العدد 1

تحميل الموضوع على ملف Microsoft Word | أخلاق الرسول صلى الله عليه وسلم | 1
 | للشيخ عبد المحسن العباد |
تحميل الموضوع على ملف Microsoft Word | الاختبار | 2
 | للشيخ عبد العزيز القاري |
تحميل الموضوع على ملف Microsoft Word | البضاعة الفاسدة | 3
 | للشيخ أبي بكر جابر الجزائري |
تحميل الموضوع على ملف Microsoft Word | الثقافة الإسلامية | 4
 | للشيخ أحمد حسن |
تحميل الموضوع على ملف Microsoft Word | الجامعة الإسلامية | 5
تحميل الموضوع على ملف Microsoft Word | ندوة الطلبة: كيف نعمل للإسلام | 6
 | لجلال الدين مراد |
تحميل الموضوع على ملف Microsoft Word | الفتاوى | 7
 | الشيخ عبد العزيز بن باز |
تحميل الموضوع على ملف Microsoft Word | الفقه في الدين | 8
 | للشيخ حماد الأنصاري |
تحميل الموضوع على ملف Microsoft Word | القدس .. والفتوحات | 9
 | لمحمد محمد صالح ضيائي |
تحميل الموضوع على ملف Microsoft Word | دروس من الوحي | 10
 | للشيخ محمد شريف الزيبق |
تحميل الموضوع على ملف Microsoft Word | ذكرياتي في أفريقيا | 11
 | للشيخ محمد العبودي |
تحميل الموضوع على ملف Microsoft Word | شكوى | 12
 | للشاعر محمد إقبال |
تحميل الموضوع على ملف Microsoft Word | صفحة من التاريخ | 13
 | للشيخ أبي عمر |
تحميل الموضوع على ملف Microsoft Word | طرائف – وسوانح | 14
تحميل الموضوع على ملف Microsoft Word | طرق الدعوة إلى الله | 15
 | للشيخ عبد القادر شيبة الحمد |
تحميل الموضوع على ملف Microsoft Word | قبسات من نور النبوة في الدعوة والتعليم | 16
 | للشيخ صالح رضا |
تحميل الموضوع على ملف Microsoft Word | ماليزيا | 17
 | لمحمد أحمد ملاك |
تحميل الموضوع على ملف Microsoft Word | مشاكل الطلاب الجامعيين وحلها على ضوء الإسلام | 18
 | للشيخ عطية سالم |
تحميل الموضوع على ملف Microsoft Word | مع الصحافة: الطريق إلى مجتمع عصري | 19
 | لأحمد علي الإمام |
تحميل الموضوع على ملف Microsoft Word | معركة الإسلام على مدى التاريخ | 20
 | للشهيد سيد قطب |
تحميل الموضوع على ملف Microsoft Word | مكتبات المدينة ومخطوطاتها | 21
 | للشيخ محمود ميره |
تحميل الموضوع على ملف Microsoft Word | ملحمة قرآنية | 22
 | للشيخ محمد المجذوب |
تحميل الموضوع على ملف Microsoft Word | هذه المجلة | 23
 | لفضيلة نائب رئيس الجامعة الإسلامية - الشيخ عبد العزيز بن باز |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 2

على طريق العلم | 1
لفضيلة نائب رئيس الجامعة - الشيخ عبد العزيز بن باز |
في إفريقية الخضراء | 2
للشيخ محمد بن ناصر العبودي |
رسائل لم يحملها البريـد | 3
للشيخ عبد الرؤوف اللبدي |
أخـلاق الشباب المسلم | 4
للدكتور محمد تقي الدين الهلالي |
إستعلاء الإيمان | 5
للشيخ محمد المجذوب |
رمضان فضله وفوائده | 6
لفضيلة نائب رئيس الجامعة |
البـرُّ لا يبلى | 7
للشيخ عبد القادر شيبة الحمد |
الإخلاص | 8
للشيخ عبد المحسن العباد |
إقبال - شاعر الإسلام | 9
للشيخ أحمد حسن |
الغزو الفكري وأثره في العالم الإسلامي | 10
للشيخ محي الدين القضماني |
الجامعي بين التحصيل والتبليـغ | 11
للشيخ ممدوح فخري |
إنّ هذا القرآن يهدي للتي هي أقوم | 12
للشيخ إبراهيم السلقيني |
الشباب .. ومستقبل الإسلام | 13
للشيخ أبي بكر جابر الجزائري |
الإيمان المنقِذ | 14
للشيخ صالح رضا |
مشكلات الطلاب الجامعيين وحلها على ضوء الإسلام | 15
للشيخ عطية سالم |
من تاريخ المذاهب الهدّامة: كشف أسرار الباطنية وأخبار القرامطة | 16
بقلم محمد بن مالك اليماني |
في الإسراء والمعراج | 17
للشيخ عبد الله خياط |
أخطار التدخين | 18
ترجمة الدكتور أحمد سليمان - الطبيب في مستشفى الجامعة |
التدليس والمدلسون | 19
للشيخ حماد الأنصاري |
دروس من التاريخ | 20
للشيخ أبي عمر |
عود على بدء | 21
للشيخ عبد العزيز بن ناصر الباز |
مكتبات المدينة ومخطوطاتها | 22
للشيخ محمود ميرة |
نظام الجامعة الإسلامية | 23
الفتاوى | 24
لفضيلة نائب رئيس الجامعة الشيخ عبد العزيز بن باز |
ندوة الطلبة: صور من القضاء في الإسلام | 25
بقلم صالح بن سعيد بن هلالي |
يا مسلم | 26
شعر: عبد العزيز القاري |
تاريخ الأسـلاف منار الحاضر والمستقبل | 27
بقلم أبي عبد السلام زكريا المديني |
موجز تاريخ التعليم المختلط ونتائجه | 28
بقلم: محمد ضياء الرحمن الأعظمي العمري |
مع الصحافة حاجز ما بين الطريقين | 29
إعداد جلال الدين مراد |
أخبار الجامعة | 30
إعداد قسم التحرير |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 3

الإسلام والصراع الطبقي | 1
للدكتور محمود بابللي |
في إفريقية الخضراء | 2
للشيخ محمد ناصر العبودي الأمين العام للجامعة |
آخر أيام غرناطة | 3
للشيخ محمد المجذوب |
أفضل الأعمال | 4
للشيخ عبد القادر شيبة الحمد |
التخطيط لمباني ومنشآت الجامعة الإسلامية - طريقته وأهدافه ومستقبله | 5
المهندس محمد وهبي الحريري |
الثقافة التي نحتاج إليها | 6
للدكتور محمد تقي الدين الهلالي |
رسائل لم يحملها البريد | 7
للشيخ عبد الرؤوف اللبدي |
دفع إيهام الاضطراب عن آيات الكتاب | 8
لفظيلة الشيخ محمد الأمين الشنقيطي |
عقيدة أهل السنة والأثر في المهدي المنتظر | 9
للشيخ عبد المحسن العباد |
التضامن الإسلامي | 10
لفضيلة نائب رئيس الجامعة الشيخ عبد العزيز بن باز |
مقومات النصر في حروب الإسلام | 11
للشيخ أحمد مختار بزرة |
منهج البحث العلمي في الإسلام | 12
للشيخ إبراهيم السلقيني |
نظرات في دعوة المبشرين | 13
للشيخ ممدوح فخري |
هذه إسلاميتنا. . | 14
للشيخ ابي بكر جابر الجزائري |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 4

الإحسان - حقيقته - فضلة - طرقه

1

للشيخ عبد المحسن العباد

الإدارة العامة في الإسلام

2

لإبراهيم مبارك الأعظمي

الإسلام دين الفطرة.. صالح لكل زمان ومكان

3

للشيخ محمد مريسي محمد

الإسلام والحياة

4

بقلم: أحمد عبد الرحيم السايح

الأعداء الثلاثة

5

للشيخ حسنين محمد مخلوف

الأمر بالمعروف بالمعروف والنهي عن المنكر

6

نائب رئيس الجامعة الإسلامية - عبد العزيز بن عبد الله بن باز

مع الصحافة - الصحفي الذي أنشأ حزبا شيوعيا ثم تحول إلى الفكر الإسلامي

7

نقلا عن جريدة الميثاق

الفتاوى

8

نائب رئيس الجامعة الإسلامية - عبد العزيز بن عبد الله بن باز

القدوة المتمثلة

9

للشيخ صالح رضا

المدلّسون (الحلقة الثانية)

10

للشيخ حماد الأنصاري

الإمام عبد العزيـز (قصيدة)

11

للشيخ محمد بهجت الأثري

بماذا نسمي الحاكم العبيدي؟

12

رمضان أبو العز

حقيقة الجهاد وأطواره

13

للشيخ عبد القادر شيبة الحمد

دروس من معركة أحد

14

بقلم الأستاذ محمد المجذوب

دفع إيهام الاضطراب عن آيات الكتاب

15

لفضيلة الشيخ محمد الأمين الشنقيطي

رسائل لم يحملها البريد

16

للشيخ عبد الرؤوف اللبدي

صوت التضامن

17

بقلم الأستاذ محمد المجذوب

عوامل نجاح الأمم .. في الدنيا والآخرة

18

للشيخ عبد الله خالد قادري

عودة قائد

19

لسعادة الدكتور محمد ناصر

متى

20

عبد العزيز القارئ

من أخبار الجامعة

21

ندوة الطلبة - لمحات تاريخية من حياة ابن تيمية

22

بقلم :صالح بن سعيد بن هلابي

نظرات تحليلية في القصة القرآنية

23

عرض وتحليل بقلم: الشيخ محمود فكري

هذه إسلاميتنا

24

بقلم الشيخ: أبو بكر جابرالجزائري

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 5

أخبار الجامعة

1

التراويح أكثر من ألف عام

2

بقلم الشيخ عطية محمد سالم

التقدم والرجعية

3

بقلم الدكتور تقي الدين الهلالي

الغزو الفكري

4

بقلم الشيخ ممدوح فخري

الإسلام والحياة

5

بقلم أحمد عبد الرحيم السايح

القرآن ومعركة المصطلحات

6

بقلم الشيخ أحمد حسن

المدلسون (3)

7

بقلم الشيخ حماد الأنصاري

المسجون

8

عبد العزيز القارئ

الوصول إلى القمر

9

لفضيلة الشيخ عبد العزيز بن باز نائب رئيس الجامعة الإسلامية

دراسات أدبية

10

أبو العتاهية (بقلم الشيخ محمد شريف الزيبق)

رسائل لم يحملها البريد

11

بقلم الشيخ عبد الرءوف اللبدي

قصة في الاتجاه الآخر

12

بقلم أبي صفوان

لمحات تاريخية من حياة ابن تيمية

13

بقلم الطالب: صالح بن سعيد بن هلابي

مؤتمر القمة الإسلامي

14

لفضيلة الشيخ عبد العزيز بن باز نائب رئيس الجامعة الإسلامية

مع الصحافة

15

نقلا عن مجلة الحضارة الإسلامية

مقتطفات من كتاب الثقلاء

16

للشيخ محمد العبودي

من تاريخ المذاهب الهدامة - كتاب أسرار الباطنية لمحمد بن مالك (2)

17

بقلم: محمد بن مالك اليماني

ندوة الطلبة - من ظلمات الوثنية إلى ضياء الإسلام

18

بقلم الطالب : محمد ضياء الرحمن الأعظمي

نعمة الأمن

19

بقلم الشيخ عبد القادر شيبة الحمد

يستفتونك

20

يتولى الرد على أسئلة القراء فضيلة الشيخ عبد العزيز بن باز نائب رئيس الجامعة الإسلامية

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 6

أمر يستدعي الانتباه (مترجم من بعض نشرات أحرار الإسلام الباكستانية)

1

ترجمة: عاصم حداد

إنا لله وإنا إليه راجعون

2

المجلة

أين القمر؟

3

للشيخ حماد بن محمد الأنصاري

أيها الشاعر مهلا

4

بقلم الشيخ رمضان أبو العز

إحرص على ما ينفعك

5

لعبد الله بن أحمد قادري

الإسلام وعمل المرأة

6

للشيخ إبراهيم السلقيني

التراويح أكثر من ألف عام في المسجد النبوي (2)

7

بقلم الشيخ عطية محمد سالم

التقدم والرجعية (2)

8

بقلم الدكتور تقي الدين الهلالي

الدعوة إلى الله وأثرها في المجتمع

9

نائب رئيس الجامعة الإسلامية عبد العزيز بن عبد الله بن باز

الشباب

10

بقلم الدكتور محمود بابللي

أضواء على المذاهب الهدامة - الماسونية

11

بقلم الشيخ عبد القادر شيبة الحمد

حقائق عن نيجيريا

12

بقلم الطالب: عبد الرشيد هدية الله الاووى النيجيري

ندوة الطلبة - (دراسات في الديانات الهندية) - الديانة الهندوسية (1)

13

بقلم الطالب: محمد ضياء الرحمن الأعظمي

دفع إيهام الاضطراب عن آيات الكتاب (3)

14

لفضيلة الشيخ محمد الأمين الشنقيطي

رئيس الجامعة الإسلامية الشيخ محمد بن إبراهيم - رحمه الله -

15

بقلم الشيخ عبد المحسن العباد

رسائل لم يحملها البريد

16

بقلم الشيخ عبد الرؤوف اللبدي

عتاب وتحذير

17

للشيخ محمد المجذوب

في مناسبات الآيات والسور

18

للشيخ أحمد حسن

لمحات تاريخية من حياة شيخ الإسلام ابن تيميّة

19

بقلم: الطالب صالح بن سعيد بن هلابي

مع الصحافة - ظهر الآن سر التآمر على الخلافة الإسلامية

20

نقلا عن جريدة الميثاق المغربية

من تاريخ المذاهب الهدامة - كتاب أسرار الباطنية لمحمد بن مالك (3)

21

بقلم: محمد بن مالك اليماني

يستفتونك

22

يتولى الرد على أسئلة القراء فضيلة الشيخ عبد العزيز بن باز نائب رئيس الجامعة الإسلامية

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 7

أيها الإنسان

1

عبد العزيز القارئ

أخبار الجامعة

2

التروايح أكثر من ألف عام (3)

3

بقلم الشيخ عطية محمد سالم

بحوث هامة حول الزكاة

4

نائب رئيس الجامعة الإسلامية عبد العزيز بن عبد الله بن باز

الشمس في نصف الليل

5

للدكتور تقي الدين الهلالي

الطريق الجديدة (قصة قصيرة)

6

بقلم الشيخ: محمد سعيد المولوي

النبوة: اصطفاء وقدوة

7

للشيخ أحمد مختار البزرة

بين التفوق والنجاح

8

بقلم: الدكتور محمود بابللي

تتمة - النبوة: اصطفاء وقدوة

9

للشيخ محمد مختار البرزة

حالة المسلمين في اليونان

10

بقلم الطالب: محمد جهاد حافظ رشاد

حكم العمل بالحديث الضعيف

11

بقلم الشيخ: علي مشرف

ندوة الطلبة - دراسات في الديانات الهندية - المصادر الأساسية للديانة الهندوسية (2)

12

بقلم: الطالب محمد ضياء الرحمن الأعظمي

دفع إيهام الاضطراب عن آيات الكتاب (4)

13

لفضيلة الشيخ محمد الأمين الشنقيطي

رسائل لم يحملها البريد

14

بقلم الشيخ عبد الرؤوف اللبدي

في ظلال سورة الأنفال

15

للشيخ أبي بكر الجزائري

فلا تدعو مع الله أحداً

16

بقلم الشيخ: عبد الله محمد الغنيمان

محب الدين الخطيب - لمحات من حياته وقبسات من أفكاره

17

بقلم الشيخ: ممدوح فخري

من طلائع الشيب

18

بقلم الطالب: عبد القادر محمد النيجري

يستفتونك

19

يتولى الرد على أسئلة القراء فضيلة الشيخ عبد العزيز بن باز نائب رئيس الجامعة الإسلامية

مع الصحافة - يهودية وصهيونية

20

نقلا عن مجلة الوعي الإسلامي

أضواء على المذاهب الهدامة - الشيوعية

21

بقلم الشيخ: عبد القادر شيبة الحمد

بين الحياة والموت

22

للشيخ محمد المجذوب

من تاريخ المذاهب الهدامة - كتاب أسرار الباطنية لمحمد بن مالك (4)

23

بقلم محمد بن مالك اليماني

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 8

أخبار الجامعة - مرسوم ملكي كريم

1

من تاريخ المذاهب الهدامة- كتاب أسرار الباطنية لمحمد بن مالك (5)

2

بقلم: محمد بن مالك اليماني

الإمام البخاري وكتابه الجامع الصحيح

3

بقلم الشيخ عبد المحسن العباد

التخدير الجَماعي

4

بقلم الشيخ رمضان أبو العز

الضّوابط الأخلاقيّة للاقتصاد الإسلامي

5

بقلم الدكتور محمود بابللي

المدلسون (5)

6

بقلم الشيخ حماد الأنصاري

المسؤولية في الإسلام

7

بقلم الشيخ عبد الله بن أحمد قادري

بين الرضى والغضب

8

للشيخ محمد المَجذوب

تعليم الإنـاث وتربيتهن

9

بقلم الدُكتُور تقيِّ الدِّين الهلاليِ

حكم الاستغاثة بغير الله سبحانه

10

رئيس الجامعة الإسلامية عبد العزيز بن عبد الله بن باز

ندوة الطلبة- دراسات في الديانات الهندية (3) - بهكوت كيتا

11

بقلم: الطالب محمد ضياء الرحمن الأعظمي

دفع إيهام الاضطراب عن آيات الكتاب (5)

12

لفضيلة الشيخ محمد الأمين الشنقيطي

في ظِلال سُورَةِ الأنْفَال (2)

13

بقلم الشيخ أبو بكر الجزائري

معَ الصَحَـافة - إنسان عالمنا الإسلامي الجديد

14

نقلا عن جريدة الرائد

منجل

15

عبد العزيز القارئ

نفح الطيب من مَدينَة الحبيب

16

بقلم الشيخ محمد المجذوب

يستفتونك

17

يتولى الرد على أسئلة القراء فضيلة االشيخ عبد العزيز بن باز رئيس الجامعة الإسلامية

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 9

من مسائل الربا

1

لسماحة رئيس الجامعة الشيخ عبد العزيز بن عبد الله بن باز

دفع إيهام الاضطراب عن آيات الكتاب

2

لفضيلة الشيخ محمد الأمين الشنقيطي

موسوعات الفقه الإسلامي أو معاجم القوانين الفقهية

3

لفضيلة السيد محمد المنتصر الكتاني

مقابلة مع فضيلة الأمين العام للجامعة الإسلامية

4

الشيخ محمد بن ناصر العبودي

الإمام مسلم وصحيحه

5

بقلم الشيخ عبد المحسن العباد

في مناسبات الآيات والسور - المناسبات .. وترتيب الآيات والسور

6

للشيخ أحمد حسن

في ظلال سورة الأنفال (3)

7

بقلم الشيخ: أبي بكر جابر الجزائري

التراويح أكثر من ألف عام في المسجد النبوي

8

بقلم الشيخ عطية محمد سالم

دراسات أدبية - كتاب في أفريقية الخضراء

9

بقلم الأستاذ محمد المجذوب

الإسلام والحياة - القرآن والمظاهر الطبيعية

10

بقلم أحمد عبد الرحيم السايح

ملاحظات وتعقيبات: 1- تعقيب على مقال: التضامن الإسلامي بين التأييد والتنديد . 2- التعقيب على مقال ابن حزم

11

للشيخ عبد الله القادري

قدس القداسات

12

بقلم الأستاذ عبد السلام حافظ

ذبح الحمام الأهلي في الحرم المكي

13

لفضيلة الشيخ محمد شفيع

التفكر في مخلوقات الله

14

للشيخ عبد الله بن صالح المحسن

مع الصحافة - مع الإسلام ولكن؟

15

نقلا عن مجلة البعث الإسلامي

يستفتونك

16

يتولى الرد على أسئلة القراء فضيلة الشيخ عبد العزيز بن عبد الله بن باز رئيس الجامعة الإسلامية

ندوة الطلبة - الحركة الإسلامية في الهند

17

بقلم الطالب: عبد الرحمن تروائي المليباري

الأدب العربي

18

بقلم الطالب عبد الرحمن محمد الأنصاري

دراسات في الديانات الهندية - الديانة الهندوسية (1)

19

بقلم: الطالب محمد ضياء الرحمن الأعظمي

أخبار الجامعة

20

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 10

أثر القرآن في تنمية القوى الإنسانية

1

بقلم الشيخ: أحمد عبد الرحيم السائح - من علماء الأزهر

أخبار الجامعة

2

في مناسبات الآيات والسور (3) - آراء العلماء في المناسبات

3

للشيخ أحمد حسن

الإسلام والمذاهب الاشتراكية

4

بقلم فضيلة الدكتور محمد تقي الدين الهلالي

التراويح أكثر من ألف عام في المسجد النبوي

5

بقلم الشيخ عطية محمد سالم

الشباب الضائع

6

بقلم الطالب عبد الله العبادي

العبرة في شهر الصوم

7

بقلم الشيخ عبد المحسن بن حمد العباد

القرآن الكريم.. دراسته وتعليمه في جميع بلاد الإسلام

8

نص قرار المجلس لرابطة العالم الإسلامي

المكتبات العامة وأثرها في تثقيف الأمة

9

للدكتور محمود بابللى

ثقافة… ودين

10

نقلا عن مجلة دعوة الحق

سلام على المنابر

11

شعر الطالب: عبد الشكور محمد أمان الأثيوبي

شعر أهل الحديث

12

بقلم الأستاذ: عبد العزيز القارئ

صدر حديثاً

13

في ظلال سورة الأنفال

14

بقلم الشيخ: أبي بكر جابر الجزائري

مع الصحافة - حول المؤتمر الإسلامي في أمريكا الجنوبي ة

15

تحقيق صحفي مع فضيلة الأمين العام للجامعة الإسلامية

مكانة المسجد في الإسلام

16

بقلم الشيخ: محمد بن حمود الوائلي

من وحي السنة

17

بقلم الشيخ علي ناصر فقيهي

من .. ولماذا ؟ (قصة)

18

بقلم الشيخ: محمد المجذوب

ندوة الطلبة - دراسات في الديانات الهندية - الديانة الجينية - الجينية (جين دهرم)

19

بقلم الطالب: محمد ضياء الرحمن الأعظمي

نظرات في حديث أصحابي كالنجوم

20

بقلم الطالب: صالح بن سعيد بن هلابي

يستفتونك

21

يتولى الرد على أسئلة القراء سماحة الشيخ عبد العزيز بن باز - رئيس الجامعة الإسلامية

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 11

أخلاق الرسول صلى الله عليه وسلم (2)

1

بقلم الشيخ عبد المحسن بن حمد العباد

أضواء من التفسير

2

للشيخ عبد القادر شيبة الحمد

الخير في الاجتماع

3

بقلم الشيخ عبد الله بن صالح المحسن

الدّيانة البوذية

4

بقلم الشيخ محمد ضياء الرحمن الأعظمي

القيم الإنسانية في الصوم

5

بقلم الشيخ محمد وفا هاشم

ذلك الكتاب لا ريب فيه

6

بقلم الشيخ محمود عبد الوهاب فايد

دفع إيهام الاضطراب عن آيات الكتاب

7

لفضيلة الشيخ محمد الأمين الشنقيطى

شعر أهل الحديث (2)

8

بقلم الأستاذ عبد العزيز القارئ

فضل الجهاد والمجاهدين

9

عبد العزيز بن عبد الله بن باز رئيس الجامعة الإسلامية

في ظلال سورة الأنفال

10

بقلم الشيخ أبي بكر جابر الجزائري

قبل فوات الأوان

11

للطالب عارف عبد الله الحسن

كلمة وفد الجامعة الإسلامية في مؤتمر جمعية الجامعات الإسلامية المنعقد في مدينة تونس

12

ألقاها فضيلة الأمين العام للجامعة الإسلامية الشيخ محمد بن ناصر العبودي

لمحة عن مرض التدرن الرئوي ((السل))

13

بقلم الدكتور محمد محسن خان مدير مستوصف الجامعة

ما وقع في القرآن بغير لغة العرب

14

بقلم الدكتور محمد تقي الدين الهلالي

من الصحف والمجلات - العسل علاج لا يقدّر بثمن!

15

ترجمة الطبيب محمد نزار الدقر

من تاريخ الدعوة السلفية

16

الشيخ عبد الحميد بن باديس

منطق ومناطقة

17

بقلم الشيخ رمضان أبو العز

يستفتونك

18

يتولى الرد على أسئلة القراء فضيلة الشيخ عبد العزيز بن باز رئيس الجامعةالإسلامية

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 12

تحميل الموضوع على ملف Microsoft Word

ابن هشام الأنصاري وآثاره

1

بقلم الشيخ يوسف عبد الرحمن الضبع

تحميل الموضوع على ملف Microsoft Word

أحب الأعمال إلى الله

2

بقلم الشيخ محمد الطاهر النيفر

تحميل الموضوع على ملف Microsoft Word

أخلاق الرسول صلى الله عليه وسلم

3

بقلم الشيخ عبد المحسن بن حمد العباد

تحميل الموضوع على ملف Microsoft Word

أضواءٌ على العالم الإسلامي

4

نداء من: محمد عبد القيوم خان رئيس دولة كشمير وجامو الحرة إلى جميع المسلمين في العالم

تحميل الموضوع على ملف Microsoft Word

أضواء من التفسير

5

للشيخ عبد القادر شيبة الحمد

تحميل الموضوع على ملف Microsoft Word

الاقتصاد العالمي بين الاشتراكية والإسلام

6

بقلم الشيخ محمد المجذوب

تحميل الموضوع على ملف Microsoft Word

الإمام أحمد ودفاعه عن السنة

7

بقلم الشيخ عبد القادر بن حبيب الله السندي

تحميل الموضوع على ملف Microsoft Word

المثل العليا للشباب

8

للشيخ محمد المهدي محمود

تحميل الموضوع على ملف Microsoft Word

المسئولية في الإسلام (2)

9

بقلم الشيخ عبد الله قادري

تحميل الموضوع على ملف Microsoft Word

المقصود من الجهاد

10

عبد العزيز بن عبد الله بن باز رئيس الجامعة الإسلامية

تحميل الموضوع على ملف Microsoft Word

دفع إيهام الاضطراب عن آيات الكتاب

11

لفضيلة الشيخ محمد الأمين الشنقيطي

تحميل الموضوع على ملف Microsoft Word

سيراليون

12

بقلم الشيخ: أحمد صالح محايري

تحميل الموضوع على ملف Microsoft Word

شبَابُ الأمة عنوان مستقبلها

13

بقلم الشيخ محمد أبو فرحة

تحميل الموضوع على ملف Microsoft Word

شعر أهل الحديث (3)

14

بقلم الأستاذ عبد العزيز القارئ

تحميل الموضوع على ملف Microsoft Word

لقاء صحفي مع: سعادة الدكتور محمد محسن خان

15

إعداد أحمد عبد الحميد عباس

تحميل الموضوع على ملف Microsoft Word

هل يشترط لكاتب القصة التاريخية الإلمام باللغات الأوربية?

16

بقلم الطالب: عبد الرحمن الأنصاري

تحميل الموضوع على ملف Microsoft Word

يستفتونك

17

يتولى الرد على أسئلة القراء سماحة الشيخ عبد العزيز بن باز رئيس الجامعة الإسلامية

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 13

تحميل الموضوع على ملف Microsoft Word

أخبار الجامعة- نتيجة اختبار الشهادة العالية (الليسانس) في كلية الشريعة وكلية الدعوة وأصول الدين في عام 1390/1391هـ

1

تحميل الموضوع على ملف Microsoft Word

أضواء من التفسير

2

للشيخ عبد القادر شيبة الحمد

تحميل الموضوع على ملف Microsoft Word

الإسلام والحياة: فريضة التفكير في الإسلام

3

بقلم الشيخ: أحمد عبد الرحيم السايح من علماء الأزهر

تحميل الموضوع على ملف Microsoft Word

الإمام أحمد ودفاعه عن السنة

4

بقلم الشيخ عبد القادر بن حبيب الله السندي

تحميل الموضوع على ملف Microsoft Word

الحج فضله وفوائده

5

بقلم الشيخ عبد المحسن بن حمد العباد

تحميل الموضوع على ملف Microsoft Word

الكيد اللئيم

6

بقلم الدكتور رانا إحسان الهي

تحميل الموضوع على ملف Microsoft Word

الملكية الفردية في الإسلام

7

بقلم الشيخ محمد أمان صديق

تحميل الموضوع على ملف Microsoft Word

النادي عند العرب

8

لفضيلة الشيخ محمد المنتصر الكتاني

تحميل الموضوع على ملف Microsoft Word

النّداء الخالد - عن كتاب نظرية الإسلام وهديه في السياسة والدستور والقانون

9

للشيخ أبي الأعلى المودودي

تحميل الموضوع على ملف Microsoft Word

الهزيمة عقوبة

10

للسيد حسن توهامي

تحميل الموضوع على ملف Microsoft Word

دفع إيهام الاضطراب عن آيات الكتاب

11

لفضيلة الشيخ محمد الأمين الشنقيطي

تحميل الموضوع على ملف Microsoft Word

رحلة أدبية في ثنايا الأحلام

12

بقلم عبد الرحمن محمد الأنصاري

تحميل الموضوع على ملف Microsoft Word

صلاة الليل برمضان

13

للشيخ محمد الطاهر النيفر

تحميل الموضوع على ملف Microsoft Word

فضل رمضان وفوائد الصيام

14

عبد العزيز بن عبد الله بن باز رئيس الجامعة الإسلامية

تحميل الموضوع على ملف Microsoft Word

من أعلام النّحاة - ابن هشام

15

بقلم الشيخ يوسف عبد الرحمن الضبع

تحميل الموضوع على ملف Microsoft Word

ندوة الطلبة- وادعوا إلى الله كي تحظوا بجنته *** وطبقوا سنة المختار في البشر

16

بقلم: محمد عبد الرحمن شميلة الأهدل

تحميل الموضوع على ملف Microsoft Word

نوادر المخطوطات: مصحف الأمير أقبغا الأوجذي

17

بقلم الدكتور طه الزيني

تحميل الموضوع على ملف Microsoft Word

هل التمسك بالحجاب الإسلامي غلو وانحراف?

18

بقلم الشيخ محمد أبو الفتح البيانوني

تحميل الموضوع على ملف Microsoft Word

{وَذَكِّر فَإنّ الذِكرَى تَنْفَعُ المُؤمِنِين}

19

للشيخ حسن السيد متولي

تحميل الموضوع على ملف Microsoft Word

يستفتونك

20

يتولى الرد على أسئلة القراء سماحة الشيخ عبد العزيز بن باز رئيس الجامعة الإسلامية

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 14

تحميل الموضوع على ملف Microsoft Word

أخبار الجامعة

1

تحميل الموضوع على ملف Microsoft Word

الإسلام دين التكافل الاجتماعي

2

للشيخ علي بن ناصر فقيهي

تحميل الموضوع على ملف Microsoft Word

الإعجاز النفسي في القرآن

3

بقلم الشيخ إبراهيم الحنفي الناغي

تحميل الموضوع على ملف Microsoft Word

التشريع الإسلامي تشريع للعزة والكرامة

4

بقلم الشيخ محمد الخضراوي

تحميل الموضوع على ملف Microsoft Word

المسؤولية في الإسلام

5

بقلم الشيخ عبد الله قادري

تحميل الموضوع على ملف Microsoft Word

النور الفائض في مخالفة أهل السنة من أهل البيت وغيرهم للروافض

6

بقلم الشيخ: محمد حسن الغماري

تحميل الموضوع على ملف Microsoft Word

إن الدين عند الله الإسلام

7

بقلم الشيخ محمود عبد الوهاب فايد

تحميل الموضوع على ملف Microsoft Word

بدر الكبرى

8

للشيخ محمد عطية سالم

تحميل الموضوع على ملف Microsoft Word

إلى المدخنين

9

للشيخ محمد المجذوب

تحميل الموضوع على ملف Microsoft Word

خيَام وجمَار

10

للشاعر أحمد العموري

تحميل الموضوع على ملف Microsoft Word

دراسات في السنَّة النبوِيَّة

11

بقلم الشيخ محمد ضياء الرحمان الأعظمي

تحميل الموضوع على ملف Microsoft Word

دفع إيهام الاضطراب عن آيات الكتاب

12

لفضيلة الشيخ محمد الأمين الشنقيطي

تحميل الموضوع على ملف Microsoft Word

رجل عرف الحق ببصيرته

13

للدكتور طه الزيني

تحميل الموضوع على ملف Microsoft Word

رسالة المرأة في ظلال السعادة

14

بقلم الشيخ محمد المهدي محمود على

تحميل الموضوع على ملف Microsoft Word

رسالة مفتوحة

15

رئيس الجامعة الإسلامية الشيخ عبد العزيز بن عبد الله بن باز

تحميل الموضوع على ملف Microsoft Word

شعر أهل الحديث

16

بقلم الأستاذ عبد العزيز القارئ

تحميل الموضوع على ملف Microsoft Word

عقيدة أهل السنة والأثر في الصحابة الكرام رضي الله عنهم وأرضاهم

17

بقلم الشيخ عبد المحسن العباد

تحميل الموضوع على ملف Microsoft Word

من الصحف والمجلات: نشرت مجلة المجتمع الكويتية في عددها 91

18

إعداد العلاقات العامة

تحميل الموضوع على ملف Microsoft Word

من تاريخنا في الأندلس

19

إعداد العلاقات العامة

تحميل الموضوع على ملف Microsoft Word

نحن والقمر

20

للطالب محمد محمود جاد الله بالسنة الأولى

تحميل الموضوع على ملف Microsoft Word

يستفتونك

21

فضيلة الشيخ عبد العزيز بن باز نائب رئيس الجامعة الإسلامية

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 15

تحميل الموضوع على ملف Microsoft Word

الإحسان

1

بقلم الشيخ ربيع بن هادي

تحميل الموضوع على ملف Microsoft Word

الإسلام والحياة منهج القرآن في تحرير العقل والفكر

2

بقلم أحمد عبد الرحيم السايح من علماء الأزهر

تحميل الموضوع على ملف Microsoft Word

الدعوة الإسلامية في أفريقية بحاجة إلى مزيد من الدعم

3

محمد بن ناصر العبودي

تحميل الموضوع على ملف Microsoft Word

الدين والسنن الكونية

4

بقلم الدكتور محمد تقي الدين الهلالي

تحميل الموضوع على ملف Microsoft Word

الصلح خير

5

بقلم الشيخ عبد الله بن صالح المحسن

تحميل الموضوع على ملف Microsoft Word

المسئولية بين الفرد والمجتمع

6

بقلم الشيخ محمد أبو فرحة

تحميل الموضوع على ملف Microsoft Word

قصص لا تنسى - الهارب بدينه

7

بقلم: الشيخ محمد المجذوب

تحميل الموضوع على ملف Microsoft Word

تنبيه للقراء

8

عبد العزيز بن عبد الله بن باز رئيس الجامعة الإسلامية

تحميل الموضوع على ملف Microsoft Word

جوانب من هجرة رسول الله صلى الله عليه وسلم

9

للشيخ عبد القادر شيبة الحمد

تحميل الموضوع على ملف Microsoft Word

حجية السنة ودحض الشبهات التي تثار حولها

10

بقلم الدكتور: محمود أحمد طحان

تحميل الموضوع على ملف Microsoft Word

دفع إيهام الاضطراب عن آيات الكتاب

11

لفضيلة الشيخ محمد الأمين الشنقيطي

تحميل الموضوع على ملف Microsoft Word

رسالة المدرّس المثالي

12

بقلم الشيخ: محمد المهدي محمود علي

تحميل الموضوع على ملف Microsoft Word

لمحات في منهج البحث الموضوعي

13

بقلم الأستاذ: عبد الله عبد الرحيم عسيلان

تحميل الموضوع على ملف Microsoft Word

مرض الأميبا

14

للدكتور أحمد سليمان

تحميل الموضوع على ملف Microsoft Word

أخبار الجامعة

15

تحميل الموضوع على ملف Microsoft Word

من تاريخ الحروب الصليبية يخربون بيوتهم بأيديهم وأيدي المؤمنين

16

إعداد العلاقات العامة

تحميل الموضوع على ملف Microsoft Word

من تاريخ الدعوة السلفية

17

الشيخ عبد الحميد بن باديس - بقلم الشيخ محمد شريف الزيبق

تحميل الموضوع على ملف Microsoft Word

نداء ومناشدة

18

مدير المركز: عصام العطار

تحميل الموضوع على ملف Microsoft Word

نور السوط والعصا

19

للدكتور طه الزيني

تحميل الموضوع على ملف Microsoft Word

وذكّر فإن الذكرى تنفع المؤمنين

20

للشيخ حسن السيد متولي

تحميل الموضوع على ملف Microsoft Word

يا فتية الإسلام

21

للشيخ عبد الله قادري

تحميل الموضوع على ملف Microsoft Word

يستفتونك

22

سماحة الشيخ عبد العزيز بن باز رئيس الجامعة الإسلامية

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 16

من الصحف والمجلات - إعلام الشوكة البحرية للإسلام | 1
للفقيد محمد الفاضل بن عاشور |
أخبار الجامعة | 2
المجلس التنفيذي للجامعة الإسلامية يعقد في الجامعة الإسلامية |
آراء العلماء في المناسبة | 3
للشيخ أحمد حسن |
أضواء إسلامية على بعض الأفكار الخاطئة | 4
بقلم الشيخ ربيع بن هادي |
إفك مفترى حول عيسى عليه السلام | 5
للشيخ عبد القادر شيبة الحمد |
الأسوة الحسنة برسول الله صلى الله عليه وسلم | 6
بقلم الشيخ: محمد المهدي محمود علي |
المركز الثقافي الإسلامي باسكندنافية | 7
أولياء الله | 8
للدكتور طه الزيني |
أين التقدم؟‍! | 9
للشيخ عبد الله قادري |
بين الكتب | 10
للأستاذ محمود محمد شاكر |
الإسلام والحياة - خطوات المنهج العقلي في الإسلام | 11
بقلم أحمد عبد الرحيم السايح من علماء الأزهر |
خنافس | 12
بقلم الشيخ محمد المجذوب |
دراسات في السنة النبوية | 13
بقلم الشيخ محمد ضياء الرحمن الأعظمي |
دور المستشرقين في تشويه الحقائق الإسلامية | 14
بقلم الشيخ عبد القادر بن حبيب الله السندي |
رسالة المركز الثقافي الإسلامي باسكندنافية | 15
مدير المركز يحيى زكريا سين |
دفع إيهام الاضطراب عن آيات الكتاب | 16
لفضيلة الشيخ محمد الأمين الشنقيطي |
ملاحظات متجول | 17
بقلم الشيخ عبد المهيمن أبو السمح |
ندوة الطلبة - النجاح والرسوب ونقاش بينهما | 18
بقلم عبد الرحمن محمد الأنصاري |
يستفتونك | 19
يتولى الرد على أسئلة القراء سماحة الشيخ عبد العزيز بن باز رئيس الجامعة الإسلامية |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 17

رفع إيهام الاضطراب عن آيات الكتاب | 1
لفضيلة الشيخ محمد الأمين الشنقيطي |
من أعلام المحدثين - علي بن المديني 161 – 234 هـ | 2
للشيخ عبد المحسن العباد |
أضواء من التفسير | 3
لفضيلة الشيخ عبد القادر شيبة الحمد |
حول الإعجاز العلمي للقرآن الكريم في العصر الحديث | 4
بقلم الشيخ محمد المهدي محمود |
من الصحف والمجلات - ظهر الفساد في البر والبحر بما كسبت أيدي الناس ليذيقهم بعض الذي عملوا لعلهم يرجعون | 5
إعداد العلاقات العامة |
إلى البابا بولس السادس عظيم أهل ملته | 6
بقلم الشيخ محمد مهدي استانبولي |
الزي الإسلامي للمرأة ومزاياه | 7
بقلم الدكتور فاروق محمود ساهل |
الإسلام والحياة - فريضة التفكير في الإسلام | 8
بقلم الشيخ: أحمد عبد الرحيم السايح من علماء الأزهر |
محمد رسول الله صلى الله عليه وسلم | 9
بقلم الشيخ محمود عبد الوهاب قايد |
المسؤولية في الإسلام مسؤولية الرجل | 10
للشيخ عبد الله قادري |
متى …متى! | 11
للشيخ محمد المجذوب |
التطور البلاغي لمبحث الفصل والوصل | 12
بقلم الأستاذ عبد الله عبد الرحيم عسيلان |
هل وجود السينما في هذه البلاد ضرورة؟ | 13
عبد الرحمن سيف |
الإيمان نصر | 14
للشيخ أحمد مختار البزرة |
إلى رياض العلم | 15
للطالب عبد الله عارف الحسن |
الصفحة الأدبية | 16
لأبي عاصم |
من هو الناقد الأدب | 17
بقلم الطالب عبد الرحمن الأنصاري |
الوجه الحقيقي للإسلام | 18
للطالب عبد الله عثمان الكوكي |
الشباب دعامة المستقبل | 19
بقلم عبد العزيز يوسف بهزاد |
أخبار الجامعة | 20
يستفتونك | 21
يتولى الرد على أسئلة القراء سماحة الشيخ عبد العزيز بن باز رئيس الجامعة الإسلامية |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 18

دفع إيهام الاضطراب عن آيات الكتاب

1

لفضيلة الشيخ محمد الأمين الشنقيطي

من ثمرات التوحيد

2

بقلم: الشيخ عبد القادر شيبة الحمد

من أعلام المحدثين - أبو خيثمة زهير بن حرب

3

للشيخ عبد المحسن العباد

أتوعِد سنات الرسول بمَحوها

4

الدكتور محمد تقي الدين الهلالي

الحكم بقطع يد السارق في الشريعة الإسلامية

5

بقلم الدكتور: أحمد عبيد الكبيسي

الإسلام حرية منظمة وإخاء

6

بقلم: الشيخ السعيد الشربيني الشرباصي

الإسلام والحياة

7

بقلم أحمد عبد الرحيم السايح

المسئولية في الإسلام

8

بقلم الشيخ عبد الله قادري

إلى طيبة

9

للشيخ أحمد مختار بزرة

قصص عن الطرق الأولية للعلاج النفسي عند العرب

10

للدكتور أحمد محمد سليمان

من أعلام السنة النبوية

11

بقلم الشيخ عبد القادر بن حبيب الله السندي

أثر الاستعمار في مناهج التربية والتعليم في بعض البلاد العربية

12

بقلم: الشيخ محمد المهدي محمود

من الصحف والمجلات

13

إعداد العلاقات العامة

ندوة الطلبة - انتهت قصتي

14

شعر الطالب محمد محمود جاد الله

المنهج العلمي عند بعض مفكري الإسلام وعند مفكري أوربا

15

بقلم الطالب عبد الرزاق بسرور

خطورة الدعوة إلى كتابة اللغة العربية بالحروف اللاتينية

16

بقلم الطالب عبد الرحمن الأنصاري

ليس للإنسان إلا ما سعى

17

شعر الطالب عارف عبد الله الحسن

غايات وأهداف

18

بقلم الطالب سعد بن حامد المطرفي

شياطين الإنس

19

بقلم الطالب محمد عبد الخالق الضبع

أخبار الجامعة

20

إعداد العلاقات العامة

يستفتونك

21

يتولى الرد على أسئلة القراء سماحة الشيخ عبد العزيز بن باز رئيس الجامعة الإسلامية

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 19

كيف نحارب الغزو الثقافي الغربي والشرقي | 1
رئيس الجامعة الإسلامية بالمدينة عبد العزيز بن عبد الله بن باز |
دفع إيهام الاضطراب عن آيات الكتاب | 2
لفضيلة الشيخ محمد الأمين الشنقيطي |
رسائل لم يحملها البريد | 3
بقلم الشيخ عبد الرؤوف اللبدي |
أضواء من التفسير | 4
للشيخ عبد القادر شيبة الحمد |
من أعلام المحدثين - أبو حاتم الرازي 195-277هـ | 5
بقلم: الشيخ عبد المحسن بن حمد العباد |
العدوان على بنت عدنان | 6
لفضيلة الشيخ يوسف عبد الرحمن الضبع |
المسلمون اليوم | 7
للدكتور طه محمد الزيني |
يا ربة البنطلون | 8
للشيخ محمد المجذوب |
النظام الإسلامي سيد الأنظمة | 9
بقلم الشيخ السعيد الشرباصي |
البحث العلمي وطرائقه عند المدرسين | 10
بقلم الأستاذ عيد عبد الله السيد |
صفحات من جهاد الصومال | 11
لفضيلة الشيخ محمد المهدي محمود |
المسئولية في الإسلام | 12
بقلم الشيخ عبد الله قادري |
يا نفس! | 13
للأستاذ أحمد عبد الحميد عباس |
من الصحف والمجلات | 14
إعداد العلاقات العامة |
ألا هبوا للثأر | 15
للشاعر اليمني حسن بن يحي علي |
ندوة الطلبة - الله أكبر | 16
للطالب: أحمد عبد الرحمن شميلة |
تاريخ الفلبين - جغرافيتها من حيث الموقع والحدود والعاصمة والمدن الهامة والأماكن السياحية | 17
أهازيج للبحر | 18
بقلم الطالب محمد محمود جاد الله |
أخبار الجامعة | 19
إعداد العلاقات العامة |
الفتاوى | 20
سماحة الشيخ عبد العزيز بن باز رئيس الجامعة الإسلامية |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 20

حكم الاحتفال بالمولد النبوي وغيره

1

رئيس الجامعة الإسلامية عبد العزيز بن عبد الله بن باز

الأسماء والصفات نقلاً وعقلاً

2

محاضرة لفضيلة الشيخ محمد الأمين الشنقيطي

أضواء من التفسير

3

للشيخ: عبد القادر شيبة الحمد

من أعلام المحدثين - أبو زرعة الرازي (200-264 هـ )

4

بقلم الشيخ: عبد المحسن العباد

من أدب الإسلام

5

بقلم الدكتور: طه محمد الزيني

رَسَائِل لمْ يَحمِلهَا البَريْد

6

بقلم الشيخ: عبد الرؤوف اللبدي

ربِّ عفوًا

7

للشاعر السوري: مصطفى عكرمة

بالإسلام تَسْعَد الأمَّة وتنهَض الدَّوْلة

8

بقلم: الشيخ محمود عبد الوهاب فايد

أمضوا حيث شئتم

9

للشيخ: محمد المجذوب

حماية المرأة المسلمة من موجات التحلل الخلقي

10

للشيخ: محمد المهدي محمود

المسئولية في الإسلام

11

بقلم الشيخ: عبد الله قادري

من تاريخنا - علماء وأمراء

12

إعداد العلاقات العامة

أعراض بسيطة قد تخفي وراءها أمراضاً خطيرة

13

بقلم: الدكتور مصطفى إبراهيم

المعاهدات في الإسلام

14

بقلم: الأستاذ توفيق علي وهبة

موقع اللغة العربية بين اللغات الأخرى

15

بقلم: الأستاذ عيد عبد الله السيد

تقرير عن الجامعة السلفية في لائلفور في الباكستان

16

بقلم الشيخ: علي مشرف العمري

رأي الفيلسوف تولستوي في المرأة الغربية

17

من كتاب حكم النبي محمد ترجمة سليم قبعين

من الصحف والمجلات

18

من حديث الدكتور: محمد ناصر رئيس وزراء إندونيسية الأسبق

ندوة الطلبة - إلى أخي الذي لم أره

19

بقلم: الطالب محمد محمود جاد الله

تتمة دفع إيهام الاضطراب

20

لفضيلة الشيخ: محمد الأمين الشنقيطي

الفتاوى

21

للشيخ عبد العزيز بن باز

أخبار الجامعة

22

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 21

حكم الصلاة في الجماعة

1

رئيس الجامعة الإسلامية عبد العزيز بن عبد الله بن باز

أضواء من التفسير

2

للشيخ عبد القادر شيبة الحمد

من أعلام المحدثين - أبو بكر ابن أبي شيبة (159-235 هـ)

3

للشيخ عبد المحسن العباد

محاسن الشريعة ومساوئ القوانين الوضعية

4

للشيخ عطية محمد سالم

وذكر فإن الذكرى تنفع المؤمنين

5

للشيخ حسن السيد متولي

السفور

6

للشيخ محمد الحداد

المسؤولية في الإسلام

7

للشيخ عبد الله قادري

هل في القرآن من غير لسان العرب؟

8

بقلم الشيخ محمد بن محمد الأنصاري

دراسات في السنة النبوية

9

بقلم الشيخ: محمد ضياء الرحمن الأعظمي

من الصحف والمجلات - توثيق العلاقة بين الجامعة الإسلامية والمعاهد الدينية في جنوب شرق آسيا

10

نشرت جريدة الجزيرة

ناداك ربك

11

للشاعر السوري: مصطفى عكرمة

حكمة الصيام من الوجهة الطبية

12

بقلم الطبيب أحمد محمد سليمان

ندوة الطلبة - عتاب

13

بقلم: محمد محمود جاد الله

ماذا يجري في الوطن الإسلامي؟

14

بقلم: محمد صديق برماوي

من أسس الشيوعية؟

15

بقلم الطالب عبد الفتاح علي عبد الله

خالف النفس

16

بقلم محمد عبد الرحمن شميله الأهدل

الزاوية الطبية

17

بإشراف أطباء الجامعة الإسلامية

الفتاوى

18

يتول الرد على أسئلة القراء سماحة الشيخ عبد العزيز بن باز رئيس الجامعة الإسلامية

أخبار الجامعة

19

السفير الأوغندي في القاهرة يزور الجامعة الإسلامية

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 22

يجب تحكيم الشرع الإسلامي في الخاطفين | 1
رئيس الجامعة الإسلامية عبد العزيز بن عبد الله بن باز |
من أعلام المحدثين - عمرو بن علي الفلاس 160 بعيدها - 249هـ | 2
للشيخ عبد المحسن العباد نائب رئيس الجامعة الإسلامية |
أضواء من التفسير | 3
للشيخ عبد القادر شيبة الحمد |
رسائل لم يحملها البريد | 4
بقلم الشيخ عبد الرؤوف اللبدي |
الجهاد.. الجهاد.. | 5
بقلم الشيخ محمود عبد الوهاب فايد |
رسالة إلى الأستاذ الدكتور أحمد زكي رئيس تحرير مجلة العربي المحترم | 6
بقلم الدكتور محمد معروف الدواليبي |
وجوب الحكم بما أنزل الله | 7
للشيخ عطية محمد سالم |
شعر المتنبي في ميزان الصاحب بن عبَّاد | 8
بقلم الشيخ محمد المجذوب |
ليكن شعارنا الدائم: الله وحده | 9
بقلم الشيخ السعيد الشربيني الشرباصي |
سبع مسائل في علم الخلاف | 10
بقلم الأستاذ عبد العزيز القارئ |
علم القرآن هو الأعلى | 11
للشيخ محمد يوسف |
الإسلام في سيراليون | 12
بقلم الشيخ أحمد صالح محايرى |
برقية | 13
رئيس الجامعة الإسلامية عبد العزيز بن عبد الله بن باز |
من الصحف والمجلات | 14
إعداد العلاقات العامة |
الحضارة الغربية كما يراها أحد أساطينها | 15
عن كتاب (الإنسان ذلك المجهول) للدكتور الكسيس كاريل |
ندوة الطلبة: الإيمان.. يوجب العمل | 16
للطالب خالد محمد عبد الله الدخيل |
المسلم | 17
بقلم الطالب عارف عبد الله آل حسن |
الفتاوى "أين يضع المصلي يديه بعد الرفع من الركوع" | 18
يتولى الرد على أسئلة القراء سماحة الشيخ عبد العزيز بن باز رئيس الجامعة الإسلامية |
أخبار الجامعة | 19
إعداد العلاقات العامة |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 23

استنكار لإخراج فيلم محمَّد رَسُولُ الله صلى الله عليه وسلم

1

رئيس الجامعة الإسلامية عبد العزيز بن عبد الله بن باز

مِن أعْلامِ المُحَدِّثِين - محمد بن إسحاق بن خزيمة 223- 311ه‍ـ

2

للشيخ عبد المحسن العباد

القاديَانيَّة

3

بقلم الشيخ عبد القادر شيبة الحمد

مع صاحب الفضيلة والدنا الشيخ محمد الأمين الشنقيطي رحمه الله

4

بقلم الشيخ عطيه محمد سالم

أبُو الحسن الأشعري

5

بقلم الشيخ حماد بن محمد الأنصاري

رَسَائِل لمْ يَحْمِلهَا البَريْد

6

بقلم الشيخ عبد الرؤوف اللبدي

مِنَ المنهَل الصَّافي قل الله أعبد مخلصا له ديني

7

للشيخ عبد الله المحمد الغنيمان

قصَصٌ لا تُنسى وعاد في صمت إلى مزرعة

8

بقلم الشيخ محمد المجذوب

دراسات في السُّنَّة النبوِيَّة

9

بقلم الشيخ محمد ضياء الرحمن الأعظمي

بَيْنَ توحيد الأهِلَّة وَالمرصَد الفلكيّ

10

للشيخ عبد الله بن إبراهيم رجب

دِرَاسات في أُصوُل اللُّغة العَرَبيَّة

11

بقلم الأستاذ عبد العزيز القارئ

الهَوَس الفكرِيّ

12

بقلم الأستاذ مرزوق بن محمد الدوسري

قضَايا أسَاسيَّة في تطوير المكتَبة العَرَبيَّة والإسلاميَّة

13

بقلم عيد عبد الله عيد السيد

مُشارَكَة الجَامعَة الإسلاميَّة فِي مَعرضِ الكتابِ السُعُودي

14

بقلم صالح بن أحمد الغامدي

العقيدة بين الفلسفة والوحي

15

للشيخ عبد الوهاب لطف الديلمي

من الصحف والمجلات

16

إعداد العلاقات العامة

مقتطفَاتٌ من كتَاب الكنز المَرصُود في قَواعِدِ التَّلمُود

17

تَرجَمهُ مِنَ اللغَةِ الفَرَنسَاويَّة الدكتور يوسف حنا نصر الله

نَدوة الطَلَبَة - أنا مسلم

18

بقلم الطالب أحمد بن حسن المعلم

العَام الحَادي عَشر عَامٌ لهُ أهميّة في تاريخ الإسلام

19

بقلم الطالب عز يزو محمد مغربي

وَعِندَ الله للنّاجِين شهد

20

بقلم الطالب محمد محمود جاد الله

الفَتَاوَى

21

يتولى الرد على أسئلة القراء سماحة الشيخ عبد العزيز بن باز رئيس الجامعة الإسلامية

أخبار الجامعة

22

إعداد العلاقات العامة

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 24

وجوب الصدق والنصح في المعاملات

1

رئيس الجامعة الإسلامية عبد العزيز بن عبد الله بن باز

من أعلام المحدثين - أبو الحسن الدارقطني 306 - 385 هـ

2

للشيخ عبد المحسن العباد

أضواء من التفسير

3

للشيخ عبد القادر شيبة الحمد

حديث مع زائر كريم

4

لفضيلة الدكتور محمد تقي الدين الهلالي

حكم من لم يحكم بكتاب الله

5

بقلم الشيخ عطية محمد سالم

تمثيل رسول الله وتمثيل آل بيته وأصحابه رضوان الله عليهم

6

لفضيلة الشيخ محمد المنتصر الكتاني

العدوان على بنت عدنان

7

بقلم الدكتور يوسف عبد الرحمن الضبع

زائرة الليث

8

بقلم الشيخ محمد المجذوب

لا محاباة في الإسلام

9

لفضيلة الشيخ محمود عبد الوهاب فايد

من أعلام الهدى

10

بقلم الشيخ عبد الله الغنيمان

حول إعجاز القرآن الكريم - الابتداء بأسلوب

11

بقلم الدكتور علي حسن العماري

قضايا أساسية في تطوير المكتبة العربية والإسلامية

12

بقلم عيد عبد الله السيد

ليكن شعارنا الدائم الله وحده (2)

13

للشيخ السعيد الشربيني الشرباصي

ليبلوكم أيكم أحسن عملا

14

لفضيلة الشيخ ربيع بن هادي

المسلمون في الولايات المتحدة - حقيقة أليجا محمد وجمعيته المسماة بـ (المسلمين السود)

15

بقلم المسلم الأمريكي عمر فاروق عبد الله

هكذا دَربُنا

16

بقلم الشيخ عبد الله قادري

برقية

17

رئيس الجامعة الإسلامية عبد العزيز بن عبد الله بن باز

مذكرة جمعية الإصلاح الاجتماعي في الكويت

18

بين الكتب

19

إعداد العلاقات العامة

من الصحف والمجلات

20

إعداد العلاقات العامة

مقتطفات من كتاب الكنز المَرصود في قواعد التلمود (2)

21

ترجمه من اللغة الفرنساوية - الدكتور يوسف حنا نصْر الله

ندوة الطلبة - أضغاث أحلام

22

بقلم الطالب محمد محمود جاد الله

أهمية صلاة الاستسقاء في الإسلام والاستغاثة المشروعة

23

للطالب محمد عزيزو المغربي

وداعاً . . يا أماه !

24

بقلم الطالب سفر بن عبد الرحمن الحوالي

الفتاوى

25

يتولى الرد على أسئلة القراء سماحة الشيخ عبد العزيز بن باز رئيس الجامعة الإسلامية

أخبار الجامعة

26

إعداد العلاقات العامة

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 25

حكم الإسلام فيمن زعم أن الإسلام متناقض

1

رئيس الجامعة الإسلامية عبد العزيز بن عبد الله بن باز

الصلاة على النبي صلى الله عليه وسلم، فضلها وكيفيتها

2

بقلم فضيلة الشيخ عبد المحسن بن حمد العباد

أضواء من التفسير

3

للشيخ عبد القادر شيبة الحمد

توصيات المجلس الأعلى الاستشاري للجامعة الإسلامية بالمدينة المنورة في دورته السادسة

4

الدّين وأثره في صلاح الفرد والأمة

5

بقلم الشيخ محمود عبد الوهاب فايد

هنا السعادة

6

من شعر الشيخ محمد المجذوب

الطريقة المثلى للإعداد خريجي الجامعة الإسلامية

7

بقلم فضيلة الشيخ أبي الحسن علي الحسني الندوي

تعقيب على رسالة الدكتور معروف الدَّواليبي

8

بقلم الدكتور أحمد عبيد الكبيسي

قضايا أساسية في تطوير المكتبة العربية والإسلامية

9

بقلم عيد عبد الله السيد

يا راحلا فَرِحت به "المعلا" في رثاء العلامة الفقيد الشيخ محمد الأمين الشنقيطي

10

بقلم الأستاذ محمد عبد الله

الشرك وآثاره على حياة الإنسان

11

بقلم الشيخ أبي بكر جابر الجزائري

المستشرقون في الميزان

12

بقلم الأستاذ عبد العزيز القاري

من الصحف والمجلات

13

إعداد العلاقات العامة بالجامعة

غرور

14

الأستاذ أحمد عبد الحميد عباس

التطعيم وأهميته ومواعيده

15

بقلم الدكتور خالد زربا

دعوة التضامن الإسلامي وأثرها في العالم

16

بقلم عبد القادر بن حبيب الله السندي

ندوة الطلبة - الشباب ودورهم الفعال في بناء الأمم

17

بقلم الطالب عزيزو محمد مغربي

دمعة من القلب

18

بقلم الطالب محمد محمود جاد الله

قصة غدا نلتقي

19

بقلم الطالب محمد عبد الخالق عثمان

أخبار الجامعة

20

إعداد العلاقات العامة بالجامعة

الفتاوى

21

يتولى الرد على أسئلة القراء سماحة الشيخ عبد العزيز بن باز رئيس الجامعة الإسلامية

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 26

حكم الاحتفال بليلة النصف من شعبان | 1
رئيس الجامعة الإسلامية عبد العزيز بن عبد الله بن باز |
من أعلام المحدثين - أبو جعفر العقيلي (322هـ) | 2
بقلم الشيخ عبد المحسن بن حمد العباد |
البهائية .. إحدى مطايا الاستعمار والصُهيونيَّة | 3
بقلم الشيخ عبد القادر شيبة الحمد |
كيف نعد المعلم الصالح.. | 4
بقلم فضيلة الشيخ عبد الرءوف اللبدي |
لعمري | 5
بقلم فضيلة الشيخ حماد محمد الأنصاري |
فتوى شرعية حول الملكية الفردية في الإسلام | 6
بقلم فضيلة الشيخ حسين محمد مخلوف |
علاقة المعسكر النصراني الصليبي بالمسلمين عبر التاريخ ومنطلقاتها الأساسية | 7
بقلم فضيلة الشيخ زهير الخالد |
دعوة التضامن الإسلامي وأثرها في العالم | 8
بقلم عبد القادر بن حبيب الله السندي |
ما هي علاقة الأمة المسلمة بالأمم الأخرى؟ | 9
بقلم فضيلة الشيخ أحمد محمود الأحمد |
الشيوعية.. وموقفها المعادي للإسلام | 10
بقلم الأستاذ توفيق علي وهبه |
شلل الأطفال | 11
بقلم الدكتور خالد زربا |
بيان مشيخة الأزهر - بشأن فيلم "محمّد رسول الله" | 12
أصدر فضيلة الإمام الأكبر الدكتور عبد الحليم محمود شيخ الأزهر |
ندوة الطلبة - "كوكبنا وكوكبهم" | 13
بقلم الطالب أحمد بن حسن المعلم |
الفتاوى | 14
يتولى الرد على أسئلة القراء سماحة الشيخ عبد العزيز بن باز رئيس الجامعة الإسلامية |
أخبار الجامعة | 15
بشرى |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 27

العقيدة الصحيحة وما يضادها | 1
رئيس الجامعة الإسلامية بالمدينة المنورة عبد العزيز بن عبد الله بن باز |
من أعلام المحدثين - أبو أحمد بن عدي الجرجاني 277-365هـ | 2
بقلم فضيلة الشيخ عبد المحسن بن حمد العباد |
الإسلام والحركات الهدامة المعاصرة | 3
بقلم الشيخ عبد القادر شيبة الحمد |
رسائل لم يحملها البريد | 4
بقلم فضيلة الشيخ عبد الرؤوف اللبدي |
أول معهد في الإسلام | 5
لفضيلة الدكتور محمد محمد خليفة |
عرض ونقد لما كتبه الدكتور محمد علوي المالكي حول الكوثري والدحلان | 6
بقلم الشيخ عبد القادر بن حبيب الله السندي |
بنو إسرائيل في ضوء الإسلام | 7
بقلم الشيخ محمد أمين سليم |
حول ترجمة القرآن بالإنجليزية المطبوعة في اليابان | 8
لفضيلة الشيخ حسنين محمد مخلوف |
فمن لها… | 9
لفضيلة الشيخ محمد المجذوب |
حول نظرية الالتزام - يا ولد… ما مفهومها؟ وما مدلولها في المجتمع السلفي؟ | 10
بقلم السعيد الشربيني الشرباصي |
قضايا أساسية في تطوير المكتبة العربية والإسلامية | 11
بقلم عيد عبد الله السيد |
خطر الصحافة المنحرفة على الشباب والأسرة والمجتمع والدولة | 12
بقلم الشيخ محمد المهدي محمود |
الشاعر الأمريكي المتحرر أزارا باوند | 13
بقلم الشيخ أحمد صالح محايري |
من الصحف والمجلات | 14
إعداد العلاقات العامة |
ندوة الطلبة - الحب العظيم | 15
للطالب أحمد بن حسن المعلم |
الحقائق والمعاني من هدي السبع المثاني | 16
للطالب عزيزو محمد مغربي |
سيروا | 17
بقلم محمد عبد الرحمن شميلة الأهدل |
الفتاوى | 18
يتولى الرد على أسئلة القراء سماحة الشيخ عبد العزيز بن باز رئيس الجامعة الإسلامية |
أخبار الجامعة | 19
إعداد العلاقات العامة |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 28

لا أخوة بين المسلمين والكافرين ولا دين حق غير دين الإسلام

1

رئيس الجامعة الإسلامية بالمدينة المنورة عبد العزيز بن عبد الله بن باز

من أعلام المحدثين - أبو الفرج ابن الجوزي 510 تقريبا - 597 هـ

2

بقلم فضيلة الشيخ عبد المحسن بن حمد العباد

أثر المخدرات في تدهور الشعوب

3

بقلم فضيلة الشيخ عبد القادر شيبة الحمد

حكم التبني في الإسلام

4

بقلم فضيلة الشيخ عبد الفتاح القاضي

كيف تكون مُدرسا ناجحا

5

بقلم فضيلة الشيخ عبد الرءوف اللبدي

معارك الدعوة الإسلامية

6

بقلم فضيلة الشيخ د. محمد حمد خليفة

مع المجاهد الأعظم. . ومنهجه في الجهاد

7

بقلم فضيلة الشيخ محمود عبد الوهاب فايد

الدعوة العامة لتحديد النسل ينكرها الإسلام

8

بقلم: فضيلة الشيخ حسنين محمد مخلوف

شعر شوقي في ميزان النقد

9

بقلم فضيلة الشيخ محمد المجذوب

الأقليات الإسلامية في قارات الدنيا الخمس

10

بقلم فضيلة الشيخ محمد المنتصر الكتاني

مع الأخ أحمد جمال العتاب قبل الجواب

11

بقلم فضيلة الشيخ عطية محمد سالم

الفداء

12

بقلم فضيلة الشيخ عبد الله أحمد قادري

من أضاليل القاديانية

13

بقلم الشيخ عبد الغفار حسن

من المشكلات اللغوية في القرآن الكريم

14

بقلم فضيلة الشيخ عبد الجليل شلبي

قضايا أساسية في تطوير المكتبة العربية والإسلامية

15

بقلم الأستاذ عيد عبد الله عيد السيد

حول نظرية الالتزام 000 والعيب ما عابه الشرع - دراسات أخلاقية لمجتمع السلفي

16

بقلم : فضية الشيخ السعيد الشربيني الشرباصي

من آيات الله في الكون

17

الضمان الاجتماعي

نداءٌ واحتكامٌ إلى ضمير العالم الإسلامي

18

بقلم السردار محمد عبد القيوم خان

من الصحف والمجلات - محنة الإسلام في الصومال

19

إعداد العلاقات العامة

ندوة الطلبة - عجباً لمن يرثى لقاتله

20

بقلم الطالب أحمد بن حسن المعلم

محاورة هادفة

21

بقلم محمد عبد الرحمن الأهدل

يا حماة الدين

22

بقلم الطالب عبد الرحمن عبد الرحمن شميله

أخبار الجامعة

23

إعداد: العلاقات العامة

الفتاوى

24

يتولى الرد على أسئلة القراء سماحة الشيخ عبد العزيز بن باز رئيس الجامعة الإسلامية

- إنا لله وإنا إليه راجعون

- كلمة للتاريخ

- صفحة مشرقة في حاضر العالم الإسلامي

25

- بقلم فضيلة الشيخ عبد المحسن بن حمد العباد

- بقلم فضيلة الشيخ محمد شريف الزبيق

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 29

الحجاب والسفور | 1
لسماحة الشيخ عبد العزيز بن عبد الله بن باز رئيس الجامعة الإسلامية |
من أعلام المحدثين - أبو عبد الله الذهبي (673 - 748 هـ) | 2
بقلم الأستاذ عبد المحسن بن حمد العباد |
أضواء على التفسير | 3
بقلم فضيلة الشيخ عبد القادر شيبة الحمد |
رسائل لم يحملها البريد | 4
بقلم فضيلة الشيخ عبد الرؤف اللبدي |
من آثار معركة بدر | 5
بقلم الأستاذ أحمد محمود الأحمد |
لا يزال الإسلام رافع الرأس شديد البأس | 6
لفضيلة الشيخ محمود عبد الوهاب فايد |
بحوث في تاريخ الأديان | 7
بقلم فضيلة الشيخ محمد محمد أبو فرحة |
صرخة إشفاق | 8
لفضيلة الشيخ محمد محمد خليفة |
نظرة في غزو أحد من خلال الآيات التي نزلت فيها | 9
لفضيلة الشيخ عبد الفتاح عشماوي |
النبأ الهائل | 10
بقلم الشيخ محمد المجذوب |
مع العارفين أعلام الهدى | 11
لفضيلة الشيخ عبد الله الغنيمان |
توحيد الله | 12
بقلم الشيخ عبد الله أحمد القادري |
ترجمة القرآن | 13
للأستاذ محمد بن محمد الأنصاري |
حول رسالة الجامعة - شباب الجامعات السعودية رواد حضارة وتقدم على طريق الإسلام | 14
بقلم الأستاذ محمد أبو طالب شاهين |
رسالة لسماحة رئيس الجامعة | 15
بقلم الأمين العام محمد صالح القزاز |
حقيقة طه حسين | 16
لفضيلة الشيخ عبد العزيز الربيعان |
الغضب وماتلاه | 17
بقلم الأستاذ محمد إسماعيل بطرش |
إلى جنة الرضوان | 18
شعر سيد أحمد حسن الطوابي |
من إيجابية الإيمان | 19
بقلم الأستاذ محمد بن إبراهيم بخات |
من روائع الكتب | 20
اختيار العلاقات العامة من كتاب (دستور الأخلاق في القرآن) |
من الصحف والمجلات | 21
إعداد العلاقات العامة |
ندوة الطلبة - الاشتراكيون في بورما يعملون على محو الإسلام | 22
بقلم الطالب محمد صديق برماوي |
إلى الفتاة المسلمة | 23
حسن بن يحيى الذاري |
أخبار الجامعة | 24
إعداد العلاقات العامة |
الفتاوى | 25
يتولى الرد على أسئلة القراء سماحة الشيخ عبد العزيز بن باز رئيس الجامعة |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 30

الله خالق كل شيء وما سواه مخلوق

1

لسماحة رئيس الجامعة الشيخ عبد العزيز بن باز

من أعلام المحدثين - الحافظ ابن حجر العسقلاني (773 - 825 هـ)

2

بقلم الأستاذ عبد المحسن بن حمد العباد

أضواء من التفسير

3

لفضيلة الشيخ عبد القادر شيبة الحمد

من أضاليل القاديانية (2)

4

لفضيلة الشيخ عبد الغفار حسن

استقبال المسلمين لرمضان

5

لفضيلة الشيخ عطية محمد سالم

تعقيب على محاضرة

6

لفضيلة الشيخ محمد بخيت

رسائل لم يحملها البريد

7

لفضيلة الشيخ عبد الرؤوف اللبدي

أثر العقيدة في الفن الإسلامي

8

بقلم الأستاذ رياض صالح جنزرلي

مشاهداتي في أوروبا والأمريكيتين وما حولهما

9

لفضيلة الشيخ سعد ندا

تنزيه الأصحاب عن تنقص أبي تراب

10

تأليف الفقير إلى الله تعالى حمود بن عبد الله التويجري

حجية السنة النبوية ومكانتها في التشريع الإسلامي

11

لفضيلة الشيخ عبد القادر بن حبيب الله السندي

هل أنت مدمن فيتامينات؟

12

لسعادة الدكتور سيد أحمد عبد البر

محنة الإسلام في الصومال

13

لفضيلة الشيخ محمد المجذوب

نداء من رابطة العالم الإسلامي

14

حكم الإسلام في القاديانيين

15

بقلم فضيلة الشيخ عبد العزيز القويفلي

ظواهر رهيبة

16

لفضيلة الشيخ محمد مجذوب

مؤتمر وقف رسالة الإسلام

17

لفضيلة الشيخ إقبال شودري

أمة واحدة

18

بقلم بنت الشاطئ

الرابطة تستنكر المحاولات الهدامة لتشويه حقَائِق الإسلام

19

رسالة من شيخ الأزهر إلى المدير العام لمنظمة اليونسكو بشأن كتاب (تاريخ البشرية)

20

لشيخ الأزهر دكتور عبد الحليم محمود

الوجود الشيوعي الكريه في مصر

21

للأستاذ محمد عبد الله السمان

من حضارتنا الإسلامية

22

من بحث الأستاذ ظافر القاسمي في (المجلة العربية)

جواب مستفت

23

لسماحة رئيس الجامعة الشيخ عبد العزيز بن باز

أخبار الجامعة - نظام الجامعة الإسلامية الجديد

24

إن الحكم إلا لله

25

مجلة المسلم المعاصر

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 31

الدعوة إلى الله وما ينبغي أن يتحلى به الدعاة | 1
لسماحة الشيخ عبد العزيز بن باز رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد |
أضواء من التفسير | 2
لفضيلة الشيخ عبد القادر شيبة الحمد |
رسائل لم يحملها البريد | 3
لفضيلة الشيخ عبد الرؤوف اللبدي |
القرآن أساس الحكم الصالح | 4
لفضيلة الشيخ محمود عبد الوهاب فايد |
رسالة إلى بيروت | 5
لفضيلة الشيخ محمد مصطفى المجذوب |
توحيد الله (2) | 6
لفضيلة الشيخ عبد الله أحمد قادري |
العيد في الإسلام معناه وحقيقته | 7
لفضيلة الشيخ محمد أمان علي |
نداء من الجامعة الإسلامية - عدوان جديد من اليهود على المسجد الإبراهيمي بمدينة الخليل | 8
تنزيه الأصحاب عن تنقص أبي تراب (2) | 9
لفضيلة الشيخ حمود عبد الله التويجري |
من الأدب الإسلامي إليك يا أعز البنين | 10
لفضيلة الشيخ إبراهيم محمد سرسيق |
الإعلام والدعوة الإسلامية | 11
للدكتور طه عبد الفتاح مقلد |
إلقاء الضوء القرآني (على كتابة الدكتور علوي حول النبهاني) | 12
لفضيلة الشيخ عبد القادر حبيب السندي |
اهتمام القرآن بالعلم | 13
لفضيلة الشيخ أحمد عبد الرحيم السايح |
القدرة المطلقة تستوجب العجز المطلق | 14
لفضيلة الشيخ السعيد الشربيني الشرباصي |
مسجد الملك فيصل في البرازيل | 15
للشيخ أحمد واكد |
العبادة حق لله وحده | 16
إبراهيم بن علي الدغيري |
من الصحف والمجلات - ((نظرة محمد إقبال إلى العلوم والآداب)) | 17
إعداد العلاقات العامة |
ماذا تعرف عن ... الكبد ...؟ | 18
للدكتور سيد أحمد عبد البر |
ندوة الطلبة - إلى الشباب | 19
قصيدة للطالب عبد الرحمن شميله |
العظات والعبر من هدي هجرة سيد البشر | 20
للطالب عزيزو محمد |
صرخة الحق | 21
قصيدة للطالب حسين أحمد |
أخبار الجامعة | 22
إعداد العلاقات العامة |
الفتاوى | 23
لسماحة الشيخ عبد العزيز بن باز |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 32

تأييد وشكر لسماحة الشيخ عبد العزيز بن باز

1

رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد

أضواء من التفسير

2

لفضيلة الشيخ عبد القادر شيبة الحمد

تتعين كتابة المصحف على الرسم العثماني

3

لفضيلة الشيخ عبد الفتاح القاضي

حقوق الحيوان والرفق به في الشريعة الإسلامية

4

لفضيلة الشيخ أحمد عبيد الكبيسي

مهمة المسجد في بناء المجتمع الإسلامي

5

لفضيلة الشيخ محمد المجذوب

رسائل لم يحملها البريد

6

لفضيلة الشيخ عبد الرؤوف اللبدي

البيان البلاغي عند العرب معناه وأطواره

7

الدكتور عبد الحميد العبيسي

حديث عن التفرقة والتمييز في الماضي والحاضر

8

الشيخ عبد الفتاح العشماوي

توحيد الله - الحكمة في خلق الجن والإنس

9

لفضيلة الشيخ عبد الله أحمد قادري

تفاعل المسلمين مع دينهم يرجع إلى الجانب الروحي فيهم

10

بقلم الدكتور محفوظ إبراهيم فرج

الإسلام دين الأخوة والوحدة

11

فضيلة الشيخ محمد عبد المقصود

صراع مع الملاحدة حتى العظم

12

لفضيلة الشيخ محمد شريف الزيبق

القاعدة الصلبة من المهاجرين والأنصار

13

لفضيلة الشيخ زهير الخالد

نقض القانون المدني

14

لفضيلة الشيخ إبراهيم جعفر السقا

من الصحف والمجلات

15

إعداد العلاقات العامة

جراح الإسلام

16

شعر: محمد المجذوب

من الأدب الإسلامي إليك أيها الداعية

17

بقلم فضيلة الشيخ إبراهيم محمد سرسيق

ندوة الطلبة - الجِّد

18

للطالب أحمد حسن المعلم

أخبار الجامعة

19

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 33

افتتاحية العدد | 1
لفضيلة نائب رئيس الجامعة الشيخ عبد المحسن العباد |
التمسك بالإسلام سبب النصر في الدنيا والنجاة في الآخرة | 2
سماحة الشيخ عبد العزيز بن باز |
أضواء من التفسير | 3
لفضيلة الشيخ عبد القادر شيبة الحمد |
رسائل لم يحملها البريد | 4
لفضيلة الشيخ عبد الرؤوف اللبدي |
نظرات في التاريخ | 5
لفضيلة الشيخ أحمد محمود الأحمد |
رسالة الجامعة السعودية نحو اللغة العربية والثقافية والإسلامية | 6
لفضيلة الشيخ محمد مصطفى المجذوب |
رسالة بدماء القلب إلى صاحب السمو الملكي الأمير سلطان بن عبد العزيز | 7
لفضيلة الشيخ إبراهيم محمد سرسيق |
موازنة بين النثر والشعر في التهنئة بفتح القدس | 8
لفضيلة الدكتور محمد نغش |
أبو سليمان الخطابي | 9
لفضيلة الشيخ الدكتور أحمد جمال العمري |
تحية وعهد ودعاء لحضرة صاحب السمو الملكي الأمير فهد بن عبد العزيز | 10
لفضيلة الشيخ: عبد الحميد ربيع |
البيان البلاغي عند العرب موضوعه / مكانه من البلاغة | 11
بقلم الدكتور عبد الحميد العبيسي |
مع الرعيل الأول | 12
لفضيلة الشيخ: محمود أمين النواوي |
إتحاف الأحباب بما ثبت في مسألة الحجاب | 13
بقلم الشيخ عبد القادر بن حبيب الله السندي |
نداء من مسلمي الحبشة إلى حكومات العالم الإسلامي | 14
من الصحف والمجلات | 15
إعداد العلاقات العامة |
ندوة الطلبة | 16
قصيدة للطالب: عبد الرحمن شميله الأهدل |
أخبار الجامعة | 17
وفود الجامعة في العطلة الصيفية للدعوة إلى الله | 18
محاضرات الموسم الثقافي | 19

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 34

رسالة من نائب رئيس الجامعة الإسلامية | 1
التقوى سبب كل خير | 2
لسماحة الشيخ عبد العزيز بن عبد الله بن باز |
أضواء من التفسير | 3
لفضيلة الشيخ عبد القادر شيبة الحمد |
رسائل لم يحملها البريد | 4
لفضيلة الشيخ عبد الرؤوف اللبدي |
أبو ألحسن الرماني ومفهومه للإعجاز القرآني | 5
للدكتور: أحمد جمال العمري |
تعقيب لا تثريب - ملاحظات إسلامية حول كتاب (أبي ذر والشيوعية) | 6
لفضيلة الشيخ محمد المجذوب |
الجبال في القرآن آية من الرحمن | 7
الدكتور محمد نغش |
تراث الحديث والسنة في الهند | 8
لفضيلة الشيخ تقي الدين الندوي |
التعليم المعاصر والتربية الإسلامية | 9
لفضيلة الشيخ محمد الشربيني |
القاعدة الصلبة الواعية من المهاجرين والأنصار | 10
لفضيلة الشيخ زهير الخالد |
جوانب من حياة الرسول صلى الله عليه وسلم | 11
الدكتور عبد الباقي علي قصة |
الندوة العالمية عن المسكرات | 12
تلخيص فضيلة الشيخ محمود فايد |
الأسلوب الإسلامي لوقاية المجتمع من الخمر والمسكرات | 13
الدكتور أحمد عبيد الكبيسي |
تكذيب الوصية المنسوبة لخادم الحرم | 14
لسماحة الشيخ عبد العزيز بن عبد الله بن باز |
الغناء من علل المجتمع المسلم | 15
بقلم فضيلة الشيخ معوض عوض إبراهيم |
الإخاء الإسلامي قوة وعطء وانتصار | 16
لفضيلة الشيخ أحمد عبد الرحيم السايح |
نعمة العمل بالتشريعات الإسلامية | 17
لفضيلة الشيخ محمد المهدي محمود |
التهاب الزائدة الدودية | 18
للدكتور كايد أحمد الكايد |
موكب النور | 19
لفضيلة الشيخ عبد الحميد ربيع |
أخبار الجامعة | 20

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 35

فواصل القرآن الكريم | 1
لفضيلة الشيخ عبد الفتاح القاضي |
أبو بكر الباقلاني ومفهومه للإعجاز القرآني | 2
بقلم الدكتور أحمد جمال العمري |
من وحي السيرة - صور من جهاد الرسول صلى الله عليه وسلم وأصحابه في مكة | 3
لفضيلة الشيح محمد عبد المقصود جاب الله |
الحق .. أحق أن يتبع | 4
لفضيلة الدكتور عبد المنعم محمد حسنين |
رسائل لم يحملها البريد | 5
لفضيلة الشيخ عبد الرؤوف اللبدي |
تعقيب.. لا تثريب - يا أنصار الغناء.. تعالوا إلى كلمة سواء | 6
بقلم الشيخ محمد المجذوب |
قطرات من الضوء في رحلة قلم | 7
لفضيلة الشيخ عبد الحميد ربيع |
أثر الإسلام في النقد الأدبي عند العرب | 8
بقلم الدكتور عبد الحميد محمد العبيسي |
التعليم المعاصر والتربية الإسلامية | 9
لفضيلة الشيخ محمد الشربيني |
قضية للبحث .. الإسلام وعلم النفس الاجتماعي | 10
بقلم فضيلة إبراهيم محمد سرسيق |
الإسلام وتحديات العصر | 11
لفضيلة الشيخ محمد أحمد أبو النصر |
من وحي القوة في الإسلام | 12
لفضيلة الشيخ أحمد عبد الرحيم السايح |
الضوء القرآني على كتابة العلوي حول النبهاني | 13
بقلم عبد القادر بن حبيب الله السندي |
من الجاني ؟.. | 14
للعلامة الشيخ محمد سالم البيحاني رحمه الله |
معسكرات الإخاء الإسلامية وأبعادها | 15
بقلم الطالب سليم ساكت المعاني |
حوار بين الليل والنهار | 16
بقلم الطالب عبد الرحمن شميلة الأهدل |
وداع رمضان | 17
للطالب أحمد حسن المعلم |
الفتاوى - الفرق بين الصدقة والهدية | 18
لسماحة الشيخ عبد العزيز بن عبد الله بن باز |
أخبار الجامعة | 19

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 36

افتتاح المؤتمر - كلمة سماحة الشيخ عبد العزيز بن عبد الله بن باز | 1
دليل المؤتمر العالمي لتوجيه الدعوة وإعداد الدعاة | 2
بعض سمات الدعوة في هذا العصر | 3
لفضيلة الشيخ أبي الحسن علي الحسني الندوي |
كيفية إعداد الداعية | 4
للدكتور أحمد أحمد غلوش |
إعداد الداعية ومعالجة بعض مشاكل الدعوة | 5
لفضيلة الشيخ محمد محمد أبو فرحة |
مشكلات الدعوة والدعاة في العصر الحديث وكيفية التغلب عليها؟ | 6
للدكتور محد حسين الذهبي |
من هنا .. فلنبدأ أعمالنا للدعوة | 7
لفضيلة الشيخ محمد المجذوب |
بين يدي العلاج | 8
للدكتور عبد السلام الهراس |
رسالة الإعلام في بلاد الإسلام وعلاقتها بالدعوة الإسلامية | 9
لفضيلة الشيخ عبد الله بن إبراهيم الأنصاري |
الدعوة الإسلامية ووسائل الإعلام | 10
للدكتور عبد المنعم محمد حسين |
الأساليب التبشيرية في العصر الحديث | 11
للدكتور علي محمد جريشة |
توصيات المؤتمر العالمي لتوجيه الدعوة وإعداد الدعاة | 12

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 37

المجلة في عامها العاشر | 1
نظرات في كتاب الله الكريم | 2
لفضيلة الشيخ حسين محمد المصري |
أهل الكتاب في القرآن الكريم | 3
لفضيلة الشيخ معوض عوض إبراهيم |
مفهوم الجرجاني للإعجاز القرآني | 4
لفضيلة الدكتور أحمد جمال العمري |
ملامح المجتمع الإسلامي | 5
لفضيلة الشيخ محمد السيد الوكيل |
الإنسان.. والعصيان..! | 6
لفضيلة الشيخ عبد الفتاح عشماوي |
الإجماع في الشريعة الإسلامية | 7
لفضيلة الدكتور رشدي عليان |
العبادات في الإسلام وأثرها في إصلاح المجتمع | 8
لفضيلة الدكتور محمود السيد شيخون |
التشريع الإسلامي | 9
صالح للتطبيق في كل زمان ومكان |
حول إعادة كتابة التاريخ الإسلامي | 10
لفضيلة الدكتور عبد المنعم حسنين |
رسائل لم يحملها البريد | 11
لفضيلة الشيخ عبد الرؤوف اللبدي |
صفات ربنا حقيقة على الوجه اللائق بكماله | 12
لفضيلة الشيخ محمد المجذوب |
تنبيه.. وتحذير.. | 13
لفضيلة الشيخ حمود بن عبد الله التويجري |
الشعر في ضوء الشريعة الإسلامية | 14
الشيخ محمد عبد الرحمن شميلة الأهدل |
القدس | 15
للطالب سامي بن رضوان |
من آيات الله في الآفاق | 16
للطالب محمد الأمين ولد الشيخ |
كلية الحديث | 17
للطالب أحمد بن حسن المعلم |
طه حسين حياته.. وأدبه.. في ميزان الإسلام… | 18
لفضيلة الشيخ إبراهيم محمد سرسيق |
حكم التعقيم … وقطع النسل | 19
لسماحة الشيخ عبد العزيز بن عبد بن باز |
أخبار الجامعة | 20

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 38

افتتاحية العدد - كلمة صاحب السمو الملكي الأمير فهد بن عبد العزيز | 1
دراسات حول إعجاز القرآن الكريم في القرن الثالث الهجري | 2
لفضيلة الدكتور صادق إبراهيم خطاب |
القاضي عياض ومفهومه للإعجاز القرآني | 3
لفضيلة الدكتور أحمد جمال العمري |
رسائل لم يحملها البريد | 4
لفضيلة الشيخ عبد الرؤوف اللبدي |
ثمار من غرس النبوة رجال ومواقف | 5
لفضيلة الشيخ محمد الشال |
فتح العرب للأندلس | 6
لفضيلة الشيخ محمد أبو زيد طنطاوي |
تعقيب لا تثريب - إبراء للذمة وتذكيرا بالحق | 7
لفضيلة الشيخ: محمد المجذوب |
الفكر والفلسفات المعاصرة - الاستشراق وجهوده وأهدافه في محاربة الإسلام والتشويش على دعوته | 8
للدكتور عبد المنعم محمد حسنين |
الشيوعية في الميزان | 9
لفضيلة الشيخ/ محمد علي عبد السميع |
ولم يزل أعداء الأمة يمكرون | 10
لفضيلة الدكتور محي الدين رمضان |
دراسات في التربية والتعليم لمحة عن التربية الإسلامية | 11
لفضيلة الدكتور محمد نغش |
حديقة الشعر - قال لي صاحبي | 12
لفضيلة الشيخ: معوض عوض إبراهيم |
المكتبة الإسلامية - حول كتاب: الحمد لله هذه حياتي بقلم الدكتور عبد الحليم محمود | 13
لفضيلة الدكتور: عبد المنعم حسنين |
حكم من يسخر من القرآن وأهله | 14
لسماحة الشيخ عبد العزيز بن عبد الله بن باز |
أخبار الجامعة - مجلس الجامعة | 15

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 39

أهل الكتاب في القرآن الكريم

1

لفضيلة الشيخ معوض عوض إبراهيم

التكرار في القرآن العظيم

2

لفضيلة الدكتور أحمد جمال العمري

بين القرآن والكتب السماوية - حكم حفظه دونها

3

لفضيلة الدكتور إبراهيم عبد الحميد سلامية

عالمية الرسالة بين النظرية والتطبيق

4

لفضيلة الشيخ محمد الغزالي

الدين الحق

5

لفضيلة الدكتور عبد المنعم حسنين

المصلحة المرسلة محاولة لبسطها ونظرة فيها

6

لفضيلة الدكتور علي محمد جريشة

الأدلة والبراهين على حرمة التدخين

7

فضيلة الشيخ إبراهيم محمد سرسيق

رسائل لم يحملها البريد

8

لفضيلة الشيخ عبد الرؤوف اللبدي

الحضارة الإسلامية

9

لفضيلة الشيخ أحمد عبد الرحيم السايح

تأملات في كتاب (الله أو الدمار)

10

لفضيلة الشيخ محمد مصطفى المجذوب

المقاومة في الشعر الأندلسي - دراسة تحليلية نقدية

11

لفضيلة الدكتور عبد الرحمن بله علي

متى يفيق الغافلون

12

شعر فضيلة الشيخ: محمد المجذوب

صيغة فعلان واستعمالاتها في اللغة العربية

13

لفضيلة الدكتور مصطفى أحمد النماس

تسعة أغلاط في خبر صغير

14

الإسراء وفلسطين ودولة اليهود

15

لفضيلة الشيخ أسعد بيوض التميمي

من أعماق الكتب

16

محمد أمين المصري

17

بقلم الشيخ محمد الصباغ

الصحافة المصرية في قفص الاتهام

18

عن مجلة (الاعتصام) - القاهرة

رأي في إصلاح أجهزة الإعلام

19

وصايا صحية

20

لسعادة الدكتور حسين كامل

إلى أين أيها.. المغرب الحبيب؟

21

أخبار الجامعة

22

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 40

أهل الكتاب في القرآن الكريم (3) | 1
لفضيلة الشيخ معوض عوض إبراهيم |
تعقيب لا تثريب - أتفسير هذا أم تغرير؟! | 2
لفضيلة الشيخ محمد المجذوب |
مع كتاب الله | 3
لفضيلة الشيخ أحمد عبد الرحيم السايح |
ثمار من غرس النـبوة | 4
لفضيلة الشيخ محمد الشال |
الوحدة الإسلامية | 5
لمعالي الشيخ محمد المبارك |
حضارة الإسلام دعامة أساسية في الحضارة الأوربية | 6
لفضيلة الشيخ محمد أحمد أبو النصر |
آراءٌ في البحث | 7
لفضيلة الشيخ عبد الرءوف اللبدي |
المرأة في ظلال الإسلام | 8
للدكتور خالد علي كماخي |
تعدد الزوجات وحكمه في الإسلام | 9
لفضيلة الشيخ محمود عبد الوهاب فايد |
كيف نكون شاكرين | 10
لفضيلة الشيخ عبد الفتاح عشماوي |
الصولي شاعرًا - دراسة فنية تحليلية لأهم أغراض الشعر عنده | 11
لفضيلة الدكتور أحمد جمال العمري |
صيغـة "فعـلان" واستعمالاتها في اللغة العربـية (2) | 12
لفضيلة الدكتور مصطفى أحمد النماس |
النمل والنحل مملكتان فسبـحان الرحمن | 13
لفضيلة الدكتور محمد نغش |
الحمامة الحكيمة | 14
لفضيلة الشيخ محمد المجذوب |
نظرات في كتاب مع الرعيل الأول | 15
لفضيلة الشيخ محمد سليمان العبده |
العالم الإسـلامي يتكلم | 16
بقلم الطالب محمد الأمين الشيخ |
مختارات من الكتب | 17
مختارات من الصحف | 18
الفتاوى - حُكم الإحداد على الملوك والرؤساء | 19
لسماحة الشيخ عبد العزيز بن باز |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 41

كلمة العدد | 1
أسرة التحرير |
المفهوم الصحيح للسلفية | 2
أسرة التحرير |
شهر رمضان الذي أنزل فيه القرآن | 3
لفضيلة الشيخ أبي بكر الجزائري |
أهل الكتاب في القرآن الكريم | 4
لفضيلة الشيخ معوض عوض إبراهيم |
في رحاب سورة المائدة | 5
د. إبراهيم عبد الحميد سلامه |
الصوم ومسلمو اليوم | 6
لفضيلة الشيخ عبد الفتاح عشماوي |
التنبيه على خبر باطل في أخبار مكة | 7
لفضيلة الشيخ حمود بن عبد الله التويجري |
مفهوم الربوبية | 8
بقلم سعد ندا |
العبادة في الإسلام | 9
بقلم أحمد عبد الرحيم السايح |
العقل والنقل عند ابن رشد | 10
بقلم فضيلة الشيخ محمد أمان بن علي الجامي |
حوار مع المحيط الهادي | 11
بقلم فضيلة الشيخ عبد الله بن أحمد قادري |
لزوم التزام المسلم بأحكام الشريعة الإسلامية | 12
بقلم فضيلة الشيخ عبد المحسن بن حمد العباد |
نظام الأسرة في الإسلام | 13
إعداد: محمد أمان بن علي الجامي |
غزوة بدر معالم في طريق النصر | 14
لفضيلة الشيخ محمد السيد الوكيل |
فتح الفتوح | 15
لفضيلة الدكتور عباس محجوب |
تاريخ مشرق للعلوم الصيدلية في النهضة الإسلامية | 16
بقلم دكتور أبو الوفاء عبد الآخر |
الإمام عبد الرحمن بن الجوزي مثال الطالب المكافح والداعية الناجح | 17
لفضيلة الدكتور جمعة علي الخولي |
ترجمة الشيخ عبد الرحمن الإفريقي | 18
لفضيلة الشيخ عمر بن محمد فلاته |
خطر مشاركة المرأة للرجل في ميدان عمله | 19
لسماحة الشيخ عبد العزيز بن عبد الله بن باز |
الدين والحضارة | 20
لفضيلة الدكتور عبد المنعم حسنين |
البحث الأمين في حديث الأربعين | 21
لفضيلة الشيخ عبد العزيز بن عمر الربيعان |
تعقيب لا تثريب | 22
لفضيلة الشيخ محمد المجذوب |
قرن إفريقيا | 23
قلم التحرير |
مواصفات العبد الواصل كما يقدمها الإمام ابن قيم الجوزية | 24
مختارات من الصحف | 25
الفتاوى | 26
لسماحة الشيخ عبد العزيز بن عبد الله بن باز |
أخبار الجامعة | 27

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 42

كلمة العدد من المسئول عن هؤلاء الضائعين | 1
لفضيلة الأستاذ محمد المجذوب |
من منافع الحج وفوائده | 2
لسماحة الشيخ عبد العزيز بن عبد الله بن باز |
{الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ} | 3
لفضيلة الشيخ أبي بكر جابر الجزائري |
تفسير آية من كتاب الله | 4
لفضيلة الشيخ عبد الفتاح عشماوي |
المفهوم الصحيح للتوسل على ضوء السنة | 5
لفضيلة الأستاذ حماد بن محمد الأنصاري |
تصحيح المفاهيم في جوانب العقيدة | 6
لفضيلة الشيخ محمد أمان بن علي الجامي |
مفهوم الربوبية (الحلقة الثانية) | 7
بقلم سعد ندا |
وصايا للحجاج والزوار | 8
لسماحة الشيح عبد العزيز بن باز |
الحج عرفة | 9
لفضيلة الشيخ محمد أمان بن علي الجامي |
هذا هو الطريق | 10
لفضيلة الشيخ أبي بكر جابر الجزائري |
أثر الحج في النفس والمجتمع | 11
للدكتور عبد الرحمن بله علي |
خمسة أحكام للحج في آية واحدة | 12
للدكتور عبد الفتاح عاشور |
الذبائح في مناسك الحج مصادرها و مصارفها | 13
للدكتور أحمد علي طه ريان |
تأملات في فريضة الحج | 14
بقلم محمد السيد الوكيل |
ما أدخلته الشيعة في التاريـخ الإسـلامي | 15
بقلم فضيلة الشيخ صالح بن عبد الله المحيسن |
مسئوليـة التعـليم - المنهج بين الماضي والحاضر | 16
بقلم عبد الله قادري |
قبس من بلاغة الفاروق رضي الله عنه | 17
بقلم الدكتور علي البدري |
من قيم الإسلام - "إنما بعثت لأتمم مكارم الأخلاق" | 18
بقلم الدكتور عز الدين على السيد |
آيات الله في الكون | 19
لفضيلة الشيخ أحمد عبد الرحيم السايح |
مولد رمضان | 20
للشاعر السوري محمد منذر لطفي |
صحيح المقال في مسألة شد الرحال | 21
بقلم حمود بن عبد الله التوريجرى |
أحكام يرفضها التحقيق حول إبراهيم عليه السلام والبيت العتيق | 22
لفضيلة الشيخ محمد المجذوب |
تعقيب على تعقيب | 23
للشيخ محمدالمجذوب |
سؤال و جواب | 24
لفضيلة الشيخ عبد العزيز الربيعان |
الأنفلونزا والكوليرا | 25
بقلم الدكتور حسين كامل طه |
المؤتمر العالمي بلندن عن حياة المسيح عليه السلام | 26
ترتيب: عبد الرشيد أرشد ترجمة : محمد لقمان |
كلا .. ليسوا مسلمين.. | 27
أول مؤتمر يبحث عن قضايا المدارس الإسلامية في الهند حوالي 1952 من المندوبين والعلماء اشتركوا في المؤتمر | 28
نور الحق الرحماني |
من أعماق الكتب من كتاب زاد المعاد | 29
للإمام ابن القيم |
من كتاب دور المساجد التاريخي في التثقيف العلمي | 30
تأليف محمد الشاذلي الخولي |
الفتاوى | 31
لسماحة الشيخ عبد العزيز بن عبد الله بن باز |
مختارات من الصحف | 32
لائحة الامتحانا في كليات الجامعة الاسلامية | 33

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 43

كلمة العدد | 1
إلى الذين يحادون مفاتح الغيب باسم العلم الحديث | 2
لفضية الشيخ عبد الفتاح عشماوي المدرس |
تدوين السنة ومنزلتها | 3
لفضيلة الدكتور عبد المنعم نجم |
أصول الإيمان | 4
لسماحة الشيخ عبد العزيز بن باز |
مفهوم الربوبية | 5
لفضيلة الشيخ سعد ندا |
حكم الاحتفال بالموالد | 6
لسماحة الشيخ عبد العزيز بن عبد الله بن باز |
كيف يغرس الأستاذ في نفوس تلاميذه العلم والعمل معا؟ | 7
لفضلة الشيخ عبد الله بن أحمد قادري |
وعلاقتها بالقدرات العقلية | 8
لفضيلة الدكتور عباس محجوب |
مملكة النبات كما يعرضها القرآن ويصفها | 9
بقلم الدكتور حامد صادق قنيبي |
فلسطين مسلمة | 10
للدكتور علي جريشه |
كيف سلمت الدولة الإسلامية من تآمر يهود بني قريظة وخيبر عليها | 11
لفضيلة الدكتور جاد محمد أحمد رمضان |
شخصية الفقيه الداعية عبد الله بن ياسين واضع الأسس الأولى لدولة المرابطين في المغرب والأندلس | 12
لفضيلة الشيخ إبراهيم الجمل |
الأدب العربي في الميزان | 13
للدكتور شوقي عبد الحليم حمادة |
يا متاع الغرور | 14
لفضيلة الشيخ محمد المجذوب |
ما هكذا يا سعد تورد الإبل | 15
بقلم فضيلة الشيخ محمد أمان بن علي الجامي |
صحيح المقال في مسألة شد الرحال | 16
لفضيلة الشيخ عبد العزيز الربيعان |
وجوب إنكار المعاملات الربوية | 17
لسماحة الشيخ عبد العزيز بن عبد الله بن باز |
تعقيب لا تثريب | 18
لفضيلة الشيخ محمد المجذوب |
الرد على إباحة الغناء | 19
للشيخ نايف الدعيس |
فكرة الجامعة المفتوحة أو جامعة الهواء | 20
لفضيلة الشيخ محمد الشربيني |
مجلة الجامعة الإسلامية | 21
للأستاذ عبد السلام هاشم حافظ |
الانتفاخ | 22
للدكتور سيد أحمد عبد البر |
دراسة عن التخلص من الكحول في الصيدلة والطب | 23
للدكتور أبو الوفا عبد الآخر |
مع ابن القيم في كتابه ((حادي الأرواح إلى بلاد الأرواح)) | 24
للدكتور عبد الرحمن بله علي |
بين قاض وخليفة من كتاب نفح الطيب | 25
العلم والإيمان | 26
مختارات من الصحف - بداية النهاية | 27
خطاب الرئيس محمد ضياء الحق، رئيس دولة باكستان بعنوان: خطوات لتطبيق نظام الإسلام | 28
برقية من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم: رئيس تحرير مجلة الجامعة الإسلامية | 29
لسماحة الشيخ عبد العزيز بن عبد الله بن باز |
من أحداث العالم الإسلامي | 30
بقلم الدكتور عبد الرحمن العدوي |
القسم الإنجليزي (English Section) | 31

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 44

كلمة العدد - لا منجاة إلا بالإسلام | 1
لفضيلة الشيخ سعد ندا |
في رحاب القرآن الكريم تفـسير آية من سورة النساء | 2
لفضيلة الشيخ أبو بكر الجزائري |
مع الهدي النّبوي - منزلة السنة في التشريع الإسلامي | 3
فضيلة الشيخ محمد أمان بن على الجامي |
في ظلال العقيدة الإسلاميّة - مفهوم الربوبية (الحلقة الرابعة والأخيرة) | 4
لفضيلة الشيخ سعد ندا |
مرتكزات التربية الإسلامية | 5
لفضيلة الدكتور عباس محجوب |
من مشاهد الإعجاز النفس في القرآن الكريم | 6
لفضيلة الدكتور علي البدري |
الدعوة الإسلامية في الهند | 7
لفضيلة الدكتور محيي الدين الألوائي |
النفاق وَأضرَاره | 8
لفضيلة الشيخ علي الحذيفي |
المثالية والواقعية في الإسلام | 9
لفضيلة الدكتور جمعة علي الخولى |
الذكر وأثره في حياة المؤمن | 10
لفضيلة الدكتور عبد الرحمن بله علي |
من أبحاث فقه السنة - سنن الفطرة بين المحدثين والفقهاء | 11
لفضيلة الدكتور أحمد علي طه ريان |
قبسات من أخلاق النبوة | 12
الشيخ محمد المجذوب |
الشيخ عبد الرحمن بن ناصر السعدي | 13
لفضيلة الدكتور عبد الرحمن العدوي |
نماذج من الدعاة الصالحين (الحلقة الأولى) | 14
الشيخ أبو بكر الجزائري |
ترجمة البيهقي | 15
لفضيلة الشيخ نايف هاشم الدعيس |
الأفعال الملازمة للمجهُول بـين النحويـين واللغويـين | 16
لفضيلة الدكتور مصطفى أحمد النماس |
مراجعة القول في مواضع في كتب النحو | 17
لفضيلة الدكتور بابكر بدوي دشين |
إليك مددت الكف | 18
لفضيلة الدكتور عز الدين علي السيد |
تنبيه وتحذير | 19
لسماحة الرئيس العام لإدارة البحوث العلمية والإفتاء والدعوة والإرشاد |
بيان من الرئاسة العامة للمجلس الأعلى العالمي للمساجد | 20
رابطة العالم الإسلامي |
تعقيب لا تثريب - السفينة الأولى | 21
بقلم الشيخ محمد المجذوب |
وقفة مع طب العيون وعظمة الخالق | 22
لفضيلة الدكتور فكري السيد عوض |
الأسنان ووظيفتها | 23
الدكتور أحمد كرات |
التدخين وأمراض القلب | 24
لفضيلة الدكتور محمد علي البار |
ليس كل ما في النهج من أمير المؤمنين | 25
عباس محجوب |
مختارات من الصحف | 26
التبشير في أفريقيا | 27
المجلس الأعلى للجامعة الإسلامية بالمدينة المنورة يعقد دورته السابعة | 28

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 45

كلمة التحرير | 1
افتتاحية العدد | 2
فضيلة الدكتور عبد الله بن عبد الله الزايد |
فتاوى هيئة كبار العلماء في أحداث الحرم | 3
حادث المسجد الحرام وأمر المهدي المنتظر | 4
لفضيلة الشيخ عبد العزيز بن عبد الله بن باز |
دروس من الفتنة | 5
فضيلة الشيخ محمد المجذوب |
آية العدد | 6
فضيلة الشيخ:أبو بكر الجزائري |
حول الوحي - محاولة لفهم ومدرجة إلى درس | 7
لفضيلة الدكتور عبد الفتاح إبراهيم سلامة |
علم الجرح والتعديل | 8
لفضيلة الدكتور عبد المنعم السيد نجم |
مفهوم الأسماء والصفات (الحلقة الأولى) | 9
فضيلة الشيخ سعد ندا |
نماذج من الدعاة (الحلقة الثانية) | 10
لفضيلة الشيخ أبو بكر الجزائري |
مرتكزات التربية الإسلامية (ا لحلقة الثانية) | 11
لفضيلة الدكتور عباس محجوب |
في المشارق والمغارب | 12
فضيلة الشيخ عبد الله بن أحمد قادري |
الهجرة النبوية - دراسة وتحليل | 13
لفضيلة الدكتور محمد السيد الوكيل |
البحث عن سيف صلاح الدين | 14
لفضيلة الدكتور عبد الرحمن بله علي |
حقوق الإنسان في الإسلام (الحلقة الأولى) | 15
لفضيلة الشيخ عبد الفتاح عشماوي |
نظم القرآن فوق مفتريات النقد والتجريح | 16
بقلم الدكتور علي البدري |
من أبحاث فقه السنة - سنن الفطرة بين المحدثين والفقهاء (الحلقة الثانية) | 17
لفضيلة الدكتور أحمد علي طه ريان |
أبو الأعلى المودودي | 18
لفضيلة الشيخ محمد شريف الزئبق |
عبد الله بن ياسين - واضع الأسس الأولى لدولة المرابطين في المغرب الأندلس (الحلقة الثانية) | 19
لفضيلة الشيخ إبراهيم الجمل |
رسائل لم يحملها البريد | 20
بقلم الشيخ عبد الرؤوف اللبدي |
الأفعال الملازمة للمجهول (الحلقة الثالثة) | 21
فضيلة الدكتور مصطفى أحمد النماس |
غوثاه | 22
لفضيلة الشيخ عبد الله بن أحمد قادري |
قياسية المصادر | 23
لفضية الدكتور محمد بن زين العابدين حسن سلامة |
نظرات في التمثيل البلاغي | 24
لفضيلة الدكتور محمود السيد شيخون |
سهام طائشة | 25
فضيلة الدكتور مصطفى يونس |
الرد على من كذَّب بالأحاديث الصحيحة الواردة في المهدي | 26
لفضيلة الشيخ عبد المحسن بن حمد العباد |
بل فلنعود أنفسنا أسلوب النقد النزيه | 27
فضيلة الدكتور صلاح الدين عبد التواب |
كيس المرارة | 28
للدكتور سيد أحمد عبد البر |
الخمر والإدمان الكحولي - خطر يجتاح العالم - فاحذروه | 29
الدكتور أبو الوفاء عبد الآخر |
ملحق رسالة دكتوراه في التحقيق | 30
نداء لمساعدة المجاهدين الأفغان | 31
لفضيلة الشيخ عبد العزيز بن عبد الله بن باز |
ماذا تعرف عن أورومو!؟ | 32
لفضيلة الشيخ محمد أمان بن علي |
ملخص لبعض بحوث المؤتمر الثالث للسيرة والسنة النبوية الرسالة الإسلامية الأولى في مواجهة الفساد العالمي | 33
بقلم الشيخ محمد المجذوب |
مجتمع المدينة قبل الهجرة وبعدها | 34
دكتور أكرم ضياء العمري |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 46

افتتاحية العدد | 1
بقلم الدكتور عبد الله بن عبد الله الزايد |
كلمة التحرير - الفكر الشيوعي وكيف نقاومه؟ | 2
د. عباس محجوب |
آية العدد | 3
لفضيلة الشيخ : أبو بكر الجزائري |
وجوب العمل بسنة الرسول صلى الله عليه وسلم وكفر من أنكرها | 4
لفضيلة الشيخ: عبد العزيز بن عبد الله بن باز |
إنما الأعمال بالنيات | 5
بقلم : أحمد محمد جمال |
الحركة السلفية ودورها في إحياء السنة | 6
بقلم عبد الرحمن عبد الجبار الفريوائي |
مفهوم الأسماء والصفات (الحلقة الثانية) | 7
فضيلة الشيخ سعد ندا |
تصديق القرآن الكريم للكتب السماوية وهيمنته عليها | 8
د. إبراهيم عبد الحميد سلامة |
أَضواء على القرآن الكريم - بلاغته وإعجازه | 9
دكتور عبد الفتاح محمد سلامة |
بيئات التربية الإسلامية | 10
للدكتور عباس محجوب |
تجارب حية في عملية التربية والتعليم | 11
بقلم الشيخ محمد المجذوب |
موجز البيان في زكاة الأطيان والبنيان | 12
لفضيلة الشيخ عطية محمد سالم |
ابن سبأ حقيقة لا خيال | 13
للدكتور سعدي الهاشمي |
في المشارق والمغارب | 14
فضيلة الشيخ عبد الله بن أحمد قادري |
سنن الفطرة بين المحدثين والفقهاء (الحلقة الثالثة) | 15
لفضيلة الدكتور أحمد ريّان |
تعدد الزوجات وحكمته في الإسلام | 16
الدكتور جمعة الخولي |
التشبه بالنساء والرجال | 17
لفضيلة الدكتور محمد محمد الشريف |
فيمن تكون … أسوة المسلم؟ | 18
بقلم الشيخ محمد المهدي محمود |
حقوق الإنسان في الإسلام | 19
بقلم الشيخ: عبد الفتاح عشماوي |
دراسة في أصول الفقه | 20
د. علي أحمد محمد با بكر |
نظام الضرائب في الإسلام | 21
د. أحمد حاج علي الأزرق |
الدولة الإسلامية الأولى تأسيسها وعوامل نجاحها | 22
د. محمد السيد الوكيل |
كيف نجا المسلمون من عاصفة المغول والتتار المدمِّرة ؟ | 23
د. جاد محمد رمضان |
نماذج أخرى من الدعاة الصالحين (الحلقة الثالثة) | 24
لفضيلة الشيخ أبو بكر الجزائري |
الأدب والحياة | 25
د. شوقي عبد الحليم حمادة |
رسائل لم يحملها البريد | 26
بقلم الشيخ عبد الرؤوف اللبدي |
الطريقة المثلى لتعليم اللغة العربية لغير الناطقين بها | 27
الدكتور محي الدين الألوائي |
مختارات من التراث - نكبة دمشق | 28
لأمير الشعراء أحمد شوقي |
كيف يتفرق أهل الحق! | 29
يوسف الهمذاني الشافعي |
الرد على من كذب بالأحاديث الصحيحة الواردة في المهدي | 30
لفضيلة الشيخ عبد المحسن العباد |
قرار مجلس هيئة كبار العلماء بالمملكة بشأن منع الحمل وتحديد النسل أو تنظيمه | 31
عبد العزيز بن عبد الله بن باز |
خطورة سوء استعمال الأدوية | 32
للدكتور حسين كامل طه |
وقفة مع كرات الدم الحمراء | 33
للدكتور فكري السيد عوض |
من أعماق الكتب | 3 4
محمد أمان بن علي الجامي |
مختارات من الصحف | 3 5
كيف دخلت الشيوعية في أفغانستان؟ | 3 6
للأستاذ جلال الدين أحمد النوري |
ماذا تعرف عن شعب أورومو؟ (الحلقة الثانية) | 3 7
لفضيلة الشيخ محمد أمان بن علي الجامي |
إخوة فيليبنيون يهتدون إلى الإسلام | 3 8
صحيفة المدينة المنورة |
هل تعلم أن الكهرباء ثمرة؟ | 3 9
أحمد حسن بركات / فني كهرباء بالجامعة |
أخبار الجامعة | 40

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 47-48

كلمة التحرير - مؤتمر القمة الإسلامي وآمال المسلمين | 1
د. عباس محجوب |
من وحي رمضان - أكبر مسابقة وأعظم جائزة | 2
لفضيلة الشيخ أبو بكر الجزائري |
دراسة حول قول أبي زرعة في سنن ابن ماجه | 3
للدكتور سعدي الهاشمي |
مفهوم الأسماء والصفات (الحلقة الثالثة) | 4
سعد ندا |
وحدة المسلمين في مواجهة الأخطار سبيلها وغايتها | 5
فضيلة الشيخ محمد عبد الرحمن الراوي |
التربية في عصور ما قبل الإسلام وبعده | 6
فضيلة الدكتور عباس محجوب |
الرشوة | 7
لفضيلة الشيخ عطية محمد سالم |
أكذوبة شعب الله المختار | 8
بقلم الأستاذ معالي عبد الحميد حمودة |
المعجزات والغيبيات بين بصائر التنزيل ودياجير الإنكار والتأويل | 9
لفضيلة الدكتور عبد الفتاح إبراهيم سلامه |
مدرسة الدعوة | 10
فضيلة الدكتور محمد السيد الوكيل |
حبيب الروم | 11
لفضيلة الشيخ محمد شريف الزيبق |
من أعلام الدعوة الإسلامية في الهند - صديق حسن خان (1248- 1307ﻫ ) القرن التاسع عشر الميلادي | 12
بقلم الدكتور محي الدين الألوائي |
في المشارق والمغارب | 13
فضيلة الشيخ عبد الله بن أحمد قادري |
البديع عند الحريري | 14
فضيلة الدكتور بيلو أحمد أبو بكر |
رسائل لم يحملها البريد | 15
فضيلة الشيخ عبد الرؤوف اللبدي |
المرأة المسلمة | 16
فضيلة الشيخ يوسف الهَمَذاني |
ما أضاع الحق إلا من بكاه | 17
للدكتور إبراهيم حسن إبراهيم |
حوار مع الدكتور مصطفى محمود | 18
بقلم الشيخ محمد المجذوب |
من عقائد السلف - الرد على الجهمية للإمام الحافظ ابن منده (310- 395ﻫ) (الحلقة الأولى) | 19
تحقيق وتعليق الدكتور علي بن محمد بن ناصر الفقيهي |
التعريف بكتاب محنة الإمام أحمد بن حنبل | 20
للدكتور محمد نغش |
الاعتماد على الحساب الفلكي في إثبات دخول شهر رمضان وخروجه وتحديد الأعياد | 21
لسماحة الشيخ عبد العزيز بن باز |
طب الأسنان في الإسلام | 22
للدكتور أحمد كرات / طبيب الأسنان بمستوصف الجامعة |
مع الخلية العصبية وبديع صنع الله | 23
للدكتور فكري السيد عوض |
من أعماق الكتب | 24
سعد ندا |
مختارات من الصحف | 25
أحداث العالم الإسلامي | 26
أخبار الجامعة | 27

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 49

المؤتمر العالمي للدعوة الإسلامية بالسودان | 1
لفضيلة الدكتور علي بن محمد بن ناصر الفقيهي |
التمتع في الحج | 2
لفضيلة الشيخ أبو بكر الجزائري |
إزالة الشبهة عن حديث التربة (الحلقة الأولى) | 3
فضيلة الشيخ عبد القادر السندي |
ليهلك من هلك عن بينة ويحي من حيي عن بينة | 4
موفق القصاب |
مفهوم الأسماء والصفات (الحلقة الرابعة) | 5
فضيلة الشيخ سعد ندا |
البدع وأثرها في انحراف التّصَوُّر الإسلامي (الحلقة الأولى) | 6
لفضيلة الشيخ صالح سعد السحيمي |
وَفِّرُوا اللِّحَى وَأحْفُوا الشَّوَارب | 7
لفضيلة الدكتور محمد أحمد الشريف |
رُخصَة الفِطر في سَفر رَمَضَانَ وَمَا يَتَرَتَّبُ عَلَيْهَا مِنَ الآَثَارِ (الحلقة الأولى) | 8
لفضيلة الدكتور أحمد طه ريان |
تطَلُعَات إلى المستقبل في مُسْتَهَل القَرْنِ الهجْرِي الْجَدِيدُ | 9
لفضيلة الأستاذ محمد قطب |
وسائل التربية الإسلامية | 10
لفضيلة الشيخ عباس محجوب |
أساليب الدعوة إلى الله تعالى - القرآن الكريم (الحلقة الأولى) | 11
لفضيلة الدكتور: أبو المجد سيد نوفل |
ندوة الخرطوم | 12
موقعة اليرموك دراسة تحليلية | 13
لفضيلة الدكتور محمد السيد الوكيل |
منهج المؤرخين المسلمين في التأليف | 14
الدكتور عوض عبد الهادي العطا |
نماذج أخرى من الدعاة الصالحين - عثمان بن عفان رضي الله عنه | 15
لفضيلة الشيخ أبو بكر الجزائري |
قوة العقيدة سبيل النصر في غزوة بدر الكبرى (الحلقة الأولى) | 16
د/ محمد عبد المقصود جاب الله |
من عقائد السلف الرد على الجهمية (الحلقة الثانية) | 17
للإمام الحافظ ابن منده 310-395هـ تحقيق وتعليق الدكتور على بن محمد بن جر الفقيهي |
الأدب الذي يريده الإسلام | 18
لفضيلة الشيخ محمد المجذوب |
شاعرية البحتري | 19
لفضيلة الدكتور بابكر البدوي دشين |
رسائل لم يحملها البريد | 20
فضيلة الشيخ عبد الرؤوف اللبدي |
بحث في صيغة (أفعل) (بين النحويين واللغويين واستعمالاتها في العربية) | 21
لفضيلة الدكتور مصطفى أحمد النماس |
حداثة الشعر العربي (الحلقة الأولى) | 22
الدكتور: عبد الباسط بدر |
من تراثنا الشعري / خيٌر وشرُّ | 23
ليزيد بن الحكم / للشيخ محمد المجذوب |
رسالة إلى شباب الإسلام | 24
لفضيلة الشيخ محمود محمد سالم |
أخي... | 25
الشيخ محمد رجب حميدو |
المشارق في المغارب | 26
فضيلة الشيخ عبد الله بن أحمد قادري |
من فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء | 27
القلب وعظمة الخالق | 28
للدكتور إسماعيل صبحي حافظ |
"من أعماق الكتب" | 29
اعتماد مخطط جامعة أم القرى | 30
الجامعة الإسلامية بالمدينة المنورة ودورها في نشر الدعوة الإسلامية في العالم | 31
ملخص لبحث قدم للمؤتمر السادس للجامعة الإسلامية لعموم الهند |
أخبار الجامعة | 32
نائب رئيس الجامعة الإسلامية |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 50-51

كلمة التحرير - أمتنا المسلمة | 1
بقلم الشيخ سعد ندا |
أداء الأمانات والحكم بالعدل | 2
لفضيلة الشيخ أبو بكر الجزائري |
من مظاهر البلاغة القرآنية قوة الحجة ووضوحها | 3
الدكتور علي محمد حسن العمّاري |
إزالة الشبهة عن حديث التربة | 4
فضيلة الشيخ عبد القادر السّندي |
مسلك القرآن الكريم في إثبَات البعث | 5
د.علي بن محمد بن جبر الفقيهي |
مفهوم الأسماء والصفات (الحلقة الخامسة) | 6
بقلم الشيخ سعد ندا |
البدع وأثرها في انحراف التصور الإسلامي | 7
الشيخ صالح سعد السحيمي |
رخصة الفطر في سفر رمضان وَمَما يَتَرَتب عَلَيهَا مِن الآثارِ (الحلقة الثانية) | 8
للدكتور أحمد طه الريان |
الحدود في الإسلام | 9
للدكتور جمعة علي الخولي |
الرَّق في الجَاهليّة والإسلام | 10
للشيخ إبراهيم محمد الحسن الجمل |
دراسات في أصول الفقه | 11
للدكتور علي أحمد بابكر |
القرآن الكريم بين الدراسة والتطبيق | 12
للشيخ محمد الراوي |
التربية الإسلامية للشباب | 13
للدكتور عبد الرحمن بله علي |
خصائص ومقومات: الاقتصاد الإسلامي | 14
للشيخ محمد إبراهيم برناوي |
أساليب الدعوة إلى الله تعالى في القرآن الكريم (الحلقة الثانية) | 15
لفضيلة الدكتور أبو المجد سيد نوفل |
حقوق الإنسان في الإسلام (الحلقة الثالثة) | 16
بقلم الشيخ: عبد الفتاح عشماوي |
أثر الحضارة الإسلامية في الحضارة الأوروبية | 17
د/ جاد أحمد رمضان |
كتاب في رؤية الله تبارك وتعالى | 18
تأليف أبي عبد الرحمن بن عمر بن محمد، تحقيق وتخريج الشيخ محفوظ الرحمن بن زيد الله السلفي |
رسائل لم يحملها البريد | 19
فضيلة الشيخ عبد الرؤوف اللبدي |
بحث في صيغة (أفعل) وبين نحويين واللغويين واستعمالاتها في العربية (الحلقة الثالثة) | 20
لفضيلة الشيخ مصطفى أحمد النماس |
حداثة الشعر العربي (الحلقة الثانية) | 21
الدكتور عبد الباسط بدر |
برهان الحق في الخلق (1) | 22
د/ عز الدين علي السيد |
شهر رمضان الذي أنزل فيه القرآن | 23
للشيخ يوسف الهمزاني الشافعي |
عبر وعبرات | 24
للشيخ محمد مجذوب |
المشارق والمغارب | 25
فضيلة الشيخ عبد الله بن أحمد قادري |
ردود ومناقشات يوم عاشوراء | 26
بقلم: الدكتور نايف الدعيس |
من فتاوى الجنة الدائمة للبحوث العلمية والإفتاء | 27
القلب | 28
لفضيلة الشيخ سعد ندا |
حاسة السمع | 29
للدكتور فكري السيد عوض |
مختارات من الصحف | 30
من أعماق الكتب | 31
أخبار الجامعة | 32

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 52

نعمة يحب أن تشكر .. | 1
للدكتور أحمد عطية الغامدي |
لا خيرة للمؤمن إذا قضى الله ورسوله | 2
الشيخ أبو بكر الجزائري |
كشفُ السُتور في نهي النساء عن زيارة القبور | 3
للشيخ حماد الأنصاري |
مفهوم الأسماء والصفات | 4
لفضيلة الشيخ سعد ندا |
فضل صيام رمضان وقيامه مع بيان أحكام مهمة قد تخفى على بعض الناس | 5
لسماحة الشيخ عبد العزيز بن عبد الله بن باز |
رخصة الفطر في سفر رمضان وَما يترتب عليها من الآثار | 6
الدكتور أحمد طه ريان |
فريضة الحج وجواز النيابة فيها | 7
للدكتور محمد عبد المقصود جاب الله |
الرق في الجاهلية والإسلام | 8
للشيخ إبراهيم محمد حسن الجمل |
دراسات في أصول الفقه تدرج علم الأصول عبر الأجيال والعصور | 9
للدكتور علي أحمد محمد باكر |
إنما المؤمنون إخوة | 10
لسماحة الشيخ عبد العزيز بن باز |
أساليب الدعوة إلى الله تعالى في القرآن الكريم | 11
الدكتور أبو المجد سيد نوفل |
التربية الإسلامية ومراحل النّمو | 12
للدكتور عباس محجوب |
حقوق الإنسان في الإسلام (3) | 13
الشيخ عبد الفتاح عشماوي |
نماذج أخرى من الدعاة الصالحين علي بن أبي طالب رضي الله عنه | 14
للشيخ أبو بكر الجزائري |
قوة العقيدة سبيل النصر في غزوة بدر الكبرى (3) | 15
د. محمد عبد المقصود جاب الله |
جيش العسرة يحمي المدينة… ويؤَمِّن حدود الجزيرة | 16
للدكتور عبد العظيم حامد خطاب |
من أعلام الدعوة الإسلامية في الهند | 17
السيخ زين العابدين بن علي المعبري المليباري |
لماذا أسلم هؤلاء..؟ عرفت الإسلام بالمراسلة ثم هربت إلى بلد إسلامي لتعلن إسلامها | 18
رسائل لم يحملها البريد | 19
الشيخ عبد الرءوف اللبدي |
حول الشعر التعليمي (1) | 20
للدكتور صالح آدم بيلو |
الرّاغب الأصفهاني وجهوده في اللّغة | 21
للدكتور عمر عبد الرحمن السّاريسي |
صفحة لغة - قل..ولا تقل | 22
للشيخ ضياء الدين الصابوني |
برهان الحق في الخلق (2) | 23
د. عز الدين علي السيد |
شهر رمضان الذي أنزل فيه القرآن (2) | 24
للشيخ يوسف الهمذاني الشافعي |
أنا الكنز و المجد | 25
لشاعر العربية في إندونيسيا الشيخ عبد الله نوح |
ذكريات من المدينة | 26
للشيخ عبد الحميد عباس |
في المشارق والمغارب جنوب شرقي آسيا (1) | 27
الشيخ عبد الله بن أحمد قادري |
إلى الذين يبثون الألغام في طريق الإسلام | 28
للشيخ محمد المجذوب |
كتاب في رؤية الله تبارك وتعالى (2) | 29
تأليف: أبي عبد الرحمن بن عمر بن محمد، تحقيق وتخريج الشيخ محفوظ الرحمن بن زين الله السلفي |
فتاوى شرعية | 30
لسماحة الشيخ عبد العزيز بن باز |
نظرة إسلامية إلى البحث والكشف والابتكار (1) | 31
للدكتور أبو الوفاء عبد الآخر |
الكتاب: دور الدول الاشتراكية في تكوين إسرائيل | 32
الدكتور إبراهيم الشرقي |
مراكز تقدمية | 33
من كتاب (مشكلات الجيل في ضوء الإسلام) |
في ندوة الإسلام في كوريا: سمو الأمير نايف ينجح في التوسط لدى الحكومة الكورية بإنشاء جامعة إسلامية | 3 4
الأمي الذي أصبح دكتوراً - {إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ} | 3 5
تعليقات وتحليلات | 3 6
للشيخ محمود محمد سالم |
أخبار الجامعة | 3 7

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 53

كلمة التحرير - التطور العلمي والفكري في مفهوم الإسلام | 1
لفضيلة الدكتور عبد الله بن عبد الله الزايد |
سبيل الفلاح | 2
للشيخ أبي بكر الجزائري |
حكم رواة الحديث الذين سكت عنهم أئمة الجرح والتعديل | 3
للشيخ عداب الحمش |
حول حديث الذباب | 4
للشيخ أمين محمد سالم |
مسلك القرآن الكريم في الاستدلال على وجود الله | 5
للدكتور علي بن محمد بن ناصر الفقيهي |
مفهوم الأسماء والصفات | 6
فضيلة الشيخ سعد ندا |
الرّاغب الأصفهاني وموقفه من الفرق الإسلامية | 7
للدكتور عمر عبد الرحمن الساريسي |
بيان خطأ من جعل جدة ميقاتا لحجاج الجو والبحر | 8
لسماحة الشيخ عبد العزيز بن باز |
رخصة الفطر في سفر رمضان وما يترتب عليها من الآثار | 9
الدكتور أحمد طه ريان |
يا مسلمون... عودوا إلى الإسلام | 10
للدكتور محمد محمد الشريف |
مشروع "اقرأ" لتعليم اللغة العربية عن طريق القرآن | 11
للشيخ أحمد فؤاد البشبيشي |
حقوق الإنسان في الإسلام | 12
بقلم الشيخ: عبد الفتاح عشماوي |
أهمِّيَّة الدَّعوة وصفات الدَّاعية | 13
للدكتور محمد بيلو أحمد أبو بكر |
الحركة السلفية في الهند ودورها في خدمة السنة المطهرة | 14
للشيخ عبد الرحمن عبد الجبار الفريوائي |
من روائع الفتح الإسلامي فتوح الشام | 15
للدكتور محمد السيّد الوكيل |
من نماذج الدعاة الصالحين الإمام أحمد بن حنبل | 16
الشيخ أبو بكر الجزائري |
قوة العقيدة سبيل النصر في غزوة بدر الكبرى | 17
د. محمد عبد المقصود جاب الله |
أثر الهجرة على تطور الدعوة الإسلامية وانتشارها في أنحاء العالم | 18
للدكتور محي الدين الألواني |
رسائل لم يحملها البريد | 19
للشيخ عبد الرؤوف اللبدي |
حول الشعر التعليمي (2) | 20
للدكتور صالح آدم بيلو |
بحث في صيغة (أفعل) بين النحويين واللغويين واستعمالاتها في اللغة | 21
لفضيلة الدكتور مصطفى أحمد النماس |
يا رب | 22
للدكتور عز الدين علي السيّد |
في الغار | 23
للشيخ ضياء الدين الصابوني |
في المشارق والمغارب جنوب شرقي آسيا | 24
الشيخ عبد الله بن أحمد قادري |
أصح البشائر في مبعث سيد الأوائل والأواخر | 25
للشيخ محمد المجذوب |
ملاحظات: حول كتاب عقيدة السلف والخلف (1) | 26
للشيخ عبد القادر السّندي |
إنكار الجن من شطحات التفسير الموضوعي للقرآن | 27
للشيخ مصطفى الوراق إبراهيم |
عوض الوراثة في الطّب | 28
للدكتور فكري السيّد |
حكم الاحتفال بالموالد | 29
لسماحة الشيخ عبد العزيز بن باز |
كتاب عن المدينة المنورة | 30
جريدة المدينة المنورة |
رسالة المدينة المنورة المؤتمر العالمي الثاني لتوجيه الدعوة وإعداد الدعاة | 31
ماذا يحدث للمسلمين في فطاني؟ | 32
رئيس جبهة التحرير الوطنية الفطانية عن جريدة المدينة المنورة |
أخبار الجامعة - برقية شكر جوابية من جلالة الملك إلى نائب رئيس الجامعة الإسلامية | 33

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 54

كلمة التحرير | 1
لفضيلة الدكتور عبد الله بن عبد الله الزايد |
فاجتنبوه لعلكم تفلحون | 2
للشيخ أبي بكر الجزائري |
المسكرات والمخدرات وموقف الشريعة الإسلامية منها | 3
للدكتور أحمد علي الأزرق |
الخمر جماعُ الإثمِ | 4
للشيخ أبي الحسن علي الحسني الندوي |
مكافحة المُخدَّراتِ واجبٌ ديني وطني إنساني | 5
للواء جميل محمد الميمان |
المخدَّرات أخطرُ مُعوَّقاتِ التنمِيةِ | 6
للدكتور إبراهيم إمام |
عِتَابٌ من الكبدْ | 7
لـلشيخ عبد الله إبراهيم الأنصـاري والدكتور أحمد مصطفى زهرة |
سبيلُ الدَّعوة الإسلاميَّةِ للوقايةِ من المسكِراَت والمخدّرات | 8
للدكتور جمعة الخولي |
المسْكرات مِنَ النَّاحيَةِ النفسيَّة | 9
للدكتور ملك غلام مرتضى |
المُسْكرُ والمُخَدَّرُ جنَايةٌ على العقلِ | 10
للشيخ سعد ندا |
سماحة الشيخ عبد العزيز بن باز وجائزة الملك فيصل لخدمة الإسلام | 11
بقلم: أحمد محمد جمال |
دورُ الأدبِ في مكافحة الخمر بين الجاهليّة والإسلام | 12
للشيخ محمود محمد سالم |
السكران | 13
للشيخ محمد المجذوب |
قَاتِلٌ.... وَنَشتَريهِ !! | 14
للشيخ محمد رجب حميدو |
يَا ضحَايَا الكيف... | 15
للشيخ يوسف الهمذاني الشافعي |
أَيُّها المدَخِنُ... | 16
للشيخ محمد المجذوب |
نظرات الطب الحديث في المسكِراتِ والمُخدَّراتِ | 17
للدكتور إسماعيل صبحي حافظ |
وقفة مع طب الفم والأسنان وعلاقته بالكحول والإدمان | 18
للدكتور أحمد كرات |
الخمْرُ وتَأثيرها على العيُونِ | 19
للدكتور فكري السيَّد عوض |
التَّسمُّمُ الـكُحُولّي | 20
للصيدلي حمدي إبراهيم علي إبراهيم |
التدخين والمسكرات | 21
أخبار الجامعة - في سبيل الدعوة إلى الله | 22
إعداد: الشيخ محمود سالم |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 55-56

كلمة التحرير | 1
للشيخ سعد ندا |
افتتاحية العدد | 2
لفضيلة الدكتور عبد الله بن عبد الله الزايد |
ملف خاص عن وفاة الملك خالد وتوليه جلالة الملك فهد | 3
{إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ} | 4
للشيخ أبي بكر الجزائري |
والذين لايشهدون الزور | 5
للدكتور جمعة علي الخولي |
النهي عن التطوع بعد الإقامة | 6
للدكتور محمد ضياء الرحمن الأعظمي |
دراسة حول قول أبي زرعة الرازي ت 264هـ في سنن ابن ماجه | 7
للدكتور سعدي الهاشمي |
مسلك القرآن الكريم في الاستدلال على وجود الله | 8
للدكتور علي بن محمد بن ناصر الفقيهي |
مفهوم الأسماء والصفات | 9
سعد ندا |
التحذير من المعاملات الربوية | 10
لسماحة الشيخ عبد العزيز بن باز |
دراسات في أصول الفقه إرساء أصل للاجتهاد في عهد النبوة (4) | 11
للدكتور علي أحمد محمد بابكر |
خصائص العمران في المدن الإسلامية | 12
للدكتور عبد المنعم حسنين |
مُقوِّمات الأمة | 13
للشيخ محمد الراوي |
معجزات القرآن العلمية | 14
للشيخ حامد حسين قدير |
الرسائل الحربية في عصر الدولة الأيوبية (1) | 15
للدكتور محمد نغش |
نصيحة | 16
للشيخ إبراهيم الراشد الحديثي |
فتح الإسكندرية | 17
للدكتور محمد السيد الوكيل |
الحملات الحربية في عهد سليمان القانوني | 18
للدكتور محمد حرب |
رسائل لم يحملها البريد | 19
للشيخ عبد الرؤوف اللبدي |
صفحة لغة قل.. ولا تقل | 20
للشيخ ضياء الدين الصابوني |
رثاء أهل البصرة في نكبة الزنج عام 257 هـ (وما أشبه الليلة بالبارحة) | 21
الحكم على الشيء فرع عن تصوره | 22
للشيخ محمد أمان بن علي الجامي |
حقيقة العبادة بين شريعة الله وشطط التصوف | 23
للدكتور عبد الفتاح إبراهيم سلامة |
حُقوُقُ الإنسان بين مزاعم الحكام وشريعة القرآن | 24
للشيخ محمد المجذوب |
الوصية المنسوبة للشيخ أحمد خادم الحرم النبوي الشريف | 25
لسماحة الشيخ عبد العزيز بن باز |
رابطة العلم الإسلامي تدعو إلى الوقوف في وجه الحملات التنصيرية عن طريق المراسلة | 26
جريدة المدينة |
170 ألف طالب يحفظون القرآن الكريم بالخلاوي السودانية | 27
أحداث الأرض المحتلة... | 28
أخبار الجامعة | 29
إعداد الشيخ محمود محمد سالم |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 57

كلمة صاحب الجلالة الملك فهد بن عبد العزيز في زيارته للجامعة الإسلامية بالمدينة المنورة | 1
كلمة التحرير زيارة كريمة | 2
بقلم الشيخ سعد ندا |
افتتاحية العدد | 3
لفضيلة الدكتور عبد الله الصالح العبيد |
الهجرة في سبيل الله | 4
للشيخ أبي بكر الجزائري |
تحية المسجد | 5
للدكتور محمد ضياء الرحمن الأعظمي |
مسلك القرآن الكريم في إثبات الوحدانية | 6
علي بن محمد بن ناصر الفقيهي |
مفهوم الأسماء والصفات | 7
بقلم الشيخ سعد ندا |
رخصة الفطر في سفر رمضان وما يترتب عليها من الآثار | 8
الدكتور أحمد طه ريان |
يريد الله بكم اليسر | 9
للشيخ حسن عبد الوهاب مرزوق |
مجموعة نصائح | 10
للشيخ إبراهيم الراشد الحديثي |
حقوق الإنسان في الإسلام (6) | 11
الشيخ: عبد الفتاح العشماوي |
صفحات مشرقة من حياة عمر بن عبد العزيز | 12
للشيخ إبراهيم الجمل |
الرسائل الحربية في عصر الدولة الأيوبية (2) | 13
للدكتور محمد نغش |
تفاعل المسلمين مع دينهم | 14
للدكتور محفوظ إبراهيم فرج |
الدين بين الشرق والغرب | 15
للشيخ عادل رمضان |
معاملة الرسول صلى الله عليه وسلم لبني قريظة والرد على ما يثار حولها من شبهات | 16
للدكتور جمعة علي الخولي |
المستشرقون… والسيرة النبوية | 17
للدكتور عوض عبد الهادي العطا |
نماذج من الدعاة الصالحين | 18
الشيخ أبو بكر الجزائري |
من نحاة الأندلس ابن هشام الخضراوي | 19
للدكتور أحمد محمد عبد الله |
رسائل لم يحملها البريد | 20
للشيخ عبد الرؤوف اللبدي |
بحث في صيغة "أفعل" (بين النحويين والغويين واستعمالاتها في العربية) | 21
الدكتور مصطفى أحمد النماس |
منهج في دراسة المنهج | 22
للدكتور أحمد بسام ساعي |
الاتجاه الإسلامي في شعر أحمد محرم | 23
للدكتور صلاح الدين محمد عبد التواب |
اللسانية العربي بين الأصالة والتعريب | 24
للدكتور محمد منذر عياشي |
تسابيح | 25
للشيخ عبد المحسن حليث مسلم |
مع المجاهِدِين الأفغَان | 26
للدكتور محمود أحمد عبد المحسن |
رمضان ..و الجرح .. والأمل | 27
شعر: عبد الرحمن صالح العشماوي |
رحم الله المحلقين | 28
للشيخ يوسف الهمزاني الشافعي |
حوار حول الأدب الإسلامي ومناهج دراسته | 29
في المشارق والمغارب | 30
الشيخ عبد الله أحمد القادري |
حقيقة القات في ضوء العلم والدين | 31
للشيخ محمد المجذوب |
ملاحظات حول كتاب عقيدة السلف والخلف | 32
للشيخ عبد القادر السندي |
هل كتابة التعاويذ من الآيات القرآنية وغيرها وتعليقها في الرقية، شرك أم لا؟ | 33
لسماحة الشيخ عبد العزيز بن باز |
الإيمان | 34
لفضيلة الشيخ سعـد ندا |
ديانة النصرانية | 35
للشيخ محمد رجب حميدو |
أخبار الجامعة وقائع اللقاء التاريخي… | 36
إعداد إدارة العلاقات العامة بالجامعة |
ترجمة موجزة لفقيد كلية القرآن الكريم بالجامعة | 37

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 58

كلمة التحرير {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} وحدة الأمة هي طريق الخلاص

1

للدكتور علي بن محمد بن ناصر الفقيهي

أصول المفاسد في الأرض

2

للشيخ أبي بكر الجزائري

الرُّواة الذين كُنُّوا (بأبي زرعة)

3

للدكتور سَعدي الهاشمي

خَلِّص عِبادَك رَبَّنا

4

للدكتور إبراهيم حسن عبد الرحمن

خَلِّص عِبادَك رَبَّنا

5

للشيخ عبد الله أحمد قادري

السلطان الغازي - أبو الفتح محمد الثاني

6

للدكتور محمد حرب

السمع من آيات الله في أنفسنا

7

للدكتور فوزي أحمد سلام

البيئة وأثرها في حياة السيدة خديجة بنت خويلد رضي الله عنها

8

للشيخ إبراهيم محمد حسن الجمل

صلاة المسافر

9

التبيان في أقسام القرآن

10

للإمام ابن قيم الجوزية

ظاهرة التقارض في النحو العربي (1)

11

للدكتور أحمد محمد عبد الله

مسلك القران الكريم في إثبات الوحدانية

12

د. علي بن محمد بن ناصر الفقيهي

سئل شيخ الإسلام

13

رسائل لم تحملها البريد

14

الشيخ عبد الرؤوف اللبدي

مفهوم الأسماء والصفات

15

فضيلة الشيخ / سعد ندا

مسابقة القرآن الكريم الدولية

16

النقد الأدبي ومقاييسه خلال عهد الرسول صلى الله عليه وسلم وعصر الخلافة الراشدة

17

للدكتور محمد عارف محمود حسن

رخصة الفطر في سفر رمضان وما يترتب عليها من الآثار

18

قل ولا تقل

19

للشيخ ضياء الدين الصابوني

وا إسلاماه..!

20

أخبار الجامعة

21

إعداد إدارة العلاقات العامة بالجامعة

من تراثنا الشعري

22

شاطئ الأحزان

23

الشاعر المهاجر

الخَبيثَةُ أمُّ الخبَائِثِ

24

للشيخ عبد الفتاح عشماوي

الرَّسَائِلُ الحَرْبيَّة في عصْر الّدوْلة الأيوبيَّة

25

تحْريفاتُ اليَسُوعيَّين لكتُب التراث

26

ثغرَاتٌ فِي المنْهَج الثّانَوِيِّ لتدريس القران الكريم والحديث الشريف والأدب العربي

27

نظامُ الإثبات في الفِقهِ الإسلامي

28

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 59

كلمة التحرير: زادُ اِللّقاءِ الكَرِيم | 1
للشيخ سَعد نَدَا |
كَيفيَّة الدَّعوَة إِلى الله | 2
للشيخ أبو بكر الجزائري |
فقه السنة صَلاةُ التَّراويحِ | 3
للدكتور محمد ضياء الرحمن الأعظمي |
حَديثُ تفرُّق الأمَّةِ | 4
للشيخ عبد الكريم مراد |
مكانة أهل الحديث ومآثرهم وآثارهم الحميدة في الدّين | 5
للدكتور ربيع هادي المدخلي |
بَيَانُ مَذهَبِ أهلِ السُّنةِ في الاستواء وَسَائِر الصِّفاتِ | 6
لسَمَاحة الشيخ عبد العزيز بن بَاز |
مَفهُومُ الأسمَاء والصِّفات | 7
سَعد نَدَا |
الفقه وأصوله | 8
سَمَاحة الشيخ عبد العزيز بن باز |
نظامُ الإثبات في الفقه الإسلامي | 9
للدكتور عوض عبد الله أبو بكر |
شرعيَّة المعاملات التي تقوم بها البنوك الإسلامية المعاصرة | 10
للشيخ عبد الرحمن عبد الخالق |
الغزو الفكريّ ووسائله | 11
لسماحة الشيخ عبد العزيز بن باز |
حديث عن الدورة وأثرها على المجتمع الذي أقيمت فيه | 12
للدكتور علي بن محمد ناصر فقيهي |
مِنْ مَنْهَجِ الْقُرْآنِ الْعَظِيْم في التربيَة والتعلِيم | 13
للشيخ محمد المجذوب |
تعدد زوجات الرسول صلى الله عليه وسلم | 14
للدكتور ملك غلام مرتضى |
الرَّسَائِلُ الحَرْبِيِّة في عصر الدّوْلة الأيوبيَّة | 15
للدكتور محمد نغش |
مَذَابحُ بشرِيَّة جَمَاعِيَِّة لِلمُسلِمينَ | 16
لِلشيخ محمود محمد سَالم |
نصائح | 17
للشيخ إبراهيم الراشد الحديثي |
اَلْكَعْبَة البَيت الحَرَام وتطبيقات رسول الإسلام صلى الله عليه وسلم | 18
للدكتور عبد العظيم حامد خطاب |
جهادُ المسلِمِينَ ضِدّ الصَّلِيبيِّّينَ | 19
للدكتور جَاد محمد أحمد رَمضان |
لماذَا كانَت الهِجرَة إلى الحبشة ؟ | 20
للشيخ عبد الكريم عبد السلام |
مُوجَز لتاريخ القدس حَتى الفتح الإسلاَمي | 21
للدكتور شفيق جاسر أحمد محمود |
يوسف بن تاشفين في الأندلس | 22
للشيخ إبراهيم محمد حسن الجمل |
تحقيق جزء الضعفاء والمتروكين للإمام الدارقطني | 23
للشيخ عبد ا لرحيم محمد القشقري |
ظاهِرةُ التَّقَارُضِ في النّحوِ العَرَبِّي | 24
للدكتور أحمد محمد عبد الله |
مَلامِحُ النّقد الأدبي وَمقاييسهُ في العصر الجاهِلِيِّ | 25
د.محمد عارف محمود حسين |
صفحة لغة: قل.. وَلاَ تَقُل | 26
للشيخ ضياء الدين الصابوني |
وَإن مِّن شيءٍ إلاَّ يُسَبِّحُ بِحَمدِهِ | 27
للشيخ يوسف الهمزاني |
تَحِيَّة وَندَاءٌ | 28
د.محمود عبد المحسن |
أنشودة الأرواح حول الكعبة المشرفة | 29
شعر محمـد المجذوب |
في المشارق والمغارب | 30
للشيخ عبد الله بن أحمد قادري |
ردود ومناقشات: إِنكار الجِنِّ | 31
للشيخ مصطفى الوراق إبراهيم |
آراء فقهيِّة منحَرفة والرَّد عَليهَا | 32
عُلومُ المادة في خدمَة الدِّين | 33
د. أبو الوفاء عبد الآخر |
حُكمُ الإِحدَادِ عَلى الملـُوك والزعماء | 3 4
لسمـاحة الشيخ عبد العزيز بن باز |
كتاب عنوانه المسلمون في الاتحاد السوفيتي | 3 5
تاريخ مجيد لخلاوي القرآن في السودان | 3 6
العدو يستخدم المواد الكيميائية والأشعة لإخصاء المواليد العرب | 3 7
بمناسبة الاحتفال بالذكرى الألفية للأزهر الشريف | 3 8
أخبَارُ الجَامعَةِ | 3 9
إعداد إدارة العلاقات العامة بالجامعة |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 60

كلمة التحرير استمتعوا من هذا البيت | 1
للدكتور جمعة علي الخولي |
الأمر بإعداد القوة لمواجهة الأعداء | 2
للشيخ أبي بكر الجزائري |
فضل أهل الحديث شهادة العدول الصادقين لهم بأنهم على الصراط المستقيم والحق الواضح المبين | 3
للدكتور ربيع بن هادي المدخلي |
فقه السنة: صلاة الجماعة | 4
للدكتور محمد ضياء الرحمن الأعظمي |
وجوب عبادة الله وحده: وبيان أسباب النصر على أعداء الله | 5
لسماحة الشيخ عبد العزيز بن باز |
الفكرة السنية والحاجة إليها | 6
للشيخ محمد إسحاق الصديقي |
نظام الإثبات في الفقه الإسلامي دراسة مقارنة (3) | 7
للدكتور عوض عبد الله أبو بكر |
ترجمة القرآن الكريم | 8
للأستاذ أحمد علي عبد الله |
تعدد زوجات الرسول صلى الله عليه وسلم | 9
للدكتور ملك غلام مرتضى |
الإسلام والمسلمون في انجلترا ماضيهم وحاضرهم ومستقبلهم | 10
للدكتور محمد إبراهيم الجيوشي |
الملك عبد العزيز آل سعود بين نصره لله ونصر الله له | 11
للشيخ إبراهيم محمد حسن الجمل |
تحقيق جزء الضعفاء والمتروكين للإمام الدارقطني (2) | 12
للشيخ عبد الرحيم محمد القشقري |
رسائل لم يحملها البريد | 13
الشيخ عبد الرؤوف اللبدي |
الشاعر الإسلامي أحمد محرم في رأي النقاد (2) | 14
للدكتور صلاح الدين محمد عبد التواب |
وصية لمتخرج | 15
للشيخ محمد بن عبد الله زربان الغامدي |
من تراثنا الشعري | 16
في المشارق و المغارب | 17
الدكتور عبد الله بن أحمد قادري |
استعمال الأدوية | 18
د. فوزي أحمد سلام |
من أجل سلامة عينيك | 19
د. فكري السيد عوض |
حول مشروعية نقل الحيوان من أستراليا إلى بلادنا | 20
لسماحة الشيخ عبد العزيز بن باز |
رجعية التقدميين | 21
أخبار الجامعة | 22
إعداد إدارة العلاقات العامة بالجامعة |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 61

الدَّعوَة إلى الله وَالوَاقِع المعاصِرْ | 1
الدكتور عبد الله الصالح العبيد |
آيةُ العَدَدِ | 2
للشيخ أبي بكر الجزائري |
الجَمَاعَة في ضوءِ الكتاب وَالسُّنَّةِ | 3
للدكتور عبد العزيز بن عبد الله الحميدي |
فقه السُّنّةِ: صَلاة الجَمَاعَة | 4
للدكتور محمد ضياء الرحمن الأعظمي |
مِن مَزَايَا التشرِيع الإسلامِي | 5
محمد بن ناصر السّحِيباني |
مَنْهَجُ السَّلَفِ في العَقِيدَةِ وأثَرُهُ في: وحدَةِ المُسلِمِينَ | 6
الدكتور صالح سعد السحيمي |
أثر العقيدَة الإسلاميَّةِ في تضامُنِ وَوَحْدَة الأمَّةِ الإسلاميَّةِ | 7
الدكتور أحمد سعد الغامدي |
العِبَادَاتُ في الإسلام وَأثرُهَا في تَضَامُن المسلِمِينَ | 8
للدكتور علي عبد اللطيف منصور |
التضَامن الإسلامي | 9
لسماحة الشيخ عبد العزيز بن عبد الله بن باز |
الإسلام يَسُدُّ مَنافِذَ الفرقة وَالاختِلاَف وَيَصُون عَوامِل الوحدة وَالائتلاف | 10
للدكتور جمعة علي الخولي |
مُرْتكزَاتُ التّضامُن وَالوَحْدَة | 11
للشيخ عطيّة محمد سالم |
كَيفَ أقامَ النبيُّ صلى الله عليه وسلم أوَّل دَوْلة إسلاميَّة عَلى التضَامُنِ وَالوَحْدَة ؟ | 12
الدكتور محمد السيد طنطاوي |
الفتح العُمَرِي لِلقدسِ نموذج للدّعوَة بالعمل وَالقدوَةِ | 13
د. شفيق جاسر أحمد محمود |
الإسْلاَمُ والمسلِمُونَ في إنجلتِرَا مَاضيهمْ وَحَاضرهم وَمسْتقبلهمْ (2) | 14
للدكتور محمد إبراهيم الجيوشي |
المشارق في المغارب | 15
الدكتور عبد الله بن أحمد قادري |
رسائل لم يحملها البريد | 16
الشيخ عبد الرءوف اللبدي |
حديث مع البلبل | 17
محمد بن عبد الله زربان الغامدي |
من تراثنا الشعري المعاصر المؤاخاة بين المهَاجرين والأنصَارِ | 18
للشاعر أحمد محرم |
الرَّأيُ العَـامُ في المجُتمع الإسـلامِيِّ | 19
لِلدكتور إبراهيم زيد الكيلاَني |
دَورُ الإعلاَمِ في التضَامُنِ الإسـلاَمِي | 20
الدكتور إبراهيم إمام |
مِنَ الفَتَاوى الشرعيَّة: حُكْمُ الصَّلاةِ عَلى النَّبَيِّ صلى الله عليه وسلم والإشارة إليهَا بالحُروفِ | 21
لسماحة الشيخ عبد العزيز بن عبد الله بن باز |
مختارات من الصحف: آراء ومواقف جَلالة الملك لخدمَة الإسلام بمناسَبَة اختياره لجائِزة الملك فيصَل | 22
أحدَاث العَالمِ الإسلاميِّ | 23
إعداد الشيخ محمد محمود سالم |
أخبار الجامعة | 24
القسم الإنجليزي (English Section) | 25

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 62

كلمة التحرير | 1
للدكتور صالح بن عبد الله العبود |
القرآن يتحدّى ..! | 2
للأستاذ الدكتور محمد سيّد طنطاوي |
القول الفصل في العمل بالحديث المرسل | 3
للشيخ مظفّر رزق |
أوّل واجب على المكلّف عبادة الله تعالى وضوح ذلك من كتاب الله ودعوات الرسل | 4
للشيخ عبد الله الغنيمان |
منهج الأشـاعرة في العقيـدة | 5
للشيخ سفر بن عبد الرحمن الوالي |
إضطراب الناس في مسألة الكلام مع بيان الحق الذي تدل عليه الأدلة وتشهد به الفطر السليمة | 6
للشيخ عبد الكريم مراد |
نظامُ الإثـبَات في الفقـه الإسـلامي [دراسة مقارنة] | 7
للدكتور: عوض عبد الله أبو بكر |
الإمداد بأحكام الحداد | 8
للدكتور فيحان شالي المطيري |
الكتاب والسنة | 9
بحث حول: طبيعة العقوبة في الشريعة الإسلامية ومثاليتها | 10
للدكتور حمد الحماد |
الملك عبد العزيز آل سعود بين نصره لله ونصر الله له | 11
للشيخ إبراهيم محمد حسن الجمل |
من مراحل الدعوة الإسلامية في مكة | 12
الدكتور جميل عبد الله المصري |
العهـدة العمـرية | 13
الدكتور شفيق جاسر أحمد محمود |
رسائل لم يحملها البريـد | 14
الشيخ عبد الرؤوف اللبدي |
الأدب الإسـلامـي.. وعلاقته بالمجتمع والحياة | 15
د.نجيب الكيلاني |
صفحة لغة: لا تقل .. وقل | 16
للأستاذ الدكتور: عبد العظيم علي الشناوي |
غريب يبحث عن غريب | 17
للشيخ محمد بن عبد الله زربان الغامدي |
من تراثنا الشعري | 18
للشاعر: أبي إسحاق إبراهيم الإلبيري الأندلسي |
الأقراص - الحبوب - الكبسولCapsules pills tablets | 19
صيدلي/ حمدي إبراهيم علي إبراهيم |
تنَبيهـَاتٌ هَـامّـة على ما كتبه الشيخ محمد علي الصابوني في صفـات الله عزّ وجـلّ | 20
لسماحة الشيخ عبد العزيز بن عبد الله بن باز |
أخبار الجامعة | 21
إعداد العلاقات العامة بالجامعة |
رسالة إلى رئيس التحرير | 22
الدكتور أحمد عطية الغامدي المحترم... |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 63-64

كلمة التحرير

1

للدكتور صالح بن عبد الله العبود

آية العدد

2

للشيخ أبي بكر الجزائري

أوَّلُ واجبٍ ع لى المكلفِ.. عِبَادةُ الله تَعاَلى وُضوح ذَلكَ من كِتابِ الله وَدَعواتِ الرُسُل

3

للشيخ عبد الله الغنيمان

منهج الأنبياء في الدعوة إلى الله فيه الحكمة...والعقل

4

الدكتور ربيع بن هادي مدخلي

دفاعٌ عنِ العقوُباَت الإسلاَمِيةِ

5

للشيخ محمد بن ناصر السحيباني

الإمدَادُ بأحكاَمِ الحداَدِ

6

للدكتور فيحان شالي المطيري

نظامُ الإثبَات في الفِقهِ الإسلاَمي

7

للدكتور عوض عبد الله أبو بكر

تَحقِيقُ جُزءِ الضُّعَفَاءِ وَالمترُوكينَ "للإمام الدارقطني"

8

د. عبد الرحيم محمد القشقري

الملَكُ عَبدُ العَزِيز ِآل سُعود بين نَصرِهِ لله ونَصرِ الله لَهُ

9

للشيخ إبراهيم محمد حسن جمل

ظاَهِرة التقاَصّ في النَّحو العرَبيَّ

10

للدكتور دردير محمد أبو السعود

عُقُود الزّبَرجَدِ عَلىَ مُسنَد الإمام أَحمد في إعرَاب الحَدِيث

11

تأليف: جلال الدين السيوطي تحقيق: الدكتور حسن موسى الشاعر

رسائل لم يحملها البريد

12

للشيخ عبد الرؤف اللبدي

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 65-66

ذَمّ الفرقة وَالاخْتِلاَف في الكتاب والسنة | 1
للشيخ عبد الله بن محمد الغنيمان |
الوحدة الإسلامية أسسها ووسائل تحقيقها | 2
للدكتور أحمد بن سعد حمدان الغامدي |
عقود التأمين حَقِيقَتُهَا وحُكْمُهَا | 3
للدكتور حمد حماد عبد العزيز الحماد |
البدع وآثَارُهَا السَّيِّئَة | 4
للشيخ عبد الكريم مراد |
القُرْآن الكَرِيْم مَصْدَرٌ لِلتَّاريخ | 5
للدكتور بشير كوكو حميدة |
لا ...لخصُوَمةِ المسْلِمِ مَعَ الدُّنيَا وَالنّاس | 6
للدكتور جميل عبد الله محمد المصري |
عُقُودُ الزَّبَرجَد على مُسْنَدِ الإمَام أحمَد في إعْرَاب الحَدِيث | 7
تأليف: جلال الدين السيوطي |
رسائل لم يحملها البريد | 8
للشيخ عبد الرؤوف اللبدي |
ألْفِيَّةُ ابْن مَالِك مَنْهَجُهَا وَشرُوحُهَا | 9
للأستاذ الدكتور غريب عبد المجيد نافع |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 67-68

تحقيق القول بالعمل بالحديث الضعيف

1

د.عبد العزيز عبد الرحمن بن محمد العثيم

الجهََاد بين عَقيدةِِِِ المسلِمين وَشُبَه المستشرقين

2

للدكتور العوض عبد الهادي العطا

استدراكات على كتاب تاريخ التراث العربي في كتب التفسير

3

للدكتور حكمت بشير ياسين

عقود الزبرجد على مسند الإمام أحمد في إعراب الحديث

4

تأليف جلال الدين السيوطي تحقيق الدكتور حسن موسى الشاعر

تنبيهات على تحريفات وتصحيفات في كتاب مجمع الزوائد ومنبع الفوائد

5

للحافظ أبي بكر نور الدين الهيثمي . ت : 807هـ

الرابط و َأثَره في التـراكيب في العـربية

6

للدكتور حمزة عبد الله النشدتي

رسائل لم يحملها البريد

7

للشيخ عبد الرءوف اللبدي

دلالة الأصل والتركيب بين ابن فارس والصاغاني

8

للدكتور يحيى عبد الرؤوف جبر

دور كلية القرآن الكريم في مراجعة المصاحف

9

 إعداد : قسم القراءات

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 69-70

أطيب النشر في تفسير الوصايا العشر | 1
الدكتور مرزوق بن هياس آل مرزوق الزهراني |
المنهج في البحث | 2
أطيب النشر في تفسير الوصايا العشر (1) | 3
الدكتور مرزوق بن هياس آل مرزوق الزهراني |
أطيب النشر في تفسير الوصايا العشر (2) | 4
الدكتور مرزوق بن هياس آل مرزوق الزهراني |
أطيب النشر في تفسير الوصايا العشر (3) | 5
الدكتور مرزوق بن هياس آل مرزوق الزهراني |
أطيب النشر في تفسير الوصايا العشر (4) | 6
الدكتور مرزوق بن هياس آل مرزوق الزهراني |
أطيب النشر في تفسير الوصايا العشر (5) | 7
الدكتور مرزوق بن هياس آل مرزوق الزهراني |
استِدْرَاكَاتٌ عَلَى كِتَاب تَارِيخِ التّرَاثِ العَرَبِيِّ فِي كُتُبِ التّفسِيرِ | 8
للدكتور حكمت بشير ياسين |
مسائل في النحو أجاب عليها أبو البقاء يعيش بن علي ابن يعيش الحلبي | 9
عُقُودُ الزّبَرْجَدِ عَلَى مُسْنَدِ الإمَام أحمَدَ فِي إعرَاب الحَدِيثِ | 10
تأليف: جلال الدين السيوطي تحقيق: الدكتور حسن موسى الشاعر |
رسائل لم يحملها البريد | 11
للشيخ عبد الرءوف اللبدي |
الزَّلاَّقة مَعركَةٌ مِنْ مَعَارِكِ الإِسْلاَمِ الحَاسِمَةِ فِي الأندَلُس | 12
للدكتور جميل عبد الله محمد المصري |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 71-72

الوصية السادسة | 1
مَوَاردُ الإِمَامِ البَيْهَقِي في كِتَابِهِ: السُّنَنِ الكُبْرَى مَعَ دِرَاسَةٍ نَقْدِيَّةٍ لمنهَجِهِ فيهَا | 2
الدكتور نجم عبد الرحمن خلف |
الحِيَل | 3
الدكتور محمد المسعودي |
رسالة في تحَقيق مَعنَى النَّظمِ والصِّيَاغةِ | 4
لابن كمال باشا ( ت:940ه ) درَاسَة وَتحقِيق الدكتورْ حَامِدصَادِق قنيبي |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 73-74

استدراكات على كتاب تاريخ التراث العربي في كتب التفسير | 1
للدكتور حكمت بشير ياسين |
عقود الزبرجد على مسند الإمام أحمد في إعراب الحديث | 2
تأليف: جلال الدين السيوطي ؛ تحقيق: الدكتور حسن موسى الشاعر |
رسائل لم يحملها البريد | 3
للشيخ عبد الرؤوف اللبدي |
قضية الحداثة | 4
الدكتور عبد الباسط بدر |
ألفية ابن مالك: منهجها وشروحها | 5
للأستاذ الدكتور غريب عبد المجيد نافع |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 75-76

الأحلاف والتكتلات الدولية المعاصرة وأثرها على العالم الإسلامي | 1
للدكتور: جميل عبد اللّه محمد المصري |
كتاب تصحيح العمدة للإمام الزركشي | 2
أبو عبد اللّه بدر الدين محمد بن عبد اللّه المنهاجي الزركشي (745- 794 هـ) دراسة وتحقيق الدكتور مرزوق بن هياس آل مرزوق الزهراني |
محاولات التحالف بين المغول والصليبيين ضد المسلمين في القرنين السابع والثامن الهجريين وآثارها | 3
الدكتور شفيق جاسر أحمد محمود |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 77-78

النقص من النص حقيقته وحكمه وأثر ذلك في الاحتجاج بالسنـة الاَحاديـة | 1
دكتور: عمر بن عبد العزيز |
طَرَسوس صفحة من جهاد المسلمين في الثغور | 2
بقلم الدكتور/ جميل عبد اللّه المصري |
الكشف عن صاحب "البسيط " في النحو | 3
للدكتور حسن موسى الشاعر |
همزية بشار بن برد في مدى عقبة بن سلم دراسة تحليلية مفارنة | 4
د/ أحمد مختار البزرة |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 79-80

كتـاب التنبيهـات المجملة على المواضع المشكلة ما عني به الشيخ الإمام العالم العلامة | 1
صلاح الدين العلائي (694- 761هـ) ؛ دراسة وتحقيق: الدكتور مرزوق بن هياس آل مرزوق الزهراني |
خطَّاب المارديّ ومنهجه في النحو | 2
للدكتور حسن موسى الشاعر |
التعجب من فعل المفعول بين المانعين والمجيزين | 3
د/ سليمان بن إبراهيم العايد |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 81-82

حديث المُصَرَّاة.. رواية ودراية | 1
الدكتور: ذيب بن مصري بن ناصر القحطاني |
إعراب لا إله إلا الله | 2
د/ حسن موسى الشاعر |
انتشار الإسلام بالفتوحات الإسلامية زمن الراشدين | 3
بقلم الدكتور جميل عبد اللّه محمد المصري |
المماليك البحرية وقضاؤهم على الصليبين في الشام | 4
الدكتور شفيق جاسر أحمد محمود |
الإمام أبو العباس ابن سريج المتوفي سنة 306 هـ وآراؤه الأصوليـة | 5
د/ حسين بن خلف الجبوري |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 83-84

التنبيهات على ما وقع في مطبوعة الجزء الأول من المسند المعتلي من السهو والتحريفات | 1
للدكتور/ زهير ناصر الناصر |
وصول بني أمية إلى منصب الخلافة | 2
أ. د/ محمد ضيف اللّه البطاينة |
الأحاديث القدسية في الجرح والتعديل ومصادرها وأدوار تدوينها | 3
د. عبد الغفور عبد الحق البلوشي |
فَعَل في دلالتها على الجَمْعِيَّة | 4
د/ سليمان إبراهيم العايد |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 85-100

التفسير الموضوعي للقرآن الكريم ونماذج منه | 1
للدكتور/ أحمد بن عبد الله الزهراني |
دراسة أهل الكتاب | 2
معاني الأمر بالمعروف في القران الكريم | 3
تفسير الكتاب العزيز وإعرابه | 4
لأبي الحسين عبيد الله بن أبي جعفر بن أحمد بن أبي الربيع القرشي الأموي الأندلسي الإشبيلى ؛ تحقيق ودراسة الجزء الأول الدكتور علي بيت سلطان الحكمي |
استدراكات على كتاب ((تاريخ التراث العربي)) في كتب التفسير والقراءات | 5
للدكتور حكمت بشير ياسين |
جولة في كتابي (الأغاني) و (السيف اليماني) | 6
بقلم الشيخ محمد المجذوب |
تنبيه واعتذار | 7
هيئة التحرير |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 101-102

التفسير الصحيح موسوعة الصحيح المسبور من التفسير بالمأثور | 1
حكمت بشير ياسين |
الجزء الثالث من كتاب ناسخ الحديث ومنسوخه | 2
أبو بكر أحمد بن محمد بن هاني الطائي الأثرم؛ تحقيق: د. أحمد بن عبد الله الزهراني |
الغريب المُصنف | 3
أبو عُبيدٍ القاسم بن سلاَّم |
رواية الكتاب | 4
أبو الحسن الطوسي علي بن عبد الله بن سنان التيمي |
شروط "لا إِله إِلا الله " | 5
الدكتور/ عـواد المعتـق |
دراسة تحليلية لأسئلة الثانوية العامة في مادتي (الحديث والثقافة الإسلامية) و(التوحيد) بالمملكة العربية السعودية في ضوء المستويات المعرفية من عام 1405- 1410هـ | 6
الدكتور عبد الله عبد الحميد محمود |
عرض ونقد دراسة نقدية وتوجيهية لكتاب دراسة عن الفرق في تأريخ المسلمين الخوارج والشيعة | 7
الدكتور أحمد محمد أحمد جلى |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 103-104

تحميل الموضوع على ملف Microsoft Word | البدهيات في القرآن الكريم | 1
 | د. فهد بن عبد الرحمن بن سليمان الرومي |
تحميل الموضوع على ملف Microsoft Word | التَّمَسُّكُ بالسُّنَـنِ والتحذير من البدع | 2
 | الإمام أبي عبد الله محمد بن أحمد بن عثمان الذهبي |
تحميل الموضوع على ملف Microsoft Word | صلاة التوبة والأحكام المتعلقة بها في الفقه الإسلامي | 3
 | الدكتور عبد الله بن عبد العزيز الجبرين |
تحميل الموضوع على ملف Microsoft Word | مُعْطِيَةُ الأمَان مِن حِنْثِ الأيمان | 4
 | عبد الحي ابن العماد الحنبلي |
تحميل الموضوع على ملف Microsoft Word | تنقيح المناظرة في تصحيح المخابرة | 5
 | محمد بن إبراهيم بن سعد الله بن جماعة المتوفى سنة 733 هـ |
تحميل الموضوع على ملف Microsoft Word | تنقيح المناظرة في تصحيح المخابرة | 6
 | الإمام بدر الدين محمد بن إبراهيم |
تحميل الموضوع على ملف Microsoft Word | الغريب المصنف | 7
 | أبي عُبيد القاسم بن سلاَّم (المتوفى سنة 224 ه) تحقيق صفوان عدنان داووديّ |
تحميل الموضوع على ملف Microsoft Word | التوجيه الإسلامي للنمو الإنساني عند طلاب التعليم الحالي | 8
 | د. عبد الرحمن بن عبد الله الزيد |
تحميل الموضوع على ملف Microsoft Word | التاريخ عند ابن أبي شيبة | 9
 | الدكتور/ سليمان الرحيلي |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 105-106

موسوعة التفسير الصحيح الصحيح المسبور من التفسير بالمأثور (القسم الثاني) ... تابع لتفسير الصحيح سورة البقرة 20 قوله تعالى: {يَكَادُ الْبَرْقُ يَخْطَفُ أَبْصَارَهُمْ} ... تابع سورة البقرة 41 قوله تعالى { وَآمنوا بِمَا أَنْزَلْت مُصَدقاً لِمَا مَعَكُم} | 1
الأستاذ الدكتور/ حكمت بشير ياسين |
فتح المتعال على القصيدة المسمّاة بلامية الأفعال ... تابع لفتح المتعال على القصيدة المسمّاة بلامية الأفعال [باب نصر] | 2
حمد بن محمد الرائقي الصعيدي المالكي |
أصُول عِلْمِ العرَبِيَّةِ فِي المَدِينَةِ ... تابع لأصُول عِلْمِ العرَبِيَّةِ فِي المَدِينَة الفصل الثاني ... (1) ... تابع لأصُول عِلْمِ العرَبِيَّةِ فِي المَدِينَةِ الفصل الثّالث ... (2) ... تابع لأصُول عِلْمِ العرَبِيَّةِ فِي المَدِينَةِ الفصل الرّابع ... (3) | 3
د./ عبد الرَّزّاق بن فرّاج الصَّاعدي |
معالم أصول التربية الإسلامية من خلال وصايا لقمان لابنه | 4
د./ عبد الرحمن بن محمد عبد المحسن الأنصاري |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 107

مقدمة العدد | 1
الإلحاد والظلم في المسجد الحرام بين الإرادة والتنفيذ ... تابع لإلحاد والظلم في المسجد الحرام بين الإرادة والتنفيذ | 2
الدكتور: محمد بن سعد بن عبد الرحمن آل سعود |
تأمُّلات | 4
عبد الرزاق بن عبد المحسن البدر |
موجز تاريخ اليهود والرد على بعض مزاعمهم الباطلة ... تابع لموجز تاريخ اليهود والرد على بعض مزاعمهم الباطلة | 5
د. محمود عبد الرحمن قدح |
من ذخائر ابن مالك في اللغة مسألة من كلام الإمام ابن مالك في الاشتقاق | 7
الدكتور: محمد المهدي عبد الحي عمار |
موت الألفاظ في العربية ... تابع لموت الألفاظ في العربية (1) ... تابع لموت الألفاظ في العربية (2) ... تابع لموت الألفاظ في العربية (3) | 8
للدكتور عبد الرزاق بن فراج الصاعدي |
المنصوب على التقريب | 12
د/ إبراهيم بن سليمان البعيمي |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 108

مقدمة العدد | 1
مدير الجامعة الإسلامية د. صالح بن عبد الله العبود |
الملك عبد العزيز آل سعود وفقه الدعوة | 2
للدكتور عبد الله بن عبد المحسن التركي |
الدين . والشرف . والمروءة في حسِّ الملك عبد العزيز رحمه الله ... تابع الدين . والشرف . والمروءة في حسِّ الملك عبد العزيز ... (1) ... تابع الدين . والشرف . والمروءة في حسِّ الملك عبد العزيز ... (2) ... تابع الدين . والشرف . والمروءة في حسِّ الملك عبد العزيز ... (3) | 3
د/ عوض بن أحمد بن سلطان الشهري |
أثر الدعوة السلفية في توحيد المملكة العربية السعودية ... تابع لأثر الدعوة السلفية في توحيد المملكة العربية السعودية (1) ... تابع لأثر الدعوة السلفية في توحيد المملكة العربية السعودية (2) | 4
د. حمود بن أحمد الرحيلي |
أصالة المنهج في سيرة الملك عبد العزيز وأثر ذلك في الاستقرار الشامل للمملكة العربية السعودية ... تابع لأصالة المنهج في سيرة الملك عبد العزيز ... (1) ... تابع لأصالة المنهج في سيرة الملك عبد العزيز ... (2) | 5
د/ عبد الرب بن نواب الدين بن غريب الدين آل نواب |
جهود الملك عبد العزيز في بسط الأمن وأثره في حفظ مقومات المجتمع السعودي وتنميته وازدهاره ... تابع لجهود الملك عبد العزيز في بسط الأمن | 6
الدكتور / عبد الرحيم بن محمد المغذوي |
الرعاية الصحية لحجاج بيت الله الحرام في عهد الملك عبد العزيز آل سعود - رحمه الله - | 7
الدكتور عبد العزيز محمد نورولي |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 109

كلمة العدد | 1
تحرير المجلة |
جهود الملك عبد العزيز - رحمه الله - في تحقيق مفهوم الجماعة ... تابع (1) | 2
معالي الدكتور صالح بن عبد الله بن عبد الرحمن العبود |
الجانب الديني في حياة الملك عبد العزيز وأثره في توحيد البلاد ... تابع (1) ... تابع (2) | 4
د/ خالد محمد الصاعدي |
الإصلاحات الداخلية في عهد الملك عبد العزيز ... تابع (1) ... تابع (2) | 7
د / عبد العزيز بن صالح الغامدي |
جهود الملك عبد العزيز في نشر التعليم العام بالمدينة النبوية ... تابع (1) ... تابع (2) | 10
صالح بن عبد الله البركات الغامدي |
التعليم الخاص في المملكة العربية السعودية | 13
د/ محمد بن يوسف أحمد عفيفي |
اهتمام المملكة العربية السعودية بمنهج علوم التربية الإسلامية في مرحلة التعليم الإبتدائي | 14
د/ أحمد بن سعيد علي الغامدي |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 110

كلمة العدد | 1
تحرير المجلة |
دعائم التمكين للمملكة العربية السعودية ... تابع (1) ... تابع (2) ... تابع (3) | 2
الدكتور/ حمد بن حمدي الصاعدي |
منهج الملك الإمام عبد العزيز بن عبد الرحمن آل سعود -رحمه الله - في تحقيق الوحدة ونبذ الفرقة ... تابع (1) ... تابع (2) | 3
د/ غازي بن غزاي بن عبد العزيز المطيري |
كتابة العدل "ولاية التوثيق" في المملكة العربية السعودية ... تابع (1) ... تابع (2) ... تابع (3) | 4
د/ عبد الله بن محمد بن سعد الحجيلي |
الشيخ الإمام عبد الله بن عبد اللطيف وجهوده التعليمية في عهد الملك عبد العزيز ... تابع (1) | 5
عبد المحسن بن محمد بن عبد المحسن المنيف |
الفكر التربوي في رسائل الملك عبد العزيز بن عبد الرحمن آل سعود وخطاباته ... تابع (1) | 6
للدكتور/ طارق بن عبد الله حجّار |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 111

الأثر المشهور عن الإمام مالك رحمه الله في صفة الاستواء ... تابع (1) ... تابع (2) | 1
لفضيلة الشيخ د/ عبد الرزاق بن عبد المحسن البدر |
بحث في إجابة الدعوة ... تابع (1) | 2
د. إبراهيم بن علي بن عبيد العبيد |
إبراهيم بن محمد بن سفيان روايته، وزياداته، وتعليقاته على صحيح مسلم ... تابع (1) ... تابع (2) | 3
د/ عبدالله بن محمد حسن دمفو |
السؤال في القرآن الكريم وأثره في التربية والتعليم وأثره في التربية والتعليم ... تابع (1) | 4
د. أحمد بن عبد الفتاح ضليمي |
الأسفار المقدسة عند اليهود وأثرها في انحرافهم عرض ونقد ... تابع (1) ... تابع (2) | 5
د. محمود عبد الرحمن قدح |
الضرورة الشعرية ومفهومها لدى النحويين دراسة تطبيقية على ألفية ابن مالك ... تابع (1) ... تابع (2) ... تابع (3) ... تابع (4) | 6
د. إبراهيم بن صالح الحندود |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 112

الأثر المشهور عن الإمام مالك رحمه الله في صفة الاستواء | 1
د. عبد الرزاق بن عبد المحسن البدر |
الصفات الإلهية تعريفها وأقسامها | 2
د. محمد بن خليفة بن علي التميمي |
تفسير أسماء الله الحسنى للشيخ عبد الرحمن السعدي ... تابع (1) ... تابع (2) ... تابع (3) ... تابع (4) | 3
د. عبيد بن علي العبيد |
الحدود في علم النحو ... تابع (1) ... تابع (2) ... تابع (3) | 4
للعلامة أحمد الأبذي المتوفى سنة 860هـ د. نجاة حسن عبد الله نولي |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 113

دراسات في الباقيات الصالحات ... تابع (1) ... تابع (2) ... تابع (3) | 1
أ.د. عبد الرزاق بن عبد المحسن البدر |
رؤية النبي صلى الله عليه وسلم لربه ... تابع (1) ... تابع (2) ... تابع (3) ... تابع (4) | 2
أ.د. محمد بن خليفة بن علي التميمي |
أحاديث القراءة في صلاة الفجر جمعا ودراسة ... تابع (1) ... تابع (2) ... تابع (3) | 3
د. إبراهيم بن علي العبيد |
تلوين الخطاب لابن كمال باشا ... تابع (1) ... تابع (2) ... تابع (3) | 4
د. عبد الخالق بن مساعد الزهراني |
المنهل المؤهول بالبناء للمجهول ... تابع (1) ... تابع (2) ... تابع (3) | 5
لأبي الخير محمد بن ظهيرة تحقيق ودراسة د. عبد الرزاق بن فرج الصاعدي |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 114

الوجيز في حكم تجويد الكتاب العزيز ... تابع (1) | 1
الدكتور/ محمد بن سيدي محمد محمد الأمين |
زيادات القَطِيعي على مسند الإمام أحمد برواية ابنه عبد الله | 2
الدكتور / دخيل بن صالح اللحيدان |
سد الذرائع في مسائل العقيدة على ضوء الكتاب والسنة الصحيحة ... تابع (1) | 3
الدكتور/ عبد الله شاكر محمد الجنيدى |
المُدَارَاةُ وأثرها في العلاقات العامة بين الناس | 4
د . مُحَمَّدِ بنِ سَعْدِ بنِ عَبْدِ الرَّحْمَن آل سعود |
أبو تُراب اللّغويّ وكتابه "الاعتقاب" ... تابع (1) ... تابع (2) | 5
عبد الرّزّاق بن فرّاج الصّاعديّ |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 115

مع الإمام أبي إسحاق الشاطبي في مباحث من علوم القرآن الكريم وتفسيره ... تابع (1) ... تابع (2) ... تابع (3) | 1
د.شايع بن عبده بن شايع الأسمري |
حقيقة السحر وحكمه في الكتاب والسنة ... تابع (1) ... تابع (2) | 2
الدكتور عواد بن عبد الله المعتق |
أحكام اللّمس في الطّهارة اللّمس في الطّهارة ... تابع (1) | 3
العلمانية وموقف الإسلام منها ... تابع (1) ... تابع (2) | 4
د.حمود بن أحمد الرحيلي |
أبو تراب الغوي وكتابه الإعتقاب (القسم الثاني) ... تابع (1) ... تابع (2) ... تابع (3) - فهرس المصادر والمراجع | 5
د.عبد الرزاق بن فراج الصاعدي |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 116

المدبج ورواية الأقران | 1
د. موفق بن عبد الله بن عبد القادر |
قاعدة في الصبر | 2
لشيخ الإسلام ابن تيمية تحقيق أ. د. محمد بن خليفة التميمي |
كتاب الكبائر | 3
للحافظ أبي بكر أحمد بن هارون البرديجي تحقيق د. محمد بن تركي التركي |
رعاية المصلحة والحكمة في تشريع نبي الرحمة (صلى الله عليه وسلم) | 4
د. محمد طاهر حكيم |
المنصوب على نزع الخافض في القرآن | 5
الدكتور إبراهيم بن سليمان البعبمي |
الأزد ومكانتهم في العربية ... تابع (1) | 6
الدكتور أحمد بن سعيد محمد قشاش |
التربية الإبداعية في منظور التربية الإسلامية | 7
د / خالد بن حامد الحازمي |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


العدد 117

كتاب الاعتقاد لأبي الحسين محمد بن القاضي أبي يعلى الحنبلي | 1
د. محمد بن عبد الرحمن الخميس |
الحوقلة مفهومها ودلالتها العقدية | 2
أ د. عبد الرزاق بن عبد المحسن البدر |
طرق التخريج بحسب الراوي الأعلى ... تابع (1) ... تابع (2) ... تابع (3) ... تابع (4) | 3
د. دخيل بن صالح اللحيدان |
كتاب السير من التهذيب للإمام البغوي ... تابع (1) ... تابع (2) ... تابع (3) ... تابع (4) ... تابع (5) ... تابع (6) | 4
د. راوية بنت أحمد الظهار |
من الهدي النبوي في تربية البنات | 5
د. محمد بن يوسف عفيفي |
الإبدال في لغات الأزد دراسة صوتية في ضوء علم اللغة والحديث ... تابع (1) | 6
د. أحمد بن سعيد قشاش |

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


الأعداد 1-17

العدد 3 | العدد 2 | العدد 1
العدد 6 | العدد 5 | العدد 4
العدد 9 | العدد 8 | العدد 7
العدد 12 | العدد 11 | العدد 10
العدد 15 | العدد 14 | العدد 13
 | العدد 17 | العدد 16

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


الأعداد 18-34

العدد 20 | العدد 19 | العدد 18
العدد 23 | العدد 22 | العدد 21
العدد 26 | العدد 25 | العدد 24
العدد 29 | العدد 28 | العدد 27
العدد 32 | العدد 31 | العدد 30
 | العدد 34 | العدد 33

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


الأعداد 35-53

العدد 37 | العدد 36 | العدد 35
العدد 40 | العدد 39 | العدد 38
العدد 43 | العدد 42 | العدد 41
العدد 46 | العدد 45 | العدد 44
العدد 50-51 | العدد 49 | العدد 47-48
 | العدد 53 | العدد 52

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


الأعداد 54-80

العدد 57 | العدد 55-56 | العدد 54
العدد 60 | العدد 59 | العدد 58
العدد 63-64 | العدد 62 | العدد 61
العدد 69-70 | العدد 67-68 | العدد 65-66
العدد 75-76 | العدد 73-74 | العدد 71-72
 | العدد 79-80 | العدد 77-78

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


الأعداد 81-117

العدد 85-100 | العدد 83-84 | العدد 81-82
العدد 105-106 | العدد 103-104 | العدد 101-102
العدد 109 | العدد 108 | العدد 107
العدد 112 | العدد 111 | العدد 110
العدد 115 | العدد 114 | العدد 113
 | العدد 117 | العدد 116

عمـادة البحث العلمي - جميع الحقوق محفوظة 1423 هـ / 2002 م


 العدد 1 - أخلاق الرسول صلى الله عليه وسلم

أخلاق الرسول صلى الله عليه وسلم

للشيخ عبد المحسن العباد

المدرس في الجامعة

الحمد لله حمداً كثيراً طيبا مبارك فيه كما يحب ربنا ويرضى، نحمده سبحانه ولا نحصي ثناء عليه أرسل نبيه محمدا صلى الله عليه وسلم بالهدى ودين الحق ليظهره على الدين كله فارتضى له الإسلام دينا، وجعل القرآن له خلقا، أمتن عليه بالصفات الفاضلة، ثم أثنى عليه قائلا: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} .ونشهد أن لا إ له إلا الله وحده لا شريك له، له الخلق والأمر وبيده الخير وهو على كل شيء قدير، يعطي من يشاء بفضله ويمنع من يشاء بعدله، قسم بينهم أخلاقهم كما قسم بينهم أرزاقهم فجعل نصيب المصطفى صلى الله عليه وسلم من الرزق كفافا ومن الأخلاق أكملها وأحسنها وأوفاها، ذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم.

ونشهد أن محمدا عبده ورسوله وخليله وخيرته من خلقه بعثه الله إلى أهل المعمورة ليجدد به صلة السماء بالأرض، فأنزل عليه الكتاب مصدقا لما بين يديه من الكتاب ومهيمنا عليه، ختم به الرسل وختم بكتابه الكتب وجعله معجزته الخالدة، فهدى الناس به إلى الصراط المستقيم وحذرهم السبل التي تنتهي بهم إلى الجحيم، وأخرجهم به من الظلمات إلى النور، ومن وحشة القلوب وتقلباتها في أنواع المعبودات إلى انسها وثباتها على عبادة فاطر السموات والأرض، قد أعظم الله عليه المنة وأتم به وعليه النعمة إذ بعثه ليتم مكارم الأخلاق. اللهم صل وسلم وبارك على عبدك ورسولك نبينا محمد وعلى آله وأصحابه الذين اختارهم الله لصحبته ونشر سنته، فجعلهم طليعة الخيار، وصفوة الأبرار، وعلى من سلك سبيلهم وسار على منوالهم مترسما خطاهم، مقتفيا آثارهم، عامر القلب بحبهم، رطب اللسان بذكرهم بالجميل اللائق بهم بالثناء عليهم بما هم أهله والدعاء لهم بما علمنا الله في قوله: {رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلّاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} .

أما بعد: فموضوع هذه المحاضرة موضوع حبيب إلى النفوس المؤمنة هو (أخلاق النبي صلى الله عليه وسلم قبل البعثة وبعدها) وكيف لا يكون حبيبا إلى النفوس الحديث عن أخلاق نبي بعثة الله رحمة للعالمين، نبي لا نكون مؤمنين حتى يكون أحب إلينا من أنفسنا ووالدينا والناس أجمعين، نبي لا يؤمن أحدنا حتى يكون هواه تبعا لما جاء به صلى الله عليه وسلم، نبي رغم أنف ثم رغم أنف ثم رغم أنف من ذكره عنده فلم يصل عليه صلى الله عليه وسلم وبارك عليه وعلى آله وأصحابه واتباعه إلى يوم الدين. وهذا الموضوع العظيم الذي اخترته وآثرت الحديث فيه اعتذر مقدما عن تقصيري في توفيته حقه واعتقد أن توفيته حقه على الحقيقة نادر إن لم يكن متعذرا لكن كما يقولون .. ما لا يدرك كثيرة لا يترك قليلة.

نعم إن جهد المقل أعرضه في هذه السوق التي أتاحت لي رئاسة الجامعة الإسلامية بالمدينة المنورة أن أساهم فيها، وأسأل الله العظيم رب كل شئ ومليكه أن يوفقنا جميعا للتأدب بآداب هذا النبي الكريم صلوات الله وسلامه عليه، وأن يحينا على دين الإسلام الذي ارتضاه لنا دينا حتى يتوفانا عليه إنه ولي ذلك والقادر عليه ولا حول ولا قوة إلا به. وقبل الشروع في نفس الموضوع أرى أن أتحدث بين يديه إجمالا عن شدة الحاجة إلى بعثته صلى الله عليه وسلم، واختيار الله له واعتزاز المشركين على ذلك، والامتنان على الناس ببعثته، وضرب أمثلة للأمور والخصال التي حصلت بين يدي بعثته توطئة وتمهيدا لها.

شدة الحاجة إلى بعثته صلى الله عليه وسلم:

ما أكثر نعم الله على عباده وما أحوجهم دائما وأبداً إلى شكره سبحانه على هذه النعم التي أمتن عليهم بها في قوله: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا} وقوله: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} وأعظم نعمة أنعم بها على هذه الأمة أن بعث فيها رسولها الكريم محمد صلى الله عليه وسلم ليرشد إلى كل نافع في الحاضر والمستقبل، ويحذر من كل ضار في العاجل والآجل، أرسله على حين فترة من الرسل، واند راس من الكتب في وقت انتشرت فيه الضلالة وعمت فيه الجهالة وبلغت البشرية منتهى الانحطاط في العقائد والعادات والأخلاق فانتشلهم به من هوة الضلالة ورفعهم إلى صرح العلم والهداية، فأزاح به عن النفوس تعلقها بغير خالقها وفاطرها سبحانه وتعالى، ووجهها إليه بقلبها وقالبها حتى لا يكون فيها محل لغيره سبحانه، بل تكون معمورة بحبة وخوفه ورجائه والتوكل عليه والإنابة إليه تستسلم لأوامره، وترعوي عن زواجره ونواهيه. شيء من أمراض القلوب التي انتشرت قبيل بعثته صلى الله عليه وسلم، وكيف عالجها صلوات الله وسلامه عليه. خلق الله الإنسان مركبا من شيئين بدون وروح، وجعل لكل منهما ما يغذيه وينميه، وأرشد إلى طرق العلاج التي يعالج بها كل منهما عندما يطرأ عليه مرض أو سقم فقد أغدق نعمه على عباده وقال: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعاً} . أما الروح فقد استحكمت أمراضها قبل بعثته صلوات الله وسلامه عليه حتى كانت من قبيل الأموات فأحياها الله بما بعث به نبيه صلى الله عليه وسلم من الهدى والنور: {أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا} . وأرشد سبحانه إلى أن شفاء أمراضها وجلاء أسقامها إنما هو بما أنزل الله على محمد صلى الله عليه وسلم فقال سبحانه وتعالى: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ} وقال: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدىً وَشِفَاءٌ} .

نعم لقد بعث الله نبيه صلى الله عليه وسلم في مجتمع انتشرت فيه الأمراض القلبية على اختلافها وتنوعها وأعظم هذه الأمراض على الإطلاق تعلق القلوب بغير الله وصرف خالص حقه سبحانه إلى غيره من مخلوقاته، فعالج صلى الله عليه وسلم هذا المرض الخطير والداء العضال باستئصاله وتطهير القلوب من أدرانه أولا، ثم شغلها وعمارتها بحب الله وخوفه ورجائه وإفراده بالعبادة وحده لا شريك له لكونه سبحانه المتفرد بالخلق والإيجاد، فهو بحق المستحق لأن يعبد وحده لا يعبد معه غيره كائنا ما كان، وقد لقي صلوات الله وسلامه عليه من المشركين في هذا السبيل ألوانا مختلفة من الإيذاء، فصبر حتى ظفر بنصر الله وتأييده وكانت العاقبة له صلى الله عليه وسلم وأنصاره والعزة لله ولرسوله وللمؤمنين والعاقبة للمتقين والعاقبة للتقوى، ولقي أيضا منهم ألوانا من المعارضة والتعنت أوضحها الله في كتابه العزيز في سورة الحجر والإسراء وغيرها من سور القرآن ومن ذلك ما ذكره الله عنهم في سورة ص {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ وَانْطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الْآخِرَةِ إِنْ هَذَا إِلَّا اخْتِلاقٌ أَأُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا} . وقد حملهم على هذه المقالة الكبر والحسد، ومثل هذه المقالة التي حكاها الله عن كفار قريش ما ذكره الله سبحانه في سورة القمر عن قوم صالح بقوله: {كَذَّبَتْ ثَمُودُ بِالنُّذُرِ فَقَالُوا أَبَشَراً مِنَّا وَاحِداً نَتَّبِعُهُ إِنَّا إِذاً لَفِي ضَلالٍ وَسُعُرٍ أَأُلْقِيَ الذِّكْرُ عَلَيْهِ مِنْ بَيْنِنَا بَلْ هُوَ كَذَّابٌ أَشِرٌ} وأبرز الطرق التي عالج بها صلى الله عليه وسلم ذلك الداء الذي هو أعظم الأدواء على الإطلاق إلزام الكفار بأن يفردوا الله في العبادة لما كانوا معترفين بانفراده سبحانه بالربوبية، وأكتفي بالتمثيل لذلك بما ذكره الله سبحانه في سورة النمل من الآيات التي أوضحت تلك الطريقة غاية الإيضاح وذلك قوله سبحانه: {آللَّهُ خَيْرٌ أَمَّا أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ أَمَّنْ جَعَلَ الْأَرْضَ قَرَاراً وَجَعَلَ خِلالَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ أَمَّنْ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ}. وبما ذكره الله سبحانه في سورة الحج من التصوير العجيب والتمثيل البليغ لعجز المعبودات التي أشركوها مع الله حيث قال سبحانه: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ. مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ..}.

ومن الأمراض التي عالجها صلى الله عليه وسلم بحكمته الظلم والجور، وازدراء المساكين، والتفاخر بالأحساب والأنساب. فنشر فيهم العدل، وعمهم الاطمئنان والاستقرار، وصار مقياس الفضل بينهم تقوى الله بدلا من اعتبار ذلك بالحسب والنسب، وقد أعلنها صلى الله عليه وسلم صريحة في حجة الوداع في أعظم جمع شاهده عليه الصلاة والسلام حيث قال: "ألا لا فضل لعربي على عجمي إلا بالتقوى، الناس لآدم، وآدم من تراب، إن أكرمكم عند الله اتقاكم " أو كما قال. ولما بلغه صلى الله عليه وسلم شأن المخزومية التي سرقت أمر بقطع يدها فراجعه أسامه بن زيد فأنكر صلى الله عليه وسلم عليه ذلك وقال صلى الله عليه وسلم المقالة التي برهن بها عن مدى تحقيق العدالة: "و أيم الله لو أن فاطمة بنت محمد سرقت لقطعت يدها". وقد أشار صلى الله عليه وسلم في جوابه لأسامة ابن زيد بأن العدول عن العدل سبب هلاك الأمم المتقدمة حيث قال: "إنما هلك الذين من قبلكم أنهم كانوا إذا سرق فيهم الشريف تركوه، وإذا سرق فيهم الضعيف أقاموا عليه الحد.."

ولما قسم صلى الله عليه وسلم غنائم حنين وأكثر العطاء للمؤلفة قلوبهم وجد الأنصار رضي الله عنهم في أنفسهم شيئا إذا لم يصبهم ما أصاب الناس، فأتى إليهم صلى الله عليه وسلم وقال: "ألم آتكم ضلالا فهداكم الله بي، وكنتم متفرقين فألفكم بي، وعالة فأغناكم الله بي" وقد ذكرهم الله سبحانه في كتابه العزيز بهذه النعمة وأنها من أعظم النعم عليهم فقال: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا}. وقال سبحانه: {وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنْفَقْتَ مَا فِي الْأَرْضِ جَمِيعاً مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ} .

هذه بعض الأمراض التي انتشرت قبل بعثته صلى الله عليه وسلم، منّ الله سبحانه وتعالى على البشرية بإرسال رسوله الكريم محمد صلى الله عليه وسلم لينقلها من ذل عبادة المخلوق إلى عز طاعة الخالق جل وعلا، ومن الظلم والجور وسفك الدماء إلى ساحة العدل والأمن والاطمئنان، من الفرقة والاختلاف إلى الاجتماع والائتلاف، من التعاون على الإثم والعدوان إلى التعاون على البر والتقوى، من الأمر بالمنكر والنهي عن المعروف إلى الأمر بالمعروف والنهي عن المنكر، من الغش والخيانة إلى النصح والأمانة، من الجزع والهلع والاعتراض على قضاء الله إلى الصبر والثبات والرضى بما قدره الله وقضاه، وفي الجملة: من كل ضار عاجلا وآجلا إلى كل نافع في الحال والمآل. وقد أرشد الله سبحانه إلى شكره على ذلك بعبادته وحده لا شريك له في قوله سبحانه: { لِإِيلافِ قُرَيْشٍ إِيلافِهِمْ رِحْلَةَ الشِّتَاءِ وَالصَّيْفِ فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ}.

اختيار الله لنبيه صلى الله عليه وسلم:

يقول الله سبحانه: {وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ} . هذه الآية الكريمة تدل على أن الله سبحانه وتعالى منفرد بالخلق يقول للشيء الذي أراده كن فيكون، وتدل أيضا على أن تلك المخلوقات التي أوجدها من العدم لم يسوها أختار منها ما شاء وله الحكمة البالغة فخصه بالتفضيل، فقد اختار من أرضه مكة حرسها الله فجعلها مقر بيته الحرام من دخله كان آمنا وصرف قلوب الناس إليه وأوجب على المستطيع منهم حجة، وحرم صيده، وقطع شجره، وضاعف الأعمال الصالحة فيه، وحذر من الخروج عن طاعته سبحانه وأشار إلى عقوبة إرادة السوء في الحرم بقوله سبحانه: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} . ويلي ذلك مهاجر رسوله صلى الله عليه وسلم هذه المدينة المباركة حرم رسول الله صلى عليه وسلم "صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام". واختار سبحانه من الشهور شهر رمضان ففضله على سائر الشهور، واختار منه ليلة القدر ففضلها على سائر الليالي، واختار من الأيام يوم عرفه فجعله أفضل الأيام، واختار من أيام الأسبوع يوم الجمعة فجعله أفضلها، وأختار من الملائكة جبريل وإسرافيل وميكائيل فوكلهم بأسباب الحياة، واختار من البشر أنبياءه ورسله صلوات الله وسلامه عليهم أجمعين ففضلهم على غيرهم وجعل أفضلهم أولي العزم منهم، واختار الخليلين إبراهيم ومحمدا صلوات الله وسلامه عليهما فجعلهما أفضلهم، وجعل محمدا صلى الله عليه وسلم أفضل الخليلين، وأمته خير الأمم فهو عليه الصلاة والسلام إمام المتقين وسيد المرسلين وخليل رب العالمين وخاتم النبيين، أقام الله به الحجة على الثقلين الجن والإنس، وأول قبر ينشق عند النفخ في الصور قبره، ولا يدخل الجنة أحد قبله، واختصه سبحانه بالمقام المحمود الذي يحمده فيه الأولون والآخرون وهو الشفاعة العظمى في فصل القضاء التي يتخلى عنها أولو العزم من الرسل كل واحد يقول نفسي نفسي أذهبوا إلى غيري حتى تنتهي إليه صلوات الله وسلامه عليه فيقول: "أنا لها" ثم يشفع فيشفعه الله وصدق الله العظيم حيث يقول: {ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} . وقد أشار سبحانه في كتابة العزيز إلى اختياره من يشاء بقوله سبحانه: {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} . وقد ثبت في صحيح مسلم وغيره أن رسول الله صلى الله عليه وسلم قال: "إن الله اصطفى قريشا من كنانة، واصطفى من قريش بني هاشم، واصطفاني من بني هاشم" فهو صلى الله عليه وسلم بنص هذا الحديث الشريف خلاصة خلاصة خلاصة باعتبار شرف النسب كما كان خلاصة باعتبار الفضل وعلو المنزلة عند الله.

اعتراض المشركين على اختيار الله له صلى الله عليه وسلم

ولما بعث الله رسوله صلى الله عليه وسلم إلى الناس كافة ليهديهم به إلى الصراط المستقيم قابله المشركون بما يستطيعونه من الأذى والمناوأة وتأليب الناس عليه وتحذيرهم منه، فوصفوه بأشنع الأوصاف فقالوا: "أنه ساحر"وقالوا: "أخرى أنه كاهن"وقالوا: "مجنون"هذا وهم أعلم الناس بماضيه المشرق الوضاء، ولكن الذي حملهم على ذلك الكبر والحسد. فقد أخبر الله عنهم في كتابه العزيز أنهم أقسموا بالله جهد أيمانهم لئن جاءهم نذير ليكونن أهدى من إحدى الأمم، فلما جاءهم نذير مازا دهم إلا نفورا استكبارا في الأرض ومكر السيئ ولا يحيق المكر السيئ إلا بأهله. وقال سبحانه وتعالى مخبرا عنهم: {وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ} . إلى أن قال مشيرا إلى حسدهم له صلوات الله وسلامه عليه: {أَأُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا}. وقال سبحانه وتعالى: {وَلَمَّا جَاءَهُمُ الْحَقُّ قَالُوا هَذَا سِحْرٌ وَإِنَّا بِهِ كَافِرُونَ}. ثم قال مخبرا عن اعتراضهم على الله في اختياره لهذا النبي الكريم صلى الله عليه وسلم: {وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} . فأنكر عليهم ذلك وبين أن الأمر أمره، والخلق خلقه، والفضل فضله يؤتيه من يشاء فهو أعلم حيث يجعل رسالته فقال سبحانه: {أَهُمْ يَقْسِمُونَ رَحْمَتَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضاً سُخْرِيّاً} . ونظير هذا قوله سبحانه: {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} . وقال سبحانه: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءَهُمْ هَذَا سِحْرٌ مُبِينٌ. أَمْ يَقُولُونَ افْتَرَاهُ - إلى أن قال- قُلْ مَا كُنْتُ بِدْعاً مِنَ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلا بِكُم} . وقال: {أَكَانَ لِلنَّاسِ عَجَباً أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ وَبَشِّرِ الَّذِينَ آمَنُوا أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِنْدَ رَبِّهِمْ قَالَ الْكَافِرُونَ إِنَّ هَذَا لَسَاحِرٌ مُبِينٌ} وقد روى الحاكم بسند على شرط الشيخين أن أبا جهل قال للنبي صلى الله عليه وسلم: "إنا لا نكذبك ولكن نكذب ما جئت به"فأنزل الله {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ} . وروي أن الأخنس بن شريق دخل على أبي جهل فقال: "يا أبا الحكم أخبرني عن محمد أصادق هو أم كاذب؟ فإنه ليس ههنا من قريش غيري وغيرك يسمع كلامنا"فقال أبو جهل: "ويحك والله إن محمدا لصادق وما كذب محمد قط، ولكن إذا ذهبت بنو قصي بالسقاية والحجابة والنبوة فماذا يكون لسائر قريش"، وقال: "تنازعنا نحن وبنو عبد مناف الشرف، أطعموا فأطعمنا، وحملوا فحملنا، وأعطوا فأعطينا، حتى إذا تجاثينا على الركب وكنا كفرسي رهان قالوا منا نبي ينزل عليه الوحي من السماء فمتى ندرك هذه، والله لا نؤمن به ولا نصدقه". وهكذا يبلغ الكبر والحسد بهؤلاء القوم الذين دعاهم رسول الله صلى الله عليه وسلم إلى ما فيه سعادتهم في الدنيا والآخرة، حملهم ذلك على تجاهل الحقيقة وإبداء خلاف المستقر في القلوب، يقولون بأفواههم ما ليس في قلوبهم متبعين في ذلك إمامهم في الضلال والحسد إبليس اللعين حيث فسق عن أمر ربه له بالسجود لآدم كبرا وحسدا استنادا منه لعنة الله على أنه أفضل منه على زعمه، لكونه خلق من نار وآدم عليه الصلاة والسلام خلق من طين..

امتنان الله سبحانه على الثقلين برسالته صلى الله عليه وسلم

من رحمة الله سبحانه بعباده أن أرسل فيهم رسله يبشرون وينذرون كلما ذهب نبي خلفه نبي حتى ختمهم نبي الرحمة محمدا صلى الله عليه وسلم. وفي ذلك يقول سبحانه: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَة} . ولقد اختار منهم سيدهم وإمامهم فجعله خاتم النبيين واختصه بخصائص ومزايا لم يشاركه فيها أحد منهم، كما اختص أمته بخصائص ليست لغيرهم من الأمم السالفة، ومن تلك المزايا التي أمتاز بها على غيره من المرسلين صلوات الله وسلامه عليه وعليهم أجمعين أن بعثه إلى الأسود والأحمر بل إلى الجن والإنس جميعا كما قال الله سبحانه عن الجن الذين استمعوا لقراءته صلى الله عليه وسلم ثم ولوا إلى قومهم منذرين: {يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ وَمَنْ لا يُجِبْ دَاعِيَ اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الْأَرْضِ وَلَيْسَ لَهُ مِنْ دُونِهِ أَوْلِيَاءُ أُولَئِكَ فِي ضَلالٍ مُبِينٍ} . وقال صلى الله عليه وسلم في الحديث المتفق على صحته: "أعطيت خمسا لم يعطهن أحد من الأنبياء قبلي -فذكر من بينها- وكان النبي يبعث إلى قومه خاص وبعثت إلى الناس عامة". وفي ذلك يقول سبحانه: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً} ويقول: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} . وقد أوضح ذلك صلوات الله وسلامه عليه في الحديث الذي رواه مسلم في صحيحة حيث قال: "والذي نفس محمد بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولا يؤمن بالذي أرسلت به إلا كان من أصحاب النار.." قال سعيد بن جبير رحمه الله مصداق ذلك في كتاب الله عز وجل قال الله سبحانه: {وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُهُ} . ولا شك أن أعظم نعمة أنعم الله بها على أهل الأرض هي إرسال هذا النبي الكريم الذي أكمل الله به الدين وجعله حجة على الناس أجمعين. وقد أخبر الله في كتابه العزيز عن إبراهيم بأدعية من بينها: {رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} .وقد أجاب الله دعائه فبعث في الأمين وفي غيرهم محمدا صلى الله عليه وسلم أرسله بالهدى ودين الحق ليظهره على الدين كله، وتلك النعمة العظمى والمنة الجسيمة نوه الله بها في معرض الثناء على نفسه سبحانه في آيات كثيرة منها قوله تعالى: {هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ وَآخَرِينَ مِنْهُمْ لَمَّا يَلْحَقُوا بِهِمْ وَهُوَ الْعَزِيزُ الْحَكِيمُ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} . ومنها قوله تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} . ومنها قوله: {كَمَا أَرْسَلْنَا فِيكُمْ رَسُولاً مِنْكُمْ يَتْلُو عَلَيْكُمْ آيَاتِنَا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُعَلِّمُكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلا تَكْفُرُونِ} . ومنها قوله سبحانه: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} . وإنما كان إرساله صلى الله عليه وسلم إلى الناس أعظم منة أمتن بها على عباده لأن في ذلك تخليص من وفقه الله وهداه منهم من العذاب السرمدي بسبب الإيمان بالله ورسوله صلى الله عليه وسلم، والابتعاد عن الشرك الذي لا يغفره الله كما قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} . وقال: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} .

التمهيد لبعثته صلى الله عليه وسلم

ومن حكمة الله وفضله أن هيأ لنبيه صلى الله عليه وسلم قبل أن يبعثه جميع أسباب الشرف والرفعة وعلو المنزلة، ووفر فيه جميع الخصال التي تؤهله للقيام بأعباء الرسالة العظمى التي اصطفاه واختاره لها صلوات الله وسلامه عليه، وفيما يلي أذكر على سبيل المثال بعض تلك الأسباب والخصال وأبين كيف كانت توطئة وتقدمة لبعثته صلى الله عليه وسلم:

أولا: أن الله سبحانه جعله عريق النسب، كريم المنبت، اصطفاه من أشرف قبائل العرب قبيلة قريش التي شهد لها غيرها بالسيادة والقيادة، وهذه سنة الله في رسله كما جاء ذلك في سؤال هرقل ملك الروم لأبي سفيان عن رسول الله صلى الله عليه وسلم حيث قال يعني رسول الله صلى الله عليه وسلم: "كيف نسبه فيكم"قال أبو سفيان: "هو فينا ذو نسب"ثم قال هرقل عند ذلك: "الرسل تبعث في نسب قومها"وإنما كانت هذه سنة الله في رسله ليسد على أعدائهم باب القدح فيهم والتنقيص لهم، فلا يجد أعداؤهم سبيلا إلى إلصاق العيوب بهم.

ثانيا: أنه صلى الله عليه وسلم نشأ فقيرا يتيما في كفالة جده عبد المطلب ثم عمه أبي طالب وذلك من أسباب التواضع والتحلي بالصفات الحميدة والبعد عن الصفات الذميمة كالكبر والظلم وغير ذلك، وقد ذكر الله ذلك منوها بتفضله على نبيه صلى الله عليه وسلم بإيوائه وإغنائه وهدايته حيث قال سبحانه: {أَلَمْ يَجِدْكَ يَتِيماً فَآوَى وَوَجَدَكَ ضَالاً فَهَدَى وَوَجَدَكَ عَائِلاً فَأَغْنَى} . ثم أرشده إلى شكر هذه النعمة بأن يعطف على اليتامى والمساكين ويتحدث بنعمة الله عليه قال: {فَأَمَّا الْيَتِيمَ فَلا تَقْهَرْ وَأَمَّا السَّائِلَ فَلا تَنْهَرْ وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ} . وهذه تربية إلهية لنبي الرحمة صلى الله عليه وسلم ذكرها الله في كتابه العزيز تنبيها لعباده المؤمنين بأن يحملوا أنفسهم على تلك الصفات الحميدة وغيرها شكرا لله سبحانه على توفيقه لهم بالهداية بعد الضلالة، والغنى بعد الفقر، وغير ذلك من نعمه عليهم، والمعنى لا تقهر ولا تنهر الفقير فقد كنت فقيرا تكره أن تنهر، ولا شك أن تذكير الإنسان بنعمة الله عليه من أقوى الأسباب في الإقدام على الخير والأحجام عن الشر لمن وفقه الله..

ثالثا: إن الله سبحانه وتعالى نشأه نشأة صالحة، وأنبته نباتا حسنا متحليا بكل خلق كريم بعيدا عن كل وصف ذميم، شهد له بذلك موالوه ومعادوه، ولكن من لم يشأ الله هدايته تعامى عن هذا كله وأظهر خلاف ما يبطنه كبرا وحسدا، وفي توفيق الله لنبيه صلى الله عليه وسلم للاتصاف بالصفات النبيلة والسلامة من الأخلاق الرذيلة قطع لألسنة أعدائه وإسكات لهم عن أن يعيروه بأدنى عيب، أو يصفوه بشيء من النقص، ولهذا لما سأل هرقل ملك الروم أبا سفيان عن رسول الله صلى الله عليه وسلم هل يغدر قال: "لا"ولم يستطع مع شدة عداوته لرسول الله صلى الله عليه وسلم في ذلك الوقت أن يقول أكثر من قوله بعد نفي الغدر عنه: "ونحن منه في مدة لا ندري ما هو فاعل فيها"قال: "ولم تمكني كلمة أدخل فيها شيئا غير هذه الكلمة". وقد تحرز من الكذب خوفا من ملك الروم فأعداؤه صلى الله عليه وسلم لا يستطيعون وصفه حقيقة بوصف معيب، أما الكذب والافتراء عليه صلى الله عليه وسلم فقد قالوا عنه: "أنه ساحر"وقالوا عنه: "شاعر"وقالوا عنه: "أنه كاهن"وغير ذلك، وقد صانه الله سبحانه من ذلك الذي الصقوه به ومن كل عيب، وأنكر على المشركين افتراءهم وكذبهم عليه وأخبر بأنه من ذلك براء فقال سبحانه: {فَلا أُقْسِمُ بِمَا تُبْصِرُونَ وَمَا لا تُبْصِرُونَ إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلاً مَا تُؤْمِنُونَ وَلا بِقَوْلِ كَاهِنٍ قَلِيلاً مَا تَذَكَّرُونَ تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ}. وقال: {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ إِنْ هُوَ إِلَّا ذِكْرٌ وَقُرْآنٌ مُبِينٌ لِيُنْذِرَ مَنْ كَانَ حَيّاً وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ} . وقال تعالى: {وَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُونَ فَقَدْ جَاءُوا ظُلْماً وَزُوراً}.

رابعا: أنه صلى الله عليه وسلم نشأ أميا بين أميين لا يقرأ ولا يكتب، ثم جاء من الله بهذا القرآن الذي لو اجتمعت الإنس والجن على أن يأتوا بمثله لا يأتون بذلك ولو كان بعضهم لبعض ظهيرا. وفي نشأته صلى الله عليه وسلم على هذه الصفة قطع للطريق التي ينفذ منها الكفار إلى تكذيب الرسول صلى الله عليه وسلم.. فيما جاء به عن الله وأنه من أساطير الأولين قرأها أو كتبها لو كان كذلك، وقد أوضح الله ذلك بقوله: {وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلا تَخُطُّهُ بِيَمِينِكَ} . ثم أشار إلى حصول الريبة من أعدائه لو كان قارئا كاتبا بقوله: {إِذاً لارْتَابَ الْمُبْطِلُونَ}. وتلك الطريق التي قطعت عليهم بجعله صلى الله عليه وسلم أميا لا يقرأ ولا يكتب سلكوها كذبا وافتراء على رسول الله صلى الله عليه وسلم مع علمهم التام ببعده صلى الله عليه وسلم عن ذلك، فقد أخبر الله عنهم أنهم قالوا إنما يعلمه بشر ويأبى الله إلا إن يتم نوره ويظهر دينه فيجيبهم بأن لسان الذي يلحدون إليه أعجمي وهذا الذي جاءهم به لسان عربي مبين. ولهذا نجد الله سبحانه وتعالى عند إنكاره على قومه صلى الله عليه وسلم ما يقومون به من المعارضة والمناوأة له صلى الله عليه وسلم يلفت أنظارهم إلى ماضيه المشرق الوضاء، ويذكرهم بعلمهم ومعرفتهم التامة لحركاته وسكناته ومدخله ومخرجه فيقول سبحانه: {أَمْ لَمْ يَعْرِفُوا رَسُولَهُمْ فَهُمْ لَهُ مُنْكِرُونَ} ويقول: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا ائْتِ بِقُرْآنٍ غَيْرِ هَذَا أَوْ بَدِّلْهُ قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ} . ثم إنه تعالى أمر نبيه صلى الله عليه وسلم أن يخبرهم بأنه ليس له إلا التبليغ عن الله، وأنه لو شاء الله ما حصلت منه صلى الله عليه وسلم تلاوة ولا حصل لهم علم بذلك فقال: {قُلْ لَوْ شَاءَ اللَّهُ مَا تَلَوْتُهُ عَلَيْكُمْ وَلا أَدْرَاكُمْ بِهِ}. ثم ذكرهم بماضيه قبل إنزال القرآن عليه وما اتصفت به من جميل الصفات، وأنه قد بقي فيهم قبل أن يبعثه الله أربعين سنة ملازما لأسباب الرفعة بعيدا عن أسباب الضعة والهوان فقال: {فَقَدْ لَبِثْتُ فِيكُمْ عُمُراً مِنْ قَبْلِهِ}. أنكر عليهم وصفهم له بالكذب والافتراء مع أنهم أعلم الناس به، وأن ذلك مخالف للفطر والعقول السليمة فقال: {أَفَلا تَعْقِلُونَ}. ثم أخبر بأنه لا أحد أشد ظلما وأكبر جريمة من أثنين المفتري على الله والمكذب بما جاء عن الله فقال: {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِآياتِهِ إِنَّهُ لا يُفْلِحُ الْمُجْرِمُونَ..}.

خامسا: ومن الأمور التي حصلت بين يدي بعثته صلى الله عليه وسلم توطئة وتمهيدا لها الرؤيا الصالحة في النوم؛ فكان صلى الله عليه وسلم لا يرى رؤيا إلا جاءت مثل فلق الصبح كما ثبت ذلك في صحيح البخاري وغيره.

سادسا: أنه صلى الله عليه وسلم رعى الغنم بمكة وفي ذلك تمهيد وتهيئة لإرساله إلى الناس كافة ليرشدهم إلى ما ينفعهم في دنياهم وأخراهم، وتحذيرهم مما يعود عليهم بالأضرار العاجلة والآجلة، وإنما كان رعية الغنم بمكة توطئة وتقدمة لبعثته صلى الله عليه وسلم لأن هذا العمل مدعاة إلى التحلي بجميل الصفات كالتواضع والسكينة والوقار مع مافيه من اشتغال الراعي بالرعية وبذله الأسباب التي تؤدي إلى سلامتها وقوتها فيعتني بها ويرتاد لها المراعي الخصبة ويبتعد بها عن الأراضي المجدبة، ويحميها من الذئاب، ويسلك بها الطرق السهلة ويحيد بها عن السبل ذات الشدة والوعورة، وهذه سنة الله في رسله كما أخبر بذلك الصادق المصدوق صلوات الله وسلامة عليه ولله الحكمة البالغة في ذلك، فمزاولة مثل هذا العمل فيه ترويض للنفس وتهيئة لها للقيام بأعباء الرسالة، فهو بلا شك درس عملي لرسل الله صلوات الله وسلامه عليهم يكسبهم مرونة وخبرة لينتقلوا من تربية الحيوان إلى تربية بني الإنسان..

أخلاقه صلى الله عليه وسلم

تعريف الخلق:

الخلق بضم اللام وسكونها الدين والطبع والسجية قاله ابن الأثير في غريب الحديث: "وفي الاصطلاح يطلق إطلاقين أحدهما أعم من الثاني فيطلق على الصفة التي تقوم بالنفس على سبيل الرسوخ ويستحق الموصوف بها المدح أو الذم، ويطلق على التمسك بأحكام الشرع وآدابه فعلا وتركا، ومن الأول قوله صلى الله عليه وسلم: لأشج عبد القيس: "إن فيك لخلقين يحبهما الله الحلم والأناة قال يا رسول الله أخلقين – تخلقت بهما أم جبلت عليهما قال "بل جبلت عليهما"قال: "الحمد لله الذي جبلني على خلقين يحبهما الله"ومن الثاني قوله صلى الله عليه وسلم: "البر حسن الخلق" وقول عائشة رضي الله عنها في تفسير قوله تعالى: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} كان خلقه القرآن.

هذا تعريف الخلق في اللغة والاصطلاح. ننتقل بعده إلى الحديث عن أخلاقه الفاضلة وسجاياه الحميدة في جميع مراحل حياته صلى الله عليه وسلم، فقد كان صلى الله عليه وسلم أحسن الناس خلقا أجتمع فيه من أوصاف المدح والثناء ما تفرق في غيره، قد صانه الله سبحانه وحفظه من أدنى وصف يعاب صاحبه كل ذلك حصل له من ربه فضلا ومنه قطعا لألسنة أعدائه الذين يتربصون به ويقفون في طريق دعوته مؤذين له محذرين منه أحب شيء إليهم تحصيل شيء يعيبونه به وأنى لهم ذلك.

فقد نشأ صلى الله عليه وسلم في أول أمره إلى آخرة لحظة من لحظاته متحليا بكل خلق كريم، مبتعدا عن كل وصف ذميم، فهو أعلم الناس وأنصحهم وأفصحهم لسانا، وأقواهم بيانا، وأكثرهم حياء، يضرب به المثل في الأمانة والصدق والعفاف. أدبه الله فأحسن تأديبه فكان أرجح الناس عقلا، وأكثرهم أدبا، وأوفرهم حلما، وأكملهم قوة وشجاعة وشفقة، وأكرمهم نفسا، وأعلاهم منزلة، وبالجملة كل خلق محمود يليق بالإنسان فله صلى الله عليه وسلم منه القسط الأكبر والحظ الأوفر، وكل وصف مذموم فهو أسلم الناس منه وأبعدهم عنه شهد له بذلك العدو والصديق.

وفيما يلي أورد بعض الشهادات التي شهد له بها الموالون له والمعادون الدالة دلالة بينة على تمسكه بالأخلاق الحسنة قبل أن يبعثه الله تعالى وذلك معلوم من الدين بالضرورة:

1- شهادة خديجة رضي الله عنها:

لما أوحى الله إلى نبيه صلى الله عليه وسلم في غار حراء لأول مرة ورجع إلى خديجة أخبرها الخبر وقال: "لقد خشيت على نفسي". فقالت له رضي الله عنها: "كلا والله ما يخزيك الله أبدا، إنك لتصل الرحم وتحمل الكل وتكسب المعدوم وتقري الضيف وتعين على نوائب الحق".رواه البخاري.

2- شهادة كفار قريش عند بنائهم الكعبة:

ولما قامت قريش ببناء الكعبة قبل بعثة محمد صلى الله عليه وسلم تنازعوا في رفع الحجر الأسود إلى مكانه، واتفقوا على تحكيم أول من يدخل عليهم الباب، فكان أول داخل رسول الله صلى الله عليه وسلم ففرحوا جميعا وقالوا جاء الأمين جاء محمد. وقد كانوا يلقبونه بلقب الأمين لما يعلمونه من أمانته صلوات الله وسلامه عليه...

3 - شهادة كفار قريش بصدقه صلى الله عليه وسلم:

ثبت في صحيح البخاري أنه صلى الله عليه وسلم لما نزل عليه {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} صعد على الصفا فجعل ينادي يا بني فهر يا بني عدي – لبطون قريش – حتى اجتمعوا فجعل الرجل إذا لم يستطع أن يخرج أرسل رسولا لينظر ما هو فجاء أبو لهب وقريش فقال: "أرأيتم لو أخبرتكم أن خيلا بالوادي تريد أن تغير عليكم أكنتم مصدقي" قالوا نعم ما جربنا عليك إلا صدقا قال: "فإني نذير لكم بين يدي عذاب شديد " فقال: أبو لهب: "تبا لك ألهذا جمعتنا.."

4 - شهادة أبي جهل بصدقه صلى الله عليه وسلم:

تقديم الحديث الذي رواه الحاكم بسند على شرط الشيخين أن أبا جهل قال للنبي صلى الله عليه وسلم: "إنا لا نكذبك لكن نكذب ما جئت به". فأنزل الله {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ}.

ولما قال له الأخنس بن شريق: "يا أبا الحكم أخبرني عن محمد أصادق هو أم كاذب؟"فقال: "ويحك والله إن محمدا صادق وما كذب محمد قط"الخ..

5- شهادة أبي سفيان بين يدي هرقل ملك الروم بصدق رسول الله صلى الله عليه وسلم:

ووفائه:

فقد روى البخاري في صحيحة عن ابن عباس رضي الله عنه أن أبا سفيان بن حرب أخبره أن هرقل أرسل إليه في ركب من قريش وكانوا ذهبوا إلى الشام لأجل التجارة في المدة التي كان رسول الله صلى الله عليه وسلم مادا فيها أبا سفيان وكفار قريش .فأتوه بإيليا فدعاهم في مجلسه وحوله عظماء الروم ثم دعاهم ودعا بترجمانه فقال: "أيكم أقرب نسبا بهذا الرجل الذي يزعم أنه نبي"فقال: "أبو سفيان فقلت أنا أقربهم نسبا"فقال: "أدنوه مني وقربوا أصحابه فاجعلوهم عند ظهره، ثم قال: لترجمانه قل لهم أني سائل عن هذا الرجل فإن كذبني فكذبوه. فوالله لولا الحياء من أن يأثروا عليّ كذبا لكذبت عليه، ثم كان أول ما سألني عنه أن قال: "كيف نسبه فيكم"قلت: "هو فينا ذو نسب"قال: "فهل قال هذا القول أحد منكم قط قبله"قلت: "لا"قال: "فهل كان من آبائه من ملك"قلت: "لا"قال: "فأشراف الناس يتبعونه أم ضعفائهم"فقلت: "بل ضعفاؤهم"قال: "أيزيدون أم ينقصون"قلت: "بل يزيدون"قال: "فهل يرتد أحد منهم سخطة لدينه بعد أن يدخل فيه" قلت: "لا"قال: "فهل كنتم تتهمونه بالكذب قبل أن يقول ما قال"قلت: "لا"قال: "فهل يغدر"قلت: "لا ونحن منه في مدة لا ندري ما هو فاعل فيها، قال: ولم تمكني كلمة أدخل فيها شيئا غير هذه الكلمة"قال: "فهل قاتلتموه"قلت: "نعم"قال: "فكيف كان قتالكم إياه"قلت: "الحرب بيننا وبينه سجال ينال منا وننال منه"قال: "بماذا يأمركم"قلت: "يقول أعبدوا الله وحده ولا تشركوا به شيئا واتركوا ما يقول آباؤكم، ويأمرنا بالصلاة والصدق والعفاف والصلة"فقال: "للترجمان قل له سألتك عن نسبه فذكرت أنه فيكم ذو نسب، فكذالك الرسل تبعث في نسب قومها، وسألتك هل قال أحد منكم هذا القول قبله قط؟ فذكرت أن لا، قلت فلو كان أحد قال هذا القول قبله لقلت رجل يأتي بقول قيل قبله، وسألتك هل كان في آبائه من ملك؟ فذكرت أن لا قلت فلو كان من آبائه من ملك لقلت رجل يطلب ملك أبيه، وسألتك هل كنتم تتهمونه بالكذب قبل أن يقول ما قال؟ فذكرت أن لا، قلت لم يكن ليذر الكذب على الناس ويكذب على الله، وسألتك أشراف الناس اتبعوه أم ضعفاؤهم؟ فذكرت أن ضعفاؤهم اتبعوه وهم إتباع الرسل وسألتك أيزيدون أم ينقصون؟ فذكرت أنهم يزيدون

وكذلك أمر الإيمان حتى يتم، وسألتك أيرتد أحد سخطه لدينه بعد أن يدخل فيه؟ فذكرت أن لا وكذلك الإيمان حين تخالط بشاشته القلوب، وسألتك هل يغدر؟ فذكرت أن لا وكذلك الرسل لا تغدر، وسألتك بماذا يأمركم؟ فذكرت أنه يأمركم أن تعبدوا الله ولا تشركوا به شيئا، وينهاكم عن عبادة الأوثان، ويأمركم بالصلاة والصدق والعفاف. فإن كان ما تقول حقا فسيملك موضع قدمي هاتين وقد كنت أعلم أنه خارج ولم أكن أظن أنه منكم، فلو أني أعلم أني أخلص إليه لتجشمت لقاءه ولو كنت عنده لغسلت عن قدميه.

ثم دعا بكتاب رسول الله صلى الله عليه وسلم الذي بعث به إليه مع دحية بن خليفة الكلبي – فقرأه قال أبو سفيان فلما قال ما قال وفرغ من قراءة الكتاب كثر عنده الصخب وارتفعت الأصوات فأخرجنا فقلت لأصحابي حين أخرجنا: لقد أمر ابن أبي كبشة إنه ليخافه ملك بني الأصفر فما زلت موقنا أنه سيظهر حتى أدخل الله على الإسلام..

ففي هذه القضية آيات بينان ودلالات واضحات على نبوته صلى الله عليه وسلم وأنه صلى الله عليه وسلم صادق فيما جاء به ومحل الشاهد من القصة شهادة أبي سفيان بن حرب وهو من أشد أعدائه في ذلك الوقت على – اتصاف الرسول صلى الله عليه وسلم قبل أن يبعثه الله بالصدق وأنهم لا يتهمونه بالكذب وبالوفاء وأنه لا يغدر.

6 - شهادة السائب المخزومي له صلى الله عليه وسلم بحسن المعاملة والرفق قبل النبوة:

روى أبو داود وغيره أن السائب المخزومي كان شريك النبي صلى الله عليه وسلم قبل البعثة فجاء يوم الفتح فقال: "مرحبا بأخي وشريكي لا تداري ولا تماري، وفي لفظ أنه قال للنبي صلى الله عليه وسلم كنت شريكي في الجاهلية فكنت خير شريك لا تداريني ولا تماريني، وفي لفظ شريكي ونعم الشريك كنت لا تداري ولا تماري".

7 - شهادة عبد الله بن سلام رضي الله عنه بصدقه صلى الله عليه وسلم:

روى أحمد وأصحاب السنن عن عبد الله بن سلام رضي الله عنه قال: "لما قدم النبي صلى الله عليه وسلم المدينة كنت ممن أنجفل فلما تبينت وجهه عرفت أن وجهه ليس بوجه كذاب فسمعته يقول: "أفشوا السلام، وأطعموا الطعام، وصلوا الأرحام، وصلّوا بالليل والناس نيام، تدخلوا الجنة بسلام ".

8 - شهادة مكرز بن حفص بن الأحنف له صلى الله عليه وسلم بالوفاء في جميع مراحل حياته:

كان رسول الله صلى الله عليه وسلم عام الحديبية قد أبرم صلحا بينه وبين قريش على أن يرجع ويعتمر من العام المقبل، ومن الشروط التي اشترطتها قريش على رسول الله صلى الله عليه وسلم أن يدخل مكة بسلاح الراكب فقط (السيوف مغمدة) فلما قدم صلى الله عليه وسلم في عمرة القضاء استعد بالخيل والسلاح لا ليدخل بها الحرم وإنما لتكون في متناول يده لو نكثت قريش، وعندما قرب صلى الله عليه وسلم من الحرم بعث بها إلى يأجح. وكان خبر ذلك السلاح قد بلغ قريشا فبعثت مكرز بن حفص في نفر من قريش إلى رسول الله صلى الله عليه وسلم فقالوا: "يا محمد ما عرفت صغيرا ولا كبيرا بالغدر تدخل بالسلاح في الحرم على قومك وقد شرطت لهم أن لا تدخل إلا بسلاح المسافر". فقال صلى الله عليه وسلم: "وقد بعثنا به إلى يأجح" فقال مكرز: "بهذا عرفناك بالبر والوفاء".

(أخلاقه صلى الله عليه وسلم في القرآن)

تفضل الله تعالى على خليله محمد صلى الله عليه وسلم بتوفيقه للاتصاف بمكارم الأخلاق وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم، ثم أثنى عليه ونوه بذكر ما يتحلى به من جميل الصفات في آيات كثيرة من كتاب الله العزيز أقتصر على إيراد بعضها من ذلك قوله تعالى: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} فقد أخبر سبحانه في هذه الآية الكريمة عما كان عليه المصطفى من أخلاق فاضلة ووصف خلقه صلى الله عليه وسلم بأنه عظيم، وأكد ذلك بثلاثة أشياء بالأقسام عليه بالقلم وما يسطرون، وتصديره بأن، وإدخال اللام على الخبر، وكلها من أدوات تأكيد الكلام، وذلك الخلق العظيم الذي كان صلى الله عليه وسلم ورد تفسيره عن السلف الصالح بعبارات متقاربة، ففسره ابن عباس رضي الله عنه بأن الدين العظيم وهو دين الإسلام وبهذا التفسير فسره أيضا مجاهد والسدي والربيع بن أنس والضحاك وغيرهم، وفسره الحسن بأنه آداب القرآن، وفي الصحيحين وغيرهما عن عائشة رضي الله عنه أنها سئلت عن خلقه صلى الله عليه وسلم فقالت: "كان خلقه القرآن"ومعنى ذلك أن امتثال ماأمره الله به واجتناب ما نهاه عنه في القرآن وصار له خلقا وسجيه، وقد أشارت عائشة رضي الله عنها إلى ما يوضح هذا المعنى في حديث آخر متفق على صحته وهو أنها قالت: "كان رسول الله صلى الله عليه وسلم يقول في ركوعه سبحانك اللهم وبحمدك اللهم أغفر لي يتأول القرآن" أي كان يدعوا بهذا الدعاء امتثالا لما أمره الله به في سورة النصر في قوله: {فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْه..}.

وقد نوه سبحانه بما جبل نبيه عليه صلى الله عليه وسلم من الرحمة والرأفة بالمؤمنين والحرص على ما ينفعهم في دينهم وأخراهم، والتألم من كل ما يشق عليهم بقوله سبحانه ممتنا على المؤمنين بإرساله: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} وقال: {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ والأغلال } ، وقال: {وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنَ الْأَمْرِ لَعَنِتُّمْ} .وأشار سبحانه إلى ما اتصف به صلى الله عليه وسلم من اللطف والرفق بأمته بقوله تعالى: {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظّاً غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِك} . أما ما اتصف به صلى الله عليه وسلم من النصح والأمانة والقيام بأداء الرسالة على الوجه الذي أراده الله فقد ذكره سبحانه
بقوله: {وَالنَّجْمِ إِذَا هَوَى مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى}. ويقول تعالى يعني محمدا صلى الله عليه وسلم: {وَمَا هُوَ عَلَى الْغَيْبِ بِضَنِينٍ} وفيها قراءتان -بالظاء - والمراد به المتهم، وبالضاد والمراد به البخيل، وكلا هذين منفي عنه صلى الله عليه وسلم فليس هو - متهم بكتمان ما أرسله الله به وليس ببخيل بما أنزل الله عليه بل يبذله لكل أحد-.

أخلاقه صلى الله عليه وسلم في سنته وأقوال صحابته رضي الله عنهم:

كان رسول الله صلى الله عليه وسلم قبل أن يبعثه الله بالرسالة العظمى في الذروة العليا من الأخلاق الحسنة صدقا وأمانة وكرما وحلما وشجاعة وعفة وقناعة وغير ذلك من الصفات التي يحظى بالإجلال والإكبار من حصل على واحدة منها فضلا عمن جمعت له وتوفرت فيه.

ولما بعثه الله سبحانه بالنور والهدى إلى الثقلين الجن والإنس زاده الله قوة في هذه الخصال الحميدة إلى قوته حتى بلغ الحد الأعلى الذي يمكن أن يصل إليه إنسان مصدق رسول الله صلى الله عليه وسلم حيث قال: "إنما بعثت لأتم صالح الأخلاق"وقد نوه الله سبحانه بتفضله وامتنانه على نبيه وخليله محمد صلى الله عليه وسلم في آيات كثيرة كقوله تعالى: {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكَ وَرَحْمَتُهُ لَهَمَّتْ طَائِفَةٌ مِنْهُمْ أَنْ يُضِلُّوكَ وَمَا يُضِلُّونَ إِلَّا أَنْفُسَهُمْ وَمَا يَضُرُّونَكَ مِنْ شَيْءٍ وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيماً} وقوله: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الْأِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ أَلا إِلَى اللَّهِ تَصِيرُ الْأُمُورُ}. وقوله: {إِنَّا فَتَحْنَا لَكَ فَتْحاً مُبِيناً لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ وَيُتِمَّ نِعْمَتَهُ عَلَيْكَ وَيَهْدِيَكَ صِرَاطاً مُسْتَقِيماً وَيَنْصُرَكَ اللَّهُ نَصْراً عَزِيزاً} .

وقد اختار سبحانه لنبيه صلى الله عليه وسلم أصحابا هم خير هذه الأمة المحمدية التي هي خير الأمم، وقفوا حياتهم في سبيل تبليغ دعوته وحفظ سنته تحقيقا لقوله تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} ورثوا عن نبيهم صلى الله عليه وسلم ما جاء به من الحق ورثوه لمن جاء بعدهم حتى هيأ الله له رجالا قاموا بتدوينه منهم بل على رأسهم الإمامان الجليلان البخاري ومسلم وغيريهما من المحدثين فقد أفنوا أعمارهم جزاهم الله خيرا الجزاء في تقييد تلك الدور الثمينة التي ورثوها عن نبيهم محمد صلى الله عليه وسلم بواسطة السلاسل الذهبية المتصلة بأمثال مالك ونافع وشعبة وأحمد وعلي بن المديني وغيرهم من خيار هذه الأمة وهذه الدرر الثمينة التي توارثوها ونعم الإرث هي تشمل أقواله صلى الله عليه سلم وأفعاله وتقريرا ته وبيان خلقه وأخلاقه ولهذا يعرف المحدثون الحديث بأنه ما أضيف إلى النبي صلى الله عليه وسلم من قول أو فعل أو تقرير أو وصف خلقي أو خلقي.

ولقد اعتنى هؤلاء الورثة الكرام بتدوين ما جاءهم عن نبيهم صلى الله عليه وسلم على سبيل العموم، وبما يتعلق بأخلاقه ومزاياه على سبيل الخصوص، فمنهم من أفرد ذلك بالتأليف، ومنهم من عقد له أبوابا خاصة ضمن المؤلفات العامة أورد فيها ما يتصل بخوفه صلى الله عليه وسلم ورجائه وخشيته لربه، وجوده وكرمه وإيثاره وحياته ووفائه وصدقة وأمانته وإخلاصه وشكره وصبره وحلمه وكثرة احتماله، ورفقه بأمته وحرصه على التيسير عليها، وعفوه وشجاعته وتواضعه وعدله وزهده وقناعته، وصلته لرحمه، وكثرة تبسمه، وعفته وغيرته، إلى غير ذلك من آحاد حسن خلقه صلى الله عليه وسلم.

تفصيل القول في أخلاقه صلى الله عليه وسلم:

وهذه الأخلاق التي أشرنا على بعض آحادها يحتاج تفصيلها وبسط القول فيها إلى عدة محاضرات. أما المحاضرة الواحدة فلا تكفي إلا للإشارة على بعض تلك الأخلاق والمزايا الحميدة التي أوتيها صلى الله عليه وسلم، فأجدني مضطرا إلى الاقتضاب والإيجاز حسب الإمكان..

1-جوده وكرمه صلى الله عليه وسلم:

وقد بلغ صلوات الله وسلامه عليه في خلق الجود والكرم مبلغا لم يبلغه غيره، ووصل فيه إلى الغاية التي ينتهي عندها الكمال الإنساني. ومن توفيق الله له صلى الله عليه وسلم أن جعل جوده يتضاعف في الأزمنة الفاضلة يقول ابن عباس رضي الله عنه في الحديث الصحيح: "كان رسول الله صلى الله عليه وسلم أجود الناس بالخير، وكان أجود ما يكون في شهر رمضان حين يلقاه جبريل فيدارسه القرآن فلرسول الله صلى الله عليه وسلم أجود بالخير من الريح المرسلة". جاد بنفسه في سبيل الله فكسرت رباعيته وشج وجهه وسال الدم منه صلوات الله وسلامه عليه. والجود بالنفس أقصى غاية الجود؛ وجاد بجاهه ومن أمثلة ذلك شفاعته صلى الله عليه وسلم لمغيث زوج بريرة رضي الله عنهما لما عتقت واختارت فراقه أشار عليها أن تبقى في عصمته رحمة منه صلى الله عليه وسلم بزوجها مغيث. وأخص الأمثلة في ذلك ما أخبر به صلى الله عليه وسلم من شفاعته في أهل الموقف التي يتخلى عنها أولو العزم من الرسل فتنتهي إليه فيقول أنا لها صلى الله عليه وسلم وقد صح عنه صلى الله عليه وسلم أنه قال: "لكل نبي دعوة مستجابة قد دعا بها فاستجيب له، فجعلت دعوتي شفاعة لأمتي يوم القيامة" وجاد صلى الله عليه وسلم بما أعطاه الله من المال فما سئل صلى الله عليه وسلم شيئا من الدنيا قط فقال لا ولقد جاءت إليه صلى الله عليه وسلم امرأة ببردة منسوجة فقالت نسجتها بيدي لأكسوكها فأخذها صلى الله عليه وسلم محتاجا إليها ولبسها فقل رجل من الصحابة: "أكسينها يا رسول الله". فقال صلى الله عليه وسلم: "نعم"

فدخل منزله فطواها وبعث بها إليه فقال له بعض الصحابة: "ما أحسنت، لبسها رسول الله عليه وسلم محتاجا إليها ثم سألته وعلمت أنه لا يرد سائلا". فقال: "إني والله ما سألته لألبسها إنما سألته لتكون كفني"قال سهل بن سعد رضي الله عنه: "فكانت كفنه"، هذا مثل من أمثال اتصافه صلى الله عليه وسلم بهذا الخلق الكريم فهل بعد هذا كرم يصدر من مخلوق؟ وهل وراء هذا الإيثار إيثار؟. ولقد وصف الله الأنصار في كتابه العزيز بصفة الإيثار في قوله: {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ}. وهذه الصفة الكريمة التي اتصفوا بها أسوتهم فيها وفي غيرها من مكارم الأخلاق سيد ولد آدم عليه الصلاة والسلام يقول سبحانه: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} . ولما رجع من حنين التف حوله الأعراب يسألونه حتى اضطروه إلى سمرة فخطفت رداءه فوقف النبي صلى الله عليه وسلم وقال: "أعطوني ردائي فلو كان لي عدد هذه العضاة نعما لقسمتها بينكم ثم لا تجدوني بخيلا ولا كذابا ولا جبانا .." .

وجوده صلى الله عليه وسلم في العطاء لبعض الناس إنما هو لتأليفهم على الإسلام، فكثيرا ما كان يخص حديثي العهد بالإسلام بوافر العطاء دون من تمكن الإيمان في نفوسهم. ففي غزوة حنين أعطى أكابر قريش المئات من الإبل ومنهم صفوان بن أمية فقد روى مسلم في صحيحة أنه قال: "لقد أعطاني رسول الله صلى الله عليه وسلم ما أعطاني، وإنه لأبغض الناس إليّ فما برح يعطيني حتى إنه من أحب الناس إلي", وروى أيضا عن أنس رضي الله عنه قال: "ما سئل رسول الله صلى الله عليه وسلم على الإسلام شيئا إلا أعطاه، ولقد جاءه رجل فأعطاه غنما بين جبلين فرجع إلى قومه فقال: يا قوم أسلموا فإن محمدا يعطي عطاء من لا يخشى الفقر". وإن كان الرجل ليسلم ما يريد إلا الدنيا فما يلبث إلا يسيرا حتى يكون الإسلام أحب إليه من الدنيا وما عليها، أعطى رسول الله صلى الله عليه وسلم ذلك الرجل تلك الغنم الكثيرة التي لكثرتها ملأت ما بين جبلين وماذا كانت نتيجة هذا الإعطاء من رسول الله صلى الله عليه وسلم؟ لقد كانت حصول الغرض الذي من أجله أعطاه وهي أنه أصبح داعية لرسول الله صلى الله عليه وسلم. لقد كان بدافع من نفسه رسولا لرسول الله إلى قومه يدعوهم إلى الإسلام ويبين لهم كرم رسول الله صلى الله عليه وسلم وأنه يعطي عطاء من لا يخشى الفقر. وهكذا كان رسول الله صلى الله عليه وسلم يبذل المال في سبيل نصرة الإسلام والدعوة إليه والترغيب فيه، ينفق مال الله الذي آتاه في سبيل الله حتى توفاه الله ودرعه مرهونة في دين عليه صلوات الله وسلامه عليه.


 العدد 1 - الاختبار

الاختبار

عبد العزيز القاري

ليست هذه دعوة للقضاء على الاختبارات، ولا هي مطالبة بتخفيف العلم، ولكنها أحاسيس طالب نقلها بأمانة .

العين جاحظة والظهر منكوس

والرأس قد سئمت منه الكراريس

هذي الدفاتر والأسفار قد نثرت

فوق البساط وما تقوى لها العيس

فكيف أحملها أم كيف أحفظها

والذهن قد حشرت فيه القواميس

ما ذا جنيت إذا ما زيد يضربه

عمرو و(أخفشهم) بالحكم مهووس

أصبحت قاضيهم إن حائض طلقت

أو بائع جأرت منه المفاليس

ماذا عليّ إذا ما دولة سقطت

أو دولة نشأت أو قال قسيس!

هذا مهم وهذا غير ذاك وذا

مالت إلى حفظة مني الأحاسيس

عل السؤال به يأتي إذا حشروا

كل الرفاق، وما في القصد تلبيس

فيا لها كتبا هزت مضاجعنا

فهل ترى فسدت منا المقاييس؟

حتى تروعنا من طول وطأتها

فنحن فيه غزاة أو محابيس؟

والاختبار بدأ في الأفق بارقة

فالقلب قد قرعت فيه النواقيس

يوم القيامة يا هذا الكسول أتى

هذا النعيم وهذا الروع ملموس

ذاك النفير ألم تسمع بضجته

وهذه غرف فيها المتاريس

قد هيئوا لك أمرا لو فطنت له

ما ابتاع عقلك طول العام إبليس

هذا المجد بدت في الأفق جنته

والنار قد سقطت فيها المناحيس

من هول محشرها ذابت مفاصلهم

فالغيظ منكتم والآه محبوس

فالله أسأله من عونه مددا

به يعود اختياري وهو مأنوس


 العدد 1 - البضاعة الفاسدة

البضاعة الفاسدة

للشيخ أبي بكر جابر الجزائري

المدرس في الجامعة

أداء لواجب نصيحة الأخوة المسلمين ألفت نظرهم إلى أن هناك بضاعة فاسدة قد حملت إلى الديار الإسلامية بواسطة الأحداث المفترين، ومع الأسف فقد خفي فساد هذه البضاعة المستوردة على كثير من أبناء الإسلام، وانطلى عليهم زيفها، فتورطوا فيها أكبر تورط ولا حول ولا قوة إلا بالله.

وكعينات لهذه البضاعة الخبيثة أقدم ما يلي:

1- إرضاء الضمير والإخلاص للوطن.

2- سكتة حداد على أرواح كذا..

3- الرجعية والرجعيون.

وأوضح ذلك فأقول: إنك ترى الرجل إذا قام بعمل إصلاحي، أو أحسن خدمة ما، يقول فعلت كذا إرضاء لضميري، أو إخلاصا لوطني، ويعجب بذلك المغرورون من إخوان الإسلام، وما يدرون أن هذا التعبير دخيل على الإسلام وليس مما هو معروف لدى المسلمين بحال، بل هو يتنافى مع جوهر العقيدة الإسلامية التي هي الإخلاص لله في كل عمل صالح، وطلب مرضاة الله بكل خير يقدمه الإنسان.

فالمسلم إذا عمل صالحا، أو أتقن عملا، يقول فعلت كذا أو أتقنت عمل كذا ابتغاء وجه الله، وطلبا لمرضاته سبحانه وتعالى، فلم يجعل من ضميره أو وطنه إلها يطلب مرضاته ويخلص العمل له. وإنما يفعل هذا إنسان لا يؤمن بالله ولا يرجو رحمته أو يخاف عذابه.

وبذلك عرفنا أن هذه العبارة بضاعة فاسدة مستوردة من البلاد التي لا يؤمن أهلها بالله ولا يرجون له وقارا.

فليحذر المسلم فإنها خبيثة منتنة، ومنها ما شاع بين الناس اليوم من قولهم عند المناسبات:

سكتة حداد على أرواح الشهداء. فهذه السكتة لم يعرفها الإسلام ولم يقرها نظامه بحال من الأحوال، لأنها تتنافى أيضا مع مبادئه وتعاليمه، فالمسلمون عند ما يذكرون شهداءهم وأمواتهم يصلون عليهم أو يسغفرون لهم ويترحمون عليهم. أما أن يسكتوا فقط فلا لا ..

فهذه (السكتة الحداد) إذا بضاعة مستوردة من ديار لا يؤمن أهلها بأن للروح بعد الموت حياة أكمل من هذه الحياة قد تتنعم فيها أو تعذب بحسب كسبها في هذه الدار، فلذا هم لا يصلون ولا يستغفرون أو يترحمون، فليحذر هذا المسلمون، وليبعدوا هذه النفايات الشيوعية خارج ديارهم فإنها خطر على وجودهم الروحي وكرامتهم الإسلامية.

وأخيرا كلمة (الرجعية)

إن هذه الكلمة وإن كانت مستوردة بدون شك ومن البلاد الناقمة على الدين والمتدينين، فإن لها شبها لدى المسلمين وهو كلمة (السلفية) التي هي عبارة عن التمسك بما كان عليه سلف هذه الأمة من عقائد وآداب وأخلاق، ولذا فهي كلمة مدح لا ذم، والسلفي من الرجال مبجل مكرم عند المسلمين.

أما كلمة الرجعية الخبيثة فالأصل فيها أن الدول البلشفية لما ثارت على الكنيسة وقضت على الديانة المسيحية في بلادها، وانقلبت البلاد إلى شيوعية بحتة لا مجال فيها للدين أو التدين أصبح كل من يحن إلى عهد التدين الماضي ولو بعبادة أو ما دونها كإشارة يتهم بعدم الرضا عن العهد الشيوعي ويوصف بكلمة (رجعي) ليسهل عليهم الانتقام منه والضرب على يديه تحت ستار كلمة الرجعية المجملة المبهمة والتي يخفي معناها على سواد الناس، وتفسر عندهم بالفساد والجمود، في حين أن معناها ما ذكرنا: الالتفات إلى عهد الدين والتدين الماضي، فلهذا كان من الظلم والكفر أن يوصف بها المسلم، أو تقال بين المسلمين. لأن وصف المسلم بها ومعناها كما سبق: السخرية بالإسلام وإظهار النقمة عليه .

وخلاصة القول أن كلمة الرجعية كسابقتها من البضاعة المستوردة الخبيثة التي وصلت إلى الديار الإسلامية بواسطة ترجمة ونقل الأحداث المغرورين من أنباء الإسلام، فعلى المسلمين إذا أن ينتبهوا لمثل هذه البضاعة الرخيصة وأن يلفظوها بعيدا عنهم فإنها من نفايات الأفكار، من رجس الشيوعية والإلحاد، وقى الله المسلمين وديارهم كل سوء ومكروه آمين.

الإخلاص والرياء

لا تحتقر عملا قدمته بنية خالصة فالقليل مع الإخلاص كثير، والكثير مع الرياء قليل، والمحاسب الخبير لا تعجبه كثرة الدنانير، وإنما تعجبه جودتها..

((هكذا علمتني الحياة))


 العدد 1 - الثقافة الإسلامية

الثقافة الإسلامية

للشيخ أحمد حسن

المدرس في الجامعة

خصائصها، تاريخها، مستقبلها..

إنه عنوان كتاب جديد صدر أخيرا عن (دار الإرشاد) اللبنانية للدكتور عبد الكريم عثمان المدرس بجامعة الرياض، ولا بأس أخي القارئ من أن تضع يدك في يدي لنسير معا نرتاد آفاق هذا الكتاب، ونعيش مع مؤلفه لحظات هانئة، فلعلنا بذلك نعوض ما فاتنا من الاستماع إلى حديثه العذب، ونبراته القوية، ولفتاته البارعة، حيث تحدث في هذا الموضوع حديثا حيا على مدرج جامعة الرياض.

إن الحديث عن الثقافة الإسلامية حديث شيق وممتع وضروري، وذلك لما للثقافة من أثر كبير في حياتنا المعاصرة وخاصة بعد أن تعرضت ثقافتنا الإسلامية لأعنف هجوم فكري وغزو حضاري في تاريخها، ولقد صدر عدد من الكتب حول هذا الموضوع، فقد أصدر الأستاذ مالك بن نبي كتابا أسماه (مشكلة الثقافة)، كما صدر كتاب آخر عن مؤسسة فرانكلين الأمريكية بعنوان (الثقافة الإسلامية والحياة المعاصرة).

وهو يشتمل على عدة بحوث ألقيت في مؤتمر عقد بأمريكا في صيف سنة 1953واشتركت في الدعوة إليه جامعة برنستون ومكتبة الكونغرس. وهذا الكتاب يمثل حلقة من حلقات الغزو الفكري للثقافة الإسلامية، وهو تخطيط غير مباشر للمنحنيات والدروب التي ينبغي أن يسير فيها البحث الإسلامي والثقافة الإسلامية، وهو باختصار الشرك الذي وضعته الولايات المتحدة للفكر الإسلامي المعاصر، وهي تريد من ذلك إسلاما أمريكيا يصنع على عينها [1] . أما كتاب الأستاذ مالك فهو ليس مقصورا على الثقافة الإسلامية، وإنما هو يبحث عن الثقافة بشكل عام وتدخل فيه الثقافة الإسلامية كما تدخل غيرها, وهو يريد دائما - على طريقته في كل بحوثه - أن يصل إلى قوانين عامة، وخطوط عريضة، وهو حين يتحدث عن الثقافة الإسلامية إنما يتحدث عنها في إطار الثقافة العالمية، ولا شك أنه أول كتاب من نوعه في المكتبة العربية، وننصح المثقفين بالرجوع إليه، والإفادة منه.

أما كتاب الدكتور عبد الكريم عثمان (موضوع حديثنا) فهو أول كتاب من نوعه يتناول خصائص الثقافة الإسلامية، وتاريخها ومستقبلها، - وما أظن كتابا عالج هذه القضايا مجتمعة - ومن هنا تأتي أهمية الكتاب، فبالرغم من صغر حجمه، إلا أنه قد ألم بالخطوط الرئيسية لهذه القضايا الكبرى ووضعها في إطارها المناسب، وكنا نتمنى لو توسع الدكتور عبد الكريم في هذا البحث - الشاغر المكان في المكتبة الإسلامية - ولعل الله يهيئ له الوقت المناسب فيتحفنا بدراسة مستفيضة في الطبعة الثانية إن شاء الله.

يبدأ الدكتور عبد الكريم محاضرته بمقدمة يتحدث فيها عن أزمة العالم الإسلامي الناتجة من مواجهته للحضارة الغربية، وعن واجب المفكرين في هذه المرحلة التاريخية الحاسمة، "وإذا كانت المشكلة الرئيسية التي يعاني منها المسلمون تتمثل في أنهم لم يستطيعوا حتى الآن أن يضعوا أيديهم على أبعاد شخصيتهم وحقيقتها وأهدافها"فإن "واجب المفكر المسلم أن يحس هذه الأزمة ويحياها، فلا يصح أن تكون مساهمته في مجرد ذكرها والحديث عنها.. واهتمام المفكر في هذه الأزمة يجب أن يتوجه إلى المشاكل الأساسية في الكيان الفردي والاجتماعي مقدما الأهم على المهم, والمهم على الحقير التافه في السياسة والاقتصاد، في الاجتماع والثقافة. ولا شك في أن التعرف على الثقافة الإسلامية هو أول خطوة في طريقنا إلى تحديد أبعاد شخصية هذه الأمة، لوضع منهج للتفكير وخطة للعمل".

وبين يدي المحاضرة يقدم تعريفا لمصطلحات (الثقافة) و (الحضارة) و (المدنية) حيث يقصد (بالمدنية) الجانب المادي والمظهري من الحياة، ويقصد ب(الثقافة) ما يقابل المدينة من الناحية المعنوية في حياة الناس بما في ذلك ما يتصل بالروح والفكر والعقل والذوق والمشاعر وكل ما يتصل بتثقيف العقل والنفس. أما الحضارة بمفهومها الحديث فيعنى بها "الحصيلة الشاملة للمدنية والثقافة، وهي مجموع الحياة في صورها وأنماطها المادية والمعنوية".

أما خصائص الثقافة الإسلامية فهي: ربانية المصدر - عالمية الأفق والرسالة - شاملة - متوازنة - إيجابية فاعلة -.

فهي ربانية المصدر: (لأن تصورها مستمد من الله تلقاه الإنسان كاملا بخصائصه هذه ليتكيف به ويطبق مقتضياته في حياته..) وإذا كانت الثقافة المادية لا تهتم إلا بالأسباب القريبة، فإن الثقافة الإسلامية تهتم بغايات الأشياء وأصولها البعيدة، وهي تجمع بين الغايات والوسائل وبين العلم والإيمان، وكونها تستمد كيانها من مبادئ الدين، لا يعني تخليها عن العقل والعلم فاعتماد الثقافة الإسلامية عليهما واحتفاؤها بهما أمر لا يحتاج إلى بيان، فالدين أبدا ليس بديلا عن العلم والحضارة ولا عدوا لهما، وإنما هو إطار ومحور ومنهج لهما في حدود إطاره ومحوره الذي يحكم شؤون الحياة.

وهي: عالمية الأفق والرسالة، لأنها تنظر إلى الناس بمقياس واحد لا تفسده القومية أوالعنصرية، أو الجنس أو اللون، فالعقيدة هي الجنسية، والله وحده هو الغاية المثلى، والقيمة الخالدة، والهدف الأسمى الذي يمكن أن تلتقي في رحابه الإنسانية أفرادا وجماعات.. وكان من نتيجة هذه النزعة أن الثقافة الإسلامية استطاعت أن تنتظم عباقرة الأمم جميعا، فهي تستطيع أن تفاخر بالنوابغ الذين أقاموا صرحها من جميع الشعوب والأمم.

ومن خصائص الثقافة الإسلامية الشمول والتوازن: الشمول الذي ينظر فيه إلى كل جوانب هذه الأطوار جميعا، وهذا الشمول هو الذي هيأ لها صمودا كبيرا أمام التحديات الفكرية الأخرى، والخصيصة الأخيرة للثقافة الإسلامية، وهي الإيجابية والفاعلية في علاقة الإنسان بالكون وهي في صميمها قوة دافعة إلى النمو المطرد، وانطلاق إلى الحركة، وتحقيق الذات في أسلوب نظيف. إن العمل والإيجابية صورة أخلاقية في الثقافة الإسلامية.

وبعد أن ينتهي المحاضر من حديثه عن خصائص الثقافة الإسلامية ينتقل لبيان آثار هذه الثقافة التي قدمت للفكر الإنساني كل جديد في كل جانب من جوانب نشاطه، ففي مجال المثل والقيم، دعت الثقافة الإسلامية إلى مثل جديدة تعتمد على الإيمان والحق والعدالة.. وهي تنبثق من نظرة الإسلام إلى الإنسان وتكريمه، وخلافته على الأرض، كما قدمت نظرة شاملة متوازنة إلى الكون وسننه، وإلى الإنسان وعمله ومسؤوليته.

وفي مجال العلاقات الاجتماعية، قدمت الثقافة الإسلامية فلسفة جديدة للروابط بين الفرد والأسرة والمجتمع.. فلسفة تقوم على تكافل هذه الحلقات جميعا وتوجيهها للعمل من أجل صالح الإنسانية.

وفي مفهوم الدولة وعلاقة الشعب بالحكمة وعلاقة الدول مع غيرها كان الفكر الإسلامي سابقا إلى تحديد هدف بعيد للدولة الفاضلة التي تحكم أمر الله في كل شؤونها، وتحرر الفرد من كل عبودية لغير الله.

وكان من آثار الثقافة الإسلامية أنها أعطت العرب والمسلمين عموما شخصية فكرية متميزة لم تكن لهم من قبل، حيث كانوا يفتقدون أهم ما يكون الأمة ويكمل شخصيتها شعورها بذاتها ويمنحها الثقة بنفسها ألا وهو الرسالة والعقيدة والفكر الموحد.

وكان من آثار هذه الثقافة في مجال الفكر والتقدم العلمي: أن ساهم المسلمون خلال القسم الأول من القرون الوسطي بما لم يساهم به شعب من الشعوب، وظلت اللغة العربية لغة العلوم والآداب والتقدم الفكري لمدة قرون في جميع أنحاء العالم المتمدن آنذاك، ولا شك أن لمبادئ الإسلام في الإيجابية والعمل أثرها في اصطباغ هذه المعارف بالصبغة العملية، ونستطيع أن نتصور كم تكون عليه حال العلوم والمعارف من النماء لو أن المفكرين المسلمين حافظوا على أصالة التوجيه الإسلامي ولم ينحرفوا عن النهج الصحيح إلى الاستغراق في جدل ونقاش فلسفي ومذهبي كان من نتيجته ضياع الطاقات الذهنية في غير ما جدوى.

ثم ينتقل المحاضر إلى الحديث عن التحديات التي جابهتها الثقافة الإسلامية فيبين أن الثقافة الإسلامية تعرضت مع نهاية العصر الأموي إلى حملات من الزندقة والإلحاد والتشكيك بعقيدة التوحيد، وخاض الناس فيما أمتنع عنه الصحابة والمسلمون من قبل ونشأ علم الكلام ودخل فيه شؤون كثيرة غير ضرورية، وأصبح الجدل نفسه غاية وهدفا بعد أن كان وسيلة لبيان الحق والدفاع عنه، وكان لابد من عودة الفكر الإسلامي إلى صفائه ونقائه وتميزه وكان للائمة ابن حنبل وابن تيمية الأثر الكبير في إعادة الأمور إلى نصابها، فقد تحمل الأول عنت السلطة وجبروتها، بينما جعل الثاني الاحتجاج بالقرآن الكريم والحديث النبوي أساسا للوصول إلى نفس الهدف.

ومن التحديات التي جابهتها الثقافة الإسلامية الغزو الفكري اليوناني حيث أصبحت الفلسفة اليونانية بدعة المثقفين في العصر العباسي، وبرز عدد من الذين يمثلون هذه الفلسفة ويدعون إلى الاستعاضه بها عن الفكر الأصيل، كالفارابي وابن سينا وابن رشد وابن طفيل، وكان طبيعيا أن يقف رجال الثقافة الإسلامية الأصيلة أمام هذا الغزو الجديد لإعادة النقاء إلى الفكر الإسلامي. وكان لابن تيمية وأمثاله جهاد أفضل في الدفاع عن وجه الثقافة الإسلامية الأصيل..

وبعد هذا البيان ينتقل المحاضر إلى الحديث عن تحديات الثقافة الغربية وحضارتها، فيبين أن الغزو الغربي هو أعظم تحد عرفته الثقافة الإسلامية على وجه العموم وقد أتخذ هذا الغزو شكلين: الغزو المسلح، والغزو الفكري. وكان الخطر من الغزو الفكري كامنا أولا: في طبيعة الثقافة الغربية واختلافها في معظم مبادئها عن الثقافة الإسلامية، وأنها كانت نتيجة الصراع بين العلم ورجال الدين. وقد تبنت فصل الدين عن الدولة في الحياة الاجتماعية والسياسية وتغلغلت روح الإلحاد والتحلل عن قيود الدين في أسلوب المفكرين وفي علومها وآدابها وفلسفتها.

ويمكن الخطر ثانيا في تبني الحضارة الغربية للمؤسسات التعليمية والثقافية التي تبث ثقافتها وتعمل في الوقت نفسه على إظهار الإسلام بما ليس هو على الحقيقة وطمس معالمه الصحيحة. وقد عمد المستشرقون في دراساتهم إلى إضعاف مثل الإسلام وقيمة العليا من جانب، وإثبات تفوق المثل الغربية وعظمتها من جانب آخر، وعملوا على إحياء حضارات ما قبل الإسلام، الحضارة الفرعونية ولغتها في مصر، والحضارة الآشورية ولغتها في العراق، والبربرية في أفريقيا الشمالية، والفينيقية في سواحل فلسطين وسوريا ولبنان.

ومن الوسائل العملية التي اتبعها المستشرقون ومن تأثر بهم من المسلمين والعرب في هذا الخصوص، ومن الدعوات التي مارسوا النشاط لها وترويجها:

1- القول ببشرية القرآن الكريم، وأنه ليس أكثر من تعبير عن انطباع البيئة العربية في نفس الرسول.

2- القرآن الكريم تعبير عن الحياة التي وجد الرسول فيها، وهو لا يصلح لزمن آخر. وقد تولى كبر هذه الدعوة في بلادنا طه حسين.

3- لغة القرآن الفصحى لا تساير حاجات العصر فلا بد من العامية والحروف اللاتينية.

4- الإسلام لم يطبق إلا فترة قصيرة لذا فهو لا يوافق التطور.

5- التخلف عن تنفيذ تعاليم الإسلام أمر تميله الضرورة تحت ضغط الظروف.

6- تطوير الإسلام ليتفق مع الحضارة الغربية.

7- البحث عن مواضع الضعف وإبرازها لأجل غاية دينية أو سياسية.

8- تجريد الفكر الإسلامي من كل أصالة.

وقد استطاع المستشرقون أن يحققوا كثيرا من الأهداف التي خططوا لها، وأثاروا في العالم الإسلامي شبهات حول الإسلام ونبي الإسلام والمصادر الإسلامية، وأحدثوا في نفوس بعض المسلمين يأسا من مستقبل الإسلام، ومقتا على حاضره، وسوء ظن بماضيه، ومما ساعد المستشرقين على الوصول إلى أهدافهم:

1- وجود عدد من المسلمين الذين تبنوا آراءهم ونفذوا خططهم.

2- جمود التفكير الإسلامي.

3- الضعف السياسي وفقدان الثقة.

4- تحميل الإسلام مسؤولية التخلف.

5- الأخذ بنظام التعليم الغربي الذي هو ظل لعقائد واضعيه ونفسيتهم وغاياتهم، مع أن الثقافة الإسلامية والمدنية الغربية يقومان على فكرتين في الحياة متناقضتين تماما ولا يمكن أن يتفقا.

وإذا كان هذا هو غزو الثقافة الغربية والذي ما يزال قائما، فما هو موقف المفكرين في البلاد الإسلامية من هذا الغزو؟ هذا ما يجيب عليه المحاضر بقوله: نستطيع أن نميز عدة اتجاهات:

1- أولها: يتخذ موقفا سلبيا من الحضارة الغربية ويرفضها شكلا وموضوعا.

2- ثانيهما: يدعو إلى التغريب وأخذها بخيرها وشرها.

3- ثالثها: يدعوا إلى التوفيق بينهما على حساب الإسلام والعمل على تطويره.

4- رابعها: يدعو إلى الاحتفاظ بالإسلام حسب القرآن والسنة والأخذ من الحضارة الغربية بما لا يتعارض مع الإسلام.

أما الاتجاه الأول فلا يستحق الوقوف عنده لأنه سوء تفسير للدين الذي يحث على استعمال العقل، والتفكير في الكون، واقتباس الصالح النافع، وإعداد القوة.

أما الاتجاه الثاني فهو موقف المستسلم للحضارة الغربية، المقلد لها، وقد مثل هذا الاتجاه مصطفى كمال في تركيا، ووجه كفاحه إلى محاربة الإسلام وإقامة المجتمع التركي على العلمانية وقطع كل صلة له بالإسلام وبالعربية. وفي الهند تحمس لاتجاه التغريب أحمد خان والمدرسة الفكرية التي أسسها والتي تدعو إلى تقليد الحضارة الغربية وأسسها المادية واقتباس العلوم العصرية بحذافيرها وعلى علاتها، وتفسير الإسلام والقرآن تفسيرا مطابقا لما وصلت إليه المدنية الحديثة في آخر القرن التاسع عشر المسيحي.

أما في مصر فقد كان الاتجاه إلى التغريب قويا ومتحمسا، ويمثل هذا الاتجاه كتاب (مستقبل الثقافة في مصر) لطه حسين حيث يؤكد فيه أن صلة المصريين بأوروبا أكثر من صلتهم بالشرق، وأن الثقافة المصرية جزء من الثقافة الغربية الأوربية، وأن فترة الحكم الإسلامي كله لم تغير من الأمر شيئا. ونهضة مصر في نظرة امتداد لمصر الفرعونية "وأنا من أجل ذلك – يقول الدكتور طه – مؤمن بأن مصر الجديدة لن تبتكر ابتكارا، ولن تخترع اختراعا، ولن تقوم إلا على مصر القديمة لخالدة، ومن أجل هذا لا أحب أن نفكر في مستقبل الثقافة في مصر إلا على ضوء ما ضيها البعيد - الفرعوني - وحاضرها القريب" ثم يقول: "فأما الآن وقد عرفنا تاريخها، وأحسسنا أنفسنا، واستشعرتا القوة والكرامة، واستيقنا أن ليس بيننا وبين الأوربيين فرق في الجوهر، ولا في الطبع، ولا في المزاج، فإني لا أخاف على المصريين أن يفنوا في الأوربيين".

أما الاتجاه الثالث وهو اتجاه تطوير الإسلام والتوفيق بينه وبين الثقافة الغربية، فإنه يرى أن صالح الثقافة والمجتمعات الإسلامية في التطوير كيما يوافق الإسلام الأمر الواقع في الحياة العصرية.. وخطر هذا الاتجاه يأتي من وجهين: فهو إفساد للإسلام يشوش قيمة ومفاهيمة الأصلية بإدخال الزيف على الصحيح وإثبات الدخيل الغريب وتأكيده، أما الوجه الآخر فهو أن هذا التطوير سينتهي بالمسلمين إلى الفرقة التي لا اجتماع بعدها، لأن كل جماعة منهم سوف تذهب مذهبا يخالف غيرها من الجماعات ومع توالي الأيام نجد ثقافة إسلامية تركية وهندية وإيرانية وعربية.. وقد استدرج الشيخ محمد عبده لهذا الاتجاه، كما كان من دعاته فيما بعد قاسم أمين الذي تبنى العمل على تطوير وضع المرأة والعلاقات الاجتماعية عموما، وعلي عبد الرزاق وسعد زغلول اللذان تبنيا الدعوة إلى الوطنية والقومية والعناية بالتاريخ الفرعوني، والأخذ بالنظام السياسي الغربي على أساس أن الإسلام دين لا حكم.

أما الاتجاه الأخير الذي اتجه إليه المسلمون في تحدي الثقافة الغربية لهم فهو ذلك الذي يواجه الحضارة الغربية مواجهة الواثق بنفسه المتمكن مما عنده من إمكانات وطاقات، فهو يميز بين الثقافة كمذهب ورأي وروح تتميز به الأمة عن غيرها، وبين شؤون الحضارة والعمران والمدنية، ويدعو إلى إيجاد تيار قوي يواجه الحضارة الغربية بشجاعة وإيمان.. هذا الاتجاه يأخذ الإسلام عقيدة وعبادة ونظام حياة، في الوقت الذي يأخذ فيه من الغرب: الآلات والوسائل الفنية - إلى أمد - ويعامل الحضارة الغربية كمادة خام يستفاد منها للخير أو الشر.

وقد ظهر هذا الاتجاه في عدد من البلاد الإسلامية: ففي الهند ندوة العلماء التي أعلنت عن أهدافها بعبارات محددة "إحداث فكر جديد يجمع بين محاسن القديم والجديد، بين القديم الصالح والجديد النافع، بين التصلب في الأصول والغايات والمرونة في الفروع والآلات". وفي باكستان تحدد الجماعة الإسلامية أهدافها على النحو التالي: "عبادة الله وعدم الإشراك به - إخلاص الدين لله، وتزكية النفس من شوائب النفاق، والأعمال من التناقض - إحداث إصلاح عام في أصول الحكم الحاضر، وانتزاع الإمامة الفكرية من الطواغيت والكفرة والفجرة ليأخذها رجال لا يريدون علوا في الأرض ولا فسادا".

وفي السعودية فقد بدأت الحركة الإصلاحية الإسلامية بدعوة الشيخ محمد بن عبد الوهاب وملخص ما دعا إليه ابن عبد الوهاب العودة إلى الدين الصحيح، ونبذ البدع والخرافات وكل ما هو دخيل على الإسلام والفكر الإسلامي، والاستقاء من معين الإسلام الصافي: القرآن، والسنة وعلم السلف الصالح. ومن الحركات التي نحت هذا المنحى في الدعوة إلى الاحتفاظ بالإسلام وثقافته وشخصيته الأمة الإسلامية مستقلة متميزة الحركة السنوسية في ليبيا، وجمعية العلماء الجزائريين في الجزائر وزعيمها عبد الحميد بن باديس ثم الشيخ الإبراهيمي من بعده، التي استطاعت عن طريق مدارسها المختلفة أن تحافظ على ثقافة الشعب الجزائري الأصيلة وارتباطه بالإسلام والعروبة.

أما في إندونيسيا فإن أبرز الجماعات الداعية إلى هذا الاتجاه جماعة دار الإسلام، وفي تركية نجد الحركة النورية التي أسسها الشيخ سعيد النورسي رحمه الله.

ومن هذه الحركات أيضا جماعة الإخوان المسلمين التي تشمل البلاد العربية بلا استثناء، والتي تعد أوسع حركة إسلامية شاملة عرفها المسلمون في العصر الحديث.

ولقد اشترك الكثيرون من المفكرين المسلمين من أصحاب هذا الاتجاه في نقد الثقافة الغربية، وإعادة الثقة بالثقافة الإسلامية ومنابعها الأصلية، وقد تركت مؤلفات حسن البنا، وسيد قطب، وأبو الأعلى المودودي، ومالك بن نبي، وعلي سامي النشار، والأمير شكيب أرسلان، وأبو الحسن الندوي، ومحمد البهي، والدكتور محمد محمد حسين، ومصطفى صادق الرافعي، ومحمد الخضر حسي،ن ومصطفى السباعي أثرا كبيرا، وأوجدت تيارا قوي الثقة بالنفس بعد أن وصل فقدان المسلمين الثقة بأنفسهم ومظاهر شخصيتهم حدا مخجلا جعل الدكتور طه حسين يعتذر عن بدء محاضرة له في اللغة والأدب بحمد الله والصلاة على نبيه قائلا: "سيضحك مني بعض الحاضرين إذا سمعني ابدأ المحاضرة بحمد الله والصلاة على نبيه لأن ذلك يخالف عادة العصر".

ثم ينتقل المحاضر للحديث عن مستقبل الثقافة الإسلامية ليقرر أن مستقبلها يتصل بأمور ثلاثة:

طبيعة الإسلام الذي يعطى هذه الثقافة طابعها المميز - طبيعة الثقافة ذاتها وقدرتها على البقاء والنمو - وجود الحاجة إليها أو فقدانها.

أما طبيعة الإسلام فنحن المسلمين نعتقد أن القرآن باق أبد الدهر، وإذن فالمعين دائم ثر لا ينضب، وقد أثبت الإسلام قدرته على البقاء في مختلف الظروف.

أما عن طبيعة الثقافة المنبثقة عنه، فقد علمنا أنها ثقافة شاملة متكاملة، وأقرب الثقافات إلى البقاء والصمود ما كان كذلك. أما عن الحاجة إلى هذه الثقافة فنحن نعتقد أنها متجددة على الدوام، وذلك في نطاق العرب والمسلمين والإنسانية جمعاء، فالعرب والمسلمون دون الإسلام مفرقون ضائعون فاقدون لكل مقومات الحياة، وهم بالإسلام أمة واحدة وكيان قوي واثق من نفسه شاعر بعظم الرسالة التي يحملها وأفضليتها، وقد يصبحون القوة الأولى في العالم إذا أدركوا قيمة رسالتهم. ولا تقل حاجة الإنسانية للإسلام عن حاجة العرب والمسلمين، لأن الحضارة الغربية تخلت عن المثل والقيم وأصبحت الآلة وسيلة إضرار وانقلب الإنسان إلى وحش كبير.

[1] راجع كتاب دراسات إسلامية (إسلام أمريكاني) حصوننا مهدودة من داخلها، صفحة:15


 العدد 1 - الجامعة الإسلامية بالمدينة المنورة

الجامعة الإسلامية بالمدينة المنورة

تأسيسها: إن إنشاء الجامعة الإسلامية بمدينة الرسول صلى الله عليه وسلم أمنية حققها الله تعالى على يد الحكومة السعودية السنية التي شرفها الله تعالى بخدمة الحرمين الشريفين وعلى رأسها جلالة الملك المعظم فيصل بن عبد العزيز حفظه الله ورعاه. وكانت أول خطوة اتخذت لإخراجها إلى حيز الوجود هي استقدام عدد من كبار العلماء المسلمين الأجلاء من أماكن مختلفة من العالم لاستشارتهم والاستنارة بآرائهم وخبراتهم في وضع النظام الأساسي والمنهج الدراسي للجامعة. وقد تم اللقاء بين أولئك العلماء وإخوانهم العلماء السعوديين تحت رئاسة سماحة مفتى الديار السعودية ورئيس الجامعة الشيخ محمد بن إبراهيم آل الشيخ حفظه الله، ثم تم بعد ذلك اختيار موقعها في أحسن بقعة حول المدينة المنورة من حيث نقاء الهواء وطيب التربة، وهو في سلطانه قرب الصغرى في وادي العقيق. هذا وقد بدأت الدراسة في الجامعة في يوم الأحد الموافق 2/6/1381 هـ وكان عدد الطلبة في عامها الدراسي الأول 256 طالبا ..

المنح الدراسية: تقوم رئاسة الجامعة بتوزيع المنح التي تخصصها الدولة في كل عام دراسي على الأقطار الإسلامية على النحو الذي يقرره مجلس الجامعة في كل عام دراسي. ويوفر للطلبة كافة الوسائل التي بها يتمكنون من متابعة دراستهم بارتياح وطمأنينة، إذ تقوم الجامعة ببذل الأموال لستقدامهم من بلادهم على حسابها، كما تقوم بترحيل المتخرجين منهم إلى بلادهم، وتصرف لكل منهم مكافأة شهرية قدرها ثلاثمائة ريال، كما يدفع لطلبة المعهد الثانوي التابع للجامعة 250ريال شهريا، هذا بالإضافة إلى توفير المساكن الصحية المزودة بالماء والكهرباء والأثاث اللازم مجانا، وبالإضافة إلى تأمين وسائل النقل لهم من المدينة إلى مقر الجامعة صباحا ومنها إلى المدينة ظهرا وتنقلهم من بعد صلاة العصر يوميا إلى المدينة لأداء الصلوات في المسجد النبوي وتعود بهم إلى الجامعة بعد العشاء، كما تؤمن لهم العلاج الطبي مجانا داخل الجامعة بما في ذلك صرف الأدوية والوصفات الطبية، وكذلك توفر لهم الكتب الدراسية مجاناً، أي بالإضافة إلى مكافآتهم إلى غير ذلك من الخدمات التي تقدمها الجامعة الإسلامية لطلبتها بفضل الله تعالى ثم بما تجود به الحكومة السنية التي وفقها الله لافتتاحها ثم برعايتها وبذل التسهيلات التي تمكنها من أداء رسالتها.

مراحلها الدراسية: أسست الجامعة مشتملة على مرحلة عالية فيها كلية الشريعة ومرحلة ثانوية، ثم أنشئت فيها مرحلة إعدادية لإفساح المجال لطلبة البلاد الإسلامية التي لا يوجد فيها المتمكنون من الدراسة في المرحلة الإعدادية، كما أنشأت شعبة لتعليم اللغة العربية لغير العرب، يدخلها الطلبة الذين يصلون للدراسة وهم غير قادرين على متابعة الدراسة باللغة العربية. وفي عام 1386هـ أنشئت كلية أخرى باسم ((كلية الدعوة وأصول الدين)) ويتضح من الملحق رقم ((1)) عدد الطلبة في كل سنة دراسية في جميع الأعوام الستة الماضية من عام 1381هـ إلى عام 1386هـ ..

المؤسسات التابعة لإدارة الجامعة الإسلامية:

بالإضافة إلى ما ذكر فإن دار الحديث بالمدينة المنورة تتبع الجامعة الإسلامية في جميع شؤونها ويبلغ عدد الطلبة فيها في أول هذا العام 1387 هـ (270) طالبا موزعين على 19 جنسية، كما يتبع الجامعة من حيث المناهج والإشراف الفني معهد التضامن الإسلامي في مقديشوا وقد بلغ عدد الطلبة فيه 60 طلبا كما بلغ عدد المدرسين فيه (5).

مدرسو الجامعة:

يبلغ عدد الأساتذة والمدرسين في الجامعة 57مدرسا موزعين كالآتي:

كلية الشريعة: 18

كلية الدعوة وأصول الدين: 10

المعهد الثانوي والقسم الإعدادي وشعبة تعليم اللغة العربية لغير العرب: 16

دار الحديث: 13

أما الفصول الدراسية فهي كالتالي:

كلية الشريعة: 8

كلية الدعوة وأصول الدين: 2

وفي المعهد الثانوي: 5

وفي المعهد الإعدادي وشعبة تعليم اللغة العربية: 5فصول

وفي دار الحديث:10

المتخرجون من المعهد الثانوي التابع للجامعة:

ولم يمض على افتتاح الجامعة ثلاثة أعوام حتى تخرج الفوج الأول من حملة الشهادة الثانوية في المعهد الثانوي التابع للجامعة وعددهم مائة وعشرة طلاب، ثم توالت الدفعات حتى بلغ عدد الحاصلين على الشهادة الثانوية من معهد الجامعة في الأعوام الأربعة من عام 1383هـ إلى عام 1386هـ أربعمائة وتسعة وثلاثين طالبا ينتمون إلى خمسين جنسية.

الحاصلون على الشهادة العالية من كلية الشريعة بالجامعة:

بعد مضي أربع سنوات من الافتتاح تخرج الفوج الأول من حملة الشهادة العالية من كلية الشريعة بالجامعة وعددهم ثلاثة وأربعون جامعيا، ثم تخرج الفوج الثاني وعددهم ستة وأربعون جامعيا، ثم الفوج الثالث وعددهم تسعة وثلاثون جامعيا، فمجموع الجامعيين في الأفواج الثلاثة مائة وثمانية وعشرون جامعيا ينتمون إلى اثنتين وعشرين جنسية. يتضح من الملحق رقم 3 أسماء الجنسيات وعدد الطلبة المنتمين إلى كل جنسية في كل عام من الأعوام الثلاثة، ومما تجدر الإشارة إليه أن الموجودين في السنة النهائية في العام الدراسي 87-1388هـ مائة وأربعة وعشرون طالبا أي ما يقارب مجموع المتخرجين في الأفواج الثلاثة الماضية.

عدد الطلبة في الجامعة وعدد جنسياتهم:

في نهاية العام الدراسي 86-1387هـ بلغ عدد الطلبة في الجامعة في جميع مراحلها الدراسية سبعمائة وأربعة وستين طالبا ينتمون إلى إحدى وستين جنسية. يتبين من الملحق رقم 4 أسماء الجنسيات وعدد طلبة كل جنسية. وقد زاد عدد الجنسيات في الشهر الأول من العام الدراسي الحالي 87-1388هـ فبلغ عددها خمسا وستين جنسية بإضافة روديسيا والبحرين وغيانا في أمريكا الجنوبية واليابان.

نشاط الجامعة:

نظمت الجامعة مواسم ثقافية عامة يحاضر فيها كبار أساتذة الجامعة، وقد طبعت الجامعة كثيرا من تلك المحاضرات وقامت بتوزيعها على الزوار والحجاج وغيرهم، كما زودت كثيرا من الهيئات والمؤسسات الإسلامية في أنحاء العالم بالمحاضرات المذكورة، وبعض الرسائل القيمة والكتب النافعة التي تصدرها، وقد أوفدت رئاسة الجامعة بعثات إلى غرب أفريقيا ووسطها للإطلاع عن كثب على أحوال المسلمين ومساعدة الهيئات الإسلامية ماديا ومعنويا. وهذا بيان بالبعثات التي أوفدتها الجامعة حتى الآن:

1-في عام 1384هـ بعثة مكونة من ثلاثة أشخاص برئاسة أمين الجامعة.

2- في عام 1385هـ بعثة مكونة من ثلاثة مشائخ برئاسة فضيلة الشيخ محمد الأمين الشنقيطي كبير المدرسين في الجامعة..

3- في عام 1386هـ بعثتان إحداهما إلى غرب أفريقيا، والأخرى شرقها ووسطها لاختيار الطلبة.

وقد عادت البعثات المذكورة بتقارير ومعلومات مفصلة عن أحوال المسلمين هناك، كما وزعت مبالغ من المال صرفت بأمر سماحة رئيس الجامعة الإسلامية فيها، ومما تجدر الإشارة إليه هنا أن كثيرا من المتخرجين من الجامعة الإسلامية قد تعاقدت معهم دار الإفتاء وبعثتهم على نفقتها للقيام بالدعوة والتدريس في أقطار متعددة من أفريقيا.

ميزانيات الجامعة:

ومنذ أن تفضلت حكومة هذه البلاد بإنشاء الجامعة الإسلامية بالمدينة المنورة وهي تنفق عليها بسخاء في سبيل نجاحها، فترصد لها سنويا الملايين من الريالات التي اعتمدت للجامعة في ميزانية الدولة منذ تأسيسها حتى العام الحالي 87-1388هـ والتي هي المصدر الوحيد لتمويل الجامعة:

في عام 81-1382هـ:000ر000 ر3 ملايين ريال. في عام 82-383هـ: 000ر000ر4 ملايين ريال. في عام 83 – 1384 هـ: 00ر210ر4 ملايين ريال. في عام 84 – 1385هـ: 000ر936 ر4 ملايين ريال. في عام 85-1386 هـ 141ر865ر6 ملايين ريال. في عام 86- 1378هـ: 935ر113ر8 ريال. في عام 87-1388هـ: 965ر604ر8ريال.

المشاريع العمرانية:

وكما أولت الحكومة جميع مرافق الجامعة اهتماما ببذل الأموال لتسهيل أداء الجامعة لمهمتها، فقد خصت مشاريعها العمرانية بمزيد من العناية لإظهار الجامعة بالمظهر اللائق، فخصصت مبالغ عظيمة في ميزانيتها لإقامة منشآت لها على أحدث طراز معماري، وعلى سبيل المثال فقد اعتمد في ميزانية الجامعة في العام المالي الحالي 87-1388هـ لمشاريع الجامعة العمرانية ما يزيد على أربعة ملايين ريال، ويجري العمل حاليا في المشاريع المذكورة وهي تشتمل على ما يأتي:

أ – مستودعات كبيرة واسعة للجامعة.

ب- قاعة ضخمة للمحاضرات تشتمل على مدرج يحتوي على 1070 كرسيا عدا الصالات الإضافية، وغرف المحاضرات، والمنصة الواسعة لهم، ومقصورة الشرف لكبار الزائرين.

ج- مبنى المكتبة العامة للجامعة ويشتمل على غرف خزائن الكتب، وقاعات المطالعة، وغرف الإدارة. وقدرت طاقة المكتبة بأنها تتسع لتسعمائة وسبعين ألف كتاب ومجلد.

د- مبنى رئاسة الجامعة يشتمل على مكتب الرئيس، ومكتب الأمين العام، ومكاتب لكبار موظفي الأقسام في الجامعة.

هـ مبنى كلية الشريعة وهو على أحدث طراز في فن المعمار ويشتمل على قاعات للمحاظرات، وفصول واسعة للدراسة، يبلغ مجموع اتساعها حوالي 1700طالبا. هذا بالإضافة إلى أقسام إدارة الكلية، والباحات والحدائق التي يقضي فيها الطلبة أوقاتهم في أثناء الفسح.

أما المباني التي تم إنجازها واستلمتها إدارة الجامعة في العام الماضي فبيانها كالتالي:

أ – مبنى لكلية الدعوة وأصول الدين يشتمل على اثنتي عشرة قاعة للمحاضرات عدا الإدارة ومكتبة الكلية. الخ

ب- فصول للمعهد الثانوي.

ج- ثلاث وحدات سكنية للطلبة تتكون كل واحدة من 22 غرفة إلى جانب قاعة واسعة للاستقبالات والمرافق العامة.

د- مطعم فسيح للطلاب.

هـ حظائر لسيارات الجامعة ومبان للورشة الخاصة بإصلاحها.


 العدد 1 - ندوة الطلبة

ندوة الطلبة

كيف نعمل للإسلام

بقلم: جلال الدين مراد

سنة ثانية شريعة

الحياة صراع بين الحق والباطل، بين الأخيار والأشرار، منذ فجر التاريخ والأخيار هم الذين كلفهم الله وشرفهم ليقوموا بأمره ويتسلموا قيادة البشرية، ويوجهوا دولاب الحياة لما لهم دون غيرهم من حق البقاء وعمارة الأرض، ولهذا أشارت الآية الكريمة {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ} .

والحق لم يكن في يوم ما أكثر عددا من الباطل {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} . وإنما كان يتم تسيير دفة سفينة الحياة وفق مواصفات شرط الله توفرها في الدعاة، فإذا التزم الدعاة تلك الشروط وهبهم الله السيادة والتمكين لقوله تعالى: {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ، وَنُمَكِّنَ لَهُمْ فِي الْأَرْض} .

في اليوم الذي تلتقي فيه جهود المخلصين وتتحد كلمتهم ويأخذوا بالأسباب اللازمة وفق سنن الله الكونية سينصرهم, ويومها لن تقوى قوى الباطل (الخشب المسندة) على مجابهة هذه الجذوة المباركة التي انطلقت.

والباطل مهما امتلك من مظاهر القوى المادية فلن يعدو الزبد كما وصفة الله تعالى {فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الْأَرْض}. وما نراه الآن من تسلط الأشرار على دولاب الحياة، فبسبب غفلة الصالحين والأخيار.

وليس بعيدا أن تستقيم الأوزان وتستقر الأوضاع، ولكن ذلك رهين الإيمان العميق، والتنظيم الدقيق، والعمل المتواصل. وذلك أن الناس لم يكونوا صالحين قبل ابتعاث محمد صلى الله عليه وسلم، كما أنهم لم يكونوا فاسدين من بعده.. وإنما ابتدأ الفساد برجل واحد ثم ثان وثالث ثم استشرى الداء وظهر الفساد في البر والبحر. وليس بدعا كذلك أن يبدأ الإصلاح في زماننا هذا برجل واحد ثم ثان وثالث وآخر، ومما لا شك فيه أن اثنين لو اجتمعا على أمر (ما) يكونان به مؤمنين، أقوى من مائة آحادا متفرقين، وهذا ما نعانيه في عصرنا من تفكك أهل الحق ووحدة أهل الباطل!.

إن عالمنا هذا قد ابتلعه هذه المعسكرات شرقيها وغربيها، ولو أنها تختلف فكريا إلا أنها تتفق عمليا في حرب الإسلام، إذ جاءتنا من فوقنا ومن أسفل منا وعن أيماننا وعن شمائلنا، عن طريق المذياع وشاشة السينما والتلفزيون، وهذه الكتب والمجلات الرخيصة الداعرة.. الموجة التي غطت على المكتبات العلمية، وسرقت أرواح شبابنا واستهوت عقولهم بفنها وسحرها، وكدنا من جراء هذه الإستكانة نفقد الأمل في إنجاح عملية البعث الإسلامي المرتقب لولا بقية إيمان..

إن المذاهب المادية المعاصرة قد تسلحت بالوسائل المغرية العديدة والنظم الدقيقة، والنظام لا يقابل بالفوضى، والجمع لا يقابل بالشتات، وقد أضحى واضحا أن من يعمل للإسلام في هذا العصر منفردا كمن يسبح في غير ماء، أو كمن ينقب عن البترول (بالمعول) أو يبحث عن الجواهر (بالشبكة).

إن الدعوة الإسلامية قد اتسمت بالدقة والنظام، وقد واكبت ذلك منذ فجر تاريخها، ولعل في مراحلها السرية والعلنية بقيادة الرسول صلى الله عليه وسلم إشارة ولفت نظر وذكرى.. وأي ذكرى للدعاة في كل عصر ومصر. ولست مدعيا إذا قلت أن كل من رام الإصلاح عفوا لهذا المجتمع المريض، ولم يسع له سعيه اللازم فقد خالف سنة الله الكونية..

ولقد رأيت كثيرا من المصلحين في هذا العصر يعتمدون فقط على الخطب الحماسية كعلاج لأدواء هذا المجتمع، وكثيرا ما يذهب أحدهم وتذهب كلماته أدراج الرياح، وتبقى حالة الناس كما هي.. وما زال الخطباء يخطبون منذ انهيار الدولة الإسلامية وتفكك أوصالها، فهل أفلح الخطباء في تربية جيل مثالي، أو استطاعوا إعداد كتائب إسلامية مجاهدة؟ بينما نجد دعوات باطلة عقديا وسياسيا قد حالفها الحظ، وتمت لها السلطة والتحكم في رقاب الصالحين بفضل التنظيم وقوة العتاد.

إن الدعاة هم أطباء هذه الإنسانية المعذبة، والطبيب البارع هو الذي يعرف مواطن الداء وكيفية استئصاله، وقد يضطر لتنويع الدواء، فيقدم هذا ويؤخر هذا، لما يترتب عليه من تأخر برء أو نحو ذلك. فالشيوعية والقومية والوجودية وغيرها يجب على الداعية أن يحيط بها علما حتى يكشف زيفها على ضوء الإسلام.. ومن عرف سلاح عدوه عرف مواطن ضعفه وإصابة مقاتلة. فالخطب ليست العلاج العملي لمشاكلنا المعاصرة، وإنما يجب أن يسبقها نظام ومنهج تربية ينظم الشباب والناشئة، كما تفعل اليوم الأندية الرياضية، ويعني بمتطلباتهم وحصانتهم لئلا يعيشوا في فراغ اجتماعي، وحياة متناقضة بين القول والتطبيق.

وإذا علمنا ضرورة الإيمان العميق والتنظيم الدقيق كشرط أساسي لصد هذه الأفكار الفاسدة المستوردة، فإنه يتحتم على المنظمات الإسلامية أيا كانت أن تتعاون وتتحد، وهي تصارع هذه الجاهلية على طول الجبهة الممتدة من المحيط إلى المحيط ما دام الهدف والمقصد هو إرضاء الله عز وجل.

إن الحركات الإسلامية تواجه اليوم عدوا مشتركا متعددة وسائلة وفنونه، وما لم تتحد هذه الجماعات وتتعاون فستظل متناثرة حتى يسهل التهامها الواحدة تلو الأخرى، خاصة إذا كانت من بلد واحد، ومما يذكر أنه لأن يجتمع الناس على ضعف في الرأي خير من أن يتفرقوا على صواب فيه.

وأخلص فأقول إنه قد آن الأوان لنبذ الخلافات فيما بيننا، والاتهامات والتجريحات التي لا يستفيد منها إلا أعداء الإسلام، وأن نقف جنبا إلى جنب، وأن ندعوا جميعا لما اتفقنا عليه ويعذر بعضنا بعضا فيما اختلفا فيه، إلا خلافا يفضي إلى كفر بواح.

إن قطرات الندى قد تتلاشى لو تناثرت وتباعدت، أما لو اجتمعت وكانت ثجاجا فبها الأرض تهتز والحياة تزهو وتزهو. وإن شئتم فأقرؤوا قوله تعالى: {إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفّاً كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ} .


 العدد 1 - الفتاوى

الفتاوى

للشيخ عبد العزيز بن باز

س-1- هل تفرض علينا صلاة الجمعة في هذه الديار الأسبانية علما بأنه لا مسجد فيها، ونحن أتينا إلى تلك الديار من أجل الدراسة؟

ن. أ. ص غرناطة

الجواب: قد نص أهل العلم على أنه لا يجب عليكم ولا على أمثالكم إقامة صلاة الجمعة بل في صحتها منكم نظر، وإنما الواجب عليكم صلاة الظهر لأنكم أشبه بالمسافرين وسكان البادية، والجمعة إنما تجب على المستوطنين، والدليل على ذلك أن النبي صلى الله عليه وسلم لم يأمر بها المسافرين ولا أهل البادية، ولم يفعلها في أسفاره عليه الصلاة والسلام ولا أصحابه رضي الله عنهم، وقد ثبت في الأحاديث الصحيحة أنه صلى الله عليه وسلم عام حجة الوداع صلى الظهر في عرفة يوم الجمعة ولم يصل الجمعة ولم يأمر الحجاج بذلك لأنهم في حكم المسافرين، ولا أعلم خلافا من علماء الإسلام في هذه المسألة بحمد الله. إلا خلافا شاذا من بعض التابعين لا ينبغي أن يعول عليه. ولكن لو وجد من يصلي الجمعة من المسلمين المستوطنين فالمشروع لكم ولأمثالكم من المقيمين في البلاد إقامة مؤقتة لطلب علم أو تجارة ونحو ذلك، الصلاة معهم لتحصيل فضل الجمعة، ولأن جمعا من أهل العلم قالوا بوجوبها على المسافر تبعا للمستوطن إذا أقام في محل تقام فيه الجمعة تمنعه من قصر الصلاة.

س-1- إذا جامع الرجل أهله ولم ينزل فهل فيه عليه غسل؟

س-2- إذا أحرم الإنسان في إحدى الصلوات الفرائض في المسجد أو غيره منفردا ثم جاء شخص آخر أو أكثر فصف معه هل يصح ذلك؟

س-3- ما حكم حلق اللحى أو تقصيرها هل مكروه أو محرم؟

الإجابة :

ج-1- نعم متى جامع زوجته حتى مس الختان الختان وجب عليه الغسل وإن لم يخرج منه الماء، لما ثبت في الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم من الأمر بذلك ومن الوارد في ذلك حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "إذا جلس بين شعبها الأربع ثم جهدها فقد وجب عليه الغسل وإن لم ينزل" متفق عليه وهذا لفظ مسلم وعن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: "إذا جلس بين شعبها الأربع ومس الختان الختان فقد وجب عليه الغسل" وعنها رضي الله عنها أن رجلا سأل النبي صلى الله عليه وسلم عن الرجل يجامع أهله ثم يكسل فقال الرسول صلى الله عليه وسلم: "كنت أفعله مع هذه -يعني عائشة- ثم نغتسل "أخرجهما مسلم في صحيحة.

ج-2- الصواب صحة ذلك، فإن كان واحدا صف عن يمينه وإن كان الذي حضر أكثر من واحد صفوا خلفه وجعلوه إماما ولا حرج في ذلك في أصح أقوال أهل العلم لأن الرسول صلى الله عليه وسلم كان يصلي في الليل وحده فجاء ابن عباس فصف عن يساره فجعله عن يمينه وصلى به، والنبي صلى لله عليه وسلم لم ينو الإمامة حين أحرم. وصح عنه عليه الصلاة والسلام أنه كان في بعض أسفاره يصلي وحده منفردا فجاء اثنان من الصحابة فصفا عن يمينه وشماله فجعلهما خلفه وصلى بهما، وإذا جاز هذا في النافلة جاز في الفريضة لأنهما سواء في الأحكام إلا ما خصه الدليل، ولأن ذلك لو كان لا يجوز في الفريضة لنبههم النبي صلى الله عليه وسلم وأخبرهم أن مثل هذا إنما يجوز في النافلة لا في الفريضة. فلما لم يخبرهم بذلك دل على أن الحكم واحد والله الموفق.

ج-3- قد ثبت في الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم ما يدل على أن ذلك محرم ومنكر ومن صفات المشركين والمجوس. فالواجب على كل مسلم تركه والحذر منه لما في ذلك التشبه بأعداء الله من المشركين والمجوس ومن تشبه بقوم فهو منهم ولا ينبغي للمسلم أن يغتر بكثرة من فعل ذلك من المسلمين لأن الحق أحق بالاتباع ولو تركه الناس. ومما ورد في ذلك ما ثبت في الصحيحين عن رسول الله صلى الله عليه وسلم أنه قال : "أحفوا الشوارب ووفروا اللحى خالفوا المشركين"وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "جزوا الشوارب وأرخوا اللحا" والأحاديث في هذا المعنى كثيرة.

س-1- ما حكم الاستنجاء من الريح ونحوها من نوا قض الوضوء غير البول والغائط، وإذا كان الناقض البول فقط فهل يجب عليه غسل الدبر تبعا للقضيب؟

م .ع.ع ألمانيا

الجواب: قد دلت الأدلة الشرعية على أن الاستنجاء إنما يكون من البول والغائط خاصة. فأما ما يخرج من الدبر من الريح وهكذا النوم ومس الذكر وأكل لحم الإبل فهذه وأشباهها من النواقض لا يجب فيها استنجاء، بل يكفي فيها الوضوء الشرعي الذي دل عليه قوله سبحانه في سورة المائدة: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ} الآية. هذه المسألة ليس فيها خلاف بحمد الله بين أهل العلم. قال موفق الدين محمد بن عبدا لله ابن قدامة - رحمه الله - في كتابه المغنى: "لا نعلم خلافا بين أهل العلم في أنه لا يجب الاستنجاء من النوم والريح"انتهى. والحجة في ذلك الآية السابقة، وما ثبت في الأحاديث الصحيحة في صفة وضوء النبي صلى الله عليه وسلم فإنه لم يذكر فيها أنه استنجى من النوم أو الريح ونحوهما، وإنما ثبت استنجاءه من البول والغائط، وإذا كان الناقض البول فقط وجب غسل ما أصاب القضيب من البول، أما الدبر فلا حاجة إلى غسله إذا لم يخرج منه شيء من الغائط عند البول وهكذا الخصيتان لا يجب غسلهما إذا لم يصبهما شيء من البول، لأن المقصود الاستنجاء هو التطهير من النجاسة، فالمحل الذي لم تصبه النجاسة لا يجب غسله، لكن إذا لم تصبه النجاسة لا يجب غسله، لكن إذا كان الناقض هو المذي وهو ما يخرج عند أثر الشهوة عند انتشار القضيب بسبب نظر إلى النساء أو تفكر أو ملامسة فإن هذا المذي يوجب غسل الذكر والأنثيين. الأحاديث وردت في ذلك عن الرسول صلى الله عليه وسلم والمذي غير المني. أما المني فهو أصل الإنسان وهو الذي يخرج بدفق وشهوة عند وجود أسباب ذلك، فهذا يوجب الغسل كما هو معلوم من الأدلة الشرعية.

س-1- ما حكم أكل اللحوم التي تباع في أسواق الدول غير الإسلامية وهل هي حلال أم حرام؟.

الجواب: قد أجمع علماء الإسلام على تحريم ذبائح المشركين من عباد الأوثان ومنكري الأديان ونحوهم من جميع أصناف الكفار غير اليهود والنصارى والمجوس، وأجمعوا على إباحة ذبيحة أهل الكتاب من اليهود والنصارى واختلفوا في ذبيحة المجوس عباد النار. فذهب الأئمة الأربعة والأكثرون إلى تحريمها إلحاقا للمجوس بعباد الأوثان وسائر صنوف الكفار من غير أهل الكتاب. وذهب بعض أهل العلم إلى حل ذبيحتهم إلحاقا لهم بأهل الكتاب وهذا قول ضعيف جداً بال باطل والصواب ما عليه جمهور أهل العلم من تحريم ذبيحة المجوس كذبيحة سائر المشركين لأنهم من جنسهم فيما عدا الجزية، وإنما شابه المجوس أهل الكتاب في أخذ الجزية منهم فقط، والحجة في ذلك قوله الله سبحانه في كتابه الكريم في سورة المائدة: {الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُم} .

فصرح سبحانه بأن طعام أهل الكتاب حل لنا، وطعامهم ذبائحهم كما قاله ابن عباس وغيره من أهل العلم. ومفهوم الآية أن طعام غير أهل الكتاب من الكفار حرام علينا. وبذلك قال أهل العلم قاطبة إلا ما عرفت من الخلاف الشاذ الضعيف في ذبيحة المجوس.

إذا علم هذا فاللحوم التي تباع في أسواق الدول غير الإسلامية إن علم أنها من ذبائح أهل الكتاب فهي حل للمسلمين إذا لم يعلم أنها ذبحت على غير الوجه الشرعي إذ الأصل حلها بالنص القرآني فلا يعدل عن ذلك إلا بأمر متحقق يقتضي تحريمها، أما إن كانت اللحوم من ذبائح بقية الكفار فهي حرام على المسلمين ولا يجوز لهم أكلها بالنص والإجماع، ولا تكفي التسمية عليها عند غسلها ولا عند أكلها، أما ما قد يتعلق به من قال ذلك فهو وارد في شأن أناس من المسلمين كانوا حديثي عهد بالكفر، فسأل بعض الصحابة رضي الله عنهم النبي صلى الله عليه وسلم عن ذلك فقالوا: "يا رسول الله إن قوما حديثي عهد بالكفر يأتوننا باللحم لا ندري أذكروا اسم الله عليه أم لا". فقال النبي صلى الله عليه وسلم: "سموا الله عليه أنتم وكلوا "رواه البخاري من حديث عائشة رضي الله عنها وبذلك يصلح أنه لا شبهة لمن استباح اللحوم التي تجلب في الأسواق من ذبح الكفار غير أهل الكتاب بالتسمية عليها، لأن حديث عائشة المذكور وارد في المسلمين لا في الكفار فزالت الشبهة لأن أمر المسلم يحمل على السداد والاستقامة ما لم يعلم منه خلاف ذلك، ولعل النبي صلى الله عليه وسلم أمر هؤلاء الذين سألوه بالتسمية عند الأكل من باب الحيطة وقصد إبطال وساوس الشيطان لا لأن ذلك يبيح ما كان محرما من ذبائحهم. والله سبحانه وتعالى أعلم.

وأما كون المسلم في تلك الدول غير الإسلامية يشق عليه تحصيل اللحم المذبوح على الوجه الشرعي ويمل من أكل لحم الدجاج ونحوه، فهذا ونحوه لا يسوغ له أكل اللحوم المحرمة ولا يجعله في حكم المضطر بإجماع المسلمين، فينبغي التنبيه لهذا الأمر والحذر من التساهل الذي لا وجه له. هذا ما ظهر لي في هذه المسألة التي عمت بها البلوى وأسال الله أن يوفق المسلمين لما فيه صلاح دينهم ودنياهم، وأن يعمر قلوبهم بخشية وتعظيم حرماته والحذر مما يخالف شرعه.


 العدد 1 - الفقه في الدين

الفقه في الدين

للشيخ حماد الأنصاري

المدرس في الجامعة

عن معاوية بن أبي سفيان رضي الله عنه قال: سمعت النبي صلى الله عليه وسلم يقول: "من يرد الله به خيرا يفقه في الدين" الحديث أخرجه البخاري في صحيحة. وزاد أبو يعلى الموصلي عنه "ومن لم يتفقه لم يبال الله به".

عن عبدا لله بن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يا عبد الله بن مسعود"قلت: "لبيك يا رسول الله ثلاث مرات". قال: "أتدري أي عرى الإيمان أوثق". قال: "قلت الله ورسوله أعلم". قال: "الولاية في الله الحب فيه والبغض فيه". ثم قال: "يا عبد الله بن مسعود"قلت: "لبيك يا رسول الله ثلاث مرات". قال: "أتدري أي الناس أفضل؟"قال: "قلت الله ورسوله أعلم". قال: "إن أفضل الناس أفضلهم عملا إذا فقهوا في دينهم". ثم قال: "يا عبد الله بن مسعود"قلت: "لبيك يا رسول الله ثلاث مرات". قال: "أتدري أي أناس أعلم". قال: "قلت الله ورسوله أعلم". قال: "أعلم الناس أبصرهم بالحق إذا اختلف الناس وإن كان مقصرا في العمل".

عن علي بن أبي طالب رضي الله عنه قال: "ألا أنبئكم بالفقيه كل الفقيه". قالوا: "بلى"قال: "من لم يقنط الناس من رحمة الله ولم يؤيسهم من روح الله، ولم يؤمنهم من مكر الله، ولا يدع القرآن رغبة عنه إلى ما سواه، ألا لا خير في عبادة ليس فيها تفقه، ولا علم ليس فيه تفهم، ولا قراءة ليس فيها تريث".

سئل الإمام مالك بن أنس قيل له: "لمن تجوز الفتوى؟"فقال: "لا تجوز إلا لمن علم ما اختلف الناس فيه". قيل له: "اختلاف أهل الرأي". قال: "لا، اختلاف أصحاب محمد صلى الله عليه وسلم".

قال أبو حيان التيمي: "العلماء ثلاثة عالم بالله وبأمر الله، وعالم بالله وليس بعالم بأمر اله . وعالم بأمر الله وليس بعالم بالله. فأما العالم بالله وبأمره فذلك الخائف لله العالم بسنته وحدوده وفرائضه. وأما العالم بالله وليس بعالم بأمر الله فذلك الخائف لله وليس بعالم بسنته ولا حدوده ولا فرائضه. وأما العالم بأمر الله وليس بعالم بالله فذالك العالم بسنته وحدوده وفرائضه وليس بخائف له".

وقال الخليل بن أحمد: "الرجال أربعة، رجل يدري أنه لا يدري فذلك جاهل فعلموه، ورجل يدري ولا يدري أنه يدري فذلك غافل فنبهوه، ورجل لا يدري أنه لا يدري فذلك مائِق فاحذروه".

وكان الحسن البصري كثيرا ما يتمثل بهذا البيت.

يسر الفتى ما كان قدم من تقى

إذا عرف الداء الذي هو قاتله

أخرجها كلها الحافظ ابن عبد البر ما عدا الأول

الدين الحق

الدين الحق هو الذي يعطيك فلسفة متكاملة للحياة، ونظاماً وافياً بحاجات المجتمع، كالمهندس الماهر يبني لك بيتا متين الدعائم، مستوفي المنافع.

مصطفى السباعي


 العدد 1 - دروس من الوحي

دروس من الوحي

للشيخ محمد شريف الزيبق

صدر أخيرا عن الدار السعودية للنشر هذا الكتاب الذي يعتبر حلقة من حلقات الأدب الإسلامي، الذي يمتاز بطريقة عرضه وأسلوبه، وهو عبارة عن محاورات إذاعية في ضوء الكتاب والسنة النبوية.

وللأستاذ المجذوب جولات موفقه في كتابة القصة، فقد صدرت له عدة قصص ناجحة مثل: بطل إلى النار، قصص من الصميم، صور من حياتنا، قصص من مجتمعنا، فارس غرناطة وقصص أخرى، ويأتي أخيرا هذا الكتاب (دروس من الوحي)، صدى لتلك الجلوات الروحية حين كان يخلو بكتاب الله، أو الحديث النبوي بوعي وتفتح، فتنقدح في قلبه انطباعات تطل به على آفاق من السعادة والغبطة والجمال، لا سبيل إلى استيفاء وصفها، ولا سبيل إلى تناسيها..كما يقول في المقدمة.

والموضوعات التي عالجها في هذا الكتاب أو ( الدروس) مختارة من القضايا الإسلامية الراهنة التي لها أثرها العميق في حياة المسلمين مثل: التوحيد الخالص - الإيمان باليوم الآخر - الرضا بالقضاء والقدر - أثر العبادات في تقويم السلوك... وقد عمل على ربط هذه الموضوعات بواقع المسلمين في تحليل دقيق عميق.

كما ناقش كثيرا من المشكلات الخطيرة التي واجهت الأمة الإسلامية، ففند الدعوات القومية في فصلي (الشرف الباذخ) (وسوف تسألون)، وتصدى لبحث الصراع بين الإيمان والكفر في (مكر الليل والنهار) و(حزب الله)، ودحض الإسرائيليات المدسوسة في كتب التفسير في (قصة الغرانيق) و (لابد من الصراحة). وفي هذا الفصل الأخير بحث قصة زينب رضي الله عنها وزواج النبي منها، إلى غير ذلك من الموضوعات الهامة.

وقد أتخذ لهذا الكتاب أسلوب الحوار بين (الشيخ) و (التلميذ) فوفق إلى أبعد حدود التوفيق، وكتاب الله العظيم قد أشتمل في كثير من سوره على أنماط من الحوار الرائع. والطريقة الحوارية إلى ما فيها من تشويق، طريقة مفيدة في تبسيط المعاني وتقريبها إلى الأفهام، ولذلك اختارها الحكماء والمجيدون من الكتاب، ولا يحسنها إلا من أوتي طاقة فنية عظيمة كالأستاذ المجذوب، الذي له القدم الراسخة في مختلف ميادين الأدب من شعر ونثر وقصص.

وقد تناول المؤلف في فصل عنوانه: (حي على الصلاة) معارك المسلمين مع الشيوعية والصليبية، داعيا إلى استعادة روح الصلاة الخاشعة، فبها يعيدون شخصيتهم، ويحسنون التصرف بطاقاتهم.. وروح الصلاة تتمثل في المساواة والقضاء على التفاوت الذي تخلفه تعقيدات المدنية بين أصناف الناس وطبقاتهم، مما يسميه التقدميون (الصراع الطبقي) ..ويقول: "الصلاة هي الكفيلة بمحو ذلك القلق وإذا به ذلك التوتر بما تتيحة للمصلى بين ساعة وساعة من فرص التأمل الهادئ والمناجاة الخاشعة للخالق.. حيث يتلاقى المختلفون من البشر كل منهم بجانب الآخر، وقد تفتت من بينهم الحواجز، وتماست المناكب، وتلاقت الجباه على الأرض، تسبح مانح الحياة، وقد عاودها اليقين بوحدة المنبت والشعور بالحاجة إلى رحمة الله.."

وفي الحديث عن أسرار الصلاة يعرب المؤلف عن تجربة من تجاربه الروحية، حيث يجد في الصلاة علاجا للشرايين المرهقة تحت أثقال التفكير، فبالوضوء تبرد حرارة الأعصاب، وبالصلاة تخفف من ضغط الإرهاق.. وكأنه بهذا يشير إلى قوله صلى الله عليه وسلم: "أرحنا بها يا بلال" . وفي فصل آخر عنوانه: (جليس الله) يتناول بالبحث أثر البيئة في توجيه الأفراد حيث يقول: "فنحن نتأثر بالأستاذ والصديق والكتاب والجو والطعام والكساء ونوع الحياة، كل أولئك يترك في حياتنا انطباعاته العميقة، التي يتعذر علينا التحرر منها بغير الحصانة العقلية التي تحسن النقد.." وينتهي إلى المقارنة بين إنسان يألف جو المقاهي، وما فيها من لغو وعبث وفضول وثرثرة لا خير فيها سوى تبديد ساعات العمر.. وبين إنسان آخر أخذ نفسه بملازمة المساجد، فقلبه معلق بها، لا يطمئن إلا حين يعود إليها.. الأول يعيش حياته بروح (المقاهي) صلته بأهله وبالناس صورة مجسمة من صلته برفاق ذلك الجو العابث المحتال، والآخر إنسان يعامل أهله ومجتمعه بروح المسجد الذي عوده الهدوء والوقار وخفض الصوت واستحضار جلال الله من خلال كتابه أثناء مناجاته والرفق بإخوانه المصلي، واستشعار حقهم عليه وواجبة إزاءهم..ذلك أثر الاعتكاف الجزئي في حياة رواد المساجد لأداء الصلوات الخمس فكيف بآثار الاعتكاف الكلي الذي يستغرق الشهر كله أو ثلثه في مصاحبة الله: "إذا شئت أن أخاطب ربي صليت له، وإذا شئت أن يخاطبني قرأت كتابه".

وفي فصل (نماذج مشوهة) يبحث موضوع الصد عن سبيل الله من خلال آيات سورة هود تقارن بين فريقين: الكافرين الذين يصدون عن سبيل الله، والمؤمنين الذين عملوا الصالحات وأخبتوا إلى ربهم "مثل الفريقين كالأعمى والأصم، والبصير والسميع، هل يستويان مثلا؟ . أفلا تذكرون؟"وإليك بعض هذا الحوار البديع:

الشيخ: وقد رأيت ألوانا من هذا المنع في موقف قريش من دعوة محمد صلى الله عليه وسلم.

التلميذ: أجل رأيت سياط التعذيب تنصب على ياسر وسمية وبلال وزنيرة وإخوتهم من المؤمنات والمؤمنين.

الشيخ: ولعلك لم تنس بعد تلك الألوان الأخرى من المنع تتجلى في دعاية أبي لهب وأبي جهل والنضر بن الحارث الذي حاول صرف الناس عن كتاب الله إلى أساطير الأمم! ‍‍‍‍‍

التلميذ: ذلك الغوي الذي روى الله في القرآن قوله الوقح: {سَأُنْزِلُ مِثْلَ مَا أَنْزَلَ اللَّه} ‍ ‍‍‍‍‍‍‍

الشيخ: هو نفسه. أتذكر موقف قريش من الأعشى الشاعر يوم قدم مكة راغبا في الإسلام أنزل الله؟

التلميذ: ذلك الذي يقول عن ناقته وهو يمدح رسول الله:

فآليت لا ارثي لها من كلالة

ولا من حفي حتى تزور محمدا

نبي يرى ما لاترون، وذكره

أغار لعمري في البلاد وانجدا..

الشيخ: ذاكرة مسعفة، فهل تذكر كيف صدته قريش عن الإسلام؟

التلميذ: لا أستطيع نسيان تلك الوسيلة الخسيسة، التي عمد إليها بعض المشركين يوم ذاك، إذ اعترضوا طريق الشاعر يحاولون تنفيره من الإسلام، بذكر ما يحرمه من الفجور والشرور.

الشيخ: ردوه عن بغيته أخيرا؟

التلميذ: قالوا له: "ولكن محمدا يحرم الخمر.."فأوجس المسكين خيفة.. وقال: "أما هذه فوالله إن في النفس منها لعلالات، وإني منصرف فأتروى عامي هذا، ثم آتيه فأسلم.."الخ

هذا الحوار الذي يعدد نماذج من الصد عن سبيل الله، كالحيل النفسية أو (الدعاية الفكرية السيكولوجية) التي تعتبر أشد الوسائل الإبليسية أثرا في القلوب الهشة والعقول الغضة، إذ سرعان ما تستهويها ببهرج القول.. إنها نماذج مشوهة، كثيرا ما نصطدم بها في حياتنا اليومية!..ومن الصد عن سبيل الله تحويل المجتمع إلى سجن كبير، يفرض على سجنائه ألا يقرأوا إلا ما يكتبه سجانهم، ولا يأكلوا إلا ما يقدمه لهم، ولا يتحركوا إلا في الاتجاه الذي يحدده لهم!..واستمع معي إلى هذا الحوار الرائع:

التلميذ: والغريب في أمر هذا السجان وزمرته أنهم لا يكتمون ما يريدون!. فهم يعلنون في كل مناسبة أنهم يستهدفون تفكيك بنية المجتمع لإعادة بنائه على طريقتهم.

الشيخ: طريقتهم الإبليسية التي يسمونها (العلمية) مبالغة في التضليل!

التلميذ: يا للحصار الجهنمي!.

الشيخ: وهم لا يكتفون من سجنائهم بالسكوت حتى يكرهوهم على الهتاف بحياتهم، وتمجيد جهودهم في سلخهم عن مقوماتهم، والويل للذين يستنكفون عن الخضوع لهذا التخطيط الرهيب!!

التلميذ: مهما يكن هذا الويل فهو أهون من قبول الهوان والكفر.

الشيخ: يبدوا لي أنك لم تسمع حتى الآن بالمحاكمات المزيفة ولا بالتهم المزورة، والإقرارات المأخوذة تحت وقع السياط ونفخ الأحشاء ولذع الكهرباء!

التلميذ: سمعتها.. ولكني لم استطع تصديقها.

الشيخ: من حقك أن تكذبها يا بني.. لأنك لا تعرف حقيقة أصحابها.

التلميذ: وهل تبلغ القسوة بإنسان إلى هذا الحد؟

الشيخ: هؤلاء يا بني انسلخوا من إنسانيتهم، منذ كفروا بلقاء ربهم، وبذلك كانوا على أتم الاستعداد لكل كبيرة تحقق شهواتهم!

التلميذ: لا أكاد أفهم مرادك.

الشيخ: فتذكر أن إنكار البعث أهم الأسباب في فقدان الشعور بالمسؤولية، لأن الكافر بلقاء الله لا يستطيع أن يتصور أن وراء هذه الدنيا حسابا على أي تصرف!.

التلميذ: الآن فهمت معنى قوله تعالى في وصفة ذلك الفريق: {وَهُمْ بِالْآخِرَةِ هُمْ كَافِرُونَ} !

الشيخ: فضم إلى فهمك الجديد أيضا ملاحظة تكرار الضمير في هذا التعبير، ثم سل نفسك عن مدلوله الخ..

وفي قصة الغرانيق لا يتردد الكاتب في القطع بأنها أكذوبة دسها أعداء الإسلام للإساءة إلى مقام صاحب الرسالة عليه الصلاة والسلام. وكيف ينطق الوحي أو النبي صلى الله عليه وسلم بمدح الأصنام التي ما بعث إلا لهدمها، فيقول في اللات والعرى ومناة الثالثة الأخرى: "تلك الغرانيق العلى، وإن شفا عتهن لترتجى"كما تزعم تلك الرواية المدسوسة أيضا أنه تكلم بذلك في نادي قومه، فرضوا بما تكلم به، فلما أمسى أتاه جبريل فعرض عليه السورة فلما بلغ الكلمتين قال جبريل عليه السلام: "ما جئتك بهاتين!". فما زال مغموما حتى نزل عليه قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ إِلَّا إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِه..} الخ. وفي الحوار التالي يدلل المؤلف على بطلان هذه الرواية:

التلميذ: إني إنكرها كلها، إنني أجد فيها إساءة إلى مقام صاحب الرسالة.

الشيخ: وما حجتك في ذلك؟

التلميذ: معارضتها للآيات التي تؤكد عصمة الرسول من كيد الشيطان وحسبنا منها قوله تعالى: {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلَّا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ} .

الشيخ: بخ، بخ!. هذا يا بني إدراك الفطرة الصافية، فأضف إليه ما قرره جهابذة الحديث من قدماء العلماء ومحدثيهم أن القصة باطلة موضوعة..

التلميذ: باطلة موضوعة؟!

الشيخ: بل إن ابن خزيمة صاحب الحديث الصحيح المعروف يقول: "إنها من وضع الزنادقة!. (وبعد أن يشير المؤلف إلى أن بعض متأخري المفسرين ينقلون الروايات عن المتقدمين دون مناقشة أو تحقيق يعود فيقول):

التلميذ: ثق يا بني أن مثل هذا السؤال قد تردد في أفواه الجميع سواء من صدق القصة ومن كذبها..ولكن الوهم إنما جاء المصدقين من براعة الحبكة في تأليف القصة وطرق روايتها!

التلميذ: زدني إيضاحا من فضلك.

الشيخ: لقد رأى هؤلاء الفضلاء ضعف القصة من حيث المضمون ولمسوا ضعفها من حيث الرواية، ولكنهم وجدوا طرقها متعددة فلم يجرؤوا على ردها!

التلميذ: حقا إنه لموقف حرج!

الشيخ: غير أنه حرج موهم..فهي من حيث المضمون متعددة الصور إلى حد التعارض الصريح، كما رأيت ومن حيث السند ليس في طرقها ما يسمو على مستوى الإرسال والضعف أو الجهالة كما يؤكد المحققون.

ويختتم المؤلف بحثه ببيان معنى الآيات موضحا أن الأمنية كالاملية وزنا ومعنى، وهي ما يمليه القارئ أو المتكلم على سواه. فالله سبحانه يخبرنا أن الشيطان لا يكف عن محاولاته لإفساد رسالات الأنبياء فإذا ما بلغوا وحي ربهم على أتم وجه, جاء الشيطان يزين للناس تحريف المعاني الإلهية بزيادة أونقصان ولكن الله برحمته يهيئ للحق رجالا يجلونه أبدا. . ثم يبين الله سبحانه لنا الحكمة من إتاحة الفرصة لمحاولات الشيطان، إذ يجعل ذلك بمثابة امتحان يقيم به الحجة على دعاة الفساد، ويشد عزائم المؤمنين في الاعتصام بالحق.."

وكذلك يفعل في رد قصة زينب في فصل (لابد من الصراحة) مقررا أن مدخل القصة في تفسير الخازن يحمل بنفسه طابع الافتعال.. فهو يعرض المواجهة بين رسول الله صلى الله عليه وسلم وزينب على الطريقة المعروفة في قصص الحب!.. إنسان عادي يرى إنسانة في مظهر مغر، وفي غيبة زوجها، فيقع في هواها!.. ثم يتعرض الرسول.. صلوات الله وسلامه عليه – في زعم الرواية – إلى صراع نفسي، إذ يحاول كتمان هواه خشية كلام الناس!.. فلا يستطيع إلى ذلك سبيلا.. لأن الله قد قضى بإظهاره!

وبعد أن يشير المؤلف إلى نقد المحققين للخبر، وحكم ابن كثير بعدم صحته، يوضح الحقيقة الناصعة وهي أن زيد بن حارثة مولى رسول الله صلى الله عليه وسلم الذي أنعم الله عليه بالإسلام وأنعم عليه النبي بالحرية، لما تزوج زينب كرهته، فلما استيأس منها ومن إمكان استمرار الحياة الزوجية معها أراد أن يطلقها رغم الحاح النبي عليه "أمسك عليك زوجك.." فلما طلقها فرض لله على رسوله الزواج منها ليهدم بذلك عرفا جاهليا كان يقضي باعتبار المتبني ابنا شرعيا تحرم مطلقته على متبنيه لأنها في نظرهم زوجة ابنه: {لِكَيْ لا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ} .. والذي كان يخفيه النبي صلى الله عليه وسلم في نفسه هو علمه بما قدر الله له من زواجها، إذ كان ربه قد أوحى إليه بذلك، وهذا ما تؤكده أوثق مصادر السنة..الخ

ويصور المؤلف حكم الطواغيت، الذين يفسدون ضمائر العامة بعد إفساد معاني الكلمات، فيسمون الظلم عدلا، والباطل حقا, والكفر تقدميه، والدعوة إلى الإسلام خيانة ورجعية (راجع: مكر الليل والنهار) ويعرض الإخوة الإسلامية في المجتمع الذي أقامه الإسلام، بعد تقويض الروابط الجاهلية، التي تعتبر القرابة الدموية هي ركيزة المجتمع، منددا بالمنحرفين عن أخوة الإسلام إلى الدعوات العصبية والمذاهب المستوردة التي تفتت القوى وتمزق الأرحام.. جاهلية جديدة يدفعون إليها شعوبهم في الطريق المعاكس تماما لأخوة الإسلام..

(راجع حزب الله)

وللتنديد بالدعوات القومية فصول عدة في الكتاب وعلى الخصوص (وسوف تسألون) و(الشرف الباذخ)، تناول بالبحث قوله تعالى: {لَقَدْ أَنْزَلْنَا إِلَيْكُمْ كِتَاباً فِيهِ ذِكْرُكُمْ..} وقوله تعالى: {وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلونَ} فبين أن الله سبحانه أنزل كتابه رحمة للعالمين، وهدى للناس أجمعين، ولكنه خص العرب هنا بالخطاب تشريفا لهم باصطفائهم لتبليغه إلى العالم.. وهي الوظيفة التي حولتهم من قبائل مفككه متطاحنة مغمورة إلى أمة رائدة معلمة تحتل أبرز صفحة في تاريخ الدنيا.. وفي الآية الثانية بشرى وإنذارا.. أما البشرى ففي كون هذه الرسالة شرفا لمحمد صلى الله عليه وسلم ولقومه، وأما الإنذار ففي تذكيرهم بمسؤلية الدعوة والحفاظ عليها والتزام سبيلها، وتهديدهم بالحساب على كل تقصير في شأنها..

وينتهي إلى القول: "لقد سقطت فلسطين في أيدي الصليبية من قبل فلم ينقذها سوى الإسلام، ووحد الإسلام العرب، فلم تمزق وحدتهم إلا الدعوات الدخلية التي وفدت من وراء جزيرتهم، وهذا يعني ألا مجد ولا حرية ولا وحدة للعرب إلا بالاستمساك بالإسلام.."ولولا خشية التطويل لنقلت لك الحوار الجميل بتمامه.

وإليك قطعة من (الشرف الباذخ):

الشيخ: وقد وصفهم الله بالأميين ليذكرنا بقدرته التي كونت من خامات الجاهلية الجهلاء خير أمة أخرجت للناس!..

التلميذ: يا لها من معجزة كبيرة!

الشيخ: بل قل يا له من شرف باذخ، أن يعهد الله بأمانته العظمى إلى هذه القبائل الضالة المتناحرة فيخرجها من الظلمات إلى النور ويبوأها عرش القيادة العالمية!

التلميذ: يا له.. من شرف ياذخ! ..

الشيخ: يا بني.. إنه الشرف الذي تقرأه في قوله تعالى: {لَقَدْ أَنْزَلْنَا إِلَيْكُمْ كِتَاباً فِيهِ ذِكْرُكُمْ أَفَلا تَعْقِلُونَ؟} .

التلميذ: وأي ذكر للعرب أفخر من أن يقترن اسمهم برسالة الإسلام!

الشيخ والآن نتذكر أن هذا الإسلام دعوة الله، لا يملكها أحد ولا تحتكرها أمة.. أخرج الله بها العرب من قوقعة العصبية إلى رحاب الإنسانية.. فهم أحق بشرفها ماداموا في خدمتها، فإذا تخلوا عنها كان كل آخذ بها أحق بذلك الشرف منهم.

التلميذ: كأني بالشيخ الفاضل يردد قول أمير المؤمنين عمر بن الخطاب "نحن قوم أعزنا الله بالإسلام، ومهما نبتغ العزة بغيره أذلنا الله.."

الشيخ: رضي الله عن الفاروق.. إنه حين أرسل كلمته كان ينظر إلى هذه الحقيقة الضخمة بنور الله.. فاسأل ربك من هذا النور يا بني..

التلميذ: اللهم إني أسألك لي ولشيخي من هذا النور ما يعيننا على فهم وحيك..

الشيخ: اللهم آمين.. وفي ظل هذا النور ستدرك يا بني معنى {وَآخَرِينَ مِنْهُمْ لَمَّا يَلْحَقُوا بِهِمْ وَهُوَ الْعَزِيزُ الْحَكِيمُ} .

التلميذ: كنت على وشك أن أسألك عن هؤلاء الآخرين..

الشيخ: إنهم يا بني جميع الأفراد والأقوام الذين كتب الله لهم الهداية إلى هذا النور.. منذ الصدر الأول حتى يرث الله الأرض ومن عليها.

التلميذ: وهكذا يجمع الله العرب والعجم على أخوة الإسلام، فلا يبقى لعربي على أعجمي، ولا لأبيض على أسود فضل إلا بالتقوى.. الموضوعات التي عالجها المؤلف ببراعته وفنه، فأنا أكتفي بما اقتبسته تاركا للقارئ الكريم أن يظفر بمتعته الكاملة حين يخلو إلى (دروس من الوحي) وسيشاركني الرأي بأن المؤلف كثيرا ما يخدع القارئ عن نفسه، ببراعته وحواره البديع، الذي يمسك بأنفاسه، ويغريه بمتابعة القراءة، ظنا منه أنه يقرأ قصة تمثيلية مسلية.. ولكنه لا يلبث أن يدرك أنه وقع في شبكة عالم متبحر، ومفكر عميق التفكير، وداعية إلى الله على بصيرة، وإذا هو يفيد علما، وترشف روحه من منابع الوحي في الكتاب والسنة، وما أكثر ما يجد القارئ نفسه مع المؤلف أمام بحوث علمية عميقة، ولكنها مبسطة، فينال من المتعة الفكرية والروحية أو فى نصيب.

ولغة الكتاب من السهل الممتنع تمتاز ببلاغتها وإشراق عبارتها ووضوح فكرتها، ومن هنا كان لنا أن نقول من غير تردد: أن الكتاب يرتفع بالشادين ويلبي رغبة الخاصة من طلاب العلم المتطلعين إلى الثقافة الإسلامية الأصيلة، وهو مرجع هام ونمط رفيع من الأدب الإسلامي الحديث..


 العدد 1 - ذكرياتي في أفريقيا

ذكرياتي في أفريقيا

للشيخ محمد العبودي الأمين العام للجامعة

الحمد لله رب العالمين، وصلى الله وبارك على أشرف خلقه وخاتم أنبيائه ورسله، وعلى آله وصحبه ومن أتبع هداه إلى يوم الدين. وبعد:

لقد طلب مني أن يكون عنوان حديثي إليكم عن مشاهداتي في أفريقيا. إنني أقول حديثي ولا أقول محاضرتي، لأنني سوف أتحدث هنا عن مشاهداتي حديثا مرسلا، لا يصل إلى درجة المحاضرة التي تتطلب البحث العميق والتفصيل الكامل في موضوع من المواضيع.

ومع ذلك أيها الإخوان، فإن الحديث عن أفريقيا مجاله رحب، وفي الحديث عن الإسلام في أفريقيا وأحوال المسلمين هناك ما يحرك العواطف، ويثير الشجون، وإن أحوال المسلمين في أفريقيا لتتطلب لا الأحاديث الكثيرة فقط، وإنما تستدعي من كل مسلم التفكير في خطط العمل الجاد، والمساهمة بقدر ما يستطيع.

أيها الإخوة في الإسلام، إن أفريقيا قارة واسعة شاسعة، ولا يمكن إصدار حكم واحد على مجموعها أو وصفها بصفة تنطبق على كافة أجزائها. فالأحوال في أقطارها متباينة والظروف التي تحيط بأجزائها مختلفة، والمتحدث إليكم لم يشاهد أقطار أفريقيا كلها، ومن الطبيعي أنه لن يتحدث إلا عما شاهدها منها.

ولذلك لا بد من أن نحدد المقصود من أفريقيا حين ترد في حديثنا. فنقول: إننا نريد بها ما وراء الصحراء الكبرى جنوبا. إننا نقصد بإفريقيا إفريقيا الفتية التي تحررت أو تحرر أكثرها من الاستعمار، وأخذت تتطلع إلى المستقبل بعين الأمل والرجاء وهي تريد أن تعوض ما فاتها خلال نومها الطويل تحت ليل الاستعمار، ثم تريد أن تساهم بعد ذلك في البناء الحضاري الإنساني. وهي الآن وقد أخذ يتضح لها زيف المبادئ التي كان قد لقنها المستعمرون لأبنائها تبحث عن مبادئ وقيم جديدة, ولن تجد تلك المبادئ الإنسانية النبيلة التي تتفق مع الفطرة وتصلح لكل زمان ومكان إلا في الإسلام.

لقد أتيح لي – أيها الأحبة في الله – أن ازور أفريقيا مرتين، إحداهما في عام 1384هـ والثانية في عام 1386هـ الموافق للعام الميلادي 1967 م. وقد زرت خلال الرحلتين المذكورتين الأقطار التالية: ارتيريا، الحبشة، الصومال، كينيا، يوغندا، تنجانيقا، بورندي، الكنغو، زامبيا، روديسيا، ملاوي. ولن يتسع الوقت بطبيعة الحال للحديث عن كل تلك الأقطار، فالحديث عنها وخاصة عن الإسلام والمسلمين فيها، حديث ذو شجون – كما قدمت – ولكن ما لا يدرك كله لا يترك جله، وفي نطاق الوقت المحدد لهذا الحديث لابد من الإيجاز والاختصار، وإيراد الألفاظ العامة، والأحكام غير المفصلة إلا بالقدر اللازم لفهم الموضوع وفيما لا يتعدى الحقيقة.

أيها الإخوان في الله:

في مطلع هذا الحديث أحب أن أزف إليكم بشارة تحققت منها عن يقين وبعد تدقيق وإمعان وهي: أن الإسلام في أفريقيا بخير، وأن الإسلام في أفريقيا الآن ليس في مكان الدفاع كما يدعى أعداؤه والمتخاذلون من أبنائه، ولكنه الآن في معظم أقطار أفريقيا كنور الشمس الساطع الذي لا يقف أمامه ظلام.

إن الإسلام الآن في أفريقيا ينتشر انتشار النور الساطع الذي يلج – مع كل دقيقة من ارتفاع الشمس – زاوية جديدة، ولكن لا بد أنكم تتساءلون كيف وأين؟ وبأية وسلية كان ويكون انتشاره؟ وأجيبكم بإيجاز فأقول:

لقد وفق الله سبحانه وتعالى لنشر دينه، أبطالا مجهولين للناس، وأنصارا لا يعرف بعضهم بعضا في البلاد الأفريقية المختلفة.

إنهم جماعة بل جماعات من إخواننا الأفريقيين نذروا أنفسهم لله ووقفوا جهودهم وجهادهم بالنفس والمال في سبيل الله، لم يجدوا العون إلا من الله وكفى به وكيلا، وقد التمسوا العون من بعض إخوانهم المسلمين في خارج أفريقيا فما وجدوا لالتماسهم صدى وذهبت أصواتهم صيحة في واد، ونفخه في رماد، وذلك في الوقت الذي تتدفق فيه المساعدات المادية والمعنوية والمعونات المتعددة على المسيحيين وأعداء الإسلام من شيوعيين وملحدين من خارج القارة تدفقا، مما يثبط عزائم أولي العزم من الرجال، ولكن: {وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ} .

أيها الإخوان الأعزاء:

سوف أعرض على مسامعكم بعض النماذج، وأضرب لكم بعض الأمثلة، وبإمكانكم أن تقيسوا عليها غيرها.

أولها: شخص حي يرزق اسمه الحاج موسى كسولى. من يوغندا. هذا الرجل ولد مسيحيا ولبث كذلك حتى بلغ الثلاثين من عمره، وقد حدثنا عن نفسه فقال:

"أول ما فتح الله بصيرتي للإسلام أنني لا حظت أن المسلمين عندما يريدون تأدية الصلاة والعبادة، يقومون بتنظيف أعضائهم، وغسلها من الأدران، ثم يذهبون فيضع كل منهم أشرف عضو في جسده وهو جهة على الأرض، خضوعا وخشوعا لله؛ وقارنت بين ما يفعلونه وبين عبادة النصارى التي لا تشترط الطهارة، والتي ليس فيها سجود، فكان ذلك أول ما استرعى انتباهي، وكان أول ما فتح الله به علي وهداني بسببه إلى الإسلام".

لقد اسلم ذلك الرجل الحاج موسى كسولى وحسن إسلامه، وكان ثريا فأنفق جزءا كبيرا من ثروته على الشؤون الإسلامية، ويكفي أن تعلموا أنه بنى وحده عدة مساجد كبيرة بالأسمنت المسلح، وليس ذلك فحسب بل أن كل مسجد يبنيه له عمارة مكونة من دكاكين وشقق للإيجار، ويوقفها عليه لكي يكون للمسجد موارد ثابتة. وكان من آخر ما فعله في هذا الصدد أن اشترى قطعة أرض في مكان يبعد (5) أميال من العاصمة (كمبالا)، وتبلغ مساحة الأرض المذكورة خمسة افدنة فبنى مسجدا جامعا هناك، ومدرسة إعدادية لتعليم العلوم الإسلامية، وجعل فيها قسما داخليا بحيث يقيم الطلبة فيها وينامون ويأكلون ويشربون، وقد أوقف جميع الأرض على المدرسة والمسجد، ويسعى الآن مع جماعة من إخوانه المسلمين لإعادة بناء المدرسة وتوسعتها.

ومن أواخر المبرات التي قام بها الحاج موسى كسولى أنه فكر في أمر نساء المسلمين في يوغندا، والجهل المطبق بشؤون الدين الذي يرين على عقولهن، فقام على مشروع يرمي إلى تعميم التعليم الإسلامي للنساء وفتح عدة مدارس وكتاتيب بلغ عددها حتى الآن أكثر من مائتي مدرسة، وبلغت ميزانيتها السنوية مائة وعشرين ألف شلن.

ذلك بعض ما قام به هذا الرجل لله وفي الله، نسأل الله سبحانه أن يثيبه على عمله الصالح ويكثر في المسلمين أمثاله إنه سميع قريب. ويقول الحاج موسى كسولى: "إن أمنيته التي يرجو أن تتحقق هي أن يدفن في المدينة المنورة، وقال إنه رصد في البنك مبلغا من المال يكفي لنقله مع مرافقي جنازته إلى المدينة". وهذا أيها الإخوان كان رجلا مسيحيا، ولكنه الإيمان الذي إذا خالطت بشاشته القلوب فعل العجائب، إنه فضل الله يؤتيه من يشاء والله ذو الفضل العظيم.

أما المثل الثاني فهو شخص آخر من يوغندا أيضا ولكن من مكان آخر فيها.

إنه الشيخ شعيب اسحق. كان الشيخ شعيب اسحق يملك قطعة من الأرض مقدارها ثمانية وعشرون فدانا، وهي كل ما يملكه وتعتبر من أجود الأراضي في يوغندا، وتقع في كوتومو على بعد ( 47) ميلا من العاصمة كمبالا، وتنتج الموز الذي منه يأكلون، أو ما يسمونه الماتوكو، والماتوكو نوع من الموز يقطف أخضر ثم يطبخ ويؤكل بالمرق، وهذا الغذاء الرئيسي لسكان مناطق وسط أفريقيا، وهو لهم بمثابة الخبز لسكان الشرق الأوسط، وبمثابة الأرز لسكان الشرق الأقصى، وإلى جانب الموز تنتج الأرض المذكورة محصولا وفيرا من البن.

لقد قام الشيخ شعيب وهو حي يرزق الآن وعمره يقارب التسعين عاما أمد الله في عمره في العمل الصالح فأوقف أرضه تلك لله وبنى فيها ثلاث بنايات إحداها مسجدا جامع، والثانية مدرسة إسلامية، والثالثة أماكن للنوم؛ وقد سمى المدرسة المذكورة مدرسة الدين والتهذيب الإسلامي. ووفر لكل طالب يتعلم فيها أن يعيش في تلك المساكن ثم اشترط عليه بعد تخرجه أن يؤسس مع إخوانه في مناطق مختلفة من البلاد، وخاصة في المناطق التي يكثر فيها المسيحيون والوثنيون، مدارس إسلامية، أو بتعبير أدق فروعا لمدرسته تحمل كل منها اسم (مدرسة الدين والتهذيب الإسلامية) وقد بلغ عددها حتى الآن سبع عشرة مدرسة، وأذكر أننا عند زيارتنا للمدرسة الأم في كوتومو حضرت صلاة الظهر فصلينا معا في المسجد، وكان المطر يهطل مدرارا، فتريثنا في المسجد حتى يخف نزول المطر وقد قدم الشيخ شعيب في المسجد شرابا من عصير الفاكهة للحاضرين، فكان أن بدأ بأحد التلاميذ وكان يجلس في وسط الصف وليس بأول الصف، ولما سألتهم عن السبب أجابوا بقولهم: "أن هذا الأخ دخل في الإسلام حديثا وجاء ليتعلم في المدرسة وقد ترك أهله وذويه، فله علينا حق التقديم والتكريم". وحدثنا بعض الشخصيات أن الذين دخلوا في الإسلام على يد الشيخ شعيب المذكور وتلامذته أكثر من مائتي ألف شخص.

المثال الثالث، من كينيا: وهو في شخص الأخ (محمد داود) ومحمد داود قد نشأ وترقى في الوظائف الدينية حتى بلغ رتبة (قسيس) فيما قيل لنا، وكان يتمتع بامتيازات مالية ومعنوية، وله سلطة على عدد من الناس، فأنار الله بصيرته للإسلام فترك جميع ما كان عليه، وهجر مسقط رأسه ومركز عمله، في المدينة كيسو على ضفة بحيرة (فكتوريا ينانزا) وأخذ يتجول في البلاد يدعو إخوانه ومواطنيه من الأفريقيين إلى الإسلام، وقد عرفنا من فضيلة الشيخ محمد قاسم المزروعي رئيس القضاة في كينيا أنه قد دخل عدد من الأفريقيين إلى الإسلام بواسطته، وقد قابلناه في إحدى جولاته في ناحية بعيدة من كينيا، فرأينا فيه رجلا أشرب قلبه حب الإسلام حتى ظهر ذلك على وجهه بشرا وإشراقا وطمأنينة.

إخواني:

تلكم نماذج فقط، وهي جوانب مشرقة من الصورة، إلا أن هناك في الواقع الإسلامي في أفريقيا جوانب تدعو للأسف إنها نماذج وصور تمثل الوجه الثاني للصورة، تمثل تعطش المسلمين إلى من يرشدونهم ويعلمونهم، وتمثل جهل المسلمين خارج القارة بإخوانهم، إنها نماذج محزنة أذكر لكم بعضها ولا أطيل لأنني لا أريد أن أبعث الألم في نفوسكم، والحسرة في قلوبكم، إليكم مثالا شاهدته في زامبيا أنقل لكم حرفيا من مذكراتي اليومية ما يتعلق به، وهذا نصها: يوم الأحد 19- 6-84 هـ الموافق 25-10-1964م ذهبنا بالسيارة من مدينة اندولا في روديسيا الشمالية (زامبيا الآن) إلى حي أفريقي يبعد ثلاثة أميال عن المدينة المذكورة إلى الشرق منها، وذلك لزيارة الجمعية السلامية الأفريقية في اندولا، وللصلاة في المسجد الجامع الوحيد في تلك المنطقة، وقد قابلنا رئيس الجمعية وأمين سرها كما شاهدنا المسجد فوجدناه نظيفا واسعا يتسع لحوالي (ثلاثمائة مصلي)، كما أن فيه ركنا مخصصا للنساء، ولكن المسجد بحاجة إلى فرش إذ لم يفرش منه إلا قسم قليل جدا، فرش ببطانيات من الصوف صنعتها النساء المسلمات بأيديهن، أما باقي أرضية المسجد فهي بلاط أقرع، كما أنه لا توجد للمسجد منارة ولا دورة مياه للوضوء، ومن المشاريع التي تدور في أذهان أعضاء الجمعية المذكورة ويعتبرونها حلما يسألون الله تعالى تحقيقه أن يتمكنوا من بناء غرفة للإمام وغرفة للمؤذن بجانب المسجد، أما بناء المسجد نفسه فقد تم بطريقة مؤثرة لقد تقدم نفر من المسلمين الأفريقيين، وهم فقراء كلهم من العمال، تقدموا إلى السلطات الإنجليزية بطلب الترخيص بتكوين جمعية تقوم بجمع مبالغ من المال لبناء المسجد، ثم أخذوا طيلة سبع سنوات يجمعون ما تيسر لهم بالشلن الواحد ونصف الشلن وربعه، يطوفون البلاد من أولئك العمال الفقراء على فقرهم حتى جمعوا مبلغ ستة آلاف جنيه أستراليني، وقد اشتروا بها المواد اللازمة من الحديد والأسمنت والآجر والحديد اللازم للسقف، أي اشتروا ما يحتاجونه إليه من مواد البناء ولكن لم يبق معهم شيء لأجور العمال.

ومع ذلك لم ييأسوا، فذهبوا إلى مهندس إنجليزي وطلبوا منه الأشراف على العمل، وعندما بدأ التنفيذ شاهد ذلك المهندس الإنجليزي منظرا مؤثرا، لقد شاهد كل من وجد فسحة من وقته منهم، يحضر من كافة الأعمار من الرجال والنساء وحتى الأطفال عندما يفرغون من المدارس والشيوخ والعجائز كل منهم يأتي للمسجد ويساهم في بنائه، ذلك يحمل لبنة وآخر ينقل التراب، وآخرون يساعدون على خلط الأسمنت حتى بعض العمال الذين يعملون الذين كانوا يخرجون محطمين من مناجم النحاس تحت الأرض التي يعملون فيها، والذين يشاهدون عند خروجهم من جوف الأرض كأنما خرجوا من القبور، كل من يستطيع العمل منهم يساهم بقدر ما أبقى جوف الأرض في جسمه من قوة في المسجد.

قالوا لقد غلب التأثر ذلك المهندس الإنجليزي عندما رأي إخلاصهم وصدقهم في بناء المسجد وتنازل لهم عن أجرته في الإشراف على البناء.

وهذا مثل آخر وسوف أنقل لكم هنا فقرة من مذكراتي اليومية أيضا في روديسية:

يوم الثلاثاء الموافق 30 شعبان عام 1386 هـ هنالك في روديسيا يسكن الأفريقيون في أماكن منفصلة ضمن مساحات معينة، تلكم كانت الساسية المتبعة للحكومة الروديسية وقد بنت الحكومة مدينة صغيرة في ضاحية من ضواحي سالسبوري العاصمة وخصصتها للأفريقيين من عمال الشركات والموظفين من القادرين على دفع الأقساط الشهرية المستحقة، وتسمى: هراري. وهي تقع إلى الجنوب الشرقي من مدينة سالسبوري، وتتكون من بيوت جميلة بعضها على شكل دارات (أي فيلات)، وبعضها على شكل بيوت صغيرة، يتكون كل منها مما يبدوا غرفة كبيرة من الخارج يقسم إلى عدة غرف من الداخل، ويحيط بكل بيت مساحة من الأرض المزروعة، ولولا أن الأرض هناك كلها خضراء لا سميتها حديقة، ويخترق المدينة أو الضاحية المذكورة شوارع واسعة مبلطة وقد عمها النور الكهربائي وأكملت لها المرافق العامة، حتى الملاعب الرياضية منتشرة فيها مما يجعلها تضاهي في المظهر الضواحي الجميلة في مدن الشرق الأوسط إن لم تفقها.

إلا أن ما يضايق الأفريقيين وهو ما يضايق حقا أنهم مجبرون على السكنى منعزلين عن غيرهم من الأوربيين والآسيويين، وحتى الأوربيين والآسيويون، كانوا في السابق ممنوعين حسب أوامر الشرطة من الذهاب إلى مناطق سكن الأفريقيين والاختلاط بهم، ولكن ذلك قد خفت وطأته الآن بسبب المشكلة السياسية التي تتخبط فيها الحكومة الروديسية الحاضرة نتيجة لإعلانها الاستقلال من جانب واحد.

فالإفريقيون في مساكنهم الجميلة تلك كأنما يعيشون في سجن كبي ، ًإن ما يهمنا في هذا الموضوع ما يأتي:

يوجد مسجد في تلك الضاحية التي يسكنها الإفريقيون دخلناه فإذا به نظيف جميل البناء، متوسط السعة، يحيط به فناء صغير ألحقت به مدرسة من غرفة واحدة كبيرة، وقد زودت بالمقاعد الدراسية وبالسبورات، وبجانبها غرفتان لسكنى المدرس، والمسجد مع ملحقاته مبني بالآجر، ومفروش بفرش بسطية، ويتسع لحوالي (250) مصليا. والواقع أن بناءه في ذلك المكان وسط حي أغلبية سكانه من الأفريقيين غير المسلمين، مناسب كل المناسبة، وربما يمكن تحويله في المستقبل إلى مركز من مراكز الدعوة الإسلامية في ذلك الحي. وقد تم بناؤه بطريقة جمع التبرعات حيث قام بعض المسلمين الغيورين بجمع المبالغ اللازمة له شيئا فشيئا، وساهمت الجمعية الإسلامية الآسيوية بنصيب كبير من نفقاته.

إلى هنا وكل شيء جميل وسار، ولكن ماذا حدث بعد ذلك؟ لقد عرفنا أن المدرسة الملحقة به ظلت معطلة بسبب عدم وجود مدرس يحسن العربية أو يحسن حتى تدريس المبادئ الإسلامية، والأدهى من ذلك أن الصلاة في ذلك المسجد في كثير من الأوقات كانت تعطل لأنه لا يوجد في ذلك الحي كله إمام يحسن أن يؤم الناس أو يقرأ بعض السور القصار ولو كان لا يفهم معناها، إنه لشيء محزن ولكنه الواقع، وهذا المسجد مثال من أمثلة كثيرة على انعدام الذين يحسنون حتى مبادئ التعليم الإسلامي هناك.

أيها الإخوان إن الأمثلة كثيرة والوقت محدود، ولذلك سوف أعرض على أسماعكم جملا موجزة لإخواننا المسلمين في البلاد التي زرناها.

أولا: ارتيريا والحبشة

يكون المسلمين الأغلبية في تلك البلاد، ولكن ليس في أيديهم من الأمر شيء، ويواجهون ضغطا متزايدا من المبشرين المسيحين، ويشجعهم على ذلك المستشارون الاسرائليون في الحكومة الحبشية، بغية زعرعة الثقة في نفوسهم، وإضعاف روح الإسلام لدى ناشئتهم، وأعظم ميدان نجح فيه أعداء الإسلام ميدان الملاجئ والدور التي تتولى تنشئة أطفال المسلمين من الأيتام ومن لا عائل لهم حتى يشبوا على غير دين الإسلام.

ثانيا: كينيا

يقطن الساحل الكيني أغلبية إسلامية من العرب والسواحليين والصوماليين, ويسود الحركة الإسلامية هناك بعض الركود إلا في المظاهر، حيث يوجد في ذلك الشريط الضيق من الأراضي عدد من الجمعيات الإسلامية التي هي أسماء بلا مسميات، ويدور بين البعض ما تكون منها جدال وخصومات، هي ابعد ما تكون عما ينبغي أن تكون عليه علاقات المسلمين بعضهم ببعض. أما في باقي أنحاء كينيا فإن الإسلام يتقدم وينتشر، وفي كل يوم يزيد عدد الداخلين في الإسلام ويزيد عدد المساجد والكتاتيب الإسلامية، ويذكر هنا أن حكومة الرئيس كينياتا قد أعطت المسلمين الحرية كل الحرية في الدعوة إلى دينهم وسهلت الطرق لإشادة المؤسسات الإسلامية.

ثالثا: أوغندا

في أوغندا يدخل يوميا إلى حظيرة الدين الإسلامي أكبر عدد من الناس، وبالنسبة إلى الأقطار الأفريقية الأخرى، حتى إننا نرى قرية تسمى كاباساندا عرفنا أنها منذ حوالي عشر سنوات لا يوجد فيها مسلمون، والآن دخلت الأغلبية من سكانها إلى الإسلام، وشيدت فيها مدرسة إسلامية وقام أهلها على بناء مسجد جامع كان لي شرف المساهمة بافتتاحه هناك.

ولولا الخلافات التي تمزق صفوف المسلمين هناك، وهي في الأصل خلافات سياسية، ولا يتسع المجال لذكرها، لولا ذلك لقلنا إن وضع المسلمين في أوغندا هو أفضل وضع للمسلمين في البلاد التي يكونون فيها أقلية سكانية.

رابعا: تنزانيا

توجد في بعض البلاد الإسلامية مثل زنجبار ومنطقة دار السلام، ومنطقة تانجا أغلبيات إسلامية، ولكن يسيطر الآن على الوضع في زنجبار حركات ساسية يسارية هي في طبيعتها ضد الإسلام، كما تسود في تنجانيقا فورة من القومية الضيقة إضافة على الاتجاه اليساري هناك، كل ذلك من العوامل غير المشجعة للجهود الجماعية الإسلامية، ومع ذلك فإن هناك في تنجانيقا خاصة جهودا فردية طيبة في نشر الإسلام.

خامسا: بروندي

تقف حكومة بورندي من الأقلية الإسلامية في بلادها موقفا وديا، وحالة المسلمين المادية بالنسبة لغيرهم طيبة، ويعيش المسلمين في العاصمة بزومبورا في حي خاص بهم هو حي: (مويانزى)، ويتكلمون اللغة السواحلية خلاف بقية السكان من غير المسلمين الذين يتكلمون البورندية، ويتقدم الإسلام من حيث الكمية هناك، وقد تحققنا أنه خلال عيد الفطر المبارك الماضي أسلم من المسيحيين من أهل البلاد أكثر من مائة وعشرة من الناس.

سادسا: الكونغو

يعتبر الكنغوا في الوقت الحاضر من أحسن الميادين لنشر الدعوة الإسلامية، وهناك مناطق من البلاد دخلها الإسلام قديما على أيدي الإفريقيين السواحليين الذين قدموا إليها من ساحل تنجانيقا منذ أكثر من مائة سنة، وذلك في إقليمي (كيفو) والإقليم الشرقي (اوريينتال) كما أن هناك إقليما نائيا بالنسبة للمسلمين هو أقليم (كاساى) دخله الإسلام لأول مرة منذ ست سنوات، وقد علمنا أن الحركة الإسلامية هناك في تقديم ظاهر ولله الحمد، إلا أن العائق عن تقدم الإسلام في الكنغو بصورة أعظم هو ضعف مستوى المسلمين فيه، وقلة المبشرين، وصعوبة الانتقال بين أجزاء البلاد لتساعها وعدم استقرار الأمن الكامل فيها.

سابعا: زامبيا ((روديسيا الشمالية سابقا))

توجد أقلية إسلامية من الإفريقين يعيشون حول (اندولا) وفي أماكن أخرى متفرقة من البلاد ولكن حالتهم المادية ومستوى معيشتهم ضعيف، والحركة الإسلامية هناك غير نشطة مع الأسف.

ثامنا: رديسيا

توجد أقلية إسلامية ولكن الجهل المطبق بأمور الإسلام يشمل جميع المسلمين الإفريقيين هناك، والحركة الإسلامية ضعيفة مع الأسف، مع أن الحكومة لاتتدخل في شؤون الدين ولا تعارض الداعين إليه.

ومعظم المسلمين هناك قد قدموا في الاصل من اقطار مجاورة مثل نياسالاند.

تاسعا: ملاوي

يوجد في ملاوي أكبر عدد من المسلمين في اقطار شرق إفريقيا ووسطها فيما وراء الصحراء إذ تبلغ نسبة المسلمين 42% ولا يرجع دخول كل هذا العدد من السكان في الإسلام إلى الأزمنة الحديثة، بل يعود ذلك إلى زمن قديم حيث دخل الإسلام إلى إقليم سفالة، (أي شمالي موزامبيق) قبل ألف سنة ولكن حالة المسلمين في تلك البلاد من الضعف والانحطاط بحيث يحتاج علاجها إلى جهود كثيرة وإلى وقت طويل. أيها الإخوان الكرام، لقد تفضلتم فاستمعتم إلى شيء من واقع الإسلام والمسلمين في أفريقيا، وإنني أرجو أن تتفضلوا بسماع بعض المقترحات التي أراها لعلاج الحالة المذكورة.

أولا – إنشاء صندوق إسلامي عالمي لتمويل الدعوة الإسلامية في أفريقيا يساهم فيه المسلمون على مستوى الحكومات والجمعيات والأفراد، خاصة وأن هناك من علماء المسلمين من يرون أن الإنفاق على الدعوة الإسلامية من الإنفاق في سبيل الله الذي هو وجه من أوجه مصارف الزكاة.

ونحن لا نشك مطلقا في أن الوقت الحاضر هو أنسب الأوقات للقيام بحملة إسلامية واسعة للدعوة والإرشاد، ونشر محاسن الإسلام أمام الإفريقيين من غير المسلمين، ذلك لأن الدين المسيحي الذي هو المنافس الرئيسي، قد ارتبط في أذهان كثير من أبناء أفريقيا بالاستعمار الأوربي، لأنه جاء إلى أفريقيا مع الرجل الأوربي، ونظرا إلى ضعف سلطان الاستعمار الأوربي، وبالتالي ضعف المنافس، فإن الفرصة سانحة الآن لنجاح الدعوة الإسلامية أكثر من ذي قبل. وذلك كله إضافة إلى ما هو معروف ومعلوم من أن الإسلام دين الفطرة، وهو ببساطته ووضوحه ويسره الدين الوحيد الملائم لكل زمان ومكان.

ثانيا – الإكثار من المنح الدراسية في الجامعات والكليات والمدراس الإسلامية في البلاد الإسلامية، خارج أفريقيا، وذك حتى تتاح الفرصة لأكبر عدد ممكن من أبناء المسلمين في أفريقيا للتزود من العلوم الإسلامية فيها ثم العودة إلى بلادهم مبشرين ومنذرين، وهادين ومهتدين عملا بقوله تعالى: {فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ} .

ثالثا – المساعدة على إنشاء ملاجئ ودور للأيتام في البلاد الأفريقية التي يقطنها مسلمون. وذلك وقاية لأبناء المسلمين من أن يقعوا في أحضان التربية الكفرية التي تربيهم على الكفر، وتبعدهم حتى عن اسم الإسلام، خاصة وأنه لوحظ أن تلك الطريقة منتشرة انتشارا واسعا، لأنها تكاد تكون الطريقة الوحيدة العملية لإخراج بعض المسلمين من دائرة الإسلام، بعد أن لوحظ أنه ما من مسلم يدخل الإسلام في قلبه ثم ينبذ الإسلام وينضم علنا إلى صفوف المشركين.

رابعا- أن يختار من المدرسين من مختلف البلاد الإسلامية من ذوي الاستعداد للتضحية والعمل في سبيل الله ويرسلوا إلى الأقطار الإفريقية المحتاجة، مع مراعاة الظروف والملابسات السياسية المحيطة بكل بلد إفريقي، وذلك بلا شك علاج سريع.

خامسا – العمل على كثرة طبع الكتب الإسلامية مترجمة إلى اللغات الإقليمية، واللغات العالمية السائدة في أفريقيا مثل الإنجليزية والفرنسية والسواحلية وغيرها وتوزيعها، حيث لا حظنا قلة الكتب الإسلامية بل ندرتها في بعض الأقطار. هذه بعض المقترحات، وهي ليست بصعبة إذا ما صحت العزائم، وخلصت النيات، خاصة وأن الإسلام دين الدعوة والجهاد، ودين العمل والحركة، بل إن كل مسلم سبيله في الحياة أن يدعوا إلى الله على بصيرة كما قال تعالى لرسوله صلى الله عليه وسلم: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} وقال تعالى: { ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَة..}. وقال تعالى: {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً..} .

أيها الإخوان: إنه لا بد لي هنا من باب إحقاق الحق، ووضع الأمور في نصابها، من أن اشيد بما قامت به هذه البلاد المقدسة وعلى رأسها حضرة صاحب الجلالة الملك المعظم فيصل بن عبد العزيز حفظه الله، حيث استجاب لكل الاقتراحات التي رفعتها إليه رئاسة الجامعة الإسلامية حول تخصيص المنح والمقاعد الدراسية لأبناء المسلمين في أفريقيا حتى لقد بلغ عدد الأقطار الأفريقية التي يدرس أبناؤها في الجامعة الإسلامية وحدها أكثر من عشرين قطرا، وقد كان لي شرف المساهمة في تنفيذ بعض ما أمر به جلالته من توزيع الإعانات المالية والمساعدات النقدية وغيرها على مختلف الجمعيات والهيئات والمدراس الإسلامية في أفريقيا.

ثم إن جلالته قد أولى ما عرضه مفتى البلاد السعودية الشيخ محمد بن إبراهيم آل الشيخ حفظه الله من إرسال المدرسين والمرشدين إلى مختلف أنحاء أفريقيا غاية الاهتمام، فأصدر موافقته السامية على كل ذلك، وقد قامت دار الإفتاء بإرسال العديد من المدرسين من خريجي الجامعة الإسلامية وغيرهم إلى عدد من الأقطار الإفريقية في شرقي ووسط أفريقيا، وهم الآن يواصلون عملهم بجد ونشاط. كما أننا لا يمكن أن ننسى جهود رابطة العالم الإسلامي في مكة المكرمة التي تعمل في هذا الميدان على مختلف المستويات، ولكن العبء ثقيل والميدان واسع، وناهيك بالتخطيط للعمل في قارة من القارات إذا فلا بد من تضافر الجهود، وتكاتف الهمم، نسأل الله تعالى أن ينصر دينه ويعلى كلمته، وأن يوفق المسلمين إلى الرجوع إلى دينهم، والعمل بكتاب ربهم، وسنة نبيهم صلى الله عليه وسلم إنه سميع قريب.

حينما وصل الشاعر محمد إقبال إلى صقلية عائدا من أوروبا قال:

"أبك أيها الرجل دما لا دمعا فهنا مدفن الحضارة الحجازية".


 العدد 1 - شكوى

شكوى

للشاعر محمد إقبال

كنا جبالا في الجبال وربما

سرنا على موج البحار بحارا

بمعـابد الإفرنج كــان أذاننا

قبل الكتائب يفتح الأمصار

لم تنس أفريقيا ولا صحراؤها

سجداتنا والأرض تقذف نارا

وكأن ظل السيف ظل حديقة

خضراء تنبت حولنا الأزهار

لم تخش طاغوتا يمار بنا ولو

نصب المنايا حولنا أسوارا

ورؤوسنا يارب فوق أكفنا

نرجو ثوابك مغنما وجوارا

كنا نرى الأصنام من ذهب

فنهدمها ونهدم فوقها الكفار

لو كان غير المسلمين لحازها

كنزا وصاغ الحلي والدينارا

ومن الألى ِِِِحملوا بعزم أكفهم

باب المدينة يوم غزوة خيبرا

أم من رمى نار المجوس فأطفئت

وأبان وجه الحق أبلج نيرا

ومن الذي بذل الحياة رخيصة

ورأى رضاك أعز شئ فاشترى

نحن الذين إذا دعوا لصلاتهم

والحرب تسقي الأرض جاما أحمرا

جعلوا الوجوه إلى الحجاز وكبروا

في مسمع الروح الأمين فكبرا

ما بال أغصان الصنوبر قد نأت

عنها قماريها بكل مكان

وتعرت الأشجار من حلل الربى

وطيورها فرت إلى الوديان

يارب إلا بلبلا لم ينتظر

وحي الربيع ولا صبا نيسان

ألحانه بحر جرى متلاطما

فكأنه الحاكي عن الطوفان

يا ليت قومي يسمعون شكاية

هي في ضميري صرخة الوجدان

اسمعهموا يارب ما ألهمتني

وأعد إليهم يقظة الإيمان

أنا أعجمي الدن لكن خمرتي

صنع الحجاز وكرمها الفينان

إن كان لي نغم الهنود ولحنهم

لكن هذا الصوت من عدنان


 العدد 1 - صفحة من التاريخ

صفحة من التاريخ

للشيخ أبي عمر المدرس في الجامعة

فرانسوا الأول أحد مشاهير ملوك فرانسة في القرن السادس عشر، يشتبك في حروب طاحنة مع الإمبراطور الكبير شارلكان [1] ملك أسبانيا وأمير ألمانيا، وسيد البلاد الواطئة، وتدور دائرة هذه الحروب على العاهل الفرنسي، وتلتف حول عنقه الأغلال، ويقاد إلى أسبانيا أسيرا صاغرا في أعقاب معركة (بافيا) سنة 1525.

ويضطر الملك الأسير، وهو في قبضة عدوه، إلى أن يوقع معاهدة تمثل إرادة الجانب الظافر يستبد بالجانب المقهور، ثم يطلق سراحه على أثرها، ويعود إلى عاصمته باريز.... وهناك في باريز، وبعد أن يعقد العزم على نقض المعاهدة، والتحلل من كل ما جاء فيها، يتلفت حوله، ويسرح طرفه في المجتمع الدولي، عل الحظ يسعده بحاكم قوي، أو ملك ذي طول، يستنقذه مما حاق به من الكوارث... وأخيرا، وبعد لأي، لا يجد أمامه إلا سيد القسطنطينية، عاصمة الإسلام خلال خمسة قرون، السلطان سليمان الأول ... ولكن أنى له أن يستعين بسلطانا مسلما على خصمه شارلكان النصراني الزميت، على أنه هو نفسه (فرا نسو الأول) لا يقل عن شار لكان تزمتا في النصرانية بل لعله يربي عليه، ألم يعتبره البابا دون سائر ملوك أوربة النصراني الأول، والحصن المنيع ضد التوسع الإسلامي الذي أخذ يهدد أوربة من جهة الشرق تحت راية العثمانيين الأوائل؟ أيخيب ثقة حبر روما به؟ أيطرح جانبا تدينه وما يمليه عليه هذا التدين من واجبات؟ أولها ألا يستنصر أعداء دينه على إخوانه فيه.

وهنا تظهر طبيعة الإنسان الغربي التي تحمله في النهاية ودائما على الانقياد (للمنفعة) والتخلي عما سواها، لأنها ليست بالطبيعة الخيرة الصامدة التي تقوى على التزام المبادئ الرفيعة حين لا تجر إلى صاحبها (المنافع). وأي طبيعة تقوى على ذلك مالم تكن غاية في الكبر، وغاية في الشرف والعظمة مالم تكن مؤمنة حقا؟.

وما أن حل اليوم السادس من كانون الأول سنة 1525 حتى كان سفير فرانسة (فرانكيان) على عتبة الباب العالي يلتمس مقابلة السلطان.. وقد رحب السلطان الداهية بمقدم السفير، وأكرم مثواه، وبالغ بالحفاوة به، لأنه - وهو الخبير بالوضع الدولي في مصر - سيعرف كيف يستغله حتى الثمالة.

وينهي السفير إلى مسامع السلطان حالة مليكه، وأنه وقع في أسر شارلكان، وأنه لم يتخلص من الأسر إلا بعد أن أبرم مع خصمه معاهدة جائرة مهينة، وأنه يرجو جلالة السلطان مساعدته على هذا الخصم العنيد، وذلك بالانقضاض عليه من جهة المجر (هنغاريا) كيما يشغله عن جيوش فرانسة التي أرهقها وفل حدها... وبعد أن تدارس السلطان الحالة مع رجاله يعد السفير في بساطة متناهية باحتلال المجر، ولم ير أن يعقد معه معاهدة بل اكتفى بتزويده في أوائل ربيع الثاني سنة 932هـ برسالة إلى مليكه يعده فيها النصر، وإلى القارئ الكريم خلاصة هذه الرسالة: "الله العلي المعطي المغني المعين:

بعناية حضرة عزة الله جلت قدرته، وعلت كلمته..... أنا سلطان السلاطين، وبرهان الخواقين متوج الملوك، ظل الله في الأرض، سلطان البحر الأبيض، والبحر الأسود والأناضول، والروملي، وقرمان الروم، وولاية ذي القدرية وديار بكر، وكردستان، وأذربيجان والعجم، والشام، وحلب، ومصر، ومكة، والمدينة، والقدس، وجميع بلاد العرب واليمن، وممالك كثيرة أيضا أفتتحها آبائي الكرام، وأجدادي العظام، بقوتهم القاهرة، أنار الله براهينهم، وبلاد أخرى كثيرة، أفتتحتها يد جلالتي بسيف الظفر، أنا السلطان سليمان خان ابن السلطان سليم خان ابن السلطان بايزيد خان إلى فرنسيس ملك ولاية فرانسة، وصل إلى أعتاب ملجأ السلاطين المكتوب الذي أرسلتموه مع تابعكم (فرانقيان) النشيط مع بعض الأخبار التي أوصيتموه بها شفاهيا، وأعلمنا أن عدوكم استولى على بلادكم، وأنكم الآن محبوسون وتستدعون من هذا الجانب مدد العناية بخصوص خلاصكم، وكل ما قلتموه عرض على أعتاب سرير سدتنا الملوكاتية، وأحاط به علمي الشريف على وجه التفصيل، فصار تمامه معلوما، فلا عجب من حبس الملوك وضيقهم، فكن منشرح الصدر ولا تكن مشغولا الخاطر، فإن آبائي الكرام وأجدادي العظام، نور الله مراقدهم، لم يكونوا خالين من الحرب لأجل فتح البلاد، ورد العدو، ونحن أيضا سالكون على طريقتهم، وفي كل وقت نفتح البلاد الصعبة، والقلاع الحصينة، وخيولنا ليلا ونهارا مسرجة، وسيوفنا مسلولة، فالحق سبحانه وتعالى ييسر الخير بإرادته ومشيئته، وأما باقي الأحوال فتفهمونها من تابعكم المذكور، فليكن معلومكم هذا".

تحريرا في أوائل شهر آخر الربيعين سنة اثنتين وثلاثين وتسعمائة.

دار السلطنة العلية القسطنطينية المحروسة المحمية

لا شك أن أسلوب هذه الرسالة إن من جهة الصياغة أو المضمون لم يعد مألوفا في الأوساط الدبلوماسية المعاصرة، غير أن الذي يهمنا منها الآن شيئان: الأول أنها تعبر عن سمو المنزلة التي كانت تحتلها الدولة الإسلامية في القرن السادس عشر، والثاني أنها لم تكن مجرد تبجح وكلام فارغين، فيها أن صاحبها يعززها بفعال مجيدة لعلها أقوى في عالم الواقع من معاني هذه الرسالة في عالم الرسائل، وآية ذلك أنه ما كاد يحل اليوم الخامس عشر من نيسان سنة 1526حتى كان السلطان نفسه مع وزرائه الثلاثة على رأس جيش جرار في طريقة إلى بلاد المجر (هنغاريا)، وكان هذا الجيش مؤلفا من مائة ألف مقاتل مدججين بأحدث الأسلحة المعروفة لذلك العصر، منها ثلاثمائة مدفع، ومزودين بثمانمائة سفينة تمخر نهر الدانوب (الطونة) لنقل الجنود والعتاد من جهة إلى أخرى عند الضرورة...

(معركة موهاكس)

وبعد أن يستولي الجيش على عدد من الحصون والقلاع الواقعة على نهرالدانوب ينتهي يوم الجمعة العشرين من ذي القعدة سنة اثنتين وثلاثين وتسعمائة الموافق (28-8-1526) إلى وادي موهاكس، وهناك يبدأ تعبئة تدل على البراعة الفائقة في الفنون العسكرية... لقد جعل ثلاثة خطوط وكمن السلطان ومعه جميع المدافع في الخط الخلفي، ثم نشبت الحرب وحمي الوطيس، وانقض مقاتلة المجر الأشداء المعروفون بالشجاعة والبأس على جنود الخط الأول العثماني، وما هي إلا جولات قصيرة حتى تراجع العثمانيون إلى ما وراء مواقع المدفعية... وما أن أقترب الجيش المجري من المواقع حتى قصفته المدفعية قصفا شديدا، فأذهلته عن نفسه، وملأته رعبا، وأجبرته على التقهقر، وعندها حمل عليه جند الله حملات صاعقة أتوا خلالها على أكثر فرسانه، وفي جملتهم ملكهم الذي هلك ولم يعثر لجيشه على أثر، ومن لم يقتل من هؤلاء هام على وجهه يلتمس النجاة بعار الفرار، وهكذا تحطم الجيش المجري، وضاع استقلال البلاد التي سقطت بأيدي المسلمين... وسار سلطانهم وألوية النصر تخفق فوق رأسه حتى دخل العاصمة في ثالث ذي الحجة سنة اثنتين وثلاثين وتسعمائة، وكانت تسمى (بود) وهي بودابست اليوم. واجتمع الأعيان ورجال الدين وقدموا إليه مفتاح العاصمة علامة خضوع واستسلام، ويأبى الفاتح المسلم شأن ذوي النفوس الكبيرة المؤمنة، إلا أن يكون كريما في معاملة الذين كانوا إلى أيام خلت خصومة الألداء، فيعفوا عنهم، ويؤمنهم على أموالهم ونفوسهم وذراريهم، ويتوج عليهم ملكا من بني دينهم، هو (جان زابولي) أمير ترانسلفانيا.

وبعد أن يطمئن السلطان إلى سلامة التدابير التي اتخذها، يعود إلى عاصمته استنبول يحفه النصر ويحدوه الجلال، وقد بر بوعده الذي وعده للعاهل الفرنسي، وتوج ملكا، وبسط حكم الآستانة على مملكة جديدة من ممالك أوربة الشرقية...

هكذا أيها القارئ، هكذا كان أجدادنا المسلمون، وإلى عهد ليس ببعيد يدوخون الممالك، ويتوجون الملوك، ويوقدون مشاعل الهداية في طريق الإنسانية التائهة...

هذه فعالهم يوم كانوا يعتصمون بالإسلام، يوم كانت تعاليمه تفجر في نفوسهم روح الفداء، وطاقات النصر، يوم كانت تخفق فوق هاماتهم ألوية القرآن والسنة.

إننا لا نريد البكاء، فالبكاء لا يجدي، ولا نريد التأوه فهذا ما نتركه للفتيات، ولكنا نريد تمثلا حقيقيا للإسلام الحقيقي، إسلام القرآن والسنة، إسلام أبي بكر وعمر وخالد وصلاح الدين... الإسلام الذي جعل منا خير أمة أخرجت للناس...

أنت معي أيها القارئ في أنه لا داعي لليأس مهما أظلمت الآفاق من حولنا، إن عهدنا بالغلب والمجد ليس ببعيد، والعلاج لواقعنا المرير ما يزال بين أيدينا محفوظا {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} . فمتى نتحلى بالإخلاص والشجاعة الكافيين لتناوله كما أنزله الله، وفي غير مواربة أو تحريف، فإن مصارع المبادئ في تعاريج المواربة، وفي ظلمات التحريف... في تناول هذا العلاج، وعلى النحو الذي ذكرت، كيما نجدد لأنفسنا وللبشر قاطبة حياة يسري في أوصالها نسغ القرآن والسنة، وتضئ على طريقها مصابيح الحق والعدالة والحرية؟؟

أرى برغم كثافة الظلام مشاعل تضئ في جنبات وجودنا الفكري والاجتماعي، وعما قريب، وبفضل الله ثم بفضل الطلائع الواعية المؤمنة سينجاب الظلام، ويشرق النور.

ولينصرن الله من ينصره، إن الله لقوي عزيز، الذين إن مكناهم في الأرض أقاموا الصلاة وآتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر ولله عاقبة الأمور.

أيهما ألزم؟

هل يشفى المريض المدنف باقة من الدهر، أم حقنة من البنسلين؟. وهل يكفي الجائع لحن مطرب، أم رغيف مشبع؟. وهل يسعد الفقير أن تزين له جدرانه بالرسوم، أم أن تهيء له مايحتاجه من أثاث؟ وهل يخاف العدو إذا كنت تحسن الرقص، أم إذا كنت تحسن صناعة الموت؟

((مصطفى السباعي))

[1] ولد هذا الإمبراطور سنة 1500وهو من جهة أمة حفيد فرديناند وايزابلا ملكي أسبانيا اللذين انتهي على عهدهما وجود المسلمين في الندلس، وقد قضى معظم أيامه في محاربة فرنسا والبروتستانت، كما حارب خير الدين باشا أمير البحر العثماني المعروف. وفي سنة 1556سئم الحياة السياسية فتنازل عن أسبانيا لأبنه فيليب الثاني، وعن ألمانيا وما يتبعها لأخيه فرديناند، والتحق بإحدى الأديرة وبقي فيه حتى مات سنة 1558.


 العدد 1 - طرائف – وسوانح

طرائف – وسوانح

غرائب الشعر:

ذكروا أن البيت الذي لا يمكن لمسه قول الشاعر:

تقشع غيم الهجر من قمر الحب

وإشراق نور الصلح من ظلمة العتب

لأن كلا من الغيم والهجر والقمر والحب والنور والصلح والظلمة والعتب أشياء لا تلمس. وذكروا أن البيت الذي يعظم وعيده ويصغر خطبه قول عمرو بن كلثوم:

كأن سيوفنا منا ومنهم

مخاريق بأيدي لا عبينا

لأنه أنحط بسيوفهم لما شبهها بمخاريق اللاعبي .

فلسفة الأجواد:

للأجواد والكرماء فلسفة تظهر لك ما وراء سجيتهم من حكمة، ومن ذلك قول حاتم:

أماوي إن المال غاد ورائح

ويبقى من المال الأحاديث والذكر

أماوي ما يغنى الثراء عن الفتى

إذا حشرجت يوما وضاق بها الصدر

أمأوى إن يصبح صداي بقفرة

من الأرض لاماء لدي ولا خمر

ترى أن ما أنفقت لم يك ضرني

وأن يدي مما بخلت به صفر

أماوي إن المال مال بذلته

فأوله سكر وآخرة ذكر

وللبخلاء أيضا فلسفتهم: فقد ذكر أبو عمرو الجاحظ قال: قال إسماعيل سمعت الكندي يقول: إنما المال لمن حفظه، وإنما الغنى لمن تمسك به، ولحفظ المال بنيت الحيطان، وغلقت الأبواب، واتخذت الصناديق، وعملت الأقفال، ونقشت الرشوم والخواتيم، وتعلم الحساب والكتاب، فلم يتخذون هذه الوقايات دون المال وأنتم آفته، وقد قال الأول أحرس أخاك إلا من نفسه، ولكن احسب أنك قد أخذته في الجو اسق وأودعته الصخور ولم يشعر به صديق ولا رسول ولا معين لك بألا تكون أشد عليه من السارق، وأعدى عليه من الغاصب، وأجعلك قد حضنته من كل يد لا تملكه، كيف لك من أن تحصنه من اليد التي تملكه وهي عليه أقدر، ودواعيها أكثر، وقد علمنا أن حفظ المال أشد من جمعه.. فالمال لمن حفظه والحسرة لمن أتلفه، وإنفاقه هو تلافه وإن حسنتموه بهذا الاسم وزينتموه بهذا اللقب.

وخير من هذا وذاك قول الحكيم الخبير عز وجل: {وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُوماً مَحْسُوراً} .

غرائب السؤال:

طلاب العلم يعلمون معنى قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ}. فالسؤال له حدوده وآدابه، ولكن صنفا من الناس لا يدرك ذلك فيقع منه من التنطع والإغراب في السؤال شيء مضحك، وللعلماء رحمهم الله أجوبة لطيفة ومواقف ظريفة فيها التخلص والتأديب والحكمة، من ذلك ما روي أن عمر وبن قيس وكان أحد العلماء الأجلاء سأله رجل عن الحصاة من حصى المسجد يجدها الرجل في جبهته أو في ثوبه أو خفه فقال: "أرمها"، قال الرجل: "زعموا أنها تصيح حتى ترد إلى المسجد..."فقال: "دعها تصيح حتى ينشق حلقها"، فقال الرجل: "سبحان الله أو لها حلق؟"قال: "فمن أين تصيح إذن؟".

ومن حيلة اللطيفة رحمه الله أنه جلس للدرس يوم الشك من شعبان، فتوارد عليه الناس كل يسأله عن صيام هذا اليوم حتى ضجر منهم، فأرسل إلى منزله فدعا برمانة ووضعها في حجره فكان كلما لمح إنسانا يتقدم للسؤال، أخذ حبة منها وأكلها فيرجع السائل وقد حصل على الجواب، بدون أن يتكلف مئونة الخطاب..

وقد كان الصحابة رضي الله عنهم يكرهون كثرة السؤال والتعمق في المسائل والفرضيات، امتثالا لقول نبيهم صلى الله عليه وسلم: "إن الله كره قيل وقال، وإضاعة المال، وكثرة السؤال"، وقد ذكروا أن ابن عباس وقف عليه رجل في المسجد في حلقته وقال: "لو حدث كذا وكذا فما الحكم"، قال: "أحدث ذلك.."قال الرجل: "لا"، قال: "فدعه حتى يحدث".

وأما كثرة السؤال في المتشابه وفي العقائد، فقد كانوا ينكرون عليه أشد الإنكار، ومن ذلك ما روى البيهقي أن مالكا رحمه الله سأله رجل عن الاستواء فأطرق وأخذته الرحضاء وقال: "الرحمن على العرش استوى كما وصف نفسه، ولا يقال كيف وكيف عنه مرفوع، وأنت صاحب بدعة أخرجوه"، وروي أن رجلا في عهد عمر يدعى صبيغ بن عسل كان يجادل الناس في المتشابه فدعا به عمر وسأله أن يعيد عليه كلامه، فلما سمع منه أمر بجريد أخضر رطب فأتي بحزم منه، فقال: "سبيل محدثة"، ومازال يجلده حتى أدمي ظهره، ثم تركه حتى برئ فدعا به وجلده حتى أدمي ظهره، ثم تركه حتى برئ ثم دعا به ليجلده فقال الرجل: "إن كنت تريد قتلي فاقتلني قتلا جميلا، وإن كنت تريد مداواتي فقد والله برئت"، فنفاه إلى أرضه وأمر واليها بأن يعتزله الناس ولا يكلموه. وليت شعري: إذا أراد حاكم اليوم أن يتبع سنة الفاروق هذه كم رجلا يجلد .. وكم رجلا يطرد .. فقد أصبح أكثر من رأى نفسه يحمل قلما يتشدق على دين الله بما لا يرضى الله..

فنسأل الله العصمة من الزلل، والسداد في القول والعمل..


 العدد 1 - طرق الدعوة إلى الله

طرق الدعوة إلى الله

للشيخ عبد القادر شيبة الحمد المدرس في الجامعة

الحمد لله نحمده ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا من يهد الله فلا مضل له ومن يضلل فلا هادي له، ونشهد ألا إله إلا الله وحده لا شريك له أرسل رسله مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد الرسل، ونشهد أن سيدنا محمدا عبده ورسوله وحبيبه وخليله بعثه الله بالهدى ودين الحق ليظهره على الدين كله وكفى بالله شهيدا صلى الله وبارك عليه وعلى آله وصحبه ومن اهتدى بهديه إلى يوم الدين أما بعد:

فإن الدعوة إلى الله سبحانة وتعالى هي أشرف الوظائف وأفضل الأعمال، فإنها الوظيفة الأساسية للنبيين والمرسلين، والعمل الرئيسي لسائر الهداة المصلحين، وقد نص الله تبارك وتعالى في محكم كتابه على أن أحسن الناس قولا هم الدعاة إلى الله وفي ذلك يقول الله عز وجل: {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} . كما أشار رسول الله صلى الله عليه وسلم إلى أن الداعين إلى الله العاملين بعلمهم المعلمين لغيرهم هم أعلى الناس درجة، وأكثر الناس تأثرا وتأثيرا بالدين الحنيف، وأعظم الناس انتفاعا بالغيث الذي أغاث الله به الأرض. فقد روى البخاري ومسلم من حديث أبي موسى الأشعري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "مثل ما بعثني الله به من الهدى والعلم كمثل غيث أصاب أرضا فكانت منها طائفة طيبة قبلت الماء وأنبتت الكلأ والعشب الكثير، وكان منها أجادب أمسكت الماء فنفع الله بها الناس فشربوا منها وسقوا وزرعوا، وأصاب طائفة أخرى منها إنما هي قيعان لا تمسك ماء ولا تنبت كلأ، فذلك مثل من فقه في دين الله تعالى ونفعه ما بعثني الله به فعلم وعلم، ومثل من لم يرفع بذلك رأسا ولم يقبل هدى الله الذي أرسلت به".

كما أشار رسول الله صلى الله عليه وسلم إلى عظيم مثوبة الدعاة عند الله. فقد روى البخاري ومسلم من حديث سهل بن سعد الساعدي رضي الله عنه أن رسول الله صلى الله عليه وسلم قال يوم خيبر: "لأعطين الراية غدا رجلا يفتح الله على يده يحب الله ورسوله ويحبه الله ورسوله.. فبات الناس يدوكون ليلتهم أيهم يعطاها؟ فلما أصبح الناس غدوا على رسول الله صلى الله عليه وسلم كلهم يرجوا أن يعطاها فقال: "أين علي أبن أبي طالب؟" فقيل: يا رسول الله هو يشتكي عينيه. قال: "فأرسلوا إليه.."فأتى به فبصق رسول الله صلى الله عليه وسلم في عينيه ودعا له فبرئ حتى كأن لم يكن به وجع فقال علي رضي الله عنه: "يا رسول الله أقاتلهم حتى يكونوا مثلنا". فقال رسول الله صلى الله عليه وسلم:" أنفذ على رسلك حتى تنزل بساحتهم ثم أدعهم إلى الإسلام وأخبرهم بما يجب عليهم من حق الله تعالى فيه. فوالله لئن يهدي الله بك رجلاً واحداً خير لك من حمر النعم.." يعني من أن تتصدق بأنفس المال .

ولقد رسم القرآن الكريم خير مناهج الدعوة فيما وصف للدعاة من آياته المحكمة، وفيما قص الله تبارك وتعالى عن النبيين والمرسلين من طرق دعوتهم إلى الله تعالى التي تعتبر النموذج الأعلى للداعين إلى الله عز وجل، وقد وضع القرآن الكريم النظام الأساسي للدعوة إلى الله تعالى إذ يقول:

{ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} وإذ يقول: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ}.

فقد طلب الله تبارك وتعالى من الداعي إليه أن يسلك طريق الحكمة في دعوته، والحكمة هي وضع الأمور في مواضعها، فاللين حيث ينفع اللين، والشدة حيث لا يجدي غيرها، فوضع اللين في موضع الشدة مضر كوضع الشدة في موضع اللين، على حد قول الشاعر:

فقد طلب الله تبارك وتعالى من الداعي إليه أن يسلك طريق الحكمة في دعوته، والحكمة هي وضع الأمور في مواضعها، فاللين حيث ينفع اللين، والشدة حيث لا يجدي غيرها، فوضع اللين في موضع الشدة مضر كوضع الشدة في موضع اللين، على حد قول الشاعر:

فوضع الندى في موضع السيف بالعلا مضر كوضع السيف في موضع الندى

ومن الحكمة في الدعوة معرفة نفسيات المدعوين ومنازلهم فدعوة الأمي غير دعوة المتعلم، والمستقيم في الجملة غير المنحرف والمعاند غير خالي الذهن، وسادة القوم غير عامتهم. وهذه القاعدة في الدعوة من أعظم أسباب نجاحها ولذلك دعا رسول الله صلى الله عليه وسلم إلى الإسلام أول الأمر سرا ثلاث سنوات. ولذلك كذلك جرب عقلاء الدعاة حتى ولو لم يكونوا مسلمين هذه الطريقة أعني طريقة الحكمة في الدعوة فنجحوا في نشر شرهم، فلقد أثر أن بوذا كان يبعث دعاته إلى نواح متفرقة من بلاد الهند لبث دعوته، وكان لا يبعث الداعية حتى يعقد له اختباراً نفسانياً ليرى مقدار تغلغل الفكرة في نفسه وصلاحيته للقيام بمهمة التبشير بها، ومن أمثلة هذا الإختبار أنه أراد أن يبعث داعية اسمه ((بورنا)) إلى قبيلة معروفة بالشراسة اسمها ((سرونا برانتا)) فقال بوذا للداعية: "إن رجال هذه القبيلة قساة سريعوا الغضب فإذا وجهوا إليك ألفاظا بذيئة خشنة ثم غضبوا عليك وسبوك فماذا كنت فاعلا ؟"فأجاب بورنا: "أقول لاشك أنهم قوم طيبون لينو العريكة لأنهم لم يضربوا بأيديهم ولم يرجموني بالحجارة"فقال: "بوذا فإن ضربوك بأيديهم ورموك بالحجارة فماذا كنت قائلا؟"قال بورنا أقول: "إنهم طيبون إذا لم يضربوني بالسيوف". قال بوذا: "فإن قاموا عليك بالسيوف فماذا كنت فاعلا؟" قال: "أقول إنهم طيبون إذا خلصوا روحي من سجن هذا الجسد بلا كبيرة" فقال له بوذا: "أحسنت يابورنا إنك تستطيع أن تسكن في بلاد قبيلة سروانا برانتا فاذهب إليهم وكما تخلصت فخلصهم وكما وصلت إلى الساحل فأوصلهم معك وكما تفريت ففرهم". فذهب بورنا فدخل جميع أفراد هذه القبيلة في البوذية.

ومن الحكمة الدعوة كذلك إلى اغتنام الفرص الملائمة للدعوة، ومن أروع الأمثلة على ذلك ما ذكر الله تبارك وتعالى في قصة يوسف عليه السلام مع صاحبه في السجن إذ يقول: {وَدَخَلَ مَعَهُ السِّجْنَ فَتَيَانِ قَالَ أَحَدُهُمَا إِنِّي أَرَانِي أَعْصِرُ خَمْراً وَقَالَ الْآخَرُ إِنِّي أَرَانِي أَحْمِلُ فَوْقَ رَأْسِي خُبْزاً تَأْكُلُ الطَّيْرُ مِنْهُ نَبِّئْنَا بِتَأْوِيلِهِ إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ} فهذان السجينان رأى كل واحد منهما رؤيا، وهي رؤيا غريبة تستدعي الاهتمام لذلك بحثا عن معبر لها ولم يختارا غير يوسف الصديق، وكان الذي حملهما على اختياره دون غيره هو ما رأياه عليه من حسن السلوك والإحسان في القول والعمل، وما على وجهه من آثار الصلاح يدل على ذلك كله قوله: {إِنَّا نَرَاكَ مِنَ الْمُحْسِنِينَ} وحينما رأى يوسف عليه السلام حاجاتهما الماسة لتعبير هذه الرؤيا العجيبة، ورأى كذلك من حسن ظنهما فيه أغتنم هذه الفرصة لدعوتهم إلى الله تبارك وتعالى، وكان من حكمته عليه السلام أن يبدأ قبل دعوتهما إلى الله وقبل تفسير الرؤيا لهما بزيادة تعريفها بنفسه وتشويقهما إلى حديثه وبيان نعمة الله على أهل التوحيد فقال: {لا يَأْتِيكُمَا طَعَامٌ تُرْزَقَانِهِ إِلَّا نَبَّأْتُكُمَا بِتَأْوِيلِهِ قَبْلَ أَنْ يَأْتِيَكُمَا ذَلِكُمَا مِمَّا عَلَّمَنِي رَبِّي} ثم بين لهما أن الشرك بالله سبب لكل شر وأن توحيد الله سبب لكل خير فقال: {إِنِّي تَرَكْتُ مِلَّةَ قَوْمٍ لا يُؤْمِنُونَ بِاللَّهِ وَهُمْ بِالْآخِرَةِ هُمْ كَافِرُونَ وأتبعت ملة وَاتَّبَعْتُ مِلَّةَ آبَائي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ ذَلِكَ مِنْ فَضْلِ اللَّهِ عَلَيْنَا وَعَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ} ثم بعد كل هذه التمهيدات العظيمة جرد الدعوة إلى التوحيد فقال: {يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ مَا تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} وبعد إقامة هذه الحجة على هذه الدعوة العظيمة فسر لكل واحد من صاحبي سجنه رؤياه في عبارة موجزة صريحة واضحة لا لبس فيها ولا غموض. فقال: {يَا صَاحِبَيِ السِّجْنِ أَمَّا أَحَدُكُمَا فَيَسْقِي رَبَّهُ خَمْراً وَأَمَّا الْآخَرُ فَيُصْلَبُ فَتَأْكُلُ الطَّيْرُ مِنْ رَأْسِهِ قُضِيَ الْأَمْرُ الَّذِي فِيهِ تَسْتَفْتِيَانِ} .

ومن اغتنام الفرص في الدعوة كذلك أن يتخول الدعاة المدعوين بالموعظة الحسنة في غير إكثار ممل، فإن كثرة الكلام تنسيه وتمله، ولذلك كان رسول الله يتخول أصحابه بالموعظة الحسنة مخافة السآمة عليهم مع أن حديثه كان أعذب حديث يستمعون إليه على حد قول الشاعر:

مشافهة يملي على فأنقل

ولا حسن إلا سماع حديثكم

وعلى حد قول الشاعر:

أرى الأرض تطوي لي ويدنو بعيـدها

وكنت إذا ما جئت سعـدى أزورهـا

إذا ما انقضت أحـدوثة لو تعيـدها

من الخفرات البيض ود جليسها

فقد كان صلى الله عليه وسلم إذا تكلم كأن قطع السكر تتناثر من فمه صلى الله عليه وسلم، ولذلك جاء في حديث أم معبد في قصة الهجرة تصفه صلى الله عليه وسلم لزوجها تقول: "رأيت رجلا ظاهر الوضاءة أبلج الوجه أكحل أزج أقرن في عنقه سطع وفي صوته صحل أي نبرات حلوة". ومع ذاك كله فقد كان لا يكثر على أصحابه وإنما يغتنم الفرصة فيتخولهم بالموعظة الحسنة مخافة أملالهم. فقد روى البخاري ومسلم من طريق أبي وائل شقيق بن سلمة الاسدي الكوفي رحمة الله قال: "كان ابن مسعود رضي الله عنه يذكرنا في كل خميس مرة". فقال له رجل: "يا أبا عبد الرحمن لوددت أنك ذكرتنا كل يوم". فقال: "أما إنه يمنعني من ذلك أني أكره أن أملكم وإني أتخولكم بالموعظة الحسنة كما كان رسول الله صلى الله عليه وسلم يتخولنا بها مخافة السآمة علينا".

كما أشعر أن رسول الله صلى الله عليه وسلم أن قصر الخطبة يوم الجمعة من فقه الرجل فقد روى مسلم في صحيحة من حديث عمار بن ياسر رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إن طول صلاة الرجل وقصر خطبته مئنة من فقهه" فأطيلوا الصلاة وأقصروا الخطبة، ولذلك كذلك كان رسول الله صلى الله عليه وسلم قليل الكلام جدا على حد قول النابغة الجعدي رضي الله عنه فيه صلى الله عليه وسلم:

ضمنا وليس بجسمه سقم

نذر الكلام من الحياء تخاله

ولقد كان السامع له صلى الله عليه وسلم يستطيع أن يعد كلامه ومع ذلك إذا تكلم أعاد الكلمة ثلاثا ليفهم عنه صلى الله عليه وسلم.

ومن الحكمة كذلك في الدعوة ملاحظة أقدار الناس وعدم التسرع في الكلام حتى تحين فرصة قد تكون الكلمة فيها خيرا من كثير من الكلام، ومن أمثلة ذلك ما ذكر بعض المشائخ أنه سافر إلى الهند في طلب العلم، وهناك وجد شيخا كبيرا مرهوب الجانب مسموع الكلمة ذائع الصيت يؤم مجلس درسه طلاب كثيرون وكان هذا الشيخ الهندي إذا أبتدأ درسه بدأه بسب شيخ الإسلام محمد بن عبدالوهاب رحمه الله والتحذير من مذهبه، فلما سمع ذلك الشيخ النجدي لم يسارع في الانكار عليه بل أخذ يدرس الطريقة التي يعرف فيها الشيخ الهندي بحقيقة الشيخ محمد بن عبد الوهاب رحمه الله دون إزعاج أو إثارة وأخيرا عرف أن الشيخ الهندي يجلس في بعض الأوقات عند بعض المكاتب وأن من عادته إذا جلس أخذ يطالع ما قرب منه من كتب، فاتصل الشيخ النجدي بصاحب المكتبة وصاحبه مدة ثم جاء بكتاب التوحيد للشيخ محمد بن عبد الوهاب رحمه الله ثم خلع غلافه وما عليه من عنوان ثم وضع الكتاب قرب مجلس الشيخ فلما جلس الشيخ الهندي أخذ كعادته يقلب الكتب ووقع على هذه الرسالة التي لاتحمل عنوانا فلما أخذ يطالعها دهش لصغر حجمها وما أحتوته من قواعد في العقائد، ثم أخذ يسأل صاحب المكتبة عن اسم هذا الكتاب فقرب منه النجدي وقال له: "هل أعجبك يا شيخ؟"قال: "إن فيه نفس محمد بن إسماعيل البخاري رحمه الله وكأنه من تأليفه". فقال له الطالب: "هذا هو كتاب التوحيد للشيخ محمد بن عبد الوهاب رحمه الله"فقال الشيخ مندهشا: "النجدي؟ النجدي؟"قال: "نعم"فأخذ يترحم عليه ثم صار لا يجلس مجلسا ألا أثنى فيه على الشيخ كفارة لما كان منه قبل ذلك.

ومن الحكمة في الدعوة كذلك مراعاة بيئة كل مدعو وضرب الأمثال النافعة له من واقع بيئته ولفت نظر المدعوين إلى نعم الله عليهم وإحسانه إليهم دون قسوة أو غلظة، بل يزن الكلام وزنا ويقدره تقديرا قبل أن يتكلم به، ثم يستشعر الداعية في نفسه موقف المدعو وكأنه هو وأن مراده من دعوته إنما هو سعادته في الدنيا والآخرة.

ومن الحكمة كذلك تلوينها فالسرية حين يغلب على الظن أن تنفع السرية والجهرية والليلية حين تواتي الليلية والنهارية حين تواتي النهارية وفي ذلك كله يذكر الله تبارك وتعالى حكمة نوح عليه السلام في دعوته إذ يقول: {قَالَ رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلاً وَنَهَاراً فَلَمْ يَزِدْهُمْ دُعَائي إِلَّا فِرَاراً وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْبَاراً ثُمَّ إِنِّي دَعَوْتُهُمْ جِهَاراً ثُمَّ إِنِّي أَعْلَنْتُ لَهُمْ وَأَسْرَرْتُ لَهُمْ إِسْرَاراً فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَاراً} .

ومن الحكمة في الدعوة أن يبدأ بالترغيب في الدنيا والتذكير بنعم الله على المطيعين وفي ذلك يقول تبارك وتعالى في قصة نوح عليه السلام: {فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَاراً }.

ولذلك كله رأينا مؤمن آل فرعون الذي يكتم إيمانه يقول لآل فرعون لما هددوا موسى عليه السلام بالقتل قال هذا الداعية الصالح مع كتمانه إيمانه: {أَتَقْتُلُونَ رَجُلاً أَنْ يَقُولَ رَبِّيَ اللَّهُ وَقَدْ جَاءَكُمْ بِالْبَيِّنَاتِ مِنْ رَبِّكُم} ثم يقول زيادة في التكتم: {وَإِنْ يَكُ كَاذِباً فَعَلَيْهِ كَذِبُهُ وَإِنْ يَكُ صَادِقاً يُصِبْكُمْ بَعْضُ الَّذِي يَعِدُكُم..} فقد قدم الكلام على احتمال كذبة على الكلام على احتمال صدقة زيادة في أمر كتمانه أمره، ثم كان من أروع طرق جداله أن يستدل على صدقة بسلامة سلوكه وحسن هديه ولذلك قال: {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ مُسْرِفٌ كَذَّابٌ..}

وكأنه يقول: موسى صادق لأنه مهتد ولو كان كاذبا لم يكن مهتديا، فاستدل باهتدائه على صدقة ثم قال: {يَا قَوْمِ لَكُمُ الْمُلْكُ الْيَوْمَ ظَاهِرِينَ فِي الْأَرْضِ فَمَنْ يَنْصُرُنَا مِنْ بَأْسِ اللَّهِ إِنْ جَاءَنَا قَالَ فِرْعَوْنُ مَا أُرِيكُمْ إِلَّا مَا أَرَى وَمَا أَهْدِيكُمْ إِلَّا سَبِيلَ الرَّشَادِ وَقَالَ الَّذِي آمَنَ يَا قَوْمِ إِنِّي أَخَافُ عَلَيْكُمْ مِثْلَ يَوْمِ الْأَحْزَابِ مِثْلَ دَأْبِ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ وَمَا اللَّهُ يُرِيدُ ظُلْماً لِلْعِبَادِ وَيَا قَوْمِ إِنِّي أَخَافُ عَلَيْكُمْ يَوْمَ التَّنَادِ يَوْمَ تُوَلُّونَ مُدْبِرِينَ مَا لَكُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ} .

ولما رأى أن قومه مصرون على عداوة رسول الله والمحاربة لدين الله

{وَقَالَ فِرْعَوْنُ يَا هَامَانُ ابْنِ لِي صَرْحاً لَعَلِّي أَبْلُغُ الْأَسْبَابَ أَسْبَابَ السَّمَاوَات فأ َطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِباً} .

لما قال فرعون هذه المقالة لم يجد هذا المؤمن حيلة من إعلان إيمانه وليكن ما يكون وفي ذلك يقول الله تعالى: {وَقَالَ الَّذِي آمَنَ يَا قَوْمِ اتَّبِعُونِ أَهْدِكُمْ سَبِيلَ الرَّشَادِ يَا قَوْمِ إِنَّمَا هَذِهِ الْحَيَاةُ الدُّنْيَا مَتَاعٌ وَإِنَّ الْآخِرَةَ هِيَ دَارُ الْقَرَارِ} .

ثم يقول: {وَيَا قَوْمِ مَا لِي أَدْعُوكُمْ إِلَى النَّجَاةِ وَتَدْعُونَنِي إِلَى النَّارِ تَدْعُونَنِي لِأَكْفُرَ بِاللَّهِ وَأُشْرِكَ بِهِ مَا لَيْسَ لِي بِهِ عِلْمٌ وَأَنَا أَدْعُوكُمْ إِلَى الْعَزِيزِ الْغَفَّارِ. لا جَرَمَ أَنَّمَا تَدْعُونَنِي إِلَيْهِ لَيْسَ لَهُ دَعْوَةٌ فِي الدُّنْيَا وَلا فِي الْآخِرَةِ وَأَنَّ مَرَدَّنَا إِلَى اللَّهِ وَأَنَّ الْمُسْرِفِينَ هُمْ أَصْحَابُ النَّارِ فَسَتَذْكُرُونَ مَا أَقُولُ لَكُمْ وَأُفَوِّضُ أَمْرِي إِلَى اللَّهِ إِنَّ اللَّهَ بَصِيرٌ بِالْعِبَادِ} .

أما القاعدة الثانية من قواعد الدعوة إلى الله فهي سلوك الموعظة الحسنة، والأقوال الرقيقة، والعبارات المؤثرة، وقد اشتملت الأمثلة التي ذكرت الكثير منها.

أما القاعدة الثالثة: فهي الجدال بالتي هي أحسن فيبتعد الداعية عن الأقوال الشنيعة والألفاظ البشعة، بل يستدل بالفعل عندما ينفع الاستدلال بالفعل وبالنقل عندما يرى الاستدلال بالنقل، ويلفت نظر المدعوين إلى آيات الله الكونية ويحرص أشد الحرص على الخصم بإقراره، وإلى ذلك كله يشير الله تبارك وتعالى إذ يقول: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاوَاتِ وَالْأَرْضِ قُلِ اللَّهُ وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدىً أَوْ فِي ضَلالٍ مُبِينٍ قُلْ لا تُسْأَلونَ عَمَّا أَجْرَمْنَا وَلا نُسْأَلُ عَمَّا تَعْمَلُونَ قُلْ يَجْمَعُ بَيْنَنَا رَبُّنَا ثُمَّ يَفْتَحُ بَيْنَنَا بِالْحَقِّ وَهُوَ الْفَتَّاحُ الْعَلِيمُ قُلْ أَرُونِيَ الَّذِينَ أَلْحَقْتُمْ بِهِ شُرَكَاءَ كَلَّا بَلْ هُوَ اللَّهُ الْعَزِيزُ الْحَكِيمُ}.

ومن أعظم قواعد الدعوة الشاملة للقواعد الثلاث المتقدمة أن يكون الداعي على بصيرة، وبصيرة الداعية تسلك به أحسن السبل وتهديه أقوم الطرق.

ولقد كان رسول الله صلى الله عليه وسلم المثل الأعلى في حسن الدعوة إلى الله عز وجل قولا وعملا وسلوكا، وكذلك كان رسول الله صلى الله عليه وسلم إذا بعث داعيا أمره بأحسن طرقها. فقد روى البخاري ومسلم من حديث أبي موسى الأشعري رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم إذا بعث أحدا من أصحابه في بعض أمره قال: "بشروا ولا تنفروا ويسروا ولا تعسروا"كما روى البخاري ومسلم من حديث أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "يسروا ولا تعسروا وسكنوا ولا تنفروا"

كما روى البخاري ومسلم من طريق ابن أبي بردة قال بعث النبي صلى الله عليه وسلم أبا موسى ومعاذا إلى اليمن فقال: "يسرا ولا تعسروا وبشرا ولا تنفروا وتطاوعا ولا تختلفا" وكان من أمثلة ذلك عمليا من رسول الله صلى الله عليه وسلم ما روى مسلم في صحيحة من حديث معاوية بن الحكم السلمي رضي الله عنه قال: "بينما أنا أصلي مع رسول الله صلى الله عليه وسلم إذ عطس رجل من القوم فقلت يرحمك الله فرماني القوم بأبصارهم فقلت: واثكل أمياه. ما شأنكم تنظرون إلى؟ فجعلوا يضربون بأيديهم على أفخاذهم فلما رأيتهم يصمتونني لكني سكت. فلما صلى رسول الله صلى الله عليه وسلم فبأبي هو وأمي ما رأيت معلما قبله ولا بعده أحسن تعليما منه فو الله ما كهرني ولا ضربني ولا شتمني.. قال: "إن هذه الصلاة لا يصلح فيها شيء من كلام الناس إنما هي التسبيح والتكبير وقراءة القرآن" أو كما قال رسول الله صلى الله عليه وسلم.

وأبرز من ذلك ما روى البخاري وغيره "أن أعرابيا دخل المسجد ورسول الله جالس فصلى ركعتين ثم قال: اللهم أرحمني ومحمدا ولا ترحم معنا أحدا فقال النبي صلى الله عليه وسلم "لقد تحجرت واسعا"ثم لم يلبث أن بال في ناحية المسجد فأسرع إليه الناس فنهاهم رسول الله صلى الله عليه وسلم وقال:" إنما بعثتم ميسرين ولم تبعثوا معسرين ثم أمرهم أن يصبوا على محل بوله ذنوبا من ماء.. ولما فرغ من بوله دعاه رسول الله صلى الله عليه وسلم فقال له:"إن هذه المساجد لا تصلح لشئ من البول والقذر أنما هي لذكر الله تعالى والصلاة وقراءة القرآن.."

ومن أعظم أسباب نجاح الدعاة أن يتحلوا بالصبر ولذلك قال لقمان لأبنه وهو يعظه: {يَا بُنَيَّ أَقِمِ الصَّلاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الْأُمُورِ} .

كما أن من أعظم أسباب نجاح الدعاة كذلك أن يكونوا عاملين بما يدعون الناس إليه، منتهين عما ينهون الناس عنه، وقد وصف الله الذي يخالف قوله فعله بأنه ممقوت وفي ذلك يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ..}

ولله در الشاعر إذ يقول:

هلا لنفسك كان ذا التعليم

يا أيها الرجل المعلم غيره

كيما يصح به وأنت سقيم

تصف الدواء لذي السقام وذي الضنى

فإذا انتهت عنه فأنت حكيم

أبدا بنفسك فانهها عن غيها

بالقول منك وينفع التعليم

فهناك يسمع ما تقول ويهتدى

عار عليك إذا فعلت عظيم

لا تنه عن خلق وتأتي مثله

ولذلك قال العبد الصالح شعيب عليه السلام لقومه: {وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ إِنْ أُرِيدُ إِلَّا الإصلاح مَا اسْتَطَعْتُ وَمَا تَوْفِيقِي إِلَّا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيب} .

والسلام عليكم ورحمة الله وبركاته.

كحنين مغترب إلى الأوطان

أشواقنا نحو الحجاز تطلعت

تسمو بفطرتها إلى الطيران

إن الطيور وإن قصصت جناحها

عن رقة الماء ولين الحرير

يبتسم المسلم في سلمه

إذا دعا الحرب ونادى النفير

وتبصر الفولاذ في عزمه


 العدد 1 - قبسات من نور النبوة في الدعوة والتعليم

قبسات من نور النبوة في الدعوة والتعليم

للشيخ صالح رضا المدرس في الجامعة

أمرنا الله - جلا وعلا - أن ندعو الناس إلى سبيله القويم، وطريقه المستقيم بالحكمة، والحكمة تعني أن يحاول الإنسان - ما استطاع - ليضع الشيء في محله الملائم له، وهذه الحكمة تقتضي الداعي أو المعلم أن يعلم - قبل الدعوة - كيف يخاطب النفوس، وما هي الوسائل التي تؤثر في النفوس الإنسانية فتجعلها تقبل ما يلقى إليها باهتمام وشغف، وبذلك يكون عمله مجديا ودعوته مؤثرة، وتعليمه مثمرا.

والناظر في السنة النبوية يلمح صورا واضحة للطرق القويمة في مخاطبة النفوس، وتبين

له السبل التي سلكها رسول الله - صلى الله عليه وسلم - للتأثير في نفوس المخاطبين من الصحابة - رضوان الله عليهم - مما يدل على المعرفة التامة وتربيتها. وإني أحب أن أعرض شيئا من هذه الأمثلة الرائعة لتكون لنا نورا نستضئ به في الطريق الطويل الذي نسير به.

من ذلك ما يعرف الآن في طرق التعليم بإثارة مشكله لإيجاد حل لها، ويكون ذلك بإلقاء سؤال يطلب من المخاطبين الجواب عليه، وإلقاء السؤال يجعل المسئولين في المشكلة ذاتها، فيبحثون عن حل مناسب، وجواب ملائم لما يعرض عليهم، فهم إذن ليسوا بعيدين يتكلمون عن شيء نظري، فها هي المشكلة أمامهم، والسؤال يحتاج إلى جواب، والجواب سيكون من واقع حياتهم، ومن تجاربهم التي يعرفونها، ثم سينتظرون الحكم النهائي والجواب القاطع من النبي - صلى الله عليه وسلم - فبهذه الطريقة يضمن الداعية شيئين:

1- وضع السامعين في المشكلة ذاتها.

2- لفت انتباههم، وإثارة أذهانهم لمعرفة الوجه الحق.

وهذا مما يجعل الجواب المتلقي يتلهف عليه، ويدخل إلى النفس مباشرة، فيمكث فيها دافعا إلى العمل الجاد، ومن هذه الصورة الرائعة في السيرة النبوية الحديث الوارد في السؤال عن (المفلس) ويبدو هذا السؤال سهلا ليس في الجواب عليه شدة وعناء، ولهذا سيكون جوابهم بما يعرفون ويعاينون في واقع حياتهم "المفلس فينا من لا درهم عنده ولا متاع". هذه هي الصورة الشائعة المعروفة عندهم، قالوها بكل هدوء وتؤده، ولكن يا ترى: أليس هناك صورة أخرى للمفلس؟ لا شك في هذا الجواب إذ لو كان النبي -صلى الله عليه وسلم - يريد هذا الجواب لما سأل لأنه يعرفه قطعا، ولذا كانت هذه النفوس متعطشة لمعرفة هذا المفلس، أو هذا المعنى الجديد للإفلاس، وسيقترن هذا المعنى الجديد بالمعنى العادي المعروف، فكلما مر المعنى الدارج فستنطلق النفس إلى المعنى الجديد، وتعلو بروحها وفكرها عن كل المعاني القديمة للإفلاس، ويثبت فيها أن المفلس هو "من يأتي بصلاة وصيام وزكاة -أي يأتي بعمل صالح - ويأتي وقد شتم هذا وقذف هذا، وأكل مال هذا وسفك دم هذا، فيعطى هذا من حسناته، وهذا من حسناته، فإن فنيت حسناته قبل أن يقضى ما عليه، أخذ من خطاياهم فطرحت عليه ثم يطرح في النار" وإذا علمنا أن رسول الله - صلى الله عليه وسلم - عندما كان يتكلم لم يكن يسرد الحديث سردا، بل لو شاء أن يعده العاد لاستطاع، عرفنا مدى تأثير هذا في نفوس السامعين، فالسامع للسؤال جالت في نفسه صورة الإفلاس الدنيوي، وربما خطر في فكره صور متعددة لأناس قد أفلسوا ولم يبق معهم درهم، ولم يملكوا متاعا، ثم سما بهم رسول الله - صلى الله عليه وسلم - من هذا التصور إلى صورة جديدة فيقول: "المفلس من جاء بصلاة وصيام وزكاة". وهذا مما يدعوا إلى العجب فينبه العقول تنبيها قويا شديدا إذ كيف يكون من عمل عملا صالحا مفلسا ؟ وأصبحت النفوس مستوفزة لتمام معرفة المفلس، وعند ذلك تأتي الصورة الكاملة وأنه قد أساء إلى المجتمع بأعمال آخر... وهنا تتساءل النفوس وكيف يعد من خلط في عمله مفلسا؟ هل يا ترى أي الأعمال السيئة تبطل الأعمال الصالحة؟! فيأتي الجواب بأن الأعمال الصالحة والأعمال السيئة إنما يجري يوم القيامة بينهما القصاص، فأيهما غلب حكم به على صاحبه، وتستكمل الصورة في نفوس السامعين ويعرفون أن المفلس: (هو الذي غلبت أعماله السيئة أعماله الصالحة مما أدى إلى معاقبته بجهنم)، فإذاً تنتهي الصورة – صورة المفلس – بالألم، ألم النار، مما يدفع السامع عن كل ما يجعله من المفلسين، وسيحاول أن يكون دائما من الغانمين الرابحين.

بهذا الأسلوب الرائع البديع وصل النبي الكريم - صلى الله عليه وسلم - إلى هذه النتيجة التي يريد، وذا رأينا أعمال الصحابة توضح لنا صدق هذه النتيجة وأنهم كانوا أبعد ما يكون عن أعمال المفلس.

فياليتنا نسلك هذه السبيل ونتبعها في الدعوة إلى كل ما نبغيه.

وليس هذا هو المثل الوحيد في حياة المصطفى - صلى الله عليه وسلم - في دعوته، وإنما هناك أمثلة كثيرة أذكر منها على سبيل التعيين لا الحصر:

- حديث أبي بكرة - رضي الله عنه - عن النبي صلى الله عليه وسلم قال: "ألا أنبئكم بأكبر الكبائر؟ ثلاثا".

يعيد السؤال ثلاث مرات، لتكون الإثارة أتم وأكمل، وتتنبه النفوس عن كل ما يشغلها، وتتهيأ لتلقى معرفة أكبر الكبائر فيقول: "الإشراك بالله، وعقوق الوالدين"هاتان الكبيرتان اللتان يعرفهما كل مسلم لإشارة القرآن إليهما، وبعدئذ يغير أسلوب الكلام فيقول: "ألا وشهادة الزور"ولم يكتف بذلك فيكررها "وقول الزور"ثم يشرك في التنبيه السمع مع البصر "وكان متكئا فجلس". كل ذلك لتكون النفوس متقبلة آخذه بنهم وإقبال لما تسمع فتكون النتيجة التأثير العمل المطلوب، إذ كلما كان الكلام مؤثرا في النفس كان أكثر دفعا للتطبيق.

وكذا الحديث الوارد في حجة الوداع حين سألهم:

"أي شهر هذا ؟!"

سؤال عجيب! رسول الله - صلى الله عليه وسلم- يسأل عن شهر ذي الحجة؟ وما عرف الصحابة ما يقولون، أيقولون (ذو الحجة)؟وهو يعرف ذلك! ولذا ما كان جوابهم إلا أن قالوا: "الله ورسوله أعلم".

وانتظروا جميعا الاسم الجديد الذي سيطلق على هذا الشهر، وعبر الراوي عن ذلك بقوله: "فسكت حتى ظننا أنه سيسميه بغير أسمه". ثم قال: "أليس ذا الحجة؟"قلنا: "بلى".

ويكرر هذه السبيل في السؤال "أي بلد هذا؟ أي يوم هذا؟" وهم ينتظرون بعد كل سؤال الاسم الجديد للبلد الحرام وليوم النحر، وليس هناك اسم جديد. وإنما كان ذلك ليجعلهم متهيئين ليسمعوا أحكاما عامة، أحكام المودع، أحكام تشمل حياتهم كلها، ويحرم عليهم ويحل لهم فيقول:

"فإن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا، في بلدكم هذا، في شهركم هذا" .

وهنا يبدو الهدف المقصود من السؤال عن الشهر والبلد واليوم، وذلك لأن حرمتها متقررة في النفوس، ثابتة عندهم لاشك فيها ولا ريب، فيعيد إلى الذاكرة حرمتها ليبني عليها حرمة الدماء والأموال والأعراض.. فستقترن هذه الثلاث بتلك، وتكون ثابتة كثبوت الأولى، متقررة كتقررها.

فرسول الله - صلى الله عليه وسلم - يعطينا مفتاح القلوب، وصمام النفوس بالسؤال، فإذا فتح القلب وتحفزت النفس للسماع، أعطى الجواب، ومنح المراد، ليستقر فيندفع صاحبها إلى العمل.

فصلوات الله عليك وسلامه يا رسول الله! ماذا أقول؟ ألا أنك نبي الله بعثت للعالمين رحمة، وكنت بالمؤمنين رؤوفا رحيما.

فيا ليتنا نتأسى بك، ونهتدي بهديك في الدعوة والتعليمِِِِِِِِِِِِِِِِ

من مثل محمد؟

لم يتفرد محمد صلى الله عليه وسلم بأنه يمثل الكمال الإنساني المطلق من جميع نواحيه فحسب، بل هو يمثل النجاح المعجز في تربية النماذج الإنسانية الكاملة من الأفراد، والأمة الإنسانية الكاملة من بين الشعوب، فمن مثل محمد صلوات الله وسلامه عليه؟

من مثل محمد؟

((الدكتور مصطفى السباعي))


 العدد 1 - ماليزيا..

ماليزيا..

بقلم: محمد أحمد ملاك

كلية الشريعة

تقع ماليزيا في منطقة جنوب شرقي آسيا ما بين خطي الطول 100و 110إلى الشرق وخطي العرض 1 إلى 2/ 61 إلى الشمال، يحدها شمالا بحر الصين الجنوبي ومملكة تايلاند

وجزر الفلبين، وجنوبا الجمهورية الإندونيسية، وشرقا المحيط الباسيفيكي، وغربا مضيق ملاكا. وتبلغ مساحتها حوالي 700ر337 كيلومترا مربعا، وتنقسم ماليزيا جغرافيا إلى جزئين: ماليزيا الشرقية وهي الجزء الشمالي من جزيرة بورنيو وفيه ولايتا صباح وسرواك، وماليزيا الغربية وهي شبه جزيرة الملايو وفيها إحدى عشرة ولاية من ولايات الاتحاد الفدرالي الماليزي.

وكان اتحاد الملايو قد نال استقلاله وأصبح دولة مستقلة في 31أغسطس 1957م ثم تكونت بعد ذلك دولة ماليزيا بانضمام ثلاث ولايات أخرى كانت تحت الاستعمار البريطاني وهي سنغافورة وصباح وسرواك إلى اتحاد الملايو المستقل وذلك في 16 سبتمبر 1963م بعد استفتاء كامل شامل دقيق أجراه مندوبو الأمم المتحدة وبعد التحقق من أن رغبات أهالي تلك الولايات الثلاث كانت في صالح الانضمام إلى الملايو في اتحاد فيدرالي واحد، محققا بذلك مشروع ماليزيا غير أن سنغافورة قد خرجت من عضويتها في اتحاد ماليزيا حيث أصبحت دولة مستقلة كاملة السيادة باسم جمهورية سنغافورة في 19 أغسطس 1965م أي بعد حوالي سنتين من عضويتها في الاتحاد.

والولايات المتحدة التي تكون منها اتحاد ماليزيا الآن هي ولايات جوهرر ملاكا، نجري سمبيلان، سلاغور، فاهنج، نيران، كلنتن، نرنفانو، قدح، فرليس، ونولومينغ. وهي الولايات الإحدى عشر في شبه جزيرة الملايو ثم الولايتان في جزيرة بورنيو وهما صباح وسرواك، ويفضل بين ماليزيا الشرقية وماليزيا الغربية فاصل مائي من بحر الصين الجنوبي يبلغ حوالي 400ميلا.

وعاصمة ماليزيا الفيدرالية هي مدينة كوالالمبور التي تقع في ولاية سلا غور في ماليزيا الغربية وفيها جميع المرافق ومجمع الإدارات الحكومية الفيدرالية. وتجمع بين تلك الولايات وأهليها خصائص ومقومات الأمة الواحدة، وهي اللغة الرسمية الواحدة التي تسود على كل اللغات واللهجات الأخرى، ثم الأرض الواحدة والتاريخ المشترك، إلى جانب المثل العليا والأهداف الواحدة المشتركة في الحياة.

وماليزيا تمثل الموقع الإستراتيجي الهام الممتاز في منطقة جنوب شرقي آسيا، ويعتبر موقعها بمثابة حلقة الاتصال بين الشرق الأقصى واستراليا والشرق الأوسط أو آسيا الغربية وأوربا. ويعتبر مضيق ملاكا الذي يفصل بين شبه جزيرة الملايو أو ماليزيا الغربية وجزيرة سومطرة الإندونيسية مضيقا إقليميا بمثابة البحر الأحمر بالنسبة للدول العربية. ثم إن الأراضي التي اتحدت في دولة ماليزيا النامية الناهضة الجديدة تشارك بعضها البعض في المميزات والخصائص الجغرافيه الطبيعية، فهي تتمتع بمناخ استوائي حار رطب وتدر الخيرات الكثيرة مقابل جهد قليل، بأرض غنية بالثروات المعدنية والزراعية، وبمساحات شاسعة تغطيها الأحراش العذراء التي لم تصلها يد الإنسان، وقد شاءت إرادة الله أن يكون وضع ماليزيا الجغرافي الممتاز يجعلها غنية بثرواتها المعدنية والزراعية التي تغطي حاجة البلاد.

(مساحات أرض ماليزيا)

تغطي أراضي ماليزيا مساحات قدرها 282/127 ميلا مربعا مؤلفة بذلك وحدة أقوى وأكثر حيوية وقابلية للتقدم والنهوض من أن لو انفردت كل واحدة من الولايات على حدة. وهذه المساحات تتألف من مساحة أراضي اتحاد الملايو وهي 599/50 ميلا مربعا ومساحة أراضي سرواك 71/47 ميلا مربعا ومساحة أراضي صباح 388/29 ميلا مربعا. ويبلغ تعداد سكانها حوالي 10ملايين نسمة تقريبا. ولننتقل الآن إلى (التكوين البشري لماليزيا):

يتألف سكان ماليزيا الآن من عدة عناصر وأجناس مختلفة، ولكن السكان الأصليين قد انحدروا أصلا من منبع واحد إلا وهو الجنس الملانيزي الذي يرجع إلى الفرع المغولي من الأجناس البشرية. ففي سرواك نجد أن الداياك هم الأكثرية التي يتألف منهم السكان كما نجد أيضا الملايويين والصينيين فيها، وعنصر الدوسون هو أكثرية السكان في صباح وهم الذين يعيشون في المدن والمناطق الغربية من الغابات، ويتألف سكان شبه جزيرة الملايو أو ماليزيا الغربية من ثلاثة عناصر رئيسية وهي عنصر الملايو وهم السكان الأصليون، والصينيون والهنود والباكستانيون وغيرهم من الجنسيات الأخرى.

ويبلغ عدد سكان جزيرة الملايو (ماليزيا الغربية) حوالي 70 مليون نسمة. ويكون المهاجرون الصينيون والهنود والباكستانيون وغيرهم حوالي 45% من سكان البلاد أي أن نسبة السكان الأصليين إلى السكان من أصل المهاجرين 55% إلى 45% ويبلغ تعداد الصينيين حوالي 31% و14% هنود وباكستانيون وسيلانيون وأجناس أخرى. وقد هاجر هؤلاء الناس إلى مختلف مناطق ماليزيا بصنع الاستعمار البريطاني والبحث عن الحياة والمعيشة الأفضل. والملاويويون هم السكان الأصليون لشبه جزيرة الملايو، ويرجعون إلى العنصر الملاينزي كما قلت آنفا ويشاركون جيرانهم الأندونيسين والبورنيويين في كثير من الخصائص اللغوية والدينية لأنهم يتكلمون اللغة الملايوية ويدينون بالإسلام. وللصينيين تاريخ حافل من الهجرة إلى مناطق ماليزيا يعود إلى مئات السنين ولكن هجرتهم الرئيسية حدثت خلال الأعوام الثمانين من القرن الماضي وفي عام 1920م أيضا، وجاءت أكثريتهم من العنصر الصيني الجنوبي ويتكلمون بالكانتونية والهوكيانية والهولنيلانية وأكثرهم يدينون بالبوذية، وجاء معظم الهنود الذين قطنوا ماليزيا من المنطقة الجنوبية الهندية للعمل في صناعة المطاط المزدهرة وذلك خلال العقود الثلاث الأولى من القرن الحالي، ومعظمهم يتكلمون باللغة التاميلية ويدينون بالهندوكية. ويتكلم كل من عنصر الداياك في سرواك والدوسون والموروت في صباح لغاتهم الخاصة إلى جانب إجادتهم اللغة الملايوية وهي اللغة الرسمية الآن في ماليزيا.

(نظام الحكم في ماليزيا):

تنص مقدمة إعلان استقلال ماليزيا على أنها دولة ملكية دستورية شرعية، مؤسسة على الديموقراطية البرلمانية إن هذه الدولة تعمل على حماية حقوق وامتيازات أصحاب الجلالة السلاطين، وحقوق وحريات الشعب الأساسية، وأن يكون الاتحاد دائما دولة ديموقراطية مستقلة مبنية على مبدأ الحرية والعدالة، ويعمل دوما لتحسين حالة الشعب والحفاظ على السلام الحقيقي بين كافة الدول وخاصة الدول الإسلامية، وعلى سبيل المثال: أوجز الرسالة التي بعث بها السيد تنكو عبد الرحمن فترا الحاج رئيس وزراء ماليزيا إلى الأمين العام للجامعة العربية بمناسبة انعقاد مؤتمر وزراء الخارجية العرب ومؤتمر القمة العربي الأول في لقاهرة إذ جاء فيها: موقف ماليزيا من القضايا العربية

"إن الوحدة التي أظهرتها الدول العربية قد عززت اعتقادي الراسخ بأنه من الضروري أن تقف البلدان الإسلامية في العالم أجمع موقفا موحدا، وأنه إذا توفرت الأناة والنية الحسنة لدى الجميع كان في الإمكان إحراز هذا الهدف بسرعة. وكونوا على يقين من أن ماليزيا تؤيد تأييدا حازما قضية الوحدة العربية، وحقوق الدول العربية المشروعة في فلسطين، ومن أن ماليزيا لن تأتي بعمل يضر بهذه القضية، هذا بالإضافة إلى أن من سياسة ماليزيا نصرة كل ما من شأنه أن يؤدي إلى تحقيق الغاية المقدسة التي تصبوا إليها شعوب العالم وهي الحصول على الحرية والاستقلال عن الاستعمار بجميع أشكاله ومظاهره وأنه من أهم سياسة ماليزيا الخارجية).

والجدير بالذكر أن من أمتيازات أصحاب الجلالة السلاطين الحفاظ على دين الإسلام وتعاليمه ومقوماته الأساسية ونشرها بين أفراد الشعب المسلم، وأنه مما نص به دستور الدولة الماليزية الإسلام هو دين دولة ماليزيا الرسمي، وعليه أنفقت الحكومة المركزية وحكومات الولايات مبالغ طائلة كل عام من إيراداتها على بناء المساجد وصيانتها/ وإنشاء المدارس الدينية الابتدائية والمتوسطة في الأرياف والكلية الإسلامية في كلانغ بولاية سلاغور بأقسامها الثلاثة الإعدادي والعالي والدبلوم، وإرسال خريجيها إلى جامعات أخرى مثل جامع الأزهر ليواصلوا دراستهم في قسم الدراسات العليا فيها. وفي عام 1382هـ 1962 قرر مجلس أصحاب الجلالة السلاطين الاعتراف بوجود الجامعة الإسلامية بالمدينة المنورة كمؤسسة علمية دينية ويوجد الآن 32طالبا ماليزيا بها. ومن أعظم المساجد التي بنتها الحكومة (مسجد نقارا) أي المسجد الوطني. يقع في وسط عاصمة ماليزيا كوالالمبور ويعتبر أكبر مسجد في الشرق الأقصى، وقد حضر افتتاحه وفود من الدولة العربية والإسلامية وذلك في عام 1385هـ- 1965م وتجري في شهر رمضان من كل عام مسابقة بين المقرئين المحليين لتلاوة القرآن الكريم داخل بناية المسجد الوطني، وكذلك مسابقة أخرى بين الدول التي فيها المسلمون مثل اندونيسيا باكستان، وسيلان، والهند ، وكوريا الجنوبية، وكامبوجا وغيرها. ويعطى المشتركون في المسابقة هدايا تذكارية وللفائزين جوائز قيمة، وقد دأبت حكومة المملكة العربية السعودية، والسودان، والجمهورية العربية المتحدة، خلال السنوات الماضية على إرسال وفد من الحكام لهذه المسابقة.

وفي مجال الدعوة أسست في ماليزيا جمعية الدعوة وتسمى (دار الأرقم) تحت إشراف الحكومة، ومهمتها دعوة سكان ماليزيا غير المسلمين إلى الإسلام، وقد أسلم خلال السنوات الماضية الكثير من أجناس مختلفة من الصينيين والهنود والأوروبيين وغيرهم.

وقد أرسلت حكومة ماليزيا وفدا إلى الرابطة الإسلامية برئاسة داتؤ دكتور عبد الجليل حسن، وذلك تلبية لدعوة صاحب الجلالة الملك فيصل، وكان ذلك عند تأسيس رابطة العالم الإسلامي في أول مجلس عقد بمكة المكرمة، وانتخب داتؤ دكتور عبد الجليل عضوا دائما للمجلس التأسيسي للرابطة الذي يعقد في شعبان من كل عام.

وهذا كله دليل على تقدم الإسلام والمسلمين في ذلك القطر الإسلامي ( ماليزيا) بجانب وجود التيارات المختلفة المناوئة للإسلام مع توفر إمكانياتها ومقوماتها إلا أن إرادة الله سبحانه وتعالى حالت بينها وبين تحقيق أهدافها الشريرة.

وهو الهادي إلى سواء السبيل.

ثواب الجهاد

لا تنتظر جزاءك من أمتك على ما قدمت لها من خدمات، فهي مهما كافأتك، فإنما تكافئك كفرد، وأنت أحسنت إليها كأمة، وانتظر الجزاء بما لا يفنى ممن لا يفنى.

((هكذا علمتني الحياة))


 العدد 1 - مشاكل الطلاب الجامعيين

مشاكل الطلاب الجامعيين وحلها على ضوء الإسلام

للشيخ عطية سالم المدرس في الجامعة

إن مشاكل الطلاب الجامعيين جزء من مشاكل الأمة التي أقامت تلك الجامعة، ولهذا فإن لكل مجتمع جامعي مشاكله الخاصة المنبعثة من مجتمعه المحيط به.

فمن أراد دراسة مشاكل الطلبة الجامعية لزمه دراسة مشاكل الأمة وتتبع الحياة الدراسية من مبدئها حيث أنها تمتد وتندرج من البيت إلى المدرسة ثم إلى الجامعة في عقلية الطالب وتفكيره وظروفه.

يستلزم شمول النظر لمنهاج الدراسة في الأمة كلها والتنسيق بينها حتى تصبح وحده متكاملة يكمل بعضها البعض كحلقات عمر الإنسان في نشأته من طفولته إلى شبابه إلى رجولته خلقا سويا ثم إنتاجه في الحياة.

وألزم ما يكون ذلك النظر على الجامعة نفسها حيث أنها تتلقى الطلاب من المدارس فتعمل على صبغتهم بالصبغة الجامعية المتميزة، وحيث أنها هي التي تمد المدارس برجال التربية والتعليم منها وإليها يكون أمر الطالب.

وتتبع ذلك يستلزم مجهودا في الدراسة، وإمكانيات في العمل، وفسخه من الزمن كعمل إيجابي كلي. وإلى ذلك الوقت تنبغي العناية بأهم المشاكل الحاضرة وتطلب حلها حلا سليما.

والعناية بمشاكل الطلبة عناية بالجامعة كلها، والعناية بالجامعة هي بلا شك عناية بالأمة. وكما قلنا أن على الجامعة نفسها العمل لإيجاد حلول لمشاكلها فالجامعات في الأمم كالقلب في الجسم ينبض حيوية بالدم لتغذية الجسم كله فيفيض حيوية ونشاطا وهو بدوره يستنفذ قدرا مضاعفا من التغذية ليقاوم عمله الدائم وجهاده المتواصل في سيبل حيوية هذا الجسم، وكالطبيب يسهر لمعالجة الأمة يجب عليه أن يعنى بنفسه.

وكذلك الجامعة في عنايتها بمشاكل الأمة وتوجيه أبنائها وتهيئتهم على النحو الذي يتحملون به أعباء الحياة، والسير قدما إلى الغاية المرجوة، وإصابة الهدف المقصود، إن عليها أن تعنى بمشاكلها الذاتية وتوليها كل اهتمامها لتصبح من القوة والسلامة بحيث تمكنها من الاضطلاع بأعباء القدوة والتوجيه والرسم والتخطيط والدعوة والإرشاد وتوفير أسباب السعادة والسمو.

تحديد المشاكل

غير أن المشاكل الجامعية تختلف في نظر الجامعيين اختلاف البيئات التي تقوم بها، وقد تكون موضع اتفاق أو موضع خلاف من ذلك الآتي على سبيل المثال:

1- الاختلاط المزدوج بين الجنسين كما في بعض البلاد الإسلامية.

2- التعليم الثنائي: أ- الديني ب- المدني كلاهما على انفراد وعزله، الذي أوجده الاستعمار وبقيت آثاره من بعده.

3- التوجيه الخارجي الذي تمليه الدولة أو فكرة ما.

4- التعليم المهني الذي دعت إليه الحاجة يوما ما.

5- النفقات الدراسية كما في بعض البلدان التي لا تخصص مكافآت للطلاب.

6-إشغال الفراغ الذي يتجاذب الطالب بين المذاكرة أو اللهو والأشغال.

فبعض هذه المشاكل قد تكون موجودة في بلد غير موجودة في أخرى وقد تكون مشكلة في بلد آخر.

أما في نظر الإسلام فإنها إن وجدت مشكلة في أي بلد كانت مشكلة عنده في جميع البلدان وعلى مر الزمان حتى تعالج. أما كون تلك المسائل مشاكل في ذاتها فكالأتي:

أولا – الاختلاط المزدوج – ما من شك في أن هذا النوع من الاختلاط دخيل على الجامعات العربية انتقل إليها مع بعض النظم التعليمية الغربية. والباحثون إزاء هذا الاختلاط على قسمين:

أ – قسم يراه ضروريا للحياة الجديدة، ويعلل لذلك بأنه يكسب كلا من الطرفين الصقل للسفور والوداعة في الأخلاق واللطف في المعاملة. ولا مانع عندهم أن تدفع الأمة الثمن إزاء ذلك ما يثبت في سجل الحوادث لدى الجامعات.

ب- بينما القسم الآخر يراه معولا يهدم البيت العربي، والخلق الإسلامي، والقيم الإنسانية، والقوى الشخصية، حيث تنهار قوة كل من الطرفين أمام سلطان الآخر.

وهاتان النظرتان جزء من الاختلاط العام سواء في الجامعة أو المجتمعات الأخرى. إلا أنها في الجامعة أخطر لطول المكث ودوام الصلة وقوة المعرفة.

وأخطر من هذا كله بالنسبة للجامعة ما يتعلق بالمنهج والدراسة، حيث ساوت بين مختلفين في أصل الخلقة والفطرة والنزعة والاستعداد العقلي والفكري والجسمي. ولنأخذ لذلك مثلا: كليتي الحربية والهندسة كيف تساير الفتاة أخاها في الكلية الحربية في الآتي:

1- التدريب العسكري المفروض يوميا بحركات عنيفة. وهبها سايرته بجهد، كيف تتخلى عن عواطفها ورقتها وشعورها كأنثى إلى شدة وقوة وغلظة فتملأ قلبها غيظا وحماسة ورغبة للقاء العدو.

إن في تكليفها ذلك إخراج لها عن فطرتها وتحميل لها فوق طاقتها:

وعلى الغانيات جر الذيول

خلق الله للحرب رجالا

2- وكذلك الحال في الهندسة: إنها إن أحسنت صنع الخرائط لذوقها ولطف إحساسها، لن تستطيع أن تشد السقالة وتصعيد إلى أعلاها لتشرف على تنفيذ رسمها، كما أنها لا تقوى على شق الصحراء وتسلق الجبال أو هبوط الوديان لوضع مخطط على الطبيعة لأي مشروع ما.

فكيف نكلفها دراسة كل ذلك عمليا بجوار الشاب الكامل الاستعداد الخلقي والفطري. وكيف تستطيع الجامعة أن توفق بين الجنسين المختلفين في دراسة منهج موحد وإعدادهما معا لمستقبل واحد.

أما علاج هذه المشكلة على ضوء الإسلام في حل المشاكل منهج جذري يتتبع أصل الداء فيستأصله وباستئصال الداء يحصل الشفاء.

ومن هنا كان علاج هذه المشكلة بالذات كالأتي:

أولا من الناحية الخلقية وأن عدها البعض شكلية. فهو يمنع هذا الاختلاط لا في الجامعة فحسب بل في كل الاجتماعات {وإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ} وفي وقار وحشمة بعيدا عن مظان الفتنة وفي سياج من العفة.

وإذا لزمت خلطة ضرورية فبوقاية وتحفظ: في القول: {فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلاً مَعْرُوفاً} والنظرة بالعين: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ} .

{وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِن } .

ثانيا من الناحية المنهجية إن صحت هذه التسمية: فقد خص الإسلام كل جنس بما يليق به وبتكوينه الذاتي واستعداده الخلقي وذلك من جانبين:

1- جانب تعليمي: وهو قوله تعالى: {وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَة} فجعلهن في بيوتهن معلمات للكتاب والحكمة.

2- وجانب عملي: وذلك من قول عائشة رضي الله عنها لرسول الله صلى الله عليه وسلم: "يا رسول الله غلبنا الرجال على الجهاد فلا نجاهد. فقال: "ألا أدلك على جهاد لا قتال فيه الحج والعمرة".

فقد تطلعت عائشة رضي الله عنها إلى عظمة الجهاد وعظيم الأجر فتاقت نفسها إليه فأرشدها الرسول صلى الله عليه وسلم إلى ما يليق بها من الحج والعمرة وهما عملان يجمعان بين المصالح الاجتماعية والعبادات البدنية والمالية لما فيها من معرفة أحوال الناس والإنفاق على المحتاجين وشهود المنافع المبنية عليها بقوله تعالى: {لِيَشْهَدُوا مَنَافِعَ لَهُم} . وبجانب ذلك أيضا السماح لبعض النسوة لمصاحبة الجيوش لا لحمل السلاح ولكن لسقى الماء وتضميد الجرحى كما في حديث أم عطية.

وكما في عمل فاطمة رضي الله عنها لتضميد جراح رسول الله صلى الله عليه وسلم يوم أحد.

وكذلك تجنب المرأة مواقف الزحام والاختلاط كما في طلب عائشة رضي الله عنها من رسول الله صلى الله عليه وسلم أن تصلي بالبيت (الكعبة) كما صلى رسول الله صلى الله عليه وسلم ويصلي الرجال فأخذ بيدها إلى حجر إسماعيل وقال لها: "صلي ههنا فإنه من البيت".

وما من شك أن علاج المشكلة باستئصال جذورها خير من الإبقاء على تلك الجذور وتطلب حلول لنتائجها وفروعها.

وما قاله الفريق الداعي إلى الاختلاط من صقل الشعور واعتداد بالشخصية وتلطف في المعاملة والسلوك الخ. مع بقاء العفة وسلامة الكرامة مقاومة للقوى الطبيعية ومغالطة للفطرة الأصلية.

ولهذا كان الثمن غاليا وأكثر مما زعموا من بعض حوادث ثبتت في سجل العقوبات، لأنها قطرة من بحر بالنسبة إلى ما يسجله المجتمع نفسه مما لا يصل إلى المسئولين ولا يوضع في سجلات المراقبين ولا تحويه ملفات الطلاب.

وتصديقا لنظرية الإسلام في هذا الحل فقد وجد بعض الجامعات الغربية (جامعة كمبردج) بإنجلترا لا تسمح للبنات أن يصبحن أعضاء فيها (ص 31 الجامعي).

كما لمس المشرفون على التعليم في بعض البلاد الإسلامية نتيجة تلك التجربة ورأوا ثمرة هذا التقليد فأنشأوا كليات للبنات في بعض الجامعات كجامعة (عين شمس).

فقد بدأت المشكلة من الجامعة وبدأت الجامعة بالتخلص منها.

والجامعة الإسلامية تهيب بالجامعات المدنية أن تعمل بحرية على توسيع نطاق العلاج لهذه المشكلة فيشمل خارج الجامعة كالحفلات والصالونات وحلبة السباق والبلاجات مما لا تدعو إليه عندنا حاجة أو تلجئ إليه ظرورة.

وتكون الجامعة بذاك قد حملت لواء الإصلاح في المجتمع كله. فتحقق هدفا من أهدافها الأصلية.

ولا يفهم من ذلك أن الجامعة لا ترى تعميم التعليم للجنسين فتاريخ المسلمين حافل بالمتعلمات من النساء.

أولاهن عائشة أم المؤمنين رضي الله عنها تروي سنة رسول الله صلى الله عليه وسلم وتفتي فيما تسأل فيه. وإذا جئنا إلى الأواخر نجد لأخت صلاح الدين الأيوبي إجازة على نسخة لسنن أبي داود بخطها وتوقيعها عليه. كما نجد بنت شيخ الإسلام تقي الدين السبكي من شيوخ جلال الدين السيوطي. ولكن في صيانة وعفة ونزاهة وحشمة وتعليم في ميادين صالحة لها، لا تخرجها عن نطاقها وتبعد بها عن فطرتها، فنكلفها عنتا ونجهدها عملا. ولا سيما بعد تقرير ديوان الموظفين بمصر عام 1361 إزاء عمل المرأة في مختلف الوظائف.

ثانيا: التعليم الثنائي:

ذلك التعليم الذي عزل الدين عن الدولة وأوجد منهجين متنافسين وقام بجانب أحدهما يسانده بالمال والجاه ويفتح أمامه أبواب المناصب العالية.

وقد بدأ هذا النوع بعد الحملة الفرنسية على مصر وحاجة محمد علي إلى إعداد موظفين للحكومة، وجاء بعد ذلك الاحتلال الغربي فضيق حدود التعليم واقتصر على طبقة معينة من الشعب فأنتجت تفرقة بغضيه وأوجدت هوة سحيقة بين الطبقات:

1. طائفة قليلة أتيح لها التعليم المدني .

2. أكثرية لم تستطع الدراسة.

3. طلبة العلم المدني مفتحة أمامهم أبواب العمل وتغدق عليهم الأموال.

4. طلبة العلم الديني توصد دونهم الأبواب ويحرمون المساعدات.

5. وأخطر من هذا كله تضارب بعض المواد في البلد الواحد. فبينما طالب الجامعة الأزهرية مثلا يدرس تحريم الربا يدرس زميلة في كلية التجارة جوازه ضمن أعمال البنوك. فكان لا بد من إيجاد تفكك في الأمة، وقلق وعدم استقرار في التعليم واضطراب.

وقد ظلت تلك الطريقة سارية، وهذه السياسية ماضية، وبالتالي كانت النتيجة تزداد سوءا، والهوة بين أبناء الأمة تزداد بعدا، حتى أنه لو اجتمع أخوان أحدهما متعلم تعليما مدنيا والآخر متعلم تعليما دينيا لخلته اجتماعا بين رجلين أحدهما غربي والأخر شرقي، لبعد مابين الصبغتين اللتين أصبغ بها كل منهما، وعليه فإن أحدهما سيهدم ما يبنيه الآخر وستكون الحكومة بجانب أحدهما.

ولقد تنبه لذلك كثير من رجال الفكر ومشايخ الأزهر منذ أواسط القرن الثالث عشر هجري كالشيخ حسن العطار الذي شهد أواخر العهد التركي وثلاثين سنة حكم محمد على وتولي مشيخة الأزهر سنة 1246وتوفي سنة 1250. والشيخ مصطفى العروسي الذي تولى مشيخة الأزهر سنة 1281إلى 1287 وقد تقدم للخديوي إسماعيل في السادس عشر من ربيع الثاني 1282 بلائحة لتنظيم الأزهر ومما جاء فيها: البند الرابع والعشرون – ما نصه: "بما أن الجامع الأزهر من أشهر مدارس الدنيا وأجلها قدرا وارفعها في جميع الأقطار ذكرا، والمقرر في أذهان العالم أنه مشحون بالعلماء المحققين والفضلاء الراسخين مملوء بالأفاضل الحائزين من كل فن طرفا ومن كل علم من العلوم الشرعية والعقلية طرفا، والحال بخلاف ذلك.وإن كان....."الخ (عبد الواحد وافي)

ثم مضت المذكرة تعدد الفنون التي ترغب إدخالها في الدراسة ولكن كلها مساع لم يتم فيها شيء إلى أن جاء جمال الدين الأفغاني وتلميذه النبيل الشيخ محمد عبده فأنشأ في عهده مجلس إدارة الأزهر بأمر من الخديوي عباس حلمي الثاني سنة 1312 وتكون المجلس من كبار علماء الأزهر من اختصاصه الأشراف على سير الدراسة في الأزهر فادخل بعض الدروس كأدب البحث والمصطلح ومتن اللغة ورسم الحروف والعروض..الخ.

ثم قسم المنهج إلى مراحل ثلاث: مرحلة أولية ومرحلة ثانوية ومرحلة عالية بقانون واستبدل به ثلاث كليات عالية بقانون 1326 وهكذا إلى سنة 1352 في عهد الشيخ محمد الأحمدي الظواهري فألغى القسم العالي واستبدل به ثلاث كليات: أ- كلية أصول الدين. ب– كلية الشريعة. ج- كلية اللغة العربية.

وكانت نهاية هذه الإجراءات قانون 1930 ميلادية الذي حدد وظائف المتخرجين مابين أعمال كتابية وتدريس ووعظ وقضاء بالمحاكم الشرعية. ثم جاء التعديل الأخير بعد الثورة. والذي يظهر من كل هذه التعديلات أنها كانت تتجه بالأزهر نحو وجهة التعليم المدني من حيث الشكل والنتيجة وإن اختلفت من حيث الموضوع وكلها باسم الإصلاح والتقريب بين المناهج المختلفة في البلد الواحد حتى لا يبقى للفوارق بين متعلمي الأمة مكان، وتيسير سبل العمل بعد التخرج لتكسر حدة الحقد ويقصر أمد التطلع.

إذن فالتعليم الثنائي من مشاكل التعليم الجامعي حيثما كان، والقائمون على التعليم يعملون على إصلاحه منذ كان، غير أنها كلها حلول مؤقتة ومجهودات فردية لم تصل إلى الغاية المنشودة.

أما حل هذه المشكلة على ضوء الإسلام:

فإنه كما سبق يكون بالعمل على استئصال سبب الإشكال واقتلاع جذور المشكلة من أول ظهورها، والحل هنا بالذات من جهتين:

الأولى: النظر في المنهج الإسلامي للتعليم.

الثانية: تكييف مناهجنا العلمية الحديثة على ضوئه.

أما منهج الإسلام في التعليم فواضح بين. ومن المعلوم أن أهم أسس المناهج الحديثة التي ينبني عليها الميراث الثقافي للأمة، وإن كان لكل أمة ميراثها الذي تعتز به وتحافظ عليه فإن من أهم عناصره الدين واللغة العربية والعادات والتاريخ وعليها يتوقف كيان الأمة، لأنه إذا ضاع دينها فقد وجودها، وإذا اندرست لغتها إنماعت في غيرها، وإذا تركت عاداتها ضاعت صبغتها، وإذا نسي تاريخها انقطعت صلتها بماضيها فتاهت في مجاهل الزمن لا تدري أين تسير ولا تعرف نقطة الانطلاق فضلا عن حرمانها نتائج التجارب والقدوة بالأبطال والتأسي بالعظماء ممن شادوا التاريخ وسجلوه.

والمنهج الإسلامي وفي طليعته كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم كالشمس في رابعة النهار وكالكنز مفتح الأبواب، يبدأ مع الصبيان في الكتاب وينتهي مع الرجال في المساجد كما هو الحال في المدينة المنورة في صدر الإسلام. وتخرج على ذلك أئمة الأمة وقادتها من علماء الصحابة والتابعين كما قال مسروق: "سامعت أصحاب الرسول صلى الله عليه وسلم فوجدت علمهم انتهى إلى ستة:

إلى عمر وعلي وعبد الله (ابن مسعود) ومعاذ وآبي الدر داء وزيد بن ثابت".

وقد انتشروا في الأمصار ونشروا العلوم حيثما كانوا؛ أرسل رسول الله صلى الله عليه وسلم أبي موسى ومعاذ إلى اليمن. وأرسل عمر ابن مسعود إلى الكوفة. الخ. وهل كان ابن عباس حبر الأمة ومجاهد وعطاء وغيرهم إلا تلاميذ المسجد؟ وقد اتسعت حلق المسجد للموالي مع الأشراف فانتشر العلم وكثر العلماء من جميع الطبقات.

وكذالك الحال في مصر بعد سقوط بغداد، يبدأ التعليم من المكتب وينتهي بالأزهر، وقد قام الأزهر وما أقيم بجوراه من مدارس إسلامية كالمدرسة الناصرية للشافعية والقمحية للمالكية والسيوفية للحنفية وكلها بالقاهرة.

والمدرسة البيهقية بنيسابور والنظامية ببغداد، وقد قام الجميع بنقل تراث الأمة والحفاظ على كيانها إلى اليوم الحاضر.

وكان لزاما على الجامعات الشرقية في البلاد الإسلامية أن تبقى على هذا الأساس للمنهج الدراسي وتضيف عليه ما شاءت من العلوم والفنون.

غير أن الجامعات الشرقية كانت في يوم ما تسير وفق خطة مرسومة خارج نطاقها ولم تكن تملك الخروج عنها، بل ربما حوربت عند قيامها كجامعة القاهرة عند إنشائها.

أما اليوم وقد أصبحت الجامعات ولله الحمد في أيدي أبنائها ولا نظارة لأجنبي عليها فقد تطلعت إلى إصلاح ذاتها وتطوير مناهجها إلى أن تحقق الغرض من إنشائها.

ومما يؤيد تطلع الجامعات إلى إصلاح وتطور ما أعلن في أوائل يناير من هذه السنة 1963عن المجلس الأعلى للعلوم بالقاهرة أن دعا ستة علماء بارزين في بريطانيا وتشيكوسلوفاكيا وألمانيا الغربية للحضور إلى القاهرة للمساهمة مع العلماء العرب في تنفيذ بحوث الخطة العلمية للجمهورية العربية المتحدة (مجلة دعوة الحق العدد الرابع السنة السادسة يناير 1963) فأصبح لهذه البلاد الحق في أن ترسم لنفسها خطة دراستها والعمل على تطويرها. وألزم ما يكون إنما هو الحفاظ على تراث الأمة من دين ولغة وتاريخ.

ومن هنا يتضح الجواب على السؤال الآتي: هل الأولى في الإصلاح إدخال العلوم الدينية في مناهج الجامعات المدنية أم إدخال العلوم المدنية في مناهج الجامعات الدينية بغية التقرب بينهما؟.ومهما يكن من شيء فإن لكل جهة دعاتها وأنصارها.

غير أن الواقع العملي والشعور الديني يؤيدان الرأي الأول، حيث أن حاجة الطالب المدني إلى العلوم الدينية أشد من حاجة الطالب الديني إلى العلوم المدنية.

وما دمنا نؤمن بضرورة التخصص في العلوم فيكون الحل الوسط لهذه الحالة أن نوسع نطاق الإصلاح ونضع في عين الاعتبار المرحلتين السابقتين اللتين هما كجزء تحضيري للجامعة، فنعطي الطالب القسط الأوفى من المنهج الديني وإذا وصل إلى الجامعة جعلنا منه ما ينمي له ما تأصل عنده من قبل عملا بفحوى قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ} .

فقد جعلت الآية الكريمة السعي إلى الصلاة عند النداء واجبا يترك من أجله البيع والشراء، وأنه خير لمن يعلم، وهذا بمثابة المرحلة الأولى وجعلت قضاء الصلاة مؤذنا بالانتشار في الأرض ابتغاء من فضل الله وهذا بمثابة المرحلة الثانية، دين ودنيا، لأن الانتشار في الأرض والابتغاء من فضل الله يشمل جميع ميادين العمل، غير أنها لم تدع هذا الشخص في انطلاقه غافلا منقطعها عن ربه بل ربطته بما لا يعوق عمله ولا يعطل إنتاجه، بل فيه عون له وفلاح {وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ} .

ومن قوله صلى الله عليه وسلم: "مروا أولادكم بالصلاة لسبع، واضربوهم عليها لعشر، وفرقوا بينهم في المضاجع ". حيث جعل الفترة الأولى من سني الدراسة للدين الماثل في الصلاة التي هي عماده، وجعل الفترة الثانية للشؤون الاجتماعية الماثلة في الاستقلال الذاتي والعمل الفردي المشعر بتميز حق كل فرد فيما يأتي وما يدع، فيعرف ما له فلا يتعداه وما عليه فلا يأباه وصدق الله العظيم {وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الْآخِرَةَ وَلا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْك} .


 العدد 1 - مع الصحافة

مع الصحافة

إعداد: أحمد علي الإمام

الطريق إلى مجتمع عصري

تحت هذا العنوان نشرت مجلة (الوعي الإسلامي) الكويتية مقالا في عددها الرابع والثلاثين لشهر ذي القعدة 1387: للأستاذ محمد جلال كشك جاء فيه ما يلي:

كانت روما سيدة البحار بلا منازع، وكان البحر الأبيض بحيرة رومانية حقا وصدقا.. من سيطرة كاملة على الشواطئ جميعا إلى التفرد بامتلاك الأسطول الوحيد العامل في هذه المياه.. وعمر ابن الخطاب.. قاهر البحر، لم ير البحر، والبحر، ولا ركب سفينة في حياته.. بل يطلب من فصيح أن يصف له البحر، فيصفه بعبارات بليغة تفزع عمر رضي الله عنه، شفقة على رعيته.. فيقسم ألا يحمل المسلمين عليه أبدا. .. ومع ذلك طردت رومانيا من شواطئ البحر الأبيض.. وما تكاد تمضي سنوات حتى ينزلوا بروما هزيمة بحرية ساحقة في موقعة ذات الصواري التي لا تقل أهمية عن موقعة ألا رمادا. ماذا كان يملك العرب.. لاشيء سوى العقيدة.

التفوق الروحي.. .. الإحساس بأنهم يقاتلون من أجل قيم أفضل ونظرة للوجود.. للإنسان.. للحياة... أفضل من نظرة خصمهم وأحق بأن تنتصر.. أنظر إلى قيصر يرسل جاسوساً إلى معسكر المسلمين يتجسس له ليعرف سر انتصار هؤلاء الحفاة الذين صبروا عليهم في حصار حمص وقالوا هؤلاء الحفاة إذا جاء الشتاء..تجمدت أقدامهم وانهزموا.. فما راعهم إلا أنهم أكثر ثباتا على الصقيع منهم في نعالهم الثقيلة وملابسهم الغليظة!..

يروي الطبري نقلا عن شيوخه.. أن قيصر بعث جاسوسه فعاد إليه بصفة المسلمين قال: ".. بالليل رهبان.. وبالنهار فرسان، ولو سرق ابن أحد ملوكهم قطعوا يده، ولو زنى رجم، فإنه الحق فيهم". لا أريد أن أناقش الجانب التاريخي من الواقعة فربما بعث قيصر، وربما لم يبعث، ولكن القصة تعكس فهم المسلمين لسر انتصارهم.. إنه أبدا ليس التفوق التكنولوجي... بل التفوق الروحي.. بالعقيدة.. بها انتصروا.. وتعلموا.. وصنعوا..واخترعوا... العقيدة.. وأثروا التاريخ البشري..نقطة البدء في كل حضارة هي العقيدة .. هي القيم الموجهة للجماهي،ر هي الأفكار التي توجه سلوك قيادتها.. والذين تسمموا بالغزو الفكري، يظنون أنه مما يتنافى مع التقدم الآلي أن يتمسك المرء بدينه ناسين أن الباب المفضي إلى المخابرات الأمريكية منقوش عليه آية من الإنجيل [1] ..

وأن أول دبابة إسرائيلية دخلت سيناء كانت تحمل نصا من التوراة.. يستخلصون لنا من أحداث الخامس من يونيه.. عبرة التكنولوجيا ثم لا يتساءلون ما الذي جعل المجتمع الذي يضم أخلاط الشعوب أكثر وحدة وأكثر تماسكا وأكثر إصرارا على الباطل، وأكثر قدرة على إنجاز التكنولوجيا والتفوق الآلي.. لأن شازار وبن جوريون يرفضان ركوب سيارة في لندن يوم السبت لأنه محرم في الديانة اليهودية.

وعندما اقترح أحدهم يوم الثامن من يونية أن يلغى الاحتفال بالمولد النبوي حتى لا يتعطل المجهود الحربي..! صحيح أن اقتراحه قد رفض، ولكن مجرد الاقتراح يكشف طبيعة التفكير العصري الذي قادنا إلى ما صرنا إليه.. ونحن تركنا من يتطاول على قرأننا وأمكن أن يطبع في بلد عربي مقال فيه سب الله سبحانه وتعالى قبيل النكسة بأيام!..

اليهود الذين عبدوا عجل الذهب.. عندما أرادوا أن يبنوا دولة ويقاتلوا.. عرفوا قيمة القيم الروحية..

فلا سبيل أمام مجتمع متخلف ينشد الانقلاب الصناعي إلا اعتناق فلسفة خاصة وعقيدة خاصة مستقلة.. فابدأوا بالعقيدة قبل أن تتحدثوا عن العصرية.. وإذا كان الجميع يعترفون اليوم بأن ما طرح بيننا من وسائل إيقاظ القوى المعنوية لم يثمر ثمرته المرجوة، فإن من حق الأمة العربية أن تطالب اليوم

وتقول التفتوا هنا.. فأين هذه الأمة..

لا يصلح أخرها إلا بما صلح به أولها.. عودوا إلى الإسلام وامنحوا الجماهير عقيدة تقاتل تحتها.. وتنتصر من أجلها وبها..

تخوف من بعث إسلامي جديد في تركيا

نشرت صحيفة الجارديان البريطانية في عددها الصادر بتاريخ 27-4-1968المقال التالي عن استنبول.

بعد أربعين سنة من قبول مبدأ العلمانية في تركيا بدأ التيار الرجعي الإسلامي ينتشر من جديد ويزحف متقدما في مختلف أنحاء البلاد، وقد أخذت الدوائر التقدمية التركية تشعر بقلق كبير وعميق من هذا التيار الذي يضطرد نموه، فهم يعتبرونه خطرا يتهدد الأسس العصرية التي يقوم عليها المجتمع التركي الذي أسسه كمال أتاتورك منذ أربعين سنة.

ولكن حكومة السيدسليمان ديميريل المحافظة وحزب العدالة الحاكم ينفيان وجود مثل هذا الخطر. ووجهه الرسمية تقوم على أساس أن الحوادث المتفرقة من الهجوم على أتاتورك تنظر فيها المحاكم الرسمية، وأما فيما عدا ذلك فيجب أن لا يكون ثمة قيود على حرية العبادة.

ظلت مسألة الحرية الدينية موضع خلاف شديد في تركيا منذ انتهاء الحكم الثيوقراطي (الديني) فيها. فلم يكن للعصبية الدينية الإسلامية أية وسيلة للتعبير في عهد أتاتورك ونظام الحزب الواحد، وإنما ظهر التيار الرجعي وبرز بعد أن تم إدخال نظام الديمقراطية البرلمانية عام 1950.

ففي ذلك الحين خفف الحزب الديمقراطي الحاكم الضغط عن العصبية الدينية، وسمح بها من أجل كسب وتأييد أصوات الجماهير في المناطق الريفية الكبيرة والمحافظة (قام انقلاب عسكري في تركيا عام 1960 وأطاح بحكم الحزب الديمقراطي الذي كان يرأسه عدنان مندريس، وأعدم مندريس بعد ذلك بسنة) واليوم يوجه اللوم إلى حزب العدالة الحاكم لاتباعه سياسة الحزب الديمقراطي، ومن الجدير بالذكر أن حزب العدالة يعتبر الوريث الطبيعي للحزب الديمقراطي.

تساهلات

والواقع أن دعاة البعث الإسلامي الجديد في تركيا يستمدون شجاعتهم - فيما يبدو- من الموقف المتساهل الذي تتخذه الحكومة الحالية. ففي كثير من المساجد بدأ الخطباء والأئمة يهاجمون إصلاحات أتاتورك، بل إن بعضهم دعا علنا إلى العودة للعمل بالشريعة الإسلامية. وحث بعضهم -وهم في فورة الغضب من الرداء القصيص (المينى جوب) - النساء على الاحتشام وتغطية أجسادهن ورؤوسهن.

كذلك فقد وقعت عدة حوادث ضد تماثيل وصور أتاتورك وهي توجد في كل مكان في البلاد. وبدأت الصحف والمجلات الرجعية تظهر فجأة - وبكثرة - في الشهور الأخيرة، بل لقد دعت بعض هذه الصحف والمجلات صراحة إلى العودة إلى نظام الحكم الديني (التيوقراطية).

ومن جهة أخرى فإن ثمة عددا من المنظمات المغرقة في التدين قد بدأت تعمل وتنشط، وهي تقوم بتوزيع رسائل ونشرات تدعو فيها إلى تغيير الدستور القائم وإعادة نظام الخلافة، وأشياء أخرى كذلك. ومن المعروف أن هذه المنظمات تتلقى التوجيه والتشجيع من جماعة الإخوان المسلمين والمنظمات الإسلامية الموجود في البلاد العربية المجاورة.

وفي القرى تجد المعلمين المسلمين (الخوجا) ينشطون وينافسون المدارس العلمانية، والمشكلة الأساسية هي عدم وجود عدد كاف من المدارس العلمانية الرسمية في جميع القرى والمجتمعات الصغيرة ومن ثم يبقى المجال مفتوحا للمتدينين المتعصبين.

عدو

وفي أنقرة، أضرب طلاب كلية الشريعة احتجاجا على طرد زميلة لهم أصرت على ارتداء الخمار في قاعة الدرس. وقد طالب الطلاب باستقالة عميد الكلية ووصفوه بأنه - عدو الطلاب -ولقد تداولت الصحف بحث هذه القضية مطولا وهي الآن معروضة أمام البرلمان بعد أن تقدم بعض نواب حزب العدالة بطلب بحثها، وذلك دفاعا عن الفتاة.

هذا وقد قامت بعض المنظمات التي تطلق على نفسها أسماء - الوطنية – و- المحافظة - بتنظيم مظاهرات عامة بحجة التنديد بالشيوعية وبالتنشيط اليساري المتزايد في البلاد. ولقد سار المتظاهرون في أنقرة واستانبول مؤخرا وهم يحملون أعلام خضراء - تمثل اللون الإسلامي - ورددوا هتافات تدعوا إلى - إعلاء كلمة الإسلام في تركيا – ولقد كانت هذه المظاهرات تناهض العلمانية والدعوة العصرية أكثر مما تناهض الشيوعية.

ومن جهة ثانية فإن مؤتمرا كبيرا للمنظمات اليمنية المختلفة عقد في أوائل شهر ابريل في مدية بورصة، ندد بإصلاحات أتاتورك وبثورة 1960.. وقد دعا الخطباء في المؤتمر إلى (إسلامية) المدارس والفنون والأدب - بما فيها المسارح ودور السينما كذلك!-.. كذلك فقد أعلنوا معارضتهم لتجديد اللغة التركية وألحوا في المطالبة بإلغاء المجلس العلمي للغة التركية - الذي يحاول تنقية اللغة التركية من الكلمات العربية - كما دعوا إلى جعل يوم الجمعة يوم العطلة الرسمية بدلا من يوم الأحد.

عداء

وتدخل السياسة كذلك في الحملة الجديدة، فيما يسمى بالمنظمات الوطنية والمحافظة، وأئمة وخطباء المساجد كذلك لا يقتصرون في موقفهم العدائي على مناهضة اليساريين فحسب، بل هم يعادون كذلك أكبر أحزاب المعارضة وهو حزب الشعب الجمهوري الذي أسسه أتاتورك والذي لا يعتبر يساريا بل هو من اليسار المعتدل.

وتشتد هذه الحملة مع اقتراب الانتخابات المحلية الفرعية لمجلس الشيوخ, والمحدد لها يوم 2 يونيو.. وقد صرح عصمت اينانو زعيم حزب الشعب الجمهوري بأن هذه الحملة قد تؤدي إلى عداء حاد بين المواطنين، ولقد أصبحت حماية الأسس العلمانية التي تقوم عليها الجمهورية التركية ضرورة حتمية على جميع العناصر التقدمية في البلاد.

إن كثيرا من الأتراك مهتمون وقلقون مما يمكن أن يؤدي إليه التيار الجديد، وهم يتخوفون من أن هذا التيار قد يؤدي إلى انقسام عميق الجذور في صفوف الأمة، ويتهدد الاستقرار البرلماني في البلاد وقد علقت صحيفة (المدينة) السعودية على هذا المقال بما يلي:

الكاتب اليهودي الغيور على مصلحة تركيا يحرض على ضرب المسلمين فيها. تركيا كانت قلعة الإسلام في الماضي، وفي عودتها إلى حظيرته خطر كبير على أعدائه...

ثمة عدد من الملاحظات تثار في الذهن لدى قراءة هذا المقال. وأولى هذه الملاحظات هي تخوف الكاتب وقلقه البالغ على ضياع العلمانية في تركيا. ذلك الحرص الذي يشبه في كلاحته حرص البخيل على جوهرة غالية ثمينة كلفته جهدا ومشقة كبيرتين حتى امتلكها. فالمقال يصور التيار الإسلامي الجديد في تركيا وكأنه غول رهيب يتجمع لينقض على الحمل الوديع الجميل الذي هو العلمانية، ويفترسه معملا فيه أنيابه تمزيقا وتقطيعا. ولا شك أن لهذا الخوف أسبابه الكثيرة.

ظلت تركيا فترة طويلة تقف عملاقا ضخما في وجه تيارات الصليبية والإلحاد التي حاولت غزو العالم الإسلامي. وكان وقوف تركيا هذه الوقفة السبب المباشر في فشل كل المخططات التي أعدت لإخضاع الشرق الأوسط لسيطرة أوروبا. ويشهد التاريخ أن الاستعمار الأوروبي لم يستطع أن يغزوا العالم الإسلامي إلا بعد ضعف تركيا. ومن ذلك كان المخطط الاستعماري المجرم سلخ تركيا عن صبغتها الإسلامية..

وواضح من المقال خوف الكاتب وذعره من الحقيقة الهائلة من حقائق دين الإسلام وهي أنه برغم مرور أربعين عاما على تأسيس المجتمع العلماني في تركيا التي كانت قلعة الإسلام فإن شبابا ناشئين قد بدأوا يركزون على الدعوة إلى العودة إلى الله. إن هؤلاء الشباب الذين نشأوا في ظلال وتحت سيطرة العلمانية نفسها التي يخشى عليها الكاتب.. قد عرفوا خواءها وهزالها, ودعوا بدعوة الحق. وأن الكاتب وأمثاله يعرفون أن معنى عودة الإسلام إلى تركيا وسيادته فيها عقيدة ونظام حياة سيعنى أن تعود للإسلام قلعته الكبرى، ومن ثم ينطلق انطلاقه جديدة تقضي على محاولات ومخططات أعدائه. ومن هنا كانت دعوة الكاتب إلى أخذ الحذر من التيار الجديد.

والكاتب معذور - لا شك - في تخوفه، فهو يهودي عريق وعتيق، وهو يعلم أن انطلاقة إسلامية جديدة ستعني - من بين ما تعني - إعادة الحق إلى نصابه في فلسطين، واقتلاع الوجود اليهودي فيها من جذوره، وهذا تفسير علامات الهلع في مقالته.

ولكن دعوة الإسلام ستنطلق إن شاء الله، وتحطم العلمانية وأسسها، وتزيل ذلك الذل الذي جلبته على تركيا المسلمة، والذي من مظاهره أن يهوديا مثل سام كوهين هذا، يكتب مقالا يحذر فيه من الإسلام بحجة التخوف على (مكاسب) العلمانية. أ لست ترى حقده الأسود، ومكتنفات نفسه الكالحة تلمح بين سطور مقاله، ودليل على ذلك تلك الشواهد التي استشهد بها. فهو ينكر على أئمة المساجد إنكارهم للبس المرآة الرداء القصيص (الميني جوب) ويتشفى من الفتاة المسلمة التي أصرت على ارتداء خمارها في قاعة الدرس. لماذا يرى كوهين أن بحث القضية في البرلمان أمرا ذا مغزى خطير؟..

والكاتب اليهودي يحرض تحريضا واضحا يضمنه سطور كلماته بأنه لا بد من اتخاذ إجراءات سريعة وفعالة لوقف التيار الإسلامي الذي يصفه بالرجعية (تماما مثل أدعياء التقدمية في بلادنا) قبل أن يلتهم هذا التيار العلمانية المحببة إلى كوهين وأمثاله من الحاقدين. والإجراءات التي يلمح إليها كوهين هي:

1- إقصاء حزب العدالة الحاكم في تركيا عن الحكم لأنه (محافظ) (ومتساهل) ما يمكن لهذا التيار الإسلامي سبيل الانتشار والمد. وسواء كان هذا الإقصاء بانتخابات مزيفة أو بانقلاب عسكري جديد فالمهم عنده هو فرض حزب الشعب الجمهوري على حكم البلاد لأنه حزب أتاتورك، ولأنه سيقمع بشدة كل من ينتقد أتاتورك.

2- توجيه ضربة قاضية إلى المنظمات الوطنية والمحافظة التي انتقدت ما اسماه - إصلاحات -أتاتورك، حتى لا تقوم لها قائمة, ولا مانع بعد ذلك إن جاءت الشيوعية إلى تركيا، نظرا لانعدام مقاومة اليمين بعد ضرب تلك المنظمات. أو ليست ستشجع البنات على لبس الرداء القصير (الميني جوب) وستغلق كلية الشريعة فلا يضرب طلابها من أجل زميلة؟

3- حظر كافة الصحف والمجلات التي تدعو إلى التمسك بتعاليم الإسلام، نظرا لما يكتنفه وجود مثل هذه الوسائل الإعلامية من خطر، إذ تذكر الناس بماضيهم الإسلامي المجيد، فيسعون إليه بعد أن (حررتهم) منه العلمانية.

4- تنظيم ضربة ماحقة تنزل بكل الحركات الإسلامية في البلاد العربية المجاورة لتركيا، حتى لا يتسرب نشاطها لتركيا

ولا بد لنا هنا من وقفة صغيرة لنمحص قول الكاتب اليهودي بأن الحركات التي تصطبغ بالصبغة الإسلامية تتلقى التوجيه والتشجيع من الحركات الإسلامية القائمة في البلاد العربية المجاورة. ترى كيف سبيل هذا التوجيه وما هي طبيعة ذلك التشجيع؟. إن الدولتين العربيتين الوحيدتين المجاورتين لتركيا هما سوريا والعراق، ولقد كانت العلاقات بين سوريا وتركيا طوال السنين الماضية علاقات غير طبيعية أو ودية. والحكم القائم في سوريا منذ خمس سنوات حكم يدخل في نطاق الأنظمة التي يصفها كوهين بأنها (تقدمية) وهو يعمل على سلخ سوريا من صبغتها الإسلامية، وهو لا يترك سبيلا للضرب على يد الحركة الإسلامية في سوريا إلا ويتبعه. والحركات الإسلامية هناك ليس لديها وقت يكفيها لأداء واجبها في مقاومة الزحف الإلحادي الذي يدعمه الحاكمون، وإيقافه عند حده. وأما في العراق فقد بدأت العلاقات بين تركيا والعراق مؤخرا تتجه إلى العودة إلى سابق عهدها بعد توتر طويل. وأين الحركة الإسلامية في العراق؟، وأين جماعة الإخوان المسلمين الذين يشير إليهم كوهين وإلى نشاطهم ودعمهم للمد (الرجعي) في تركيا؟.

إن كوهين إنما يحرض على ضرورة توجيه ضربة قاصمة لكل الحركات الإسلامية في بلاد العالم الإسلامي حتى لا يتردد صوت الإسلام فيزعج حسه المرهف، وحس أمثاله من اليهود الحاقدين. ففي ظهور الإسلام نهايته ونهاية إسرائيل واليهودية العالمية.

ترى هل نتنبه إلى خطر اليهود كما يتنبهون إلى أخطارنا؟ وهل نعي كلمة هذا اليهودي أم ستمر كما مر غيرها كثيرا؟.

لا حرية في الهدم

من أراد أن يحمل المعول ليهدم بيتي لا أتركه يتم عمله باسم الحرية، ولكن آخذ على يده باسم الحق، ولا أدعه يتلذذ بمناظر الخراب باسم الفن، ولكن أجرعه مرارة العقاب باسم القانون.

((هكذا علمتني الحياة))

[1] من كتاب الحكومة الخفية.


 العدد 1 - معركة الإسلام على مدى التاريخ

معركة الإسلام على مدى التاريخ

للشهيد سيد قطب

إن المعركة الطويلة الأمد لم تكن بين الإسلام والشرك بقدر ما كانت بين الإسلام وأهل الكتاب من اليهود والنصارى. ولكن هذا لا ينفي أن موقف المشركين من المسلمين كان دائما هو الذي بصورة هذه الآيات: {كَيْفَ وَإِنْ يَظْهَرُوا عَلَيْكُمْ لا يَرْقُبُوا فِيكُمْ إِلّاً وَلا ذِمَّةً يُرْضُونَكُمْ بِأَفْوَاهِهِمْ وَتَأْبَى قُلُوبُهُمْ وَأَكْثَرُهُمْ فَاسِقُونَ.اشْتَرَوْا بِآياتِ اللَّهِ ثَمَناً قَلِيلاً فَصَدُّوا عَنْ سَبِيلِهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ. لا يَرْقُبُونَ فِي مُؤْمِنٍ إِلّاً وَلا ذِمَّةً وَأُولَئِكَ هُمُ الْمُعْتَدُونَ} .

لقد كان هذا هو الموقف الدائم للمشركين وأهل الكتاب من المسلمين، وسنتكلم أولا عن المشركين ثم عن أهل الكتاب:

وإذا نحن اعتبرنا أن الإسلام لم يبدأ برسالة محمد - صلى الله عليه وسلم - إنما ختم بهذه الرسالة، وأن موقف المشركين من كل رسول ومن كل رسالة من قبل إنما يمثل موقف الشرك من دين الله على الإطلاق، فإن أبعاد المعركة تترامى، ويتجلى الموقف على حقيقته، كما تصوره تلك النصوص القرآنية الخالدة، على مدار التاريخ البشري كله بلا استثناء!.

ماذا صنع المشركون مع نوح، وهود, وصالح، وإبراهيم، وشعيب، وموسى، عليهم صلوات الله وسلامة والمؤمنين بهم في زمانهم؟ ثم ماذا صنع المشركون مع محمد - صلى الله عليه وسلم - والمؤمنين به كذلك؟ .. إنهم لم يرقبوا فيهم إلاٍ ولا ذمة متى ظهروا عليهم وتمكنوا منهم..

وماذا صنع المشركون بالمسلمين أيام الغزو الثاني للشرك على أيدي التتار؟ ثم ماذا يصنع المشركون والملحدون اليوم بعد أربعة عشر قرنا بالمسلمين في كل مكان؟ .. إنهم لا يرقبون فيهم إلاٍ ولا ذمة، كما يقرر النص القرآني الخالد..

عندما ظهر الوثنيون التتار على المسلمين في بغداد وقعت المأساة الدامية التي سجلتها الروايات التاريخية والتي نكتفي فيها بمقتطفات سريعة من تاريخ أبي الفداء (ابن كثير) المسمى (البداية والنهاية) فيما رواه من أحداث عام 656هـ:

"ومالوا على البلد فقتلوا جميع من قدروا عليه من الرجال والنساء والولدان والمشايخ والكهول والشبان. ودخل كثير من الناس في الآبار، وأماكن الحشو ش، وقني الوسخ، وكمنوا كذلك أيام لا يظهرون. وكان الجماعة من الناس يجتمعون إلى الخانات ويغلقون عليهم الأبواب، فتفتحها التتار إما بالكسر أو بالنار، ثم يدخلون عليهم فيهربون منهم إلى أعالي الأمكنة فيقتلونهم بالأسلحة حتى ترى الميازيب من الدماء في الأزقة فإنا لله و إنا له راجعون - كذلك في المساجد والجوامع والربط. ولم ينج منهم أحد سوى أهل الذمة من اليهود والنصارى ومن التجأ إليهم [1] وإلى دار الوزير ابن العلقمي الرافضي، وطائفة من التجار اخذوا أمانا بذلوا عليه أموالا جزيلة حتى سلموا وسلمت أموالهم.

وعادت بغداد بعدما كانت آنس المدن كلها كأنها خراب، ليس فيها إلا القليل من الناس، وهم في خوف وجوع وذلة وقلة.. وقد اختلف الناس في كمية من قتل ببغداد من المسلمين في هذه الموقعة. فقيل ثمانمائة ألف. وقيل ألف ألف، وقيل: بلغت القتلى ألفي ألف نفس - فإنا لله و إنا إليه راجعون، ولا حول ولا قوة إلا بالله العلي العظيم - وكان دخولهم إلى بغداد في أواخر المحرم وما زال السيف يقتل أهلها أربعين يوما.. وكان قتل الخليفة المستعصم بالله أمير المؤمنين يوم الأربعاء الرابع عشر من صفر، وعفي قبره وكان عمره يومئذ ستا وأربعين سنة وأربعة أشهر ومدة خلافته خمس عشرة سنة وثمانية أشهر وأيام.. وقتل معه ولده الأكبر أبو العباس أحمد، وله خمس وعشرون سنة. ثم قتل ولده الأوسط أبو الفضل عبد الرحمن وله ثلاث وعشرون سنة، وأسر ولده الأصغر مبارك وأسرت أخواته الثلاث فاطمة وخديجة ومريم..

وقتل أستاذ دار الخلافة الشيخ محي الدين يوسف ابن الشيخ أبي الفرج ابن الجوزي، وكان عدو الوزير، وقتل أولاده الثلاثة: عبدا لله وعبد الرحمن وعبد الكريم، وأكابر الدولة واحد بعد واحد. منهم الدويدار الصغير مجاهد الدين ايبك، وشهاب الدين سليمان شاه، وجماعة من أمراء السنة وأكابر البلد.. وكان الرجل يستدعى به من دار الخلافة من بني العباس فيخرج بأولاده ونسائه فيذهب إلى مقبرة الخلال، تجاه المنظرة فيذبح كما تذبح الشاة ويؤسر من يختارون من بناته وجواريه.. وقتل شيخ الشيوخ مؤدب الخليفة صدر الدين علي ابن النيار. وقتل الخطباء والأئمة وحملة القرآن. وتعطلت المساجد والجماعات والجمعات مدة شهور ببغداد.."

"ولما انقضى الأمر المقدر وانقضت الأربعون يوما، بقيت بغداد خاوية على عروشها, ليس بها أحد إلا الشاذ من الناس والقتلى في الطرقات كأنها التلول، وقد سقط عليهم المطر فتغيرت صورهم وأنتنت من جيفهم البلد، وتغير الهواء، فحصل بسببه الوباء الشديد حتى تعدى وسرى في الهواء إلى بلاد الشام فمات خلق كثير من تغير الجو وفساد الريح، فاجتمع على الناس الغلاء والوباء والفناء والطعن والطاعون. فإنا لله و إنا إليه راجعون.."

"ولما نودي ببغداد بالأمان خرج من تحت الأرض من كان بالمطامير والقني والمقابر كأنهم الموتى إذا نبشوا من قبورهم، وقد أنكر بعضهم بعضا، فلا يعرف الوالد ولده، والأخ أخاه، وأخذهم الوباء الشديد، فتفانوا وتلاحقوا بمن سبقهم من القتلى..".

هذه صورة من الواقع التاريخي، حينما ظهر المشركون على المسلمين فلم يرقبوا فيهم إلاٍ ولا ذمة.

فهل كانت صورة تاريخية من الماضي البعيد الموغل في الظلمات، اختص بها التتار في ذلك الزمان؟

كلا! إن الواقع التاريخي الحديث لا تختلف صورة عن هذه الصور!.. إن ما وقع من الوثنين الهنود عند انفصال باكستان لا يقل شناعة ولا بشاعة عما وقع من التتار في ذلك الزمان البعيد .. إن ثمانية ملايين من المهاجرين المسلمين من الهند -ممن أفزعتهم الهجمات البربرية المتوحشة على المسلمين الباقين في الهند فأثروا الهجرة على البقاء - قد وصل منهم إلى أطراف باكستان ثلاثة ملايين فقط! أما الملايين الخمسة الباقية فقد قضوا في الطريق.. طلعت عليهم العصابات الهندية المنظمة المعروفة للدولة الهندية جيدا والتي يهيمن عليها ناس من الكبار في الحكومة الهندية، فذبحتهم كالخراف على طول الطريق، وتركت جثثهم نهبا للطير والوحش بعد التمثيل بها ببشاعة منكرة لا تقل - إن لم تزد - على ما صنعه التتار بالمسلمين من أهل بغداد!.. أما المأساة البشعة المروعة المنظمة فكانت في ركاب القطار الذي نقل الموظفين المسلمين في أنحاء الهند إلى باكستان، حيث تم الإنفاق على هجرة من يريد الهجرة من الموظفين المسلمين في دوائر الهند إلى باكستان، واجتمع في هذا القطار خمسون ألف موظف.. ودخل القطار بالخمسين ألف موظف في نفق بين الحدود الهندية الباكستانية.. وخرج من الناحية الأخرى وليس به إلا أشلاء ممزقة متناثرة في القطار!. لقد أوقفت العصابات الهندية الوثنية المدربة الموجهة القطار في النفق، ولم تسمح له بالمضيء في طريقة إلا بعد أن تحول الخمسون ألف موظف إلى أشلاء ودماء!. وصدق قول الله سبحانه: {كَيْفَ وَإِنْ يَظْهَرُوا عَلَيْكُمْ لا يَرْقُبُوا فِيكُمْ إِلّاً وَلا ذِمَّة} .. وما تزال هذه المذابح تتكرر في صور شتى حتى الآن..

ثم ماذا فعل خلفاء التتار في الصين الشيوعية وروسيا الشيوعية بالمسلمين هناك؟.. لقد أبادوا من المسلمين في خلال ربع قرن ستة وعشرين مليونا .. بمعدل مليون في السنة .. وما تزال عمليات الإبادة ماضية في الطريق .. ذلك غير وسائل التعذيب الجهنمية التي تقشعر لهولها الأبدان. لقد جيء بأحد الزعماء المسلمين، فحفرت له حفرة في الطريق العام، وكلف المسلمون تحت وطأة التعذيب والإرهاب ، أن يأتوا بفضلاتهم الآدمية - التي تتسلمها الدولة من الأهالي جميعا لتستخدمها في السماد مقابل ما تصرفه لهم من الطعام!!- فيلقوها على الزعيم المسلم في حفرته .. وظلت العملية ثلاثة أيام والرجل يختنق في الحفرة على هذا النحو حتى مات!.

كذلك فعلت يوغوسلافيا بالمسلمين فيها. حتى أبادت منهم مليونا منذ الفترة التي صارت فيها شيوعية بعد الحرب العالمية الثانية إلى اليوم، وما تزال عمليات الإبادة والتعذيب الوحشي - التي من أمثلتها البشعة إلقاء المسلمين في (مفارم) اللحوم التي تصنع لحوم (البولوبيف) ليخرجوا من الناحية الأخرى عجيبة من اللحم والعظام والدماء - ماضية إلى الآن!!.

وما يجري في يوغوسلافيا يجري في جميع الدول الشيوعية والوثنية .. الآن .. في هذا الزمان .. ويصدق قول الله سبحانه: {كَيْفَ وَإِنْ يَظْهَرُوا عَلَيْكُمْ لا يَرْقُبُوا فِيكُمْ إِلّاً وَلا ذِمَّةً} ، {لا يَرْقُبُونَ فِي مُؤْمِنٍ إِلّاً وَلا ذِمَّةً وَأُولَئِكَ هُمُ الْمُعْتَدُونَ} ..

هذا ما كان من شأن الوثنين حينما ظهروا على المسلمين، فماذا كان من شأن أهل الكتاب من اليهود والنصارى؟

فأما اليهود فقد تحدثت شتى سور القرآن عن مواقفهم وأفاعيلهم وكيدهم وحربهم، وقد وعى التاريخ من ذلك كله مالم ينقطع لحظة واحدة منذ اليوم الأول الذي واجههم الإسلام في المدينة حتى اللحظة الحاضرة!.

ولسنا هنا في مجال عرض هذا التاريخ الطويل، ولكننا سنشير فقط إلى قليل من كثير من تلك الحرب المسعورة التي شنها اليهود على الإسلام وأهله على مدار التاريخ..

لقد استقبل اليهود رسول الله - صلى الله عليه وسلم - ودينه في المدينة شر ما يستقبل أهل دين سماوي رسولا يعرفون صدقه، ودينا يعرفون أنه الحق..

استقبلوه بالدسائس والأكاذيب والشبهات والفتن يلقونها في الصف المسلم في المدينة بكافة الطرق الملتوية الماكرة التي يتقنها اليهود .. شككوا في رسالة رسول الله - صلى الله عليه وسلم- وهم يعرفونه، واحتضنوا المنافقين وأمدوهم بالشبهات التي ينشرونها في الجو، وبالتهم والأكاذيب. وما فعلوه في حادث تحويل الكعبة، وما فعلوه في حادث الإفك، وما فعلوه في كل مناسبة ليس إلا نماذج من هذا الكيد اللئيم .. وفي مثل هذه الأفاعيل كان يتنزل القرآن الكريم، وسورة البقرة وآل عمران والنساء والمائدة والحشر والأحزاب والتوبة وغيرها تضمنت من هذا الكثير ..

{وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ. بِئْسَمَا اشْتَرَوْا بِهِ أَنْفُسَهُمْ أَنْ يَكْفُرُوا بِمَا أَنْزَلَ اللَّهُ بَغْياً أَنْ يُنَزِّلَ اللَّهُ مِنْ فَضْلِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ} ..[ البقرة 89- 90]

{وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لا يَعْلَمُونَ} .. (البقرة 101).

{سَيَقُولُ السُّفَهَاءُ مِنَ النَّاسِ مَا وَلَّاهُمْ عَنْ قِبْلَتِهِمُ الَّتِي كَانُوا عَلَيْهَا قُلْ لِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ } ..(البقرة 142).

{يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بآيَاتِ اللَّهِ وَأَنْتُمْ تَشْهَدُونَ. يَا أَهْلَ الْكِتَابِ لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُونَ الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ؟} .(آل عمران 70-71).

{وَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ آمِنُوا بِالَّذِي أُنْزِلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ وَاكْفُرُوا آخِرَهُ لَعَلَّهُمْ يَرْجِعُونَ } . (آل عمران 72)

{وَإِنَّ مِنْهُمْ لَفَرِيقاً يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ } . ( آل عمران 78)

{قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآيَاتِ اللَّهِ وَاللَّهُ شَهِيدٌ عَلَى مَا تَعْمَلُونَ قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آمَنَ تَبْغُونَهَا عِوَجاً وَأَنْتُمْ شُهَدَاءُ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ} . (آل عمران 89-99).

{يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنَزِّلَ عَلَيْهِمْ كِتَاباً مِنَ السَّمَاءِ فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ فَقَالُوا أَرِنَا اللَّهَ جَهْرَةً فَأَخَذَتْهُمُ الصَّاعِقَةُ بِظُلْمِهِمْ ثُمَّ اتَّخَذُوا الْعِجْلَ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَات..} . (النساء 153) .

{يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ} .. (التوبة 32).

كذلك شهد التاريخ نقض اليهود لعهودهم مرة بعد مرة وتحرشهم بالمسلمين، مما أدى إلى وقائع بني قينقاع وبني النضير وبني قريظة وخيبر. كما شهد تأليب اليهود للمشركين في الأحزاب مما هو معروف مشهور. ثم تابع اليهود كيدهم للإسلام وأهله منذ ذلك التاريخ .. كانوا عناصر أساسية في إثارة الفتنة الكبرى التي قتل فيها الخليفة الراشد عثمان بن عفان - رضي الله عنه - وانتثر بعدها شمل التجمع الإسلامي إلى حد كبير .. وكانوا رأس الفتنة فيما وقع بعد ذلك بين علي - رضي الله عنه - ومعاوية .. وقادوا حملة الوضع في الحديث والسيرة وروايات التفسير.. وكانوا من الممهدين لحملة التتار على بغداد وتقويض الخلافة الإسلامية..

فأما في التاريخ الحديث فهم وراء كل كارثة حلت بالمسلمين في كل مكان على وجه الأرض، وهم وراء كل محاولة لسحق طلائع البعث الإسلامي، وهم حماة كل وضع من الأوضاع التي تتولى هذه المحاولة في كل أرجاء العالم الإسلامي!.

ذلك شأن اليهود، فأما شأن الفريق الآخر من أهل الكتاب فهو لا يقل إصرارا على العداوة والحرب من شأن اليهود!.

لقد كانت بين الرومان والفرس عداوات عمرها قرون.. ولكن ما إن ظهر الإسلام في الجزيرة، وأحست الكنيسة بخطورة هذا الدين الحق على ما صنعته هي بأيديها وسمته.. (المسيحية) وهو ركام من الوثنيات القديمة، والأضاليل الكنسية، متلبسا ببقايا من كلمات المسيح- عليه السلام - وتاريخه .. حتى رأينا الرومان والفرس ينسون ما بينهم من نزاعات تاريخية قديمة، وعداوات وثارات عميقة ليواجهوا هذا الدين الجديد.

ولقد أخذ الروم يتجمعون في الشمال هم وعمالهم من الغساسنة لينقضوا على هذا الدين، وذلك بعد أن قتلوا الحارث بن عمير الأزدي رسول رسول الله - صلى الله عليه وسلم - إلى عامل بصري من قبل الروم، وكان المسلمون يؤمنون الرسل ولكن النصارى غدروا برسول النبي - صلى الله عليه وسلم - وقتلوه مما جعل رسول الله يبعث بجيش الأمراء الشهداء الثلاثة زيد بن حارثة, وجعفر بن أبي طالب، وعبدا لله بن رواحه، في غزوة (مؤتة) فوجدوا تجمعا للروم تقول الروايات عنه: إنه مائة ألف من الروم ومعهم من عملائهم في الشام من القبائل العربية النصرانية مائة ألف أخرى، وكان جيش المسلمين لا يتجاوز ثلاثة آلاف مقاتل. وكان ذلك في جمادى الأولى من السنة الثامنة للهجرة.

ثم كانت غزوة تبوك التي يدور عليها معظم سورة التوبة. ثم كان جيش أسامة بن زيد الذي أعده رسول الله - صلى الله عليه وسلم- قبيل وفاته، ثم أنفذه الخليفة الراشد أبو بكر - رضي الله عنه - إلى أطراف الشام، لمواجهة تلك التجمعات الرومانية التي تستهدف القضاء على هذا الدين! ثم اشتعل مرجل الحقد الصليبي منذ موقعة اليرموك الظافرة، التي أعقبها انطلاق الإسلام لتحرير المستعمرات الإمبراطورية الرومانية في الشام ومصر وشمال افريقية وجزر البحر الأبيض، ثم بناء القاعدة الإسلامية الوطيدة في الأندلس في النهاية.

إن (الحروب الصليبية) المعروفة بهذا الاسم في التاريخ لم تكن هي وحدها التي شنتها الكنيسة على الإسلام.. لقد كانت هذه الحروب مبكرة قبل هذا الموعد بكثير .. لقد بدأت في الحقيقة منذ ذلك التاريخ البعيد .. منذ أن نسي الرومان عداوتهم مع الفرس، وأخذ النصارى يعينون الفرس ضد الإسلام في جنوب الجزيرة. ثم بعد ذلك في (مؤتة) ثم فيما تلا موقعة اليرموك الظافرة .. ثم تجلت ضراوتها ووحشيتها في الأندلس عندما زحفت الصليبية على القاعدة الإسلامية في أوربا، وارتكبت من الوحشية في تعذيب ملايين المسلمين وقتلهم هناك ما لم يعرف التاريخ له نظيرا من قبل .. وكذلك تجلت في الحروب الصليبية في الشرق بمثل هذه البشاعة التي لا تتحرج ولا تتذمم، ولا تراعي في المسلمين إلا ولا ذمة..

ومما جاء في كتاب (حضارة العرب) لجوستاف لوبون وهو فرنسي مسيحي "كان أول ما بدأ به ريكاردوس الإنجليزي أنه قتل أمام معسكر المسلمين ثلاثة آلاف أسير سلموا أنفسهم إليه، بعد أن قطع على نفسه العهد بحقن دمائهم، ثم أطلق لنفسه العنان باقتراف القتل والسلب، مما بكرة أبيهم فقتل منهم اثنا عشر ألفا وألقى الأربعة الآلاف الباقون في البحر منفيين من الجزيرة! ويكفي أن نذكر ماذا وقع في قبرص، حين منع الطعام والماء عن الجهات التي يقطنها بقايا المسلمين هناك ليموتوا. أثار صلاح الدين الأيوبي النبيل الذي رحم نصارى القدس، فلم يمسهم بأذى، والذي أمد فيليب وقلب الأسد بالمرطبات والأدوية والأزواد أثناء مرضهما" [2] .

كذلك كتب كاتب مسيحي آخر اسمه (يورجا)2 يقول:

"ابتدأ الصليبون سيرهم على بيت المقدس بأسوأ طالع فكان فريق من الحجاج يسفكون الدماء في القصور التي استولوا عليها. وقد أسرفوا في القسوة فكانوا يبقرون البطون، ويبحثون عن الدنانير في الأمعاء! أما صلاح الدين فلما استرد بيت المقدس بذل الأمان للصليبين، ووفى لهم بجميع عهوده، وجاد المسلمون على أعدائهم ووطؤوهم مهاد رأفتهم، حتى أن الملك العادل شقيق السلطان، أطلق ألف من الأسرى ومنّ على جميع الأرمن، وأذن للبطريرك بحمل الصليب وزينة الكنيسة، وأبيح للأميرات والملكة بزيارة أزواجهن".

ولا يتسع المجال هنا لاستعراض ذلك الخط الطويل للحروب الصليبية - على مدى التاريخ - ولكن يكفى أن نقول: إن هذه الحروب لم تضع أوزارها قط من جانب الصليبية. ويكفي أن نذكر ماذا حدث في زنجبار حديثا حيث أبيد المسلمون فيها عن جوعا وعطش، فوق ما سلط عليهم من التقتيل والتذبيح والتشريد!. ويكفي أن نذكر ما تزاوله الحبشة في أريترية وفي قلب الحبشة، وما تزاوله كينيا مع المائة ألف مسلم الذين ينتمون إلى أصل صومالي ويريدون أن ينضموا إلى قومهم المسلمين في الصومال!. ويكفي أن نعلم ماذا تحاوله الصليبية في السودان الجنوبي!.

ويكفي لتصوير نظرة الصليبيين إلى الإسلام أن ننقل فقرة من كتاب لمؤلف أوربي صدر سنة 1944 يقول فيه:

"لقد كنا نخوف بشعوب مختلفة ولكنا بعد اختبار لم نجد مبررا لمثل هذا الخوف.. لقد كنا نخوف من قبل بالخطر اليهودي، والخطر الأصفر، والخطر البلشفي. إلا أن هذا التخويف كله لم يتفق كما تخيلناه! إننا وجدنا اليهود أصدقاء لنا وعلى هذا يكون كل مضطهد لهم عدونا الألد!. ثم رأينا أن البلاشفة حلفاء لنا. أما الشعوب الصفراء فهنالك دول ديمقراطية كبرى تقاومها. ولكن الخطر الحقيقي كامن في نظام الإسلام وفي قوته على التوسع والإخضاع، وفي حيويته .. إنه الجدار الوحيد في وجه الاستعمار الأوربي" [3]

[1] ذلك أن اليهود والنصارى (من أهل الذمة) كانوا ممن كاتب التتار لغزو عاصمة الخلافة والقضاء على الإسلام والمسلمين فيها، وممن دلوا على عورات المدينة وشاركوا مشاركة فعلية في هذه الكارثة، واستقبلوا التتار الوثنيين بالترحاب، ليقظوا لهم على المسلمين الذين أعطوهم ذمتهم ووفروا لهم الأمن والحياة.

[2] نقلا عن كتاب، الشريعة الإسلامية والقانون الدولي العام للأستاذ علي منصور .

[3] من كتاب جورج براون نقلا عن كتاب: التبشير والاستعمار في البلاد العربية للدكتور مصطفى خالدي، والدكتور عمر فروخ .


 العدد 1 - مكتبات المدينة ومخطوطاتها

مكتبات المدينة ومخطوطاتها

للشيخ محمود ميره

المدرس في الجامعة

كانت المدينة المنورة عاصمة الإسلام الأولى، منها انطلقت رسالته تحمل إلى العالم أروع حضارة عرفها الإنسان أو سيعرفها، وقد كان العلم في مقدمة الأسس التي شيد عليها صرح هذه الحضارة الشامخ، وكلنا يعلم كم حض الإسلام على طلب العلم، وكم رفع من شأن العلماء، وكم أقبل المسلمون على الدرس والتحصيل حتى ملؤوا العالم الإسلامي من قرطبة إلى القاهرة، ومن دمشق إلى بغداد.. إلى بخارى وسمرقند كتبا ومكتبات، بحيث عاش العالم كله تحت سيطرة المسلمين الفكرية قرابة خمسة قرون!!

ولولا الحروب الداخلية، والخصومات المحلية، التي أوهت العالم الإسلامي، وفتتت قواه، وعاقت مسيرته العلمية الحقيقية، لبقي لواء زعامة المعرفة معقودا للمسلمين حتى يوم الناس هذا.. وحسبنا أن نعلم أن جامعات الغرب كانت إلى عهد ليس ببعيد تعتمد على المؤلفات التي جادت بها قرائح المسلمين، وأضاءت من آفاق المكتبات الإسلامية، فكتاب (القانون في الطب) لابن سينا لبث من القرن الثاني عشر حتى القرن السابع عشر الكتاب الأول الذي تعول عليه جامعات فرنسا وإيطاليا كلها في دراسة الطب، بل كانت المحاضرات تلقى حوله حتى بداية القرن التاسع عشر!! وقد أتى على باريز حين من الزمن كان كتاب (الحاوي) للرازي أحد تسعة مراجع تتألف منها مكتبة الهيئة الطبية فيها!!

فليس من المستغرب – إذن- أن نرى المدينة المنورة، عاصمة الإسلام الأولى، تملأ المكتبات جنباتها، فالحرم المدني - مثلا - يضم مكتبتين عظيمتين هما المكتبة المحمودية، ومكتبة الحرم، وتقع إلى جانبه من الجهة الجنوبية مكتبتان أخريان هامتان هما مكتبة شيخ الإسلام عارف حكمت، ومكتبة المدينة المنورة، وقد ضمت هذه المكتبات كثيرا من المخطوطات التي تعتبر من عيون التراث الذي خلفه لنا أجدادنا الأفذاذ.. وبودنا أن نعرف بأهم هذه المخطوطات خدمة للعلم وإنقاذا من الإهمال وربما الضياع، ومخطوطتنا التي سنتكلم عنها اليوم هي لعالم علامة، وحافظ فذ واع، هو الإمام أحمد بن الحسين البيهقي.

وصف المخطوطة

عدد أوراقها 285 ورقة قياسها 21×14سم في كل صفحة 23سطرا، في كل سطر 11كلمة خطها جيد وصفحاتها مذهبة الإطار.

لم تبين سنة كتابتها، ويظهر أنها من خطوط المتأخرين، ولا يوجد عليها سماعات ولا بلاغات ولا مقابلات من أولها إلى أخرها وهي بحالة سليمة.

مجموعة للبيهقي

عدد أوراقها: 285ورقة رقم 78مجاميع حديث.

تضم الكتب التالية:

1- مجموع كلام الإمام الشافعي رحمه الله في أحكام القرآن العظيم . عدد أوراقها 2-82

2- كتب الانتقاد على أبي عبد الله الشافعي رحمه الله. عدد الأوراق: 82- 116.

3- كتاب حياة الأنبياء صلوات الله عليهم أجمعين. عدد الأوراق 116- 132.

4- الكلام على حديث الجد يباري عدد الأوراق: 132-221.

5- إثبات عذاب القبر. عدد الأوراق: 221-225.

6- كتاب بيان خطأ من أخطأ على الشافعي رحمه الله. عدد الأوراق 225-230

7- جماع أبواب قراءة القرآن في الصلاة على الإمام والمأموم. عدد الأوراق: 230-235.

8- فصل في الخاتم من كتاب الجامع له رحمة الله تعالى. عدد الأوراق: 235-243.

9- رسالة إلى أبي محمد الجو يني رضي الله عنه. عدد الأوراق: 243-285.

التعريف بالكتاب الأول

وصف جزء من مجموع كلام الإمام الشافعي رحمه الله تعالى في أحكام القرآن قال البيهقي في الصفحة الأولى:

"وقد صنف غير واحد من المتقدمين والمتأخرين في تفسير القرآن ومعانيه وإعرابه ومبانيه، وذكر كل واحد منهم في أحكامه ما بلغه علمه وربما يوافق قوله قولنا وربما يخالفه، ولقد رأيت من دلت الدلالة لنا على صحة قوله أبا عبد الله محمد بن إدريس الشافعي المطلبي ابن عم رسول الله صلى الله عليه وسلم وعلى آله قد أتى على بيان ما يجب علينا معرفته من أحكام القرآن، وكان ذلك مفرقا في كتبه المصنفة في الأصول والأحكام فميزته وجمعته في هذه الأجزاء على ترتيب المختصر ليكون ذلك منه على من أراده أيسر..."

ثم قال: "فصل ذكره الشافعي في التحريض على تعلم أحكام القرآن".

ثم ثنى "فصل في معرفة العموم والخصوص".

ثم ثلث "في فرض الله عز وجل في كتابه اتباع سنة نبيه صلى الله عليه وسلم".

ثم "فصل في تثبيت خبر الواحد من الكتاب".

حيث كتب في آخر النسخة ما يلي:

"نقل من أصل نسخة مسموعة على الشيخ الإمام أبي محمد عبد الجبار محمد الجواري البيهقي بروايته عن المصنف سماعا أو بالإجازة التي لا شك فيها بقراءة أحمد بن إسماعيل القزويني، وسمع المرادي وابن فادوا ولعالي الطبري، وعورض بها والحمد لله أولا وآخرا.

وعلق الشيخ عبد الفتاح أبو غدة في آخر هذا الجزء بأنه الجزء الأول فقط.

كتاب بيان خطأ من اخطأ على الشافعي رحمه الله

قال البيهقي في ص 2 :

"ثم حين صنفت كتاب معرفة السنن والآثار عن الشافعي تبينت فيه ما عثرت عليه من خطأ من اخطأ عليه في الأخبار، فسألني بعض إخواني من أهل العلم بالحديث إفراده بالذكر عن كتاب المعرفة لما فيه من زيادة المنفعة لمن تتبع السند أو المختصر في الوقوف عليه ولم يهتد من كتاب المعرفة إليه فأجبته..."

حديث في العقول

حديث في السواك

حديث في فضل الوضوء وثوابه

لم يذكر في آخرة أي شيء.

عدد الأوراق: 81-114.

الأول والثاني من الانتقاد على أبي عبدا لله بن إدريس الشافعي. رحمه الله تعالى

أما بعد فقد انتقد على الإمام الشافعي بعض المخالفين حروفا من العربية زعموا أنه خالف فيها أهل اللغة، وقد ذكرنا في كتاب المناقب في الجزء العاشر منه شهادة جماعة من أئمة أهل اللغة للشافعي رحمه الله بأنه إمام في اللغة، وأن قوله فيها حجة. فأول ما نتقد عليه قوله:115- 130

جماع أبواب وجوب قراءة القرآن في الصلاة على الإمام والمأموم والتفرقة في كل ركعة منها وبيان تعيينها بفاتحة الكتاب

أوله: الدليل على أن قراءة القرآن ركن في الصلاة وأنها واجبة في كل ركعة منها. 131-219 ص (220) كتاب:

فيه ما ورد في حياة الأنبياء صلوات الله عليهم بعد وفاتهم، وفصل في كتاب الجامع في الخاتمة، والكلام على الحديث الذي رواه أحمد بن عبد الله الجويباري بإسناده عن عبد الله ابن سلام وفيه ألف مسألة سئلها رسول الله صلى الله عليه وسلم.

جمع الشيخ أبي بكر أحمد بن الحسي البيهقي رحمه الله.

رواية ابنه أبي علي إسماعيل بن أحمد أنبأ به عنه الشيخ الإمام الحافظ أبو بكر محمد ابن عبد الله بن أحمد بن جيبة العامري البغدادي أيده الله، وأخبرنا بكتاب الأنبياء وبالفصل في كتابه إلينا من نيسابور الشيخ الإمام أبو نصر عبد الرحيم بن عبد الكريم بن هوا زن القشيري عن البيهقي.

كتاب حياة الأنبياء

220-224

فصل من كتاب الجامع في الخاتم 225-229

الكلام على حديث الجويبباري 230- 233

رسالة نفذها الإمام أبو بكر أحمد بن الحسين البيهقي إلى الإمام أبي محمد الجو يني مستدركا فيها عليه في أول تصنيف شرع فيه سماه المحيط استدراكا فيما يتعلق بعلم الحديث وغيره.

234- 242

وهي رسالة مهمة. قال في أخرها: "فلما وصلت إليه هذه الرسالة وقرئت عليه قال هكذا بركة العلم وترك تمام التصنيف".

كتاب إثبات عذاب القبر وسؤال الملكين على ما وردت به الشريعة بالآيات المتلوة والأخبار المروية، وأتى قبل سلف هذه الأمة مع جواز ذلك بالفعل في قدرة الله سبحانه وتعالى. 243- 285

ختم ب أخبرنا أبو عبد الله الحافظ: حدثنا أبو العباس محمد بن يعقوب حدثنا العباس ابن محمد حدثنا مسلم بن إبراهيم حدثنا أبو عقيل عن يزيد بن عبد الله بن الشخير قال:

"بينما رجل يسير في أرض إذ انتهى إلى قبر فسمع صاحبه يقول:آه آه فقام على قبره قال:

فضحك عملك وافتضحت". تم بحمد الله تعالى وعونه وحسن توفيقه وصلى الله على سيدنا محمد وآله وصحبه وسلم تسليما كثيراً كثيرا.

اتفق الفراغ منه يوم الاثنين خامس عشر ربيع الأول من سنة ست وعشرين وستمائة بدمشق على أصله ما صورته رأيت في نسخة الإمام أبي مسعد السمعاني الذي نسخ هذه النسخة وهو كتاب الزهد في خمسة أجزاء منه هذه النسخة ما صورته هذه: قرأ كتاب الزهد الكبير الإمام الحافظ أبو القاسم على بن الحسين بن هبة الله الدمشقي على أبي القاسم السماعي وسمع... زاهر والإمام الأمير أبو المعالي طفر لشاه بن محمد بن الحسين الكاشفري في رجب سنة ثلاثين وخمسمائة بنيسابور نقله ابن الوزير الدمشقي من خط الإمام الحافظ زاهر بن طاهر بن محمد الشحامي حرس الله جماله وغفر له.

في جمادى الآخر سنة إحدى وثلاثين وخمسمائة بمرو والحمد لله وحده. نقله كما شاهده عبد الجليل بن عبد الجبار..

قوبل بأصل الحافظ أبي القاسم الذي بخطه والحمد الله وحده.

هذا وللبحث بقية ستأتي إن شاء الله نوضح كل رسالة وكتاب من الرسائل والكتب المتقدمة، ونذكر إن كان مطبوعا أو لازال في عالم الغيب مخطوطا، ونذكر النسخ الموجودة منه في المكتبات العالمية، ونشير إلى أهمية هذه المخطوطات ونعرف بالتفصيل بكل منها.


 العدد 1 - ملحمة قرآنية

ملحمة قرآنية
للشيخ محمد المجذوب المدرس في الجامعة
قصة موسى للقلوب ذكر | لا تنتهي، وللعقول عبر
اليتم وافاه إلى بطن أمه | واستقبل الفقر بزوغ نجمه
وصب فرعون على الأطفال | من قوم موسى حمم الِنكا
مجزرة رهيبة عصيبة | قد نال منها جلهم نصيبه
وذاك أن الكاهنين أخبروا | أن هؤلا كاسحا سيظهر
يكون في حلوله النهاية | لعرشه، وفي رداه آية
وكل ذا على يدي وليد | من آل يعقوب على التحديد
فلم يجد جسرا إلى النجاة | إلا على الأشلاء والهامات
فأترع الغاشم بالدم الثرى | وأتخم السياط من لحم الورى
من كل مولود بعمر البرعم | لم يقترف نكرا ولما يأثم
حتى رأى الجزار أن الخطرا | قد زال عن حياته وانحسرا
-2-
وذات يوم حمل الماء إلى | حدائق الطاغي وعاء مقفلا
فأقبلوا يستطلعون أمره | ليحملوا إلى الظلوم سره
ففوجئوا بطلعة كالقمر | يزوي سناها برفيف الزهر
طفة تسـبي القلوب والنه | بـما تسـربلت به من النـهى
..وهم فرعون بأن يسلبه | حق الحياة يتحدى ربه
لكن أمر الله كان الغالبا | فكف عنه لطفه المعاطبا
وهكذا احتواه قصر القاتل | فكان فيه بهجة المحافل
كل يود لو يراه راضيا | عنه ليحظى بالثناء غاليا
وهكذا صين من الإيذاء | وهو بكف شارب الدماء
في غمرة اللظى ولا يحترق | لا بدع فالله هو الموفق
أن يرد الأمر يسهل سبله | حتى ترى أعداءه يسعون له
فهم برغم أنفهم في خدمته | ليعلن الله خفي حكمته
.. وأمسك الطفل عن الأثداء | وعاف كل لبن وماء
فانطلقوا يلتمسون مرضعة | تسعد ذا الطفل ولا تشقى معه
وكانت أخته تقص أثره | عن كثب وتستبين خبره
فابتدرت ترشدهم إلى اللتي | لما تزل ترقبه في لهفة
ورد للأم فطارت جذلا | بعد فراق كاد يمحوا الأملا
- 3-
وراح موسى في ظلام الكفر | يشب كالواحة وسط القفر
ما أن تزيده خطى الليالي | إلا نفارا من أولي الضلا
.. وهاله البغي الذي رآه | يصبه الطاغي على أسراه
فبات يغلي صدره بالحنق | على أولئك العتاة النزق
لكنه لم يدر ماذا يصنع | وهو الذي ليس له من يسمع
وذات يوم بينما يسير | بين الجموع وهو لا يحير
أتاه صوت خائف مظلوم | يلتمس العون على ظلوم
فلم يطق صبرا على ما وجدا | ووكز العادي فوافاه الردى
فبات موسى خائفا يرتقب | حصاد ما جر عليه الغضب
ولم يطل مقامه حتى مضى | مسلما زمامه إلى القضا
-4-
وبعد لأي ساقه التيار | إلى شعيب، ولنعم الجار
وقص فحوى أمره عليه | ثم أصاخ مطرقا إليه
فقال: أنت آمن في كنفي | ومن يعذ بربه لم يخف
ولبث الفتى بظل مدينا | ثمانيا كن له فوق المنى
حتى إذا وفى صداق أهله | فارقه في لهفة لأهله
وفي الظلام أدرك المخاض | أم بنية، وخلا الوفاض
ولاح عن بعد له لألاء.. | فقال: دفء ذاك أو ضياء
لكنه ما أن دنا حتى سرى | في سمعه مالم يكن منتظرا
..ورقت النجوى وطاب الكلم | ونال موسى علم مالا يعلم
ومن هنا مضى نبيا مرسلا | يحمل أمر الله والآي العلى

-5-

وما سوى إيمانه من عون | واقتحم القصر على فرعون
محاولا بث الهدى في قلبه | وبلغ الطاغي وحـي ربـه
ولم يـزده اللين إلا عسـرا | لكنه لم يبد إلا كبرا
ذاك الغشوم المستبد العاتـي | وظل رغم رؤية الآيات
لقهر موســى كل من بـه اشتهـر | قد ظنها سحرا فنادى فحشر
عنـد ازدحام القوم فـي المدينـة | وجعل الموعد يوم الزينة
واظـطـرم البـغـي، وجـن الغـي | وصفت الأحبل والعصي
فخيلوا الساق إليهم رأسا | واسترهب المشعوذون الناسا
لولا نـتداء من وراء الحـجـب: | وكاد يعرو الخوف أعصاب النبي
إذن ترى الباطل كـيف يزهـق | لا تخش واقذف بالعصا ما اختلقوا
إذا أبصروا خلف عصا موســـى الهـدى | هنا خر الساحرون سجدا
فطاش حتـى لم يطـق من صبر | وكان فرعون يرى ما يجري
كادت تشل فجــأة سريرة | ويالها فضيحة كبيرة
يكـبح عـنه يقظة الألباب | لذاك لم يلف سوى الإرهاب
مقطعـي الأوصال والأعضاد | فعلق القوم على الأعواد
إلا الذي تشـاهدونه هنا | يقول: ليس للعصاة عندنا
عـن أمرنا.. والويل للمخالف! | ذاك المصير حظ كل صادف

-6-

وامتحنت مصر بالآفات الكبر | من شؤم فرعون ورهطه الأشر
فالدم والقمل والضفادع | بعض الذي جاءت به الفجائع
فلم يروا منجي من الدواهي | إلا بإطلاق عباد الله
فقاد موسى تلكم الأساري | إلى عرين الأسد في الصحاري
لينفضوا عن طبعهم ما علقا | من دنس الذلة في عهد الشقا
لكن فرعون ومن قد صانعه | رأوا خلاص القوم خسرا وضعه
لذا عدا وراءهم بقوته | يريد ردهم لصون هيبته
فصاح: كلا .. لا مكان للوهن | إن معي ربي سيدفع المحن

-7-

وجاءه الوحي: أن أضرب بالعصا | في البحر يفسح للحيارى مخلصا
وشد فرعون وراء القوم | فكان للباغين شر يوم
إذ أطبق الموج عليهم أجمعا | فلم يدع لراج مطمعا
وهاهنا أقر فرعون بما | أنكر من قبل عنادا وعمى
يهتف آمنت برب موسى | والموت ماض يخطف النفوسا!
وأبهج المستضعفين أن يروا | معذبيهم يصطلون ما جنوا
.. ويقذف البحر أخيرا بدنه | لينشق المضللون تتنه
فيعلموا أن الذي قد عبدوا | لم يك إلا جيفة وتفسد !

-8-

لكن موسى لم يجز ذا الخطرا | حتى تلقى من يهود الأخطرا
فكم عليه فتنه أثاروا | وفرية ليس لها قرار
حتى لقد رموه بالفجور | وهو الذي في الطهر صنوا النور
وكان ذا على يدي قارون | ويل أمه من آفك مأفون
أثقله الله بأعباء النعم | فقابل الفضل بأصناف النقم
وراح يستعدي على الرسول | كل دني النفس والميول
حتى لقد أغرى به، وما أرعوى، | ذات سفاه من حظيات الهوى
زودها بالتهم الحقيرة | ومدها بالمنح الكبيرة
فأقبلت تقذفه بالمنكر | في قحة الوغد، وكيد الفجر
ويا لهول المأزق المضعضع | أي حجي في مثله لم يضع
لكنها النبوة العلية | موصولة بضابط البرية
سر من الله الذي لا يغلب | وليس عن عينية شيء يعزب
فثق إذا بنصره يا موسى | ألست في عصمته محروسا؟

-9-

وفي وقار الرسل الهداة | واجه موسى خطط الغواة
فقام يستنطقها مستحلفا | بمن لهم شق الخضم واصطفى
(إلا كشفت عن دفين الصدر | حتى يبين الحق دون ستر)
ولم تطق صبرا على الكتمان | أمام ذاك الوازع الرباني
فاندفعت تصرخ في غير هدى: | قارون قد أضلني وأفسدا,,
واتضحت قواعد المؤامرة | لكل ذي بصيرة وباصره
فلم يعد خيرا بقاء الظالم | يشيع روح الإثم والمظالم
فأمر الله الثرى فامتثلا | لأمر موسى وغدا مذللا
فصاح: يا أرض خذيه وابلعي | قصوره وما حوت من متع
وغاص قارون.. وغاص الذهب | وعقد الألسن ثم الرهب
وقال كل راغب في ما ملك | الحمد لله نجونا وهلك
لو لم يمن ربنا علينا | لساق مثل خزيه إلينا!

-10-

وهكذا يرتفع اليتيم | ويسقط الظلوم والعظيم
وكم بذاك وبذا من عبر | يتحفنا لها لسان القدر
ليعلم المستيئسون الغفل | بأن نصر الله حتما مقبل
وليس فرعون وقارون إذن .. | سوى مثال البغي في كل زمن
يكرر التاريخ فيه نفسه | فيومه يكاد ينسي أمسه
فانظر هنا، ثم تأمل ثما | تر الأباة يجرعون السم
حتى العذاري يقتحمن الحمما | مهتكات يجتررن العلقما
وليس من ذنب سوى الإيمان | أن لا حياة بسوي القرآن
وكل ما يدعونه عدالة | في غيره ليس سوى ضلالة
..فقل لجلادي الهداة الشرفا | والقاذفي بالإفك جند المصطفى:
الله أعلى منكم وأقدر | ومكره من كل مكر أكبر
لكنه يمهل أهل الباطل | حتى تموت حجة المجادل
وعند ذاك يبدأ الحساب | والويل حين يهجم العذاب
وقد لمستم – لو عقلتم – نذره | بالنكبات السابقات غيره
فالنمل والسيول والحرائق | والجدب والإفلاس والبوائق
حتى حقولكم، وكانت مصدرا | للرزق غاض خيرها فما يرى
فأنتم لولا هبات الغربا | ما وجدت بطونكم غير الهبا
وليتكم تنتفعون بالنوب | إذن دفعتم عن حماكم العطب
لكنكم ألفتم الظلاما | فلا ترون في الجنون داما
وهو لعمري الخلق القديم | يعيد ما قد لقي الكليم
فارتقبوا عواقب الجناة | واستيئسوا من أمل النجاة
.. ويا جنود الحق: صبرا إنها | هنيهة.. ثم يكون المنتهى.


 العدد 1 - هذه المجلة

هذه المجلة

لفضيلة نائب رئيس الجامعة الإسلامية الشيخ عبد العزيز بن باز

الحمد لله وحده والصلاة والسلام على من لا نبي بعده. أما بعد:-

فهذا هو العدد الأول من مجلة الجامعة الإسلامية في المدينة المنورة، نقدمه إلى القراء الكرام راجين أن يجدوا فيه ما يفيدهم وينفعهم في أمور دينهم ودنياهم وما يزيدهم بصيرة وفقها في كتاب الله وسنة رسوله صلى الله عليه وسلم.

كما نرجو أن تكون هذه المجلة نبراسا لحل مشاكلهم وإنارة السبيل لهم.

ولقد تأخر صدور مجلة الجامعة الإسلامية وكان هناك بعض الآراء تقول بأنه لا ينبغي ذلك بل ينبغي أن تصدر مجلة الجامعة مع افتتاح الجامعة نفسها حتى تكون تلك المجلة لسانا ناطقا للجامعة يشرح أهدافها ومراميها ويوضح سير أمورها إلى غايتها.

إلا أن الرأي الأغلب قد استقر على أن يترك الحديث لأعمال الجامعة في مرحلة تأسيسها لا لأقوالها وأن تكون ثمرتها ملموسة لا موصوفة. وهكذا أوعزنا إلى المسئولين عن المجلة بأن تكون ميدانا تجري فيه أقلام المنتمين إلى الجامعة الإسلامية وغيرهم من رجال الفكر والعلم في جميع الأقطار لتكون بمثابة نقطة الالتقاء تتجمع حولها تلك الأقلام، لاسيما وهي المجلة التي تصدر عن المدينة المنورة عاصمة المسلمين الأولى ومنطلق الغزاة والفاتحين والدعاة المصلحين. وإن هذه المجلة تستهدف أن تكون ذات مستوى يتمكن من فهمه أغلبية القراء في البلدان الإسلامية وغيرها فهما يمكنهم من متابعة ما ينشر فيها وهضمه، ولن تكون مقصورة على الصفوة من العلماء والفقهاء والباحثين قصرا يمنع سواهم من ذوي الثقافات المتوسطة أو المستويات العليمة المحدودة أن يفهموها وينتفعوا بما ينشر فيها. الشيء الذي ستتجنبه المجلة إنما هو لغو القول وسفساف الأمور وكلما في نشره ضرر للمسلين أو خطر على وحدتهم وتضامنهم. وستكون – بإذن الله – مجلة إسلامية ثقافية لا مجلة سياسية حزبية تلك هي خطتها وذلك هو هدفها.

إن الجامعة الإسلامية في المدينة المنورة مؤسسة حديثة التكوين بالنسبة إلى عمر الجامعات والمؤسسات العلمية الكبرى فهي لم تستكمل من عمرها السابعة؛ ولكنها – بحمد الله – قد قطعت شوطا بل أشواطا طيبة إلى الهدف المقصود من إنشائها، فتخرج منها مئات من الطلاب الذين ينتسبون إلى عشرات من أوطان المسلمين في مختلف أنحاء العالم، وأخذوا أماكنهم في تلك الأوطان وغيرها يعلمون الناس الخير ويرشدونهم إلى الصواب.

ولن أفيض هنا بالتحدث عن هذه الجامعة فذلك له مكان آخر من المجلة وإنما القصد هنا الإشارة إلى هدف المجلة. وأسأل الله مخلصا أن يأخذ بأيدينا إلى مواقع الحق والصواب. وأن يرزقنا جميعا صادق القول وصالح العمل وأن ينصر دينه ويعلي كلمته إنه سميع قريب. وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه.

نائب رئيس الجامعة الإسلامية

عبد العزيز بن عبد الله بن باز


 العدد 10 - أثر القرآن

أثر القرآن في تنمية القوى الإنسانية

بقلم الشيخ: أحمد عبد الرحيم السائح - من علماء الأزهر

هذا الإتجاه الواضح الذي أخذ فيه القرآن الكريم بيد الإنسان، وطاف به في أعماق هذا الكون، هداه إلى أسراره، وأوحى إليه أن يتأمل فيه ويتدبر، ويتعلم وليسخره لمنفعته، ويستخدم عقله في سبيل ذلك إلى حدود لم تحدد.

هذا الإيحاء هو الذي دفع بالمسلمين إلى الخوض في بحار العلوم المختلفة، وأدركوا مبلغ الحاجة إليه في بناء مجتمعاتهم، ودعم سلطانهم، وعرفوا أن العلم: هو الذي يوضح لهم معالم السير على النهج القويم، ويفتح لهم آفاق الحياة والقوة، ويكشف لهم عن أسرار العوالم الكونية ونواميسها، ويقيم لهم وسائل الحياة، والسؤدد ويبني لهم قواعد المجد والعزة.

عرفوا كل هذا، فوجهوا عزائمهم إلى طلب العلوم على اختلاف أنواعها ولم يشغلهم عن طلبها ترف الحضارة، ولا ثنت عزائمهم عنها بأساء الحياة وضراؤها، وبحثوا عنها في آيات الله التشريعية، وآياته الكونية وأقاموا لها في كل قطر إسلامي مناراً عالياً، وحملوا مشاعلها إلى مشارق الأرض ومغاربها، ولم يقفوا بجهودهم عند نتاج عقولهم وأفهامهم بل اتجهوا بها أيضاً إلى علوم السابقين فاستخرجوها من زوايا النسيان والإهمال.

وأخذوا إبريزها بعد أن زادوه نقاء وصفاء، وردوا زائفها بعد أن بينوا زيفه وفساده؛ لأنهم كانوا يطلبون العلوم طلب الناقد البصير.

واكتمل لهم من ملكات العلوم والفنون في جيل واحد، ما لم يكتمل لأمة من الأمم الناهضة، في عدة أجيال وفي ذلك يقول بعض المؤرخين من علماء الغرب: (إن ملكة الفنون لم يتم تكوينها في أمة من الأمم الناهضة إلا في ثلاثة أجيال: جيل التقليد، وجيل الخضرمة، وجيل الاستقلال والاجتهاد، إلا العرب وحدهم، فقد استحكمت لهم ملكة الفنون في الجيل الأول الذي بدأوا فيه بمزاولتها) [1] .

نهضة علمية جبارة، قام بها المسلمون على رغم الأحداث العاتية التي حملوا أعباءها، والحروب الطاحنة التي خاضوا غمارها.

لأن الأحداث والخطوب، وإن بلغت من العنف ما بلغت، لا تستطيع أن تقف في طريق العقائد التي انطوت عليها القلوب، وانفعلت بها النفوس، ولا أن تمنع العزائم القوية من الوصول إلى أغراضها وأهدافها.

وبهذه النهضة العلمية الجبارة، استطاع المسلمون أن يعملوا عمل الأقوياء لأن العمل لبناء المجتمعات في دينها ودنياها لا يصدر إلا عن إرادة قوية دافعة، والإدارة القوية الدافعة لا تصدر إلا عن العلم.

وبهذه النهضة العلمية، استطاع المسلمون في سرعة لم يعهد لها مثيل في تاريخ النهوض أن ينتقلوا من أمة الأمية، والانطواء على النفس إلى أمة العلم والقيادة الفكرية العالمية، وأن يصبحوا أساتذة العالم، وقادة الفكر، ورواد العلوم والفنون ، يدرسونها للأجيال المعاصرة كأحسن ما يكون الدرس والتعليم، ويدونونها للأجيال المقبلة كأحسن ما يكون التأليف والتدوين، وينشرونها في شعوب كانت تائهة في عماء الجهل وظلمته.

فقد كانت بعوث الأمم، تفد على العواصم الإسلامية من كل ناحية، فيأخذون من علمائها ما شاءوا من أفانين العلوم وألوان المعرفة، ثم يعودون إلى بلادهم حاملين إليها مشاعل هذه العلوم التي أخرجتهم من ظلمات الجهل إلى نور المعرفة ونفحت فيهم روح الحياة، وفتحت لهم طريق الانتفاع بأصلين عظيمين من أصول الإصلاح الإسلامي، وهما حرية الفكر، واستقلال الإرادة.

كما شهد بذلك المنصفون من علماء الغرب، فيما كتبوه لمرضاة العلم في ذاته.

قال أحدهم: "إن المسلمين كانوا منفردين بالعلم في تلك القرون المظلمة وإن الفضل في إخراج أوروبا من ظلمة الجهل إلى ضياء العلم، وفي تعلمها كيف تنظر، وكيف تفكر، راجع إلى المسلمين وآدابهم ومعارفهم التي حملوها إليهم عن طريق أسبانيا وإيطاليا وفرنسا، وإن العرب هم أول من علم العالم كيف تتفق حرية الفكر مع استقامة الدين والعقيدة، وإن نشأة المدنية في أوروبا قامت على أصلين عظيمين وهما: حرية الفكر، واستقلال الإرادة، فلم تنهض العقول للبحث، ولم تتحرك النفوس للعمل إلا بعد أن عرفت أن لها حقا في طلب الحقائق بعقولهم وأفهامهم، وفي تصريف شئونهم بإرادتهم واختيارهم.

ولم يصل إليهم هذا النوع من العرفان إلا في الجيل السادس من ميلاد المسيح، حينما سطع عليهم شعاع من آداب الإسلام ومعارف المسلمين" [2] .

تقدم المسلمون في كل ميادين الفكر الإنساني عندما عملوا عقولهم في البحث والدراسة وانتهجوا نهج القرآن العقلي الذي وضح لهم.

وهذا الاتجاه من القرآن الكريم لاستعمال العقل هو الذي هدى المسلمين في المقام الأول للعمل على تنمية القوى العقلية، حتى كانت لهم حضارات رائعة، وما زالت تتحدى الحضارات الإنسانية عراقة وأصالة.

كما أن المسلمين استفادوا من ثقافات الأمم التي انتشر بينها الإسلام، والتي لم ينتشر فيها الإسلام.

ولم يكن المسلمون مجرد نقلة، ولكنهم كانوا مفكرين ناقدين مجددين فشرعوا في الفقه والقانون ومناهج البحث، ودونوا التاريخ، ووضعوا نظريات الاجتماع وأحدثوا أسساً عظيمة للفلك، والجغرافيا، والطب، والكيمياء، والطبيعة، والفلسفة، والرياضة، والهندسة.

وفوق هذا وذاك، كانوا واضعي طريق البحث التجريبي الذي كان أساساً للحضارة الأوروبية الحديثة.

ويكفي أن نستشهد في هذا باعترف (بريفولت) BRIFFAULT في كتابه:

MAKINJ OF HUMANITY

"إن الأوروبيين درسوا عن العرب طرق البحث العلمي التجريبي، وأنه لم يسبقهم إليها باحث أو مفكر".

ويؤكد (بريفولت) BRIFFAULT

"أن نفي هذا عن المسلمين، هو نوع من التضليل في فهم المصدر الحقيقي للحضارة الأوروبية" [3] .

ولقد خلف المسلمون ميراثاً، كان لأوروبا نبراساً، اعتدت به في عصورها المظلمة الحالكة الظلام.

وكانت مؤلفات العلماء المسلمين تدرس في جامعات أوروبا، وكان الأساتذة المسلمون يمدون أبناء أوروبا بما وهبهم الله من معرفة.

ولئن أفلتت القيادة الفكرية والسياسة من أيدي المسلمين حيناً من الدهر فقد استيقظ المسلمون على دوي المدافع، وضجيج الآلات، وأزيز الطائرات وسباق الفضاء.

والإسلام قادر بطبيعته الذاتية على مواجهة متطلبات كل زمان ومكان؛ لأنه الدين الذي ارتضاه رب العزة للإنسانية في مسيرتها عبر الزمان.

وما على المسلمين إلا أن يعودوا إلى الاغتراف من المنابع الإسلامية الأصيلة وينهلوا من المنهل الحق، ويتمسكوا بقيم الإسلام وتعاليمه وفي ذلك الشفاء، وإلى اللقاء.

[1] انظر: مجلة رسالة الإسلام العدد 5 ـ 56 ص 323 الزمالك.

[2] المصدر السابق ص 326.

[3] مجلة الدراسات الإسلامية المجلد الثاني عدد 5 ص 51 باكستان ـ إسلام آباد.


 العدد 10 - أخبار الجامعة

أخبار الجامعة

وجه سماحة رئيس الجامعة الإسلامية أمراً لمدرسي الجامعة الإسلامية بأن يختاروا نخبة من طلاب الجامعة من مختلف الجنسيات ليقوموا بالمساهمة في تثقيف الحجاج وتذكيرهم بما قد يخفى على كثير منهم في مسائل الحج والعمرة، كما يوضحون لهم العقيدة الصحيحة ويحذرونهم مما قد ألصق بها من أنواع الخرافات وما فشا في الكثير من البلاد الإسلامية من البدع والضلالات ويشرحون لهم محاسن الإسلام كل ذلك بلغتهم التي يفهمونها وذلك في المسجد النبوي والمسجد الحرام ومواضع الاجتماعات؛ لأن الكثير من الحجاج في أشد الحاجة إلى مثل هذه التوجيهات وقيد شجع هذه الحركة المباركة فضيلة الشيخ عبد العزيز بن صالح رئيس المحاكم الشرعية بالمدينة المنورة وهيأ للدعاة ما يعينهم على أداء مهمتهم على الوجه المطلوب، كما اهتم فضيلته بإعداد مكبر للصوت بعد العصر وبعد المغرب في المسجد النبوي ليتناوب المرشدون والمدرسون على توجيه الحجاج إلى ما يهمهم نحو دينهم وحجهم.

نسأل الله أن ينفع بالجهود المبذولة ويوفق المسئولين لكل ما فيه الخير للمسلمين عامة، إنه ولي التوفيق.

إجتماع مجلس الجامعة

. انعقد مجلس الجامعة الإسلامية وذلك بناءً على دعوة من سماحة رئيسه الشيخ عبدالعزيز بن عبد الله بن باز رئيس الجامعة الإسلامية.

وقد عقدت الجلسة بعد صلاة العشاء واستمرت مدة ثلاث ساعات، وكانت برئاسة سماحة الرئيس.

وقد بحث المجلس موضوع الدعوة التي تلقتها الجامعة الإسلامية من رئاسة جمعية الجامعات الإسلامية لإرسال وفد يمثل الجامعة الإسلامية في اجتماع المؤتمر التأسيسي للجمعية الذي سينعقد في تونس ابتداء من يوم 25يناير 1971م.

ورأى المجلس أن تشترك الجامعة في الاجتماع المذكور، ثم بحث تعيين أسماء الأشخاص الذين يمثلون الجامعة في ذلك الاجتماع فقرر أن يكون الوفد مؤلفاً من ثلاثة أشخاص هم:

الشيخ محمد ناصر العبودي ـ الأمين العام للجامعة.

الشيخ محمد بن صالح المرشد عميد كلية الشريعة.

الشيخ عبد العزيز بن محمد القويفلي عميد كلية الدعوة وأصول الدين.

ثم انتقل المجلس إلى بحث موضوع إدخال مادة جديدة على مناهج الكليتين في الجامعة باسم : البحث العلمي ، وهو الموضوع الذي كان قد نظره المجلس في جلسة سابقة وألف لجنة ثلاثية من أعضائه لوضع مشروع منهج تفصيلي له، وقد قدمت اللجنة الثلاثية المنهج المطلوب، فناقشه المجلس وأقره بالصيغة التالية:

البحث العلمي:

تمهيد: من مهام الدراسة الجامعية إعداد الخريج للبحث، والمناقشة، والتأليف، والانتفاع بالمراجع العلمية المتعلقة باختصاصه، لذلك درج الكثير من الجامعات على إلزام الطالب في المرحلة النهائية تقديم بحث في إحدى المواد التي يدخل ضمن منهاج الكلية.

وقد قررت الجامعة الإسلامية اعتبار تأليف البحث المنشود مادة إلزامية مستقلة في السنة النهائية لها درجتا نجاح: الصغرى، وهو عشرون، والكبرى وهي أربعون، ويجري تطبيقها على الأسس التالية:

1- يكون البحث في إحدى مواد المنهج المقرر في الكلية.

2- على الطالب أن يختار الموضوع الذي يريد الكتابة فيه، ويقدم بذلك خطاباً إلى عميد كليته خلال شهرين اعتباراً من بدء الدراسة، وليس له العدول عنه إلى سواه بعد تقديم الخطاب، والموافقة عليه من قبل مجلس الكلية.

3- يكون الموضوع المختار - مهما يحمل طابع الجدة ما أمكن - ولا يكتب فيه أكثر من طالب واحد في العام الواحد.

4- لا تقل صفحات البحث عن الثلاثين من حجم ورق الآلة الناسخة، ولا تزيد عن الخمسين ولا أسطر الصفحة عن العشرين بالخط العادي.

5- على الطالب أن يقدم بحثه إلى عميد الكلية قبل شهر من بدء امتحان الدور الأول مكتوباً بخط واضح،وعلى ثلاث نسخ مع أصلها، مذيلا كل صفحة اشتملت على ذكر مرجع ما بذكر المرجع ، والجزء، ورقم الصفحة التي استمد منها.

6- يتولى مدرس المادة في السنة النهائية، مع أستاذ يختاره مجلس الكلية لمراجعة البحث ثم مناقشته مع الطالب للتيقن من كونه هو المنشئ له وكونه على فهم سليم له، ثم يقدران الدرجة التي يستحقها على ضوء ذلك، مع ملاحظة الأفكار، والترتيب وسلامة الأسلوب، وصحة التعبير.

7- على الطالب أن يلحق بالبحث فهرساً تفصيلياً لنقاط البحث، وجريدة بذكر المراجع التي اعتمدها، مع تعيين أرقام الصفحات التي احتوت ذكرها.


 العدد 10 - في مناسبات الآيات والسور

في مناسبات الآيات والسور (3)

آراء العلماء في المناسبات

للشيخ أحمد حسن

إذا تأملنا ما كتبه العلماء حول المناسبات أمكننا أن نميز فيه اتجاهات أربعة، وسنعرض أولاً آراء هذه الاتجاهات ثم مناقشتها ونرجح ما نراه أولى وأقرب إلى الصواب.

الإتجاه الأول:

يقول بعدم المناسبة أصلاً ونمثل له بالشوكاني حيث تعرض لهذا الموضوع في تفسيره المسمى (فتح القدير) ص 72 من المجلد الأول وأنحى باللائمة على المفسرين الذين يقولون بالمناسبة، يقول الشوكاني: "اعلم أن كثيراً من المفسرين جاءوا بعلم متكلف وخاضوا في بحر لم يكلفوا سباحته واستغرقوا أوقاتهم في فن لا يعود عليهم بفائدة بل أوقعوا أنفسهم في التكلم بمحض الرأي المنهي عنه في الأمور المتعلقة بكتاب الله سبحانه وذلك أنهم أرادوا أن يذكروا المناسبة بين الآيات القرآنية المسرودة على هذا الترتيب الموجود في المصاحف، فجاءوا بتكلفات وتعسفات يبرأ منها الإنصاف، ويتنزه عنها كلام البلغاء فضلاً عن كلام الرب سبحانه وحتى أفردوا ذلك بالتصنيف وجعلوه المقصد الأهم من التأليف، كما فعله البقاعي في تفسيره ومن تقدمه حسبما ذكر في خطبته وإن هذا لمن أعجب ما يسمعه من يعرف أن هذا القرآن ما زال مفرقاً ينزل حسب الحوادث المقتضية لنزوله منذ نزول الوحي على رسول الله صلى الله عليه وسلم وإلى أن قبضه الله عز وجل، وكل عاقل فضلاً عن عالم لا يشك أن هذه الحوادث المقتضية نزول القرآن متخالفة باعتبار نفسها بل وقد تكون متناقضة كتحريم أمر كان حلالاً وتحليل أمر كان حراماً، وإثبات أمر لشخص أو أشخاص يناقض ما كان قد ثبت لهم قبله.

وتارة يكون الكلام مع المسلمين وتارة مع الكافرين وتارة مع من مضى وتارة مع من حضر وحيناً في عبادة وحيناً في معاملة ووقتاً في ترغيب ووقتاً في ترهيب وآونة في بشارة وآونة في نذارة وطوراً في أمر دنيا وطوراً في أمر آخرة ومرة في تكاليف آتية ومرة في أقاصيص ماضية، وإذا كانت أسباب النزول مختلفة هذا الاختلاف ومتباينة هذا التباين الذي لا يسير معه الأئتلاف، فالقرآن النازل فيها هو باعتبار نفسه مختلف كاختلافها، فكيف يطلب العاقل المناسبة بين الضب والنون والماء والنار والملاح والملاح والحادي وهل هذا إلا من فتح أبواب الشك وتوسيع دائرة الريب على من في قلبه مرض أو كان مرضه مجرد الجهل والقصور فإنه إذا وجد أهل العلم يتكلمون في التناسب بين جميع آي القرآن بليغاً معجزاً إلا إذا ظهر الوجه المقتضي للمناسبة وتبين الأمر الموجب للارتباط فإن وجد الاختلاف بين الآيات فرجع إلى ما قاله المتكلمون في ذلك فوجده تكلفاً محضاً وتعسفاً بيناً انقدح في قلبه ما كان عنه في عافية وسلامة.

هذا على فرض أن نزول القرآن الكريم كان مرتباً على هذا الترتيب الكائن في المصحف وكل من له أدنى علم بالكتاب وأيسر حظ من معرفته يعلم علماً يقيناً أنه لم يكن كذلك، ومن شك في هذا وإن لم يكن مما يشك فيه أهل العلم رجع إلى كلام أهل العلم العارفين بأسباب النزول المطلعين على حوادث النبوة فإنه ينثلج صدره ويزول عنه الريب بالنظر في سورة من السور المتوسطة فضلاً عن المطولة لأنه لا محالة يجدها مشتملة على آيات نزلت في حوادث مختلفة وأوقات متباينة لا مطابقة بين أسبابها وما نزلت فيها في الترتيب بل يكفي المقصر أن يعلم أن أول ما نزل: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ} وبعده {يَا أَيُّهَا الْمُدَّثِّرُ} {يَا أَيُّهَا الْمُزَّمِّلُ} وينظر أين موضع هذه الآيات والسور في ترتيب المصحف ؟ وإذا كان الأمر هكذا فأي معنى لطلب المناسبة بين آيات نعلم قطعاً أنه قد تقدم في ترتيب المصحف ما أنزله الله متأخراً وتأخر ما أنزله الله متقدماً فإن هذا العمل لا يرجع إلى ترتيب نزول القرآن بل إلى ما وقع من الترتيب عند جمعه ممن تصدى لذلك من الصحابة وما أقل نفع مثل هذا وأنزر ثمره وأحقر فائدته بل هو عند من يفهم ما يقول وما يقال له من تضييع الأوقات وإنفاق الساعات في أمر لا يعود بنفع على فاعله ولا على من يقف عليه من الناس وأنت تعلم أنه لو تصدى رجل من أهل العلم للمناسبة بين ما قاله رجل من البلغاء من خطبه ورسائله وإنشاءاته أو إلى ما قاله شاعر من الشعراء من القصائد التي تكون تارة مدحاً وأخرى هجاء وحيناً نديباً وحيناً رثاء وغير ذلك من الأنواع المتخالفة فعمد هذا المتصدي إلى ذلك المجموع فناسب بين فقره ومقاطعه ثم تكلف تكلفاً آخر فناسب بين الخطبة التي خطبها في النكاح ونحو ذلك وناسب بين الإنشاء الكائن في العزاء والإنشاء الكائن في الهناء وما يشابه ذلك لعد هذا المتصدي لمثل هذا مصاباً في عقله متلاعباً بأوقاته عابثاً بعمره الذي هو رأس ماله وإذا كان مثل هذا بهذه المنزلة وهو ركوب الأحموقة في كلام البشر فكيف تراه يكون في كلام الله سبحانه الذي أعجزت بلاغته بلغاء العرب وأبكت بفصاحته فصحاء عدنان وقحطان وقد علم كل مقصر وكامل أن الله سبحانه وصف هذا القرآن بأنه عربي وأنزله بلغة العرب وسلك فيه مسلكهم في الكلام وجرى به مجاريهم في الخطاب وقد علمنا أن خطيبهم كان يقوم المقام الواحد فيأتي بفنون متخالفة وطرائق متباينة فضلاً عن المقامين فضلاً عن المقامات فضلاً عن جميع ما قاله ما دام حيا وكذلك شاعرهم.

ونكتفي بهذا التبيين على هذه المفسدة التي تعثر في ساحاتها كثير من المحققين وإنما ذكرنا هذا البحث في هذا الموطن لأن الكلام هنا قد انتقل مع بني إسرائيل بعد أن كان قبله مع أبي البشر آدم عليه السلام، فإذا قال متكلف كيف ناسب هذا ما قبله ؟ قلنا لا كيف".

فدع عنك نهبا صيح في حجراته

وهات حديثا ما حديث الرواحل

الإتجاه الثاني:

اتجاه يقول بالمناسبة في حال دون حال ويمثل هذا الاتجاه الشيخ العز بن عبد السلام حيث يقول: "المناسبة علم حسن ولكن يشترط في حسن ارتباط الكلام أن يقع في أمر متحد مرتبط أوله بآخره فإن وقع على أسباب مختلفة لم يشترط فيه ارتباط أحدهما بالآخر".

قال: "ومن ربط ذلك فهو متكلف بما لا يقدر عليه إلا بربط ركيك يصان عنه حسن الحديث فضلاً عن أحسنه، فإن القرآن نزل في نيف وعشرين سنة في أحكام مختلفة ولأسباب مختلفة وما كان كذلك لا يتأتى ربط بعضه ببعض، إذ لا يحسن أن تربط تصرف الإله في خلقه وأحكامه بعضها ببعض مع اختلاف العلل والأسباب كتصرف الملوك والحكام وتصرف الإنسان نفسه بأمور متوافقة ومتخالفة ومتضادة، وليس لأحد أن يطلب ربط بعض تلك التصرفات مع بعض مع اختلافها في نفسها واختلاف أوقاتها".

الاتجاه الثالث:

هو الذي يقول بالمناسبة ويمثل جمهور الذين بحثوا في هذا الموضوع وهم يرون أن هذا العلم قد خفي على كثير من المفسرين لدقته، يقول الفخر الرازي في تفسيره: "أكثر لطائف القرآن مودعة في الترتيبات والروابط"وقال بعض الأئمة: "من محاسن الكلام أن يرتبط بعضه ببعض لئلا يكون منقطعاً وهذا النوع يهمله بعض المفسرين أو كثير منهم، وفوائده غزيرة". قال القاضي أبو بكر بن العربي في (سراج المريدين) : "ارتباط آي القرآن بعضها ببعض حتى تكون كالكلمة الواحدة متسقة المعاني منتظمة المباني علم عظيم لم يتعرض له إلا عالم واحد عمل فيه سورة البقرة ثم فتح الله ـ عز وجل ـ لنا فيه فلم نجد له حملة ورأينا الخلق بأوصاف البطلة ختمنا عليه وجعلناه بيننا وبين الله ورددناه إليه".

وقال بعض المشايخ المحققين [1] : "قد وهم من قال لا يطلب للآي الكريمة مناسبة لأنها على حسب الوقائع المتفرقة، وفصل الخطاب أنها على حسب الوقائع تنزيلاً وعلى حسب الحكمة ترتيباً فالمصحف كالصحف الكريمة على وفق ما في الكتاب المكنون مرتبة سوره كلها وآياته بالتوقيف، وحافظ القرآن العظيم لو استفتي في أحكام متعددة أو ناظر فيها، أو أملاها لذكر آية كل حكم على ما سئل وإذا رجع إلى التلاوة لم يمثل كما أفتى، ولا كما نزل مفرقاً بل كما أنزل جملة إلى بيت العزة ومن المعجز البين أسلوبه الباهر فإنه {كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ} .

الاتجاه الرابع:

هو الذي يقول بأكثر من المناسبة أنه بـ (النظام) الذي تعتبر المناسبة جزءاً من أجزائه وفرعاً من فروعه، ويمثل هذا الاتجاه المعلم عبد الحميد الفراهي الهندي ويقرب منه الدكتور محمد عبد الله دراز في كتابه (النبأ العظيم) يقول الفراهي في معرض بيان الفرق بين المناسبة والنظام: "قد صنف بعض العلماء في تناسب الآي والسور وأما الكلام في نظام القرآن فلم أطلع عليه، والفرق بينهما أن التناسب إنما هو جزء من النظام فإن التناسب بين الآيات بعضها مع بعض لا يكشف عن كون الكلام شيئاً واحداً مستقلا بنفسه، وطالب التناسب ربما يقنع بمناسبة ما وربما يغفل عن المناسبة التي ينتظم بها الكلام فيصير شيئاً واحداً، وربما يطلب المناسبة بين الآيات المتجاورة مع عدم اتصالها، فإن الآية التالية ربما تكون متصلة بالتي قبلها على بعد منها ولولا ذلك لما عجز الأذكياء عن إدراك التناسب فأنكروه، فإن عدم الاتصال بين آيات متجاورة يوجد كثيراً ومنها ما ترى فيه اقتضابا بيناً وذلك إذا كانت الآية أو جملة من الآيات متصلة بالتي على بعد منها، وبالجملة فمردانا بالنظام أن تكون السورة كلاماً واحداً ثم تكون ذات مناسبة بالسورة السابقة واللاحقة أو بالتي قبلها أو بعدها على بعد ما، كما قدمنا في نظم الآيات بعضها مع بعض فكما أن الآيات ربما تكون معترضة فكذلك ربما تكون السور معترضة. وعلى هذا الأصل ترى القرآن كله كلاماً واحداً ذا مناسبة وترتيب في أجزائه من الأول إلى الآخر فتبين مما تقدم أن النظام شيء زائد على المناسبة وترتيب الأجزاء".

ويوضح الفراهي هذه الفكرة في كتابه الذي ألفه لهذا الغرض والمسمى ( دلائل النظام) حيث يثبت أن للترتيب والنظام حظاً وافراً في كل مركب لا سيما في الكلام البليغ ولا سيما في هذا القرآن الكريم والذين يزعمون خلاف ذلك فإنهم قد أخطأوا في زعمهم ولم ينصفوا كتاب الله. ثم صرح بعد ذلك بأن القرآن الحكيم كلام منظم ومرتب من أوله إلى آخره على غاية حسن النظم والترتيب وليس فيه شيء من الاقتضاب لا في آياته ولا في سوره بل آياته مرتبة في كل سورة كالفصوص في الخواتم وسورة منظمة في سلك واحد كالدرر في القلائد حتى لو قدم ما أخر أو أخر ما قدم لبطل النظام، وفسدت بلاغة الكلام بل ربما يعود إلى قريب من الهذيان.

ويبين الفراهي في موضع آخر من كتابه كيف اهتدى إلى هذا العلم فيقول:

"وقد يسر لي بمحض نعمته فهم نظم القرآن في سورة البقرة وسورة القصص من نفس القرآن وإني كنت مولعاً بتلاوته وهو أحب الكتب وألذها عندي - ولله الحمد - وقد كنت أسمع أن القرآن الكريم أشت الكتب نظماً، لنزوله نجماً نجْماً ولكن بعد ما ظهر في النظام في سورتين حثني على التدبر في باقيها وكنت في حدث السن وعز الفرصة، فمضت بضع عشرة سنة حتى وفقني الله تعالى أن ابتدأت من أول القرآن ويسر لي الإتمام في سنة كاملة وهممت أن أبرزه للناس فردعني عظم الذمة وروعني كبر المغبة، فمكثت أراجع فيه النظر مرة بعد مرة أمداً طويلاً مستعيذاً بالله من ظلمات النفس وغوايات الجهل ومع ذلك وددت لو طويته على غره وسكت عن حلوه ومره ونجوت من إثمه وبره ولكن اضطرني إليه أمور:

الأول:

أني رأيت اختلاف الآراء في التأويل من عدم التزام رباط الآيات، فإنه لو ظهر النظام واستبان لنا عمود الكلام، لجمعنا تحت راية واحدة وكلمة سواء {كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ} وجعلنا معتصمين بحبل كتابه، كما قال: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} وكيف الخلاص عن التفرق الأصلي، وقد جعلوا هذا الحبل أشتاتاً في ظنونهم وهو بحمد الله متين {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} فيؤوله كل فريق حسب ظنه، ويحرف طريق الكلام عن متنه وبالنظام يتبين سمت الكلام، فينفي عن آيات الله أهواء المبتدعين وانتحال المبطلين وزيغ المنحرفين, الذين يحرفون الكلم عن مواضعه, والذين يقطعون كلام الله عما بين يديه ومن خلفه ويضمون إليه ما يعجب هوى نفوسهم.

والثاني:

أني رأيت الملحدين قد طعنوا في القرآن من جهة سوء النظم ورأيت جمهور علماء المسلمين - عوض الشهادة بالحق والمنافحة عن حقيقة كتاب الله - قد تفوهوا بمثل ما قالوا {كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ} {وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلاً} وقد علمت حق اليقين أن قولهم باطل وحجتهم داحضة فلم يسعني أن أسكت وأرى الباطل قد عمت بلواه وبلغ السيل زباه.

الثالث:

أنه لا يخفى أن نظم الكلام بعض منه فإن تركته ذهب بعض معناه، فإن للتركيب معنى زائداً على أجزاء الأشتات فلا شك أن من حرم فهم النظام، فقد حرم حظاً وافراً من الكلام ويوشك أن يشبه حاله بمن قبله من أهل الكتاب كما أخبر الله تعالى عنهم: {فَنَسُوا حَظّاً مِمَّا ذُكِّرُوا بِهِ فَأَغْرَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ} وأخاف أن تكون هذه العداوة والبغضاء التي نراها في المسلمين من هذا النسيان فلا تهدأ عداوتهم ولا يرجعون من اختلافهم وسبب ذلك ما ذكرنا في الأمر الأول؛ لأننا إذا اختلفنا في معاني كلامه اختلفت أهواؤنا، وصرنا مثل أهل الكتاب، غير أن رجاءهم كان بهذا النبي وهذا القرآن الذي يرفع اختلافهم وأما نحن فليس لنا إلا هذا الكتاب المحفوظ".

وهكذا فإن علم النظام الذي اكتشفه الفراهي علم جامع ليس كعلم المناسبة الذي كان مركزاً لأفكار السلف ومطمحاً لأنظارهم؛ لأن التناسب إنما هو جزء من أجزائه والنظام شيء زائد عليه بل أوسع منه وأعم فعلم النظام لا يظهر التناسب وحده بل يجعل السورة كلاماً واحداً، ويعطيها وحدانيتها التي بها صارت سورة كاملة بنفسها ذات عمود تجري إليها أجزاؤها ويربط الآيات بعضها ببعض حتى تأخذ كل آية محلها الخاص ويتعين من التأويلات المحتملة أرجحها فمن تدبر القرآن في ضوء النظام فلا شك أنه لا يخطئ في فهم معانيه وذلك لأن النظام قد يبين له سمت الكلام وينفي عنه تشاكس المعاني ويرد الأمور إلى الوحدة ويسد أبواب الدخول فيه للأهواء حتى يجبره ألا يأخذ إلا بصحيح التأويل ولا يعتمد إلا عليه وهو أعظم مطلوب.

ويقول الدكتور محمد عبد الله دراز في كتابه ( النبأ العظيم ):

" إنك لتقرأ السورة الطويلة المنجمة يحسبها الجاهل أضغاثاً من المعاني حشيت حشواً وأوزاعا من المباني جمعت عفواً فإذا هي - لو تدبرت - بنية متماسكة قد بنيت من المقاصد الكلية على أسس وأصول وأقيم على كل اصل منها شعب وفصول وامتد من كل شعبة منها فروع تقصر أو تطول فلا تزال تنتقل بين أجزائها كما تنتقل بين حجرات وأفنية في بنيان واحد قد وضع رسمه مرة واحدة، لا تحس بشيء من تناكر الأوضاع في التقسيم والتنسيق، ولا بشيء من الانفصال في الخروج من طريق إلى طريق بل ترى بين الأجناس المختلفة تمام الألفة كما ترى بين آحاد الجنس الواحد نهاية التضام والالتحام كل ذلك بغير تكلف ولا استعانة بأمر خارج المعاني أنفسها وإنما هو حسن السياقة ولطف التمهيد في مطلع كل غرض ومقطعة وأثنائه يريك المنفصل متصلاً والمختلف مؤتلفاً.

ولماذا نقول إن هذه المعاني تتسق في السورة كما تتسق الحجرات في البنيان؟ لا بل إنها لتلتحم فيها كما تلتحم الأعضاء في جسم الإنسان، فبين كل قطعة وجارتها رباط موضعي من أنفسهما كما يلتقي العظمان عند المفصل ومن فوقها تمتد شبكة من الوشائج تحيط بهما عن كثب كما يشتبك العضوان بالشرايين والعروق والأعصاب ومن وراء ذلك كله يسري في جملة السورة اتجاه معين وتؤدي بمجموعها غرضاً خاصاً، كما يأخذ الجسم قواماً واحداً ويتعاون بجملة على أداء غرض واحد مع اختلاف وظائفه العضوية".

[1] الشيخ ولدين الملوي الهندي .


 العدد 10 - الإسلام والمذاهب الاشتراكية

الإسلام والمذاهب الاشتراكية

بقلم فضيلة الدكتور محمد تقي الدين الهلالي

الإسلام هو الدين الرباني الذي ختم الله به دعوات الرسل وهدايتهم للبشر وهو دين خالد باق إلى قيام الساعة، له كتاب ضمن الله حفظه من التبديل والتغير والزيادة والنقص، وله سنة محمدية تفسر هذا الكتاب وتوضح معانيه وتبسط أحكامه، وتبين قواعده وتشرح فروعه، ولم يحصل مثل ذلك لأي كتاب من الكتب السماوية السابقة؛ لأنها كانت موقوتة بوقت محدود ينتهي العمل بها بانتهائه، أما القرآن والهداية المحمدية فهما باقيان إلى أن يرث الله الأرض ومن عليها وهو خير الوارثين، لا ينسخهما ناسخ ولا يحدهما حد ولا يقف في طريقهما شيء، وإن بلغ أعداؤهما في الكيد والمكر كل مبلغ {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ، هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} - سورة الصف - وقال تعالى في سورة آل عمران: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلامُ} وقال تعالى فيها أيضاً: {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} .

فعلى كل من بلغه الإسلام بوجه تقوم به الحجة عليه أن يدخل فيه ويتبعه ويتمسك به وهو دين صالح لكل الشعوب في كل زمان ومكان، ومعناه التسليم والانقياد لأمر الله تعالى باللسان والقلب والجوارح، والإسلام في عقيدته وأحكامه وآدابه وهي الأخلاق وسط بين طرفين لا إفراط فيه ولا تفريط فهو يثبت في عقيدته توحيد الله تعالى في ربوبيته وعبادته وأسمائه وصفاته، لا يعطي منها غير الله سبحانه مثقال ذرة ولو كان ملكاً مقرباً أو نبياً مرسلاً أو صديقا صالحاً.

فأما توحيد الله في ربوبيته فيتبين في نحو قوله تعالى في سورة المؤمنين: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ, سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ, قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ, سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ, قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ, سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ, بَلْ أَتَيْنَاهُمْ بِالْحَقِّ وَإِنَّهُمْ لَكَاذِبُونَ} .

هذه محاجة أمر الله رسوله محمداً صلى الله عليه وسلم أن يحاج المشركين بها فقال له: قل يا محمد لهؤلاء المشركين الذين يعترفون بأن الله رب كل شيء وخالق كل شيء وهو المدبر لشئون الخلق كلهم ومع ذلك يعبدون معه غيره، قل لهم لمن الأرض ومن فيها من حيوان عاقل وغير عاقل ونبات بسائر أنواعه وجماد من خلق ذلكم ومن يملكه ومن يسيره فسيعترفون بأن الله وحده هو الذي يملك الأرض ومن فيها فقل لهم أفلا تذكرون، فلماذا تعبدون معه غيره بالخوف والرجاء والذبح والنذر والدعاء والطلب والالتجاء عند الشدائد والملمات مع أن أولئك الذين تعبدونهم فقراء عاجزون لا يملكون لأنفسهم ضراً ولا نفعاً فكيف بغيرهم؟ ثم قال تعالى: {قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ} قل لهم يا محمد قل للمشركين من رب السموات وما فيها من الكواكب السيارة والنجوم وغير ذلك من الآيات من خلقها؟ ومن يدبر شؤونها؟ ومن رب العرش العظيم؟ الذي هو سقف المخلوقات ولا يعرف قدره إلا الله فإنهم سيعترفون ويقولون الله هو رب ذلك كله قل أفلا تتقون الله وتتركون ما أنتم عليه من عبادة غيره، ثم قال: {قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ} أي من يملك كل شيء وغيره لا يملك شيئاً بل هو نفسه مملوك ومن السيد العظيم الذي يجير أي يحمي من شاء فلا يستطيع أحد أن يناله بأذى ولا يجار عليه ولا يستطيع أحد أن يحمي ويؤمن من أراد الله عذابه أو إهلاكه فسيعترفون ويقولون: الله وحده هو الذي يستطع ذلك ، فقل لهم:كيف تذهب عقولكم فتشركون مع الله غيره في عبادته، قال تعالى في سورة الأعراف: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ, ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ, وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} .

قال في اللسان: "الرب في اللغة يطلق على المالك والسيد المدبر والمربي والقيم والمنعم ولا يطلق على غير مضاف إلا على الله عز وجل".ا هـ.

قال ابن كثير في تفسير هذه الآيات: "يخبر تعالى أنه خالق العالم سماواته وأرضه وما بين ذلك في ستة أيام، كما أخبر بذلك في غير ما آية من القرآن، واختلفوا في هذه الأيام هل كل يوم منها كهذه الأيام كما هو المتبادر إلى الذهن أو كل يوم كألف سنة كما نص على ذلك مجاهد والإمام أحمد بن حنبل، ويروى ذلك من رواية الضحاك عن ابن عباس. الشهادة.

وقوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} قال فيه الإمام مالك رحمه الله: الاستواء معلوم والكيف مجهول والسؤال عنه بدعة، وهذا أحسن ما قيل في تفسيره فإن الاستواء في لغة العرب معلوم معناه وكيفية ذلك لا يعلمها إلا الله واعتقاد السلف الصالح إمراراً آيات الصفات كما جاءت من غير تشبيه ولا تعطيل، ثم قال ابن كثير وقوله تعالى: {يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً} أي يذهب ظلام هذا بضياء هذا وضياء هذا بظلام هذا وكل منهما يطلب الآخر طلباً حثيثاً أي سريعاً لا يتأخر عنه بل إذا ذهب هذا جاء هذا وعكسه {وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ} منهم من نصب ومنهم من رفع وكلاهما قريب المعنى أي الجميع تحت قهره وتسخيره ومشيئته ولهذا قال منبهاً: {أَلا لَهُ الْخَلْقُ وَالأَمْرُ} أي له الملك والتصرف {تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} كقوله تعالى: {تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجاً} الآية. قال صاحب اللسان: "وتبارك الله تقدس وتنزه وتعالى وتعاظم لا تكون هذه الصفة لغيره".ا هـ. والعالمون أجناس الخلق فهو ربهم ومالكهم والمتصرف فيهم وحده لا شريك له. وقوله: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً} قال ابن كثير: "أرشد تبارك وتعالى عباده إلى دعائه الذي هو صلاحهم في دنياهم وأخراهم قيل معناه: تذللاً واستكانة وخيفة كقوله: {وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ} الآية. وفي الصحيحين عن أبى موسى الأشعري قال: رفع الناس أصواتهم بالدعاء، فقال رسول الله صلى الله عليه وسلم: "أيها الناس أربعوا على أنفسكم فإنكم لا تدعون أصم ولا غائباً إنّ الذي تدعون سميع قريب" الحديث. وعن عبد الله بن مغفل سمع ابنه يقول: "اللهم إني أسألك القصر الأبيض عن يمين الجنة إذا دخلتها, فقال: يا بني سل الله الجنة وعذ به من النار، فإني سمعت رسول الله صلى الله عليه وسلم يقول: "يكون قوم يعتدون في الدعاء والطهور" ا هـ.

فرفع الصوت في الدعاء والابتداع فيه من الاعتداء الذي نهى الله عنه.

وقوله: {وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا} ينهى تعالى عن الإفساد في الأرض وما بعد الإصلاح فإنه إذا كانت الأمور ماشية على السداد ثم وقع الفساد بعد

ذلك كان أضر ما يكون على العباد فنهى تعالى عن ذلك وأمر بعبادته ودعائه والتضرع إليه والتذلل لديه فقال: {وَادْعُوهُ خَوْفاً وَطَمَعاً} أي خوفاً مما عنده من وبيل العقاب وطمعاً فيما عنده من جزيل الثواب ثم قال: {إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} أي إن رحمته مرصدة للمحسنين الذين يتبعون أوامره ويتركون زواجره كما قال تعالى: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ}" قاله ابن كثير في تفسيره. ا هـ.

وأما توحيد العبادة فمعناه توحيد التوجه والطلب فإذا تقرر أن الله رب العالمين هو خالقهم ومالكهم ورازقهم ومدبر شؤونهم كلها وهو بكل شيء عليم وهو على كل شيء قدير وجب أن لا يتوجهوا في طلب جلب النفع ودفع الضر إلا إليه ولا يتخذوا من دونه ولياً ولا نصيراً واقتصر في الاستدلال على ذلك بآيتين في سورة فاطر وآيتين في سورة الأحقاف، ففي سورة فاطر قال تعالى بعد ذكر دلائل ربوبيته: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ, إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} فأخبر سبحانه أن كل من يدعى من دونه كيف ما كانت مرتبته لا يملك للداعي شيئاً من نفع أو ضر وأن غيره لا يسمع دعاء الداعين ولو سمع لم يقدر على إجابتهم ولا إسعافهم بشيء مما طلبوا وإن المدعوين من دونه سواء أكانوا ملائكة أم رسلاً أم صالحين أم غيرهم سيكفرون يوم القيامة بدعاء من دعاهم في الدنيا وسمى دعاءهم شركاً ومعنى يكفرون يتبرأون.

وفي سورة الأحقاف: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ، وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} فأخبر سبحانه أنه لا أضل ولا أبعد عن الحق ممن يدعو من دون الله من لا يستجيب لهم إلى يوم القيامة وهو أي المدعو غافل عن دعاء الداعي إن كان من الأنبياء والصالحين فهو مشغول بما أعد الله له من الكرامة والنعيم، وإن كان من الطالحين فهو مشغول بما أعد الله له من العذاب الأليم وإذا حشر الناس يوم القيامة وعلم المدعوون بدعاء الداعين لهم كانوا لهم أعداء وكفروا بدعائهم وسماه الله عبادة وكذلك سماه رسول الله صلى الله عليه وسلم عبادة في الحديث الصحيح: "الدعاء هو العبادة"، وفي حديث آخر: "الدعاء من العبادة". رواهما الترمذي. وأما الأحكام فقد أحل الإسلام جميع الطيبات ولم يحرم منها شيئاً قال تعالى في سورة الأعراف: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ} وحرم الخبائث كلها ولم يبح منها شيئاً ومنها الخنزير والميتة والدم والخمر وكل مفسد للعقل الذي هو أعظم نعمة أنعم الله بها على البشر وأكل الربا والغصب والسرقة والغش والنجش وهو الاحتيال في البيع والقذف وهو اتهام المحصنات والمحصنين بالزنا، والزنا والسرقة وقطع الطريق وأكل أموال الناس بالباطل كالقمار وبيع الغرر وسائر أنواع الاحتيال.

وأما الآداب فقد جاء الإسلام بأكمل الآداب وأكرم الأخلاق، فمنها بر الوالدين وصلة الرحام بالإحسان إلىى الأقارب وإكرام الجار كيف ما كان جنسه أو لونه أو دينه وإطعام الطعام وإفشاء السلام وإكرام اليتامى والرفق بالضعفاء وإقامة العدل بين الناس، قال تعالى في سورة النحل: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْأِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ, وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ} الآية. وأمر بإيفاء الكيل والوزن وأوعد على نقصهما بالويل قال تعالى: {وَيْلٌ لِلْمُطَفِّفِينَ, الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ, وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ} . وأمر بكظم الغيظ والعفو عن الناس، ومدح الذين يؤثرون على أنفسهم ولو كان بهم خصاصة، وذم التبذير والإسراف، وحث على الصدقة وذم الكبر والعجب والحسد والبخل والرياء والغيبة والنميمة والتجسس وقبول أخبار الفساق بدون تثبت وأمر بالصبر والتواضع والتواصي بالحق والتعاون على البر التقوى ووضع النبي صلى الله عليه وسلم ميزاناً دقيقاً يميز المسلم الصادق من المنافق المدعي الكاذب، فقال فيما رواه البخاري ومسلم: "آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا ائتمن خان". وفي رواية انفرد بها مسلم: "وإن صلى وصام وزعم أنه مسلم" . وقال النبي صلى الله عليه وسلم: "المسلم من سلم المسلمون من لسانه ويده". رواه البخاري .

وقال النبي صلى الله عليه وسلم: "من قتل معاهداً لم يرح رائحة الجنة". يعني من قتل شخصاً من غير المسلمين بينه وبين المسلمين عهد لا يشم رائحة الجنة، وسوى الإسلام بين جميع البشر على اختلاف ألوانهم وأجناسهم لا فضل لأحد على أحد إلا بالتقوى والعمل الصالح، إلى غير ذلك من مكارم الأخلاق التي لا تجدها في غيره أبداً ولو ذهبنا نعدده لطال بنا القول.

المذاهب الحديثة

(الاشتراكية الشيوعية)

اعلم أيها القارئ الكريم أن للإسلام نظاماً اقتصادياً مستقلاً مخالفاً لنظام رأس المال والاشتراكيات بأنواعها والشيوعية كل ما يدعى في هذه المذاهب من خير فقد سبق إليه الإسلام قبل التفكير فيها بقرون كثيرة، وكل ما فيها من شر فقد ابتعد عنه وحذر أهله منه، فهو يخالف نظام رأس المال بفرض الزكاة في الذهب والفضة والإبل والبقر والغنم وما يخرج من الأرض من حبوب وثمرات والحق في المعدن والركاز وهو ما وجد مدفوناً في الأرض من الأزمنة السابقة وكذلك فرض كفارات، ككفارة الأيمان وكفارة الظهار وكفارة قتل النفس خطأ وكفارة الإفطار في نهار رمضان بلا عذر، وحرم الربا وبيع الغرر والبيوع الفاسدة، وبذلك ضمن التوازن النسبي في الممتلكات الثابتة والمنقولة، وحفظ الفقراء من استبداد الأغنياء واحتكارهم للثروة، ولم يحجر على أصحاب الكفاءات بل تركهم أحراراً في استخدام مواهبهم واكتساب الأموال بطرق مشروعة إذا أدوا حقهما، ومن أراد أن يجعل الناس سواء، فليس لجهله دواء، قال تعالى في سورة النحل: {وَاللَّهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الرِّزْقِ} وسبب التفاضل في الرزق التفاضل في المواهب التي بها يكتسب الرزق، ولن يستطيع أحد من الأفراد والجماعات لا بسيف ولا مطرقة ولا محراث ولا بأي نوع من أنواع الإرهاب أن يجعل الناس في المواهب سواء، وإذا اختلفوا في المواهب فلا بد أن يختلفوا في الرزق سنة الله التي قد خلت من قبل، ولن تجد لسنة الله تبديلاً، نزل المطر في أرض تثمر الكمأة بالعامية المغربية (الترفاس) فانطلق جماعة من الناس يبحثون عن الكمأة ثم رجعوا بعضهم حصل عشرين رطلاً، وبعضهم حصل رطلين، وبين هذين درجات كثيرة متفاوتة، فهل يجب على صاحب العشرين أن يقتسم مع صاحب الرطلين ؟ هذا جور وظلم وتلك الأمثال نضربها للناس وما يعقلها إلا العالمون، خرج ثلاثة صيادين إلى البحر فوضعوا شباكهم أو ألقوا سناراتهم فرجع كل واحد بما قسم له فهل يجب أن يخلطوا ويقتسموا ؟ لا، لا هذا ظلم وجور، خرج ثلاثة صيادين لصيد الحجل في الهضاب والغابات وآخرون لصيد الغزلان في الصحراء، فهل يجب أن يجمعوا ما حصلوا عليه ويقتسموا بالسوية ؟ لا، لا، هذا ظلم وجور، التفاوت في المواهب يستلزم التفاوت في الأرزاق لا محالة، ودواؤه فرض الزكاة والقرض بلا منفعة، وفرض الكفارات والحث على الصدقات.

(الاشتراكية الشيوعية)

الاشتراكية ثلاثة أنواع:

النوع الأول:

الاشتراكية القومية وهي التي دعا إليها موسوليني وهلتر، وحاصلها أن يعتبر الشعب كله عمالاً والحكومة هي التي تتصرف في جميع الأموال فتعين لكل عامل عمله وأجره ولا يجوز لأحد أن يرفض ما عينته له الحكومة وليس إلا حزب واحد وعلى الشعب أن ينتخب حكومته من ذلك الحزب، فهو الوصي على الشعب الذي ينظر في مصالحه في سلمه وحربه، وغاية الحزب والحكومة أن يكون شعبه فوق جميع الشعوب غنى وقوة وسعادة ولكل فرد من أفراد الشعب الحق في الحصول على عمل وأجر يكفل معيشته وله الحق أن يدخر ويملك ما قدر عليه من الممتلكات المنقولة وغيرها بشرط أن يؤدي الضرائب المفروضة، والملاك يقولون إن تلك الضرائب ثقيلة وكثيرة حتى إنه لا يبقى لهم بعد أخذها إلا قليل يعيشون به ويدعون إن حال العامل أفضل من حالهم وأن الحكومة تحصى عليهم كل شيء. هذا مبلغ علمي فيما رأيته وسمعته ولكني لم أسمع قط بوجود رشوة.

أما المناصب العالية فهي خاصة للمنتسبين إلى الحزب، وهذا النظام لم يعمر طويلاً حتى يعلم صلاحه أو فساده ولما جر على أهله حرباً طاحنة أحرقت الأخضر واليابس فإن جمهور الشعب الألماني مقت هذا النظام ورفضه ولا يريد العودة إليه، ومن المؤسف أن بعض البلدان العربية اختارته وتمسكت به وعضت عليه بالنواجذ ودانت به مع أن أهله تبرأوا منه. هذا مع ما لهم من العلم والخبرة والتعاون والنجدة وعلى الله قصد السبيل ومنها جائر ولو شاء لهداكم أجمعين.

النوع الثاني:

الاشتراكية الديمقراطية ، كالتي عليها حزب العمال البريطاني الحاكم وأحزاب أخرى في فرنسا وإيطاليا وألمانيا وغيرها، وهذا النوع من الاشتراكية ليس فيه استبداد ولا خنق لحريات الشعوب وإنما يبنى على الدعاية ولا يمنع الملك الفردي لكنه يوجب أن تكون المصالح العامة كالمعادن والمناجم وسكك الحديد وما أشبه ذلك ملكاً للحكومة التي تمثل الشعب، فهذه الموارد يجب أن تكون ملكاً لعموم الشعب لا يستبد باستغلالها فرد ولا جماعة؛ لأن ذلك يفضي إلى احتكار بعض الأفراد أو الجماعات مقداراً كبيراً من الأموال والممتلكات على حساب أبناء جنسهم، وبذلك تنقسم الأمة إلى أغنياء طاغين قد تفاحش غناهم وتجاوز الحدود، وفقراء مدقعين قد تفاحش فقرهم فهم في غاية الذلة والاستكانة لا رأي لهم ولا كرامة موطوئين بالأقدام عبيداً أرقاء ليس لهم إلا السمع والطاعة وذلك ظلم وحيف في نظر الاشتراكية الديمقراطية، ولا تمنع هذه الاشتراكية وجود أحزاب مخالفة لها؛ لأنها كما قلنا لا تنشر مبادئها بالقهر والجبر بل بالدعاية والإقناع وتقدس حرية الرأي والكلام والعقيدة والعمل والتنقل.

ولما كان هذا النوع من الاشتراكية يبيح الملك إلا ما تقدم استثناؤه خاف من تفاحش الغنى وتعاظم الثروة ففرض ضرائب تصاعدية على قدر الدخل والمحاصيل حتى لا تتسع المسافة بين الأغنياء والفقراء وهذه الاشتراكية لا تتعرض للدين ولا تتدخل في عقائد الناس وأقطابها متدينون معظمون لرجال الكنائس متفقون معهم وهم حاربون نظام رأس المال ويتهمون المتبعين له بأنهم كاذبون في ما يزعمونه من الدعوة إلى الحرية والديمقراطية لأنه متى لم تقيد الثروة بالقيود التي تقدم ذكرها طغى الأغنياء على الفقراء {كَلاَّ إِنَّ الإِنْسَانَ لَيَطْغَى, أَنْ رَآهُ اسْتَغْنَى} فالرجل الذي يملك معامل أو مزارع أو متاجر تحتاج إلى آلاف العمال لا بد أن يفرض إرادته على أولئك العمال فلا يستطيعوا أن ينتخبوا غيره إذا رشح نفسه ليكون نائباً في مجلس النواب أو يكون عيناً في مجلس الأعيان، وهذا يتنافى مع تحقيق الحرية وإقامة العدل والمساواة التي يزعم أصحاب رؤوس الأموال أنهم أنصارها، أما أنصار عقيدة رأس المال فلهم حجج يدفعون بها عن أنفسهم منها الحكومة تستنكر الاحتكار على أفراد الشعب وجماعاته وتحرمه عليهم وتحله لنفسها، ومنها أن الاستيلاء على المصالح العامة يعطل حركة التنافس بين الأفراد والجماعات فيضعف النشاط ويقل الحماس ونتيجة ذلك قلة المحاصيل وفرق كبير بين من يشتغل لنفسه ويشتغل في ما يعود عليه بالنفع والخير العميم وبين عامل يعمل في مصلحة حكومية لا يهمه ربحها أو خسارتها وإنما يهمه الراتب الذي يحصله في نهاية الأسبوع أو في نهاية الشهر، هذا مع اتفاق الفريقين على حرية الرأي والعقيدة وسائر الحريات ولذلك نراهم متعايشين في شعب واحد متعاونين على ما يرون فيه الخير لأمتهم وإن اختلفت وسائلهم، وقد مضى على هذا النوع من الاشتراكية زمان طويل في بلدان مختلفة وظهر أنه صالح للبقاء عندهم.

النوع الثالث من الاشتراكية:

النوع الثالث من الاشتراكية التي يزعم أهلها أنها مقدمة للشيوعية، وتسمى (البولشفية) وهذا النوع يبنى على سلب جميع الممتلكات وجميع الحريات والمعتقدات ويجعل الإنسان آلة صماء يحركها الرؤساء فتتحرك ويقفونها فتقف، ويأمرونها أن تنطق فتنطق بما يشتهون وأن تسكت فتسكت، وأن تمدح فلانا فتقدسه في أول النهار، ثم يأمرونها أن تلعنه في آخر النهار ، فتأتمر ولا تفكر فالاشتراكي المخلص عندهم هو الذي يكون كالعقل الالكتروني وليس مقصودي بهذا الكلام أن أشتمهم، ولكني أريد بيان الحقيقة كما هي في نظري، وقد دخلت برلين الشرقية وبقيت فيها أياماً وأنا أذكر ما شاهدته وخبرته وتحققته.

فأما سلب الأموال والممتلكات فإنه لا يجوز لأحد أن يملك أرضاً ولا داراً ولا سيارة ولا متجراً ولا يملك إلا ثيابه التي على ظهره وإلا أجرة عمله بشرط أن لا يدخرها لو كان فيها متسع للادخار.

ودونك مثلا يعينك على تصور هذه الحقيقة، رأيت في برلين الغربية سنة 1954م بتاريخ النصارى قبل بناء سور برلين عجوزاً تسكن في غريفة حقيرة من الفندق الذي كنت فيه نازلاً فأخبرتني صاحبة الفندق أن تلك العجوز قبل الحرب كانت لها ثروة طائلة فلما انتهت الحرب بخسران ألمانيا أراضيها الشرقية استولى الشيوعيون على أملاكها كلها، ولم يبقوا لها منها شيئاً لا قليلاً ولا كثيراً، وبقي لها جزء قليل من بيت في برلين الغربية وقد أعطاها الشيوعيون غرفة في بيت من برلين الشرقية وجعلوا لها أجرة لسد الرمق وفرضوا عليها أن تشتغل في كنس الشوارع فهي تشتغل مدة طويلة إلى أن يجتمع لها من كراء ذلك الجزء الضئيل الذي تملكه من ذلك البيت في برلين الغربية مقدار من المال فتنتقل إلى برلين الغربية وتستأجر غريفة رخيصة الثمن وتنفق مما اجتمع لها حتى ينقضي ثم ترجع إلى الجحيم.

أما بعد بناء السور الذي هو عكس ما قال الله تعالى: {بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ} فلا أدري ما فعل الله بتلك المسكينة وأمثالها من الأغنياء الذين قلب لهم الزمان ظهر المجن فأصبحوا بؤساء بين عشية وضحاها بسبب الاحتلال الروسي وفرض الحكم الشيوعي على ذلك الشعب المنكوب، ودونك مثلا آخر حدثنا شهود عيان أن أهل بيت من الأغنياء (ولا أقول أسرة ولا عائلة) من ألمانيا الشرقية لما دهمهم الاحتلال الروسي أمروا بإحضار طعام الضيافة للفاتحين الغزاة فأمروا خدمهم بذبح المواشي وطهي الطعام وتوجهوا إلى الغابة وعلقوا فيها حبالاً وقتلوا أنفسهم خنقاً لأنهم يعلمون أن الضيوف الثقلاء بعد أكلهم وشربهم الخمور يسلبونهم كل شيء حتى الخواتم التي في أصابعهم ويطردونهم من ديارهم ومزارعهم ويفرضون على كل من سلبوا أرضه أو داره أن يكون بعيداً من الأرض المسلوبة أو الدار المغصوبة والمعمل مسافة لا تقل عن ثلاثين كيلو مترا، ومتى وجد في مكان يقرب من ممتلكاته السابقة أقل من ثلاثين كيلو متراً يعاقب عقاباً شديداً.

ودونك مثالا ثالثاً، من المعلوم أن الشعب الجرماني الذي يسمونه بالألماني من أرقى شعوب أوربة مدنية وحضارة لا يمتري في ذلك اثنان، ولا ينتطح فيه عنزان، وقد انقسمت هذه البلاد الجرمانية وهذا هو الاسم الذي سمتها به العرب في عام تخطيط البلدان بعد الحرب العالمية الأخيرة قسمين: غربي وشرقي، فالقسم الغربي مع ما أصابه من النكبات في زمان الحرب الطحون رجع أحسن مما كان يشهد بذلك كل مسافر وسائح رأى تلك البلاد فالمباني التي تهدم ثمانون منها في المائة بفعل قنابل الأعداء أعيدت أحسن مما كانت عليه، وكذلك المعامل والمزارع والطرق، هذا في القسم الغرب .

أما القسم الشرقي فإنه خراب كأنه انتقل من يد دولة متمدنة إلى دولة همجية، سافرنا بالسيارة من المغرب فعبرنا المضيق من سبتة إلى الجزيرة، وعبرنا أسبانيا ففرنسة فالقسم الغربي من ألمانيا وكان الطريق من كلونيا إلى هنوفر التي هي على حدود ألمانيا الشرقية من أحسن طرق أوربا مقسوماً قسمين بينهما حاجز وكل منهما تسير فيه أربع سيارات ولا تحتاج السيارة إلى توقف لأن السيارات التي تعبر الطريق عرضاً لها ممرات إما تحت الأرض وإما فوق الجسور وقد تعجب في ذلك سائق سيارتي تبرعا وهو الأخ الحاج أحمد هارون، فقال لي: أريد أن أجرب هل اضطر إلى نقص سرعة السيارة أم لا أضطر فبقي ساعتين بمقياس واحد لم يضطر إلى أن ينقص شيئاً منه وأسماء الأماكن وعلامات الطرق المختلفة والأضواء التي تقوم مقام شرطة المرور كل ذلك في غاية الإتقان بحيث قلما يحتاج المسافر إلى أن يسأل عن شيء أو يضل طريقه هذا في القسم الغربي.

أما في القسم الشرقي فالأمر بعكس ذلك الطريق مهمل لم يصلح منذ سنين كأنه صحراء وليس فيه علامات ولا أضواء فتجد السائحين ضائعين يسأل بعضهم بعضاً ولا هادي ولا مرشد.

والشعب الذي يسكن القسمين شعب واحد لا يختلف إلا في نظام الحكم، وهناك مثل آخر وهو برلين الغربية، وبرلين الشرقية، من المعلوم أن مدينة برلين مدينة واحدة كانت عاصمة جرمانية كلها قبل الحرب، وبعد هزيمة الجرمانيين في الحرب العالمية الأخيرة أصبحت برلين جزيرة في بحر ألمانيا الشرقية تحيط بها أراضي ألمانيا الشرقية من جانب، فاقتسمه الغالبون فأخذ الأمريكيون والبريطانيون والفرنسيون القسم الغربي منها وحكموه مدة ثم سلموه إلى حكومة ألمانيا الاتحادية، أما القسم الشرقي فبقي تابعاً لحكومة ألمانيا الشرقية تحت نفوذ الروسيين، وكل من زار قسمي برلين الشرقي والغربي لا يكاد ينقضي عجبه، يرى القسم الغربي وسكانه ثلاثة ملايين يعيشون في أرغد عيش في غاية الرفاهية والازدهار فترى المخازن والمتاجر ملأى بأنواع التحف والبضائع والمطاعم والمشارب والحدائق والملاعب والشوارع غاصة بأجمل السيارات والمباني التي تهدمت كلها في زمان الحرب قد أعيد بناؤها حتى صارت أجمل مما كانت وترى السكان يرفلون في أفخر الثياب والزي، أما إذا أردت أن تدخل إلى برلين الشرقية فإنك تجيء إلى مدخل السور وتسلم جواز سفرك وتعطي بطاقة صغيرة وتقف مع صفوف الواقفين حتى يجيء دورك فتنزل إلى سرداب تحت الأرض وتنتظر حتى تمتحن في أربعة مكاتب بأسئلة وأجوبة والمكتب الرابع بعد ما يعرف مقدار ما عندك من النقود ويسجلها يرد لك الجواز، فتدخل في القسم الشرقي وتجده يبابا خراباً كأن خيلا أغارت عليه ونهبته، وأبدلت سعده نحساً ونضرته كآبة وسعادته شقاء، فلا مباني تعجبك ولا أسواق ولا مطاعم ولا سيارات جميلة ولالا بضائع في المخازن والناس في ثياب حقيرة والنساء لابسات ثياباً خسيسة، فكأنك خرجت من عالم إلىعالم ، فإن قلت: وما الموجب لبناء السور؟ فالجواب أن الشيوعيين أو الاشتراكيين كما يجبون أن يدعوا يزعمون أنهم وحدهم يعيشون في النعيم في الحرية والديمقراطية والعالم كله يعيش في شقاء العبودية تحت نظام رأس المال الطاغي أو الاستبداد الظالم ولكن رعاياهم لا تصدق هذا الزعم، ولذلك لم يزالوا يفرون من ذلك الفردوس المزعوم إلى برلين الغربية فتنقلهم الطائرات إلى برلين الغربية حيث يستنشقون نسيم الحرية ويشعرون بأنهم أحرار يسيرون في أرض الله الواسعة حيث يشاءون فلما عجزت حكومة ألمانيا الشرقية تحت المراقبة الروسية أن تقنعهم بما تزعم من الدعاوى أرادت أن تضرب سوراً على ذلك الفردوس وتنصب عليه الأسلاك الشائكة والرشاشات والحرس المسلح ليلا ونهاراً حتى لا يفر واحد من فردوس الشيوعية ونعيمها إلى عذاب نظام رأس المال وجحيمه، ومع ذلك كله لم تنقطع الهجرة والفرار وقد هرب من ألمانيا الشرقية إلى ألمانيا الغربية بواسطة برلين الغربية منذ نهاية الحرب أكثر من أربعة ملايين وحتى بعد بناء السور لا يزال الناس يهربون ويتركون بيوتهم وأمتعتهم ويفرون بأنفسهم مؤثرين الحرية على كل شيء سواها من متاع الدنيا، وحوادث هذا الفرار لا تزال تتلى صباح مساء في الإذاعات على مسامع القراء وما أحسن المثل العامي الذي يقول: (حتى كلب ما هرب من دار العرس) معناه بالفصحى: (لا كلب يفر من الدار التي تصنع فيها وليمة العرس بل بالعكس كل كلب يحب أن يأتيها لينال من فضلات الطعام) ومن أغرب ما سمعته من إذاعة لندن في هذا الصدد أن خمسة وعشرين شخصاً اتفقوا على أن يحفروا نفقاً يبتدئون من دار أحدهم وكانت داره بقرب السور فقضوا مدة في الحفر كل ليلة يحفرون ساعات ويقومون بأعمالهم المفروضة عيهم في النهار حتى وصلوا النفق إلى مبنى في القسم الغربي ولما انتهى النفق خرجوا كلهم ذات ليلة وتركوا الدار تنعي من بناها، وهناك حوادث كثيرة طريفة وعجيبة يعرفها من يتتبع مثل هذه الأخبار.

وأما سلب الحريات فيجب على كل عضو في الحزب أن يكفر بجميع الأديان وأن يؤمن بعصمة شارل ماركس في كل ما شرعه واعتقده ولينين، وكان ستالين ثالث ثلاثة إلى أن خلعه نائبه وشريكه في كل ما ارتكبه خروتشوف بعد وفاته فبطلت قدسيته عند بعض الشيوعيين وبقيت ثابتة عند بعضهم، أما من لم يكن من المشتركين في الحزب فيجوز له أن يقول إنه مسلم أو نصراني بشرط أن لا يرد شيئاً ولا ينتقد شيئاً من نظام شارل ماركس ولا من الأنظمة التي يضعها الحزب الشيوعي ومع ذلك يكون محتقراً موضع سخرية واستهزاء.

أما في السياسة فلا يجوز له أن يعتقد إلا سياسة الحزب وإن تناقضت يتناقض معها فكل الزعماء الذين رفضهم الحزب يجب على جميع الناس أن يقلبوا لهم ظهر المجن ويذموهم بعدما مدحوهم أعظم المدح كتروتسكي ومالينوف ومولوتوف وخروشوف. وأما ستالين فقد تقدم خبر رفعهم له إلى درجة التقديس ثم خفضهم له إلى درجة الإجرام.

وأما حرية العمل فهي معدومة، فيجب على كل إنسان ذكراً كان أو أنثى أن يقبل العمل الذي تفرضه عليه الحكومة في المكان الذي تعينه له بالأجر الذي تعينه له والساعات التي تعينها له ولا يجوز له أن ينتقد شيئاً من ذلك، وإلا صار متهماً بالخيانة واستحق العقاب الشديد على قدر انتقاده وكذلك حرية التنقل والسفر إلى الخارج لا يجوز لأحد أن يفكر فيه وقد شاهدت في برلين الشرقية الصبيان في سن أربع عشرة سنة يوبخون والديهم ويتهمونهم بالرجعية وعدم الإخلاص للحزب والجمود على الأفكار السخيفة والآباء والأمهات يخافونهم، والواجب على كل ملك ورئيس من رؤساء المسلمين أن يحفظ شعبه من هذه المذاهب التي تجلب الشقاء والشر ويجب أن تسمىسل بحق الشعوب إذا كان غلاة الشيوعيين وكلهم غلاة يسمون الدين أفيون الشعوب فنحن نسمي نحلتهم سل الشعوب ولسنا من المؤثرين المحتكرين حتى نتهم بأننا نعارضهم محافظة على أموالنا ولكن النصيحة لله ولرسوله ولأئمة المسلمين وعامتهم أوجب علينا أن ننصح لجميع الشعوب وخصوصاً المسلمين أن يبتعدوا من جميع أنواع الاشتراكية اسماً وعقيدة وعملاً، ففي ما جاء به كتاب الله وسنة رسول الله صلى الله عليه وسلم غنية لهم وكفاية، ومن لم يسعه ما وسع السلف الصالح فلا وسع الله عليه:

ومن لم يسعه ما أتى عن محمد

فلا وسع الرحمن يوماً على الغر

أما التسمية فقد قال الله تعالى: {هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ} آخر سورة المؤمنين.

وأما العقيدة والعمل فقد تقدم أن الإسلام سبق إلى كل خير وتجنب عن كل شر وكل ما يدعونه من المواساة وابتغاء العدالة بين أفراد الشعب ظهر أنه غير صحيح، فقد أخبرني السيد أحمد موسلر المسلم الألماني في بيته ببرلين الغربية، قال: كنا نعيب على حكومة هلتر أنها تدعي الاشتراكية لتحقيق المساواة بين أفراد الشعب ومع ذلك كان طعام الضباط يختلف عن طعام الجنود فكان للضباط مطبخ فيه ألوان من الطعام ولعامة الجنود مطبخ آخر فيه ألوان دونها في الجودة فلما انهزم الجيش الألماني وقعت في أسر الروسيين فأخذوني إلى موسكو وبقيت هنالك سنتين فرأيت للجيش الروسي خمسة مطابخ بعضها أعلى من بعض يعني أن الطعام عندهم خمس درجات الدرجة العليا لكبار الضباط والثانية للمتوسطين والثالثة للصغار والرابعة للعرفاء والخامسة لعامة الجند، قال: فعلمت أن كلا الفريقين في دعواه الاشتراكيون القوميون والاشتراكيون الشيوعيون كلهم مخادعون، وصدق الله العظيم إذ يقول في سورة البقرة: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلاَّ مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ, إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ, وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلاّ وَأَنْتُمْ مُسْلِمُونَ} .

…

من صفات المؤمن

قال الحسن البصري:

"من أخلاق المؤمن: قوة في دين، وحزم في لي ، وحرص على العلم، وقناعة في فقر، وعطاء في حق، وبر في استقامة، وفقه في يقين، وكسب في حلال".


 العدد 10 - التراويح أكثر من ألف عام في المسجد النبوي

التراويح أكثر من ألف عام في المسجد النبوي

بقلم الشيخ: عطية محمد سالم

القاضي بالمحكمة الكبرى بالمدينة

الحلقة الخامسة

التراويح اليوم في المسجد النبوي:

إنّ كل مواطن أو مشاهد في غنى عن التحدث إليه عن واقع التراويح الشاهد الملموس، ولكن الذين لم يقدر لهم حضور رمضان ولا جزءاً منه بالمدينة لا شك أنهم يتطلعون إلى كل شيء في المسجد النبوي، ولاسيما عن هذا العمل الفاضل، القيام في شهر الصيام، وفي مسجد النبي عليه السلام، ومن الذي يستطيع تصوير ذلك كما ينبغي، ولكني أحاول التحدث عنه حسب ما نشاهده وبقدر ما يمكن إعطاء الفكرة عنه، ومعلوم أن الكتابة لا تصل حد المشاهدة، فليس كالعين في النظر، ولا الأذن في السماع ولكن بقدر المستطاع.

أولا:

وقتها: معلوم أن وقتها بعد صلاة العشاء ولكن الجديد فيه هو أن العشاء في غير رمضان يؤذن لها بعد غروب الشمس بساعة ونصف أي تسعين دقيقة وتصلى بعد ربع الساعة من الأذان.

أما في رمضان فلا يؤذن للعشاء إلا في تمام الساعة الثانية بعد الغروب مراعاة للمصلين الذين يحضرون أولا لتناول ما يفك صيامهم في الحرم النبوي من تمرات خفيفات ثم يصلون المغرب ثم ينصرفون إلى بيوتهم لتناول وجبة الإفطار ومن ثم يعودون إلى الحرم لصلاة العشاء والتراويح.

والكثيرون منهم يحضرون من أماكن بعيدة فروعيت ظروفهم وتيسر حضورهم فإذا مضت الساعتان وأذن للعشاء أقيمت الصلاة بعد عشر دقائق فقط ويصليها فضيلة الشيخ عبد العزيز وبعدها يتنفل من شاء من ركعتي سنة العشاء ثم تبدأ التراويح على الكيفية الآتية:

كيفية أدائها:

تبدأ في الساعة الثامنة والنصف إلا خمس دقائق تقريباً يبدأها فضيلة الشيخ عبد العزيز، فيصلي عشر ركعات في خمس تسليمات وتستمر إلى الساعة الثالثة إلا خمس دقائق أي تستغرق نصف ساعة تماماً ثم يبدأ فضيلة الشيخ عبد المجيد في العشر ركعات الأخرى مباشرة يصليها بخمس تسليمات تستمر إلى الساعة الثالثة والنصف إلا خمس دقائق ثم يصلي الوتر ثلاث ركعات مفرقة ينتهي منه في تمام الثالثة والنصف تماماً ومجموع القراءة في كل ليلة من كل منهما معاً جزء كامل.

والجدير بالذكر أن صلاة كل منهما حفظهما الله متساوية في الزمن وفي الأداء نصف ساعة لكل عشر ركعات بنصف جزء فيكون العشرون ركعة ساعة كاملة بجزء كامل.

وقد بلغ حرص المصلين على حضور التراويح بالمسجد النبوي حتى أصبحت التراويح كالجمعة لكثرة الزحام ووفرة القائمين من أطراف المدينة والزائرين من خارجها، وهذا العدد يتضاعف والزحام يشتد ليلة تسع وعشرين ليلة الختم، ختم القرآن لما فيه من الدعاء.

الوتر في رمضان في هذا العصر:

أما الوتر ففي التراويح فيما قبل العشر الأواخر فإن فضيلة الشيخ عبد المجيد يوقعه في نهاية التراويح بعد الخمس تسليمات الأخيرة التي يصليها تتمة للعشر تسليمات ويوقعه بثلاث ركعات منفصلة يسلم من ركعتين ثم يأتي بواحدة مفردة ويقنت جهراً بعد الرفع من الركوع.

أما في العشر الأواخر من الشهر المبارك والتي يكون فيها القيام آخر الليل يكون الوتر كالتالي:

1- يترك فضيلة الإمام ونائبه الوتر في صلاة التراويح ليؤدياه مع صلاة القيام آخر الليل لحديث: "اجعلوا آخر صلاتكم بالليل وتراً".

ولا يوقعه أول الليل لحديث: "لا وتران في ليلة" فيوتر بالجماعة أول الليل محمد العلمي على النحو المتقدم، هذا عمل الجماعة العامة لجميع المصلين.

ما عدا جماعة الأحناف فإنهم لا يوترون مع الإمام بل ينفردون به بإمام منهم طيلة الشهر وذلك بعد فراغ الإمام الراتب أو نائبه من الوتر بعد التراويح ويوقعونه ثلاث مجتمعات كالمغرب، وسنلم بمبحث الوتر عند الأحناف في نهاية دعاء القنوت في التهجد ليلة الثلاثين من رمضان سنة 1390هـ بعد الختم بليلة نقل من التسجيل.

اللهم اهدنا فيمن هديت، وعافنا فيمن عافيت، وتولنا فيمن توليت، وبارك اللهم لنا فيما أعطيت، وقنا واصرف عنا شر ما قضيت فإنك تقضي ولا يقضى عليك، إنه لا يذل من واليت ولا يعز من عاديت، تباركت ربنا وتعاليت، اللهم اقسم لنا من خشيتك ما تحول به بيننا وبين معصيتك ومن طاعتك ما تبلغنا به جنتك، ومن اليقين من تهون به علينا مصائب الدنيا.

اللهم متعنا بأسماعنا وأبصارنا وقواتنا ما أحييتنا، واجعله الوارث منا، واجعل ثأرنا على من ظلمنا وانصرنا على من عادانا، ولا تجعل مصيبتنا في ديننا ولا تجعل الدنيا أكبر همنا ولا مبلغ علمنا، ولا تسلط علينا بذنوبنا من لا يرحمنا.

اللهم اجعل خير أعمالنا أواخرها وخير أعمارنا خواتمها، وخير أيامنا يوم نلقاك.

اللهم إنا نسألك موجبات رحمتك، وعزائم مغفرتك، والسلامة من كل إثم والغنيمة من كل بر والفوز بالجنة والنجاة من النار، ونسألك الجنة وما قرب منها من قول أو عمل، ونعوذ بك من النار وما قرب إليها من قول أو عمل ونسألك أن تجعل كل قضاء قضيته لنا خيراً لنا يا رب العالمين.

اللهم أعطنا ولا تحرمنا، وزدنا ولا تنقصنا، وأكرمنا ولا تهنا، وارزقنا وارض عنا.

اللهم إنك عفو تحب العفو فاعف عنا..

اللم اجعل مجتمعنا هذا مجتمعاً مرحوماً واجعل تفرقنا بعده تفرقاً معصوماً ولا تجعل فينا ولا منا ولا معنا شقياً ولا محروماً.

اللهم انصر دينك وكتابك وعبادك المؤمنين.

اللهم إنا نعوذ برضاك من سخطك وبعفوك من عقوبتك وبك منك لا نحصي ثناء عليك أنت كما أثنيت على نفسك. ربنا تقبل منا إنك أنت السمع العليم وتب علينا إنك أنت التواب الرحيم، وصل اللهم على سيدنا محمد وسلم.

صلاة القيام آخر الليل:

تقدم أن أهل المدينة منذ القرون المتقدمة من عهد أبي زرعة رحمه الله كانوا إذا فرغوا منن التراويح يرجعون إلى المسجد في ثلث الليل الأخير لصلاة الست عشرية وذلك طيلة ليالي الشهر كله يصلون ست عشرة ركعة وكانوا ينادون لها على المنارة لاجتماع الناس إليها وكانت ست عشرة ركعة مع عشرين أول الليل تتمة ست وثلاثين كما تقدم، ولكن في هذا العهد لا يصلي من آخر الليل شيء في أول الشهر.

فإذا كان العشر الأواخر ابتداء من ليلة عشرين فإن المصلين يعودون إلى المسجد بدون نداء على المنابر فإذا كان ثلث الليل الأخير حضر الإمام ونائبه وقد تجمع جم غفير من أنحاء المدينة رجالاً ونساء شيباً وشباباً ترى على الوجوه سمة الخير ووقار السكينة وإشراقة التهجد.

فيقوم الإمام في الروضة الشريفة في مصلى رسول الله صلى الله عليه وسلم، فإذا بدأ الصلاة ساد شعور لا يمكن وصفه ولا تصويره، من جلال وإجلال ورغبة ورهبة، وتلاحق في الذهن الماضي المشرق للمسجد المبارك، والآثار العطرة للروضة المطهرة.

وتراءت صور المصلين عبر القرون الماضية، وأحسست بخيوط من الأشعاع تربطك بالسلف وهبات من نسيم الرحمة تبلل جفاف القلوب وتحيي مواته وتمس شغافه فتزكي شعوره وتوقظ انتباهه وتملك زمامه.

فإذا قرأ الإمام ورتل اجتذب المسامع واستصغى الأفئدة وهناك يمضي الوقت ولا يكاد يحسب من العمر أو يعد من الحياة لأنه أسمى ساعات العمر وفوق لحظات الحياة يصلي الإمام ركعتين ثم يصلي نائبه ركعتين وهكذا بالتناوب إلى أن تنتهي العشر ركعات بخمس تسليمات يبدأهن فضيلة الإمام ويختمهن أيضاً يقرأ في كل ليلة ثلاثة أجزاء ويوتر فضيلة الإمام بثلاث ركعات ويقنت كما تقدم ويطيل قنوته وهكذا الليالي التسع.

فإذا كانت الليلة الأخيرة وهي ليلة تسع وعشرين والتي يقع فيها الختم فإن الصلاة تكون فيها كالتالي:

أولاً: في التراويح تكون قراءة الختمة الأولى قد بلغت إلى جزء (عم) فيصلي الإمام التراويح كلها عشرين ركعة فإذا كان في الركعة الأخيرة وقرأ: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} دعا بدعا ختم القرآن الكريم قبل أن يركع، وأطال في الدعاء واجتهد في الإنابة إلى الله والضراعة إليه والمصلون معه يؤمنون ويبتهلون وما أن يسترسل الإمام في دعائه وتظهر رقته في صوته إلا ويجهش الجميع بالبكاء ويضج المسجد بالدعاء إلى أن ينهي الإمام دعاءه ثم يركع ويكمل الركعة الأخيرة، ثم يترك الوتر للشيخ العلمي فإذا كان في القيام من آخر الليل عمر المسجد بالمصلين وأطلقت مباخر الطيب.

وتكون القراءة في تلك الليلة قد وصلت جزء (قد سمع) فيبدأ الإمام الصلاة كالمعتاد ويتناوب معه نائبه وتكون الركعتان الأخيرتان للإمام كما تقدم فإذا كان في الركعة الأخيرة كما تقدم وقرأ سورة (الناس) رفع يديه وبدأ الختم المبارك على النحو المتقدم، فإذا فرغ منه أتم صلاته ثم أوتر وقنت.

ولعظم شأن هذا الختم في المسجد النبوي المبارك وشدة روعته وكبير أثره فإني أورده بشيء من التفصيل في المبحث الآتي مبيناً أقوال العلماء في أصله ومستنده وكيفيته ومكانه من الصلاة وخاصة في المسجد النبوي.

مبحث عمل الختم في المسجد النبوي في الوقت الحاضر سنة 1390هـ.

وبما أن العمل في المدينة وفي المسجد النبوي ومن الإمام الراتب له أهميته وقيمته في العالم الإسلامي كله. وقديماً كان علماء أهل المدينة حجة عند إمام دار الهجرة مالك بن أنس رحمه الله بناء على أنهم توارثوه عن السلف وأنها منبع السنة.

وهكذا اليوم منزلة المدينة في نفوس المسلمين وقداستها في قلوبهم وإمامتها في أنظارهم فهي دار الهجرة وموطن التشريع.

وعمل الختم في نهاية التراويح والتهجد في رمضان بالمسجد النبوي في هذه الآونة طبقت أخباره الآفاق والأمصار، ويفد لحضوره عدد من جميع الأقطار، فلا بد وأن يكون موضع تساؤل عن أصل مشروعيته ولا سيما من الذين يتطلعون إلى أدلة كل عمل، وقد تساءل عبد الله بن أحمد بن حنبل مع أبيه حين سمعه يذكر عمل الختم فقال له: إلى أين تذهب في ذلك، أي ما هو دليلك فيه ؟ فأجابه بما عنده فيه وسيأتي قريباً إن شاء الله.

وقبل كتابة هذه الرسالة تساءل معي أحد الإخوان الذين لهم غيرة على السنة وشدة على البدعة وشبهته في ذلك من جهتين:

الجهة الأولى:

أن النبي صلى الله عليه وسلم لم يفعله؛ لأنه صلى الله عليه وسلم لم يصل التراويح كاملة في رمضان، ولم يقرأ القرآن كله في تراويح ولا في تهجد، وعليه فلم يدع بهذا الدعاء ولا محل له عنده؛ لأنه لم يوقع الختم الذي يدعو بعده فمن أين إذاً أصل المشروعية؟.

والجهة الثانية:

إن الناس في حالة سماع التلاوة طيلة الشهر يكونون في هدوء تام وحسن إصغاء وصمت، وعند دعاء الختم تعتريهم حالات الضراعة والبكاء والابتهال ويقول: إن الدعاء لا يكون أعظم تأثيراً من كلام الله تعالى.

هكذا أورد لي وجهة نظره وربما كان لا يحضر ولا يشارك في هذا العمل فكان من المستحسن إيراد الجواب على وجهة النظر تلك وعرض ما أقف عليه من الأدلة عن السلف رحمهم الله سواء المرفوع منها أو الموقوف العام فيها أو الخاص مما تستأنس له النفس ويطمئن إليه القلب إن شاء الله.

أما الأدلة:

فقد وجدت في مجمع الزوائد ج1 ص172 حديث العرباض بن سارية رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من صلى صلاة فريضة فله دعوة مستجابة ومن ختم القرآن فله دعوة مستجابة"رواه الطبراني، وفيه عبد الحميد بن سليمان وهو ضعيف، وعن ثابت أن أنس بن مالك رضي الله عنه كان إذا ختم القرآن جمع أهله وولده فدعا لهم. رواه الطبراني ورجاله ثقات. ا هـ.

فهنا حديث مرفوع بسند ضعيف وأثر موقوف على صحابي رجاله ثقات فيعضد أحدهما الآخر، وفي رسالة للشيخ حسين مخلوف ما نصه: (يسن الدعاء عقب الختم) وساق حديث العرباض المتقدم وقال: رواه الطبراني وغيره.

وعن أنس مرفوعاً: "من قرأ القرآن وحمد الرب وصلى على النبي صلى الله عليه وسلم واستغفر ربه، فقد طلب الخير مكانه" رواه البيهقي في الشعب. وكان عند ختم القرآن يجمع أهله ويدعو.

فقد وجدنا حديث العرباض رواه الطبراني وغيره ووجدنا أثراً موقوفاً ومرفوعا عند البيهقي ومؤيداً بعمل الصحابي الذي رواه مرفوعاً.

وعند المروزي في كتاب (قيام الليل) قال: "كان رجل يقرأ القرآن من أوله إلى آخره في مسجد رسول الله صلى الله عليه وسلم وكان ابن عباس يجعل عليه رقيباً فإذا أراد أن يختم قال لجلسائه: قوموا حتى نحضر الخاتمة".

وروي عن مجاهد أنه قال: "تنزل الرحمة عند ختم القرآن ويقولون الرحمة تنزل".

فهذه نصوص عامة في الدعاء عقب ختم القرآن مطلقاً من غير قيد الصلاة أو غيرها.

وقد وجدنا عند ابن قدامة تفصيلاً كاملاً في خصوص هذا العمل لأحمد رحمه الله.

قال في المغني ج2 ص171 قال: "فصل في ختم القرآن. قال الفضل بن زياد: سألت أبا عبد الله فقلت: ختم القرآن أجعله في الوتر أو في التراويح قال: اجعله في التراويح حتى يكون لنا دعاءين اثنين، قلت كيف أصنع ؟ قال: إذا فرغت من آخر القرآن فارفع يديك قبل أن تركع وادع لنا ونحن في الصلاة وأطل القيام، قلت: بم أدعو؟ قال: بما شئت، قال: ففعلت بما أمرني وهو خلفي يدعو قائماً ويرفع يديه". فقد فصل لنا هذا النص عن أحمد كيفية العمل في الختم وبين لنا محله وعموم الدعاء فيه.

ونص عن حنبل قال: سمعت أحمد يقول في ختم القرآن: إذا فرغت من قراءة {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} فارفع يديك في الدعاء قبل الركوع، قلت: إل أي شيء تذهب في هذا ؟ قال: "رأيت أهل مكة يفعلونه، وكان سفيان بن عيينة يفعله معهم بمكة".

قال العباس بن عبد العظيم: "وكذلك أدركنا الناس بالبصرة وبمكة. ويروي أهل المدينة في هذا شيئاً وذكر عن عثمان بن عفان.

ففي هذا نجد الفضل بن زياد يسأل أحمد لا عن مشروعية الدعاء عند الختم، بل عن موضعه من الصلاة وكيفية العمل فيه وأقره أحمد رحمه الله وبين له الكيفية والموضع مما يدل على أن أصل المشروعية معلوم لهما.

فلا غرو أن يقع التساؤل اليوم عن مشروعية هذا العمل، وقد وقع من قبل بين حنبل وأحمد رحمهما الله وقال له: إلى أين تذهب في ذلك، أي إلى دليل عليه.

وأحاله أحمد رحمه الله على ما عنده فيه مما رآه بالفعل من عمل أهل مكة، وفعل الإمام الجليل سفيان بن عيينة مع أهل مكة، وما يروى عن أهل المدينة، وما كان يفعل في الأمصار الثلاثة الرئيسية البصرة ومكة والمدينة مناطق العلم ومواطن الإقتداء آنذاك بالإضافة إلى ما عند أهل المدينة في ذلك عن عثمان رضي الله عنه، وكذلك ما رأينا عن ابن عباس رضي الله عنه، فظهر من هذا كله مستند مشروعية الدعاء عقب ختم القرآن سواء على الإطلاق أو في التراويح مع بيان الكيفية عن أحمد رحمه الله.

وهي في مجموعها كافية لمثل هذا العمل بناء على أن ما كان مشروعاً بأصله فهو جائز بوصفه، فأصل الدعاء مشروع وكونه متصفاً بصورة الختم لا تنفي مشروعيته ومثله القنوت، دعاء في الصلاة.

ومهما يكن من شيء فإن ما تقدم من عرض ما ورد عن السلف يكسب طمأنينة ويورث ارتياحاً لمشروعية هذا العمل، وأن فيه اقتداءً بسلف الأمصار الثلاثة البصرة ومكة والمدينة.

أما التأثر بالدعاء أشد من التأثر بالتلاوة فهذه مقارنة بين حالتي المصلين في سماع التلاوة طيلة الشهر في هدوء وطمأنينة وسماع الدعاء عند الختم في ضراعة وبكاء وخشية وابتهال، وهما حالتان متغايرتان.

إلا أنهما وإن اختلفتا في الشكل فهما متحدتان في المعنى والحقيقة لأن آداب التلاوة في حسن الاستماع والإنصات، وخصائص الدعاء الابتهال والخشوع.

وللدعاء مكان لا تتأتى فيه التلاوة كالسجود أقرب ما يكون العبد فيه إلى الله تعالى، ومع هذا القرب لا تجوز التلاوة وينبغي الاجتهاد في الدعاء وكالحالات التي وردت فيها نصوص أدعية خاصة في الصباح وفي المساء ودخول المسجد وافتتاح الصلاة والقنوت.

وكما أن للتلاوة آداباً فللقرآن مواضع تمر بالمستمع من مواعظ وأخبار وتشريع وحلال وحرام وغير ذلك مما ينقل ذهن السامع من معنى إلى معنى آخر.

وأما الدعاء فإن المستمع والداعي تتركز أحاسيسهم وأفكارهم وشعورهم وقلوبهم إلى وجهة واحدة هي الضراعة والإنابة والابتهال إلى المولى عز وجل.

بل إن الفطرة نوجه القلب في حالة الاضطرار والفزع إلى خالص الدعاء وذل السؤال كما قال صلى الله عليه وسلم: "الدعاء مخ العبادة".

ومن الواضح البين ما كان منه صلى الله عليه وسلم يوم بدر لما قام في العريش حين التقت قوى الحق على قلتها مع قوى الشر على كثرتها توجه إلى الله تعالى بالدعاء وألح على ربه في السؤال حتى أشفق عليه الصديق قائلاً: بعض مناشدتك ربك يا رسول الله.

فقد اجتهد صلى الله عليه وسلم في الدعاء ولم يلجأ إلى التلاوة، وكذلك ما جاء في الأحاديث الصحيحة عن يوم الفزع الأكبر حين يذهب صلى الله عليه وسلم لطلب الشفاعة فإنه يسجد سجوداً طويلاً ويلهمه الله بمحامد لم يكن يعلمها من قبل، ولم يوجه صلى الله عليه وسلم إلى التلاوة مما يبين أن للتلاوة مكاناً وحالات وآداباً وتأثيراً، وللدعاء مكان وحالات وتأثير، فهما متوافقان في الحقيقة وإن اختلفا في الصورة، وكلاهما متلائم في مكانه.

أما عمل الختم بالمسجد النبوي اليوم فالواقع أن الحديث عنه شيق كيف لا والحديث في حد ذاته عن ختم القرآن في أي مكان حديث ممتع للروح منعش للنفس منبه للضمائر الإسلامية لارتباطه بالقرآن الكريم المنزل من رب العالمين.

وإذا كان هذا الحديث يتعلق بالمسجد النبوي وفي الجوار الطاهر الكريم وفي شهر رمضان المعظم وفي آخر العشر الأواخر كان ذلك أعظم من أن يصور بحديث أو يقدم في موضوع، ولكن نسوق للقارئ الكريم وصفاً عملياً بقدر ما يمكن تصويره من وحي الشعور به فنقول وبالله التوفيق:

يقع الختم في المسجد النبوي في شهر رمضان مرتين مرة في صلاة التراويح وأخرى في صلاة القيام آخر الليل وذلك في ليلة التاسع والعشرين من شهر رمضان في أول الليل وفي آخره.

ولعل في ذلك ارتباط وإن كان من غير قصد بما جاء عنه صلى الله عليه وسلم أن جبريل عليه السلام كان يدارسه القرآن الكريم في رمضان كل سنة مرة وفي السنة التي قبض فيها صلى الله عليه وسلم دارسه القرآن مرتين.

وفي هذه الليلة يقع الدعاء في المسجد النبوي في صلاة الجماعة أربع مرات: مرتين في الختم ومرتين في الوتر مما يجعل تلك الليلة ليلة مشهودة عبادتها موصولة.

أما ختم التراويح الذي يكون في أول الليل فإنه إذا جاءت ليلة التاسع والعشرين فيكون قد بقي من قراءة الختمة الأولى جزء (عم يتساءلون)، وهو الجزء الأخير من المصحف الشريف وفي هذه الليلة يصلي فضيلة الإمام الشيخ عبد العزيز بن صالح التراويح كلها بدون تناوب فيها مع أحد وعند الفراغ من قراءة سورة {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} في آخر ركعة من التراويح وقبل أن يركع يبدأ الدعاء بالختم يفتتحه بقوله: صدق الله العظيم الذي لا إله إلا هو، المتوحد في الجلال بكمال الجمال تعظيماً وتكبيراً المنفرد بتصريف الأحوال على التفصيل والإجمال تقديراً وتدبيراً إلى آخر ما يدعو به، وسيأتي نص ما أمكن تدوينه في نهاية هذا البحث إن شاء الله.

والجدير بالذكر هنا أنه حفظه الله يطيل القيام ويكثر السؤال ويجتهد في الابتهال ويظهر من الخشوع والخضوع إلى الله، ومن الإنابة والضراعة ما يحرك القلوب ويوقظ الشعور ويفتح الآفاق بالآمال ويطمع في رحمة الله وعظيم النوال لما يرد في الدعاء من نصوص مأثورة تجمع خيري الدنيا والآخرة.

فإذا فرغ من الدعاء ركع وأكمل صلاة الركعة الأخيرة من التسليمة الأخيرة والتي هي تمام العشرين ركعة وسلم وهي نهياة التسليمة العاشرة .

ويترك الوتر إلى الشيخ محمد العلمي فيوتر ويقنت في الوتر ويدعو هو أيضاً بدعاء القنوت المشهور الذي أوله: اللهم اهدنا فيمن هديت..الخ.

ويحضر هذا الختم في أول الليل من المصلين رجالاً ونساءً شيباً وشباباً مما يماثل بهجة العيد.

وتطلق مباخر العود وتنثر أنواع العطور ويتبادل المصلون الدعوات والتباريك ببهجة وفرحة وغبطة تفوق الوصف، ثم ينصرفون موفوري الرجاء والآمال في سعة فضل الله ورحمته.

فإذا كان ثلث الأخير عاد إلى المسجد خلق وفير من أهل المدينة وممن يفدون إليها بغية المشاركة وحضور هذا الختم فيتكامل عدد كبير رجالاً ونساء صغاراً وكباراً.. ويفيض المسجد بالجلال والوقار والهيبة والإكبار ينتظرون الإمام والبعض لم يبرح مكانه خاصة من وجد مكاناً في الروضة فيأتي الإمام ويقوم في الروضة في مصلى رسول الله صلى الله عليه وسلم، ويكون قد بقي من الختمة الثانية ثلاثة أجزاء (قد سمع) و (تبارك) و (عم)، فيصلي الإمام كالمعتاد بالتناوب مع مساعده يبدأ الإمام بالركعتين الأوليين ويختم بالركعتين الأخيرتين، وإذا فرغ من سورة {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} بدأ دعاء الختم ثم يكمل الركعتين ويسلم ثم يصلي هو الوتر حيث لم يوتر أول الليل ويقنت في الركعة الأخيرة منه، وإذا سلم من الوتر تسابق الناس إليه وإلى بعضهم البعض بأحر التهاني وخالص الدعاء وعظيم الرجاء في القبول وطلب العودة إلى تلك الفرصة الكريمة من كل عام.

وهنا وقفة مع التاريخ الذي سردناه للتراويح في هذا المسجد المبارك فلئن سجل العلماء والمؤرخون وأصحاب الرحلات كالنابلسي وابن جبير وابن بطوطة والعياشي صور الختم في الحرمين من احتفال هائل بإيقاد الشموع والمشاعل ونثر الزهور والرياحين وضرب الفراقع والمقارع وإنشاء القصائد والابتهالات، وغير ذلك.

فإنه في هذا الوقت وقد انقضى عهد الشموع بالكهرباء والثريات الكبريات فإن ليلة الختم في هذا العصر في المسجد النبوي أصبحت مقصد الكثيرين ومحط رحال المسافرين يفدون إليها من أطراف المملكة التماساً لبركاتها وتعرضنا لنفحاتها في هذا المسجد الكريم وفي هذا الجوار العظيم حيث يتوفر لها فضل الزمان من شهر رمضان وفضل المكان من تضاعف الأعمال.

عوامل تجعل لختم القرآن بالحرم النبوي في شهر رمضان وفي الثلث الأخير من الليل تفيض عليه روحاً ويضفي الله عليه نوراً ويكسوه جمالاً ويكسبه حلاوة ويزيده معنوية تفيض كلها على المصلين وجميع الحاضرين والمستمعين رحمات ورضوانا يجل قدرها عن الوصف، ويقصر دونها البيان، ولا يقدر قدره إلا من حضره.

وكيف يمكن وصف الحالات الروحية التي تشمل المكان كله وهي فوق حدود الوصف أو تقييم النفحات الربانية وهي أبعد من مقاييس التقييم حين تكتنف الحاضرين جميعاً.

ومن يقدر على تصوير الأحاسيس النفسية والشعور العميق بالبهجة العظمى لختم القرآن في نهاية رمضان في روضة من الجنان، إنها حالة يغيب فيها الشعور عن الوصف وتفقد فيها القدرة على البيان، فلا يسمع إلا أنات القلوب وزفرات الصدور، ولا ترى إلا عبرات الباكين من أعين الخاشعين في أكف الضارعين.

صور تجل عن الوصف ندركها ولا نقدرها ونلمسها ولا نصورها فتبقى في إطار الذكرى ماثلة وفي حلقات التاريخ نيرة عطرة.

ولا ينتهي الإمام من دعائه ويفرغ من تضرعاته إلا وقد استشعر كل فرد في قرارة نفسه ببرد الطمأنينة، وذاق حلاوة المناجاة وغسلت دموعه آثاراً تامة، وأحس بالارتياح وزاد بهجة وغبطة واهتز في إطار ما يكتنفه من شعور بجلال المقام وشرف الجوار وفضل المكان واسترجع بذاكرته عجلة التاريخ أربعة عشر قرناً يستعرض الماضي بعزته وإشراقته ويدرك سر القوة ومصدر الإشعاع الروحي من هذا المكان ينزل به جبريل عليه السلام كل ذلك في لمحات خاطفة وخطرات عابرة ثم يوتر الإمام ويقنت، ثم يكمل الوتر ويسلم فيقبل المصلون بعضهم على بعض بالتهاني وصالح الدعوات متمنين العودة ومؤملين القبول، نسأل الله تعالى أن يقبلنا معهم ويجعلنا وإياهم من عتقائه من النار. آمين.

نص الدعاء عند ختم القرآن في المسجد النبوي في هذا الوقت الحاضر في التراويح من المعلوم أنه لا توجد نصوص خاصة بذلك ولا معينة له لأن النبي صلى الله عليه وسلم لم يقرا القرآن كله في الليالي التي صلاها أول الأمر فلم يؤثر عنه دعاء في ذلك.

ولكن كما قال ابن دقيق العيد: "ما كان مشروعاً بأصله فهو جائز بوصفه"أي أن الدعاء مشروع بأصله وهو مخ العبادة، وقال تعالى في أصل ذلك: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} ، وحث صلى الله عليه وسلم على الاجتهاد في الدعاء في السجود بدون تحديد لا في الآية ولا في الحديث ومن هنا كان الأصل في الدعاء الإطلاق والعموم إلا ما جاء منصوصاً عليه كالدعاء في القنوت أو في آخر التشهد أو في أول الافتتاح في الصلاة وكذلك عند دخول المسجد وخروجه وغير ذلك فمثل هذا تكون السنة فيه التقيد بما ورد، وما عداه فهو على عمومه يجتهد الداعي بما تيسر له كما فعل صلى الله عليه وسلم في غزوة بدر.

وهكذا في هذا العمل فهو موضع اجتهاد وقد تقدم عن أنس أنه كان يجمع أهله ويدعو ولم يعثر على نص معين، كما تقدم عموم لفظه فله دعوة مستجابة أي بعد ختم القرآن وصلاة فريضة على ما سبق بحثه.

ومن هنا لم يتقيد أحد بنص معين بل يتخير من الدعاء ما تيسر له وما يحقق له رغباته ويعبر عن حاجاته ومتطلباته، سواء من الأدعية العامة المأثورة أو من غيرها، وتقدمت إجابة أحمد للسائل عن الدعاء في الختم فقال: أدع بما شئت.

وقد نسب لشيخ الإسلام ابن تيمية رحمه الله نصوصاً للدعاء في هذا العمل وهو دعاء جامع شامل وليس بالطويل المسهب ولا بالقصير الموجز، ولم يتقيد الإمام بنص معين بل يدعو بما تيسر وجميع أدعيته من المأثور ولكنه يفتتح الدعاء بقوله:

صدق الله العظيم الذي لا إله إلا الله، المتوحد في الجلال بكمال الجمال تعظيماً وتكبيراً، المنفرد بتصريف الأحوال على التفصيل والإجمال تقديراً وتدبيراً، المتعالي بعظمته ومجده الذي نزل الفرقان على عبده ليكون للعالمين نذيراً، وصدق رسوله صلى الله عليه وسلم تسليماً كثيراً، الذي أرسله إلى جميع الثقلين الجن والإنس بشيراً ونذيراً، وداعياً إلى الله بإذنه وسراجاً منيراً، اللهم لك الحمد على ما أنعمت به علينا من نعمك العظيمة وآلائك الجسيمة، حيث أنزلت علينا خير كتبك وأرسلت إلينا أفضل رسلك وشرعت لنا افضل شرائع دينك ، وجعلتنا من خير أمة أخرجت للناس وهديتنا لعالم دينك الذي ارتضيته لنفسك وبنيته على خمس: شهادة أن لا إله إلا الله وأن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج بيت الله الحرام.

ولك الحمد على ما يسرته من صيام شهر رمضان وقيامه، وتلاوة كتابك العزيز الذي {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} .

اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم إنك حميد مجيد.

اللهم إنا عبيدك بنو عبيدك بنو إمائك نواصينا بيدك ماض فينا حكمك عدل فينا قضاؤك.

نسألك اللهم بكل اسم هو لك سميت به نفسك أو أنزلته في كتابك أو علمته أحداً من خلقك أو استأثرت به في علم الغيب عند أن تجعل القرآن العظيم ربيع قلوبنا ونور صدورنا وجلاء أحزاننا وذهاب همومنا وغمومنا.

اللهم ذكرنا منه ما نسينا وعلمنا منه ما جهلنا، وارزقنا تلاوته آناء الليل وأطراف النهار على الوجه الذي يرضيك عنا.

اللهم اجعلنا ممن يحل حلاله ويحرم حرامه، ويعمل بمحكمه ويؤمن بمتشابهه ويتلوه حق تلاوته.

اللهم اجعلنا ممن يقيم حدوده ولا تجعلنا ممن يقيم حروفه ويضيع حدوده.

اللهم اجعلنا ممن اتبع القرآن فقاده إلى رضوانك والجنة ولا تجعلنا ممن اتبعه القرآن فزج في قفاه إلى النار، واجعلنا من أهل القرآن الذين هم أهلك وخاصتك يا أرحم الراحمين.

اللهم اغفر للمؤمنين والمؤمنات والمسلمين والمسلمات وألف بين قلوبهم، وأصلح ذات بينهم، وانصرهم على عدوك وعدوهم، واهدهم سبل السلام، وأخرجهم من الظلمات إلى النور، وبارك لهم في أسماعهم وأبصارهم وذرياتهم وأزواجهم أبداً ما أبقيتهم واجعلهم شاكرين لتعمك مثنين بها عليك، وأتمها عليهم برحمتك يا أرحم الراحمين.

اللهم اغفر لجميع موتى المؤمنين الذين شهدوا لك بالوحدانية ولنبيك بالرسالة وماتوا على ذلك.

اللهم اغفر لهم وارحمهم وعافهم واعف عنهم وأكرم نزلهم ووسع مدخلهم واغسلهم بالماء والثلج والبرد ونقهم من الذنوب والخطايا كما ينقى الثوب الأبيض من الدنس {رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاًّ لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} .

اللهم إنا نسألك من الخير كله عاجله وآجله ما علمنا منه وما لم نعلم، ونعوذ بك ونسألك من خير ما سألك منه عبدك ورسولك محمد صلى الله عليه وسلم وعبادك الصالحون.

اللهم إنا نسألك الجنة وما قرب إليها من قول وعمل ونسألك رضاك والجنة ونعوذ بك من سخطك ومن النار.

اللهم لا تدع لنا ذنباً إلا غفرته ولا هما إلا فرجته ولا ديناً إلا قضيته، ولا مريضاً إلا شفيته وعافيته ولا حاجة هي لك رضاً ولنا فيها صلاح إلا قضيتها يا أرحم الراحمين.

ربنا اغفر لنا ذنوبنا وإسرافنا في أمرنا وثبت أقدامنا وانصرنا على القوم الكافرين.

ربنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنك أنت الوهاب ربنا لا تؤاخذنا إن نسينا أو أخطأنا، ربنا ولا تحمل علينا إصراً كما حملته على الذين من قبلنا.

ربنا ولا تحملنا ما لا طاقة لنا به واعف عنا واغفر لنا وارحمنا أنت مولانا فانصرنا على القوم الكافرين.

ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار.

سبحان ربك رب العزة عما يصفون وسلام على المرسلين والحمد لله رب العالمين وصلى الله على خير خلقه محمد وعلى آله وصحبه وسلم. ا هـ.

هذا نص الدعاء المنسوب لشيخ الإسلام ابن تيمية ولكن فضيلة الإمام الشيخ عبد العزيز بن صالح يزيد فيه جملاً مناسبة منها:

اللهم لا تجعل فينا ولا منا ولا معنا شقياً ولا محروماً.

اللهم إنك أمرتنا بالدعاء ووعدتنا بالإجابة فلا تردنا خائبين.

اللهم اجعلنا من عتقائك من النار ومن المقبولين.

اللهم إن رحمتك أوسع من ذنوبنا وعفوك أوسع من خطايانا.

اللهم هب المسيئين منا للمحسنين.

اللهم أنت الغني عنا ونحن الفقراء إليك..

إلى مثل ذلك من العبارات التي تحرك القلب وتزكي الروح.

ثم يختم بنحو قوله: سبحان ربك رب العزة عما يصفون وسلام على المرسلين والحمد لله رب العالمين ، وصل اللهم على نبينا محمد وعلى آله وصحبه وسلم.

ثم يركع ويكمل الركعتين، ثم يأتي بركعتي الشفع ثم بركعة الوتر.

ولا يقام عمل ختم آخر نظراً لعدم تقدم الإمامة في الصلاة وإنما يجري ذلك كله في جماعة واحدة وفي ليلة واحدة من إمام واحد وهو الإمام الراتب الشيخ عبد العزيز بن صالح.


 العدد 10 - الشباب الضائع

الشباب الضائع

بقلم الطالب عبد الله العبادي

إن الكثير من شبابنا اليوم يعيش في متاهة نائية، بعيد عن كل خلق كريم، وعن كل تعاليم سامية، شباب انحرف عن الجادة فتاه في ظلمات الجهل، والإلحاد، والإباحية، والدعايات الفارغة، شباب انخدع بالمظاهر البراقة، فصفق مع المصفقين، وهتف مع الهاتفين دون أن يعرف عن ذلك شيئاً، شباب غرق في بحر السفاسف والملذات، فلم يجد من ينير له الطريق، فيدعوه إلى ما فيه صلاحه وسلامته.

ولكن على من تقع المسؤولية؟

تقع المسئولية على البيت، والمدرسة، والمجتمع، والحكومة، فكل من هذه العوامل لم تقم بواجبها خير قيام لتربية الجيل، وتركت الشباب في متاهته، وضلالاته.

ففي البيت قد ترك الوالدان لولدهما الحرية في كل ما يفعل: يجالس من يشاء، ويمشي مع من يشاء، ويسهر مع من يشاء، ويسافر حيث يشاء، فيكتسب بذلك كل ما هب ودب من الأخلاق، والرذائل، والتقاليد البالية.

بل إن الوالدين في كثير من البلدان قدوة سيئة لولدهما، فما دام الوالدان يجالسان المنحرفين، فما المانع أن يكون الولد كذلك؟

عن المرء لا تسأل وسل عن قرينه

فكل قرين بالمقارن يقتدي

أما المدرسة ، فإن فيها المعلم، وهو ذو تأثير فعال في التلميذ، وجل المعلمين في زماننا من المنحرفين، فما دام المعلم لا يعرف صلاة ولا صياماً، فاسد العقيدة، سيء الأخلاق فإن التلميذ - لا شك - سوف يحذو حذوه.

أما المجتمع فلا يقل عن البيت والمدرسة في التأثير في الشباب، بل هو الذي عليه المدار في زرع الفساد، والانحلال الخلقي في نفوس الشباب، والتأثير فيهم.

أما الحكومة فإن عليها القسط الأكبر من هذه المسئولية لأنها المسئول الأول عن خراب المجتمع، وعن ضلالاته، وانحرافاته "ولو صلح الراعي لصلحت الرعية"و "الناس على دين ملوكهم"كما ورد في الأثر.

ولكن الحكومات نفسها قد ضلت الطريق، فأضلت التابع لها {قَالَ ادْخُلُوا فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِكُمْ مِنَ الْجِنِّ وَالإِنْسِ فِي النَّارِ كُلَّمَا دَخَلَتْ أُمَّةٌ لَعَنَتْ أُخْتَهَا حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعاً قَالَتْ أُخْرَاهُمْ لأُولاهُمْ رَبَّنَا هَؤُلاءِ أَضَلُّونَا فَآتِهِمْ عَذَاباً ضِعْفاً مِنَ النَّارِ قَالَ لِكُلٍّ ضِعْفٌ وَلَكِنْ لا تَعْلَمُونَ, وَقَالَتْ أُولاهُمْ لِأُخْرَاهُمْ فَمَا كَانَ لَكُمْ عَلَيْنَا مِنْ فَضْلٍ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْسِبُونَ} فإن سلم الشباب من تلك لم يسلم من هذه، وإن اجتمعت عليهم القوى فقد قضي عليهم، ولا فائدة حينئذ ترجى.

وهذا هو الشيء المشاهد في كثير من البلدان الإسلامية فالسواد الأعظم من الشباب لا يعرف صلاة ولا صياماً، ولا أخلاقا فاضلة، يتردد على دور السينما والكبريهات ليل نهار، ويقضي كل وقته في لهو ولعب، وعبث ومجون، وخاصة إذا كان ذا ثروة، وفراغ، لا صلة له بالدين وأهله، يأكل ويشرب ويجيء ويذهب {كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً} .

إن الشباب والفراغ والجدة مفسدة للمرء أي مفسدة

فلنتذكر إذاً الحديث الشريف: "كلكم راع وكلكم مسئول عن رعيته". ولنضعه أمام أعيننا فنحن مسئولون أمام الله يوم القيامة.

من خلق الإيثار وتفضيل الغير على النفس

روى الشيخان أنه نزل برسول الله صلى الله عليه وسلم ضيف فلم يجد عند أهله شيئاً فدخل عليه رجل من الأنصار فذهب بالضيف إلى أهله ثم وضع بين يديه الطعام وأمر امرأته بإطفاء السراج، وجعل يمد يده إلى الطعام كأنه يأكل، ولا يأكل حتى أكل الضيف إيثاراً للضيف على نفسه وأهله فلما أصبح قال له رسول الله عليه الصلاة والسلام : "لقد عجب الله من صنيعكم الليلة بضيفكم", ونزلت آية: {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} .


 العدد 10 - العبرة في شهر الصوم

العبرة في شهر الصوم

بقلم الشيخ عبد المحسن بن حمد العباد

محاضرة ألقيت في مدرسة طيبة الثانوية

ليلة الاثنين الموافق 16 شوال عام 1390 هـ

الدنيا دار ابتلاء وامتحان:

خلق الله عباده ليعبدوه وحده لا شريك له، وقال في كتابه العزيز: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاَّ لِيَعْبُدُونِ} ، وأرسل رسله الكرام ليرسموا لهم طريق العبادة، وقال: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} .. وجعل حياتهم الدنيوية موطناً لابتلائهم وامتحانهم أيهم أحسن عملاً، وقال: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً}, ثم قال: { وَهُوَ الْعَزِيزُ الْغَفُورُ} مبيناً أن هؤلاء الممتحنين منهم من يحسن في عمله فيجازى بما يقتضيه اسمه الغفور ومنهم من يسيء فيكون مستحقاً للعقوبة بما يقتضيه اسمه العزيز, وذلك كقوله تعالى: {نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ, وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الأَلِيمُ} .

موسم من مواسم الآخرة:

وكما فضل الله بعض البشر على بعض وبعض الأماكن على بعض فضل بعض الزمان على بعض، ومن ذلك تفضيل شهر رمضان المبارك وتمييزه على غيره واختياره ليكون محلاً لإيجاب الصوم على الناس {وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ} .. فلقد فضل الله هذا الشهر وجعله موسماً من مواسم الآخرة يتنافس فيه عباده المتنافسون ويتسابق فيه لتحصيل الفوز والزلفى عند الله المتسابقون، يتقربون فيه إلى ربهم بصيام النهار وقيام الليل وتلاوة كتابه العزيز الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد، ويتقربون إلى الله بهذا وغيره من الطاعة مع الحذر والبعد عن المعصية يرجون تجارة لن تبور ليوفيهم أجورهم ويزيدهم من فضله إنه غفور شكور.

زيادة في الخير:

ولما فرض الله على العباد صيام شهر رمضان رغبهم رسول الله صلى الله عليه وسلم بعد انتهائه بصيام ست من شوال ليعظم لهم الأجر وليكونوا كمن صام الدهر، فعن أبي أيوب الأنصاري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من صام رمضان ثم أتبعه ستاً من شوال كان كصيام الدهر". قال الحافظ المنذري: "رواه مسلم وأبو داود والترمذي والنسائي وابن ماجة والطبراني وزاد وقال: "قلت: بكل يوم عشرة، قال: نعم"، ورواته رواة الصحيح". انتهى. وذلك أن السنة أقصى حد لها ثلاثمائة وستون يوماً فإذا أضيف إلى شهر رمضان ستة أيام من شوال وصيام كل يوم بعشرة أيام لأن الحسنة بعشر أمثالها يكون المسلم كأنه صام السنة كلها، ولهذا قال صلى الله عليه وسلم: "كان كصيام الدهر" وذلك فضل عظيم من الله فله الحمد والشكر على نعمه التي لا تحصى ولا تعد.

من خير إلى خير:

ومن فضل الله وإحسانه إلى عباده أن يسر لهم الأسباب التي ترفع في درجاتهم وتجعلهم على صلة وثيقة دائماً بعبادة ربهم فإذا مرت بهم أيام وليالي شهر رمضان التي يكفر الله فيها السيئات ويرفع الدرجات ويقيل العثرات تقربوا فيها إلى ربهم فإذا ما تصرمت أيامه وانتهت تلتها مباشرة أشهر الحج إلى بيت الله الحرام فإن يوم عيد الفطر الذي هو أول يوم من شهر شوال هو أول يوم في أشهر الحج التي قال الله تعالى فيها: {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُولِي الأَلْبَاب} نعم إذا انتهت أيام شهر رمضان الذي أنزل فيه القرآن الشهر المبارك الذي تفتح فيه أبواب الجنة وتغلق فيه أبواب النار وتصفد الشياطين أيام الصيام التي قال الله تعالى عنها في الحديث القدسي: "كل عمل ابن آدم له الحسنة بعشر أمثالها إلا الصوم فإنه لي وأنا أجزي به"، إذا انتهت هذه الأيام جاءت أيام الحج الذي قال عنه الرسول صلى الله عليه وسلم: "من حج فلم يرفث ولم يفسق رجع من ذنوبه كيوم ولدته أمه" رواه البخاري ومسلم وغيرهما. وقال عنه صلى الله عليه وسلم: "العمرة إلى العمرة كفارة لما بينهما والحج المبرور ليس له جزاء إلا الجنة" رواه البخاري ومسلم وغيرهما ، فلا يكاد المسلم يودع موسماً من مواسم الآخرة إلا استقبل موسماً آخر ليكون على صلة مستمرة بعبادة خالقه وبارئه الذي أوجده من العدم وأسبغ عليه نعمه ظاهرة وباطنة.

العبرة من شهر الصوم:

وهذا الموسم المبارك من مواسم الآخرة قد ودعته الأمة الإسلامية منذ أيام فطوبى لمن وفقه الله فيه للأعمال الصالحة وتفضل عليه بقبولها ويا خسارة من مرت به أيامه دون أن يقدم فيها لنفسه صالحاً يلقاه إذا غادر هذه الدار وما أعظم مصيبته إن كان قد شغل أيامه بما يرضي الشيطان ويتفق مع ما تهواه النفس الأمارة بالسوء، والعياذ بالله.

وهذا الموسم العظيم الذي مرت بنا أيامه يشتمل على فوائد جمة وعلى عبر وعظات تبعث في النفس محبة الخير ودوام التعلق بطاعة الله كما تكسب النفس بغض المعصية والبعد من الوقوع فيما يسخط الله عز وجل.

وسأحاول فذ هذه الكلمات تسجيل بعض تلك العبر والعظات التي يخرج بها المسلم معه من شهر الصيام والتي هي الحصيلة الطيبة له في تلك الأيام المباركة فأقول مستمداً من الله التوفيق والتسديد:

أولا :

إن أيام شهر رمضان إذا مرت بالمسلم فهي فرصة من فرص العمر قد تسنح له هذه الفرصة مرة أخرى أو أكثر وقد يوافيه الأجل المحتوم قبل بلوغ ذلك، والمهم في الأمر أن تكون هذه الفرصة قد انتهزت بشغلها في الطاعة والبعد من المعصية وأهم من ذلك أن تحصل المداومة على ذلك فإن من ثواب الحسنة الحسَنة بعدها كما أن من العقوبة على السيئة السيئَة بعدها وذلك أن المسلم الناصح لنفسه إذا وفق لبلوغ هذا الشهر المبارك وشغله في طاعة ربه الذي خلقه لعبادته وأسبغ عليه نعمه ظاهرة وباطنة فارتاحت نفسه للأعمال الصالحة وتحرك قلبه للآخرة التي هي المستقر والمنتهى والتي لا ينفع الإنسان فيها إلا ما قدمت يداه يوم لا ينفع مال ولا بنون إلا من أتى الله بقلب سليم، نعم إذا ألفت النفس الطاعة في تلك الأيام المباركة رغبة فيما عند الله وكفت عن المعصية خوفاً من عقاب الله فلفائدة التي يكسبها المسلم من ذلك والعبرة التي يجب أن تكون معه بعد ذلك أن يلازم فعل الطاعات واجتناب المنهيات؛ لأن الله تعبد عباده حتى الممات.. {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} فلا يليق بالمسلم وقد ذاق طعم الطاعة في شهر الصيام أن يحل محل تلك الحلاوة مرارة المعصية، ولا يسوغ له إذا أرغم عدوه في شهر الصيام أن يدخل عليه السرور في شهر شوال وما بعده من الشهور، وليس من صفات المسلم الناصح لنفسه أن يودع فعل الخيرات مع توديع شهر الصيام فيستبدل الزمن الذي هو أدنى بالذي هو خير فالمعبود في رمضان وغير رمضان حي لا يموت قيوم لا ينام يرفع إليه عمل النهار قبل عمل الليل وعمل الليل قبل عمل النهار لا يظلم مثقال ذرة { وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْراً عَظِيماً } .

ثانياً:

الصيام سر بين العبد وبين ربه لا يطلع على حقيقته إلا هو سبحانه وتعالى ولهذا جاء في الحديث الصحيح يقول الله تعالى: "كل عمل ابن آدم له الحسنة بعشر أمثالها إلا الصوم فإنه لي وأنا اجزي به يدع شهوته وطعامه وشرابه من أجلي" . وذلك أن بإمكان العبد أن يختفي عن الناس ويغلق على نفسه الأبواب ويأكل ويشرب ثم يخرج إلى الناس ويقول أنا صائم ولا يعلم ذلك إلا الله تبارك وتعالى ولكن يمنعه من ذلك اطلاع الله عليه ومراقبته له وهذا شيء يحمد عليه الإنسان والعبرة من ذلك أن يدرك أيضاً أن الذي يخشى إذا أخل الإنسان بصيامه هو الذي يخشى إذا أخل الإنسان بصلاته وزكاته وحجه وغير ذلك مما أوجبه الله فالذي فرض الصيام هو الذي فرض الصلاة والصلاة هي أعظم أركان الإسلام بعد شهادة أن لا إله إلا الله وأن محمداً رسول الله، ولعظم شأنها وكونها هي الصلة المستمرة ليلا ونهاراً بين العبد وبين ربه افترضها الله على نبيه ليلة عرج به إلى السماء فإذا وجد المسلم أن إخلاله بالصيام كبير وعظيم فيجب أن يجد ويدرك أن حصول ذلك منه في الصلاة أكبر وأعظم وتلك من أجل الفوائد وأعظم العبر التي يستفيدها المسلم من شهر الصيام.

ثالثاً:

إن مما يشرح الصدر ويدخل السرور على النفوس الطيبة أن تكون المساجد عامرة بالمصلين في شهر رمضان ويكون انشراحها أعظم والسرور أكبر في المداومة على ذلك فالفائدة التي يليق بالمسلم بعد الذي شاهده في تلك الأيام من اكتظاظ المساجد بالمصلين أن يعقد العزم ويصمم على أن يكون ممن يداوم على هذا الخير ليكون من السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله فإن من بينهم الرجل الذي يكون قلبه معلقا بالمساجد كما ثبت ذلك في الصحيح عن رسول الله صلى الله عليه وسلم.

رابعاً:

وجوب الصيام عن الطعام والشراب وسائر المفطرات محله شهر رمضان أما الصيام عن الحرام فمحله طيلة عمر الإنسان فالمسلم يصوم في أيام شهر رمضان عن الحلال والحرام ويصوم طيلة حياته عن الحرام فالصيام عن الحلال والحرام معاً قد مرت أيامه أما الصيام عن الحرام فهو مستمر دائم وذلك أن الصوم في اللغة الإمساك عن الشيء، والصوم الشرعي هو الإمساك عن الأكل والشرب وسائر المفطرات من طلوع الفجر إلى غروب الشمس والمعنى الشرعي جزء من جزئيات المعنى اللغوي فكما يطلق المعنى اللغوي على المعنى الشرعي فهو يشمله ويشمل غيره ومن ذلك الامتناع عن الحرام فامتناع العين واللسان والأذن واليد والرجل والفرج عما منعت منه هو صيام من حيث اللغة وذلك أن الله تفضل على العباد بهذه النعم التي لا غنى لهم عنها ولكن الله كما امتن عليهم بها أوجب عليهم استعمالها فيما يرضيه وحرم عليهم استعمالها فيما يسخطه ومن أعظم شكر الله على هذه النعم أن يكون المسلم مستعملاً لها حيث أمر أن يستعملها فيه ممتنعاً عن استعمالها في معصية من تفضل عليه بها وبكل نعمة ظاهرة وباطنة سبحانه وتعالى.

فالعين شرع استعمالها في النظر إلى ما أحل الله ومنع من استعمالها في النظر إلى الحرام وامتناعها عن ذلك صيامها وحكمه مستمر دائم.

والأذن شرع استعمالها في استماع ما أبيح لها وحرم على العبد استعمالها في سماع ما لا يجوز سماعه وامتناعها عن ذلك صيامه وحكمه مستمر دائم.

واللسان شرع استعماله في كل معروف ومنع استعماله في كل ما هو منكر وامتناعه من ذلك صيامه وحكمه مستمر دائم.

واليد شرع استعمالها في تعاطي ما هو مباح ومنع من استعمالها في كل حرام وامتناعها من ذلك صيامها وحكمه مستمر دائم.

والرجل شرع استعمالها في المشي إلى كل خير ومنع من المشي فيها إلى الحرام وامتناعها عن ذلك صيامها وحكمه مستمر دائم.

والفرج أبيح استعماله في الحلال ومنع من استعماله في الحرام وامتناعه من ذلك صيامه وحكمه مستمر دائم .

وقد وعد الله من شكر هذه النعم واستعملها حيث أمر الله أن تستعمل وعده بالثواب الجزيل وتوعد من لم يحافظ عليها ولم يراع ما أريد استعمالها فيه بل طلقها فيما يسخط الله ولا يرضيه بل يرضي الشيطان الذي هو عدو الله وعدو المخلصين من عباد الله توعده بعقابه وأخبر أن هذه الجوارح مسؤولة يوم القيامة عنه وهو مسؤول عنها فقال تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً}, {وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ}, وقال تعالى : {وَيَوْمَ يُحْشَرُ أَعْدَاءُ اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُونَ, حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ, وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ} .

وقال صلى الله عليه وسلم لمعاذ بن جبل رضي الله عنه بعد أن أمره بحفظ اللسان، وقال له معاذ: "يا نبي الله، وإنا لمؤاخذون بما نتكلم به؟ قال عليه الصلاة والسلام: "ثكلتك أمك يا معاذ وهل يكب الناس في النار على وجوههم، أو قال: على مناخرهم إلا حصائد ألسنتهم" رواه الترمذي. وقال صلى الله عليه وسلم: "من يضمن لي ما بين لحييه وما بين رجليه أضمن له الجنة". رواه البخاري في صحيحه من حديث سهل بن سعد رضي الله عنه, ورواه الترمذي وحسنه من حديث أبي هريرة رضي الله عنه ولفظه: "من وقاه الله شر ما بين لحييه وشر ما بين رجليه دخل الجنة".

وقال صلى الله عليه وسلم: "من كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت" . رواه البخاري ومسلم عن أبي هريرة رضي الله عنه وأخرجا من حديث أبي موسى رضي الله عنه مرفوعاً: "المسلم من سلم المسلمون من لسانه ويده" . وقال صلى الله عليه وسلم: "المفلس من أمتي من يأتي يوم القيامة بصلاة وصيام وزكاة ويأتي وقد شتم هذا وقذف هذا وأكل مال هذا وسفك دم هذا وضرب هذا فيعطى هذا من حسناته وهذا من حسناته فإن فنيت حسناته قبل أن يقضي ما عليه أخذ من خطاياهم فطرحت عليه ثم طرح في النار" رواه مسلم. وقال صلى الله عليه وسلم: "حفت الجنة بالمكاره وحفت النار بالشهوات" أخرجه البخاري ومسلم من حديث أبي هريرة رضي الله عنه.

والحاصل أن الله أوجب على العبد أن يصون لسانه وفرجه وسمعه وبصره ويده ورجله عن الحرام وهو صيام من حيث اللغة وهذا الصيام لا يختص بوقت دون آخر بل يجب الاستمرار عليه حتى الممات طاعة لله تعالى ليفوز برضا الله ويسلم من سخطه وعقوبته، فإذا أدرك المسلم أنه في شهر الصيام امتنع عما أحل الله له؛ لأن الله حرم عليه تعاطي ذلك في أيام شهر رمضان فالعبرة من ذلك أن يدرك أن الله قد حرم عليه الحرام مدة حياته وعليه الكف عن ذلك والامتناع منه دائماً خوفاً من عقاب الله الذي أعده لمن خالف أمره وفعل ما نهى عنه.

وقد أخبر عليه الصلاة والسلام في الحديث القدسي عن ربه أن للصائم فرحتان فرحة عند فطره وفرحة عند لقاء ربه فالصائم يفرح عند فطره لأن النفس عند الفطر تتعاطى ما منعت منه وهو محبوب لها ولأنه قد وفق لإنهاء الصيام الذي جزاؤه عظيم عند الله ويفرح الفرحة الكبرى عند لقاء ربه حيث يجازيه على صيامه الجزاء الأوفى.

ومن حفظ لسانه عن الفحش وقول الزور وفرجه عما حرم الله عليه ويده من تعاطي ما لا يحل تعاطيه وسمعه من سماع ما يحرم سماعه وبصره عما حرم الله النظر إليه واستعمل هذه الجوارح فيما أحل الله من حفظها وحافظ عليها حتى توفاه الله فإنه يفطر بعد صيامه هذا على ما أعده الله لمن أطاعه من النعيم وأول ما يلاقيه من ذلك ما بينه رسول الله صلى الله عليه وسلم مما يجري للمؤمن عند الانتقال من هذه الدار إلى الدار الآخرة حيث يأتيه في آخر لحظات في الدنيا ملائكة كأن على وجوههم الشمس معهم كفن من الجنة وحنوط من الجنة يتقدمهم ملك الموت فيقول: يا أيتها النفس الطيبة أخرجي إلى مغفرة من الله ورضوان فتخرج تسيل كما تسيل القطرة من في السقاء إلى آخر ما بينه الرسول الكريم صلى الله عليه وسلم مما يجري بعد ذلك وهذه هي البوادر الطيبة التي يجدها أمامه من حرص على سعادة نفسه وسعى في خلاصها مما يفضي بها إلى الهلاك والدمار، ولهذا أرشد طبيب القلوب صلوات الله وسلامه عليه الرجل الذي سأله عن قيام الساعة إلى ما هو أهم من قيامها وهو الاستعداد لها بالأعمال الصالحة فإنه صلى الله عليه وسلم قال لمن سأله عن قيامها: "وماذا أعددت لها؟" مبيناً أن الإنسان في حياته الدنيوية عليه الاستعداد لحياته الأخروية، وقد قال الله تعالى: {وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُولِي الأَلْبَابِ} وذلك أن كل سفر لا بد فيه من زاد يناسبه والسفر إلى الآخرة زاده تقوى الله والعمل بطاعته والسير على النهج القويم الذي جاء به رسوله الكريم عليه أفضل الصلاة وأتم التسليم.

كلمة ختامية:

واختتم هذه المحاضرة بكلمة تخصنا معشر الذين امتن الله عليهم بسكنى طيبة الطيبة دار الهجرة والعاصمة الأولى للمسلمين فأقول:

إن شهر رمضان المبارك شهر شرفه الله وخصه بخصائص لا توجد في غيره وقد ودعناه نحن وسائر الأمة الإسلامية منذ أيام ونرجو أن نكون جميعاً ممن فاز فيه برضا الرب جل جلاله والذي أحب أن أذكره هنا هو أنه إذا كان هذا الوقت المفضل والزمن المقدس قد مضى وذهب عنا وعن سائر المسلمين في كل مكان فإن لدينا ولله الحمد والمنة المكان المقدس ، فقد جمع الله لنا في شهر رمضان بين شرف الزمان وشرف المكان وإذا ذهب شرف الزمان فإن شرف المكان باق موجود فها هي بين أيدينا سوق من أسواق الآخرة مسجد النبي صلى الله عليه وسلم فقد صح عن الذي لا ينطق عن الهوى صلى الله عليه وسلم أنه قال: "صلاة في مسجدي هذا خير من ألف صلاة فيما سواه إلا المسجد الحرام"، إنه الفضل العظيم من الله صلاة في هذا المسجد المبارك مسجد الرسول الكريم عليه الصلاة والسلام تفوق ألف صلاة في سائر المساجد سوى المسجد الحرام، إن المشتغلين في التجارة الدنيوية يتحرون المواسم التي تنفق فيها السلع وتروج فيها التجارة فيتجشمون الأخطار ويقطعون الفيافي وينتقلون بتجارتهم من مكان إلى آخر إذا علموا أن السلعة التي تساوي ريالاً واحداً قد تباع بريالين اثنين، هذا أمر لا مرية فيه ولا شك ونحن في هذا البلد الطيب الصلاة الواحدة في مسجد سيد ولد آدم عليه الصلاة والسلام لا تساوي صلاتين أو ثلاثاً أو عشراً أو مائة فحسب بل تفوق ألف صلاة في غيره سوى المسجد الحرام، سبحان الله ما أعظم فضله وأوسع جوده وإحسانه فله الحمد والشكر على نعمه.

ولا يفوتني أن أقول: كما أن النعمة من الله علينا في سكنى طيبة الطيبة عظيمة والمنة جسيمة فإن علينا أن لا ننسى أنه على قدر النعمة تكون المسؤولية فكما أن الإحسان في هذا المكان المقدس أجره عظيم عند الله فإن الإساءة فيه ليست كالإساءة في الأمكنة الأخرى التي لا تفضيل فيها فمن يعصي الله بعيداً عن الحرم ليس كمن يعصيه في الحرم، وليس من يرتكب الحرام وهو في المشرق والمغرب كمن يقترف الذنوب في مكة المكرمة أو المدينة المنورة فإن البون شاسع بين هذا وذاك، فالمدينة المنورة أعز مكان وأقدس بقعة على وجه الأرض بعد مكة المكرمة فهي تلي مكة في الفضل ويليها المسجد الأقصى وهذه المدينة المباركة هي منطلق الرسالة ومنها شع النور إلى سائر أنحاء الأرض وهي المركز الرئيسي والعاصمة الأولى للمسلمين في زمن الرسول صلى الله عليه وسلم منذ هاجر إليها وفي زمن أبي بكر وعمر وعثمان وبعض من عهد علي رضي الله عن الجميع، وفيها قبر رسول الله صلى الله عليه وسلم وأبي بكر وعمر وعثمان وكثير من الصحابة رضوان الله عليهم، وعلى هذه الأرض نزل جبريل عليه السلام بالوحي من السماء إلى محمد عليه الصلاة والسلام وهي الأرض المشتملة على أول جامعة إسلامية أبرز خريجيها أبو بكر الصديق وعمر الفاروق وعثمان ذو النورين وعلي أبو الحسنين ابن عم النبي صلى الله عليه وسلم وصهره ورابع الخلفاء الراشدين رضي الله عنهم وعن سائر الصحابة أجمعين وهي الأرض التي مستها أقدام صفوة الصفوة وخلاصة الخلاصة من البشر بعد الأنبياء أصحاب رسول الله صلى الله عليه وسلم ورضي الله عنهم أجمعين، فجدير بنا وقد أكرمنا الله بالبقاء فيها أن نتزود فيها من الأعمال الصالحة التي تنفعنا بعد الموت وأن نكون على حذر من الوقوع فيها بما يسخط الله عز وجل.

وأسال الله تعالى أن يجعلنا جميعاً ممن تقبل الله صيامه وقيامه وأن يرزقنا في هذا البلد الطيب طيب الإقامة وحسن الأدب وأن يحسن لنا الختام، كما أرجوه سبحانه أن يمن على المسلمين في سائر أنحاء الأرض بالرجوع إلى كتاب ربهم وسنة رسوله صلى الله عليه وسلم ليفوزوا بسعادة الدنيا والآخرة إنه سميع مجيب وصلى الله وسلم وبارك على عبده ورسوله وخليله وخيرته من خلقه محمد بن عبد الله وعلى آله وصحبه ومن سلك سبيله واهتدى بهديه إلى يوم الدين.


 العدد 10 - القرآن الكريم..

القرآن الكريم..

دراسته وتعليمه في جميع بلاد الإسلام

نص قرار المجلس لرابطة العالم الإسلامي

نص قرار المجلس لرابطة العالم الإسلامي عن القرآن الكريم ووجوب تعليمه ودراسته في جميع بلاد الإسلام.

بعث الله تعالى خاتم رسله (محمداً) - صلى الله عليه وسلم - إلى الناس كافة بشيراً ونذيراً بكتاب عربي مبين، لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد أحكمت آياته ثم فصلت من لدن حيكم خبير ليخرج الناس من الظلمات إلى النور ويهديهم إلى صراط مستقيم، فهو الحق القاطع والنور الساطع المستقيم، والمنهج القويم الذي فرض الله على العباد أن يؤمنوا به، ويهتدوا بهديه، وينتهجوا سبيله، ويلزموا طريقه في الأقوال والأعمال، وسائر الشؤون والأحوال، وحذرهم غاية التحذير من التفريط فيه والإعراض عنه وسلوك غير سبيله والعمل بغير تعاليمه.

وأمر الله رسوله - صلى الله عليه وسلم - أن يبلغه لعباده فقال:

{يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ} وقال: {مَا عَلَى الرَّسُولِ إِلاَّ الْبَلاغُ} .

فبلغ - صلى الله عليه وسلم - رسالة ربه فبشر وأنذر وحث وحذر وبين وأوضح وعلم وربى على نهج كتاب ربه أمة مؤمنة قوية عادلة لم تطلع الشمس على مثلها في العالم إيماناً، وطاعة وهدى وفضلاً وقوة في الدين وعدلاً.

استظلت بالقرآن واعتصمت به في كل سبيل، وعاش في كنفه منها كل قبيل، وحرصت كل الحرص على استذكار آياته وتدبر معانيها، وتلاوتها مع فهم مقاصدها ومراميها، فكانت أعدل أمة بل أثمن درة في تاج تاريخ الأمم.

ذلك شأن أصحاب رسول الله - صلى الله عليه وسلم - ومن تبعهم بإحسان من أمة القرآن في عهد ازدهار الإسلام ونضارته وصولته وقوته وانفعال النفوس به والحفاظ على جدته.

ثم خلت قرون، وتبدلت شؤون، وتتابعت أحداث، وخلف من بعدهم خلف قد استهواهم الشيطان فلم يسلكوا سبيل أسلافهم في القيام بحق القرآن حفظاً وتلاوة وتدبراً وفهماً فنالهم بشؤم ذلك كثير من الذل والهوان، أهملوا حفظ القرآن في مكاتب تحفيظه بل أهملوا بعد ذلك إنشاء هذه المكاتب نفسها فحرم الأبناء من حفظ القرآن في حداثة السن، وبداية التربية.

ثم أهملوا حفظ القرآن وتدريسه في مراحل التعليم بعد المدارس، والمعاهد فتخرج الأبناء منها أخلياء من القرآن حفظاً ودراسة.

وحينما قررت بعض البلدان حفظ قليل منه وتدريسه بمدارسها جعلوه مادة إضافية بين مواد التعليم لا يترتب على الرسوب فيها أثر فكان كأن لم يكن.

وبذلك تقلص ظل القرآن في المدارس في هذه الأزمنة الأخيرة في معظم البلدان حفظاً، وتعليماً، وكل ذلك تنفيذ لمخطط إجرامي أثيم اصطنعه وأحكم تدبيره أعداء القرآن والإسلام من الأجانب المستعمرين الذين بأيديهم مقاليد التعليم في البلاد التي منيت بهم، وتبعهم، وتبعهم في ذلك بعض الضعفاء الإمعات، والمنافقين من أبناء البلاد ويمكننا أن نقول - في غير مغالاة - إن الشباب المسلم محروم الآن في أكثر بلاد الإسلام من حفظ القرآن، ودراسته في المرحلة الثانوية من مراحل التعليم، وفي الجامعات بأسرها، وهم في السن التي يحتاجون فيها أشد الاحتياج إلى ضبط النفوس، وقمع الشهوات، والتربية الدينية، والتهذيب والتوجيه إلى الخير والصلاح بوازع ديني محكم قويم وذلك بحفظ كثير من آيات الذكر الحكيم، ودراسة تفسيرها، وفهم معناها القويم.

ولا شك أن ذلك خطر كبير على المجتمع الإسلامي، وسبب قوي لانحلاله وتمزقه يحمل تبعاته الجسام من لم يحسن الرعاية من المسؤولين عن التعليم في البلاد بل استهان بالأمر حتى استفحل الشر، وساءت العقبى وأصبح الإسلام غريباً كما بدأ.

ولا سبيل للخلاص من هذا الخطر الداهم، والخروج من عهدة الإثم البالغ إلا بتنفيذ ما يأتي:

1- الإكثار في البلاد الإسلامية من إنشاء مكاتب التحفيظ للقرآن يذهب إليها الأطفال في بدء نشأتهم ليحفظوا بعض أجزاء من القرآن عن ظهر قلب مع قليل من المعلومات الأولية على أن يكون التعليم فيها إجباريا.

2- وجوب حفظ أجزاء من القرآن لا تقل عن ثلثه في المرحلة الابتدائية للتعليم موزعة في سنواته العديدة مع تفسير المحفوظ تفسيراً بسيطاً للمفردات والمقصود من الآيات.

3- متابعة ذلك في المرحلة الثانوية مع قليل من التوسع في التفسير يناسب نمو المدارك في هذه السن.

4- تكميل هذه المراحل في التعليم الجامعي حيث يكون الطالب قد كمل استعداده فيتم له حفظ أغلب القرآن، وفهم أكثر معانيه وحسن التوجيه إلى أحكامه ومراميه.

5- وفي كل هذه المراحل يكون هذا التعليم مادة إجبارية أساسية في التعليم يترتب على الرسوب فيها عدم الانتقال إلى صف أعلى، وتوضع مناهج حفظ القرآن لكل مرحلة بل لكل سنة على غرار مناهج العلوم الأخرى في المدارس في جميع المراحل.

6- يختار لتدريس مادة تفسير القرآن وتحفيظه للطلاب من يتوافر فيه الصلاح والتقى والغيرة الإسلامية والاحتفاء بالدعوة إلى الإسلام من المدرسين.

7- تخصص مكافآت شهرية أو سنوية لمن يلبي أمر التحفيظ في مكاتب التحفيظ في سائر القرى، والمدن تشجعهم وترغيبهم في حسن القيام بمهمتهم الجليلة وتصرف المصاحف والاجزاء للتلاميذ مجاناً ويمنح كل من أتم جزءاً مكافأة مالية، وهكذا في سائر الأجزاء في هذه المرحلة تشجيعاً له.

8- تخصص مكافآت مماثلة للحفاظ من التلاميذ لهذه المراحل التعليمية تشجعهم وتتفاوت بقدر اجتهادهم في الحفظ، والفهم.

9- إنشاء معاهد في البلاد الإسلامية لتجويد القرآن - بعد حفظه - وتلقى الروايات السبع المعروفة وذلك لتخريج حفاظ ثقات يعرفون بإتقان علم الروايات، والقراءات، وبذلك تبقى سلسلة الرواة متصلة وذلك من الفرائض في حق القرآن.

10- تعميم هذا النظام بأسره في الدول الإسلامية بحيث تشتمل قوانين التعليم في كل دولة عليه.

11- يسمح لأي طالب أن ينتسب لأي معهد من هذه المعاهد مهما كانت جنسيته ما دام مسلماً حافظاً.

12- على المسلمين الذين يقيمون ببلاد غير إسلامية أن ينشئوا مكاتب لتحفيظ القرآن وتدريسه، ويمولوها يقدر الإمكان، وعليهم أن يتصلوا بالدول الإسلامية لمدهم بما في الإمكان من المساعدة.

(تجارة رابحة)

قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ، تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ، يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ, وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ} (الصف).


 العدد 10 - المكتبات العامة

المكتبات العامة وأثرها في تثقيف الأمة

للدكتور محمود بابللى

إن تيسير أسباب المطالعة من أهم عوامل الثقافة، ومهما أوتي المرء من قدرة على اقتناء الكتب فإنه أعجز من أن يظفر بمجموعة كبيرة منها تحتوي مختلف أنواع الكتب أو المجلات أو الصحف، كما أنه أكثر عجزاً من أن تكون لديه مكتبة تضم الآلاف أو عشرات الآلاف من الكتب.

لهذا كانت المكتبات الكبرى من الأمور المتعذر تأمينها لدى الأفراد إلا ما ندر، وإذا ما وجدت لدى البعض مثل هذه المكتبة فإنها لا تتعدى أن تكون مكتبة خاصة ذات نطاق ضيق ومحصور من حيث نوع الكتب وكميتها واقتصارها على صاحبها.

والتعطش إلى الثقافة غير محصور بنوع من المعرفة، وإنما هو عام ويشمل العديد من فروع العلم والمعرفة، ويتمشى انتشار الثقافة طرداً وعكساً مع تقدم الأمة أو تأخرها.

والمثقف من أبناء الشعب هو الذي يجمع إلى معلوماته الخاصة بناحية معينة من المعلوم حصيلة اطلاعاته على كثير من الكتب في مختلف العلوم والفنون، مع ما اكتسبه من خبرات اجتماعية أو إنسانية في حسن معاشرته للآخرين أو تتبعه لأخبارهم أو أسلوب معيشتهم أو طراز حياتهم؛ لأن كل هذه الأمور تدخل في نطاق الثقافة، وترفع مستوى أصحابها.

وليس أدل على حب العلم والازدياد منه في هذه البلاد وفي غيرها من البلدان العربية من كثرة هذه المدارس والجامعات، وحرص الموجهين فيها على استيعاب جميع أبناء الأمة، ومن يفد عليها من الأمم الأخرى، ضمن نطاق ما تتسع له.

والعلم كما هو معروف لا يأتي إلا بالتعلم، والكتاب وسيلة لهذا العلم، والمدرسة مفتاح ومنطلق للتزود منه ومهما توسعت برامج التعليم فإنها قاصرة عن أن تشتمل على جميع عناصر المعرفة، ولا بد للمتعلم في سبيل توسيع معرفته من أن يعب من مناهل العرفان المبثوثة في بطون الكتب وما يلحق بها من وسائل الثقافة العامة، كالمجلات على اختلاف أنواعها والصحف والندوات العلمية.

وإن حرص المملكة على بث البرامج الإذاعية عن طريق الراديو والتلفزيون وتوسيع هذه البرامج وتعميمها لأنحاء المملكة كافة ما هو إلا دليل على رغبة الدولة في نشر الثقافة والتوجيه العام؛ لينال كل فرد من أفراد هذه الأمة نصيبه من هذا الجهد المشكور.

والبرامج الإذاعية - عن طريق الراديو والتلفزيون - ذات تأثير كبير على توجيه الشعب فيما إذا روعي فيها صدق هذا التوجيه وحسن الرقابة عليها؛ لأنها أصبحت تدخل إلى بيوت الناس، وتنقل إليهم ما تبثه الإذاعة والشاشة وتفرض نفسها عليهم بشكل يجعل لها تأثيراً على التربية الاجتماعية يعطي ثماره في مستقبل هذه الأمة، لذلك كانت خطورة التلفزيون ومحاربة البعض له باعتباره أداة قد يكون لها من التأثير ما ذكرنا أو أكثر، فيما لو تغافل عنه المسؤولون في انتقاء ما يعرض على المشاهدين من هذه البرامج المتنوعة من أجنبية أو عربية أو محلية.

ولكن هل تغني هذه البرامج على اختلاف مواضيعها عن اقتناء الكتب أو الاطلاع على بعض ما فيها عن طريق المكتبات العامة، إن تعذر على البعض - أو على الكثير من أفراد الأمة - تأمين ذلك من مواردهم الخاصة؟

هذه البرامج التوجيهية نوع من أنواع الثقافة تقدمه الدولة إلى الشعب وتيسر له سبيله، ولكنه كما قلنا لا يكفي في تزويد أبناء الشعب مما ترجوه لهم - منهم - الدولة، والكتاب وحده هو الزاد الحقيقي الذي يتعطش إليه الراغب في العلم؛ لأنه أداة العلم ووسيلته.

وتجدر رقابة الكتب والصحف والمجلات كرقابة الإذاعة والبرامج التلفزيونية أو أشد؛ لأن للكتب وغيرها من المطبوعات تأثيراً كبيراً في وعي الأمة وعقليتها وسلوكها، لذلك كانت الرقابة وحسن التوجيه مطلوبين أيضاً على هذه الوسائل التثقيفية، بما يتفق وعقيدة هذه الأمة ورايتها التي تحمل شعار التوحيد وما يستلزم هذا الشعار من عمل واعتقاد.

والإسلام - كشأنه في شتى أموره - أسبق من غيره في تقديم هذا الزاد إلى أتباعه خاصة وإلى الناس كافة، وقد أنزل عليهم رب العالمين كتابه لينهلوا من زاده الذي لا ينضب له معين، وصدق الله العظيم: {وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُولِي الأَلْبَابِ}

والتزود من هذه الدنيا بخير زاد بالنسبة للمفهوم الإسلامي يدخل في شموله التزود من العلم حيث قال سبحانه وتعالى موجهاً رسوله الكريم أن يسأله الزيادة فيه: {وَقُلْ رَبِّ زِدْنِي عِلْماً} والعلم يبقى أجره لصاحبه بعد وفاته إلى يوم القيامة.

ويحدثنا القرآن العظيم في قصة ملكة سبأ مع سليمان عليه السلام، أن قدرة العفريت في جلب عرش بلقيس كانت دون قدرة صاحب العلم الذي أخذ علمه من الكتاب، فتمكن من أن يأتي لسليمان بالعرش المطلوب قبل أن يرتد إليه طرفه.

فالسر في هذه القدرة الخارقة كامن في هاتين الكلمتين اللتين نوه عنهما رب العالمين: {عِلْمٌ مِنَ الْكِتَابِ} أي العلم ووسيلته التي هي الكتاب.

فهلا عملنا على توفير الكتاب للشعب وتيسير الحصول عليه وتمكين أفراده من التزود منه علماً ومعرفة وتقوى بأيسر السبل وأقربها تناولاً؟

ومن جملة العوامل التي تساعد على اقتناء الكتب وتشكيل مكتبات خاصة، عدم ارتفاع أسعار هذه الكتب وإسهام الدولة في تخفيض هذه الأسعار، وفي طباعة الكتب المخطوطة أو تجديد طبع ما نفد من أمهات الكتب، ومساعدة المؤلفين على طباعة إنتاجهم، وتقديم الجوائز التقديرية لهم، وإيجاد متفرغين منهم لينكبوا على إخراج بعض الموسوعات أو المعاجم التي نشهدها، وإيجاد مجامع علمية، وغير ذلك مما يساعد على تدعيم هذه النهضة والارتفاع بها إلى المستوى اللائق بأمة قال عنها رب العالمين: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} .

وإن النهضة التي نلمس أثرها في شعب المملكة بشكل خاص لم تترك مجالاً من مجالات التقدم والرقي إلا شاركت فيه، وهذا شيء تحمد عليه، وسوف يذكر لها التاريخ هذه النهضة ولا يبخس حق العاملين في سبيلها.

وتدشين المكتبة العامة في مدينة الرياض من سنتين خلتا والإعلان عن تعميم المكتبات في جميع مدن المملكة مثل حي وبارز من الأمثلة العديدة لآثار هذه النهضة، ودليل عملي على الاتجاه الذي تسير فيه الدولة وبشرى للشعب في تعميم هذا الخير على جميع أبنائه في مختلف أطراف المملكة، مدنها وقراها.

ولهذا نستطيع أن نطمئن ذاك الرجل الذي تمنى أن تكون في جدة، هذه المدينة الرئيسية من مدن المملكة، والتي هي من دلائل نهضة هذه المملكة مكتبة عامة كبرى أو مكتبات تفي بحاجة الشعب للتزود من هذا الزاد المشروع المندوب، نطمئنه بأنه ستكون هنالك مكتبة عامة كبرى بإذن الله.

وفي هذه المدينة بالذات يوجد رجل من أبنائها، صاحب مكتبة خاصة تعتبر من أغنى المكتبات بالكتب العلمية، ينبئك عن أمثاله من أبناء جدة في حرصهم على اقتناء الكتب والتزود منها علماً ومعرفة وديناً، وهو الشيخ محمد نصيف، أمد الله في عمره ونفع به وبآثاره ومخلفاته، وقد بلغنا أنه أهدى مكتبته (هذه) القيمة إلى مدينة جدة لتكون نواة لمكتبة عامة، فجزاه الله عن بلده وأمته خير الجزاء وأكثر من أمثاله.

ولما كان التسابق العلمي في عصرنا هذا بلغ شأواً بعيداً جداً، لم يكن ليدرك أو يتوصل إليه لولا تسهيل أسباب العلم والمعرفة لأبنائه وإذ كانت الأندية الثقافية والجمعيات العلمية، وقاعات المحاضرات العامة والمراكز الثقافية، والمكتبات العامة الكبرى، والمكتبات الخاصة بالمراكز العلمية والجامعات والمدارس والمعاهد، ومكتبات البلديات، والمكتبات العامة المتنقلة بين القرى، مع وسائل التثقيف الأخرى التي تشارك في تعميم الثقافة وتيسير إيصالها إلى أبناء الشعب في مختلف مدنه وقراه، من أكبر العوامل المشاركة في هذه النهضة العلمية المعاصرة.

لذلك فإن الإكثار منها معناه المساهمة في الأخذ بأسباب هذه النهضة وتبويئها المكانة اللائقة بها.

ولما كانت الغاية من هذا البحث هي (تسيلط الأضواء) إن صح هذا التعبير على المكتبات العامة وعلى أثرها في تثقيف الأمة، لهذا يجدر بنا أن نضرب مثلاً على ذلك ما كانت عليه دورنا العميلة وما كانت تحتويه من كتب، في وقت لم تتوفر فيه أسباب الطباعة كما هي عليه الآن إذ كانت الكتب تكتب باليد، ويستنسخ منها المئات لتعميمها ونشرها بين الناس، وكثرة الكتب المخطوطة التي تطبع في وقتنا الحاضر والموجود منها في مكتبات العالم الكبرى لأكبر دليل على مدى ما توصلت إليه حضارتنا في العصور الماضية.

وينقل لنا (آدم متز) في كتابه (الحضارة الإسلامية في القرن الرابع الهجري) عن بعض المراجع الإسلامية أنه كان في كل جامع كبير مكتبة؛ لأنه كان من عادة العلماء أن يوقفوا كتبهم على الجامع، ويقال إن خزانة الكتب بمرو كانت تحتوي كتب يزدجرد لأنه حملها إليها وتركها، ص 322 .

وفي هامش هذه الصفحة يقول: "وقد ترنم ياقوت بذكر مكاتب مرو مع تأخر الزمن به، وكان قد أمضى بمرو ثلاث سنين، فتغنى بأيامه فيها شعراً جميلاً، وكان بها على عهده اثنتا عشرة خزانة بأحدها نحو من اثني عشر ألف مجلد"، يقول ياقوت: "وكانت (الخزائن) سهلة التناول لا يفارق منزلي منها مائتا مجلد وأكثر بغير رهن تكون قيمتها مائتي دينار، فكنت أرتع فيها وأقتبس من فوائدها وأنساني حبها كل بلد، وألهاني عن الأهل والولد"(معجم البلدان ج4 ص 509-510)من الطبعة الأوروبية.

ويقول في الصفحة 325: "وقد عمل علي بن يحيى وكان ممن جالس الخلفاء، حوالي منصف القرن الثالث الهجري خزانة كتب عظيمة في ضيعته وسماها خزانة الحكمة، وكان يقصدها الناس من كل بلد، فيقيمون فيها ويتعلمون منها صنوف العلم، والكتب مبذولة لهم والصيانة مشتملة عليهم، والنفقة في ذلك من مال علي بن يحيى".

ويقول أيضاً في الصفحة 329 : "على أنه قد ظهرت إلى جانب دور الكتب مؤسسات علمية أخرى تزيد على دور الكتب بالتعليم أو على الأقل بإجراء الأرزاق على من يلازمها، فيحكي عن أبي القاسم جعفر بن محمد بن حمدان الموصلي الفقيه الشافعي المتوفى عام 323هـ، أنه أسس داراً للعلم في بلده، وجعل فيها خزانة كتب من جميع العلوم وقفاً على كل طالب علم، لا يمنع أحد من دخولها، وإذا جاءها غريب يطلب الأدب، وكان معسراً أعطاه ورقاً وورقاً (أي الفضة)".

وقد حدثتنا كتب التاريخ أن بغداد كان فيها من المكتبات ما لا يحصى عدده، حتى جاءها الغزو الوحشي فقضى على معالمها، وقد تغير لوم مياه دجلة من مداد الكتب التي ألقيت فيها.

وأثر هذه النهضة العلمية الإسلامية بارز وناطق في مكتبات العالم الكبرى حيث حرصت هذه المكتبات على جمع الكتب والمخطوطات الإسلامية، وإن كل زائر لهذه المكتبات ليدهش مما تحتويه من آثارنا الخالدة التي تهيب بأبناء الأمة الإسلامية أن يعيدوا هذا الماضي المجيد في مستقبل مشرق رائد.

وبالإضافة إلى هذه المكتبات العامة الكبرى - في عواصم العالم - فإن إلى جانبها مكتبات عامة أخرى على نطاق أضيق، منها ما هو مستقل بذاته، ومنها ما هو مرتبط بالمعاهد والكليات.

وجميع هذه المكتبات تيسر لروادها المراجعة، حتى إنها تفتح أبوابها في الوقت الذي يسهل على راغب المطالعة الحضور إلى هذه المكتبات في غير أوقات الدوام الرسمي للموظفين أو المعاهد العلمية، أي أنها لا تقتصر على دوام واحد لمدة ثماني ساعات فقط، وإنما تمتد إلى ضعف هذه المدة، فيتمكن بذلك الموظف والعامل والطالب وغيرهم من الاستفادة من هذه المكتبات بالحضور إليها خارج أوقات عمله.

وهناك في بعض المدن الكبرى مكتبات عامة تعرف باسم (المكتبات البلدية) وهي منتشرة هناك بكثرة، وتابعة لكل قسم من أقسام المدينة، وهي تسهل على أبناء هذا القسم أو المنطقة التزود من الكتب والإطلاع عليها في المكتبة، واستعارتها بإخراجها من المكتبة وفقاً للشروط التي يلتزم بها المستعير، ولا يدفع المستعير أي ضمان لقاء استعارته الكتب من المكتبة، وإنما يملي استمارة باسمه ومحل إقامته واسم الكتاب الذي يريده ورقمه، والمدة التي سيبقى الكتاب عنده فيها.

كما أن تيسير إعارة الكتب يحقق وجود أكثر من نسخة لكل كتاب، ومن هذه الاستعارة أو من المطالعة بشكل عام تتمكن الدولة من معرفة أي اتجاه يتجه إليه أبناؤها في مطالعتهم لهذه الكتب، وأي عنصر من عناصر الثقافة يقبلون عليه، وعلى ضوء ذلك تعمل الدولة على توجيه أبنائها الوجهة التي تراها أصلح لهم في دعم هذا الاتجاه أو تحويله، بأساليبها الخاصة إلى الوجهة الأخرى.

وهناك مثل آخر على تيسير سبل الثقافة لغالبية أبناء الشعب ممن يسكن بعيداً عن المدن، كسكان الأرياف والمناطق الزراعية البعيدة، فإن الدولة تؤمن لهم مكتبات عامة متنقلة تيسر على سكان تلك المناطق النائية استعارة الكتب في فترات محددة، حيث تطوف عليهم هذه المكتبات المتنقلة في كل أسبوعين مرة أو في كل شهر على أبعد تقدير.

ولا أريد أن أتوسع في هذه الاستشهادات ولكني أردت أن أضرب المثل على اعتناء بعض الأمم بأبنائها من هذه الناحية العلمية الهامة بتيسير أسباب العلم والثقافة لهم بشتى الطرق والوسائل.

والإسلام الذي تقوم رسالته على العلم والتزود من العلم إلى جانب الأسس الأخرى التي يدعو إليها، لم يسبقه أحد، في هذه الناحية، حتى إن أول آية أنزلت على محمد صلى الله عليه وسلم تتضمن الأمر بالقراءة وتكرار الأمر بالقراءة وربط القراءة بالقلم الذي هو ربط وسيلة الكتابة، والكتاب الذي هو مصدر القراءة .

يقول تعالى: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ, خَلَقَ الإِنْسَانَ مِنْ عَلَقٍ, اقْرَأْ وَرَبُّكَ الأَكْرَمُ, الَّذِي عَلَّمَ بِالْقَلَمِ, عَلَّمَ الإِنْسَانَ مَا لَمْ يَعْلَمْ} فهي دعوة صريحة إليه، ورأس الكتب جميعاً هو كتاب الله سبحانه الذي يدعونا إلى قراءته وتدبره والعمل بأحكامه.

يقول عز وجل: {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} (القمر 17) .

ويقول سبحانه: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} (محمد 24) .

ويقول أيضاً: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الأَلْبَابِ} (ص 29) .

وعلى هذا تكون المكتبات العامة ذات أثر كبير على تثقيف أبناء الأمة، ويكون إيجادها والإكثار منها، وتيسير أسباب المطالعة فيها من الأمور التي يدعو إليها الإسلام ويرغب فيها؛ لأنه دين العلم والإشادة بالعلم والعلماء، والعلم - كما قلنا في مطلع هذا البحث - لا يأتي إلا بالتعلم، والكتاب هو الوسيلة الأولى لهذا العلم، وتوفير هذا الكتاب وتيسير الوصول إليه وتعميمه على أبناء الأمة هو من مقتضيا المصلحة الكبرى التي يقوم على تحقيقها الحكم الصالح في كل زمان ومكان.

آداب المجالس

إذا جلست فأقبل على جلسائك بالبشر والطلاقة، وليكن مجلسك هادئاً، وحديثك مرتباً واحفظ لسانك من خطئه، وهذب ألفاظك، والتزم ترك الغيبة، ومجانبة الكذب والعبث بأصبعك في أنفك، وكثرة البصاق والتمطي والتثاؤب والتشاؤم، ولا تكثر الإشارة بيدك، واحذر الإيماء بطرفك إلى غيرك ، ولا تلتفت إلى من وراءك، فمن حسنت مجالسته ثبتت في الأفئدة مودته ، وحسنت عشرته، وكملت مروءته.


 العدد 10 - ثقافة … ودين

ثقافة … ودين

نقلا عن مجلة دعوة الحق

نشرت مجلة دعوة الحق في عددها الأول من السنة الرابعة عشرة افتتاحية تحت عنوان: (ثقافة .. ودين) جاء فيها:

سئل أحد الرجال الذين هداهم الله أخيراً إلى اعتناق دين الإسلام بعد بحث واستقراء لما عرف في هذا الكون من ديانات وثقافات.. عن السبب الذي حدا به إلى الإقدام على هذا العمل، فأجاب على الفور:

إنني كنت أبحث عن عقيدة ذات ثقافة.. وفي الوقت نفسه كنت أبحث عن ثقافة ذات عقيدة.. فكانت رحلتي شاقة.. وأتعابي مضنية.. فكم وجدت من ثقافات لا تربطها بالعقائد رابطة.. ولا تجمعها بها جامعة.. وكم وجدت من عقائد لا تصلها بالثقافات صلة تذكر.. فهي في واد.. وثقافة أهلها في واد آخر.

وقد علمتنا التجربة التاريخية أن كل حضارة لم تعمق جذورها في ثقافة ذات عقيدة.. وعقيدة ذات ثقافة.. فإنها تكون في مهب الرياح..

ولا يعنينا هنا أن يكون هذا الجواب معبراً صادقاً عن واقع هذا الرجل.. ولا يعنينا أيضاً أن يكون هذا الجواب صحيحاً أو غير صحيح.. وإنما يعنينا أولا وقبل كل شيء أن نعرف أصل الفكرة التي يشير إليها ومقدار عمقها أو سطحيتها…

فالباحث الدارس الذي يستهدف في بحثه النزيه الصلة الوثقى بين الإسلام وثقافة معتنقيه.. يجد أن الإسلام من حيث هو يتلخص في شيئين اثنين:

دين.. وثقافة.. وكل منهما يعمق في الآخر معاني الخير والطمأنينة من جهة.. ومعاني البحث والفهم والمعرفة من جهة أخرى.. وبذلك تمتد خيوط الصلة بين الدين والمجتمع.. وتقاس أعمال الخير والصلاح والفساد والنفع والضر.. بمقياس دقيقة تجعل الناس على بينة من أمرهم في كل عمل يربطهم بالآخرين.. كما تجعل الإنسان يسمو في مطامحه الشخصية والاجتماعية عن الأنانية والوصولية والغش والخداع.. لأن عليه رقابة من ضمير شريف..

وإذا كانت نوازع الإنسان متعددة.. يملي بعضها العقل..بينما يملي بعضها الآخر القلب والوجدان.. فإن من السخافة والجهل بطبيعة الأشياء.. أن يحاول دين ما.. أو ثقافة ما أن تجعل من الإنسان ذا نوازع عقلية صرفة، أو ذا نوازع وجدانية صرفة.. في حين أن الإنسان عقل ووجدان..

وهذا ما يشير إليه الجواب الذي قدمناه آنفاً.. حيث إن هذا الرجل الذي هداه الله إلى الدين الحق.. كان يبحث عما يروي ظمأه العقلي.. وظمأه الوجداني في وقت واحد.. ولا شك أن ذلك هو الخط المستقيم الذي يمر عليه كل تفكير مستقيم..

وأخطاء العصر.. ومآسيه.. ومشكلاته.. التي يتخبط فيها الأقوياء والضعفاء.. والمنتصرون والمنهزمون والأثرياء.. والبؤساء.. هي نتائج وليست مقدمات.. هي نتائج التنكر لطبيعة الإنسان مفرداً.. ومجتمعاً.. والتذكر لطبيعة الأشياء في الحسيات والمعنويات.. وحفر هوة عميقة بين عنصري الحيوانية.. والإنسانية.. في بني الإنسان..

فبقدر ما يحقق الإنسان انتصارات علمية.. واختراعات بشرية.. وتقدم يسير.. ويطير بقدر ما يسجل على نفسه في عصر الذرة والصاروخ سخافات وتفاهات وحماقات.. أفقدت السعداء سعادتهم.. وضاعفت في الأشقياء شقاوتهم.. ولو كان الإنسان يحقق انتصارات أخرى في الميدان الذي تهيم فيه الأرواح والقلوب.. وتتلوث الأخلاق.. والضمائر.. وتنتهك فيه الحرمات الإنسانية.. لكان بذلك يحفظ توازن الحضارات والثقافات ويضمن استمرار المجتمعات وتسلسل حلقات الحياة.. عبر الزمان والمكان .

ولقد أخطأ الإنسان في ماضيه يوم كان يخرج من وثنية إلى أخرى.. عبد الشمس.. والنار.. والكواكب.. والأشجار.. والحيوانات.. وقدس الأزمنة والأمكنة.. وهام بعدد من المخلوقات هياماً شبيهاً بالعبادة.. إن لم يكن عينها..

ثم كفر بمعبوداته ونبذها وانقلب عليها وآمن بالله.. لأنه أدرك أنه المعبود الحق الذي توحد عبادته بين القلوب.. وتؤلف بين الشعوب.. وتسمو بالإنسانية إلى درجة السمو الممكنة في إطار هذه الحياة..

واليوم يعيد الإنسان سيرته الأول.. فيعمد إلى المادة.. وإلى المادة وحدها.. ليجعلها علماً وعملاً.. وثقافة.. وقيمة.. ومقياساً.. وبذلك يجدد عهد الوثنية البغيض..

وعلى العادة.. فيسكفر الإنسان بالمادة.. وسيتنكر لها وسينبذها.. لأننا ألفنا منه ذلك في تاريخه الطويل.. وسيدرك الإنسان أنه بنى قصوراً على الرمال.. وشاد صروحاً على الفضاء.. يوم اعتمد على المادة وحدها وجعلها فلكاً يدور فيه في كل حركاته وسكناته.. وتنظيماته واستعداداته لأنه بعمله ذاك زرع الخوف.. كما زرع الألم.. وزرع الحقد كما زرع الانحلال..

وإذا صح ما يتنبأ به مفكرو عصرنا فإن مصير الإنسانية بعد عصر الذرة والصاروخ لن يكون إلا إلى الإيمان..!

(مؤمن)


 العدد 10 - سلام على المنابر

سلام على المنابر
شعر الطالب: عبد الشكور محمد أمان الأثيوبي
ما لإخواننا سبتهم رعاء | بعد مجد له الملوك فداء
بعد عز هوى له ملك كسرى | وتهاوت أمامه العظماء
ولآبائهم منابر عز | عجزت عن صعودها الخطباء
ولهم في العلى مبوأ صدق | لم تنله الملوك والأمراء
ولكسرى عن مرتقاهم كسور | وقصور لقيصر وانحناء
خدمتهم ملوك فارس والرو | م وهم بعد ملكهم خدماء
لم يكن من شعارهم (وطني) بل | صلوات شعارهم ودعاء
فعليهم مدى الزمان رضي الله ومنـ | ـه مثوبة وجزاء
اعجز الغرب غزونا بسلاح | وثناه القنوط والإعياء
فمضى يركب الأضاليل والمكر | فيعنو لأمره السفهاء
اقتدوا بالعدو في كل شر | ولبئس التقليد والاقتداء
ويقولون بالسياسة نبني | ولكم هد بالنفاق البناء
كم تغنوا بالدين والقلب عار | وتنادوا والدين منهم براء
صدفوا عن صراطه فأضاعوا | مجد آبائهم فخاب الرجاء
هجروا نهجه القويم فضلوا | وهدى الله ليس فيه التواء
يدعون النهى وقد خسروها | أمن العقل أن يجافى الدواء ؟
كيف يرجى الخلاص والبحر طام | وتوالى (1) العواصف الهوجاء ؟
وسلام على المنابر من بعـ | ـد أناس هم للمعالي سماء
ملكوا العز بالنفوس الأبيا | ت فنعم الهدى ونعم الإباء
سأبكي ما عشت تلك المعالي | وأنادي إن كان يغني النداء
أسفا بعد عزة خسروها | وبكاء لو كان يجدي البكاء

[1] الفعل مضارع حذفت إحدى تاءيه.


 العدد 10 - شعر أهل الحديث

شعر أهل الحديث

بقلم الأستاذ: عبد العزيز القارئ

المدرس بمعهد الجامعة

ـ 1 ـ

مما جرى على الألسنة واشتهر ما نسب إلى الإمام الشافعي رحمه الله، وهو قوله:

لكنت اليوم أشعر من لبيد

ولولا الشعر بالعلماء يزري

فما نصيب العلماء من الشعر؟ وما نصيب المحدثين منهم؟ وهم في الخاطر أجدر بأن يكونوا أبعد الناس وأقلهم فيه.

لم أشأ أن أوسع بحثي لأتناول العلماء على اختلاف اختصاصاتهم وقد أكتب في الموضوع بتوسع في بعض المناسبات.. لكني اخترت أهل الحديث من العلماء لأدرس شعرهم وموقفهم من الشعر والشعراء.

وفي النفس أمل يراودها بأن أكتب فيما بعد (أدب العلماء) في مصنفاتهم سواء منها العلمية أو الأدبية، فهو موضوع مهم يحتاج إلى دراسة واسعة..

قبل الشروع في شعر أهل الحديث.. يحسن أن أقدم له بالكلام عن الشعر وميزان الجمال فيه ثم موقف النبي صلى الله عليه وسلم من الشعر والشعراء.. مع بحث بعض الآيات والآثار التي ظاهرها ذم الشعر والحث على هجره.

الشعر وديوان العرب:

قيل لسعيد بن المسيب: إ ن قوماً بالعراق يكرهون الشعر، فقال: "نسكوا نسكاً عجيباً". ذلك لأن الشعر من أعظم ما جادت به ألسنة العرب، وهو عنوان لغتها وبلاغتها وسجل حوادثها وتاريخها، وترجمان أخلاقها وعاداتها، وكان أحب إليهم من غيره وأرفع قدراً وأعظم شأناً، فهي أكثر اشتغالاً به وأكثر حفظاً ورواية له، وأعظم حرصاً عليه ولذلك فقد نقل إلينا من أشعارهم أكثر مما نقل من منثورهم. وقد قيل: إن ما وصل إلينا من منثورهم عشره، وما ضاع من منظومهم عشره [1] ومن إعظامهم لشأن الشعر قرنوه بالكهانة والسحر؛ لأن كلا منهما يغير الأشياء في مرأى الإنسان ومخيلته بأساليب تأثيرية نافذة، فتأثير الشعر في نفوسهم أشبه تأثير السحر حتى قال قائلهم:

رواية مرا ومرا شاعرا

لقد خشيت أن تكون ساحراً

ولذلك لما تحيروا من عظمة بلاغة القرآن وقوة بيانه لم يجدوا ما ينسبونه إليه إلا الشعر أو السحر فمرة قالوا: "هذا سحر"، ومرة قالوا: "هذا شعر".

وهذا منهم دليل على إعظامهم لشأن الشعر.. وقد رد الله عليهم بقوله: {وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلاً مَا تُؤْمِنُونَ, وَلا بِقَوْلِ كَاهِنٍ قَلِيلاً مَا تَذَكَّرُونَ} [2] .

إلا أن الشعر تميز بأن أساسه التأثير بواسطة التخييلات البيانية من تشبيه واستعارة وكناية ونحو ذلك.. ولما كان الخيال صورة من صور الكذب قيل إن أعذب الشعر أكذبه. ولكن ليس ذلك على إطلاقه، فإن العمدة في حسن الشعر وجودته على صدق الشعور وجمال التعبير.. وكم من أبيات اعتبرت من عيون الشعر بينما هي لا تعتمد على أي صورة كاذبة، وإنما تتجلى بلاغتها في حسن إصابتها للمعنى الصحيح وحسن صياغتها في تعبير جميل .. ولعل حسان رضي الله عنه كان يعني هذا الميزان حينما قال:

بيت يقال إذا أنشدته صدقا

وإن أشعر بيت أنت قائله

إلا أن الذي غلب على الشعراء المبالغة في الصور البيانية إلى حد التخييل الكاذب الصريح.. وخاصة في مقاصد الوصف والمدح والهجاء، فتسابقوا إلى الإغراب في ذلك وإلى ابتداع المعاني الموغلة في الاستحالة، زاعمين أنه بذلك يحلو الشعر ويستعذب.. فمن قائل:

عقيقاً فصار الكل في جيدها عقدا

بكت لؤلؤاً رطباً فسالت مدامعي

وقائل:

وقدت لرجل البين نعلين من خدي

وجذت رقاب الوصل أسياف هجرها

وقائل:

منك يشكو ويصيح

بح صوت المال مما

وقائل:

صليل البيض تقرع بالذكور

فلولا الريح أسمع من بحجر

ولعمري لو كان هذا الميزان صحيحاً إذاً لكان أكثر حسناً وعذوبة في الشعر قول أبي نواس:

لتخافك النطف التي لم تخلق

وأخفت أهل الشرك حتى أنه

أو قول المتنبي:

من فيه أحلى من التوحيد

يترشفن من فمي رشفات

أو قول جرير:

على خبث الحديد إذا لذابا

ولو وضعت فقاح بني نمير

والنقاد يجمعون على استهجان مثل هذا الشعر مع أنه أشد إغراقا في الكذب: فالنطف التي لم تخلق لا تخاف صاحب أبي نواس، وربما حتى لو خلقت، والرشفات من فم المتنبي حاشا أن تكون أحلى (من التوحيد) وفي بيته هذا قبح من وجهين: تغزله بنفسه، واعتداؤه القبيح على مثل هذا الجناب العظيم [3] .. وكذلك فقاح بن نمير لا يمكن في أي يوم من الأيام أن تذيب الحديد أو خبثه مهما كان شأن بني نمير مع صاحبهم.

فكل هذا مستقبح مستهجن مع أنه من أكذب ما قيل من الشعر.. بل قالوا في قول المهلهل: "فلولا الريح أسمع من بحجر". إنه أكذب بيت قالته العرب.

ولكن لعلك تستعذب معي مثل قول كثير:

أرى الأرض تطوى لي ويدنو بعيدها

وكنت إذا ما زرت سعدى بأرضها

إذا ما انقضت أحدوثة لو تعيدها

من الخفرات البيض ود جليسها

أو قول جرير في الفخر:

حسبت الناس كلهم غضاباً

إذا غضبت عليك بنو تميم

أو قول المتنبي في مطلع قصيدة:

وتأتي على قدر الكرم المكارم

على قدر أهل العزم تأتي العزائم

أو قول عنترة العبسي:

مني وبيض الهند تقطر من دمي

ولقد ذكرتك والرماح نواهل

لمعت كبارق ثغرك المتبسم

فوددت تقبيل السيوف لأنها

فهل تجد في هذه الأبيات شيئاً من الصور الكاذبة المستحيلة؟. ومع ذلك فهي من أعذب الشعر وأجوده حتى لقد قيل في قول كثير عزة:

من الخفرات البيض ود جليسها

.....................................

إنه أرق شعر قيل في النسيب.

ولو تأملت هذا المقام لوجدت أن حسن الشعر يتجلى في أمرين:

الأمر الأول: صدق المعنى الذي يذكره في البيت أو صدق الشعور الذي يعبر عنه.

والأمر الثاني: جمال الصورة التعبيرية التي يختارها لأداء ذلك المعنى وإبراز ذلك الشعور..

فمثلاً أبيات كثير عزة: تصور لنا شعوراً يختلج في نفس كثير تجاه حبيبته، فهو يحبها حباً شديداً ويكاد يهلك شوقاً لمرآها.. فهو يصور كيف تكون نفسه في سعادة عندما يهم بزيارتها والرحيل إلى ديارها: كأن الأرض تطوى له من شدة رغبته في الوصول إليها.. حتى إذا اجتمع بها ودارت بينهما الأحاديث تلذذ بكل ما تقصه عليه، فما تنتهي من أحدوثة إلا تمنى لو تعيدها مرات ومرات.

ومثل هذه الإحساسات يعرفها ويشعر بها كل محب مع من يحب، وما في هذه الأبيات إذا معنى مستحيل.. بل صدق إحساس أحسن الشاعر التعبير عنه.

وقول الآخر :

حسبت الناس كلهم غضابا

إذا غضب عليك بنو تميم

هو كذلك في غاية الروعة في تصوير الحالة النفسية التي يغرق فيها من غضبت عليه بنو تميم، فإن الأرض تضيق به ووجوه الناس تتغير عليه، حتى يتخيل كل إنسان يمر به حانقاً عليه، وفيه تصوير بديع لسطوة هؤلاء القوم وعظم مكانتهم وامتداد نفوذهم، ولا يضاهيه في معناه إلا قول نابغة بني ذبيان لما غضب عليه النعمان ففر منه هائماً على وجهه:

وإن خلت أن المنتأى عنك واسع

فإنك كالليل الذي هو مدركي

ولعمري إن بيت النابغة أكثر نجاحاً في تصوير هذه الحالة النفسية من القلق والرهبة باختياره لكمتي (الليل) و (مدركي) فالليل لا يمكن الفرار منه فهو مدركه أنى ذهب..

وأما بيت المتنبي (علي قدر…) إذا جردت معناه من شعره فلا تكاد تجد أي صورة بيانية، بل هو مجرد تعبير قوي عن حقيقة واقعة من حقائق الحياة، والحسن كل الحسن فيه في الإطار الشعري الذي صاغ المعنى به، وغالب أبيات المتنبي من هذا القبيل.. وما أخالك إذا سمعت مثل قوله:

فمن العجز أن تموت جبانا

وإذا لم يكن من الموت بد

إلا هاتفا بملء فيك: صدق.

وأبيات عنترة كذلك: صورة ملخصها: معركة محتدمة ازدحمت فيها الخيول وبرقت الأسنة ولمعت السيوف حول الشاعر تتناهشه وتنهل من دمه.

ومع عظم هذا المقام وشدة هوله يتذكر حبيبته، ويتخيل لمعان السيوف والأسنة كلمعان ثغرها عندما تبتسم ، فيتفجر في نفسه الشوق إليها حتى يكاد يهجم على تلك السيوف لا باطشاً ولكن مقبلاً.

فهذه الصورة نجحت في التعبير عن: شجاعة الشاعر، وشدة محبته لصاحبته، وجمال ثغرها وحسنه.

وهكذا كلما تأملت شيئاً من عيون الشعر وجيده تجد أن حسنه وجودته في صدق المعاني وصدق التعبير وجماله.

وتجد الشعر كلما أغرق في الاستعارات البعيدة والصور المستحيلة ازداد قبحاً وصار مستهجناً.

وبذلك تعلم أن أعذب الشعر أصدقه! وأن هذا هو الميزان الصحيح كما قرره حسان بن ثابت رضي الله عنه.

موقف النبي صلى الله عليه وسلم من الشعر:

النبي هو سيد العلماء، فهل كان يكره الشعر ويذمه؟

من المجمع عليه أنه صلى الله عليه وسلم لم يكن شاعراً ولم ينظم الشعر، بل طبعه الله عز وجل على خلاف سجية الشعراء ومنع عنه ملكة الشعر.. حتى ما كان يستقيم في لسانه في الغالب، وإن كان يجري على لسانه أحياناً، إلا أن المنفي عنه بالجملة أن يكون شاعراً، فإذا جرى على لسانه بيت أو بيتان مستقيمان فإن ذلك لا يعني أنه قال شعراً، لأن جريان كلام منظوم بغير قصد لنظمه وعنايته بإيجاده موزوناً، يجري على كل الألسنة ولا يعتبر شعراً..

قال تعالى: {وَمَا عَلَّمْنَاهُ الشِّعْرَ} [4] : أخرج ابن كثير عن الشعبي قال: "ما ولد عبد المطلب ذكراً ولا أنثى إلا يقول الشعر إلا رسول الله صلى الله عليه وسلم".

أما قوله: {وَمَا يَنْبَغِي لَهُ} أي ليس من طبعه فلا يحسنه ولا تقتضيه جبلته، ولعل الحكمة في ذلك (الإعجاز) بالقرآن فإنه أعظم من الشعر وليس بشعر، وإثبات أنه من عند الله وليس من تأليف الرسول.. فسد الله عز وجل كل باب يمكن أن يتذرع به المشركون في دعواهم أن القرآن من كلامه صلى الله عليه وسلم أو أنه من شعره، فجعل الرسول أميّاً لا يقرأ ولا يكتب، حتى لا يقال إنه ينقل من كتب اليهود والنصارى، ولم يجعله شاعراً حتى لا يقال إنه يؤلف شعراً.

وكون الرسول أمياً لم يعن مذمة الكتابة والقراءة.. وكذلك كونه ليس شاعراً لا يعني ذم الشعر.. فلا يفهم من قوله: {وَمَا يَنْبَغِي لَهُ} إلا أن الشعر مع مقام الوحي لم يكن مناسباً، كما أن الأمية كانت مناسبة، والدليل على أن المقصود هو تأكيد أن القرآن ليس بشعر أن الآية جاءت في معرض هذا المعنى حيث يقول بعدها: {إِنْ هُوَ إلاَّ ذِكْرٌ وَقُرْآنٌ مُبِينٌ} فيكون المعنى وما ينبغي أن يكون القرآن شعراً؛ لأنه كتاب إرشاد وتعليم وموعظة للناس، والشعر ليس محلا للتفصيل والتبيين والإيضاح بل هو محل الإجمال والإشارة.. فهذا الكلام ليس من نوع الشعر ولكنه (قرآن مبين)..

ثم قال: {لِيُنْذِرَ مَنْ كَانَ حَيّاً وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ} أي يحق عليهم بأن هذا الكلام المبين كلام الله وبذلك تنقطع حجة المشركين..

ومثل هذه الآيات قوله تعالى: {وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلاً مَا تُؤْمِنُونَ، وَلا بِقَوْلِ كَاهِنٍ قَلِيلاً مَا تَذَكَّرُونَ، تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ} [5] .

وبذلك يتبين لك أن ليس في قوله: {وَمَا يَنْبَغِي لَهُ} أي دليل على غضاضة في الشعر، وسيزيدك إيضاحاً لذلك ما سيأتي من استشهاد الرسول بالشعر واستنشاده له، ومناقشته لبعض معانيه وحثه عليه..

وإن قال قائل: إن العلة في غضاضة الشعر كونه محلاً للأكاذيب وتلفيق المعاني وتغيير الحقائق فقد بينت لك آنفاً أن قولهم: أعذب الشعر أكذبه ميزان غير صحيح عن النقاد.

وقد يستدل بآيات الشعراء على ذم الشعر وهي قوله: {وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ, أَلَمْ تَرَ أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ, وَأَنَّهُمْ يَقُولُونَ مَا لا يَفْعَلُونَ} [6] ولو لم يكن لذلك من جواب إلا الاستثناء الذي ختمت به هذه الآيات {إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيراً وَانْتَصَرُوا مِنْ بَعْدِ مَا ظُلِمُوا وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا} لكفى..

لكن يحسن أن تذكر سبب نزول هذه الآيات لنتبين المقصود منها:

فسورة الشعراء مكية، وهذه الآيات الأربع في آخرها مدنية، ونزلت في شعراء المشركين من قريش الذين كانوا قد أشعلوا حرباً كلامياً ضد الرسول صلى الله عليه وسلم بهجائهم له ولأصحابه ولدينه.. وهي دعاية تعتبر خطيرة في ذلك الوقت ضد الإسلام، لما علمت من مكانة الشعر في نفوس العرب وسرعة تأثيره فيها.. ولأجل خطورة هذه الحرب المناوئة التي شنها هؤلاء على الإسلام والمسلمين أهدر النبي دماءهم وقتل من قتل منهم وأسلم من أسلم.

ولأجل ذلك أيضاً نزلت الآيات تندد بهؤلاء الشعراء وتسفه من أمرهم فهم {فِي كُلِّ وَادٍ يَهِيمُونَ} أي يحيدون عن طريق الحق ليضيعوا في أودية الباطل والكفر والضلال، فيقولون بغير بصيرة ولا تعقل، ويكذبون في اتهاماتهم وشتائمهم.. و {يَقُولُونَ مَا لا يَفْعَلُونَ} من تهديدهم للنبي والمسلمين..

ومثل هؤلاء الشعراء الذين كانوا يحاربون الإسلام بشعرهم كل شاعر يحارب الإسلام أو يدعوا إلى الرذائل أو يحسن الباطل.. فوجه الذم ليس في أصل الشعر ولكن في هذه الصفات التي علقت به..

وهذا ما ذكره أكثر المفسرين.. أخرج بن كثير قال: قال علي بن أبي طلحة، عن ابن عباس: "يعني الكفار يتبعهم ضلال الإنس والجن.."وكذا قال مجاهد رحمه الله وعبد الرحمن بن زيد بن أسلم وغيرهما.. ا هـ .

وقال الخازن في تفسيره عند هذه الآية: قال أهل التفسير: "أراد شعراء الكفار الذين كانوا يهجون النبي صلى الله عليه وسلم منهم: عبد الله بن الزبعري السهمي، وهبيرة بن أبي وهب المخزومي، ومانع بن عبد مناف، وأبو عمرو بن عبد الله الجمحي، وأمية بن أبي الصلت الثقفي.."ا هـ .

وكانت بين هؤلاء، وبين حسان بن ثابت شاعر رسول النبي والإسلام معارك شعرية طاحنة ذكر ابن هشام طرفاً منها في السيرة.. وهي مذكورة في كتب السير والأدب فلما فتحت مكة هرب عبد الله بن الزبعري وهبيرة بن أبي وهب إلى نجران فرمى حسان ابن الزبعرى ببيت واحد ما زاد عليه:

نجران في عيش أجد لئيم

لا تعدمن رجلا أحلك بغضه

فأتى هذا البيت من الشعر بقياده إلى الرسول صلى الله عليه وسلم فأسلم وحسن إسلامه، وقال معتذراً ومكفراً عن شعره بشعره:

والليل معتلج الرواق بهيم

منع الرقاد بلابل وهموم

فيه فبت كأنني محموم

وآتاني أن أحمد لامني

عيرانة سرح اليدين غشوم

يا خير من حملت على أوصالها

أسديت إذ أنا في الضلال أهيم

إني لمعتذر إليك من التي

سهم وتأمرني بها مخزوم

أيام تأمرني بأغوى خطة

أمر الغواة وأمرهم مشئوم

وأمد أسباب الهوى ويقودني

قلبي ومخطئ هذه محروم

فاليوم آمن بالنبي محمد

ودعت أواصر بيننا وحلوم

مضت العداوة وانقضت أسبابها

زللي فإنك راحم مرحوم

فاغفر فدى لك والداي كلاهما

وذكر ابن كثير بعض الأخبار المرسلة: أنه لما نزلت آية الشعراء جاء حسان بن ثابت وكعب بن مالك وعبد الله بن رواحة إلى النبي صلى الله عليه وسلم وهم يبكون قالوا: "قد علم الله حين أنزل هذه الآية أنا شعراء"، فتلا النبي: {إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيراً وَانْتَصَرُوا مِنْ بَعْدِ مَا ظُلِمُوا} وقال: "أنتم.."ومهما يكن حال هذا الحديث فإن المعنى بالآية هم رضي الله عنهم.

هل كان صلى الله عليه وسلم ينهى عن الشعر؟

أما كونه صلى الله عليه وسلم كان لا يحب الشعر فقد ورد في أثر ذكره ابن كثير عن قتادة أنه قيل لعائشة رضي الله عنها: هل كان رسول الله يتمثل بشيء من الشعر..؟

قالت: "كان أبغض الحديث إليه، غير أنه كان صلى الله عليه وسلم يتمثل ببيت أخي بني قيس فيجعل أوله آخره وآخره أوله.."تعني قول طرفة: ويأتيك بالأخبار من لم تزود.. فإنه كان يقول صلى الله عليه وسلم: فيأتيك من لم تزود بالأخبار..

ومما روي عن تغييره لوزن الشعر ما رواه البيهقي في الدلائل أنه صلى الله عليه وسلم قال للعباس بن مرداس السلمي رضي الله عنه: أنت القائل: أتجعل نهبي ونهب العبيد بين الأقرع وعيينة فقال: إنما هو بين عيينة والأقرع.. فقال: "الكل سواء..".

وذكر ابن كثير أيضاً خبراً مرسلاً عن الحسن البصري: أن رسول الله صلى الله عليه وسلم كان يتمثل بهذا البيت: كفى بالإسلام والشيب للمرء ناهياً..

فقال أبو بكر: "يا رسول الله، كفى الشيب والإسلام للمرء ناهياً".

والحاصل: أن كراهيته صلى الله عليه وسلم كانت إما للإكثار من الشعر أو أنه كان يكره قرض الشعر لأنه لا يمكن أن يقال بكراهيته لمطلق الشعر، وقد كان يستشهد به ويسمعه ويجيز عليه ويحث شعراءه على نظمه.

ومما يدل على أن هذه الكراهية خصوصية له صلى الله عليه وسلم، بسبب ما ذكرنا من سد الذريعة أن تتطرق إلى القرآن، ما ثبت من أنه صلى الله عليه وسلم ما يستقيم على لسانه وزن الشعر في الغالب كما مثلت، وقد توسع ابن العربي في أحكام القرآن الكريم في هذه المسألة وادعى أنه صلى الله عليه وسلم ما استقام بيت من الشعر على لسانه قط، وخرج كل ما روي عنه على ذلك وما أظن جميع الروايات تساعده كما سيأتي.

ومن أعظم ما يشكل في هذا المقام حديث في الصحيح: عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لأن يمتلئ جوف الرجل قيحاً يريه خير من أن يمتلئ شعراً". وفي رواية عن مسلم عن أبي سعيد قال: "بينما نحن نسير مع رسول الله صلى الله عليه وسلم بالعرج إذ عرض شاعر ينشد فقال رسول الله: "خذوا الشيطان أو أمسكوا الشيطان؛ لأن يمتلئ جوف رجل قيحاً خير من أن يمتلئ شعراً". فهذا الحديث في ظاهره يدل على التنفير من الشعر والحث على هجره واجتنابه.. بل على تحريم تعاطيه فهو كقوله صلى الله عليه وسلم "من لعب بالنردشير فكأنما غمس يده في دم خنزير".

ولو كان ذلك كذلك: فما ورد من تمثله صلى الله عليه وسلم بالشعر وإنشاده بين يديه واستنشاده له واتخاذه شعراء كحسان بن ثابت، وكعب بن مالك، وعبد الله ابن رواحة.. يعارض هذا ويناقضه.. هذا مع أنه لا يعقل أن ينهى النبي صلى الله عليه وسلم العرب عن الشعر وقد علم مكانته في نفوسهم.

وقد روي عن السائب المخزومي رضي الله عنه أنه كان يقول: "أما والله لو كان الشعر محرماً لوردنا الرحبة كل يوم مراراً", (والرحبة الموضع الذي كانت تقام فيه الحدود) ولكن المعنى والله أعلم: هو النهي عن الاشتغال به عن القرآن، وعن ذكر الله، ويدل عليه لفظة "يمتلئ"فإن القلب إذا افتتن بالشعر فامتلأ منه لم يبق به موضع لذكر الله ودراسة القرآن والحديث..

وهذا ما ذكره بعض المحققين منهم البخاري فقد أورد هذا الحديث في الأدب المفرد معنوناً له بقوله: (باب من كره الغالب عليه الشعر).

وقال النووي في شرح هذا الحديث: "الصواب أن المراد أن يكون الشعر غالباً عليه مستوليا عليه بحيث يشغله عن القرآن لكريم وغيره من العلوم الشرعية". ا هـ.

ومن أوضح الأدلة على هذا المعنى أن الله عز وجل لما استثنى الشعراء وصفهم بقوله: {آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيراً وَانْتَصَرُوا مِنْ بَعْدِ مَا ظُلِمُوا} فإذا لم يشغل الشعر صاحبه عن الإيمان والعمل الصالح وذكر الله، وكان وسيلة لنصر المسلمين والذب عن الدين والدفاع عن المظلومين، فلا يتوجه إليه النهي والذم ولا غضاضة في تعاطيه، وقد يكون المقصود بالحديث أيضاً الشعر الذي يخالف آداب الإسلام، فإن الإسلام حرم عادات الجاهلية من تعاظمها بالآباء ومن النياحة والكذب وقذف الأعراف والتشبيب بالمحجبات.. وقد كانت هذه كلها عادات مستحكمة في الشعر عند العرب .. فشدد الرسول في القضاء عليها والنهي عنها.

أخرج البخاري (في الأدب) بسنده عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: "إن أعظم الناس جرماً إنسان شاعر يهجو القبيلة من أسرها ورجل ينتفي من أبيه".. وأخرجه ابن ماجة بلفظ: "رجل هاجى رجلا فهجا القبيلة بأسرها" وصحح هذا الحديث ابن حبان.

ويؤيد هذا المعنى والذي قبله ما أخرجه أحمد والترمذي وصححه أن الصحابة رضي الله عنهم كانوا يتناشدون الأشعار في المسجد فلا ينهاهم النبي صلى الله عليه وسلم وربما ابتسم معهم، وكذلك ما أخرجه مسلم من أن حسان كان ينشد في المسجد وفيه رسول الله صلى الله عليه وسلم.

وفي رواية عن أبي سلمة بن عبد الرحمن قال [7] : "لم يكن أصحاب رسول الله محتزقين ولا متماوتين، وكانوا يتناشدون الشعر في مجالسهم، ويذكرون أمر جاهليتهم، فإذا أريد أحد منهم على شيء من أمر الله دارت حماليق عينيه كأنه مجنون".

هذا مع ما روي من قوله: "إن من البيان لسحراً وإن من الشعر لحكمة" . وفي رواية : "لحكما" [8] .

وقد روي عن عائشة رضي الله عنها أنها قالت: "الشعر منه حسن ومنه قبيح، خذ بالحسن ودع القبيح، ولقد رويت من شعر كعب بن مالك أشعاراً منها القصيدة الأربعون بيتاً ودون ذلك" [9] .

وروي عن أبي العالية قال: كنت أمشي مع ابن عباس وهو محرم وهو يرتجز بالإبل يقول:

إن تصدق الطير لميسا

وهن يمشين بنا هميسا

وذكر البخاري في الأدب قال: ثنا إبراهيم بن المنذر قال: ثنا معن قال: ثنا عمر بن سلام أن عبد الملك بن مروان دفع ولده إلى الشعبي يؤدبهم فقال: علمهم الشعر يمجدوا وينجدوا..

ولعل هذا المقصد وهو ألا يغلب الشعر أصحابه فيشغلهم عن القرآن.. قد تجلى في بعض الشعراء الذين انصرفوا عن الشعر إلى القرآن كلبيد بن ربيعة العامري.. فإنه عاش في الإسلام خمساً وخمسين سنة ولم يقل إلا أبياتاً أو بيتاً من الشعر..

قال الحافظ في ترجمته [10] : لما كتب عمر إلى عامله بالكوفة: سل لبيداً والأغلب العجلي ما أحدثا من الشعر في الإسلام. قال لبيد: أبدلني الله بالشعر سورة البقرة وآل عمران، فزاد عمر في عطائه.

وفي رواية: ما قلت شعراً منذ سمعت الله يقول: {ألم ذَلِكَ الْكِتَابُ لا رَيْبَ فِيه} .

ويقال إنه ما قال في الإسلام إلا بيتاً واحداً هو قوله:

حتى اكتسيت من الإسلام سربالا

الحمد لله إذ لم يأتني أجلي

ـ للبحث صلة ـ

[1] العمدة: لابن رشيق.

[2] الحاقة : 41، 42.

[3] قيل : إنه يريد بالتوحيد نوعاً من التمر معروفاً وهناك رواية (حلاوة) بدل (أحلى من) - المجلة -.

[4] يس: 69.

[5] الحاقة : 41 ـ 43 .

[6] الشعراء : 224 ـ 227 .

[7] الأدب المفرد.

[8] البخاري عن أبي بن كعب والترمذي وأبو داود عن ابن عباس.

[9] الأدب المفرد.

[10] الإصابة: ج3.


 العدد 10 - (صدر حديثاً)

(صدر حديثاً)
من مؤلفات بعض مشايخ الجامعة الإسلامية :
أضواء البيان ـ الجزء الخامس ـ لفضيلة الشيخ محمد الأمين الشنقيطي | 1-
همسات قلب ـ الديوان الثاني من شعر الشيخ محمد المجذوب. | 2-
مشكلات الجيل في ضوء الإسلام ـ بقلم الشيخ محمد المجذوب. | 3-
تأملات في المرأة والمجتمع ـ بقلم الشيخ محمد المجذوب. | 4-
مشاهد من حياة الصديق ـ بقلم الشيخ محمد المجذوب. | 5-
بطل إلى النار ـ طبعة ثانية ـ بقلم الشيخ محمد المجذوب. | 6-
قصص من سورية ـ طبعة ثانية ـ بقلم الشيخ محمد المجذوب. | 7-
قصص للشباب والطلاب ـ طبعة ثانية ـ بقلم الشيخ محمد المجذوب. | 8-
الأدب العربي ـ للسنة الثانية من الكليتين ـ بقلم الشيخ محمد المجذوب . | 9-
منهاج المسلم ـ للسنة الثانية مزيدة ـ بقلم الشيخ أبي بكر جابر الجزائري . | 10-
فقه الدعوة ـ بقلم الشيخ أحمد حسن. | 11-
عشرون حديثاً من صحيح البخاري ـ دراسة أسانيدها ومتونها للسنة الأولى من كلية الشريعة ـ بقلم الشيخ عبد المحسن بن حمد العباد. | 12-
عشرون حديثاً من صحيح مسلم ـ دراسة أسانيدها وشرح متونها للسنة الثانية من كلية الشريعة ـ بقلم الشيخ عبد المحسن بن حمد العباد. | 13-
حقوق المرأة في الإسلام ـ طبعة ثانية ـ بقلم الشيخ عبد القادر شيبة الحمد. | 14-


 العدد 10 - في ظلال سورة الأنفال

في ظلال سورة الأنفال

بقلم الشيخ: أبي بكر جابر الجزائري

المدرس في الجامعة

وقال الله تعالى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ, وَمَا جَعَلَهُ اللَّهُ إِلاَّ بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلاَّ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ, إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِنْهُ وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ وَيُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ بِهِ الأَقْدَامَ}.

بسم الله والحمد لله، والصلاة والسلام على رسول الله

وبعد، فهذه آيات ثلاث أخرى من سورة الأنفال نتفيؤ ظلالها مع الإخوة القراء، تقوية لإيماننا، وتنمية لمشاعر التقوى والإحسان في نفوسنا، ترقية للأرواح، وتهذيباً للوجدان.

صلة هذه الآيات بسابقاتها:

ما هذه الآيات التي نتفيؤ الآن ظلالها إلا بمثابة جواهر ثلاث من عقد النعم الذي طوقه الله تعالى جيد أصحاب رسول الله صلى الله عليه وسلم يوم بدر الانتصار، فهو يمنه عليهم ويذكرهم به، ليبين لهم أن الذي أولاهم تلك النعم، ووهبهم ذلك الإحسان والإفضال لم يكن في انتزاعه الغنائم منهم ساعة اختلفوا في قسمتها وتنازعوا فيها، ليجعلها له ولرسوله يحكم فيها تعالى بما يشاء، ويقسمها الرسول على ما يريد، لم يكن ذلك عن بغض لهم، ولا عن إرادة شر، أو سوء بهم، وإنما كان من باب مزيدهم إفضالاً فوق الإفضال وإنعاماً وإحساناً فوق الإنعام والإحسان، فهو تعالى يقول لهم: اذكروا الوقت الذي أحاطت بكم المخاوف من كل جانب، وانتابكم الفزع، واستبد بكم القلق ففزعتم إلى ربكم تستغيثون، فأمدكم بألف من الملائكة مردفين، فكانت تلامس أرواحكم فتقوى عزائمكم، وتخالط صفوفكم فيشتد بها أزركم، ويحمي ظهركم، واذكروا ليلة لقائكم عدوكم والخوف الشديد يساوركم فيطرد النوم من أعينكم، فما أنتم ساعتها إلا نفوس حائرة وأعصاب ثائرة مرتاعون ارتياع من طار قلبه وفارقه عزمه، وعيل صبره. كيف غشاكم ربكم برداء رحمته بنعاس خالط الأجفان، فكان الأمان، فبه زالت المخاوف، وذهب القلق، فسكنت لذلك القلوب وهدأت الأعصاب، وقضيتم ليلتكم نائمين إلا ما كان من نبيكم عليه صلوات وسلام ربكم فإنه قضى ليلته يناجي ربه، ويسأله إنجاز وعده.

واذكروا إذ سبقكم عدوكم إلى الماء فنزل عليه، وحال بينكم وبين الوصول إليه، فقبض بذلك على زمام المعركة، وعزم على أن يقودها نصراً له وهزيمة عليكم، وكيف أنزل عليكم ربكم من السماء ماءً فأزال به ظمأكم، وطهر به أحداثكم، وأبعد وسواس الشيطان من صدوركم، ربط به القلوب، وثبتت به الأقدام.

لعلك، أخي القارئ، قد أدركت بهذا وجه المناسبة والصلة بين الآيات السابقة وهذه اللاحقة، فنمضي معك الآن قدماً في تفيء ظلال هذه الآيات.

إن الآية الأولى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ} .

يخاطب فيها الرب تبارك وتعالى أصحاب رسول الله صلى الله عليه وسلم مذكراً إياهم بنعمة استجابته دعاءهم يوم استغاثوه طالبين نصره فأغاثهم بأن أمدهم بألف من الملائكة مردفين (متتابعين) فكان في ذلك ما قوى عزائمهم، وحمى ظهورهم حتى انتصروا على عدوهم الذي يفوقهم عدداً، ويتفوق عليهم عدة.

أما الآية الثاني: {وَمَا جَعَلَهُ اللَّهُ إِلاَّ بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلاَّ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ}.

فقد تضمنت إعلامه سبحانه وتعالى أصحاب رسول الله صلى الله عليه وسلم بأن الإمداد بالملائكة لم يكن إلا من قبيل التبشير بالنصر، والتطمين للقلوب، أما نصر الله متى أراده فإنه لا يتوقف على شيء من ذلك أبداً.

كما تضمنت الآية الإخبار بأن أي نصر يكسبه الإنسان في هذه الحياة موضوع من الله، موهوب من لدنه عز وجل، فلا يتصور وجود نصر خارج عن عطاء الله وهبته {وَمَا النَّصْرُ إِلاَّ مِنْ عِنْدِ اللَّهِ} ومن هنا وجب أن يطلب النصر دائماً من الله تعالى إذ هو مالك النصر وواهبه، فليتوسل في الحصول على أي نصر بطاعة الله تعالى باتباع شرائعه والأخذ بسننه في خلقه، ومن أراد النصر من غير طريق الله العزيز الحكيم فإنه لا يظفر به ولا يحصل عليه مهما بذل من جهد، وأنفذ من طاقة؛ لأن الله عزيز غالب لا يمانع في شيء يريده، ولا يمتنع عنه شيء أراده، حكيم يهب النصر ويضعه في يد من يستحقه، فلا يعطي نصراً ولا يمنحه غير مستحقه، وهذا بعض ما يدل عليه قوله: {وَمَا النَّصْرُ إِلاَّ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} .

وأخيراً الآية الأخيرة: {إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِنْهُ وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ وَيُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ بِهِ الأَقْدَامَ} .

فإن معناها: التذكير بنعمتين أخريين هما: تغشيه تعالى لهم بنعاس كان أماناً لهم من المخاوف التي ما برحت تساورهم، ومن القلق الذي هيج أعصابهم، وأطار النوم عن أعينهم بحيث لو باتوا على تلك الحال من الهيجان والقلق والخوف لما أمكنهم غداً قتال عدوهم، ولما استطاعوا الوقوف أمامه، ولكن تداركهم الله برحمته فأغشاهم بذلك النعاس الذي ذهب به كل تعب جسماني وروحاني فأصبحوا وهم أقدر على خوض المعركة والاستبسال فيها والصبر على خوضها حتى تم لهم النصر بإذن الله.

والثانية: إنزال الله تعالى عليهم ماء من السماء والذي كان له أعظم الأثر وأطيبه في إصلاح حالهم، وإعدادهم لخوض المعركة والانتصار فيها، وذلك أن هذا الماء المنزل عليهم اشتمل على أربع فوائد عظيمة إليكها أخي القارئ واحدة بعد أخرى:

1- تطهيرهم به تطهيراً حسيا بالنظافة التي انشرحت بها الصدور، ونشطت بها الأعضاء،وتطهيراً شرعيا بإزالة الأحداث الكبرى والصغرى.

2- إذهاب رجز الشيطان عنهم، وهو ما كان يلقيه في نفوسهم بالوسوسة كان يقول لهم: أتزعمون أنكم على الحق، وفيكم نبي الله، وقد غلبكم عدوكم على الماء فها أنتم ظامئون عطاشاً تصلون بغير طهارة، فكيف تنتصرون غداً إلى غير ذلك مما كان يؤلم به نفوسهم ويعذبهم به.

3- الربط على القلوب وهو تثبيتها وتوطينها على الصبر بما حصل لهم من ارتياح كبير بحصولهم على الماء واستيلائهم عليه دون عدوهم.. إذ أنهم قاموا من آخر الليل وصنعوا الحياض للماء، ثم غوروا ما عدا حياضهم ونزلوا عليها وبنوا لنبيهم عريشاً فوقها ليدير المعركة غداً من هذا المركز الذي أرشد إليه الحباب ابن المنذر رضي الله عنه.

4- تثبيت الأقدام، إذ كانت الأرض رملية دهاسا تسوغ فيها الأقدام، فلما نزل بها الماء تماسكت واشتدت وأصبح المقاتل ثابت القدم عليها يمكنه أن يكر ويفر، ويجول في ساحة المعركة كما يشاء.

مباحث الألفاظ:

الاستغاثة: طلب الغوث والإنقاذ من الهلكة.

مردفين: متتابعين يردف بعضهم بعضاً، من أردفه على الدابة إذا أركبه وراءه على ردف الدابة وهو عجزها.

يغشيكم: يلقي النعاس عليكم كما يلقي الغشاء الغطاء على الشخص.

النعاس: أول النوم، وهو فتور في الحواس وأعصاب الرأس يعقبه النوم.

أمنة: أماناً أكسبهم طمأنينة في نفوسهم وسكوناً في قلوبهم.

رجز: عذاب، وهو ما تخلقه وسوسة الشيطان من آلام في النفس.

هداية الآيات:

من ضروب الهداية في هذه الآيات ما يلي:

أ - الاستغاثة من العبادة ولا تصلح لأحد غير الله تعالى، وقد ورد أنه قيل للرسول صلى الله عليه وسلم يوماً: تعالوا نستغيث برسول الله من هذا المنافق (لمنافق كان يؤذيهم)

فقال لهم عليه الصلاة والسلام: "إنه لا يستغاث بِي، وإنما يستغاث بالله".

ومن هنا يتبين خطأ أولئك الذين يستغيثون بالأولياء والصالحين يا فلان، يا فلان مما هو صريح الشرك والعياذ بالله.

ولو كان يجوز الاستغاثة بغير الله تعالى لاستغاث رسول الله وأصحابه، وهم في أحلك الظروف وأشدها.. ولكن كانت استغاثة الصحابة: يا رب، يا رب انصرنا على عدوك، يارب أغثنا، يا غياث المستغيثين.. وكانت استغاثة رسول الله صلى الله عليه وسلم: "اللهم أنجز لي ما وعدتني به اللهم آتني ما وعدتني ، اللهم إن تهلك هذه العصابة من أهل الإسلام لا تعبد في الأرض" فلم يسألوا الله تعالى بحق أحد ولا بجاه آخر، ولو كان ذلك جائزاً لما تركوه وهم في أشد الحاجة إليه، وأمسها إلى مثله.

ألم يسع المسلمين اليوم ما وسع نبيهم وأصحابه، ألم يكفهم ما كفى سلفهم ؟ أليس الله بكاف عبده؟

ب - في استجابة الله تعالى لرسوله وأصحابه بإمدادهم بالملائكة وإنزال الماء عليهم ونصرهم على عدوهم الأكثر منهم عدداً وعدة كرامة واضحة من الله تعالى لهم، ولهذا كانت عقيدة السلف إثبات الكرامات لأولياء الله تعالى، وتضليل من ينفيها.

جـ - النصر لا يأتي من أحد غير الله تعالى، إذ الله وحده المالك له وهو الذي ينصر من يشاء ويخذل من يشاء، فلا ينبغي أن يطلب النصر إلا منه تعالى، وذلك بطاعته عز وجل في شرعه وسننه، في شرعه بامتثال أمره واجتناب نهيه، وفي سننه في خلقه بجمع القلوب على القتال، والصبر فيه، وإعداد ما يلزمه من عدة وعتاد وطاعة القيادة، والأخذ بالحذر، وبذل ما في الوسع من طاقة وجهد.

وأخيراً إلى اللقاء أيها القارئ في ظلال آيات أخرى إن شاء الله تعالى.


 العدد 10 - مع الصحافة

مع الصحافة

تحقيق صحفي مع فضيلة الأمين العام للجامعة الإسلامية

حول المؤتمر الإسلامي في أمريكا الجنوبية

نشرت صحيفة عكاظ في عددها 1815 تحقيقاً صحفيا مع فضيلة الشيخ محمد ناصر العبودي الأمين العام للجامعة الإسلامية بمناسبة عودته من البرازيل حيث حضر باسم المملكة العربية السعودية المؤتمر الإسلامي الأول للمؤسسات الإسلامية في أمريكا الجنوبية الذي عقد في مدينة سان باولو في البرازيل، إعداد الأستاذ محمد عبد الله الحصين، تحت عنوان:

مسلمو أمريكا اللاتينية يباركون جهود الفيصل.

رئيس وفد المملكة إلى مؤتمر المؤسسات الإسلامية في البرازيل يتحدث لصحيفة عكاظ.

المؤتمر يدعو إلى جمع التبرعات للمجاهدين في فلسطين.

في المهجر مجلة عربية تهتم بنشر أنباء تطور المملكة وخاصة في المجال الثقافي..

عقد مؤخراً في مدينة سان باولو في البرازيل مؤتمر للمؤسسات الإسلامية، وقد وجهت الدعوة إلى المملكة العربية السعودية لحضور هذا المؤتمر فبادرت كدأبها إلى الاستجابة إيماناً منها بفاعلية مثل هذه المؤتمرات التي تستهدف نشر الدين الإسلامي والدعوة إلى اعتناقه فأوفدت فضيلة الشيخ محمد ناصر العبودي الأمين العام للجامعة الإسلامية بالمدينة المنورة، وقد التقيت بفضيلته بعد عودته من حضور المؤتمر إلى المدينة المنورة وأجريت معه هذا الحديث:

قلت لفضيلته: ما هي أهداف المؤتمر؟

فأجاب قائلاً: هو المؤتمر الأول أو كما أسماه المؤتمرون حرفياً (المؤتمر الإسلامي الأول للمؤسسات الإسلامية في أمريكا اللاتينية) والغرض منه مناقشة ودراسة الأمور التي تهدف إلى رفع شأن المسلمين في أمريكا اللاتينية وإيجاد التعاون بينهم وتأمين مستقبل أولادهم من الناحية الدينية وذلك مثل توفير التعليم الإسلامي وتعليم اللغة العربية لهم، كما تضمن جدول أعمال المؤتمر مسائل كثيرة كلها داخلة في موضوع العمل على رفع شأن المسلمين ومنها إبراز شخصية المسلمين في أقطار أميركا اللاتينية والاعتراف بهم كهيئة دينية لها مقامها المعتبر.

وقد استغرق المؤتمر خمسة أيام.

وإجابة على سؤال عن الدول التي اشتركت في المؤتمر قال فضيلته:

المؤتمر كما قلت هو للمؤسسات الإسلامية في أميركا اللاتينية وقد اشترك فيه ممثلون عن المسلمين في البرازيل والأرجنتين وفنزويلا وكولمبيا وأرغواي، هذا إلى جانب الوفود التي وجه لها المؤتمرون الدعوة لحضور المؤتمر من خارج قارة أميركا الجنوبية وقد حضره من الوفود وفد المملكة العربية السعودية ووفد من مصر كما مثلت بعض الدول الإسلامية كالباكستان وأندونيسيا بسفرائها في تلك البلاد.

وسألت فضيلته عن القرارات التي اتخذها المؤتمر فقال:

تضمنت قرارات المؤتمر أموراً كثيرة من أهمها:

1- إنشاء اتحاد للجمعيات الإسلامية في أميركا اللاتينية.

2- تكوين صندوق يصرف منه على الدعوة الإسلامية وما يحتاجه المسلمون في أمور دينهم.

3- الاتصال بالحكومات الإسلامية في الخارج بغية العمل على إرسال مدرسين ومرشدين للمسلمين في أميركا اللاتينية.

4- حث جميع المسلمين في كل منطقة ولو كان عددهم قليلاً على أن يبنوا لهم مسجداً ولو كان صغيراً أو غير مستكمل البناء ليكون بمثابة النادي الذي يجتمعون به وعن طريقه يتعارفون وذلك بغية إيجاد الصلة والتعارف فيما بينهم وبالتالي إيجاد التعاون الوثيق بين أفرادهم.

هذا وقد أعقب المؤتمر أن وجهت بعض الجمعيات الإسلامية في أنحاء البرازيل أي خارج المنطقة التي عقد فيها المؤتمر وهي مدينة سان باولو دعوات إلى ممثلي بعض الدول لزيارتها وقد قمنا بزيارة بعضها وتفقد أحوال المسلمين هناك واستغرق ذلك بضعة أيام.

وإجابة على سؤال عن نشاط الجمعيات الإسلامية هناك قال فضيلته:

نقول مع الأسف الشديد أن نشاط الجمعيات الإسلامية هناك محدود جداً بالنسبة إلى نشاط الجمعية الدينية غير الإسلامية كالجمعيات المسيحية وذلك راجع إلى أمرين أساسيين:

أولا: وهو الأهم وجود الدعم الخارجي مادياً ومعنويا وأهم مظاهر هذا الدعم إرسال رجال الدين من الخارج إلى البرازيل على حين أن الدعم للمسلمين من الخارج يكون معدوماً.

ثانياً: أن أكثرية المسلمين في أميركا اللاتينية هم من التجار الذين هجروا من سوريا ولبنان للرزق وليسوا على مقدار كبير من الثقافة الإسلامية وإن كان لا ينقصهم التحمس لدينهم ومحبة العمل فيما ينفع المسلمين هناك.

وسألت فضيلته عن العلاج الذي يراه فقال:

ـ أعتقد أن أهم شيء وألزمه للمسلمين في أميركا اللاتينية هو إرسال مرشدين يرشدونهم ومدرسين يدرسون أولادهم الدين الإسلامي وينشئونهم تنشئة إسلامية صالحة وهذا أمر إذا تحقق فإنه يحل كثيراً من المشكلات التي يعانيها المسلمون وأخطرها الذوبان في تلك المجتمعات الغريبة عن الإسلام لأن المسلم إذا كان هو في نفسه على درجة كبيرة من الجهل بأمور الدين ثم أرسل أولاده ليتعلموا في مدارس غير إسلامية فمن أين تأتيهم المعرفة بأمور الدين وكيف يحصلون على التربية الإسلامية الصحيحة المطلوبة؟

وأعتقد أن واجب إرسال المرشدين والمدرسين للمسلمين هناك لا يقتصر على دولة إسلامية دون أخرى بل يجب أن يتضافر المسلمون على القيام بكل ما يجب نظراً لبعد المسافة من جهة ولشدة حاجة المسلمين وتفرقهم به لأن دولة واحدة لا تستطيع أن تقوم في أنحاء تلك القارة من جهة أخرى مما يستدعي معه الحاجة إلى إرسال عدد كبير من المرشدين والمدرسين الدينيين.

وسألت فضيلته هل طرحت قضية فلسطين في المؤتمر فقال:

طرحت في المؤتمر قضايا سياسية خارج قارة أميركا الجنوبية وكان الرأي السائد أن من الأفضل للمسلمين في هذه البلاد النائية أن يركزوا جهودهم على إصلاح أحوالهم لأن في ذلك تقوية للمسلمين في كل مكان على هذا لم يمنع من أن المؤتمر اتخذ قراراً بتأييد جمع التبرعات للمجاهدين في فلسطين ودعا إلى مزيد من التبرعات في هذا السبيل للمستقبل.

وإجابة على سؤال حول نظرة مسلمي أميركا إلى المملكة العربية السعودية قال فضيلته : إن المؤتمرين هم كغيرهم من المسلمين ينظرون إلى هذه البلاد على أنها الوطن الأم الذي شع منه نور الإسلام وهبط على ساحاته الوحي على نبينا محمد صلى الله عليه وسلم وقد سروا كثيراً لوجود ممثل المملكة العربية السعودية بينهم ونوهوا بذلك في خطبهم وتوجهوا بالشكر إلى جلالة الملك فيصل بن عبد العزيز حفظ الله على إصدار أمره الكريم بإيفاد ممثل عن المملكة لحضور مؤتمرهم وقد تضمنت قرارات المؤتمر بندا بهذا الخصوص.

وقال فضيلته ردا على سؤال عن نشاط الوفد السعودي في المؤتمر:

الحقيقة أنه شارك في عدة لجان وتقدم باقتراحات مفيدة وقدم باسم المملكة ما يلي:

1- عدداً من المنح الدراسية للدراسة في الجامعة الإسلامية بالمدينة المنورة مخصوصة لأبناء البرازيل الذين يحملون الجنسية البرازيلية ويقيمون هناك لأنهم هم الذين سيبقون في بلادهم البرازيل والمؤمل أن ينفعوها بعلمهم في المستقبل.

2- قدم كمية طيبة من المصاحف والكتب الإسلامية هدية من الجامعة الإسلامية.

3- قدم وعداً للسعي في إرسال عدد من المدرسين والمرشدين الإسلاميين إلى هناك حالما تتوفر الظروف لإرسالهم.

وقال فضيلته عن نشاط الجمعيات هناك في بناء المسجد:

هنالك في بعض المدن الكبرى توجد جوامع وفي مدينة سان باولو في البرازيل بصفة خاصة مركز إسلامي أسمه (المركز الإسلامي البرازيلي) ويتكون المركز من مسجد جامع تقام فيه صلاة الجمعة وقاعة صغيرة جداً تلقى فيها المحاضرات وبيت لإمام الجامع ولكن المسلمين يشكون من ضيقه ويزمعون العمل على إنشاء مركز أكبر يلحق به ناد كبير يكون صالحاً لقضاء أوقات الفراغ لأبناء المسلمين تحت إشراف المرشدين المسلمين. كما أن المركز الإسلامي في سان باولو يصدر جريدة أسبوعية صغيرة باللغتين العربية والبرتغالية لغة البلاد.

وتحدث فضيلته عن الحركة الأدبية العربية في المهجر قائلاً: إنه يوجد في البرازيل حركة أدبية عربية مهجرية تقوم على إصدار عدد من المجلات والنشرات الأدبية باللغة العربية وأكثر الذين يقومون على هذه الحركة ويغذونها بإنتاجهم الأدبي وخاصة من إنتاجهم الشعري هم من المسيحيين العرب الذين نزحوا من لبنان وسوريا وذلك لأن عددهم أكثر وعهدهم بالبلاد أقدم، ولهم نشاط بارز في المحافظة على إبقاء اللغة العربية حية في أولادهم وإبقاء مكتباتهم الخاصة عامرة بالكتب العربية.

وأقرب مثال لذلك أن مدينة سان باولو التي عقد فيها المؤتمر الإسلامي تصدر فيها أكثر من ست صحف ما بين جريدة ومجلة باللغة العربية.

ومن أرقى هذه الصحف مادة لغوية وأرقها إنتاجاً شعريا مجلة (المراحل) التي تقوم على إصدارها وإدارتها امرأة لبنانية في السبعين من عمرها اسمها (ماريانا فاخوري) وهذه المجلة بالذات تهتم بنشر أخبار المملكة العربية السعودية وتعريف العرب في المهجر بالنهضة الأدبية والثقافية في المملكة جرياً على عادتها في توسيع الحركة الثقافية والأدبية بين العرب في الوطن العربي والعرب في المهجر.

وسألت فضيلته عن أهم ما لفت نظره في البرازيل فقال:

أهم ما يلفت نظر السائح من الشرق الأوسط الذي يزور تلك البلاد من الناحية العمرانية والسكانية هو ما بلغته البرازيل من حضارة مادية ورقي عمراني لم نكن نظن أنه يوجد في غير أميركا الشمالية فمثلا ناطحات السحاب توجد بكثرة في سان باولو وفي مدينة ريودي جانيرو والجسور العظيمة تكاد تكون صفة مميزة لمدينة سان باولو التي يبلغ عدد سكانها أكثر من ستة ملايين نسمة وحركة سير السيارات فيها هائلة.

ثم إن المرء ليلاحظ بمزيد من الارتياح أن سكان البرازيل يمكن ملاحظة كونهم يتألفون من عناصر بشرية متعددة أو ربما يقال إنهم يمثلون جميع العناصر البشرية ويلاحظ ذلك بسهولة من تعدد ألوانهم ومع ذلك فإن التسامح العنصري موجود بل إن سياسة عدم التفرقة العنصرية هي السائدة هناك فلا تفريق بين أجناس الناس بسبب اللون أو الثقافة أو غيرهما.

ثم إن المرء إذا خرج إلى الريف البرازيلي وبخاصة إذا رأى مزارع البن فإنه يدهش إذا رأى المزارع الخضراء تغطي مساحات شاسعة ويمكن ملاحظة بعض مساحاته بالطائرة مما يجعل المرء يعتقد بأن دولة البرازيل سيكون لها مستقبل عظيم في السياسة الدولية في بحر عشرين سنة المقبلة لا سيما إذا لاحظنا أن عدد سكان البرازيل في الوقت الحاضر 91 مليون نسمة وأنهم يرحبون بالمهاجرين الجدد لأنهم يعتقدون أن بلادهم لا زالت في حاجة إلى أيد عاملة.

(درر)

ما خاب تاجر صادق، ولا تلميذ مجتهد، ولا صانع ماهر، المعروف قروض، والأيام دول، ومن توانى عن حقه ضاع، ومن قاهر الحق قهر.

الإمام علي كرم الله وجهه.


 العدد 10 - مكانة المسجد في الإسلام

مكانة المسجد في الإسلام

بقلم الشيخ: محمد بن حمود الوائلي

المدرس بمعهد الجامعة

إن للمسجد في المجتمع الإسلامي دوره التاريخي يبقى بقاء العقيدة ويخلد خلود الإيمان ومن مناراته تعلو أصوات المؤذنين وتتكرر كلمات التوحيد التي توالت رسل الله تبينها لأممها واضحة المعالم نيرة السبل بينة المراسيم هذه العقيدة التي تجمع الشتيت وتلم الشعث وتربط الأفراد بعضهم ببعض دون نسب ولا صلة، فتذوب أمامها كل الفوارق، وتزول بها كل الحواجز..

بهذه العقيدة أصبح الحفاة العراة رعاة الشاة سادة وقادة..

وأصبحت الأمة الإسلامية مهيبة الجانب عزيزة السلطان موفورة الكرامة أقامت في إطار عقيدتها حضارة شامخة وحياة سعيدة.

ثم يلي ذلك النداء إلى الركن الثاني وهو إقامة الصلاة فتنعقد صلة العبد بربه بعد توحيده والإقرار له والإيمان به لتزاد عقيدته وتعلو ولتزداد تلك العقيدة سمواً ورفعة ويزداد صاحبها قرباً إلى الله.

فالصلاة عامل وقائي للفرد وللمجتمع من أن تتفشى فيه الفواحش أو المنكرات وهي وسيلة لمناجاة العبد لربه فتزكو نفسه وتنغرس فيها قوة قابلة للخير فتتكون بهذه النفس الطيبة أسرة صالحة تعمل لبناء المجتمع الناجح، فتكون الألفة شعارها والدين غايتها والمحبة ضالتها المنشودة فمتى تم هذا كما شرعه الله لا يكون بيننا جائع ولا عار ولن تسيل قطرة دمع لظلم ظالم أو طغيان جائر.

يلي هذا النداء مناجاة الله سبحانه وتعالى فتسعد بها النفوس.

إذن فالمسجد هو المركز الأول للإشعاع الروحي والعلمي لأنه مكان العبادة والتعلم وموطن التذكير والتفقيه والتوجيه.

فبيت الله الحرام قبلة المسلمين تتجه الوجوه شطره والأبصار نحوه تتحلق والجموع حوله، وهذا رسول الله صلى الله عليه وسلم ينزل المدينة فيكون من أولى خطواته لبناء الدولة الإسلامية أن يقيم على هذه الأرض الطاهرة مسجده ليعلم الناس الخير ويجمعهم على عبادة الله.

ولم تكن رسالة المسجد في الإسلام قاصرة على الصلاة وحدها بل كانت المساجد ولا تزال مفتحة الأبواب لا يرد عنها طالب علم أو قاصد ثقافة.

ففي مسجد الرسول صلى الله عليه وسلم أقام فقراء المهاجرين وفي هذا المسجد استقبل الرسول صلى الله عليه وسلم الوفود ومنه انطلقت البعوث وأرسلت الجيوش.

ولقد كان هذا المسجد الجامعة الأولى التي ربى فيها رسول الله صلى الله عليه وسلم أصحابه على يديه خير تربية فقهوا في دين الله فكانوا إذا تعلموا من النبي صلى الله عليه وسلم آيات لم يجاوزوها حتى يتعلموا ما فيها من العمل.

فكان الصحابة رضوان الله عليهم يختلفون إلى هذه المدرسة فيصيبون فيها علماً وهدى وفضائل وأدباً وأحكاماً ما اتسعت لذلك أوقاتهم وساعدت عليه ظروفهم.

ولقد كانت التربية العملية في هذه المدرسة الأولى لها المقام الأول في العناية لأنها نتيجة العلم وثمرته.

فأصبحت إطاراً لكل فضيلة وسياجاً من كل ظلم، ومناجاة من كل رذيلة، وحماية من كل كبر.

فكانت أساليب رسول الله صلى الله عليه وسلم في تربية أصحابه المثل الأعلى في تكوين الإنسانية بأسمى صفاتها.

فتخرج أصحاب رسول الله صلى الله عليه وسلم من هذا المسجد بقيادة حميدة وتعاليم رشيدة يمضون في مسالك الأرض يقيمون الحق وينصرونه ويدعون الله فقادوا العالم إلى وجهه سليمة واتجهوا به إلى شاطئ السلام.

حملوا للعالم ديناً ينظم حياته، ويساير فطرته، ويسمو بإنسانيته، وأماطوا عنه حجب التشاغل وأزالوا عنه ركام المادة فاهتدت القلوب بعد الضلال، وسكنت النفوس بعد الاضطراب، فكان صحابة رسول الله صلى الله عليه وسلم علماء أجلاء وقواداً عظماء تسير الفتوحات أين ساروا، ضربوا للعالم بعد رسول الله أروع مثل في الإخلاص لدين الله مع شجاعة فائقة، ونضوج عقل، فاستطاع المسلمون في مدة وجيزة أن يقضوا على الدولتين العظيمتين الروم وفارس رغم ما كان لهما من القوة وشدة البأس، وأن يقلبوا التاريخ رأساً على عقب.

هذا كله من نتائج هذه البيوت التي أقيمت ليعلو فيها ذكر الله وتزدان بالتقوى وعبادة الله {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالآصَالِ, رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالأَبْصَارُ} .

إن المسجد حصن من حصون الإسلام كيف لا يكون ذلك وفيه قرآن يتلى وصلاة تقام وتسبيح لله يرتفع.

كيف لا يكون المسجد خير ما يبنى على الأرض والرسول صلى الله عليه وسلم يقول: "من بنى مسجداً يبتغي به وجه الله بنى الله له بيتاً في الجنة".

ولهذا نرى أن المسلمين إذا نزلوا أرضاً أو فتحوا مصراً يكو عملهم الأول أن يبنوا مسجداً لله فهو موضع عبادتهم ومركز تجمعهم، ومجلس قضائهم علانية بأحكام الله، وما ذهبت دولة المسلمين وضاع سلطانهم واستهان بهم أعداؤهم إلا بانحرافهم عن عقيدتهم، وما زهد المسلمون في مساجدهم إلا يوم ضعف شأنهم وانحطت كرامتهم وتفرقت كلمتهم وتمزقت ديارهم.

وإننا لنرى اليوم الكثير من شباب المسلمين يبتعدون عن بيوت الله وهم يعلمون أنهم لن يقوم لهم مجد ولا عز ولن تصبح لهم كرامة وهيبة إلا بعودتهم إلى المساجد فتتعلق بها قلوبهم وتهوى إليها أفئدتهم فيعمرونها بالإيمان وإقام الصلاة {إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلآَّ اللَّه} الآية.

فالمساجد بيوت الله لا يعبد فيها غير الله ولا يدعى بها إلا الله: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} .

لقد عرفنا ما للمسجد في الإسلام من مكانة عالية ومنزلة رفيعة، وأنه بموضع القلب النابض لدى المسلمين، ولهذا نرى أن أول كيد في الإسلام كان كيد الذين اتخذوا مسجداً ضراراً وكفراً وفي ذلك يقول الله تعالى: {وَالَّذِينَ اتَّخَذُوا مَسْجِداً ضِرَاراً وَكُفْراً وَتَفْرِيقاً بَيْنَ الْمُؤْمِنِينَ وَإِرْصَادَاً لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلاَّ الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ, لا تَقُمْ فِيهِ أَبَداً لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيه,ِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ، أَفَمَنْ أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ اللَّهِ وَرِضْوَانٍ خَيْرٌ أَمْ مَنْ أَسَّسَ بُنْيَانَهُ عَلَى شَفَا جُرُفٍ هَارٍ فَانْهَارَ بِهِ فِي نَارِ جَهَنَّمَ, وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ، لا يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْا رِيبَةً فِي قُلُوبِهِمْ إِلّا أَنْ تَقَطَّعَ قُلُوبُهُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ} .

وإنه لا يخفى اليوم على كل مسلم ما تقوم به الصهيونية الخبيثة على سمع ومشهد من العالم من انتهاك لحرمات المسلمين، وتهديم لمعالم الهدى، وإطفاء لنور التقوى مع تقتيل الشيوخ والأطفال والنساء.

فأين نحن اليوم مما كان عليه أبطال بدر وأحد، وفرسان القادسية واليرموك؟ أين نحن من أولئك القوم الذين دافعوا عن رسالة الإسلام حتى أوصلوا أمانتها إلى من بعدهم سالمة كاملة فتناقلتها العصور حتى وصلت إلينا اليوم.

إنها رسالة الإنسانية الخالدة التي لا دواء لها من أوصابها إلا بها، وهي أمانة ثقيلة على من أثقل نفسه بالشهوات والأباطيل خفيفة على من عاد إلى فطرة الله وتحرى في أعماله سبيل الله، وقصد بجميع تصرفاته وجه الله.

ألا ما أحوج المسلمين اليوم إلى شباب يهضمون رسالة الإسلام فتمتزج بها نفوسهم، وتنبض بها قلوبهم، وتراها الأمم في أخلاق حملة أمانتها وفي أعمالهم وتصرفاتهم فتنقاد من ورائهم إلى هذا الحق.

لقد أمعن اليهود في غرورهم وتمادوا في طغيانهم وازدادوا في عتوهم دون أن تفل له صفاة أو تقصف لهم قناة.

يا عجباً كل العجب من تمادي هؤلاء المعتدين في باطلهم وفشل المسلمين عن حقوقهم.

أين نريد، أفراراً من الزحف؟ والله يقول: {وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ} أم خوفاً من الموت والله يدعونا إلى الجهاد في سبيله ويعدنا جنة عرضها السموات والأرض أكلها دائم وظلها {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ وَالإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} .

إن المسلمين اليوم في حاجة ملحة إلى تمزيق حجاب الجهل بالدين الصحيح وذلك بالالتفاف حول عقيدة الإسلام الخالدة فهي لب الإيمان وجوهر الإصلاح، والعودة إلى تعاليم الدين الحنيف فهو الدين الوافي بمطالب الإنسانية الصالح لها في كل جيل يسد عوزها، ويكفيها عن مورد آخر تستقي منه حاجتها فقد أغناها الله بالمنهل العذب والمعين الذي لا ينضب.

وبذلك يكون المسلمون قد وضعوا أيديهم على مفاتيح العزة وأسباب السعادة فتزول الفرقة وتحل الألفة ثم تنطلق الجموع المؤمنة تقطع الفيافي وتتخطى المفاوز دون أن تتعثر خطاها أو تحيد عن غايتها فتدخل ساحة الوغى وميدان القتال لتحرر مساجد الله من عبث العابثين وظلم الظالمين، إذ أن أعظم بقعة يجب الدفاع عنها والقتال دونها بيوت الله التي ما أقيمت إلا ليعلو فيها ذكر الله.

وفي ذلك يقول الله تعالى: {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} .

هذه هي مكانة المسجد في الإسلام استقيناها من نهج رسول الله صلى الله عليه وسلم وأصحابه الكرام وهم القدوة الحسنة، ولن يصلح آخر هذه الأمة إلا بما صلح به أولها.


 العدد 10 - من وحي السنة

من وحي السنة

بقلم الشيخ علي ناصر فقيهي

مدير المعهد الثانوي في الجامعة الإسلامية

عن النعمان بن بشير رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى [1] له سائر الجسد بالسهر والحمى". رواه مسلم، وفي رواية له: "المسلمون كرجل واحد إن اشتكى عينه اشتكى كله".

هذا اللفظ الموجز البليغ الذي نطق به رسول الهدى صلى الله عليه وسلم ورسم فيه ما ينبغي أن تكون عليه الأمة الإسلامية من التماسك والترابط وشد بعضهم بعضاً حيث شبهها بالجسد الواحد إذا أصاب المرض منه عضواً واحداً أصاب جميعه القلق والسهر وعدم الهدوء والراحة التي كان ينعم بها حينما كان صحيحاً، يا ترى هذه الأمة المسلمة المتصفة بهذا الوصف العظيم الذي يقوم فيه المسلم بحق أخيه المسلم في أي مكان وجد وبأي لون اتصف وبأي لغة تكلم، ما دام مسلماً {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} هل هي موجودة الآن، وهل وجد لها هذا الوصف في ماحي التاريخ؟

إذا رجعنا إلى العصر الأول عصر الترابط والتضحية والجهاد في سبيل الله لتكون كلمة الله هي العليا وجدنا ذلك واضحاً وضوح الشمس في رابعة النهار.

نجد من يضحي بحياته فينام على السرير الذي يعلم يقيناً أن سيوف المشركين تترقب الانقضاض على صاحبه ويتغطى ببرده عليه الصلاة والسلام.

وذلك هو علي بن أبي طالب رضي الله عنه، ونجد آخر يجاهد بنفسه وماله - كما هو واضح من سيرة الصديق رضي الله عنه - ونرى عثمان رضي الله عنه يجهز جيشاً كاملاً.

ونجد مثالاً رائعاً في الإيثار والتضحية والتعاطف والتراحم ذلك هو ما وقع في معركة القادسية، إذ عرض الماء على جماعة كل واحد منهم في آخر رمق من حياته وهو بحاجة إلى جرعة ماء ليهون بها عن نفسه من سكرات الموت، فينظر إلى آخر فيراه ينظر إليه فيعلم أنه في حاجة إلى الماء، فيقول للساقي: قدمه إليه لعله أحوج مني، وهكذا إلى أن يصل إلى آخرهم وكل واحد منهم يؤثر أخاه على نفسه، ثم يرجع الساقي إلى الأول فيجده قد قضى نحبه، فإلى الثاني كذلك ويلقون ربهم جميعاً ويبقى الماء.

كما نجد في التاريخ أيضاً امرأة هتكت حرمتها فنادت: وا معتصماه! فجهز جيشاً كاملاً.. استجابة لدعوتها.

بعد هذه المقدمة القصيرة نلقي نظرة على واقع مسلمي اليوم ومدى ترابطهم وشد بعضهم بعضاً على ضوء هذا الحديث النبوي الكريم.

مع مقارنته بما عليه أعداء الله والذين هم على دين انتهت مهمته بالرسالة الشاملة الكاملة.

تعرف أيها القارئ الكريم ما حدث في فلسطين من قادة الكفر في أنحاء العالم ومدهم الشرذمة الذليلة المشردة المضروب عليها بالذلة والمسكنة إلى يوم القيامة بما يحتاجونه من سلاح وغيره إعداداً للنيل من الإسلام والمسلمين، وما حدث أثر ذلك من القتل الجماعي وتهديم المساكن والمساجد التي يذكر فيها اسم الله، وتشريد أهلها إلى مخيمات لاجئين يقاسون ما يقاسون من البرد القارس في الشتاء والحر المهلك في الصيف، ويعانون الأمراض التي تجتاحهم وأطفالهم ونساءهم.. كل ذلك يجري ويزداد يوماً بعد يوم بإجلاء العائلات ونسف مساكنها.

بل على العكس نسمع وكالة غوث اللاجئين تدعي عجزاً في ميزانيتها وتأتي بشتى الوسائل لإسقاط بعض ما تدفعه لهؤلاء المنكوبين، بدعوى أن أكثرهم ينتسبون لجهات تستطيع الوكالة بأسبابها إسقاط ما يستحقون ولا غرابة في ذلك فمن المشرف على هذه الوكالة؟

وما ذلك إلا لأن ما وصف به الرسول صلى الله عليه وسلم الأمة الإسلامية من التعاطف والتراحم وجعلها كالجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى.

ولا يوجد إلا قليلاً - ولا يمكن تحققه إلا إذا وجد من يتصف بتلك الصفات التي اتصف بها أسلافنا وأين ذلك في هذا العصر الذي تحقق فيه ما ثبت عنه صلى الله عليه وسلم من حب الدنيا وكراهية الموت، ونعود لذكر ما أشرت إليه من المقارنة بين المسلمين على ضوء الحديث وبين أعداء الإسلام وشد بعضهم بعضاً.

سمعنا جميعاً ما حدث في نيجيريا من الحرب الأهلية التي استمرت أكثر من سنتين وانتصار الاتحاديين على البيفريين الانفصاليين.

فقد ضجت النصرانية والصهيونية في أقطار العالم من حكومات وجمعيات وكنائس وكل نصراني في العالم خوفاً على إخوانهم في بيفري أن يفتك بهم من قبل أعدائهم، كأنما يمثلون - ويا للأسف - ما قاله رسول الله صلى الله عليه وسلم في الأمة المسلمة إذا اشتكى واحد منهم هب الجميع لنصرته وإغاثته.

ثم ما قدمته هذه الحكومات والجمعيات والكنائس من إعانات مالية تتمثل في ملايين النقود ومئات الآلاف من الأطنان الغذائية والكميات الهائلة من الأدوية والمستشفيات المتنقلة والأطباء والممرضين وغير ذلك.

كل هذا نقوله بأسف وأسى لما صار ويصير على المسلمين في فلسطين وروسيا وتنزانيا والهند وغيرها من البلدان الإسلامية التي يتعرض سكانها لكل كارثة من قتل ونسف وتشريد عوائل ولا معتصم يجيب، فهل ستعود الأمة الإسلامية كالجسد الواحد؟ ذلك ما نرجوه وما هو على الله بعزيز.

[1] تداعى: دعى بعضه بعضاً إلى المشاركة في ذلك.


 العدد 10 - من .. ولماذا ؟

من .. ولماذا ؟

- قصة -

بقلم الشيخ: محمد المجذوب

كان الرقيب برهان غارقا في نوم ثقيل، عندما انتقل جرس الهاتف الموضوع بحذاء رأسه يقرع سمعه برنين مزعج طويل، ويبدو أنه كان مستغرقاً في حلم غير سار سرعان ما اختلطت أحداثه بهذا الرنين، فإذا هو يهب مذعوراً، وفي غير وعي يجذب جهاز الهاتف ويقذف به بعيداً، فيكاد يصدم رأس زميله المساعد، لولا أن رده جانب الوسادة الذي كان مرتفعاً فوق ذراعه التي اعتادت أن تأخذ مكانها تحتها، كلما أخذ رأسه موضعه فوقها.. وفي هذه اللحظة أخذ الرقيب يسترد كامل يقظته، فاعتذر لرفيقه بأنه كان يحلم أنه في خط النار، وقد سقطت بجانبه قذيفة يدوية، فالتقطها ورمى بها ليتفادى انفجارها..

وكان جرس الهاتف مستمراً في رنينه، فرفع الرقيب السماعة..

- من هنا؟

- هنا مركز قطنا.

- هنا مركز الضابطة العامة في قوة اليرموك بدمشق.. الرقيب برهان يتكلم.

- شكراً.. هنا زميل لكم من ضابطة اليرموك في معسكر قطنا عثر به قتيلاً عند مدخل البلد.

- رقيب.. قتيل؟!.. أهكذا قلت؟!..

- نعم.. رقيب من ضابطة اليرموك الخاصة في قطنا.. وجدته جوالة للشرطة قتيلاً أو ميتاً..

- قتيل.. ميت!! .. أقتيل هو أم ميت؟؟

- المكان يوهم أن في الأمر جريمة.. ولكن لا يبدو في الجثمان ما يدل على ذلك.

- شكراً.. احرسوا الجثمان.. سنجري اللازم حالاً.

وأعاد الرقيب السماعة.. وأطرق يفكر، الساعة الآن الثانية، ومعنى ذلك أنه لم يمض على نومه سوى ساعة.. وقد قضى يومه في عمل متواصل يراقب المتطوعة، ويستمع إلى الشكاوي… وعشرات الأشياء الأخرى، وكان يمني نفسه بإغفاءة لا يقطعها إلا بالنهوض لصلاة الفجر.. وها هو ذا مضطر إلى مغادرة فراشه قبل الموعد بثلاث ساعات، ليبتدأ عملاً لا يعلم متى ينتهي.. ومن يدري فقد يكون الرجل ميتاً لا قتيلاً، ما دام الشرطة، وهم الذين شاهدوا جثمانه، لا يستطيعون القطع بأحد الأمرين، وفي هذه الحال سيكون مجهوده خالياً من كل معنى!..

وتذكر برهان أن مثل هذا التفكير لا يحسن بالإنسان الذي وهب نفسه لواجب الجهاد، الذي لا يكون قتالاً للعدو فقط، بل قتالاً للأهواء، وقتالاً للكسل الذي يدفع صاحبه لإيثار النوم على التحقيق في قضية كهذه.. أياً كانت نتائجها!.

على أنه لم يخطر في ذهنه موضوع الجهاد حتى أحس بانقباض موجع، لقد انتظم في سلك المجاهدين في غمرة من الحماسة الروحية التي تجعل الاستشهاد أروع ما يتصوره القلب المؤمن، وهو الروح الذي كان يسيطر على معسكرات المجاهدين جميعا، وبه بدأت المعارك الأولى، فكان النصر، وكان القتل، وكان كلاهما شيئاً جميلاً في نظر هؤلاء الذين فارقوا أهليهم وأعمالهم ابتغاء رضوان الله، ولا يزال يذكر الساعة التي فقد فيها رفيقه ومواطنه اللاذقي (محمد الصباغ).. ذلك الفتى الذي لم يستطع والداه صده عن خوض هذه الغمرة؛ لأنه كان شديد الرغبة في الشهادة، فأبى الله إلا أن يحقق له رغبته، وتم ذلك برصاصة يهودية حطمت فكه الأسفل، وحملت إليه المنية، إذ كان إلى جانبه يطلق نيران بندقيته على العدو، وتحول الإصابة بينه وبين الكلام، فيسلم الروح وعلى ثغره ابتسامة الرضا بما آتاه الله من فضله.. ولقد خاض برهان بعد معركة القدس تلك عدة ملاحم، ورأى العديد من رفاقه المؤمنين يسبقونه إلى الجنة، وفي كل مرة كان يتطلع إلى حظه من هذه النعمة، مزوداً نفسه لها بكل ما يسعه.. ولكن الله لم يقدر له هذا المصير، ومد بأجله حتى اليوم.. ليشهد التدهور المريع الذي بدأ يراود النفوس، فيطفئ شيئاً فشيئاً توهج الوقدة المقدسة التي ساقتها إلى هذه الساحات.. وها هو ذا يرى بعيني رأسه التطور الفاجع الذي أعقب الهدنة، فجعل يحول الطاقات التي كانت معبأة لدك معاقل اليهود، واستنقاذ الأرض المقدسة إلى تدمير نفسها بهذه الخلافات اليومية التي يثيرها المتطوعة فيما بينهم لأتفه الأسباب .. ثم وجدت في الجهاد من أجل فلسطين فرصة للتوبة والتطهر.. حتى إذا تسرب روح الوهن إلى جهاز النضال العام، استيقظت فيها عوامل الضعف القديمة، فتكاد اليوم تستأنف سيرتها الأولى، لا يمنعها من ذلك إلا هذه البقية من روح النظام الذي تكافح الضابطة من أجل صيانته في هذه المعسكرات.

ومما يساعد على مضاعفة هذا الانهيار المعنوي تلك الأنباء التي تأخذ طريقها بقوة إلى كل شقة ولسان بين المتطوعة.. إنها أنباء خيانات تنسب إلى طائفة من الكبار.. الذين تصدوا لقيادة الجهاد، فإذا هم فيما يقال يتواطأون مع العدو على تسليم الأرض المقدسة، لقد بدأت هذه الشوائع همسات في الخلوات، ثم انتهت إلى العلانية، يتداولها الجميع بين مصدق ومكذب.. وكفى بهذا وحده مثيراً للشكوك، مثبتاً للعزائم، مدمراً للحماسة، محطماً لكل تصميم روحي!..

وكانت هذه التصورات تتفاعل في صدر الرقيب برهان وخياله، وهو متجه في سيارة الجيب نحو منزل القائد.. ولما وقفت به السيارة أمام الباب انتزع نفسه من شروده، وأعلن مهمته لحرس المنزل.. ثم عاد إلى السيارة ليصحب الرئيس الذي كلف التحقيق في القضية.

وكانت الساعة لا تعدو الثالثة إلا قليلاً عندما وصل مكلفو التحقيق إلى حيث يستقر الجثمان تحت شجرة الجوز العجوز، التي تظلل أغصانها بعض الطريق الداخل إلى (قطنا).. وترجل الرئيس وكاتبه، وتبعهما الرقيب برهان ليلقوا النظر الذي لا بد منه على الجسد الهامد.

كانت الظلمة طاغية.. والجو كشأنه في مثل هذه الليلة من آذار قارساً، ولكن مصباح الضغط الذي أحضره رجال الدرك لحراسة الجثمان بدد الكثير من تلك الظلمة، ونشر شيئاً غير قليل من الدفء..

ونظر المحقق ومن معه إلى ذلك الجسد المنبطح على صدره، وقد امتد كل من ذراعيه في شبه زاوية قائمة، وانفرجت ساقاه.. ولم يبد من وجهه سوى جانبيه.. لأن مقدمته لاصقة بالأرض.

وتراءى ذلك الهيكل العملاق تحت الضوء المشع مهيب النظر، يوحي بأن صاحبه كان على حظ من القوة الجسدية غير يسير.

ولم يشأ المحقق أن يغير وضع الجثمان بانتظار الطبيب الشرعي.. ولكنه جعل يدقق النظر من أعلاه إلى أدناه، فلم يلمح أي أثر لجريمة.. اللهم إلا ذلك التماس الشديد الذي بدا بين وجهه والأرض، حتى لكأن أنفه قد كسر أو بسط تحت ضغط ثقيل غير أن مثل هذا قد يتأتى من أيد آثمة كما يحدث من سقطة فادحة..ومن يدري ، فقد يكون الرجل مصاباً بالصرع، وقد فاجأه هنا، فأكبه على وجهه بهذه الصورة!.

وبدأ المحقق استيضاحه مع كبير الشرط:

- من الرجل.. اسمه.. ومن أي البلاد هو؟

- اسمه عبد الله خليل.. وهو أردني من إربد.. كان يتردد على مركزنا أثناء تجواله لمراقبة المتطوعين..

- إذن فأنتم تعرفون الكثير عن سلوكه الخلقي؟

- بالتأكيد.. إنه رجل شهم يتحلى بإخلاص كبير.. وكان صارماً في حماية النظام.. مما جعل الكثيرين غير راضين عنه..

وأمسك المحقق عن متابعة الأسئلة، لم يفكر بما يسمع، ولاح عليه أنه وجد في بعض هذا الوصف ما يستحق اهتمامه.. ثم طلب إلى الرجل أن يطلعه على التقرير الذي كتبوه عن مشاهداتهم.

وقرأ التقرير ووقف عند هذه الأسطر: .. وكان آخر عمل قام به في (قطنا) هو إخراجه بعض المتطوعة بالقوة من خماره (أبو جورج).. وفي تمام الساعة الثانية عشرة من بنا في طريقه إلى المعسكر، ثم حوالي الساعة الواحدة والنصف شاهدته جوالتنا فاقد الروح تحت شجرة الجوز..)

وسأل الرجل مرة أخرى: (هل تعرفون أحداً من أولئك الذين كرههم على مغادرة الخمارة !؟.

وجاءه الجواب بالنفي.. فالتفت إلى الرقيب برهان: يحسن أن تحضر لي الخمارة، وسيرافقك أحد الشرطة ليرشدك إلى داره.. وستجدني بانتظاركم في مخفر الشرطة.

وترك المحقق الجثمان للطبيب الذي وصل آنئذ.. ومضى بسيارته إلى داخل البلد، ثم لم يكد يستقر إلا قليلاً حتى أقبلت سيارة الرقيب برهان بالخمارة.. الذي أوشك قلبه أن يقف من شدة الرعب، ولما رأى المحقق اضطرابه سكن روعه، وأشار إليه بالجلوس، ثم جعل يسأله في لهجه لا تبعث القلق:

- الرقيب في الضابطة الخاصة لقوة اليرموك في قطنا عبد الله خليل الأردني، قد مر بحانتك مساء اليوم.. هل تذكر؟

- نعم أذكر جيداً..

- ماذا عمل عندك؟

- أخرج المتطوعة الذين كانوا يغربدون.. وعلى الفور أغلقت حانتي ودخلت الدار.. ثم لم أغادرها إلا الساعة.

- حسن.. تذكر.. هل تعرف هؤلاء المتطوعة؟

- إنهم من أقطار مختلفة: اليمن.. الحجاز.. العراق.. و .. لذلك من العسير أن أعرفهم جميعاً.

- إذن فأنت تعرف بعضهم؟

- طبعاً..

- أذكر لي اسم هذا البعض..

- سعيد حمدو الفلسطيني..

- وعبده الخالد من الأردن

- ثم من؟

- لا أعرف أسماء الآخرين.. ولكن أظنني أعرف وجوههم..

.. ولم يشأ المحقق أن يقطع تسلسل العمل فدعا بالرقيب برهان، وكلفه أن يحمل الخمار في سيارته.

وبعد مكالمة هاتفية قصيرة انطلقت السيارتان في الطريق إلى معسكر اليرموك خارج قطنا.

ودخل المحقق مع رئيس مثله من المعسكر، ووراءه كاتب التحقيق والرقيب برهان.. دخلوا جميعاً إحدى قاعات النوم، وكان نزلاؤها الثمانية يغطون في نوم عميق..

وطلب المحقق أن يؤتى بسعيد وعبده.. فأوقظا بصعوبة، وكلفا ارتداء ثيابهما، ثم أخرجا إلى غرفة مجاورة، حيث جهز للمحقق مكتب مرتجل..

ونظر المحقق إلى المتطوعين، قد أخذتهما رعشة ظاهرة.. وبدأ الجحوظ في عينيهما القلقتين، فلم يرد في ذلك ما يسترعي الاهتمام، بل وجد له ما يسوغه في برودة الجو، والنهوض المباغت من النوم، وأشار إلى أحد الاثنين بأن يدنو منه، ولكنه لم يفهم ما يريد، وجعل يدقق بصره بين رفيقه والمحقق في نظرات زائغة، فاضطر المحقق أن يشعره بقصده إليه، وقال له في لهجة الأمر: "أنت .. تعال" …

ولكن الرجل غلبه الارتباك، فأخذ يجمجم، وهو يسارق رفيقه النظر: أنا!!. لا.. ما أنا.. هو.. هو!.

وبدا رفيقه فاغر الفم، كأنه عجز عن النطق، وقد بهتت عيناه، وانطفأ بريقهما، فكأنهما مصنوعتان من الزجاج، ولم يسطع ضبط ساقيه، فجعلتا تهتزان بصورة أفقدته التوازن..

وهنا أمر المحقق بإخراج هذا إلى مكان آخر، ودفع الأول نحو مكتبه مكرها..

- لم يبق مجال للكتمان.. خير لك أن تعترف.. وإلا فقدت كل حق بالعطف..

- أقسم لك.. أني.. أني.. لم أشترك بالقتل..

واهتزت أعصاب المحقق وهو يسمع لفظة القتل، الذي لم يذكر أنه رأى في هيئة القتيل أي دليل على حدوثه.. وثارت رغبته في معرفة التفاصيل التي بدأت تتدفق في جهد..

- لكن دورك بارز في الجريمة.. قلت لك تكلم بصراحة وصدق لتستحق العطف.. وسترى أن كل شيء معروف.. ولا سبيل إلى الإنكار.

وبلغت أعصاب المتهم نهاية الانهيار، ولم يبق له من سلطان على نفسه، فأخذ يتكلم ويسجل الكاتب كل حرف من كلامه، حتى إذا استنفد التحقيق غرضه أمره المحقق بالجلوس.. وحذره أن يتكلم إلا بإذنه.. ثم دعا بالمتهم الثاني..

- أي عبده.. لقد اتضح كل شيء.. فعليك بالصدق إذا شئت أن يكون لك حظ في الرحمة..

وحدق في وجه رفيقه سعيد قبل أية كلمة.. ورآه يحرك كتفيه ويقلب كفيه إشعاراً باعترافه.. فلم يدر بأية كلمة يجب أن يبدأ، وجعل يتمتم: الشيطان.. الشيطان.. له..

وشد على أسنانه يريد إتمام كلمته، ولكنه عجز عن ذلك.. ثم لم يستطع كلاماً إلا بعد أن نضح وجهه بالماء ومص بعض قطرات منه.. ثم راح يفضي بمكنوناته في حال من الإعياء الإرادي التام.

وتوالى الأفراد باعترافهم واحداً تلو الآخر.. وكان في إقرر كل منهم ضرب من الإيحاء القاهر، يجر الآخر مكرها إلى الإفضاء بكل ما في نفسه.. وكانت الساعة قد قاربت السادسة.. وأطلت تباشير من النهار، فلم يبق من مانع دون تمثيل وقائع الجريمة في مكانها..

وعند شجرة الجوز توزع الثمانية مهامهم وأمكنتهم.. فتسلق عبده وآخر معه الفرع الممتد فوق الطريق، وكمن اثنان في الخندق الأيمن من الطريق واحتل آخران خندقه الأيسر.. ثم تولى الباقيان مراقبة الطريق..

قال شحادة:

".. وكان لا بد للرقيب من المرور بهذا المكان.. فلما ألقى مبروك حصاته على الشجرة تأهبنا للعمل، وانتظرنا حتى كان الرقيب تحتنا، فقذفنا بأنفسنا عليه وكاد يتغلب علينا رغم المفاجأة.. لولا أن أدركنا الرفاق من الخندقين، فأخذ بعضهم بيديه وبعضهم برجليه، وتمكنا بذلك من دفعه على وجهه.. وكان علي أن أتولى عرك أخدعه الأيمن، وعلى عبده عرك الأيسر، فما زلنا بهما حتى خمدت حركته تماماً.. وهنا جاء دور سعيد فغرس دبوساً في النقرة الخلفية من عنقه حتى مزق الحبل الشوكي.. وبذلك تمت الخطة، ونهضنا عن جسده..".

وكان (شحادة) يسرد هذه المعلومات وهو يتبع كلا منها بتمثيل عملي ويستشهد كلا من رفاقه على دوره في ذلك، فيأتي الإقرار مؤكداً لا خلاف فيه ولا غموض..

واستغرقت محاكمة القتلة قرابة الثلاثة الأشهر.. وصدر الحكم بإعدام ثلاثة منهم.. وتفاوت نصيب الباقين من السجن بين الخمس والخمس عشرة من السنين.

وكان الرقيب برهان واقفاً خارج قوس المحكمة يستمع إلى قرارها، فلم يستطيع أن يتمالك دمعتين كبيرتين تدحرجتا على وجنتيه..

إنه لا يشك في عدالة الحكم.. ولكنه يتساءل في حيرة وحرقة: لقد جاء هؤلاء ليظفروا بالشهادة في فلسطين، أو يهموا في إنقاذها، فلماذا حرموا إحدى الحسنيين؟.. ومن المسئول عن تحولهم إلى هذا المصير الحقير؟!!


 العدد 10 - ندوة الطلبة

ندوة الطلبة

دراسات في الديانات الهندية

الديانة الجينية - الجينية (جين دهرم)

بقلم الطالب: محمد ضياء الرحمن الأعظمي

لا بد لأي باحث في الديانات الهندية من أن يذكر شيئاً عن (جين دهرم) مع قلة أتباعه [1] لما له من تأثير كبير في الديانات الأخرى.

موجز تاريخها:

يدعي أتباع الجينية أن دينهم قديم كقدم العالم والمصلح الأخير الذي جدد أصوله ونشر عقيدته هم (مها بيرسوامي) كان معاصراً (لبوذا) فحصل بينهما معارك كثيرة ونقد عليه (بوذا) في بعض خطبه ومواعظه، وقد تقدم (مها بيرسوامي) ثلاث وعشرون (تيرشنكر) [2] (الرسل الذين يعتقد فيهم الجينيون الألوهية) والزمان الذي بين كل اثنين منهم يستغرق ملايين السنين، بل قد عجز الرياضي عن ضبطه، يقول:(لالا ديوان جند) في كتابه (هل جين دهرم أزلي) – "إن هذه الدنيا قديمة أزلية لا بداية لها ولا نهاية فكذلك (جين دهرم)".

الفرق والمذهب:

افترقت الجينية إلى فرقتين كبيرتين:

1- الفرقة الدكمبرية.

2- الفرقة السوبنامبرية.

ثم كل منهما انقسمت قسمين: قسم يعبد الأصنام، وقسم يحرمها.

فالقسم الذي يحرم عبادة الأصنام من الدكمبرية يسمى (تارن بنتهي) Taran Panthi

ومن السونبامبرية (داس) Das .

ترتيب تعليمات مها بيرسوامي:

توفي (مها بيرسوامي) سنة 527 ق.م.

تقول الفرقة الدكمبرية: إن حفاظ الجينيين كانوا يعلمون الناس (دواو شانك) من محفوظاتهم بعد وفاة (مها بيرسوامي) كانت لهم حافظة قوية يحفطون جميع التعلميات، ولكن بعد سبعة قرون على وفاة مها بيرسوامي مضى الحفاظ الكاملون ولم يبق فيهم إلا من يحفظ بعض الأجزاء ، فلما رأى (كند كندسوامي) هذا الضعف توجه إلى ترتيب ما بقي في الحافظة فكتب كتباً كثيرة ثم تلاه تلميذه (أوماسوامي) فصنف كتاباً نال مرتبة (التوراة) و (الإنجيل) عند الجينيين وهو المعروف إلى يومنا هذا باسم (تتورات سوتر) Tatuarth Sutra والآن يعتبر هذا الكتاب مصدراً وحيداً لتعليمات (جين دهرم): (هذه هي رواية الفرقة الدكمبرية).

أما رواية الفرقة السونبامبرية فكما يقول مصنف كتاب (جين مت سار):

(إن ديو آردي جمع خمسمائة من علماء الجينيين في بلده (بلبهي) سنة 453م أي بعد عشرة قرون تقريباً وأمرهم أن يرتبوا ما بقي من حافظتهم في كتاب.

النقد التاريخي:

بعد إيرادنا هذه الرواية يسهل علينا أن نقول إن تعليمات (مها بيرسوامي) لم تصل إلينا كما هي بل ضاع منها جزء كبير عبر الزمن، والذي بقي لا نثق بصحته التاريخية لأن ديو آردي لم يتأكد من صدق هؤلاء الحفاظ الذين جاءوا من أنحاء البلاد؛ لأن (ديو آردي) كان كلما سمع كلمة من فمهم أمر الكتاب بكتابتها، والأهم من هذا هو كيف يثق أحد بسند هذا الكتاب إلى ديو آردي مع أنه خال من أي وثيقة ومستند، فالعجب ممن يؤمن بهذه القصص والأساطير والحكايات.

الاختلاف الأساسي بين الفرقة الدكمبرية السونبابرية:

الاختلاف بين هاتين الفرقتين في أربع وثمانين مسألة ولكن أكثرها جزئي لا نهتم به، أما الاختلاف الأساسي فهو في ثلاث:

الأولى:

أنه لا تحصل المعرفة الكاملة والنجاة الدائمة عن الفرقة الدكمبرية بأن يقطع الإنسان علاقته الدنيوية تماماً بحيث يجتنب اللباس وستر العورات لأجل هذا نجد نساك الفرقة الدكمبرية يعيشون عراة ، وأما نساك الفرقة السونبامبرية فلا يقطعون عن الحوائج الضرورية من اللباس والفراش والعصا وغيرها، ونساك الدكمبرية يكتفون بأشياء ثلاثة:

1- شاشر (الكتاب المقدس).

2- ومراوح من ريش الطاووس لتكنيس الأرض وطهارتها.

3- وإبريق للاستنجاء.

فما نرى من الصور العارية في الكتب الدينية والمراكز الثقافية [3] كلها متعلقة بالفرقة الدكمبرية، نساك الفرقة السونبامبرية يرخون على وجوههم ثوباً عند السفر والكلام، ونساك الفرقة الدكمبرية يجتنبون الثياب كليا.

نساك الفرقة الدكمبرية يأكلون مرة واحدة في اليوم والليلة ولا يستعملون الأواني بل يصنعون الطعام في أيديهم ثم يأكلون.

ونساك الفرقة السونبامبرية ياكلون مرتين في الأواني.

الثانية:

الفرقة السونبامبرية ترى أن المرأة تحصل النجاة في قالبها النسائي بينما الفرقة الدكمبرية ترى أن المرأة لا تحصل النجاة لأن في إبطها جرثومة صغيرة تموت بحركتها فتلزم عليها ولادتها بقالب الرجل في الحياة الأخرى (جولان الروح) وكذلك لأنها تتنجس في كل شهر بحيض فلا تقدر على المراقبة التامة وكذلك لا تقدر على التخلص من اللباس كلياً، وهكذا.

الثالثة:

إن الفرقة الدكمبرية ترى أن العارف الكامل لا يلحقه الجوع والعطش والمرض في حياته الدنيوية بصورته الإنسانية خلافاً للفرقة السونبامبرية.

هذه هي الفروق الأساسية بين هاتين الفرقتين أما الجزئيات والفرعيات فكثيرة نتركها إيثاراً للإيجاز.

العقائد الجينية:

1- الدنيا ثمرات الروح والمادة وليس لها خالق ومدبر خارج عنها.

2- أن العلاقة التي نجدها بين الروح والمادة هي نتيجة الأعمال (كرما) لأن الأعمال تعيد الروح إلى الدنيا مرة بعد مرة.

3- لا تتخلص الروح من العودة إلا بالإيمان الصحيح والعلم الصحيح والسيرة الحسنة ويسمى هذا التخلص (مكتي) (النجاة).

4- الروح الناجية هي (برماتما) (إله) وتتردد وبعد النجاة لإضاءة السبيل للسائرين، فالواجب على الإنسان أن يجتهد في تخليص روحه من العودة.

5- الدنيا مركز الأرواح ومستقرها وتسلسل الأرواح في الدنيا غير متناه.

6- أهنسا برمو دهرما (أفضل الدين هو ترك القتل والإيذاء).

الألوهية عند الجينيين:

إذا فكرنا في العقيدة الأولى وجدنا أن الجينيين لا يعتقدون بوجود خالق الكون ومدبره بل يقولون إن الدنيا نتيجة للعلاقة التي بين الروح والمادة فهي قديمة كالروح والمادة لأنها لم تكن معدومة فأوجدها موجد بل كانت موجودة من الأزل بشكل آخر فشكلت بهذا الشكل لأجل العلاقة الجديدة.

ولكن الجينيين ينكرون ذلك ويقولون نحن لا ننكر وجود الخالق بل ننكر صفته الخالقة والمدبرة، لأن وجوده ليس خارجاً عن الدنيا.

يقول العالم الجيني بي - آر - جين:

"إن الجينيين لا يعتقدون بمعبود أزلي قديم وموجود في كل زمان ومكان عالم لكل صغير وكبير قادر على كل شيء خالق الكون والحياة، بل يعتقدون بالأرواح الناجية التي بلغت درجة الإله".

معنى هذا الكلام أن آلهة جينيين كعدد الأرواح الناجية (والعياذ بالله) فروا من إله واحد فوقعوا في آلهة لا تحصى.

طبقات الرجال:

إن الجينيين يقسمون رجالهم إلى خمس طبقات:

1- أرهت:

الأرواح الناجية في الأجسام التي حصل لها علم كامل ومعرفة تامة فوصلت إلى درجة المعبود في الحياة الدنيا وهم أربع وعشرون تيرشنكر قبل الموت.

2- سدها:

الأرواح التي نجت من تكرر العودة في الدنيا ووصلت إلى مقام النجاة هم أربع وعشرون تيرشنكر بعد الموت.

3- آجاريه: رئيس الرهبان.

4- أبا دهياء: الرهبان المرشدون.

5- سادهو: الرهبان والنساك.

فلسفة عبادة الأصنام:

إن المبتدئين الذين بدأوا حياتهم الرهبانية لا يقدرون على استقرار الفكر ودوام الفكر لعدم قدرتهم على تركيز القلوب في تصور المعبود فاحتاج هؤلاء إلى إله مكشوف بالأعين الظاهرة فلما عرف علماء الجينيين هذه الحقيقة أذنوا لهم في بناء الأصنام التي تحمل الأوصاف المطلوبة فتوجهت كل فرقة إلى بناء المعبود وفق اعتقادهم.

فالفرقة الدكمبرية مثلا تبني معبوداتها عراة لتصور تخليهم عن الضروريات الدنيوية والفرقة السوبنامبرية تبنيها وفق اعتقادها.

فهذه هي بداية عبادة الأصنام في الديانات الهندية لأننا نجد ذكر الأصنام وبناء المعابد في ويدك دهرم وبدها دهرم كما أثبتنا في موضعه فكلا المذهبين تأثرا من (جين دهرم).

عبادة الأصنام أمر مستحسن عند الجينيين فهم يتأسفون الآن على الأجيال الجديدة التي تركت عبادة الأصنام وينقدون الإسلام لأنه هو الذي حرم بناء الأصنام وعبادتها أول مرة في تاريخ الديانة الهندية.

هنا يسأل السائل: عن الجينيين لا يعتقدون بصفة من صفات الله فعلى أي صورة يصنعون أصنامهم؟

يجاب: هم لا يصنعون صورة الإله الذي ينكرون وجوده بل يصورون حياة (تيرشنكر) الذين نجت أرواحهم من عودتها إلى الدنيا، ممثلاً ديوجي وبارش بات جي ومها بيرجي، وشومنات جي [4] وغيرهم.

أثر جين دهرم على ويدك دهرم وبدها درهم:

1- عبادة الأصنام وبناء المعابد:

إن الهندوسيين ما كانوا يعرفون عبادة الأصنام وبناء المعابد في عصر ويدك دهرم وكذلك البوذيون بل تأثروا كلهم بجين درهم وحذروا حذوه.

2- أهنسا:

إن ويدك دهرم قد صرح بتضحيته الأنعام من الخيل والجاموس حتى البقرة، فجاء جين دهرم وحرم الأضحية حتى قتل الجراثيم التي تطير في الهواء، فتأثر به ويدك دهرم وحرم على أهله تضحية الحيوان عامة وخاصة البقرة بغضاً للمسلمين، وأما بدها دهرم فكيف يريب العاقل بجوار الأضحية رغم أن بدها لم يمت إلا بعد أن أكل لحم الخنزير، والآن هم كذلك يفتخرون بقولهم: (أهنسا برمو دهرما) .

3- مسألة التناسخ أو جولان الأرواح:

لقد أثبتنا أن ويد قد صرح بوجود الجنة والنار وإثبات الحياتين، فجاء جين دهرم وأثر على ويدك دهرم حتى على بدها، فصار ويدك دهرم ملتزما بالتناسخ.

4- الرهبانية:

تقدم بحث أعمار الإنسان في ويدك دهرم، فالقسمان الأولان متعلقان بالحياة الأهلية، أما جين دهرم فيبحث عن بداية الحياة وفي ترك العلاقة الدنيوية والتمسك بالحياة الرهبانية.

نعم، أن بدها يحرض على ترك اللذات والشهوات، ولكن الغاية العظمى عنده هي النجاة، لا كالجينيين، فإن الغاية عندهم قطع العلائق الدنيوية كلية في جميع مجالات الحياة من الطعام والشراب واللباس فتأثر نساك الهندوسيين من جين دهرم وتركوا العلائق الدنيوية كلية وسكنوا في رأس جبل (هملايا).

5- العري:

لا نجد فكرة العري في ويدك دهرم ولا في بدها دهرم بل جاءت هذه الفكرة من حين دهرم وأخذها نساك الهندوسيين، والآن هم الذين يحتفلون كل سنة ويجولون في الشوارع عراة ولكن الحكومة الهندية منعتهم وسمحت لهم أن يقيموا احتفالاتهم هذه في الصحاري والغابات.

وأخيراً:

هذه هي الديانة الجينية أوجزناها قدر المستطاع مع أن تفصيلها يستغرق آلاف الصفحات، ويجعل هذه المباحث السهلة تعود غامضة يتعب العقل من إدراكها ويصعب على القراء فهمها.

فسبحان الذي أنزل آيات بينات في كتابه المبين يستوي معه في فهمها الحضري والبدوي، ويستفيد منها حسب حاجته العالم والجاهل، فنشكر الله على ما من علينا بالتوفيق، وصلى الله على نبينا محمد وعلى آله وصحبه الطيبين الطاهرين.

وآخر دعوانا أن الحمد لله رب العالمين.

بقلم الطالب: محمد ضياء الرحمن الأعظمي.

[1] يبلغ عددهم في إحصائيات سنة عام 1951م 1,618,405

[2] شبو ديوجي - اجت نات جي -شبوانات جي - نفدن جي - سمت نات جي - يدم جي - سياثيوجي جندرجي - سبدي نات جي - شنيل نات جي - شريانسي - شرى اسوويوجي - شري بمل ناشاجي - آره ناتجي - ملى نات جي - مني سوامي - اننت نات جي - شرى دهرم نات جي - شانتى نات جي - كنت نات جي - نمى نات جي - نسيم نات جي - بارش نات جي - شرى مها بيرسوامي جي - هؤلاء كلهم في فترة واحدة من الزمان وبين كا اثنين ملايين السنوات فإذا انتهت هذه الفترة تبدأ فترة ثانية وهكذا تعيد الدنيا فتراتها مرة بعد مرة.

[3] في المطارات والمعابد والاحتفالات.

[4] هذا هو الصنم الذي هدمه محمد غزنوي حينما قام بغزو الهند سنة 1018م.


 العدد 10 - نظرات في حديث

نظرات في حديث أصحابي كالنجوم

بقلم الطالب: صالح بن سعيد بن هلابي

كم من حديث اشتهر في بطون الكتب واستخرجت منه أحكام وقواعد عامة وأصلت منه أصول وقد يكون ضعيفاً بل موضوعاً بل ربما لا أصل له، ويلاحظ هذا كثيراً ما يقع في كتب الرقائق والزهد والوعظ والإرشاد والفضائل.

وموضوع حديثنا اليوم هو حديث أو يقال إنه حديث "أصحابي كالنجوم بأيهم اقتديتم اهتديتم" وقد انتشر هذا الحديث في كثير من كتب أصول الفقه في باب الإجماع وخاصة إجماع الصحابة هل هو حجة أم لا؟ وربما سكت عنه الكثيرون بعد إيرادهم له ولست آتي بحكم جديد وإنما أنا ناقل وجامع لبعض ما قيل فيه.

وردت هذه الرواية بست روايات مختلفة متقاربة في اللفظ والمعنى، وسأسردها كلها إن شاء الله ونناقشها نقاشاً علمياً من حيث السند حتى نعرف مدى ما تقوم عليه هذه الروايات من حيث الصحة والضعف أو الوضع:

1- الرواية الأولى:

"أصحابي كالنجوم بأيهم اقتديتم اهتديتم" قال الحافظ أبو عمر يوسف بن عبد البر النمري القرطبي المتوفى سنة 463هـ في كتابه (جامع بيان العلم وفضله) [1] قال أخبرنا محمد بن إبراهيم بن سعد قراءة مني عليه أن محمد بن أحمد بن يحيى حدثهم قال: حدثنا أبو الحسن محمد بن أيوب الرقي قال لنا أبو بكر أحمد بن عمرو بن عبد الخالق البزار سألتهم عما يروى عن النبي صلى الله عليه وسلم مما في أيدي العامة يروونه عن النبي صلى الله عليه وسلم أنه قال: "إنما مثل أصحابي كمثل النجوم أو أصحابي كالنجوم فبأيها اقتدوا اهتدوا".

قال ابن عبد البر: "وهذا الكلام لا يصح عن النبي صلى الله عليه وسلم رواه عبد الرحيم بن زيد العمي عن أبيه عن سعيد بن المسيب عن ابن عمر عن النبي صلى الله عليه وسلم قال: وربما رواه عبد الرحيم عن أبيه عن ابن عمر وإنما أتى ضعف هذا الحديث من قبل عبد الرحيم بن زيد لأن أهل العلم قد سكتوا عن الرواية لحديثه، والكلام أيضاً منكر عن النبي صلى الله عليه وسلم". ا هـ.

وسنعرف حالة عبد الرحيم بن زيد هذا بعرضه على كتب أئمة الجرح والتعديل كيف تناولوه وشرحوه هذا التشريح، قال الحافظ ابن حجر [2] : "عبد الرحيم بن زيد بن الحواري العمي بفتح المهملة وتشديد الميم البصري أبو زيد كذبه ابن معين من الثامنة مات سنة أربع وثمانين". ا هـ.

وقال الحافظ ابن حجر أيضاً في تهذيب التهذيب [3] : "عبد الرحيم بن زيد بن الحواري العمي البصري أبو زيد روى عن أبيه ومالك بن دينار وعنه أحمد بن محمد بن الوليد الأزرقي وأبو إبراهيم الترجماني وغيرهم"، قال الدوري عن ابن معين: "إنه ليس بشيء"، وقال الجوزجاني: "غير ثقة"، وقال أبو زرعة: "واه ضعيف الحديث"، وقال أبو حاتم: "يترك حديثه منكر الحديث كان يفسد أباه يحدث عنه بالطامات"، وقال الإمام البخاري: "تركوه"، وقال أبو داود: "ضعيف"،وقال النسائي: "متروك الحديث"، وقال مرة: "ليس بثقة ولا مأمون ولا يكتب حديثه"، وقال ابن عدي: "يروي عن أبيه عن شقيق عن عبد الله غير حديث منكر وله أحاديث لا يتابعه عليها الثقات"، وقال العقيلي: قال ابن معين: "كذاب خبيث"، وقال عبد الله بن علي بن المديني عن أبيه: "ضعيف"، وقال الساجي: "عنده مناكير". ا هـ. من تهذيب التهذيب، وذكره الحافظ الذهبي في كتابه (ميزان الاعتدال في نقد الرجال) ج2 ص605 وذكر بعض أقوال العلماء التي ذكرا الحافظ ثم ذكر بعضاً من رواياته الموضوعة ثم قال ومن مروياته حديث: "أصحابي بمنزلة النجوم فبأيهم اقتديتم اهتديتم".

2- الرواية الثانية:

وبإسناد آخر روى ابن عبد البر النمري القرطبي في كتابه جامع بيان العلم وفضله [4] من طريق سلام بن سليم قال حدثنا الحارث بن غصين عن الأعمش عن أبي سفيان عن جابر مرفوعاً: "أصحابي كالنجوم بأيهم اقتديتم اهتديتم" قال ابن عبد البر: "هذا إسناد لا تقوم به حجة لأن الحارث بن غصين مجهول"، قال الحافظ ابن حزم الأندلسي في كتابه (الإحكام في أصول الأحكام) [5] قال: "هذه رواية ساقطة أبو سفيان ضعيف والحارث ابن غصين هذا هو أبو وهب الثقفي، وسلام بن سليمان يروي الأحاديث الموضوعة وهذا منها بلا شك". ا هـ. ولنأخذ رجلاً واحداً من السند هو سلام بن سليمان قال الحافظ ابن حجر العسقلاني [6] قال : "سلام بن سليم أو ابن سلم أو ابن سليمان والصواب أبو سليمان ويقال أبو عبد الله وهو سلام الطويل خراساني الأصل، روى عن حميد الطويل، وثور ابن يزيد الرجي وجعفر بن محمد الصادق وغيرهم وعنه - أي وروى عنه - عبد الرحمن ابن ثابت بن ثوبان وعبد الرحم بن محمد المحاربي وقبيصة بن عقبة وعلي بن الجعد وغيرهم"، قال فيه الإمام أحمد: "روى أحاديث منكرة"،وقال ابن أبي مريم عن ابن معين: "له أحاديث منكرة"، وقال الدوري وغيره عن ابن معين: "ليس بشيء"، وقال ابن المديني: "ضعيف"، وقال ابن عمار: "ليس بحجة"، وقال الجوزجاني: "ليس بثقة"، وقال البخاري: "تركوه"، وقال مرة: "يتكلمون فيه"، وقال أبو حاتم: "ضعيف الحديث تركوه"، وقال أبو زرعة: "ضعيف"، وقال النسائي: "متروك"، وقال مرة: "ليس بثقة ولا يكتب حديثه"، وقال ابن خراش: "كذاب"، وقال ابن حبان: "روى عن الثقات الموضوعات كأنه كان المعتمد لها وهو الذي روى عن النبي صلى الله عليه وسلم عن أنس: "وقت للنفساء أربعين يوماً" . ا هـ.

هذا خلاصة ما قيل فيه من أقوال أئمة الجرح والتعديل عن كتاب تهذيب التهذيب وعرفنا الرجل الآخر في السند هو الحارث بن غصين وهو أبو وهب الثقفي وهو مجهول ولا يحتج بالمجاهيل فضلا عن الضعفاء والكذابين والمتروكين.

3- الرواية الثالثة:

من طريق سليمان بن أبي كريمة عن جويبر عن الضحاك عن ابن عباس مرفوعاً: "مهما أوتيتم من كتاب الله فالعمل به لا عذر لأحدكم في تركه فإن لم يكن في كتاب الله فسنة مني ماضية فإن لم يكن سنة مني ماضية فمما قال أصحابي إن أصحابي بمنزلة النجوم في السماء فأيها أخذتم به اهتديتم واختلاف أصحابي لكم رحمة". الحديث أورده السيوطي في رسالة (جزيل المواهب في اختلاف المذاهب) وأورد الجملة الأخيرة منه الإمام الغزالي في الإحياء ج1 ص25 قال الحافظ العراقي في تخريجه للإحياء: "إسناده ضعيف، ومعروفة بضاعة الغزالي في الحديث".

قلت: ليس هو ضعيفاً فقط بل هو موضوع لأن رواته كلهم متروكون، الأول فيه سليمان بن أبي كريمة قال الحافظ الذهبي [7] قال: "سليمان بن أبي كريمة شامي روى عن هشام ابن عروة وهشام بن حسان وأبي قرة وخالد بن ميمون وعنه صدقة بن عبد الله وعمرو ابن هشام البيروني قال: ضعفه أبو حاتم، وقال ابن عدي: عامة أحاديثه مناكير".

وقال ابن أبي حاتم : "ضعيف جداً"، ثم قال الذهبي: "ولم أر للمتقدمين فيه كلاماً".

ومن مناكيره حديث: "لكل أمة يهود ويهود أمتي المرجئة"ا هـ. ملخصاً من ميزان الاعتدال، والرجل الثاني في السند هو جويبر بن سعد الأزدي قال الذهبي [8] : "جويبر بن سعيد أبو القاسم الأزدي البلخي المفسر صاحب الضحاك قال فيه ابن معين: "ليس بشيء"، وقال الجوزجاني: لا يشتغل به، وقال النسائي والدار قطني وغيرهما: "متروك الحديث"، وقال أبو قدامة السرخسي: قال يحيى القطان: "تساهلوا في أخذ التفسير عن القوم لا تولعوهم في الحديث ثم ذكر ليث بن أبي سليم وجويبر هذا والضحاك ومحمد بن السائب وقال هؤلاء لا يحمد حديثهم ويكتب التفسير عنهم". ا هـ.

والضحاك هو ابن مزاحم الهلالي لم يلق ابن عباس، بعد هذا العرض السريع لرجال هذا السند تبين لنا أن الرواية ساقطة لا تقوم بها حجة في ميزان العلم الصحيح والنقد النزيه.

4- الرواية الرابعة:

روى ابن عساكر في تاريخه من طريق نعيم بن حماد، حدثنا عبد الرحيم بن زيد العمي عن أبيه عن سعيد بن المسيب عن عمر بن الخطاب مرفوعاً قوله: "سألت ربي فيما اختلف فيه أصحابي من بعدي فأوحى الله إلي يا محمد إن أصحابك عندي بمنزلة النجوم في السماء بعضها أضوأ من بعض فمن أخذ بشيء مما هم عليه من اختلافهم فهو عندي على هدى".

الحديث أورده الإمام السيوطي في الجامع الصغير برواية السجزي في الإبانة وابن عساكر عن عمر رضي الله عنه، ورمز إليه السيوطي بالضعف، قال الشيخ عبد الرؤوف المناوي صاحب كتاب فيض القدير شرح الجامع الصغير حول الحديث عن السجزي في كتاب الإبانة عن أصول الديانة وابن عساكر في التاريخ في ترجمة زيد الحواري وكذا البيهقي وابن عدي كلهم عن عمر بن الخطاب. قال ابن الجوزي في العلل: "هذا لا يصح نعيم مجروح وعبد الرحيم قال ابن معين إنه كذاب وفي الميزان هذا الحديث باطل"، وقال ابن معين وابن حجر في تخريج المختصر حديث غريب سئل عنه البزار فقال: "لا يصح هذا الكلام عن النبي صلى الله عليه وسلم". اهـ.ملخصاً [9] .

وقد تقدم الكلام في الرواية الأولى حول عبد الرحيم بن زيد هذا وأقوال العلماء فيه فلا نعيده هنا، ونعيم بن حماد الخزاعي هو أبو عبد الله المروزي نزيل مصر، وقد تكلم حوله الحافظ الذهبي في الميزان [10] كلاماً طويلاً، فمنهم المادح له ومنهم القادح فيه والذام له، وخلاصة القول فيه أنه كان ثقة وكان يروي المناكير قال محمد بن علي المروزي: سألت يحيى بن معين عن بعض أحاديث رواها نعيم بن حماد قال: "ليس لها أصل"، قلت: فنعيم قال: ثقة، قلت: كيف يحدث الثقة بباطل، قال شبه له"، قال أبو داود: "كان عند نعيم ابن حماد نحو من عشرين حديثاً عن النبي صلى الله عليه وسلم ليس لها أصل"، وقال النسائي: "هو ضعيف ومن مناكيره القبيحة المروية عنه حديث: "رأيت ربي في أحسن صورة شاباً موقراً رجلاه في خضر عليه نعلان من ذهب" . ا هـ .

وقال الحافظ ابن حجر [11] : "كان يخطئ كثيراً فقيه عارف بالفرائض". ا هـ.

وإذا رجعنا إلى القاعدة الأصولية في مصطلح الحديث فيما اختلف العلماء في توثيقه أو ضعفه فإن القاعدة تقول إن الجرح مقدم على التعديل وخاصة إذا بين الجارح سبب الجرح في الراوي، ولأن الجارح يطلع على أحوال الراوي ما لم يطلع عليه غيره، بهذا نعرف منزلة الراوية أنها ضعيفة بل موضوعة بسبب هذا الكذاب فيها هو عبد الرحيم بن زيد.

5- الرواية الخامسة:

"أهل بيتي كالنجوم بأيهم اقتديتم اهتديتم"الحديث أورده ابن عراق في كتابه العظيم [12] تنزيه الشريعة المرفوعة عن الأخبار الشنيعة الموضوعة، وكذلك السيوطي في اللآلئ المصنوعة في الأحاديث الموضوعة ص 201، وأورده الشوكاني في الفوائد المجموعة في الأحاديث الموضوعة ص 397، قال الشوكاني قال في المختصر: "هو من نسخة نبيط المكذوبة"قال الأستاذين المعلقين على كتاب الشوكاني ما يأتي: "في الأصلين الكذاب وهو وهم نبيط صحابي وإنما جاء الكذب من بعض ذريته وهو أحمد بن إسحاق بن إبراهيم بن نبيط لفق نسخة رواها عن أبيه عن جده عن نبيط وقد ذكرها السيوطي في أواخر الذيل". ا هـ.

وأورد الشيخ الفاضل ناصر الدين الألباني الحديث في سلسلة الأحاديث الضعيفة والموضوعة كما أورد كل هذه الروايات المتقدمة إنما أحببت أن أعيد القارئ الكريم إلى أصل مرجع أئمة الجرح والتعديل في مثل هذه الأحوال وأشار الشيخ الألباني في هذه الرواية إلى الفرق بين نبيط الصحابي ونبيط الكذاب، وقال: "وقد وقفت على نسخة أحمد بن نبيط الكذاب وهي من رواية أبي نعيم الأصبهاني قال: حدثنا أبو الحسن أحمد بن القاسم بن الريان المصري المعروف بـ( اللكي) بالبصرة في نهر دبيس قراءة عليه في صفر سنة سبع وخمسين وثلاثمائة فأقر به قال: أنبأنا أحمد بن إبراهيم بن نبيط بن شريط أبو جعر الأشجعي بمصر سنة اثنتين وسبعين ومائتين قال: حدثني أبي إسحاق بن إبراهيم بن نبيط قال: حدثني أبي إبراهيم بن نبيط عن جده نبيط بن شرط مرفوعاً فذكر أحاديث كثيرة هذا منها" اهـ.

قال الذهبي: "في نسخة أحمد بن نبيط هذا فيها بلايا وأحمد بن إسحاق لا يحل الاحتجاج به فإنه كذاب وأقره الحافظ في اللسان، والراوي أحمد بن القاسم ضعيف"، وأحمد ابن القاسم هذا قال عنه الذهبي في الميزان [13] أحمد بن القاسم بن الريان (اللكي) له جزء عال رواه عنه أبو نعيم الحافظ لينه الأمير ابن ماكولا.

وقال الحسن بن علي بن عمرو الزهري: "ليس بالمرضي وضعفه الدار قطني في المؤتلف والمختلف". ا هـ.

6- الرواية السادسة:

"إنما أصحابي مثل النجوم فأيهم أخذتم بقوله اهتديتم" الحديث رواه ابن عبد البر في كتابه (جامع بيان العلم وفضله) [14] من طريق أبي شهاب الحناط عن حمزة الجزري عن نافع عن ابن عمر مرفوعاً ثم قال ابن عبد البر: "وهذا إسناد لا يصح ولا يرويه عن نافع من يحتج به"، قلت وآفة هذه الرواية حمزة بن أبي حمزة الجزري النصيبي، قال الذهبي في الميزان [15] قال ابن معين: "لا يساوي فلساً". وقال الإمام البخاري: "منكر الحديث"، وقال الدار قطني: "متروك"، وقال ابن عدي: "عامة ما يرويه موضوع"، ثم سرد الذهبي بعضاً من مروياته الموضوعة منها هذه الرواية: "أصحابي كالنجوم…".

وقال الحافظ في التقريب: "حمزة بن أبي جعفر الجعفي متروك متهم بالوضع"، وقال ابن حبان: "ينفرد عن الثقات بالموضوعات حتى كأنه المعتمد لها ولا تحل الرواية عنه".ا هـ.

قال الحافظ ابن حزم الأندلسي [16] وكتب إلي أبو عمر يوسف بن عبد البر النمري إن هذا الحديث روي أيضاً من طريق عبد الرحيم بن زيد العمي ومن طريق حمزة الجزري قال: "وعبد الرحيم بن زيد وأبوه متروكان وحمزة الجزري مجهول"، وقد عرفنا حالة كل واحد منهم.

قال ابن حزم: "فقد ظهر أن هذه الرواية لا تثبت أصلاً بل لا شك أنها مكذوبة لأن الله تعالى يقول في صفة نبيه صلى الله عليه وسلم: {وَمَا يَنْطِقُ عَنِ الْهَوَى, إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى} فإذا كان كلامه عليه السلام في الشريعة حقا كله ووحياً فهو من الله تعالى بلا شك، وما كان من الله تعالى فلا اختلاف فيه بقوله تعالى: {وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً}".

إلى أن قال: "فمن المحال أن يأمر رسول الله صلى الله عليه وسلم باتباع كل قائل من الصحابة رضي الله تعالى عنهم وفيهم من يحلل الشيء وغيره يحرمه ولو كان ذلك لكان بيع الخمر حلالاً اقتداء بسمرة بن جندب رضي الله عنه، ولكان أكل البرد للصائم حلالاً بأبي طلحة وحراماً بغير منهم، ولكان ترك الغسل من الإكسال جائزاً اقتداء بعلي وعثمان وطلحة وأبي أيوب وأبي بن كعب وحراماً اقتداء بعائشة وابن عمر ولكان بيع التمر قبل ظهور الطيب فيها حلالاً اقتداء بعمر حراماً اقتداء بغيره منهم، ثم استطرد ابن حزم في ضرب الأمثلة،وقال: وكل هذا مروي عندنا بالأسانيد الصحيحة تركناها خوف التطويل وقد كان الصحابة يقولون بآرائهم في عصره عليه الصلاة والسلام فيبلغه ذلك فيصوب المصيب ويخطئ المخطئ، فذلك بعد موته عليه السلام أفشى وأكره."اهـ [17] ملخصاً من كلام ابن حزم رحمه الله ومن أراد التفصيل فعليه بالكتاب المشار إليه.

بعد هذا ليس على الباحث المنصف وطالب الحق إذا قال بعد اطلاعه على هذه الأحاديث الموضوعة المكذوبة ليس عليه شيء إذا قال: لا يصح في هذا الباب حديث واحد بهذه الروايات، وبهذا نتبين أن الله حفظ هذه الشريعة الغراء من كيد الدساسين الوضاعين والكذابين الآثمين، وإن الله قيض لهذا الدين جهابذة يدافعون في سبيله وينافحون عما علق به من الكذب والأباطيل {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} .

والله من وراء القصد وهو الهادي إلى سواء السبيل.

إلى الإسلام

أعتقد أنه لا خير لنا في واحد من هذه النظم جميعاً، فلكل منها عيوبه الفاحشة، كما له حسناته البادية،وهي نظم نبتت في غير أرضنا لأوضاع غير أوضاعنا ومجتمعات فيها غير ما في مجتمعنا.. فضلاً عن أن بين أيدينا النظام الكامل الذي يؤدي إلى الإصلاح الشامل في توجيهات الإسلام الحنيف، وما وضع للاقتصاد القومي كلية أساسية لو علمناها وطبقناها تطبيقاً سليماً، لانحلت مشكلاتنا، ولظفرنا بكل ما في هذه النظم من حسنات، وتجنبنا كل ما فيها من سيئات، وعرفنا كيف يرتفع مستوى المعيشة وتستريح كل الطبقات، ووجدنا أقرب الطرق إلى الحياة الطيبة.

(من مجموعة رسائل البنا)

[1] ج2ص90 المكتبة العلمية بالمدينة المنورة.

[2] في تقريب التهذيب ج1 ص504.

[3] ج6 ص305.

[4] ج2 ص91.

[5] ج6 ص810 بتعليق الشيخ أحمد شاكر.

[6] تهذيب التهذيب ج4 ص281.

[7] في ميزان الاعتدال ج2 ص221 من الطبعة الجديدة بتحقيق الشيخ علي محمد البجاوي.

[8] ميزان الاعتدال ج1 ص427.

[9] انظر: فيض القدير ج4 ص76.

[10] ج4 ص267.

[11] التقريب ج2 ص305.

[12] ج1 ص419.

[13] ج1 ص128.

[14] ج1 ص90.

[15] ج1 ص606.

[16] الإحكام في أصول الأحكام ج6 ص810.

[17] ولا يغتر القارئ بتعدد روايات هذا الحديث لأن المتعدد لا يجدي نفعاً إذا كان مدار كل رواية على كذاب أو متهم أو فاحش الغلط فمثل هذا النوع لا يقوي بعضه بعضاً لأنه يكون من (مثقل استعان بذقنه) .


 العدد 10 - يستفتونك

يستفتونك

يتولى الرد على أسئلة القراء سماحة الشيخ عبد العزيز بن باز

رئيس الجامعة الإسلامية

وردت إلينا أسئلة من بعض مناطق اليمن، وفيما يلي نص الأسئلة والإجابة عليها:

س1- ما حكم الأذان والإقامة في قبر الميت عند وضعه فيه؟

ج - لا ريب أن ذلك بدعة ما أنزل الله بها من سلطان؛ لأن ذلك لم ينقل عن رسول الله صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم، والخير كله في اتباعهم، وسلوك سبيلهم قال الله سبحانه:

{وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} الآية.

وقال النبي صلى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه فهو رد" متفق على صحته، وفي لفظ آخر قال عليه الصلاة والسلام: "من عمل عملاً ليس عليه أمرنا فهو رد".

وكان صلى الله عليه وسلم يقول في خطبة الجمعة: "أما بعد، فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل محدثة بدعة وكل بدعة ضلالة " خرجه مسلم في حديث جابر رضي الله عنه.

س2- ما حكم التلفظ بالنية جهراً في الصلاة ؟

ج - التلفظ بالنية بدعة، والجهر بذلك أشد في الإثم، وإنما السنة النية بالقلب لأن الله سبحانه يعلم السر وأخفى، وهو القائل عز وجل:

{قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ}

ولم يثبت عن النبي صلى الله عليه وسلم، ولا عن أحد من أصحابه، ولا عن الأئمة المتبوعين التلفظ بالنية، فعلم بذلك أنه غير مشروع، بل من البدع المحدثة، وسبق في جواب السؤال الأول بيان الأدلة الدالة على إنكار البدع، والله ولي التوفيق.

س3- ما حكم رفع الصوت بالصلاة على النبي - صلى الله عليه وسلم - والترضي عن الخلفاء الراشدين بين ركعات التراويح ؟

ج - لا أصل لذلك - فيما نعلم - من الشرع المطهر، بل هو من البدع المحدثة، فالواجب تركه، ولن يصلح آخر هذه الأمة إلا ما أصلح أولها وهو اتباع الكتاب والسنة، وماسار عليه سلف الأمة، والحذر مما خالف ذلك.

س4- ما حكم الجهر بالبسملة في الصلاة عند قراءة الفاتحة وغيرها من السور ؟

ج - اختلف العلماء في ذلك، فبعضهم استحب الجهر بها، وبعضهم كره ذلك وأحب الإسرار بها وهذا هو الأرجح والأفضل لما ثبت في الحديث الصحيح عن أنس رضي الله عنه قال: "كان النبي صلى الله عليه وسلم وأبو بكر وعمر لا يجهرون ببسم الله الرحمن الرحيم" وجاء في معناه أحاديث، وورد في بعض الأحاديث ما يدل على استحباب الجهر ولكنها أحاديث ضعيفة، ولا نعلم في الجهر بالبسملة حديثاً صحيحاً صريحاً يدل على ذلك، ولكن الأمر في ذلك واسع وسهل ولا ينبغي فيه النزاع، وإذا جهر الإمام بعض الأحيان بالبسملة ليعلم المأمومون أنه يقرأها فلا بأس، ولكن الأفضل أن يكون الغالب الإسرار بها عملاً بالأحاديث الصحيحة.

س5- ما حكم ما جرت به عادة بعض الناس من ذبح الإبل، والغنم، وإقامة وليمة عند موت الميت يجتمع فيها المعزون وغيرهم ويقرا فيها القرآن ؟

ج - هذا كله بدعة لم يفعله رسول الله صلى الله عليه وسلم ولا أصحابه رضي الله عنهم، وقد ثبت عن جرير بن عبد الله البجلي الصحابي الشهير رضي الله عنه، قال: "كنا نعد الاجتماع إلى أهل الميت وصنعة الطعام بعد الدفن من النياحة". أخرجه الإمام أحمد، وابن ماجة بسند صحيح، وإنما المشروع أن يصنع الطعام لأهل الميت، ويبعث به إليهم من أقاربهم أو جيرانهم أو غيرهم لكونهم قد شغلوا بالمصيبة عن إعداد الطعام لأنفسهم لما ثبت في الحديث الصحيح عن عبد الله بن جعفر رضي الله عنه، قال: لما أتى نعي جعفر بن أبي طالب رضي الله عنه، قال النبي صلى الله عليه وسلم: "اصنعوا لآل جعفر طعاماً فقد أتاهم ما يشغلهم"، أخرجه الإمام أحمد، وأبو داود، والترمذي، وابن ماجة بإسناد صحيح، وهذا العمل - مع كونه بدعة - فيه أيضاً تكليف أهل الميت وإتعابهم مع مصيبتهم، وإضاعة أموالهم في غير حق، والله المستعان.

س6- هل على السيارات التجارية التي تسافر وتجلب الحبوب، وغيرها زكاة، وهكذا ما أشبهها من الجمال؟

ج - ليس على السيارات والجمال المعدة لنقل الحبوب، والأمتعة، وغيرها من بلاد إلى بلاد زكاة لكونها لم تعد للبيع وإنما أعدت للنقل والاستعمال، أما إن كانت السيارات معدة للبيع، وهكذا غيرها من الجمال، والحمير، والبغال، وسائر الحيوانات التي يجوز بيعها إذا كانت معه للبيع فإنها تجب فيها الزكاة لأنها صارت بذلك من عروض التجارة فوجبت فيها الزكاة لما روى أبو داود، وغيره عن سمرة بن جندب، رضي الله عنه قال: كان النبي صلى الله عليه وسلم يأمرنا أن نخرج الصدقة من الذي نعده للبيع، وإلى هذا ذهب جماهير أهل العلم، وحكاه الإمام أبو بكر بن المنذر رحمه الله إجماع أهل العلم.

س7- بلادنا تنتج الحب، والعملة عندنا بالحبوب لقلة النقود، فإذا جاء وقت البذر اشترينا من التجار الصاع بريال، فإذا جاء وقت الحصاد وصفيت الحبوب سلمنا للتجار عن كل ريال صاعين مثلاً لأن السعر في وقت الحصاد أرخص منه في وقت البذر، فهل يجوز هذه المعاملة؟

ج - هذه المعاملة فيها خلاف بين العلماء، وقد رأى كثير منهم أنها لا تجوز لأنها وسيلة إلى بيع الحنطة ونحوها بجنسها متفاضلاً ونسيئة، وذلك عين الربا من جهتين: جهة التفاضل، وجهة التأجيل، وذهب جماعة آخرون من أهل العلم إلى أن ذلك جائز إذا كان البائع والمشتري لم يتواطأ على تسليم الحنطة بدل النقود، ولم يشترطا ذلك عند العقد، هذا هو كلام أهل العلم في هذه المسألة، ومعاملتكم هذه يظهر منها التواطؤ على تسليم حب أكثر بدل حب أقل لأن النقود قليلة وذلك لا يجوز، فالواجب على الزارع في مثل هذه الحالة أن يبيعوا الحبوب على غير التجار الذين اشتروا منهم البذر، ثم يوفوهم حقهم نقداً، هذا هو طريق السلامة والاحتياط والبعد عن الربا، فإن وقع البيع بين التجار وبين الزراع بالنقود، ثم حصل الوفاء من الزراع بالحبوب من غير تواطئ، ولا شرط فالأقرب صحة ذلك كما قاله جماعة من العلماء، ولا سيما إذا كان الزارع فقيراً ويخشى التاجر أنه إن لم يأخذ منه حباً بالسعر بدل النقود التي في ذمته فات حقه ولم يحصل له شيء لأن الزارع سوف يوفي به غيره ويتركه أو يصرفه - أي الحب - في حاجات أخرى، وهذا يقع كثيراً من الزراع الفقراء، ويضيع حق التجار، أما إذا كان التجار والزراع قد تواطأوا على تسليم الحب بعد الحصاد بدلاً من النقود فإن البيع الأول لا يصح من أجل التواطئ المذكور، وليس للتاجر إلا مثل الحب الذي سلم للزارع من غير زيادة تنزيلا له منزلة القرض لعدم صحة البيع مع التواطئ على أخذ حب أكثر.

س8- لمس المرأة بشهوة أو بدون شهوة سواء كانت امرأته أو غيرها هل ينقض الوضوء؟

ج - هذه المسالة فيها خلاف بين العلماء، والصواب أنه لا ينقض الوضوء سواء كان بشهوة أو بدونها، وسواء كان اللمس لامرأته أو غيرها إذا لم يخرج منه مذي أو غيره؛ لأن النبي صلى الله عليه وسلم كان يقبل بعض نسائه ثم يصلي ولا يتوضأ، ولأن الأصل صحة الطهارة وسلامتها فلا يجوز إبطالها إلا بناقض ثابت في الشرع، وليس في الشرع المطهر ما يدل على النقض بمجرد اللمس، أما قوله سبحانه: {أَوْ لامَسْتُمُ النِّسَاءَ} فالمراد به الجماع في أصح قولي العلماء كما قاله ابن عباس، وجماعة من العلماء، وليس المراد به مجرد اللمس، ولو كان المراد به مجرد المس لبينه النبي صلى الله عليه وسلم للأمة، لأن الله سبحانه بعثه مبلغاً ومعلماً، وقد ثبت عنه عليه الصلاة والسلام أنه كان يقبل بعض نسائه ثم يصلي ولا يتوضأ، وذلك يبين معنى الآية الكريمة، والله أعلم.

س9- هل التسبيح برفع الصوت يوم الجمعة قبل الصلاة بساعة أو أكثر سنة أم بدعة ؟

ج - لا شك أن هذا العمل بدعة، لأنه لم يبلغنا عن النبي صلى الله عليه وسلم، ولا عن أصحابه أنهم فعلوا ذلك، والخير كله في اتباعهم، أما من سبح بينه وبين نفسه فلا بأس بذلك بل فيه خير عظيم، وثواب جزيل لما صح عن النبي صلى الله عليه وسلم أنه قال: " أحب الكلام إلى الله أربع: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر" ، وقال عليه الصلاة والسلام: "كلمتان خفيفتان على اللسان حبيبتان إلى الرحمن ثقيلتان في الميزان: سبحان الله وبحمده، سبحان الله العظيم"، والأحاديث في فضل أنواع الذكر كثيرة.

س10- يكثر بين الناس عندنا الحلف بالطلاق، والحرام، فما حكم ذلك؟

ج - أما الحلف بالطلاق فهو مكروه لا ينبغي فعله لأنه وسيلة إلى فراق الأهل - عند بعض أهل العلم - ولأن الطلاق أبغض الحلال إلى الله، فينبغي للمسلم حفظ لسانه من ذلك إلا عند الحاجة إلى الطلاق، والعزم عليه في غير حال الغضب، والأولى الاكتفاء باليمين بالله سبحانه إذا أحب الإنسان أن يؤكد على أحد من أصحابه أو ضيوفه للنزول عنده للضيافة أو غيرها، أما في حال الغضب فينبغي له أن يتعوذ بالله من الشيطان، وأن يحفظ لسانه وجوارحه عما لا ينبغي، أما التحريم فلا يجوز سواء كان بصيغة اليمين أو غيرها؛ لقول الله سبحانه: {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ} الآية.

ولأدلة أخرى معروفة، ولأنه ليس للمسلم أن يحرم ما أحل الله له، أعاذ الله الجميع من نزغات الشيطان.

س11- إذا تخاصم قبيلتان أو شخصان حكم شيخ القبيلة على المدعى عليه بعقائر من الإبل أو الغنم تعقر وتذبح عند من له الحق إلى آخره؟

ج - الذي يظهر لنا من الشرع المطهر أن هذه العقائر لا تجوز لوجوه، أولها: أن هذا من سنة الجاهلية، وقد قال النبي صلى الله عليه وسلم: "لا عقر في الإسلام" .

والثاني : أن هذا العمل يقصد منه تعظيم صاحب الحق، والتقرب إليه بالعقيرة، وهذا من جنس ما يفعله المشركون من الذبح لغير الله، ومن جنس ما يفعله بعض الناس من الذبح عند قدوم بعض العظماء، وقد قال جماعة من العلماء: إن هذا يعتبر من الذبح لغير الله، وذلك لا يجوز بل هو في الجملة من الشرك، كما قال الله سبحانه: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ, لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ}.

والنسك هو الذبح، قرنه الله بالصلاة لعظم شأنه فدل ذلك على أن الذبح يجب أن يكون لله وحده، كما أن الصلاة لله وحده، وقال تعالى: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ، فَصَلِّ لِرَبِّكَ وَانْحَرْ}. وقال النبي صلى الله عليه وسلم: "لعن الله من ذبح لغير الله".

الوجه الثالث : أن هذا العمل من حكم الجاهلية، وقد قال الله سبحانه: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} . وفيه مشابهة لأعمال عباد الأموات، والأشجار، والأحجار كما تقدم، فالواجب تركه وفيما شرع الله من الأحكام، ووجوه الإصلاح ما يغني ويكفي عن هذا الحكم، والله ولي التوفيق.

س12- قد اشتهر عندنا أن الرجل إذا غاب عن بلاده ثم قدم أن النساء من جماعته يأتين إليه ويسلمن عليه ويقبلنه، وهكذا في الأعياد، عيد الفطر، وعيد الأضحى، فهل هذا مباح؟

ج - قد علم بالأدلة الشرعية من الكتاب والسنة أن المرأة ليس لها أن تصافح أو تقبل غير محرمها من الرجال سواء كان ذلك في الأعياد أو عند القدوم من السفر أو لغير ذلك من الأسباب ، لأن المرأة عورة، وفتنة، فليس لها أن تمس الرجل الذي ليس محرماً لها سواء كان ابن عمها أو بعيداً منها، وليس لها أن تقبله أو يقبلها، لا نعلم بين أهل العلم - رحمهم الله - خلافاً في تحريم هذا الأمر وإنكاره، لكونه من أسباب الفتن، ومن وسائل ما حرم الله من الفاحشة، والعادات المخالفة للشرع لا يجوز للمسلمين البقاء عليها، ولا التعلق بها بل يجب عليهم أن يتركوها، ويحاربوها ويشكروا الله سبحانه الذي من عليهم بمعرفة حكمه ووفقهم لترك ما يغضبه، والله سبحانه بعث الرسل عليهم الصلاة والسلام وعلى رأسهم سيدهم وخاتمتهم نبينا محمد صلى الله عليه وسلم لدعوة الناس إلى توحيده سبحانه، وطاعة أوامره، وترك نواهيه، ومحاربة العادات السيئة التي تضر المجتمع في دينه، ودنياه، ولا شك أن هذه العادة من العادات السيئة، فالواجب تركها، ويكفي السلام بالكلام من غير مس، ولا تقبيل، وفيما شرع الله وأباح غنية عما حرم وكره، وكذلك يجب أن يكون السلام مع التحجب ولا سيما من الشابات لأن كشف الوجه لا يجوز لكونه من أعظم الزينة التي نهى عن إبدائها، قال الله تعالى: {وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنّ} إلى آخر الآية الكريمة، وقال تعالى في سورة الأحزاب: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنّ} الآية. وقال تعالى: {يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُوراً } وقال تعالى: {وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللاَّتِي لا يَرْجُونَ نِكَاحاً فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ وَاللَّهُ سَمِيعٌ عَلِيمٌ}.

والقواعد من العجائز، بين الله سبحانه أن لا حرج عليهن في وضع ثيابهن عن الوجه ونحوه إذا كن غير متبرجات بزينة، وأن التستر والتحجب خير لهن لما في ذلك من البعد عن الفتنة، أما مع التبرج بالزينة فليس لهن وضع الثياب بل يجب عليهن التحجب والتستر وإن كن عجائز، فعلم بذلك كله أن الشابات يجب عليهن التحجب عن الرجال في جميع الأحوال سواء كن متبرجات بالزينة أم غير متبرجات لأن الفتنة بهن أكبر، والخطر في سفورهن أعظم، وإذا حرم سفورهن فتحريم الملامسة، والتقبيل من باب أولى لأن الملامسة والتقبيل أشد من السفور، وهما من نتائجه السيئة وثمراته المنكرة، فالواجب ترك ذلك كله، والحذر منه، والتواصي بتركه وفق الله الجميع لما فيه رضاه، والسلامة من أسباب غضبه إنه جواد كريم، والذي أوصي به الجميع هو تقوى الله سبحانه، والمحافظة على دينه، ومن أهم ذلك وأعظمه المحافظة على الصلوات الخمس في أوقاتها، وأداؤها بالخشوع والطمأنينة، والمسارعة من الرجال إلى أدائها في الجماعة في مساجد الله التي أذن أن ترفع ويذكر فيها اسمه كما قال الله سبحانه: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ} وقال تعالى: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} .

ومن الأمور المهمة الأمر بالمعروف، والنهي عن المنكر، والتعاون على البر والتقوى، والتواصي بالحق، والصبر عليه، وهذه هي أخلاق المؤمنين والمؤمنات، وصفاتهم كما بين الله ذلك في قوله عز وجل: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ}.

وأسأل الله عز وجل أن يوفقنا وإياكم لما يرضيه وأن يهدينا جميعاً صراطه المستقيم إنه سميع قريب، والسلام عليكم ورحمة الله وبركاته.


 العدد 101-102 - التفسير الصحيح

التفسير الصحيح

موسوعة الصحيح المسبور من التفسير بالمأثور

الجزء الأوّل

حكمت بشير ياسين

أستاذ مشارك في كلية القرآن الكريم

الجامعة الإسلامية - المدينة المنورة

قال الطبري مصنف (جامع البيان):

"إني لأعجب ممن قرأ القرآن ولم يعلم تأويله كيف يلتذ بقراءته؟"

معجم الأدباء 18/ 63

وقال ابن أبي حاتم الرازي مصنف (تفسير القرآن العظيم مسنداً عن الرسول صلى الله عليه وسلم والصحابة والتابعين):

"فلما لم نجد سبيلاً إلى معرفة شيء من معاني كتاب الله ولا من سنن رسول الله صلى الله عليه وسلم إلا من جهة النقل والرواية وجب أن نميز بين عدول الناقلة والرواة وثقاتهم وأهل الحفظ والثبت والإِتقان منهم وبين أهل الغفلة والوهم وسوء الحفظ والكذب واختراع الأحاديث الكاذبة".

وقال أيضاً:

"فإن قيل كيف السبيل إلى معرفة ما ذكرت من معاني كتاب الله عز وجل ومعالم دينه؟ قيل: بالآثار الصحيحة عن رسول الله صلى الله عليه وسلم وعن أصحابه النجباء الألباء الذين شهدوا التنزيل وعرفوا التأويل رضي الله عنهم. فإن قيل فبماذا تعرف الآثار الصحيحة والسقيمة؟ قيل: بنقد العلماء الجهابذة الذين خصهم الله عز وجل بهذه الفضيلة، ورزقهم هذه المعرفة، في كل دهر وزمان ".

مقدمة الجرح والتعديل ص 2، 5

الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله.

أما بعد : فإن علم التفسير من أجـلَّ العلوم وأفضلها وأشرفها باعتبار أساسه وتاريخه وموضوعه وغايته. فأساسه: القرآن الكريم والحديث الشريف. وتاريخه: أول العلوم الإسلامية. وموضوعه: كلام الله تعالى. وغايته: معرفة معانيه وإدراك مراميه. وسنام هذه المعرفة: التفسير بالمأثور لأهميته الكبرى في فهم القـرآن العظيم، لأنه تفسير من رب العالمين، أو من رسوله الأمين، أو تفسير صحابي شهد التنزيل وعرف التأويل [1] أو تفسير تابعي نهل من مدرسة النبوة عن الصفوة من المفسرين.

فلابد من التفسير بالمأثور لمن أراد أن يستجيب لله تعالى فيتدبر كلام الله، وكذا لمن أراد أن يفسر بالرأي يتحتم عليه أن يطلع على معرفة: أسباب النزول، والناسخ والمنسوخ، والقراءات، وأول ما نزل وآخر ما نزل، والمكي والمدني، والغريب والمشكل، والأحاديث المبينة للمجمل والمبهم، والأحاديث المخصصة للعام والمقيدة للمطلق، وهذه العلوم لا تؤخذ إلا بالنقل الصحيح ولا تنفك عن التفسير بالمأثور بل هي نابعة منه. وهذه العلوم من الشروط التي ينبغي أن تتوفر في من أراد أن يفسر القرآن بالرأي كما ورد عن السيوطى في الإتقان.

ولما أوجب الله عز وجل علينا أن نعمل بهذا القرآن بالاستجابة لأوامره والازدجـار عن نواهيه والاعتبار بقصص الأمم السالفة… فقد كان لزاماً أن نتدبر معاني هذا القرآن وأن ندرك مراميه لنعمل به ونتحرى ما ثبت في تفسيره لنستقيم على نهجه.

ولهذه الأمة تجربة خالدة حينما تدبرت هذا القرآن وأخذته بقوة، حيث أسعفها في طفرتها الكبرى حينما انتشلها من دياجير الجاهلية إلى مشاعل النور } إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ { [2] فلما التزمت بهدية هداها، ولما تركته تركها كما نرى الحال في هذا الزمان، وبما أن العلماء هم الذين ينصحون الأمة ويحذرونها من مغبَّة البعد عن كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم فقد صدرت نداءاتهم المتكـررة في كل زمان وحثهم الأمة على العودة إلى القرآن والسنة وغالبـاً ما يواكب هذه النداءات الدعوة لتنقية التفسير من الدخيل بأنواعه أو تصنيف تفسير نقلي بعدمـا ثبت فشـل المـدرسة العقلية- عنـدما زهدت بالأحاديث والآثار الصحيحة إذ لابد من الاستفادة منها- [3] ، وذلك من خلال نصائح العلماء وطلاب العلم والمثقفين، وهو مطلب مهم لأن التفسير علم جامع للقرآن والسنة.

وإن جندياً من جنود القرآن والسنة ليدرك من غير شك أهمية هذا المطلب الإسلامي والمسؤولية التي تناط به وخصوصاً في عصرنا الحاضر، وآمل ساعياً أن أكون أهلاً لهذه الجندية كي أحقق أملاً من الآمال التي تعقد على طلاب العلم.

من أجل هذا المنطلق جاءت فكرة تصنيف هذا الكتاب حيث قررت أن أجمع كل ما صح إسناده من التفسير بالمأثور لأن الرواية التفسيرية الصحيحة تتقبلهـا النفوس- إن كانت صادقـة - بكـل اطمئنان وتأخذها بقوة وجدية، وخصوصاً إذا كانت الرواية من الصحيحين أو على شرطهما أو على شرط أحدهما، أو صحح تلك الرواية بعض النقاد المعتمدين، ويكفينا تجربة تقبل الصحيحين [4] . وهذا التقبل والأخذ يقوي صلة المسلم بالقرآن والسنة وأقوال الصحابة رضوان الله عليهم، وفي الوقت نفسه إن جمع الروايات التفسيرية الصحيحة يؤدي إلى تنقية التفسير من الدخيل بأنواعه، وفي هذا الجمع غربلة لجميع الروايات التفسيرية الثابتة الموجودة في كتب التفسير المطبوعة والمخطوطة المروية بالإسناد، أضف إلى ذلك الروايات الموجودة في الكتب المسندة في العلوم الأخرى والتي سيأتي ذكرها في الحواشي والمصادر، وطريقة هذه الغربلة بنقد جميع الأسانيد لتلك الروايات وخصوصاً للأسانيد المتكررة كثيراً، فقد أفردت لها دراسة نقدية خاصة بها كما سيأتي في آخر هذه الديباجة.

هذا ومن فضل الله تعالى ومَنّه أن هيأ الأسباب لهذا العمل حيث قيض لهذه الأمة في كل عصر ومصر من يقوم بنشر هذا العلم والعناية به، فخلفوا لنا تركة من كتب التفسير المسندة التي خزنت وحفظت كتب السابقين وهذه من خصائص هذه الأمة.

وإن تكفلَ الله تعالى القرآن بالحفظ والبيان لمن أعظم ما خص الله تعالى هذه الأمـة من الفضيلة والشرف حيث قال: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [5] وقال أيضاً: {إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} [6] وَعَدَ سبحانه ووعده حق، فبَيّن وفصّل بأدق أساليب الفصاحة والبلاغة، قال تعالى: {كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآناً عَرَبِيّاً لِقَوْمٍ يَعْلَمُونَ} [7] . وقال عز وجل أيضاً: {كَذَلِكَ يُبَيِّنُ اللهُ لَكُمُ الآياتِ لَعَلَّكُمْ تَتَفَكَّرُونَ} [8] .

كما جعل الله تعالى سنة رسوله صلى الله عليه وسلم بياناً للقرآن وتطبيقاً له في أقواله صلى الله عليه وسلم وأفعاله، ليكون الرسول صلى الله عليه وسلم الأسوة الحسنة كما قال تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللهَ كَثِيراً} [9] .

وأوحى الله تعالى إلى رسوله صلى الله عليه وسلم أن يبين للأمة ما تحتاج إلى بيانه فقال تعالى: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} [10] .

وقد قام الصادق المصدوق صلى الله عليه وسلم بأداء الأمانة، فبلغ الرسالة ونصح الأمة وكشف الغمة. (فكان رسول اللّه صلى الله عليه وسلم هو المبيِّن عن الله عز وجل أمره، وعن كتابه معاني ما خوطب به الناس، وما أراد الله عز وجل به وعنى فيه، وما شرع من معاني دينه وأحكامه وفرائضه وموجباته وآدابه ومندوبه وسننه التي سنَّها، وأحكامه التي حكم بها وآثاره التي بثها). فلبث صلى الله عليه وسلم بمكة والمدينة ثلاثاً وعشرين سنة، يقيم للناس معالم الدين، يفرض الفرائض، ويسن السنن، ويمضي الأحكام ويحرم الحرام ويحل الحلال، ويقيم الناس على منهاج الحق بالقول والفعل. فلم يزل على ذلك حتى توفاه الله عز وجل وقبضه إليه صلى الله عليه وسلم وعلى آله أفضل صلاة وأزكاها، وأكملها وأذكاها، وأتماها وأوفاها فثبت عليه السلام حجة الله عز وجل على خلقه بما أدى عنه وبين، وما دل عليه من محكم كتابه ومتشابهـه، وخاصه وعامه، وناسخه ومنسوخه، وما بشر وأنذر. قال الله عز وجل: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلاّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [11] ، [12] .

وما أن فاضت روحه أو لتلحق بالرفيق الأعلى إلا ومدرسة النبوة قد بدأت تتحمل هذه المسؤولية من خلال تلك الصفوة التي تهذبت وتربت ونهلت من ذلك البيان، واشتهر منهم في علم التفسير جماعة كالخلفاء الراشدين وابن عباس وابن مسعود وزيد بن ثابت وأُبي بن كعب وأبي موسى الأشعري وعبد الله ابن الزبير [13] ، ومنهم المكثرون كابن عباس وابن مسعود، ومنهم من لم يكثر وذلك بسبب تقدم وفاتهم أو انشغالهم في الإعداد والإدارة والجهاد، وقد نالوا - رضوان الله عليهم - الحظ الأوفر من ذلك الهدي والبيان النبوي، فتلقوه بكل همة وحفظوه وطبقوه بدقة وأمانة، ثم قدموه إلى من بعدهم من التابعين فنشروا ما علموه بحكمة وصيانة مع التحري والتدقيق.

(وتلقى التابعون التفسير عن الصحابة كما تلقوا عنهم علم السنة) [14] ، وقد قام التابعون الذين تحملوا هذا العلم بواجبهم تجاه هذا القرآن العظيم، فكرسوا اهتمامهم وبذلوا جهودهم لتلقي ما ورد من آثار لبيان معاني ومرامي هذا القرآن الكريم، فعرفوا تفسيره وأسباب نزوله، وفضائله وأمثاله، وأحكامه وأقسامه، وغريبه ومعربه، وبينوا المحكم من المتشابه، والناسخ والمنسوخ، والعموم من الخصوص، والمفصل من المجمل، والمقدم من المؤخر، والمطلق من المقيد.

قال شيخ الإسلام ابن تيميه:"وكان من أعظم ما أنعم الله عليهم اعتصامهم بالكتاب والسنة، فكان من الأصول المتفق عليها بين الصحابة والتابعين لهم بإحسان أنه لا يقبل من أحد قط أن يعارض القرآن، لا برأيه ولا ذوقه، ولا معقوله، ولا قياسه، ولا وجده، فإنهم ثبت عنهم بالبراهين القطعيات والآيات البينات أن الرسول جاء بالهدى ودين الحق، وأن القرآن يهدي للتي هي أقوم: فيه نبأ من قبلهم، وخبر ما بعدهم، وحكم ما بينهم، هو الفصل ليس بالهزل، من تركه من جبار قصمه الله، ومن ابتغى الهدى في غيره أضله الله، هو حبل الله المتين، وهو الذكر الحكيم، وهو الصراط المستقيم، وهو الذي لا تزيغ به الأهواء ولا تلتبس به الألسن، فلا يستطيع أن يزيغه إلى هواه، ولا يحرف به لسانه، ولا يخلق عن كثرة الترداد، فإذا ردد مرة بعد مرة لم يخلق ولم يمل كغيره من الكلام، ولا تنقضي عجائبه، ولا تشبع عنه العلماء، من قال به صدق، ومن عمل به أجر، ومن حكم به عدل، ومن دعي إليه هدي إلى صراط مستقيم. فكان القرآن هو الإمام الذي يقتدى به، ولهذا لا يوجد في كلام أحد من السلف أنه عارض القرآن بعقل ورأي وقياس، ولا بذوق ووجد ومكاشفة، ولا قال قط تعارض في العقل والنقل، فضلاً عن يقول: فيجب تقديم العقل والنقل - يعني القرآن والحديث وأقوال الصحابة والتابعين- إما أن يفوض وإما أن يؤول. ولا فيهم من يقول: إن له ذوقاً أو وجداً أو مخاطبة أو مكاشفة، تخالف القرآن والحديث …" [15] .

وهذا أنموذج من النماذج الدقيقة التي تدل على رصانة المنهج المتبع عند الصحابة والتابعين في تفسير القرآن الكريم والعمل به، وقد نشروا منهجهم في أصقاع الخلافة آنذاك فحينما بدأت الفتوح على أيديهم في الجزيرة العربية وما جاورها انتشر الصحابة للدعوة إلى الله وتوحيده يفقهون الناس بما أنزل إليهم، فكان ابن عباس في مكة والبصرة، وابن مسعود في الكوفة، والخلفاء الأربعة وزيد بن ثابت وأبي بن كعب في المدينة، وأبو موسى الأشعري باليمن، وعمرو بن العاص بمصر، وكان من منهجهم في التعليم: الفهم والتطبيق العملي لما قرأوا وتعلموا من القرآن الكريم .

أخرج الطبري بسند صحيح عن ابن مسعود رضي الله عنه قال:"كان الرجل منا إذا تعلم عشر آيات لم يجاوزهن حتى يعرف معانيهن، والعمل بهن" [16] .

وكان بعضهم إذا أشكل عليه مسألة سأل من هو أعلم منه في تلك المسألة، ويتكاتبون فيما بينهم إذا كانوا متباعدين.

فقد كتب ابن عباس رضي الله عنه إلى علي بن أبي طالب رضي الله عنه يسأله عن ستة إخوة وجد فكتب إليه "أن اجعله كأحدهم وامح كتابي.."أخرجه ابن أبي شيبة ومحمد بن نصر بسند صحيح عن الشعبي. قاله الحافظ ابن حجر ثم قال: وأخرج الدارمي بسند قوي عن الشعبي قال:"كتب ابن عباس إلى علي - وابن عباس بالبصرة - أني أتيت بجد وستة إخوة، فكتب إليه أن أعط الجد سدساً [17] ولا تعطه أحداً بعده " [18] .

وقد أثَّر هؤلاء الصحابة- رضوان الله عليهم- في تلاميذهم من التابعين رحمهم الله حيث اجتمع في كل بلد لفيف من التابعين [19] حول هؤلاء الصحابة فكان من أصحاب ابن عباس الذين يقولون بقوله ويفتون ويذهبون مذهبه: سعيد بن جبير وجابر بن زيد وطاووس ومجاهد وعطاء بن أبي رباح وعكرمة [20] .

ومن أصحاب ابن مسعود الذين يفتون بفتواه ويقرأون بقراءته: علقمة ابن قيس والأسود ابن يزيد ومسروق وعبيد السلماني والحارث بن قيس وعمرو بن شرحبيل [21] .

وهذا بالنسبة لابن عباس وابن مسعود وهما مكثران، وهكذا الحال للآخرين من الصحابة ومسانيدهم، وقد تتلمذ هؤلاء التابعون على الصحابة المفسرين قراءة وحفظاً وتفسيراً وعملاً.

وكان من منهج الصحابة الدقيق في تعليم التابعين العرض والتفسير والكتابة.

أخرج الطبري بسند صحيح عن ابن مليكة قال: "رأيت مجاهداً يسأل ابن عباس في تفسير القرآن ومعه ألواحه، فيقول له ابن عباس: أكتب. قال: حتى سأله عن التفسير كله" [22] .

وقال محمد بن إسحاق: حدثنا أبان بن صالح، عن مجاهد قال: "عرضت المصحف على ابن عباس ثلاث عرضات من فاتحته إلى خاتمته أوقفه عند كل آية منه وأسأله عنها" [23] . وأخرجه الطبري من طريق ابن إسحاق معنعناً به [24] . وإسناده حسن لأنه ثبت تصريح محمد بن إسحاق بالسماع. فقد أخرجه الحاكم من طريق محمد بن إسحاق سمع أبان بن صالح يحدث عن مجاهد قال: "عرضت القرآن على ابن عباس ثلاث عرضات أوقفه على كل آية أسأله فيما نزلت وكيف كانت …" [25] .

وكذا كان سعيد بن جبير حريصاً على الكتابة عن بن عباس . قال الدارمي: أخبرنا مالك بن إسماعيل، ثنا مندل بن علي العنزي، حدثني جعفر بن أبي المغيرة عن بن جبير قال: "كنت أجلس إلى ابن عباس فأكتب في الصحيفة حتى تمتلئ، ثم أقلب نعلي فأكتب في ظهورها" [26] ، وأخرجه بن سعد والدارمي أيضاً من طريق يعقوب القمي عن جعفر به مختصراً [27] ، وأخرجه الرامهرمزي من طريق مندل به [28] .

وأخرجه الخطيب البغدادي من طريق حبان عن جعفر بن أبي المغيرة به [29] .

وأخرج الدارمي أيضاً عن أبي النعمان، ثنا عبد الواحد، ثنا عثمان بن حكيم قال: سمعت سعيد بن جبير يقول: "كنت أسير مع ابن عباس في طريق مكة ليلاً، وكان يحدثني بالحديث في واسطة الرحل حتى أصبح فأكتبه" [30] ، أخرجه الخطيب البغدادي من طريق طارق عن سعيد بن جبير بنحوه [31] .

كان عبد الله بن عمر رضي الله عنهما يعرض المصحف على بعض تلاميذه ويبين سبب نزول بعض الآيات، روى النسائي بسند صحيح عن كعب بن علقمة عن أبي النضر عن نافع مولى ابن عمر قال:"أن ابن عمر كان عرض المصحف يوما وأنا عنده حتى بلغ {نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُم} [32] فقال: يا نافع هل تعلم من أمر هذه الآية ؟ قلت: لا. قال: إنا كنا معشر قريش نجبي النساء، فلما دخلنا المدينة ونكحنا نساء الأنصار أردنا منهن مثل ما كنا نريد، فآذاهن فكرهن ذلك وأعظمنه، وكانت نساء الأنصار قد أخذن بحال اليهود إنما يؤتين على جنوبهن، فأنزل الله: {نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُم} "وذكره ابن كثير ثم قال:"وهذا إسناد صحيح "، وقد رواه ابن مردويه عن الطبراني عن الحسين ابن إسحـاق عن زكريا بن يحيى الكاتب العمري عن مفضل بن فضالة عن عبد الله بن عياش عن كعب ابن علقمة فذكره [33] .

وأما ابن مسعود رضي الله عنه فكان يقرأ على تلاميذه السورة ثم يفسرها في وقت كاف فقد أخرج الطبري بسنده عن مسروق قال: "كان عبد الله يقرأ علينا السـورة ثم يحـدثنا فيها ويفسرها عامة النهار" [34] ولهذا نرى التابعين الذين تحملوا هذا العلم من أفواه الصحابة رضوان الله عليهم كانوا يرحلون من بلد إلى بلد في طلب تفسير آية واحدة، فهذا سعيد بن جبير يرى أهل الكوفة قد اختلفوا في قول الله تعالى {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ} [35] فيرحل إلى ترجمان القرآن عبد الله بن عباس رضي الله عنهما فيسأله عنها فيجيبه بقوله:"نزلت هذه الآية {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ} وهي أخر ما نزل وما نسخها شيء". أخرجه الشيخان واللفظ للبخاري [36] .

وهذا مسروق رحل إلى البصرة في طلب تفسير آية فقيل له: الذي يفسرها رجع إلى الشام فتجهز ورحل إليه حتى علم تفسيرها [37] .

وأما زر بن حبيش فيقول: "وفدت في خلافة عثمان بن عفان وإنماد حملني على الوفـادة لقي أبي بن كعب وأصحاب رسول الله صلى الله عليه وسلم"رواه الخطيب البغدادي بسنده عن زر [38] .

وكان من منهجهم الرائع التورع في التحمل والرواية فيبحثون عن علو الإسناد وعمن هو أهل للرواية فهذا أبو العالية يقول: "كنت أرحل إلى الرجل مسيرة أيام لأسمع منه فأول ما أتفقد صلاته فإن أجده يقيمها أقمت وسمعت منه، وإن أجده يضيعها رجعت ولم أسمع منه، وقلت هو لغير الصلاة أضيع". رواه الخطيب البغدادي بسنده عن أبي العالية [39] . وهو القائل أيضاً: "كنا نسمع الرواية بالبصرة عن أصحاب رسول الله صلى الله عليه وسلم، فلم نرض حتى ركبنا إلى المدينة فسمعناها من أفواههم". رواه ابن سعد [40] والبغدادي [41] بسنديهما عنه واللفظ لابن سعد.

وقد ظفر أبو العالية بعَرضه القرآن على أُبي بن كعب وزيد بن ثابت وابن عباس، وصح أنه عرض على عمر رضي الله عنهم [42] كما حظي برواية نسخة أُبي بن كعب في التفسير كما سيأتي في عرض أشهر الأسانيد في التفسير.

وأما مسروق فيحذر من التساهل في التفسير فروى أبو عبيد القاسم بن سلام عن هشيم أنبأنا عمرو بن أبي زائدة، عن الشعبي عن مسروق قال: "اتقوا التفسير فإنما هو الرواية عن الله" [43] .

وفي هذه الفترة برزت جماعة من التابعين اشتهروا بمعرفة التفسير فبرعوا ونبغوا فيه ومنهم سعيد بن جبير وعكرمة ومجاهد وأبو العالية ت 90 هـ وقتادة ت 110هـ وعامر الشعبي ت 105هـ ومسروق ت 63 هـ والحسن البصري ت 110 هـ والضحاك بن مزاحم ت 105 أو 106هـ وغيرهم.

وقد استفادوا من تلك المنهجية العلمية الدقيقة التي بوأتهم مكانة مرموقة، فتصدروا مجالس العلم، وبدأ بعضهم بتدوين التفسير، فكانوا طليعة الفرسان في هذا الميدان، ففي عصرهم بدأ تدوين التفسير، وأول من قام بذلك سعيد ابن جبير الأسدي ت 95 عندما كتب الخليفة الأموي عبد الملك بن مروان يسأل سعيد ابن جبير أن يكتب إليه بتفسير القرآن واستجاب له فصنف التفسير، ووجد عطاء بن دينار هذا التفسير في الديوان فرواه عن سعيد وجادة [44] .

وفي هذا العصر انتشرت كتابة التفسير، روى الدارمي عن عمرو بن عون، أنا فضيل، عن عبيد المكتب قال: "رأيتهم يكتبون التفسير عن مجاهد" [45] وأخرجه الخطيب البغدادي من طريق وكيع بن فضيل ابن عياض به [46] .

وأخرج الخطيب البغدادي بسنده عن أبي يحيى الكناسي قال: "كان مجاهد يصعد بي إلى غرفته فيخرج إليّ كتبه فأنسخ منها" [47] .

وقد واكب هذا التدوينُ الفتحَ الإسلامي الذي امتدت أطرافه شرقاً وغرباً وشمالاً وجنوباً مما أدى إلى اتساع انتشار هذا العلم إضافة إلى ذلك ازدياد الرحلات العلمية، وكان لتدوينه أيضاً أثر كبير في انتشاره وتداوله عند أهل العلم من صغار التابعين وأتباع التابعين مثل:

الضحاك بن مزاحم الهلالي ت 105 هـ أو 106 هـ.

ومقاتل بن سليمان البلخي ت 105هـ طبع تفسيره [48] .

وطاوس بن كيسان اليماني ت106.

وقتادة بن دعامة السدوسي ت 110هـ.

ومحمد بن كعب القرظي ت 118هـ.

والسدي الكبير 127هـ.

وعبد الله بن يسار المعروف بابن أبي نجيح ت 131 هـ.

وعطاء الخراساني ت 135 هـ وقد حققتُ قطعة من تفسيره [49] .

وزيد بن أسلم العدوي ت 136هـ.

والربيع بن أنس البكري ت 140هـ.

وعلي بن أبي طلحة ت 143هـ استخرج السيوطي اغلب صحيفة علي بن أبي طلحة من تفسيري الطبري وابن أبي حاتم [50] .

والأعمش بن سليمان بن مهران ت 147هـ أو 148هـ [51] .

وغيرهم من المفسرين المتقدمين فقام هؤلاء بجمع نسخ وروايات وصحف كبار التابعين وتدوينها، فسطع قبس التفسير في أرجـاء العالم الإسلامي آنذاك، ثم أزداد تألقاً في النصف الثاني من القرن الثاني الهجري حيث استنار العلماء الذين تلقوا هذا العلم من شيوخهم واعتنوا به فحفظوه أو كتبوه، ثم رووه لتلاميذهم فتوسعت حركة تدوين التفسير وظهرت تفاسير مشابهة للتفاسير المتقدمة، وقد تكون أوسع منها مثل: تفسير سفيان الثوري ت 161هـ [52] .

وتفسير معاوية بن صالح ت 158 هـ أو ت 172هـ وهو الراوي لصحيفة علي بن أبي طلحة.

وتفسير شيبان بن عبد الرحمن النحوي ت 164 هـ وهو راوي التفسير عن قتادة .

وتفسير نافع بن أبي نعيم القاريء ت 167هـ أو 169هـ وقد حققتُ قطعة من تفسيره [53] .

وتفسير أسباط بن نصر الهمداني ت 170 هـ وهو الراوي لتفسير السدي.

وتفسير مالك بن أنس إمام دار الهجرة ت 179 هـ.

وتفسير مسلم بن خالد الزنجي ت 179وقد حققتُ قطعة من تفسيره [54] .

وتفسير عبد الله بن المبارك المروزي ت 181.

وتفسير عبدالرحمن بن زيد بن أسلم ت 182 هـ.

وتفسير هشيم بن بشير السلمي ت 183 هـ.

وتفسير يحيى بن يمان العجلي ت 189 هـ، وقد حققتُ قطعة من تفسيره [55] .

وتفسير إسماعيل بن علية ت 193 هـ.

وتفسير يحيى بن سلام البصري ت200 هـ [56] .

وفي هذا العصر ازدادت كتب التفسير وبقيت على هيئة أجزاء ونسخ كتفسير الإمام مالك بن أنس فقد وصفه ابن كثير [57] والذهبي [58] وابن حجر [59] والروداني [60] بأنه جزء، وكذلك التفاسير التي تقدمت في القائمة السابقة حيث ذكرت الموجودة منها وكلها على هيئة أجزاء ونسخ.

وفي القرن الثالث والرابع الهجري دخل التفسير في مرحلة جديدة وهي مرحلة الموسوعات الجامعة في التفسير، فظهرت تفاسير ضخمة مروية ومستوعبة لكثير من الأجزاء والنسخ المبثوثة في رحاب العالم الإسلامي آنذاك ذلك العالم الذي استطاعت حضارته أن تجمع وتؤلف بين العرب والعجم والبربر تحت راية لا إله إلا الله محمد رسول الله، ولهذا جاءت بعض تفاسير العلماء حافلة بتفاسير السابقين وشاملة للقرآن كله وذلك بسبب انتشار العجمى ومن هذه التفاسير:

تفسير عبد بن حميد الكشي ت 240 هـ [61] .

تفسير ابن جرير الطبري ت 310 هـ.

تفسير ابن المنذر النيسابوري ت 318هـ [62] .

تفسير ابن أبي حاتم الرازي ت 327 [63] .

وقد ذكر الحافظ ابن حجر هذه التفاسير عند كلامه عن الذين اعتنوا بجمع التفسير المسند من طبقة الأئمة الستة فساق أسماءهم- وذكر أولهم بأنه من طبقة شيوخهم- ثم قال: "فهذه التفاسير الأربعة قلّ أن يشذّ عنها شيء من التفسير المرفوع والموقوف على الصحابة والمقطوع عن التابعين، وقد أضاف الطبري إلى النقل المستوعب أشياء لم يشاركوه فيها..." [64] .

وكذلك ابن أبي حاتم فقد حاول أن يفسر كل آية بل كل كلمة وحرف وقد يسوق أكثر من عشرة أوجه في الكلمة الواحدة [65] .

ومن هذه التفاسير الموسوعية أيضاً:

1 – تفسير الإمام أحمد بن حنبل الشيباني ت 241هـ .

وتفسيره ضخم حافل بمائة وعشرين ألف رواية، صرح بهذا الرقم أبو الحسين بن المنادي في تاريخه فيما رواه عنه القاضي أبو الحسين أبو يعلى حيث ذكر عبد الله وصالح ابني الإِمام أحمد فقال: "كان صالح قليل الكتاب عن أبيه، فأما عبد الله فلم يكن في الدنيا أحد أروى عن أبيه أكثر منه لأنه سمع المسند وهو ثلاثون ألفاً، والتفسير وهو مائة ألف وعشرون ألفاً سمع منها ثمانين ألفاً والباقي وجادة..". [66] ونقله أيضاً الخطيب البغدادي [67] والذهبي [68] ، وأبو موسى المديني في خصائص المسند [69] ، وصرح بهذا الرقم ابن الجوزي [70] .

وقد ذكر هذا التفسير ابن النديم [71] ، وشيخ الإسلام ابن تيميه [72] ، والداوودي [73] ، ومحمد السعدي الحنبلي ت900 هـ [74] وحصل الروداني المغربي على إجازة روايته فذكره في ثبته ثم ساق إسناده إلى الإِمام أحمد ابن جعفر القطيعي عن عبد الله بن الإمام أحمد عن أبيه [75] .

ولكن الإمام الذهبي أنكر وجود هذا التفسير فبعد أن ذكر قول ابن المنادي قال: "لكن ما رأينا أحدا أخبرنا عن وجود هذا التفسير ولا بعضه ولا كراسة منه ولو كان له وجود أو لشيء منه لنسخوه..." [76] .

ويبدو أن الإمام الذهبي لم يحظ بجزء أو كراسة من تفسير الإمام أحمد علما بأن جزءا من تفسير أحمد كان موجودا في زمنه حيث نقله بنصه وفصه الإِمام ابن قيم الجوزية- وهو معاصر للذهبي وتوفي ابن القيم ت751 هـ أي بعد وفاة الذهبي بثلاث سنوات- فقال ابن قيم في بدائع الفوائد: ومن خط القاضي من جزء فيه تفسير آيات من القرآن عن الإِمام أحمد. ثم ساقه بأكمله في تسع صفحات [77] ، إضافة إلى ذلك أن الحافظ ابن حجر أفاد من تفسير أحمد وصرح بنقله منه [78] .

والحق أن تفسير الإمام أحمد لم يشتهر كشهرة مسنده الذي ذاع صيته في الآفاق وكثر قصاده إلى العراق.

2- التفسير الكبير لأمير المؤمنين محمد بن إسماعيل البخاري صاحب الصحيح ت 256 هـ.

ذكـر بروكلمان نسخة منه في باريس- المكتبة الوطنية- وقطعة منه في الجزائر في المكتبة الوطنية أيضا [79] ولعلها من صحيح البخاري.

وقد سألت عن هاتين النسختين فلم أجد أحدا رآهما!! ويبدو من عنوانه أنه تفسير كبير.

3- تفسير أبي مسعود أحمد بن الفرات الرازى ت 258 هـ.

قال إبراهيم بن محمد الطيان: سمعت أبا مسعود يقول: كتبت عن ألف وسبعمائة وخمسين رجلا أدخلت في تصنيفي ثلاث مائة وعشرة وعطلت سائر ذلك وكتبت ألف ألف حديث وخمس مائة ألف حديث فأخذت من ذلك ثلاث مائة ألف في التفسير والأحكام والفوائد وغيره [80] .

4- تفسير القرآن الكريم لابن ماجة القزويني ت 273 هـ.

وصفه ابن كثير بالحافل فقال: ولابن ماجة تفسير حافل [81] .

والحـافـل الكثير الممتلئ [82] ، وذكـره ابن خلكـان والمزي والـذهبي والداوودي [83] وللمزيد عن هذا الكتاب راجع مقالي بعنوان: استدراكات على تاريخ التراث العربي [84] ، والكتاب مفقود وقد جمعت روايات تفسيرية كثيرة من سننه، ومن الدر المنثور، ومن تهذيب الكمال في مواضع تراجم الرجال الذين رمز لهم المزي (فق) أي رجال ابن ماجة في التفسير.

5- التفسير الكبير لإِسحاق بن إبراهيم بن مخلد المروزي المشهور بابن راهويه ت 238هـ .

ويبدو أنه كبير من عنوانه. ذكره ابن النديم والخطيب البغدادي والسمعاني والداوودي [85] .

6- التفسير لإِبراهيم بن إسحاق الحربي ت 285 هـ. قال الذهبي في ترجمته: مصنف التفسير الكبير [86] .

وهو كسابقه. وذكره ابن حجر والدا وودي [87] .

7- التفسير لابن أبي داود عبد الله بن سليمان بن الأشعث السجستاني ت 316 هـ.

روى المفسر أبو بكر النقاش أنه سمع أبا بكر بن أبي داود يقول: إن في تفسيره مائة ألف وعشرين ألف حديث [88] .

وذكر هذا التفسير الخطيب البغدادي والعليمي والدا وودي [89] .

8- التفسير لسليمان بن أحمد بن أيوب الطبراني ت 360 هـ.

قال الداوودي في طبقات المفسرين: وله تفسير كبير. اهـ.

وقد جمعت روايات تفسيرية من معاجمه الثلاثة وكتاب الدعاء، ومكارم الأخلاق، وجزء من سمع من عطاء، كلها للطبراني المذكور.

9- تفسير القاضي أبي محمد إسحاق بن إبراهيم بن إسحاق البستي ت 307 هـ.

توجـد منه نسخـة في مكتبة البلدية بالإِسكندرية بمصر وقد وصل إلى النصف الثاني ويبدأ من سورة الكهف إلى نهاية التفسير، وصورته من مكتبة فضيلة الشيخ حماد الأنصاري حفظه اللّه. وقام بتحقيق جزء منه الزميل د. عوض العمري.

وقد قرأت هذا التفسير الجليل ولاحظت عدم التصريح باسم المؤلف في الغلاف ولكن صرح باسمه في الورقة 126 ب، ومما يؤكد أن هذا التفسير لهذا المؤلف ما نقله العيني من هذا التفسير بأسانيد مماثلة له كما صرح باسم المؤلف أيضاً [90] .

ووجدت لهذا التفسير مزايا كبرى:

أولها: أن أغلب أسانيده على شرط الصحيحين.

ثانيها: أن مؤلفه طويل النفس في إيراد الأحاديث والآثار وعمله كصنيع ابن أبي حاتم في التفسير بالمأثور المجرد من أي قول آخر.

10- تفسير عمر بن أحمد بن عثمان المشهور بابن شاهين ت 385 هـ.

قال الخطيب البغدادي في ترجمته: له التفسير الكبير ا. هـ.

وتفسيره كبير كما وصف حيث احتوى على تفاسير منها تفسير أبي الجارود [91] .

وقال الكتاني: وهو في ألف جزء ووجد بواسطة في نحو من ثلاثين مجلدا [92] .

فهذه نماذج من كتب التفسير في ذلك العصر الذي برز فيه صرح التفسير بالمأثور شامخا مسندا كاملا للقرآن الكريم، فقد تكاملت أسسه التي أرسيت بثمار تلك الجهود المباركة السابقة، فاجتمعت مع جهود المتقدمين عنايةُ الـلاحقين حيث جمعوا وأضافوا ونقدوا، وكان جميعهم عاكفين على هذا العلم، وعضوا عليه بالنواجذ لأنه جمع بين القرآن والسنة، وقد زاد اهتمامهم عندما تلوث هذا العلم بالـدخيل بسبب تساهل بعض العلماء في إيرادهم الإسرائيليات بأنواعها، وبسبب صنيع الزنادقة والقصاص والكذابين وأهل الأهواء فوقع التحريف والتأويل والوضع.

فما ورد عن المفسرين الكذابين طرح وفضح كتفسير محمد بن السائب [93] الكلبي وتفسير محمد بن مروان السدي الصغير [94] ، وكذلك ما ورد عن أهل الأهواء كصالح بن محمد الترمذي فقد كان مرجئا جهميا داعية يقول بخلق القرآن [95] ، وكمقاتل بن سليمان البلخي وقد نسبوه إلى الكذب، وقال الشافعي مقاتل قاتله اللّه تعالى. قال الحافظ ابن حجر: وإنما قال الشافعي فيه ذلك لأنه اشتهر عنه القول بالتجسيم [96] . قال إبراهيم الحربي مصنف الكبير [97] :وإنما جمع مقاتل تفسير الناس وفسر عليه من غير سماع. قال إبراهيم: لم أدخل في تفسيري منه شيئا [98] .

وكـذا الحـال بالنسبـة للزنـادقة فقد وضعوا روايات وأحاديث كثيرة ومن المعروف أن كثيرا من هذه الروايات والأحاديث لها علاقة وطيدة بالتفسير.

أخـرج ابن عسـاكـر عن ابن علية قال: أخذ هارون الرشيد زنديقا فأمر بضرب عنقه فقال له الزنديق: لم تضرب عنقي؟ قال له: أريح العباد منك. قال: فأين أنت من ألف حديث وضعتها على رسول اللّه صلى اللّه عليه وآله وسلم كلها ما فيها حرف نطق به؟ قال: فأين أنت يا عدو اللّه من أبي إسحاق الفزاري وعبد الله بن المبارك ينخلانها فيخرجانها حرفا حرفا [99] ؟

ولهذا انبرى جهابذة السلف إلى نقد الروايات والتفتيش عن الأسانيد، وقد بدأ هذا التحري بعد اندلاع الفتنة في خلافة عثمان رضي اللّه عنه أو في زمن ابن الزبير وقد رجح الرأي الأخير مؤرخ السيرة أ. د. أكرم ضياء العمري [100] .

أخرج مسلم في صحيحه بسنده عن محمد بن سيرين قال: لم يكونوا يسألون عن الإِسناد. فلما وقعت الفتنة قالوا: سموا لنا رجالكم. فينظر إلى أهل السنة فيؤخذ حديثهم وينظر إلى أهل البدع فلا يؤخذ حديثهم [101] . فكان أهل السنة بالمرصاد لكل من تسول له نفسه أن يأتي بدخيل ولهذا وضعوا ضوابط محكمة وقواعد دقيقة للرواية.

قال محمد بن حاتم بن المظفر:... وهذه الأمة إنما تنص الحديث عن الثقـة المعـروف في زمـانـه المشهور بالصدق والأمانة عن مثله حتى تناهى أخبـارهم، ثم يبحثـون أشد البحث حتى يعرفوا الأحفظ فالأحفظ والأضبط والأطول مجالسة لمن فوقه ممن كان أقل مجالسة، ثم يكتبون الحديث من عشرين وجها أو أكثر حتى يهذبوه من الغلط والزلل ويضبطون حروفه ويعدوه عدا.... [102] .

هكذا كان منهجهم في الرواية والتصنيف واستمر الحال على ذلك إلى القرن الثالث والرابـع الهجـري، وكـان أكثر المفسرين المصنفين يروون بالإِسنـاد، فبرأوا ذمتهم لأنهم سموا شيوخهم ورواتهم وكـانوا يميزون بين الصحيح والسقيم، وبعضهم يرى وجوب هذا التمييز بل وجـوب نقد الرواة لمعـرفة الثقة من الضعيف مثل ابن أبي حاتم وهو الذي صنف موسوعته في الجرح والتعديل من أجل بيان الثابت من التفسير ومن سنن البشير النذير صلى الله عليه وسلم التي تبين القرآن الكريم، فها هو يقول في تقدمة الجرح والتعديل: فلما لم نجد سبيلا إلى معرفة شيء من معاني كتاب اللّه ولا من سنن رسول اللّه صلى الله عليه وسلم لحاله إلا من جهة النقل والرواية وجب أن نميز بين عدول الناقلة والرواة وثقاتهم وأهل الحفظ والثبت والإتقان منهم وبين أهل الغفلة والوهم وسوء الحفظ والكذب واختراع الأحاديث الكاذبة [103] .

هكذا كان منهجهم الدقيق، وكذا كانت حلقات التفسير متصلة من القرن الأول الهجري إلى القرن الرابع الهجري، وبدخول القرن الخامس الهجري بدأ تدريجيا إهمال الأسانيد بحـذفها أو باختصارها مما ساعد على شيوع الإسرائيليات ورواج الأحاديث الواهية والموضوعة ونسب الأقوال الباطلة إلى الصحابة والتابعين، وهم برءاء منها، وكانت فرصة سانحة للكذابين والوضاعين والزنادقة وأهل الأهواء، فاختلط الصحيح بالسقيم والحق بالباطل وانتشر ذلك في كتب التفسير بالمأثور، ولم يسلم منها إلا القليل كتفسير البغوي [104] وابن كثير وعبد الرزاق بن رزق الرسعني ت 661هـ [105] الذي روى أغلب تفسيره بإسناده واستمر الحال على ذلك إلى يومنا هذا.

وقـد تعالت صيحات وتوصيات لكثير من الغيورين في الأوساط العلمية لتنقية التفسير من الدخيل ولتمييز الصحيح من السقيم، وقد بذلت جهود لا بأس بها لغربلة بعض كتب التفسير من الدخيل وخصوصا في جامعة الأزهر، ولكن لم يقم أحد بنقد التفاسير بتمييز الصحيح من السقيم أو بجمع ما أثر من الصحيح المسند في التفسير، وكنت أفكر بهذا العمل منذ سنة 1404 هـ ولكني كنت أتردد بسبب ضخامة الموضوع وتعدد شعابه، وغزارة مصادره المطبوعة والمخطوطة القريبة والبعيدة، وعندما أسند إليَّ تدريس مادة التفسير ومناهج المفسرين في كلية القرآن الكريم بالجامعة الِإسلامية، ومادة طبقات المفسرين في شعبة التفسير بقسم الدراسات العليا مدة ثلاث سنوات رأيت الحاجة ماسّة لتصنيف تفسير بالمأثور ينتقى من الصحيح المسند من كتب التفسير المسندة ومن كتب الفنون الأخرى التي حوت على التفسير بالمأثور المسند والتي سيأتي ذكرها في الهوامش وفي قائمة المصادر إن شاء اللّه، وكان لابد لي من القيام بشيء من هذا في تحضيري للطلاب وخصوصا لطلاب كلية القرآن الكريم باعتبارها كلية تخصص في التفسير إضافة إلى القراءات، فكان من ضمن التحضير نقد الكثير من الروايات التفسيرية معتمـدا على أقوال كبار النقاد المشهورين كشيخ الإسلام ابن تيميه وأمير التفسير ابن كثير والحافظ ابن حجر العسقلاني والحافظ الذهبي، ومستأنسا بأقوال النقاد المعاصرين، وكان هذا النقد في تفسير السور التالية:سورة الفاتحة والبقرة وآل عمران والمائدة والأنعام والأنفال والحج والإسراء والنور.

وقد سبق هذا التحضير عملي في تحقيق المجلد الثاني من تفسير ابن أبي حاتم الرازي (ت 327 هـ) وفيه سورتا آل عمران والنساء وقد بلغ عدد الروايات (4602) رواية فيها المرفوع والموقوف والمرسل، وعند هذا التحقيق لمست أن معظم كتب التفسير بالمأثور للمصنفين المتقدمين مفقودة، ولهذا قررت أن أجمع الروايات التفسيرية لهؤلاء المفسرين، وقد قمت بذلك بعد الانتهاء من التحقيق، فجمعت مرويات أشهر المفسرين من أصحاب التفاسير المفقودة كالإمام مالك والشافعي وأحمد ومحمد بن إسحاق وعبد الله بن المبارك ووكيع والدارمي وابن خزيمة وابن ماجة والطبراني ومحمد بن يوسف الفريابي وعبد بن حميد كما جمعت روايات من تفسير ابن أبي حاتم من القسم المفقود من تفسيره، كما قمت بتحقيق تفسير يحيى ابن يمان، ونافع بن أبي نعيم ومسلم ابن خالد الزنجي وعطاء الخراساني، برواية أبي جعفر محمد بن أحمد بن نصر الرملي (ت 295 هـ) [106] .

وقـد واكب هذا العمل اكتشاف تفسير آدم بن أبي إياس العسقلاني ت 220 هـ [107] وظهـور بعض التحقيقـات في التفسير وعلوم القرآن كتفسير عبد الرزاق الصنعاني والنسائي وابن أبي حاتم الرازي (ت 327 هـ) [108] ، وأبي بكـر محمـد بن علي بن أحمـد الأدفـوي (ت 388 هـ) ويسمى تفسيره: (الاستغناء في علوم القرآن) وتفسير (الوسيط بين المقبوض والبسيط) للواحدي (ت 468 هـ)، كمـا أنجزت بعض الأعمال العلمية مثل موسوعة في فضائل القرآن تصنيف محمد رزق الطرهوني وتحقيق فضائل القرآن للنسائي والفريابي وابن الضريس والعجاب في بيان الأسباب للحافظ ابن حجر والصحيح المسند في أسباب النزول لمقبل الوادعي وأسباب النزول لعصام الحميدان وتحقيق الناسـخ والمنسوخ للنحاس وتحقيق نواسخ القرآن وتحقيق تخريج أحاديث الكشاف للزيلعي.

كما وقفت على قطع نادرة من تفسير عبد بن حميد (ت 249 هـ) وتفسير ابن المنذر النيسابوري (ت 318 هـ) [109] وتفسير القاضي أبي محمد إسحاق بن إبراهيم البستي (ت 307 هـ) [110] وتفسير يحيى ابن سلام [111] ، وقد بلغني أنه حقق في بلاد المغـرب، وأحكـام القـرآن لإسمـاعيل بن إسحـاق الجهضمي (ت 282 هـ) وتفسير عبد الرزاق الرسعني (ت 660 هـ) وهـو تفسير أغلبه مسند [112] . ومن فضل اللّه تعالى أن أتاح لي بلوغ الإطلاع والاقتناء لهذه الكتب.

إن اجتمـاع هذه العوامـل المتقدمة من تحضير وتحقيق وجمع وإطلاع واقتناء شجعني على أن أخوض غمار موضوع الصحيح المسبور من التفسير بالمـأثور فانتقلت من مرحلة التردد إلى مرحلة التنفيذ، فاقتنيت ما يلزم من مصادر مطبوعة، وحصلت وصورت ما يلزم من المخطوطات والرسائل العلمية المكتوبة بالآلة الكاتبة ومنها ما تقدم ذكره آنفا، ولم أظفر ببعض كتب التفسير الهامة فكلفت بعض الزملاء لتصويرها كتفسير ابن المنذر (ت 318 هـ)، وأحكام القرآن للطحاوي (ت 321 هـ)، وتوجد قطعة من الأول في مكتبة جوتا بألمانيا الشرقية وأما كتاب الطحاوي فبلغني أنه يقوم بتحقيقه باحثان تركيان في مكة المكرمة، ولازلت أنتظر تصوير هذه الكتب.

وقـد قمت بجـولـة علمية باحثـا عن الكتب المتعلقـة بهذا المشروع، فاستكملت مكتبتي حسب الحاجة، وجمعت ما تفرق من الشوارد والفرائد من تحضيراتي وتقييداتي الصـالحـة لهذا الباب، حيث انتخبت منهـا الصفـو واللباب، ورتبتها حسب سور القرآن الكريم وآياته، ثم بدأت بالتفسير مصدرا السورة بفضائلها إن صحت الرواية، ثم بتفسير القرآن بالقرآن إن وجد وهو قمة البيان وغالبا ما أعتمد على كتاب أضواء البيان ثم تفسير ابن كثير وتفسير القاسمي.

قال شيخ الإسلام ابن تيمية: فإن قال قائل: فما أحسن طريق التفسير؟ فالجواب: إن أصح الطرق في ذلك أن يفسر القرآن بالقرآن، فما أُجمل في مكان فإنه قد فسر في موضع آخر وما اختصر في مكان فقد بسط في موضع آخر، فإن أعياك ذلك فعليك بالسنة فإنها شارحة للقرآن وموضحة له [113] .

وقد سلكت هذا الطريق متحرياً ما ثبت عن رسوله اللّه صلى الله عليه وسلم القائل :"ألا إني أوتيت هذا الكتـاب ومثله معـه" [114] ، وقـدمت ما اتفق عليه الشيخان في صحيحيهما، ثم ما انفرد به أحدهما ولا داعي لتخريج الحديث من مصادر أًخرى لأن هدفي من التخريج التوصل إلى صحة الحديث وكفى بإطباق الأمة على صحتهما.

قال الزركشي: لطالب التفسير مآخذ كثيرة أمهاتها أربعة: الأول: النقل عن رسول اللّه صلى الله عليه وسلم وهذا هو الطراز الأول ولكن يجب الحذر من الضعيف والموضوع فإنه كثير وإن سواد الأوراق سواد في القلب... [115] .

وقد استفدت من تحذير الزركشي، فتركت كل ضعيف وموضوع فإذا لم أجد الحديث في الصحيحين أو في أحدهما فألجأ إلى كتب التفسير وعلوم القرآن المسندة كفضائل القرآن وأسباب النزول والناسخ والمنسوخ، وإلى كتب الصحـاح والسنن والمسـانيد والمصنفات والجوامع وغيرها من كتب السيرة والتاريخ والعقيدة المسندة مبتدئا بالأعلى سندا أو بما حكم عليه الأئمة النقاد المعتمـدين، وأقـوم بتخـريجه تخريجا يوصلني إلى صحة الإسناد أو حسنه مستأنسا بحكم النقاد الجهابذة، فإذا لم أجد حديثا مرفوعا فأرجع إلى أقوال الصحابة الذين شهدوا التنزيل. قال شيخ الإسلام ابن تيمية: وحينئذ إذا لم نجد التفسير في القرآن ولا في السنة رجعنا في ذلك إلى أقوال الصحابة فإنهم أدرى بذلك لما شاهدوه من القرآن [116] والأحوال التي اختصوا بها، ولما لهم من الفهم التام والعلم الصحيح، لاسيما علماؤهم وكبراؤهم [117] .

أمـا إذ وجـدت الحـديث المرفوع الثابت فقد أسوق معه بعض أقوال الصحابة الثابتة إذا كان فيها زيادة فائدة وإذالم يكن فيها فأكتفي بما ثبت من الحـديث الشريف، وقـد أوردت أقـوال الصحابة رضوان اللّه عليهم بأصح الأسانيد عنهم. علما بأن بعض الأحاديث لا يندرج تحت التفسير مباشرة وإنما لها علاقة وتتناسب مع الآية المراد تفسيرها.

وهذا المنهج المتقدم في إيراد وانتقاء الأحاديث والآثار المروية عن رسول اللّه صلى الله عليه وسلم وعن أصحابه رضوان اللّه عليهم هو منهج ابن أبي حاتم القائل: فإن قيل كيف السبيل إلى معرفة ما ذكرت من معاني كتاب اللّه عز وجل ومعالم دينه؟

قيل: بالآثار الصحيحة عن رسول اللّه صلى الله عليه وسلم وعن أصحابه النجباء الألباء الذين شهدوا التنزيل، وعرفوا التأويل، رضي اللّه تعالى عنهم، فإن قيل: فبماذا تعرف الآثار الصحيحة والسقيمة؟ قيل: بنقد العلماء الجهابذة الذين خصهم اللّه عز وجل بهذه الفضيلة، ورزقهم هذه المعرفة، في كل دهر وزمان [118] .

فجدير لمن تاقت نفسه ليشتغل بعلم التفسير أن يسلك هذا المنهج فهو المعول عليه في هذا العلم،وقد مكنني من اتباع هذا المنهج العكوف على الأسـانيد الواردة في التفسير وانتقاء الصحيح والثابت منها مع تركيز البحث والاهتمام بحكم الأئمة النقاد على هذه الأسانيد [119] .

فإذا لم أعثر على قول صحـابي فحينئـذ ألجـأ إلى ما ثبت من أقـوال التابعين. قال شيخ الإِسلام ابن تيمية: إذا لم تجد التفسير في القرآن ولا في السنـة ولا وجدته عن الصحابة فقد رجع كثير من الأئمة في ذلك إلى أقوال التابعين كمجاهد بن جبر فإنه كان آية في التفسير... وكسعيد بن جبير وعكرمة مولى ابن عباس وعطاء بن أبي رباح والحسن البصري ومسروق الأجدع وسعيد ابن المسيب وأبي العالية والربيع بن أنس وقتادة والضحاك بن مزاحم وغيرهم من التابعين [120] .

وبـالنسبـة لأقوال الصحابة والتابعين فأغلبها كتب ونسخ رويت بأسانيد متكررة، فبعضها يتكرر آلاف المرات في تفسيري الطبري وابن أبي حاتم، وبعضها يتكرر مئات المرات فمثلا تكرر إسناد علي بن أبي طلحة عن ابن عباس أكثر من(1500) مرة في تفسير الطبري وذلك حسب إحصائية الشيخ أحمد عايش الذي قام بجمع روايات علي بن أبي طلحة.

وقال الأستاذ سزكين عند تفسير قتادة: ويبدو أنه كان تفسيرا كبير الحجم ذكـره الطبري أكثر من (3000) مرة، ربما يكون قد نقل كل مادته بالرواية التالية: حدثنا بشر بن معاذ، حدثنا يزيد بن زريع عن سعيد عن قتادة.

وقال أيضا عند تفسير مجاهد: وقد نقل الطبري من هذا التفسير حوالي (700) مرة وذكره بالرواية التالية: حدثنا محمد بن عمرو الباهلي ت 249 هـ قال: حدثنا أبو عاصم النبيل ت 212 هـ قال حدثني عيسى بن ميمون المكي قال: حدثنا ابن أبي نجيح عن مجاهد. وذكر أن الطبري نقل من تفسير عطية العوفي عن ابن عباس في (1560) موضعا وبإسناد واحد أيضا [121] .

وكذا الحال في تفسير ابن أبي حاتم، وتفسير عبد الرزاق الصنعاني الذي روى أغلب تفسيره عن معمر عن قتادة.

ولهذا قررت أن أجعل دراسة الأسانيد والطرق المتكررة في المقدمة وذلك لعدم التكرار ثم لبيان موضع الحكم على صحتها وحسنها، ومالم أذكره في هذه المقدمة فهو من قبيل غير المتكرر فأحكم عليه في موضع وروده، وذكرُ الأسانيد في المقدمة من صنيع ابن أبي حاتم الرازي والبغوي في تفسيريهما والحافظ ابن حجر في العجاب في بيان الأسباب وقد رتبت هذه الأسانيد على حروف المعجم كما يلي:

الإسناد إلى أبي بن كعب رضي الله عنه:

- طريق أبي جعفر الرازي عن الربيع بن أنس عن أبي العالية عن أُبي: وقد اعتمد هذا الإسناد كبار المصنفين كالإمام أحمد في مسنده [122] وأبو داود في سننـه [123] ، والترمـذي في جامعه [124] ، والطبري [125] وابن أبي حاتم [126] في تفسيريهما، وابن خزيمة في التوحيد [127] ، والحاكم في مستدركه [128] ، والواحدي في أسبـاب النـزول [129] ، والبيهقي في الأسماء والصفات [130] ، والثعلبي [131] والبغوي [132] في تفسيريهما. وكثيرا ما اعتمد على هذا الإسناد الطبري وابن أبي حاتم في تفسيريهما، ويرويه ابن أبي حاتم عن عصام بن داود العسقلاني عن آدم بن إياس العسقلاني، عن أبي جعفر به [133] . وقد حكم الحافظ ابن حجر العسقلاني على الإسناد بأنه جيد [134] كـما يرويه ابن أبي حاتم من طريق أبيه عن أحمد بن عبد الرحمن الدشتكي عن عبداللّه بن أبي جعفر الرازي عن أبيه به. وقواه الحافظ ابن حجر [135] . ويرويه الحاكم من طريق جعفر بن عون وعبيد اللّه بن موسى ومحمد بن سابق عن أبي جعفر الرازي به، ويرويه أيضا من طريق علي بن الحسين بن واقد عن أبيه عن الربيع بن أنس به وصححه هو والذهبي [136] .

وقـال السيوطى: وأما أُبي بن كعب فعنه نسخة كبيرة يرويها أبو جعفر الرازي، عن الربيع بن أنس عن أبي العالية عنه وهذا إسناد صحيح [137] . وحسنه ا لألبا ني [138] .

وقد أشار شيخ الإسلام ابن تيمية إلى هذا الإسناد بأنه معروف فقال: وهذا التفسير معروف عن أبي العالية ورواه عن أبى بن كعب. ورواه ابن أبي حاتم وغيره من ] طريق [ [139] الربيع عن أبي العالية عن أُبي بن كعب [140] . وقال أيضا: هكذا رواه ابن أبي حاتم بالإسناد المعروف عن الربيع بن أنس [141] ، ونقل أيضاً عن ابن عبد البر قال: وروى بإسناده [142] في التفسير المعروف عن أبي جعفر الرازي عن الربيع بن أنس عن أبي العالية عن أبي بن كعب.... [143] .

وأبو جعفر الرازي هو: عيسى بن أبي عيسى عبد الله بن ما هان صدوق سيء الحفظ خصـوصـا عن مغيرة مات في حدود الستين والمائة، وروى له الجماعة إلا البخاري فروى له في الأدب المفرد [144] .

والربيع بن أنس: البكري أو الحنفي، بصري نزل خراسان صدوق له أوهام ورمي بالتشيع مات سنة أربعين ومائة أو قبلها روى له الأربعة [145] .

وأبو العالية: هو رفيع بن مهران الرياحي بكسر الراء والياء ثقة كثير الإرسال مات سنة تسعين أو بعدها، وروى له الجماعة [146] .

وبما أن الرواية من نسخة فلا يضر سوء حفظ أبي جعفر ولا أوهام الربيع لأن نقلهم هنا عن طريق السطور لا الصدور فما يروونه عن كتاب ولهذا صححه الحـاكم والـذهبي والسيوطي وجـوده ابن حجر واعتمـده ابن عبد البر وشيخ الإسلام ابن تيمية كما تقدم.

ومما يؤكد أن هذا الإِسناد ينقل من كتاب قول ابن أبي حاتم الرازي في مقدمة تفسيره: فأما ما ذكر عن أبي العالية في سورة البقرة بلا إسناد فهو: ما حدثنا عصام بن رواد ثنا آدم، عن أبي جعفر الرازي عن الربيع بن أنس، عن أبي العالية... [147] .

الإسناد عن أبي العالية رفيع بن مهران الرياحي:

طريق الربيع بن أنس عن أبي العالية: يروي هذا الطريق الطبري وابن أبي حاتم وتقدم الكلام عنه في طريق أًبي بن كعب رضي اللّه عنه فلينظر ذلك.

الأسانيد عن ابن عباس:

روى عنه جمع غفير من التابعين ذكرت طرقهم في كتاب المنتخب في الأسانيد الثابتة المروية عن ابن عباس في التفسير، وسأذكر في هذه المقدمة بعض الطرق التي تتكرر كثيرا في التفسير عن ابن عباس وهي:

(1) طريق سعيد بن جبير:

من أشهر الطرق المتكررة عن سعيد بن جبير عن ابن عباس:

- طريق محمد ابن أبي محمد مولى زيد بن ثابت عن سعيد بن جبير أو عكرمة عن ابن عباس.

قال الطبري: إن أبا كريب حدثنا قال: حدثنا يونس بن بكير، عن محمد ابن إسحاق، حدثني محمد بن أبي محمد مولى زيد، عن سعيد بن جبير أو عكرمة، عن ابن عباس قال: لما أصاب رسول اللّه صلى الله عليه وسلم قريشا يوم بدر فقدم المدينة، جمع يهود في سوق بني قينقاع. فقال: "يا معشر يهود ، أسلموا قبل أن يصيبكم مثل ما أصاب قريشا!" قالوا: يا محمد، لا تغرنك نفسك أنك قتلت نفرا من قريش كانوا أغمارا لا يعرفون القتال، إنك واللّه لو قاتلتنا لعرفت أنا نحن الناس، وأنك لم تأت مثلنا!! فأنزله اللّه عز وجل في ذلك من قولهم: {قُلْ لِلَّذِينَ كَفَرُوا سَتُغْلَبُونَ وَتُحْشَرُونَ إِلَى جَهَنَّمَ وَبِئْسَ الْمِهَادُ} إلى قوله: {لأُولِي الأَبْصَارِ} [148] ، [149] .

وهذا الإِسناد يتكرر كثيرا في كتب التفسير وخصوصا في تفسير الطبري وابن أبي حاتم وابن كثير، والراوي دائما عن محمد بن أبي محمد هو محمد ابن إسحاق.

وذكره الحـافظ ابن حجـر من طريق ابن إسحاق بإسناد حسن عن ابن عباس [150] ، وفي موضع آخر قال: سنده جيد [151] ، أي انه حسن وجود طريق ابن إسحاق إلى ابن عباس وهو نفس الإِسناد المذكور حيث ذكره ابن كثير من طويق آخر غير طريق ابن عباس ثم ساقه بهذا الإسناد فقال: ورواه ابن إسحاق أيضا عن محمد بن أبي محمد عن سعيد أو عكرمة عن ابن عباس فذكره [152] ، ووردت هذه الرواية في سيرة ابن هشام بدون إسناد، وقد ساق ابن إسحاق مثل هذا المتن بدون إسناد ولعله حذف الإسناد أو حذفه ابن هشام، لأن هذه الرواية سبقت بروايات محذوفة الأسانيد، وكأنه اعتمد على الإسناد نفسه في بداية الروايات لأن هذه الروايات غير المسندة أسندها ابن إسحاق كلها بالإسناد نفسه فيما نقله عنه الطبري وابن أبي حاتم بسنديهما عن ابن إسحاق [153] . وأخرج ابن أبي حاتم رواية طويلة من طريق يونس بن بكير به في سبب نزول قوله تعالى: {لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ} [154] وذكره الحافظ ابن حجر مختصرا وحسنه [155] .

وحسنه السيوطى أيضا في لباب النقول في أسباب النزول بعد أن ذكر رواية ابن أبي حاتم [156] . وقد ساق هذا الطريق في الإِتقان ثم قال: "وهي طريق جيدة وإسنادها حسن" [157] .

وقد اعتبر الشيخ محمد نسيب الرفاعي الذي اختصر تفسير ابن كثير هذا الإسناد من الأسانيد الثابتة حيث ذكر في مقدمة مختصره شرطه أنه يختار أصح الأقوال ولا يسوق الروايات الضعيفة والموضوعة، وأكثر النقل بهذا الإِسناد [158] . وفي إسناده محمد بن أبي محمد مولى زيد ابن ثابت قال عنه الإِمام الذهبي: لا يعرف [159] وفي الكاشف: وثق وقال الحافظ ابن حجر: مجهول [160] . وسكت عنه البخاري وابن أبي حاتم [161] ، وذكره ابن حبان في الثقات [162] ، وقال أحمد شاكر عن توثيق ابن حبان: وكفى بذلك معرفة وتوثيقا [163] .

والحق أن توثيق ابن حبان على درجات تبدأ من الثقة وتصل إلى الضعيف وقسمها الشيخ المعلمي إلى خمس درجات وأثنى الشيخ الألباني على هذا التقسيم واستحسنه [164] ، وقد انبرى الزميل الشيخ عذاب الحمش لدراسة منهج ابن حبان في النقد، في رسالتـه (الإمـام ابن حبـان ومنهجـه في الجرح والتعديل)، وبعد التتبع والإحصاء تبين له أنهم على ثلاث درجات:

1- فمنهم الثقات وأهل الصدق.

2- ومنهم رواة مرتبة الاعتبار.

3- ومنهم الـرواة الـذين لا تنطبق عليهم شروط ابن حبان النقدية في المقبول وهؤلاء ذكرهم للمعرفة [165] .

علما أن ابن حبان لم يذكره في المجروحين، ومع هذا لا نستطيع أن نجزم بتوثيق محمد بن أبي محمد ولا بتضعيفه، وكذلك بالنسبة لقول الذهبي: لا يعرف، وقول ابن حجر: مجهول، لأن بعض المجهولين قد وثق، وبعضهم ضعف، وبعضهم غير ذلـك [166] ، وكـذا الحـال بالنسبـة للذين سكت عنهم البخاري ثم ابن أبي حاتم فبعضهم وثق، وبعضهم ضعف، وبعضهم ما بين درجة الثقة والضعيف [167] . ولكن توجد بعض القرائن تؤكد على تحسين طريق محمد بن أبي محمد وهي:

1. إن الحافظ ابن حجر ذكر هذا الإسناد ضمن أسانيد الثقات عن ابن عباس فقال في مقدمته النفيسة لكتابه: العجاب في بيان الأسباب: والذين أشتهر عنهم القـول! في ذلـك من التابعين أصحاب ابن عباس وفيهم ثقات وضعفاء، فمن الثقات مجاهد بن جبر ويروي التفسير عنه من طريق ابن أبي نجيح عن مجاهد، والطريق إلى ابن أبي نجيح قوية فإذا ورد عن غيره بينته، ومنهم عكرمة ويروى التفسير عنه من طريق الحسين بن واقد عن يزيد النحوي عنه، ومن طريق محمد بن إسحاق عن محمد بن أبي محمد مولى زيد بن ثابت عن عكرمة أو سعيد بن جبير- هكذا بالشك- ولا يضر لكونه يدور على ثقة... ثم ذكر طريق علي بن أبي طلحة وعطاء بن أبي رباح ثم قال: ومن روايات الضعفاء فساقها.... [168] .

2. إن أبا داود روى له وسكت عنه، فأخرج رواية الطبري المتقدمة من طريق مصرف بن عمرو الأيامي ثنا يونس يعني ابن بكير قال ثنا محمد بن إسحاق، حدثني محمد بن أبي محمد مولى زيد بن ثابت به [169] ، فرواية أبي داود له وسكوته عنه يؤيد حكم الحافظ ابن حجر أن إسناده حسن، كما روى له أبو داود رواية أخرى من طريق ابن إسحاق عن مولى لزيد بن ثابت حدثتني ابنة محيصة... وسكت عنه أيضا [170] ، وسكت عنهما المنذري في مختصره لسنن أبي داود وعلق على الروايتين بقوله: في إسناده محمد ابن إسحاق [171] . فقط.

3. قال ابن كثير:

قال محمد بن إسحاق عن محمد بن أبي محمد عن عكرمة أو سعيد بن جبير عن ابن عباس رضي اللّه عنه يقول اللّه تعالى لنبيه محمد صلى الله عليه وسلم {قُلْ إِنْ كَانَتْ لَكُمُ الدَّارُ الآخِرَةُ عِنْدَ اللَّهِ خَالِصَةً مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ} [172] أي ادعوا بالموت على أي الفريقين أكذب، فأبوا ذلـك على رسول اللّه الله عليه وسلم الله عليه وسلم {وَلَنْ يَتَمَنَّوْهُ أَبَداً بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ} [173] أي يعلمهم بما عندهم من العلم بل والكفر بذلك ولو تمنوه يوم قال لهم ذلك ما بقي على الأرض يهودي إلا مات، وقـال الضحـاك عن ابن عباس فتمنوا الموت: فسلوا الموت، وقال عبد الرزاق عن معمر عن عبد الكريم الجزري عن عكرمة قوله: {فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ} ، قال: قال ابن عباس: لو تمنى يهـود الموت لماتوا، وقال ابن أبي حاتم: حدثنا أبي حدثنا علي بن محمد الطنافسي حدثنا عثام سمعت الأعمش قال لا أظنه إلا عن المنهال عن سعيد ابن جبير عن ابن عباس قال: لو تمنـوا الموت لشرق أحدهم بريقه، وهذه أسانيد صحيحة إلى ابن عباس [174] .

علما بأن طريق الضحاك عن ابن عباس منقطع لأن الضحاك وهو ابن مزاحم لم يسمـع من ابن عبـاس، وحكمـه بأن هذه الأسـانيد صحيحة إما بمجموعها أو أن بعضها تقوى من الحسن إلى الصحيح لغيره.

علماً بأن ابن كثير صدر الأسانيد بطريق ابن إسحاق عن محمد بن أبي محمد المذكور، وإضافةً إلى ذلك أنه رجحه لأن فحوى معناه المباهلة، وهو الرأي الذي تمسك به ابن كثير وردّ به على الطبري لأن الطبري رجح المراد من التمني أن يدعوا على أنفسهم بالموت [175] .

4. وقد روى الطبراني من طريق محمد بن إسحاق عن محمد بن أبي محمد مولى زيد بن ثابت [176] ، وقال الهيثمي: ورجاله موثقون. وبهذا يكون قد اعتمد هذا الإسناد الحافظ ابن حجر والهيثمي السيوطى.

ومن الجدير بالذكر أن أغلب روايات محمد بن إسحاق بهذا الإِسناد في نطاق المغـازي والسير وذلـك من خلال استقرائي لتفسير ابن كثير بكامله، وللموجود من تفسير ابن أبي حاتم ولبعض الأجزاء من تفسير الطبري،وكثير من هذه الروايات موجودة في سيرة ابن هشام بالإسناد المذكور أو بحذفه، ومن المعروف أن الأمة قد تقبلت روايات ابن إسحاق في المغازي والسير فلا غرابة من تحسين هذا الإسناد.

وقـد أكثر الطبري وابن أبي حاتم في روايتهم عن ابن إسحـاق بهذا الإسناد، ورواية ابن أبي حاتم غالبا ما تكون عن محمد بن العباس بن بسام تارة وعن محمد بن يحيى الواسطي تارة كلاهما عن أبي غسان محمد بن عمرو زنيج عن سلمة بن الفضل عن ابن إسحاق به. ورواية الطبري غالبا ما تكون عن أبي كريب محمد بن العلاء عن يونس بن بكير عن ابن إسحاق به. وأبو كريب ثقة، ويونس بن بكير هو ابن واصل الشيباني:صدوق يخطئ. وقد روى له مسلم، ووصفه الذهبي بالإمام الحافظ الصدوق [177] . وقال أيضا: وهو حسن الحديث [178] . وأما أنه يخطئ فلا يضر لأن ما يرويه عن ابن إسحاق من كتاب وهو السيرة كما أتقدم أو من كتاب آخر لابن إسحاق لأن ما يرويه عن ابن إسحاق بإسناد واحد لا يتغير وهو الإسناد الذي نتكلم عنه.

وابن إسحاق: هو محمد بن إسحاق: بن يسار قال الحافظ ابن حجر في التقريب: إمام المغازي صدوق يدلس ورمي بالتشيع والقدر.

وقد تُكلم فيه، وحبَّر له الخطيب البغدادي ترجمة حافلة بلغت عشرين صفحة ذبَّ فيها عنه كل ما قيل فيه [179] .

وقـد تقبلت الأمة رواياتـه في السير والمغازي وكفى بقول الحافظ ابن حجر: إمام المغازي ولكن تدليسه من الطبقة الثالثة الذين لا تقبل روايتهم إلا إذا صرحوا بالسماع وقد صرح في هذا الإِسناد بالسماع.

ومحمد بن العباس بن بسام مولى بني هاشم قال عنه ابن أبي حاتم: كتبت عنه وهو صدوق [180] .

ومحمد بن يحيى بن عمرو الواسطي قال عنه ابن أبي حاتم: كتبت عنه مع أبي وكان رجلا صالحا صدوقا في الحديث سئل أبي عنه فقال: ثقة [181] .

وأبو غسان محمد بن عمرو، لقبه زنيج ثقة.

وسلمة بن الفضل الأبرش: صدوق كثير الخطأ ولكن في غير روايته عن محمد بن إسحاق فقد نقل الحافظ ابن حجر عن يحيى بن معين قال: سمعت جريرا يقول: ليس من لدن بغداد إلى أن يبلغ خراسان أثبت في ابن إسحاق من سلمة [182] .

ونقل الذهبي عن ابن معين قالت: كتبنا عنه وليس في المغازي أتم من كتائبه. ونقل عَن زنيج قال: سمعت سلمة الأبرش يقول: سمعت المغازي من ابن إسحاق مرتين وكتبت عنه من الحديث مثل المغازي [183] .

وقد ساق الحافظ ابن حجر حديثا بإسناده من طريق سلمة بن الفضل عن محمد بن إسحاق ثم قال: هذا حديث حسن صحيح [184] .

(2) طريق عطاء بن أبي رباح عن ابن عباس:

أشهر من روى عن عطاء بن أبي رباح عن ابن عباس: ابن جريج وابن أبي نجيح وعمرو بن دينار.

روى سفيان بن عيينة عن ابن جريج،عن عطاء،عن ابن عباس في قوله: {لَقَدْ خَلَقْنَا الإِنْسَانَ فِي كَبَدٍ} [185] قال: في شدة خلق، ثم ذكر مولده ونبات أسنانه، رواه الحافظ ابن حجر بإسناده إلى ابن عيينة [186] . وذكره في الفتح وصححه [187] .

وقال البخاري: حدثنا محمد بن يوسف، عن ورقاء، عن ابن أبي نجيح،عن عطاء، عن ابن عباس رضي اللّه عنهما قال كان المال للولد وكانت الوصية للوالدين، فنسخ اللّه من ذلك ما أحب فجعل للذكر مثل حظ الأنثيين، وجعل للأبوين لكل واحد منهما السدس والثلث، وجعل للمرأة الثمن والربع، وللزوج الشطر والربع [188] .

وهذه الرواية ثابتة في تفسير محمد بن يوسف الفريابي [189] .

طريق عمـرو بن دينار عن عطاء بن أبي ربـاح عن ابن عباس: وقال عبـد الـرزاق في المصنف: عن ابن عيينة، عن عمرو بن دينار- أظنه- عن عطاء، عن ابن عباس قال في أم الولد [190] : واللّه ما هي إلا بمنزلة بعيرك أو شاتك [191] .

ذكره الحافظ ابن حجر وصححه [192] . وكذا العيني [193] .

(3) طريق علي بن أبي طلحة عن ابن عباس:

وهي صحيفة مشهورة تداولها العلماء وأكثرهم نقلا الطبري وابن أبي حاتم في تفسيريهما فقد كادا أن يستوعبا هذه الصحيفة.

ويروي ابن أبي حاتم هذه الصحيفة غالبا عن أبيه، ثنا أبو صالح، حدثني معاوية بن صالح، عن علي بن أبي طلحة عن ابن عباس.

- وأبو صالح: هو عبداللّه بن صالح بن محمد بن مسلم الجهني مولاهم المصري كاتب الليث صدوق كثير الغلط ثبت في كتابه، وقد تُكلم فيه، وقال الذهبي: الإمام الثقة وعرض أقوال النقاد وذبَّ عنه معظم ما قيل فيه [194] ، ولا داعي لسـرد الأقـوال فيه لأن الحافظ ابن حجر ذكر القول الفصل في هدي الساري فقال: ظاهر كلام هؤلاء الأئمة أن حديثه في الأول كان مستقيما ثم طرأ عليه فيه تخليط، فمقتضى ذلك أن ما يجيء من روايته عن أهل الحذق كيحيى بن معين وأبي زرعة وأبي حاتم فهو من صحيح حديثه، وما يجيء من رواية الشيوخ عنه فيتوقف فيه. أهـ.

ثم سرد الأحاديث التي رواها البخاري عنه في صحيحه [195] .

والراوي هنا عنه أبو حاتم- في تفسير ابن أبي حاتم- وهو من أهل الحذق فروايته من صحيح حديثه كما قرر الحافظ.

- معاوية بن صالح: صدوق له أوهام.

قال الحافظ ابن حجر في ترجمة علي بن أبي طلحة: ونقل البخاري من تفسيره رواية معاوية بن صالح عنه عق ابن عباس شيئا كثيرا في التراجم وغيرها ولكنه لا يسميه يقول: قال ابن عباس أو يُذكر عن ابن عباس [196] .

- علي بن أبي طلحة: مولى بني العباس، أرسل عن ابن عباس ولم يره، صدوق قد يخطئ، وقد تُكلم في روايته عن ابن عباس بأنه لم يسمع منه [197] وأجاب عن ذلك أبو جعفر النحاس فقال:والذي يطعن في إسناده يقول: ابن أبي طلحة لم يسمع من ابن عباس وإنما أخذ التفسير عن مجاهد وعكرمة، وهذا القول لا يوجب طعنا لأنه أخذه عن رجلين ثقتين وهو في نفسه ثقة صدوق. أ هـ. [198] .

ويؤكد هذا أني وقفت على رواية في تفسير النسائي والأموال لابن زنجويه من طريق علي بن أبي طلحة، عن مجاهد، عن ابن عباس [199] . وذكر الحافظ ابن حجـر في كتابه العجاب في بيان الأسباب الرواة الثقات عن ابن عباس فقال: وعلي صدوق ولم يلق ابن عباس لكنه إنما حمل عن ثقات أصحابه فلذلك كان البخاري وأبو حاتم وغيرهما يعتمدون على هذه النسخة [200] .

ونقل السيوطى عن ابن حجر أنه قال: بعد أن عرفت الواسطة وهو ثقة فلا ضير في ذلك [201] .

وروى أبو جعفر النحاس بإسناده عن الإِمام أحمد قال: بمصر صحيفة تفسير رواها علي بن أبي طلحة، لو رحل رجل فيها إلى مصر قاصدا ما كان كثيرا [202] . وفي رواية ما ذهبت باطلا [203] .

وأخرج الآجري من طريق جعفر بن محمد بن فضيل الرأسي قال: حدثنا عبد الله بن صالح كاتب الليث بن سعد قال: حدثنا معاوية بن صالح عن علي ابن أبي طلحة عن ابن عباس رضي اللّه عنهما في قول اللّه عز وجل: {قُرْآناً عَرَبِيّاً غَيْرَ ذِي عِوَجٍ} [204] قال: غير مخلوق [205] . وقد بلغ الإمام أحمد بن حنبل هذا الحديث فكتب إلى جعفر بن محمد بن فضيل يكتب إليه بإجازته، فكتب إليه بإجازته، فسُرَ أحمد بهذا الحديث [206] .

نستنتج من هذا أن الإمام أحمد قد اعتمد هذا الطريق.

وقال السيوطى: وقد ورد، عن ابن عباس في التفسير ما لا يحصى كثرة وفيه روايات وطرق مختلفة، فمن جيدها طريق علي بن أبي طلحة الهاشمي عنه [207] .

فالإسناد حسن.

وبالنسبة لأبي صالح عبد الله بن صالح أنه صدوق كثير الغلط فلا يضر كثرة غلطه لأن ما يرويه عن نسخه وغلطه في حفظه لا في كتابه، وقد تقدم أنه ثبت في كتابه. وكذا الحال بالنسبة لأوهام معاوية بن صالح لأن ما يرويه عن نسخة علي بن أبي طلحة. قال الحافظ ابن حجر عند الكلام على هذه النسخة: وهذه النسخة كانت عند أبي صالح كاتب الليث رواها عن معاوية بن صالح عن علي بن أبي طلحة عن ابن عباس، وهي عند البخاري عن أبي صالح، وقـد اعتمـد عليها في صحيحه هذا كثيرا على ما بيناه فى أماكنه وهي عند الطبري وابن أبي حاتم وابن المنذر بوسائط بينهم وبين أبي صالح. أهـ. [208] . وكذا عند الحاكـم فقد روى مثل هذا الإِسناد وصححه، ووافقه الذهبي [209] .

الإسناد عن عطاء بن أبي رباح:

- طريق ابن أبي نجيح عنه: ويرويه الطبري عن محمد بن عمرو قال: حدثنا أبو عاصم قالت حدثنا عيسى، عن ابن أبي نجيح، عن عطاء بن أبي رباح [210] . ورجاله ثقات يأتي ذكرهم مفصلا في طرق مجاهد بن جبر، والإِسناد صحيح .

الإسناد عن عكرمة مولى ابن عباس:

- طريق حصين عن عكرمة:

قال الطبري: حدثنا يعقوب قال: ثنا هشيم قال: أخبرنا (حصين) [211] ، عن عكرمة قال: كانت طيرا [212] وذكره ابن كثير وصححه [213] ، وصححه الحافظ ابن حجر أيضا [214] وله طرق أخرى كثيرة تقدمت في عرض طرق ابن عباس.

الإسناد عن قتادة بن دعامة السدوسي:

روى تفسير قتادة جماعة وأشهرهم:

1- سعيد بن أبي عروبة البصري.

2- شيبان بن عبد الرحمن النحوي.

3- معمر بن راشد الأزدي.

1- طريق سعيد بن أبي عروبة عن قتادة: يرويه الطبري عن بشر بن معاذ العقدي، عن يزيد بن زريع،عن سعيد بن أبي عروبة عن قتادة.

وقد صححه الحافظ ابن حجر [215] . ورجاله ثقات على شرط الشيخين إلا بشر بن معاذ صدوق والإسناد حسن واللّه أعلم.

- سعيد بن أبي عروبة بن مهران اليشكري، مولاهم أبو النضر البصري،قال الحـافظ ابن حجـر في التقريب: ثقـة حافظ، له تصانيف لكنه كثير التدليس، واختلط، وكان من أثبت الناس في قتادة، روى له الجماعة. أهـ. وبـالنسبـة لتدليسه ذكره الحافظ ابن حجر في الطبقة الثانية من المدلسين، وبالنسبة لاختلاطه فقد نقل الحافظ ابن حجر عن ابن حبان في الثقات أنه مات سنة (155هـ )وبقي في اختـلاطه خمس سنين ولا يحتج إلا بما روى عنه القدماء مثل، يزيد بن زريع وابن المبارك [216] .

وقال ابن عدي: وسعيد من ثقات المسلمين وله أصناف كثيرة وحدث عنه الأئمـة ومن سمـع منه قبل الاختلاط فإن ذلك صحيح حجة ومن سمع بعد الاختلاط فذلك ما لا يعتمد عليه...... أرواهم عنه عبد الأعلى وهو مقدم في أصحاب قتادة ومن أثبت الناس رواية عنه...... وأثبت الناس عنه يزيد ابن زريع و.. [217] .

ونقل الذهبي عن ابن معين أنه أتبت الناس في قتادة، ونقل عن ابن أبي حاتم أنه ثقة قبل أن يختلط وكان أعلم الناس بحديث قتادة، وكذا نقل عن الطيالسي [218] .

وبالنسبة لتفسيره فقد سئل ابن معين: أيما أحب إليك تفسير سعيد عن قتادة أو تفسير شيبان عن قتادة؟ فقال: سعيد [219] .

ولكن ابن أبي حاتم نقل عن يحيى بن سعيد أنه قال: سعيد بن أبي عروبة لم يسمع التفسير من قتادة [220] . والصحيح أنه سمع التفسير من قتادة بدليل ما رواه البخاري من طريق يزيد بن زريع، حدثنا سعيد عن قتادة [221] .

قال العيني: وسعيد: هو سعيد بن أبي عروبة [222] .

ونقل الذهبي عن أحمد بن حنبل قال: زعموا أن سعيد بن أبي عروبة قال:لم أكتب إلا تفسير قتادة، وذلك أن أبا معشر كتب إلى أن اكتبه [223] . وقد أفاد الإمام أحمد من تفسير سعيد عن قتادة وصرح أنه من تفسير سعيد [224] .

والخلاصة: أن رواية سعيد بن أبي عروبـة عن قتادة صحيحة وكفى باعتماد البخاري عليها. كـما صحح الذهبي رواية سعيد بن أبي عروبة عن قتادة [225] .

- يزيد بن زريع: بتقديم الزاي مصغرا، البصري، أبو معاوية ثقة ثبت روى له الجماعة.

- بشر بن معاذ العقـدي: بفتح المهملة والقاف، أبو سهل البصري ا لضرير، صدوق.

وعلى هذا فالإسناد حسن وقد يعود تصحيح ابن حجر لهذا الإسناد بسبب رواية بشر بن معاذ من كتاب التفسير، أو بسبب اعتماد الأئمة النقاد على هذا التفسير واللّه أعلم.

فقولي: أخرج الطبري بسنده الحسن عن قتادة فالمراد به اختصار هذا الإسناد.

ويروي ابن أبي حاتم هذا الإِسناد عن شيخه محمد بن يحي عن العباس ابن الوليد، ثنا يزيد بن زريع به [226] .

ومحمد بن يحيى: هو ابن عمر الواسطي نزيل بغداد قال ابن أبي حاتم: كتبت عنه مع أبي وكان رجلا صالحا صدوقا في الحديث، سئل أبي عنه فقال: ثقة [227] .

والعباس بن الـوليد: هو ابن نصر النرسي ثقة روى له الشيخان. وهو معروف بالرواية عن يزيد بن زريع [228] .

ورجاله. ثقات على شرط الشيخين إلا محمدا شيخ ابن أبي حاتم والإسناد صحيح، وقولي أخرج ابن أبي حاتم بسنده الصحيح عن سعيد بن أبي عروبة عن قتادة فالمراد به هذا الإسناد.

2- طريق شيبان بن عبد الرحمن النحوي عن قتادة:

يرويه ابن أبي حاتم عن موسى بن هارون الطوسي، ثنا الحسين بن محمد المر وذي، ثنا شيبان بن عبد الرحمن التميمي عن قتادة [229] .

ورجاله ثقات على شرط الشيخين إلا موسى وهو ثقة فالإسناد صحيح كايلي:

- شيبان بن عبد الرحمن التميمي النحوي أبو معاوية البصري نزيل الكوفة ثقة صاحب كتاب روى له الجماعة.

- الحسين بن محمد المر وّذي: التميمي نزيل بغداد ثقة روى له الجماعة.

- موسى بن هارون الطوسي: أبو عيسى نزيل بغداد روى عن حسين بن محمد المروّذي تفسير شيبان النحوي عن قتادة. قال ابن أبي حاتم: كتب إليَّ بتفسير شيبان وبكتب محمد بن الحسين وسكت عنه [230] .

ويروي ابن أبي حاتم هذا الإِسناد بهذه الصيغة: أخبرنا موسى بن هارون الطوسي فيما كتب إلي ثنا...... الإسناد نفسه [231] .

ووثقه الخطيب البغدادي [232] . وقولي أخرج ابن أبي حاتم بسنده الصحيح عن شيبان عن قتادة: فهو هذا الإسناد وقد أذكره بتمامه لتمييزه عن الأسانيد المشابهة له، هذا وقد أخرج الإمام البخاري طريق الحسين بن محمد عن شيبان عن قتادة [233] . كما أفاد الإِمام أحمد من تفسير شيبان عن قتادة حيث صرح بذلك في مسنده في تسعة مواضع فقط فيقول: ثنا حسين في تفسير شيبان، عن قتادة [234] .

3- طريق معمر بن راشد عن قتادة:

أكثر العلماء نقلا عن معمر بن راشد عن قتادة في التفسير هو عبد الرزاق ابن همام الصنعاني في تفسيره ومصنفه، وأغلب تفسيره عن معمر عن قتادة. وقد صحح إسناده الحافظ ابن حجر [235] وهو كـما قال لأن رجاله ثقات والإسناد متصل على شرط الشيخين كـما يلي:

- معمر بن راشد: الأزدي الأموي، أبو عروة البصري، نزيل اليمن ثقة ثبت فاضل إلا أن في روايته عن ثابت والأعمش وهشام بن عروة شيئا، وكذا فيما حدث بالبصرة روى له الجماعة. أهـ. وهو معروف بالرواية عن قتادة بن دعامة وبرواية عبد الرزاق عنه [236] .

- قتادة بن دعامة بن قتادة السدوسي، أبو الخطاب البصري ثقة ثبت روى له الجماعة، ذكره الحافظ ابن حجر في الطبقة الثالثة من المدلسين. وقد سمع من أنس وسعيد بن المسيب وأبي رافع على خلاف ولم يسمع من أبي بردة وخلاس بن عمرو ومجاهد وأبي العالية وسعيد بن جبير [237] . وإسناد عبد الرزاق عن معمر عن قتادة يرويه الطبري وابن أبي حاتم من طريق الحسن بن أبي الربيع- أي الحسن بن يحيى- عن عبد الرزاق به [238] .

الإسناد عن مجاهد بن جبر المخزومي:

اشتهر ابن أبي نجيح برواية التفسير عن مجاهد ويكاد تفسير مجاهد يدور محور إسناده علي ابن أبي نجيح فمن الطرق إلى ابن أبي نجيح عن مجاهد مايلي:

أولا- طريق عيسى بن ميمون عن ابن أبي نجيح عن مجاهد:

ويروي الطبري غالبا هذا الطريق فيقول:

حدثني محمد بن عمرو قال: حدثنا أبو عاصم قال: حدثنا عيسى بن ميمون، قال: حدثنا ابن أبي نجيح عن مجاهد [239] .

ومحمد بن عمرو: هو أبو بكر الباهلي البصري: ثقة [240] .

وأبو عاصم: هو الضحاك بن مخلد: ثقة ثبت.

وعيسى بن ميمون: هو الجرشي: ثقة.

وابن أبي نجيح: هو عبد الله بن يسار المكي أو يسار الثقفي مولاهم ثقة رمي بالقـدر، وهو من مدلسي المرتبة الثالثة، وقد تُكلم فيه وفي روايته عن مجاهد، فنقل الذهبي عن يحيى القطان أنه لم يسمع التفسير كله من مجاهد بل كل عن القاسم بن أبي بزة، ونقل أيضا عن البخاري أنه كان يتهم بالاعتزال والقدر، وعن القطان أنه كان من رؤوس الدعاة. وأجاب الذهبي عن ذلك كله فقال: هو من أخص الناس بمجاهد، ونقل عن ابن المديني قال: أما التفسير فهو فيه ثقة يعلمه، قد قفز القنطرة واحتج به أرباب الصحاح ولعله رجع عن البدعة، وقد رأى القدر جماعة من الثقات وأخطؤوا [241] .

ونقل ابن أبي حاتم عن وكيع قال: كان سفيان يصحح تفسير ابن أبي نجيح [242] .

وقال شيخ الإِسلام ابن تيميه: وقول القائل: لا تصح رواية ابن أبي نجيح عن مجاهد جوابه: أن تفسير ابن أبي نجيح عن مجاهد من أصح التفاسير بل ليس بأيدي أهل التفسير كتاب في التفسير أصح من تفسير ابن أبي نجيح عن مجاهد إلا أن يكون نظيره في الصحة. [243] كما وثقه جمع من الأئمة النقاد كابن معين وأحمد وأبي زرعة والنسائي وابن سعد والعجلي والذهبي [244] . وعلى هذا فرجاله ثقات وإسناده صحيح وصححه الحافظ ابن حجر [245] .

وقـد أورد الطبري هذا الإسناد كثيرا، فإذا قلتُ وأخرج الطبري بإسناده الصحيح عن مجاهد فالمراد هذا الإسناد.

ثانيا: طريق ورقاء عن ابن أبي نجيح عن مجاهد: ورقاء: هو ورقاء بن عمر اليشكري، أبو بشر الكوفي، نزيل المدائن وقد اختلف فيه فنقل ابن حجر عن حرب قال: قلت لأحمد: ورقاء أحب إليك في تفسير ابن أبي نجيح أو شيبان؟ قال: كلاهما ثقة وورقاء أوثقهما إلا أنهم يقولون لم يسمع التفسير كله، يقولون: بعضه عرض، ونقل عن يحيى بن سعيد قال معاذ: قال ورقاء: كتاب التفسير قرأت نصفه على ابن أبي نجيح وقرأ عليَّ نصفه. وعن الدوري قال: قلت لابن معين: أيما أحب إليك تفسير ورقاء أو تفسير شيبان وسعيد عن قتـادة؟ قال: تفسير ورقاء لأنه عن ابن أبي نجيح عن مجاهد، قلت: فأيما أحب إليك تفسير ورقاء أو ابن جريج؟ قال: ورقاء لأن ابن جريج لم يسمع من مجاهد إلا حرفا واحدا. أهـ. وقد وثقه أحمد وابن معين ووكيع وأما ما قيل فيه ففي روايته عن منصور [246] .

قال الحافظ في التقريب: صدوق في حديثه، عن منصور لين، روى له الجمـاعـة. أهـ. وقد أورد البخاري مثل هذا الإسناد في صحيحه في كتاب التفسير باب {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لا يَعْقِلُونَ} [247] . وقد أورد ابن أبي حاتم هذا الإِسناد كثيرا في تفسيره يرويه عن حجاج بن حمزة، ثنا شبابة، ثنا ورقاء، عن ابن أبي نجيح عن مجاهد.

وشبابه: هو ابن سوار المدائني أصله من خراسان يقال كان اسمه مروان مولى بني فزارة، ثقة حافظ روى له الجماعة.

وحجاج بن حمزة: هو ابن سويد العجلي الخشابي، ونقل ابن أبي حاتم عن أبي زرعة أنه: شيخ مسلم صدوق [248] .

وعلى هذا فالإسناد حسن. فإذا قلت: وأخـرج ابن أبي حاتم بإسناده الحسن فالمراد به هذا الإسناد.

ومن الجدير بالذكر أن الحافظ محمد بن يوسف الفريابي ت 212 هـ شيخ البخاري اعتمد كثيرا في تفسيره على إسناد ورقاء عن ابن أبي نجيح عن مجاهد فقد جمعت الروايات التي نقلها الحافظ ابن حجر في تغليق التعليق من هذا التفسير فبلغت 298 رواية [249] كلها من هذا الطريق إلا بضع روايات رواها من طرق أخرى [250] .

وكذا الحافظ عبد بن حميد 249 هـ أورد هذا الإسناد في تفسيره من طريق شيخه شبابة عن ورقاء به [251] .

ثالثا: طريق شبل بن عباد المكي عن ابن أبي نجيح عن مجاهد: ويروي من هذا الطريق الطبري وابن أبي حاتم في تفسيريهما، ونقل الذهبي مثل هذا الإسناد في كتابه: ((العلو))، ثم قال: هذا ثابت عن مجاهد [252] .

وشبل بن عباد المكي: ثقة فالإسناد صحيح.

كما توجد طرق أخرى عن مجاهد غير طريق ابن أبي نجيح تقدم ذكرها في طرق مجاهد عن ابن عباس، فلا حاجة لتكرارها.

وما سوى هذه الأسـانيد والطرق فانظر في رجـالها من حيث التوثيق والتضعيف، وذلك بعد التأكد من معرفة الرجل نفسه وطبقته، فإذا كان الراوي من رجـال الكتب الستة فترجمته من تقريب التهذيب أو تهذيب التهذيب أو كليهما، ولم أذكر موضع الترجمة لسهولة الرجوع إليها ولعدم الإِطالة، أما إذا كان الراوي من غير رجال الكتب الستة فأذكر موضع ترجمته من المصادر التي تتناول الجرح والتعديل، فإذا كان الراوي ثقة فأشير إلى ذلك، وإذا كان الراوي ممن اختلف فيه فأنظر في أقواله النقاد جرحا وتعديلا، ثم أغربل أقوالهم وأرجح أقوال المعتدلين القوية تاركا أقوال المتشددين إذا تفردوا وأقوال المتساهلين إذا خالفوا غيرهم، ولا أعتبر أقوال النقاد الذين لا يعتد بهم بسبب قادح فيهم عند أهل السنـة والجمـاعة، وأستأنس بمن يعول عليه في هذا الشأن وخصوصا المعتـدلين من المتقـدمين والمتأخرين، وقد أوفق بين أقوال النقاد المختلفة ظاهرا بمعرفة مقصود كل واحد منهم، وذلك لأن لكل ناقد اصطلاحات خاصة به

يستخدمها في حكمه على الراوي، ومن أراد الاطلاع على التراجم فليراجع تحقيقي للمجلد الثاني من تفسير ابن أبي حاتم الرازي ت 328 هـ.

وبـالنسبة لمعرفة اتصال الإسناد فإن كان الراوي من رجال الصحيحين وصيغ أدائه كـما في الصحيحين أو أحدهما فأعتبر الإسناد متصلا، وإذا كان الراوي من غير رجال الصحيحين فأنظر إلى طبقته واحتمال لقائه مع شيخه وأقـرانـه من خلال تواريخ البلدان والمواليد والوفيات،ثم الرجوع إلى كتب العلل والمراسيل والتدليس ولم أذكر شيئا من هذا في الكتاب سوى ما ورد بأن فلانا معروف بالرواية عن فلان، أو بأنه لم يلق فلانا، أو أن فلانا من المدلسين وما ذكرته من مدلسين فهو من كتاب تعريف أهل التقديس بمراتب الموصوفين بالتـدليس للحـافظ ابن حجر. وكل ذلك للاختصار، وبعد بيان حال الرواة واتصـال الإسنـاد والتخريج يأتي الحكـم على الإسناد وأستأنس أيضا ببعض أقوال النقاد من المتقدمين والمتأخرين كـما تقدم في إيراد الطرق والأسانيد وكما سيأتي في التفسير.

إن هذا الاستئناس والاعتماد على أقوال النقاد لا يعني أن كل ما صححوه أو حسنوه أو جودوه أثبته في هذا التفسير وإنما أراجعه من خلال معرفة الرواة واتصال الإسناد، فما تبين لي أنه ثابت دونته وما تبين لي أنه غير ثابت من حيث الإسناد أو المتن فقد تركته ومثال ما لم يثبت سنده ما يلي:

أولا:

قال ابن أبي حاتم في التفسير: حدثنا أبي، ثنا أبو الجماهر أبنا سعيد بن بشير، عن قتـادة، عن أبي الخليل، عن عمه، عن ابن عباس قال: صلاة الوسطى: المغرب [253] . وذكره الحافظ ابن حجر وحسن إسناده [254] .

وقوله حدثنا أبي: أي أبو حاتم محمد بن إدريس الرازي: وهو ثقة.

وأبو الجماهر: هو محمد بن عثمان التنوخي ثقة.

وسعيد بن بشير: الأزدي مولاهم ضعيف عند معظم النقاد، بل صرح ابن نمير أنه يروي عن قتادة المنكرات [255] .

وأما تحسين ابن حجر لهذا الإسناد فلعله اشتبه عليه بسعيد بن أبي عروبة لأن روايته صحيحة عن قتادة، أو أن ابن حجر اعتمد على ما قاله الذهبي: وله عند أهل دمشق تصانيف رأيت له تفسيرا مصنفا، والغالب عليه الصدق [256] ، أو لأنـه صاحب قتـادة كما نص الـذهبي في أول ترجمته في المصدر السابق وبجميع الاحتمالات المتقدمة لا يرقى حديثه إلى الحسن واللّه أعلم.

ثانيا:

قال الطبري: حدثنا أحمد بن إبراهيم الدورقي، قال: ثنا عبيد اللّه بن موسى قال: أخبرنا إسرائيل، عن أبي يحيى، عن مجاهد، عن ابن عباس قال: إن الرجل ليجر إلى النار فتنزوي وينقبض بعضها إلى بعض فيقول لها الـرحمن: ما لك؟ فتقول: إنه ليستجير مني. فيقول: أرسلوا عبدي، وإن الرجل ليجر إلى النار فيقول: يارب ما كان هذا الظن بك؟ فيقول: ما كان ظنك؟ فيقول: أن تسعني رحمتك قال: فيقول أرسلوا عبدي، وإن الرجل ليجر إلى النار، فتشهق إليه النار شهوق البغلة إلى الشعير وتزفر زفرة لا يبقى أحد إلا خاف [257] . ذكره ابن كثير وصحح إسناده [258] .

وأبو يحيى هو القتات معروف بالرواية عن مجاهد بن جبر وبرواية إسرائيل بن يونس بن أبي إسحاق السبيعي عنه [259] ، وقد تُكلم فيه وعنده مناكير كثيرة، كما تُكلم في رواية إسرائيل عن أبي يحيي القتات بسبب أبي يحي. قال الحافظ ابن حجر قال الأثرم عن أحمد: روى إسرائيل عن أبي يحيى القتات أحاديث منا كير جدا كثيرة، وأما حديث سفيان عنه فمقارب. فقلت لأحمد: فهذا من قبيل إسرائيل؟ قال: أي شيء أقدر أقول لإسرائيل مسكين من أين يجيء بهذه هو وحديثه عن غيره، أي أنه قد روى عن غير أبي يحيى فلم يجيء بمناكير، وقال علي بن المدني قيل ليحيى بن سعيد أن إسرائيل روى عن أبي يحيى القتات ثلاثمائة وعن إبراهيم بن مهاجر ثلاثمائة. فقال: لم يؤت منه أتي منهما جميعا، يعني: من أبي يحيى ومن إبراهيم [260] .

وبهذا يتضح أن الإسناد ضعيف من أجل أبي يحيى القتات.

هذا بالنسبة لما لم يثبت سنده وأما مثال ما لم يثبت متنَه فكما يلي:

أ ولا:

قال البيهقي في الأسماء والصفات: حدثنا أحمد بن يعقوب، حدثنا عبيد ابن غنـام النخعي، أخبرنـا علي بن حكيم، حدثنا شريك، عن عطاء بن السائب، عن أبي الضحى، عن ابن عبـاس أنه قال: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأَرْضِ مِثْلَهُنّ} [261] قال سبع أرضين في كل أرض نبي كنبيكـم وآدم كآدم ونوح كنوح وإبراهيم كإبراهيم وعيسى كعيسى. ذكره ابن كثير ثم قال: ثم رواه البيهقي من حديث شعبة عن عمرو بن مرة، عن أبي الضحى، عن ابن عباس في قول اللّه عز وجل: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنّ} قال في كل أرض نحو إبراهيم عليه السلام. ثم قال البيهقي إسناد هذا عن ابن عباس صحيح وهو شاذ بمرة لا أعلم لأبي الضحى عليه متابعا واللّه أعلم [262] .

ثانيا:

قال الإمـام أحمـد بن حنبل حدثنا يحيى بن أبي بكير، حدثنا زهير بن محمد، عن موسى بن جبير، عن نافع مولى عبد الله بن عمر عن عبد اللّه بن عمر أنه سمع نبي اللّه الله عليه وسلم الله عليه وسلم يقول: "إن آدم صلى الله عليه وسلم لما أهبطه اللّه تعالى إلى الأرض قالت الملائكة: أي رب، أتجعل فيها من يفسد فيها ويسفك الدماء ونحن نسبح بحمدك ونقدس لك؟ قال: إني أعلم ما لا تعلمون، قالوا: ربنا نحن أطوع لك من بني آدم، قال اللّه تعالى للملائكة: هلموا ملكين من الملائكة حتى يهبط بهما إلى الأرض فننظر كيف يعملان، قالوا:ربنا هاروت وماروت فاهبطا إلى الأرض، ومُثلت لهمـا الزهرة امرأة من أحسن البشر فجاءتهما فسألاها نفسها، فقالت: لا واللّه حتى تكلما بهذه الكلمة من الإشراك، فقالا: واللّه لا نشرك باللّه أبـدا، فذهبت عنهما ثم رجعت بصبي تحمله، فسألاها نفسها، فقالت: لا واللّه حتى تقتلا هذا الصبي، فقالا: واللّه لا نقتله أبدا، فذهبت ثم رجعت بقدح خمر تحمله، فسألاها نفسها. فقالت: لا واللّه حتى تشربا هذا الخمر فشربا فسكرا فوقعا عليها وقتلا الصبي فلما أفاقا قالت المرأة: واللّه ما تركتمـا شيئا مما أبيتماه علي إلا قد فعلتما حين سكرتما، فخُيرا بين عذاب الدنيا والآخرة فاختارا عذاب الدنيا" [263] .

وحسنه الحافظ ابن حجر [264] .

ولكن هذه الرواية ثبتت من طريق عبد الله بن عمر، عن كعب الأحبار، وذلك فيما رواه عبد الرزاق عن الثوري عن موسى بن عقبة عن سالم عن ابن عمر عن كـعب بنحوه مختصرا [265] . فهي من الإسرائيليات ومتنها يخالف النقل والعقل لما ثبت في الأحاديث الصحيحة في عصمة الملائكة.

تنبيهـات:

(1) نظرا لسهولة الرجوع إلى المصادر في كتب التفسير لترتيبها حسب السور والآيات فقد اكتفيت بذكر المصدر دون ذكر الصفحة والجزء للاختصار حيث رأيت أن الكتاب سيتضخم حجمه وذلك من بداية تفسير آية 159من سورة البقرة، وأما المصادر الأخرى فأوردها بعد الرواية مباشرة وأذكر أسماءهـا مع الجزء والصفحة، والباب والكتاب إن تعددت الطبعات، وجعلت حروفها صغيرة متميزة وكذا أقوال النقاد في الحكم على الروايات للاختصار.

(2) اختصار الكـلام عن رجال السند وخصوصا إذا تقدم البحث عنهم في تحقيقي لتفسير سورتي آل عمران والنساء من تفسير ابن أبي حاتم. ومن هذا الاختصار سند ابن أبي حاتم إلى السدي وسنده إلى مقاتل باوند حيان. وأضيف هنا أن ما يرويه مقاتل بن حيان في التفسير فهو عن مجاهد والحسن البصري والضحاك. رواه الشافعي عن معاذ بن موسى عن بكير ابن معروف عن مقاتل بن حيان. (أحكام القرآن 2/148).

(3) الاكتفاء بتفسير الطبري أو ابن أبي حاتم أو بكليهما في كثير من الأحيان لشمولهما ولاختصار تعدد المصادر.

الاسـتعاذة فضائلها وحكمها

من فضائـل الاستعاذة أنها تدفع الوسوسة كما في قوله تعالى: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ} [266] فأمر اللّه تعالى أن يدفع الوسوسة بالالتجاء إليه والاستعاذة به.

ومن فضائلها أنها تُذهب الغضب، روى الشيخان في صحيحيهما عن سليمان بن صُرَد رضي اللّه عنه قال: "استب رجلان عند النبي صلى الله عليه وسلم، فغضب أحـدهما فاشتد غضبه حتى انتفخ وجهه وتغير، فقال النبي الله عليه وسلم الله عليه وسلم: "إني لأعلم كلمة لو قالها لذهب عنه الذي يجد"، فانطلق إليه الرجل فأخبره بقول النبي الله عليه وسلم الله عليه وسلم وقال: تعوذ باللّه من الشيطان. فقال أترى بي بأس، أمجنون أنا؟ اذهب" [267] . واللفظ للبخاري.

وقد أمر اللّه تعالى بالاستعاذة عند أول كل قراءة للقرآن الكريم فقال تعالى: {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ} [268] .

وهذا الأمر على الندب ولا يأثم تاركها وهو قول جمهور أهل العلم [269] .

والمراد من الشيطان: شياطين الإنس والجن. قال تعالى: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً} [270] .

وروى الإمام أحمد عن يزيد، أنا المسعودي، عن أبي عمرو الشامي، عن عبيد بن الخشخـاش، عن أبي ذر قال: "أتيت رسـول اللّه صلى الله عليه وسلم وهو في المسجد فجلست إليه"فقال: "يا أبا ذر هل صليت؟"قلت: "لا". قال: "قم فصلَّ". قال: "فقمت فصليت ثم أتيته فجلست إليه"، فقال لي: "يا أبا ذر استعذ باللّه من شر شياطين الإِنس والـجن". قال: "قلت: يا رسـول اللّه وهـل للإنس من شياطين؟"قال: "نعم" .....لحديث [271] .

وقد صحح الألباني هذا الحديث بعد أن ذكر جزءا منه [272] . ويشهد لبعضه الآية المتقدمة.

كما تعوذ النبي صلى الله عليه وسلم من الشيطان ومن همزه ونفخه ونفثه. روى الِإمام أحمد عن محمد بن الحسن بن أنس، ثنا جعفر يعني: ابن سليمان، عن علي بن علي اليشكري، عن أبي المتوكل الناجي عن أبي سعيد الخدري قال: كان رسول اللّه إذا قام من الليل واستفتح صلاته وكبر قال: "سبحانك اللهم وبحمدك تبارك اسمك وتعالى جدك ولا إله غيرك، ثم يقول: لا إله إلا اللّه ثلاثـا، ثم يقول: أعوذ باللّه السميع العليم من الشيطان الرجيم من همزه ونفخـه، ثم يقول: اللّه أكبر ثلاثا، ثم يقول: أعوذ باللّه السميع العليم من الشيطان الرجيم من همزه ونفخه ونفثه" [273] .

وأخرجـه أبو داود [274] وابن ماجـة [275] من طريق عمرو بن مرة عن عاصم العنزي، عن ابن جبيربن مطعم عن أبيه نحوه.

قال عمرو: همزه: الموته، ونفثه: الشعر، ونفخه: الكبر.

وصححـه الألباني في صحيح ابن ماجـة [276] وحسنـه مقبل الو ادعي في تحقيقه لتفسير ابن كثير [277] .

ونقل القرطبي عن ابن ماجة قال: المؤته يعني: الجنون، والنفث: نفخ الرجل من فيه من غير أن يخرج ريقه، والكبر: التيه [278] .

ومعنى الشيطان: قال الطبري: والشيطان في كلام العرب كل متمرد من الجن والإنس والدواب وكل شيء. ثم استشهد بالآية السابقة ثم الرواية الآتية [279] .

قال ابن وهب: أخبرني هشام بن سعد، عن زيد بن أسلم، عن أبيه أن عمر بن الخطاب رضي اللّه عنه ركب برذونا فجعل يتبختر به فجعل يضربه فلا يزداد إلا تبخترا فنزل عنه، وقال: ماحملتموني إلا على شيطان ما نزلت عنه حتى أنكرت نفسي. ذكره ابن كثير وصحح إسناده [280] .

ومعنى الرجيم: قال ابن كثير: والرجيم فعيل بمعنى مفعول أي: أنه مرجوم مطرود عن الخير كله كمـا قال تعـالى: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ} [281] وقال تعالى:{ إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ وَحِفْظاً مِنْ كُلِّ شَيْطَانٍ مَارِدٍ لا يَسَّمَّعُونَ إِلَى الْمَلأِ الأَعْلَى وَيُقْذَفُونَ مِنْ كُلِّ جَانِبٍ دُحُوراً وَلَهُمْ عَذَابٌ وَاصِبٌ إِلاَّ مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ} [282] وقال أيضاً: {وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجاً وَزَيَّنَّاهَا لِلنَّاظِرِينَ وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ إِلاَّ مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِين} [283] إلى غير ذلك من الآيات [284] .

البسـملة كيفية قراءتها

أخرج البخاري في صحيحه بإسناده إلى قتادة قال: سئل أنس كيف كانت قراءة النبي صلى الله عليه وسلم ؟ فقال: كانت مدا، ثم قرأ: بسم اللّه الرحمن الرحيم يمد ببسم اللّه،ويمد بالرحمن، ويمد بالرحيم [285] .

وثبت عن النبي صلى الله عليه وسلم أنه كان يقطع قراءته آية آية ومنها البسملة.

قال أبـو داود: حدثنـا سعيد بن يحيى الأموي، حدثني أبي، ثنـا ابن جريج، عن عبد الله بن أبي مليكة، عن أم سلمة (أنها) ذكرت، أو كلمة غيرها، قراءة رسول اللّه صلى الله عليه وسلم {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ الرَّحْمَنِ الرَّحِيمِ مَالِكِ يَوْمِ الدِّينِ} يقطع قراءته آية آية [286] .

وأخرجه أبو عمرو الداني من طريق أبي عبيد- وهو القاسم بن سلام- عن يحيى بن سعيد به، وأخرجه أيضا من طريق محمد بن سعدان عن يحيى بن سعيد به وزيادة: (ثم يقف) بعد كل آية، ثم قال: ولهذا الحديث طرق كثيرة وهو أصل في هذا الباب [287] . وفي زيادة قوله: ثم يقف بيان لمعنى التقطيع. وقال ابن الجزري: وهو حديث حسن وسنده صحيح [288] . وأخرجه الحاكـم من طريق حفص بن غياث عن ابن جريج به بلفظ: يقطعها حرفا حرفا. وصححه وسكت أنه الذهبي [289] .

فضـائلها

أخرج مسلم بسنـده عن أبي سعيد "أن جبريل أتى النبي صلى الله عليه وسلم فقال: يا محمد! اشتكيت؟ فقال: نعم قال: بسم اللّه أرقيك، من كل شيء يؤذيك، من شر كل نفس أو عين حاسد اللّه يشفيك. بسم اللّه أرقيك" [290] .

قال الإمام أحمد: ثنا عبد الرزاق، أنا معمر، عن عاصم، عن أبي تميمة الهجيمي، عمن كان رديف النبي صلى الله عليه وسلم قال: كنت رديفـه على حمار فعثر الحمار، فقلت: تعس الشيطان، فقال لي النبي صلى الله عليه وسلم: "لا تقل تعس الشيطان، فإنك إذا قلت تعس الشيطان تعاظم الشيطان في نفسه وقال صرعته بقوتي، فإذا قلت بسم اللّه، تصاغرت إليه نفسه حتى يكون أصغر من ذباب" [291] .

وأخرجه الإِمام أحمد من طرق أخرى عن رديف النبي صلى الله عيه وسلم [292] . وذكره ابن كثير وقال: تفرد به أحمد وهو إسناد جيد [293] .

وأخرجه النسائي [294] والحاكم من طريق خالد الحذاء عن أبي تميمة عن رديف رسول اللّه صلى الله عليه وسلم ، وصححه الحاكـم ووافقه الذهبي [295] وصححه محقق عمل اليوم والليلة، وصححه أيضا الشيخ الألباني [296] .

قال أبو عبيد القاسم بن سلام في كتاب فضائل القرآن: ثنا إسماعيل بن إبـراهيم، عن الليث، عن مجـاهد؟ عن ابن عباس قال: آية من كتاب اللّه أغفلها الناس {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} .

ذكره الحافظ ابن كثير ثم قال: إسناده جيد [297] . وذكره الحافظ ابن حجر وحسنـه ثم قال: أخرجه ابن مردويه عن محمد بن إسحاق، عن عبد الله بن ناجيه عن خلاد بن أسلم... وليث هو ابن أبي سليم فيه مقال لكن الأثر يعتضد بما تقدم [298] .

وقد روى عن مجاهد: جعفر بن إياس بن أبي وحشية وتقدم ذكره عند طريق أبي بشر جعفر بن إياس عن سعيد بن جبير عن ابن عباس.

نـزولهـا

قال أبـو داود: حدثنـا قتيبـة بن سعيد وأحمد بن محمد المروزي وابن السرح، قالوا: ثنا سفيان، عن عمرو، عن سعيد بن جبير، قال قتيبة (فيه): عن ابن عباس، قال: كان النبي صلى الله عليه وسلم لا يعرف فصل السورة حتى تنزل عليه {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} .

. وهذا لفظ ابن السرح [299] . وصححه ابن كثير [300] .

وأخرجه الواحدى [301] والحاكم من طريق سفيان بن عيينة به وصححه وقال الذهبي: أما هذا فثابت [302] .

وأخرجه البراز من طريق سفيان بن عيينة به [303] . قال الهيثمي: رواه البراز بإسناد ين رجال أحدهما رجال الصحيح [304] والإسناد على شرط الشيخين

قوله تعالى: {الرَّحْمَنِ الرَّحِيمِ}

بين اللّه تعالى سعة رحمته فقال: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآياتِنَا يُؤْمِنُونَ} [305] .

وأخرج الشيخان بإسنادهما عن أبي هريرة رضي اللّه عنه عن النبي صلى الله عليه وسلم قال: "لما خلق اللّه الخلق كتب في كتابه فهو عنده فوق العرش أن رحمتي تغلب غضبي". وفي رواية لمسلم: "إن رحمتي سبقت غضبي" [306] . واللفظان لمسلم. وأخرج مسلم أيضا بإسناده عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "أن للّه مائة رحمة، أنزل منها واحدة بين الجن والإنس والبهائم والهوام، فبها يتعاطفون، وبها يتراحمون، وبها تعطف الوحوش على ولدها، وأخَّرَ اللّه تسعا وتسعين رحمة يرحم بها عباده يوم القيامة" [307] . وأخرجه البخاري بنحوه وزيادة قوله: "حتى ترفع الفرس حافرها عن ولدها خشية أن تصيبه" [308] .

وأخرج مسلم بسنده عن أبي هريرة، أن رسول اللّه صلى الله عليه وسلم قال: "لو يعلم المؤمن ما عند اللّه من العقوبة ما طمع بجنته أحد، ولو يعلم الكافر ما عند اللّه من الرحمة، ما قنط من جنته أحد" [309] وأخرجه البخاري بنحوه وأطول [310] . والرحمن مشتق من الرحمة، وهو قول الجمهور [311] .

والـدليل ما أخرجـه أحمـد قال: ثنا يزيد بن هرون، أخبرنـا هشـام الدستوائي، عن يحيى بن أبي كثير، عن إبراهيم بن عبد الله بن قارظ أن أباه حدثه أنه دخل على عبد الرحمن بن عوف وهو مريض فقال له عبد الرحمن: وصلتك رحمٌ إن النبي صلى الله عليه وسلم قال: "قال اللّه عز وجل: "أنا الرحمن خلقت الرحم وشققت لها من اسمي فمن يصلها أصله ومن يقطعها أقطعه فأبته أو قال! من ببتها أبته" [312] .

وأخرجه أيضا من حديث أبى هريرة بنحوه [313] . وصححه أحمد شاكر والألباني [314] .

وأخرجه الحاكم من طريق يزيد بن هارون به، وسكت عنه هو والذهبي [315] .

وأخـرجه أحمد [316] وأبو داود [317] والترمذي [318] والحاكم [319] كلهم من طريق سفيان بن عيينة عن الزهري عن أبي سلمة بن عبد الرحمن عن ردَّاد الليثي عنِ عبد الرحمن بن عوف بنحوه.

قال الترمذي: حديث سفيان عن الـزهري حديث صحيح. وصححه الحاكـم ووافقه الذهبي.

والرحمن اسم من أسماء اللّه التي منع التسمي بها العباد.

كما روى الطبري عن الحسن فقال: حدثنا محمد بن بشار، قال: حدثنا حماد بن مسعدة، عن عوف، عن الحسن، قال:( الرحمن )اسم ممنوع [320] . وعوف هو ابن أبي جميلة الأعرابي ثقة وباقي رجاله ثقات أيضا فالإِسناد صحيح إلى الحسن البصري.

وانظر الروايات عند قوله تعالى في سورة الفاتحة: {الرَّحْمَنِ الرَّحِيم} .

فضـائـلـهـا

أخرج مسلم بسنده عن ابن عباس، قال: بينما جبريل قاعد عند النبي صلى الله عليه وسلم . سمع نقيضا من فوقه، فرفع رأسه، فقال: هذا باب من السماء فتح اليوم، لم يفتح قط إلا اليوم، فنزل منه ملك فقال: هذا ملك نزل إلى الأرض لم ينزل قط إلا اليوم. فسلم وقال: أبشر بنورين أويتهما لم يؤتهما نبي قبلك. فاتحة الكتاب وخواتيم سورة البقرة، لن تقرأ بحرف منهما إلا أعطيته [321] .

وأخرج البخاري بسنده عن أبي سعيد بن المعلى قال: "مر بي النبي صلى الله عليه وسلم وأنا أصلي فدعاني فلم آته حتى صليت، ثم أتيت فقال: "ما منعك أن تأتي؟"فقلت: "كنت أصلي"، فقال: "ألم يقل اللّه: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُول؟} ثم قال: "ألا أعلمك أعظم سورة في القرآن قبل أن أخرج من المسجد؟"فذهب النبي صلى الله عليه وسلم ليخرج من المسجد فذكَّرته فقال: "الحمد للّه رب العالمين هي السبع المثاني والقرآن العظيم الذي أوتيته" [322] .

وأخرج البخاري بسنده عن أبي سعيد الخدري قال: كنا في مسير لنا، فنزلنا فجاءت جارية فقالت: إن سيد الحي سليم وإن نفرنا غيب فهل منكم راق؟ فقام معها رجل ما كنا نأبِنُهُ برقية، فرقاه فبرأ، فأمر له بثلاثين شاة وسقانا لبنا فلما رجع قلنا له أكنت تحسن رقية أوكنت ترقي؟ قال: لا ما رقيت إلا بأم الكتاب، قلنا: لا تحدثوا شيئا حتى نأتي أو نسأل النبي صلى الله عليه وسلم ، فلما قدمنا المدينة ذكرناه للنبي صلى الله عليه وسلم فقال: "وما كان يدريه أنها رقية اقسموا واضربوا لي بسهم" [323] .

الحـمـد للـه فضائلها

روى مسلم في صحيحه بإسناده عن أبي مالك الأشعري قال:"قال رسول اللّه صلى الله عليه وسلم : "الطهور شطر الإيمان، والحمد للّه تملأ الميزان، وسبحان اللّه والحمد للّه تملآن (أو تملأ) ما بين السماوات والأرض... الحديث" [324] .

قال الترمذي: حدثنا يحيى بن حبيب بن عربي، حدثنا موسى بن إبراهيم ابن كثير الأنصاري، قال: سمعت طلحة بن خراش قال: سمعت جابر بن عبد الله رضي اللّه عنهما يقول: سمعت رسول اللّه يقول: "أفضل الذكر لا إله إلا اللّه، وأفضل الدعاء الحمد للّه".

ثم قال: هذا حديث حسن غريب لا نعـرفـه إلا من حديث موسى بن إبراهيم وقـد روى علي بن المـديني وغير واحد عن موسى بن إبراهيم هذا الحـديث [325] أخـرجـه ابن ماجـة [326] وصححه الألباني [327] وأخرجه ابن أبي الدنيا [328] والخرائطي [329] وابن حبان [330] كلهم من طريق موسى بن إبراهيم بن كثير به، والحديث السابق الصحيح شاهد له.

قال أبو داود: حدثنا أبو توبة، قال: زعم الوليد، عن الأوزاعي، عن قرة، عن الزهري، عن أبي سلمة، عن أبي هريرة، قال: قال رسول اللّه صلى الله عليه وسلم: "كل كلام لا يبدأ فيه بالحمـد للّه فهـو أجذم". قال أبو داود: رواه يونس وعقيل وشعيب وسعيد بن عبد العزيز عن الزهري عن النبي صلى الله عليه وسلم مرسلا [331] .

وأخرجه ابن أبي شيبة [332] والنسائي [333] ، وابن ماجة [334] ، وابن حبان [335] ، والدار قطني [336] ، والبيهقي [337] كلهم من طريق قرة به نحوه.

وقـال الدار قطني: تفرد به قرة عن الزهري، عن أبي سلمة، عن أبي هريرة، وأرسله غيره عن الزهري عن النبي صلى لله عليه وسلم، وقرة ليس بقوي في الحديث، ورواه صدقة عن محمد بن سعيد عن الزهري، عن عبد الرحمن بن كعب بن مالك، عن أبيه عن النبي صلى الله عليه وسلم ، ولا يصح الحديث، وصدقة ومحمد بن سعيد ضعيفان والمرسل هو الصواب [338] وكذا ضعفه الألباني [339] . وحسنه النووي ثم قال: وقد روي موصولا كما ذكرنا وروي مرسلا ورواية الموصول جيدة الإسناد وإذا روي الحـديث موصولا ومرسلا، فالحكم للاتصال عند جمهور العلماء لأنها زيادة ثقة وهي مقبولة عند الجماهير [340] . وحسنه ابن الصلاح والعراقي وابن حجر [341] ، والسبكي وذكر تخريج البغوي وابن الصلاح من طريق الأوزاعي عن قرة به [342] ، وحسنه السيوطي [343] ، والعجلوني وقال: ألَّف فيه السخاوي جزء [344] .

قوله تعالى: {الْحَمْدُ لِلَّهِ}

قال الشيخ المفسر محمد الأمين الشنقيطي رحمه اللّه: لم يذكر لحمده هنـا ظرفـا مكـانيا ولا زمـانيا. وذكر في سورة الروم أن من ظروفه المكانية: السماوات والأرض في قوله: {وَلَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَالأَرْض} الآية [345] وذكر في سورة القصص أن من ظروفه الزمانية: الدنيا والآخرة في قوله: {َهُوَ اللَّهُ لا إِلَهَ إِلاَّ هُوَ لَهُ الْحَمْدُ فِي الأُولَى وَالآخِرَة} الآية [346] وقال في أول سورة سبأ: {وَلَهُ الْحَمْدُ فِي الآخِرَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ} [347] ، [348] .

قال الـطبري: حدثنـا يونس بن عبد الأعلى الصدفي، قال: أنبأنا ابن وهب، قال حدثني عمر بن محمد، عن سهيل بن أبي صالح، عن أبيه قال: أخبرني السلولي عن كعب، قال: من قال (الحمد للّه لما فذلك ثناء على اللّه) [349] . أخرجه ابن أبي حاتم من طريق وهيب عن سهيل بن أبي صالح به [350] . ورجال إسناد الطبري ثقات إلا سهيل بن أبي صالح.

قال الحـافظ ابن حجر: صدوق تغير حفظه بآخره وروى له الجماعة، ورواية البخاري له مقرونا وتعليقا [351] . وقد تُكلم في روايته عن أبيه وأجاب عن ذلك محمد بن طاهر المقدسي، بأن سماعه من أبيه صحيح [352] . وعلى هذا فالإسناد حسن إلى كعب. وقد رجح ابن كثير هذا التفسير [353] .

قوله تعالى: {رَبِّ الْعَالَمِينَ}

أي رب السماوات السبع والأرضين ومن فيهن وما بينهن حيث بين اللّه تعالى ذلـك عنـدمـا ذكـر مناظرة فرعون لموسى فقال تعالى: {قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ، قَالَ رَبُّ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا} [354] .

وأخرج الطبري عن بشر بن معاذ العقدي قال: حدثنا يزيد بن زريع عن سعيد، عن قتادة : قال: {رَبِّ الْعَالَمِينَ} كل صنف عالم [355] .

وإسناده حسن.

قوله تعالى: {الرَّحْمَنِ الرَّحِيمِ}

أخرج مسلم بإسناده عن أبي هريرة مرفوعا في الحديث القدسي: "قسمتُ الصلاة بيني وبين عبدي نصفين. ولعبدي ما سأل، فإذا قال العبد الحمد للّه رب العالمين. قال اللّه تعالى: حمدني عبدي. وإذا قال: الرحمن الرحيم. قال اللّه تعالى: أثنى علي عبدي..." الحديث [356] .

وقـد تقدم في البسملة ذكر بعض الروايات التي تتعلق ببيان قوله تعالى: {الرَّحْمَنِ الرَّحِيمِ} .

قوله تعالى: {مَالِكِ يَوْمِ الدِّينِ}

بين اللّه عز وجـل يوم الدين بأنه يوم الحساب كما في قوله تعالى: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالأَمْرُ يَوْمَئِذٍ لِلَّهِ} [357]

وأخرج ابن أبي حاتم عن أبيه قال: ثنا محمود بن غيلان، ثنا سفيان بن عيينة، عن حميد الأعرج في قول اللّه: {مَالِكِ يَوْمِ الدِّينِ} لأنه قال: يوم الجزاء [358] . ورجاله ثقات إلا الأعرج: لا بأس به وهو المفسر فإسناده صحيح إليه.

وروى البخـاري عنـد تفسير هذه الآية معلقاً عن مجـاهـد: بالدين: بالحساب، مدينيين: محاسبين [359] .ووصله عبد بن حميد من طريق أبي نعيم عن سفيان عن منصور عن مجاهد في قولهتعالى: {بِالدِّينِ} قال: بالحساب.

وقوله محاسبين، وصله أيضا عبد بن حميد من طريق شبابة عن ورقاء عن ابن أبي نجيح عن مجاهد به [360] . وكلا الإسناد ين صحيحان.

أخرج مسلم بإسناده عن أبي هريرة مرفوعا في الحديث القدسي المتقدم وفيه أنه قال: "وإذا قال: مالك يوم الدين. قال: مجدني عبدي" وقال مرة: "فوض إلي عبدي" [361] .

وأخرج الشيخان عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "أخنع اسم عند اللّه يوم القيامة رجل تسمى بملك الأملاك" [362] .

قال الإمام أحمد: سألت أبا عمرو الشيباني عن أخنع اسم عند اللّه؟ فقال: أوضع اسم عند اللّه [363] . وذكر ابن كثير حديث الشيخين في التفسير [364] . وقال أبو داود: حدثنا أحمد بن حنبل، ثنا عبد الرزاق، أخبرنا معمر، عن الزهري، قال معمر: وربما ذكر ابن المسيب، قال: كان النبي الله عليه وسلم الله عليه وسلم وأبو بكر وعمر وعثمان يقرؤن: {مَالِكِ يَوْمِ الدِّينِ} وأول من قرأها {ملك يوم الدين} مروان، قال أبو داود: هذا أصح من حديث الزهري عن أنس، والزهري عن سالم عن أبيه [365] .

أخرجه ابن أبي داود من طريق أبي المطرف عن الزهري به دون ذكر ابن المسيب [366] . وذكر والترمذي أن عبد الرزاق رواه عن معمر عن الزهري عن سعيد ابن المسيب مرفوعا به [367] .

وأخرجه حفص بن عمر الدوري من طريق سليمان التيمي عن الزهري عن سعيد بن المسيب والبراء بن عازب مرفوعا به دون ذكر عثمان [368] .

وهذه القراءة ثابتة قرأ بها عاصم والكسائي [369] . وقد ذكر هذا الحديث ابن كثير من رواية ابن أبي داود ثم قال: مروان عنده علم بصحة ما قرأه لم يطلع عليه ابن شهاب [370] .

قوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ}

قال الشيخ محمد الأمين الشنقيطي رحمه اللّه: قوله تعالى: {إِيَّاكَ نَعْبُدُ} أشار في هذه الآية الكريمة إلى تحقيق معنى لا إله إلا اللّه لأن معناها مركب من أمرين: نفي وإثبات، فالنفي: خلع جميع المعبودات غير اللّه تعالى في جميع أنه العبادات، والإثبات: إفراد رب السماوات والأرض وحده بجميع أنواع العبادات على الوجه المشروع، وقد أشار إلى النفي من لا إله إلا اللّه بتقديم المعمول الذي هو (إياك)، وقد تقرر في الأصول، في مبحث دليل الخطاب الذي هو مفهوم المخالفة، وفي المعاني في مبحث القصر: أن تقديم المعمول من صيغ الحصر، وأشار إلى الإثبات منها بقوله (نعبد)، وقد بين معناها المشار إليه هنا مفصلا في آيات أخر كقوله: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُم} الآية [371] - فصرح بالإثبات منها بقوله: {اعْبُدُوا رَبَّكُم} وصرح بالنفي منها في آخـر الآية الكـريمـة بقـوله: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} [372] وكقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [373] فصرح بالإثبات بقوله: {أَنِ اعْبُدُوا اللَّهَ} وبالنفي: بقوله: {وَاجْتَنِبُوا الطَّاغُوتَ} [374] .

وأخـرج مسلم بإسناده عن أبي هريرة مرفـوعا في الحـديث القـدسي المتقـدم: "فإذا قال: إياك نعبد وإياك نستعين. قال: هذا بيني وبين عبدي ولعبدي ما سأل".

وقـال ابن أبي حاتم: حدثنـا الحسن بن محمـد بن الصبـاح، ثنـا عبد الوهاب، عن سعيد، عن قتادة في قوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} قال: يأمركم أن تخلصوا له العبادة، وأن تستعينوه على أمركم [375] .

ورجاله ثقات إلا عبد الوهاب فصدوق وهو ابن عطاء الخفاف صدوق ربما أخطأ ومن مدلسي المرتبة الثالثة الذين لا يقبل تدليسهم إلا إذا صرحوا بالسماع وهو معروف بصحبة سعيد بن أبي عروبة وكتب كتبه لأنه كان مستملي سعيد، وروايته عن سعيد قديمة قبل الاختلاط [376] . وأما سعيد بن أبي عروبة ثقة ولكنه مدلس إلا أنه من المرتبة الثانية فلا يضر وخصوصا أنه أثبت الناس في قتادة بل قد روى البخاري له في الصحيح في كتاب التفسير عن سعيد بن أبي عروبة عن قتادة [377] . وقد سئل ابن معين: أيما أحب إليك تفسير سعيد عن قتادة أو تفسير شيبان عن قتادة؟ فقال: سعيد [378] . ونقل الذهبي عن أحمد بن حنبل قال: زعموا أن سعيد بن أبي عروبة قال: لم أكتب إلا تفسير قتادة، وذلك أن أبا معشر كتب إليَّ أن اكتبه [379] . فالإِسناد حسن إلى قتادة.

وقال الشيخ الشنقيطي: قوله تعالى: {وَإِيَّاكَ نَسْتَعِينُ} أي لا نطلب العون إلا منك وحدك، لأن الأمر كله بيدك وحدك لا يملك أحد منه معك مثقال ذرة، وإتيانه بقوله: {وَإِيَّاكَ نَسْتَعِينُ} بعد قوله: {إِيَّاكَ نَعْبُدُ} فيه إشارة إلى أنه لا ينبغي أن يتوكل إلا على من يستحق العبادة ة لأن غيره ليس بيده الأمر، وهذا المعنى المشار إليه هنا جاء مبينا واضحا في آيات أخر كقوله: {فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْه} [380] الآية - وقـولـه: {فَإِنْ تَوَلَّوْا فَقُلْ: حَسْبِيَ اللَّهُ لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْت} الآية [381] - وقوله: {رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لا إِلَهَ إِلاَّ هُوَ فَاتَّخِذْهُ وَكِيلاً} [382] وقوله: {قُلْ هُوَ الرَّحْمَنُ آمَنَّا بِهِ وَعَلَيْهِ تَوَكَّلْنَا} [383] إلى غير ذلك من الآيات [384] .

قوله تعالى: {اهْدِنَا}

أي ارشدنـا ووفقنا. قال الأدفوي: (هدى) أرشد كما قال جل ثناؤه: {وَاهْدِنَا إِلَى سَوَاءِ الصِّرَاطِ} [385] .

و(هدى): بين. كما قال جل ثناؤه: {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ} [386] .

و(هدى): بمعنى ألهم. كما قال تبارك اسمه: {الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى} [387] . أي ألهمه مصلحته وقيل إتيان الأنثى، و (هدى): بمعنى دعا. كما قال جل ثناؤه: {وَلِكُلِّ قَوْمٍ هَادٍ} [388] ، وأصل هذا كله: أرشد، ويكون (هدى): بمعنى وفق ومنه {وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [389] . لا يوفقهم ولا يشرح للحق والإيمان صدورهم [390] . أهـ.

قوله تعالى: {الصِّرَاطَ الْمُسْتَقِيمَ}

وهو: دين الإسلام. وقد بين اللّه تعالى ذلك في قوله: {قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِيناً قِيَماً مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ، قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ، لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} [391] . فقد ذكر اللّه عز وجل أن الصراط المستقيم هو دين إبراهيم كما في الآية الأولى ثم بين أن هذا الدين هو الإسلام كما في الآية الثانية، وقد ثبت هذا التفسير عن النبي صلى الله عليه وسلم قال الإمام أحمد: ثنا الحسن بن سوار أبو العلاء، ثنا ليث يعني: ابن سعد، عن معاوية بن صالح أن عبد الرحمن بن جبير حدثه عن أبيه عن النواس ابن سمعان الأنصاري عن رسول اللّه صلى الله عليه وسلم. فذكر حديثا طويلا والشاهد فيه: والصراط: الإسلام [392] .

وأخرجه الإِمام أحمد [393] أيضا والترمذي [394] وحسنه، والنسائي [395] ، كلهم من طريق خالد بن معدان عن جبير بن نفير به مختصرا، وأخرجه الطبري [396] وابن أبي حاتم [397] والآجري [398] من طريق معاوية ابن صالح عن عبد الرحمن بن جبير به باختصار فذكروا الشاهد نفسه.

وذكـره ابن كثير ثم قال: وهـو إسناد حسن صحيح [399] . وصححه أيضا السيوطي [400] والألباني [401] . كما ثبت أيضا عن أبي العالية فيما أخرجه عبد الرزاق عن معمر عن عاصم عن أبي العالية [402] .

وإسناده حسن.

قوله تعالى: {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ}

والذين أنعم اللّه عليهم هم: الأنبياء والصديقون والشهداء والصالحون،قال اللّه تعالى: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً} [403] .

قوله تعالى: {غَيْرِ الْمَغْضُوبِ عَلَيْهِم}

والمغضوب عليهم هم: اليهود. قال اللّه تعالى فيهم: {فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ} [404] . وقال أيضا: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُولَئِكَ شَرٌّ مَكَاناً وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ} [405] . وثبت ذلك أيضا عن النبي صلى الله عليه وسلم.

قال الإمام أحمد: ثنا عبد الرزاق، ثنا معمر، عن بديل العقيلي، أخبرني عبد الله بن شقيق أنه أخبره من سمع النبي صلى الله عليه وسلم وهو بوادي القرى وهو على فرسه فسأله رجل من بلقين فقال رسول اللّه صلى الله عليه وسلم: "من هؤلاء؟"قال: "هؤلاء المغضوب عليهم وأشـار إلى اليهـود". قال: "فمن هؤلاء؟"قال: "هؤلاء الضـالين يعني النصارى"، قال وجاءه رجل فقال: استشهد مولاك أو قال غلامك فلان قال: "بل يجـر إلى النار في عباءة غلَّها" [406] . وأخرجه الطبري من طريق عبد الرزاق به وصححه أحمد شاكر [407] ، وذكر ابن كثير رواية ابن مردويه من طريق إبراهيم بن طهمان عن بديل بن ميسرة عن عبد الله بن شقيق عن أبي ذر مرفوعا مقتصرا على الشـاهـد [408] . وذكـر الحافظ ابن حجر رواية ابن مر دويه وحسن الإسناد [409] . وأخرجه أحمد [410] والترمذي من طريق سماك بن حرب قال: سمعت عباد بن حبيش يحدث عن عدي بن حاتم فذكره مرفوعا ومطولا، وقال الترمذي: هذا حديث حسن غريب لا نعرفه إلا من حديث سماك بن حرب [411] . وأخرجه ابن أبي حاتم من طريق سماك أيضـا به [412] . ولكن الطبري أخرجه من طريق إسماعيل بن أبي خالد عن الشعبي عن عدي مقتصرا على الشاهد [413] .

قوله تعالى: {وَلا الضَّالِّينَ}

والضالون: هم النصارى كما قال تعالى: {وَلا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيراً وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ} [414] .

وهؤلاء هم النصارى كما صرح بذلك الطبري [415] وابن كثير [416] . بل قال ابن كثير: وأخص أوصاف النصارى الضلال. وأيضا فإن السياق يدل على أنهم النصارى لأن الآيات التي قبلها صريحة في النصارى قال تعالى: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيح...} [417] . وقال تعالى: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ... } [418] . وثبت هذا التفسير عن النبي صلى الله عليه وسلم أن المراد بالضالين هم: النصارى. كما تقدم من حديث أبي ذر وعدي بن حاتم، وقال ابن أبي حاتم بعد أن ساق حديث عدي: ولا أعلم بين المفسرين في هذا الحـرف اختـلافا [419] . وقال أبو الليث السمرقندي: وقد أجمع المفسرون أن المغضوب عليهم أراد به اليهود، والضالين أراد به النصارى [420] .

ذكر آمين وفضلها

أخرج الشيخان بسنديهما عن أبي هريرة رضي اللّه عنه أن رسول اللّه صلى الله عليه وسلم قال: "إذا قال الإمام غير المغضوب عليهم ولا الضالين، فقولوا آمين، فمن وافق قوله قول الملائكة غفر له ما تقدم من ذنبه" [421] .

وأخرج مسلم بسنده عن حطان بن عبد الله الرقاشي، قال: صليت مع أبي موسى الأشعري صلاة، فلما كان عند القعدة قال رجل من القوم: أقرت [422] الصلاة بالبر والزكاة؟ قال: فلما قضى أبو موسى الصلاة وسلم انصرف، فقال: أيكم القائل كلمة كذا وكذا؟ قالت: فأرمَّ القوم [423] ، ثم قال: أيكم القائل كلمة كذا وكذا؟ فأرمَّ القوم فقال: لعلك ياحطان قلتها قال: ما قلتها ولقد رهبت أن تبكعني [424] ، بها فقال رجل من القوم أنا قلتها، ولم أرد بها إلا الخير، فقال أبو موسى: أما تعلمون كيف تقولون في صلاتكم؟ إن رسول اللّه الله عليه وسلم الله عليه وسلم خطبنا فبين لنا سنتنا وعلمنا صلاتنا، فقال: "إذا صليتم فأقيموا صفوفكـم، ثم ليؤمكم أحدكم، فإذا كبر فكبروا، وإذا قال: غير المغضوب عليه ولا الضالين، فقولوا: آمين. يجبكم اللّه......." [425] .

قال الإمام أحمد ثنا علي بن عاصم، عن حصين بن عبد الرحمن، عن عمر بن قيس، عن محمد بن الأشعث، عن عائشة قالت: بينا أنا عند النبي صلى الله عليه وسلم استأذن رجل من اليهود، فأذن له فقال: "السام عليك"، فقال النبي: "وعليك". قالت: "فهممت أن أتكلم"، قالت: ثم دخل الثانية فقال مثل ذلك، فقال النبي صلى الله عليه وسلم: "وعليك". قالت: "ثم دخل الثالثة فقال: السام عليك، قالت: بل السام عليكم وغضب اللّه إخوان القردة والخنازير، أتحيون رسول اللّه صلى الله عليه وسلم بما لم يحيه به اللّه؟"قالت: فنـظر إليَّ فقـال: "مه إن اللّه لا يحب الفحش ولا التفحش، قالوا قولا فرددناه عليهم فلم يضرنا شيئا ولزمهم إلى يوم القيامة إنه لا يحسدوننا على شيء كما يحسدوننا على يوم الجمعة التي هدانا اللّه لها وضلوا عنها وعلى القبلة التي هدانا اللّه لها وضلوا عنها وعلى قولنا خلف الإمام آمين" [426] .

أخرجه ابن ماجة من طريق سهيل بن أبي صالح، عن أبيه، عن عائشة مرفوعا مقتصرا على الشاهد بلفظ "ماحسدتكم اليهود على شيء ما حسدتكم على السلام والتأمين" [427] .

وصحـح المنذري [428] والبوصيري [429] إسناد ابن ماجة، وذكر المنذري أن الطبراني رواه في المعجم الأوسط بإسناد حسن.

[1] المراد بالتأويل: التفسير. وما ذكر اقتباس من الحديث الثابت في دعاء الرسول صلى الله عليه وسلم لابن عباس رضي الله عنهما:"اللهم فقهه في الدين وعلمه التأويل". رواه أحمد في المسند 1/328.

[2] الإِسـراء 9 .

[3] وقد صنف فضيلة د. فهد الرومي في هذا الموضوع كتاباً بعنوان: منهج المدرسة العقلية الحديثة في التفسير.

[4] ولا أدعي أن هذه الروايات وصلت مرتبة الصحيحين إلا أن جزءاً كبيراً مأخوذ من الصحيحين أومن كتب أسانيدها على شرطهما أو على شرط أحدهما وذلك في مجال التفسير النبوي.

[5] سورة الحجر 9.

[6] سورة القيامة 17- 19.

[7] سورة فصـلت 3.

[8] سورة البقرة 219. وقال الطبري عند هذه الآية:"أي كما بينت لكـم أعلامي وحججي وهي (آياته) في هذه السورة، وعرفتكم فيها ما فيه خلاصكـم من عقابي وبينت لكم حدودي وفرائضي، ونبهتكم فيها على الأدلة على وحدانيتي، ثم على حجج رسولي إليكم، فأرشدتكم إلى ظهور الهدي فكذلك أبين لكم في سائر كتابي الذي أنزلته على نبيي محمد صلى الله عليه وسلم آياتي وحججي وأوضحها لكم لتتفكروا في وعدي ووعيدي وثوابي وعقابي …"(التفسير 1 / 347- 348 ).

[9] سـورة الأحـزاب 21.

[10] سورة النحـل 44.

[11] سورة النساء165.

[12] قاله أبن أبي حاتم في مقدمة الجرح والتعديل ص 2.

[13] انظر مقدمة في أصول التفسير ص 40، 41 والإتقان 2/ 239 .

[14] أنظر مقدمة في أصول التفسير ص 10.

[15] مجموع فتاوى ابن تيميه 13/28 ،29.

[16] أخرجه من طريق محمد بن علي بن الحسن بن شقيق المروزي قال: سمعت أبي يقول: حدثنا الحسين بن واقد، قال: حدثنا الأعمش عن شقيق، عن ابن مسعود به (التفسير رقم 18)، وأخرجه البيهقي (شعب الإيمان 4/ 510 رقم 1801) والحاكم من طريق أبي عبد الرحمن عن ابن مسعود بنحوه وصححه الحاكم ووافقه الذهبي (المستدرك 1/557).

[17] قوله سدساً: صحفت في فتح الباري إلى سبعاً وانظر فتح الباري 12/ 21 وقارن مع الدارمي 2/354.

[18] فتح الباري 12/ 21 وسنن الدارمي كتاب الفرائض- باب قول علي في الجد 2/ 354.

[19] ذكر ابن حبان مشاهير التابعين في مكة والمدينة والبصرة والكوفة ومصر واليمن(انظر مشاهير علماء الأمصار ص 62، 81، 87، 99، 119، 122).

[20] ذكره علي بن المديني عن يحيى بن سعيد (علل الحديث ومعرفة الرجال ص 48،49،54).

[21] ذكره علي بن المديني (المصدر السابق ص44).

[22] أخرجه عن أبي كريب قال حدثنا طلق بن غنام، عن عثمان المكي، عن ابن أبى مليكة به (التفسير رقم107).

[23] انظر مقدمة في أصول التفسير ص 44.

[24] التفسير رقم 108.

[25] المستدرك 2/ 279.

[26] السنن- باب من رخص في كتابة العلم 1/128.

[27] المصدر السابق والطبقات الكبرى 6/257.

[28] المحدث الفاصل ص371 .

[29] تقييد العلم 102.

[30] السنن1/128.

[31] تقييد العلم ص102، 103.

[32] البقرة 223.

[33] التفسير1/465.

[34] أخرجه عن يحيى بن إبراهيم المسعودي عن أبيه عن أبيه، عن جده عن الأعمش عن مسلم عن مسروق به (التفسير رقم 84) .

[35] النساء 93 .

[36] صحيح البخـاري- التفسير- سورة النسـاء- باب {ومن يقتـل مؤمنـاً متعمـداً فجزاؤه جهنم}. رقم 4590. وصحيح مسلم، التفسير رقم 3023.

[37] ذكره أبو حيان في البحر المحيط 1/13 وروى ابن عبد البر نحوه في جامع بيان العلم وفضله – باب ذكر الرحلة في طلب العلم 1/94.

[38] الرحلة في طلب الحديث ص 92.

[39] المصدر السابق ص 93 وأخرجه أبو نعيم بنحوه (حلية الأولياء2/220).

[40] الطبقات الكبرى 7/113.

[41] الرحلة في طلب الحديث ص 93.

[42] ذكره ابن الجزري في غاية النهاية 1/ 284 وذكره أبو عمرو الداني فيما نقله عنه الذهبي في سير أعلام النبلاء 4/208 .

[43] أنظر المقدمة ص 50 ومجموع الفتاوى 13/374.

[44] رواه ابن أبي حاتم عن أبيه في الجرح والتعديل 6/332.

[45] السنن- باب من رخص في كتابة العلم 1/128 .

[46] تقييد العلم ص 105.

[47] تقييد العلم ص 105.

[48] حققه د. عبد الله محمود شحاتة وطبعته الهيئة المصرية العامة للكتاب بالقاهرة.

[49] نشرته مكتبة الدار بالمدينة المنورة.

[50] أنظر الإتقان 2/ 6- 46.

[51] كل هؤلاء المفسرين لهم تفاسير ذكرت في كتب طبقات المفسرين للسيوطي والداوودي وعمر نزيه التركي- باللغـة التـركية- ومعجم المفسرين لرضا كحالة وكتب فهارس التراث مثل كشف الظنون وفهرست ابن النديم وتاريخ التراث لسزكين وكتب الإجازات مثل المعجم المفهرس لابن حجرخ وللمزيد عن هذه التفاسير وطريقتي في استخراجها من مظانها أنظر مقدمتي لتفسير ابن أبي حاتم- المجلد الثاني- والقواعد المنهجية في التنقيب عن المفقود من الأجزاء والكتب التراثية.

[52] مطبوع في جزء واحد.

[53] نشرت مكتبة الدار بالمدينة المنورة هذه القطع ضمن جزء في التفسير.

[54] نشرت مكتبة الدار بالمدينة المنورة هذه القطع ضمن جزء في التفسير.

[55] نشرت مكتبة الدار بالمدينة المنورة هذه القطع ضمن جزء في التفسير.

[56] توجد منه أجزاء مخطوطة في المغرب وقد حققتْ في تونس، وهذه التفاسير المتقدمة ذكرت في المصادر السابقة في حاشية القائمة السابقة ويضاف إليها الرسالة المستطرفة ومفتاح السعادة ومصباح السعادة.

[57] انظر التفسير 2/ 192.

[58] انظر سير أعلام النبلاء 8/80.

[59] المعجم المفهرس ل 44 ب.

[60] صلة الخلف بموصول السلف ص 43، 44.

[61] توجد منه قطعة في حواشي تفسير ابن أبي حاتم في المجلد الثاني.

[62] توجد منه قطعة في ألمانيا الشرقية- مكتبة جوتا. وقد اتحفني الشيخ عاصم قاريء بوريقات منه.

[63] يوجد نصفه تقريباً وقد حقق في جامعة أم القرى.

[64] العجاب في بيان الأسباب د- 3.

[65] انظر تفسير سورة آل عمران رقم 181-198 عند قوله تعالى {وَالْقَنَاطِيرِ الْمُقَنْطَرَة}.

[66] طبقات الحنابلة 1/183

[67] تاريخ بغداد 9/ 375.

[68] سير أعلام النبلاء 13/328، 329.

[69] ص 23 من مقدمة أحمد شاكر لمسند أحمد

[70] مناقب الإمام أحمدص 248.

[71] الفهرست ص 285.

[72] الفتاوي 6/ 389، 13/ 355 ودرء تعارض العقل والنقل 4/228

[73] طبقات المفسرين 2/22

[74] الجوهر المحصل في مناقب الإمام أحمد في بداية عرضه لمؤلفات الإمام أحمد في بداية عرضه لمؤلفات الإمام أحمد.

[75] صلة الخلف ص 39

[76] سير أعلام النبلاء 13/522،329

3 [77] /108-116

[78] انظر مثلا تغليق التعليق 4/228 ومن أراد الاستزادة في إثبات وجود تفسير أحمد فليراجع مقدمتي لمرويات أحمد في التفسير ص 4- 11.

[79] تاريخ الأدب العربي 3/ 179.

[80] انظر تهذيب الكمال 1/425.

[81] البداية والنهاية 11/52.

[82] الصحاح 4/1670 والنهاية 1/409.

[83] انظر وفيات الأعيان 4/279 وتهذيب الكمال 4/90،7/413 وسير أعلام النبلاء 13/277 وطبقات المفسرين 2/274.

[84] نشر في مجلة الجامعة الإسلامية بالمدينة المنورة عدد 67/68.

[85] انظر الفهرست ص268 وتاريخ بغداد 8/369 والتحبير في المعجم الكبير 2/90 وطبقات المفسرين 1/103.

[86] تذكرة الحافظ 2/701.

[87] تهذيب التهذيب 10/281 وطبقات المفسرين 1/7.

[88] انظر سير أعلام النبلاء13/ 281 ولسان الميزان 3/ 295.

[89] انظر تاريخ بغداد 9/ 4 46 والمنهج الأحمد 2/ 15 وطبقات المفسرين 1/ 336، 337.

[90] عمدة القاري 19/ 4 1، 22، 8/283 ،18/153،218

[91] انظر تاريخ بغداد 11/267 .

[92] الرسالة المستطرفة ص 76، 77.

[93] انظر العجاب د- 0 1 وانظر ترجمته في الضعفاء الكبير4/76 والمجروحين 2/225 والكامل في الضعفاء ص 2127.

[94] انظر العجاب د- 0 ا وانظر ترجمته في الضعفاء الكبير 4/126 والمجروحين2/286 والكامل 1266.

[95] انظر العجاب د- 0 1 وانظر ترجمته في المجروحين 1/270 وميزان الاعتدال 2/ 200

[96] العجاب د-16 وأنظر ترجمته في الضعفاء الكبير4/228 والمجروحين 2/14والكامل 2427.

[97] انظر تذكرة الحفاظ 2/ 701.

[98] انظر تهذيب التهذيب 10/ 281

[99] انظر تاريخ الخلفاء ص 293.

[100] انظر بحوث في تاريخ السنة المشرفة ص 48-50.

[101] المقدمة- باب بيان أن الإسناد من الدين 1/15

[102] رواه السخاوي من طريق أبي العباس الدغولي عنه (فتح المغيث 3/3).

[103] تقدمة الجرح والتعديل ص ه.

[104] ساق أغلب أسانيده في مقدمة كتابه 0

[105] انظر الذيل على طبقات الحنابلة 2/ 274- 276 والأعلام 3/ 292.

[106] طبعته ونشرته مكتبة الدار بالمدينة المنورة.

[107] وهو المنسوب إلى مجـاهـد انظر استدراكات على كتاب التراث العربي في كتب التفسير والقراءات بقلمي نشر في مجلة الجامعة الإسلامية عدد 85-100 ص 182- 186.

[108] يوجد نصفه تقريبا وقد حقق بجامعة أم القرى لنيل ثلاث عشرة رسالة دكتوراه وماجستير.

[109] يوجد قطعة منهما في حواشي تفسير ابن أبي حاتم المجلد الثاني.

[110] يوجـد نصفـه وقـد صورته عن صورة من مكتبة الشيخ حماد الأنصاري حفظه الله عن نسخة الإسكندرية بمصر.

[111] توجد قطعة منه في مكتبة الشيخ حماد الأنصاري حفظه الله.

[112] يحقق بجامعة أم القرى وقد أتحفني الأخ د. عبد العزيز العثيم بقطعة منه.

[113] مقدمة في أصول التفسير ص 39.

[114] أخرجه أبو داود في السنن- كتاب السنة- باب في لزوم السنة رقم 4604 وما ذكرته قطعة من الحديث وصححه الشيخ الألباني في مشكاة المصابيح 1/58وصحيح الجامع الصغير 2/ 375.

[115] البرهان في علوم القرآن2/156 .

[116] قوله (من القرآن) كذا في الأصل ولعلها القرائن.

[117] مقدمة في أصول التفسير ص 40.

[118] تقدمة الجرح والتعديل ص 2.

[119] انظر مثلا: المنتحب من أسانيد التفسير الثابتة عن ابن عباس بقلمي وانظر الأسانيد الواردة في آخر هذه المقدمة.

[120] المصدر السابق ص 45،44.

[121] انظر تاريخ التراث العربي 1/71-75.

[122] مثلا: (133/5، 134).

[123] انظر مثلا: كتاب الصلاة- باب من قال أربع ركـعات رقم 1182.

[124] انظر مثلا: التفسير- باب ومن سورة الإِخلاص رقم 3364،

[125] انظر مثلا: ( 30/342).

[126] انظر مثلا: سورة البقرة الجزء الثاني رقـم 28.

[127] انظر مثلا ص 41.

[128] انظر مثلا: ( 2/540).

[129] انظر مثلا: ص 262.

[130] انظر مثلا: ص 32.

[131] انظر مثلا: الكشف والبيان ل 6 أ.

[132] انظر مثلا: (4/421 ).

[133] انظر مقدمة ابن أبي حاتم في التفسير

[134] قارن فتح الباري 8/172مع تفسير ابن أبي حاتم سورة البقرة الجزء الثاني رقم 28.

[135] انظر تفسير ابن أبي حاتم سورة البقرة الجزء الأول رقم 1083 وقارن مع العجاب في بيان الأسباب ص 127.

[136] انظر مثلا: المستدرك 2/ 2766، 323، 401، 0 4 5.

[137] الإتقان 2/ 242.

[138] صحيح سنن الترمذي سورة الإخلاص رقم 2680 0

[139] قوله طريق سقط من الأصل.

[140] انظر دقائق التفسير 5/ 304.

[141] انظر دقائق التفسير 5/ 304.

[142] أي بإسناد ابن عبد البر.

[143] انظر درء تعارض العقل والنقل 8/438 .

[144] انظر التقريب رقم 8019 وتهذيب التهذيب 12/ 56، 57.

[145] انظر التقريب رقم 8812وتهذيب التهذيب 3/238، 239.

[146] انظر التقريب رقم 1953 وتهذيب التهذيب 3/ 284.

[147] مقدمة تفسير ابن أبي حاتم ص 145.

[148] آل عمران 12.

[149] التفسير.رقم 6666.

[150] فتح الباري 7/332

[151] انظر العجاب في بيان الأسباب ل 36ب.

[152] التفسير 2/13،12.

[153] انظر تفسير ابن أبي حاتم رقم911 ،979، 1081، 1088 مع التخريج لأن المحقق ذكر مواضع النصوص في مسيرة ابن هشام وقارن مع تفسير الطبري رقم1520، 1521،1637، 1638، 1639، 1640

[154] التفسير سورة آل عمران رقم 1954

[155] فتح الباري 8/ 231.

[156] ص 62.

[157] الإتقان 2/ 242.

[158] انظر مثلا1/76، 81، 114.

[159] ميزان الاعتدال 4/ 26.

[160] التقريـب ص 555.

[161] التاريخ الكبير 1/ 225 والجرح والتعديل 8/ 88.

[162] الثقات 7/ 392.

[163] تفسير الطبري 1/219 في الحاشية.

[164] انظر التنكيل بما في تأنيـب الكوثر من الأباطيل1/438 مع الحاشية.

[165] انظر رواة الحديث الذين سكت عليهم أئمة الجرح والتعديل ص 27.

[166] المصدر السابق ص 189-193.

[167] المصدر السابق ص 244-248 وانظر مقالاً بعنوان سكوت المتكلمين في الرجال عن الراوي الذي لم يجرح ولم يأت بمنكر بعد توثيقا له,نشر في مجلة كلية أصول الدين بجامعة الإمام محمد بن سعود العدد الثاني عام 1399-1400هـ.

[168] ق 5،6.

[169] السنن- كتاب الخراج والإمارة والفيء- باب كيف كان إخراج اليهود من المدينة رقم 3001 وأخرج له رواية أخرى برقم 3002.

[170] المصدر السابق رقم 3002.

[171] 4/233.

[172] البقرة 94.

[173] البقرة 95.

[174] التفسير 1/227، 228.

[175] المعجم الكبير 12/68 رقم 12498.

[176] مجمع الزوائد 2/14.

[177] سير أعلام النلاء9/ 245.

[178] ميزان الاعتدال 4/478 .

[179] تاريخ بغداد 1/ 4 21- 234.

[180] الجرح والتعديل 8/48 .

[181] الجرح والتعديل 8/48 .

[182] انظر تهذيب التهذيب 4/153،154.

[183] ميزان الاعتدال 2/ 192 والتاريخ لابن معين 2/ 226.

[184] موافقة الخبر الخبر ص392،393.

[185] سورة البلـد رقم 4.

[186] تغليق التعليق 4/3.

[187] 6 /365 .

[188] الصحيح- التفسير- سورة النساء- باب ولكم نصف ما ترك أزواجكم رقم 4578.

[189] انظر فتح الباري 8/ 243.

[190] أي الأمة المتزوجة والرواية في جواز بيعها.

[191] 7/290 رقم 13218 باب بـيع أمهات الأولاد.

[192] موافقة الخبر الخبر في تخريج آثار المختصر ص 259

[193] عمدة القاري 18/ 162 (4) صر 414)

[194] سير أعلام البلاء 10/405-416.

[195] ص 414

[196] تهذيب التهذيب 7/ 340.

[197] انظر المراسيل ص 140.

[198] الناسخ والمنسوخ ص 13.

[199] تفسير النسائي ص 79 والأموال 2/1 31 رقم 479.

[200] ص د-9.

[201] الإتقان 2/ 241.

[202] الناسخ والمنسوخ ص 12وانظر فتح الباري 8/438 حيث نقل العبارة عن معاني القرآن للنحاس.

[203] المصدر السابق المحقق 65/1.

[204] المزمر 28.

[205] الشريعة ص 77.

[206] انظر الشريعة ص 78.

[207] الإتقان 2/ 241.

[208] انظر فتح الباري 8/438، 439.

[209] المسـتدرك 3/23.

[210] انظر مثلا التفسير رقم 1993.

[211] في الأصل حسين وهو تصحيف والتصويب من رواية الطبري بعد هذه الرواية بعشر روايات ومما نقله ابن كثير عن الطبري وحصين هذا هو ابن عبد الرحمن السلمي أبو الهديل الكوفي معروف بالرواية عن عكرمة وبرواية هشيم بن بشير عنه (انظر تهذيب الكمال 6/ 519-521 ).

[212] التفسـير 30/298 .

[213] التفسـير8/508.

[214] انظر فتح الباري 12/207 .

[215] انظر فتح الباري 6/ 364 وقارن مع تفسير الطبري 14/27ط. حلبي.

[216] تهذيب التهذيب4/ 65.

[217] الكامل ص 1233وانظر تهذيب التهذيب 4/ 63، 66.

[218] سير أعلام البلاء 6/ 414، 415.

[219] التاريـخ 2/ 205.

[220] تقدمة الجرح والتعديل ص 240.

[221] الصحيح- التفسير- سورة البقرة- باب وعلم آدم الأسماء كلها رقم 4476، والمغازي- باب ثم أنزل عليكـم من بعد الغم أمنة نعاسا… رقم 4068

[222] عمدة القاري 17/ 417.

[223] سير أعلام النبلاء 6/417.

[224] الزهد ص 31.

[225] العلو ص 71.

[226] انظر مثلا سورة آل عمران رقم 288.

[227] الجرح والتعديل 8/ 125.

[228] انظر تهذيب التهذيب 5/133.

[229] انظر مثلا التفسير- سورة آل عمران رقم 36.

[230] الجرح والتعديل 8/168 وانظر غاية النهاية 2/ 324

[231] انظر مثلا التفسير- سورة آل عمران رقم 39، 40.

[232] تاريخ بغداد 13/48.

[233] الصحيح- التفسير- سورة آل عمران- باب أمنة نعاسا رقم 4562.

[234] المسند1/245، 2/392، 437،3/13، 260، 1 26، 4/28، 29، 6/294، 49 وقد أتحفني الزميل د. عامر حسن صبري بمعظم هذه المواضع.

[235] انظر مثلا فتح الباري 4/ 255 وقارن مع تفسير عبد الرزاق ص 486.

[236] انظر تهذيب التهذيب 1/243، 244.

[237] انظر المراسيل ص 68ا- 175.

[238] انظر مثلا تفسير الطبري رقم 225 وتفسير ابن أبي حاتم- سورة آل عمران- رقم 10.

[239] انظر مثلا رقم 514.

[240] انظر تاريخ بغداد 3/ 127.

[241] سير أعلام النبلاء 6/ 125- 126.

[242] الجرح والتعديل 5/203.

[243] الفتاوى 17/ 409 وانظر دقائق التفسير 6/ 452.

[244] انظر تهذيب التهذيب 6/ 54. 55 وسير أعلام النبلاء6/ 125.

[245] انظر فتح الباري 2/ 355 والعجاب ص127 وقارن مع تفسير الطبري 1/193.

[246] انظر تهذيب التهذيب 11/114، 115 وهدي الساري ص 450.

[247] الأنفال 22.

[248] الجرح والتعديل 3/158، 159.

[249] انظر مثلا 4/4، 183، 187، 189، 235، 272، 216 ،218، 224، 5/345، 359، 360، 361.

[250] انظر القاعدة الأولى من كتابي: القواعد المنهجية في التنقيب عن المفقود من الأجراء والكتب التراثية ص 30،31.

[251] المصدر السابق ص 32.

[252] ص 97.

[253] سورة البقرة رقم 2527.

[254] فتح الباري 8/ 196

[255] انظر ميزان الاعتدال 2/ 129.

[256] انظر ميزان الاعتدال 2/ 130.

[257] التفسير 18/187.

[258] التفسير 3/ 311 ط. المعرفة.

[259] تهذيب الكمال ل 1658.

[260] انظر ترجمته في المصدر السابق وتهذيب التهذيب 12/277، 278.

[261] الطلاق 12.

[262] انظر تفسير ابن كثير 4/ 385.

[263] المسند 6178.

[264] انظر فتح الباري(10/225).

[265] تفسير عبد الرزاق ص43.

[266] الأعراف آية 200، وفصلت آية 36.

[267] انظر فتح الباري- الأدب- باب ما ينهى عن السباب واللعن رقم 6048 وصحيح مسلم- البر والصلة والآداب- باب فضل من يملك نفسه عند الغضب رقم 2615.

[268] النحـل آية 98.

[269] انظر تفسير القرطبي 1/86 وتفسير ابن كثير 1/32.

[270] الأنعام آية 112.

[271] المسند 5/179

[272] صحيح الجامع الصغير 6/258.

[273] المسند 3/50 وأخرجه الإمام أحمد من حديث عائشة (المسند 6/ 156)، ومن حديث عبد الله بن مسعود (المسند 1/403، 454) ومن حديث أبي أمامة الباهلي نحوه (المسند 5/253).

[274] الآن- الصلاة- باب ما يستفتح به الصلاة من الدعاء رقم 764.

[275] السنن- إقامة الصلاة- باب الاستعاذة في الصلاة رقم 807.

[276] 1/136 رقم 658.

[277] 1/30.

[278] أحكام القرآن 1/87.

[279] التفسير 1/111، وأخرجه الطبري عن يونس بن عبد الأعلى عن ابن وهب به (التفسير رقم 136).

[280] التفسـير 1/34.

[281] الملك آية ه.

[282] الصـافات 7- 11.

[283] الحجـر 16-18.

[284] التفسـير 1/34.

[285] انظر فتح الباري- فضائل القرآن- باب مد القراءة رقم 5046 (4) السنن- الحروف والقراءات رقم 4001

[286] السنن- الحروف والقراءات رقم 4001.

[287] المكتفى في الوقف والابتداء صح147

[288] المكتفى في الوقف والابتداء صح147

[289] المستدرك 1/232.

[290] الصحيح- السلام- باب الطب والمرض والرقى رقم 2186.

[291] المسند 5/59.

[292] المسـند 5/71، 365.

[293] التفسير 1/38 والبداية والنهاية 1/ 60.

[294] عمل اليوم والليلة رقم 554.

[295] المسـتدرك 4/ 292.

[296] صحيح الجامع الصغير 6/169.

[297] تحفة الطالب بمعرفة أحاديث مختصر ابن الحاجب ص 114.

[298] موافقة الخُبُر الخَبَر ص 76.

[299] السنن- الصلاة- باب من جهر بها- أي البسملة- رقم 788.

[300] التفسـير 1/34.

[301] أسباب النزول ص15.

[302] المستدرك 1/ 231

[303] كشف الأستار 3/ 40.

[304] مجمع الزوائد 2/109،6/310

[305] الأعراف آية (156).

[306] صحيح البخاري- التوحيد- باب قوله تعالى ((ويحذركـم الله نفسه )) رقم 7404 وصحيح مسلم

- التوبة- باب في سعة رحمة الله تعالى رقم ا 5 27 وما بعده.

[307] المصدر السابق رقم 19.

[308] الصحيح- الأدب- باب جعل اللّه الرحمة في مائة جزء رقم 6000.

[309] الصحيح- التوبة- باب في سعة رحمة الله تعالى رقم 2755.

[310] الصحيح- الرقاق- باب الرجاء مع الخوف رقم 6469

[311] انظر تفسير القرطبي 1/104 وتفسير ابن كثير 1/42.

[312] المسند رقم 1639.

[313] المسـند 2/498.

[314] صحيح الجامع الصغير 4/115 والمسند رقم 9 5 16.

[315] المسـتدرك 4/ 157.د

[316] المسند رقم 1686.

[317] السنن- الزكاة- باب في صلة الرحم رقم 1694

[318] السنن- البر والصلة- باب ما جاء في قطيعة الرحم رقم 1907.

[319] السنن- البر والصلة- باب ما جاء في قطيعة الرحم رقم 1907.

[320] التفسير الصحيح رقم 1

[321] الصحيح- صلاة المسافرين- باب فضل الفاتحة وخواتيم سورة البقرة رقم 806 0

[322] الصحيح- التفسير- سورة الحـج- باب فضـل ولقد آتيناك سبعا من المثاني والقرآن العظيم 8/ 381 رقم 470 وفي كتاب فضائل القرآن- باب فضل فاتحة الكتاب رقم 5006.

[323] الصحيح- فصائل القرآن- باب فضل الفاتحة رقم 5007

[324] كتاب الطهارة- باب فضل الوضوء رقم 223.

[325] السنن- الدعاء- باب ما جاء أن دعوة المسلم مستجابة رقم 3383.

[326] السنن- الأدب- باب فضل الحامدين رقم 3800.

[327] صحيح سنن ابن ماجة 2/ 319 رقم 3.63 وسلسلة الأحاديث الصحيحة رقم 1497.

[328] الشكر ص 21.

[329] فضيلة الشكر لله على نعمه ص35.

[330] موارد الظمآن رقم 2326.

[331] السنن- الأدب- باب الهدىَ في الكلام رقم 4840.

[332] المصنف- الأدب- باب ما قالوا فيما يستحب أن يبدأ به الكلام 9/115 رقم 6734.

[333] عمل اليوم والليلة رقم 494.

[334] السنن- النكاح- باب خطبة النكاح رقم 1984.

[335] الإِحسان بترتيب صحيح ابن حبان 2/102وموارد الظمآن رقم 378 و1993.

[336] السنن- الصلاة 1/ 229.

[337] السنن الكبرى 3/209 وشعب الإِيمان كـما ذكره الزيلعي في تخريجه لأحاديث الكشاف

[338] السنن- الصلاة1/ 229.

[339] ضعيف الجامع الصحيح 4/147.

[340] الأذكار ص94.

[341] انظر الفتوحات الربانية على الأذكار النبوية 3/288 و/6/63.

[342] طبقات الشافعية الكبرى 1 / 7 ، 12 ، 15.

[343] الجامع الصغير بشرح القدير 5/13.

[344] كشف الخفاء2/119.

[345] الروم 18.

[346] القصص 70.

[347] سبأ 1.

[348] أضواء البيان 1 / 101.

[349] التفسـير رقم 153.

[350] التفسير رقم 10.

[351] التقريب ص 259

[352] شروط الأئمة الستة ص 12.

[353] التفسـير 1/37.

[354] الشـعراء آية 23.

[355] التفسير رقم (163)

[356] الصحيح- الصلاة- باب وجوب قراءة الفاتحة في كل ركـعة رقم 395. وقد قطعت هذا الحديث حسب موافقته لآيات سورة الفاتحة كصنيع ابن أبي حاتم الرازي في تفسيره.

[357] الانفطـار آية 19.

[358] التفسير 1/157 رقم 26.

[359] التفسير- سورة الفاتحة الفتح 8/ 156.

[360] انظر تعليق التعليق 4/ 171.

[361] الصحيح- الصلاة- باب وجوب قراءة الفاتحة في كل ركعة رقم ك 39.

[362] فتح الباري- الأدب- باب أبغض الأسماء إلى الله رقم 6205، وصحيح مسلم- الآداب- باب التسمي بملك الأملاك رقم 2143.

[363] المسـند رقم في 732.

[364] 1/31. سقطت هذه الرواية من طبعة الشعر لتفسير ابن كثير.

[365] السنن- الحروف القراءات رقم 4000.

[366] المصاحف ص 93.

[367] السنن- القراءات- باب في فاتحة الكتاب 5/186.

[368] جزء من قراءات النبي صلى الله عليه وسلم رقم (1) بتحقيقي.

[369] انظر التيسير 18 والإِقناع صر 93 د.

[370] التفسير/40.

[371] البقـرة 21، 22.

[372] البقـرة 21، 22.

[373] النحـل 36.

[374] أضواء البيان 1/103.

[375] التفسير 1/158 رقم 29.

[376] انظر تهذيب التهذيب 6/450، 431.

[377] باب سورة آل عمران قوله تعالى (ثم أنزل عليكم من بعد الغم أمنة) 5/127، وانظر عمدة ا لقاري 17/ 155.

[378] التاريـخ 2/ 205.

[379] سير أعلا ا النبلاء6/417.

[380] هود 123 .

[381] التوبة 129.

[382] المزمـل 9.

[383] المـلك 29.

[384] أضواء البيان 1/104.

[385] سـورة صر 22 .

[386] سورة فصلت 17 .

[387] سـورة طـه .

[388] سـورة الرعـد 7.

[389] سورة البقرة 8 ك 2.

[390] تفسير الأدفوي ص587- 598.

[391] الأنعـام 161- 163.

[392] المسـند 4/182، 183.

[393] المسـند 4/182، 183.

[394] سنن الترمذي- أبواب الأمثال، رقم 3019.

[395] تفسير النسائي ص 89.

[396] التفسير رقم 187.

[397] التفسير رقم 33.

[398] الشريعة ص 12.

[399] 1/43.

[400] الجامع الصغير بشرح فيض القدير 4/ 254.

[401] صحيح الجامع الصغير 4/4.

[402] المصنف 11/367 رقـم 20758.

[403] سورة البقرة 90.

[404] سـورة المائدة 60، وانظر تفسير الطبريَ 1/ 185، وأضواء البيان 1/106.

[405] التفسـير رقـم 198.

[406] المسند 5 /32, 33 و 5/77.

[407] التفسير رقم 198.

[408] التفسـير 1/46

[409] فتح الباري 8/ 139.

[410] المسـند 4/ 384، 379.

[411] السنن- التفسير- باب ومن سورة الفاتحة 3/ 2.2، 203.

[412] التفسير رقم 41.

[413] التفسير رقم 207.

[414] سورة المائدة 77.

[415] التفسـير 10/487.

[416] التفسـير 3/148، 149.

[417] سورة المائدة 72، 73.

[418] سورة المائدة 72، 73.

[419] التفسـير 1/163.

[420] بحر العلوم 1/242.

[421] صحيح البخـاري- التفسير- باب غير المغضوب عليهم ولا الضـالين 8/159 رقم 4475 وصحيح مسلم- الصلاة- باب التسميع والتحميد والتأمين رقم 410.

[422] قوله: أقرت أي قرنت بها وأقرت معهما.

[423] قوله فأرمَّ القوم أي سكتوا ولم يجيبوا.

[424] قوله: ولقد رهبت أن تبكعني بها: أي خفت أن تستقبلني بما أكره. قال ابن الأثير: البكع نحو التقريع، وفسره النووي بالتبكيت والتوبيخ. أهـ. وهده المعاني أفدتها من حاشية صحيح مسلم.

[425] الصحيح- الصلاة- باب التشهد في الصلاة رقم 404.

[426] المسـند 6/134، 135.

[427] السنن- إقامة الصلاة- باب الجهر بآمين رقم 856.

[428] الترغيب والترهيب- الصلاة- باب الترغيب في التأمين خلف الإمام 1/328.

[429] مصباح الزجاجة في زوائد ابن ماجة 1/106.


 العدد 101-102 - الجزء الثالث

الجزء الثالث

من كتاب ناسخ الحديث ومنسوخه

أبي بكر أحمد بن محمد بن هاني الطائي الأثرم

مما رواه عنه أبو الحسن علي بن يعقوب بن إبراهيم الكوسج

رواية أبي الحسين علي بن محمد بن سعيد الموصلي الخفاف

عنه رواية الشيخ أبي جعفر محمد بن أحمد بن محمد بن المسلمة

عنه أبي الحسين محمد عبد الله بن أخي ميمي إجازة عنه

تحقيق

د. أحمد بن عبد الله الزهراني

أستاذ مساعد بكلية القرآن الكريم

الحمد لله وحده، والصلاة والسلام على من لا نبي بعده.

أمـا بعـد:

فإن الاعتناء بكتب السلف وإخراجها للناس لكي يستفيدوا منها أمرٌ مهم، وخاصة من كان منهم سليم المعتقد، وشهد له أئمة الجرح والتعديل بالخير والصلاح والإمامة في الدين.

ولقد يسر الله تعالى لي رحلة علمية إلى بلاد مصر عام 1396هـ وزرت المكتبة الوطنية المصرية فوقع نظري على كتاب الناسخ والمنسوخ في الحديث للحافظ أبي بكر الأثرم فسجلتُ رقمه واحتفظتُ به حتى يسر الله تعالى لي تحقيقه فله الحمد أولاً وآخراً. وكان عملي فيه على قسمين:

القسم الأول : ترجمتُ للمؤلف أبي بكر الأثرم وذلك بذكر مولده ووفاته، وذكرتُ أقوال أهل العلم فيه وتحدثتُ باختصار على مؤلفاته، وجمعتُ شيوخه من كتب التراجم وذكرتهم مرتبين على حروف المعجم لكي يستفيد من ذلك من له عناية بذلك، أما تلامذته فقد جمعهم الحافظ المزي في تهذيبه ولم أقف على زيادة عليه فلم أر ذكرهم هنا ومن أراد الوقوف عليهم فليرجع إلى تهذيب الكمال للحافظ المزي.

كما بينتُ منهج الأثرم رحمه الله في هذا الجزء من كتابه وذكرتُ وصف النسخة.

أما القسم الثاني : فهو يتعلق بتحقيق النص وإخراجه وقد أتّبعت فيه الخطوات التالية:

1- نسختُ النص على نسخة فريدة.

2- خرّجتُ الأحاديث من المصادر العلمية المعتبرة.

3- ترجمتُ لرجال الإِسناد باختصار مراعياً في ذلك التأكد من الوصل أو

الانقطاع بين الشيخ وتلميذه أو التلميذ وشيخه، فإذا ذكرت العلم المترجم له أذكـر شيخه وتلميذه وأنه أخذ هذا عن هذا كما ذكرت سنة الوفاة إن وجدت والحكم عليه.

واقتصرت في مصـادر الترجمة على تهذيب الكمال وتهذيب التهذيب والتقريب إذا كان الرجل من رجال الكتب الستة.

أما الصحـابـة رضي الله عنهم فإنني رجعتُ في تراجمهم إلى الكتب المتخصصة فيهم كالاستيعاب، وأسد الغابة، والإصابة.

4- حكمتُ على الإسناد أحياناً، وأحياناً أكتفي بذكر أقوال أهل العلم في ذلك.

5- علقتُ على بعض المسائل العلمية باختصار كمسألة الخروج على الأئمـة حيث ذكـرتُ بعض النصـوص الشرعية الصحيحة الواردة في ذلك، ولخصتُ مذهبَ أهل السنة والجماعة في المسألة.

6- يذكر الأثرم- رحمه الله- أحياناً عدداً من الصحابة خلف بعضهم ثم يذكر في آخرهم متن الحديث وهذا من باب الاختصار كـما بينتُ في منهجه كما سيأتي- إن شاء اللّه- وقد قمتُ بتخريج أحاديث أولئك الذين ذكرهم من الكتب المعتبرة.

7- بينتُ الغريب من مصادره وهو قليلٌ نادر.

8- جعلتُ لكل باب من أبواب الكتاب أرقاماً مستقلة ومتسلسلة في الوقت نفسه.

9- جعلتُ فهرساً للأعلام المترجم لهم.

10- جعلتُ فهرساً للموضوعات.

11- جعلتُ قائمة بأسماء المراجع.

وفي الختام هذا جهد المقل فإن وفقت فيما سطرت وكتبت فذلك من اللّه

وحده فله الحمد والشكر على ذلك، وإن كان غير ذلك فهو من طبيعة البشر واستغفر اللّه وأتوب إليه.

ولا يفوتني في هذا المقام أن أشكر الأخ الدكتور/ عايد الحربي زميلي في كلية القرآن الكريم الذي قام مشكوراً بإجابة طلبي في تصوير هذه النسخة من دار الكتب المصرية وإرسالها إليّ.

وآخر دعوانا أن الحمد لله رب العالمين...

كتبه وحـرره

(أبو عاصم) أحمد بن عبد الله الزهراني

كلية القرآن الكريم بالجامعة الإسلامية بالمدينة المنورة

ترجمة أبي بكر الأثرم

هو أبو بكر أحمـد بن هاني الطائي الإِسكـافي [1] البغدادي ويقال الكلبي [2] . الملقب بالأثرم [3] . تلميذ الإمام أحمـد، وصـاحبه في حياته، والمدافع والوفي له بعد وفاته حتى أصبح راوية لبعض مسائله، كرع في العلم فارتوى ووازن فانتقى، معدود في صفوف الأئمة الأخيار، والجهابذة النقاد، والحفـاظ المتقنين، ولد في القرن الثاني الهجري وعاش جل القرن الثالث الهجري فجمع بين فضل القرنين الثاني والثالث فأقرانه نجوم دجى- أصحاب الصحـاح والمسانيد والسنن- وشيوخه كواكب سماء، حفظ اللّه بهم الملة، ودفع بهم الغّمة، ونفّس بهم الكربة، فكم من قتيل لإبليس أحيوه، وكـم من تائه هدوه.

وصف الأثرم بالـذكـاء والفطنة والحرص على الطلب منذ صغره، وقد جمع- رحمه اللّه تعالى- بين ال فقه والاستنباط، والدليل من السنة والكتاب، وكتابه الناسخ والمنسوخ في الحديث من الشواهد على سعة علمه، وعمق فهمه، وحسن استنباطه.

ولـد -رحمه الله- في دولة الرشيد [4] ، والتي دامت ثلاثة وعشرين عاماً ما بين سنة 170-193 هـ [5] ، ولم تثبت لديّ سنة ولادته ولا سنة وفاته كـما سيأتي-إن شاء اللّه.

وقد شهد له بالنباهة والذكاء والفطنة وحسن الطلب أقرانه ومشايخه.

ذكر الخلال أن عاصم بن علي بن عاصم قدم بغداد فطلب رجلاً يخرج له فوائـد يمليها فدلوه على أبي بكر الأثرم فلما رآه لم يقع منه موقعاً مرضياً لحداثة سنه. فقال الأثرم: أخرج كتبك فلما نظر فيها جعل يبين ما فيها من الخطأ والصواب، والصحيح والضعيف، فسر عاصم به وفرح [6] .

قال الخلال:"وأملاه قريباً من خمسين مجلساً، فعرضت على أحمد بن حنبل، فقال: هذه أحاديث صحاح " [7] .

وقـال يحيى بن معين، ويحيى بن أيوب المقابري متعجبين من حفظه وذكائه وكان أحد أبويه جني [8] .

وقـال أبو يعلى: (أبو بكر جليل القدر، حافظ إمام… نقل عن إمامنا مسائل كثيرة، وصنفها ورتبها أبواباً) [9] .

وقال أيضاً: وكان يعرف الحديث، ويحفظه، ويعلم العلوم والأبواب والمسند).

وقال ابن حبان: ( أصله من خراسان... روى عنه الناس وكان من خيار عباد اللّه، من أصحاب أحمد بن حنبل، روى عنه المسائل حدثنا عنه جماعة من شيوخن ا) [10] .

وقـال الخـطيب البغـدادي: (وكـان الأثرم ممن يعـد في الحفاظ والأذكياء... ومسائل أحمد بن حنبل تدل على علمه ومعرفته ) [11] .

وقال الذهبي: ( أحد الأعلام، ومصنف السنن، وتلميذ الإمام أحمد...كان عالماً بتواليف ابن أبي شيبة لازمه مدة ) [12] .

وقال أيضاً: (وله كتاب نفيس في السنن يدل على إمامته وسعة حفظه ) [13] .

هذه بعض شهادات أهل العلم له، وقد نتج عن تعلمه وعلمه أن ألف بعض المصنفات العلمية، والتي أفاد منها من جاء بعده فمن ذلك:

1-كتاب العـلل:

قال الذهبي: (وله مصنف في علل الحديث ) [14] وقال في موطن آخر: (وله كتاب في العلل ) [15] .

والتصنيف في مثل هذا النوع من أنوع الدراية لا يقدم عليه ويلج أبوابه إلا الجهابذة من أهل العلم.

وكتاب الأثرم هذا أفاد منه الحافظ ابن رجب في شرحه لعلل الترمذ ي [16] انظر الصفحات التالية:

105، 151، 203، 241، 272، 285، 328، 334، 345، 346، 347، 350، 351، 362، 365، 367، 375، 382، 392، 399، 405، 410، 412، 413، 414، 416، 417، 423، 425، 430، 433، 434، 439، 462، 478.

كما أفاد منه الحافظ المزي في كتابه القيم تهذيب الكمال في عدة مواضع منه انظر على سبيل المثال لا الحصر الصفحات التالية:

5/525، و8/ 2 51، و12/ 453، 13 /273، و14/ 331، و17/436،

و18/245 و22/69, و23/528, و28/200، و248، و539، 551، و29/81، و30/190, 220.

وأفـاد منه ابن أبي حاتم في الجرح والتعديل انظر الصفحات التالية: 3/453, و4/333، و460، و6/63، و238، و7/140، و8/ 148، 174، 178، 381، و9/60.

كما أفاد منه الخطيب في تاريخه انظر: 13/161, و12/469, 10/241.

2-كتاب السـنن:

وهذا الكتاب أشاد به الحافظ الذهبي رحمه اللّه ووصفه بأنه كتاب نفيس، وأنه يدل على إمامة وسعة حفظ صا حبه [17] .

وهـو كتاب مفقود، وقـد أفـاد منـه الحـافظ ابن قدامة في كتابه القيم (المغ ني ) [1 8] ف ي عدة مواضع منه انظر الصفحات التالية:

2/ 51، و4/7, و 4/22, 399، وه /166، 185، 450 و6/107, و8/ 139، 303.

3- المسائل الفقهية عن الإمام أحمد رحمه اللّه.

أشار إليها أبو يعلى في طبقاته فقال: (نقل عن إمامنا مسائل كثيرة وصنفها ورتبها أبواباً) [19] و ذكر بعضها.

4- كتاب ناسخ الحديث ومنسوخه.

وهو يتكون من ثلاثة أجزاء فقد منه الأول والثاني، وبقي الجزء الثالث، وهـو هذا الـذي قمت بتحقيقه وهو موجود بدار الكتب المصرية تحت الرقم 1587 حديث، وسيأتي وصفه- إن شاء اللّه تعالى.

وقد أفاد منه ابن الجوزي رحمه اللّه في كتابه (إعلام العالم بعد رسوخه بحقائق ناسخ الحديث ومنسوخ ه ) [20] في باب هدية الكافر.

كـما أفاد منه الحافظ ابن رجب رحمه اللّه في كتابه شرح علل الترمذ ي [21] فقال: (قال أبو بكر الأثرم في كتاب الناسخ والمنسوخ...) ثم نقل بعض نصوصه.

ونقل الحافظ ابن حجر رحمه اللّه عنه في فتح الباري عدة نقولات: انظر10/84، و92، و93.

وكمـا شارك أبو بكر الأثرم في التـأليف بالجمـع والترتيب والتبويب والتصنيف، شارك أيضاً في مراسلة أهل الثغور برسالة قيمة تحمل في طياتها عدداً من التوجيهات، والنصائح والتوصيات، تدل على رجاحة عقله، وعمق فهمه، وغزارة علمه، وعلو مكانته، واهتمامه بواقع أمته، ذكر أبو يعلى طرفاً من تلك الرسالة في الطبقا ت ) [22] .

شيوخه وتلاميذه

تتلمـذ أبو بكر الأثرم على مشايخ عدة بلغ مجموع الذين وقفت عليهم واحداً وثلاثين شيخاً، وسأذكرهم مرتبين على حروف المعجم:

1- أحمد بن إسحاق الحضرمي.

2- أحمد بن جوّاس الحنفي.

3- أحمد بن الحجاج الشيباني المروزي.

4- أحمد بن أبي الطيب المروزي.

5- أحمد بن عمر الوكيعي.

6- أحمد بن محمد بن حنبل إمام أهل السنة.

7- بشار بن موسى الخفاف.

8- حرمي بن حفص.

9- الربيع بن نافع الحلبي أبو توبه.

10- سليمان بن حرب.

11- سليمان بن داود بن الجارود أبو الوليد الطيالسي.

12- سيد بن داود المصيصي.

13- عبد الله بن بكر السهمي.

14- عبد الله بن رجاء الفداني.

15- عبد الله بن صالح كاتب الليث.

16- عبد الله بن محمد بن أبي شيبة أبو بكر.

17- عبد الله بن مسلمة القعنبي.

18- عبد الحميد بن موسى المصيصي.

19- عبيد الله بن محمد العيشي.

20- عفان بن مسلم الصفار.

21- عمرو بن عـون.

22- غسان بن الفضل السجستاني.

23- الفضل بن دكين، أبو نعيم.

24- قالـون عيسى.

25- محمد بن عبد الله بن نمير.

26- مسـدد بن مسرهد.

27- مسـلم بن إبراهيم.

28- معاوية بن عمرو الأزدي.

29- موسـى بن إسماعيل.

30- ونعيم بن حمّاد الخـزاعي.

31- هوذة بن خليفـة [23] .

أما تلامذته فلم أقف على زيادة على ما ذكره الحافظ المزي في تهذيبه وعددهم سبعة فما أحببت ذكرهم لكونهم مجموعين في مكان واحد فمن أراد الوقوف عليهم فليرجع إلى ما أشرت إليه.

وفـاتـه

إن تحـديد سنـة الوفاة لأبي بكر الأثرم فيها نظر وقد كفانا مؤنة البحث والتحقيق في ذلك الحافظ ابن حجر رحمه اللّه حيث قال: (توفي سنة 261 هـ أو في حدودها ألفيته بخط شيخنا الحافظ أبي الفضل ثم وجدتُ في التذهيب للذهبي أنه مات بعد الستين ومائتين، وكل هذا تخمين غير صحيح، والحق أنه تأخر عن ذلك، فقد أرخ ابن قانع وفاة الأثرم فيمن مات سنة 273 هـ لكنه لم يسمه، وليس في الطبقة من يلقب بذلك غيره [24] .

وبناء على هذا فإن أبا بكر الأثرم يعتبر من المعمرين، فإن كان ولد في أول عهد الدولة الرشيدية سنة 170 هـ وتوفي سنة 273 فهو عاش مائة عام، وإن كان ولد في آخرها سنة 190هـ وما بعدها فإنه عاش قرابة ثلاثة وثمانين عاماً رحم اللّه أبا بكر العالم الجهبذ المصلح والفقيه السديد، والناقد البصير رحمة تغشاه في قبره إنه سميع مجيب.

منهج الأثرم في كتابه

يتلخص منهـج الأثرم -رحمـه اللّه تعـالى- في كتـابـه ناسخ الحديث ومنسوخه- فيما ظهر لي من خلال الجزء الثالث منه، والذي قمت بتحقيقه في الأمور التالية:

1- يعتبر أبو بكر الأثرم من أهل الرواية فهو أحد تلامذة أبي بكر بن أبي شيبة وأحمد بن حنبل رحمهم اللّه- لكنه في هذا الجزء من كتابه لم يورد حديثا واحداً بروايته المتصلة.

2- لم يلتزم في كتابه هذا سوق الأحاديث الصحيحة- مع العلم أنه من أهل الرواية والدراية بل يذكر أحياناً أحاديث الباب كله، وهي ليست قوية، ثم يوجهها بعد ذلك، ومثال ذلك أنه ذكر في باب: الهلال يرى ما يقول، عدداً من الأحـاديث. ثم قال عقبهـا (فهذه الأحاديث في ظاهرها مختلفة، وكلها ليست بأقوى الأحاديث، وإنما الوجه أن ذلك ليس فيه شيء مؤقت وأي ذلك قاله فهو جائز) انظر ص 5.

ولعله لم يجـد في الباب أفضل ولا أحسن ولا أثبت مما وجد، ويشهد لذلـك قول أبي داود في سننه 5/327 "ليس عن النبي صلى الله عليه وسلم في هذا الباب حديث مسند صحيح ".

3- يذكـر الحـديث في الباب ثم يتبعه الحكم عليه إجمالاً، ثم يذكر الأحاديث التي خالفته، مثال ذلك: (ذكر في باب صوم يوم السبت حديث الصماء بنت بسر المازنية في النهي عن صومه، ثم تعقبه مباشرة بقوله ( فجاء هذا الحديث بما خالف الأحاديث كلها ) انظر ص 8.

ثم ذكر بعد ذلك حديث علي وأبي هريرة وجندب مخالفة له. انظر ص 8.

4- يطنب أحياناً في بيان الرد، ويحشد من الأدلة المخالفة عدداً كثيراً مثال ذلك، ذكر في باب صوم يوم السبت. حديثاً واحداً في تحريم صومه، وهو حديث الصماء بنت بسر، ثم أخذ يرد عليه بعدد من الأحاديث فذكر حديث علي وأبي هريرة وأبي ذر وأم سلمة وعائشة وأسامة بن زيد، وأبي ثعلبة وابن عمر، انظر ص 8، 9، 10.

وليس هذا عنده من باب الحصر بل من باب التمثيل، لأنه قال في النهاية (وأشياء كثيرة توافق هذه الأحاديث ) انظر ص 10.

5- الاختصار في الإِسناد والمتن، وذلك أن الحديث إذا كان عن عدد من الصحـابة، ومتنـه واحـد أو متقارب، فإنه يسرد الصحابة الذين رووه خلف بعضهم سرداً ثم يذكر المتن عند آخرهم مرة واحدة.

مثـال ذلك قال في باب صوم يوم السبت ( فمن ذلك حديث علي وأبي هريرة وجندب أن النبي صلى الله عليه و سلم أمر بصوم المحرم ) انظر ص 8.

وقال (ومن ذلك حديث أم سلمة وعائشة وأسامة بن زيد وأبي ثعلبة وابن عمر أن النبي صلى الله عليه وسلم كان يصوم شعبان ) انظر ص 9.

وقال في باب المسكر (وروى عمر بن الخطاب وعلي وابن مسعود وجابر وأبو هريرة وميمونـة وأم حبيبـة وأنس ومعـاوية وبريدة الأسلمي وجماعة أن النبي صلى الله عليه و سلم قال: "كل مسكر حرام " ) انظر ص 18.

ومن اختصاره يذكر الحديث عن الصحابي من عدة طرق ثم يذكر متنه في آخر شيء.

مثال ذلك: حديث ابن عمر مرفوعاً: كل مسكر حرام. ذكره من أربع طرق عن ابن عمر ثم ذكر المتن في آخر شيء انظر ص 12، 13.

وحديث أنس في باب المرتد ما يصنع به انظر ص 118.

6- الإجمـال دون التفصيل، وذلـك أنه يذكـر أن الأحـاديث في هذا الموضوع كثيرة، لكنه لا يذكر متناً ولا راوياً ومثال ذلك ما ذكره في باب صوم يوم السبت بقولـه "ومن ذلـك الأحاديث الكثيرة عن النبي صلى الله عليه و سلم في صوم يوم عاشوراء، وقد يكون منها يوم السبت، ومن ذلك الأحاديث عن النبي صلى الله عليه وسلم في صيام البيض وقد يكون فيها السبت، وأشياء كثيرة توافق هذه الأحاديث "انظر ص 10.

7- إذا ذكر المخالف لا ينص عليه بالاسم، وإنما يذكره ضمن العموم فالأثرم لما ذكر الأحاديث المتواترة في تحريم المسكر قليلة وكثيرة قال "ثم روى قوم يستحلون بعض ما حرم اللّه عز وجل أحاديث لا أصول لها"انظر ص 21.

وهو في هذا متّبع لهدي المصطفى صلى الله عليه وسلم في التعريض ببعض الناس عندما يقول: "ما بال أقوام يفعلون كذا وكذا ويقولون كذا وكذا".

8- إذا كان في الحـديث علل بين تلك العلل وفندها سواء كانت في الإسنـاد أو المتن. انظر حديث أبي بردة بن نيار ص 21، 22 وحديث أبي مسعود ص 25، 26 وحديث أبي هريرة ص 58.

9- يحكم أحياناً على السند. انظر حديث عائشة ص 48 قال (وروى عن عائشـة بإسنـاد ضعيف ). وقوله في حديث ابن عمر ص 49 (وذلك من وجه ضعيف) وقوله في حديث أنس ص 59 (فهو حديث جيد الإسناد) وقوله في حديث البراء ص 64 (وهذا إسناد ليس بالقوي ).

10- الرجـال عنـده يعرفون بالحق، وليس الحق يعرف بالرجال وهذه القاعدة يؤكد عليها في رده على الذين يحتجون بأفعال قوم ليس لهم مستند ولا دليل شرعي، ولما انتهى -رحمه اللّه- من الرد على الذين قالوا بإباحة النبيذ المسكر قال: ص 43: (فإذا لم يبق لهم حجة من الأحاديث قالوا فقد شربه فلان وفلان) ثم ضرب أمثلة يذكر بعض الأعيان الذين قالوا أقوالاً وخالفتهم الأمة في ذلك مثل أبي بكر، وعمر، وعثمان، وعلي، وابن مسعود رضي اللّه عنهم أجمعين، وغيرهم من الأصحاب الأخيار. انظر ص 44، 45.

11- يحتكم الأثرم -رحمـه اللّه تعـالى- إلى الرواية الصحيحة عند الخلاف، ويقدمها على الفتيا، وقرر هذا عند مسألة الشرب في الظروف عندما ذكر النهي أولاً ثم الرخصة، ثم النهى ثم قال (فرجع الأمر إلى النهي، وبيان ذلك في الرواية ) ثم ذكر حديث علي وأنس رضي اللّه عنهما في تحريم ذلك انظر ص 50.

12- يذكر في الباب حديث الأصل، ثم يتبعه بذكر الشواهد والمتابعات باختصار.

فمن الشواهـد ما ذكره في باب الشراب قائماً ص 55 ذكر حديث ابن عباس رضي اللّه عنهما أن النبي صلى الله عليه وسلم شرب قائماً ثم ذكر له شاهداً من حديث علي رضي اللّه عنه بدون ذكر متنه بل قال "مثله "انظر ص 55 وكذلك في باب الشرب من فيّ السقاء ص 62 ذكر حديث أبي سعيد مرفوعاً، ثم شاهداً له حديث أبي هريرة وابن عباس رضي الله عنهم أمثلة. انظر ص 62 وفي باب الركاز يوجد ص 116.

13- يقبل الرواية ممن هو دون الثبت لمخالفة الثبت في روايته للأصل وموافقة رواية من هو دونه للأصل، ثم ذكر أمثلة على ذلك ثم قرر أن هذا ليس في كل شيء بقوله (وليس ذلك في كل شيء ) انظر ص60.

14- يذكر أحياناً الاختيار له، أو توجيهه للأحاديث، ثم يفند بعد ذلك الأحاديث المخالفة ببيان ما فيها من العلل. انظر ص 63، 67 أحياناً لما يذكر اختياره، يتبعـه بذكـر الشـواهـد له من الأحاديث، وأقوال أهل العلم. انظر ص 73، 76، 120 وأحياناً يذكر وجوهاً متعددة في توجيه الأحاديث والجمع بينها، ثم يختار بعد ذلك أحدها ويدلل على ذلك. انظر ص... وأحياناً يوجه تلك الأحاديث بدون أن يذكر اختيارًا له لتساوي الأمرين عنده. انظر البند رقم 16.

15- يرجح أحياناً بين الأحاديث التي ظاهرها الاختلاف بصحة أحدهما على الآخر ففي ص 68 قال (وحـديث فليح أصحهما إسناداً) وأحياناً يقول (وأثبت ما روى في هذا الحديث الأول انظر ص 82 وفى ص 101 يقول: (وهذا أثبت الإسنادين ) وفي ص 117 يقول (وتلك الأحاديث أثبت).

وربما أيد قوله بما عليه الأئمة ويقصد بهم الخلفاء الراشدين لأنه مثل بعمر رضي اللّه عنه. انظر ص 82.

16- يذكر الأحاديث التي ظاهرها الاختلاف والتعارض لكنه بعد سوقها وذكرها يوضح أنه لا اختلاف ولا تعارض بينها كما في باب: أي وقت يقاتل العدو ص 76 وباب في الضيافة ص 86 وباب من يجب عليه الحد ص 88، وباب التنفس في الشراب ص في 65 وباب في البداوة ص 121 وباب الكفارة قبل الحنث ص 123.

17- شدته على أهل البدع والمتأولين النصوص على ما يريدون انظر موقفه منهم في أحاديث طاعة الأئمة ص 90. فقد قرر رحمه اللّه أنهم يأخذون ببعض الأحـاديث، ويتركـون البعـض الآخر، أما أهل السنة فإنهم يعملون بالجميع، ويردون المتشابه منها إلى المحكـم انظر ص 94.

18- يسـوق الحديث بالمعنى، وينص على ذلك أحياناً كحديث عمر رضي اللّه عنه ص 127، 99. قال في آخره (معناه ).

19- يقتصر على الشاهد في الحديث فقط ولا يسوقه بتمامه.

20- يذكـر الحـديث أحيانـاً في الباب ثم يتبعه مباشرة بالنقد والتعليل فيسقط الحديث. انظر باب كف الأيدي عن قتال الأئمة ص 96 وانظر حديث المصدقين. ص 99.

21- يذكـر الراوي أحياناً ويوثقه مباشرة، وهذا نادر- كـما فعل في أبي عثمان الأنصاري انظر ص 16 ولعله يقصد من ذلك زيادة في توثيق الراوي بناء على أن فيه اختلافاً.

وصف النسخـة

هذا الجزء الثالث من كتاب ناسخ الحديث ومنسوخه للأثرم يقع في ثلاث عشرة لوحة. ويحوي أربعة وعشرين باباً.

بدأ بباب: الهلال يرى ما يقول: وختمه باب الكفارة قبل الحنث. وخطه واضـح بيّن، والنسخـة قد قرئت وصححت فعليهـا حواشي وبـأولها وآخرها سماعات متعددة. ويوجد في كل صفحة خمسة وعشرون سطراً وفي كل سطر خمس عشرة كلمة أو أربع عشرة كلمة أحياناً.

وقـد كتب على الصفحة الأولى الآتي: الجزء الثالث من كتاب ناسخ الحديث ومنسوخه تأليف أبي بكر أحمد بن محمد بن هانئ الطائي الأثرم.

مما رواه عنه: أبو الحسن علي بن يعقوب بن إبراهيم الكوسج.

رواية أبي الحسن علي بن محمد بن سعيد الموصلي الخفاف عنه.

رواية الشيخ أبي جعفر محمد بن أحمد بن محمد بن المسلمة عنه.

أبي الحسين محمد بن عبد الله بن أخي ميمي إجازة عنه ومختومة بختم الكتبخـانـة المصرية. ثم ذيل هذا العنوان للكتاب بحواش فيه ذكر للموت وتخويف منه يقرأ بعضها والبعض الآخر لا يقرأ. وورد في الصفحة التي قبل الأخيرة ما يلي:

(آخر كتاب الناسخ والمنسوخ. والحمد للّه وحده، وصلواته على سيدنا محمد النبي وآله) ثم ذكر بعض السماعات والنصائح والأمثلة، ثم أرخ كتابه ذلك (في يوم الجمعة السابع والعشرين من شهر 3 الآخر سنة اثنتين وستين وأربع مائة).

أما الصفحة الأخير فطمسها واضح وكل الذي فيها ليس له تعلق بالكتاب فيما ظهر لي. واللّه أعلم.

الجزء الثالث

من كتاب ناسخ الحديث ومنسوخه

تأليف

أبي بكر أحمد بن محمد بن هاني الطائي الأثرم

مما رواه عنه أبو الحسن علي بن يعقوب بن إبراهيم الكوسج [25]

رواية أبي الحسين علي بن محمد بن سعيد الموصلي الخفاف

عنه رواية الشيخ أبي جعفر محمد بن أحمد بن محمد بن المسلمة

عنه أبي الحسين محمد عبد الله بن أخي ميمي إجازة عنه

باب الهلال يُرى ما يقول

روى محمد [26] بن بشر، عن عبد العزيز [27] بن عمر بن عبد العزيز، عن رجـل، عن عبـادة [28] بن الصـامت، أن النبي صلى الله عليه و سلم كان إذا رأى الهلال قال: "اللّه أكبر، اللّه أكبر، الحمد للّه، لا حول ولا قوة إلا باللّه، اللهم إني أسألك خير هذا الشهر، وأعوذ بك من شر القدر، ومن شر يوم الحشر" [29] .

وروى عبد العزيز [30] بن حصين عن عبد الكريم [31] عن أبي عبيده [32] بن رفاعة عن أبيه [33] أن النبي صلى الله عليه وسلم كان إذا رأى الهلال قال:"اللّه أكبر، هلال خير ورشد آمنت بخالقه ثلاثاً، ثم يسار لنفسه" [34] .

وروى عبد الرحمن [35] بن عثمان بن إبراهيم بن محمد بن حاطب عن أبيه [36] وعمه [37] عن ابن عمر [38] أن النبي صلى الله عليه وسلم كان إذا رأى الهلال قال:"اللّه أكبر اللهم أهله علينـا بالأمن والإيمان، والسلامة والإسلام، والتوفيق لما تحب وترضى، ربي وربك اللّه" [39] .

وروى أبو عامر [40] عن سليمـان [41] بن سفيان عن بلال [42] بن يحيى بن طلحة عن أبيه [43] عن جده [44] أن النبي صلى الله عليه و سلم كان إذا رأى الهلال قال:"اللهم أهله علينا باليمن والإيمان والسلامة والإسلام ربي وربك اللّه" [45] .

فهذه الأحاديث في ظاهرها مختلفة، وكلها ليست بأقوى الأحاديث، وإنما الوجه أن ذلك ليس فيه شيء مؤقت، وأي ذلك قاله فهو جائز [46] .

باب صوم يوم السبت

روى ثور [47] بن يزيد عن خالد بن معدان [48] عن عبد الله [49] بن بسر عن أخته الصماء [50] أن النبي صلى الله عليه وسلم قال:"لا تصوموا يوم السبت إلا فيما افترض عليكم" [51] .

فجاء هذا الحديث بما خالف الأحاديث كلها فمن ذلك حديث علي [52] ، وأبي هريرة [53] ، وجندب [54] أن النبي صلى الله عليه وسلم "أمر بصوم المحرم".

ففي المحرم السبت، وليس مما افترض. ومن ذلك حديث أم سلمة [55] وعائشة [56] ، وأسامة [57] بن زيد وأبي ثعلبة [58] ، وابن عمر [59] أن النبي صلى الله عليه سلم كان يصوم شعبان. وفيه السبت.

ومن حديث [60] أبي هريرة [61] أن النبي صلى الله عليه وسلم قال:"من صام رمضان وأتبعه ستاً من شوال فكأنما صام الدهر" .

وقد يكون فيه السبت.

ومن ذلك الأحاديث الكثيرة عن النبي صلى الله عليه وسلم في صوم عاشوراء [62] . وقد يكون يوم السبت.

ومن ذلـك الأحاديث عن النبي صلى الله عليه وسلم في صيام البيض [63] . وقد يكون فيه السبت. وأشياء كثيرة توافق هذه الأحاديث.

باب في المسـكر

روى الزهري [64] عن أبي سلمة [65] عن عائشة [66] أن النبي صلى الله عليه وسلم قال:"كل شراب أسكر فهو حرام" [67] هـ.

وروى محمد [68] بن عمرو عن أبي سلمة عن ابن عمر عن النبي صلى الله عليه وسلم [69] .

وموسى [70] بن عقبة عن نافع [71] عن ابن عمر عن النبي صلى الله عليه وسلم.

ومحمد [72] بن عجلان عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم.

وأيوب [73] عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم قال: "كل مسكر خمر".

وروى محمد [74] بن المنكدر عن جابر [75] عن النبي صلى الله عليه وسلم .

وعبيد اللّه [76] بن عمر عن عمـرو [77] بن شعيب عن أبيه [78] عن جده عن النبي صلى الله عليه وسلم قال:"ما أسكر كثيره فقليله حرام" [79] .

وروى أبو عثمان [80] الأنصاري- وكان ثقة- عن القاسم [81] بن محمد عن عائشة عن النبي صلى الله عليه وسلم "ما أسكر الفرق فالحسوة منه حرام " [82] .

وروى الضحاك [83] بن عثمان عن بكير [84] بن عبد الله بن الأشج عن عامر ابن [85] سعد عن أبيه [86] عن النبي صلى الله عليه وسلم قال:"أنهاكم عن قليل ما أسكر كثيره" [87] هـ.

وروى عمر بن الخـطاب، وعلي،وابن مسعـود، وجـابر، وأبو هريرة، وميمونة، وأم حبيبة، وأنس، ومعاوية، وبريدة الأسلمي، وجماعة سواهم أن النبي صلى الله عليه وسلم قال:"كل مسكر حرام" [88] هـ.

وروى الديلم [89] الحميري أنه سأل النبي صلى الله عليه وسلم عن الشراب الذي يتخذونه بأرضهم فقال: "أيسكـر؟ " فقال:نعم. قال: "فلا تشربه". قال:فإنهم لا يصبرون عنه، قال:"فإن لم يصبروا عنه فاقتلهم" [90] هـ

وروى جابر أن النبي صلى الله عليه وسلم قال:" كل مسكر حرام". والذي نفسي بيده لمن شرب مسكراً إن حقاً على اللّه أن يسقيه من طينة الخبال يوم القيامة" [91] هـ

وروى طلق [92] بن علي عن النبي صلى الله عليه وسلم أنه قال في المسكر: "لا يشربه رجل فيسقيه اللّه عز وجل الخمر يوم القيامة " [93] هـ.

وعن أبي سعيد الخدري عن النبي صلى الله عليه وسلم قال:"من شرب مسكراً نجس، ونجست صلاته أربعين يوماً" [94] .

فتواترت الأحاديث عن النبي صلى الله عليه وسلم بتحريم قليل المسكر وكثيره، وأنه خمر.

ثم روى قوم يستحلون بعض ما حرم اللّه عز وجل أحاديث لا أصول لها فمنها حديث رواه أبو الأحوص [95] عن سماك [96] عن القاسم [97] بن عبد الرحمن عن أبيه [98] عن أبي بردة [99] بن نيار قال:قال رسول اللّه صلى الله عليه وسلم:"أشربوا الظروف ولا تسكروا" [100] .

فتأولوا هذا الحديث على ما أحبوا فوافقوا أهل البدع في تأويلهم المتشابه وتركهم المحكـم، قال اللّه عز وجل: {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ} [آل عمران/7].

وهذا حديث له علل بينـة، وقد طعن فيه أهل العلم قديماً فبلغني أن شعبة [101] طعن فيه.

وسمعتُ أبا عبد الله [102] يذكر هذا الحديث إنما رواه سماك عن القاسم بن عبد الرحمن عن ابن بريدة [103] عن أبيه [104] أن النبي صلى الله عليه وسلم قال:"نهيتكم عن ثلاث:عن الشرب في الأوعية، وعن زيارة القبور، وعن لحوم الأضاحي. فأما لحوم الأضاحي فكلوا وادخروا، وأما زيارة القبور فزوروها، وأشربوا في الأوعية ولا تشربوا مسكراً" [105] .

قال:فدرس [106] كتاب أبي الأحوص فلقنوه الإسناد والكلام،فقلب الإسناد والكلام،ولم يكن أبو الأحوص،يقول أبي بردة بن نيار:كان يقول أبو بردة،وإنما هو ابن بريدة فلقنوه أن أبا بردة إنما هو ابن نيار فقاله.

وقد سمعت سليمان بن [107] داود الهاشمي يذكر أنه قال لأبي الأحوص من أبو بردة؟ فقال أظنه ثم قال: يقولون ابن نيار.

وهذا حديث معروف، قد رواه غير واحد عن سماك عن القاسم عن ابن بريدة عن أبيه على ما وصفناه، ثم جاءت الأحاديث بمثل ذلك عن بريدة رواها علقمة بن مرثد عن سليمان بن بريدة عن أبيه. ورواها محارب بن دثار عن ابن بريدة عن أبيه [108] .

ورواه أبو فروة [109] الهمداني عن المغيرة [110] بن سبيع عن ابن بريدة عن أبيه [111] .

فلو لم يجئ لهذا الحديث معاريض من كتاب الله تعالى وسنة نبيه صلى الله عليه وسلم لم يكن هذا مما يصح به خبر لبيان ضعفه. هـ.

واحتجوا أيضاً بحديث رواه يحيى [112] بن اليمان، وعبد العزيز [113] بن أبان عن سفيان [114] عن منصور [115] عن خالد [116] بن سعد عن أبي مسعود [117] أن النبي صلى الله عليه وسلم استسقى وهو يطوف بالبيت فأتي بنبيذ من نبيذ السقاية، فقربه إلى فيه فقطّب فدعا بماء فصبه عليه، فقال رجل يا رسول اللّه أحرام هو؟ فقال: لا [118] . هـ.

وهـذا حديث يحتج به من لا فهم له في العلم ولا معرفة بأصوله. وقد سمعت من أبي عبد الله ومن غيره من أئمة أهل الحديث في هذا الحديث كلاماً كثيراً، وبعضهم يزيد على بعض في تفسير قصته.

فقـال بعضهم هذا حديث لا أصـل له ولا فرع، وقـال إنما أصل هذا الحـديث الكلبي، والكلبي متروك عند أهل العلم، وكان يحيى بن اليمان عندهم ممن لا يحفظ الحديث، ولا يكتبه وكان يحدث من حفظه بأعاجيب وهذا من أنكر ما روى [119] . وأما الذي روى عنه فإنه قد عثر عليه بما هو أعظم من الغلط مما قد كتبنا عنه لصعوبته وسماحة ذكره. هـ.

وفي هذا الحديث بيان عند أهل المعرفة أجمعين، لأنه زعم أنه قد شرب من نبيذ السقاية نبيذاً شديداً فجعله حجة في تحليل المسكر، وتأولوا أنه لا يقطب إلا من شدة، وأنه لا يكون شديداً غير مسكر، فرجعوا أيضاً إلى الأخذ بالتأويل فيما تشابه، وتركوا ما قد كفوا مئونته وفسر لهم وجهه لقوله:"ما أسكر كثيره فقليله حرام". فهل يحتاج هذا إلى تفسير؟ فيقال لهم أيكون من النقيع ما يشتد وهو حلو قبل غليانه؟ فيقولون لا. فيقال لهم: أرأيتم نبيذ السقاية أنقيع هو أو مطبوخ؟ فيقولون نقيع. فإذا هم قد تكلموا بالكفر أو شبهه حين زعموا أن النبي صلى الله عليه وسلم شربه نقيعاً شديداً، أو أنه لا يشتد حتى يغلي، وأنه إذا غلا النقيع فهو خمر. فهم يقرون بأنه خمر، وهم يزعمون بأن النبي صلى الله عليه وسلم قد شربه ثم يحتجـون بذلك في غيره ولا يأخذون به فيه بعينه. وتفسير هذا الكلام أنهم احتجوا بشرب النبي صلى الله عليه وسلم زعموا النقيع الشديد في تحليل المسكر المطبوخ، ولا يرون شرب المسكر الشديد من النقيع، فأيّ معاندة للعلم أبين من هذه؟

وهذا كقولهم إذا قعـد مقدار التشهد ثم أحدث فقد تمت صلاته [120] . ويحتجـون في ذلـك بالحديث الضعيف:"إذا رفع رأسه من آخر سجدة ثم أحـدث فقد تمت صلاته " [121] . وهم لا يقولون به، لأنهم يقولون حتى تقعد مقدار التشهد. فهذان الحديثان هما حجة من أحل المسكر مما أدعوه على النبي صلى الله عليه وسلم وأن الله عز وجل قد حرم الخمر فلم يبين في كتابه ما تفسيرها فلجأ قوم إلى أن الخمر هي خمر العنب خاصة [122] بغير حجة من كتاب ولا سنة، وكان نبي اللّه صلى الله عليه وسلم. أولى بتفسير ما حرم اللّه عز جل على لسانه فقال صلى الله عليه وسلم:"الخمر من خمسة أشياء" [123] .

وقال في حديث آخر"من هاتين الشجرتين النخلة والعنبة" [124] .

فبدأ بالنخلة. وقال اللّه تعالى: {وَمِنْ ثَمَرَاتِ النَّخِيلِ وَالأَعْنَابِ تَتَّخِذُونَ مِنْهُ سَكَراً وَرِزْقاً حَسَنا} [125] . فبدأ بالنخيل قبل الأعناب، فمن أين زعم هؤلاء أن الخمر من العنب خاصة؟ [126] .

وقال النبي صلى الله عليه وسلم:"كل مسكر خمر" [127] .

وقال عمر رضي اللّه عنه:"الخمر ما خامر العقل " [128] ؟

وقـال ابن مسعود وجماعة كبيرة: المسكر خمر [129] . حتى قال سفيان بن سعيد:باخرة النادي خمر. فمن أين جاء هؤلاء بالتفصيل بين العنب وغيره. إذلم ينزل تحـريم الخمر على النبي صلى الله عليه وسلم وإنما شرابهم الفضيح [130] لا يعرفون غيره، فلما تليت عليهم الآية بالتحريم هراقوا [131] آنيتهم، وكانت هي خمرهم، فقال قائلهم:أليس قد قال ابن عباس: "حرمت الخمر بعينها، والسكر من كل شراب" [132] .

وهذا حديث رووه عن مسعر [133] عن أبي عون [134] عن عبد الله [135] بن شداد عن ابن عباس [136] . فافهم بيان الحجة عليهم في هذا من وجوه منها: أن شعبة كان أعلم بأبي عون، وأروى عنه من مسعر، ولم يسمع شعبة هذا الحديث من أبي عون، فرواه عن مسعر، فشعبة كان أحرى أن يؤدي ما سمع من مسعر.

قال شعبة فيه عن مسعر بهذا الإسناد:حرمت الخمر بعينها،والمسكر من كل شراب [137] .

وهم يتأولون، أن قوله "والسكر من كل شراب"تحليل لما دون السكر من الشراب، وقد جاء ما بيّن هذا حين تركوا ما بان تفسيره وأخذوا بما قد تشابه وكره، لأن ابن عباس قد روى عن النبي صلى الله عليه وسلم أن كل مسكر حرام [138] .

وقـال ابن عبـاس:من سرّه أن يحـرم ما حرم اللّه ورسوله فليحرم بنبيذ الجر [139] . وإنما كره نبيذ الجر لأنه يشتد في الجر حتى يكون مسكراً ليس لأن الظروف تحرمه.

وقال ابن عباس أيضاً:"ما أسكر كثيرة فقليله حرام " [140] .

فكفى هذا من تأويل.

وقيل لابن عباس ما تقول في شراب يصنع من القمح؟ قال:"أيسكر؟ " قيل له:نعم. قال:"هو حرام ". قيل فما تقول في شراب يصنع من الشعير؟ حتى سأله عن أشربةٍ. فقال قد أكثرت عليّ."أجتنب ما أسكر" [141] فردوه إلى تحريم كل شيء يسكر منه.

وقال ابن عباس:"ما أسكر فهو حرام" [142] .

فأين هذا مما يتأولون عليه. فأما تمييزه بين الخمر والسكر فإن هذا كلام بين لمن فهمه، وذلك أن الخمر من خمسة أشياء خاصة، فما كان من تلك الخمسة الأشياء فهو خمر،وما سواهن فهو حلال ما لم يكن مسكراً، فإذا أسكر كثيرة من سائر الأشياء فهو حرام.

فقال قائلهم أليس قد شرب عمر نبيذاً شديداً [143] .وقال نشرب هذا النبيذ الشديد لنقطع لحوم الإِبل في بطوننا. فرجعوا أيضاً إلى المتشابه من الكلام الذي لا يصح مخرجه، ولا يثبت خبره ولا يوافق ما روى عن عمر من الوجوه الصحـاح معنـاه. وذلك أن أبـا حيان التيمي [144] ، وعبد الله بن أبي السفر [145] وغيرهما رووه عن الشعبي [146] عن ابن عمر عن عمر أنه قال: "الخمر ما خامر العقل " [147] .

فجعل كـل شراب غيّر العقل خمراً. والخمر لا يحل منها قليل وإن لم يسكر إلا أن يدعوا أن هذه خمر غير تلك التي حرم قليلها.

أفتزعمون أن عمر رضي اللّه عنه حرم خمراً، وحرم اللّه خمراً أخرى؟ فهذان إذاً خمران.

أحدهما حرمها اللّه تعالى، والأخرى حرّمها عمر. أو ليس قد بيّن في حديثه فقال: "يا أيها الناس إنه نزل تحريم الخمر وهي من خـمسة. تم قال: والخمر ما خامر العقل [148] . فإن أقررتم فقلتم بلى". إنما أراد عمر رضي اللّه عنه ما حرم اللّه ففسره. فقل أيحل ما حرم الله ما دون السكر؟ أو ليس إنما كان هذا قبل بيان تحـريمها حين أباح لهم ما دون السكر منها، ونهاهم عن شربها في أوقات صلواتهم [149] ، ثم استأصل أمرها بالنهي عن قليلها وكثيرها حتى أوقعت العداوة والبغضاء، وصدت عن ذكر اللّه وعن الصلاة [150] ، فهل بين ما أحللتموه وبين ما حرمتموه في المعنى الذي حرم الله له الخمر من فرق؟ أو لستم قد أحللتم ما كره اللّه شربه لما يوقع من الأسباب التي تجدونها واقعة بما أحللتموه. فلو لم يكن التحـريم من اللّه عز وجل بالبيان إلا كما وصفتم أنه خمر العنب النقيع خاصة، ثم وجدتم ما سواها من الأشربة تدعوا إلى مثل ما كره اللّه عز وجل له تلك الخمر بعينها. ألم يكن ينبغي لكـم أن تحرموا ما ضارع ما حرم الله عز وجل ودعا إلى مثل ما يدعوا إليه. أو ليس إنما حرم اللّه عز وجل الميسر الذي كانوا يتقـامرون يومئذ في أشياء معروفة بأعيانها، فحرم المسلمون جميع القمار، حتى ألحقوا بذلـك كلما حدث من هذا النحو إلى أن قالوا: لعب الصبيان بالجوز والكعاب.

وحرم اللّه عز وجل على بني إسرائيل أكل الشحوم [151] ، فعابهم النبي صلى الله عليه وسلم بأكل أثمانها [152] ، ولو أن عمر رضي اللّه عنه أراد الذي أدعيتم ما كانت لكم فيه حجة، لأنا وجدناكـم تتركون قول عمر إذا شئتم، وتحتجون عليه بآثمة ضلالة، فكيف يلزمكم قوله فيما قد صح عن النبي صلى الله علي وسلم خلافه. هذا لو كان المذهب في قول عمركما أدعيتم، وقد صح لنا أن عمر قد حرم من المسكر مثل الذي حرمه اللّه ورسوله. فمن ذلك ما ذكرنا من قوله: "الخمر ما خامر العقل " [153] . وقوله: "الخمر من خمسة" [154] . ومن ذلك أن عمر رضي الله عنه قد روى عن النبي صلى الله عليه وسلم " أن كل مسكر حرام " [155] .

ومن ذلـك حديث الزهري عن السـائب [156] بن يزيد قال سمعت عمر رضي اللّه عنه يقول: "ذكر لي أن عبيد الله وأصحاباً له شربوا شراباً وأنا سائل عنه، فإن كان يسكر جلدتهم"، فجلدهم الحد ثمانين [157] .

فهو قد علم أنهم قد شربوا، وإنما قال أسأل عما شربوا، فإن كان يسكر ولم يقل أسأل عنهم هل سكروا. هـ.

وقال:عبيد الله [158] بن عمر العمري إنما كسر عمر النبيذ الذي شربه لشدة حلاوتـه [159] ، وكـذلك قال الأوزاعي [160] أيضاً. وأهل العلم أولى بالتفسير وفي حديث محمد [161] بن جحادة أن الشراب الذي أتى به عمر فكسره إنما كان خلاً، قد خرج من حد المسكر [162] .

فهذا أشبه أن يكون ما روى عن عمر متقارباً لا يخالف بعضه بعضاً.

وقالوا إن عمر قال لعتبة [163] بن فرقد "إنا ننحر كل يوم جزوراً، فأما أطايبها فللمسلمين، وأما العنق وكذا فلنا، نأكل هذا اللحم الغليظ ونشرب عليه هذا النبيذ الشديد يقطعه في بطوننا" [164] .

وقد ذكروا في هذا الحديث أن عتبة بن فرقد قال:قدمت عليه بسلال من خبيص [165] فأنكر عليه [166] . وهذا حديث مرفوع عند أهل العلم بأشياء مفهومة منها:أن أبا عثمان النهدي [167] قال:كتب مع عتبة بن فرقد بأذربيجان فبعث إلى عمر رضي اللّه عنه بسلال من خبيص فردها إليه وكتب إليه إنه ليس من كدّك،ولا من كدّ أبيك، ولا من كدّ أمـك [168] . فهذا عتبة قد أرسل إلى عمر بشيء فأغضبه، ورده.

أفتقدم به عليه ثانية، أو تقدم عليه فيكرهه ويلومه ثم يوجه به إليه. هذا مالا يكون إلا على وجه المعاندة والمعصية، ولم يكن عتبة كذلك، وقد كانت له صحبة من النبي صلى الله عليه وسلم أيضاً.

ومما يدفع به هذا الحديث أيضاً قوله "إننا ننحر كل يوم جزوراً"وهذا محال أن يدّعى على عمر. أما سمعت ما قال أسلم [169] مولى عمر: عميت ناقة فقلت لعمر قد عميت ناقة من الظهر. فقال: "أقطروها إلى الإبل" قال:فقلت فكيف ترعى من الأرض؟ فقال:"افعلوا بها كذا"يلتمس لها حيلة لبقائها.

أفيفعل هذا من يحتاج إلى جزور كل يوم، فلما لم يجد لها حيلة قال:أردتم واللّه نحرها. قال:فنحرها.

وكانت عنده صحاف تسع [170] ، فلا يكون عنده طريقةٌ إلا بعث إلى أزواج النبي صلى الله عليه وسلم منها في تلك الصحاف، ويجعل آخر ذلك حظ حفصة [171] ، لأنها ابنته، ثم جمع على ما بقى منها أصحاب النبي صلى اله عليه وسلم فقال له العباس [172] :"لو صنعت هذا كل يوم اجتمعنا عندك؟ "فقال:"هيهات لا أعود لهذا أبداً إنه كان لي صاحبان سلكا طريقاً، وإني أخاف إن سلكت غير طريقهما أن يسلك بي غير سبيلهما" [173] .

فعمر ينفي من أن يعود لنحر جزور مرة أخرى، وهذا يدعى أنه قد كان نحر كل يوم جزوراً.

ثم رويت هذه القصة من وجوه، وهو يقول:"لتمرنّن أيها البطن على الخبز والزيت مادام السمن يباع بالأوراق " [174] .

وقال حذيفة [175] :انطلقت إلى عمر فإذا قوم بين أيديهم قصاع فيها خبز ولحم، فدعاني عمر إلى طعامه، فإذا خبز وزيت. فقلت: منعتني أن آكل مع القوم؟ فقال: "إنما أدعوك إلى طعامي، وأما ذاك فطعام المسلمين " [176] .

فهذه الأحاديث كلها مخالفة وبيان الحجج على من يستحل المسكر كثيرة قصرنـا عنها لطولها. وذلك أنهم يحتجون بأحاديث وهذا الذي ذكرناه أرفع حججهم. وما بقي من حججهم من فعل ناس من الماضين فإن بيان الوهن فيه كنحو ما قد شرحنا. هـ.

فإذا لم يبق لهم حجة من الأحاديث قالوا فقد شربه فلان وفلان وفلان، وذكروا ناساً قد يصيبون ويخطئون، وهؤلاء الذين يحتجون بهم فيما يهوون من تحليل المسكر، قد يخالفونهم كثيراً إذا هووا. وليس أحد بعد النبي صلى الله علي وسلم إلا يؤخذ من قوله ويترك، وقد وجدنا ذلك في أفضل الأمة بعد النبي صلي الله عليه وسلم أما سمعت قول أبي بكـر الصـديق في الجـد إنـه بمنـزلة الأب، فلم يجعل للأخ معه ميراثاً [177] . ثم قد وافقه على ذلك أيضاً جماعة [178] ، ثم تستوحش الأئمة فراق قوله لأنه لا ينكر أن يترك بعض قوله ويؤخذ ببعضه. وقال أبو بكر رضي الله عنه:"إنه ليس في الأذن إلا خمسة عشر بعيراً" [179] . فترك الناس قوله وأخذوا بقول النبي صلى الله عليه وسلم "في الأذن نصف الدية".

فلو قال قائل أنا آخذ بقول أبي بكر كان أبين حجة ممن أخذ بقول فلان وفلان في تحليل ما حرمه النبي صلى الله عليه وسلم من المسكر.

أو ما سمعت قول عمر رضي الله عنه:"لا يتيمم الجنب، ولا يصلي حتى يجد الماء" [180] .

وضمن أنس وديعة [181] . وقال في المسح على الخفين:"أمسح إلا من جنابة" [182] .

وعثمان رضي الله عنه قال في أخت، وأم، وجد، للأم الثلث، وللأخت الثلث، وللجد الثلث [183] هـ. وقال:"عدة المختلعة الحيضة" [184] .

وعلي رضي اللّه عنه قال:"تعتد الحامل المتوفى عنها آخر الأجلين" [185] .وأجاز بيع أمهات الأولاد [186] . وقال في الربيبة قولاً عجيباً.

وابن مسعود رضي اللّه عنه أفتى في الصرف بفتيا عجب. وأفتى في أم المرأة التي لم يدخل بها. وفي غير ذلك.

فهؤلاء قد جاز أن يترك من قولهم ما خالف آثار رسول الله صلى الله عليه وسلم فمن دونهم أبعد. هـ.

باب في الخليطـين

روى سليمان [187] التيمي عن أنس [188] ، وسليمان عن أبي نضرة [189] عن أبي سعيد [190] :أن النبي صلي الله عليه وسلم "نهى عن الخليطين" [191] .

وروى حبيب [192] بن أبي ثابت، وحبيب [193] بن أبي عمرة عن سعيد [194] بن جبير عن ابن عباس عن النبي صلى الله عليه وسلم.

النبي صلى الله عليه وسلم. وإنما نهى عنه أيضاً لتوكيد تحريم المسكر، لأنه إذا خلط اشتد، وإذا اشتد أسكر [195] .

وروى هشام [196] الدستوائي عن يحيى بن أبي كثير [197] عن عبد الله [198] بن أبي قتادة عن أبيه [199] عن النبي صلى الله عليه وسلم ذلك من وجوه [200] . فهذا ما صح في هذا عن

وروى عن- عائشة بإسناد ضعيف- حميد [201] بن سليمان عن مجاهد [202] عن عائشة- عن النبي صلى الله عليه وسلم رخصة فيه [203] .

وهذا خلاف الأحاديث القوية، ومثل هذا لا تصح به حجة ولو لم يجئ خلافه.

واحتجـوا بأن ابن عبـاس رخص فيه [204] . وقـد صح عن ابن عباس عن النبي صلى الله عليه وسلم النهي عنه [205] . أفتراه كان يحدث الناس بنهي النبي صلى الله عليه وسلم ثم يعمل بغيره؟

واحتجوا بأن ابن عمر قد رخص فيه [206] ، وذلك من وجه ضعيف.

وقد روى ابن عمر عن النبي صلى الله عليه وسلم أنه نهى عن الخليطين [207] .

باب الشرب في الظـروف [208]

هذه المسألة قل ما يوجد في السنن مثلها، وذلك أنه جاء عن النبي صلى الله عليه وسلم النهي عن الظروف التي ينتبذ فيها [209] .

والرخصة في الأسقية التي تلاث على أفواهها [210] . ثم جاءت الرخصة فيها إذا لم يكن الشراب فيها مسكراً لقوله صلى الله علي وسلم "إني نهيتكم عن الظروف فاشربوا فيها، ولا تشربوا مسكراً" [211] .

ثم جاء النهي عنها أيضاً بعد الرخصة. فرجع الأمر فيها إلى النهي. وبيان ذلك كله في الرواية.

روى علي [212] بن أبي طالب رضي اللّه عنه أن النبي صلى الله عليه وسلم قال:"نهيتكم عن ثلاث. فذكر الأوعية. وقال اشربوا ولا تشربوا مسكراً" [213] .

وروى إسمـاعيل [214] بن سميع عن مالك [215] بن عمير أن صعصعة [216] بن صوحان قال لعلي رضي اللّه عنه: أنهنا عما نهاك عنه رسول اللّه صلى الله عليه وسلم فقال:"نهى رسول اللّه رسول الله صلى الله عليه وسلم عن الدباء والحنتم والمقير" [217] .

ثم روى مثل هذا عن علي رضي اللّه عنه أيضاً من وجوه. فقد جمع علي رضي اللّه عنه هذه الأخبار الثلاثة التي وصفناها لأنه حكى عن النبي صلى الله عليه وسلم أنه قال: "نهيتكم عن الأوعية" [218] فحكى إنه سمع النبي صلى الله عليه وسلم يذكـر نهيه الأول ورخصته في ذلك الحديث. ثم استفتى بعد النبي صلى الله عليه وسلم فحكى النهي فدل ذلك على أنه لم يكن ليفتي بالمنسوخ، وإنما يكون الفتيا بآخر الأمور من السنة.

وروى أنس بن مالك أيضاً عن النبي صلى الله عليه وسلم أنه قال:"نهيتكم عن ثلاث [219] ، مثل ما قال علي عليه السلام.

ثم روى محمد [220] بن أبي إسماعيل عن عمارة [221] بن عاصم قال:دخلت على أنس فسألته عن النبيذ؟ فقال:نهي رسول اللّه صلى الله عليه وسلم عن الدباء والمزفت فأعاد فيه فقال: نهى رسول اللّه صلى الله عليه وسلم عن الدباء والمزفت [222] .

فأفتى أنس أيضـاً بالشـدة والكراهة بعد النبي صلى الله عليه وسلم فقد جمع أنس أيضاً الأخبار الثلاثة التي وصفنا. هـ.

وروى المختار [223] بن فلفل أيضاً قال:سألت أنساً عن الشرب في الأوعية فقال نهى رسول اللّه صلى الله عليه وسلم عن الأوعية [224] .

وقد روى الزهري عن أنس أن النبي صلى الله عليه وسلم نهى عن الدباء والمزفت [225] .

فهذا نهي، ولم يحتج به لأن هذه رواية، وقد يمكن أن يروي الأمر الأول ولكنه لما أفتى بالكراهة بعد أن سمع الرخصة علمنا أنه قد يحدث من النبي صلى الله عليه وسلم نهى بعـد الأول حين أفتوا بعـد النبي صلى الله عليه وسلم بالنهي، وذكـروا مع فتياهم قول النبي صلى الله عليه وسلم فيها.

وكذلك عائشة [226] أيضاً، وكذلك أبو سعيد [227] أيضاً مثل هذه القصة سواء.

باب في الشـرب قائماً

روى عاصم [228] بن سليمان عن الشعبي عن ابن عباس أن النبي صلى الله عليه وسلم شرب قائماً [229] .

وروى عبد الملك [230] بن ميسرة عن النزال [231] بن سبرة عن علي رضي اللّه عنه أن النبي صلى الله عليه وسلم شرب قائماً [232] . هـ.

وعطاء [233] بن السائب عن ميسرة [234] عن علي عليه السلام عن النبي صلى الله عليه وسلم مثله [235] .

وحفص [236] بن غياث عن عبيد الله عن نافع عن ابن عمر كنا نأكل ونحن نسعى ونشرب ونحن قيام على عهد رسول اللّه صلى الله عليه وسلم [237] .

وعمران [238] بن حدير عن يزيد [239] بن عطارد عن أبن عمر مثله [240] . هـ.

وروى معمر [241] عن الأعمش [242] عن أبي صالح [243] عن أبي هريرة [244] عن النبي صلى الله عليه وسلم قال "لو يعلم الذي يشرب وهو قائم ما في بطنه لاستقاه" [245] .

وروى هشام [246] وغيره عن قتادة [247] عن أنس أن النبي صلى الله عليه وسلم نهى عن الشرب قائماً [248] .

وروى هشام وغيره عن قتادة عن أبي عيسى [249] الأسواري عن أبي سعيد الخدري أن النبي صلى الله عليه وسلم نهى عن الشرب قائماً [250] . هـ.

وروى شعبة عن أبي زياد [251] عن أبي هريرة أن النبي صلى الله عليه وسلم رأى رجلاً يشرب قائماً فقال له: "أتحب أن يشرب معك الهر؟" قال: لا. فقال:"فقد شرب معك من هو شر منه. الشيطان " [252] .

فاختلفت الأحاديث في هذا الباب، وأحاديث الرخصة أثبت لأن حديث أبي هريرة في الكراهة من وجهين:

أحدهما: لم يروه غير معمر. وكان معمر مضطرباً في حديث الأعمش، ويخطئ فيه.

والوجه الآخر : عن أبي زياد وليس بالمشهور بالحديث ولا أعرف له عن أبي هريرة غيره.

ثم أبين ذلك في ضعفه أنه قد سئل أبو هريرة عن الشرب قائماً فقال:لا بأس به [253] .

فكان هذا خبر ساقط.

وأما حديث أنس فهو حديث جيد الإسناد، إلا أنه قد جاء عن أنس خلافه [254] .

روى سفيان [255] وزهير [256] عن عبد الكريم [257] الجزري عن البراء [258] ابن بنت أنس عن أنس أن النبي صلى الله عليه وسلم شرب وهو قائمٌ [259] .

وحديث الكراهة عن أنس هو أثبت [260] إلا أنه لما صحت أحاديث الرخصة فقد يمكن أن يكون هذا أصح الخبرين، وإن كان حديث الكراهة أثبت.أَلا ترى أنه ربما روى الثبت حديثاً فخالفه فيه من هو دونه، فيكون الذي هو دونه فيه أصوب، وليس ذلك في كل شيء وسنفتح لك منها باباً. قد كان سالم بن عبد الله يقدم على نافع. وقد قدم نافع في أحاديث على سالم. فقيل نافع فيها أصوب.

وكان سفيان بن سعيد يقدم على شريك في صحة الرواية تقديماً شديداً، ثم قضى لشريك على سفيان في حديثين. ومثل هذا كثير.

وأمـا حديث أبي سعيد فإنه روى عن أبي عيسى الأسـواري، وليس بالمشهور بالعلم، ولا نعرف له عن أبي سعيد غير هذا الحديث وآخر. ويرى مع هذا أنـه إن كانت الكـراهة بأصل ثابت، إن الرخصة بعدها، لأنا وجدنا العلمـاء من أصحاب النبي صلى الله عليه وسلم على الرخصة، عمر، وعلي وسعد وعامر بن ربيعة وابن عمر وأبو هريرة وعائشة وعبد الله بن الزبير رضي اللّه عنهم [261] . ثم أجازه التابعون:سالم بن عبدالله و طاووس وسعيد بن جبير والشعبي وإبراهيم وغيرهم.

باب الشرب من في السقاء

روى الزهري عن عبيد الله بن عبد الله عن أبي سعيد أن النبي صلى الله عليه وسلم "نهى عن الشرب من في السقاء" [262] .

وروى أيوب [263] عن عكرمة [264] عن أبي هريرة عن النبي صلى الله عليه وسلم مثله [265] .

وروى قتادة عن عكرمة عن ابن عباس عن النبي صلى الله عليه وسلم مثله [266] . وهو من وجوه.

وروى يزيد [267] بن يزيد بن جابر عن عبد الرحمن [268] بن أبي عمرة عن جدته

كبشة [269] أن النبي صلى الله عليه وسلم شرب من فم قربةٍ [270] .

وروى سفيان عن عبد الكريم عن البراء عن أنس أن النبي صلى الله عليه وسلم شرب من فم قربةٍ [271] .

وروى شريك [272] عن حميد [273] عن أنس عن النبي صلى الله عليه وسلم مثله [274] .

فاختلفت الأحـاديث في هذا البـاب. والاختيار عندنا فيه الكراهة لأنها أثبت، ولأن أحاديث الرخصة إن كان لها أصل فإنها لا تكون إلا قبل النهي. والنهي آخر الأمرين [275] .

فأما حديث شريك عن حميد عن أنس فهو عندنا خطأ، إنما أراد حديث عبد الكريم عن البراء عن أنس. وهذا إسناد ليس بالقوي.

وبيان ما ذكرناه من النهي بعد الفعل فيما روى الزهري عن عبيد الله عن أبي سعيد قال: شرب رجل من سقاء فانساب في بطنه جان فنهى رسول اللّه صلى الله عليه وسلم عن اختناث الأسقية [276] . فهذا يدلك على أنهم كانوا يفعلونه حتى نهوا عنه. هـ.

باب التنفس في الشـراب

روى هشام الدستوائي وعبد الوارث [277] بن سعيد عن أبي عصام [278] عن أنس أن النبي صلى الله عليه وسلم كان يتنفس في الإناء ثلاثاً، ويقول "هو أهنا وأمرا وأبرأ" [279] . هـ.

وروى عزرة [280] بن ثابت عن ثمامة [281] عن أنس عن النبي صلى الله عليه وسلم أنه كان إذا شرب تنفس ثلاثاً [282] . هـ.

وروى هشام عن يحيى بن أبي كثير عن عبد الله بن أبي قتادة عن أبيه أن النبي صلى الله عليه وسلم "نهى أن يتنفس في الإناء" [283] . هـ.

وروى رشدين [284] بن كريب عن أبيه [285] عن ابن عباس أن النبي صلى الله عليه وسلم شرب ماء فتنفس مرتين [286] .

وروى مالك [287] عن أيوب [288] بن حبيب عن أبي المثنى [289] الجهني عن أبي سعيد أن النبي صلى الله عليه وسلم نهى عن النفـخ في الشراب، فقال رجل:إني لا أروى بنفس واحدة؟ قال:فأبن الإناء عن فيك ثم تنفس [290] .

فدل ظاهر هذا الحديث على الرخصة في الشرب بنفس واحد. فهذه الأحاديث في ظاهرها مختلفة. والوجه فيها عندنا أنه يجوز الشرب بنفس واحد وبنفسين وبثلاثة أنفاس، وما كثر منها، لأن اختلاف الرواية في ذلك يدل على التسهيل فيه وإن اختيار الثلاث لحسن [291] .

فأما التنفس للراحة إذا أبانه عن فيه فليس من ذلك. هـ.

باب الكراع في الشـرب

روى فليح [292] بن سليمان عن سعيد [293] بن الحارث عن جابر [294] قال:دخل رسول الله صلى الله عليه وسلم على رجل من الأنصار فقال:"هل عندك ماء بات في شنٍ وإلاكرعنا" [295] . هـ

وروى الليث [296] عن سعيد [297] بن عامر عن ابن عمر أن النبي صلى الله عليه وسلم قال: "لا تكرعوا" [298] .

فاختلف هذان الحديثان. وحديث فليح أصحهما إسناداً.

باب دعاء المشركين قبل القتال

روى سفيان بن سعيد عن ابن أبي [299] نجيح عن أبيه [300] عن ابن عباس قال:ما قاتل رسول اللّه صلى الله عليه وسلم قوماً قط إلا دعاهم [301] .

وروى سفيان عن علقمة [302] بن مرثد عن سليمان بن بريدة عن أبيه أن النبي صلى الله عليه وسلم كان يأمر أمير جيوشه. يقول:"إذا لقيت عدوك من المشركين فادعهم إلى إحدى ثلاث خصال، فأيهن ما أجابوك إليها فاقبل منهم، وكـف عنهم، وادعهم إلى الإسلام فإن أجابوك فاقبل منهم"ثم قص الحديث [303] .

وروى عطاء بن السائب عن أبي البحتري [304] أن سلمان [305] قال لأصحابه كفوا حتى أدعهم كما كنت أسمع رسول اللّه صلى الله عليه وسلم يدعوهم. ثم قـص الحديث [306] .

فهذه الأحاديث توجب الدعاء قبل القتال. ثم جاءت أحاديث بغير ذلك.

وروى الزهري عن عبيد الله بن عبد الله بن عتبـة عن ابن عبـاس عن الصعب [307] بن جثامة قال: قلت يا رسول الله أهل الدار من العدو يبيتون فيصاب من نسائهم وذراريهم؟ فقال: "هم منهم " [308] . ولم يذكر في هذه الدعوة قبل القتال.

وروى الزهري عن عروة [309] عن أسامة [310] أن النبي صلى الله عليه وسلم قال له: "أغر على يُبْنى صباحاً" [311] . ولم يذكر الدعوة.

وروى ابن عون [312] عن نافـع عن ابن عمر أن النبي صلى الله عليه وسلم أغار على بني المصطلق وهم غارّون [313] .

وروى حميد عن أنسِ أن النبي صلى الله عليه وسلم كان إذا أغار على قوم فإن سمع أذاناً أمسك، وإن لم يسمع أذاناً أغار عليهم [314] .

وروى عبد الملك [315] بن نوفل بن مساحق عن ابن عصام [316] المزِني عن أبيه [317] أن النبي صلى الله عليه وسلم قال "إذا رأيتم مسجداً، أو سمعتم مؤذناً فلا تقتلوا أحدا " [318] .

ومن ذاك أن النبي صلى الله عليه وسلم طرق مكة بغتة فقاتلهم [319] .

فاختلفت هذه الأحاديث في ظاهرها ولها وجوه، فأما الأحاديث الأول فإنها فيمن لم تبلغه الدعوة، فأما إذا علم أن الدعوة قد انتهت إليهم فردوها فأولئك لا يدعون، وإن عاودوهم بالـدعوة جاز، ألا ترى أن مكة قد كان النبي صلى الله عليه وسلم دعاهم وهو مقيم معهم قبل هجرته، ثم حارب مراراً فلذلك لم يدعهم، وكذلك أهل خيبر لم يدعهم لأنهم قد تقدمت عداوتهم، وبلغتهم دعوته، فتركوا أمره عامـدين، وكذلك من سواهم. فعلى هذا يؤخذ هذا الباب، وكذلك جاءت الأحاديث عن العلماء بتصحيح هذا المذهب الذي اخترناه [320] .

روى شعبة عن قتادة عن الحسن [321] قال: لا بأس أن لا يدعون. لأنهم قد عرفوا ما يدعوهم إليه [322] . وقال سفيان عن منصور عن إبراهيم [323] . قد علموا ما يدعون إليه [324] .

باب أي وقت يقاتل العـدو

روى حماد [325] بن سلمة عن أبي عمران [326] الجوني عن علقمة [327] بن عبد الله المزني عن معقـل [328] بن يسـار عن النعمان [329] بن مقرن قال: شهدتُ مع رسول اللّه صلى الله عليه وسلم إذا كان عنـد القتال ولم يقاتل أول النهار أخره إلى أن تزول الشمس وتهب الرياح وينزل النصر [330] . هـ.

وعن ابن [331] أبي أوفى أن رسول اللّه صلى الله عليه وسلم كان إذا زالت الشمس نهد [332] إلى عدوه [333] . هـ.

وروى حميد عن أنس أن النبي صلى الله عليه وسلم كان لا يغير حتى يصبح [334] .هـ.

وروى الزهري عن عروة عن أسامة أن النبي صلى اله عليه وسلم قال له:"أغر على يُبنى صباحاً".

وذكر الصعب بن جسامة في حديثه عن النبي صلى الله عليه وسلم أنه أجاز أن يبيتوهم ليلاً [335] .

فاختلفت هذه الأحاديث في ظاهرها، وإنما الوجه في ذلك أنه جائز على قدر الحـاجـة إليه، فإن كان مطمئنـاً يقـدر على تأخير قتـالهم تحـرى زوال الشمس، وإن كان لا يستطيع إلا مناجزتهم قاتلهم أي وقت كان.

باب التحريق في أرض العدو

روى محـمـد [336] بن إسـحـاق عن يزيد [337] بن أبـي حبـيب عن بكير [338] بن عبد الله بن الأشج عن سليمـان [339] بن يسارعن أبي إسحاق الدوسي [340] عن أبي هريرة أن النبي صلى الله عليه وسلم قال:"إن ظفرتم بفلان وفلان فحرقوهما بالنار".ثم قال: "لا ينبغي أن يعذب بالنار إلا اللّه عز وجل، فإن ظفرتم بهما فاقتلوهما" [341] .

وروى أبو إسحاق [342] الشيباني عن الحسن [343] بن سعد عن عبد الرحمن بن عبد الله بن مسعود عن أبيه [344] عن النبي صلى الله عليه وسلم قال: "لا تعذبوا بالنار فإنه لا يعذب بالنار إلا ربها" [345] . هـ.

وروى أيوب عن عكـرمة عن ابن عباس عن النبي صلى الله عليه وسلم قال:"لا تعذبوا بعذاب اللّه عز وجل " [346] .

وروى موسى بن عقبة عن نافع عن ابن عمر أن النبي صلى الله عليه وسلم قطع نخل بني النضير وحرق [347] .

وروى الزهري عن عروة عن أسامة أن النبي صلى الله عليه وسلم قال:"أغر على يبنى صباحاً ثم حرق " [348] .

وروى إسماعيل [349] عن قيس [350] عن جرير [351] أن النبي صلى الله عليه وسلم قال:"ألا ترحني من ذي الخلصة؟" قال: فحرقناها حتى جعلناها مثل الجمل الأجرب ثم بعث إلى النبي صلى الله عليه وسلم رجلاً فأخبره فبرك على أحمس [352] .

فهذه الأحاديث في ظاهرها مختلفة وإنما الوجه فيها أنه لا ينبغي أن تحرّق ذو روح بالنار، لأنه قال: "لا تعذبوا بعذاب اللّه عز وجل وإنما يعذب اللّه بالنار الإنس والجن خاصـة". وإنمـا جاز التحريق في أرض العدو، وفي متاعهم ومنازلهم وكرومهم ونخيلهم يلتمس بذلك غيظهم

باب سهم الفارس في العـدو

روى عبيد الله بن عمر عن نافع عن ابن عمر أن النبي صلى الله عليه وسلم جعل للفرس سهمين، ولصاحبها سهماً [353] . هـ.

روى ابن فضيل [354] عن الحجاج [355] عن أبي صالح [356] عن ابن عباس أن النبي صلى الله عليه وسلم جعل للفارس ثلاثة أسهم. سهمه ولفرسه سهمان [357] . هـ.

وروى مجمـع [358] بن يعقوب عن أبيه [359] عن عمه [360] عبد الرحمن بن يزيد عن مجمع [361] بن جارية أن النبي صلى الله عليه وسلم جعل للفارس سهمين . [362] هـ.

فهـذه الأحاديث في ظاهرها مختلفة، وأثبت ما روى في هذا الحديث الأول [363] . أن يكـون للفارس ثلاثة أسهم، سهم له، وسهمان لفرسه. وعلى ذلك فعل الأئمة عمر بن الخطاب وغيره [364] .

باب قبول هديـة المشـركين

روى ابن [365] عون عن الحسن عن عياض [366] بن حمار.

وعمـران [367] القطان عن قتـادة عن يزيد [368] بن عبد الله بن الشخير عن عياض بن حمار أنه أهدى للنبي صلى الله عليه وسلم هدية وهو مشرك فردها وقال:"لا نقبل زبد المشركين " [369] .

وروى أبوعون [370] الثقفي عن أبي صالـح [371] عن علي رضي اللّه عنه أن أكيدر [372] دومة أهدى إلى النبي صلى الله عليه وسلم ثوب حرير فأعطاه علياً رضي اللّه عنه [373] .هـ.

وروى سفيان [374] بن حسين عن علي [375] بن زيد عن أنس أن المقوقس [376] أهدى للنبي صلى الله عليه وسلم جرةً مِنْ مَنٍ فقسمها بين أصحابه [377] .

وروى أيضاً أن المقوقس أهدى للنبي صلى الله عليه وسلم فقبلها [378] . هـ.

فاختلفت هذه الأحاديث وهي تصرف على وجوه ثلاثة [379] :

أحـدها: أن يكون الحديث الذي ذكر فيه قبول هداياهم هو أثبت، وهو حديث علي رضي اللّه عنه، لأن حديث عياض بن حمار قد رواه غير واحد عن ابن عون عن الحسن مرسلاً.

وحديث قتادة أيضاً هو عندنا مرسل، لأن يزيد بن عبد الله روى غير هذا الحديث عن أخيه مطرف عن عياض بن حمار، ومطرف أقدم من يزيد بعشر سنين، فلا نرى يزيد سمع من عياض. فهذا وجه من الثلاثة وهو أحسنها. هـ.

والوجه الثاني . أن يكون أحد الحديثين ناسخ [380] لصاحبه، وذلك أن عياض بن حمار كان يخالط النبي صلى الله عليه وسلم في الجاهلية، ثم أهدى له فكان هذا في أول الأمر، وكان حديث الأكيدر في آخر ذلك، لأنه كان قبل موت النبي صلى الله عليه وسلم بيسير.هـ.

والوجه الثالث: يكون قبول الهدية لأهل الكتاب، دون أهل الشرك، ألا ترى أن عياضاً لم يكن من أهل الكتاب، وأن الأكيدر كان في مملكة الروم وعلى دينها.

والوجه الأول أحسنها أن يكون القبول هو أثبت الخبرين.

باب في الضيافـة

روى منصور [381] عن الشعبي عن المقدام [382] بن معدي كرب أن النبي صلى الله عليه وسلم قال "ليلة الضيف حق واجب " [383] . هـ.

وروى ابن عجـلان [384] عن سعـيد [385] المقبـري عن أبي شريح [386] عن النبي صلى الله عليه وسلم قال: "في الضيف جائزته يومه وليلته " [387] . هـ.

وروى محمد بن عمرو عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "الضيافة ثلاثة أيام، فما زاد فهو صدقة " [388] .

وروى قتادة عن أبي نضرة عن أبي سعيد عن النبي صلى الله عليه وسلم مثله [389] .هـ.

فهذه الأحاديث في ظاهرها مختلفة. والوجه عندنا فيها أن لها وجوها:

فأما قوله: يومه وليلته. فإن ذلك هو الحق الواجب الذي لا يجوز تركه.

وقـولـه: الضيافـة ثلاثـة أيام فهذا للضيف، ويقول إن أقام ثلاثاً فتلك ضيافة، وليست بصدقة فلا يتوقاها [390] فإن زاد عليها فذلك الذي يتوقاها.

باب من يجب عليه الحـد

روى عبيد الله بن عمر عن نافـع عن ابن عمر أن النبي صلى الله عليه وسلم عرضه يوم أحد وهو ابن أربع عشرة فلم يجزه، وعرضه يوم الخندق، وهو ابن خمس عشرة فأجازه [391] . هـ.

وروى عبد الملك [392] بن عمير عن عطية القرظي [393] أن النبي صلى الله عليه وسلم قال: "من كان أنبت فاقتلوه" [394] .

وروى حماد [395] عن إبراهيم [396] عن الأسود [397] عن عائشة أن النبي صلى الله عليه وسلم قال: "رفع القلم عن الصبي حتى يحتلم " [398] .

فاختلفت هذه الأحاديث في ظاهرها، ولها وجوه ولكل حديث منها موضع يعمل به فيه، وإنما هذه حدود ثلاثة فأيها سبق فهو إدراك لأنه قد يخفى معرفة سنّه فيؤخذ في احتلامه وقد يخفى احتلامه فيؤخذ بإنباته فكل ذلك علامة لبلوغ الحد الذي تجوز عليه الأحكام. هـ.

باب طاعـة الأئمـة

روى الأعمش [399] عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "من أطاعني فقد أطاع اللّه عز وجل، ومن أطاع الإمام فقد أطاعني، ومن عصاني فقد عصى اللّه عز وجل، ومن عصى الإمام فقد عصاني". هـ.

وروى أبو الزناد [400] عن الأعرج [401] عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "من أطاعني فقد أطاع اللّه عز وجل، ومن أطاع أميري فقد أطاعني" [402] .

وروى الأعمش عن زيد [403] بن وهب عن عبد الرحمن [404] بن عبد رب الكعبة عن عبدالله بن عمرو عن النبي صلى الله عليه وسلم قال: "من بايع إماماً فأعطاه ثمرة قلبه وصفقة يده فليطعه ما استطاع" [405] .

وروى شعبة عن يحيى [406] بن الحصين عن أم الحصين [407] جدته أن النبي صلى الله عليه وسلم قال:"إن أمر عليكم عبد حبشي يقودكم بكتاب اللّه عز وجل فاسمعوا له وأطيعوا" [408] .

وروى شعبـة عن قتـادة عن أبي [409] مراية عن عمران [410] بن حصين عن النبي صلى الله عليه وسلم قال: "لا طاعة في معصية اللّه عز وجل " [411] . هـ.

وروى زبيد [412] عن سعد [413] بن عبيدة عن أبي عبد الرحمن [414] السلمي عن علي رضي اللّه عنه أن النبي صلى الله عليه وسلم قال: "لا طاعة في معصية اللّه إنما الطاعة في المعروف " [415] .

وروى عبد الله [416] عن نافـع عن ابن عمـر عن النبي صلى الله عليه و سلم قال: "السمع والطاعة على المرء المسلم فيما أحب وكره ما لم يؤمر بمعصية، فمن أُمِر بمعصية فلا سمع ولا طاعة" [417] .

وروى محمد [418] بن عمرو عن عمـر [419] بن الحكم عن أبي سعيد عن النبي صلى الله عليه وسلم قال: "من أمركم بمعصية فلا تطيعوه " [420] . هـ.

وروى عبد الله [421] بن عثمان بن خشيم عن القاسم [422] بن عبد الرحمن عن أبيه [423] عن عبد الله عن النبي صلى الله عليه وسلم قال: "لا طاعة لمن عصى اللّه عز وجل" [424] . هـ.

وروى حرب [425] بن شداد عن يحيى بن أبي كثير عن عمرو [426] بن زينب عن أنس عن النبي صلى الله عليه وسلم قال: "لا طاعة لمن عصى اللّه عز وجل " [427] . هـ.

فاختلفت هذه الأحاديث في ظاهرها، فتأول فيها أهل البدع.

فأما أهل السنة: فقد وضعوها مواضعها، ومعانيها كلها متقاربة عندهم.

فأما أهل البدع: فتأولوا في بعض هذه الأحاديث مفارقة الأئمة والخروج عليهم.

والوجه فيها أن هذه الأحاديث يفسر بعضها بعضاً، ويصدق بعضها بعضاً.

فأما حديث أبي هريرة الأول الذي ذكر فيها من أطاع الإِمام فقد فسره حديث أبي هريرة الثاني الذي قال فيه: من أطاع أميري ثم بين أنه أيضاً لم يخص أميره إذا أمر بغير طاعة الله، لأنه حين بعث عبد الله [428] بن حذافة فأمرهم أن يقحموا النار فرجعوا إليه فأخبروه فقال: من أمركـم منهم بمعصية فلا تطيعوا [429] .

وأما حديث عبد الله بن عمرو فإنه قد قال فيه: فليطعه ما استطاع. فقد جعل له فيه ثنيا، وإنما يريد الطاعة في المعروف.

وحديث أم الحصين قد اشترط فيه يقودكم بكتاب اللّه. هـ.

وحديث علي رضي اللّه عنه قد فسره حين قال: إنما الطاعة في المعروف.

وحديث ابن عمر أيضاً مفسر أنه إنما أوجب الطاعة ما لم يؤمر بمعصية.

وكذلك حديث أبي سعيد.

وأما حديث ابن مسعود، وأنس فهما اللذان تأولهما أهل البدع فقالوا: ألا تراه يقول لا طاعة لمن عصى اللّه عز وجل، فإذا عصى الله لم يطع في شيء، وإن دعا إلى طاعة. وإنما يرد المتشابه إلى المفسر، فما جعل هذا على ظاهره أولى بالاتباع من تلك الأحاديث بل إنما يرد هذا إلى ما بيّن معناه فقوله: "لا طاعة لمن عصى الله "، إنما يريد أنه لا يطاع في معصية. كسائر الأحاديث.

باب كف الأيدي عن قتال الأئمة

روى الأعمش ومنصور عن سالم [430] بن أبي الجعـد عن ثوبان [431] عن النبي صلى الله عليه وسلم قال: "استقيمـوا لقـريش ما استقاموا لكم، فإذا لم يستقيموا لكم فضعوا سيوفكم على عواتقكم ثم أبيدوا خضراء هم" [432] .

وهذا حديث معضل مخالف للأحاديث كلها، وفيه علل واضحة عند أهل العلم. فمن ذلك أني سمعت عفان بن مسلم يقول:لم يسمعه الأعمش من سالم، ولم يسمعه سالم من ثوبان [433] . ومن ذلك أن سالم بن أبي الجعد لم يسمع من ثوبان شيئاً البتة، وقد أخبر عن ثوبان أنه كذبه.

وروى شعبة عن عمرو [434] بن مرة عن سالم بن أبي الجعد قال: قيل لثوبان حديثاً عن رسول اللّه صلى الله عليه وسلم فقال:"كذبتم عليّ قلتم عليّ ما لم أقل" [435] .

فلعله إنما أراد هذا الحديث بعينه، إنهم رووه عنه ولم يقله.

ومن ذلك قول النبي صلى الله عليه وسلم:"لا يقتل قرشي صبرا" [436] . هـ.

ومن ذلك قوله فيه:"أبيدوا خضراءهم". فهذا لا يكون إلا بقتل صغيرهم وكبيرهم. وهذا خلاف حكـم الإسلام والقرآن.

ومن ذلك قوله صلى الله عليه وسلم:"قريش ولاة الناس في الخير والشر إلى يوم القيامة" [437] .

فكيف يكون هذا وقد أبيدت خضراؤهم؟.

ومن ذلك قول النبي صلى الله عليه وسلم:"لا يزال هذا الأمر في قريش ما بقي من الناس اثنان" [438] . هـ.

وقوله:"الناس تبع لقريش في الخير والشر" [439] .

ومن ذلك قوله:"لا يحل دم أمراء مسلم إلا بإحدى ثلاث" [440] .

وهـذا يقول: فإن لم يستقيمـوا. وقد يكون من ذلك ما لا يبلغ تحليل الدماء. فهذا حديث ذاهب لا يحتج به عالم، وقد روى هذا الحديث أيضاً من وجوه كلها ضعيفة.

وروى عبيد الله [441] بن عمـرو عن زيد [442] بن أبي أنيسة عن القاسم [443] بن عوف عن علي [444] بن حسين عن أم سلمة [445] أن النبي صلى الله عليه وسلم قال:"إن أتـاكـم المصدقون فسألوكم الصدقة فتعدوا عليكم فقاتلوهم أو شاهداً معناه" [446] . هـ.

وهذا الحـديث أيضـاً مخالف للأحاديث، فمن ذلك:أن هشام [447] بن حسان قتـادة رويا عن الحسن عن ضبـة [448] بن محصن عن أم سلمـة عن النبي صلى الله عليه وسلم قال:"سيكون بعدي أمراء تعرفون وتنكرون فمن أنكر بريء، ومن كره فقد سلم، ولكن من رضي وتابع". قالوا: أفلا نقاتلهم؟ قال:"لا ما صلوا" [449] .

فهـذا عن أم سلمة،وذاك عن أم سلمة،وهذا أثبت الإسنادين،وهذا موافق للأحاديث، وذاك مخالف لها. وهذا ضبة بن محصن الذي وفد عمر يشكو أبا موسى حتى جمع بينه وبينه وكان له قدر عظيم. وذلك الإسناد ليس بثابت.

ومما يخالفه أيضاً حديث جرير بن عبد الله عن النبي صلى الله عليه وسلم قال:"إذا أتاكم المصدق فلا يفارقكم إلا عن رضى" [450] . هـ.

ومن ذلك حديث جابر بن عبد الله عن النبي صلى الله عليه وسلم"سيأتيكم ركب مبغضون- يعنى المصدقين- فأدوا إليهم صدقاتكـم وارضوهم فإن من تمام زكاتك مرضاهم" [451] . هـ.

وروى عامر [452] بن السمط عن معاوية [453] بن إسحاق عن عطاء [454] بن يسارعن ابن مسعود عن النبي صلى الله عليه وسلم قال:"سيكون أمراء- فذكر من فعلهم ثم قال- فمن جاهدهم بلسانه فهو مؤمن، ومن جاهدهم بيده فهو مؤمن، ومن جاهدهم بقلبه فهو مؤمن". هـ.

وهذا أيضاً خلاف الأحاديث، وهو إسناد لم يسمع حديث عن ابن مسعود بهذا الإسناد غيره، وقد جاء الإسناد الواضح عن ابن مسعود بخلافه.

روى الأعمش عن زيد بن وهب عن ابن مسعـود عن النبي صلى الله عليه وسلم قال:"سترون بعدي أثرة وفتناً وأموراً تنكرونها". قالوا: فما تأمرنا يا رسول اللّه.قال: "تودون الحق الذي عليكم، وتسألون اللّه الذي لكـم" [455] . هـ.

وهذا عن ابن مسعود، وذاك عن ابن مسعود، وهذا أثبت الإسنادين، وهو موافق للأحاديث، وذاك مخالف، ثم تواترت الأحاديث عن النبي صلى الله عليه وسلم فكثرت عنـه،وعن الصحـابـة والأئمـة بعـدهم- رضي اللّه عنهم- يأمرون بالكف، ويكرهون الخروج، وينسبون من خالفهم في ذلك إلى فراق الجماعة، ومذهب الحرورية [456] وترك السنة [457] . هـ.

باب الانتفاع بالغنائم

روى محمد بن إسحاق عن يزيد بن أبي حبيب عن أبي مرزوق [458] مولى تجبب عن رويفع [459] بن ثابت عن النبي صلى الله عليه وسلم قال: "من كان يؤمن باللّه واليوم الآخر فلا يركبن دابة من فيء المسلمين فإذا أعجفها ردها فيه ولا يلبس ثوباً من فئ المسلمين حتى إذا أخلقه رده فيه" [460] . هـ. [461]

وروى سفيان [462] عن أبي إسحاق [463] عن أبي عبيده [464] عن عبد الله أنه قال: أنتهيت إلى أبي جهل فضربته بسيفي فلم يغن شيئاً فأخذت سيف أبي جهل فضربته حتى قتلته" [465] .

فهذان الحديثان في ظاهرهما مختلفان، وإنما الوجه فيهما أن يوضع كل واحد منهما موضعه، فإذا كان في موضع الضرورة يستعين به على النكاية فيهم مثل صنيع ابن مسعود فلذلك لا يدفع، وما كان يريد به أن يبقى على دابته، ويركب دابة من المغنم، أو يبقى على ثوبه، أو سلاحه أو العمل بالشيء على غير ذلك الوجه فهو المنهي عنه [466] . هـ.

باب في آنية المشركين

حديث أبي ثعلبة [467] هو من وجوه عن النبي صلى الله عليه وسلم أنه سأله عن آنية العدو.فقال:"استغنوا عنها ما استطعتم فإن لم تجدوا غيرها فاغسلوها وكلوا فيها واشربوا" [468] .

فقال هاهنا:استغنوا عنها وإن احتجتم فاغسلوها،وسائر الأحاديث وظاهر القرآن على الرخصة في طعامهم وأكل جبنهم وخبزهم، وهم يصنعون ذلك في آنيتهم.

وروى عطاء [469] عن جابر كنا نغزو مع رسول الله صلى الله عليه وسلم فلا يمتنع أن يأكل في آنيتهم، ونشرب في أسقيتهم " [470] . هـ.

وروى سماك عن قبيصة [471] بن هلب عن أبيه [472] قال:سألت النبي صلى الله عليه وسلم عن طعام النصارى فقال:"لا تحلّجن في صدرك طعام ضارعت فيه النصرانية" [473] .

ومن ذلـك ما لا يدفـع من أكـل خلهم وألبانهم وغير ذلك من أشربتها وأطعمتهم، وإنما هي في آنيتهم.

فالوجه في ذلك أن يوضع كل شيء في موضعه، فإن كان من طعامهم معمولاً في شيء من آنيتهم فلا بأس بأكله وشربه كما جاء الحديث، وإذا كان شيء من الآنية فارغاً فاحتيج إليه غسل واستعمل كـما جاء الحديث.

باب في الركـاز [474] يوجـد

روى الزهري عن سعيد [475] بن المسيب وأبي سلمة بن عبد الرحمن عن أبي هريرة عن النبي صلى الله عليه وسلم قال:"في الركاز الخمس " [476] .

وروى إسرائيل [477] عن سماك عن عكرمة عن ابن عباس عن النبي صلى الله عليه وسلم مثله [478] . هـ.

ومجالد [479] عن الشعبي عن جابر عن النبي صلى الله عليه وسلم مثله [480] . هـ.

ومحمد بن عمرو عن أبي سلمة عن أبي هريرة عن النبي صلى الله عليه وسلم مثله.هـ.

وروى عبد الله [481] بن نافع عن أبيه عن ابن عمر عن النبي صلى الله عليه وسلم قال: "في الركاز العشور" [482] . فهذا مخالف لتلك الأحاديث، وتلك الأحاديث أثبت وهي التي يعتمد عليه. هـ.

باب المرتد ما يصنع بـه

روى أيوب عن عكرمة عن ابن عباس أن النبي صلى الله عليه وسلم قال:"من بدل دينه فاقتلوه" [483] . هـ.

وروى يحيى بن أبي كثير عن أبي قلابة [484] عن أنس [485] .

وأبو رجاء [486] مولى أبي قلابة عن أنس [487] .

وسماك عن معاوية [488] بن قرة عن أنس [489] .

وقتادة عن أنس [490] .

وحميد عن أنس [491] .

وعبد العزيز [492] بن صهيب عن أنس [493] أن النبي صلى الله عليه وسلم قطع أيدي أولئك الذين قدموا عليه فأسلموا فبعث بهم إلى إبله ليشربوا من ألبانها فقتلوا الراعي، واستاقوا النعم وارتدوا فقطع أيديهم وأرجلهم، وسمر أعينهم، تم تركهم في الشمس حتى ماتوا. هـ.

فاختلف هذان الخبران، وإنما الحكـم في المرتد أن يقتل [494] . هـ.

وأما حديث أنس هذا فقد تأوله الناس على وجهين:

أحدهما: أحسن من الآخر. فأما ابن سيرين فقال: كان هذا قبل أن تحد الحدود [495] .

وأما أبو قلابة [496] فذهب إلى أن هؤلاء محاربين يريد قول اللّه عز وجل {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلافٍ} .

وهذا أحسن الوجهين عندنا، وأبين ذلك عندنا أن يكون هذا في مثل جرم أولئك خاصة، ولا يكون هذا في غيره، وذلك لأنهم قد سمر أعينهم. وقال بعضهم: سمل أعينهم. وكل ذلك لا يفعل بالمحارب، فقد بين هذا أن سنة هؤلاء غير سنة المحاربين، ولكن يكون في مثل فعل هؤلاء خاصة أن يفعل بمن فعل مثل فعلهم مثل الذي فعلوا، ولهذا أشباه في العلم أن يعمل بالشيء في موضعه مثل الذي جاء عن النبي صلى الله عليه وسلم أنه أمر الذي وقع على امرأته في شهر رمضان فلم يجد ما يكفر فأعطاه ما يكفر به عن نفسه فأخبره بضرورته فرخص له في أكـله [497] ، فلا يكون هذا في غير ذلك من الكفارات أن يأكل الرجل ما يكفر به ولا يطعمه عياله. هـ.

باب في البـداوة

روى شريك عن المقدام [498] بن شريح عن أبيه [499] عن عائشة قالت: كان رسول اللّه صلى الله عليه وسلم يبدوا إلى هذه التلاع [500] . هـ.

وروى إسماعيل [501] بن زكريا عن الحسن [502] بن الحكـم عن عدي [503] بن ثابت عن أبي حازم [504] عن أبي هريرة عن النبي صلى الله عليه وسلم من بدا جفا [505] . هـ.

وروى سفيان عن أبي موسى [506] اليمـاني عن وهب [507] بن منبـه عن ابن عباس أن النبي صلى الله عليه وسلم قال:"من بدا جفا" [508] . هـ.

واختلفت هذه الأحاديث في ظاهرها ولها وجوه، فأما فعل النبي صلى الله عليه وسلم فإنما وجهه أن يبرز إلى بعـض التلاع الساعة من النهار أو اليوم أو شبهه، وأما الكراهة فإنها لمن لزم البادية وترك الأمصار والجماعات. هـ.

باب الكفارة قبل الحنث

روى أبو بكر [509] بن عياش عن عبد العزيز [510] بن رفيع عن تميم [511] بن طرفة عن عدي [512] بن حاتم قال: قال رسول اللّه صلى الله عليه وسلم "من حلف على يمين فرأى خيراً منها فليأت الذي هو خير وليكفر عن يمينه" [513] . فجعل الكفارة في هذا بعد الحنث.

وروى الأعمش عن عبد العزيز بن رفيع عن تميم بن طرفة عن عدي بن حاتم عن النبي صلى الله عليه وسلم قال:"من حلف على يمين فرأى غيرها خيراً منها فليكفر يمينه، ويأتي الذي هو خير" [514] .فجعل الكفارة قبل الحنث.

وروى هشام [515] عن الحسن عن عبد الرحمن [516] بن سمر أن النبي صلى الله عليه وسلم قال له:"إذا حلفت على يمين فرأيت خيراً منها فكفر عن يمينك، وات الذي هو خير" [517] . فبدأ هذا أيضاً بالكفارة قبل الحنث.

وروى علي [518] عن الحسن عن عبد الرحمن بن سمرة أن النبي صلى الله عليه وسلم قال له:"إذا حلفت على يمين فرأيت خيراً منهـا، فأت الـذي هو خير وكفـر عن يمينك" [519] . فجعل هذا الكفارة بعد الحنث. هـ.

روى سهيل [520] عن أبيه [521] عن أبي هريرة عن النبي صلى الله عليه وسلم قال:"من حلف بيمين فرأى خيراًَ منها فليكفر عن يمينه، وليأت الذي هو خير" [522] .فجعل الكفارة قبل الحنث. هـ.

وروى أبو الأحوص [523] عن أبي إسحاق [524] عن عبد الرحمن [525] بن أُذينة عن أبيه [526] عن النبي صلى الله عليه وسلم أنه قال:"من حلف على يمين فرأى ما هو خير منها فليأتِ الذي هو خير، وليكفر عن يمينه" [527] . هـ.

وروى الهيثم [528] بن حميد عن زيد [529] بن وأقد عن بسر [530] بن عبيد الله عن ابن عابد [531] عن أبي الدرداء [532] عن النبي صلى الله عليه وسلم قال:"إذا حلفت فرأيت أن غير ذلـك أفضل كفرت عن يميني، وأتيت الذي هو أفضل" [533] . هـ. فجعل هذا الكفارة قبل الحنث.

فاختلفت هذه الأحاديث في ظاهرها، وإنما الوجه في ذلك أنه جائز كله أن يكفر قبل أو بعد. وبيان ذلك في كتاب اللّه عز وجل حين فرض كفارة الظهار قبل أن يتماسا، فهذه كـفارة قبل وجوبها، لأنه لو طلقها بعد أن ظاهر منهالم يلزمه كفارة وإنما كفر للذي أراد من الفعل فكذلك الذي يكفر يمينه قبلاً خشية هو أن ينوي أن يحنث. وقد اختلفت الأحاديث في ذلك عن الصحابة فما الوجه في ذلك إلا أنهم كانوا يجعلون ذلك معنى واحداً قدم الكفارة أم أخرها فسموا وأبين ذلك في الرواية.

روى هشام [534] عن أبيه عن عائشة أن أبا بكر الصديق رضي اللّه عنه قال:"لا أحلف على يمين فأرى غيرها خيراً منها إلا كفرت عن يميني وأتيت الذي هو خير [535] .فبدأ بالكفارة قبل الحنث.

ورواه وكيع [536] عن هشام عن أبيه عن عائشة عن أبي بكر رضي اللّه عنه قال:"لا أحلف على يمين فأرى غيرها خيراً منها إلا أتيت الذي هو خير وكفرت عن يميني" [537] . فبدأ هذا بالحنث قبل الكفارة.

وكذلك أيضاً عن عمر حدثني أبو الطباع [538] عن شريك عن أبي حصين [539] عن قبيصة [540] بن جابـر عن عمر رضي اللّه عنه قال:"إذا حلفت على يمين فرأيت خيراً منها كفرت عن يميني وأتيت الذي هو خير معناه". فبدأ بالكفارة.

ورواه أبو نعيم [541] عن شريك عن أبي حصين عن قبيصة بن جابر عن عمر فذكر فيه أن يبدأ بالحنث قبل الكفارة. هـ.

آخر كتاب الناسخ والمنسوخ.

[1] نسبة إلى "إسكاف "بالكسر ثم السكون، وكـاف، وألف، وفاء كـذا في معجم البلدان 1/ 181. وهما موضعان أحدهما: إسكاف العليا من نواحي النهروان بين بغداد و واسط، وثانيهما: إسكاف السفلي بالنهروان أيضا.ً

[2] نسبة إلى هذا أبو يعلى والمزي، ولم تتضح لي هذه النسبة إلى أين، ولعلها إلى قبيلة كلب باليمن.

[3] قال السمعـاني في الأنساب 1/112 ( بفتح الألف وسكون الثاء المثلثة وفتح الراء وفي آخرها الميم. هده النسبة لمن كانت سنّة مفتتة.

[4] جزم بذلك الذهبي في سير أعلام النبلاء 12/624.

[5] انظر البداية والنهاية لابن كثير 10/213-222.

[6] انظر طبقات الحنابلة 1/72 و تاريخ بغداد 5/111 و السير 12/625.

[7] انظر طبقات الحنابلة 1/72 و تاريخ بغداد 5/111 والسير 12/625.

[8] انظر تاريخ بغداد 5/110 و تهذيب الكمال للمزي 1/478.

[9] انظر طبقات الحنابلة 1/66، 72.

[10] الثقات 8/36.

[11] تاريخ بغداد 5/111.

[12] السير 12/624، 626.

[13] تذكرة الحفاظ 2/ 571.

[14] السير 12/624.

[15] تذكرة الحفاظ 2/ 571.

[16] تحقيق صبحي السامرائي.

[17] انظر السير 12/ 624.

[18] انظر الطبعة الأخيرة بتحقيقَ د/ عبد الله التركي ود/ الحلو

[19] طبقات الحنابلة 1/66.

[20] قدم رسالة ماجستير في جامعة أم القرى عام 1399 بتحقيق انظر ص 463.

[21] انظر: الطبعة المحققة بقلم صبحي السامرائي ص 5.

[22] انظر: طبقات الحنابلة 1/68-72.

[23] انظر: تاريخ بغداد 5/ 624، وطبقات الحنابلة 1/66, تهذيب الكمال 1/476، 477, وسير أعلام النبلاء12/ 624، وتذكرة الحفاظ 2/570.

[24] تهذيب التهذيب 1/ 79.

[25] لم أقف على تراجم هؤلاء الأعلام.

[26] هو الحافظ العبدي الكوفي يكنى أبا عبد الله توفي سنة 203 هـ روى عن عبد العزيز بن عمر، وعنه أبو بكر أبي شيبة ثقة حافظ إلا أنه لم يسمع من مجاهد بن رومي شيئاً، وأقسم على ذلك ابن معين. انظر ترجمته في تهذيب التهذيب 9/73، 74 والمراسيل لابن أبي حاتم ص 197 وجامع التحصيل للعلائىِ ص 322.

[27] أبو محمد المدني كان والياً على مكة أيام يزيد بن الوليد، ومحمد بن مروان توفي في حدود سنة 150 هـ وحديثه عند الجماعة، وثقه ابن معين وأبو داود وأبو نعيم والنسائي وابن عمار،وحكي عن أحمد أنه قال:ليس من أهل الحفظ والإتقان قال ابن حجر يعني بذلك سعة المحفوظ. ووصفه في التقريـب بأنه صدوق يخطئ وضعفه أبو مسهر الغساني. وفيما ذهب إليه نظر. روى عن أبيه ونافع مولى ابن عمر، وعنه محمد بن بشر العيدي وأبو نعيم ترجمته في. تهذيب الكمال 18/173، وتهذيب التهذيب 6/349 والتقريب.

[28] هو أبو الوليد الخزرجي الأنصاري شهد المشاهد وأحد النقبـاء بالعقبة وجهه عمر إلى بلاد الشام قاضياً ومعلمـاً وكـان قوياً في دينه وفي الأمر بالمعروف والنهي عن المنكر. انظر ترجمته في الاستيعاب 2/ 808 والإصابة 2/ 268.

[29] إسناده ضعيف لأن فيه رجلا مجهولاً لم أقف على ترجمته.

والحديث رواه أحمد في مسنده 5/329 عن شيخه أبي بكر بن أبي شيبة عن محمد بن بشر به. إلا أنه قال في آخره (ومن سوء الحشر).

وذكـره الهيثمي في مجمـع الزوائـد 10/ 139 وقـال:(رواه عبد الله والطبراني وفيه راو لم يسم).ا.هـ. و اقتصر في آخره على قوله:"أعوذ بك من شر الحشر".

[30] هو ابن الترجمان يكنى أبا سهل روى عن عبد الكريم بن أبى المخارق وعن الزهري وغيرهما وعنه قتيبة وغيره.

ضعفه ابن معين وابن عدي وأبو القاسم والبغوي وقال:البخاري وأبو أحمد الحاكم ليس بالقوي عندهم وقال مسلم ذاهب الحديث وقال:أبو داود متروك الحديث، وقال:النسـائي ليـس بثقة ولا يكتب حديثه. وذكر له العقيلي حديثين في الضعفاء وقال:فلا يتابع عليهما جميعاً، وكلا الحديثين الرواية فيهما من غير هدا الوجه مضربة فيها لين.

انظر ترجمته في الضعفاء للعقيلي 3/ 15 وميزان الاعتدال 2/627 ولسان الميزان4/48.

[31] هو عبد الكريم بن أبي المخارق البصري نزل مكة يكنى أبا أمية من مرجئة البصرة مات سنة 126 هـ ضعفه أحمد وابن معين وابن عدي وابن حجر.

وقال المزي:(استشهد به البخاري، وروى له مسلم في المتابعات وأبو داود في كتاب المسائل والباقون).

ترجمته في تهذيب الكمال 18/ 259-265 وتقريب التهذيب.

[32] هكـذا ورد في الأصـل بالكنـية. لكن ذكـر ابن حجر في الإصابة 1/ 540 أنه تصحف وقال:والصواب عبيد ابن رفاعة وكذلك وقع في الغيلانيات.

وعبيد هذا روى عن أبيه رفاعة بن رافع و غيره وأرسل عن النبي صلى الله عليه وسلم وروى عنه عبد الكريم بن أبي المخارق أبو أمية الأنصاري و غيره قال المزي:(روى له البخاري في الأدب والنسائي في اليوم و الليلة و الباقون سوى مسلم) وثقه ابن حيان و العجلي.

انظر ترجمته في تهذيب الكمال 19/205, 206 والثقات لابن حبان 5/133 و الثقات للعجلي 2/117 وتهذيب التهذيب 7/65.

[33] هو رفاعة بن رافع بن مالك الأنصاري الزرقي، يكنى أبا معاذ شهد مع الرسول صلى الله عليه وسلم سائر المشاهد.

قال ابن حجر: روى عن النبي صلى الله عليه وسلم وعن أبي بكر الصديق وعن عبادة بن الصامت، وروى عنه ابناه عبيد ومعاذ وابن أخيه يحيى بن خلاد وابنه علي بن يحيى .ا. هـ.

ترجمته في الاستيعاب 2/497 وأسد الغابة 3/225، والإصابة 1/517.

[34] إسناده ضعيف، لضعف عبد الكريم بن أبي المخارق وتلميذه عبد العزيز بن حصين.

والحديث بهذا الإسناد ذكره ابن الأثير في أسد الغابة 3/ 234 تحت ترجمة (رفاعة) غير منسوب. وذكر أن أبا موسى وأبا نعيم والأمير أبا نصر وغيرهم أخرجوا هذا الحديث في ترجمة رفاعة بن رافع إلا أنه قال: (ولا نعلم لرفاعة بن رافع ابنا يقال له: أبو عبيدة، وإنما له عبيد بن رافع فالظاهر أنه غيره).ا هـ.

قلت: وقد أزال الأشكال الحافظ في الإصابة 1/540 بقوله (قلت بل هو وإنما تصحف اسم الراوي عنه والصواب عبيد ابن رفاعة, وكذلك وقع في الغيلانيات. انتهى. وله شاهد مرسل عند أبي داود في سننه كتاب الأدب ما يقول الرجل إذا رأى الهلال 5/ 326 عن موسى بن إسماعيل عن أبان عن قتادة أنه بلغه أن النبي صلى الله عليه وسلم كان إذا رأى الهلال قال: الخ وفيه زيادة. الحمد لله الذي ذهب بشهر كذا وجاء بشهر كذا.

وقال أبو داود: (ليس عن النبي صلى الله عليه وسلم في هذا الباب مسند صحيح).

وذكر ابن حجر الهيثمي في إتحاف أهل الإسلام بخصوصيات رمضان ص 73. أن النسائي روى عن النبي صلى الله عليه وسلم كان إذا رأى هلال رمضان قال: "هلال رشد وخير، هلال رشد وخير آمنت بالذي خلقك".

[35] ذكره ابن أبى حاتم في الجرح وتعديل5/264 وقال: سألت أبى عنه فقال (هو ضعيف الحديث يهولني كثرة ما يسند).

ووصفه الذهبي في الميزان 2/578 بأنه مقل. ونقل حكم بن أبي حاتم فيه واقتصر في المعنى 2/383 على قول أبي حاتم.

وذكره ابن حبان في الثقات 8/372 وقال: يروى عن أبيه عن جده روى عنه سعيد بن سليمان الواسطي . ا هـ.

واكتفى ابن حجر في لسان الميزان 3/422 على ما ذكره ابن حبان. وذكره البخاري في التاريخ الكبير 5/330 وأنه يروى عن أبيه .و عنه سعيد بن سليمان وأن حديثه في الكوفيين .و قد زاد (سعداً ) بين عثمان وإبراهيم .

[36] هو عثمان بن إبراهيم المذكور أعلاه.من أهل المدينة قال البخاري: (رأى ابن عمر وأمه، سمع منه يعلى بن عبيد وابنه عبد الرحمن... وسمع منه العراقيون: التاريخ الكبير 6/212.

وذكره ابن حبان في الثقات 5/154، و159 و أنه يروى عن ابن عمر وعنه ابنه عبد الرحمن و يعلى بن عبيد.

وقال ابن أبى حاتم في الجرح والتعديل 6/144 (سألت أبى عنه فقال :روى عنه ابنه عبد الرحمن أحاديث منكرة قلت فما حاله ؟ قال يكتب حديثه وهو شيخ) وذكر أنه رأى عائشة بنت قدامة بن مظعون. وروى عنه شريك بن عبد الله.

وقال الذهبي في الميزان 3/30 (له ما ينكر) وقال في المغني 2/424 (لا يحتج به).

وانظر لسان الميزان 4/130.

[37] لم أقف عليه.

[38] هو أبو عبد الرحمن عبد الله بن عمر بن خطاب رضي الله عنهما أشهر من أن يترجم له استصغر يوم أحد وشهد الخندق مشهور بالعلم والورع وتتبع آثار رسول الله صلى الله عليه وسلم مات سنة 73هـ وقيل غير ذلك.

ترجمته في الاستيعاب 3/ 950 وأسد الغابة 3/ 340 والإصابة 2/347.

[39] إسناده ضعيف, لضعف عثمان و ابنه عبد الرحمن. والحديث أخرجه الدارمي في سننه كتاب الصوم وباب ما يقال عند رؤية الهلال1/336 عن سعيد بن سليمان عن عبد الرحمن بن عثمان حدثني أبي عن أبيه وعمه عن ابن عمر والطبراني في المعجم الكبير عن (مجمع الزوائد 10/139) وقال عنه الهيثمي (وفيه عثمان بن إبراهيم الحاطبي وفيه ضعف. وبقية رجاله ثقات).

وذكر ابن حجر الهيثمي في إتحاف أهل الإسلام بخصوصيات رمضان ص 73. أن ابن حيان أخرجه في صحيحه بسند صحيح.

[40] هو العقدي عبد الملك بن عمرو القيسي البصري أحد شيوخ الإمام أحمد روى له الجماعة. روى عن سليمان بن سفيان المدني وغيره مات سنـة 204 هـ. وقيل 205هـ. ترجمته في تهذيب الكمال 18/ 364 وتهذيب التهذيب 6/409 والتقريب.

[41] القرشي التيمي مولى آل طلحة بن عبيد الله روى عن بلال بن يحيى وعنه أبو عامر العقدي، ضعفه أبو حاتم ومتهم برواية الأحاديث المنكرة، ولذلك قال أبو زرعة:منكر الحديث. وقال ابن معين: روى عنه أبو عامر العقدي حديث الحلال وليس بثقة. ترجمته في تهذيب الكمال 11/436، وتهذيب التهذيب 4/194 والجرح والتعديل 4/119.

[42] التيمي القرشيِ المدني روى عن أبيه يحيى بن طلحة، وعنه سليمان بن سفيان. قال المزي:(روى له الترمذي حديثاً واحداً عن أبيه عن جده في القول عند رؤية الهلال). وذكره ابن حبان في الثقات. وقال عنه ابن حجر: لين من السابعة. ترجمته في تهذيب الكـمال 4/ 299 تهذيب التهذيب 1/ 505 والتقريب.

[43] هو يحيى بن طلحة بن عبيد الله القرشي التيمي المدني، روى عن أبيه طلحة، وعنه ابنه بلال، ثقة ترجمته في تهذيب الكمال 31 /387 وتهذيب التهذيب 11/233 والتقريب.

[44] هو طلحة بن عبيد الله القرشي التيمي يكنى أبا محمد من المهاجرين الأولين ومن العشرة المبشرين بالجنـة وهو أحد الستة الذين جعل عمر فيهم الشورى شهد المشاهد كلها ما عدا بدر، وتوفي رضي اللّه عنه في وقعة الجمل سنة 36 هـ. ترجمته في الاستيعاب 2/ 764 وأسد الغابة 3/ 85 والإصابة 2/ 229.

[45] إسناده ضعيف وعلته سليمان بن سفيان القرشي وشيخه بلال بن يحيى فيه لين.والحديث رواه أحمد في المسند 1/162 الترمذي في كتاب الدعوات باب ما يقول عند رؤية الهلال 9/142 والدارمي في كتاب الصوم باب ما يقول عند رؤية الهلال 1/336 والحاكم في المستدرك 4/285 كلهم من طريق أبي عامر العقدي به. وقال الترمذي:حسن غريب، وسكت عنه الذهبي. وحسن إسناده أحمد شاكر في تعليقه على مسند أحمد 2/365. وقد تعقب ابن حجر رحمه الله الحاكم في تصحيحه له فقال (وصححه الحـاكم وغلط في ذلـك، فإن سليمـان ضعفوه، و إنما حسنه الترمذي لشواهده). ا هـ. من حاشية سنن الدارمي لعبد الله هاشم المدني. قلت:وفي قول ابن حجر هذا رد أيضاً لما ذهب إليه أحمد شاكر رحمه اللّه.

[46] الأحاديث التي ذكرت في هذا الباب ضعفه الإسناد ولم يصح منها شيء قال أبو داود رحمه الله:(ليس عن النبي صلى الله عليه وسلم في هذا الباب حديث مسند صحيح) قال هذا في كتاب الأدب باب ما يقول الرجل إذا رأى الهـلال 5/327. وعلى فرض صحتها فإن الاختلاف الواقع فيها اختلاف تنوع وليس اختلاف تضاد، كالاختلاف الواقع في دعاء الاستفتاح وفي دعاء القنوت وغير ذلك من الأدعية الشرعية فبأيهما دعا الإنسان جاز، ومن السنة أن لا يلزم دعاء واحداً ويقتصر عليه، بل عليه أن ينوع في ذلك لكونها واردة شرعاً.

[47] هو الكلاعي يكنى أبا خالد الحمصي روى عن خالد بن معدن وعنه السفيانان وغيرهما حافظ لحديث خالد بن معدن من الثقات إلا أنه موصوم بالقدر وقيل رجع عنه. وقد حكى أبو زرعة الدمشقي في تاريخه أن رجلاً قال لثور بن يزيد يا قدري. قال ثور:(لئن كنت كما قلت إني لرجل سوء، ولئن كنت على خلاف ما قلت إنك لفي حل) أخرج حديثه الجماعة سوى مسلم. توفي سنة 150 وقيل غير ذلك. ترجمته في تهذيب الكمال 4/418- 428 وتهذيب التهذيب 2/33 والتقريب. وتاريخ أبي زرعة الدمشقي 1/359.

[48] الكـلاعي أبو عبد الله الحمصي روى عن عبد الله بن بسر المازني وعنه ثور بن يزيد الكلاعي الحمصي أحد التابعين الثقات أخرج حديثه الجماعة واختلف في سنة وفاته ما بين 103 هـ إلى 108 هـ واللّه أعلم. ترجمته في تهذيب الكمال 8/167 -173 وتهذيب التهذيب 3/118 والتقريب.

[49] هو المازني الحمصي يكنى أبا بسر -بضم الموحدة وسكون المهملة- آخر الصحابة موتاً ببلاد الشام سنة ثمان وثمانين وقيل غير ذلك روى عنه خالد معدان.ترجمته في الاستيعاب 3/ 874 وأسد الغابة 3/ 186 والإصابة 2/ 281.

[50] هي الصماء بنت بسر المازنية قال ابن عبد البر:(أخـت عبد الله ابن بسر روت عن النبي صلى الله عليه و سلم في النهي عن الصيام يوم السبت) وذكرها أيضاً في حرف الباء على أن اسمها بهيّة أو بهيمة وتبعه في هذا الصنيع ابن الأثير وابن حجر. ترجمتهـا في الاستيعاب 4/1797 و1874 وأسد الغابة 2/47 و175 والإصابة 4/253 و 351.

[51] إسناده صحيح وهو في مسند أحمد 6/368 وسنن الترمذي كتاب الصوم باب النهي أن يخص يوم السبت 1/ 550 وسنن النسائي الكبرى في الصوم كما في تحفة الأشراف 11/344 وسنن الدارمي في الصوم باب في صيام يوم السبت 1/352 وابن خزيمة في صحيحه 3/317 والطبراني في المعجم الكبـير 24/328، 329، 330. والطحـاوي في شرح معاني الآثار 2/8، والحاكم في المستدرك 1/435 والبيهقي في السنن الكبرى 4/302. كلهم أخرجوه من طريق ثور بن يزيد به وفيه زيادة:(فـإن لم يجد أحدكـم إلا عود عنب أو لحى شجرة ليمضغها) وفي رواية (فليمضغه) وفي رواية (فليقضمه) وفي رواية "إلا لحاء عنبة أو عود شجرة فليمضغه".

أما رواية الطحاوي فقد جاءت بخطاب التأنيث"لا تصومن يوم السبت في غير ما افترض عليكن، ولو لم تجد إحداكن إلا لحاء شجرة أو عود عنب فلتمضغه"

وقد ورد من طرق أخرى عن عبد الله بن بسر مرفوعاً عند أحمد 4/ 189 وابن حبان كما في الزوائد (940) والإحسان 5/250.

وذكـر الحـافظ ابن حجـر في الإصابة 4/253، 351, أن النسائي أكثر من تخريج طرق هذا الحديث وبيان اختلاف رواته.

ومع صحة إسناده قد اختلف العلماء في الحكم عليه اختلاف متبانياً. فقال الترمذي:حديث حسن. وقـال أبو داود:هذا الحديث منسوخ وقال النسائي: هذا حديث مضطرب. تلخيص الخبير 2/ 216، وقال مالك: هذا كذب. وقال الزهري: هذا حديث حمصي. وقال الأوزاعي: مازلت له كاتماً حتى رأيته انتشر.وقال الحاكم:وله معارض بإسناد صحيح. ووصفه الطحاوي بالشذوذ لكونه خالف الآثار التي أشهر وأظهر منه في أيدي العلماء. وقال ابن تيمية فيما نقله عنه ابن عبد الهادي في التنقيح:(وأن الحديث شاذ أو منسوخ) كذا في إرواء الغليل 4/125. وقال ابن حجر:(لكن هذا التلون في الحديث الواحد بالإسناد الواحد مع اتحاد المخرج يوهن راويه وينبئ بقلة ضبطه... الخ.

وقد تصدى للعلل القادحة فيه الشيخ الألباني في إرواء الغليل4/118-125وأجاب عنها وبين أن الحديث صحيح من ثلاث طرق ولم يعتره شذوذ ولا سواه.

والأثرم في كتابه هذا حكم عليه بمخالفة الأحاديث كلها وذكر منها أمر النبي صلى الله علية وسلم بصوم محرم، وكونه صلى الله عليه وسلم كان يصوم شعبان، وحثه صلى الله عليه وسلم على صيام ست من شوال، وأمره صلى الله علية وسلم بصيام عاشوراء، وأيام البيض، وقد يكون في كل هذه السبت وهي ليست مما افترض.

قلت: وقد صح النهي من النبي صلى الله عليه وسلم عن صوم يوم الجمعة إلا أن يصام قبله يوم أو بعده يوم. فمعلوم أن الذي بعده السبت. وثبت عن النـبي صلى الله عليه وسلم أنه قال:" أحب الصيام إلى الله صيام داود كان يصوم يوماً ويفطر يوماً".وقد يوافق صومه السبت.

وورد التوجيه النبوي بصوم يوم عرفة لغير الصائم، وقد يكون يوم السبت قال ابن حجر:وقد روى مسلم من حديث أبي قتادة مرفوعاً (إن صوم عاشوراء يكفر سنة، وإن صيام يوم عرفة يكفر سنتين)الفتح4/249.

قلت:وقد يوافق صوم عاشوراء وعرفة يوم السبت.(وروى أبو داود والنسائي وصححه ابن حبان من حديث أم سلمة أن النبي صلى الله عليه وسلم كان يصوم من الأيام السبت والأحد، وكان يقول إنهما يوما عيد للمشركين فأحب أن أخالفهما) فتح الباري 4/235.

وقال أيضاً(وروى الترمذي من طريق خيثمة عن عائشة أنه صلى الله عليه وسلم كان يصوم من الشهر السـبت والأحد والاثنين ومن الآخر الثلاثاء والأربعاء والخميس. وروى موقوفاً وهو أشبه) الفتح 4/227.

وكـان آخر الأمر من صلى الله عليه وسلم التأكيد على صوم التاسع والعاشر من شهر المحرم وقد يكون أحدهما السبت كـما صح بذلك الحديث عن ابن عباس رضي الله عنهما في صحيح مسلم كتاب الصوم باب أي يوم يصام في عاشوراء 2/798.

ومعاوية رضي اللّه عنه لما قدم المدينة خطبهم يوم عاشوراء فقال:أين علماؤكم يا أهل المدينة سمعت من رسول الله صلى الله عليه وسلم يقول لهذا اليوم:"هذا يوم عاشوراء، ولم يكتب اللَه عليكـم صيامه، وأنا صائم فمن أحب منكم أن يصوم فليصم، ومن أحب أن يفطر فليفطر"رواه مسلم في الصوم 1/795 رقم 129.

قال ابن حجر (وذكر أبو جعفر الطبري أن أول حجة حجها معاوية بعد أن استخلف كانت في سنة أربع وأربعين وآخر حجة حجها سنة سبع وخمسين، والذي يظهر أن المراد بها في هذا الحديث الحجة الأخيرة) فتح الباري 4/ 247.

فهذه الروايات تدل على جواز صوم يوم السبت في النفل، بل بعضها تحـث على ذلك كالأحاديث الواردة في صوم يوم عرفة وعاشوراء، وسـت من شوال وأيام البيض، وقد يكون من ضمن تلك الأيام يوم السبت. ولو فرض سلامة حديث الصماء بنت بسر المزنية من العلل التي ألحقت به، فإن الأحاديث التي تخالفه أقوى منه سنداًَ، وأصح مخرجاً، وأكثر عدداً، وهذه من الترجيحات التي ينبغي المصير إليها عند تعذر الجمع بين الحديثين.واللّه أعلم.

[52] رواه الترمذي في الصوم باب ما جاء في صوم المحرم 3/89 والدارمي في الصوم باب في صيام المحرم 1/353 وأحمد في المسند 1/ 154، 155، من الزوائد. وأبو يعلى في المسند 1/232. كلهم من طريق عبد الرحمن بن إسحاق عن النعمان بن سعد عن علي رضي الله عنه قال:سأله رجل فقال:أي شهر تأمرني أن أصم بعد شهر رمضان؟ قال له ما سمعت أحداً يسأل من هذا إلا رجلاً سمعته يسأل رسول الله صلى الله عليه وسلم وأنا قاعد عنده فقال يا رسول الله أي شهر تأمرني أن أصوم بعد شهر رمضان؟ قال: "إن كنت صائـماً بعد شهر رمضان فصم المحرم فإنه شهر الله فيه يوم تاب فيه على قوم ، ويتوب فيه على قوم آخرين"واللفظ للترمذي وقال عنه:حسن غريب.

قلت:في إسناده عبد الرحمن بن إسحاق بن الحارث بن أبو شيبة الواسطي متفق على ضعفه بل وصمه الإمام أحمد في رواية أبي طالب بقوله:ليس بشيء منكر الحديث. وفي رواية ابنه عبد الله عنه قال: متروك الحديث. انظر تهذيب الكمال 16/ 515 –518 منه هوامش المحقق له.

[53] رواه مسلم في كتاب الصيـام باب فضل صيام المحرم 2/ 821 رقم 202 بلفظ "أفصل الصيام بعد رمضـان شهـر الله المحـرم.. الحديث). وفي رواية (وأفضل الصيام بعد شهر رمضان، صيام شهر الله المحرم". وهو عند الترمذي في الصوم باب ما جاء في صوم المحرم 3/89 وعند أبي داود في الصوم باب صوم المحرم 2/811 وابن ماجة في الصوم باب صيام أشهر الحرم 1/554 والدارمي 1/354 وابن خزيمة في صحيحه 3/282 وابن حبان كما في الإحسان 5/258 وأحمد في المسند 2/303، 329، 342، 344.

[54] هذا اسم أبي ذر رضي اللّه عنه وسيأتي حديثه في صيام البيض.

[55] رواه أبو داود في الصوم باب فيمن يصل شعبان برمضان 2/ .75 والترمذي في الصوم باب ما جاء في وصال شعبان برمضان 3/85 والنسائي في الصوم باب التقدم قبل شهر رمضان 4/150 وابن ماجة في الصوم باب ما جاء في وصال شعبان برمضان 1/528 وأحمد في المسند 6/293، 300، 311 والدرامي 1/ 350 والجميع رووه من حديث أبي سلمة قالت: (ما رأيت النبي صلى الله عليه وسلم يصوم شهرين متتابعين إلا شعبان ورمضان). وفي رواية (كان رسول اللّه صلى الله عليه وسلم صام شهرا تاماً إلا شعبان فإنه كان يصله برمضان، ليكونا شهرين متتابعين، وكان يصوم حتى نقول لا يفطر، ويفطر حتى نقول يصوم).

[56] رواه البخاري في الصوم باب صوم شعبان 2/ .5 ومسلم في الصوم باب صيام النبي صلى الله عليه وسلم في غير رمضان 2/ 811 رقم 175، 176 ولفظه: (كان رسول الله صلى الله عليه وسلم يصوم حتى نقول لا يفطر، ويفطر حتى نقول لا يصوم وما رأيت رسول الله صلى الله عليه وسلم استكمل صيام شهر إلا رمضان وما رأيـت أكثر صياماً منه في شعبان) وهذا لفظ البخاري وأيضاً مسلم وله ألفاظ آخر و هو أيضاً عند أهل السنن وأحمد وغيرهم والجميع رووه من حديث أبي سلمة و أم سلمة مرفوعاًَ.

[57] رواه النسائي في الصوم باب صوم النبي صلى الله عليه وسلم4/201. والدرامي في الرد على الجهمية ص 29 (طبع المكتب الإسلامي) وابن أبي شيبة في المصنف 3/103 طبـع الهند الدار السلفية والطحاوي في معاني الآثار 2/82 من حديث ثابت بن قيس عن أبي سعيد المقبري عن أسامة بن زيد قال قلت: يا رسول اللّه لم أرك تصوم شهراً من الشهور ما تصوم من شـعبان؟ قال: "ذلك شهر يغفل الناس عنه بين رجب ورمضان وهو شهر ترفـع فيه الأعمال إلى رب العالمين فأحب أن يرفع عملي وأنا صائم) واللفظ للنسائي.

[58] مشهور بكنيته واختلف في اسمه كثيراً بـما لا طائل تحته وهو من أصحاب بيعة الشجرة سكن بلاد الشام آخر حياته وتوفي سنة 75 انظر ترجمته في الاستيعاب 4/1618 وأسد الغابة 6/44 والإصابة 4/29.

أما حديثه فأخرجه الطبراني في المعجم الكبير 22/ 225 عن محمد بن محمد الجذوعي القاضي عن محمد بن مرزوق عن يزيد عن الأحوص بن حكيم بن صهيب عن أبي ثعلبة قال: كان رسول اللّه صلى الله عليه وسلم يصوم شعبان ورمضان يصلهما جميعاً. و هو في مجمع الزوائد 3/192 قال الهيثمي (وفيه الأحوص بن حكيم وفيه كلام كثير وقد وثق).

[59] رواه الطحاوي في معاني الآثار 2/82 من حديـث ليث عن نافع عن ابن عمر رضي اللّه عنهما قال:كان رسول اللّه صلى الله عليه وسلم يقرن شعبان برمضان.

[60] بياض في الأصل.

[61] رواه البـزار (انظر كشف الأستار عن زوائد البـزار 1/ 5 49) عن عمران بن حفص الشيباني عن أبي عامر عن زهير عن العلاء عن أبيه عن أبي هريرة عن النبي صلى الله عليه وسلم قال : ثم ذكره كـما هو أعلاه. وذكره الهيثمي في مجمع الزوائد 3/183 وقال عنه (رواه البزار وله طرق رجال بعضها رجال الصحيح).

وأخرج الطبراني في الأوسط (كـما في مجمع الزوائـد 3/183، 184) عن أبي هريرة قال: قال رسول اللّه صلى الله عليه و سلم "من صام ستة أيام بعد الفطر متتابعة فكأنما صام السنة كـلها"قال الهيثمي (وفيه من لم أعرفه).

قلت: الإرشاد إلى صيام الست من شوال ثابت في صحيح مسلم من حديث أبي أيوب الأنصاري رضي اللّه عنه مرفوعاً بلفظ "من صام رمضان ثم أتبعه ستاً من شوال كان كصيام الدهر". رواه مسلم في كتاب الصيام باب استحباب صوم ست أيام من شوال 2/822 رقم 204.

[62] صيام يوم عاشوراء أرشد إليه النبي صلى الله عليه وسلم لما فيه من الفضيلة والأحاديث الآمرة لصيامه والمرشدة إليه في الصحيحين عن ابن عمر، وابن عباس، وأبي موسى الأشعري، وسلمة بن الأكوع، وعائشة والربيع بنت معوذ، وابن مسعود، وجابر بن سمرة، ومعاوية بن أبي سفيان رضي اللّه عن الجميع. انظر صحيح البخاري كتاب الصوم باب صيام يوم عاشوراء 4/244 طبع السلفية ومسلم كتاب الصيام باب صوم يوم عاشوراء 2/792-798.

[63] صيام أيام البيض ثابتة في الصحيحين من حديث أبي هريرة وأبي قتادة الأنصاري وعمران بن حصين وعائشة رضي الله عنهم أجمعين. انظر صحيح البخاري كتاب الصوم باب صيام البيض 4/226.

ومسلم كتاب الصيام باب استحباب صيام ثلاثة أيام من كل شهر 2/818-821 ومن ذلك حديث أبي ذر رضي الله عنه وقول النبي صلى الله عليه وسلم له:"يا أبا ذر إذا صمت من الشهر ثلاثة أيام فصم ثلاث عشرة وأربع عشرة وخمس عشرة".

وفي رواية "من صام من كـل شهر ثلاثة أيام فذلك صيام الدهر".فأنزل الله عز وجل تصديق ذلك في كتابه {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَ} اليوم بعشرة أيام.رواه الترمذي في الصوم باب ما جاء في صوم ثلاثة أيام من كل شهر 3/107 وحسن الرواية الأولى أما الثانية فقال عنه حسن صحيح. ورواه النسائي في الصوم باب كيف يصوم ثلاثة أيام من كل شهر 4/222، 223.

[64] هو أبو بكر محمد بن مسلم بن عبيد الله بن شهاب الزهري ت124هـ. روى عن أبي سلمة بن عبد الرحمن وغيره، من الأئمة الأثبات وقد شهد بإمامته الكبـار والصغار والأقران والقاضي والداني. وهو مع ذلك متهم بالإرسال والتدليس وقد استوفيت من أرسل عنهم أو دلس في تحقيقي لتفسير ابن أبي حاتم فليراجع. وانظر ترجمته في تهذيب الكمال 26/419-443 وتهذيب التهذيب 9/ 445 والجرح والتعديل 8/ 71 والمراسيل لابن أبي حاتم ص 189 وجامع التحصيل.

[65] هو أبو سلمة بن عبد الرحمن بن عوف القرشي الزهري المدني. قيل اسمه وكنـيته واحد وقيل اسمه عبد الله، وقيل عبد الرحمن. روى عن عائشة وعنه الزهري أخرج حديثه الجـماعة فهو من الأئمة الأثبات توفي سنة 94 هـ وقيل غير ذلك. انظر ترجمته في تهذيب الكمال 33/ 370-376 وتهذيب التهذيب 12 /117 والتقريب.

[66] هي الحصان الرزان أم عبد الله وأم المؤمنين عائشة بنت أبي بكر رضي الله عنهما الصديقة بنت الصديق وزوج رسول الله صلى الله عليه وسلم من المكثرات في الحديث عن رسول الله صلى الله عليه و سلم ابتليت في حياتها رضي الله عنها بحادث الإفك فصبرت واحتسبت حتى برأها اللّه من فوق سبع سماوات. توفيت سنة 57 هـ وقيل 58 هـ. ترجمتها في الاستيعاب 4/ 1881-1885 وأسد الغاية 7/188 والإصابة 4/ 359.

[67] رواه البخاري في الوضوء باب لا يجوز الوضوء بالنبيذ ولا المسكر 1/353 مع الفتح، ومسلم في الأشربة باب بيان أن كل مسكر خمر 3/ 1585 رقـم 67 كلاهما من حديـث الزهري به وأخرجه البخاري في الأشربة باب الخمر من العسل 11/ 41 مع الفتح وفي أولها: سئل رسول الله صلى الله عليه وسلم عن التبغ. وهي أيضاً عند مسلم. وفي رواية لمسلم:"كل شراب مسكر حرام".

[68] هو ابن علقمة بن وقاص الليثي يكنى أبا عبد الله وقيل أبا الحسن المدني روى عن أبي سلمة بن عبد الرحمن، وعمر ابن الحكم وعنه خلق كثير أخرج حديثه الجـماعة وقال المزي:(روى له البخاري مقروناً بغيره، ومسلم في المتابعات واحتج به الباقون). ا هـ. توفي سنة 144 هـ. وقيل 145 هـ.

اختلف فيه قول النقاد المعتبرين وخلاصه أقواهم أنه ليس من الحفاظ للحديث الأثبات،وليس من الواهيين أو اللينّين الذين لا يقبل حديثهم ولذا قال الحافظ في التقريب، صدوق له أوهام. ترجمته في تهذيب ا لكمال 26/ 212 وتهذيب التهذيب 9/ 373 والتقريب.

[69] سيذكر المؤلف حديث ابن عمر فيما بعد. بعد ذكره للطرق. وهذا الحديث من هذه الطريق رواه أحمد في كتاب الأشربة ص 6 رقم 7 عن يزيد بن هارون قال أخبرنا محمد بن عمرو به مرفوعاً "كل مسكر خمر، وكل مسكر حرام".

ورواه النسائي في الأشربة باب تحريم كل شراب أسكر 8/297 عن محمد بن المثنى عن يحيى بن سعيد عن محمد بن عمرو به مرفوعاًَ ولفظه قال:"كل مسكر حرام".

[70] القرشي أبو محمد المدني صاحب المغازي التي يقول عنها مالك بن أنس:عليكـم بمغازي موسى بن عقبة فإنه ثقة. روى عن نافـع مولى ابن عمر وعنـه خلق. روى حديثه الجماعة وهو من الفقهاء المحدثين وكانت له حلقـة في مسجـد رسول الله صلى الله عليه و سلم وكان يفتي توفي سنة 141هـ وقيل غير ذلك. ترجمته في تهذيب الكمال 29/115 وتهذيب التهذيب 10/362 والتقريب.

[71] هو أبو عبد الله المدني مولى عبد الله بن عمر بن الخطاب رضي الله عنه أحد الحفاظ الأثبات والفقهاء الخيار بعثه عمر ابن العزيز إلى مصر يعلم الناس السنن روى عن ابن عمر وعنه موسى بن عقبة وغيره توفي سنة 117هـ وقيل غير دلك. ترجمته في تهذيب الكمال 29/298- 306 وتهذيب التهذيب 0 1/ 414 والتقريب.

وحديث ابن عمر من هذا الطريق أخرجه مسلم في الأشربة باب بيان أن كل مسكر حرام 3/1587 ولفظه"كل مسكر خمر، وكل مسكر حرام".

ورواه أحمد في المسند 2/ 134 من طريق موسى بن عقبة به، ورواه في كتاب الأشربة ص 38 رقم189.

[72] القرشي أبو عبد الله المدني الموصوف بالعبادة والتنسك والفقه كانت له حلقة في مسجد رسول اللّه صلى الله عليه وسلم يعلم الناس ويفتي.

روى عن نافع مولى ابن عمر وغيره، وعنه خلق، أخرج حديثه مسلم وأصحاب السنن وهو من الثقات توفي 148 هـ وقيل 149 هـ.

قال المزي: (استشهد به البخاري في الصحيح، وروى له في القراءة خلف الإمام وغيره، وروى له الباقون).

وقال الحاكم: (أخرج له مسلم في كتابه ثلاثة عشر حديثاً كلها شواهد، وقد تكلم المتأخرون من أئمتنا في سوء حفظه).

ترجمته في تهذيب الكمال 26/101- 108 وميزان الاعتدال 3/ 644 وتهذيب التهذيب 9/ 341.

والحديث من هذا الطريق أخرجه أحمد في المسند 2/137 والنسائي في الأشربة باب إثبات اسم الخمر لكل مسكر 8/297 ولفظه "كل مسكر حرام، وكل مسكر خمر".

[73] هو أبو بكر أيوب بن أبي تميمة (كيسيان) السختياني البصري المتوفي سنة 131 هـ. ثقة لا يسأل عن مثله. روى عن نافع وعنه حماد بن زيد وغيره. ترجمته في تهذيب الكمال 3/ 451 وتهذيب التهذيـب 397 والتقريب.

وحديث ابن عمر من هذا الطريق رواه أحمد في المسند 2/98 ومسلم في الأشربة باب بيان أن كل مسكر خمر 3/1587 رقم 73 والنسائي في الأشربة باب إثبات اسم الخمر لكل مسكر من الأشربة 8/296 وأبو داود في الأشربة باب النهي عن المسكر 4/85. وعندهم زيادة فيه.

ولفظه كـما عند مسلم "كل مسكر خمر، وكل مسكر حرام، ومن شرب الخمر في الدنيا فـمات وهو يدمنها، لم يتب لم يشربها في الآخرة".

والرواية التي ذكرها الأثرم رواها النسائي 8/297. وقد حكم النسائي على رواية أيوب عن نافع عن ابن عمر بالصحة. حيث قال 8/297 قال أحمد:وهذا صحيح.

[74] التيمي القرشي يكنى أبا عبد الله وقيل أبا بكر توفي 131 وقيل 132 هـ روى عن جابر بن عبد الله رضي اللّه عنه وغيره من الصحابة وعنه خلق كثير منهم السقيانان والأوزاعي والزهري وغيرهم، أخرج حديثه الجـماعـة وهو من معادن الصـدق وسـادات القراء، ومن الثقـات الحفاظ. ترجمتـه في تهذيب الكـمال 26/ 503 -309وتهذيب التهذيب 9/ 473 والتقريب.

[75] هو جابر بن عبد الله بن حرام الأنصاري المتوفي سنة أربع وسبعـين وقيل غير ذلك صحابي جليل كف بصره في آخر عمره وشهد مع النبي صلى الله عليه وسلم أكثر من ثمان عشرة غزوة وكان من المكثرين في الرواية وكان له حلقة في المسجد النبوي يعلم فيها الناس. ترجمته من هذه الطريق رواه أحمد 3/343 وفي الأشربة ص 67 رقم 148 وأبو داود في السنن باب النهي عن المسكر 4/87 والترمذي في الأشربة باب ما أسكر كثيره فقليله حرام 6/ 141وابن ماجة في الأشربة باب ما أسكر كثيره فقليله حرام 2/ 1125 وقال الترمذي (حسن غريب من حديث جابر) ورواه ابن حبان في صحيحه (الإحسان 7/ 379) بلفظ "قليل ما أسكر كثيره حرام".وأشار إليه ابن حجر في الفتح 10/43 وعزاه إلى أبي داود والنسائي وابن حبان فقط. وقد وقفت على تحفة الأشراف للمزي وأطلعت على مسند جابر فلم أره عزاه للنسائي بل اقتصر في عزوه إلى أبي داود والترمذي وابن ماجة. ولا أدري لم اقتصر الحافظ في عزوه إلى ما ذكر أعلاه، وترك ذكر عزوه إلى أحمد والترمذي وابن ماجة؟. مع العلم أن السند والمتن سواء عند الجميع.

[76] العمري العدوي القرشي المدني يكنى أبا عثمان المتوفى سنة 147 هـ وقيل غير ذلك روى عن عمرو بن شعيب وغيره وعنه خلق. من الثقات الحافظين والعلماء العابدين والرواة المتقنين وحديثه عند الجماعة. ترجمته في تهذيب الكمال 19/124 - 130 وتهذيب التهذيب 7 / 40 والتقريب.

[77] القرشي السهمي يكنى أبا إبراهيم وقيل أبا عبد الله المدني المتوفى سنة 118 هـ بالطائف.روى عن أبيه محمد وعنه عبيد الله بن عمر. اختلف فيه قول أئمة الجرح والتعديل وله ثلاثة أجداد (الأدنى منهم محمد، والأوسط عبد الله، والأعلى عمرو، وقد سمع- يعني شعيباً- من الأدنى محمد، ومحمد لم يدرك النبي صلى الله عليه وسلم وسمع من جده عبد الله، فإذا بيّنه وكشفه فهو صحيح حينئذ ولم يترك حديثه أحد من الأئمة، وأن يسمع من جده عمرو) هذا قول الدارقطني.

وقال البخاري:رأيت أحمد بن حنبل، وعلي بن المديني، وإسحاق بن راهويه، وأبا عبيد وعامة أصحابنا يحتجون بحديث عمرو بن شعيب عن أبيه عن جده، ما تركه أحد من المسلمين. وقد شدد القول فيه ابن حبان وطرح روايته عن أبيه، واحتج بما روى عن الثقات من غير أبيه. وتصدى له الدارقطني وخطأ ابن حبان فيما ذهب إليه ذكر هذا ابن حجر في التهذيب. وكأن ابن حجر في التهذيب يرى صحة حديثه لقوله (قلت: فإذا شهد له ابن معين أن أحاديثه صحاح غير أنه لم يسمعها وصح سماعه لبعضها فغاية الباقي أن يكون وجادة صحيحة وهو أحد وجوه التحمل والله أعلم). ا هـ. وقال في التقريب:صدوق. ترجمته في تهذيب الكمال 22/ 64-75 وتهذيب التهذيب 8/48-55 والتقريب. والمجروحين 2/ 71.

[78] هو شعيب بن محمد بن عبد الله بن عمرو بن العاص القرشي السهمي والد عمرو بن شعيب. روى عن جده (عبد الله بن عمرو بن العاص) وأبيه محمد بن عبدالله به عمرو بن العاص، وعنه ابنه عمرو بن شعيب وآخر يسمى عمر بن شعيب. ذكر المزي أن سماعه من جده عبد الله بن عمرو، وابن عباس، وابن عمر صحيح ثم قال (وهكـذا قال غير واحـد أن شعيباً يروى عن جده عبد الله... فدل ذلك على أن حديث عمرو بن شعيب عن أبيه عن جده صحيح متصل إذا صح الإسناد إليه، وأن من ادعى فيه خلاف ذلك فدعواه مردودة حتى يأتي عليها بدليل صحيح يعارض ما ذكرناه والله أعلم). ثم قال:(روى له البخاري في القراءة خلف الإمام وفي الأدب، والباقون سوى مسلم). ا هـ.

وقال ابن حجر في التقريب:(صدوق ثبت سماعه من جده). ترجمته في تهذيب الكـمال 12/ 534 وتهذيب التهذيب 4/356 والتقريب.

أما جده فهو عبد لله بن عمرو بن العاص الصحابي الجليل والحافظ المتقن والعالم الورع الصوام القوام أسلم قبل أبيه من المكثرين في الرواية عن النبي صلى الله عليه وسلم قال أبو هريرة رضي الله عنه:(ما كان أحد أحفظ لحديث رسول اللّه صلى الله عليه وسلم مني إلا عبد الله بن عمرو فإنه يعي بقلبه، وأعي بقلبي، وكان يكتب وأنا لا أكتب، استأذن رسول الله صلى الله عليه وسلم في ذلك فأذن له) توفي سنة 65 وقيل 68 وقيل 69 هـ. وقال ابن حجر وبالأول جزم ابن يونس. ترجمته في الاستيعاب 3/957 وأسد الغابة 3/ 349 والإصابة 2/ 351.

[79] رواه احمد في المسند 2/179 عن يحيى بن سعيد عن عبيد الله به وفي الأشربة ص6رقم5. والنسائي في الأشربة باب تحريم كل شراب أسكر كثيره 8/300.

قال ابن حجر في الفتح 10/43 والنسائي من حديث عمرو بن شعيـب عن أبيه عن جده مثله.وسنده إلى عمرو صحيح. ا هـ. ويعنى بمثله. أي مثل حديـث جابر السابق. ولا أدري لماذا لم يعزه الحافظ إلى أحمد في المسند؟ وهو عند ابن أبي شيبة 7/ 461 من حديـث أبان بن عبد الله البجلي عن عمرو له مرفوعاً بلفظ"كل مسكر حرام".

[80] مشهور بكنيته واسمه عمرو بن سالم ويقال:عمر بن سالم. وكـما اختلف في اسمه اختلف في اسم أبيه فقيل أيضـاً سَلْم، وقيل:سور.روى عن القاسم بن محمد، وأرسل عن أبي بن كعب. وثقة أبو داود والترمذي وابن حبان والأثرم وحديثه عند أبي داود والترمذي وقال ابن حجر:مقبول، قال ألأجري:سألت أبا داود عن أبي عثمان الأنصاري صاحب حديث القاسم عن عائشة (ما أسكر الفرق منه) قال:هذا قاضي مرو ثقة. ترجمته في تهذيب الكمال 35/69 وتهذيـب التهذيب 12/ 162 والتقريب. والثقات 7/ 176.

[81] ابن أبي بكر الصديق التيمي القرشي يكنى أبا محمد وقيل أبا عبد الرحمن روى عن عمته عائشة وغيرها وعنه أبو عثمان الأنصاري وخلق كثير، عاش يتيماً في حجر عائشة رضي الله عنها فاستقى من علمها بصيراً بالسنة معدود في الفقهاء أثنى عليه الأئمة النقاد فهو من الثقات وحديثه عند الجـماعة ت 106 هـ. ترجمته في تهذيب الكمال 23/ 427 - 435 وتهذيب التهذيب 8/ 333 والتقريب.

[82] رواه أحمد في المسند 6/ 71، 27، 131 وفي الأشربة ص 6/13، 22 وأبو داود في الأشربة باب النهـي عن المسكر 4/ 91 والترمذي في الأشربة باب ما جاء ما أسكر كثيره فقليله حرام 6/142، وقال عنه:حديت حسن.كلهم من طريق أبي عثمان الأنصاري به إلا أنه لم يرد عندهم لفظ (فالحسوة) وعندهم بدلها لفظ (فملء الكف) وعند أبي داود والترمذي ورواية عند أحمد زيادة في أوله:كل مسكر حرام... الحديث.وهو عند ابن أبي شيبة في المصنـف 7/459 بهذه الزيادة فقط وقد ذكر الحافظ هدا الحديث في الفتح ا/43 وعزاه فقط لأبي داود؟. ورواه الدارقطني في سننه في الأشربة 4/255 من حديث أبي عثمان به سنداً ومتناً. ورواه أيضاً من طريقين آخرين عن عائشة مرفوعاً كـما ذكر المصنف ورواه من طريق أخرى عن عائشة موقوفاًَ.

[83] القرشي الأسدي الحزامي يكنى أبا عثمان، روى عن بكير بن عبد الله بن الأشج وعنه خلق منهم الثوري وابن المبارك وابنه عثمان بن الضحاك وثقه أحمد وابن معين ومصعب الزبيري وأبو داود وابن حبان وابن سعد، وغيرهم من الأئمة وضعفه أبو زرعة وأبو حاتم وقال ابن حجر صدوق يهم.وقال المزي: روى له الجماعة سوى البخاري.

قلت: وثقه إمامان عظيمان في الجرح والتعديل وهما أحمد وابن معين وروى عنه أئمة عظماء فهو ثقة توفي سنة 153هـ. ترجمته في تهذيب الكمال 13/272 وتهذيب التهذيب 4/447 والتقريب /. والثقات 6/482.

[84] يكنى أبا عبد الله, وقيل أبا يوسف أحد الموالي روى عن عامر بن سعيد بن أبى وقاص و غيره,وعنه الضحاك بن عثمان وغيره أحد الثقات الأثبات توفي سنة 120هـ وقيل غير ذلك .ترجمته في تهذيب الكمال 4/242 و تهذيب التهذيب 1/491 و التقريب.

[85] هو عامر بن سعد بن أبي وقاص القرشي الزهري المدني روى عن أبيه سعد وعنه بكير بن عبد الله بن الأشج أحد الثقات توفي سنة 104 هـ وقيل غير ذلك قال المزي:(روى له الجـماعة). ترجمته في تهذيب الكمال 14/ 21 وتهذيب التهذيب 5/63 والتقريب.

[86] هو أبو إسحاق سعد بن مالك بن أبي وقاص الزهري القرشي أحد الستة من أهل الشورى وأحد العشرة المبشرين بالجنة وآخرهم موتاً.روى عن النبي صلى الله عليه وسلم أحاديث كثيرة وعنه أبناؤه عامر وإبراهيم ومصعب وعمر وعائشـة. وغيرهم ت 55 هـ وقيل غير ذلك.ترجمته في الاستيعاب 1/606 وأسد الغابة 2/366 والإصابة 2/ 33.

[87] رواه أحمد في الأشربة ص 6 رقم 9، والنسائي في الأشربة باب تحريم كل شراب أسكر كثيره 8/ 301 والبزار في المسند 3/ 306 رقم 1098 وابن حبان في صحيحه (موارد الظمآن ص 336) والطحاوي في شرح معاني الآثار 4/216، والدارقطني في سننه كتاب الأشربة 4/251 وفي العلل 4/347 والبيهقي في السنن الكبرى 8/296. والدارمي في سننه كتاب الأشربة باب ما قيل في المسكر 4/ 39، وابن الجارود في المنتقي ص291 رقم 862 وابن أبي شيبة في المصنف 7/467 كلهم رووه من طريق الضحاك بن عثمان به.

وفي رواية عند النسائي والدارقطني في العلل وابن حبان كـما في الموارد بلفظ:نهى عن قليل ما أسكر كثيره. وقد ذكر الحافظ ابن حجر هذا الحديث في فتح الباري 10/43 واقتصر في عزوه إلى ابن حبان والطحاوي.

[88] ذكر المؤلف رحمه الله هؤلاء العشرة من الصحابة سرداً وسأشير إلى موطن رواياتهم.

1- أما حديث عمر رضي الله عنه فقد رواه أبو يعلى كـما في (مجمع الزوائد 5/ 56) وفتح الباري باللفظ المذكور. قال ابن حجر:وفيه الأفريقي. قال:(وفيه عبد الرحمن بن زياد بن أنعم الأفريقي، وقد ضعفه الجمهور، وقد وثق، وبقية رجاله ثقات). ا هـ.

ورواه الطحـاوي في شـرح معـاني الآثار 4/ 215من حديث الأفريقي عن مسلم بن يسار عن سفيان بن وهب الخولاني عن عمر مرفوعاً. وانظر سنن النسائي كتاب الأشربة 8/296.

وقد تصفحت مسند عمر من مسند أبي يعلى المطبوع فلم أعثر على هذا الحديث فية.

2- وأمّا حديث علي رضي اللّه عنه فرواه أحمد في المسند 1 /145 باللفظ "وإياكم وكل مسكر" ورواه عبد الله بن أحمد في زياداته 1/145 بلفظ "واجتنبوا كل ما أسكر". واللفظان من طريق علي بن زيد عن ربيعة بن النابغة عن أبيه عن علي مرفوعاً.

ورواه الطحاوي في شرح معاني الآثار 4/227 وأبن أبي شيبة في المصنف 7/ 469، 518. وذكره ابن حجر في الفتح 10/ 44 وعزاه إلى أحمد وحسنه.

3- وأما حديث ابن مسعـود رضي الله عنـه فرواه ابن ماجـة في الأشربة باب كل مسكـر حرام 2/1124 عن يونس بن عبد الأعلى ثنا ابن وهب أخبرنا ابن جريج عن أيوب بن هانئ عن مسروق عن ابن مسعود مرفوعـاً. وقال صاحب الزوائد: إسناده صحيح، ورجاله ثقات. وذكره ابن حجر في الفتح 10/ 44 وعزاه إلى ابن ماجة وأحمد ولين طريقهما.

4- أما حديث جابر رضي الله عنه فسبق تخريجه ص...

5- أما حديث أبي هريرة رضي اللّه عنه فرواه أحمد في المسند 2/429، 501 وفي الأشربة ص 26 رقم 116 وص 39 رقم 196 وابن الجارود في المنتقى ص 291 رقم 858 والنسائي في الأشربة باب تحريم كل شراب أسكر 8/297 والطحاوي في شرح معاني الآثار 4/215 وابن ماجة في الأشربة باب النهي عن نبيذ الأوعية 2/1127 وابن أبي شيبة في المصنف 7/ 461 كلهم من طريق محمد بن عمرو عن أبي سلمة عن أبي هريرة مرفوعاً به، وعزاه ابن من حجر في الفتح 10/ 44 إلى النسائي فقط وحسن إسناده.

وفي بعض رواياته عند أحمد والنسائي وابن ماجة وابن الجارود زيادة نهيه عن النبي صلى الله عليه وسلم عن الأنتباذ في المقير والمزفت والدباء والحنتم والنقير.

6- وأما حديـث ميمونة رضي اللّه عنها: فرواه أحمد في المسند 6/332- 333. والطحاوي في شرح معاني الآثار 4/217 وأبو يعلى والطبراني كـما في (مجمع الزوائد 5/57) من طريق عبد الله بن محمد بن عقيل عن عطاء بن يسار عن ميمونة. وفي رواية عند أحمد من طريق ابن عقيل عن سليمان بن يسارعن ميمونة- ولفظ أحمد كـما ذكر المصنف إلا أن عنده زيادة في أوله كـما في حديث أبي هريرة قبله. أما لفظ رواية الطحاوي فهي "كل شراب أسكر فهو حرام".

وحديث ميمونة هذه ذكره ابن حجر في الفتح 10/ 44 بلفظ رواية الطحاوي وعزاه فقط إلى أحمد وحسن إسناده. وقال الهيثمي: وفيه عبد الله بن محمد بن عقيل وفيه ضعف وحديثه حسن وقد تصفحت مسند ميمونة رضي اللّه عنها في مسند أحمد فلم أعثر عليه

7- أما حديث أم حبيبة رضي الله عنها فرواه أحمد في الأشربة ص 41، ذكره ابن حجر في الفتح10/44.

8- وأما حديث أنس رضي اللّه عنه فرواه أحمد في المسند 3/112، 119 من طريق المختار بن فلفل قال: سألت أنس عن الشرب في الأوعية فقال:نهى رسول اللّه صلى الله عليه وسلم عن المزفتة. وقال: "كل مسكر حرام". وذكره ابن حجر في الفتح 10/ 44 بلفظ "ما أسكر فهو حرام" وعزاه إلى أحمد وصحح إسناده.

9- وأما حديت معاوية رضي الله عنه فرواه ابن ماجة في الأشربة باب كل مسكر حرام 2/ 1124 وابن حبان في صحيحه ( الإحسان 7/376) بلفظ "كل مسكر حرام على كل مؤمن". زاد ابن حبان (حرام) في آخره. وفي موارد الظمآن ص 336 بلفظ "كل مسكر على كل مؤمن حرام". وذكره ابن حجر في الفتح 0 1/ 44 وعزاه إلى ابن ماجة فقط. وحسن إسناده.

10- وأما حديث بريدة الأسلمي رضي اللّه عنه فرواه مسلم في الأشربة 2/ 1585 رقم 64 وفيه زيادة في أوله.

[89] هو ديلم بن أبي ديلم- اختلف في اسم أبيه- أول وافد من اليمن على النبي صلى الله عليه وسلم قال المزي: روى عن النبي صلى الله عليه وسلم، في الأشربة. روى عنـه أبو الخير مرشد بن عبد الله اليزني. ترجمته في الاستيعاب 2/463 وأسد الغابة 2/163، والإصابة 1/477 وتهذيب الكمال 3/ 503.

[90] رواه أحمد في المسند 4/ 231، 232.وفي الأشربة. ص 83 رقم 209، 210 وأبو داود في الأشربة باب النهي عن المسكر 4/89 وابن أبي شيبة في المصنف 7/ 459 من طريق يزيد بن أبي حبيب عن مرشد بن عبد الله اليزني عن ديلم الحميري قال: سألت رسول الله صلى الله عليه وسلم فقلت يا رسول الله إنا بأرض باردة نعالج فيها عملاً شديداً وإنا نتخذ شراباً من القمح نتقوى به على أعمالنا، وعلى برد بلادنا قال: "هل يسكر؟ " قلت: نعم. قال "فاجتنبوه" قال قلت: فإن الناس غير تاركيه. قال: "فإن لم يتركوه فقاتلوهم" واللفظ لأبي داود.

أما رواية أحمد. فاقتلهم وفي رواية عنـده (فاقتلوهم) وكذا عند أبي شيبة. وفي رواية عند أحمد (فمن لم يصبر عنه فاقتلوه). وقد ذكر ابن حجر هذا الحديث في الفتح 10/ 44 واقتصر في عزوه إلى أبي داود وحسن إسناده.

[91] رواه أحمد في المسنـد 3/ 361 ومسلم في الأشربة، باب بيان كل مسكر خمر 3/1587 رقم 72. كلاهما عن قتيبة بن سعيد عن عبد العزيز بن محمد الداروردي عن عـمارة بن غزية عن أبى الزبير عن جابر أن رجلاً قدم من جيشــان ( وجيشان من اليمن) فسأل النبي صلى الله عليه وسلم عن شراب يشربونه بأرضهم من الذرة يقال له المزر؟ فقال النبي صلى الله عليه وسلم "أو مسكر هو؟" قال: نعم. قال رسول الله صلى الله عليه وسلم "كل مسكر حرام إن على الله عز وجل عهداً لمن يشرب المسكر أن يسقيه من طينة الخبال ". قالوا: يا رسول الله وما طينة الخبال؟ قال: "عرق أهل النار. أو عصارة أهل النار". واللفظ لمسلم.

[92] هو الحنفي السحيمي يكنى أبا علي وفد على النبي صلى الله عليه وسلم وروى عنه شارك مع النبي صلى الله عليه وسلم في بناء المسجد وكان عارفاً بذلك أخذ عنه ابنه قيس وابنته خلدة وغيرهما.ترجمته في الاستيعاب 2/776 وأسد الغابة 3/92 و الإصابة 2/332.

[93] رواه أحمد في المسند والطبراني في ( مجمع الزوائد 5/70) قال الهيثمي ورجال أحمد ثقات: وقد تصفحت مسند طلق في مسند أحمد فلم أعثر عليه. وذكره ابن حجر في الفتح 10/44 وعزاه إلى ابن أبي شيبة بلفظ " يا أيها السائل عن المسكر لا تشربه ولا تسقه أحداً من المسلمين".

قلت: رواه أحمد في الأشربة ص42رقم32 وابن أبي شيبة في المصنف 7/460 من حديث ملازم بن عمر وعن سراج بن عقبة عن عمته خالدة بنت طلق قالت حدثني أبي قال: كنا جلوساً عند نبي الله فجاء صحار عبد القيس فقال يا رسول الله ما ترى في شراب نصنعه من ثمارنا؟ قال: فأعرض عنه النبي صلى الله عليه وسلم حتى سأله ثلاث مرات، ثم قام بنا النبي صلى الله عليه وسلم فصلى، فلما قضى الصلاة قال: "من السائل عن المسكر؟ يا أيها السائل عن المسكر لا تشربه ولا تسقه أحدا من المسلمين فوالذي نفس محمد بيده ما شربه قط رحل ابتغاء لذة سكرة فيسقيه الله خمراً يوم القيامة". واللفظ لابن أبي شيبة.

[94] لم أقف عليه لكن ذكر ابن حجر في الفتح 10/ 44 حديت أبي سعيد وقال أخرجه البزار بلفظ عمر ولفظ عمر سبق ذكره في ص 17 وهو بعيد عما ذكر أعلاه لكن أخرج أبو داود في الأشربة باب النهي عن المسكر 4/86 عن ابن عباس مرفوعاً وفيه "ومن شرب مسكر نجست صلاته أربعين يوماً" وأخرج الطبراني كما في مجمع الزوائد 5/71 عن ابن عباس مرفوعاً قال: من شرب الخمر كان نجس أربعين يوماً... وإن عاد أربعين يوماً.

[95] هو سلاّم بن سليم الحنفي مولاهم الكوفي المتوفى سنة 176هـ روى عن سماك بن حرب وعنه خلق، أخرج حديثه الجماعة وهو من الثقات الحفاظ وصاحب سنةٍ وإتباع وتعليم. ترجمته في تهذيب الكمال 12/282 وتهذيب التهذيب /4/282 والتقريب .

[96] هو سماك بن حرب بن أوس الزهري الكوفي يكنى أبا المغيرة توفي سنـة 123هـ روى عن القاسم بن عبد الرحمن بن عبد الله بن مسعود وغيره وروى عنه أبو الأحوص سلاً بن سليم اختلف قول أهل العلم فيه بين موثق ومضعف له، مع اتفاق الجميع على صلاحه إلا أنهم وصموه بالاضطراب في الحديث وخاصة في حديثه عن عكرمة وذكروا أنه كان يتلقن، وأنه تغير في آخر عمره فسماع القدامى منه كشعبة وسفيان صحيح، فهو صدوق صالح. ترجمته في تهذيـب الكمال 12/115 وتهذيـب التهذيب 4/232 والكواكـب النيرات ص 237 وميزان الاعتدال 2/ 232 والتقريب.

[97] قاضي الكوفة يكنـى أبا عبد الرحمن من سلالة عبد الله بن مسعود رضي الله عنه من الثقات متثبـتين والعابدين والورعين قال المزي: روى له الجماعة سوى مسلم ترجمته في تهذيب الكمال 23/ 279 وتهذيب التهذيب 8/ 221 والتقريب.

[98] هو عبد الرحمن بن عبد الله بن مسعود الهذلي الكوفي المتوفى 79 هـ. ومختلف في سماعه من أبيه وقد حكى الحاكم الاتفاق من مشايخ أهل الحديث على عدم سماعه من أبيه، روى عن أبي بردة بن نيار وعنه ابن القاسم وغيره. ترجمته في تهذيب الكمال 17/ 239 وتهذيب التهذيب 6/ 215 والتقريب.

[99] هو هانئ بن نيار بن عمرو البلوى مشهور بكنيته صحابي شهد بدراً وما بعدها كان ممن شهد العقبة الثانية وكان حليفاً للأنصار روى عن النبي صلى الله عليه وسلم، وعنه عبد الرحمن بن عبد الله بن مسعود. قال المزي ( إن كان محفوظاً). ترجمته في الاستيعاب 4/1608 والإصابة 3/ 596 وتهذيب الكمال 23/ 71.

[100] إسناده حسن إلا أن بعض أهل العلم أعلّوه سنداً ومتناً كـما سيأتي والحديث أخرجه النسائي في الأشربة باب ذكـر الأخبار التي أعتل بها من أباح شراب المسكر 8/319 وللطبراني في المعجم الكبير 22/198 وابن أبي شيبة في المصنـف 7/517 والطحاوي في شرح المعاني الآثار 4/228.

[101] هو شعبة بن الحجاج بن الورد العتكي الأزدي يكنى أبا بسطان المتوفى سنة160هـ مجمع على حفظه وإتقانه وورعه وصلاحه ترجمته في تهذيب الكمال 2 1/ 479 وتهذيب التهذيب 4/238 والتقريب.

وممن طعن في هذا الحديث من أهل العلم أبو زرعة حيث وهم أبا الأحوص بقلبه الإسناد وتصحيفه في المتن ومخالفته لما رواه الناس، وقد سأل أحمد بن حنبل عن هذا الحديث فقال:هذا خطأ في الإسناد والكلام.انظر العلل لابن أبي حاتم 2/24، 25 ونصب الراية 4/309.أما أبو عبد الرحمن النسائي فقال في بعض روايته لهذا الحديث:وهذا حديث منكر غلط فيه أبو الأحوص سلام بن سليم . لا نعلم أحداً تابعه عليه من أصحاب سماك بن حرب وسماك ليس بالقوي وكان يقبل التلقين. ونقل عن الإمام أحمد أنه قال: كان أبو الأحوص يخطئ في هدا الحديث، انظر السنن 8/ 319. وسئل الدارقطني عنه فقال:وهم فيه على أبي الأحوص، ووهم فيه أبو الأحوص عن سماك أيضاً ووهم أيضاً في متنه في قوله "ولا تسكروا"والمحفوظ عن سماك أنه قال: "وكل مسكر حرام" ، العلل 9/26. وقال في السنن 4/259 (وهم فيه أبو الأحوص في إسناده ومتنه).ا هـ.

[102] هو أبو عبد الله بن محمد بن حنبل الشيباني المتوفى سنة 341 هـ إمام أهل السنـة لا يسأل عن مثله. ترجمته في تهذيب الكمال 1/437 وتذكرة الحفاظ 2/ 341 وطبقات الحنابلة 1/ 4.

[103] ابن بريدة اثنان تؤمان أحدهما يسمى سليمان والآخر يسمى عبد الله وكلاهما رويا عن أبيهما بريدة بن الحصيب رضي الله عنه وهما ثقتان إلا أنني لم أقف في ترجمتيهما أن القاسم بن عبد الرحمن أخذ عنهما وكذلك وقفت على ترجمة القاسم ولم أجد فيها أنه روى عنهما. ترجمتهما في تهدب الكـمال 11/370 وتهذيب التهذيب 4/ 174 و5/ 257 والتقريب.

[104] هو بريد بن الحصيب بن عبد الله الأسلمي يكنى أبـا عبد الله مات سنة 63 هـ غزى مع النبي صلى الله عليه وسلم ست عشرة غزوة وهو من أهل بيعة الرضوان. ترجمته في الاستيعاب 1/ 185 وأسـد الغابة 1/ 209 والإصابة 1/146.

[105] الحديث بهذا الإسناد لم يثبت اتصاله لكوني لم أقف على اتصال بين القاسم بن عبد الرحمن وابن بريدة إلا ما سأذكره عن بعض أهل العلم تقليداً لهم وثقة بهم لكن ذكر ابن أبى حاتم في كتابه العلل 2/25 أن أبا زرعة سمع الإمام أحمد يقول عن حديث أبي الاحوص عن سماك عن القاسم بن عبد الرحمن عن أبيه عن أبي بردة .خطأ الإسناد والكلام وقال (فأما الإسناد فإن شريك وأيوب ومحمد أبنى جابر روياه عن سماك عن القاسم بن عبد الرحمن عن ابن بريدة عن أبيه عن النبي صلى الله عليه وسلم كماه رواه الناس: "فانتبذوا في كل وعاء ولا تشربوا مسكرا"قال أبو زرعة: (كذا أقول هذا خطأ. أما الصحيح حديث ابن بريدة عن أبيه). ا هـ.

وقال أبو زرعة أيضاً: وقد روى هذا الحديث عن ابن بريدة عن أبيه. أبو سنان بن ضرة، وزبيد اليامي، عن محارب بن دثار، وسماك بن حرب، والمغيرة بن سبيع، وعلقمة بن مرشد، والزبير بن عدي، وعطاء الخراساني، وسلمة بن كهيل، كلهم عن ابن بريدة عن أبيه عن النبي صلى الله عليه وسلم "نهيتكم عن زيارة القبور فزوروها، ونهيتكم عن لحوم الأضاحي فوق ثلاث فامسكوا ما بدالكم، ونهيتكم عن النبيذ إلا في سقاء فاشربوا في الأسقية، ولا تشربوا مسكراً ".

وفي حديث بعضهم قال:واجتنبـوا كل مسكر.ولم يقل أحد منهم:ولا تسكروا. وقد بان وهم حديـث الأحوص من اتفاق هؤلاء... على ما ذكرنا خلافه. انظر العلل 2/ 24، 25، ونصب الراية 4/ 309 وقال الدارقطني في العلل 6/26. إنما روى هذا الحديث سماك عن القاسم عن ابن بريدة عن أبيه وقال في السنن 4/259 (وهذا هو الصواب، والله أعلم). ا هـ. وهذه متابعات لرواية القاسم عن ابن بريدة. فاثبت هؤلاء الأئمة الأعلام والثقات النقاد أبو عبد الله أحمد بن حنبل وأبو زرعة الرازي وأبو الحسن الدارقطني رواية القاسم بن عبد الرحمن عن ابن بريدة فالقول قولهم. والعهدة عليهم. والله يغفر لنا ولهم.

[106] القائل هو أبو عبد الله أحمد بن حنـبل وانظر شيئاً من كلامه في كتاب العلل لابن أبي حاتم 2/ 25 وقوله (فدرس) أي خلق.

[107] يكنى أبا أيوب وتوفي سنة 219 هـ وقيل 220 هـ هو أحد شيوخ الإمام أحمد، ويؤثر عن أحمد أنه قال:لو قيل لي أختر للأمة رجلاً استخلفه عليهم استخلفت عليهم سليمان بن داود الهاشمي. ا هـ. وهو من سلالة عبد الله بن عباس رضي الله عنهم وقد أجتمع فيه الدين والعقل والنسب فحق لأبي عبد الله أن يرشحه خليفة للمسلمين. وهو من الثقات. ترجمته وتهذيب الكمال ا 1/ 410 وتهذيب التهذيب 4/187 والتقريب.

[108] حديث ابن بريدة عن أبيه حديث صحيح رواه الجـماعـة إلا البخاري قال: قال رسول الله صلى الله عليه وسلم: "نهيتكم عن ثلاث. وأنا آمركم بهن: نهيتكم عن زيارة القبور فزوروها، فإن زيارتكم تذكرة، ونهيتكم عن الأشربة أن تشربوا إلا في ظروف الأديم فاشربوا في كل وعاء غير أن لا تشربوا مسكراً، ونهيتكم عن لحوم الأضاحي أن تأكلوها بعد ثلاث فكلوا واستمتعوا في أسفاركم " وهدا لفظ أبي داود في كتاب الأشربة باب في الأوعية 4/97 وفي صحيح مسلم كتاب الأضاحي رقم 37. "نهيتكم عن زيارة القبور فزوروها، ونهيتكم عن لحوم الأضاحي فوق ثلاث فامسكوا ما بدالكم، ونهيتكـم عن النبيذ إلا في سقاء فشربوا في الأسقية كـلها ولا تشربوا مسكرا ً".

وانظر أيضاً كتاب الأشربة منه رقم 63، 64، 65، وانظر سنن الترمذي كتاب الأشربة باب ما جاء في الرخصة أن ينبذ في الظروف 6/ 144 والنسائي في الأشربة 8/319 وابن ماجة في الأشربة باب ما رخص فيه من ذلك 2/1127 مختصراً، ومسنـد أحمـد 5/350، 355، 356، 359. ومصنف ابن أبي شيبـة 7/517 وسنن الدارقطني 4/259 وسنن البيهقي 8/298.

[109] هو عروة بن الحارث الكوفي أبو فروة الأكبر من ثقات التابعين روى عن المغيرة بن سبيع. قال المزي: (روى له البخـاري مقـروناً بغـيره، ومسلم وأبو داود والنسائي). ترجمته في تهذيب الكمال 20/ 6 وتهذيب التهذيب 7/178 والتقريب.

[110] هو العجلي، روى عن عبد الله بن بريدة، وعنه أبو فروة الهمداني من ثقات التابعين وحديثه عند الترمذي والنسائي وابن ماجة. ترجمته في تهذيب الكمال 28/ 362 وتهذيب التهذيب 0 1/ 466 والتقريب.

[111] سبقت ترجمته وترجمة ابنيه ص131.

[112] العجلي أبو زكريا الكوفي توفي سنة 188 هـ وقيل 189 هـ روى عن سفيان الثوري وغيره وعنه خلق كبير. سـريع الحفظ سريع النسيان، أصيب بالفالج فتغير حفظه، ويخطئ في حديثه كثيراً فلا يحتج بما تفرد به. وقال عنه ابن حجر: (صدوق عابد يخطئ كثيراً وقد تغير). ترجمته في تهذيب الكمال 32/55 وتهذيب التهذيب 11/6 30 والكواكـب النيرات ص 436 وميزان الاعتدال 4/ 416 وتاريخ بغداد 14/120 والتقريب.

[113] القـرشي الأموي يكنى أبـا خالد الكوفي المتوفي سنة 207 هـ روى عن سفيان الثوري أحاديث بواطيل، واتفق أهل العلم على عدم الأخذ بروايته حتى قال الإمام أحمد لما سئل عنه: (لم أخرج عنه في المسند شيئاً). ترجمته في تهذيب الكمال 18/107 وتهذيب التهذيب6/ 329 والتقريب.

[114] هو أبو عبد الله سفيان بن سعيد الثوري الإمام الحجة المتفق على ثقته وحفظه وفقهه وزهده روى عن منصور بن المعتمـر وغـيره وعنـه يحيى بن يمان وغـيره. توفي سنة 161 هـ. ترجمته في تهذيب الكـمال 11/154 - 169 وتهذيب التهذيب 4/ 11 وسير أعلام النبلاء 7/229.

[115] هو منصور بن المعتمر أبو عتاب الكوفي المتوفي سنة 132 هـ روى عن خالد بن سعد وعنه سفيان الثوري من الصوامين القوامين ثقة حافظ. ترجمته في تهذيب الكمال 28/546-555 وتهذيب التهذيب 10/ 312 والتقريب.

[116] الكوفي مولى أبي مسعود الأنصاري البدري روى عن مولاه أبي مسعود وعنه منصور بن المعتمر. ثقة ترجمته في تهذيب الكمال 8/79 وتهذيب التهذيب 3/94 والتقريب.

[117] هو البدري عقبة بن عمرو بن ثعلبة قال أبو عمر: يعرف بالبدري لأنه سكن أو نزل ماء ببدر، وشهد العقبة، ولم يشهد بدراً عند جمهور أهل العلم بالسير. وقد قيل: إنه شهد بدراً والأول أصح انتهى. لكن ذكر الحافظ أن البخاري جزم أنه شهد بدراً بناء على أحاديث أخرجها في صحيحه وفي بعضها التصريح بشهوده بدراً. توفي بعد سنة 40 هـ. ترجمته في الاسـتيعاب 4/ 1756 وأسد الغابة والإصابة 2/ 490.

[118] ضعيف الإسناد لما عرفت من حال يحيى بن يمان وعبد العزيز بن أبان والحديث رواه النسائي في الأشربة باب ذكر الأخبار التي اعتل بها من أباح شـراب السكر 8/ 325 . من طريق يحيى بن يمان به. وقال ( وهذا خبر ضعيف لأن يحيى بن يمان انفرد به دون أصحاب سفيان ويحيى بن يمان لا يحتج بحديثه لسوء حفظه وكثرة خطئه).

ورواه الطحاوي في شـرح معاني الآثار 4/ 219 من طريق يحيى بن يمان به… والدارقطني في السنن كتاب الأشربة 4/263 من طريق يحيى بن يـمان وساقه من طريق زيد بن الحباب عن سفيان به فيكون متابعاًَ ليحيى بن يمان إلا أنه قال: عقبة (لا يصح هذا عن زيد بن الحباب عن الثوري، ولم يروه غير اليسع بن إسماعيل وهو ضعيف، وهذا حديت معروف بيحيى بن يمان، ويقال إنه انقلب عليه الإسناد، واختلط عليه بحديث الكلبي عن أبي صالح والله أعلم).

كما ساقه أيضاً من طريق عبد العزيز بن أبان عن سفيان به وقال في آخره (عبد العزيز بن أبان متروك الحديث) السنن 4/264.

وقـد ساقه أيضاً من طريق إسحاق بن إبراهيم بن حبيب بن الشهيد عن يحيى بن يمان به وذكر والبيهقي في السنن 8/304 أن لفظ حديث الشهيدي مختصر ثم ذكره .

ورواه الطبراني في المعجم الكبير 17/243 من طريق يحيى بن يمان به عن منصور به. وانظر العلل المتناهية لابن الجوزي 2/187 والأباطيل والمناكير للجوزقاني 2/ 226، 227 وتهذيب التهذيب 4/ 94 .

[119] سبق ذكر قول الدارقطني في السنن 4/264 في هذا وانظر العلل له 6/192، 193 وقد استنكر أبو حاتم و أبوزرعة الرازيان هذا الحديـث وعزوا الخطأ فيه إلى يحيى بن اليمان وذكرا أن الحديث روي عن سفيان عن الكلبي عن أبي صالح عن المطلب بن أبي وداعة عن النبي صلى الله عليه وسلم. انظر العلل لابن أبي حاتم 2/25 وقد خطأ يحيى بن اليمان في هذا الحديث الحافظ ابن نمير وانظر قوله في الكامل لابن عدي 3/ 900.

وقال البخاري في حديث يحيى بن يمان هذا لم يصح عن النبي صلى الله عليه وسلم انظر الكامل لابن عدي 3/ 899 والسنن للبيهقي 8/ 304.

وضعف صاحب التنقيح هذا الحديث لتفرد ابن اليمان به دون أصحاب الثوري انظر نصب الراية 4/308. وأسند والبيهقي في السنن 8/ 304 عن أبي موسى قال: ذكرت لعبد الرحمن بن مهدي حديث سفيان عن منصور في النبيذ؟ قال: لا تحدث بهذا. قال الشيخ:وقد سرقه عبد العزيز بن إبان فرواه عن سفيان وسرقه اليسـع بن إسماعيل فرواه عن زيد بن الحباب عن سفيان وعبد العزيز بن أبان متروك، واليسع بن إسماعيل ضعيف الحديث. ا هـ.

[120] يشير المؤلف رحمه الله إلى مسألة السلام في الصلاة عند الأحناف هل هو من فروضها أو من سننها, وقد ذكر الطحاوي فيها قولين:

أحدهما: أنه فرض فلو انصرف من صلاته بغير تسليم فصلاته باطلة لقوله صلى الله عليه وسلم:"تحليلها التسليم".

والثاني: أنه سنة وأهل هذا القول افترقوا على قولين: فمنهم من قال إذا قعد مقدار التشهد فقد تمت صلاته وإن لم يسلم.

ومنهم من قال:(إذا رفع رأسه من آخر سجدة من صلاته فقد تمت صلاته، وإن لم يتشهد ولم يسلم). انظر شرح معاني الآثار 1/273 ورجح الطحاوي أن التسليم من سنن الصلاة ولا من صلبها وأن الصلاة تتم بدونه.. حيث قال:( فثبت بذلك أن لصلاة تتم بغير تسليم، وأن التسليم من سننها لا من صلبها، فكان تصحيح معاني الآثار في هذا الباب يوجب ما ذهب إليه الذين قالوا: لا تتم الصلاة حتى يقعد مقدار التشهد). شرح معاني الآثار 1/276. ودليلهم لهذا حديث عبد الله بن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم أخذ بيده وعلمه التشهد ثم قال:"فإذا فعلت ذلك أو قضيت هذا فقد تمت صلاتك، إن شئت أن تقوم فقم، وإن شئت أن تقعد فاقعد"شرح معاني الآثار 1/275 .

[121] يشـير المؤلف رحمه الله إلى حديث علي رضي الله عنه الذي رواه الطحاوي في شرح معاني الآثار 1/273 والدارقطني في سننه 1/360 والبيهقي في سننه2/173 من طريق أبى عاصم عن أبي عوانة عن الحكم عن عاصم بن ضمرة عن علي قال:( إذا رفع رأسه من آخر سجدة فقد تمت صلاته) هذا لفظ الطحاوي أما لفظ الدارقطني (قال إذا قعد قدر التشهد فقد تمت صلاته). ولفظ البيهقي (قال إذا جلس مقدار التشهد ثم أحدث فقد تمت صلاته) ثم قال:(عاصم بن ضمرة ليس بالقوي).وقال صاحب التعليق المغني على الدارقطني 1/ 360 ( تفرد به أبو عوانة عن الحكم ولم يروه عنه غير أبي عاصم, وفي سماع الحكم من عاصم نظر ).ا هـ.

وروى الطحاوي بإسنـاده في شرح معاني الآثار 1/274 عن عبد الله بن عمرو بن العاص أن رسول الله صلى الله عليه وسلم قال: "إذا قضى الإمام الصلاة فقعد فأحدث هو أو أحد ممن أتم الصلاة معه قبل أن يسلم الإمام فقد تمت صلاته فلا يعود فيها".

وفي رواية عنه 1/275 أن رسول اللّه صلى الله عليه وسلم أخذ بيده وعلمه التشهد. وقال: "فإذا فعلت ذلك أو قضيت هذا فقد تمت صلاتك إن شئت أن تقوم فقم، وإن شئت أن تقعد فاقعد".

وقد أخرج أبو داود في الصلاة باب الإمام يحدث بعدما يرفع رأسه من آخر ركعة 1/410. والترمذي في الصلاة باب ما جاء في الرجل يحدث في التشهد 2/75 والدارقطني في السنن 1/379 والبيهقي في السنن 2/176حديث عبد الله بن عمر وهذا من طريق عبد الرحمن بن زياد الأفريقي وهو متكلم فيه قال الترمذي إسناده ليس بذاك القوي، وقد اضطربوا في إسناده. وقال الدارقطني عبد الرحمن بن زياد ضعيف لا يحتج به. وقال البيهقي: فإنه لا يصح وعبد الرحمن ينفرد به وهو مختلف عليه في لفظه وعبد الرحمن لا يحتج به، كان يحيى وعبد الرحمن بن مهدي لا يحدثان عنه لضعفه وخرجه أحمد بن حنبل ويحيى بن معين وغيرهما من الحفاظ).

[122] يشير المؤلف رحمه الله إلى مذهب الكوفيين من الأحناف ومن تابعهم من الشافعية على ذلك من اسم الخمر والقائلين بأن الخمر لا يكون إلا من العنب خاصة .وقد قرر الطحاوي في شرح معاني الآثار 4/214، 215 وصاحب الهداية في الهداية 4/108 أن الخمر من العنب خاصة، وادعى صاحب الهداية أن ذلك هو المعروف عند أهل اللغة وأهل العلم . أما الطحاوي فقال ( ونحن نشهد على الله عز وجل أنه حرم عصير العنب إذا حدث فيه صفات الخمر ولا نشهد عليه أنه حرم ما سوى ذلك إذا حدث فيه مثل هذه الصفة... هذا هو النظر عندنا وهو قول أبي حنيفة وأبي يوسف ومحمد رحمهم الله غير نقيع الزبيب والتمر خاصة فإنهم كرهوا ).

وحكى الرافعي أن أكثر الشافعية ذهبوا إلى أن الخمر حقيقة فيما يؤخذ من العنب, مجاز في غيره وقد خالف الرافعي غيره من الشافعية في هذا النقل انظر فتح الباري 10/49.

[123] رواه البخاري في كتاب الأشربة باب الخـمر من العنب وغيره 10/ 35 وفي باب ما جاء في أن الخمر ما خامـر العقـل من الشراب 10/46 مع الفتـح ومسلم في كتاب التفسير باب في نزول تحريم الخمر رقم 32، 33 عن عمر رضي الله عنه أنه قام على المنبر فقال: أما بعد نزل تحريم الخمر وهي من خمسة العنب، والتمر، والعسل، والحنطة، والشعير، والخمر ما خامر العقل. وهذا لفظ البخاري.

قال الحافظ في الفتح 10/46 (هذا الحديث أورده أصحاب المسانيد والأبواب في الأحاديث المرفوعة, لأن له عندكم حكم الرفع, لأنه خير الصحابي شهد التنزيل أخبر عن سبب نزولها، وخطب به عمر على المنبر بحضرة كبار الصحابة وغيرهم فلم ينقل عن أحد منهم إنكاره, و أراد عمر بنزول تحريم الخمر الآية المذكورة في أول كتاب الأشربة وهي آية {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِر} إلى آخرها. فأراد عمر التنبيه على أن المراد بالخمر في هذه الآية ليس خاصاً بالمتخذ من العنب بل يتناول المتخذ من غيرها. ا هـ. قلت: هذا المفهوم الذي سطره الحافظ عن عمر رضي الله عنـه ووافقه عليه الأثرم وغيره من أهل العلم جاء صريحاً عن النبي صلى الله عليه وسلم من حديث النعمان بن بشير قال: قال رسول الله صلى الله عليه وسلم:"إن من العنب خمراً، وإن من التمر خمراً، وإن من العسل خمراً، وإن من البر خمراً، وإن من الشعير خمرا ً".

وفي رواية:"إن الخمر من العصير والزبيب والتمر والحنطة والشعير والذرة، وإني أنهاكم عن كل مسكر". رواه أبو داود في الأشربة باب الخمر مما هي 4/83، 84 وهذا لفظه. ورواه الترمذي في الأشربة باب ما جاء في الحبوب التي يتخذ منها الخمر 6/145 وقال عنه حديث غريب وابن ماجة في الأشربة باب ما يكون منه الخمر 2/1121 ورواه النسائي في كتاب الوليمة من السنن الكبرى (تحفة الأشراف 9/25) وابن حبان في صحيحة ( الإحسان 7/384) وكذلك ورد من حديث أنس بن مالك رضي الله عنه عند أحمد 3/112 بلفظ "الخمر من العنب والتمر والعسل والحنطة والشعير والذرة فما خمرت من ذلك فهي الخمر" وصحيح إسناده ابن حجر في الفتح 1/ 46 وقال: أخرجه أبو يعلى من هذا الوجه بلفظ "حرمت الخمر يوم حرمت وهي"فذكرها وزاد ( الذرة) ثم ذكر أيضاً أن أحمد أخرج حديثاً لأنس بسند صحيح عنه قال:"الخمر من العنب والتمر والعسل".

قلت: بل قد ثبت في الصحيح من حديـث أنس رضي اللّه عنه قال: (حرمت علينا الخمر حين حرمت وما نج- يعني- بالمدينة خمر الأعناب إلا قليلاً وعامة خمرنا البسر والتمر). رواه البخاري في الأشربة باب الخمر من العنب وغيره .1/35، وثبت من حديث ابن عمر أنه قال: نزل تحريم الخمر وإن في المدينة يومئذ لخمسة أشربة مافيها شراب العنب. رواه البخاري في التفسير باب الخمر والميسر الآية 8/276 فهذه تفيد الرد على من قال بخصوصية الخمر منها. أي من العنب.

[124] رواه مسلم في الأشربة 3/1573 رقم 13، 14من حديث أبي هريرة رضي اللّه عنه مرفوعاً كـما ذكر المؤلف. وفي رواية عنه: الكرمة والنخلة. وفي رواية عنه: الكرم والنخل.

[125] سورة النحل آية 67.

[126] قال المازري: (أجمعوا على أن عصير العنب قبل أن يشتد حلال، وعلى أنه إذا اشتد وغلا، وقذف بالزبد حرم قليله وكثيره، ثم لو حصل له تخلل بنفسه حل بالإجماع أيضاً، فوقع النظر في تـبدل هذه الأحكام عند هذه المتخذات فأشعر ذلك بارتباط بعضها ببعض، ودل على أن علة التحريم الإسكار، فاقتضى ذلك أن كل شراب وجد فيه الإسكار حرم تناول قليله وكثيره). فتح الباري 10/43.

قال ابن حجـر. (وما ذكره استنباطاً ثبت التصريح به في بعض طرق الخبر)، تم ساق الأخبار وقال أبو المظفر السمعاني: ثبتت الأخبار عن النبي صلى الله عليه وسلم في تحريم المسكر.. والأخبار في ذلك كثيرة ولا مساع لأحد في العدول عنها والقول بخلافها فإنها حجج قواطع. قال:وقد زل الكوفيون في هذا الباب ورووا أخباراً معلولة لا تعارض هده الأخبار بحال، ومن ظن أن رسول الله صلى الله عليه وسلم شرب مسكراً فقد دخل في أمر عظيم و باء بإثم كبير) فتح الباري 10/43.

قال الخطابي: (زعم قوم أن العرب لا تعرف الخمر إلا من العنب. فيقال لهم إن الصحابة الذين سموا غير المتخذ من العنـب خمراً عرب فصحاء، فلو لم يكن هدا الاسم صحيحاً لما أطلقوه) فتَح ا لباري 10/ 48.

وقال ابن عبد البر: قال الكوفيون أن الخمر من العنب لقوله تعالى {أَعْصِرُ خَمْراً} فدل على أن الخمر هو ما يعتصر لا ما ينتبذ. قال: ولا دليل فيه على الحصر. وقال: أن أهل المدينة وسائر الحجازيين وأهل الحديث قالوا كلهم: كل مسكر خمر. وحكمه حكـم ما اتخذ من العنب، ومن الحجة لهم أن القرآن لما نزل تحريم الخمر فهم الصحابة وهم أهل اللسان أن كل شيء يسمى خمراً يدخل في النهي فأراقوا المتخذ من التمر والرطب، ولم يخصوا ذلك بالمتخذ من العنب، وعلى تقدير التسليم فإذا ثبت تسمية كل مسكر خمراً من الشرع كان حقيقة شرعية وهي مقدمة على الحقيقة اللغوية. فتح الباري10/48.

[127] انظر تخريجه فيما سق ص 123.

[128] رواه البخاري في الأشربة باب الخمر من العنب وغيره 10/ 5 3 مع الفتح وباب ما جاء في أن الخمر ما خامر العقل من الشراب . 1/45 مع الفتح ومسلم في التفسير باب نزول تحريم الخمر 4/ 2322 رقم 32.

[129] انظر قول ابن مسعود وغيره فيما سبق ص 127، 128.

[130] على وزن عظيم بفاء وضاد معجميتين وفي آخره خاء معجمه أيضاً اسم للشراب المتخذ من البسر بعد شدخه انظر النهاية في غريب الحديث 3/453 وفتح الباري 10/38.

[131] بمعنى "أراقوا"قال ابن الأثير في النهاية 3/ .26 (والهاء في هراق بدل من همزة أراق. يقال: أراق الماء يريقه، وهراقه يهريقه بفتح الهاء هراقة. ويقال فيه: أهرقت الماء أهرقه إهراقاً.

[132] رواه أحمـد في الأشربة ص 38 رقم 23 عن إبـراهيم بن أبي العباس عن شريك عن عياش العامري عن عبد الله بن شداد عن ابن عباس رضي الله عنهما قال:"الخمر حرام بعينها قليلها وكثيرها وما أسكر من كل شـراب"ورواه أيضاً ص 59 رقم 109 عن محمد بن جعفر عن شعبة عن مسعر عن أبي عون عن عبد الله بن شداد عن ابن عباس قال: إنما حرمت الخمر بعينها والمسكر من كل شراب. قال أبو القاسم: سمعت أبا عبد الله أحمد بن حنبل يقول: شـريك ربما حدث المسكر، وربـما حدث السكر.

ورواه النسائي في الأشربة باب ذكر الأخبار التي اعتل بها من أباح شراب السكر 8/ 320، 321 موقوفاً على ابن عباس رضي اللّه عنهما من عدة طرق وبألفاظ مختلفة:

الطريق الأول. أخرجها عن طريق ابن شبرمة يذكره عن عبد الله بن شداد بن الهاد عن ابن عباس قال: حرمـت الخمر قليلها وكثيرها، والسكر من كل شـراب. وتعقب هذه الطريق بقوله: ابن شبرمة لم يسمعه من عبد الله بن شداد.

الطريق الثانية: أخرجها من طريق هشيم عن ابن شبرمة من قال حدثني الثقة عن عبد الله بن شداد عن ابن عباس قال: حرمت الخمر بعينها قليلها وكتيرها والسكر من كل شراب. وتعقب هذا الطريق بقوله: (وهشيم بن بشير كان يدلس وليس في حديثه ذكر السماع من ابن شبرمة).

الطريق الثالثة: أخرجها من طريق أبي عون محمد بن عبد الله الثقفي ت واعتبرها مخالفة لطريق هشيم، وذكر لها لفظين:

أحدهما: مثل لفظ رواية هشيم. وقد ساقها من طريق أحمد بن حنـبل عن محمد نه جعفر عن شعبة عن مسعر عن أبي عون به.

وثانيهما: من طريق أحمد بن حنبل عن إبراهيم بن أبي العباس عن شريك عن العباس بن ذريح عن أبي عون به بلفظ (حرمت الخمر قليلها وكثيرها وما أسكر من كل شراب). وقال عقب هذه الرواية (وهذا أولى بالصواب من حديث ابن شبرمة). ورواية أبي عون أشبه لـما رواه الثقات عن ابن عباس.

وطريق شعبة عن مسعر عن أبي عون التي أخرجها النسائي بلفظ طريق هشيم وتكلم عليها الأثرم هنا. أخرجها الدارقطني في سننه في كتاب الأشربة 4/256 من طريق أحمد بن حنبل كـما عند النسائي لكن بلفظ: (إنما حرمت الخمر والمسكر من كل شراب) وهي موافقة لما رواه أحمد في الأشربة ونقل الدارقطني عن موسى بن هارون قوله ( وهذا هو الصواب عن ابن عباس لأنه روى عن النبي صلى الله عليه وسلم "كل مسكر حرام"، وروى عنه طاووس وعطاء ومجاهد. "وما أسكر كثيره فقليله حرام"، ورواه عنه قيس بن جبير وكذلك فتيا ابن عباس في المسكر) انتهى.

وطريق هشيم عن ابن شبرمة رواها البزار في مسنده عن محمد بن حرب عن أبي سفيان الحميري عن هشيم عن ابن شبرمة عن عمار الدهني عن عبد الله بن شداد عن ابن عباس موقوفاً.

قال البزار: وقد رواه أبو عون عن عبد الله بن شداد. ورواه عن أبي عون مسعر والثوري وشريك. ولا نعلم رواه عن ابن شبرمة عن عـمار الدهني عن ابن شداد عن ابن عباس إلا هشيم. ولا من هشيم إلا أبو سفيان، ولم يكن هدا الحديث إلا عند محمد بن حرب _ وكان وسطياً ثقة _ حدثنا زيد بن أخرم أبو طالب الطائي ثنا أبو داود ثنا شعبة عن مسعر عن أبي عون عن عبد الله بن شداد فذكره.

حدثنا أحمد بن منصور ثنا يزيد بن أبي حكيم ثنـا سفيان عن أبي سلمة عن أبي عون عن ابن شداد عن ابن عباس. قال: وشعبـة يقول: والمسكر، وقد رواه جماعة عن أبي عون فاقتصرنا على رواية مسعر، ولا نعلم روى الثوري عن مسعر حديثاًَ مسنداً إلا هذا الحديث. انتهى نصب الراية 4/307.

وأخرجه الطبراني في المعجم الكبير عن أبي عون عن عبد الله بن شداد عن ابن عباس موقوفاً قال:"حرمت الخمر بعينها القليل منها والكثير والسكر من كل شراب".كذا نص الرواية في نصب الراية 4/307 لكن الذي في مجمع الزوائد 5/53 "والمسكر من كل شراب". قال الهيثمي: عزاه صاحب الأطراف إلى النسائي ولم أره. رواه الطبراني بأسانيد ورجال بعضها رجال الصحيح.

ورواه أبو نعيم في الحلية 7/ 224 في ترجمة مسعر بن كـدام ومن طريقه عن أبي عون عن عبد الله بن شداد عن ابن عباس قال:حرمت الخمر بعينها القليل منها والكثير والمسكر من كل شراب.

قال أبو نعيم عقبه ( رواه عن مسعر سفيان الثوري، وشعبة بن الحجاج وسفيان وإبراهيم أبناء عيينة، ورفعه سفيان بن عيينة عن مسعر فقال: عن النبي صلى الله عليه وسلم وتفرد شعبة بلفظه عن مسعر فيه فقال: والمسكر من كل شراب. ا هـ.

ورواه البيهقي في السنن الكبرى 8/297 من طريق أبي عون عن عبد الله بن شداد عن ابن عباس قال :حرمت الخمر بعينها القليل منها والكثير، والسكر من كل شراب .وتعقبه بقوله: والمراد بالسكر المذكور فيه المسكر). وذكر رواية أحمد عن محمد بن جعفر عن شعبة عن مسعر عن أبي عون به كما سبق عند النسائي بلفظ "قال حرمت الخمر بعينها قليلها وكثيرها والمسكر من كل شراب". ثم قال: (وكذلك رواه عن أحمد بن حنبل موسى بن هارون وكذلك روى عن عياش العامري عن عبد الله بن شداد عن ابن عباس "والمسكر من كل شراب"وعلى هذا يدل سائر الروايات عن ابن عباس). ا هـ. السنن الكبرى كتاب الأشربة 8/298.

وقد ورد هذا الحديث عن ابن عباس من طريق أخرى ذكرها الطبري في التهذيب قال: ثنا محمد بن موسى الحرشي ثنا عبد الله بن عيسى ثنا داود بن أبي هند عن عكرمة عن ابن عباس قال:"حرم الله الخمر بعينها والسكر من كل شراب"ذكر هذه الرواية ابن التركماني في الجوهر النقي 8/297 ثم قال:وروى أبو حنيفة في مسنده عن عون بن أبي حنيفة قال: قال ابن عباس : "حرمت الخمر بعينها قليلها وكثيرها والسكر من كل شراب"انتهى. وهذه طريق ثالثة.

وقد ذكر ابن حجر رحمه الله في الفتح 10/73 حديث ابن عباس من أدلة الطحاوي التي اعترض بها وذكر أنه مرفوعاً ولكن قال: ) قلت: وهو حديث أخرجه النسائي ورجاله ثقات, إلا أنه اختلف في وصله وانقطاعه، وفي رفعه ووقفه، وعلى تقدير صحته فقد رجح الإمام أحمد وغيره أن الرواية فيه بلفظ (والمسكر) بضم الميم, وسكون السين لا (السكر )بضم ثم سكون أو بفتحتين, وعلى تقدير ثبوتها فهو حديث فرد ولفظه محتمل, فكيف يعارض عموم تلك الأحاديث مع صحتها وكثرتها). انتهى.

[133] هو مسعر بن كدام الهلالي العامري الكوفي يكنى أبا سلمة روى عن أبى عون محمد بن عبيد الله الثقفي الكوفي الأعور وعنه السفيانان وشعبة وخلق سواهم كان من صفاته كبر رأسه وهو من الثقات وحديثه أخرجه الجـماعة توفي سنة 153هـ وقيل 155هـ. ترجمته في تهذيب الكمال 27/ 761-468 تهذيب التهذيب10/113 وتقريب التهذيب.

[134] هو محمد بن عبيد الله الثقفي الكـوفي الأعور أبو عون روى عن عبد الله بن شداد بن الهاد وعنه مسعر بن كدام قال المزي: روى له الجماعة سوى ابن ماجة فهو ثقة.ترجمته في تهذيب الكمال 26/38- 41 وتهذيب التهذيب 9/ 322 التقريب.

[135] هو ابن عبد الهاد أبو الوليد المدني روى عن عبد الله بن عباس رضي الله عنهما وعنه أبو عون محمد بن عبيد الله الثقفي, أخرج حديثه الجماعة وهو معدود في كبار التابعين وثقاتهم وكان مع القراء أيام ابن الأشعث. ترجمته في تهذيب الكمال 15/ 81/ 85 وتهذيب التهذيب 5/ 251 والتقريب.

[136] هو عبد الله بن عباس رضي الله عنه أشهر من أن يعرف به في سطرين ابن عم رسول الله صلى الله عليه وسلم ترجمان القرآن دعا له النبي صلى الله عليه وسلم بالعلم والفقه. توفي بالطائف سنة 73 هـ. ترجمته في الاستيعاب 3/933 وأسد الغاية 3/290 والإصابة 2/330.

[137] سبق تخريج طرف هذا الحـديث. لكن رواية شعبـة عن مسعر بلفظ"والمسكر من كل شـراب". أخرجها أحمد في الأشربة ص 59 رقـم 109 والدارقطني في سننه كتاب الأشربة 4/ 6 5 2 والبزار كـما في نصب الراية 4/307 وإبراهيم في حلية الأولياء 7/224 والبيهقي في السنن الكبرى 8/297 وانظر فتح الباري 10/ 73.

[138] رواه أحمد في المسند 1/ 24 وفي كتاب الأشربة ص 79 رقم 194 وأبو داود في الأشربة باب في الأوعية 4/96.من طريق أبي أحمد عن سفيان الثوري عن علي بن بديمة عن قيس بن جبير النهشلي عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "كل مسكر حرام" وهذا لفظ رواية أحمد في كتاب الأشربة, أما روايته في المسند ورواية أبي داود ففيهما قصة وفد عبد القيس وفيهما النص على قوله "وكل مسكر حرام"وقد حكم الشيخ أحمد شاكر على إسناد رواية أحمد في المسند بالصحة كـما في تعليقه عليه 4/158، رقم 1476.

ورواه أبو داود أيضاً في الأشربة باب النهـي عن المسكر 4/86 عن محمد بن رافع النيسابوري عن إبراهيم بن عمر الصنعاني قال: سمعت النعمان بن بشير يقول عن طاووس عن ابن عباس مرفوعاً "كل مخمر خمر, وكل مسكر حرام)…الحديث.

ورواه أحمد في كتاب الأشربة ص35 رقم 14 عن زكريا بن عدي عن عبيد الله عن عبد الكريم بن قيس بن جبيرة عن ابن عباس مرفوعاً بلفظ: أن الله عز وجل حرم عليكم الخمر و الميسرة والكوبة، وكل مسكر حرام. وقد أخرج أحمد في كتاب الأشربة هذا الحديث عن ابن عباس رضي الله عنهما موقوفاً في مواطن منه انظر ص 54 رقم 87 وص 67 رقم 146 وص 85 رقم 218 ص88 رقم 230 وانظر سنن الدارقطني كتاب الأشربة 4/256. وذكره ابن حجر في الفتح 10/44 و قال أخرجه أبو داود من طريق جيد.

[139] رواه النسائِي في الأشربة باب الأخبار التي اعتل بها من أباح شراب السكر 8/ 322 ولفظه (من سرّه أن يحرم إن كان محرماً ما حرم اللّه ورسوله فليحرم النبيذ).

وروى أحمد في كتاب الأشربة تحريم نبيذ الجر عن ابن عباس رضي الله عنه انظر 48رقم 59 وص54 رقم 88 وص86 رقم221.

[140] ذكر الدارقطني في سننه 4/256 أن طاووساً وعطاء ومجاهداً رووا عن ابن عباس: ما أسكر كثيره فقليله حرام. وروى بسنده عن هؤلاء عن ابن عباس رضي الله عنهما قال: قليل ما أسكر كثيره حرام.

[141] رواه النسائي في الأشربة باب الأخبار التي اعتل بها من أباح شراب السكر 8/322 و فيه قصة.

[142] رواه البخاري في الأشربة باب الباذق ومن نهى عن كل مسكر من الأشربة 10/62, ورواه أحمد في كتاب الأشربة ص 88 رقم230.

ورواه النسائي في الأشربة باب الأخبار التي اعتل بها من أباح شرب السكر 8/321 كلهم رووه من حديث سفيان عن أبى الجويرية الجرمي عن ابن عباس. وفيه زيادة عند البخاري والنسائي.

ورواه أحمد أيضا في الأشربة ص67 رقم 146 عن محمد بن جعفر عن شعبة عن أبى الجويرية عن ابن عباس يقول: كل مسكر حرام.

ورواه النسائي في الأشربة باب التفسير البتغ والمزر 8/300 عن قتيبة عن أبي عوانة عن أبى الجويرية عن ابن عباس وسئل فقيل أفتنا في الباذق فقال سبق محمد الباذق,"وما أسكر فهو حرام".

[143] قال النسائي في كتاب الأشربة باب الأخبار التي اعتل بها من أباح شراب المسكر 8/326 (ومما احتجوا به فعل عمر رضي الله عنه قال:إذا خشيتم من نبيذ شدته فاكسروه بالماء. وروى بسنده عن سعيد بن المسيب يقول:تلقت ثقيف عمر بشراب فدعا به فكسره بالماء فقال هكذا فافعلوا وأخرج مالك في الموطأ في كتاب الأشربة باب جامع تحريم الخمر 2/847 بسنده عن محمود بن لبيد الأنصاري أن عمر بن الخطاب حين قدم الشام شكا عليه أهل الشام وباء الأرض وثقلها، وقالوا لا يصلحنا إلا هذا الشراب. فقال عمر: اشربوا هذا العسل. قالوا لا يصلحنا العسل فقال رجل من أهل الأرض: هل لك أن نجعل لك من هذا الشراب شيئاً لا يسكر؟ قال: نعم فطبخوه حتى ذهب منه الثلثان، وبقي الثلث فأتوا به عمر فأدخل فيه عمر إصبعه ثم رفع يده فتبعها يتمطط فقال: هذا الطلاء. هذا مثل طلاء الإبل. فأمرهم عمر أن يشربوه. فقال له عبادة بن صامت: أحللتها والله. فقال عمر: كلا والله اللهم أني لا أحل لهم شيئاً حرمته عليهم، ولا أحرم شيئاً أحللته لهم) و هو عند البيهقي في سننه 8/301 وقال ابن حجر في الفتح 10/63 (وأخرج سعيد بن منصور من طريق أبي مجلز عن عامر بن عبد الله قال:كتب عمر إلى عمار أما بعد:فإنه جاءني عير تحمل شراباً أسود كأنه طلاء الإبل فذكروا أنهم يطبخونه حتى يذهب ثلثاه الأخبثان: ثلث بريحه، وثلث ببغيه فمرْ من قبلك أن يشربوه.

ومن طريق سعيد بن المسيب: ) أن عمر أحل من الشراب ما طبخ فذهب ثلثاه وبقى ثلثه) وأخرج النسائي من طريق عبد الله بن يزيد الخطمي قال: كتب عمر: ( اطبخوا شرابكم حتى يذهب نصيب الشيطان منه، فإن للشيطان اثنين ولكم واحد) قال ابن حجر: وهذه أسانيد صحيحة.ا هـ.

قلت: وهذه الآثار الثلاثة أخرجها النسائي في الأشربة باب ما يجوز شربه من الطلاء وما لا يجوز 8/329 إلا أن في حديث عامر بن عبد الله أن عمر كتب إلى أبي موسى. وحديث الخطمي أخرجه البيهقي في سننه 8/301. وقول عمر: نشرب هذا النبيذ. الخ أخرجه الدارقطني في سننه 4/259، 260 من حديث عمرو بن ميمون عن عمر قال:إني لأشرب هذا النبيذ الشديد, يقطع ما في بطوننا من لحوم الإبل, وفي رواية: إنا لنشرب النبيذ ليقطع ما في بطوننا من لحوم الإبل أن يؤذينا؟ وهذا عند البيهقي في سننه 8/299 وأخرج ابن أبي شيبة في المصنف 7/500 من طريق عمرو بن ميمون قال: قال عمر: إنا لنشرب هذا الشراب الشديد لنقطع به لحوم الإبل في بطوننا أن تؤذينا, فمن رابه من شرابه شيء فليمزجه بالماء ). انتهى. وانظر الجوهر النقي 8/299 والمحلى لابن حزم 7/572.

[144] هو يحيى بن سعيد بن حيان التيمي الكوفي من الثقات العباد مات سنة 145هـ وحديثه أخرجه الجماعة. ترجمته في التهذيب 31/3423 والتقريب.

[145] هو الهمداني الثوري الكوفي, توفي في خلافة مروان بن محمد وهو من الثقات قال المزي:روى له الجماعة سوى الترمذي. ترجمته في تهذيب الكمال 15/41 والتقريب.

[146] هو الفقيه الثقة الفاضل عامر بن شراحيل الكوفي أبو عمر علم مشهور مات سنة 103 وقيل 104هـ 105هـ. ترجمته في تهذيب الكمال 14/39 والتقريب.

[147] سبق تخريجه ص إلا أنه لم يرد من طريق عبد الله بن أبي السفر وإنما من طريق أبي حيان التيمي عن الشعبي به.

[148] سبق تخريجه في ص 139.

[149] يشير إلى قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ} الآية [النساء/43].

[150] يشير المؤلف إلى قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ} .[المائدة/ 90- 1 9].

[151] يشير المؤلف إلى قوله تعالى {وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلَّا مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ ذَلِكَ جَزَيْنَاهُمْ بِبَغْيِهِمْ وَإِنَّا لَصَادِقُونَ} . [الأنعام/ 146].

[152] انظر صحيح البخاري كتاب البيوع باب لا يذاب شحم الميتة ولا يباع ودكه 4/ 414 من حديت عمر وأبي هريرة. وانظر باب بيع الميتة والأصنام منه 4/ 424 من حديت جابر. وانظر كتاب أحاديث الأنبياء باب ما ذكر عن بني إسرائيل 6/ 496 من حديت عمر. وانظر كتاب التفسير باب وعلى الذين هادوا حرمنا كل ذي ظفر الآية 8/295 من حديث جابر.

[153] انظر تخريجه ص 139.

[154] رواه البـخاري في الأشربة باب ما جاء في أن الخمر ما خامر العقل من الشراب 10/ 45 مع الفتح ومسلم في التفسير باب في نزول تحريم الخمر 4/2322 رقم 32. كلاهما من حديث ابن عمر رضي الله عنهما قال خطب عمر على منبر رسول الله صلى الله عليه وسلم فحمد الله وأثني عليه ثم قال: أما بعد: ألا وإن الخمر نزل تحريمها يوم نزل وهي من خمسة أشياء. الحديث وهذا لفظ مسلم. وفي رواية للبخاري: قال عمر: الخمر تصنع من خمسة... الحديث.

وفي رواية لمسلم (فإنه نزل تحريم الخمر وهي من خمسة). الحديث.

[155] سبق تخريجه ص 128.

[156] صحابي جليل ويعتبر من صغارهم حـج مع النبي صلى الله عليه وسلم حجة الوداع وهو ابن سبع سنين وولاه عمر رصي الله عنهما عاملاً له على سوق المدينة، وقيل هو آخر من مات من الصحابة بالمدينة. ترجمته في الاستيعاب 2/576 و الإصابة 2/12, 13.

[157] رواه مالك في الموطأ كتاب الأشربة باب الحد في الخمر 2/ 842 عن ابن شهاب به نحوه ورواه النسائي في الأشربة 8/ 326 والدارقطني في سننه في كتاب الأشربة 4/248، 261، وأخرجه البخاري في صحيحه معلقا في الأشربة باب الباذق 10/62 مع الفتح.

وقال عمر: (وجدت من عبيد الله ريح شراب وأنا سائل عنه، فإن كان يسكر جلدته) قال ابن حجر في الفتح 10/65 بعد أن عزاه إلى مالك (وسنده صحيح) ثم قال: (وأخرجه سعيد بن منصور عن ابن عيينـة عن الزهري سمع السائب بن يزيد يقول: قام عمر على المنبر فقال: ( ذكر لي أن عبيد الله بن عمر وأصحابه شربوا شراباً، وأنا سائل عنه فإن كان يسكر حددتهم ). قال ابن عيينة: فأخبرني معمر عن الزهري عن السائب قال:(فرأيت عمر يجلدهم).

وذكر أن عبد الرزاق بين في روايته إن الذي شربه يسكر قال في روايته عن معمر عن الزهري عن السائب شهدت عمر صلى على جنازة ثم أقبل علينا فقال: ( إني وجدت من عبيد الله بن عمر ريح شراب، وإني سألته عنه فزعم أنه الطلاء، وإني سائل عن الشراب الذي شرب فإن كان مسكراً جلدته. قال: فشهدته بعد ذلك يجلده). وهذه الرواية أخرجها البيهقي في السنن الكبرى 8/315.

وقد أخرج أحمد في كتاب الأشربة ص 3 5 رقـم 85 عن أبي سعيد مولى بني هاشم عن سليمان بن بلال عن ربيعة عن السائب بن يزيد أن عمر بن الخطاب صلى على جنازة فأخذ بيد ابن له فقال: يا أيها الناس إني وجدت من هذا ريح الشراب, وإني سائل عنه فإن كان يسكر جلدته. قال السائب: (فلقد رأيت عمر جلد ابنه بعد الحد الثمانين).

[158] هو الثقة الثبت أبو عثمان المدني مات سنة 144هـ من سادات القوم وأشرافهم وأخرجه حديثه الجماعة. ترجمته في التهذيب 19/124.

[159] رواه البيهقي في السنن الكبرى في كتاب الأشربة باب ما جاء في الكسر بالماء 8/ 306 من حديث عبد الله بن أحمد عن يحيى بن معين عن المعمر بن سليمان عن أبيه عن عبيد الله بن عمر.

[160] هو عبد الرحمن بن عمرو يكنى أبا عمرو (إمام أهل الشام في زمانه في الحديث والفقه). قال ابن مهدي: ( ما كان بالشام أحداً أعلم بالسنة من الأوزاعي ) روى حديثه الجماعة وكانت وفاته سنة 157هـ بالحمام. انظر ترجمته في تهذيب الكمال 17/307 _ 315.

[161] هو الأودي وقيل الإِيامي, الكوفي المتوفى سنة 131 هـ وهو من الثقات الزهاد وحديثه عند الجماعة. وانظر ترجمته في تهذيب الكمال 24/ 575 والتقريب.

[162] رواه النسـائي في الأشربة باب الأخبار التي اعتل بها من أباح شراب المسكر8/ 326 عن أبى بكر بن علي عن أبي خيثمة عن عبد الصمد عن محمد بن جحادة عن إسماعيل بن خالد عن قيس بن أبي حازم عن عتبة بن فرقد قال: كان النبيذ الذي يشربه عمر بن خطاب قد خلل. قال البيهقي: ويذكر عن قيس بن أبي حازم عن عتبة بن فرقد قال: (كان النبيذ الذي يشربه عمر رضي الله عنه قد تخلل).

[163] هو عتبة بن فرقد السلمي يكنى أبا عبد الله أحد أصحاب النبي صلى الله عليه وسلم وصاحب رواية عنه ولاه عمر رضي الله عنه بعض فتوحات العراق. ترجمته في الاستيعاب 3/1029 والإصابة 2/455.

[164] رواه الدارقطني في سننه كتاب الأشربة 4/ 260 عن يحيى بن صاعد عن عبد الجبار بن العلاء عن مروان بن معاوية عن إسماعيل عن قيس عن عتبة بن فرقد قال:حملت سلالاً من خبيص إلى عمر بن خطاب الخ وفيه:يا عتبة إنا ننحر كل يوم جزوراً فأما وركها وأطايبها فلمن حضرنا من أهل الآفاق والمسلمين, وأما عنقها فلنا نأكلُ هذا اللحم الغليظ الذي رأيت ونشرب عليه من هذا النبيذ يقطعه في بطوننا .

ورواه ابن أبي شيبة في المصنف 7/501 عن وكيع عن إسماعيل بن أبي خالد به قال:(قدمت عليه فدعا بعس من نبيذ قد كاد يصير خلاً فقال: اشرب فأخذته فشربته فما كدت أن أسغيه، ثم أخذه فشربه ثم قال: يا عتبة إنا نشرب هذا النبيذ الشديد لنقطع به لحوم الإبل في بطوننا أن تؤذينا )، وانظر الجوهر النقي بذلك سنن البيهقي 8/299.

[165] الخبيص: هو الخليط.

[166] الإِنكار الذي صدر من عمر هو قوله (فلما وضعتهن بين يديه فتح بعضهن فقال:يا عتبة كل المسلمين يجد مثل هذا ؟ قلت:يا أمير المؤمنين هذا شيء يختص به الأمراء. قال:ارفعه لا حاجة لي فيه. وانظر تفصيلاً لذلك أكثر في تاريخ عمر رضي الله عنه لابن الجوزي ص148.

[167] هو عبد الرحمن بن ملّ (بلام ثقيلة والميم مثلة) الكوفي قال المزي (أدرك الجاهلية وأسلم على عهد النبي صلى الله عليه وسلم و صدّق إليه ولم يلقه).وذكر أن حديثه عند الجـماعة. وهـو من الثقات العباد مشهور بكنـيته وهو من المخضرمين اختلف في سنة وفاته فقيل سنة 95هـ وقيل بعدها. انظر ترجمته في تهذيب الكمال 17/224 و التقريب.

[168] ذكر ابن الجوزي في تاريخ عمر رضي الله عنه ص 147 فأنظره.وقال ابن حجر في الإصابة 2/455 في ترجمة عتبة بن فرقد (وقالوا أبو عثمان النهدي:جاءنا كتاب عمر ونحن بأذربيجان مع عتبة بن فرقد أخرجاه) انتهى.

[169] هو أبو خالد ويقال أن زيد أسلم القرشي العدوي المدني مولى عمر بن الخطاب رضي الله عنه والد زيد بن أسلم، قال المزي: (أدرك زمان النبي صلى الله عليه وسلم …وروى له الجماعة). ا هـ. وهو معدود في كبار التابعين ومن الثقات المخضرمين توفي سنة ثمانين وقيل غير ذلك بعد أن بلغ أربع عشرة ومائة سنة. ترجمته في تهذيب الكمال 2/ 529 والتقريب.

[170] ذكره ابن الحوزي في تاريخ عمر بن الخطاب رضي الله عنه ص 75.

[171] هي أم المؤمنين زوج رسول الله صلى الله عليه وسلم حفصة بنت عمر الخطاب رضي الله عنهما من المهاجرات الصوامات القوامات توفيت في خلافة معاوية سنة 41 هـ وقيل غير ذلك. انظر ترجمتها في الاستيعاب 4/ 1811.

[172] هو أبو الفضل العباس بن عبد المطلب عم رسول الله صلى الله عليه وسلم أسلم بمكة وكان يكتم إسلامه. ثم أظهر يوم فتح مكة شهد مع النبي صلى الله عليه وسلم حنيناً والطائف وتبوك استسقى به عمر فسقوا بأمر الله وكان معظماً في الجاهلية والإسلام توفي قبل قتل عثمان رضي الله عنهما بسنتين وصلى عليه ودفن بالبقيع. . انظر ترجمته في الاستيعاب 2/810.

[173] ذكره ابن الجوزي في تاريخ عمر بن الخطاب رضي الله عنه ص 75، 76 عن سعيد بن المسيب:أن بعيراً من المال سقط فأهدى عمر منه أزواج النبي صلى الله عليه وسلم ثم صنـع ما بقى وجمع عليه ناساً من المسلمين فيهم العباس عم رسول الله فقال العباس… الخ.

[174] ذكرها ابن الجوزي في تاريخ عمر رضي الله عنه ص143 عن عبد الرحمن بن أبي بكرة عن أبيه قال:أتى عمر بن الخطاب بخبز وزيت فجعل يأكل منه ويمسح بطنه ويقول:والله التمرين أيها البطن...

[175] هو أبو عبد الله حذيفة بن اليمان أحد أصحاب النبي صلى الله علي وسلم بل صاحب سره توفي سنة 36 هـ وقيل غير ذلك. انظر ترجمته في الاستيعاب 1/334.

[176] انظر تاريخ عمر رضي الله عنه لابن الجوزي ص 145.

[177] انظر تفصيل هذه المسألة في المغني لابن قدامة 9/65-81. وإعلام الموقعين لابن قدامة 1/374-382.

[178] ذكر ابن القيم رحمه الله إن الذين وافقوا الصديق رضي الله عنه في قوله من الصحابة أربعة عشر صحابياً وذكر منهم أبا موسى و ابن عباس وابن الزبير. أما ابن قدامة رحمه الله. فذكرهم بأسمائهم, و ذكر أيضا أسماء بعض التابعين ومن بعدهم .

[179] أخرج عبد الرزاق في المصنف 9/323 من طريق ابن طاووس عن أبيه أنه قال: أول من قضى في الأذن أبو بكر. خمسة عشر من الإبل لا يضر سمعاً ولا ينقص قوة يغيبها الشعر والعمامة. وأخرج من طريق معمر عن أيوب عن عكرمة أن أبا بكر قضى في الأذن خمسة عشر من الإبل 9/424 . وأخرج من طريق قتادة أنه قال: ( وقضى فيها أبو بكر بخمسة عشر من الإبل 9/325 ). وانظر سنن البيهقي 8/85 والمغني لابن قدامة 12/115.

[180] انظر المغني لابن قدامة 1/334 و هو مروي عن ابن مسعود أيضاً. ويروى أنه رجع عنه .

[181] أخرج البيهقي في سننه 6/289 بسنده ( عن أنس أن عمر رضي الله عنه ضمنه وديعة سرقت من بيت ماله ).

[182] انظر المغني 1/362 و يشهد له حديث صفوان بن عسّال المرادي .

[183] ذكرها ابن قدامة في المغني 9/77، 78 وسماها الخرقاء لكثرة الاختلاف فيها فكأن الأقوال خرقتها.

[184] انظر المغني 11/ 195 وهو مروي عن ابن عمر وابن عباس وأبان بن عثمان وإسحاق بن المنذر ولهم أدلة. انظر إعلام الموقعين 2/88.

[185] انظر المغني لابن قدامة 11/227 وذكر أنه روى عن علي رضي الله عنه من وجه منقطع. كما ذكر أنه مروي أيضاً عن ابن عباس رضي الله عنهم أجمعين.

[186] انظر المغني14/585 وهو مروي أيضاً عن ابن عباس وابن الزبير. وهو في مصنف عبد الرزاق 7/291 ومصنف ابن أبى شيبة 6/436, 437 والسنن الكبرى للبيهقي 10/343.

[187] هو أبو المعتمر سليمان بن طرخان التيمي البصري المتوفى 143 هـ. روى عن أنس بن مالك وعنه خلق كثير من أشهرهم سفيان الثوري وابن عيينة وشعبة وغيرهم.من الثقات العباد المجتهدين والحفاظ المتقنين. ترجمته في تهذيب الكمال 12/ 5-12 وتهذيب التهذيب 4/ 201 والتقريب.

[188] هو أبو حمزة أنس بن مالك الأنصاري الخزرجي خادم رسول اللّه صلى الله عليه وسلم، ومن الذين عمّروا. ترجمته في الاستيعاب 1/108 وأسد الغابة 1/ 151 والإصابة 1/ 71.

[189] هو أبو نضرة العبدي مشهور بكنيته واسمه المنذر بن مالك بن قطعة روى عن أنس بن مالك وعنه سليمان بن طرخان التيمي توفي سنة ثمان أو تسع ومائة من الثقات العظماء. قال المزي:(استشهد به البخاري في الصحيح، وروى له في القـراءة خلف الإمام, وفي الأدب وروى له البـاقـون. ترجمته في تهذيب الكمال 28/ 508 وتهذيب التهذيب 10/302 والتقريب.

[190] هو الخدري مشهور بكنـيته واسمه سعد بن مالك رضي الله عنـه من الحفاظ لحديث رسول الله صلى الله عليه وسلم. وقـد غزا معه اثنتي عشرة غزوة توفي رضي الله عنه سنة 74 هـ. ترجمته في الاستيعاب 2/602 وأسد الغابة 2/265 والإصابة 2/35.

[191] أما حديت أنس فمن طريق سليمان التيمي عنه لم أقف على صيغة النهي عن الخليطين لكن روى النسائي في الأشربة باب ذكر العلة التي من أجلها نهى عن الخليطين 8/291, 292 عن سويد بن نصر عن عبد الله عن ورقاء بن إياس عن المختار بن فلفل عن أنس بن مالك قال:نهى رسول الله صلى الله عليه وسلم أن نجمع شيئين نبيذاً يبغي أحدهما على صاحبه. الحديث. وأشار إليه الترمذي في الأشربة باب ما جاء في خليط البسر والتمر 6/147 عقب حديث أبي سعيد الآتي. وعزاه المباركفوري في تحفة الأحوذي 3/110 إلى النسائي وأحمد.

وأما حديث أبي سعيد رضي الله عنه فرواه مسلم في الأشربة 3/1574 رقم 20 من طريق سليمان التيمي به مرفوعاً بلفظ: نهى عن التمر والزبيب أن يخلط بينهما وعن التمر والبسر أن يخلط بينهما.

وأحمد في المسند 3/3, 9, 49، 90 والترمذي في الأشربة باب ما جاء في خليط البسر والتمر 6/147 وعنده وعند أحمد زيادة. وأخرجه النسائي في الأشربة باب الترخص في انتباذ التمر وحده 8/293 من طريق أخرى عن أبي سعيد الخدري.

[192] هو الأسدي ولاء يكنى أبا يحيى توفي سنة 119هـ روى عن سعيد بن جبير وعنـه خلق كثير من أشهرهم الثوري وشعبة تابعي ثقة حجة أخرج حديثه الجماعة لكن وصمه ابن خزيمة وابن حبان بالتدليس. وأرسـل عن حكيم بن حزام وأم سلمة وعروة بن الزبير. ترجمته في تهذيب الكمال 5/8 35 وتهذيب التهذيب 2/178 والتقريب.

[193] هو القصاب أبو عبد الله الحـماني المتوفى سنة 142 هـ روى عن سعيد بن جبير، وعنه الثوري وشعبة من الشيوخ الثقات. ترجمته في تهذيب الكمال 5/ 386 وتهذيب التهذيب 2/ 188 والتقريب.

[194] أبو محمد الأسدي الوابلي المتوفى سنة 95 هـ تابعي ثقة مشهود له بالفقه والعلم والورع روى عن ابن عباس وعنه حبيب بن أبي ثابت، وحبيب بن أبي عمرة القصاب أرسل عن كثير من الصحابة. ترجمته في تهذيب الكمال 10/358 وتهذيب التهذيب 4/ 11 والتقريب.

[195] ذكر البيهقي في السنن 8/307 أن النهي يحتمل على أمرين :

الأول:(أن يكون إنما نهي عنه لخلطهما سواء بلغ حد الاسكار أو لم يبلغ، وأباح شربه إذا نبذ على حدته).

والثاني:(أن يكون إنما نهى عنه لأنه أقرب إلى الاشتداد وإذا نبذ على حدته كان أبعد عن الاشتداد فما لم يبلغ حالة الاشتداد في الموضعين جميعاً لا يحرم). ا هـ.

[196] هو أبو بكر البصري المتوفى 4 5 1 هـ الدستوائي نسبة إلى الثياب التي تجلب من دستواء وكان يبيعها روى عن يحيى بن أبي كثير وعنه خلق كثير وهو من الثقات الأثبات والحفاظ المحتج بهم بل كان يلقب بأمير المؤمنين في الحديث.ترجمته في تهذيب الكمال 30/ 215 وتهذيب التهذيب 11/43 والتقريب.

[197] هو يحيى بن أبي كثير الطائي ولاءً يكنى أبي نصر المتوفى 129هـ روى عن عبد الله بن أبي قتادة وعنه هشام الدستوائي. إمام حافظ وثقة حجة لكنه كثير الإرسال والتدليس. ترجمته في تهذيب الكمال 31/ 504 وتهذيب التهذيب 11/268 والتقريب. والمراسيل لابن أبي حاتم ص 240 وجامع التحصيل للعلائي ص 269.

[198] هو أبو نعيم الأنصاري السلمي المتوفى 95هـ روى عن أبيه أبي قتادة وعنه يحيى بن أبي كثير من الثقات وحديثه عند الجـماعة. ترجمته في تهذيب الكـمال 15/ 440 وتهذيب التهذيب 5/ 360 والتقريب.

[199] هو الصحابي الجـليل أبو قتادة الأنصاري مختلف في اسمه ومشهور بكنيته شهد أحداً وما بعدها. ترجمته في الاستيعاب 4/ 1731 وأسد الغابة 6/ 250 والإصابة 8/158.

[200] أما حديت حبيب بن أبي ثابت عن سعيد عن ابن عباس مرفوعاً فرواه مسلم في الأشربة باب كراهة انتباذ التمر والزبيب مخلوطين 3/1576 رقم 27 وأحمد في مسند 1/336 والنسائي في الأشربة باب خليط البسر والتمر 8/ 290. قال: نهى رسول الله أن يخلط التمر والزبيب جميعاً وأن يخلط البسر والتمر جميعاً وكتب إلى أهل جُرِش ينهاهم عن خليط التمر والزبيب وهذا لفظ مسلم ورواه أحمد أيضاً في المسـند 1/ 224 من طريق الشيباني عن سعيد بن جبير به مرفوعاً بلفظ "كتب إلى أهل جرش ينهاهم أن يخلط الزبيب والتمر". وأما حديث حبيب بن أبي عمرة القصاب عن سعيد عن ابن عباس فرواه أحمد المسند 1/ 276 والنسائي في الأشربة باب خليط البـلح والـزهـور 8/289 و في باب خليط الـتـمـر والـزبيب 8/ 291. وأمـا حديث هاشم الدستوائي عن يحيى بن أبي كثير عن عبد الله بن أبي قتادة فقد رواه مسلم في الأشربة باب كراهة انتباذ التمر والزبيب مخلوطين 3/ 1575 رقم 24 بلفظ(لا تنتبذوا الزهور والرطب جميعاً، ولا تنتبذوا الزبيب والتمر جميعاً وانتبذوا كل واحد منهما على حده). ورواه البخاري في الأشربة باب من رأى أن لا يخلط البسر والتمر 10/67 من حديث هشام به بلفظ"نهى النبي صلى الله عليه وسلم أن يجمع بين التمر والزهور, والتمر والزبيب، والنبيذ كل واحد منهما على حده". ورواه أبو داود في الأشربة باب النهي عن الخليطين 4/100 والنسائي في الأشربة باب خليط الرطب والزبيب 8/291 والدارمي في الأشربة باب النهي عن الخليطين 2/ 43 وهو عند ابن ماجة في الأشربة باب في النهي عن الخليطين 2/1125 من طريق الأوزاعي عن يحيى بن أبي كثير.

[201] لم أقف عليه.

[202] هو أبو الحجاج مجاهد بن جبر المكي المخزومي المتوفى 102هـ روى عن عائشة رضي الله عنها وعنه خلق كثير لكن أبا حاتم ذكر أن روايته عن عائشة مرسلة و جزم هو وابن معين أنه لم يسمع من عائشة تابعي الثقة ومفسر حافظ وله روايات مرسلة و حديثه عند الجماعة. ترجمته في تهذيب الكمال 27/228 وتهذيب التهذيب 10/420 والتقريب والجرح والتعديل 8/319 .

[203] لم أقف عليه متناً و لا سنداً لكن روى أبو داود في الأشربة باب في الخليطين 4/101, 102 بسند فيه جهالة عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم كان ينبذ له الزبيب فيلقى فيه تمر أو تمر فيلقى فيه الزبيب. وفي رواية عنها من طريق آخر أن صفية بنت عطية قالت: دخلت مع نسوة من عبد القيس على عائشة فسألناها عن التمر والزبيب فقالت كنت اخذ قبضة من تمر وقبضة من زبيب فألقيه في إناء فاْمرسه ثم أسقيه النبي صلى الله عليه وسلم.و انظر السنن الكبرى للبيهقي 8/307, 308.

[204] لم أقف عليه.

[205] رواه مسلم وقد سبق ذكره ص 116.

[206] انظر سنن النسائي 8/325 حديث رقية بنت عمرو بن سعيد قالت كنت في حجر ابن عمر.

[207] رواه مسلم في الأشربة باب كراهة انتباذ التمر والزبيب مخلوطين 3/1577 رقم 28, 29 بلفظ: عن ابن عمر أنه كان يقول: قد نهى أن ينبذ البسر والرطب جميعاً والتمر والزبيب جميعاً.

[208] جمع ظرف: بفَتح أوله وهو الوعاء (فتح الباري 10/ 89 5).

[209] صح ذلـك عن رسول الله صلى الله عليه وسلم من عدة وجوه انظر صحيح مسلم كتاب الأشربة باب النهي عن الانتباذ في المزفت والدباء والحنتم والنقير 3/ 1577 -1584.

[210] انـظر سنن النسـائي كتـاب الأشربة باب الرخصة في الانتباذ في الأسقية التي يلاث على أفواهها 8/292, 293 و فيه "لتنبذوا كل واحد منهما على حدةٍ في الأسقية التي يلاث على أفواهها "..

[211] صح ذلك عن النبي صلى الله عليه وسلم من حديث عبد الله بن بريدة عن أبيه مرفوعاً "نهيتَكم عن الظروف. وإن الظروف- أو ظرفاً- لا يحل شيئاً ولا يحرمه كل مسكر حرام". وفي رواية "كنت نهيتكم عن الأشربة في ظروف الأدم فاشربوا في كل وعاء غير أن لا تشربوا مسكرا ". انظر صحيح مسلم كتاب الأشربة باب النهي عن الانتباذ في المزفت والدباء. .. 3/1584, 1585 رقم 63, 64, 65.

[212] أمير المؤمنين والخليفة الرابع وأحد العشرة المبشرين بالجنة مناقبه أكثر من أن تحصى توفي رضي الله عنه عام 40 هـ مقتولاً على يد الخاسر بن ملحم. ترجمته في الاستيعاب 3/1089 وأسد الغابة 4/91 والإصابة 2/507.

[213] لم أقف عليه بهذا اللفظ عن علي رضي الله عنه لكن ما روى البخاري في كتاب الأشربة باب ترخيص النبي صلى الله عليه وسلم في الأوعية والظروف بعد النهـي 10/ 75 مع الفتح عن علي قال:نهى النبي صلى الله عليه وسلم عن الدباء والمزفت, وكذلك النسائي في الأشربة باب النهي عن نبيذ الدباء والمزفت 8/305.

[214] هو أبو محمـد الحنفي الكـوفي, روى عن مالك بن عمير الحنفي وعنه خلق من أشهرهم شعبة والثوري. ثقه في الحديث لكن عيب عليه تلبسه ببدعة الخوارج نسأل الله السلامة من ذلك _ قال أبو نعيم:إسماعيل بن سميع بيهسي جار المسجد أربعين سنة لم ير في جمعة ولا جماعة. ترجمته في تهذيب الكمال 3/107 وتهذيب التهذيب 1/305 والتقريب.

[215] هو الحنفي الكـوفي روى عن صعصعة بن صوحان وعنه إسماعيل بن سميع. قال المزي:أدرك الجاهلية … وروى له أبو داود والنسائي في حديث النهي عن الدباء والحنتم والنقير. اهـ . ترجمته في تهذيب الكمال 3/152 وتهذيب التهذيب 10/ 20 والتقريب. ولم يحكـم عليه بشيء.

[216] ابن حجر بن الحارث العبدي روى عن علي بن أبي طالب رضي الله عنه وروى عنه مالك و ابن عمير الحنفي من الثقـات الخطـاب توفي في خلافـة معـاوية. ترجمته في تهذيب الكـمال 13/167 وتهذيب التهذيب 4/422 والتقريب.

[217] رواه النسائي في الأشربة باب النهي عن نبيذ الجعة 8/302 من طريق إسماعيل بن سميع به بلفظ: انهنا يا أمير المؤمنين عما نهاك عنه رسول الله صلى الله عليه وسلم. قال:نهاني رسول الله صلى الله عليه وسلم عن الدباء والحنتم. ورواه في كتاب الزينة باب خاتم الذهب 8/ 166 من نفس الطريق واللفظ المذكور وزاد فيه والنقير والجعة.. الخ.

وفي سنن أبي داود كتَاب الأشربة باب في الأوعية 4/97 من حديث إسماعيل بن سميع عن مالك بن عمير عن علي عليه السلام قال:نهانا رسول الله صلى الله عليه وسلم عن الدباء والحنتم والنقير والجعة. ورواه أحمد في الأشربة ص 71 رقم 167 من طريق إسماعيل عن مالك قال جاء زيد بن صوحان إلى علي بن أبي طالب فقال:حدثني ما نهاك عنه رسول الله صلى الله عليه وسلم؟ فقال نهاني عن الحنتم والدباء والنقير. وأخرج الطحاوي في شرح معاني الآثار 4/223 من طريق أخرى عن علي رضي الله عنه قال:نهى رسول اللّه صلى الله عليه وسلم عن الدباء والمزفت.

[218] أخرج الطحاوي في شرح معاني الآثار 4/227 بسنده عن علي بن أبي طالب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : "إني كنت نهيتكـم عن الأوعية فاشربوا في ما بدالكم , وإياكم وكل مسكر".

[219] أخرج الطحاوي في شرح معاني الآثار 4/ 226 بسنـده عن أنس رضي الله عنه قال:سمعت النبي صلى الله عليه وسلم ينهى عن عما يصنع في الظروف المزفتة والدباء وقال:"كل مسكر حرام". وفي رواية "أن رسول الله صلى الله عليه وسلم نهى عن الدباء والمزفت أن تنبذ فيهما. لكن قرر الطحاوي أن الآثار الناهية عن الانتباذ في الأوعية منسوخة, وقرر إباحة الانتباذ فيها, وأن ذلك هو مذهب أبى حنيفة وصاحبيه واستدل بصنيع أنس رضي الله عنه حيث كان يصنع النبيذ في جرة خضراء ثم قال:"فهذا أنس بن مالك ينبذ في ظروف وهو أحد من روى عن رسول الله صلى الله عليه وسلم النهي عن الانتباذ فيها, فدل على ثبوت نسخ ذلك"انظر شرح معاني الآثار 4/229.

[220] هو محمد بن أبي إسماعيل (راشد السلمي الكوفي ) المتوفى 142 هـ روى عن أنس بن مالك وسعيد بن جبير, وعنه سفيان الثوري ويحيى بن سعيد القطان ثقة, ترجمته في تهذيب الكمال 24/493 والتقريب.

[221] لم أقف له على ترجمـه.

[222] حديث أنس في النهي عن الانتباذ في الدباء والمزفت أخرجه البخاري في صحيحه كتاب الأشربة باب الخمر من العسل 10/41 مع الفتح عن الزهري قال حدثني أنس بن مالك أن رسول الله صلى الله عليه وسلم قال:"لا تنبذوا في الدباء ولا في المزفت". ورواه مسلم في الأشربة باب النهي عن الانتباذ في المزفت 3/1577 رقم 30، 31 بلفظ: نهى عن الدباء والمزفت أن ينتبذ فيه وانظر سنن البيهقي 8/308، 309 وسنن النسائي 8/305.

[223] القرشي المخزومي الكوفي روى عن أنس بن مالك وعنه خلق ثقة. ترجمته في تهذيب الكمال 27/319 وتهذيب التهذيب 10/68 والتقريب.

[224] رواه أحمد في الأشربة ص78 رقم 190 والنسائي في الأشربة باب المزفتة 8/208 كلاهما من طريق ابن إدريس قال سمعت المختار بن فلفل قال سألتُ أنس عن الشراب في الأوعية ؟ فقال نهى رسول الله صلى الله عليه وسلم عن المزفتة … الحديث وهذا لفظ أحمد . أما لفظ النسائي "نهى رسول الله صلى الله عليه وسلم عن الظروف المزفتة".

[225] رواه البخاري ومسلم انظر الحاشية رقم 15.

[226] أخرج البخاري في صحيحه كتاب الأشربة باب ترخيص النبي صلى الله عليه وسلم في الأوعية والظروف بعد النهي 10/58 مع الفتح بسنده عن عائشة رضي الله عنها أنها قالت عندما سألها الأسود بن يزيد النخعي عـما نهى النبي صلى الله عليه وسلم أن ينتبذ فيه؟ قالت: نهانا في ذلك أهل البيت أن ننتبذ في الدبا والمزفت… الحديث. ورواه مسلم في الأشربة باب النهي عن الانتباذ في المزفت 3/1578 رقم 35، 36، 37، 38. وزاد مسلم في بعض رواياته النهـي عن النقير والحنتم وانظر سنن النسائي 8/ 305، 306، 307.

[227] رواه مسلم في الأشربة باب النهي عن الأنتباذ في المزفت... 3/80 15 رقم 34، 44، 45 بلفظ:"نهى عن الدباء والحنتم والنقير والمزفت.. "وله لفظ أخر نحوه. والنسائي في الأشربة باب ذكر النهي عن نبيذ الدباء والحنتم والنقير 9/306.

[228] هو الأحول المكنى بأبي عبد الرحمن المتوفى بعد سنة 141 هـ روى عن الشعبي وعنه خلق من حفاظ الثقات وأخرج حديثه الجـماعة. ترجمته في تهذيب الكمال13/ 485 وتهذيب التهذيب 5/ 42 والتقريب.

[229] رواه مسلم في الأشربة باب في الشرب من زمزم قائماً 3/ 2601، 2602. والبخاري في الأشربة باب الشرب قائماً10/ 81.

[230] هو الهلالي العامري يكنى أبا زيد ويلقب بالزراد روى عن النزال بن سيرة, وعنه خلق من أشهرهم شعبة بن الحجاج ومسعر بن كدام. أخرج حديثه الجماعة وهو من الثقات. ترجمته في تهذيب الكمال 18/ 421 وتهدب التهذيب 6/ 426 والتقريب.

[231] هو الهلالي العامري. قال المزي:مختلف في صحبته. روى عن علي رضي اللّه عنه وروى عنه عبد الملك بن ميسرة الهلالي. ثقة. ترجمته في تهذيب الكمال 29/ 234 وتهذيب التهذيب 0 1/423 والتقريب.

[232] رواه البخاري في الأشربة باب الشرب قائماً 10/ 81. وأحمد في المسند 1/123 وأبو داود في الأشربة باب في الشرب قائماً 4/ 109. والمصنـف روى الحديـث هنا بالمعنى.

[233] الثقفي الكوفي المتوفي 136 هـ روى عن ميسرة أبي جميلة الطهويَّ، وميسرة أبي صالح، وعنه خلق كثير اختلط فمن سمع منه قبل الاختلاط فسماعه صحيح، ومن سمع منه بعد ذلك فليس بذلك، ومن الذي سمعـوا منه قبل الاختلاط، الثوري وابن عيينة وشعبة والأعمش والدستوائي والحـمادان وزائدة بن قدامة، وأيوب وزهـير. وهـو من الثقات الصـالحين. ترجمته في تهذيب الكـمال 20/ 86 وتهذيب التهذيب 7/203 والكواكب النيرات ص319 وهدى الساري ص 425 والميزان 3/70.

[234] احتمال أن يكون ميسرة بن يعقوب أبو جميلة الطهوي الكوفي، واحتمال أن يكون ميسرة أبو صالح الكوفي مولى كنده فكلاهما رويا عن علي رضي الله عنه وأخذ عنهما عطاء بن السائب بن مالك، وثقهما ابن حبان وحكـم عليهما ابن حجر بمقبول. ترجمتهما في تهذيب الكمال 29/194، 197 وتهذيب التهذيب 10 /387 والتقريب.

[235] لم أقف عليه وما صح عن علي رضي الله عنه فيما قبل فيه غنية عن غيره.

[236] ابن مطلق النخعي الكوفي يكنى أبا عمر تولى قضاء الكوفة وبغداد روى عن عبيد الله بن عمر وعنه خلق كثير توفي سنة 194 هـ وقـيل 195هـ من الفقهاء الثقات إلا أنه طرأ عليه النسيان والتفسير فساء حفظه، لكن كتابه صحيح. ترجمته في تهذيب الكمال 7/ 56 وتهذيب التهذيب 2/ 415 والتقريب.

[237] رواه الترمذي في الأشربة باب ما جاء في النهي عن الشرب قائماً 6/148 من حديث حفص بن غياث به وفيه تقديم وتأخير وبدل (نسعى) (نمشي) وقال عنه صحيح. وأشار إليه ابن حجر في الفتح 10/ 84 بقوله:"وصحـح الترمذي من حديت ابن عمر"ثم ذكره. ورواه ابن حبان في صحيحه (الإحسان 7/359) من حديث حفص به والدارمي في الأشربة باب في الشرب قائـماً.

[238] هو السدوسي ويكنى أبا عبيدة توفي 149هـ وقيل غير ذلك، روى عن يريد بن عطارد السدوسي وعـنه خلق كثير من شيوخ البصرة الثقات. ترجمته في تهذيب الكمال 22/314 وتهذيب التهذيب 8/ 125 والتقريب

[239] هو أبو البزريّ السدوسي روى عن ابن عمر رضي الله عنهما وعنه عمران بن حدير. قال المزي:ولم يرو عنه غيره. ونقل عن ابن حبان في الثقات أنه قال:"روى عنه عمران بن حدير، وليس ممن يحتج بحديثه"وقال ابن حجر عـنه في التقريب: مقبول. ترجمته في تهذيب الكمال 33/73 والتقريب.

[240] رواه أحمد في المسند 2/12 و24 من حديث عمران بن حدير به، وأشار إليه الترمذي في الأشربة عقب سوقه لحديث ابن عمر السابق بقوله: "وروى عمران بن حدير هذا الحديث عن أبي البزري عن ابن عمر، وأبو البزري اسمه يزيد بن عطارد". قال المزي في تهذيب الكمال بعد سوقه لكلام الترمذي هذا "وقد وقع لنا حديثه بعلو". تم ساقه بإسناده إليه من طريق أحمد في المسند ورواه الدارمي في الأشربة باب في الشرب قائـماً 2/ 45.

تنبيه: وقع عند أحمد الإحالة الثانية "عمر بن حدير"ووقع عند الترمذي عمران بن حدير و"أبو البزري ".

[241] هو معمر بن راشد الأزدي الحداني المتوفى 154هـ روى عن الأعمش وعنه خلق كثير من الثقات الحفاظ المتقنـين إلا أنه في روايته عن الأعمش اضطراب. ترجمته في تهذيب الكمال 28/ 303وتهذيب التهذيب 10/ 243 والتقريب.

[242] هو أبو محمد سليمان بن مهران الأسدي الكاهلي ولاءاً المتوفى 147 هـ. روى عن أبي صالح ذكوان السمان،أما معمر فذكر المزي في ترجمة معمر أنه روى عن الأعمش ولكن لم يذكر في ترجمة الأعمش أن معمراً أخذ عنه . والأعمش من الثقات والعباد النساك إلا أنه يرسل ويدلس. ترجمته في تهذيب الكمال 12/76 وتهذيب التهذيب 4/222 والتقريب.

[243] هو ذكوان السمان الزيات المدني المتوفى 101 هـ روى عن أبى هريرة, و عنه الأعمش, من الثقات الأثبات. ترجمته في تهذيب الكمال 8/513 وتهذيب التهذيب 3/219 والتقريب.

[244] الدوسي الزهراني صحابي جليل اختلف في اسمه اختلافاً كبيراً أسلم عام خيبر وشهدها من المكثرين في الحديث عن رسول الله صلى الله عليه وسلم. توفي عام 58هـ. ترجمته في الاستيعاب 4/1768. والإصابة 4/202.

[245] رواه أحمد في المسند 2/283 عن عبد الرزاق عن معمر عن الزهري عن الرجل عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "لو يعلم الذي يشرب وهو قائم ما في بطنه لاستقاه". ثم قال: ثنا عبد الرزاق ثنا معمر عن الأعمش عن أبي صالح عن أبي هريرة عن النبي صلى الله عليه وسلم كمثل حديث الزهري. وأخرجه ابن حبان في صحيحه (الإحسان 7/359 ) من هاتين الطريقين. وذكره ابن حجر في الفتح 10/82 وعزاه إلى أحمد وابن حبان. وفي مسلم من طريق أخرى عن أبي هريرة مرفوعاً "لا يشربن أحداً منكم قائماً فمن نسي فليستسقي".

[246] هو الدستوائي.

[247] هو قتادة بن دعامة السدوسي أبو الخطاب البصري ت117هـ. روى عن أنس وعنه هشام الدستوائي من العلماء الثقات والفقهاء الحفاظ إلا أنه يدلس ويرسل. ورمي بالقدر. ترجمته في تهذيب الكمال 23/498 وتهذيب التهذيب 8/351 والتقريب.

[248] رواه مسلم في الأشربة باب كراهية الشرب قائماً 3/1601 وأحمد في المسند 3/118, 147, 214, وأبو داود في الأشربة باب في الشرب قائماً 4/108.

[249] البصري روى عن أبي سعيد الخدري وعنه قتادة بن دعامة السدوسي وثقه الطبراني وابن حبان وقال عنه ابن حجر:مقبول. ترجمته في تهذيب الكمال 34/165 و تهذيب التهذيب 12/195 والتقريب والثقات 5/580.

[250] رواه مسلم في الأشربة باب كراهية الشرب قائماً 3/ 1601 رقم 114، 115 وذكره المزي في ترجمة أبي عيسى الأسواري من كتابه تهذيب الكـمال.

[251] قال ابن حجر في الفتح 10/82 بعد أن ذكر حديث أبي هريرة هذا. "وهو من رواية شعبة عن أي زياد الطحاوي مولى الحسن بن علي عنه، وأبو زياد لا يعرف اسمه وقد وثقه يحيى بن معين ". اهـ.

[252] رواه أحمد في المسند 2/ 301 والدارمي في كتاب الأشربة باب من كره الشرب قائماً 2/ 45 والطحان في مشكل الآثار 3/19. "من طريق شعبة به. وذكره الهيثمي في مجمع الزوائد 5/79 وقال عنه: رواه أحمد والبزار. ورجال أحمد ثقات".

[253] ذكره ابن حجر في الفتح 10/ 84 وعزاه إلى الأثرم.

[254] نقل هذا النص عنه ابن حجر في الفتح 10/84.

[255] هو الثـوري.

[256] هو أبو خثيمة زهير بن معاوية بن حديج الجعفي مات بعد 170هـ. روى عن عبد الكريم بن مالك الجزري وعن خلق كثير من الثقات الأثبات والحفاظ الصادقين إلا أن في حديثه عن أبي إسحاق السبـيعي فيه لين. وحديثه أخرجه الجـماعة. ترجمته في تهذيب الكمال 9/420 وتهذيب التهذيب 3/ 381 والتقريب.

[257] هو أبو سعيد عبد الكريم بن مالك الجزري المتوفى 127هـ روى عن البراء بن زيد بن بنـت أنس وعنه زهير بن معـاوية الجعفي ثقـة ثبت وصـاحب سنـة. ترجمته في تهذيب الكـمال 18/ 252 وتهـذيب التهذيب 6/ 373 والتقريب.

[258] هو البراء بن زيد بن بنت أنس بن مالك روى عن جده. أنس وعنه عبد الكريم الجزري وثقه ابن حبان وقال عنه ابن حجر مقبول. ترجمته في تهذيب الكمال 4/34 و تهذيب التهذيب 1/425 و التقريب.

[259] رواه أحمد في المسند 3/ 119 من حديت سفيان عن عبد الكريم الجزري أن النبي صلى الله عليه وسلم دخل على أم سليم وفي البيت قربة معلقة فشرب من فيها وهو قائم... الخ. ورواه الترمذي في الشمائل ص108 من طريق ابن جريج عن عبد الكريم به. وذكره المزي مختصراً في تهذيب الكمال 4/ 34 في ترجمة البراء. وذكره ابن حجر في الفتح 10/ 84 وعزاه إلى البزار والأثرم.

[260] نقل هذا النص الحافظ في الفتح 10/84 بنحوه. فقال نقلاً عن الأثرم أنه قال:"حديث أنس - يعني في النهي- جيد الإسناد، ولكن قد جاء عنه خلافه- يعني في الجوار- قال:ولا يلزم من كون الطريق إليه في النهي أثبت من الطريق إليه في الجواز أن لا يكون الذي يقابله أقوى، لأن الثبت قد يروي من هو دونه الشيء فيرجح عليه، فقد رجح نافع على سالم في بعض الأحاديث عن ابن عمر، وسالم مقدم على نافع في الثبت، وقدم شريك على الثوري في حديثين، وسفيان مقدم عليه في جملة أحاديثه ".

قال ابن حجر "ثم أسند عن أبي هريرة قال:لا بأس بالشرب قائماً". قال الأثرم:فدل على أن الرواية عنه في النهي ليست ثابتة, وإلا لما قال لا بأس به قال:"ويدل على وهاء أحاديث النهي أيضاً اتفاق العلماء على أنه ليس على أحد شرب قائماً أن يستقيء". اهـ.

[261] وهذا مسلك النسخ أي أن أحاديث الجواز ناسخة لأحاديث النهى وقد نقل هذا عن الأثرم ابن حجر في الفتح 10/84 وكذلك ابن شاهين.

قال ابن حجر ( المسلك الثاني دعوى النسخ: وإليها جنح الأثرم وابن شاهين فقررا على أن أحاديث النهي- على تقدير ثبوتها- منسوخة بأحاديث الجواز بقرينة عمل الخلفاء الراشدين، ومعظم الصحابة والتابعين بالجواز). اهـ.

ونقل ابن حجر عن الأثرم مسلكاً آخر وهو الجمع بين الأحاديث بحيث تحمل أحاديث النهي على التنزيه وأحاديث الجواز على البيان فقال:(وقد أشار الأثرم إلى ذلك أخيراً فقال:إن ثبت الكراهة حملت على الإرشاد والتأديب لا على التحريم ).

[262] رواه البخاري في الأشربة باب اختناث الأسقية 10/ 89 ومسلم في الأشربة باب آداب الشراب والطعام وأحكامها 3/1600.

[263] هو السختياني أبو بكر البصري المتوفى 131 هـ روى عن عكرمة وعنه خلق كثير متفق على توثيقه. ترجمته في تهذيب الكمال 3/ 457 وتهذيب التهذيب 1/ 397 والتقريب.

[264] هو مولى ابن عباس ويكنى بأبي عبد الله المتوفي107 هـ بربري الأصل روى عن أبي هريرة وابن عبـاس وعنـه أيوب السـختياني وغـيره ثقـة حافظ. ترجمتـه في تهذيب الكـمال20/264 وتهـذيب التهذيب 7/ 263 ب والتقريب، وهدى الساري ص 425.

[265] رواه البخاري في الأشربة باب الشرب من فم السقاء10/90.

[266] رواه البخاري في الأشربة من فم السقا 10/90 من طريق خالد عن عكرمة به. وكذلك هو عند ابن ماجة في الأشربة باب الشرب من في السقاء 2/1132 وأبو داود الأشربة باب الشراب من في السقاء 4/109 والترمذي في الأطعمة باب ما جاء في أكل لحوم الجلالة وألبانها 6/117 والنسائي في الضحايا باب النهي عن لبن الجلالة 7/240 كلهم مر طريق قتادة به.

[267] الأزدي الدمشقي المتوفى 134 هـ روى عن عبد الرحمن بن أبي عمرة الأنصاري من الفقهاء الثقات. ترجمته في تهذيب الكمال 32/273 وتهذيب التهذيب 11 /370 والتقريب.

[268] الأنصاري النجّاوي روى عن جدته كبشة بنت ثابـت وعنه يزيد بن جابر ثقة قيل إنه ولد في عهد النبي صلى الله عليه وسلم ونفى ابن أبي حاتم أن يكـون له صحبـة. ترجمتـه في تهذيب الكـمال 17/318 وتهـذيب التهذيب 6/242 والتقريب.

[269] هي كبـشة بنت ثابـت بن المنذر بن حرام أخت حسان بن ثابت وهي تعرف بالبرصاء قال ابن عبد البر:(وهي جدة عبد الرحمن بن أبي عمرة وهو الراوي عنها). ترجمتها في الاستيعاب 4/1907 والإصابة 4/394.

[270] رواه الترمذي في الأشربة باب ما جاء في الرخصة في ذلك وابن ماجة في الأشربة باب الشرب قائماً 2/1132 كلاهما عن طريق يزيد به ولفظه كـما عند الترمذي قالت:"دخل عليّ رسول صلى الله عليه وسلم فشرب من فّي قربة معلقةٍ قائماً فقمت إلى فيها فقطعته". قال الترمذي:هذا حديث حسن صحيح غريب وأخرجه في الشمائل ص108 وذكره ابن حجر في الإصابة في ترجمة كبشة وعزاه أيضاً إلى أبي يعلى وابن منده. كما ذكره في الفتح 10/92 واقتصر في عزوه إلى الترمذي فقط.

[271] سبق تخريجه ص 7 من الباب الذي قبله.

[272] هو أبو عبد الله شريك بن عبد الله الكوفي القاضي المتوفى 177 هـ من العباد الفضلاء والصادقين العدلاء من الشديدين على أهل البدع تغير في آخر حياته فمن سمع منه قبل دلك فصحيح وإلا فلا، قال ابن حجر:صدوق يخطئ كثيراً وقد وقفت على ترجمته في تهذيب الكمال فلم أجد أنه أخذ عن حميد.كـما وقفت على تراجم من اسمه حميد فلم أجد أن شريكاً أخذ عن أحد اسمه حميد، والذي جعلني أجزم أنه شريك بن عبد الله كون الحديث ورد عن طريق أبي غسان مالك بن إسماعيل النهدي عن شـريك، والنهدي أخذ عنه. ترجمته في تهذيب الكمال 12/ 462 وتهذيب التهذيب 4/333 والتقريب.

[273] روى عن أنس رضي الله عنه اثنان مسميان بهذا الاسم وهما حميد بن أبي حميد الطويل، وحميد بن هلال بن هبيرة العدوي، والذي يظهر لي أنه الطويل لكون وفاته سنـة 142هـ وقيل غير ذلك وشريك مولود سنة 90 هـ وحميد هذا أخرج حديثه الجـماعة وقال عنه ابن حجر: ( ثقة مدلـس... مات... وهو قائم يصلي). ترجمته في تهذب الكـمال 7/355 وتهذيب التهذيب 3/38 والتقريب.

[274] رواه الطحاوي في شـرح معاني الآثار 4/ 274 وفي مشكل الآثار 3/21 عن أبي أمية عن أبي غسان(مالك بن إسماعيل النهدي) عن شريك به أن النبي صلى الله عليه وسلم شرب من قربة معلقة وهو قائم.

[275] قال ابن حجر في الفتح 10/92: (وأطلق أبو بكر الأثرم صاحب أحمد أن أحاديث النهي ناسخة للإباحة لأنهم كانوا أولاً يفعلون ذلك حتى وقـع دخول الحيـة في بطن الذي شـرب من فم السقا فنسخ الجواز).

[276] النهي عن اختناث الأسقية ثابت في الصحيحين من حديث أبي سعيد الخدري رضي الله عنه وغيره. أما هذا الحديث أعنى حديث أبي سعيد فقد رواه ابن أبي شيبة في المصنف في الأشربة باب في الشرب من فّي السقا 8/19 وذكره ابن حجر في الفتح 10/90 وعزاه إلى ابن أبي شيبة والإسماعيلي. وذكره الحسيني في البيان والتعريف في أسباب ورود الحديث 3/263 وعزاه إلى البيهقي في شعب الإيمان.

[277] هو ابن ذكوان التميمي أبو عبيدة البصري المتوفى 108 هـ روى عن أبي عصام البصري وعنه خلق من الفقهاء الثقات وحديثه أخرجه الجـماعة ورمي بالقدر لكن قال ابنه عبد الصمد إنه لمكذوب على أبي. ترجمته في تهذيب الكمال / 478 وتهذيب التهذيب 6/ 441 والتقريب.

[278] معروف بكنيته واسمه خالد بن عبيد روى عن أنس وعنه عبد الوارث بن سعيد أخرج حديثه مسلم وأبو داود والترمذي والنسائي- ذكره ابن حبان في الثقات لكن قال ابن حجر في التقريب:متروك الحديث مع جلالته. ترجمته في تهذيب الكمال 34/87 وتهذيب التهذيب 12/168 والتقريب والثقات 5/ 569.

[279] رواه مسلم في الأشربة باب كراهـة التنفس في نفس الإناء 3/1602 رقم 123 من حديث عبد الوارث بن سعيد وهشام ولكنه من طريق عبد الوارث:كان يتنفس في الشراب ثلاثاً.ومن طريق هشام:كان يتنفس في الإناء. وعندهما:( إنه أروى وأبرأ وأمرأ).

وانظر سنن أبي داود 4/ 114 والترمذي 6/150 وأحمد في المسند 3/118، 185، 211، 251 والطيالسي 1/332 والمستدرك للحاكم 4/138.

ومعنى: أهنـأ: أي ليس فيه تعب. ومعنى أمرأ: أي غير ثقيل. ومعنى أبرأ: أي يبرئه من ألم العطش وقيل:أنه لا يكون منه مرض انظر النهاية في غريب الحديث 1/112 و3/313 و4/277 وانظر فتح الباري أيضاً 10/93.

[280] الأنصـاري البصري روى عن ثمامة بن عبد الله بن أنس وعنه خلق ثقة. ترجمته في تهذيب الكمال 20/ 49 وتهذيب التهذيب 7/ 192 والتقرب.

[281] هو ثـمامة بن عبد الله بن أنس بن مالك الأنصاري قاضي البصرة روى عن جده أنـس بن مالك وعنه عزرة بن ثابت الأنصـاري ثقة توفي بعـد سنـة 110 هـ ترجمتـه في تهذيب الكـمال 4/ 405 وتهذيب التهذيب 2/28 والتقريب وقال عنه صدوق.

[282] رواه مسلم في الأشربة باب كراهة التنفس في نفس الإناء 3/ 1602 رقم 122 والبخاري في الأشربة باب الشرب بنفسين أو ثلاثة 10/92 وانظر سنن الترمذي 6/150 والشمائل رقم 214 سنن الدارمي 2/44 وأحمد في المسند 3/114، 119، 128، 185.

[283] رواه البخاري في الأشربة باب في النهي عن الشرب في الإناء10/ 92 ومسلم في الأشربة باب كراهة التنفس في نفس الإناء 3/1602رقم 121 وانظر سنن الترمذي 6/153.

[284] هو أبو كريب القرشي الهاشمي المدني روى عن أبيه كريب وأخرج حديثه الترمذي وابن ماجة متفق عليه ضعفه. ترجمته في تهذيب الكمال 8/ 196 وتهذيب التهذيب 3/ 379 والتقريب.

[285] هو كريب بن أبي مسلم القرشي الهاشمي أبو رشدين مولى عبد الله بن عباس روى عن ابن عباس وعنه ابنه رشدين ثقة توفي سنـة 98 هـ روى له الجماعة. ترجمته في تهذيـب الكـمال 24/172 وتهذيب التهذيب 8/ 433 والتقريب.

[286] رواه الترمذي في الأشربة باب ما ذكر من الشرب بنفسين 6/152 وابن ماجة في الاشربة باب الشرب بثلاثة أنفاس 2/1131 كلاهما من طريق رشدين و قال عنه الترمذي: غريب لا نعرفه إلا من حديث رشدين بن كريب. وذكره ابن حجر في الفتح 10/93 وعزاه إلى الترمذي فقط وحكم على إسناده بالضعف.

[287] هو أبو عبد الله مالك بن أنس الأصبحي المتوفى 179هـ إمام دار الهجرة لا يسأل عن مثله روى عن أيوب بن حبيب القرشي وعنه خلق كثير. ترجمته في تهذيب الكمال 27/91 والتقريب.

[288] هو مولى سعد بن أبي وقاص روى عن أبي المثنى الجهني وعنه مالك ثقة. ترجمته في تهذيب الكمال 3/467 وتهذيب التهذيب 1/400 والتقريب.

[289] معروف بكنيته وثقه ابن معين وابن حبان, وقال ابن المديني مجهول لا أعرفه وقال ابن حجر مقبول. ترجمته في تهذيب الكمال 34/250 والثقات لابن حبان 5/565, 582 والتقريب.

[290] رواه الترمذي في الأشربة باب ما جاء في كراهية النـفخ في الشراب 6/152 من طريق مالك به عن أبي المثنى يذكر عن أبي سعيد وفيه زيادة وقال عنه: حسن صحيح. ورواه الحاكم في المستدرك 4/139 من حديث مالـك به عن أبي المثنى الجهني قال:"كنت جالساً عند مروان بن الحكـم فدخل أبو سعيد الخدري رضي الله عنه فقال له مروان سمعت رسول الله صلى الله عليه وسلم ينهى عن النفخ في الشراب؟ قال: نعم. فقال له رجل إني لا أروي بنفس واحد، قال أمط الإناء عن فيك ثم تنفس قال فإن رأيت قذى؟ قال أهرقه". وعنه هذا حديث صحيح الإسناد ولم يخرجاه وقال الذهبي:صحيح وذكره المزي في ترجمة الجهني. ذكره ابن حجر في الفتح 10/93 وعزاه إلى الترمذي والحاكم.

ومعنى: ابن الإناء: مأخوذ من البين الذي هو البعد والفراق ومعناه افصله عند التنفس لئلا يسقط فيه شيء من الريق. النهاية في غريب الحديث 1/175.

[291] نقل ابن حجر في الفتح 10/93 عن الأثرم قوله:(قال الأثرم: اختلاف الرواية في هذا دال على الجواز وعلى اختيار الثلاث، والمراد بالنهي عن التنفس في الإناء أن لا يجعل نفسه داخل الإناء، وليس المراد أن يتنفس خارجه طلباً للراحة). اهـ.

قلت:ويشهد لهذا المسلك ما رواه ابن ماجة في الأشربة باب التنفس في الإناء 2/1133والحاكم في المستدرك 4/139 من حديث أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم"إذا شرب أحدكم فلا يتنفس في الإناء، فإذا أراد أن يعود فلينح الإناء ثم ليعد إن كان يريد" . ولفظ الحاكم: لا يتنفس أحدكم في الإناء إذا كان يشرب منه، ولكن إذا أراد أن يتنفس فليؤخره عنه ثم يتنفس.. وصحـح إسناده ووافقه الذهبي ونقل ابن حجر في الفتح 10/93 عن عمر بن عبد العزيز قوله "إنـما نهى عن التنفس داخل الإناء فأما من لم يتنفس فإن شاء فليشرب بنفس واحد".

قلت: (ابن حجر) وهو تفصيل حسن وقد ورد الأمر بالشرب بنفس واحد من حديث أبي قتادة مرفوعاً أخرجه الحاكـم وهو محمول على التفصيل المذكور. اهـ.

[292] ابن أبى المغيرة و كنيته أبو يحيى المدني. ويقال إن فليحاً لقب له توفي 168هـ روى عن سعيد بن الحارث الأنصاري وعنه خلق كثير ضعيف وقال ابن حجر صدوق كثير الخطأ. ترجمته في تهذيب الكمال 23/317 وتهذيب التهذيب 8/303 و التقريب.

[293] هو ابن أبى المعلى الأنصاري روى عن جابر بن عبد الله و عنه فليح بن سليمان أخرج حديثه الجماعة وهو ثقة. ترجمته في تهذيب الكمال 10/379 و تهذيب التهذيب 4/15 و التقريب.

[294] هو أبو عبد الله جابر بن عبد الله بن عمرو بن حرام الأنصاري صحابي جليل ومن المكثرين في الرواية كف بصره في آخر عمره توفي سنة 74هـ وقيل غير ذلك روى عنه سعيد بن الحارث. ترجمته في الاستيعاب 1/219 والإصابة 1/213.

[295] رواه البخاري في الأشربة باب شرب اللبن بالماء 10/75 و باب الكراع في الحوض 10/88 مع الفتح. وفيه قصة. وانظر سنن أبي داود كتاب الأشربة باب في الكراع 4/112، 113 وسنن ابن ماجة كتاب الأشربة باب الشرب بالأكف والكراع 2/1135. والكراع هو تناول الماء بالفم من دون الكفين أو الإناء انظر النهاية 4/164 وأما الشن فالمراد به القربة.

[296] هو أبو بكر الليث بن أبى سليم القرشي المتوفى 148هـ روى عن سعيد بن أبى عامر وعنه خلق من أشهرهم سفيان الثوري وشعبة صاحب سنة إلا أنه متكلم فيه وقد اختلط في آخر عمره (ولم يتميز حديثه فترك) كذا قال ابن حجر في التقريب: ترجمته في تهذيب الكمال 24/279 وتهذيب التهذيب 8/465 و التقريب.

[297] ذكره ابن حبان في الثقات و قد روى عن ابن عمر, وعنه ليث بن أبى سليم. قال أبو حاتم: لا يعرف، وقال يحيى بن معين: ليس به بأس. وقال ابن حجر: مجهول ترجمته في تهذيب الكمال 10/514 وتهذيب التهذيب 4/514 والتقريب.

[298] رواه ابن ماجة في كتاب الأشربة باب الشرب بالأكف والكراع 2/1135 من طريق ليث به عن ابن عمر قال: مررنا على بركة فجعلنا نكرع فيها، فقال رسول الله صلى الله عليه وسلم "لا تكرعوا، ولكن أغسلوا أيديكم ثم اشربوا فيها فإنه ليس إناء أطيب من اليد".

[299] هو عبد الله به أبي نجيح (يسار) الثقفي أبو يسار المكي المتوفى 131هـ روى عن أبيه أبي نجيح وعنه سفيان الثوري. أخرج حديثه الجماعة لكنه ربما دلس, و هو مع ثقته جالس آخر عمره عمرو بن عبيد فرمى بالاعتزال والقدر. ترجمته في تهذيب الكمال 16/215 وتهذيب التهذيب 6/54 والتقريب.

[300] هو أبو نجيح يسار الثقفي المكي المتوفى 109هـ روى عن عبد الله بن عباس. وعنه ابنه عبد الله ثقة من الأخيار. ترجمته في تهذيب الكمال 32/298 والتقريب.

[301] رواه أحمد في المسند 1/236 والدارمي في سننه كتاب السير باب الدعوة إلى الإسلام فبل القتال 2/136 والطحاوي في شرح معاني الآثار 3/207 والحاكم في المستدرك 1/15 وهو في مجمع الزوائد 5/304 معزواً إلى أحمد وأبي يعلى والطبراني (بأسانيد ورجال أحدها رجال الصحيح).

[302] هو الحضرمي أبو الحارث الكوفي روى عن سليمان بن بريدة وعنه سفيان الثوري ثقة وحديثه أخرجه الجماعة:انظر تهذيب الكمال 20/308 والتقريب.

[303] اختصر المؤلف رحمه الله هذا الحديث وإلا فهو مذكور مطولاً وقد رواه مسلم في الجهاد باب تأمير الإمام الأمراء على البعوث 3/1357 وأبو داود في الجهاد باب في دعاء المشركين 3/83 والترمذي في السير باب ما جاء في وصية الإمام 2/953 والطحاوي في شرح معاني الآثار 3/206 ورواه في الديات باب ما جاء في النهي عن المثلة 5/92 والدارمي في السير باب الدعوة إلى الإسلام قبل القتال 2/136.

[304] هو سعيد بن فيروز الطائي مولاهم الكوفي المتوفى 83هـ ثقة فقيه أخرج حديثه الجماعة قال ابن حجر:(فيه تشيع قليل كثير الإرسال). وذكر المزي أنه روى عن سلمان الفارسي مرسلاً، وروى عنه عطاء بن السائب. ترجمته في تهذيب الكمال 11/32 و تهذيب التهذيب 4/72 والتقريب.

[305] هو أبو عبد الله سلمان الفارسي المعروف بسلمان الخير والباحث عن الحقيقة صحابي جليل كان إذا قيل له ابن من أنت ؟ قال أنا سلمان بن الإسلام من بني آدم توفي رضي الله عنه سنة 35 و قيل غبر ذلك. وذكر المزي في ترجمته أن أبا البختري الطائي روى عنه ولم يدركه . ترجمته في الاستيعاب 2/634 والإصابة 2/62.

[306] اختصر المؤلف رحمه الله الحديث وهو في مسنـد أحمد 4/ 440، 441، 444 وعند الترمذي في كتاب السير باب ما جاء في الدعوة قبل القتال 5/567 مطولاً وقال عنه: وحديت سلمان حديث حسن لا نعرفه إلا من حديث عطاء بن السائب، وسمعت محمداً يقول أبو البختري لم يدرك سلمان.

[307] هو الليثي حليف قريش وأمه أخت أبي سفيان كان منزلة بوادي ودان بالحجاز وكان ممن شهد فتح بلاد اصطخر. ترجمته في الاستيعاب2/ 739 والإصابة 2/ 184.

[308] رواه أحمـد في المسنـد 4/37، 38 71، 72، 73 والبخاري في الجهاد باب أهل الديار يبيتون فيصاب الولدان والذراري 6/ 146 ومسلم باب الجـهاد جواز قَتـل النسـاء والصبيان 3/ 1364.

[309] هو عروة بن الزبير بن العوام الأسدي أبو عبد الله المدني المتـوفى 94 هـ، روى عن أسامة بن زيد وعنه محمد بن مسلم الزهري. ترجمته في تهذيب الكمال 20/11 وتهذيب التهذيب 7/ 180 والتقريب.

[310] هو الحب بن الحب أسامة بن زيد بن الحارثة توفي سنة 54هـ صحابي جليل روى عنه عروة بن الزبير وغيره. ترجمته في الاستيعاب 1/75 و الإصابة 1/31.

[311] رواه أبو داود في الجهاد باب في الحرق في بلاد العدو 3/88 وابن ماجة في الجهاد باب التحريق بأرض العدو 2/948 والشافعي في الأم 4/174 والطحاوي في شرح معاني الآثار 3/208. ويبْنى: جاء في معجم البلدان 1/79 "أُبْنَى بالضم ثم السكون وفتح النون والقصر بوزن حبلى موضع بالشام من جهة البلقاء جاء ذكره في قول النبي صلى الله عليه وسلم لأسامة بن زيد حيث أمره بالسير إلى الشام وشن الغارة على أبن ". وفي سنن أبى داود عن عبد العزيز بن عمرو الغزي سمعت أبا مسهر قيل له أُبنى قال: نحن أعلم . هي يُبْنى فلسطين".

[312] هو عبد الله بن عون بن أرطبان المزني المتوفى سنة 150هـ روى عنه نافع و عنه خلق كثير من الثقات الأثبات والفضلاء الأخيار. ترجمته في تهذيب الكمال 15/ 394 و تهذيب التهذيب 5/346 والتقريب.

[313] رواه البخاري في العتق باب من ملك من العرب رقيقاً فوهبه 5/170 ومسلم في الجهاد باب جواز الإغارة على الكفار 3/1356 وأحمد في المسند 2/31، 32، 51 وأبو داود في الجهاد باب دعاء المشركين 3/97 وقال: هذا حديث نبيل رواه ابن عون عن نافع ولم يشركه فيه أحد.

[314] رواه البخاري في الآذان باب ما يُحقن بالأذان من الدماء 2/89 مع الفتح. ورواه في الجهاد باب دعاء النبي صلى الله عليه وسلم الناس إلى الإسلام 6/111، ورواه مسلم في الصلاة باب الإمساك عن الغارة 1/288 من حديث ثابت عن أنس نحوه.

[315] كنيته أبو نوفل روى عن ابن عاصم المزني, ذكره ابن حبان في الثقات وقال عنه ابن حجر: مقبول من الثالثة. ترجمته في تهذيب الكمال 18/429 والثقات لابن حبان 7/107 والتقريب.

[316] روى عن أبيه, وعنه عبد الملك بن نوفل بن مساحق. قال المزي: روى له أبو داود والترمذي والنسائي وقد كتبنا حديثه في ترجمة عبد الملك. وقال عنه ابن حجر: لا يعرف حاله. ترجمته في تهذيب الكمال 34/462 و التقريب.

[317] هو عصام المزني صحابي قال ابن عبد البر روى عنه ابنه عبد الرحمن بن عصام. ترجمته في الاستيعاب 3/1240 و الإصابة 2/480.

[318] رواه أبو داود في الجهاد باب في دعاء المشركين 3/99 والترمذي في السير 5/269 وقال عنه حديث حسن غريب. وذكره ابن عبد البر في الاستيعاب وابن حجر في الإصابة في ترجمة عصام المزني وعزاه ابن حجر إلى سعيد بن منصور والنسائي والطبراني وفيه قصة.

[319] انظر فتح مكة في صحيح البخاري كتاب المغازي باب غزوة الفتح في رمضان 8/3 و صحيح مسلم كتاب الجهاد باب فتح مكة 3/1405.

[320] قال الترمذي في كتاب السير من سننه 5/268 " وقد ذهب بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم إلى هذا ورأوا أن يُدعوا قبل القتال، وهو قول إسحاق بن إبراهيم قال:إن تقدم إليهم في الدعوة فحسن يكون ذلك أهيب، وقال بعض أهل العلم:لا دعوة اليوم. وقال أحمد: لا أعرف اليوم أحداً يُدعى. وقال الشافعي:لا يُقاتل العدو حتى يُدعوا إلا أن يعجلوا عن ذلك، فإن لم يفعل فقد بلغتهم الدعوة ". ا هـ.

والذي قرره الأثرم أعلاه هو الذي قرره الطحاوي في شرح معاني الآثار 3/210 ونسبه إلى أبي حنيفة وصاحبيه.

[321] هو أبو سعيد الحسن بن أبي حسن (يسار) البصري المتوفى 110هـ الثقة الفقيه والعابد الحكيم مشهور بالإرسال والتدليس روى عن عدد ولم يلقهم وعنه قتادة بن دعامة وغيره. ترجمته في تهذيب الكمال 6/ 5 9 وتهذيب التهذيب 2/263 والتقريب.

[322] ذكر الطحاوي في شرح معاني الآثار 3/ 209 من طريق أخرى عن الحسن أنه قال:ليس على الروم دعوة، لأنهم قد دعوا.

[323] هو أبو عمران إبراهيم بن يزيد بن قيس النخعي الكوفي المتوفي96 هـ الفقيه الثقة إلا أنه يرسل كثيراً روى عنه منصور بن المعتمر وغيـره. ترجمته في تهذيب الكمال 2/233 و تهذيب التهذيب 1/177 والتقريب.

[324] رواه الطحاوي في شرح معاني الآثار 3/209 بلفظ:سألت إبراهيم عن دعاء الديلم؟ فقال:قد علموا ما الدعاء.. وعنه من طريق أخرى قال قلت لإبراهيم أن ناساً يقولون:إن المشركين ينبغي أن يدعوا. فقال:قد علمت الروم على ما يقاتلون , و قد علمت الديلم على ما يقاتلون .

[325] هو أبو سلمة البصري المتوفى 167 هـ روى عن عبد الملك بن حبيب أبى عمران الجوني وعنه خلق ثقة فقيه تغير حفظه في آخر عمره. ترجمته في تهذيب الكمال 7/253 والتقريب والكواكب النيرات ص460.

[326] هو عبد الملك بن حبيب الأزدي و قيل الكندي المتوفى 128هـ و قيل غير ذلك قال ابن حجر مشهور بكنيته. روى عن علقمة بن عبد الله المزني وعنه حماد بن سلمة ثقة. ترجمته في تهذيب الكمال 18/297 وتهذيب التهذيب 6/389 والتقريب.

[327] البصري روى عن معقل بن يسار وعنه أبو عمران الجوني ثقة مات سنة 100هـ .ترجمته في تهذيب الكمال 20/297 و تهذيب التهذيب 7/275 والتقريب.

[328] هو المزني يكنى أبا يسار وقيل أبا عبد الله صحابي جليل ممن بايع تحت الشجرة رضي الله عنه روى عن النبي صلى الله عليه وسلم وعن النعمان بن مقرن وعنه علقمة بن عبد الله المزني. ترجمته في الاستيعاب 3/1432 والإصابة 3/447 وتهذيب الكمال 28/279 .

[329] هو ابن عائد المزني صحابي جليل استشهد في معركة نهاوند سنة 21هـ . ترجمته في الاستيعاب 4/1505 والإصابة 3/565.

[330] رواه أبو داود في الجهاد باب في أي وقت يستحب اللقاء 3/113 والترمذي في السير باب ما جاء في الساعة التي يستحب فيها القتال 5/335 وأحمد في المسند 5/444 وابن حبان في صحيحه ( الإحسان 7/126) كلهم من طريق حماد بن سلمة به. وأخرجه البخاري في الجزية والموادعة 6/258 مع الفتح عن النعمان رضي الله عنه قوله "ولكني شهدت القتال مع رسول الله صلى الله عليه وسلم كان إذا لم يقاتل في أول النهار انتظر حتى تهب الأرواح وتحضر الصلوات".

[331] هو عبد الله بن أبي أوفى صحابي جليل شهد الحديبية توفي سنة 80 هـ. ترجمته في الاستيعاب 3/870 والاصابة2/279.

[332] هكذا في الأصل و في الأحاديث نهض. أو ينهض.

[333] رواه أحمد في المسند 4/356 بلفظ "كان النبي صلى الله عليه وسلم يحب أن ينهض إلى عدوه عند زوال الشمس". قال ابن حجر في الفتح 6/120 "ولسعيد بن منصور من وجه آخر عن ابن أبي أوفى: كان رسول الله صلى الله عليه وسلم يمهل إذا زالت الشمس ثم ينهض إلى عدوه ". اهـ.

وأخرج البخاري في الجهاد باب كان النبي صلى الله عليه وسلم إذا لم يقاتل أول النهار أخر القتال حتى تزول الشمس 6/120 مع الفتح بسنده عن ابن أبي أوفى قال: "إن رسول الله صلى الله عليه وسلم في بعض أيامه التي لقي فيها انتظر حتى مالت الشمس". وهو في صحيح مسلم 3/1362 كتاب الجهاد باب كراهة تمني العدو.

[334] سبق تخريجه في باب دعاء المشركين قبل القتال ص173 و المؤلف رواه بالمعنى .

[335] سبق تخريجهما في باب دعاء المشركين قبل القتال ص172 .

[336] ابن يسار المطلبي ولاءً أبو بكر إمام في المغازي والسير رمي بالتشيع والقدر وهو مع حفظه وسعة إطلاعه يدلس ولذا يقبل من حديثه ما صرح بالتحديث ت 150 هـ روى عن يزيد بن أبي حبيب الأزدي وعنه خلق كثير ترجمته في تهذيب الكمال 24/ 405 وتهذيب التهذيـب 9/38 والتقريب.

[337] الأزدي أبـو رجـاء المصري المتَـوفى 128 هـ روى عن بكير بن عبد الله بن الأشج وعنه محمد بن إسحاق بن يسار ثقة إلا أنه يرسل وقد تصدر للفتيا بمصر وأظهر العلم فيها. ترجمته في تهذيب الكمال 32/102تهذيب التهذيب 11/318 والتقريب.

[338] القرشي روى عن سليمان بن يسار وعنه يزيد بن أبي حبيب توفي120 هـ وقيل بعدها من العلماء الثقات. ترجمته في تهذيب الكمال 4/ 242 وتهذيب التهذيب 1/ 491 والتقريب.

[339] الهلالي مولى ميمونة رضي الله عنها روى عن أبي هريرة، وعنه بكير بن عبد الله الأشج من الثقات المأمونين والفضلاء العابدين توفي بعد المائة وحديثه عند الجـماعة. ترجمته في تهذيب الكمال 12/ 100 وتهذيب التهذيب4/ 228 والتقريب.

[340] هو المدني مولى بني هاشم روى عن أبى هريرة. وعنه بكير بن عبد الله بن الأشج ذكره المزي تمييزاً وقال عنه ابن حجر: مقبول ترجمته في تهذيب الكمال 33/ 32 والتقريب.

[341] الحديث بهذا السند عند ابن إسحاق في السيرة كما أفاد بذلك الحافظ في الفتح 6/149 حيث أدخل بين سليمان بن يسار وبين أبي هريرة، أبا إسحاق الدوسي. ثم قال الحافظ "وأخرجه الدارمي وابن السكن وابن حبان في صحيحه من طريق ابن إسحاق وأشار الترمذي إلى هذه الرواية، ونقل عن البخاري أن رواية الليث أصح، وسليمان قد صح سماعه من أبي هريرة، يعني وهو غير مدلس، فتكون رواية ابن إسحاق من المزيد في متصل الأسانيد". اهـ.

أما رواية الدارمي فأخرجها في كتاب السير باب في النهي عن التعذيب بعذاب الله 2/141 من طريق ابن إسحاق به عن أبي هريرة إلا أنه لم يذكر سليمان بن يسار في الإسناد. وأما ابن حبان فأخرجه من طريق يزيد بن أبي حبيب عن أبي إسحاق الدوسي عن أبي هريرة وفيها تعيين الرجلين وهما هبار بن الأسود، ونافع بن عبد القيس انظر (الإحسان 7/450) وهذا الحديث أخرجه البخاري في الجهاد باب التوديع 6/115 وفي باب لا يعذب بعذاب الله 6/149 مع الفتح من طريق بكير عن سليمان عن أبي هريرة رضي الله عنه وأخرجه الترمذي في السير باب الحرق بالنار 5/298 وانظر سنن أبي داود كتاب الجهاد باب في كراهية حرق العدو بالنار 3/124، 125.

[342] هو سليمان بن أبي سليمان الكوفي مات في حدود سنة 140 ثقة روى عن الحسن بن سعد بن معبـد ترجمته في تهذيب الكمال 11/ 444 وتهذيب التهذيب 4/197 والتقريـب.

[343] ابن معبد القرشي الهاشمي الكوفي روى عن عبد الرحمن بن عبد الله بن مسعود وعنه أبو إسحاق الشيباني ثقة. ترجمته في تهذيب الكمال 6/163 وتهذيب التهذيب 2/ 279 والتقريب.

[344] هو أبو عبد الرحمن عبد الله بن مسعود الهذلي صحابي جليل أسلم قديماً وهاجر الهجرتين مناقبه عديدة وروايته كثيرة توفي سنة 33 هـ روى عنه ابنه عبد الرحمن. ترجمته في الاستيعاب3/987 والإصابة 2/368 وتهذيب الكمال 16/121.

[345] رواه أبو داود في الجهاد باب في كراهية حرق العدو بالنار 3/ 125 من حديث أبي إسحاق الشيباني به. وذكر فيه قصة ولفظه عنده " إنه لا ينبغي أن يعذب بالنار إلا رب النار" وذكره ابن حجر في الفتح 6/150 وعزاه إلى أبي داود.

[346] أخرج البخاري في الجهاد باب لا يعذب بعذاب اللّه 6/149 مع الفتح من حديـث أيوب عن عكرمة أن علياً رضي الله عنه حرقَ قوماً فبـلغ ابن عباس فقال. لو كنت أنا لم أحرقهم، لأن النبي صلى الله عليه وسلم قال: لا تعذبوا بعذاب الله ولقتلتهم كـما قال النبي صلى الله عليه وسلم : "من بدل دينه فاقتلوه". وكذلك أخرجه في كتاب استتابة المرتدين باب حكم المرتد 12/267 من نفس الطريق المذكور.

[347] رواه البخاري في كتاب الحرث والمزارعة باب قطع الشجر والنخل 5/9 مع الفتح وفي الجهاد باب الحرق الدور والنخيل 6/154 وفي المغازي باب حديث بني النضير 7/329 مع الفتح وفي التفسير باب ما قطعتم من لينة 8/629. ومسلم في الجهاد باب جواز قطع الأشجار الكفار و تحريقها 3/1365.

[348] سبق تخريجه.

[349] هو أبو عبد الله الكوفي إسماعيل بن خالد البجلي المتوفى 146هـ روى عن قيس بن أبى حازم ثقة ثبت . ترجمته في تهذيب الكمال3/69 و تهذيب التهذيب والتقريب.

[350] هو قيس بن أبى حازم البجلي أبو عبد الله الكوفي مخضرم هاجر إلى النبي صلى الله عليه وسلم و لم يدركه روى عن جرير بن عبد الله و عنه إسماعيل بن أبى خالد مات حوالي 90هـ . ترجمته في الاستيعاب 3/1285 وتهذيب الكمال 24/10 والتقريب.

[351] هو الصحابي جليل جرير بن عبد الله البجلي المتوفى سنة 54هـ وقيل غير ذلك روى عنه قيس بن أبي حازم . ترجمته في الاستيعاب 1/236 و الإصابة 1/232 و تهذيب الكمال 4/533.

[352] رواه البخاري في الجهاد باب حرق الدور والنخيل 6/154 مع الفتح . وفي باب البشارة في الفتوح 6/189 وفي كتاب المناقب الأنصار باب ذكر جرير 7/131 وفي كتاب المغازي باب غزوة ذي الخلصة 8/70 وفي كتاب الدعوات باب قوله تعالى {وَصَلِّ عَلَيْهِم} 11/136 و مسلم في الفضائل الصحابة باب من فضائل جرير 4/1925 رقم 136, 137. [352] . هـ.

[353] رواه البخاري في الجهاد باب سهام الفرس 6/67 مع الفتح وفي المغازي باب غزوة خيبر 7/484 . ومسلم في الجهاد باب كيفية قسمة الغنيمة بين الحاضرين 3/1383 رقم 57.

[354] هو أبو عبد الرحمن محمد بن فضيل بن غزوان الضبي ولاءً المتوفى 195هـ روى عن الحجاج بن أرطاة والحجاج بن دينار وعنه خلق كثير وثقه ابن معين وابن حبان، ووصفه أبو زرعة بالصدق وقال أبو حاتم شيخ، أما النسائي فقال:ليس به بأس وقال ابن حجر:صدوق. و هو مع هذا مرمي بالتشيع والغلو فيه وحديثه أخرجه الجماعة. ترجمته في تهذيب الكمال 26/293 وتهذيب التهذيب 9/405 والتقريب.

[355] يحتمل أنه حجاج بن أرطاة و يحتمل أنه الحجاج بن دينار لأن ابن فضيل روى عنهما لكن لم أجد لهما رواية عن أبي صالح. فإن كان المراد الأول فهو مدلس فقيه وقال عنه ابن حجر: صدوق كثير الخطأت 145هـ وإن كان الثاني فقال عنه لا بأس به .ترجمتهما في تهذيب الكمال 5/420, 435 وتهذيب التهذيب 2/200,196 والتقريب.

[356] لعله الميزان البصري روى عن ابن عباس ولم أقف لأحد الحجاجين رواية عنه . وهو مشهور بكنيته وثقه ابن معين وابن حبان وزاد ابن معين مأموم والغريب أن ابن حجر قال عنه: مقبول. وليس لهذا ترجمة في تهذيب الكمال. ترجمته في تهذيب الكمال 10/385 والتقريب و الثقات 5/458.

[357] ذكره الزيلعي في نصب الراية 4/414 وعزاه إلى إسحاق بن راهويه.

[358] الأنصاري المدني المتوفى سنة 160هـ روى عن أبيه يعقوب وغيره, ووثقه ابن سعد وابن حبان وقال أبو حاتم:لا بأس به وقال ابن معين والنسائي: ليس به بأس وقال ابن حجر: صدوق. ترجمته في تهذيب الكمال 27/251 وتهذيب التهذيب 10/48 والتقريب.

[359] هو يعقوب بن مجمع بن يزيد بن جارية الأنصاري المدني روى عن عمه عبد الرحمن بن يزيد و عنه ابنه مجمع بن يعقوب. وثقه ابن حبان. وقال عنه الحافظ مقبول. ترجمته في تهذيب الكمال 32/363 وتهذيب التهذيب 11/395 والتقريب والثقات 7/642.

[360] هو عبد الرحمن بن يزيد بن الجارية الأنصاري أبو محمد المتوفى 93هـ روى عن عمه مجمع بن جارية و عنه ابن أخيه يعقوب بن مجمع ولي القضاء في عهد عمر بن عبد العزيز وقال ابن سعد: كان ثقة قليل الحديث. أخرج حديثه الجماعة سوى مسلم. ترجمته في تهذيب الكمال 18/10 وتهذيب التهذيب 6/298 والتقريب.

[361] الأنصاري الصحابي جليل روى عنه ابن أخيه عبد الرحمن بن يزيد بن جارية . ترجمته في الاستيعاب 3/1362 والإصابة 3/366.

[362] رواه أبو داود الجهاد باب فيمن أسهم له سهماً 3/174 وفي كتاب الخراج والإمارة باب ما جاء في حكم أرض خيبر 3/413 وفيه قصة, ورواه الدارقطني في السير من سننه 4/105 وذكر ابن حجر في الفتح 6/68 وضعف إسناده وفيه أن النبي صلى الله عليه وسلم أعطى للفارس سهمين , و للرجل سهماً.

[363] هو حديت ابن عمر رضي الله عنهما.

[364] روى ذلك عنهم الدارقطني في السير من سننه 4/103.

[365] هو عبد الله بن عون سبقت ترجمته. روى عن الحسن البصري.

[366] هو المجاشعي التميمي صحابِي جليل قال ابن حجر: (وأبوه باسم الحيوان المشهور وقد صحفه بعض المتنـطعين من الفقهـاء لظنه أن أحداً لا يسمى بذلك) وروى عنـه الحسن البصري ويزيد بن عبد الله بن الشخير. ترجمته في الاستيعاب 3/ 1232، والإصابة 3/ 47 وأسد الغابة 4/ 322.

[367] هو عمران بن داور العمي أبو العوام البصري روى عن قتادة متهم برأي الخوارج ضعفه النسائي وابن معين وأبو داود ووثقه ابن حبان. وقال المزي: استشهد به البخاري في الصحيح، وروى له في الأدب، وروى له الباقون سوى مسلم وقال ابن حجر صدوق يهم. ترجمته في تهذيب الكمال 22/328 وتهذيب التهذيب 8/ 130 والتقريب.

[368] هو العامري أبو العلاء البصري المتوفى 111 هـ روى عن عياض بن حمار المجاشعي وعنه قتادة بن دعامـة وغيره وثقه النسائي وابن حبان وأخرج حديثه الجـماعة. ترجمته في تهذيب الكمال 32/175 وتهذيب التهذيب 11/341 والتقريب.

[369] رواه أحمد في المسند 4/162 من طريق ابن عون به. ورواه أبو داود في الخراج والأمارة باب في الإمام يقبل هدايا المشركين 53/442 والترمذي في السير باب كراهية هدايا المشركين 5/303 وكلاهما من حديث عمران به وقال عنه الترمذي: حسن صحيح غريب. وصححه ابن خزيمة كما في الفتح 5/231. وهو في مجمع الزوائد 4/151 عن عمران بن حصين عن عياض بن حمار وعزاه إلى الطبراني في الصغير والأوسط وذكر فيه الصلت بن عبد الرحمن الزبيدي ضعيف.

[370] هو محمد بن عبيد الله الثقفي الكوفي الأعور أبو عون سبقت ترجمته روى عن أبي صالح الحنفي.

[371] هو عبد الرحمن بن قيس أبو صالح الحنفي الكوفي ويقال هو ماهان الحنفي روى عن علي رضي اللّه عنـه وعنـه أبو عون الثقفي وثقه ابن معـين وابن حبان. ترجمتـه و تهذيب الكـمال 17/ 360 وتهذيب التهذيب 6/ 256 والتقريـب.

[372] اسمه أكيدر بن عبد الملك بن عبد الحق صاحـب دومة الجندل كان ملكاً عليها وأسره خالد قيل إنه أسلم ثم ارتد وقتل مشركاً. ترجمتهم في أسد الغابة 1/ 135 والإصابة 1/ 125 وفتوح البلدان 1/73.

[373] رواه مسلم في اللباس والزينة 4/ 1645 من حديث أبي عود الثقفي وعنده في آخره فقال: شققه حمراً بين الفواطم.

[374] هو الواسطي روى عن علي بن زيد بن جدعان وهو ثقة إلا أن في حديثه عن الزهري ضعف . ترجمته في تهذيب الكمال 11/ 139 وتهذيب التهذيب 4/107 والتقريب.

[375] هو ابن جدعان روى عن أنس وروى عنه سفيان بن حسين الواسطي ضعيف فيه تشييع توفي سنة 131 هـ وقيل غير ذلك. ترجمته في تهذيب الكمال 20/434 وتهذيب التهذيب 7/322 والتقريب.

[376] هو صاحب الإسكندرية يقال اسمه جريح وهو الذي أهدى مارية القبطية للنبي صلى الله عليه وسلم مات على دين النصرانية. انظر ترجمته في الإصابة 3/53 وأسد الغابة 5/ 256.

[377] ذكـره الهيثمي في مجمع الزوائد 4/152 وعزاه إلى البزار وقال: فيه علي بن زيد بن جدعان وفيه ضعف وقد وثق. وانظر الإِصابة 1/126وعزاها إلى أحمد.

[378] انظر تخريج الحديث الذي قبله.

[379] نقل هذه الوجوه الثلاثة عن الأثرم ابن الجوزي في كتابه(إعلام المعالم بعد رسوخه بحقائق ناسخ الحديث ومنسوخه ص 463 ) بتحقيقي.

[380] هكذا في الأصل بالرفع وصوابه النصب خبر كان.

[381] هو ابن المعتمر.

[382] هو الكندي رضي عنـه وأحد الوافدين من كنده على رسول الله صلى الله عليه وسلم ت 87 هـ ببلاد الشام وقيِل غير ذلك. قال المزي: روى له الجماعة سوى مسلم روَى عن النبي وعنه الشعبي. ترجمته في الاستيعاب 4/ 1482 والإصابة 3/ 455 وتهذيـب الكمال 28/ 8 45.

[383] رواه أحمد في المسند 4، 130، 132، 133 وأبو داود في الأطعمة باب ما جاء في الضيافة 4/ 129 وابن ماجة في الأدب باب حق الضيف 2/1212.

[384] هو محمد بن عجلان.

[385] هو سعيد بن أبي سعيد المقبري أبو سعد المدني ثقه إلا أنه تغير قبل موته ولم يسمع من عائشة وأم سلمة روى عن أبي شريح وعنه محمد بن عجلان. ترجمته في تهذيب الكمال 10/ 466 وتهذيب التهدب 4/48 والتقريب.

[386] هو الخزاعي ثم الكعبي ويقال العدوي صحابي جليل مختلف في اسمه أسلم قبل الفتح ومات سنة 68 هـ وكان يحمل لواء خزاعة يوم الفتح. ترجمته في الاستيعاب 4/ 1688 والإصابة 4/ 101.

[387] رواه مسلم في اللقطة باب الضيافة ونحوها 30/3 135 بسنده عن أبي شريح العدوي أنه قال: سمعت أذناي وأبصرت عيناي حـين تكلم رسول الله صلى الله عليه وسلم فقال: "من كان يؤمن بالله واليوم الآخر فليكرم ضيفه جائزته "، قالوا: وما جائزته يا رسول الله؟ قال: "يوم وليلته". الخ. وفي رواية: "وجائزته يوم وليلة". ورواه البخاري في الأدب باب من كان يؤمن باللّه واليوم الآخر 10/ 445 وفي باب إكرام الضيف وخدمته 10/531 وفي الرقاق باب حفظ اللسان 11/308 مع الفتح .

تنبيه : ومعنى جائزته يوم وليلة فسرها الإمام مالك فيما رواه عنه أبو داود في كتاب الأطعمة باب ما جاء في الضيافة 4/128 قال أبو داود: قرئ على الحارث بن مسكين وأنا شاهد.

أخبركم أشهب قال: وسئل الإمام مالك عن قول النبي صلى الله عليه وسلم "جائزته يوم وليلة" قال: يكرمه ويتحفه ويحفظه يوماً وليلة وثلاثة أيام ضيافة". اهـ.

[388] رواه أحمد في المسند 2/ 431 كـما ذكر المؤلف سنداً ومتناً وانظر ص 288 و354 ورواه أبو داود في الأطعمة باب ما جاء في الضيافة 4/128 من طريق أخرى عن أبي هريرة وفي الصحيحين من حديت أبي شريح العدوي أو الخزاعي أو الكعبي مرفوعاً "والضيافة ثلاثة أيام فما كان ورواء ذلك فهو صدقة عليه " واللفظ لمسلم وانظر تخريجه في حديث أبي شريح السابق.

[389] رواه أحمد في المسند 3/8، 21، 37، 64، 76، 86 من طريق الجريري عن أبي نضرة به ومن طريق الجريري وقتادة عن أبي نضرة ومن طريق أبي الهيثم عن أبي نضرة به.

[390] أي لا يجتنبها. وهي مأخوذة من توفي أو اتقى. وهما بمعنى واحد الذي هو الاجتناب ومن ذلك الحديث الصحيح:وتوق كرائم أموالهم، انظر النهاية في غريب الحديث 5/217.

[391] رواه البخاري في الشهادات باب بلوغ الصبيان وشـهاداتهم 5/ 276 مع الفتح وأما المغازي باب غزوة الخنـدق 7/792 ومسلم في الأمـارة باب بيان سن البلوغ 3/1409 رقم 91. وانظر سنن أبي داود 4/ 561 والترمذي 6/ 32 وابن ماجة 2/850 والنسائي 6/ 155 .

[392] هو القرشي المعروف بالقبطي ت 136 هـ روى عن عطية القرظي وعنـه خلق كثير أخرج حديثه الجـماعة إلا أنه موصوف بالاضطراب في حديثه والتغير في حفظه من النقاد الكبار كأحمد وابن معين والعجيب أن ابن حجر قال عنه "ثقة فقيه تغير حفظه ربما دلس ". ترجمته في تهذيب الكمال 18 /370 وتهذيب التهذيب 6/411 والتقريب.

[393] قال ابن عبد البر "لا أقف على اسم أبيه وأكثر ما يجيء هكذا عطية القرظي كان من سبي بني قريظة ووجد يومئذٍ ممن لم ينبت فخلي سبيله "اهـ. روى عنه عبد الملك بن عمير. ترجمته في الاستيعاب 3/1072 والإصابة 2/ 485 وتهذيب الكمال 20/ 157.

[394] رواه أبو داود في الحدود باب في الغلام يصيب الحد 4/ 561 والترمذي في السير باب في النزول على الحكـم 5/311 وقال عنه حسن وصحيح. وابن ماجة في الحدود باب من لا يجب عليه الحد 2/ 849 والنسائي في الطلاق باب متى يقع طلاق الصبي 6/155.

[395] هو حماد بن أبي سليمان (مسلم) الأشعري أبو إسماعيل الكوفي ت120 وقيل 119 هـ روى عن إبراهيم بن يزيد النخعي وعنه خلق مستقيم الفقه، مشوش في الرواية موصوم بالإرجاء وقال أحمد: رواية القدماء عنه مقاربة- شعبة والثوري وهشام الدستوائي قال: وأما غيرهم قد جاؤا عنه بأعاجيب. وقال ابن حجر: "فقيه صدوق له أوهام ". ترجمته في تهذيب الكمال 7/ 269 وتهذيب التهذيب 3/ 16 والتقريب.

[396] هو إبراهيم بن يزيد النخعي روى عن خاله الأسود وعنـه حماد بن أبي سليمان.

[397] هو الأسود بن يزيد بن قيس النخعي المتوفى 74 هـ وقيل 75 هـ روى عن عائشة رضي الله عنها وعنه ابن أخته إبراهيم بن يزيد النخعي ثقة عابد زاهد أخرج حديثه الجـماعة. ترجمته في تهذيب الكمال 3/233 والتقريب.

[398] رواه أبو داود في الحدود باب في المجنون يسرق أو يصيب حداً 4/558 وابن ماجة في الطلاق باب طلاق المعتوه والصغير والنائم 1/ 658 والنسائي في الطلاق باب من لا يقع طلاقه من الأزواج 6/ 156 وأحمد في المسند 6/ 100، 101، 144. ورواه البخاري معلقاً عن علي رضي اللّه عنه انظر كتاب الطلاق 9/388 مع الفتح وكتاب الحدود 12/ 120 مع الفتح.

[399] هذا الإسناد سبقت تراجمه في ص 164.

والحديث من هذا الطريق رواه أحمد في المسند 2/253، 471 وورد من طرق أخرى عن أبي هريرة رضي الله عنه في صحيح مسلم كتاب الإمارة باب وجوب طاعة الأمراء في غير معصية، وتحريمها في المعصية 3/1466، ورواه النسائي في كتاب البيعة باب الترغيب في طاعة الإمام 7/154 وأحمد في المسند 2/416، 467.

[400] هو عبد الله بن ذكـوان القـرشي المدني المعروف بأبي الزناد المتوفي130 وقيل بعدها روى عن عبد الرحمن بن هرمز الأعرج وعنه خلق ثقة حجة فقيه صـاحب سنة. ترجمته في تهذيب الكمال 14/476 وتهذيب التهذيب 5/ 203 والتقريب.

[401] هو عبد الرحمن بن هرمز الأعرج المدني أبو داود المتوفى 117هـ روى عن أبي هريرة وعنه أبو الزناد ثقة ترجمته في تهذيب الكمال 17/467 وتهذيب التهذيب 6/ 90 والتقريب.

[402] رواه أحمد في المسند 2/ 244 ومسلم في الإمارة باب وجوب طاعة الأمراء3/ 1466 من نفس الطريق المذكور وهو عند أحمد في المسند 2/ 270، 511 ومسلم فيما سبق من طريق أبي سلمة عن أبي هريرة مرفوعاًَ به.

[403] هو الجهني أبو سليمان الكوفي قال المزي: رحل إلى النبي صلى الله عليه وسلم فقبض وهو في الطريق ,وروى عن عبد الرحمن بن عبد رب الكعبة وعنه الأعمش ثقة 96 هـ. ترجمته في تهذيب الكمال 10/111 وتقريب التقريب.

[404] هو العائدي أو الصائدي روى عن عبد الله بن عمرو بن العاص وعنـه زيد بن وهب الجهني. قال المزي: ذكره ابن حبان في و الثقات روى له مسلم وأبو داود والنسائي وابن ماجة حديثاً واحداً. وقال ابن حجر كوفي ثقة. ترجمته في تهذيب الكمال 17/ 251 وتقريب التقريب.

[405] رواه أحمد في المسند 2/ 161 والنسائي في البيعة فيما يستطيع الإنسان 7/3 15 ضمن حديـث طويل فيه قصة وعندهما زيادة "فإن جاء أحدٌ أو آخر ينازعه فاضربوا عنق أو رقبة الآخر"

[406] هو الأحمسي البجلي روى عن جدته أم الحصين الأحمسية وعنه شعبة ثقة .ترجمته في تهذيب الكمال 31/271 وتهذيب التهذيب 11/198 والتقريب.

[407] هي بنت إسحاق الأحمسية صحابية شهدت حجة الوداع مع النبي صلى الله عليه وسلم روى عنها يحيى بن حصين وغيره. ترجمتها في الاستيعاب 4/ 1931 والإصابة 4/ 442 ترجمتها في الاستيعاب 4/1931 والإصابة 4/442.

[408] رواه مسلم في الإمارة باب وجوب طاعة الأمراء في غير معصية 3/1468 والنسائي في البيعة باب الحض على طاعة الإمام 7/154 .

[409] هكذا ورد في رواية عند أحمد في المسند كما سيأتي ميم ثم راء مهملة بعدها ألف ثم تحتانية ثم ها ( أبو مراية ) وكذلك في الجرح والتعديل، والكنى للذهبي. أما الدولايى وقال أبو مرانة بالنون بدل التحتانية. وسماه عبد الله بن عمر البجلي، أما ابن حاتم والذهبي فقالا: عبد الله بن عمرو والعجلي واتفقا على أنه روى عن سلمان وزاد ابن أبي حاتم الأشعري وعمران بن حصين كما اتفقا على أن قتادة وأسلم العجلي رويا عنه. انظر الجرح والتعديل 5/118 والكنى للدولابي 2/112 و الكنى للذهبي 2/68.

[410] صحـابي جليل أسلم عام خيبر يكنى أبا نجيد تولى قضاء البصرة ثم ترك وسكن بها وتوفي فيها سنة 52هـ روى عنه أبو مرايه عبد الله بن عمر. ترجمته في الاستيعاب 3/1208 و الإصابة 3/26 وتهذيب الكمال 22/319 .

[411] رواه أحمد في المسند 4/427، 436 من حديت شعبـة به ورواه في 4/426 من حديث همام عن قتادة به. ورواه في 5/66, 67 عن عمران من طرق أخرى وذكره ابن حجر في الفتح 13/123 وعزاه إلى أحمد والبزار وقال:وسنده قوي.

[412] هو زبيد بن الحارث اليامي المتوفى سنة 122هـ وقيل 124 هـ الثقة العابد روى عن سعد بن عبيدة، وأخرج حديثه الجماعة. ترجمته في تهذيب الكمال 9/289 والتقريب.

[413] السلمي أبو حمزة الكوفي: روى عن أبي عبد الرحمن السلمي وعنه زبيد اليامي. ثقة وحديثه عند الجماعة. ترجمته في تهذيب الكمال 10 /290 والتقريب، وتهذيب التهذيب 3/478 والتقريب.

[414] هو عبد الله بن حبيب السلمي الكوفي المقري مشهور بكنيته روى عن علي رضي الله عنه وروى عنه ختنه سعد بن عبيده السلمي الثقفي ثقة. ترجمته في تهذيب الكمال 8/408 والتقريب.

[415] رواه أحمد في المسند 1/ 129، 131 والبخاري في أخبار الآحاد باب ما جاء في إجازة خبر الواحد الصدوق 13/233 مع الفتح ورواه مسلم في الإمارة باب وجوب طاعة الأمراء في غير معصية 3/ 1469 رقم 39 والنسائي في البيعة باب جزاء من أمر بمعصية فأطاع 7/159 والجميع من طريق زبيد به وفيه قصة.

[416] هكذا في الأصل بالتكبير والصواب عبيد الله كـما جاء ذلك موضحاً في الروايات وهو عبيد الله بن أبي جعفر- كـما صرح بذلك النسائي- المصري الفقيه أبو بكر المتوفى سنة 136 هـ وقيل قبل ذلك. ثقة فقيه عابد حكيم روَى عن نافع مولى ابن عمر. ترجمته في تهذيب الكمال 19/ 18 وتهذيب التهذيب 7/ 5 والتقريب.

[417] رواه أحمد في المسند 2/17، 142 والبـخاري في الأحكام باب السمع والطاعة للإمام ما لم تكن معصية 13/121 والنسائي في البيعة باب جزاء من أمر بمعصية فأطاع 7/ 160 مربع حديـث عبيد الله عن نافع به نحوه.

[418] سبقت ترجمته في ص 122.

[419] ابن ثوبان لحجازي أبو حفص المدني المتوفي117 هـ روى عن أبي سعيد الخدري وعنه محمد بن عمرو بن علقمة. وثقه ابن حبـان. وقال المزي: استشهد به البخاري في الصحيح، وروى له في الأدب وروى له البـاقـون سوى الترمذي. وقـال ابن حجـر: صدوق. ترجمته في تهذيب الكـمال 21/307 وتهـذيب التهذيب 7/ 436 والتقريب.

[420] رواه ابن ماجة في الجهاد باب لا طاعة في معصية الله 2/ 955 وفيه قصة. وقال البويصيري: إسناده صحيح.

[421] يكنـى أبا عثمان المكي مات 132 هـ روى عن القاسم بن عبد الرحمن وثقه ابن معين والنسائي وابن حبان والعجلي. وزاد ابن معين في حجة. ونقل ابن عدي عنه أنه قال: أحاديثه ليست بالقوية قال النسائي مرة ليس بالقـوي. أمـا أبو حاتم فقال: ما به بأس، صالح الحديث وقال ابن حجر: صدوق ترجمته في تهذيب الكمال 15/ 279 وتهذيب التهذيب 5/314 والتقريب.

[422] سبقت ترجمتهما في ص 143، 144.

[423] سبقت ترجمتهما في ص 143، 144.

[424] رواه أحمد في المسند 1/399، 400، 409 وابن ماجة في الجهاد باب لا طاعة في معصية الله 2/956 وفيه مساءلة من ابن مسعود عنه للنبي صلى الله عليه وسلم .

[425] اليشكـري يكنى أبـا الخـطاب مات 161 روى عن يحيى بن أبي كثير ثقة. ترجمته في تهدب الكمال 5/ 524 وتهذيب التهذيب 2/ 224 والتقريب.

[426] هو العنبري كـما في المسند ذكره البخاري في التاريخ الكبير 6/ 332 وابن حبـان في الثقات 3/ 174 وقال:يروى عن أنس بن مالك. وهو الذي يروى عنه يحيى بن أبي كثير. وذكره ابن حجر في تعجيل المنفعة ص 204 وقال: اختلف في ضبط والده فقيل كالجادة، وقيل بموحدتين مصغر و هو العنبري البصر. اهـ.

[427] رواه أحمد المسند 3/213، وأبو يعلى كـما في تعجيل المنفعة ص 204 والبخاري في التاريخ الكبير 6/332 وهذا من رواية صحابي مثله حيث رواه أنس عن معاذ رضي الله عن الجميع.

[428] ابن قيس القرشي السهمي يكنى أبا حذافة صحابي جليل صاحب دعابة ومن المهاجرين الأولين وقد أُسر في بلاد الروم في عهد عمر رضي الله عنه فساوموه على الشرك فعصمه الله من ذلك. ترجمته في الاستيعاب 3/ 888 والإصابة 2/296.

[429] ذكر المؤلف رحمه الله حديث عبد الله بن حذافة السهمي بالمعنى وفيه أمره لجنـده أن يجعلوا حطباً ثم أمره إياهم إيقاد النار تم أمرهم بالدخول فيها وقد سبق تخريجه من حديت علي وهو في الصحيحين. وانظر كتاب المغازي من صحيح البخاري باب سرية عبد الله بن حذافة السهمي 8/58 مع الفتح وكتاب الأحكام باب السمع والطاعة للإمام مالم تكن معصية 13/122.

[430] الأشجعي ولاءً مات سنة 98 هـ وقيل غير ذلك روى ثوبان وعنه الأعمش ومنصور بن المعتمر ثقة إلا أن الإمام أحمد نفى أن يكون له سماع أو لقيا من ثوبان. وقال ابن حجر: كان يرسل كثيراً / ترجمته في تهذيب الكمال 10/130 و تهذيب التهذيب 3/432 والتقريب .

[431] هو ثوبان بن يُجدد مولى رسول الله صلى الله عليه وسلم المتوفى سنة 4 5هـ من أهل السراه لكنه خرج إلى بلاد الشام ومات بها بعد أن لازم النبي صلى الله عليه وسلم حضراً وسفراً حتى مات. وروى عنه سالم بن أبي الجعد/ ترجمته في الاستيعاب 1/218 والإصابة 1/ 204.

[432] رواه أحمد في المسند 5/277 من طريق الأعمش عن سالم به بدون قوله لا فإذا لم يستقيموا الخ وذكره ابن حجر في الفتح 13/ 116 وعزاه إلى الطيالسي والطبراني وزاد فيه فإن لم تفعلوا فكونوا زراعين أشقيا ثم قال: ورجاله ثقات إلا أن فيه انقطاعاً، لأن رواية سالم بن أبي الجعد لم يسمع من ثوبان ا هـ.

[433] سبق ذكر قول أحمد أعلاه. ونفى سـماعه من ثوبان البخاري والترمذي والفسوي .

انظر: المعرفة والتاريخ للفسوي3/ 236 وسنن الترمذي 8/248 وبحر الدم ص 165 والمراسيل ص 55 والمغني للذهبي 1/250.

[434] ابن عبد الله المرادي الكوفي المتوفي116، وقيل 118 هـ وروى عن سالم بن أبي الجعد وعنه شعبة من العباد الثقات إلا أنه كان يرى الإرجاء. ترجمته في تهذيب الكمال 22/ 232 وتهدب التهذيب 8/ 102 والتقريب.

[435] لم أقف عليه.

[436] رواه أحمد في المسند 3/412 و 4/213 من حديت الشعبي قال: قال مطيع بن الأسود قال رسول الله صلى الله عليه وسلم:"يوم الفتح لا بنبعي أن يقتل قرشي بعد يومه هذا صبراً".

وفي رواية من حديت الشعبي عن عبد الله بن مطيع أنه قال: سمعت رسول الله صلى الله عليه وسلم يقول:"يوم فتح مكة: لا يقتل قرشي صبراً بعد اليوم إلى يوم القيامة".

وفي رواية من نفس الطريق "ولا يقتل رجل من قريش بعد العام صبراً أبداً".

وفي رواية: ولا يقتل قرشي صبراً بعد اليوم.

ورواه مسلم في الجهاد باب لا يقتل قرشي صبراً بعد الفتَح 3/1409رقم 88 كـما جاء عند أحمد في الرواية الثانية.

[437] رواه أحمد في المسند 4/203 من حديت عبد الله بن أبي الهذيل عن عمرو بن العاص وفيه قصة وذكره ابن حجر في الفتَح 13/118 وعزاه إلى أحمد.

[438] رواه أحمد في المسند 2/ 92، 93، 128 والبخاري في المناقب باب مناقب قريش 6/533 مع الفتح وفي الأحكام باب الأمراء في قريش 13/ 114 مع الفتح. ومسلم في الأمارة باب الناس تبع لقريش 3/1452 رقم 4 من حديث عبد الله بن عمر رضي اللّه عنهما.

[439] رواه البخاري في المناقب 6/526 مع الفتح ومسلم في الأمارة باب الأمر تبع لقريش 3/ 1 5 14رقم1 وأحمد في المسند 2/243 261، 3ي19، 433، 395، من حديث أبي هريرة. ورواه مسلم من حديث جابر في الأمارة 3/ 1 145 وأحمد في المسند 3/ 331 ، 383 من حديث جابر بن عبد الله كـما ذكر المؤلف.

[440] رواه البخاري في الديات من باب قول الله تعالى {أَنَّ النَّفْسَ بِالنَّفْسِ} الخ 12/ 201 ومسلم في القسامة باب ما يباح به دم المسلم 3/3 130 رقم 25 ، 26 من حديـث ابن مسعود.

[441] الأسـدي الرقي أبو وهب المتوفى سنة 180 هـ روى عن زيد بن أبي أنيسة ثقة أخرج حديثه جماعة وقال ابن سعد: كثير الحديث ربـما أخطأ. ترجمته في تهذيب الكمال 19/ 136 وتهذيب التهذيب7/ 42 والتقريب.

[442] هو الجزري يكني أبا أسامة الرهاوي مات سنة 119 هـ وقيل روى عن القاسم بن عوف الشيباني وعنه عبيد الله بن عمرو الرقي. ثقة فقيه من رواة العلم. ترجمته في تهذيب الكمال 10/18 وتهذيب التهذيب 3/ 397 والتقريب.

[443] هو الشيباني البكري الكوفي، روى عن علي بن الحسين بن علي بن أبي طالب وعنه زيد بن أبي أنيسة وثقه ابن حبان، وقال أبو حاتم: مضطرب الحديث ومحله الصدق عندي وقال ابن حجر: صدوق يغرب. ترجمته في تهذيب الكمال 23/299 وتهذيب التهذيب 8/ 326 والتقريب.

[444] هو علي بن الحسين بن علي بن أبي طالب القرشي الهـاشمي المتوفى سنة 93 هـ وقيل غير ذلك روى عن أم سلمة، وعنه القاسم بن عوف الشيباني. من الثقات الأثبات والعباد الفقهاء والفضلاء المشهورين ترجمته في تهذيب الكـمال 0 2/ 382 وتهذيب التهذيب 7/ 4 30 والتقريب.

[445] هي زوج رسول الله صلى الله عليه وسلم واسمها هند بنت أبي أمية هاجرت الهجرتين المتوفاة بعد الستين ترجمتها في الاستيعاب 4/ 1920، 1939 والإصابة 4/ 432، 8 45.

[446] لم أقف عليه.

[447] هو الأزدي القردوسي المتوفى سنة 147 هـ وقيل 148 هـ وروى عن الحسن وذكر ابن حجر أن في روايته عنه مقال ثقة. ترجمته في تهذيب الكمال 30/ 181 وتهذيب التهذيب 11/ 34 والتقريب.

[448] هو العنزي البصري روى عن أم سلمة رضي الله عنهما وعنه الحسن البصري وثقه ابن حبان، وقال ابن حجـر: صدوق. قلت: وحـديثه عند مسلم وأبي داود والترمذي كـما سيأتي: ترجمته في تهذيب الكمال 13/ 255 وتهذيب التهذيب 4/ 442 والتقريب.

[449] رواه مسلم في الأمارة باب وجوب الإنكار على الأمراء 3/ 1480، 148 رقم 62، 63 وأبو داود في السنة باب في قتل الخوارج 5/ 119، 120 والترمذي في الفتن باب أئمة تعرفون منهم وتنكرون 7/42.

[450] رواه مسلم في الزكاة باب إرضاء الساعي ما لم يطلب حراما 2/757 رقم 177 بلفظ"إذا أتاكم المصدق فليصدر عنكم، وهو عنكم راضٍ ".

[451] رواه أبو داود في الزكاة باب رضى المصدق 2/ 245 من حديث عبد الرحمن بن جابر بن عتيك عن أبيه أن رسول الله صلى الله عليه وسلم قال: "سيأتيكم ركيب مبغضون، فإن جاءكم فرحبوا بهم، وخلو بينهم وبين ما يبتغون فإن عدلوا فلأنفسهم، وإن ظلموا فعليها، وأرضوهم فإن تمام زكاتكم رضاهم وليدعوا لكـم".

[452] قال المزي ويقال: ابن السبط والأول أصـح التميمي السعدي أبو كنانة الكوفي أهـ ولم يذكر له سماعاً من معاوية بن إسحاق وهو ثقة:لكن ذكر ابن حبان في الثقات 7/ 251 روايته عنه. ترجمته في تهذيب الكمال 14/ 25 وتهذيب التهذيب 5/ 65 والتقريب.

[453] ذكر ابن حبان في الثقات 7/ 251 في ترجمة عامر بن السمط سمه ثلاثياً فزاد: ابن طلحة فإن كان المراد به معاوية بن إسحاق بن طلحة القرشي التميمي والمكنى بأبي الأزهر فإنني لم أقف له أنه آخذ عن عطاء ولا أخذ عنه عامر بن السمط. إلا ما ذكره ابن حبان، وقد وثقه أحمد والنسائي وابن حبان. وقال أبو حاتم لا بأس به ورواه أبو زرعة وقال ابن حجر: صدوق ربما وهم. ترجمته و تهديد الكمال 28/ 160 الثقات 7/467 والتقريب.

[454] هو الهلالي أبو محمد المدني القاص المتوفى سنة أربع وتسعين وقيل بعدها روى عن ابن مسعود ثقة عابد أثبت سماعه من ابن مسعود البخاري وابن سعد ونفاه أبو حاتم. ترجمته في تهذيب الكمال 20/ 125 وتهذيب التهذيب 7/ 217 والتقريب.

[455] رواه أحمد في المسند 1/ 384، 386، 433 والبخاري في الفتن باب قول النبي صلى الله عليه وسلم سترون بعدي أموراً تنكرونها 13/ 5 مع الفتح.

[456] هم الخوارج وقيل هم إحدى فرق الخوارج انظر مقالات الإسلامية 1/167.

[457] إن مسألة الخروج على أئمة الجور والظلم مسألة مهمة قد اعتنى بها أئمة أهل السنة والجماعة وما ذلك إلا لما يترتب عليها من آثار عظيمة وفساد خطير، وقد بحثت في كتب أهل العلم بحثاً مستفيضا وجعلت من ضمن أصول أهل السنة والجـماعة الاعتقادية من أخل بهذا الأصل بدع ومنع وفي هذا المقام سأبين مذهب أهل السنة والجـماعة في هذه المسألة مدعماً ذلك بالأحاديث الصحيحة وأقوال السلف الصالح في ذلك باختصار- وبالله التوفيق.

إن من عقيدة أهل السنة والجـماعة، وأصولهم السمع والطاعة للأئمة ماداموا بأمور الدين قائمين، وعن بيضته وحوزته محامين ومدافعين، وعلـى الثغور مرابطين وللمسلمين موالين، ولحرماتهم محافظين، ولأهل البدع والعدوان قامعين. وللكفار والمنافقين معادين، ولنا الظاهر من تصرفاتهم ونكل إلى اللّه سرائرهم، كـما يرون أن الجهـاد معهم ماض، والصلاة خلفـهم صحيحـة وكذلك بقية العبادات، ويعتقدون أن الدعاء والنصيحة لهم من الإسلام وأن الغدر والنكث لهم من الخذلان، وأن طاعتهم طاعة للّه ورسوله صلى الله عليه وسلم ومعصيتهم معصية لله ورسوله صلى الله عليه وسلم - وأن الخارج عليهم يعتبر شاقاً لعصا المسلمين، مخالفاً لأثر المصطفى صلى الله عليه وسلم – ولذلك حكم عليه إن مات على ذلك بالميتة الجاهلية، وعلى المسلمين مدافعته، والأخذ على يده نصرة لإمامهم، وحفظاً لدينهم، وحقناً لدمائهم، وصيانة لأعراضهم وأموالهم، ويعتقدون أن من تغلّب بالسيف، وصار له شوكة وقـوة، وسمي أميراً وقاد الناس وساسهم بكتاب الله وسنة رسوله صلى الله عليه وسلم وجبت طاعته والانضمام تحت أمرته، وإعطاؤه صفقة اليد، وثمرة القلب وبذل النصيحة له والصدع بالحق له، وعليه، لما ثبت في الحديث الصحيح "وأن نقول بالحق ولا نخاف في اللّه لومة لائم ". فإن صدر من الأئمة ما يشين سلوكهم وعقيدتهم من كفر بواح أو عدم إقامة للصلاة أو ترك الدعاء إليها، أو بدعة عقدية مكفرة كالرفض ونحوها ففي هذه الحالة يجب على الأمة خلعهم، وعدم السمع والطاعة لهم.

والبصير لمذهب أهل السنة والجـماعة والمطلع عليه يتضح له أمران:

الأول: سعة هذا المذهب وسماحته للناس، ولو كانوا فجاراً ظلمة، أو فسقة مردة - اشتغلوا بحظوظ الدنيا عن الآخرة.

الثاني: تشدده وإنكاره على من أراد إخراج الناس منه بارتكاب المعاصي.

وبسط القول في هذين الأمرين ليس هذا مكانه، وإنما سأقصر الحديث في فئة خاصة وهي فئة الأئمة الدين وصفوا بالجور والظلم والعدوان، فهم من جملة النـاس الذين وسعهم مذهب أهل السنـة والجماعة مع ما هم عليه من البلايا والرزايا وشدد وأنكر على من صرح بإخراجهم منه أو الخروج عليهم. ويتلخص مذهب أهل السنة والجماعة- فيما ظهر لي- نحو الأئمة في الأمور التالية:

أولاً: السمع والطاعة لهم فيما هو طاعة لله سبحانه ولرسوله صلى الله عليه وسلم.

ثانيا: النصح لهم.

ثالثاً: الوفاء بالبيعة لهم الأول فالأول.

رابعاً: إعطاؤهم حقهم، وإن منعوا حق غيرهم.

خامساً : إقامة الصلاة خلفهم، والصلاة عليهم.

سادساً . الجهاد والغزو معهم.

سابعاً : قول الحق والصدع به معهم دون خوف ولا وجل.

ثامناً: الصبر على جورهم وظلمهم.

تاسعاً. عدم منازعتهم أمرهم أو الغدر بهم

عاشراً: عدم الطاعة لهم فيما هو معصية.

الحادي عشر: عدم تصديقهم بكذبهم.

الثاني عشر: عدم إعانتهم على ظلمهم.

الثالث عشر: عدم الإنكار عليهم بالسيف أو الخروج عليهم إلا أن يكون كفراً بواحاً.

وهذه الأمور دلت عليها النصوص الشرعية، واتفق عليها الأئمة من أهل السنة والجـماعة كـما سيتضح لك إن شاء الله.عن عبد الله بن مسعود رضي الله عنه قال: قال لنا رسول اللّه صلى الله عليه وسلم:"إنكم سـترون بعدي أثرة أموراً تنكرونها". قالوا فـما تأمرنا يا رسول ؟ قال: "أدوا إليهم حقهم وسلوا الله حقكـم". هذا لفظ البخاري. ولفظ مسلم: "إنما ستكون بعدي أثرة وأمور تنكرونها". قالوا: يا رسول اللّه كيف تأمر من أدرك منا ذلـك؟ قال: "تؤدون الحق الذي عليكم، وتسألـون اللّه الذي لكم" (رواه البخاري في الفتن باب قول النبي صلى الله عليه وسلم:"سترون بعدي أموراً تنكرونها" 4/ 312، 313 ومسلم في الأمارة 1472 رقم 45).

عن أبي حازم قال: قاعدتُ أبا هريرة خمس سنوات فسمعته يحدث عن النبي صلى الله عليه وسلم قال:"كانت بنوا إسرائيل تسوسهم الأنبياء كلما هلك نبي خلفه نبي، وإنه لا نبي بعدي وستكون خلفاء فتكثر" قالوا وما تأمرنا؟ قال:"فوا ببيعـة الأول فالأول وأعطوهم حقهم فإن الله سائلهم عـما استرعاهم". (رواه مسلم في الإمارة 3/ 1471 رقم 44 والبخاري في الأنبياء باب ما ذكر عن بني إسرائيل 2/ 492).

وعن ابن عباس رضي الله عنهما عن النبي صلى الله عليه وسلم قال:"من رأى من أميره شيئاً يكرهه فليصبر عليه فانه من فارق الجـماعة شبراً فـمات إلا مات ميتة جاهلية". (رواه البخاري في الفتن باب قول النبي صلى الله عليه وسلم "ستكون بعدي أموراً تنكرونها" 4/313 ومسلم الإمارة 3/1478 رقـم 56).

وفي رواية عنه قال:"من كره من أميره شيئاً فليصبر فإنه من خرج من السلطان شبراً مات ميتة جاهلية". وفي رواية عنه أيضاً قال: "من رأى من أميره شيئاً يكرهه فليصبر فإنه ليس أحد يفارق الجماعة شبراً فيمـوت إلا مات ميتـة جاهلية". (رواه البـخـاري في الأحكام باب السمـع والطاعـة للإمام ما لم تكن معصية 4/329 ومسلم في الأمارة 3/ 1470 رقم 55).

وعن جنادة بن أبي أمية قال:دخلنـا على عبادة بن الصامت وهو مريض قلنا أصلحك الله حدث بحديث ينفعك اللّه به سمعته من النبي صلى الله عليه وسلم قال: دعانا النبي صلى الله عليه وسلم فبـايعناه فقال: فيما أخذ علينا أن بايعنا على السمع والطاعة في منشطنا ومكرهنا وعسرنا ويسرنا وأثرة علينا وأن لا ننازع الأمر أهله إلا أن تروا كفراً بواحاً عندكم من اللّه فيه برهان. (رواه البخاري في الفتن باب سترون بعدي أموراً تنكرونها 4/313 ومسلم في الأمارة 3/ 1470 رقم 42).

وفي رواية عنه قال: بايعنا رسول الله صلى الله عليه وسلم على السمع والطاعة في المنشط والمكره وأن لا ننازع الأمر أهله وأن نقوم- أو نقول- بالحق حيثما كنا ولا نخاف في الله لومة لائم. (رواه البخاري في الأحكام باب كيف يبايع الإمام الناس 4/343 ومسلم في الأمارة 3/ 1470 رقم 41).

وعن عبد الله بن عمر رضي اللّه عنهما عن النبي صلى الله عليه وسلم قال:"السمع والطاعة على المرء المسلم فيما أحب وكره ما لم يؤمر بمعصية، فإذا أمر بمعصية فلا سمع ولا طاعة" متفق عليه. (رواه البخاري في الأحكام باب السمع والطاعة للإمام ما لم يأمر بمعصية 4/ 329 ومسلم في الأمارة 3/ 1469 رقم 38). وفي رواية لمسلم: على المرء السمع والطاعة... الحديث.

وعن أبي ذر رضي الله عنه قال. إن خليلي أوصاني أن أسمع وأطيع وإن كـان عبداً مجدع الأطراف. (رواه مسلم في الأمارة 3/1467 رقم 36).

وفي رواية: عبداً حبشياً مجدع الأطراف. (رواه مسلم في الأمارة 3/1467 رقم 36).

وعن أنس رضي اللّه عنه قال: قال النبي صلى الله عليه وسلم لأبي ذر:"اسمع وأطع ولو لحبشي كأن رأسـه زبيبة".(رواه البخاري في الأذان باب إمامة المفتون والمبتدع 1/ 231).

وعن أ م سلمة رضي اللّه عنها عن النبي صلى الله عليه وسلم أنه قال:"إنه يستعمل عليكم أمراء فتعرفون وتنكرون،فمن كره فقد بريء، ومن أنكر فقد سلم، ولكن من رضي وتابع". قالوا يا رسول اللّه ألا نقاتلهم؟ قال:"لا ما صلوا" أي من كره بقلبه، وأنكر بقلبه (رواه مسلم في الأمارة 3/ 1381 رقم 63، 64).

وفي رواية: فمن أنكر بريء، ومن كره فقد سلم (رواه مسلم في الأمارة 3/1381 رقم 63، 64).

وعن أم سلمة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال:"ستكون أمراء فتعرفون وتنكرون فمن عرف برئ، ومن أنكر سلم، ولكن من رضي وتابع. قالوا أفلا نقاتلهم ؟ قال:"لا ما صلوا". (رواه مسلم في الأمارة 3/1480 رقم 2 6).

وعن حذيفة بن اليمان رضي اللّه عنه قال: قلت يا رسول الله إنا كنا بشـر فجاء الله بخير فنحن فيه فهل من وراء هذا الخير شر؟ قال: نعم قلت. هل من وراء ذلك الشر خير ؟ قال: نعم.قلت: فهل وراء ذلك الخير شر؟قال: نعم. قلت كيف؟. قال: "يكون بعدي أئمة لا يهتدون بهداي ولا يستنون بسنتي وسيقوم فيهم رجال قلوبهم قلوب الشياطين في جثمان إنس". قال: قلت كيف أصنع يا رسول الله إن كنت أدركت ذلك ؟ قال:"تسمع وتطيع للأمير وإن ضرب ظهرك وأخذ مالك فاسمع وأطع".

وفي رواية عنه: قلت يا رسول الله فـما ترى إن أدركني ذلك؟ قال: "تلزم جماعة المسلمين وإمامهم". (رواه مسلم في الأمارة 3/1476 رقم51 ، 52).

وعن عوف بن مالك الأشجعي رضي الله عنه عن رسول الله صلى الله عليه وسلم قال:"خيار أئمتكم الذين تحبونهم ويحبـونكم، ويصلون عليكم وتصلون عليهم، وشرار أئمتكم الـذين تبغضونهم ويبغضونكـم وتلعنونهم ويلعنونكم". قيل يا رسول الله أفلا ننابذهم بالسيف؟ فقال:"لا ما أقاموا فيكم الصلاة وإذا رأيتم من ولاتكـم شيئاً تكرهونه فاكرهوا عمله ولا تنزعوا يداً من طاعة". (رواه مسلم في الأمارة 3/ 1481 رقم 65، 66) وفي رواية عنه: قالوا قلنا يا رسول اللّه أفلا ننابذهم عند ذلك؟ قال:"لا ما أقاموا فيكم الصلاة، لا ما أقاموا فيكم الصلاة، ألا من ولي عليه وال فرآه يأتي شيئاً من معصية الله فليكره ما يأتي من معصية الله ولا ينزعن يداً من طاعة". (رواه مسلم في الأمارة 3/ 1481 رقم 65 ، 66).

وعن نافـع قال جاء عبد الله بن عمر رضي الله عنهـما إلى عبد الله بن مطيع حين كان من أمر الحرة ما كان زمن يزيد بن معاوية فقالوا: اطرحوا لأبي عبد الرحمن وسادة فقال: إني لم آتك لأجلس. أتيتك لأحدثك حديثاً سمعتُ رسول الله صلى الله عليه وسلم:يقول. "من خلع يداً من طاعة لقي الله يوم القيامة لا حجة له، ومن مات وليس في عنقه بيعة مات ميتة جاهلية". (رواه مسلم في الأمارة 3/1478 رقم 58).

وعن أم الحصين رضي الله عنها أنه سمعت النبي صلى الله عليه وسلم يخطب في حجة الوداع وهو يقول:"ولو استعمل عليكـم عبد يقودكم بكتاب الله فاسمعوا وأطيعوا". (رواه مسلم في الأمارة 3/1468 رقم 37)

وفي رواية عنها: سمعته يقول:"إن أمرّ عليكـم عبد مجدع - حسبـتها تقول- أسود يقودكم بكتـاب اللّه فاسمعوا وأطيعوا". (رواه مسلم في ا الأمارة 3/1468 رقم 37)

وعن أنس رضي اللّه عنه عن النبي صلى الله عليه وسلم قال:"اسمعوا وأطيعوا وإن استعمل عليكـم عبد حبشي كأن رأسه زبيبة". (رواه البخاري في الأحكام باب السمع والطاعة للإمام 4/ 329).

وفي رواية عنه:"اسمعوا وأطيعوا وإن استعمل حبشي كان رأسه زبيبة". (رواه البخاري في الآذان باب إمامة العبد والمولى 1/230).

وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:"عليـك بالسمع والطاعة لولي الأمر في السراء والضراء". (رواه مسلم في الأمارة 3/ 1467 رقم 35).

وعن نافع قال: لما خلع أهل المدينة يزيد بن معاوية جمع ابن عمر حشمه وولده فقال:إني سمعت النبي صلى الله عليه وسلم يقول:"ينصب لكل غادر لواء يوم القيامة" ( )... الحديث.

وهذه الأحاديث في الصحيحين أو في أحدهما وقد تعمدت ذلك لقول أحاديثهما بدون تردد، ولو أردت أن أذكر فهم أهل العلم لهذه الأحاديث لطال المقام لكن من أراد الوقوف علـى ذلك فليرجع إلى مظانه وأكتفي في هذا المقام بذكر بعض أقوال السلف رحمهم الله في الأئمة توضيحاً لمعتقدهم في هذا الموضوع، و بياناً لفهمهم الشرعي، واستناناً بهم فإن الحي لا تؤمن عليه الفتنة .(انظر أيضاً منهاج السنة النبوية لابن تيميه 3/ 385- 400)

قال الطحاوي رحمه الله:"ولا نرى الخروج على أئمتنا وولاة أمورنا، وإن جاروا وظلموا، ولا ندعو عليهم ولا ننزع يدنا من طاعتهم، ونرى من طاعتهم من طاعة الله فريضة، وندعو لهم بالصلاح والمعافاة، ونتبع السنـة والجـماعة ونجتنب الشذوذ والخلاف والفرقة، ونحب أهل العدل والأمانة ونبغض أهل الجور والخيانة- والحج والجهاد ماضيان مع أولى الأمر من المسـلمين برهم وفاجرهم إلى قيام الساعة لا يبطلهما شيء ولا ينقضهما". (شرح العقيدة الطحاوية ص 428-432، 437)

ويقول الإمام أحمد رحمه الله:"أصول السنـة عندنا التمسك بما كان عليه أصحاب رسول الله صلى الله عليه وسلم والإقتداء بهم وترك البدع، وكل بدعة فهي ضلالة، وترك الخصومات والجلوس مع أصحاب الأهواء،وترك المراء والجدال والخصومات في الدين… والسمع والطاعة للأئمة وأمير المؤمنين البر والفاجر ومن ولي الخلافة فاجتمع الناس عليه ورضوا به، ومن غلبهم بالسيف حتى صار الخليفة وسمي أمير المؤمنين، والغزو ماض مع الأمراء إلى يوم القيامة البر والفاجر لا يترك، و قسمة الفيء وإقامة الحدود إلى الأئمة ماضٍ ليس لأحد أن يطعن عليهم ولا ينازعهم، ودفع الصدقات إليهم جائزة ونافذة من دفعها إليهم أجزأت عنه براً كان أو فاجراً . وصلاة الجمعة خلفه وخلف من ولي جائزة تامة ركعتين ومن أعادهما فهو مبتدع تارك للآثار مخالف للسنة ليس له من فضل الجمعة شيء إذا لم ير الصلاة خلف الأئمة من كان برهم وفاجرهم فالسنة أن تصلي معهم ركعتين من أعادهما فهو مبتدع، و تدين بأنها تامة ولا يكون في صدرك من ذلك شك، و من خرج على إمام المسلمين وقد كان الناس اجتمعوا عليه، وأقروا له بالخلافة بأي وجه كان بالرضا أو بالغلبة فقد شق هذا الخارج عصا المسلمين، وخالف الآثار عن رسول الله صلى الله عليه وسلم فإن مات خارج عليه مات ميتة جاهلية،ولا يحل قتال السلطان ولا الخروج عليه لأحد من الناس فمن فعل ذلك فهو مبتدع على غير السنة والطريق. (شرح أصول اعتقاد أهل السنة والجماعة للالكائي1/ 156 ، 160، 161. ونحو هذه عقيدة ابن المديني رحمه الله انظر نفس المصدر 1/167 ، 168 ) اهـ .

وقال أبو العباس أحمد بن جعفر الاصطخري فيـما رواه عن الإمام أحمد رحمهم اللّه تعالى "والخلافة في قريش ما بقي من الناس اثنان ليس لأحد من النـاس أن ينـازعهم فيها، ولا يخرج عليهم، ولا نقر لغيرهم بها إلى قيام الساعة، والجهاد ماض قائم مع الأئمة بروا أو فجروا لا يبطله جور جائر ولا عدل عادل، الجمعة والعيدان والحج مع السلطان وإن لم يكونوا بررة عدولاً أتقياء، ودفع الصدقات والخراج والأعشار والفيء والغنائم إلى الأمراء عدلوا فيها أم جاروا، والانقياد إلى من ولاه الله أمركم لا تنزع يداً من طاعته ولا تخرج عليه بسيفك حتى يجعل الله لك فرجاً ومخرجاً، ولا تخرج على السلطان وتسمع وتطيع ولا تنكث بيعة فمن فعل ذلك فهو مبتدع مخالف مفارق للجماعة، وإن أمرك السلطان بأمر هو لله معصية فليس لك أن تطيعه ألبته، وليس لك أن تخرج عليه ولا تمنعه حقه "والإِمساك في الفتنة سنه ماضية واجـب لزومها فإن ابتليت فقدم نفسك دون دينك، ولا تُعن على فتنةٍ بيد ولا لسان، ولكن اكفف يدك ولسانك وهواك والله المعين"(طبقات الحنابلة 2/ 26، 27). ا هـ.

وقال الإمام البخاري رحمه اللّه بعد أن ذكر بعض من لقيه من أهل العلم والفضل في الأمصار، وأنهم متفقون غير مختلفين في قضايا شـرعيه ذكرها ومنها قوله:"وأن لا تنازع الأمر أهله لقول النبي صلى الله عليه وسلم:"ثلاث لا يغل عليهن قلب امرئ مسلم، إخلاص العمل لله، وطاعة ولاة الأمر، ولزوم الجماعة، فإن دعوتهم تحيط من ورائهم"، ثم أكد في قوله: {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ} وأن لا يرى السيف على أمة محمد صلى الله عليه وسلم"(شرح أصول اعتقاد أهل السنـة والجماعة 1/ 5 17، 176). اهـ.

وقال أبو محمد عبد الرحمن بن أبى حاتم رحمهما الله:سألت أبي وأبا زرعة عن مذهب أهل السنة في أصول الدين ، وما أدركا عليه العلماء في جميع الأمصار، وما يعتقدان من ذلك ؟ فقالا أدركنا العلماء في جميع الأمصار -حجازاً وعراقاً وشاماً ويمناً-فكان من مذهبهم:…ونقيم فرض الجهاد والحج مع أئمة المسلمين في كل دهر وزمان، ولا نرى الخروج على الأئمة ولا القتال في الفتنة ونسمع ونطيع لمن ولاه الله عز وجل أمرنا ولا ننزع يداً من طاعته ونتبع السنة والجماعة ونجتنب الشذوذ والخلاف والفرقة، فإن الجهاد ماضٍ منذ بعث الله نبيه علي الصلاة والسلام إلى قيام الساعة مع أولي الأمر من أئمة المسلمين لا يبطله شيء، والحج كذلك ودفع الصدقات من السوائم إلى أولي الأمر من أئمة المسلمين". ( شرح أصول اعتقاد أهل السنة والجماعة 1/177، 178 ).0

وقال ابن كثير رحمه الله " والإمام إذا فسق لا يعزل بمجرد فسقه على أصح قولي العلماء، بل ولا يجوز الخروج عليه لما في ذلك من إثارة الفتنة وقوع الهرج، وسفك الدماء، ونهب الأموال، وفعل الفواحش مع النساء، وغيرهن وغير ذلك مما كل واحدة فيها من الفساد أضعاف فسقه كما جرى مما تقدم إلى يومنا هذا "(البداية والنهاية لابن كثير 8/223، 224).

ويقول ابن تيميه رحمه الله: "وقد استفاض وتقرر في غير هذا الموضع ما قد أمر به النبي صلى الله عليه وسلم من طاعة الأمراء في غير معصية الله ، ومناصحتهم والصبر عليهم في حكمهم وقسمهم والغزو معهم والصلاة خلفهم ونحو ذلك من متابعتهم في الحسنات التي لا يقوم بها إلا هم فإنه من باب التعاون على البر والتقوى. وما نهى عنه من تصديقهم بكذبهم وإعانتهم على ظلمهم وطاعتـهم في معصية اللّه ونحو ذلك مما هو من باب التعاون على الإثم والعدوان. وما أمر به أيضاً من الأمر بالمعروف والنهـي عن المنكر لهم ولغيرهم على الوجه المشروع وما يدخل في ذلك من تبليغ رسالات اللّه إليهم بحيث لا يترك ذلك جنباً ولا بخلاً ولا خشية لهم ولا اشتراء للثمن القليل بآيات الله، ولا يفعل أيضاً للرئاسة عليهم ولا على العامة و لا للحسد ولا للكبر ولا للريا لهم وللعامة ولا يزال المنكر بما هو أنكر منه بحيث يخرج عليهم بالسلاح وتقام الفتن كـما هو معروف من أصول أهل السنة والجـماعة كـما دلت عليه النصوص النبوية، لما في ذلك من الفسـاد الذي يربى على فساد ما يكون من ظلمهم بل يطاع الله فيهم وفي غيرهم ويفعل ما أمر به و يترك ما نهي عنه وهذه جملة تفصيلها يحتاج إلى بسط كثير (مجموع الفتَاوى 28/ 20، 21).

وقال أيضاً رحمه الله: فإذا أحاط المرء علماً بما أمر به النبي صلى الله عليه وسلم من الجهاد الذي يقوم به الأمراء إلى يوم القيامة، و بما نهى عنه من إعانة الظلمة على ظلمهم علم أن الطريقة الوسطى التي هي دين الإسلام فيهم إذا لم يمكن جهادهم إلا كذلك، واجتناب إعانة الطائفة التي يغزو معها على شيء من معاصي الله بل يطيعهم في طاعة الله ولا يطيعهم في معصية الله إذ لا طاعة لمخلوق في معصية الخالق. وهذه طريقة خيار هذه الأمة قديماً وحديثاً وهي واجبة على كل مكلف وهي متوسطة بين طريق الحرورية وأمثالهم ممن يسلك مسلك الورع الفاسد الناشئ عن قلة العلم، و بين طريقة المرجئة وأمثالهم ممن يسلك مسلك طاعة الأمراء مطلقاً وإن لم يكونوا أبرارا.( المصدر نفسه 28/508). انتهى .

وقال أيضا:"ولهذا كان من أصول أهل السنة والجماعة الغزو مع كل بر وفاجر فإن الله يؤيد هذا الدين بالرجل الفاجر، وبأقوام لا خلاق لهم كـما أخبر بذلك النبي صلى الله عليه وسلم لأنه إذالم يتفق إلا الغزو إلا مع الأمراء الفجار أو مع عسكر كثير الفجور فإنه لا بد من أحد الأمرين:إما ترك الغزو معهم فيلزم من ذلك استيلاء الآخرين الذين هم أعظم ضرراً في الدين والدنيا. وإما الغزو مع الأمير الفاجر فيحصل بذلك دفع الأفجرين وإقامة أكثر شرائع الإسلام،وإن لم يكن إقامة جميعها. فهذا هو الواجب في هذه الصورة، وكل ما أشبهها بل كثير من الغزو الحاصل بعد الخلفاء الراشدين لم يقع إلا على هذا الوجه). اهـ. (مجموع الفتاوى 28/506 ، 507 ).

وقـال أيضاً رحمه الله:ولهذا كان المشهور من مذهب أهل السنة أنهم لا يرون الخروج عن الأئمة وقتالهم وإن كان فيهم ظلم كـما دلت على ذلك الأحاديث المستفيضة عن النبي صلى الله عليه وسلم لأن الفسـاد في القتال والفتنة أعظم من الفساد الحاصل بظلمهم بدون قتال ولا فتنةٍ فلا يدفع أعظم الفسادين بالتزام أدناهما، ولعله لا يكاد يُعرف طائفة خرجت على ذي سلطان إلا وكان في خروجها من الفساد ما هو أعظم من الفساد الذي أزالته. (منهاج السنة 3/ 391).

وقال أيضا: وقل من خرج على إمام ذي سلطان إلا كان ما تولد على فعله من الشر أعظم مما تولد من الخير. (منهاج السنة 4/527) .

وقال أيضاً:وكان أفاضل المسـلمين ينهون عن الخروج والقتال في الفتنة كما كان عبد الله بن عمر وسعيد بن المسيب وعلي بن الحسين وغيرهم ينهون عام الحرة عن الخروج على يزيد، وكـما كان الحسن البصري ومجاهد وغيرهما ينهون عن الخروج في فتنة ابن الأشعث. ولهذا استقر أمر أهل السنة على ترك القتال في الفتنة للأحـاديث الصحيحـة الثابتة عن النبي صلى الله عليه وسلم وصاروا يذكرون هذا في عقائدهم، ويأمرون بالصبر على جور الأئمة وترك قتالهم،وكان قد قاتل في الفتنة خلق كثير من أهل العلم والدين.. ومن تأمل الأحاديث الصحيحـة الثـابتة عن النبي صلى الله عليه وسلم في هذا الباب واعتبر أيضاً اعتبار أولى الأبصار علم أن الذي جاءت به النصوص النبوية خير الأمور.(منهاج السنـة 4/529).

وقال أيضاً: وهذا كله مما يبين أن ما أمر به النبي صلى الله عليه وسلم من الصبر على جور الأئمة وترك قتالهم والخروج عليهم هو أصلح الأمور للعباد في المعاش والمعاد، وأن من خالف ذلك متعمداً أو مخطئاً لم يحصل بفعله صلاح بل فساد . ولهذا أثنى النبي صلى الله عليه وسلم على الحسن بقوله " إن ابني هذا سيد وسيصلح الله به بين فئتين عظيمتين من المسلمين " ولم يثن على أحد لا بقتال في فتنةٍ ولا بخروج على الأئمة ولا نزع يد من طاعة ولا مفارقة للجماعة وأحاديث النبي صلى الله عليه وسلم الثابتة تدل على هذا المنهاج. (منهاج السنة 4/ 531)

وقد اعتبر الشيح محمد بن عبد الوهاب رحمه الله مخالفة ولي الأمر من مسائل الجاهلية حيث قال:(المسألة الثالثة مخالفة ولي الأمر مسائل الجاهلية ص 2).

وقال المعلمي رحمه الله: وكان أهل العلم مختلفين في ذلك فمن كان يرى الخروج يراه من الأمر بالمعروف والنهي عن المنكر والقيام بالحق، ومن كان يكرهه يرى أنه شق لعصا المسلمين وتفريق لكلمتهم وتشتيت لجماعتهم وتمزيق لوحدتهم وشغل لهم بقتل بعضهم بعضاً، فتهون قوتهم وتقوى شوكة عدوهم وتتعطل ثغورهم فيستولى عليها الكفار ويقتلون من فيها من المسلمين ويذلونهم وقد يستحكم التنازع بين المسلمين فتكون نتيجة الفشل المخزي لهم جميعاً وقد جرب المسلمون الخروج فلم يروا منه إلا الشر خرج الناس على عثمان يرون أنهم إنما يريدون الحق وخرج أهل الجمل يرى رؤسائهم ومعظمهم أنهم يطلبون الحق فكانت ثمرة ذلك بعد اللُتَيَّا والتي أن انقطعت خلافة النبوة وتأسست دولة بني أمية ثم اضطر الحسين بن علي إلى ما اضطر إليه فكانت تلك المأساة، ثم خرج أهل المدينة فكانت وقعة الحرة ، ثم خرج القراء مع ابن الأشعث فماذا كان؟ ثم كانت قضية زيد بن علي وعرض عليه الروافض أن ينصروه على أن يتبرأ عن أبي بكر وعمر فأبى فخذلوه فكان ما كان، ثم خرجوا مع بني العباس فنشأت دولتهم التي رأى أبو حنيفة الخروج عليها، واحتشد الروافض مع إبراهيم الذي رأى أبو حنيفة الخروج معه و لو كتب له النصر لاستولى الروافض على دولته فيعود أبو حنيفة يفتي بخروج عليهم، هذا والنصوص التي يحتج به المانعون من الخروج والمجيزون له معرفة، والمحققون يجمعون بين ذلك بأنه إذا غلب على الظن أن ما ينشأ عن الخروج من المفاسد أخف جداً مما يغلب على الظن أنه يندفع به جاز الخروج وإلا فلا، وهذا النظر قد يختلف فيه المجتهدان ، أولاهما بالصواب من اعتبر بالتاريخ وكان كثير المخالطة للناس والمباشرة للحروب والمعرفة بأحوال الثغور.(التكيل 1/93 ،94).

ومع هذا التشديد والنكير الخروج على الأئمة والأمر بالصبر عليهم فان أهل السنة والجماعة يرون أن الأئمة كغيرهم من البشر ليسوا معصومون يعتريهم -الصواب والخطأ، فلا يرون لهم طاعة مطلقة بل طاعتهم مقيدة - خلافاً لمذهب الرافضة والمرجئة (انظر منهاج السنة النبوية 3/389، و مجموع الفتاوى 28، 508) الذين يقولون بالطاعة المطلقة لهم.

يقول الشافعي رحمه الله: (فأمروا أن يطيعوا أولي الأمر الذين أمّرهم رسول الله -لا طاعة مطلقة بل طاعة مستثناة فيما لهم و عليهم). الرسالة للشافعي ص 80) .

أما من أطاعهم في تحليل ما حرم الله أو تحريم ما أحل الله فإنه هذا شرك والعياذ بالله منه.

قال الشيخ محمد بن عبد الوهاب رحمه الله :(باب من أطاع العلماء والأمراء في تحريم ما أحل الله أو تحليل ما حرم الله فقد اتخذهم أرباباً من دون الله).

قال الشارح له.(لما كانت الطاعة من أنواع العبادة بل هي العبادة فإنها طاعة الله بامتثال ما أمر به على ألسنة رسله عليهم السلام وجب اختصاص الخالق سبحانه بها دون أحد سواه) وأنه لا يطاع أحد من الخلق إلا حيث كانت طاعة مندرجة تحت طاعة الله وإلا فلا تجب طاعة أحد من الخلق استقلالاً.(تيسير العزيز الحميد ص543).

فالـطاعة المطلقة لا تكون إلا لله تعالى ولرسوله صلى الله عليه وسلم -كقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً}. [ النسـاء آية 59]، وقال تعالى: {مَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً} . [النساء آية 69]، وقال تعالى: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظاً} . [النسـاء آية 80].

وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال:"من أطاعني فقد أطاع الله و من يعصيني فقد عصى الله، ومن يطع الأمير فقد أطاعني ومن يعص الأمير فقد عصاني "رواه مسلم. وفي رواية: "ومن أطاع أميري فقد أطاعني ومن عصي أميري فقد عصاني".

ومذهب أهل السنة والجماعة طاعة الأئمة فيما أمروا به من طاعة الله ولرسوله صلى الله عليه وسلم وعدم طاعتهم فيما أمروا به من معصية ولو كانوا أئمة عدولاً.

يقول ابن تيميه رحمه الله:( إنهم -يعني أهل السنة والجماعة -لا يوجبون طاعة الإمام في كل ما يأمر به بل لا يوجبون طاعته إلا فيما تسوغ طاعته فيه في الشريعة فلا يجيزون طاعته في معصية الله وإن كان إماماً عادلاً، وإذا أمرهم بطاعة الله فأطاعوه مثل أن يأمرهم بإقامة الصلاة وإيتاء الزكاة والصدق والعدل والحج والجهاد في سبيل الله فهم في الحقيقة إنما أطاعوا الله،والكافر والفاسق إذا أمر بما هو طاعة لله لم تحرم طاعة الله ولا يسقط وجوبها لأجل أمر ذلك الفاسق بها، كما أنه إذا تكلم بحق لم يجز تكذيبه ولا يسقط وجوب إتباع الحق بكونه قد قاله فاسق فأهل السنة لا يطيعون ولا الأمور مطلقاً، إنما يطيعونهم في ضمن طاعة الرسول صلى الله عليه وسلم كما قال الله تعالى : {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ} . أمر بطاعة الله مطلقاً، وأمر بطاعة الرسول لأنه لا يأمر إلا بطاعة الله {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّه} .وجعل طاعة أولي الأمر داخلة في ذلك فقال: {وَأُولِي الأَمْرِ مِنْكُمْ} ولم يذكر لهم طاعة ثالثة، لأن ولي الأمر لا يطاع طاعة مطلقة، إنما يطاع في المعروف كما قال النبي صلى الله عليه وسلم:"إنما الطاعة في المعروف. وقال: لا طاعة في معصية الله ولا طاعة لمخلوق في معصية الخالق". وقال:"ومن أمركم بمعصية الله فلا تطيعوه"(منهاج السنة 3/387، 388).انتهى.

وقال أيضا:فكيف بقول أهل السنة الموافق للكتاب والسنة وهو الأمر بطاعة ولي الأمر فيما يأمر به من طاعة الله دون ما يأمر به من معصية الله . ( نفس المصدر 3/390 ) .

وقال أيضاً:ولم يأمر بطاعة الأئمة مطلقاً بل أمر بطاعتهم في طاعة الله دون معصيته، وهذا يبين أن الأئمة الذين أمر بطاعتهم في طاعة الله ليسوا معصومين.( نفس المصدر 1/115 ) .

ويبين رحمه الله مذهب أهل السنة في هذه القضية بقوله:(وأهل السنة لا يأمرون بموافقة ولاة الأمور إلا في طاعة الله لا في معصيته. فولاة الأمور بمنزلة غيرهم يُشاركون فيما يفعلونه من طاعة الله ولا يُشاركون فيما يفعلونه من معصية الله).(نفس المصدر 4/113، 114).

وانظر إلى موقف أبي بكر الصديق رضي الله عنه عندما تولى الخلافة وخطب في الناس وبين لهم الموقف منه فقال:"يا أيها الناس وليتُ عليكم ولست بخيركم، أطيعوني ما أطعت الله ورسوله فإذا عصيت الله ورسوله فلا طاعة لي عليكم".(البداية والنهاية 5 /248).

ومن فقه الإمام البخاري رحمه الله في صحيحه "باب السمع والطاعة للإمام ما لم تكن معصية "ثم ساق بإسناده من حديث عبد الله بن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال:"السمع والطاعة على المرء المسلم فيما أحب وكره ما لم يؤمر بمعصية فإذا أمر بمعصية فلا سمع ولا طاعة".( صحيح البخاري 4/329).

وقال أبو حامد الغزالي:"ومنها أن يعلم أن رضا الخلق لا يحسن تحصيله إلا في موافقة الشرع وأن طاعة الإمام لا تجب على الخلق إلا إذا دعاهم إلى موافقة الشرع".( فضائح الباطنية ص206-208). ثم ذكر آثاراً عن بعض السلف وقال عقبها:فبهذه الأحاديث يتبين أن الطاعة واجبة للأئمة ولكن في طاعة الله لا في معصيته".( فضائح الباطنية ص206-08 ).

واستنبط المفسر أبو السعود من قوله تعالى: {وَلا يَعْصِينَكَ فِي مَعْرُوفٍ} حكماً حيث قال:"والتقييد بالمعروف مع أن رسول الله صلى الله عليه وسلم لا يأمر إلا به للتنبيه على أنه لا يجوز طاعة المخلوق في معصية الخالق".(إرشاد العقل السليم2/580).

وقال النووي: قال العلماء:(معناه تجب طاعة ولاة الأمور فيما يشق وتكرهه النفوس وغيره مما ليس بمعصية فإن كان لمعصية فلا سمع ولا طاعة كما صرح به في الأحاديث الباقية فتحمل الأحاديث المطلقة لوجوب طاعة ولاة الأمور على موافقة تلك الأحاديث المصرحة بأنه لا سمع ولا طاعة في المعصية، وهذه الأحاديث في الحث على السمع والطاعة في جميع الأحوال وسببها اجتماع كلمة المسلمين فإن الخلاف سبب لفساد أحوالهم في دينهم ودنياهم).

[458] هو التجيبي المصري اسمه حبيب ببن شهيد قال ابن حجر: على الأشهر؟ المتوفى 109هـ كذا سطره المزي وذكر ابن حجر في التقريب توفي سنة تسع وخمسين. وهو معدود في الفقهاء الثقات وقد روى عنه يزيد بن أبى حبيب ولم أقف له على سماع من رويفع بن ثابت. ترجمته في تهذيب الكمال 34/274 والتقريب.

[459] ابن السكن الأنصاري صحابي رضي الله عنه. تولى أمرة مصر في زمن معاوية رضي الله عنه توفي ببرقة وهو أمير عليها. سنة 56 هـ. ترجمته في الاستيعاب 2/504 والإصابة 1/522 وتهذيب الكمال 9/254.

[460] رواه أحمد في المسند 4/108 من حديث ابن إسحاق به مرفوعاً. كنت مع النبي صلى الله عليه وسلم حين افتتح حنيناً. فقام فينا خطيباً فقال:"لا يحل لامرئ يؤمن بالله واليوم الآخر أن يسقى ماءه زرع غيره، ولا أن يبتاع مغنماً حتى يقسم، ولا أن يلبس ثوباً من فئ المسلمين حتى إذا أخلقه رده فيه، ولا يركب دابة من فئ المسلمين حتى إذا أعجفها ردها فيه". ورواه أيضا 4/108. وأبو داود في الجهاد باب في الرجل ينتفع من الغنيمة بالشيء 3/153 والدارمي في السير باب النهي عن ركوب الدابة من المغنم ولبس الثوب منه 2/230 كلهم من طريق ابن إسحاق عن يزيد بن أبي حبيب عن أبي مرزوق عن حنش الصنعاني عن رويفع بن أبى ثابت مرفوعاً. وفيه زيادة. وقد صرح ابن إسحاق بالتحديث عن يزيد عند أحمد.

[461] تجبب قبيلة نزلت مصر والنسبة إليها (التجيبي) انظر الأنساب 3/19 وهي بطن من كنده كذا في المسند

[462] يحتمل أنه الثوري وهو من أثبت الناس فيه كذا قال المزي. ويحتمل أنه ابن عيينة وقد حدث عنه بعد الاختلاف.

[463] وهو السبيعي عمرو بن عبد الله الهمداني المتوفى سنة 129 هـ وقيل غير ذلك روى عن أبي عبيدة عامر بن عبد الله بن مسعود وعنه السفيانان. ثقة عابد إلا أنه تغير آخر حياته. ترجمته في تهذيب الكمال 22/102 وتهذيب التهذيب 8/62 والتقريب , والكواكب النيرات ص341.

[464] هو عامر بن عبد الله بن مسعود الهذلي مشهور بكنيته وقيل اسمه كنيته, روى عن أبيه -ولم يسمع منه لكونه مات وهو صغير - وروى عنه أبو إسحاق السبيعي ترجم له المزي ولم يذكر شيئاً إلا كونه لم يسمع من أبيه شيئاً. مع أن ابن سعد وابن معين وثقاه وقال ابن حجر: ثقة. وذكر المزي أن حديثه عند الجماعة. ترجمته في تهذيب الكمال 14/61 و 34/59 والتقريب. وطبقات ابن سعد 6/210 والجرح والتعديل9/403.

[465] انظر سبل الهدى والرشاد في سيرة خير العباد 4/79.

[466] انظر تعليق الخطابي على سنن أبي داود 3/153.

[467] سبقت ترجمته في ص 120.

[468] رواه البخاري في كتاب الذبائح والصيد باب صيد القوس 9/604 مع الفتح ما جاء في التصيد 9/612 وفي باب آنية المجوس والميتة 9/622 و مسلم في كتاب الصيد والذبائح باب الصيد بالكلاب المعلمة 3/1532 رقم 8 وانظر سنن أبي داود 4/177 , 178 وسنن الترمذي 5/165.

[469] هو الثقة الفقيه الفاضل أبو محمد عطاء بن أبي رباح القرشي ولاء المتوفى سنة 114هـ وقيل غير ذلك كثير الإرسال روى عن جابر بن عبد الله وعنه برد بن سنان. ترجمته في تهذيب الكمال 20/69 وتهذيب التهذيب 7/199 والتقريب.

[470] رواه أحمد في المسند 3/379 و أبو داود في الأطعمة باب الأكل من آنية أهل الكتاب 4/177 من حديث عطاء عن جابر مرفوعاً:كنا نغزوا مع رسول الله صلى الله عليه وسلم فنصيب من آنية المشركين وأسقيتهم فنستمتع بهم فلا يعاب علينا. هذا لفظ أحمد. وعند أبي داود:فنستمتع بها فلا يعيب ذلك عليهم. وذكر ابن حجر في الفتح 9/623 وعزاه إلى أبي داود والبزار فقط: وذكر أن في رواية البزار (فنغسلها ونأكل فيها).

[471] الطائي الكوفي روى عن أبيه وعنه سماك بن حرب و وثقه ابن حبان والعجلي, لكن قال ابن المديني والنسائي مجهول. وقال ابن حجر: مقبول. ترجمته في تهذيب الكمال 23/493 وتهذيب التهذيب 8/350 والتقريب.

[472] هو هلب الطائي يقال اسمه يزيد بن عدي. وهلب لقب قال ابن عبد البر. وفد على النبي صلى الله عليه وسلم وهو أقرع فمسح على رأسه فنبت شعره . هـ . قال ابن حجر : وحديثه في أبي داود والترمذي وغيرهما. ترجمته في الاستيعاب 4/1549 والإصابة 3/609.

[473] رواه أحمد في المسند 5/226، 227 وأبو داود في الأطعمة باب في كراهية التقذر للطعام 4/147 والترمذي في السير باب ما جاء في طعام المشركين 5/290 وابن ماجة في الجهاد باب الأكل في قدور المشركين 2/944 كلهم أخرجوه من طريق سماك به إلا أن أبا داود جاء عنده قال: سمعت رسول صلى الله عليه وسلم، وسأله رجل فقال: إن من الطعام طعاماً أتحرج منه فقال: لا يتحلجن في صدرك شيء ضارعت فيه النصرانية. وعند أحمد:لا يختلجن الخ. وفي الرواية الثانية عنده:كلما ضارعت فيه النصرانية فلا يحيى كن في صدرك. ورواه عبد الله بن أحمد في زيادته في المسند 5/226 وذكره المزي في تهذيب الكمال 23/495 من طريقة.

[474] قال ابن الأثير (الركاز عند أهل الحجاز:كنوز الجاهلية المدفونة في الأرض. وعند أهل العراق المعادن. والقولان تحتملهما اللغة, لأن كلا منهما مركوز في الأرض أي ثابتة ) النهاية 2/258.

[475] أحد سادات التابعين من العلماء الأثبات والفقهاء الأخيار صاحب مراسيل الصحيحة مات سنة 93هـ. وقيل غير ذلك, روى عن أبي سلمة وعنه الزهري. ترجمته في تهذيب الكمال 11/66 وتهذيب التهذيب 4/84 والتقريب.

[476] رواه البخاري في الزكاة باب في الركاز الخمس 3/364 مع الفتح وفي الديات باب المعدن جبار والبئر جبار 15412 من نفس الطريق المذكور أعلاه، وأخرجه في المساقات باب من حفر بئراً في ملكه لم يضمن 5/33 من حديث أبي هريرة وفي الديات باب العجماء جبار 12/256 من حديث شعبة عن محمد بن زياد عن أبي هريرة. ورواه مسلم في الحدود باب جرح العجماء والمعدن والبئر جبار 3/1334.

[477] هو أبو يوسف إسرائيل بن يونس بن أبي إسحاق السبيعي الكوفي المتوفى سنة160هـ وقيل غير ذلك. روى عن سماك بن حرب ثقة. قال ابن حجر: تكلم فيه بلا حجة. ترجمته في تهذيب الكمال 2/515 والتقريب.

[478] رواه أحمد في المسند 1/314 من حديث إسرائيل به قال: قضى رسول الله صلى الله عليه وسلم في الركاز الخمس. قلت: وروايته سماك عن عكرمة فيها اضطراب .

[479] هو مجالد بن سعيد بن عمير بن بسطام الهمداني الكوفي المتوفى سنة 144هـ روى عن الشعبي. وعنه خلق كثير. وثقه النسائي مرة وجمهور النقاد يضعفونه ويرونه ليس قوياً. وقال ابن عدي: له عن الشعبي عن جابر أحاديث صالحة. ترجمته في تهذيب الكمال 27/219 وتهذيب التهذيب 10/39 والتقريب.

[480] رواه أحمد في المسند 3/353 , 354 من طريق مجالد به مرفوعاً : السائبة جبار, والجب , والمعدن جبار, وفي الركاز الخمس.

[481] القرشي العدوي مولى عبد الله بن عمر المتوفى سنة 154هـ روى عن أبيه متفق على ضعفه. قال المزي: روى ابن ماجة. ترجمته في تهذيب الكمال 16/213 والتقريب.

[482] ذكره الزيلعي في نصب الراية 2/ 380 وأعله بابن نافع فإنه متروك.

[483] رواه البخاري في الجهاد باب لا يعذب بعذاب اللَه 6/ 149 وفي استتابة المرتدين باب حكـم المرتدين 12/267من حديث أيوب به وذكر قصة علي مع ابن عباس. وذكره البخاري تعليقاً في كتاب الاعتصام باب قوله تعالى: {وَأَمْرُهُمْ شُورَى بَيْنَهُمْ} 13/339 وأحمد في المسند 1/282 , 323.

[484] هو عبد الله بن زيد بن عمرو الجرمي المتوفى سنة 104هـ وقيل غير ذلك روى عن أنس وعنه يحيى بن أبي كثير وأبو رجاء مولاه . ثقة فقيه إلا أنه كان يرسل. ترجمته في تهذيب الكمال 14/542 وتهذيب التهذيب 5/224 والتقريب.

[485] رواه البخاري في الحدود باب المحاربين من أهل الكفر والردة 12/109. وفي باب لم يحسم النبي صلى الله عليه وسلم المحاربين من أهل الردة حتى هلكوا 12/ 110. وذكره تعليقاً في المغازي باب قصة عكل وعرينة 7/458 ورواه مسلم في القسامة باب حكم المحاربين 3/1298.

[486] هو سليمان روى عن مولاه أبي القلابة وثقه ابن حبان وحديثه عند البخاري ومسلم وأبي داود والنسائي وقال ابن حجر: صدوق. ترجمته في تهذيب الكمال 11/260 والتقريب .

[487] رواه البخاري في التفسير باب: إنما جزاء الذين يحاربون الله ورسوله ويسعون في الأرض فساداً. الخ. 8/273. ورواه في الديات باب القسامة 12/230 من حديث أبي رجاء وفيه قصة – ورواه في الوضوء باب أبوال الإبل.... 1/335 عن أيوب عن أبي قلابة به وكذلك في الجهاد باب إذا حرق المشرك المسلم هل يحرق 6/153 وفي الحدود باب لم يسق المرتدون والمحاربين حتى ماتوا 12/111 و في باب سمر النبي صلى الله عليه وسلم أعين المحاربين 12/112 ورواه مسلم في القسامة باب حكم المحاربين 3/1296 رقم 10 ,11 ,12.

[488] أبو إياس المزني المتوفى سنة 113هـ روى عن أنس رضي الله عنه وعنه سماك بن حرب من الثقات العلماء. ترجمته في تهذيب الكمال 28/210 وتهذيب التهذيب 10/216 والتقريب.

[489] رواه مسلم في القسامة باب حكم المحاربين 3/1298 رقم 13.

[490] رواه البخاري في الزكاة باب استعمال إبل الصدقة …الخ. 3/366 مع الفتح. ورواه في الطب باب الدواء بأبوال الإبل 10/142 وفي باب من خرج من أرض لا تلايمه 10/178 ومسلم في القسامة باب حكم المحاربين 3/1296 .

[491] رواه مسلم في القسامة باب حكم المحاربين 3/1296 .

[492] هو البناني ولاءاً المتوفى سنة 130 هـ روى عن أنس رضي الله عنه ثقة أخرج حديثه الجماعة. ترجمته في تهذيب الكمال 18/147 وتهذيب التهذيب 6/341 والتقريب.

[493] رواه مسلم في القسامة باب حكم المحاربين والمرتدين 3/1296 رقم9 وذكره البخاري تعليقاً في كتاب المغازي باب قصة عكل وعرينه 7/458.

[494] انظر تخريجه في الإحالات السابقة.

[495] قول ابن سيرين هذا ذكره البخاري معلقاً في كتاب الطب باب الدواء بأبوال الإبل 10/142 لكن قال ابن حجر في الفتح 10/143 (تعقيباً عليه) يعكر عليه ما أخرجه مسلم من طريق سليمان التيمي عن أنس قال: (إنما سماهم النبي صلى الله عليه وسلم لأنهم سلموا أعين الرعاة) . انتهى. انظر صحيح مسلم 3/1298 .

[496] قول أبي قلابة هذا ذكره البخاري تعليقاً في كتاب الحدود باب لم يسق المرتدون والمحاربون حتى ماتوا 12/111 بلفظ (سرقوا وقتلوا وحاربوا لله ورسوله) وفي باب سمر النبي صلى الله عليه وسلم أعين المحاربين 12/112 بلفظ (هؤلاء قوم سرقوا وقتلوا وكفروا بعد إيمانهم وحاربوا لله ورسوله) . ا هـ .

[497] حديث صحيح رواه البخاري في عدة مواطن من صحيحه وانظر كتاب الصوم باب إذا جامع في رمضان ولم يكن له شيء فتصدق عليه فليكفر 4/163 مع الفتح. ورواه مسلم في كتاب باب تغليظ تحريم الجماع في نهار رمضان على الصائم 2/781 رقم 81.

[498] الحارثي الكوفي روى عن أبيه شريح بن هاني وعنه شريك بن عبد الله القاضي الثقة . ترجمته في تهذيب الكمال 28/457 والتقريب.

[499] هو شريح بن هانئ الحارثي أبو المقدام الكوفي قال المزي: أدرك النبي صلى الله عليه وسلم ولم يره أ . هـ. توفى سنة 78هـ روى عن عائشة وعنه ابنه المقدام. ثقة. ترجمته في تهذيب الكمال 12/452 وتهذيب التهذيب 4/330 والتقريب.

[500] رواه أحمد في المسند 6/58 , 222 وأبو داود في الجهاد باب ما جاء في الهجرة وسكن البدو 3/7 وفي كتاب الأدب باب في الرفق 5/156 من حديث شريك به. وعند أحمد : قال قلت لعائشة هل كان النبي صلى الله عليه وسلم يبدو قالت نعم: كان يبدو إلى هذه التلاع .

وعن أبى داود : سألت عائشة عن البداوة فقالت: كان … الخ .

[501] الخـلقاني الأسدي أبو زياد الكوفي مات سنه 174 هـ وقيل غير ذلك روى عن الحسن بن الحكم النخعي مختلف فيه . وقال ابن حجر: صدوق يخطئ قليلاً. ترجمته في تهذيب الكمال 3/92 والتقريب.

[502] النخعي أبو الحكم الكوفي روى عن عدي بن ثابت الأنصاري وعنه إسماعيل بن زكريا, وثقه ابن حجر وقال أبو حاتم صالح الحديث. وقال ابن حجر: صدوق يخطئ . ترجمته في تهذيب الكمال 6/128 والتقريب.

[503] الأنصاري الكوفي مات سنة 116هـ روى عن أبى حازم سلمان الأشجعي وعنه الحسن بن الحكم ثقة روى حديثه الجماعة. لكن قال أبو حاتم: كان إمام مسجد الشيعة وقاصهم. ترجمته في تهذيب الكمال 19/522 وتهذيب التهذيب 7/165 والتقريب.

[504] هو سلمان الاشجعي الكوفي مولى عزة الاشجعية روى عن أبي هريرة, وعنه عدي بن ثابت ثقة, وحديثه أخرجه الجماعة. ترجمته في تهذيب الكمال 11/259 وتهذيب التهذيب 4/140 والتقريب.

[505] رواه أحمد في المسند 2/371 , 440 من حديث إسماعيل به وزاد فيه (ومن تتبع الصيد غفل ومن أتى أبواب السلطان أفتن، وما ازداد عبد من السلطان قرباً إلا أزداد من الله عز وجل بعداً). وله شاهد من حديث البراء عند أحمد مرفوعاً: من بدا حفا. انظر المسند 4/197 .

[506] ذكره ابن حجر في تهذيب التهذيب 12/252 وحكم عليه بالجهالة وذكر أنه روى عن وهب وعنه الثوري وفرق بينه وبين أبي موسى البصري، كما ذكره في ترجمة أبي موسى البصري إسرائيل بن موسى 1/261 وفرق بينهما. ولم أجد المزي أشار إليه. وذكره الذهبي في الكنى 2/106.

[507] هو الصنعاني الذماري أبو عبد الله المتوفى سنة 114هـ وقيل غير ذلك روى عن ابن عباس وعنه أبو موسى اليماني كما ذكر ابن حجر والذهبي. ثقة لكنه يروي الإسرائيليات. ترجمته في تهذيب الكمال 31/140 وتهذيب التهذيب 11/166 والتقريب.

[508] رواه أحمد في المسند 1/378 وأبو داود في الصيد باب إتباع الصيد 3/378 والترمذي في الفتن باب سكنى البادية وإتباع الصيد 7/36 والنسائي في الصيد باب إتباع الصيد 7/195. جميعهم من حديث سفيان به مرفوعاً بلفظ (من سكن البادية جفا ومن تتبع الصيد غفل, ومن أتى السلطان افتتن) .

وقال الترمذي ( حديث حسن صحيح غريب من حديث ابن عباس لا نعرفه إلا من حديث الثوري ) .

[509] الأسـدي الكوفي مات193 هـ وقيل غير ذلك، روى عن عبد العزيز بن رفيع وعنه خلق كثير من الثقات العباد. قال ابن حجر: إلا أنه لما كبر ساء حفظه وكتابه صحيح. ترجمته في تهذيب الكمال 33/129 والتقريب.

[510] الأسدي أبو عبد الله المكي الطائفي المتوفى بعد 130 هـ روى عن تميم بن طرفة وعنه أبو بكر بن عياش، ثقة، ترجمته في تهذيب الكمال 18 / 134 وتهذيب التهذيب 6/337 والتقريب.

[511] الطائي مات سنة 95 هـ وقيل غير ذلك، روى عن عدي بن حاتم، وعنه عبد العزيز بن رفيع ثقة. ترجمته في:تهذيب الكمال 4/ 331 وتهذيب التهذيب 1/513 والتقريب.

[512] صحابي جليل يكنى أبا طريف. كان له دور مشهور في حروب الردة، مات سنة 67 هـ بالكوفة وقيل غير ذلك. روى عنه تميم بن طرفة. ترجمته في الاستيعاب 3/1057 والإصابة 2/468 .

[513] رواه مسلم في الأيمان باب ندب من حلف يميناً فرأى غيرها خيراً منها 13/1273 رقم 16 ولفظه (من حلف على يمين فرأى غيرها خيراً منها فليأتي الذي هو خير وليترك يمينه).

[514] رواه مسلم 13/1273رقم 17 ولفظه (إذا حلف أحدكـم على اليمين فرأى خيـراً منها فيكفرها وليأت الذي هو خير).

[515] هو هشام بن حسان سبقت ترجمته.

[516] القـرشي يكني أبا سعيد أسلم رضي الله عنه يوم فتح مكة وتوفي سنه 51 هـ روى عن النبي صلى الله عليه وسلم أحاديث، وعنه الحسن. ترجمته في الاستيعاب2/ 835 والإصابة 2/ 400 .

[517] رواه أحمد في المسند 5/62، 63 والبخاري في الأيـمان والنذور باب قول اللّه تعالى {لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ} 11/516, 517 وفي كتـاب الأحكـام باب من لم يسأل الأمارة أعانه اللّه عليها 3/123، 124 ومسلم في الأيمان ندب من حلف يميناً فرأى غيرها خيراً منها 3/1273 , 1274رقم 19 .

[518] كلمه غير واضحة.

[519] رواه أحمـد في المسنـد 5/ 61، 62 والبخاري في كفارات الأيمان باب الكفارة قبل الحنـث وبعده 11/608 وفي الأحكام باب من سأل الأمارة وكل إليها 13/ 124 مع الفتح.

[520] هو سهيل بن أبي صالح ذكوان السمان يكنى أبا يزيد المدني، روى عن أبيه ذكوان السمان أثنى عليه ابن عيينة وأحمد بن حنبل في الحديث وكذلك ابن عدي، وقدح في حديثه ابن معين وأبو حاتم ووثقه العجلي وقال النسائي: ليس له بأس. وقال ابن حجر: صدوق تغير حفظه بآخره. ترجمته في تهذيب الكمال 12/223 وتهذيب التهذيب 4/ 263 والتقريب.

[521] اسمه ذكوان أبو صالح السمان الزيات المتوفى 101 هـ روى عن أبي هريرة، وعنه ابنه سهيل. أخرج حديثه الجماعة ومثله لا يسأله عنه من حيث الثبت والثقة والصلاح. ترجمته في تهذيب الكمال 8/513 والتقريب.

[522] رواه مسلم في الأيـمان باب ندب من حلف يميناً فرأى غيـرها خـيراً منها 3/1272 رقم 12 والترمذي في كتاب النذور والأيمان باب ما جاء في الكفارة قبل الحنث 5/248 .

[523] هو سلام بن سليم سبقت ترجمته .

[524] هو السبيعي عمر بن عبد الله بن عبيد. سبقت ترجمته .

[525] و يقال له:عبد الرحمن بن هنيدة أو ابن أبي هنيدة القرشي العدوي وقد ترجم له المزي في موطنين ولم يذكر أنه روى عن أبيه و لا أن أبا إسحاق روى عنه ولم أقف على ترجمة أبي إسحاق أنه روى عن عبد الرحمن, وهو ثقة. ترجمته في تهذيب الكمال 16/512 , 17/471 والتقريب .

[526] قيل هو أذينة العبدي. وقيل أذينة بن مسلم العبدي, وقيل أذينة بن سلمة بن الحارث وقيل أذينة بن الحارث. قال ابن حجر: مختلف في صحبته. ترجمته في الاستيعاب 1/136 والإصابة 1/26 .

[527] رواه أبو داود الطيالسي في المسند ص195 رقم 1370 عن أبي الأحوص به. وذكره ابن عبد البر في الاستيعاب 1/136 في ترجمة أذينة, كما ذكره ابن حجر في الإصابة 1/26 في نفس الترجمة عن أبي داود الطيالسي عن أبي الاحوص به ثم قال:( ورواه الطبراني والبغوي وابن شاهين وابن السكن و أبو عروبة وغير واحد في كتبهم في الصحابة من طرق عن أبى الاحوص) ا .هـ.

[528] الغساني ولاءاً روى عن زيد بن واقد وثقه ابن معين ودحيم وأبو داود وابن حبان وقال: ابن معين مرة لا بأس به وقال أحمد لا أعلم إلا خيراً وقال النسائي ليس به بأس. ووصفه أبو داود بالقدر وضعفه أبو مسهر, ويذكر أنه من أعلم الناس بحديث مكحول. وقال ابن حجر: صدوق رمي بالقدر. ترجمته في تهذيب الكمال 30/370 والتقريب .

[529] القرشي روى عن بسر بن عبيد الله وعنه الهيثم بن حميد الغساني مات سنة 138هـ ثقة . ترجمته في تهذيب الكمال 10/108 وتهذيب التهذيب 3/426 والتقريب.

[530] الحضرمي الشامي روى عن زيد بن واقد. ثقة روى حديثه الجماعة. ترجمته في تهذيب الكمال 4/75 وتهذيب التهذيب 1/426 والتقريب.

[531] لم أقف له على ترجمته.

[532] هو صحابي جليل عويمر بن عامر على الاختلاف في ذلك المشهور بكنيته مع الفقه والحكمة والعقل آخى النبي صلى الله عليه وسلم بينه وبين سلمان الفارسي توفي بعد الثلاثين. ترجمته في الاستيعاب 4/1646 والإصابة 3/45 .

[533] رواه البيهقي في السنن الكبرى كناب الأيمان باب الكفارة قبل الحنث 10/52 بإسناده إلى الهيثم بن حميد به بسياق أطول وفيه قصة لأبي موسى مع النبي صلى الله عليه وسلم في الصحيح .

[534] هو هشام بن عروة بن الزبير بن العوام القرشي المتوفى سنة 145 هـ وقيل غير ذلك روى عن أبيه عروة, وعنه سفيان الثوري وابن عيينة, ثقة إمام في الحديث قال ابن حجر: ربما دلس. ترجمته في تهذيب الكمال 30/232 وتهذيب التهذيب 11/48 والتقريب.

[535] رواه البخاري في التفسير باب (لا يؤاخذكم الله باللغو في أيمانكم ) 8/275 وفي كتاب الأيمان والنذور . باب قول الله تعالى {لاَ يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ} 11/516.

[536] هو أبو سفيان وكيع بن الجراح بن المليح الرؤاسي المتوفى سنة 196 هـ 197 هـ روى عن هشام بن عروة من الثقات العباد الحفاظ الأخيار. ترجمته في تهذيب الكمال 30/462 وتهذيب التهذيب 11/123 والتقريب.

[537] انظر تخريج الحديث السابق له .

[538] هو إسحاق بن عيسى نجيح البغدادي أبو يعقوب ابن الطباع المتوفى سنة 214هـوقيل غير ذلك روى عن شريك بن عبد الله النخعي وصفه البخاري بأنه مشهور في الحديث وقال عنه أبو حاتم وغيره صدوق وكذا ابن حجر في التقريب. ترجمته في تهذيب الكمال 2/ 462 والتقريب .

[539] هو عثمان بن عاصم بن حصين الكوفي المتوفى سنة 128 هـ وقيل غير ذلك روى عن قبيصة بن جابر وعنه شريك بن عبد الله النخعي من الثقات الأثبات. ترجمته في تهذيب الكمال 23/401 وتهذيب التهذيب 7/126 والتقريب.

[540] ابن وهب الأسدي أبو العلاء الكوفي مات سنة 69 هـ روى عن عمر رضي اللّه عنه، وعنه أبو حصين عثمان بن عاصم. ثقة من الفصحاء والنبلاء. ترجمته في تهذيب الكمال 23/472 وتهذيب التهذيب 8/344 والتقريب.

[541] هو الفضل بن دكـين الكوفي المتوفى 218 هـ وقيل غير ذلك أحد شيوخ البخاري الكبار، روى عن شريك بن عبد الله النخعي. من الثقات الأثبات. ترجمته في تهذيب الكمال 23/197 وتهذيـب التهذيب 8/ 270 والتقريب.


 العدد 101-102 - الغريـب

الغريـب المُصنّـف

تأليـف

أبي عُبيدٍ القاسم بن سلاَّم

المتوفى سنة 224 هـ

تحقيق

صفوان عدنان داوودي

القسـم الأوّل

مقدمـة المحقـق

الحمدُ للِّهِ ربِّ العالمين، والصلاةُ والسَّلامُ على خاتم المرسلين، وأفصحِ الناطقين، سيِّدنا محمدٍ، وعلى آلهِ وصحبه أجمعين،

وبعدُ

فإنَّ علمَ اللُّغة العربية من أشرفِ العلوم، ومعرفتهُ من خير الأمور، وذلك لأنَّ الله اختار العرب على العالمين، وفضَّل لغتهم على سائر اللغات، فأرسل أفضلَ أنبيائه بأفصحِ لغةٍ في أفصحِ قومٍ، وأنزلَ كتابه العزيز بتلك اللغة، فقال عزَّ مِنْ قائلٍ: {بِلِسَانٍ عَرَبِيٍّ مُبِينٍ} الشعراء: 195. وقال أيضاً: {إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ} الزخرف: 3.

وجعل كتابه قانوناً لهم، وأمرهم بالعملِ بما فيه، والاهتداء بهديه، ولا سبيلَ إلى فهم هذا الكتابِ العظيم، ولا إلى معرفَة كلامِ خاتم المرسلين، إلاَّ بمعرفة اللُّغة العربية ودراستها، لذا كان تعلُّمهَا من الأمور المطلوبة، والسنن المحبوبة، وقد استنبط بعضُ العلماء من قوله تعالى: {وَعَلَّمَ آدَمَ الأَسْمَاءَ كُلَّهَا ثُمَّ عَرَضَهُمْ عَلَى الْمَلائِكَةِ فَقَالَ أَنْبِئُونِي بِأَسْمَاءِ هَؤُلاءِ إِنْ كُنْتُمْ صَادِقِينَ} البقرة: 23.

أنَ تعلُّمَ اللغات أفضل من التفرُّغ والتخلي للعبادة، إذ لما علَّم اللّه آدمَ أسماء المسميات كلَّها أمر الملائكة الذين يعبدونه في كلِّ طرفةِ عينٍ أن يسجدوا لأدم لهذه المزية.

ورحم اللّه القائل:

علمُ اللغـاتِ علينـا | فرضٌ كفرضِ الصلاةِ
فـليس يحـفظ دينٌ | إلا بحفظ الـلُّغـاتِ

لذا قام علماء هذه الأمَّة بالتشمير عن ساعد الجد، فبدؤوا بالتصنيف في سائر الفنون والعلوم، ومِنْ جملتها علمُ اللُّغة، فألَّفوا المُؤلَّفات الكثيرة ما بين صغيرٍ وكبير، حتى حفظوا لنا اللُّغة وأوصلوها إلينا، إذ لو التأليف لضاعت أكثر العلوم، لعجزِ كثيرٍ من النَّاس عن الحفظ.

وكان من ضمن كتب اللًّغة كتابُ "الغريب المصنَّف، للإمام المُتفَقِ على جلالته أبي عبيدٍ القاسم بن سلاَّم، صنَّفه في أربعين سنةً ورَتّبه على الموضوعات، فكان كتابُه هذا من طليعةِ المعاجم العربية المؤلفة في هذا النوع والكتابُ لَمْ يرَ النور إلى هذا اليوم، فأعاننا اللّه على تحقيقه ونشره، ونسأله تعالى القبول،

ونبدأ أولاً بترجمة المؤلف.

ثمَّ بدراسةٍ وافيةٍ عن كتابه

ثمَّ بإخراج نصِّ الكتاب.

وما توفيقنا إلا باللّه، عليه توكَّلنا، وعليه اعتمادنا.

المحقـق

المدينة المنورة 1410 هـ

ترجمة المؤلـف

ودراسـة عنـه

اسمـه ونسبـه

هو القاسم بن سلاّم [1] ، كان أبوه سلاَّم عبدا ً رومياً لرجلٍ من أهل هراة، وهي مدينةٌ من مدن خراسان.

وكان أبوه يحبُّ العلم، فيحكي أنَّه خرج يوماً، وأبو عبيدٍ مع ابنِ مولاه في الكُتَّاب، فقال للمعلِّم: علِّمي القاسم فإنَّها كَيِّسه.

فخاطب أبوه المعلمَ بضمير المؤنث، وهو لحنٌ لكونه رومياً.

ولد أبو عبيدٍ بهراة سنة 150 هـ وقيل: سنة 154 هـ، وكان أبوه يتولَّى الأزد، وكان أبو عبيد ينزل في بغداد بدرب الريحان.

شيوخـه

روى أبو عبيدٍ عن عددٍ كبير من أهل العلم واللغة، حتى صار إمامَ عصره، وسيِّدَ دهره، ونبغ في عدّة علومٍ، فقرأ على:

1- إسماعيل بن جعفر. انظر طبقات الشافعية 2/ 154، وطبقات الحنابلة 1/ 259.

2- شريك بن عبد الله، وهو أكبر شيوخه. انظر طبقات الشافعية الكبرى2/ 154، وطبقات الحنابلة 1/ 259.

3- إسماعيل بن عياش. انظر تاريخ بغداد 12/ 203.

4- هُشيم بن بشير. انظر تاريخ بغداد 12/ 403.

5- جرير بن عبد الحميد. انظر تاريخ بغداد 12/ 403.

6- سفيان بن عيينة. انظر تاريخ بغداد 12/403. وطبقات الشافعية الكبرى 2/ 154.

7- إسماعيل بن علية. انظر تاريخ بغداد 12/ 403.

8- يزيد بن هارون. انظر تاريخ بغداد 12/ 403.

9- يحيى بن سعيد القطان. انظر تاريخ بغداد 12/ 403.

10- حجَّاج بن محمد أخذ عنه القراءة. انظر تاريخ بغداد 12/403.

11- أبي معاوية الضرير. انظر تاريخ بغداد 12/ 403.

12- صفوان بن عيسى. انظر تاريخ بغداد 12/ 403.

13- عبد الرحمن بن مهدي. انظر تاريخ بغداد 12/ 403.

14- حماد بن مسعدة. انظر تاريخ بغداد 12/ 403.

15- مروان بن معاوية. انظر تاريخ بغداد 12/ 403.

16- أبي بكر ابن عياش. انظر تاريخ بغداد 12/403، وطبقات الشافعية الكبرى 2/154.

17- عمر بن يونس. انظر تاريخ بغداد 12/ 403.

18- إسحاق الأزرق. انظر تاريخ بغداد 12/ 403.

19- أبي زيد الأنصاري. انظر إنباه الرواة 3/13، وتاريخ بغداد 12/404.

وقد صرَّح أبو عبيد بالسماع منه في عدة مواضع من كتابه الغريب المصنف.

20- أبي عبيدة. انظر إنباه الرواة 3 / 13، والفهرست ص 106.

21- الأصمعيّ. انظر الفهرست ص106، وتاريخ بغداد 12/404، وإنباه الرواة 3/ 13.

22- اليزيدي. انظر الفهرست ص 106، وإنباه الرواة 3/ 13، وطبقات الحنابلة 3/260.

23- ابن الأعرابيّ. الفهرست ص 106، وطبقات الحنابلة 3/260، وتاريخ بغداد 12/ 404.

24- أبي زياد الكلابي أخذ عنه اللغة، وهو من الأعراب، قدم بغداد أيام المهدي. انظر الفهرست ص 67.

25- الأموي. انظر طبقات الحنابلة 1/ 261، وإنباه الرواة 3/ 13.

26- أبي عمرو الشيباني. انظر تاريخ بغداد 12/440، وطبقات الحنابلة 1/ 261.

27- الكسائي. انظر طبقات الشافعية الكبرى 2/ 153، وإنباه الرواة 3/13.

28- الأحمـر. انظر تاريخ بغداد 12/ 404، وإنباه الرواة 3/ 13.

29- الفـرّاء. انظر تاريخ بغداد 12/404.

30- اللحياني غلام الكسائي، اسمه علي بن المبارك. أنظر الفهرست ص 72.

31- شجاع بن أبي نصر، قرأ عليه القرآن. طبقات الشافعية الكبرى 2/153.

32- عبد الله بن المبارك. انظر طبقات الشافعية 2/ 153.

33- الشافعي، وله معه مناظرة في القرء. طبقات الشافعية الكبرى 2/154.

34- إسماعيل بن جعفر. أخذ عنه القراءة. سير أعلام النبلاء 10/506.

35- أبي مسهر، أخذ عنه القراءة. سير النبلاء10/ 506.

36- النضر بن شميل. انظر نزهة الألباء ص73.

تلامذته

روى عن أبي عبيدٍ، وأخذَ عنه العلم كثيرٌ من الناس، والرُّواة عنه مشهورون ثقاتٌ، ذوو ذكرٍ ونبلٍ، وعادَتْ بركةُ أبي عبيدٍ رحمه اللّه على أصحابه، فكلُّهم نبغَ في العلم واشتُهر به، وأخذ عنه وتصدَّر للإفادة، فمنهم:

1- أبو عبد الرحمن أحمد بن سهل التميمي.

2- وأحمد بن عاصم البغدادي.

3- ثابت بن أبي ثابت، ورَّاق أبي عبيد، له كتاب "الفرق "، مطبوع.

4- أبو منصور نصر بن داود الصاغاني. تاريخ بغداد 13/292.

5- محمد بن وهب أبو جعفر المسعري [2] .

6- محمد بن سعيد الهروي.

7- محمد بن المغيرة البغدادي.

8- عبد الخالق بن منصور النيسابوري.

9- أحمد بن يوسف التغلبي. تاريخ بغداد 5/219.

10 – أحمد بن القاسم. تاريخ بغداد 4/349.

11- إبراهيم بن عبد العزيز البغي.

12- أخوه علي بن عبد العزيز، راوي كتب أبي عبيد.

13- محمد بن إسحاق الصاغاني.

14- الحسن بن مكرم.

15- أبو بكر ابن أبي الدنيا.

16- الحارث بن أبي أسامة.

17- محمد بن يحيى المروزي.

18- أبو الحسن الطوسي راوي كتاب الغريب المصنَّف.

19- علي بن المديني، قرأ عليه غريب الحديث. انظر تاريخ بغداد 12 /407.

20- أحمد بن حنبل، قرأ عليه غريب الحديث.

21- يحيى بن معين، قرأ عليه غريب الحديث.

22- عباس العنبري. انظر تاريخ بغداد 12/ 407.

23- إبراهيم بن إسحاق الحربي، غريب الحديث للحربي 1/ 37.

24- المأمون الخليفة العباسي، قرأ عليه غريب الحديث. انظر تاريخ بغداد 12/408

25- بندار بن عبد الحميد، المعروف بابن لرَّة.

26- المسعري، علي بن محمد بن وهب.

27- القاسم بن الإصبع. انظر الفهرست ص 71.

28- الإِمام البخاري، محمد بن إسماعيل، طبقات المفسرين 2/ 38 وسير النبلاء10/ 507. نقل عنه في التاريخ الكبير، وفي "أفعال العباد".

29- الحافظ أبو داود صاحب السنن، طبقات المفسرين 2/ 38، نقل عنه في تفسير أسنان الإِبل في الزكاة.

30- الإِمام الترمذي، طبقات المفسرين 2/ 38.

31- أحمد بن إبراهيم، ورَّاق أبي عبيد أيضاً، روى عنه القراءات. سيرالنبلاء10/ 507.

32- ثابت بن عمرو بن حبيب، صحب أبا عبيد، وروى عنه كتبه كلها. إنباه الرواة 1/ 298.

33- عبد الله بن مخلد. راوية أبي عبيد. الوافي 17/600.

34- موسى بن خاقان، سمع الغريب المصنف من أبي عبيد، وسمعه معه:

35- جيش بن مبشر [3] ، والقرشي، ومسلم، والطوسي، وأبو جعفر المسعري وأبو أيوب البصري، كما ورد في الورقة الأخيرة من مخطوطة تونس.

وصفـه

وكلام الأئمة فيه

كان أبو عبيدٍ من الرَّاسخين في العلم، العاملين بما يعلمون، ذا زُهدٍ وورع، وتقوى للَّهِ عزَّ وجلَّ، وقد أثنى عليه العلماء كثيراً، فقد قال إسحاق بن راهويه شيخُ الحديث: الحق يحبُّه الله عزَّ وجلَّ، أبو عبيدٍ القاسمُ بن سلاَّم أفقهُ مني وأعلمُ مني [4] .

وقال الهلال بنِ العلاء الرّقي: مَنَّ اللّهُ علي هذه الأمَّةِ بأربعةٍ في زمانهم: بالشافعيِّ تفقهَ بحديثِ رسولِ اللُّه صلى الله عليه وسلم، وبأحمدَ بن حنبل، ثبتَ في المحنة، لولا ذلك كفر النَّاس، وبيحيى بنِ معين، نفى الكذبَ عن حديثِ رسول اللّه صلى الله عليه وسلم، وبأبي عبيدٍ القاسمِ بن سلاَّم، فسَّرَ الغريب من حديث رسول الله صلى الله عليه وسلم، لولا ذلك لاقتحم النَاسُ في الخطأ [5] .

وقال ثعلبٌ النحوي: لو كان أبو عبيدٍ في بني إسرائيل لكان عجباً [6] .

وقال أحمد بن كامل القاضي: كان أبو عبيدٍ القاسم بن سلاَّم فاضلاً في دينه وفي علمه، ربانيَّاً مُتَفنِّناً في أصناف علوم الإسلام، من القرآن والفقه، والعربية والأخبار، حسنَ الرِّواية، صحيحَ النَّقل، لا أعلمُ أحداً من النَّاس طعن عليه في شيء من أمرهِ ودينه [7] .

وقال عبد الله بن طاهر: كانَ للنَاسِ أربعة: ابنُ عبَّاس في زمانه، والشَعبي في زمانه، والقاسمُ بن مَعنٍ في زمانه، وأبو عبيدٍ القاسمُ بن سلاَّم في زمانه [8] .

وقال إبراهيم الحربيُّ: أدركتُ ثلاثةً لن يُري مثلهم أبداً، تعجزُ النّساء أنْ يلدْنَ مثلهم، رأيتُ أبا عبيدٍ القاسمَ بنَ سلاَّم، ما مثَّلْتُه إلا بجبل نفِخَ فيه روحِ، ورأيتُ بشرَ بنَ الحارث فما شبهْتُه إلا برجلٍ عُجِنَ من قَرْنِه إلى قدمِه عقلا، ورأيتُ أحمد بن حنبل فرأيتُ كأنَ اللَّهَ جمعَ له علم الأوَّلين من كلِّ صنفٍٍ، يقول ما شاء ويمسك ما شاء [9] .

وقال إسحاقُ بن إبراهيم الحنظليُّ: أبو عبيدٍ أوسعُنا علماً، وأكثرنا أدباً، وأجمعُنا جمعاً، إنَا نحتاج إلى أبي عبيدٍ، وأبو عبيدٍ لا يحتاج إلينا [10] .

وقال الجاحظ: ومن المُعلِّمين ثمَّ الفقهاء والمحدثين، ومن النحويين والعلماء بالكتاب والسُنَّة، والنَّاسخ والمنسوخ، وبغريبِ الحديث، وإعراب القرآن، وممَن جمع صنوفاً من العلم، أبو عبيدٍ القاسمُ بن سلاَّم، وكانَ مؤدباً لم يكتب النَاسُ أصحَّ من كتبه، ولا أكثر فائدة [11] .

وسئل أبو قدامة عن الشافعيِّ وأحمد بن حنبل وإسحاق وأبي عبيد، فقال: أما أفهمُهم فالشافعي، إلا أنَّه قليلُ الحديث، وأمَا أورعهم فأحمد بن حنبل، وأمَّا أحفظهم فإسحاق- هو ابن راهويه-، وأمَّا أعلمُهم بلغاتِ العربِ فأبو عبيدٍ [12] .

فهذه الشهادات من هؤلاء العلماء وغيرهم دليلٌ واضحٌ على مكانة أبي عبيدٍ العالية، ومرتبته المنيفة، إذ النَاسُ شهداءُ الله في الأرض، فإذا أثنوا على رجلٍ خيراً قُبلت شهادتهم عند الله، ودلَّت على صدق المشهود له، وحسن حالته.

وقد كان أبو عبيد رحمه اللّه يقسمُ اللَّيلَ أثلاثاً، فيصلَّي ثُلثه، وينامُ ثلثه، ويصنع الكتب ثلثه [13]

فهذا دليلٌ على حرصه واهتمامه بالوقت، إذ الوقتُ رأسُ مالِ المرء، فإذا أحسنَ استغلاله فقد فازَ وربح، و إلا خابَ وخسر، وكانت عادةُ أسلافِنا المحافظةَ على الوقتِ، وقضاءَ أكثرِه فيما فيه فائدةٌ وخيرٌ، حتى قدَّموا لنا تُراثاً علمياً كبيراً، يعجبُ المرءُ كثيراً كيفَ ألَّفوه وصنَّفوه وما ذلك إلا من تقواهم، وحرصهم على الساعات واللحظات، حتى وضع اللَّهُ البركةَ في أعمارهم وأعمالهم، فأنتجوا إنتاجاً كبيراً في مُدَدٍ يسيرة.

وكان أبو عبيدٍ في أوَّل أمره يؤدِّب غلاماً في شارع بشر وبشير [14] ، ثم صار مؤدِّباً لأولاد هرثمة بن أعين، أحد ولاة الخليفة العباسي هارون الرشيد كان والياً على خراسان، ثم ولاَّه الرشيد على بلاد أفريقيا سنة 177 هـ [15] .

فعند ذلك اتَّصلَ بثابتِ بن نصر بن مالـك الخز اعي، فصار يؤدّب أولاده، ثُمَّ وُلِّي ثابتٌ طرسوس ثماني عشرة سنةً، فولَّى أبا عبيد القضاءَ بطرسوس ثماني عشرة سنةً، فاشتغل عن كتابة الحديث.

ثمَّ صار إلى ناحية عبد الله بن طاهر، واتصاله بالطاهريين كان لمّا نزل طاهر بن الحسين إلى مرو سنة 195 هـ طلب رجلاً ليحدِّثه ليلةً، فقيل له: ما هاهنا إلا رجلٌ مؤدِّبٌ، فأُدخل عليه أبو عبيد القاسم بن سلاَّم، فوجده أعلم الناس بأيام النَّاس، والنحو، واللغة، والفقه، فقال له: من المظالم تركك أنت بهذا البلد، فدفع إليه ألف دينار، وقال له: أنا متوجِّهٌ إلى خراسان إلى حربٍ، وليس أحدث أنّ أستصحبك شفقاً عليك، فأنفق هذا إلى أن أعود إليك، فًبدأ أبو عبيد بتأليف الغريب المصنف [16] إلى أن عاد طاهر بن الحسين من خراسان، فحمله معه إلى سُرَّ مَنْ رأى، فمن ذلك اليوم قويت صلتُه مع الطاهريين، وكانَ طاهر بن عبد الله يودُّ أنْ يأتيه أبو عبيدٍ ليسمع منه كتابَ "غريب الحديث"في منزله، فلم يفعلْ ذلك إجلالاً لحديث رسول الله صلى اللّه عليه وسلّم، فكان هو يأتيه.

وقد كان مرَّةً مع عبد الله بن طاهر، فوجَّه إليه أبو دُلَف العجلي يستهديه أبا عبيدٍ لمدَّة شهرين، فأنفذ أبا عبيدٍ إليه، فأقام شهرين، فلمَّا أراد الانصراف وصله أبو دُلَف بثلاثين ألف درهم، فلم يقبلها، وقال: أنا في جنبةِ رجلٍ ما يحوجني إلى صلة غيره، ولا آخذ ما فيه عليَّ نقصٌ ، فلما عاد إلى ابن طاهر وصله بثلاثين ألف دينار، بدلَ ما وصله أبو دُلَف فقال له: أيها الأمير، قد قَبِلْتُها، ولكن قد أغنيتني بمعروفك وبرِّك، وكفايتك عنها، وقد رأيتُ أن أشتريَ بها سلاحاً وخيلاً، وأتوجَّه بها إلى الثغرة ليكونَ الثوابُ متوفِّراً على الأمير، ففعل [17] .

فهذا دليلٌ واضح على إكرام الطاهريين له، وعلى عفَّة أبي عبيد ونزاهته، رحمه الله.

ثم صارت صلتُه بعدها قويةً مع عبد الله بن طاهر، ولمَّا صنَّف أبو عبيد كتاب غريب الحديث عرضه على عبد الله بن طاهر، فاستحسنه وقال: إنَّ عقلاً بعثَ صاحبه على عملِ مثلِ هذا الكتاب لحقيقٌ أن لا يُحوجَ إلى طلب المعاش، فأجرى له عشرة آلاف درهم في كل شهر. فكان هذا ممَّا ساعده على التفرُّغ لطلب العلم والازدياد منه، وكفاه مؤنة معاشه ودنياه.

وفي سنة 213 هـ توجَّه أبو عبيد إلى مصر مع يحيى بن معين، فسمع علماءها وكتب بها، ثم رحل إلى دمشق طلباً للعلم.

وبعدها عاد إلى بغداد، ثم قصد مكة سنة 219 هـ، وأقام بها حتى مات

وفـاتـه

خرج أبو عبيد إلى مكة سنة تسع عشرة ومائتين، وحجَّ، ولم يزلْ بها إلي أن توفي سنة 224 هـ. في يوم الأربعاء 12 المحرم، كما في التونسية.

وقد ذُكر أنَّ أبا عبيدٍ قدم مكَة حاجاً، فلما قضي حجَّه وأراد الانصراف اكترى إلى العراق، ليخرج صبيحة الغد. قال أبو عبيد. فرأيتُ النبيَّ صلّى اللّه عليه وسلّم في رؤياي وهو جالسٌ، وعلى رأسه قومٌ يحجبونه، والنَّاس يدخلون ويسلِّمون عليه، ويصافحونه قال: فكلَّما دنوت لأدخلَ مع النَّاس مُنِعت، فقلتُ لهم: لمَ لا تُخلّون بيني وبين رسول اللّه صلّى اللّه عليه وسلّم ؟ فقالوا لي: لا واللِّه، لا تدخل عليه ولا تُسلِّمُ عليه وأنت خارجٌ غداً إلى العراق، فقلتُ لهم: إني لا أخرج إذاً، فأخذوا عهدي، ثمَّ خلَّوا بيني وبين رسول الله صلّى اللّه عليه وسلّم، فدخلتُ وسلَّمتُ عليه، وصافحني، وأصبحتُ ففسخت الكراء وسكنت مكة.

وقال أبو سعيد الضرير: كنتُ عند عبد اللّه بن طاهر، فورد عليه نعيُ أبي عبيد، فقال لي: يا أبا سعيدٍ ، مات أبو عبيد، ثمَّ أنشأ يقول:

يا طالب العلمِ قد ماتَ ابن سـلاَّم | وكـانَ فـارسَ علمٍ غيرَ مِحْجامِ
ماتَ الذي كانَ فيكم ربعَ أربعـةٍ | لم يُؤتَ مثلُهم إستـارَ أحكـامِ [18]
حَبْـرُ البـريَّـةِ عبـدُ اللَّه أوَّلهم | وعـامرُ، ولَنِعْمَ الثَّـاوِ يا عـامي
هما اللذان أنافـا فـوقَ غيرهـما | والقاسمان ابن معـنٍ وابن سـلام
فـازا بقدحٍ متينٍ لا كفـاء لـه | وخلَّفاكم صفوفاً فـوق أقـدام [19]

يريد: عبد الله بن عباس، وعامر الشعبي، والقاسم بن معن، وأبا عبيد.

وفارق أبو عبيد هذه الدنيا الفانية بعد حياةٍ مليئةٍ بالعلم والعبادة والتعليم، لينتقل إلى دار الآخرة، ليلقى جزاء عمله ونتيجة اجتهاده، في حياةٍ هنيئةٍ دائمةٍ، أفاضَ عليه ربُّنا وابلَ رحمته، وفيضَ مغفرته.

وكانت وفاته سنة 224 هـ وبلغ أربعاً وسبعين سنة.

مُؤلَّفاتُـه

صنَف أبو عبيدٍ مُصنفاتٍ متعددة. في علوم شتَّى، وروى النَّاس من كتبه المُصنَفة بضعةً وعشرين كتاباً في القرآن والفقه، والغريب والأمثال، وله كتبٌ لم يروها، وأشهر مؤلفاته:

1- كتاب غريب الحديث، صنَّفهُ للخليفة المأمون العباسي، وقرأه عليه. قال أبو عبيد: مكثتُ في تصنيف هذا الكتاب أربعين سنة، وربَّما كنتُ أستفيد الفائدة من أفواه الرجال، فأضعها في موضعها من الكتاب، فأبيتُ ساهراً فرحاً مني بتلك الفائدة.

وقد تقدَّم عرضُه الكتاب على عبد الله بن طاهر.

والكلامُ على هذا الكتاب يطول جداً، فمن مُثنٍ عليه مُبالغٍ في الثناء، ومن مُنتقدٍ له، وليس هذا المحلُ لبسطِ الكلام عليه.

والكتابُ مطبوعٌ في حيدر آباد سنة 1964، في أربعة أجزاء، وصوِّر في بيروت في دار الكتاب العربي ويليه في الشهرة كتاب:

2- الغريب المُصنَّف، وسنعقد له باباً خاصاً، وألَّفه في أربعين [20] سنة مع غريب الحديث. ثم بقية كتبه، وهي:

3- الأمثال، طبع في جامعة أم القري بمكة المكرمة، بتحقيق د. عبد المجيد قطامش عام 1980.

4- الأموال، نشره حامد الفقي سنة 1353هـ، وأُعيد طبعه بتحقيق محمد خليل الهراس في القاهرة سنة 1388 في مجلد.

قال أبو الحسين بن المنادي: وكتابه في الأموال من أحسن ما صُنِّف في الفقه وأجوده.

وقال إبراهيم الحربي: أضعفُ كتبه كتاب الأموال، يجيء إلى بابِ فيه ثلاثون حديثاً، وخمسون أصلاً عن النبيَ صلّى اللّه عليه وسلّم، فيجيءُ يحدِّث بحدَيثين يجمعهما من حديث الشام، ويتكلَّم في ألفاظهما.

وذكر السمعاني في كتابه أدب الإملاء ص 148 عن أحمد بن مهدي قال: أردتُ أن أكتب كتاب الأموال لأبي عبيد، فخرجتُ لأشتري ماء الذهب، فلقيت أبا عبيد، فقلت: يا أبا عبيد، رحمك الله، أريد أن أكتب كتاب الأموال بماء الذهب. قال: اكتبه بالحبر فإنَّه أبقى.

5- الإيمان ومعالمه، نشره محمد ناصر الألباني- بدمشق.

6- ما ورد في القرآن الكريم من لغات العرب، طبع على هامش تفسير الجلالين بمصر سنة 1954.

7- الأجناس من كلام العرب وما اشتبه في اللفظ واختلف في المعنى طبع في بومباي- بتحقيق امتياز علي عرشي الرامفوري، سنة 1938، ومنه نسخة خطية في مكتبة عارف حكمت بالمدينة المنورة برقم 2498.

8- فضائل القرآن- حققه محمد بوطوبوس، في سلا بالمغرب. في جامعة محمد الخامس. انظر نشرة التراث مجلد 4 عدد 39.

9- النعم والبهائم والوحش والسباع والطير والهوام وحشرات الأرض. نشره لويس بويجس، لايبزك سنة 1908.

10- كتاب الناسخ والمنسوخ، ومنه نسخة خطية في مكتبة أحمد الثالث برقم 143. وطبع بمكتبة الرشد في الرياض، بتحقيق محمد بن صالح المديفر.

11- كتاب الإيضاح.

منه نسخة مخطوطة في مكتبة فاس أول "القرويين "رقم 1183.

12- كتاب الخُطب والمواعظ.

منه نسخة مخطوطة في ليبزج أول رقم 158، وطبع في مصر بتحقيق د. رمضان عبد التواب.

13- كتاب فعلَ وأفعل.

منه نسخة مخطوطة في القاهرة ثاني 3/ 281.

14- معاني القـرآن.

جمع فيه بين طريقة التفسير بالمأثور، وطريقة الاستشهاد بالأبيات المثِّرية، رجاء فيه بالآثار وأسانيدها، وتفاسير الصحابة والتابعين والفقهاء، روى النصف منه، ومات قبل أن يسمع منه باقيه. والكتاب مفقود.

وينقل منه كثيراً أبو جعفر النحاس في كتابه. إعراب القرآن.

15- كتاب القراءات. مفقود.

16- كتاب غريب القرآن. مفقود.

17- كتاب عدد آي القرآن. مفقود.

18- كتاب آداب الإسلام. مفقود.

19- كتاب أدب القاضي. مفقود. وسماه السمعاني في التحبير 1/185: كتاب القضاء وآداب الأحكام.

20- كتاب الأحـداث. مفقود.

21- كتاب استدراك الخطأ. مفقود.

22- كتاب الأضداد. مفقود.

23- كتاب الأمالي. مفقود.

24- أنساب العرب. نقل عنه الزبيدي في تاج العروس، مادة: سرع [21] . والسّهيلي في الروض 1/292.

25- أنساب الخيل. مفقود.

26- الإيمان والنذور. مفقود.

27- الحجر والتفليس. مفقود.

28- الحيـض. مفقود.

29- الرحـل والمنزل. مفقود.

30- الطهارة. ومنه نسخة خطية في الظاهرية في المجاميع رقم 11.

31- المذكر والمؤنث. مفقود.

32- معاني الشعر. نقل منه السبكي في طبقات الشافعية 2/ 158.

33- كتاب الشعراء. إيضاح الكنون 1/ 306. مفقود.

34- المقصور والممدود. مفقود.

35- النسـب. مفقود.

36- النكـاح. مفقود.

37- مقاتل الفرسان. مفقود.

38- كتاب الشواهد.

39- كتاب مقتل الحسين.

ذكرهما السمعاني في التحبير 1/185، وقال: سمع هذه الكتب أبو علي الحداد من أبي نُعيم الحافظ، عن أبي القاسم الطبراني، عن عليّ بن عبد العزيز عنه. ا. هـ. أي: عن أبي عبيد.

دراسة عن كتاب

الغريـب المصنـف

كتاب الغريب المُصنَّف

هذا الكتابُ من أجلِّ كُتب اللغة، وأحسنِ ما صّنف فيها، ومنزلته في كتب اللغة كمنزلة صحيح البخاريِّ أو مسلم في كتب الحديث، حيث جمع فيه أقوالَ أئمة اللغةِ وفرسانها، ودقق ورجح بينَ الأقوال، وتلقَّاه العلماء بعده بالقبول والرضى.

وقد احتذى فيه أبو عبيد كتابَ شيخه النَّضر بن شميل، واسمه "كتابُ الصفات"وهو كتابٌ كبير يحتوي على عدََّة كتبٍ ، في خمسة أجزاء:

الجزء الأوَّل : يحتوي على خلق الإنسان، والجود والكرم، وصفات النساء.

الجزء الثاني : يحتوي علي الأخبية والبيوت، وصفة الجبال والشعاب، والأمتعة.

الجزء الثالث : للإبل فقـط.

الجزء الرابع : يحتوي على الغنم، والطير، والشمس والقمر، والليل والنهار، والألبان، والكمأة والآبار، والحياض، والأرشية، والدلاء، وصفة الخمر.

الجزء الخامس : يحتوي على الزرع، والكرم والعنب، وأسماء البقول، والأشجار، والرياح، والسحاب، والأمطار، وكتاب السلاح، وكتاب خلق الفرس.

وللأسف كتاب الصفات [22] هذا فُقِد مع ما فُقِد من كتب التراث والنضر ابن شميل توفي سنة 204 هـ.

ولم يكن اعتماد أبي عبيد على كتاب النَضر فقط، وإنما اعتمد أيضاً على غيره من الكتب المتقدّمة في هذا الباب، وخاصةً كتب الأصمعيّ.

وكتاب المصنَّف لأبي عبيدة معمر بن المثني، المتوفى سنة210هـ. وكتاب الخيل ومجاز القرآن له.

وكتاب الصفات، للأصمعي المتوفى سنة 216 هـ، وهو مخطوط في دار الكتب المصرية.

وكتاب الصفات لأبي زيد الأنصاري المتوفى سنة 215 هـ.

وكتاب النوادر لأبي زيد أيضاً، وهو مطبوع.

وكتاب (غريب المصنَّف) لأبي عمرو الشيباني، المتوفى سنة 206 هـ، وهو مفقود.

وكتاب الجيم لأبي عمرو الشيباني، وهو مطبوع.

وكتاب ما اختلفت ألفاظه للأصمعي. وهو محظوظ في الظاهرية.

كتاب الفرق للأصمعي. وهو مطبوع.

خلق الإنسان للأصمعيّ، وهو مطبوع.

كتاب الأضداد للأصمعيّ. وهو مطبوع.

كتاب النخل للأصمعيّ. وهو مطبوع.

كتاب فعل وأفعل للأصمعيّ. وهو مطبوع.

كتاب الإبل للأصمعيّ. وهو مطبوع.

كتاب الخيل للأصمعي. وهو مطبوع.

كتاب الشاء للأصمعيّ. وهو مطبوع.

كتاب النبات للأصمعي. وهو مطبوع.

كتاب العين للخليل. وهو مطبوع.

جمهرة النسب للكلبي. وقد طبع حديثاً.

ما اتفق لفظه لليزيدي. وقد طبع حديثاً.

نسب معد واليمن للكلبي. وقد طبع حديثاً.

الهمز لأبي زيد. مطبوع.

البئر لابن الأعرابي. مطبوع.

خيل العرب لابن الأعرابي. مطبوع.

جمرة النسب لابن الكلبي. مطبوع.

المقصور والمحدود للفرَّاء. مطبوع.

ما تلحن فيه العامة للكسائي. مطبوع.

الأيام والليالي للفراء. مطبوع.

وقد أوضحنا ذلك في تعليقاتنا على الكتاب.

بالإِضافة إلى كتب أخرى غيرها، مع الفوائد التي جمعها أبو عبيد من كلام العلماء، والأعراب، وغيرهم، فهذب كُتب مَنْ سبقه، وزاد فيها فوائد، وأوضح مجملها، واستشهد لما لم يستشهد له مَنْ قبله من الأشعار حتى غدا كتابه من أمهات الكتب المؤلَّفة في هذا الموضوع.

وكتاب (الغريب المصنَّف) يحتوي على حوالي ألف بابٍ، موزَّعة في ثلاثين كتاباً:

الكتاب الأول: خلق الإنسان

الكتاب الثاني: كتاب النساء

= الثالث: كتاب اللباس

= الرابع: كتاب الأطعمة

= الخامس: كتاب الأمراض

= السادس: كتاب الخمر

= السابع: كتاب الدور والأرضين

= الثامن: كتاب الخيل

= التاسع: كتاب السلاح

= العاشر: كتاب الطير والهوام

= الحادي عشر: كتاب الأواني والقدور

= الثاني عشر: كتاب الجبال

= الثالث عشر: كتاب الشجر والنّبات

= الرابع عشر: كتاب المياه وأنواعها والقني

= الخامس عشر: كتاب النخل

= السادس عشر: كتاب السحاب والأمطار

= السابع عشر: كتاب الأزمنة والرياح

= الثامن عشر: كتاب أمثلة الأسماء

= التاسع عشر: كتاب الأفعال

= العشرون: كتاب الأضداد

= الحادي والعشرون: كتاب مكارم الأخلاق

= الثاني والعشرون: كتاب السباع

= الثالث والعشرون: كتاب الإبل ونعوتها

= الرابع والعشرون: كتاب الغنم ونعوتها

= الخامس والعشرون: الأسماء المختلفة لشيء واحد

= السادس والعشرون: كتاب الوحش

= السابع والعشرون: كتاب الأجناس

= الثامن والعشرون: كتاب أبواب اللبن

= التاسع والعشرون: نوادر الأسماء

= الثلاثون: نوادر الأفعال

ويختلف أحياناً ترتيب هذه الأبواب حسب النسخ المخطوطة.

ويحتوي الكتاب على 1315 بيتاً شعرياً، وأكثرها منسوبٌ لقائليه.

وعلى 56 حديثاً، وعدد كبير من الأمثال.

وعدد ما تضمنه الكتاب من الألفاظ 17970 حرفاً.

وذكر الزبيدي في طبقاته ص 201 قال: قال لنا عليُّ: قال أبو عبد الرحمن اللحية صاحب أبي عبيد وقد جاوز دار رجلٍ من أهل الحديث كان يكتبُ عنه النَّاس، وكان يُزَنُّ [23] بشرٍّ : إنَّ صاحب هذه الدار يقول: أخطأ أبو عبيد في مائتي حرفٍ من المصنَّف. قال عليُّ: فَحَلُمَ أبو عبيدٍ، ولم يقع في الرجل بشيءٍ ممَّا كان يعرف من عيوبه، وقال: في المصنَف مائةُ ألفِ حرفٍ، فإن أُخطئ في كلِّ ألفٍ حرفين فما هذا بكثيرٍ ممّا أدرك علينا، ولعلَّ صاحبنا هذا لو بدا لنا فناظرناه في هذه المائتين بزعمه لوجدنا له مخرجاً.

وعن عبَّاس الخياط قال: كنت مع أبي عبيدٍ، فجاز بدار إسحاق بن إبراهيم الموصلي، فقال: ما أكثَر علمه بالحديث والفقه والشعر مع عنايته بالعلوم!

فقلت: إنَّه يذكرك بضدّ هذا. قال: وما ذاك؟ قلتُ: ذكر أنَك صحّفت في المصنَّف نيِّفاً وعشرين حرفاً، فقال: ما هذا بكثيرٍ. في الكتاب عشرة آلاف حرفٍ مسموعة، فغلطٌ فيها بهذا ليسيرٌ، لعلّي لو نوظرت عنها لاحتججت فيها ولم يذكر إسحاق إلا بخير.

قال الزبيدي [24] : ولما اختلفت هاتان الروايتان في العدد، أمرني أمير المؤمنين رضي الله عنه بامتحانِ ذلك، فعددْتُ ما تضمَّنَ الكتاب من الألفاظ، فألفيت فيه سبعة عشر ألف حرفٍ وتسعمائة وسبعين حرفاً.

هذا وقد أثني العلماء كثيراً على هذا الكتاب.

فقال شمر: ما للعرب كتابٌ أحسنُ من مصنَّف أبي عبيد [25] .

وقال ابن درستويه: الغريب المصنف، من أجلِّ كتبه في اللغة [26] .

وقال أبو عبيدٍ عن كتابه: هذا الكتاب أحبُّ إليَّ من عشرة آلاف دينار. يعني الغريب المصنَّف [27] . وقال إبراهيم الحربي: ليس لأبي عبيد كتابٌ مثلُ الغريب المصنف [28] .

توثيق الكتـاب

لا حاجة إلى توثيق نسبة الكتاب لمؤلّفه، إذ ذكره كل من ترجم لأبي عبيد، قديماً وحديثاً وتكاد تصل نسبة الكتاب لمؤلفه مبلغ التواتر، ولا حاجة لتفصيل ذلك، فقد مرَّ أكثر مَنْ ذكر هذا الكتاب في أثناء كلامنا في هذه المقدمة متفرّقاً، فهو أشهرُ من نارٍ على علمٍ.

ويسَّمى أحياناً "الغريب المؤلف"كما جاء في الورقة الأخيرة من مخطوطة تونس، وكذا ذكـره الأزهري في مقـدمة تهـذيب اللغة ص 31 وص 53.

النَّاقدون لكتاب الغريب

مهما أتقن الإنسان عمله، فإنَّه لا يصل إلى رتبة الكمال المطلق، ومهما بالغَ في تنقيح كتبه ومصنفاته، فإنَّه سيبقى فيها بعض الخلل والاعتراضات وفي هذا دليلٌ واضحٌ على استيلاء النقص على الجنس البشري الضعيف، وفيه أيضاً تأكيدٌ لمعجزة القرآن الذي وصفه تعالى بقوله: {لاَّ يَأتيهِ الباطل مِن بَين يَديهَ وَلاَّ من خلفه تَنزِيلٌ من حَكيمٍ حَمِيدٍ} فصِّلت: 42.

ورحمَ اللَّهُ القائل: "إنّي رأيتُ أنَّه لا يكتبُ إنسانٌ كتاباً في يومه إلا قال في غده: لو غُيِّرَ هذا لكان أحسنَ، ولو زِيدَ كذا لكانَ يُستحسن، ولو قُدِّم هذا لكانَ أفضل، ولو تُرِك هذا لكان أجمل. وهذا من أعظم العبر، وهو دليلٌ على استيلاء النقصِ على جُملة البَشر".

وقد بذل أبو عبيد قُصارى جهده في تأليف كتابه ومراجعته، ومع ذلك فقد وُجهِّت إليه اعتراضات وانتقادات، والنَّاس في ذلك ما بينَ مًتحاملٍ عليه، وما بينَ مُنصِفٍ له.

وقد تقدَّمَ قريباً أنَّ إسحاق بن إبراهيم ذكر أنَّ أبا عبيدٍ صحَّف في كتابه المصنَّف نيفاً وعشرين حرفا وتقدَّم ردُّ أبي عبيد.

وذكر أبو أحمد العسكري أنَّ أبا الحسن الطوسي راوية كتب أبي عبيد قال: صحَّف أبو عبيدٍ في عشرةِ أحرفٍ من كتابه [29] .

أقول: وهذا شيء قليل بالنسبة إلى حجم كتابه.

وذكر ابن النَّديمِ [30] عن حماد بن إسحاق بن إبراهيم قال: قال لي أبو عبيدٍ : عرضتَ كتابي في الغريب المصنَّف على أبيك؟ قلتُ: نعم، وقال لي: فيه تصحيفُ مائتي حرفٍ، فقال أبو عبيد: كتابٌ مثلُ هذا يكونُ فيه تصحيفُ مائتي حرفٍ قليلٌ.

ومن المعترضين المنصفين أبو سعيد محمد بن هبيرة الأسدي الكوفي، المعروف بصعودا، المتوفى سنة 295 هـ. ألَّف رسالة للأمير عبد اللّه بن المعتز اسمها: (ما أنكرته العربُ على أبي عبيد القاسم بن سلاَّم ووافقته فيه) وهو كتاب مختصر [31] . ولم نعثر عليه.

ومنهم أبو سعيد الضرير، أحمد بن أبي خالد، استقدمه طاهر بن عبد اللّه من بغداد إلى خراسان، صنَّف كتاباً في الرّدِّ على أبي عبيد في الغريب المصنف [32] .

وله كتابٌ آخر في الردّ على أبي عبيد في غريب الحديث، عرضه على عبد اللّه بن عبد الغفار وكان أحد الأدباء، فكأنَّه لم يرضه، فقال لأبي سعيد. ناولني يدك، فناوله، فوضع الشيخ في كفّه متاعه، وقال: اكتحل بهذا يا أبا سعيد حتما تبصر، فكأنك لا تبصر [33] .

ومنهم أبو عمر الزاهد المعروف بغلام ثعلب، له كتاب (ما أنكرته الأعراب على أبي عبيد فيما رواه وصنفه ) [34] .

من الناقدين المتحاملين: عليّ بن حمزة البصري أحد أعلام أهل الأدب، المتوفى سنة 375 هـ.

له كتاب "التنبيهات"ردَّ فيه علي أبي عبيد في الغريب المُصنَّف، ولكنه تحامل على أبي عبيد تحاملاً شديداً، فنراه مثلاً في كتابه يقول: "فإذا كان أبو عبيدٍ يسمع الصحيح من أبي عمرو وغيره في كتاب الله عر وجلَّ، فيحكي المحال، فغيرُ منكرٍ أن يسمع اللغة على صحةٍ من رواتها فيفسدها" [35] .

وله أيضاً ردٌ على المبرد في الكامل، وعلى فصيح ثعلب، وإصلاح المنطق لابن السكَّيت، والمقصور والممدود لابن ولاّد.

وكلها مطبوعة ضمن كتابه "التنبيهات على أغاليط الرواة".

وله التنبيه على الغلط في نوادر أبي زياد الكلابي، ونوادرِ أبي عمرو الشيباني وهو من جملة كتاب التنبيهات، لكنه لم يطبع، ومنه نسخة في دار الكتب المصرية [36] . وله أيضاً لردّ على جمهرة ابن دريد، والحيوان للجاحظ، والمجاز لأبي عبيدة.

وتعقَّب محقَّقُ كتابِ التنبيهات الأستاذ عبد العزيز الميمني عليُّ بن حمزة البصري، لكنه تحامل عليه كما تحامل هو على أبي عبيد.

كما فات صاحب التنبيهات استدراكات على كتاب أبي عبيد لم يذكرها، فذكرناها في تعليقاتنا على الكتاب.

ومنهم ابن سيده، علي بن إسماعيل، الأندلسي المتوفى سنة 458 هـ.

فإنه انتقد على أبي عبيد في عددٍ من كتبه، ففي كتابه المخصص [37] يقول:

وربما استشهدوا على كلمةٍ من اللًّغة ببيتٍ ليس فيه شيءٌ من تلك الكلمة، كقول أبي عبيد: النَّبيثةُ: ما أخرجته من تراب البئر، واستشهاده على ذلك بقول صخر الغيّ:

= لصخر الغيّ ماذا تستبيث=

وإنَّما النبيثة كلمة صحيحة مؤتلفةٌ من ن ب ث، وتستبيث. كلمة معتلة، مؤتلفة من ب و ث، أو ب ي ث

إلى غير ذلك من قوانين التصريف التي جفَّت أذهانهم عن رقِّتها، وغلُظَتْ أفهامهم عن لطفها ودقَّتها.

وفي كتابه (المحكم) [38] يقول: وأيُّ شيءٍ أدلُّ على ضعفِ المُنَّة، وسخـافة الجُنَّة من قول أبي عبيد قاسم بن سلاَّم في كتابـه الموسوم بـ"المصنف": العِفْرِية مثال فعْلِلة، فجعل الياء أصلاً، والياء لا تكون أصلاً في بنات الأربعة. ويقول أيضاً [39] : ومن قضاياه التي نصَّها في هذا الكتاب في "باب عيوب الشعر وطوائف قوافيه"فإنَّه ما كاد يوفَّقُ في قضيته ولا يسدَّد فيها إلى طريقة سويِّة، وقد أبنتُ ذلك عليه في كتابي الموسوم بـ (الوافي في علم القوافي).

ويقول أيضاً مادحاً كتابه (المحكم) [40] : ومن طريف ما اشتمل عليه هذا الكتاب: الفرق بين التخفيف البدلي، والتخفيف القياسي، وهما نوعا تحقيق الهمز.

ثمٌ قال: وهذا الذي أبنتُ لك في: أخطيت ونحوه، بابٌ لطيف قد نبا عنه طبع أبي عبيد وابنُ السكِّيت وغيرهما من متأخري اللُّغويين.

فابن سيده انتقد على أبي عبيد حروفاً من الغريب المصنف، ولكنَّه تحامل عليه كما تقدَّم من كلامه، ويظهر من كلامه الاعتداد بمصنفاته، فجاء مَنْ بعده من العلماء مَنْ غضَّ منه ومن مصنفاته، فقد قال السهيلي: وما زالت ابنُ سيده يعثر في هذا الكتاب- أي: المحكم- وغيره، عثراتٍ يدمَى منها الأظلُّ [41] ويدحضُ دَحَضاتٍ تُخرجه إلى سبيل مَنْ ضلَّ، ألا تراه قال في هذا الكتاب، وذكر بُحيرة طبرية فقال: هي مِنْ أعلامِ خروِجِ الدَّجال، وأنّه يَيْبَسُ ماؤها عند خروجه، والحديثُ إنَّما جاء في غور زُغر، و إنما ذُكرت طبرية في حديث يأجوج ومأجوج وأنهم يشربون ماءها.

قال: وقال في الجمارِ في غير هذا الكتاب: إنما هي التي تُرمي بعرفة، وهذه هفوةٌ لا تُقال، وعثرةُ لا لعاً لها. قال: وكم له من هذا إذا تكلَّم في النسب وغيره [42] .

فكانت هذه عقوبةً من اللّه لابن سيده لما انتقص كبار العلماء ومنهم أبو عبيد وغضَّ من كتبهم لِيُظهر فضلَ كتبه ومكانتها، فكان جزاؤه من جنس عمله فغضَّ السهيلي منه ومن كتبه.

ومنهم ابن فارس اللغوي المشهور المتوفى سنة 395 هـ، فإنَّ له كتاباً سماه: (علل الغريب المصنَّف ) [43] ، وقد ذكر الصاغاني أنَّ هذا الكتاب من جملة الكتب التي حواها كتابه الكبير (العباب الزاخر).

وكان ابن السكِّيت يغضُّ من أبي عبيد وكتابه، فقد حكى الطوسي فقال: غدوت إلى أبي عبيدٍ ذاتَ يومٍ، فاستقبلني يعقوب بن السكّيت، فقال لي: إلي أين؟ فقلت: إلى أبي عبيد، فقال: أنت أعلم منه، قال: فمضيتُ إلي أبي عبيد فحدَّثته بالقصة، فقال لي: الرجل غضبان. قال: قلت: من أي شيء؟ فقال: جاءني منذ أيام، فقال لي: اقرأ عليَّ غريب المصنَّف، فقلت: لا، ولكن تجيء مع العامة، فغضب [44] .

ففي هذه القصة يتبين أن سبب الغضّ من الانتقام للنفس، لا قولٌ للحقيقة، فابتعد بذلك ابن السكِّيت عن العدل والإنصاف.

والحق أنَّ الكتاب فيه بعض الأوهام والأخطاء، وقليل من التصحيفات،

وأحياناً ينسب أبياتٍ إلى غير قائليها، لكنَّ نسبة الخطأ إلى الصواب قليلة جداً لا تقدحُ في الكتاب، ولا تنقص من مكانته، وفي الصحيحين البخاري ومسلم بعض الرواة تُكلِّم بهم، ولم يَقدحْ ذلك في الصحيحين. وقد بينا كلَّ ذلك في تعليقاتنا على الكتاب، وأوضحنا الخطأ من الصواب، وقال تعالى: {وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} ( سورة يوسف: 76).

- ومنهم أبو نُعيم الأصبهاني صاحب (حلية الأولياء) له الردُّ على الغريب المصنف [45] .

- ولابن السيد البطليوسي بعض الانتقادات على أبي عبيدٍ ذكرها في كتابه (الاقتضاب)، ولم يُصب في بعض هذه الانتقادات.

فقد قال [46] : وحكما أبو عبيدٍ القاسمُ عن أبي عمروٍ أنَّه قال: يقال لواحدهما- يريد: المذريان-: مِذرى، وأحسب أنَّ أبا عمروٍ قاس ذلك من غير سماعٍ، وأنَّ أبا عبيدٍ وهم فيما حكاه عن أبي عمرو، كما وهم في أشياء كثيرة من كتابه.

قلت: وما نسبه لأبي عبيد فغير صحيح، لأنه قال: ليس لهما واحد [47] .

- ومنهم السُّهيلي، فقد انتقد على أبي عبيد بعض الحروف في كتابه الروض الأنف، انظر مثلاً 2/ 73- 125 -186، و 3/ 303.

- ومنهم شمر بن حمدويه، فقد قال: سمعتُ غريب المصنف، لأبي عبيدٍ من المسعري وابن خاقان، عن أبي عبيد، ثم شككتُ منه في أحرف، فمضيت إلى البصرة إلى أبي حاتم، فقلتُ له: إني أريد أن أعرض عليك هذا الكتاب، فقال: افعل، ففعلتُ فما شككتُ في شيء إلا شك فيه أبو حاتم.

العلماء الذين نقل عنهم أبو عبيد في كتابه

نذكر ها هنا أسماء العلماء الذين نقل عنهم أبو عبيدٍ في كتابه "الغريب المصنف"، كما نذكر ترجمة كلِّ واحدٍ منهم، ونكتفي بترجمته في هذا الموضع عن ذكرها في الكتاب، فمنهم:

1- أبو عمرو بن العلاء [48] : كان أوسعَ النَّاس علماً بكلام العرب ولغاتها وغريبها، وهو أحدُ القرَّاء السبعة، كان يقرئ الناس القرآن في مسجد البصرة والحسنُ البصريُُّ حيٌّ .

أخذ عن عبد اللّه بن أبي إسحاق، وأخذ عنه الأصمعيّ.

توفي سنة 154 هـ.

2- أبو محمد اليزيدي [49] : اسمه يحي بن المبارك، لُقِّب اليزيديّ لأنَّه أدَّب أولاد يزيد بن منصور الحميري، أخذ عنه أبي عمرو بن العلاء، وصار مؤدِّب المأمون وخرج معه إلى خراسان، وتوفي بها سنة 202 هـ.

3- الكسائيّ [50] : علي بن حمزة، أخذ عنه الرؤاسي، وأدَّب أولاد هارون الرشيد وأخذ القراءة عن حمزة الزّيات، وخرج إلى الأعراب وسمع منهم اللغات والنوادر وهو أعلم الكوفيين في النحو، وله كتاب في معاني القرآن، وكتاب في النوادر.

توفي سنة 193 هـ.

4- الفراء [51] : يحيى بن زياد، أخذ النحو والقراءات ومعاني القرآن عن الكسائي، قال ثعلب النحوي: لولا الفرَّاء ما كانت عربية، لأنَّه حصَّنها وضبطها. له كتاب "معاني القرآن"و(المقصور والممدود)، توفي سنة 207 هـ.

5- القاسم بن معن [52] : كان على قضاء الكوفة، "هو فقيهُ البلد، ثقةٌ ، جامعٌ للعلوم، راويةٌ للشعر، عالمٌ بالغريب والنحو، كان يُقال له: شعبي زمانه، أخذ عنه الفرَّاء.

6- الأحمر [53] : عليّ بن المبارك، كان مؤدّب محمد بن هارون الأمين، اشتهر بالتقدَّم في النحو واتساع الحفظ، جرت بينه وبين سيبوبه مناظرة لما قدم بغداد.

كان يحفظ أربعين ألف بيتٍ شاهد في النحو، سوى ما كان يحفظ من القصائد وأبيات الغريب، أخذ عن الكسائي، وتوفي سنة 194 هـ.

7- أبو عبيدة [54] : معمر بن المثنى، كان من أجمع الناس للعلم، وأعلمهم بأيام العرب وأخبارها، كان يُبغض العرب.

قال أبو عبيدة: دفعتُ إلى جعفر بن سليمان أمثالاً في الرّقاع. قيل له: كم كانت؟ قال: أربعة عشر ألف مَثل. قال الخشني: وأبو عبيد لما اجتهد في كتبه جاء بألفِ مَثل. توفي أبو عبيدة سنة 210 هـ.

8- أبو زيد الأنصاري [55] : سعيد بن أوس، صاحب العربية بالبصرة، وكان أنحى من أبي عبيدة والأصمعي، وهو كثير الرواية عن الأعراب. له كتاب النوادر، وكتاب الهمز، وكلاهما مطبوع. توفي سنة 215 هـ.

9- الأصمعي [56] : عبد الملك بن قُريب، كان يحفظ أربعة عشر ألف أرجوزة، كان يتناظر مع سيبويه، وكان من أوثق الناس في اللغة، وأسرع الناس جواباً وأحضر الناس ذهناً. توفي سنة 216 هـ.

10- أبو عمرو الشيباني [57] : إسحاق بن مرار، كان معه من العلم والسماع عشرة أضعاف ما كان مع أبي عبيدة، وكان قد قرأ دواوين الشعر على المفضل الضَّبيِّ، وكان الغالب عليه النوادر، وحفظ الغريب، وأراجيز العرب له كتاب النوادر الكبير، وكتاب الجيم. توفي سنة 213 هـ.

11- ابن الأعرابيّ [58] : محمد بن زياد، كان راويةً لأشعار القبائل، كثير الحفظ جالسَ أَعراب اليمامة، فأخذ عنهم الغريب، كان يزعم أنَّ الأصمعيَّ وأبا عبيدة لا يحسنان قليلاً ولا كثيراً. توفي سنة 230 هـ.

12- الأموي [59] : أبو محمد عبد الله بن سعيد، دخل البادية وأخذ عن فصحاء الأعراب، وأخذ عنه العلماء، وأكثروا في كتبهم، وكان ثقة في نقله، حافظاً للأخبار والشعر وأيام العرب، له كتاب النوادر، أخذ عنه أبو عبيد.

13- أبو زياد الكلابي، اسمه يزيد بن الحر [60] : أعرابيُّ قدم بغداد أيام المهدي حين أصابت الناس مجاعة، فأقام ببغداد أربعين سنةً، ومات بها، وله شعر كثير، وعلَّق الناس عنه أشياء كثيرة من اللغة وشواهد العربية، ونوادره خيرُ ما صنَّف في نوادر الأعراب.

14- أبو البيداء، اسمه أسعد بن عصمة [61] الرياحي: أعرابيٌ نزل البصرة،

وكان يعلّم الصبيان بأجرة، أقام أيام عمره يؤخذ عنه العلم وكان شاعراً. نقل عنه ابن قتيبة بعض النوادر في كتاب عيون الأخبار.

15- أبو شنبل الأعرابي: قيل له: لم كنِّيت أبا شنبل؟ قال: العرب تقول: شنبل فلانٌ فلانة: إذا قبَّلها، ورأوني في صغري أُقبِّل صبيِّة، فقالوا: قد شنبلها، فكنَّوني أبا شنبل [62] .

16- أبو الوليد الكلاب [63] : من الشعراء المجهولين والأعراب المغمورين

17- أبو الجرَّاح العقيلي [64] : من الشعراء المجهولين والأعراب المغمورين، ومن كلامه: وجدتُ أعراض الدنيا وذخائرها بِعَرْضِ المتالف إلا ذخيرة الأدب، وعقيلة الخُلَّة، فاستكثروا من الإخوان، واستعصموا بِعُرى الأدب. وهو أحد الأعراب الذين سئلوا عن المسائل التي جرت بين سيبويه والكسائي.

18- أبو طيبة [65] : أعرابيٌّ من بني عكل.

19- أبو جحـوش: من الأعراب المغمورين.

20- العدبَّس الكناني: يكنى أبا الحسن. ومعنى اسمه: الشديد الموثَّق الخلق.

21- أبو مهدية [66] : اسمه أفار بن لقيط، الأعرابي. دخل الحواضر، واستفاد الناس منه اللغة، ونقلوها عنه، وكان به عارض من مسٍّ ، وكان صاحب غريبة، وله قصة في مجالس العلماء للزجاجي ص 3، وذكر بعض شعره الأصمعيّ في الأصمعيات. رقم 7. وذكر أخباره صاحب العقد الفريد 4/ 69.

22- أبو علقمة الثقفي [67] : نحوي قديم العهد، يعرف اللغة معرفة جميلة، كان يتقعَّر في كلامه ويتعمَّد الحوشي من الكلام والغريب، نقل عنه الخليل في العين، وابن قتيبة في عيون الأخبار.

23- أبو قطري، من الأعراب.

24- أبو القعقاع اليشكري.

25- أبو فقعس الأسدي، من الأعراب.

26- أبو الحسن العدوي الأعرابيّ، وهو العدبَّس الكناني نفسه، كما نصَّ عليه أبو عبيد في الغريب المصنف، في باب نعوت الغنم في شحومها، في نسخة الأسكوريال ووهم أحد الباحثين المعاصرين، فظنه أبا الحسن اللحياني غلام الكسائيّ.

27- أبو مهدي الأعرابي، من باهلة.

28- أبو عيينة، من الأعراب.

29- القَنانـي الأعرابي، واسمه أبو الدقيش القَناني الغنوي.

30- المنتجع بن نبهان، من الأعراب.

31- أبو مزاحم بن أبي وجزة السعدي، أنشد أبا عبيدٍ بيتين من الشعر.

وما سوى هؤلاء أوردْتُ ترجمته في محله الذي جاء به من الكتاب.

فائدة:

قال السيوطي في المزهر 2/412: وذكر أهل البصرة أنَّ أكثر ما يحكيه- يريد: أبا عبيدٍ - عن علمائهم من غير سماعٍ ، إنَّما هو من الكتب.

قلتُ: وقد صرخ بالسماع من أبي زيد وهو بصري في كتابه هذا. انظر مثلاً 1/ 221، 2/ 387- 481.

جهود العلماء في هذا الكتاب

أسلفنا الكلام بأن كتاب "الغريب المصنف"لقي رواجاً وقبولاً عند العلماء، ثمَّ نزيد هاهنا فنذكر أنَ عدداً من العلماء عكف على هذا الكتاب، فمنهم المختصر له، ومنهم الشَّارح له، ومنهم الشَّارح لأبياته.

فمن الشارحين له أبو العبّاس المرسي، أحمد بن محمد بن بلال، المتوفى سنة 460هـ. انظر الوافي للصفدي 7/361.

ومنهم المختصرين له أبو بكر محمد بن علي بن أبي بكر اللخمي، المعروف بابن المرضي المتوفى سنة 651 هـ، سماه: حلية الأديب في اختصار الغريب.

ومنهم أبو يحيى، محمد به رضوان النميري الوادي آشي، المتوفى سنة 657 هـ.

ومنهم ابن سيده، وله كتاب اسمه (تقريب غريب المصنَّف) إنباه الرواة 6/226. ومنهم التبريزي له (تهذيب الغريب المصنف). تهذيب إصلاح المنطق 1/14.

وشرح أبياته أبو عبيد البكري، صاحب كتاب (فصل المقال في شرح كتاب الأمثال) وسماه: صلة المفصول في شرح أبيات الغريب.

وأيضاً شرح أبياته أبو محمد يوسف بن أبي سعيد السيرافي المتوفى سنة 385 هـ.

وقد أكثر النقل منه البغدادي في خزانة الأدب. كما له شرح أبيات سيبويه، وهو مطبوع، وله أيضاً شرح أبيات المجاز لأبي عبيدة. وشرح أبيات إصلاح المنطق، وشرح أبيات معاني الزجاج.

ولأبي إسحاق إبراهيم بن قاسم البطليوسي، المتوفى سنة 642 هـ كتابٌ اسمه. (الجمع بين صحاح الجوهري والغريب المصنف لأبي عبيد) [68] .

ولأبي القاسم الزجاجي كتاب اشتقاق كلمات في أوَّل الغريب المصنف.

ولأهمية هذا الكتاب كاد العلماء يحفظونه غيباً، ويرغبون في الحصول عليه وكان ابن سيده ممن يحفظ هذا الكتاب، فذكر الوقشي عن أبي عمر الطلمنكي قال: دخلت مرسية، فتشبَّثَ بي أهلها ليسمعوا عليَّ غريب المصنَّف، فقلتُ لهم: انظروا مَنْ يقرأ لكم وأُمسك أنا كتابي، فأتوني برجلٍ يُعرف بابن سيده فقرأه عليَّ من أوَّله إلى آخره، فعجبت من حفظه [69] .

وأبو عمر الطلمنكي اسمه أحمد بن محمد بن عبد اللّه، روى عن أبي بكر الزبيدي وعباس بن أصبغ، وتوفي سنة 429 هـ [70] .

وممن حفظه ابن الوزان النحوي، إبراهيم بن عثمان القيرواني المتوفى سنة 346 هـ، كما حفظ العين وكتاب سيبويه [71] .

وممن حفظه أيضاً أبو بكر الأبيض الشَّاعر، ذكره الرعيني في برنامج شيوخه، في ترجمة عبد اللّه بن دادوش، فقال: ومن شيوخه: القاضي الأديب أبو محمد التادلي سمع من عياض، وحمل عن ابن عتاب وأبي بحر إجازة، وحكى ابن دادوش عنه أنه قال: وقد وقع ذكر أبي بكر الأبيض الشاعر. قال لي أبو عبد اللّه بن جيوس: كان الأبيض متين الأدب، سألته يوماً عن حفظه (الغريب المصنَّف) فقلت له: ينسب إليك أنَّك كبَّلْتَ نفسك حتى حفظته، فقال لي: نعم، وفي ذلك أقول:

رِيعَتْ عجـوزي إذ رأتني لابسـاً | حِلـقَ الحـديـد، وإنَّـه ليـروعُ
شـدَّتْ على حيزومـها وتمثَلَـتْ | أمثـالَهـا وفـؤادُهـا مصـدوعُ
قالت: هملْتَ؟ فقلت: لا، بل هـمَّة | هـي عنصـرُ العليـاء والينبـوعُ
سـنَّ الفـرزدق سنَّـةً فتبعْـتُـه | إنـي لمـا سـنَّ الكـرامُ تبـوع

يشير الأبيض إلى قصة الفرزدق حين قيَّد نفسه بالقيد حتى حفظ القرآن [72] .

وممن حفظه الفيلسوف الإسلامي ابن سينا، كما حفظ غيره من الكتب [73] .

ومنهم الصاغاني اللغوي الشهير صاحب (العباب الزاخر) المتوفى سنة 650هـ.

فقد قال يوماً لأصحابه: احفظوا غريب أبي عبيد القَاسم بن سلام، فمن حفظه ملك ألف دينار، فإني حفظته فملكتها، وأشرتُ على بعض أصحابي بحفظه وملكها [74] ، ومنهم سليمان بن مطروح الحجاري القرطبي، يكاد يمليه من حفظه [75] . وحفظه أيضاً بدر الدين ابن الشريشي. الدارس 1/ 163.

ومن حرص العلماء على هذا الكتاب ما ذكره ياقوت فقال [76] : قال السِّلفي بإسنادٍ له: أخبرنا أبو الحكم منذر بن سعيد البلُّوطيُّ قال: كتبتُ إلى أبي عليِّ البغدادي القالي أستعير منه كتاباً من الغريب، وقلتُ:

بـحقِّ رئمٍ مُهَفْهَفْ | وصـدغِـه المُتَلطِّفْ
ابـعثْ إليَّ بـجزءٍ | من الغـريب المُصنَّفْ
قال: فأجابني، وقضى حاجتي:
وحـقِّ درٍّّ تـالَّـفْ | بـفيـكَ أإيَّ تـألُّـف
ولو بعثت بنفسي إليكَ | مـا كـنـتُ أُسـرفْ

ومن الجدير بالذِّكر أنَّ منذر بن سعيد البلوطي كان قاضياً بقرطبة ست عشرة سنة، وفي زمن الخليفة الناصر، وتوفي سنة 355 هـ.

وقرأ كتاب الغريب المصنف ابنُ خير عدَّة مرات على شيوخه [77] .

وكان أبو القاسم ابن الإفليليّ الأندلسي شديد العناية بكتاب الغريب المصنف. إنباه الرواة 1/ 219.

فثبت بهذا ما لهذا الكتاب من القيمة والأهمية، وقد أكثر العلماء من النقل عنه في كتبهم ومصنفاتهم، فنذكر بعضهم على سبيل المثال لا الحصر:

فمنهم ابن فارس في كتابه المجمل، ينقل نصً المادة من هذا الكتاب.

ومنهم أبو منصور الأزهري، فقد جمع في كتابه تهذيب اللغة أكثر ما في الغريب المصنف.

ومنهم ابن الأنباري، فقد أكثر النقل عنه في كتابه المذكر والمؤنث، وغيره.

ومنهم الراغب الأصفهاني في كتاب المفردات.

ومنهم ابن سيده، فقد ذكر جُل هذا الكتاب في كتابه المخصص، بل كتاب أبي عبيد هو عماد كتاب المخصص، وكذا نقل منه في كتابه "المحكم ".

ومنهم أبو علي الفارسي في المسائل البصريات.

ومنهم الفارابي في كتابه ديوان الأدب.

وصاحب اللسان اعتمد على كتاب التهذيب، وفيه كتاب الغريب المصنف، فنقله عنه بالواسطة وكذا الفيروز آبادي في القاموس، نراه يذكر في كثير من الأمكنة عبارة الغريب حرفياً.

ومنهم أبو الحسن المعروف بكـراع النمل، فقد نقل في كتابه "المنتخب" [78] أكثر كتاب أبي عبيد، وهو مرتب على الموضوعات.

ومنهم أبو محمد الحسن بن أحمد في كتابه خلق الإنسان.

ومنهم أبو محمد عبيد الله بن محمد بن شاهمردان في كتابه حدائق الأدب، وهو مرتب على الموضوعات [79] .

ومنهم الصاغاني في كتابه العُباب وكتابه التكملة.

ومنهم أبو علي القالي في البارع.

ومنهم ابن خالويه في شرح مقصورة ابن دريد.

ومنهم التبريزي في تهذيب إصلاح المنطق.

ومنهم السيوطي في المزهر، وينقل أحياناً الباب منه بتمامه.

ومنهم الجواليقي في شرح أدب الكاتب.

ومنهم البغدادي في خزانة الأدب. وابن حجر في فتح الباري 8/162.

ومنهم الجوهري في الصحاح، وينقل عنه في كثير من الأحيان العبارة بنصّها، وردَّ على أبي عبيدٍ مواضع كثيرةً منه. انظر المزهر 1/97.

وغيرهم ، وتتبعُ هذا وتفصيله يستغرق مجلداً، لكن اكتفينا بالإِشارة له، والحرُّ تكفيه الإشارة.

خاتمة :

ذكر ابن سعيد أبو الحسن علي بن موسى في كتابه "القدح المعلى"ص 158 في ترجمة أبي المتوكل الهيثم بن أحمد الاشبيلي ما نصُّه:

وسأله والدي يوماً عن لغةٍ، فنقلها من (الغريب المصنف)، فاعترضه مَنْ قصَّر بنفسه واستهدف، فأخذ يسرد الكتاب من أوَّله حتى وقف عند تلك الكلمة، وقد كاد يموت ذلك الذي غمطه حقه وظلمه.

نُسَـخ الكتـاب

توزَعت نسخٌ كثيرة من هذا الكتاب في مختلف مكتبات العالم، نظراً لأهميته وشهرته، ونبدأ أوَّلاً بذكر النسخ الموجودة منه حسب ما اطلعنا عليه، ثم نذكر النسخ التي اعتمدنا في التحقيق عليها.

1- نسخة خطية في مكتبة آيا صوفيا برقم 4706 [80] .

2- نسخة خطية في دار الكتب المصرية [81] ، رقمها 121 لغة، وأخرى رقم 2 لغة.

3- نسخة خطية في مجموعة لندبرج ، كتبت سنة 489 هـ.

4- نسخة خطية في مكتبة الأمبروزيانا بميلانو، كتبت سنة 384 هـ.

5- نسخة خطية في الأسكوريال برقم 1650.

6- نسخة خطية في دامادزاده برقم 1792.

7- نسخة خطية في مكتبة عارف حكمت بالمدينة المنورة برقم 76/410، ورقمها الخاص 2373.

8- نسخة خطية في المكتبة الظاهرية برقم 7100.

9- نسخة خطية في المتحف العراقي رقمها 1628.

10- نسخة خطية في مكتبة الفاتح بتركيا، كتبت سنة 572 هـ، ورقمها 4008.

11- نسخة خطية في المكتبة الوطنية في تونس، كتبت سنة 400 هـ، رقمها 15729.

12- نسخة خطية في مكتبة فيض الله بتركيا، برقم 2079.

13- نسخة خطية في المكتبة الوطنية بتونس، برقم 15385.

14- نسخة خطية في المكتبة المحمودية بالمدينة المنورة برقم 3300.

15- نسخة خطية في متحف طوبقبوسراي أحمد الثالث برقم 2555.

النسخ التي اعتمدنا عليها:

قد اعتمدنا في تحقيق الكتاب على خمسِ نسخٍ خطية:

النسخة الأولى : مصوَّرة عن المكتبة الوطنية بتونس، برقم 15728.

وهي النسخة الثانية في العالم في قدم تاريخها، فإنها قد كتبت سنة 400هـ.

ونوع الخط: نسخ معتاد، وفيها بعض الطمس.

واسم الناسخ: أبو عليّ الحسين بن جعفر بن محمد بن الحسن.

عدد أوراقها: 306 ورقات.

عدد أسطرها: 19 سطراً.

وهي نسخة قيّمة جداً، وفيها زيادات عن النسخ الأخرى التي اطلعنا عليها. وهي مضبوطة بالشكل.

النسخة الثانية: نسخة الأسكوريال.

تقع في 176 ورقة، مسطرتها 25 ×23.

تاريخ النسخ 601 هـ في شهر ذي القعدة.

واسم الناسخ لم يذكر فيها.

عدد أوراقها: 176 ورقة.

نوع الخط مغربي، دقيق.

وتقع في عشرة أجزاء، وهي كاملةٌ ومُتقنةِّ.

وعليها عدَّة تمليكات. وعليها تعليقات وحواشٍ، منها لأبي عليّ القالي وغيره.

النسخة الثالثة: مصورة من مكتبة الفاتح بتركيا برقم 4008.

وتقع في 223 ورقة.

تاريخ نسخها 572 هـ.

نوع الخط نسخ نفيس جداً.

عدد الأسطر 15 سطراً.

الناسخ لم يذكر.

وعليها تعليقات نفيسة وحواشٍ قيِّمة، وهي نسخة منقولة من نسخة بخط الحميدي.

النسخة الرابعة: مصوَّرة عن المكتبة الظاهرية، بدمشق برقم 7100.

وتقع في 280 ورقة.

عدد الأسطر 21.

تاريخ النسخ 1319 هـ، وهي متأخرّة.

نوع الخط: نسخ عادي.

اسم الناسخ عبد الرحمن بن مسعود بدران. وعليها حواشٍ قليلة جداً.

النسخة الخامسة: مصوَّرة عن المكتبة المحمودية بالمدينة المنورة برقم 3300.

وهي نسخة قيمة نُسخت سنة 618 هـ في شهر ذي الحجة، وهي في مجلَّد، لكنَّها غير مُرقَّمة، وأوراقها غير مرتَّبة، وقد طلب مني قيّم المكتبة المحمودية ترقيمها وترتيبها، ففعلت، وخطُّها مغربيّ فبلغ عدد أوراقها 202، في كل ورقة 25 سطراً، وهي في جزئين.

- بالإضافة إلا نسخة مكتبة عارف حكمت، وقد رجعت إليها في بعض الأحيان، وهي مكتوبة سنة 1114 هـ، ورقمها 2373.

وكتبت المادة اللغوية باللون الأحمر، وعدد أوراقها 269 ورقة.

وهي قريبة جداً من نسخة الظاهرية، وتكاد تتطابق معها.

ولم أعدَّها أصلاً.

ولم نستعمل الرمز لكل نسخة للتسهيل.

وقد طبع قسم منه، وهو كتاب السلاح بمؤسسة الرسالة، تحقيق د. صالح الضامن، وفيه أخطاءٌ لا بأس. وهذه صور للمخطوطات.

كما طبع الكتـاب الأول منـه- وهو خلق الإنسان- بتحقيق د. رمضان عبد التواب، وقد أثقل الحواشي بالفروق بين النسخ مما لا طائل تحته، وطبع قسم منه في تونس، وينقصه الدقة.

صور المخطوطات

P 293

P294

P 295

P 296

P 297

P 298

P 299

P 300

P 301

[1] انظر ترجمته في تاريخ بغداد 12/403، إنباه الرواة 3/12، بغية الوعاة 2/253، معجم الأدباء 16/ 238 تاريخ الأدب العربي 2/155، طبقات الحنابلة 1/259، طبقات المفسرين 2/37، شذرات الذهب 2/54، طبقات الشّافعية الكبرى20/153، وسير النبلاء10/490، وتذكرة الحفاظ 1/417.

[2] الغريب المصنف النسخة التونسية ورقة 612.

[3] ترجمته في تاريخ بغداد 8/ 272.

[4] تاريخ بغداد 12/411، وإنباه الرواة 3/ 19.

[5] تاريخ بغداد 12/ 410، وإنباه الرواة 3/ 19.

[6] انظر إنباه الرواة 3/ 19.

[7] انظر إنباه الرواة 3/ 19، وتاريخ بغداد 12/ 411.

[8] انظر تاريخ بغداد 12/412.

[9] تاريخ بغداد 12/412.

[10] إنباه الرواة 3/ 19.

[11] طبقات النحويين للزبيدي ص 199.

[12] إنباه الرواة 3/18.

[13] تاريخ بغداد 12/407.

[14] تاريخ بغداد 12/413.

[15] الكامل في التاريخ 6/137.

[16] انظر تاريخ بغداد 2 1/ 406. فعلى هذه الرواية يكون تأليف الغريب استغرق 29 عاماً.

[17] انظر تاريخ بغداد 12/406.

[18] إستار كلمة فارسية تِطلق على الأربعة، وصحفها بعضهم إلى أستاذ.

[19] انظر تاريخ بغداد 12/412، وطبقات النحويين ص 201.

[20] انظر الصفحة الأخيرة من هذا الكتاب.

[21] كذا سماه الزبيدي في التاج 1/ 6، وسماه الخزاعي في تخريج الدلالات السمعية ص 117 جماهر الأنساب، وسماه ابن حجر في المعجم المفهرس ص 162 الجمهرة، وللطحاوي كتاب "الرد على أبي عبيد فيما أخطأ فيه من كتاب الأنساب"ا. هـ. نقلاً من كتاب "أبو عبيد "تأليف سائد بكداش- ضمن سلسلة أعلام المسلمين وكتاب أبي عبيد حقق في جامعة دمشق- كلية الآداب، ونالت به مريم الدرّ درجة الماجستير.

[22] وكان ابن سينا يحفظ هذا الكتاب. انظر آثار البلاد ص 299.

[23] أ ي: يُتهم.

[24] طبقات النحويين ص 202.

[25] إنباه الرواة 3/23.

[26] تاريخ بغداد 12/404.

[27] الفهرست ص 107.

[28] تاريخ بغداد 12/ 413.

[29] شرح ما يقع فيه التصحيف ص 229.

[30] الفهرست ص 106.

[31] الفهرست ص 110، معجم المعاجم ص 157.

[32] بغية الوعاة 1/305، ومعجم المعاجم ص 157.

[33] معجم الأدباء 3/16، وبغية الوعاة 1/ 305.

[34] إنباه الرواة 3/ 177.

[35] التنبيهات ص 192.

[36] التنبيهات ص 90.

[37] انظر المخصص 1/7.

[38] المحكم 1/4.

[39] المحكم 1/4.

[40] المحكم 1/9-10.

[41] الأظلُّ: بطن الأصابع. وفي المثل: إِنْ يدمَ أظلًُّكَ فقد نَقِب خُفّي.

[42] انظر لسان العرب: بحر. والروض الأنف 2/ 128.

[43] انظر المجمل 1/26، والعباب 1/ 30.

[44] تاريخ بغداد 12/407. وإنباه الرواة 3/18.

[45] انظر كشف الظنون 2/1209

[46] الاقتضاب ص 279.

[47] الغريب النصف 1/75.

[48] انظر مقدمة تهذيب اللغة للأزهري ص 15.

[49] انظر طبقات النحويين واللغويين للزبيدي ص 61.

[50] انظر طبقات النحويين ص 127، ومقدمة تهذيب اللغة ص 25.

[51] طبقات النحويين ص 131، مقدمة تهذيب اللغة ص 28.

[52] إنباه الرواة 3/ 30، طبقات النحويين ص 133.

[53] إنباه الرواة 2/313، طبقات النحويين ص 134.

[54] انظر إنباه الرواة 3/ 276 وطبقات النحويين ص 175، وبغية الوعاة 2/ 294.

[55] طبقات النحويين ص 165، وبغية الوعاة 1/582.

[56] طبقات النحويين ص 167، مقدمة تهذيب اللغة ص 23.

[57] الفهرست ص 101، ومقدمة تهذيب اللغة ص 21، وطبقات النحويين ص 194.

[58] طبقات النحويين ص 195.

[59] إنباه الرواة 2/120، طبقات النحويين ص 193، بغية الوعاة 2/43، والفهرست ص 72.

[60] انظر إنباه الرواة 4/ 79، وعيون الأخبار 3/ 157.

[61] انظر إنباه الرواة 4/ 102، وعيون الأخبار 1/ 71، والفهرست ص 66.

[62] ما اتفق لفظه لليزيدي ص 48.

[63] معجم الشعراء ص 515، وإنباه الرواة 4/122.

[64] معجم الشعراء ص 511، وعيون الأخبار 2/3، وطبقات النحويين ص 71.

[65] معجم الشعراء ص 513.

[66] انظر إنباه الرواة 4/ 182، والفهرست ص 69.

[67] بغية الوعاة 2/ 139، وإنباه الرواة 4/ 152، وعيون الأخبار 2/ 162.

[68] معجم المعاجم ص 157.

[69] بغية الوعاة 2/143، وإنباه الرواة 2/ 226.

[70] الصلة لابن بشكوال 1/47.

[71] إنباه الرواة 1/208، والديباج المذهَّب ص 91.

[72] برنامج الرعيني ص 82، ومعجم المعاجم ص 143.

[73] انظر كتاب آثار البلاد وأخبار العباد، للقزويني ص 299.

[74] معجم الأدباء9/ 191.

[75] معجم الأدباء 7/32.

[76] بغية الوعاة 1/603.

[77] فهرست ابن خير ص 327.

[78] وقد طبع مؤخراً لكتاب باسم "المنتخب من غريب كلام العرب"في جامعة أم القرى بمكة المكرمة.

[79] طبع الجزء الأول في الرياض عام 1409 هـ.

[80] انظر تاريخ الأدب العربي لبروكلمان 2/ 157.

[81] فهرس مخطوطات دار الكتب 2/ 153.


 العدد 101-102 - رواية الكتاب

رواية الكتاب

راوي الكتاب هو أبو الحسن الطوسي، واسمه علي بن عبد الله بن سنان التيمي، من أصحاب أبي عبيد، وكان من أعلم أصحابه، وأكثرهم أخذاً عنه، عالمٌ، راويةٌ لأخبار القبائل وأشعار الفحول، ولقي مشايخ الكوفيين والبصريين وكان أكثر مجالسته وأخذه عن ابن الأعرابي، وله ولدٌ سلك طريقته في العلم والحفظ، واسمه أبو عمرو، وكان الطوسيُّ عدوّاً لابن السكّيت ؛ لأنهما أخذا عن نصران الخراساني، واختلفا في كتبه بعد موته وكانت كتب نصران لابن السكيت حفظاً، وللطوسي سماعاً، ولم يكن له مصنَّف، وفي رواية الكتاب بالنسخ التي بأيدينا ثلاثة طرق :

الطريق الأول : يرويه الشيخ الرئيس غرس النعمة أبو الحسن هلال بن الحسن بن هلال الكاتب.

عن أبي بكر أحمد بن محمد بن الجرَّاح النحوي.

عن أبي بكرٍ محمد بن القاسم بن بشار النحوي.

عن أبيه.

عن أبي الحسن الطوسي.

عن أبي عبيد.

وهذه الرواية للنسخة التركية.

والطريق الثاني: يرويه أبو علي القالي البغدادي. إسماعيل بن القاسم.

عن أبي بكرٍ محمد بن القاسم بن بشار الأنباري.

عن أبيه.

عن أبي الحسن الطوسي.

عن أبي عبيد وهذه الرواية لنسخة الأسكوريال.

فالطريق يجتمعان في ابن الأنباري,وهذا مخطَّطه

أبو عبيد القاسم بن سلام 224هـ

أبو الحسن الطوسي =تقريباً255هـ

أبو محمد الأنباري(القاسم بن محمد) 304هـ

ابو بكر ابن الأنباري 328هـ

أبو علي القالي 356

أحمد بن محمد بن الجراح 381هـ

غرس النعمة (هلال بن المحسن) 244هـ

الطريق الثالث:

أبو عبيد 224 هـ

علي بن عبد العزيز البغوي 286 هـ

أبو الحسن طاهر بن عبد العزيز الرعيني 305 هـ

ونترجم ها هنا لبقيَّة الرواة، فنقول:

- أبو محمد الأنباري، اسمه القاسم بن محمد، لقي سلمة بن عاصم من أصحاب الفرّاء. وكان عالماً بالأدب، موثقاً في الرواية، له كتاب خلق الإنسان، والمقصور والممدود توفي سنة 304 هـ.

- أبو بكر ابن الأنباري، محمد بن القاسم، كان من أعلم الناس بالنحو والأدب، وأكثرهم حفظاً له، كان يحفظ ثلاثمائة ألف بيت من الشعر شاهد في القرآن. روى عنه أبو عمر بن حيويه، وأبو الحسين البواب، وأبو الحسن الدارقطني. وجمعٌ غيرهم له كتاب الزاهر، والمذكر والمؤنث، وغريب الحديث، توفي سنة 328 هـ.

- أبو علي القالي البغدادي، اسمه إسماعيل بن القاسم، أخذ عن ابن الأنباري وابن درستويه، ثم خرج إلى الأندلس، له كتاب الأمالي، والمقصور والممدود، والبارع، توفي سنة 356 هـ. وكان ابتدأ بقراءة الغريب على ابن الأنباري يوم الثلاثاء سنة 317 هـ في شهر جمادى الآخرة، في مسجده علي باب داره في درب البقر بسرَّ مَنْ رأى وأكمله يوم الثلاثاء لخمسٍ مضين من ذي القعدة سنة 321 هـ وكانت قراءته عليه من الثلاثاوات، أي: كل يوم ثلاثاء.

وقرأهُ ثانية على ابن درستويه [1]

- أحمد بن محمد بن الجرَّاح، صاحب ابن الأنباري، كان يروي أكثر تصانيفه ورواياته عنه. سمع منه هلال بن المحسن، وتوفي سنة 381 هـ.

- هلال بن المحسن، المُلقَّب غرس النعمة، كان من الصَّابئة، ثم أسلم في آخر عمره وحسن إسلامه، أخذ عن أبي علي الفارسي، والرماني، وكتب عنه الخطيب البغدادي، توفي سنة 448 هـ.

- علي بن عبد العزيز، أبو الحسن البغوي، شيخ الحرم، ومصنف المسند، سمع أبا نعيم والقعنبي، وأبا عبيد، ومسلم بن إبراهيم، وروى عنه ابن أخيه أبو القاسم البغوي، كان ثقة مأموناً، صدوقاً. توفي سنة 286 هـ. وعاش بضعاً وتسعين سنة [2] .

قرأ الغريب المصنف على أبي عبيد إلا ورقاتٍ يسيرة، وقرأه على أخيه إبراهيم أيضاً، قال: وسألنا أبا عبيد: نروي عنك ما قرئ عليك؟ قال: نعم.

- أبو الحسن طاهر بن عبد العزيز الرعيني القرطبي، سمع الخشنيّ وبقيّ به مخلد، وكان الغالب عليه علم اللغة، ورحل إلى المشرق واليمن، وكان ضابطاً عارفاً بعلوم اللغة، فَهِماً توفي سنة 305 هـ.

قلتُ: والذي يغلب على ظني أنَّه أوَّل من أدخل الغريب المصنف إلى الأندلس.

طريقة التحقيق

من المعلوم أنَّ الغاية من التحقيق هي تقديم المخطوط صحيحاً كما وضعه مؤلفه، لذا حرصنا كل الحرص على تقديم نص هذا الكتاب صحيحاً، ولم نعتمد الطريقة التي تُتخذ فيها نسخةٌ فتجعل أُمَّاً، نظراً لوجود زيادات متعددة في كل نُسخةٍ على البواقي، بل اعتمدنا على طريق التلفيق والجمع بين النسخ.

- وذكرنا الزيادات التي انفردت فيها كل نسخة، أمَّا ما كان من الزيادة من نحو قال أو يقول وما شابه ذلك فلم نذكره في الحواشي لكثرته، ولعدم فائدته.

- وحرصنا أيضاً على الرجوع إلى المصادر القديمة التي نقل المصنِّف منها.

- وذكرنا موضع ذلك، وذلك مثل: كتاب النوادر لأبي زيد، وكتاب الجيم لأبي عمرو الشيباني، والمقصور والممدود للفرَّاء، والعين المنسوب للخليل، وكتب الأصمعيّ، والفرق لقطرب، وجمهرة النسب لابن الكلبيّ، والخيل له، والبئر، وأسماء خيل العرب لابن الأعرابيّ، وما اتفق لفظه لليزيدي، وغير ذلك.

وذكرنا في التخريج الكتب المعاصرة لأبي عبيد أو القريبة منه، ككتاب التفقيه في اللغة للبندنيجي، وإصلاح المنطق لابن السكيت، والمقصور والممدود، والألفاظ له. والمجمل لابن فارس، والجمهرة لابن دريد، وتهذيب اللغة. ثم إذا لم نجد المادة فيها لجأنا إلى الكتب المتأخرة، ككتاب المخصص لابن سيِّده، والمحكم، له. وأساس البلاغة، ولسان العرب وغير ذلك.

- عملنا على تخريج الآيات القرآنية.

- وعلى تخريج الأحاديث الشريفة.

- وذكر محال الأمثال من الكتب المختصة بها.

- ترجمة الأعلام الذين نقل عنهم المؤلف في مقدمتنا، ولم نجعلها ضمن الكتاب.

- ترجمة الأعلام الذين ذكروا عَرَضاً في المكان الذي ذكروا به.

- ذكر نسبة الأشعار الموجودة، وتبين الوهم في قائلها إنْ وجد ورقّمنا ا لأبيات.

- وضع علامات الترقيم في مكانها المناسب، لإيضاح النص.

- ترقيم أبواب الكتاب.

- ذكر الاعتراضات التي اعترضها العلماء على بعض مواد الغريب المصنف في مكانها التي ذُكرت به، وهذه عمليةٌ مهمَّة وشاقة.

- ذكر بعض الحواشي الهامة من النسخ المخطوطة.

- وضعنا فهارس علمية تفصيلية للكتاب.

الغريب المُصنَّف

تأليف

أبي عُبيدٍ القاسم بن سلاَّم

المتوفى سنة 224 هـ

تحقيق

صفوان عدنان داوودي

القسم الأوّل

بسم اللّه الرحمن الرحيم

صلَّى الله على محمدٍ وآلهِ وسلَّم تسليماً

كتاب خلق الإنسان

الباب1

بابُ تَسميةِ خَلقِ الإنسانِ ونُعوتِهِ

[حدثنا أبو عليٍّ إسماعيلُ بنُ القاسم البغداديُّ، قالَ: قرأتُ هذا الكتابَ على أبي بكرٍ محمدِ بنِ القَاسمِ بن بشَّارٍ الأنباري سنةَ سبعَ عشرةَ وثلاثَ مائةٍ. نا أبو بكرٍ قراءةً عليه قالَ: حدثني أبي قالَ: قرأتُ على أبي الحسنِ الطوسي عليِّ بن عبد الله بِسرَّ مَنْ رأى قال] [3] :

قال أبو عُبيدٍ القاسمُ بن سلاَّم: سمعتُ أبَا عمروٍ الشيبانيَّ يقولُ:

الأنوف يُقالُ لها: المَخاطم، واحدُها: مِخطَم [4] . قال: والبَوادرُ من الإِنسانِ وغيرِه: اللََّحمةُ التي بينَ المَنْكِب والعُنق، وأنشدنا [لخراشةَ بنِ عمروٍ] [5] :

1- وجاءَتِ الخيلُ مُحمرَّاً بَوادرُها

والمَرادِغُ: ما بينَ العُنقِ إلى التَّرْقُوَة، واحدتُها: مَرْدَغَة. الفرَّاءُ مثلهُ

قال: "وكذلك: البأْدَلَة، وجمعها: بآدل، وأنشدنا [للعُجيرِ السلوليِّ] [6] :

2- فتىً قُدَّ قَدَّ السَّيـفِ لا متـآزِفٌ

ولا رَهِـلٌ لبـَّاتُـه وبآدِلُـه

قال أبو عمروٍ في البَآدِل مثلَهُ، واحدُها: بَأْدَل.

وقال الأصمعيُّ: الكَتَدُ: ما بينَ الكَاهلِ إلى الظَّهْر، والثَّبَجُ مثلُه. أبو عمروٍ : الشَّجْرُ: ما بينَ اللَّحيينِ [7] ، وقال الأصمعيُّ: البُلْعُومُ: مجرى الطعام في الحلق، وقد يحذفُ الواو فيقالُ: بُلْعُم، مثلُ: عُسْلُوجٍ وعُسْلُج، وقال أبو عبيدٍ: والعُسْلُجُ: الغُصنُ، وقال أبو زيدٍ : الحُنْجُور: الحُلقوم.

قال أبو زيدٍ : ذُبابُ العينِ: إِنسانُها، والغَرْبانِ منها: مُقْدِمُها ومُؤْخِرُها [8] . والغُروبُ: الدَّمعُ حينَ يخرجُ من العينِ. قال: وقال الرَّاجزُ [9] :

3- ما لـكَ لا تذكـرُ أُمَّ عَمـروِ

إلا لعينـيكَ غُـروبٌ تجـري

قال الكسائيُّ: الشُّصُوُّ من العينِ مثلُ الشُّخوص. يُقال: شصا بصرُه

يشصو شصوَّاً, وشطَرَ بصرُه يَشطُرُ شُطوراً وشَطْراً، وهو الذي كأنَه ينظرُ إليك وإلى آخر [10] . [عيونٌ شواطرُ، أيْ: حِداد] [11] .

غيرُه: سما بصرُه، وطَمَح: مثلُ الشُخوص، وقال الفرّاء: عيناهُ تَزرّانِ في رأسه: إذا توقَّدتا، وقال الأمويّ: البِرْشَامُ: حدَّةُ النَظر، والمُبَرْشِمُ: الحادُّ النظر، [وأنشد أبو عبيدٍ للكُميت [12] :

4- أَلُقْطَةُ هُدهدٍ وجُنـود أنثـى

مُبرشِمـةً، ألـحمي تأكلونا] [13]

والحِنْدِيرةُ والحِنْدَورة ُ [14] : الحدَقَةُ، والحِنْدِيرةُ أجود، والإِطراقُ: استرخاءُ العين.

غيرُه: أرشقْتُ: إذا أحددْتَ النَّظر، وقال الشَّاعر [ القُطاميُّ] [15] :

5- وتروعني مُقَلً الصِّوارِ المُرْشِق

غيرُه: البَرْشَمةُ: إِدامةُ النَّظر. قال الأصمعيُّ: يُقال: رجل شائِهُ البصر وشاهي البصر: وهو الحَديدُ البَصر، وُيقال: جلَّى ببصرِه: إذا رمى ببصره.

الفرَّاء : أَتأرْتُ إليه النَّظرَ: إذا أحددْتَه، قال: غرِبَتِ العينُ غَرَباً: إذا كانَ بها ورمٌ في المأق، وأمَّا الغُروبُ فهي مجاري العين.

الكسائيُّ : يُقال: ظَفِرَت العينُ [ظَفَراً]: إذا كان بها ظَفَرَة [16] ، وهي التي يُقال لها: ظُفْرُ [ العين] [17] .

قال الأموي: المُطرِقُ: المُسترخي العين، وأنشدنا في مَرثيةٍ رُثي بها عُمر بن الخطاب رضيَ اللّهُ عنه [18] :

6- وما كنتُ أخشى أنْ تكونَ وفاتُه

بكفَّي سَبنتى أَزرقِ العينِ مُـطرِقِ

الفرَّاء : الشَّقِذًُ العين: الذي لا يكادُ ينام، وهو أيضا الذي يصيبُ النَّاس بالعينِ، وقال الأحمر: الأغْطَشُ: الذي في عينيه شبهُ العَمش، والمرأةُ غطشاء، وقال الكسائيُّ: الفَنِيكُ: طَرفُ اللَّحْيَيْنِ عند العَنْفَقَةِ، ولم يعرف الإفنيك.

وقال أبو عمروٍ : الدِّيباجتان: الخذَان، [وقال أبو الحسن: وحكى بعض أصحابنا عن أبي عبيد قال:] [19] ويُقال: هما اللِّيتَانِ. [قال: أخبرني به أبو عبدِ الرَّحمنِ] [20] ، وقال ابنُ مُقبلٍ يصفُ البعير [21] :

7- يَجري بِديباجَتيهِ الرَّشحُ مُرتدعُ

فالرَّشحً: العَرَقُ، والمُرْتدعُ: المُتلَطِّخُ به، أُخِذ من الرَّدْع.

وقال أبو عبيدة: المِذْرَى: طرفُ الألْية، والرَّانِفة: ناحيتها، وقال عنترةُ [22] :

8- أحولي تنفضُ استكَ مِذْرَويهـا

لتقتلـني فهـا أنـا ذا عُمـارا

وقال أبو عبيدٍ : وُيقال: المِذْروان: أطْرافُ الأليتين، وليس لهما واحدٌ، وهذا أجودُ القولين؛ لأنَّه لو كانَ لهما واحدٌ فقيل: مِذرىً لقيل في التثنية: مِذْريان، بالياء، وما كانت بالواو في التثنية.

وقال أبو عبيدة: السَّحْرُ، خفيفٌ : ما لصِقَ بالحلقوم وبالمرئ من أعلى البطن، وقال الفرَّاء: هو السَّحْرُ والسَّحَرُ والسُّحر [23] ، وقال أبو عبيدةَ: القُصْب: ما كانَ أسفلَ من ذلك، وهو الأمعاء، والقِتْب: ما تحوَّى من البطن. يعني: استدار، مثلُ الحوايا، وجمعُه: أقتاب. وقال أبو عمرو [24] : القُصْب المِعى، وجمعُه: أقصاب، والأعْصَال: ا لأمعاء، واحدُها: عَصَلٌ ، وقال: الأصمعيُّ: الأرجابُ: الأمعاء، ولم يُعرف واحدُها [25] .

وقال أبو زيد: الأعفاجُ للإنسان، واحدُها: عَفَجٌ ، والمصارين لذواتِ الخفّ والظِّلْفِ والطير. وبعضهم يقول: عَفج. [وابن الأعرابي يقول: عِفْج، قال الهرمثي: فراجعت أبا عبيد، فقال: كلٌّ يقال في هذا، وهو مثلُ شِبْهٍ وشَبَه، وبِدْل وبدَل] [26] . قال: والخِلْبُ: حجابُ القلب.

ومنه قيل للرَّجل الذي تحبُّه النِّساء: إِنَّه لَخِلْبُ نساءٍ ، أي: تحبُّه النِّساء، وقال أبو عمروٍ : البَواني: أضلاعُ الزَّور، والذَّنُوب: لحمُ المَتْنِ، وهو يَرابيعُ المتن، وحَرابيُّ [27] المتن.

وقال أبو زيد: المَأْنَةُ: الطَّفْطَفَة [28] ، والأمَرُّ: المصَارِينُ يجتمعُ فيها الفرث. قال: وقال الشَاعر [29] :

9- ولا تهدي الأمـرَّ ومـا يليـه

ولا تُهـدِنَّ معـروقَ العـظامِ

وقال أبو عمروٍ [30] والأصمعيُّ: النَواشرُ والرواهشُ: عروقُ باطنِ الذِّراع، والأشاجعُ: عروقُ ظاهرِ الكفِّ، وهي مَغْرِزُ الأصابع.

والرَّواجبُ [31] والبَراجمُ جميعاً: مفاصلُ ا الأصابعِ كلِّها [32] ، والأسلة: مُسْتدَقُّ الذِّراع.

قال: والخُضُمَّةُ: عَظمة الذِّراع، [والوَابلةُ في اليد: طرفُ العضد مما يلي المرفق] [33] وهي مُستغلَظُها، واليَسَرةُ: أسرارُ الكفِّ إذا كانتْ غيرَ ملتزقةٍ ، وهي تُستحبُّ.

وقال الكسائيّ: ضَرَّةُ الإبهامِ: أسفلها [34] ، مثلُ ضرَّةِ الثَّدْي.

الأُمويُّ: يُقال لعظم الساعدِ ممَّا يلي النصف منه إلى المِرْفق: كِسْرُ قبيحٍ، وأنشدنا: [35]

10- لوكنت عَيْراً كنتَ عير َمذلَّـةٍ

ولو كنتَ كِسراً كنتَ كِسْرَ قبيح

وقال أبو عمرو: الأبْداء: المفاصلُ، واحدها: بَدَى، مقصور، وهو أيضاً بَدْءٌ ، وتقديره [ فَعْل] [36] بَدْعٌ ، وجمعُه: بُدوءٌ على فُعولٍ.

وقال أبو زيد: الفُصوصُ: المفاصلُ، وهي في العظام كلِّها إلا الأصابع، واحدُها: فَصٌّ، وقال الكسائيُّ: سئِفَتْ يده وسعِفَتْ، وهو التَشعُّثُ حول الأظفار والشُّقاق [37] .

وقال الفرَّاءُ: الفُوفُ [38] : هو البياضُ الذي يكونُ في أظفارِ الأحداثِ، ومنه قيل: بُرْدٌ مُفوَّفٌ ، وهو الذي فيه خطوطٌ بِيضٌ، [وقال الأحمرُ: عَسَتْ يدُه تعسو عُسُوَّاً: إذا غلظت من العمل] [39] ، وقال أبو زيد [40] : أكنَبتْ يدُه، فهي مُكْنِبة، وثَفِنَتْ ثَفَناً كذلك أيضاً، فإذا كان بينَ الجِلْدِ واللَّحم ماءٌ قيل: مَجِلَتْ تَمْجَلُ، ومَجَلَتْ تَمْجُلُ، لغتانِ. قال أبو عبيدٍ: ومِجِلَتْ بالكسرِ أجود، ونَفِطَتْ تَنْفَطُ نَفْطاً ونَفَطاً ونَفِيطاً، وقال الفرَّاءُ: رجلٌ مكبونُ الأصابعِ، مثلُ الشَّثْنِ، وقال الأصمعيُّ: يُقال: أخذه الذُّبَاح [41] ، وهو تحزُّزٌ وتشقُّقٌ بين أصابع الصِّبيان من التُّراب، وقال: مَشِظَتْ يدُه، تمشظُ مَشظاً، وهو أنْ يمسَّ الشَّوكَ أو الجذعَ فيدخلُ منه في يده.

وقال الأحمرُ: المَلاغِمُ: ما حولَ الفمِ، ومنه قيل: تلغَّمتِ المرأةُ بالطِّيب: إذا جعلَتْهُ هناك، والحِثْرِمَةُ [42] : الدَّائرةُ تحتَ الأنفِ في وسطَ الشَّفة العُليا، وقال الأصمعيُّ: هي التِّفْرَةُ من الإنسان، وهي من البعير النَّعْو، وقال أبو عمرو: هي العَرْتَمَةُ أيضاً.

وقال الأحمرُ: بأسنانِه طَلِيٌّ وطِلْيان [43] ، وقد طَلِيَ فوه يَطْلَى طَلَىً، منقوص، وهو القَلَحُ، وقال أبو عمرو: الطُّرامَة: الخُضرة على الأسنانِ، وقد

أطرَمتْ أسنانُه إِطراماً، والقَلحُ: الصُّفرة، وقال أبو زيدٍ والأصمعيُّ: نَقِدَ الضرسُ نَقَداً: إذا ائتكل وتكسَّر، وقال الأحمرُ مثلَه. الكسائيُّ: الحفرُ في الأسنان، وقد حَفَرَ فُوه [44] يَحْفِر حَفْراً.

الأحمر: الحُذُنَّتانِ: الأُذنان، وأنشدنا [45] :

11- يا ابنَ التي حُذُنَّتاها باعُ

وقال الكسائيُّ: خَثْلة البطن: ما بينَ السُّرَّة والعَانة، وُيقال: خَثَلة، والتخفيفُ أكثر.

أبو عمروٍ : الحصيرُ: الجنبُ، وقال الأصمعيُّ: الحصيرُ: ما بينَ العِرْقِ الذي يظهرُ في جنبِ البعيرِ والفرسِ مُعترضاً فما فوقه إِلى مُنقطَع الجنب، فهو الحصيرِ.

قال الفرَّاء: القُصَيرى: أسفلُ الأضلاع، وهي أيضا الواهنة.

غيرُهم: الصُّقْلُ: ا لجَنْبُ، والبُوصُ: العَجُز، والبَوصُ: اللَّون.

قال أبو عبيدٍ : والبَوصُ أيضاً: الفَوْتُ والسَّبْقُ. يُقال: باصني الرجل: فاتني.

وقال الأصمعىُّ وأبو عمروٍ: الحَراكيكُ: هي الحَراقِف، واحدتُها: حَرْكَكَة، والأنقاءُ: كلّ عظمٍ ذي مُخٍّ ، وهي القَصَب، فأمّا الجُدُول والكُسور فهي الأعضاء، واحدُها: جَدْل وكَسْر، وهي من الإنسانِ وغيرِه. قال الفرَّاء: الخَوْشَان: الخاصرتان من الإِنسان وغيره. غيرهُ: الأيْطَل والإطْلُ: الخاصرة، وُيقال: إِطِلٌ وآطال، وأيْطَل وأياطل، وقال أبو زيدٍ: القَصايِب: الشَّعر المُقصَّب، واحدتُها: قصيبة، وقال الأصمعيُّ: المسائح: الشعر، واحدتُها: مسيحة. والغَدائرُ: الذَّوائب.

غيرُه: المُغْدَودِنُ الشَّعر: الطَّويل، قال حسَّانُ بنُ ثابتٍ [46] :

12- وقامـَتْ تُرائـيكَ مُغْدَودِنـاً

إِذَا مـَا تـنـوءُ بـه آدَهـا

وقال أبو عمروٍ : الفَليلةُ: الشَّعرُ المجتمعُ، وقال الكُميتُ [47] :

13- ومُطَّردِ الدِّماءِ وحيثُ يُلقـى

من الشَّعـر المُضفـَّرِكالفليـلِ

وقال الفرَّاء: شَعرٌ مُعْلَنْكِس ومُعْلَنْكِك كلاهما: الكثيفُ المُجتمع.

وقال أبو زيدٍ: أخلسَ رأسُه فهو مُخْلِس وخَلِيسٌ: إِذا ابيضَّ بعضُه، فإذا غلب بياضُه سوادَه فهو أغْثَم [48] ، وأنشد [49] :

14- إِمَّا تَرَيْ شَيباً عَـلاني أغثمـه

لـهـزَمَ خدَّيَّ بـه مُلَهزمـُهْ

قال: وُيقال له أوَّل ما يظهرُ فيه الشَّيب: بلَّعَ فيه الشَّيبُ تبليعاً، وثقَّبه تثقيباً [50] ، ووخَزَه وَخْزاً، ولَهَزهُ لَهْزاً. غيرُه: القَتِيرُ: الشَّيب، وقال أبو عمرو: تفشَّغَ فيه الشَّيب: إذا كَثرَ وانتشر. غْيرُه: خيَّطَ الشَّيبُ في رأسه. قال بدرُ بنُ عامرٍ الهُذليُّ [51] :

15- حتما تخيَّط بالبياضِ قُروني

وقال الأصمعيُّ: تصوَّع الشَّعرُ: تفرَّق. غيره: الزَّمِرُ والمَعِرُ: القليل الشَّعر. قال اليزيديًّ: وإذا ذهبَ الشَّعر كلُّه قيل: رجلٌ أحصُّ، وامرأة حصَّاء. قال أبو زيدٍ [52] : فإنْ نتفَه صاحبُه قيل: زبَقهُ يزبُقُه زَبْقاً. غيرُه: الأنزعُ:

الذي انحسرَ الشَّعر عن جانبي جبهته، فإذا زاد قليلاً فهو أجلحُ، فإذا بلغَ النِّصفَ أو نحوَهُ فهو أجلى ثمَّ هو أجلَهُ. قال رؤبةُ [53] :

16- لـمَّا رأتنيَ خلَـقَ المُمـوَّهِ

برَّاق أصلادِ الجَبِـينِ الأجْلـهِ

بعدَ غُدَّاني الشَّبابِ الأبْلَهِ

وإذا تقطَّع ونسَلَ قيل: حَرِقَ يَحْرَقُ [حَرَقاً] [54] فهو حَرِقٌ. قال أبو كبيرٍ الهُذَل [55] :

17- حَرِقَ المفارشِ كالبُراءِ الأعفرِ

البراء: النُّحَاتة، وقال أبو زيدٍ: العِفْرِيَة. مثال فِعْلِلَة [56] من الدَّابةِ شعرُ الناصية، وهو من الإنسان شعرُ القفا [57] .

غيره: شعرُه هراميل: إذا سقط. الفرَّاء: القَسِمَةُ: الوجهُ، والقَسَام: الحُسْن، وقال الأصمعيُّ: البَشارةُ: الجمال، ومنه يُقالُ: رجل بشيرٌ ، وامرأة بشيرة، وقال الأعشى [58] :

18- ورأتْ بـأنَّ الشَّيـبَ جـَا

نـَبه البَـشاشـةُ والبشـارة

الفرَّاء: خَبِيبة ُاللَّحم: الشَّريحةُ من اللَّحم.

الباب 2

بَابُ نُعوتِ خلقِ الإنسانِ

[قال أبو عبيدٍ :] [59] .

قال أبو عمروٍ: العَثْجَلُ: العظيمُ البطنِ. الأحمرُ مثلَهُ، وقال الأحمرُ: الحَشْوَرُ: العظيمُ البطنِ أيضاً، وقال اليزيدي الأثجْلُ مثلُه. أبو زيدٍ: الدَّحِنُ مثلُه، وقد دَحِنَ دَحَناً. الأصمعي: هو الدَّحِلُ، باللام مثله. قالَ: فإن اضطربَ بطنُه مع العِظَم قيل: تَخَرخر بطنه، وقال اليزيدي: الأحْبنُ: الذي به السَّقْيُ. الكسائيُّ: يُقال: سَقَى بطنُه يسقي سَقْياً. قال: والأبجرُ: الذي خرجت سُرَّتُه. عن أبي عمروٍ: المغَارِض: جوانبُ البطن أسفل الأضلاع، واحدُها: مَغْرِض. أبو زيدٍ: الأخفجُ: الأعوجُ من الرِّجال، يريدُ: أعوجَ الرِّجْلِ. أبو عمروٍ: الأفلجُ: الذي اعوجاجُه في يده، فإنْ كانَ في رجليه فهو أفحجُ. غيرُه: الحَفَلَّجُ: الأفْحَجُ، وقال الفرَّاء: الأحْدلُ: المائلُ العُنقِ، وقد حَدِلَ حَدَلاً، وقال أبو زيدٍ: الأحدلُ: الذي يمشي في شقٍّ، وقال أبو عمرو: الأحدلُ: الذي في مَنْكبيه ورقبته انكبابٌ إلى صدره، وقال الفرَّاء [60] : والأبزى: الذي قد خرج صدرُه، ودخل ظهره، وأنشد لكثيِّر [61] :

19- من القومِ أبزى مُنْحَنٍ مُتباطن

وقال أبو عمرو: الأقعسُ: الذي في صدره انكبابٌ إلى ظهره، وُيقال:

رجلٌ أجْنَأ وأدْنَأ وأهْدأ، مقصورٌ بمعنى. ورجل أفْزرُ: الذي في ظهره عُجْرة عظيمة، وقال أبو زيدٍ: الرَّبْلَةُ: باطنُ الفخذ، فإنْ كانَتْ إحدى رَبلَتيه تُصيبُ الأخرى قيل: مَشِقَ يَمْشَقُ مَشَقاً، ومَسِحَ مَسَحاً. الأصمعي: مَشِقَ يمشَقُ مَشَقاً: إذا اصطكَّتْ أليتاه حتى تسَّحجا، وإذا اصطكَتْ فخذاه قيل: مَذِحَ يمذَحُ مَذَحاً، وإذا اصطكَّتْ رُكبتاه قيل: صكَّ يَصَك صَكَكاً، وقد صَكِكْتَ يا رجلُ، غيرُه: الأكسحُ: الأعرج، وقال الأعشى [62] :

20- [بينَ مغلوبٍ كريـمٍ جَـدُّه] [63]

وخذولِ الرجلِ منْ غيرِ كَسَـحْ

أبو عمروٍ : الأكرعُ: الدَّقيقُ مقدم السَّاقين، وقد كَرِعَ، وفيه كَرَع، أيْ: دِقَّة. الأصمعيُّ: الأكشم: النَاقص الخلق. أبو عمرو: الرِّخْوَدُّ: اللينُ العظام. أبو زيدٍ [64] : الشَّفَلَّح من الرجال: الواسعُ المِنْخَرين العظيمُ الشَّفتين، ومن النِّساء الضَّخمةُ الإسْكَتَينِ الواسعة المتاع. الكسائيُّ: الأفرقُ: الذي ناصيتُه كأنَّها مفروقة، ومنه قيل: ديكٌ أفرقُ وهو الذي له عُرْفَان، ومن الخيل: النَّاقصُ إحدى الوَرِكين، والأفتخُ: اللَّيِّنُ مفاصلِ الأصابعِ مع عرضٍ، والأبلجُ: الذي ليس بمقرونٍ ، والافْطَأُ: الأفطس، عن أبي عمروٍ: الأبلدُ: الذي ليس بمقرونٍ، وهى البَلْدة والبُلْدَة.

الأحمر: الأدَنُّ: المنحني الظَّهر، بالدَّال، والأذَنُّ: الذي يسيل مَنْخِراه جميعاً، وُيقال لذلك الذي يسيلُ منه: الذَّنين. قال أبو عبيدٍ: يقال: ذَنِنْتَ ذَنَناً، [بالذال، وذنَّ المَنْخَرُ يَذِنُ: إذا سال منه الذَّنين] [65] وقال الشَّماخُ [الثعلبيّ من بني ثعلبة بن بدر] [66] .

21- تُـوائِلُ من مِصـَكٍّ أنصبَـتْهُ

حَوالِـبُ أسهَرتْـهُ بالذَّنـينِ

[ ويروى: حوالب أسْهريه، وهما عرقان.] [67] .

الأمويُّ: البِرْطامُ: الرَّجل الضخم الشفة، والقَفَنْدَرُ: الضَّخم الرِّجْل، والفُرْهُد: الحادرُ الغليظ، والضَّيطر: العظيمُ، وجمعُه: ضياطرة وضيطارون. قال أبو عمروٍ: قال مالك بن عوفٍْ النصريّ [68] :

22- تعرَّضَ ضيطارو فُعالة دونَنا

وما خيرُ ضيطارٍ يُقلِّبُ مِسْطَحا

[يعني: ضياطري خزاعة] [69] يقولُ: ليس معه سلاحٌ يقاتل به غيرَ مِسْطحٍ، والجمع: ضيطارون وضياطرة.

والبَلَنْدَحُ: السَّمين، "والعَكَوَّك مثلُه. عن أبي عمروٍ: الجَرنْفَش: العظيم.

أبو زيدٍ : الأمْثَن: الذي لا يستمسكُ بولُه في مثانته، والمرأة: مَثْنَاء.

اليزيديُّ: رجلٌ آلى على مثال أعمى: عظيمُ الألْية، وامرأةٌ ألْياء، وقد أليَ أَلَىً مقصور.

الفرَّاء : يُقال: رجلٌ أفرجُ، وامرأةٌ فرجاء: العظيمُ الأليتين لا تلتقيان، وهذا في الحبش.

غيرُهم: رجل أبَدُّ: عظيمُ الخلق، وامرأةٌ بدَّاء، وأنشد [70] :

23- ألدُّ يمشي مِشيةَ الأبَدِّ

وُيقال: هو العريضُ ما بينَ المنكبين [71] ، وقال أبو عمروٍ : الألَصُّ: المجتمعُ المَنْكِبين يكادان يمسَّان أُذنيه، والألَصُّ: المُتقارب الأضراس أيضاً، وفيه لَصصٌ . عن الكسائيِّ: امرأةٌ ثدياءُ: عظيمةُ الثديين، الفرَّاء: الجَهْضَم: الضَّخمُ الهامةِ المستدير الوجه [72] .

الأصمعيُّ والأمويُّ: السَّمَعْمَعُ: الصغير الرأس [السريع] [73] غيرُه: والمًُئَوَّمُ مثال المُعوَّم: العظيمُ الرأس. والأرأس: العظيم الرَّأس أيضاً، والأرْكَبُ: العظيم الرُّكبة، والأرْجَل: العظيمُ الرِّجل، والأقْشَرُ: الشَديدُ الحمرة، ويقال من هذا كلِّه: فَعِلَ يَفْعَل. الكسائي: رجلٌ مَخِيْلٌ ومَخْيول ومَخُول، ومَشِيم ومَشيُوم، من الخال والشَّامة، وتصغيرُه: خُيَيْل فيمن قال:

مَخْيل، وخُويل فيمن قال: مَخُول. الأصمعي: المُطَهَّم: الحسنُ التامُّ كلُّ شيءٍ منه، غيرُه: المُطَهَّمُ: الحسن. [ أبو عبيدة: الصَّلت الجبين : المستوي] [74] .

عن أبي عمروٍ: السَّنيعُ: الحسَنُ، غيرُه: الغلامُ المُتَرعْرِعُ: المُتحرِّك. عن أبي عمروٍ: رجل أليغُ وامرأة ليغاء: لا يُبِينُ الكلام، والخُرْب: ثقب الوَرِك، وهو أيضاً الخُرَّابة والخُرَابَة جميعاً. والفَائلُ: الفَحم الذي على خُرْب الوَرِك، وكان بعضُهم يجعلُ الفائل عِرْقاً [75] . قال: والخُرْبُ أيضاً: منقطع الجُمهور المشرف من الرَّمل، واليَأفُوف: الخفيفُ السَّريع، واليَهْفُوف: الحديد القلب. والنَّوافج: مُؤخَّرات الضلوع، واحدُها: نافج ونافجة.

أبو عمروٍ : الأصْلَخُ: الأصمُّ [76] .

الباب 3

بابُ نُعوتِ دَمْعِ العينِ

وغؤورِها وضَعفِها وغيرِ ذلك

الأصمعيُّ: انهجمت عينُه: إذا دمِعَتْ، بكسر الميم. وهجمَتْ عَينه: غارت. الكسائيُّ وأبو زيدٍ: دمَعَتْ عينه بالفتحِ لا غير [77] . وقالا: همَتْ عينُه، تهمي هَمْياً مثلُه، وغسَقَتْ تَغْسِق [78] غَسْقاً مثلُه.

أبو عمروٍ : ترقرقَتْ مثلُه. الأصمعيُّ: الهَرِعُ [79] : الدَّمع الجاري. أبو عمرو مثلَه. قال: وكذلك الهَموع بفتحِ الهاء، وقد هَرِعَ وهَمَع: إذا سال. الأصمعيُّ: حجَّلَت [80] عينُه وهجَّجَتْ كلاهما غارت [وقال الكميت [81] : كأنَّ عيونهنَّ مُهَجَّجاتٌ ].

أبو عمرو: هَجَمت عينُه: غارت أيضاً. غيرُه: خَوِصت عينُه مثلُه، وقدّحت [82] مثل خَوِصت. أبو عمروٍ : دَنْقَسَ الرَّجلُ دنْقَسةً [83] ، وطرفشَ طرفشةً: إذا نظرَ وكسرَ عينه. أبو زيدٍ: قَدِعَتْ عينُهُ تقدَعُ قَدَعاً: إذا ضَعُفَتْ من طولِ النَّظر إلى الشيء. الكسائيُّ: استشرفْتُ الشيءَ واستكففْتُه، كلاهما أنْ تضعَ يدك على حاجبك كالذي يستظل من الشمس حتى يستبينَ الشيء [84] .

الأحمر: الأشوهُ: السَّريعُ الإصابة بالعين، والمرأةُ شَوْهَاء. غيرُه: تَحْرَجُ العين: تَحارُ وُيقالُ: نفضْتُ المكانَ: إذا نظرتَ إلى جميع ما فيه حتى تعرفه. قال زهيرٌ يصف البقرة [85] :

24- وتَنْفُضُ عنها غيبَ كلِّ خميلـةٍ

وتخشى رُماةَ الغوثِ من كلِّ مَرْصدِ

عن أبي عمروٍ : الإِسجادُ: إدامةُ النَّظر مع سكونٍ. قالَ: وقال كُثيِّر [86] :

25- أغرَّكِ منّي أنَّ دلَّـكِ عندنـا

وإسجادَ عينيكِ الصَّيُودَينِ رابحُ

وعنه: تقتقت عينُه تقتقةً: إذا غارت، ويقال بالنُّونِ [87] .

والسَّماديرُ: ضعفُ البصر، وقد اسمدرَّ، وُيقالُ: هو الشيءُ الذي يتراءى للإنسانِ من ضعف بصره عند السُّكْر ِمن الشراب وغيرِهِ، والبَرَجُ [88] : أنْ يكونَ بياضُ العينِ مُحدقاً بالسَّوادِ كلِّه لا يغيب من سَوادها شيء. قال أبو عمروٍ: الحَوَرُ: أنْ تسودَّ العينُ كلُّها مثلُ الظِّباء والبقر. قال: وليس في بني آدم حَوَرٌ ، وإنَّما قيل للنِّساء: حُورُ العيون، لأنهنّ شُبِّهن بالظباء والبقر. وقال الأصمعيُّ: ما أدري ما الحَوَرُ في العين [89] .

عن أبي عمروٍ: رأرأتِ المرأةُ بعينها ولألأتْ: إذا برقتْ عينها، والوَغفْ: ضعف البصر.

أبو عمرو [90] : استوضحت الشيء: إذا وضعْتَ يدك على عينيك في الشَّمس تنظرُ هل تراه [91] ؟ وعنه: قَد مَرِحتُ العينُ مَرَحاناً، وأنشد [92] :

26- كأنَّ قذىً في العينِ قد مرِحَتْ به

وما حَاجةُ الأخرى إلى المَرَحَان

والأكْمَشُ: الذي لا يكادُ يُبصر، ويُقالُ: بَقِرَ [93] يَبقَرُ بَقْراً وبَقَراً، وهو أنْ يحسرَ ولا يكاد يُبصر.

الباب 4

بابُ أسماءِ النَّفسِ

الأصمعيُّ: سامحت قَرُونُه [94] ، وهي النَفس، وقَرونَتُه أيضاً، [وقال أوسُ ابن حجر [95] :

27-............... وسـامحـت

قَرونَتُه باليأسِ منها فعجَّـلا] [96]

أبو عمرو : الجِرِشَّى على مثال فِعِلَّى: النَّفس أيضاً، وقال غيرُه: وهي الحَوْباءُ، وهي القَتَالُ والضَّريرِ. قال ذو الرُّمة [97] :

28- مَهاوٍ يَدعْنَ الجَلس نَحلًا قَتَالها

والذَّماء: بقيَّةُ النَّفس، وقال أبو ذؤيب [98] في الذَّمَاء:

29- فأبدَّهنَّ حتـوفَهُنَّ فهـاربٌ

بذمائِـه أو بـاركٌ مُتَجعجِـعُ

والحُشَاشَةُ مثلُ الذَّماء، ويقال من الذَّماء: قد ذمَى [99] يَذْمِي: إذا

تحرَّك، والذَّماء: الحركة أيضاً. والشَّراشِرُ: النَفسُ والمحبَّة جميعاً. قال ذو الرُمة [100] :

30 ـ ومن غيَّةٍ تُلقى عليها الشَّراشِر

والنَّسِيس: بقيَّة النَّفس،[وأنشد [101] :

31- فقد أود"إذا بلغ النَّسيسُ] [102]

الباب ه

بابُ الطِّوال من النَّاس

الأصمعيُّ: يُقال للطَّويل: الشَّوْقَب، والصَّلْهَب، والشَّوْذَب، والشَّرْجَب، والسَّلْهَب، والجَسرب، والسَّلِب، والعَشنَّط، والعَنَشَّط، والعَشنَّق، والعَنَطْنَط، والنغنُعُ، والشَّرْمَح، والشَّعْشَع، والشَّعْشَعان، والصَّقْعَب، والشَّيْظَم، والأتْلَع.

قال أبو عبيدٍ: وأكثرُ ما يرادُ بالأتلعِ طُولُ عُنقِه.

أبو عمروٍ : والشُمْحُوط، والشَناحِيُ، يُقال: هو شَناحٍ كما ترى، والأشق، والأمقُّ، والخِبَقُّ، والبَتِعُ، والمُتَماحِل، والمَخْنُ، واليَمْخُور، والهِجْرِعُ، والحُرْجُل، والأسْقَف، والقَاقُ، والقُوق، والخعْشوشِ، والطَّاط، والطُّوط عن الفراء. والجُعْشوش عن الأصمعيّ، وقال أبو عمرو: السَّهْوَق، والسَّرْطَم [103] ، والمِسْعَر، والعَبْعَاب والأعيط [104] مثله. الأُمويُّ: والسَّرَعْرَع والقِسْيَبُّ. الكسائيُّ: المهمِِّك [105] ، والمُمَّغِط: ا لطويل، الفرَّاء: الشَّعَلَّع: الطويل.

غيرُه: الشَرْعَبُ: ا لطويل أيضاً، والخَلْجَم، والسُّرْحوب، والشِّرْوَاط،

والسَّلْجَم، والسوْحَق، والأسْقَف والسَّهْوَق، والشَّغاميم: الحِسان الطوال، والواحد: شُغموم، والعَمرَّدُ: الطويل.

وعن أبي عمرو: الشيحان: الطويل، [ والسَّرَعْرَع [106] : الرقيق، والعَمرَّد: الطَّويل.] [107] والنِّيافُ [108] : الطَويل.

الباب 6

بَابُ نُعوتِ الطوال مع الدِّقةِ والعِظم

الأمويُّ [109] : السَّرَعْرع: الطَّويلُ الدََّقيق، الأصمعيُّ: الجُعْشُوش مثلُه، فإنْ كان طويلاً ضخماً فهو ضبَارِك وضِبْرَاك وجَسْر، ومنه قيل للنَّاقة: جَسْرَة، وقال ابنُ مُقبلٍ[ [110] :

32- موضعُ رَحلِها جَسْرُ

أيْ: ضخم. الكسائيُّ: الشَّخيصُ: العظيمُ الشَّخص بيِّنُ الشَّخاصة [111] . الأصمعيُّ: فإنْ كان مع عظمِه سوادٌ فهو دُحْسُمان ودُحْمُسان. اليزيديُّ: رجلٌ تَارٌّ : عظيمٌ ، وقد تَرِرْتَ تَرارةً. أبو زيدٍ [112] : هو المُمتِلئُ العظيمُ.غْيرُه: الفَيْلَم: العظيم. قال البريقُ الهًذليُّ (4) [113] :

33- ويَحمي المُضافَ إِذا مـا دعـا

إذا فَـرَّ ذوا اللَّمََّـةِ الفـَيـلم

[ الفيلمُ: العظيم] [114]

والهَجَنَّع: الطَّويل الضخم، والعَبْهَر: العظيم.

الباب 7

بابُ القِصَار من النَّاسِ

الأصمعيُّ: الحَبْتَر من الرِّجالِ: القصيرُ، ومثلُه: الحَنْبل، والجَيْدَر، والبُهْتُر، والبُحْتُر والجأنَب، والمُجذَّر، والمُزلَّم، والتِّنْبَال، والضَّكْضَاك، والمُتآزِف، والحِنزَقْرَة، والدِّنَّامة. وقال الفرَّاء: هو دِنَّبة ودِنَّابة للقصير، والكَوألَل مثله، والزَّوَنْكَلُ. أبو عمروٍ [115] : الشِّهْدَارة: الرَّجل القصير، والدَّعْدَاع والذَّحْذاح بالذَّال، ثمَّ شكَّ أبو عمرو- في الذَّحذاح بالذَّال أو بالدال-، ثمَّ رجع فقال: بالدَّال [116] ، وقال أبو عبيدٍ: هو عندنا الصوابُ بالدَّال.

والزِّعْنَفة، والزُّمَّحُ، والأقْدَر، والجَدَمَةُ: القصير، وجمعه: جَدَم، والحَنْبل: القصير [117] ، والفَرْو أيضاً: حنبل [118] ، وقال: الزَّناء ممدودٌ : القصير أيضاً، وقال ابنُ مُقبلٍ [119] :

34- وتُولجُ في الظِّلِّ الزَّناءِ رؤوسهـا

وتحسبُها هِيماً وَهنَّ صحائـحُ

يعني: الإبل.

الأحمرُ: الحَنْكَل: القصير.[ أبو عبيدة]: الكُوتيُّ مثله. غيرُه: الجَعابيبُ: القصار، والصِّمْصِم: الغليظ، والأزْعَكِيُ: القصيرُ اللئيم.

[غيره: الوَزْوَاز والأجحوى: القصير] [120] .

الباب 8

بابُ نُعوتِ القِصارِ مع السِّمَنِ والغِلَظ

الأصمعيُّ: فإذا كانَ مع القصرِ سِمَنٌ قيل: رجل حِيَفْس [121] وَحَفَيتَأُ [122] مهموزٌ مقصور غير ممدود، ودرْحَاية وضُبَاضِب، فإذا كان قِصرٌ وضخمُ بطنٍ قيل: رجل حَبَنْطأ مهموز مقصور غير ممدود، فإذا كان قِصَرٌ وغلظ مع شدََّةٍ قيل: رجلٌ كُلْكُل، وكلاكل، وَكَوألل [123] ، وجعْشُم وكُنْدُر وكُنَيْدِر وكُنَادر، وقُصْقُصَة، وقُصَاقِص، وإِرْزَبٌّ، وقال الأُمويُّ: هو العِجْرِم، والتَيَّازُ نحوُه.

قال أبو عبيدٍ: قال القُطاميُ [124] :

35 - إِذا التَّيَّازُ ذو العضَلاتِ قُلـنا

إِليكَ إليكَ ضاقَ بهـا ذراعـا

غيرُه : الحَوْشَب: العظيَمُ البطن. قال الأعلمُ الهُذَليُّ [125] :

36- وتـجـرُّ مُـجْـرِيـةٌ لهـا

لحمـي إلى أجـرٍ حَواشِـبْ

والمِجْشَاب: الغليظ. قال أبو زُبيدٍ [126] :

37- تُوليكَ كَشحاً لطيفاً ليسَ مِجْشَابا

عن أبي عمرو: التَّضبُّب: السِّمن حين يُقبل، [والتحلًّم: إذا أقبلَ شحمه] [127] ، وُيقال للصغير: قد تحلَّم: إذا أقبلَ شحمُه. قال أوسُ بن حجرٍ [128] :

38- لَحيْنَهم لَحْيَ العصا فطردْنَهـم

إلى سَنةٍ قِـرادنُهـا لم تحلَّـم

ويروى: جرذانها لمْ تحلَّم.

الباب 9

بابُ الألوانِ واختلافِها

الأصمعيُّ: يُقالُ: رجلٌ أدْعَج، أيْ: أسود، ومثله: الدُّغمان والدُّحْمُسَان. والدُّحْسُمان أيضاً: إذا كان معه عِظَمٌ، والحِمْحِم: الأسود أيضاً، والأصحم: [بالصاد لا يجوز غيره] [129] : سوادٌ إلى الصُّفرة، والأصبحُ قريبٌ من الأصْهب، والأصْحَرُ نحوُ الأصبح والأنثى: صحراء، [والأصهبُ: الأبيضُ يضربُ إلى الحُمرة] [130] ، والدُّمَلِص والدُّمَالِص: الذي يبرُقُ لونُه، وبعضُ العربِ يقولُ: دُلَمِص ودُلامِص، وقال أبو عمروٍ: الأظمى: الأسود، والظَّمياء: السَّوداء الشفتين [ واللَّمياءُ مثله] [131] ، واللَِّيط: اللََّون، والنَّجْر: اللون، والأفضحُ: الأبيضُ وليسَ بشديدِ البياض، ومنه قولُ ابنِ مُقبلٍ [132] :

39- فأضحى له جِلْبٌ بأكنافِ شُرْمَةٍ

أجَشُّ سماكيٌّ من الوَبْلِ أفضـحُ

غيرُه: الأشكلُ: الذي فيه حمرةٌ وبياضٌ ، والأغثرُ: فيه غبرةٌ ، والأطْحلُ: لونُ الرَّماد، والنُّقْبَة: اللََّون، وقال ذو الرمة [133] :

40- ولاحَ أزهرُ مشهورٌ بنُقبته

والأربدُ نحوُه، والأَسْحمُ: الأسود، واليَحمُوم: الأسود، والأصفرُ: الأسود. قال الأعشى [134] :

41- تلكَ خيلي منه وتلكَ رِكابـي

هنَّ صُفرٌ أولادهـا كالزَّبيـبِ

الباب 10

بابُ الأصواتِ واختلافِها

الأصمعيُ: يُقالُ: رجلٌ نبَّاحٌ : شديدُ الصََّوت [ونبّاجُ بالجيم أيضا] [135] : شديد الصَّوت. والفدَّاد مثلُه، والاسم منه الفَدِيد، والوَأْد والوَئيد جميعاً: الصوتُ الشَّديد، والبهيم مثلُه [136] ، والزَّأمَة مثلُه، والوَغْرُ: الصَّوت، والصَّريرُ، والصَّرْصَرةُ من الصَّوت، وليسَ بالشَّديد. عن الأصمعيِّ: والعَرَكُ، والعَرِكُ، والخِشَارمُ والخُشارمُ كَلُّها الأصوات.

أبو عبيدة : الزَّمْجَرةُ: الصَّوتُ من الجوف، والزَّمْخَرة: الزَّمَّارةُ. أبو عمروٍ: الهائعة والواعيةُ جميعاً: الصَّوتُ الشَديد، والوَعَى والوَغى والوحَى والحَرا. كلُّها الصَّوت.

أبو زيدٍ مثلَهُ. قال: هي الخواة والوَحاة والحَراةُ، والضَّوّة والعَوَّة جميعاً الصَّوت [137] .

الأحمرُ: الوَحْفَةُ [138] والخَوَاة مثله، وكذلك الفَدِيدُ والهَدِيدُ والكَصِيصُ، وقال أبو عمروٍ: التَّأْيِيهُ: الصَّوت، وقد أيَّهْتُ به تأييهاً، يكونُ بالنَاس

والإِبلَ، والتَّهييتُ الصوتُ بالنَّاس، وقال أبو زيدٍ [139] : هو أنْ يقولَ له: يا هياه، وأنشد [140] :

42- قـد رابني أنَّ الكَرِيَّ أسكتـا

لو كان مَعْنِـيّـاً بنـا لهيتـا

وقال أبو عمروٍ: نَحَط يَنْحِط: إِذا زَفر، والقَبيبُ: الصَّوت، والعَجيجُ، والأزْمَل: الصَّوت. عن أبي عمروٍ [141] : الكَرْكَرةُ: صوتٌ يُردِّده في جوفه، والنَّحيحُ مثلُه، والرِّكْزُ: الصَّوتُ ليس بالشَديد، والنَّبْأة، والتَّرنُّم، والإِرْنَان: الصَّوت، والهُتَاف: الصَّوتُ بالدُّعاء.

الأمويُّ: الخَريرُ: صوتُ الماء، وقد خَرَّ يَخِرُّ [142] ، والرُّناء ممدود: الصَّوت، والجَمْشُ [143] مثلُه.

غيرُه: الكَرِير مثلُ صوتِ المُختنق أو المجهود. وقال الأعشى [144] :

43- فأهلي الفِداءُ غَـداةَ النِّـزال

إذا كانَ دَعوى الرِّجالِ الكَرِيرا

والجُؤَارُ: الصَّوتُ مع استغاثةٍ وتضرُّعِ، والرِّزُّ: الصوتُ، [والأجشُّ: الجهيرُ الصوت] [145] ، والصَّليلُ الصَّوت، والصَّريفُ مثلُه، والنَشيجُ: الصَّوتُ [الجهيرُ ]. الكسائي: الصلقة: الصياح، وقد أصلقوا إصلاقاً [146] .

الباب 11

بابُ أصواتِ كلامِ النَّاسِ وحركتِهم وغيرِ ذلك

قال أبو زيدٍ : سمعتُ جَراهيةَ القوم، وهي كلامُهم، وعلانيتَّهم دونَ سرِّهم.

الأصمعي ُّ: والهَمْشَةُ: الكلامُ والحركة، وقد هَمِشَ [147] القومُ يَهمَشون، والظأْبُ: الكلام والجَلَبةُ. وأنشدنا لأوسِ بنِ حَجرٍ [148] :

44- يَصوعُ عُنُوقها أحـوى زنيـم

له ظأبٌ كما صَخِـبَ الغريـم

والعُنوق: جمع عَناق، ويصوعُ: يفرّق.

وقال أبو زيدٍ: والضوَّة والعوَّةُ مثلُه، والوَقْشَة والوَقْشُ: الحركةُ، وقال الكسائيُّ: الخَشَفَةُ [149] مثلُه، وقال أبو زيدٍ: النَّحيط والنَشيجُ واحدٌ ، وقد نَحَط

يَنْحِطُ، ونَشَج يَنْشِجُ، وهما الصوت معه توجُّعٌ. الأصمعيُّ وأبو عمروٍ: التَّحوُّب مثلُه.

غيرهما: الهَمْسُ: صوتٌ خفيٌّ، والضَّوضَاة: أصواتُ النَّاس، والهَيْنَمة: الكلام الخفيُّ، والتَّغَمْغمُ: الكلامُ الذي لا يُبيَّن، والتَّجمْجُم مثلُه.

[ أبو عمروٍ: والموارَعة بالرَّاء: المُناطقة، وهو قولُ حسَّانَ [150] :

45- نشدْتُ بني النَّجارِ أفعالَ والدي

إِذا العانِ لم يُوجدْ لَهُ مَنْ يُوارِعُهْ

أي: يُناطقه] [151] .

والهتْمَلةُ: الكلامُ الخفيُّ، وقال الكميت [152] :

46- ولا أشهدُ الهُجْـرَ والقائليـه

إذا هُمْ بهَيـْنَمـةٍ هتـملـوا

والرِّكْزُ: الصَّوتُ الخفيُّ ليس بالشَّديد، والنَبْأةُ نحوُه، والتَّرنُّم: الصَّوتُ، والإرْنَان: الصوت، والهُتاف: الصوت بالدعاء، والوئيدُ: الصوت، والنَّهيم مثلُه، وقال الأصمعيُّ: النَهِيتُ مثلُ الزَّحيرِ والطحيرِ. يُقال: نَهَتَ يَنْهِت. والصَّرِيفُ والصَّلْصَلة والبربرة والصَّدْحُ والضَحَلُ. كلُّه الصَّوت. والوَسْواس: صوتُ الحليّ، والأطِيطُ: الصوت، والأُنُوح: صوتٌ مع تنحنحٍ. يقال منه: رجلٌ أنوحٌ ، بفتح الألفِ: إِذا كانَ يتنحنحُ مع بَححٍ، وقد أنحَ يأنِحُ،[ والأنوح: الرَّجل الذي يأنح] [153] والهَمْهَمةُ والتَغريدُ والهَزَج والغَرْغرةُ والتَّغَطْمُط والأزْمَل، كلُّها أصواتٌ معها بَححٌ ، والوَحْوَحة نحوُه، والغَرْغَرةُ: صوتُ القِدْر أيضاً. الكسائيُّ: الصَّلْقةُ: الصِّياح والصوت، وقد أصلقوا إصلاقاً، [ويقال: صَلَقَ يَصْلِقُ: إذا صوَّت صوتاً شديداً، وأصلق: إذا بلغَ الحالَ التي تُوجب ذلك، مثلُ: هجَر الرجل: إذا قال هُجراً.

وأهجَر: إذا بلغَ الحالَ التي تُوجب الهُجْرِ، ومثلُه: أظلم: إذا وقعَ في الظُّلمة، وأضاءَ: إذا وقع في الضوء، [154] . قال: وقال لبيد بن ربيعةَ العامريُّ [155] :

47- فصـلقنـا في مـرادٍ صلقـة

وصُـدَاءٍ ألـحقَتْهـم بالثَّلَـلْ

وقال أبو زيدٍ [156] والكسائيُّ: نَغَمْتُ أنْغِمُ وأنْغَمُ نَغْماً، بالكسر والفتح، وهو الكلام الخفيُّ وسمعت منه نغيةً [157] ، وهي الكلامُ الحَسن. الأمويّ: ا لخَريرُ: الصوت.

الباب 12

بابُ الألسنة والكلام

أبو زيدٍ : الحُذَاقيُّ: الفصيحُ اللسان البيِّنُ اللَّهجة، والفتيقُ اللِّسانِ مثله، والمِسْلاق: البليغ، والذَّليق مثلُه. غيرُه: المِسْلاق: الخطيب البليغ، والمِصْقَع مثله، والمِدْرَه: لسانُ القوم والمُتكلِّم عنهم * ، وقال الأصمعيُّ: الحليفُ اللِّسان: الحديدُ اللِّسان، والهًذِرُ والمُسْهَبُ [والمِسْهَك والمِهَت] [158] جميعاً: الكثيرُ الكلام، فإذا كَثُر كلامه من خرفٍ فهو المُفْنِدُ، وقال أبو زيد: والإذراعُ: كثرةُ الكلامِ والإفراطُ فيه، وقد أذرعَ الرجل [159] ، واللََّخا: كثرةُ الكلام في الباطل. يُقال منه: رجلٌ ألْخى، وامرأةٌ لخواء. وقد لَخِيَ لَخَىً مقصور. أبو عمرو: الهَوْبُ: الرَّجلُ الكثيرُ الكلام، وجمعُه: أهواب، والمُتَبكِّلُ: المختلطُ في كلامه، وهو التَّبكُّل. الأصمعيُّ: الهِتْرُ: السَّقَطُ من الكَلام والخطأ فيه، وُيقال منه: رجلٌ مُهْتَر. قال الفرَّاء: والفَقْفَاق مثلُه، واللُّقَاعة والتِّلِقَّاعَةُ: الكثيرُ الكلام [160] ، والمُقامِقُ: الذي يتكلَّم بأقصى حلقه. يُقال: فيه مَقْمقَةٌ ولُقَّاعَاتٌ، وقال الأصمعيُّ [161] : يُقال: في لسانِه حُكْلةٌ، أيْ: عجمةٌ. عْيرُه: رَتِجَ في منطقه رَتَجاً وارتِجَ عليه: إذا استغلقَ عليه الكلام، وأصله مأخوذٌ من الرِّتَاج، وهو البابُ. تقولُ: أرْتَجتُ البابَ: أغلقته، وقال أبو زيدٍ: لألَفُّ: العيّي [162] ، وقد لَفِفْتَ لَففاً، وقال الأصمعيُّ: هو الثَّقيلُ اللَِّسان، وقال أبو زيدٍ [163] : الفَهُّ: العييُّ الكليلُ اللِّسان. يُقال: جئتُ لحاجةٍ فأفهَّني عنها فلانٌ حتى فَهِهْتُ. أيْ: نسَّاكَها.

وقال الفرَّاء: والمنقِّحُ للكلام: الذي يُفتَشُه وُيحسنُ النَظر فيه، وقد نَقَّحت الكلام، وقال أبو زيدٍ: أهذرَ في منطقه إِهْذَاراً: إذا أكثر. غيرُه: النَّقَلُ: المُناقلةُ في المنطق. قال لبيدٌ [164] :

48- ولقـد يعلمُ صحـبي كلُّهـم

بِعدَانِ السَّيفِ صَبـري ونَقَـلْ

يقال منه: رجل نَقِلٌ ، وهو الحاضرُ المنطقِ والجواب، والهُرَاء: المنطقُ الفاسد وُيقال: الكثير، وقال ذو الرُّمةِ [165] :

49- لها بَشرٌ مثل الحـريرِ ومَنْطِـقٌ

رَخيمُ الحواشي لا هُرَاءٌ ولا نَـزْرُ

والخَطَل مثله، والمُفحم: الذي لا ينطق، والتَّغمغم من الكلام: الذي لا يُبيَّن. غيرُه: اللَّخْلَخاني: الذي فيه عُجمةٌ ، يُقال: فيه لَخْلَخانيةٌ .

الباب 13

بابُ الأخلاقِ المحمودةِ في النَّاس

الأصمعيُّ: الدَّهْثَم من الرِّجال: السَّهلُ اللَّينُ، وقال أبو زيدٍ: الفَكِهُ: الطيِّب النَّفس الضَّحوك. الأمويُّ: الشَّفْنُ: الكَيِّس. [غيرُه: هو الذي ينظرُ بمؤْخِر عينه] [166] 0 الأصمعيُّ: القلمَّس: الواسع الخُلق، والغِطَمُّ مثله، والخِضْرِم: الكثيرُ العطيَّة، والخِضَمُّ مثله، وكذلك كلُّ شيءٍ كثيرٍ خِضْرِمٌ . قال: وخرج العجَّاج يريدُ اليمامةَ، فاستقبلَهُ جريرُ بنُ عطيَّةَ بن الخَطَفى، فقال: أينَ تريدُ؟ قال: أريدُ اليمامَة. قال: تجدُ بها نبيذاً خِضْرِماً؟ أيْ كثيراً.

والصِّنْتِيتُ: السَّيِّدُ الشَّريف، مثلُ الصِّنْدِيد، والملاثُ مثلُه، وجمعُه: مَلاوث. قال الشَّاعرُ [167] :

50- هـلا بـكـيـت مَلاوِثـا

مـن آلِ عـبـدِ مـنـافِ

والعارف: الصبور.

يقالُ: نزلت به مصيبةٌ فوُجِد صبوراً عارفاً.

والبعيد الهَوْء: البعيدُ الهمَّة، وقد هاءَ يَهُوءُ هَوْءاً. عن أبي عمروٍ: بعيدُ السَّأو، وبعيدِ الهَوْءِ سواءٌ، أيْ: بعيدُ الهِمَّة، وقال ذو الرُّمة [168] :

[51- كأنَّني من هوى خَرقاءَ مُطَّرَفٌ

دامي الأظلِّ، بعيدُ السَّأوِ مَهْيومُ

وقال أبو عمروٍ: الآفِقُ [169] مثالُ فاعل، الذي بلغَ الغاية في العلمِ وغيرهِ، من أبوابِ الخير، وقد أفقَ يَأفِقُ، والبَدْء: السَّيد] [170] . قال الشاعر [ أوسُ بن مغرَاء] [171] :

52- ترى ثِنانا إذا ما جاءَ بدأَهـم

وبدؤُهم إِنْ أتانا كـانَ ثُنْيانـا

والمُعمَّم: المسوَّد [172] الفرَّاء: رجل تِقْنٌ: حاذقٌ بالأشياء، ويُقال: الفصاحةُ من تِقْنِه، أيْ: من سُوسِه. غيرُه: الفَنَعُ: الكرمُ والعطاءُ والجُود، والفَجَرُ مثلُه، والخِيرُ: الكَرم، والغَيداقُ: الكريمُ الجوادُ الواسعُ الخُلق الغزيرُ العطية، والسَّميْدَعُ: الكريم، والجَحْجَاحُ نحوُه، والشَّمائل واحدُها: شِمال، وقد تكونُ من الأخلاق، ومن خِلْقة الجسد، والبَارع: الذي فاق أصحابَه في السؤدد، وقد بَرَع [173] بَرَاعةً، والخَارجيُّ: الذي يخرجُ ويشرُف بنفسه من غيرِ أنْ يكونَ له قديمٌ ، والأريحيُّ: الذي يرتاحُ للنَّدى، والكَوْثَر: السَّيد. قال لبيدُ [174] بن ربيعة:

53- وصاحبُ مَلْحوبٍ فُجِعنا بيومه

وعندَ الرِّداعِ بيتُ آخرَ كَوْثـرِ

[والكوثر: الخيرُ الكثير، ومنه قوله جلَّ ذِكره: {إنا أعطيناك الكوثر}] [175] .

والحُلاحِلُ: السَّيد، والهُمام والقَمْقَام مثلُه، والمِدْرَهُ: رأسُ القوم والمُتكلِّم عنهم. الفرَّاء: الكَوْثر: الرجل الكثيرُ العطاءِ والخير. قال الكُميتُ [176] :

54- وأنتَ كثيرٌ يا ابنَ مَرْوانَ طيِّبٌ

وكانَ أبوكَ ابنُ العَقائِل كَوْثـرا

الباب 14

بابُ الأخلاقِ المَذْمومة والبُخْلِ

أبو زيدٍ : الشَّكِسُ والشَّرِسُ جميعاً: السيِّئ الخلُق، وقد شَرِس شَرَساً، والمِسِّيك: البخيل، وفيه مَسَاكةٌ ومَسَاك. الامويُّ: الشَّحْشَح: المُواظب على الشيء، المُمسك، البخيل. أبو عمروٍ: الآنِحُ على مثال فاعلٍ: الذي إذا سُئِل الشيءَ تنحنح، وذلك من البُخل. يُقال منه: أنح يَأنِح. الكسائيُّ: رجل أبَلُّ، وامرأةٌ بلاَّء، وهو الذي لا يُدركُ ما عندَهُ من اللؤم.

أبو عبيدَة : المِشْنَاءُ على مثالِ مِفْعال [177] : الذي يُبغضه النَّاس. الكسائيُّ: الفُرُج الذي لا يكتم السر، والفِرْج مثلُه، والفَرِج: الذي لا يزال ينكشفُ فَرْجه.

أبو عمرو: الهَبَنْقَعُ: الذي يجلسُ على أطرافِ أصابعه يسألُ النَاس. غيره: اللَّحِزُ: الضَّيق البخيل، والعَقِصُ مثلُه، والحَصِر [178] : المُمسك، والقَاذُورةُ: الفاحشُ السيئ الخُلُق [179] ، واليَلَنْدَد مثلُه. أبو عمروٍ: السِّبُّ: الكثيرُ السِّباب. الفرَّاء: رجل شَكِسٌ عَكِص. عن أبي عمروٍ: الزُّمَّح: اللَّئيم، والثِّرْطِئَةُ: الرَّجل الثَّقيل، والرَّديغ: الأحمقُ الضعيف. الفرَّاء: والعُنْظُوان: الفاحش من الرِّجال، والمرأةُ عُنْظُوانة، والفَلْحس: الرَّجل الحريص. ويقالُ للكلبِ: فلحسٌ ، والفَلْحس أيضاً: المرأة الرَّسْحاء [180] [والرَّصعاء] [181] . عن أبي عمرو: امرأةٌ حِلِّزةٌ ، أيْ: بخيلة، ورجلٌ حِلِّزٌ : بخيلٌ .

الباب 15

بابُ الشِّدَّةِ في القُوَّةِ والخَلْقِ

أبو عبيدةَ : الخُبَعْثِنَةُ من الرِّجال: الشَّديد، وبه شُبِّه [182] الأسد. الأصمعيُّ: الخُبَعْثِنَةُ من الرّجال: الشَّديد الخَلْقِ العظيم. الأمويُّ: المُكْلَنْدِدُ مثلُه. الأصمعي: العَشَنْزَر والعَشَوْزَن جميعاً مثلُه، وكذلك الصُّمُل والأنثى: صُملَّة ومثلُه: العُصْلُبي [183] ، وأنشدنا:

55- قد حشَّـها اللَّـيلُ بعُصْـلُبيِّ

مُهـاجـرٍ لـيسَ بأعـرابيِّ [184]

والمُقْعَنْسِسُ: الشَّديد. غيرُ5: ا لمُشَارِزُ: الشَّديدِ. الأصمعيُّ: رجُل: مُنَجذ ومنَجِّذ، بكسر الجيم وهو المُجرب والمجرب، يُقال أيضاً: وهو الذي جرب الأشياء وعرفها، والمُجرَّب: الذي قد جُرِّبَ في الأمور، وعُرِفَ ما عنده، وأنشدنا لسُحيم بن وَثِيل [185] :

56- أخو خمسينَ مُجْتَمِعٌ أشُـدِّي

ونجَّذنـي مُـداوَرةُ الشُّـؤونِ

أبو عمرو : القِذَمُّ: الشَّديد، والقِذمُّ السَّريع، يُقال: انقذمَ: إِذا أسرع.

غيرُ5: الأحمسُ والحَمِسُ: الشَديد، والتَّميمُ: الشَّديد، قال امرؤُ القيس [186] :

57- وَصُلبٌ تميم يَبهرُ اللِّبْدَ جَوْزُه

والعَرارةُ: الشدََّةُ: وأنشد للأخطلِ [187] :

58- إنَّ العَرارةَ والنُّبوحَ لِـدَارمٍ

والمُستخِفُّ أخـوهم الأثقـالا

الأصمعيُّ: الصَّمَحْمَح والدَّمَكْمَكُ: الشَّديد. الأمويًّ: العَمَرَّسُ: القويُّ الشَّديد. عن أبي عمرو: الزِّبِرُّ: الشَّديد، وأنشدنا للمرَّار الفقعسي [188] :

59- إني إذا طَرْفُ الجَبانِ احمرَّا

وكانَ خيرُ الخَصلتينِ الشَرا

أكونُ ثَم أسدا زِبِرَّا

والعَمَلَّسُ: القويُّ على السَّفر السريع، والعَموسُ: الذي يتعسَّفُ الأشياء كالجاهل، ومنه قيل: فلانٌ يتعامسُ، أيْ: يتغافل.

الباب 16

بابُ الشَّجاعةِ وشدَّةِ البأسِ

الأصمعيُّ: النَّهيكُ من الرِّجال: الشُّجاع، وقد نَهُكَ نَهاكةً، ومن الإِبل: القويُّ الشَّديد. الفرَّاء: الذَمِرُ: الشُّجاع أيضاً، من قومٍ أذْمار. الأصمعيُّ: الغَشَمْشَم: الذي يركبُ رأسَه لا يثنيه شيءٌ عمَّا يُريدُ ويهوى، والصِّهْمِيمُ نحوُه، والمَزِيرُ: الشًديد القلب، والحميزُ مثلُه وهو الذكيُ الفؤاد [189] ، والرَّابط الجاش: الذي يربطُ نفسَه عن الفِرار، يكفُّها لِجُرْأتِه وشجاعته، والغلثُ: الشَّديد القتال، اللَّزُومُ لمَنْ طالب. أبو زيدٍ: رجلٌ ثَبْتُ الغَدَرِ [190] : إذا كان ثَبْتاً في قتالٍ أو كلامِ. غيرُه: الباسل: الشُّجاع، وقد بَسُلَ بَسَالة، والمشَيَّع مثلُه، والحَلْبَس:َ الشُّجاع، وُيقال: اللازم للشيء لا يُفارقه، والحُلابِسُ مثله، وقال الكُميتُ يصفُ الكلابَ والثَّور [191] :

60- فلما دنَتْ للكاذَتَينِ وأحرجتْ

به حَلْبَساً عندَ اللقاءِ حُلاِبسـا

الكسائيُّ: الصِّفَةُ: الشُّجاع، وجمعُه: صِمَم. أبو عمروٍ: رجل مِخَشٌّ ومِخْشف، وهما الجريئان على اللَّيل.

الباب 17

بابُ ذَكاءِ القَلبِ وحدَّتِه

الأصمعيُّ: الشَهْم: الذَّكيُّ الفؤاد، والنَّزُّ: الذَّكيُّ كلُّه من حدَّة القلب، ومثلُه: الفؤاد الأصمَعُ، والرأْي الأصْمَع: الذَّكيُّ، والمَشْهُوم: الحديدُ الفؤاد، قال ذو الرُّمة [192] :

61- طَاوي الحَشَا قصَّرَتْ عنه مُحرَّجةٌ

مُستوفِضٌ من بَناتِ القَفْرِ مَشْهومُ

والرَّأيُ الأصمع: العازمُ الذكي، واللَّوْذَعيُّ: الحديدُ الفؤاد. الأمويُّ: الجَاهِضُ: الحديد النَّفس، وفيه جُهوضة وجَهاضة. غيرُه: النَّزُّ: الخفيفُ الذَّكيُّ. اليزيديُّ: المُشْبِي: الذي يُولد لَهُ ولدٌ ذكيٌّ ، وقد أشبى. [ الأصمعيُّ: المُتَبلْتِعُ: الذي يتظرَّف ويتكيَّس.

غيرُ5: الرَّبِذُ: السَّريع الخفيف واللَّوذعيُّ: الحديدُ الفؤاد الفصيح] [193] . الأصمعيُّ: والعَجْرَدُ: الخفيفُ السَّريع والمُقَزَّع مثلُه. قال ذو الرُّمة [194] :

62- مُقَزَّعٌ أطلس الأطمارِ ليسَ لَـهُ

إِلا الضِّراءَ وإِلا صَيْدها نَشَـبُ

والضَّرْبُ: القليلُ اللَّحم.

الباب 18

بابُ الجُبن وضَعفِ القَلب

الأصمعيُّ: الرَّجلُ المَنْفُوه هو الضعيفُ الفؤادِ الجَبان، والمَفْوود مثلُهُ، وكذلك الهَوْهاءََة ممدود، والمَنْخُوب والنَخِيبُ والمُنْتَخبُ، وكذلك المُسْتَوهِل والوَهِل، والجُبَّأُ مثال جُمَّع مهموزٌ مقصورٌ، وأنشدنا [195] :

63- فَما أنا مِنْ رَيبِ المَنونِ بِجُبّـَأ

وما أنا منْ سَيبِ الإِلـهِ بِيائس

الأمويُّ: في الجُبَّأ مثلَه. قال: وكذلك النَانأ تقديره: نعنع. والكَيْء على مثالِ شيء. أبو عمروٍ [196] : الوَجْبُ: الجَبان أيضاً. أبو زيدٍ [197] : الهِردبَّة: المُنتفِخُ الجوفِ الذي لا فُؤادَ له. الأصمعيُّ: البِرْشَاع مثلُه، والهَجْهَاجُ: النَّفُور. الكسائيُّ: المُسَبَّه: الذَّا هب العقل، والوَرَعُ: الجَبان [198] ، وقد وَرُعَ ورُوعاً. أبو عمروٍ: العُوَّار: الجبَان. الأصمعي: رجال سُخَّل. ضُعفاء. [وتقدير الواحد ساخل] [199] . يُقالُ: سخَّلت النخلة: ضعفَ نواها وتمرها. [غيره: الهَيْدَب والعبامِ [200] : العيي الثقيل] [201] . غيرَه: والكَهْكَاهةُ المُتهيِّبُ. قال أبو العِيال الهُذليًّ [202] :

64- ولا كَـهْـكَـاهةٌ بَـرَم

إذا مـا اشـتـدَّتِ الحِقَـبُ

عن أبي عمرو: الكِفْل: الذي لا يثبتُ على الخيل والواحد: كِفْل، والجمعُ: أكفال، والزُّمَّحُ: الضعيفُ، والعَنيفُ: الذي ليس له رفقٌ بركوبها، والهَيَّبانُ: الجبَانُ الهَيُوب، والجِبْسُ: الجَبانُ الضعيفُ، والفِيلُ: الضعيفُ الرَّأي، وجمعه: أفيال، والزُّمَّل والزُّمَّال والزًّمَيْلَة: الضعيف، والضُّغْبُوس، الضَّعيفُ، والضَّغابيسُ: شِبهُ صغارِ القِثَّاء يُؤكل، شُبِّه الرَّجل الضعيف بها.

وجاء في الحديثِ: [أُهدِيَ لرسول الله صلّى اللّه عليه وسلَّم ضَغابيس] [203] .

والخَائم: الجبَان، وقد خَام يخيمُ، والمِعْزَال: الضعيفُ، المِنْجَابُ: الضعيفُ، وجمعُه: مَناجِيب. قال عروةُ بن مرَّةَ الهُذَليُّ [204] :

65- بَعثْتُه في سوادِ اللَّيلِ يرقُبـني

إذ آثَرَ النّـَومَ والدِّفءَ المنَاجِـيبُ

والرِّعْدِيدُ: الجَبان. الفرَّاء: رجل غُمْرٌ وغَمَرٌ على فَعَل، من قومٍ أغمار، وهم الضعفاء الذين لا تجربةَ لهم بالحرب ولا بالأُمور، كقولهم: البُخْل والبَخَل. أبو زيدٍ: الوابطُ [205] : الضعيف. وقد وَبَطَ يَبِطُ وَبْطاً وَوُبُوطاً، وَوَبِطَ يَوْبَط وَبَطاً، وهم الضعفاء.

الباب 19

بابُ ضَعْفِ العَقلِ والرَّأيِ الأحمق

الأصمعيُّ: الهِلْبَاجةُ [206] : الأحمقُ المَائقُ، والمَسْلُوس [207] : الذاهبُ العقل. أبو زيدٍ: والمَأفوك والمأفونُ جميعاً: الذي لا زَوْرَ [208] له ولا صَيُّور، أيْ: رأيٌ يُرجع إليه. الأصمعيُّ: الوَغْب: الضعيف، ومثلُه: الوَغْد، وأنشدنا [209] :

66- ولا ببِرشَاعِ الوخامِ وَغْبِ

والبِرشَاعُ: الأهوجُ المُنتفخ.

قال: والغُسُّ: الضعيفُ اللئيم. أبوزيدٍ [210] مثلَه وأنشدنا لزهير بنِ مسعودٍ [211] :

67- فلم أرقِهِ إِنْ ينجُ منها، وإِنْ يمتْ

فطعنة لا غـسٍّ ولا بمُـغَمّـِرِ

وقال [212] : الألْفَتُ في كلامِ قيسٍ: الأحمقُ، والألْفَتُ في كلام تميمٍ: الأعسر.

وقال الأمويُّ: الأعْفك: الأحمق، والرطيءُ [على فَعيلٍ] مثلُه، [وقد استرطأتُ فلاناً، أيْ: استحمقْتُه] [213] . الفرَّاء: العَباماءُ: الأحمق، والهَوْهَاءَة [214] ، والبَاحِر، والهِجْرَع، والقِصْل، والمِجْع كلُّه مثلُه، والمرأةُ: قِصْلَة ومِجْعَه، ومثلُه: الفَدْم والهِلْبَوث، والعَفَنْجَجُ والفَدِر، فإنْ كانَ مع هذا كثيرَ اللَّحم ثقيلاً، قيل: ضِفَنٌّ مِلْدَمٌ خجَأة ضَفَنْدَد ضوْكَعة، وَأنٌ، ساكنُ الهمزة، والجَخَابَةُ [215] واليَهْفُوف: الأحمق، والدِّفْنَاس نحوهُ. الأحمرُ: الهَفَات اللَّفَاتُ: الأحمق. عن الأصمعيِّ: الهِبِلُّ: الثَّقيل، والألفُّ: العييّ، والهَبِيتُ: الذَّاهبُ العقلِ. قال طَرَفة بنُ العبدِ [216] :

68- فالهَـبـِيـتُ لا فـؤادَ لـه

والثّـَبِـيتُ ثـَبْـتُه فَـهَمُـه

غيرُه : الهَيْدَبُ والعَبَام: العييّ الثقيل. الفرَّاء: رجل فَقَاقَه [217] أحمق، ورجل فَقْفَاق: مُخلِّط.

الباب 20

بابُ الضعيفِ البَدن

الأصمعي: الهَدُّ [218] من الرجال: الضعيف. الأمويُّ: الطَّفَنْشَأ مهموزٌ مقصور والزِّنْجِيل مثلُه. قال أبو عبيدٍ: قال الأمويُّ: الزَنجيل بالنُون، فسألْتُ عنها الفرَّاء فقال: الزِّئجيل بالياء مهموز، وهو عندي على ما قال الفرَّاء [219] بالياء. قال: وكذلك: الزُّؤاجِل . الأحمرُ: الصَّديغُ: الضعيف. يُقال: ما يَصدَغ نملةً من ضَعفِه، أيْ: ما يقتُل. الأصمعيُّ: الضَّريكُ: الضرير، [والزُّميل: الضعيف] [220] . غيره: المِنْخَابُ الضعيفُ، وجمعُه مناخيب. قال عروةُ بنُ مرةَ أخو أبي خِراش [221] :

69- إِذْ آثَرَ النَّومَ والدِّفءَ المنَاخِيبُ

الباب 21

بابُ المجنون

الكسائيُّ: رجلٌ مَلْمُوم ومَمْسُوسٌ: به لَمَمٌ ومَسٌّ، وهو من الجنون. الأحمرُ: رجُل مَأْلُوق، ومُئوْلَق مثال مُعَوْلق من الأولق، والعَلِةُ: الذي يتردَّد مُتحيِّراً، والمُتبلِّدُ مثلُه. قال لبيدُ بنُ ربيعةَ [222] :

70- عَلِهَتْ تبلَّدُ في نِـهاءِ صوائـق

سبعاً تُـؤاماً كَامـِلاً أيامُـها

والأفْكَلُ: الرِّعْدَةُ، والطَّيفُ: الجنون. قال أبو العيال الهذَليُّ [223] :

71- فإذا بها وأبيكَ طيفُ جُنونِ

الباب 22

بابُ الشَّرهِ وَدُخولِ الإنسانِ فيما لا يَعْنيه

أبو عبيدةَ: رجلٌ مِعَنٌّ مِتْيَحٌ: وهو الذي يعرضُ في كل شيء، ويدخلُ فيما لا يعنيه. قال: وهو تفسير قولهم بالفارسية: اندرَوبَست، واللَّعْمَظ: الشَّهوانُ الحريص، من قومٍ لَعَامظة [224] . أبو زيدٍ: هو اللَّعْمَظ واللُّعْمُوظ، يُقالُ: رجل لُعْموظ، وامرأة لُعْمُوظَة، وجمعه: لعَامِظَة. الفرَّاء: هو اللَّعْمَظ أيضاً. الفرَّاء: رجلٌ لَعْوٌ ولَعَاً منقوصٌ مثلُ اللَّعمظ، وهو الشَّرِهُ الحريص.

الأموي: الأرْشَم الذي يَتشمَّمُ الطعام ويحرصُ عليه، وأنشدنا لجريرَِ بن الخَطَفى [225] :

72- لَقىً حملَتـْهُ أمُّه وهي ضَيفـةٌ

فجاءَتْ بِيَتْنٍ للضِّيافـةِ أرشمـا

الباب 23

بابُ الشِّرِّير المُسارعِ إلى ما لا ينبغي

الأصمعيُّ: العِفْرِيَةُ النِّفْرِيَةُ: الرَّجلُ الخبيثُ المُنكر، ومثلُه: العِفْر، والمرأةُ: عِفْرَة، والماسُ لا يهمز، مثالُ مال [226] : الذي لا يلتفتُ إلى موعظةِ أحدٍ، ولا يقبلُ قولَه [227] . يُقال: رجلٌ ماس، خفيفٌ، على مثالِ: مال، وما أمساه! [وما أموسه، لأنك تقول: ما أمْوَله] [228] . قال الأصمعي: ويُقال: فلانٌ لا يَقْرَع، أيْ: لا يرتدع، فإذا كان يرتدع قيل: رجل قرِع. أبو عمرو: المُتَترِّعُ: الشِّرِير. يُقال: تَترَّع فلانٌ إلينا بالشر. الكسائي: هو تَرِع عَتِل، وقد تَرِعَ تَرَعاً، وعَتِلَ عَتَلاً، إذا كان سريعاً إلى الشَرِّ. الأمويُّ: رجلٌ خِنذِيان: كثيرُ الشَّر. أبو زيدٍ: العِتْرِيفُ: الخبيثُ الفاجر الذي لا يبالي ما صنع، وجمعُه: عتَارِيف. الأصمعيُّ: الدَّحِلُ والدَّحِن: الخبُّ الخبيث. الأمويُّ: الدَّحِلُ: الخدَّاع للناس. الفرَّاء: وإذا كان الرجل صريعاً خبيثاً قيل: هو عِرْنَة لا يُطاق [229] .

قال أبو زيدٍ : رجل نِئْطل [230] وعُضْلَة، وهو الدَّاهي من الرجال.

الأصمعيُّ: المُغَذْمِر الذي يركبُ الأمور، فيأخذ من هذا، ويعطي هذا، ويدعُ لذا من حقه، ويكونُ هذا في الكلام أيضاً إذا كان يُخلِّط في كلامه، يُقال: إنَّه لذو غذامير [231] . غيرُه: السَّرِفُ: الجاهل. قال طَرفةً بنُ العبدِ [232] :

73- إنَّ امرأً سرِفَ الفـؤاد يـرى

عَسلاً بماءِ سَحـابـةٍ شتمـي

والسّادر: الذي لا يهتمُّ لشيءٍ ، ولا يبالي ما صنع. الأصمعيُّ: المُتَزبِّع: الذي يُؤذي النَّاس ويشارُّهم.

الباب 24

بابُ الخَسيسِ الحقيرِ من الرِّجالِ والدَّعيِّ

الأصمعيُّ: القَمَلِيُّ من الرِّجال: الحقير الصغير الشأن الفرَّاء: الضُّؤزَة [233] من الرجال مثلُه.

الأصمعيُّ: السِّفْسِيرُ: الفَيْجُ [234] والتَّابع، ونحوُه، والعُضْرُوط والعَضاريط مثلُ ذلك [235] .

أبو عمروٍ : المُخَسَّلُ: المرذُول، والحَبْحَابُ: الصغير، والفزَلَّجُ: المُلصَق بالقوم.

الكسائيُّ: رجلٌ رَاثِع: الذي يرضى من العطية بالطفيف، وُيخادن أخدان السوء. يُقال منه: رَثِعَ رثَعاً. غيرُه: المُسْنَد: الدَّعيّ، وقال أبو عمرو: الأزْيَب مثلُه. قال الأعشى [236] :

74- وما كنت قُلاًّ قبلَ ذلك أزيبا

والزَّنيم مثلُه [237] ، والأكْشم [238] : الناقص في جسمه، وقد يكون في الحسَب. قال حسَّانُ بنُ ثابتٍ [239] :

75- [غلامٌ أتاه اللؤمُ من نحو خاله] [240]

لـه جانب وَافٍ وآخرُ أكْشَمُ

الباب 25

بابُ خُشَارةِ النَّاس وسَفَلتهم

الأصمعيُّ: خَمَّان النَّاس: خُشَارتهم، والغَثْراء من النَاس: الغَوْغَاء. أبو زيدٍ: هم الكثير المختلطون [241] . قال: والرِّثة بالكسر هم الخُشارة والضُّعفاء من النَاس [242] ، وكذلك هو من المتاعِ الرديءُ، [غيره: الرثة بالفتح] [243] . والرَّجَاجُ: الضعفاء من النَاس والإبل [244] ، وأنشدنا:

76- أقبلْنَ منْ نِيـرٍ ومن سُـواجِ

بالقـَومِ قد مَلّـُوا من الإدْلاجِ

فهم رَجاج على رَجاج [245]

أبو زيدٍ : الحَطيءُ من النَاس على مثالِ فعيلٍ: هم الرُّذال.

الأصمعيُّ: يُقال: بنو فلانٍ هَدَرَةٌ ، أيْ: ساقطون ليسوا بشيءٍ. أبو عمروٍ: المَخْسُول والمَفْسُول مثلُ المرذول، والوَشِيظ: الخسيس.

الباب 26

بابُ الدَّاهي من الرِّجال

الفرَّاء: يُقال للرَّجل: إنَّه لَسِبْد أسْبَاد: إذا كان دَاهياً في اللُّصوصية. غيرُه: الطَّاط: الشَّديد الخصومة. الفرَّاء: رجلٌ ذِمْرٌ وذَمِر وذَمير وذِمِرٌّ، وهو المنكر الشَّديد، وأنشد [246] :

76- فيـهـنَّ حمـراءُ إذا أضـرَّا

تُجـشِّمهُـنَ عنـَقـاً ذمـرَّا

الأحمر: العِضَّ: الدَّاهي المُنكر من الرِّجال. قال القُطاميّ [247] :

77- أحاديثَ من عادٍ وجُرهمَ جمَّةً

يُنوِّرها العِضَّان زيـدٌ ودَغْفَـل

يريد: زيد بن الكيّس النَّسَّابة، وُيروى: [يثوّرها].

أبو عمروٍ : المُجَرَّذ والمُجرَّس والمُضَرَّس والمُقَتَّل بالتَّشديد كلُّه الذي قد جرَّب الأمور. وقال الأصمعيًّ: المُنجَّذ مثلُ المجرَّذ.

الباب 27

بابُ نعوتِ ألوانِ مَشْيِ النَّاسِ واختلافها

الأصمعيُّ: الذَّأَََلان من المشي: الخفيف، ومنه سمَِّي الذَئبُ ذُؤَالة، وُيقال منه: ذَألتُ أذأل، والدألان بالدَّال: مشيُ الذي كأنَّه يبغي في مشيته من النَّشاط. يُقال: دَألْتُ أدأل، والنَّألان: الذي كأنّه ينهض برأسه إذا مشى يُحركه إلى فوق، مثلُ الذي يعدو وعليه حِمْلٌ ينهض به [248] ، والإحْصَافُ: أنْ يعدوَ الرَّجل عَدْواً فيه تقاربٌ، أخْذُه من المُحْصَفِ، والإِحْصَاب [249] : أنْ يُثير الحصى في عَدْوه، والكَرْدحة والكَمْتَرة كلتاهما من عَدْوِ القصير المُتقارب الخُطا المجتهد في عَدْوِه [250] ، والهَوْذَلَة: أنْ يضطربَ في عَدْوه، ومنه قيل للسِّقاء إِذا لمخَّض: هو يَهوذِل هَوْذَلةً، والتَّرَهْوُك [مثال تفعلل] [251] : الذي كأنه يموج في مشيته، وقد تَرَهْوَك، والأوْن: الرُّويد من المشي والسير. يُقال: أُنْتُ، أَؤُونُ أوناً على مثال: قُلْتُ أقول قولاً. الأُمويُّ: الضَّكْضَكة: سُرعة المشي.

أبو عمرو: الدَّلْح: مَشْي الرجل بِحِمْلِه وقد أثقلَه. يقال: دَلَح يَدْلَح دَلْحاً و [دُلوحاً]، والقَطْوُ: تقاربُ الخَطْو من النَشاط. يُقال: قَطَا يَقْطُو، وهو رجلٌ قَطَوَان [252] ، والإرْزَاف: الإسراع. يقال: أرْزَف الرجل إِرْزَافاً، والقَبْضُ مثلُه. يُقال منه: رجلٌ قَبيض بيِّن القَباضَة.

الفرَّاء: البَحْظَلَة: أنْ يقفزَ الرَّجل قفزانَ اليربوعِ والفأرةِ. يُقال: بَحْظَل

يُبَحْظِلُ بَحْظَلَةً. والأتَلان بالتَّاءِ: أنْ يُقارب خَطْوه في غضبٍ ، يُقال: قد أتَلَ يَأتِلُ [253] ، ومثلُه: أتَنَ يَأتِنُ، وأنشدنا [254] :

78- أُرانـي لا آتيـكَ إِلا كأنَّمـا

أَسأتُ وإلا أنتَ غضبانُ تأتِـلُ

والقَدَيَان والذَّميَان: الإِسراع. يُقال: قَدَى يَقْدِي، وذَمى يَذْمِي.

أبو زيد: الضَّيَطان والحَيَكَان: أنْ يُحرِّك منكبيه وجسده حينَ يمشي مع كثرةِ لحمٍ، والضَّفْرُ [255] والافُور والأفْرُ: العَدْوُ. يقال: ضَفَر يَضْفِر، وأفَرَ يَأفِرُ. الأصمعيُّ: الحَتْكُ [والحَتَكُ]: أنْ يُقارب الخَطْو، وُيسرعَ رفعَ الرِّجْل ووضعها، والزَّوْزَاةُ: أن ينصِب ظهره ويسرعَ وُيقارب الخَطْو. يُقال: زَوْزى يُزَوْزِي [زَوْزَاة] [والتَّفَيُّدُ: التَّبختر، يُقال: تفيَّد، وهو رجل فَيّاد، [256] ، والحُصَاص: حِدَّة العَدْو، يُقال: مرَّ بنا وله حُصَاص. الفرَّاء: امْتَلّ يعدو، وأجلَى يعدو، وأضرَّ [257] وانكَدَر وعَبَّد. كلُّ هذا: إذا أسرعَ بعضَ الإِسراع. [غيره: وأصرَّ أيضاً] [258] . غيرُه: انكدر وانْصَلَتَ وَانْسَدَر مثلُه. الكسائي: كَمِىءَ يَكْمَأُ كَمَأً: إذا حَفي وعليه نعل.

الأحمرُ: الوَقِع الذي يشتكي رجله من الحجارة [259] . وغيرُه: النَجَاشَة: سُرعة المشي. يُقال: مرَّ يَنْجُش نَجْشاً، [قال أبو عبيدٍ: لا أعرف النِّجاشة في المشي] [260] والالتباطُ في العَدْو: السُّرعة، والضَّبْر: عَدْوٌ مع وثبٍ .

الباب 28

بابٌ آخرُ من مَشْي الرِّجال

أبو زيدٍ : اذْلَوْلَيت اذْلِيلاءاً، وتَذَعْلَبْتُ تَذَعْلُباً، وهما انطلاقٌ في استخفاء.

الأصمعيُّ: التَّفَيُّدُ: التَّبختر. يُقال: تفيَّدَ. وهو رجلٌ فيَّاد، والتَّبَهْنُس: التَّبختر أيضاً. غيرُه: التَّهادي: المشي الضعيف [261] . قال الأعشى [262] :

79- إذا مـا تـأتَّى تريدُ القيـامَ

تَهادى كما قد رأيتَ البهيـرا

والكَتْفُ: المشي الرُّويد، قال لبيد [263] :

80- قريحُ سلاحٍ يكتفُ المشي فَاترُ

وقولُه [264] : مشَتْ فكَتَفَتْ، أي: حرَّكت كتفيها، والهَمِيمُ: الدَّبيبُ، والهَدْجُ: المَشْي الرُّويد، وقد هَدَج يَهْدِجُ، وقد يكونُ سرعةً في المشي مع ضعف، والرَّسْفُ والمُطَابقة: المشيُ في القيد [265] ، والذَلِيف: الرُّويد.

عن أبي عمروٍ [266] : عَشَزَ الرَّجل يَعْشِزُ عَشْزاً وَعَشَزاناً وهو مِشيةُ المقطوع الرِّجل، وقَزَل يَقْزِل مثلُه، وهو الأقْزل [267] ، والقَزَل: أسوأُ العرَج، والكَلَطة واللَّبَطة: عَدْوُ الأقزل، وُيقال: هو المُقعَد. غيرُه: والدَّهْمَجَة: مشيُ الكبير كأنَّه في قيدٍ [268] .

والخَنْدَفَة والنَّعْثَلَة: أنْ يمشي مُفاجَّاً ويقلب قدميه، كأنَّه يغرِفُ بهما، وهو من التَبختر أيضاً، وُيقال: قد بدَحَتِ المرأة وتَبدَّحَت، وهو حُسْنُ مِشيتها،[ أبو عمرو]: أزَحَ يَأزِحُ أُزُوحاً: إذا تخلَّف، والقَمَيْثَل: القبيح المِشية، والعَميْثَل: الذي يُطيل ثيابه.

الباب 29

بابُ مَشْيِ الرََّجل حتى يذهبَ في الأرض

الكسائيُّ: مَطَر الرَّجل في الأرض مُطُوراً، وقَطَر قُطُوراً، وعَرَق عُرُوقاً. كلُّ هذا إذا ذهبَ في الأرض. الأصمعيُّ: خَشَفَ يَخْشِفُ خُشُوفاً: إذا ذهبَ في الأرض. أبو عمرو مثلَه، وقال: يَخْشُف، والحَصْحَصَة: الذَهاب في الأرضِ. أبوِ زيدٍ: قَبَعَ في الأرض يَقْبَعُ قُبوعاً، وقَبَنَ يَقْبِن قُبوناً مثلُه. الأمويُّ: نَسَغ في الأرض، وحَدَسَ يَحْدِس، وعَدَسَ يَعْدِسُ مثلُه. الفرَّاء: مصَعَ في الأرض وامْتَصع مثلُه. قال: ومنه قيل: مَصَعَ لبنُ النَّاقة: إذا ذهَب. غيرُ هم: أفاجَ الرَّجل في الأرض إِفَاجةً: إذا ذهب.

الأصمعيُّ: كَشَحَ القومُ عن الماءِ: إذا ذهبوا عنه. الأمويُّ: اربَسَّ الرَّجل ارْبِسَاساً: ذهَب. أبو عمرو: أصْعَدَ فِي البلاد حيثما توجَّه. أبو زيدٍ مثلَه [269] ، أو نحوه. أبو عمرو: زَأزَأتُ فأنا مُزَئْزِءٌ ، أيْ: عدوت.

الباب 30

بابُ السُّرعةِ والخفَّة في المَشْي وغيره

الأمويُّ: الوَشْوَاش من الرِّجال: الخفيف. الأصمعيُّ: الخَشُوفُ: السَّريع، واللَّعْوَس [270] : الخفيفُ في الأكلِ وغيرِه، ومنه قيل للذئب: لَعْوَس، والسَّمْسَام والسُّمْسُمانيُّ: الخفيفُ السريع.

أبو عمروٍ : القَبِيضُ [271] : السريع، والمُصْمَعِدُّ: الذَّاهب. غيرُه: الحَشْرُ: الخفيفُ الصغير، والصَّدَى: اللطيف الجسد، والخَاسِفُ [272] : المهزول، والزَّوْل [273] ؛ الخفي الظريف، وجمعه: أَزْوَال والمرأة: زَوْلة، والألمعي: الخفيف الظريف. قال أوسُ بنُ حَجرٍ [274] :

81- الألمعيُّ الذي يظـنُّ لكَ الظـ

ـنَّ كأن قد رأَى وقد سمعـَا

الفرَّاء: رجلٌ زَرِير، أي: خفيف [275] . عن الكسائيِّ: الكَفِيت والكَفْت، والكَمِيش والكَمْش كلُّه السَّريع.

الباب 31

بابُ الجَمالِ والقُبْحِ

قال أبو عبيد: القسامُ: الحُسن، والتَّطهِيم: الجمال، والوَسَامة والمِيْسَم: الحُسن، والوَضَاءَةُ مثلُه، والشَّعْشَاع: الحَسَن، ويقال للطويل [276] ، والفَدْغَم مثلُه مع عِظَم [277] . قال ذو الرُّمة [278] :

82- إلى كلِّ مَشْبوحِ الذراعين تُتَّقى

به الحربُ شَعشاعٍ وأبيضَ فَدْغَمِ

والأسْجَح: الحَسن المُعتدل، والمُخْتَلَقُ: التَّامُّ الخَلْق والجمال، ويُقال: عليه عُقبة [279] السَّرو والجمال: إذا كان عليه أثرُ ذلك، والشَتِيم: القبيحُ الوجه.

الباب 32

بابُ قِسمةِ الرِّزقِ بينَ النَّاسِ

أبو زيد [280] : يقالُ: رجلٌ حَظِيظٌ جَديد: إذا كان ذا حظٍّ من الرِّزق. أبو عمروٍ: رجلٌ محظوظ ومجدود، وقال: يقال: فلانٌ أحظُّ من فُلانٍ وأجدُّ منه.

الفرَّاء: أحْظَيت فلاناً على فلان،من الحُظوة والتمضيل. أبو زيدٍ: حَظِظْتُ في الأمر أحظُّ حَظَّاً، وجمعُ الحَظّ: أحُظٌّ وحظُوظ وحظَاء، وليس هو على القياس.

الباب 33

بابُ الرَّجل الحَاذقِ بالشَّيءِ والرَّديءِ بالبَيعِ

الفرَّاء : إنَّه لَقِرْثَعةُ [281] مالٍ: إذا كان يَصلُح المال على يديه، وُيحسِنُ رِعْيتَه، وهي مثلُ قولهم: تِرْعِيَّةُ مالٍ.

أبو عمرو : إنَّه لصَدى إبل، أي: عالم بها وبمصلحتها [282] . غيرُه: الطَّبِنُ والطَّابِنُ: الحاذقُ الفَطِن. [غيرُه: النَّابل: الحاذق] [283] 0 الفرَّاء: رجلٌ ذو كَسَرَاتٍ وهزَرَاتٍ ، وإنَّه لَمِهْزَر، وهذا كلُّه الذي يُغبَن في كلِّ شيءٍ ، وأنشدنا [284] :

83- إِنْ لا تَدع هَزَراتٍ لسْتَ تاركَها

تُخْلَعْ ثيابُك لا ضأنٌ ولا إبـل

الباب 34

بابُ أسماءِ الجماعاتِ من النَّاسِ

أبو زيدٍ أو غيره: النَّفَرُ والرَّهْطُ: مادونَ العشرة من الرِّجال، والعُصْبَة: من العشرةِ إلى الأربعين، وقال أبو زيدٍ: والعِدْفَة: ما بينَ عشرة رجالٍ إلى الخمسين، وجمعُها: عِدَف، والزِّمْزِمَة من النَّاس: الخمسون ونحوها، والقَبِيلُ: الجماعةُ يكونون من الثلاثةِ فصاعداً من قَومٍ شتىَّ، وجمعُه: قُبُل، والقَبِيلةُ: بنو أبٍ واحدٍ .

الأصمعيُّ : الزِّمْزِمَة والصمْصِمَة: الجماعةُ من النَّاس، ومثلُها: الصُّبَّة، والثُّبَة، والهَيْضَلة، والأزْفَلَة، والزَرَافَة [285] . أبو عمروٍ: العَمَاعِم: الجماعاتُ، واحدُها: عَمٌّ ، والأكَارِيس: الأصْرام، واحدُ ها: كِرْس، وأكرَاس وأكاريس [286] .

الكسائيُّ: الجَفَّة والضَّفَة والقِمَّة: جماعةُ القوم كلُّها. أبو زيد [287] : في الجَفَّة مثلَه [288] . قال: وكذلك الغَيْثَرة والأفُرَّةُ [289] : المختلطون، والرِّكْسُ: الكثيرُ من النَّاس.

الأصمعيُّ: القَيْرَوان: الكثرةُ من النَّاس [290] ، ومعظَم الأمر. غيرُه: الكبَّة: جماعةُ النَّاس وقال أبو زُبيدٍ [291] :

84- وعاثَ في كُبَّةِ الوَعْواعِ والعيرِ

يعني: الأسد، والوَعْوَاع: الصوت. [ أبو عبيدٍ: القيروان: الموكب الضخم.] [292] .

[والقِبْص [293] : الجماعة الكثيرة] والزُجْلَة: الجماعة، والحَزِيقُ مثلُه، والنَّبُوح: الجماعة الكثيرة. قال الأخطل [294] :

85- إنَّ العرارةَ والنُّبـوحَ لـدارمٍ

والمُستخف أخوهـم الأثقـالا

والجِبِلُّ: النَّاس الكثير، والجُبُلُّ الجبْل، والعُبْر مثلُه، والعَدِيُّ: جماعةُ القوم، بلغةِ هُذيلٍ. قال مالكُ بنُ خالدٍ الخُناعي [295] من بني خُناعةَ:

86- لما رأيتُ عدِيَّ القومِ يسلبُهـم

طَلْحُ الشَواجنِ والطَّرفاءُ والسَّلَمُ

يعني: أنَّه يتعلَّق بثيابهم [والغَزيّ: الغُزاة] [296] .

[عن أبي عمرو [297] : القَنِيف والقَنِيبُ جميعاً: جماعاتُ النَّاس،

والقنيف: السَّحاب ذو الماء الكثير] [298] ، والثُّبَة: الجماعة، وجمعُها: ثبات وثُبُون، والكَراكِر:الجماعاتُ.

[قال الفضل بن عباس اللهبي في الكراكر:

وأفأنا السبي من كل حيٍّ وأقمنا كراكراً وكروشا] [299]

أبو عمرو: الجُفُّ: الكثيرُ من النَّاس، وهو قولُ النَّابغةِ [300] :

87- في جُفِّ تَغلبَ واردي الأمرارِ

ورواها أبو عبيدة: أفي جُفِّ ثَعلَبِ،. أراد: ثعلبةَ بنَ سعد.

والجُفُّ في غيرِ هذا: شيء يُنقر من جذوعِ النَّخل [301] ، والزُّمْرَة: الجماعة،، والخَشْخَاش: الكثير. قال الكُميت [302]

88- في حَومةِ الفَيلقِ الجَأواءِإذْنزلَتْ قَيسٌ وهَيضلُها الخَشْخَاشُ إذ نزلوا

[هيضلها خفضٌ ورفعٌ جميعا] [303]

الباب 35

بابُ الفِرَقِ المختلفةِ من النَّاسِ ومَنْ يَطرأ عليك

أبو عمروٍ: الأكارِيسُ: الأصْرام من النَاس، واحدُها: كِرْس. أبو ز يدٍ: الشَّكَائِك: الفِرَق، واحدتُها: شَكِيكَة. الأصمعيُّ: الصَّتِيتُ: الفِرْقَةُ. يُقال: تركت بني فلانٍ صَتيتينِ، أيْ: فِرقتين. أبو زيدٍ مثلَهُ. الأصمعيُّ [304] : يُقال: بها أوْزَاعٌ من النَّاس، وأوْبَاش من النَاس، وَأوْشَاب من الناس. وهم الضُّروب المُتَفرِّقون، والجُمَّاع مثلُه. قال أبو قيس بنُ الأسلتِ الأنصاريِّ السُّلمي [305] :

[89- ثـم تجلَّـت ولنـا غايـة] [306]

من بَينِ جمـع غـير جُمّـاع

والأشَايبُ: الأخْلاط، والواحد: أُشَابَة، [وهم الطَّارئة من النَّاس. قال النَّابغةُ [307] :

90- وَثقْت له بالنَّصرِ إذ قيلَ قد غزَتْ

قبائلُ من غسَّانَ غيرُ أشايب] [308]

الباب 36

بابُ غُمَارِ النَّاس ودَهْمائِهم

الكسائيُّ : دخلتُ في غُمَارِ النَاس، وغَمَارِ النَّاس، وخُمَار النَّاس وخَمار الناس، وغَمْرَة النَّاس، وخَمَر الناس، أيْ: في جماعتهم وكثرتهم، [وفي دهماء النَّاس أيضاً مثله] [309] 0 الأصمعيُّ: دخلت في ضفَّة النَّاس مثله.

الأحمرُ: دخلنا في البَغْثَاء والبَرْشَاء، يعني: جماعة الناس.

الباب 37

بابُ جماعةِ أهلِ بَيتِ الرَّجلِ وقبيلته

أبو زيدٍ : يُقال: جاءَ فلانٌ في أُرْبيةٍ من قومِه، يعني: في أهلِ بيته وبني عمّه، وإلا تكونُ الأرْبيَّة مِنْ غيرِهم، والسَّامَّة: الخاصَّة.

قال ابنُ الكلبي [310] عن أبيه [311] : الشَعْب أكثرُ من القبيلة، ثُمَّ القَبيلةُ، ثُمَّ العَمارة، ثُمَّ البطن، ثمَّ الفخذ. [312]

غيرُه: أُسْرَة الرَّجل: رَهْطُه الأدْنَون، وفَصيلَتُه نحوُ ذلك، وكذلك عِتْرَتُه، والحيُّ يُقال في ذلك كلِّه، والعَشِيرةُ تكونُ للقبيلةِ ولمَنْ أقربُ إليه من العشيرة، ولمَنْ دونهم.

الباب 38

بابُ الجَماعةِ الطَّارئةِ من النَّاسِ

والنَّازلةِ على غيرِهم والعُرَفاء

قال أبو زيدٍ: يُقال: أتتنا قَادِيةٌ من النَّاس، وهم أوَّل مَنْ يطرأُ عليك، وقد قَدَتْ تَقْدِي قَدْياً، وأتتنا طُحْمَةٌ من النَّاس، وطَحْمَة، وهم أكثرُ من القادية، وكذلك: طَحمةُ السَّيل وطُحمته مثلُه. عن أبي عمرو [313] : أتتنا قَاذيةٌ من النَّاس بالذَّال [314] ، وهم القليلُ، وجمعُها: قواذٍ .

قال أبو عبيدٍ: والمحفوظ عندنا بالدَّال [غير معجمة]. أبو عمروٍ: الوَضِيمَةُ: القومُ ينزلون على القوم وهم قليلٌ، فَيُحسنون إليهم ويكرمونهم. أبو زيد: يُقال: عَرَفَ فلانٌ على قومِه يَعْرُف عليهم عِرافةً، من العريف، ونَقَبَ يَنْقُبُ نِقَابةً، من النَّقيب، ونَكَبَ عليهم يَنْكُب نِكَابَةً، وهو المَنْكِبُ. الفرَّاء: المَنْكِبُ: عَوْنُ العريف.

الباب 39

بابُ القَوم لا يُجيبون السُّلطان

من عزّهَم وخاصةً الملك

أبو عمروٍ : القوم اللَّقاح: الذين لا يُعطون السُّلطان طاعةً، والدَّكَلَة: الذين لا يُجيبون السلطان [من عزّهم. يُقال: هم يتدكَّلُون على السلطان ] [315] ، وقال: زَافِرةُ القوم: أنصارهم.

الأصمعيُّ: النَّضَد: هم الأعمامُ والأخوال، الكسائيُّ: القَرابينُ: جلساءُ الملكِ وخاصَّتُه، واحدُهم: قَرْبان، ومثلُه: أحبَاء المَلك، والواحدُ: حَبَأٌ [316] مهموزٌ ومقصور.

والخُلَّة: الصَّداقة. الأصمعيُّ: يُقال للقوم: إذا كثروا وعَزُّوا: هم رأسٌ . وهو قول عمرو بن كُلثومِ [317] :

91- برأسٍ من بني جُشَمِ بنَِ بكـرٍ

نـدق به السُّهولةَ والحُزونـا

الباب 40

بابُ القَومِ يجتمعون على الرَّجل

الأمويُّ: يُقال: هم يَحْفِشُون عليك، ويَحْلِبُون، أيْ: يجتمعون عليك. غيرُه: يُحْلِبُون وُيجْلِبُون. أبو عمروٍ: تألَّبوا عليك: تجمَّعوا عليك، وهو قولُ خُبيبِ بن عديّ [318] :

92- لقد جمَّع الأحزاب حولي وألَّبوا

قبائلَهم واستجمعوا كلَّ مَجْمعِ

أي: جمَّعوهم.

الفرَّاء: حشَكَ القوم، وتَحْتَرَشُوا، [واحترشوا]، أيْ: حشدوا.

الباب 41

بابُ الشَّبابِ من النَّاس

أبو عمروٍ : الغَرَانِقةُ: الرِّجال الشَّباب. قال: وُيقال للشَّاب نفسِه: الغُرَانِق، برفع الغين، والعَبْعَب من الشباب: هو الشباب التام. أبو عبيدة: الغَيْسان: هو الشَّباب أيضاً.

الفرَّاء: فإذا امتلأ شباباً قيل: غَطَى يَغْطِي غَطْياً وغُطيّاً. قال: وأنشدنا رجلٌ من بني قيس [319] :

93- يحملْنَ سِرْباً غَطا فيه الشَّبابُ معاً

وأخطأَتْهُ عيون الجنّ والحـسَدَه

أبو زيادٍ الكلابيُّ : المُسْبَكِّر: هو الشَّباب المعتدل التَّام، والمُطْرَهمُّ مثلُه عن أبي زياد وقال ابنُ أحمر [320] :

94- أُرجِّي شَباباً مُطْرَهِمّاً وصحَّـةً

وكيفَ رجاءُ المرءِ ما ليسَ لاقيا

غيرُ ه : الشَّارخ: الشَّباب، والجمع: شَرْخ [321] . وأنشد أبو عبيدة لحسٌان

ابنِ ثابتٍ رحمه الله [322] :

95- إنَّ شَرْخ الشّبابِ والشعـرَ الأ

سودِ ما لم يُعاصَ كانَ جُنونـا

الباب 42

بابُ الأسنانِ وزيادةِ النّاس فيها

أبو زيدٍ : وذَّمْتَ على الخمسين، وذَرَّفت عليها، وأرميتَ عليها ورميت.

الكسائيُّ: أرميتُ عليها ورميت وأرْديت، كلُّ هذا إذا زاد عليها، قال: فإنْ كان دنا لها ولم يبلغْها قال: زَنَأتُ للخمسين، وحَبوْتُ لها. أبو زيدٍ [323] : وُيقال: زَاهَمْتُها مُزَاهَمةً مثلُها. الفرَّاء: فإنْ أراد أنَّها دنَتْ منه قال: قُدِعت [324] لي الخمسون، وأنشد [325] :

96- ما يسألُ النَّاس عنْ سِنِّي، وقد قَدِعتْ

لي أربعون، وطالَ الوِردُ والصَّدرُ

الباب 43

بابُ كِبَرِ السِّنِّ والهَرَمِ

قال الأمويُّ: يُقال للشَّيخ: إذا ولَّى وكَبِر: عَتا يَعْتُو عُتيّاً، وعَسَا يَعْسُو عُسيّاً، مثله. وكذلك: تَسَعْسَع وانْثَمَّ [326] انثماماً، فإذا كبِر وهَرِم فهو الهِفَوْف. الأصمعيُ: ومثلُه: شيخ جِلْحَابَة وجِلْحَاب، وعَشَمَةٌ. أبو عبيدة: مثلَه قال: وكذلك عَشَبَة. أبو عمرو: وكذلك القَحْر والقَهْب. الأحمرُ: ومثلُه الدِّرْدِح. الأصمعيّ: فإذا اضطرب من الكِبَر فهو مُنَوْدِل، أبو زيدٍ: فإذا لم يعقل من الكبر قيل: أفند، فهو مُفْنِد، وأُفْنِدَ فهو مُفْنَد، وأُهْتِرَ فهو مُهْتَر. الفرَّاء: تَقَعْوَسَ [327] الشَيخ: كَبِرَ، وتَقَعْوَس البيت: تهدَّم.

غيرُه: العَلُّ: الكبير، واليَفَنُ: الكبير، والحَوْقل: الكبير، والقَشْعَمُ مثلُه. والذكاء السَنُّ. يُقال: ذَكى الرَّجلُ: إذا أسنَّ وبدَّن، الأشدُّ جمعٌ . قال أبو عبيدٍ: واحدُه: شَذ في القياس، ولم أسمعْ لها بواحدٍ . قال ابنُ ا لرِّقاع [328] :

97- قد ساد َوهو فتىً حتَّى إذا بلَغتْ

أشدُّهُ وعَلا في الأمرِ واجتمعـا

الباب 44

بابُ الوَلدِ والغِذَاءِ

اليزيديُّ: يُقال للولدِ: ما حملَتْه أمُّه وُضْعاً، ولا وضعَته يَتْناً، ولا أرضعَتْه غَيْلاً، ولا أباتَتْه تَئِقاً، وُيقال: مَئِقاً، وهو أجودُ الكلام، فَالوُضع أنْ تحملَه على حَيضٍ، واليَتْنُ: أنْ تخرجَ رجلاه قبلَ يديه، والغَيْلُ أنْ تُرضعه على حَبَلٍ، والمَئِقُ من البكاء.

أبو عبيدة : ما حملته أمُّه تُضْعاً، أرادوا الوُضع فقلبوا الواوَ تاءاً. الأصمعيُّ: عَذْلجتُ الولد، وغيرَه فهو مُعْذَلج: إذا كان حسنَ الغذاء. أبو عمروٍ: المُسَرْهَد مثلُه، الفرَّاء مثلهما جميعاً. قال: وكذلك المُسَرْعَف. أبو عمروٍ: الضَّنْءُ: الولد [329] ، قال: وقد يُقال: الضنْءُ بكسرِ الضاد أيضاً. الأُموي: عن أبي المفضَّل من بني سَلامةَ: الضَّنْءُ: الولد، والضِّنْءُ: الأصل. غيرُه: النَّجْل: الولد، وقد نَجَلَ به أبوه ونَجَله [330] . قال الأعشى [331] :

98- أنـجبَ أيَّـامَ وَالـداهُ بـه

إِذْ نـجلاه فَنِـعْمَ ما نـجلا

عن أبي عمرو: المَثْبِرُ: الموضع الذي تلدُ فيه المرأة من الأرض، وكذلك حيثُ تضعُ النَّاقة، وعنه [332] قال: يُقال: حملت به أمُّه سَهْواً، أيْ: على حيضٍ، وعن أبي عمروٍ: وضعَتِ المرأة تضَعُ وُضعاً وتُضْعاً، وهي وَاضِع.

الباب 45

بابُ الغِذَاءِ السَّييءِ للولدِ

قال الكسائيُّ: السَّغِلُ والوَغِلُ: السَّيئُ الغذاء، ومثلُه: الجَحِنُ والجَدِعُ، وقد أجْدَعْتُه أجحَنته. الأصمعيُّ في المُجْحَن مثله. قال: والمُوْدَن: الذي يُولد ضَاوياً، والمُقَرْقَم: البطيءُ الشَّباب. قال الرَّاجزُ [333] :

99- أشكو إلى اللهِ عيـالا ًدرْدَقـاً

مُقَـرْقَمـين وعجوزاً شَمْلَقـا

وهي السَّيئة الخُلق. أبو زيدٍ: الجَحِن: البطيء الشَّباب، وقد جَحِنَ جَحَناً. غيرُه: المُحْثَل: السيئُ الغذاء.

الباب 46

بابُ أسنانِ الأوْلادِ

الكسائيُّ: يُقال: قد أيْفَعَ الغلام، وهو يَافع. قال أبو عبيدٍ: هذا الحرف على غيرِ القياس [334] ، وكان القياس [ أن تقول]: مُوْفِع، وجمعُه: أيْفَاع، وُيقال: غلامٌ يَفَعة، والجمعُ مثلُ الواحد على غير قياس أيضاً. غيرُه: الحَزوَّر مثلُه، وكذلك المتَرَعْرِع. أبو زيدٍ: فإذا سقطت رواضعُ الصبيِّ قيل: ثُغِرَ، فهو مَثْغُور، فإذا نبتَتْ أسنانهُ قيل: اثَّغَر واتَّغَر، الأصمعيُّ مثلَه.

عن أبي عمروٍ [335] : هذا صَوْغُ هذا: إذا كان على قَدْره، وهذا سَوْغُ هذا: إذا وُلد بعده على إثرِه. غيرُ واحدٍ: وهذا سَيْغُ هذا، مثلُ السَّوْغ.

الباب47

بابُ أسماءِ أوَّلَ ولدِ الرَّجل وآخرِهم

الكسائيُّ: يُقال: هذا بِكْرُ أبويه، وهو أوَّل ولدٍ يُولَدُ لهما، وكذلك الجارية بغيرِ هاءٍ مثلُ الذَّكر، والجمعُ منهما: أبكار، وعِجْزَةُ ولدِ أبويه: آخرهم، وكذلك كِبْرَة ولدِ أبويه، والمذكَّر والمؤنَث في ذلك سواءٌ بالهاء، والجمعُ مثلُ الواحدِ أيضاً.

أبو زيدٍ [336] : في العِجْزَة مثله. قال: ومثلُه نُضَاضَةُ ولدِ أبيهِ، ونضاضَة الماء وغُبْرُه: آخرُه وبقيَّتُه. [والزُّكْمَةُ: آخر ولدِ الرَّجل، بالهاء والميم] [337] . الكسائيُّ: فإذا كان أقعدَهم في النَّسب قيل: هو كُبْرُ قومِه، وإِكْبِرَّة قومه [338] مثلُ: إِفْعِلَّة، والمرأةُ في ذلك كالرَّجل.

الباب 48

بابُ أسماءِ وَلدِ الرَّجُلِ في الشَّبابِ والكِبَرِ

أبو زيدٍ [339] : أصَافَ الرَّجل فهو مُصِيف: إِذا وُلدَ له بعد الكِبَر، وولده صَيفيّون، وأربعَ فهو مُرْبع: إذا ولد له في الشَّباب، وولدُه رِبْعِيُّون، وأنشدنا غيرُه [340] :

99- إنَّ بنـيّ صِبْـيَةٌ صيـفيُّـون

أفلـحَ مَنْ كـان له رِبعيُّـون

الباب 49

بابُ أسماءِ ما يَخرجُ مع الوَلدِ

أبو زيدٍ : السَّلى مقصور، وهو الجِلْدة التي يكونُ فيها الولد، والغِرْس: الذي يخرجُ مع الولد كأنَّه مُخاط، وجمعُه: أغْراس، والحِوَلاء ممدودٌ : الماءُ الذي يكون في السَّلَى. الأصمعيُّ: السَّابياءُ: الماءُ الذي يكونُ على رأس الولد.

الأحمرُ: هو السَّابياء والحِوَلاء والصَّاءَة مثل الصَّاعة [341] ممدودٌ ، وال!خْد. قال: ومنه قيل: رجل مُسَخَّد: إذا كان ثقيلاً من مرضٍ أو غيره، لأنَّ السًّخْد ماءٌ ثخينٌ يخرجُ مع الولد. عن أبي عمروٍ: والفَقْء مهموزٌ: هو السَّابياء بعينه. قال: والذي يخرجُ على رأس الصبيِّ هو الشُهُود، واحدُها: شَاهد، وأنشدنا للهُذليِّ [342] :

101- فجاءَتْ بمثلِ السابريّ تَعجَّبُوا

له والثَّرى ما جفَّ عنه شُهودُها

وهي الأغراس.

الباب 50

بابُ النَّسب

الكسائيُّ: هو ابنُ عمه دِنْيا مقصورٌ [غير مُنوَّن]، ودِنْيَة، وقُصْرةً ومَقْصُورةً، وقال الكسائيُّ: في دنيا منوَّن وغيرُ مُنوَّن. كلُّ هذا إذا كان ابن عمه لَحَّاً [343] . أبو الجرَّاح: فإنْ لم يكن لَحَّاً، وكان رجلاً من العشيرة قال: هو ابنُ عمِّ الكلالةِ، وابنُ عمٍ كلالةٌ ، وابن عمي كلالةً. غيرهُ: ابنُ عمٍ لَحٌ بالضم في النكرة، وابن عمّي لَحّاً في المعرفة [344] ، وكذلك المؤنّث والاثنان والجمع بمنزلة الرَّجل الواحد. غيرُ واحدٍ: هو عربي مَحْض وامرأةٌ عربيَّةٌ مَحضٌ ، ومَحْضَة، وبَحْتٌ وبَحْتَةٌ ، وقَلْبٌ وقَلْبَةٌ ، وإنْ شئتَ ثَنَّيت وجمعت، وتقولُ: هو مُصَاصُ قومِه إذا كانَ خالصَهم، وكذلك الإِثنان والجميع، وعبدٌ قِنُّ، وكذلك الإِثنان والجميع، والأمَةُ كذلك، تقولُ: أمَةٌ قِنٌّ .

الباب 51

بابُ النَّسبِ في الأمَّهاتِ والآباء وغيرهم

اليزيدي: ما كُنتِ أُمّاً، ولقد أمِمْتِ أمومةً، وما كنتَ أباً، ولقد أَبيتَ أُبوَّةً، وما كنت أخاً، ولقد تأخَّيتُ، وآخيتُ [345] مثل فاعلت، وما كنتِ أمَةً، ولقد أميتِ وتأمَّيتِ أموَّة، وما كنتِ أُمَّاً، ولقد أممت وما كنتِ أَمَةً، ولقد أموتِ. الكسائيًّ: يقال: استعمَّ الرَّجل عَمّاً : إذا اتَّخذَ عمَّاً. أبو زيدٍ [346] : تعمَّمْتُ الرَّجل: دعوته عمَّاً، [وقال بعضهم: ما كنتَ أباً، ولقد أبوتَ، وما كنتَ أخاً، ولقد أخوتَ، وما كنت عمَّاً، ولقد عممتَ، ويقال: تأخَّيتُ أخاً، وتوخيتُ؛ لأنك تقول: آخيتُ وواخيتُ، وآكلتُ وواكلتُ، وآسيتُ وواسيت، ويقال: تأبَّيتُ أباً، وتأمَّمت أمّاً، وتأمَّيت أَمةً، وتعمَّمتُ عمَّاً، وتخوَّلت خالاً] [347] . قال: والرَّبيبُ: ابن امرأةِ الرجل. قال معنُ بنُ أوسٍ المُزنيّ يذكُر امرأته وذكر أرضاً له فقال [348] :

102- إنَّ لها جارين لن يَغدِرا بـها

ربيبُ النبيِّ وابنُ خير الخلائـفِ

يعني: عمر بن أبي سلمة، وهو ابن أمّ سلمة زوج النبيّ صلى الله عليه وسلم، وعاصم ابن عمر بن الخطاب.

قال: والرَّابُّ: هو زوج الأمّ. ويروى عن مجاهد أنَّه كره أن يتزوَّج الرجل امرأةَ رابّه [349] .

الباب 52

بابُ النَّسبِ في المماليكِ

الأمويُّ: الهَجِينُ: الذي ولدته أمَة، فإنْ ولدته أمَتان أو ثلاثٌ فهو المُكرْكَس، فإنْ أحدقَتْ به الإماءُ من كلِّ وجه فهو مَحْيُوس، وذلك لأنَّه يُشبَّه بالحَيْس. [الحيسُ: التمرُ والسَّمن والأقِط] [350] وهو يُخْلَط خَلْطاً شديداً.

عن الكسائيِّ: العبدُ القِنُّ: هو الذي مُلك هو وأبواه ويقال: هذا عبدُ مَمْلَكَةٍ ومَملُكة جميعاً: الذي يُسبر ولم يُملَك أبواه.

[والفَلَنْقَسُ: الذي أبوه مولىً، وأمُّه عربيَّةٌ ] [351] .

الباب 53

بابُ أسماءِ القَرابةِ في النَّسبِ والادِّعاءِ

أبو زيدٍ : يُقال: لي فيهم حَوْبةٌ : إذا كانت قرابةٌ من قِبَل الأُمَّ، وكذلك كلُّ ذي رَحمٍ مَحْرَمٍ، وُيقال: بينهم شُبْكَةُ نَسبِ. الفرَّاء: رجل مُخَضْرَم الحَسب، وهو الدَّعِيِّ، ولحمٌ مُخَضْرَم: لا يُدرىَ أمنْ ذكرٍ هو أمْ من أنثى. غيرُه: يُقال: فلان مُصْهِرٌ بنا وهو من القرابة. قال زُهيرٌ [352] :

103- قَوْدُ الجيادِ وأصهارُ الملوكِ وصُبْـ

ـرٌ في مواطنَ لو كانوا بها سئموا

والإلُّ: القَرابةُ. قال حسَّان بنُ ثابتٍ [353] :

104- لعمرُكَ إِنَّ إِلَّـك في قريـشٍ

كإلِّ السقـْبِ من رَألِ النَّعـام

غيرُه: الوَاشِجة: الرَّحم المُشتبكة المُتَّصلة. الفرَّاءُ: لي منه خوَابٌ، واحدُها: خابّ، وهي القَرابة والصِهر، والأواصرُ: القرابات، واحدها: آصرَة مثال فاعلة.

عن أبي عبيدة: السُّهْمَة: القرابة والحط [354] . [قال عبيدُ بنُ الأبرص [355] :

105- قد يُوصَلُ النَّازحُ النَّائي وقـد

يُقطَعُ ذو السُّهـمةِ القريـبُ] [356]

الباب 54

بابُ النِّسبَةِ

الكسائيُّ: يُنسب إلى طُهيَّة طَهْوِيّ، وطُهَوِيّ وطُهْوِي [357] ، وإلى غَزيَّة غَزَويّ، وإلى ماهٍ مائيّ وماهي. وإلى ماءٍ مائيّ وماويّ، وإلى البَدْو والبادية جميعاً: بَدوِيُّ، وإلى الغَزْوِ غَزَويُّ مثلُه، وإلى عظمِ الرأس: رُؤَاسي، وإلى عظم العَضُدِ عُضَاديّ وعَضَاديّ، وإلى لَحْي الإِنسان لَحَوِيٌّ، وإلى موسى وعيسى وما أشبههما ممَّا فيه الياء زائدة: مُوسيٌ وعيسيٌ، وإلى مُعلَّى مُعَلّويّ، لأنَّ الياء فيه أصلية، وحكى اليزيديُّ عن أبي عمروٍ بن العلاء يُنسب إلى كِسرى- وكان يقولُه: بكسر الكاف- كِسْريُ وَكِسْرَويٌ. الأمويُّ: كِسْريّ بالكسر أيضاً، وقال اليزيديُّ [358] : سألني والكسائي المهديُّ عن النسبة إلى البحرين، وإلى حِصْنَيْن لمَ قالوا: حِصْنِيّ وبحراني؟.

فقال الكسائيُّ: كرهوا أنْ يقول: حِصناني لاجتماع النونين. قال:وقلتُ أنا: كرهوا أنْ يقولوا: بحريٌّ ، فيشبه النسبة إلى البحر. وقال اليزيديُّ: يُنسب إلى رياء ريائيّ، لأنَّه ممدود، وما كان من هذا مقصوراً نُسب إليه بالواو، وإلى رِبا رِبوَيّ، وإلى زِنا زِنويّ، والى قَفا قَفويّ. وقال اليزيديُّ عن أبي عمرو ابن العلاء: يُنسب إلى أخٍ أَخويّ، وإلى أُخت أُخَويّ، والى ابنٍ بَنَوِيّ، وإلى بنتٍ بَنَوِيّ مثله أيضاً، وكذلك إلى بُنيَّات الطريق مثله بَنويّ،

وإلى العاليةِ عالية الحجاز عُلْوِيُّ، والى الأرض السهلة سَهليِّ، وإلى عشيَّة عَشَويِّ. والى غُدوةَ وبُكْرَة غُدْويّ وبُكْريّ [359] ، والى سية القوس سِيَوِي.

الأحمرُ: يُنسب إلى أبٍ أَبويّ، والى ابنٍ بَنويّ، لأنَّ أصله بناً. قال: وأنسبُ إلى القصيدة التي قوَافيها على الياء ياويّة، وكذلك تاويّة إذا كانت قافيتها على التَّاء، فإنْ كانت قافيتها "ما" [360] قلت: ماوَّية. قال: وإنْ كان الثوبُ طولُه أحد عشرَ ذراعاً وما زاد على ذلك لم أنسبه إليه، كقول مَنْ يقول: أحَد عشريّ بالياء، ولكنْ يُقال: طوله أحد عشر ذراعاً، وكذلك إذا كان طولُه عشرين ذراعاً فصاعداً مثله. أبو عبيدة: يُنسب إلى الشَّاء شاويّ. غيرُه: يُنسب إلى بني لِحيةَ لِحَويّ، وإلى ذروة ذرَوِيّ، والى أعمى وأعشى أعمويّ وأعشويّ.

الباب 55

بابُ نَزْعَ شَبِهِ الولدِ

إلى أبيهِ والصحَّة في النَّسبِ

أبو زيدٍ [361] : يُقال: تَقيَّل فلانٌ أباه، وتقيَّضه، وتصيَّره تصيُّراً، وتقيُّلاً، وتقيُّضاً. كلُّ هذا إذا نزعَ إليه في الشَّبه، [قال أبو الحسين: وحكى لنا أبو بكر العبديّ عن خلف الأحمر: يقال: تأسَّن أباه تأسُّناً، وفيه آسانٌ من أبيه، أي مشابه ] [362] وبقال: فلان مُصَاص قومه: إذا كانَ أخلصهم نَسباً، واللُّباب مثله، [والصُّيَابة نحوه. قال ذو الرُّمة ] [363] :

106- ومُستَشْحجَاتٍ بالفراقِ كأنها

مَثاكيلُ من صُيَّابةِ النًّوبِ نُـوَّحُ

[تمَّ الجزءُ الأوَّل بحمدِ اللّه] [364]

[1] انظر فهرست ابن خير ص 328.
[2] انظر تذكرة الحفاظ 2/ 622.
[3] ما بين[ ]، زيادة من الأسكوريال.
[4] كمجْلِس ومِنبَر.
[5] صدر بيت لخراشة بن عمرو، وهو شاعر جاهلي فارس، من بني عبس، أورد بعض شعره صاحب التذكرة السعدية ص 109. وعجز البيت:
[ زوراً وزلّت يد الرامي عن الفوق]
وهو في التهذيب 14/115، والمجمل 1/ 118، والمقاييس 1/ 209، والعين 8/ 35، وشمس العلوم 1/ 140 وما بين [ ]زيادة من الظاهرية.
[6] وينسب أيضاً لأخت يزيد بن الطثرية أو أمه. والبيت في ديوان العجير ص 237، والمجمل 1/ 119 والمقاييس1/ 95، وديوان الأدب2/ 248، وشمس العلوم 1/ 141، وما بين[ ]، من الظاهرية.
[7] في نسخة الظاهرية حاشية: قوله: ما بين اللَّحْيَيْنِ، يعني بذلك مُلتقاهما في وسط الذَّقَن من أسفله، ومنه يقال: اشتجرَ فلان: إذا وضع ذقنه على راحة كفِّه، واعتمد عليها مفكَّراًً. قال أبو ذُؤيب:
نامَ الخليُّ وبت الليل مشتجراً كأنَّ عينيَّ فيها الصابُ مذبوح
[8] في الظاهرية: حاشية: الاختيارُ مُقْدِم العينِ ومُؤْخِرها، بالتخفيف وكسر الذَال والخاء منهما. قيل: وكذلك في الرحل، وهو اختيار البصريين. ا. هـ.
وقال السيوطي: كل شيءٍ يقال فيه مقدم ومؤخر بالتشديد إلا العين، فبالتخفيف وكسر الثالث. انظر المزهر.
[9] الرجز في نوادر أبي زيد ص 60 دون نسبة، والعين 4/ 409، والتهذيب 8/ 112، وما اتفق لفظه لليزيدي ص 101.
[10] انظر المخصص 1/115.
[11] ما بين [ ]زيادة من التونسية.
[12] البيت في شرح هاشميات الكميت ص 307.
[13] ما بين [ ]، سقط من المطبوعة، بتحقيق د. رمضان عبد التواب، وذكره في الباب الذي بعده، وليس محله هناك، لعدم ترابط الكلام.
[14] في الظاهرية: حاشية: هكذا رواه الأموي: الحِنْدَورة، بكسر الحاءِ وفتح الدَّال، وحكاها ابنُ السكِّيت الحُنْدُورة، بضم الحاء والدال، والحِنديرة ليس فيها اختلاف.
قالت الأعراب: اتَّخذني فلان على حنديرة عينه، أي: مشتهراً لي إن كلَّمت إنساناً عرض لي.
وقال لنا أبو محمد التوزيُّ: عن أبي عبيدة والأصمعي وأصحابه إن العرب تقول للرجل الثقيل إنَّما أنت على حندرة عيني، وحُندُورة عيني.
يريدون: على ناظري، فلست أقدر أن أتأملك. تمََّت.
[15] هذا عجز بيتٍ له، وصدره: [ولقد يروعُ قلوبهنَّ تكلُّمي]
ديوان القطامي ص 108، والمجمل 1/378.
[16] في اللسان: ظفر ما نصَّه: الظُّفْرُ والظَّفَرةُ بالتحريك: داءٌ يكون في العين يتجلَّلُها منه غاشية كالظَفر، وما بين[ ]، من الأسكوريال.
[17] زيادة من المحمودية.
[18] البيت لِجَزء بن ضرار أخي الشَّماخ، وقيل لأخيه مزرِّد. وهو في طبقات فحول الشعراء 1/133، واللسان: طرق، وما اتفق لفظه لليزيدي ص 235. والسبنتى: الجريء.
[19] زيادة من المحمودية، وليس هو في المطبوعة.
[20] ما بين [ ]، زيادة من نسخه الأسكوريال. وهو أبو عبد الرحمن اللحية صاحب أبى عبيد.
[21] ديوانه ص 170، وشطره:
[يخدي بها بازل فُتْل مرافقهُ]
[22] البيت في ديوانه ص 43.
وفي النسخة التركية ونسخة الظاهرية: حاشية: المقروء على أبي بكر ابن السراج عن أبي عمر الزاهد قال: أخبرنا ثعلبٌ عن ابن الأعرابيَّ قال: العربُ تقولُ: هي الألْية، وإذا ثنَّت قال : الأليان، وإذا جمعت قالت: الأليات. قال: ومنه قوله:
ترتجُ ألياهُ ارتجاجَ الوطب
وفي أخرى: ويقال: هما الليتان. تمت.
[23] حاشية من الظاهرية: قال أبو السَّمحِ وأصحابه: السَّحْر: نياطُ القلب، وهي معلقة عِرق غليظ تدخلُ فيه الإصبع، منه يصلُ الروح إلى القلب، فإنْ عنت السَّحر أدنى عَنتٍ طغى صاحبه، وحديثُ عائشة رضي الله عنها يدلُّ على صحة قول الأعرابي: قُبِضَ رسولُ الله صلّى اللّه عليه وسلَّم بين سَحْري ونَحْري. تريد: بين صدري ونحري، ومنه قولُ العرب للرجل إذا خامَ عن الشيء: انتفخَ سَحْرُكَ. يعنون به القلب أنه وجِلَ وجَبُنَ وانتفخ حتى سدَّ مجرى النفس، وسائرُ الرُّواةِ يقولون: السَّحْر: الرئة نفسُها، ولعل لهم في ذلك مذهباً. تمَّت.
[24] الجيم 3/ 7، وفي المحمودية: أبو عمروٍ قال: الأقصاب: الأمعاء، واحدها: قُصب.
[25] [ استدراك]في نسخة الظاهرية: حاشية: عن أبي عمر الزاهد قال: أخبرنا عن ابن الأعرابيّ قال: واحدها: رُجْب، بمنزلة قُفْل وأقفال. تمََّت.
[26] ما بين [ ]، من التونسية.
[27] [ استدراك]في الظاهرية والتركية: حاشية: عن أبي عمر قال: قال أبو العباس: هذا خللٌ في قوله: وهو يرابيعُ المَتْنِ، إنّما هو يربوع، وجمعُه: يرابيع، وحِرْباء وحرابيّ. تمََّت. قلت: وحرابيُّ المتن: لحماته؛ وانظر الجيم 1/ 185.
[28] قال أبو عمرو: هو الطَّفْطَفَةُ والطفْطِفَةُ والخَوْشُ والضُقْل والسولا والأفَقَة. كلُّه الخاصرة. اللسان: طفف.
[29] البيت في التهذيب 15/195، واللسان: مرر، وخلق الإنسان لأبي محمد ص 63.
[30] الجيم 1/301.
[31] الجيم 1/ 289.
[32] حاشية في الظاهرية والتركية: عن أبي عمرَ قال: سمعتُ ثعلباً يقول: الذي حصََّلناه من الحذّاق والحُفّاظ منهم الخليل والكسائيّ أنَّ الرواهش عروق باطنِ الذراع، وأنَ النواشرَ عروقُ ظاهر الذراع. قال: ومنه قولُه:
وألفى قولَها كذبـاً ومينـا | وقدَّدتِ الأديـم لراهشيه
البراجمُ: ملتقى رؤوس السُّلاميات، الواحدة: بُرجمة، إذا قبضَ القابضُ كفَّه نشرت وارتفعت، والرواجب: الخطوطُ التي في بطون البراجم. تمَّت.
[33] زيادة من المحمودية، وليس هو في المطبوعة.
[34] في الظاهرية والتركية: حاشية: عن أبي عمر عن ثعلب: هذا خطأ، والكلامُ الصحيح أنَّ الضرةَ في الخِنْصَر، وأن الألية في الإبهام، ومنه أن النبيَّ صلّى اللّه عليه وسلّم رقى عليّاً رضي الله عنه من علََّة عينه، ومسحها بأليةِ إبهامه. قال: فرأيتُ عينهَ بعدَ ذلك كأنها جزعة حسناً. تمََّت.
[35] البيت في المجمل 3/785، والتهذيب 10 /52، والصحاح: كسر، خلق الإنسان للحسن بن أحمد ص 250.
[36] زيادة من المحمودية.
[37] حاشية: عن أبي عمر قال: أخبرنا ثعلب عن ابن الأعرابي قال: الشقوق في الإنسان في يده ورجله، والشُقاق في سائر الحيوانات. قال: والعربُ تقول: خصَّ شقوقا، برِجلك، وخصَّ شقاقاً بعينِ صقرك.
[38] هكذا في المخطوطات بضم الفاء، لكنْ نقل عليُّ بن حمزةَ في التنبيهات ص 189 أنَّ أبا عبيدٍ قال: الفَوْف، بالفتح، ثم تعقَّبه وقال: إثما هو الفوفُ بالضمَ بإجماعٍ.
قلت: الإجماعُ الذي نقله منخرق لأنَّ ثابتاً قال: هِو الفُوف والفَوْف، ونقله عنه ابن سيده. انظر المخصص 2/10. وفي المحمودية: الفُوف: باللّغتين.
[39] ما بين [ ]سقط من المطبوعة بتحقيق د. رمضان عبد التواب.
[40] النوادر ص 171.
[41] يُقال الذُّبَاح والذُّبَّاح، بالتشديد والتخفيف. اللسان: ذبح.
[42] حاشية في التركية: أهلُ البصرةِ يقولون: الخِثْرِمة، بالخاءِ معجمةً. تمَّت.
وقال الأزهري: هما لغتان، بالحاءِ والـخاء. انظر التهذيب 7/ 689.
[43] الجيم 2/ 213. وفي المحمودية: مثل: صبي وصبيان.
[44] يقال: قد حُفِرَ فُوه، وحَفَر َيَحْفِرُ حفراً، وحَفِرَ حَفَراً فيهما. اللسان: حفر.
[45] الشطر لجرير، وهو في ديوانه ص 1032 بشرح محمد بن حبيب- طبع دار المعارف بمصر. والخُذُنتان بالخاء، لغة فيهما. القاموس: خذن.
[46] البيت في ديوانه ص 191.
[47] البيت في التهذيب 15/ 336، واللسان: فلل، وديوانه 2/ 56.
[48] انظر النوادر ص 52.
[49] الرجز لرجل من فزارة، وهو في النوادر ص 52، والتهذيب 6/525. والمخصص 1/78.
[50] ما اختلفت ألفاظه للأصمعي ورقة 4 آ.
[51] شرح أشعار الهذليين 1/413، وصدره:
[ أقسمتُ لا أنسى منيحةَ واحدٍ ]
[52] النوادر ص 139، ويقال: يَزْبُقُه بضم الباء وكسرها.
[53] ديوانه ص 165، والتهذيب 6/57.
[54] زيادة من المحمودية.
[55] ديوان الهذليين 2/101، وصدره:
[ذهبَتْ بشاشته وأصبحَ واضحاً]
[56] نقله ابن فارس في المجمل 3/616، ثم قال: وقال قوم: هذا غلط، وإنما هي فِعْلِيَة. ا. هـ.
وقال ابن سيده في المحكم 1/4: وأيُّ شيءٍ أدلُّ على ضعفِ المُنة، وسخافةِ الجُنَّةِ من قولِ أبي عبيدٍ القاسمِ بن [استدراك]سلاّم، في كتابه الموسوم "بالمصنف ": العِفْرِيَة مثال فِعْلِلَة، فجعل الياء أصلاً، والياء لا تكون أصلاً في بنات الأربع. ا. هـ.
قلت: لأن الياء في عِفْرِية للإلحاق بوزنِ شِرذِمة، والهاءُ فيها للمبالغة، فالكلمةُ ثلاثية أصلها: عِفْر.
[57] في النوادر ص 100: العِفْرِيَةُ من الرجل شعرُ ناصيته، ومن الدّابةِ شعرُ قفاها! قال أبو إسحاق: قلب أبو عبيد. قلت: وكذا قلب صاحب المخصص. المخصص 1/68.
[58] ديوانه ص 76.
[59] زيادة من المحمودية.
[60] في المقصور والممدود للفرَّاء ص 66: الأبزى: الذي في ظهره انحناء.
[61] ديوانه ص 380، وصدره:
[رأتني كأنضاءِ اللِّجام، وبعلُها]
[62] البيت في ديوانه ص 41، وفي الديوان:
[ ما بين مغلوبٍ تليل خدُّه]
والتَليل: الصريع.
[63] ما بين [ ]زيادة من التونسية.
[64] النوادر ص 18.
[65] ما بين [ ]، زيادة من التونسية.
[66] البيت في ديوانه ص 326، وما بين[ ]، من التونسية.
تُوائل: تطلب النجاة، المِصَكّ: حمار الوحش القوي، وقال ابن فارس: الأسهران: عرقان في الأنف من باطني، إذا اغتلم الحمار سالاً ماءاً.
[67] ما بين [ ]زيادة من التونسية في الحاشية عن شمر.
[68] البيت في تهذيب اللغة 11/490، والمجمل 2/562، والجمهرة 3/290، واللسان: ضطر.
وقال ابن بري: البيت لمالك بن عوف النصري. فلت: ومالك كان رئيس المشركين في غزوة حنين، ثم أسلم وحسن إسلامه. انظر معجم الشعراء ص 361، والإصابة 3/ 352، والروض الأنف 4/ 139.
[69] ما بين [ ]زيادة من المطبوعة عن شمر. قلت: وهو تفسير للبيت من شمر.
[70] وَهِم أبو عبيدٍ في هذا الإنشاد، وكذا تابعه الجوهري في الصحاح. والرواية [ استدراك]الصحيحة:
جارية من ضـبَّةَ بـن أدِّ بدَّاءُ تمشي مِشْـيَة الأبـدَِّ
ميّاسة في مجسـدٍ وبُـردِ قالت لها إحدى أولاك النُّكدِ:
ويحكِ لا تستحسري وجدَّي حتى أتقنـت بـوارم مـرد
والرجز ليربوع بن ثعلبة العدوي يخاطبُ امرأته، وقيل: لأبي نخيلة السعدي. انظر شرح أدب الكاتب للجواليقي ص 244، وتهذيب اللغة 14/80، والقاموس: بدد.
[71] قال عليُ بن حمزة البصري: وهذان الوجهانِ غلطان، وإنما الأبدُّ: المتباعدُ ما بين[ استدراك]الفخذين من كثرة لحمهما، والبادَّان: باطنا الفخذين، وكل مَنْ فرج رجليه فقد بدَّهما.
التنبيهات ص 190.
[72] حاشية من التركية ورقة 7: قال أبو عمر: أخبرنا ثعلب عن ابن الأعرابي قال: لا يقال: رجل جهضم إلا في شيءٍ واحدٍ ، وهو الجبان. قال: ومنه قوله:
إنك يا جهضمُ ماهُ القلب
أي: يا جبان إنك ضعيف القلب.
[73] زيادة من التونسية.
[74] زيادة من المطبوعة.
[75] واعتمده ابن دريد في الجمهرة 3/ 160، ولم يذكر عمَّن نقله، وممَن قال هذا ثابت. انظر المخصص 2/42.
[76] في الظاهرية: حاشية: قال الفرَّاء: كان الكُميتُ أصمً أصلخَ لا يسمعُ شيئاً.
وكذا في التركية ورقة 7 ب، وفي نسخة عارف حكمت ورقة 7 قال: نسخة، وذكرها في المتن.
[77] ما تلحن فيه العامة للكسائي ص 105.
[78] غسق كضرب وسمع.
[79] في الأسكوريال: المُتْرِع: الجاري.
[80] يقال: حَجَلت عينه بالتخفيف والتشديد، وفي المطبوعة بتقديم الجيم على الحاء، وهوا [ استدراك]تصحيف.
[81] صدر بيت، وعجزه: [ إذا راحت من الأصيل الحرور]وهو في ديوانه 1/ 171، والتهذيب 5/ 343، وما بين [ ]، زيادة من المطبوعة.
[82] بتشديد الدًال وتخفيفها.
[83] بالسين والشين. القاموس.
[84] الجيم 2/ 144.
[85] البيت في ديوانه ص 21.
والخميلة: رملة ذات شجر.
[86] البيت في ديوانه ص 184.
والصيودين تثنية صيود، وهي الشَّديدة الصيد والإِصابة.
[87] حاشية في الظاهرية والتركية: قال أبو عمر: والصواب نقنقت بالنُّون، وهي مُنَقْنقة، وأنشدنا ثعلب:
خوص ذوات أعين نقانـقِ جبت بها مجهولة السمـالق
وكذا قال ابن سيده في المحكم 5/ 76.
[88] الجيم ا/ 91.
[89] قال عليُّ بن حمزة البصريُ في التنبيهات ص 190: المحفوظ عن الأصمعي أنه قال: الحَوَرُ: صفاءُ بياضِ العين وشدََّة سوادها. ا. هـ.
[90] الجيم 2/ 144.
[91] الجيم 3/304.
[92] مَرِحَتِ العينُ: اشتدَّ سيلانها.
والبيت للنابغة الجعدي في ديوانه ص 240، والصحاح واللسان: مرح.
[93] بَقِرَ كفرح، وضبطها في المطبوعة بفتح القاف، وهو خطأ. انظر الأفعال 4/ 113، [ استدراك] والقاموس.
[94] انظر مجمع الأمثال 1/ 329.
[95] ديوانه ص 86، وصدره:
[فلاقى امرأً من مَيْدَعانَ وأسمحَتْ]
[96] ما بين [ ]ليس في الأسكوريال.
[97] ديوانه 624، وصدره: [ ألم تعلمي يا ميُّ أنّي وبيننا]
وفي المحمودية: القتال: بقيًةَ النفس.
[98] شرح أشعار الهذليين 1/24، وقوله: أبدََّهنَّ: قتلهنَّ بدداً.
[99] ضبطه صاحب القاموس واللسان: كرضي، وفي الصحاح والتهذيب: كَرَمى، وكذا في الأفعال 3/ 608، والمسائل البصريات لأبي علي الفارسي 1/ 608 نقلاً عن أبي عبيد. وهو في المخطوطات بالروايتين.
[100] ديوانه ص 338، وصدره:
[فكائن ترى من رشدةٍ في كريهةٍ]
[101] عَجزُ بيت لأبي زبيد الطائي، وصدره:
[ إذا عَلِقَتْ مخالبُه بقرنٍ]
وهو في ديوانه ص 633، والعين 7/ 199، والتهذيب 12/308.
[102] ما بين [ ]زيادة من الأسكوريال.
[103] الجيم 2/115.
[104] قال في اللسان: العَيَطُ: طُول العنق. رجل أعيطُ، وامرأةٌ عيطاء: طويلة العنق. وفي الأسكوريال: الأعطُّ، وهو بمعناه.
[105] كزمَّلِق، بتشديد الميم، وضبطها في المطبوعة بتشديد الهاء، وهو خطأ. انظر القاموس. وذكر أكثرَ هذا الباب أبو إسحاق الحربي في كتابه غريب الحديث 2/ 582.
[106] في الجيم 2/ 115: السَّرَعْرَع: الطويل.
[107] ما بين[ ]زيادة من الأسكوريال والمحمودية لكن سقط من المحمودية: والعمرَّد.
[108] على وزن كتاب.
[109] الجيم 2/ 115، وفي الأسكوريال: الرقيق الطويل.
[110] عجز بيـت نُسـب لابـن مُقـبل، وهو في ذيـل ديـوانه، فقـرة 20، والمجـمل 1/ 189،
[استدراك]ومقـاييـس اللـغة 1/ 45 8، قال ابن سيده: هكذا عزاه أبو عبيد إلى ابن مُقبلٍ، ولم نجده في شعره. ا. هـ. انظر المحكم 7/ 189، والصحيح أنه لعمرو بن مالك، وهو بتمامه:
بعراضـة الدِّفـرى مُكايـلَةٍ كومـاءُ موقع رحلهـا جَسْـر
انظر التكملة للصاغاني 2/ 449. مادة جسر.
[111] النوادر ص 176. وفي المطبوعة: أبو يزيد، وهو تصحيف.
[112] البيت بهذه الرواية في التهذيب 15/367، واللسان: فلم.
ورواية الديوان:
[113] تُفرقُ بالميـلِ أوصالـه كما فـرَّق اللمَّـةَ الفيـلم
وقال السُّكري: ويروى:
[ إذا فر ذو اللًمَةِ الفيلم]
فعلى الرواية الأولى يكون الفيلم بمعنى العظيم. [ استدراك ]
ونسبه ابن بري لعياض بن خويلد الهذلي، ولم يُصب. انظر شرح أشعار الهذليين 2/ 752.
[114] ما بين [ ]، زيادة من التونسية.
[115] الجيم 2/ 157.
[116] حاشية من التركية: قال أبو عمر: قال ثعلبٌ: أخطا مَنْ قالَ بالذًال معجمةً، لأن ابن الأعرابيَّ أخبرنا عن المُفضَّل، ولأن أبا نصرٍ أخبرنا عن الأصمعي، ولأن عمرواً أخبرنا عن أبيه قالوا كلُّهم: الدَّحداح، بالدال غير معجمةٍ، لا غير. ا. هـ.
[117] الجيم 1/208.
[118] الجيم 1/208.
[119] ديوانه ص 46.
[120] زيادة من المحمودية.
[121] حِيَفْسٌ مثالُ هِزَبْرٍ، وحَيْفَس.
[122] حَفَيْتَأ بالتاء، قال الأزهري: أرى التاءَ مبدلة من السين، كما قالوا: انحتتْ أسنانه وانحسَّتْ. تهذيب اللغة 4/ 324، وانظر ما اختلفت ألفاظه للأصمعي ورقة 2 ب.
وفي القاموس: حَفَيْسَأ، كسميدع
[123] ما اختلفت ألفاظه ورقة 2 ب.
[124] ديوانه ص 40، والعين 7/179
[125] شرح أشعار الهذليين 1/ 314، وفي المطبوعة: ويروى: وتجرُّ أجرية لها.
[126] عجزُ بيتٍ في ديوانه ص 588 ضمن كتاب "شعراء إسلاميون "وصدره:
[قِرابَ حِضنك لا بِكر ولا نَصَفٌ]
[127] ما بين [ ]ليس في المطبوعة.
[128] ديوانه ص 119.
[129] ما بين [ ]ليس في المطبوعة، وهو في الأسكوريال
[130] ما بين [ ]زيادة من الظاهرية.
[131] زيادة من التونسية، وهي في التركية حاشية.
[132] ديوانه ص 32.
الجِلْب: السحاب الكثير، وشرمة: اسم جبل، والأجشُّ: السحابُ الذي في رعده غلظ، والسماكي: الذي نشأ في نوء السماك.
[133] صدر بيت في ديوانه ص 31 يصف الثور، وعجزه:
[كأنَّه حين يعلو عاقراً لَهَبُ]
[134] ديوانه ص 27.
[135] انظر تهذيب اللغة 5/117.
[136] الجيم 3/275.
[137] نوادر أبي مسحل 1/ 100. وفي التونسية الحواة، بالحاء.
[138] بالحاء، وضبطها في المطبوعة بالجيم، وهو تصحيف. انظر القاموس: وحف.
[139] في النوادر ص 39: يُقال: هيَّت به تهيتاً: إذا ناداه من مكانٍ بعيد.
[140] الرجز في التهذيب 6/395، والمخصص 2/ 134، واللسان: هيت، والمحكم 4/273، والصحاح: سكت.
[141] في الجيم 3/157: الكَرْكَرَةُ: صوت حَلِقِه.
[142] يقال: يَخِرّ ويَخُرُّ.
[143] حاشية من التركية: رأيت في كتاب قُرئ على أبي الحسن علي بن سليمان الأخفش وعُورِض بكتابه: الجَهش: بالهاء، وكذا في رواية المهلبي: بالهاء، وقال أبو العلاء المعرّي: المعروف الجمش: الصوت، بالميمِ، وحكى أبو عبيدة في الأمثال: ما يُسمع أُذناً جمشاً، أي: صوتاً. يُضرب ذلك مَثلاً للرَّجل الذي لا ينزجر عن الشيء .
[144] ديوانه ص 87.
[145] زياد من التونسية والمحمودية.
[146] كلام الكسائي زيادة من الأسكوريال ستأتي.
[147] من باب ضرب وعلم. انظر الأفعال 1/169، واللسان: همش.
[148] [استدراك]وهم أبو عبيدٍ في نسبة هذا البيت لأوس، وتبعه في ذلك كثيرون، منهم الأزهري في التهذيب 14/398، والقالي في أماليه 1/52، وقبله صاحب العين 8/172.
كما أنه أتى بهذا البيت من أعجاز بيتين أسقط صدورهما، وهما:
وجـاءت خُلعـة دُبْس صفايـا يصورُ عُنوقهـا أحـوى زنيـم
يُفـرِّق بينهـا صـدَع رَبـاع له ظأب كما صَخِـب الغريـم
قال أبو عبيد البكري: الشعر للمعلَّى العبدي، وكذا قال ابن بري والصاغاني: راجع التنبيه على أوهام القالي ص 93، واللسان وتاج العروس: صوع.
قال أبو علي القالي في أماليه 2/5: رويناه في الغريب المصنف غير مهموز.
[149] بتسكين الشين وفتحها.
[150] ديوانه ص 316.
[151] ما بين [ ]زيادة من التركية والظاهرية وعارف حكمت، وهو في الأسكوريال في آخر الباب التالي.
[152] البيت في العين 4/ 127، والتهذيب 6/530، وديوانه 2/33، والمحكم 4/351، والسمط ص 263.
[153] زيادة من التونسية.
[154] ما بين [ ]زيادة من التونسية.
[155] ديوانه ص 146، والثلَلُ: الهلاك.
[156] النوادر ص 192.
[157] النوادر ص 101.
وفي التركية: حاشية: قال أبو عمر: أنشدنا ثعلب عن ابنِ الأعرابيِّ قوله:
لمّا سمعتُ نغيـةً كالشُّهْـدِ رفَّعْتُ من أذيـالِ مستعـدِّ
فقال له أبو موسى- وأنا أسمعُ-: أي شيءٍ يعني مُستعدِّ؟ قال: يعني نفسه.
* زاد في مطبوعة تونس: وأنشد:
وأنت في الناس أخو عفة ومدره القوم غداة الخطاب
[158] ما بين [ ]، زيادة من التونسية.
[159] زاد في المطبوعة: إذا أفرط في الكلام.
[160] انظر نوادر أبي زيد ص 243.
[161] ما اختلف ألفاظه ورقة 5 أ.
[162] النوادر ص 170.
[163] النوادر ص 170.
[164] ديوانه ص 143، وعَدان: موضع على سِيف البحر.
[165] ديوانه ص 296.
[166] ما بين [ ]زيادة من التونسية.
[167] البيت في التهذيب 15 / 29، والمجمل 3/798، واللسان: لوث، دون نسبة. وأساس البلاغة: لوث.
قال الزمخشري: كان يُقال لحمزةَ: ابنُ الملاوثِ.
[168] ديوانه ص 652، والمخصص 2/ 164.
قوله: مطَّرَف. يعني بعيراً قد اشتري حديثاً، والأظل: الخفُّ.
[ استدراك]قال ابن سيده: هذه حكايته، وهو خطأ، إنما السَّأو في البيت الوطن، لأن البعير لا همَّة له، على أنَّه قال مرةً: السأو: الوطن، وأنشد البيت على ذلك. المخصص2/164.
[169] قال عليُّْ بن حمزة البصري: والمحفوظ عن أبي عمروٍ الأفُق، وحكى أبو نصرٍ في الأجناس: الأُفُق بوزنِ عُفُق، للذكر والأنثى بغير هاءٍ ، وأبو نصرٍ ضابط، ومع هذا فقد قال عُروةُ المرادي، أنشده
[ استدراك] أبو عمرو وغيره:
أرجِّل جُمَتي وأجرُّ ذيلي ويحملُ شِكََّتي أفُق كُميتُ
أفترى أبا عمروٍ يُنشد هذا البيت ويقول: الآفق على مثال فاعل؟!.
وأنشد أبو زيد:
آسانَ كل أفق مُشاجر
التنبيهات ص 193.
[170] ما بين[ ]، سقط من الأسكوريال.
[171] البيت في التهذيب 15/136، وأمالي القالي 2/176 ، والمقصور والممدود للفرَّاء ص 74، وشمس العلوم 1/ 260.
[172] الجيم 7/307.
[173] مُثلَّث الراء.
[174] ديوانه ص 70، والرِّداع: موضع.
[175] سورة الكوثر آية 1، وما بين [ ]، زيادة من التونسية.
[176] البيت في التهذيب 10/178، والمجمل 3/778، والمخصص 3/3، وديوانه 1/209، والمنجد ص320.
[177] [استدراك]قال علي بن حمزة في التنبيهات ص 196: وهذا غلط، وإنما هو مَشْنوث إذا كان مُبغَّضاً وإن كان جميلاً، فإنْ كان قبيح المنظر فهو مشنَأ، بوزن مَشْنَع، وإن كان محبَّبا وقال يعقوب رضي الله عنه: رجل مشنأ وقوم مَشْنأ لا يثنَّى ولا يجمع، ولوترك أبو عبيدٍ التمثيل لكان خيراً له لأنَّه كان يُحال بكثيرٍ من أغلاطه على الرواة عنه، ولكنه يأبى إلا التقييد بالأمثلة ليقضيَ الله أمرا كان مفعولاً. ا. هـ.
وانظر اللسان: شنأ.
[178] في المطبوعة: الحصير، وهو تصحيف.
[179] زاد في المطبوعة: قال متمم اليربوعي:
وإن تلقه في الشرب لا تلق فاحشاً على الكأس ذا قاذورة متزبِّعا.
[180] أي: الصغيرة العَجُز.
[181] الرصعاء: المرأةُ لا أسكتين لها، أو لا عَجِيْزة.
[182] في المحمودية: وبه سمِّي.
[183] بضم العين واللام وفتحهما .
[184] الرجز في التهذيب 3/ 335، واللسان: عصلب، والجيم 2/ 332. وهو لعبد الله ابن الزبير، كما ذكره البكري في فصل المقال ص 405، وانظر شرح الحماسة 4/ 45 وتهذيب الألفاظ ص 130.
[185] شاعر مخضرم عاش في الجاهلية والإسلام. والبيت في الأصمعيات ص 19.
[186] شطرُ بيت وعجزه:
[ إذا ما تمطَّى في الحزام تبطَّرا]
وليس في ديوانه طبع دار الكتب العلمية، ونسبه صاحب التنبيهات ص 194 إلى ابنِ مقبلٍ، وليس في ديوانه، والشطر في التهذيب 14/ 261، وهو في ديوان امرئ القيس طبع مصر ص 268.
[187] ديوانه ص 250.
[188] المرار بن سعيد الفقعسي، شاعر إسلامي أدرك الدولتين الأموية والعباسية، وكان مفرط القصر. انظر أخباره في الأغاني 9/ 151.
والرَّجز في الجمهرة 3/ 450، ونسبه للأغلب العجلي، وسمط اللآلئ ا/577 والشطر الأخير في العين 7/363، والتهذيب 13/198.
[189] وبعده في المطبوعة: والمزير: العاقل المتصرف في الأمور. وليست في أصولي.
[190] مجمع الأمثال 1/ 154.
[191] البيت في التهذيب 5/ 322، والمخصص 3/ 58، وديوانه 1/ 423. والمجمل 1/ 267.
وفي التركية حاشية: الكاذتان: اللحمتان النًائتانِ في أعالي الفخذين، وأحرجت: ضيقت عليه.
[192] ديوانه ص 663.
مُحرجة: في أعناقها الحرج، وهو الودع، مستوفض: مستفزع، مشهوم: مذ عور.
[193] ما بين [ ]، سقط من الأسكوريال.
[194] ديوانه ص 32.
الأطلس: الثوب الخَلق، والإضراء: الصيدُ بالكلب، والضَراء: الحرص على ا لصيد، والنشب: المال
[195] البيت لمفروق بن عمرو الشيباني. وهو في العين 6/191، والتهذيب 11/215، والمخصص 3/ 62، واللسان: جبأ.
[196] لجيم3 /309.
[197] النوادر ص 130.
[198] ما اتفق لفظه لليزيدي ص 8.
[199] زيادة من التونسية.
[200] الجيم 2/345.
[201] ما بين [ ]زيادة من الأسكوريال.
[202] شرح أشعار الهذليين 1/0424 البَرم: الذي لا يخرج مع القوم في الميسر.
[203] شطر حديث أخرجه أحمد في المسند 3/ 414، والترمذي في الاستئذان، وقال: حسن غريب. عارضة الأحوذي 10/ 179. وأخرجه الحربي في غريب الحديث 1/207.
[204] وهم أبو عبيد في نسبة البيت لعروة، وتابعه على ذلك الأزهري في التهذيب 11 /125، وابن منظور [استدراك]في اللسان: نجب، إذ ليس لعروة الهذلي قصيدة بائية. ويروى: [ المناخيب]بالخاء، والبيت لأبي خراش الهذلي في شرح أشعار الهذليين3/ 1233 من قصيدة مطلعها:
لستُ لِمُرةَ إن لم أوفِ مرتبة يبدو ليَ الحرثُ منها والمقاضيبُ
ونسبه له أيضاً صاحب اللسان في: نخب، وصاحب التاج 4/429، مادة نخب.
[205] النوادر ص 173 وفيه: المُعيي.
[206] سُئل بعضُ العرب عن الهِلْبَاجة فتَردد في صدره من خُبثِ الهلباجة ما لم يستطعْ أن يُخرجه، فقال: الهِلْباجة: الأحمق المائق، القليلِ العقلِ الخبيث، الذي لا خير فيه ولا عمل عنه وبَلى، سيعملُ وعمله ضعيف، وضرَسه أشدُّ من عمله، ولا يُحاضَرُ به القوم. وبَلَى: سيحضر ولا يتكلََّم. قال الأصمعي: فلما رآني لم أقنع قال: احمل عليه ما شئتَ من الخبث. المخصص 3/44.
[207] ما اختلفت ألفاظه للأصمعي ورقة 3، وفيه: ولا يقال مسلوس إلا مع العقل.
[208] قال عليُّ بن حمزة البصري: الزَّور: الصدر، ولكل أحمق وعاقل زور، وإنما قال أبو زيدٍ : الذي لا زَبْرَ له، أي: ليس له عقل يرجعُ إليه، ولا ما يعتمد عليه، والأصلُ في هذا زَبْر البئر، وهو طيُّها بالحجارة. التنبيهات ص 195، واللسان: زبر.
[209] الرجز لرؤبة في ديوان ص 16.
[210] النوادر ص 70.
[211] زهير بن مسعود الضَّبي، أحد الشعراء المُقلّين، ذكره أبو تمام في الوحشيات ص 87. والبيت في النوادر ص 70، والتهذيب 16/ 44، والمجمل 3/ 682. وشرح الحماسة 2/ 40.
[212] النوادر ص 170.
[213] زيادة من التونسية.
[214] انظر تهذيب اللغة 6/ 492، واللسان: هوا.
[215] بتشديد الخاء وتخفيفها.
[216] ديوانه ص 86، والمخصص 3/ 44.
[217] في المطبوعة: قفقـافة، بتقديم القاف على الفـاء، وهو تصحيف، والصحيح فَقْـفَافة، بتقـديم [ استدراك] الفاء على القاف. وانظر القاموس.
[218] حاشية من الظاهرية: قال أبو عمر: أخبرنا ثعلب عن أبي نصرٍ عن الأصمعي قال: الهدُّ، بالفتح: [استدراك]الضعيف الجبان. قال ثعلب: فسألت ابن الأعرابيَّ فقال: أخطأ الأصمعي، إنَما الهدُّ العاقل الشجاع الكريم، بالفتح. فأمّا الضعيف الأحمقُ الجبان فهو الهِدُّ بالكسر. قال: وأنشدنا في المدح:
ولي صاحب في الغار هَدَّك صاحباً هو الجـونُ إلا أنَه لا يُعلَّلُ
قال ابن الأعرابي: ومنِ الكِبْر المحمود أنّ امرأةً سألت عن رجل؟ فقال لها: أنا هو، وهَدَّك أنا، أي: ما أجلَني وأنبلني.
قال: وأنشدنا في الذم:
تقـعد فوق الخراقف الـنطق | ليسوا بِهِذَين في الحروب إذا
قال: وقال ابن الأعرابيّ: ألا يعلم الجاهل أنْ الهَدَّ مدح، والهِدَّ ذم؟! تمََّت.
قلت: وكذا قال ابن فارس في المجمل 4/890.
[219] قال علي بن حمزة في التنبيهات ص 195: وليس كذلك، القولُ قول الأموي وهو الأشـهر، وإنْ [استدراك]كان الذي رواه عن الفراء صحيحاً عنه، وأهلُ الضبط من الرواة على رواية قول الفقعسي:
لما رأتْ بُعَيْلَها زِنجيلا
بالنون، وهكذا يرويه أبو عمرو وغيره، زعم الفراء أن أبا محمدٍ أنشده إيَّاه بالياء مهموزاً، وردََّ ذلك عليه.
[220] زيادة من التونسية والتركية.
[221] البيت تقدَّم قريباً وذُكِرت نِسبته ص 119، وروايته هناك: المناجيب، بالجيم.
[222] ديوانه ص 173، وشرح المعلقات للنحاس 1/154.
عَلِهت: جزعت، النَّهاء: جمع نَهْي، وهو مجتمع الماء، وصوائق: اسم موضع .
[223] عجز بيت، وصدره:
[ومَنحَتْني فرضيتَ حينَ مَنْحَتن]
انظر شرح أشعار الهذليين 1/415.
[224] الجيم 3/201.
[225] قال علي بن حمـزة: وإنما هذا البيت للبعيث يهـجو به جـريراً والرواية: [فجاءت بنزٍ للنُّزالة]. [ استدراك]ا. هـ. وكذا قال الربعي في نظام الغريب ص 247.
قلت: وتابع الأزهري أبا عبيدٍ في وهمه، فنسب هذا البيت لجرير أيضاً.
انظر التنبيهات ص 196، وتهذيب اللغة 11/362، والنقائض 1/44، واللسان: رشم، وديوان الأدب 2/ 268.
واليَتنُ: الفصيلُ الذي يخرج عند الولادة رجلاه فبل رأسه. والنَزُ: الخفيف، والنُّزالة: النطفة.
[226] [ استدراك]، قال صاحب التنبيهات: والوجهُ: رجل ماس، مثال: غازٍ وقاض.
[227] حاشية من الترِكية ورقة 18 ب: في رواية السُّكري عن أبي حاتم: رجل ماس: يمشى بَينَ الناس بالنَميمة والإفساد. ويُقال: مسى بينهم يمسي.
[228] زيادة من التونسية.
[229] [ استدراك]قال صاحب التنبيهات: وليس الأمر كذلك، إنَّما العرنة الجافي، والعِرنةُ يُذمُ به، حكاه مدح، وقد قال الشّاعر:
ولست بِعرنةٍ عركٍ، سلاحي عصا مثقوبة تَقِصُّ الحمارا ا. هـ.
لكن نقل صاحب اللسان عن ابن بري قال: العِرْنة الصريع، وهو مما يمدح به، وقد تكونُ العِرنة مما يذمُ به، وهو الجافي الكَزُ.
انظر التنبيهات ص 197، واللسان: عرن.
[230] حاشية من التركية ورقة 18 ب: قال أبو عمر: أخبرنا ثعلب عن ابن الأعرابيّ: النِّئطِل بالهمز والكسر: الدَّاهية، والنَّيْطَل بالفتح بلا همزٍ : الدَّلو الكبيرة.
[231] زاد في المطبوعة: قال لبيد بن ربيعة العامريّ:
ومُقسّم يعطي العشيرة حقَّها ومُغذمر لحقوقها هضَّامها
وليس هو في الأصول التي عندي.
[232] ديوانه ص 87.
[233] حاشية من التركية ورقة 19 أ: قال لي أبو يعقوب: قال لنا المهلبيُّ: إنما قال الفرَّاء: الضُّؤزة بالزاي من الرجال: الصغير الشَّأن الحقير. قال الفراء: وقال العامريُّ: تراني ضوزة، وترك الهمز. أي: ضعيفاً لا أدفع عن نفسي.
قال: هكذا قال لنا الضُؤَزة بفتح الهمزة، وإنما قال الفرَّاء: الضُّؤْزة، بإسكان الهمز. ا. هـ.
وقال الأزهري في التهذيب12 /58: وأقرأنيه الإياديُ عن شَمِر بالراء، وأقرأنيه المنذريُّ روايةً عن أبي الهيثم: الضّؤْزَة، بالزاي مهموزاً، وقال لي: كذلك ضبطته عنه. قلت: وكلاهما صحيح. ا. هـ.
[استدراك]أقول: وفي المخصص: الصورة بالصاد، وهو تصحيف. المخصص 3/92.وكذا في المطبوعة 1/ 343.
[234] الفَيْج: رسول السلطان.
[235] زاد في المطبوعة: وقال السُّمهَّى: فرشوةٌ مثلما تُرشى السفاسيرُ. ولم يعرفه المحقق.
قلت: والصحيح أنّه السُّميهى، وهو عمرو بن ربيعة بن نصر، ابنُ أخت جذيمة الأبرش طلب بثأر [استدراك]خاله، وانظر خبره في شرح المقصورة لابن خالويه ص 204، لكن العجز ليس له إنما هو لعبد الله بن الزبعرى وصدره: [ ألهى قصياً عن المجد الأساطير]، انظر طبقات فحول الشعراء 1/235، والروض الأنف 1/94.
[236] عَجزُ بيت، وصدره:
[فأرضوه إنْ أعطوه مني ظُلامةً]
في ديوانه ص 8، والقلُّ: القليل، ويقال: هو قل بن قلٍّ : إذا كان صغير الشأن حقيرًا.
[237] الجيم 2/82.
[238] الجيم 3/172.
[239] البيت في هجاء امرأةٍ له من أسلمَ، تزوجها فولدت له ولداً، فقال لها البيت، فأجابته:
غلام أتاهُ اللُّؤم من نحو عمَِّهِ ومن خيرِ أعراقِ ابن حسّانَ أسلمُ
انظر ديوانه ص 452.
[240] ما بين [ ]زيادة من التونسية.
[241] النوادر ص 137.
[242] النوادر ص 212.
[243] زيادة من التونسية.
[244] النوادر ص 137.
[245] الرجز في الجمهرة 1/ 490، والمخصص 3/ 95، واللسان والصحاح: رج.
[246] لم أجده، والبيت زيادة من التونسية.
[247] ديوانه ص 31، والتهذيب 1/ 74، والمخصص 3/ 21، والأمثال ص 1 0 1.
قال في التهذيب: أراد بالعِضين زيداً النمري، ودغفلاً النسابة، وكانا عالمي العرب بأنسابها وأيامها وحكمها.
قلت: دَغْفَل بن حنظلة السدوسي. قال ابن حجر: النَّسابة، مخضرم، ويقال: له صحبة، ولم يصح. غرق بفارس في قتال الخوارج سنة ستين. تقريب التهذيب ص 1 20. وفي المثل: أنسبُ من دغفل. مجمع الأمثال 2/346، وفيهما يقول الكميت:
فما ابن الكيس النمريّ فيكم ولا أنـتم هـناك بدغفليـنا
[248] [ استدراك]كذا في العين 8/135، لكن فيه التَّألان بالتاء، قال الأزهري: وهذا تصحيف فاضح.
[249] في الأسكوريال: الإحصاف، وهو بمعناه.
[250] زاد في المطبوعة: ومنه قـول الشاعر: يمـر مـرَّ الريـح لا يُكـردحُ. وليـس هو في أصولي،
[ استدراك]ولم يعرف المحقق نسبته، وهو لأبي بدر السلمي في تهذيب الألفاظ ص 296، والأفعال 2/ 195، والتهذيب 5/ 306.
[251] من الأسكوريال.
[252] قال شَمِر: هو عندي: قَطْوان، بسكون الطاء. التهديب 9/ 240.
[253] النوادر ص 49، والعين 8/ 135.
[254] البيت لعُفير بن الممرس العُكلي، وهو في العين 8/ 135، ولم يعرف المحققـان نسبته، وفي [استدراك]التهذيب 14/ 322، وأمالي القالي 2/ 43، والمجمل 1/ 85. ونقعة الصديان ص 61.
[255] قال عليُّ بن حمزة: إنَّما هو الضَّـبر، ضَـبَر يَضْـبُرُ ضَبْـراً، بالباء، وهو الوثـب وليس [ استـدراك]بالعَدْو، ولا تلتفتنَّ إلى قول يعقوب في الألفاظ، فإنما نقله عنه. التنبيهات ص 197.
[256] زيادة من التونسية.
[257] قال أبو هفَّان: صحَّـف أبو عبيدٍ في الغريـب المصنَّـف، فقال: وأضـر يعدو، وإنما هو: [ استـدراك]وأصرَّ يعدو، بالصاد. انظر شرح ما يقع فيه التصحيف ص 228، والتنبيهات ص 197.
[258] زيادة من التونسية.
[259] زاد في المطبوعة: قال الشاعر: كلَّ الحذاء يحتذي الحافي الوَقِعْ.
[260] زيادة من الأسكوريال، وهي غير موجودة في المطبوعة.
[261] ق قال عليُّ بن حمزة في التنبيهات ص 198: وإنَّما التهادي المشي بين الاثنين يعتمد الماشي بينهما عليهما.
[262] ديوانه ص 85، والبهير: المنقطع النَّفس من التعب.
[263] عجز بيتٍ في ديوانه ص 64، وصدره:
[فأفحمْتُه حتى استكانَ كأنَه]
وفي الديوان: سلالٍ بدل: سلاح.
[264] هو قول ابن أقيصر الأسدي. اللسان: كتف.
[265] زاد في المطبوعة: وقال الفرزدق
ومُكبَّلٍ ترك الحـديدُ بساقـِه أثـراً من الرَّسَفـان والأحـجال
[266] لجيم 2/239.
[267] قال في الجيم 3/113: وقال كعبٌ في الأقزل:
وحمش بصـير المُقلتين كأنه إذا ما مشى مُستكره الرِّجلِ أقزلُ
[268] زاد في المطبوعة: ويقال: هو المُقعد.
[269] النوادر ص 200.
[270] في الأسكوريال: اللَّغْوَس، بالغين، وكلاهما صحيح.
[271] في الجيم 3/116: القبيض: الخفيف.
[272] في الأسكوريال: الخاشفة بالشين، وهما لغتان. العباب: خسف.
[273] الجيم 2/67.
[274] ديوانه ص 53.
[275] حاشية من التركية ورقة 22 أ: قال أبو عمر: أخبرنا ثعلبُ عن ابن الأعرابي قال: هو الزَّرير: وهو العاقل، وبه سمَِّي زرارة.
[276] الجيم 2/145.
[277] العين 4/466.
[278] ديوانه ص 3 ا 7.
[279] بكسر العين وضمها.
[280] النوادر ص 98.
[281] بفتح القاف وكسرها. انظر التهذيب 3/ 286، والقاموس: قرثع.
[282] العين 7/140.
[283] زيادة من التركية والتونسية.
[284] البيت في العين 4/ 13، والتهذيب 6/ 147، والمجمل 4/ 905، والمقاييس 6/ 53، والمحكم 4/ 161، وتهذيب الألفاظ ص 192.
[285] زاد في المطبوعة: قال أبو عبيد: الزَّرافة: العشرة.
[286] انظر تهذيب اللغة 10/ 52، والمخصص 3/ 121.
[287] النوادر ص 220.
[288] بفتح الجيم وضمها. القاموس.
[289] النوادر ص 137.
[290] قال ابن دريد: القيروان: الجماعة من الناس، فارسيُّ معرب.
الجمهرة 2/ 412، والتعريب والمعرَّب ص 134.
[291] عجز بيت في ديوانه ص 625، وصدره:
[وصاحَ مَنْ صاحَ في الأجلاب وابتعثَت]
[292] زيادة من المطبوعة.
[293] بكسر القاف وفتحها.
[294] ديوانه ص 250، وتقدَّم ص 110.
[295] شرح أشعار الهذليين 1/ 460.
الشواجن: جمع شاجنة، وهي مسيلُ الماء إلى الوادي.
[296] زيادة من المطبوعة.
[297] الجيم 3/ 96.
[298] ما بين [ ]ليس في التركية.
[299] ما بين [ ]، زيادة من المطبوعة.
[300] عجز بيت في ديوانه ص 76، وصدره:
[لا أعرفنَّك عارضاً لرماحِنا]
[301] قال عليُّ بن حمزة: وليس كذلك، إنما الجُف وعاء الطلعة، وفي الحديث: "طُبَّ النبي صلَّى اللّه عليه [ استدراك]وسلَّم فَجُعِل سحره في جفِّ طلعة ذكر". التنبيهات ص 198، والجمهرة 1/53.
[302] البيت في التهذيب 6/547، والمخصص 3/122، وفي نسخة: [قَسْر]بدل: [ قيس]. وهي رواية الديوان 2/ 22. والمعاني الكبير 2/ 964.
وفي التركية حاشية في ورقة 23 ب: الفيلق: الكتيبة، والجأواء: التي عليها جَؤْوَةُ الحديد، والجَؤْوة: لون بين السواد والكدرة، ويكون أيضا بين السواد والحمرة في الإبل. يقال: بعير أجْيَأ، وناقة جَأوَاء، والهَيْضل: الجماعات، واحدها: هيضلة. وقَسْر: قبيلة من اليمن. ا. هـ.
[303] زيادة من المطبوعة.
[304] ما اختلفت ألفاظه ورقة 5.
[305] البيت في المفضليات ص 285.
[306] زيادة من التونسية.
[307] ديوانه ص 10.
[308] زيادة من التركية.
[309] زيادة من الأسكوريال والتونسية.
قلت: وقال الفرَّاء: وغثراء الناس ودهماؤهم: جماعتهم. المقصور والممدود ص 94.
[310] هو هشام بن محمد بن السائب، عالمٌ بالنسب وأخبار العرب وأيامها، توفي سنة 204 هـ.
[311] محمد بن السائب توفي سنة 146 هـ. قال عنه الذهبي: شيعي متروك الحديث.
[312] نقله الألوسي في روح المعاني 19/ 134، عن أبي عبيد.
[313] الجيم 3/125، وقال عليُ بن حمزة: والذَّال أعلى وأشهر. التنبيهات صلى الله عليه وسلم 199.
[314] حاشية في التركية ورقة 24أ: قال أبو عمر: أخبرنا ثعلب قال: سألتُ ابن الأعرابيَّ عنه، فقال: هذا تصحيف. القادية بالدَّال غير معجمة، وهم الجماعة الغرباء، فإذا كانوا جماعة يسألون فيهم الجدية . [استدراك]
[315] ليس في الأسكوريال.
[316] المقصور والممدود للفراء ص 51.
[317] شرح المعلقات للنحاس 2/ 108، وشرح معلَّقة ابن كلثوم لابن كيسان ص 80.
[318] صحابي جليل قتله المشركون وأصحابَه يوم الرَّجيع، وكانوا صلبوه فقال الأبيات، ومنها:
إلى اللّهِ أشكو غربتي ثم كربتي وما أرصدَ الأحزاب لي عند مصرعي
وذلك في ذاتِ الإله وإنْ يشأ يـباركْ على أوصالِ شلـوٍ ممـزَّعِ
فواللّهِ ما أرجو إذا متُّ مسلماً على أيِّ جنب كان في اللّه مصرعـي
والقصة مع الأبيات في الروض الآنف 227/3، والبيت الشاهد في المخصص3/145. قال ابن هشام: وبعضُ أهل العلمِ بالشعر يُنكرها له.
[319] [استدراك] البيت في التهذيب 8/ 166، والبارع ص 423، والمجمل 698، والمحكم 6/ 7 وفيه: والحسدُ. وهي الرواية الصحيحة، وهي رواية الأسكوريال.
[320] ديوانه ص 169.
[321] [استدراك] وهم أبو عبيد في هذا، فقد قال عنه ابن سيده: وقد أساء من وجهين: أحدهما: أنَّه ظنَّ الشَرخ في البيت جمعاً لشارخٍ الذي هو الصفة، وإنَّما الشَّرْخ في البيت تمام الشباب.
تقول: هذا شاب حسنُ الشباب، وهذا شابٌ، والجمع: شبَّان وشباب.
قال: وجمع شرخ: شروخ، والشارخ: الشاب. المخصص 1/38، والتنبيهات ص 199، والجمهرة 2/207. قلت: وقد تبعَ الأزهريُّ أبا عبيدٍ في وهمه هذا. انظر التهذيب 7/ 81.
[322] ديوانه ص 466، وأنشده أبو عبيدة في مجاز القرآن 1/ 258.
[323] النوادر ص 136.
[324] قال الجرمي: رواه ثعلب قُدعت عن ابن الأعرابيِّ، بضم القافِ، وقال أبو الطيب: الأكثر في الرواية: قَدِعَتْ. قال ابن الأعرابي: قُدِعت أربعون، أي: أُمضيتُ. ا للسان: قدع.
وفي التركية ورقة 25 ب حاشية: قال أبو العلاء المعري: الذي أعرف قَدِعت بفتح القاف. ا. هـ. قلت: وكذا في الجيم 3/89.
[325] البيت للمرَّار الفقعسي، وهو في التهذيب 1/208، واللسان: قدع، والجيم 3/ 130 وفيه: قُدِعَت.
[326] في المخصص 1/43: اقثمَّ، وهو تصحيف.
[327] حاشية في التركية 25 ب: الحامض: هذا الحرف بالشين المعجمة، عن أبي العباس وغيره، ورواه أبو عبيد بالسين: تقعوس، غير معجمة.
[328] ليس في ديوانه جمع الشريف عبد الله الحسيني البركاتي. وهو في اللسان: شدَّ. والتهذيب 1/401، والمخصص 1/ 41.
[329] الجيم 2/202، والمقصور والممدود للفراء ص 75.
[330] وهذا قول اليزيدي في كتابه: ما اتفق لفظه ص 17.
[331] ديوانه ص 171.
[332] الجيم 2/107.
[333] البيت في التهذيب 9/419، والمخصص 1/ 29، وأمالي القالي 2/ 250.
الدردق: الصـغار. ويقال للعجوز: سمـلق وشمـلق، نقله الأزهـري عن أبي عمرو. [ استـدراك]
وأنكر علي بن حمزة في التنبيهات ص 200 رواية الشين. والبكري في السمط ص 873.
[334] وسيأتي الكلام عليه ص 471. في الحاشية.
[335] الجيم 2/173.
[336] النوادر ص 97. ونقل هذا الباب السُّيوطي في المزهر 2/218.
[337] زيادة من الأسكوريال.
[338] النوادر ص 97، والمخصص 1/ 30.
[339] النوادر ص 87، وما اختلفت ألفاظه للأصمعي ورقة 4أ.
[340] الرَّجز لأكثم بن صيفي. وهو في النوادر ص 87، والاشتقاق ص 69، وحدائق الأدب 1/ 315 ونوادر أبي مسحل 1/ 300 وإصلاح المنطق ص 262. وقيل: هو لسعد بن مالك.
[341] هكذا في المخطوطات. لكن نقله الأزهري عنه قال: بوزن الصَّعاة. انظر تهذيب اللغة 12/264. واعترض على أبي عبيد فْي هذا عليُّ بن حمزة، فقال: وهذا فاسد، وإنَّما الصواب: الصاءة بوزن الصاعة. التنبيهات ص 201.
[342] حاشية من التركية: قوله: الهـذلي، وهمّ، وهذا البيت لحميد بن ثـور الهلالي يصف ناقةً[ استـدراك] نُتجت. والبيت في ديوانه ص 75.
[343] في القاموس: وهو ابنُ عمي لحَّاً، وابنُ عم لح: لاصقُ النَّسبِ.
[344] انظر الأمثال لأبي عكرمة الضبي ص 94.
[345] قال في البطليوسيّ: روى سلمةُ عن الفراء أممْتِ وأبوتَ بالفتح في الأب والأم، وكذلك أموت في الأمة، وأخوت في الأخ، وعممتَ في العمِّ. كلُُّها بالفتح. الاقتضاب 183.
وصوب هذه الرواية علي بن حمزة في التنبيهات ص201.
[346] النوادر ص 261.
[347] ما بين [ ]زيادة من التونسية، وفي التركية ورقة28 أ قال: في حاشية الأصل: في رواية المهلبي زيادة: وذكرها.
[348] معن بن أوس شاعر مُجيد من مخضرمي الجاهلية والإسلام، وفد على عمر مستعيناً به على أمره، وكان رضيع عبد الله بن الزبير. انظر معجم الشعراء ص 399، والإصابة 3/499.
والبيت في التهذيب 15/ 181، واللسان: ربب، وغريب الحديث لأبي عبيد 4/ 241، ومعانى القرآن للفراء2/ 178.
[349] أخرجه أبو عبيد في غريب الحديث 4/420 عن يحيى بن سعيد عن سيف بن سليمان عن مجاهد.
[350] زيادة من الظاهرية.
[351] زيادة من المطبوعة. وانظر الجيم 3/ 407.
[352] ديوانه ص 94.
[353] ديوانه ص 460.
السقب: ولد الناقة ساعة يولد، والرَّأل: ولد النَّعامة.
[354] زيادة من المطبوعة: [ يعني بالحظَّ: الوراثة.].
[355] ديوانه ص 26.
[356] ما بين [ ]زيادة من الأسكوريال.
[357] انظر الأنساب للسمعاني 4/ 89. فقد ذكره عن أبي علي الغساني عن الغريب المصنف.
[358] هو أبو محمد يحيى بن المبارك اليزيدي. انظر ترجمته في إنباه الرواة 4/ 31 .
والمناظرة في أمالي الزجاجي ص 59، ومجالس العلماء ص 288. وانظر الروض الأنف 2/ 128.
[359] زيادة من المطبوعة: وإلى أمسي إمسي بالكسر.
[360] في الأسكوريال: هاءاً قلت: هاويّة.
[361] النوادر ص 134 والأمثال ص 145.
[362] ما بين [ ]زيادة من المطبوعة.
[363] ديوانه ص 116.
وفي الترِكية حاشية: مُسْتَشحَجات بفتح الحاء، يعني الغربان استشحجت فشحجَتْ، والشَحيجُ: صوت الغراب، استعارة، ا هـ.
[364] زيادة من الأسكوريال.


 العدد 101-102 - شروط

شروط لا إِلـه إِلا اللـه

إعـداد

الدكتور/ عـواد المعتـق

المقدمـة

الحمد لله وحده والصلاة والسلام على من لا نبي بعده.

أما بعـد: فإنه لا يخفى على من له أدنى علم بكتـاب الله وسنة رسوله صلى الله عليه وسلم ما للشهادة من أهمية، إذ هي دعوة الرسل عليهم الصلاة والسلام.

قال تعالى : {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ} [1] ، وهي مفتاح الإسلام، وبالله ثم بها يعصم الدم والمال، وبتحقيقها تحصل النجاة من النار.

وحيث إن البعض قد يفهم أن مجرد النطق بها، أو النطق والإقرار بدون عمل بمقتضاها كافٍ في الحصول على حقيقة الإيمان. أو يقصر في بعض شروطها ظاناً أن ذلك لا يؤثر في تحقيقها.

لذا أحببت أن أكتب لمحة موجزة حول هذه الشروط تتلخص فيما يلي:

تمهيد : ويتضمن ما يلي:

أولاً: معنى لا إلـه إلا الله، وتحقيقها.

ثانياً : متى ينتفع الإنسان بقولها.

ثالثاً: أركانهـا.

ثم شروطها: وفيه:

تمهيد : في تعريف الشرط.

الشرط الأول: العـلم.

الشرط الثاني: اليقـين.

الشرط الثالث: الإخـلاص.

الشرط الرابع : الصـدق.

الشرط الخامس: المحبـة.

الشرط السادس: الانقيـاد.

الشرط السابع: القبـول.

ثم ختمت البحث بذكر بعض النتائج. وأخيراً أسأله تعالى أن يتقبل صوابه ويتجاوز عن خطئه إنه سميع مجيب، وصلى الله على نبينا محمد وآله وصحبه وسلم.

تمهيد

يحسن قبل أن نبين شروط هذه الكلمة- أن نشير إلى معناها، وتحقيقها ومتى ينتفع الإنسان بقولها، وأركانها. ثم شروطها.

أولاً: معناهـا وتحقيقهـا:

أما معناها: فإن معنى لا إلـه إلا الله: هو: لا معبود بحق إلا الله وحده لا شريك له.

فتضمنت هذه الكلمة العظيمة أن ما سوى الله من سائر المعبودات ليس بإله حق بل إنه باطل. وأن الإلـه الحق إنما هو الله وحده لا شريك له- كما قال تعالى : {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ} [2] مع قوله تعالى :{ وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا الله وَاجْتَنِبُوا الطَّاغُوتَ } [3] .

ونحـوهما من الآيات وما صح من الأحاديث التي فيها بيان حقيقة هذه الكلمة من حيث مدلولها ومقتضاها.

ومما يشهد لهذا المعنى: أن النبي صلى الله عليه وسلم لما قال لكفار قريش "قولوا لا إله إلا الله "قالـوا :{ أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } [4] ففهموا من هذه الكلمة أنها تبطل عبادة الأصنام كلها وتحصر العبادة لله وحده. ومثل ذلك قوم هود لما دعاهم هود عليه السلام إلى قول لا الله إلا الله قالوا: { قَالُوا أَجِئْتَنَا لِنَعْبُدَ الله وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا } [5] وهذا هو معنى لا إله إلا الله.

فتبين بهذا أن معنى لا إلـه إلا الله ومقتضاها: إفراد الله بالعبادة وترك عبادة ما سواه، وأن معنى الإلـه هو المألوه: أي المعبود فإذا قال العبد لا إله إلا الله: فقد أعلن وجوب إفراد الله بالعبادة وبطلان عبادة ما سواه من الأصنام والقبور والأولياء وغيرهم.

وبهذا يبطل: ما يعتقده عباد القبور اليوم وأشباههم من أن معنى لا إله إلا الله: هو الإقرار بوجود الله، أو أنه هو الخالق القادر على الاختراع وأشباه ذلك. أو أن معناها: لا حاكميه إلا لله، ويظنون أن من اعتقد ذلك وفسر به لا إلـه إلا الله، فقد حقق التوحيد المطلق، ولو فعل ما فعل من عبادة غير الله كالاعتقاد بالأموات، والتقرب إليهم بالذبائح والنذور والطواف بقبورهم والتبرك بتربهم.

وما شعر هؤلاء أن كفار العرب يشاركونهم في هذا الاعتقاد ويقرون بأن الله هو الخالق القادر على الاختراع. قال تعالى : { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} [6] وأنهم ما عبدوا غيره إلا لزعمهم أنهم يقربونهم إلى الله زلفى. كما قال تعالى عنهم : {… مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى الله زُلْفَى … } [7] . لا أنهم يخلقون ويرزقون.

ولو كان معنى لا إله إلا الله ما زعمه هؤلاء لم يكن بين الرسول صلى الله عليه وسلم وبين المشركين نزاع بل كانوا يبادرون إلى إجابته صلى الله عليه وسلم إذ يقول لهم- بزعم هؤلاء- قولوا لا الله إلا الله- بمعنى: لا قادر على الاختراع إلا الله. لكن القوم- وهم أهل اللسان العربي- فهموا أنهم إذا قالوا لا إله إلا الله: فقد أقروا ببطلان عبادة الأصنام. ولهذا نفروا منها وقالوا : { أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ } [8] فعرفوا أن لا الله إلا الله تقتضي ترك عبادة ما سوى الله وإفراده سبحـانـه وتعالى بالعبادة، وأنهم لو قالوها واستمروا على عبادة ما سوى الله لتناقضوا مع أنفسهم. وعباد القبور اليوم لا يأنفون من هذا التناقض، فهم يقولون لا إلـه إلا الله ثم ينقضونها بعبادة الأموات والتقرب إلى الأضرحة بأنواع من العبادات [9] .

وبهذا يتضح أن معناها الصحيح:- هو ما ذكرناه في البداية- من نفي الألوهية الحقة عما سوى الله وإثباتها لله وحده لا شريك له.

وأما تحقيقها: فهو أن لا نعبد إلا الله وحده بالقلب واللسان وسائر الجوارح مع نفي استحقاق أي مخلوق لأي نوع من أنواع العبادة التي لا تصح إلا لله. قال شيخ الإسلام ابن تيميه "... وبـالجملة فمعنا أصلان عظيمان: أحـدهما: أن لا نعبد إلا الله. والثاني: أن لا نعبده إلا بما شرع، لا نعبده بعبادة مبتدعة. وهذا الأصلان هما: تحقيق شهادة أن لا إله إلا الله وأن محمدا رسول الله " [10] .

ثانياً: متى ينتفع الإنسان بقولها:

ينتفع الإنسان بقول لا الله إلا الله- إذا حقق أركانها وشروطها- كما سيأتي بيانه. ومات على ذلك لم يرتكب ناقضاً من نواقضها.

وبذلك يزول الوهم الذي تعلق به بعض الناس- وهو أن مجرد التلفظ بهذه الكلمة يكفي- أخذاً بظاهر بعض النصوص كقوله صلى الله عليه وسلم - فيما رواه البخاري من حديث عتبان "إن الله حرم على النار من قال لا إلـه إلا الله يبتغي بذلك وجه الله " [11] وحديث أنس قال "إن النبي صلى الله عليه وسلم - ومعاذ رديفه على الرحل- قال: يا معاذ بن جبل: قال: لبيك يا رسول الله وسعديك- (ثلاثا)- قال: "ما من أحد يشهد أن لا إله إلا الله وأن محمداً رسول الله صِدقاً من قلبه إلا حرمه الله على النار… "الحديث [12] . وحديث أبي هريرة أنهم كانوا مع النبي في غزوة تبوك… الحديث، وفيه: فقال رسول الله صلى الله عليه وسلم "أشهد أن لا إلـه إلا الله وأني رسول الله لا يلقى الله بهما عبد غير شاك فيحجب عنه الجنة" [13] ، وأمثالها.

إذ المراد بهذه النصوص وأمثالها من قال لا إلـه إلا الله- محققاً أركانها وشروطها ومات على ذلك.

إذ الركن أساس ، والشرط: لا يصـح المشروط له إلا به، والأعمال بالخواتيم فلو قالها- محققاً أركانها وشروطها لكن ارتكب بعد ذلك ناقضاً من نواقضها ومات لم تنفعه. فلابد أن يموت عليها لم يرتكب ناقضاً من نواقضها- بدليل حديث أبي ذر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "ما من عبد قال لا إلـه إلا الله ثم مات على ذلك إلا دخل الجنة... " الحديث [14] [15]

ثالثاً: أركان لا إله إلا الله.

تعريف الركن لغة واصطلاحاً.

الركن لغـة: من كل شيء: جانبـه الأقـوى الـذي يستند إليه، والأمر العظيم. وللرجل: ما فيه عزّة ومنعَة من عشيرة أو سلطان وكل ما يتقوى به. وفي القوم: الشريف بينهم. جمعه أركان وأركن. وأركان الإنسان جوارحه والأركان من كل شيء: جوانبه التي يستند إليها. والعبادة: كالصلاة- ما تبطل بالإخلال به عمداً أو سهواً [16]

الركن في الاصطلاح: ما يقوم به ذلك الشيء من التقوّم، إذ قوام الشيء بركنـه لا من القيام وإلا يلزم أن يكـون الفـاعـل ركنا للفعل، والجسم ركنا للعرض، والموصوف للصفة [17] وقيل: ركن الشيء: ما يتم به وهو داخل فيه بخلاف شرطه وهو خارج عنه [18] . وقيل ركن الشيء: ما توقف الشيء على وجـوده وكان جزءاً من حقيقته كقراءة القرآن في الصلاة فإنها ركن لها لتوقف وجودها في نظر الشارع على تحققها. وهي جزء من حقيقة الصلاة. وهكذا كل ما كان ركنا لشيء فإن ذلك الشيء لا يكون له وجود في نظر الشارع إلا إذا تحقق ذلك الركن [19] .

والتعارف - كما نرى- متقاربة إلا أن الأخير أدقها وأكملها لذا نختاره.

وعليه ، فأركان الشيء: أجزاؤه التي لا يتحقق بدونها.

وإذا : فأركـان لا إله إلا الله: هي أجزاؤها التي لا تتحقق بدونها وهي اثنان: نفي، وإثبات.

النفي : وحدّه: لا إله. والمراد به: نفي الإلـهية الحقة عما سوى الله من سائر المخلوقـات. والإثبات: وحدّ5: إلا الله. والمراد به: إثبات الإلـهية الحقـة لله وحـده لا شريك له في عبـادته كما أنه لا شريك له في ملكه فهو سبحانه وتعالى الإله الحق وما سواه من الآلهة التي اتخذها المشركون كلها باطلة. قال تعالى :{ ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ... }الآية [20] [21] .

شـروط لا الله إلا الله:

تقديم :

في تعريف الشرط، الشرط لغة:- بسكون الراء- هو إلزام الشيء والتزامه في البيع ونحوه. جمعه شروط. تقول: شرط له أمراً: التزمه وعليه أمراً: ألزمه إياه [22] .

وفي الاصطلاح: ما يتوقف ثبوت الحكم عليه [23] .
وقيل: ما لا يوجد المشروط مع عدمه ولا يلزم أن يوجد عند وجوده [24] .
وقيل: ما يتوقف عليه صحة شروطه [25]
وقيل : ما توقف الشيء على وجوده ولم يكن جزءاً من حقيقته. كالوضوء في الصلاة. فإنه شرط لصحة الصلاة. فإذا لم يوجد لم تصح الصلاة، وليس الوضوء جزءاً من حقيقة الصلاة. وهكذا كل ما جعله الشارع شرطاً لشيء. فإن هذا الشيء لا يتحقق ولا يعتد به- في نظر الشارع إلا إذا تحقق ذلك الشرط- وإن لم يكن جزءاً من حقيقته [26] وهذا التعريف: هو الأولى، لأنه يتضمن ما أشارت إليه التعاريف السابقة وعليه: فشروط الشيء هي التي لا يصح إلا بتوافرها.
وإذاً فشروط لا الله إلا الله. هي: التي لا تصح لا الله إلا الله إلاّ بتوافرها. وهي سبعة نظمها أحد العلماء في قوله.
علم يقين وإخلاص وصدقـك مع | محبة وانقياد والقبول لها [27]
كـما جمعها الشيخ حافظ في قوله:
وبـشروط سبـعة قد قيدت | وفي نصوص الوحي حقاً وردت
فإنـه لم ينـتـفـع قائلهـا | بالنطق إلا حيث يستكملها
والـعـلم والـيقـين والقبول | والانقياد فادر ما أقـول
والصـدق والإخـلاص والمحبة | وفقـك الله لمـا أحبه [28]
والآن نشرع في بيان كل شرط منها بشيء من الإيضاح.
الشرط الأول: العـلم.
العلم لغة: نقيض الجهل. تقول علمه علماً- أي- عرفه حق المعرفة وفي التنزيل : {... مِنْ دُونِهِمْ لا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ... }الآية [29] .
وعلم الرجل: خبره، وأحب أن يعلمه: أن يخبره. وعلم بالشيء: شعر به ودرى. يقال: ما علمت بخبر قدومك، أي: ما شعرت. وفي التنزيل :{ قِيلَ ادْخُلِ الْجَنَّةَ قَالَ يَا لَيْتَ قَوْمِي يَعْلَمُونَ , بِمَا غَفَرَ لِي رَبِّي...} [30] الآية.
وعلم الأمر وتعلمه: أتقنه.
وعلمت العلم نافعـاً: أيقنت وصـدقت. وفى التنـزيل :{... فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ... } الآية [31] [32]
وفي الاصطلاح: عرف بتعاريف كثيرة، اخترت منها هذا التعريف.
وهو : معرفة المعلوم على ما هو به. [33] وهو ما اختاره أبو يعلى في كتابه العدة [34] - بعد أن عرض بعض التعاريف وناقشها مبيناً عدم صحتها وأن هذا التعـريف هو الصحيح. وذلـك أن هذا الحـد- كمـا قال القاضي أبو بكر: "يحصره على معناه ولا يدخل فيه ما ليس منه، ولا يخرج منه شيئاً هو منه. والحد إذا أحـاط بالمحـدود على هذا السبيل وجب أن يكـون حداً ثابتاً صحيحاً... وقد ثبت أن كل علم تعلق بمعلوم فإنه معرفة له وكل معرفة لمعلوم فإنهـا علم به، فوجب توثيق الحـد الذي حددنا به العلم" [35] . وعليه فالعلم بلا إله إلا الله: معـرفتها بحقيقتها. وهو: أن تعلم بمعناها نفيا وإثباتاً علماً منافياً للجهل.
ومعناها : البراءة من كل ما يعبد من دون الله، وإخلاص العبادة لله وحده باللسان والقلب وسائر الجوارح. [36]
وقد دل الكتاب والسنة على ذلك. فمن الكتاب:
قوله تعالى: { فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللَّهُ... } الآية. [37]
وهذه الآية- كما نرى- صريحة في اشتراط العلم بلا إله إلا الله.
قال الـوزير أبو المظفر في الإفصاح: "قوله "شهادة أن لا إلـه إلا الله "
يقتضي أن يكون الشاهد عالماً بأنه لا إله إلا الله. كما قال تعالى : { فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللَّهُ } . [38]
وقـولـه تعالى : { وَلا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ } [39] .
والشاهد- قوله : { إِلا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ } .
إذا المراد بشهادة الحق: قول لا إله إلا الله [40] فيكون المعنى: إلا من شهد أن لا إلـه إلا الله وهم يعلمون معنى ما نطقوا به.
وقوله تعالى : { هَذَا بَلاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ …} الآية [41] .
ومن السنة: قوله صلى الله عليه وسلم "من مات وهو يعلم أن لا إله إلا الله دخل الجنة". [42]
وقوله صلى الله عليه وسلم فيما رواه عبادة بن الصامت. قال: قال رسول الله صلى الله عليه وسلم "من شهد أن لا إله إلا الله وحده لا شريك له وأن محمداً عبده ورسوله وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه، والجنة حق، والنار حق، أدخله الله الجنة على ما كان من العمل ". [43]
والشاهد : قوله "من شهد"كيف يشهد وهو لا يعلم، إذ مجرد النطق بالشيء لا يسمى شهادة به. [44]
وقوله صلى الله عليه وسلم فيما رواه أنس أن النبي صلى الله عليه وسلم قال: "إذا قال العبد أشهد أن لا إله إلا الله قال الله يا ملائكتي علم عبدي أنه ليس له رب غيري- أشهدكم أني قد غفرت له " [45] .
وقوله صلى الله عليه وسلم : "من علم أن الله ربه وأني نبيه موقنا من قلبه حرمه الله على النار" [46] .
هذه بعض الأدلة من الكتاب والسنة التي توضح شرطية العلم بلا إله إلا الله ولاشك أن العلم لا يكون علماً إلا إذا كان نافعاً ولا يكون نافعاً إلا مع العمل. فمن لم ينتفع بهذه الشهادة بالعمل بما تقتضيه لم يتحقق لديه شرط العلم.
قال البقاعي: ""لا إله إلا الله "أي انتفى انتفاءً عظيماً أن يكون معبوداً بحق غير الملك الأعظم، فإن هذا العلم هو أعظم الذكرى المنجية من أهوال الساعة، وإنما يكون علماً إذا كان نافعاً وإنما يكون نافعاً إذا كان مع الإِذعان والعمل بما تقتضيه وإلا فهو جهل صرف" [47] .
والمراد من هذه الكلمـة- كـمـا ذكـرت آنفـاً- معناها وتحقيقها بالعمل بمقتضاها لا مجرد لفظها فإن المنافقين كانوا يقولونها وهم تحت الكفار في الدرك الأسفل من النار.
والكفـار- مع جهلهم بمـا جاء في الكتـاب والسنة- يعلمون أن مراد النبي صلى الله عليه وسلم بهذه الكلمـة هو إفراد الله بالتعلق والكفر بما يعبد من دون الله والبراءة منه، فإنه لما قال لهم: "قولوا لا إله إلا الله"قالوا: { أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ!} [48] .
فإذا عرفت أن جهال الكفار يعرفون ذلك، فالعجب ممن يدعي الإسلام وهولا يعرف من تفسير هذه الكلمة ما عرفه جهال الكفرة بل يظن أن ذلك: هو التلفظ بحروفها من غير اعتقاد القلب لشيء من المعاني، والحاذق منهم يظن أن معناها: لا يخلق ولا يرزق إلا الله. فلا خير في إنسان جهال الكفار أعلم منه بلا اله إلا الله. وبسبب هذا الجهل ضل من ضل منهم حين قلبوا حقيقة المعنى فأثبتـوا الإلهية المنفية لمن نفيت عنـه من المخلوقين أرباب القبور والمشاهد والأشجار والأحجار والجن وغير ذلك. فلهذا تجدهم يقولون لا إلـه إلا الله وهم يدعون مع الله غيره، وما ذاك إلا بسبب الجهل بمعنى لا إلـه إلا الله [49] .
والحد الأدنى للعلم بشهادة أن لا إله إلا الله العلم بمعناها بصورة إجمالية ويأتي بعد هذا الحد درجات يتفاوت الناس فيها في العلم بهذه الشهادة أعلاها البصيرة التي تكون بنسبة المعلوم فيها إلى القلب كنسبة المرئي إلى البصر [50] . وبقدر العلم والجهل يحصل التفاضل في الإِيمان بها، إذ أن العلم يستلزم العمـل فكلمـا زاد العلم زاد العمل، وبذلك يزداد الإيمان ومن ثم يحصل التفاضل فيه.
روي عن أنس عن النبي صلى الله عليه وسلم أنه قال "يخرج من النار من قال لا اله إلا الله وفي قلبه وزن شعيرة من خير، ويخرج من النار من قال لا إلـه إلا الله وفي قلبه وزن بُرّة من خير، ويخرج من النار من قال لا إله إلا الله وفي قلبه وزن ذرة من خير". [51]
وفي رواية عن أنس عن النبي صلى الله عليه وسلم "من إيمان "مكان "من خير" [52] .
المراد بقوله "من خير"من إيمان. بدليل الرواية الأخرى.
والحديث ظاهر الدلالة بمنطوقه على تفاضل أهل الإيمان فيه وبمفهومه على زيادته ونقصانه [53] .
وهذا التفاضل في الإيمان من أثر العلم والجهل، فكلما ازداد الإنسان علماً كان إيمانه أفضل. ويؤيد ذلك قوله تعالى: {.. إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ } 00 الآية [54] .
قال ابن كثير: "أي إنما يخشاه حق خشيته العلماء العارفون به... لأنه كلما كانت المعرفة به أتم والعلم به أكمل كانت الخشية له أعظم وأكثر" [55] وعليه فإيمان العلماء أفضل من إيمان غيرهم.
وقوله تعالى : {... قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الأَلْبَابِ} [56] .
أشار سبحانه وتعالى- في هذه الآية- إلى أن العالم [57] لا يستوي مع غير العالم بل بينهما تفاضل، ومن أوجه التفاضل: التفاضل في الإيمان.
وعليه: فكلما ازداد الإنسان علماً بلا إله إلا الله كان إيمانه بها أفضل. وبذلك يتضح أن العلم بلا إله إلا الله (بمعناها ومقتضاها المستلزم للعمل) أحد شروط لا إلـه إلا الله التي لا تصح إلا بها. وأن العلم بها يتفاوت وبقدر العلم والجهل يحصل التفاضل في الإيمان بها. والله أعلم.
الشـرط الثاني: اليقـين.
اليقين : لغة: هو زوال الشك، وتحقيق الأمر، والعلم به.
وهو : نقيض الشك- كما أن العلم نقيض الجهل.
والموت: كما قال تعالى: { وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ } [58] .
وربما عبروا بالظن عن اليقين وباليقين عن الظن- قال: أبو سدرة الأسدي ويقال الهجيمي:
تحـسـب هواس وأيقن أنـني | بها مقتد من واحد لا أغامـره
يقـول : تشمم الأسـد ناقتي يظن أنني أفتدي بها منه واستحمي نفسي فأتركها له ولا أقتحم المهالك بمقاتلته.
وحق اليقين- كما في قوله تعالى- :{ وَإِنَّهُ لَحَقُّ الْيَقِينِ } [59] هو خالصه وأصحه [60] .
وفي الاصطلاح: اعتقاد الشيء بأنه كذا مع اعتقاد أنه لا يمكن إلا كذا مطابقاً للواقع غير ممكن الزوال [61] .
والمراد هنا: أن يكون قال لا إله إلا الله مستيقناً قلبه بمدلول هذه الكلمة يقيناً جازماً منافياً للشك.
فمن قالها وهوشاك في شيء مما دلت عليه من معناها لم يتحقق لديه هذا الشرط [62]
والأدلة على ذلك كثيرة من الكتاب والسنة.
فمن الكتاب: قوله تعالى : { إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ أُولَئِكَ هُمُ الصَّادِقُونَ } [63] فالآية تدل على أن من شروط صدق إيمان المؤمنين بالله ورسـوله الذي هو معنى الشهادة كونهم متيقنين بها لم يرتابوا- أي لم يشكوا- فمن ارتاب فليس بمؤمن بل هو من المنافقين الذين قال الله تعالى فيهم :{ إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ } [64] .
ومن السنة ما ورد في الصحيح عن أبي هريرة قال: قال رسوله الله صلى الله عليه وسلم : "أشهد أن لا إله إلا الله وأني رسول الله لا يلقى الله بهما عبد غير شاك فيهما إلا دخل الجنة" [65]
وقوله صلى الله عليه وسلم لأبي هريرة: " اذهب بنعلي هاتين فمن لقيت وراء هذا الحائط يشهد أن لا إله إلا الله مستيقنا بها قلبه فبشره بالجنة " [66] .
وقوله صلى الله عليه وسلم فيما رواه معاذ أنه صلى الله عليه وسلم قال: "ما من نفس تموت وهي تشهد أن لا إله إلا الله وأني رسول الله يرجع ذلك إلى قلب موقن إلا غفر الله لها" [67] .
وقوله صلى الله عليه وسلم فيما رواه جابر أنه قال: "اذهب فناد في الناس أنه من شهد أن لا إله إلا الله موقنا أو مخلصاً فله الجنة " [68] .
وعن عثمان بن عفان عن عمر بن الخطاب قال: قال رسول الله صلى الله عليه وسلم له: "إني لأعلم كـلمة لا يقولها عبد حقاً من قلبه فيموت على ذلك إلا حرمه الله على النار: لا إله إلا الله " [69] .
فهذه الأحاديث- كما نرى- تدل صراحة على اشتراط اليقين بالشهادة بل سماه بعض الأئمة أصل الإيمان كما قال ابن حجر في شرحه لقول ابن مسعود: (اليقين الإيمان كله) [70] .
إن مراد ابن مسعود أن اليقين هو أصل الإيمان، فإذا أيقن القلب- كما ينبغي- انبعثت الجوارح كلها للقاء الله بالأعمال الصالحات. حتى قال سفيان الثوري: "لو أن اليقين وقع في القلب- كما ينبغي- لطار اشتياقاً إلى الجنة وهرباً من النار" [71] .
إذا عرفنا ما ذكر اتضح أهمية اليقين بالشهادة وأنه فضلاً عن كونه شرطاً لتحققها وفارقاً بين المؤمن والمنافق وشرطاً للمغفرة ودخول الجنة.
أنه أصل الإيمان- كما قال ابن حجر.
أما القول بأن التلفظ بالشهادتين بدون استيقان القلب كافٍ في الإِيمان فهو مذهب غلاة المرجئة- والآيات والأحاديث الآنف ذكرها كلها تدل على فساده بل هو مذهب معلوم الفساد من الشريعة لمن وقف عليها، ولأنه يلزم منه تسويق النفاق والحكم للمنافق بالإيمان الصحيح وهو باطل قطعاً [72] . والله أعلم.
الشـرط الثالث: الإخـلاص.
الإخلاص : لغة: مصدر أخلص يخلص. وهو يرد لمعانٍ. منها: تنقية الشيء وتهـذيبه. تقول: أخلصت السمن: أي جعلته خالصاً. وأخلص لله دينه: أمحضه وترك الرياء فيه. فهو عبد مخلص. وأخلص الشيء: اختاره.
وقرئ :{إِلاَّ عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} [73] بكسر اللام وفتحها- قال ثعلب: يعني بالمخلِصين: الـذين أخلصوا العبادة لله تعالى، وبالمخلَصين: الذين أخلصهم الله عز وجل.
وقـال الزجـاج في قولـه تعـالى : { وَاذْكُرْ فِي الْكِتَابِ مُوسَى إِنَّهُ كَانَ مُخْلَصاً... } الآية [74] وقرئ: مخلِصاً. والمخلَـص: الذي جعله الله مختاراً خالصـاً من الدنس. والمخلِص: الذي وحد الله تعالى خاصاً. ولذلك قيل لسورة قل هو الله أحد سورة الإخلاص. قال ابن الأثير: سميت بذلك لأنها خالصة في صفة الله تعالى وتقدس. أو لأن اللافظ بها قد أخلص التوحيد لله عز وجل. وسميت كذلك- لا إله إلا الله- كلمة الإخلاص لأن اللافظ بها قد أخلـص التوحيد لله عز وجل. [75]
وحقيقة الإخلاص: هو تصفية العمل لله بالتبري من دونه. [76]
قال الغزالي- في بيان حقيقة الإخلاص-: "اعلم أن كل شيء يتصّور أن يشـوبـه غيره فإذا صفا عن شوبه وخلص عنه سمي خالصاً، ويسمى الفعل المصفى: المخلص. والتصفية إخلاصاً. قال تعالى : {... مِنْ بَيْنِ فَرْثٍ وَدَمٍ لَبَناً خَالِصاً سَائِغاً لِلشَّارِبِينَ } [77] ... والإخلاص يضاده الإشراك... فمهما كان الباعث واحداً على التجرد سمي الفعل الصادر عنه إخلاصاً... ولكن العادة جارية بتخصيص اسم الإخلاص بتجريد قصد التقرب إلى الله تعالى عن جميع الشوائب ...". [78]
فمن لم يخلص العبادة لله تعالى بأن أراد بها الرياء أو السمعة أو الدنيا أو نحوها لم يحقق الشهادة لانتفاء شرط الإخلاص [79] . قال شيخ الإسلام ابن تيميه: "وأصل الإسلام أشهد أن لا إله إلا الله وأن محمداً رسول الله فمن طلب بعبادته الرياء والسمعة فلم يحقق شهادة أن لا إله إلا الله …" [80] لأنه لم يخلص في مقتضاها.
وإليك بعض الأدلة من الكتاب والسنة التي تشير إلى هذا الشرط:
فمن الكتاب: قوله تعالى: { إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ , أَلا لِلَّهِ الدِّينُ الْخَالِصُ … } الآية [81] .
وقوله تعالى: { قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي } [82] .
وقوله تعالى: { وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ...} الآَية [83] .
ومن السنة ما يضيق عنه المقام. منها: ما يلي:
عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "قال الله تعالى: أنا أغنى الشركاء من عمل عملاً أشرك فيه معي غيري تركته وشركه " [84] .
وعن أبي هريرة رضي الله عنـه قال: قيل يا رسول الله من أسعد الناس بشفاعتك يوم القيامة؟ فقال صلى الله عليه وسلم : "لقد ظننت يا أبا هريرة أن لا يسأل عن هذا الحديث أحد أوَّل منك لما رأيت من حرصك على الحديث. أسعد الناس بشفاعتي يوم القيامة من قال لا إله إلا الله خالصاً من قلبـه ". وفي رواية "خالصة من قلبه " [85] .
وعن عتبان بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم قال: "الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله عز وجل " [86] .
وعن ابن عمر أن رسول الله صلى الله عليه وسلم قال: " إني لأرجو ألا يموت أحد يشهد أن لا إله إلا الله مخلصا من قلبه فيعذبه الله عز وجل " [87] .
وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : "ما قال عبد لا إله إلا الله مخلصاً من قلبه، إلا فتحت له أبواب السماء حتى تفضي إلى العرش ما اجتنب الكبائر" [88] .
وعن معاذ رضي الله عنه أن النبي صلى الله عليه وسلم قال: "من شهد أن لا إله إلا الله مخلصاً من قلبه دخل الجنة". [89]
وعن أنس أن النبي صلى الله عليه وسلم قال: "لا إلـه إلا الله كلمة عظيمة كريمة على الله تعالى من قالها مخلصا ستوجب الجنة ومن قالها كاذباً عصمت ماله ودمه وكان مصيره إلى النار" . [90]
والمراد هنا: الإخلاص فيما تقتضيه لا إله إلا الله من العبودية لله وحده لا شريك له.
هذه بعض الأدلة من الكتاب والسنة التي توكد شرطية الإخلاص وأهميته. بل هو حقيقـة الإسلام. قال شيخ الإسلام: "وأمـا الإخلاص فهو حقيقة الإسلام إذ "الإسلام "هو الاستسلام لله لا لغيره كما قال تعالى: { ضَرَبَ اللَّهُ مَثَلاً رَجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِرَجُلٍ هَلْ يَسْتَوِيَانِ...} [91] ف من لم يستسلم لله فقد استكبر، ومن استسلم لله ولغيره فقد أشرك وكل من الكبر والشرك ضد الإسلام، والإسلام ضد الشرك والكبر" [92] .
ومن هنا يتبين لنا أنه لا ينتفع قائلوا الشهادة- وإن كانوا عالمين بمعناها علماً يقينا إلا إذا كانوا مخلصين في عبادتهم لله وحده. والمخلصون هم: الذين كانت أعمالهم كلها لله- سواء كانت قلبية أو قوليه أو عملية- لله وحده لا شريك له لا يريدون بها من الناس جزاءً ولا شكورا ولا ابتغاء الجاه عندهم، ولا طلب المحمودة والمنزلة في قلوبهم، ولا هرباً من ذمهم [93] .
فلابـد من الإخلاص لله تعالى في جميع أنواع العبادة، وهو ما تقتضيه شهـادة أن لا إلـه إلا الله قال الشيخ عبد الرحمن بن حسن في قوله تعالى: {... فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ } [94] : "إنه ربكم وخالقكـم ومن قبلكـم وأسبغ عليكـم نعمه ظاهرة وباطنة فلا ترغبوا عنه إلى غيره بل أخلصوا له العبادة بجميع أنواعها فيما تطلبونه من قليل أو كثير" [95]
ولم يحقق الإخلاص لله تعالى من دعا غيره وإن كان نبيا أو صالحاً أو ملكاً أو استشفع بجاههم أو ذاتهم إلى الله تعالى في طلب خير أو كشف ضر قال تعالى: { قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً , أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً } [96] .
كذلك لـم يحقق الإخلاص لله تعالى من أطاع غيره وغير رسوله في تحليل ما حرم الله أو تحريم ما أحل الله عن رضا وطمأنينة قلب- قال تعالى : { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلا لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ } [97] أي اتبعوهم في تحليل ما حرم الله وتحريم ما أحل الله. فسرها بذلك الرسول صلى الله عليه وسلم والصحابة من بعده [98] .
هذا : هو الإخلاص المشترط في الشهادة، فالعمل لا يقبل إذا لم يكن خالصاً وإن كان صواباً. قال الفضيل بن عياض: في قوله تعالى : {... لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً... } الآية [99] . قال: "أخلصه وأصوبه. قالوا: يا أبا علي ما أخلصه وأصوبه؟ قال: إن العمل إذا كان خالصاً ولم يكن صواباً لم يقبل، وإذا كان صوابـاً ولم يكن خالصـاً لم يقبـل، حتى يكـون خالصـاً صوابـاً. والخالص: أن يكون لله. والصواب: أن يكون على السنة. وذلك تحقيق قوله تعالى : {... فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً } [100] [101] .
الشـرط الرابع: الصـدق المنافي للكذب.
الصدق : لغة: مصدر صدق- تقول: صدق يصدق صَدقا وصِدقا- يفتح ويكسر والكسر أفصح- أو الفتح للمصدر، والكسر للاسم. ضد الكذب. وهو مطابقة الكلام للواقع بحسب اعتقاد المتكلم. والشجاعة، والصلابة والشدة، ومحض النصيحة والإخاء وكل ما نسب إلى الخير والصلاح أضيف إلى الصدق والأمر الصالح لا شية فيه من نقص أو كذب. وفي التنزيل قوله تعالى :{ وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ... } الآية [102] [103]
والمراد هنا: أن يقول المرء لا إله إلا الله صادقاً من قلبه بمعناها ومقتضاها صدقاً منافياً للكذب.
قال تعالى : {الم . أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ, وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ } [104] .
وقـال تعـالى : { وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ, يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ, فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ } [105] .
وقال تعالى : { لِيَجْزِيَ اللَّهُ الصَّادِقِينَ بِصِدْقِهِمْ وَيُعَذِّبَ الْمُنَافِقِينَ إِنْ شَاءَ أَوْ يَتُوبَ عَلَيْهِمْ... } الآي ة [106] .
وقال تعالى : { وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً } [107]
وقال تعالى : { قَالَ اللَّهُ هَذَا يَوْمُ يَنْفَعُ الصَّادِقِينَ صِدْقُهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ الْفَوْزُ الْعَظِيمُ } [108] .
وقال تعالى : { وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أُولَئِكَ هُمُ الْمُتَّقُونَ } [109] .
عن ابن عباس قال: "من جاء بلا إله إلا الله" [110] .
وقال ابن القيم: "هو من شأنه الصدق في قوله وعمله وحاله فالصدق في الأقوال: استواء اللسان على الأقوال كاستواء السنبلة على ساقها، والصدق في الأعمال: استواء الأفعال على الأمر والمتابعة كاستواء الرأس على الجسد، والصدق في الأحوال: استواء أعمال القلب والجوارح على الإخلاص واستفراغ الوسع وبذل الطاقة فبذلك يكون العبد من الذين جاءوا بالصدق وبحسب كـمال هذه الأمور فيه وقيامها به تكون صدقيته" [111] .
من كلام ابن القيم يتضح أن الصدق الواجب وهو ما دلت عليه الآيات- بمعنى الشهادة ومقتضاها قولاً وعملاً وحالاً.
هذه بعـض الأدلة من الكتاب- وهي- كما نرى- إما وعيد للكاذبين أو وعد للصادقين.
أما الأدلة من السنة- فيضيق عنها المقام- وإليك البعض منها:
قوله صلى الله عليه وسلم في الأعـرابي الـذي علمه شرائـع الإسلام: "أفلح إن صدق " [112] . وهذا الحديث صريح في شرطية الصدق في الأقوال وفي الأعمال (في الصلاة والصيام والزكاة...) وهي من مقتضيات لا إله إلا الله.
وقوله صلى الله عليه وسلم لأبي موسى- ومعه نفر من قومه- "ابشروا وبشروا من ورائكم: أنه من شهد أن لا إله إلا الله صادقاً بها دخل الجنة" [113] .
وقوله صلى الله عليه وسلم لمعاذ "... ما من أحد يشهد أن لا إلـه إلا الله وأن محمداً رسول الله صدقاً من قلبه إلا حرمه الله على النار... " الحدي ث [114] .
وقوله صلى الله عليه وسلم فيما رواه البزار في مسنده عن عياض الأنصاري رفعه أن النبي صلى الله عليه وسلم قال: "إن لا إله إلا الله كلمة على الله كريمة لها عند الله مكان، وهي كلمة من قالهـا صادقـاً أدخله الله بها الجنة ومن قالها كاذباً، حقنت دمه، وأحرزت ماله، ولقي الله غداً فحاسبه " [115] .
وقوله صلى الله عليه وسلم فيما رواه الإمام أحمد عن رفاعة الجهني أن رسول الله صلى الله عليه وسلم قال: "أشهد عند الله لا يموت عبد يشهد أن لا إله إلا الله وأني رسول الله صِدقاً من قلبه ثم يسدد إلا سلك الجنة" [116]
هذه بعـض الأدلة من الكتاب والسنة التي تأمر بالصدق بلا إله إلا الله.وهي كما نرى- فيها: وعد لمن قالها صادقاً بأن يحرمه الله على النار ويدخله الجنة. فأما من دخل النار من أهل هذه الكلمة فلقلة صدقه في قولها، فإن هذه الكلمة إذا صدق قائلها طهر قلبه من كل ما سوى الله، ومتى بقي في القلب أثر سوى الله فمن قلة الصـدق في قولها [117] . والمراد بالصدق- الصدق بمعناها ومقتضاها قولاً وعملاً وحالاً- كـما اتضح من قوله ابن القيم رحمه الله- آنفاً. أما من قالها بلسـانه فقط ولم يواطئ قوله ما في قلبه- كالمنافقين- فقوله كذب [118] ولم يحقق شيئاً من هذا الشرط. قال تعالى :{ إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ} [119] .
الشـرط الخامس: المحبـة.
المحبة لغة: اسم للحب. والحب: نقيض البغض، وهو الوداد كما يأتي ويراد به: الجرة، والخشابات الأربع التي توضع عليها الجرة ذات العروتين- جمعه: أحباب، وحِببه، وحِبان، وحبوب [120] .
وفي اصطلاح الفـلاسفـة: ميل إلى الأشخـاص أو الأشياء العـزيزة أو الجذابة أو النافعة [121] .
والمراد هنا: المحبة، وهي: المودة والرغبة للا إله إلا الله، ولما اقتضته ودلت عليه من الأقوال والأفعال محبة منافية لضدها. ومن ذلك: أن يكون الله سبحانه ورسوله أحب إليه مما سواهما، والمحبة لأهلها العاملين بها الملتزمين بشروطها، وبغض من ناقض ذلك.
ذلك أنه لا يحصل لقائلها معرفة وقبول إلا بالمحبة، لأن المحبة تدل على الإخلاص المنافي للشرك، ومن أحب الله تعالى أحب دينه [122] .
قال تعالى : { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ... } الآية [123] .
وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ …} الآية [124] .
وقـال تعالى : { قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ } [125] .
وقـال تعـالى : { قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِه..} [126]
وقال صلى الله عليه وسلم : "ثلاث من كن فيه وجد بهن حلاوة الإيمان: من كان الله ورسوله أحب إليه مما سواهما، ومن أحب عبداً لا يحبه إلا لله، ومن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كـما يكره أن يلقى في النار" [127] .
وعن أبي رزين العقيلي أنه قال يا رسول الله ما الإيمان؟ فقال: "أن تشهد أن لا إله إلا الله وحده لا شريك له وأن محمداً عبده ورسوله وأن يكون الله ورسوله أحب إليك مما سواهما... " الحديث [128] .
وقوله صلى الله عليه وسلم "لا يؤمن أحدكـم حتى أكون أحب إليه من والده وولده والناس أجمعين " [129] .
وقوله صلى الله عليه وسلم : "والذي نفسي بيده لا يؤمن أحدكم حتى أكون أحب إليه من نفسه " [130] .
هذه بعض الأدلة من الكتاب والسنة التي تؤكد وجوب محبة الله ورسوله وتقديمهما على كل محبوب. وهو ما تقتضيه لا إله إلا الله وعليه فالمحبة لله ورسوله المشروطة- هنا- لابد أن تكون أكثر من محبة غيرهما.
وانتفـاء هذه المحبة ردة- كـمـا قال ابن تيميه- وهو يتكلم عن المرتد ".... أو كان مبغضاً لرسوله أو لما جاء به اتفاقاً" [131] .
بل إن من ساوى بين محبة الله ورسوله وبين محبة غيرهما فليس بمؤمن فضلاً عمن أحب ما سوى الله ورسوله أكثر من محبتهما. قال تعالى : { وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ... } الآية [132] .
وقوله صلى الله عليه وسلم في الحديث الآنف ذكره عندما سأله أبو رزين عن الإِيمان فقال: "أن تشهد أن لا إله إلا الله وحده لا شريك له، وأن يكون الله ورسوله أحب إليك مما سواهما" [133] .
ومحبة الله ورسوله لا تتحقق إلا باتباع ما بلغه الرسول صلى الله عليه وسلم قال تعالى : { إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ... } الآية [134] .
قال ابن كثير: "هذه الآية حاكمة على كل من ادعى محبة الله وليس هو على الطريقة المحمدية بأنه كاذب... حتى يتبع الشرع المحمدي والدين النبوي في جميع أقواله وأفعاله" [135] .
وقال يحي بن معاذ: "ليس بصادق من ادعى محبة الله ولم يحفظ حدوده" [136] .
وقال أبو يعقوب النهرجوري: "كل من ادعى محبة الله ولم يوافق الله في أمره فدعواه باطلة" [137] .
ومن تمام محبة الله محبة ما يحبه وكراهة ما يكرهه. فمن أحب شيئاً مما يكرهه الله أو كره شيئاً مما يحبه الله لم يكمل توحيده وصدقه في قول لا إله إلا الله، وكان فيه من الشرك بحسب ما كرهه مما يحبه الله، وما أحبه مما يكرهه الله. ولذلك ذم سبحانه وتعالى هؤلاء فقال: { ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ } [138] وقال تعالى:{ ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ } [139] [140] .
وفي صحيح الحاكم عن عائشة عن النبي صلى الله عليه وسلم قال: "الشرك في هذه الأمة أخفى من دبيب النمل على الصفا في الليلة الظلماء وأدناه أن تحب على شيء من الجور أو تبغض على شيء من العدل... " الحديث [141] . قال ابن رجب- بعد سياقه هذا الحديث- "وهذا نـص في أن محبة ما يكرهه الله وبغض ما يحبه متابعة للهوى، والموالاة على ذلك والمعاداة فيه من الشرك الخفي" [142] .
وعلامة حب العبد ربه تقديم محابه وإن خالفت هواه، وبغض ما يبغض ربه وإن مال إليه هواه، وموالاة من والى الله ورسوله ومعاداة من عاداه، واتباع سنة رسوله صلى الله عليه وسلم وتقديمها على غيرها من السنن [143] .
ومن المعلوم أن الجوارح تعمل- في الغالب- بمقتضى الحب والبغض، يدفعها حب الشيء إلى عمله وبغض الشيء إلى تركه ولذا إذا تمكنت محبة الله تعالى في القلب لم تنبعث الجوارح إلا إلى طاعته عز وجل وهذا- كما قال ابن رجب [144] - هو معنى الحديث الإلهي الذي خرّجه البخاري عن أبي هريرة عن النبي صلى الله عليه وسلم عن ربه- وفيه "... ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه فإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها ورجله التي يمشي بها..."
الح ديث [145] .
قال الفـاكهـاني : "يحتمـل... أن يكـون معنى سمعه مسموعه، لأن المصدر قد جاء بمعنى المفعول مثل فلان أملي بمعني مأمولي، والمعنى أنه لا يسمع إلا ذكري ولا يلتذ إلا بتلاوة كتابي ولا يأنس إلا بمناجاتي ولا ينظر إلا في عجائب ملكوتي ولا يمد يده إلا في رضاي ورجله كذلك". وبمعناه قال ابن هبيرة [146] - وهذا يؤيد ما قاله ابن رجب- آنفا- في معنى الحديث.
الشـرط السادس: الانقيـاد.
الانقياد : لغة: الخضوع والذل. تقول قدته فانقاد واستقاد لي- إذا أعطاك مقادته.
وفي حديث علي: قريش قادة ذادة. أي يقودون الجيوش. وهو جمع قائد [147] .
والمراد هنا: الانقياد التام للا إله إلا الله ولما اقتضته ظاهراً وباطنا انقياداً منافياً للترك.
ويحصل الانقياد بالعمل بما فرضه الله وترك ما حرمه والتزام ذلك. لأن الإسلام حقيقة: أن يسلم العبد بقلبه وجوارحه لله، وينقاد له بالتوحيد والطاعة . [148]
قال تعالى : { وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لا تُنْصَرُونَ } [149] .
وقال تعالى : { وَمَنْ أَحْسَنُ دِيناً مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ... } [150] .
وقال تعالى : { إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا... } [151] .
والآيات - كما نرى- تدل على وجوب الإسلام لله تعالى.
والمراد هو: الاستسلام لله بالتوحيد والانقياد لما جاء به الرسول صلى الله عيه وسلم عن ربه سبحانه وتعالى بالطاعة، وذلك بالعمل بما فرضه الله وترك ما حرمه والتزام ذلك. ولا ينتفع قائل لا اله إلا الله بها إلا بهذا الانقياد. قال تعالى: { وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى... } الآية [152] . والعروة الوثقى- كـما قال ابن عباس وابن جبير والضحاك- هي: لا إله إلا الله [153] .
وكما أن الاستسلام لله واجب كذلك الاستسلام لرسوله صلى الله عليه وسلم واجب، فلا يسمى الإنسان مؤمناً إلا به ولذا أقسم الحق بنفسه مؤكداً هذا الواجب. فقال تعالى: { فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً } [154] .
قال ابن القيم- في تفسير هذه الآية- أقسم سبحانه على نفي الإيمان عن العباد حتى يحكموا رسول الله صلى الله عليه وسلم في كل ما شجر بينهم" [155] .
وقال الدكتور عبد الحليم محمود:"والتحكيم إذا كان لرسول الله صلى الله عليه وسلم حال حياته فإنه لسنته وتعاليمه بعد انتقاله إلى الرفيق الأعلى" [156] .
هذه بعض الأدلة من الكتاب.
أما من السنة: فمنها قوله صلى الله عليه وسلم: "من قال لا إلـه إلا الله وحده لا شريك له أطاع بها قلبه وذل بها لسانه، وشهد أن محمداً رسول الله حرمه الله على النار" [157] .
وقوله صلى الله عليه وسلم : "لا تزال لا إله إلا الله تنفع من قالها وترد عنهم العذاب والنقمـة ما لم يستخفوا بحقها. قالوا: يا رسول الله وما الاستخفاف بحقها؟ قال: أن يظهر العمل بمعاصي الله فلا ينكر ولا يغير" [158] .
وقوله صلى الله عليه وسلم : "لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأني رسول الله إلا بإحدى ثلاث: الثيب الزاني والنفس بالنفس، والتارك لدينه المفارق للجماعة" [159] .
هذه الأحاديث- كـما نرى- تدل على وجوب الانقياد للا إلـه إلا الله إذ في الحديث الأول وعد لمن انقاد بأن يحرمه الله على النار وفي الحديث الثاني والثالث- وعيد لمن لم ينقاد- في الحديث الثاني: بعدم نفع لا إله إلا الله. والثالث: بإباحة دمه.
وهـذا الانقياد المشـروط للا إله إلا الله. لا يكون تاماً كاملاً إلا باتباع جميع ما بلغه رسول الله صلى الله عليه وسلم حتى يكون هواه وهو ما تميل إليه النفس. تبعاً لما جاء به المصطفى صلى الله عليه وسلم.
ولذا قال صلى الله عليه وسلم "لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به " [160] . والمراد نفي الإيمان الكامل.
وفي رواية "لن يستكمل مؤمن إيمانه حتى يكون هواه تبعاً لما جئت به " [161] .
الشـرط السابع: القبـول.
القبول لغة: مصدر قبل الشيء وتقبله.
وهو يرد لمعانٍ .. منها: أخذ الشيء عن طيب خاطر.
تقول: قبلت الهدية أقبلها قبولاً. إذا أخذتها.
والرضاء بالشيء: تقول: قبلت الشيء أقبله قبولاً، إذا رضيته وميل النفس إلى الشيء. تقول: على فلان قبول، إذا قبلته النفس. وفي الحديث: "ثم يوضع له القبول في الأرض " [162] .
وهو بفتح القاف: المحبة والرضاء بالشيء، وميل النفس إليه.
كما يأتي القبول: ويراد به الصبا- وهي: ريح تقابل الدبور. قال الأخطل:
( . ........................ | فـإن الـريح طيبـة قبـول)
ويأتي أيضاً- ويراد به القابلة من النساء- وهي: المرأة التي تأخذ الولد عند الولادة.
قال الأعشى: "...... كصـرخـة حبلى أسلمتهـا قبيلهـا"ويروى: "قبولها"أي: يئست منها [163]
والمراد هنا: القبول للا إله إلا الله ولما اقتضته بالقلب واللسان وسائر الجوارح قبولاً منافياً للرد فلا يرد هذه الكلمة أو شيئاً من مقتضياتها، التي جاء بها الحق بواسطة رسوله صلى الله عليه وسلم، فإن الشهادة قد يقولها من يعرف معناها لكنه لا يقبل ممن دعاه إليها بعض مقتضياتها إما كبراً أو حسداً أو غير ذلك. فهذا لم يحقق شرط القبول [164] .
والأدلة على هذا الشرط من الكتاب والسنة كثيرة.
منها: قوله تعالى: { وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ رُسُلاً إِلَى قَوْمِهِمْ فَجَاءُوهُمْ بِالْبَيِّنَاتِ فَانْتَقَمْنَا مِنَ الَّذِينَ أَجْرَمُوا وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ } [165] وجه الدلالة: أن الله تعالى وعد في هاتين الآيتين بالنجاة والنصر للمؤمنين الذين قبلوا ما تضمنته الشهادة.
وقـوله تعـالى: { إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلا اللَّهُ يَسْتَكْبِرُونَ, وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ, بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ, إِنَّكُمْ لَذَائِقُو الْعَذَابِ الأَلِيمِ, وَمَا تُجْزَوْنَ إِلا مَا كُنْتُمْ تَعْمَلُونَ, إِلا عِبَادَ اللَّهِ الْمُخْلَصِينَ, أُولَئِكَ لَهُمْ رِزْقٌ مَعْلُومٌ, فَوَاكِهُ وَهُمْ مُكْرَمُونَ, فِي جَنَّاتِ النَّعِيمِ } [166] .
ففي هذه الآيات- كما نرى- وعيد بالعذاب الأليم في الآخرة لمن لم يقبل معنى لا إله إلا الله وما تضمنه من الإيمان برسالة محمد صلى الله عليه وسلم كما أن فيها وعداً بالنعيم في جنات النعيم لمن قبل ذلك.
وقال تعالى: { وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ, أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَاب, وَانْطَلَقَ الْمَلأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ , مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الآخِرَةِ إِنْ هَذَا إِلا اخْتِلاقٌ, أَأُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا بَلْ هُمْ فِي شَكٍّ مِنْ ذِكْرِي بَلْ لَمَّا يَذُوقُوا عَذَابِ } [167] .
في هذه الآيات- أيضاً- بيان بأن العذاب الذي سيذوقه الكفار في الآخرة سببه تكذيبهم محمداً صلى الله عليه وسلم وردهم ما بلغه إليهم من معنى الشهادة.
وقـال تعـالى: { وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ, قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ, فَانْتَقَمْنَا مِنْهُمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ } [168] .
وفي هذه الآيات- أيضا- إخبار بأن عاقبـة المكذبين بالرسل العذاب لردهم ما تضمنته لا إلـه إلا الله.
فالآيات - كما نلاحظ- إما وعد بالنعيم لمن قبل معنى لا إلـه إلا الله. أو وعيد بالعذاب لمن لم يقبل ذلك.
كل ذلك دليل على اشتراط القبول.
هذه بعض الآيات القرآنية التي تضمنت اشتراط القبول لمعنى الشهادة.
وأما من السنة فمنها: ما روى أبو موسى الأشعري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "مثل ما بعثني الله به من الهدى والعلم كمثل غيث أصاب أرضاً فكانت منها طائفة طيبة قبلت الماء فأنبتت الكلأ والعشب الكثير، وكان منها أجادب أمسكت الماء فنفع الله بها الناس فشربوا منها وسقوا وزرعوا، وأصاب طائفة منها أخرى إنما هي قيعان لا تمسك ماءً ولا تنبت كلأ. فذلك مثل من فقه في دين الله ونفعه ما بعثني الله به فعلم وعلم، ومثل من لم يرفع بذلك رأساً ولم يقبل هدى الله الذي أرسلت به" [169] متفق عليه.
والشاهد : قوله "... ولم يقبل هدى الله الذي أرسلت به ".
ومن هديه صلى الله عليه وسلم : شهادة أن لا إله إلا الله (معناها ومقتضاها) والحديث ظاهر في عدم انتفاع من لم يقبل ذلك الهدى. وعليه فلا ينتفع قائل الشهادة إذا لم يقبل معناها ومقتضاها.
وقوله صلى الله عليه وسلم "من قبل مني الكلمة التي عرضتها على عمي فردها علي، فهي له نجاة" [170] .
والشاهد : قوله "من قبل مني الكلمة... " حيث اشترط القبول للشهادة حتى ينجو صاحبها. كل ذلك دليل على اشتراط القبول للشهادة.
وبـذلـك يتضح أن القبول للا إله إلا الله ولما اقتضته يتحقق بالقلب، وذلك بانشراحه لهذه الكلمة ولما اقتضته من أوامر ونواهي. وباللسان وسائر الجوارح، فلا يتكلم أو يعمل عملاً فيه رد لهذه الكلمة أو شيئا من مقتضياتها. والله أعلم.
الخاتمـة
بسم الله بدأنا وبحمده والشكر له ختمنا، ونصلي ونسلم على نبينا محمد وصحبه، وبعد : فإلى القارئ الكريم بعض النتائج التي توصلت إليها في هذا البحث المتواضع، إنه من دراستي لشهادة أن لا إله إلا الله- معناها، وتحقيقها، ومتى ينتفع الإنسان بها، وأركانها، وشروطها. توصلت إلى نتائج مهمة منها ما يلي:
الأولى: أن معنى لا إله إلا الله، هو: لا معبود بحقِ إلا الله، وأن الإله هو: المألوه أي المعبود. وأنه بهذا يبطل ما يعتقده عباد القبور اليوم وأمثالهم من أن معنى لا إله إلا الله هو الإقرار بوجود الله، أو أنه هو الخالق القادر على الاختراع وأشباه ذلك أو أن معناها لا حاكمية إلا لله، وأن من أقر بذلك فقد حقق التوحيد المطلق ولو فعل ما فعل من عبادة غير الله كالاعتقاد بالأموات، والطواف بقبورهم والتبرك بتربهم ونحو ذلك.
الثانية : أن تحقيق شهادة أن لا إلـه إلا الله، هو: أن لا نعبد إلا الله وحده بالقلب واللسان وسائر الجوارح، فلو عبدناه بالقلب وحده لأصبحنا معاندين كفرعون ومن على شاكلته ولو عبدناه باللسان وسائر الجوارح من دون القلب لأصبحنا منـافقين. ولـو عبـدناه باللسان وحده لأصبحنا كافرين، فلابد من اجتماع الأمور الثلاثة، مع نفي استحقاق أي مخلوق لأي نوع من أنواع العبادة التي لا تصح إلا لله.
الثالثة: أن قائل لا إله إلا الله لا ينتفع بها إلا إذا حقق أركانها وشروطها ومات على ذلك لم يرتكب ناقضاً من نواقضها، وأن قول من قال بأن مجرد التلفظ بها يكفي وهم باطل.
الرابعة: أن أركان لا إلـه إلا الله: هي أجزاؤها التي لا تتحقق بدونها وهي: اثنان، نفي: وحدّ5 لا إله، والمراد به نفي الإلهية الحقة عما سوى الله من سائر المخلوقـات. والإثبات: وحدّه إلا الله، والمراد به إثبات الإلـهية الحقة لله وحده لا شريك له في عبادته كـما أنه لا شريك له في ملكه
الخامسة: أن شروط الشيء هي التي لا يصح إلا بتوفرها، ولذا فإن لا إله إلا الله لا تصـح إلا بتوفر شروطها، وهي سبعة، العلم، واليقين، والإخلاص، والصدق، والمحبة، والانقياد، والقبول.
السادسة : أن العلم بلا إله إلا الله (بمعناها ومقتضاها المستلزم للعمل) أحـد شروطها التي لا تصـح إلا بها، وأن العلم بها يتفاوت، وبقدر العلم والجهل يحصل التفاضل في الإيمان بها.
السابعة : أن اليقين بشهادة أن لا إله إلا الله المنافي للشك أحد شروطها التي لا تصح إلا بها، وهو الفارق بين المؤمن والمنافق، بل إنه أصل الإيمان - كـما قال ابن حجر، وأن القول بأن التلفظ بالشهادتين بدون استيقان القلب كاف في الإيمان مذهب غلاة المرجئة، وهو قول باطل بدليل النصوص الكثيرة من الكتاب والسنة ولما يلزمه من تسويق النفاق، والحكم للمنافق بالإيمان الصحيح، وهو باطل قطعاً.
الثامنة: أن الإخلاص لله تعالى فيما تقتضيه لا إله إلا الله من العبودية لله وحده لا شريك له، أحد شروط لا إله إلا الله التي لا تصح إلا بها، بل هو حقيقة الإسلام وأن المخلص: هو من كانت أعماله كلها لله سواء كانت قلبية أو قوليه أو عملية لا يدفعه إليها إلا محبة الله وخوفه ورجاؤه وحده لا شريك له
التاسعة : أنه لم يحقق الإِخلاص لله تعالى من دعا غيره مهما كانت منزلته من نبي أو غيره، أو استشفع بجاههم أو ذاتهم في طلب خير أو كشف ضر. أو أطاع غيره سبحانه وغير رسوله في تحليل ما حرم الله أو تحريم ما أحل الله عن رضا وطمأنينة قلب.
العاشرة : أن الصدق بمعنى لا إله إلا الله ومقتضاها قولاً وعملاً وحالاً أحد شروطها التي لا تصح إلا بها.
الحادية عشر: أن من شروط لا إله إلا الله المحبة لها ولما اقتضته ودلت عليه من أقوال وأفعال محبة منافية لضدها، ومن ذلك أن يكون الله ورسوله أحب إليه مما سواهما والمحبة لأهلها العاملين بها وبغـض من ناقض ذلك. وانتفاء هذه المحبة ردة بل إن من ساوى بين محبة الله ورسوله وبين محبة غيرهما فليس بمؤمن فضلاً عمن أحب ما سوى الله ورسوله أكثر من محبتهما. وهذه المحبة لا تتحقق إلا باتباع ما بلّغه الرسول صلى الله عليه وسلم ، ومن تمام هذه المحبة محبة ما يحبه الله وكراهة ما يكرهه.
وعلامة محبة العبد ربه تقديم محابه وإن خالفت هواه، وبغض ما يبغض ربه وإن مال إليه هواه، وموالاة من والى الله ورسوله ومعاداة من عاداه واتباع سنته صلى الله عليه وسلم وتقديمها على غيرها من السنن. ومتى تمكنت هذه المحبة في القلب لم تنبعث الجوارح إلا إلى طاعته عز وجل.
الثانْية عشر : أن الانقياد التام للا إله إلا الله ولما اقتضته ظاهراً وباطناً انقياداً منافياً للترك، أحد شروط لا إله إلا الله. ويحصل هذا الانقياد بالعمل بما فرضه الله وترك ما حرمه والتزم ذلك وهذا الانقياد لا يكون تاماً إلا باتباعِ جميع ما بلغه رسول الله صلى الله عليه وسلم حتى يكون هواه، وهو ما تميل إليه النفس تبعاً لما جاء به المصطفى صلى الله عليه وسلم.
الثالثة عشر: أن من شروط لا إلـه إلا الله القبول لها بالقلب واللسان وسائرِ الجوارح، وذلك بانشراحه لهذه الكلمة، ولما اقتضته، وألا يتكلم أو يعمل شيئاً فيه رد لهذه الكلمة أو لشيء من مقتضياتها.
والله أعلم وصلى الله على محمد وآله وصحبه وسلم.
فـهرس المراجـع
1- القرآن الكـريم.
2- إتحـاف المسلمين بما تيسـر من أحكـام الدين- عبد العزيز المحمد السلمان- ط الأولى 1403 هـ- مطابع الإشعاع.
3- إحياء علوم الـدين- أبي حامـد محمـد بن محمد الغزالي- دار المعرفة للطباعة والنشر، بيروت لبنان.
4- أصول الفقه الإسلامي- زكي الدين شعبان- ط 1988م- مؤسسة الصباح للنشر والتوزيع.
5- إعلام الموقعين عن رب العالمين- شمس الدين أبي عبد الله محمد بن أبي بكر المعروف بابن قيم الجوزية- ط 1388 هـ- الناشر: مكتبة الكليات الأزهرية.
6- الإقناع- لشيخ الإسلام أبي النجا شرف الدين موسى الحجاوي المقدسي- دار المعرفة، بيروت لبنان.
7- بيان مسائل الكفر والإيمان- عمر عبد القيوم أحمد- ط الأولى 1413 هـ- مطابع البادية للأوفست.
8- تاج العروس من جواهر القاموس- محمد مرتضى الزبيدي- ط الأولى 1306 هـ- دار مكتبة الحياة، بيروت.
9- تاريخ بغداد- للحـافظ أبي بكـر أحمد بن علي الخطيب البغدادي- دار الفكر للطباعة والنشر.
10- الـرسالـة التدمرية لشيخ الإسلام ابن تيميه- تحقيق زهير الشاويش- ط الثالثة 1400 هـ- المكتب الإسلامي.
11- التـرغيب والترهيب- للحـافظ زكي الـدين عبد العظيم بن عبد القوي المنذري- ط 1407 هـ- دار الحديث المعاصرة.
12- التعـريفـات- للعـلامة علي بن محمد الشريف الجرجاني- ط 1978م- مكتبة لبنان، بيروت.
13- تفسير البغوي- للإمام محيي السنة أبي محمد الحسين بن مسعود البغوي- دار طيبة للنشر والتوزيع 1412 هـ.
14- تفسير ابن عباس- المطبوع بحاشية الدر المنثور للسيوطي- دار المعرفة بيروت، لبنان.
15- تفسير ابن كثير- للحافظ إسماعيل بن كثير القرشي الدمشقي- ط 1388 هـ- دار المعرفة بيروت، لبنان.
16- تفسير المراغي- أحمد مصطفى المراغي- ط الثانية 1985 م- دار إحياء التراث العربي، بيروت.
17- التمهيد في الـرد على الملحدة والمعطلة والرافضة والخوارج والمعتزلة- أبي بكر محمد بن الطيب بن الباقلاني- ط 1366 هـ- الناشر: دار الفكر العربي.
18- تيسير العزيز الحميد في شرح كتاب التوحيد- للشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب- مكتبة الرياض الحديثة بالرياض.
19- جامع الأصول في أحاديث الرسول- مجد الدين أبي السعادات المبارك بن محمد بن الأثير الجزري- ط 1389 هـ- الناشر: مكتبة الحلواني، مطبعة الملاح، مكتبة دار البيان.
20- جامع العلوم والحكم في شرح خمسين حديثا من جوامع الكلم- عبد الرحمن بن شهاب الـدين أحمد بن رجب- مطبعة مصطفى البابي الحلبي وأولاده بمصر، القاهرة 1382 هـ.
21- الجـامـع الكبير- للعلامة جلال الدين عبد الرحمن السيوطي- نسخة مصورة عن مخطوطة دار الكتب المصرية رقم 95، الهيئة المصرية العامة للكتاب.
22- حقيقة لا اله إلا الله- صالح الفوزان- ط الأولى- مكتبة السنة بالقاهرة 1412 هـ.
23- الـدر المنثـور في التفسير بالمـأثور- للإمام جلال الدين السيوطي- دار المعرفة بيروت، لبنان.
24- دلائل النبوة ومعجزات الرسول صلى الله عليه وسلم - عبد الحليم محمود- ط 1405 هـ- مؤسسة دار الشعب بالقاهرة.
25- روضـة الناظر وجنة المناظر- موفق الدين عبد الله بن أحمد بن قدامة المقدسي- ط 1385 هـ- المطبعة السلفية ومكتبتها بالقاهرة.
26- سنن الترمذي- محمد بن عيسى بن سورة الترمذي- ط الأولى 1385 هـ- مكتبة ومطبعة مصطفى البابي الحلبي وأولاده.
27- الصحاح- إسماعيل بن حماد الجوهري- ط 1376 هـ- مطابع دار الكتاب العربي بمصر.
28- صحيح البخاري- للإمام محمد بن إسماعيل البخاري (المطبوع مع شرحه فتح الباري)- نشر وتوزيع رئاسة إدارة البحوث العلمية والإفتاء بالمملكة العربية السعودية.
29- صحيح ابن حبان- للحافظ محمد بن حبان البستي- ط الأولى 1404 هـ.
30- صحيح مسلم- للإمام مسلم بن الحجاج بن مسلم القشيري النيسابوري (المطبوع مع شرحه للنووي)- ط 1401 هـ- دار الفكر للطباعة والنشر.
31- العدة لأصول الفقه- للقاضي أبي يعلى محمد بن الحسين بن الفراء البغدادي- ط الأولى 1400 هـ- مؤسسة الرسالة بيروت، لبنان.
32- فتح الباري- للإمام أحمد بن علي بن حجر العسقلاني- نشر وتوزيع رئاسة إدارة البحوث العلمية والإفتاء... بالمملكة العربية السعودية.
33- فتح القدير- محمد بن علي الشوكاني- ط 1401 هـ- دار الفكر للنشر والتوزيع.
34- فتح المجيد- عبد الرحمن بن حسن آل الشيخ- ط السابعة 1377 هـ- مطبعة السنة المحمدية بالقاهرة.
35- الفردوس بمـأثور الخطاب- أبي شجاع شيرويه شهر دار بن شيرويه الديلمي- ط الأولى 1406 هـ- دار الكتب العلمية بيروت، لبنان.
36- قرة عيون الموحدين (بهامش كتاب التوحيد)- عبد الرحمن بن حسن بن محمد بن عبد الوهاب- ط الأولى 1411 هـ- مكتبة دار البيان والمؤيد.
37- كشف الأستار عن زوائد البزار- نور الدين علي بن أبي بكر الهيثمي- ط الأولى 1399 هـ- مؤسسة الرسالة بيروت، لبنان.
38- كشف الشبهـات- للشيخ محمـد بن عبد الوهاب- ط 1372 هـ- مطبعة السنة المحمدية بالقاهرة.
39- الكلام المنتقى مما يتعلق بكلمة التقوى لا إلـه إلا الله- للشيخ سعيد بن حجي الحنبلي- مطبعة المنار بمصر سنة 1349 هـ.
40- كلمة الإخلاص وتحقيق معناها- للحافظ ابن رجب الحنبلي- ط الأولى 1408 هـ- دار الصحابة للتراث بطنطا.
41- كنز العمال في سنن الأقوال والأفعال- للعلامة علاء الدين علي المتقي بن حسام الدين الهندي البرهان فوري- ط الخامسة 1405 هـ- مؤسسة الرسالة بيروت.
42- الكواشف الجلية عن معاني الواسطية- عبد العزيز المحمد السلمان- ط الثانية 1390 هـ- مطبعة السعادة.
43- لسان العرب المحيط- للعلامة ابن منظور- دار لسان العرب بيروت، لبنان.
44- مجموع فتاوى شيخ الإسلام أحمد بن تيميه- جمع وترتيب عبد الرحمن بن محمد بن قاسم- تصوير الطبعة الأولى 1398 هـ- مطبعة دار العربية بيروت.
45- مختار الصحاح- للشيخ محمد بن أبي بكر عبد القادر الرازي رحمه الله تعالى- دار نهضة مصر للطبع والنشر، الفجالة مصر.
46- مختصر العقيدة الإسلامية- تأليف: طارق سويدان- ط الثالثة- دار الدعوة الكويت.
47- مدارج السـالكين- للإمـام ابن قيّم الجوزية- ط 1392 هـ- دار الكتاب العربي بيروت، لبنان.
48- مسنـد الإمام أحمد- للإمام أحمد بن حنبل- ط الخامسة 1405 هـ- المكتب الإسلامي للطباعة والنشر بيروت، لبنان.
49- مسند أبي يعلى- للحافظ أحمد بن علي بن المثنى التميمي- ط الثانية 1410 هـ- دار المأمون للتراث.
50- معارج القبول- للشيخ حافظ أحمد حكمي- ط الأولى 05 هـ- دار ابن القيّم للنشر والتوزيع، الدمام.
51- معجم ألفاظ القرآن الكريم- مجمع اللغة العربية- مطابع الهيئة المصرية العامة للكتاب.
52- معجم متن اللغة- للعلامة أحمد رضا- ط 1377 هـ- دار مكتبة الحياة بيروت، لبنان.
53- معجم مقـاييس اللغـة- لأبي الحسين أحمد بن فارس بن زكريا- ط الثالثة 1402هـ- مكتبة الخانجي بمصر.
54- المعجم الوسيط- مجمع اللغة العربية- ط الثانية 1392 هـ- مطابع دار المعارف بمصر.
55- المعلم بفـوائـد مسلم- للإمـام أبي عبد الله محمد بن علي بن عمر المازري- ط الأولى- دار الغرب الإسلامي بيروت، لبنان.
56- المفهم على صحيح مسلم- أبي العباس أحمد بن عمر بن إبراهيم الأنصاري- ط الأولى 1413 هـ- دار الكتاب المصري، دار الكتاب اللبناني.

[1] آية 25 الأنبياء.

[2] آية 25 الأنبياء.

[3] آية 36 سورة النحل.

[4] آية 5 سورة ص.

[5] آية 70 سورة الأعراف.

[6] آية 9 سورة الزخرف.

[7] آية 3 سورة الزمر.

[8] آية 5 سورة ص.

[9] انظر: التدمـرية ص 120، وكشف الشبهات ص 9. وتيسـير العزيز الحميد ص 53-54، 36-57. وحقيقة لا إله إلا الله ص 63-64 (يتصرف).

[10] الفتاوى ج 1 ص 333 وانظر الفتاوى ج1 ص 8 61.

[11] رواه البخاري في الرقاق باب العمل الذي يبتغي به وجه الله جـ1 ص 241. ومسلم في كتاب المساجد ومواضع الصلاة باب الرخصة في التخلف عن الجماعة لعذر ج5 ص 160.

[12] رواه البخاري عن أنس بن مالك في كتاب العلم باب: من خص بالعلم قوما دون قوم كراهية أن لا يفرقوا ج1 ص 226.

[13] رواه مسلم في كتاب الإيمان باب الدليل على أن من مات على التوحيد دخل الجنة قطعاً ج1 ص 226.

[14] رواه مسلم في كتاب الإيمان باب من مات لم يشرك باللّه شيئاً دخل الجنة ج2 ص 94.

[15] انظر: تيسير العزيز الحميد ص65- 67- 69. وفتح المجيد ص84 (الحاشية).

[16] ا نظر: معجم متن اللغة مادة ركن ج2 ص 642-643، والصحاح للجوهري مادة ركن ج 5ص26 21 ولسان العرب مادة ركن ج1 ص1219، ومختار الصحاح مادة ركن ص 255.

[17] التعريفات ص 117.

[18] نفس المصدر السابق.

[19] انظر: أصول الفقه الإسلامي ص 314- 315.

[20] آية 62 الحج

[21] انظر الكواشف الحلة ص 21، الفتاوى ج14 ص171-172.

[22] انظر: معجم مَتن اللغة مادة شرط ج3 ص 304، والمعجم الوسيط مادة شـرط ج1ص 478.

[23] التعريفات ص 131.

[24] روضة الناضر ص 135.

[25] إتحاف المسلمين بما تيسر من أحكام الدين ج1 ص 122.

[26] أصول الفقه الإسلامي ص 315.

[27] لم أقف على قائله.

[28] معارج القبول ج 2 ص 418-419.

[29] آية 60 الأنفال.

[30] آية 26-27 يس.

[31] آية 10 الممتحنة.

[32] انظر لسان العرب مادة علم جـ2ص870-871 المعجم الوسيط مادة علم جـ2ص624 ومعجم متن اللغة مادة علم جـ4ص194.

[33] هذا التعريف للقاضي أبي بكر انظر التمهيد ص34.

[34] جـ1ص76.

[35] التمهيد للباقلاني ص34.

[36] انظر الفتاوى جـ13ص200.

[37] آية 19 سورة محمد.

[38] فتح المجيد ص 36-37.

[39] آية 86 سورة الزخرف.

[40] انظر: تفسير البغوي ج 7 ص 224، وتفسير المراغي ج25 ص 116 وفتح القدير ج4ص567.

[41] آية 52 إبراهيم.

[42] رواه مسلم في كتاب الإيمان باب الـدليل على أن من مات على التـوحيد دخل الجنة قطعاً ج1 ص 218. وأحمد في مسنده ج 3 ص11.

[43] رواه البخاري في كتاب الأنبياء باب قوله تعالى : { يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلا الْحَقّ.. } الآية ج6ص 474. ومسلم في كتاب الإيـمان باب الدليل على أن من مات على التوحيد دخل الجنة قطعاً ج1 ص 223.

[44] انظر: تيسير العزيز الحميد ص 53.

[45] رواه ابن عساكر عن أنس. انظر: كنز العمال ج 1ـ ص 48 حديث 136.

[46] رواه البزار وابن خزيمة والخطيب عن عمران بن حصين. انظر: كشف الأستار عن زوائد البزار الجالون1 ص15. والجامـع الكبير للسيوطي ج1ص802 ، وكنز العمال ج1 ص 68 برقم 257.

[47] فتح المجيد ص 38، وتيسير العزيز الحميد ص 56.

[48] آية 5 سورة ص.

[49] انظر: كشف الشبهات ص 9، وفتح المجيد ص 35 (المتن والحاشية).

[50] انظر: فتح المجيد ص 81.

[51] رواه البخاري في الإيمان باب زيادة الإيمان ونقصانه ج1 ص103.

[52] المصدر نفسه.

[53] انظر: معارج القبول ج3 ص 5 100-1006.

[54] آية 28 فاطر.

[55] تفسير ابن كثيرجـ3 ص 553.

[56] آية 9 الزمر.

[57] المراد العالم العامل بعلمه، إذ أن العلم لا يسمى علماً إلا إذا كان نافعاً ولا يكون نافعاً إلا مع العمل.

[58] آية 99 سورة الحشر.

[59] آية 31 سورة الحاقة.

[60] انظر: لسان العرب مادة يقن جـ3 ص 1015، ومعجم متن اللغة مادة يقن جـ5 ص 838 والصحاح للجوهري مادة يقن جـ6ص 2219.

[61] انظر: التعريفات للجرجاني ص 280.

[62] انظر: بيان مسائل الكفر والإيمان ص 163-164، والكواشف الجلية ص 21 وفتح المجيد ص 35.

[63] آية 49 سورة الحجرات.

[64] آية 43 سورة التوبة.

[65] رواه مسلم في كتاب الإيمان باب الدليل على أن من مات على التوحيد دخل الجنة قطعاًج1 ص 224 وأحمد في مسنده ج3 ص 11 وانظر. كنز العمال حديت 116.

[66] رواه مسلم في كتاب الإيمان باب أن من مات على التوحيد دخل الجنة قطعاً ج1 ص 237.

[67] رواه أحمد في مسنده ج5 ص 229 وابن حبان وصحيحه برقم 203 ج 1 ص369 عن معاذ.

[68] رواه ابن حبان في صحيحه برقم151 ص312 و ذكر السيوطي في الجامع الكبير جـ1ص96 وزاد نسبته لابن خزيمة وذكره علاء الدين في كنز العمال برقم 144 وقال حديث صحيح.

[69] رواه ابن حبان في صحيح بسند صحيح برقم 204 ج1ص370 (المتن والحاشية) وأخرجه أحمد في مسنده جـ1 ص 63, و االبزار:كشف الأستار ج1 ص13.

[70] هذا طرف من أثر وصله الطبراني بسند صحيح. وبقيته (والصبر نصف الإيمان) وقد تعلق بهذا الأثر من قال: إن الإيمان مجرد التصديق. وأجيب بأن مراد ابن مسعود أن اليقين أصل الإيمان. انظر: فتح الباري ج1 ص 48.

[71] فتح الباري ج1ص 48.

[72] انظر. المفهم شرح صحيح مسلم ج1 ص 160.

والمعلم بفوائد مسلم للإمام أبي عبد الله محمد بن علي المازري ج1 ص 194.

[73] آية 83 ص.

[74] آية 51 مريم.

[75] انظر: لسـان العرب مادة خلص جـ28 ص 26- 28 ومعجـم مقاييس اللغة مادة خلص ج2ص208 والصحاح للجوهري مادة خلص ج3 ص 33 10 وتاج العروس مادة خلص ج4 ص 389- 390.

[76] انظر تاج العروس ج4ص390.

[77] آية 66 النحل.

[78] الإحياء ج4 ص 379.

[79] انظر: فتح المجيد ص 38 والكلام المنتقى ص30.

[80] الفتاوى ج11 ص617.

[81] آية 2-3 الزمر.

[82] آية 14 الزمر.

[83] آية 5 البينة.

[84] رواه مسلم في الزهد باب تحريم الرياء ج18 ص 115.

[85] رواه البخاري وكتاب العلم باب الحرص على الحديث ج1 ص 193، وأحمد في مسنده ج2ص 373.

[86] رواه البخاري في الرقاق باب العمل الذي يبتغى به وجه الله ج11 ص 241، ومسلم في كتاب المساجد ومواضع الصلاة باب الرخصة في التخلف عن الجـماعة لعذر جـ5 ص160.

[87] رواه الديلمي والخطيب عن ابن عمر. كنز العمال ج1 ص51-52، والجامع الكبـير للسيوطي ج1 ص310.

[88] أخرجه الترمذي في كتـاب الدعوات باب رقم 127 برقم0 9 35 بإسناد حسن وانظر: جامع الأصول ج4 ص 392 (المتن والحاشية)

[89] رواه بن حبان في صحيحه. صحيح ابن حبان ج1 ص367 (المتن والحاشية).

[90] رواه ابن النجار عن دينار عن أنس. كنز العمال ج1 ص 62، والجامع الكبير للسيوطي ج1ص875.

[91] آية 29 الزمر.

[92] الفتاوى ج10ص83.

[93] انظر: مدارج السالكين ج1 ص83.

[94] آية 22 البقرة.

[95] قرة عيون الموحدين ومجموعة التوحيد ص 30-1 3.

[96] آية 56-57 الإسراء.

[97] آية31 التوبة .

[98] انظر تفسير ابن كثير ج2 ص348-349.

[99] آية 2 الملك.

[100] آية 110 الكهف.

[101] انظر مجموع الفتاوى شيخ الإسلام ج1 ص333.

[102] آية 80 الإسراء.

[103] انـظر: لسـان العـرب مادة صدق ج2 ص420- 421. ومعجم متن اللغةج3 ص 434، والصحاح للجوهري مادة صدق ج4 ص 1505-1506. والمعجم الوسيط مادة صدق ج1 ص511.

[104] آية1-3 العنكبوت.

[105] آية 8-10 البقرة.

[106] آية 24 الأحزاب.

[107] آية 69 النساء.

[108] آية 119 المائدة.

[109] آية 33الزمر.

[110] الكواشف الجلية ص 22.

[111] مدارج السالكين ج2ص270.

[112] رواه البخاري في الإيمان باب :الزكاة من الإسلام ج1ص106. ومسلم في الإيمان باب:بيان الصلوات التي هي أحد أركان الإسلام ج1ص166-167 عن طلحة بن عبيد الله.

[113] رواه أحمد عن أبى موسى ج4ص402.

[114] رواه البخاري عن أنـس بن مالك في كتاب العلم باب من خص العلم قوماً دون قوم كراهية أن لا يفهموا ج1 ص 226.

[115] رواه البزار والديلمي وأبو نعيم عن عياض الأشعري. انظر. كشف الأستار عن زوائد البزار ج1 ص10، والفردوس بمأثور الخطاب جـ5 ص 8 حديث 7281، وكنز العمال جـ1 ص 64 والجامع الكبير للسيوطي ج1ص875.

[116] رواه أحمد في مسنده ج4 ص16.

[117] انظر: كلمة الإخلاص ص51.

[118] انظر: مختصر العقيدة الإسلامية ص58.

[119] آية 1 المنافقون.

[120] انظر: معجـم متن اللغة مادة حبب جـ2 ص6-8، ولسان العرب مادة حبب ج1ص 544.

[121] المعجم الوسيط ج1 ص151.

[122] انظر: مختصر العقيدة الإسلامية ص 38 وبيان مسائل الكفر والإيـمان ص 167.

[123] آية 165 البقرة.

[124] آية 54 المائدة.

[125] آية 31 آل عمران.

[126] آية 24 التوبة.

[127] رواه البخاري في كتاب الإيمان باب 14 جـ1 ص72، ومسلم في كتاب الإيمان باب بيان خصال من اتصف بهن وجد حلاوة الإيمان ج2 ص13.

[128] رواه أحمد ج4 ص11.

[129] رواه البخاري في كتاب الإيمان باب حب الرسول من الإيمان ج1ص58 , ومسلم في كتاب الإيمان باب وجوب محبة رسوله أكثر من الأهل ج2 ص15, وأحمد في مسنده ج3 ص177, 207.عن أنس.

[130] رواه أحمد عن زهرة بن معين عن جده قال كنا مع النبي صلى الله عليه وسلم و هو آخذ بيد عمر…"مسند أحمد ج4 ص336.

[131] الإقناع جـ4 ص 297.

[132] آية 165 البقرة.

[133] سبق تخريجه.

[134] آية 31آل عمران.

[135] تفسير ابن كثير جـ1 ص 358.

[136] جامع العلوم والحكم ص340.

[137] نفس المصدر السابق.

[138] آية 9 محمد.

[139] آية 28 محمد.

[140] انظر: كلمة الإخلاص ص38, وجامع العلوم والحكم ص340, والدر المنثور ج2 ص17.

[141] رواه الحاكم في التفسير (تفسير آل عمران)ج2 ص291, وأبي نعيم في الحلية ج9 ص253.

[142] كلمة الإخلاص لابن رجب ص39.

[143] معارج القبول ج2 ص424.

[144] انظر: كلمة الإخلاص ص43. و الدر المنثور ج2 ص17. وجامع العلوم والحكم ص320.

[145] رواه البخاري في الرقاق باب التواضع ج11 ص240-241, وانظر: جامع الأصول حديث7282.

[146] فتح الباري ج11ص344.

[147] انظر: لسان العرب مادة قود ج3 ص184, والصحاح للجوهري مادة قود ج1 ص525, والمعجم الوسيط مادة قود ج2ص765.

[148] انظر: مختصر العقيدة الإسلامية ص58.

[149] آية 54 الزمر.

[150] آية 125 النساء.

[151] آية 30 فصلت.

[152] آية 22 لقمان.

[153] انظر: تفسير ابن عباس ج4 ص219, وابن كثير ج1 ص311.

[154] آية 65 النساء.

[155] إعلام الموقعين ج1 ص51.

[156] دلائل النبوة ومعجزات الرسول (صلى الله عليه وسلم) ص 264.

[157] رواه الطبراني في الأوسط عن سعـد ابن عبادة. انظر: كنز العمال حديت 207، والجامـع الكبير للسيوطي ج1ص810.

[158] رواه الحاكم والأصبهاني عن إبان عن أنس انظر: الجامع الكبير للسيوطي ج1ص 889، وكنز العمال حديث 223 ج 1ص 63، والترغيب والترهيب ج3 ص 231.

[159] رواه البخـاري في الديات باب قوله تعالى: :{النفس بالنفس…} جـ12 ص 201 ومسلم في القسامة باب ما يباح به دم المسلم جـ11 ص 164، وأبو داود والنسائي انظر: جامع الأصول حديث 7729 جـ10 ص 213 (المتن والحاشية).

[160] رواه الخطيب في تاريخه ج4 ص 369، والحكيم وأبو نصر السجزي في الإبانة عن ابن عمرو وقال: حسن غريب. انظر: الجامع الكبير للسيوطي جـ1 ص 918.

[161] رواه الأصبهاني في الترغيب عن ابن عمر. انظر: الدر المنثور ج2 ص 17.

[162] رواه البخاري في كتاب بدء الخلق باب 6 ج 6ص 303. ومسلم في كتاب البر باب إذا أحب الله عبدا وضع له القبول في الأرض ج16 ص 184 عن أبي هريرة.

[163] انظر: لسان العرب مادة قبل ج3 ص1 1 -14 والصحاح للجوهري ج5 ص1795-1796, ومعجم ألفاظ لقرآن الكريم ج2 ص 174.

[164] انظر: مختصر العقيدة الإسلامية ص 38.

[165] آية 47 الروم.

[166] آية 35-43 الصافات.

[167] آية 4-8 ص .

[168] آية 23-25 الزخرف.

[169] رواه البخاري في العلم باب فضل من علم وعلم ج1 ص175, ومسلم في الفضائل باب: مثل ما بُعِث به النبي صلى الله عليه وسلم ج15 ص 46، وأحمد ج4 ص 399.

[170] رواه أحمدج1ص 6، والخطيب في تاريخه ج1ص272, والبزار انظر: كثف الأستار عن زوائد البزار ج1ص9, وأبو يعلى في مسنده ج1ص21, وابن أبي شيبة، والبيهقي في شعب الإيمان عن أبي بكر الصديق وصححه. انظر: الجامع الكبير للسيوطي ج1ص815, وكنز العمال حديث 164 ج1ص53.


 العدد 101-102 - دراسة تحليلية لأسئلة الثانوية العامة

دراسة تحليلية لأسئلة الثانوية العامة
في مادتي (الحديث والثقافة الإسلامية) و(التوحيد)
بالمملكة العربية السعودية في ضوء المستويات المعرفية
من عام 1405- 1410هـ
الدكتور عبد الله عبد الحميد محمود
أستاذ مساعد بقسم التربية- الجامعة الإسلامية- المدينة المنورة
الملخص:
تهدف هذه الدراسة لمعرفة المستويات التي تقيسها اختبارات الثانوية العامة في مادتي (الحديث والثقافة الإسلامية) و(التوحيد) في المملكة العربية السعودية خلال خمس سنوات تبدأ من 1405 وحتى 1410 هـ وفق تصنيف بلوم للمجال المعرفي، وقد استخدم لبلوغ ذلك المنهج الوصفي التحليلي لتلك الأسئلة. كما تم الاستفادة من آراء أصحاب الاختصاص الذين اقترحوا نسباً مئوية معينة لكل مستوى من مستويات المجال المعرفي على النحو التالي:
التذكر 25%، الفهم 30% ، التطبيق 25% ، القدرات العقلية العليا 20%، باستخدام اختبار (كا 2) ظهرت نتائج الدراسة مؤكدة على أن أسئلة اختبارات الثانوية العامة في مادتي (الحديث والثقافة الإسلامية) و(التوحيد) في المملكة العربية السعودية خلال الفترة المشار إليها تركز بشكل كبير جداً على مستوى التذكر ثم الفهم وتهمل بقية المستويات التي لها علاقة بالقدرات العقلية العليا كالتطبيق والتحليل والتركيب والتقويم. واختتمت الدراسة بعدد من التوصيات من بينها ضرورة إقامة دورات تدريبية لمعلمي علوم التربية الإِسلامية لتعريفهم بأساليب التقويم وإعداد الاختبارات التحصيلية.
An analytical study of the questions of the general s secondary schools. final examinations in two of the Islamic education curricula in Saudi Arabia. for the period 1405-1410h. (in the light of the cognitive levels)
dr. Abdullah Abdul-hammed mahmood
department off education
the Islamic university
abstract
the purpose of this study was to find out how frequent the different cognitive levels of bloom's taxonomy are covered in a sample of the final examinations for the twelfth grade in Islamic education curricula in Saudi Arabia. the two curricula were hadith end Islamic culture. and tawheed (monotheism).the final examinations for the period 1405h.to 1410h.were analysed.
A criterion of the expected frequencies of each level was cited By different authors in different research articles;it was viewed as a reasonable criterion for the purpose of this study. The criterion maintains that the questions of a sample of tests should be distributed over the cognitive levels in the following ratios
25% for the memorization level
30% for the comprehension level
25% for the application level
20% for the higher intellectual abilities
using the x 2 -test. it was fount that the memorization level was the most frequent in the test questions. second in order with a much lower frequency came the comprehension level. The other two levels were al-most absent in the questions under consideration.
Several recommendation were cited at the end of the article: among which was the call for holding formal trainig sessions in evaluation for the in -service teachers in order to improve their abilities in designing and wiring test questions
for the Islamic education curricula.
بسم اللّه الرحمن الرحيم
الحمد لله رب العالمين والصلاة والسلام على أشرف المرسلين...
وبعد: تُعَدُّ الاختبارات التحصيلية من أهم أدوات تقويم المتعلم، إذ لازال الاهتمام بها مستمراً لما لها من دور لا يستهان به في توجيه وتحسين العملية التعليمية، حيث أن الاختبارات الجيدة مقياس لا غنى عنه لمعرفة مدى نجاح المواقف التعليمية المختلفة (1: 92)، وهذا أثار انتباه المختصين لدراسة ومتابعة أساليبها وأنواعها وطرق صياغة أسئلتها رغبة في تطويرها كي تؤدي ما هو مطلوب منها في المرحلة الحالية.
ومُعَلِّمُ التعليم العام في المملكة العربية السعودية هو المسؤول غالباً عن وضع أسئلة الاختبارات في نهاية كل فصل دراسي ماعدا أسئلة اختبار الفصل الثاني للثانوية العامة التي تضعها وزارة المعارف وتعممها على جميع المدارس الحكومية منها والأهلية، مما أكسبها أهمية خاصة، لكون المرحلة الثانوية مرحلة انتقالية حساسة تقع في نهاية سلم التعليم العام وتُعَدُّ المدخل للتعليم الجامعي، ثم لِكَوْنِ هذه الأسئلة عامة لجميع الطلاب وتضعها جهة مسؤولة عن جميع المؤسسات التعليمية في التعليم العام، وهذا يستوجب أن تكون تلك الأسئلة على مستوى عالٍ من الدقة والجودة نظرا لتوفر كافة الإمكانات المادية والبشرية المؤهلة لإتمام ذلك.
وتدعو اللائحة الجديدة لتنظيم الاختبارات إلى مراعاة. "ألا تقتصر إجابات الطلاب عليها (أي الأسئلة) على سرد المعلومات من الذاكرة محفوظة حفظاً. وأن يكون من بينها ما يساعد على معرفة مقدرة الطالب على التفكير والتحليل والاستنتاج ومدى اكتسابه للمهارة المطلوبة ونوع السلوك المُرْضي والاتجاه التربوي المنشود"(2: 17).
وهذا تأكيد واضح من المسؤولين على ضرورة تنويع الأسئلة حتى تقيس المستويات العقلية العليا وعدم اقتصارها على المستويات الدنيا فقط تمشياً مع الاتجاهات الحديثة في التقويم.
ولعل قلة الدراسات التي تتابع تقوِ يم تلك الأسئلة وتحليلها لمعرفة مدى كفايتها لقياس القدرات العليا التي نسعى لتنميتها لدى المتعلم أثار انتباه الباحث للقيام بتحليل ودراسة أسئلة الثانوية العامة لمادتي (الحديث والثقافة الإسلامية) و(التوحيد) للتعرف على المستويات المعرفية التي تقيسها تلك الأسئلة وفق تصنيف بلوم الذي يُعَدُّ الأساس النظري لذلك.
مشكلة البحث:
يمكن تحديد مشكلة البحث في إجراء دراسة تحليلية لأسئلة اختبارات الثانوية العامة في مادتي (الحديث والثقافة الإسلامية) و(التوحيد) لمعرفة مستويات المعرفة التي تقيسها هذه الاختبارات وفق تصنيف بلوم bloom
وستحاول هذه الدراسة الإجابة على السؤالين التاليين:
1- ما مدى شمول أسئلة اختبارات الثانوية العامة في مادة (الحديث والثقافة الإسلامية) في المملكة العربية السعودية للمستويات المعرفية وفق تصنيف بلوم؟
2- ما مدى شمول أسئلة اختبارات الثانوية العامة في مادة (التوحيد والثقافة الإسلامية) في المملكة العربية السعودية للمستويات المعرفية وفق تصنيف بلوم؟
فروض البحث:
1- لا توجد فروق ذات دلالة إحصائية عند مستوى ( ≤ه.،) بين التكرارات الفعلية المتضمنة في كل مستوى معرفي مقارنة بالتكرارات الفعلية في المستويات المعرفية الأخرى، وذلك في أسئلة اختبارات الثانوية العامة
لكل عام من 1405هـ حتى 1410هـ للدورين الأول والثاني في مادة (الحديث والثقافة الإسلامية).
2- لا توجد فروق ذات دلالة إحصائية عند مستوى (≤05،) بين التكرارات المشاهدة (الفعلية) في كل مستوى معرفي مقارنة بالتكرارات المتضمنة في المستويات المعرفية الأخرى، وذلك في أسئلة اختبارات الثانوية العامة لكل عام من 1405هـ حتى 1410هـ للدورين الأول والثاني في مادة (التوحيد).
حدود البحث:
من المتوقع وجود ملاحظات عديدة تستحق الدراسة في أسئلة الثانوية العامة مثل الأخطاء اللغوية والإملائية وعدم سلامة التعبير والتكرار، إلا أن الباحث وضع لبحثه الحدود التالية:
1- الاقتصار على مادتي (الحديث والثقافة الإسلامية) و(التوحيد) من مواد التربية الإسلامية بالثانوية العامة في المملكة العربية السعودية.
2- اقتصار البحث على الجانب المعرفي من الجوانب الإِدراكية التي تقيسها أسئلة الثانوية العامة في مادتي (الحديث والثقافة الإِسلامية) و(التوحيد).
3- اقتصار البحث على تحليل أسئلة اختبارات الثانوية العامة في مادتي (الحديث والثقافة الإسلامية) و(التوحيد) بالدورين الأول والثاني من عام 405 هـ1 حتى عام 410 1هـ.
منهج البحث وأدواته:
استخدم الباحث المنهج التحليلي الوصفي القائم على رصد وتحليل وأقع مشكلة البحث مستخدماً لأدوات التالية:
(1) أوراق أسئلة اختبارات الثانوية العامة في المملكة العربية السعودية لمادتي (الحديث والثقافة الإسلامية) و(التوحيد) في الدورين الأول والثاني من عام 1405هـ وحتى عام 1410 هـ.
(2) قائمة بتعريف المستويات المعرفية حسب تصنيف بلوم bloom) )، ويلتزم الباحث في هذه الدراسة بالنسب التي حددها بعض الباحثين التربويين لكل مستوى بعد أن دمجوا مستويات (التحليل والتركيب والتقويم) في مستوى واحد أطلق عليه (القدرات العقلية العليا)، والنسب هي:
(التذكر 25 %، الفهم 30%، التطبيق 23 %، العمليات العقلية 20%. (انظر ص 10) وقد استخدم اختبار (كا 2) لحساب دلالات الفروق بين التكرارات.
تصنيف الأسئلة وفق المجال المعرفي:
لا يزال تصنيف بلوم (bloom) وكراثول (krathwohl) من أكثر التصنيفات شيوعاً وفائدة في مجال الأهداف التعليمية وتحديدها بشكل يكفل إيضاح نواتج التعلم الممكنة التي يتوقع أن يحدثها التعلم. وقد أسهم هذا التصنيف في تطوير نظام الأهداف التعليمية ومساعدة المختصين من علماء النفس والتربية والمعلمين والمهتمين بالاختبارات والتقويم في إيضاح سبل قياس نجاح العملية التعليمية.
ويقوم هذا التصنيف على افتراض أساسي يجعل وصف ناتج التعلم في صورة تغيرات معينة في سلوك التلميذ ممكناً، مما يتيح للمعلمين صياغة أهدافهم في عبارات سلوكية واضحة (3: 50). ويتكون تصنيف بلوم من ثلاث مجالات.
أولاً : المجال المعرفي. (cognitive domain)
ثانياً: المجال الوجداني. (affective domain)
ثالثاً: المجال النفس حركي. (psychomtor domain)
أما المجال المعرفي فيشمل الأهداف التي تتناول تذكر المعرفة أو إدراكها وتطوير القدرات والمهارات الذهنية. وهذا هو الأهم بالنسبة لكثير من عمليات تطوير الاختبارات (4: 24) وقد قسم بلوم هذا المجال إلى ست مستويات هي:
- التذكر: (knowledge). .
- الفهم: ( combrehension). .
- التطبيق: (application) .
- التحليل: ( analysis) .
- التركيب: ( synthesis) .
- التقويم: ( evaluation) .
ويمكن تبسيط تعريف تلك المستويات كما أشار إليه نورمان جرونلد (52:3-56) بما يلي:
1- التذكر: وهو استرجاع للمادة التي سبق للمتعلم تعلمها أو التعرف عليها.
2- الفهم: ويعرف بأنه القدرة على إدراك معنى المادة التي يدرسها المتعلم.
3- التطبيق: ويشير إلى قدرة المتعلم على استخدام ما تعلمه في مواقف جديدة.
4- التحليل: ويتطلب من المتعلم تحليل مادة التعلم إلى مكوناتها الجزئية مما يساعد على فهم تنظيمها البنائي.
5- التركيب: ويعني قدرة المتعلم على وضع الأجزاء معاً لتكوين شكل جديد.
6- التقويم: ويتعلق بإصدار الأحكام وتقويم الآراء والأفكار.
وتعريف كل مستوى بالشكل الذي سبق إيضاحه يساعد في صياغة أسئلة الاختبارات التي تقيس كل مستوى بناء على ذلك. وقد اختصر بعض المختصين مستويات المجال المعرفي لتصنيف بلوم bloom) ( إلى أربع مستويات هي: التذكر والفهم والتطبيق والقدرات العقلية العليا (5: 79) حيث أدرجت مستويات التحليل، والتركيب، والتقويم تحت مستوى واحد سمي (القدرات العقلية العليا) وهذا الدمج لا يعني وضع تصور جديد غير الذي اقترحه بلوم بل هو اختصار لها ليستهل الإفادة منها في مثل هذه البحوث.
وهذا ما اختاره الباحث في الدراسة الحالية أساساً لتصنيف اختبارات الثانوية العامة لمادتي (الحديث والثقافة الإسلامية) و(التوحيد).
وفي ضوء تقسيم بلوم للمجال المعرفي أوضح جابر عبد الحميد(6: 161 -183) لكل مستوى مجموعة من التعبيرات اللفظية التي تدل عليه عند صياغة الأسئلة ليتمكن المعلم من مراعاة تلك المستويات بشكل يضمن تحققها وشمولها.
المستوى | صيغة السؤال
1- التذكر: | أين، متى، كم، عدد، أذكر، ما شروط...
2-الفهم: | قارن، ميز، علل، صف، أعد الصياغة بأسلوبك، ضع المعنى في كلمات من عندك، أشرح الفكرة الأساسية.
3- التطبيق: | هات مثالاً لقاعدة...، أي الإجابات التالية يناسب القاعدة...، في ضوء تعريفنا لمبدأ (كذا) أي الدول تعد مطبقة له، حل هذه المسألة المكونة من...، في أي حالة من الحالات التالية يمكن تطبيق قانون...
4- التحليل : | ما الدوافع والأسباب لغزوة...، ما النتائج التي يمكن أن نستنتجها من موضوع...، علل، حلل، ما الشاهد، لماذا؟
5- التركيب: | صمم، ركب، كيف، تحل، أنشئ، أكتب رسالة، طور.
6- التقويم: | ما رأيك في، هل توافق على، هل من الأفضل، أي الحلين أفضل...

الدراسات السابقة:

على الرغم من أن الاتجاهات الحديثة في التقويم تدعو لتنويع الأسئلة لتكون قادرة على قياس المستويات المعرفية المتطورة بحيث لا تقتصر على قياس التذكر والفهم (7: 201) إلا أن الدراسات السابقة التي تمكن الباحث من الإطلاع عليها، تؤكد أن أسئلة الاختبارات أو الأسئلة التي تتضمنها المقررات الدراسية لا تحقق ذلك بشكل مُرْضٍ.

فلقد قام عبد اللّه أحمد (8: 0 1- 27) في عام 1981 بمراجعة لأهم الأبحاث والدراسات التي تضمنت تحليلاً لأسئلة الكتب وكذا الامتحانات في مواد دراسية مختلفة فوجد أن نتائج تلك الأبحاث تشير إلى أن مستوى التذكر يمثل أعلى المستويات تكراراً.

أما كمال إسكندر (9: 13) الذي اهتم بدراسة وتحليل أسئلة امتحانات الثانوية العامة في مادة (الفيزياء) بدولة البحرين ما بين عامي (1978-1982م) فقد وجد أن الأسئلة التي تقيس مستوى التذكر تصل نسبتها من 7 ر41% إلى 5 ر60% بينما لم يجد أسئلة تتضمن مستويات التحليل والتركيب والتقويم ما عدا في أسئلة عامي 1981م و1982م وبنسب ضئيلة جداً لم تتجاوز 3%.

وباستخدام تصنيف بلوم أيضاً قام عدنان بخاري (10: 120) في عام1410هـ بدراسة لتحديد مدى كفاية اختبارات الثانوية في مادة (الأحياء) كأداة للتحصيل المعرفي لطلبة الصف الثالث ثانوي في المملكة العربية السعودية من عام 1397 – 1406هـ، حيث كشفت دراسته ارتفاعاً كبيراً في متوسط النسبة المئوية لمستوى التذكر بلغ 5 ر74% بينما لم يتجاوز قياس مستوى الفهمِ 5 ر25 % مما يعني أن نسبة الأسئلة في المستويات الأخرى تساوي صفراً.

ولا تختلف نتيجة عدنان بخاري كثيراً عما وصل إليه سعد زكي (11: 49-50) في عام ( 1973م) الذي قام بتحليل أسئلة الكتب المدرسية لمادة (العلوم) للصفين الأول والثالث إعدادي في (مصر) حيث وجد أن أسئلة التذكر في كتاب الصف الأول تصل نسبتها 73% وتزيد عن ذلك في كتاب الصف الثالث لتصل 87 % وهي نسب عالية جداً مقارنة بالدراسات الأخرى وبما يجب أن يكون. أما القدرات العقلية العليا ابتداء من التطبيق وحتى التقويم فكانت نسبتها في كتاب الصف الثالث صفراً وفي كتاب الصف الأول 1% فقط.

وفي دراسة أخرى قام بها عايش زيتون (12: 93) في عام (1990هـ) لتقويم محتوى أسئلة كتاب العلوم العامة لطلبة الصف الثالث إعدادي في الأردن، وجد أن الأسئلة تركز بشكل ملحوظ على أدنى مستويات المعرفة ألا وهو التذكر إذ بلغت نسبتها 6ر47% في حين أن أسئلة القدرات العليا (التحليل والتركيب والتقويم) لم تتعد ما نسبته 1ر7%، واعتمد زيتون في هذه الدراسة على رأي بعض التربويين كما أشير سابقاً حيث قسموا المستويات المعرفية إلى أربع مستويات وحددوا لكل مستوى نسبة مئوية مقترحة من مجموع أسئلة الاختبارات على النحو التالي:

المستوى | النسبة المقترحة له من مجموع الأسئلة
التذكر | 25 % من مجموع الأسئلة
الفهم | 30% من مجموع الأسئلة
التطبيق | 25%من مجموع الأسئلة
القدرات العقلية العليا (التحليل، التركيب، التقويم) | 20% من مجموع الأسئلة
وإذا كان هذا هو حال المواد العلمية التطبيقية، فإن الدراسات التي أجريت على التخصصات الأخرى كالمواد الاجتماعية واللغات والدراسات الإسلامية لم تتوصل إلى نتائج أفضل من ذلك، فدراسة تيريل ( Terrel ) (13) في عام (1970م) التي قام بها لتحديد المستويات المعرفية التي تشملها الامتحانات في العلوم واللغات والاجتماعيات وفق تصنيف بلوم أوضحت أن معظم أسئلة (اللغات) تقع في مستوى الفهم أما أسئلة مادتي (العلوم) و(الاجتماعيات) فغالبيتها تقع ضمن مستوى التذكر.
أما بحث سراج وزان (14: 335) الذي أجري عام (1982م) عن تقويم مناهج التربية الإسلامية بالمرحلة المتوسطة بالمملكة العربية السعودية فقد لاحظ فيه الباحث اهتمام الأسئلة الموجودة في نهاية بعض موضوعات المقررات الدراسية بقياس مستوى التذكر ثم الفهم.
وفي ضوء ما سبق تفصيله من دراسات حول الموضوع يتبين أن الأسئلة الموجهة للتلاميذ سواء في الاختبارات أو في الكتب المدرسية تهتم كثيراً بمستوى التذكر وتهمل بشكل أو بآخر القدرات العقلية العليا، إضافة إلى أن الباحث لم يطلع (حسب الجهد الذي بذله) على أي دراسة تتعلق بتحليل اختبارات مواد (التربية الإسلامية) في أي مرحلة من مراحل التعليم العام بالمملكة العربية السعودية.
إجراءات البحث:
1- جمعت أسئلة اختبار الدور الأول والثاني لمادتي (الحديث والثقافة الإسلامية) و(التوحيد) بالمملكة العربية السعودية في الفترة من 1405-1410هـ.
2- قرئت الأسئلة قراءة متمعنة واعتبرت كل فقرة من السؤال المركب سؤالاً.
3- صنف كل سؤال بوضعه في أحد المستويات المعرفية الأربعة (تذكر، فهم، تطبيق، قدرات عليا) لكل من مادتي (الحديث والثقافة الإسلامية) و(التوحيد).
4- أعطيت الأسئلة لاثنين من أعضاء هيئة التدريس أحدهما أستاذ مشارك بكلية التربية فرع جامعة الملك عبد العزيز، والآخر أستاذاً مساعداً بقسم التربية بالجامعة الإسلامية بالمدينة المنورة، وطلب منهما كل على حده تصنيف كل سؤال وفقاً للمستويات المعرفية.
5- حسب معامل ثبات التحليل [1] (15: 14) لمعرفة مدى اتفاق تحليل الباحث والزميلين لأسئلة الاختبار المشار إليه، وظهرت النتائج على النحو الموضح في الجدول رقم (1) والجدول رقم (2).
جدول رقم (1)
بيان بقيم معامل ثبات تحليل الباحث وزميلين آخرين لأسئلة اختبارات الثانوية العامة في مادة(الحديث والثقافة الإسلامية)
 | الأعوام | 1405/1406 هـ |  | 1406/ 1407 هـ |  | 1408هـ |  | 1409هـ |  | 1410 هـ
المحللون |  | الدور الأول | الدور الثاني | الدور الأول | الدور الثاني | الدور الأول | الدور الثاني | الدور الأول | الدور الثاني | الدور الأول | الدور الثاني
الباحث مع المحلل رقم (1) |  | 0.74 | 0.91 | 1.0 | 0.88 | 0.24 | 0.71 | 0.66 | 0.63 | 0.49 | 1.0
الباحث مع المحلل رقم ( 2 ) |  | 1.0 | 0.89 | 0.91 | 0.63 | 0.82 | 0.74 | 0.70 | 1.0 | 1.0 | 0.91
المتوسط |  | 0.87 | 0.90 | 0.955 | 0.755 | 53 ،0 | 0.725 | 0.68 | 0.815 | 0.745 | 0.955
يتبين من الجدول رقم (1) أن قيمة معامل ثبات تحليل الباحث وزميليه لأسئلة اختبارات الثانوية العامة في مادة (الحديث والثقافة الإسلامية) في السنوات ما بين 1405-هـ تتراوح ما بين 53 ر0 إلى 955 ر0 ويلاحظ انخفاض معامل ثبات التحليل في الدور الأول لعام 1408هـ إلا أن ذلك كان لصالح مستوى التذكر، حيث بلغ مجموع الأسئلة في ذلك العام (16) سؤالاً اتفق الباحث مع المحلل الأولى على أن (14) سؤالاً منها يقيس مستوى التذكر، واختلفا في سؤالين فقط موزعة على المستويات جميعها، مما أدى إلى أن يكون معامل الاتفاق صفراً في مستويات (الفهم والتطبيق والقدرات العقلية العليا) وهذا بالتالي أدي إلى أن يكون معامل ثبات التحليل لأسئلة اختبار الدور الأول من عام 1408هـ منخفضاً ولصالح مستوى التذكر. كما أن المتوسط العام للاتفاق في الاختبارات العشرة بلغ 793 ر0 مما يدل على أن عمليات التحليل التي قام بها الباحث واعتمد عليها في تصنيف الأسئلة ودراستها يمكن الوثوق بها بدرجة كافية.
جدول رقم (2)
بيان بقيم معامل ثبات تحليل الباحث وزميلين آخرين لأسئلة اختبارات الثانوية العامة في مادة (التوحيد) [2]

الأعوام | 1405/1406ه |  | 1406/1407هـ | 1408هـ |  | 1409هـ |  | 1410هـ
المحللون | الدور الأول | الدور الثاني | الدور الأول | الدور الثاني | الدور الأول | الدور الثاني | الدور الأول | الدور الثاني | الدور الأول | الدور الثاني
الباحث مع المحلل رقم (1) | 0.67 | 0.24 | 0.70 | 1.0 | 1.0 | 1.0 | 0.67 | 1.0 | 0.76 | 1.0
الباحث مع المحلل رقم (2) | 0.92 | 0.91 | 1.0 | 0.74 | 0.85 | 0.95 | 0.96 | 0.91 | 0.96 | 0.78
المتوسط | 0.795 | 0.575 | 0.85 | 0.87 | 0.925 | 0.975 | 0.815 | 0.955 | 0.86 | 0.89
يتبين من الجدول رقم (2) أن قيمة معامل ثبات تحليل الباحث وزميليه لأسئلة اختبارات الثانوية العامة في مادة (التوحيد) في السنوات ما بين 1405-1410 هـ تتراوح ما بين 575 ر0 إلى 955 ر0 بمتوسط عام قدره 851 ر0 وهي نسبة يمكن الوثوق بها، بالرغم من أن قيمة معامل ثبات تحليل الباحث وزميله كان منخفضاً في الدور الثاني 1405-1406هـ إلا أن هذا الاختلاف كان لصالح مستوى التذكر حيث أن مجموع الأسئلة في ذلك العام قد بلغت (12) سؤالاً اتفق الباحث مع المحلل الأول على أن عشرة منها تقيس مستوى التذكر، واختلفا في سؤالين موزعة على المستويات جميعها، مما أدي إلى أن يكون معامل الاتفاق صفراً في مستويات (الفهم والتطبيق والقدرات العقلية
العليا)، وهذا أسهم في انخفاض معامل الاتفاق في الدور الأول من عام 1408 هـ.
6- حُسبت النسب المئوية لكل مستوى من المستويات بالنسبة للعدد الكلي لأسئلة كل عام دراسي.
7- استخدم اختبار (كا 2) للوقوف على ما إذا كانت هناك فروق دالة إحصائياً بين التكرارات المتضمنة في كل مستوى معرفي بمقارنته بالتكرارات المتضمنة في المستويات المعرفية الأخرى لكل من الأعوام الخمسة وكل من الدورين الأول والثاني.
8- استخلصت النتائج وفسرت في ضوء الدراسات السابقة والإطار النظري للبحث.
9- صيغ تقرير البحث متضمنا لمقترحات والتوصيات التي اختتم بها.
نتائج البحث وتفسيرها:
يمكن تصنيف نتائج البحث على النحو التالي:
أولاً : مدى اشتمال أسئلة اختبارات الثانوية العامة في كل من مادة (الحديث والثقافة الإسلامية) و(التوحيد) على المستويات المعرفية التي يؤمل قياسها.
ثانياً: مدى وجود فروق ذات دلالة إحصائية بين أسئلة اختبارات الثانوية العامة في كل من مادتي (الحديث والثقافة الإسلامية) و(التوحيد) من حيث تكرار كل مستوى معرفي متضمن في هذه الأسئلة بمقارنته بتكرارات المستويات المعرفية الأخرى وذلك في كل من الدورين الأول والثاني للأعوام من 1405 وحتى 1410 هـ.
وللإجابة على تساؤلات البحث عن طريق اختبار الفرضين المصاغين رأى الباحث أن يقدم لذلك بالتفصيل عن النسب المئوية لتكرارات المستويات
المعرفية المختلفة في مجموعة الأسئلة التي تم تحليلها للفترة المعينة في كل من المادتين:
أولاً: النسب المئوية للتكرارات الفعلية.
(أ) مادة الحديث والثقافة الإسلامية.
(ب) مادة التوحيد.
جدول رقم (3)
بيان بالتكرارات (ت) والنسب المئوية (%) للمستويات المعرفية
التي تقيسها أسئلة اختبارات الثانوية العامة في مادة (الحديث والثقافة الإسلامية)
في الفترة من عام 1405هـ وحتى عام 1410هـ
المستوى المعرفي العام الدراسي |  | التذكر |  | الفهم |  | التطبيق |  | القدرات العقلية العليا |  | المجموع
 |  | ت | % | ت | % | ت | % | ت | %
1405 1406هـ | الدور الأول | 13 | 81.25 | 2 | 12.5 | - | - | 1 | 6.25 | 16
 | الدور الثاني | 9 | 64.29 | 5 | 35.71 | - | - | - | - | 14
1406 1407هـ | الدور الأول | 11 | 73.33 | 3 | 20.00 | - | - | 1 | 6.67 | 15
 | الدور الثاني | 9 | 64.29 | 4 | 28.57 | - | - | 1 | 7.14 | 14
1408هـ | الدور الأول | 15 | 93.75 | 1 | 6.25 | - | - | - | - | 16
 | الدور الثاني | 9 | 69.23 | 3 | 23.07 | - | - | 1 | 7.69 | 13
1409هـ | الدور الأول | 12 | 75.0 | 4 | 25.00 | - | - | - | - | 16
 | الدور الثاني | 11 | 84.62 | 2 | 15.38 | - | - | - | - | 13
1410هـ | الدور الأول | 18 | 94.73 | 1 | 5.27 | - | - | - | - | 19
 | الدور الثاني | 13 | 86.67 | 2 | 13.33 | - | - | - | - | 15
المجموع |  | 120 | 27 |  |  |  |  | 4 |  | 151

:أولاً : أ- يبين الجدول رقم (3) التكرارات والنسب المئوية لكل مستوى معرفي متضمن في أسئلة مادة (الحديث والثقافة الإسلامية) في كل عام على حده ويلاحظ من ذلك:

1- ارتفاع الاتجاه العام لقياس مستوى "التذكر"في أسئلة اختبارات الثانوية العامة في مادة (الحديث والثقافة الإسلامية) في الفترة من عام 1405 هـ وحتى عام 1410 هـ حيث تراوحت النسبة المئوية لهذا المستوى ما بين 29 ر 64% وحتى 73 ر 94%، وتتجاوز هذه النسبة ما اقترحه المتخصصون في دراسة عايش زيتون حيث أوصوا بأن تكون نسبة الأسئلة التي تقيس مستوى "التذكر"في حدود 25% ويرى الباحث أن هذا مؤشراً غير صحي في صياغة الأسئلة، إذ أن تركيز الطلاب على حفظ المعلومات فقط دون توظيفها وتطبيقها في مواقف أخرى لا يساعد على استخدام القدرات العقلية العليا التي يدعو المختصون للإستفادة منها في العملية التعليمية، كما أن تركيز واضعي الأسئلة على هذا المستوى سيكون له أثر سيئ على المعلمين أيضاً. لأن كثيراً منهم سيلجأ إلى تدريب الطلاب على حل أسئلة اختبارات السنوات الماضية، مما يشجع التلاميذ على الحفظ وإهمال عمليات التفكير الأخرى. وهذا لا يتفق مع أهداف المرحلة الثانوية التي نصت عليها سياسة التعليم في المملكة (16: 21، 39).

2- انخفاض الاتجاه العام لقياس مستوى "الفهم "حيث تراوحت النسبة المئوية ما بين 27ر5 % لتصل في أعلاها 71 ر35 %. إلا أن الملاحظ أن أعلى نسبة تزيد عما اقترحه المختصون بمقدار 5 % لكنها لم تستمر على هذا المنوال بل انخفضت في الأعوام التي تليها لتصل في اختبار الدور الأول من عام 1410 هـ 27ر5 % وهي نسبة متدنية. ويري الباحث أن بإمكان واضعي الأسئلة أن يراعوا هذا المستوى لأنه من المستويات التي قد لا تحتاج إلى بذل جهد كبير كغيرها من المستويات الأعلى منها.

3- عدم وجود أسئلة تقيس مستوى التطبيق في الفترة ما بين 1405 إلى 1410هـ على الرغم من أن المادة العلمية التي اطلع عليها الباحث في الكتاب خصوصاً في أجزاء "الثقافة الإسلامية"مما يسهل صياغة أسئلة تقيس الجانب التطبيقي فيه.

4- انخفاض نسب الأسئلة التي تقيس (القدرات العقلية العليا) في الفترة من عام 1405 وحتى 1410 هـ حيث تراوحت النسب المئوية لها ما بين 25ر6 % إلى 69ر7 % والتي ظهرت في أسئلة الدور الأول من عام 1405/1406 هـ . والدورين الأول والثاني من عام 1406/1407 هـ والدور الثاني من عام 1408 هـ. ولعل السبب في ذلك يعود لعدم معرفة واضعي الأسئلة لهذه المادة بكيفية قياس تلك المستويات. كما أن تعويد الطلاب على استخدام القدرات العليا في التفكير يتطلب معاونة المعلمين لهم باستخدام أساليب التدريس التي تساعد على ذلك وتعريفهم بأنماط أسئلة القدرات العقلية العليا حتى لا يفاجئوا بها في الاختبارات النهائية بالمرحلة الثانوية.

جدول رقم (4)

بيان بالتكرارات (ت) والنسب المئوية (%) للمستويات المعرفية التي تقيسها أسئلة اختبارات الثانوية العامة في مادة (التوحيد )في الفترة من عام 1405 و حتى عام 1410هـ

المستوى المعرفي العام الدراسي |  | التذكر |  | الفهم |  | التطبيق |  | القدرات العقلية العليا |  | المجموع
 |  | ت | % | ت | % | ت | % | ت | %
1405 1406هـ | الدور الأول | 8 | 70.77 | 5 | 29.23 | - | - | 1 | - | 13
 | الدور الثاني | 11 | 91.67 | 1 | 8.33 | - | - | - | - | 12
1406 1407هـ | الدور الأول | 9 | 75.0 | 3 | 25.0 | - | - | 1 | - | 12
 | الدور الثاني | 11 | 91.67 | 1 | 8.33 | - | - | 1 | - | 12
1408هـ | الدور الأول | 11 | 84.62 | 2 | 15.38 | - | - | - | - | 13
 | الدور الثاني | 7 | 70.00 | 3 | 30.00 | - | - | - | - | 10
1409هـ | الدور الأول | 8 | 66.67 | 4 | 33.33 | - | - | - | - | 12
 | الدور الثاني | 9 | 81.82 | 2 | 18.18 | - | - | - | - | 11
1410هـ | الدور الأول | 7 | 53.85 | 2 | 18.18 | - | - | - | - | 13
 | الدور الثاني | 11 | 91.67 | 1 | 8.33 | - | - | - | - | 12
المجموع |  | 92 |  | 28 |  |  |  |  |  | 120

ب- بالإطلاع على الجدول رقم (4) يتضح ما يلي:

1- ارتفاع الاتجاه العام لقياس مستوى التذكر في أسئلة الثانوية العامة لمادة (التوحيد) للفترة من عام 1405 وحتى 1410 هـ في الدورين الأول والثاني، حيث تراوحت النسبة المئوية لأسئلة هذا المستوى ما بين 85 ر53 % و67ر91% وهي نسبة مرتفعة جداً تجاوزت ثلاثة أضعاف النسبة المقترحة (25% ) وفي هذا تشابه كبير مع ما وجد في (أ) قبله.

2- انخفاض نسبة الأسئلة التي تقيس مستوى "الفهم " لدى الطلاب حيث تراوحت ما بين، 18ر8% وحتى 15ر46%. ويلاحظ أنها وصلت في الأعوام 1405 /1406 هـ الدور الأول و1408 هـ الدور الثاني النسبة المقترحة تقريباً وهي (30%) بينما تجاوزتها بقليل في أسئلة الدور الأول من عام 1409 هـ، مترددة بعد ذلك بين انخفاض وارتفاع.

3- عدم قياس الأسئلة لمستوى "التطبيق "و"القدرات العقلية العليا"في جميع الأعوام التي شملتها الدراسة. ولربما يظن البعض أن مادة (التوحيد) لا تتطلب في أغلب الأحيان إلا حفظ المفاهيم أو الحقائق والاستدلال عليها من القرآن الكريم أو السنة النبوية أو أقوال علماء السلف. إلا أن ذلك غير صحيح ولا يعني بالفعل خلو المادة من تلك المعارف التي يمكن استخدام القدرات العقلية العليا معها. بل إن الكتاب المقرر يحوي موضوعات عديدة يمكن أن تثير أسئلة تقيس القدرات العقلية العليا مثل موضوع "نواحي الإعجاز في القرآن الكريم "وموضوع "بعض الأدلة العقلية والنَقلية على وجوب الإيمان باليوم الآخر"وغيرهما.

وعموماً فإنه يلاحظ من النتيجتين (أ) و(ب) أن هناك تشابهاً شبه تام في النمط العام الذي ظهرت فيه أسئلة كل من مادة (التوحيد) ومادة (الحديث والثقافة الإسلامية) للأعوام المعنية، في تركيزها على التذكر وقليل من الاهتمام بالفهم وإغفال ما سواهما.

ثانياً: أ- لاختبار الفرض الأول من فروض الدراسة استخدم اختبار (كا2) لمعرفة مدى الدلالة الإحصائية للفروق بين التكرارات الفعلية للمستويات المعرفية الأربعة في أسئلة مادة (الحديث والثقافة الإسلامية).

وقد اعتمد على التوزيع المقترح لنسب المستويات المعرفية أساساً لحساب التكرارات المتوقعة. ويظهر من الجدول رقم (5) قيم (كا2) ودلالتها مقارنة بالقيمة الحرجة عند مستوى ( ≤0.05 ) ودرجة حرية (3).

جدول رقم (5)

التكرارات المتوقعة والمشاهدة وقيم (كا2) للمستويات المعرفية المختلفة في أسئلة مادة (الحديث والثقافة الإسلامية)

المستوى العام الدراسي |  | التذكر |  | الفهم |  | التطبيق |  | القدرات العقلية العليا |  | المجموع الكلي للتكرارات المشاهدة | كا2
 |  | التكرارات المشاهدة | التكرارات المتوقعة | التكرارات المشاهدة | التكرارات المتوقعة | التكرارات المشاهدة | التكرارات المتوقعة | التكرارات المشاهدة | التكرارات المشاهدة
1405 1406هـ | الدور الأول | 13 | 4 | 2 | 4.8 | صفر | 4 | 1 | 3.2 | 16 | 27.38
 | الدور الثاني | 9 | 3.5 | 5 | 4.20 | صفر | 3.5 | صفر | 2.80 | 14 | 15.09
1406 1407هـ | الدور الأول | 11 | 3.75 | 3 | 4.5 | صفر | 3.75 | 1 | 3 | 15 | 19.60
 | الدور الثاني | 9 | 3.5 | 4 | 4.2 | صفر | 3.5 | 1 | 2.8 | 14 | 13.30
1408هـ | الدور الأول | 15 | 4.0 | 1 | 4.8 | صفر | 4.0 | صفر | 3.2 | 16 | 40.46
 | الدور الثاني | 9 | 3.25 | 3 | 3.9 | صفر | 3.25 | 1 | 2.6 | 13 | 14.61
1409هـ | الدور الأول | 12 | 4 | 4 | 4.8 | صفر | 4 | صفر | 3.2 | 16 | 23.33
 | الدور الثاني | 11 | 3.25 | 2 | 3.9 | صفر | 3.25 | صفر | 2.60 | 13 | 25.26
1410هـ | الدور الأول | 18 | 4.75 | 1 | 5.8 | صفر | 4.75 | صفر | 3.80 | 19 | 49.38
 | الدور الثاني | 13 | 3.75 | 2 | 4.5 | صفر | 3.75 | صفر | 3 | 15 | 30.95

يتضح من الجدول رقم (5) أن جميع قيم (كا2) المحسوبة دالة إحصائياً

عند مستوى ≤0.05) حيث أن قيمة (كا2) الجدولية عند نفس المستوى ودرجة حرية (3) هي (82 ر7). مما يعني رفض الفرض الصفري الأول أي أن هناك فروقاً ذات دلالة إحصائية عند مستوى (≤50، 0) بين تكرارات المستويات المعرفية، وفي جميع الحالات كان الفرق لصالح مستوى التذكر.

وعليه يجاب على التساؤل الأول بالقول بأن أسئلة اختبارات مادة (الحديث والثقافة الإسلامية) في الأعوام من 1405 وحتى 1410 هـ تتدرج تحت مستوى التذكر بدرجة أكبر منها في المستويات المعرفية الأخرى.

ب- بالنسبة لمادة (التوحيد) ولاختيار الفرض الثاني من الدراسة، اتبع نفس الطريقة المستخدمة في (أ) كما يظهر من الجدول رقم (6) التالي:

جدول رقم (6)

التكرارات المتوقعة والمشاهدة وقيم ( كا2 ) للمستويات المعرفية المختلفة في أسئلة مادة ( التوحيد )

المستوى العام الدراسي |  | التذكر |  | الفهم |  | التطبيق |  | القدرات العقلية العليا |  | المجموع الكلي للتكرارات المشاهدة | كا2
 |  | التكرارات المشاهدة | التكرارات المتوقعة | التكرارات المشاهدة | التكرارات المتوقعة | التكرارات المشاهدة | التكرارات المتوقعة | التكرارات المشاهدة | التكرارات المشاهدة
1405 1406هـ | الدور الأول | 8 | 3.25 | 5 | 3.9 | صفر | 3.25 | صفر | 2.6 | 13 | 13.1
 | الدور الثاني | 11 | 3 | 1 | 3.6 | صفر | 3 | صفر | 2.4 | 12 | 28.61
1406 1407هـ | الدور الأول | 9 | 3 | 3 | 3.6 | صفر | 3 | صفر | 2.4 | 12 | 17.5
 | الدور الثاني | 11 | 3 | 1 | 3.6 | صفر | 3 | صفر | 2.4 | 12 | 28.61
1408هـ | الدور الأول | 11 | 3.25 | 2 | 3.9 | صفر | 3.25 | صفر | 2.6 | 13 | 25.26
 | الدور الثاني | 7 | 2.5 | 3 | 3 | صفر | 2.5 | صفر | 2 | 10 | 12.6
1409هـ | الدور الأول | 8 | 3 | 4 | 3.6 | صفر | 3 | صفر | 2.4 | 12 | 13.77
 | الدور الثاني | 9 | 2.75 | 2 | 3.3 | صفر | 2.75 | صفر | 2.2 | 11 | 19.66
1410هـ | الدور الأول | 7 | 3.25 | 6 | 3.9 | صفر | 3.25 | صفر | 2.6 | 13 | 11.30
 | الدور الثاني | 11 | 3 | 1 | 3.6 | صفر | 3 | صفر | 2.4 | 12 | 28.61

يتضح من قيم (كا2) بالجدول رقم (6) أن هناك فروقاً ذات دلالة إحصائية عند مستوى (≤0.05) في الأعوام من 1405 وحتى 1410 هـ كل من الدورين الأول والثاني، مما يعني عدم إمكانية قبول الفرض الصفري الثاني، وهذا يؤكد أن أسئلة سادة (التوحيد) للثانوية العامة تركز أساساً على مستوى التذكر، وتتعداه قليلاً لمستوى الفهم وتهمل بقية المستويات.

وفي هذا تشابه كبير مع ما أظهرته نتيجة اختبار الفرض الأول المتعلق بمادة (الحديث والثقافة الإسلامية).

وتتفق نتيجة اختبار الفرضين السابقين مع ما توصل إليه كمال اسكندر (13:18 )وعايش زيتون (19: 93) وغيرهما من أصحاب الدراسات السابقة، إذ يغلب على أسئلة الاختبارات النهاية طابع قياس المعلومات بصورة تفوق الاهتمام بقياس الجوانب المعرفية الأعلى في سلم التصنيف الإدراكي للمجال المعرفي.

ويتناول الجزء التالي توصيات البحث.

التوصيات:

في ضوء نتائج الدراسة يوصي الباحث بما يلي:

1- ضرورة تصنيف الأهداف المعرفية المراد قياسها قبل وضع أسئلة اختبارات مواد التربية الإسلامية لتكون شاملة لكل المستويات المعرفية، إذ أن لتصنيف الأهداف التعليمية يعد أداة مفيدة وفعالة في تصفيف مفردات الاختبارات.

2- مراعاة شمول أسئلة الاختبارات لمواد (التربية الإسلامية) في الثانوية العامة للمستويات المعرفية وفقاً للأهداف بحيث لا تركز على أدناها فقط، بل بتجاورها إلى المستويات الأعلى وفق النسب التي اقترحها التربويون

المختصون وهي: التذكر 25% والفهم 30% والتطبيق 25 % والقدرات العقلية العليا 20% (20: 75).

3- الاهتمام بتحليل أسئلة اختبارات جميع المواد وخاصة مواد تربية الإسلامية لكل عام لمعرفة مدى قربها أو بعدها مما ينبغي أن تكون عليه بالنسبة للمستويات الإدراكية التي تتناولها.

4- توجيه المعلمين للاهتمام بأساليب التدريس التي تنمى المستويات العليا من التفكير.

5- اختيار أكفأ المعلمين والموجهين لوضع أسئلة اختبارات الثانوية العامة في جميع المواد وفي مواد التربية الإسلامية على وجه الخصوص ممن مارس وتدرب على صياغة الأسئلة وفقاً لأفضل المعايير.

6- عقد دورات تدريبيه للمعلمين والموجهين تتضمن إيضاح أساليب التقويم والاختبارات الحديثة الجيدة لمحاكاتها وتطبيقها.

7- ضرورة الاهتمام بالأسئلة التي تحويها كتب التربية الإِسلامية لطلاب الثانوية العامة في المملكة ومراجعتها وفق ما تم إيضاحه.

8- توجيه المعلمين لاستخدام أسئلة المستويات المعرفية العليا أثناء التدريس وتدريب الطلاب على الإجابة عليها.

9- يوصي الباحث بإجراء دراسات أخرى حول أسئلة اختبارات الثانوية العامة في مواد التربية الإسلامية فيما يتصل بالأخطاء اللغوية والإملائية وأخطاء الصياغة مما لم يتمكن الباحث من التعرض له في الدراسية الحالية.

اللهم ألهمنا الرشد والصواب، وارزقنا الإِخلاص في العمل وتقبله منا إنك سميع مجيب، سبحان ربك رب العزة عما يصفون وسلام على المرسلين والحمد لله رب العالمين...

المراجـع

1- العبيدى، غانم سعيد وحنان عيسى الجبوري: "أساسيات القياس والتقويم في التربية والتعليم ". الرياض. دار العلوم، 1401 هـ.

2- وزارة المعارف، الإدارة العامة للامتحانات: "اللائحة الجديدة لتنظيم الاختبارات الصادرة بقرار اللجنة العليا للتعليم رقم 5 184 في4/ 12/ 1395 هـ ".

3- نورمان جرونلند: "الأهداف التعليمية، تحديدها السلوكي وتطبيقاته" ترجمة: أحمد خيري كاظم، القاهرة: دار النهضة العربية (بدون تاريخ).

4- بلوم، بنجامين وآخرون: "نظام تصنيف الأهداف التربوية"، ترجمة: محمد محمود الخوالدة وزميله، جدة: دار الشروق، 1405 هـ.

5- عايش زيتون: "دراسة تحليلية تقويمية لمحتوى وأسئلة كتاب العلوم العامة المقرر تدريسه لطلبة الصف الثالث الإعدادي في المدارس الحكومية في الأردن. في "المجلة العربية للبحوث التربوية"تونس، المنظمة العربية للتربية والثقافة والعلوم، المجلد العاشر، العدد الأول، يناير 1990 من 97:73.

6- جابر عبد الحميد وآخرون: "مهارات التدريس "، القاهرة: دار النهضة العربية، 1985 م.

7- عبد القادر السعدي:"بناء معيار لتقويم الكتاب المدرسي للجغرافيا بالمرحلة الثانوية بالكويت وتطبيقه على كتاب الصف الأول"، القاهرة: كليه التربية، جامعة عين شمس، 1979 م، (رسالة ماجستير غير منشورة).

8- عبد الله محمد إبراهيم أحمد "دراسة تحليلية لامتحانات الثانوية العامة للمواد الفلسفية في ضوء المستويات المعرفية"، كلية التربية، جامعة الإسكندرية، 1981م، (رسالة ماجستير غير منشورة).

9- كمال يوسف إسكندر: "دراسة تحليلية لأسئلة امتحانات الثانوية العامة لمادة الفيزياء بدولة البحرين في ضوء المستويات المعرفية لبلوم "، 1983م.

10- بخاري، عدنان عبد الله. "تحديد مدى كفاية اختبارات الثانْوية العامة في مادة

الإحياء كأداة لقياس التحصيل المعرفي لطلبة الصف الثالث الثانوي من عام 1397 -1398 هـ. إلى 1406-1407 هـ. في ضوء المجال المعرفي "(رسالة ماجستير غير منشورة)، مكة المكرمة، كلية التربية، جامعة أم القرى، 1410 هـ.

11- زكي، سعد: "دراسة تحليلية لأسئلة الكتب المدرسية في العلوم "صحيفة المكتبة، مجلد 5، العدد 3، 1973، رجع إليه: عايش زيتون، (المرجع رقم (5) في هذه القائمة).

12- عايش زيتون: المرجع السابق.

13- Terrell. c. r. an analysis of classroom objectives drived from cognitive levels of learning as inferred from selected teacher -made tests. Ed. thesis.

رجع إليه:

عايدة عبد الحميد السيد، "تصنيف بلوم في المجال المعرفي ومدلوله في تدريس العلوم لدى الطلاب المعلمين "في: "دراسات في المناهج والتدريس"القاهرة: الجمعية المصرية للمناهج وطرق التدريس، كلية التربية، جامعة عين شمس، العدد الرابع، يوليو 1988 م.

14- سراج محمد وزان: "تقويم مناهج التربية الإِسلامية بالمرحلة المتوسطة في المملكة العربية السعودية"، رسالة دكتوراه غير منشورة، القاهرة: كلية التربية، جامعة عين شمس، 1982 م.

15- -holist: conter analysis for the social sciences and humanities. new York. bddison - wesly.1969.

16-"سياسة التعليم في المملكة العربية السعودية"، المواد: 98، 99، 213.

17- فؤاد البهي السيد: "علم النفس الإحصائي وقياس العقل البشري "، القاهرة: دار الفكر العربي، 1979 م.

18- كمال يوسف إسكندر: مرجع سابق رقم (9).

19- عايش زيتون: مرجع سابق رقم (5).

20- عايش زيتون: مرجع سابق رقم (3).

ن 1+ن2 | [1] معامل ثبات التحلل (و) =
2م |

حيث ن 1= عدد البنود التي رآها الباحث

ن2= عدد البنود التي رآها زميله.

م = عدد البنود التي أتفق عليها الباحث وزميله.

علما بأنه جرى إجراء ثبات التحليل لكل مستوى من المستويات المعرفية ولكل دور على حده، تم أخرج المتوسط كما هو واضح في الجدول رقم (1) ورقم (2).

[2] يشكر الباحث الأستاذ الدكتور/محمد محمود مصطفى لجهوده المباركة في الجانب الإحصائي من البحث.


 العدد 101-102 - عـرض ونقـد

عـرض ونقـد دراسة نقدية وتوجيهية لكتاب
دراسة عن الفرق في تأريخ المسلمين الخوارج والشيعة
تأليف
الدكتور أحمد محمد أحمد جلي
بقلم
الدكتور علي بن محمد ناصر الفقيهي
إن الحمد لله نحمده وستعينه ونستغفره ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده اللّه فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله صلى الله عليه و سلم .
أمـا بعـد:
فهذه دراسة مختصره أجريت فيها مقارنة لما زاده الدكتور أحمد محمد جلي في طبعته الثانية، عام 1408 هـ لكتابه المسمى "دراسة عن الفرق في تاريخ المسلمين، الخوارج والشيعة"على الطبعة الأولى عام 1406 هـ. وكلاهما من مطبوعات مركز الملك فيصل للبحوث والدراسات الإسلامية.
فقد أعجبت بالطبعة الأولى، ولما جاءت الطبعة الثانية، وذكر المؤلف في ص 10 أنه في الفصل الرابع الخاص بعقائد الشيعة الإمامية، حاول تأصيل القضايا وربط الفصل كله بما جد من تطورات في أفكار بعض الشيعة.
كما ذكر أنه أضاف مبحثا خاصاً عن النصيرية، فقد تطلعت لمعرفة هذه الزيادات، لأن الشيعة الإمامية عندهم عقيدة هي الدين كـله وهي "التقية"ولأن عقائد،الرافضة منذ وضع أصولها "عبد الله بن سبأ"لم تتطور إلى الأحسن بالنسبه لأهل السنة، وقد وجدت تلك الزيادات التي تبناها الكاتب ودعى إليها ليست من أهداف مركز الملك فيصل.
ولـو أرسلت هذه الطبعة مع الطبعة الأولى، مع هذه الدراسة للأساتذة الذين أوصوا الكتاب لظهر لهم فيه رأي آخر.
ولقراءتي لهذه الطبعة المنشورة، ولما لاحظته عليها، رأيت أن الواجب عليَّ أن أنبّه على ذلك في هذه الدراسة وهي دراسة، تتناول مباحث الكتاب كله، وذلك لإعطاء المؤلف حقه وبيان الأخطاء عنده نصيحة لعامة المسليين من أهل السنة، كما قال صلى الله عليه وسلم : "الدين النصيحة".
ولهذا ستكون الدراسة مناسبة لحجم الكتاب الذي يقع في 393 صفحة، فلن تكون طويلة، وسيكون النقاش فيها للأفكار والآراء علمياً إن شاء اللّه.
أولاً: عنوان الكـتاب:
بناء على ما توصل إليه المؤلف في بحوث كتابه من أفكار الطائفتين ومناهجها، والنتائج الواضحة التي توصل إليها في بيان عقائدها، فإني أرى أن العنوان المناسب هو: "دراسة تحليلية ونقدية لفرق الخوارج والشيعة في ضوء الكتاب والسنة وما عليه سلف هذه الأمة".
ثانياً: وصف الكتاب ومباحثه:
اشتمـل الكَتـاب بعد المقدمة على ثمانية فصول وخاتمه وهو في 393 صفحة بما فيها الفهارس، وهذه هي الطبعة الثانية عام 1408 هـ وهي التي فيها الزيادات التي تحمل أفكاراً جديدة.
أما الطبعة الأولى سنة 1406 وهي التي أوصى الخبراء بطبعها، فتقع في 332 صفحة.
وفـد اشتملت الفصـول الثمانية على بحوت عن الطائفتين- الخوارج- والشيعة- وما تفرع عنهما أو اتصل بهما وتشعب عنهما من فرق ذات مسميات مختلفة مع أن الأصل والهدف واحد، وهو الهدم لهذا الدين الذي اختاره الله ليكـون خاتم الأديان كلهـا، سواءً كان ذلك الهدم عن سوء قصد وفساد نية وتخطيط مدروس، كما هو الحال في فرق الشيعة الرافضة والباطنية- حيث أن أصولهم وضعها عبد الله بن سبأ اليهوديَ الحميري الماكر الذي أسلم نفاقاً، "و أوى بذره وضعها هي دعوى الوصية من الرسول صلى الله عليه وسلم لعلي بن أبي طالب رضي الله عنه بالخلافة- وأن الصحابة خالفوا تلك الوصية.
وهذا ما أثبته الكشي الشيعي الإمامي في كتابه "رجال الشيعة ص 71 في ترجمة عبد الله بن سبأ، ومثله النوبختي في فرق الشيعة ص 22 وهو شيعي. وكذلك الحاقدون من المجوس.
أو كانت بداية الهدم عن جهل متناهٍ بنصوص الشريعة وفهمها والابتعاد عن التتلمذ على الصحابة الذين شهدوا التنزيل وسمعوا من رسول اللّه صلى الله عليه وسلم وفهموا أحكـام الشريعة ومقاصدها،- وقد دفع الحاقدون على الإسلام وعلى نبيّ الإسلام والصحابة الكرام- هؤلاء الجهال إلى الطعن في حملة هذا الدين وإلىِ تحريف نصوصه- وقد كانت البذرة الأولى الخوارج الذين كفّروا الصحابة بدلاً من التفقه عليهم- وقد أخبر رسول اللّه صلى الله عليه وسلم عن وصف هؤلاء- فذكر عبادتهم وقراءتهم للقرآن، ولكنه قال: "إن تلك القراءة لا تتجاوز حناجرهم "أي لا فقه عندهم في دين اللّه.
كما وصفهم عبد الله بن عمر رضي اللّه عنه بقوله كما في صحيح البخاري في كتاب المرتدين "بأنهم عمدوا إلى آيات نزلت في الكفار فطبقوها على المسلمين"ومـا ذلـك إلا لجهلهم وعدم فقههم في الدين، وابتعادهم عن الصحابة الذين يفقهونهم في الدين.
وكلتا الطائفتين- الخوارج- والشيعة- قد سببتا لهذا الدين والمتمسكين بتعاليمه الصِحيحة متاعب أحدثت صدوعا في صفوف الأمة بأفكارها المنحرفة قديماً وحديثاً.
وأن الباحث قد قام بدراسة لأصول هذه الفرق وبين أسباب نشأتها، كـما ذكر الطوائف المتفرعة منها، وبين أهدافها وأنها كلها تسعى للوصول لغرض واحد هو هدم هذا الدين وتقويـض أركانه.
ومع وصول الباحث إلى هذه النتيجة الموثّقة بما نقله من نصوص صريحة من كتب هذه الفرق- كما سيأتي تفصيله- إلا أنه يثني على فكرة الخميني ويمدح " الحكومة الإسلامية، أو ولاية الفقيه"فيقول: ولاية الفقيه وقيام الفقهاء - بإقامة الدولة الإسلامية للنظر في إقامة أمر الدين وتنظيم شؤون الناس...الخ نيابة عن الإِمام- خطوات طيبة في مدّ الجسور بين السنة والشيعة ص 243-244.
بل يرى أن من ترك رأيه من الطوائف المنحرفة واعتنق مذهب الأمامية شأنه ينبغي أن يشاد به لأنه اتّجه إلى سبيل تصحيح العقيدة، ص 332.
ثم وضـع الحلول للمسائل المعلقة بين السنة والشيعة كما يرى- وهي حلول تنازل أهـل السنة عن معتقدات الشيعة الإِمامية- في دعوى تحريف القرآن، وتكفير الصحابة، والطعن في السنة، ص 242- 244.
مع أنه أثبت في ص 240 من كتب الإِمامية المعاصرين اتهامهم للصحابة بالوضع والتزوير والكذب.
وسيأتي هذا مفصلاً في موضعه... بعد ذكر ما للباحث من جهود في هذا البحث.
ونبدأ بحديثه عن الخوارج والذي بدأه من ص 51- 99 ثم الحديث عن ظاهرة الخروج في هذا العصر والحديث عن جماعة التكفير والهجرة من ص 108-146.
فقد ذكر الباحث تأريخ نشأة الخوارج، ومبادئهم ومعتقداتهم، ومن أهمها تكفير مرتكب الكبيرة في الدنيا والآخرة، ففي الدنيا لا يرث ولا يورث ولا يدفن في مقابر المسلمين، وفي الآخرة خالد مخلد في النار.
وغير ذلك من الأفكار والمعتقدات المخالفة لمنهج وعقيدة أهل السنة والجماعة.
وقد بين الباحث تلك الأفكار والمعتقدات سالكاً في ذلك مسلك البحث العلمي، وذلك بإيراد النصوص من الكتاب والسنة الدالة على ذلك، موثقة من مصادرها ذاكرا الجزء والصفحة.
والـذي ميز هذا البحث في نظري ربط البـاحث بين أفكـار الخـوارج ومناهجهم في تعاملهم مع النصوص، ومع العلماء بل سادات العلماء وهم الصحابة.
وبين أفكار المعاصرين من جماعات التكفير والهجرة ومن سلك مسلكهم في الحكـم على علمـاء الأمـة المخالفة لعقيدتهم- بالكفر- ثم تعاملهم مع النصوص وفهمها، ونبذ أراء ومؤلفات العلماء من سلف هذه الأمة.
لا فرق في ذلك بين الفرق التي احتفظت باسمها التاريخي- كالأباضية، التي أورد البـاحث من مصـادرهم ومؤلفاتهم، أفكارهم وعقائدهم في تكفير أصحـاب المعـاصي وتخليدهم في النار، والقـول بخلق القرآن ونفي رؤية المؤمنين ربّهم في الآخرة، وكـل معتقـدات المعتزلـة في باب الأسمـاء والصفات، ورأيهم في الصحابة.
أو من سبقت الإشارة إليهم- من تسمية من سموا أنفسهم بجماعة التكفير والهجـرة الـذين حكموا على من سوى جماعتهم بالكفر، لا فرق بين حاكـم ومحكوم، دون إقامة الحجة وإزالة الشبهة عن المحكوم عليهم، ودون الفرق بين القول والقائل، لأن القول قد يكون كفرا، والقائل لا يكفر إلا بعد إقامة الحجة وإزالة الشبهة عنه، كما هو منهج أهل السنة والجماعة.
وإن لم يتعرض الباحث لهذه القاعدة.
وقد وثق الباحث كما قلت أقوال الإباضية من كتبهم- ولم يطلع على كتاب جديد لمؤلف معاصر المسمى "الحق الدامغ "للشيخ أحمد بن حمد الخليلي، المفتي العام لسلطنة عمان، طبعة عام 1409 هـ فقد صدر بعد طبع كتابه، الـذي خصصه لثلاث مسائل هي: القول بخلق القرآن، نفي الرؤية، خلود أصحاب المعاصي في النار، حيث قال في ص 20: للإباضية فيها موقف لم يتفق مع رغبات أولئك الحاقدين... الخ.
وهذا يوضح للقارئ أن تلك الأفكار الهدامة لم تزل سارية في الأمة، ولم تكن تحت التراب كما يقول بعض الكتاب.
أما جماعة التكفير والهجرة- فقد أورد شبههم التي استندوا عليها في تكفير من سواهم وناقشها، ورد عليها بما أورده العلماء في الرد عليهم، وفي تعسفهم وتحريفهم للنصوص التي يستدلون بها، وقد أجاد الباحث في ذلك من حيث الأسلوب والعـرض، وكيفية الاستدلال، والتحليل، ثم ربط أحـوال الناس وواقعهم وأفكارهم المعاصرة بالأفكار القديمة كما سبقت الإِشارة لذلك- وهذا هو المنهج السليم المفيد في دراسة الفرق، لا السرد التاريخي. وقد انتهى البحث عن الخوارج ومن سلك مسلكهم بنهاية ص 177.
الفصـل الرابـع
الشيعة الإمامية الإثنا عشرية وأهم تعاليمهم ص 179
تحدث الباحث عن هذه الفرقة من الشيعة.
فعرفهم وذكر تعاليمهم، وأورد أسماء أئمتهم- حسب دعواهم-.
وإلا فأولئك من أهل السنة والجماعة، وأولهم الإِمام علي بن أبي طالب رضي اللّه عنه الخليفة الراشد رابع الخلفاء المشهود له بالجنة، والذي تبرأ من أفكار الشيعة الرافضة التي نسبوها إليه، في الإمامة فقد أعلن أن الرسول صلى الله عليه وسلم لم يوص إليه بشيء في ذلك، وفي تفضيله على الشيخين فقد خطب وقال: من فضله على أبي بكر وعمر فسيحدّه حد المفتري، وغير ذلك مما هو مثبت في مناقبه وفضائله.
وأما الحسن رضي اللّه عنه، فخلافته من خلافة الخلفاء الراشدين، وقد أثنى عليه رسول اللّه صلى الله عليه وسلم وأنه سيد شباب أهل الجنة، وأن اللّه سيصلح به بين فئتين عظيمتين من المسلمين- لكن الشيعة غاضهم ذلك الصلح- فقالوا له: يا مسود وجوه المؤمنين، كما في البداية لابن كثير.
أما بقية من جعلوهم أئمة إلى الثاني عشر المختفي في السرداب الذي لم يخلقه اللّه فلم يل أحد منهم أمر المسلمين، ولكنهم أهل بيت رسول اللّه صلى الله عليه وسلم تجب محبتهم... الخ.
وكان بودي لو أنّ الباحث أشار إلى ذلك.
وقد أساء الشيعةُ إلى أهل البيت بدعوى حبهم وموالاتهم، لأنهم اتخذوا هذه الدعوى ستارا لهدم قواعد هذا الدين، وقد أثبت الباحث ذلك، كما أورد الباحث الكثير من عقائدهم الباطلة وناقشها ورد عليها بما هو الحق من أقوال أهل السنة والجماعة، ومن كتب الشيعة الإمامية أنفسهم القديمة والمعاصرة.
ومن أهم عقائدهم الباطلة التي أوردها الباحث ورد عليها ما يأتي:
أولاً: الوصية من رسول اللّه صلى الله عليه وسلم لعلي رضي اللّه عنه بالإمامة بعده مباشرة، وأن الصحابة خالفوا أمر رسول صلى الله عليه وسلم في تلك الوصية فاغتصبوا حق علي بن أبي طالب رضي اللّه عنه.
وقـد أورد الباحث أدلتهم في النص على إمامة علي بن أبي طالب بعد النبي مباشرة، فذكر الآيات التي استدلوا بها على ذلك.
ثم ناقشها وردها بالأدلة الصحيحة الصريحة من أقوال أهل السنة، فبين أنه لا دليل لهم في الآيات التي أوردوها وأن الأحاديث التي أوردوها في النص موضوعة- وأما الأحاديث الصحيحة فإنها لا تدل على المدعى ص 192.
ثم ربط بين قول وعقـائد الشيعة- الإمامية- السابقين والمعاصرين في الإمامة ومنزلة الإمام.
فالإمامة ركن من أركان الدين ومنصب إلهي كالنبوة ص 197.
وقد ذكر من المعاصرين عبد الواحد الأنصاري الشيعي المعاصر- صاحب كتاب أضواء على خطوط محب الدين الخطيب، نقل عنه من ص 98،99.
وآية اللّه الخميني من كتابه "الحكومة الإسلامية"ص 52 ونقل عنه قوله: فإن للإمام مقاما محمودا ودرجة سامية وخلافة تكونية تخضع لولايتها وسيطرتها جميع ذرات الكون... الخ ص 199 ثم ذكر في آخر هذه الصفحة والتي تليها عن الخميني من الحكومة الإسلامية ص 141- أن علي بن أبي طالب رضي الله عنه- هو الحاكـم المهيمن الشرعي على شؤون البلاد والعباد وأن الملائكة تخضع له... الخ.
ثانياً: العصمة للأئمة- فلا يجوز عليهم المعصية ولا الخطأ ولا النسيان ص 203.
وقد رد على الشيعة هذه الدعوى وبين وجهة رده وهي وجهة سليمة، كـما في ص 205.
ثالثاً: الرجعة قال: فقد نادى الشيعة برجعة الأئمة وأرادوا بذلك أن يعود الإمام إلى الظهور بعد الغيبة أو الاختفاء أو إلى الحياة بعد الموت.
وبين أن أصول هذه الدعوى يهودية... الخ ص 207.
ثم ذكر من يحاول تفسير هذه الرجعة من الشيعة المعاصرين برجعة الدولة والأمـر والنهي، ونفى أنَّ الـرجّعـة بالمفهـوم الأول ليست من معتقـدات الإمامية... الخ ص 209.
ثم رد على هذا المفهوم أو الدعوى- بأن الشيعة جميعا لا يشكون في عودة الإمـام المنتظر أو الإمـام الغـائب الذي يحقق دولة الإسلام، ثم ذكر اتهامهم ودعواهم أن النبي صلى الله عليه وسلم لم يحقق دولة الإسلام في صورتها الكاملة... الخ ص 210.
ثم قال: ولاية الفقيه:
وذكر عقيدة الشيعة أن قيام الدولة لا تكون إلا مع الإمام المعصوم وعلى يديه، قال: ومن ثم عطل هؤلاء إلى عهـد قريب صلاة الجمعـة، بل حرم بعضهم أداءها حتى يخرج الإمام المنتظر...
وأن فريقا منهم يرون أن ولاية الفقيه بمعنى أن الفقيه الشيعي له الولاية العامة... إلى أن قال: وقد تبلورت هذه الآراء عند الشيعة المعاصرين فيما يعرف بنظرية ولاية الفقيه التي أضفى عليها آية اللّه الخميني بعدا سياسياً وأخرج بها المذهب الشيعي من طور الجمود السياسي المتمثل في انتظار عودة الإمام الغائب ليقيم دولة الإسلام- إلى القول بوجوب سعي الفقهاء إلى إقامة دولة يحكمها الإسلام... الخ ص 211- 216- المرجع الحكومة الإسلامية.
رابعاً: التقية:- وهي النفاق عند أهل السنة والجماعة- وتسعة أعشار الـدين عنـد الشيعة الإمامية، بل نقلوا نصوصا نسبوها إلى من يدعون أنهم أئمتهم، وقد نقلها الباحث ص 217، منها قولهم نسبة لجعفر الصادق: التقية ديني ودين آبائي. "ومن لا تقية له لا دين له ""وأنها تسعة أعشار الدين"- هذه الروايات في الكافي وعقائد الصدوق- الهامش 1 لنفس الصفحة 217.
تم ذكر الباحث- أن الشيعة تعد التقية مبدأ أساسيا في حياتهم الخاصة والعامة وجعلوها ركنا من أركان مذهبهم ثم بين أنه كان للتقية شأن خطير في كل أحداث الشيعة التاريخية... الخ ص 217- 218.
هذا بعض كلام الباحث عن التقية وقـد ذكـر أمثلة لاستعمـال الشيعة واستخدامهم للتقية.
إلا أن الباحث يظهر أنه لم يطلع على الكتاب الخاص بالتقية من تأليف الخميني ولهذا اكتفى بإشارته في الحكومة الإسلامية ص 142 كـما في هامش ص 218- إلى كيفية استعمال التقية عند الخميني في الحكومة الإسلامية، فظن أن التقية أصبحت غير ذات أهمية عند الشيعة، ولهذا حينما جاء الباحث إلى إبداء وجهة نظره في التقريب وقع منه ذلك الخطأ الذي سيأتي مناقشته بعد قليل.
خامساً: عقيدة المهـدي- وقـد صرح الخميني في كتـابـه الحكـومـة الإسلامية بتلك العقيدة ودعى له بتعجيل الفرج.
وقـد نقـل الباحث في ص 216 المادة الخامسة من دستور الجمهورية الإسلامية الإيرانية وفيه- تكون ولاية الأمر في غيبة الإمام المهدي "عجل اللّه فرجه "في جمهورية إيران الإِسلامية للفقيه العادل... الخ ولكن الباحث يقول هذه المشكلة انتهت، والعقلاء يقولون ليتها لم تنته.
وفي ص 226 قال: موقف الأمامية الإِثني عشرية من القرآن والسنة والصحابة.
سادساً : الشيعة والقرآن:
قال : أما القرآن فقد زعم بعض الشيعة أنه قد حرف وأسقطت منه بعـض ا لسور... الخ.
قال: وقـد ردد هذه الافتراءات على القرآن العـديد من علماء الشيعة الإمامية، وعلى رأسهم حجتهم المشهـور أبـو جعفـر محمد بن يعقوب الكليني... الخ.
إلى أن قال: وقد زعم الكليني أنه لم يجمع القرآن كله إلا الأئمة... ص 227 المرجع الهوامش في نفس الصفحة وقد ذكر في ص 228- 229 أمثلة لدعواهم الباطلة. وفي ص 230 ذكر كتاب "فصل الخطاب في إثبات تحريف كتاب رب الأرباب "لحسين بن محمد تقي النوري الطبرسي المتوفى سنة 1320 هـ الذي أثبت فيه- أن كل الشيعة الإمامية مجمعون على تحريف القرآن- حتى المشائخ الأربعة المنسوب إليهم الخلاف للشيعة- حيث أثبت أنهم يقولون ذك- بدليل أنهم رووا الأحاديث التي فيها التحريف في كتبهم ولم ينقدوها.
وقد نقل الباحث ذلك في ص 231.
ومـع نقله هذا فسيأتي قول الباحث ص 243 سطر 15- أنه وجد شبه إجماع لدى الشيعة على نفي أي تحريف بزيادة أو نقص عن القرآن.
هكذا يقول- والعكس هو الصحيح، ونقله هذا يثبت ذلك.
سابعاً: الشيعة والصحابة: ص 235
وقـد نقـل الباحث عن الشيعة طعنهم في الصحابة وتجريحهم لهم من كتبهم الأصيلة مثل الكافي للكليني. ورجال الكشي. والاحتجاج للطبرسي، وغيرها من المراجع الأساسية عند الشيعة الإمامية.
ثم بين أن هذه العقائد السابقة- لازالت بعينها يرددها الشيعة المعاصرون ثم مثّل:
بعبد الواحد الأنصاري- صاحب كتاب "أضواء على خطوط محب الدين الخطيب"ص 102-103 هامش 3 من ص 235- نقل منه اتهام الصحابة بأنهم تآمروا على إبعاد علي رضي اللّه عنه عن الخلافة، بل تآمروا على قتله والتخلص منه، وأنهم حاربوا فاطمة بنت رسول الله صلى الله عليه وسلم وكادوا يحرقون عليها منزلها... الخ.
ثم أضاف الباحث في ص 236 وهو كلام جيد فبدأ من السطر العاشر فقال: ومما يؤسف له أن بعض الشيعة المعاصرين لا زالوا يرددون مثل هذه التهم الباطلة ضد الصحابة رضوان الله عليهم ويصفونهم بأقذع الأوصاف ويتهمونهم بأبشع التهم، فهم في نظرهم طلاب دنيا قبلوا الإسلام ظاهرا طمعا في الحكـم والسلطة وأضمروا الكفر والنفاق والزندقة... الخ.
وأثبت الباحث المرجـع في نفس الصفحـة هامش 2 كشف الأسرار للخميني ص 130-131.
وقد رد الباحث كما في ص 237- 239 على هذا الكاتب وأمثاله، بما كان للصحابة من دور فعال في نصرة هذا الدين ونشر تعاليمه وأنهم يمثلون جيلاً، فريدا صاغته تعاليم القرآن... الخ.
حيث نقل ذلك عن أبي الحسن الندوي- من كتابه- "صورتان متضادتان "عند أهل السنة والشيعة الإمامية... الخ.
ثامناً: الشيعة والسنة: ص 240.
قال الباحث: قد كان لنظرة الشيعـة ورأيهم في الصحابة أثر كبير في موقفهم من السنة النبوية، إذ أنكر الشيعة كل الأحاديث التي وردت عن طريق هؤلاء الصحـابة، بل أنهم شنوا هجوما عنيفا على رواة الحديث كأبي هريرة وسمرة بن جندب، وعروة بن الزبير، وعمرو بن العاص، والمغيرة بن شعبة، وغيرهم- واتهموهم بالوضع والتزوير والكذب.
نقـل البـاحث هذا النص عن الشيعـة الإمـامية المعاصرين في هامش ص 240 فذكر:
1- أضواء على خطوط محب الدين الخطيب- لعبد الواحد الأنصاري ص 48، 65، 68، 90.
2- الحكومة الإسلامية للخميني ص 60.
3- الشهادة "علي شريعتي "قال: وهذا الكاتب الأخير يتهم الصحابي أبا هريرة بأنه وأمثاله سلكوا طريق ابتداع الأحاديث واختلاق المتون لتدعيم حكم معاوية.
4- الشيعة في الميزان "مغنية"ص 81 وهو معاصر أيضا.
هذا ما سطره البـاحث في كتابه هذا من كتب الشيعة الإمامية القدامى والمعاصرين وهـو بحث جيد سلك فيه الباحث المنهج العلمي، فقد وثق النصوص التي نقلها من كتبهم الأساسية والمعاصرة مشيرا إلى الجزء والصفحة بأسلوب جيد وعرض حسن، كـمـا ناقش هذه الأفكـار المنحرفة التي قصد أصحابها من ورائها هدم دين الإسلام من أساسه حيث طعنوا في مصدريه، القرآن والسنة، واتهموا من نقله إلينا من الصحابة الكرام الذين اختارهم اللّه لصحبة نبيه، بالكفر والنفاق والزندقة، وفد أسلموا ظاهرا وأبطنوا النفاق من أجل الوصول إلى السلطة والحكـم… الخ.
هذا ما نقله الباحث عن الخميني.
"رأي المـؤلف "
مهم جداً- ولكن ما رأي الباحث بعد أن سطر هذه الحقائق كلها.
1- في ثورة الخميني وإقامة الدولة الإسلامية- الشيعية الإمامية.
2- وفي دعواهم تحريف القرآن... الخ.
3- وفي الصحابة الكرام.
4- وفي السنة النبوية.
أقول إن الباحث قد أبدى رأيه وما يدعو إليه من ص 242- 244.
فقال في السطر الرابع ص 242 من أسفل: وهو زيادة لم توجد في الطبعة الأولى حيث انتهى الكلام عن الصحابة والسنة ص 179 تم في ص 180 بدء الفصل الخامس، أما هذه الطبعة فقد زاد فيها من قوله:
من هذا العرض لأراء الشيعة ومعتقداتهم يتبين لنا ما يأتي، وهو من ص 242-244:
قال : أولاً- أن القضية الأساسية التي يدور حولها فكر الشيعة ومعتقداتهم هي قضية الإمامة التي انبثقت منها كل تصوراتهم عن الإمام وآرائهم حول:
القرآن - والسنة- والصحابة.
وكان لها انعكاس وأثر في مختلف مناحي فكرهم، وتعتبر من ثم نقطة الخلاف الأساسية بينهم وبين أهل السنة.
ثانيا : إننـا نجـد داخل الحركات الشيعية تبايناً في الآراء واختلافا في وجهات النظر، حول كثير من المسائل الأصولية لاسيما فيما يتعلق بتصورهم للإمام ووظيفته والقول بعصمته ورجعته واستخدام التقية والقرآن وولاية الفقيه ومشروعيتها..
تم بدء في التـدليس بكلام ينقضه قوله السابق ونقله لثباتِ المعاصرين على ما سطره أسلافهم. ثم استعمالهم جميعا للتقية كدين لأنهم يقولون: من لا تقية له لا دين له، كـما نقل هو ذلك وسبق ذكره.
ثم يقول: ويبدو أنه كان للظروف التاريخية التي حدثت فيها مواجهات بين الشيعة وخصومهم، وللأجواء العامة التي نما فيها التشيع الأثر الكبير في صياغة معتقـدات الشيعة بصورة حادة متطرفة أحياناً !! بينما نجد ميلاً إلى التفكير، واعتدالا في الرأي في الظروف التي تخف فيها حدة الصراع.
نم رتب على هذه الدعوى العارية من الدليل ما يأتي:
قال: وقد استطاع بعض الشيعة المعاصرين وإلى حد ما، تجاوز الإطار التاريخي الذي نمت فيه كثير من أفكار أسلافهم ومعتقداتهم الجانحة وبدءوا مناقشة قضايا المذهب بصورة نقدية معتدلة وتوصل بعضهم كـما سبق أن رأينا إلى أن قضية عصمة الأئمة، والرجعة، والتقية، لم تعد مقبولة... الخ.
وأقـول: إن هذا البعض يقصـد به الخميني- وسبق أن نقلت ما ذكـره الباحث عن الخميني في اتهامه- الصحابة بالكفر والنفاق والزندقة، وإنهم إنما أسلموا نفاقا في سبيل تحقيق أغراضهم الدنيوية طمعا في السلطة والحكم... الخ ص 236.
ونوجه السؤال التالي للمؤلف ونقول له:
ما هي الـظروف التي واجهت الخميني المعـاصـر- حتى يحكـم على الصحابة الكرام بهذا الحكـم الباطل الفاسد الظالم؟
كـما نقل الباحث- عن عبد الواحد الأنصاري من كتابه "أضواء على خطوط محب الـدين الخطيب "وعن "الخميني "وعن "شريعتي"وعن "مغنية"في ص 240، تكفيرهم واتهامهم عددا من الصحابة بأسمائهم بالوضع والتزوير والكذب.
فما هي الظروف التي واجهت هؤلاء المعاصرين ليصدروا هذا الحكـم الـظالم على الصحابة الكرام الذين كنت قبل قليل تدافع عنهم وتقول: إن الإمامية شنوا عليهم هجوما عنيفا فكفروهم واتهموهم بالزندقة.
فماذا أصابك بعد ذلك الحماس للحق؟.
ثم يواصل الباحث رأيه حول عقائد الإمامية لتبرأتهم أو رجوعهم فيقول في نفس الصفحة 243 سطر 15كما وجدنا شبه إجماع لدى الشيعة على نفي أي تحريف بزيادة أو نقص عن القرآن.
وأقـول إن كلامه هذا باطل بما نقله هو نفسه من ص 226- 239 عن القدامى والمعاصرين ووضح ذلك بما جاء في كتاب حسين بن محمد تقي النوري الطبرسي المتوفى سنة 1320 هـ في كتابة الذي سماه "فصل الخطاب في إثبات تحريف كتاب رب الأرباب"وقد رد فيه على الأربعة الذين نسب إليهم القول بعدم تحريف القرآن كما في ص 230- 231 ونقل الباحث رده عليهم.
ثم النّص الذي نقله عن الخميني في تكفيره للصحابة والذي سبق نقله في الصفحات السابقة.
قال الخميني عن الصحـابـة: أضمروا الكفر والنفاق والزندقة واستهانوا بالقرآن فحرفوه.. الخ انظر النص ص 236.
إذاً أين شبه الإجماع عند الشيعة على نفي تحريف القرآن- بل الإجماع عندهم على تحريفه كما أثبت النوري الطبرسي. وكما يقول الخميني.
وقبل شهرين قُدمت رسالة في الجامعة- عن موقف الشيعة الإمامية من القـران- أثبت الباحث بالتسلسل التاريخي إلى العصر الحاضر عن الإمامية أنهم يقولون بتحريف القرآن ومنهم الخميني، وكنت أحد أعضاء لجنة المناقشة وبهذا يتبين أن قول الباحث هذا ساقط لا وزن له، بل هو غش لهذه المؤسسة التي خدعها بطبعة كتابه الأولى، فلما اطمأنت إليه أدخل هذه الأفكار الدخيلة على أهل السنة في الطبعة الثانية.
ويواصـل البـاحث في التصريح برأيه، وهو في الحقيقة رأي الخميني ودعاته في الوقت الحاضر.
فيقول في ص 243:
كما يَسُود الآن في أوساطهم- أي- الإمامية- القول بضرورة قيام الدولة الإسلامية التي يتولى أمرها فقهاء المذهب وعلماؤه نيابة عن الإِمام.
ثم يقول: ولا شك أن هذه خطوات جيدة في الطريق إلى مدّ الجسور بين السنة والشيعة، سعياً إلى وحدة الأمة الإسلامية التي هي أشد ما تكون حاجة إلى تلك الوحدة... الخ.
وأقول: بل هذه هي الفتنة الكبرى التي توصل إليها الخميني، وكان أهل السنة في راحة قبل ذلك، بل فيها قطع الجسور لا مدها، وأن ما يدعو إليه البـاحث من تقريب، هو ما يدعـو إليه الخميني باسم الثـورة الإسلامية ثم تصديرها إلى أبناء السنة في العالم الإِسلامي في أفريقيا وآسيا، تحت شعار كلمـة الـمسلمين ضد المستعمـرين وأعـداء المسلمين وإنقـاذ المستضعفين، والهدف هو نشر عقيدة الشيعة الإمامية وتعاليمها باسم الإسلام وهذا هو الواقـع الموجود الآن.
وهذه الدعوى تسير تحت ستار "التقية"التي هي ركن الدين بل أساسه عند الشيعة الإمامية- كما ذكر الباحث ذلك.
وقد استعمل المؤلف "التقية" في الطبعة الأولى، وأقول.
قد قامت الدولة التي يتحدث عنها الباحث- فهل تحققت وحدة الأمة ضد أعدائها كـما يقول، أو قامت الفتن وسفك دماء الأبرياء- لأن أبناء المسلمين لا يعرفون عقائد الرافضة.
وإذا كان الباحث ينقل كلام الخميني- الذيَ فيه- حكمه على الصحابة بالكفـر والنفـاق والـزنـدقـة وأنهم حرفـوا القـرآن، وكتموا السنة (فضلا انظر ص 236) قول البـاحث: وممـا يؤسف له... الخ، هل الذي يصرح بهذا يعتقد أن أهل السنة المعاصرين مسلمين وهو يريد أن يوحد كلمتهم، وعلى أي شيء هل: على احتـرام الصحـابـة الكرام وحفظ حقـوقهم، ثم الأخذ برواياتهم الموجودة في صحيح الإمام البخاري ومسلم وجميع الأمهات، وكتب التفسير لابن جرير وابن كثير وغيرهما من علماء أهل السنة والجماعة.
اعتقد أنه لا يوجد عالم من علماء أهل السنة يعتقد ذلك، اللهم إلا دعاه التقريب، وهو في الحقيقة التنازل عن الحق إلى الباطل، ويظهر مما سطره المؤلف بقلمه أنه منهم، ولنا الحكـم بالظاهر من كلامه.
ولكن نواصـل مع الباحث لنرى رأيه في موقف الرافضة الإمامية- من الصحابة، والسنة. لأنه يرى أنه إذا قامت الدولة الإسلامية عند الشيعة بقيادة الفقهاء، نيابة عن الإمام الغائب، فقد انحلت المشكلة الكبرى، ولم يبق إلا قضايا معلقة يمكن حلها، وقد قدم الباحث الحل، فما هذا الحل الذي قدمه؟
يقول الباحث ص 243 المقطع الأخير:
وتبقى بعد ذلك بعض المسائل المعلقة- كـمسألة غيبة الإمام والاعتقاد برجعيته، وموقف الشيعة من الصحابة رضوان الله عليهم، ومن سنة رسول الله صلى الله عليه وسلم .
قال: أما غيبة الإمام والاعتقاد برجعته فإنها لم تعد ترتبط في الفكر الشيعي المعاصر بواقع المجتمع وأحوال المسلمين فيه كـما كان يتصور من قبل، إذ أن "ولاية الفقيه "أصبحت تمثل البديل العملي للرجعة، وإذا كـان ولاة الأمر من الفقهاء يمكَنهم إقامة أمر الدين... الخ.
فإن قضية الحاجة إلى إمام وضرورة رجعته تصبح نظرية... الخ ص 244.
فكأنه يرى- أن أهل السنة في ضيق وشدة من اعتقاد الإمامية- من أنه لا يجوز إقامة جمعة ولا جهاد ولا دولة إلا بحضور الإمام المعصوم.
وأن نظرية الخميني بولاية الفقيه العادل- وقيام دولته- حلت هذه المشكلة عن أهل السنة.
أقول: ألا يعلم الباحث- أن أهل السنة والجماعة والإسلام والمسلمين- كانوا في راحة نسبيّاً حين كان الشيعة الإمامية على تلك العقيدة.
وأقول نسبيا- لأن الإمامية الرافضة يتربصون بأهل السنة دائماً- فماذا فعل ابن العلقمي وزير الخليفة العباسي- وابن العلقمي رافضي- فقد دعى هولاكو وكـانت على يده إزالـة الخـلافة العباسية، فماذا صنع في بغداد، فلو رجع البـاحث للبداية والنهاية لعرف أن المفكرين من الرافضة ومنهم في العصر الحـاضر- الخميني- يدركـون أن غيبة الإمام خرافة ولكنهم يستغلون عوام الشيعة بها ويربطونهم دينيا باعتقادها ليسهل قيادتهم ولهذا صرح الخميني في الحكومة الإسلامية ونقل عنه الباحث، أنه لا يمكن الانتظار إلى وقت لا يعلم فيه خروج الإمام ويضيع الإسلام، كـما يقول هذه القرون الطويلة- فخرج بنظرية نيابة الفقيه العادل عن الإِمام الغائب- ويدعو اللّه له بالفرج أو تعجيل الفرج، ليخدع عوام الشيعة بذلك.
فأنا كنت في أثناء المناقشة لهذا البحث متحيرا في أمر الباحث- هل هذه الأفكار التي يدعو لها عن غفلة وسطحية وسوء فهم، وهي بعيدة في نظري عمن يكتب مثـل هذا البحث ؛ أو أنها- التقية الرافضية- وقد ترجح لدى الثاني، وذلك لأن الرجل أصبح وأمسى كالتي نقضت غزلها من بعد قوة أنكاثا، فنعوذ باللّه من الحور بعد الكور، ومن الظلمة بعد النور.
ولكن لننظر رأيه في الصحابة وتقديم الحل لذلك الاعتقاد:
يقول أما رأي الشيعة في الصحابة فمسألة مرتبطة في أساسها بالخلاف التاريخي حول الإِمامة، وإذا أمكن الاتفاق على تجاوز هذا التأريخ، والحكم على من شاركوا في أحداثه، مع تأكيد دور الصحابة الهام وأمانتهم وعدالتهم في نقـل هذا الـدين- والاهتمـام بدلا من ذلك بالقضايا المعاصرة ومواجهة أعدائهم، قال: فيمكن إسقاط هذه القضية من دائرة الخلاف. هكذا يقول الباحث وبكل بساطة.
وأقـول إن ما نقله عن الخميني المعـاصر وغيره، يكفي لدحـض دعوى الباحث أن أساس الخلاف تأريخي حول الإمامة.
لأن الخميني معاصر ولم يسقط عقيدته في أن الصحابة كفار ومنافقون وزنادقة، حرفوا القرآن وكتموا السنة.
وهو ما نقله الباحث، وقد كررت الإشارة إليه- لأن هذا القول من الباحث لا يدع مجـالا للشـك أنـه داعية إمـامي لتصـريحـه بهـذا القول في كتابه، ولا يستطيع التفلت من هذا، لأن التقية التي استعملها في الطبعة الأولى قد انكشف القناع عنها هنا كـما قيل:
ومهمـا تكن عند امرئ من سجيـة | وأن خالها تخفى على الناس تعلم
ومما يؤكد ذلك ما قدمه من توطئة للحكـم على قولهم ورأيهم في السنة، فهو يقول في ص 244 السطر التاسع:
أما السنة فإنه مما هو معلوم أنه دخلها كثير من الوضـع ودُسَّتْ فيها كثير من الأقوال المنسوبة إلى رسول الله صلى الله عليه وسلم - ويعني بذلك- السنة عند أهل السنة والجماعة، حيث قال: وقد قام علماء المسلمين بجهد كبير في سبيل تنقية الصحيح من الموضوع.
تم يأتي لكتب الشيعة فيقول:
وبالنسبة لكتب الشيعة التي أشرنا إلى بعـض منها، فإن الشيعة يعترفون- أو على الأقل بعض منهم- بأن في تلك الكتب بعـض الروايات الموضوعة! كما أنهم أنفسهم جرحوا بعض رواتهم، وإذا كان الأمر كذلك، فيمكن أن يقوم الشيعة المعاصرون بعمل جريء في هذا الموضوع يطبقون فيه منهج علماء الحديث... الخ الهراء.
وأقول : أولاً مهـد البـاحث بأن في كتب أهـل السنة أحاديث موضوعة وكثيرة. وقد قام أهل السنة بما يجب عليهم حيالها. والحمد للّه.
ثم يقول: أما كتب الشيعة ففيها بعض الروايات الموضوعة! فهو يعبر عنها باستحياء فيعبر بكلمة تم يقول:
والذي يعترف بذلك الوضع على الأقل بعض منهم.
قلت : ولأنهم لا يرضون بهذه الدعوى وهم يدعون عصمة من نسبوا إليهم تلك الروايات، وهذا الأقل يقول ذلك "تقية"وهي دين فلا حرج عليه.
ثم يقول: إذا قام الشيعة المعاصرون بنقد تلك الروايات انتهى الأمر، قال: ويمكن بذلك مد الجسور ووصل الهوة بين السنة والشيعة والتي لا يفيد منها إلا أعداء الإسلام.
أقول كلمة قصيرة: إن قوله إن في كتب الشيعة بعض الروايات الموضوعة يخالف ما أثبته هو بنفسه في ص 240 بعد أن نقل عن الشيعة المعاصرين طعنهم في الصحابة واتهامهم لهم بالتزوير والكذب والوضع.
قال في سطر 4: ولم يقبل الشيعة من ثم إلاّ الأحاديث الواردة عن طريق الأئمة من أهل البيت أو ممن نسبوهم إلى التشيع كسلمان الفارسي وعمار بن ياسر، ثم قال: ويقول في ذلك أحد الشيعة المعاصرين: إن كل من قرأ كتب الشيعـة الإمـامية الإثني عشرية ومؤلفـاتهم في مختلف العلوم الإسـلامية، كالحديث والفقه والتفسير، وجد نقولها تكاد تنحصر عن النبي صلى الله عليه وسلم عن الإمام علي عليه السلام، عن شيعة الإمام الأربعة... وعن الأئمة المعصومين، وذكر الحـديث الموضوع، وهو قول علي رضي اللّه عنه: علّمني رسول اللّه ألف باب... الخ ونتيجة لهذا لم يهتموا بالإسناد.
قال : ومن ثم رفض الشيعة صحيحي البخاري ومسلم وكتب السنة... إلى أن قال: قال أبـو زهـرة عن الكـافي. إن ما فيه أخبار تنتهي عند الأئمة ولا يصح أن نقول أنه يذكر سندا متصلا بالنبي... الخ.
قلت: ومعلوم أن الصحابة الذين اجتمعوا في حجة الوداع مع رسول الله صلى الله عليه وسلم مائة ألف وأربعة عشر ألفا ولم يأخذ الشيعة إلا رواية من نسبوهم إلى التشيع لا يتجـاوز السبعة عشر من هذا العدد، كـما قال الإمام ابن كثير في الباعث الحثيث ص 181.
ومن هنا اضطر الشيعة إلى وضع الأحاديث، ومن هنا قال الإمام الشافعي: إن الرافضة أكذب أهل الأهواء.
فكيف يقول الباحث، إن في كتب الشيعة بعـض الروايات الموضوعة ؟ إن هذه الـدعـوى لا دليل عليها، بل الدليل العكس، فمن أين غطى الرافضة الأحكام الشرعية من عبادات وعقائد وسلوك ومعاملات… الخ وهم اقتصروا على الرواية عن ذلك العدد القليل من الصحابة، ورفضوا الصحيحين وجميع الأمهات من كتب الحديث التي رواها أصحاب رسول الله صلى الله عليه وسلم عن رسول الله صلى الله عليه وسلم وفيها أحاديث عن علي رضي اللّه عنه وعن أهل البيت وعن الصحابة الأربعة ومنهم سلمـان، ولم يذكـر الإمـامية تلك الروايات في كتبهم لأنهـا تكذب عقـائدهم الباطلة ومما يشير إلى أن الباحث يرى أن العقيدة الصحيحة هي عقيدة الإمامية.
ما جاء في ص 332 ما يأتي:
"ولا شك أن هذه خطوة طيبة ينبغي الإشادة بها في سبيل تصحيح عقائد النصيرية وإخراجهم من دائرة العلو والجهل والعقائد الخرافية الفاسدة الني كانوا يعتقدونها".
يقول هذا لأن النصيرية أعلنوا أن عقيدتهم ومذهبهم هي عقيدة ومذهب الإمامية الإثني عشرية. وهذا من الفصل الذي زاده عن النصيرية كما سيأتي، وهو يقول بهذا التصحيح للعقيدة عند النصيرية، بعقيدة الإِسلامية، وقد سبق نقله عن الإِمـامية بل عن زعيمهم الخميني اتهامه للصحابة بالكفر والنفاق والزنـدقة وتحريف القران... الخ فكيف هذا التصحيح؟ أليس هو كغسل نجاسة ببول كما يقال، وسيأتي توضيح ذلك في الصفحات التالية، عندما نتعرض لما زاده في هذه الطبعة عن الطبعة الأولى في هذا الموضوع ص 331.
الشيعة الزيدية من ص 245- 264
أما الشيعة الزيدية فقد كان بحثه عنهم جيدا، فقد ذكر نشأتهم وعقيدتهم في الإمامـة، واتفاقهم مع المعتـزلة في باب العقائد عموما، كـما رد على المعاصرين إنكارهم اتفاق الزيدية مع المعتزلة في عقائدهم.
ثم أشار إلى الاتجاه السلفي عند عدد من علماء اليمن ومثل لذلك بابن الـوزير وذكـر كتابيه "إيثار الحق على الخلق ""وترجيح أساليب القرآن على أساليب اليونان "والصنعاني والشوكاني.
وكـل تلك البحـوث سلك فيهـا المنهج العلمي السليم فوثق النصوص المنقولة من كتبهم والمؤلفات الأخرى، ثم عرض المعلومات عرضا حسنا.
الفصـل السادس
الإسماعيلية الباطنية من ص 265- 310
وقد ذكر أصولهم وعقائدهم وأهم فرقهم ودرس أفكارهم ووثق مصادرها، وبين أنها كلها تهدف إلى إبطال شرائع الإسلام. ويا ليته قال مثل ذلك في حق الروافض الإمامية، الذين صاروا فتنة لضعفاء العقول والإيمان أيام حياتهم، وبعد مماتهم، ولكن الدكتور أحمد- ذكرنا بقول الشاعر:
وعين الرضى عن كل عيب كليلـة | ولكن عين السخط تبدي المساويا
الفصـل السابع
النصيرية العلويون من ص 311-333
وقد ذكر أصل الطائفة وعقائدها الباطنية، ومنها دعوى حلول الله عز وجل في علي رضي اللّه عنه والأئمة من بعده ص 314- 313. وبين موقفهم من أحكام الشريعة، وأن الصلاة رمز لأسماء خمسة هم علي والحسن والحسين ومحسن وفـاطمة، وأن ذكر هذه الأسماء الخمسة يجزيهم عن غسل الجنابة والوضوء... الخ.
وقد أثبت بالنقول الموثقة من الكتب المعتمدة هذه العقائد التي يدينون بها كما أثبت عن الأئمة من أهل السنة، بأن ظاهر مذهب هؤلاء الرفـض وباطنه الكفر المحض ص 324.
كما أثبت صلة النصيرية بالإمامية ص 325 وإلى هنا ينتهي الحديث عن النصيرية في الطبعة الأولى ص 260.
حيث قال في ص 260 بعد ذكر بعض عقائد هذه الطائفة... قال: وإلى أن يكشف أمر هذه الطائفة الباطنية التي تكتم تعاليمها ومعتقداتها وتظهر غير ما تضمر.ا هـ.
أما في الطبعة الثانية، فهذا الكلام ينتهي ص 325 كـما سبق.
ثم إن الباحث ذكر عنواناً جديدا غير موجود في الطبعة الأولى، وهو قوله:
(النصيرية والشيعة الإمامية)
ثم كتـب تحـت هذا الـعنـوان عن هذه الـطائفـة ومعتقداتها من ص 325 -333 وفي ص 331 نقل نصوصا من كتب وتوصيات مؤتمرات ومنها أن وفداً من علماء إيران في السبعينات برئاسة العلامة "في عقائدهم "الشيعي السيد حسن مهـدي الشيرازي زاروا النصيرية في الجبـال والسـاحل ومنطقة طرابلس الشام والتقى الوفد بعلماء النصييرِية ووجهائهم وأهل الرأي فيهم... إلى أن قال: وأصدر الجميع في ذلك بياناً أبرزوا فيه أمرين:
الأول: أن العلويين هم شيعـة ينتمـون إلى أمير المؤمنين علي بن أبي طالب بالولاية والنسب... الخ.
الثاني: أن "العلويين "و"الشيعة " كلمتان مترادفتان مثل كلمتي "الإمامية"و"الجعفرية".
قال: وقد صدر هذا البيان تحت عنوان "العلويون شيعة أهل البيت"بيان عن عقيدة العلويين أصدره الأفاضل من رجال الدين من المسلمين "العلويين "وقد وقعه ثمانون شيخا ووجيها ومثقفا...
وختموا بيانهم بالقول. "هذه هي معتقداتنا نحن المسلمين (العلويين) ومذهبنا هو المذهب الجعفري ".
وكلمـة أو تسمية "الشيعي والعلوي"تشير إلى مدلـول واحد، وإلى فئة واحدة وهي الفئة "الإمامية الإثني عشرية".
والسؤال : ما هو تعليق الباحث على هذا المؤتمر الذي تمخض عن أمرين:
الأول: أن النصيرية- شيعة-.
الثاني: أنهم إمامية إثني عشرية في العقيدة والمذهب.
إن الباحث قد أشاد بهذه الخطوة وأنّها خطوة طيبة في سبيل تصحيح العقيدة !
فيقول بعد أن انتهى من نقل تلك التوصيات ص 331 سطر 12:
"ولا شك أن هذه خطوة طيبة ينبغي الإشادة بها في سبيل تصحيح عقائد النصيرية وإخراجهم من دائرة الغلو والجهل والعقائد الخرافية الفاسدة التي كانوا يعتقدونها".
وإن القارئ ليعجب لما يشيد به الباحث لانتقال النصيرية أو بعضهم من عقـائـدهم التي ذكـر أن فيهـا الغلو والجهـل والعقـائد الفاسدة، إلى سبيل التصحيح وهو اعتقاد عقائد الإمامية.
ولا أدري هل الكـاتب نسي ما نقله في ص 199- 200 عن الحكومة الإسلامية للخميني حيث قال: إن لأئمتنا درجة لا يبلغها ملك مقرب ولا نبي مرسـل... الـخ وقـولـه: إن عليًّا هو الحـاكـم المهيمن على شؤون الكون ومجرياته وأن الملائكة تخضع له. فإذا لم يكن هذا غلو فما الغلو؟
وكما سبق أن الباحث نقل عقائد الإمامية نقلا مستفيضا من كتبهم القديمة المعتمدة عندهم، والمعاصرة من دعاتهم وذكر فيها هذا الغلو، وأنهم يعتقدون تكفير الصحابـة، بل نقـل من كشف الأسـرار قول الخميني: إن الصحابة - طلاب دنيا قبلوا الإسلام ظاهرا طمعا في الحكم والسلطة، وأضمروا الكفر، والنفاق والزندقة، وفي سبيل تحقيق أغراضهم الدنيوية تلك استهانوا بالقرآن فحرفوه، وبالسنة فكتموها ولعبوا بها... ". انظر ص 236 وفي ص 240 ذكر رأي الإمامية في السنة وفي الصحابة، وإليك مقتطفات من كلام الباحث، قال من أول الصفحة تحت عنوان: الشيعة والسنة:
"قد كان لنظرة الشيعة ورأيهم في الصحابة أثر كبير في موقفهم من السنة النبوية، إذ أنكر الشيعة كل الأحاديث التي وردت عن طريق هؤلاء الصحابة بل إنهم شَنُّـوا هجـومـا عنيفـاً على رواة الحديث كأبي هريرة وسمرة بن جندب وعـروة بن الزبير، وعمرو بن العاص، والمغيرة بن شعبة وغيرهم، واتهموهم بالوضع والتزوير والكذب ".
هذا كلام الباحث وهو صادق فيه فقد وثقه من كتبهم المعاصرة وهي:
1- أضواء على خطوط محب الدين ص 48، 65، 68، .9 لعبد الواحد الأنصاري، وهو عندي.
2- من الحكومة الإسلامية للخميني ص60
3- الشهادة، لعلي شريعتي، قال: وهذا الكاتب الأخير يتهم الصحابي الجليل أبا هريرة بأنه وأمثاله سلكوا طريق ابتداع الأحاديث واختلاق المتون.. الخ، انظر الصفحة المذكورة والهامش منها رقم (1).
وهـذا الحـديث هو عن تعاليم الشيعة الإمامية الإثني عشرية حيث بدأ بتعدادها من ص 182- 244 وقد أورد في هذه الصفحات عقائدهم في:
1- الإمامة- وظيفة الإمام- عصمة الإمام- الرجعة- ولاية الفقيه- التقية- موقف الإمامية الإثني عشرية من القرآن- والسنة، والصحابة-.
وقد بين الباحث عقائد الإمامية في تلك المسائل وغلوهم فيها، وتكفير الصحابة وأنهم زنادقة... الخ.
والسؤال: فإذا انتقل النصيرية من عقائدهم الفاسدة- إلى عقائد الإمامية فهـل صححـوا عقائدهم بهذا التبديل، وعند الإمامية الغلو في الأئمة وأنهم يعلمـون الغيب، ودعـوى العصمة لهم، ثم اعتقادهم تحريف القرآن، وأن الصحابة حرفوا القرآن وكتموا السنة وأنهم زنادقة، كما أثبت ذلك الباحث نفسه.
فهل هذه خطوة إلى التصحيح- نترك الجواب للقارئ.
أمـا الباحث فقد سبق كلامه في ص 242- 244 والتي زادها في هذه الطبعة وأنه دعى فيها إلى التنازل للإمامية عن هذه العقائد التي لازالوا يدعون إليها وذلك بعد اعتقادها.
فقد قال في ص 244 سطر 7 بعد إسقاط طعن الإمامية على الصحابة قال:
والاهتمام بدلاً من ذلك بقضايا المسلمين المعاصرة أو مواجهة أعدائهم، فيمكن إسقاط هذه القضية من دائرة الخلاف.
وهنا أذكـر نفسي وكل مؤمن بأن يدعو بدعاء رسول اللّه صلى الله عليه وسلم وهو قوله: "يا مقلب القلوب ثبت قلوبنا على دينك ".
فالباحث هدانا اللّه وإياه إلى الصواب، ينقل عن معاصرين وكتب معاصرة يطعن أصحابها في أهم مصدري الإسلام- الكتاب والسنة.
وفي الـذين نقلوا إلينـا الكتـاب والسنـة، وهم الصفـوة المختارة الذين اختارهم اللّه لصحبة نبيه ولحمل هذه الرسالة الخاتمة، فيكفرونهم ويتهمونهم بالنفاق والزندقة وتحريف القرآن وكتم السنة.
وقد درس عقيدة "التقية "وأنها تسعة أعشار الدين أو الدين كله كـما نقل ذلك هو بنفسه.
ثم بعد ذلك كله- يدعو لإِسقاط هذه القضايا الأساسية كـلها، ويدعو لأن يجتمع أهل السنة مع من يصرح بكفر الصحابة وبكفر أهل السنة جميعا، وبغير ذلك مما لا يتسع المجال لذكره- من أجل شعار رفعه هؤلاء وهو جمع كلمة المسلمين ضد أعدائهم. وهو يعلم علم اليقين من هم أعداؤهم الذين يعنون.
ولكني أعتقد أن الدعوة إلى هذه الفكرة، جاءت من شؤم جملة وردت في التقديم لهذه الطبعة، ولم ترد في التقديم للطبعة الأولى:
هذه الجملة هي القاعـدة التي وضعها بعـض الدعاة المعاصرين ولكنه رحمه اللّه وعفى عنه، أطلقها ولم يقيدها، فصارت على ألسنة الكتاب والدعاة إلى جمـع الكلمـة- يتحـدثـون بها على إطلاقها، ولهـذا أدخلوا تحتهـا المتناقضات، هذه القاعدة: هي قولهم:
"نجتمع على ما اتفقنا فيه ويعذر بعضنا بعضا فيما اختلفنا فيه، مادامت تجمعنا كلمة التوحيد، ووحدة الرسالة والإيمان بالكتاب والسنة".
جاء هذا التعبير في التقديم للطبعة الثانية ص 5.
أما التقديم للطبعة الأولى فقد جاء في ص "و"بعد شكر المؤلف على دراسته قوله:
وإذ يشكر الأساتذة الذين راجعوا الكتاب، والجهات العديدة التي أوصت بنشره، ليرجو أن يكون لبنة في مسيرة توحيد الأمة الإسلامية ولم شملها على الحق والهدى.
وهذا هو ما يدعو إليه أهل السنة والجماعة، وعلى رأسهم علماء هذه البلاد وهو جمع شمل الأمة على الحق والهدى.
وهو في كتاب اللّه الذي تكفل اللّه بحفظه من التحريف والتبديل، وفي سنة رسول اللّه صلى الله عليه وسلم الوحي الثاني المبينة والموضحة لكتاب اللّه عز وجل فالواجب على المؤلف أن يدعو الإمامية إلى التنازل عن عقائدهم الباطلة التي لا يزالون عليها إلى الحق.
وأقـول باختصار في التعليق على هذه القاعدة، لأن الباحث جاء بهذه الزيادات في الطبعة الثانية التي نحن بصدد نقدها وتوجيهه فيها إلى التي هي أقوم، فبين بذلك فساد هذه القاعدة المطلقة.
أقول إن الأئمة الأربعة اختلفوا في اجتهاداتهم في مسائل كثيرة، وعذر بعضهم بعضاً فيما اختلفوا فيه، وهكذا أهل السنة والجماعة المتبعون لمنهج الأئمة المتمسكون بأقوالهم، إذ كل إمام قال: إذا خالف قولي قول رسول اللّه صلى الله عليه وسلم فاضربوا به عرض الحائط.
ولكن السؤال: هل أولئك الأئمة اختلفوا في أصول العقيدة؟
هل اختلفوا في القرآن فقالوا إنه حرف وبدل وعذر بعضهم بعضاً، هل اختلفوا في عدالة الصحابة حملة القرآن والسنة، وقالوا عنهم إنهم حرفوا القرآن وكتموا السنـة، ووضعـوا الأحاديث كذباً على رسول اللّه صلى الله عليه وسلم وأنهم منافقون وزنادقة، ثم عذر بعضهم بعضاً.
هل قال أحد أن الصحابة كفروا وارتدوا إلا سبعة عشر صحابياً، وأن الذين أورد البـاحث أسمـاءهم كأبيِ هريرة، والمغيرة، وسمرة... الـخ كذابين ومزورين، وعذر بعضهم بعضاَ في ذلك؟
أقول : هذه كتب أهل السنة التي ألفت في سبب الخلاف بين الأئمة وعذر بعضهم بعضا فيما اختلفوا فيه.
إنهم اختلفوا في مسائل في الفروع، وانظروا كتاب "رفع الملام عن الأئمة الأعلام"لسيخ الإسلام ابن تيميه. وفصلاً كاملا في: "كتاب أصول الأحكام "لابن حزم، وغيرهما مما ألف في هذا الشأن.
أما المعاصرون من الكتاب والدعاة، وأصحاب العواطف، فلم يرجعوا إلى كتب العلماء بالشريعة الإسلامية وأحكامها، وينظروا في الكتب التي ألفوها وبينوا فيها الأمور التي اختلف فيها علماء الأمة الإسلامية، علماء أئمة أهـل السنـة والجمـاعة، حتى يستنيروا بفهمهم لنصـوص الكتاب والسنـة وبعلمهم، ويعرفوا المسائل التي اختلف العلماء فيها، وسبب الخلاف فيها.
وإنما دفعتهم عواطفهم إلى أن يلهجوا بهذه القاعدة التي جمعت تحت شعارها المتناقضات.
ومن الأدلة على ما أقول: هذا الكتاب والكاتب.
وإذا نظرنا إلى هذين السطرين اللّذين جاء بهما في هذا التقديم للطبعة الثانية ص 5، المخالفة لتقديم الطبعة الأولى.
فهو يقول فيها:
"... مادام تجمعنا كلمة التوحيد، ووحدة الرسالة، والإيمان بالكتاب والسنة".
وأقول إن الباحث أو المؤلف: قد أورد في كتابه هذا من معتقدات هذه الطائفة ما ينقض قاعدته هذه- فالإيمان بالكتاب وهو القرآن، يؤمن أهل السنة والجماعة بأنه محفوظ لم يحرف ولم يبدل، بل ولا نقص منه حرف واحد، لقوله تعالى {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} الحجر : 9.
والمؤلف أثبت عن هذه الطائفة القدامى منهم والمعاصرين قولهم: إن القرآن محرف. وإن السنة كتمها الصحابة. وإن الصحابة الذين نقلوا لنا القرآن والسنة منافقون وزنادقة.
فإذا كان الأمر كذلك حسب عقيدة هؤلاء الرافضة، فهل يا ترى بقي لهم مع المسلمين مشـاركـة في كلمة التوحيد، ووحدة الرسالة والإيمان بالكتاب والسنة أو اجتماعا على كلمة الحق والهدى كلا. لأن إيماننا وإسلامنا وتوحيدنا هو في كتاب ربنا وسنة نبينِا.
فكيف نتلقى ذلك عن كـفار ارتدوا بعد وفاة رسول اللّه صلى الله عليه وسلم مباشرة حسب عقيدة الرافضة الباطلة.
فأقول: ألا يكفي هذا دليلا على أن هذه الأفكار التي يحملها المؤلف ويدعـو إليها أنها من معطيات هذه القاعدة المطلقة، وهي بإطلاقها فاسدة وليست من قواعد أهل السنة والجماعة، وقد ترتب على الإيمان بها والدعوة إليها نشر هذه الأفكار والدعوة إليها- وهي أفكار منتشرة- ولكن المشكلة كونها تنشر من مركز الملك فيصل للبحوث والدراسات الإسلامية.
الفصل الثامن- الـدروز ص 235
وقد ذكر الباحث أصولهم وعقائدهم وموقفهم من الإسلام، وقد أثبت في بحثه فساد عقائدهم وتأليههم الحاكم بأمر اللّه ص 343.
كما ربط بين العقائد القديمة لهم- وبين عقائد المعاصرين وإنهم لازالوا على تلك العقائد، ومثل بما نقله "الشكعة عن كـمال جمبلاط "فبين عقائدهم ومـا يدينـون به، كمـا ذكـر مجمـع الـدروز وطقوسهم التي يمـارسـونهـا ص 351- 352، كمـا ذكـر أمـاكن وجـودهم وأعدادهم، وصلتهم القوية بإسرائيل، وأثبت بالنقول من كتبهم وكتب أهـل السنة أنهم من ألد أعداء الإسلام والمسلمين.
وكان عرضه لتلك الأفكار والعقائد الفاسدة ورده عليها جيدا.
أما الخـاتمة وهي من ص 355-356 ,أي في صفحتين، فقد ذكر فيها خلاصة جيدة لما تضمنه بحثه، من تبرئة عثمان بن عفان رضي اللّه عنه مما نسب إليه إبان الفتنة. ثم ظهور الفرقتين بعد مقتل عثمان رضي اللّه عنه - وهما الخوارج، والشيعة وما تفرع عنهما.
ثم ذكر أن الخوارج تمسكوا بظواهر بعـض الآيات، وفهموها فهما خاصاً، ولم يربطوها بالآيات الأخرى... الخ.
كما ذكر بعض الجماعات المعاصرة التي سلكت هذا المسلك- كـجماعه التكفير والهجرة- ثم ذكر الفرقة الثانية الشيعية- وبين فساد عقائدها، وتمسحها بأهل البيت وجعلهم ستارا لنشر عقائدهم الفاسدة، ثم تشكيكهم في القرآن والسنة، والتهجم على الصحابة... الخ.
(إقـتراح)
وأخـتم هذه الدراسة باقتراح موجه إلى المسؤولين عن مراكز البحوث العلمية لدراسته، وهو"إعادة النظر مرة أخرى فيما يضيفه المؤلف في مادة كتابه إذا أرادت الجهة إعادة طبعه بعد طبعته الأولى المحكمة".
لأن العادة جرت في هذه المراكز أن البحث المقدم لها بعد إرساله إلى لجان التحكيم التي توصي بصلاحيته للنشر، إذا طبعوه ثم أرادوا إعادة طبعه وقدموه للمؤلف للنظر فيه وإضافة ما يريد إضافته أو تعديله، وبعدما يضيف فيه ما يراه يعيده إليهم، ولثقتهم به لا ينظرون في تلك الزيادة.
وإني أرى أن تدرس هذه الزيادات المضافة من متخصص يوصي بإجازتها ونشرها لاسيما الكتب المؤلفة في الموضوعات المهمة التي لها الأثر في مصير الأمة وتوجيه أفكار شبابها إلى ما يضر بعقائدهم ويدخل الشكوك عليهم، فهم أمانة في أعناقنا.
وسبق قولي: بأني أعجبت بالبحث في بدايته، ولكني فوجئت لما وصلت إلى ص 242- 244 سطر 4 من أسفل، وهي من الصفحات المضافة لهذه الطبعة الثانية، بحيث أن الباحث نسف كل ما أثبته عن الإمامية من عقائد باطلة، ثم بدء يضع حلولاً لتنازل أهل السنة والجماعة عما سطره هو بقلمه عن الإمامية المعاصرين.
وكان الأجدر به أن يدعو الإمامية للتنازل عن باطلهم، وأعظمه تكفيرهم للصحابة واتهامهم لهم بالزندقة وأن يصدقوا ذلك لا بالقول "تقية "ولكن بالفعل فيأخذوا ما في الصحيحين والسنن من رواياتهم ويعملوا بها في عقائدهم وأحكامهم.
وحيث أن هذه الأفكار في نظري خطيرة، وقد دست في هذه الطبعة الثانية لهذا الكتاب، فإني أقدم هذه الدراسة نصيحة لمن وقعت هذه الطبعة في يده أن يتنبه لما فيها، واللّه من وراء القصد. والحمد للّه رب العالمين.


 العدد 103-104 - البدهيات في القرآن الكريم

البدهيات في القرآن الكريم
د. فهد بن عبد الرحمن بن سليمان الرومي
أستاذ مشارك ورئيس قسم الدراسات القرآنية
كلية المعلمين - الرياض -
مقدمة
الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين، نبينا محمد وعلى آله وصحبه أجمعين.. أما بعد:
فقد كان الناس في جهالة جهلاء وضلالة عمياء فأنزل الله تعالى هذا القرآن وأخرجهم به من الظلمات إلى النور وصاروا بعد أن كانوا في أدنى درجات الجاهلية خير أمة أخرجت للناس.
آمنوا بالقرآن واتبعوه وساروا على نهجه وانقادوا لحكمه بعد أن أدركوا ساعتها إعجاز الذي لا يمكن أن يأتي بمثله بشر.
واقتضت حكمة الله تعالى أن يكون هذا الكتاب خاتم الكتب فكان إعجازه مصاحباً له عند كل أمة، ومع كل جيل وفي كل قرن.
فنيت أُمَمٌ وذهبت أجيال، والقرآن هو هو مازال إعجازه متجدداً ومازال عطاؤه مستمراً يعلن أنه صالح لكل زمان ومكان.
وتعددت وجوه إعجازه وتنوعت يدرك منها الناس في كل عصر وجوها وتغيب عنهم وجوه.
حتى ما كان يعتقد أنه قد استُوفي وأخذ حَقَّه من الدراسة والبحث وكاد أن يغلق بابه لا يلبث الناس أن يروا أنهم لازالوا في أول درجاته.
خذوا مثلا الإِعجاز البلاغي في القرآن الكريم أدركه القوم الذين نزل فيهم وتذوقوه، وأولاه مَنْ بعدهم عناية أكبر بالدراسة ثم جاءت قرون تالية ظهر فيه أئمة البلاغة وأرباب الفصاحة وأَوْلَوا القرآن عنايتهم، كيف لا وهو مثلها الأعلى في البلاغة والفصاحة والبيان فدرسوا و بينوه ووقفوا عند صور البلاغة، وأساليب البيان، وقوف شحيحٍ ضاع في الترب خاتمه حتى ظننا أنه لم يبق شيء لها يدرسوه.
وفي القرآن آيات قريبة المعنى ظاهرة الدلالة، بل إن وضوح معناها وظهوره كان لدرجة أنْ لا يخفى على أحد بل إن المتأمل ليقف متسائلا، عن الحكمة في ذكرها على هذه الدرجة من الوضوح، وآيات من هذا النوع تذكر قضية لا يختلف فيها اثنان بل هي أمرٌ بَدَهَيّ يدركه الإِنسان من فوره.
فهذه آيات تذكر معلومةً لا تخفى أو أثراً ظاهراً لا يحتاج إلى تقرِير أو بيان، ونجزم أنه لابد لذلك من حكمة، ولابد له ومن فائدة، وإلا كان حشوا يتنزه عنه كلامُ البلغاء فضلاً عن كلام الرحمن القران الكريم.
وقد تناول المفسرون وعلماء البلاغة آيات هذا النوع آحادا في كتبهم ولم يدرسوها مجتمعة إلا إشارات سريعة كأن يشير أحدهم إلى آيتين أو ثلاث تشبه الآية التي يدرسها وهو من النادر أيضا.
وقد اجتمع لدي مجموعة من هذا النوع من الآيات التي رأيت أنّ دلالتها على المقصود أمراً بدهيّا، فنظرت فيها وفي كلام أهل التفسير والبلاغة عنها، وحاولت تحديد أنواعها، وأقسامها، وضرب الأمثلة لكل نوع منها وذكر أقوال المفسرين في بيان الحكمة فيها ووجه بلاغتها وهي على كلٍ خطوة شي طريق طويل وجديد.
طويل لدرجة أن تصلح بعض أجزائه رسائل للدراسات العليا، وجديد إذ أن أقوال العلماء فيه شذرات متفرقة.
وهذا جهدي، ومبلغ طاقتي وأسأل الله أن يجعل عملي خالصا لوجهه إنه سميع مجيب، وصلى الله على نبينا محمد و على آله وصحبه وسلم.
فهد بن عبد الرحمن الرومي |  |
صبيحة يوم السبت 8/7/1415ه |  |
المراد بالبدهيّات :
البداهة أول كل شيء, وما يفجأ من الأمر، والبديهة: المعرفة يجدها الإِنسان في نفسه من غير إعمالٍ للفكر ولا علمٍ بسببها.
والبديهة قضية اعترفَ بها ولا يحتاج في تأييدها إلى قضايا أبسط منها مثل أنصاف الأشياء المتساوية متساوية [1] .
وقد عَدَّ ابن حزم رحمه الله تعالى من معارف النفس ما أدركت بحواسها الخمس ثم عَدَّ الإدراك السادس علمها بالبديهيات ومَثَّلَ لذلك بعلمها أن الجزء أَقل من الكُلَّ، وأنَ الضِّدين لا يجتمعان، وأنه لا يكون فعل إلا لفاعل، وغير ذلك، ثم وصفها بأنها أوائل العقل التي لا يختلف فيها عقل.. وليس يدري أحد كيف وقع العلمُ بها.. وأنها ضرورات أوقعها الله في النفس، ولا سبيل إلى الاستدلال البتة إلا من هذه المقدمات, ولا يصح شيء إلا بالرد إليها, فما شهدت له مقدمة من هذه المقدمات بالصحة فهو صحيح متيقن وما لم تشهد له بالصحة فهو باطل ساقط إلا أن الرجوع إليها قد يكون من قرب ومن بعد, فما كان من قرب فهو أظهر إلى كل نفس وأمكن للفهم، وكلما بعدت المقدمات المذكورة صعب العمل في الاستدلال حتى يقع في ذلك الغلط إلا للفَهِم القوي الفَهْم والتمييز [2] .
وقال الجرجاني: "البديهي: هو الذي لا يتوقف حصوله على نظر وكسب، سواء احتاج إلى شيء آخر من حدسٍ أو تجربة أو غير ذلك أو لم يحتج، فيرادف الضروري. وقد يراد به ما لا يحتاج توجه العقل إلى شيء أصلاً فيكون أخص من الضروري كتصور الحرارة والبرودة، وكالتصديق بأن النفي والإثبات لا يجتمعان ولا يرتفعان " [3] , وقيل البدهي هو الذي يفرض نفسه فرضاً على العقل ولا يترك له أدنى مجال للشك [4] .
وينبغي أن نُفَرِّقَ هنا بين البدهيات والمسَلَّمَات، فقد عَرَّفَ الجرجاني المُسَلَّمَات بأنها "(قسم من المقدمات الظنية) وهي قضايا تُسَلَّمُ من الخصم ويبنى عليها الكلام لدفعه سواء كان مسلمة بين الخصمين أو بين أهل العلم كتسليم الفقهاء مسائل أصول الفقه " [5] .
ويبدو أن العلاقة بين البدهيات والمُسَلَّمَات علاقة عموم وخصوص، فكل بدهية مُسَلَّمَة وليست كل مُسَلَّمَة بدهية فالبدهيات أخص من المُسَلَّمَات.
ومن أمثلة المُسَلَّمَات الاحتجاج على الخصم بما لا يجد بُدَّاً من التسليم به فحين احتج إبراهيم على المَلِك بأنَّ الربَّ هو الذي يُحيي ويُميت، كابَرَ وأَنكر التسليم بذلك فغالط وادعى أنه يُحيي ويُميت فَرَدَّ عليه إبراهيم عليه السلام بقضية مُسَلَّمَة لا يستطيع معها المكابرة {فَإِنَّ الله يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ} [6] , فلم يستطع الملك إنكار هذه القَضية {فَبُهِتَ الَّذِي كَفَر} [7] .
ومن أمثلة ذلك الاحتجاج بالمبدأ وهو مُسَلَّمٌ لإثبات المعاد على من ينكره {قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ, قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} [8] .
ومثل هذا المسائل والقضايا وإن كانت مُسَلَّمَة إلا أنها تحتاج إلى نَظَرٍ وكَسْبِ ولا يجدُها الإِنسان في نفسه من غير إعمالٍ للفكر ولا عِلْمٍ بسببها مما هو خاَص بالبدهيات.
ولعله يظهر بهذا النوعُ الذي نريد دراسته هنا من القضايا التي تناولها القرآن الكريم وهي القضايا التي يستغرب التالي للقرآن والمتدبرُ لمعانيه النَصَّ عليها في القرآن مع أنَّ حصولها لا يتوقف على نظر وكَسْب ولا يختلف فيها عقل، فقوله تعالى: {تِلْكَ عَشَرَةٌ كَامِلَة} [9] . بعد قوله: {فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ} , قضية بدهية لا يحتاج إدراكُها بعد تَوجّه العقل إلى شيء أصلا.
وكذا قوله تعالى: {وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْه} [10] , فإنَّ ذِكْرَ طيران الطير بجناحيه مما يدعو إلى السؤال عن السِّرِّ في النص على ذلك مع أنه من البَدَهيّ أنَّ الطير لا يطير إلا بجناحيه فيكفي في إدراك ذلك مجرد ذكره دون ذكر آلة طيرانه فهذا لا يحتاج إلى أكثر من توجه العقل.
والبدهيات – فيما أحسب - تنقسم من حيث مصدر البداهة إلى قسمين:
أولهما : ما جاءت بداهته من حيث أنَّ النص الثاني نتيجة بدهية للنص الأول مثل: {فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ} [11] , حيث قال بعدها: {تِلْكَ عَشَرَةٌ كَامِلَة} [12] , وهي نتيجة حسابية لا تحتاج إلى أكثر من تَوَجّه العقل ويستند إدراكها إلى النصر الأول مع التوجه العقلي الأولي لإدراكها.
ثانيهما : ما جاءت بداهته من التوجه العقلي الأَوَّلِيّ دون استناد إلى نصٍ سابقٍ كمقدمة له، مثل: {ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ} (المؤمنون:15), فإنَّ إدراك هذا الأمرَ البدهي معلوم لا يحتاج إلى أكثر من توجه العقل تَوَجّهاً أَوَلِيَّاً حتى ولو لم يسبقه نصر يقرره أو يؤدي إليه بالضرورة.
ونستطيع أن نذكر بعد هذا أنًا نريد بالبدهيات في القرآن الآيات التي يذكر فيها لازم ما سبقه من كلام أو آلته أو نتيجة حسابية لعددين لا يحتاج جمعُهما لغير توجه العقل توجها أوليَّاً.
وقد يعتقد كثير من الناس أنَّ البدهيات بهذا المعنى لم ترد في القرآن إلا قليلاً والحق أنها وردت شي كثير من الآيات يمر عليها كثير من التالين للقرآن من غير أن يكون في إدراك معناها جسأة [13] توقفهم- ولو هنية- للتأمل والتفكر فيمرون عليها سريعا وكأن قوة ظهور معناها عامل على سرعة تجاورها، وحصان حق هذه الآيات أن نقف عندها طويلا، لا لاستظهار معناها هذا قد كفيناه، وإنَّما للتدبر والتفكر في سِرِّ إظهار معناها هذا الظهور وحكمةِ ذلك.
ولكثير من المفسرين وقفات عند مثل هذه الآيات طويلة عند بعضهم، وقصيرة عند آخرين وهم حين يتناولونها فإنَّمَا يتناولونها آحاداً من غير مقارنة بينها أو دراسة لموضوعها، ونَجدُ أنَّ مثل هذه الوقفات تظهر عند المهتمين في تفاسيرهم بالبلاغة واللغة، ولهذا فإنه ينبغي أن نبين صلة البدهيات بعلم البلاغة.
صلة البديهيات بالبلاغة
نشأ علم البلاغة كغيره من علوم اللغة العربية لخدمة القرآن الكريم وإظهار معانيه وإبراز أساليبه ولذا كان أغلب الأمثلة والشواهد التي يستدل بها علماء البلاغة من القرآن الكريم، ولا عجب في ذلك إذ أنهم يريدون ضرب الأمثال الظاهرة، والشواهد الواضحة، والدلائل القاطعة، على ما يريدون إثباته من صور البلاغة، وفي القران الكريم ما يطلبون وفوق ما يطلبون.
وقد عَرَّفَ السَّكَّاكي البلاغةَ بقوله: "هي بلوغ المتكلم في تأدية المعاني حَدّاً له اختصاص بتوفيِة خواص التركيب حَقّها، وإيراد التشبيه والمجاز والكناية على وجهها" [14] .
وعرفها القزويني بقوله: "وأما بلاغة الكلام فهي مطابقته لمقتضى الحال مع فصاحته " [15] .
ونقل الجاحظ تعريفا لأحدهم فقال: "وقال بعضهم: - وهو من أحسن ما اجتبيناه ودَوَّنَاه - لا يكون الكلام يستحق اسم البلاغة حتى يسابق معناه لفظَه, ولفظُه معناه، فلا يكون لفظه إلى سمعك أسبق من معناه إلى قلبك" [16] .
وإذا كان هذا هو تعريف البلاغة فإنا نجد المسائل البدهية في الآيات القرآنية من أدعى الآيات لإِظفار وجه مطابقتها لمقتضى الحال إذ قد يبدو لبعض التالين أنَّ ما قَرَّرَتْهُ لا جديدَ فيه، بل هو بدهي لا ينْكَرُ، وظاهر لا يخفى، فأين هذا ومطابقته لمقتضى الحال، وحين يتصدى البلاغيّون لمثل
هذا فإنه يكشفون وجوها من أعلى درجات البلاغة، وأجل ما تقتضيه مراعاة حال المخاطب، وُيظهرون حِكْمةَ ورود الآية على هذا الوجه، وأنه ليس إلا ضرب من التفنن في الأساليب البلاغية، وأخذ بها من جميع أطرافها.
ثم نجد أن البدهيات تدخل في أبواب عديدة من مباحث البلاغة كالإِطناب، والتوكيد، والتكميل، والتتميم، وغيرها، وليس في وسعنا تتبع هذه المباحث هنا واستقصاؤها وإنما نشير إلى مبحثين منها من أهمها وأوسعها أعني مَبْحَثَيّ الإِطناب والتأكيد.
الإِطناب:
والإِطناب مصدر أطنب في كلامه إطناباً إذا بالغ فيه وطَوَّل ذيوله لإِفادة المعاني. واشتقاقه من قولهم: أطنب بالمكان إذا أطال مقامه فيه، وفرس مطنب إذا طال متنه، ومن أجل ذلك سُمِّي حبل الخيمة طنباً لطوله، وهو نقيض الإيجاز في الكلام [17] .
والعلاقة بين الإِطناب والبلاغة وثيقة بل عرفوا الإِطناب بأنه "البلاغة في المنطق والوصف مدحاً كان أو ذماً، وأطنب في الكلام: بالغ فيه" [18] .
بل عرّفوا البلاغة بأنها: " الإِيجاز والإِطناب" [19] وإنما جمعوا بينهما وهما نقيضان لاختلاف المقامات فما يصلح في مقام لا يصلح في الآخر، ولهذا قال العسكري: "القول القصد أن الإِيجاز والإِطناب يُحتاج إليهما في جميع الكلام وكل نوع منه، ولكل واحد منهما موضع، فالحاجة إلى الإِيجاز في موضعه كالحاجة إلى الإطناب في مكانه، فمن أزال التدبير في ذلك عن جهته، واستعمل الإِطناب في موضع الإِيجاز، واستعمل الإِيجاز في موضع الإِطناب أخطأ.
كما روي عن جعفر بن يحي أنه قال مع عجبه بالإِيجاز: "متى كان الإِيجاز أبلغ كان الإِكثار عِيّاً، ومتى كانت الكناية في موضع الإِكثار كان الإِيجاز تقصيراً".
وأمر يحي بن خالد بن برمك اثنين أن يكتبا في معنى واحد، فأطال أحدهما، واختصر الآخر فقال للمختصر- وقد نظر في كتابه -: "ما أرى موضع مزيد"، وقال للمطيل: "ما أرى موضع نقصان".
وقال غيره: "البلاغة الإيجاز في غير عجز، والإِطناب في غير خطل" [20] .
فإذا عرفت الإِطنابَ ومكانته من البلاغة فينبغي أن تعرف الفرق بينه وبين التطويل والتكرير والترادف، فقد عرّفوا الإِطناب بأنه "زيادة اللفظ على المعنى لفائدة جديدة من غير ترديد" [21] فقولنا:"زيادة اللفظ على المعنى "عام في الإِطناب والتطويل والتكرير والترادف.
وقولنا: "لفائدة"يخرج عنه التطويل فإنه لغير فائدة وهذا هو الذي عليه الأكثر من علماء البلاغة, والإطناب صفة محمودة في البلاغة بخلاف التطويل فإنه صفة مذمومة في الكلام [22] .
وقولنا: (جديدة ) تخرج عنه الألفاظ المترادفة فإنها زيادة في اللفظ على المعنى لفائدة لغوية ولكنها ليست جديدة، وقولنا: "من غير ترديد" يخرج عنه
التكرير فإنه دلالة على المعنى مرددا" [23] . وليس كل التكرار مذموماً فقد فرَّق الخطابي بين المحمود منه والمذموم فقال:
"وأما ما عابوه من التكرار, فإن تكرار الكلام على ضربين:
أحدهما : مذموم: وهو ما كان مُستغنىً عنه غير مستفاد به زيادة معنى لم يستفيدوه بالكلام الأول لأنه حينئذ يكون فضلا من القول ولغواً، وليس في القرآن شيء من هذا النوع.
والضرب الآخر : ما كان بخلاف هذه الصفة... وإنما يُحتاج إليه ويحسن استعماله في الأمور المهمة التي قد تعظم العناية بها، ويُخاف بتركه وقوعُ الغلط والنسيان فيها، والاستهانة بقدرها، وقد يقول الرجل لصاحبه في الحث والتحريض على العمل: "عجل عجل، وإرم إرم"، كما يكتب في الأمور المهمة على ظهور الكتب "مهم مهم مهم"ونحوها من الأمور" [24] .
وإذا عرفنا الفرق بين الإِطناب والتطويل والتكرير والترادف، فإنه ينبغي أن نعرف أنَّ الإِطناب ينقسم إلى قسمين:
الأول: ما يكون متعلقاً بالجملة الواحدة من الكلام وهو نوعان:
النوع الأول: ما يَرِدُ من الإطناب علىِ جهة الحقيقة بأن يكون معنى اللفظ الزائد هو معنى المذكور، ويكون مغايرا له.
ومن أمثلة هذا النوع قولنا: "رأيته بعيني", "وقبضته بيديَ"، "ووطئته بقدمي", "وذقته بلساني"، إلى غير ذلك من تعليق هذه الأفعال بما ذكر من الأدوات.
وقد يظن ظان أن تعليق هذه الأفعال بهذه الآلات إنما هو لغو لا حاجة إليه فإن تلك الأفعال ( الرؤية، القبض، الوطء، الذوق) لا تُفعل إلا بهذه الآلات( العين، اليد، القدم، اللسان ) وليس الأمر كما يظن الظان, بل هذا إنما يقال في كل شيء يعظم مَنَالُه ويَعزُّ الوصولُ إليه أو يصعب تصديقه، أو يشتد إنكاره، فيؤتى بهذه الأدوات على جهة الإِطناب دلالة على نيله، أو لتأكيد وقوعه، كما لو أنكر المخاطب قولاً نسبته إليه فقلتَ: "لقد قلته بلسانك وسمعته منك بأذني"، مع أن القول لا يكون إلا باللسان وأن السماع لا يكون إلا بالأذن, فإن أحداً لا يُنكر من قولك، بل يدرك أنك ذكرت ما ذكرت لعِلَّة مقبولة.
وعلى هذا النحو ورد قولُه تعالى: {ذَلِكُمْ قَوْلُكُمْ بِأَفْوَاهِكُم} (الأحزاب: من الآية4) [25] , لأن هذه الآية إنما وردت في شأن جعل الزوجة الحلال بمنزلة الأم.
الحرام في الظهار وفي جعل الأدعياء أبناء فأعظم الله الرَّدً والإِنكار في أن تكون الزوجة أمّاً والمملوك ابناً وأنَ مثل هذا يكون محالا [26] .
2- ما يرد من الإِطناب في الجملة الواحدة على جهة المجاز وهذا كقوله تعالى: {فَإِنَّهَا لا تَعْمَى الأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} (الحج: من الآية46) [27] . إذ من المعلوم أنَّ القلوبَ لا تكون إلا في الصدور، إلا أنه لِمَا عُلِمَ وتحقق أنَّ العمى على جهة الحقيقة إنما يكون في البصر وأن استعماله في القلوب إنما يكون على جهة التجوز بالتشبيه، فلما أريد ما هو على خلاف المتعارض من نسبة العمى إلى القلوب ونفيه عن الأبصار لا جَرَمَ احتاج الأمر فيه إلى زيادة تصوير وتعريف ليتقرر أنَّ مكان العمى هو القلوب لا الأبصار [28] .
الثاني: الإطناب الذي يكون في الجمل المتعددة وهو أربعة أنواع هي:
1- أن يذكر الشيء فيُؤتى فيه بمَعَانٍ مُتداخلة، إلا أن كل معنى يختص بخصيصة ليست للآخر كقول أبي تمام:
بكرٍ وإحسانٍ أَغَرَّ مُحَجَّل [29] | مِنْ مِنَّةٍ مشهورةٍ وصنيعةٍ
فالمِنَّة والصنيعة والإِحسان أمور متقاربة وليس ذلك من قبيل التكرير لأنها إنما تكون تكريراً لو اقتصر على ذكرها مُطلقة من غير صفة كأن يقول: "منة وصنيعة وإحسان"ولكنه وَصفَ كلَّ واحدة منها بصفة تخالف صفة الآخر فلا جرم أخرجها ذلك عن حكم التكرير.
2- النفي والإِثبات: "وهو أن يُذكر الشيء على سبيل النفي، ثم يذكر على سبيل الإِثبات أو بالعكس من ذلك، ولابد من أن يكون في أحدهما زيادة فائدة ليست في الآخر يؤكد ذلك المعنى المقصود وإلا كان تكريرا وذلك كقوله تعالى: {لا يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِالله وَالْيَوْمِ الآخِرِ أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَالله عَلِيمٌ بِالْمُتَّقِينَ, إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لا يُؤْمِنُونَ بِالله وَالْيَوْمِ الآخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ} (التوبة:44- 45) [30] .
فالآية الثانية كالآية الأولى إلا في النفي والإِثبات، فإن الأولى من جهة الإِثبات والثانية من جهة النفي، فلا مخالفة بينهما إلا فيما ذكرناه خلا أن الثانية اختصت بمزيد فائدة وهي قوله: {وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ} ... ولولا هذه الفائدة لكان ذلك تكريراً ولم يكن من باب الإطناب.
3- أن يذكر المعنى الواحد تماماً لا يحتاج إلى زيادة ثم يُضرب له مثال من التشبيه كقول البحتري يصف امرأة: [31]
الحسن إليه لما أصابت مزيدا |  | ذات حسن لو استزادت من
الَّلْدن قدَّا والريم طرفا وجيد ا |  | فهي كالشمس بهجة والقضيب
فالبيت الأول كان كافيا وتماما في إفادة المدح غير أنَّ في البيت الثاني تشبيها أفاد تَصَوُّرا وتخيلا لا يحصل من المدح المطلق وهذا الضرب له موقع بديع في الإِطناب.
4- الاستقصاء في ذِكْرِ أوصاف الشيء للمدح أو الذم ونحوهما كقول بعضهم:
وأرشدهم رأيا وأسمحهم يدا [32] |  | لأعلى الورى قدرا وأوفر هم حجى
فهذه أقسام الإِطناب في الجملة الواحدة وفي الجمل المتعددة, وله أساليب متنوعة لا نطيل بتفصيلها ولا نقصر عن إيجازها فمنها:
1) الإِطناب بالاعتراض.
2) الإِطناب بالإيضاح.
3) الإِطناب بالإِيغال.
4) الإِطناب بالبسط.
5) الإِطناب بالتتميم.
6) الإِطناب بالتذييل.
7) الإِطناب بالتكميل.
8) الإِطناب بالتكرير.
9) الإِطناب بالتوشيع.
10) الإطناب بذكر الخاص.
11) الإِطناب بالزيادة.
وبهذا ندرك منزلة الإِطناب في علم البلاغة ومكانته الكبيرة وأنه محيطها الأكبر الحائز على نصيب أكبر من مباحثها، وأن مباحث أخرى ليست إلا من فروعه وإن طالت، ولذا أطنبتُ في الحديث عنه وما أطلت وما ذاك إلا لأنه وثيق الصلة ببحثنا أو إن شئت فقل: إن بحثنا وثيق الصلة به، ذلكم أن المعاني البدهية كما أشرت في تعريفها هي لازم ما سبقها من كلام أو آلته التي لا يكون إلا بها فتبدوا لأول وهلة إن لم تكن تطويلا فهي إطنابا، ينبغي تعليل اختياره، وتوضيح حكمته، وبيان معناه.
التأكيد:
وهو تمكين الشيء في النفس وتقوية أمره.
وفائدته : إزالةُ الشكوك وإماطة الشبهات عَمَّا أنت بصدده [33] .
وأنواعه كثيرة [34] ويهمنا منها التوكيد الصناعي وهو أربعة أقسام:
أحدها: التوكيد المعنوي بالنفس والعين وكل وجميع وعَامَّة وكِلا وكِلتا [35] .
الثاني : التأكيد اللفظي وهو تكرار اللفظ الأول، إما بمرادفه كقوله تعالى: {ضَيِّقاً حَرِجاً} [36] على قراءة كسر الراء [37] و {وَغَرَابِيبُ سُودٌ} [38] , وإما بلفظه، ويكون التكرار للاسم والفعل والحرف والجملة, فالاسم مثل: {قَوَارِير قَوَارِير} [39] , والفعل: {فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْداً} [40] , واسم الفعل نحو: {هَيْهَاتَ هَيْهَاتَ} [41] , والحرف نحو: {فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا} [42] , والجملة نحو: {فَإِنَّ مَعَ الْعُسْرِ يُسْراً, َإِنَّ مَعَ الْعُسْرِ يُسْراً} [43] ، [44] .
الثالث: تأكيد الفعل بمصدره وهو عِوَض من تكرار الفعل مرتين، وفائدته: رفعُ تَوَهُّم المجاز في الفعل بخلاف التوكيد السابق فإنه لرفع توهم المجاز في المسند إليه [45] .
ويكون تأكيد الفعل بمصدره نحو : {وَكَلَّمَ الله مُوسَى تَكْلِيماً} [46] وتارة يكون تأكيده بمصدر فعلٍ آخر نحو: {وَتَبَتَّلْ إِلَيْهِ تَبْتِيلاً} [47] إذا المصدر تبتلا، والتبتيل مصدر بَتَّل [48] , وتارة يكون التأكيد بمرادفه كقوله تعالى: {ثُمَّ إِنِّي دَعَوْتُهُمْ جِهَاراً} [49] , فإن الجهار أَحَدُ نوعيّ الدعاء [50] , و يحتمل أن يكون منه {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ} [51] . ومثل هذه الآية في التصريح بالمصدر مع ظهوره فيما قبله قوله تعالى: {فَتَقَبَّلَهَا رَبُّهَا بِقَبُولٍ حَسَن} [52] وقوله: {فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ} [53] وقوله: {سَأَلَ سَائِلٌ} [54] ، [55] .
الرابع: [56] الحال المُؤكِّدة لعاملِها وهي الآتية لتأكيد الفعل وسميت مُؤكِّدة لأنها تُعلم قبل ذكرها فيكون ذكرها توكيداً، لأنها معلومة من ذكر صاحبها كقوله تعالى: {وَيَوْمَ أُبْعَثُ حَيّاً} [57] فالحياة معلومة من ذكر البعث, وكقوله تعالى: {وَلا تَعْثَوْا فِي الأَرْضِ مُفْسِدِينَ} [58] . فالإِفساد معلم من مجرد ذكر العثو وهو أشد الإِفساد [59] وكقوله تعالى: {وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ غَيْرَ بَعِيدٍ} [60] فعدم البعد معلوم من (أزلفت) إذ معنى زَلَفَ: دنا وتقدم [61] .
وبعد عرض- أحسبه سريعاً- للإِطناب والتأكيد تظهر لنا الصلة الوثيقة بالبدهيات ومن ثَمَّ صلةُ هذه الأخيرة بالبلاغة.
أنواع البدهيات:
أشرت في تعريف البدهيات إلى انقسامها من حيث المصدر إلى قسمين ونحن هنا لا نقصد هذا المعنى وإنما نقصد أنواعها من حِيثُ هي بَدَهِيَّة.
ولا أدعي أنَّ هذا التقسيم حاصرٌ إذ هو ليس إلا محض اجتهاد ممن قَصُرَ باعُه في قضية تحتاج إلى جلاء وبيان، وتمعنٍ وتفكرٍ، واستقصاءٍ وشمولٍ، فَلَعليِّ أذكر ما توصلتُ إليه و إن قَلَّ.
بعد استقراء أو شبه استقراء أرى أنَّ البدهيات تنقسم إلى أنه ثلاثة:
الأول : بدهية حسابية.
الثاني : بدهية لغوية.
الثالث : بدهية عادية.
وسأتناول هذه الأنواع الثلاثة مُعَرِّفاً ومُمَثِّلاً لكل نوع بإذن الله تعالى.
أولا: البدهية الحسابية:
وتنقسم إلى قسمين:
- القسم الأول : فذلكة [62] عددين مذكورين تفصيلا يُدركُ العقلُ مجموعَهما من فوره ولا يحتاج إلى ذكرِ مجموعهما. وفي القرآن من هذا النوع آيتان:
الآية الأولى : قوله تعالى: {فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ} [63] ، فقوله تعالى: {تِلْكَ عَشَرَةٌ كَامِلَةٌ} جمع للثلاثة والسبعة وهي نتيجة يدركها العقل لأول وهلة من غير أن يحتاج إلى أن تجمع له ليُسْرِها وشُرْبِها إلى الذهن.
وقد يُسأل عن الحِكْمَةِ في إظهارها مع ظهورها؟ وللعلماء في بيان هذه الحكمة أقوال كثيرة فاضت قرائحهم في جلائها وتنافسوا في إبرازها والمصيب فيهم وإنْ اختلفوا غيرُ واحد، بل قد يكون الصواب حليفهم جميعا فإن الآية الواحدة قد تجمع وجوهاً بلاغية مختلفة، لأن الأوجه البلاغية لا تتزاحم. ولن نستوعب الأقوال كلها فلنتقصر على أبرزها فمنها:
1- جوابُ الزمخشري "فإن قلت: فما فائدة الفذلكة؟ قلتُ: الواو قد تجيء للإِباحة نحو قولك "جالس الحسنَ وابنَ سيرين"، ألا ترى أنه لو جالسهما جميعا أو واحداً منهما كان ممتثلا، ففُذلِكَت نفياً لتوهم الإِباحة" [64] .
وتعقبه أبو حيان في تفسيره فقال: "وفيه نظر؛ لأنه لا تتوهم الإِباحة هنا، لأن السياق إنما هو سياق إيجاب وهو ينافي الإِباحة ولا ينافي التخيير لأن التخيير قد يكون في الواجبات" [65] .
2- ونقله أبو حيان في تفسيره عن أبي الحسن علي بن أحمد الباذش ووصفه بأنه أحسن الأقاويل فقال "أتى بعشرة توطيةً للخبر بعدها لا أنها هي الخبر المستقل به فائدة الإِسناد فجيء بها للتوكيد كما تقول: "زيد رجل صالح " [66] أي أنَّ إتيانك بلفظ (رجل) للتوصل بها إلى وصفه بالصالح وكذا جاءت كلمة (عشرة) توطئة لوصف الثلاثة والسبعة بالكمال.
3- ونقل الزمخشري [67] وأبو حيان [68] عن ابن عرفه قوله "مذهب العرب إذا ذكروا عددين أن يجملوهما "وحَسَّنَ الزمخشري هذا القول وقال: "وفائدة الفذلكة في كل حساب أن يُعلَم العدد جملة كما علم تفصيلا ليُحاط به من جهتين فيتأكد العلم, وفي أمثال العرب: "عِلْمَان خير من علم" [69] , قال أبو حيان: "قال ابن عرفة: وإنما تفعل ذلك العرب لقلة معرفتهم بالحساب" ثم استشهد أبو حيان لهذا بشواهد من أشعار العرب كقول الأعشى:
وسِتّ حين يد ركني العشاء |  | ثلاثة بالغداة فهي حسبي
وشرب المرءِ فوق الريِّ داء |  | فذلك تسعة في اليوم ريّيّ
وقال الفرزدق:
وسادسة تميل إلى شمام |  | ثلاث واثنتان وهن خمس
قلتُ: ولا يزال هذا هو السائد عند العرب وغيرهم في ذِكْر الأَعداد في الحساب فإنهم يذكرون الأرقام مفردة ثم يكتبونها مجموعة بالأَرقام ويُتْبعُون ذلكَ كتابةَ مجموعها بالحروف ثم يؤكدون الجمع بقولهم: (فقط) أو (لا غير) ويفعل هذا أَعرف الناس بالحساب، ولذا فلا وجه لقول ابن عرفة رحمه الله الآنف الذكر أنَّ العرب تفعله لقلة معرفتهم بالحساب.
4 - قول الزجاج: "جَمَعَ العددين لجواز أن يُظَنّ أنَّ عليه ثلاثة أو سبعة، لأن الواو قد تقوم مقام (أو) ومنه: {مَثْنَى وَثُلاثَ وَرُبَاعَ} [70] , فأزال احتمال التخيير", قال أبو حيان: "وهو الذي لم يذكر ابن عطية إلا إياه وهو قولٌ جارٍ على مذهب أهل الكوفة لا على مذهب البصريين لأن الواو لا تكون بمعنى أو" [71] .
5- أنه ذكر العَشْرَة لئلا يتوهم أنَّ الثلاثة داخلة في السبعة فرفع ما قد يهجس في النفس من أن المتمتع إنَّما عليه صوم سبعة أيام لا أكثر, ثلاثة منها في الحج وُيكمل سبعا إذا رجع [72] . وذلك كقوله تعالى: {خَلَقَ الأَرْضَ فِي يَوْمَيْن} [73] . فإنها داخلة في الأربعة أيام بعدها {وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ} [74] .
6- وقيل هو تقديمٌ وتأخيرٌ تقديرُه: "فتلك عشرة: ثلاثة في الحج وسبعة إذا رجعتم"عزا هذا القول إلى أبي العباس المبرد، قال أبو حيان [75] : "ولا يصح مثل هذا القول عنه، وننزه القرآن عن مثله". وقال الزركشي: "وهذا وإن كان خلاف الأصل لكن الإِشكال ألجأنا إليه" [76] .
قلت: ولا يصح القول أنَّ الإِشكال يُلجؤنا إلى مثل هذا، إذ أن لذلك وجوها كثيرة أسلم منه وأصح فلا ضرورة للجوء إليه, ولا إشكال يُحوجنا إليه.
7- وقيل: ذكر العشرة لئلا يتوهّم أنَّ العدد سبعة لا يُراد بها العدد نفسه، بل الكثرة، فقد روى أبو عمرو بن العلاء وابن الأعرابي عن العرب: "سَبَّع الله لك الأجرَ"أي أكثر ذلك، يريدون التضعيف وقال الأزهري في قوله تعالى: {إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً} [77] هو جمع السبع الذي يستعمل للكثرة. وإذا كان ذلك كذلك فاحتمل أن يُتوهّم أنَّ المراد بالسبع ما هو أكثر من السبع, فيجب حينئذ رفعُ هذا الاحتمال بذكر الفذلكة، قال الزركشي: "وللعرب مستند قوي في إطلاق السبع والسبعة وهي تريد الكثرة".
وهناك أقوال أخرى كثيرة لا أريد الإِطالة بذكرها ويكفي منها ما ذكرت، وقد ختم أبو حيان ما أورده من توجيهات بقوله: "وبهذه الفوائد التي ذكرناها رَدٌّ على الملحدين في طعنهم بأن المعلوم بالضرورة أنَّ الثلاثةَ والسبعةَ: عشرةٌ فهو إيضاح للواضحات" [78] .
الآية الثانية : قوله تعالى: {وَوَاعَدْنَا مُوسَى ثَلاثِينَ لَيْلَةً وَأَتْمَمْنَاهَا بِعَشْرٍ فَتَمَّ مِيقَاتُ رَبِّهِ أَرْبَعِينَ لَيْلَةً} [79] .
فقوله تعالى: {أَرْبَعِينَ لَيْلَةً} فذلكة العددين: ثلاثين ليلة وعشر، وكل أحد يعلم أنَّ الثلاثين مع العشرة تكون أربعين [80] . وللعلماء في توجيه ذلك عدةُ أقوال منها:
1- قال أبو حيان في تفسيره: "والذي يظهر أنَّ هذه الجملة تأكيد وإيضاح" [81] . وكذا قال أبو يحي زكريا الأنصاري: "فائدته التوكيد" [82] . وقال الرازي: "فيه فوائد إحداها التأكيد" [83] .
2- ومن فوائده "إزالة التوهّم أن تكون العشر من نفس الثلاثين فلما ذكر الأربعين زال الإِيهام " [84] لأنه يحتمل أتممناها بعشر من الثلاثين كأنه كان عشرين ثم أتمه بعشر فصار ثلاثين فأزال هذا الإِيهام [85] بأن الإِتمام إلى الثلاثين وبين أنه إلى الأربعين.
3 -ومن فوائده "إزالة توهّم أن تكون عشر ساعات أي أتممناها بعشر ساعات" [86] .
4- ومن فوائده إزالة الَّلبْس في دخول العشر في المواعدة إذ أن النص في المواعدة على الثلاثين وأتت العشر بعدها فدخلها الاحتمال أن تكون من غير المواعدة فأعاد ذكر الأربعين نفيا لهذا الاحتمال وليعلم أن جميع العدد للمواعدة [87] .
هذه بعض توجيهات العلماء لهذه البدهية وبه يظهر وجه من أوجه البلاغة القرآنية.
القسم الثاني: من البدهية الحسابية:
ونريد به: ذكر عددين منسوبين إلى بعضهما ثم ذكر عددين آخرين بنفس النسبة بحيث يغني ذكرُ الأولى عن الثانية وتكون الثانية بدهية للأولى.
وظهر لي من هذا النوع في القرآن آيتان هما:
الآية الأولى : قوله تعالى: {يَا أَيُّهَا النَّبِيُّ حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَالِ إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ يَغْلِبُوا أَلْفاً مِنَ الَّذِينَ كَفَرُوا بِأَنَّهُمْ قَوْمٌ لا يَفْقَهُونَ, الآن الآنَ خَفَّفَ اللَّهُ عَنْكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفاً فَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ صَابِرَةٌ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ أَلْفٌ يَغْلِبُوا أَلْفَيْنِ بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ} [88] .
فقوله: {وَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ يَغْلِبُوا أَلْفاً} فُهِمَ مضمونه مما قبله، وكذا قوله بعد التخفيف: {وَإِنْ يَكُنْ مِنْكُمْ أَلْفٌ يَغْلِبُوا أَلْفَيْنِ} مفهوم من قوله قبله: {فَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ صَابِرَةٌ يَغْلِبُوا مِائَتَيْنِ} وقد أشار بعض المفسرين إلى حكمة ذلك:
1- فقيل: إنه لزيادة التقرير المفيدة لزيادة الاطمئنان قال أبو السعود: "وقوله تعالى: {وَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ يَغْلِبُوا أَلْفاً} مع إنفهام مضمونه مما قبله لكون كل منهما عِدَة بتأييد الواحد على العشرة لزيادة التقرير المفيدة لزيادة الاطمئنان على أنه قد يجري بين الجمعين القليلين ما لا يجري بين الجمعين الكثيرين مع أن التفاوت فيما بين كل من الجمعين القليلين والكثيرين على نسبة واحدة فبَيِّن أنَّ ذلك لا يتفاوت في الصورتين" [89] .
2- وقريب من هذا المعنى ما ذهب إليه محمد بن أبي بكر الرازي والزمخشري وأبو يحي الأنصاري حيث قال الأول: "فإن قيل: ما فائدة تكرار المعنى الواحد في مقاومة الجماعة لأكثر منها قبل التخفيف وبعده في قوله تعالى: { إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ } إلى قوله: {وَاللَّهُ مَعَ الصَّابِرِينَ} قلنا: فائدته الدلالة على أن الحال مع القلة والكثرة واحدة لا تتفاوت، بل كما ينصر الله تعالى العشرين على المائتين ينصر المائة على الألف، وكما ينصر المائة على المائتين ينصر الألف على الألفين" [90] . وقال نحو ذلك الزمخشري [91] , وأبو يحي الأنصاري [92] , والشوكاني [93] .
3- وقيل: إن التكرار لمطابقة الواقع في عدد السرية والغزوة في ابتداء الإِسلام وبعد اتساع نطاقه.
وذهب إليه أبو حيان حيث قال: "ومناسبة هذه الأعداد أن فرضية الثبات أو ندبيته كان أولاً في ابتداء الإِسلام فكان العشرون تمثيلا للسرية والمائة تمثيلاً للجيش فلما اتسع نطاق الإسلام وذلك بعد زمان كان المائة تمثيلا للسرايا والألف تمثيلا للجيش" [94] .
الآية الثانية : قوله تعالى: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا} [95] .
فقوله {وَلا خَمْسَةٍ إِلا هُوَ سَادِسُهُمْ} معلوم من قوله سبحانه: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلا هُوَ رَابِعُهُمْ} ، فهذا يغني عن ذاك وقد عَلَّلَ المفسرين ذلك:
1 – أن الآية نزلت في قومٍ من المنافقين اجتمعوا على التناجي مغايظة للمؤمنين وكانوا على هذين العددين (ثلاثة وخمسة) [96] .
2- أنَّ العدد الفرد أشرف من الزوج لأن الله تعالى وتر يحب الوتر [97] . وأقل عدد وتر يكون بينه مناجاة هو الثلاثة ثم الخمسة.
3- أنه قصد أنْ يذكر ما جرت عليه العادة من أعداد أهل النجوى المتخالين للشورى, والمندبون لذلك ليسوا بكل أحد, وإنما هم طائفة مجتباة من أًولي النُّهى والأحلام, ورهط من أهل الرأي والتجارب, وأول عددهم الاثنان، فصاعدا إلى خمسة إلى ستة إلى ما اقتضته الحال وحكم الاستصواب [98] .
وهناك أقواله أخرى [99] يغني عنها ما ذكرته.
النوع الثاني: البدهية اللغوية:
وأقصد بها البدهيةَ الدَّالٌ على بدهيتها المدلولُ اللغوي لكلمةٍ أو جملةٍ سابقة والأمثلة على ذلك كثيرة، نذكر منها:
1- قوله تعالى: {أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ} [100] .
قال في لسان العرب: "الصَوْب:ُ نزول المطر، ثم قال: والصَيِّبُ: السحاب ذو الصوب"وقال أبو إسحاق: "الصيب هنا المطر" [101] وقال أبو حيان: "الصيب: المطر.. والسحاب أيضا " [102] .
قلت: وسواء كان الصيِّبُ المطر أو السحاب فإنَّ من المعلوم أَنهما من السماء فما الفائدة من قوله {مِنَ السَّمَاءِ} وهو معلوم من المدلول اللغوي لكلمة {صَيِّبٍ} وللعلماء في ذلك أقوال منها:
(1)- قال الزمخشري: "(فإن قلت: قوله {مِنَ السَّمَاءِ} ما الفائدة في ذكره والصيب لا يكون إلا من السماء، قلت: الفائدة فيه أنه جاء بالسماء مُعَرَّفَة فنفى أن يتصوب من سماء أي من أفُقٍ واحد من بين سائر الآفاق لأن كل أفق من آفاقها سماء كما أنَّ كل طبقة من الطباق سماء في قوله: {وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا} [103] . والمعنى: إنه غمام مطبق آخذ بآفاق السماء" [104] .
وقد ضَعَّفَه ابنُ عاشور في تفسيره واستبعده معللا ذلك بأنه لم يُعهد دخول لام الاستغراق إلا على اسمٍ كلي ذي أَفرادٍ دون اسم كلِّ ذي أجزاء فيُحتاج لتنزيل الأجزاء منزلةَ أَفراد الجنس ولا يُعرف له نظير في الاستعمال. [105]
(2)- وهو ما ذهب إليه ابن عاشور بعد استبعاده للقول السابق حيث قال: "فالذي يظهر لي إنْ جَعَلْنَا قولَه {مِنَ السَّمَاءِ} قيداً للصيِّب: أنَّ المرادَ من السماء أعلى الارتفاع، والمطر إذا كان من سَمْتٍ مقابل وكان عالياً كان أَدْوَم بخلاف الذي يكون من جوانب الجو ويكون قريباً من الأرض غير مرتفع" [106] .
(3)- وهو أيضا لابن عاشور حيث قال: "والظاهر أن قوله (من السماء) ليس بقيد للصيب وإنما هو وصف كاشف جيء به لزيادة استحضار صورة الصيب في هذا التمثيل إذ المقام مقام إطناب كقول امرئ القيس:
كجلمود صخر حطه السيل من عَلِ
إذ قد عَلِمَ السامعُ أنَّ السيلَ لا يحط جلمودَ صخرٍ إلا من أعلى ولكنه أراد التصوير" [107] .
4) وهو رأي للألوسي, فبعد أن ذكر ما أوردناه أولاً قال: "وعندي أن الذكر (يعني ذكر السماء) يحتمل أن يكون أيضا للتهويل والإِشارة إلى أن ما يؤذيهم جاء من فوق رؤوسهم، وذلك أبلغ في الإِيذاء كما يشير إليه قوله تعالى: {يُصَبُّ مِنْ فَوْقِ رُؤُوسِهِمُ الْحَمِيمُ} [108] . وكثيراً ما نجد أنَ المرءَ يعتني بحفظ رأسه أكثر مما يعتني بحفظ سائر أطرافه حتى أن المستطيع من الناس يتخذ طيلسانا لذلك" [109] .
قلتُ: ولا يمنع من اعتقاد صحة هذه الأقوال جميعاً, فذكر السماء بعد ذكر الصيب فيه إشارة إلى نزوله من آفاق السماء ومن ارتفاع, وهو وصف كاشف لزيادة استحضار الصورة, وبيان أن العذابَ جاء من فوق رؤوسهم فهي معاني لا تعارض بينهما. وبلاغةُ القرآن قد تدل عليها وعلى ما هو أكثر منها, وهكذا كلما كشفت طائفةُ وجهاً بلاغياً انكشف لطائفة أخرى وجهٌ آخر يُعلن للناس أنَّ بلاغة القرآن متجددة وأن معينها لا ينضب.
2- قوله تعالى: {وَلا تَعْثَوْا فِي الأَرْضِ مُفْسِدِينَ} [110] . وقوله {مُفْسِدِينَ} بدهية لغوية إذ يدل عليه المدلول اللغوي لقوله: {وَلا تَعْثَوْا} ، والعثو: أشد الفساد [111] , فكأنه قال: (ولا تفسدوا في الأرض مفسدين).
وقد أجاب الرازي في مسائله بأن معناه: "ولا تعثوا في الأرض بالكفر وأنتم مفسدون بسائر المعاصي" [112] .
ومنهم من تحاشى ذلك ففسر العثو بغير الفساد, فنقل أبو حيان عن ابن عباس وأبي العالية معناه: "ولا تسعوا"وقال قتادة: "ولا تسيروا"... وقيل معناه:"لا تخالطوا المفسدين"وقيل معناه: "لا تتمادوا في فسادكم"وقيل: "لا تطغوا" [113] .
وقد أشار ابن عاشور إلى علة أخرى لتفسير العثو بمعنى غير الفساد حيث قال: "وفي الكشاف جعل معنى لا تعثوا: لا تتمادوا في فسادكم, فجعل المنهي عنه هو الدوام على الفعل, وكأنه يأبى صحة الحال المؤكدة للجملة الفعلية, فحاول المغايرة بين {وَلا تَعْثَوْا} وبين {مُفْسِدِينَ} تجنباً للتأكيد, وذلك هو مذهب الجمهور, لكن كثيرا من المحققين خالف ذلك واختار ابنُ مالك التفصيلَ فإن كان معنى الحال هو معنى العامل جعلها شبيهة بالمؤكدة لصاحبها كما هنا. وخص المؤكدة لمضمون الجملة الواقعة بعد الاسمية نحو زيد أبوك عطوفا [114] . وقد اختار ابن عاشور نفسه أنَّ {مُفْسِدِينَ} حال مؤكدة لعاملها [115] .
3- قوله تعالى: {وَقَالَ اللَّهُ لا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ فَإِيَّايَ فَارْهَبُونِ} [116] .
والبدهية هنا أن كلمة {إِلَهَيْنِ} مثنى وهو يدل على التثنية ومع هذا قال بعده {اثْنَيْنِ} وقد جَلا الزمخشريُّ في كشافه الوجه البلاغي لهذا الأسلوب فقال: "فإن قُلْتَ: إنَّما جمعوا بين العدد والمعدود فيما وراء الواحد والاثنين فقالوا: "عندي رجال ثلاثة، وأفراس أربعة" لأن المعدود عارٍ عن الدلالة على العدد الخاص, وأما رجل ورجلان, وفرس وفرسان, فمعدودان فيهما دلالة على العدد فلا حاجة إلى أن يقال: (رجل واحد ورجلان اثنان) فما وجه قوله: {إِلَهَيْنِ اثْنَيْنِ} ؟ قلتُ: الاسم الحامل لمعنى الإِفراد والتثنية دال على شيئين: على الجنسية والعدد المخصوص، فإذا أًريدت الدلالة على أن المَعْنِيَّ به منهما والذي يُساق إليه الحديث هو العدد شُفعَ بما يُؤكده فدل به على القصد إليه والعناية به ألا ترى أنك لو قلت: (إنما هو إله) ولم تؤكده بواحد لم يحسن، وخيل إنك تثبت الإلهية لا الوحدانية" [117] .
وذكر الرازي وجوها مختلفة لذلك مال إلى أحدها فقال: "الأقرب عندي أن الشيء إذا كان مستنكراً مستقبحاً، فمن أراد المبالغة في التنفير عنه بعبارات كثيرة ليصير توالي تلك العبارات سببا لوقوف العقل على ما فيه من القبح"ثم ذكر قولا آخر هو أنَّ قوله: {إِلَهَيْنِ} لفظ واحد يدل على أمرين: ثبوت الإله، وثبوت التعدد، فإذا قيل: لا تتخذوا إلهين، لم يعرف من هذا اللفظ أنَّ النهي وقع عن إثبات الإله أو عن إثبات التعدد أو مجموعهما فلما قال: {لا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ} ثبت أن قوله: {لا تَتَّخِذُوا إِلَهَيْنِ} نهي عن إثبات التعدد فقط" [118] . وذكر وجوها أخرى يكفي منها ما ذكرناه.
4- قوله تعالى: {فَخَرَّ عَلَيْهِمُ السَّقْفُ مِنْ فَوْقِهِمْ } [119] . ومن المعلوم أنَّ السقف لا يخر إلا من فوق, وأجاب الرازي على هذا القول: "وجوابه من وجهين:
الأول: أنْ يكون المقصود التأكيد.
الثاني: ربما خَرَّ السقفُ ولا يكون تحته أحد فلما قال: {فَخَرَّ عَلَيْهِمُ السَّقْفُ مِنْ فَوْقِهِمْ} دلَّ هذا الكلام على أنهم كانوا تحته، وحينئذ يفيد هذا الكلام أنَّ الأبنية قد تهدمت وهم ماتوا تحتها" [120] . وقال بهذا ابن حيان في تفسيره [121] .
5- قوله تعالى: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً} [122] .
والإسراء من السُّرى كالهُدى وهو سير عامة الليل [123] , وإذا كان الإسراء لا يكون إلا بالليل فما معنى ذكر الليل هنا.
وقف كثير من المفسرين عند هذا المعنى وكأنهم اتفقوا على التعليل بأنه أراد بقوله ليلا بلفظ التنكير تقليلَ مدة الإِسراء, وأنه أُسري به في بعض الليل من مكة إلى الشام مسيرة أربعين ليلة [124] .
ومال ابن عاشور في تحريره إلى أنه ذكر الليل للتوسل بذكره إلى تنكيره المفيد للتعظيم. فتنكير (ليلاً) للتعظيم بقرينة الاعتناء بذكره مع علمه من فعل "أَسْرَى", وبقرينة عدم تعريفه، أي هو ليلٌ عظيم باعتبار جعله زمنا لذلك السّرى العظيم, فقام التنكير هنا مقام ما يدل على التعظيم، ألا ترىَ كيف احتيج إلى الدلالة على التعظيم بصيغه خاصة في قوله تعالى: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ, وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ} [125] , إذ وقعت ليلة القدر غير منكرة [126] .
ومنهم من قال إنَّ ذكر الليل على سبيل التأكيد [127] .
وذكر الفيروز آبادي قولا لم أجد من قال به سواه, وهو أن المراد بأسرى بعبده سَيَّره [128] أي سَيَّره ليلاً.
ومع كثرة القائلين بالأول إلا أننا نجد أحمد بن المنير قد تعقب الزمخشري فيما ذهب إليه من أن ذكر الليل بلفظ التنكير لتقليل مدة الإسراء فقال: "وقد قرن الإسراء بالليل في موضع لا يليق الجواب عنه بهذا كقوله: {فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ} [129] , وكقوله تعالى: {فَأَسْرِ بِعِبَادِي لَيْلاً} [130] . فالظاهر والله أعلم أنَّ الغرض من ذكر الليل، وإن كان الإسراء يفيده تصوير السير بصورته في ذهن السامع, وكأن الإسراء لما دل على أمرين: أحدهما السير, والآخر كونه ليلا أريد إفراد أحدهما بالذكر تثبيتا في نفس المخاطب وتنبيها على أنه مقصود بالذكر" [131] .
ولعل فيما ذكرته من أمثلة- وهي قليل من كثير- ما يغني ويكفي في بيان هذا النوع من البدهيات.
وإني لاعتقد أنه لو تصدى أحد لجمع البدهيات اللغوية في القرآن الكريم ودرسها دراسة بلاغية شاملة لجاءت في رسالة علمية عالية مفيدة.
النوع الثالث: البدهية العادية:
فقد تدل جُملة في آية قرآنية على أمر بدهي لا يختلف فيه اثنان، أو تكون الجملة الثانية معلومة قطعا من الجملة الأولى بحيث توجب العادة ذلك.
وبهذا يظهر أن البداهة هنا قد تكون في جملة واحدة وقد تكون في جملتين.
ويظهر أيضا نوعٌ من التداخل في بعض البدهيات من هذا النوع مع البدهية اللغوية وذلك أن بدهيتها وإن كانت راجعة إلى العادة، فإن اللغة قد صبغتها بصبغتها فهي بدهية عادية لغوية فمثلا في قوله تعالى عن عيسى عليه السلام: {مَنْ كَانَ فِي الْمَهْدِ صَبِيّاً} [132] . فمن المعلوم لغة وعادة أنَّ كل أحد كان في المهد صبيا.
وقد بذلتُ ما في وسعي لتصور تقسيم لهذا النوع من البدهيات فظهر لي ما أُدركُ أنَّه بحاجة إلى زيادة استيعاب واستقصاء وإعادة فكر، وتقليب نظر وما أرسمه على كل حال ليس إلا خطوة في طريق جديد وطويل. أما ما ظهر لي من الأقسام فهي:
- القسم الأول: الجمع بين الشيء ولازمه.
- القسم الثاني: الجمع بين الشيء وآلته.
- القسم الثالث: إثبات الشيء ونفي نقيضه.
- القسم الرابع: الأمر بالشيء والنهي عن نقيضه.
- القسم الخامس: الجملة الخبرية القطعية الثبوت.
وسأكتفي هنا بذكر مثال واحد لكل قسم منها:
القسم الأول: الجمع بين الشيء ولازمه:
ومثاله قوله تعالى: {وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ الْحَقّ} [133] .
فمن المعلوم أنَّ قتل النبيين لا يكون بحق مطلقا لمن لازم يقتلون النبيين أن يكون بغير الحق، إذ لا يجوز أن يُقتل نبي بحقٍ أبدا [134] .
فقيل: معناه بغير الحق في اعتقادهم، ولأن التصريح بصفة فعلهم القبيح أبلغ في ذمهم، وإن كانت تلك الصفة لازمة للفعل كما في عكسه كقوله: {قَالَ رَبِّ احْكُمْ بِالْحَق} [135] لزيادة معنى التصريح بالصفة، كذا قال الرازي في مسائله [136] , وقال بنحوه الزمخشري [137] , وأبو حيان [138] , والآلوسي [139] وابن عاشور [140] , وعلى هذا فاللام عندهم في (الحق) للعهد.
وقيل إنها للجنس والمراد بغير حق أصلا لأن لام الجنس المبهم كالنكرة, ويؤيده ما في آل عمران {بِغَيْرِ حَق} (الآية21), فيفيد أنه لم يكن حقا باعتقادهم أيضا, قال بهذا الآلوسي, وقال: "إنه الأظهر" [141] . وقيل: قوله {بِغَيْرِ حَق} تأكيد؛ لأن قتل النبيين لا يكون إلا بغير حق، فهو كقوله: {الْقُلُوبُ الَّتِي فِي الصُّدُورِ} [142] , {وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْه} [143] . وأمثاله [144] .
القسم الثاني: الجمع بين الشيء وآلته:
كقوله تعالى: {وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلا أُمَمٌ أَمْثَالُكُمْ} [145] .
وكلِ طائر إنما يطير بجناحيه فهما آلة طيرانه التي لا يطير بدونهما فما الفائدة إذاً من ذكر الجناحين؟
قال بعضهم: "إن ذكر الجناحين للتأكيد كقَولهم: "نعجة أنثى", وكما يقال: "كلمته بفمي, ومشيت إليه برجلي" [146] .
وقيل: فائدةُ ذلك نفي توهم المجاز فإنه يقال: "طار فلان شي أمر كذا إذا أسرع فيه، وطار الفرس إذا أسرع الجريَ".
قال أبو حيان: "ألا ترىَ إلى استعارة الطائر للعمل في قوله: {وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِه} [147] . وقولهم: "طار لفلان كذا في القسمة: أي سهمه، وطائر السعد والنحس), وفيه تنبيه على تصور هيئته على حالة الطيران.
واستحضار لمشاهدة هذا الفعل الغريب "فجاء ذكر الجناحين ليتمحض هذا الكلام في الطير" [148] .
ومن فوائد ذكر الجناحين زيادةُ التعميم والإحاطة كأنه قال: جميع الطيور الطائرة [149] .
القسم الثالث: إثبات الشيء ونفي نقيضه:
ومثاله قوله تعالى: {أَمْوَاتٌ غَيْرُ أَحْيَاءٍ} [150] , فإن الموت والحياة متضادان لا يرتفعان معا ولا يلتقيان فنفيُ أحدهما إثبات للآخر، وعلي هذا يكفي وصفهم بأنهم أموات لنعلم أنهم غيرُ أحياء إلا أنه هنا نفى الحياة وهو معلوم من وصفهم أولاً بالموت.
وفائدةُ ذلك بيان أنها أموات لا يعقب موتها حياة, احترازا عن أموات يعقب موتها حياة, كالنطف والبيض والأجساد الميتة, وذلك أبلغ في موتها كأنه قال: "أموات في الحال غير أحياء في المآل" [151] , قال الفخر الرازي: "الإِله هو الحي الذي لا يحصل عقيب حياته موت, وهذه الأصنام أموات لا يحصل عقيب موتها الحياة" [152] .
وقال الرازي: "والوجه الثاني: أَنَّ هذا الكلام مع الكفار الذين يعبدون الأوثان وهم في نهاية الجهالة والضلالة, ومن تكلم مع الجاهل الغر الغبي فقد يحسن أن يُعَبِّرَ عن المعنى الواحد بالعبارات الكثيرة, وغرضه منه الإِعلام بكون ذلك المخاطب في غاية الغباوة, وإنه إنما يعيد تلك الكلمات لكون ذلك السامع في نهاية الجهالة, وأنه لا يفهم المعنى المقصود بالعبارة الواحدة" [153] .
قلت: وفي هذا مبالغة لأن المخاطبين ليسوا على هذه الدرجة الموصوفة من الغباء وعدم الفهم بل كانوا يدركون ذلك ويفهمونه ويعلمون أنها لا تضر ولا تنفع، ولكنه التقليد الأعمى والعناد المستكبر, وقد بين الله ذلك في آيات كقوله سبحانه في سورة الشعراء على لسان إبراهيم عليه السلام مخاطبا قومه حين قالوا: {قَالُوا نَعْبُدُ أَصْنَاماً فَنَظَلُّ لَهَا عَاكِفِينَ, قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ, أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ} . فلم يثبتوا ذلك أو يدعو بل بينوا إنه مجرد التقليد {قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ} [154] , ولعل الأصوب أن يقال: إن في هذا الأسلوب تنزيلا لهم منزلة من لا يفهم باعتبار عدم استجابتهم لنداء الحق.
ومن الأجوبة على ذلك قولهم: إنه إنما قال: {غَيْرُ أَحْيَاءٍ} ليعلم أنه أراد أمواتا في الحال لا أنها ستموت كما في قوله تعالى: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} [155] [156] .
القسم الرابع: الأمر بالشيء والنهي عن نقيضه:
وذلك كقوله تعالى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ} [157] .
فالبيان يضاد الكتمان فلما أمر بالبيان كان الأمر به نهياً عن الكتمان, فما الفائدة في ذكر النهي عن الكتمان بعد الأمر بالبيان؟
ذكر العلماء وجوهاً لهذا, منها:
1- أن المراد من البيان: ذكر تلك الآيات الدالة على نبوة محمد صلى الله عليه وسلم من التوراة والإنجيل، والمراد من النهي عن الكتمان أن لا يلقوا فيها التأويلات الفاسدة والشبهات المُعَطِّلة [158] .
2- وقيل: معناه لتبيننه في الحال وتداومون على ذلك البيان ولا تكتمونه في المستقبل [159] .
3- وقيل: إن الضمير الأول للكتاب, والثاني لنعت النبي صلى الله عليه سلم وذكره فإنه قد سبق ذكر النبي صلى الله عليه و سلم قبيل هذا [160] .
4- وقيل: فائدته التأكيد [161] .
القسم الخامس: الجملة الخبرية القطعية الثبوت:
ونريد بها الجملة التي تفيد معلومة لا يختلف فيها اثنان ولا تحتاج إلى تقرير وتبقى الحكمة في إيرادها.
وذلك كقوله تعالى مخاطبا نبيه صلى الله عليه وسلم {وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ} [162] . وذلك أنه من المعلوم قطعاً أنَّ الرسول صلى الله عليه وسلم لم يكن حاضرا معهم فما فائدة هذا الإخبار؟
قلنا: إنَّ معرفة الحوادث لا تكون إلا بطرق أربعة:
1) القراءة.
2) الرواية.
3) المشاهدة.
4) الوحي.
وقد كانوا يعلمون قطعاً أنَّ الرسول صلى الله عليه وسلم لم يكن من أهل القراءة ولا من أهل الرواية إذ لم يخالط أهل الكتاب ولم يتلق عنهم علما، وهم ينكرون الوحي إليه صلى الله عليه وسلم فلم يبق إلا المشاهدة وهي مستحيلة فنفاها تهكما بهم إذ أنكروا الوحي إليه مع علمهم أنه لا قراءة له ولا رواية، والمقصود تحقيق كون الإخبار بهذه القصة وغيرها عن وحي على سبيل التهكم بمنكريه كأنه قيل: إن رسولنا أخبركم بما لا سبيل إلى معرفته بالعقل مع اعترافكم بأنه لم يسمعه ولم يقرأه في كتاب, وتنكرون أنه وحي فلم يبق مع هذا ما يحتاج إلى النفي سوى المشاهدة التي هي أظهر الأمور انتفاء لاستحالتها المعلومة عند جميع العقلاء ونظيره في قصة موسى {وَمَا كُنْتَ بِجَانِبِ الْغَرْبِيّ} [163] {وَمَا كُنْتَ بِجَانِبِ الطُّور} [164] وفي قصة يوسف {وَمَا كُنْتَ لَدَيْهِمْ إِذْ أَجْمَعُوا أَمْرَهُمْ} [165] [166] .
وبعد:
فلعلك تلاحظ أن ما قدمتُه ليس إلا إشارات سريعة لبحر واسع, لعلم طريف, كل جزء منه يحتاج إلى وقفة طويلة، بل وقفات ننظر فيها، ونتفكر، ونتأمل ونتدبر، هذا البناء المتماسك، والصرح العظيم، الذي لا نرى فيه عوجا ولا أَمْتَا، ما أجمله، وما أبدعه، وما أعظمه، ذلكم أنه كلام العزيز الخبير الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد.
وإنها لدعوة أوجهها إلى من آتاه الله علما واسعا وفهما ثاقبا في البلاغة وأسرارها أن يخوض عباب هذا البحر فيستخرج لنا من كنوزه ويكشف لنا عن درر من درره ويكفي هذا البحث شرف هذه الدعوة والله المستعان.

[1] المعجم الوسيط ج1 ص 44.

[2] الفصل في الملل والأهواء و النحل: ابن حزم، ج1 ص (5-7) بتصرّف.

ولمزيد تفصيل في مذهب ابن حزم في ذلك انظر مقال (العقل و الحقيقة) للأستاذ أبي عبد الرّحمن ابن عقيل, مجلّة الفيصل العدد 215ص 48-50.

[3] التعريفات للجرجاني: ص53.

[4] معجم المصطلحات والشواهد الفلسفية: جلال الدين سعيد، ص75.

[5] التعريفات: الجرجاني، ص 241.

[6] سورة البقرة: من الآية 258.

[7] سورة البقرة: من الآية 258.

[8] سورة يس الآيتين 78- 79.

[9] سورة البقرة: آية 196.

[10] سورة الأنعام آية 38.

[11] سورة البقرة : آية 196.

[12] سورة البقرة : آية 196

[13] جسأ: جسئا و جسوءا و جسأة : يبس و صلب و خشن. ( المعجم الوسيط ج1 ص 122).

[14] مفتاح العلوم للسكاكي، ص 196

[15] الإيضاح العضدي، ص 7

[16] البيان والتبيين: الجاحظ، ج1 ص 75.

[17] الطراز: يحي بن حمزة العلوي، ج2 ص 230.

[18] لسان العرب: ابن منظور: ج1 ص 562 مادة (طنب).

[19] الإتقان: السيوطي، ج2 ص 53.

[20] الصناعتين: لأبي هلال العسكري، صر 196.

[21] الطراز: العلوي، ج2 ص 230.

[22] الطراز العلوي ،ج2 ص 232, والفوائد المشوق: ص 159.

[23] الطراز: العلوي ج2 ص 230, و المثل السائر: ابن الأثير، ج2 ص128.

[24] بيان إعجاز القرآن: الخطابي ص47-48.

[25] سورة الأحزاب: الآية 4.

[26] انظر الطِراز: العلوي، ج2 ص 235 - 236.

[27] سورة الحج: الآية 46 .

[28] الطِراز: العلوي، ج2 ص 237.

[29] ديوان أبي تمام: ص206.

[30] سورة التوبة: الآيتين 44- 5 4.

[31] ديوان البحتري: ج1 ص 591.

[32] أقسام الإِطناب في الجمل المتعددة نقلتها عن كتاب الطراز: للعلوي، ج2 ص 238-244. وانظر الفوائد المشوق: ص 157-159. ومعجم المصطلحات البلاغية وتطورها د. أحمد مطلوب، ج1 ص 225-226.

[33] الطراز العلوي، ج2 ص176.

[34] ذكر الزركشي في البرهان ثمانية وعشرين قسما للتوكيد وفصل القول فيها من ص 384 ج2 إلى ص 101 ج3.

[35] أوضح المسالك: ابن هشام، ج 3 ص 327 – 328.

[36] سورة الأنعام الآية 125.

[37] وهي قراءة نافع وأبى بكر وقرأ الباقون بفتح الراء ( التذكرة في القراءات: ابن غلبون، ج2 ص 410 و الكشف عن وجوه القراءات السبع لأبي مكي ابن أبي طالب، ج1 ص450).

[38] سورة فاطر: الآية 27.

[39] سورة الإنسان الآيتين 15-16.

[40] سورة الطارق الآية 17.

[41] سورة المؤمنين الآية 36.

[42] سورة هود الآية 108.

[43] سورة الانشراح الآية 5-6.

[44] الإتقان: للسيوطي، ج2 ص 66.

[45] المرجع السابق.

[46] سورة النساء الآية 164.

[47] سورة المزّمّل: الآية 8.

[48] الإتقان السيوطي ج2 ص66.

[49] سورة نوح: الآية 8.

[50] البرهان للزركشي ج2 ص394.

[51] سورة البقرة: الآية 282.

[52] سورة آل عمران: الآية 37.

[53] سورة التوبة الآية 111.

[54] سورة المعارج: الآية الأولى.

[55] البرهان للزركشي ج2 ص 398- 399.

[56] البرهان: للزركشي ج2 ص 402. والإتقان للسيوطي ج2 ص 66.

[57] سورة مريم: الآية 33.

[58] سورة العنكبوت: الآية 76.

[59] المعجم الوسيط: ج2 ص 590 - مادة (عثا )-.

[60] سورة ق: الآية 31.

[61] المعجم الوسيط: ج1 ص 399 مادة (زلف).

[62] فدْلَك الحِسَابَ: أنهاه وفرغ منه، وهي منحوته من قوله: - إذا أجمل حسابه - فذلك كذا وكذا (الفذلكة) مُجْمل ما فُصِّل وخلاصته. ( المعجم الوسيط ج2 ص 685).

[63] سورة البقرة: الآية 121.

[64] الكشّاف: الزمخشري، ج1 ص 121.

[65] البحر المحيط: أبو حسان، ج2 ص80.

[66] المرجع السابق ج2 ص 79- 80 .

[67] الكشّاف: الزمخشري، ج1 ص 12.

[68] البحر المحيط : أبو حيان ج2 ص 79.

[69] البحر المحيط: أبو حيان، ج2 ص 79- 80.

[70] سورة النساء: الآية 3.

[71] البحر المحيط: أبو حيان، ج2 ص80, وانظر المحرر الوجيز: أبو عطية، ج2 ص 161-162.

[72] البرهان. الزركشي، ج2 ص480. والبحر المحيط: أبو حيان، ج2 ص 80.

[73] سورة فصلت. الآيتين 9- 10.

[74] سورة فصلت. الآيتين 9- 10.

[75] البحر المحيط: ج2 ص 80.

[76] البرهان: الزركشي، ج2 ص 480.

[77] البحر المحيط: أبو حيان، ج2 ص 080 البرهان: الزركشي، ج2 ص 481.

[78] البحر المحيط: أبو حيان، ج2 ص 80.

[79] سورة الأعراف الآية 142.

[80] الروض الريان: شرف الدين بن ريان، ج1 ص67. وتفسير الرازي: ج14 ص 226.

[81] البحر المحيط: ج4 ص 381.

[82] فتح الرحمن بكشف ما يلبس في القرآن: أبو يحي زكريا الأنصاري، ص 207.

[83] مسائل الرازي وأجوبتها: محمد ابن أبي بكر الرازي، ص 99.

[84] الروض الريان: بن ريان،ج1 ص 67.

[85] تفسير الرازي ج14 ص 226.و البحر المحيط: ج4 ص 381. و مسائل الرازي و أجوبتها: ص99. وفتح الرحمن: ص 207.

[86] البحر المحيط: ج4 ص381 و مسائل الرازي ص 99 فتح الرحمن ص 207.

[87] البرهان للزركشي: ج7 ص 478.

[88] سورة الأنفال: 5 6- 66.

[89] إرشاد العقل السليم: أبو السعود العمادي، ج4 ص 34.

[90] مسائل الرازي وأجوبتها: محمد بن أبي بكر الرازي، ص 110.

[91] الكشاف: الزمخشري، ج2 ص 134.

[92] فتح الرحمن بكشف ما يلتبس في القرآن: أبو يحي زكريا الأنصاري، ص 223.

[93] فتح القدير: الشوكاني، ج2 ص 324 .

[94] البحر المحيط: أبو حيان، ج4 ص 517.

[95] سورة المجادلة: من الآية 7.

[96] الكشاف: ج4 ص 74, والبحر المحيط: ح8 ص235, التحرير والتنوير: محمد الطاهر ابن عاشور، ج28 ص 26. مسائل الرازي: ص339. الروض الريان: ج2 ص 477. فتح الرحمن: ص 555.

[97] الروض الريان ج2 ص 477، و فتح الرحمن: ص555.

[98] الكشاف: ج4 ص 74.

[99] انظر الروض الريان ج2 ص477.

[100] سورة البقرة : من الآية 19.

[101] لسان العرب: مادة (صوب)، ج1 ص 534.

[102] البحر المحيِط: أبو حيان، ج1 ص 83.

[103] سورة فصلت: الآية 12.

[104] الكشاف: الزمخشري، ج1 ص 41 . وانظر مسائل الرازي و أجوبتها: ص4.

[105] التحرير والتنوير: محمد الطاهر بن عاشور ج1 ص304.

[106] التحرير والتنوير: ابن عاشور ج1 ص304.

[107] التحرير والتنوير: محمد الطاهر بن عاشور ج1 ص304.

[108] سورة الحج: الآية 19.

[109] روح المعاني. الآلوسي، 1ج ص171.

[110] سورة البقرة الآية60.

[111] الكشاف: الزمخشري ج1 ص 72. تفسير البسيط: الواحدي، ج3 ص957.

[112] مسائل الرازي و أجوبتها: ص5.

[113] البحر المحيط: أبو حيان،ج1 ص 231.

[114] التحرير و التنوير: ابن عاشور، ج1 ص 498.

[115] المصدر السابق ج1 ص231.

[116] سورة النحل: الآية 51.

[117] الكشاف: الزمخشري، ج2 ص 331-332.

[118] التفسير الكبير: الرازي، ج20 ص 47-48.

[119] سورة النحل: الآية 26.

[120] التفسير الكبير: الرازي ج20 ص 20.

[121] البحر المحيط: أبو حيان، ج5 ص 485.

[122] سورة الإسراء: من الآية الأولى.

[123] القاموس المحيط : الفيروز آبادي، ص 1669مادة السري.

[124] الكشاف : ج2 ص 350. والتفسير الكبير: الفخر الرازي، ج20 ص 146. ومسائل الرازي: محمد بن أبي بكر الرازي، ص 182. والبحر المحيط: ج6 ص5. والروض الريان: ج1 ص 207.

[125] سورة القدر: الآيتان 1-2.

[126] التحرير و التنوير: محمد الطاهر بن عاشور ج15 ص11-12.

[127] البحر المحيط. ج6 ص5. والقاموس المحيط: ص 1669. والتحرير والتنوير: ج15 ص 11. وقد علق على هذا بقوله: "على أن الإفادة كما يقولون خير من الإعادة"وفي هذا إيحاء إلى ترجيح القول الأول.

[128] القاموس المحيط الفيروز آبادي ص1669.

[129] سورة هود: الآية 81. وسورة الحجر: الآية65.

[130] سورة الدخان: الآية 23.

[131] الانتصاف أحمد بن منير حاشية الكشاف للزمخشري ج2 ص 750.

[132] سورة مريم: آية 29.

[133] سورة البقرة: الآية 61.

[134] تفسير البسيط: الواحدي، ج3 ص977.

[135] سورة الأنبياء: الآية 112.

[136] مسائل الرازي و أجوبتها: محمد أبي بكر الرازي ص6.

[137] الكشاف: ج1 ص 72.

[138] البحر المحيط: ج1 ص237.

[139] روح المعاني: الآلوسي، ج1 ص276.

[140] التحرير والتنوير: محمد الطاهر بن عاشور، ج1 ص508.

[141] روح المعاني: الآلوسي، ج1 ص 276.

[142] سورة الحج: آية 46.

[143] سورة الأنعام: الآية 38.

[144] تفسير البسيط : الواحدي، ج3 ص 977.

[145] سورة ا الأنعام : آية 38.

[146] البحر المحيط : ج4 ص 119. وتفسير الرازي: ج12 ص 212. ومسائل الرازي: ص84. والروض الريان: ج1 ص46.

[147] سورة الإسراء: الآية 13.

[148] البحر المحيط: ج4 ص 119. وانظر تفسير الرازي: ج12 ص 212. ومسائل الرازي: ص 85. وفتح الرحمن بتفسير القرآن: العُليمي، ص 76. وتلخيص تبصرة المتذكر: الكواشي، ج1 ص 42.

[149] مسائل الرازي وأجوبتها: ص 85. والكشاف: ج2 ص12– 13.

[150] سورة النحل : الآية 21.

[151] مسائل الرازي: ص172. والبحر المحيط: ج5 ص482. وتفسير أبي السعود: ج5 ص 106.

[152] التفسير الكبير: الفخر الرازي، ج20 ص15_ 16.

[153] التفسير الكبير: الفخر الرازي، ج20 ص 16.

[154] سورهَ الشعراء: الآيات 71- 74.

[155] سورة الزمر: الآية 30.

[156] أسئلة الرازي وأجوبتها: ص 172.

[157] سورة آل عمران: من الآية 187.

[158] التفسير الكبير : الفخر الرازي ج9 ص 130.

[159] مسائل الرازي: ص 39. وفتح الرحمن: ص 102.

[160] مسائل الرازي: ص 39.

[161] المرجع السابق: وفتح الرحمن: ص 102.

[162] سورة آل عمران: الآية 44.

[163] سورة القصص: الآية 44.

[164] سورة القصص: الآية 46.

[165] سورة يوسفْ: الآية 102.

[166] روح المعاني. للآلوسي ج3 ص 158. وانظر الكشاف: ج1 ص 189. والبحر المحيط: ج2 ص 458. ومسائل الرازي: ص 32. وفتح الرحمن: 88.


 العدد 103-104 - التَّمَسُّكُ بالسُّنَـنِ

التَّمَسُّكُ بالسُّنَـنِ والتحذير من البدع

تأليف

الإمام أبي عبد الله محمد بن أحمد بن عثمان الذهبي

(673- 748هـ)

تحقيق ودراسة

د. محمد باكريم محمد باعبد الله

الأستاذ المساعد في قسم العقيدة

بكلية الدعوة وأصول الدين في الجامعة الإِسلامية بالمدينة المنورة

مقدمـة

الحمد لله رب العالمين، والصلاة والسلام على خاتم الأنبياء والمرسلين، نبينا محمد وعلى آله وصحبه أجمعين، والتابعين لهم بإحسان إلى يوم الدين وبعد:

فإن الإتباع، والابتداع، أمران لهما أثرهما في صحة عقيدة المرء أو فسادها، وفي قبول العمل أو رده.

وقـد أمرنا الله عز وجل باتباع نبيه صلى الله عليه وسلم ، وجعل ذلك آية محبته فقال عز وجل: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ الله فَاتَّبِعُونِي يُحْبِبْكُمُ الله} [1] ، وقال: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} [2] .

وأوصى نبيُّنا صلى الله عليه وسلم أمته باتباع سنته وسنة الخلفاء المهديين من بعده فقال: "أوصيكم بتقوى الله، والسمع والطاعة، فإنه من يعش منكم فسيرى اختلافاً كثيراً، فعليكم بسنتي، وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها، وعضوا عليها بالنواجذ، وإيّاكم ومحدثات الأمور فإن كل محدثة بدعة، وكل بدعة ضلالة" [3] .

فأرشـد صلى الله عليه وسلم أمتـه إلى سبيل نجـاتهـا عند وقوع الاختلاف، وهو الإتباع والتمسك بالسنن، وحذرها من الضلالة والبدعة والإحداث في الدين.

والنصوص في هذا المعنى كثيرة متضافرة، في الكتاب، والسنة، وأقوال السلف، من الصحابة، والتابعين، وأئمة السلف في كل عصر.

ولا يزال أهل الحق والسنة، من علماء هذه الأمة، يدعون إلى ما دعا الله عز وجل إليه في كتابه، وإلى ما دعا إليه رسوله صلى الله عليه وسلم، وأقوالهم في ذلك مدونة مسطورة، وآثارهم مشهورة، في سيرهم وأخبارهم، ولبعضهم مؤلفات خاصة في ذلك.

ولقد وقفت على مؤلف لطيف في هذا الشأن، لإمام من أئمة أهل السنة والإتباع، ذلكم هو الإمام أبو عبد الله شمس الدين محمد بن أحمد الذهبي رحمه الله.

وما إن انتهيت من مطالعته وقراءته، حتى عزمت على إخراجه، لما حواه مع لطافته وصغر حجمه، من فوائد عزيزة ، وتأصيلات في هذا الشأن مفيدة، صاغها الإمام الذهبي رحمه الله بأسلوب مميز فريد، تلمس فيه صدق النصح لهذه الأمة، والحرص على هداية من انحرفت به السبل منها، في رفق ولين، مع غيرة على السنة والدين.

ولئن كانت النسخـة التي وقفت عليها خلت من ذكر اسم هذا المؤلَّف وعنوانـه، إلا أن موضـوعه، يدور حول الإتباع والتحذير من الابتداع، مما جعلني أرجـح أن يكون هو كتاب "التمسك بالسنن "الذي ورد ذكره ضمن مؤلفات الإمام الذهبي [4] .

وقد جعلت العمل فيه في قسمين:

القسم الأول: دراسة عن المؤلف، والكتاب ، في تمهيد ضم فصلين.

الفصل الأول: في التعريف بالمؤلف تضمن:

أولاً: اسـمه.

ثانياً: نسـبته.

ثالثاً: مـولـده.

رابعاً: طلبه العلم وارتحاله إليه.

خامساً: مكانته العلمية وثناء الناس عليه.

سادساً: مصـنفاتـه.

سابعاً: جهوده في الدعوة إلى السنة ومحاربة البدعة.

ثامناً: وفـاتـه.

الفصل الثاني : في التعريف بالكتاب ووصف النسخة الخطية، وعملي في الكتاب، على النحو التالي:

· التعريف بالكتـاب.

أولاً: اسمه.

ثانياً: توثيق نسبته للمؤلف.

ثالثاً: موضوع الكتاب.

· وصف النسخة المعتمدة في التحقيق.

· عملي في الكتاب.

القسم الثاني : تحقيق الكتاب.

وقد بينت عملي فيه في الفقرة المشار إليها قبل.

وإذ أقدم هذا الكتاب لأرجوا الله مخلصاً أن ينفع به من اطلع عليه، وأن يجعل عملي المتواضع فيه خالصاً لوجهه تعالى، وأن يصلح العمل والنية، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه وسلم.

وكتبه/ د. محمد باكريم محمد باعبد الله

2/9/1415هـ

تمهيد في التعريف بالمؤلِّف والكتاب

الفصل الأول: التعريف بالمؤلِّف.

الفصل الثاني: التعريف بالكتاب ووصف النسخة المعتمدة وعملي في الكتاب.

الفصل الأول: التعريف بالمؤلِّف:

أولا: اسـمه.

ثانيا: نسـبته.

ثالثا: مولـده.

رابعا: طلبه العلم ورحلاته.

خامسا: مكانته العلمية وثناء الناس عليه.

سادسا: مصنفاتـه.

سابعا: جهوده في الدعوة إلى السنة ومحاربة البدعة وأسلوبه في ذلك.

ثامنا: وفـاته.

الفصل الأول

التعريـف بالمؤلـِّف

بعد الدراسة الضافية والموسعة، التي قدَّمها الدكتور بشار عوّاد عن الإمام الذهبي بعنوان: "الذهبي ومنهجه في كتابه تاريخ الإسلام " [5] ؛ لا أجدني بحاجة إلى تقديم دراسة وافية عن حياة الإمام الذهبي، وسأكتفي بتدوين ترجمة موجزة للمؤلف تتضمن الأمور التالية:

أولاً: اسـمه:

محمد بن أحمد بن عثمان بن قايماز، ابن الشيخ عبد الله التركماني، الفارقي [6] ثم الدمشقي الشافعي [7] ، ويكنى بأبي عبد الله.

ثانياً: نسـبته:

اشتهر رحمه الله بـ "الذهبي "أو "ابن الذهبي "، نسبة إلى صنعة أبيه، حيث كان أبوه قد برع في صنعة الذهب، وتميز بها فعرف بالذهبي.

قال د. بشار: "ويبدو أنه- أي صاحب الترجمة- اتخذ صنعة أبيه مهنة له في أول أمـره، لذلـك عُرف عنـد بعـض معـاصريه بـ "الذهبي "، مثل: الصلاح الصفدي، وتاج الدين السبكي، والحسيني، وعماد الدين ابن كثير " [8] .

قلت: ويدل لذلـك قول سبط ابن حجر في ترجمته: "وتعلَّم صناعة الذهب كأبيه وعرف طرقها" [9] .

لذا نجد الذهبي يعرِّف نفسه في الغالب بـ "ابن الذهبي " [10] وأحيانا بـ "الذهبي" [11] .

ثالثاً: مـولـده:

ولد الإِمام الذهبي في ربيع الآخر سنة ثلاث وسبعين وستمائة [12] في مدينة دمشق [13] .

قال تلميذه الصفدي: "وأخبرني- أي الذهبي- عن مولده فقال: في ربيع الآخر سنة ثلاث وسبعين وستمائة" [14] .

رابعاً: طلبه العلم ورحـلاته:

بـدأ الذهبي رحمه الله في طلب العلم في سن الثامنة عشرة من عمره [15] ، وكـانت عنايته متجهة إلى علم القراءات، وعلم الحديث، وقد بلغ في علم القراءات شأواً عالياً، فبرع في هذا الفن حتى إن شيخـه شمس الدين أبا عبد الله محمد بن عبد العزيز الدمياطي، أقعده مكانه في حلقته في الجامع الأموي في أواخر سنة 692، أو أوائل 693 حينما أصابه المرض الذي توفى فيه [16] ، وألف في هذا الفن كتابه القيِّم "طبقات القُرَّاء".

أما علم الحديث فقد شغف به، وأولاه جل عنايته، فسمع ما لا يحصى من الكتب، ولقي الكثير من الشيوخ وأخذ عنهم، وأصيب بالشَّرَهِ في سماع الحديث وقراءته حتى إنه كان يسمع من أناس قد لا يرضى عنهم، كما قال في ترجمة: علاء الدين أبي الحسين بن مظفر الاسكندراني: "ولم يكن عليه ضوء في دينه، حملني الشره على السماع من مثله، والله يسامحه" [17] .

وقـد رحـل الإمام الذهبي في طلب العلم، فسمع بدمشق، وبعلبك، وبالقرافة، وبالثغر، ومكة، وحلب، ونابلس [18] ، وحمص، وطرابلس، والرّملة، وبلبيس، والقاهرة، والإسكندرية، والحجاز، والقدس وغير ذلك [19] .

خامساً: مكانته العلمية وثناء الناس عليه:

برع الإِمام الذهبي رحمة الله عليه في علم الحديث ورجاله، والتاريخ وله تمكن في علم القراءات، مع مشاركـة قوية في مختلف علوم الشريعة، وعلوم الآلة من نحو وصرف وأدب.

وقد تبوّأ رحمه الله مكانة علمية عالية في حياته، وكان جديراً بتولي مشيخة بعض المدارس والدور العلمية في عصره.

فتولى مشيخة دار الحديث بتربة أم الصالح، وهي من أكبر دور الحديث بدمشق, كما تولى بعد ذلك مشيخة دار الحديث الظاهرية.

وتولى تدريس الحـديث بالمـدرسـة النفيسية، ومشيخة الحديث بدار الحديث والقرءآن التنكزية، ودار الحديث الفاضلية، ودار الحديث العُروّية [20] .

عرف منزلة الذهبي هذه، ومكانته، أفاضلُ أهل العلم من تلاميذه الذين أخذوا وتلقوا عنه، ومعاصريه الذين أدركوا فضله ومكانته، ومن جاء بعده من أهل العلم والفضل، فذكروه بخير، وأثنوا عليه بالجميل.

فقال تلميذه صلاح الدين خليل بن أيبك الصفدي في ترجمته: "... أبو عبد الله الذهبي، حافظ لا يجارَى، ولافظ لا يبارَى، أتقن الحديث ورجاله، ونـظر علله وأحـوالـه، وعرف تراجم النـاس، وأزال الإيهـام في تواريخهم والإلبـاس، مع ذهن يتوقد ذكاؤه، ويصح إلى الذهب نسبته وانتماؤه، جمع الكثير، ونفع الجم الغفير، وأكثَر من التصنيف، ووفر بالاختصار مؤونة التطويل في التأليف... اجتمعت به وأخذت عنه، وقرأت عليه كثيراً من تصانيفه،... له دُربـة بأقـوال النـاس، ومـذاهب الأئمة من السلف، وأرباب المقالات، وأعجبني ما يعانيه في تصانيفه من أنه لا يتعدى حديثاً يورده حتى يبين ما فيه من ضعف متن، أو ظلام إسناد، أو طعن في رواة، وهذا لم أر غيره يعاني هذه الفائدة فيما يورده" [21] .

وقال ابن ناصر الدين: "... كان آية في نقد الرجال، عمدة في الجرح والتعديل، عالماً بالتفريع والتأصيل، إماماً في القراءات، فقيهاً في النظريات، له دُربـة بمـذاهب الأئمة وأرباب المقالات، قائماً بين الخلف، ينشر السنة ومذهب السلف... " [22] .

وقال عنه السيوطي: "... وطلب الحديث وله ثماني عشرة سنة، فسمع الكثير، ورحـل، وعني بهذا الشأن، وتعب فيه وخدمه، إلى أن رسخت فيه قدمه، وتلا بالسبع، وأذعن له الناس، -قال-: "وحكي عن شيخ الإِسلام أبي الفضل ابن حجر أنّه قال: "شربت ماء زمزم لأصل إلى مرتبة الذهبي في الحفظ".

والذي أقوله إن المحدثين عيال الآن في الرجال وغيرها من فنون الحديث على أربعة: المزي، والذهبي، والعراقي، وابن حجر" [23] .

هذا بعض ما قيل في هذا الإمام العظيم الشأن، وما تركت أكثر، وهو بعض ما يستحقه رحمة الله عليه.

أمّا هو فكان يقلل من شأن نفسه، ويتواضع تواضع العلماء الربّانيين فيقول في ترجمته لنفسه: "... وجمع تواليف- يقال مفيدة - والجماعة يتفضلون ويثنون عليه، وهو أخبر بنفسه، وبنقصه في العلم والعمل، والله المستعان، ولا قوة إلاّ به، وإذا سلم لي إيماني فيا فوزي" [24] .

يقول هذا عن نفسه، وهو من عرفنا في العلم والإمامة والفضل، فهل يعي هذا الجانب طلبة العلم؟، فإن لهم والله في سيرة هذا الإمام وأمثاله لقدوة، وأسوة.

سادساً: مصنفاتـه:

ذكر الدكتور بشّار للإمام الذهبي مائتين وأربعة عشر مصنفاً، وأشار في مقدمته إلى أنه عني بذكر آَثار الذهبي من المختصرات، والانتقاءات والتآليف، والتخاريج، مما ذَكَرتْه المصادر، أو وقف عليه, سواء أكانت مفقودة أم مخطوطة أم مطبوعة [25] .

وأشار أيضاً إلى أنه لم يُعْنَ باستقصاءِ طبعات الكتب ولا نُسَخِها في جميع خزائن العالم [26] .

وقد بذل جهداً متميزاً في دراسته للإمام الذهبي وكتابه "تاريخ الإسلام "بوجه عام، وفي اعتنائه بتتبع مؤلفاته ومحاولة استقصائها.

ومع ذلك فقد فاته ذكر بعض مصنفات الإمام الذهبي، التي لم يقف عليها أو على ذكر لها، ذكر منها الأستاذ: قاسم علي سعد ثمانية وثلاثين مصنفاً [27] . وفـاته هو أيضاً ذكر بعض مصنفات الإمام الذهبي. وفي هذا دلالة على أن النقص وعدم الكمال من طبيعة عمل البشر، إذ أبى الله أن يتم كتاباً غير كتابه عز و جل.

ولمّـا كان عمـل الباحثين في فن من الفنون يكمل بعضه بعضاً، ويبدأ الآخر من حيث انتهى الـذي قبله وهكـذا حتى تتظافر الجهود على البلوغ بالبحث إلى أقصى ما يمكن للبشر من الاستيعاب و الإتقان.

فإني من هذا المنطلق لم أشأ أن أعدد مصنفات الذهبي، التي ذكرها د.بشار أو الأستاذ قاسم علي سعد، لأنه تكرار لا موجب له، و رأيت أن أكتفي ببعض الإضافات التي وقفت عليها، سواء في أسماء المصنفات والمؤلفات، أو في ذكر نسخ خطية أخرى لبعضها، أو في الإشارة إلى طبع ما تم طبعه منها، وإن كان الدكتور بشار لم يلتزم باستقصاء الطبعات، ولا النسخ إلاّ أنه لو وقف على شيء من ذلك لذكره، وحيث إن في ذكر ذلك ما يفيد الباحثين، وطلاب العلم رأيت أن لا غضاضة في ذكر ما وقفت عليه أو بلغه علمي من نسخ أخرى لبعـض هذه المؤلفات، أو طبعات لبعضها، أو زيادة توثيق لمصنفات ذكرها د. بشار، ولاسيما إذا كان هذا التوثيق من كلام الإمام الذهبي.

وهذا العمل ليس استدراكا على الباحثين الكريمين، ولا يقلل بحال من عملهمـا وإنمـا هو إضـافة أطمع أن تكون مكملة لعملهما، مفيدة للباحثين وطلاب العلم.

وهذا أوان تفصيل ذلك:

أولاً: مؤلفات لم يذكرها د. بشار، أو الأستاذ قاسم:

1- أسماء الذين راموا الخلافة.

ورقة واحدة طبعت بتحقيق د. صلاح الدين المنجد.

2- الإمامة العظمى.

رسالة اختصر فيها كلام ابن حزم في ذلك، لها نسخة مصورة في قسم المخطوطات بالجامعة الإسلامية بالمدينة المنورة.

3- مختصر الجهر بالبسملة لأبي شامة:

له نسخـة في الظاهرية ضمن مجموع رقم (55) الذي فيه "ذكر الجهر بالبسملة مختصراً"الذي اختصره الذهبي من تصنيف في هذا الموضوع للخطيب البغدادي، ذكره د. بشار برقم (133).

4- مسائل في طلب العلم و أقسامه.

يوجد له نسخة في الظاهرية برقم (3216) و هو غير كتاب: "بيان زغل العلم"الذي ذكره د. بشار برقم (119)،وأشار إلى نشره. و قد طبع كتاب المسائل، بتحقيق: جاسم الدوسري.

5- مشيخة محمد بن يوسف بن يعقوب:

ذكره الذهبي في "المشتبه" [28] .

6 - العزة للعلي العظيم.

ذكره الذهبي في السير (11/ 291) ويحتمل أن يكون هو "العلو للعلي العظيم ".

ثانياً: ذكر نسخة أو نسخ خطية لبعض مؤلفات الذهبي، لم يشر إليها د. بشار.

1- بيان زغل العلم.

ذكره د. بشار برقـم (119) وذكر له نسخة برلين.

قلت: عُثر له على نسختين أخريين:

أولاهما : في مكتبة الأحقاف بتريم، وعنها صورة في معهد المخطوطات في الكويت تحت رقـم (181).

والأخـرى : في إحدى مكتبات اليمن، وعنهـا صورة في قسـم المخطوطات في عمادة شئون المكتبات في الجامعة الإسلامية تحت رقم (254).

2- ذيل دول الإسلام.

ذكره د. بشار برقم (64)، ولم يذكر له نسخاً خطية.

قلت: له نسخـة خطية في مكتبـة "تشستربتي "برقم (4100)، بعنوان "ذيل تاريخ الإسلام".

3- الرخصة في الغناء بشرطه.

ذكر له د: بشار نسخة الظاهرية رقم (7159) في 54 ورقـة.

قلت: له نسخة أخرى في مكتبة "تشستربتي"في إيرلندا، تحت رقم (5356) في 57 ورقة.

4- مختصر مناقب سفيان الثوري.

ذكره د. بشار برقم (163)، وقال: ولا نعرف اليوم منه نسخة.

قلت: له نسخه في دار الكتب المصرية برقم (382 مجاميع طلعـت).

5- المعجم المختص بمحدثي العصر.

ذكره د. بشار برقـم (84) ولم يذكر له نسخة.

وقـد وجد له نسختان خطيتان الأولى في المكتبة الناصرية بالهند تحت رقم (154)، والثانية في مكتبة آزاد ذخيرة سبحان الله، الجامعة الإسلامية في عليكره برقم (212 ع 297)/2.

6- المقتنى في سرد الكنى.

ذكـره د. بشار برقم (169)، وذكـر له ثلاث نسـخ، الأولى في الأحمدية بحلب، والثانية في مكتبة فيض الله في استانبول، والثالثة في مكتبة الأوقاف ببغداد.

قلت: له نسخة رابعة في دار الكتب المصرية برقم (2786 ب).

ثالثاً: ذكر بعـض مصنفات الذهبي التي طبعت, ولم يشر إليها د. بشار إما لأنها طبعت بعد انتهائه من مؤلفه، أو لم يقع له علم بذلك.

1- أحاديث مختارة من الموضوعات من الأباطيل للجوزقاني. [125] [29]

طبـع بتحقيق: د. محمد حسن الغمـاري، بعنوان "مختصر الأباطيل والموضوعات". نشرته دار البشائر الإسلامية سنة 1413 هـ.

2- الأربعين في صفات رب العالمين. [13]

طبع بتحقيق: جاسم سليمان الدوسري، نشرته الدار السلفية في الكويت، سنة 1408 هـ.

كما طبع أيضاً بتحقيق: عبد القادر بن محمد عطا صوفي، نشرته مكتبة العلوم والحِكَـم بالمدينة المنورة، سنة 1413هـ.

3- تَشَبُّه الخسيس بأهل الخميس. [29]

طبـع بتحقيق: علي حسن عبد الحميد، نشرته دار عمار، بالأردن، سنة 1408 هـ .

4- ذكر الجهر بالبسملة مختصراً . [133]

طبـع بتحقيق: جاسم سليمان الدوسري، نشرته الدار السلفية في الكويت، سنة 1408 هـ .

5- ذكر من اشتهر بكنيته من الأعيان. [61]

طبـع بتحقيق: جاسم سليمان الدوسري، نشرته الدار السلفية في الكويت، سنة 1408 هـ.

6- المجرد في أسماء رجال كتاب سنن الإمام أبي عبد الله ابن ماجة سوى من أخرج له منهم في أحد الصحيحين.[ 78]

طبـع بتحقيق: جاسم سليمان الدوسري، نشرته الدار السلفية في الكويت، سنة 1408هـ .

7- مختصر مناقب سفيان الثوري. [163]

طبـع بتحقيق: قسم التحقيق بدار الصحابة للتراث بطنطا، سنة 1413هـ .

8- معجم الشيوخ الكبير. [81]

طبـع بتحقيق: د. محمد الحبيب الهيلة، نشرته مكتبة الصديق بالطائف، سنة 1408 هـ.

9- المعجم الصغير. [83]

طبـع بتحقيق: جاسم سليمان الدوسري، نشرته الدار السلفية في الكويت، سنة 1408هـ. باسم "المعجم اللطيف ".

10- المعجم المختص بمحدثي العصر. [84]

طبـع بتحقيق: د. محمد الحبيب الهيلة، نشرته مكتبة الصديق بالطائف، سنة 1408 هـ.

11- المقتنى في سرد الكنى. [169]

طبـع بتحقيق: محمـد صالح المراد، نشره مركز البحث وإحياء التراث الإسلامي في الجامعة الإِسلامية بالمدينة المنورة، سنة 1408 هـ .

12- الموقظة في علم مصطلح الحديث. [11]

طبـع بعنـاية: عبـد الفتـاح أبي غدة، نشـرته مكتبة المطبوعات الإِسلامية في حلب، سنة 1405 هـ، وأعادت طبعه سنة 1412 هـ.

رابعاً: توثيق نسبة بعض مؤلفات الذهبي من كلامه في بعض مؤلفاته الأخرى.

اعتمد د. بشار في توثيق نسبة بعض المؤلفات للإِمام الذهبي على ذكر بعض المترجمين للإِمام الذهبي لها، مع أن الإمام الذهبي ذكرها في بعض كتبـه، ولعل الدكتور بشار لم يقف على ذلك، ووثق نسبة بعضها من كلام الذهبي نفسه في بعض كتبه، ثم وقفت على توثيقها من كلامه أيضا في بعض كتبه فرأيت إثبات ذلك أيضا للفائدة. فمن ذلك:

1- ترجمة محمد بن الحسن الشيباني [105]

ذكره الذهبي أيضاً في: السير: 13/233.

2- سيرة الحلاج.[108]

ذكره الذهبي أيضاً في السير: 16/265، وقال: "وقد جمعت بلاياه في جزئين "، وفي كلام الإِمام الذهبي هذا إجابة على قول د. بشار: "وهو من كتب الذهبي الغريبة لأنه لم يكن من الذين يعتقدون بالحلاج ومبادئه"- ثم قال: "ولعله اهتم به لشهرته ولشدة خطورة سيرته وما قام به و... ".

قلت: وإنمـا جمعها الإِمام الذهبي للتحذير منها، وبيان فسادها ومخالفتها للشرع.

3- طرق أحاديث النزول[8]

وثقه د. بشَّار من كلام ابن تغري بردى، وسبط ابن حجر، وابن العماد.

وقد ذكره الذهبي نفسه في كتابيه "العلو ص 73" [30] و"الأربعين في صفات رب العالمين. ص70" [31] .

4- كتاب مسألة دوام النار. [23]

وثقه د. بشار أيضاً من كلام المذكورين في الذي قبله.

وقد ذكره الذهبي نفسه في السير: 18/126.

5- كتاب معرفة آل منده. [85]

ذكره الذهبي أيضاً في السير: 17/38.

6- كسر وثن رتن. [163]

ذكره الذهبي أيضاً في السير: 12/367.

7- الكلام على حديث الطير. [5]

ذكره الذهبي أيضاً في السير: 13/233.

سابعا ً: جهوده في الدعوة إلى السنة ومحاربة البدعة وأسلوبه في ذلك:

الإمام الذهبي من أئمة أهل السنة، وأعلامهم في عصره، له في الدعوة إلى السّنة والذبِّ عنها، ومحاربة البدعة والتحذير منها، جهود مشكورة، وآثار مذكورة مشهورة.

فمؤلفاته المفيدة، في التاريخ، والتراجم، كتاريخ الإِسلام، وسير أعلام النبلاء، وتذكرة الحفاظ، وميزان الاعتدال، تحمل في طياتها كثيراً من أقواله في الحضِّ على التمسك بالسنـة، والثناء على أهلها، والتحذير من البدع وأهلها، وله في ذلك مصنفات متخصصة في كثير من مسائل الدين، عقيدة، وعبادة، بيَّن فيها منهج أهل السنة والسلف الصالح الواجب اتباعه، وردّ على أهل البدع من الفرق والطوائف الحائدة عن سواء الصراط.

فمن هذه المصنفات:

1- كتابه القيم: العلو للعلي الغفار [32] . وهو من أهم الكتب المصنفة في مسألة العلو, جمع فيه النصوص من الكتاب، والسنة، وآثار السلف والأئمة في إثبات علو الله عز وجل على عرشه، والرد على النفاة والمؤولة لهذه الصفة.

2- الأربعين في صفات رب العالمين [33] . أورد فيه أربعين حديثاً في عدد من صفات الله عز وجل.

3- كتاب رؤية الباري، عز وجل. وهو من كتبه التي لم تصل إلينا.

4- كتاب مسألة الوعيد. ولم يصل إلينا أيضاً.

5- كتاب في مسألة دوام النار. ولم يصل إلينا أيضاً.

6- تشبه الخسيس بأهل الخميس. وهو في بيان بدعة التشبه بالنصارى في أعيادهم [34] .

7- التمسك بالسنن. وهو كتابنا هذا.

وقام رحمه الله باختصار بعض المؤلفات التي ألفّها بعض أهل العلم في الردّ على بعض الفرق والطوائف وأهل البدع، فله:

1- مختصر الرد على ابن طاهر لابن المجد، وهو في بيان مسألة السماع، ردّ فيه على من جوزه [35] ولم يصل إلينا.

2- مختصر كتاب القدر للبيهقي. قال د. بشار: "ولا نعرف اليوم نسخة منه ولا من أصله".

قلت: أما أصله، فقد عثر على نسخة منه، في المكتبة السليمانية في استانبول، تحت رقم (1488) [36] .

3- المنتقى من منهاج الاعتدال في نقض كلام أهل الرفض والاعتزال [37] . اختصر فيه كتاب منهاج السنة، لشيخ الإِسلام ابن تيمية.

ولـه تآليف عديدة، ومختصرات في هذا الباب مفيدة.

وكان رحمه الله شديد الحذر والتحذير من البدع، يخشى على نفسه وغيره من الوقوع فيها، فكان يدعو ربه عز وجل ويسأله السلامة من البدع والثبات على السنـة. ويقول: "يا مصرف القلوب، ألهمنا سنة نبيك وجنّبنا الابتداع والتشبه بالكفار" [38] .

ويقول: "اللهم أحيي قلوبنا بالسُّنُّةِ المحضة، وأمددنا بتوفيقك ولا تكلنا إلى أنفسنا طرفة عين، اهدنا الصراط المستقيم، وجنبنا الفواحش والبدع ما ظهر منها وما بطن..." [39] .

وُيحَذِّر رحمه الله من البدع وإلْفِها وخطورة ذلك، فيقول: "فمتى تعودت القلوب بالبدع وألفتها لم يبق فيها فضل للسنن" [40] . وفي ذلك موت القلوب وهلاكها وضلالها، وفي "اتباع السنن حَياة القلوب وغذاؤها" [41] .

وهـذه النقـول من كلامه رحمه الله تدل على مدى حُبّه للسنة، وحرصه عليها، وحذره من البدعة والوقوع فيها.

وكان من منهجه رحمه الله في دعوة أهل البدع: سلوك طريق الرفق واللين إذا كان المبتـدع جاهـلاً، لأن ذلـك أحـرى باستجابته وإقلاعه عن بدعته، فيقول: "فليكن رفقـك بالمبتـدع والجاهل حتى تردهما عما ارتكباه بلين، ولتكن شدتك على الضال الكافر" [42] .

ويقول: "والجاهل يعذر ويبين له برفق " [43] .

ونلمس أحيانا في أسلوبه شيئاً من الشدة والحدَّة ولاسيما مع من بُيِّن له الحق بدليله ولم يرعو عن بدعته وغيِّه.

فنراه يقول بعد أن ذكر نقولاً عن أئمة السلف في باب الصفات: "وقد طولنا في هذا المكان، ولو ذكرنا قول كل من له كلام في إثبات الصفات من الأئمـة لاتسـع الخرق، وإذا كان المخالف لا يهتدي عن ذكر ما أتت نقول الإِجمـاع على إثباتها من غير تأويل، أو لا يصدقه في نقلها فلا هداه الله، ولا خير والله فيمن رد على مثل: الزهري، ومكحول والأوزاعي... " [44] .

ثامناً: وفـاتـه:

توفي الإِمام الذهبي رحمة الله عليه ليلة الاثنين، ثالث ذي القعدة، سنة ثمان وأربعين وسبعمائة، ودفن في مقابر باب الصغير.

وكان رحمه الله قد أضَرّ قبل موته بأربع سنين أو أكثر [45] .

وقـال الحسيني: "... أضر في سنـة إحدى وأربعين، ومات في ليلة الاثنين ثالث ذي القعدة سنة ثمان وأربعين وسبعمائة، بدمشق . . " [46]

الفصل الثاني

التعريف بالكتاب ووصف النسخة المعتمدة وعملي في الكتاب

· التعريف بالكتاب.

1- اسـمـه.

2- توثيق نسبته للمؤلف.

3- موضوع الكتاب.

· وصف النسخة المعتمدة في التحقيق.

· عملي في الكتاب.

الفصل الثاني

التعريف بالكتاب والنسخة المعتمدة

· التعريف بالكتاب ويتضمن الجوانب التالية:

أولاً: اسـمه:

لم يدون اسم الكتاب على غلاف النسخة، ولم يذكره المؤلف في مقدمته.

وسجل الكتاب في فهارس قسم المخطوطات في عمادة شؤون المكتبات في الجامعة الإسلامية بعنوان: "رسالة في البدعة".

ويبـدو أن المفهرس أخذ هذه التسمية من قول المصنف رحمه الله في مقدمته بعد ذكر حمد الله والصلاة على رسوله صلى الله عليه وسلم: "اعلم أن البدعة مذمومة في الجملة".

ومع بحثي في تراجم الإمام الذهبي ومؤلفاته فإني لم أجد من ذكر له مؤلفاً باسم "البدعة ".

لكن ذكر من مؤلفاتـه كتاب "التمسك بالسنن "ولم أقف على ذكر له مخطوطا ولا مطبوعاً.

وقد بحثت طويلاً في مؤلفات الذهبي لعلي أجد نقولاً من هذا الكتاب أسترشد بها وأقارن بينها وبين ما جاء في الكتاب الذي بين أيدينا فلم أظفر بشيء.

لكن موضوع كتاب "التمسك بالسنن "ذو صلة وثيقة ببيان البدع والتحذير منها.

وفي كتابنا هذا نجـد الإمام الذهبي رحمه الله يجمع بين بيان السنن والحض عليها، وبين بيان البـدع والتحـذير منها. فيقول في أول الرسالة: "فاتباع ما جاء به الرسول صلى الله عليه وسلم أصل ونور، ومخالفته ضلالة ووبال، وابتداع ما لم يأذن به ولا سَنَّةُ مردود" [47] .

ويقول: "فلابدّ من العلم بالسنن " [48] .

ويقول: "فعلى العالم أن يفتش على المسألة النازلة في كتاب الله، فإن لم يجد فتش السنن، فإن لم يجد نظر في إجماع الأمة... " [49] .

ويقول في بيان ضرورة اتباع السنن والاقتصار عليها، ونبذ البدع والبعد عنها:

"وشرع لنا نبينا كل عبادة تقربنا إلى الله، وعلّمنا ما الإيمان وما التوحيد، وتركنا على البيضاء ليلها كنهارها، فأيُّ حاجة بنا إلى البدع في الأقوال والأعمال والأحـوال والمحدثات، في السنة كفاية وبركة، فيا ليتنا ننهض ببعضها علماً وعملاً وديانة، واعتقاداً ".

ويقول في ص 48: "لكن الخير كله في الاتباع واجتماع الكلمة".

وهل كلام الذهبي هذا، وما يماثله في هذا الكتاب، إلاَّ دعوة إلى اتباع السنن، وحضٌّ على التمسك بها، ولا يتم ذلك إلا ببيان البدع والتنفير منها والحضِّ على الابتعاد عنها.

ولهذا أجدني شديد الميل إلى أن يكون كتابنا هذا هو كتاب (التمسك بالسنن) المذكور في مؤلفات الذهبي، ولذلك أثبته عنوانا للكتاب، ووضعت بين قوسين عبارة "والتحـذير من البـدع "لتضمن الكتاب الكلام عن البدع والتحذير منها.

ثانياً: توثيق نسـبته للمؤلف:

يدل على صحة نسبة هذا الكتاب إلى الإمام الذهبي أمـور منها:

1- قول ناسخ هذه النسخة في نهايتها: "وكتبت هذه النسخة من خط مؤلفها الحافظ الذهبي وقوبلت على خطه ".

2- ما سبق ذكره من الميل الشديد إلى كون هذا الكتاب هو كتاب "التمسك بالسنن "المذكور في مؤلفات الذهبي، كـما ذكره، ابن تغرى بردى [50] ، وسبط ابن حجر [51] ، وابن العماد [52] .

3- جرى الإِمام الذهبي رحمة الله عليه في كثير من كتبه، أنه إذ ورد ذكر السنة، واعتقاد السلف الصالح، سأل الله: الثبات عليه والتوفيق إليه [53] .

وإذ ورد ذكر فتنة في دين أو دنيا، ذيّل كلامه عليها، بالالتجاء إلى الله عز وجل وسؤاله السلامة منها [54] .

وإذ ذكر بدعة في عقيدة، أو عبادة، ذيل كلامه عنها بالتعوذ منها وسؤال الله المعافاة والسلامة منها، والثبات على السنة، والتمسك بها [55] .

وإذا ذكر معصية، أو سوء سلوك، في ترجمـة عَلمٍ، ذيل كلامه بالدعاء له ولصاحبها بالصلاح [56] .

وهذا المنهج والأسلوب نلمسه في كتابنا هذا في أكثر من موضع، فنراه لمّا ذكر أن اتباع غير سبيل المؤمنين بالهوى وبالظن وبالعادات المردودة مقت وبدعة، يدعو لنفسه فيقول: "اللهم اصرف قلوبنا إلى طاعتك " [57] .

ولمّـا ذكـر ما أنعم الله به على هذه الأمـة المحمـدية من وضع الإصر والأغلال عنهـا، وإباحة طيبات كثيرة حرمت على أهل الكتاب يذيل كلامه بقوله: "فلله الحمد على دين الإِسلام الحنيفي، فإنه يسر، ورفـق، ورحمة للعالمين" [58] .

ولمّا ذكر البدع وتنوعها تعوذ منها في قوله: "فبدع العقائد تتنوع أعاذك الله وإيانا منها" [59] .

ونحو ذلك في مواطن من الكتاب.

وهذا هو أسلوب الذهبي في كتبه ومؤلفاته، وهو قرينة قوية على صحة نسبة هذا الكتاب إلى الإِمام الذهبي رحمة الله عليه، والله أعلم.

ثالثاً: موضـوع الكـتاب:

بدأ المؤلف كتابه ببيان أن البدعة مذمومة في الجملة، وأَنها تشريع في الدين لم يأذن به الله.

وبيَّن أنّ اتباع ما جاء به الرسول صلى الله عليه وسلم أصلٌ ونور وأنَّ مخالفته ضلال ووبال.

ثم أورد النصوص الداعية إلى اتباع السنة، والمحذرة من الابتداع.

ثم تكلم على تحديد مفهوم السنة والبدعة، ومنشأ النزاع في البدعة وأنه نشـأ من جهة قوم ظنـوا أن البـدعة هي ما لم يفعله النبي صلى الله عليه وسلم، وأصحابه، والتابعون أو لم يقولوه.

ثم بين أن طريقة أهل الأثر التفريق بين البدعة الشرعية، والبدعة اللغوية. ونقل كلام الإِمام الشافعي في تقسيم البدعة.

ثم بيّن خطأ قول من قال إن البدعة هي: "ما نهي عنها لعينها، وما لم يرد فيه نهي لا يكون بدعة ولا سنة"، وبين ما يلزم هذا القول من تعطيل معنى قوله صلى الله عليه وسلم: "كل بدعة ضلالة".

وأشار إلى بداية ظهور البدع وأن أولها بدعة الخروج، ثم الرفض والطعن في الصحـابـة، وبـدعة القدر، والجبر، والجهمية، والتشبيه، ثم ذكر بدعة الخُرَّميَّة، والقرامطة وتعطيل الشرائع وأن بدعة هاتين الطائفتين من البدع المكفرة.

ثم بيَّن المـراد بقوله صلى الله عليه وسلم: "من سن سنة حسنة..." وذكر أمثلة للسنة الحسنة، وأخرى للسنة السيئة، وذمّ من لم يفرق بينهما.

وأوضح المراد من قول عمر رضي الله عنه: "نعمت البدعة"ومعنى قوله صلى الله عليه وسلم: "كل بدعة ضلالة" وأنه ليس معناه كلّ ما سمي بدعة ولابد من التفريق بين البدعة الشرعية واللغوية.

وبيّن كمال الدين، واستدل على ذلك، وأنه لا حاجة بالأمة بعد إكمال الـدين إلى البدع في الأقوال، أو الأعمال. وأنّ اتباع الشرع متعين، واتباع الهوى والعادات بدعة ممقوتة.

ثم ذكر بعض الأمور التي أمر بها النبي صلى الله عليه وسلم ولم يعمل بها في عهده لانتفاء شرط الفعل ووجود مانعه كقتال أهل الردة، والمجوس والترك والخوارج، وكأمره بإطاعة أمراء الجور والصلاة خلفهم فإذا فعلت هذه الأشياء عند وجود المقتضي لها فلا تعد بدعة لأنها إنما فعلت بأمره وإن لم تفعل في عهده.

وأشار إلى أن إحـداث ما بالنـاس إليه حاجة لتنظيم أمورهم الدنيوية، كتمصير المـدن وإحداثها، و وضـع الدواوين وخزائن الأموال لا يدخل في مسمى البدعة المذمومة، وقد فعل الخلفاء والأئمة شيئاً من ذلك عند الحاجة.

ثم بين المنهج الذي ينبغي أن يسلكه العالم عند النوازل، وأَنه ينبغي أن يفتش أولاً في كتاب الله عز وجل، ثم في السنن، فإن لم يجد نظر في إجماع الأمة.

وبين بعد ذلك أن فعل ما أمسك النبي صلى الله عليه وسلم عن فعله أو الأمر به، أو الندب إليه، مع قيام المقتضي في عهده، ليس بحسن ولا بر.

وما أُحدث بعده وكان بنا إليه حاجة فحسن، كفرض عمر للصحابة وغيرهم وجمع الناس في التراويح، وجمع الناس على مصحف.

ونبَّه إلى أَنه قد كثر المنكر والمحدَث، وأنه ينبغي النهي عن ذلك بنيّة خالصة، وحذر من الغضب والفرقة.

وأشار إلى أنه قد وقع التفريط في مسمى السنة حتى أخرج عنها بعض مسماها، واُدخل فيها ما ليس منها، وكذا الشرع أيضاً.

ونبه إلى يسر هذا الدين وسماحة الشريعة المحمدية وأنه ينبغي حمد الله على دين الإسلام فإنـه دين يسر ورفق ورحمة للعالمين. وذكر أموراً كانت محرمة على الأمم قبلنا أباحها الله لهذه الأمة، كالعمل يوم السبت، وإباحة الغنائم، والتطهر بالتراب والصلاة في الأرض إلا المقبرة والحمام، وغير ذلك.

ثم بين تنوع البدع وتفاوتها في الشر مع كونها كلها ضلالة وأن شرها ما أخرج صاحبها من الإسلام وأوجب له الخلود في النـار كبـدع النصيرية، والباطنية، وادعاء نبوة علي.

ثم ذكـر بعد ذلك بدع الخوارج، وغلاة الروافض، والجهمية، ثم بدع القدرية، والشيعة المفَضِّلة لعلي مع محبة الشيخين.

ثم ذكر بدع العبادات والعادات، وأن الخطب فيها أيسر منه في غيرها، كصلاة النصف من شعبان، وتلاوة جماعة بتطريب وأشباه ذلك. وذيل ذلك بأن الخير كله في الإتباع واجتماع الكلمة.

· وصف النسخة المعتمدة في التحقيق:

اعتمدت في تحقيق الكتاب على نسخة فريدة، أصلها محفوظ في: مكتبة الاسكوريال برقم 707/5.

لها صورة فلمية، محفـوظة في قسم المخطوطات في عمادة شئون المكتبات في الجامعة الإسلامية تحت رقم (7955).

وهي نسخة منقولة من خط المؤلف، ومقابلة عليه، كما أثبت ذلك الناسخ في آخر الكتاب.

عدد لوحاتها : تقع هذه النسخة في ست لوحات. ضمن مجموع تبدأ من (53/ آ-58/ ب).

عدد الأسطر : يبلغ عدد الأسطر خمسة وعشرين سطراً في كل وجه من لوحات المخطوط.

عدد الكلمات : متوسط عدد الكلمات في كل سطر: عشر كلمات.

نوع الخط ووصفه : كتبت هذه النسخة بخط نسخي جيد، منقوط، ولم تخل النسخة من الأخطاء، وبعض الكلمات غير المقروءة.

ولم يذكر اسم الناسخ ولا تاريخ النسخ.

عمـلي في الكـتاب:

1- اجتهدت في قراءة النص ونسخـه حسب القواعد الإملائية الحديثة، وضبطت بالشَّكْل ما يحتاج إلى ضبط خاصة ما قد يُشْكِل على القارئ.

وحاولت قدر الطاقة إخراج النص على أقرب صورة تركه عليها المؤلف.

2- قمت بعزو الآيات القرآنية إلى سورها، فأشَرْتُ في الحاشية إلى اسم السورة ورقم الآية.

3- خرَّجت الأحاديث النبوية، والآثار المروية عن السلف، وربما ذكرت كلام أهل العلم في الحكـم على بعض الأحاديث.

4- ترجمتُ للأعلام الوارد ذكرهم في النص ترجمة موجزة.

5- عرَّفت بالفرق الوارد ذكرها في النص.

6- شرحت ما يحتاج إلى شرح من الألفاظ الغريبة.

7- أشرت إلى بداية كل صفحة من المخطوط بوضع خط مائل في النَّصَ والإشارة أمامه في الحاشية إلى رقم اللوحة والوجه, بين قوسين على الشكل الآتي (2/ ب) فالرقم يشير إلى رقـم اللوحة والحرف يشير إلى أحد وجهي اللوحة.

8- جعلت بعض العنواين بين قوسين مربعين داخل النصر المحقق.

9- قمت بتحرير دراسة موجزة، عرّفت فيها بالمؤلف، والكتاب.

10- صنعت بعض الفهـارس التفصيلة التي تسهـل على القارئ والباحث الوصول إلى بغيته من الكتاب بيسر وسهولة, على النحو التالي:

· صنعت فهرساً للآيات القرآنية الواردة في النص المحقق.

· وفهرساً للأحاديث والآثار.

· وفهرساً آخر للأعلام الوارد ذكرهم في النص.

· وفهرساً للفرق والطوائف والأمم والجماعات.

· وفهرساً للأمكنة والبقاع.

· وفهرساً للألبسة والأطعمة والمراكـب.

· وفهرساً للمراجع والمصادر.

· وأخيراً فهرساً للموضوعات.

النـص المحقـق

P 91

P 92

بسم الله الرحمن الرحيم

الحمد للّه، والصلاة والسلام على رسول الله، صلى الله عليه وسلم.

[ذم البدعـة]* [60]

اعلم أن البدعة مذمومة في الجملة، قال تعالى: {شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} [61] ، وقال: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ} [62] ، "قال :{وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ} [63] .

فاتِّبَاع ما جاء به الرسول صلى الله عليه وسلم أصلٌ ونورٌ , مخالفته ضلال ووبال, وابتداع ما لم يأذن به ولا سَّنهُ، مردودٌ.

[روى] [64] جعفر بن محمد [65] ، عن أبيه [66] عن جابر [67] أن النبي صلى الله عليه وسلم قال في خُطبته: "إنَّ أصدق الحديث كلامُ الله، وخيرَ الهُدى هُدَى محمد، وشَرَّ الأمور محدثاتُها، وكُلّ بدعةٍ ضلالةٌ " [68] .

وفي رواية ابن المبارك [69] عن الثـوري [70] عن جعفر: "وكل محدثة بدعة، وكل ضلالة في النار" [71] .

وحديث العرباض [72] ، وصححه الترمذي، قال: "خطبنا رسول الله صلى الله عليه وسلم خطبة بليغة، ذرفت منها العيون، ووجلت منها القلوب، فقال قائل: "يا رسول الله كأن هذه موعظة مودع، فماذا تعهد إلينا؟ قال: أوصيكم بتقوى الله، والسمع والطاعة، فإنه من يعش منكم بعدي فسيرى اختلافاً كثيراً، فعليكـم بسنتي، وسنـة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها، وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل بدعة ضلالة" [73] .

ورُوِيَ عن غُضَيف بن الحارث [74] مرفوعاً: "ما ابتدع قوم بدعة إلاّ تركوا من السنة مثلها" [75] .

وجاء في الأثر: "كل بدعة ضلالة وإن رآها الناس حسنة" [76] .

تفسـير هـذه الإطلاقـات:

فإن النزاع يقع في أشياء هل هي [محبوبة] [77] أو هي مذمومة؟.

فطائفة ذَمَّتْهَا؟ لأنها بدعة، وأخرى لا تَذُمُّ، ويقولون: "مِنَ البدع حسنٌ وسيئُ، وهذه من الحسن".

وقد تَعُدُّ طائفةٌ الشيء بدعةً ولا تشعر بأنَّه جاء فيه أَثَرٌ .

وكذلك عامةُ الطوائف تَدَّعي أَنَّها أهل السُّنة، وتُبَدِّعُ مَنْ خالفها.

[تعريف السـنة]

فنقول: السُّنَّةُ التي هي مقابلة البدعة، هي الشرعةُ المأثورةُ، من واجب ومندوب/، وصنَّفَ خلائقُ من المحَدِّثين كُتباً في السُّنَّة، والعقائد، على طرائق أهل الأثر، وسمى الآجري [78] كتابَه: (الشريعة) [79] .

[تعريف البدعـة]

فالبدعة على هذا: ما لا يأمر الله به ولا رسوله، ولم يأذن فيه، ولا في أصله.

فعلى هذا: كُلّ ما نهى الله ورسوله عنه فهو من البدعة.

أما المباحُ المسكوتُ عنه فلا يُعَدُّ سنةً ولا بدعةً، بل هُما مِمَّا عفا الله عنه.

وفي السنن لسلمان [80] مرفوعاً: "ما سكَت الله عنه فهو مما عفا عنه" [81] .

حديث أبى ثعلبة [82] مرفوعاً: "وسكت عن أشياء رحمة لكم من غير نسيان فلا تبحثوا عنها" [83] .

فكل ما سكت الشارع عنه هل يسمى حلالاً أو عفوا ؟، فيه قولان للعلماء.

فالبدعة المذمومة، لابُدَّ أن تندرجَ في القسم المذموم محرمة كانت أو مكروهة.

كما أن السنة المحبوبة مندرجة في القسم المحمود.

[منشأ النزاع في تحديد مفهوم البدعة ]

وإنما نشأ النزاع من جهة قوم ظَنُّوا أن البدعة هي ما لم يفعله النبي صلى الله عليه وسلم وأصحابه، والتابعون، أو لم يقولوه.

والرسول صلوات الله عليه يتَحتَّمُ اتِّبَاعُه، فلا يمكن أن يكون قوله أو فعله بدعة ًقط، بل هو سنة، فتراهم تارة يقتصرون في البدعة على ما لم يصدر عنه، وتـارة يَضُمُّونَ إليه الخلفـاء الأربعـة، وتـارةً يَضُمون إليه البـدرييّن، وتارة الصحابة، و تارةً الأئمةَ، وتارة السَّلف.

[فما من أحدٍ ] [84] من هؤلاء إلاّ مَن هو متبوع في شيءٍ ، لأنه من أُولي الأمر.

فإذا كان متبوعاً إِمَّا شرعاً، وإِمَّا عادةً، احتاج إيجاد البدعة إلى أن يُخْرَجَ ما يتبع فيه عن أن يكون بدعة.

ثم لمّا اعتقد هذا خلق صاروا يتنازعون بعد [85] في بعض هذه الأمور التي لم يفعلها المتبوع.

[ البدعة كلها سيئة]

فقوم يرونها كلَّها سيئة، أخذاً بعموم النص في قوله: "كل بدعة ضلالة", فهؤلاء وقفوا مع النص؛ لأنّه [86] لابد لمن سلك هذا أن يقول: "ما ثبت حسنه من هذه البدع فقد خص من العموم، أو يفرق بين البدعة اللغوية والبدعة الشرعية".

وهذه الطريقة أغلب على الأثريَّةِ، وذلك أشبه بكلام أحمد ومالك. لكن قد يُغَلِّظُون [87] في مسمى البدعة.

وقوم قسَّمُوها إلى: محرم، ومكروه، ومباح، ومستحب، وواجب، وذكروا قول عمر: "نعمت البدعة" [88] ، وقول الحسن [89] : "القصص بدعة، ونعمت البدعة، كم فيها من أخ مستفاد، ودعاء مستجاب" [90] .

وقـال الشافعي [91] : "البدعة بدعتان، بدعة: خالفت كتاباً، أو سنة، أو إجماعاً، أو قول صاحب، فهذه ضلالة، وبدعة: لا تخالف ذلك فهذه حسنة" [92] .

قالوا: وثبت بالإِجمـاع استحبـاب ما يسمى بدعـة كالتراويح، وذكروا حديث: "من سن سنة حسنة" [93] .

لكنهم لا يكادون يضبطون الفرق بين البدعة الحسنة والبدعة السيئة، فهذا يَسْتَحسِنُ ما يَذُمُّه الآخر.

[ القول بأن البدعة هي ما نهي عنه لعينه وبيان ما يلزمه]

وبعضهم قال: "البدعة هي: ما نهي عنها لعينها [94] ، وما لم يرد فيه نهي لا يكون بدعة ولا سنة".

فلازم قولهم: تعطيل معنى قوله: "كل بدعة ضلالة" حيث قابلوا [95] : التعميم بالتقسيم، والإثبات بالنفي، ولم يبق فائدة لقوله: "كل محدثة بدعة"، بل يبقى بمنزلة قوله: كُلُّ ما نهيتكم عنه ضلالة.

لكن عمدتهم ما يقوم من الأدلة على حُسْنِ بعض ما سَمَّوْهُ بدعة، من إجماع، أو قياس.

وهذه طريقة مَنْ لم يتقيَّد بالأثر إذا رأى حقا ومَصلحةً، مِنْ مُتَكَلِّمٍ وفقيهٍ وصُوفي، فتراهم قد يَخْرُجُونَ إلى ما يخالف النَّصَّ، ويتركون واجباً ومُستحبًّا، وقد لا يَعرفون بالنَّص، فلا بد من العلم بالسُّنَن.

أمّا ما صحّ فيه النهيُ فلا نزاع في أنّه منهيٌ عنه، وأنه سيّئ كما أن ما صَحّ فيه الأمر فهو شرع وسُنة.

وأما من خالف باجتهاد، أو تأويل، فهذا ما زالَ في الأعصار.

فأوَلُ ذلك بدعةُ الخوارج [96] ، حتى قال أولهم [97] للنبي: صلى الله عليه وسلم: "اعدل" [98] .

فهؤلاءِ يُصَرِّحُون بمخـالفة السنة المتواترة، ويقفون مع الكتاب، فلا يرجمون الزاني، ولا يَعتبرون النَصَابَ في السّرقة [99] ، فبدعتهم تخالف السنن المتواترةَ.

وغالب من يخالف مذاهب السلف في الأُصول والفروع، إنّما يُخالفها لاعتقاده أن ذلك مخالف للنُّصوص و العقل.

قال الإمام أحمد: "أكثر ما يخطئ الناس من جهة التأويل والقياس" [100] .

وبعض الصحابة ردَّ حديث: "الميِّتُ يُعذَّب ببكاء أهله عليه" [101] ، وحديث: مخاطبة أهل قليب بدر [102] ، وحديث: [بروع بنت واشق] [103] في مهر المُفَوِّضة [104] ، وحديث: بنت قيس في عدم السُّكْنى والنَّفَقة للمَبْتُوتة [105] .

وظهـر في خلافـة علي بدعة الخروج [106] ، والرفـض [107] ، وطعن الصحابة بعضهم في بعض، وذلك خلاف الكتاب والسنة.

[ بدعة القدر والجبر ومخالفتهما للكتاب والسنة]

ثم ظهر في حدود السَّبْعين بدعـةُ القدر [108] ، كذبوا بالعلم، أو بالمشيئة العامّة، وذلك مخالف للكتاب والسنة.

وجاءت الجَبريَّة [109] فجعلوا العبد مجبوراً لا حكم عليه، فهذه أيضاً بدعة مخالفة لما في الكتاب من الأمر والنَّْهي، والوعد والوعيد، وإثابة المُحْسِن، وعقوبة الظالم.

فالأوَّلُـون كذَّبـوا بخـروج العصَاة من النّار [110] ، وأحاديث الشفاعة، ومن الأخيرين يقولون: لا عذاب، وإن الإيمان لا يتفاوت.

[بدعـة الجهميـة]

ثم وجدت بدعة الجهّمِيّة [111] ، والكلام في الله، فأنكروا الكلام والمحبَّة، وأن يكون كَـلَّمَ موسى، أو اتخذ إبراهيم خليلا، أو أنَه على العرش استوى، وذلك مخالف للنصوص.

[بدعـة التشـبيه]

فنشأ من شَبَّه الباري، وجعل صفاته كصفاتنا، فخالفوا الكتاب والسُّنَّة.

[ البدع الكفريـة]

ثم حدث في دولـة المأمون [112] ما هو من البدع الكفرية، كالخُرَّميَّة [113] ، والقرامطة [114] ، وتعطيل الشرائع، وأن ذلك رموز، فلم يرتَبْ مُسْلِم في كفرهم.

فالمُتَّبـعُ ضد المُبتَـدِعَ، لأن المتَّبِـع [لم يخرج] [115] من حدود متبوعه. [و] [116] المبتـدع أحـدث أمـراً على غير مثـال، قال الله تعـالى:/ {بَدِيعُ السَّمَاوَات} [117] أي:"مبـدع"، وقيل: "بديع سمـاواته وأرضه، ومنه: بديع الجمَال، وكلام بديع أي: لم يعهد له نظير".

ومعلوم أن النبي صلى الله عليه وسلم، لم يَنْهَ عن كل أمر ابتدأه مبتدئ، وأحدثه محدث.

كـمن [118] مَرّ إلى فَسَقَةٍ، أو كُفَّارٍ فدعاهم، ووعظهم، بل هو المَعْنِيُّ بقوله عليه السـلام: "من دعا إلى هُدى كان له من الأجر مثل أجور من اتَّبعه" [119] الحديث.، وبقوله: "من سَنَّ سُنَّة حسنة" [120] . وقال تعالى: {فَاسْتَبِقُوا الْخَيْرَاتِ} [121] .

وليس المراد بقوله: "من سَنَّ سُنَّة" أنه يبتدع عبادة أو قولاً لم يأذن الله به.

[ السنة الحسنة والسنة السيئة]

ومن السُّنة الحسنة؛ ما فعله عمر بن عبد العزيز [122] من رد المظالم، وأخذه من الأمراء أموالا [123] .

ومن السُّنَّـةِ السَّيِّئَـةِ؛ ما فعله الحجَّاجُ [124] من أَيمان البيعة، وجرأته على الدِّمَاءِ بمُجَرِّدِ شبهة، فإنه أحدث أموراً قبيحة.

ولهذا عَظَّمَ العلماء من قدر الشافعي، وأحمد [125] ، والجنيد [126] ، وأمثالهم أكثر من غيرهم؛ لأنهم سَنُّوا في الإسلام سنَّةً حسنة، وأماتوا بدعاً سيِّئَة.

قال عليه السلام: "إنَّ الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدّد لها دينها" [127] .

فمن لم يُفـرِّق بين ما ابتدعه الجعد [128] ، وغيلان [129] ، والجهم [130] ، وبين ما أحياه عمر بن عبـد العزيز [131] ، والحسن [132] ، وأيوب [133] ، والأوزاعي [134] ، لم يفقه. وإن كان الكُلُّ في اللغة قد ابتدعوا وشرعوا. بل كًلّ نبيٍّ له شِرْعَة ومنهاج بإذن ربه، وإنَما ذمَّ الله مَنْ شرع ديناً لم يأذن به الله.

[ المراد بقول عمر: نعمت البدعة]

ومن ذلـك قول عمـر: "نِعْمت البدعة" [135] ؛ لأنها بدعة في اللغة لا في العُرف الشَّرعي.

ومن بدعة اللًّغـة: جَمْعُ المصحف، وشَرَح الله لذلك صدرَ عمر، وزيد [136] ، وأبي بكر، ثم عثمان.

[ المراد بقوله صلى الله عليه وسلم: "كل بدعة ضلالة"]

فقولـه: "كُلًّ بدعة ضلالة" ليس المراد كل ما سمي في اللغة بدعة، ويوضحه قوله: "وشَر الأمور محدثاتُها" [137] فكلاهما في العرف صار لما يذَمّ.

[كمال الدين وعدم الحاجة إلى الابتداع]

وديننـا بحمـد الله تام كامل مرضيٌّ ، قالت تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} [138] , وقوله عليه السلام: "ما تركت من شيء يُقرِّبكم إلى الجنَّة ويبعدكم عن النار إلاّ وقد حدَّثْتُكُمْ به" [139] .

فأيُّ حاجة بنا بعد هذا إلى البدع في الأعمال والأقوال؟ قال ابن مسعود: "اتَّبِعُوا ولا تَبْتَدعوا فقد كفيتم" [140] .

واتِّبَاع الشرع والدين متعيِّن، واتّباع غير سبيل المؤمنين بالهوَى وبالظَّنِّ وبالعادات المردودة مَقْتٌ، وبِدْعة. اللهمَّ اصرف قلوبنا إلى طاعتك.

قيل: إن أويساً القَرَني [141] قال لهَرم بن حَيّان [142] : "سَلِ الله أن يُصلح قلبك ونِيَّتَك، فإنّي ما عالجتُ شيئاً عليَ أشد من صلاح قلبي ونِيَّتي" [143] .

وفي مُسْلم [144] عن ابن مسعود قال، قال رسول الله صلى الله عليه وسلم: "ما بعث الله من نَبيٍّ إلا كان له من أُمَّتِه حواريون، وأنصار يستَنُّونَ بسُنَّتِه، ويَتَّبعون هديَه، ثم يَخْلُف من بعـدهم خُلُوفٌ [145] يقـولـون ما لا يفعلون، ويفعلون ما لا يؤمرون، من جاهدهم بيده فهو مؤمن، ومن جاهدهم بلسانه فهو مؤمن [146] ، ليس وراء ذلك من الإيمان حَبَّة خردل".

وفي البخاريّ [147] حديث: "من عَمِل عملاً ليس عليه أَمرُنا فهو رَدّ" ولو كانت البدعة مُستَحَبَّةً لكانت مَقبولة.

وقد أَمَرَ بأشياء لم تكن على عهده صلى الله عليه وسلم، أو لم تُعمل لعدم الحاجة إليها، أو لانتفـاء شرط الفعـل، ووجـود مانعـه، مثل: قتال أهل الرِّدةِ [148] ، وقتال المجوس [149] ، والتُّرْك [150] ، ويـاج [151] ، والخوارج [152] ، وكأمره بإطاعة أمراء الجور،

والصلاةِ خلفَهم [153] ، وكشروط عمر عَلىَ الذِّمَّةِ [154] ، وكانَ عليه السلام أَقرَّ يهود خيْبَر لفِلاَحَتِها بلا جَزية، ثمَّ أجلاهم عمر، وضرب عليهم الجزية [155] .

وكـذا نزول ابن مريم حكمـا عدلاً، فيكسر الصَّليب، ويقتُل الخنزير، ويضع الجزية [156] ، وإنَّما يفعل ذلك بأمر نبينا صلى الله عليه وسلم [157] .

وكـذلـك ما يفعله المؤمنون في اليوم الطويل، زمَنَ الـدَّجَّال في كثـرة الصلوات في قوله: "[ اقدروا] [158] له قدره" [159] .

وكذلك أمْرهُ بالقعودِ في يوم الفتنة، وبالفرار إلى الجبَال في غَنَمِه [160] ِ، وباتِّخاذِ سيف من خشب [161] .

وكُلُّ ذلك بحسب الأحْوالِ، على ما دَلَّتْ عليه النُّصُوص والعُمُومَات.

ومن ذلك: إذْنُه في دُخول حمَّاماتِ الأعاجم للرجل بمِئْزَرٍ، ومَنع المرأة منه، إلاَّ المريضة، والنُّفَسَاء [162] ، فََلاَ يُقَالُ: دُخُولُ الحمَّام بَدعة، فما كان في الحجاز حَمَّامٌ [163] .

وكـذلـك المـطاعم، والملابس، والدور، والزّيُّ [164] ، قال الله تعالى :{لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلا تَعْتَدُوا} [165] ، وقال: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعاً مِنْهُ} [166] .

ولمَّا عَافَتْ نفسه الزْكِيَّةُ أكْلَ الضَّبِّ ما حرَّمَه، واعتذر بأنْ لم يَكُنْ بأرض قومـه [167] ، وكـان يُحبُّ الحلوى [168] ، والحُلُوَ البَـارد [169] ، واللَّحْم [170] ، وأكَـلَ الدّجَاج [171] ، والرُّطَبَ، والقِثَّاءَ [172] ، والطَّيِّبَاتِ التي بأَرضه، وتَزَوَّجَ ببضعِ عشْرةَ امرأة، ولَبسَ القميصَ [173] ، والعِمَامَةَ [174] والجُبَّةَ الضيِّقَة [175] ، وركبَ الفرس [176] ، والنَّاقةَ [177] ، والحِمَار [178] ، والبَغْلَةَ [179] ، ولا كان مع ذلك يُكْثِرُ من التَّنَعُّمِ والرَّفاهِيَة، وما خُيِّر بين اثنين أمرين إلاّ اختار أيسرهما [180] صلوات الله عليه وسلامه.

قال تعالى: {لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ} [181] . وقال: {وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا} [182] .

فاحْذَرِ الورَعَ الفاسِدَ، ولا تَكُنْ عَبْدَ شَهَوَاتِكَ.

وكان يَمْرَضُ ويَتَداوَى، ويَحرص على أدْويةٍ نافـعة، وعلى الحِجَامَةِ [183] .

وممـا أًحْـدِثَ: تَمْصِيُر الكـوفـةِ [184] ، والبصْـرة [185] ، والمناير [186] ، ووضْعُ الدَّواوين [187] ، وخزائن الأموال [188] ، وأمثال ذلكَ مما فعله الخلفاء الراشدون، والأئمة، أو الأمَّةُ كلُّها.

و[إن] [189] استدَلَّ مُتَكَلم على من أَنكر عليه بعض حجاجه، ومسائله، بأنَه بدعة؛ لأنَّ السلف لم ينقَل عنهم نهيك عن هذا، فلابُدَّ أن تجيبه بأن السًلفَ ما احتاجوا إلى النَهي، ودَلَتِ النُّصُوصُ على النَّهْىِ، فالنَهْي حَسَنٌ .

وأيضاً فإذا كان الَفعل بدعة، والبدعة ضلالةٌ ، فهذا تناقض.

فالفعل إن ثبت حُسْنُه بأدلَّةٍ شَرعيَّةٍ ، فالنَّهْيُ عنه بِدعةٌ، وإن لم يَدَّل عليه الشرع فهو بدعة، والنَّهْي عنه سُنَة.

ورُبمًا كان فَصْلُ الخطاب، أنَّ بعض الفعل حَسَن، وبَعْضُه سيّئ، مثاله: النَظَر والمُنَاظَرَةُ، فالجدالُ بالحسنى حَسَنٌ ، ومِنْه مَذْمُومٌ ، قال الله تعالى: {مَا يُجَادِلُ فِي آيَاتِ اللَّهِ إِلا الَّذِينَ كَفَرُوا} [190] ، وقـال تعالى يجمع الأمرين: {هَا أَنْتُمْ هَؤُلاءِ حَاجَجْتُمْ فِيمَا لَكُمْ بِهِ عِلْمٌ فَلِمَ تُحَاجُّونَ فِيمَا لَيْسَ لَكُمْ بِهِ عِلْمٌ} [191]

فمن جادل في الحق بعد ما تبين فهو مَذْمُوم، سواء قصد نصر إمَامِه، أو هَوَاه، وجادل بلا علم.

ومنه قوله عليه السلام في السُّنَنِ: "القُضاةُ ثلاثة: قاضيان في النَّارِ وقاضٍ في الجَنَّةِ، رَجُلٌ عَلِمَ الحق فقَضَى به فهو في الجنَّةِ، ورجلٌ قَضَى على جهلٍ فَهو في النارِ، ورَجُلٌ عَلِمَ الحَقَّ فقَضَى بخلافه، فهو في النَار" [192]

وكذلك الْمُفْتِي، والشَّاهد، والمفتي [193] ، والمصنِّف، والمحدِّث، فمن تكلم بلا علم فجاهل، أو حَادَ عن الحقِّ فظالم، أو تكلم بعلم فله أجران إنْ أَصابَ، أو أجرٌ إِنْ أخطأ.

فمن جادل الخَصْمَ بحُجَـجٍ صَحِيحة دَلَّ عليها النَّصُّ أو الإِجماع عند الحاجَةِ فَهُو مُحْسِنٌ إن صَلحت نِيَّتُه، وذلك من فُروض الكفايات والنّهْي عنه عدوان.

ومن جادل بلا حُجج، وأعرض عن النُّصُوص، ومَشَى مع رأيِهِ وهواه كما يفعله كثير من المتكلّمين، فهو من المذمومين لاسيَّما إذا أوقعه [194] حِجاجُه في التزام ما [195] يخالف الكتابَ والسُّنَّة، ونَهْيُه سُنَّةٌ حسنةٌ، قال الله تعالى: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ} [196] ، وقال :{وَإِنْ تُطِيعُوهُ تَهْتَدُوا} [197] .

[ما ينبغي للعالم فعله تجاه النوازل من المسائل]

فعلى العالِمِ أن يُفَتِّشَ على المسألة النازلة في كتاب الله، فإن لم يجد فَتَّشَ السًّنَن، فإن لم يجد نَظَرَ في إجماع الأمَّةِ. وهذا هو المجتهد المطلق، وأَنَّى يُوجدَ ذلك.

[ الاستدلال بتركه، أو إقراره مع علمه صلى الله عليه وسلم]

ومن الـدّليل على مسـائل عِدَّة: تركُـهُ، أو إقرَاره مع علمه عليه السلام بالمسألة كـمـا يُسْتَدل بتركـه الزكاة في الخضروات التي بالمدينة على عدم الوجوب [198] ، وبتركـه نَْهيَه للحَبَشَة عن الزَّفْن [199] في المسجد على الرُّخْصةِ [200] ، وبترك التأذين في العيد والكسوف، والاستسقاء على عدم الاستحباب [201] ، وأنه ليس بدين فما أمسك عن فعله، أو [202] الأمر به والنَّدْب, مع قيام المقتضي دَلَّ على أنه ليس بَحَسَن ولا بِرٍّ .

ومـا أُحـدِثَ بعده، وكَانَ بنا إليه حاجَةٌ فحَسَنٌ كفرض [203] عمر للصحابة وغيرهم [204] ، وكالتراويح [205] ، وجَمْعِ الناس على مُصحف [206] .

ثم خَلَف قومٌ اعْتَدوا في الجُوع، والسَّهَرِ، والرَّهْبَانِيَّةِ، وفي المسائل، والسماع، وفي بَذْلِ بُيوت الأموال لمَن شاءوا، ومَنْعِ المستحق، وتعدَّوا في العقـوبات، والجور، واحْتَالُوا على الرِّبا، وبالغوا في نفيِّ الصِّفَات، أو في إثْبَاتها، وتَنَطَّعُوا، وزيّدوا [207] ، فلا حول ولا قوة إلاّ بالله.

وقد يَفْعَلُ المُسْلِمُ بعضَ الأمور بنَوْعِ تَأْويلٍ فيخطئ، والله يغفر له، وقد يتوبُ، وينقاد للحق، أو له حَسَنات مَاحية.

وقد كَثُر المنكر والمُحْـدَث، فَليَنْهَ [208] الفقيهُ عَمَّا أمْكَنَ من البدع بنِيَّةٍ خالصة، وليحذر [209] الغضبَ، فإن الفُرقة هَلَكَةٌ والجماعة رحمة. ويروى "أنه ما ابتدع قوم بدعة إلاّ رفع منهم من السنة مثلها".

[المشروع في استماع القرآن وأقسام من أعرض عنه]

شَرَعَ الله استماع القرآن، ونَدَبَ إليه، وذَمَّ من يُعرضُ عنه. فأعرض قوم عن حقيقتـه وفَهْمِـه الـذيَ يخشـع له القلب، ثم صاروا لونين:

لوناً [210] : فتنوا واقتصروا على ظاهره، وعلى تلاوتِه أمانيّ كأهل الكتاب.

ولوناً : طلبوا رقَّةَ قلوبهم بسماع غيره كالرُّهبان.

وكُلٌ من الطائفتين يقول للأخرى: لستم على شيء.

ولا رَيْبَ مع كل منهما نوع من المشروع.

[وقوع التفريط في مسمى السنة والشرع]

وكذا وقع التفريطُ في مُسَمَّى السُّنَّةِ، حتى أخرج عنها بعضُ مسمَاها [211] وعُدَّ بدعة، وأُدخل فيها ما ليس منها بخبر منها قول شاذ.

وكذلـك الشّرع أدخـل في مُسَمَّاه أشياء في العبادات، والمعاملات، والأنكحةِ، والعقوبات، وغير ذلك مما فيه اختلاف فصار الشرع عند العَامِّي عبارة عَمَّا يحكم به قاض وإن كان جاهلا.

أمَّا الشَّرْعُ المُنَزَّل فما ثبت بالكتاب والسُّنَّة والإجماع.

وأما الشرع المُبَدَّل، كـما يصدر من جهة الحًكَّام، والوكلاء [212] ، فالمنزَّل واجب، والثاني شائع [213] ، والثالث منهيُ عنه.

الطيّبَات، أحلها الله لنا وحَرَّمَ الخبائث.

فأما اليهود فبِظُلمٍ منهِم حَرَّم الله عليهم طيبات، وحمل عليهم آصارا ً كما قال الله تعالى: {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ} [214] الآية.

فالمُحَـرَّمُ خبيث: كالـدِّم، والميْتَـةِ، وأكْـلِ مالٍ بالظُّلمِ، كالرِّبا، والقِمَـار، وأكْـلِ السم، والسِّبَـاع، والرَّخَم، وكُلِّ حيوان خبيث الغِذَاء، إذ الاغتذاء به يورث الطبع بغيا، واعتداء.

وكـذا الـدَّم هو الحـامـل للاغتذاء به، يورث الطبع بغياً واعتداء، لقوة الشّهوة، والغضب، وكذا الخمر، فالمحرمات تَضرّ المزاجَ والدِّينَ أو أحدهما.

[حـد المعروف والمنكر]

وكذا من أكل فوق عادته يتضرر به، فالمعروف [215] : كل صلاح وعدل وخير، والمنكر: كل فساد وبغي وظلم وفحش.

[حـد الطيب والخبيث]

والطيب : كل حلال مريّ هنيّ، من كسب طيب.

والخبيث : كل حرام وبيِّ نكدٍ مؤذٍ ، من كسب مُحَرَّم، قال تعالى :{قُلْ لا يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ وَلَوْ [216] أَعْجَبَكَ كَثْرَةُ الْخَبِيثِ} [217] وفي الحديث: "الحلال ما أحله الله، والحرام ما حرمه الله، وما سكت عنه فهو مما عفي" [218] .

[سماحة شريعتنا ورفع الآصار والأغلال عن هذه الأمة]

ونبينا صلى الله عليه وسلم بُعث بالحنيفيّةِ السَّمحةِ، وبوضعِ الآصار والأغلالِ، وبإباحة طيبـات كثيرة حُرِّمت على أهـل الكتابين، فلله الحمد على دين الإسلام الحنيفي، فإنّه يسر، ورفق، ورحمةٌ للعالمين.

فأباح الله لنا الغنائم [219] ، ولَحْمَ الإبل [220] ، ومواكلةَ الحائض [221] ، وأَباح لنا العمل في السَّبْت [222] ، وأربعاً من الزوجات، وعِدَّة من السراري [223] ، والعفو عن أثر الغائط [224] ، والتطهير بالتراب، والصلاة في الأرض إلا المقبرة والحمام [225] ، ولطف بنا في أشياء كثيرة، ووعدنا بإجابة الدعاء [226] ، {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا} [227] .

وشرع لنا نبينا كُل عبادة تقربنا إلى الله، وعلّمنا ما الإِيمان، وما التوحيد, وتَركنا على البيضاء ليلها كنهارها، فأيُّ حاجةٍ بنا إلى البدع في الأقوال، والأعمال، والأحوال، والمحدثات.

ففي السنة [228] كفاية وبركة، فيا ليتنا نَنْهَضُ ببعضها علماً وعملاً، وديانة، ومعتقداً.

[تفاوت البدع في الشر والخبث]

فَشَرُّ البدع وأخبثُها ما أخرجَ صاحِبَها من الإِسلام، وأوجبَ له الخلود في النَّار، كالنُصيْرِية [229] ، والباطِنِيَّةِ [230] ، ومن ادّعى [231] نُبَوَّةَ عَليٍّ، ثم بعدهم غلاة الرافضة [232] ، وغلاة الجهمية [233] ، والخوارج [234] ، وهؤلاء مُتَرَدَّدٌ في كفرهم. وكذا مَنْ صرّح بخلقِ القرآن، أو جَسَّم، أو جحد الصفات، أو شَبَّه الله بخلقه.

ثم دونهم: القـدرية [235] ، ودعـاة المعتزلـة [236] ، ومَنْ ينقص [237] بأبي بكـر وعمر [238] ، ثم من تنقّص بعثمان، وعلي، وعمّار، وعائشة رضي الله عنهم [239] .

ثم دونهم الشيعة الذين يُحبّون الشيخين، وُيفَضِّلون علياً عليهما [240] ، والزيدية [241] .

فبدع العقائد تَتَنَوَّع أعاذك الله وإيَّانا منها.

وخـلائق من كبـار العلماء رحمـةُ الله عليهم بَدَّعَ بعضُهم بعضـاً، من الشافعيةِ، والحنفيةِ، والحنابلةِ، وأهلِ الأثرِ، وأهل الكلامِ، ومثبتةِ الصفات القرآنية لا الخبرية [242] ، ومثبتةِ السبع [243] دون غيرها، ومثبتةِ ما ثبت من [244] الأخبار دون ما حَسُن، على اختلاف آرائهم، ومبالغة بعضهم في التنزيه، والتأويل، أو مبالغة بعضهم في الإقرارِ والإمرارِ، وذَمِّ التأويل، فبَيْنَ هؤلاء نزاع، وخلاف شديد مع إيمانهم الكل [245] بالله، وملائكته، وكتبه، ورسله، والبعث، والقدر، والانقياد [246] للكتـاب، والصحـاح، والإِجماع، وتعـظيم الرّب، وإجـلاله، ومـراقبتـه، والانقيّاد لرسـول الله صلى الله عليه وسلم، والخضـوع له، والمحـافـظة على الفرائض، والطهارة، والابتهال إلى الله في الهدى والتوفيق، مع الذكاء والعلم.

وبعضهم يتعجّب من بعض كيف خالف في تأويل [247] الصفـات، كمـا يتعَجَّبُ الآخر منه ومن سعة علومه كيف جمد على إثباتها وأَقَرَّهَا. وبعضهم يتعْجَّبُ مِنْ هؤلاء ومِن هؤلاء كيف لم يسكتُوا كما سكت الجمهور، وفوّضوا ذلك إلى الله ورسوله، حتى إن التلميذَ يتعجَّب من شيخه، والمفضولَ منهم مِنَ الأفضل، ونحن نرجو للجميع العفو والمغفرة، ويعد خطأهم [248] مع بذل الـوسع، وحسن النية في الأصول والفروع شيئاً واحداً [249] ، أعني أرباب هذا النوع، الذين لا مَحِيْدَ لهم عن الكتاب والسًّنة.

[ بـدع العبادات والعادات]

وأمَّا بدَعُ العبـادات، والعـادات، فخطبهـا يسير، وكتلاوة [250] جمـاعة بتـطريب [251] ، وأذانهم [252] ، وصلاة النصف [253] ، والحلاوة فيه، وأمثال ذلك من الشعارات، والهيئات، والنِّيَّات، والحوادث وأشباه ذلك، ولكنّ الخير كله في الإتّباع واجتماع الكلمة.

[مشابهة أهل الذمة في أعيادهم وحكم ذلك]

أما مشابهة الذِّمة في الميلاد [254] ، والخميس [255] ، والنيروز [256] ، فبدعة وحشة.

فإن فَعلها المسلم تديُّنـاً فجاهل، يزجر وُيعَلَّم، وإن فعلها حُبّاً [لأهل الـذِّمـة] [257] وابتهاجاً بأعيادهم فمذموم أيضاً، وإنْ فعلها عادةً ولعباً، وإرضاءً لعياله، وجبراً لأطفاله فهذا محل نظر، وإنما الأعمال بالنيَّات، والجاهل يُعذر ويبين له برفق، والله أعلم.

وكتبت هذه النسخة من خط مُؤلِّفها الحافظ الذهبي وقوبلت على خطِّه.

[1] سـورة آل عمران: آية 31.

[2] سـورة الأنعام: آية 153.

[3] سيأتي تخريجه ص 95.

[4] وانظر: ص 81 لمزيد الإيضاح عن اسم الكتاب.

[5] وهي في الأصل أطروحة دكتوراه في التاريخ الإسلامي، ظهرت أولى طبعاتها سنة 1976م.

[6] نسبة إلى "ميافارقين"مدينة من أشهر مدن ديار بكر. انظر عنها:معجم البلدان للحموي: 4/703.

[7] الذهبي: المعجم المختص بالمحدثين: ص97، بتحقيق:محمد الحبيب الهيلة, نشر مكتبة الصحابة بالطائف سنة 1408هـ.

[8] الذهـبي ومنهجه في كتابه تـاريخ الإسلام ص 79, ط: الحلبي 1976م.

[9] رونق الألفاظ: (2/ 35/ آ) مخطوط. عن قاسم علي سعيد صفحات في ترجمة الحافظ الذهبي.

[10] انظر: المعجم المختص. ص 97، ومعجم الشيوخ الكبير: 1/12 بتحقيق: محمد الحبيب الهيلة، نشر مكتبة الصحابة بالطائف سنة 1408 هـ .

[11] انظر: السبكي. طبقات الشافعية الكبرى: 9/ 102، بتحقيق: محمود الطناحي، وعبد الفتاح الحلو، ط: الأولى 1383 هـ .

[12] الذهبي: المعجم المختص : ص 97

[13] المصدر السابق.ص 97.

[14] نكت الهميان: ص 242، ط: المطبعة الجـمالية بمصر، سنة 1329 هـ .

[15] ابن فهد: لحظ الألحاظ ذيل تذكرة الحفاظ: ص 348.

[16] الذهبي:معجم الشيوخ:2/218.

[17] انظر: معجم الشيوخ 2/58.

[18] الذهبي: المعجم المختص: ص 97.

[19] الصفدي: نكت الهميان: ص 242.

[20] راجع عن هذه المدارس و مشيخة الذهبي لها: الذهبي ومنهجه في كتابه تاريخ الإسلام:ص 133. ومقدمة د. بشار لسير أعلام النبلاء: 1/41.

[21] نكـت الهميان: ص 241.

[22] الرد الوافر: ص65، بتحقيق: زهير الشاويش، ط: الأولى 1400هـ، نشر: المكتب الإسلامي.

[23] طبقات الحفاظ: ص 522، ط: الأولى 1403 هـ، نشر: دار الكتب العلمية.

[24] المعجم المختص. ص 97.

[25] الذهبي ومنهجه في كتابه تاريخ الإسلام ص 139.

[26] المصدر السابق ص 140.

[27] صفحات في ترجمة الحافظ الذهبي: ص 31.

[28] المشتبه في الرجال:1/290, بتحقيق علي محمد البجاوي، ط الأولى 1962.

[29] الرقم بين الحاصرتين المعقوفتين يشير إلى رقم الكتاب في كتاب د. بشار "الذهبي ومنهجه في كتابه تاريخ الإسلام".

[30] بتصحيح: عبـد الرحمن محـمد عثمان ط المكتبة السلفية بالمدينة.

[31] بتحقيق. عبد القادر بن محمد عطا صوفي.

[32] مطبوع، تقدم.

[33] طبع، بتحقيق: جاسم سليمان الدوسري، نشرته الدار السلفية في الكويت سنة 1408 هـ . وله طبعة أخرى بتحقيق: عبد القادر محمد عطا، نشرته مكتبة العلوم والحكم سنة 1413 هـ .

[34] وهو مطبوع كـما تقدم.

[35] انظر: الذهبي ومنهجه في كتابه تاريخ الإسلام: ص 240.

[36] انظر: د. أحمد عطية الغامدي: البيهقي وموقفه من الإِلهيات: ص (78). وقد سجل الكتاب أطروحة جامعية في جامعة الإمام محمد بن سعود الإسلامية.

[37] وهو مطبوع.

[38] تشبه الخسيس بأهل الخميس. ص 39.

[39] المصدر السابق ص 50.

[40] المصدر نفسه ص 46.

[41] المصدر نفسه ص 46.

[42] المصدر نفسه ص 45.

[43] التمسك بالسنن ص 130.

[44] الأربعين في صفات رب العالمين، بتحقيق: عبد القادر عطا ص 95.

[45] الصفدي، نكت الهـميان: ص 242.

[46] ذيل تذكرة الحفاظ: ص 36.

[47] ص 93.

[48] ص 100.

[49] ص 118.

[50] المنهل الصافي: ق 70.

[51] رونق الألفاظ: ق 180.

[52] شذرات الذهب: 6/ 156. وراجع: الذهبي ومنهجه في كتابه تاريخ الإسلام ص 212.

[53] انظر مثلا: الأربعين في صفات رب العالمـين، تحقيق: عبد القادر عطا ص 164.

[54] انظر: تشبه الخسيس بأهل الخميس ص 30 .

[55] انظر: المصدر السابق: ص 28، 39،50.

[56] وهذا كثير. انظر مثلا: المعجم المختص ص 261 ترجمة رقم (332).

[57] انظر: ص 109.

[58] انظر: ص 122.

[59] انظر: ص 126.

[60] العناوين بين قوسين مربعين من وضع المحقق وليست من النص.

[61] سورة الشورى، آية: 21.

[62] سورة الأنعام، آية: 153.

[63] سورة القصص، آية:50.

[64] ما بين المعوقتين ليس في الأصل زيدت لاقتضاء السياق.

[65] هو جعفر بن محمد بن علي بن الحسين بن علي بن أبي طالب الهاشمي، أبو عبد الله، المعروف بالصادق، صدوق، فقيه، إمام، مات سنة 148. ابن حجر: القريب 1/132.

[66] محمد بن علي بن الحسين بن علي بن أبي طالب، أبو جعفر الباقر، ثقة، فاضل،مات سنة بضع عشرة ومئة. المصدر نفسه 2/192.

[67] هو جابر بن عبد الله بن حرام الأنصاري، ثم السلمي، صحابي ابن صحابي، مات بالمدينة بعد السبعين، وهو ابن 94سنة. ابن حجر: الإصابة 2/45 والتقريب 1/122.

[68] م: كتاب الجمعة، باب: تخفيف الصلاة والخطبة 2/592ح867 بلفظ: (فإن خير الحديث كتاب الله...).

البيهقي: السنن، كتاب الجمعة، باب:كيف يستحب أن تكون الخطبة 3/ 214.

جه: المقدمة، باب: اجتناب البدع والجدل 1/17، ح 45 ولفظه: (فإن حـير الأمور كتاب الله...).

[69] هو: عبد الله بن المبارك المروزي، مولى بني حنظلة، ثقة، ثبت، فقيه، عالم، جواد، مجاهد، جمعت فيه خصال الخير، مات سنة 181،وله 63سنة. ابن حجر: التقريب1/445.

[70] هو: سفيان بن سعيد بن مسروق الثوري، أبو عبد الله، الكوفي، ثقة، حافظ، فقيه عابد، إمام حجة، وكان ربما دلّس، مات سنة 161وله 64سنة. المصدر نفسه:1/311.

[71] كتاب صلاة العيدين، باب: كيف الخطية 3/188 وفيه بعد: (وكل محدثة بدعة) (وكل بدعة ضلالة). وقال الألباني: صحيح. صحيح سنن النسائي:1/346 ح1487.

[72] هو: عرباض بن سارية السلمي، أبو نجيح، صحابي مشهور، من أهل الصفة، نزل حمص، ومات بعد السبعين. ابن حجر: الإصابة 6/410، والتقريب 2/17.

[73] ت: كتاب العلم، باب: ما جاء في الأخذ بالسنة واجتناب البدع: 5/ 44ح 2676 وقال الترمذي: هذا حديث حسن صحيح.

د: كتاب السنة، باب: لزوم السنة: 5/13 ح 4617.

حم: 4/126.

جه: المقدمة، باب اتباع سنة الخلفاء الراشدين: 1/ 15 ح 42.

دي: المقدمة، باب اتباع السنة: 1/44.

وأخرجه ابن أبي عاصم في: السنة: 1/18-19، 29. وقال الشيخ الألباني: إسناده صحيح، ورجاله ثقات.

[74] غضَيف بن الحارث السَّكُوني، ويقال: الثُمالي، يكنى أبا أسماء، مختلف في صحبته، مات سنة بضع وستين. ابن حجر: التقريب 2/ 105.

[75] حم: 4/ 105, ابن بطة: الإبانة: 1/ 176 ح10 وقال محققه: الحديث ضعيف. اللالكائي: شرح أصول اعتقاد أهل السنة: 1/ 90 ح 121، وقال محققه: سنده ضعيف، فيه: أبو بكر بن أبي مريم، وهو ضعيف. المروزي: السنة: ص27 .

والحديث مداره على "أبي بكر بن عبد الله بن أبي مريم "قال فيه الحافظ في التقريب: 2/398 "ضعيف ". وقال الهيثمي: "منكر الحديث "مجمع الزوائد: ا/ 188.

وقال الألباني: في حاشيته على المشكاة "ضعيف ".

وقول الحافظ ابن حجر في الفتح 13/253، عن سند أحمد: "إنه جيّد"- مع أن فيه أبا بكر بن عبد الله بن أبي مريم وقد ضعفه هو في التقريب كـما تقدم - عجيب.

[76] أخرجه: اللالكائي: شرح أصول اعتقاد أهل السنة، من قول ابن عمر رضي الله عنهما 1/92 ح126.

والمروزي: السنة: ص 24.

[77] ليست في الأصل زدتها لاقتضاء السياق، واللفظة مأخوذة من قول المؤلف عند تفصيله القول في ذلك حيث قال: "كـما أن السنة المحبـوبة..."ص97.

[78] وهو أبو بكر محمد بن الحسين بن عبد الله الآجري، له تصانيف كثيرة، منها:كتاب: "الشريعة"و"الرؤية"وغيرهما، توفي بمكة سنة360هـ .

[79] طبع بتحقيق الشيخ: محمد حامد الفقي.

[80] هو أبو عبد الله، سلمان الفارسي، ويقال: سلمان الخير، أصله من رام هرمز، وقيل: من أصبهان، أول مشاهده الخندق، مات سنة 34 ويقال: بلغ ثلاثمائة سنة. ابن حجر: الإصابة 4/223.

[81] ت: كتاب اللباس، باب: ما جاء في لبس الفراء: 4/220ح1726، وقال الترمذي: "هذا حديث غريب لا نعرفه مرفوعا إلاّ من هذا الوجه"، قال: وروى سفيان وغيره عن سليمان التميمي عن أبي عثمان عن سلمان قوله: "وكأن الحديث الموقوف أصح، وسألت البخاري عن هذا الحديث فقال: ما أراه محفوظا".

وأخرجه الحاكم: المستدرك 4/115 وقال: "هذا حديث مفسر في الباب، وسيف بن هارون -راوي الحديث عن سليمان التميمي- لم يخرجاه"، وقال الذهبي: "ضعفه جماعة".

البيهقي: السنن 10/12.

[82] في الأصل (أبي نغيله) وهو تصحيف، وهو أبو ثعلبة الخشني.

[83] الحاكم المستدرك 4/115، وسكت عليه الذهبي.

البيهقي: السنن 10/12 موقوفاً على أبي ثعلبة الخشني، قال البيهقي: "وأنبأنيه شيخنا أبو عبد الله الحاكم في المستدرك، وأشار إلى رفعه الدارقطني / السنن، كتاب الرضاع: 4/183-184ح42. وحسنه ابن رجب في: جامع العلوم والحكم2/150.

[84] في الأصل (فمن أخذ) و ما أثبت يقتضيه السياق.

[85] كذا، ويحتمل رسمها أن تكون (بعض) على أنه لا معنى لها حينئذ فتكون زائدة.

[86] في الأصل (لأن).

[87] كذا في الأصل بالظا، و يحتمل أن تكون بالطا.

[88] خ: كتاب التراويح، باب قيام رمضان: 3/ 250 ح 2010.

ط: كتاب الصلاة، باب قيام رمضان: 1/ 114 ح 3.

[89] هو: الحسن بن أبي الحسن، واسم أبي الحسن "يسار"البصري، ولد لسنتين بقيتا من خلافة عمر رضي الله عنه، وتوفي سنة 110 هـ. ابن سعد: الطبقات الكبرى 7/156-178.

[90] ذكره ابن الجوزي في"تلبيس إبليس"ص 117.

والسيوطي في الأمر بالإتباع: ص91ح85 ط 1409هـ بتحقيق: د. ذيب القحطاني.

[91] الإمام محمد بن إدريس الشافعي، أبو عبد الله، (150-204 هـ) انظر عنه: ابن أبي حاتم: "آداب الشافعي ومنـاقبه "، والبيهقي: "مناقب الشافعي ".

[92] أخرجه أبو نعيم: في الحلية 9/113، عن حرملة بن يحيى عن الشافعي.

. وأخرج البيهقي: في منـاقب الشافعي 1/468-469، من طريق الربيع بن سليمان عن الإمام الشافعي كلاماً نحو هذا.

. وانظرْ الباعث على إنكار البـدع والحوادث، لأبى شامة: ص 93-94.

. وجامع الـعلوم والحكـم، لابن رجب: 2/ 131.

وفتح الباري: 13/253.

قال ابن رجب: "ومراد الشافـعي رحمه الله: ما ذكرناه من قبل أن البدعة المذمومة ما ليس لها أصل من الشريعة يرجع إليه، وهي البدعة في إطلاق الشرع.

وأما البدعة المحمودة: فـما وافق السنة، يعني: ما كان لها أصل من السنة يرجع إليه، وإنـما هي بدعة لغة لا شرعاً؛ لموافقتها السنة). جامع العلوم والحكم: 2/131.

[93] م : كتاب الزكـاة، باب. الحـث على الصدقة 1/705 ح 1017، وكتاب العلم، باب: من سن سنة حسنـة أو سيئة /2059 ح 1017 من حديث جرير في الموضعين.

[94] ويحتمل الرسم أن تكون بالباء.

[95] في الأصل ( قالوا ) وما أثبته يقتضيه السياق.

[96] الخوارج: كل من خرج على الإمام الحق الذي اتفقت عليه الجماعة يسمى خارجيا سواء كان الخروج في أيام الصحابة على الأئمة الراشدين، أو كان بعدهم على التابعين لهم بإحسان والأئمة في كل زمان. وهم فرق.

وأهم بدعهم التي فارقوا بها جماعة المسلمين: القول بالخروج على الإمام الجائر، وتكفير أميري المؤمنين عثمان بن عفان وعلي بن أبي طالب رضي الله عنهما، والقول بتكفير مرتكب الكبيرة وتخليده في النار.

انظر عن هذه الفرقة: الأشعري: المقالات1/167-168.

والبغدادي: الفرق بين الفرق 72.

والشهرستاني: الملل والنحل1/114.

[97] وهو: ذو الخويصرة التميمي.

[98] كـما ورد في حديث أبي سعيد الخدري رضي الله عه: "بينما نحن عند رسول الله صلى الله عليه وسلم- وهو يقسم قسماً - إذ أتاه ذو الخويصرة وهو رجل من تميم, فقال: يا رسول الله: اعدل، فقال: "ويلك ومن يعدل إذا لم أعدل، قد خبت وخسرت إن لم أكن اعدل..."الحديث.

أخرجه: خ: مناقب، باب: علامات النبوة 6/617ح3610.

[99] راجع عن بدعتهم هذه: البغدادي: أصول الدين ص 19، و الفرق بين الفرق:84. والشهرستاني: الملل والنحل 1/121.وشيخ الإسلام ابن تيمية: الفرقان بين الحق والباطل ضمن مجموعة الرسائل الكبرى1/156. والسكسكي: البرهان ص21. وخادم حسين إلهي بخش: القرآنيون: 82-87.

[100] ذكره شيخ الإسلام ابن تيمية في الفتاوى: 13/63.

[101] الحـديث أحرجه: خ: كتاب الجنائز، باب: قول النبي صلى الله عليه وسلم: "إن الميت ليعذب ببعض بكاء أهله عليه": 3/151ح1286 من حديث ابن عمر رصي الله عنهما، ومن حديث عمر برقم 1287.

وردَّته عائشة رضي الله عنها في قولها: "رحم الله عمر، والله ما حَدث رسول الله صلى الله عليه وسلم إن الله ليعذب المؤمن ببكاء أهله عليه، ولكن رسول الله صلى الله عليه وسلم قال: "إن الله ليزيد الكافر عذاباً ببكاء أهله عليه" وقالت: "حسبكـم القرآن: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} (الأنعام: الآية164)"خ برقم 1288.

وفي رواية أخرى قالتَْ: "إنما مر رسول الله صلى الله عليه وسلم بيهودية يبكي عليها أهلها، فقال: "إنهم ليبكون عليها وإنها لتعذب في قبرها"خ: رقم 1288.

وفي رواية أخـرىَ قالـت: "وهل- أيَ: غلِطَ- تعني ابن عمر، إنما قال رسول الله صلى الله عليه وسلم: "إنه ليعذب بخطيئته وذنبه وإن أهله ليبكون عليه" خ: المغازى، باب: قتل أبي جهل: 71/301 ح 3978.

[102] الحديث أحرجه: خ: المغازى، باب قتل أبي جهل: 7/ 300 ح 3976، من حديث أبي طلحة رضي الله عنه.

وقد ردَته عائشة رصي الله عنها وقالت: "ما قال- أي- النبي صلى الله عليه وسلم-: إنهم ليسمعون ما أقول، إنما قال: "إنهم الآن ليعلمون أن ما كنت أقوله لهم حق، ثم قرأت :{إِنَّكَ لا تُسْمِعُ الْمَوْتَى} (النمل: الآية:80), {وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُور} (فاطر: الآية:22) خ: 7/301ح3979-3980 وراجع كلام ابن حجر في الفتح7/303-304.

[103] في الأصل: بياض.

[104] أخرجه: د:كتاب النكاح،باب: فيمن تزوج ولم يسم صداقا حتى مات: 2/588ح2114.ونحوه:ح2116.

جه: النكاح، باب الرجل يتزوج المرأة ولا يفرض لها فيموت على ذلك 609 ح 1891.

دي: النكاح، باب الرجل يتزوج المرأة فيموت قبل أن يفرض لها: 2/155.

[105] أخرجه: م: كتاب الطلاق، باب المطلقة ثلاثاً لا نفقة لها: 2/ 1114 ح 1480.

وقـد ردَّه عمر بن الخطاب رضي الله عنـه بقوله: "لا نترك كتاب الله وسنة نبينا صلى الله عليه وسلم لقول امرأة لا ندرس لعلها حفظت أو نسيت لها السكنى و النفقة، قال الله عز وجل :{لا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلا يَخْرُجْنَ إِلا َّ أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ} (الطلاق: الآية1) }م: 2/1119.

[106] وذلك بعد موقعة "صفين سنة 37 هـ"وتقدم التعريف بالخوارج وذكر أهم بدعهم. انظر ص (101).

[107] حيت ظهر في خلافة علي رضي الله عنه،رأس الرفض ومؤصله، عبد الله بن سبأ وهو يهودي أظهر الإسلام، ثم أظهر محبة علي رضي الله عنه، وغلا فيه غلواً شديداً، وأظهر الطعن في الصحابة وخاصة في الشيخين أبي بكر وعمر رضي الله عنهما، ورفض إمامتهما، وادعى الوصية بالإمامة لعلي رضي الله عنه دونهما، وأن النبي صلى الله عليه وسلم نص على إمامته بعده.

فكـل من أبغض أبـا بكر وعمر وعثمان رضي الله عنهم، أو واحدا منهم، وأنكر إمامته وتقدمه وفضله، فهو رافضي، وسمي الرافضة بذلك لرفضهم إمامة أبي بكر وعمر.

انظر: الأشعري، المقالات: 1/ 89, والسجزي، الرد على من أنكر الحرف والصوت: ص217.

وانظر عن ابن سبأ ومقالته وأخباره، فرق الشيعة، للنوبختي ص19 بتصحيح: ريتر. ورجال الكشي: ص70. و المقالات للقمي: ص20. وكلها من كتب الرافضة، تثبت حقيقة ابن سبأ ودوره في الغلو في علي رضي الله عنه، وفي ذلك رد على من ينكر وجوده منهم.

وانظر: أيضا كتاب الزينة لأبي حاتم الرازي، الإسماعيلي: ص305 ضمن كتاب"الغلو والفرق الغالية"للسامرائي، نشر: دار واسط.

و للمزيد راجع كتاب: (عبد الله بن سبأ وأثره في أحداث الفتنة في صدر الإسلام) لسليمان بن حمد العودة.

[108] أول من أظهر بدعة القدر، سوسن، ويقال له سنسويه، رجل من أهل العراق كان نصرانيا ثم أظهر الإسلام، ثم تنصر، وأخذ عنه هذه المقولة، معبد الجهني الذي قتله الحجاج سنة 80هـ، وعنه أخذ غيلان الدمشقي.

ثم تزعم المعتزلة القول بنفي القدر بعد ذلك فسموا بالقدرية لأجل ذلك.

راجع: ابن حجر: تهذيب التهذيب 10/225-226 في ترجمة معبد الجهني.

وانظر عن القدرية: الأشـعري: المقالات1/298. والبغدادي: الفرق بين الفرق114.و الشهرستاني: الملل والنحل1/45,43.

[109] أول من قال هذه المقالة: الجهم بن صفوان السمرقندي، قال الذهبي: "هلك في زمان التابعين"، وذكر أنه زرع شرا عظيما، وذكر ابن كثير أنه قتل سنة 128 هـ. انظر: ميزان الاعتدال:1/426, والبداية والنهاية:10/27.

[110] في الأصل(التحار) وهو تحريف.

[111] الجهمية: اتباع الجهم بن صفوان المذكور.

انظر في شأن هذه الفرقة: الأشعري: المقالات:1/338, والبغدادي: الفرق بين الفرق211, والشهرستاني: الملل والنحل:1/86.

[112] هو الخليفة العباسي، عبد الله المأمون بن هارون الرشيد، ولد سنة170 هـ، وولي الخلافة بعد أخيه الأمين سنة 198هـ إلى وفاته سنة 218هـ. انظر: ابن كثير: البداية والنهاية:10/287.

[113] الخرمية: أتباع: (بابك الخرَّمي) الذي ظهر في زمن المأمون سنة 201هـ، في جبل البدين، بناحبة أذربيجان، وكثر أتباعه بها، واستباحوا المحرمات، و قتلوا كثيراً من المسلمين.

جهز إليهم خلفاء بني العباس جيوشا كثيرة إلى أن أخذ بابك وأخوه إسحاق وصلبا بسر من رأى أيام المعتصم سنة 223هـ. راجع : ابن كثير: البداية والنهاية:10/259-296-297. وعن بدع هذه الطائفة: انظر: البغدادي: الفرق بين الفرق: 266-268، والإسفرائيني: التبصير في الدين 135.

[114] القرامطة، نسبة إلى: حمدان فرمط، أحد دعاة الباطنية، ومن بدعهم: القول بإبطال الفرائض من صلاة وحج وغير ذلك، وإباحة المحرمات.

انظر عن هذه الفرقة: البغدادي: الفرق بين الفرق: 282. وبيان مذاهب الباطنية وبطلانه من كتاب عقائد آل محمد: ص22. والموسوعة الميسرة: 395.

[115] في الأصل بياض. اجتهدت في إثبات الجملة المناسبة للسياق.

[116] الواو ساقطة من الأصل، والسياق يقتضي إثباتها.

[117] سورة البقرة، آية: 117.

[118] الأصل: (كم) والسياق يقتضي ما أثبت.

[119] م: كتاب العلم، باب: من سن سنة حسنة أو سيئة ومن دعا إلى هدى أو ضلالة 4/ 2060 ح 674، من حديث أبي هريرة رصي الله عنه، وتمامه: ".. لا ينقص ذلك من أجورهم شيئاً، ومن دعا إلى ضلالة كـان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئاً".

[120] تقدّم، انظر: ص (99).

[121] سـورة البقرة، آية: 148.

[122] الخليفة الأموي المشهور بالعدل والسيرة المرضية، ولد سنة 61هـ، وتولى الخلافة بعد سليمان بن عبد الملك، سنة 99هـ، وتوفي مأسوفا عليه سنة 102هـ بدير سمعان. انظر: ابن كثير: البداية والنهاية 9/192-200-227.

[123] أي وردها إلى بيت مال المسلمين. انظر المصدر السابق: 9/208-216.

[124] هو: الحجاج بن يوسف الثقفي (39، 40 ، 41 - 95) أحـد عـمال وولاة بني أمية، قال عنـه الإمـام الذهبيِ: "كـان ظلوماً جبارا ناصبياً خبيثاً، سفاكاً للدماء . . وله حسنات مغمورة في بحر ذنوبه، وأمره إلى الله". سير أعلام النبلاء 4/343.

وانظر أيضا: ابن كثير: البداية والنهاية 9/139، وابن نباتة:سرح العيون 170-186.

[125] هو الإمام أحمد بن حنبل الشيباني (164-241هـ) راجع: ابن أبي يعلى: طبقات الحنابلة1/4، وابن الجوزي: مناقب الإمام أحمد.

[126] هو: أبو القاسم الجنيد بن محمد الخزاز النهاوندي، (220-298هـ) كان شيخ الصوفية في وقته، وكان يقول: "علمنا مضبوط بالكتاب والسنة، من لم يحفظ الكتاب ويكتب الحديث، ولم يتفقه لا يقتدى به". وهذا منهج ابتعد عنه متأخروا الصوفية فلحقهم الذم بسبب ذلك وغيره. انظر ترجمته لدى أبي نعيم: الحلية10/255، والخطيب البغدادي: تاريخ بغداد 7/241، وابن أبي يعلى: طبقات الحنابلة1/127، والذهبي: السير14/66.

[127] د: كتاب الملاحم، باب: ما يذكر في قرن المائة: 4/480ح4291.

الحاكم: المستدرك4/522، وسكت عليه الحاكم والذهبي، وذكر المناوي أن الحاكم صححه ولعله سقط من النسخة المطبوعة للمستدرك، قال الشيخ الألباني: "والسند صحيح ورجاله ثقات، رجال مسلم".

الداني: الفتن ص700-701، وقال محققه: "وقد صرح بصحته عدد من أئمة الشأن"- وذكر ممن صححه -: السيوطي، والعراقي، وابن حجر، والحاكم، والبيهقي، والسخاوي.

[128] هو: الجعد بن درهم، أول من ابتدع القول بأن الله لم يكلم موسى تكليما, ولم يتخذ إبراهيم خليلا، وقال بخلق القرآن، كان معلما لآخر خلفاء بني أمية مروان بن محمد، فنسب إليه وقيل له مروان الجعدي.

قتله خالد بن عبد الله القسري يوم عيد الأضحى لمقالته في كلام الله، سنة 124هـ.انظر: الذهبي: ميزان الاعتدال 1/399، وابن كثير: البداية والنهاية 9/364، وابن نباتة: سرح العيون 393-394.

[129] هو: غيلان بن مسلم الدمشقي، أبو مروان، قال ابن قتيبة: "كان قبطبا قدريا، لم يتكلم أحد في القدر قبله، ودعا إليه إلا معبد الجهني"، - قلت: "وقبلهما سوسن أو سنسويه كما تقدم ص (104) أخذه هشام بن عبد الملك فصلبه بباب دمشق"المعارف: 484، وانظر: الذهبي: الميزان 3/338.

[130] تقدم ص (104) حاشية رقم (4).

[131] تقدم ص (106).

[132] تقدم ص (99).

[133] وهو: أبو بكر أيوب بن أبي تميمة كيسان السختياني البصري (86-131 هـ)، أحد الأعلام، قال فيه حماد بن زيد: "هو أفضل من جالست، وأشدهم اتباعاً للسنة". الذهبي: التذكرة 1/130، والسير 6/15، وابن سعد: الطبقات 7/246.

[134] وهو: عبد الرحمن بن عمرو الأوزاعي (88-157هـ)، كان ثقة مأمونا، صدوقاً فاضلاً خيراً، كثير الحديث والعلم والفقه، حجة. ابن سعد: الطبقات 7/488.

[135] تقدم، انظر: ص 99.

[136] هو الصحابي الجليل زيد بن ثابت بن الضحاك الأنصاري، كان من علماء الصحابة، وكتّاب الوحي، وهو الذي جمع القرآن في عهد أبي بكر رضي الله عنهما. مات سنة 45هـ في قول الأكثرين. ابن حجر: الإصابة 2/41.

[137] تقدم، انظر: ص(94).

[138] سـورة المـائدة آية: 3.

[139] عبد الرزاق: المصنف11/125ح20100، من حديث معمر عن عمران عن صاحب له.

الشافعي: الرسالة ص 87 رقم 289، وجماع العلم ص 119 رقم 514. وقال محققه الشيخ أحمد شاكر: "وهو حديث صحيح فيما أرجّح".

[140] أبو خيثمةْ: كتاب العلم ص 122رقم 54، و تمامه: "... وكل بدعة ضلالة".و قال محققه الشيخ الألباني: "هذا إسناد صحيح".

دي: المقدمة، باب في كراهية أخذ الرأي: 1/69.

ابن وضّاح: البدع والنهي عنها ص 10.

المروزي: السنة ص 28، رقم 78، وقال محققه: "إسناده صحيح".

ابن بطة: الإبانة 1/327 رقم 174-175.

اللالكائي: شرح أصول اعتقاد أهل السنة 1/86، رقم104.

الطبراني: المعجم الكبير، قال الهيثمي: "ورجاله رجال الصحيح". مجمع الزوائد:1/181.

[141] وهو: سيد التابعين في زمانه أبو عمر أويس بن عامر بن جزء بن مالك القرني المرادي اليماني، أسلم زمن النبي صلى الله عليه وسلم، ولكن منعه من القدوم عليه برّه بأمه.

ترجم له ابن حجر في الإصابة: 1/187رقم 497، شهد صفين مع علي وقاتل حتى قُتل، وانظر ترجمته أيضا لدى الذهبي في السير: 4/19، وابن سعد: الطبقات 6/161، وأبي نعيم: الحلية 2/79.

[142] وهو: هَرِمُ بن حيَّان العَبْدي، ويقال: الأزدي البصري، أحد العابدين، قَدِمَ دمشق في طلب أويس القرني، ترجم له ابن حجر في الإصابة: 10/240رقم 8947، وهو فيه "ابن حبَّان"بالباء. وانظر ترجمته أيضا لدى: الذهبي: السير 4/48، وابن سعد: الطبقات 7/131، وأبي نعيم: الحلية 2/119.

[143] لم أقف عليه.

[144] كتاب الإيمان، باب بيان كون النهي عن المنكر من الإيمان: 1/69ح80 وفيه زيادة: "ومن جاهدهم بقلبه فهو مؤمن" قبل قوله: "ليس وراء ذلك. . .".

حم: 1/458-461، إلى قوله:"ويفعلون ما لا يؤمرون".

[145] خُلُوفُ: جمع خَلْف بتسكين اللام، وهو كل من يجيء بعد من مضى، إلا أنه بالتسكين في الشَّرِ، ويأتي بتحريك اللام في الخير.

انظر: ابن الأثير: النهاية في غريب الحديث: 2/65-66.

[146] في الأصل (فهو من).

[147] كتاب الصلح، باب إذا اصطلحوا على صلح جور فالصلح مردودْ: 5/ 301 ح2697 من حديث عائشة رضي الله عنها بلفظ: "من أحدث في أمرنا هذا ما ليس منه فهو ردّ " وعلقه بلفظ المؤلف في كتاب: الاعتصام بالسنـة، باب إذا اجتهد العامل أو الحاكـم: 13/317.

وأخرجه مسلم: في كتاب الأقضية، باب نقض الأحكام الباطلة ورد محدثات الأمور:3/1343ح 1718 من حديث عائشة رضي الله عنها.

[148] وقد قاتل الخليفة الراشد أبو بكر الصديق رضي الله عنه طوائف المرتدين بعد وفاة النبي صلى الله عليه وسلم وقال كلمته المشهورة في ذلك: "والله لأقاتلن من فرّق بين الصلاة والزكاة..." خ: كتاب استتابة المرتدين، باب قتل من أبى قبول الفرائض، 12/275ح 6925.

[149] جاء من حديث أبي هريرة رضي الله عنه قوله صلى الله عليه وسلم: "لا تقوم الساعة حتى تقاتلوا خوزا وكرمان من الأعاجم..."، خ: كتاب المناقب، باب علامات الساعة، 6/ 604 ح3590.

[150] أخبر النبي صلى الله عليه وسلم بذلك كـما في حديث أبيِ هريرة رضي الله عنه: "لا تقوم الساعة حتى تقاتلوا قوما نعالهم الشعر، وحتى تقاتلوا الترك صغار الأعين حمر الوجوه دلف الأنوف كأن وجوههم المجّان المطرقة" خ:كتاب المناقـب، باب: علامات النبوة 6/ 604ح 3587.

[151] أي يأجوج ومأجوج، وهم قوم من ولد آدم يخرجون آخر الزمان، في زمنِ عيسى عليه السلام، كما جاء في حديث النواس بن سمعان رضي الله عنه: "إذ أوحى الله إلى عيسى أَنى قد أخرجـت عباداً لي لا يدان لأحـد بقتالهم فَحرِّز عبادي إلى الطور، ويبعث الله ياجوج وماجوج وهم من كل حدب ينسلون.. فيرغب نبي الله عيسى وأصحابه إلى الله فيرسل الله عليهم النغف في رقابهم فيصبحون فرسى كموت نفس واحدة.." م: كتاب أشراط الساعة، باب ذكر الدجال 18/68-69بشرح النووي.

[152] كـما جاء في حديث علي رضي الله عنه سمعت رسول الله صلى الله عليه وسلم يقول:"سيخرج قوم في آخر الزمان أحداث الأسنان سفهاء الأحلام يقولون من خير قول البرية، لا يجاوز إيمانهم حناجرهم، يمرقون من الدين كما يمرق السهم من الرمية، فأينما لقيتموهم فاقتلوهم فإن في قتلهم أجرا لمن قتلهم يوم القيامة". خ: كتاب استتابة المرتدين، باب قتل الخوارج والملحدين 12/283ح6930 وقد قاتلهم علي رضي الله عنه.

[153] في قوله صلى الله عليه وسلم: "اسمعوا وأطيعوا فإنما عليهم ما حُمِّلوا وعليكم ما حملتم". م: كتاب الإمارة، باب في طاعة الأمراء وإن منعوا الحقوق 3/1474ح1486.

[154] أي على أهل الذمّة، وشروط عمر رضي الله عنه, مشهورة بالشروط العمرية. شرحها العلامة ابن القيم في كتاب: أحكام أهل الذمة 2/657 وما بعدها.

[155] أخرج قصة إجلائهم وسبب ذلك الإمام البخاري في صحيحه من حديث ابن عمر رضي الله عنهما في كتاب الشروط، باب: إذا اشترط في المزارعة إذا شئت أخرجتك: 5/327ح2730.

[156] كما جاء في حديث أبي هريرة رضي الله عنه قال، قال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده ليوشكن أن ينزل فيكم ابن مريم حكمًا عدلاً فيكسر الصليب، ويقتل الخنزير، ويفيض المال حتى لا يقبله أحد. . .". م: كتاب الإيمان، باب نزول عيسى عليه السلام حاكما بشريعة نبينا محمد صلى الله عليه وسلم 1/135ح242.

[157] لأن عيسى عليه السلام إذا نزل إنما يحكم بشريعة نبينا صلى الله عليه وسلم، ووضعه الجزية - وهو عدم قبوله لها, إذ لا يقبل من الناس إلا الإسلام- لأن مشروعية قبولها مقيدة بنزول عيسى عليه السلام، كما دلّ عليه الخبر المتقدم، وليس عيسى عليه السلام بناسخ لحكم الجزية بل نبينا صلى الله عليه وسلم هو المبين للنسخ بقوله هذا. راجع النووي:شرح مسلم 2/1900.

وهو إذا نزل عليه السلام يكون تابعا لنبينا صلى الله عليه وسلم وعلى ملته، لذا يصلي خلف المهدي ولا يتقدم للإمامة كما في حديث جابر: "فينزل عيسى بن مريم صلى الله عليه وسلم، فيقول أميرهم: "تعال صل لنا"فيقول: "إن بعضكم على بعض أمراء تكرمة الله هذه الأمة". م: إيمان، باب نزول عيسى 2/193، بشرح النووي.

[158] ساقطة من الأصل.

[159] م: كتاب الفتن وأشراط الساعة، باب ذكر الدجال: 4/2252ح2137، من حديث النواس بن سمعان رضي الله عنه.

[160] خ: كتاب الفتن، باب تكون فتنة القاعد فيها خير من القائم: 13/29ح7081-7082من حديث أبي هريرة، وفي كتاب المناقب، باب علامات النبوة: 6/612ح3601.

م: كتاب الفتن وأشراط الساعة، باب نزول الفتن: 4/2212ح2887من حديث أبي بكرة.

[161] ت: كتاب الفتن، باب ما جاء في اتخاذ سيف من خشب في الفتنة: 4/90ح2203 من حديث أهْبان بن صيفي الغفاري رضي الله عنه.

حم: 5/69.

[162] د: كتاب الحمّام، باب(1): 4/301ح4011 من حديث عبد الله بن عمر رضي الله عنهما. وح2009 من حديث عائشة رضي الله عنها في الإذن للرجال في الميازر وليس فيها ذكر النساء.

جه: كتاب الأدب، باب دخـول الحمام: 2/1233ح 3748 من حديث عبد الله بن عمرو رضي الله عنهمـا. وح3749 في الترخيص للرجال في الميازر دون النساء.

[163] الجملة في الأصل غير واضحة اجتهدت في قراءتها على ما أثبت.

[164] في الأصل بالراء، ولعلها "والزّيّ "بالمعجمة كما أثبتُّ.

[165] سورة المائدة، آية: 87.

[166] سورة الجاثية، آية: 13.

[167] خ: كتاب الأطعمة، باب الشواء: 9/542ح 5400، من حديث خالد بن الوليد رضي الله عنه. وباب الأقط: 9/ 544ح 5402 من حديـث ابن عبـاس رضي الله عنهما. وفي كتاب الذبائح والصيد، باب الضب: 9/662 ح 5536، من حديـث ابن عمر رضي الله عنهما، وح5537 من حديث خالد بن الوليد رضي الله عنه.

م: كتاب الصيد والذبائح، باب إباحة الضب: 3/1543ح1945 و1946 من حديث خالد بن الوليد رضي الله عنه.

[168] انظر: خ: كتاب الأطعمة، باب الحلوى والعسل: 9/557 ح 5431.

[169] انظر: ت: كتاب الأشربة، باب ما جاء في أيّ الشراب كان أحب إلى رسول الله صلى الله عليه وسلم: 4/307ح1895.

حم: 6/38-40.

[170] انظر: خ: كتاب الأطعمة، باب النهش وانتشال اللحـم: 9/545 ح 5404 - 5405.

[171] انظر: خ: كتاب الذبائح والصيد، باب لحم الدجاج: 9/ 645 ح 5517.

[172] انظر: خ: كتاب الأطعمة، باب القثاء بالرطب: 9/ 564 ح 5440.

[173] انظر: خ: كتاب اللباس، باب لبس القميص: 10/ 266ح 5796.

ت: كتاب اللباس، باب ما جاء لبس القميص: 4/237ح 1762 وح1763 و1746 و 1766.

جه: كتاب اللباس، باب لبس القميص: 2/1183ح3575.

[174] ت: كتـاب اللباس، باب ما جاء في لبس العمامة السوداء: 4/225ح1735 وقال الترمذي: "حديث جابر حسن صحيح".

جه: كتاب اللباس، باب إرخاء العمامة بين الكتفين: 2/1186ح3587.

[175] انظر: خ: كتاب اللباس، باب من لبس جُبَّة ضيِّقة الكمين في السفر:10/268ح5798.

[176] فكان له صلى الله عليه وسلم فرس يقال (اللُّحَيف) بالمهملة وقيل بالخاء المعجمة.

خ: جهاد، باب اسـم الفرس و الحمارِ: 6/58ح2855.

[177] انظر:خ: كتاب اللباس، باب إرداف المرأة خلف الرجل ذا محرم: 10/398ح 5968.

[178] انظر:خ:كتاب اللباس، باب الارتداف على الدابة: 10/395ح 5964.

[179] انظر: م: كتاب الجنة، باب عرض مقعد الميت من الجنة أو النار عليه: 4/2199ح2867.

[180] كما ورد من حديث عائشة رضي الله عنها قالت:"ما خُيِّر رسول الله صلى الله عليه وسلم بين أمرين إلا أخذ أيسرهما ما لم يكن إثما...". خ: كتاب المناقب، باب صفة النبي صلى الله عليه وسلم: 6/566ح3560.

[181] سورة الطلاق، آية: 7.

[182] سورة الأعراف، آية: 31.

[183] انظر:خ:كتاب الطب، باب السعوط: 10/147ح5691، وباب أيّ ساعة يحتجم: 10/149ح5694، وباب الحجم في السفر والإحرام: 10/150ح5695.

[184] اختطها سعد بن أبي وقاص رضي الله عنه بأمر الخليفة الراشد عمر بن الخطاب رضي الله عنه سنة 17هـ. انظر: البلاذري: فتوح البلدان: 274.

[185] مَصَّرَها الخليفة الراشد عمر الفاروق رضي الله عنه سنة 14هـ. انظر: المصدر السابق ص 341.

[186] وأول ما أحدثت في زمن معاوية بن أبي سفيان رضي الله عنهما، ولم تكن قبل ذلك، كما ذكر السيوطي في الوسائل في مسامرة الأوائل ص 15 فقرة 72.

[187] أول من وضع الدواوين، أمير المؤمنين عمر رضي الله عنه. انظر: ابن الجوزي: تاريخ عمر:121.

[188] وأول من اتخذ ذلك عمر أيضا رضي الله عنه، قال قتادة: "آخر مال قدم على رسول الله صلى الله عليه وسلم ثمانمائة ألف درهم من البحرين، فما قام حتى أمضاه، ولم يكن للنبي صلى الله عليه وسلم بيت مال، ولا لأبي بكر، وأول من اتخذ بيت المال عمر بن الخطاب". انظر: المصدر السابق 119.

[189] ليست في الأصل و السياق يقتضي إثباتها.

[190] سـورة غافرِ، آية: 4.

[191] سـورة آل عمران، آية: 66.

[192] د. كتاب الأقضية، باب في القاضي يخطئ: 4/5ح 3573 من حديث ابن بريدة عن أبيه.

جه: كتاب الأحكام، باب الحاكم يجتهد: 2/776ح 2315، من حديث ابن بريدة عن أبيه.

ت: كتاب الأحكام، باب ما جاء عن رسول الله صلى الله عليه وسلم في القاضي: 3/613ح 1322، باختلاف في لفظه.

وصححه الشيخ محمد ناصرِ الدين الألباني في إرواء الغليل: 8/235ح 2614.

[193] كذا في الأصل وهو تكرار.

[194] في الأصل (وقعه).

[195] و الأصل (مما) وما أتبـت يقتضيه السياق.

[196] سـورة النساء، آية: 69.

[197] سـورة النور، آية: 54.

[198] وقد استدل بذلك الإمام أحمد رحمه الله وغيره من فقهاء الحديث، فلم يوجبوا في الخضروات زكاة، لما في الترك من عمل النبي صلى الله عليه وسلم وخلفائه. راجع: المغني: 4/158.

والحديث الذي رواه الترمذي في كتاب الزكاة، باب ما جاء في زكاة الخضروات 3/30 ح 638: أن معاذ رضي الله عنه كتب إلى النبي صلى الله عليه وسلم يسأله عن الخضروات فقال: "ليس فيها شيء"قال عنه الترمذي: "ليس بصحيح، وليس يصح في هذا الباب عن النبي صلى الله عليه وسلم شيء.. والعمل على هذا عند أهل العلم أن ليس في الخضروات صدقة"استدلالاً بتركه صلى الله عليه وسلم الزكاة فيها.

[199] في الأصل (الدفن) وهو تصحيف، والزفْنُ: اللعب والدفع والرقص. انظر: ابن الأثير: النهاية في غريب الحديث: 2/305.

[200] انظر: م: كتاب العيدين، باب الرخصة في اللعب الذي لا معصية فيه في أيام العيد: 2/609 ح 18-21.

[201] انظر: خ: كتاب العيدين، باب المشي والركوب إلى العيدين بغير أذان ولا إقامة: 2/451 ح959-960.

م: كتاب العيدين، 2/604 ح886-887.

[202] في الأصل ( إذ ) وهو تصحيف.

[203] في الأصل (لعرض) وهو تصحيف.

[204] ذكر ابن الجوزي عن أبي هـريرة رصي الله عنه أن عمر فرض للمهاجرين في خمسة آلاف، وللأنصار في أربعة آلاف، وفرض لأزواج النبي صلى الله عليه وسلم في أثنى عشر ألفا. انظر: تاريخ عمر: 121.

[205] تقدم قول عمر في جمع الناس عليها: "نعمت البدعة".

[206] حيث جمعهم الخليفة الراشد عثمان بن عفان رضي الله عنه على مصحف واحد وأمر بتحريق ما سواه.

انظر: المصاحف لابن أبي داود. ص 26-27.

[207] في الأصل رسمها أقرب إلى (الرا) بدال الدال.

[208] في الأصل (فليت) وَما أثبت يناسب السياق.

[209] في الأصـل: بالتاء.

[210] كذا في الأصل.

[211] في الأصل (مسمَّاه) وهو تحريف بيّن.

[212] كـذا.

[213] كتبَت الكلمة بدون نقط، فتقرأ (شائع) وتقرأ (سائغ).

[214] سورة الأعراف، آية: 157 وتمامها: {الأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ} (الأعراف: الآية: 157).

[215] في الأصل (كالمعروف).

[216] في الأصل (ولا).

[217] سورة المائدة, آية: 100.

[218] ت: كتاب اللباس، باب ما جاء في لبس الفراء: 4/ 220 ح 1726 من حديث سلمان رضي الله عنه، وقال

الترمذي فيه: "وهذا حديث غريب لا نعرفه مرفوعاً إلا من هذا الوجه".

جه: كتاب الأطعمة، باب أكل الجبن والسمن: 2/1117 ح 3367 من حديث سلمان بزيادة: (في كتابه) في الموضعين.

وضعفه الشيـخ الألباني، فقال: "وخلاصة القول: أن الراجح في هذا الحديث أنه موقوف كـما جزم به أمير المؤمنين في الحديث (البخاري)، ولم نجد له طريقاً أخرى قوية نرجح بها المرفوع".. وأشـار إلى أن في حديث "ما أحل الله في كتابه فهو حـلال، وما حرم فهو حرام وما سكـت عنه فهو عفو..." الذي رواه الحاكم وصحـحه 2/ 375 وحسنه الألباني في غاية المرام 14/5 ح 2- 3 غُنية عن الموقوف إذ هو في معناه.

[219] قال عز وجل :{فَكُلُوا مِمَّا غَنِمْتُمْ حَلالاً طَيِّباً وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} (الأنفال:69), وقال صلى الله عليه وسلم : "أعطيت خمساً لم يعطهن أحد من الأنبياء قبلي: نُصرت بالرعب مسيرة شهر... وأحلت لي الغنائم". أخرجه البخاري في كتاب الصلاة، باب قول النبي صلى الله عليه وسلم: "جعلت لي الأرض مسجدا وطهورا" 3/533ح438 من حديث جابر بن عبد الله رضي الله عنهما.

[220] قال تعالى: {أُحِلَّتْ لَكُمْ بَهِيمَةُ الأَنْعَامِ إِلا مَا يُتْلَى عَلَيْكُمْ} (المائدة: من الآية1).

وقال تعالى: {وَمِنَ الأِبِلِ اثْنَيْنِ وَمِنَ الْبَقَرِ اثْنَيْنِ قُلْ آلذَّكَرَيْنِ حَرَّمَ أَمِ الأُنْثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الأُنْثَيَيْن} - إلى قوله- {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللَّهِ بِه} (الأنعام: 144-145).

[221] أخرج مسلم عن عائشة رضي الله عنها، قالت: "كنت أشرب وأنا حائض ثم أناوله النبي صلى الله عليه وسلم فيضع فاه على موضع فيَّ فيشرب، وأتعرَّقُ العَرَق وأنا حائض ثم أناوله النبي صلى الله عليه وسلم فيضع فاه على موضع فيَّ". كتاب الحيض، باب الاضطجاع مع الحائض في لحاف واحد:1/245ح300.

وأخرج الترمذي عن عبد الله بن سعد قال: سألت النبي صلى الله عليه وسلم عن مؤاكلة الحائض؟، فقال:"واكلها". كتاب الطهارة، باب ما جاء في مواكلة الحائض وسؤرها: 1/240ح133.

قال ابن كثير: "ويحل مضاجعتها ومؤاكلتها بلا خلاف". تفسير القرآن العظيم: 1/379.

وقد كان اليهود لا يواكلونهن، أخرج مسلم عن أنس أن اليهود كانوا إذا حاضت المرأة فيهم لم يؤاكلوها، ولم يجامعوهن في البيوت، فسأل أصحاب النبي صلى الله عليه وسلم النبي فأنزل الله تعالى :{وَيَسْأَلونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذىً فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ}(البقرة:الآية:222) آخر الآية، فقال رسول الله صلى الله عليه وسلم: "اصنعوا كل شيء إلاّ النكاح" 1/246ح302كتاب الحيض.

[222] وقد كان محرماً على اليهود العمل في يوم الست، وقد مسخ الله جماعة منهم عملوا فيه قال تعالى :{وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ فَقُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ} (البقرة:65) وكان من يعمل فيه يقتل عندهم، وقد جئ إلى موسى برجل وجد يحتطب في يوم السبت فأمر بقتله، كما جاء في سفر العدد: الإصحاح 15 فقرة ( 33-36 ).

[223] فقال الله عز جل: {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ} (النساء: الآية:3).

[224] وقد كان بنو إسرائيل إذا أصاب أحدهم البول قرض موضعه، كما في حديث أبي موسى عن النبي صلى الله عليه وسلم "كانوا- أي بني إسرائيل- إذا أصابهم البول قطعوا ما أصابه البول منهم.." أخرجه: الإمـام أحمد في المسند 4/196.وأبو داود في السنن، باب الاستبراء من البول 1/26. وهو في مسلم من كلام أبي موسى، طهارة رقم 74.

أما هذه الأمة فقد خفّف الله عنها، فيكتفي بغسل موضع البول كما صح عن النبي صلى الله عليه وسلم. راجع كتاب الطهارة في الصحاح والسنن، وانظر مثلا سنن أبي داود 1/171ح247 .

[225] قال صلى الله عليه وسلم في حديث جابر المتقدم: "...وجعلت لي الأرض مسجداً وطهوراً".

[226] فقال عز وجل :{وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} (غافر: الآية:60).

[227] سورة إبراهيم، آية: 34.

[228] في الأصل: (الستر) وهو تحريف بيِّن.

[229] في الأصل:(المصرية) وهو تصحيف، وسميت نصرية نسبة إلى مؤسسها: أبي شعيب محمد بن نصير النميري (ت270هـ)، ويقال لهم "النميرية"أيضا، وهي فرقة باطنية غالية، يقول اتباعها بألوهية علي بن أبي طالب رضي الله عنه، وأحلّوا كثيراً من المحرمات.

انظر في شأنها: الأشعري: المقالات: 1/86، باسم"النميرية"، والبغدادي: الفرق بين الفرق: 252، والشهرستاني: الملل والنحل: 1/188، والسكسكي: البرهان: 67، والموسوعة الميسرة في الأديان والمذاهب المعاصرة: 511، وانظر: أحمد محمد جلي: دراسات عن الفرق في تاريخ المسلمين: ص 243, ط: الأولى، فقد ذكر كلاماً عن أصل هذه الطائفة، وعقائدها، غير أنه في الطبعة الثانية للكتاب أضاف مبحثاً جديداً تحت عنوان"النصيرية والشيعة الإمامية من ص و(325-330)"، ذكر فيه اجتماع وفد علماء شيعة إيران بعلماء النصيرية، وإصدارهم بيانا تضمن أن العلويين- شيعة، وأن"العلويين"و"الشيعة"كلمتان مترادفان مثل "الإمامية"و"الجعفرية"وأن مذهبهم هو المذهب الجعفري.

ثم علق المؤلف على ذلك بقوله:"ولا شك أن هذه خطوة طيبة ينبغي الإشادة بها في سبيل تصحيح عقائد النصيرية من دائرة الغلو الخرافية الفاسدة التي كانوا يعتقدونها".

مع أن المؤلف نفسه أثبت في الطبعة الأولى غلو"الإمامية"المتقدمين منهم والمعاصرين، في أئمتهم وأن لهم مقاماً لا يبلغه ملك مقرب ولا نبي مرسل، كما أثبت غلو الإمامية في الحط على الصحابة وتكفيرهم.

فهل يصح بعد ذلك أن يشيد بانتقال النصيرية أو بعضهم إلى عقائد الإمامية، ويعدُّ ذلك خطوة في طريق تصحيح عقائد النصيرية، وهل هذا منهم إلا انتقال من غلو مقيت إلى غلو مثله، أو هو إضافة غلو إلى ما عندهم من الغلو.

وينبغي أن يتنبه إلى أن للمؤلف في هذه الطبعة الثانية إضافات في مواضع أخرى على ما في الطبعة الأولى، زلّ فيها قدمه - عفا الله عنا وعنه -، فندّها فضيلة شيخنا الدكتور علي بن محمد بن ناصر فقيهي في الدراسة التي أعدّها فضيلته عن طبعتي الكتاب وما وقع فيه المؤلف من مجانبة للحق فيما زاده في الطبعة الثانية في مواضع، نشرت هذه الدراسة في العدد (101-102)من مجلة الإسلامية سنة 1414-1415.

[230] الباطنية: لقب اصطلاحي تندرج تحته اتجاهات لطوائف وفرق مختلفة، القاسم المشترك فيما بينها، أو الصفة العامة التي تجمعها: تأويل النص الظاهر بالمعنى الباطن.

قال الغزالي:"إنما لقّبوا بالباطنية لدعواهم أن لظواهر القرآن والأخبار بواطن تجري في الظواهر مجرى اللّب من القشر، وذكر لهم ألقاب أخرى.

انظر في شأنها: البغدادي: الفرق بين الفرق: 181، والشهرستاني: الملل والنحل: 1/192، والغزالي: فضائح الباطنية: 11، واليافعي: ذكر مذاهب الفرق اثنتين وسبعين: 89، والاسفرائيني: التبصير في الدين:140، وصابر طعيمه: دراسات في الفرق: 75.

[231] في الأصل: "الدعى"وهو خطأ.

[232] تقدم التعريف بهم: ( 103) وفي الأصل (الرفضة).

[233] تقدم التعريف بهم: ( 104).

[234] تقدم التعريف بهم ص: (101).

[235] وهم القائلون بنفي القدر وأن الله لم يقدر أفعال العباد ولم يخلقها، وتقدم أن روَّادَ هذا القول هم: سنسويه، ومعبد الجهني، وغيلان الدمشقي، ثم تبنَّاه المعتزلة ولُقِبوا بالقدرية لذلك. انظر ص (104).

[236] المعـتزلة: سمّوا بذلك نسبة إلى الاعتزال وهو: الاجتناب، وسبب تسْميتهم بذلك أن مقدمهم واصل بن عـطاء (80-131هـ) لما أحـدث القـول بأن مرتكب الكبـيرة لا مؤمن ولا كافر وأنه في منزلة بين المنزلتين، اعتزل مجلس شيخه الحسن البصري (110هـ) وأخذ يقرر مذهبه هذا ويدعو إليه، فسمّي هو ومن اعتزل معه بالمعتزلة انظر: الشهرستاني، الملل والنحل 1/48. وزهدي جار الله، المعتزلة: ص 2.

[237] كـذا بالياء.

[238] وممن يتنقّص منهم الـرافضـة، فلهم فيهما أقوال شائنة أدناها تأخيرهما عن مرتبتهما، وأعلاها القول بتكفيرهما وبذلك تغلظت بدعتهم.

[239] وهم الخوارج انظر: السجزي، الرد على من أنكر الحرف والصوت: ص 218.

[240] وهؤلاء هم المفضِّلة إحدى طواف الشيعة قال. شيخ الإسلام ابن تيمية: عن شيعة علي: "كانوا ثلاث طوائف:

طائفة : غلت فيه كـالتي ادّعت فيه الألوهية، وهؤلاء حرَّقهم بالنار.

وطائفة : كانت تسبّ أبا بكر, وكان رأسهم عبد الله بن سبأ، فلما بلغ عليا ذلك طلب قتله فهرب.

وطائفة كانت تفضّله على أبي بكر وعمر، قال - أي علي رضي الله عنه -: "لا يبلغني عن أحد منكم أنه فضّلني على أبي بكر وعمر إلا جلدته حدَّ المفتري". الفتاوى: 4/407.

[241] الزيدية: إحدى فرق الشيعة. قال الأشعري: "وإنما سمُّوا"زيدية"لتمسكهم بقول"زيد بن علي بن الحسين بن علي بن أبي طالب، ..... وكذا زيد بن علي يُفضّل علي بن أبي طالب على سائر أصحاب رسول الله صلى الله عليه وسلم، ويتولى أبا بكر وعمر، ويرى الخروج على أئمة الجور". المقالات: 1/136.

[242] وهؤلاء هم أكثر متقدمي المتكلمين من الأشاعرة، يثبتون الصفات السمعية القرآنية كالوجه واليد،.. وأما ما لا يرد إلا في الحديث فأكثرهم - أي المتقدمين- لا يثبتها, وأما متَأخروهم فأكثرهم يتأوّل جميع الصفات الخبرية، القرآنية منها والحديثية.

انظر:. ابن تيمية، الفتاوى: 12/32. وعبد الرحمن المحمود، موقف ابن تيمية من الأشاعرة: ص 1224، ط: الأولى 1415هـ، نشر مكتبة الرشد.

[243] في الأصل (السبعة) والمراد بها: الصفات السبع التي يثبتها جميع الأشاعرة وهي: ( العلم، والقدرة، والإرادة، والكلام، والسمع، والبصر، والحياة) أثبتوها لأن العقل دل عليها، ثم إنهم لما وجدوا السمع وافق العقـل في هذا احتجوا به، وهذا خلاف منهج السلف الصالـح -رحمهم الله- الذي يقوم على الإقرار بما ورد في الكتاب والسنة وإن لم نعلمه بعقولنا. انظر: عبد الرحمن المحمود، المصدر السابق: ص 1049، 1051. وراجع: ابن تيمية، شرح الأصفهانية: ص12، تقديم: مخلوف.

[244] في الأصل (من) مكررة.

[245] كذا في الأصل والجملة مضطربة، ولعل صحتها (إيمان الكل).

[246] في الأصل: الدال ساقطة.

[247] في الأصل (التأويل).

[248] كذا في الأصل ولعل الصواب (خطؤهم) أو لعل الكلمة التي قبلها (ونعُدُّ) بالنون.

[249] أي : إنه من باب الاجتهاد الذي يؤجر صاحبه مع خطئه فيه، لاجتهاده وحسن نيته في طلب الحق. فهذا يعذر ويؤجر، ولكن من تبين له من أتباع هؤلاء مذهب السلف ومنهجهم في إثبات ما أثبته الله لنفسه أو أثبته له رسوله صلى الله عليه وسلم من الصفات، وجب عليه اتباعه، ولا عذر له في اتباع أئمته على اجتهادهم بعد تبين خطئهم، وثبوت رجوع أكثرهم عند موتهم وفي آخر حياتهم.

[250] كذا بالعطف في الأصل، ولعل الواو زائدة.

[251] في القراءة بالتطريب قولان:

أحدهما: المنع والكراهة.

والثاني: الجواز.

فقد روي منع ذلك وكراهته عن بعض أئمة السلف، كأنس بن مالك رضي الله عنهما، والإمام أحمد والإمام مالك، وسعيد بن المسيب وغيرهم.

وروي الجواز عن عمر وابن عباس، وابن مسعود رضي الله عنهم، والإمام أبي حنيفة وأصحابه.

ذكر القولين الإمام ابن القيم، وذكر أدلة كل قول، ثم ذكر أن فصل النزاع في المسألة: أن التطريب على وجهين:

أحدهما : ما اقتضته الطبيعة من غير تكلف ولا تمرين، فذلك جائز حتى وإن أعان طبيعته بفضل تزيين وتحسين كمال قال أبو موسى الأشعري رضي الله عنه للنبي صلى الله عليه وسلم: "ولو علمت أنك تسمع لحبرته تحبيرا".

قال: وهذا الذي كان السلف يفعلونه، ويستمعونه، وهو التغنّي الممدوح، وعلى هذا الوجه تحمل أدلة أرباب هذا القول كلها .- أي أدلة المجيزين -.

والوجه الثاني : ما كان من ذلك صناعة من الصنائع وليس في الطبع السماحة به، بل لا يحصل إلاّ بتكلف وتصنّع وتمرّن، كما تتعلم أصوات الغناء بأنواع الألحان البسيطة والمركبة على إيقاعات مخصوصة وأوزان مخترعة لا تحصل إلا بالتعلم والتكلف، فهذه هي التي كرّهها السلف، وعابوها،وذمّوها، ومنعوا القراءة بها، وأنكروا على من قرأ بها، وأدلة أرباب هذا القول - أي المانعين- إنما تتناول هذا الوجه". انظر: زاد المعاد: 1/484-493.

[252] التطريب في الأذان: هو التغني به بحيث يؤدي إلى تغيير كلماته وكيفياتها، ونقص بعض حروفه، أو زيادة فيها محافظة على توقيع الألحان. فهذا - بدعة - لا يحلّ إجماعاً.

والأذان الجماعي: هو المعروف بالأذان السلطاني، وأول من أحدثه هشام بن عبد الملك، ولا خلاف في أنه مذموم مكروه لما فيه من التلحين والتغني وإخراج كلمات الأذان عن أوضاعها العربية وكيفياتها الشرعية. انظر: علي محفوظ، الإبداع في مضار الابتداع: ص 176.

[253] لعل مراد المؤلف: صلاة النصف من الشعبان.

وهي من البدع التي أحدثت، وقد رويت أحاديث في فضل هذه الصلاة كلها موضوعة. انظر: ابن الجوزي، الموضوعات: 2/127. وراجع عن هذه البدعة: الطرطوشي، الحوادث والبدع: 261-267. ورسالة "التحذير من البدع"لسماحة الشيخ عبد العزيز بن باز: ص 11-16.

[254] المراد به: اليوم الذي ولد فيه عبد الله ورسوله عيسى بن مريم عليه وعلي نبينا أفضل الصلاة والسلام. انظر: المقريزي، الخطط: 1/ 494.

[255] "الخميس ": عيد من أعياد النصارى، ويسمونه الخميس الكبير، وذلك أن الأسبوع الذي يقع في آخر صوم النصارى يسمون خميسه الخميس الكبير، ويسمى: خميس البيض، لأنهم يصنعون لأولادهم فيه البيض ويصبغونه, لأنهم فيه يأكلون ما يحرج من الحيوان من لحم ولبن وبيض، إذ صومهم هو عن الحيوان وما يخرج منه، وإنما يأكلون في صومهم الحب وما يصنع منه.

ويزعمون أن في مثله نزلت المائدة على عيسى عليه السلام، فهو يوم عيد المائدة. انظر: اقتضاء الصـراط المستقيم 1/478-480.

وللمؤلف رحمه الله رسالة في هذا اليوم وإنكار تشبه المسلمين بالنصارى فيه سماها "تشبه الخسيس بأهل الخميس "طُبعت بتحقيق: علي حسن عبد الحميد، نشرتها دار عمار في الأردن عام 1408 هـ.

[256] النيروز: بفتـح النون: كلمـة فارسيهَ معَربة، وأصلها في الفارسية "نوروز"وهي لفظة مركبة من كلمتـين: أولاهما "نو"بفتـح النون وضمها، ومعناها الجديد، وثانيهما "روز"وتفسيرها: اليوم، فمعناها: اليوم الجديد.

وهو عيد من أعياد الفرس، ويُعد أعْظم أعيادهم، ويقال: إنّ أول من اتخذه "جمشيد "أحد ملوك الفرس الأول، ويقال فيهْ "جمشـاد ".

والنيروز: أول أيام السنة الفارسية، ويستمر خمسة أيام بعده.

ويحتفل أقباط مصر بالنيروز، وهو أول سنتهم، وهو المعروف بعيد شم النسيم.

قال المؤلف رحمه الله في رسالة "تشبه الخسيس بأهل الخميس"ص 46: "فأما النيروز، فإن أهل مصر يبالغون في عمله، و يحتفلون به، وهو أول يوم من سنة القبط، ويتخذون ذلك عيداً، يتشبه بهم المسلمون وهو أول فصل الخريف".

راجع عن هذا اليوم: الخطط للمقريزي:1/494. والأزمنة والأمكنة، للمرزوقي: 2/288. ومقدمة عبد السلام هراس لكتاب النيروز لأبى الحسين أحمد بن فارس، ضمن كتاب: نوادر المخطوطات: 2/4 وما بعدها.

[257] في الأصل العبارة هكذا: (حبّا لله ذمه...).


 العدد 103-104 - صلاة التوبة والأحكام المتعلقة بها

صلاة التوبة والأحكام المتعلقة بها في الفقه الإسلامي

تأليف

الدكتور عبد الله بن عبد العزيز الجبرين

الأستاذ المشارك بكلية المعلمين بالرياض

تمهيد

إن الحمد لله نحمده، ونستعينه ونستغفره، ونستهديه، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا اله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله.

{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} [1] .

{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} [2] .

{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} [3] .

أما بعد:

فإنّ من رحمة الله تعالى بهذه الأمة أن فتح لها باب التوبة، فلا تنقطع حتى تبلغ الروح الحلقوم أو ينزل العذاب أو تطلع الشمس من مغربها [4] ، ولم يوجب عليها سبحانه وتعالى لقبول هذه التوبة ما أوجبه على بعض من سبقها من الأمم، فقد كان من الآصار التي حملت على من قبلنا اشتراط قتل النفس في قبول التوبة قال الله تعالى: {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ إِنَّكُمْ ظَلَمْتُمْ أَنْفُسَكُمْ بِاتِّخَاذِكُمُ الْعِجْلَ فَتُوبُوا إِلَى بَارِئِكُمْ فَاقْتُلُوا أَنْفُسَكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ عِنْدَ بَارِئِكُمْ فَتَابَ عَلَيْكُمْ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ } [5] .

ومن رحمته تعالى بهذه الأمة كذلك أن شرع لهم عبادة من أفضل العبادات، يتوسل بها العبد المذنب إلى ربه [6] ، رجاء قبول توبته، وهي "صلاة التوبة " [7] .

ونظراً إلى أن هذه العبادة العظيمة والسنة الثابتة قد هجرها أكثر المسلمين، حتى كادت تندثر بينهم، وربما استعاضوا عنها بأمور لم ترد في الشرع، ونظراً إلى أن مسائل هذه الموضوع لم تنتظم في رسالة مستقلة، أحببت أن أجمع هذه المسائل في بحث مستقل.

وقد اشتمل هذا البحث على أربعة مباحث، وخاتمة:

المبحث الأول : مشروعية صلاة التوبة وسببها:

وفيه مسألتان:

المسألة الأولى: مشروعيتها.

المسألة الثانية: سببها.

المبحث الثاني : وقت صلاة التوبة.

المبحث الثالث : محل صلاة التوبة.

المبحث الرابع : صفة صلاة التوبة.

أما الخاتمة فتشتمل على خلاصة ما انتهى إليه هذا البحث.

وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين.

المبحث الأول

مشروعية صلاة التوبة وسببها

وفيه مسألتان:

المسألة الأولى: مشروعية صلاة التوبة:

أجمع أهل العلم على مشروعية صلاة التوبة [8] ، لما ثبت عن أمير المؤمنين علي ابن أبي طالب - رضي الله عنه- قال: "كنت إذا سمعت من رسول الله صلى الله عليه وسلم حديثاً نفعني الله منه بما شاء أن ينفعني، وإذا حدثني أحد من الصحابة استحلفته فإذا حلف لي صدقته، قال: وحدثني أبو بكر وصدق أبو بكر- رضي الله عنه- أنه قال: "سمعت رسول الله صلى الله عليه وسلم يقول: "ما من عبد يذنب ذنباً فيُحسِنُ الطهور ثم يقوم فيصلي ركعتين ثم يستغفر الله إلا غفر الله له " ثم قرأ هذه الآية {وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ} (آل عمران: من الآية135) إلى آخر الآية [ [ 9 .

ولهذا الحديث شواهد منها:

1- ما رواه يوسف بن عبد الله بن سلام- رضي الله عنهما- قال: "أتيت أبا الدرداء- رضي الله عنه- في مرضه الذي مات فيه، فقال: يا ابن أخي، ما عناك إلى هذا البلد، وما أعملك إليه؟ قلت: ما عناني وما أعملني إلا ما كان بينك وبين أبي. فقال: أقعدوني. فأخذت بيده فأقعدته، وقعدت خلف ظهره، وتساند إليّ، ثم قال: بئس ساعة الكذب هذه. ثم قال: سمعت رسول الله صلى الله عليه و سلم يقول: "من توضأ فأحسن الوضوء، ثم قام فصلى ركعتين، أو أربعاً يحسن فيها الركوع والسجود، ثم يستغفر الله ، إلا غفر الله له "[ [ 10 .

2- ما رواه البيهقي في شعب الإيمان عن الحسن- رحمه الله - مرسلاً قال: قال رسول الله صلى الله عليه و سلم: "ما أذنب عبد ذنباً ثم توضأ فأحسن الوضوء، ثم خرج إلى براز من الأرض فصلى فيه ركعتين، واستغفر الله من ذلك الذنب إلا غفر الله له" [11] .

3- ما رواه عبد الله بن بريدة عن أبيه- رضي الله عنه- قال: أصبح رسول الله يوماً فدعا بلالاً، فقال: "يابلال بم سبقتني إلى الجنة؟ إني دخلت البارحة الجنة فسمعت خشخشتك أمامي" فقال بلال: "يا رسول الله ما أذنبت قط إلا صليت ركعتين، وما أصابني حدث قط إلا توضأت عندها. فقال رسول الله صلى الله عليه وسلم: "بهذا"[ [ 1 2 .

وقال الحافظ ابن كثير- رحمه الله تعالى-: "ويتأكد الوضوء وصلاة ركعتين عند التوبة، لما رواه الإمام أحمد بن حنبل..."ثم ذكر حديث أبي بكر السابق، ثم قال: "وقد ذكرنا طرقه والكلام عليه مستقصى في مسند أبي بكر الصديق، وبالجملة فهو حديث حسن، وهو من رواية أمير المؤمنين علي بن أبي طالب عن خليفة النبي صلى الله عليه وسلم أبي بكر الصديق- رضي الله عنهما-، ومما يشهد لصحة هذا الحديث ما رواه مسلم في صحيحه [ 13 ] عن أمير المؤمنين عمر بن الخطاب- رضي الله عنه- عن النبي صلى الله عليه وسلم قال: "ما منكم من أحد يتوضأ فيبلغ- أو فيسبغ- الوضوء، ثم يقول: أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أنّ محمداً عبده ورسوله، إلا فتحت له أبواب الجنة الثمانية، يدخل من أيها شاء". وفي الصحيحين [1 4] عن أمير المؤمنين عثمان بن عفان- رضي الله عنه- أنه توضأ لهم وضوء النبي صلى الله عليه وسلم ثم قال: سمعت رسول الله يقول: " من توضأ نحو وضوئي هذا ثم صلى ركعتين لا يحدث فيهما نفسه غفر له ما تقدم من ذنبه ". فقد ثبت هذا الحديث من رواية الأئمة الأربعة الخلفاء الراشدين عن سيد الأولين والآخرين ورسول رب العالمين كما دل عليه الكتاب المبين من أن الاستغفار من الذنب ينفع العاصيين ". انتهى كلام الحافظ ابن كثير رحمه الله تعالى [1 5] .

المسألة الثانية: سبب صلاة التوبة:

سبب صلاة التوبة هو وقوع المسلمِ في معصية سواء كانت كبيرة أو صغيرة [1 6] ، فيجب عليه أن يتوب منها فوراً [1 7] ، ويندب له أن يصلي هاتين الركعتين، فيعمل عند توبته عملاً صالحاً من أجل القربات وأفضلها، وهو هذه الصلاة، فيتوسل بها إلى الله تعالى رجاء أن تقبل توبته، وأن يغفر ذنبه [1 8] .

قال ابن العربي عند كلامه على حديث أبي بكر في صلاة التوبة، قال: "وفيه استيفاء وجوه الطاعة في التوبة، لأنه ندم فطهر باطنه، ثم توضأ، ثم صلى، ثم استغفر" [ 19] .

وقال الشيخ عبد الرحمن بن قاسم رحمه الله عند شرحه لحديث أبي بكر أيضاً، قال: "وفيه استيفاء، وجوه الطاعة في التوبة، لأنه ندم، فتطهر، ثم صلى، ثم استغفر، وإذا أتى بذلك على أكمل الوجوه غفر الله له بوعده الصادق " [2 0] .

المبحث الثاني

وقـت صـلاة التوبـة

يستحب أداء هذه الصلاة عند عزم المسلم على التوبة من الذنب الذي اقترفه، سواء كانت هذه التوبة بعد فعله للمعصية مباشرة، أو متأخرة عنه، فالواجب على المذنب المبادرة إلى التوبة - كما سبق بيانه قريباً- لكن إن سوّف وأخّرها قبلت، لأن التوبة تقبل ما لم يحدث أحد الموانع الآتية:

1- إذا وقع الإِياس من الحياة، وحضر الموت، وبلغت الروح الحلقوم. قال الله تعالى: {وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الآنَ} [2 1] .

وقال رسول الله صلى الله عليه وسلم: "إن الله يقبل توبة العبد ما لم يغرغر" [2 2] .

2- إذا نزل العذاب، قال الله تعالى: {فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّتَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ} [2 3] .

3- إذا طلعت الشمس من مغربها، قال الله تعالى: {يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لا يَنْفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْراً} [2 4] . وقال النبي صلى الله عليه وسلم: "من تاب من قبل أن تطلع الشمس من مغربها تاب الله عليه " رواه مسلم من حديث أبي هريرة [2 5] .

وهذه صلاة تشرع في جميع الأوقات بما في ذلك أوقات النهي، لأنها من ذوات الأسباب التي تشرع عند وجود سببها [2 6] .

قال شيخ الإسلام ابن تيمية: "ذوات الأسباب كلها تفوت إذا أخرت عن وقت النهي، مثل سجود التلاوة، وتحية المسجد، وصلاة الكسوف، ومثل الصلاة عقب الطهارة، كما في حديث بلال، وكذلك صلاة الاستخارة، إذا كان الذي يستخير له يفوت إذا أخرت الصلاة، وكذلك صلاة التوبة، فإذا أذنب فالتوبة واجبة على الفور، وهو مندوب إلى أن يصلي ركعتين، ثم يتوب، كما في حديث أبي بكر الصديق" [ 27] .

المبحث الثالث

محـل صـلاة التوبـة

اختلف أهل العلم في صلاة التوبة هل تؤدى قبل التوبة أو بعدها، على ثلاثة أقوال:

القول الأول:

أن المشروع أن يصلي قبل التوبة، لا بعدها، لحديث أبي بكر الصديق - رضي الله عنه- [2 8] .

القول الثاني:

أنها تصلى بعد التوبة [ 29] .

القول الثالث:

أنها تصلى قبل التوبة أو بعدها [ 30] ، فإن شاء صلاها قبل التوبة وإن شاء صلاها بعدها [3 1] .

الترجيح:

والراجح من هذه الأقوال هو القول الأول، لقوة دليله، ولأن القولين الآخرين لا يعضدهما دليل من كتاب ولا سنة، فحديث أبي بكر الصديق - رضي الله عنه- صريح في أن هذه الصلاة تؤدى قبل التوبة، لا بعدها، حيث ذكرت فيه الصلاة ثم عطف عليها الاستغفار، الذي هو توبة [3 2] ، أو جزء من التوبة [3 3] بحرف "ثم "الذي يدل على الترتيب [3 4] .

هذا كله فيما يتعلق بالتوبة باللسان، وهي المرادة هنا عند الإطلاق، والتي هي مناجاة العبد ربه بإعلان الندم على فعل المعصية، والعزم على عدم العودة إليها، وطلب مغفرة الذنب الذي ارتكبه. أما الندم بالقلب والذي هو في حد ذاته توبة [3 5] ، أو ركنها الأعظم [3 6] ، لحديث: "الندم توبة" [3 7] ، فإنه يكون قبل الصلاة وبعدها، لأن المسلم لن يعزم على صلاة التوبة إلا وقد ندم قلبه على فعل المعصية، وعزم على الإقلاع عنها، ولا يعتبر استغفاره بعد هذه الصلاة توبة إلا إذا صحبه ندم القلب، وإلا كانت توبته غير صادقة [3 8] .

المبحث الرابع

صفة صلاة التوبة

صلاة التوبة صلاة نافلة [ 39] يتعين لها جميع الشروط اللازمة لصلاة النافلة، ويجب فيها من الأركان والواجبات ما يجب في صلاة النافلة.

وهي ركعتان، كما في حديث أبي بكر الصديق- رضي الله عنه- [4 0] .

ويشرع للتائب أن يصليها منفرداً، لأنها من النوافل التي لا تشرع لها صلاة الجماعة [4 1] ، ويندب لها بعدها أن يستغفر الله تعالى، لحديث أبي بكر- رضي الله عنه- [4 2] .

وقال الغزالي عند كلامه على الأمور التي إذا أتبع بها الذنب كان العفو عنه مرجوا، قال: " أن تصلي عقيب الذنب ركعتين ثم تستغفر الله تعالى بعدهما سبعين مرة، وتقول: سبحان الله العظيم وبحمده مائة مرة، ثم تتصدق بصدقة، ثم تصوم يوماً" [4 3] .

وهذا القول فيه نظر، فأصل مشروعية الاستغفار، وذكر الله تعالى والذي يشمل التسبيح والتحميد ثابت في هذا الموضع بقوله تعالى: {وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ} [44 ] ، وإن كان قد اختلف في المراد بقوله تعالى في هذه الآية {ذَكَرُوا اللَّهَ} ، فقيل: المراد ذكروا وعيد الله على ما فعلوا من معصيتهم إياه، وتذكروا عقابه، وقيل: المراد ذكروا الله باللسان [45] ، وقيل: المراد: الصلاة [4 6] .

وقد يقال: إن لفظ الآية يعم هذه الأمور كلها [4 7] .

وكذلك الصدقة يدل على مشروعيتها في هذا الموضع عموم قول الله تعالى: {إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ وَيُكَفِّرُ عَنْكُمْ مِنْ سَيِّئَاتِكُمْ} [48] .

وثبت عن كعب بن مالك رضي الله عنه أنه قال لما تاب الله عليه: "يا رسول الله إنّ من توبتي أن أنخلع من مالي صدقة إلى الله وإلى رسوله، قال رسول الله: "أمسك عليك بعض مالك فهو خير لك "، قال: فإني أمسك سهمي الذي بخيبر". متفق عليه [ 49] .

وثبت عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "من حلف، فقال في حلفه: "واللات والعزّى"فليقل: "لا إله إلا الله "، ومن قال لصاحبه: "تعال أقامرك" [5 0] فليتصدق " متفق عليه [5 1] . وفي رواية لمسلم: "فليتصدق بشيء" [5 2] .

وثبت عن النبي صلى الله عليه وسلم أنه قال: "الصدقة تطفئ الخطيئة، كما يطفئ الماء النار" [5 3 ] .

وكذلك عدد الاستغفار ورد فيه حديث أبي هريرة رضي الله عنه، قال: قال رسول الله صلى الله عليه و سلم: "والله إني لأستغفر الله وأتوب إليه في اليوم أكثر من سبعين مرة" [5 4] .

وثبت عن الأغر المزني رضي الله عنه أنه قال: قال رسول الله : "إنه ليغان [5 5] على قلبي، وإني لأستغفر الله في اليوم مائة مرة" رواه مسلم [5 6] .

وأيضاً فعموم قوله تعالى: {وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفاً مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ} [5 7] يدل على أن فعل الأعمال الصالحة بعد السيئة يكفرها [5 8 ] .

لكن تقييد التسبيح والتحميد والصيام بهذه الأعداد لا دليل عليه، وهو من البدع المحرمة، لما ثبت في الصحيحين عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه فهو رد" [ 59] . وفي رواية لمسلم: "من عمل عملاً ليس عليه أمرنا فهو رد " [6 0 ] ، ولما ثبت في صحيح مسلم من حديث جابر بن عبد الله رضي الله عنهما قال: كان رسول الله صلى الله عليه وسلم إذا خطب احمرت عيناه وعلا صوته واشتد غضبه حتى كأنه منذر جيش يقول: صبّحكم ومسّاكم، ويقول: "بعثت أنا والساعة كهاتين" ويقرن بين إصبعيه السبابة والوسطى، ويقول: "أما بعد فإن خير الحديث كتاب الله، وخير الهدي هدي محمد، وشر الأمور محدثاتها، وكل بدعة ضلالة " [ 61 ] .

وذكر الملا علي القاري [6 2] رحمه الله أنه يقرأ في هذه الصلاة سورتي الإخلاص، {قُلْ يَا أَيُّهَا الْكَافِرُونَ} ، و {قُلْ هُوَ اللَّهُ أَحَدٌ} ، أو يقرأ قوله تعالى: {وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلاّ اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ} [6 3] ، وقوله تعالى: {وَمَنْ يَعْمَلْ سُوءاً أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللَّهَ يَجِدِ اللَّهَ غَفُوراً رَحِيماً} [6 4] .

والصحيح أنه لا يشرع تخصيص هذه الصلاة بسور أو آيات بعينهـا، لأنه لم يرد في ذلك شيء عن النبي صلى الله عليه وسلم.

الخاتمـة

الحمد لله وحده، وبعد: فمن خلال بحث الأحكام المتعلقة بصلاة التوبة ظهر لي الأمور الآتية:

الأمر الأول:

ثبوت هذه الصلاة عن النبي صلى الله عليه وسلم.

الأمر الثاني:

أنها تشرع عند توبة المسلم من أي ذنب، سواء كان من الكبائر أم من الصغائر، وسواء كانت هذه التوبة بعد اقتراف المعصية مباشرة، أم بعد مضي زمن.

الأمر الثالث:

أن هذه الصلاة تؤدى في جميع الأوقات، بما في ذلك أوقات النهي.

الأمر الرابع:

أن الصحيح من أقوال أهل العلم أن هذه الصلاة قبل التوبة لا بعدها.

الأمر الخامس.

أن هذه الصلاة في أركانها وواجباتها وما يشترط لها كصلاة النافلة، وهي ركعتان.

الأمر السادس:

أنه يستحب مع هذه الصلاة فعل بعض القربات، كالصدقة والذكر والصيام وغيرها.

وفي الختام أسأل الله أن ينفع بهذا العمل كاتبه وجميع المسلمين. وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

[1] سورة آل عمران: 102.

[2] سورة النساء : 1.

[3] سورة الأحزاب: (70، 71).

[4] سيأتي الكلام على هذه المسائل بشيء من التفصيل في المبحث الثاني، وسيأتي الكلام على شروط التوبة العامة في المبحث الثالث.

[5] سورة البقرة: 54. وينظر تفسير ابن كثير 1/130-132، وأضواء البيان 1/327.

[6] ينظر شرح الطيبي لمشكاة المصابيح 3/180.

[7] قال الشيخ عبد الرحمن بن قاسم في الإحكام 1/321 عند شرحه لحديث أبي بكر الصديق في صلاة التوبة، قال: "وفيه استيفاء وجوه الطاعة في التوبة، لأنه ندم، فتطهر، ثم صلى، تم استغفر، وإذا أتى بذلك على أكمل الوجوه غفر الله له بوعده الصادق". وسيأتي تخريج حديث أبي بكر رضي الله عنه قريباً.

[8] لم أقف على من حكى إجماع العلماء على هذه المسألة، لكن بعد البحث ومراجعة كتب أهل العلم لم أقف على من قال بعدم مشروعيتها وهذه بعض المصادر في هذه المسألة:

1- عارضة الأحوذي (2/196، 197). 2- المغني (2/553). 3- مجموع فتاوىَ ابن تيمية (23/215). 4- الترغيب والترهيب (1/214). 5- الفروع (1/567). 6- المبدع (2/25، 26). 7- إحياء علوم الدين (5/49). 8- نهاية المحتاج (2/142). 9- فتح الباري (11/98). 10- تفسير ابن كثير (2/104، 105). 11- مغني المحتاج (1/225). 12- كشاف القناع (1/443). 13- مختصر منهاج القاصدين (ص 327 ). 14- شرح الطيبي لمشكاة المصابيح (3/180). 15- تحفة المحتاج (2/26). 16- دلائل الأحكام (2/360). 17- الروض الندي (ص 95). 18- غاية المنتهى (1/171). 19- الإحكام شرح أصول الأحكام (1/321). 20- الإقناع للشربيني (1/101). 21- مرقاة المفاتيح (2/187). 22- رد المحتار على الدر المختار (1/462). 23- شرح السندي لسنن ابن ماجه (1/424). 24- بلوغ الأماني (19/239،240). 25 - حاشية قليوبي (1/6 21). 26- شرح منتهى الإرادات (1/236). 27- بذل المجهود (7/378). 28- عون المعبود (5/573، 574). 29- حاشية الروض المربع للشيخ عبد الرحمن بن قاسـم (2/231). 30- حاشية الشرواني (2/238). 31- الدرر السنية في الأجوبة النجدية 4/242.

وينظر أيضاًَ كتب السنة وغيرها التي روي فيها حديث أبي بكر- رضي الله عه- في صلاة التوبة، وسيأتي تخريج هذا الحديث قريباً.

[9] رواه الإمام أحمد في مسنده 1/153، 154، 174، 175، 178، رقم (2، 48، 56) و في فضائل الصحابة 9/159، 413، رقم (142, 642)، وابن أبي شيبة في مصنفه في الصلاة فيما يكفر به الذنوب 2 /387، 388، والحميدي في مسنده 1/2،4 رقم (1، 4)، وأبو داود الطيالسي في مسنده ص (2، 3)، وأبو داود السجستاني في سننه في كتاب الصلاة باب في الاستغفار 2/86، رقم (1521)، والترمذي في سننه في الصلاة باب ما جاء في الصلاة عند التوبة 7/257 ، رقم (406)، وفي تفسير القرآن 5/228، رقم (3006)، والنسائي في تفسيره 1/330، رقم (98)، وفي سننه الكبرى، وفي عمل اليوم والليلة (كما في تحفة الأشراف 5/300، حديث6610)، وابن ماجه في إقامة الصلاة والسنة فيها باب ما جاء في أن الصلاة كفارة 1/446، حديث (1295)، والمروزي في مسند أبي بكر ص (42 - 44)، رقم (9 - 11)، وابن أبي حاتم في تفسيره 2/553، حديث (1455)، والطبري في تفسيره 7/220، 222، حديث (7853 - 855)، وأبو يعلي في مسنده 1/11، 23، 24، رقم (1، 12، 13)، والبزار في مسنده 1/61- 64، رقم (9- 11)، وابن حبان في صحيحه (موارد الظمآن كتاب التوبة باب فيمن أذنب ثم صلى واستغفر ص 608، رقم 2454)، (والإِحسان باب التوبة: ذكر مغفرة الله جل وعلا للتائب المستغفر لذنبه إذا عَقِب استغفاره صلاة 2/10، رقم 622)، والطبراني في كتاب الدعاء باب فضل الاستغفار في أدبار الصلوات 3/1623 –1626، رقم (1841 – 1844)، وابن السني في عمل اليوم والليلة باب ما يقول إذا أذنب ذنبا ص 109، رقم (361)، وابن عدي في الكامل 1/420، 421، والعقيلي في الضعفاء 1/106، والبيهقي في الدعوات الكبير رقم 149، والبغوي في تفسيره 1/353، وفي شرح السنة باب الصلاة عند التوبة (4/151، 152)، رقم (1105)، وأبو نعيم في أخبار أصبهان 1/142 من طرق عن عثمان ابن المغيرة الثقفي عن علي بن ربيعة الوالي عن أسماء ابن الحكم الفزاري عن علي- رضي الله عنه - فذكره. وإسناده حسن، رجاله ثقات رجال البخاري، عدا أسماء ابن الحكم فقد وثقه العجلي في تاريخ الثقات ص 63، وابن حبان في ثقاته 4/59 وقال: "يخطئ"، وقال الحافظ في التقريب: "صدوق"، وقد أطال الحافظ الكلام حول هذا الحديث في تهذيب التهذيب1/267 في ترجمة أسماء هذا، وقال: "وهذا الحديث جيد الإسناد". وحسنه في الفتح 11/98، وقال ابن عدي في ترجمة أسماء أيضاً بعده روايته لهذا الحديث: "وهذا الحديث طريقه حسن وأرجو أن يكون صحيحاً"و ينظر التاريخ الكبير للبخاري 2/554 . والعلل للدارقطني 1/176 – 180، وتهذيب الكمال لوحة (93).

وقد صحح هدا الحديث غير من ذكر النسائي كما في فتح القدير للشوكانيِ 1/382، والحافظ ابن كثير في تفسـيره 1/104، وابن مفلح في الفروع 1/567، وأحمد شاكر في عمدة التفسير 1/42، والشيح محمد ناصر الدين في تعليقه على مشكاة المصابيح 1/416، وشعيب الأرنؤوط في تعليقه على مسند أبي بكر، وحسين سليم أسد في تعليقه على مسند أبي يعلي، والدكتور محمد سعيد البخاري في تعليقه على كتاب الدعاء للطبراني، والدكتور حكمت ياسين في تعليقه على تفسير ابن أبي حاتم.

وقد روى هذا الحديث الطبراني في الدعاء 3/1645، 1626، رقم (1844) و ابن عدي في الكامل 1/421، والخطيب البغدادي في موضح أوهام الجمع والتفريق 2/434 من طريق معاوية بن أبي العباس عن علي بن ربيعة به، وإسناده ضعيف جداً، معاوية بن أبي العباس متهم بسرقة الحديث. ينظر الموضح 2/423 – 426.

ورواه أيضا الحميدي في مسنده 1/4 ,5 رقم (5)، والطبري في تفسيره 7/222، رقم (7855)، والطبراني في الدعاء 3/1626، رقم (1846)، وابن عدي في الكامل 3/1190 من طريق عبد الله بن سعيد المقبري عن جده أبي سعيد عن علي به. وإسناده ضعيف جداً، عبد الله بن سعيد المقبري متروك كما في التقريب.

وقد ذكر الدارقطني في العلل 1/176 –180 طرقاً أخرى كثيرة لهذا الحديث، وبعضها عند الطبراني في الدعاء 3/1625، 1626، رقم (1843، 1845، 1847) ثم قال الدارقطني بعد ذكره لما فيه من الاختلاف وما في بعضها من الضعف الشديد، قال: "وأحسنها إسناداً وأصحها ما رواه الثوري ومسعر ومن تابعها عن عثمان بن المغيرة". وهي الرواية الأولى.

وذكر المزي في تحفة الأشراف 5/300، وفي تهذيب الكمال لوحة (93) متابعات كثيرة لرواية أسماء بن الحكم، وتعقبه الحافظ في التهذيب 1/268 بقوله: "والمتابعات التي ذكرها لا تشد هذا الحديث شيئاً، لأنها ضعيفة جداً ".

[10] رواه الإمام أحمد في مسنده 6/450 واللفظ له، والطبراني في الأوسط ( كما في مجمع البحرين 1/419،420، حيث 546)، وفي كتاب الدعاء باب فضل الاستغفار في أدبار الصلوات 3/2626، 1627، رقم (1848) من طرق عن صدقه بن أبي سهل ثنا كثير أبو الفضل الطوفاوي حدثني يوسف ابن عبد الله بن سلام فذكره. وذكر الإمام أحمد في روايته أن لفظة "أو أربعا ً" شك من أحد الرواة، ولفظ الطبراني: "فصلى ركعتين أو أربع ركعات مكتوبة أو غير مكتوبة"، وقال الطبراني في الأوسط- كما في مجمع البحرين-: "لا يروى عن أبي الدرداء إلا بهذا الإسناد، تفرد به صدقة". وقد اختلف في صدقه هذا، فقيل: هو صدقة أبو سهل الهنائي، وقيل: هو صدقه بن أبي سهل، وقد وثق ابن معين صدقه أبا سهل الهنائي، وذكره ابن حبان في الثقات، أما صدقة به أبي سهل فلم يوثقه سوى ابن حبان، وروى عنه جماعة من الثقات، فالإسناد حسن إن كان صدقه هو أبا سهل الهنائي، وإن كان ابن أبي لسهل فهو الشواهد.

ينظر التاريخ الكبير 4/297، الجرح والتعديل 4/434، الثقات 4/468، الإكمال للحسيني ص 183، 184، تعجيل المنفعة ص 185، 186،. 305، وقد حسن هذا الإسناد الشيخ عبد القدوس نذير في تعليقه على مجمع البحرين ، والدكتور محمد سعيد البخاري في تعليقه على كتاب الدعاء.

[11] ينظر الترغيب والترهيب للمنذري 1/241، والدر المنثور 2/327، وفتح القدير للشوكاني 1/382.

[1 2 ] رواه ابن خزيمة في صحيحه في باب استحباب الصلاة عند الذنب يحدثه المرء لتكون تلك الصلاة كفارة لما أحدث من الذنب 2/213، 214، حديث (1209) عن يعقوب بن إبراهيم الدورقي ثنا علي بن الحسن بن شقيق أخبرنا الحسين بن واقد عن عبد الله بن بريدة به. ورجاله ثقات، لكن في رواية عبد الله بن بريدة عن أبيه ضعف، وقيل: لم يسمع منه. ينظر تهذيب التهذيب 5/158. و مع ذلك فقد صحح هذه الرواية الدكتور محمد مصطفى الأعظمي في تعليقه على صحيح ابن خزيمة. وقال الشيخ محمد ناصر الدين في تعليقه على هذا الحديث في صحيح ابن خزيمة عند قوله: "ما أذنبت" قال: "كذا وقع للمصنف- رحمه الله - وترجم له بما سبق، ووقع في المسند وغيره: "أذنت". من التأذين، وهو الصواب ". والرواية التي أشار إليها هي في المسند 5/460، وسنن الترمذي 5/620، والمستدرك 3/385 من طريق الحسين بن واقد به كما في الرواية السابقة غير هذه اللفظة التي هي موضع الشاهد من الحديث.

[13] صحيح مسلم كتاب الطهارة باب الذكر المستحب عقب الوضوء 1/209، 210، حديث (234).

[1 4 ] صحيح البخاري كتاب الوضع باب المضمضة في الوضوء (فتح الباري 1/266، حديث 164، وصحيح مسلم كتاب الطهارة باب صفة الوضوء وكماله 1/204، 205، حديث (226).

[1 5 ] ينظر تفسيره 2 /104، 105.

[16] نهاية المحتاج 2/122، حاشية قليوبي 1/216 ، حاشية الشرواني 2/238، بذل المجهود 7/378، مرقاة المفاتيح 2/187.

[1 7 ] مجموع فتاوى ابن تيمية 23/215، مدارج السالكين 1/297، شرح صحيح مسلم 17/59.

[18] شرح الطيبي على المشكاة 3/180.

[ 19 ] عارضة الأحوذي 2/197.

[ 20 ] الإحكام شرح أصول الأحكام 1/221.

[21] سورة النساء. (18).

[22] رواه الإمام أحمد في مسنده (9/17، 18، حديث 6160 , و9/161 ط حديث 6408 تحقيق شاكر)، والترمذي في الدعوات باب في فضل التوبة و الاستغفار 5/546، حديث (3537)، وابن ماجه في الزهد باب ذكر التوبة 2/1420، حديث (4253)، وابن حبان ( موارد الظمآن ص 607، حديث 2449)، والحاكم في المستدرك في كتاب التوبة والإنابة 4/257، وصححه ووافقه الذهبي، وأبو يعلي في مسنده 9/462، حديث (5609)، والبغوي في شرح السنة في باب التوبة 5/90، 91، حديث (1306) من طرق عن ابن ثوبان عن أبيه عن مكحول عن جبير بن نفير عن ابن عمر به. ورجاله ثقات، عدا ابن ثوبان - واسمه عبد الرحمن - فهو صدوق يخطئ، وتغير بأخرة كما في التقريب. ووقع في سنن ابن ماجه "عبد الله بن عمرو"وهو وهم كما قال ابن كثير في تفسيره 2/206. وقد صحح هذه الرواية أو حسنها أحمد شاكر في تعليقه على المسند، والشيخ محمد بن ناصر الدين في صحيح الجامع 1/386، وشعيب الأرنؤوط في تعليقه على شرح السنة، وحسين أسد في تعليقه على مسند أبي يعلى.

ورواه الإمام أحمد 3/425، و5/362 (طبع المكتب الإسلامي) وسعيد بن منصور في سننه 3/1201، 1202، حديث (597). والحاكم في الموضع السابق من طرق عن زيد بن أسلم عن عبد الرحمن بن البيلماني عن رجل من أصحاب النبي صلى الله عليه وسلم. وإسناده ضعيف، ابن البيلماني ضعفه غير واحد، ولم يوثقه سوى ابن حبان في الثقات. ينظر الثقات 5/91، تهذيب التهذيب 6/150.

ورواه ابن مردويه - كما في تفسير ابن كثير 2/207- من طريق عثمان عن الهيثم حدثنا عوف عن محمد بن سيرين عن أبي هريرة به وإسناده ضعيف، عثمان بن الهيثم تغير بأخرة، فكان يتلقن. ينظر الجرح والتعديل 3/172.

ورواه ابن جرير في تفسيره 8/96، رقم (8859) عن الحسن البصري مرسلا. وقال ابن كثير في تفسيره: 2 /207: "مرسل حسن ".

ورواه ابن جرير في الموضع السابق، رقم (8857) من طريق العلاء به زياد عن بشير بن كعب مرسلا.

ورواه أيضا ابن جرير في الموضع السابق، رقم (8858) من طريق قتادة عن عبادة بن الصامت. وإسناده منقطع، قتادة لم يدرك عبادة بن الصامت.

ورواه الإمام أحمد في مسنده ( تحقيق شاكر 11/133، 134، حديث 6920)، والطيالسي في مسنده ص 301، حديث (2284)، والبخاري في تاريخه الكبير 1/427، والطبري في تفسيره 8/99، 100، حديث (8863) من طريق إبراهيم بن ميمون قال: سمعت رجلاً من بني الحارث قال: سمعت رجلاً منا يقال له أيوب قال: سمعت عبد الله بن عمرو فذكره. وإسناده ضعيف. لا يهام شيخ إبراهيم بن ميمون. وقد سقط بعض السند من مسند الطيالسي المطبوع. وقد أورده ابن كثير في تفسيره 2/206 نقلاً عن الطيالسي، فذكر السند كاملاً، غير أنه قال: "عبد الله بن عمر"بدل "عبد الله بن عمرو".

وفي الجملة فإن هذا الحديث صحيح بمجموع هذه الطرق، الطريق الأولى ضعفها ليس قوياً، فتتقوى بالطرق الأخرى.

[23] سورة غافر (85). ولهذا لم تقبل توبة فرعون لما أدركه الغرق، حين قال: {آمَنْتُ أَنَّهُ لا إِلَهَ إِلا الَّذِي آمَنَتْ بِهِ بَنُو إِسْرائيلَ وَأَنَا مِنَ الْمُسْلِمِينَ} قال الله تعالى: {الآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ} سورة يونس (90، 91)، وينظر تفسير القرطبي 15/336.

[24] سورة الأنعام: (158).

وروى البخاري في كتاب الرقاق ( فتح الباري 11/352)، حديث (5606)، ومسلم في الإِيمان باب بيان الزمن الذي لا يقبل فيه الإيمان 1/137، حديث (157) عن أبي هريرة- رضي الله عنه- قال رسول الله صلى الله عليه وسلم: "لا تقوم الساعة حتى تطلع الشمس من مغربها، فإذا طلعت من مغربها آمن الناس كلهم أجمعون، فيومئذ لا ينفع نفسا إيمانها لم تكن آمنت من قبل، أو كسبت في إيمانها خيراً ".

[ 25 ] صحيح مسلم كتاب الذكر والدعاء والتوبة والاستغفار باب استحباب الاستغفار والاستكثار منه 4/2076، حديث 2073.

[2 6 ] وقد ذكرت أقوال أهل العلم في حكم أداء الصلاة ذات السبب في وقت النهي في بحث مستقل بعنوان "حكم أداء الصلوات فوات الأسباب في أوقات النهي"وقد ظهر لي بعد استعراض أدلة الأقوال في هذه المسألة وما ورد على بعضها من مناقشة أن الصحيح جواز أداء الصلاة ذات السبب في وقت النهي إذا وجد سببها فيه.

[2 7 ] مجموع فتاوى ابن تيمية 23/215.

[28] عارضة الأحوذي 2/197، كشاف القناع 1/443، الروض الندي ص 59، غاية المنتهى 1/171، الإحكام شرح أصول الأحكام 1/321. وينظر كلام شيخ الإسلام ابن تيمية الذي سبق نقله قريباً. وقد سبق تخريج حديث أبي بكر ص (5، 6).

[29] الإحسان بترتيب صحيح ابن حبان 2/10.

[30] نهاية المحتاج 2/122، حاشية قليوبي 1/216، حاشية الشرواني 2/238.

[3 1 ] ينظر هوامش الإقناع للشربيني 1/101.

[32] مدارج السالكين 1/334،335، وقال الملا علي القاري في الرقاة 2/187 عند شرحه لحديث أبي بكر "والمراد بالاستغفار التوبة بالندامة والإقلاع والعزم على أن لا يعود إليه أبدا، و أن يتدارك الحقوق، إن كانت هناك"

[33] ذكر الشوكاني في فتح القدير 1/381 أنه يمتنع لغة إطلاق التوبة على الاستغفار.

وقال شيخ الإسلام ابن تيمية: " الاستغفار هو طلب المغفرة، وهو من جنس الدعاء والسؤال، وهو مقرون بالتوبة في الغالب، ومأمور به، لكن قد يتوب الإنسان ولا يدعو، وقد يدعو ولا يتوب". ينظر كتاب "ذو النورين"لشيخ الإسلام ابن تيمية ص 76 جمع وتعليق محمد مال الله.

فيمكن أن يقال: إن التوبة تطلق على الاستغفار وما يصحبه من الندم على فعل المعصية والعزم على عدم الرجوع إلى فعلها، لما روى الإمام أحمد في مسنده 6/264: ثنا محمد بن يزيد – يعني الواسطي – عن سفيان بن عيينة عن الزهري عن عروة عن عائشة – رضي الله عنها – قالت: قال لي رسول الله صلى الله عليه وسلم: "يا عائشة إن كنت ألممت بذنب فاستغفري الله، فإن التوبة من الذنب الندم والاستغفار". وإسناده صحيح، ورجاله رجال الصحيحين، عدا محمد بن يزيد، وهو ثقة ثبت كما في التقريب. وصححه الأرنؤوط في تعليقه على الإحسان 2/378.

[34] قال الملا علي قاري في مرقاة المفاتيح 2/187 عند شرحه لحديث أبي بكر: "ثم"في الموضعين لمجرد العطف التعقيبي. أ. هـ.

وقال ابن مالك في ألفيته:

والفاء للترتيب باتصال وثم للترتيب بانفصال

تنظر الألفية مع شرحها لابن الناظم ص 205، وشرح شذور الذهب ص 576، وأوضح المسالك ص 318.

[35] مدارج السالكين 1/311، طرح التثريب 8/238.

[36] فتح الباري 11/103، 104.

[3 7 ] رواه الإمـام أحمد في مسنـده 5/194، 195، رقم (3568)، و6/46، رقم (4014، 4016)، و6/83، رقم (4124)، وابن المبارك في الزهد ص 368، حديث (1044)، والحميدي في مسنده 1/58، 59، حديث (105)، وابن أبي شيبة في مصنفه في كتاب الديات: من قال: القاتل توبة 9/361، 362، وابن ماجه في سننه في كتاب الزهد باب ذكر التوبة 2/1420، حديث (4252)، والشاشي في مسنده 1/309، رقم (269)، والطبراني في الصغير 1/33، وأبو يعلي في مسند 85/380، حديث (4969)، والحاكم في المستدرك في كتاب التوبة والإنـابة 4/243 وصححه ووافقه الذهبي، والقضاعي في مسنـد الشهاب 1/42، 43، رقم ( 13، 14)، وأبو نعيم في الحلية 8/312، وابن عدي في الكامـل 4/1464، والبيهقي في كتابه: الآداب باب من عاجل كل ذنب بالتوبة منه وسأل الله المغفرة ص 443. رقـم (1190) من طرق عن عبد الكريم بن مالك الجزري عن زياد بن أبي مريم عن عبد الله بن معقل عن عبد الله بن مسعود مرفوعاً، وإسناده جيد، وقد اختلف في زياد بن أبي مريم فقيل: هو زياد بن الجراح، وقيل: هما اثنان، وكلاهما ثقة. ينظر التاريخ الكبير للبخاري 1/347، العلل للدارقطني 3 /190 -193، تهذيب التهذيب 3/384، 385.

ورواه الإمام أحمد في مسنده 6/45، حديث (4012 تحقيق شاكر)، والشاشي في مسنده 1/311، 312، حديث (272) وابن حاتم في العلل 2/101، 102، حديث (1797)، والبغوي في شرح السنة كتاب الدعوات باب التوبة 5/91، حديث (1307) وأبو يعلي في مسنده 9/13، حديث (5080)، 9/64، حديث (5129) من طرق عن عبد الكريم الجزري عن زياد بن الجراح عن عبد الله بن معقل به.

ورواه ابن حبان (كما في الإحسان كتاب الرقائق باب التوبة 2/379، حديث 614)، وأبو نعيم في الحلية 8/251 عن المسيب بن واضح حدثنا يوسف به أسباط عن مالك بن مغول عن منصور عن خيثمة عن ابن مسعود به. وقال أبو نعيم: "رواه عن مالك جماعة". وإسناده ضعيف، المسيب بن واضح صدوق يخطئ كثيراً كما قال أبو حاتم، ويوسف بن أسباط ضعيف، وخيثمة لم يسمع من ابن مسعود. ينظر لسان الميزان 6/40، 317، تهذيب التهذيب 3/179.

ورواه الخطيب في تاريخ بغداد 9/405 من طريق حسام بن مصك عن منصور به، وحسام ضعيف يكاد أن يترك كما في التقريب.

ورواه أبو يعلي في مسنده 9/171 من طريق خالد بن الحارث حدثنا مالك بن مغول عن منصور عن خيثمة عن رجل عن عبد الله بن مسعود، وإسناده ضعيف لجهالة الراوي عن ابن مسعود.

ورواه ابن حبان كما في الإحسان الموضع السابق، حديث (613)، والحاكم في الموضع السابق من طريق يحي بن أيوب عن حميد الطويل عن أنس بن مالك مرفوعاً. وصححه الحاكم، وتعقبه الذهبي في التخليص بقوله: "هذا من مناكير يحي". وقال ابن حجر في التقريب في ترجمة يحي بن أيوب - وهو أبو العباس الغافقي-: "صدوق ربما أخطأ ".

ورواه الطبراني في الكبير 22/306، حديث (775)، وأبو نعيمِ في الحلية 10/398 من طريق يحيى ابن أبي خالد عن ابن أبي سعيد الأنصاري عن أبيه مرفوعاً. ويحي بن أبي خالد وشيخه مجهولان. ينظر اللسان 6/252، وقال السخاوي في المقاصد الحسنة ص 152. "سنده ضعيف "وينظر السلسلة الضعيفة 2/83.

رواه الطبراني في الصغير 1/69، والعقيلي في الضعفاء 4/259 عن طريق مورق بن سخيت حدثنا أبو هلال عن محمد بن سيرين عن أبي هريرة مرفوعاً, وقال العقيلي: "مورق بن سخيت عن أبي هلال الراسبي ولا يتابع عليه بهذا الإسناد"، و"مورق "لم يوثقه سوى ابن حبان،وقال الذهبي: "فيه جهالة" شيخه أبو هلال صدوق فيه لين كما في التقريب. ينظر الثقات 9/198، والميزان 4/198، والتقريب ص481، واللسان 1/111.

وفي الجملة فإن هذا الحديث صحيح، لاشك في صحته، وقد صححه العقيلي في الضعفاء 4/259، والبوصيري في مصباح الزجاجة 4/248، 2/464، والشيخ أحمد شاكر في تعليقه على المسند، والشيخ محمد ناصر الدين في صحيح سنن ابن ماجه 2/418، والأرنؤوط في تعليقه على شرح السنة، وحسين أسد في تعليقه على مسند أبي يعلي.

[38] وذلك أن للتوبة ثلاثة شروط عامة هي:

1 – الإقلاع عن الذنب.

2 – الندم على ما فات.

3 – العزم على ألا يعود إلى الذنب الذي تاب منه، فمن لم يندم على فعل المعصية فذلك دليل على رضاه به، وإصراره عليه.

ينظر تفسير القرطبي 4/40، 210، 211، و5/90، 280، شرح صحيح مسلم 17/59، مجموع فتاوى ابن تيمية 7/488، و10/318، 319، و11/319، الآداب الشرعية 1/84، طرح التثريب 8/238، مدارج السالكين 1/202.

وينظر فتح الباري 11/103، 104 ففيه تفصيل في شروط التوبة.

[39] ينظر مجموع فتاواي ابن تيمية 23/215، نهاية المحتاج 2/122، مغني المحتاج 1/225، رد المحتار 1/462، الإقناع للشربيني 1/101، حاشية قليوبي 1/216.

[40] سبق تخريجه ص (5،6).

[41] المغني 2/529، 553، تحفة المحتاج (مطبوع مع حاشيتيه للشربيني وابن قاسم 2/238)، نهاية المحتاج 2/122، الإقناع للشربيني 1/101، حاشية قليوبي 1/216، الدرر السنية 4/242.

[42] وقد سبق الكلام على محل الاستغفار بشيء من التفصيل في المبحث الثالث .

[43] الإحياء :4/49.

وقال الملا علي القاري في مرقاة المفاتيح 2/188: "وقال الغزالي في المنهاج: إذا أردت التوبة تغسل، واغسل ثيابك، وصل ما كتب الله لك، ثم ضع وجهك على الأرض في مكان خال لا يراك إلا الله سبحانه وتعالى، ثم اجعل التراب على رأسك، ومرغ وجهك الذي هو أعز أعضائك في التراب، بدمع حار، وقلب حزين، وصوت عال، واذكر ذنوبك واحداً واحداً ما أمكنك، ولم نفسك العاصية عليها، ووبخها، وقل: أما تستحين يا نفس، أما أن لك أن تتوبي وترجعي، ألك طاقة بعذاب الله، ألك حاجز عن سخط الله ..."إلخ. وغالب ما ذكره هنا لا دليل عليه، بل هو من البدع المحرمة.

[44] سورة آل عمران: 135.

[45] تفسير ابن أبىِ حاتم 2/552، 553، تفسير الطبري 7/217، 222، 223، زاد المسير /463، 464، تفسير البغـوي 1/353، تفسير القرطبي 4/210، فتح القدير للشوكاني1/381.

[4 6 ] قال الطيبي في شرح المشكاة 3/180: أقول: {وذَكَرُوا اللَّهَ} يجب أن يحمل على الصلاة .كما في قوله تعالى: {فَاسَعَوْا إِلَى ذِكْرِ اللَّه} ليطابق لفظ الحديث ، وهو قوله: "ثم يصلي ثم يستغفر الله".أ.هـ.

[4 7 ] ذكر بعض العلماء أن المراد أن النص القرآني إذا جاء بلفظ عام يحمل على جميع ما يشمله هذا اللفظ من المعاني، وقد سمعت شيخنا محمد بن صالح بن عثيمين يقرر هذه القاعدة في مجلسه أو أكثر من مجالسه العلمية المباركة. وينظر مقدمة التفسير لابن تيميه ص 49، 50، أضواء البيان 3/124، التحرير والتنوير 1/93 – 100، الإكسير في قواعد علم التفسير للطوفي ص 13، مقدمة جامع التفاسير للراغب ص 98، وقال الملا علي القاري في المرقاة 2/187، 188: "أي ذكروا عقابه. قال الطيبي: أو وعيده. وظاهر الحديث أن معناه: صلوا. لكن العبرة بعموم اللفظ، لا بخصوص السبب، فالمعنى ذكر الله بنوع من أنواع الذكر، من ذكر العقاب ... أو تعظيم رب الأرباب، أو بالتسبيح، والتهليل أو قراءة القرآن أو بالصلاة التي تجمعها ".

[48] سورة البقرة: 271.

[49] صحيح البخاري مع الفتح كتاب الوصايا باب إذا تصدق أو وقف بعض رقيقه أو دوابه فهو جائز 5/386، حـديث (2757)، وكتاب المغازي باب حديث كعب ابن مالك 8/11-116، حديث (4418)، وكتاب التفسير باب {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنْصَارِ} 8/341، 342، حديث (4676)، وصحيح مسلم مع شرحه للنووي كتاب التوبة:17/96، 97.

[50] قال شمس الدين البعلي في المطلع على أبواب المقنع ص 256، 257 "القمار مصدر قامر إذا لعب معه على مال يأخذه الغالب من المغلوب، كائنا ما كان، إلا ما استثني في باب السبق، يقال: قمره يقمره ويقمره، بضم الميم وكسرها، عن صاحب المحيط وأقمره، عن ابن القطاع وغيره".

[5 1 ] فتح الباري كتاب التفسير باب : {أَفَرَأَيْتُمُ اللاّتَ وَالْعُزَّى} 8/611، حديث (4860) وكتاب الاستئذان باب كل لهو باطل إذا شغل عن طاعة الله 11/91، حديث (6301)، وكتاب الأدب باب من لم ير إكفار من قال ذلك متأولاً أو جاهلاً 10/516، وكتاب الأيمان والنذور باب لا يحلف باللات والعزى ولا بالطواغييت 11/536، حديث (6650).

وصحيح مسلم كتاب الأيمان باب من حلف باللات والعزى فليقل: لا إله إلا الله 2/1267، حديث (1647).

[52] صحيح مسلم الموضع السابق 2/1268. وقال النووي في شرح مسلم 11/107: "قال العلماء: "أمر بالصدقة تكفيراً لخطيئته في كلامه بهذه المعصية". قال الخطابي: "معناه فليتصدق بقدر ما أمر أن يقامر به". والصواب الذي عليه المحققون، وهو ظاهر الحديث أنه لا يختص بذلك المقدار، بل يتصدق بما تيسر، مما ينطبق عليه اسم الصدقة، ويؤيده رواية معمر التي ذكرها مسلم: "فليتصدق بشيء" أ.هـ.

[53] روى عبد الرزاق في مصنفه باب الأمراء 11/345، رقم (20719)، وأحمد في مسنده 3/321، 399، (طبع المكتب الإسلامي)، والبزار (كثف الأستار كتاب الإمارة باب الدخول على أهل الظلم 2/241، رقم 1609)، وابن حبان في صحيحه (ترتيب ابن بلبان كتاب الصلاة باب فضل الصلوات الخمس 5/9، رقم 1723)، والحاكم في المستدرك في معرفة الصحابة 3/379، 380، وفي الفتن والملاحم 4/422 من طريق عن عبد الله بن عثمان بن خثيم عن عبد الرحمن بن سابط عن جابر بن عبد الله رضي الله عنهما أن النبي صلى الله عليه وسلم قال لكعب بن عجرة: "أعاذك الله يا كعب بن عجرة من إمارة السفهاء"، قال: وما إمارة السفهاء؟ قال: " أمراء يكونون بعدي لا يهدون بهدي، ولا يستثنون بسنتي، فمن صدقهم بكذبهم، أو أعانهم على ظلمهم، فأولئك ليسوا مني ولست منهم، ولا يردون عليّ حوضي، ومن لم يصدقهم على كذبهم، ولم يعنهم على ظلمهم، فأولئك مني وأنا منهم، وسيردون علي حوضي، يا كعب بن عجرة الصوم جنة، والصدقة تطفئ الخطيئة، والصلاة قربان- أو قال: برهان- يا كعب بن عجرة إنه لا يدخل الجنة لحم نبت من سحت أبدا، النار أولى به، يا كعب بن عجرة الناس غاديان، فمبتاع نفسه فمعتقها، أو بائعها فموبقها ". وإسناده حسن، عبد الله بن عثمان صدوق، من رجال مسلم، وعبد الرحمن بن سابط ثقة من رجال مسلم أيضاً، وصححه الحاكم، ووافقه الذهبي، وصححه أحمد شاكر في تعليقه على سنن الترمذي 2/514، 515، وقال الأرنؤوط في تعليقه على صحيح ابن حبان: "صحيح على شرط مسلم ".

وله شاهد بنحوه من حديث كعب بن عجرة، رواه الترمذي في الصلاة باب ما ذكر في فضل الصلاة 2/512، 513، حديث (614)، والطبراني في معجمه الكبير 19/105، 106، حديث (212) من طريقين عن عبيد الله بن موسى حدثنا غالب أبو بشر عن أيوب بن عائذ الطائي عن قيس بن مسلم عن طارق بن شهاب عن كعب به. وإسناده ضعيف. رجاله ثقات رجال الصحيحين، عدا أبي بشر فهو مقبول، كما في التقريب، وقد صححه أحمد شاكر في تعليقه على سنن الترمذي وذكره الشيخ محمد ناصر الدين في صحيح سنن الترمذي 1/189.

وروى عبد الرزاق في مصنفه في باب المفروض من الأعمال والنوافل 11/194، رقم (20303)، والإِمام أحمد 5/231 (طبع المكتب الإسلامي)، والترمذي في الإيمان باب ما جاء في حرمة الصلاة 5/11، 12، حديث (2616)، وابن ماجه في الفتن باب كف اللسان في الفتنة 2/1314، 1315، حديث (3973)، والنسائي في الكبرى كما في تحفة الأشـراف 8/399، حديث (11311) وعبد بن حميد في المنتخب من المسند ص 68، 69، رقم (112) من طريق عاصم بن أبي النجود عن أبي وائل عن معاذ قال: كنت مع النبي صلى الله عليه وسلم في سفر- ذكر الحديث بطوله – وفيه: قال النبي صلى الله عليه وسلم: "ألا أدلك على أبواب الخير ؟ الصوم جنة والصدقة تطفئ الخطيئة كما يطفئ الماء النار ...". وقد أعل الحافظ ابن رجب هذا الإسناد بالانقطاع بين أبي وائل ومعاذ، وأعله بعلة أخرى. ينظر جامع العلوم والحكم 2/135.

ولهذا الحديث – حديث معاذ رضي الله عنه – طرق أخرى يطول الكلام بذكرها. وقد صححه بمجموع طرقه الشيخ محمد ناصر الدين في السلسلة الصحيحة 3/114، 115، حديث (1122)، وشعيب الأرنؤوط في تعليقه على جامع العلوم والحكم 2/134، وينظر الزهد لوكيع، رقم (30، 286، 109)، وصحيح سنن ابن ماجه 2/359.

[5 4 ] صحيح البخاري مع الفتح كتاب الدعوات باب استغفار النبي صلى الله عليه و سلم والليلة11/101،حديث (6307).

وروى أبو نعيم في حلية الأولياء في ترجمة الحجاج بن فرافصه 3/109: حدثنا أبو عمرو بن حمدان، قال: ثنا الحسن بن سفيان، قال: ثنا سعيد بن أشعث السمان، قال: ثنا الحارث بن عبيد، قال: ثنا الحجاج بن فرافصه، عن أنس قال: قال رسول الله صلى الله عليه وسلم: "استغفروا" قال: "فاستغفرنا". قال: "أكملوا سبعين مرة "قال: "فأكملنا". قال: "إنه من استغفر سبعين مرة غفر له سبعمائة ذنب، وقد خاب وخسر من عمل في يوم وليلة أكثر من سبعمائة ذنب" وإسناده ضعيف، الحارث بن عبيد مجهول كما في التقريب، والحجاج صدوق يهم كما في التقريب أيضا، وسعيد السمان قال الإمام أحمد كما في الجرح والتعديل 4/5: "ما أراه إلا صدوقاً "، وباقي رجاله ثقات. وذكر هذا الحديث السيوطي في الجامع الصغير ص 151 ورمز لضعفه، وتبعه في ذلك المناوي في التيسير 2/364، وذكره الشيخ محمد ناصر الدين في ضعيف الجامع 5/121.

[55] قال الحافظ في الفتح 11/101: "قال عياض المراد بـ (الغين) فترات عن الذكر الذي شأنه أن يداوم عليه ، فإذا فتر عنه لأمر ما عدّ ذلك ذنباً، فاستغفر عنه. وقيل هو شيء يعتري القلب مما يقع من حديث النفس، وقيل: هو السكينة التي تغشى قلبه، والاستغفار لإظهار العبودية لله والشكر لما أولاه. وقيل: هي حالة خشية وإعظام، والاستغفار شكرها "أ. هـ.

[56] صحيح مسلم كتاب الذكر و الدعاء والتوبة والاستغفار باب استحباب الاستغفار والاستكثار منه 4/2075، 2076، حديث (2702).

[57] سورة هود 114.

[58] ويدل على ذلك أيضا ما رواه مسلم في صحيحه 1/209، حديث(233) عن أبي هريرة مرفوعا: "الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان مكفّرات ما بينهن إذا اجتنبت الكبائر".

وفي الباب أحاديث أخرى يطول الكلام بذكرها، تنظر في تفسير الطبري 15/511 – 526، جامع الأصول 9/388 – 395، تفسير ابن كثير 4/285، 289، تخريج الأحاديث الواقعة في تفسير الكشاف 2/152 – 154، الكافي الشافي ص 87، 88.

وقال الحافظ في الفتح 12/134 بعد ذكره القول بأن الذي تكفره الصلاة من الذنوب الصغائر لا الكبائر، قال: "هذا هو الأكثر الأغلب، وقد تكفر الصلاة بعض الكبائر، كمن كثر تطوعه مثلاً، بحيث صلح لأن يكفر عدداً كثيراً من الصغائر، ولم يكن عليه من الصغائر شيء أصلاً أو شيء يسير، وعليه كبيرة واحدة، فإنها تكفر عنه، لأن الله لا يضيع أجر من أحسن عملاً ".

[59] صحيح البخاري مع الفتح كتاب الصلح باب إذا اصطلحوا على صلح جور فالصلح مردود 5/301، حديث (2697).

وصحيح مسلم مع شرحه للنووي كتاب الأقضية باب نقض الأحكام الباطلة 12/16.

[60] صحيح مسلم الموضع السابق.

[61] صحيح مسلم كتاب الجمعة باب تخفيف الصلاة والخطبة 2/592، حديث (867 ).

[62] مرقاة المفاتيح 2/187.

[63] سورة آل عمران: 135.

[64] سورة النساء: 110.


 العدد 103-104 - مُعْطِيَةُ الأمَان

مُعْطِيَةُ الأمَان مِن حِنْثِ الأيمان
تأليف
عبد الحي ابن العماد الحنبلي
حقَّقَهُ وَعَلَّقَ عَلَيْهِ
الدكتور/ عبد الكريم بن صنُيْتَان العمري
أستاذ مشارك بكلية الشريعة
بالجامعة الإِسلامية بالمدينة المنورة
إن الحمد لله نحمده ونستعينه، ونستغفره ونستهديه، ونعوذ بالله من شرور أنفسنا، وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، واشهد أن لا اله إلا الله وحده لا شريك له، وأشهد أن سيدنا ونبينا محمدا عبده ورسوله، صلى الله عليه وعلى آله وأصحابه وأتباعه بإحسانٍ إلى يوم الدين، وسّلم تسليما كثيرا.
أما بعد : فإنّ مذهب الإمام أحمد - رحمه الله تعالى - يعتبر من أكثر المذاهب الفقهية التيِ خُدِمت في مجال التأليف والتصنيف، فلقد اعتنى الحنابلة بمذهبهم عنايةً فائقة، وأوْلَوه اهتماماً خاصاً وفريداً في هذا الشأن، ابتداءً من تلاميذ الإمام الذين دوّنوا عنه كثيراً من المسائل الفقهية التي أخذوها عنه مباشرة، فأفردوها بمصنفات مستقلة عرفت بـ (المسائل)، حتى وصلت إلينا مهذبة منقحة، كمسائل ولديه عبد الله وصالح، ومسائل أبي داود، وابن هانئ وغيرهم، ثم دوَّن المجتهدون في المذهب- بعد ذلك- مصنفاتٍ أخرى مستقلة على طريقة الفقهاء، شملتْ جميع أبواب الفقه، وذلك بذكر أقوال الإمام في المسألة، ونقل الروايات المتعددة عنه، وذكر الصحيح المعتمد منها، مع النص على أقوال مجتهدي المذهب في بقية المسائل الأخرى التي لم يُنقل فيها عن الإمام قول.
فكان نتيجة لذلك أن دوّنت في المذهب المصنفاتِ المطولةَ والمختصرةَ على اختلاف طريقتها، فمنها ما اقتصر فيه مصنفوه على ذكر الأقوال وأدلتها في المذهب فقط، ومنها ما شمل غيرَه من المذاهب الفقهية الأخرى، مع الإشارة إلى أقوال الصحابة والتابعين وغيرهم من الفقهاء المبرّزين.
فكثُرت المصنفات في مذهب الحنابلة وتفاوتت بين الاختصار والتوسع ابتداءً من زمن الإمام أحمد- رحمه الله- إلى يومنا هذا.
واشتهرتْ مصنفاتهم ونالت قَصَبَ السَّبْقِ، واحتلت مكانة مرموقةً بين كتب المذاهب الأخرى كمؤلفات ابن قدامة رحمه الله تعالى، ومؤلفات شيخ الإسلام ابن تيميه، وتلميذه ابن القيم رحمهما الله تعالى.
لذلك اهتم علماءُ الحنابلةِ بمؤلفات متقدميهم، وعملوا على نشرِها وإظهارِها، وتقديمها للقارئ للاستفادة منها، والاعتماد عليها في معرفة أقوال الإمام، والنظرِ في آراء مجتهدي المذهب في كثيرٍ من المسائل التي يحتاج إليها الباحث.
وكان من بين متأخّري فقهاء الحنابلة الذين أسهموا إسهاما بـارزاً في تدوين فقه الإمـام أحمد- رحمه الله تعالى- الفقيه والمؤرخ الشهير عبد الحي بن أحمد بن محمد ابن العماد الحنبلي المتوفى سنة (1089هـ)، والذي اشتهر من خلال كتابه (شذرات الذهب).
حيث صنف كتاباً خاصاً في مسائل الأيمان والطلاق، دوّن فيه أهم المسائل الفقهية في هذين البابين، وحرّرها على مذهب الإمام أحمد رحمه الله تعالى، وهو كتابه هذا الذي أقدمه إليك أيها القارئ الكريم، وعنوانه: (مُعْطِية الأمان من حِنْثِ الأيمان) ولم يقتصر فيه ابن العماد- رحمه الله- على ذكر مذهب الحنابلة فقط، بل أورد فيه أقوال الأئمةِ الثلاثةِ الآخرين، مع ذكر الأدلة في غالب المسائل التي دونها في كتابه هذا، وعرّج على ذكر أقوال الصحابة والتابعين وغيرهم من الفقهاء المشهورين.
وهو كتاب جامع لأهم المسائل الفقهية، والفرعيان الجزئية في كتابي الأيمان والطلاق، حرره ابن العماد بأسلوب سهل، وعبارات جزلة دقيقة، يَسْهُلُ على القارئ فهمها، ويجد فيه الباحث بغيتَه من المسائل المتعلقة بهذين البابين.
لذا أحببت أن أسهم إسهاماً متواضعاً في إخراج هذا الكتاب إلى حيّز الوجود، ليستفيد منه طلاب العلم، وليكون إضافة جديدةً ونافعةً إلى قائمة مصادر كتب الفقه الحنبلي التي تزخر بها المكتبة الإسلامية.
والله أسأل أن يجعل هذا العمل خالصاً لوجهه الكريم، وأن يرزقنا حسن النية في القول والعمل، وأن لا يؤاخذنا بزلاتِ اللّسان، وسقطاتِ الكلام، وأن يوفقنا لما فيه الخير والفلاح في الدنيا والآخرة، إنه ولي ذلك والقادر عليه، وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم.
وكتبه
أفقر العباد إلى الملك الجوَاد
أبو وائل: عبد الكريم بن صنيتان العمري
أستاذ مشارك بكلية الشريعة
بالجامعة الإسلامية بالمدينة المنورة
القسم الدراسي
أولاً
دراسة حياة المصنف
ترجمة المصنف
مصادر ترجمته:
- خلاصة الأثر في أعيان القرن الحادي عشر: 2/ 340-341.
- نفحات الأسرار المكية ورشحات الأفكار الذهبية: 61/ ب-63/ أ (خ).
- النعت الأكمل لأصحاب الإمام أحمد بن حنبل: 240-249.
- السحب الوابلة على ضرائح الحنابلة: 192-194.
- إيضاح المكنون في الذيل على كشف الظنون: 2/42، 570.
- هدية العارفين، أسماء المؤلفين وآثار المصنفين: 1/508.
- الدر المنضّد في أسماء كتب مذهب الإمام أحمد: 59.
- المدخل إلى مذهب الإمام أحمد بن حنبل: 443.
- الفكر السّامي في تاريخ الفقه الإسلامي: 2/ 370.
- مختصر طبقات الحنابلة: 124- ه 12.
- المختصر من كتاب نشر النور والزهر: لعبد الله مرداد 195-196.
- الأعلام: 3/290.
- معجم المؤلفين 5/107.
اسمه ونسبه:
هو العالم، الأديب، المؤرخ، الفقيه، أبو الفلاح عبد الحي بن أحمد بن محمد ابن العماد، الدمشقي، العَكْري [1] ، الحنبلي [2] .
ولادته ونشأته العلمية:
ولد المصنّف- ابن العماد الحنبلي- بمدينة دمشق، يوم الأربعاء، الثامن من شهر رجب سنة اثنتين وثلاثين وألف من الهجرة النبوية [3] .
وكانت دمشق- إذ ذاك- تزخر بأفذاد العلماء، وكبار المشايخ، الذين كان لهم نشاطٌ كبيرٌ في نشر العلوم والمعارف، وذلك بإقامة الحلقات الدراسية في المساجد، والمدارس التي انتشرت بكثرة في تلك الفترة.
فنشأ المصنف وترعرع بها، وأولع بطلب العلم منذ صغره، فابتدأ بحفظ القرآن الكريم، ثم شمَّر عن ساعد الجد والاجتهاد، وانخرط في تلك المدارس، فلازم كبار علماء دمشق واستفاد منهم، وقرأ عليهم الفقه وغيره [4] . ولمَّا نبغ وارتوى عُودُه، أجازه كبار علماء دمشق، ثم واصل مسيرته العلمية، فرحل إلى القاهرة [5] ، وأقام بها، وأخذ عن أبرز مشايخها، ولما رأى في نفسه القدرة على الجلوس مجالس العلماء، وإمكان بثه للعلم ونشره له، بدأ في ذلك، فأنشأ لنفسه حلقاتٍ علميةً دَرَّسَ فيها أنواع العلوم من فقه، ونحو، وصرف، وغير ذلك، فعمد إليه الطلبة من كل مكان، ولازموه واستفادوا منه، وكان لا يمل ولا يفتر من المذاكرة والاشتغال بالتدريس والتعليم.
وبالإِضافة إلى انشغاله بالتدريس، كان يقوم بنسخِ الكثير من الكتب العلمية المفيدة بخطه، الذي وصفه معاصروه بأنه كان خطاً جميلاً بديعاً.
يقول عنه تلميذه المحبي: [6]
"وكتب الكثير بخطه الحسن المضبوط، وكان خطّه حسناً بيّن الضبط حلو الأسلوب".
وكان المصنف- أيضاً - من الأدباء البارزين في ذلك الوقت، وكان يميل إلى نظم الشعر، ونسب إليه بعض الأبيات [7] .
وبالجملة فقد كان يتمتع بذاكرةٍ عجيبة- كما وصفه معاصروه- وفِكرٍ وقَّاد، وكان شخصيةً علميةً شهيرة، واستطاع- بما وهبه الله من ذكاء - أن يظهر نفسه في ذلك الوقت، وأن يكون من الأعلام البارزين الموصوفين بالذكاء والفطنة، والقدرة الفائقة على التحرير والتصنيف والكتابة، ويتضح ذلك كله من خلال قراءة مصنفاته وآثاره العلمية.
شيوخـه:
1- أحمد بن أحمد بن سلامة القليوبي، الشافعي، أشهر فقهاء الشافعية في القرن الحادي عشر، كان عارفاً بالميقات، والحساب، والطب، وله العديد من المصنفات، منها: (مناسك الحج -خ) [8] ، و (الهداية من الضلالة في معرفة الوقت والقبلة من غير آلة- ط)، (التذكرة في الطب)، النبذة اللطيفة في بيان مقاصد الحجاز ومعالمه الشريفة) وغير ذلك، مات سنة (1069هـ) وقيل غير ذلك . [9]
2- أيوب بن أحمد بن أيوب الحنفي، الخلوتي، الصالحي، ولد بدمشق سنة (994 هـ) واشتغل بأنواع العلوم، ومات بدمشق سنة (1071 هـ) [10] .
3- رجب بن حسين بن علوان الحموي، الشافعي، كان متمكناً في العلوم الرياضية كالحساب والفلك، ماهراً بالفرائض، مات بدمشق سنة (1087 هـ) [11] .
4- سلطان بن أحمد بن سلامة المزاحي، الأزهري، الشافعي، من كبار الفقهاء والقراء، وكان عابداً ورعاً، ولد سنة (985هـ)، صنّف الكثير من الكتب، منها: (حاشية على شرح المنهج)، (مؤلف في القراءات)، مات بالقاهرة سنة (1075 هـ) [12] .
5- عبد الباقي بن عبد الباقي بن عبد القادر البعلي، الأزهري، الحنبلي، مفتي الحنابلة بدمشق، كان عالماً بالفقه والحديث والقراءات، ولد سنة (1005هـ)، من مصنفاته: (العين والأثر في عقائد أهل الأثر)، (رياض أهل الجنة في آثار أهل السنة)، (شرح صحيح البخاري) وغير ذلك، مات بدمشق سنة 1071هـ) [13] .
6- علي بن إبراهيم بن علي القبردي، أبو الحـسن الصـالحي الدمشقي الـشافعي، ولـد سنة (984 هـ)، أحد العلماء المشهورين المحققين في شتى الفنون، تولى التدريس والإفتاء بالجامع الأموي بدمشق، وكُفَّ بصرهُ في آخر حياته، ومات سنـة (1060هـ). [14]
7- علي بن علي، نـور الدين الشّبْرامَلّسي. الشـافعي، من فقـهاء الشافعية بمصـر، ولد سنة (997 هـ)، كان دقيق الفهم، جيّد النظر، له العديد من المصنفات منها: (حاشية على نهاية المحتاج) [15] ، (حاشية على شرح الورقات) في أصول الفقه، (حاشية على المواهب اللدنية للقسطلاني)، مات بالقاهرة سنة (1087 هـ) [16] .
8- محمد بن بدر الدين بن عبد القادر بن محمد، أبو عبد الله شمس الدينِ البلباني، البعلي، الحنبلي، أحد كبار فقهاء الحنابلة بالشام، كان عابداً زاهداً، يدرس الفقه على المذاهب الأربعة، له العديد من المصنفات، منها: (كافي المبتدئ من الطلاب) مطبوع مع شرحه (الروض النّدي)، و(أخصر المختصرات) مطبوع مع شرحه (كشف المخدرات) و (عقيدة التوحيد)، و(بغية المستفيد في التجويد) مات بدمشق سنة (1083 هـ) [17] .
9- محمد بن علاء الدين البابلي، شمس الدين الشافعي، أحد الأعلام في الحديث والفقه، وهو من أحفظ أهل عصره لمتون الأحاديث، ومن أعرف الناس بالجرح والتعديل وكان زاهداً ورعاً، من مصنفاته: (الجهاد وفضائله)، مات بالقاهرة سنة (1077 هـ) [18] .
10- محمد بن كمال الدين بن محمد بن حسين الحنفي، من علماء التفسير، والحديث، والأدب، كان عارفاً بفقه الحنفية، من مصنفاته: (حاشية على شرح الألفية لابن الناظم)، (التحريرات على الهداية)، (البيان والتعريف في أسباب ورود الحديث الشريف- ط)، مات بدمشق سنة (1085 هـ) [19] .
تلاميذه:
لم يذكر المترجمون له عدد تلاميذه، ولا أسماءهم، مما دعاني إلى القيام بقراءة واستقراء لتراجم المعاصرين له، واللاحقين بعده، فاستعرضت كتب التراجم للفترة التي عاش بها، ومصنفات القرن الثاني عشر التي اهتمت بالحوادث التاريخية وتدوين سيرة العلماء والمبرزين في تلك الفترة الزمنية، فكان أن خَرجتُ بأسماءِ عددٍ من تلاميذه، وهم:
1- إبراهيم بن محمد بن إبراهيم بن عبد الكريم السّفَرْجلاني، الشافعي، ولد سنة (1055 هـ)، كان أديباً شاعراً، برع في الرياضيات، وله ديوان شعر، مات بدمشق سنة (1112 هـ) [20] .
2- سَعْدِي بن عبد الرحمن بن محمد الحنفي، الدمشقي، محدّث من أهل الشام، كان ماهراً بالفرائض، عارفا بعلم الهندسة، والحساب، والمساحة، مات بدمشق سنة (1132 هـ) [21] .
3- عبد الرحمن بن محمد بن عبد الرحمن الذهبي، الدمشقي، المعروف بابن شاشة، أديب من أهل دمشق، من مصنفاته: (نفحات الأسرار المكية ورشحات الأفكار الذهبية) و(الفوائد المكية والروائح المسكية) ولكلٍ منهما نسخة في مكتبة عارف حكمت بالمدينة المنورة، مات بدمشق سنة (1128هـ) [22] .
4- عبد الرحيـم بن مصطفى بن أحمد الشافعي الدمشقي، له عناية بالتاريخ والتراجم، وكان خطيباً واعظاً، له كتاب (المنتخب) اختصر به كتاب شيخه (شذرات الذهـب)، مات بدمشـق سنة (1160 هـ) [23] .
5- عثمان بن أحمد بن سعيد بن عثمان النجدي، من فقهاء الحنابلة، ولد في بلدة (العيينة) قرب الرياض، ورحل إلى دمشق فأخذ عن علمائها، من مصنفاته: (هداية الراغب في شرح عمدة الطالب- ط)، و(حاشية على منتهى الإيرادات)، (نجاة الخلف في اعتقاد السلف)، ( قطع النزاع في تحريم الرضاع خ) [24] ، مات بالقاهرة سنة (1097هـ) [25] .
6- عبد القادر بن أحمد بن علي بن ميمي البصري، الحنفي، كان فقيهاً، أديباً، فاضلاً، من مصنفاته: (يتيمة العصر في المدّ والجزع) و (رسالة في المنطق)، وأخرى في (العروض)، مات بالبصرة سنة (1085 هـ) [26] .
7- محمد أمين بن فضل الله بن محب الله المحبّي، الحموي، الحنفي، المؤرخ الشهير، ولد بدمشق سنة (1061هـ)، وقرأ على علمائها، وبرع في فنونٍ كثيرة، واعتنى بتراجم أهل عصره، فصنف كتابه: (خلاصة الأثر في أعيان القرن الحادي عشر )، وله أيضاً: (نفحة الريحانة) خصصه لتراجم الأدباء، (قصد السبيل بما في اللغة من الدخيل) و(الأمثال) وغير ذلك [27] .
وقد تتلمذ على المصنف، وقال في أثناء ترجمته له [28] : وكنتُ فيِ عنفوان عمري تلمذتُ له، وأخذتُ عنه، وكنتُ أرى لُقيته فائدةً أكتسبها، وجملة فخرٍ لا أتعداها، فلزمتُه حتى قرأتُ عليه الصّرف والحساب، وكان يتحفني بفوائد جليلة، ويلقيها عليَّ.…
8- مصطفى بن فتح الله الشافعي، الحموي، المكي، مؤرّخ، أديب، من مصنفاته: (فوائد الارتحال ونتائج السفر، في أخبار أهل القرن الحادي عشر-خ)، ثلاثة مجلدات في دار الكتب المصرية، مات باليمن سنة (1123هـ) [29] .
9- فضل الله بن علي بن محمد بنش محمد الأسطواني، الحنفي، كان رئيس الكُتّاب في المحكمة الكبرى، وعاش سخياً، متنعماً، وجمع من نفائس الكتب ما لم يجتمع عند أحدٍ من أبناء عصره، مات سنة (1100) [30] .
10- يونس بن أحمد المحلي، الأزهري، الشافعي، فقيه اشتهر بقوة الحفظ، وطلاقة العبارة، والاستحضار التام، ولد بالمحلة الكبرى بمصر سنة (1029هـ)، وأخذ عن علمائها، ثم التحق بالأزهر، ورحل من ثَمّ إلى دمشق، وأخذ بها عن المصنف وعن غيره، ودرّس الحديث في الجامع الأموي بها، مات سنة (1120هـ) بدمشق [31] .
كما أن الناسخ لنسخة (أ) وهو: محمد بن أحمد المحيوي الحنبلي، قد ذكر في آخر النسخة أنه تلميذٌ للمصنف، حيث قال: "تأليف شيخنا العلامة أبي الفلاح عبد الحي بن أحمد ابن العماد"، ولم أقف على ترجمة له.
مصنفاته:
لعلَّ أولَ مصدرٍ تاريخيٍ يخطر ببال أي باحث عند إرادته معرفةَ تاريخ حادثةٍ من الحوادث، أو ترجمة علم من الأعلام، هو ذلك المصدر التاريخي الشهير (شذرات الذهب) الذي ارتبط ارتباطاً وثيقاً باسم مؤلفه ابن العماد الحنبلي، ولا يخفى على أحدٍ أهمية هذا المصدر التاريخي، الذي يعد موسوعة تاريخية حافلة، اشتملتْ على أهم الحوادث والوفيات التي وقعت خلال القرون العشرة الأولى من الهجرة النبوية.
وهذا المصدر الضخم بمجلداته العشرة هو أبرز وأهم مصنفات أبي الفلاح ابن العماد الحنبلي، ولو لم يكن له إلا هذا الكتاب لكفى.
وقد نُسِبَ إليه مصنفاتٌ أخرى، لا يزال بعضُها مخطوطاً، في حين لا يعرف شيء عن بقيةِ مصنفاتِه سوى أسماء عناوينها، وفيما يلي بيان لمصنفات ابن العماد وأماكن وجودها:
1- أسباب الخلاص بسورة الإِخلاص.
اطلعت على نسختين له:
الأولى: محفوظة بمركز الملك فيصل بالرياض ضمن مجموع رقمه (2865/13)، وعدد أوراقها ست عشرة ورقة من (129 -144) [32] .
والثانية: في دار الكتب المصرية بالقاهرة، تحت رقم (19952 ب)، في ثلاث عشرة ورقة [33] .
2- بغية أولي النهي في شرح المنتهى [34] .
وهو شرح لمتن (منتهى الإرادات) في الفقه الحنبلي لمؤلفه تقي الدين محمد بن أحمد بن عبد العزيز الفتوحي، الشهير بابن النّجار (ت 672 هـ) [35] .
وقد نسب هذا الشرحَ- للمصنف- المحبّي [36] ، وابن حميد [37] ، وإسماعيل باشا [38] ، والثعالبي [39] ، والزركلي [40] ، وكحالة [41] .
3- ثبت [42] .
ذكر فيه مشايخه الذين لقيهم وروى عنهم.
4- حاشية على أنوار التنزيل.
وهي حاشية كتبها على تفسير سورة (يس) من تفسير القاضي عبد الله بن عمر بن محمد البيضاوي (ت 685 هـ) المسمى بـ (أنوار التنزيل وأسرار التأويل) [43] .
وقد سمَّى هذه الحاشية بـ (نزهة العماد)، وفرغ من تأليفها سنة خمس وستين وألف للهجرة كما ذكر ذلك في مقدمته لهذه الحاشية.
وهي تقع في (49) ورقة، في كل ورقة (23) سطراً، كتبتْ بخط نسخ دقيق، محفوظة بالمكتبة الظاهرية بدمشق، تحت رقم (5542- علوم القرآن ) [44] .
ه- رسائل وتحريرات.
في موضوعات ومسائل مختلفة [45] .
6- شذرات الذهب في أخبار من ذهب [46] .
وهو أشهر مصنفاته، وأشهر من أن يُعرّفَ به، وقد ذكر فيه ما وقع من الحوادث المختلفة المشهورة، وتراجم الأعيان ووفياتهم، مرتباً على السنين حسب الوفيات لا على الأسماء، ابتدأ فيه من الهجرة إلى سنة (1000هـ) منها، وقد ذكر في مقدمته الهدف من تأليفه، فقال: [47] "... أردتُ أن أجعله دفتراً جامعاً لوفيات أعيان الرجال، وبعض ما اشتملوا عليه من المآثر والسّجايا والخلال، فإنّ حِفْظَ التاريخ أمر مُهِمُّ، ونفعه من الديّن بالضرورة عُلِمَ، لاسيما وفيات المُحدّثين والمتحَمّلين لأحاديث سيّد المرسلين، فإنّ معرفة السّنَدِ لا تتم إلا بمعرفة الرواة، وأجَلُّ ما فيها تحفظُ السّيرةَ والوفاة".
هذا وقد طُبع الكتاب طبعاتٍ كثيرةً، غير أنّ الكتاب لم يسلم من الأخطاء، والتحريفات، والتصحيفات، حتى قام- أخيراً- الأستاذ محمود الأرناؤوط بتحقيق الكتاب تحقيقاً علمياً، وعلقّ عليه، ووثّق التراجم الواردة من مصادرها، وقام والده الشيخ عبد القادر بتخريج الأحاديث الواردة في الكتاب، فخرج هذا المصدر الهام في عشرة أجزاء بطبعة منقحة، وإخراج جيّدٍ له.
7- شرح بديعية ابن حجة [48] .
وهذه البديعية لناظمها أبي بكر بن علي بن عبد الله الحموي، الشهير بتقي الدين ابن حِجَّة (ت 837 هـ) [49] .
ولشرح المصنّف عدة نسخ خطية ، منها:
1- نسخة بدار الكتب القطرية، بقلم محمد قناوي الأزهري، وهي نسخة جيّدة بقلم معتاد، في سبع وثلاثين ورقة، بمعدل أربعة وعشرين سطراً في الصفحة الواحدة، محفوظة تحت رقم (257) بالدار المذكورة بالدوحة [50] .
2- نسخة بدار الكتب الظاهرية، تحت رقم (8772) [51] .
8- شرح [52] على (غاية المنتهى في الجمع بين الإقناع والمنتهى).
من تأليف العلامة مرعي بن يوسف الكرمي الحنبلي، (ت 1033هـ) [53] .
قال ابن بدران في المدخل [54] : "وقد تصدّى لشرحه- أي غاية المنتهى- العلامة الفقيه الأديب أبو الفلاح عبد الحي بن محمد ابن العماد، فشرحه شرحاً لطيفاً دلّ على فقهه وجودة قلمه لكنه لم يتمه".
وقد ذكر البعض [55] أن المصنف- ابن العماد- شَرَحَ (غاية المنتهى) للشيخ مرعي، وذكر آخرون أنه إنما شَرَحَ (منتهى الإِرادات) لابن النجار.
قلت: لا يمنع أن يكون قد شرح الكتابين. والله أعلم.
9- معطية الأمان من حِنث الأيمان.
وهو هذا الكتاب المحقق، وسيأتي الكلام عليه فيما بعد إن شاء الله تعالى [56] .
وفـاته: [57]
في سنة (1089هـ) قصد المصنف مكة المكرمة لأداء فريضة الحج، وبعد أن قضى تفثَه، وأتَّم مناسكَ حجه، وشارك الحجاجَ في أداء هذه الشعيرة العظيمة، أقام بمكة يلتمس شيئاً من الراحة، فأتاه اليقين، وطواه الموت، فرحل العَلَمُ الذي دوّن حياةَ الأعلام، وسجّل التاريخ الحافل بأشهر الوقائع والأيام، وسَطَّرَ بمداد قلمه انتصاراتِ هذه الأمة، وتغلبها على أعدائها في الخطوب المدلهمّة.
وكانت وفاته في اليوم السادس عشر من شهر ذي الحجة سنة تسع وثمانين وألف من الهجرة النبوية، وكان عمره عند موته سبعاً وخمسين سنة، وخمسة أشهر، وثمانية أيام، ودفن بمقبرة المَعلاة بالحجون في مكة المكرمة، رحمنا الله وإياه رحمة واسعة.
ثناء العلماء عليه:
أثنى المترجمون للمصنف من المؤرخين وغيرهم عليه، وأبرزوا شخصية ابن العماد العلمية، كواحدٍ من أبرز الرجال الذين قدّموا للأجيال اللاحقة بعده عملاً علمياً استحق عليه الإشادة والثناء والتقدير.
يقول عنه تلميذه المحبّي [58] : "الشيخ، العالم، الهمام، المصنّف، الأديب، المتفنّن، الطرفة، الإخباري، العجيب الشأن في التجولِ في المذاكرة، ومداخلة الأعيان، والتمتع بالخزائن العلمية، وتقييد الشوارد من كلِ فنّ، وكل من أدأب الناس، وأعرفهم بالفنون المتكاثرة، وأغزرهم إحاطةً بالآثار، وأجودهم مساجلة، وأقدرهم على الكتابة والتحرير".
وقال الغزّي: [59]
"انتفع به كثير من أبناء عصره، وكان لا يمل ولا يفتر من المذاكرة والاشتغال، وكَتَبَ الكثيرَ بخطه الحسن المضبوط، وكان خطه حسناً بيّن الضبط، حلو الأسلوب والتناسب".
وقال تلميذه عبد الرحمن الذهبي: [60]
"أحيا فقه ابن حنبل، وأتقن الحديث، وأحسن الرواية والتحديث، وكان معرضاً عن موجبات القيل والقال، إلا أنه كالشمّس لا يخفى".
وقال عنه ابن بدران: [61]
"وقد تصدّى لشرح كتاب (غاية المنتهى) العلامة، الفقيه، الأديب، أبو الفلاح عبد الحي بن محمد ابن العماد، فشرحه شرحاً لطيفاً، دل على فقهه وجودة قلمه".
وقال الثعالبي: [62]
"العالم، الهمام، المصنّف، الأديب، المتفنّن، الإخباري، أعرف من كان في عصره بالفنون المتكاثرة".
ثانياً
دراسة الكتاب
نسبة الكتاب إلى المصنّف
هذا الكتاب المُحقّق، والمسمّى بـ [معطية الأمان من حِنث الأيمان]، هو أحد مصنفات العلامة الفقيه المؤرخ عبد الحي بن أحمد ابن العماد الحنبلي، ونسبة هذا الكتاب إليه ثابتة، لا يتطرق إليها أقل احتمال، ولا يعتريها أدنى شك، فنسبته إليه مؤكدة كنسبة كتاب (الشذرات) إليه.
وقد أثبت عنوان الكتاب منسوباً إلى المصنف على غلاف النسخ الثلاث هكذا: [كتاب معطية الأمان من حنث الأيمان، تأليف الفقير إلى الله تعالى أبي الفلاح عبد الحي بن أحمد بن محمد ابن العماد غفر الله تعالى له].
كما أثبته المصنّف في آخر كتابه، فنسبه إلى نفسه بقوله: [وكان الفراغ من نسخها على يد مؤلفها الحقير أبي الفلاح عبد الحي بن أحمد بن محمد ابن العماد الحنبلي...].
كما نسبه إليه كلّ من:
إسماعيل باشا في: هدية العارفين: 1/508.
والزركلي في: الأعلام: 3/290.
وعمر كحالة في: معجم المؤلفين: 5/107.
وقد ورد عنوان الكتاب منسوباً إلى المصنف بنفس العنوان المثبت أعلاه، إلا أنه ورد في نسخة (ب) زيادة: [هذه رسالة في اختلاف الأئمة الأربعة في الطلاق، تأليف الإمام الشيخ عبد الحي بن أحمد ابن العماد الحنبلي الخلوتي وسماها: معطية الأمان من حنث الأيمان].
موضوع الكتاب
أوضح المصنّف في مقدمته موضوعَ كتابهِ هذا، وأنَّه خاصٌ بمسائل الأيمان والطلاق التي فشت وانتشرت بين النّاس.
يقول رحمه الله: ".... ولما كثر على الألسنة الأيمان والطلاق، جمعتُ من ذلك مسائل مهمَّة في هذه الأوراق... ".
فابتدأ كتابه بمقدمةٍ ذكر فيها أن الحلفَ بالله تعالى، والحِنث فيه يعتري كلاً منهما الأحكام التكليفية الخمسة: الوجوب، والندب، والإباحة، والكراهة، والحرمة, ثم ذكر حكم تكرار الحلف، والأدلة على حكمه من الكتاب، والسنّة، والآثار، وحكم إبرار المقسِم، والاقتسام بوجه الله تعالى، وحكم إجابة السائل بالله عز وجل.
ثم وضع عنواناً سماه [كتاب الأيمان] ابتدأ فيه بتعريف اليمين، والأصل في مشروعيتها، ومن تصح يمينه، ثم ذكر حروف القسم ومَثّل لها، وكيفية إجابة القَسَم والنيّة عند الحلف، ثم بيّن صيغة اليمين الموجبة للكفّارة.
وأعقب ذلك بعقد (فصلٍ) أوضح فيه حكم الحلف بغير الله تعالى، وأردفه بذكر (فصلٍ) بيَّن فيه حكم تحريم الحلال، ومن حلف بملةٍ غير الإسلام، وأيمان البيعة، ويمين الطلاق، والحلف بالنذر ونحو ذلك.
ثم ذكر شروط وجوب الكفارة، ومثّل لكل شرط، وحكم يمين المكرَه، ثم أتبع ذلك بذكر أحكام الاستثناء في اليمين والطلاق، وشروط صحته، ثم ذكر أمثلة للأيمان المؤقتة بزمن محدّد وأحكامها، ونماذج للحلف على السكنى والخروج ونحو ذلك، وحكم يمين الفور عند الفقهاء.
عَقِبَ ذلك عقد باباً بعنوان [باب جامع الأيمان] بيّن فيه المرجع في الأيمان وألفاظها، والتعريض باليمين، وأمثلة للحلف على الأكل، والشرب، واللبس، والشم ونحو ذلك، وبيّن أقل ما يحنَث به الحالف.
ثم عقد (فصلاً) لبيان أحكام الطلاق: ذكر في مقدمته تعريفه، ومتى يباح ومتى يحرم وحالات وجوبه، ومن يصح طلاقه ومن لا يصح، والتوكيل في الطلاق، وتفويض الطلاق إلى الزوجة، وطلاق السنة والبدعة، وحكم طلاق الثلاث واختلاف الفقهاء فيه، وأطال الكلام على هذه المسألة.
ثم عقد (فصلاً) بيّن فيه ألفاظ صريح الطلاقِ وكنايته وأحكام ذلك كلّه، وحكم تحريم الزوجة، وما يختلف به عدد الطلاق، وما تخالف به المدخول بها غيرها، وتعليق الطلاق بالشروط، ثم ذكر المسأَلة السريجية وما قاله العلماء فيها، وحكم الردة من الزوجين أو من أحدهما.
بعد ذلك عقد (فصلاً) ذكر فيه أحكام كفارة اليمين، والأصل فيها، وبيان خصال الكفارة، ومقدار المخرَج في كلٍ منها وكيفيته، ومن يستحق هذه الخصال، ثم ذكر أحكام تكرار اليمين على الشيء الواحد، أو على أجناس مختلفة، وكيفية تكفير العبد عن يمينه.
ثم ختم الكتاب ببيان مقدار الصاع والمد، وحكم إخراج القيمة في الكفارات.
فالكتاب بيّن فيه مصنفه معظم الأحكام المتعلقة بالأيمان والطلاق التي يكثر وقوعها بين الناس على مذهب الإمام أحمد، ويذكر أقوال الأئمة الثلاثة الآخرين في معظم المسائل، كما أنه يورد أقوال الصحابة والتابعين وغيرهم من الفقهاء الآخرين في بعض المسائل.
منهج المصنّف في الكتاب
افتتح المصنّف كتابه هذا بحمد الله- تعالى- والثناء عليه، ثم بالصلاة والسلام على الرسول الكريم صلى الله عليه و سلم .
بعد ذلك بيّن السبب الباعثَ له على تأليف هذا الكتاب، وأوضح أنّ شيوعَ ألفاظ الأيمان والطلاق، وانتشارها بين الناس أدّى إلى الكتابة في هذه المسائل، وذكر أنه جمع من ذلك الأحكام المهّمة التي يُحتاج إليها في الأيمان والطلاق. وبعد معايشتي للكتاب، وقراءته من خلال تحقيقه، اتضح لي أنَّ المصنف دوّن الأحكام المتعلقة بالبابين السابقين وسار على الطريقة الآتية:
أولاً : اقتصر على ذكر أشهر المسائل في بابي الأيمان والطلاق، سواء المتفق عليها، أو ما فيها خلاف بين الفقهاء.
ثانياً: أحسن ترتيب كتابه هذا، من حيث التبويب والتقسيم، حيث ذكر مقدمةً بيّن فيها حكم الحلف والحنث فيه.
ثم عند بيانه لأحكام المسائل وجزئياتها التابعة لها، يضع عنواناً مختصراً لما سيذكره من الأحكام تحت هذا العنوان، وقبل أن يضع العنوان، يقول: (فصلٌ) في كذا.
ثالثا ً: بعد بيانه للمسألة وأحكامها، والأدلة الواردة فيها، يختم الباب أو الفصل في بعض الأحيان بذكره لفظة (تذنيب) أو (تتمة) يذكر تحتهما زيادة توضح للمسألة، أو فرعية تابعة لها، كما يتبع بعض الفصول بذكر (فائدة) قد يرى أنها تتميم للمسألة.
رابعاً: يبين حكم المسألة عند الحنابلة، ثم يتبعها بذكر الأقوال في المذاهب الثلاثة الأخرى وهذا ليس في جميع المسائل التي أوردها في الكتاب، وإنما يورد الخلاف في بعض المسائل، كما يشير إلى مذهب الظاهرية في بعض الأحيان.
خامساً: يشير أحياناً إلى أقوال الصحابة رضي الله عنهم، والتابعين رحمهم الله، عند ذكر حكم المسألة، كما يذكر الإجماع الوارد في بعض المسائل.
سادساً: يستدل للمسائل بالآيات القرآنية الكريمة، والأحاديث النبوية الشريفة ويشير إلى من خرّج الأحاديث في بعض الأحيان.
سابعاً: يذكر الرواياتِ المنقولةَ عن الإِمام أحمد- رحمه الله- في المسألة، ومَنْ نقلها من تلاميذه، ثم يبيّن الرواية المعتمدة في المذهب وما عليه العمل.
ثامناً : نصَّ على اختياراتِ شيخ الإسلام ابن تيميه، وتلميذه ابن القيم رحمهما الله تعالى، وذكر ذلك في كثيرٍ من المسائل التي أوردها.
تاسعاً: نَقَلَ المصنف معظم الأحكام والمسائل والأدلة التي أوردها في كتابه من المصادر الرئيسة في مذهب الحنابلة، كما سيأتي بيانه في المبحث التالي.
موارد المصنف في كتابه
يُعَدّ المصنف- رحمه الله تعالى- أحد فقهاء الحنابلة المتأخرين، حيث عاش في القرن الحادي عشر الهجري، وقد سبقه العشرات من كبار فقهاء الحنابلة، وجهابذتهم كأبي الخطاب، وأبي يعلى، وابن قدامة، وابن تيميه، وابن القيم، والمرداوي، وابن النجار وغيرهم رحمهم الله تعالى، ممن أسهموا إسهاماً بارزاً في تدوين فقه الإمام أحمد رحمه الله، وتقديمه للقارئ موثقاً بالنقولات المعتمدة، ومقروناً بالأدلة الشرعية، من خلال مصنفاتهم المتعددة، وكتبهم التي اشتهرتْ وأصبحتْ متداولةً ومعروفة لدى القارئ، فكانتْ هي المصادر الرئيسة - بعد الكتاب والسنة - التي يَعْتَمد عليها الباحثون في تدوين بحوثهم ومؤلفاتهم، والمورد الذي يستقون منه قول الإِمام أحمد، وآراء مجتهدي المذهب في أي مسألة من المسائل الفقهية.
ومن خلال إلقاء نظرةٍ متأنيةٍ على أبواب هذا الكتاب ومباحثه، يظهر لنا أنّ المصنّف- رحمه الله- قد اعتمد اعتماداً كبيراً على تلك المؤلفات التي دُونت في فقه الحنابلة، فنقل منها معظم المسائل التي أوردها في كتابه هذا، حيث نقل عن أشهر الكتب المعتمدة في المذهب، كما نقل عن كثيرٍ من كتب المذاهب الأخرى، حيث اقتصر على بعض المصنفات في كل مذهب، وأخذ منها الأقوال المعتمدة عندهم، ويختلف منهج المؤلف في النقل، فنجده – أحياناً - ينقل المسألة بنصها، وفي بعض الأحيان ينقلها بشيء من التصرف والتغيير في بعض الألفاظ.
وعلى كلٍ فقد استفاد المصنف في كتابه هذا من كثير من المصادر التي سبقتْه سواء ما دوّن منها في فقه الحنابلة، أو فقه المذاهب الأخرى، وكذلك اعتمد على بعض كتب التفسير.
ولاشك أنّ هذا يعتبر شيئاً مألوفاً في استفادة اللاحق من أعمال السابق في مجال التأليف والكتابة.
وفيما يلي بيان لأهم المصادر التي نقل عنها المصنف واستفاد منها في تأليف كتابه هذا، مرتبةً حسب أسبقية وفيات مؤلفيها:
1) الهداية في فقه الإمام أحمد.
تأليف العلامة أبي الخطاب محفوظ بن أحمد الكلوذاني الحنبلي (ت510 هـ).
2) المغني.
تأليف: موفق الدين عبد الله بن أحمد ابن قدامة المقدسي الحنبلي، (ت620 هـ) وقد نقل عنه بعض المسائل التي أوردها في هذا الكتاب.
3) روضة الطالبين وعمدة المفتين.
تأليف العلامة أبي زكريا يحي بن شرف النووي الشافعي، (ت 676هـ).
4) الشرح الكبير على متن المقنع.
تأليف عبد الرحمن بن أبي عمر محمد بن أحمد ابن قدامة المقدسي الحنبلي، (ت 682هـ) وقد أكثر النقل عنه، ويذكره أحياناً بعنوانه هذا، أو يقول: "قال الشارح".
ه) إعلام الموقعين عن رب العالمين.
تأليف العلامة أبي عبد الله محمد ابن أبي بكر الشهير بابن قيّم الجوزية (ت 751هـ) وقد نقل عنه فصولاً كاملة تجاوزت في بعض الأحيان الورقة ونصف الورقة.
6) الفروع في فقه الإِمام أحمد بن حنبل.
تأليف محمد بن مفلح المقدسي الحنبلي (763 هـ).
وهذا من المصادر التي اعتمد عليها المصنف اعتماداً كبيراً وخاصة في نقله للروايات واختيارات شيخ الإسلام ابن تيميه.
7 ) قوت المحتاج في شرح المنهاج.
تأليف شهاب الدين أحمد بن حمدان بن أحمد الأذرعي الشافعي (ت 783 هـ)، وقد نقل عنه المصنف في عدة مواضع، ويذكره باسم (شرح المنهاج).
8) الإنصاف في معرفة الراجح من الخلاف على مذهب الإمام أحمد.
تَأليف علي بن سليمان المرداوي الحنبلي (ت 885هـ).
9) جامع الرموز في شرح النقاية.
تأليف محمد القهستاني الحنفي، (ت 953هـ).
وقد نقل عنه في عدة مواضع باسم (شرح النقاية)، أو (قال القهستاني).
10) ملتقى الأبحر.
تأليف إبراهيم بن محمد بن إبراهيم الحلبي الحنفي (ت 956هـ).
11) الإقناع في فقه الإمام أحمد بن حنبل.
تأليف شرف الدين موسى الحجاوي الحنبلي، (ت 968هـ).
12) منتهى الإرادات في جمع المقنع مع التنقيح وزيادات.
تأليف تقي الدين محمد بن أحمد الفتوحي الحنبلي، الشهير بابن النجار (ت 972هـ) أكثر المصنف النقل عنه وإن لم يشر إليه باسمه ولا باسم مؤلّفِه في أكثر المواضع.
13) تنوير الأبصار وجامع البحار.
تأليف شمس الدين محمد بن عبد الله التمرتاشي الحنفي، (ت 1004هـ).
وهو أكثر كتاب نَقَلَ عنه أقوال المذهب الحنفي.
14) شرح منتهى الإرادات.
تأليف منصور بن يونس البهوتي الحنبلي، (ت 1051هـ).
وصف النسخ الخطية
اجتمع لديّ ثلاث نسخ لتحقيق هذا الكتاب، وكانت أول نسخة عثرتُ عليها في دار الكتب المصرية بالقاهرة، ولما قرأتُها وتصفحتُها رأيتُ أنه من المناسب إخراج هذا الكتاب الفقهي المهم، لاسيّما وأنّ ابنَ العماد الحنبلي قد اشتهر عنه أنّه أديبٌ ومؤرخ، ولم يُعرف بأنّه فقيه، ففي إظهار كتابه هذا وتحقيقه إبرازٌ لشخصيةِ ابن العماد كفقيهٍ من خلال تصنيفه لكتابه هذا [معطية الأمان من حنث الأيمان].
ثم بدأتُ رحلة البحث والتنقيب عن نسخٍ أخرى للكتاب، خاصّة وأنه عند رجوعي لترجمة ابن العماد في كتاب (الأعلام) وجدتُ أن الزركلي قد نَسَبَ إليه عدة مصنفاتٍ وقال: منها (معطية الأمان من حنث الأيمان بخطه عندي)، فانصبّ جهدي على الحصول على هذه النسخة، لكن كيف الطريق إليها وقد تبعثرتْ مكتبة الزركلي بعد وفاته، فبعضها في جامعة الملك سعود بالرياض، وبعضها في القاهرة، والبعضِ الآخر في بيروت، وبعد سؤال المختصين في تلك الأماكن لم أجد إجابةَ شافية، ولم أتمكن من الوقوف عليها.
ولكن الله- تعالى- وفقني وهداني إليها في وقت كنتُ فيه أبحثُ عن كتابٍ آخر غيرها، فلم أشعر إلاّ وبطاقتها أمامي برقمها وعدد أوراقها، وذلك في قسم المخطوطات بجامعة الإمام محمد ابن سعود الإسلامية بالرياض، وبعد إطلاعي عليها، رأيت ختم مكتبة الزركلي قد كتب على غلافها الخارجي، وكذا توقيعه عليها، فحمدت الله حمداً كثيراً على هذا العون والتوفيق.
ثم حصلتُ على نسخةٍ ثالثةٍ ضمن كتب المجاميع في دار الكتب المصرية بالقاهرة، فاجتمع لدي ثلاث نسخ للكتاب، إحداها نسخة المؤلف، وإليك وصفاً شاملاً للنسخ الثلاث:
النسخة الأولى
نسخة المؤلف:
هذه النسخة من مخطوطات مكتبة خير الدين الزركلي، وقد وضع على غلافها ختم مكتبته هكذا (من كتب خير الدين الزركلي)، وتوقيعه بخط يده بالحبر الأزرق، كما كتب على أعلى الغلاف (بخط المؤلف صاحب شذرات الذهب) وهذا وصفٌ شاملٌ لها:
مكان الحفظ: قسم المخطوطات جامعة الإمام محمد بن سعود الإسلامية بالريـاض تحت رقـم (8425-خ).
الناسخ: المصنف، ابن العماد الحنبلي، كما أثبت ذلك على غلافها، وكما هو مدون في آخرها بلفظ: (وكان الفراغ من نسخها على يد مؤلفها الحقير أبي الفلاح عبد الحي بن أحمد ابن محمد ابن العماد الحنبلي، غفر الله له، ولمن دعا له بخير).
تاريخ النسخ: 19/ شوال/ 1076 هـ.
نوع الخط: خط نسخ، دقيق، جميل، واضح، وقد اشتُهر عن المصنف حسن الخط وجودة الضبط.
عدد الأوراق : أربعون ورقة.
عدد الأسطر: واحدٌ وعشرون سطراً.
عدد الكلمات: بمعدل إحدى عشرة كلمة في السطر الواحد.
عنوان الكتاب: أثبت على الغلاف بالخط الأحمر هكذا: "كتاب معطية الأمان من حنث الأيمان، تأليف الفقير إلى الله- تعالى- أبي الفلاح عبد الحي بن أحمد بن محمد ابن العماد غفر الله- تعالى- له ولمن دعا له أو أمّن، آمين".
التملك: على الغلاف ختم مكتبة الزركلي، وأسفل الختم توقيعه.
أوصاف أخرى: كتبتْ أسفل التوقيع عبارة (مائة وثلاثة وستون)، وفي أعلى العنوان كتب بقلم الرصاص (بخط المؤلف صاحب شذرات الذهب). وتحت عنوان الكتاب بيت شعر:
جلَّ من لا عيب فيه وعلا | إن تجد عيبا فسدّ الخللا
وكتبت عناوين أبواب هذه النسخة وفصولها بالقلم الأحمر، وهي نسخة جيدة امتازت بحسن الخط وجودته، وندرة الأخطاء الإملائية واللغوية.
وقد اتخذت هذه النسخة أصلاً نظراً لأنها بخط المؤلف وقلمه.
النسخة الثانية
نسخة "أ"
وهي أولى النسـختين المحفوظتين في دار الكتب المصرية بالقـاهرة، وهذه النسخة تـحت رقم (295/12) مجاميع، ضمن مجموع يشتمل على اثنتي عشرة رسالة، ومجموع أوراقه (433 ورقة) وكتابنا هذا هو الرسالة الثانية عشرة من بين رسائل المجموع.
وهذا وصف شامل للنسخة :
مكان الحفظ: دار الكتب المصرية بالقاهرة، تحت رقم (295/12) مجاميع [63] ، رقم الفيلم (5308 ف).
الناسخ: محمد بن أحمد المحيوي الحنبلي.
تاريخ النسخ : لا يوجد تاريخٌ لنسخ هذا المجموع، لكن يترجح لديّ أن النسخة كتبت في عصر المؤلف كما سأبينه بعد قليل إن شاء الله تعالى.
نوع الخط: خط معتاد لا بأس به.
عدد الأوراق: إحدى وسبعون لوحة من لوحة رقم (352) إلى (422).
عدد الأسطر: خمسة عشر سطراً في الصفحة الواحدة.
وعدد الكلمات: بمعدل إحدى عشر كلمة في السطر الواحد.
عنوان الكتاب: كتب على غلاف هذه النسخة: (معطية الأمان من حنث الأيمان، تأليف شيخنا العلامة أبي الفلاح عبد الحي بن أحمد ابن العماد، كان الله له، وختم بالصالحات أعماله).
ملاحظات عامة: هذه النسخة يظهر لي- والله أعلم - أنها منقولة من نسخة أخرى للمؤلف غير النسخة التي اعتمدتُ عليها في التحقيق كما سأوضح ذلك بعد قليل إن شاء الله تعالى، كما أنها قد كتبتْ في حياة المصنف بدليل قول الناسخ في آخرها: (قاله مؤلفه أبقاه الله تعالى ونفعني به).
وقد رمزت لهذه النسخة بحرف ( أ ).
النسخة الثالثة
نسخة "ب"
هذه النسخة الثانية المحفوظة في دار الكتب المصرية بالقاهرة تحت رقم (19952- ب) [64] ، وهي ضمن مجلد يحتوي على هذا الكتاب، ورسالة أخرى للمؤلف بعنوان (أسباب الخلاص بسورة الإخلاص).
وهذا وصف شامل للنسخة:
مكان الحفظ: دار الكتب المصرية بالقاهرة، تحت رقم (19952- ب)، ورقم الفيلم (23788).
الناسخ: محمد بن خليفة بن حسن القرط.
تاريخ النسخ: الخميس: 21/ 11/ 1261 هـ.
نوع الخط: خط معتاد مقروء.
عدد الأسطر: ثلاثة عشر سطراً في الصفحة الواحدة.
عدد الكلمات: بمعدل إحدى عشر كلمة في السطر الواحد.
عنوان الكتاب: كتب على غلاف هذه النسخة: (هذه رسالة في اختلاف الأئمة الأربعة في الطلاق، تأليف الإمام الشيخ عبد الحي بن أحمد ابن العماد الخلوتي، سماها: معطية الأمان من حنث الأيمان، ويليها أسباب الخلاص بسورة الإخلاص، له أيضاً رضي الله عنه).
وهذه النسخة كثيرة الأخطاء اللغوية والنحوية، كما أنها كثيرة السقط، وقد سقط منها ورقة واحدة بكاملها هي الورقة رقم (9)، وانظر حاشية رقم (5) ص (259) من هذا الكتاب.
وهذه النسخة يظهر لي أنها منقولة من النسخة التي قبلها (أ) لأنهما قد اتفقتا في الألفاظ وفي الزيادات وغير ذلك.
وقد رمزت لهذه النسخة بحرف ( ب).
ملاحظات عامة على النسخ
سبق أن ذكرتُ في مقدمة هذا المبحث أنني اعتمدت في التحقيق على نسخة المؤلف وهي مكتوبة بخط يده كما أسلفت.
إلا أنه بعد نسخ الكتاب ومقابلته ترجح لديَّ أن للمؤلف نسخة أخرى لكتابه هذا غير النسخة التي ذكرتُها والتي اعتمدتُ عليها في التحقيق، والذي دعاني إلى ترجيح وجود نسخة أخرى الأمور الآتية:
أولاً : أن النسختين (أ)، (ب) تتفقان في أغلب الزيادات التي وردت فيهما على الأصل، وتتفقان في الترتيب وفي وجود الأخطاء غالباً.
فالنسختان (أ)، (ب) جاءتا بزياداتٍ تصل في بعض الأحيان إلى ما يزيد على ورقة كاملة ذات وجهين، وهذه الزيادات لا توجد في نسخة المؤلف التي بين أيدينا البتة، مما يدل على أن موردهما واحدٌ هو نسخة أخرى للمؤلف.
ثانياً : ورد في آخر نسخة (أ) قول الناسخ: "ومن خطّه نقلتُ"، ولو كان نَقَلَ من نسخة المؤلف التي بين أيدينا لما أوْرَدَ تلك الزيادات وتلك الاختلافات عن هذه النسخة، مما يقطع ويؤكد أنه نقل عن نسخة أخرى للمؤلف.
ثالثاً: أن هذه الزيادات الواردة في نسختي (أ)، (ب) كلها منقولة من مؤلفاتٍ سابقة على المصنف، ومن نفس المصادر التي كان ينقل منها في معظم مباحث الكتاب، وليست من مصادر كتبتْ بعد وفاته.
رابعاً: أن طريقة النقل والأسلوب متحدة ما بين أصل الكتاب وتلك الزيادات فهو نفس الأسلوب الذي كان ينتهجه ابن العماد من أول الكتاب إلى آخره.
P 227
P 228
P 229
P 230
منهج تحقيق الكتاب
سلكتُ في تحقيق هذا الكتاب المنهج التالي:
أولاً: لما كانت إحدى النسخ الثلاث المتوفرة لدي هي نسخة المؤلف وبخط يده، جعلتُ هذه النسخة أصلاً واعتمدتُ عليها في النسخ والتحقيق.
ثانياً: نسخت نصّ الكتاب حسب قواعد الإِملاء والخط الحديثة.
ثالثاً: يوجد في نسخة المؤلف بعض الأخطاء الإملائية- وهي نادرة- فأثبتُّ اللفظة الصحيحة في المتن مع الإشارة في الحاشية إلى الخطأ الذي وقع في نسخة المصنف.
رابعاً: قد تتفق النسخ الثلاث في الخطأ فأثبتُ الصحيحَ في المتن، وأشيرُ في الحاشية إلى الخطأ الواقع في تلك النسخ.
خامساً: أثبتُّ في الحواشي الفروقَ الواقعة بين الأصل والنسختين الأخريين.
سادساً: التزمتُ بتحقيق الزياداتِ الواردةِ في نسختي (أ)، (ب) عن الأصل، فأثبتُ تلك الزيادات بكاملها في الحواشي، ثم أشرتُ إلى المصادر التي نقل منها المصنف تلك الزيادات، وأثبت أرقام صفحاتِها، وأضيف إليها بعض المصادر الأخرى.
سابعاً: رقمتُ الآيات القرآنيةَ الكريمةَ التي استدل بها المصنف، فذكرت في الحاشية رقم الآية واسم السورة.
ثامناً: خرجتُ الأحاديث النبوية الشريفة الواردة في الكتاب، فإذا أشار المصنف إلى موارد الحديث من كتب السنة، خرّجتُه بما ذكره وأضيف إليها مصادر أخرى يكون الحديث قد ورد فيها ولم يذكرها المصنف، مع الإشارة إلى درجة الحديث إن لم يتطرق إليها المصنف.
تاسعاً: وثقتُ المسائل الفقهية من مصادرها الأصيلة، فإذا نسبَ المصنّفُ القولَ لأحد الأئمة الأربعة، وثقتُ قولَ الإمام من كتبه المعتمدة في المذهب وبينتُ القول الصحيح في تلك المسألة إن كان ما ذكره المصنف غير ما هو معتمد في المذهب.
عاشراً: وثقتُ أقوال الصحابة والتابعين من مظانها كالمصنفات والسنن وكتب شروح الأحاديث والخلاف وغيرها.
حادي عشر : إذا نقل المصنف مسألة أو عبارةً، وأشار إلى المصدر الذي نقل منه، وثقتُ هذا النقل من نفس المصدر الذي أخَذَ منه بالإشارة إلى رقم الجزء والصفحة التي نقل منها.
ثاني عشر: وثقتُ المسائل التي نقلها المصنف من مصادر لا تزال مخطوطة بالإشارة إلى رقم الجزء واللوحة، ثم أضيف بجانب هذا المخطوط مصدراً آخر من المصادر المطبوعة يكون قد أشار للمسألة، ليكون معضداً لذلك النقل وليسهل على القارئ الرجوع إلى المصدر المطبوع.
ثالث عشر: شرحت الألفاظَ والكلماتِ الغريبة التي تحتاج إلى بيان وتوضيح.
رابع عشر: ترجمتُ للأعلام غير المشهورين وأثبت مصادر الترجمة عقبها.
خامس عشر: ضَبَطّتُ الكلماتِ والعباراتِ التي تحتاج إلى ضبطٍ بالشكل، وأثبتُّ عليها الحركة المناسبة لها.
سادس عشر : وضعت علامة ( / ) للدلالة على نهاية كل لوحة من النسخ الثلاث.
سابع عشر: وضعتُ فهارس عامة في نهاية الكتاب فجاءت على النحو التالي:
1) فهرسٌ للآيات القرآنية الكريمة مرتبة حسب ورودها في المصحف الشريف.
2) فهرس للأحاديث النبوية الشريفة مرتبة على أوائل الحروف الهجائية.
3) فهرس الآثار.
4) فهرس للأعلام.
ه) فهرس للكتب الواردة في متن الكتاب.
6) فهرس للمصادر والمراجع المعتمد عليها في الدراسة والتحقيق مرتبة على أوائل الحروف.
7) فهرس عام لموضوعات الكتاب في القسمين الدراسي والتحقيقي.
معطية الأمان
من حنث الأيمان
تأليف
العلامة أبي الفلاح عبد الحي بن أحمد ابن
العماد الحنبلي المتوفى سنة 1089هـ
حَقَّقهً وعَلَّق علَيْه وخرج أحَاديثَه
د/ عبد الكريم بن صنيتان العمري
أستاذ مُشارك بكلّية الشرّيعَة
بالجامعَةِ الإسْلاميّة
بالمَدينة المنوّرة
بسم الله الرحمن الرحيم
وبه نستعين [65]
الحمد لله الذي سمَّى نفسَه بالأسماء الحسنى، وأكرم مَن شاء من خلقه بالمقام الأسْنَى، والصلاة والسلام على سيّدنا محمد المبعوثِ بالحنيفيَّة، الشريعة السّمحة البيضاء النَّقيَّة، المنزَّل عليه في كتابٍ, كل علمٍ قد حوى {وَالنَّجْمِ إِذَا هَوَى, مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَىَّ، وَمَا يَنْطِقُ عَنِ الْهَوَى} [66] ، وعلى آله وأصحابه القائمين بشريعته أحسن القيام، وعلى تابعيهم بإحسان إلى قيام الساعة وساعة القيام.
أمَّا بعد : فلّما تأملتُ قوله تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ} [67] ، علمتُ بذلك أن لهذه الأمَة شرفاً غيره به لا يُقاس، إذ زكّاها الله- تعالى- بقبول شهادتها، فوجب حمل أفعالها على الكمال بإرادتها، فمن لامها لوماً غير مأمورٍ به فقد اعترض على بارئها [68] ، يشهد لذلك قوله عزّ من قائل: {وَلِكُلٍّ وِجْهَةٌ هُوَ مُوَلِّيهَا} [69] .
ولقد قال من يُعتدّ بقوله في هذا الشأن [70] : "إذا تكلّم أحدٌ بكلمةٍ اضطربت فيها أقوال أهل الإتقان، فتسعة وتسعون قالوا: كفر بهذا المقال، وواحدٌ - فقط- قال: لا، وجب أن تُحمل على ما هذا الواحد قد قال، ثم إن كان المتكلّمُ مستنداً إلى ذلك نجا أيضاً في الآخرة، وإلاّ فهو العياذ بالله- تعالى- من الفرقة الخاسرة.
هذا، ولما كثر على الألسنة: الأيمان والطلاق، جمعتُ من ذلك مسائل مهمةً في هذه الأوراق، لا لأن أعمل أو أجيب بقولٍ ضعيف، بل لأحملَ ما سمعتُ من ذلك على محملٍ لطيف، ولأرد جماح نفسي عن الوقع في العالم، بزمام ( لا يعذّب الله على مسألةٍ قال بها عالِم) [71] ، على أنّي أبيّنُ في كل مسألةٍ خلافية ما عليه العمل، مجتهداً في إخلائها مما يوجب الخَلَلَ والملَلَ، وسميتُها [معطية الأمان من حنث الأيمان].
والله أسألُ التوفيق لصالح الأعمال، والسلامة من سيّئ الأقوال والأفعال، إنّه الجواد الكريم، الغفور الرحيم، وهو حسبي وكفى.
مقدّمة
الحلف بالله تعالى، والحنث فيه، يعتري كلاً منهما الأحكام الخمسة [72] ، فيجب الحلف لإِنجاء معصومٍ [73] من هلكة ولو نفسه كتوجه أيمان القسامة عليه وهو محق.
ويندب لمصلحة كإزالة حقد، وإصلاح بين متخاصمين.
ويباح على فعل مباح [74] أو تركه كأكل سمك مثلاً، أو تركه.
ويكره على فعلٍ مكروه كأكل بصلٍ وثوم نيئ.
أو على ترك مندوب كصلاة الضحى.
ويحرم على فعل محرمٍ كشرب خمر، أو على ترك واجبٍ كنفقةٍ على زوجة، أو كاذباً عالماً بكذبه.
ثم الحنث كذلك [75] : فيجب على من حلف على فعلٍ محرّم، أوترك واجب، ويسن لمن حلف على فعلٍ مكروه، أوترك مسنون، ويباح في مباح، ويكره لمن حلف على فعل مندوب، أو ترك مكروه، ويحرم على من حلف على فعل واجب، أو ترك محرم.
تكرار الحلف:
ولا يستحب تكرار الحلف [76] ، ويكره الإفراط فيه [77] ، لقوله تعالى: {وَلا تُطِعْ كُلَّ حَلاّفٍ مَهِينٍ} [78] ، فإن لم يخرج إلى حد الإكثار فليس بمكروه [79] .
ومنهم من قال [80] : الأيمان كلها مكروهة لقوله تعالى: {وَلا تَجْعَلُوا اللَّهَ عُرْضَةً لأَيْمَانِكُمْ} [81] .
وهو معارَض بأنّ النبي صلى الله عليه و سلم كان يحلف كثيراً, وربما كرر اليمينَ الواحدةَ ثلاثاً [82] ، فإنّه قال في خطبة الكسوف: "والله يا أمة محمد ما مِن أحدٍ أغير من الله أن يزني عبدُه، أو تزني أمتُه يا أمة محمد والله لو تعلمون ما أعلمُ لضحكتم قليلاً ولبكيتم كثيراً" [83] .
ولَقِيتْه امرأةٌ من الأنصار معها أولادها [84] ، فقال: "والذي نفسي بيده إنكم لأحب النّاس إليَّ " [85] ثلاث مرات [86] .
وقال [87] : "والله لأغزونّ قريشاً، والله لأغزونّ قريشاً، والله لأغزونّ قريشاً" [88] .
وقد حُفظ عنه صلى الله عليه وسلم الحلف في أكثر من ثمانين موضعاً [89] ، ولو كان مكروهاً لكان صلى الله عليه وسلم أبعد النّاس عنه [90] .
ولأن الحلف بالله تعظيم له تعالى، وربَّما ضَمَّ الحالفُ إلى يمينه وصفَ الله - تعالى- بتعظيمه وتوحيده، فيكون مثاباً على ذلك [91] .
فقد رُوي أنَّ رجلاً حلف على شيء، فقال: "والله الذي لا إله إلا هو، ما فعلت كذا، فقال النبي صلى الله عليه و سلم: "أما إنه قد كَذَبَ ولكن غفر الله له بتوحيده" [92] .
وأمّا قوله تعالى: {وَلا تَجْعَلُوا اللَّهَ عُرْضَةً لأِيْمَانِكُمْ} [93] فمعناه: لا تجعلوا أيمانكم بالله- تعالى- مانعة لكم من البر، والتقوى، والِإصلاح بين النّاس، وهو: أن يحلف بالله لا يفعل بِرّاً، ولا يصلحَ بين النّاس، ثم يمتنع من فعلِه ليبرّ في يمينهِ، فنهوا عن المضيّ فيها [94] .
قال الإمام أحمد [95] - رضي الله عنه - وذكر حديث ابن عباس- رضي الله عنهما- بإسناده في قوله تعالى: {وَلا تَجْعَلُوا اللَّهَ عُرْضَةً لأِيْمَانِكُمْ} [96] : "الرجل يحلف أن لا يصل قرابَتَه [97] وقد جعل الله له مخرجاً في التكفير، فأمره أن لا يْعتَلَّ بالله، وليُكفّرْ وليَبَرَّ " [98] .
ويستحب لمن دُعي إلى الحلفِ عند حاكم- وقيل: مطلقا- افتداءُ يمينِه، وان حلف فلا بأس [99] ، وفاقاً للحنفية [100] ، لما روى محمدُ بن كعب القرظي، أن عمر- رضي الله عنه - قال علَى المنبر وفي يده عصاً: "يا أيها النّاس لا يمنعكم اليمين من حقوقكم، فوالذي نفسي بيده إنّ في يدي لعصاً [101] .
وروى الشّعبي قال [102] : "إنّ عمر وأبيّاً -رضي الله عنهما- احتكما إلى [103] زيد - رضي الله عنه- في نخلٍ ادّعاه أبيٌّ- رضي الله عنه-، فتوجهت اليمين على عمر رضي الله عنه-، فقال زيدٌ - رضي الله عنه-: "أعْفِ أميرَ المؤمنين"، فقال عمر رضي الله عنه-: "ولِمَ يُعْفِي أميرَ المؤمنين؟ إن عرفتُ شيئا استَحْقَقْتُه بيميني، وإلا تركتُه، والله الذي لا إله إلا هو، إنَّ النَّخْل لَنْخلِي، وما لأبَيّ فيه حَق"، فلما خَرَجَا وهب النخلَ لأبيّ- رضي الله عنه- فقيل له: "يا أميرَ المؤمنين هلاَّ كان هذا قبل اليمين؟"، فقال [104] : "خِفتُ أن لا أحْلِفَ [105] ولا يحلفُ النّاسُ على حقوقهم بَعْدي، فتكونَ سنّة" [106] .
ولأنّ الله- تعالى- أمر نبيّه - عليه الصلاة والسلام - بالحلف على الحق في ثلاثة مواضع [107] :
الأول: قوله تعالى: {وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي [إِنَّهُ لَحَقٌّ } [108] .
والثاني: قوله تعالى: {قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ} [109] .
والثالث: قوله تعالى: {قُلْ بَلَى وَرَبِّي] [110] لَتُبْعَثُنّ} [111] .
وقيل: يكره الحلف حينئذٍ [112] .
وبه قال أصحاب الشافعي [113] ، لما رُويَ أن المقداد وعثمان- رضي الله عنهما-، تحاكما إلى عمرَ- رضي الله عنه- في مالٍ استقرضه المقداد، فجعل عمرُ اليمينَ على المقداد، فردا على عثمان، فقال عمر: "لقد أنصفك"، فأخذ عثمانُ ما أعطاه المقداد ولم يحلِف، وقال: "خِفتُ أن يوافقَ قدرٌ بلاءً فيقال: بيمين عثمان [114] .
ولا يَلزم محلوفاً عليه إبرارُ قسم كإجابة سؤالٍ بالله تعالى [115] ، ويسن الإبرار [116] لما ثبت أنّ النبي صلى الله عليه و سلم أمر بإبرار المقسِم، أو القَسَم. رواه ا لبخاري [117] .
وإنما حمل أمره صلى الله عليه وسلم على النّدب لا على الإيجاب [118] ، لأنَّ أبا بكر- رضي الله عنه- قال: "أقسمتُ عليك يا رسول الله لتُخْبِرَنّي بما أصبتُ مما أخطأتُ، فقال النبي صلى الله عليه وسلم : "لا تقسم يا أبا بكر"، ولم يخبره . [119]
الإقسام بوجهه تعالى
وأمَّا الإِقسام بوجه الله تعالى، فقيل: حرام، وقيل: مكروه، وهو الصحيح [120] لما روى أبو داود: "لا يُسأل بوجه الله إلاَّ الجنَّة " [121] .
وتُسَنُّ إجابة السّائل بذلك [122] ، وقيل: تجب [123] ، لما روى أبو داود [124] بإسناد جيد: "من سألكم بوجه الله فأعطوه ".
وقيل [125] : يحرم، بناءً على أن ابتداء [126] السؤال بذلك حرام، فمن أجابه فقد أعانه على فعل المحرّم، وفيه شيء.
من حَلَّفَ غيرَه
ومن قال له غيره: "بالله لتفعلنَّ" فيمين [127] وفي المغني [128] : "إلاّ أن ينوي والكفارة على الحالف" [129] ، وقيل [130] : "على المحنّثِ".
وقال النووي في [131] الروضة في أول الأيمان [132] : "إذا قال له غيره: "أسألك بالله"، أو "أقسم عليك بالله"، أو "أقسمتُ عليك بالله لتفعلنّ كذا"، فإن قصد به الشفاعة، أو عقد اليمين للمخاطب، فليس يميناً في حق واحدٍ منهما، وإن قصد عقدَ اليمين لنفسِه كان يميناً على الصحيح كأنّه قال: أسألك، ثم حلف". انتهى.
تتمة:
ذكر في المستوعِب [133] والرعاية [134] : "أنه إن أراد اليمين عند غير الحاكم فالمشروع أن يقول: والذي نفسي بيده، والذي فلق الحبة، وبرأ النسمة، لا ومقلب القلوب وما أشبه ذلك". انتهى.
ومن ادّعِي عليه دينٌ وهو معسر لم يحل له أن يحلف أنّه لا حَقَّ له عليَّ، ولو نوى الساعة [135] ، وجوّزه صاحب الرعاية بالنيّة [136] ، قال في الفروع [137] : "وهو متجه".
كتاب الأيمان
واحدها يمين، وأصلها: اليمين [138] المعروفة، سمي بها الحلف لإعطاء الحالف يمينَه فيه كالعهد والمعاقدة [139] .
وهي شرعاً [140] : توكيد حكم بذكر معظَّم على وجهٍ مخصوص.
والأصل في مشروعيتها، وثبوت حكمها [141] : الكتاب، والسنّة والإجماع.
أمَّا الكتاب: فقوله تعالى: {لاَ يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ} [142] ، وقوله تعالى: {وَلا تَنْقُضُوا الأيْمَانَ بَعْدَ تَوْكِيدِهَا} [143] ، وغير ذلك [144] .
وأمّا السنة: فقول النبي صلى الله عليه و سلم : "إني والله إن شاء الله لا أحلف على يمين فأرى غيّرها خيراً منها إلاّ أتيت الذي هو خير وتحللتها" متفق عليه [145] . لكن في البخاري "وكفرتُ عن يميني" مكان "وتحللتها" [146] .
وما ثبت أنه كان أكثر قسم رسول الله صلى الله عليه و سلم "ومصرف القلوب" [147] "ومقلب القلوب" [148] ، وغير ذلك مما ثبت في أخبارٍ كثيرة غير هذين [149] .
وأجمعت الأمة [150] على مشروعية اليمين، وثبوت حكمه [151] .
وتصح من كل مكلفٍ ، مختارٍ ، قاصدٍ كل منهما اليمينَ لا من غيرهما [152] ، خلافاً لأبي حنيفة [153] في المكرَه، لأنها عنده يمين مكلفٍ فانعقدت كيمين المختار، وفي السّكران وجهان [154] بناءً على أنّه هل هو مكلف أو غير مكلف، ويأتي الكلام عليه [155] [156] .
يمين الكافر
ويصح من الكافر، وتلزمه الكفّارة بالحنث [157] سواء حنِث في كفره أو بعد إسلامه [158] .
وبه قال الشافعي [159] ، وأبو ثور [160] ، وابن المنذر [161] ، لأن عمر- رضي الله عنه- نذر في الجاهلية أن يعتكفَ في المسجد الحرام، فأمره النبي صلى الله عليه و سلم بالوفاء بنذره [162] ، ولأنه من أهل القسم [163] ، بدليل قوله تعالى: {فَيُقْسِمَانِ بِاللَّهِ} [164] .
وقال أبو حنيفة [165] ، ومالك [166] ، والثوري [167] : "لا ينعقد يمينه، لأنّه غير مكلّف" [168] .
فصـل
وحروف القسم ثلاثة [169] : (باء) وهي الأصل، ويليها ظاهر كـ {بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ} [170] ، ومضمر: كالله أقسم به، و(واو) يليها مظهَرٌ فقط: كوالله، {وَالنَّجْمِ} [171] ، و (تاء) وأصلها الواو، ويليها اسم الله -تعالى- خاصة كـ {َتَاللَّهِ لأَكِيدَنَّ أَصْنَامَكُمْ} [172] ، وشذّتا (الرحمن)، و (ترب الكعبة) [173] ، ونحوه فلا يقاس عليه.
ويصح قسمٌ بغير حرفِه [174] : كـ(ا لله لأفعلنّ) جراً ونصباً [175] ، لقوله صلى الله عليه وسلم لركانة [176] لما طلق امرأَته [177] "آلله ما أردتَ إلاّ طلقةً" [178] .
ومن لا يحسن العربية إن رفع المقسَم به أو نَصبَه مع الواو فيمين، وأمّا [179] من يحسنها فليست في حقه يميناً، لأنّه إنّما عَدلَ عن الجرّ إلى جعلِه مبتداً أو معطوفاً على شيءٍ تقدَّم لإرادة غيرِ اليمين [180] .
وأمّا رفعه أو نصبه بعد الباء أو التاء فيمين لأنّه لحنٌ واللحنُ لا يقاوم النيَّة [181] .
قال الشيخ [182] : الأحكام تتعلق بما أراده النّاس بالألفاظ الملحونة، كقوله: "حلفت بالله"رفعاً ونصباً، "ووالله باصوم وباصلى"ونحوه، وكقول الكافر: "أشهد أنّ محمدٌ رسولَ الله" برفع الأول ونصب الثاني، وأوصيتُ لزيداً بمائة، وأعتقت سالمٌ ونحو ذلك.
وقال: "من رام جعل جميع النّاس في لفظٍ واحد بحسب [183] عادةِ قومٍ بعينهم، فقد رام، ما لا يمكن عقلاً، ولا يصح شرعاً". انتهى.
ويجاب قسمٌ في إيجابِ: بإنْ المكسورة الهمزة خفيفة وثقيلة [184] ، كقوله تعالى: {إِنْ كُلُّ نَفْسٍ لَمَّا عَلَيْهَا حَافِظٌ} [185] ، {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ} [186] ، وبلام كقوله تعالى: {لَقَدْ خَلَقْنَا الإنْسَانَ [187] فِي أَحْسَنِ تَقْوِيمٍ} [188] ، وبنوَني توكيدٍ كقوله تعالى: {لَيُسْجَنَنَّ وَلِيَكُونَنْ} [189] ، وبقد كقوله تعالى: {قَدْ أَفْلَحَ مَنْ زَكَّاهَا} [190] ، وبـ (بل) عند الكوفيين [191] ، كقوله تعالى: {ق وَالْقُرْآنِ الْمَجِيدِ بَلْ عَجِبُوا أَنْ جَاءَهُم} [192] وقال البصريون [193] : الجواب محذوف، واختلفوا في تقديره، وفي نفيٍ بـ(ما) كقوله تعالى: {مَا ضَلَّ صَاحِبُكُمْ} [194] ، وبـ (إنْ) النافية كقوله تعالى: {وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلا الْحُسْنَى} [195] ، وبـ(لا) كقوله [196] :
و لا من حفىً حتى تلاقي محمدا [197] ً | وآليتُ لا أرثي لها من كلالةٍ
وتحذف (لا) لفظاً من جواب قسم [198] : كقوله تعالى: {تَفْتَأُ [199] تَذْكُرُ يُوسُفَ} [200] ، ونحو: "والله أفْعَلُ"، فلو أخلى القسمَ من جوابه ولم ينو الحالفُ قسماً لم يكن يميناً كقوله: "بالله أفْعَلُ" [201] ، وإن جمع بين القسم والجواب كما في "بالله لَتَفْعَلَنَّ"لم يكن يميناً إلاّ بنيته عند صاحب المغني [202] والذي عليه العمل أنّه يمينٌ مطلقاً [203] .
فصل
اليمين الموجبة للكفّارة بشرط الحنث هي: التي باسم الله - تعالى- الذي لا يُسمّى به غيره [204] ، كـ(الله)، و (الرحمن)، و(القديم الأزلي)، و(الأول) الذي ليس قبله شيء، و (الآخر) الذي ليس بعده شيء، و(خالق الخلق)، و (رازق العالمين)، و(رب العالمين)، و(العالم [205] بكل شيء)، أو باسمه تعالى الذي يُسَمَّى به غيرُه ولكنّ الحالفَ نوى به الله - تعالى- أو أطلق، كـ (الرحيم)، و(العظيم)، و(القادر)، و(الرب)، و(المولى) (والرزّاق [206] )، قال تعالى: {فَارْزُقُوهُمْ} [207] (والخالق [208] )، و(السيّد)، و(القوي) ونحوه [209] .
أو بصفةٍ له تعالى -كوجه الله تعالى- نصاً [210] ، وعظمته، وكبريائه، وجلاله وعزته، وعهده، وميثاقه، وحقه، وأمانته، وإرادته، وقدرته، وعلمه [211] ، وفاقاً للشافعية [212] .
ولو نوى مقدورَه، أو معلومَه تعالى، لأنه بالإضافة صار يميناً بذكر اسمه- تعالى- معه [213] ، خلافاً للشافعية [214] ، وإن لم يضفها لم تكن يميناً إلاّ أن ينويَ بها صفتَه تعالى، لأنّ نية الإضافة كوجودها [215] .
وعند الحنفية: [216] الحلف بعلمِ الله، وغضبه، وسخطِه، ورحمتِه، وحقِه [217] ليس يميناً خلافاً لأبي يوسف [218] في: وحقَّ الله تعالى.
وأما ما لا يعد من أسمائه - تعالى- كالشيء، والموجود، أو لا ينصرف إطلاقه إليه - تعالى- ويحتمله كالحي والواحد، والكريم [219] فإن نوى به الله - تعالى- فهو يمين، وإلاّ فلا [220] .
وبذلك قال الشافعي [221] .
وقول الحالف: "وأيمُ الله"، "وأيُمنُ الله" [222] ، "ولعَمْرُ الله"يمين [223] ، لا"ها الله" [224] إلاّ بنيته [225] .
والحلف بالمصحف، أو القرآن، أو سورة، أو آية منه ليس يميناً عند الحنفية، قالوا: هو بمنزلة قوله: "والنّبي أفعل كذا" [226] ، ولو قال: إن فعلتُ كذا فأنا بريء من النبي أو القرآن [يكون يميناً عندهم [227] .
وقال الشافعية [228] والحنفية [229] : الحلف بالمصحف، أو القرآن] [230] ، أو سورة أو آية منه ولو منسوخة: يمين. قيل [231] : في كل حرفٍ كفارة، وقيل [232] : في كل آية، وقيل [233] : فيه كفارة واحدة، وهو الصحيح.
وكذا الحلف بالتوراة ونحوها من كتب الله تعالى [234] .
و إن قال: أقسمتُ أو أقسم، أو شهدتُ أو أشهد، أو حلفتُ أو أحلف، أو عزمتُ أو أعزم، أو آليتُ أو آلي، أو قَسَماً، أو حلفاً، أو أليَّةً [235] ، أو شهادةً، أو عزيمةً لأفعلنَّ، ولم يذكر اسمَ الله- تعالى- فعن أحمد روايتان:
إحداهما: أنها يمين، سواء نوى اليمين [236] ، أو أطلق [237] .
وروى ذلك عن عمر [238] ، وابن عباس [239] ، والنخعي [240] ، والثوري [241] ، وأبي حنيفة وأصحابه [242] .
والثانية: إن نوى اليمين بالله كان يميناً وإلا فلا [243] .
وهو قول مالك [244] ، وإسحاق [245] ، وابن المنذر [246] .
وقال الشافعي [247] : "ليس بيمين وإن [248] نوى لأنها عريت عن اسم الله - تعالى- وصفتِه فلم تكن يميناً".
والصحيح أن ذلك يمين إن ذكَرَ اسمَ الله تعالى، أو نوى اليمين [249] ، لقوله تعالى: {إِذَا جَاءَكَ الْمُنَافِقُونَ} [250] ... إلى قوله: {اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً} [251] فسماها الله يميناً [252] .
ولأنّ العباس- رضي الله عنه- جاء برجلٍ للنبي صلى الله عليه وسلم ليبايعه على الهجرة، فقال النبي صلى الله عليه و سلم : "لا هجرة بعد الفتح "فقال العباس: "أقسمتُ عليك يا رسول الله لَتبايعَنَّه"، فوضع النبيُّ صلى الله عليه وسلم يدَه في يدِه وقال: "أبررتُ قسم عمّي ولا هجرة" [253] فسماه صلى الله عليه و سلم قسماً [254] .
فصل
في الحلف بغير الله تعالى
قال في الشرحِ الكبير [255] : "ويكره الحلف بغير الله تعالى، ويحتمل أن يكون ذلك [256] محرماً، وذلك نحو: أن يحلف بأبيه، أو بالكعبة، أو بصحابي، أو إمام غيرِه" [257] .
قال [258] الشافعي [259] : "أخشى أن يكون مَعصيةً " [260] ، وصرّح بالكراهة في شرح المنهاج [261] ، قال: "يكره [262] الحلف بغير الله للحديث الصحيح [263] ، وقيل: إنه معصية، والحلف بالأمانة أشد كراهة من غيره". انتهى.
قال [264] في الشرح الكبير [265] : "وقيل: يجوز ذلك لأن الله تعالى أقسم بمخلوقاته فقال: {وَالصَّافَّاتِ صَفّاً} [266] ، {وَالْمُرْسَلاتِ عُرْفاً} [267] .
وقال النبي صلى الله عليه و سلم للأعرابي الذي سَألَ عن الصلاة: "أفلح وأبيه إن صدق " [268] وقال في حديث أبي العُشَرَا: [269] "وأبيك لو طعنت في فخذها لأجزأك " [270] انتهى.
والذي عليه العمل أنّه يحرم [271] ، لما رُوي عن عمر- رضي الله عنه- أنّ النبيَّ أدركه وهو يحلف بأبيه فقال: "إن الله ينهاكم أن تحلفوا بآبائكم، من كان حالفاً فليحلف بالله أو ليصمت"، قال عمر: "فوالله ما حلفتُ بها بعد ذلك ذاكراً ولا آثرا"ً. متفق عليه [272] ، يعني: ولا حاكياً لها عن غيري [273] .
لكن يُستثنى من ذلك الحلف بالطلاق والعتاق.
قال في الفروع [274] : "قيل لأحمد: يُكره الحلفُ بطلاقٍ أو عتق؟، قال: سبحان الله لِم لا يكره؟ لا يُحْلَفُ إلاّ بالله".
وفي تحريمه وجهان [275] [276] ، واختار مالك [277] ، وشيخنا [278] التحريم وتعزيره، واختار في موضع لا يكره، وأنه قولُ غيرِ واحدٍ من أصحابنا، لأنه لا يحلف بمخلوق، ولم يلتزم لغيرِ الله شيئاً، وإنما التزم لله كما يلتزمُ بالنّذر، والالتزام لله أبلغ من الالتزام به، بدليل النذر له واليمين به، ولهذا لم ينكر الصحابة على من حلف بذلك كما أنكروا على من حلف بالكعبة. انتهى.
والذي عليه العمل الكراهة [279] ، وتخيير الحالف بهما بين الإيقاع والكفارة يأتي في فصل الطلاق [280] .
قال في الإقناع [281] : "وبحرم الحلفُ بغيرِ الله وصفاتهِ ولو بنبيٍ [282] لأنه شِركٌ في تعظيم الله، فإن فَعَلَه استغفرَ الله وتاب، ولا كفارة باليمين بهِ ولو برسول الله صلى الله عليه و سلم سواء أضَاَفَه إلى اسمِ الله كقولهِ: ومعلوم الله، وخلقِه، ورزقِه، ونبيّه [283] ، أو لم يضفه مثل: والكعبة، والنبي، وأبِي وغيرِ ذلك [284] ويكره بطلاق وعتاق". انتهى [285] .
وقال القهستاني [286] من السادة الحنفية في كتاب الأيمان [287] : "الإِشراك بالله ثلاثة: منها الحلف بغير الله، وعن ابن عمر [288] أنه قال [289] : "الحلف بغير الله شرك"كما في كفاية [290] الشعيبي [291] ، فما أقسم الله بغير ذاته وصفاته من الليل والضحى وغيرهما ليس للعبد أن يحلف بها، وما اعتاده الناس بـ (جان وسَرِتو) [292] ، فإن اعتقد أنه حلف والبر به واجب يكفر [293] .
وقال علي الرازي [294] : "إني أخاف الكفر على من قال: بحياتي وحياتِك وما أشبهه"، كما في النهاية [295] .
وذكر في المنية [296] : "أنّ الجاهل الذي يحلف بروحِ الأمير وحياتِه ورأسِه لم يتحقق إسلامه [297] 0 انتهى كلام القهستاني [298] .
فتلخَّص من مذهب السادة الحنفية: تحريم الحلف [299] بغيره تعالى، وأنّ من حلف بغيره معتقداً أنّه حَلِفٌ والبِرَّ بهِ واجب: فقد كفر [300] .
ولا يجوز أن يَحلِف أحدٌ بطلاقٍ ، ولا إعتاقٍ ، ولا نذرٍ [301] ، وفاقاً للشافعية [302] ، لأنها تخرج عن حكمِ اليمينِ إلى إيقاع فرقةٍ وإلزامِ غرم.
فصـل
تحـريم الحـلال
من حرّم حلالاً سوى زوجته من طعامٍ، أو أمةٍ ، أو لباس أو غيره كقوله: "ما أحلّ الله عليّ حرام غير زوجتي :: أو لم تكن له زوجة، أو قال: كسبي، أو طعامي، أو هذا الشراب عليّ كالميتة، والدم أو لحم الخنزير"، أو علّق تحريم الحلال- غير الزوجة- بشرط كقوله: "إن أكلته [303] فهو عليّ حرام". لم يَحرمُ وعليه كفارةُ يمينٍ : إن فعله نصّاً [304] .
خلافاً للشافعي [305] [306] ، لقوله تعالى: {يَا أَيُّهَا النَّبِي [307] لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ} [308] إلى قوله تعالى: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ} [309] .
وسبب نزولها أنّه - عليه السلام- قال: "لن أعود إلى شرب العسل". متفق عليه [310] .
فجعل الله- تعالى- ذلك يميناً، واليمينُ على الشيء لا يحرمه [311] .
ومن حرَّم زوجتَه بأن قال: "أنتِ عليّ حرام"، ولم يقل إن شاء الله فهو ظهار [312] وإن نوى يميناً أو طلاقاً، وتجزئه [313] كفارة ظهار لتحريم الزوجة والمال [314] .
وخالف الحنفية، قال في الكنز وشرحه [315] : "كل حلٍ عليّ حرام"، معناه: والله لا أفعل فعلاً حلالاً، فهو واقع على الطعام والشراب، فيحنث بأكله وشربه وإن قلّ [316] ، لا [317] إن نوى غير ذلك، والقياس أنّه يحنث [318] كما فرغ من يمينه [319] لأنه [320] باشر فعلاً حلالاً كفتح العينين والتنفسِ ونحوِهما، وهو قول زفر، والفتوى على أنه تبين منه [321] امرأته بلا نيّة الطلاق، ولو كان له أربع نسوة يقع على كل واحدة منهن تطليقة، لأنّ قوله: "حلال الله عليّ حرام "بمنزلة قوله: "امرأتي طالق"ثم في قوله: "حلال الله"وأجناسه، إذا وقع الطلاق بغير نيّة كان الواقع به بائناً. انتهى [322] ملخصاً.
ومن قال: هو يهودي، أو نصراني، أو يعبد الصليب، أو يعبد غير الله تعالى، أو بريء من الله تعالى، أو من [323] الإسلام، أو من القرآن، أو من النبي صلى الله عليه و سلم، أو يكفر بالله تعالى، أو لا يراه الله- تعالى- في موضع كذا، أو يستحلّ [324] الزنا، أو الخمر، أو لحم الخنزير، أو ترك الصلاة ونحوها، منجزاً كليفعلنّ [325] كذا، أو معلّقاً كإن فعل كذا، أو إن لم يفعله فقد فعل محرماً [326] ، لحديث ثابت [327] بن الضحاك [328] مرفوعاً "من حلف على يمين بملةٍ غير الإسلام كاذباً فهو كما قال " متفق عليه [329] .
ولم يكفر بذلك، والحديث محمول على الترهيب وتلزمه التوبة [330] .
قال في شرح المنهاج [331] : "فليقل لا إله إلا الله محمد رسول الله، ويستغفر الله ليجبر الخلل الحاصل فإنه معصية". انتهى.
وفي وجوب الكفارة خلاف , فمذهب الشافعي [332] ، واختاره الموفق [333] ، والناظم [334] [335] : لا كفارة، والذي عليه العمل أنّ عليه كفارة يمين إن خالف، بأن فعل ما حلف على تركه، أوترك ما حلف على فعله [336] ، لحديث زيد بن ثابت رضي الله عنه أنّ النبي صلى الله عليه و سلم سُئل [337] عن الرجل يقول: هو يهودي، أو نصراني أو مجوسي، أو بريء من [338] الإسلام في اليمين يحلف بها فيحنث في هذه الأشياء، فقال: "عليه كفارة يمين" رواه [339] أبو بكر [340] .
ومن قال: عصيت الله، أو أنا أعصي الله في كل ما أمرني به، أو محوتُ المصحف، أو أدخله الله النار، أو هو زانٍ ، أو عبد فلانٍ حر، أو مال فلانٍ صدقة، أو قطع الله يديه ورجليه، أو لَعَمْر5ُ، أو لعمر أبيك ليفعلن، أو لا فعل، أو إن لم يفعل كذا، فلغوٌ لأنّ هذه الأشياء لا توجب هتك الحرمة ولا كفارة [341] فيها [342] .
ومن قال: أيمان المسلمين تلزمني إن فعلتُ كذا، وفَعَلَه، لزمه ظهار، وطلاق، وعتاق ونذر، ويمين بالله تعالى [343] مع النيّة، كما لو حلف بكلٍ على انفراده [344] .
وقال المالكية [345] فيها كالقول في أيمان البيعة، ويأتي [346] .
وقال الشافعية [347] : إذا قال: الأيمان كلها تلزمني [348] إن فعلتُ كذا هل يلزم بذلك الطلاق، والعتاق، واليمين بالله؟ أجاب الغزالي: "لا يلزمه بمجرد ذلك إلاّ إذا نواه"، قاله في شرح المنهاج [349] .
وقال جماعة [350] : الحلف بأيمان المسلمين من الأيمان اللاّغية التي لا يلزم بها شيء البتة [351] .
ومن متأخري من أفتى بذلك تاج الدين أبو عبد الله الأرْموي [352] صاحب كتاب الحاصل [353] .
وقال قوم [354] : فيها كفارة يمين، أفتى به ابن عبد البر [355] ، وابن حزم [356] وغيرهما.
ولو حلف بشيءٍ من هذه الخمسة فقال آخر: يميني في يمينك، أو عليها [357] ، أو أنا على يمينك، أو معك في يمينك، يريد الالتزام بمثلها لزمه إلا في اليمين بالله- تعالى- لأنها لا تنعقد بالكناية لخلوها من اسم الله المعظَّم [358] .
أيمـان البيعـة
وأيمان البيعة رتّبها الحجّاج [359] ، والخليفة المعتمد [360] ، تتضمّن اليمينَ بالله تعالى، والطلاق، والعتاق، وصدقة المال [361] .
فمن قال: أيمان البيعة تلزمني، فإن كان عارفاً بها ونواها انعقدت يمينه بما فيها، وإن لم يعرفها ولم ينوها، أو عرفها ولم ينوها [362] ، أو نواها ولم يعرفها فلا شيء عليه لأنها كناية عن هذه الأيمان فتعتبر فيها النيّة، والنيّة تتوقف على معرفة المنوي، فإذا لم توجد المعرفة والنيّة لم تنعقد [363] .
وقال الشافعية [364] : "لا يلزمه شيء وان نوى إلاّ أن ينوي الطلاق والعتاق فيلزمه لأن الكناية تدخل فيهما".
وقال صاحب التتمة [365] من الشافعية [366] : "لا يلزمه ذلك وإن نواه ما لم يتلفظ به، لأنَّ الصريح لم يوجد، والكناية إنما يترتب عليها الحكم فيما يتضمن الإيقاع، فأمّا [367] الإلزام فلا، ولهذا لم يجعل الشافعي الإقرارَ بالكناية مع النيّة إقراراً لأنه التزام، ومن هاهنا قال من قال من الفقهاء كالقفّال [368] وغيره [369] ، إذا قال: "الطلاق يلزمني لا أفعل"لم يقع به الطلاق وإن نواه لأنه كناية والكناية إنما يترتب عليها الحكم في غير الالتزامات، ولهذا لا تنعقد اليمين بالله - تعالى- بالكناية مع النيّة.
وقال أبو بكر ابن العربي [370] : "أجمع المتأخرون [371] [372] من المالكية [373] على أنّه يحنث فيها بالطلاق في جميع نسائه ثلاثاً عند الأندلسيين، وواحدةً واحدةً عند غيرهم، والعتق في جميع عبيده، وإن لم يكن له رقيق فعليه عتق رقبة واحدة، والمشي إلى مكة، والحج ولو من أقصى المغرب، والتصدق بثلثِ جميعِ أمواله، وصيام شهرين متتابعين، وقيل: سنة إذا كان معتاداً للحلف بذلك".
فتأمّل هذا التفاوت [374] العظيم بين هذا القول وقول أصحاب الشافعي. قاله ابن القيم [375] .
الحلف بالنذر
ومن قال: عليّ نذر، أو يمين، أو عهد الله، أو ميثاقه وأطلق، أو إن فعلتُ كذا وفَعَلَه، فعليه كفارة يمين [376] ، لحديث عقبة بن عامر- رضي الله عنه- مرفوعاً: "كفارة النذر إذا لم يسم كفارة يمين" [377] . صححه [378] الترمذي [379] .
ومن قال: "مالي للمساكين"، وأراد به اليمين، فعليه كفارة يمين، ذكره في المستوعِب [380] والرعاية [381] .
ومن أخبر عن نفسه بحلفٍ بالله تعالى، ولم يكن حلف فَكِذْبَةٌ لا كفارةَ فيها [382] .
فصل
شروط وجوب الكفارة
ولوجوب الكفارة أربعة شروط: [383]
أحدها : قصد عقد اليمين [384] ، لقوله تعالى: {وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الأَيْمَانَ} [385] ، فلا تنعقد لغواً بأن سبقت على لسانه بلا قصد، كقوله: لا والله، وبلى والله في عُرْضِ [386] حديثِه [387] ، خلافاً للحنفية [388] ، ولا من نائمٍ، وصغيرٍ ، ومجنونٍ ونحوهم [389] .
الشرط الثاني : كونها على مستقبل ممكنٍ ليتأتّى برّه وحنثه [390] ، فلا تنعقد على ماضٍ كاذباً عالماً به، وهي [391] الغموس، سميت بذلك لغمس الحالف بها في الإثم ثم في النّار [392] ، وكونها لا كفارة فيها قول أكثر أهل العلم [393] ،منهم: ابن مسعود [394] ، وابن المسيب [395] ، والحسن [396] ، ومالك [397] ، وأبو حنيفة [398] ، والأوزاعي [399] ، والثوري [400] ، وأحمد [401] ، والليث [402] ، وأبو عبيد [403] ، وأبو ثور [404] ، وأصحاب الحديث [405] ، لأنها أعظم من أن تُكفّر، والكفارةُ لا ترفع [406] إثمها [407] لما روى البخاري [408] "خمس من الكبائر لا كفارة لهن: الإِشراك بالله، والفرار من الزّحف، وبهْتُ المؤمن، وقتل النفس بغير حق، والحلف على يمين فاجرة تقطَع بها مالَ امرئٍ [409] مسلم".
ولما روي- أيضاً- [410] عن النبي صلى الله عليه و سلم أنه قال: [411] "من الكبائر: الإشراك بالله، وعقوق الوالدين، وقتل النفس،، واليمين المغموس".
وقال عطاء [412] ، والزهري [413] ، والشافعي [414] وغيرهم [415] : "فيها الكفارة لأنّه وجدت منه اليمين بالله تعالى والمخالفة مع القصد".
وكذا لا تنعقد ممن حلف على ماضٍ ظاناً صدق نفسه فيبين بخلافه [416] .
وقال الشيخ [417] : "وكذا عقدها على زمن مستقبل ظاناً صدقه فلم يكن، كمن حلف على غيره يظن أنّه يطيعه فلم يفعل، أو ظنّ المحلوفُ عليه خلاف نية الحالف ونحو ذلك". قاله في الإقناع [418] .
لكنْ تلخص من قول صاحب الإقناع هذا وما تقدّم قبله بأسطر: أنّه إن [419] حلف على الغير يظن أنّه يطيعُه فلم يطعْه لا حِنْثَ، وإلا حنثَ، فلا كفارة في اليمين على غلبة الظن حكاه ابن عبد البر إجماعاً [420] ، وقال الشارح [421] : "لا نعلم فيه خلافاً".
وعند [422] الشافعية فيها قولان صرح بهما في شرح المنهاج [423] ، لقوله تعالى: {لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ} [424] وهذا منه، ولأنّه يكثر فلو وجبت فيه كفّارة لَشَقَّ وحصل الضررُ وهو منتف شرعاً [425] .
ولا تنعقد- أيضاً- على وجود فعلٍ مستحيلٍ ذاتاً كشرب ماء الكوز ولا ماء فيه، أو عادةً كقتل الميّت وإحيائه، وصعودِ السماء، والطيران، ولا كفارة فيها [426] .
وقال [427] القاضي [428] والشافعي [429] ، وأبو يوسف [430] : "تنعقد، وفيها الكفارة في الحال، لأنه [431] حلف على نفسه في المستقبل ولم يفعل".
وتنعقد بحلفٍ على عدم المستحيل ذاتاً أو عادةً، كقوله: "والله لا شربتُ ماء الكوز"ولا ماء فيه، أو "لا رددتُ أمس"، أو لا "قتلتُ فلانا الميّت"، وتجب الكفَّارة في الحال لاستحالة البر [432] .
الشرط الثالث : كونُ حالفٍ مختاراً لليمين، فلا تنعقد [433] من مكرهٍ عليها [434] لحديث: "رفع عن أمتي الخطأ والنسيان وما استكرهوا عليه" [435] .
الشرط الرابع : الحنث بفعل ما حلف على تركه، أو ترك ما حلف على فعله، كمن حلف على ترك الخمر فَشَرِبَهَا، أو صلاةِ فرضٍ فَتَرَكَهَا، فيُكفّر لوجود الحنث [436] .
ولا يحنث إن خالف ما حلف عليه مكرهاً، أو جاهلا، أو ناسياً [437] ، كما لو دخل في المثال ناسياً ليمينه، أو جاهلاً أنّها المحلوف عليها.
يمـين المكـره
قال الشارح [438] : فإن حلف مكرها [439] لم تنعقد يمينه.
وبه قال مالك [440] ، والشافعي [441] .
وذكر أبو الخطاب [442] [443] فيها روايتين:
إحداهما: تنعقد، وهو قول أبي حنيفة [444] ، لأنها يمين مكلف فانعقدت كيمين المختار، ولأن هذه الكفارة لا تسقط بالشبهة فوجبت مع الإكراه. انتهى [445] .
والذي عليه العمل [446] أنها غير منعقدة ولا كفارة فيها لحديث: "رفع عن أمتي الخطأ والنسيان وما استكرهوا عليه" [447] .
فصل
الاستثناء في الحلف
ويصح الاستثناء في كل يمين مكفَّرة، وهي: اليمين بالله تعالى، والظهار، والنَّذر ونحوه، كقول الحالف: هو يهودي، أو بريء من الإسلام، فإن حلف بشيء منها فقال: إن شاء الله، أو أراد الله، أو إلا [448] أن يشاء الله وقَصَدَ بذلك المشيئة لا مَنْ أراد مَحَبَّتَه أو أمرهَ لم يحنث، فَعَلَ أو تَرَكَ، قدّم الاستثناء أو أخّره إذا كان متصلاً لفظاً أو حكماً، كانقطاعه بتنفسٍ، أو سعال أو عطاس، أو عِيّ ونحو [449] .
قال الشارح [450] : "أجمع العلماء على تسميته استثناءً وأنَّه متى استثنى في يمينه لم يحنث فيها لقول النبي صلى الله عليه و سلم: "من حلف فاستثنى فإن شاء رجع وإن شاء ترك غير حَنِثٍ" رواه الإمام أحمد [451] ، وأبو داود [452] .
ولأنه متى قال: لأفعلنَّ إن شاء الله فقد علمنا أنه متى شاء الله فعل، ومتى لم [453] يفعل لم يشأ الله ذلك، فإن ما شاء كان [454] وما لم يشأ لم يكن". انتهى [455] .
وقال ابن الجوزي [456] : "فائدة الاستثناء خروجه من الكذب، قال موسى عليه السلام: {سَتَجِدُنِي إِنْ شَاءَ اللَّهُ صَابِراً} [457] ولم يصبر فسلم منه بالاستثناء.
وبتعيّن النطقُ به، ولا ينفعُ بالقلب إلاّ من مظلوم قصد الاستثناء قبل تمام المستثنَى منه [458] ، وعن أحمد رواية أخرى [459] : أنه يجوز الاستثناء إذا لم يطل الفصل.
وهذا قول الأوزاعي [460] ، قال في رجلٍ قال: لا أفعل كذا وكذا، ثم سكت ساعة لا يتكلم ولا يحدّث نفسَه بالاستثناء، فقال له إنسان: قل إن شاء الله، قال: إن شاء الله، أيكفر يمينه؟ قال: أراه قد استثنى، ووجه ذلك أنَّ النبي صلى الله عليه و سلم قال: "والله لأغزونَّ [461] قريشاً "، ثم سكت، ثم قال: "إن شاء الله " رواه أحمد [462] وأبو داود [463] ، وزاد قال الوليد بن مسلم [464] : ولم يغزهم [465] .
وحُكي عن الحسن [466] ، وعطاء [467] ، وبعض الحنابلة [468] : أنه يصح الاستثناء مادام في المجلس. وعن ابن عباس [469] : له أن يستثنى ولو بعد حين، وهو قول مجاهد [470] .
والذي [471] عليه العمل أنَّ الاتصال شرط [472] ، لقوله عليه الصلاة والسلام: "من حلف على يمين فقال إن شاء الله [473] فلا حنث ". رواه الخمسة [474] إلا أبا داود.
وقوله صلى الله عليه وسلم : "من حلف فاستثنى" [475] . وهذا يقتضي كونه عَقِبَه، لأنَّ الفاء
للتعقيب، ولأنَّ الاستثناء من تمام الكلام فاعتبر اتصاله كالشرط وجوابه، وكالاستثناء بإلاّ [476] .
تتمـة
الاسـتثناء في الطـلاق
اختلفت [477] أقوال العلماء في الاستثناء في الطلاق:
فقال الشافعية [478] : "إن [479] قال لزوجته أنت طالق إن شاء الله، لم تطلق إذا كان مريد الاستثناء قبل الحلف واتصل".
وقال الحنفية [480] وبعض الحنابلة [481] : "إذا اتصل لم تطلق أراده قبله أم لا".
وقال الشيخ تقي الدين [482] : "إن أراد بذلك وقوع الطلاق عليها بهذا التطليق طَلُقَتْ، لأنَّه كقوله: أنتِ طالق بمشيئة الله، وليس قوله: إن شاء الله تعليقاً، بل توكيد للوقوع وتحقيق، وإن أراد بذلك حقيقةَ التعليقِ على مشيئة مستقبله لم يقع به الطلاق حتى تطلق بعد ذلك، فإذا طلقها بعد ذلك فقد شاء الله وقوع طلاقِها حينئذ، وكذا إن قَصَدَ بقوله: إن شاء الله أن يقع هذا الطلاق الآن، فإنه [483] يكون معلقاً أيضاً على المشيئة، فإذا شاء الله وقوعَه فيقع حينئذٍ فلا يشاء الله [484] وقوعه حتى يوقعه هو ثانيا". انتهى. قاله في الإنصاف [485] .
وزاد الحنفية فقالوا: "إذا علَّقه على من لا تُعلم مشيئتُه كالملائكة والجن، وكذا إن قال: إن شاء هذا الحائط: فلا تطلق". قاله في شرح الكنز [486] .
وقال في التنوير [487] : "قال لها: أنتِ طالق إن شاء الله متصلاً مسموعاً لا يقع وإن ماتتْ قبلَ قولِه: إن شاء الله، ولا يشترطُ القصد [488] ولا العلمُ بمعناه، ويقبل قوله إن ادَّعاه في ظاهر المروي، وقيل: لا تقْبَل، وعليه الاعتماد، وحكم مَنْ لم يوقف [489] على مشيئته كالإنس والجن كذلك قال: أنتِ طالق ثلاثاً وثلاثاً إن شاء الله، أو أنت حرٌ وحرٌ إن شاء الله طلقت وعتق العبد، وكذا إن شاء الله أنت طالق، وبأنْتِ طالق بمشيئة الله، أو بإرادته، أو محبته، أو رضائه لا [490] ، وإن أضافه إلى العبد كان [491] تمليكاً فيقتصر على المجلس، وإن قال: بأمره، أو بحكمه، أو بقضائه، أو بإذنه، أو بعلمه، أو بقدرته يقع في الحال أضيف إليه تعالى، أو إلى العبد كقوله: أنتِ طالق بحكم القاضي، وإن باللام يقع في الوجوه كلّها وإن [492] بحرف (في) إن أضافه [493] إلى الله لا يقع في الوجوه كلها إلاّ في العلم فإنّه يقع في الحال، وإن أضاف إلى العبدِ كان تمليكاً في الأربع الأول تعليقاً في غيرِها. انتهى بحروفه.
وقال مالك [494] : "تطلق اتصل أم لا".
وهو الذي عليه العمل عند الحنابلة في الطلاق والعتاق، لأن المشيئة انطبقت على اللفظ بحكمه الموضوع له وهو الوقوع [495] .
وإن قال: إن دخلت الدار، أو إن [496] لم تدخلين، أو لتدخلين فأنت طالق أو حرة إن شاء الله، أو أنتِ [497] طالق أو حرة إن دخلتِ أو لم تدخلي، أو لتدخلي الدار إن شاء الله [498] فَدَخَلَتْ، فإن نوى ردَّ المشيئة إلى الفعل لم يقع و إلا وقع بفعل ما حلف على تركه، أوترك ما حلف على فعله، لأنّ الطلاق هنا يمين لأنه تعليق على ما يمكن فعله [499] وتركه [500] فشمله عموم الحديث [501] "من حلف على يمين فقال: إن شاء الله فلا حنث " [502] .
غريبـة:
إذا قال: أنتِ طالق يوم أتزوجك إن شاء الله فتزوجها لم تطلق، وإن قال: أنتَ حرٌ يوم اشتريتُك إن شاء الله فاشتراه عَتَقَ. قاله في المبدع [503] .
وإن قال: أنتِ طالق [504] إن، أو إذا، أو متى، أو كيف، أو حيث، أو أنّى، أو أين، أو كلّما، أو أي [505] وقت شئتِ ونحوه، فشاءت بلفظها ولو كارهة، أو بعد تراخٍ، أو بعد رجوعِه طلقت [506] ، لا إن قالت: شئْتُ إن شئتَ أو شاء أبي مثلاً، أو شئتُ إن طلعتْ الشمسُ ونحوه نصّاً [507] .
ونقل ابن المنذر [508] الإجماع عليه، لأنَّ المشيئة أمرٌ خفيٌ لا يصح تعليقه على شرط، ولأنَّه لم توجد منها مشيئة إنما وجد منها تعليق مشيئتها بشرط وليس تعليقها بذلك مشيئة [509] .
وقال في التنوير: [510] قال لها: أنتِ طالق إن شئتِ، فقالت: شئتُ إن شئتَ، فقال: شئتُ ينوي به الطلاق، أو قالت: شئتُ إن كان كذا لمعدومٍ بطل، وإن قالت: شئتُ إن كذا لأمرٍ [511] قد مضى طلقت، قال لها: أنتِ طالق متى شئتِ، أو متى ما شئت [512] أو إذا شئتِ، أو إذا ما شئتِ فردَّت الأمرَ لا يرتد ولا يتقيد بالمجلس ولا تطلق إلاّ واحدة، ولها تفريق الثلاث في: كلما شئتِ، ولا تجمع، ولو طلقت وبعد زوجٍ آخر لا يقع أنتِ طالق حيث شئت [513] لا تطلق إلا إذا شاءت في المجلس، وإن قامت من مجلسها لا، وفي كيف شئتِ يقع رجعية فإن شاءت بائنةً أو ثلاثاً وقع مع نيته، وفي كم شئتِ، أو ما شئتِ لها أن تطلق ما شاءت وإن رَدَّت ارتد [514] 0 انتهى بحروفه.
وأنتِ طالق إن شاء [515] زيدٌ وعمرو لم تطلق حتى يشاءا، ولو شاء أحدهما فوراً والآخر تراخياً وقع لوجود مشيئتِها جميعاً [516] ، وأنتِ طالق إن شاء زيدٌ فشاء ولو مميزاً يعقلها، أو سكران، أو بإشارة مفهومة ممن خَرِسَ [517] ، أو كان أخرسَ وقع الطلاق لصحته منهم [518] . وردّه الموفق [519] والشارح [520] في السكران [521] بأنَّ وقوعَه منه تغليظ عليه لمعصيته، وهنا التغليظ على غيره، ولا معصية ممن غلظ عليه [522] ، ولا يقع في هذه الصور إن مات زيدٌ ، أو غاب، أو جُنَّ قبل المشيئة لأنّ الشرط لم يوجد [523] .
ولو قال: أنتِ طالقٌ إلاّ أن يشاء فلان فمات أو جن أو أباها وقع إذاً، لأنه أوقع الطلاق وعلَّق رَفْعَهُ بشرطٍ لم يوجد [524] ، وإن خَرِسَ وفهِمتْ إشارته أو كتابته فكنطقه [525] .
وأنتِ طالقٌ لرضا زيدٍ أو لمشيئته، أو لقيامك، أو لسوادك ونحوه يقع في الحال [526] ، بخلاف قوله لقدوم زيد أو لغدٍ لم تطلق حتى يقدم أو يأتي الغد، لقوله تعالى [527] : {أَقِمِ الصَّلاةَ لِدُلُوكِ الشَّمْسِ...} [528] الآية.
وإن قال من قال: أنتِ طالق لرضا زيد، أو قيامك ونحوه: أردتُ الشرطَ، أي: تعليق الطلاق دُين [529] ، وقبل منه حكماً [530] ، لأنّ لفظه يحتمله [531] .
وإن قال: أنتِ طالق إن كنتِ تحبين أن يعذَبكِ الله، أو تبغضين الجنَّة، أو الحياة، أو الخبز فقالت: أحب، أو أبغض لم تطلق إن قالت: كذبتُ، لاستحالة حب العذاب، وبغض [532] الجنّة أو [533] الحياة [534] .
وقال في التنوير [535] : "وما لم يعلم إلا منها صدقتْ في حق نفسها [536] خاصةً كقوله: إن حضتِ فأنتِ طالق وفلانة، أو إن [537] كنتِ تحبين عذاب الله فأنت كذا، أو عبده حر، فلو قالتْ: حِضْتُ أو أحبُ عذابَ الله طلقتْ هي فقط".انتهى.
وإن قال: إن كان أبوك يرضى بما فعلتِيه فأنتِ طالق، فقال: ما رضيتُ، ثم قال: رضيتُ، طَلُقَتْ لتعليقِه على رضا مستقبل وقد وجد [538] .
وقال قوم [539] : "لم يقع لأنَّه انقطع بالأول".
وإن قال: أنتِ طالق إن كان أبوك راضياً بما فعلتِيه. فقال: ما رضيتُ، ثم قال: رضيت لم تطلُق [540] .
ومن حلف بطلاقٍ أو غيرِه لا يفعل إن شاء زيدٌ، لم تنعقد يمينُه حتى يشاءَ زيدٌ أن لا يفعله، لتعليقِ حلفِه على ذلك [541] .
ويصح تعليقُ طلاقٍ وعتقٍ بالموت [542] ، ويقال له [543] في العتق: التدبير [544] .
فصـل
إن حَلَفَ ليفعلنّ شيئاً وعيَّن وقتاً لفعلِه، كلأعطينَّ [545] زيداً درهماً يوم كذا [546] أو سَنَةَ كذا تعيّن ذلك الوقتُ لذلك الفعل، فإن فَعَلَه فيه بَرَّ وإلاَّ حنِث لأنه مقتضى يمينه [547] .
وإن لم يعيّن وقتاً بأن قال: لأعطينّ [548] زيداً درهماً لم يحنث حتى ييأس من فعله بتلف محلوفٍ عليه، أو موتِ حالفٍ أو نحو ذلك، لأنّ اللفظ يحتمل إرادة المحلوفِ عليه في وقتٍ ويحتمل غيرَه فيرجع إلى ما نواه ككنايات [549] الطلاق والعتق [550] ، وإن لم تكن له نيَّة لم يحنث قبل اليأس من فعله [551] ، فإن الله- تعالى- قال: {لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ... } [552] الآية. فقال عمر: "يا رسول الله، أو لم تخبرنا أنَّا سنأتي البيتَ ونطوف به؟ قال: "بلى، أفأخبرتك أنَّك آتيه العام؟ "، قال: لا، قال: "فإنّك آتيه وتطوف به" [553] .
لكن يستثنى من ذلك ما إذا حلف ليخرجنّ من هذه الدار أو ليرحلنّ [554] منها، أو لا سكنتُ فيها وأقام فيها بعد يمينه زمناً يمكنه الخروج حنِث [555] .
وبه قال الشافعي [556] .
وإن أقام لنقلِ رحلِه ومتاعِه لم يحنَث [557] ، وفاقاً لأبي حنيفة [558] .
وحُكي عن مالك [559] : إن أقام دون اليوم والليلة لم يحنث، لأنَّ ذلك قليل يحتاج [560] إليه في الانتقال.
وقال الشافعي [561] : "يحنث بإقامته لنقل رحله ومتاعه لأنّ اسم السكنى يقع على الابتداء وعلى الاستدامة.
وعن زفر [562] : أنه يحنث في الحال، لأنه لابد من أن يكون ساكناً عقب يمينه ولو لحظةً فيحنث بها [563] .
وإن حَلَفَ ليخرجنّ من هذه البلدة أو ليرحلنّ [564] عن هذه الدار ففعل، فهل له العَود إليها؟، على روايتين [565] ,قيل :يحنث بالعود لان ظاهر حاله قصد هجران ما حلف عليه.
والذي عليه العمل [566] عدم الحنث لأنّ يمينه على الخروج، وقد خرج فانحلتْ يمينُه إلاّ أن تكون له نيَّة أو سبب يقتضي هجران ما حلف عليه [567] .
وإن حلف لا يسكن مع فلان، أو لا يساكن فلاناً وهو ساكنٌ أو مساكن له، فأقام فوق زمنٍ يمكنه الخروج فيه عادةً نهاراً بنفسه وأهله ومتاعه المقصود حَنِث [568] ، وكذا لو بنى بينَه وبين فلانٍ حاجزاً وهما متساكنان حنِث لتساكنهما قبل انتهاءِ بناءِ الحاجز [569] ، لا إنْ [570] أودع متاعَه أو أعاره أو ملّكه لغيرِه بلا حيلة، أو أكرِه على المقام، أو لم يجدْ مسكناً، أو ما يَنْقُلُ متاعَه به، أو أبتْ زوجتُه الخروجَ معه ولا يمكنه إجبارُها ولا النقلة بدونها مع نية النقلة إذا قدر عليها، أو أمْكَنَتْه [571] بدون زوجته فخرج وحده [572] ، أو كان في الدار حجرتان لكل حجرة باب ومرحاض، فسكن كل واحدٍ حجرة ولا نيَّة ولا سبب يقتضي منعه من ذلك لم يحنث" [573] .
قال الشيخ [574] : "والزيارة ليست سكنى اتفاقاً ولو طالت مدتها".
وإن حلف لا ساكنتُ فلاناً في هذه الدار وهما غير متساكنين فبنيا [575] بينهما حائطاً، وفتح كلٌ منهما باباً لنفسه وسَكَنَاها لم يحنث [576] .
وليخرجنَّ من هذه البلدة فخرج وحده دون أهله برَّ [577] ، وإن حلف لا يدخل داراً فحُمِل بغيرِ أمرهِ فأدخلها ويمكنه الامتناع فلم يمتنع حنث [578] ، وذكر أبو الخطاب عدم الحنث [579] ، وهو الصحيح من مذهب الحنفية [580] ، وإن لم يمكنه الامتناع لم يحنث، قال الشارح [581] : "لا نعلم فيه خلافاً".
وإن أكرِه بضربٍ ونحوه فدخل لم يحنث [582] - أيضاً- خلافاً لبعض الحنفية [583] .
وإن حلف لا يستخدمه فخدمه وهو ساكت، فقال القاضي [584] : "إن كان عبده حنِث وإن كان [585] عبدَ غيرِه لم يحنث".
وهو قول أبي حنيفة [586] .
والذي عليه العمل- في الحالين- الحِنْث [587] ، لأنَّ إقراره على الخدمة استخدام [588] .
وقال الشافعي [589] : "لا يحنث في الحالين لأنّه حلف على فعل نفسِه فلا يحنث بفعلِ غيره كسائر الأفعال".
ومن دُعي لغداءٍ فحلف لا يتغدَّى لم يحنث بغداءِ غيره إن قَصَدَه [590] ، وقاس عليه الحنفية فقالوا [591] : وإن قال لمن أرادتِ الخروج أو ضرب العبد: إن خرجتِ [592] أو ضربتِ العبد فأنتِ طالق، يقيد الحلف بذلك الخروج أو الضرب، فإن مكثتْ ساعةً ثم خرجت أو ضربت العبد لم يحنث عند أبي حنيفة - رحمه الله- وهي من مفرداته، وتسمى: يمين الفور [593] ، وعللوها: بأن مراد المتكلم الرد على تلك الخرجة والضربة عرفاً، ومبنى الأيمان على العرف [594] .
وقال زفر [595] ، ومالك [596] ، والشافعي [597] ، وأحمد [598] : "يحنث لأنَّه علق الطلاق على شرط وقد وجد، وقياسها على مسألة الغداء فيه نظر".
تتمــــة:
قال في الفنون [599] فيمن قال: أنتِ طالقٌ ثلاثاً إن دخلتِ عليَّ البيتَ، ولا كنتِ لي زوجة إن لم تكتبي لي نصفَ مالكِ، فكتبتْ له بعد ستة عشر يوما: "يقع الثلاث، لأنَّه يقع باستدامة المقام فكذا استدامة الزوجية". انتهى، و اقتصر عليه في المبدع [600] .

[1] في النعت الأكمل: (العُكري) بضم العين، وقال الزركلي: "وفي التاج ما يؤخذ منه احتمال ضبط (العُكري) هنا بفتح الكاف مخففة أو مع التشديد، إلاّ أنّ (بيت العكر) معروفون في دمشق إلى اليوم: بفتح وسكون الكاف.

وانظر: النعت الأكمل: 240، تاج العروس: 13/121، الأعلام: 3/290.

[2] خلاصة الأثر: 2/340، النعت الأكمل: 240، السحب الوابلة: 192.

[3] المصادر السابقة.

[4] المصادر السابقة.

[5] خلاصة الأثر: 2/340.

[6] خلاصة الأثر: 2/340.

[7] المصدر السابق والنعت الأكمل: 242.

[8] اطَّلعت على ثلاث نسخٍ منه لا دار الكتب بالقاهرة.

[9] خلاصة الأثر: 1/175، هدية العارفين: 1/161، الأعلام : 1/92.

[10] خلاصة الأثر: 1/428، الأعلام: 2/37، معجم المؤلفين: 3/30.

[11] خلاصة الأثر: 2/162، الأعلام: 3/180.

[12] خلاصة الأثر: 2/210، هدية العارفين 10 /394، الأعلام: 3/108.

[13] النعت الأكمل: 223، السحب الوابلة: 183، مختصر طبقات الحنابلة: 120.

[14] خلاصة الأثر: 3/124.

[15] مطبوع بأسفل صحائف نهاية المحتاج للرملي.

[16] خلاصة الأثر: 3/174، هدية العارفين 0 1/761، الأعلام: 4/314.

[17] النعت الأكمل: 231، السحب الوابلة: 373، مختصر الطبقات: 122.

[18] خلاصة الأثر: 4/39، هدية العارفين: 2/290، الأعلام 0 6/270.

[19] خلاصة الأثر: 4/124، الأعلام: 7/15، معجم المؤلفين: 11/163.

[20] سلك الدرر: 1/15، هدية العارفين: 1/37، الأعلام: 1/68.

[21] سلك الدرر: 2/156 -158.

[22] سلك الدرر: 2/318، هدية العارفين: 1/552، الأعلام: 3/332.

[23] سلك الدرر: 3/5، معجم المؤلفين: 5/214.

[24] اطلعت على نسخة من هذه الرسالة في جامعة الملك سعود، وأخرى في جامعة الإمام محمد بن سعود الإسلامية.

[25] النعت الأكمل: 253، السحب الوابلة: 282، الأعلام: 4/202.

[26] خلاصة الأثر: 2/469، النعت الأكمل: 249، الأعلام: 4/36.

[27] سلك الدرر: 4/86، هدية العارفين: 2/307، الأعلام: 6/41.

[28] خلاصة الأثر: 2/341.

[29] سلك الدرر: 4/178، النعت الأكمل: 249، الأعلام: 7/238.

[30] خلاصة الأثر: 3/275.

[31] سلك الدرر. 4/266، الأعلام: 8/260، معجم المؤلفين: 13/346.

[32] فهرس مخطوطات مركز الملك فيصل بالرياض: 7/150.

[33] فهرس دار الكتب المصرية: 3/78.

[34] هدية العارفين: 1/508.

[35] السحب الوابلة: 347-348.

[36] خلاصة الأثر: 2/340.

[37] السحب الوابلة: 193، الدر المنضد: 59.

[38] إيضاح المكنون: 2/570، هدية العارفين: 1/508.

[39] الفكر السامي في تاريخ الفقه الإسلامي: 2/370.

[40] الأعلام: 3/290.

[41] معجم المؤلفين: 5/106.

[42] النعت الأكمل: 241، مختصر طبقات الحنابلة: 124.

[43] شذرات الذهب: 7/685، الأعلام: 4/110.

[44] فهرس مخطوطات الظاهرية (علوم القرآن): 314- 315.

[45] النعت الأكمل: 241، السحب الوابلة: 193، الفكر السامي: 2/370.

[46] المصادر السابقة، ومصادر ترجمة المصنف ص (197).

[47] شذرات الذهب: 1/111.

[48] هدية العارفين: 1/508، الأعلام 3/290.

[49] الشذرات: 9/319.

[50] فهرس دار الكتب القطرية: 2/591.

[51] فهرس مخطوطات دار الكتب الظاهرية (الأدب): 1/333-334.

[52] النعت الأكمل: 240، المدخل: 443، مختصر الطبقات 124.

[53] خلاصة الأثر: 4/358، هدية العارفين: 2 /426.

[54] المدخل: 443.

[55] انظر مصادر ترجمة المصنف ص (197).

[56] انظر ص 213 من هذا الكتاب.

[57] خلاصة الأثر: 2/341، النعت الأكمل: 248-249، السحب الوابلة: 149، مختصر طبقات الحنابلة: 125.

[58] خلاصة الأثر: 2/341.

[59] النعت الأكمل: 241.

[60] نفحات الأسرار المكية ورشحات الأفكار الذهبية: 61/ب.

[61] المدخل إلى مذهب الإِمام أحمد بن حنبل: 443.

[62] الفكر السامي في تاريخ الفقه الإسلامي: 2/370.

[63] فهرس المجاميع الخطية بدار الكتب المصرية: 1/332.

[64] فهرس مخطوطات دار الكتب المصرية: 3/78.

[65] (وبه نستعين) ليست في (أ)، ولا في (ب).

[66] الآيات رقم (1)، (2)، (3) من سورة النجم.

[67] من الآية رقم (143) من سورة البقرة.

[68] انظر: تفسير القرآن العظيم لابن كثير: 1/190، معالم التنزيل للبغوي: 1/158-159, مدارج السالكين لابن القيم: 3/439, العدة لأبي يعلى: 4/1072, شرح مختصر الروضة: 3 /16-18.

[69] من الآية (148) من سورة البقرة.

[70] لم أقف على القائل، وانظر المصادر السابقة.

[71] لم أقف عليه بهذه اللفظة، وقد أورد بعضهم: "لا يعذب الله بمسألةٍ اخْتُلِفَ فيها"، قال السخاوي: "أظنه من كلام بعض السلف".

وانظر: المقاصد الحسنة: 465 رقم (1325)، الأسرار المرفوعة: 372 رقم (604)، كشف الخفاء: 2/374 رقم (3125).

[72] المستوعِب: 4/535-537، الشرح الكبير: 6/67-68, شرح منتهى الإرادات3/423.

[73] نهاية ل (2) من (أ).

[74] نهاية ل (2) من (ب).

[75] المغني: 13/444، التنقيح المشبع: 393، غاية المنتهى: 3/370.

[76] المقنع: 3/568.

[77] المغني: 13/439، زاد المسير لابن الجوزي: 1/254.

[78] الآية (10) من سورة القلم.

[79] المبدع: 5/271.

[80] مغني المحتاج: 4/325، فتح الباري: 11 /529.

[81] من الآية (224) من سورة البقرة.

[82] المغني: 13/439.

[83] ورد هذا من حديث عائشة رضي الله عنها، رواه البخاري في صحيحه، كتاب الكسوف، باب الصدقة في الكسوف: 1/184 واللفظ له، ومسلم في صحيحه، كتاب الكسوف، باب صلاة الكسوف: 2/618 رقم (901).

[84] قال الحافظ في الفتح : 11/529: "لم أقف على اسمها، ولا على أسماء أولادها".

[85] الحديث ورد من طريق أنس بن مالك رضي الله عنه، رواه البخاري، كتاب الأيمان والنذور، باب كيف كانت يمين النبي صلى الله عليه وسلم : 4/151، ومسلم، كتاب فضائل الصحابة، باب فضائل الأنصار: 4/1948 رقم (2509).

[86] في (ب) (مرار) وهو الموافق لما في صحيح البخاري.

[87] نهاية لـ (2) من الأصل.

[88] الحديث ورد مرفوعاً من طريق ابن عباس رضي الله عنهما، ومرسلاً عن عكرمة، رواه أبو داود في كتاب الأيمان والنذور، باب الاستثناء في اليمين بعد السكوت: 3/589 رقم (3285)، (3286)، وأبو يعلى في مسنده: 5/78 رقم (2674)، وابن حبان في صحيحه، كتاب الأيمان: 10/185 رقم (4343)، والطبرايى في المعجم الكبير: 11/282 رقم (11742)، وفي الأوسط: 2/9 رقم (1008)، وأبو نعيم في الحلية: 7/241، وابن حزم في المحلى: 8/47- 48، والبيهقي في السنن الكبرى، كتاب الأيمان، باب الحالف يسكت بين يمينه واستثنائه 10/47، والخطيب في تاريخ بغداد: 7/404.

قال ابن أبي حاتم عن أبيه في علل الحديث: 1/440: "الأشبه إرساله"، وقال الهيثمي في مجمع الزوائد: 4/182: "رواه الطبراني في الأوسط: 2/9، ورجاله رجال الصحيح".

[89] زاد المعاد: 1/163، غاية المنتهى: 3/370.

[90] المبدع: 9/271.

[91] المغنى: 13/439.

[92] الحديث ورد من عدة طرق، منها طريق ابن عباس رضي الله عنهما، أخرجه أحمد في المسند: 1/253، وأبو داود، كتاب الأيمان والنذور، باب من يحلف كاذبا متعمداً: 3/583 رقم (3275)، والنسائي في كتاب القضاء، باب كيفية اليمين: 3/489 رقم (6006)، والحاكم في المستدرك، كتاب الأحكام: 4/95-96، وقال: "صحيح الإسناد ولم يخرجاه"، وابن حزم في المحلى: 9/388، وضعفه، والبيهقي في السنن الكبرى، كتاب الأيمان، باب ما جاء في اليمين الغموس: 10/73، وفي معرفة السنن والآثار، كتاب الأيمان والنذور: 14/163 رقم (19483) وأعلّه، وضعفه أبو حاتم، وابن حجر وغيرهما.

وانظر: علل الحديث: 1/441، مختصر سنن أبي داود للمنذري: 4/366، التلخيص الحبير: 4/209.

[93] من الآية (224) من سورة البقرة.

[94] زاد المسير لابن الجوزي: 1/253، المغني: 13/439- 440، القواعد النورانية: 271، فتح الباري: 11/521، المبدع: 9/271، فتح القدير: 1/229- 230.

[95] الشرح الكبير: 6/84، المبدع: 9/271

[96] من الآية (224) من سورة البقرة.

[97] نهاية لـ(3) من (ب).

[98] جامع البيان للطبري: 2/412، السنن الكبرى، كتاب الأيمان: 10/33.

[99] المقنع: 3/568، الإنصاف: 11 /29، مغني ذوي الإفهام: 159.

[100] الهداية للمرغيناني: 3/161، مجمع الأنهر: 2/254

[101] ذكره في المغني 13/442، وأخرجه المتقي الهندي في كنز العمال بنحوه: 16/726 رقم (46535)، (46536)، (46537).

[102] (قال): أسقط من (أ)، (ب).

[103] (إلى): كررت في (ب).

[104] (فقال): أسقطت من (ب).

[105] في الأصل: أن لا يحلف.

[106] رواه ابن الجعد في مسنده: 22/737 رقم (1802)، ووكيع في أخبار القضاة: 1/108-109, 0والبيهقي في السنن الكبرى، كتاب آداب القاضي، باب القاضي لا يحكم لنفسه: 1/144، وذكره ابن قدامة في المغني: 13/442، والذهبي في السير: 2/435.

[107] زاد المعاد: 1/163، المبدع: 9/272.

[108] من الآية (53) من سورة يونس.

[109] من الآية (3) من سورة سبأ.

[110] ما بين الحاصرتين أسقط من (أ).

[111] من الآية (7) من سورة التغابن.

[112] الإنصاف: 11/29.

[113] انظر: الحاوي: 17/108، مغني المحتاج: 4/480.

[114] أخرجه الشافعي في الأم: 7/38، والبيهقي في السنن الكرى، كتاب الشهادات، باب تأكيد اليمين بالمكان:

10/177، و في معرفة السنن والآثار، كتاب الشهادات، باب موضع اليمين: 14/300 رقم (20043)، وصححه الحافظ ابن حجر في الدراية: 2/176.

[115] غاية المنتهى: 3/370، هداية الراغب: 547.

[116] الشرح الكبير: 6/95، شرح المنتهى: 3/423.

[117] ورد من حديث البراء بن عازب- رضي الله عنهما-، رواه البخاري -كما قال المصنف- في صحيحه، كتاب الأيمان والنذور، باب قول الله تعالى: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ} 4/152.

ورواه- أيضاً- مسلم، كتاب اللباس والزينة، باب تحريم استعمال إناء الذهب والفضة على الرجال والنساء: 3/1635 رقم (2066) واللفظ له.

[118] المغني: 13/503.

[119] ورد من حديث ابن عباس رضي الله عنهما، رواه البخاري، كتاب التعبير، باب من لم ير الرؤيا لأول عابر إذا لم يصب: 4/219، ومسلم، كتاب الرؤيا، باب تأويل الرؤيا: 4/1777 رقم (2269)، واللفظ الذي أورده المصنف لابن ماجة، كتاب تعبير الرؤيا، باب تعبير الرؤيا: 2/1289 رقم (3918).

[120] الصحيح عند الحنابلة جواز الحلف بوجه الله تعالى.

وانظر: المبدع: 9/254، الإنصاف: 11/3, الكشاف: 6/228.

[121] ورد من حديث جابر رضي الله عنه، رواه أبو داود، كتاب الزكاة، باب كراهة المسألة بوجه الله تعالى: 2/309 -310 رقم (1671)، وابن عدي في الكامل: 3/1107، والبيهقي في شعب الإيمان: 3/276 رقم (3537)، والخطيب في موضح أوهام الجمع والتفريق: 1/353، والديلمي في مسند الفردوس: 2/213 رقم (7986)، وضعفه عبد الحق، وابن القطان، ورمز السيوطي له بالصحة. وانظر: الجامع الصغير: 2/205، وفيض القدير: 6/451 حديث رقم (9972).

[122] الشرح الكبير: 6/96، كشاف القناع: 26/227، شرح المنتهى: 3/423.

[123] المصادر السابقة، والفروع: 6/342، الإنصاف: 11/33، الاختيارات الفقهية: 562 وقال رحمه الله: "إنما تجب على معين، فلا تجب إجابة سائل يقسِم على الناس".

[124] ورد بهذه اللفظة من حديث ابن عباس رضي الله عنهما، رواه أحمد في المسند: 1/249-250، وأبو داود- كما قال المصنف- في كتاب الأدب، باب الرجل يستعيذ من الرجل: 14/9 رقم (5097) مع عون المعبود، وإسناده جيد كما قال المصنف، وانظر الفروع: 6/342.

[125] المصادر الفقهية السابقة.

[126] نهاية لـ (4) من (أ)، (ب).

[127] الشرح الكبير: 6/80.

[128] المغني: 13/502.

[129] الفروع: 6/342.

[130] المصدر السابق.

[131] نهاية لـ (3) من الأصل.

[132] روضة الطالبين: 11/4.

[133] المستوعب: 4/548.

[134] ونقله في المبدع: 9/272 عن الرعاية.

[135] المغني: 14/232، الشرح الكبير: 6/315.

[136] ونقله في الفروع: 6/476 عن الرعاية.

[137] الفروع الصفحة السابقة.

[138] في (أ)، (ب): (اليد) بدل (اليمين).

[139] الصحاح: 6/2221، اللسان: 13/461، القاموس: 4/281 مادة (يمين)، شرح المنتهى: 3/419.

[140] المطلع: 387، الدر النقي: 3/796، الإقناع 4/329، منتهى الإرادات: 2/528.

[141] المغني: 13/435.

[142] من الآية (89) من سورة المائدة.

[143] من الآية (91) من سورة النحل.

[144] كالآيات الثلاث السابقة ص 244 من هذا الكتاب.

[145] ورد من حديث أبي موسى الأشعري رضي الله عنه، صحيح البخاري، كتاب الأيمان: 4/148، ومسلم، كتاب الأيمان، باب ندب من حلف يميناً رأى غيرها خيراً منها، أن يأتي الذي هو خير، ويكفر عن يميه: 3/1270 رقم (9)، (1649).

[146] قلتُ: أخرجه البخاري باللفظيين كليهما، انظر صحيح البخاري، الصفحة السابقة، و4/163، كتاب كفارات الأيمان، باب الكفارة قبل الحنث وبعده.

[147] صحيح مسلم، كتاب القدر: 4/2045 من حديث عبد الله بن عمرو بن العاص رضي الله عنهما.

[148] صحيح البخاري: 4/276، من حديث ابن عمر رضي الله عنهما.

[149] المغني: 13/435.

[150] المبسوط: 8/26، مقدمات ابن رشد: 1/406، المهذب: 2/128، المغني الصفحة السابقة.

[151] في (أ)، (ب): (أحكامها).

[152] شرح منتهى الإرادات: 3/424، منار السيل: 2/385.

[153] البحر الرائق: 4/304- 305، الفتاوى الهندية 2/52.

[154] الكافي: 4/373، المبدع: 9/251.

[155] انظر ص 174 من هذا الكتاب.

[156] نهاية لـ (5) من (ب).

[157] نهاية لـ(5) من (أ).

[158] الفنون: 1/379، الإفصاح: 2/324، الشرح الكير. 6/67, زوائد الكافي: 2/198.

[159] روضة الطالبين 11/23.

[160] المغني: 13/436.

[161] الإشراف: 1/447.

[162] أخرجه البخاري، كتاب الأيمان والنذور، باب إذا نذر أو حلف أن لا يكلم إنساناً في الجاهلية تم أسلم: 4/159، ومسلم، كتاب الأيمان، باب نذر الكافر، وما يفعل فيه إذا أسلم: 3/1277رقم (27) (1656) من حديث ابن عمر رضي الله عنهما..

[163] الشرح الكير: 6/67، الكشاف: 6/226.

[164] من الآية: (106) من سورة المائدة.

[165] الهداية للمرغيناني: 2/75، الاختيار: 4/54.

[166] الشرح الصغير: 1/325، سراج السالك: 2/17.

[167] المغني: 13/436.

[168] بعد هذا زيادة في (ب): [قال الحنابلة: "لا نسلّم أنه غير مكلّف، وإنما تسقط عنه العبادات بإسلامه، لأنّ الإسلام يجب ما قبله، فأما ما التزمه بنذره أو يمينه، فينبغي أن يبقى حكمُه في حقه لأنه من جهته] وانظر المغنى: 13/436.

[169] الكافي: 4/379، الشرح الكبير: 6/76، المبدع: 9/261، شرح المنتهى: 3/421.

[170] من الآية (40) من سورة المعارج.

[171] من الآية (1) من سورة النجم.

[172] من الآية (57) من سورة الأنبياء.

[173] في (أ)، (ب) زيادة: (وتربى ونحوه).

[174] المصادر السابقة، والمغني: 13/458، 459.

[175] في (ب): (ونصباً: أي: للاسم الكريم لأن كلا منهما لغة صحيحة، لقوله.....).

[176] هو ركانة بن عبد يزيد بن هاشم المطلبي، صحابي جليل، أسلم عام الفتح، وهو الذي صارعه النبيّ صلى الله عليه و سلم - فصرعه- النبيُّ صلى الله عليه وسلم مرتين أو ثلاثاً، مات بالمدينة المنورة سنة (42 هـ) وقيل غير ذلك.

انظر ترجمته في: أسد الغابة لابن الأثير: 2/84، الإصابة لابن حجر: 1/520.

[177] اسمها: سهيمة بنت عمير المزنية. وانظر الإصابة4/337.

[178] رواه الشافعي في مسنده، كتاب الطلاق: 2/37 رقم (117)، والطيالسي رقم (1188)، والدارمي في كتاب الطلاق، باب طلاق البتَّة: 2/86 رقم (2277)، وأبو داود في كتاب الطلاق، باب في البتّة: 2/656 رقم (2208)، والترمذي في أبواب الطلاق واللعان، باب ما جاء في الرجل طلق امرأته البتّة: 2/322 رقم (1187)، وابن ماجة في كتاب الطلاق، باب طلاق البتّة: 1/661 رقم (2051)، وابن حبان في كتاب الطلاق، باب الرجعة 1/97 رقم (4274)، والدارقطني في كتاب الطلاق: 4/34 رقم (91)، والحاكم في كتاب الطلاق: 2/199، والبيهقي في السنن الكبرى، كتاب الخلع والطلاق، باب كنايات الطلاق: 7/342، وقد اختلف العلماء في تصحيح الحديث وتضعيفه، فصححه أبو داود وابن حبان والحاكم، وأعلَّه البخاري بالاضطراب، ورجَّح الشوكانيُ تضعيفَه. وانظر: خلاصة البدر المنير. 2/222، التلخيص الحبير: 3/213, نيل الأوطار: 6/227.

[179] في (ب): (فأما).

[180] الهداية لأبي الخطاب: 2/118، التنقيح المشبع: 392، الكشاف: 6/231.

[181] شرخ المنتهى: 3/421.

[182] هو شيخ الإسلام ابن تيميه رحمه الله تعالى.

وانظر: الفروع: 6/338، الإنصاف: 11/12، الإِقناع: 4/332.

[183] نهاية لـ (4) من الأصل.

[184] شرح منتهى الإرادات: 3/422، كشاف القناع: 6/231.

[185] الآية (4) من سورة الطارق.

[186] من الآية (3) من سورة الدخان.

[187] نهاية لـ(6) من (ب).

[188] الآية (4) من سورة التين.

[189] من الآية (32) من سورة يوسف.

[190] الآية (9) من سورة الشمس.

[191] معالم التنزيل: 7/355.

[192] من الآيتين (1)، (2) من سورة ق.

[193] انظر الخلاف بين الكوفيين والبصريين في: جامع البيان للطبري 11/405-406، معالم التنزيل للبغوي: 7/355-356، زاد المسيرِ لابن الجوزي 8/5-6, تفسير ابن كثير: 4/221.

[194] من الآية (2) من سورة النجم.

[195] من الآية (107) من سورة التوبة.

[196] البيت للشاعر المشهور ميمون بن قيس بن جندل، المعروف بالأعشى، أحد شعراء الطبقة الأولى في الجاهلية وأحد أصحاب المعلقات، وهذا البيت من قصيدة قالها في مدح النبي صلى الله عليه و سلم وقد مات الأعشى كافراً سنة (7 هـ) في منفوحة بالرياض. وانظر: ديوان الأعشى: 185 قصيدة رقم (17)، سيرة ابن هشام: 1/386، الأعلام: 7/341.

[197] في (أ)، (ب) ز يادة (صلى الله عليه و سلم).

[198] التنقيح المشبع: 392، الكشاف: 231.

[199] نهاية لـ (6) من (أ).

[200] من الآية (85) من سورة يوسف عليه السلام.

[201] المغني: 13/502-503.

[202] المغني: 13/502.

[203] الشرح الكبير : 6/80، الفروع: 6/342.

[204] المقنع: 3/558، منتهى الإرادات: 2/528-529.

[205] في (ب): (والعا).

[206] في (ب): (والرازق).

[207] من الآية (8) من سورة النساء، وهذه الآية أسقطت من (أ).

[208] في (ب) زيادة بعد قوله (والخالق): قال تعالى: {وَإِذْ تَخْلُقُ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ بِإِذْنِي} من الآية (110) من سورة المائدة.

[209] شرح منتهى الإرادات: 3/419.

[210] الفروع: 6/337.

[211] الكافي: 4/378، الإقناع: 4/331.

[212] الأم: 7/64، المهذب: 2/129.

[213] هذا الصحيح من المذهب، وقيل: لا تجب الكفارة إذا نوى بقدرة الله: مقدوره، وبعلم الله: معلومه. وانظر المغني: 13/454، الإنصاف: 11/3.

[214] الروضة: 11/12، مغني المحتاج: 4/322.

[215] شرح المنتهى: 3/240.

[216] الهداية للمرغيناني: 2/73، البحر الرائق: 4/310.

[217] (وحقه) أسقطت من (ب).

[218] عن أبي يوسف رواية أخرى: أنه يكون يميناً. وانظر مجمع الأنهر: 1/546، الفتاوى الهندية2/52.

[219] نهاية لـ (7) من: (ب).

[220] هذا المذهب، وقال بعضهم: "لا يكون يميناً". وانظر: المبدع: 9/255، الإنصاف: 11/5.

[221] هذا أحد الوجهين عند الشافعية وبه قطع صاحب المهذب، والبغوي، والوجه الثاني لا يكون يميناً، وصححه النووي وغيرُه. وانظر المهذب: 2/129، الروضة: 11/11.

[222] في (ب): (وأيمان الله بضم الميم والنون مع كسر الهمزة وفتحها، وهمزته همزة وصل عند البصريين).

[223] هذا المذهب، وعن أحمد رواية: لا يكون يميناً.

المسائل لأبي يعلى: 3/51-52، الهداية: 2/118، المغنى: 13/455، 457، الإنصاف: 11/7.

[224] مع قطع همزة (الله) ووصلها ومدها وقصرها. شرح المنتهى: 3/420.

[225] أي لا يكون يميناً إلا بالنية.

وانظر: الشرح الكبير: 6/77، الفروع: 6/388، منتهى الإرادات: 2/528.

[226] الاختيار: 4/51، مجمع الأنهر: 1/544.

[227] المختار: 4/51، تبيين الحقائق: 3/111، مجمع الأنهر: 1/544.

[228] الروضة: 11/13، مغني المحتاج: 4/322.

[229] المقنع: 3/561، شرح منتهى الإرادات: 3/420- 421.

[230] ما بين الحاصرتين أسقط من (أ).

[231] الفروع: 6/339، الإنصاف: 11/8.

[232] وهو الذي جزم به الخرقي، قال الزركشي: "نصّ أحمد على هذا في رواية حربٍ وغيره، وهدا للوجوب أقرب منه للاستحباب، لأن أحمد إنما نقله لكفارة واحدة عند العجز. وأما ابَن قدامة فقد حمله على الاستحباب. وانظر مسائل أحمد لابنه صالح: 1/283، مختصر الخرقي: 242، المغني: 13/475، شرح الزركشي: 7/99-100، الإنصاف: 11/8.

[233] المغني: 13/475، المبدع: 9/259، الإنصاف: 11/7.

[234] المصادر السابقة، والإنصاف: 11/8، الكشاف: 6/229.

[235] نهاية لـ (7) من (أ).

[236] المغني: 13/469، شرح الزركشي: 7/93.

[237] إن أطلق فعلى روايتين، الأولى: لا يكون يميناً، وهي المذهب، والثانية: أنه يمين.

وانظر: الهداية: 2/118، المستوعب: 4/539، الكافي: 4/380- 381، الإنصاف: 11/10.

[238] المغني: 13/469.

[239] المصدر السابق، وعنه رواية ثانية: أنه ليس بيمين. وانظر: السنن الكبرى: 8/40، معرفة السنن 14/168.

[240] اختلاف الفقهاء للطحاوي: 100.

[241] المصدر السابق، واختلاف العلماء للمروزي: 216.

[242] الهداية للمرغيناني: 2/73، ملتقى الأبحر: 1/316.

[243] المغني: الصفحة السابقة، الشرح الكبير: 6/75، شرح المنتهى: 30 /420

[244] التفريع: 1/382، مواهب الجليل: 3/262.

[245] المغني: الصفحة السابقة، واختلاف العلماء للمروزي: 216.

[246] الإشراف: 1/412.

[247] حلية العلماء: 7/255، شرح السنة: 10/5، تحفة الطلاب: 2/479-480.

[248] نهاية لـ (5) من الأصل.

[249] المغني: 13/469-470، الكشاف: 6/230.

[250] من الآية (1) من سورة المنافقون.

[251] من الآية (2) من سورة المنافقون.

[252] المغني، والكشاف - الصفحات السابقة- وزاد المسير لابن الجوزي: 8/274.

[253] أخرجه أحمد في المسند: 3/430، واللفظ له، وابن ماجة، كتاب الكفارات، باب إبرار المقسِم: 1/683-684 رقم (2116) عن عبد الرحمن بن صفوان أو صفوان بن عبد الرحمن، وقال محققه: "قال في الزوائد: "في إسناده يزيد ابن أبي زياد أخرج له مسلم في المتابعات وضعفه الجمهور".

[254] الشرح الكبير: 6/75.

[255] الشرح: 6/77.

[256] (ذلك) ليست في (أ)، ولا (ب)، ولا في الشرح أيضاً.

[257] كذا في النسخ الثلاث، وفي الشرح: (أو إمام أو غيره).

[258] نهاية لـ (8) من (ب).

[259] من قوله هنا (الشافعي) يبدأ سقط من (ب) بمقدار ورقة كاملة هي الورقة رقم (9).

[260] الأم: 7/64.

[261] قوت المحتاج: 73/ب، وانظر مغني المحتاج: 4/320، نهاية المحتاج: 8/174 -175.

[262] في الأصل (تكره).

[263] مراده حديث عمر بن الخطاب رضي الله عنه- الآتي ص262.

[264] في (أ): (ثم قال).

[265] الشرح الكبير: 6/77.

[266] الآية رقم (1) من سورة الصافات.

[267] الآية رقم (1) من سورة المرسلات.

[268] أخرجه بهذه اللفظة (وأبيه) مسلم، كتاب الأيمان، باب بيان الصلوات التي هي أحد أركان الإسلام: 1/41 رقم (9) (11)، بإسناده عن طلحة بن عبد الله رضي الله عنه، وأخرجه البخاري كتاب الأيمان، باب الزكاة من الإِسلام: 1/17-18، لكن بدون لفظة (وأبيه).

وللحافظ ابن حجر رحمه الله كلام نفيس للجواب على هده اللفظة. انظر فتح الباري: 1/107، 11/533-535.

وكذلك انظر التمهيد لابن عبد البر: 14/367، والمغني: 13/438.

[269] أبو العُشرَا، اسمه: أسامة، ليس له صحبة، وأبوه صحابي اسمه: مالك بن قهْطِم الدارمي. وانظر: أسد الغابة: 1/82، 4/268، 5/215، والإصابة: 4/149.

[270] أخرجه أحمد في المسد: 4/334، والبيهقي في السنن الكبرى، كتاب الصيد والذبائح: 9/246. وأخرجه بدون لفظة (وأبيك). أبو داود، كتاب الذبائح: 3/250 رقم (2825)، والترمذي في كتاب الأطعمة: 4/75 رقم

(1481)، والنسائي في كتاب الضحايا: 3/63 رقم (4497)، وابن ماجه، كتاب الذبائح: 2/1063 رقم (3184)، والدارمي، كتاب الأضاحي: 2/9 رقم (1978)، والبيهقي في معرفة السنن والآثار: 13/459 رقم (18830)، وأبو يعلى في مسنده: 3/72 رقم (1503)، والذهبي في السير: 7/455.

وقد ضعفه غيرُ واحدٍ من المحدثين وغيرِهم، وانظر: معالم السنن: 4/280، خلاصة البدر المنير: 2/371، التخليص الحبير: 4/3.

[271] الشرح الكبير: 6/77، المبدع: 9/263.

[272] صحيح البخاري, كتاب الأيمان و النذور, باب لا تحلفوا بآبائكم: 4/151، ومسلم كتاب الأيمان، باب النهي عن الحلف بغير الله تعالى: 3/1266 رقم (1646).

[273] المغني : 13/437.

[274] الفروع: 6/340.

[275] الإنصاف 11/15.

[276] نهاية لـ (8) من (أ).

[277] القوانين الفقهية: 106، الشرح الصغير: 2/193-194.

[278] الاختيارات لابن تيمية: 562، مجموع الفتاوى: 35/262.

[279] شرح المنتهى: 3/422.

[280] ص 234 وما بعدها من هذا الكتاب.

[281] الإقناع: 4/333.

[282] في الأصل، وفي (أ) (بشي)، وما أثبته من الإقناع.

[283] كذا في الأصل، وفي (أ)، وفي الإقناع (وبيته).

[284] إلى كلمة (ذلك) ينتهي السقط من نسخة (ب) بمقدار الورقة كما سبق التنبيه عليه ص 259.

[285] وانظر كشاف القناع: 6/231-232.

[286] محمد القهستاني، الحنفي، من أبرز فقهاء الحنفية المتأخرين، كان إماماً، عالماً، زاهداً، من مصنفاته (جامع الرموز في شرح النقاية)، مات في حدود سنة (953 هـ) ترجمته في: شذرات الذهب: 10/430، الأعلام: 7/11، معجم المؤلفين: 9/179.

[287] جامع الرموز للقهستاني: 1/379.

[288] في (ب) (أبي عمر).

[289] ورد الحديث عن ابن عمر رضي الله عنهما- مرفوعاً إلى النبي صلى الله عليه و سلم بلفظ: "من حلف بغير الله فقد أشرك "، رواه أحمد في المسند: 2/125، وأبو داود: كتاب الأيمان والنذور: 3/570 رقم (3251)، والترمذي، كتاب النذور والأيمان: 4/110 رقم (1535) وصححه، وابن حبان في صحيحه، كتاب الأيمان: 10/199 رقم (4358)، والحاكم في المستدرك: 4/297 وصححه.

[290] الكفاية في الفقه والعبادات والمواعظ، مخطوط في مكتبة عارف حكمت بالمدينة المنورة تحت رقم (210/254 فقه حنفي)، من تأليف القاضي أبي جعفر محمد بن عمر الشعيبي.

[291] كفاية الشعيبي: 178/أ.

[292] كلمة فارسية، وجاء في (أ)، (ب): (أي: بحياة رأسك).

[293] بدر المتقى: 1/544.

[294] في النسخ الثلاث (البرازي) والصحيح ما أثبته، وهو الموافق لما في المصدر الأصلي الذي نقل منه المصنف. وهو علي بن محمد بن يَزْدَاد الرازي، أبو القاسم. مات سنة (386 هـ). ترجمته في: الجواهر المضيَّة: 2/590.

[295] البحر الرائق: 4/311، ومجمع الأنهر: 1/544.

[296] منية المفتي في فروع الحنفية، كتاب في الفقه من تأليف يوسف ابن أبي سعيد بن أحمد السجستاني (ت 638 هـ)، وهو كتاب مخطوط في المكتبة المحمودية بالمدينة المنورة تحت رقم (1165) فقه حنفي، وانظر هدية العارفين: 2/554.

[297] منية المفتي: 225/أ، 226/ب، وانظر: مجمع الأنهر: 1/544.

[298] جامع الرموز: 1/379.

[299] نهاية لـ (6) من الأصل.

[300] مجمع الأنهر: 1/544.

[301] سبق الكلام على هذه المسألة ص261، وانظر: مجموع الفتاوى: 35/262، القواعد النورانية: 256، الفروع: 6/340، تصحيح الفروع: 6/340، الإنصاف: 11/15.

[302] مغني المحتاج: 4/324- 325.

[303] في (أ): (كلمته).

[304] الهداية: 2/118، شرح منتهى الإِرادات: 3/426.

[305] في (أ)، (ب): للشافعية).

[306] الإشراف: 1/417، التنبيه: 194.

[307] نهاية لـ (9) من (أ).

[308] من الآية رقم (1) من سورة التحريم.

[309] من الآية رقم (2) من سورة التحريم.

[310] ورد من حديث عائشة رضي الله عنها، رواه البخاري، كتاب الأيمان والنذور، باب إذا حرم طعامه: 4/158، ومسلم، كتاب الطلاق، باب وجوب الكفارة على من حرّم امرأته ولم ينو الطلاق: 2/1100 رقم (20) (1474).

[311] زاد المسير لابن الجوزي: 8/304، المغني: 13/466، الشرح الكبير: 6/86.

[312] في (أ). (ظاهر).

[313] في (ب): (تجرئه).

[314] المغني: 10/396-397، إعلام الموقعين: 3/72، الفروع: 5/390، المبدع: 7/282، الإنصاف: 8/486-487.

وسيذكر المصنف المسألة فيما بعد مفصلة، انظر ص225 من هذا الكتاب.

[315] تبيين الحقائق: 3/115، البحر الرائق: 4/318-319.

[316] في (ب): (قال).

[317] في (أ)، (ب): (إلاّ).

[318] نهاية لـ (10) من (ب).

[319] كذا في تبيين الحقائق. الصفحة السابقة، وانظر: مجمع الأنهر: 1/547.

[320] في (ب): (لا).

[321] (منه) أسقِطت من (أ)، (ب).

[322] وانظر الهداية: 2/75، الاختيار: 4/53، مجمع الأنهر1/547.

[323] من قوله (أو من....) إلى (بالله تعالى)، أسقط من (ب).

[324] في (ب): (أو يستحيل).

[325] في (ب): (ليفعلنّ).

[326] الفنون: 1/389، إعلام الموقعين: 3/56-57، شرح المنتهى: 3/426.

[327] في النسخ الثلاث (سالم). والصواب ما أثبتُه.

[328] ثابت بن الضحّاك بن خليفة الأنصاري الأشهلي، صحابي من أهل بيعة الرضوان، كان رديف رسول الله صلى الله عليه وسلم يوم الخندق، ودليله إلى حمراء الأسد. مات سنة (45 هـ).

انظر ترجمته في: أسد الغابة: 1/271، الإصابة: 1/193، الأعلام: 2/98.

[329] رواه البخاري في كتاب الأيمان والنذور، باب من حلف بملةٍ سوى الإسلام: 4/152، ومسلم في كتاب الأيمان، باب غلظ تحريم قتل الإنسان نفسه: 1/104 رقم (176) (110)، واللفظ له.

[330] الروضة: 11/7، فتح الباري: 11/539، نيل الأوطار: 8/234.

[331] قوت المحتاج: 71/أ وانظر مغني المحتاج: 4/324، نهاية المحتاج: 8/179.

[332] روضة الطالبين: 11/7، زاد المحتاج: 4/454.

[333] المغني: 13/435.

[334] الناظم، هو: محمد بن عبد القوي بن بدران المقدسي الحنبلي، شمس الدين أبو عبد الله، كان حسن الديانة، دمث الأخلاق، كثير الإفادة، تتلمذ عليه ابن تيميه، من مصنفاته (منظومة الآداب)، (الفروق)، (عقد الفرائد وكنز الفوائد)، مات سنة (699 هـ).

انظر ترجمته في: المقصد الأرشد: 2/459، هدية العارفين: 2/139، شذرات الذهب: 7/789.

[335] عقد الفرائد وكنز الفوائد للناظم: 2/365.

[336] شرح الزركشي: 7/86، الكشاف: 6/237، منار السبيل: 2/389.

[337] في (ب): (سأل).

[338] نهاية لـ (10) من (أ).

[339] رواه البيهقي في كتاب الأيمان، باب من حلف بغير الله ثم حنث، أو حلف بالبراءة من الإسلام أو بملةٍ غير الإسلام أو بالأمانة: 10/30، وقال: "هذا لا أصل له"، وعزاه لأبي بكر: ابنُ قدامة في المغني: 13/464.

[340] هو عبد العزيز بن جعفر بن أحمد، أبو بكر المعروف بغلام الخلال، كان أحد أهل الفهم والفقه، متسع الرواية، مشهورا بالديانة، موصوفاً بالأمانة، من مصنفاته (تفسير القرآن)، (الشافي)، (التنبيه)، (زاد المسافر)، (الخلاف مع الشافعي)، مات سنة (363 هـ).

ترجمته في: طبقات الحنابلة: 2/119، المقصد الأرشد: 2/126، المنهج الأحمد: 2/68.

[341] في (ب): (والكفارة).

[342] الهداية: 2/118، الإنصاف: 11/33، شرح المنتهى: 3/426.

[343] نهاية لـ (11) من (ب).

[344] اختيارات ابن تيميه: 560، إعلام الموقعين: 3/78-79، قواعد ابن رجب: 232، المبدع: 9/276، الإنصاف: 11/36, 37.

[345] القوانين الفقهية: 107، مواهب الجليل: 3/276.

[346] ص271.

[347] انظر كفاية الأخيار: 2/154، مغني المحتاج 4/324.

[348] نهاية لـ (7) من الأصل.

[349] شرح المنهاج: 70/ب، وانظر المصدرين السابقين.

[350] إعلام الموقعين: 3/79.

[351] في (ب): (النيّة).

[352] هو تاج الدين محمد بن الحسين بن عبد الله الأرموي الشافعي، من أكبر تلاميذ الرازي، كان بارعاً في العقليات، وكانت له حشمة وثروة ووجاهة، و فيه تواضع، مات ببغداد سنة (665 هـ)، وقيل غير ذلك.

ترجمته في: سير أعلام النبلاء: 23/334، طبقات الشافعية للأسنوي: 6/211، هدية العارفين: 2/126.

[353] وهو اختصار لكتاب (المحصول) في أصول الفقه للفخر الرازي انظر: كشف الظنون: 2/1615.

[354] إعلام الموقعين: 3/79.

[355] هذه رواية عنه، والرواية الثانية: لا شي فيها إلا الاستغفار، ورُوي عنه: أنه يلزم في الطلاق واحدة. وانظر: المنتقى: 3/251، التاج والإكليل: 3/276، فتح العلي المالك: 1/197-198.

[356] الصحيح أنه لا كفارة فيها عنده، وانظر المحلى: 8/32.

[357] في (أ)، (ب): (أو عليها أو مثلها).

[358] الإنصاف: 11/37، شرح المنتهى: 3/427.

[359] هو الحجاج بن يوسف الثقفي، مات سنة (95هـ) بواسط.

[360] هو الخليفة: أبو العباس، وقيل: أبو جعفر، أحمد بن المتوكل على الله جعفر بن المعتصم الهاشمي العباسي، ولي الخلافة سنة (256 هـ)، وطالت أيام خلافته، حيث انغمس في اللهو واللذات، واشتغل بذلك عن الرعية فكرهه الناس فقام أخوه الموفق بالله بضبط أمور الدولة، وصلحت، فكفت يد المعتمد عن العمل، وكان شاعراً جيّد الفهم، مات ببغداد سنة (279 هـ).

ترجمته في: تاريخ بغداد: 4/60، 61، سير أعلام النبلاء: 12/540، الأعلام 1/106.

[361] المستوعِب: 4/543، 545، الكشاف: 6/238.

[362] ( أو عرفها ولم ينوها )، أسقطت من (ب).

[363] الشرح الكبير: 6/88، قواعد ابن رجب: 232، المبدع: 9/275-276، شرح المنتهى: 3/427.

[364] مغني المحتاج: 4/324، حاشية قليوبي: 4/272.

[365] هو أبو سعد، عبد الرحمن بن مأمون بن علي النيسابوري، الشافعي، شيخ الشافعية في زمانه.

من مصنفاته (التتمة) وهو تتميم لكتاب (الإبانة) لشيخه الفوراني، وشرح لمسائله وتفريع عليها، ولم يكمله، وله أيضاً: مختصر في الفرائض، وآخر في الأصول، مات ببغداد سنة (478 هـ).

ترجمته في: سير أعلام النبلاء: 18/585، طبقات الشافعية للأسنوي: 1/146, الأعلام: 3/323.

[366] تتمة الإبانة ورقة: 10/158/أ. ونقله عنه أيضاً صاحب مغني المحتاج: 4/324.

[367] نهاية لـ (11) من (أ).

[368] هو: محمد بن أحمد بن الحسن بن عمر، أبو بكر الشاشي القفال من كبار فقهاء الشافعية.

من مصنفاته (حلية العلماء) مطبوع، و (المعتمد)، و(الشافي)، و(الفتاوى) وغيرها. مات ببغداد سنة (507هـ). ترجمته في: سير أعلام النبلاء: 19/393، طبقات الشافعية لابن السبكي: 6/70، الأعلام: 5/316.

[369] إعلام الموقعين: 3/75.

[370] نقله عنه ابن القيم في: إعلام الموقعين: 3/76.

[371] في (ب): (أي: لأنه ليس عن مالك ولا عن قدماء الصحابة فيها قول كما قال ابن القيم).

[372] نهاية لـ (12) من (ب).

[373] انظر: المنتقى: 3/251، التاج والإكليل: 3/276، الشرح الصغير: 2/219- 220.

[374] في (ب): (التلاوت).

[375] إعلام الموقعين: 3/77.

[376] الكافي: 4/379، شرح المنتهى: 3/427.

[377] الحديث رواه مسلم، كتاب النذر، باب كفارة النذر: 3/1265 رقم (1645) مرفوعاً بلفظ: "كفارة النذر كفارة اليمين" عن عقبة بن عامر رضي الله عنه.

وأخرجه بلفظ المصنف ابن أبي شيبة، كتاب الأيمان والنذور والكفارات، باب النذر إذا لم يسم له كفارة: 3/69 رقم (12183)، والترمذي، أبواب النذر والأيمان، باب كفارة النذر إذا لم يسم: 4/106 رقم (1528) وقال: "حسن صحيح غريب"، وابن ماجة، كتاب الكفارات، باب من نذر نذراً ولم يسمه: 2/687 رقم (2127)، والطحاوي في شرح معاني الآثار، كتاب الأيمان والنذور: 3/130، والبيهقي في السنن الكبرى، كتاب الأيمان: 4/45، وضعّف النووي إسناده في المجموع: 8/458.

[378] صحيح الترمذي: 4/106.

[379] بعد هذا زيادة في (ب): (ومن حلف فقال: "عليّ عتق رقبة"فحنث فكفارة يمين، قاله في المنتهى).

وانظر منتهى الإرادات: 2/564.

[380] المستوعِب: 4/543.

[381] وذكره في المبدع عن الرعاية: 9/277.

[382] هذا المذهب، وعن أحمد رواية. أن عليه كفارهَ لأنّه أقرَّ على نفسه.

وانظر المسائل الفقهية لأبي يعلى: 3/60، الإنصاف: 11/39، الإقناع 4/337.

[383] منتهى الإرادات: 2/533-534، الكشاف 60/232-233.

[384] المقنع: 3/564، هداية الراغب: 546.

[385] من الآية (89) من سورة المائدة.

[386] في (ب) زيادة: (العرض بالضم: الجانب، وبالفتح خلال الطول).

[387] شرخ المنتهى: 3/424.

[388] مجمع الأنهر: 1/541.

[389] الإنصاف: 11/15 ، الإقناع: 4/333.

[390] غاية المنتهى: 3/371 ، منار السبيل 2/386.

[391] في (ب): (وهو).

[392] انظر: شرح المنتهى: 3/424، فتح الباري 11/555.

[393] المغني. 13/448.

[394] فتح الباري: 11/557.

[395] حلية العلماء: 8/245.

[396] المحلى: 8/36.

[397] شرح الخرشي: 3/54.

[398] الهداية للمرغيناني: 2/72.

[399] المشهور عن الأوزاعي: وجوب الكفارة، وانظر: اختلاف الفقهاء للطحاوي: 97، فتح الباري: 11/557.

[400] المحلى: 8/36.

[401] الإنصاف: 11/16.

[402] اختلاف الفقهاء للطحاوي: 97.

[403] اختلاف العلماء للمروزي: 211.

[404] المصدر السابق.

[405] المحلى: 8/36، فتح الباري: 11/557.

[406] نهاية لـ (8) من الأصل.

[407] المغني: 13/448 الشرح الكبير: 6/79.

[408] لم يخرج البخاري نصّ هذا الحديث الذي ذكره المصنف، وإنما أخرجه في صحيحه، كتاب الأيمان والنذور، باب اليمين الغموس: 4/155، بإسناده عن عبد الله بن عمرو بن العاص رضي الله عنهما- مرفوعاً: "الكبائر: الإِشراك بالله، وعقوق الوالدين، وقتل النفس، واليمين الغموس ".، وأخرج في الكتاب نفسه: 4/155 بإسناده عن ابن مسعود رضي الله عنه مرفوعاً: "من حلف على يمينِ صبرٍ يقتطع بها مال امرئ مسلم لقي الله وهو عليه غضبان...".

وأما لفظ المصنف فقد ورد عن طريق أبي هريرة رضي الله عنه-، رواه أحمد في المسند: 2/362 وابن أبي حاتم في علل الحديث: 1/339 رقم (1005 )، وأبو الشيخ في التوبيخ: 233 رقم (211)، والديلمي في مسند الفردوس: 2/197 رقم (2977)، قال الحافظ في الفتح: 11/557: "وظاهر سنده الصحة لكنه معلول لأن فيه عنعنة بقية"، ورمز له السيوطي بالحسن في الجامع الصغير: 2/7، وقال البنّا في بلوغ الأماني: 19/293: "إسناده جيد"، وصححه الألباني في صحيح الجامع: 1/617 رقم (3247). والله تعالى أعلم.

[409] في (ب): (مالا مرء)

[410] سبق تخريجه في أول الحاشية قبل السابقة.

[411] نهاية لـ (13) من (ب).

[412] فتح الباري: 11/557

[413] حلية العلماء: 8/244.

[414] كفاية الأخيار: 2/154، نهاية المحتاج: 8/180.

[415] وهو رواية عن أحمد: وانظر: المغني: 13/448، شرح الزركشي: 7/72.

[416] منتهى الإرادات: 2/533.

[417] مجموع الفتاوى: 33/225-233، الفروع: 3/566، الإنصاف: 11/19.

[418] الإقناع: 4/334.

[419] (إن) أسقطت من (ب).

[420] التمهيد: 20/267.

[421] الشرح الكبير: 6/80

[422] (وعند.... المنهاج) أسقط من (ب).

[423] شرح المنهاج: 71/ب، وانظر: مغني المحتاج 4/325.

[424] من الآية (89) من سورة المائدة.

[425] شرح منتهى الإرادات: 3/424.

[426] انظر المغني: 13/501، المبدع: 9/266، الإنصاف: 11/16-17، منتهى الإرادات: 2/533.

[427] هو القاضي: محمد بن الحسين بن محمد بن خلف الفراء أبو يعلى البغدادي الحنبلي، مجتهد المذهب، كان له القدم الرفيع، والباع الطويل في كثير من الفنون في الأصول والفروع، من مصنفاته: (أحكام القرآن)، (الجامع الصغير)، (العدة) وغير ذلك، مات سنة (458) هـ.

ترجمته في: طبقات الحنابلة: 2/193، المقصد الأرشد: 2/395، شذرات الذهب: 5/252.

[428] قول القاضي في: الكافي: 4/375، الشرح الكبير: 6/79.

[429] انظر: روضة الطالبين: 11/34-35.

[430] مجمع الأنهر: 1/564.

[431] في (ب): (لا حلف).

[432] شرح منتهى الإرادات: 3/424.

[433] في (ب): (فلا ينعقد).

[434] هذا المذهب، وعن أحمد. أنها تنعقد.

وانظر: الهداية: 2/119، الشرح الكبير: 6/81، الإنصاف: 11/20.

[435] الحديث ورد من عدة طرق، منها طريق ابن عباس رضي الله عنهما، أخرجه ابن ماجة في كتاب الطلاق، باب طلاق المكره والناسي: 1/659، رقم (2045)، والطحاوي في شرح معاني الآثار، كتاب الطلاق، باب طلاق المكره: 3/95، وابن حبان كما في صحيحه: 16/202 رقم (7219)، والدارقطني في سننه: 4/170- 171، والطبراني في المعجم الصغير. 1/282 رقم (752)، والحاكم في المستدرك، كتاب الطلاق: 2/198، وقال: "صحيح على شرط الشيخين"ووافقه الذهبي، والبيهقي في السنن الكبرى/كتاب الطلاق، باب ما جاء في طلاق المكره: 7/356، وفي المعرفة: 11/74 رقم (14811)، وحسنًه النووي في روضة الطاليين: 8/193، وأعله بعضهم بالانقطاع.

وانظر التلخيص الحبير: 1/281-283، الدراية: 1/175، إرواء الغليل: 1/123.

[436] مغني ذوي الإفهام: 157، الإقناع: 4/334، شرح المنتهى: 3/424- 425.

[437] لا يحنث إن خالف ما حلف عليه جاهلاً أو ناسياً على الصحيح من المذهب إلا في الطلاق والعتق، وعن أحمد رواية: أن عليه الكفارة، وعنه رواية ثالثة. لا حنث بفعله ناسياً ويمينه باقية.

وانظر: مجموع الفتاوى: 33/208، الفروع: 6/389، شرح الزركشي: 7/68، الإنصاف: 11/24-25.

[438] الشرح الكبير: 6/81.

[439] نهاية لـ (13) من (أ).

[440] القوانين الفقهية: 108.

[441] المهذب: 2/128.

[442] الهداية: 2/119، والشرح الكبير: الصفحة السابقة.

[443] نهاية لـ (14) من (ب).

[444] الهداية للمرغيناني: 2/72، الاختيار: 4/491.

[445] انظر الشرح الكبير: 6/82.

[446] المغني: 13/448، مجموع الفتاوى: 33/226، منار السبيل: 2/386.

[447] سبق تخريجه قبل قليل في الصفحة السابقة.

[448] (إلاّ) أسقطت من (ب).

[449] شرح الزركشي: 7/112، غاية المنتهى: 3/371 -372، الكشاف: 6/234-235.

[450] الشرح الكيبر: 6/83.

[451] مسند أحمد: 2/6.

[452] سنن أبي داود، كتاب الأيمان والنذور، باب الاستثناء في اليمين: 3/576 رقم (3262)، واللفظ له، وقد ورد من طريق ابن عمر رضي الله عنهما.

ورواه- أيضاً- النسائي، كتاب الأيمان والكفارات، باب من حلف فاستثنى 3/129 رقم (4735)، وابن ماجة، كتاب الكفارات، باب الاستثناء في اليمين 1/680 رقم (2105)، والترمذي، كتاب النذور والأيمان، باب الاستثناء في اليمين: 4/108 رقم (1531) وحسنه، والدارمي، كتاب النذور والأيمان، باب الاستثناء في اليمين: 2/106 رقم

(2348)، وابن حبان، كتاب الأيمان: 10/184 رقم (4342)، والحاكم في المستدرك، كتاب الأيمان والنذور: 4/303، وصححه ووافقه الذهبي، والبيهقي في السنن الكبرى، كتاب الأيمان، باب الاستثناء في اليمين: 10/46.

[453] نهاية لـ (9) من الأصل.

[454] في (أ)، (ب): (فإن ما شاء الله كان) وهو الموافق لما في المغني، وما في الشرح الكبير.

[455] المغني: 13/484.

[456] ونقله أيضا عنه في: الفروع: 6/346، وقواعد ابن اللحام: 252، والمبدع: 9/270.

[457] من الآية (69) من سورة الكهف.

[458] هذا المذهب، وانظر: المبدع: 9/270، الإقناع: 4/335.

[459] الإنصاف: 11/26.

[460] المغني: 13/485، الشرح الكبير: 6/83.

[461] في (ب): (لا أغزون).

[462] لم أقف عليه في المسند، وقد ذكره في المغني: 13/485: أن الإِمام أحمد احتج به.

[463] سنن أبي داود: 3/589، والحديث سبق تخريجه ص 57 من هذا الكتاب.

[464] الوليد بن مُسْلم، أبو العباس الدمشقي، مولى بني أمية، من حفاظ الحديث، وثَقه جمع من الأئمة، وكان كثير الحديث والعلم، مات سنة (195 هـ).

ترجمته في: طبقات ابن سعد: 7/326، سير أعلام النبلاء: 9/211، شذرات الذهب: 2/447.

[465] سنن أبي داود: 3/590.

[466] مصنف عبد الرزاق: 8/518، المحلى: 8/46، فتح الباري: 11/603.

[467] المصادر السابقة.

[468] المغني: 13/485، الإِنصاف: 11/26.

[469] انظر: السنن الكبرى: 10/48، فتح الباري: 11/603.

[470] انظر: المحلى: 8/45، فتح الباري: 11/603.

[471] نهاية لـ (15) من (ب).

[472] الشرح الكبير: 6/83، الكشاف: 6/235.

[473] نهاية لـ (14) من (أ).

[474] مسند أحمد: 2/6، والترمذي، كتاب النذور والأيمان 40/108، والنسائي، كتاب الأيمان والكفارات: 3/129، وابن ماجة، كتاب الكفارات: 1/680، كلهم عن طريق ابن عمر رضي الله عنهما.

[475] سبق تخريجه ص 279 من هذا الكتاب.

[476] المبدع: 9/269، شرح المنتهى: 3/425.

[477] في الأصل: (اختلف).

[478] الأم: 5/206، المهذب: 2/87.

[479] في (أ)، (ب): (إذا).

[480] الهداية للمرغيناني: 1/254، الاختيار: 3/142.

[481] الفروع: 5/452.

[482] اختيارات ابن تيميه: 455-456 الإنصاف: 9/105.

[483] (فإنه) أسقطت من الأصل.

[484] في (أ): (ولا يشاء الله) ، وكذا في (ب)، وفي الإنصاف.

[485] الإنصاف: 9/105.

[486] تبيين الحقائق: 2/243، البحر الرائق: 4/41.

[487] تنوير الأبصار: 3/385-393.

[488] في التنوير: (القصد ولا التلفظ ولا العلم بمعناه).

[489] في التنوير: (ما لم يوقف)، وفي (أ): (من لا يوقف)، وفي (ب): (من له يوقف).

[490] أي: لا تطلق.

[491] نهاية لـ (16) من (ب).

[492] أي: وان كان بحرف.

[493] في الأصل، و(ب): (إن أضاف)، وما أثبته من (أ) وهو الموافق لما في التنوير.

[494] القوانين الفقهية : 154، بلغة السالك: 1/463.

[495] شرح منتهى الإرادات: 3/171 – 172.

[496] في (ب): وإن. وقد وردت الجملة هكذا في الأصل، والصواب: (أو إن لم تدخلي).

[497] في (ب): (لو أنتِ).

[498] انظر: قواعد ابن اللحام: 266، المبدع: 7/365، الإنصاف: 9/106.

[499] في (ب): (أو تركه).

[500] شرح المنتهى: 3/171-172، الكشاف: 3/356 -357.

[501] في (أ)، (ب): (حديث).

[502] سبق تخريجه ص ا 28 من هذا الكتاب.

[503] المبدع: 7/365.

[504] (أنتِ طالق) أسقطت من (ب).

[505] في (أ): (وأي).

[506] في (أ)، (ب): (يقع الطلاق).

[507] المبدع: 7/360- 361، مغني ذوي الإفهام: 133، شرح منتهى الإرادات: 3/170.

[508] الإجماع لابن المنذر: 89 رقم المسألة (417)، الإشراف له: 4/207.

[509] الشرح الكبير: 4/497-498.

[510] تنوير الأبصار: 3/352-356.

[511] نهاية لـ (17) من (ب).

[512] في (ب) : (أو متى شئت)ِ.

[513] في التنوير: 3/355: "حيث شئتِ أو أين شئتِ لا تطلق".

[514] نهاية لـ(16) من (أ).

[515] (إن شاء) أسقطت من (ب).

[516] الإقناع: 4/44، شرح منتهى الإرادات: 3/170.

[517] هذا الصحيح من المذهب، وقيل: إن خرس بعد يمينه لم تطلق.

المحرر: 2/71، الفروع: 5/451، الإنصاف: 9/102.

[518] كشاف القناع: 6/355.

[519] الكافي: 3/208، المغنى: 10/468.

[520] الشرح الكبير: 4/498.

[521] في السكَّران روايتان: الأولى: تطلق إذا شاء وهو سكران، وهي المذهب. والثانية: لا تطلق. وانظر: المصادر السابقة، المبدع: 9/102 ، الإنصاف: 8/433.

[522] المغني، والشرح الكبير: الصفحات السابقة، وشرح المنتهى: 3/170.

[523] هذا الصحيح من المذهب، واختار أبو بكر وقوعه. انظر: المغني: 10/468، الإنصاف: 9/101-102.

[524] شرح منتهى الإرادات: 3/170.

[525] ذكر ابن قدامة في المغنى: 10/469: أن فيه وجهين. وانظر: الهداية لأبي الخطاب: 2/20، الكافي: 3/209.

[526] المقنع: 3/208.

[527] شرح المنتهى: 3/172.

[528] من الآية (78) من سورة الإسراء.

[529] الكشاف: 6/357.

[530] هذا الصحيح من المذهب. وانظر: الشرح الكبير: 4/500، الإنصاف: 9/109.

[531] في (أ): يحتمل.

[532] نهاية لـ (11) من الأصل.

[533] في (أ): والحياة.

[534] هذا المذهب وقال القاضي: "تطلق"، وقد توقف الإمام أحمد -رحمه الله- عن الجواب عن هذه المسألة، وقال للسّائل: "دعنا من هذه المسائل".

وانظر: الفروع: 5/456، المبدع: 7/366، الإنصاف: 9/110.

[535] تنوير الأبصار: 3/377-379.

[536] نهاية لـ (18) من (ب).

[537] في (ب): (وإن).

[538] الفروع: 5/457، الإنصاف: 9/109.

[539] المبدع: 7/366، الإنصاف. الصفحة السابقة.

[540] المبدع: 7/367، الكشاف: 5/357.

[541] شرح منتهى الإرادات: 3/172.

[542] كشاف القناع: 5/358.

[543] (لّه) أسقطت من (ب).

[544] التدبير: مصدر دَبر العبدَ والأمة تدبيراً. إذا علّق عتقه بموته، لأنه يُعْتَق بعد ما يُدبْر سيده. والمماتُ دبر الحياة.

وانظر: المطلع: 315، لسان العرب: 4/273 (دبر)، الدر النقي: 3/823.

[545] في (ب): (كلا أعطين).

[546] نهاية لـ (17) من (أ).

[547] الإقناع: 4/335، شرح المنتهى: 3/425.

[548] في (ب): (لا أعطين).

[549] في (ب): (لكنايات).

[550] المقنع: 3/568، غاية المنتهى: 3/372.

[551] المبدع: 9/270.

[552] من الآية (27) من سورة الحج.

[553] رواه البخاري في كتاب الشروط، باب الشروط في الجهاد والمصالحة مع أهل الحرب وكتابة الشروط: 2/119-123، من حديث طويل عن طريق المسور بن مخرمة بن الحكم.

[554] في (أ): وليرحلنً.

[555] الكافي: 4/408، كشف المخدرات: 2/236.

[556] الأم: 8/401، المنهاج: 145.

[557] المقنع: 3/590 الإقناع: 4/353.

[558] تبيين الحقائق: 3/119، الفتاوى الهندية: 2/74.

[559] مواهب الجليل: 3/303، بلغة السالك: 1/344.

[560] في (ب): محتاج.

[561] الصحيح أنه لا يحنث عند الشافعي، وذكر فقهاء الشافعية وجهاً: أنه يحنث.

وانظر: الأم: 8/401-402، حلية العلماء: 7/259، نهاية المحتاج: 8/187.

[562] المبسوط: 8/162، بدائع الصنائع: 3/72.

[563] في (ب): (فيها).

[564] نهاية لـ (19) من (ب).

[565] الشرح الكبير : 6/130.

[566] الإنصاف: 11/105، الكشاف: 6/264.

[567] المبدع: 9/320.

[568] منتهى الإرادات: 2/556-557.

[569] هذا المذهب، وقيل: لا يحنث. وانظر: الإِنصاف: 11/103.

[570] في (ب): (لأن).

[571] أي: أمْكَنَتْه نقلة.

[572] نهاية لـ (18) من (أ).

[573] المحرر: 2/80، شرح المنتهى: 3/445.

[574] الاختيارات الفقهية: 564.

[575] نهاية لـ (12) من الأصل.

[576] على الصحيح من المذهب، وقيل: يحنث.

وانظر: المغني: 13/550، الإنصاف: 11/103.

[577] الإقناع 4/354.

[578] هذا المذهب، وانظر: المبدع: 9/320.

[579] وهو أحد الوجهين عنده، والآخر: يحنث وانظر: الهداية له 2/32.

[580] المبسوط : 8/171، الفتاوى الهندية: 2/68.

[581] الشرح الكبير: 6/130.

[582] وهو أصح الوجهين، والوجه الآخر. يحنث. وانظر المغني: 3/552.

[583] تبيين الحقائق: 3/120.

[584] قوله في: المقنع : 3/592.

[585] (كان) أسقطت من (ب).

[586] البحر الرائق: 4/342، مجمع الأنهر: 1/555.

[587] في (أ)، (ب): (الحنث في الحالين).

[588] الشرح الكبير: 6/131، الإنصاف: 11/105، شرح المنتهى: 3/446.

[589] المهذب: 2/139.

[590] هذا المذهب، وعن أحمد رواية. أنه يحنث.

وانظر: الفروع: 6/357، قوا عد ابن رجب: 278، المبدع 9/283.

[591] انظر الاختيار: 4/58، تبيين الحقائق: 3/123-124.

[592] نهاية لـ (20) من (ب).

[593] في (ب) زيادة [ يمين الفور، قال في تنوير الأبصار: 3/794- 795 حلف لا يخرج إلى مكة فخرجَ يريدها تم يرجع يحنث إذا جاوز عمران مصره على قصدها، و في: (لا يأتيها): لا، كما لو حلف لا تأتي امرأته عرس فلانٍ فذهبتْ قبل العرس ثمة حتى مضى] انتهى.

[594] مصادر الحنفية السابقة، ومجمع الأنهر: 1/555.

[595] حاشية الشلبي على تبيين الحقائق: 3/124.

[596] مواهب الجليل: 4/71.

[597] المهذب: 2/96. إعلام الموقعين: 4/109.

[599] نقله عن الفنون في: الفروع: 6/386، والمبدع: 9/319.

[600] المبدع : الصفحة السابقة.


 العدد 103-104 - تنقيح المناظرة في تصحيح المخابرة

تنقيح المناظرة في تصحيح المخابرة

تأليف

محمد بن إبراهيم بن سعد الله بن جماعة المتوفى سنة 733 هـ

تحقيق ودراسة

د. عبد السلام بن سالم بن رجاء السحيمي

أستاذ مساعد بقسم الفقه بكلية الشريعة

بالجامعة الإسلامية بالمدينة المنورة

المقدمة

إنّ الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له, وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدًا عبده ورسوله.

{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا الله حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} [1] .

{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا الله الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ الله كَانَ عَلَيْكُمْ رَقِيباً} [2] .

{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا الله وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ الله وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} [3] .

أما بعد:

فإنّ علم الفقه من أشرف العلوم وأنفعها للعبد قال النبي صلى الله عليه وسلم "من يرد الله به خيراً يفقه في الدين" [4] . وهذا كتاب لطيف في الفقه المقارن تكلم فيه مؤلفه عن موضوع مهم في الفقه وهو المزارعة. ومن المعلوم أن الناس لا غنى لهم عن الزراعة لضرورتهم إلى القوت، والحاجة ماسة للمزارعة على الأرض إذ ليس كل أحد يملك أرضاً وليس كل من يملك أرضاً يستطيع زراعتها بنفسه فاحتيج للمزارعة عليها ومعرفة حكم الشرع في ذلك.

وإنّ من خير من ألّف في هذا الموضوع الإمام القاضي بدر الدين ابن جماعة حيث أفرد المزارعة بكتابه الذي سماه "تنقيح المناظرة في تصحيح المخابرة". وهو هذا الكتاب الذي أقدم له. وإن هذا الكتاب مع صغر حجمه فإنه يكشف عن غزارة علم مؤلفه وسعة إطلاعه على أقوال أهل العلم من الصحابة والتابعين والأئمة الأربعة وأصحابهم مع معرفته بالأدلة وحسن عرضه للمسائل الفقهية ووضوح عبارته واعتماده على الدليل وقد خالف إمامه الشافعي هنا لأن الدليل يدل على جواز المزارعة, ولا غرو في ذلك فبدر الدين ابن جماعة محدِّث فقيه قاض بل قاضي القضاة في وقته.

وقد عثرت على الكتاب في قسم المخطوطات بالجامعة الإسلامية ضمن مجموع يحتوي على عدة رسائل وقد قرأت الكتاب فألفيته كتاباً مفيداً فرأيت أن من المناسب تحقيقه ونشره للاستفادة منه. وأسأل الله العلي القدير أن يجعل عملي خالصاً لوجهه الكريم وأن يوفقنا للعلم النافع والعمل الصالح إنه جواد كريم.

وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.

أولا: دراسة حياة المصنف

الدراسات السابقة عن القاضي بدر الدين محمد بن إبراهيم بن جماعة التي وقفت عليها

1- دراسة أعدها الدكتور عبد الجواد خلف باسم: القاضي بدر الدين بن جماعة حياته وآثاره تقع هذه الدراسة في ثمان وثلاثين وأربعمائة صفحة وهي أجمع دراسة ألّفت حتى الآن عن بدر الدين بن جماعة تكلم فيها المؤلف عن بدر الدين بن جماعة وأسرته وأعماله التي تولاها بالتفصيل, وكذلك تكلم على مؤلفاته على سبيل الاستقصاء مع ذكر المطبوع منها والمخطوط ومكان وجوده. وقد طبعت هذه الدراسة بالقاهرة عام 1408هـ رقم 1 ضمن سلسلة منشورات جامعة الدراسات الإِسلامية. كراتشي باكستان. وقد نسب الدكتور عبد الجواد خلف لبدر الدين بن جماعة "33"ثلاثا وثلاثين مؤلفا على جهة الاستقصاء وبعضها قد لا تصح نسبته لبدر الدين بن جماعة كما سيأتي تفصيل ذلك في الكلام على مصنفات بدر الدين بن جماعة.

2- دراسة أعدها الدكتور عبد المجيد معاذ تقع في خمس وستين ومائة صفحة وهي دراسة جيدة جعلها مقدمة لتحقيق كتاب "تحرير الأحكام في تدبير أهل الإسلام "لبدر الدين بن جماعة وهي أطروحته لنيل الدكتوراه عام 1395 هـ 1975م وتوجد نسخة منها بالجامعة الإسلامية مكتوبة بالآلة الكاتبة الرقم العام 367 مكتبة العلوم الاجتماعية 9ر216 ج م ت. وقد نسب للبدر بن جماعة "22"اثنين وعشرين مؤلفا. وقد اطلعت على هذه الدراسة.

3- دراسة أعدها الدكتور فؤاد عبد المنعم أحمد تقع في أربعين صفحة جعلها مقدمة لكتاب "تحرير الأحكام في تدبير أهل الإسلام "للبدر بن جماعة الذي طبع بتحقيقه عام 1403 هـ بدار الثقافة للطباعة والنشر.

4- دراسة أعدها الدكتور موفق بن عبد الله بن عبد القادر جعلها مقدمة لكتاب "مشيخة بدر الدين بن جماعة تخريج علم الدين القاسم بن يوسف البرزالي المتوفى سنة 739هـ "والذي قام بتحقيقه وقد طبع الكتاب بدار الغرب الإسلامي عام 1408هـ الطبعة الأولى تقع الدراسة في اثنين وستين صفحة منها عشر صفحات عن بدر الدين بن جماعة حياته وآثاره والباقي دراسة عن الكتاب المحقق. وقد نسب الإمام بدر الدين بن جماعة "38 "ثمان وثلاثين مؤلفا وبعضها لا تصح نسبته لبدر الدين بن جماعة كما سيأتي تفصيل ذلك.

5- دراسة موجزة أعدها أسامة ناصر النقشبندي في تقديمه لكتاب "مستند الأجناد في آلات الجهاد"لبدر الدين بن جماعة ولكتاب آخر مطبوع معه باسم "مختصر في فضل الجهاد"نسبه لبدر الدين بن جماعة. وقد نسب للإمام بدر الدين بن جماعة "29" تسعا وعشرين مؤلفا وبعضها لا تصح نسبته للبدر بن جماعة كما سيأتي.

6- دراسة موجزة أعدها الدكتور علي حسين البواب لكتاب مختصر صحيح البخاري الذي نسبه للبدر بن جماعة وتقع الدراسة في ثلاث عشرة صفحة.

ترجمة المصنف [5]

وردت ترجمة المصنف في المصادر الآتية:

- نامج ابن جابر: محمد بن جابر الوادي آشي- وهو تلميذ البدر بن جماعة - ص 42، 186، 191، 291، 316.

- قات الشافعية الكبرى للسبكي 5/.23، 233.

- قات الشافعية للأسنوي 1/386.

- بداية والنهاية لابن كثير 14/163.

- قات الشافعية لابن قاضي شهبة 2/280.

- أنس الجليل 2/136، وحسن المحاضرة 1/425 ومعجم شيوخ الذهبي 2/130 وذيول العبر 4/96 ودول الإِسلام 2/240 وشذرات الذهب 6/105 والدرر الكامنة 3/367، وقضاة دمشق 80-82, والنجوم الزاهرة 9/298, ونكت الهميان 235 والوافي بالوفيات 2/18،20 والسلوك للمقريزي 3/745، 772، 798، 826، 828، 889، 1. 9.

- ريخ ابن الوردي 2/428، 429 ولحظ الألحاظ لابن فهد 107 وهدية العارفين 2/148 ومعجم المؤلفين 8/201، 202 والأعلام للزركلي 5/297.

اسمه ونسبه وكنيته ولقبه ومذهبه:

هو الشيخ الإمام قاضي القضاة بدر الدين أبو عبد الله محمد بن إبراهيم بن سعد الله بن جماعة بن علي بن جماعة [6] بن حازم بن صخر الكناني نسبا الحموي مولدا الشافعي مذهبا [7] .

مولــده:

ولد بحماة سنة 639 هـ [8] .

شيوخـه:

شيوخ بدر الدين بن جماعة كثيرون وقد بلغ عددهم في مشيخته التي خرّجها البرزالي أربعاً وسبعين شيخاً منهم امرأة واحدة [9] .

ومن أشهرهم:

تقي الدين أبي عبد الله محمد بن الحسين بن رزبن المتوفى سنة 680 هـ [10] ومعين الدين أحمد بن علي بن يوسف الدمشقي المتوفى سنة 667هـ [11] وزين الدين أبي الطاهر إسماعيل بن عبد القوي ابن أبي العز بن عزون (ت 667 هـ) [12] وأبي عبد الله محمد بن عبد الله بن مالك الإمام اللغوي المشهور المتوفى سنة 672 هـ [13] .

تلاميـذه:

من أبرز تلاميذ بدر الدين بن جماعة:

الإِمام الذهبي: محمد بن أحمد بن عثمان المتوفى سنة 748 هـ [14] .

وابن جابر المغربي: محمد بن جابر الوادي آشي المتوفى سنة 749 هـ [15] .

والسبكي: عبد الوهاب بن علي المتوفى سنة 771 هـ [16] .

أعمـالـه:

تولى الإمام بدر الدين بن جماعة قضاء القدس سنة (687 هـ) ثم نقل إلى قضاء الديار المصرية سـنة (690 هـ) وجمع له بين القضاء ومشيخة الشيوخ ثم أعيد إلى قضاء الديار المصرية بعد وفاة ابن دقيق العيد وعزل مدة سنة ثم أعيد وعمي سنة (727 هـ) فصرف عن القضاء واستمر في التدريس إلى أن توفى [17] وقد درس في أشهر مدارس عصره ومنها المدرسة القيمرية [18] والعادلية الكبرى في دمشق [19] كما درس في مصر بالمدرسة الصالحية [20] والمدرسة الناصرية [21] والمشهد الحسيني [22] وغيرها.

عقيـدتـه :

قال الإمام الذهبي في ترجمته لبدر الدين بن جماعة: "وهو أشعري فاضل" [23] .

قلت قد ألف بدر الدين بن جماعة بعض الكتب على مذهب الأشاعرة ومنها كتابه "إيضاح الدليل في قطع حجج أهل التعطيل" ذكر فيه ثلاثين آية من الآيات الواردة في الصفات وأوّلها على مذهب الأشاعرة. كما ذكر أيضا ثلاثين حديثاً صحيحاً من الأحاديث الواردة في الصفات وأوّلها على مذهب الأشاعرة خلافاً لما عليه أهل الحق السلف الصالح أهل السنة والجماعة. ومن الصفات التي أوّلها: الاستواء، والعلو، والنزول، والوجه واليد والعين والساق والغضب والرضا والفرح والمحبة والضحك والتعجب وغير ذلك [24] .

مصنفـاتـه:

يعد الإمام بدر الدين بن جماعة من المكثرين في التأليف وممن ألف في شؤون عدة قال الذهبي: "له تواليف في الفقه والحديث والأصول والتاريخ وغير ذلك وله مشاركة حسنة في علوم الإسلام" [25] .

وقال ابن حجر: "صنف كثيراً في عدة فنون... وكان صاحب معارف يضرب في كل فن بسهم" [26] .

قلت: قد سبق أن ذكرت فيما تقدم أن لقب ابن جماعة يطلق على عدة أشخاص فلذلك حصل الخطأ في نسبة بعض المؤلفات إلى بدر الدين بن جماعة وهي ليست له أو في نسبتها إليه نظر, لذلك فسأذكر أولا المؤلفات المنسوبة له التي طبعت أو حققت, ثم أذكر ثانيا المؤلفات المنسوبة له التي يغلب على الظن صحة نسبتها له, ثم أذكر ثالثا المؤلفات التي نسبت له وفي نسبتها إليه نظر أو قد لا تصح نسبتها إليه, ومع ذلك فإني أرى أن المصنفات المنسوبة إلى بدر الدين بن جماعة تحتاج إلى دراسة وافية للتأكد من صحة نسبتها والتعريف بها والكتاب الذي أحققه "تنقيح المناظرة في تصحيح المخابرة"كتاب صغير لا تحتمل مقدمته دراسة وافية عن مصنفات بدر الدين ابن جماعة وإنما أشير إلى ذلك من باب التنبيه ولعل فضيلة الدكتور عبد الجواد خلف يستكمل ذلك في طبعة قادمة للدراسة الجيدة الذي أعدها عن القاضي بدر الدين بن جماعة حياته وآثاره.

أولاً: المطبوع أو المحقق من مصنفات بدر الدين بن جماعة مرتبة على الحروف الهجائية:

1- إيضاح الدليل في قطع حجج أهل التعطيل طبع عام 1410هـ بتحقيق وهبي سليمان غاوحي بدار السلام للطباعة والنشر والتوزيع.

2- تحرير الأحكام في تدبير أهل الإِسلام طبع بتحقيق الدكتور فؤاد عبد المنعم أحمد عام 1403هـ .

3- تجنيد الأجناد في وجهات أهل الجهاد طبع بتحقيق أسامة ناصر النقشبندي عام 1983م باسم مختصر في فضل الجهاد [27] طبع مع مستند ا لأجناد.

4- تذكرة السامع والمتكلم في آداب العالم والمتعلم. طبع بتحقيق محمد هاشم الندوي طبعته دائرة المعارف العثمانية بحيدر آباد الهند ثم صورته دار الكتب العلمية ببيروت.

5- غرر البيان فيمن لم يسم في القرآن حقق في الجامعة الإسلامية بالمدينة [28] .

6- كشف المعاني في متشابه المثاني حقق بجامعة الإمام محمد بن سعود الإسلامية [29] .

7- مختصر صحيح البخاري طبع بتحقيق الدكتور علي حسين البواب [30] .

8- مختصر في مناسبات تراجم البخاري طبع بتحقيق محمد إسحاق السلفي [31] .

9- مستند الأجناد في آلات الجهاد طبع بتحقيق أسامة ناصر النقشبندي [32] .

10- مقصد النبيه في شرح خطبة التنبيه [33] .

11- المنهل الروي في علوم الحديث النبوي. حققه الدكتور محي الدين عبد الرحمن رمضان. وطبع في مجلة معهد المخطوطات بالقاهرة المجلد 21 من ص 29-116 و196 -255 عام 1395 هـ [34] .

ثانياً: المصنفات المنسوبة له ولم تطبع أو تحقق [35] ويغلب على ظني صحة نسبتها له.

1- أراجيز في قضاة مصر ودمشق والخلفاء [36] .

2- أربعون حديثا تساعية [37] .

3- التبيان في مبهمات القرآن [38] .

4- تاريخ مختصر في الدولة الأموية والدولة العباسية [39] .

5- التنزيه في إبطال حجج التشبيه [40] .

6- تنقيح المناظرة في تصحيح المخابرة [41] .

7- حجة السلوك في مهاداة الملوك [42] .

8- ديوان خطب [43] .

9- الرد على المشبهة [44] .

10- رسالة في الكلام على الإسطرلاب [45] .

11- شرح كافية ابن الحاجب [46] .

12- الطاعة في فضيلة الجماعة [47] .

13- العمدة في الأحكام [48] .

14- الفوائد الغزيرة المستنبطة من حديث بريرة [49] .

15- الفوائد اللائحة من سورة الفاتحة [50] .

16- كشف الغمة في أحكام أهل الذمة [51] .

17- مشيخة بدر الدين بن جماعة بتخريجه [52] .

18- المقتص في فوائد تكرار القصص [53] .

19- مقدمة في النحو [54] .

ثالثاً: المصنفات المنسوبة لبدر الدين بن جماعة وفي نسبتها إليه نظر وبعضها قد لا تصح نسبتها إليه.

1- أنس المذاكرة فيما يستحسن في المذاكرة. نسبه له رمضان شعش في نوادر المخطوطات العربية [55] . ونقلها عنه الدكتور فؤاد عبد المنعم [56] . والدكتور موفق بن عبد الله [57] بينما نسبه الزركلي في الأعلام لعبد العزيز بن محمد بن إبراهيم بن جماعة (ابن المؤلف بدر الدين) وقال الزركلي: "مجلد ضخم كله بخطه رأيته في مغنيسيا برقم (5286) أنجزه سنة 762هـ في نهايته آخر المجلدة " [58] .

2- أوثق الأسباب. ذكره حاجي خليفة ونسبه لمحمد بن جماعة [59] . ونقله عنه الدكتور موفق بن عبد الله وجعله من مؤلفات بدر الدين بن جماعة [60] . لكن الكتاب يحتمل أن يكون لمحمد بن جماعة (بدر الدين) ويحتمل أن يكون لحفيده محمد بن جماعة [61] .

3- الضياء الكامل في شرح الشامل. ذكره الدكتور محي الدين عبد الرحمن بن رمضان في عرضه لمصنفات بدر الدين بن جماعة في مجلة معهد المخطوطات العربية [62] . ولم يعزه إلى أي مصدر وقد نقله عنه الدكتور عبد الجواد خلف [63] والدكتور موفق بن عبد الله [64] . وقد جزم الدكتور فؤاد عبد المنعم بأن الكتاب ليس لبدر الدين بن جماعة وإنما هو لبرهان الدين أبي إسحاق إبراهيم بن عمر بن إبراهيم الحموي المتوفى سنة 858 هـ [65] .

4- كتاب في تخريج أحاديث الوجيز للغزالي. ذكره أسامة ناصر النقشبندي [66] دون أن يعزو إلى مصدر أو يذكر مكان الكتاب. ولم أجد من نسب هذا الكتاب لبدر الدين بن جماعة.

5- لسان الأدب ذكره السخاوي في الضوء اللامع [67] ونسبه لابن جماعة دون أن يوضح لأي واحد من آل جماعة. ونقله عنه الدكتور عبد الجواد خلف والدكتور موفق بن عبد الله وأورده ضمن مؤلفات بدر الدين بن جماعة مع أنهما ذكرا أن السخاوي لم يذكر لأي واحد من آل بن جماعة.

6- مختصر أقصى الشوق والأمل في حديث الرسول صلى الله عليه وسلم. ذكره الدكتور عبد الجواد خلف والدكتور موفق بن عبد الله ضمن مؤلفات بدر الدين بن جماعة نقلا عن بروكلمان [68] وإن كان الدكتور موفق قد قال: "ولعله المنهل المروي". قلت: وقد سبقه إلى ذلك حاجي خليفة في كشف الظنون فقد ذكر كتاب المنهل المروي في علوم الحديث النبوي ونسبه لبدر الدين بن جماعة وقال: "وهو مختصر لخص فيه علوم الحديث لابن الصلاح وزاد عليه". وذكر في موضع آخر كتابا باسم المختصر لعلوم الحديث ونسبه لبدر الدين بن جماعة وقال: "ولعله المنهل الروي في علوم الحديث النبوي وفيه خلاصة محصول علوم الحديث لابن الصلاح وزاد عليه" [69] .

7- المختصر الكبير في السيرة ذكره عبد الله الجبوري في هامش تحقيقه لكتاب طبقات الشافعية للأسنوي عند ترجمته لبدر الدين بن جماعة وأشار إلى أن المخطوط يوجد في مكتبة الأوقاف العراقية تحت رقم (957) [70] وذكره أيضا الدكتور عبد الجواد خلف والدكتور موفق بن عبد الله ضمن مؤلفات بدر الدين نقلا عن عبد الله الجبوري، وقد جزم الدكتور فؤاد عبد المنعم بعدم صحة نسبة الكتاب لبدر الدين بن جماعة. وقال أسنده بروكلمان والتبس الأمر على الزركلي فنسبه تارة لبدر بن جماعة المتوفى سنة 733 هـ وتارة لأبي عبد الله بن جماعة المتوفى سنة 819 هـ والحقيقة أن الكتاب ليس لهما وإنما هو لعز الدين ابن جماعة المتوفى سنة 767 هـ يقول ابن قاضي شهبه في ترجمة عز الدين بن جماعة: "وله السيرة الكبرى والسيرة الصغرى" [71] .قلت: وأنا أوافق الدكتور فؤاد فيما ذهب إليه.

8- المسالك في علم المناسك "ذكره حاجي خليفة [72] والبغدادي [73] ونقله عنهما الدكتور عبد الجواد خلف والدكتور موفق بن عبد الله. لكن هناك كتاب في المناسك لعز الدين بن جماعة (ابن بدر الدين) واسم هذا الكتاب هداية السالك إلى معرفة المذاهب الأربعة في المناسك [74] . ذكره حاجي خليفة [75] وكذلك ذكر ابن قاضي شهبه في طبقاته أن لعز الدين بن جماعة (ابن بدر الدين) كتاباً كبيراً في المناسك [76] . وتابعه الشوكاني [77] ثم الألوسي [78] . وقد جزم الدكتور فؤاد عبد المنعم بعدم صحة نسبة كتاب المسالك في علم المناسك لبدر الدين بن جماعة, قال: "وإنما هو لولده عز الدين [79] نظرا لما قاله ابن قاضي شهبة ومن تابعه".

قلت: والكتاب أعني "المسالك في علم المناسك". يحتمل أن يكون لبدر الدين بن جماعة ويحتمل أن المراد به هو هداية السالك إلى معرفة المذاهب الأربعة في المناسك. لعز الدين بن جماعة.

9- مشيخة بدر الدين بن جماعة بتخريج علم الدين البرزالي.

10- مشيخة بدر الدين بن جماعة بتخريج المعشرائي ذكرهما الدكتور موفق بن عبد الله ضمن مؤلفات بدر الدين بن جماعة [80] . والذي يظهر أن نسبة التأليف إنما تكون للمخرِّج وهو هنا البرزالي وكذلك المعشرائي وليست للمخرَّج له بدر الدين بن جماعة.

11- النجم اللامع في شرح جوامع الجوامع. نسبه له أسامة النقشبندي [81] وأحال على كشف الظنون 2/627. والذي في كشف الظنون في هذه الصفحة "النجم اللامع في شرح جمع الجوامع لأبي البقاء محمد بن إبراهيم بن عبد الله بن جماعة"وهو غير محمد بن إبراهيم بدر الدين بن جماعة. وقد نسب الزركلي في الأعلام النجم اللامع في شرح جمع الجوامع لأبي البقاء محمد بن إبراهيم بن جماعة المتوفى سنة 901 هـ [82] ولم أجد من نسب هذا الكتاب لبدر الدين بن جماعة.

12- نور الروض ذكره في مؤلفات بدر الدين بن جماعة الدكتور عبد الجواد خلف والدكتور موفق بن عبد الله نقلا عن فهرس المخطوطات المصورة التابع لمعهد المخطوطات بجامعة الدول العربية فقد ذكرا أن الفهرس أشار إلى مخطوط نور الروض لابن جماعة [83] .

قلت: قد تقدم أن ابن جماعة يطلق على عدة مؤلفين فيحتمل أن يكون هذا الكتاب لبدر الدين بن جماعة ويحتمل أنه لغيره ولم أجد من المؤلفين من نسب هذا الكتاب لبدر الدين بن جماعة.

ثناء العلماء عليه:

لقد أثنى العلماء على الإِمام القاضي بدر الدين بن جماعة, أثنوا عليه في علمه وقضائه وفقهه وفتاواه وخطبه وديانته وورعه ومصنفاته.

فقال عنه تلميذه الإمام الذهبي: "قاضي القضاة شيخ الإِسلام المفسر له تواليف في الفقه والحديث والأصول والتاريخ وغير ذلك وله مشاركة حسنة في علوم الإسلام مع دين وتعبد وأوصاف حميدة وأحكام محمودة وله النظم والنثر والخطب والتلامذة والجلالة الوافرة والعقل التام والخلق الرضي ...." [84] .

وقال عنه تلميذه ابن جابر: "هو الشيخ الأجل الفقيه المفتي والخطيب قاضي قضاة الديار المصرية وشيخ الشيوخ ومحدثها وعالمها... ما علم عليه في جميع ولايته إلا الخير مع أنها نحو خمسين عاماً " [85] .

وقال السبكي: "حاكم الإقليمين مصراً وشاما وناظم عقد الفخار الذي لا يجاري متحل بالعفاف إلا عن قدر الكفاف محدث فقيه ذو عقل لا يقوم أساطين الحكماء بما جمع فيه" [86] .

وقال الأسنوي: "اشتغل بعلوم كثيرة وصنف في كثير منها وأنشأ الشعر الحسن أفتى قديما وعرضت فتاواه على النووي فاستحسن ما أجاب به" [87] .

وقال ابن كثير: "العالم شيخ الإسلام سمع الحديث واشتغل بالعلم وحصل علوم متعددة وتقدم وساد أقرانه مع الرياسة والديانة والصيانة والورع وكفّ الأذى وله التصانيف الفائقة النافعة" [88] .

وفاتـه: توفي رحمه الله سنة ثلاث وثلاثين وسبعمائة وله أربع وتسعون سنة وشهرا [89] .

ثانياً: دراسة الكتاب

نسبة الكتاب إلى المؤلف:

هذا الكتاب "تنقيح المناظرة في تصحيح المخابرة "هو أحد مؤلفات الإمام بدر الدين محمد بن إبراهيم بن سعد الله بن جماعة ونسبته إليه ثابتة لا يعتريها أدنى شك ويدل على ذلك: أن عنوان الكتاب ونسبته له ثابت كما جاء على غلاف النسختين كما أن نسخة المدينة مصورة عن النسخة التي كتبت بخط المؤلف وقد جاء على غلافها: تنقيح المناظرة في تصحيح المخابرة تأليف محمد بن إبراهيم بن سعد الله بن جماعة الشافعي غفر الله له وعفى عنه جمعه في شهر رجب سنة ثلاث وثمانين وستمائة. وجاء في أول ورقة من المخطوط بعد بسم الله الرحمن الرحيم قال محمد بن إبراهيم بن سعد الله بن جماعة: "الحمد لله رب العالمين..."وجاء في آخر المخطوط صحح ذلك كاتبه محمد بن إبراهيم بن سعد الله الشافعي.

ويوجد على هذه النسخة سماعات وقراءات في أولها وآخرها تثبت صحة نسبتها للإمام بدر الدين بن جماعة.

كما نسب الكتاب له في الكتب التالية:

1- برنامج ابن جابر 42، 316، 317 وقد جاء فيه من تواليف شيخنا قاضي القضاة بدر الدين أبي عبد الله محمد بن جماعة: تنقيح المناظرة في تصحيح المخابرة ثم ذكر بعدها أربعا من مؤلفات بدر الدين وقال: "ناولني الأربعة الأولى".

2- تاج المفرق في حلية علماء المشرق للبلوي ص 134.

3- الأنس الجليل لمجير الدين الحنبلي 2/137.

4- إيضاح المكنون 1/231.

5- هدية العارفين 2/148.

أهمية الكتاب ومنهجه ومصادره

أهمية الكتاب:

تكمن في أهمية الموضوع الذي تناوله بالبحث وهو المزارعة إذ لا غنى للناس عن الزراعة لضرورة الناس إلى القوت, والحاجة ماسة للمزارعة على الأرض لأن أصحاب الأرض قد لا يحسنون العمل ولا يقدرون عليه, والعمال قد لا يكون لهم أرض كما هو الغالب في أقطار الأرض فاقتضت حكمة الشرع الرفق بالطائفتين - أهل الأرض والعمال- وحصول المصلحة للجهتين [90] فالكتاب مهم في بابه لأهمية موضوعه ولما ذكره المصنف من أقوال الصحابة والتابعين وتابعيهم والأئمة الأربعة وأصحابهم ممن له قول في المزارعة مع ذكر الأدلة التفصيلية لكل قول مع المناقشة والترجيح والانتصار للقول الذي يدل عليه الدليل فلذا خالف المصنف إمامه الشافعي رحمه الله. فالكتاب على صغر حجمه يكشف عن مدى غزارة علم هذا الإمام وسعة إطلاعه على أقوال أهل العلم وأدلتهم وحسن عرضه للمسائل الفقهية ووضوح عبارته.

منهجـه:

بيّن المصنف منهجه بإيجاز فقال: "قد تقدم من تجب طاعته وتتعين إشارته بشرح مسألة المزارعة والكلام عليها لعموم حاجة الناس إليها وذكر ما فيها من الاختلاف وما رجح كل طائفة من الخلاف فانتهيت إلى كريم تلك الإشارة وتحريت الاختصار بحذف الإسناد وتلخيص العبارة ونبهت على حجة المانع لها والمجيز وما يظهر ترجيحه عند النظر والتمييز...." وهذا المنهج الذي أجمله فصّله أثناء البحث فقد سار على المنهج التالي:

1- ذكر المعنى اللغوي للمزارعة والمخابرة والخلاف فيه ورجح في ذلك وذكر سبب الترجيح.

2- ذكر المعنى الاصطلاحي للمزارعة والخلاف فيه ورجح في ذلك وذكر سبب الترجيح.

3- قسم المزارعة إلى قسمين: باطلة بالإجماع ومختلف في صحتها, فشرع أولا: في ذكر المزارعة الباطلة وأدلة ذلك مع ضرب الأمثلة على المعنى الباطل.

ثانيا: شرع في ذكر النوع المختلف فيه وذكر أن الأقوال فيه ثلاثة:

1- الجواز مطلقا ومن قال به من الصحابة ومن بعدهم.

2- المنع مطلقا ومن قال به من الصحابة ومن بعدهم.

3- التفريق بين ما إذا كان البذر من العامل أم من المالك ومن قال به من الصحابة ومن بعدهم.

ثم شرع في الأدلة التفصيلية لكل قول ثم صار إلى الترجيح والمناقشة فذكر من رجح الجواز مطلقا. وارتضى هذا القول وناقش أدلة المخالفين بالتفصيل.

4- ذكر الخلاف في الأرض التي بين الشجر وأدلة ذلك.

5- ذكر الخلاف في حكم إجارة الأراضين وأدلة ذلك.

6- حذف أسانيد الأحاديث وكل حديث يورده بذكر من خرجه.

7- ينقل عن بعض العلماء المتقدمين عليه دون ذكر للكتاب الذي نقل منه في الغالب وقد ينقل من كتاب ولا يذكر اسمه.

مصادر المصنف:

ذكر المصنف بعض المصادر التي نقل عنها فذكر من المصنفين:

2- البخاري.

1- أحمد بن حنبل.

4- أبو داود.

3- مسلم.

6- الخطابي.

5- الشافعي.

8- ابن خزيمة.

7- المزني.

9- ا لماوردي.

أما الكتب فلم يذكر منها إلا:

2- الحاوي.

1- المغني.

وصف النسختين المعتمدتين في التحقيق

وجدت للكتاب نسختين خطيتين فقط ولم أجد من ذكر غيرهما وفيمايلي وصف لهما:

النسخة الأولى:

هي إحدى المصورات بالجامعة الإسلامية بالمدينة برقم (908) ضمن مجموع يحتوي على عدة رسائل ورقم هذا المجموع (83) وتبدأ هذه الرسالة من الورقة 58 وتنتهي بنهاية الورقة 66 وقد صورت عن النسخة الأصلية الموجودة بمكتبة الاسكوريال بمدريد تحت رقم (1598) وتتألف هذه النسخة من ثمان ورقات وعدد الأسطر في كل صفحة ما بين (18، 20) سطرا ماعدا الصفحة الأولى فقد احتوت على (16) سطرا وقد كتبت هذه النسخة بخط المؤلف سنة 683 هـ) فقد جاء على الغلاف تنقيح المناظرة في تصحيح المخابرة تأليف محمد بن إبراهيم بن سعد الله بن جماعة الشافعي غفر الله له وعفى عنه، جمعه في شهر رجب سنة ثلاث وثمانين وستمائة وجاء في آخر المخطوط: "تم ولله الحمد الأكمل الأوفى في شهر رجب سنة ثلاث وثمانين وستمائة". وجاء أيضاً في آخر المخطوط: "صحح ذلك كاتبه محمد بن إبراهيم بن سعد الله الشافعي". وقد كتبها المؤلف بخط نسخ جيد وواضح وعليها سماعات وقراءات في أولها وآخرها فقد جاء على الغلاف: "سمعت هذا الجزء على مخرجه ومصنفه الإمام العلامة… بدر الدين أبي عبد الله محمد بن الشيخ الإمام القدوة المحقق برهان الدين إبراهيم بن سعد الله بن جماعة وذلك بقراءة ولدي أحمد وفقه الله…"ثم ذكر عدداً كبيراً ممن سمع هذه الرسالة على المصنف ثم قال: "وكتبه الفقير إلى الله تعالى عبد الله بن محمد بن محمد بن أبي بكر الطبري المكي...".

وجاء على الغلاف أيضا: "قرأت جميع تنقيح المناظرة على مصنفه رضي الله عنه وفسح في مدته"ثم ذكر من قرأه معه إلى أن قال: "وصف ذلك في سادس عشر ذي الحجة سنة ثلاث عشرة وسبعمائة وأجاز لنا المصنف رضي الله عنه جميع ما يجوز له وعنه روايته بشرطه عند أهله قال ذلك وكتبه عمر بن علي الدمنهوري عفا الله عنه". وجاء في آخر ورقة من المخطوط:

"سمع جميع تنقيح المناظرة في تصحيح المخابرة على مصنفها الإمام علم الأنام مفتي الأنام العلامة بدر الدين ابن عبد الله محمد بن الشيخ الإمام العالم... برهان الدين إبراهيم بن سعد الله بن جماعة بن علي بن حازم الكناني الشافعي الإمام المحدث نجم الدين أبي بكر بن محمد بن يحي الواسطي"وذكر عدداً كبيراً ممن سمع هذه الرسالة على مصنفها وجاء في آخر السماع: "وأجاز لنا جميع ما يجوز له وعنه روايته صح ذلك في شهر ربيع الثاني عام خمس وسبعمائة". وجاء أيضا في آخر المخطوط:

"الحمد لله على كل حال أما بعد فقد قرأت جميع مسألة تنقيح المناظرة على مؤلفها سيدنا ومولانا وشيخنا الإمام العلامة الناقد سيف المناظرين وقامع حجج أهل البدع المبطلين... بدر الدين أبي عبد الله محمد بن الشيخ الزاهد العابد المحق... برهان الدين أبي إسحاق إبراهيم بن سعد الله بن جماعة الشافعي فسمعها..."ثم ذكر عدداً ممن سمعها إلى أن قال: "وصح ذلك في مجلس واحد في يوم الأحد عشرين محرم سنة أربع وسبعمائة بالمدرسة الكاملية بين النهرين بالقاهرة وكتبه على سبع بن علي سنان هلال البعلبكي".

وقد اعتمدت هذه النسخة وجعلتها أصلا لأنها بخط المؤلف وعليها السماعات والقراءات المتقدمة التي تثبت صحة نسبتها لمؤلفها وقراءتها عليه وتاريخ ذلك. وقد رمزت لها بالرمز (م) نسبة إلى المدينة لأنها صورت من الجامعة الإسلامية بالمدينة.

النسخـة الثانيـة:

هي إحدى المصورات بجامعة الإمام محمد بن سعود الإسلامية بالرياض برقم (4577) مصورة عن مكتبة شستريتي بدبلن بإيرلندا وعدد أوراقها (21) إحدى وعشرون ورقة وتحتوي كل صفحة على (13) سطرا تقريباً وكتبت بخط واضح ولم يذكر اسم الناسخ وجاء في التعريف بها في جامعة الإمام أنها نسخت في القرن الثامن الهجري.

وهي نسخة مقابلة فقد جاء في آخرها بلغ مقابلة بحسب الطاقة.

وقد رمزت لها بالرمز (ر) لأنها صورت من الرياض.

عملي في التحقيق

لما كانت نسخة (م) مكتوبة بخط المؤلف فقد جعلتها أصلاً ثم نسختها حسب قواعد الإملاء والخط الحديثة. | أولاً:
قابلت النسخة الأصلية (م) بنسخة (ر) وأثبت الفوارق بينهما في الحاشية ولم أضع شيئا من نسخة (ر) في المتن. | ثانياً:
رقمت الآيات القرآنية الكريمة الواردة في الكتاب فأذكر في الحاشية رقم الآية واسم السورة. | ثالثاً:
خرّجت الأحاديث الشريفة التي ذكرها المصنف وذلك بالرجوع إلى كتب الحديث مع ذكر الحكم على الحديث إن لم يكن في الصحيحين أو في أحدهما وذلك بالرجوع إلى الكتب المعتمدة في ذلك. | رابعاً:
وثقت الأقوال والنصوص التي ذكرها المصنف من مصادرها الأصلية. | خامساً:
شرحت الكلمات الغريبة وعرفت بالمصطلحات الواردة في الكتاب التي رأيت أنها تحتاج إلى تعريف وذلك بالرجوع إلى الكتب التي تهتم بهذا الشأن. | سادسا:
ترجمت للأعلام الذين أوردهم المصنف في كتابه ترجمة موجزة عند ذكر العلم أول مرة مع الإشارة في الحاشية إلى مصادر ترجمته. | سابعاً:
وضعت فهارس عامة للكتاب في آخره تشتمل على ما يلي: | ثامناً:

1- فهرس للآيات القرآنية الكريمة.

2- فهرس للأحاديث النبوية والآثار.

3- فهرس للأعلام المترجم لهم.

4- فهرس للمصادر والمراجع التي اعتمدت عليها في إخراج هذا الكتاب مرتبة على الحروف الهجائية.

5- فهرس تفصيلي للموضوعات الواردة في الكتاب.

نماذج من مخطوطتي الكتاب

غلاف النسخة الأصلية (م)

المصورة من الجامعة الإسلامية بالمدينة

P 327

P 328

P 329

P 330

P 331

غلاف نسخة (ر)

والمصورة من جامعة الإمام محمد بن سعود الإسلامية

P 333

P 334

P 335

P 336

P 337

[1] سورة البقرة آية (102).

[2] سورة النساء آية (1).

[3] سورة الأحزاب آية (70- 71).

[4] صحيح البخاري مع الفتح 4/164 والحديث رواه الصحابي الجليل معاوية بن أبي سفيان رضي الله عنه.

[5] ستكون الترجمة التي أوردها عن المصنف موجزة حيث أنني قد سبقت بدراسة وافية.

[6] لقب ابن جماعة يطلق على أسرة من حماه وعلى رأسهم بدر الدين ابن جماعة وقد اشتغل معظم أفراد هذه الأسرة بالحديث والتدريس ولبعضهم مؤلفات في فنون متعددة ولذلك حصل بعض الخلط والخطأ في نسبة بعض المؤلفات فقد ينسب المؤلف الواحد لأكثر من شخص من آل بن جماعة وقد ينسب لأحدهم ما ليس له.

[7] انظر المصادر المتقدمة في ترجمته.

[8] برنامج ابن جابر 42, والبداية والنهاية 14/163 وذيل تذكرة الحفاظ 107, وطبقات الشافعية لابن قاضي شهبه 2/280.

[9] انظر مشيخة قاضي القضاة بدر الدين بن جماعة بتخريج علم الدين البرزالي 1/40. وقد ترجم الدكتور عبد الجواد خلف لأربعة وعشرين شيخا في كتابه القاضي بدر الدين بن جماعة حياته وآثاره 57-84.

[10] ذكره في شيوخه أكثر من ترجم لبدر الدين بن جماعة ومنهم ابن قاضي شهبه 2/280.

[11] ممن ذكرهم في شيوخه ابن جابر في برنامجه ص 42.

[12] المصدر السابق.

[13] المصدر السابق.

[14] انظر تلمذته عليه في معجم الشيوخ 2/130.

[15] انظر تلمذته عليه في رحلته من المغرب إلى المشرق في برنامجه: 42، 150، 191، 275، 291، 283، 316.

[16] انظر تلمذته عليه في طبقات الشافعية للسبكي 5/230.

[17] المصادر المتقدمة في ترجمته ومنها طبقات الشافعية لابن قاضي شهبة 2/281.

[18] السلوك للمقريزي 3/745 والدارس في المدارس 1/443.

[19] الدارس في المدارس 1/364.

[20] السلوك للمقريزي 3/771 ، 772.

[21] المصدر السابق.

[22] المصدر السابق.

[23] معجم الشيوخ للذهبي 2/130 و انظر الشذرات لابن العماد 6/105.

[24] إيضاح الدليل ص 103، 117، 124، 127 وغيرهما.

[25] معجم الشيوخ 2/130.

[26] الدرر الكامنة 3/367.

[27] وقد أشار إلى ذلك الدكتور فؤاد عبد المنعم عندما ذكر كتاب تجنيد الأجناد حيث قال: "ويدل هذا الكتاب حققه الأخ أسامة النقشبندي بعنوان مختصر في فضل الجهاد". انظر مقدمة تحرير الأحكام ص 18.

قلت: لم يشر المحقق أسامة إلى صحة نسبة المختصر في فضل الجهاد إلى بدر الدين بن جماعة ولم يذكر من نسب هذا الكتاب له كما أنه لم يشر إلى أن المراد بهذا المختصر هو تجنيد الأجناد. وقد قرأت الكتاب المذكور فلم أجد فيه ما يدل على أنه في فضل الجهاد وإنما مضمونه يدل على أن المراد به تجنيد الأجناد في الكتاب ألف على طلب من ولي الأمر بشأن تجنيد الأجناد وتدبيرهم وجهات أرزاقهم وتقديرها ذكر ذلك المؤلف وذكر أن سبب التأليف هو بطلب من السلطان الأشرف ثم قال: "وهو مرتب على أبواب تحيط بمقصود الكتاب: الباب الأول في السلطان وفضله وماله من الكرامة بعدله. الباب الثاني في الحاجة إلى الأجناد و إعداد آلات الجهاد. الباب الثالث في عطاء السلطان وجهاته وما يصح إقطاعه. الباب الرابع في تقدير عطاء الأجناد وما يستحقه المرصودون للجهاد"انظر مقدمهَ المصنف ص100.

[28] حققه عبد الغفار بدر الدين ونال درجة الماجستير في قسم التفسير بالجامعة الإسلامية بالمدينة المنورة.

[29] حققه الشيخ عبد الوهاب بن عبد الرازق المشهداني ونال به درجة الماجستير من جامعة الإمام عام 1405 هـ كلية أصول الدين. ذكر ذلك الدكتور موفق بن عبد الله في مقدمته لمشيخة بدر الدين بن جماعة 1/23 والدكتور علي حسين البواب في مقدمته لمختصر صحيح البخاري لابن جماعة ص 7.

[30] الطبعة الأولى عام:1412هـ بالمكتب الإسلامي.

[31] طبعته الدار السلفية بالهند بومباي عام 1404 هـ ذكر ذلك الدكتور موفق ابن عبد الله في مقدمته لمشيخة بدر الدين ابن جماعة 1/25. والدكتور علي حسين البواب في مقدمته لمختصر صحيح البخاري ص 7 وذكر الدكتور موفق بن عبد الله كتاباً آخر باسم تراجم البخاري وقال: "حققه علي بن عبد الله الزبن ونال به درجة الماجستير من جامعة الإمام محمد بن سعود الإسلامية عام 404 ا هـ". قلت: ولا أدري هل هو هذا المختصر أعني مختصر في مناسبات تراجم البخاري أم غيره. ولم يشر الدكتور موفق إلى من نسبه للبدر بن جماعة ولم أجد من نسبه له.

[32] من منشورات وزارة الثقافة والإعلام بالعراق عام 1983م.

[33] ذكر الدكتور علي حسين البواب في مقدمته لمختصر صحيح البخاري ص7, أنه طبع في مقدمة التنبيه للشيرازي بدار الكتب العربية بالقاهرة عام 1329 هـ ولم يذكر من نسبه للبدر بن جماعة ولم أجد من نسبه له.

[34] ذكر ذلك الدكتور عبد الجواد خلف في كتابه القاضي لبدر الدين بن جماعة حياته وآثاره ص 252.

[35] حسب علمي.

[36] الأعلام للزركلي 5/298 وقد ذكر الدكتور عبد الجواد خلف أنه توجد منه نسخة في مكتبة طلعت بالقاهرة برقم (1836) وأخرى في دار الكتب المصرية برقم 1549 نقلا عن مخطوطات دار الكتب 1/33. انظر القاضي بدر الدين بن جماعة حياته وآثاره ص269.

[37] برنامج ابن جابر ص 291 ومرآة الجنان: 4/287 وله نسخة في برلين برقم 1622. ذكرها د. عبد الجواد خلف ص 254 من كتابه القاضي بدر الدين ابن جماعة حياته و آثاره.

[38] الأنس الجليل 2/137، وكشف الظنون 1/34 وإيضاح المكنون 1/224.

[39] ذكره تلميذه ابن جابر في برنامجه ص 316، 317 و ذكر أنه من الكتب التي ناولها إياه شيخه بدر الدين ابن جماعة

[40] هدية العارفين 2/148.

[41] وهو هذا الكتاب الذي أقوم بتحقيقه وسيأتي الكلام عليه مفصلا .

[42] الأنس الجليل 2/137، و إيضاح المكنون 1/393 وهدية العارفين 2/148.

[43] البداية والنهاية 14/163.

[44] كشف الظنون 1/839 وهدية العارفين 2/148.

[45] الوافي بالوفيات 2/19، والأعلام للزركلي 5/298. والإسطرلاب جهاز استعمله المتقدمون في تعيين ارتفاعات الأجرام السماوية ومعرفة الوقت والجهات الأصلية. انظر المعجم الوسيط 1/17.

[46] ذكره الدكتور عبد الجواد خلف في كتابه القاضي بدر الدين ابن جماعة حياته وآثاره (265، 266) وذكر أن له نسخة خطية منقولة من نسخة المؤلف التي بخطه محفوظة بجامعة استانبول بتركيا برقم 1367ولها نسخة أخرى مصورة عنها بمعهد المخطوطات العربية بالقاهرة. وأحال على فهرس معهد المخطوطات 1/387.

[47] الأنس الجليل 2/137 وإيضاح المكنون 2/76 وهدية العارفين 2 /148 .

[48] الضوء اللامع 1/59.

[49] الأنس الجليل 1/372 وإيضاح المكنون 2/208 وهدية العارفين 2/148 والأعلام للزركلي 5/298 وقد ذكر الزركلي أنه توجد قطعة من الكتاب في المكتبة العربية بدمشق.

[50] برنامج ابن جابر ص186، والأنس الجليل 2/137 وله نسخة خطية في ليدن بهولندا برقم (1636) ذكر ذلك الدكتور عبد الجواد خلف في القاضي بدر الدين بن جماعة حياته وآثاره ص 250.

[51] الأنس الجليل 2/137، وإيضاح المكنون 2/362 وهدية العارفين 2/148.

[52] ذكره الدكتور موفق بن عد الله في مقدمته لمشيخة بدر الدين بن جماعة 1/24 نقلا عن فهرس الفهارس 2/639.

[53] كشف الظنون 2/1793 وإيضاح المكنون 2/547 وهدية العارفين 2/148 ومفتاح السعادة 2/437، 438.

[54] ذكرها تلميذه ابن جابر في برنامجه ص 42، 317 ضمن مؤلفات شيخه بدر الدين بن جماعة حيث قال: "مقدمة في النحو", وقال في موضع آخر: "مقدمة صغيرة في صناعة النحو"وقال في موضع آخر: "وسمعت عليه المقدمة النحوية".

[55] 1/51 وذكر أنه توجد منه نسخة برقم (5280 ) في مكتبة مغنيسيا بتركيا بخط المصنف سنة 662هـ.

[56] في مقدمة لكتاب تحرير الأحكام ص20.

[57] في مقدمته لكتاب مشيخة بدر الدين بن جماعة 1/21.

[58] الأعلام 4/2 5 .

[59] كشف الظنون 1/200.

[60] في مقدمته لمشيخة بدر الدين بن جماعة 1/21.

[61] قال الدكتور عبد الجواد خلف بعدما أورده ضمن مؤلفات بدر الدين بن جماعة ص 271 من كتاب بدر الدين بن جماعة حياته وآثاره: "ولا أدري إن كان الكتاب للعلامة محمد بن جماعة (بدر الدين) أم لحفيده محمد بن جماعة والذي أكاد أقطع به أن هذا ليس له بل لحفيده".

[62] 21/36.

[63] القاضي بدر الدين بن جماعة حياته وآثاره 267.

[64] مشيخة بدر الدين بن جماعة 1/22.

[65] مقدمة تحرير الأحكام ص 23.

[66] انظر مقدمته لتحقيق مستند الأجناد ص 14.

[67] 4/401 .

[68] القاضي بدر الدين بن جماعة حياته وآثاره ص 253 ومشيخة بدر الدين بن جماعة 1/74 وانظر بروكلمان 2/74.

[69] 2/1630، 1884

[70] هامش طبقات الشافعية 1/386.

[71] انظر مقدمته لتحرير الأحكام ص 23 وانظر الأعلام للزركلي 4/26، 5/298، 6/57 وطبقات الشافعية لابن قاضي شهبه 3/138 طبعة مجلس دائرة المعارف الهندية عام 1398هـ.

[72] كشف الظنون 2/1663.

[73] هدية العارفين 2/148.

[74] حقق هذا الكتاب بجامعة الإمام عام 1403هـ حققه الدكتور صالح بن ناصر الخزيم ونال به درجة الدكتوراه. وطبع أخيرا في ثلاث مجلدات بتحقيق الدكتور نور الدين عتر. الطبعة الأولى عام 1414هـ بدار البشائر الإسلامية ولم يشر المحقق إلى وجود كتاب في المناسك لبدر الدين بن جماعة.

[75] كشف الظنون 21/1663، 2030 .

[76] طبقات الشافعية 3/138.

[77] البدر الطالع 1/359.

[78] جلاء العينين ص 25.

[79] انظر مقدمته لتحرير الأحكام 21، 22.

[80] انظر مقدمته لمشيخة بدر الدين بن جماعة1/24.

[81] ذكر ذلك في مقدمته لتحقيق مستند الأجناد ص15 .

[82] الأعلام 5/301.

[83] انظر القاضي بدر الدين بن جماعة حياته وآثاره ص 264. ومشيخة بدر الدير بن جماعة ا /25 وقد أشار إلى أن المخطوط يوجد برقم (3076) مصور عن نسخة خطية بمكتبة ممتاز العلماء تحت رقم 75 حديث أهل السنة والجماعة.

[84] معجم الشيوخ 2/130.

[85] برنامج ابن جابر 43 وغيرها.

[86] طبقات الشافعية الكبرى 5/230.

[87] طبقات الشافعية للأسنوي 1/386.

[88] البداية والنهاية 14/163.

[89] انظر المصادر المتقدمة في ترجمته ومنها البداية والنهاية 14/163.

[90] هذا من كلام المصنف رحمه الله بتصرف يسير.


 العدد 103-104 - تنقيح المناظرة في تصحيح المخابرة

تنقيح المناظرة في تصحيح المخابرة

تأليف

الإمام بدر الدين محمد بن إبراهيم

ابن جماعة المتوفى سنة 733 هـ

النص المحقق

قال محمد بن إبراهيم بن سعد الله بن جماعة [1] :

الحمد لله رب العالمين، وصلى الله وسلم على سيدنا محمد خاتم النبيين وعلى آل محمد وصحبه أجمعين صلاة دائمة إلى يوم الدين وبعد: فقد تقدم من تجب طاعته وتتعين إشارته بشرح مسألة المزارعة والكلام عليها لعموم حاجة الناس إليها وذكر ما فيها من الاختلاف وما رجح كل طائفة من الخلاف [2] فانتهيت إلى كريم تلك الإشارة وتحريت [3] الاختصار بحذف الإسناد، وتلخيص العبارة ونبهت [4] على حجة المانع لها والمجيز، وما يظهر ترجيحه عند النظر والتمييز, والله تعالى يعصم في ذلك وفي غيره من الخطأ والزلل [5] ويوفق للإخلاص في القول والنية والعمل, إنه جواد كريم رأف [6] رحيم.

فأقول مستعينا بالله معتصما به: المزارعة: مفاعلة من الزرع [7] ، والمخابرة: مفاعلة من الخبار وهي الأرض الليّنة [8] ومنه قيل للأكَّار [9] المخابر هذا هو الأصح، وقيل: المخابرة مأخوذة من معاملة أهل خيبر حين أقرّهم النبي- صلى الله عليه وسلم - عليها [10] وقيل: مأخوذة من الخبرة وهي النصيب [11] قاله الماوردي [12] لأن كل واحد من العامل وصاحب الأرض يأخذ نصيبا من الزرع وهذا فيه نظر [13] ، لأنه يلزم منه أن نسمي القراض [14] مخابرة والله أعلم.

واختلف [15] الناس في المزارعة والمخابرة فقال قوم: هما بمعنى واحد وهو دفع الأرض إلى من يزرعها ببعض ما يخرج منها سواء كان البذر من صاحب الأرض أو من العامل [16] والأصح [17] الذي هو ظاهر [18] نص [19] الشافعي- رضي الله عنه- أن معناهما مختلف فالمزارعة إذا كان البذر من صاحب الأرض والمخابرة إذا كان البذر من العامل.

والمزارعة والمخابرة ضربان : ضرب مجمع على بطلانه وفساده, وضرب مختلف في صحته وجوازه.

الضرب الأول: المجمع على فساده, وهو أن يكون حصة أحدهما أو حصة كل واحد منهما منفردة بالتعيين بوجه من الوجوه إما [20] بالنسبة إلى الأرض مثل أن يقول: زارعتك على أن لك ما على [21] الجداول ولي ما عداه أو على أن ذلك ما على [22] الروابي [23] ولي ما في الأدوية، أو بالنسبة إلى الزرع مثل أن يقول على أن لك الحنطة ولي الشعير أو بالنسبة للسقي كقوله: على [24] أن [25] لك ما سقي بالنواضح [26] ولي ما سقي بالسماء، أو بالنسبة إلى الحصة كقوله: على أن لي مائة قفيز [27] ولك ما بقي, فهذا كله باطل بإجماع العلماء [28] لما روى سعيد بن المسيب [29] عن سعد [30] قال: "كنا نكري [31] الأرض بما على السواقي [32] و ما سقي منها [33] بالماء فنهانا رسول الله صلى الله عليه وسلم عن ذلك وأمرنا أن نكريها بذهب أو ورق" [34] . رواه أبو داود [35] ولأنه ربما تلف ما عيَّن لأحدهما ، أو لم ينبت فينفرد أحدهما بالغلة دون الآخر.

الضرب الثاني: المختلف في صحته, وهو أن يعامل صاحب الأرض من يعمل عليها بنصيب معلوم مما يخرج منها من نصف، أو ثلث أو ربع أو نحو ذلك [36] . وقد اختلف العلماء في ذلك على مذاهب:

المذهب الأول: جواز ذلك مطلقا سواء كان البذر من المالك أو من العامل وسواء كان فيها شجر أو لم يكن - (والكلام الآن أولا [37] ) في الأرض البيضاء - وممن روى ذلك [38] عنه من الصحابة [39] عمر بن الخطاب [40] وعلي بن أبي طالب [41] ، وسعد [42] ، وابن مسعود [43] ، وعمار بن ياسر [44] ومعاذ بن جبل [45] وابن عباس [46] رضي الله عنهم ومن التابعين [47] سعيد بن المسيب، وعروة [48] ، وعمر بن عبد العزيز [49] (والقاسم [50] ، وطاووس [51] ، وعبد الرحمن بن أبي ليلى [52] والزهري [53] وغيرهم [54] ).

ومن الفقهاء محمد بن أبي ليلى [55] ، والليث [56] ، وأبو يوسف [57] ومحمد بن الحسن [58] وأحمد بن حنبل [59] في رواية [60] , ومن أصحاب الشافعي: ابن المنذر [61] وابن خزيمة [62] ، وقيل: إنه صنف فيه جزءا [63] ، وابن سريج [64] والخطابي [65] ، والماوردي [66] ، وغيرهم [67] .

ومن أصحاب مالك [68] يحي بن يحي [69] ، والأصيلي [70] .

المذهب الثاني : المنع مطلقا وأنها باطلة سواء كان البذر من المالك أو من العامل، وممن روي ذلك عنه من الصحابة [71] ، ابن عمر [72] ، وجابر [73] ورافع بن خديج [74] ، وابن عباس في رواية [75] ومن التابعين [76] عكرمة [77] ، ومجاهد [78] والنخعي [79] ، ومن الفقهاء الشافعي [80] ، ومالك [81] ، وأبو حنيفة [82] .

المذهب الثالث: إن كان البذر من المالك جاز وهي المزارعة وإن كان البذر من العامل لم يجز وهي المخابرة [83] وبه قال ابن عباس في رواية [84] وأحمد بن حنبل في أظهر روايتيه [85] ، وإسحاق [86] بن راهويه [87] (وقد روي عن سعد) [88] وابن مسعود وابن عمر إن البذر من العامل [89] والرواية الأولى عنهم أصح [90] قال [91] صاحب المغني: "ولعلهم أرادوا أنه يجوز أن يكون البذر من العامل كقول عمر رضي الله عنه لا أن ذلك قول آخر" [92] .

هذا كله في الأرض البيضاء التي لا شجر فيها (أما التي فيها شجر) [93] فيأتي تفصيل المذاهب فيها- إن شاء الله تعالى بعد ذلك-.

احتج المجوزون [94] مطلقا بحديث ابن عمر- رضي الله عنهما- "أن رسول الله - صلى الله عليه وسلم - عامل أهل خيبر بشطر [95] ما يخرج منها من ثمر، أو زرع". أخرجه البخاري [96] ، ومسلم [97] . وفي رواية "أعطى خيبر اليهود على أن يعملوها، ويزرعوها ولهم شطر" [98] ما يخرج منها. أخرجاه [99] واللفظ للبخاري [100] . وفي رواية لمسلم [101] : "دفع إلى يهود خيبر نخل خيبر، وأرضها على أن يعتملوها [102] من أموالهم ولرسول الله - صلى الله عليه وسلم - شطر ثمرها".

وحكى البخاري [103] عن أبي جعفر قال: "ما بالمدينة أهل بيت هجرة إلا يزرعون على الثلث، والربع قال: وزارع علي، وسعد ابن مالك، وعبد الله بن مسعود، وعمر بن عبد العزيز، والقاسم وعروة، وآل أبي بكر، وآل علي. قال: "وعامل عمر الناس على أن جاء عمر بالبذر من عنده فله الشطر وإن جاءوا بالبذر فلهم كذا" [104] ولأنها معاملة على أصل ببعض نمائه فصحت كالمضاربة [105] والمساقاة [106] [107] .

احتج المانعون مطلقا بحديث رافع بن خديج: كنا نحاقل [108] الأرض على عهد رسول الله - صلى الله عليه وسلم - فنكريها بالثلث والربع والطعام المسمى فجاءنا ذات يوم جل من عمومتي فقال: "نهانا رسول الله- صلى الله عليه وسلم - عن أمر كان لنا نافعا وطواعية الله ورسوله أنفع لنا، نهانا أن نحاقل بالأرض فنكريها على الثلث، والربع، والطعام المسمى وأمر رب الأرض أن يزرعها أو يُزرعها، وكره كراءها". أخرجه مسلم [109] .

وعن ابن عمر- رضى الله عنهما- قال: "كنا لا نرى بالخبر [110] بأسا حتى كان عام أول فزعم رافع بن خديج أن نبي الله- صلى الله عليه وسلم- نهى عنه فتركناها من أجله". رواه مسلم [111] .

وعن جابر قال: "نهى رسول الله- صلى الله عليه وسلم - عن المخابرة" متفق عليه [112] وعن زيد [113] قال: "نهى رسول الله - صلى الله عليه وسلم - عن المخابرة", قلت: "وما المخابرة؟ قال: "أن يأخذ الأرض بنصف أو ثلث". أخرجه أبو داود [114] .

وعن ثابت بن الضحاك [115] أن رسول الله - صلى الله عليه وسلم – "نهى عن المزارعة". رواه مسلم [116] وعن أبي هريرة [117] قال: قال رسول الله- صلى الله عليه وسلم -: "من كانت له أرض فليزرعها أو ليمنحها [118] أخاه فإن أبى فليمسك أرضه" [119] .

وعن جابر [120] : "كنا في زمن رسول الله - صلى الله عليه وسلم- نأخذ الأرض بالثلث، والربع، والماذيانات [121] فقام رسول الله - صلى الله عليه وسلم - فقال: "من كانت له أرض فليزرعها فإن لم يزرعها فليمنحها أخاه فإن لم يمنحها أخاه فليمسك أرضه" رواهما [122] مسلم.

ولأنها أصول تصح إجارتها [123] فلا تصح المعاملة عليها ببعض كسبها [124] . واحتج من جوز المزارعة دون المخابرة [125] بأنه عقد يشترك رب العين والعامل في نمائه فوجب أن يكون الأصل (من رب المال) [126] كالمضاربة والمساقاة [127] .

فإذا عرفت حجة كل مذهب فالذي رجحه البخاري [128] والخطابي [129] واختاره جماعة من المحققين [130] إنما هو قول الجواز مطلقا قال صاحب المغني: "وهو الصحيح إن شاء الله تعالى [131] لما تقدم من حديث (معاملة) [132] أهل خيبر".

(قال) [133] البخاري: "قال أبو جعفر: عامل رسول الله- صلى الله عليه وسلم - أهل خيبر بالشطر ثم أبو بكر ثم عمر ثم عثمان وعلي ثم أهلوهم إلى اليوم يعطون الثلث والربع". وقال: [134] "ما في [135] المدينة أهل بيت هجرة إلا ويزرعون على الثلث والربع"إلى آخر ما تقدم [136] وهذا أمر مشهور عمل به [137] رسول الله - صلى الله عليه وسلم - بخيبر [138] حتى مات ثم الخلفاء الراشدون بعده حتى ماتوا ثم أهلوهم، وعمل به أزواج النبي - صلى الله عليه وسلم - فروى ابن عمر أن النبي - صلى الله عليه وسلم- عامل أهل خيبر بشطر [139] ما يخرج منها من ثمر أو زرع فكان يعطى أزواجه مائة وسق [140] ثمانون وسقا تمرا وعشرون وسقا شعيرا فلما قسم عمر خيبر خيَّر أزواج النبي - صلى الله عليه وسلم - بين أن يقطع لهن من الماء والأرض أو يمضي لهن الأوسق فمنهن من اختار الأرض ومنهن من اختار الوسق وكانت عائشة وحفصة ممن اختار الأرض. رواه البخاري [141] ومسلم [142] .

ولم ينقل أن عائشة وحفصة أجرتا ما اقتطعتاه ولا أنه كان لهما غلمان يعملون الأرض فالظاهر أنهما كانا تزارعان [143] عليها. فإن قيل يحتمل أن يكون حديث خيبر منسوخا [144] بالنهي الوارد في حديث رافع وجابر وأبي هريرة. قلنا لا يجوز لوجوه:

الأول : أن النسخ إنما يكون في حياة النبي - صلى الله عليه وسلم - ولو كان هذا منسوخا لما عمل به النبي - صلى الله عليه وسلم - إلى أن مات وعمل به الخلفاء الراشدون بعده ولم يخالف أحد منهم.

الثاني: أنه لو كان منسوخا لما خفي النسخ عنهم هذه المدة الطويلة مع بحثهم وجدهم وقد روى البخاري [145] ومسلم [146] عن نافع [147] أن ابن عمر كان يكري مزارعه على عهد النبي – صلى الله عليه وسلم - وأبي بكر وعمر وعثمان وصدرا من خلافة معاوية حتى بلغه قال مسلم في آخر خلافة معاوية أن رافع بن خديج يحدث فيها بنهي عن [148] النبي- صلى الله عليه وسلم - فدخل عليه وأنا معه فسأله فقال كان رسول الله - صلى الله عليه وسلم - ينهى عن كراء المزارع فتركها ابن عمر بعد وكان إذا سئل عنها بعد قال زعم رافع ابن خديج أن رسول الله – صلى الله عليه وسلم - نهى عنها. ولا خفاء في بعد عدم إطلاعهم على الناسخ هذه المدة مع أن هذا الأمر مما تعم [149] به البلوى وتتكرر الحاجة العامة [150] إليه في كل عام. فإن قيل فكيف ترك ابن عمر ذلك مع قيام الاستبعاد الذي ذكرتموه؟ قلنا الذي تركه ابن عمر كان احتياطا وتورعا [فإنه روى خبر خيبر وقد رأى النبي - صلى الله عليه وسلم - أقرهم عليه أيام حياته ثم أبا بكر ثم عمر حتى أجلاهم عنها] [151] وكذلك كانت (عادته في تورعه) [152] رضي الله عنه. ويؤيد ذلك أنه ورد في بعض طرق البخاري أن ابن [153] عمر قال: كنت أعلم في عهد رسول الله - صلى الله عليه وسلم - أن الأرض تكرى. ثم خشي أن يكون النبي صلى الله عليه وسلم قد أحدث في ذلك شيئا لم يكن يعلمه فترك (كراء) [154] الأرض [155] [ وأيضا فابن عمر ترك كراء الأرض مطلقا فدل على أنه إنما تركه تورعا، لأن الكراء جائز باتفاق] [156] .

الثالث: أن النسخ إنما يصار إليه عند تعذر الجمع بين الأحاديث والجمع بين حديث خيبر وحديث رافع ممكن ظاهر [ كما سنذكره إن شاء الله تعالى] [157] فكيف يعدل إلى النسخ.

ووجه الجمع بينهما ما ذكره الخطابي [158] وغيره [159] وهو أن أحاديث رافع وجابر، وثابت مجملة [160] تفسرها الأخبار التي وردت عن رافع نفسه، وعن غيره، فإن رافعا قد فسر حديثه في بعض طرقه بما لا يختلف في فساده فيحمل النهي المطلق [161] على ذلك المقيد [162] فمن ذلك قول رافع: "كنا أكثر الأنصار حقلا فكنا نكري الأرض على أن لنا هذه ولهم هذه فربما أخرجت هذه ولم تخرج هذه فنهانا عن ذلك". أخرجه البخاري [163] ومسلم [164] من طرق [165] [وقال جابر- رضي الله عنه -: "كنا نأخذ الأرض بالثلث والربع والماذيانات"رواه مسلم] [166] .

وعن حنظلة [167] ابن قيس الأنصاري قال: "سألت رافعا عن كراء الأرض بالذهب والورق فقال: "لا بأس به إنما كان الناس يؤاجرون [168] على عهد رسول الله -صلى الله عليه وسلم - بما على (الماذيانات وأقبال) [169] الجداول وأشياء من الزرع فيهلك هذا ويسلم هذا ويهلك هذا ولم يكن للناس (كراء إلا هذا) [170] فلذلك زجر عنه فأما شيء مضمون معلوم فلا بأس (به)" [171] رواه مسلم [172] وأبو داود [173] .

وعن رافع [174] عن عمه ظهير [175] قال سألني يعني النبي - صلى الله عليه وسلم – "كيف تصنعون بمحاقلكم؟" قلت: "نؤاجرها يا رسول الله على الربيع" [176] وفي رواية "على الربع والأوسق من التمر، أو الشعير"قال: "فلا تفعلوا ازرعوها أو أزْرِعوها [177] أو أمسكوا أرضكم"رواه البخاري [178] ومسلم [179] . قال الخطابي- بعد إيراده حديث حنظلة بن قيس-: "فقد أعلمك [180] رافع نفسه في هذا الحديث أن المنهي عنه هو المجهول منه دون المعلوم وأنه كان من عادتهم أن يشترطوا شروطاً فاسدة ويستثنوا من الزرع ما على السواقي والجداول فيكون خاصا بالمالك وقد يسلم ما على السواقي، ويهلك ساير الزرع فيبقى المزارع لاشيء له وهذا غرر، وخطر كما إذا اشترط رب المال على المضارب دراهم معلومة زيادة على حصته الربح المعلومة فهذا، وذاك سواء"قال: [181] "وأصل [182] المضاربة من السنة المزارعة، والمساقات فكيف يصح الفرع ويبطل الأصل" [183] .

الرابع: أنه لو تعذر الجمع بين أحاديث خيبر، وأحاديث رافع وجابر (وامتنع التأويل) [184] وتعين المصير إلى النسخ كان نسخ حديث رافع أولى من نسخ حديث خيبر لأن حديث خيبر قد عمل به النبي -صلى الله عليه وسلم- إلى حين موته وعمل به الخلفاء الراشدون، وعلماء الصحابة، والتابعين فاستحال لذلك نسخه قبل موت النبي- صلى الله عليه وسلم - وبعد موته فلا نسخ وإذا بطل نسخ حديث خيبر لما ذكرناه، ولم يكن بد من نسخ أحد الخبرين تعيَّن نسخ خبر [185] رافع. واعلم أن بعض الأئمة قد أعلوا [186] حديث رافع وإن كان صحيح النقل، ودفعوه بوجوه:

الأول: شدة اختلافه وكثرة اضطرابه قال الإمام أحمد بن حنبل- رحمه الله-: "وله القدح [187] المعلى في إمامة الحديث والمعرفة غير مدافع, حديث رافع كثير الألوان" [188] ، وقال أيضا: "حديث رافع ضروب" [189] . قال الخطابي: "يريد اضطراب حديثه واختلاف الروايات عنه, فمرة يقول: سمعت رسول الله-صلى الله عليه وسلم-, ومرة يقول: حدثني عمومتي عنه" [190] .

قال غير الخطابي: "ومرة يشعر حديثه بالنهي عن كراء الأرض مطلقا, ومرة يصرح بجوازه بالذهب والفضة، ومرة يشعر بالنهي عن المزارعة مطلقا، ومرة يصرح بالشروط المفسدة" [191] . قال ابن المنذر: "قد جاءت الأخبار عن رافع بعلل تدل على أن النهي كان لتلك" [192] .

الثاني: أن فقيهين كبيرين من أكابر فقهاء الصحابة أنكرا على رافع: ابن عباس وزيد بن ثابت [193] .

قال [194] الخطابي: "وقد عقل ابن عباس المعنى من الخبر [195] وأنه ليس المراد به تحريم المزارعة بشطر [196] ما يخرج منها وإنما أريد أن يتمانحوا أرضهم وأن يرفق بعضهم ببعض [197] فإن عمرو بن دينار [198] لما ذكر حديث رافع لطاووس قال: "يا عمرو أخبرني [199] أعلمهم- يعني ابن عباس- أن رسول الله - صلى الله عليه وسلم- لم ينه عنه ولكن قال: "لأن [200] يمنح أحدكم أرضه خير من [201] أن يأخذ خراجا [202] معلوما". رواه البخاري [203] ومسلم [204] قال الخطابي: "وقد ذكر زيد بن ثابت العلة والسبب الذي خرج عليه الكلام في ذلك وهو ما رواه عروة بن الزبير قال زيد بن ثابت: "يغفر الله لرافع بن خديج أنا والله أعلم بالحديث منه وإنما أتاه رجلان من الأنصار قد اقتتلا فقال رسول الله - صلى الله عليه وسلم - : "إن كان هذا شأنكم فلا تكروا المزارع" "فسمع قوله لا تكروا المزارع" [205] . رواه أبو داود [206] قال الخطابي:- بعدما سمى بعض من منع المزارعة -: "وإنما صار هؤلاء إلى ظاهر الحديث من رواية رافع ولم يقفوا على علته كما وقف عليها أحمد". وذكر أن [207] ابن خزيمة صنف مسألة ذكر فيها علل أحاديث المزارعة [208] .

الثالث: أن أحاديث رافع تضمنت ما لا يختلف في صحته وهو كراء المزارع مطلقا. وكراؤها بالذهب والفضة لا يعلم فيه خلاف إلا ما نقل عن الحسن [209] . وتضمنت ما لا يختلف في فساده [210] وهو المعاملة على ما على السواقي والجداول (وهذا الاختلاف والاضطراب يثبت وهنا كما قال أحمد) [211] بخلاف أخبار خيبر فإنها جارية مجرى التواتر [212] في الصحة والثبوت وعمل النبي - صلى الله عليه وسلم - بها والخلفاء الراشدون بعده.

الرابع: أن حديث رافع لا دلالة فيه على صريح المزارعة التي (فيها النزاع) [213] وصححناها وورد في الكراء بثلث أو ربع فكان [214] حمل حديثه الذي فيه المزارعة على الكراء كما ذكره أولى، لأن القصة واحدة رويت بألفاظ مختلفة يرد أحدهما إلى ما يوافق الآخر جمعا بين الروايات كما تقدم [215] , فإن قيل [216] فيجوز حمل أحاديث خيبر على الأرض التي بين النخيل خاصة دون البيضاء (فتكون المزارعة فيها تبعا للمساقاة كما قال الشافعي [217] رحمه الله) [218] ويحمل حديث رافع وجابر على الأرض البيضاء (ويكون جمعا بين الحديثين أيضا، أو أنه ساقى قوما منهم وزارع آخرين بالشروط المجوزة للمزارعة) [219] قلنا هذا ضعيف لوجوه:

الأول: أن خيبر كانت بلدا كبيرا يأتي منها أربعون ألف وسق أو أكثر، وخلو مثل هذا البلد عن أرض بيضاء منفردة بعيد وقد نقل الرواة معاملة خيبر على العموم من غير تفصيل فدل على أن حكم الأرض البيضاء وغيرها سواء.

الثاني: أن حمل حديث خيبر على هذه التأويلات تحكم ليس عليه دليل سوى الجمع بين الحديثين بخلاف ما ذكرناه من تأويل حديث رافع ورد بعضه إلى بعض فإنه ورد في طرقه ما يدل عليه ويفسره.

الثالث: أن ما ذكرناه من الإطلاق في كل الأراضي موافق لظاهر حديث خيبر، ولعمل الخلفاء الراشدين وغالب فقهاء الصحابة والتابعين، وكانوا أعلم بسنة رسول الله - صلى الله عليه وسلم - فكان الرجوع إليه أولى من الرجوع إلى تلك الاحتمالات.

قال الخطابي- لما رجح جواز المزارعة-: "وهي عمل المسلمين في بلاد الإسلام وأقطار الأرض شرقها وغربها لا أعلم أني رأيت أو سمعت أهل بلد أو صقع من نواحي الأرض التي يسكنها المسلمون يبطلون العمل بها" [220] .

وقال الماوردي في الحاوي - بعدما حكى المذاهب في المزارعة ومآخذها -: "ولما اقترن بدلايل الصحة عمل أهل الأمصار مع الضرورة الماسة إليها وكان ما عارضها محتملا أن يكون خارجا على ما فسره زيد بن ثابت وقاله ابن عباس كان صحة المخابرة أولى من فسادها مع شهادة الأصول لها في المساقات والمضاربة [221] ولا خفاء فيما ذكره الخطابي والماوردي فإن القياس وشهادة الأصول المذكورة، والقواعد المصلحية تشهد للمزارعة بالصحة، فإن الأرض عين تنمى بالعمل عليها توجب أن تجوز المعاملة عليها ببعض نمائها كالدراهم في المضاربة، والشجر في المساقاة، ولأن الحاجة ماسة إليها جدا، لأن أصحاب الأرض قد لا يحسنون العمل أو لا يقدرون عليه والعمال قد لا يكون لهم أرض كما هو الغالب في أقطار الأرض فوجب أن تقتضي حكمة الشرع الرفق بالطائفتين وحصول المصلحة للجهتين بجواز المزارعة كما قلنا في المضاربة والمساقاة، فإن العلة في الجميع سواء بل الحاجة هنا أمس لضرورة الناس إلى القوت؛ ولأن الأرض لا تصلح لغير العمل عليها بخلاف المال [222] والشجر وقد قال الله تعالى: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ} [223] وقال تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} [224] ولا يخفى أن القول بمنع المزارعة عسرا وحرجا, ومن كلام الشافعي- رضي الله عنه- "إذا ضاق الشيء اتسع" [225] . وأيّ ضيق أشد على أرباب الأراضي من منع المزارعة والمخابرة. هذا كله في الأرض البيضاء التي لا شجر فيها.

أما الأرض التي بين الشجر فقد جوَّز المزارعة عليها كل من جوّزها في الأرض البيضاء سواء أفردها بالعقد أو جمع بينها وبين المساقاة [226] . واختلف في ذلك الذين منعوها في الأرض البيضاء فقال أبو حنيفة وزفر [227] : "لا تجوز المزارعة عليها لا منفرد ولا مع المساقاة" [228] وقال الشافعي: "يجوز ذلك بشرط اتحاد العامل وتعذر أفراد النخل بالسقي والأرض بالعمارة" [229] واختلف [230] في اشتراط اتحاد العقد وتساوى الحصة من التمر والزرع وعدم كثرة البياض وجواز كون البذر من العامل. وظاهر حديث خيبر حجة لمن جوزه مطلقا فإن قيل لعله ساقى في خيبر قوما وزارع آخرين بالشروط المجوِّزة، أو كانت الأرض المزارع عليها بين النخيل فجاز تبعا. قلنا: تقدم الجواب عن ذلك فإنه خلاف الظاهر وعمل الناس [231] فلا يعوّل عليه من غير دليل فإن قيل: فهل لمن منع المزارعة طريق إلى أن يكون الزرع بينهما على وجه مشروع بحيث لا يرجع أحدهما على الآخر بشيء؟ قلنا: نعم [232] وتفصيل ذلك: أن البذر إما أن يكون منهما أو من أحدهما إما المالك أو العامل, فإن كان البذر بينهما فلهما ثلاث طرق [233] :

أحدها : قاله الشافعي [234] وهو أن يعير صاحب الأرض نصفها للعامل ويتبرع العامل بمنفعة بدنه وآلاته فيما يخص صاحب الأرض.

الثاني: عن المزني [235] رحمه الله [236] أن يكري صاحب الأرض (نصفها) [237] للعامل بدينار مثلا ثم يكتري [238] العامل ليعمل على نصيبه بنفسه وآلاته بدينار ثم يتقاصان [239] .

الثالث: وهو أحوطها أن يكري صاحب الأرض نصف أرضه للعامل بنصف منافع العامل ومنافع آلاته في تلك الزراعة. وإن كان البذر من صاحب الأرض فله طرق:

أحدها: أن يعير العامل نصف الأرض ويستأجره بنصف البذر على العمل في النصف الآخر بنفسه وآلاته.

الثاني: أن يستأجره بنصف البذر ونصف منفعة الأرض على بذر النصف الآخر في نصف الأرض الآخر.

الثالث: أن يقرضه نصف البذر ويكريه نصف الأرض بنصف عمله وعمل آلاته فلا يبقى عليه إلا رد القرض خاصة.

وإن كان البذر من العامل فله طرق :

الأول: أن يكتري نصف الأرض بمنافعه ومنافع آلاته، ويقرض صاحب الملك نصف البذر.

الثاني: أن يكتري نصف الأرض بنصف البذر ونصف عمله ومنافع آلاته في النصف الآخر.

الثالث: أن يكتري العامل نصف الأرض بنصف البذر وبتبرع بعمله ومنافع آلاته في النصف الآخر.

والطريق الأوسط أحوط والله تعالى أعلم.

واختلف العلماء في إجارة الأرضين, فنقل عن الحسن [240] أنه منعها فلا تجوز عنده بحال. وقال الشافعي [241] وأبو حنيفة [242] : "تجوز مطلقا بالذهب والفضة والطعام وغير ذلك من سائر الأعيان والمنافع" [243] . وقال مالك: "تجوز بالذهب والفضة وغيرهما من الأعيان إلا الحنطة والشعير وما ينبت فيها" [244] واحتج المانعون مطلقا بإطلاق حديث ابن عمر عن رافع [245] " واحتج المجوِّزون [246] مطلقا بحديث حنظلة بن قيس عن رافع [247] وبالقياس [248] . واحتج مالك بحديث رافع عن عمومته [249] وقد تقدم جميع ذلك.

تم ولله الحمد الأكمل الأوفى (وصلى الله على سيدنا محمد وآله وصحبه وسلم) [250] (في شهر رجب سنة ثلاث وثمانين وستمائة) [251] .

[1] في نسخة (ر) هكذا: قال الشيخ مفتي الأنام حجة المحدثين ناصر السنة نور الشريعة بقية السلف بدر الدين أبو عبد الله محمد بن إبراهيم بن سعد الله بن جماعة تغمده الله برحمته.

[2] في نسخة (ر) الاختلاف بدل الخلاف.

[3] أيّ تعمدت وطلبت ما هو أجدى انظر القاموس المحيط 1644.

[4] في نسخة (ر) تنبهت. وهذا خطأ.

[5] في نسخة (ر) الحظايا.

[6] هكذا في الأصل وفي نسخة (ر) هكذا (رؤوف) وكلاهما صحيح قال في القاموس المحيط 1049: "والرأف الرجل الرحيم كالرؤوف والرؤوف".

[7] انظر المصباح المنير ص 252.

[8] القاموس المحيط: 489.

[9] الأكّار بتشديد الكاف هو الخبير فالخبير يقال له أكار وعالم. القاموس المحيط 489.

[10] ذكر هذا ابن قدامة في المغني 7/556 وابن حزم في المحلى 8/219 وبيًن ضعفه وذكره شيح الإسلام ابن تيمية في القواعد النورانية وقال: "وليس هذا بشيء فإن معاملته بخيبر لم ينه عنها قط بل نقلها الصحابة في حياته وبعد موته وإنما روى حديث المخابرة رافع بن خديج وجابر وقد فسرا ما كانوا يفعلونه والخبير هو الفلاح سمي بذلك لأنه يخبر الأرض". ا هـ.

[11] الحاوي 7/450.

[12] هو علي بن محمد بن حبيب أبو الحسن الماوردي قاضي القضاة في عصره من أئمة الشافعية ولد سنة 364 هـ بالبصرة وتولى سنة450 هـ من مؤلفاته الأحكام السلطانية وأدب الدين والدنيا والحاوي في الفقه. انظر ترجمته في طبقات الشافعية الكبرى للسيوطي 3/303 وط الشافعية للشيرازي 131وط. الشافعية لابن هداية الله: 151.

[13] هذه الكلمة ساقطة من نسخة (ر).

[14] القراض والمقارضة والمضاربة بمعنى وهو أن يدفع مالا إلى شخص ليتجر فيه والربح بينهما. روضة الطالبين 5/117

[15] أي اختلفوا في المعنى الشرعي للمزارعة والمخابرة.

[16] قال بذلك بعض الشافعية فقد ذكر القفال في حلية العلماء 5/378 أن معناهما واحد قال ومن أصحابنا من قال المزارعة غير المخابرة. وانظر فتح العزيز مع تكملة المجموع 12/110 والروضة 5/168، وتحرير ألفاظ التنبيه: 217 فقد نقلوا ذلك عن بعض الشافعية بل نقل النووي في الروضة 5/168 عن صاحب البيان أنه قال: "قال أكثر أصحابنا: "هما بمعنى", لكن قال النووي: "لا يوافق عليه"- أي لا يوافق صاحب البيان على ما قال - وقال بذلك بعض الحنابلة ومنهم ابن قدامة وابن الجوزي وشيخ الإسلام ابن تيمية وغيرهم. قال المرداوي: "وهو أقوى دليلا - أي هذا القول - انظر المغني 7/555 -556. ومجموع الفتاوى 29/117، 129، والقواعد النورانية 200، 201 والإنصاف 5/483 وممن قال أنهما بمعنى واحد الحنفية انظر مختصر الطحاوي: 133 والمبسوط 23/2 والهداية 4/5 وممن يرى أنهما بمعنى واحد البخاري صاحب الصحيح فقد قال: "باب المزارعة بالشطر ونحوه". وأورد في هذا الباب أثر عمر قال البخاري: "وعامل عمر الناس على إن جاء بالبذر من عنده فله الشطر وإن جاءوا بالبذر فلهم كذا". قال ابن حجر في الفتح 5/12: "نعم إيراد المصنف هذا الأثر وغيره في هذه الترجمة ما يقتضي أنه يرى المزارعة والمخابرة لمعنى واحد". ا هـ.

وقد قال أبو عمر بن عبد البر – بعدما أورد حديث جابر: نهى رسول الله صلى الله عليه وسلم عن المخابرة"- قال: "المخابرة عند جمهور أهل العلم على ما في هذا الحديث من كراء الأرض بجزء مما تخرجه وهي المزارعة عند جميعهم فكل حديث يأتي فيه النهي عن المزارعة أو ذكر خبر المخابرة فالمراد به دفع الأرض على الثلث والربع والله أعلم فقف على ذلك واعرفه"اهـ. التمهيد 2/321.

قلت: ومما يدل على أن معناهما واحد ما جاء في سنن أبي داود 2/162 عن ثابت بن الحجاج عن زيد بن ثابت قال: "نهى رسول الله صلى الله عليه وسلم عن المخابرة, قلت: والمخابرة؟ قال: أن تأخذ الأرض بنصف أو ثلث أو ربع".

وأيضا فأكثر من جوز المزارعة لم يفرق بينهما وبين المخابرة ولم يشترط أن يكون البذر من العامل كما سيذكره المؤلف فيما بعد.

[17] أي عند الشافعية وإلا فالمصنف رجح القول الذي لم يفرق بينهما.

[18] هذه الكلمة ساقطة من نسخة (ر).

[19] لم أجد نص الشافعي في التفريق بين المزارعة والمخابرة لم أجد ذلك في الأم ولا في محتضر المزني. وإنما قال في الأم 4/114: "المزارعة أن تكري الأرض بما يخرج منها ثلث أو ربع أو أقل أو أكثر"ا هـ. وفي المختصر ص 128: "قال الشافعي: "المخابرة استكراء الأرض ببعض ما يخرج منها"ا هـ. وهذا الذي نقله المصنف عن الشافعي أيضا نقله الرافعي كما في فتح العزيز مع تكملة المجموع 12/108، 109 إلا أنه قال: "والصحيح وهو ظاهر نص الشافعي.. الخ" فقال الصحيح بدلا من الأصح. وكذلك ذكر النووي في الروضة 5/168 ذلك عن الشافعي فقال: "قال بعض الأصحاب هما بمعنى والصحيح وظاهر نص الشافعي أنهما عقدان مختلفان"وذكر بقية ما ذكر المصنف في التفريق بين المزارعة والمخابرة ثم قال: "قلت هذا الذي صححه الإمام الرافعي هو الصواب..."ا هـ.

قلت: والصحيح من مذهب الإمام أحمد والمشهور عنه التفريق بين المزارعة والمخابرة. فالمزارعة تجوز والمخابرة لا تجوز انظر الإنصاف 5/483.

[20] هذه الكلمة ساقطة من نسخة (ر).

[21] هذه الكلمة ساقطة من نسخة (ر).

[22] هذه الكلمة ساقطة من نسخة (ر).

[23] الروابي ما ارتفع من الأرض. القاموس المحيط ص 1659.

[24] هاتان الكلمتان ساقطتان من نسخة (ر).

[25] المصدر السابق.

[26] جمع ناضح وهي الإبل التي يستقى عليها. النهاية في غريب الحديث 5/69 وجاء في اللسان: "الناضح: البعير أو الثور أو الحمار الذي يستقي عليه الماء والأنثى بالهاء ناضحة وسائبة". وانظر المصباح المنير مادة سنا، ونضح ص 292، 609، 610.

[27] قال في القاموس المحيط670: "القفيز مكيال ثمانية مكاكيك, ومن الأرض قدر مائة وأربع وأربعين ذراعاً".

[28] المغني 7/566، ومجموع الفتاوى 30/122.

[29] هو سعيد بن المسيب بن حزن كان مولده لسنتين من خلافة عمر بن الخطاب وهو أحد فقهاء المدينة السبعة وكان من سادات التابعين فقهاً وورعاً وعبادةً وزهداً وعلماً توفى سنة 93هـ. مشاهير علماء الأمصار 63، وتذكرة الحفاظ 1/54 وتهذيب التهذيب 7/180.

[30] ابن أبي وقاص كما في النسائي 7/41.

[31] الكراء والكروة: أجرة المستأجر. القاموس 1712.

[32] جمع ومفردها ساقية وهي الفتاة التي تسقي الأرض والزرع. المصباح المنير: 280 والمعجم الوسيط 437.

[33] هذه الكلمة ساقطة من نسخة (ر).

[34] أي فضة كما هي الكلمة في سنن أبي داود 3/258.

[35] في سننه 3/258 حديث رقم 3391 لكن في اللفظ اختلاف ولفظه في سنن أبي داود هكذا "كنا نكري الأرض بما على السواقي من الزرع وما سعد بالماء فنهانا رسول الله صلى الله عليه وسلم عن ذلك و أمرنا أن نكريها بذهب أو فضة"و الحديث سكَت عنه أبو داود و قال ابن حجر في الفتح 5/35 : "ورجاله ثقات إلا أن محمد بن عكرمة لم يروِ عنه إلا إبراهيم بن سعد". أهـ. والحديث حسنه الألباني كما في صحيح سنن أبي داود 2/650. وقد رواه النسائي 7/41 عن سعد ابن أبي وقاص قال: "كان أصحاب المزارع يكرون في زمان النبي صلى الله عليه وسلم مزارعهم بما يكون على الساقي من الزرع فجاءوا رسول الله صلى الله عليه وسلم فاختصموا في بعض ذلك فنهاهم رسول الله صلى الله عليه وسلم أن يكروا بذلك وقال: "اكروا بالذهب والفضة".

قلت: والحديث ورد بمعناه في مسلم من حديث رافع بن خديج قال: "كنا أكثر أهل المدينة حقلا وكان أحدنا يكري أرضه فيقول: هذه القطعة لي وهذه لك فربما خرجت هذه ولم تخرج هذه فنهانا عن ذلك وأما الورق فلم ينهنا"مسلم بشرح النووي 10/206 وهناك روايات أخرى سيذكرها المصنف.

[36] في نسخة (ر) أو نحوه بدلا من أو نحو ذلك.

[37] ما بين القوسين ساقط من نسخة (ر) وهو موجود في الأصل.

[38] الإشارة إلى الجواز مطلقا.

[39] أقوال هؤلاء الصحابة المذكورين أنظرها في صحيح البخاري مع الفتح 5/10، ومصنف ابن أبي شيبة 6/337-344

ومصنف عبد الرزاق 8/96- 101، والسنن الكبرى للبيهقي 6/133 وما بعدها والمحلى لابن حزم 8/211-224 والإشراف لابن المنذر1/155 و المغني 7 /555 والحاوي 7/451.

[40] هو أمير المؤمنين عمر بن الخطاب أبو حفص العدوي الفاروق وزير رسول الله صلى الله عليه وسلم وثاني الخلفاء الراشدين، من أيد الله به الإسلام وفتح به الأمصار وهو الصادق المحدّث الملهم أحد العشرة المبشرين بالجنة ولي الخلافة عشر سنين ونصفا واستشهد سنة 23 هـ انظر ترجمته في الإصابة 2/8 وتذكرة الحفاظ 1/5 وتقريب التهذيب 2/54.

[41] أمير المؤمنين علي بن أبي طالب أبو الحسن قاضي الأمة وفارس الإسلام وختن رسول الله صلى الله عليه وسلم من السابقين الأولين والمرجح أنه من أول من أسلم وهو أحد العشرة ورابع الخلفاء الراشدين مات في رمضان سنة أربعين وله ثلاث وستون سنة على الأرجح. ترجمته: الإصابة 2/507 وتذكرة الحفاظ 1/0 1 وتقريب التهذيب 2/39، وتاريخ بغداد 1/133.

[42] سعد بن أبي وقاص واسم أبي وقاص مالك بن وهب بن عبد مناف الزهري أبو إسحاق أحد العشرة وأول من رمى بسهم في سبيل الله ومناقبه كثيرة مات بالعقيق سنة 55 على المشهور وهو آخر العشرة وفاة ترجمته في الإصابة 2/33، ومشاهير علماء الأمصار: 8 وتذكره الحفاظ 1/22 وتقريب التهذيب 1/290.

[43] عبد الله بن مسعود بن غافل بن حبيب الهذلي أبو عبد الرحمن من السابقين الأولين ومن كبار البدريين ومن نبلاء الفقهاء والمقرئين حفظ من في رسول الله صلى الله عليه وسلم سبعين سورة و مناقبه جمة، وأمّره عمر على الكوفة ومات سنة 32 هـ بالمدينة. ترجمته الإصابة 2/368، تذكرة الحفاظ 1/13 ومشاهير علماء الأمصار: 10 وتقريب التهذيب 1/450.

[44] عمار بن ياسر بن عامر بن مالك العنسي أبو اليقظان مولى بني مخزوم صحابي جليل من السابقين الأولين بدري شهد المشاهد كلها مع رسول الله صلى الله عليه وسلم واستعمله عمر على الكوفة وقد قتل مع علي في صفين سنة 37 هـ ترجمته الإصابة 2/512 وتقريب التهذيب 2/48 ومشاهير علماء الأمصار: 43.

[45] معاذ بن جبل بن عمرو بن أوس الأنصاري الخزرجي أبو عبد الرحمن من أعيان الصحابة شهد بدرا وما بعدها كان إليه المنتهى في العلم بالأحكام والقرآن مات سنة 18 هـ بالشام. ترجمته في الإصابة 3/45 وتذكرة الحفاظ 1/19 وتقريب التهذيب 2/255 .

[46] عبد الله بن عباس بن عبد المطلب بن هاشم بن عم رسول الله صلى الله عليه وسلم وأبو الخلفاء ولد قبل الهجرة بثلاث سنين ودعا له رسول الله صلى الله عليه وسلم بالفهم في القرآن فكان يسمى البحر والحبر لسعة علمه وهو أحد المكثرين في رواية الحديث من الصحابة وأحد العبادلة من فقهاء الصحابة مات سنة 68 هـ بالطائف. ترجمته في الإصابة 2/330 وتذكرة الحفاظ 1/40 وتقريب التهذيب 2/425 وتهذيب الأسماء واللغات 1/274.

[47] أقوال هؤلاء التابعين في البخاري مع الفتح 5/10، ومصنف بن أبي شيبة 6/337 -344 ومصنف عبد الرزاق 8/96 - 101 والسنن الكبرى للبيهقي 6/133 وما بعدها والمحلى لابن حزم 8/211-224 والإشراف لابن المنذر 1/155، والمغنى 7/555 والتهذيب لابن القيم 5/57 والحاوي 7/451.

[48] عروة بن الزبير بن العوام أخو عبد الله بن الزبير أحد الفقهاء المدنية السبعة ومن أفاضل التابعين توفي سنة 99 هـ ترجمته مشاهير علماء الأمصار: 63 وتذكرة الحفاظ 1/96، وتهذيب التهذيب 333.

[49] عمر بن عبد العزيز بن مروان بن الحكم الخليفة العالم العادل ولد سنة 61 هـ ومات لسنة 101 هـ ترجمته في مشاهير علماء الأمصار: 178، وتذكرة الحفاظ 1/118.

[50] القاسم به محمد بن أبي بكر الصديق الإمام القدوة أحد فقهاء المدنية السبعة توفى سنة 106 هـ على الصحيح. ترجمته في تقريب التهذيب 1/91 وتذكرة الحفاظ 1/91.

[51] طاووس بن كيسان الهمداني الخولاني كنيته أبو عبد الرحمن من فقهاء اليمن وعبادهم و خيار التابعين وزهادهم مات بمكة سنة 101هـ. ترجمته في مشاهير علماء الأمصار 122، وتذكرة الحفاظ 1/90.

[52] عبد الرحمن بن أبي ليلى واسم أبي ليلى يسار الإمام التابعي الفقيه الكوفي كانت ولادته في خلافة عمر بن الخطاب وكانت وفاته سنة اثنين أو ثلاث وثمانين. ترجمته في مشاهير علماء الأمصار 102 وتذكرة الحفاظ 1/58 وذكر أسماء التابعين 1/212.

[53] محمد بن مسلم بن عبيد الله الزهري القرشي أبو بكر من أحفظ أهل زمانه للسنن وأحسنهم لها سياقاً وكان فقيهاً فاضلاً مات سنة 124هـ ترجمته في مشاهير علماء الأمصار: 66، وتذكرة الحفاظ 1/108.

[54] ما بين القوسين ساقط من نسخة (ر).

هو أبو عبد الرحمن محمد بن عبد الرحمن بن أبي ليلى الفقيه المقرئ مفتي الكوفة وقاضيها أبوه من كبار التابعين مات سنة 148 هـ ترجمته في تذكرة الحفاظ 1/171، والكاشف 2/162.

[55] قوله في المغني 7/555، والتهذيب لابن القيم 5/57. والحاوي 7/451.

هو الليث بن سعد الفهمي أبو الحارث المصري أحد أئمة الدنيا فقهاً وورعاً و فضلاً و علماً ونجدة وسخاء كان مولده سنة 94 هـ و مات سنة 175هـ ترجمته في مشاهير علماء الأمصار: 191، وتذكره الحفاظ 1/254 وتقريب التهذيب 12/128.

[56] وقوله في المغني 7/555، والتهذيب لابن القيم 5/57.

قوله في مختصر الطحاوي 127، والهداية 4/53.

[57] هو يعقوب بن إبراهيم بن حبيب الأنصاري أبو يوسف القـاضي صاحب أبي حنيفة ومن كبار تلاميذه ولي القضاء للخادم والمهدي والرشيد ولد سنة 118 هـ ومات ببغداد سنة 182هـ ترجمته في تذكرة الحفاظ 1/292 ومشاهير علماء الأمصار: 171 والجواهر المضيئة 3/611.

انظر قوله في مختصر الطحاوي 127، والهداية 4/53.

[58] محمد بن الحسن بن فرقد أبو عبد الله الشيباني صاحب أبي حنيفة وناشر فقهه كان عالما في الفقه وعلوم العربية تولى القضاء في عهد الرشيد ولد بواسط سنة 131 هـ و مات سنة 189 هـ ترجمته في أخبار أبيِ حنيفة وأصحابه120، والجوار المضيئة 3/122 وفيات الأعيان 4/184.

[59] أحمد بن محمد بن حنبل بن هلال الشيباني أبو عبد الله الإمام المشهور كان من كبار الحفاظ ومن أحبار هذه الأمة مجمع على جلالته وزهده ووفور علمه وسيادته مات ببغداد سنة 241هـ ترجمته في تذكرة الحفاظ 2/431 والجرح والتعديل 1/92 وطبقات الحنابلة 1/4 وما بعدها والمنهج الأحمد 1/51 -108.

[60] انظر المغني 7/562 وكشاف القناع 3/543، والإنصاف 5/483 قال ابن قدامة في المغني: "وهو الصحيح"أي القول بالجوار مطلقا. وقد اختار هذه الرواية ابن تيمية وكثير من الحنابلة قال المرداوي: "وهي أي هذه الرواية أقوى دليلا". انظر: المصادر السابقة ومجموع الفتاوى 30 /110. وذكر شيخ الإسلام ابن تيمية في الفتاوى 29/119 أن ظاهر نصوص أحمد يدل على هذا.

[61] انظر قوله في الإشراف 1/154، والإقناع 2/567.

هو محمد بن إبراهيم به المنذر أبو بكر النيسابوري الحافظ المحدث الفقيه كان ثقة عالما مجمع على جلالته وإمامته وكان غاية في معرفة الاختلاف والدليل مات بمكة سنة 318 هـ ترجمه في تذكرة الحفاظ 3/4 ط الشافعية الكبرى للسبكي 2/126 وط: الشافعية لابن هداية الله ص 59.

[62] هو الحافظ الكبير إمام الأئمة أبو بكر محمد بن إسحاق بن خزيمة السلمي النيسابوري ولد سنة 223 هـ قال الدارقطني: "كان ابن خزيمة إماما ثبتا معدوم النظير". مات سنة 311 هـ وله تسع وثمانون سنة. ترجمته في تذكرة الحفاظ 2/720 وط الشافعية للسبكي 2/130.

[63] ذكر ذلك الخطابي في معالم السنن 3/ 5 9 حيث قال: "وقد أنعم بيان هذا الباب محمد بن إسحاق بن خزيمة وجوزه وصنف في المزارعة مسألة ذكر فيها علل الأحاديث التي وردت فيها"ا هـ . وممن ذكر ذلك النووي في روضة الطالبين 5/168 وفي شرح مسلم 10/211 قال في الروضة: "وصنف فيها ابن خزيمة جزءا وبيَّن فيه علل الأحاديث الواردة بالنهي عنها وجوع بين أحاديث الباب وقال النووي في شرح مسلم، وقد صنف ابن خزيمة كتابا جوّز فيه المزارعة واستقصى فيه وأجاد وأجاب عن الأحاديث بالنهي".

هو القاضي الإمام أبو العباس أحمد بن سريج البغدادي شيخ الشافعية في عصره وعنه انتشر فقه الشافعي في الآفاق تولى قضاء شيراز ومات ببغداد سنة ست وثلاثمائة وعمره خمسون سنة وستة أشهر: ترجمته في ط الشافعية الكبرى للسبكي 2/87 وتذكرة الحفاظ 3/11. وط الشافعية لابن هداية الله: 41.

[64] انظر قوله في فتح العزيز مع تكملة المجموع 12/109، وفي روضة الطالبين 5/168 وفي شرح النووي لمسلم 10/210

الإمام العلامة المحدث حمد بن محمد بن إبراهيم الخطابي البستي الشافعي أبو سليمان كان إماماً ثقة ثبتاً. مات سنة 388هـ انظر ترجمته في تذكرة الحفاظ 3/1018، وط الشافعية الكبرى للسبكي 2/218.

[65] انظر قوله في كتابه معالم السنن 3/94 ونقل ذلك عنه النووي في الروضة 5/168 وفي شرح مسلم 10/198.

[66] الحاوي: 7/452.

[67] ومنهم النووي كما في شرحه لمسلم 10/198 وروضة الطالبين 5/168 قال في شرح مسلم: "وبهذا قال- أي جواز المزارعة- ابن سريج وابن خزيمة والخطابي وغيرهم من محققي أصحابنا وهو الراجح المختار". وقال في الروضة 5/168: "والمختار جواز المزارعة والمخابرة".

[68] مالك ابن أنس بن مالك أبو عبد الله إمام دار الهجرة وأحد الأئمة الأربعة المجتهدين قال الشافعي: "إذا ذكر العلماء فمالك النجم". ولد سنة 93 هـ وتوفى سنة 179 هـ انظر ترجمته في: ط. الشيرازي 67، والديباج المذهب1/55، وحلية الأولياء6/316 ووفيات الأعيان 4/135.

*لم يذكر المصنف هل هو يحي بن يحي النيسابوري أو يحي بن يحي الليثي وكلاهما من أصحاب مالك. فالنيسابوري هو أبو زكريا يحي بن يحي ابن بكير التميمي النيسابوري الإمام العالم العلامة الثبت قرأ على مالك الموطأ ولازمه وروى عن الليث والحمادين - ابن سلمة وابن زيد - وغيرهم وعنه البخاري ومسلم وابن راهوية وغيرهم توفى سنة 226هـ .

أما الليثي فهو أبو محمد يحي بن يحي بن كثير الليثي القرطبي الإمام الحجة الثبت سمع الموطأ أولا من شبطون ثم سمعه من مالك غير الاعتكاف وروايته أشهر الروايات وبه وبعيسى بن دينار انتشر مذهب مالك بالأندلس توفى سنة 234هـ. انظر ترجمتهما في تهذيب التهذيب 11/296، 300، وشجرة النور الزكية 58، 63.

[69] انظر قوله في حاشية الدسوقي على الشرح الكبير 3/372، 373، وبلغة السالك 2/178. حيث ذكر صاحب الحاشية وصاحب البلغة أنه قول يحي بن يحي.

هو الإمام الحافظ الثبت أبو محمد عبد الله بن إبراهيم بن محمد الأندلسي كان من حفاظ مذهب مالك ومن العالمين بالحديث وعلله ورجاله قال الذهبي: "وكان رأسا في الحديث والسنن وفقه السلف"مات سنة 392هـ انظر ترجمته في تذكرة الحفاظ 3/1024 وشجرة النور الزكية: 100.

[70] انظر قوله في حاشية الدسوقي 3/372، 373 وبلغة السالك2 /178.

[71] انظر الحاوي للماوردي 7/451 فقد نقل عن هؤلاء الصحابة القول بالبطلان إلا ابن عباس فلم يذكره.

وانظر مصنف ابن أبي شيبة 6/344-347 فقد روى عن هؤلاء الصحابة الأحاديث التي فيها النهي عن المخابرة وروى عن جابر كراهة كراء الأرض وعن ابن عمر أنه كان لا يرى بذلك بأسا فلما علم بحديث رافع تركها من أجل ذلك.

[72] هو عبد الله بن عمر بن الخطاب القرشي العدوي من كبار فقهاء الصحابة نشأ في الإسلام وهاجر إلى المدينة مع أبيه شهد فتح مكة وأفتى الناس ستين سنة. ولد سنة 3 من البعثة ومات سنة 73 هـ. انظر ترجمته في أسد الغابة 3/340، وط ابن سعد 4/142 وط الشيرازي49.

[73] هو جابر بن عبد الله بن عمرو بن حزام الأنصاري الخزرجي الصحابي الجليل شهد العقبة مع السبعين من الأنصار أحد المكثرين من الرواية وكان مفتي المدينة في زمانه مات سنة 78 هـ. انظر ترجمته في سير أعلام النبلاء3/189 وطبقات الحفاظ 19، والجرح والتعديل 2/492 وتهذيب التهذيب 2/42.

[74] هو رافع بن خديج بن رافع الأنصاري الخزرجي الصحابي الجليل شهد أحدا وأكتر المشاهد مات بالمدينة سنة 74 هـ. انظر ترجمته في الإصابة 1/495 وتهذيب الأسماء 1/187.

[75] هذه الرواية نقلها عنه ابن المنذر في الإشراف 1/156 ولعل مراده كراهة التنزيه فإن ابن عباس كان يقول: "لم ينه رسول الله صلى الله عليه وسلم - يعني عن المخابرة - ولكن قال: أن يمنح أحدكم أخاه خير له..."وسيذكر المصنف ذلك فيما بعد ص 53.

[76] أقوال هؤلاء التابعين في مصنف ابن أبي شيبة 6/346 ومصنف عبد الرزاق 8/00 1 والإشراف لابن المنذر 1/156 والمغني لابن قدامة 7/555. والحاوي 7/1 45.

[77] هو أبو عبد الله عكرمة بن عبد الله مولى ابن عباس العلامة الحافظ المفسر من كبار التابعين مات بالمدينة سنة 107هـ. انظر ترجمته في تذكرة الحفاظ 1/95 وتهذيب الأسماء واللغات 1/340 وتقريب التهذيب2/30.

[78] هو مجاهد بن جبر أبو الحجاج المكي مولى قيس بن السائب المخزومي من أعلام التابعين المفسرين كان شيخ القراء والمفسرين فقـيها ثبتا حجة اتفق على جلالته وإمامته وتوثيقه مات بمكة سنة 103 هـ. وقيل غير ذلك ترجمته في ط ابن سعد 5/466، وتذكرة الحفاظ 1/92، وتهذيب التهذيب 10/42.

[79] هو إبراهيم بن يزيد بن قيس ابن الأسود النخعي أبو عمران تابعي جليل فقيه أهل الكوفة ومفتيها في عصره أجمعوا على توثيقه وبراعته في الفقه مات سنة 96هـ ترجمته في ط ابن سعد 6/270 و تذكرة الحفاظ1/73. وتهذيب الأسماء واللغات 1/104.

هو محمد بن إدريس بن العباس الهاشمي القرشي أبو عبد الله المطلبي أحد الأئمة الأربعة المجتهدين المشهورين إمام المذهب المعروف وإليه تنسب الشافعية ولد بغزة سنة 150 هـ وتوفى بمصر سنة 204هـ . ترجمته في تهذيب التهذيب 9/25، وفيات الأعيان 4/163، وط الشافعية الكبرى 1/29.

[80] انظر قوله في الأم 4/12، وروضة الطالبين 5/168 وفتح العزيز مع تكملة المجموع 12/109 ومغني المحتاج 2/325، وحلية العلماء 5/378.

[81] انظر قوله في الموطأ 707، والإشراف لعبد الوهاب 2/63، وحاشية الدسوقي على الشرح الكبير 3/372، وبلغة السالك 2/178.

هو النعمان بن ثابت التيمي بالولاء أبو حنيفة أحد الأئمة الأربعة المجتهدين الإمام الفقيه المجتهد. مات ببغداد سنة 150هـ. ترجمته في: الجواهر المضيئة 1/49، وأخبار أبي حنيفة وأصحابه ص1 وطبقات ابن سعد 6/368 وطبقات الشيرازي ص 86.

[82] انظر قوله في المبسوط 23/17، ومختصر الطحاوي 133 والهداية 4/53.

[83] تقدم تفريق المصنف بين المخابرة والمزارعة والتعليق عليه ص 38.

[84] لم أجد من ذكر هذه الرواية عن ابن عباس رضي الله عنه وقد قال شيخ الإسلام ابن تيميه في مجموع الفتاوى 30/112- في معرض رده على من يشترط أن يكون البذر من المالك- قال: "ولا أثر عن الصحابة".

[85] المغني 7/62 5 ، وكشاف القناع 3/543، والإنصاف 5/483.

[86] هو الإمام الحافظ الكبير شيح المشرق سيد الحفاظ أبو يعقوب إسحاق ابن إبراهيم بن مخلد الحنظلي يعرف بابن راهوية قرين أحمد بن حنبل مات سنة ثمان وثلاثين ومائتين. انظر ترجمته في سير أعلام النبلاء 2/358، وتذكرة الحفاظ 2/433، وطبقات الحنابلة 1/109.

[87] انظر قوله في المغني 7/562، والإشراف لابن المنذر 1/157.

[88] ما بين القوسين مطموس في نسخة (ر).

[89] انظر هذه الرواية عنهم في الأشراف لابن المنذر 1/157.

[90] أي الرواية القائلة بالجواز مطلقا وقد تقدم ذكرها.

[91] هذه الكلمة ساقطة في نسخة (ر).

[92] المغني 7/563 وقول عمر- رضي الله عنه - أورده البخاري فقال: "وعامل عمر الناس على إن جاء بالبذر من عنده فله الشطر وإن جاءوا بالبذر فلهم كذا"البخاري مع الفتح 5/10.

[93] ما بين القوسين طمس في نسخة (ر)

[94] في نسخة (ر) الجمهور وهذا خطأ.

[95] في نسخة (ر) بشرط وهذا خطأ فإن لفظ الحديث بشطر.

[96] البخاري مع الفتح 5/10.

[97] مسلم بشرح النووي 10/208.

[98] في نسخة (ر) بشرط.

[99] البخاري مع الفتح 5/15، ومسلم بشرح النووي 10/209.

[100] هو كما قال المصنف و انظر الإحالة السابقة رقم 7.

[101] مسلم مع النووي 10/212.

[102] في نسخة (ر) يعملوها. والصواب ما في الأصل لأنه الموافق للفظ الحديث.

هو عبد الله محمد بن إسماعيل بن إبراهيم بن المغيرة الجعفي الإمام البخاري الحافظ العلم صاحب الصحيح وإمام المحدثين والمعول على صحيحه في جميع الأمصار والأزمان مات ليلة عيد الفطر سنة 256. انظر ترجمته في الجرح والتعديل 7/191 وتذكرة الحفاظ 2/555 وتهذيب التهذيب 9/47.

[103] البخاري مع الفتح 5/.1 إلا أن لفظ البخاري فيه وآل عمر بعد قوله وآل أبي بكر. وفيه وابن سيرين بعد قوله وآل علي. ولم يوجد ذلك في النسختين أعني قوله "آل عمر"و"ابن سيرين".

[104] البخاري مع الفتح 5/10.

[105] المضاربة هي القراض وتقدم تعريف ذلك ص 39.

[106] المساقاة هي أن يدفع الرجل شجره إلى آخر ليقوم بسقيه وعمل سائر ما يحتج إليه بجزء معلوم له من ثمره. المغني 7/527. وانظر روضة الطالبين5/150 ومغني المحتاج 2/322.

[107] انظر المغني 7/.56 فقد ذكر هذا القياس.

[108] نحاقل أي نزارع لأن المحاقل هي المزارع انظر القاموس المحيط: 1274 قال الخطابي في معالم السنن 3/96: "الحقل الزرع الأخضر والحقل أيضا القراح الذي يعد للمزارعة وفي بعض الأمثال: لا تنبت البقلة إلا الحقلة ومنه أخذت المحاقلة ومنها المخابرة وهي المزارعة على النصف والثلث ونحوهما".

[109] مسلم بشرح النووي 10/204.

[110] بفتح الخاء وكسرها قال النووي: "والكسر أصح وأشهر... وهو بمعنى المخابرة"انظر شرح النووي لمسلم 10/201، 202.

[111] مسلم بشرح النووي 10/201.

[112] البخاري مع الفتح 53/50 ومسلم بشرح النووي 10/194.

[113] هو زيد بن ثابت بن الضحاك الخزرجي الأنصاري كاتب وحي رسول الله صلى الله عليه وسلم وأحد نجباء الأنصار وجامع القرآن على عهد أبي بكر وكان عمر يستخلفه على المدينة إذا حج كان عالماً في الفرائض ومناقبه مشهورة مات رضي الله عنه ورحمه بالمدينة سنة 45 هـ. انظر ترجمته في: طبقات ابن سعد 2/358، وتهذيب الأسماء واللغات 1/200 والإصابة 1/561.

[114] أبو داود في سننه 3/262 حديث رقم 3407 وتمام الحديث "أو ربع"ورواه أحمد في المسند 5/187 والبيهقي في السنن الكبرى 6/133. قال الساعاتي في الفتح الرباني في 15/119: "سنده جيد". وصححه الألباني كما في صحيح سنن أبي داود2/653.

[115] هو ثابت بن الضحاك بن خليفة بن ثعلبة بن عدي الأنصاري الأشهلي صحابي جليل وهو ممن شهد بيعة الرضوان مات سنة 45 هـ. ترجمته في الإصابة 1/193، والجرح والتعديل 2/453.

[116] مسلم بشرح النووي 10/206.

[117] هو عبد الرحمن بن صخر الدوسي الصحابي الجليل روى الكثير من الأحاديث عن النبي صلى الله عليه وسلم وهو أحفظ الصحابة مات سنة 59هـ وقيل غير ذلك انظر ترجمته: في الإصابة 2/403 وتذكرة الحفاظ 1/32 وسير أعلام النبلاء 2/578.

[118] يمنحها أي يعطيها والمراد به هنا العارية أن يعيره إياها. النهاية في غريب الحديث 5/364.

[119] رواه مسلم انظر مسلم بشرح النووي: 10/201.

[120] في نسخة (ر) وعن جابر قال: "كنا"وليست هذه الكلمة في الأصل.

[121] قال ابن الأثير في النهاية 4/33: "الماذيانات جمع ماذيان وهو النهر الكبير وليست بعربية وفي القاموس 9/17 الماذيانات: وتفتح ذالها: مسايل الماء أو ما ينبت حول حافتي مسيل الماء أو ما ينبت حول السواقي.

[122] الضمير يعود على حديثي جابر وأبي هريرة وقد تقدم تخريج حديث أبي هريرة أما حديث جابر فهو في مسلم بشرح النووي10/199 -200 وهو بمعنى الذي ذكره المصنف وإن كان يختلف في بعض الألفاظ.

[123] الإجارة لغة اسم للأجرة. انظر المصباح المنير: 58 والقاموس المحيط 436. وفي الشرع: عقد على منفعة مقصودة معلومة قابلة للبذل والإباحة بعوض معلوم. مغني المحتاج 2/332.

[124] مغني المحتاج 2/324.

[125] تقدم تفريق المصنف بين المزارعة والمخابرة.

[126] ما بين القوسين ليس في نسخة (ر) وموجود في الأصل والعبارة في نسخة (ر) هكذا (بأنه عقد يشترك فيه رب العين والعامل في نمائه فوجب أن يكون الأصل كالمضاربة والمساقاة).

[127] انظر المغني 7/562.

[128] انظر البخاري مع الفتح 5/11 وقد تقدم ص 39، 40 ما يدل على أن البخاري يرى أن المزارعة والمخابرة بمعنى واحد.

[129] معالم السنن 3/95.

[130] إضافة إلى الذين ذكرهم المصنف في أول المسألة قال بذلك النووي شرحه لمسلم 10/198حيث قال: "وهو الراجح المختار". وكذلك قال بهذا القول شيح الإسلام ابن تيمية كما في مجموع الفتاوى 29/119 حيث قال: "وجواز هذه المعاملة مطلقا هو الصواب الذي لا يتوجه غيره أثرا ونظرا وهو ظاهر نصوص أحمد المتواترة عنه واختيار طائفة من أصحابه".

[131] المغني 7/563 ومما يجدر ذكره أن أغلب الردود والمناقشات التي أوردها المصنف قد ذكرها ابن قدامة بالمعنى ولم يشر المصنف إلى ذلك. وكثير منها منقول بالحرف من المغني.

[132] هذه الكلمة في الأصل وساقطة من نسخة (ر)

[133] هذه الكلمة في الأصل في الهامش مشار إليها بصح وتوجد في نسخة (ر) في المتن. وهذا النص منقول من المغني. انظر المغني 7/557 إلا أن صاحب المغني لم يقل قال البخاري قال أبو جعفر وإنما قال: قال أبو جعفر... الخ. وليس هو في البخاري بهذا اللفظ وإنما الذي في البخاري من حديث ابن عمر قال: "عامل رسول الله صلى الله عليه وسلم أهل خيبر بشطر ما يخرج منها". وليس فيه ثم أبو بكر ثم عمر ... الخ. وجاء في البخاري ومسلم أن ابن عمر كان يكري مزارعة على عهد النبي صلى الله عليه وسلم وأبي بكر وعمر وعثمان وصدرا من خلافة معاوية. انظر البخاري مع الفتح 5/13 ومسلم بشرح النووي 10/202.

[134] أي أبو جعفر وهذا الذي ذكره المصنف في البخاري مع الفتح 5/10.

[135] هكذا في النسختين والأثر كما في البخاري مع الفتح 5/10. هكذا "بالمدينة".

[136] تقدم ص354.

[137] هذه الكلمة ساقطة من نسخة (ر).

[138] هذه الكلمة ساقطة من نسخة (ر).

[139] في نسخة (ر) بشرط. والصواب ما في الأصل لموافقته لفظ الحديث.

[140] قال ابن الأثير في النهاية 5 / 5 18: "الوسق بالفتح ستون صاعا وهو ثلاثمائة وعشرون رطلا عند أهل الحجاز وأربعمائة وثمانون رطلا عند أهل العراق على اختلافهم في مقدار الصاع والمد".

[141] البخاري مع فتح الباري 5/10.

[142] مسلم بشرح النووي 10/209.

[143] في نسخة (ر) يزرعان.

[144] النسخ في اللغة: الرفع والإزالة ومنه نسخت الشمس الظل ونسخت الريح الأثر وقد يطلق لإرادة ما يشبه النقل كقولهم نسخت الكتاب: انظر المصباح المنير 602، 603. وأما في الشرع: فهو بمعنى الرفع والإزالة لا غير وحدّه رفع الحكم الثابت بخطاب متقدم بخطاب متراخ عنه. روضة الناظر 1/189، 190.

[145] البخاري مع الفتح 5/13.

[146] ومسلم بشرح النووي 10/202.

[147] في نسخة (ر) رافع بدل نافع وهذا خطأ.

[148] هذه الكلمة ساقطة من نسخة (ر).

[149] أي يكثر وقوعه.

[150] هذه الكلمة ساقطة من نسخة (ر).

[151] ما بين القوسين يوجد في النسختين إلا أنه في نسخة (م) التي هي الأصل في الهامش ووضع عليه علامة صح ويوجد في نسخة (ر) في المتن.

[152] هكذا في الأصل وفي نسخة (ر) هكذا (عادة تورعه).

[153] هذه الكلمة ساقطة من نسخة (ر).

[154] هذه الكلمة ساقطة من نسخة (ر) والصواب إثباتها لثبوتها في لفظ الحديث.

[155] البخاري مع الفتح 5/23.

[156] ما بين المعقوفتين يوجد في كلا النسختين إلا أنه في نسخة (م) في الهامش ومصحح وفي نسخة (ر) في المتن.

[157] ما بين المعقوفتين يوجد في كلا النسختين إلا أنه في نسخة (م) في الهامش ومصحح وفي نسخة (ر) في المتن.

[158] انظر كلامه في معالم السنن3 /95.

[159] كالنووي في شرح مسلم شرح النووي 10/210، وابن قدامة في المغني 7/558 وابن تيمية في مجموع الفتاوى 29/106 وابن القيم كما في تهذيب السنن مع مختصر سنن أبي داود 5/58 وما بعدها.

[160] المجمل هو مالا يفهم منه عند الإطلاق معنى معين. انظر حاشية ابن بدران على روضه الناظر 1/43 وانظر نهاية السول 2/61، 2/508، 509 وأصول الآمدي3/116.

[161] المطلق هو المتناول لواحد لا بعينه باعتبار حقيقة شاملة لجنسه وهي النكرة في سياق الأمر كقوله تعالى {فَتَحْرِيرُ رَقَبَة} . روضة الناظر 2/191 والأحكام في أصول الأحكام للآمدي 3/162.

[162] المقيد هو المتناول لمعين أو غير معين موصوف بأمر زائد على الحقيقة الشاملة لجنسه كقوله تعالى: {فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} قيد الرقبة بالإيمان. روضة الناظر 2/191 والأحكام في أصول الأحكام للآمدي 3/162.

[163] البخاري مع ا لفتح 5/15.

[164] مسلم شرح النووي 10/206 واللفظ لمسلم.

[165] انظر طرقه في البخاري مع الفتح 5/23، 24، وفي مسلم بشرح النووي 10/202 وما بعدها.

[166] ما بين المعقوفتين في كلا النسختين إلا أنه في نسخة (م) في الهامش ومصحح وفي نسخة (ر) في المتن. والحديث في مسلم بشرح النووي 10/200 وتمامه "فقام رسول الله صلى الله عليه وسلم في ذلك فقال: "من كانت له أرض فليزرعها فإن لم يزرعها فليمنحها أخاه فإن لم يمنحها أخاه فليمسكها".

[167] هو حنظلة بن قيس بن عمرو بن حصين بن خلدة الأنصاري الزرقي المدني تابعي ثقة. وهو من الطبقة الثانية من تابعي المدينة. ترجمته في تهذيب الكمال 7/453، ط 1 خليفة 253 وط. ابن سعد 5/73 تهذيب الأسماء واللغات 1/171 ومشاهير علماء الأمصار 73 وتهذيب التهذيب 3/63 والثقات لابن حبان 4/166.

[168] في نسخة (ر) زيادة كلمة (الأرض) بعد كلمة يؤاجرون وليست في نسخة (م) والصواب عدم إثبات هذه الكلمة لأنها ليست من لفظ الحديث كما هو عند مسلم وأبي داود.

[169] ما بين القوسين ساقط من نسخة (ر).

[170] ما بين القوسين ساقط من نسخة (ر).

[171] هذه الكلمة ساقطة من نسخة (ر).

[172] مسلم بشرح النووي 10/206.

[173] سنن أبي داود 3/258.

[174] حديث رافع نسخة (ر): قيل حديث حنظلة بن قيس وفي الأصل كما هو مثبت هنا.

[175] هو ظهير بالتصفير ابن رافع بن عدي الأنصاري الأوسي من كبار الصحابة شهد بدرا وقيل شهد العقبة. انظر الإصابة 2/241 والاستيعاب بهامش الإصابة 2/241 وتقريب التهذيب 1/382.

[176] الربيع النهر الصغير وجمعه الأربعاء. النهاية في غريب الحديث 2/188.

[177] قال الحافظ في الفتح 5/23 "قوله: "ازرعوها أو أزرعوها"الأول بكسر الألف وهي ألف وصل والراء مفتوحة والثاني بألف القطع والراء مكسورة و(أو) للتخيير لا للشك والمراد ازرعوها أنتم أو أعطوها لغيركم يزرعها بغير أجرة وهو الموافق لقوله في حديث جابر "أو ليمنحها".

[178] البخاري مع الفتح 5/22.

[179] مسلم بشرح النووي 10/204، 205.

[180] هذه الكلمة ساقطة من نسخة (ر).

[181] قال: - أي الخطابي- وهذه الكلمة في الأصل في المتن و في نسخة (ر) في الهامش.

[182] أي أصل دليل المضاربة.

[183] معالم السنن 3/94.

[184] ما بين القوسين موجود في كلا النسختين إلا أنه في الأصل في الهامش وفي نسخة (ر) في المتن.

[185] في نسخة (ر) حديث بدل خبر والمعنى واحد والعبارة في نسخة (ر) هكذا ( حديث نسخ حديث رافع ) فكلمة حديث الأولى زائدة.

[186] في نسخة (ر) هكذا (علوا).

[187] أي المكانة العالية فإنه يقال اقتدح الأمر دبّره انظر القاموس المحيط 301.

[188] كلام الإمام أحمد هذا نقله عنه ابن المنذر في الأشراف 1/154 والخطابي في معالم السنن 3/95 والبيهقي في السنن الكبرى6/135 و ابن قدامة في المغني 7/558 وابن القيم في تهذيب سنن أبي داود 5/58.

[189] نفس المصدر السابق.

[190] معالم السنن 3/95.

[191] انظر التهذيب لابن القيم 5/59 فقد ذكر نحو ذلك وابن قدامة في المغني 7/558 ، 559 ذكر ذلك.

[192] هكذا في كلا النسختين (لتلك). والذي في الإشراف لابن المنذر 1/153. كان لتلك العلل.

[193] ما بين القوسين يوجد في هامش الأصل بعد وضع علامة تشير إليه وفي نسخة (ر) في المتن.

[194] في نسخة (ر) توجد كلمة (وكذلك) قبل كلمة قال.

[195] في نسخة (ر) الخبرة وهذا خطأ.

[196] في نسخة (ر) بشرط. وهو خطأ متكرر.

[197] معالم السنن 3/93.

[198] هو عمرو بن دينار أبو محمد الجمحي مولاهم المكي الإمام الحافظ عالم الحرم من متقني التابعين وأهل الفضل في الدين كان مولده سنة ست وأربعين ومات سنة ست وعشرين ومائة انظر ترجمته في مشاهير علماء الأمصار: 84 وتذكرة الحفاظ 1/113 وتقريب التهذيب2/69.

[199] في نسخة (ر) أخبرهم وهذا خطأ.

[200] حرف النون من كلمة (لأن) ساقط من نسخة (ر).

[201] هذه الكلمة ساقطة من نسخة (ر).

[202] هكذا في النسختين (خراجا) والكلمة في الحديث في البخاري ومسلم بلفظ (خرجا) والخرج والخراج: هو ما يحصل من غلة الأرض. المصباح المنير 1/166 قال النووي في شرح مسلم 10/207: "خرجا أي أجره".

[203] البخاري مع الفتح 5/14.

[204] مسلم بشرح النووي 10/207 والحديث مروي بالمعنى وإلا فلفظه عند البخاري "وإن أعلمهم أخبرني – يعني ابن عباس – رضي الله عنهما أن النبي صلى الله عليه وسلم لم ينه عنه ولكن قال: "أن يمنح أحدكم أخاه خير له من أن يأخذ عليه خرجا معلوما". ولفظه عند مسلم "ولكن حدثني من هو أعلم به منهم يعني ابن عباس أن رسول الله صلى الله عليه وسلم قال: "لأن يمنح أحدكم أخاه أرضه خير له من أن يأخذ عليه خرجا معلوماً".

[205] معالم السنن 3/94،95.

[206] في سننه 3/257، 258 ورواه النسائي 7/50 وابن ماجه 2/822 وأحمد في مسنده 5/182 وقد سكت عنه أبو داود وكذلك المنذري في المختصر 5/55. وضعفه الألباني كما في ضعيف بن ماجه: 194.

[207] هذه الكلمة (أن) ساقطة من نسخة (ر).

[208] ما بين القوسين في الأصل في الهامش و في نسخة (ر) في المتن وانظر كلام الخطابي في معالم السنن 3/94، 95.

[209] قال ابن المنذر في الإجماع: 127 وفي الأشراف 1/158: "أجمع عوام أهل العلم على أن اكتراء الأرض وقتا معلوما جائز بالذهب والفضة"قال ابن المنذر: "وقد روينا عن طاووس والحسن أنهما كرها ذلك". وقال ابن قدامة في المغني 7/559: "ثم أحاديث رافع منها ما يخالف الإجماع وهو النهي عن كراء المزارع على الإطلاق".

[210] ذكر هذا المعنى ابن قدامة في المغني 7/559.

[211] ما بين القوسين في الأصل يوجد في الهامش وفي نسخة (ر) في المتن.

[212] التواتر في اللغة التتابع. انظر المصباح: 647. والخبر المتواتر في الاصطلاح: هو ما نقله في جميع طبقاته قوم يستحيل تواطؤهم على الكذب عادة وكان الإخبار عن محسوس"، المختصر في أصول الفقه: 81 ونزهة الخاطر العاطر شرح روضة الناظر1/244. وانظر نهاية السول 3/60.

[213] ما بين القوسين في الأصل يوجد في الهامش وفي نسخة (ر) في المتن.

[214] هكذا في الأصل وفي نسخة (ر) وكان.

[215] وانظر المغني 7/557-560 فإنه ذكر أغلب الردود المتقدمة.

[216] من قوله فإن قيل إلى آخر ما ذكره من الرد منقول من المغني بتصرف يسير مثل ابن قدامة قال: "فإن قال أصحاب الشافعي.. الخ"والمصنف قال: "كما قال الشافعي.. الخ" وانظر المغني 7/955 - 560 .

[217] انظر قول الشافعي في الأم 4/12.

[218] ما بين القوسين في الأصل في الهامش وفي نسخة (ر) في المتن.

[219] ما بين القوسين في الأصل في الهامش وفي نسخة (ر) في المتن.

[220] معالم السنن 3/95.

[221] الحاوي 7/452.

[222] من قول المصنف: "فإن القياس وشهادة الأصول"إلى قوله "ولأن الأرض لا تصلح لغير العمل عليها بخلاف المال"موجود بمعناه في المغني انظر: المغني 7/560.

[223] سورة البقرة: آية 185.

[224] سورة الحج: آية 78.

[225] انظر: الأشباه والنظائر للسيوطي 83 قال: "وبمعنى هذه القاعدة - أي قاعدة المشقة تجلب التيسير- قول الشافعي رضي الله عنه: "إذا ضاق الأمر اتسع".

[226] انظر: المغنىِ 7/561.

[227] هو زفر بن هذيل بن قيس العنبري أبو الهذيل من أكابر أصحاب أبي حنيفة وأبدعهم في القياس ولي قضاء البصرة وكان قد جمع بين العلم والعبادة وكان من أصحاب الحديث ثم غلب عليه الرأي ولد سنة 110هـ ومات سنة 158هـ انظر ترجمته في الفوائد البهية ص 70 ووفيات الأعيان 2/317 وأخبار أبي حنيفة وأصحابه ص 103.

[228] انظر: قول أبي حنيفة و زفر في المبسوط 23/17.

[229] الأم 4/12 ومغني المجتاح 2/324 والمراد بالعمارة هنا: "الزراعة"مغني المحتاج 2/324.

[230] في نسخة (ر) توجد كلمة أصحابنا بعد كلمة واختلف وليست في الأصل والكلام يستقيم بدونها. وانظر خلاف الشافعية في ذلك في روضة الطالبين 5/170 ومغني المحاج 2/324، 325.

[231] أي زمن النبي صلى الله عليه وسلم وبعده.

[232] كون هذه الطرق التي ذكرها تجعل المزارعة مشروعة بهذه الصورة فيه نظر؛ فإن هذه الطرق تتضمن إعارة وقرضا غير مقصودين لذاتهما وإنما يتوصل بهما إلى المعاوضة, وقد ذكر شيخ الإسلام ابن تيمية في القواعد النورانية 162، 164 أن بعض من منع المزارعة احتال لجوازها كأن يؤجره الأرض فقط ويبيحه التمر أو أن يسمي الأجرة في مقابلة منفعة الأرض ويتبرع له بإعارة الشجر أو يجمع هبة أو عاربة. قال شيخ الإسلام: "والمنع من هذه الجبل هو الصحيح قطعا لما روى عبد الله بن عمرو أن النبي صلى الله عليه وسلم قال: "لا يحل سلف وبيع ولا شرطان في بيع ولا ربح ما لم يضمن ولا بيع ما ليس عندك" رواه الأئمة الخمسة قال الترمذي: "حديث صحيح", فنهى صلى الله عليه وسلم عن أن يجمع بين سلف وبيع وإذا جمع بين سلف وإعارة فهو جمع بين سلف وبيع أو مثله، وكل تبرع يجمعه إلى البيع والإجارة مثل الهبة والعارية، والعرية والمحاباة في المساقة والمزارعة والمبايعة وغير ذلك هي مثل القرض فجماع معنى الحديث أن لا يجمع بين معاوضة وتبرع لأن ذلك التبرع إنما كان لأجل المعاوضة لا تبرعا مطلقا فيعتبر جزءاً من العوض"ا هـ. وانظر الحديث المتقدم في مسند الإمام أحمد 2/179 وسنن أبي داود 3/283 وسنن النسائي 7/288 وسنن الترمذي 3/535 وسنن ابن ماجه 2/737.

[233] هذه الطرق الثلاث وكذلك الطرق التي سيذكرها المصنف فيما بعد جميعها ذكرها النووي في روضه الطالبين 5/169، 170 وكذلك ذكرها الرافعي في فتح العزيز 12/112، 113.

[234] الأم 4/13 وروضة الطالبين 5/169 وفتح العزيز 12/112.

[235] هو أبو إبراهيم إسماعيل بن يحيى بن إسماعيل بن عمرو بن مسلم المزني المصري الإمام العلامة الزاهد تلميذ الشافعي. ولد سنة خمس وسبعين ومائة ومات سنة أربع وستين ومائتين. انظر ترجمته في سير أعلام النبلاء 12/492وطبقات الشافعية لابن هداية الله: 20.

[236] انظر قوله في روضة الطالبين 5/169 وفتح العزيز 12/112.

[237] ساقطة من نسخة (ر) وموجودة في الأصل.

[238] هكذا في الأصل وفي نسخة (ر) يكري.

[239] تقول: قاصصته مقاصة وقصاصا من باب قاتل إذا كان لك عليه دين مثل ما له عليك فجعلت الدين في مقابلة الدين. انظر المصباح المنير 2/505.

والمعنى: أنهما يكونان شريكين في الزرع على المناصفة ولا أجرة لأحدهما على الآخر لأن العامل يستحق من منفعة الأرض بقدر نصيبه من الزرع والمالك من منفعته بقدر نصيبه من الزرع. مغني المحتاج 2/325.

[240] نقل ابن المنذر عن الحسن القول بكراهية إجارة الأرض وكذلك نقل الكراهية عن طاووس ونقل القول عنهما بالكراهة ابن حزم. انظر الأشراف 1/156 والإجماع 127. والمحلى 8/213.

[241] الأم 4/15.

[242] مختصر الطحاوي 132، والهداية 3/235 والمبسوط 23/15.

[243] وقال بهذا القول كل من جوز المزارعة انظر المصادر المتقدمة في الخلاف في حكم المزارعة من ص 44 إلى ص50 وانظر الإقناع لابن المنذر 2/571، 572, وقد ذكر ابن المنذر الإجماع على جواز كراء الأرض بالذهب والفضة فقال في الأشراف 1/158: "وأجمع عوام أهل العلم على أن اكتراء الأرض وقتا معلوما جائز بالذهب والفضة"وقال ابن قدامة في المغنى 7/558: "والنهي عن كراء المزارع يخالف الإجماع"فلعل ابن المنذر وابن قدامة حملا المنقول عن الحسن وطاووس على كراهة التنزيه. والله أعلم.

[244] الأشراف لعبد الوهاب 2/63 والمنتقى 5/132، 133.

[245] تقدم ص 354.

[246] في نسخة (ر) المجوز.

[247] تقدم ص 361.

[248] على المساقاة والمضاربة.

[249] تقدم ص 354.

[250] ما بين القوسين يوجد في كلا النسختين إلا أنه في الأصل يوجد في الهامش وفي نسخة (ر) وفي المتن.

[251] ما بين القوسين في الأصل فقط وليس في نسخة (ر).


 العدد 103-104 - الغريب المصنف

الغريب المصنف

تأليف

أبي عُبيد القاسم بن سلاَّم (المتوفى سنة 224 ه)

تحقيق

صفوان عدنان داووديّ

القسم الثَّاني

بسم الله الرحمن الرحيم وصلى الله على محمد وآله وسلم تسليماً

كتابُ النِّساء

الباب 56

نعوتُ النساء في أسنانهنَّ

قال أبو عبيد: الكاعِبُ: التي قد كعَّبَ ثديُها [ وكعَبَ، من قال: كعَّبَ قال: مُكعَّب] [1] فإذا نَهَد فهي نَاهِد، فإذا أدركتْ فهي مُعْصِر. قال الشاعر [2] :

قد أعصرتْ أو قد دنا إعصارُها

107- [ ينحلُّ من غلمتِها إزارها] [3]

والثًّدِيُّ الفَوالكُ دون النواهد، والغِرَّة: الحَدثةُ السنِّ التي لم تُجرّبِ الأمور، وُيقال أيضاً: غِرٌّ .

قال الأعشى [4] :

غِرٌّ فلا يُسرى بها

108- إنَّ الفتاةَ صغيرةٌ

وقال الكسائيُ: "المُعْصِر: التي قد راهقت العشرين، والعانس فوقها".

الفرّاء: "المُسْلِفُ: التي قد بلغت خمساً وأربعين، أو نحوها"، وأنشدنا [5] :

وكاعب ومسلِفُ

109- فيها ثلاث كالدُّمى

غيرُه: النصَفُ نحو المُسْلف.

الباب 57

باب نُعوتِ النساء وما يُستحسنُ منهنَّ

قال أبو عبيد: سمعتُ الأصمعيَّ يقول: "الخَوْدُ من النساء: الحسنَةُ الخَلْق. وقال أبو زيد: جمعُ خَوْد: خُوْد".

الأصمعيُّ: المُبتَّلةُ: التي لم يركبْ لحمُها بعضه بعضاً، والمَمْكُورة: المَطْويَّةَ الخَلْق، والخَرْعَبة: اللَّيِّنة القصب الطويلة، والبخنْداةُ والخَبَنداةُ جميعاً: التامَّة القَصَب. والخَدَلَّجة: المُمتلئةُ الذَراعين والسَّاقين، والهِرْكَوْلة: العظيمةُ الوَرِكين، والرَّادَح: الثَّقيلة العجيزة. والرَّضْراضَة: الكثيرة اللحم، والبَضَّة: الرَّقيقة الجلد إنْ كانت أدماءَ أو بيضاء، والرُّعْبُوبَة: البيضاء، والهيفَاء: الضامرة البطن، ومثلُها القبَّاء [6] ، والخُمْصَانة والمُبَطَّنة، والأُمْلود: النّاعمة اللينة، والغادةُ: النَّاعمة اللَّينة، ومثلُها: الخَرِيع، وهو مأخوذ من النَّبت الخِرْوع، وهو كلًّ نبتٍ لين، والسُّرْعُوفَة. النَّاعمة الطويلة، وكل شيءٍ خفيف أيضاً فهوَ سُرْعُوف، وأنشدنا [7] :

سَرْعَفْتُه ما شئت من سِرْعافِ

110- .............................

والمُرْمُورة التي ترتجُّ، وهي المَرْمَارة أيضاً والأناةُ: التي فيها فتور عند القيام، والوَهْنَانة نحو ذلك. والعُطْبُولة: الطَّويلة العنق، وكذلك العُطْبُول، ومثلها العَيْطاء والعَنْقَاء، والطَّفْلة: النَّاعمة الرَّخصة وكذلك البَنان الطَّفْلُ، والطَّفْلَة: الحديثةُ السِّنِّ، والذَّكَرُ: طِفْل، والضمْعَج: التي قد تمَّ خَلْقها, واستوثجت [8] نحواً من التمام، وأنشدنا [9] :

ياربَّ بيضاءَ ضحوكَ ضمْعَجِ

111- ...........................

وكذلك البعيرُ والفَرس. قال: والمَمْسُودة: المَطْوِيَّة المَمْشُوقة، وأنشدنا [10] [يصف فرساً] [11] :

يمسد أعلى لحمه ويأْرِمه

112- ............................

أي: يشدّه.

والخَرِيع أيضاً: التي تتثنَّى من اللِّين، وأنكر [الأصمعي] أن تكون الفاجرة، وأنشدنا لعتيبة بن مرداس [12] :

خَريعٍ كسبتِ الأحوريِّ المُخصَّر

113- تكفُّ شبا الأنيابِ عنها بِمشفَرٍ

وقال: والأحوريُّ: الأبيض الناعم، والرَّقْرَاقة: التي كأنَّ الماء يجري في وجهها، والبَرَهْرَهَة: التي كأنًها تُرعَد من الرُّطوبة.

أبو زيدٍ : الرَّأدةُ والرَّؤودَة على فَعُولةٍ ، كل هذا السَّريعة الشَباب مع حُسنِ غِذاء، وقال: [يقال]: امرأة ذَعور: وهي التي تُذعَر [من كل شيء]. قال: وأنشدني رجلٌ من بني تميم [13] :

سوى ذاك تُذْعَرْ منك وهي ذَعُورُ

114- تنولُ بمعروفِ الحديثِ وإنْ تُرِدْ

غيرُه: العَبْهَرَةُ: العظيمة، والعُطْبُول: الطويلة العُنق، والغَيْلَم: المرأةُ الحسناء. قال البريق الهُذليُّ [14] يصف رجلاً:

تُنيف إلى صَوتهِ الغَيْلَم

115- [من المُدَّعين إذا نُوكِروا] [15]

والعَيْطَموس: الحسنَةُ الطويلة، والعَيْطَاء والعَيْطَل والعُطْبُول والعَنَطْنَطَة: كلُّ هذا من الطُّول. واللُّبَاخيَّةُ: العظيمة، والرِّبلة: الكثيرةُ اللحم، والغَيْداء: المُتثنِّية من اللِّين. الفراء: المُتَربِّلَة أيضاً: الكثيرة اللحَم، وقد تَربَّلت.

الباب 58

بابُ نعوتِ النِّساءِ

في أخلاقهنَّ وما يُستَحبُّ منها

قال أبو عبيد. قال أبو علقمة الثقفيُّ: البَهْنَانة: الطَّيبة الرِّيح. قال الأصمعيُ: هي الضَّحَّاكة، والخَفِرة. هي الحَيِّيَة، والخَريدة مثلُها [وكذلك الخريد بلا هاءٍ ] [16] أبو عمروٍ في الخَرِيدَة والخَرِيد مثله. قال الأصمعيُّ: القَتِينُ: القليلة الطَّعْم [17] .

الأمويُ. الرَّشُوف: المرأةُ الطيِّبة ريحَ الفم، والأنُوف: الطَّيَّبة ريح الأنف، والمشْفُوعةُ [18] : التي قد أصابتها شُفْعة، وهي العين. الأصمعيُّ. السِّمْسَامة: الخفيفةُ اللطيفةُ، والضَّهياء: التي لا تحيضُ. قال الكسائيُّ مثلَه، وجمعُها: ضُهْيٌ مثال: عُمْي، والذّراع: الخفيفةُ اليدين بالغَزْل.

غيرُه. الشَمُوع: اللَّعُوب الضَّحُوك، والعَرُوب: المُتحبِّبة إلى زوجها، ويُقال في العَربَة مثلها، والنَّوار: النَّفُور من الرَّيبة، وجمعُها: نُوْر.

الباب 59

بابُ نُعوتِ ما يُكْرَهُ

من خَلْق النَساء ِوخُلُقِهنَّ

الأصمعيُّ: العِفْضَاج. الضَخْمةُ البطنِ المُسترخيةُ اللَحم. غيره- المُفاضة مثلُها.

أبو زيدٍ [19] : العَرَكْرَكَة مثال فَعَلْعَلَة: الكثيرةُ اللَّحم. الرَّسْحَاءُ: القبيحةُ.

الأمويُّ. العَضَنَّكةُ. الكثيرةُ اللَّحم المضطربته. أبو عمرو. المِزْلاج: الرَّسْحَاء.[ وامرأة فَلْحَسٌ وعَصُوبٌ، أي: رسحاء] [20] .

الأصمعيُّ: ومثلها الرَّصْعَاء والزَّلاّء. قال: والجَدَّاءُ: الصغيرة الثَّدي، والقَفِرَةُ: القليلةُ اللَّحم، والعشَّة مثلُها، والعِنِْفص: البَذيَّةُ القَليلةُ الحياء، والجَلِعَة [21] : التي قد ألقت عنها [قناع] الحياء، والمَجعَة [22] : التي تكلَّم بالفحش، والاسم منها: الجَلاعة والمَجَاعة، والقُنبُضَة: القصيرة، والجَعْبَريَّة مثلُها، وأنشدنا للعجَّاج [23] :

لا جعبريَّات ولا طهاملا

116- يُمسين من قَسِّ الأذى غوافلا

القَسُّ: تَتبُّع الشَّيء وتَطلُّبه. يُقال: قسَستُ أقُسُّ [قساً]. الأمَويُّ: البُهْصُلَة: القصيرة، والرَّصُوف: الصَغيرةُ الفَرْج، [ [24] والمَمْصُوصة: المهزولة عن داءٍ مخامرها، ومثله: المَهْلُوسة، وامرأة تابَّةٌ كبيرة، ورجل تابٌّ، ومنهنَّ: الناحلة، ورجلٌ ناحل من مرضٍ أو سفرٍ ، والمُتخدِّدة [25] ، ورجلٌ مُتَخدِّد].

والعِنْفِصَة: القصيرة المختالة. الأصمعيُّ: المُتلاحمة: الضيقة الملاقي، وهي مآزم الفَرْج، والمَأْسُوكة: التي أخطأت خافضتها فأصابتْ غيرَ موضع الخفض، ومثلُها من الرِّجال: المَكْمُور: إذا أصاب الخاتنُ كَمَرَتَهُ. الأحمرُ: الشَريمُ: المُفضاة، وأنشدنا [26] :

أفضلُ مِنْ يومِ احلِقي وقُومي

117- يومُ أديم بقَّةَ الشَّريم

بقَّة: اسم امرأة.

أراد: الشدَّة. غيرُه: المُفَاضةُ مثلُ العِفْضَاج. أبو عمروُ: المِنْداص: الخفيفة الطَّياشة. قال: والمَدْشَاء: التي لا لحم على يديها [27] ، والمَصْوَاء: التي لا لحم على فخذيها.

الكسائيُ: والجَأْنَب: الغليظة الخَلْق. الأصمعيُ: الكَرْوَاء: الدَّقيقة السَّاقين.

أبو زيدٍ : الرَّادة غيرُ مهموز [28] : الطَّوَّافة في بُيوتِ جاراتها، وقد رَادت تَرُود رَوَداناً.

أبو عمرو [29] : النَّكِعة: الحمراء اللَّون، والنَّكُوع: القصيرة، وجمعُها: نُكُع. قال ابنُ مُقبلٍ [30] :

لاسود و لا نُكُع

118- ...................

غيرُه: الحَنْكَلة: القصيرة، والصَّهْصلقُ: الشَّديدةُ الصوت، والمِهْزَاق: الكثيرة الضحك، والمَطْرُوفة: التي تطرِّف الرجال لا تثبتُ على واحدٍ . قال الحطيئةُ [31] :

بغى الوَدَّ من مطروفةِ الودِّ طامح

119- وما كنتُ مثلَ الهالكيِّ وعِرسِه

[ والمَطْرُوفة التي نشزت فهي تنظر إلى الرِّجال، وطرفَها حبُّ الرِّجال، وبغض زوجها طَرَفها، أي: رميت بالطَّرف، وأنشد:

بها من هوى مُرْد الرِّجال جنونُ] [32] .

- ومطروفة العينين من بُغضِ زوجها

الفرَّاء: الضَّمْزَر: الغليظة، والعَفِير: التي لا تُهدي لأحدٍ شيئاً، وقال الكُميت [33] :

لِ وصارَتْ مِهداؤُهنَّ عَفيرا

120- وإذا الخُرَّدُ اغبَرَرْنَ من المح

أبو عمروٍ [34] : اللَّخْناء: المُنْتنة الرِّيح، ومنه قيل: لَخِنَ السِّقاء. إذا تغيَّر ريحُه.

الباب 60

بابُ نُعوتِ النِّساء مع أزواجِهنَّ

الكسائيُّ: امرأة مُراسِل: وهي التي مات زوجُها أو طلّقها، واللَّفُوت: التي لها زوجٌ ولها ولدٌ من غيره، فهي تَلْفتُ إلى ولدها. غيرُ واحدٍ : المُضِرُّ: التي لها ضرائر، والمُثفَّاة: التي لزوجها امرأتان سواها، وهي الثالثة، شبِّهت بأثافي القِدر. عن الكسائي: المُثفَّاةُ: التي تموتُ لها الأزواج كثيراً، وكذلك الرَّجل المُثفَّى. الأصمعيُ: البَرُوك. التي تتزوج ولها ولد كبير، والمَرْدُودة: المُطلَّقة، والفاقِد: التي يموتُ زوجها، والحَادُّ والمُحِدُّ: التي تترك الزِّينة للعدَّة. أبو زيدٍ: العَانِسُ: التي تُعجِّز في بَيْت أبويها ولا تتزوَّج وقد عَنَسَت تَعْنُس عُنوساً. قال الأصمعيُّ: لا يُقال: عَنَسَتْ ولا عَنْسَت، ولكنْ عُنِّسَتْ فهي مُعَنَّسة [35] . غيرُ واحدٍ: الصَّلِفة: التي لا تحظى عند زوجها. قال القُطاميُّ [36] :

فَروكٌ ولا المُستَعْبِراتُ الصلائفُ

121- لها روضةٌ في القلبِ لمْ ترعَ مثلَها

ويروي: [ ولا المُستَعْبَرات] أيضاً.

الأمويُّ: ويقال لها عند ذلك: ما لاقَتْ عند زوجها ولا عَاقَتْ، أيْ: لم تَلصقْ بقلبه، ومنه لاقَتِ الدواة، أي: لصقت، وألقتها وأنا أُليقها إِلاقة. أبو زيدٍ والكسائيُ: فإنْ أبغضَتْه هي قيل: فَرِكَتْه [37] تَفِركُه فِرْكاً وفُروكاً. غيرُه: العَوانُ: الثَيِّبُ، وجمعُها: عُون، والهَدِيُّ: العروس، يُقال منه: هَديتُها إلى زوجها، والغَانيةُ: التي قد غَنيت بالزَّوج. عن الكسائي: العَزَبةُ: التي لا زوجَ لها، والعَوانُ: التي قد كان لها زوج، ومنه قيل: حَربٌ عَوانٌ: قد قوتل فيها مرَّة.

الباب 61

بابُ نُعوت النِّساءِ في ولادتِهنَّ

الكسائيّ: امرأةٌ مَاشِيةٌ ضَانئة: معناهما: أنْ يكثرَ ولدُها، وقد مشتْ تمشي مَشَاءاً، ممدودٌ، وضَنَتْ تَضْني [38] ضَنَاً وضُنوءاً، ممدود. وضنَأتْ تَضْنَاً ضنْأً وضُنوءاً، [والضنْءُ: الولد، والضِّنْءُ: الأصل] [39] . الأصمعيُ: الخَروسُ: التي يُعمل لها شيء عند ولادتها، واسمُ ذلك الشيء: الخُرْسة، وقد خَرَّستها [40] . وقال الشاعر [41] :

إذا النُّفساءُ أصبحت لم تُخرَّسِ

122- [فللهِ عَيْنا مَنْ رأى مثلَ مَقْيَسٍ] [42]

والمُمْصِل: التي تُلقي ولدها وهو مُضْغة، يقال: أمْصَلت [ومثله المُمْلِص. يقال أمَلَصتْ] [43] . أبو زيد: المُشْبِلَة: التي تقومُ عَلى ولدها بعدَ زوجها ولا تتزوَّج. يُقال: قد أشْبَلت، وحَنَتْ عليهم تحنو فهي حانية، وإنْ تزوَّجت بعدَه عليهم فليستْ بحانية، والمُحْمِل: التي ينزلُ لبنُها من غير حَبَلٍ، وقد أحْملَت، ويُقال ذلك للنَّاقة أيضاً [44] 0 الفراء: اللََّقْوة [45] من النِّساء: السَّريعة اللَّْقح. الأصمعيُّ: انْهَكَّ صَلا المرأة إنهاكاً: إذا انفرجَ في الولادة. الأحمرُ: أرْغلت المرأة فهي مُرْغِل: إذا أرضعت [46] ، وإذا ولدت المرأة واحداً فهي بكر، وإذا ولدتِ اثنين فهي ثِنْيٌ ، وهو قولُ أبي ذؤيبِ [47] :

تُشابُ بماءٍ مثلِ ماءِ المفاصلِ

123- مَطَافيلَ أبكارٍ حَديثٍ نتاجُها

غيرُه: والوَحْمى: التي تشتهي الشيء على الحمل [48] ، بَينة الوِحَام، والمِقْلاتُ: التي لا يبقى لها ولد، والنَزور: القليلةُ الولد، والرقُوف والهَبول مثلُ المِقْلات، والثَكُول: الفاقد، والتَعْفير: أنْ ترضع ولدها ثم تدعَهُ ثم ترضعَه، ثمَّ تدعَهُ، وذلك إذا أرادت أنْ تَفطِمَه، وهو قولُ لبيدٍ [49] :

غُبْسٌ كواسبُ لا يُمَنُّ طَعامُها

124- لِمعَفّرٍ قَهْدٍ تَنازعَ شِلْوه

[ الأصمعيُّ: البِكْر: التي ولدتْ ولداً واحداً] [50] .

الباب 62

بابُ نُعوتِ الخَرْقَاء والفَاجرةِ والعَجُوزِ

أبو عمروٍ [ الشيباني]: العَوْكَل: المرأةُ الحَمقاء. الأصمعيُّ: الخِرْمِل والدِّفْنِس والخِذْعِل كلُّه مثلُ ذلك: أبو زيدَ: الخَرِيعُ والهَلُوك والمُوْمِسَة. كلُّ هذا الفاجرة، وكذلك البَغِيُّ والعاهرة والمُعَاهرة، والمُسَافِحَة: الفاجرة. الأصمعيُّ: اللِّطْلِط: العجوزُ الكبيرة. الكسائيُّ: هي العَيْضَمُوز [51] . الأمويُّ: وهي الشَهْبَرة، والشَّهْلَة، وأنشدنا [52] :

كما تُنزّي شَهْلَةٌ صَبيَّا

125- باتَ يُنزِّي دلوَهْ تَنْزِيَّا

والحَيْزَبون مثله، والقَيْنَة: الأمةَ، والدَّأْثَاء: الأمَة. قال الفَّراء: يُقال: ما هو بابنِ دَأْثَاء ولا تَأْداء. [عن أبي عمروٍ : الهِرْدَبَّة: العجوز] [53] .

الباب 63

بابُ نُعوتِ النِّساءِ التي تكونُ

بالهاءِ وبغيرِ الهاء

الكسائيُّ: امرأة شجاعةٌ وبَطَلةٌ وجبَانةٌ. أبو زيدٍ مثلَ ذلك كلّه، وقال: امرأة كَهْلَة أيضاً، وأنشدنا [54] :

أُمارسُ الكهلةَ والصبيِّا

126- ولا أعودُ بعدها كريّا

الكسائيُّ: امرأة بَحَّةٌ وبحَّاء، وفرس طِرْفَةٌ للأنثى، وصِلْدِمَة، وهي الشَّديدة. الأمويُّ: امرأةٌ عِنيِّنَة: وهي التي لا تريد ُالرِّجال [55] ، وضَيْفَة [56] ، وغُمْرَة، ومن الرِّجال: الغُمْر.

الفرَّاء: العَزَبة: التي لا زوجَ لها. الكسائيُ: امرأة وَقَاحُ الوجهِ بغير هاءٍ ، وجَوادٌ وكَلُّ، وقِرْنٌ، وقَرْنٌ أي: مِثلٌ، ومُحِبٌّ ، وكَهامٌ، وليلة عماسٌ: شديدة، ومِلْحَفَةٌ جديد، [ وخَلَقٌ]، ولَبيسٌ. كلُّ هذا مثل الذَّكر بغيرِ هاء. الكسائي: امرأة عاشق، ولحية ناصلٌ من الخضاب. الأمويُّ: ناقة نازِعٌ إلى وطنها. الأصمعيُّ: امرأة واضعٌ: قد وضعَتْ خمارها. الأحمرُ: امرأة جَالعٌ. المُتبرِّجة [57] . أبو زيدٍ امرأة ذَائِرٌ، أي: ناشزٌ. الكسائيُّ: امرأة عارِك: حائض، قد عَرَكَتْ تعْرُكُ عرُوكاً.

الباب 64

بابٌ آخرُ من نُعوت النِّساءِ بغير هاءٍ [58]

الكسائىُّ: جارية كاعبٌ وكَعَابٌ، وَمُكَعَّبٌ، وقد كعَّبت تكعيباً، وكذلك: ثَيَّبتْ فهي مُثيِّبٌ ، وعجَّزت فهي مُعَجِّز، وبعضهم يقولُ: عَجَزت وكَعَبت بالتخفيف، والنابُ من الإبل نيَّبَتْ فهي مُنيِّب. قال: وليس في الثيِّب وحدها إلا التشديد. وعوَّدت النَّاقة فهي مُعوِّد وعَوْدَة وجمعه: عِوَد، والذِّكَر: عَوْد. [ والجمعُ للذكر: عِودَةٌ] [59] .

الباب 65

بابُ ذكرِ عِشْقِ النِّساءِ [60]

العَلاقَةُ: الحبُّ اللازمُ للقلب، والجَوى: الهوى الباطن، واللَّوْعة: حُرقةُ الهوى، والأَعج: الهوى المُحْرِق، وكذلك كلُّ شيءٍ مُحْرق. قال الهُذَليُّ [61] :

ضرباً أليماً بِسبتٍ يلعجُ الجِلدا

127- .......................

أي: يُحرق.

والشَغْفُ: أنْ يبلغَ الحبُّ شَغَاف القلب، وهو جِلْدةٌ دُونَه، [ والشَّعْفُ: إحراقُ الحبِّ القلبَ مع لذَّةٍ يجدها، وهو شبيه باللَّوعة، ومنه قيل: مَشعُوف الفؤاد، وهو عِشقٌ مع حُرْقةٍ، ومنه قولُ امرئٍ القيس [62] :

كما شعفَ المهنوءةَ الرَّجلُ الطَّالي] [63]

128- أيقتلُني وقد شعفْتُ فؤادَها

والتَّيْمُ: أنْ يستعبدَه الهوى، ومنه سمِّيَ تيمُ الله، [ وهو رجلٌ مُتيَّم [64] ، والتَّبْل: أنْ يُسقمه الهوى، ] [65] ومنه: رَجلٌ مَتْبُول، والتَّدْليهُ: ذَهابُ العقل من الهوى، وهو رجلٌ مدلَّةٌ ، والهَيُوم: أنْ يذهبَ على وجهِه، وهو الهائم، وقد هَامَ يَهِيمُ.

الباب 66

بابُ لِباس النِّساءِ وثيابهنَّ

أبو عمرو [66] : الكُدُونُ: الثَّيابُ التي تُوطِّئُ بها المرأةُ لنفسها في الهَوْدج. الأحمرُ: هي الثيابُ التي تكونُ على الخُدور، واحدُها: كِدْن. أبو عمرو: النِّفَاض: إزار من أزر الصبيان، وأنشد [67] :

جارية بيضاءُ في نِفَاضِ

129- .......................

الأصمعيُّ: الإتبُ: البَقِيرة، وهو أنْ يؤخَذ بُردٌ فيشق، ثمَ تُلقيه المرأةُ في عُنقها من غير كُمَّينِ ولا جَيبَ، والبُخْنُق: البُرْقُع الصغير.

الفرَّاء: قالت: الدُبيرية [68] . البُخْنُق خِرقةٌ تلبسها المرأة فتغطَّي رأسها ما قَبلَ منه وما دبَر غيرَ وسط رأسها، والصِّقَاع: خِرقةٌ تكون على رأسها تُوقي بها الخمار من الدُّهن.

أبو الوليدِ الكلابيُّ: قال: يُقال لهذه الخرقة أيضاً: الغِفارَة والشُّنْتَقة [69] أيضاً. الفراء: العُظْمَة: الشيء تُعَظّم به المرأةُ عَجيزتها من مِرْفَقة أو غيرِها، وهذا في كلام بني أسدٍ ، وغيرُهم يقولون: العِظَامة.

وقال الأحمرُ: الوَصْواص: البُرقع الصغير. الفرَّاء: فإذا أدنتِ المرأةُ نِقابها إلى عينيها فتلك الوَصْوَصة، فإنْ أنزلته دُون ذلك إلى المِحْجَرِ فهو النِّقَاب، فإنْ كان على طَرفِ الأنفِ فهو اللِّفام، فإنْ كان على الفم فهو اللِّثام. أبو زيدٍ قال: تميمٌ تقولُ: تلثَّمتُ على الفم، وغيرُهم: تلفَّمت، وقال: النِّقاب على مارِن الأنف، والتَّرْصِيص: أنْ لا يُرى إلا عيناها، وتميمٌ تقولُ: هو التَّوْصِيص، وقد رصصَتْ وَوصَّصَتْ. الفرّاء: يُقالُ من اللِّثام والِّفام. لَفَمْتُ ألْفِمُ، ولَئِمْتُ ألْثِمْ [70] ، فإذا أرادوا التقبيل قالوا: لَثِمْتُ ألْثَمُ. أبو عمرو: الخَيْعَل. قميصٌ لا كُمَّي له، وقال غيرُه في الخَيْعَل: يُخاط أحد شقيه، والنَّصيف: الخِمار. العدبّس الأعرابي. قال: الشَّوْذَر: الإِتْب، والعِلْقَةُ: ثوب صغير، وهو أوَّل ثوب يُتَّخَذُ للصبيِّ، وأنشدنا:

مُنْفَرجٌ عن جانبيه الشَّوْذَرُ [71]

130- .....................

الأصمعي: الرَّهْطُ: جِلد مُتَخرِّقٌ يُشقُّ يلبسه الصبيان والنِّساء، وأنشدنا [72] :

كِ أجعلْكَ رَهْطاً على حُيَّضِ

131- متى ما أشأْ غير َزَهْوِ الملو

أبو عبيدة: المآلي: خِرقٌ تمسكها النساء بأيديهن إذا نُحْنَ، [ واحدها مِئْلاة]. والمَجَالد مثلُها، واحدُها: مِجْلَد، وهي من جُلود، والبَقِير: الإتْب، قال الأعشى [73] [ يصف امرأة] [74] :

فلُ في البَقيرِ وفي الإزاره

132- كتميّل النشوان يَر

الباب 67

بابُ حُلَي النِّساءِ

أبو عمروٍ : النَّطَف: القِرَطَةُ: والواحدةُ: نَطَفة [75] ، والمَسَك مثلُ الأسْوِرَة من قرونٍ أو عاجٍ.

الأصمعي: الوَقْفُ: الخِلْخَال ما كان من شيءٍ فضةٍ أو غيرها، وأكثر ما يكون من الذَّبْل، [والذَّبل شبهُ سوارٍ من جلود يلبسه أهل الحِيَل] [76] .

وأما التوقيفُ فالبياضُ مع السَّواد، والخَوْقُ والخُرْص جميعاً هما الحَلْقَة من الفضَة أو الذهب، والحبْلة: حليُّ كان يُجعل في القلائد في الجاهلية، والسَّلْس: خيطٌ ينتظم فيه الخرز، وجمعُه: سُلُوس، وأنشدنا [77] :

وقلائدٌ من حُبْلةٍ وسُلوسِ

133- وَيزِينُها في النَّحرِ حَلْيٌ واضح

الأمويُّ: الخَضَضُ: الخَرزُ الأبيض الذي تلبَسُه الإماء. الفرَّاء: الخَضَاض: الشيءُ اليسير من الحلي. قال: وأنشدنا القناني [78] :

لقلتَ غزالٌ ما عليه خَضاضُ

134- ولو أشرفَتْ من كُفَّةِ السترِ عاطلاً

قال: ويقالُ للرجل الأحمقِ أيضاً: خَضَاض. أبو عمرو: الحِرْجُ: الوَدَعة، وجمعُه: أحْراج، [وحِراج] [79] . أبو عمروٍ : الكُروم: القلائد، واحدُها: كَرْم، وقال الشاعر [80] :

تَباهَى بصوغٍ من كُرومٍ وفضَّةٍ

135-

غيرُه: التُّوَمُ: اللؤلؤ، والواحدةُ: تُومة غير مهموزٍ. والبُرَى: الخلاخيل، واحدتُها: بُرَة، وتُجمع على بُرين وبِرين، وهي الحُجُول أيضاً. واحدُها: حِجْل، والسِّمطْ: الخيطُ يكونُ فيه النظم من اللؤلؤ وغيره، والخِدَام: الخَلاخيلُ، واحدتُها: خَدَمة، وكذلك كلُّ شيءٍ أشبهه، والرِّعاثُ: القِرَطة، واحدها [81] : رَعْث ورَعْثة، والجَبائر: الأسْوِرة، واحدتها: جِبَارة وجَبيرة. قال الأعشى [82] :

بِ ومعصماً ملءَ الجِباره

136- فَأَرَتْكَ كفَّاً في الخضا

الباب 68

بابُ تزيُّنِ النِّساءِ واللَّهوِ معهنَّ

أبو زيدٍ : تزيَّقتِ المرأةُ تزيُّقاً، وتزيَّغتْ تَزَيُّغاً: إذا تزيَّنت. الأحمر: زَهنَعْتُ المرأة وزَتَّتها بالتاء: إذا زيَّنتها. قال. وأنشدنا [83] .

إنَّ فتاةَ الحيِّ بالتَّزتُّتِ

137- بني تميم زَهنِعُوا فتاتكم

أبو زيد: خَاضَنْتُ المرأة مُخَاضنة: إذا غازلتها. الأحمرُ: هَانَغْتُها مُهَانغةً [84] . الأصمعيُّ: تعلَّلْتُ بها تَعلُّلاً: لهيتُ بها. الكسائيُّ: ويُقال للذي يُخالط النساء: زِيْر، وجمعُه: زِيَرة، وأزْيار، وامرأة زِير. أبو زيدٍ [85] : بَدا من المرأة مَوْقِفُها: وهو يداها وعيناها ممَّا لابدَّ لها من إظهاره.

الباب 69

بابُ مَشْي النِّساءِ

الأصمعيُّ: تهالكَ فلانٌ على المتاعِ والفِراش: إذا سقط عليه، ومنه: تهالكُ المرأة، وتهالكتِ المرأة في مشيتها. قال بعضُهم: هي تَقَتَّلُ في مشيتها، مثلُه. عن أبي عمروٍ : قَرْصَعتِ المرأةُ قَرْصَعةً، وهي مِشْية قبيحة، وتَهزَّعت تهزُّعاً: إذا اضطربت، وأنشد [86] :

هزَّ القناةِ لدْنَةَ التَّهزُّع

138- إذا مشَتْ سالَتْ، ولم تَقرصعِ

غيرُه: والمَثْعُ: مِشْيةٌ قبيحة، وقد مَثِعَتْ [87] تَمْثَع مَثْعاً . [ وقال غيره: المَثَع] [88] .

الباب 70

بابُ اسمِ حَليلةِ الرَّجلِ

الأصمعيُّ: حنَّة الرَّجل: امرأتُه، وهي أيضاً طلَّته، وعِرْسُه، وقَعِيدَتُه، ورَبَضُه، وظعِينتُه، وزَوْجُه. قال: ولا تكادُ العرب تقولُ: زوجته. قال أبو عبيد: هذا الحرف بلغني عنه. يعني: الأصمعيُّ [89] .[ولم أسمعه].

الباب 71

بابُ الطِّيبِ للنِّساءِ وغيرِهنَّ

أبو عمروٍ : الجَاديُّ: الزَّعفران، والمرْدَقُوش هو أيضاً. وقال أبو عبيدة [90] : العبيرُ عند أهل الجاهلية: الزَّعْفران. أبو عمروٍ : اليَلَنْجُوج والألَنْجُوج لغتان: وهما العود. الكسائيُّ: الكافور: هو الذي يُجعَل في الطِّيب، وكذلك طَلع النَّخل. قال: وواحدُ أفواه الطيب. فُوهٌ. عن أبي عمروٍ : الصِّوارُ: القليلُ من المِسْك، والجِسَاد والجَسَد: الزَّعفران، ومنه قيل للثوب: مُجْسَد إذا صبغ بالجِسَاد، أيْ: بالزَّعفران، والأهْضام: البَخُّور، واحدَتُها: هَضْمَة.

أبو زيدٍ: وجدتُ خَمَرة الطِّيب، منتصبة الخاء والميم، يعني: ريحه. قال أبو عبيدٍ: ويقال: وجدتُ خمْرة الطيب، بجزم الميم. الأصمعيُّ: وجدتُ فَوْغَة [91] الطِّيبِ، وفَغْمَة الطّيب، وقد فَغَمتْني: إذا سَدَّتْ خياشيمك.

الفرَّاء: الشَّذَا: شدَّة ذَكاء الرِّيح، وأنشدنا [92] :

ذكيُّ الشذا والمَندليُّ المُطيَّرُ

139- إذا ما مشَتْ نادى بما في ثيابها

المندليّ: العُود.

أبو زيد: نَشِقْتُ [93] من الرَّجل ريحاً طيِّبةً أنْشَق نَشْقاً، ونَشِيْتُ منه أنْشَى نِشْوَة.

أبو عمروٍ: السَّعِيط: الرِّيح من الخمر وغيرها من كلِّ شيء [94] . غيرُه: القُطْرُ: العُودُ الذي يُتَبَخَّرُ به، والحُصُّ: الوَرْس، والأهْضام: البَخُور واحدها: هَضْمة. قال الأعشى [95] :

نفِ يوماً بشتوةٍ أهضاما

140- وإذا ما الدُّخان شُبَّه بالآ

يريد: في الأنف. يعني: من شدةَّ الزَّمان.

والنَّشْرُ: الرِّيح، والعَمار: الآسُ، ومنه قولُ الأعشى [96] :

سجدْنا له] [97] ورفعنا عَمَارا

141- [فلمَّا أتانا بُعَيدَ الكَرى

ويقال: دعاءٌ، أيْ: عمَّرك الله تعالى. عن أبي عبيدة: العَمَارُ: كلُّ شيءٍ على الرأس من عمامةٍ أو قَلَنْسوةٍ أو غير ذلك، ومنه يُقال للمتعمِّم: مُعْتَمِر. أبو عمرو: البَنَّةُ: الرِّيحُ الطَّيِّبةُ، والجمعُ: بنانٌ. أبو زيدٍ [98] : الصِّيق: الرِّيحُ المُنْتِنَةُ، وهي من الدَّواب. الفرَّاء: عَرِصَ البيتُ: خَبُثَ ريحُه [99] . الأمويُّ: تَمِهَ الدُّهنُ يَتمَهُ تَمَهاً: إذا تغيَّر. الأصمعيُّ: سَنِخَ يَسْنَخ، [ وزنخ يزنخ] [100] ، وقال الأصمعيُّ: السَّليط عند

عامَّة العرب: الزَّيتُ، وعند أهل اليمن: دُهن السِّمْسِم، وأنشدنا لامرئ القيس [101] :

أهانَ السَّليطَ في الذُّبالِ المُفَتَّلِ

142- يضيءُ سَناه أو مصابيح راهبٍ

هكذا رواه الأصمعيُّ. الفراء: اليَرنَّأ واليُرَنَّأ مقصور مهموز, والرَّقون والرِّقان. كلُّه اسمٌ للحِنَّاء وقد رقَّنَ رأسه وأرقنه: إذا اختضب بالحِنَّاءِ، واللَّطيمةُ: المسكُ يكون في العير، [ والألوَّة: البخور] [102] .

[ قال أبو عبيدة: اللَّطيمةُ: الإِبلُ تحمل بزّاً أو متاعاً ومسكاً، فإنْ لم يكنْ فيه مسكٌ لم يسمَّ لطيمة. قال أبو عمرو: اللَّطيمةُ: قطعة مسكٍ يكونُ له أرجٌ وأريجةٌ، وجمعه: أرايج، وأرِجَتْ رائحته تأرَجُ أرَجاً، أي: فاحت رائحةٌ طيبة، وأنشد [103] :

أو ريحَ مسكٍ طيَّب الأرايج] [104]

143- كأنَّ ريحاً من خُزامى عالجِ

بسم الله الرحمن الرحيم

وصلَّى الله على محمد وآله وسلَّم تسليماً

كتاب اللِّباس

الباب 72

بابُ ضُروبِ الثيابِ من البرود والرَّقيقِ وغيرها

أبو عمروٍ : السُّبوب: الثِّياب الرِّقاق، واحدُها: سِبُّ، والمُشَبْرَق: الرَّقيق أيضاً، والمقطَّع أيضاً مُشبرق. يُقال: شبرقته شَبْرَقةً، أيْ: قطعته، قال ذو الرُّمة [105] :

على عَصَويها سَابريٌّ مُشَبْرَق

144- .......................

الأحمرُ: اللََّهْلَةُ والنَّهنهُ: الثوب الرَّقيق النَّسج. أبو عمروٍ: المُسهَّم: المُخطَّط. الفراء [106] : البُرد المُفوَّف: الذي فيه بياضٌ [107] وخطوط بيض. أبو عمروٍ : المُكعَّب: الموشّى. أبو عمروٍ: الشُّمْرُج: الرَّقيق من الثياب وغيرها. قال ابنُ مُقبلٍ [108] :

غداةَ الشِّمال الشُّمرج المُتنصَّحُ

145- ويرعدُ إرعاد الهجين أضاعه

[يعني: المخيط، والشُمْرُج: كلُّ خياطةٍ ليست بجيدة] [109] ، وإنما يريد الجُلّ [110] هاهنا، [ويُقال: إنَّ فيه مُتَنَصَّحاً لم يصلحه، أيْ: موضع خياطة، ومُتَرقَّعاً [111] ، قال: والثوبُ المُرسَّم: المُخطَّط، غيرُه: العِقْمَة من الوشي، والبَاغِزِيَّة ثيابٌ ، والرَّازقيُّ: ثيابُ كتانٍ بِيضٌ [112] ، والوَصائِل: ثيابٌ يمنية بيض، والسَّحْل: الثوبُ من القُطن الأبيض.

أبو عمرو: المُخَلَّب: الكثيرُ الوشي. قال لبيدُ [113] .

نباتُ كوشيّ العبقريِّ المُخلَّبِ

146- وغَيثٍ بدكداكٍ يزينُ وهادَه

أي: الكثير الألوان، والآخِنيّ: ضربٌ من الثياب المُخَطَّطة. [قال العجَّاج [114] :

عليه كتانٌ وآخنِيُّ] [115]

147- ........................

والدِّفَنيُّ: ضربٌ منها أيضاً، والسُّحُل: ثيابٌ بيضٌ واحدُها: سَحْل. قال المُتَنخِّل الهُذَليّ [116] :

هطلُ نِجاءِ الحَمَلِ الأسوَلِ

148- كالسُّحُلِ البِيضِ جَلا لونُها

ويروى: سَحُّ نِجَاءِ. قال أبو عبيدة: واحد السُّحُل سَحْل، مثلُ رَهْن ورُهُنٍ ، وسَقْف وسُقُف، والنَّجَاءُ: السَّحاب الأسود، والحَمَل. النَّجمُ الذي يكون به المطر [117] ، والأسْوَل: الذي في أسفله استرخاء. يُقال منه: قد سَوِل يَسْوَلُ.

والقَشِيبُ: الجديدُ، والقِهْز [118] : ثيابٌ بيض، والدِّمَقْسُ: القَزُّ، [ والسَّهم المُخطّط]، والمُعَضَّد: المُخَطَّط, والرَّقْمُ والعَقْل والعِقْمَة. كُلُّهُ ضروب من الوشي. والعَبْقَريُّ: البُسط، والزَّرابيُّ نحوها. والنَّمارقُ: وسائد، وقد تكونُ أيضا ًالتي تُلبس الرَّحل، والوصائل: ضربٌ من الثياب، والقُطُوع مثلها، واحدُها: قِطْع، والقُبْطريُّ: ثيابٌ بيضٌ، والرَّدنُ: الخَزُّ، قال الأعشى [119] :

صحصحٍ ككساءٍ الرَّدَنْ

149- فأفنيتها وتعالَلْتُها

وقال أيضاً [120] :

كشقَّ القراريِّ ثوبَ الرَّدَنْ

150- يشقُّ الأمورَ ويجتابها

أي: الخَزُّ، والسَّرَق: شِقاق الحرير، واحدتُها: سَرَقَة. قال الأخطَلُ [121] :

يسحبْنَ من هُدَّابه أذيالا

151- يرفُلْنَ في سَرَقِ الفرندِ وقَزَّه

[ والرَّازقي: ثوب كتانٍ أبيض] [122] .

أبو عمروٍ : الدِّرَقْل: ثيابٌ ، والشَّرْعَبية والسِّيراء: برودٌ أيضاً. وقال أبو زيدٍ : السِّيرَاء: برودٌ يخالطُها الحرير] [123] ، والقِطْر: نوعٌ من البُرود، والذَّعالب: ما تقطَّعَ من الثياب. قال ذو الرُّمة [124] :

تنوسُ كأخلاقِ الشُّفوفِ ذَعالبُه

152- فجاءَتْ بنسجٍ من صَناعٍ ضَعيفةٍ

والواحد: شِفّ [125] .

[يعني العنكبوت] [126] .

الباب 73

بابُ الطَّيالسةِ والأَكْسيةِ ونحوِها

الأصمعيّ: السَّدُوسُ: الطَّيلَسان، بالفتح، واسمُ الرَّجل سُدُوس [ بضمّ السين]، غيره: المنَامَة والقرطف القطيفة. والمِطْرَف: ثوب مربَّعٌ من خَزّ له أعلامِ. قال أبو عبيدة: فإذا كانت مدوَّرة على خِلْقَة الطيْلَسان فهي التي كانت تُسمَّى الجِنِّيّة تلبسها النساء] [127] . [ قال ابنُ الكلبيّ [128] : سَدوسُ في بني شيبان بالفتحِ، والذي في طييء بالضَّم].

والمُسْتَقة: جُبَّة فراءٍ طويلةُ الكُمَّين، وأصلُها فارسية: مُشْتَهْ. والنَّيم: الفرو.

والخَميصةُ: كساءٌ أسودُ مربَّع له عَلَمان. قال: وهو قولُ الأعشى [129] :

عليها وجريال النَّضيرِ الدُّلامِصَا

153- إذا جُرِّدت يوماً حسِبْتَ خميصةً

أراد: شعرها، شبَّهه بالخميصة. الفراء: السَّبِيحَةُ والسُّبْجَة: كساءٌ أسود.

الأصمعيُّ: البَتُّ: ثوب من صوفٍ غليظ شِبْهُ الطيْلَسان، وجمعُه: بُتُوت.

أبو عمروٍ [130] : الحَنبَل: الفرو، غيرُه: الزَّوْج: النَّمَط، ويُقال: الدِّيباج، والقِرَام: السِّتْرُ .. [الرَّقيق] [131] ، والكِلَّةُ. السِّتْرُ الرَّقيق، والسَّبْجة، وجمعها: سِباج، وهي ثيابٌ من جلود. قال مالكُ بنُ خالدٍ الهُذَلي [132] :

154-إذا عادَ المسارحُ كالسِّباج [133]

أبو عمروٍ وغيره: كساء مُشَبَّح: قويٌّ شديدٌ. قال: والمُشَيَّح: المعرَّض أيضاً، والمنامة والقَرطَف جميعاً: القطيفة، والنِّيم: الفرو.

الباب 74

بابُ القَلانِس وجمعِها والتُّبَّان ونحوه

قال الأصمعيُّ. هي القُلَنْسِيَة، وجمعُها: قَلانِس، وقُلَيْسِيَة، [134] ، وجمعُها: قلاسي، وقد تَقَلْنَسْتُ وتَقَلْنَسْتُ [135] . أبو زيدٍ : في جمع القُلَنْسِيَة مثلَه، وأنشدنا [136] :

ففيهنَّ عن صلعِ الرِّجال حُسورُ

155- إذا ما القَلاسي والعمائم أُخْنِسَتْ

قال: وُيقال لها: قَلَنْسُوة، وقَلانِس. غيرُه: الدِّقْرَار: التُّبَّان، وجمعُها. دَقارير. قال أوسُ بن حجرٍ التميمي في الدقارير يهجو عبدَ القيس [137] :

ويَخرجُ الفَسْوُ مِنْ تحتُ الدَّقاريرِ

156- يعلون بالقلعِ البُصريّ هامَهُم

أبو الحسن الأعرابيُّ: النِّيم: الدَّرَج الذي في الرِّمال إذا جَرَتْ عليه الريح، وقال ذو الرُّمة في النِّيم [138] :

مثلِ الأديمِ لها مِنْ هبْوةٍ نيمُ

157- حتى انجلى اللَّيل عنَّا في مُلمَّعةٍ

والنّيم: الفرو.

الباب 75

بابُ الخُلْقَان من الثِّياب

أبو زيدٍ : المَبَاذِلُ والمَوَادع والمَعَاوِز: الثِّياب الخُلْقَان التي تُبْتَذل، واحدتُها مِبْذَلَة [139] ، ومِيْدَعَة، ومِعْوَزة: الكسائيُّ قال: هو المِعْوَز، قال: وكذلك: ثَوبٌ جَرْدٌ ، وثَوبٌ سَحْقٌ ، أي: خَلَقٌ. الأصمعيُّ: الحَشِيف: الخَلَق أيضاً. الأمويُّ: وكذلك الدَّرْسُ والدَّريسُ، وجمعُه: دِرْسَان واللَّدِيم مثلُه. الأصمعيُّ [140] : المُلَدَّم والمُرَدَّم: الخَلَق المُقطَّع المُرقَّع. أبو عمرو: فإذا تقطَّع وبَلي قيل: قد تَفَسَّأَ الثوبُ، مهموز. الكسائيُّ: مثلَهُ. قال: وكذلك تَهَمَّأَ وتهتَّأَ. غيرُه: الجَارِنُ [141] : اللَّيِّنُ الذي قد انسحقَ ولانَ، والهِدْمِلُ: ثوبُ خَلَقٌ، قال تأبَّط شرّاً [142] :

عجوزٌ عليها هِدْمِلٌ ذاتُ خَيْعلِ

158- نهضتُ إليها من جُثومِ كأنها

والمُنْهج: الذي قد أسرع فيه البِلَى. يُقال: قد أَنْهَج الثوب، والهِدْمُ: الخَلَقُ، والطِّمْرُ مثلُه، الثَّوبُ الخَلَق، والأطْلَسَ: الخَلَق أيضاً.

الباب 76

بابُ ضُرُوب اللُّبْس

أبو عمروٍ : الاضْطِبَاعُ بالثَّوب: هو أنْ يُدْخل الثَّوبَ من تحتِ يده اليمنى، فَيُلقيه على مَنْكبه الأيسر [143] 0 الأصمعيُّ مثلَه. قال: وهوَ التأبُّط، قال: والتَّلَفُّعُ والتَّفلّعُ: أنْ يشتمِلَ به حتى يجلِّلَ به جسده قال: وهذا هو اشتمالُ الصَّمَّاء عند العرب، لأنه لم يرفع جانباً منه فتكون فيه فُرْجة. قال: وهو عندَ الفقهاء مثلُ ما وصفنا من الاضطباع إلا أنَّه في ثوبٍ واحدٍ [144] . قال: والاحْتِزَاكُ: هو الاحْتِزَامُ بالثَّوب، والاحْتباك: هو الاحتباء به.

وقال أبو عبيدٍ : الاحْتِبَاك: شدُّ الإزار، ومنه: [ أنَّ عائشةَ كانت تحتبِكُ فوقَ القميصِ بإزارٍ في الصَّلاةِ] [145] . قال الكسائيُّ: التَّشَذُّر بالثوب: مثلُ الاستثفار به.

الأحمرُ: الاضْطِغَان: الاشتمال، وأنشدنا [146] :

كأنَّه مُضطغِنٌ صبياً

159- .....................

أبو عمرو [147] : القُبُوع: أنْ يُدخل رأسه في قميصه أو في ثوبه، وقد قَبَعْتُ أقْبَع، ويُقال: اضْطَغَنْتُ الشيء تحت حِضْني، وقال ابنُ مُقبلٍ [148] :

ومِرْفَقٍ كرئاسِ السَّيفِ إذا شسفا

165- حتَّى اضطغنتُ سلاحي عند مَغرِضه

ورِئاس السيف: قائمه.

الباب 77

بابُ تَسميةِ ما جاء في القَميصِ وغيرِه

أبو زيدٍ : البَنِيقَةُ من القميص: هي لِبْنَتُه، وأنشد [149] :

كما ضمَّ أزرارَ القميص البَنائقُ

161- يضمُّ إليَّ الليلُ أطفالَ حُبِّها

والذَّلاذِل: أسافلُ القميص الطويل، واحدُها: ذُلْذُل. الأصمعيُّ: المَحَاقِدُ في الثوب: وَشْيُه، واحدُها: مَحفِد [150] . أبو زيادٍ الكلابيُّ: النِّطاق: أنْ تأخذَ المرأةُ ثوباً، فتلبَسَهُ، ثُمَّ تشدَّ وسطها بحبلٍ، ثمَّ ترسلَ الأعلى على الأسفل [151] ، والنُقْبَة مثلُه، إلا أنَّه مخيطُ الحُجْزة نحوٌ من السراويل. يُقال منه: نَقَبْتُ الثَّوبَ أنْقُبُه. غيرُ واحدٍ : صَنِفَةُ الإزار: طُرَّتُه، والبَنادِك والبَنَائقُ واحدٌ . قال ابنُ الرِّقاع [152] :

بَنَادِكها منه بجذعٍ مُقوَّمِ

162- كأنَّ زُرُورَ القبطريَّة عُلِّقت

قال الفرَّاء: هو قُنُّ القميص، وقُنَان القميص: وهو الكُمُّ.

الباب 78

بابُ أعمالِ القَميصِ وما فيه

اليزيديُّ: أكْمَمْتُ القميصَ: جعلْتُ له كُمَّين، وأرْدَنْتُه: جعلت له أرداناً، واحدُها: رُدْن، وهو أسفل الكُمَّين، وأعْريتُه وعَرَّيته: جعلت له عُرًى، وَجُبْتُه: قوَّرتُ جيبه، وجيَّبْتُه: جعلت له جَيْباً، وأزَرَرْته: جعلتُ له أزراراً، وزَرَرْتُه: شدَدْتُ إزاره عليَّ. أبو عمرو: خَلَفْتُ الثَّوبَ أخلُفُه فهو خَليف، وذلك أنْ يبلى وسطُه فتخرجَ البالي منه، ثمَّ تلفقه. أبو زيدٍ : نقَبْتُ الثوبَ أنْقُبُه: جعلتُه نُقْبَةً. الأصمعيُّ: افترَيْت فَرْواً: لبسته، وأنشدنا للعجّاج [153] :

قَلْبَ الخراسانيّ فَرْوَ المفتري

163- [يقلب أولاهنَّ لطم الأعسر] [154]

الباب 79

بابٌ [155]

أبو زيدٍ : كَسفْتُ الثوبَ أكْسِفُه كَسْفاً: إذا قطعته، والكِسْفَةُ: القِطْعَةُ.

أبو عبيدةَ [156] : فإنْ تشقَّق الثوب من قبل نفسه قيل: قد انصاحَ انصياحاً، ومنه قولُ عبيد بن الأبرص [157] :

164- من بين مُرتتقٍ منها ومنصاحِ

أبو عمروٍ [158] : أحْتَأتُ الثوب إحْتَاءاً: فَتلْتُه فتلَ الأكسية.

الباب 80

بابُ قَطْعِ الثَّوبِ وَخِياطتِه

أبو زيدٍ والأصمعيُّ: نَصَحْتُ الثَّوبَ أَنْصَحُهُ نَصْحاً: إذا خِطْتُه، وحُصْتُه: خِطتُه أيضاً. ومثلُه: شَصَرْتُ الثَوبَ شَصْراً: خِطْتُه أيضاً. أبو زيد: فإنْ خاطَه خياطة مُتباعدة قال: شَمَجْتُه أشْمُجُه شَمْجَاً، وشَمْرَجْتُه شَمْرَجَة [159] . الكسائيُّ: فإنْ رقعه قال: لَقَطْتُه لَقْطاً، ونَقَلْتُه نَقْلاً.

الباب 81

باب النَّسْجِ في الثَّياب [160]

الصِّيصة: جفّ صغيٌر تنسجُ به المرأة، والمُتاءَمة مثالُ مفاعلة، مأخوذ من التوأم في النسج أن يكونَ خيطين خيطين، والمُقاناة: خيطٌ أبيض وخيط أسود [161] . وهو قولُ امرئِ القيس [162] :

غذاها نميرُ الماءِ غيرُ مُحلَّلِ

165- كبكرِ المُقاناةِ البياضُ بصفرةٍ

الباب 82

بابُ المُختلفِ من اللِّباسِ

الأمويُّ: الثوبُ المُغَثْمَرُ: الرَّديءُ النَسْج. أبو زيدٍ: الشَّلَل في الثوب: أنْ يُصيبَه سوادٌ أو غيره، فإذا غُسِل لم يذهب. الأحمرُ: نَامَ الثوبُ وانحمقَ: إذا أخلقَ، وانحَمَقتِ السُوق: كسدت. أبو عمروٍ: الصِّوان: كلُّ شيء رُفِعتْ فيه الثيابُ من جونةٍ أو تختٍ أو سفَطٍ، أو غيره. الفرَّاء: الخبُّ [والخبَّة] [163] والخَبيبَةُ: الخِرقة تُخرجها من الثوب فَتعصِب بها يدك. غيرُه: القِرَام [164] : السِّتْر، وُيقال: المِفْرَمة.

الباب 83

بابُ ألوانِ اللِّباس

أبو عمروٍ [165] : المُدَمَّى: الثوبُ الأحمر، ولا يكونُ من غير الحُمرة، والكَركُ: الأحمر.

الأصمعيُّ: فإذا كانت فيه غُبْرةٌ وحمرةٌ فهو قَاتِمٌ، وفيه قُتْمة، وإذا كان مصبوغاً مُشْبَعاً فهو مُفْدَم، قال: والمَدْمُوم: المَطليُّ بأيّ لونٍ كان. أبو زيدٍ : الحِمْحِم: الأسود. عن الكسائيِّ: لا يُقال المُفْدَم إلاَّ في الأحمر، والمُجْسَد: الأحمر. غيرُه: الأصفرُ: الأسود. قال الأعشى [166] :

هنُّ صفرٌ أولادها كالزَّبيبِ

166- تلك خَيلي منه وتلكَ ركابي

واليَحْمُوم: الأسود، والأسْحم: الأسود.

الباب 84

بابُ النِّعالِ

أبو زيدٍ : زَمَمْتُ النَّعلَ أزمُّها زمّاً: إذا جعلتُ لها زماماً؛ فإذا جعلْتَ له شِسْعاً قلتَ: شَسعْتُها، وأشْسعْتُها، ومن الشِّراك: شَرَكْتُها وأشْرَكْتُها، وإذا جعلْتَ له أُذناً قلتَ: أذَّنْتُها تأذيناً. اليزيديُّ: فإذا جعلتَ لها قِبالاً قلت: أقْبَلْتُها، فإنْ شددْتَ قِبالتها قلت: قَبَلْتُها مخففَّة. الأصمعيُ: فإذا كانتِ النَّعل خَلَقاً قلت: نَعلٌ نِقْلٌ [167] ، وجمعُها: أَنْقَال. الفرَّاء: وإذا كانت غيرَ مخصوفةٍ قيل: نعلٌ أسْماط، وُيقال: سراويلُ أسماطٌ، أي: غير مَحْشوَّةٍ. قال: وبنو أسدٍ يُسمُّون النعل الغَريفة [168] بالفاء. الكسائيُّ: أنْقَلْتُ الخفَّ ونَقَلْتُه: أصلحته. غيرُه: السَّميط: نعلٌ لا رقعة فيها. قال الأسودُ بنُ يَعفُر [169] :

حذوناهُم نعلَ المثالِ سميطا

167- فأبلغْ بني سعدِ بنِ عجلٍ بأننا

قال: وطِرَاقُ النَّعل: ما أُطبِقت عليه فَخُرِزت به [170] ، والقِبَال مثلُ الزِّمام: بينَ الإصبعِ الوسطى والتي تليها، والسَّعْدانة: عُقدة الشَّسْع مما يلي الأرض، والسَّرائح: سُيور نَعالِ الإبل، الواحدة: سَريحة [171] . غيره: النَّقائلُ، واحدَتُها: نَقيلة، وهي رِقاعُ النَّعل، وهي نعل مُنْقلة.

الباب 85

بابُ الجُلودِ

أبو زيدٍ : يُقال لِمسْك السَّخْلة ما دام يرضعُ: الشَّكْوَة، فإذا فُطم فَمَسْكُهُ البَدْرَة، فإذا أجذع فَمسْكهُ السِّقاء، فإذا سُلخ الجِلد من قَبيلِ قَفاه قيل: زَقَّاقْتتُهُ تزقيقاً.

الأصمعيُّ وأبو عمروٍ: فإنْ كان على الجلدِ شعرة أو صوفةٌ أو وبرةٌ فهو أديمٌ مُصْحَب.

الأصمعيُّ وأبو عبيدة: فإذا كان الجلدُ أبيضَ فهو القَضيم، ومنه قولُ النًابغة الذُّبياني [172] :

عليه قضيمٌ نمَّقته الصوانعُ

168- كأنِّ مجرَّ الرامساتِ ذُيولَها

أبو عمرو: وإن كان أسودَ فهو الأرَنْدَج بفتح الألِف. الأصمعيُّ: وما قُشِر عن الجلد فهو الحُلاءَة مثال فُعَالة، يقال منه: حَلأْتُ الجلد: إذا قشرته. أبو عمرو: السًلْف بجزم اللام: الجِراب، وجمعُه: سُلوف. الأصمعيُّ: السِّبْت: المدبوغ. غيرُه: المَقْرُوظ: ما دُبغ بالقَراظ [173] ، والمُهْرَق: الصحيفة، والمِبْنَاة: العَيبة، وقال النًابغة [174] :

يطوفُ بها وسط اللَّطيمة بائِعُ

169- على ظهرِ مبْناة جديدٍ سيورُها

[اللطيمةُ: سوق يُباع فيها المسك] [175] .

الأصمعيُّ وأبو عبيدة: المِبْنَاة: النِّطع. الأصمعيُّ: الجَلَدُ: أنْ يُسلخَ جِلد البعير أو غيره، فَيلبَسه غيره من الدَّواب [176] . قال العجَّاجُ يصفُ الأسدَ [177] :

175- كأنَّه في جَلَدٍ مُرَفَّلِ

[طويلٍ سابغ] [178] .

والمَشَاعِلُ: واحدُها: مِشْعَل: جلودٌ يُنبذ فيها. يقال: نِطْع، ونِطَع، ونَطْع، ونَطَعٌ عن الكسائي.

الباب 86

بابُ دِبَاغِ الجُلودِ

[أبو عمروٍ]: السِّبْتُ كلُّ جلدٍ مدبوغ. الأصمعيُ: هو المدبوغُ بالقَرَظ خاصَّةً. قال: والصَّرْفُ: شيء أحمرُ يُدبَغُ به الأديمُ. قال ابنُ كلحبةَ [179] - وهو أحدُ بني عَرين بنِ ثعلبَة ابن يربوع-:

أغرَّاءُ العرادةُ أمْ بَهيمُ

171- تُسائلني بنو جُشم بن بكرٍ

كلونِ الصَّرْف عُلَّ به الأديمُ

172- كُميتٌ غيرُ مُحْلِفةٍ ولكنْْ

[ العَرادة: اسمُ فرس] [180] ، وقوله: مُحْلِفة، أي: إنها خالصةُ اللون لا يُحلف عليها أنَّها ليست كذلك. الأحمر قال: المَنْجُوب: الجلدُ المدبوغ بالنَجَبِ، وهو لِحاء الشجر. غيرُه: الجلدُ المُقَرْني: المدبوغ بالقَرْنُوة، بلا همزٍ وهو نَبْتٌ ، والمَأرُوط: المدبوغِ بالأرْطى. غيرُ واحد [181] : الجِلْدُ أوَّل ما يُدبغ فهو مَنِيئة، مثال: فَعِيلة، ثم أفيقٌ ثم يكونُ أديماً. يُقال منه: مَنأْتُه، وأفَقْتُه مثال: فَعَلْتُه. الأصمعيُّ والكسائي: المَنيئة: المَدبغَة [182] .

أبو عمرو: الجلدُ المَسْلُوم: المدبوغُ بالسَّلَم، والنِّاصَحات: الجلود. قال الأعشى [183] :

مثلَ ما مُدَّتْ نِصاحاتُ الرُّبَحْ

فترى القومَ نَشاوى كلهم

والقُطُوط: الصِّكَاك. قال الأعشى [184] :

بغبطتِه يُعطي القُطوطَ ويأفقُ

174- ولا الملكُ النَّعمانُ يومَ لقيتُه

واحدها: قِطُّ، وقوله: يَأفِقُ، أي: يَفْصِل.

الفراء: الجِلْدُ المُرَجَّلُ: الذي يُسْلَخ من رجلٍ واحدة، والمَنْجُول: الذي يشُقُّ من عرقوبيه جميعاً كما يَسلخُ النَّاسُ اليوم، والمُزَقَّق: الذي يسلَخُ من قِبَل رأسِه، والتَّعيُّن: أن يكون في الجِلد دوائرُ رقيقة مثلُ العيون. قال القُطاميّ [185] :

بلىً وتعيُّناً غلبَ الصناعا

175- ولكنَّ الأديمَ إذا تفرَّى

والحَلِمُ: الذي تقع فيه دوابّ. قال الوليدُ بنُ عقبة [186] بن أبي مُعيط الشَّاعر [187] :

كدابغةٍ وقد حلِمَ الأديمُ

176- فإنَّكَ والكتابَ إلى عليّ

[أديمٌ مُعَرْتَنٌ: مدبوغٌ بالعَرْتن] [188] .

الباب87

بابُ الآثار بالجسدِ وغَيرهِ

البَلَدُ: الأثرُ، وجمعُه: أبلاد .[ قال ابنُ الرِّقاع [189] :

من بعدِ ما شملَ البِلى أبلادها] [190]

177- ........................

والعُلوب: الآثار، والنَّدْب: الأثر [191] ، وكذلك العاذر. قالَ ابنُ أحمر [192] :

وبالظَّهرِ مني من قرى البابِ عاذرُ

178- أُزاحمهم بالبابِ إذ يدفعونني

والحَبارُ: الأثرُ، والحِبْر: الأثر، والدَّعس: الأثر، [والدَّعْسُ: الطريق، يقال: طريقٌ مُدَعَّس: مُوطَّأ، والجُلْبة: الأثر، والجمع: جُلَب. قال ذو الرُّمة [193] :

من تصديرها جُلَبُ

179- ........................

والكَدْح نحوه، والخَصَاصة: الجُحْر الصغير. قال ذو الرُّمة [194] :

من خَصاصات مُنخلِ] [195]

180- .......................

والخَلَل والسَّمُّ: الثُّقب.

الباب 88

باب العريان

قال الأصمعيُّ [196] : المُنْسَرِح: الخارج من ثيابه، والمُعجرَد [197] : العريان، وكأنَّ اسم عَجْردٍ مأخوذ منه.

الباب 89

باب معالجة الجلود

قال الأصمعيُّ: تمأَّى الجلدُ تمأّياً، مثلُ: تمعَّى تمعِّياً، تفعَّل تفعلاً إذا اتَّسع.

الباب 90

باب القطن والكتان

الأصمعيُّ: الكُرْسفُ والبِرْسُ والعُطْب والطُّوط. كلُّه القطن.

بسم الله الرحمن الرحيم

صلى الله على محمد وآله وسلم تسليماً

كتابُ الأطعمة

الباب 91

باب أسماءِ أنواع الطَّعام

قال أبو عبيدٍ : سمعتُ أبا زيد يقول [198] : يُسمَّى الطعام الذي يُصنَع عند العُرسِ الوليمةَ، والذي عند الإملاك النَّقِيعَة، يُقال منه: نَقَعْتُ أَنقَعُ نُقُوعاً، وأوْلَمْتُ إيْلاماً، والذي يُصنَع عند البِناء يبنيه الرَّجل في دارِه الوَكِيرة، وقد وَكَّرت تَوكيراً، وما صُنع عند الخِتَان فهو الإعْذار، وقد أعْذَرْتُ، وما صُنع عند الولادة فهو الخُرْس، فأما الذي تُطْعَمه النُّفَساء نَفْسُها فهو الخُرْسة، وقد خُرِّسَتْ، وكل طعامٍ بَعْدُ صُنعَ لدعوةٍ فهو مأْدُبَة ومأْدَبة، وقد آدبْتُ أُوْدِبُ إيداباً، وأَدَبْتُ أدْباً.

الفرَّاء: النَقِيعةُ: ما صنعَه الرَّجل عندَ قُدومِه من سَفره، وُيقال منه: قد انْقَعْتُ إنْقَاعاً، وأنشدنا غيرُ واحدٍ [199] :

ضَرْبَ القدَارِ نَقِيعَةَ القُدَّامِ

181- إنَّا لنضربُ بالصَّوارمِ هامهم

[ القدَّام]: جمعُ قادم، ويقال: هو المَلِكُ، والقُدَار: الجَزَّار.

أبو زيدٍ : يقالُ للطعام الذي يُتعلَّل به قبل الغداء: السُّلْفَة واللُّهْنَة، وقد سلَّفْتُ للقوم ولَهَّنْتُ لهم. [200] الأمويُّ: ولَهَّجْتهم أيضاً بمعناه. غيرُه: القَفيُّ: الذي يكْرَم به الرَّجل من الطعام. تقول: قَفوْتُه به. قال سلامةُ بنُ جندلٍ يصفُ الفَرَس [201] :

يُسقى دواء َقفيِّ السَّكْنِ مَرْبوبٍ

182- ليس بأسفى ولا أقنى ولا سَغِلٍ

يعني: اللَّبن، وهو دواء المريض. والعِفَاوة: ما يُرْفَع من المَرَق للإنسان. قال الكُميتُ [202] :

وكاعبهُم ذاتُ العِفاوةِ أسغبُ

183- وباتَ وليدُ الحيِّ طيَّان ساغباً

ويروى: [ذات القفاوة]. ويروى: [ظمأن ساغباً]. قال: واللَّبن ليس يسمَّى بالقَفيّ، ولكنه كان رُفِعَ لإنسانٍ خُصَّ به. يقول: فأَثرْتُ الفرس به.

الباب 92

بابُ أسماء الطَّعامِ الذي يُتَّخذُ من اللَّحم

قال الكسائيُّ: الوَشِيقَةُ من اللََّحم: أن يُغْلَى إغلاءةً ثُمَّ يُرفَع. يُقال منه: وشَقْتُ فأنا أَشِقُ وَشْقاً، والصَّفِيفُ مثلُه، ويقال: هو القَدِيد. يقال: صَفَفْتُه أَصُفُّه صَفّاً.

الأمويُّ: فإذا قطَّعْتَ اللَّحم صغاراً قلت: كتَّفْتُه تَكْتِيفاً، وكذلك الثوب إذا قطَّعته.

أبو زيدٍ: فإنْ جعلَت اللَّحمَ على الجمرِ قلْتَ: حَسْحَسْتُه. الأصمعيُّ: هو أن يُقشَرَ عنه الرمادُ بعدما يُخرَج من الجمر. أبو عمروٍ [203] : فإنْ أدخلته النَّار ولم تُبالغْ في نَضْجه قيل: ضهَّبْتُه فهو مُضهَّب. أبو زيدٍ [204] : فإنْ لم تُنْضِجْه قلت: آنضته إيناضاً.

الكسائيُّ [205] : أنْهَأْتُه وأنْأَأتُهُ بهمزتين، [ وأَنأْتُه مثلُه] [206] ، فإنْ أنضجتَه فهو مُهَرَّد، وقد هرَّدْته، وهَرِدَ هو، والمُهَرَّأ مثلُه. أبو زيدٍ: فإنْ شويته قلت: خَمطْتُه أَخْمِطُه خَمْطاً، وهو خَمِيط.

أبو عمروٍ: فإنْ شويته حتى ييبس فهو كَشِيءٌ مثل: فَعِيل، وقد كَشَأتُه، ومثلُه: وَزأْتُ اللَّحم: أيْبسته. الأمويُّ: أكْشَأتُه بالألف. غيرُه: فَأَدْتُ اللَّحم: شويته، والمِفأَد [207] : السَّفُّود، ويقال: صَلَيْتُ اللَّحم فأنا أصْلِيهِ: إذا شويته، فإنْ أردتَ أنَّك قذفته في النَّار ليحترقَ قلتَ: قد أصْلَيْتُه إصْلاءاً، والحَنِيذ: الشِّواء الذي لم يُبالَغ في نُضجه. يقال: حَنَذْتُ أحْنِذُ حَنْذاً [208] ، ويقال: هو الشّواء المغموم الذي يَخْنَزُ، أي: يتغيَّر.

[ قال أبو بكرٍ [209] : قال أبي: قال أبو جعفر: الحَنْذُ: النضْج] [210] ش

الباب 93

بابُ نُعوتِ اللَّحم

أبو عمروٍ : الأسْلَغُ من اللحم: النَّيئُ. الكسائيُّ: والنَّهيءُ: مثالُ فَعيل مثلُه، [وقد نهأتُ اللحّم] وقد نَهىءَ نُهُؤَة، ونَهَاءَة، وهو بَيِّنُ النهُوء وبَِّينُ النُّيُوءِ مثال النُّيوع. أبو عمروٍ: الشَّرقِ: الأحمر الذي لا دسمَ له، والعِرْزَالُ: البَقيَّةُ من اللَّحم. قال: والعِرْزَال أيضاً: موضعٌ يتَّخذه النَاظر فوق أطرافِ النَّخل والشَجر يكونُ فيه فِراراً من الأسد.

الأمويُّ: اللَّحم الثَّنِتُ: اللَّحم المُنْتِنُ، وقد ثَنِتَ ثَنَتاً، والمُوْهِتُ مثلُه، وقد أيْهَتَ إيهاتاً. غيرُه: خَنِزَ يَخْنَزُ، وخَزَنَ يَخْزُنُ، وخَزِنَ يَخْزَن، وهو أجود. وقال طَرَفَةُ [211] :

إنما يَخْزَنُ لحمُ المُدَّخِرْ

184- ثمَّ لا يَخزَنُ فينا لحمُها

وقد خَّم وأخمَّ مثلُه، وصَلَّ وأصَلَّ، ونَتُن وأنْتَنَ، فمن قال: نَتُنَ قال: مِنْتِنٌ ، ومن قال: أنْتَنَ قال: مُنْتِنٌ [212] . الفرَّاء: أشْخَم اللَّحم ونَشَم إشْخَاماً وتَنْشِيماً: إذا تغيَّرت ريحه لا من نَتْنٍ، ولكنْ كراهةٍ. عن أبي الجرَّاح: تَمِة اللَّحم يَتْمَه تَمَهاً [213] ، وتَمَاهةً، مثلُ الزُّهومة. عن أبي عمروٍ : ثَعِطَ اللَّحم ثَعَطاً: إذا أنتن، أبو عمروٍ [214] : اللَّخْنَاء: المُنْتِنةُ الرِّيح، ومنه قيل: لَخِنَ السِّقاء: إذا تغيَّرت ريحه.

الباب 94

بابُ أسماءِ قِطَعِ اللَّحمِ ومَا يُقْطَعُ عليه

الأصمعيُّ: أعطيته حِذْيةً من لحمٍ، وفِلْذةً من اللحم، وحُزَّةً من اللَّحم، وكلُّ هذا ما قُطِعِ طولاً، فإذا أعطاه مُجتمعاً قال: أعطيته بَضْعَةً، وجمعُها: بِضَع [215] ، وفِدْرَةً وهَبْرةَ، ووَذْرَةً.

أبو زيدٍ: الوَضَمُ: كلُّ شيءٍ وقيَت به اللَّحم من الأرض. يُقال منه: أوْضَمْتُ اللَّحم، وأوْضَمْتُ له. الكسائيُّ: إذا عملتَ له وَضَماً قلت: وَضَمْتُه أَضِمُه، فإذا وضعتَ اللّحم عليه قلت: أوْضَمْتُه. غيرُه: الشِّلوُ: العضو من أعضاء اللحم. الأمويُّ: مشَّرْتُ اللحم: قسَّمته، وأنشد [216] :

وأيُّ زمانٍ قِدْرُنا لم يُمَشر

185- فقلتُ: أشيعا مَشِّرا القِدرَ حولَنا

أي: تُقسَّم. عن الكسائي: لحم مُشَنَّق: مُقَطَع، وهو مأخوذٌ من أشناق الدية.

الباب 95

باب قطع السَّنام [217]

الترعيب [218] : السَّنام المُقطَّع، وكذلك المُسَرْهَد، والسديف [219] مثلُه.

الباب 96

بابُ طبخِ القدور وعلاجها

أبو زيادٍ الكلابيُّ: قَدَرْت القِدر أقْدِرُها قَدْرَاً: إذا طبختَ قِدْراً.

أبو زيدٍ : أمْرَقْتُها أُمْرِقُها إمْرَاقاً: إذا أكثرتَ مَرقَها، ومَلَحْتُها أمْلِحُها: إذا كان ملحُها بقَدرٍ، فإنْ أكثرتَ مِلْحَها حتى تفسدَ قُلتَ: ملََّحْتُها تَملِيحاً، وزَعَقْتُها زَعْقاً، فإذا جعلتَ فيها التوابلَ قلتَ: فَخيْتُ القِدْرَ وتَوْبَلْتُها، وقَزَّحْتُها وبَزَّرْتُها من الأبزار، والأفْحاء، والأقزاح، والتوابل، واحدُها: فحىً مقصور، وقَزْحٍ [220] ، وبَزْر، وتابَل، فإذا كانَ طيِّبَ الريح قلت: قَدِيَ الطَّعام يَقْدَى قَدَىً وقَدَاوةً.

الأمويُّ: قَتَّرتُ للأسدِ: إذا وضعتَ له لحماً يجد قُتَاره. غيرهم: إذا وضعتَ القِدْرَ على الأثافي قلتَ: أثْفَيتها وثَفَّيتُها أيضاً. أبو زيدٍ: فإن أشبعْتَ وقودها قلت: أحْمَشتُ بالقِدْر. غيرُه: القُتَار: رِيحُ القِدْر. الفرَّاء: أمْرَقْتُها أكثرتُ مَرقَها. عن أبي عمرو: الأطْرَةُ: أنْ يؤخذَ رمادٌ ودمٌ فيلطخَ به كَسْرُ القِدر وأنشد [221] :

[وأطعَمَتْ كِرْدِيدَةً وفِدْرَه] [222]

186- قد أصلَحتْ قِدراً لها بأُطْرَةْ

الباب 97

بابُ ما يُعالَجُ من الطعَّامِ ويُخلَط

أبو عمروٍ : الضَّبيبَةُ: سمنٌ ورُبٌّ يُجعل للصبيِّ في العُكَّة يُطْعَمُه يُقال له: الضَّبيبَةُ، وُيقال: ضَبِّبُوا لصبيِّكم [223] . الأحمرُ: الرَّبيكَةُ [224] : شيءٌ يُطبَخُ من برٍّ وتمرٍ. يُقالَ منه: رَبَكْته أربُكه رَبْكاً. الأصمعيُّ: البَسِيسَةُ: كلُّ شيءٍ خلطْتَه بغيره، مثلُ: السويق بالأقِط، ثُمَّ تبلُّه بالسَّمن، أو بالرُبِّ، ومثلُ الشعيرِ بالنَّوى للإِبل. يُقال: بَسَسْتُهُ أبسُّهُ بَسّاً. أبو زيدٍ في البَسِيسةِ مثلَه. الأصمعيُّ: البُربُور: الجشيش [225] من البُرِّ.

الأمويُّ: البَكْل: الأقِطُ بالسَّمن [والبكالة] [226] بَعْدُ. قال: والعَبيثَة [بالعين]: طعامُ يُطْبَخُ ويجعلُ فيه جَرادٌ، وهو الغَثِيمة أيضاً. قال: والغَلِيث والبغيثُ: الطعامُ المخلوطُ بالشعير، فإذا كانَ فيه المدَرُ والزُّوَان [227] فهو المَغْلُوث. الفرَّاء: الطَّهَفُ: طعامٌ يُختَبزُ من الذُّرة. أبو زيدٍ : البَكِيلَةُ والبُكَالةُ جميعاً: الدَّقيق يُخلط بالسَّويق، ثمَّ تَبلُّه بماءٍ، أو سمنٍ أو زيت. يقال: بَكَلْتُه أَبْكُلُه بَكْلاً. عن الأصمعيُّ: الفَريقَةُ: شيء يُعمَلُ من البُرِّ، وُيخلَطُ فيه أشياء للنُّفَساء. عن أبي عمروٍ [228] : الرَّغِيدَةُ: اللَّبن الحليبُ يُغلى ثمَّ يذرُّ عليه الدَّقيق، حتى يختلط فيُعْلقُ لَعْقاً. غيرُ واحدٍ: الحَريرةُ [229] : الحَساءُ من الدَّسَم والدَّقيق، وعنه: الآصِيَة مثالُ فاعلة: طعامٌ مثلُ الحَساء يُصنَعُ بالتمر، وأنشدنا [230] :

187- والإِثرُ والصَّربُ معاً كالآصية

وقد يُقال لها الرَّغيغة أيضاً [قال: فإذا تخلَّص اللَّبن من الزُّبد وخلص فهو الإثْر، فإنْ تعقَّد قيل: ارتجن، والصَّرْبُ: أنْ يحقنَ أياماً فيشتدَّ حمضُه] [231] . عن أبي عمروٍ [232] : العَكِيسُ: الدَّقيقُ يُصَبُّ عليه الماء ثمَّ يُشرب، وأنشدنا لمنظور ا لأسدي [233] :

خواصرُها وازدادَ رشحاً وريدُها

188- لما سقيناها العكيسَ تمذَّحَتْ

[تمذَّحت: انتفخت].

الباب 98

بابُ الطَّعامِ يُعالَجُ بالزَّيتِ والسَّمْنِ ونَحوِه

الأصمعيُّ وأبو زيدٍ: زِتُّ الطَّعام أزِيتُه زَيْتاً، وهو مَزِيْتٌ ومَزْيُوت: إذا عملته بالزَّيت، وأنشدنا أبو زيدٍ [234] :

ولا حنطَة الشَّام المَزيتُ خَمِيرُها

189- جاؤوا بِعيرٍ لم تكنْ يمنيةً

الأمويُّ وأبو زيدٍ: سمَّنْتُ الطَّعام أُسَمِّنُه، وأنشدنا الأمويُّ [235] :

له عجوةٌ مسمونَةٌ وخَميرُ

190- عظيمُ القَفا ضخمُ الخواصِر أوْهَبتْ

قال: أوهبَتْ: دامت. الأصمعيُ: عَسَلْتُ السَّويقَ أعْسِلُه وأعْسُلُه عَسْلاً وأعسلته: إذا خلطْتَه بالعَسل، وأقَطْتُه آقِطُه أقْطاً.

الباب 99

بابُ الخُبزِ اليَابسِ

قال الأصمعيُّ: يُقال: جاءَنا بخُبزةٍ نَاسَّةٍ، وقد نَسَّ الشيءُ يَنِسُّ وينُسُّ نَسَّاً، ومنه قولُ العجَّاج [236] :

191- وبلدٍ يُمسي قطاه نُسَّسَا

وقال: وأخبرني عيسى بنُ عمر [237] قال: أنشدني ذو الرُّمّة [238] :

عليها الصّبا واجعلْ يديكَ لها سترا

192- وظاهرْ لها من يابس الشختِ واستعنْ

ثم أنشدني بعد: [من بائس الشخت].

فقلت: إنَّك أنشدتني: من يابس، فقال: اليبسُ من البؤس [239] .

الباب 100

بابُ الطَّعامِ يُعَالَجُ بالإهالةِ ونَحوِها

أبو زيدٍ: سَغْبَلْتُ الطَّعام سَغْبَلَةً: إذا أدَمْتَه بالإِهالة أو السَّمْن. قال: والإِهَالة: هي الشحم والزَّيت فقط، فإنْ كانَ من الدَّسم شيءٌ قليلٌ قلتَ: بَرَقْتُه أَبْرُقُه بَرْقاً، فإنْ أوسعْتَه دَسَماً قلتَ: سَغْسَغْتُه سَغْسَغةٌ. الأصمعيُّ: ويُقال لما أُذيب من الشَّحم: الصُّهَارة والجَميل، وما أُذيب من الألْية: فهو حَمٌّ إذا لم يبقَ فيه وَدكٌ، واحدته: حمَّةٌ، والهُنَانَةُ: الشَّحْمَة. الأمويُّ: شَاطَ الزَيتُ: إذا خَثُرَ. الأصمعيُّ: رَوَّلْتُ الخُبزة بالسَّمن والودَكِ: إذا دَلكته به، ترويلاً، ورَوَّل الفَرسُ أيضاً: إذا أدلى ليبول. الفرَّاء: وَدَفَ الشَّحمُ ونحوه يَدِفُ: إذا سَال، وقد استودفْتُ الشَّحمة: إذا استقطَرْتَها، وُيقال: الأرضُ كلها وَدَفةٌ واحدةٌ خِصْباً. [وقال العجَّاجُ يصفُ الخمر [240] :

فغمَّها

حولين ثمَّ استودفا] [241]

193- .....................

الباب 101

بابُ الطَّعامِ يُعْجَنُ ويُطْطَعُ

الأمويُّ: يقال: مَلكْتُ الطعام أَمْلِكُه: إذا عجننْته فأنعمتَ عَجْنَه، فإنْ أكثْرتَ ماءَهُ قلتَ: أمرَخْته إِمْرَاخاً. أبو زيدٍ: أَمْرَخْتُه وأرخفْته وأَوْرَخته. كلُّ هذا إذا أكثرْتَ ماءَهُ حتى يسترخي، وقد رَخِفَ يَرْخَفُ رَخَفاً، ورَخَفَ [242] رَخُف، وَوَرخَ يَوْرَخُ، واسمُ ذلك العجينِ الرَّخْفُ والوَرِيخةُ والضَّويطة. الكسائيُّ: خَمَرْتُ العجين، خَفيفٌ، وفطَرْته، وهي الخُمرة التي تُجعل في العجين وُيسمّيه الناس الخمير، وكذلك خُمرة النَّبيذ والطيب. الأمويُّ: يُقال للعجين الذي يُقْطع وُيعمَلُ بالزَّيتِ مُشَنَّق. الفرَّاء: واسمُ كلِّ قطعةٍ منه فَرَزْدَقَة، وجمعه: فَرَزْدَق، والقُرَامة [من الخُبز هو القِرْفُ] [243] ، والقِرف من الخبز: ما تَقشَّر منه، وُيقال: قرَفْتُ القَرْحة، أي: قَشَرْتها. وذلك إذا يبست فقطعْتَ ذلك اليابس منها.

قال الشاعر [244] عنترة:

بأسيافنا والقَرْحُ لم يتقرَّف

194- [علاتُنا في كلِّ يومِ كريهةٍ]

أيْ: لم يَعْلُه ذلك.

الباب 102

بابُ الطَّعَامِ الذي لا يُؤْدَم

أبو زيدٍ: يقالُ للسَّويق الذي لا يُلَتُّ بالأدْم: ومثلُه: العَفِير. أبو عمرو: وهو السِّخْتيت أيضاً. أبو عبيدة: القَفَار: الخبزُ بغيرِ أُدْم. أبو عبيدة: جاءنا بمرَقٍ يَصْلِتُ ولَبنٍ يَصْلِتُ إذا كانَ قليلَ الدَّسم [كثيرَ الماءِ] [245] .

الباب 103

بابُ الطَّعام الذي فيه ما لا خيرَ فيه

الفرَّاء: يُقال: في الطَّعامِ قَصَلٌ ، وزُؤان، ومُرَيْرَاء، ورُعَيْداء [246] ، وغَفى [247] منقوص. وكلُّ هذا ما يُخرَج منه فَيُرمى به. الأحمرُ: وفيه الكَعَابر، واحدتُها: كُعْبُرة، وهي نحو هذا. أبو زيدٍ: فإذا كان في الطعام حصىً فوقع بينَ أضراس الآكل قال: قَضِضْتُ منه، وقد قَضَّ الطعام يقَضُّ قَضَضاً، وهو طعام قَضِض ٌ [248] . أبو عبيدة: يقال: طعامٌ قليلُ النُزْل والنَزَل. الكسائي: طعام مَؤُوْفٌ ، مثال مَخُوف، أيْ: أصابته آفة. الأمويُّ: النَّقَاة: ما يُلقى من الطَّعام وُيرمى به. قال أبو عبيدٍ : سمعْتُه من أبي قَطَريّ، والنُّقاوَة: خياره، والعُصَافَة: ما سقط من السُّنبلِ مثلُ التِّبن ونحوه.

الباب 104

بابُ ما يَفْضُلُ على المائدة وفي الإنَاءِ منَ الطَّعامِ واسمِ الأقِط

أبو زيدٍ: القُنْعُ والقِنَاع: الطَبَقُ الذي يؤكَل عليه الطَّعام، وما فَضَلَ عليه من الطَّعام فهو الحُتَامَة، وما فَضَلَ في الإناء من طعامٍ أو إدامٍ فهو الثُّرْتم [249] . قال: وقال الشَّاعرُ [250] :

وضرابَهم بالبِيضِ حَسْوَ الثُُّرْتُم

195- لا تحسبنَّ طعانَ قيسٍ بالقنا

الفرَّاء: الكَرِيضُ والكَرِيزُ بالزاي: الأقِط. عن أبي عمرو: الفَدَاءُ: جماعةُ الطعام من العَّير والتمرِ ونحوه، وأنشد [251] :

وطافوا حوله سُلك يتيم

196- كأنَّ فَذَاءها إذ جرَّدوه

[ السُّلَكُ: ولد الحَجَل، والجمعُ: سِلكان، والأنثى: سُلَكَة، ويروى: [ سُلَف يتيمٍ]، والسُّلف: ولد الحجل أيضاً] [252] .

الباب 105

بابُ العَسلِ

يُقال: الضَّرَبُ [253] : العسَل والشُّهْدَة، وهىِ مؤنَثة. يُقَال: هي ضَربٌ، والأرْيُ: والسَّلوَى: العسل. قال خالد بن زهير الهذليُّ [254] :

ألدُّ من السَّلوَى إذا ما نَشروها

197- وقاسمها بالله جهداً لأنتم

أي: نأخذها, و يقال منه : شُرْتُ العسل: أخذْتُه, و قال الأعشى [255] [في الأري ] [256] :

لِ باتَ بفيها وأرياً مَشورا

198- كأنَّ جنياً من الزَّنجبي

الباب 106

بابُ كَثْرةِ الطَّعام وقِلَّتِه في النَّاس

الكسائيُّ: يُقال للرَّجل إذا كان كثيرَ الأكل: فَيِّهٌ، على مثال فَيْعِل، وامرأةٌ فَيِّهَة: إذا كانت كثيرةَ الأكل. أبو عمرو: المُجَلََّح: المأكول، والمُجَلِّح: الكثير الأكلِ، ومنه قول ابنِ مُقبلٍ [257] :

إذا اغبرَّ العِضَاهُ المجلَّح

199- .........................

وهو الذي أًكل حتى لم يُترك منه شيء. الكسائيُّ: ويقالُ للقليل الطُّعم. قد أقهى وأَقْهم. أبو زيدٍ مثلَه، وزاد: قَتُنَ قَتَانَةً فهو قَتِين، وإذا كرِهه فهو آجِم مثالُ فاعل، وقد أَجِمَ يَأْجَم. الكسائيّ: فإذا أكلَ في اليوم مرَّة قيل: إنما يأكلُ وجبةً, ووَزْمَةً في اليوم واللَّيلة. الفرَّاء: وكذلك البَزْمَة والصَّيْرَم. عن أبي عمرو [258] : أوَّقْتُه تأْوِيقاً، وهو الذي يقلِّل طعامَه، وأنشد [259] :

أو أنْ تبيتي ليلةً لم تُغبقي

200- عزَّ على عمّك أن تُؤوِّقي

الباب 107

بابُ الفِعل منْ مَطْعَمِ النَّاس والمَصْدِر منه

الكسائيُّ: سَرِطْتُ الطَّعامَ: إذا ابتلعْتَه، ومثلُه: زَرِدْتُه [260] ، وبلَعْتُه، وسَلِجْتُه سَلْجاً ولَقِمْتُه، وكذلك: لَعِقْتُه، ولَحِسْتُه [261] ، وجَرِعْتُ الماء وجَرَعْتُه. هذه وحدَها باللُّغتين. الفرَّاء: يُقال: وَرَشْتُ شيئاً من الطَّعام أرِش وَرْشاً: إذا تناول منه شيئاً. أبو زيد: سَلجَ يَسْلَجُ سَلْجاً وسَلَجاناً. غيره: لَسِبْتُ السَّمنَ وغيرَه أَلْسَبُه لَسْباً: إذا لَعِقْتَه. غيرُه: التَّمَطُّق والتَّلَمُّظ: التَّذوق، وقد يُقال في التَّلَمُّظ: إنَّه تحريكُ اللِّسان والشَّفتين في الفم بعدَ الأكل، كأنَّه يتِّبعُ بقيَّةً من الطَّعام بينَ أسنانِه، والتَّمطُّقُ بالشَّفتينِ: أنْ تُضَمَّ إحداهما بالأخرى مع صوتٍ يكون بينهما.

الكسائيُّ عجَمْتُ التمرَ وغيرَه أعْجُمُه عَجْماً. قال: والعَجَمُ مفتوحٌ: النَّوَى، وليس هو من هذا. الأصمعيُّ: في العجَم إنَّه النَّوَى مثله. قال: وواحدته: عَجَمة.

الفرَّاء: جَرْدَبْتُ على الطعام، وهو أنْ يضعَ يده على الشَّيء من الطَّعام يكونُ بين يديه على الخِوَان كيلا يتناولَه غيرُه [262] ، وأنشدنا في ذلك [263] :

فلا تجعلْ شمالكَ جَرْدَبانا

201- إذا ما كنْتَ في قومٍ شَهاوَى

قال: وقال بعضُهم: جُرْدُبانا.

أبو زيدٍ : ويقالُ للصبيِّ أوَّل ما يأكل: قد قَرَم يَقْرِم قَرْماً وقُرُوماً. الكسائيُّ: قَضِمَ الفرسُ يَضْمُ، وخَضِمَ الإِنسانُ يَخْضَم، وهو كقَضْم الفَرسِ. وقال غيرُ الكسائيُّ: القَضْمُ بأطرافِ الأسنان، والخَصْمُ بأقصى الأضراسِ [264] . [وقال غيره: القضمُ: أكلُ اليابس، والخضمُ: أكلُ اللّين الرطب، وذلك في قولِ أبي ذر [265] قاله لمروان بن الحكم: يخضمون وتقضم] [266] . الأمويُّ: ضاز يضوزُ ضوزاً، أيْ: يأكل أكلاً، وأرمَتِ الإبلُ تَأرمُ أرْماً: أكلَتْ. الفرَّاء: قَطَمْتُ بأطرافِ أسناني أَقْطِم قَطْماً. غيرُه: لَمَجْتُ أَلْمُجُ لَمْجاً: أَكلْتُ. قال لبيدُ [267] :

مِنْ مَرابيعِ رياضٍ ورِجَلْ

202- يلمُجُ البارِضَ لمجاً في النَّدَى

ونَئِفْتُ أنْأَفُ، ولَسَّ يَلُسُّ لَسّاً: أكل. قال زُهيرُ بنُ أبي سُلمى [268] :

قد اخضرَّ من لسِّ الغَميرِ جَحافِلُه

203-....................

والعَدْف: الأكْل، و الجَرْسُ: الأكل.

الباب 108

بابُ إطْعَامِ الرَّجلِ القَوْم

الكسائيُّ: خَبَزْتَ القومَ أخْبِزُهم خَبْزاً: إذا أطْعَمتهم الخُبزَ، وتَمَرْتُهم أَتْمِرُهم، ولَبَنْتُهم أَلْبنُهم من اللَّبن، ولَبَأْتُهم أَلْبَأُهم من اللَّبَأ مقصورٌ مهموز. غيرُه: ولَحَمْتُهم من اللَّحمَ، وأقَطْتُهم من الأقِط. أبو زيدٍ [269] : أفرسْتُ الأسَدَ حِماراً: ألقيتُه إليه يَفْرِسُه، وشوَيتَ القومَ تَشويةً، وأَشْويتهم إشواءاً: إذا أطْعَمْتَهم شِواءاً، وقال في الدَّابة: قَصَلْتُها [270] وَرَطَبْتُها وتَبَنْتُها كلُّه بغيرِ ألِفٍ : إذا علفْتَها قَصيلاً أو رطبة أو تبناً.

الباب 109

أبوابُ اللَّبنِ

بسم الله الرحمن الرحيم

قال أبو عبيد: سمعتُ الأصمعيَّ يقول: أولُ اللَّبنٍ اللَّبَأُ مهموز مقصور، ثمَّ الذي يليه المُفْصِح. يُقال. أفْصَح اللبن: إذا ذهبَ اللَّبأُ عنه، تُمَّ الذي ينصرفُ به عن الضرع حاراً هو الصَّريف، فإذا سكنَتْ رغوته فهو الصَّريح، وأمَّا المَحْضُ فهو ما لم يُخالطْه ماءٌ، حُلواً كانَ أو حامضاً، فإذا ذهبت عنه حلاوةُ الحلَب، ولم يتغيَّرْ طعمُه فهو سَامِط، فإذا أخذ شيئاً من الرِّيح فهو خَامِط، فإذا أخذ شيئاً من طعْمٍ فهو مُمَحَّل، فإذا كان فيه طعمُ الحلاوة فهو قُوهَةٌ. قال: والأُمْهُجان [271] . الرَّقيق ما لم يتغيّر طعمه. الفراء: العَكيُّ بتشديد الياء هو المَحْض. الأصمعيُّ: فإذا حَذا اللسان فهو قَارِص، فإذا خَثُر فهو الرَّائب، وقد رابَ يَرُوب، فلا يزالُ ذلك اسمَه حتى يُنْزَعَ زُبْدُه، واسمُه على حاله بمنزلة العُشَراء من الإبل، وهي الحامل تمَّ تضع، وهو أسمُها، وأنشد الأصمعيّ [272] :

ومَنْ لكِ بالرَّائبِ الخَاثر

254- سقاكِ أبو ماعزٍ رائباً

أيْ. رقيقاً من الرائب، ومَنْ لك بالخَاثِر الذي لم يُنزع زُبده؟ يقول: إنما سقاك الممخوض، وكيفَ لك بالذي لم يُمخض؟

قال: فإنْ شُرب قبل أنْ يبلغَ الرُّؤوب فهو المظلُوم والظَّليمة. يقال: ظَلمْتُ القومَ [273] : إذا سقاهم اللَّبنَ قبلَ إدراكِه، وقال [274] .

وهل يخفى على العَكَد الظليمُ] [275]

[205- وقاثلةٍ ظلمتُ لكم سقائي

الكسائيُّ: الهَجيمة: قبل أن يُمخض. الأصمعيُّ: فإذا اشتدَّت حموضةُ الرَّاتب فهو حَازرٌ، فإذا تَقطَّع وصار اللَّبنُ ناحيةً، والماءُ ناحيةً فهو مُمْذَقِرٌّ، فإنْ تلبَّدَ بعضُه على بعضٍ فلم يتقطَّع فهو إدْلٌ، يُقال: جاءنا بإدْلةٍ ما تُطاقُ حَمْضاً، فإنْ خَثُر جداً وتلبَّد فهو عُثَلِط، وعُكَلِط وعُجَلِط وهُدَبد، فإذا كانَ بعضُ اللَّبن على بعض فهو الضَّريب. قال: وقالَ بعضُ أهل البادية: لاَ يكونُ ضريباً إلا من عدَّةٍ من الإبل، فمنه ما يكونُ رقيقاً، ومنه ما يكونُ خاثراً، قال ابنُ أحمرَ [276] :

ضريبَ جِلادِ الشَّولِ خمطاً وصافيا

206- وما كنتُ أخشى أن تكون منيتي

فإنْ كان قد حُقِنَ أيّاماً حتى اشتدَّ حمضُه فهو الصَّرْب والصَّرَب. قال الشَّاعرُ [277] :

فالأطيبان بها الطرثوث والصَّرَبُ

207- أرضٌ عن الخيرِ والسلْطانِ نائيةُ

فإذا بلغَ من الحمض ما ليس فوقَه شيء فهو الصَّقْر، فإذا صُبَّ لبنٌ حليبٌ على حامضٍ فهو الرَّثيئة والمُرضَّة. قال ابن أحمرَ [يهجو رجلاً] [278] :

على ما في سقائكَ قد روينا

208- إذا شربَ المُرِضةَ قال أوكي

فإنْ صُبَّ لبنُ الضَّأْنِ على لبنِ المَعز فهو النَّخِيسَة، فإنْ صُبَّ لبنٌ على مَرَقٍ كائناً ما كانَ فهو العَكِيس. أبو زيدٍ : فإنْ سُخَّنَ الحليبُ خاصةً حتى يحترقَ فهو صَحِيرةٌ ، وقد صَحَرْتُه أصْحُرُه صَحْراً. الأمويُّ [279] : فإنْ أُخِذَ حليبٌ فأنقِعَ فيه تمرٌ برنيٌّ فهو كُدَيراء.

الفرَّاء: يُقالُ للَّبن: إنٌه لَسَمْهَجٌ سَمْلجٌ: إذا كان حُلْواً دَسِماً.

الباب 110

بابُ الخَاثِر من اللَّبنِ

الأصمعيُّ: إذا أدركَ اللَّبنُ لِيُمْخَضَ قيل: قد رابَ رَوْباً ورُؤُوباً، والرُّوْبة: الخميرة التي في اللَّبن، فإذا ظهرَ عليه تحبُّبٌ وزبدٌ فهو المُثْمِر، فإذا خَثُرَ حتى يختلط بعضُه ببعض، ولم تتمَّ خُثورته فهو ملْهاجٌّ ، وكذلك كلُ مختلط [280] . يُقال: رأيتُ أمرَ بني فلانٍ مُلْهاجّاً، وأيقظني حين الهَاجَّتْ عيني، أي: حين اختلط بها النُّعاس، وإذا خَثُر ليروبَ قيل: قد أَدَى يأْدِي أُديّاً. أبو زيدٍ: المُرْغَادُّ مثل المُلْهَاجّ قال: فإذا تقطَّع وتحبَّبَ فهو مُبَحْثِر، فإنْ خَثُر أعلاه وأسفه رقيقٌ فهو هادِرٌ، وذلك بعدَ الحُزُور. الأصمعيُ: فإذا علا دسمُه وخُثورتُه رأسَه فهو مُطثَّرٌ. يقال: خُذْ طَثْرَة سِقائكَ. قال: والكَئْثأَة والكَثْعَةُ نحوُ ذلك. يُقال: قد كَثَع اللبن وكَثأَ. أبو الجراح: وإذا ثَخُنَ اللَّبنُ وخَثُر فهو الهَجيمة. أبو زيادٍ الكلابيُّ: ويقالُ للرائب منه: الغَبِيبَةُ. الكسائيُّ: هو هَجِيمةٌ ما لم يُمْخض.

الباب 111

بابُ اللَّبنِ المَخلوطِ بالماءِ

الأصمعيُّ: إذا خُلط اللَّبن بالماءِ فهو المَذِيقُ، ومنه قيل: فلان يَمْذُق الودَّ: إذا لم يُخلصه، فإذا كَثُر ماؤُه فهو الضَّيَاح والضَّيْح، فإذا جعله أرقَّ ما يكونُ فهو السَّجاج، وأنشدنا [281] :

سجاجاً كأقرابِ الثعالب أورقا

209- يشربُه مَذْقاً ويسقي عيالَه

والسَّمار مثل السَّجَاج. الكسائيُّ: يقالُ: منه سمَّرْتُ اللَّبن، ومن الضيَاح: ضَيَّحْتُه. أبو زيدٍ [282] : الخَضَار من اللَّبن مثلُ السَّمارَ والسَّجَاج، والمَهْو منه: الرَّقيق الكثيرُ الماء، وقد مَهُوَ مَهاوةً. الفرَّاء: والمَسْجُور: الذيَ ماؤُ5 أكثرُ من لبنه. الأمويّ: النَّسْءُ مثلُه، وأنشدنا لعروةَ بنِ الوردِ [283] :

عُداةَ الله من كَذبٍ وزورِ

210- سَقوني النَّسْءَ ثُمَّ تكنَّفوني

الباب 112

بابُ رِغْوةِ اللَّبنِ ودُوَايته

أبو زيدٍ: الثُّمالَة من اللَّبنِ: رِغْوَته [284] . أبو عبيدة: الجُبَاب: ما اجتمعَ من أَلبانِ الإِبل خاصَّةً, فصارَ كأنَّه زبد. قال: وليسَ للإبل زبدٌ, إنّما هو شيءٌ يجتمعُ فيصيرُ كأنَّه زبدٌ. الأصمعيُّ: والدَّاوي من اللَّبن: الذي تركبُه جليدة، وتلك الجُليدة تُسمى الدُّواية، فإذا أكلها الصبيان قيل: ادَّوَوْها. [الكسائيُّ: هي الدِّواية والدُّواية، وقد دوَّى اللبن: إذا فعل ذلك] [285] .

الباب 113

بابُ أسماءِ اللَّبن

أبو عمروٍ : الرِّسْلُ: هو اللََّبن ما كان. قال: وكذلك الرِّسْلُ من المَشْي، بالكسر أيضاً. الكسائيُّ: الرٍِّسْلُ: اللَّبن، والرَّسَل: الإِبل. أبو عمروٍ: الغُبْر: بقيَّةُ اللََّبن في الضِّرع، وجمعه: أغبار [وأنشد [286] :

إنَّك لا تدري من النَّاتجُ

211- لا تكسعِ الشَّولَ بأغبارها

يقول: تضرب ضروعها بالماء البارد فينقطع لبنها فتلقح، فيقول: فلا تكسعها, دع ألبانها لتنتفع بها؛ فإنك لا تدري من الناتج. يقول: يُغار عليها فتؤخذ] [287] .

أبو زيد: الإحلابةُ: أنْ تحلب لأهلك، وأنت في المرعى لبناً، ثم تبعث به إليهم. يقال منه: أحلبتهم إحلاباً، واسمُ اللَّبن: الإحلابة. قال: والماضرُ من اللبن: الذي يحذي اللسان قبل أنْ يُدرك، وقد مضَر يَمضُرُ مضوراً، وكذلك النبيذ. قال: وقال أبو البيداء: اسمُ مُضَر مشتقٌ منه [288] . [ قال أبو عبيد: ولم نسمع العرب تقول: مَضَر في النبيذ] [289] .

الباب 114

بابُ عُيوب اللَّبن

الأصمعيُّ: الخَرَطُ من اللَّبن: أنْ يصيبَ الضرعَ عينٌ، أوْ تربض الشاة أو تبرك الناقة على ندًى، فيخرجَ اللبنُ مُنْعَقِداً كأنَه قِطَعُ الأوتار، ويخرج معه ماء أصفر. يقال: قد أخرطَتِ الشَاة والناقة فهي مُخْرِط، والجمع: مخاريط، فإذا كان ذلك عادةً لها فهي مِخْرَاط، فإذا احمرَّ لبنُها ولم تُخْرِط فهي مُمْغِرٌ ومُنْغِرٌ، فإنْ كانَ ذلك عادةً لها فهي مِمْغَارٌ ومِنْغَارٌ [290] .

الباب 115

بابُ الزُّبدِ يُذابُ للسَّمْن

أبو زيدٍ : الزُّبْدُ حينَ يُجعل في البُرْمَةِ ليُطبخ سمناً فهو الإِذْوَاب والإِذْوَابة، فإذا جادَ وخلَص ذلك اللَّبنُ من الثُّفْلِ فذلكَ البَّن الإثْر، والإخْلاص، والثُّفْل الذي يكونُ أسفلَ اللَّبن هو الخُلوص. [ أبو زيد] [291] : وإنِ اختلطَ اللَّبنُ بالزُّبد قيل: ارْتَجَن. الأمويُّ: يقال: قَردْتُ في السِّقاء قَرْداً: جمعتُ السَّمن فيه. الكسائيُّ: وُيقال لثُفْل السَّمن: القِلْدَة والكُدَادة والقِشْدَة.

الباب 116

بابُ الشَّرابِ

الأصمعيُّ: أقلُّ الشُّرب التَّغمُّرُ. يُقال: تغمَّرْتُ، وهو مأخوذ من الغُمَر: وهو القدَحُ الصغير. [قال الأصمعيُّ: أوَّل الشُّرب، وقال مرَةً أخرى: أقلُّ الشُّرب ] [292] .

أبو عمروٍ : أَمْغَد الرَّجل إمْغَاداً: إذا أكثر من الشُّرب، فإنْ شرب دُون الرِّيِّ قال: نضحْتُ الرِّي، بالضاد، فإنْ شربَ حتى يَروى قال: نَصحْتُ بالصَّاد الرِّي نصْحاً، ويَضعتُ به، ونقعتُ، وقد أبضعني وأنقعني، والنَّشح دون النضح ويقال: هما واحداً. قال ذو الرمة [293] :

وقد نشحْنَ فلا ريّ ولا هيمُ

212- [فانصاعت الحقبُ لم تقصع صرائرُها [294]

أبوزيدٍ [295] : قد نَقَعْتُ به، ومنه: أنقَعُ نُقُوعاً، وبَضعْتُ به، وأنه أبْضَعُ بُضُوعاً.
الأصمعيُّ: فإنْ جرَعَه جَرْعاً فذلك الغَمْجُ [296] ، وقد غَمَجَ يَغْمِجُ. الكسائيُّ: فإنْ أكثَر منه قيل: لَغِيَ بالماء يَلْغى. أبو زيدٍ : فإنْ غصَّ به فذلك الجَأْز، وقد جَئِزْتُ أجْأَزُ، فإنْ أكثَر منه وهو في ذلك لا يُروى قال: سَفِفْتُ الماءَ أسَفُّهُ سفَّاً، وسَفِتُّه أسْفَتُه سَفْتاً. الكسائيُّ: سَفِهْتُه أسْفَهُه: إذا أكثرْتَ فلا تَروى، والله أسفهكَهُ. اليزيديّ: وكذلك بَغِرْتُ بالماء بَغَراً، ومَجِرْتُ مَجَراً.
أبو الجرَّاح: فإذا كظَّه الشَرابُ وثَقُلَ في جوفِه فذلك الإعْظَار، وقد أعْظَرني الشَرابُ. غيرُه: التَرَشُّفُ: الشُرب بالمصَّ. الأصمعيُ: تحبَّبَ الحمارُ: إذا امتلأ من الماء، وعنه: والمُجدَّح: الشَّراب المُخوَّض بالمِجْدَح، وقال الحُطيئةُ [297] :
ولم يدرِ ما خاضَتْ له بالمجادح | 213- [فقالت: شراب بارد فاشربنَّه]
أبو زيدٍ: فإنْ شربَ من السَّحَر فهي الشَّربةُ الجاشرية. يعني: حين جشرَ الصُّبحُ، وهو طلوعُه، وإذا سقى غيرَه أيَّ شرابٍ كان، ومتىَ كان قال: صفحْتُ الرَّجُل أصْفَحُهُ صَفْحاً.
الأصمعيُّ: فإنْ مجَّ الشَّراب قال: أزْغلْتُ زغلةً، أيْ: مجَجْتُ مجَّةً، وقال أيضاً: تغفَّقْتُ [298] الشَّراب تغفُّقاً: شربته. الأموي: اقتَمعْتُ ما في السَّقاء: شربته كلَّه وأخذته. غيرُه: الغُرْقَة مثلُ الشَّرْبة. قال الشَّماخ يصفُ ألإِبل [299] :
من ناصعِ اللَّونِ حلوِ الطَّعمِ مجهود | 214- تُضحي قد ضمِنَتْ ضَرَّاتُها غُرقاً
ويروى: [ حلوٍ غير مجهود] أجود.
والنُّغْبَة: الجُرْعة، وجمعُها: نُغَب. قال ذو الرُّمةِ [300] :
إلى الغَليل ولم يَقصعْنَه نُغَب | 213- حتى إذا زلجَتْ عنْ كلِّ حَنجرةٍ
الفرَّاء: قد صَئِبَ وقَئِبَ وذَئح: إذا أكثر من شُرب الماء، وقال الفرَّاء: تمقَّقْتُ الشَراب تمقُّقاً، وتَوتَّحْتهُ وتمزَرْتُه: إذا شربَ قليلاً قليلاً.
عن أبي عمروٍ : نَئِف في الشَّراب: ارتوى، قال أبو العالية الرياحي [301] في الحديث: [ اشرب النِّيذَ ولا تُمزِّرْ] [302] [ أي: كما تشربوا الماء] [303] ، وأنشدني الأمويُّ، وذكر الخمرَ [304] :
في فمِه مثلَ عصيرِ السُّكر | 216- تكونُ بعدَ الحَسْوِ والتمزُّرِ
الباب 117
بابُ العَطَشِ
أبو زيدٍ: الأُوَام: العَطَشُ، وهو أيضاً: الجُؤاد بالهمز؛ واللُّوَاب، واللُّوَاح، يُقال منه: جِيْدَ الرَّجل فهو مَجُود. أبو عبيدة: في الجُؤاد مثلَه، ولابَ يلوبُ، ولاحَ يلوحُ. قال [305] : والغَيْمُ: العطش أيضاً، وأنشد [306] :
حتى أفاقَ غيمها المجهودُ | 217- ما زالتِ الدَّلْوُ لها تعودُ
واللُّهْبَة [307] : العَطَش، وقد لَهِبَ الرَّجل يَلْهَبُ لَهَباً، وهو رجل لَهبانٌ، وامرأةٌ لَهْبى.
أبو عمروٍ : الصَّارَّة: العطش، وجمعُها: صَرائرُ، وهو قولُ ذي الرُّمةِ [308] :
وقد نشحْنَ فلا ريٌّ ولا هِيمُ | 218- وانصاعتِ الحُقب لم تَقصعْ صرائرُهاْ
غيرُه: الأُحَاح: العَطَش. الفرَّاء قال: من الأُحَاح: في صدرِه أُحاح [ وأَحيحةٌ من الضِّغْن] [309] . وقال غيرُه: الأُحَاحُ والغليل والغُلَّة: العَطَشُ، والصَّدَّى مثلُه، والحِرَّة مثله. غيرُه: رجل مَغْلُول، من الغُلَّة. أبو عمرو: الغَيْمُ والغَيْنُ: العطش، وقد غَامَ يَغِيمُ، وغَانَ يَغِينُ.
كتابُ الأمراض [310]
الباب 118
بابُ الأمراض
قال أبو عبيدٍ: سمعتُ الأصمعيَّ يقول: أوَّل ما يجدُ الإِنسان مسَّ الحُمى قبل أنْ تأخذَه وتظهرَ، فذلك الرَّسُّ، فإذا أخذَتْه لذلك قِرَّةٌ [311] ووجَد مسَّها فتلك العُرَواء، وقد عُرِيَ فهو مَعْرُوٌّ، فإذا عرِق منها فهي الرُّحَضاء، الكسائيُّ: فإنْ كانت صالباً قيل: صَلَبَتْ عليه [فهو مَصْلُوب عليه]، وإنْ كانت نافضاً قيل: نَفَضَتْهُ فهو مَنْفُوض، ويقال له: وَعَكَتْه فهو مَوْعُوك، وَوَرَدَتْهُ فهو مَوْرُود. الأصمعيّ: والوِرْدُ: يومُ الحمَّى، والقِلْد: يومَ تأتيه الرِّبْع. الكسائيُّ: يُقال منه: أربعَتْ عليه الحمَّى، ومن الغِبِّ: غَبَّت عليه. الأصمعيّ : فإنْ لم تفارقْه الحُمَّى أياماً قيل: أردَمَتْ عليه، وأغبطت، فإذا أقلعَتْ عنه فذلك الحين هو القَلَع، فإنْ كان مع الحمى بِرْسَام [312] فهو المُوم. عن أبي عمرو [313] : النُّحَواء: التَّمطِّي.
الباب 119
بابُ أوجاعِ الحَلْقِ
قال أبو زيادٍ الكلابيُّ والأصمعيُّ: الجائِرُ [314] : حَرٌّ في الحَلْق، وقال الأصمعيُّ: والذُّبْحة: وجعٌ في الحَلْق، وأمَّا الذُّبَح فهو نَبْتٌ أحمر. الأمويُ: الحَرْوة والحَمَاطَة: الحُرْقة يجدها الرَّجل في حلقه. غيرُهم: العُذْرة: وجعٌ في الحلقِ أيضاً، يُقال منه: رجل مَعْذور. الكسائيُّ: فإنْ كان به سُعالٌ أو خشونةٌ في صدره فهو المَجْشُور، وبه جُشْرَة.
الباب 120
بابُ أوْجاعِ البطنِ
قال أبو عبيد: عن الأصمعيّ قال: القُدَاد: وجعٌ في البطن. الأمويُّ: الذَّرَبُ: داءٌ يكون في المعدة وفساد. أبو زيدٍ: الحَقْوَة: وجع في البطن من أنْ يأكلَ الرَّجلُ اللَّحم بَحْتاً، فيقعِ عليه المشي، وقد حُقِيَ فهو مَحْقوٌّ. غيرُهم: فإذا اشتكى حَشاه ونَساه فهو حَشٍ ونَسٍ. غيرُه: الحشْيان: الذي به الرَّبْو. قال أبو جُندبِ الهُذَليُّ [315] :
تنفَّسَ منها كلُّ حَشيان مُحْجَر | 219- فنهنهتُ أولى القوم عنهم بضربةٍ
أبو زيدٍ: عَرِبتْ مَعِدَته تعرَبُ عَرَباً، وذَرِبت تَذْرَبُ ذَرَباً، فهي عَرِبة وذَرِبَةٌ: إذا فسدت. عن أبي عمرو: العِلَّوْص والعِلَّوز جميعاً: الوجعُ الذي يقال له: اللَّوَى [316] .
الباب 121
بابُ الوَجعِ في الجَسدِ والجُدَريّ وأشباهِهما
قال الأصمعيُّ: الرُّدَاع: الوجعُ في الجسد، وأنشدنا [317] :
[وكان فراقُ لبنى كالخِداعِ] [318] | 220- فيا حزني وعاودَني رُداعي
والرَّثْيَةُ: الوجعُ في المفاصلِ واليدين والرِّجْلين. الكسائيُّ: والحُمَاق مثلُ الجُدَريّ. يقال منه: رجلٌ مَحْمُوق، فإذا لبس الجُدَريّ جلدَه قيل: أصبح جلدُه غضَبةً واحدةً، ويقال: رجلٌ مَيْرُوق ومأْروق: إذا أصابه اليَرقان وأرقان، وهما واحد، ومن الحَصَفِ: قد حَصِفَ يَحْصَفُ حَصَفاً، وبَثِرَ وجهُه يَبْثَرُ بَثَراً [319] ، وبثَر يَبْثُرُ بَثْراً، وهو وجهُ بَثِرٌ من البَثْر. غيرُه: النَّبْخُ: الجُدَري. الفرَّاء: هو الجُدَريّ والجَدَريّ والحَصْبَة والحَصَبَة. العدبَّس الكناني: الخُزَرة [320] : داءٌ يأخذ في مُستدقِّ الظهر بِفقْرَةِ القَطن، وأنشدنا [321] :
من خُزَراتٍ فيه وانقطاعِه | 221- داو ِبها ظهرَكَ مِنْ تَوْجَاعِه
يعني: الدلو، والهاء للدَّلو.
الباب 122
بابُ وَجعِ العَينِ والعُنُقِ
اليزيديُّ: يُقال: بعينِه ساهِكٌ مثلُ العَائِر، وهما من الرَّمد، اليزيديّ [322] : والعُوَّار مثلُ القَذَى. الفرَّاء: اللَّبِنُ: الذي يشتكي عنقَه من وسادٍ أو غيرِه. أبو زيدٍ: الفَرْسة: قرحة تكونُ في العُنق فَتَفْرِسُها. غيره: الفَرْصة [323] رِيحُ الحَدَب [324] .
الباب 123
بابُ الوَجِع من التُّخمَةِ وغيرها
الأصمعيُّ: إذا اتَّخَم الرجل قيل: جَفِس جَفَساً، وإذا غلبَ الدَّسَم على قلبه قيل: طَسِئَ طَسَأً، وطَنخَ طَنَخاً. الكسائيُّ: وقد غَمَته الطّعام يَغْمِتُه. أبو عمروٍ : فإنِ انتفخَ بطنُه قيل: اظرورى اظريراءاً [325] . الأصمعيُّ: وحَبِط حَبَطاً مثلُه سواء، فإنْ وقع عليه مشيُ البطن من تُخمَة قيل: أخذه الجُحاف [326] ، وهو مَجْحُوف، فإذا أكلَ لَحم ضأنٍ فثَقُل على قلبه فهو نَعِجٌ ، وأنشدنا [327] :
فهم نَعِجُون قد مالَتْ طُلاهم | 222- كأنَّ القومَ عُشُّوا لحمَ ضأنٍ
غيرُه: السَّنِقُ [328] : الشَّبعان كالمُتْخَم.
الباب 124
بابُ بَدْءِ المَرض والبُرءِ منه
الأمويُ: أوَّلُ المرض الدَّعْث، وقد دُعِثَ الرجل [329] . أبو عبيدةَ: فإذا برأ قيل: تَقَشْقَشَ وبَلَّ يَبِلُّ وأَبَلَّ يُبِلُّ. أبو زيدٍ : واطْرَغَشَّ وانْدَمَلَ. الأصمعيُّ: فإذا كان داءٌ لا يبرأُ فهو ناجِسٌ ونجِيس، وعقَام. الفرَّاء: السُّحاف: السِّلُّ، وهو رجل مَسْحُوف، والعَقابيل: بقايا المرض. غيره: الهَلْس مثلُ السُّلال [330] . يُقال منه: رجل مَهْلُوس. قال الكُميتُ [331] :
يُعالجْنَ أَدواءَ السُّلالِ الهَوالسا |  | 223- ....................
الباب 125
بابُ الجراحِ والقُروحِ
الأصمعيُّ: قال: إذا أصابَ الإنسان جُرحٌ فجعل يَنْدَىَ قيل: صَهَى يَصْهَى، فإنْ سالَ منه شيٌ قيل: فَصَّ يَفِصُّ، وفَزَّ يَفِزُّ فَصِيصاً وفَزيزاً، فإنْ سالَ بما فيه قيل: نَجَّ نَجيجاً، وأنشدنا [السَّعدي] [332] للقَطِران [333] :
فإنَّ الله يفعلُ ما يشاء | 224- فإنْ تَكُ قُرحةٌ خَبُثَت ونجَّت
أبو زيدٍ: ومثلُه: وعَا الجُرح يَعي وَعْياً، والوَعْيُ: هو القَيحُ، ومثلُه: المدَّة، فأمَّا الصَّديد فهو الذي كأنَّه ماء وفيه شُكْلةٌ ، فقال منه: خرجت غثيْثةُ الجرح، وهي مِدَّته، وقد أَغثَّ: إذا أمدَّ. الأصمعيُّ: فإنْ فسدتِ القَرْحةُ وتقطَّعت قيل. أرِضَت تأْرَضُ أَرَضاً، وتَذيَّأَتْ تَذَيُّأً، وتهذَّأَتْ تَهَذُّءاً. أبو زيد:ٍ فإنْ كانَ الدَّم قد مات في الجُرح قيل: قَرَتَ فيه الدَّمُ يقرَتُ ويَقْرُتُ قرُوتاً. الأصمعيُّ: فإنْ شقَقْتَه قلت: بَجَجْتُهُ أَبُجُّه بَجَّاً. وأنشدنا [334] :
عَساليجُه والثامرُ المُتناوحُ | 223- فجاءت كأنَّ القَسْورَ الجونَ بجَّها
فإنْ انتقضَ ونُكِس قيل: غَفَر يَغْفِر غَفْراً، وزَرِفَ زَرَفاً. الكسائيُّ: في الغَفْر والزَّرَفِ مثلَه، وَزاد: وغَبِرَ غَبَراً، فإنْ أَدْخَلْتَ فيه شيئاً تسدُّه به قيل: دسَمْتُه أَدْسُمه دَسْماً. الأصمعيُّ مثلَه، وأنشدنا [335] :
إذا أردْنا دَسْمَه تنفَّقا |  | 226- .....................
واسمُ ذلك الشيء الدِّسَام. الأموي: فإنْ سالَ منه الدَّم قيل: جرحٌ تغَّارٌ بالتاء. قال أبو عبيدة: نَغَّار بالنُّون. قال أبو عبيدٍ: وعن غيره: نعَّاز بالنون [والعينِ، لا يكونُ بالغين] [336] . غيرُه: بَرَئ جرحه على بَغْي، وهو أن يبرأ وفيه شيءٌ من نَغَل. أبو زيدٍ: فإذا سكن ورَمُ الجُرح قيلَ: حَمَصَ يَحْمُصُ حُموصاً، وانحمصَ انحماصاً.
غيرُه: ومثلُه: اسْخَاتَّ اسخيتاتاً، والقَرِيحُ: المجروح، وقد قَرَحْتُه: جرحته.
قال المُتَنخِّلُ الهُذليُّ [337] :
يومَ اللِّقاءِ ولا يُشوون من قَرَحُوا | 227- لا يُسلِمون قَريحاً حلَّ وسْطَهم
أي: جرحوا. قال الله جلَّ ذكُره: {إِنْ يَمْسَسْكُمْ قَرْحٌ} [338] .
الأمويُّ: فإذا صلحَ وتماثلَ قيل: أَرك يأْرِك أُرُوكاً [وكذلك اندمل اندمالاً] [339] .
الكسائيُّ: فإذا علَتْهُ جلدة للبُرءِ قيل: جَلَب يَجْلِبُ ويجلُبُ، وأَجْلَب يُجْلِبُ [340] . أبو زيدٍ: فإذا تقشَّرت الجلدة عنه للبُرءِ قيل: تَقَشْقَشَ، فإنْ بقيتْ له آثارٌ بعدَ البُرء قيل: عَرِبَ يَعْرَبُ عَرَباً، وحَبِرَ حَبَراً، وحَبِطَ حَبَطاً. كلُّ هذا من الأثر، وقد أَحْبَره، غيرُه: ويُقال للجِلد إذا تقشر: تقرَّف، واسمُ تلك الجِلدة القِرفة. قال الشَّاعر:
والقرْحُ لم يتقرَّف [341] |  | 228- .......................
ويُقال: أَقْرَن الدُّمَّل: إذا حان أَنْ يَتفقّأ، وأقَرَن الدّم واستقرنَ: إذا كَثُر.
الباب 126
بابُ الشِّجاجِ وأسمائِها
الأصمعيُّ: أوَّلُ الشِّجاجِ الحَارِصَةُ، وهي التي تَحرِصُ الجلد، يعني: تشقُّه قليلاً ومنه قيل: حرصَ القَصَّارُ الثوبَ: إذا شقَّه، ثمَ البَاضِعة، وهي التي تشقُّ اللَّحم بعدَ الجِلْدِ، ثُمَّ المُتلاحِمة، وهي التي أخذَتْ في اللَّحم ولم تبلغِ السِّمْحَاق، ثُمً السَّمْحاق وهي التي بينها وبينَ العظمِ قُشيرةٌ رقيقة، وكلُّ قشرةٍ رقيقةٍ فهي سِمحَاقٌ، ومنه قيل: في السَّماءِ سماحيقُ من غيم، وعلى ثَرْبِ الشَاةِ سماحيقُ من شَحمٍ، ثُمَّ المُوْضِحة وهي التي تُبدي وضَحَ العظم، ثمَ الهاشمة، وهي التي تهشم العظم، ثُمَّ المُنقِّلَة، وهي التي يخرجُ منها فرَاشُ العِظام، وهي قشور تكونُ على العظام دونَ اللحم، ومنه قولُ النَّابغة [342] :
ويتبعُها مُنهم فراشُ الحواجبِ |  | 229- .......................
ثمَّ الآمَّة: وهي التي تبلغً أُمَّ الرأس، وهي الجِلدة التي تكونُ على الدماغ.
قال: وأخبرني الواقديُ [343] أنَّ السَّمحاق عندهم المِلْطَا. قال أبو عبيدٍ : ويُقال: إنها المِلْطَاة بالهاء [344] ، فإذا كانتْ على هذا فهي في التَّقدير مقصورة. قال: وتفسيرُ الحديث الذي جاء [يُقضى في المِلْطَا بدمِها] [345] يقول: معناه: أنَّه حين يُشجُّ صاحبُها يُؤخَذُ مقدارها تلك السَّاعة، ثُمَّ يُقضى فيها بالقصاص أو الأرْش لا يُنظر إلى ما يَحدثُ فيها بعدَ ذلك من زيادةٍ أو نُقصانٍ، وهذا قولُهم، وليس هو قولُ أهلِ العراق.
الأصمعيُّ: الحَجِيجُ: الذي قد عُولِجَ من الشَّجّةِ، وهو ضَرْبٌ من علاجها.
وقال أبو الحسن الأعرابيّ: هو أنْ يُشجَّ الرَّجل فيختلط الدَّم بالدِّماغ، فيصبَّ عليه السَّمن المغلي حتى يظهَر الدَّمُ عليه، فيؤخذ بقطنةٍ . يُقال منه: حَججْتُه أَحُجُّه حَجّاً. [والحجُّ: حلقُ الرأسِ عن الشجًة، والحجُّ: القصد] [346] .
الباب 127
بابُ كسرِ العِظامِ وجَبْرِها
أبو عمرو: يُقال: عَفَتَ فلانٌ عظمَ فلانٍ عَفْتاً: إذا كسره، وكذلك: لَعْلَعَهُ.
أبو عمرو: فإذا بَرأ بعدَ الكسرِ قيل: جَبَر وجَبَرْتُه، فإنْ كانَ على عَثْم ٍ- [وهو الاعوجاج] [347] والعَثْم أيضاً أن يجبر على غير استواءٍ [348] - قيل: وَعَى يَعِي وَعْياً، وأَجَرَ يَأْجِرُ أَجْراً. الأصمعيُّ: أَجَرَ يَأْجُرُ أجُوراً. أبو عمرو والفرَّاء: ايتَشى العظم: إذا برأ من كسرٍ كان بهِ، غير مهموزٍ.

[1] زيادة من التونسية.

[2] الرجز لمنظور بن مرثد الأسدي.

وهو في التهَّذيب 2/17, والجمهرة 2/739, وسمط اللآلئ 684, والمذكر والمؤنث ص515، وشرح الحماسة 4/13

[3] زيادة من التونسية.

[4] ديوانه ص 17. زاد في مطبوعة تونس بعد البيت:[أي:لا يذهب بها ليلاً].

[5] لعمر بن أبي ربيعة في ديوانه ص252.

[6] ما اختلفت ألفاظه ورقة 3 أ.

[7] الرجز للعجاج في ديوانه ص 110، وفي المخصص 3/158, وفي العين 4/121,والبارع ص 214: [سرهفته ما شئت من سرهاف].

[8] أي: ضخمت وتمَّت.

[9] الشطر في التهذيب 3/310، والمخصَّص 3/159، واللسان: ضمعج، وديوان الأدب2/24، ونظام الغريب ص 68. قلت: وفي المزهر 2/210، صمغج بالغين، وهو تصحيف. وبعده كما في تهذيب الألفاظ ص 315:

تبسَّم عن ذي أشرٍ مفلَّج

[10] الرجز لرؤبة بن العجاج في ديوانه ص 186, وديوان الأدب 2/106، واللسان: مسد.

[11] زيادة من التونسية.

وفي اللسان: يصف راعياً جادت له الإبل باللبن.

[12] يعرف بابن فسوة، مخضرم أدرك الجاهلية والإسلام، وهو شاعر مقل, شهد حنيناً مع المشركين. انظر الأغاني 19/143، والإصابة 3/103.

والبيت من قصيدةٍ له في الاختيارين ص 381، والمخصص 3/158, وتهذيب الألفاظ ص208.

[13] البيت في أساس البلاغة :ذعر؛ واللسان: ذعر؛ وديوان الأدب 1/391, والمقاييس 2/355 وهو لمبذول الغنوي, وقيل للقلاخ المنقري. سمط اللآلئ ص 825.

[14] شرح أشعار الهذليين 2/752, وقوله: تنيف: تشرف.

[15] ما بين [ ] زيادة من التونسية.

[16] زيادة من التونسية.

[17] في التونسية والتُّركية: القليلة اللحم,

[18] حاشية من التُّركية ورقة 31 ب: الحامض :كذا رواه أبو عبيد مشفوعة, معجمةً, والصّواب بالسّين.

أبو نصر عن الأصمعيّ: المسفوعة: الَّتي قد أصابتها سفعة, بالسِّين غير معجمة.

[19] النوادر ص 179, التَّهذيب:1/306.

[20] ما بين [ ] زيادة من التونسية.

[21] ما اختلفت ألفاظه ورقة 2 ب.

[22] الجيم 3/240, وما اختلفت ألفاظه ورقة 2ب.

[23] و هم أبو عبيدٍ في نسبته للعجاج, والصَّحيح أنَّ الرَّجز لرؤبة في ديوانه ص 121,من قصيدة يمدح بها سليمان بن علي, ومطلعها:

عرفتُ بالنَّصريَّة المنازلا قفراً و كانت منهم مآهلا

[24] زيادة من التّركية والظَّاهرية.

[25] المتخدِّدة: المهزولة قليلة اللحم.

[26] البيت في التَّهذيب 11/362, والمخصص 4/12, والأساس واللسان: شرم.

وهذا مثلٌ تضربه العرب, فتقول: لقيتُ منه يوم احلقي وقومي, أي:الشِّدَّة, وأصله أن يموتَ زوج المرأة فتحلق شعرها, وتقوم مع النَّوائح.

[27] قال عليُّ بن حمزة في التَّنبيهات ص202: "والَّذي قاله أبو عمرو: المدشاء: سريعة أوب اليدين, وإنَّما المدشاء في قول غيره :القليلة لحم الذِّراعين".

[28] الذي في الجيم 2/4: ويقال للمرأة: إنها لرؤود. إذا كانت تدخل بيوت الجيران.

[29] الجيم 3/289.

[30] البيت:

[بيض ملاويح يوم الصيف، لا صُبرٌ على الهَوان، ولا سُود ولا نُكعُ ]

وهو في ديوانه ص 171.

[31] ديوانه ص 201.

[32] زيادة من التونسية.

[33] البيت في التهذيب 2/352 ونظام الغريب ص 70. والمحكم 4/270 وشرح الحماسة 3/182.

[34] الجيم 3/187 – 188.

[35] قال عليُّ بن حمزة: "وكيف يقول هذا و هو يُنشد:

والبيض قد عنست وطال جراؤها ونشأن في قنٍّ وفي أذواد

ولو لم يقولوا عنست لما قالوا: عانس, وهم يقولون: امرأة عانس ورجل عانس"ا.ه.

وقال بن بري: "الّذي ذكره الأصمعيُّ في خلق الإنسان أنَّه يقال: عنَّست المرأة, بالفتح والتَّشديد, وعنست بالتَّخفيف". انظر التَّنبيهات ص203, واللسان: عنس.

[36] البيت في ديوانه ص26, والتَّهذيب 12/191. والمحكم 7/9.

[37] فركَ: من باب سمع, وكنصر شاذٌّ. القاموس.

[38] يقال ضنت المرأة تضنو وتضني ضنىً: إذا كثر ولدها. اللسان: ضنا, والتَّهذيب 12/66.

[39] ما بين [ ]ليس في التُّونسية.

[40] غريب الحديث لأبي عبيد 4/491, والعين 4/195, والنَّوادر ص 187.

[41] البيت لأخت مقيس بن صبابة. وهو في الجمهرة 2/206, واللسان والأساس: خرس, والمجمل2/282، ولم ينسبه المحقق.

[42] ما بين [ ]ليس في الأسكوريال.

[43] زيادة من التُّركية.

[44] قال علي بن حمزة: "وهذا غلط، وإنما الوجه المُحِلُّ، وقد أحلَّت، وغلط في قوله: ويقال ذلك للناقة, وإنما يقال ذلك للشاة". التنبيهات ص203، والقاموس: حلَّ.

وقال ابن فارس: "وأحلّت الشَّاة: إذا نزل اللبن في ضرعها من غير نتاج". المجمل 1/218، وكذا قال الأصمعي في الشَّاة طبع دمشق ص 73.

[45] بالفتح والكسر.

[46] التهذيب 8/99.

[47] البيت في أشعار الهذليين 1/141.

المطافيل: الإبل معها أولادها أطفال، مفاصل الوادي: مسايله.

[48] العين 3/314.

[49] ديوانه ص 171.

القهد: ضرب من الضأن تصغر منه الآذان وتعلوها حمرة. عُبس: يعني ذئاباً لونها أصفر إلى السواد.

[50] زيادة من الأسكوريال والمحمودية.

[51] الجيم 3/253.

[52] في التهذيب 6/83, والعين 3/401، والمحكم 4/135، وديوان الأدب 2/380, وشرح الحماسة 1/11, وتهذيب الألفاظ ص 340.

[53] ما بين [ ]ليس في الأسكوريال.

[54] تهذيب اللغة 6/20, واللسان: كرا, وأمالي القالي 2/215, والزاهر 2/270. والرّجز لعُذافر الكندي.

[55] التهذيب 1/111.

[56] في التهذيب 12/75: ضيفة ٌأي: ضافت قوماً فحبلت به في غير دار أهلها.

[57] التهذيب 1/375.

[58] هذا الباب تأخّر قليلاً في نسخة الأسكوريال, وهو موصول بما قبله في التركية والظاهرية.

[59] من التونسية.

[60] هذا الباب في الأسكوريال بعد الذي قبله هاهنا, وقبلهما عدة أبواب فيها.

[61] عجز بيت لعبد مناف بن ربع الهذلي, وصدره:

[إذا تجرّد نوح قَامتَا معه]

النوح: جماعةٌ نائحة, والسبت :النعل.

انظر شرح أشعار الهذليين 2/672.

[62] ديوانه ص126.

[63] ما بين [ ]سقط من الأسكوريال, فكتب في الحاشية, وزادت: [يعني أنه أحرقها, وهي تشتهيه, وقد قرئ جميعا: شعفها وشغفها حبّاً]. ليس من الأصل هذا المخرج وهو لأبي بكر عن أبيه عن أحمد بن عبيد. قاله أبو علي. نسخة الأسكوريال ورقة 20 ب.

[64] قال الأصمعيُّ في اشتقاق الأسماء ص91: تيْمٌ, أصله من ذهاب العقل وفساده. يقال: رجل متيَّم بالنساء, تيمته فلانة وتامته.

[65] ما بين [ ]سقط من المحمودية.

[66] في الجيم 3/160: والكدْن: أن تلقي المرأة تحتها الثوب في هودجها.

[67] الرّجز في التهذيب 12/46, والمجمل 4/880. وبعده:

[تنهض فيه أيما انتهاض]

[68] حاشية في التونسية ورقة 67 ب: امرأة تنسب إلى دُبير, وهي قبيلة من بني أسد. ا. ه.ولعلّها غادية الدبيرية, وسيأتي ذكرها في الكتاب. 1/411.

[69] المخصص 3/38.

[70] الأفعال 2/456, والقاموس: لثم.

[71] الشطر في التهذيب 11/334, واللسان: شذر, وديوان الأدب2/36.

[72] البيت لأبي المثلَّم الهذلي.

انظر شرح أشعار الهذليين 1/306.

[73] ديوانه ص 81 وفيه: [يرفل في البقيرةِ والإزاره]

[74] زيادة من التونسية.

[75] الجيم 3/275.

[76] زيادة من التونسية.

[77] البيت لعبد الله بن سلمة من بني ثعلبة بن الدُّول, من مفضليته، انظر شرح المفضليات للتبريزي ص509. وهكذا روايته في هامش مخطوطة شرح المفضليات ويروى:

وتراه كالمشعوف أعلى مرقب كصفائح من حبلة وسلوس

وهو في التهذيب 12/296، وتهذيب الألفاظ ص 657، والمخصص 4/45، واللسان: سلس.

[78] البيت في تهذيب الألفاظ ص 658، وتهذيب اللغة 6/549، والمجمل 2/275، والفرق بين الحروف الخمسة ص 261، ونظام الغريب ص74.

[79] زيادة من الأسكوريال والمحمودية.

[80] شطر بيت وعجزه:

[معطَّفةً يكسونها قصبا خدلاً]

وهو في التهذيب 10/237, والمخصص 4/44, واللسان :كرم. دون نسبة في الجميع. والبيت لابن مقبل في ديوانه ص206. ونظام الغريب ص71.

[81] في المخصص 4/43: قال المتعقِّب: ولعمري أنها لقِرطة, ولكن الرَّعْثة: الواحد, والجمع رعثات, ثم تجمع الرَّعثات رعاثاً, وهذا كقولهم: جمرة وجمرات وجمار. وكلا القولين حسن.

[82] ديوانه ص 76.

[83] العين 2/279, والتهذيب 3/268, والمخصص 4/54, والمذكر والمؤنث ص536.

[84] في التركية ورقة 36 بحاشية:في النسخ :هانعتها, بالعين غير المعجمة.قال أبو عمر: "والصواب بالغين".وكتب في التونسية فوقها: معجمة.

وفي المخصص 4/55: قال أبو عليّ :روي لي عن أبي حاتم: هانفتها, وهو صحيح غير أنه لا يردُّ بذلك على أبي عبيد, كما ذكر بعضهم أنه تصحيف؛ لأن الهنيغ مشتقة من المهانغة, وهي الزّانية.

[85] النوادر ص170.

[86] البيت في التهذيب 1/132، واللسان: هزع، والأفعال 2/131، والألفاظ ص 307، والمحكم 2/285.

[87] حاشية من التركية ورقة 37 أ : كذا في أصل الأخفشْ مثِعَت بكسر الثاء، وفي أصل الحامض. مَثَعتْ بفتحها، وفي حاشيته بالكسر، وعنده: المثَع محرَّك بالفتح. ا. ه.

[88] زيادة من التَونسية.

[89] قال علي بن حمزة: "وقول الأصمعي: لا تكاد العرب تقول: "زوجته"غلط، وفصحاء العرب يقولون: زوج وزوجة، ثم أكثَرَ الأبيات التي تدلُّ على ذلك.

في اللسان: أهل الحجاز يضعونه للمذكر والمؤنث وضعاً واحداً، تقول المرأة: هدا زوجي، ويقول الرجل: هذه زوجي.

وبنو تميمِ يقولون: هي زوجته، وأبى الأصمعي، فقال: زوج لا غير، واحتجَ بقول الله عر وجل: {اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ} (البقرة: من الآية35), فقيل له: نعم، كذلك قال الله تعالى، فهل قال عزَّ وجل: لا يقال زوجة؟ وكانت من الأصمعي في هذا شدَّة وعسر"ا. ه.

وقال الجوهري: "هي زوجته".

في الموشح ص 180: عن التوزي: سمعتُ الأصمعي يقول: "ما أقلَّ ما تقول العرب الفصحاء زوجة، إنما يقولون. زوج"، فقال له السدري: "أليس قد قال ذو الرُّمة:

أذو زوجةٍ بالمصرِ أم ذو خصومة"

فقال: "إنه قد أكل البقل والمملوح في حوانيت البقالين حتى بشم".

فالحاصل أنّ زوجة صحيحة، وهي لغة تميمة.

انظر المخصص 4/26، واللسان: زوج، والصحاح، والأساس: زوج، والتنبيهات ص 205.

[90] في التونسية. أبو عبيدٍ.

[91] يقال: فوعة الطيب وفوغته، والأكثر بالعين.

[92] البيت لعمرو بن الإطنابة، وقيل: للعجير السلولي. وهو في تهذيب اللغة 11/399، والجمل 2/525 والمخصص 11/200.

[93] الأفعال 3/162.

[94] قال علي بن حمزة: "إنَّما السعيط عند العرب دهن الزنبق ودهن البان. قال العجاج يصفُ شعر امرأة:

يُسقىالسعيط من رُفاض الصندل

والريح لا تشرب. التنبيهات ص 206.

[95] ديوانه ص 203.

[96] ديوانه ص 83.

[97] ما بين [ ]، زيادة في التونسية.

[98] النوادر ص 99.

[99] زيادة من التونسية.

[100] زيادة من التونسية.

[101] ديوانه ص 121، وشرح القصائد المشهورات 1/45.

[102] ليس في التركية ولا التونسية.

[103] الرجز في اللسان والتاج: أرج. والتكملة عهج 1/473، والمحكم 7/338.

[104] ما بين [ ]زيادة من التونسية.

[105] عجز بيت، وصدره:

[فجاءت بنسجِ العنكبوتِ كأنَّه]

عصواها: عرقوبا الدلو، وهما خشبتان. ديوانه ص 490.

[106] معاني القرآن للفراء2/234، وأنشد:

من يأت ممشانا يصادف غنيمةً سواراً وخلخالاً وبرد مفوَّفُ

[107] في الظاهرية. سوادٌ. ا. ه. وهو أقرب.

[108] ديوانه ص 36.

[109] ما بين [ ]ليس في التونسية. وفي التونسية: و ثوب مهلهل ومهلهلةً, أي رقيق النسج.

[110] الشَّمْرَج: الجلُّ الرَّقيق النسج.

[111] ما بين [ ]ليس في التونسية.

[112] حاشية من الأسكوريال :ليس عند أبي محمد بيضٌ, وهو صحيح عند أبي علي.

[113] ديوانه ص 29.

الدكداك: ما ارتفع واستوى من الأرض.

[114] ديوانه 1/516.

[115] ما بين [ ]ليس في التونسية.

[116] شرح أشعار الهذليين 3/1258.

[117] قال علي بن حمزة: "إنما الحمل السحاب هاهنا"ا. ه. التنبيهات ص 208.

وقال الأصمعي: "الحمل هاهنا: السحاب الأسود، ويقوِّي قوله كونه وصفه بالأسول، وهو المسترخي. انظر اللسان: حمل، والجمهرة 2/189.

[118] قال صاحب العين: القْهر والقِهر لغتان: ضربٌ من الثياب تُتخذ من صوفٍ. العين 3/362.

[119] ديوانه ص 207.

الصَّحْصح : الأرض المستوية. تعاللتها: أخذت عُلالتها, أي:بقيتها.

[120] ديوانه ص 212.

القراريّ: الخياط.

[121] ليس في ديوانه، وهو في التهذيب 15/201 دون نسبة، واللسان: سرق, ونسبه للأخطل, وفي الأفعال 3/9.

[122] زيادة من الأسكوريال والمحمودية.

[123] زيادة من الظاهرية والتركية.

[124] ديوانه ص 68.

الصَّناع: الحاذقة بعملها. تنوس: تتحرك.

[125] في الأسكوريال حاشية: قال أبو عليّ: قال أبو بكرٍ عن أبيه عن الطوسيّ قال: حكى الفرَّاء: السِّيراءُ نَبْتٌ، شبِّهت به الثياب، وقال الطوسيُّ: "هو ضربٌ من الثياب يقال له: أمرعت أنزل، وأنشد:

بما شئت من خزٍّ وأمرعْتَ فانزلِ

وفي التركية: من قوله: وقال الطوسيّ الخ، جعله في متن الكتاب.

[126] زيادة من التونسية. وفي اللسان: استعاره ذو الرُّمة لما تقطّع من نسج العنكبوت.

[127] زيادة من الأسكوريال والمحمودية.

[128] في جمهرة النسب لابن الكلبي ص 196 : كل سَدوسٍ- في العرب فهو مفتوح السين، إلا سُدوس بن أصمع من طيءٍ فإنَّه مضموم السين.

[129] ديوانه ص 99.

وفي التركية ورقة 39ب حاشية: الجريال: الحمرة، وكل أحمرٍ عندهم جريال، والنَّضير هاهنا: الذهب، والدلامص: البرَّاق .

[130] الجيم 1/208.

[131] زيادة من الأسكوريال والمحمودية.

[132] شرح أشعار الهذليين 1/451، والبيت:

وصبَّاحٌ ومناخٌ ومُعْطٍ إذا عادَ المسارحُ كالسباحِ

وقال علي بن حمزة: وهذا غلط وتصحيف، وإنما هي السَّبحة والسِّباح، بالحاء، وقبل البيت الذي أنشده.

فتىً ما ابنُ الأغرِّ إذا شتونا وحُبَّ الزَّادِ في شهري قُماحِ

فأما السَّباح فأكسيةٌ سود. التنبيهات ص 208.

[133] وفي التونسية حاشية: قال الطوسيّ: السَّبحة، وقال: أخطأ أبو عبيدٍ فقال: بالجيم وإنما هو بالحاء قال: القصيدة. [كالسباح]، بالحاء. ا. ه.

[134] قال ابن سيده في المحكم 6/144: عندي أنَّ قليسية ليست بلغة كما اعتدها أبو عبيد، إنَّما هي تصغير أحد هذه الأشياء.

[135] التهذيب 9/399.

[136] البيت للعجير السلولي. وهو في اللسان: قلس، والتَّهذيب 8/408، ومجالس ثعلب 2/524.

[137] ديوانه ص 45.

القلع هاهنا: السيوف، و البُصري: نسبة إلى بُصرى، وهو موضع بالشَّام.

[138] ديوانه ص 658 مُلمعَّة: أرض تلمع بالسراب.

[139] قال علي بن حمزة: "إنما الواحد مِبْذَل". ا. ه. التنبيهات ص 209. وكذا ذكره ابن دريد في الجمهرة 1/252.

[140] فعل وأفعلَ ص 471.

[141] العين 6/105 .

[142] شاعر جاهلي من الصعاليك، واسمه ثابت بن جابر. والبيت في ديوانه ص181.

جثوم: جمع جاثم، والخيعل: قميص بلا أكمام.

[143] غريب الحديث لأبي عبيد 4/192.

[144] غريب الحديث لأبي عبيد 4/193.

[145] أخرجه أبو عبيد في غريب الحديث 4/2 31، والنهاية 1/331.

[146] الرجز للعامرية، وهو في غريب الحديث 4/312، والتهذيب 8/11، والمجمل 2/563، والعين 4/366، والمحكم 5/244، وشرح أدب الكاتب للجواليقي ص 211.

[147] الجيم 3/98.

[148] ديوانه ص 186، و فيه [ثمَّ اضطبنت سلاحي]أي: احتضنته. والمغرض للبعير كالمحزم من الفرس، وهو جانب البطن من أسفل الأضلاع.

[149] البيت لمجنون ليلى, وهو في ديوانه ص 203, والجيم 1/88.

[150] على وزن مجلس. القاموس.

[151] المخصص 4/98.

[152] ديوانه ص 78. قال بن سيده في المحكم 7/123: هكذا عزاه أبو عبيد إلى ابن الرقاع, وهو في الحماسة منسوب إلى ملحة الجرمي. قلتُ: انظر شرح الحماسة 4/132.

[153] وهم أبو عبيد في نسبته للعجاج، وابن قتيبة في المعاني الكبير 1/287، والصحيح أن الرَّجز لرؤبة في ديوانه ص 59، وفيه:

[يقلبُ خوَّانَ الجناحِ الأغبرِ قلبَ الخراسانيّ فرو المفتري]

من قصيدة له يمدح بها محمد بن القاسم الثقفي، ومطلعها:

قلتُ وقد أقصرَ جهلُ الأصورِ [ليت الشَّبابَ يُشترى فنشتري]

[154] زيادة من التونسية.

[155] في التونسية والتركية هذا الباب متصل بما قبله، دون ذكر كلمة "باب".

[156] في التونسية: أبو عبيدٍ .

[157] عجز بيت، في ديوانه ص 54، والرواية فيه:

فأصبحَ الروضُ والقيعانُ مُمرِعةً من بين مُرْتَفِقٍ فيه ومُنْطَاح

وعلى هذه الرواية لا شاهد.

وفي اللسان: قال شمر: سمعتُ ابن الأعرابي يُنشد بيت عبيد:

من بينِ مُرتفقٍ منها ومُنصَاحِ

وفسَّر المُنصاح الفائض الجاريَ على وجه الأرض، ورواه أبو عبيدة، وقال: المُنصاح: المُنشق. ا. ه. والعجز في المخصص 4/87 برواية المؤلف.

[158] الجيم 1/164.

[159] تهذيب اللغة 10/550, وما اختلف ألفاظه ورقة 3 أ.

[160] هذا الباب ليس في الظاهرية ولا الأسكوريال ولا التركية، بل هو في التونسية ورقة 81 ب والمحمودية ورقة 145ب, وهو متأخر جدّاً.

[161] نقله ابن منظور عن أبي عبيد، انظر اللسان: قنا.

[162] البيت من معلقته. والبكر هاهنا :أول بيض النعامة. نمير الماء: صافيه. انظر شرح المعلَّقات للنحاس 1/28, وديوانه ص 116.

[163] بتثليث الخاء. القاموس.

[164] العين 5/159.

[165] الجيم 1/245.

[166] ديوانه ص 27، وتقدَّم ص 101.

[167] حاشية من التركية ورقة 42ب: نعلٌ نِقْلٌ ونَقْلٌ ,لغتان, والرواية في هذا الكتاب بالكسر, وكذا رواه الأصمعي, ورواه يعقوب في "الإصلاح"بفتح النون في باب فعل و فعل باختلاف المعنى. ا.ه.

[168] المخصص 4/113.

[169] البيت في التهذيب 12/347, والمخصص 4/113, واللسان والتاج: سمط.

[170] ما اتفق لفظه لليزيدي ص 235.

[171] الجيم 2/94.

[172] ديوانه ص 79.

[173] القَرط: ورقُ السَّلم. العين 5/133، ونوادر أبي مسحل 1/269.

[174] ديوانه ص 79. والمبناة بفتح الميم وكسرها، القاموس.

[175] زيادة من الأسكوريال والمحمودية.

[176] قال ابن سيده: "وقد أخطأ أبو عبيدٍ في قوله: أنْ يُسلخ جلد البعير؛ لأنَّه لا يقال: سلختُ البعير، إنما يقال نجوته وجلَّدته". المخصص 4/105.

[177] ديوانه 1/245، والتهذيب 10/658.

[178] من التونسية.

[179] اسمه هبيرة بن عبد مناف، والكلحبة أُمُّه، أحد فرسان تميم.

والبيتان في المفضليات ص 23، ونظام الغريب ص 121، والمحكم 3/360، والأول في أسماء خيل العرب لابن الأعرابي ص50، ونسب الخيل ص 41.

[180] نصب الخيل ص40، وما بين[ ]من التركية.

[181] التهذيب 15/510.

[182] قال أبوعليّ الفارسي: "هي مَفْعِلة من قولهم: "لحم نيئٌ "؛ لأنَّ الجلد يُلقى فيها وهو نيئٌ ، فأما قول أبي عبيدٍ : مثال فعيلةٌ فخطأ".

قال ابن سيده: "مَنأته يردُّ ما حكاه الفارسي". المخصص4 /107.

[183] ديوانه ص 41.

[184] ديوانه ص 117.

[185] البيت في التهذيب 3/209، وديوانه ص 39.

[186] قال الذهبيُّ: "له صحبة قليلة ورواية يسيرة، وهو أخو عثمان لأمه، من مسلمة الفتح، ولي الكوفة لعثمان وكان يشرب الخمر". سير أعلام النبلاء 3/412.

[187] البيت في نوادر أبي زيد ص224، ومجالس ثعلب 1/103، والمدخل لعلم التفسير ص540، والحماسة البصرية 1/116، والسمط ص434.

[188] زيادة من التونسية، ملاحظة: في التونسية بعد هذا الباب القطن والكتان .

[189] عجزُ بيتٍ، وصدره:

[عرف الديار توهُّماًَ فاعتادها]

وهو في التهذيب 14/129، وديوانه ص 49.

[190] زيادة من التونسية ورقة 87.

[191] ما اختلفت ألفاظه ورقة 2ب.

[192] البيت في ديوانه ص117 بهذه الرواية, و في التونسية صدره:

[فما زلتُ حتى أدحضَ الخصم حجتي]

[193] البيت:

أخا تنائفَ أغفى عند ساهمةٍ بأخلقِ الدَّفِّ من تصديرها جُلَبُ

وهو في ديوانه ص13.

[194] البيت:

تجرُّ بها الدَّقعاءَ هيفٌ كأنَّما تسخُّ التُراب من خَصاصاتِ مُنخل

وهو في ديوانه ص 587.

[195] ما بين [ ]زيادة من التونسية.

[196] الباب كلُّه في التهذيب 3/316.

[197] في التهذيب: قال: "شمر: هو بكسر الراء"ا.ه. وفي المخطوطات بفتح الراء وفي حاشية التركية: معجرِد بالكسر أيضاً، فهما لغتان.

[198] النوادر ص 187.

[199] البيت لمهلهل بن ربيعة. وهو في ديوانه ص295 ضمن "أخبار المراقسة وأشعارهم "، والمجمل 3/745 مادة: قدم. والتهذيب 1/262.

[200] قال الثَّعالبيُّ في ثمار القلوب ص 608: لهِّنوا ضيفكم، كأنَّه مثلٌ في الاقتصار على اليسير إلى أن يلحقه الأكثر.

[201] البيت في ديوانه ص 98.

القنا: حدَّة في الأنف, وهو مذموم في الخيل, والأسفى: الخفيف شعر النَّاصية, وسغِل: مهزول والسكن: هم أهل البيت, والقِفَوة : الخاصَّة.

[202] البيت في شرح هاشميات الكميت ص 78, والمحكم 6/356.

[203] الجيم 2/202.

[204] النَّوادر ص136.

[205] في الأسكوريال: الأصمعيّ.

[206] زيادة من التونسية.

[207] العين 8/80.

[208] العين 3/201.

[209] هو ابن الأنباري، واسمه محمد بن القاسم، ومرت ترجمته في المقدمة.

[210] زيادة من المحمودية.

[211] ديوانه ص 56.

[212] حاشية من التركية ورقة 45ب: هذا وهم، وإنما قال مَنْ قال: مِنْتِن، أراد أن يتبع الكسرة بالكسرة، والأصل: مُنْتن، ولو بُني من نَتُنَ اسم فاعلٍ لقيل: مُنتن، كما تقول: خَبُث فهو خبيث، وأشباه ذلك.

وهذا أحد ما عُدَّ على أبي عبيدٍ من الأوهام، وقد سبقه إلى هذا القول أبو عمرو الشيباني، فنقله عنه غلطاً كما هو. ا. ه.

[213] العين 4/36.

[214] الجيم 3/187.

[215] حاشية من الأسكوريال: أبو عليّ عن أبي بكرٍ عن أبيه قال الطوسيُّ: حكى ابن الأعرابيّ بضْعة وبَضْع، ومنه قول زهيرٍ:

وبضع لحامٍٍ في إهاب مقدد

قال أبوه: وأخبرني الرستمي عن يعقوب قال:بضْعَة وبَضْع وبِضَع وأنشد لزهير:

دماً عند شِلْوٍ تحجلُ الطير حولَه وبَضْعَ لحامٍ في إهابٍ مقدَّد

[216] البيت للمرَّار بن سعيد الفقعسي. وهو في العين 6/263، والتهذيب 11/367، وَالمعاني الكبير 1/373، وشعره ص 452، والمجمل 4/832.

[217] هذا الباب تأخر في التركية إلى ما بعد باب الشَّواء.

[218] في التركية ورقة 47ب حاشية: وكذا عند الحامض، بالفتح وفي الحاشية: التَّرعيب بكسر التَاء أيضاً. ا. ه.

قلت: وفي القاموس: الرَّعيبة: القطعة من السنام، جمعه: تِرْعيب..

[219] السديف: شحم السنام إذا قُطع طولاً. المخصص 4/135، والجيم 2/108.

[220] يقال: قِزْح وقَزْح. المخصص 4/142.

[221] الرَّجز في التهذيب 14/9، واللسان: أطر. والصحاح والتاج: كرد.

[222] ما بين [ ]زيادة من المحمودية.

[223] المثَلُ يُضرب ني إبقاء الإخاء وتربية المودَّة. مجمع الأمثال 1/422.

[224] العين 5/366.

[225] أَي: المدقوق.

[226] زيادة من المحمودية والأسكوريال.

[227] هو حبٌّ يخالط البُرَّ.

[228] الجيم 2/7، وفيه: والرَّغيدةُ: محضٌ يُخلط بدقيق، وأنشد:

تُغادى بالرغيدةِ كلَّ يومٍ وبالمَعْوِ المكمَّمِ والقميم

[229] حاشية من التركية ورقة 47أ: قال ابن الأعرابيّ: هي العصيدة، والنَّجيرة، والحريرة والحسوة.

قال الطوسي: "النخيرة أرقُّ من العصيدة، والحريرة أرقُّ من النجيرة، والحسوة أرق من ذلك"ا. ه. وفي التونسية: الخزيرة.

[230] الرَّجز:

يا ربَّنا لا تبقينَّ عاصيه في كلِّ يومٍ هي لي مُناصيه

تسامر اللَّيل وتضحي شاصي مثل الهجينِ الأحمرِ الجراصيه

والإثر والصَّرب معاً كالآصيه

وهو لأعرابيٍّ يذمُّ امرأته عاصية. انظر الجيم 3/212, والمسط ص 793.

والشطر في التَّهذيب 12/268, والمخصص 4/145, والفرق بين الحروف الخمسة ص 244, وأمالي القالي 2/174 و قال: وقد اختلف عن أبي عبيدٍ فيه, فروى بعضهم الأثر, وبعضهم الإثر.

[231] ما بين [ ]زيادة من التونسية و المحمودية.

[232] الجيم 2/345.

[233] الصحيح أنَّ البيت للرَّاعي, و هو في ديوانه ص 93 من قصيدةٍ يُجيبُ فيها خنزر بن أرقم, و مطلعها:

[ ما ذا ذكرتم من قلوصٍ عقرتها بسيفي و ضيفانُ الشِّتاء شهودها]

[234] البيت للفرزدق في ديوانه ص 318.

وفيه: [لم تكن هجرية]وانظر التنبيهات ص 210.

[235] البيت في التنبيهات ص210، والمخصص 5/3، واللسان: سمن. وكذا الصحاح، والأفعال 3/511.

وقال عليّ بن حمزة: الرواية: [ أرهنت له عجوة]، أي: أعدَّت.

[236] ديوانه 1/192، وفيه: [وبلدةٍ تُمسي].

[237] كان من قراء البصرة ونُحاتها، أخذ عن ابن إسحاق، وعنه أخذ الخليل بن أحمد، توفي سنة 149ه. إنباه الرواة 2/174.

[238] ديوانه ص 246:

الشَخت: الدقيق.

[239] والقصة هذه في ديوان ذي الرُّمة، والتنبيهات ص211، والخصائص 2/467.

[240] الشَّطر في ديوانه 2/223.

[241] ما بين [ ]زيادة من التونسية.

[242] في القاموس رخف العجين ,كنصر وفرِح و كَرُمَ.

[243] زيادة من الأسكوريال والمحمودية.

[244] ما بين [ ]من التونسية.

وهو لعنترة, في ديوانه ص 52.

[245] زيادة من المحمودية والأسكوريال.

[246] حاشية من التركية ورقة 48ب: هكذا الرواية عن أبي عبيدٍ : الرُّعيداء، بالعين غير معجمة، والصوابُ الرُّغيداء، بالغين معجمة، وهذا ممَّا أُخذ على أبي عبيد. كذا قال المهلبي عن أبي إسحاق. ا. ه. وانظر اللسان: رعد.

[247] المقصور والممدود للفراء ص 076

[248] في الأسكوريال: قضيض.

[249] النوادر ص 189.

[250] البيت في النَّوادر ص189, والتهذيب 14/355, والمخصص 5/12, وشمس العلوم 1/245.والمجمل 1/167ونسبه في التاج: ثرتم لعنترة, وليس في ديوانه.

[251] البيت في وصف قرية بقلَّة الميرة. وهو في التَّهذيب 14/201, واللسان: فدا, والمجمل 3/714, و المحكم 7/221, و المخصص 11/56.

[252] ما بين [ ]ليس في التركية.

[253] حاشية من الأسكوريل: قال أبو عليُّ: الضَّرَبُ من العسل:ما غَلط واشتدَّ. يقال: استضرب العسل: إذا اشتدَّ من غير أن يُعالج, فكان اشتداده خلقة.

[254] شرح أشعار الهذلييِّن 1/215.

[255] ديوانه ص 85.

[256] زيادة من المحمودية.

[257] البيت :

[ألم تعلمي أنْ لا يذمُّ فُجاءتي دخيلي إذا اغبرَّ العضاهُ المجلّحُ]

في ديوانه ص 23.

[258] الجيم 1/56, وفيه : أوَّقتني في طعامك وشرابك: إذا لم يجىء في حينه.

[259] البيت لجندل بن مثنَّى الطُّهَوي. وهو في العين 5/241, والتَّهذيب 9/376, والمخصص 5/24, وشمس العلوم 1/113.

[260] انظر تصحيح الفصيح 1/149.

[261] حاشية من التركية 49ب: قوله: وكذلك لَعِقتُهُ ولَحِسْتُه، إنَّما يعني أنه على مثاله في الوزن، لا أنَّه مثله في الباب؛ لأنَّ اللحس ليس أكلاً، وإنْ كان ذوقاً.

[262] العين 6/205.

[263] البيت في التهذيب 11/249، والمخصص 5/.3، ونوادر أبي مسحل 1/136، والأفعال 2/413 والجمهرة 2/1113.

[264] غريب الحديث 4/187، وتصحيح الفصيح 1/147.

[265] في غريب الحديث لأبي عبيد 4/187: في حديث أبي هريرة أنَّه مرَّ بمروان وهو يبني بنياناً له فقال: "ابنوا شديداً و أمِّلوا بعيداً, واخضموا فسنقضم". يقول: استكثروا من الدنيا فإنا سنكتفي منها بالدون.

[266] ما بين [ ]زيادة من التونسية.

[267] ديوانه ص 145.

المرابيع: أمطار الربيع, والرِّجل: الأماكن السَّهلة الَّتي ينصبُّ إليها الماء.

[268] عجز بيت، وصدره:

[ثلاثٌ كأقواسِ السَّراء ومِسْحلٌ]

وهو في ديوانه ص 66.

الغمير :النبت الأخضر قد غطَّى أرضه.

[269] النوادر ص 132.

[270] النَّوادر ص 85.

[271] المخصص 5/41.

[272] البيت في التهذيب 5 ا/250، و المخصص 5/42، واللسان والصحاح: روب. والأفعال 3/51.

[273] قال الأزهريُّ: هكذا روي لنا هذا الحرف عن أبي عبيدٍ: ظلمتُ القوم, وهو وهم.

أخبرني المنذري عن أبي العبَّاس أحمد بن يحيى و عن أبي الهيثم أنَّهما قالا: يقال :ظلمتُ السَّقاء و ظلمتُ اللبن: إذا شربته, أو سقيته قبل إدراكه و إخراج زبدته. التهذيب 14/383.

[274] البيت في التهذيب 14/383, والجمهرة 3/204, و اللسان: ظلم وكذا الصحاح.

قال ابن دريد: "أراد عكدة اللسان, وهي أصله, و إنَّما أراد اللسان فلم يستقم له الشعر. والبيت أيضاً في المعاني الكبير 1/404, و مجمع الأمثال 2/406.

[275] البيت زيادة من التونسية.

[276] ديوانه ص 167.

[277] البيت في التفقية ص 152, والمعاني الكبير 1/425, والتنبيهات ص 211, و التهذيب 12/179، والجمهرة 1/313.

قال علي بن حمزة: "إنَّما الصَّرَب هاهنا الصمغ", وكذا ذكره البندنيجي في التفقية, وابن دريد في الجمهرة 1/260.

قال ابن دريد: وربما روي: الضَّرَب, بالضاد, فمن روى الصَّرَب أراد الصمغ, ومن رواه بالضاد أراد اللبن الغليظ الخاثر.

وقال شمِر: قال أبو حاتم: غلط الأصمعيُّ في الصَّرَب أنه اللبن الحامض. قال: وقلتُ له: الصَّرَب: الصمغ, والصَّرْب: اللبن, فعرفه.

[278] ديوانه ص 161.

[279] في التونسية: الأصمعيّ.

[280] انظر التهذيب 6/55, و المخصص 5/43.

[281] البيت في تهذيب اللغة 10/449، والمخصص 5/46، و الكامل 1/98، و المعاني الكبير 1/204, ونظام الغريب ص 63، وشرح أشعار الهذليين 1/23.

[282] النوادر ص 134.

[283] ديوانه ص 32.

[284] ما اختلفت ألفاظه ورقة 3أ.

[285] ما بين [ ]سقط من التركية.

[286] البيت للحارث بن حلَّزة. وهو في التهذيب 8/122, و العين 1/192, و الجمهرة 1/320, والسمط 638, والمقاييس : كسع 5/177.

[287] ما بين [ ]زيادة من الأسكوريال, وفي حاشيتها: هذا لأبي محمَّد عن السكري, و ليس لأبي عبيد.

[288] اشتقاق الأسماء ص 99.

[289] ما بين [ ]زيادة من التركية.

[290] الشاة للأصمعي المطبوع ص 73.

[291] ليس في التونسية.

[292] زيادة من المحمودية.

[293] ديوانه ص 669.

انصاعت: ذهبت هاربة، الحقب: الحُمر الوحشية، ويقال: قصع صرَّته، أي: قتل عطشه.

[294] مابين [ ]زيادة من التونسية.

[295] في النوادر ص 67: تنقَعُ، أي: تروى.

[296] حاشية من الأسكوريال: عند أبي محمد: الغَمَجُ متحرِّك, عن عليٍّ وغيره, وعن السُّكري ساكن.

قال أبو علي: والإسكانُ أحسن.

[297] ديوانه ص 202, وما بين [ ]زيادة من التونسية.

[298] في القاموس : تغفَّق الشَّراب: شربه يومه أجمع.

[299] ديوانه ص 117.

[300] ديوانه ص 22.

زلجت: زلقت, والغليل: حرارة العطش, لم يقصعنه: أي : لم يكسرنه.

[301] اسمه رُفيع بن مهران, ثقة كثير الإرسال, قرأ القرآن على أبيِّ بن كعب, وسمع من عمر وابن مسعود. وعنه قتادة وأبو عمر بن العلاء, له تفسير, وخرَّج حديثه الجماعة, مات سنة 93 ه.

انظر تقريب التهذيب ص 210, وطبقات المفسِّرين 1/178.

[302] انظر غريب الحديث 4/390.

ووهم محقق كتاب غريب الحديث في أبي العالية, فظنَّه زياد بن فيروز, نقلاً عن هامش الفائق. والصحيح ما أثبتناه. و في المحمودية : [ اشربوا النبيذ و لا تمزَّروا].

[303] زيادة من المحمودية. وفيها: اشربوا النبيذ ولا تمزِّروا .

[304] الرجز في غريب الحديث 4/390, والمخصص 11/94, والمجمل 4/830, و تهذيب اللغة 13/209, والعين 7/366, و الأفعال 4/201.

[305] النوادر ص 49.

[306] البيت في النوادر ص 49, و التهذيب 8/216, و المخصص 5/37, والألفاظ ص 462, و الأفعال 2/21.

[307] النوادر ص 133.

[308] تقدَّم قريباً ص 479.

[309] ما بين [ ]ليس في الأسكوريال.

[310] زيادة من التونسية.

[311] أي: بردٌ.

[312] حاشية من التركية ورقة 55أ: قال أبو عمر: قال ثعلب: سمعت ابن الأعرابيِّ يقول : هو البلسام, باللام, والبرسام بالرَّاء مولَّدٌ.

وفي نسخة الحامض عن الطوسيّ: بلسام باللام، وقد بلسم الرجل: إذا سكت.

[313] الجيم 3/260، وفيه: النُّحَواء: الرِّعْدة من الحمَّى، وهي العُرَواء.

[314] حاشية من الأسكوريال: عند أبي محمد: الجائز، وهو الصحيح في حرِّ الحلق. قال أبو عليّ: الجائر، بالرَّاء غير معجمة، وهو الصحيح، وأنشدنا أبو بكر بن دريد للحارث بن وعلة الجرمي:

ولما سمعتُ الخيل تدعو مقاعساً تطالعني من ثغرةِ النَّحرِ جائرُ

ا.ه. وفي تهذيب اللغة 11/177: حزُّ في الحلق , وهو تصحيف.

[315] شرح أشعار الهذليين 1/357.

المُحجر: المنهزم.

[316] اللَّوَى : وجع في المعدة.

[317] البيت لقيس بن ذريح صاحب لُبنى، أحد عشَّاق العرب. وهو في المجمل 2/426، وديوان الأدب 1/443، والأغاني 8/118، والمحكم 2/9، وتهذيب الألفاظ ص 114.

[318] زيادة من التونسية.

[319] قال الفيروز آبادي في القاموس: وبثر وجهُه مثلَّثة.

[320] العين 4/207، وضبطها المحققان: الخُزْرَة، وهم خطأ، والصواب: خُزَرَة على وزن فُعلة. وانظر إصلاح المنطق ص430.

[321] الرَّجز في العين 4/207، والتهذيب 7/200، والمحكم 5/59، ومجالس ثعلب ص 96 وفيه:

داوِ بها ظهرك من مُلالهِ من خُزراتٍ فيه وانخزاله

كما يُداوى العرُّ من أُكالهِ

[322] في كتاب ما اتفق لفظه لليزيدي ص 102: يقال في عينيه من الرَّمد عُوَّار وعائر.

[323] العين 7/113. قال: والسِّين فيه لغة.

[324] حاشية من التونسية: ابن الأعرابي: بكسر الفاء.

[325] حاشية من التركية ورقة 56 أ : السُّكري و الحامض بالظاء المعجمة لا غير, غيرهما بالظاء والطاء جميعاً. ا.ه

قلتُ: واعتمد رواية الظاء عليُّ بن حمزة فقط, وخطَّأَ رواية الطاء, ولعلَّ النسخة التي اطَّلع عليها بالطاء.

وفي المخصص 5/80: قال أبو عليّ : حكى أبو عمرو: اطرورى بالطاء, ورواية أبي زيد اظرورى بالظاء , وأبو عمرو ثقة, وأبو زيد أوثق منه, وقد سألتُ عنه بعض فصحاء الحجاز فوافقوا أبا زيد فيما حكاه, و سألتُ جماعة من الكلابيين عن الظاء فلم يعرفوها.

[326] حاشية من التركية: هكذا رواه الطوسي الجحاف, الجيم قبل الحاء ورواه غيره: الحجاف, الحاء قبل الجيم, وقال المهلبيُّ عن النجيرميّ: هو الحجاف بالحاء قبل الجيم لا غير، وهكذا ذكره الأصمعي. و قال بن الأعرابي: هما لغتان الجحاف والحجاف. ا.ه.

[327] البيت ينسب إلى ذي الرُّمة, وهو في ديوانه ص 757, والعين 1/233, والحيوان 5/141, و تهذيب اللغة 1/381, والأفعال 3/162.

[328] قال صاحب العين 5/80: وسنق الفصيل , أي:كاد يموت من كثرة اللبن.

[329] قال السرقسطي: دُعِث الرجل: بدا به المرض. الأفعال 3/326.

[330] العين 4/7.

[331] العجز في التهذيب 6/125، اللسان: هلس، والمحكم 4/155، وشعره 1/244, والأفعال 1/137، وصدره.

[ضوامر أمثال القداح كأنما]

[332] زيادة من التونسية.

[333] سمي القطران لقوله:

أنا القَطِران والشعراء جَربى وفي القطران للجربى هناء

والبيت في الجمهرة 1/56, والتهذيب 10/504, والمخصص 5/91.

[334] البيت لجبيهاء الأشجعي, وهو شاعر أمويٌّ, مقلٌّ, وهو من مفضيلته. انظر المفضليات ص 168, والأفعال

4/101, والجمهرة 1/113, والاقتضاب ص 287.

القسْور: شجر يغزر به لبن الماشية. العساليج: جمع عسلوج, وهو الغصن الناعم, الثامر: له ثمرُ, المتناوح: المقابل بعضه بعضاً.

[335] الرَّجز لرؤبة في ديوان ص 115 وفيه [تفتَّقا]، والجمهرة 2/275. وبعده:

[بناجشات الموت أو تمطَّقا ]

[336] هكذا في التونسية، وفي الأسكوريال: والتركية وهو بالنُّون أشبه.

[337] شرح أشعار الهذليين 3/1279.

أشواه: إذا لم يصب مقتله. يقول: لا يجرحون جرحاً لا يقتل.

[338] سورة آل عمران آية 140.

[339] زيادة من الأسكوريال والمحمودية.

[340] قال الكسائي في كتابه: "ما تلحن فيِه العامة"ص 115: الجُلبة: قشر القرحة وأثرها، وجمعها: جُلَب.

[341] تقدَّم ص 461.

[342] عجز بيت، وصدره:

[يطيرُ فُضاضاً بينها كلًّ قونس]ٍ

في ديوانه ص 11.

الفُضاض: المتفرَّق من كلَ شيء، والقونس: أعلى بيضة السلاح.

[343] محمد بن عمر، المدني، القاضي، نزيل بغداد، صاحب المغاري، متروك مع سعة علمه. توفي سنة 207 ه فهو حجازي، وهي عندهم السمحاق انظر تقريب التهذيب ص 498.

[344] وفي العين 7/435: الملْطاء بوزن الحِرْباء، ممدود مذكر. هي الشَّجة التي يقال له السمحاق.

قلت في العين: المسحاق، وهو تصحيف.

[345] المجموع المغيث 3/226، والفائق 3/338، والنهاية 4/357 .

[346] زيادة من التونسية.

[347] زيادة من المحمودية.

[348] ومثله العثل. انظر الجيم 2/258.


 العدد 103-104 - التوجيه الإسلامي للنمو الإنساني

التوجيه الإسلامي للنمو الإنساني
عند طلاب التعليم الحالي
إعداد
د. عبد الرحمن بن عبد الله الزيد
أستاذ مساعد في قسم التخصص اللغوي والتربوي
معهد اللّغة العربيّة - جامعة أمّ القرى - مكّة المكرّمة
1- المقدمة
الحمد لله رب العالمين والصلاة والسلام على من بعثه الله رحمة للعالمين سيدنا ونبينا محمد الأمين وعلى آله الطيبين الطاهرين وصحابته الغر الميامين ومن سار على نهجه ولزم سنته إلى يوم الدين أما بعد:
فإن النمو يعد من الموضوعات ذات الأهمية في حياة الإنسان بعامة وفي حياة الشاب بوجه خاص لما له من أثر واضح في نضج الإنسان وتطور مداركه وتحديد سلوكياته.
وتعد مرحلة المراهقة والشباب من المراحل الدقيقة في حياة الإنسان حيث يتأثر النمو في هذه المرحلة بعوامل عديدة تستلزم إحاطتها بوسائل الوقاية والعناية والتوجيه والإرشاد.
كما أن مظاهر النمو في جوانبه المتعددة في هذه المرحلة هي الأخرى بحاجة إلى دراسة وملاحظة وضبط وتوجيه - كيما يسير النمو في الطريق المستقيم- بالشكل الذي ينعكس إيجاباً على سلوكيات الناشئ وتوافقه الاجتماعي.
وقد تبين من خلال القراءات المتصلة بهذا الموضوع أهمية العوامل المؤثرة في النمو ومظاهره عند طلاب التعليم العالي نظراً لأهمية تبيانها والحديث عنها ودراسة واقعها وإبعادها وآثارها على الطلاب برغبة التوصل إلى التوجيه المناسب لأثر هذه العوامل في النمو، ومن أجل ضبط مظاهر النمو الإنساني في جوانبه المتعددة وتوظيف كل ذلك فيما يناسب طبيعة الإنسان وتكوينه.
وفي هذا المجال تؤكد سياسة التعليم في المملكة العربية السعودية على أهمية النمو ويتضح ذلك التأكيد في (البند الثالث والخمسين) من الأهداف الإسلامية العامة التي تحقق غاية التعليم ونصه "مسايرة خصائص مراحلِ النمو النفسي للناشئين في كل مرحلة ومساعدة الفرد على النمو السّوقي روحياً وعقلياً وعاطفياً واجتماعياً والتأكيد على الناحية الروحية الإسلامية بحيث تكون هي الموجه الأول للسلوك الخاص والعام للفرد والمجتمع " [1] .
ولما كانت المناهج التعليمية للمقررات الدراسية عاملا مسانداً لتنفيذ السياسة التعليمية في بنودها المختلفة فقد حظي جانب النمو الإنساني باهتمام واضعي هذه المناهج ويلاحظ ذلك - على سبيل المثال- في أهداف مقرر التربية الإسلامية بالجامعة الإِسلامية بالمدينة المنورة إذ يعد "معرفة الجوانب المختلفة للنمو الإنساني في مراحله وتوجيهها تربوياً وتعليمياً ووظيفياً " [2] واحداً من أهدافها الرئيسة.
وعطفاً على ما سبق تتبين أهمية هذا الموضوع الذي يحتوى على الموضوعات التالية:
- النمو في اللغة والاصطلاح.
- أهمية دراسة النمو.
- مراحل النمو الإنساني.
- العوامل المؤثرة في النمو الإنساني.
- مظاهر النمو عند طلاب التعليم العالي.
- الخاتمة.
والله ولي التوفيق،،،
2- النمو في اللغة والاصطلاح
النمو من حيث الدلالة اللفظية هو "النَّماء: الزيادة. نمى ينمى نميْاً ونُميّاً ونماءً: زاد وكثر وربما قالوا نُموَّاً، وأنميت الشيء ونميِّته جعلته نامياَ" [3] .
والنمو development من حيث المفهوم الاصطلاحي هو "تغيير مطرد في الكائن الحي يتجه به نحو النضج " [4] .
"والنمو بمعناه النفسي يتضمن التغيرات الجسمية والفسيولوجية من حيث الطول والوزن والحجم والتغيرات التي تحدث في أجهزة الجسم المختلفة والتغيرات العقلية المعرفية والتغيرات السلوكية الانفعالية، والاجتماعية التي يمر بها الفرد في مراحل نموه المختلفة " [5] .
ومن هذه التعاريف يتبين أن المقصود من النمو هو التطور الذي يلاحظ على الإنسان من حيث التغيرات التي تحدث في بنيته الجسمية وطاقته العقلية وسلوكه الانفعالي وعلاقاته الاجتماعية.
3- أهمية دراسة النمو
يمر الإنسان في حياته بسلسلة متعاقبة من مراحل النمو التي تبدأ بمرحلة التكوين (التخليق) وتنتهي بمراحل الشيخوخة وأرذل العمر كما يتضح ذلك في قول العزيز الحكيم: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمّىً ثُمَّ نُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلا يَعْلَمَ مَنْ بَعْدِ عِلْمٍ شَيْئاً} [6] .
وفي الحديث النبوي الشريف عن عبد الله بن مسعود رضي الله عنه قال: حدثنا رسول الله صلى الله عليه وسلم وهو الصادق المصدوق: "إن أحدكم يجمع خلقه في بطن أمه أربعين يوماً ثم يكون في ذلك علقة مثل ذلك ثم يكون في ذلك مضغة مثل ذلك, ثم يرسل الملك فينفخ فيه الروح, ويؤمر بأربع كلمات: بكتب رزقه وأجله وعمله وشقي أو سعيد, فو الذي لا إله غيره إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها, وإن أحدكم ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها" [7] .
وفي خلال مراحل النمو الإنساني المتعاقبة والمتباينة في خصائصها ومظاهرها يظل الإنسان بحاجة مستمرة إلى تربية وتعليم وتوجيه و إرشاد ونصح من هم أكبر منه سناً وأكثر خبرة وأقدر في هذه المجالات.
لهذا تظهر أهمية دراسة النمو عند الإنسان من خلال معرفة طبيعة سلوكه والتعرف على مظاهر النمو لديه في ضوء الملاحظات الناجمة عن خصائص النمو ومراحله ومظاهره بما يزيد على قدرة المجتمع وتمكنه من توجيه أفراده [8] .
وتتبين أهمية دراسة النمو عند التربويين بوجه خاص في مساعدتهم على التعرف على مكونات الشخصية عند طلابهم ومطالب النمو واحتياجاته التي تعد عاملا مؤثراً في توجيه سلوكياتهم فضلا عن معرفة ما لديهم من القدرات العقلية التي تتباين عند الطلاب وهو ما يعرف عند علم التربية والدراسات النفسية ب"الفروق الفردية" وأثر ذلك في التعليم الفعال وفي التوجيه الطلابي والإشراف الاجتماعي والإرشاد التعليمي وهي جوانب أساسيه في حياة الطالب بوجه خاص.
4- مراحل النمو الإنساني
اختلف علماء التربية وعلم النفس في تقسيماتهم لمراحل النمو يتضح ذلك في تعدد مسمياتها وما يقابلها من خصائص كثيرة فقد ربط البعض منهم هذه المراحل بالتكوين النفسي، والآخر ربطها بما يقابلها في سلم التعليم.
وفيمايلي عرض وتحليل لهذه التقسيمات عند بعض المهتمين بدراسة هذا الفنّ من العلم وهو على سبيل المثالي وليس على سبيل الحصر.
1 - يقسم الدكتور عباس محجوب مراحل النمو من الناحية الزمنية إلى التقسيمات التالية: [9]
1- مرحلة ما قبل الولادة.
2- مرحلة الطفولة الأولى (من الولادة إلى 7 سنوات).
3- مرحلة الطفولة الثانية (من 7 سنوات إلى 12 سنة).
4- مرحلة البلوغ (المراهقة) (من 13 سنة إلى 21 سنة).
تقابل المرحلتين المتوسطة والثانوية في بدايتها.
5- مرحلة الرشد (بعد 21 سنة).
2- ويقول الدكتور مقداد يالجن: يمكن أن نقسم مراحل التربية ف ضوء وجهة نظر الإسلام إلى المراحل التالية: [10]
1- مرحلة ما قبل الولادة: تبدأ من حدوث الحمل وتنتهي بالولادة.
2- مرحلة الرضاعة: سنتان.
3- مرحلة الحضانة: من نهاية السنة الثانية وتستمر إلى السنة السابعة.
4- مرحلة التمييز أو الطفولة المتأخرة: من السنة السابعة وتنتهي بالبلوغ وتقابل مرحلة التعليم الابتدائي.
5- مرحلة البلوغ والشباب: وتبدأ من السنة الثامنة عشرة وتنتهي بالأربعين.
6- مرحلة الشيخوخة: وتبدأ من سن الأربعين.
يشير الدكتور حامد عبد السلام زهران إلى اختلاف العلماء في تقسيم دورة النمو إلى مراحل نظراً لتداخل مراحل النمو بعضها في بعض، وأن انتقال الفرد من مرحلة إلى مرحلة تالية لها يكون تدريجياً وليس فجائياً [11] .
وعلى ضوء ذلك ارتضى التقسيم التالي الذي يقوم على أساس ربط مراحل النمو بمراحل التربية والتعليم: [12]
تربوياً | العمر الزمني |  |  |  |  |  | المرحلة
"الحمل " | من الإخصاب إلى الميلاد |  |  |  |  |  | 1- ما قبل الميلاد
الوليد | الميلاد- أسبوعين |  |  |  |  |  | 2- المهد
الرضاعة | أسبوعين- عامين
ما قبل المدرسة+ الحضانة | 3- 5 سنوات |  |  |  |  |  | 3- الطفولة المبكرة
المرحلة الابتدائية (الصفوف الثلاثة الأولى) | 6-8 سنوات المرحلة |  |  |  |  |  | 4- الطفولة الوسطى
المرحلة الابتدائية (الصفوف الثلاثة الأخيرة) | 9- 11 سنة |  |  |  |  |  | 5- الطفولة المتأخرة
المرحلة الإعدادية | 12- 14 سنه |  |  |  |  |  | 6- المراهقة المبكرة
المرحلة الثانوية | 15- 17 سنة |  |  |  |  |  | 7- المراهقة الوسطى
التعليم العالي | 18- 21سنة |  |  |  |  |  | 8- المراهقة المتأخرة
 | 22- 60 سنة |  |  |  |  |  | 9- الرشد
 | من 60 سنة حتى الوفاة |  |  |  |  |  | 10- الشيخوخة
4 - أما الدكتور عبد الحميد محمد الهاشمي فقد حدد بداية مرحلة الشباب بنهاية مرحلة المراهقة حيث تمتد من سن الثامنة عشرة إلى سن الخامسة والعشرين وهي مرحلة تقابل سلم التعليم الجامعي على وجه التقريب، وقد قام بتقسيم مراحل النمو إلى ما يلي: [13]
منذ تكوين النطفة إلى الولادة |  |  |  |  |  | 1- مرحلة ما قبل الميلاد
من الولادة إلى نهاية العام الثاني |  |  |  |  |  | 2- مرحلة المهد
من 3-12 سنة |  |  |  |  |  | 3- مرحلة الطفولة
من 13-17 سنة |  |  |  |  |  | 4- مرحلة المراهقة
من 18-25 سنة |  |  |  |  |  | 5- مرحلة الشباب
من 26-50 سنة |  |  |  |  |  | 6- أواسط العمر
من 51-65 سنة |  |  |  |  |  | 7- مرحلة الكهولة
من 66-00 سنة |  |  |  |  |  | 8- مرحلة الشيخوخة
5- ومن هذه التقسيمات ما أوضحها كل من الدكتور محمد جميل منصور والدكتور فاروق سيد عبد السلام وفق التنظيم التالي: [14] .
من الإخصاب إلى الميلاد |  |  | 1- مرحلة ما قبل الميلاد
الأسبوعان التاليان للميلاد |  |  | 2- مرحلة الوليد
من الأسبوع الثالث إلى سن الثانية. |  |  | 3- مرحلة المهد
من 3-5 سنوات |  |  | 4- مرحلة الطفولة المبكرة
من 6-8 سنوات (المدرسة الابتدائية) |  |  | 5- مرحلة الطفولة الوسطى
من 9- 11 سنة (المدرسة الابتدائية) |  |  | 6- مرحلة الطفولة المتأخرة
من 12-14 سنة (المرحلة الإعدادية) |  |  | 7- مرحلة المراهقة المبكرة
من 15-17 سنة (المرحلة الثانوية) |  |  | 8- مرحلة المراهقة الوسطى
من 18 سنة فأكثر (التعليم العالي) |  |  | 9- مرحلة المراهقة المتأخرة
ومن الملاحظ على هذا التقسيم أنه قد توقف عند مرحلة المراهقة المتأخرة وهذا يوضح الهدف منه وهو ربط مراحل النمو بمراحل التعليم.
6 - أطلق الدكتور مصطفى فهمي على مرحلة التعليم العالي مرحلة الشباب متجاوراً بها مرحلة المراهقة في ترتيبه لمراحل النمو محدداً بدايتها بسن الثامنة عشرة ونهايتها بسن الرابعة والعشرين وأنها تقابل زمنياً مرحلة التعليم العالي، موضحاً ارتباط مشكلاتها بالتوجيه المهني والتعليمي في هذه المرحلة. [15]
والملاحظ أنه جعل تلك الفترة الزمنية ضمن تقسيمات مرحلة المراهقة حيث أطلق عليها اسم "المراهقة المتأخرة "(17: 21 عاماً) بمعنى أن هذه الفترة التي تقابل مرحلة التعليم العالي تدخل في نظره ضمن مرحلة الشباب مرة وفي ضمن مرحلة المراهقة المتأخرة مرة أخرى والأمر يستلزم تحديدها بصورة أكثر دقة.
7- بينما يرى الدكتور فؤاد البهي السيد أن مرحلة المراهقة تمتد من سن البلوغ [16] وحتى سن الرشد حتى يبلغ عمر الإنسان سن الحادية والعشرين. [17]
وتأتي مرحلة التعليم الجامعي في نظره ضمن الفترة الزمنية المحددة لمرحلة المراهقة والممتدة إلى سن الرشد.
وقد تبين من خلال تقسيمات مراحل النمو التي تم عرضها- آنفاً- عدم اتفاق العلماء المختصين في هذا الشأن حول تسمية مرحلة النمو للأفراد الذين يقعون في شريحة العمر الموافقة لطلاب التعليم العالي حيث يرى الدكتور محجوب أنها تدخل ضمن مرحلة البلوغ (المراهقة) (من 13- 21 سنة) في سنواتها المتأخرة وفي بداية مرحلة الرشد (بعد الحادية والعشرين).
أما الدكتور يالجن فقد ربطها بمرحلة الأشد والرشد (من سن الثامنة عشرة إلى الأربعين).
فيما يرى الدكتور زهران أن طلاب التعليم العالي يقعون ضمن شريحة المراهقة المتأخرة (18- 21 سنة).
بينما جاوز الدكتور الهاشمي طلاب التعليم العالي مرحلة المراهقة حين وضعهم في مرحلة الشباب (18-25 سنة).
يؤيداه في ذلك الدكتور منصور والدكتور عبد السلام اللذان جعلا فترة المراهقة المتأخرة تبدأ من سن الثامنة عشرة وتقابل في تقسيماتهم مرحلة التعليم العالي.
ويرى الباحث مناسبة وصف المرحلة الزمنية التي تقابل المرحلة التعليمية العالية ب [مرحلة المراهقة المتأخرة والشباب (19-22 سنة)] حيث أن التحاق الطالب بالتعليم العالي يبدأ من سن التاسعة عشرة إذا لم يسبق له الإخفاق الدراسي من قبل وكان التحاقه بالمرحلة الابتدائية عند بلوغه السن النظامي للالتحاق وهو سن السابعة وهو العمر الزمني المتفق عليه في نظم التعليم العالمية والمعروفة بالسن الإلزامي.
وإن في إطلاق هذه التسمية عليها هو من منطلق أن مرحلة المراهقة تبدأ قبل التحاق الطالب بالتعليم العالي بل إنها تبدأ من أواخر المرحلة التعليمية المتوسطة، وتستمر حتى بداية المرحلة التعليمية العالية، ولهذا فإن هذه المرحلة تقابل زمنياً مرحلة المراهقة والشباب.
ومن خلال ما تم عرضه من تقسيمات مراحل النمو وما قبل ذلك من تحليل وتعقيب يقترح الباحث الجدول التالي الذي يبين العلاقة بين العمر الزمني ومراحل النمو وما يقابلها في السلم التعليمي وهو اجتهاد منه يرجو أن يحالفه الصواب.
السلم التربوي التعليمي |  | العمر الزمني |  |  | المرحلة
الحمل |  | منذ تكوين النطفة إلى الميلاد |  |  | 1- ما قبل الميلاد {هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ} [18]
الوليد- الرضاعة |  | منذ لميلاد إلى نهاية العام الثاني |  |  | 2- المهد {فَأَشَارَتْ إِلَيْهِ قَالُوا كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيّاً} [19]
(رياض الأطفال مرحلة اختيارية مناسبة) |  | 3-6 سنوات |  |  | 3- الطفولة المبكرة {ثُمَّ نُخْرِجُكُمْ طِفْلاً} [20]
المرحلة الابتدائية (الصفوف الثلاثة الأولى) |  | 7-9 سنوات |  |  | 4- الطفولة الوسطى
المرحلة الابتدائية (الصفوف الثلاثة الأخيرة) |  | 10-12 سنة |  |  | 5- الطفولة المتأخرة
المرحلة المتوسطة |  | 13-15 سنة |  |  | 6- المرحلة الوسطى بين الطفولة والبلوغ
المرحلة الثانوية |  | 16-18 سنة |  |  | 7- ا لمراهقة
مرحلة التعليم العالي (الدرجة الجامعية الأولى) |  | 19-22 سنة |  |  | 8- المراهقة والشباب
مرحلة التعليم العالي (الدراسات العليا) |  | 23- 40 سنة |  |  | 9- النضج
 |  | 40-60 سنة |  |  | 10- الأشد {ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ} [21]
 |  | 60-00 |  |  | 11- الشيخوخة [22] {ثُمَّ لِتَكُونُوا شُيُوخاً} [23]
الضعف والهزال |  |  |  |  | 12- الأرذل من العمر {وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلا يَعْلَمَ مَنْ بَعْدِ عِلْمٍ شَيْئاً} [24]
5- العوامل المؤثرة في النمو الإنساني
يتأثر النمو الذي يلازم الإنسان طيلة مراحل حياته بعدة عوامل تسهم – إلى حد كبير- في إبراز سماته الشخصية منها الوراثة البشرية، وما يوجد في جسم الإنسان من غدد صماء، أو ما يعرف بالتكوين العضوي (الغدّى) إلى جانب عوامل أخرى ذات علاقة بالأسرة والبيئة التي يعيش فيها الإنسان، أو ما تعرف بالبيئة الاجتماعية والثقافية التي تؤثر تأثيراً واضحاً في جوانب النمو المتعددة عند الإنسان.
ويقسم علماء النفس العوامل المؤثرة في النمو الإِنساني إلى قسمين رئيسين: عوامل أساسية، وعوامل ثانوية.
5/ 1 العوامل الأساسية:
فيما يتعلق بالعوامل الأساسية فإن أبرزها ما يأتي:
5/ 1/ 1 الوراثة: Heredity
الوراثة هي: "ما ينتقل من الوالدين إلى المواليد بيولوجياً وبواسطة المورثات، أما الوراثة الاجتماعية فهي غير بيولوجية وهي انتقال العادات والأفكار عن طريق الاحتكاك الحضاري " [25] .
كما أنها عبارة عن "انتقال سمات عقلية و بدنية من الوالدين إلى الأبناء من خلال المورثات " [26] .
وهناك فرق بين السمات الوراثية والسمات الخلقية (الولادية) Congenital فالسمات الوراثية هي التي تنقلها المورثات منذ لحظة الحمل لكن السمات الخلقية توجد منذ الميلاد إلا أنها لا ترجع إلى نوع المورثات بل إلى تأثير بيئة ما قبل الولادة، أي البيئة الرحمية، فالسمات الخلقية تعد بيئية في طبيعتها" [27] .
ويؤكد رسول الله صلى الله عليه وسلم أهمية الوراثة في تكوين الإنسان فعن أبي هريرة رضي الله عنه "أن رجلاً أتى النبي صلى الله عليه وسلم فقال: يا رسول الله ولد لي غلام أسود، فقال:"هل لك من إبل؟ "قال: نعم، قال:"ما ألوانها؟" قال: حمر، قال: "هل فيها من أورق؟" قال: نعم، قال: "فأنى ذلك؟ "قال: لعل نزعة عرق، قال: "فلعل ابنك هذا نزعه " [28] .
وعن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "تخيّروا لنطفكم، وانكحوا الأكفاء، وانكحوا إليهم " [29] .
ويتبين من هذين الحديثين الشريفين أثر الوراثة في مظاهر النمو، وهذا يتطلب الاعتناء بخاصية هذا العامل الفاعل في وقت مبكر من حياة الإنسان، وعند الزواج حيث يجب خلو الزوجين من الأمراض الوراثية، وسلامة بنية الجسم وصحة القوى النفسية والعقلية، إذ إن هذه الخصائص تنتقل من الآباء إلى الأبناء عن طريق الوراثة كما تمت الإشارة إلى ذلك من قبل.
5/ 1/ 2 من العوامل الأساسية الأخرى المؤثرة في النمو الإنساني، والتي يتعين أن توضع موضع الاعتبار التكوين الغدى (العضوي):
الغدة: Gland
تعرف الغدة الصماء Endocrine Gland بأنها "التركيب الذي لا يصب إفرازه عبر قنوات، بل يفرزه مباشرة في تيار الدم ليمارس تأثيراً تنظيمياً على تركيب آخر في موقع آخر من الجسم " [30] .
وقد أطلق عليها مسمى (الغدد الصماء) لعدم وجود قنوات بها ولهذا سميت أيضاً بالغدد عديمة القنوات، كما تسمى بالغدد ذات الإفراز الداخلي [31] .
ومعنى الإفراز الداخلي أنها تفرز إفرازاتها مباشرة في الدم.
ويتألف جهاز الغدد الصماء في الإِنسان من مجموعة من الغدد هي: "الغدة النخامية- الغدة الدرقية- الغدة نظير الدرقية - الغدة الثيموسية- الجزر البنكرياسية- الغدة الجاركلوية (الكظرية)- المناسل" [32] .
وتوجد في جسم الأم في فترة الحمل غدة هامة يطلق عليها المشيمة [33] ووظيفة هذه الغدة حفظ الجنين داخل رحم الأم، يقوله الله سبحانه وتعالى: {يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقاً مِنْ بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلاثٍ} [34] .
قال ابن كثير رحمه الله: "قوله جل وعلا: {ظُلُمَاتٍ ثَلاثٍ} يعني في ظلمة الرحم وظلمة المشيمة التي هي كالغشاوة والوقاية على الولد، وظلمة البطن، كذا قال ابن عباس رضي الله عنهما وعدد من المفسرين" [35] .
ويحتوي جسم الإنسان إلى جانب تلك الغدد على خلايا معوية ومعدية تقدم بدور هام في الإفراز الداخلي [36] .
وتؤثر الغدد الصماء في سلوك الفرد وفي شخصيته وتظهر آثارها على النشاط العام ومدى سرعة السلوك الانفعالي، كما يعود استقرار نشاط الفرد ومظاهر سلوكه السوية إلى التوازن الذي يصاحب إفرازاتها، حيث تؤدي الاضطرابات الناشئة من هذه الغدد إلى حالات غير عادية في سلوك الإنسان تتسبب في حدوث اضطرابات عديدة في شخصيته [37] .
وفيما يلي توضيح لخصائص الغدد ووظائفها الرئيسية وبعضاً من آثارها.
5/ 1/ 2/ 1 الغدة النخامية: Pituitary Gland
"من أعقد الغدد الصماء، في حجم حبة البازلاء، وتقع أسفل الدماغ، تتكون من فصين أمامي وخلفي، ويفرز الفص الأمامي هرمونات تنظم النمو وهرمونات غذائية تنظم وظائف الغدد الصماء الأخرى، بينما يفرز الفص الخلفي هرمونا ينظم أيضا الماء.
ولأن الغدة النخامية تنظم عمل الغدد الصماء الأخرى، فإنها تسمى الغدة "الأستاذ " [38] .
ويعد هرمون النمو من أهم إفرازاتها نظراً لتأثيره المباشر على الأنسجة الموجودة في الجسم إلى جانب أنه يعمل على تعزيز نشاط الهرمونات الأخرى التي تقوم الغدة النخامية بإفرازها [39] .
ويؤدي زيادة إفراز هذا الهرمون في مرحلتي الطفولة والمراهقة إلى زيادة غير طبيعية في طول قامة الإنسان، أما نقص إفرازه فيؤثر على تمدد جسم إنسان طولا، حيث يسبب قصراً شديداً في قامته [40] .
5/ 1/ 2/ 2 الغدة الدرقية: Thyroid Gland
هي "غدة صماء في العنق، مجاورة للحنجرة والقصبة الهوائية العليا ينظم إفرازها عملية البناء، ويؤثر تورمها أو نقص إفرازها في استحداث نتائج هامة عقلية وبدنية" [41] .
وتقوم الغدة الدرقية بوظيفتين أساسيتين هما: تخزين مادة اليود وإفراز هرمون الثيروكسين، وهو إفراز محدود غير أنه ضروري لعملية النمو السوي وخصوصاً لدى الأطفال، كما تعمل على تنظيم الوزن لدى الإنسان وحفظ حرارة جسمه، فضلاً عن كونها عاملا مؤثراً في استقرار الحالة النفسية والانفعالية للفرد [42] .
ويؤدي نقص إفرازات الغدة الدرقية أو زيادتها إلى حدوث اضطرابات عديدة منها بطء النمو وقصر القامة وعدم الاستقرار الحركي والانفعالي مما يحدث أثراً بالغاً في جانب النمو السوي عند الإنسان [43] .
5/ 1/ 2/ 3 الغدد نظير الدرقية (جارات الدرقية): Parathyroid Gland
تقع الغدد نظير الدرقية في الجانب الخلفي للغدة الدرقية [44] .
ويعد هرمون هذه الغدة من الهرمونات الأساسية والضرورية لحياة الإنسان، حيث يؤدي إزالتها إلى انخفاض شديد في مستوى الكالسيوم وارتفاع في مستوى الفوسفات في بلازما الدم مما يجعل بإنهاء حياة الإنسان إذا أذن الله بذلك [45] .
ويتسبب نقص إفرازاتها في حدوث حالات مرضية حادة مثل مرض "الكزاز"وهو عبارة عن تقلصات وتشنجات عضلية، كما يتسبب في حدوث حالات مزمنة مثل القلق النفسي، بينما يؤدي زيادة إفرازاتها إلى التهاب العظام، إضافة إلى التعب الذي يصيب الجهازين الهضمي والبولي [46] .
5/ 1/ 2/ 4 الغدة الثيموسية: Thymus Gland
تقع الغدة الثيموسية في مقدمة القفص الصدري لجسم الإنسان [47] . ويغلب على حجمها الكبر عند الولادة، ويصل حجمها أقصى مدى له عند البلوغ، ثم تأخذ أدراجها نحو التقلص، وهذا يوضح تركز مهمتها في المراحل المبكرة من حياة الإنسان في غالب الأحيان، مما يقلص من فاعليتها في مرحلة الشباب وما يعقبها من المراحل الأخرى في حياته [48] .
وتنحصر وظيفة هذه الغدة في إيجاد المناعة في جسم الإنسان [49] . وهي بلا شك وظيفة لها أهميتها لاسيما في المرحلة العمرية المبكرة عند الإنسان.
5/ 1/ 2/ 5 غدة البنكرياس : Pancreas Gland
تقع غدة البنكرياس خلف المعدة، وتفرز إفرازين أحدهما خارجي يساعد على عملية الهضم، والآخر يطلق عليه "هرمون الأنسولين "والذي تختص وظيفته بضبط مستوى السكر في الدم. ويحدث اختلال إفرازاتها عن المستوى الطبيعي لها بعض الآثار المرضية، حيث يؤدي نقص إفرازاتها إلى زيادة نسبة السكر في الدم بينما يتسبب زيادة إفرازاتها في نقص نسبة السكر في الدم الذي يتسبب بدوره في اختلال صحة الإنسان [50] .
5/ 1/ 2/ 6 الغدة الجاركلورية (الكظرية) Adrenal Gland
توجد هذه الغدة فوق الكليتين عند الإنسان، وتتكون من جزئين هما النخاع والقشرة، حيث يفرز النخاع نوعين من الهرمونات أهمها: هرمون الأدرينالين الذي تتضح أهميته الإِيجابية للجسم حين حدوث الحالات الانفعالية. ويؤدي تورم الغدة الأدرينالية إلى زيادة إفرازها الذي يسبب للفرد القلق النفسي الشديد [51] .
وتتضح أهمية قشرة الغدة الكظرية في مقاومة الهرمونات الموجودة بها للمؤثرات الضارة بجسم الإنسان [52] .
وإن في اضطراب قشرة الغدة من زيادة الإِفراز أو نقصه- أسوة بالغدد الأخرى- ما يعد سبباً لحدوث بعد الأمراض مثل زيادة الوزن أو حالة الضعف العام التي تصيب الإنسان [53] .
5/ 1/ 2/ 7 الغدة التناسلية (المناسل):
توجد في كل فرد غدتان تناسليتان يختلف موقعهما التشريحي في الجسم البشري بحسب نوع الجنس الذي ينتمي إليه، وكذا في وظائفها الأولية والثانوية ومدى تأثيرها على شخصية الفرد [54] .
والغدد التناسلية الموجودة لدى الإنسان هي:
1- الغدد التناسلية الذكرية: Male Gonads
وتقوم بإفراز الحي المنوي والهرمونات الذكرية التي تسيطر على ظهور الصفات الجنسية ونشاطها، ويشمل تأثيرها الجسم البشري بأكمله إذ تعمل على إبراز صفاته الجنسية الثانوية [55] .
2- الغدد التناسلية الأنثوية: Female Gonads
وتقوم هذه الغدة بإفراز نوعين من الهرمونات هي:
النوع الأول : ويطلق عليه: Oestrin: Oestrogenic Hormones. Oestrone Oestriol and Destrapial
ويتبين تأثير هذا النوع من الهرمونات في السيطرة على الصفات الجنسية الأولية والثانوية مثل إفراز البويضة الثانوية، وظهور الأنثوية التي تميز الأنثى.
النوع الثاني : ويطلق عليه: Progestin: Progesterone and Pregnandiol
ويعمل هذا النوع من الهرمونات على نمو البويضة المخصبة حتى تصبح جنينا مكتمل التكوين- بإرادة الله عز وجل- كما أنها تسيطر على الغدد اللبنية عند الأم والتي تعمل على إفراز الغذاء الأساسي للطفل "الحليب " [56] .
ويتلخص أثر الغدد [57] التناسلية على نمو الإنسان فيما يلي:
1- تعمل هذه الغدد على تحديد نوعية الجنين إن كان ذكراً أو أنثى وذلك بحسب سيطرة الحي المنوي على نوع الجنس والذي يعود إلى الحيوانات المنوية الموجودة في النطفة الذكرية، وصدق الحق تبارك وتعالى حيث يقول في محكم التنزيل: {لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثاً وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ أَوْ يُزَوِّجُهُمْ ذُكْرَاناً وَإِنَاثاً وَيَجْعَلُ مَنْ يَشَاءُ عَقِيماً إِنَّهُ عَلِيمٌ قَدِيرٌ} [58] .
2- يؤثر نشاط الغدد على نشاط الجهاز العصبي، وعلى عمليات الهضم ونشاط الغدد الأخرى الموجودة في جسم الإنسان والتي بدورها تؤثر في نشاط الغدد التناسلية.
3- كما يؤثر نشاط هذه الغدد على الصفات والمميزات الجنسية المختلفة للذكر والأنثى "الأولية والثانوية"حيث تتلخص الصفات الأولية في شكل ووظيفة الأعضاء التناسلية، وكذلك في مقدرة الفرد على التناسل.
أما الصفات الثانوية فإنها تتلخص في التفريق بين الرجل والمرأة حيث يتميز الرجل بالضخامة في التكوين وبقوة العضلات وبنمو الشعر في الوجه، وبخشونة الصوت إلى جانب ما يتميز به من الشدة والسيطرة.
أما المرأة فإنها تتميز باختلاف خاص في التكوين الجسمي واختلاف في الصوت والميل إلى الرقة والهدوء بصورة أكثر من الرجل.
مما تقدم عرضه عن وظائف الغدد الصماء وآثارها على نمو الإنسان تتبين أهمية هذه الغدد وإفرازاتها وآثارها التي تتضح في إيجاد المناعة في جسم الإنسان وتحقيق النمو السوي له سواء فيما يتصل بالجانب العقلي أو الجسمي أو ما يتعلق بالسيطرة على الانفعالات وهو ما يعرف عند المهتمين بالدراسات النفسية ب(الاتزان الانفعالي).
وإضافة إلى ذلك فإن لهذه الغدد فاعلية ملموسة في استقرار الحالة النفسية عند الإنسان حيث إنّ استقرار نشاط هذه الغدد يقي الإنسان من مرض التشنج وتدفع عنه القلق النفسي.
من جانب آخر فإن الاضطرابات التي تحدث في وظائف الغدد إما بزيادة إفرازاتها أو نقصه تؤثر سلباً على نمو الإنسان سواء فيما يتعلق بالبنية الجسمية الطبيعية أو بالوظائف العقلية الأمر الذي يؤدي إلى حدوث مضاعفات نفسية شديدة سيما عند من يعاني من قصر القامة أو زيادة الوزن الملحوظة أو الضعف العام أو عند من يتعرض لنوبة التشنجات العصبية حيث يسبب ذلك القلق النفسي الشديد مما يضعف الناحية المعنوية عند الإنسان في مقابل تغليب طابع التشاؤم وعدم التفاؤل في سائر نشاطه الإِنساني.
ولما كان الأمر كذلك فإن من الأهمية بمكان إعطاء هذا الجانب حقه من العناية والرعاية وذلك بمتابعة العمل الوظيفي لهذه الغدد في وقت مبكر من حياة الإنسان، والتأكد من استمرار نشاطها عند الحد الطبيعي المتزن لها إذ أن الدراسات الطبية أثبتت - وبما لا يدع مجالا للشك - أن الغدد الصماء تعد عاملاً أساسيا - بل ومؤثراً - في النمو الإنساني.
وعلى ضوء ذلك تبرز أهمية وضرورة العناية بجانب النمو العقلي والجسمي عند الطلاب الذي يتأثر بنشاط الغدد الصماء وذلك من قبل الأجهزة الطبية الموجودة في مؤسسات التعليم العالي حيث تتطلب المتابعة الصحية توافر المعلومات المتكاملة عن الوضع الصحي للطالب منذ طفولته وحفظ ذلك في ملف صحي خاص به لغرض متابعة حالته من أجل المحافظة على نموه الطبيعي ولياقته الصحية المعتدلة.
5/ 1/ 3 التغذية : Feeding
تعد التغذية من العوامل الأساسية لنمو الإنسان ومن أشدها ارتباطاً به وتأثيراً في قواه الجسمية والعقلية.
ويعد الغذاء من المصادر الأساسية للطاقة الجسمية حيث يعمل على توليد الطاقة الضرورية لعضلات الجسم وبناء أنسجته و إمداده بما يحتاجه من عناصر أساسية تساعد على نمو الجسم بصورة متزنة [59] .
ومما يؤكد على أهمية الغذاء في عملية النمو هو أن عدم توافر مكوناته الرئيسية يضعف من إمكانيات النمو ويقلل من مقاومة الأمراض التي يتعرض لها الإنسان [60] .
ونظراً لما للتغذية الجيدة من أهمية معروفة فإنه ينبغي أن تنال الاهتمام اللازم من قبل أفراد الأسرة وذلك بمعرفة المواد الأساسية التي يجب أن تحتوي عليها الوجبات الغذائية.
5/ 1/ 4 البيئة الاجتماعية والثقافية:
يعود الأصل اللغوي للفظة الثقافة إلى الفعل (ثقف) وثقف الشيء حذقه ورجل ثَقْف وثَقِف وثَقُف: حاذق فَهِم، وثقف: بيِّن الثقافة, ويقال: ثقف الشيء وهو سرعة التعلم. وثقف الرجل ثقافة أي صار حاذقاً, وغلام ثقف أي ذو فطنة وذكاء والمراد أنه ثابت المعرفة بما يحتاج إليه [61] .
فالثقافة على ضوء ذلك اكتساب العلم والمعرفة والحرص على الاطلاع فنقول: مجتمع مثقف أي مجتمع مطلع قارئ متابع طموح ثاقب النظرة حريص على تطوير المدارك وتنميتها.
وتشير بعض الدراسات العلمية في هذا الميدان إلى أن الثقافة في صورة مصطلح فني في الأنثروبولوجيا "علم الاجتماع "ظهرت على يد العالم البريطاني (تايلور) الذي عرفها قائلاً: "الثقافة Culture بالمعنى الأثنوجرافي الواسع هي ذلك الكل المعقد الذي يتضمن المعرفة والعقيدة والفن والأخلاق والقانون والعادة وكل المقومات الأخرى التي يكتسبها الإنسان كعضو في المجتمع" [62] .
وعند النظر في هذا التعريف نلاحظ - ولا غرابة - أنه جعل العقيدة جزءاً من الثقافة’ والعقيدة في تصورهم تأخذ معان عديدة منها الفكر الديني أو البعد السياسي الذي يوجه سائر نشاط المجتمع.
أما بالنسبة للفكر الإسلامي فإن العقيدة هي الموجه للثقافة بل ولسائر نشاط المجتمع الإنساني.
ويتبين من التعريفين السابقين ارتباط مظاهر الثقافة التي تتبلور في مستوى المعلومات والمعارف مع مظاهر السلوك الاجتماعي الذي يتمثل في مجموعة الأعراف والتقاليد التي يتأثر بها الأفراد في الجوانب المتعلقة بتشكيل الشخصية وأنماط السلوك.
وتؤثر البيئة الاجتماعية في نمو الإنسان وبخاصة في مرحلة الطفولة لارتباط الطفل الشديد بأسرته واعتماده الكلي على والديه وإخوانه أثناء فترة الرعاية الأولية التي يجدها منهم.
وتؤثر علاقة الطفل بأخوته على نموه لاسيما في الجانب اللغوي والحركي [63] .
أي أن ذلك نتاج لتأثير عامل التقليد والمحاكاة وهما عاملان أساسيان من عوامل التطبيع الاجتماعي التي تتميز بها تلك المرحلة.
ويعد استقرار الحياة الأسرية من العوامل التي تضفي طابع الهدوء والطمأنينة على الإنسان خاصة في المراحل المبكرة من حياته والتي يحتاج فيها إلى مزيد من الحنان والمودة.
فالأسر التي تتعرض لهزات اجتماعية مثل وفاة الأب أو الأم أو حدوث الطلاق بينهما أو انغماس الأب في ملذاته و إرضاء نزواته وابتذال الأم هي أسر غير مستقرة وغير متفائلة الأمر الذي يلقي بضلال هذا الطابع التشاؤمي على الابن وهو طابع يؤثر حتماً على طموحاته ونظرته المستقبلية فضلاً عن ضبط التوازن الانفعالي لديه وتأثير ذلك كله على السلوك الاجتماعي في جوانبه المتعددة. وهذا يقودنا إلى التأكيد على إحساس الوالدين بمسؤولياتهما تجاه الخالق تبارك وتعالى وتجاه أنفسهما وأبنائهما وأن عليهما الشعور بالرضاء لقدر الله في كل شيء وأنهما يمثلان قدوة لأبنائهما (فكل قرين بالمقارن يقتدي) ويقول الشاعر:
على ما كان عوّده أبوه |  |  |  | وينشأ ناشئ الأجيال منا
وتتكون البيئة الاجتماعية والثقافية إلى جانب المسجد الذي يتميز برسالته الدينية والتربوية والاجتماعية، من المؤسسات التعليمية والأندية الثقافية والرياضية التي تتحمل مسئوليات عديدة، تسهم من خلالها في صقل شخصية الإنسان وتنميتها.
ويتأثر نمو الإنسان من خلال ما يكتسبه من سمات سلوكية نتاج ما يعرف بالتفاعل الاجتماعي مع أفراد أسرته ورفاقه، وكذلك بما يتلقاه من مؤثرات إعلامية وثقافية تعمل بصورة واضحة على تنمية شخصيته ورقيها [64] .
ومما هو جدير بالتنبيه في هذا المقام تأثير الزملاء والأصدقاء على الإنسان بحسب تربية كل منهم وسلوكياته، إذ يعدون من أهم العوامل المؤثرة في نشأة الإنسان مما يستلزم الانتباه حين اختيار الزملاء والأصدقاء وقد حثنا رسول الله صلى الله عليه وسلم على ذلك بقوله: "إنما مثل الجليس الصالح والجليس السوء كحامل المسك ونافخ الكير, فحامل المسك إما أن يحذيك, وإما أن تبتاع منه, وإما أن تجد ريحاً طيبة, ونافخ الكير إما أن يحرق ثيابك, وإما أن تجد ريحاً خبيثة" [65] رواه أبو موسى الأشعري رضي الله عنه.
وحيث إن عادات المجتمع وتقاليده تعد من المؤثرات الثقافية ذات الفعالية الملحوظة في نمو الإنسان، فإن هذه العادات يمكن عدها مظهراً من المظاهر الإِيجابية في المجتمع مثل ظاهرة التعاون والتواصل بين الأفراد التي تعد استجابة لقول الله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ} [66] وامتثالاً لتأكيد رسول الله صلى الله عليه وسلم في الحديث النبوي الشريف: "المؤمن للمؤمن كالبنيان يشد بعضه بعضا - ثم شبك بين أصابعه - "رواه أبو موسى الأشعري رضي الله عنه [67] .
كما تؤثر بعض العادات والتقاليد الاجتماعية سلباً على خاصية النمو الإنساني لاسيما عادات وتقاليد الزواج في بعض المدن والقرى، حيث تتطلب من الفرد أن يكون قادراً ومتمكناً من الناحية المادية كيما يتنسى له القيام بأعباء وتكاليف ومتطلباتها، ويؤثر هذا الأمر على تحقيق رغبة الزواج المبكر، والذي ينطوي أصلاً على العديد من الإيجابيات المثمرة في حياة الشباب وأسرهم والمجتمع الذي يعيشون فيه.
ويتبين مما تقدم فاعلية العوامل الاجتماعية والثقافية وأثرها في نمو الإنسان بصورة لا تقل أهمية عن العوامل الأخرى ذات التأثير الواضح في هذا الجانب؛ ذلك أن الشخصية تتأثر دوماً بما يصلها من معلومات وبما تكتسبه من خبرات وسمات نتيجة لتفاعلها الاجتماعي مع المؤثرات البيئية المتعددة.
ولا يقتصر هذا التفاعل على أقران السن وزملاء الدراسة فحسب، إذ تتأثر الشخصية بكل ما تشاهده وتسمعه من مختلف فئات المجتمع وخاصة وسائطه التربوية والاجتماعية والإعلامية والثقافية والرياضية التي تحمل طابع التأثير في الجانب العقلي والاجتماعي من الشخصية الإنسانية.
ومن المؤمل أن تضاعف الأندية الثقافية والرياضية من الوقت المخصص لهذا القطاع العريض من المجتمع من خلال الإكثار من عقد الندوات وإلقاء المحاضرات التي تتصل بالشباب ومشكلاتهم ورغباتهم فضلاً عن الجوانب ذات الصلة بسلوكياتهم في هذه المرحلة الحساسة من عمر الإنسان.
وعلى ضوء ذلك تتبين ضرورة العناية بكافة المؤثرات الاجتماعية والثقافية التي يتفاعل معها الإنسان في محيط البيئة التي يعيش فيها.
5/ 2 العوامل الثانوية:
تعد العوامل التي سبق عرضها العوامل الأساسية المؤثرة في النمو وفيمايلي العوامل الأخرى التي تأتي في مرتبتها تالية للعوامل الأساسية والتي نطلق عليها تجاوزاً لعوامل الثانوية، ولا نقصد بالثانوية أنها قليلة الأهمية بل هي ذات أهمية بالغة في النمو الإنساني.
5/ 2/ 1 العمر الزمني للوالدين:
يشير بوجات P. Baujat وهو أحد المهتمين بالنمو النفسي إلى تأثر حياة الإنسان بالعمر الزمني لوالديه من حيث طول فترة العمر حيث يقول: "إن الأطفال الذين يولدون من زوجين في ريعان الشباب يعيشون أطول من الذين يولدون من زوجين يقتربان من مرحلة الشيخوخة" [68] .
وقد أيّد الدكتور فؤاد البهي السيد ما أشار إليه بوجات حيث قال: "وبذلك فاحتمال زيادة مدى حياة الأبناء تقل تبعاً لزيادة الترتيب الميلادي للطفل أي أن مدى حياة الطفل الأولى أكبر من مدى حياة الطفل الأخير" [69] .
إن الحقيقة الثابتة التي لا تقبل الجدل هي أن عمر الإنسان قد حدد من لدن الله عز وجل الذي يقول في كتابه الكريم: {اللَّهُ يَتَوَفَّى الأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الأُخْرَى إِلَى أَجَلٍ مُسَمّىً إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ} [70] .
وفي تبيان لتحديد العمر الزمني من عند الله تعالى يقول رسول الله صلى الله عليه وسلم في الحديث الذي رواه بريدة الأسلمي رضي الله عنه: "خمس لا يعلمهنّ إلا الله: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} (سورة لقمان الآية رقم 34) " [71] .
لذا فإن العوامل الأخرى التي تؤثر في العمر الزمني هي عوامل ثانوية مرتبطة بالواقع الفعلي لعمره، والمحدد من لدن المولى جلت قدرته، ومن تلك العوامل التغذية الجيدة والخلو من الأمراض خاصة الخبيثة منها والتي لم يتوصل الطب الحديث إلى علاجها بصورة فاعلة وسريعة حتى الوقت الحاضر.
كما يعد العمر الزمني للوالدين من العوامل المؤثرة في الصحة العامة فالأبناء من أزواج في ريعان الشباب يكونون أصح بدنياً من أبناء من أزواج في عمر الشيخوخة أو عند اقتراب الأم من سن اليأس ومن هذا تتأكد أهميه تشجيع الزواج المبكر عند الجنسين لما ينطوي على إيجابيات عديدة منها صحة الأبناء وسلامة السلوك الاجتماعي عند الأفراد وترسيخ الأمن النفسي داخل المجتمع.
كذلك فإن الالتزام بنظام غذائي مناسب، والاهتمام بأصول السلامة والاستقامة في كل أمور الحياة الدنيا له أبعد الأثر الإيجابي في استمرار عملية النمو في وجهتها الطبيعية دون عوائق تحد منها.
5/ 2/ 2 الحالة الصحية عند الأم والطفل:
تؤثر الأمراض والحوادث التي تتعرض لها الأم أثناء فترة الحمل على حالة جنينها، إذ إن إصابة الأم بمرض الملاريا يؤثر على الأذن الداخلية للجنين مما يسبب له صمماً كلياً أو جزئياً والذي بدوره يؤثر على النمو اللغوي لديه.
كما أن الولادة العسرة تؤدي إلى تشوّه في جمجمة الجنين مما يتسبب في إعاقة النمو العقلي لديه، يضاف إلى ذلك أثر الولادة التي تتم قبل موعدها الطبيعي في زيادة نسبة الوفيات بين الأطفال فضلاً عن أثرها على مستوى الصحة العامة.
أما بالنسبة للطفل فإن أصابته بمرض الهيموفيليا Hemophila تتسبب في استمرار نزيف الدم إذا ما حدث له، حيث إن هذا المرض يمنع تجمد الدم مما يضعف بنية الطفل ويوصله إلى مرحلة الخطورة، فإن الطفل المصاب بهذا المرض يظل قلقاً وتنتابه الاضطرابات، ويعيش في عزلة وذلك نتيجة الرغبة في المحافظة عليه من التعرض للإِصابة وهذا ما يؤخر نضج الطفل ويقلل من نسبة تفاعله الاجتماعي [72] .
ولما كانت الحالة الصحية التي تكون عليها الأم وجنينها عاملاً له أثره في النمو إما إيجاباً أو سلباً فإن الاهتمام بالوضع الصحي للمرأة الحامل مطلب ضروري وليس الاهتمام بالجانب الصحي فحسب بل إن مراعاة الحالة النفسية التي تكون عليها الأم هو الآخر مطلب لا يقل أهمية عن الحالة الصحية، يضاف إلى ذلك ضرورة الاعتناء بالطفل فور ولادته كيما يتحقق له النمو السويّ إذ إن الاهتمام الذي يقتضيه التطور السلبي للحالة الصحية عند الإنسان لا يحقق الأثر المنشود فالوقاية دوماً أفضل من العلاج بل إنها تعد أقل كلفة وأكثر فائدة على مدار المستقبل.
5/ 2/ 3 النضج والتعلم: Maturation and Learning
يبدأ الإنسان حياته ضعيفاً محدود القدرات حيث لا يستطيع أن يعتمد على نفسه دون معاونة من قبل والديه وأفراد أسرته.
وبمرور السنوات تأخذ خلايا الجسم طريقها إلى النضج [73] حيث يبدأ عملية المشي بصورة بطيئة، وهذه العملية - على سبيل المثال - خطوة من خطوات النمو التي تتميز بها مرحلة الطفولة.
وتتضح أهمية التعلم [74] في حياة الفرد بما يتعلمه ويكتسبه من أفراد أسرته [75] ويتميز الإنسان مع مرور الزمن بزيادة في النضج والإِدراك.
ولعامل التعليم أهمية في ذلك إذ يزيد من احتكاكه بالآخرين ويتأثر بهم، كما يؤثر فيهم، مما يضفي صفة التلازم بين عملية النضج وعملية التعلم الذي بدوره يزيد من فاعلية هذا العامل في استمرار النمو الطبيعي للإِنسان.
وفيما يتصل بهذا العامل فإن الملاحظة المستمرة لتصرفات الإنسان وتقويم هذه التصرفات بطرق مقبولة وغير مباشرة أمر محبذ بل وضروري إذ يساعد ذلك على تكريس الخبرة الاجتماعية التي يعد تطويرها وتنميتها تعميق لمفهوم النضج والتعلم الذي يؤثر في تهذيب الإِنسان وإنماء شخصيته.
5/ 2/ 4 الانفعالات الحادة:
وتؤثر الانفعالات التي تنتاب الطفل في سرعة نموه ونضجه الطبيعي [76] .
وملاحظة لهذا العامل فإن على الأسرة واجب متابعة السلوك الانفعالي عند الطفل وإبعاده عن المؤثرات التي تلغي فاعلية الاتزان الانفعالي؛ لأن الانفعالات لاسيما المستمرة منها والحادة تكون عاملاً أساسياً في انهيار النضج العقلي والانحراف به إلى هاوية الأمراض النفسية الأمر الذي يؤثر سلباً على خاصية النمو العقلي المرغوب.
5/2/5 أشعة الشمس والهواء النقي:
يتأثر النمو عند الإنسان بدرجة نقاء الهواء الذي يتنفسه وبمقدار ما يتعرض له من أشعة الشمس خاصة فوق البنفسجية منها التي تؤثر في سرعة النمو [77] .
وعلى ضوء ذلك تجدر توعية الأسرة بأهمية إيجاد المناخ الصحي إذ لابد من أن تتخلل أشعة الشمس حجرات المنزل لأهميتها في إبادة الميكروبات وتنشيط جسم الإِنسان وتقوية مناعته ضد الأمراض.
6- مظاهر النمو عند طلاب التعليم العالي
يبدأ العمر الزمني المفترض لطلاب التعليم العالي في المملكة العربية السعودية من سن التاسعة عشرة وينتهي في مرحلة الدراسة الجامعية الأولى (البكالوريوس- الليسانس) بنهاية العام الثاني والعشرين عدا بعض الحالات التي تأخرت في بعض مراحل الدراسة، أو التي كان التحاقها بسلك التعليم متأخراً، أو الحالات التي قد تكون أقل من هذا العمر الزمني نظراً لالتحاقها المبكر بمراحل التعليم، مع ملاحظة تأثير المنهج العلمي لبعض التخصصات على المدة الزمنية من حيث طول فترتها من مثل تخصصي (الطب والهندسة) وهي حالات عند حصرها ليست ذات دلالة إحصائية مرتفعة.
وتعد هذه المرحلة من المراحل المتميزة فيِ حياة الإنسان من حيث النضج في بنية الشخصية، سواء كان هذا النضج متمثلاً في المظاهر الجسمية، أو في الطاقات العقلية والقدرات الفردية، أو في الجانب الانفعالي والنفسي والاجتماعي.
وفيما يلي عرض لأبرز ملامح النمو وخصائصه عند طلاب التعليم العالي:
6/ 1 النمو الجسمي:
تبلغ أعضاء جسم الإنسان في هذه المرحلة درجة من التكامل في الطول والحجم والنضج، وذلك لأن المفاصل الجسمية تأخذ وضعها الطبيعي عند سن الثامنة عشرة كما أثبتت ذلك صورة الأشعة السينية للهيكل العظمي [78] .
وكلما كان الجسم متكامل البنية كان لذلك مردود إيجابي للحياة النفسية للفرد، وكذلك فإن في حدوث بعض الاضطرابات المتعلقة بنمو الجسمي ما يعد سبباً في تعرضه للإحباط النفسي [79] .
وفي هذا الخصوص أضاف الدكتور حامد زهران لمظاهر النمو الجسمي مظاهر أخرى ذات علاقة به وهي النمو الفسيولوجي "العضوي"والنمو الحركي، غير أنه أكد على أن زيادة الطول والوزن لدى البنين أكثر منه عند البنات في هذه المرحلة [80] .
والباحث، لا يرى تعميم ذلك، حيث توجد حالات مختلفة لدى الجنسين.
ويتأثر النمو الجسمي بالتنظيم الزمني للأعمال اليومية الذي ينتهجه الطالب والنظام الغذائي الذي يسير عليه، وكذا أوقات الراحة لديه [81] .
وحيث يبلغ الطالب في هذا السن مرحلة النضج الجنسي فإن من الأهمية أن يسدى له النصح والتوجيه من جانب أسرته وأساتذته ليتسنى له اجتناب الزلات والهفوات، وليراعى خالقه تبارك وتعالى في كل أموره ليحافظ بذلك على دينه، وعلى طاقته الجسمية، وعلى اتزانه العقلي.
وقد أكد رسول الله صلى الله عليه وسلم على أهمية النصيحة ودورها الفاعل في تربية المجتمع المسلم، فعن تميم الداري رضي الله عنه: أن النبي صلى الله عليه وسلم قال: "الدين النصيحة" قلنا: لمن؟ قال: "لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم " [82] .
وينبغي في هذا السن توعية الشباب وتوجيههم نحو ممارسة الأنشطة الثقافية والاجتماعية والرياضية المناسبة لهم كيما يتم توظيف أوقات فراغهم بما يعود عليهم وعلى أسرهم ومجتمعهم بالفائدة العميمة مع تحذيرهم عن الانحرافات المتمثلة في تعاطي المخدرات وتناول المشروبات الكحولية التي تعبر عن ضعف الإيمان وانحدار الأخلاق وتؤدي إلى غضب الله تعالى فضلا عن الآثار السلبية والمؤلمة التي ينتهي إليها المنحرفون والتي تتمثل في إضعاف الدخل الاقتصادي والتفكك الاجتماعي الملحوظ علاوة على الآثار النفسية التي تحيق بالشباب المنحرف سلوكياً وأسرهم.
ولما كان النمو الجسمي في هذه المرحلة يأخذ طابع التكامل من حيث سلامة الأعضاء وقوة البدن وتناسب الحجم فإن في ترك الإِنسان دون توجيه و إرشاد يؤدي به إلى الاغترار بقوته بصورة قد تدفع به إلى الانزلاق وعدم السيطرة على انفعالاته والاعتداء على الآخرين واستخدام القوة الجسمية في غير ما أوضحته الشريعة الإسلامية في هذا الجانب وذلك عندما يستخدمها في إيذاء الآخرين وتحقيق غريزة السيطرة بدافع الأثر النفسي والاجتماعي.
لذا فإن في توجيه الإنسان في هذه المرحلة نحو توظيف طاقته الجسمية فيما يعود عليه بالفائدة وعلى مجتمعه بالنفع أمر محبذ, والمجالات عديدة أمامه منها المشاركة في أعمال الدفاع المدني وسواها من الأعمال التي تصب جميعها في خدمة الوطن والذود عنه.
6/ 2 النمو العقلي:
تعد خاصية [83] النمو العقلي من أبرز خصائص النمو التي يتميز بها الطالب بمرحلة التعليم العالي، إذ أن التفكير المصاحب له إبَّان فترة المراهقة التي مر بها يختلف عن فترة الشباب التي يعيشها أثناء دراسته العالية، حيث يلاحظ عليه الميل إلى التفكير الواقعي لما يعايشه في حياته بدلاً من التفكير المثالي الذي كان يسيطر عليه خلال فترة المراهقة المبكرة السابقة.
وإن في اختلاف التفكير والمستوى العقلي بين هاتين المرحلتين ما يمكن عدّه أحد العوامل الأساسية التي تحث الطالب على بذل المزيد من الجهد في سبيل الاستفادة من المعلومات التي تتاح له وتعمل على تطوير مستواه العلمي والثقافي على حد سواء [84] .
ومما تتميز به هذه المرحلة في حياة الفرد من حيث النمو العقلي هو بروز القدرات الخاصة لديه أكثر من ذي قبل حيث إنها موجودة أصلاً في مراحل النمو السابقة، غير أنها تتميز وتبرز بصورة أوضح في هذه المرحلة، ومنها القدرة اللغوية لمن يتمكن من التحدث بالفصحى، دون أن يشوبها لحن أو تكلف، ومنها القدرة الرياضية لمن يظهر تفوقاً ملموساً في العلوم الرياضية وما يتصل بها من قدرات عددية أو غيرها وكذلك التميز في القدرة الأدبية والعملية ونحو ذلك من القدرات لذا تبرز أهمية تشجيع الشباب وحثهم على الاستفادة القصوى من القدرات المتاحة لديهم وذلك في ميدان التقنيات الحديثة التي تعد من أهم سمات العالم المعاصر.
وإن في تفوق الطالب في قدرة أو أكثر من هذه القدرات ما يرفع من معنوياته ويعمل على تأقلم شخصيته وسط المجتمع الذي يعيش فيه، كما يتسبب عدم بلوغه مستوى التفوق في تلك القدرات أو ما تتعرض له بعضها من إخفاق في حدوث بعض الآثار النفسية المؤثرة في حياته [85] .
ومن أهم مظاهر النمو العقلي الواضحة في هذه المرحلة زيادة المقدرة الاستيعابية في ميدان التحصيل العلمي، وذلك قياساً على مستوى الذكاء الذي يصل إليه الطالب الجامعي [86] .
ويتزايد ما يقوم طلاب الجامعات بتسجيله في روائز [87] الذكاء من مستوى دراسي إلى آخر حيث تتضاعف القدرة العقلية العامة أثناء فترة المراهقة، بينما يستمر النمو العقلي خلال العقد الثالث من عمر الإنسان [88] .
وحول الارتباط بين ميزات النمو العقدي وخاصية الذكاء أكدت الأبحاث التي أجراها فيرنون P. E. Vernon على تأثر هذه الميزة بمستوى التعليم الذي يبلغه الإنسان حيث يقل الذكاء العام عند من ينقطع عن الدراسة في سن مبكرة.
وقد استطرد الدكتور فؤاد البهي السيد منوهاً بما أكدته هذه الأبحاث، ومبيناً أن الأبحاث التي أجراها كل من ثورنديك R. L. Thorndike وسيلتر P. Salter تؤكد ما وصل إليه فيرنون P. E. Vernon من نتائج في هذا المجال [89] .
ويتبين الأثر الفاعل لخاصية النمو العقلي في الأنشطة التي يمارسها الإنسان سواء كانت علمية أم ثقافية وغيرها من خصائص النشاط العقلي الإنساني خاصة في ميدان السلوك الاجتماعي.
لذا تظهر الحاجة إلى توجيه الشباب بوجه خاص نحو توظيف ما يتسمون به في هذه المرحلة من سمات النمو العقلي في مجالها الطبيعي بعيداً عن سائر أشكال الانحرافات السلوكية التي تتأثر بمقدرة الإنسان العقلية، إذ إن أفراد العصابات من الأشقياء ومهربي المخدرات والسفاحين وغيرهم من الذين زاغت قلوبهم عن الحق والذين يسيئون إلى المجتمعات الإنسانية بأفعالهم القبيحة وتصرفاتهم الشائنة يستخدمون قدراتهم العقلية في التوصل إلى أعقد الأساليب وأكثرها تطوراً في سبيل تنظيم مؤامراتهم وتنفيذ مخططاتهم وتحقيق نزواتهم.
فالطاقة العقلية نعمة عظيمة من نعم الله تعالى على عباده عندما توظف في كل ما هو طبيعي ومناسب، قال الله تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ} [90] .
كما أن هذه الطاقة نقمة إذا ما انحرف بها عن الطريق المستقيم ولم تستغل في ما قرر لها في الأصل وصدق الله عز وجل إذ يقول في محكم التنزيل: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالإِنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُولَئِكَ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ} [91] .
6/ 3 الاتزان الانفعالي:
تتباين الحالة الانفعالية التي يكون عليها الشاب في هذه المرحلة عن الحالة التي كان عليها إبان فترة المراهقة السابقة، والتي تتميز بالانفعال الدائم لأي سبب من الأسباب، حيث تقترب حالته الانفعالية في هذه الفترة من النضج والاتزان [92] .
ويعد الانفعال [93] حالة نفسية مصاحبة لمشاعر الإِنسان الذي يسعى لتحقيق حاجة من الحاجات التي يرى ضرورتها به [94] .
وينقسم الانفعال إلى قسمين هما:
أ- الانفعال الإِيجابي: وهو الذي تظهر آثاره المتسمة بالفرح والسرور عند الإنسان الذي تتحقق رغباته وآماله.
ب- الانفعال السلبي: وتتمثل مظاهره في عدم الرضا والسرور ومن أهمها الخوف والقلق [95] .
ومن أهم خصائص الانفعال سرعة الاستثارة، والتغير المفاجئ وعدم الاستقرار، وهي ظاهرة نفسية تشمل الفرد بصورة عامة [96] .
ويمكن للباحث في ضوء ذلك أن يعرّف الاتزان الانفعالي " النضج الانفعالي " [97] بأنه: توجه إيجابي في الخصائص الانفعالية عند الطالب بحيث يميل إلى سمة الهدوء، وإلى تقبل كل ما كان يثير انفعالاته في سابق مراحل حياته "الطفولة والمراهقة المبكرة" بنوع من الثبات، حيث يبدو من مظاهر سلوكه في هذه المرحلة نضج وتحكم عند مقابلة المواقف التي تثير انفعالاته.
وهناك مظاهر عديدة تبرز التطور الإيجابي في النضج الانفعالي عند الطالب والتي من أبرزها المقدرة على المشاركة الانفعالية والمناقشة بنوع من التفهم والدراية، كما تظهر عليه الرأفة بمن يتعامل معهم [98] .
وفي معرض الحديث عن النضج الانفعالي أورد الدكتور حامد زهران تلخيصاً حول ديناميات تحقيق النضج الانفعالي قام بإعداده "ستاتون Staton 1963م"والذي يشير فيه إلى الجوانب الكفيلة بتحقيق النضج الانفعالي في الشخصية ومن أهمها المقدرة على مقاومة الإِحباط وذلك بتحمل الفشل ومواجهة الظروف، مع الاستمرار في بذل الجهود المكثفة لبلوغ الهدف المطلوب [99] .
ومما هو جدير بالذكر فيما يتعلق بالإحباط الذي قد يعاني منه الطلاب في مرحلة التعليم العالي، مما يؤثر على حياتهم الدراسية والاجتماعية، فإن الإِحباط ينتج عنه القلق والتوتر الدائب في حياتهم ويظهر ذلك في تكرار الرسوب أو الاختلالات والاضطرابات في العلاقات الاجتماعية بينهم وبين زملائهم في الدراسة أو داخل الأسرة.
ونتاج هذا يتمثل في الحاجة الماسة إلى توجيه الطلاب وإرشادهم من قبل المسئولين عن شئون الطلاب، بل إن المسئولية أيضا تتمثل فيما يقدمه الدعاة وعلماء الدين في تحمل المكاره والصبر على احتمالها وتجنب أسبابها.
فالله تبارك وتعالى يحث في كتابه الكريم الإنسان المؤمن على الصبر الذي يعد نعمة من نعم الله الكثيرة على عباده، والذي يستوجب الصبر والتحمل هو أن الإنسان في هذه الفترة من حياته معرض لبعض الفشل الدراسي، أو لبعض الظروف التي تصادفه من غير سابق إنذار، حيث يستلزم مواجهتها بنوع من الصبر والهدوء دون أن يصاحب ذلك ضعف أو ارتجال.
وقد ورد في محكم التنزيل ما يشير إلى قيمة الصبر وأثره في تربية الإِنسان المسلم وفي المحافظة على مستوى الثبات الانفعالي لديه، حيث يقول الحق تبارك وتعالى في كتابه الكريم: {الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ} [100] .
ويقول الحافظ ابن كثير في تفسير قوله تعالى: {وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ} ": أي إذا ثار بهم الغيظ كظموه بمعنى كتموه فلم يعملوه، وعفوا مع ذلك عمن أساء إليهم " [101] .
ويقول الله عز وجل آمراً رسوله محمداً صلى الله عليه وسلم {وَاصْبِرْ وَمَا صَبْرُكَ إِلاّ بِاللَّهِ وَلا تَحْزَنْ عَلَيْهِمْ وَلا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ} [102] .
"وقوله تعالى: {وَاصْبِرْ وَمَا صَبْرُكَ إِلاّ بِاللَّهِ} تأكيد للأمر بالصبر وإخبار بأن ذلك لا ينال إلا بمشيئة الله وإعانته وحوله وقوته " [103] .
كما يقول الله تبارك وتعالى: {وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ وَمَا يُلَقَّاهَا إِلاّ الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلاّ ذُو حَظٍّ عَظِيمٍ} [104] .
ويقول الحافظ ابن كثير في تفسير قوله تعالى: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ} أي من أساء إليك فادفعه عنك بالإحسان إليه، وقوله عز وجل: { فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ } وهو الصديق أي إذا أحسنت إلى من أساء إليك قادته تلك الحسنة إليه إلى مصافاتك ومحبتك والحنو عليك حتى يصير كأنه ولي حميم أي قريب إليك من الشفقة عليك والإِحسان إليك، ثم قال عز وجل: {وَمَا يُلَقَّاهَا إِلاّ الَّذِينَ صَبَرُوا} أي وما يقبل هذه الوصية ويعمل بها إلا من صبر على ذلك فإنه يشق على النفوس {وَمَا يُلَقَّاهَا إِلاّ ذُو حَظٍّ عَظِيمٍ} أي ذو نصيب وافر من السعادة في الدنيا والآخرة، قال علي بن أبي طلحة عن ابن عباس رضي الله عنهم في تفسير هذه الآية: "أمر الله المؤمنين بالصبر عند الغضب والحلم عند الجهل والعفو عند الإساءة فإذا فعلوا ذلك عصمهم الله من الشيطان وخضع لهم عدوهم كأنه ولي حميم " [105] .
ويقول عز وجل آمراً عباده بالاستعانة بالصبر والصلاة: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلاَّ عَلَى الْخَاشِعِينَ} [106] .
"قال ابن أبي حاتم حدثنا عبد الله بن حمزة بن إسماعيل حدثنا إسحاق بن سليمان عن أبي سنان عن عمر بن الخطاب رضي الله عنه قال: "الصبر صبران" صبر عند المصيبة حسن, وأحسن منه الصبر عن محارم الله".. وقال ابن المبارك عن ابن لهيعة عن مالك بن دينار عن سعيد بن جبير قال: "الصبر: اعتراف العبد لله بما أصيب فيه واحتسابه عند الله ورجاء ثوابه وقد يجزع الرجل وهو يتجلد لا يرى منه إلا الصبر". وقال أبو العالية في قوله تعالى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ} قال: "على مرضاة الله واعلموا أنها من طاعة الله وأما قوله: {وَالصَّلاةِ} إن الصلاة من أكبر العون على الثبات في الأمر" [107] .
ومن الآيات البينات التي أشارت إلى أهمية الصبر للمؤمن، وعظمته وحسن جزائه عند الخالق تبارك وتعالى، قوله الحق في القرآن العظيم: {وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الأَمْوَالِ وَالأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ, الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ} [108] .
ومن الأحاديث النبوية الشريفة التي تعمل على رفع معنوية الإنسان المؤمن وتضاعف مكانة الصبر في نفسه، قال صلى الله عليه وسلم : "ما يصيب المؤمن من وصب [109] ، ولا نصب [110] ، ولا سقم، ولا حزن، حتى الهم يهمه، إلا كفّر به من سيئاته " [111] رواه أبو سعيد وأبو هريرة رضي الله عنهما.
وحيث تتميز هذه الفترة الزمنية باتزان انفعالي ملحوظ عن فترة الطفولة والمراهقة المبكرة التي مر بها وتجاوزها، فإنه ينبغي مراعاة ذلك والانتباه للعوامل التي من شأنها إعاقة النصح الانفعالي، ومنها ازدواجية النظرة تجاهه من قبل من يكبرونه في السن، فالبعض منهم يرى أنه لم يزل في طور المراهقة [112] بينما يعد راشداً [113] وناضجاً في نظر البعض الآخر.
ومن العوامل المؤثرة على الاتزان الانفعالي الطبيعي العيوب الجسيمة التي قد تتسبب في إعاقة النضج الانفعالي عند الشباب بصفة خاصة.
ولمواجهة العوامل المعوقة للاتزان الانفعالي يجب التقرب من شخصية الفرد ورفع معنوياته ليتمكن من التغلب على الآثار الناتجة من تلك العواملِ، إلى جانب ضرورة معاملته معاملة الناضجين والراشدين ليكون ذلك دافعاً له إلى استشعار مسئولياته الجديدة والمتعددة في الحياة والمجتمع [114] .
6/ 4 النمو الاجتماعي:
يقصد بالنمو الاجتماعي اندماج الفرد وسط بيئته ومجتمعه، بصورة تزيد من تآلفه الاجتماعي، وتعمل على تطوير أحاسيسه الوطنية وتضاعف من إدراكه لواجباته الرئيسية إزاء أمته ومجتمعه في السراء والضراء، في السلم والحرب وعند الأزمات الخانقة والكوارث العظيمة.
فالنمو الاجتماعي يصبح حقيقة عندما تنمو المشاعر الاجتماعية الإنسانية في نفس المؤمن ومن خلال ترجمة معنى قوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} [115] إلى واقع فعلي ملموس إذ إن ذلك يساعد على تطبيق معنى الأخوة الإسلامية وجعلها مرتكزاً من مرتكزات التعاون والتآزر والتآخي. وهذا يتطلب بشكل أساسي ترسيخ معاني القرآن الكريم في الإِنسان المسلم انطلاقاً من قوله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ} [116] وترسيخ التوجيهات النبوية لمعلم البشرية صلى الله عليه وسلم الذي يؤكد على أهمية تلاحم أبناء الأمة الإسلامية وتكاتفهم فيما بينهم حيث يقول عليه الصلاة والسلام: "ترى المؤمنين في تراحمهم وتعاطفهم كمثل الجسد إذا اشتكى عضو تداعى له سائر جسده بالسهر والحمى" رواه النعمان بن بشير رضي الله عنه [117] .
ويعد تأكيد النبي على أهمية هذا التلاحم والتكاتف دليلاً على شفقته بأمته ورحمته بهم ورغبته الصادقة في أن يكون ذلك منهجاً يسير عليه أبناء الأمة الإِسلامية وصدق الحق تبارك وتعالى القائل في محكم التنزيل: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ} .
وقد أكّد النبي صلى الله عليه وسلم على اعتبار إسداء النصح للمسلم من صور الرعاية الاجتماعية بين أبناء المسلمين حيث قال تميم الداري رضي الله عنه أن النبي قال: "الدين النصيحة!" قلنا: لمن؟ قال: "لله ولكتابه ولأئمة المسلمين وعامتهم ".
ويمثل النمو الاجتماعي المظاهر الأساسية للتنشئة الاجتماعية المناسبة التي تحقق له المزيد من التفاعل والتوافق مع مختلف جوانب الحياة في المجتمع الذي ينتمي إليه.
ومن مظاهر النمو الاجتماعي في هذه المرحلة الزمنية، التوجه الإِيجابي لدى الشباب في العلاقات الاجتماعية مع أفراد أسرهم وأصدقائهم حيث يلاحظ زيادة إعزازهم وتقديرهم لوالديهم ولمن يكبرهم سنا بصورة أكثر من ذي قبل.
وإلى جانب العلاقات الإِيجابية في وسط الأسرة ومجتمع الأصدقاء فإن رعاية المسنين واحترام الكبار والاهتمام بالضعفاء يعد شكلاً من أشكال التوجه الإيجابي للمشاعر الاجتماعية المرغوبة من أفراد المجتمع.
كما أن إدراكهم لأهمية المكانة العلمية والاقتصادية ودورها في تقلد المراكز الاجتماعية المرموقة والتي تتناسب مع طموحاتهم، يضاعف من جهودهم في سبيل التحصيل العلمي الذي يمكنهم من بلوغ المكانة المناسبة التي يتوقون إليها [118] .
ويتأثر النمو الاجتماعي في مختلف مراحل العمر عامة وعند طلاب التعليم العالي خاصة بعدة مؤثرات تصدر عن:
1/4/6 المسجد:
إن المتأمل لمسئولية المسجد في الإسلام يلحظ بوضوح أنه ليس مكان عبادة فحسب بل إنه مقر تربية وتعليم وتهذيب وحث على التآزر بين أفراد المجتمع وتأكيد على سمة التكافل الاجتماعي بين المسلمين.
ومما يدل على أهمية المسجد في الإسلام أنه قد كان من الأساسيات التي حرص الرسول صلى الله عليه وسلم على وضعها لبناء الدولة الإسلامية بعد هجرته إلى المدينة النبوية.
ويقوم المسجد بدور فاعل وأساس في نشر التعليم وإيجابياته الفاعلة في هذا الجانب ووضح ذلك في صدر الإسلام على وجه التحديد، حيث قام المسجد – آنذاك - بوظائف جليلة أسهمت بصورة جلية في ميدان الدعوة إلى الله سبحانه وتعالى وفي نشر الإسلام وتبليغ تعاليمه وأحكامه لبنى البشر. "فقد كان منطلقاً للجيوش وحركات التحرير، تحرير الأمم والشعوب من العبودية للبشر والأوثان والطواغيت ليتشرفوا بعبوديتهم لله وحده " [119] .
فالمسجد في الإسلام أريد له من عهد رسول الله أن يقوم بهذه المسئوليات فحلقات القرآن الكريم في المسجد تهدف إلى تشجيع المسلمين على حفظ كتاب الله تعالى وتجويد تلاوته وتدبر معانيه واستقاء الدروس الإيمانية والتربوية منه.
وحلقات الوعظ والإرشاد التي تعقد بالمسجد فيها تثبيت لإيمان المسلم وترسيخ لعقيدة الإسلام وتشجيع على مواصلة إخلاص الطاعة لله تعالى وتعليم المسلم أمور دينه وحفز له على التحلي بالأخلاق الإسلامية أخلاق القرآن الكريم، وتأكيد على أهمية الالتزام بأصول العلاقات الاجتماعية في الإسلام لاسيما في وسط أسرته حيث يؤكد رسول الله صلى الله عليه وسلم على ذلك بقوله: "أكمل المؤمنين إيماناً أحسنهم خلقاً وخياركم خياركم لنسائهم" [120] .
ويتبين من هذا الحديث الشريف أن الاستدلال على خلق المسلم ليس في معاملة الآخرين فقط إذ قد يعتمد في هذه المعاملة على أسلوب المجاملة الاجتماعية ولكن المسلم إذا كان في تعامله مع أهله على درجة عالية من الأخلاق الإسلامية الفاضلة فإنه حتماً يكون على ذلك مع الآخرين.
كما تتضح أصول العلاقات الاجتماعية الإسلامية عند الطلاب مع زملاء الدراسة وقرناء السن ورفاق الحي.
ومما تقدم تتبين فاعلية المسجد في مجال التنشئة الاجتماعية وأثره الواضح في تنمية الشخصية من جوانبها المتعددة وهذا يقودنا إلى التأكيد على الاهتمام بالمسجد بحيث يشتمل على مكتبة تضم أمهات الكتب في علوم القرآن والعقيدة والسنة والشريعة والتربية كيما تتكامل وظائف المسجد الذي يعوله عليه في تهذيب الإنسان المسلم.
ويتضح في هذا المقام المسئولية المنوطة بالمسجد تجاه إعداد الإنسان المسلم كيما يقوم بدوره الطبيعي في الحياة الدنيا، خصوصاً فيما يتعلق بتنميته وتهذيبه وفق تعاليم الشريعة الإسلامية الغراء.
لذا، فإن من الأهمية أن يظل خطباء المساجد على صلة دائمة بعلوم الشريعة والتربية الإسلامية كي يتسنى لهم عرض وتناول القضايا التي تهم المسلمين في الحياة الآخرة، والتي تتجدد باستمرار في الحياة المعاصرة.
ومن الأمور التي تعد من الأساسيات المتعلقة بشئون المسلم المعاصرِ الجوانب التربوية والاجتماعية، وطرق معالجة قضاياها المتعددة خصوصاً ما يرتبط بتنشئته وبتهذيب شخصيته و إنمائها، وهذا ما يجعل من عقد الدورات التدريبية لأئمة وخطباء المساجد مطلباً ضروريا لما لها من أهمية بالغة تتجلى في زيادة رصيدهم من المعلومات والحقائق المستمرة، والمستنبطة من كتاب الله العزيز وسنة رسوله الكريم صلى الله عليه وسلم، واجتهادات السلف الصالح من العلماء المشهود لهم بالنبوغ وبالالتزام بما أنزل الله على عباده من الشرع الحنيف الشامل لكل أمور الدين و الدنيا والآخرة، والمتناسبة مع مختلف الأزمنة التاريخية.
ويتأتى تحقيق ذلك - في نظر الباحث - من قبل دار الإفتاء ووزارة الشئون الإِسلامية والأوقاف والدعوة والإرشاد، والجامعات المتخصصة في مجال العلوم الإِسلامية والتربوية.
6/ 4/ 2 الأسرة: Family
إن الطفل الذي يعيش حياة تتميز بالتدليل وتلبية الرغبات ومغالاة والديه في المحافظة عليه، ومساعدته في كل أموره - حتى لو كان بمقدوره أن يؤديها دون مساعدة من أحد - سيتأثر نمو الاجتماعي في فترة شبابه نظراً لاعتماده على الاتكالية في التنشئة دون أن يعتمد على نفسه بشكل فعلي وملموس بالإضافة إلى أن ذلك يولد لديه عدم الحرص على ممتلكاته وممتلكات الآخرين.
ويتأثر النمو الاجتماعي - بصورة سلبية - عند الطفل الذي يعتمد والديه في تربيته على أساليب العنف والتوبيخ، وكذا عند من يفتقد إلى العطف والحنان في المعاملة [121] .
كما يؤثر الجو النفسي السائد في الأسرة على نمو الفرد الاجتماعي، إذ إن استقرار الأسرة وهدوء طباعها يزيد من اضطراب النمو الاجتماعي عند الأبناء [122] .
ويتضح مما سبق أهمية مشاركة الأسرة في توجيه الأبناء وما يكون من نتاج التوجيه الحسن الذي يجمع بين المودة والتقبل الاجتماعي والحنان والعطف, وبين التوجيه والانتباه لكل ما يتعلق بتربيته وحاجاته التي يطلبها، مع مراعاة توثيق أواصر العلاقة بين فترة طفولته بالفترة القادمة من حياته والتي تؤثر في تشكيل شخصيته، حيث يحتاج هذا الأمر إلى تربية متوازنة دون تدليل أو قسوة. وتتطلب هذه المرحلة من الوالدين أن يدركا خصائصها في جميع أطوارها حتى يمكنهما التعامل مع أبنائهما بنوع من المرونة والتكيف، مع تقدير ظروف تلك المرحلة الحرجة في حياة الأبناء.
6/ 4/ 3 المؤسسات التعليمية: Educational Establishments
تؤدي المؤسسات التعليمية دورا أساسياً في حياة الإنسان وذلك من الناحية التربوية والتعليمية والتثقيفية حيث يقضي الطالب سنوات متتالية من عمره وهو يتلقى فيها أنواعاً متعددة من العلوم والمعارف وصنوف التربية.
وعلى ضوء ذلك تتضاعف مسئولية المعلمين والمرشدين في متابعة الطلاب ليس من الناحية التعليمية فحسب بل من الناحية الصحية والاجتماعية والسلوكية كيما يسهم ذلك في عملية النمو السوي عند الطلاب من منطلق ما للنمو الاجتماعي من أهمية بالغة في صقل وتنمية الشخصية عند الطلاب بعامة وطلاب التعليم العالي بخاصة، مما يؤكد فعاليتها المطلوبة في المجالين الاجتماعي والخلقي من خلال تنمية العلاقات الاجتماعية بين الأساتذة والطلاب وبين الطلاب أنفسهم، حيث ينبغي أن تحيطهم بقدر مناسب من الرعاية والتوجيه، وأن تشرف على مظاهر سلوكهم، وأن تزيد من وشائج العلاقة مع أسرهم، التي يتعين عليها أن توفر لهم داخل البيت المزيد من الهدوء والطمأنينة والمتابعة المستمرة لهم.
وتتحمل المؤسسات التعليمية والأسر جانباً أساسياً في إطار مسئولية توجيه الشباب بما يضفي على سلوكهم وتصرفاتهم سمات العقلانية والحنكة وحسن الدراية، ليمكن لهم في ضوء ذلك إدراك المسئوليات المتعددة والملقاة على عواتقهم تجاه أنفسهم وأسرهم ومجتمعهم.
6/ 4/ 4 وسائل الإعلام:
يؤدي الإعلام دوراً هاما في حياة الإِنسان إذ يعمل على زيادة إيمانه من خلال إنصاته إلى كتاب الله العزيز الذي لا يأتيه الباطل من بين يديه ولا من خلفه، وإلى سنة وسيرة قدوة الخلق الهادي البشير صلى الله عليه وآله وصحبه وسلم وإلى سيرة السلف الصالح من أهل السنة والجماعة، ويعمل على تهذيب أخلاقه من خلال البرامج والمواد الإعلامية الموجهة في ميدان السلوك الاجتماعي، إضافة إلى تزويده بالمعلومات الإخبارية والعلمية والثقافية معتمداً في سبيل ذلك على وسائله المتنوعة المشتملة على: الإذاعة - التلفاز- الصحف- المجلات وغيرها من الوسائل الإعلامية الأخرى.
هذا هو الجانب الإيجابي للإعلام الذي يتعين الاستفادة منه ومضاعفة رصيده انطلاقاً من فاعلية في نمو الفرد والمجتمع بالصورة المرغوبة.
أما الجانب السلبي الذي يتعين الحذر منه ومواجهته فيتمثل في الأخطار الناجمة عن البث التلفازي العالمي- الذي يعد من أخطر التحديات التي يواجهها المسلمون اليوم- والذي أصبح من السهولة أن يصل إلى كل بيت يرغب فيه صاحبه، فالمجتمعات الإنسانية تختلف في عقائدها وتوجهاتها وأنظمتها، إذ إن الكثير منها لاسيما غير الإسلامية لا تعطي الجانب الديني والخلقي مكانته وفاعليته الأمر الذي يؤكد وبوضوح عدم حصول الناشئة لديهم على الحق الطبيعي من الرعاية والتوجيه.
ولاشك أن هذا يمثل خطراً عظيماً على العقيدة الإسلامية الصحيحة إلى جانب خطورة ذلك على الناشئة سواء في جانب السلوك الاجتماعي أو ما يتصل بالحياة الثقافية عند المجتمعات العالمية المتباينة في الفكر والسلوك.
لهذا نجد أنه على علماء الدين ورجال التربية والآباء والأمهات مسئولية عظيمة أمام الخالق تبارك وتعالى ثم أمام الأجيال تتمثل في التوعية والتربية والتوجيه من أجل تنشئة الأفراد تنشئة صالحة يكون من ثمارها تحكم الفرد في استقبال البث بصورة مباشرة قبل أن يكون للتحكم الآلي دوره في هذا الشأن.
وإلى جانب خطورة البث المباشر تكمن خطورة أخرى تتضح في تعدد المطبوعات الإعلامية التي لا تعطى للعامل الديني فاعليته المرغوبة ولا تكترث بالجانب الأخلاقي في حياة الأمم مما يستلزم التنبه لها ومواجهتها بالحلول الكفيلة بدرء أخطارها ومواجهة آثارها السلبية الضارة.
مما تقدم، يتبين حجم المسئولية الذي تضطلع بها وسائل الإعلام في ميدان التربية وتنمية المجتمع مما يجعل من الأهمية الاستفادة من الإمكانات المتاحة بها وتوظيفها في تهذيب أفراد المجتمع ومساعدتهم على النمو الطبيعي المتزن في المجالات المرتبطة بالشخصية الإنسانية السوية.
6/ 4/ 5 الثقافة: Culture
تعد الثقافة من العوامل التي لها تأثير واضح في نمو الإنسان لاسيما الجانب المعرفي الذي يزيد من فاعلية جانب النمو الاجتماعي. وقد سبق التطرق إلى فاعلية هذا العامل وأهميته عند الحديث عن العوامل المؤثرة في النمو بصفة عامة [123] .
الخاتمة
يتناول هذا الموضوع جانباً أساسياً ومهماً في حياة الإنسان بعامة وفي حياة الطالب بمرحلة التعليم العالي بخاصة، وتتضح هذه الأهمية من خلال ما تم استعراضه من الجوانب المتعددة ذات الصلة بموضوع هذه الدراسة وفي النتائج التالية التي تم التوصل إليها:
1- أن مراحل النمو الإِنساني تتأثر بعدة عوامل أساسية وثانوية لها فعاليتها في توجيه النمو مما يستوجب تتبع آثارها ووضعها محل الاهتمام والمتابعة لاسيما البيئة الاجتماعية والجانب الصحي.
2- أن أبرز مظاهر النمو عند طلاب التعليم العالي هي مظاهر النمو الاجتماعي الذي يتأثر بعدة عوامل من أهمها المسجد وفعاليته في التنشئة ووسائل الإِعلام وأثرها في هذا الجانب.
3- أن من الأهمية إدراك طلاب التعليم العالي للعوامل المؤثرة في نموهم ومظاهره إذ أن ذلك يساعدهم فيما يتصل بتحقيق التوازن والتوافق في شخصياتهم من ناحية ويساعد القائمين على رعايتهم من آباء ومعلمين ومرشدين من ناحية أخرى.
4- أن مرحلة المراهقة في حياة الإنسان مرحلة دقيقة وبالغة الأهمية مما يحتم على المؤسسات التعليمية توجيه جلّ عنايتها للدارسين بها.
5- أن على الأسرة والمؤسسات التعليمية مسئوليه كبرى تجاه أبنائهم تتمثل في متابعتهم ومساعدتهم على اجتياز العوائق والمشكلات التي قد تواجههم في حياتهم العلمية والعملية.
وعطفاً على ما تم التوصل إليه من نتائج يقدم الباحث التوصيات التالية:
1- حث الشباب على مراعاة الخالق تبارك وتعالى فيما أمر به ونهى عنه والسير على نهج معلم البشرية وقدوتها المصطفى الأمين صلى الله عليه وسلم .
2- التأكيد على مسئولية المسجد وفعاليته في تنشئه الشباب على وجه الخصوص وإبراز هذه المسئولية في زيادة إيمانهم وتهذيب أخلاقهم.
3- الاهتمام بعامل الوراثة وأثرها في النمو ووضع ذلك موضع العناية عند الزواج من حيث التأكد من خلو الزوجين من الأمراض الوراثية وسلامة الصحة الجسمية والنفسية.
4- متابعة الحالة الصحية لطلاب التعليم العالي خصوصاً لناحية الوظيفية للغدد الصماء تحسباً لآثارها السلبية عند حدوث اضطرابات في وظائفها.
5- التوعية بنوعية الغذاء الذي تحتاجه أنسجة الجسم ويساعد على النمو المتزن مع مراحل العمر عند الإنسان.
6- التأكيد على الأسر بأهمية استقرار السلوك الاجتماعي والعلاقات المتبادلة بين أفراد الأسرة لفاعلية ذلك في تحقيق الاتزان الانفعالي عند الإنسان.
7- توجيه الأبناء باختيار الرفقة الصالحة من أجل الارتقاء بسلوكياتهم والمحافظة عليهم من رفاق السوء الذين يشكلون عاملاً أساسياً في الانحراف السلوكي المضر بالإنسان ومجتمعه.
8- توجيه الشباب باستغلال أوقات الفراغ لديهم الاستغلال الأمثل من حلال ممارسة النشاط الثقافي والاجتماعي والرياضي الذي يعود عليهم وعلى المجتمع بالنفع والفائدة.
9- تشجيع الشباب على تحقيق الاستفادة المثلى من قدراتهم العقلية وذلك بالتعقل وضبط السلوك الانفعالي، والاستزادة من هذه القدرات في توظيف التقنية لخدمة العلم في فروعه المتعددة.
10- مراقبة السلوك الانفعالي عند الطفل كيما يتجنب الانفعالات الحادة التي تلغى فاعلية الاتزان الانفعالي المرغوب.
11- إبراز قيمة الصبر وأثره في حياة الشباب لمواجهه مشكلات الحياة بإيمان وجلد وبما يساعد على الحفاظ على مستوى الثبات الانفعالي لديهم.
12- إنشاء وحدات للإرشاد النفسي في الإدارات التي تعنى بخدمة الطلاب وتوجيههم لمتابعة الحالة الانفعالية والسيطرة عليها عند المستوى المطلوب.
13- توجيه المختصين المؤهلين شرعياً وتربوياً للعمل في وحدات الخدمات الطلابية والإشراف التربوي والاجتماعي، لما للمعلم الشرعي والتأهيل التربوي من أثر فاعل في هذا الميدان.
14- تشجيع الطلاب القدامى للتعاون مع الطلاب المستجدين في مجال التوجيه والإرشاد التعليمي إدراكا بأهمية الخبرة الاجتماعية في هذا الصدد.
15- التأكيد على الأخوة والتعاضد والتراحم بين الشباب وأسرهم ووطنهم وترجمة هذه المعاني ترجمة عملية في ميدان السلوك الاجتماعي.
16- تنمية العلاقات الإنسانية بين المعلمين والطلاب ليس في المجال التعليمي فحسب بل في مجال الإشراف التربوي والتوجيه الاجتماعي من منطلق أهمية هذه العلاقات في تحقيق النمو السوي المتكامل في شخصية الطالب.
17- تحصين الطلاب بصفة خاصة من أخطار البث العالمي في مجال العقيدة والسلوك والثقافة ويكون ذلك بتكثيف المحاضرات والدروس الإيمانية والعلمية والتربوية بهدف مواجهة مختلف التحديات التي تواجه أمة الإِسلام.
18- ونظراً لأهمية التعرف على النمو الإنساني في جوانبه المتعددة ومراحله المتعاقبة والعوامل المؤثرة فيه والمشكلات المصاحبة له، وبضرورة إدراك التوجيه الإِسلامي للنمو الإِنساني وتربيته تربية متوازنة متكاملة يوصي الباحث بتقرير مادة دراسية تحت عنوان "النمو الإنساني "ضمن المتطلبات العامة لطلاب التعليم العالي وبحيث تشمل مفرداتها طبيعة النمو الإِنساني والموضوعات ذات الصلة المشار إليها آنفاً.
{لا يُكَلِّفُ اللَّهُ نَفْساً إِلاَّ وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلا تَحْمِلْ عَلَيْنَا إِصْراً كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا رَبَّنَا وَلا تُحَمِّلْنَا مَا لا طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ} [124] .
سبحان ربك رب العزة عما يصفون وسلام على المرسلين والحمد لله رب العالمين،،.

[1] وزارة التعليم العالي. سياسة التعليم في المملكة العربية السعودية. الرياض 1398 ه 1987م، ص15.

[2] مجلس الجامعة الإسلامية. منهج الدراسة في كلية الدعوة وأصول الدين. المدينة المنورة 1411ه، ص40.

[3] أبو الفضل جمال الدين محمد بن مكرم بن منظور الإفريقي المصري. لسان العرب (15 المجلد) المجلد الخامس عشر. بيروت. دار صادر المدينة المنورة. مكتبة العلوم والحكم ص 341.

[4] نديم وأسامة مرعشلي. الصحاح في اللغة والعلوم. معجم وسيط. تحديد صحاح العلامة الجوهري والمصطلحات العلمية والفنية للجامع والجامعات العربية بيروت. دار الحضارة العربية 1975 م ص 1209.

[5] د.حامد عبد السلام زهران علم نفس النمو "الطفولة والمراهقة " الطبعة الثالثة. القاهرة. عالم الكتب 1975 م. ص11.

[6] سورة الحج الآية رقم (5).

[7] فتح الباري 6/303 كتاب بدء الخلق. باب ذكر الملائكة. الحديث رقم (3208)، وكتاب أحاديث الأنبياء، باب خلق آدم وذريته. الحديث رقم (3332) ص363، و11/477 كتاب القدر. الحديث رقم (6594)، و13/440 كتاب التوحيد. باب قوله تعالى: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ} . الحديث رقم (7454). صحيح مسلم 4/ 2036 كتاب القدر. باب كيفية الخلق الآدمي في بطن أمه وكتابة رزقه وأجله وعمله وشقاوته وسعادته. الحديث رقم (2643) واللفظ له.

[8] د. حامد عبد السلام زهران . مرجع سابق ص 12: 13.

[9] د. عباس محجوب أصول الفكر التربوي في الإسلام. عجمان. مؤسسة علوم القرآن. دمشق. بيروت. دار ابن كثير 1408 ه - 1987م ص221- 227- 228- 234.

[10] د. يوسف مصطفى القاضي. د. مقداد يالجن. علم النفس التربوي في الإسلام. الرياض. دار المريخ 1401ه - 1981م. ص90-96-99- 110- 115 - 133- 135.

[11] د. حامد عبد السلام زهران. مرجع سابق ص 58.

[12] المرجع السابق ص 59.

[13] د. عبد الحميد محمد الهاشمي. علم النفس التكويني (أسسه وتطبيقه من الولادة إلى الشيخوخة) جده. دار المجمع العلمي 1400 -1980م ص 77.

[14] د. محمد جميل محمد يوسف منصور، د. فاروق سيد عبد السلام. النمو من الطفولة إلى المراهقة. جدة. تهامة. الطبعة الرابعة 1410ه- 1989 م ص151.

[15] د. مصطفى فهمي علم النفس. أصوله وتطبيقاته التربوية. الطبعة الثالثة. القاهرة. مكتبة الخانجي 1396ه-1976م ص 237.

[16] البلوغ: “ Puberty “ نضوج الغدد الجنسية واكتساب معالم جنسية جديدة تنتقل بالطفل من فترة الطفولة إلى فترة الإنسان الراشد. د. مصطفى فهمي المرجع السابق ص 302.

[17] د. فؤاد البهي السيد. الأسس النفسية للنمو من الطفولة إلى الشيخوخة. الطبعة الرابعة المعدلة. القاهرة دار الفكر العربي 1975م. ص 254.

[18] سورة غافر الآية رقم (67).

[19] سورة مريم الآية رقم (29).

[20] سورة الحج الآية رقم (5).

[21] سورة غافر آية رقم (67).

[22] في اللغة: الشيخ: هو الذي استبانت فيه السن وظهر عليه الشيب وقيل: هو شيخ من خمسين إلى آخره. وقيل: هو من إحدى وخمسين إلى آخر عمره وقيل هو من الخمسين إلى الثمانين. ابن منظور. مرجع سابق3/31.

[23] سورة غافر الآية رقم (67).

[24] سورة الحج الآية رقم (5).

[25] د. فاخر عقل. معجم علم النفس. الطبعة الرابعة. بيروت . لبنان . دار العلم للملايين نوفمبر 1985م. ص52.

[26] د. عبد المنعم الحفني. موسوعة علم النفس والتحليل النفسي (جزئين) القاهرة. مكتبة مدبولي. الجزء الأول 1975م. ص 353.

[27] د. عبد المنعم الحفني. المرجع السابق ص 353.

[28] فتح الباري 9/442 كتاب الطلاق 68 باب إذا عرض بنفي الولد 26 الحديث رقم (5307) و12/ 175 كتاب الحدود 86 باب ما جاء في التعريض 41 الحديث رقم (6847) و13/ 296 كتاب الاعتصام بالكتاب والسنة 96 باب من شبه أصلا معلوما بأصل مبين وقد بين النبي صلى الله عليه وسلم حكمها ليفهم السائل 12 الحديث رقم (7314) اللفظ للبخاري. وسنن النسائي كتاب الطلاق الجزء الخامس ص 178 بمعناه.

[29] ابن ماجه 1/633 كتاب النكاح 9 باب الأكفاء 46 الحديث رقم (1968) وصححه الشيخ محمد الألباني في "صحيح الجامع الصغير وزيادته"الطبعة الثانية بيروت. دمشق. المكتب الإسلامي. 1406ه- 1986م المجلد الأول الحديث رقم (2928) ص564 .

[30] د. أمين صالح كشميري. المدخل إلى الغدد الصماء في الإِنسان "التركيب والوظيفة بين الصحة والمرض"مكة المكرمة 1404 ه. ص 23.

[31] المرجع السابق ص 25.

[32] المرجع السابق ص 25.

[33] المرجع السابق ص 25.

[34] سورة الزمر الآية رقم (6).

[35] الإمام الحافظ ابن كثير. تفسير القرآن العظيم (4 أجزاء) بيروت. دار المعرفة 1407 ه - 1987 م. الجزء الرابع ص50.

[36] د. أمير صالح كشميري. مرجع سابق ص 5 2.

[37] د.حامد عبد السلام زهران. مرجع سابق ص 39، 40.

[38] د. عبد المنعم الحفني مرجع سابق. الجزء الثاني ص 123.

[39] د. أمين صالح كشميري مرجع سابق ص40: 43

[40] د. محمد جميل منصور، د. فاروق سيد عبد السلام. مرجع سابق ص ا 13.

[41] د. عبد المنعم الحفني. مرجع سابق. الجزء الثاني ص 410.

[42] د. محمد جميل محمد يوسف منصور، د. فاروق سيد عبد السلام. مرجع سابق ص 133: 135.

[43] المرجع السابق ص 133: 135.

[44] د. أمين صالح كشميري. مرجع سابق ص97.

[45] المرجع السابق ص100.

[46] د. أمين صالح كشميري. المرجع السابق ص 103: 107.

[47] المرجع السابق ص 111.

[48] المرجع السابق ص 112- 113.

[49] المرجع السابق ص 113.

[50] د. محمد جميل محمد يوسف منصور، د. فاروق سيد عبد السلام. مرجع سابق ص 136- 137.

[51] د محمد جميل محمد يوسف منصور، د. فاروق سيد عبد السلام. المرجع السابق ص 137- 138.

[52] المرجع السابق ص 138.

[53] المرجع السابق ص 138- 139.

[54] د. فؤاد البهي السيد. مرجع سابق. ص 55.

[55] د. فؤاد البهي السيد. المرجع السابق ص57.

[56] المرجع السابق ص57- 58.

[57] المرجع السابق ص56- 57.

[58] سورة الشورى الآيتين رقم 49،50.

[59] د. حامد عبد السلام زهران. مرجع سابق ص42- 43.

[60] المرجع السابق ص 42- 43.

[61] ابن منظور. مرجع سابق. الجزء التاسع ص 19.

[62] د ه محمد عاطف غيث. قاموس علم الاجتماع. الإسكندرية. دار المعرفة الجامعية 1988م. ص 110.

[63] د. فؤاد البهي. مرجع سابق ص 63.

[64] د. حامد عبد السلام زهران. مرجع السابق ص 36.

[65] فتح الباري 9/660 كتاب الذبائح والصيد 33 باب المسك 31 الحديث رقم (5534) ومسلم 4/ 2026 كتاب البر و الصلة والآداب 45 باب استحباب مجالسة الصالحين ومجانبة قرناء السوء 45 الحديث رقم 2628 واللفظ له.

[66] سورة المائدة الآية رقم 2.

[67] فتح الباري 10/ 449- 450 كتاب الأدب 78 باب تعاون المؤمنين بعضهم لبعض 36 الحديث رقم 6026.

[68] د. فؤاد البهي السيد. مرجع سابق ص 65- 66.

[69] المرجع السابق ص 66.

[70] سورة الزمر الآية رقم 42.

[71] الشيخ محمد ناصر الدين الألباني. مرجع سابق. المجلد الأول. الحديث رقم ( 55 32) ص 618.

[72] د. فؤاد البهي السيد. مرجع سابق ص 66- 67.

[73] النضج Maturation. Maturity "نمو يتوقف فقط على الشروط البيولوجية التي تميز العرق. والنضج متميز عن التعلم الذي يتطلب رغم توقفه على النضج، تدريباً وتمرينا وملاحظة لأفعال الآخرين ". د. فاخر عقل. مرجع سابق ص 68.

[74] التعلم Learning "تغير دائم في السلوك ينتج الفاعلية أو التدريب الخاص أو الملاحظة". المرجع السابق ص 65.

[75] د. مصطفى فهمي. مرجع سابق ص 236.

[76] د. فؤاد البهي السيد. مرجع السابق ص 67.

[77] د. فؤاد البهي السيد. المرجع السابق ص 67.

[78] د. عبد الحميد محمد الهاشمي. مرجع سابق ص 238.

[79] د. نادية الشريف، د. محمد عودة محمد. مشكلات الطالب الجامعي وحاجاته الإرشادية "دراسة ميدانية في جامعة الكويت ". الكويت 1986م. ص 32- 33.

[80] د. حامد عبد السلام زهران. مرجع سابق ص 340.

[81] المرجع السابق ص 341.

[82] مسلم 1/74 كتاب الإيمان 1 باب بيان أن الدين النصيحة 23 الحديث رقم (55).

[83] خاصية مميزة Attribute الخاصية المميزة أو الأساسية لشخص أو إحساس أو شيء. د. جابر عبد الحميد جابر، د. علاء الدين كفاني. معجم علم النفس و الطب النفسي. الجزء الأول. القاهرة. دار النهضة العربية 1988م. ص297.

[84] د. نادية محمود الشريف، د. محمد عوده محمد. مرجع سابق ص 33.

[85] د. نادية محمود الشريف، د. محمد عوده محمد. المرجع السابق ص 33- 34.

[86] د. حامد عبد السلام زهران. مرجع سابق ص 343.

[87] رائز، اختبار Test "امتحان مخصص للكشف عن الموقع النسبي للفرد بين أفراد الجماعة وذلك فيما يخص الذكاء والشخصية والقدرات والإنجاز المدرسي وسواها. د. فاخر عقل. معجم علم النفس. مرجع سابق ص 114.

[88] د. فاخر عقل. علم النفس التربوي. الطبعة السادسة. بيروت. دار العلم للملايين 1980م. ص124.

[89] د. فؤاد البهي السيد. مرجع سابق. ص 268.

[90] سورة الأنعام. الآية رقم 151.

[91] سورة الأعراف. الآية رقم 179.

[92] د. نادية محمود الشريف، د. محمد عوده محمد. مرجع سابق. ص 34.

[93] الانفعال، الهيجان Emotion حالة تشير إلى الخبرات والأفعال التي تظهر في حوادث مثل الخوف والغصب وسواهما من الانفعالات. د. فاخر عقل. معجم علم النفس. مرجع سابق. ص 30.

[94] د. كمال دسوقي. النمو التربوي للطفل والمراهق. بيروت. دار النهضة العربية للطباعة والنشر 1979م ص151.

[95] د. كمال دسوقي. المرجع السابق ص 152.

[96] د. مصطفى فهمي. مرجع سابق ص121 - 120.

[97] النضج الانفعالي Emotional Maturity بلوغ مستوى الراشدين في التطور الانفعالي، وترك الأنماط الانفعالية المناسبة للأطفال. د. عبد المنعم الحفني مرجع سابق. الجزء الأول. ص 264.

[98] د. حامد عبد السلام زهران. مرجع سابق 346.

[99] د. حامد عبد السلام زهران المرجع السابق. ص 346 - 347.

[100] سورة آل عمران الآية 134.

[101] الإمام الحافظ ابن كثير. مرجع سابق. الجزء الأول. ص413.

[102] سورة النحل الآية رقم 127.

[103] الإمام الحافظ ابن كثير. مرجع سابق. الجزء الثاني. ص 614.

[104] سورة فصلت. الآيتين رقم 34- 35.

[105] الإمام الحافظ ابن كثير، مرجع سابق. الجزء الرابع. ص 9 0 1.

[106] سورة البقرة الآية رقم 5 4.

[107] الإمام الحافظ ابن كثير، مرجع سابق. الجزء الرابع. ص90.

[108] سورة البقرة. الآيات 155-157.

[109] وصب: الوصب الوجع اللازم، ومنه قوله تعالى: {وَلَهُمْ عَذَابٌ وَاصِبٌ} أي لازم ثابت.

[110] النصب: التعب.

[111] مسلم 4/1992: 1993 كتاب البر والصلة والآداب 45 باب ثواب المؤمن فيما يصيبه من مرض أو حزن أو نحو ذلك، حتى الشوكة يشاكها 4 الحديث رقم (2573).

[112] المراهقة : Ado Lescence : فترة التحول من الطفولة بما تتميز له من اعتمادية وعدم نصج إلى درجة نضج أكبر وإلى الاستقلالية في الرشد. وتبدأ مرحلة المراهقة بالبلوغ الجنسي وبالنسبة للبنين تَتراوح هذه الفترة بين العام الثالث عشر والعام الثاني والعشرين تقريباً، أما بالنسبة للبنات فهي تتراوح بين العام الثاني عشر والعام الواحد والعشرين تقريباً.

وفي خلال هذه الفترة تحدث تغيرات كبيرة وأحياناً ما تكون مسببة للاضطراب بدرجات متفاوتة في الخصائص الجنسية وصورة الجسم والاهتمام الجنسي والأدوار الاجتماعية والنمو العقلي ومفهوم الذات.

د. جابر عبد الحميد جابر، د. علاء الدين كفاني. مرجع سابق ص 72.

[113] الراشد Adult : الفرد الذي أنهى مرحلة المراهقة أو مرحلة الانتقال من الطفولة إلى مرحلة الرشد. والرشد يعني النضج في جميع جوانب الشخصية: النضج الجسمي والنضج العقلي والانفعالي والاجتماعي وعلاماته الأساسية قدرة الفرد على الاستقلال عن الكبار وتصريف أموره بنفسه، والتفاعل مع الآخرين تفاعل الند بالند أي تفاعلاً يقوم على الأخذ والعطاء.

د. جابر عبد الحميد جابر، د. علاء الدين كفاني. المرجع السابق. ص 78.

[114] د. حامد عبد السلام زهران. مرجع سابق. ص 347- 348.

[115] سورة الحجرات الآية رقم 10.

[116] سورة المائدة الآية رقم 2.

[117] فتح الباري 10/438 كتاب الآداب 78 باب رحمة الناس والبهائم. الحديث رقم (6011) واللفظ له. ومسلم 4/1999- 2000 كتاب البر والصلة والآداب 45 باب تراحم المؤمنين وتعاطفهم وتعاضدهم 17 الحديث رقم (2586) بمعناه.

[118] المرجع السابق ص 254.

[119] د. عبد الرحمن النحلاوي. أصول التربية الإسلامية وأساليبها في البيت والمدرسة والمجتمع. الطبعة الثانية. دمشق. دار الفكر. 1403 ه- 1983 م. تصوير (1987) ص 132.

[120] رواه أبو هريرة رضي الله عنه (سنن الترمذي- صحيح ابن حبان) الشيخ محمد ناصر الدين الألباني. مرجع سابق المجلد الأول الحديث رقم (232) ص 227-226.

[121] د. فؤاد البهي السيد. مرجع سابق. ص 316- 317.

[122] د. فؤاد البهي السيد. المرجع السابق. ص 318- 319.

[123] انظر ص 24-28.

[124] سورة البقرة الآية 286.


 العدد 103-104 - التـاريخ عند ابن أبي شيبة

التـاريخ عند ابن أبي شيبة

إعـداد

الدكتور/ سليمان الرحيلي

أستاذ مشارك بقسم التاريخ والحضارة

جامعة الإمام محمد بن سعود الإسلامية

ملخص البحـث

عني علماء الحديث خلال القرون الثلاثة الأولى بتدوين التاريخ وذكر مروياته، وعلى رأسهم أبو بكر عبد الله بن محمد بن أبي شيبة (ت 235 هـ) صاحب المصنف، سواء من خلال أبوابه كالمغازي والجهاد والفضائل أم من خلال كتبـه الأخرى كالتاريخ والجمل وصفين والفتوح التي وصلتنا مضمومة للمصنف عدا الفتوح فهو مفقود.

ويتناول هذا البحث التعريف – باختصار - بأهمية المصادر الحديثية في دراسة التاريخ ثم التعريف بالمصنف وملامح عصره وذكر مؤلفاته، ثم يفصّل في دراسـة التـاريخ ومعرفة منهجه وموارده فيه، وفروعه عنده، مثل المعارك والفتوح وتواريخ المدن والأقاليم وتراجم الأعلام وآداب الحرب ومعاملة أهل الذمة, مع مقارنة بالمصادر التاريخية المبكرة ما أمكن، والإشارة إلى بعض ما انفرد به أو حفظه من الروايات التاريخية التي فقدت مصادرها أو انخرمت من الموجود منها.

والله ولي التوفيق.

مقدمــة

بسم الله الرحمن الرحيم

الحمد لله وحده والصلاة والسلام على من لا نبي بعده محمد بن عبد الله وعلى آله وصحبه وسلم.

تمثل كتب المصنفات والصحاح والسنن مصدراً مهماً من مصادر التاريخ الإسلامي المبكر، فهي لا تخلو من ذكر فتح أو غزوة أو سرية أو وصف متوقف أو حادثة أو مكان أو قول خليفة أو قائد أو والٍ ترجمت له، فتزيد من التفصيل المذكور عنه في المصادر التاريخية أو تذكر صوره أخرى له موافقة فتدعمه أو فيها زيادة فتجليه أو مغايرة فتعيد النظر في دراسته والموقف منه، ولذلك فإن عدم الرجوع إليها في الموضوعات التاريخية المشتملة عليها يعد قصوراً منهجـيا في عدم استيفـاء مادتهـا، ويبقى نتـائـج دراستهـا ناقصة. وإذا كانت كتب الصحاح عنيت أخيراً باهتمام المؤرخـين والرجوع إليها، ودراسة منهجها في إيراد الحوادث التـاريخية، فإن كثيراً من المصادر الحديثية الأخرى مازالت تحتاج إلى الاهتمام نفسه من قبل المؤرخين المحدَثين، فهي مظان كبيرة لجوانب عديدة من الأحداث التاريخية المختلفة.

إن غياب المصدر الحديثي في الدراسات التاريخية الحديثة يعد قصوراً منهجياً لا مبـرر له، وقـد آن الأوان لردم ما اتسع من الفجوة وإعادة التلازم والتراحم الذي كـان قائماً بين هذين العلمين في صدر الدولة الإسلامية.

وقـد ورد أصـل الحادثة وذكرها بإجمال عند أصحاب المصنفات وجاء ذكرها بالتفصيل عند المؤرخين وقد يعود ذلك إلى أن الأولين يشترطون علواً ودقـة في الإِسنـاد أكثر من المؤرخين، وهو ما ظل يراعيه أصحاب الصحاح و تساهل فيه المؤرخون.

تم إن طبيعـة الاختصـاص اقتضت التفصيل عنـد المؤرخين واقتضت الإيجاز عند الآخرين.

وكان أبو بكر بن أبي شيبة (ت 235 هـ) علماً من أعلام المصنفين في الحـديث، وشيخـاً لِلإمامين البخاري ومسلم، وأحد رواة الصحيحين الثقاة سواء في المرويات التي أشير لها في البحث أو غيرها. و قد روىَ عنه البخاري في عدة مواضع ولا سيما في كتاب المغازي.

ولكن قليلاً من أهل الاختصاص في التاريخ بل كـثير من القراء يعرفونه مؤرخاً ومن ثم كانت مؤلفاته التاريخية المبكرة والثقة في مؤلفها وقيمة المنهج الذي اتبعه منها مصدراً مهماً لبعض المصادر التاريخية المشهورة كالبلاذري والطبري والخطيب البغدادي.

وإذا كان بعضهم سبق ابن أبي شيبة بذكر روايات تلك الحوادث أو أنها جاءت في مصادر أخرى فإن سبقه بها الكثيرين أيضاً، والثقة فيه تحتم الإفادة الكبيرة من مروياته فيها.

ولذا فإن عرض كثير من المرويات والأخبار الواردة في المصادر الأخرى على ما أورد ابن أبي شيبة، كل في موضوعه ومقارنتها سيثري الدراسة التاريخية في مجـالاتها لا من حيث القيمة المصدرية لمادتها فحسب وإنما من حيث المضمون والنتائج لها.

و عند مقارنة أهميتها التاريخية نجد أن حجم مادة الغزوات عنده يوازي تقريباً ما ورد عنها عند ابن سعد على الرغم من أن هناك غزوات لم يرو فيها ابن أبي شيبة شيئاً.

فإذا أدركـنـا اختلافـه في طرق الإِسنـاد والمتن في كثير من المـواضيع التاريخية عنِ الآخرين ولا سيما المؤرخين فإن ذلك يثرى البحث فيها، ويتيح مجالا واسعاً للمقارنة بينهما.

ورغم شهـرتـه عنـد المؤرخين الأوائل واعتمـادهم عليه فإنـه لم يحظ بالاهتمام المرجعي في الدراسات التاريخية الحديثة.

ولهذا جاءت هذه الدر اسه في محاولة للفت أنظار الباحثين المحدثين في التاريخ إلى أهمية مؤلفات ابن أبي شيبة التاريخية وضرورة تأسيهم بأسلافهم الذين أدركوا تلك الأهمية والمنزلة السامية لمؤلفها في الاعتماد عليها في كثير من فروع التاريخ وأبواب التأليف فيه.

ابن أبي شـيبة:

هو أبو بكـر عبد الله بن محمد بن أبي شيبة العبسي، ولد بالكوفة سنه 159 هـ [1] ونشأ و تعلم بها، ثم رحل إلى البصرة وبغداد ومكة والمدينة [2] . وكان من بيت علم اشتهر منه أخواه عثمان والقاسم وابنه إبراهيم بن أبي بكر وابن أخيه محمد بن عثمان بن أبي شيبة [3] .

ومن أشهر من تلقى العلم وروى الحديث عنهم شريح بن عبد الله القاضي وعبد لله ابن المبارك ووكيع ابن الجراح وأخوه عثمان ابن أبي شيبة، وآخرون غيرهم [4] أكثر من رواية التاريخ عنهم مثل عبد الله بن إدريس وأبي أسامة.

أما أشهر من تلقى عنه فهم الشيخان الإمام البخاري ومسلم، وأبو داود وابن ماجه، والإِمام أحمد وابنه عبد الله والإِمام إبراهيم الحربي وآخرون كثيرون [5] .

ووصفه الإِمام البخاري بأنه من أقران أحمد بن حنبل وإسحاق بن راهويه ويحيى بن معين وعلي بن المديني [6] ، وقال الذهبي في السن والمولد والحفظ [7] .

وقـال يحي بن معين والإمـام أحمـد: إنـه صدوق [8] . ووصفـه الذهبي بالحافظ الكبير الحجة، وأن إليه المنتهى في الثقة [9] . نظراً لما عرف عنه من قوة الحفظ حتى كان فيه مضرب المثل.

عصـره:

عاش ابن أبي شيبة ما بين منتصف القرن الثاني والثالث أي في العصر العباسي الأول، وأدرك من خلفائه الرشيد والأمين والمأمون والمعتصم والواثق وبداية عهد المتوكل. وكان المتوكل يقربه ضمن من قرب من علماء الدولة، وفي سنه 234 هـ ندبه في الرد على المعتزلة في قولهم بخلق القرآن، فجلس ابن أبي شيبـة يفند آراءهم في مسجد الرصافة ببغداد فاجتمع عليه نحو من ثلاثين ألفاً [10] . ويدل ذلك على غزارة علمه ومكانته بين الناس حتى يحضر دروسه مثل هذا العدد.

وتوفي رحمه الله ببغداد سنة 235 هـ [11] .

كما عاش ابن أبي شيبة في هذا العصر، وهو عصر نضج التدوين والتأليف في مختلف العلوم الإسـلامية، عاش فيه الأئمـة الأربعة والإمام البخاري ومسلم وعبد الله بن المبارك.. وغيرهم كثير. وهو أيضاً عصر التأليف التاريخي وآخر مراحل اتصاله بعلم الحديث بعد أن كانا صنوي نشأة ومنهج وقتاً طويلاً.

ولهذا عاصر ابن أبي شيبة عدداً من المؤرخين الذين كانوا أعلاماً وقتذاك ولكنهم اشتهروا في التاريخ أكثر من غيره إلى جانب تبريز بعضهم في علوم أخرى مثل ابن إسحاق وابن هشام وابن سعد وخليفة بن خياط وعمر بن شبة ومصعب الزبيري.

وإذا كان عصره لا يزال يمثل اتصال التاريخ بعلم الحديث ولما كان ابن أبي شيبـة من علماء الحديث، فإن كتابته للتاريخ كانت متأثرة بذلك منهجاًَ وغاية، فقد ضمن عدد من معاصريه من المحدثين كتبهم أبواباً في التاريخ حيث كانت المغـازي باباً ثابتاً في مؤلفاتهم فجاءت مثلاً عند الصنعاني في مصنفـه والبخـاري ومسلم في صحيحيهما في الوقت الذي كثر فيه التأليف التاريخي المستقل، وظهر فيه الخروج على قواعد منهج المحدثين فيما يتعلق بالدقة والتحري، وبقي فيه بعض ضوابطه كالسند وهو منحى مهم يزيد في قيمة الكتـابـة التاريخية عندما تكون في هذا الوقت من مثل هذا العلم، وحسب التاريخ أن يكتب فيه مثله.

إن الإغراض في التأليف التاريخي والتساهل في السند كان حافزاً مهماً للمحـدثين، ولبعض المؤرخين، لكتابة التاريخ على منهج تدوين الحديث والإبقاء عليه، مثلما فعل الطبري في تاريخه فيما بعد.

وعلى الرغم من استقرار منهج المحدثين رواية ودراية في علمهم وقتذاك، إلا أنـه في تدوين التـاريخ لم يكن بنفس القـوة والتطبيق، فقـد شاح عنـه المؤرخون منذ ذلك الوقت وتحففوا منه ثم تركوه في العصور التالية.

ولكن بقي بعض المحدثين خلال القرن الثالث يعقلون به تدوين التاريخ وعلى رأسهم ابن أبي شيبة.

مـؤلفاتـه:

ألف ابن أبي شيبة عدداً من الكتب, هي كتاب السنن في الفقه، وكتاب التفسير، وكتاب المسند في الحديث [12] .

ولم يذكر المتقدمون مثل النديم صاحب الفهرست والخطيب البغدادي أن له كتاباً اسمه المصنف في الحديث بينما ذكره المؤرخون كابن كثير [13] وحاجي خليفة [14] و إسماعيل البغدادي [15] .

حتى أن النديم لم يذكر كتاباً لأي مؤلف بهذا الاسم، وأكـثر من ذكر أسماء الكتب المتفقة مع مؤلفاته هذه في الاسم بما فيها المسند سواء لعلماء سبقوه أو عاصروه، ومناقشة ذلك خارج هذا الموضوع.

أما مؤلفاته التاريخية، فيذكر النديم إنها كتاب التاريخ، وكتاب الفتن، وكتاب صفين، وكتاب الجمل، وكتاب الفتوح. ولـم يذكر الخطيب البغدادي شيئاً منها.

وكانت موضوعاته من أغراض التأليف المهمة في التاريخ، وقد ألف فيها الكثير مثـل أبي مخنف (ت 157هـ) [16] والواقدي (ت 207 هـ) [17] ونصر بن مزاحم المنقري (ت 212 هـ) [18] وعلي بن محمد المدائني (ت 225 هـ) [19] وعمر بن شبة (ت 262 هـ) [20] .

أما من المحدثين فقد ضمن كل من الصنعاني والبخاري ومسلم مؤلفاتهم أبواباً في التاريخ كالمغازي والسيرة النبوية ولكنها تقل عدداً عما ورد عند ابن أبي شيبه.

وقد اشتمل كتابه المصنف في الحديث على كتبه التاريخية السابقة [21] أو هكـذا وصلتنـا والسؤال هل كان كل واحـد منها كتاباً مستقلاً، ثم ضمت إلى المصنف وأصبح الرجوع إليها يتم من خلاله.

ولما كان عددها يبلغ خمسة كتب بعضها في حجم مجلد صغير وآخر متوسط فإنه يصعب قبول أن تكون أبواباً في المصنف لاسيما وأن النص واضح من قبل أن ابن أبي شيبة نفسه على تسميتها بالكتب وأن بعضها يتألف من عدة أبواب.

وإذا كان كتـابـا الفتن والمغازي هي ما تشتمل عليه كتب الحديث في الغـالب على غرار مصنف الصنعـاني والصحيحين مثـلا، فإن كتب صفين والجمل والتاريخ والفتوح هي مما لم يألفه التأليف الحديثي ومن ثم عدم اشتماله على هذه المؤلفات كتباً أو أبواباً.

كذلك جاء في ترتيب كتاب التاريخ عنـد ابن أبي شيبـة قبـل كتاب المغـازي، وهذا خلاف التسلسل الزمني والسياق الموضوعي للأحداث ولا أخال إلا أنه مقتحـم بين كتاب الجهاد وكتاب المغازي. واتصال الكتابين يتطلب تتـابعهما بدون فصل على غرار ورودهما كذلك عند الصنعاني في مصنفه، ولكن قد يكون ذلك ومن خطأ أحد النساخ، لكنه يدعم أن كتاب التاريخ كان مستقلاً عن المصنف ثم وضع إليه في أحد العصور.

كـما أن إشارة النديم بأن له كتاباً اسمه الفتوح, وهو ما تؤكـده دلالة كثرة التأليف فيه خلال القرن الثالث ولم يصلنا باباً أو كـتاباً مضموماً إلى المصنف مما يدعم أن كتبه التاريخية كانت مستقلة على الأرجح.

ويظهر أن كتاب الفتوح ليس الكتاب التاريخي الوحيد المفقود للمؤلف وإنما له مرويات من كتب أخرى مفقودة، فقد أورد البلاذري روايتين منقولة عن ابن أبي شيبة تتعلقان بوفاة فاطمة وسعد بن أبي وقاص- رضي الله عنهما- [22] وسياقهما ما بين كتابين الفضائل والتاريـخ له، إلا أنهما غير موجودتين في نسخة المصنف الحالية مما يشير إلى أن بعض رواياته التاريخية ضائعة.

ثم إن النديم عندما يذكر غير كتابي السنن والمسند لأحد المؤلفين اللذين شاع التأليف باسميهما كـثيراً خلال القرن الثالث فمعنى ذلك أن بقية كتبه التي يذكـرهـا ليست من أبواب أحدهما وإنما هي كتب مستقلة. فقد أورد لعبد الله بن المبارك كتاب السنن وكتاب التفسير وكـتاب التاريخ [23] .

وذكـر لإِسحـاق بن راهـويه (ت 238 هـ) كتـاب السنن وكتاب المسند وكتاب التفسير [24] .

وذكـر للإمام البخـاري كتاب الصحيح وكتاب التاريـخ الصغير والكبير.. الخ [25] . ولعلي المديني (ت 258 هـ) كتاب المسند وكـتاب الضعفاء [26] .

وهـذا ما يرجـح عنـد البـاحث أنها كتب أخرى له صمت لكتابه الكَبير المصنف في عصـر من العصـور حتى غدت كأنها أبواب منه، وسواء كانت كذلك أم مؤلفات مستقلة عنه فإنه ولله الحمد وصلتنا محتوياتها.

منهجـه في كـتابة التاريـخ:

فرَّق ابن أبي شيبة - رحمه الله - في كتابة التاريخ بين التاريخ بمعنى الأخبار والحوادث والأحوال، وبين التاريخ بمعنى التوقيت والتقويم, وأورد في كل منهما ما يناسبه، وقدم الأول وابتدأه بالحديث عن معركـة اليمامة [27] ثم ذكر بعده كثيراً من أخبار المعارك الإسلامية التالية مثل القادسية وتستر واليرموك.

وقد فَصَل ابن أبي شيبة بين أحداث المغازي، وبين أحداث التاريخ وعقد الحـديث في الأولى عن الغزوات الإسلامية في عهد الرسول عليه السلام, بينما أورد أحداث المعارك في العهود التالية في كتاب التاريخ.

وقد يعود ذلك إلى أن مفهوم الفصل بين التاريخ والمغازي ظل قائماً حتى عصره.

ثم إنه لما كان مُحدثاً واتَّبع منهج أهل الحديث في كتابة التاريخ، فإن ترتيب موضوعات مصنفه اقتضى أن يقسم التاريخ إلى غزوات وأحداث عامة، وأن يجعـل الغـزوات تلي باب الجهاد مباشرة ثم يذكر بعدها حوادث تاريخ المسلمين ذات العلاقة كالمعارك والفتوح [28] .

كمـا أن هناك تشابهاً كبيراً في باب المغازي بين ابن أبي شيبة والإمام الصنعاني (ت 211 هـ) من أصحاب المصنفات، فهما يتحدثان فيه عن سيرة الرسول المبكرة مثل زواجه ونزول الوحي عليه، ثم يتحدثون فيه عن أوائل من أسلم من الصحابة، وقد توسع في ذلك ابن أبي شيبة أكثر من الصنعاني [29] .

وتبع هذا توسعـه في المـادة العلمية عن كل غزوة، بينما كان الإمـام البخاري أكثر تحديداً وقصراً له على المغازي من الاثنين.

وقد راعى ابن أبي شيبة التسلسل الموضوعي في ذكر الأحداث وأوضح أمثلتـه ما أورده منها في كتاب التـاريخ، فقد شمل معركة اليمامة، وقدوم خالد بن الوليد الحيرة، ومعركة القادسية وجلولاء، ثم تحدث عن فتح بعض أقـاليم فارس مثـل الجبل ومعركة تستر، ثم أتبع ذلك بذكر مرويات معركة اليرموك وتوجه عمر- رضي الله عنه- إلى بيت المقدس [30] .

أما ما ورد عنده بشأن تأخير بيعة العقبة في كتاب المغازي بعد أخبار خلافة علي بن أبي طالب [31] . فهو غير مألوف في منهجه زمنياً أو موضوعياً، ويظهر أنه من أخطاء أحد النساخ، وله نظائر عند الصنعاني، فقد جاءت غزوة الحديبية مقدمة في ذكر أخبارها مقدمة على غيرها من الغزوات بما فيها بدر [32] . للسبب نفسه فيما يبدو.

والملاحظ أن ابن أبي شيبة قصر تاريخه على ذكر أخبار المعارك والفتوح الإسلامية وما يتعلق بها ولم يعن بذكر أخبار الحكام والبلدان والحواضر التي تمثل طوراً مهماً من أطوار مفهوم التاريخ عند المسلمين ومراحل كتابته المبكرة.

أما كتبـه التاريخية الأخرى مثل الجمل وصفين، فهي موضوعية تدور رواياتها حول موضوع كل كتاب، ويظهر أن المصنف لم يراع ترتيباً معيناً لها سوى سياق الموضوع وتسلسل أحداثه في بعض الأحيان, أما كتابه الفتوح، فهو مفقود ولم نظفر بوصف له.

ومن مظاهر الثقة في منهج ابن أبي شيبة في تدوين مروياته ومنها ما يخـص الحوادث التاريخية في كتبه وأبوابها عنده، إن كثيراً من رواياته جاءت بنصها أو بمعناها في الصحيحين بعد ذلك، وهذا يدل على مدى الثقة والتحري الذي راعاه المصنف حتى أخذ الشيخان ببعـض ما ذكره على الرغم من دقة تحريهما وشروطهما الدقيقة في صحة ما يثبتانه في الصحيحين.

كما أن ابن أبي شيبة يذكر روايات مباشرة عن الأحداث التاريخية، ولذا ورد كثيراً منها بلفظ (شهدت) و (رأيت) [33] . ومرويات شهود العيان بعد نقدها من أهم مقومات الدراسة التاريخية.

وكثيراً ما يذكر أن ما قام به هو من حفظه ومن ثم دَوَّنهُ في مصنفه حوله إحدى الغزوات وينص على ذلك بقوله (ما حفظت) في غزوة كذا [34] .

ولكن من الملاحظ كثرة الروايات القصيرة في الأحداث التاريخية عند ابن أبي شيبة مقارنة بابن إسحاق قبله ومعاصره ابن سعد. وقد يعود هذا إلى اعتماده على الحفظ الذي أشـار إليه كثيراً وهو مما لا يساعد في العادة إلى إيراد المطولات من الأحاديث والأخبار وتحتاج إلى الرجوع إلى المدون فيها, وعلى الرغم من ذلك لم تخل مدوناته التاريخية منها.

وقد اتبع ابن أبي شيبة أسلوب تكرار الرواية في الحدث التاريخي الواحد أحيانـاً وفقـاً لتعـدد طرقـه أو مصـادره، فهـو المنهـج الذي سار عليه بعض المؤرخين، كابن إسحاق والطبري.

وهو أسلوب يتيح للقارئ المقارنة والنقد إلا أن أبي شيبة لم يكثر منه، وربما يعود ذلك أنه استبعد منذ البداية بعـض الروايات التي لم تثبت عنده.

ودرج على ذكر الروايات المختلفة حول الموضوع الواحد وأمثلته كثيرة منها ذكره لاختلاف الروايات حول مدة بقاء الرسول عليه السلام في مكة والمدينة [35] .

كـما يأتي أحياناً بالروايات المتعارضة في الموضوع الواحد بين الإجازة والتحريم مثل روايات الاستعانة بالمشركين من عدمها. [36]

ومن ملامح منهجه أنه يأتي بالرواية الواحدة في أكثر من موضع حسب مناسبته له فقد جاء بأحاديث في كتاب الأمراء، وجاء بها في كتاب الفتن، إلا أنه لم يكثر من ذلك على غرار ما وضح عند الإِمام [37] مسلم عندما جاء بأحاديث غزوة تبوك في عشرة مواضع في صحيحه تبعاً لمناسبتها لها [38] .

كـما يبدو أنه تأثر بطريقة عروة بن الزبير في الجمع بين أسانيد عدة روايات في سبيل تأليف حادثة متكاملة وهو المنهج الذي اتبعه أيضاً ابن شهاب الزهري وابن إسحـاق في بعض الحـوادث [39] . ويظهر ذلك واضحاً في المقارنة بين مروياته وبعض مرويات عمر به شبة في مقتل عثمان - رضي الله عنه-.

أمـا الاقتصار على ذكر سند الرواية والتنويه بمشابهة سابقتها في المتن فكثير عنده [40] .

وقد اتسم أسلوبه بالرصانة ونصاعة العبارة في سرد الحوادث التاريخية، فهو أحد العلماء بخلاف أصحاب المرويات التاريخية من الإخباريين وغيرهم.

وأخيراً فإن تأليف ابن أبي شيبة في هذه الموضوعات كالجمل، قد يكون أحـد أسـاليب النقـد والرد على مؤلفات آخرين سبقوه، وبالذات المؤرخين الشيعة الذين غالوا وشوهوا حقائق تلك الأحداث من أمثال أبي مخنف صاحب كتب الجمل وصفين ومقتل الحسين [41] . ونصر بن مزاحم صاحب كتاب صفين.

إلا أن روايات الجميع في التـاريخ ينبغي أن تخضـع لمنهـج الجـرح والتعـديل سنـداً ومتناً لتحديد ما يثبت منها وما يمكن التساهل في قبوله ورد ما عدا ذلك.

مـوارده:

لم يذكر ابن أبي شيبة في بداية مصنفه أسماء مصادره التي اعتمد عليه، لاسيما أنه لم يضمن مصنفه مقدمة يمكن أن يشير فيها إلى ذلك وابتدأ مباشرة بأحد الموضوعات الفقهية أو هكذا وصلنا مصنفه. ولكن من خلال تتبع رواياته التاريخية يمكن حصر عدد كبير من الرواة الذين نقل أو سمع منهم، فهو ينص عليهم في بداية كل رواية بقوله: حدثنا، أو قال فلان، ويذكر اسمه.

وعلى العمـوم فقـد غلب على موارده الاعتمـاد على ثقاة الرواة وأهل الاختصاص في الوقت نفسه مثل ابن عباس [42] وابن شهاب الزهري [43] وعروة بن الزبير [44] . فقد كانوا من حيث الثقة من رواة الصحيحين، وكانوا ذوي اهتمام وتأليف في أحداث السيرة بالذات، فإن ابن عباس روى الكثير منها وقد يكون له كتاب فيها [45] ، وعروة أبن الزبير هو أول من صنف كتاباً في المغازي [46] ، وابن شهاب الزهري معروف كتابه القيم في السيرة، وإذا عرفنا أن الزهريَ وعروة كانا من أكثر رواة الأحداث التاريخية عند البخاري، أدركنا القيمة الكبيرة لمرويات ابن أبي شيبة عنهما.

كما تلقى كثيراً من الروايات عن عدد كبير من الثقاة في عصره وبعضها كان عن شيوخه. فقد أكثر من الأخذ عن حماد بن سلمة (ت 167هـ) أحد أئمة الحديث والثقاة الأعلام في عصره. وقد أخذ عنه في المغازي. [47] .

كما أخذ عن عبد الله بن إدريس (ت 197هـ) وهو أحد العلماء الذين رشحهم الرشيد للقضاء فلم يقبل, ووصفه الإمام أحمد بن حنبل بأنه نسيج وحده، تتلمذ عليه ابن أبي شيبة وكان جاراً له [48] ، فأكثر من الرواية عنه في أحداث المغازي والجمل وكتاب التاريخ.

وممن أخـذ عنـه يحيى بن آدم (ت 202 هـ) وهـو أحد الثقاة فقد وثقه يحي بن معين [49] , ووصفه ابن حبان بالإتقان [50] .

وله كتاب في الخراج مشهور وقد حدث عنه ابن أبي شيبة في أخبار الجمل وصفين, ونقـل عنـه عدة مرويات فيهما لا توجد في كتابه الخراج وهي إما مأخوذة عنه بالسماع أو منقولة من أحد كتبه الأخرى التي لم تصل إلينا. كـما أكثر من الرواية في التاريخ والمغازي عن أبي أسامة واسمه حماد بن أسامة [51] وعلي بن مسهر [52] وعفان بن مسلم الصفار [53] وكلهم ثقاة. وإذا كان ابن أبي شيبة أكثر عن هؤلاء فإنه أخذ عن كثير غيرهم.

وقد روى ابن أبي شيبة التاريخ عن عدد من المحدثين من أمثال حماد بن سلمة، وعبد الله بن إدريس، مما يعد أحد علامات الثقة في موارده التي اعتمد عليها، أما ترتيب مادتها وفق فروع التاريخ فهو من جهده ومن سمات منهج كتابة التاريخ عنده.

وبتتبع تواريخ وفيات من روى عنهم مثل عبد الله بن إدريس سنة 192 هـ وعفان الصغار سنة 220 هـ نجد أنه استغرق وقتاً طويلاً في جميع مروياته ومنها التاريخية امتد أكثر من ثلاثين عاماً، وهو مؤشر واضح على أن ابن أبي شيبة ظل يتعهد مؤلفاته بالجمع والإضافة سواد عمره.

فـروع التاريخ عند ابن أبي شيبة:

تـاريخ الأنبيـاء:

وفي تاريخ الأنبياء ذكـر عدداً من الأنبياء مثـل إبراهيم وموسى وعيسى ويوسف وداود عليهم الصلاة والسلام، وغلب على أخبارهم عنده الإيجاز، فهو يذكر بعض صفات كل واحد منهم ومعجزاته والعلاقة بينه وبين قومه، وتفاوت ذلك من نبيّ لآخر [54] . وقد اعتمد الطبري عليه كثيراً في أخبارهم في تفسيره لأن ابن أبي شيبة ضمّنها بعض أقوال الرسول عليه السلام أو السلف الصالح بشأن تفسير ما جاء فيهم في القرآن الكريم.

السـيرة النبويـة:

حظيت أحـداث السيرة المبـاركـة بالتـدوين التـاريخي المبكـر وعنى المحدثون والمؤرخون بها كثيراً، فقد ضمنها الأوائل مؤلفاتهم من مصنفات وصحاح وغيرها وأفرد لها بعضهم كتباً بعينها كـعروة بن الزبير (ت94 هـ) وابن إسحاق (ت151 هـ)، أو ضمنوها تواريخهم العامة مثل الطبري.

ويعـد ابن أبي شيبـة من أوائل أصحاب المصنفات الذين عنوا بالسيرة وتدوين مرويات أحداثها في مصنفه فيما يزيد على سبع وستين صفحة، ضمنها عدة روايات حول عمر النبي عليه السلام حين بُعِثَ ونزل عليه الوحي، وكيفية بدايات نزول الوحي عليه، وشق صدره واستبشار خديجة وأبي بكر الصديق رضي الله عنهما، وبشرى ورقة بن نوفل له بالنبوة، ووعده بالانضمام له عندما يؤمر بالقتال في سبيل نشر دعوته فيما بعد، ووصف الرسول عليه السلام له بالقس [55] .

وكذلك ذكر ما لاقاه من أذى قريش له، وما جاء به من حديث الإِسراء والمعراج، وهو من المصادر المبكرة التي أوردت هذه الأحداث واعتمد عليها الكثير من أصحاب الدلائل والأسانيد والتاريخ. بيد أنه ينبغي معرفة قوة السند الذي تروىَ به تلك الأخبار عند نقدها وكذلك الخلاف في التفاصيل بينه وبين غيره كابن إسحاق مثالا في حادثة شق الصدر [56] .

ثم عقـد المصنف عنـوانـاً عن حديث الإسراء والمعراج بالرسول عليه السلام، ذكر فيه عشر روايات مطولة منها إخباره عليه السلام عن وصف البراق ثم مجيئه بيت المقدس، ثم العروج به إلى السماء ورؤيته لعدد من الأنبياء مثل إبراهيم وموسى عليهما السلام ثم مشاهدته سدرة المنتهى وفرض الصلاة على أمته [57] . ثم عد خبره على أهل مكة.

تاريـخ الغـزوات:

ذكر ابن أبي شيبة كثيراً من أحداث المعارك والغزوات الإسلامية ابتداء من غزوة بدر الأولى ثم الكبرى حتى معركتي الجمل وصفين في خلافة علي بن أبي طالب.

وقد توسع ابن أبي شيبه في المادة العلمية عن كل غزوه، فقد كتب عن غزوة بدر 36 صفحة، وكتب عن غزوة الخندق 25 صفحة، وعن غزوة مؤتة تسع صفحات، في حين كتب الإمام الصنعاني قبله في مصنفه عن الغزوات كلها خمسين صفحة، وكتب الإمام البخاري في صحيحه عنها من بعده مثله أو أقل بيسير.

وفي غزوة بدر يبدأ الحديث عنها بالروايات حول تاريخ حدوثها، ثم ذكر بعض الآيات التي نزلت فيها وربطها بأحداثها كآية {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ} [58] وآية {وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ} [59] ثم ذكر رواية عن اتخاذ المسلمين لهم سيما وعلامات تميزهم أثناء القتال عن المشركين وكانت من الصـوف الأبيض [60] . وهي إشـارة لطيفـة ومـا زالت الجيوش في العصـر الحديث تتخذ لها علامات للغرض نفسه.

ثم جاء بعدد من الروايات حول عيون الرسول عليه السلام واستخباره عن قوة جيش قريش وعدده وأين نزل، والشورى بين المسلمين في القتال، واختياره ميدانه، وبنـاء مركـز قيادة لهم [61] . وما دار بين المشركين، من جدل حول الرجوع واختلافهم وتنابزهم بالألقاب، ثم بداية المعركة بالمبارزة، والتحام الفـريقين وسقـوط القتلى، وكـان عددهم كـبيراً من المشـركين ثم وضعهم بالقليب، ووقـوع عدد منهم في الأسـر، وما ناله المسلمون من نصر وأنفال بالإضافة إلى عدد من الروايات الأخرى حول مواقف عديدة حدثت في بداية المسير للمعركة أو أثناءها أو في طريق العودة منها- لا تخلو من دروس وعبر عظيمة. [62]

ثم أتبعها بالحديث عن غزوة أحد وبدأه بروايات بما يشبه التوطئة كـمكر الرسول عليه السلام بالمشركين، ثم ذكر بعض مواقف الصحابة أثناء القتال كحذيفة بن اليمان وسعد بن أبي وقاص، ودعم الرسول عليه السلام ومساعدته له أثناء الرمي بالسهام حتى ذكر أنه فداه بأبيه وأمه حتى قال علي بن أبي طالب ما سمعته فدى أحداً بأبويه إلا سعداً. وكان سعد يذكر ذلك [63] .

كما ذكر عدداً من الروايات حول كيفية استشهاد حمزة بن عبد المطلب وغدر العبد الحبشي به. والموقف من كثرة القتلى والمعيار في تقديمهم داخل اللحود [64] .

وكذلك كيف قابل الرسول عليه السلام انكشاف المسلمين يوم أحد وكيف كان عليه السلام يعتذر منه لربه [65] . وهي روايات تشبه إلى حد كبير ما أورده ابن سعد في غزوة أحد مع اختلاف سند ابن أبي شيبة عنه إلا فيما قل [66] .

ثم يورد المصنف رحمه الله تعالى عدداً آخر من الروايات حول مواقف مختلفة في تاريخ الغزوات منها ما يتعلق بالتخطيط الحربي، ومنها ما يتعلق بمقارعة العدو بالحجج والحقائق، مثل مقارعته بآلات الحرب فكل له تأثيره في الجانبين، وقد كان الرسول عليه السلام يرد على هتافات المشركين، ويخبر عن مصائر قتلى الطرفين ونحو ذلك [67] . فضلاً عن عدد من الروايات عن آلات الحرب وقتذاك.

وبعد ذلك تحدث عن غزوة الخندق وجاء بعدد من الروايات حولها دار معظمها حول استشهاد الصحابي الجليل سعد بن معاذ [68] . مما قد يضيف جديداً لمن يدرس أحداثها أو سيرته بعناية.

ثم ذكـر عددا كبيراً من الغزوات مثل غزوة الخندق وبني قريظة والفتح وحنين وذي قرد وتبوك ومؤتة في تفصيل مناسب من الروايات المتعددة عن كل غزوة إلا أن بعضها مثل الفتح وحنين وتبوك كانت رواياتها أكثر.

وفي الغالب لا تختلف مروياتها عما ذكر من قبل وربما ندرك من خلالها أن المصنف يميل إلى الوضوح في ذكر الأحداث، والبعد عن التداخل ففي غزوة مؤتة مثلاً بدأت روايتها عنده بتحديد ترتيب قوادها الثلاثة ثم ذكر ما حدث فيها، ثم إعلان نتيجتها، ووصف مواساة الرسول عليه السلام لأهل الشهداء وذكرهم بالخير والدعاء لهم، وبروايات مختلفة سنداً ومتناً عما أورد ابن سعد عنها [69] .

ولم يذكر شيئاً عن غزوة يهود بني النضير بالمدينة على الرغم من أن الإمام الصنعاني قبله توسع في أخبارها [70] فذكر أصلهم، وموطن سكنهم، والمفاوضة معهم، والعـلاقـة بينهم وبين مشـركي قريش، وتحـريض الأخيرين لهم ثم إجلاءهم إلى بلاد الشام، وكذلك ذكرها الإِمام البخاري فيما بعد [71] .

وقد يعود ذلك إلى أن المصنف لم يحفظ فيها شيئاً فهو في الغالب يعتمد على حفظ ذاكرته في الأحداث وقد نص على ذلك كثيراً، أو يعود إلى ضياع أو خرم في النسخة التي وصلتنا ويستبعد أن يعود ذلك إلى أنه لم يثبت فيها شيء عنده بعد ما ثبت عند غيره من قبل ومن بعد كـما أشير إليه آنفاً.

كما لم يذكر شيئاً عن السرايا في عهد الرسول عليه السلام على الرغم من وثوق صلتها بالمغازي، فهل تابع في ذلك شيخه الصنعاني الذي لم يذكرها أيضاً، بينما أسهب فيها كل من ابن إسحاق وابن سعد من قبل والبخاري من بعد.

الخلفـاء الراشـدون:

في عهود الخلفاء الراشدين ذكر حدث وفاة كل منهم، وذكر بعض الأخبار في ذلك بطرق مختلفة، ثم يأتي أحياناً بشي من سيرته، إلا أبا بكر الصديق فقد بدأ الحديث عنه بذكر كيفية مبايعته، وقد ضمن مروياته عن سيرة عمر أموراً في غاية الأهمية عنـد ذكر دراسة سياسته مثل قول عائشة فيه بأنه "كان غناء للإِسلام، كان والله أحوذياً نسيج وحده قد أعد للأمور أقرانها " [72] . وقوله: "إني قد تركت فيكم اثنين لن تبرحوا بخير ما لزمتموهما: العدل في الحكم، والعدل في القسم" [73] .

وعلى الرغم من أن ابن أبي شيبة عَنْوَن ذلك بقوله ما جاء في خلافة كل منهم إلا أن ما ذكره هو ما يتعلق بوفاة أو مقتل كـل منهم مع اختلاف في التفصيل والسند، فهو لا يشمل أخبار وحوادث عهودهم التاريخية لكن المؤرخ لا يعدم ذلك مما جاء متفرقاً في أبواب أخرى ومن المصنَّف مثل إسلام كل واحد منهم أو في كتاب فضائل الأعلام عنده.

حـروب الـردة والفتوح الإسلامية:

أما في حروب الردة قد جاء بأخبار متفرقة عن معركة اليمامة بين خالد بن الوليد ومسيلمة الكذاب، وذكر ما عاناه المسلمون في البداية من الهزائم وكثرة قتلاهم وجرحاهم وأن بعضهم كان صائماً [74] . ثم ذكر رواية أحد شهود العيان وهو الصحابي الجليل أنس بن مالك كيف كان موقف خالد عصيباً ثم كـيف كر على أهل اليمامة حتى بلغ حصنهم وتمكن البراء من قتل صاحبهم وفُرجت الشدة [75] .

وعلى الـرغم من إسهـاب الطبري في ذكر أخبار معركـة اليمامة، وتعدد رواياتها عنـده [76] ، إلا أن ابن أبي شيبـة ذكـر روايات أخرى منها أن شعار المسلمين فيها كان (يا أصحاب سورة البقرة).

ثم انتقل بعد ذلك إلى تاريخ الفتح في العراق على يد خالد بن الوليد، وذكر عدة روايات في مكاتبته مرازبة فارس، وبعض أحداث المعارك هناك مثل معركـة الجسر ومقتل قائدها أبي عبيد الثقفي، وحديث عمر بن الحطاب عنه بأنه سيكون فئة له لو انحاز إليه [77] .

وأسهب في وصف أحـداث معـركـة القادسية بالنسبة للمعارك الأخرى، وتعدُّدُ الروايات والتفصيل في وصف الحدث عند أبي شيبة يتبع في كثير من الأحيان حجم الحـدث نفسـه. وهـذا رواياتـه الكثيرة عن أحداث هذه المعركة لابد من الاعتماد والرجوع إليها لمن يدرسها.

وفي معـركـة تُستـر جاء بمعلومـات لا تختلف كثيراً عمـا جاء به أهـل الاختصاص في تاريخ الفتوح مثل البلاذري بل إن نسق ترتيـب الأحداث في تلك المنطقة وقتذاك هو النسق الذي سار عليه البلاذري فيما بعد [78] .

كـما اعتمد كل منهما على مرويات من شهدوا المعركة أو نقلوا عنهم، وهو منهج متقدم في الكتابة التاريخية.

ولما انتهى من كتاب التاريخ ومرويات أحداث الفتح الإِسلامي في العراق وبـلاد فارس، انتقل إلى الحديث عن الفتوح في بلاد الشام وابتدأه بذكر ما حفظه ووصلته أخباره في غزوة اليرموك وأنه كان للمسلمين فيها خمسة ألوية، ثم ما آل إليه أمر المسلمين من قوة وحسن حال حتى حسنت معيشتهم ولبسوا الديباج والحرير حتى نهاهم عمر عن ذلك [79] .

ثم ذكـر طرفـاً من أخبار زيارة الخليفة عمر إلى بلاد الشام وهيئة مركبه واستقبـال الناس له، وإقراره لبعض مظاهر الخير وسعة الرزق التي ظهر بها بعض قواد المسلمين هناك، في الوقت الذي أبقى فيه هو على تواضع هيئته ومركبـه على الرغم من نصح بعض الجند له بإظهار حال أحسن منها عند استقبال القواد وبطارقة الشام له, فأجابهم عمر بأن العزة ليست بالمظاهر وإنما بالإسلام "إنا قوم أعزّنا الله بالإسلام" [80] وهي الحقيقة التي ما فتئ عمر يؤكدها في كل موقف.

كمـا ذكـر اعتذار عمر عن دعوة أحد الدهاقين النصارى لحضور وليمة أعدها له [81] .

أمـا في كتاب التاريخ بمعنى التوقيت فقد خصه المؤلف بالحديث عن أعمار بعض الأنبياء كآدم ونوح ويوسف ومحمد عليهم السلام وبعض مشاهير الصحابة كابن عباس والخلفاء الأربعة، ثم سنوات وفيات بعض الأعلام، حتى سنة 177 هـ [82] . ثم أورد مدد عهود الخلفاء الراشدين وخلفاء الدولة الأموية حتى الخليفة المأمون على طريقة ذكر اسم كل خليفة ومدة حكمه [83] . وكان دقيقاً في ذكر عدد السنوات وكسورها التي مكثها كل منهم ووافقه في ذلك عدد من المؤرخين ممن جاء بعده وعلى رأسهم الإمام الطبري.

ثم ألحقه بباب نفيس عن أسماء من اشتهروا بكنيتهم، أو ذكر كنى من اشتهروا بأسمائهم، لعـدد كبير من الصحـابـة والخلفاء والقواد والأعلام المشهورين ذكر فيه سرداً للكنى المشهورة واسم صاحبها أو اسم الخليفة أو العلم، وكان ابن أبي شيبة مصدراً لعدد ممن ألفوا في هذا الباب من القدامى، وقد ألف في هذا الباب فيما بعد كل من الإمام مسلم (ت 261 هـ) والدولابي (ت 310 هـ)، كتباً منفردة.

الفـتن:

عقد ابن أبي شيبة باباً للفتن وسماه كتاب الفتن جاء فيه في البداية بعدة مرويات في مفهوم الفتنة العام، وكيف تكون وعلاماتها والموقف منها [84] ، وذكر عدة روايات تجعـل بعض الأحـداث التاريخية منها مثل قتل عثمان ومقتل الحسين وحركة عبد الله بن الزبير.

وعلى أية حال فإن هذا الباب عند المحدثين لا يخلو من مادة تاريخية تفيد في موضوعاتها، ومنها مرويات ابن أبي شيبة حول مقتل الحسين وابن الزبير فهي مهمة عند دراسة تلك الأحداث وتعين في معرفة مواقف بعض الصحابة والتابعين منها، وتوضح جوانب من موقف الدولة الأموية إزاءها إلا أنه ينبغي عدم التسليم ببعضهـا لمـا يظهـر عليه من الوضع والصنعة مثل سرد بعض الروايات في صفات تنطبق على أحد الرجلين والموقف منه، والنص في بعضها على أن الـذي يخرب البيت العتيق هو رجل من آل الزبير [85] ونحو ذلك مما يوحي بأنها وضعت بعد أحداث الحركتين بأسلوب يوهم بأنها روايات سابقة جاءت الأحداث تؤكدها, وهو أمر لم تخل منه المصادر التاريخية أيضاً، وكان المصنفون الأوائل قد دونوا كل رواية وصلتهم، وتركوا نقدها وتمحيصها، والأخذ بها أو ردّها لمن يأتي بعدهم، وقد وضح ذلك الطبري في مقدمته ولا يعني أنها مما صح عندهم.

وقد توسع ابن أبي شيبه في باب مقتل الخليفة عثمان بن عفان رضي الله عنـه أكثر من الأبواب أو الموضوعات الأخرى في الفتنة، فقد جاء بأكثر من 120 رواية في أحداث مقتله [86] . وتبين في مجموعها تفاصيل ما دار بينه وبين الخارجين عليه ورجوعهم ثم عودتهم من الطريق ومطالبتهم له بخلع نفسه أو القصاص منه، وعزل بعض الولاة ورده ذلك ومحاجتهم فيه، وكيف اقتحموا عليه الدار, وأسماء من باشر أو أشار بقتله منهم، وروايات أخرى فيما يترتب على تلك الفتنة من هلاك العرب وعدم اجتماعهم يداً واحدة بعدها، وقد انفرد ابن أبي شيبـة بهـا بين أصحـاب المصنفات مثل الصنعاني، كـما أنها تشبه تفاصيل ما أورده وزاد عليه كثيراً عمر بن شبة فيما بعد في الموضوع ذاته [87] . وهناك روايات متفقة في السند والمتن عند الاثنين مع تفصيل أو إيجاز فيه عند أحـدهمـا أحيانـاً فهل أخذ عمر بن شبة عن ابن أبي شيبة ولم يشر إليه؟ [88] والمعروف أن الإمام الطبري رجع لابن شبة في موضوع مقتل عثمان رضي الله عنه إلا أن هناك روايات كثيرة عندهما لم ينقلها ولهذا فإن الرجوع إليهما مباشرة سوف يسهم في دراسة أحداثه ونقد مروياته من جديد.

وعلى الرغم من أن المصنف أخر مرويات مقتل عثمان عن الحديث عن فتنة مقتل الحسين وابن الزبير إلا أن حديثه في كتاب الجمل وترتيبه بعده ظهر كأنه نتيجة واقعة لتلك الأحداث كما هي حقيقة بالفعل ودلالة على افتراق الأمة بعد تلك الفتنة.

حتى رد ابن سيرين في أحدها بقوله: "ما علمت أن علياً اتهم في قتل عثمان حتى بويع, اتهمه الناس". وقال علي نفسه فيما بعد في البصرة: "والله ما قتلته وما مالأت على قتله" [89] .

وكان عمار بن ياسر لا يجيز تكفير أهل الشام في صفين ويقول عنهم: بأنهم مفتونون جاروا عن الحق، ويصفهم في رواية أخرى بأنهم فسقوا ظلموا.

كـما جاء ابن أبي شيبة بروايات في نشأة الخوارج المبكرة وصفتهم وموقفهم من الخلاف بين علي بن أبي طالب ومعاوية ثم قتال علي لهم عند النهروان، وأشهر فرقهم وهي الحرورية [90] .

معركـة الجمـل:

أفرد ابن أبي شيبة كتاباً لأحداث معركة الجمل، وبدأه بمسير عائشة وعلي وطلحة والزبير إلى الكوفة وبدأه برواية طويلة حول وفود بعض أهل البصرة على علي من بني راسب [91] ، ثم كيف أنشب عُبـدان الفريقين القتال وعقر جمل عائشة، وأن قلة قليلة من الصحابة شهدوا الجمل [92] .

ثم ذكر عدة صور من تقدير الفريقين بعضهما بعضاً وأن الأمر لا يصل إلى التكفير "لم يكفر أهل الجمل"وكل منهم يلهج بالثناء على صاحبه ويعطي جائزة لمن يبشره أنه حيّ,. ووصف الفريق الآخر بأن: "إخواننا بغوا علينا" [93] . وربما جلس علي وأصحابه يوماً يبكون على طلحة والزبير [94] .

كما أورد عدداً من الروايات تشير أن طلحة والزبير بايعا علياً مكرهين فساغ لهما نقض بيعته, ومرة أخرى يريان أنه بدل [95] .

وأخرى تذكر أن عائشة وعلياً كان يتمنيان أنهما لم يدركا معركة الجمل [96] . وبحكم موضوع هذا الكتـاب فرواياتـه تدور حولها حتى جاء فيه بالروايات المتعارضة والمواقف المختلفة لمن شاركوا في أحداثه.

وبعـد انتهاء المصنف من ذكر مرويات معركة الجمل عقد باباً لموقعة صفين بين علي ومعاوية- رضي الله عنهما- جاء فيه بأربع وأربعين رواية فيها، دارت بوضوح أكثر حول مواقف عمار بن ياسر- رضي الله عنه- وثباته مع علي وترديده القول: "لو ضربونا حتى يبلغونا سعفات هجر لعلمنا أنا علي الحق وأنهم على البـاطل"؛ ومـع هذا كان ينهى أصحابه عن تكفير أهل الشام، ويأمرهم بقول: "فسقوا وظلموا" [97] , فما أمر التكفير بهين. وقريب منه موقف علي رضي الله عنه عندما يروي المصنف أنه كان يحسن معاملة أسرى الشام ولم يقتل أحداً منهم ويكتفي بأخذ سلاحه ثم يخلي سبيله وربما أعطى الواحد منهم بعـض الدراهم في سبيل الإحسان إليه [98] .

ثم جاء بعد ذلك بروايات كثيرة حول ظهور الخوارج وموقفهم من علي وموقفه الحازم منهم بصور مختلفة معقولة بالسند وكثير منها بعبارة شهدنا، وكنا مع، وخـطبنا، وأمثالها من عبارات شهود العيان، والقرب من الأحداث [99] . فضلاً عن أن ابن أبي شيبة يذكر مروياته حول أحداث الجمل وصفين والخوارج بطرق إسناد مختلفة في الغالب عما ورد عند الآخرين كأبي مخنف ونصر بن مزاحم والطبري.

تراجـم الأعـلام:

تضمنت أحـداث السيرة النبوية معلومات قيمة حول عدد من الصحابة كإسـلامهم وبعض صفاتهم وما تحلّوا به من فضائل، وأدوارهم في المعارك والغزوات ومواقفهم في الحياة الإسلامية وقتذاك. مثل مرويات إسلام الخلفاء الراشدين الأربعة وكيفية ذلك، وإسلام كبار الصحابة الآخرين كالزبير وأبي ذر الغفاري وزيد بن حارثة وسلمان الفارسي وعدي بن حاتم وجرير بن عبد الله البجلي رضي الله عنهم. والمصنف تحدث عن هؤلاء وغيرهم سواء عند مناسبة ذكر إسلامهم في كتاب المغازي [100] , أو عند مناسبة كلامهم في باب الزهد [101] ، أو عند ذكر صفاتهم في باب طويل عقده للفضائل [102] ، تحدث فيه بإسهاب عن أخبار كثير من الصحابة ومواقفهم وثناء الرسول صلى الله عليه وسلم على بعضهم وأقوال بعضهم أو الآخرين فيهم، فعلى سبيل المثال ذكر عن عثمان خمسة عشر صفحة وعن الـزبير أربع وعن عبد الله بن مسعود ست صفحات وغيرهم كثيرا عدا ما جاء عنهم في مواضعه عند ذكر الأحداث التي شاركوا فيها أو ذكر فضائل قبائلهم أو أقاليمهم.

وذكـر في إسلام سلمان الفارسي رواية مطولة [103] لم يذكرها ابن إسحاق وهي مما تفرد به عنه.

وبجمع الروايات الكلية عن كل علم عند ابن أبي شيبة يصبح لدينا حوله كـمٌّ كبيرٌ من المادة العلمية في التراجم والسير لا غنى عنها لمن يبحث في هذا الباب، كما تساعد في دراسة بعض مواقف الصحابة مثل أبي ذر والزبير رضي الله عنهما من الأحداث التاريخية في أواخر عصر الخلفاء الراشدين وبداية الدولة الأموية.

الدولـة العباسـية:

أشاعت الدولة العباسية بأنها دولة عدل ومحاربة جور، وأنه سيكون من خلفائها مهدي يملأ الأرض عدلاً، وعزوا ذلك إلى أحاديث مروية عن الرسول عليه السلام وقد جمع ابن أبي شيبة عدداً منها في مصنفه منها أنه "لن تنتهي الدنيا حتى يبعث الله رجلاً من أهل بيتي يواطىء اسمه اسمي واسم أبيه اسم أبي" [104] والمقصود الإشارة إلى الخليفة المهدي محمد بن عبد الله إلى درجة أن المهدي الذي يخرج في الناس قيدت الروايات وقتذاك خروجه بأنه بعد قتل محمد النفس الزكية [105] , أي وفق ترتيب الأحداث التاريخية المعروفة فالخليفة المهدي جاء بعد انتهاء ثورة النفس الزكية.

ولم يأت المصنف بمرويات في أخبار الدولة الأموية والدولة العباسية عدا ما أشير إليه سواء في أبواب المصنف أو في كتبه التاريخية المضافة إليه وقد يعود ذلك إلى طبيعة مؤلفه الأساس وهو في الحديث ثم أن تاريخ الدول وعهود الحكام لم يشع التأليف فيه كـثيراً وقتذاك مثلما اشتهر التأليف في موضوعات كتبه التاريخية.

القبائـل والأنسـاب:

لم يفت المصنف ذكر أخبار بعض الأحلاف والقبائل العربية مثل قريش وقيس وبني عامـر وبني عبس وثقيف وبجيـلة والمهاجرين والأنصار والعرب عامة [106] . وتوضح هذه جانباً ثم أنسابهم ومكانتهم في الدولة الإسلامية ومواقف بعضهم من أحداثها ومشاركتهم في الفتوح والإدارة ونحوهما. وقد أثنى الرسول عليه السلام على كثير من صفاتهم أو مواقفهم أو دعا لهم مثل ثنائه على جهينة وأسلم وغفار وغيرها وقد توسع الإمام مسلم في ذلك [107] , فهو يذكر عن بني أسد أنه شهد ألفان منهم معركة القادسية وكانت لهم راية خاصة بهم.

كما كانت قيس مقدم جيش مسلمة بن عبد الملك في قتال الترك في بعض ثغور أرمينية [108] .

وقـد اهتم مؤرخـو الأنسـاب بهـذه المرويات عند التاريخ لأنساب هذه القبائل ولهذا فإن مصنف ابن أبي شيبة من المصادر المبكرة لكتب الأنساب، وقد رجع البلاذري إليه فيما يتعلق بنسب بعض بيوت قريش [109] .

أحـكام الحـرب:

تَحدث المصنف طويلاً عن أحكام الحروب وقواعدها، وعقد لذلك باباً باسم باب الجهـاد بين فيه حكـم الحـرب ومبرراتها وشرعية الأسباب المؤدية إليها، ومقدماتها من بيات ومبارزة [110] , ثم ما يحدث خلالها من قتل وغزو في البر والبحر، والموقف من الأملاك في أرض العدو من زرع ودواب وعمارة، والموقف من كيفية معاملة الأسرى وتوزيع الغنائم ونصيب كل فرقة من الجيش منها, وهو في هذا يتابع المحدثين حيث دأبوا في مؤلفاتهم على عقد باب في بيان الجهاد وأقسامه وقواعده وأهدافه ووسائله. وكان الميدان لذلك على أرض الواقع هو التاريخ - بطبيعة الحال- من نشر للدعوة وقتال المشركين وحروب اليهود والنصارى، وكل ذلك أخذ من أرض الواقع التاريخي واستشهد عليه بما فعله الرسول عليه السلام في غزواته أو أمر به قواده أو قاله في مناسبته أو عند حدوثه, أو سار عليه من جاء بعده أو خلفائه الراشدين أو أحد أمرائهم وقواد جيوشهم. فوردت في مجاله معارك وأحداث وأدوات وغنائم وإدارة للمعارك وإسناد وتموين وتوزيع غنائم في البر والبحر، وهي موضوعات مهمة لم يعن بها بما فيه الكفاية في الدراسات التاريخية. كما يأتي المصنف بعدة روايات بشأن عدم هدم الكنائس والبيع النصرانية في البلاد التي فتحها المسلمون ويذكر كتابـاً مهماً لعمر بن عبد العزيز وجّهه لولاته بشأن عدم هدم أماكن العبادة للشعوب الأخرى والرهبان والعبَّاد العاكفين فيها [111] .

وكذلك عدم التعرض لغير المقاتلة ومن ثم ذكر أن المسلمين الأوائل لم يكونوا يقتلون النساء والأطفال والشيوخ من الأعداء من مختلف الأجناس، بل كان لدى القواد المسلمين تعليمات بالرفق بالطبقات العامة كالفلاحين ونحوهم [112] .

وقد أوصى أبو بكر الصديق قواده في بلاد الشام بعدة وصايا تعد دستوراً في الخلق الحربي خالداً سبق أي آداب أو قوانين حديثة حولها, منها عدم قتل الشيوخ والنساء والصبية أو قطع الشجر أو إغراق المزروعات أو عقر الحيوانات أو إشعال الحرائق وتخريب الدور والأسواق العامرة [113] .

إن الخلق الحربي وآداب القتال في الإسلام كانت أحد عوامل انتصاره وانتشـاره السـريع في البلدان المفتوحة وأدرك أهلها أن الحرب الجديدة لها أهداف ووسائل تختلف عن الحروب التي عانوا منها من قبل ولهذا فإن مرويات ابن أبي شيبة في هذا المجال تقدم مادة مهمة لمن يبحث انتشار الإسلام.

أما الأمان الذي ذكره ابن أبي شيبة فهو بمعنى الإِجارة وكيف أن المسلمين الأوائل كان يجير عليهم الرجل منهم حتى إن المرأة كانت تجير فيقبلون من أجارت [114] .

أما الأمان بمفهـومه الواسع فيما يعرف بنظام المستأمنين في الحضارة الإسلامية لأهل الذمة والسفراء والتجار فلم يتطرق له على الرغم من توسع الإمام أبي يوسف فيه من قبل [115] .

تـاريخ المـدن:

أما في تاريخ المدن فقد أورد ابن أبي شيبة مجموعة أحاديث عن فضائل المدن والأقاليم الإسلامية مثل المدينة والكوفة والبصرة واليمن والشام [116] . ففي فضائل المدينة ذكر أن من أسمائها طابة وأن الدجال لا يدخلها في آخر الزمان، وكذلك حديث أن الإيمان ليأرز إلى المدينة كما تأرز الحية إلى جحرها، وقد أورده الإمام مسلم في صحيحه فيما بعد [117] . كما أورد عدداً من الروايات عن مركزي الكوفية والبصرة في الإسلام [118] . وكذلك الحال بالنسبة لإقليمي اليمن والشام، ولهذا كانت هذه المعلومات مادة مناسبة للذين أرخوا لتلك المدن والأقاليم في القرون التالية مثل عمر بن شبة في تاريخ المدينة، وابن عساكر في تاريخ دمشق وبلاد الشام.

ولم يذكر ابن أبي شيبة شيئاً عن مدن وأقاليم مهمة مثل مكة وبغداد ومصر على الرغم أن سياق رواياته تطلب ذلك، فهل لم يجد ما يذكره عنها أم أن أقساماً حوتها من مصنفه ضاعت.

الفـداء:

لازم الفـداء وتبادل الأسرى العلاقات الحربية بين المسلمين وأعدائهم خلاله عصور التاريخ وذكر ابن أبي شيبة صوراً من كيفية إجرائه ووقائعه في عهد الرسول صلى الله عليه وسلم وخلفائه الراشدين وعهد الدولة الأموية ومن ذلك أن الرسول عليه السلام فدى رجلين من المسلمين برجل من المشركين من بني عقيل [119] ، وأنه لم يكن يقبل فدية أو أن يبقى أحد من قتلى المشركين إذا ما طلبوا ذلك [120] . وأشـار إلى فداء جرى بالسـوس في أقصى المغـرب في العهد الأموي بين موسى بن نصير وأحد قواد الأعداء هناك [121] .

ولم تذكره كتب التاريخ العامة كالطبري والمسعودي وابن الأثير على الرغم من أن المسعودي توسع أكـثر من غيره في ذكر الأفدية بين المسلمين والروم [122] . ومن ثم تفرد به ابن أبي شيبة. بالنسبة لما ذكر من مصادر.

الإمـامـة والسـياسـة:

احتلت الإمامة والسياسة حيزاً مناسباً عند ابن أبي شيبة فقد جاء بعدد من الأحاديث والأقوال في طاعة الإمام ونـص على أن الإمام الذي تجب طاعته هو من يحكـم بما أنزل الله وأن يؤدي الأمانة الملقات على عنقه نحو محكوميه، وأن يكون من أولي العقل والفقه يقود الناس بكتاب الله عز وجل [123] .

وحذّر من تولي الإمارة في أي مجال حتى ولو في السفر إلا بشروطها من الحق والعدل "فإنه ما من أمير عشرة إلا يؤتى به يوم القيامة مغلولاً لا يفكه من غله ذلك إلا العدل". والضابط فيها أن من يسألها يوكل إليها، وحسب الإنسان ضعفاً، ومن أوتيها من غير مسألة يعان عليها، وكفى بعون الله وتوفيقه لعبده [124] .

والمؤلف افتتح باب الجهاد بذكر ما ورد في الإمارة والسياسة وربما أسهم هذا في صرف الباحثين المتأخرين فيها عن الرجوع إليه لاستقلالها عن الجهاد والحـرب في المؤلفـات المتـأخرة كالماوردي والغزالي حيث عقدا لها أبواباً مستقلة. كما ذكر المصنف رحمه الله كثيراً من الروايات التي تعبر عن السياسة والحكم بالأمر [125] . وهو فيما يبدو المصطلح السياسي الذي يطلق عليهما في الماضي، كما وردت عنده كلمة عالم بالسياسة في مناسبة ما ينبغي أن يتحلى به الأمير [126] .

آلات الحـرب ورايـاتها:

اشتملت الروايات التاريخية التي أوردها ابن أبي شيبة في مصنفه على بعض آلات الحـرب وخططهـا مثـل السيوف ومسمياتهـا الـرماح والمنجنيق والتروس والدروع.

وكذلك لا تخلو من الإشارة إلى بعض الخطط الحربية كالكمين والالتفاف والخندق والبيات أو الهجوم الليلي سواء في أحداث معركة اليمامة أو الجسر أو القادسية وغيرها. وبالإضافة إلى ما ورد عنها عنده في كتب الأحداث التاريخية فإن كتاب الجهاد حوى على الكثير من وصفها.

كمـا جاء المصنف بعـدد من الرِوايات في منـاسبـات عدة بأن رايات المسلمين في العهد النبوي كانت سوداً وعلى رأسها راية الرسول عليه السلام المسماة بالعقاب وتابعه المسلمون في ذلك فكانت راية خالد بن الوليد في فتح دمشق سوداء وكانت راية علي في موقعة الجمل سوداء أيضاً [127] . وعلى الرغم من أن نصر بن مزاحم معاصره ذكر الرايات الإسلامية الأولى بعدة ألوان ومنها راية بيضاء وأخرى حمراء [128] , فإننا لا نعرف تعليلاً لاقتصار ابن أبي شيبة على مرويات الرايات السوداء إلا أن يكون ذلك بتأثير روح العصر العباسي الذي عاش فيه حيث كان السواد شعاره.

ويلحق بهذا ما ورد عنده عن الشعارات في الحرب وهى ما يشبه كلمة السر أو الهتاف [129] .

وأخيراً فإن من يبحث في ألبسـة العـرب وأنواعهـا ومواضع استخدامها ومناسباتها ومواد نسجها أو صبغها وما هو مخصص للرجال أو النساء يجد في المصنف مادة مناسبة في هذا الموضوع [130] .

أهـل الذمـة:

أشار ابن أبي شيبـة باختصـار إلى معاملة أهل الذمة وذكر أن عمر بن الخطاب كان يرفع الجزية عمن أسلم منهم ويفرض الخراج على أرضه، ومن كان له أرض أخذت منه ردت إليه، أما الذين بقوا على دينهم فقد كانت ترقم رقابهم [131] ؛ ربما للتفريق بينهم وبين من أسلم من بني ملتهم, وقد اتبع هذا الإجراء نحوهم في العصر العباسي.

وهي نصوص تصلح لمن يدرس أحوال أهل الذمة في العصرين الأموي والعباسي حيث حاول بعض الولاة إبقاء الجزية على من أسلم، وألزموا أهل الذمة بلباس أو لون معين.

الخـاتمـة

إن وقوع الأخبار والحوادث التاريخية في المصادر الحديثية الأولى يعد سنداً مهماً في قبولها ويرفع من حقيقة وقوعها وقيمتها ليس من الناحية المنهجية ولاسيما النقدية فحسب وإنما من حيث الإقتداء والتأسي ولا يخالجنا أي شك بأنها خضعت لنفس معيار تلك العلوم أو قريباً منه وهو معيار دقيق تحرى فيه أولئك العلماء أيما تحري، وحسب التاريخ أن يخضع له، وأن تعار مروياته وأحداثه تلك الدقة. وهو بعد ينبغي أن يأخذ حقه لدى الباحثين المحدثين في مجال التاريخ إزاء المعلومات التاريخية الواردة هناك.

ولهذا فإن كتب الحـديث تساعد في تفسير الأحداث التاريخية وتعليل الموقف منها وتقويمه أنىّ كان صانعه وتقدم نظائر له مهمة، يمكن القياس عليها في كثير من فروع التاريخ، وتحقق أحد مقاصد دراسته المهمة سواء من حيث الحكم والإقتداء من عدمه، أم من حيث المنهج المطلوب المتمثل في تجاوز مرحلة الوصف والسرد الذي غلب على كثير من كتب التاريخ والدراسات التاريخية الحديثة إلى مرحلة التفسير والتحليل والمقارنة والتشخيص.

إن الرصد والإشارة إلى فروع التاريخ عند ابن أبي شيبة تؤكد هذه الحقيقة في ضرورة العودة مرة أخرى إلى المصادر الحديثية والورود على مناهلها فهي تشتمل على الكثير من فروع التـاريخ وأبوابه مثل كتب الصحاح والمسانيد والسنن وسوف تسهم بجدارة ليس في إثراء مادتها على أهمية ذلك، وإنما في تأصيلها وتوثيقها ولاسيما في الفترات التي تسوهل في تدوين أحداثها وكانت تلك المصادر معاصرة لها أو قريبة من ذلك.

ولو لم يكن من هذه الدراسة عدا التأكيد على المؤرخين بضرورة عنايتهم بدراسة التاريخ عند المحدثين من أصحاب المصنفات والمسانيد والصحاح والسنن وضرب المثال بجهود أحدهم لكفاها، وفوق كل ذي علم عليم.

[1] الخطيب البغدادي: تاريخ بغداد ج10 ص66.

[2] نفسـه.

[3] الذهبي: سير أعلام ء النبلاء ج11 ص122-123.

[4] الخطيب البغدادي: تاريخ بغداد ج10 ص66.

[5] البخاري:كتاب التاريخ الصغير ج2 ص333.

[6] البخاري. كتاب التاريخ الصغير ج2 ص332-333.

[7] سير أعلام النبلاء ج11 ص- 122.

[8] المصدر السابق: ج11 ص123-124.

[9] الذهبي: ميزان الاعتدال ج2 ص490.

[10] الخطيب البغدادي: تاريخ بغداد ج10 ص67.

[11] البخاري: كتاب التاريخ الصغير ج2 ص335.

[12] الـنديم: الفهرست 285؛ الخطيب البغدادي: تاريخ بغداد ج10 ص66.

[13] البداية النهاية: ج10 ص315. وزاد ابن كثير: "ولم يصنف أحد مثله قط لا قبله ولا بعده". ج10 ص356.

[14] كشف الظنون ج2 ص1311.

[15] هدية العارفين ج1 ص440.

[16] النديم ص105.

[17] المصدر السابق ص111.

[18] ياقوت: معجم الأدباء ج7 ص210.

[19] النديم ص114.

[20] المصدر السابق ص125.

[21] جاء كتاب التاريخ في ج12 ص547 وج13 ص5، وجاء كتاب المغازي في ج14 ص283، وجاء كتاب الفتن ج15 ص5، و جاء كتاب الجمل في ج15 ص248، أما كتاب صفين وسماه ما ذكر في صفين فجاء في ج15 ص288.

[22] البلاذري: أنساب الأشراف ج1 ص404-405.

[23] النديم ص284.

[24] المصدر السابق.

[25] نفـسه.

[26] نفـسه.

[27] ابن أبي شيبة ج12 ص547.

[28] ابن أبي شيبة ج13 ص5-30.

[29] ابن أبي شيبة ج14 ص310-539.

[30] يبلغ مجموع صفحـات كتاب التاريخ 122 صفحة، وتقع في جزء 12 من ص547-80 5 ، وفي جزء 13 من ص5-94، ويعمل الباحث على تحقيق نصوصه.

[31] ابن أبي شيبة ج14 ص597.

[32] الصنعاني: المصنف ج5 ص330.

[33] ابن أبي شيبة ج13 ص34-35.

[34] المصدر السابق ج14 ص424، 427، 512.

[35] ابن أبي شيبة: المصنف ج14 ص291.

[36] المصدر السابق ج12 ص394- 395.

[37] المصدر السابق ج11 ص139.

[38] سليمان العودة: السيرة النبوية في الصحيحين وعند ابن إسحاق ص108.

[39] محمد الأعظمي: مقدمة كتاب مغازي رسول الله صلى الله عليه وسلم لعروة بن الزبير ص68.

[40] ابن أبي شيبة: المصنف ج12 ص136.

[41] الـنديم: الفهرست ص105.

وأبو مخنف لوط بن يحيى إخباري تالف وشيعي محترق، أما نصر ابن مزاحم المنقري فهو رافضي جلد متروك. انظر على الترتيب الذهبي: ميزان الاعتدال ج4 ص253؛ ج3 ص417-418.

[42] ابن أبي شيبة: المصنف ج14 ص376.

[43] المصدر السابق ج14 ص391، 405، 440، 455، 470.

[44] المصدر السابق ج14 ص312، 377، 404، 416، 417، 424، 428، 429.

[45] محمد الأعظمي: مقدمة كتاب مغازي رسول الله صلى الله عليه وسلم لعروة بن الزبير ص23.

[46] ابن كثير: البداية و النهاية ج، ص101.

[47] الذهبي: ميزان الاعتدال ج1 ص590-593.

[48] الخطيب البغدادي: تاريخ بغداد ج9 ص417 –418- 420.

[49] عثمان بن سعيد الدارمي تاريخه ص227.

[50] ابن حجر: تهذيب التهذيب ج11 ص 5 17.

[51] عثمان به سعيد الدارمي: تاريخه ص92، المقدمي: كتاب التاريخ ص131.

[52] عثمان بن سعيد الدارمي: تاريخه ص70.

[53] الذهبي: ميزان الاعتدال ج3 ص81-82.

[54] ابن أبي شيبة: المصنف ج11 ص517.

[55] ابن أبي شيبة ج14 ص292-294.

[56] ابن هشام: سيرة النبي ج1 ص136.

[57] ابن أبي شيبة ج14 ص302-303.

[58] سورة القمر آية 45.

[59] سورة الأنفال آية 11.

[60] ابن أبي شيبة ج14 ص358.

[61] المصدر السابق ج14 ص353 – 387.

[62] ابن أبي شيبة ج14 ص353-381.

[63] المصدر السابق ج14 ص389- 390.

[64] المصدر السابق ج14 ص392.

[65] المصدر السابق ج14 ص395.

[66] ابن سعد: الطبقات الكبرى ج2 ص42- 48.

[67] ابن أبي شيبة ج14 ص401-403.

[68] المصدر السابق ج14 ص408- 416.

[69] ابن سعد: الطبقات الكبرى ج2 ص128-130.

[70] الصنعاني ج5 ص357 - 360.

[71] صحيح البخاري ج5 ص22.

[72] ابن أبي شـيبـة ج14 ص572.

[73] المصدر السابق ج14 ص582 .

[74] ابن أبي شيبة ج12 ص548.

[75] المصدر السابق ج12 ص549.

[76] الطبري: تاريخ الأمم و الملوك ج3 ص281- 300.

[77] ابن أبي شيـبة ج12 ص556-557.

[78] فتوح البلدان ص534-538.

[79] ابن أبي شيبة ج13 ص34-37.

[80] المصدر السابق ج13 ص40- 41.

[81] ابن أبي شيبة ج13 ص69، 70، 73.

[82] نفسـه.

[83] المصدر السابق ج13 ص70-72.

[84] ابن أبي شيبة ج15 ص5-15، 70-87 وغيرها.

[85] المصدر السابق ج15 ص84.

[86] ابن أبي شـيبة ج15 ص218-221.

[87] عمر ابن شبة: تاريخ المدينة ج4 ص1149.

[88] ابن أبي شيبه المصنف ج15 ص215-219, عمر بن شبة: تاريخ المدينة ج4 ص1149، 1152.

[89] ابن أبي شيبة ج15 ص210.

[90] ابن أبي شيبة ج15 ص 303، 320, 326.

[91] ابن أبي شيبة ج15 ص251.

[92] المصدر السابق ج15 ص264.

[93] المصدر السابق ج15ص257-258.

[94] المصدر السابق ج15 ص261.

[95] المصدر السابق ج15 ص261، 272.

[96] المصدر السابق ج15 ص282، 286.

[97] ابن أبي شيبة ج15 ص293-294.

[98] المصدر السابق ج15 ص295.

[99] المصدر السابق ج15 ص303-319، 320، 326، 327، 332.

[100] ابن أبي شيبة ج12 ص284.

[101] ابن أبي شيبة ج13 ص192.

[102] ابن أبي شيبة ج12 ص5.

[103] ابن أبي شيبة ج14 ص321-324.

[104] ابن أبي شيبه ج15 ص198.

[105] ابن أبي شيبه ج15 ص199.

[106] ابن أبي شيبه ج12 ص155-167، 197-206.

[107] صحيح مسلم ج2 ص404-407.

[108] ابن أبي شيبـة ج2 ص198.

[109] البلاذري: أنساب الأشـراف ج3 ص28- 29، 54.

[110] ابن أبي شيبـة ج15 ص369.

[111] ابن أبي شيبـة ج12 ص343، 387.

[112] ابن أبي شيبة ج12 ص383.

[113] نفسـه.

[114] ابن أبي شيبة ج12 ص452-453.

[115] أبو يوسف: كتاب الخراج ص203-204.

[116] ابن أبي شيبة ج12 ص179 - 191.

[117] صحيح مسلم ج2 ص405.

[118] ابن أبي شيبة ج12 ص188-189.

[119] ابن أبي شـيبة ج2 ص416.

[120] المصدر السابق ج12 ص419.

[121] المصدر السابق ج15 ص418.

[122] المسعودي: التنبيه والإشراف ص160.

[123] ابن أبي شـيبة ج12 ص212 -214.

[124] المصدر السابق ج12 ص215- 218.

[125] المصدر السابق ج12ص170، 172-173.

[126] ابن أبي شيبة ج12 ص560.

[127] ابن أبي شيبة ج12 ص512-513.

[128] نصر بن مزاحم المنقري: وقعة صفين ص289.

[129] ابن أبي شيبة ص12 ص503-506.

[130] ابن أبي شيبة ج8 ص411، 430.

[131] ابن أبي شيبة ج12 ص233-234، 346.


 العدد 105-106 - موسوعة

موسوعة التفسير الصحيح الصحيح المسبور من التفسير بالمأثور
القسم الثاني
الأستاذ الدكتور/ حكمت بشير ياسين
كلية القرآن الكريم
الجامعة الإسلامية- المدينة المنورة

إن الحمد للّه نحمده ونستعينه ونستغفره، ونعوذ باللّه من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له؟ وأشهد أن محمدًا عبده ورسوله.

أما بعد:

فهذا القسم الثاني من التفسير الصحيح (موسوعة الصحيح المسبور من التفسير بالمأثور) من بداية سورة البقرة إلى نهاية النصف الأول من الجزء الأول عند الآية رقم (74) من سورة البقرة.

سورة البقرة

فضائلها

أخرج مسلم بسنده عن معاوية (يعني: ابن سلام) عن زيد، أنه سمع أبا سلام يقول: حدثني أبو أمامة الباهلي، قال: سمعت رسول اللّه صلى الله عليه وسلم يقول: "إقرأوا القرآن، فإنه يأتي يوم القيامة شفيعاً لأصحابه، إقرأوا الزهراوين: البقرة وسورة آل عمران، فإنهما تأتيان يوم القيامة كأنهما غمامتان، أوكأنهما غيابتان، أو كأنهما فرقان من طير صواب، تحاجان عن أصحابهما، إقرأوا سورة البقرة. فإن أخذها بركة، وتركها حسرة، ولا يستطيعها البطلة"، وقال معاوية: بلغني أن البطلة السحرة [1]

وأخرج أيضا بإسناده عن أبي هريرة، أن رسول الله عليه وسلم الله عليه وسلم قال: "لا تجعلوا بيوتكم مقابر. إن الشيطان ينفر من البيت الذي تقرأ فيه سورة البقرة " [2]

وأخرج الشيخان بسنديهما عن أسيد بن حضير قال: بينما هو يقرأ من الليل سورة البقرة وفرسه مربوط عنده إذ جالت الفرس فسكت فسكنت، فقرأ فجالت الفرس، فسكت وسكت الفرس، ثم قرأ فجالت الفرس فانصرف وكان ابنه يحيى قريبا منها فأشفق أن تصيبه فلما اجتَّره رفع رأسه إلى السماء حتى ما يراها، فلما أصبح حدّث النبي الله عليه وسلم الله فقال: اقرأ يا ابن حضير، اقرأ يا ابن حضير ، قال فأشفقت يا رسول الله أن تطأ يحيى، وكان منها قريبا، فرفعت رأسي فانصرفت إليه، فرفعت رأسي إلى السماء، فإذا مثل الظلة فيها أمثال المصابيح، فخرجت حتى لا أراها، قال وتدري ما ذاك ؟قال: لا، قال: تلك الملائكة دنت لصوتك. ولو قرأت لأصبحت ينظر الناس إليها، لا تتوارى منهم [3] واللفظ للبخاري.

وقال الإمام أحمد: ثنا سليمان بن داؤد، قال: أخبرنا حسين قال: ثنا إسماعيل بن جعفر، قال: أخبرني عمرو بن حبيب بن هند الأسلمي عن عروة، عن عائشة أن النبي صلى الله عليه وسلم قال: "من أخذ السبع الأول فهو حبر" [4] . ذكره الهيثمي ثم قال: رواه أحمد والبزار، ورجال البزار رجال الصحيح غير حبيب بن هند الأسلمي وهو ثقة [5]

وأخرجه الحاكم من طريق إسماعيل بن جعفر به، وصححه ووافقه الذهبي [6] وقد خرّج هذا الحديث الشيخ محمد رزق طرهوني تخريجا وافيا وتوصل إلى تصحيحه أيضا [7]

سورة البقرة 1

قوله تعالى {الم}

قال الدارمي: حدثنا أبو عامر قبيصة أنا سفيان، عن عطاء بن السائب، عن أبي الأحوص، عن عبداللّه قال: تعلموا هذا القرآن، فإنكم تؤجرون بتلاوته بكل حرف عشر حسنات، أما إني لا أقول بـ {الم} ، ولكن بألف، ولام، وميم بكل حرف عشرحسنات [8]

وقد توقف في تفسير هذه الآية وغيرها من الحروف المقطعة جمع من العلماء كالخلفاء الراشدين رضوان اللّه عليهم وغيرهم من الصحابة والتابعين وأتباعهم، ولم يثبت عن النبي صلى الله عليه وسلم أنه بين مرادها فيستحسن أن نقول الله أعلم بمرادها، ولكن ثبت عن بعض المفسرين من الصحابة والتابعين وأتباعهم أنهم بينوا مرادها واختلفوا فيها وأسوق هنا ما ثبت عنهم من الأوجه الآتية:

الوجه الأول: أنها قسم أقسم اللّه به وهو من أسمائه:

قال الطبري: حدثني يحيى بن عثمان بن صالح السهمي، قال: حدثنا عبد اللّه بن صالح، قال حدثني معاوية بن صالح، عن علي بن أبي طلحة، عن ابن عباس، قال: هو قسم أقسم اللّه به، وهو من أسماء اللّه [9] وإسناده حسن. وأخرج الطبري من طريق يعقوب بن إبراهيم قال: حدثنا ابن علية قال حدثنا خالد الحذاء، عن عكرمة قال {الم} قسم [10] وأخرجه ابن أبي حاتم من طريق أبي سعيد الأشج عن ابن علية به [11]

ورجاله ثقات وإسناده صحيح.

الوجه الثاني: أنها فواتح يفتح اللّه بها القرآن.

قال الطبري: حدثنا أحمد بن حازم الغماري قال: حدثنا أبو نعيم قال: حدثنا سفيان عن مجاهد قال: {الم} فواتح [12]

ورجاله ثقات إلا أحمد بن حازم الغماري وهو أبو عمرو الكوفي صاحب المسند ذكره ابن حبان في الثقات وقال: كان متقنا. ت 276 هـ [13] هذا وقد رواه الطبري من طرق أخرى إلى مجاهد [14] وأبو نعيم هو الفضل بن دكين. فالإِسناد صحيح.

الوجه الثالث: أنها اسم من أسماء القرآن.

قال عبد الرزاق الصنعاني: أخبرنا معمر عن قتادة في قوله: {الم} قال: اسم من أسماء القرآن [15] رجاله ثقات وإسناده صحيح، وأخرجه الطبري [16] وابن أبي حاتم [17] من طريق الحسن بن يحيى عن عبد الرزاق به.

الوجه الرابع: أنها اسم من أسماء اللّه.

قال البيهقي: وأخبرنا أبو الحسين بن بشران، ثنا دعلج بن أحمد، ثنا محمد بن سليمان، حدثنا عبيد اللّه بن موسى، ثنا إسماعيل بن أبي خالد عن السدي قال: فواتح السور من أسماء الله عز وجل [18] وإسناده صحيح إلى السدي- وهو الكبير- فرجاله ثقات إلى السدي إلا محمد بن سليمان وهو ابن الحارث الباغندي اختلف فيه [19] ولكن قد روي من طرق أخرى إلى السدي [20]

سورة البقرة 2

قوله تعالى {ذلِكَ اْلْكِتَابُ}

قال الطبري: حدثني يعقوب بن إبراهيم قال: حدثنا ابن علية قال: أخبرنا خالد الحذاء عن عكرمة قال: {ذَلِكَ الْكِتَابُ} هذا الكتاب [21] وأخرجه ابن أبي حاتم من طريق أبي سعيد الأشج عن ابن علية به [22] .

وإسناده صحيح تقدم، وقد روي عن مجاهد والسدي وابن جريج نحوه [23] واستنادا على هذه الرواية يكون معنى الكتاب: القرآن لأن الإِشارة إليه، واختصاص ذلك بالإشارة للبعيد حكم عرفي لا وضعي، فإن العرب تعارض بين اسمي الإشارة، فيستعملون كلا منهما مكان الآخر، وهذا معروف في كلامهم، وفي التنزيل من ذلك آيات كثيرة. ومن جرى على أن ذلك إشارة للبعيد يقول: إنها صحت الإشارة بذلك، هنا إلى ما ليس ببعيد، لتعظيم المشار إليه، ذهابا إلى بعد درجته وعلو مرتبته ومنزلته في الهداية والشرف [24]

قوله تعالى {لا رَيْبَ فِيهِ}

قال عبد الرزاق الصنعاني: أخبرنا معمر عن قتادة {لا رَيْبَ فِيهِ} يقول: لاشك فيه [25] .

ورجاله ثقات وإسناده صحيح، وأخرجه الطبري من طريق الحسن بن يحيى عن عبد الرزاق به [26]

قال ابن أبى حاتم الرازي: ولا أعلم في هذا الحرف اختلافا بين الَمفسرين، منهم: ابن عباس، وسعيد بن جبير، وأبو مالك، ونافع مولى ابن عمر، وعطاء بن أبي رباح، وأبو العالية،والربيع بن أنس وقتادة، ومقاتل بن حيان، والسدي، وإسماعيل بن أبي خالد [27] .

قوله تعالى {هُدَىً}

قال الطبري: حدثني أحمد بن حازم الغماري قال: حدثنا أبو نعيم، قال: حدثنا سفيان، عن بيان، عن الشعبي: {هُدَىً} قال: هدى من الضلالة [28] وأخرجه ابن أبي حاتم من طريق أبيه عن أبي نعيم وعيسى بن جعفر عن سفيان، ومن طريق عبد الرزاق عن الثوري به [29] وسفيان هو الثوري وبيان هو ابن بشر الأحمسي، وأبو نعيم هو الفضل بن دكين. وإسناده صحيح.

قوله تعالى {لِلْمُتَّقِينَ}

قال ابن ماجه: حدثنا هشام بن عمار، ثنا يحيى بن حمزة، ثنا زيد بن واقد، ثنا مغيث بن سمي عن عبد الله بن عمرو، قال: قيل لرسول اللّه صلى الله عليه وسلم: أي الناس أفضل ؟ قال: كل مخموم القلب، صدوق اللسان، قالوا: صدوق اللسان نعرفه، فما مخموم القلب؟ قال: هو التقي النقي لا إثم فيه ولا بغي ولا غل ولا حسد [30]

قال البوصيري: هذا إسناد صحيح رواه البيهقي في سننه من هذا الوجه [31] . وصححه أيضاً الشيخ الألباني [32] .

قال ابن أبي حاتم: حدثنا محمد بن يحيى أنبأ أبوغسان محمد بن عمرو زنيج، ثنا سلمة، عن محمد بن إسحاق قال فيما حدثني محمد بن أبي محمد مولى زيد بن ثابت عن عكرمة أو سعيد بن جبير، عن ابن عباس قال: يقول الله سبحانه وبحمده {هُدىً لِلْمُتَّقِينَ} أي الذين يحذرون من اللّه عقوبته في ترك ما يعرفون من الهدى ويرجون رحمته بالتصديق بما جاء منه [33] .

وإسناده حسن تقدم.

قال ابن أبي حاتم: حدثنا محمد بن يحيى، ثنا العباس بن الوليد ثنا يزيد بن زريع حدثني سعيد بن أبي عروبة عن قتادة في قوله {هُدىً لِلْمُتَّقِينَ} من هم؟ نعتهم الله فأثبت نعتهم ووصفهم [34]

وإسناده صحيح تقدم.

وقد عدد اللّه تعالى أصنافا من المتقين في قوله تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ} [35] .

سورة البقرة 3

قوله تعالى {الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ}

وقال سعيد بن منصور حدثنا أبو معاوية، عن الأعمش، عن عمارة بن عمير، عن عبد الرحمن بن يزيد قال كنا عند عبد الله بن مسعود جلوساً فذكرنا أصحاب النبي صلى الله عليه وسلم وما سبقونا به فقال عبد الله: إن أمر محمد كان بيّناً لمن رآه والذي لا إله غيره ما آمن أحد قط إيماناً أفضل من إيمان بغيب، ثم قرأ: {الم ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ} - إلى قوله - {الْمُفْلِحُونَ} [36]

قال الدارمي: أخبرنا أبو المغيرة قال: ثنا الأوزاعي ثنا أسيد بن عبد الرحمن، عن خالد بن دريك، عن ابن محيريز قالت: قلت لأبي جمعة رجل من الصحابة: حدثنا حديثا سمعته من رسول الله صلى الله عليه وسلم قال: نعم، أحدثك حديثا جيدا، تغدينا مع رسول اللّه صلى الله عليه وسلم ومعنا أبو عبيدة بن الجراح، فقال: يا رسول اللّه، أحد خير منا؟ أسلمنا وجاهدنا معك، قال "نعم، قوم يكونون من بعدكم يؤمنون بي ولم يروني " [37]

وأخرجه ابن أبي حاتم [38] ، وابن مردوية [39] والحاكم وصححه ووافقه الذهبي [40] وأخرجه الواحدي [41] ، كلهم من طريق الأعمش به.

قال الطبري: حدثنا أحمد بن إسحاق الأهوازي قال: حدثنا أبو أحمد الزبيري قال: حدثنا سفيان، عن عاصم، عن زرِّ قال: {بِالْغَيْب} : القرآن [42] وأخرجه ابن أبي حاتم من طريق أبي سعيد الأشج عن أبي أحمد الزبيري به [43] . وإسناده حسن وعاصم هو ابن بهدلة بن أبي النجود معروف بالرواية عن زر بن حبيش وبرواية الثوري وابن عيينة عنه [44]

وقال الطبري: حدثنا بشر بن معاد العقدي، قال: حدثنا لزيد بن زريع، عن سعيد بن أبي عروبة، عن قتادة في قوله {الَّذِينَ يُؤْمِنُونَ بِالْغَيْب} ، قال: آمنوا بالجنة والنار، والبعث بعد الموت، وبيوم القَيامة، وكل هذا غيب [45] وإسناده حسن.

وقال ابن أبي حاتم: حدثنا أبو زرعة، ثنا صفوان، ثنا الوليد، ثنا عثمان بن الأسود، عن عطاء بن أبي وباح في قول اللّه عز وجل {الَّذِينَ يُؤْمِنُونَ بِالْغَيْب} فقال: من آمن باللّه فقد آمن بالغيب [46]

وصفوان هو ابن صالح معروف بالروايه عن الوليد بن مسلم وبرواية أبي زرعة الرازي عنه [47] ورجاله نّقات وإسناده صحيح.

وقال أيضا: حدثنا أبي، ثنا شهاب بن عباد، ثنا إبراهيم بن حميد عن إسماعيل بن أبي خالد {يُؤْمِنُونَ بِالْغَيْب} قال: بغيب الإسلام [48]

وإسناده صحيح.

وذكر ابن كثير هذه الأقوال ثم قال: فكل هذه متقاربة في معنى واحد لأن جميع هذه المذكورات من الغيب الذي يجب الإيمان به [49]

قال مسلم في صحيحه: حدثني أبو خيثمة زهير بن حرب، حدثنا وكيع عن كهمس، عن عبد الله بن بريدة، عن يحيى بن يعمر، وحدثنا عبيد اللّه بن معاذ العنبري، وهذا حديثه: حدثنا أبي. حدثنا كهمس عن ابن بريدة، عن يحيى بن يعمر، قال: كان أول من قال في القدر بالبصرة معبد الجهني، فانطلقت أنا وحميد بن عبد الرحمن الحميري حاجين أو معتمرين فقلنا: لو لقينا أحدا من أصحاب رسول اللّه فوفق لنا عبد الله بن عمر بن الخطاب داخلا المسجد، فاكتنفته أنا وصاحبي، أحدنا عن يمينه والآخر عن شماله، فظننت أن صاحبي سيكل الكلام إلي. فقلت: أبا عبد الرحمن ! إنه قد ظهر قبلنا ناس يقرؤون القرآن ويتقفرون العلم، وذكر من شأنهم وأنهم يزعمون أن لا قدر. وأن الأمر أنف. قال: فإذا لقيت أولئك فأخبرهم أني بريء منهم، وأنهم برآء مني. والذي يحلف به عبد الله بن عمر! لو أن لأحدهم مثل أحد ذهبا فأنفقه، ما قبل الله منه حتى يؤمن بالقدر ثم قال: حدثني أبي عمر بن الخطاب، قال: بينما نحن عند رسول الله صلى الله عليه وسلم ذات يوم، إذ طلع علينا رجل شديد بياض الثياب، شد يد سواد الشعر. لا يرى عليه أثر السفر، ولا يعرفه منا أحد. حتى جلس إلى النبي صلى الله عليه وسلم، فأسند ركبتيه إلى ركبتيه. ووضع كفيه على فخذيه. وقال: يا محمد! أخبرني عن الإسلام فقال رسول اللّه صلى الله عليه وسلم "الإسلام أن تشهد أن لا إله إلا اللّه وأن محمداً رسول اللّه، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا" قال: صدقت، فعجبنا له، يسأله ويصدقه. قال: فأخبرني عن الإِيمان، قال: "أن تؤمن باللّه، وملائكته، وكتبه، ورسله، واليوم الآخر، وتؤمن بالقدر خيره وشره" قال: صدقت. قال: فأخبرني عن الإِحسان، قال: "أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك ". قال: فأخبرني عن الساعة قال: "ما المسئول عنها بأعلم من السائل "قال: فأخبرني عن أمارتها، قال: "أن تلد الأمة ربتها. وأن ترى الحفاة العراة، العالة، رعاء الشاء، يتطاولون في البنيان قال ثم انطلق، فلبثت مليا، ثم قال لي: "يا عمر! أتدري من السائل؟ قلت: اللّه ورسوله أعلم، قال: جبريل، أتاكم يعلمكم دينكم " [50]

وأخرجه البغوي من طريق يزيد بن هارون عن كهمس به ثم نقل عن الفراء أنه قال: فالنبي صلى الله عليه وسلم جعل الإسلام في هذا الحديث اسما لما ظهر من الأعمال، والإيمان اسما لما بطن من الاعتقاد، وليس ذلك لأن الأعمال ليست من الإِيمان، أو التصديق بالقلب ليس من الإِسلام، بل ذلك تفصيل لجملة هي كلها شيء واحد ، وجماعها الدين ولذلك قال: "ذلك جبرائيل أتاكم يعلمكم أمر دينكم ". ثم ساق حديثا صحيحاً ليدلل على أن الأعمال من الإيمان [51]

قال الطبري: حدثني محمد بن عمرو بن العباس، الباهلي، قال: حدثنا أبو عاصم الضحاك بن مخلد، قال: حدثنا عيسى بن ميمون المكي، قال: حدثنا عبد الله بن أبي نجيح، عن مجاهد، قال: أربع آيات من سورة البقرة في نعت المؤمنين وآيتان في نعت الكافرين وثلاث عشرة في المنافقين [52] ورجاله ثقات وإسناده صحيح تقدم وأخرجه الثوري بلفظه [53] وأخرجه آدم في تفسيره عن ورقاء عن ابن أبي نجيح به [54] . وأخرجه الواحدي من طريق شبل عن ابن أبي نجيح به [55]

قوله تعالى {وَيُقِيمُونَ الصَّلاةَ}

قال ابن أبي حاتم: حدثنا محمد بن يحيى، أنبأ أبو غسان محمد بن عمرو زنيج، ثنا سلمة، عن محمد بن إسحاق قال: فيما حدثني محمد بن أبي محمد مولى زيد بن ثابت، عن عكرمة أو سعيد بن جبيرعن ابن عباس: يقول الله سبحانه وبحمده {الَّذِينَ يُقِيمُونَ الصَّلاةَ} يقيمون الصلاة بفرضها [56] وإسناده حسن تقدم.

قوله تعالى {وَممَّا رَزَقنَاهُمْ يُنْفِقُونَ}

وبالإسناد الحسن المتقدم الذي رواه ابن أبي حاتم إلى ابن عباس {وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} يؤتون الزكاة احتسابا بها [57]

وقال ابن أبي حاتم: حدثنا محمد بن يحيى أنبأ العباس بن الوليد ثنا يزيد بن زريع، ثنا سعيد، عن قتادة {وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} ، فأنفقوا مما أعطاكم اللّه، فإنما هذه الأموال عواري وودائع عندك يا ابن آدم أوشكت أن تفارقها [58]

ورجاله ثقات وإسناده صحيح.

وقال الطبري: حدثني المثنى قال: حدثنا عبد الله بن صالح، عن معاوية عن علي بن أبي طلحة، عن ابن عباس {وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} قال: زكاة أموا لهم [59]

وسنده حسن.

سورة البقرة 4

قوله تعالى {وآلَّذِينَ يُؤمِنُونَ بِمَاَ أُنزِلَ إلَيْكَ وَمَآ أُنزِلَ من قَبْلِكَ} روى الطبري [60] وابن أبي حاتم [61] بالإِسناد المتقدم عن ابن إسحاق... عن ابن عباس {وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ} أي يصدقونك بما جئت من اللّه وما جاء به من قبلك من المرسلين ، لا يفرقون بينهم ولا يجحدون بما جاؤهم به من ربهم.

وروى ابن أبي حاتم بالإسناد المتقدم عن قتادة قوله {وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ} فآمنوا بالفرقان وبالكتب التي قد خلت قبله من التوراة والزبور و الإِنجيل [62]

قوله تعالى {وَبِالآخِرَةِ هُمْ يُوقِنُونَ}

قال عبد الرحمن بن يزيد بن رستة الحافظ في كتاب (الإيمان): ثنا أبو زهير عبد الرحمن بن مغراء، أخبرنا الأعمش، عن أبي ظبيان ح ثنا عبد الرحمن بن مهدي، ثنا سفيان، عن الأعمش، عن أبي ظبيان عن علقمة عن عبداللّه قال: الصبر نصف الإيمان واليقين الإيمان كله.

رواه الحافظ ابن حجر بإسناده إلى ابن رستة به، ثم قال: وهذا موقوف صحيح [63] وصححه العيني [64]

وأخرجه ابن أبي خيثمة في التاريخ [65] والحاكم كلاهما من، طريق الأعمش به وصححه الحاكم ووافقه الذهبي [66]

روى الطبري وابن أبي حاتم بالإسناد الحسن المتقدم إلى ابن عباس {وَبِالآخِرَةِ هُمْ يُوقِنُونَ} أي: بالبعث والقيامة والجنة والنار والحساب والميزان، أي لا هؤلاء الذين يزعمون أنهم آمنوا بما كان قبلك ويكفرون بما جاءك من ربك [67]

سورة البقرة 5

قوله تعالى {أُولَئِكَ عَلى هُدىً مِن رَّبِهمْ}

روى الطبري وابن أبي حاتم بالإسناد الحسن المتقدم إلى ابن عباس قال: {أُولَئِكَ عَلَى هُدىً مِنْ رَبِّهِمْ} أي على نور من ربهم، واستقامة على ما جاءهم [68]

قوله تعالى {وأُولَئِكَ هُمُ الْمُفْلِحُونَ}

روى الطبري وابن أبي حاتم بالإسناد الحسن المتقدم إلى ابن عباس: {وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} أي الذين أدركوا ما طلبوا، ونجوا من شر ما منه هربوا [69]

قال ابن أبي حاتم: أخبرنا موسى بن هارون الطوسي فيما كتب إلي ثنا الحسن بن محمد المروذي، ثنا شيبان بن عبد الرحمن، عن قتادة {أُولَئِكَ عَلَى هُدىً مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} قال: قوم استحقوا الهدى والفلاح بحق، فأحقه اللّه لهم، وهذا نعت أهل الإيمان [70]

ورجاله ثقات وإسناده.

سورة البقرة 6

قوله تعالى {إنَّ الَّذِينَ كَفَرُوا سَوآءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنذِرْهُمْ لا يُؤْمِنُونَ}

أخرج الطبر ي بسنده عن طريق علي بن أبي طلحة، عن ابن عباس، قوله {إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ} ، قال: كان رسول الله صلى الله عليه وسلم يحرص أن يؤمن جميع الناس ويتابعوه على الهدى، فأخبره الله جل ثناؤه أنه لا يؤمن إلا من سبق له من اللّه السعادة في الذكر الأول، ولا يضل إلا من سبق له من الله الشقاء في الذكر الأول [71] .

وإسناده حسن.

وروى الطبري [72] وابن أبي حاتم [73] بالإِسناد الحسن المتقدم عن محمد ابن إسحاق.... عن ابن عباس {إِنَّ الَّذِينَ كَفَرُوا} أي بما أنزل إليك وإن قالوا: إنا قد آمنا بما جاءنا من قبلك، {إ ِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ} أي أنهم قدكَفروا بما عندهم من ذكرك وجحدوا ما أخذ عليهم من الميثاق فقد كفروا بما جاءك، وبما عندهم مما جاءهم غيرك، فكيف يسمعون منك إنذارا وتحذيرا، وقد كفروا بما عندهم من علمك.

سورة البقرة 7

قوله تعالى {خَتَم اللّه عَلَى قُلُوبِهِمْ}

أخرج مسلم بسنده عن حذيفة، قال "كنا عند عمر. فقال: أيكم سمع رسول اللّه صلى الله عليه وسلم يذكر الفتن؟ فقال قوم: نحن سمعناه، فقال: لعلكم تعنون فتنة الرجل في أهله وجاره؟قالوا: أجل. قال: تلك تكفرها الصلاة والصيام والصدقة. ولكن أيكم سمع النبي-صلى الله عليه وسلم يذكر الفتن التي تموج موج البحر؟ قال حذيفة: فأسكت القوم، فقلت: أنا، قال: أنت، لله أبوك! قال حذيفة:

سمعت رسوله اللّه صلى الله عليه وسلم يقول "تعرض الفتن على القلوب كالحصير عودا عودا؟ فأي قلب أشربها نكت فيه نكتة سوداء، وأي قلب أنكرها نكت فيه نكته بيضاء، حتى تصير على قلبين، على أبيض مثل الصفا، فلا تضره فتنة مادامت السماوات والأرض، والآخر أسود مربادا [74] ، كالكوز مُجَخِّيا [75] لا يعرف معروفا ولا ينكر منكرا، إلا ما أشرب من هواه "قال حذيفة: وحدثته، أن بينك وبينها بابا مغلقا يوشك أن يكسر. قال عمر: أكسراً، لا أبالك! فلو أنه فتح لعله كان يعاد. قلت: لا. بل يكسر. وحدثته، أن ذلك الباب رجل يقتل أو يموت. حديثا ليس بالأغاليط. قال أبو خالد: فقلت لسعد: يا أبا مالك! ما أسود مرباد ا؟ قال: شدة البياض في سواد. قال، قلت: فما الكوز مجخيا ؟ قال: منكوسا [76] .

وذكره ابن كثير في التفسير مختصرا [77]

قال الإمام أحمد: حدثنا صفوان بن عيسى، أخبرنا محمد بن عجلان، عن القعقاع بن حكيم، عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: إن المؤمن إذا أذنب كانت نكتة سوداء في قلبه، فإن تاب ونزع واستغفر صقل قلبه، و إن زاد زادت، حتى يعلو قلبه ذلك الرين الذي ذكر اللّه عز وجل في القرآن: {كَلا بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُواْ يَكْسِبُونَ } [78]

أخرجه الترمذي [79] وابن ماجة [80] من طريق محمد بن عجلان به، وقال الترمذي حسن صحيح، وأخرجه الطبري [81] والحاكم [82] من طريق صفوان بن عيسى به، وصححه الحاكم وسكت عنه الذهبي، وصححه الألباني [83] وأحمد شاكر [84] .

وقال الطبري: فأخبر صلى الله عليه وسلم أن الذنوب إذا تتابعت على القلوب أغلقتها، وإذا أغلقتها أتاها حينئذ الختم من قبل اللّه عز وجل والطبع، فلا يكون للإيمان إليها مسلك، ولا للكفر منها مخلص، فذلك هو الطبع. والختم الذي ذكره الله تبارك وتعالى في قوله: {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِم} ، نظير الطبع والختم على ما تدركه الأبصار من الأوعية والظروف، التي لا يوصل إلى ما فيها إلا بفض ذلك عنها ثم حلها، فكذلك لا يصل الإيمان إلى قلوب من وصف اللّه أنه ختم على قلوبهم، إلا بعد فضه خاتمه وحله رباطه عنها [85]

وأخرج الطبري [86] وابن أبي حاتم [87] بإسناديهما عن محمد بن إسحاق بسنده الحسن عن ابن عباس {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ} أي عن الهدى أن يصيبوه أبدا بغير ما كذبوك به من الحق الذي جاءك من ربك، حتى يؤمنوا به، وإن آمنوا بكل ما كان قبلك.

وأخرج ابن أبي حاتم بالإسناد الصحيح من طريق شيبان عن قتادة قال: استحوذ عليهم الشيطان إذا أطاعوه فختم الله على قلوبهم وعلى سمعهم وعلى أبصارهم غشاوة فهم لا يبصرون هدى ولا يسمعون ولا يفقهون ولا يعقلون [88] .

قوله تعالى {وَعَلى سَمْعِهِمْ وَعَلى أبْصَارِهِمْ}

قال الشيخ الشنقيطي رحمه الله: لا يخفى أن الواو في قوله: {وَعَلَى سَمْعِهِم ْ وَعَلَى أَبْصَارِهِمْ} محتملة في الحرفين أن تكون عاطفة على ما قبلها، وأن تكون استئنافية. ولم يبين ذلك هنا، ولكن بين في موضع آخر أن قوله {وَعَلَى سَمْعِهِمْ} معطوف على قوله {عَلَى قُلُوبِهِمْ} وأن قوله {وَعَلَى أَبْصَارِهِمْ} استئناف والجار والمجرور خبر المبتدأ الذي هو {غِشَاوَةٌ} وسوغ الابتداء بالنكرة فيه اعتمادهما على الجار والمجرور قبلها. ولذلك يجب تقديم هذا الخبر، لأنه هو الذي سوغ الابتداء بالمبتدأ.... فتحصل أن الختم على القلوب والأسماع، وأن الغشاوة على الأبصار وذلك في قوله تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً} [89] . فإن قيل: قد يكون الطبع على الأبصار أيضا. كما في قوله تعالى في سورة النحل {أُولَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَسَمْعِهِمْ وَأَبْصَارِهِمْ} الآية [90] . فالجواب: أن الطبع على الأبصار المذكور في آية النحل: هو الغشاوة المذكورة في سورة البقرة والجاثية، والعلم عند اللّه تعالى [91] .

سورة البقرة 8

قوله تعالى {وَمِنَ النَّاسِ مَن يَقُولُ ءامَنَّا بِاللّه وَبِاليَوْمِ الآخِرِ وَمَاهُم بِمُؤْمِنِينَ}

وهذا الصنف من الناس هم المنافقون كما سماهم اللّه تعالى في مطلعٍ سورة المنافقون {إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ} وقال أيضا {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ} [92] .

قال الشيخ الشنقيطي عند هذه الآية: لم يذكر هنا بيانا عن هؤلاء المنافقين، وصرح بذكر بعضهم بقوله {وَمِمَّنْ حَوْلَكُمْ مِنَ الأَعْرَابِ مُنَافِقُونَ وَمِنْ أَهْلِ الْمَدِينَةِ مَرَدُوا عَلَى النِّفَاقِ} [93] .

ونهى تعالى رسوله عن الصلاة عليهم والدعاء لهم فحينما صلى رسول الله صلى الله عليه وسلم على عبد اللّه ابن أبي بن سلول أنزل اللّه تعالى: {وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَداً وَلا تَقُمْ عَلَى قَبْرِه} [94] .

كما بين سبحانه وتعالى بعض صفاتهم في قوله تعالى {مُذَبْذَبِينَ بَيْنَ ذَلِكَ لا إِلَى هَؤُلاءِ وَلا إِلَى هَؤُلاءِ} [95]

وقد عرفنا النبي صلى الله عليه وسلم على بعض صفاتهم حتىِ نحذرهم ولكي لانتصف بها، فأخرج الشيخان بسنديهما عن أبىِ هريرة مرفوعاَ "أربع من كن فيه كان مناففا خالصا، ومن كانت فيه خصلة منهن كانت فيه خصلة من النفاق حتى يدعها: إذا ائتمن خان، وإذا حدَّث كذب، وإذا عاهد غدر، وإذا خاصم فجر" [96] واللفظ للبخاري.

وأخرجا أيضاً عن أبي هريرة مرفوعاً: "آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا ائتمن خان" [97] .

وأخرج مسلم بسنده عن عبداللّه بن عمر مرفوعاً: "مثل المنافق كمثل الشاة العائرة بين الغنمين، تعير إلى هذه مرة، وإلى هذه مرة" [98] .

وقد أخبر سبحانه وتعالى عن مصيرهم الرهيب فقال {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّار} [99] .

وأخرج الطبري [100] وابن أبي حاتم [101] من طريق ابن إسحاق عن ابن عباس: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ} ، يعني المنافقين من الأوس والخزرج ومن كان على أمرهم.

وإسناده حسن.

سورة البقرة 9

قوله تعالى {يُخَادِعُونَ الله وَالَّذِينَ ءَامَنُوا}

قال ابن أبي حاتم: حدثنا محمد بن يحيى أنبأ العباس بن الوليد ثنا يزيد بن زريع، ثنا سعيد بن أبي عروبة، عن قتادة في قوله {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ} ، نعت المنافق عند كثير: خنع الأخلاق يصدق بلسانه، وينكر بقلبه، ويخالف بعمله، ويصبح على حال، ويمسي على غيره، ويمسي على حال، ويصبح على غيره، يتكفأ تكفأ السفينة كلما هبت ريح هبت معها [102] . وإسناده صحيح.

قوله تعالى {وَمَا يَخْدَعُونَ إلا أَنْفُسَهمْ وما يشعرون}

قال الطبري: حدثني يونس بن عبد الأعلى، قال: أخبرنا ابن وهب قال: سألت ابن زيد عن قوله {وَمَا يَخْدَعُونَ إِلا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ} قال: ما يشعرون أنهم ضروا أنفسهم، بما أسروا من الكفر والنفاق، وقرأ قول الله تعالى ذكره {يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعاً}

قال: هم المنافقون حتى بلغ {وَيَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ} [103] ، قد كان الإِيمان ينفعهم عندكم [104] .

وهذا من قبيل تفسير القرآن بالقرآن ولهذا أوردته هنا، وابن وهب هو عبد الله وابن زيد هو عبد الرحمن، والإسناد إليه صحيح.

قال عبدالرزاق: أنبأنا معمر عن قتادة في قوله {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ} ، حتى بلغ {فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ} ، قال: هذه في المنافقين [105] .

ورجاله ثقات وإسناده صحيح.

سورة البقرة 10

قوله تعالى {في قلوبِهِم مَرَضٌ}

أخرج الطبري [106] وابن أبي حاتم [107] بسنديهما الحسن من طريق محمد ابن إسحاق عن ابن عباس {فِي قُلُوبِهِمْ مَرَض} أي شك، ثّم قال ابن أبي حاتم: وكذا روى عن مجاهد والحسن وعكرمة والربيع بن أنس والسدي وقتادة.

وقال أيضا: حدثنا أبو زرعة، ثنا محمد بن أبي بكر المقدمي، ثنا عبد العزيز بن عبدالصمد، عن مالك بن دينار، عن عكرمة {فِي قُلُوبِهِمْ مَرَض} قال: الزنا [108] .

ورجاله ثقات إلا مالك بن دينار صدوق فالإسناد حسن.

وقال أيضا: حدثنا أحمد بن منصور الرمادي، ثنا عبدالرزاق، ثنا معمر، عن ابن طاوس، عن أبيه {فِي قُلُوبِهِمْ مَرَض} قال: ذلك في بعض أمور النساء [109] . ورجاله ثقات على شرط الشيخين إلا أحمد بن منصور الرمادي وهو ثقة، فالإسناد صحيح.

قوله تعالى {فَزَادَهُم الله مَرَضاً}

أخرج الطبري [110] وابن أبي حاتم [111] بالإسناد الحسن من طريق ابن إسحاق بسنده الحسن عن ابن عباس: {فَزَادَهُم الله مَرَضاً} أي: شكا.

قال الطبري: حدثني يونس، قال: أخبرنا ابن وهب، قال: قال ابن زيد، في قول اللّه {فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً} ، قال زادهم رجسا، وقرأ قول اللّه عز وجل {فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ} قال: شرا إلى شرهم، وضلالة إلى ضلالتهم [112] .

وإسناده صحيح إلى ابن زيد وهو عبد الرحمن. وهذا التفسير من قبيل تفسير القرآن بالقرآن، وذكره ابن كثير ثم قال: وهذا الذي قاله عبد الرحمن رحمه اللّه حسن، وهو الجزاء من جنس العمل، وكذلك قاله الأولون، وهو نظير قوله تعالى أيضا {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدىً وَآتَاهُمْ تَقْوَاهُمْ ْْ} [113] .

قوله تعالى {وَلَهُمْ عَذَابٌ أَلِيم}

قال ابن أبي حاتم: حدثنا عصام بن رواد العسقلاني ثنا آدم، ثنا أبو جعفر الرازي، عن الربيع بن أنس، عن أبي العالية في قوله {وَلَهُمْ عَذَابٌ أَلِيم} قال: الأليم: الموجع في القرآن كله.

ثم قال: وكذلك فسره سعيد بن جبير والضحاك بن مزاحم وقتادة وأبو مالك وأبو عمران الجوني ومقاتل بن حيان [114] .

وإسناد ابن أبي حاتم إلى أبي العالية جيد تقدم.

سورة البقرة 11-12

قوله تعالى: {وَإذا قِيلَ لَهُم لا تفسدوا في الأرْض قَالُوا إنَّمَا نَحْنُ مُصلِحُون ألاْ إنَّهُمْ هُمُ اْلمُفْسِدُونَ ولَكِن لايَشْعُرُون}

أخرج ابن أبي حاتم بسنده الجيد عن أبي العالية: في قوله {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأَرْضِ} يعني لا تعصوا في الأرض، وكان فسادهم ذلك معصية اللّه لأنه من عصى الله في الأرض، أو أمر بمعصية الله فقد أفسد في الأرض لأن إصلاح الأرض والسماء بالطاعة [115] .

وأخرج الطبري [116] وابن أبي حاتم [117] بإسناديهما الحسن من طريق ابن إسحاق قال: فيما حدثني محمد بن أبي محمد، عن عكرمة أو سعيد بن جبير، عن ابن عباس {وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ} أي: إنما نريد الإصلاح بين الفريقين من المؤمنين وأهل الكتاب.

وأخرج ابن أبي حاتم بإسناده الجيد عن أبي العالية في {أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لا يَشْعُرُونَ} قال: هم المنافقون [118] .

سورة البقرة 13

قوله تعالى {وإذا قِيلَ لَهُم آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أنُؤْمِنُ كَمَا آمَنَ السُّفَهَاء ألا إنَّهُم هُمُ السُفَهَاءُ ولَكن لا يعلمون}

أخرج ابن أبي حاتم بسنده الجيد عن أبي العالية {قَالُوا أنُؤْمِنُ كَمَا آمَنَ السُّفَهَاء} يعنون: أصحاب محمد صلى الله عليه وسلم [119] .

سورة البقرة 14

قوله تعالى : {وإذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا}

أخرج ابن أبي حاتم بإسناده الحسن عن ابن إسحاق قال: فيما حدثني محمد بن أبي محمد مولى زيد بن ثابت عن عكرمة أو سعيد بن جبير، عن ابن عباس: {وإذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا} أن صاحبكم رسول اللّه، ولكنه إليكم خاصة [120] .

قوله تعالى : {وإذا خَلَوْا إلَى شَيَاطِينِهِمْ قَالُوا إنَّا مَعَكُمْ إنَّمَا نَحْنُ مُسْتَهْزِءونَ}

وبه عن ابن عباس {وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ} من يهود الذين يأمرونهم بالتكذيب وخلاف ما جاء به الرسول صلى الله عليه وسلم [121] . وأخرجه أيضاً الطبري [122] .

وأخرج الطبري عن بشر بن معاد العقدي قال: حدثنا يزيد بن زريع عن سعيد، عن قتادة: قوله {وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ} أي : رؤسائهم في الشر [123] وإسناده حسن.

وأخرج الطبري بإسناده الصحيح عن مجاهد في قول الله عز وجل {وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ} قال : إذا خلا المنافقون إلى أصحابهم من الكفار [124] . وأخرج ابن أبي حاتم بإسناده الحسن من طريق ابن إسحاق قال:فيما حدثني محمد بن أبي محمد مولى زيد بن ثابت عن عكرمة أو سعيد بن جبير، عن ابن عباس: {قَالُوا إِنَّا مَعَكُمْ} أي: إنا على مثل ما أنتم عليه [125] .

وأخرج الطبري بإسناده الحسن عن قتادة {إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ}إنما نستهزئ بهؤلاء القوم ونسخر بهم [126] .

وثبت عن النبي صلى الله عليه وسلم أن الشياطين من الإنس والجن كما تقدم في الاستعاذة.

سورة البقرة 15

قوله تعالى {اللّه يستهزئ بِهِمْ ويَمُدُّهُم فِي طُغْيانِهِم يَعْمَهُون}

أخرج الطبري من طريق ابن المبارك [127] ، وأخرج ابن أبي حاتم من طريق الحجاج بن محمد كلاَهما عن ابن جريج قراءة عن مجاهد يمدهم قال: يزيدهم [128] . واللفط للطبري.

وإسناده صحيح.

وأخرج ابن أبى حاتم بإسناده الجيد عن أبي العالية قوله {وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} يعني يترددون. يقول زادهم ضلالة إلى ضلالتهم وعمى إلى عماهم.

وبه في قوله {وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ} يعني: في ضلالتهم [129] .

وأخرج الطبري بإسناده الحسن عن قتادة {فِي طُغْيَانِهِمْ يَعْمَهُونَ} أي في ضلالتهم يعمهون [130] .

وأخرج الطبري [131] وابن أبي حاتم [132] بالإسناد الحسن من طريق علي ابن أبي طلحة عن ابن عباس {يَعْمَهُونَ} قال يتمادون.

سورة البقرة 16

قوله تعالى {أُولَئِكَ الَّذِين اشْترَوُا الضَّلالَةَ بِالْهُدَى}

أخرج الطبري بإسناده الحسن عن قتادة قوله {أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى} قال: استحبوا الضلالة على الهدى [133] .

أخرج الطبري [134] وابن أبي حاتم [135] بالإسناد الحسن من طريق محمد ابن إسحاق، عن محمد بن أبي محمد مولى زيد بن ثابت، عن عكرمة أو عن سعيد بن جبير عن ابن عباس {أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى} أي الكفر بالإيمان.

وأخرج الطبري بإسناده الصحيح عن مجاهد {أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى} آمنوا ثم كفروا [136] .

قوله تعالى {فَمَا رَبِحت تِجَارَتُهُم وَمَا كَانُوا مُهْتَدِينَ}

أخرج ابن أبي حاتم بإسناده الحسن عن قتادة في قوله {فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ} قال: هذه في المنافقين.

وأخرج أيضا عن محمد بن يحيى: أنبأ العباس بن الوليد ثنا يزيد بن زريع ثنا سعيد بن أبىِ عروبة عن قتادة في قوله {فَمَا رَبِحت تِجَارَتُهُم وَمَا كَانُوا مُهْتَدِينَ} قد والله رأيتموهم فخرجوا من الهدى إلى الضلالة ومن الجماعة إلى الفرقة، ومن الأمن إلى الخوف، ومن السنة إلى البدعة، يقول {فَمَا رَبِحت تِجَارَتُهُم وَمَا كَانُوا مُهْتَدِينَ} [137] .

وإسناده صحيح. وأخرجه الطبري من طريق بشر بن معاذ عن يزيد به [138]

سورة البقرة 17

قوله تعالى : {مَثَلُهم كَمَثَلِ الَّذِي اسْتَوقَدَ نَاراً فَلَمَّا أضَاءتْ مَا حَوْلَهُ ذَهَب اللّه بِنُورهِم وَتَركَهُم فِي ظُلمَات لا يُبْصِرُونَ}

أخرج الطبري [139] وابن أبي حاتم [140] بسنديهما من طريق علي بن أبي طلحة عن ابن عباس {مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَاراً} إلى آخر الآية: هذا مثل ضربه اللّه للمنافقين أنهم كانوا يعتزون بالإِسلام فيناكحهم المسلمون ويوارثونهم ويقاسمونهم الفيء فلما ماتوا سلبهم الله ذلك العز كما سلب صاحب النار ضوءه {وَتَرَكَهُمْ فِي ظُلُمَات} يقول: في عذاب.

وإسناده حسن.

وأخرج الطبري بسنده الحسن من طريق ابن إسحاق عن محمد بن أبي محمد عن عكرمة أو سعيد بن جبيرعن ابن عباس قال:ضرب الله للمنافقين مثلا فقال {مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَاراً فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لا يُبْصِرُونَ} أي يبصرون الحق ويقولون به، حتى إذا خرجوا به من ظلمة الكفر أطفئوه بكفرهم ونفاقهم فيه،فتركهم في ظلمات الكفر، فهم لا يبصرون هدى ولا يستقيمون على حق [141] .

وأخرج ابن أبي حاتم جزءا منه من طريق ابن إسحاق به [142] .

سورة البقرة 18

قوله تعالى : {صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَرْجِعُونَ}

أخرج الطبري [143] وابن أبي حاتم [144] بسنديهما من طريق علي بن أبي طلحة عن ابن عباس {صُمٌّ بُكْمٌ عُمْيٌ} يقول: لا يسمعون الهدى ولا يبصرونه ولا يعقلونه.

وإسناده حسن.

وأخرج الطبري من طريق محمد بن إسحاق عن محمد بن أبي محمد مولى زيد بن ثابت عن عكرمة أو عن سعيد بن جبير عن ابن عباس: {صُمٌّ بُكْمٌ عُمْيٌ} عن الخير [145] .

وبه {فَهُمْ لا يَرْجِعُونَ} أي فلا يرجعون إلى الهدى ولا إلى خير فلا يصيبون نجاة ما كانوا على ما هم عليه [146] .

وإسناده حسن.

وأخرج ابن أبي حاتم بسنده الصحيح عن سعيد بن أبي عروبة عن قتادة {فَهُمْ لا يَرْجِعُونَ} أي: لا يتوبون ولا يذكرون [147] .

قال الشيخ الشنقيطي: قوله تعالى {صُمٌّ بُكْمٌ عُمْيٌ} الآية ظاهر هذه الآية أن المنافقين متصفون بالصمم والبكم، والعمى. ولكنه تعالى بين في موضع آخر أن معنى صممهم، وبكمهم، وعماهم، هو عدم انتفاعهم بأسماعهم، وقلوبهم، وأبصارهم وذلك في قوله جل وعلا {وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعاً وَأَبْصَاراً وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلا أَبْصَارُهُمْ وَلا أَفْئِدَتُهُمْ مِنْ شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآياتِ اللَّهِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ} [148] [149] .

سورة البقرة 19

قوله تعالى {أوْكَصَيِّبِ مِنَ السَّمَاء}

قال البخاري: حدثنا محمد- هو ابن مقاتل أبو الحسن المروزي- قال: أخبرنا عبد الله قال: أخبرنا عبيد الله، عن نافع، عن القاسم بن محمد عن عائشة"أن رسول اللّه صلى الله عليه وسلم كان إذا رأى المطر قال: صيباَ نافعاً " [150] .

أخرج الطبري عن محمد بن إسماعيل الأحمسي قال: حدثنا محمد بن عبيد قال: حدثنا هارون بن عنترة عن أبيه عن ابن عباس في قوله {أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ} قال: القطر [151] .

ورجاله ثقات إلا هارون لا بأس به فالإِسناد حسن: ومحمد بن عبيد هو الطنافسي معروف بالرواية عن هارون بن عنترة [152] .

وأخرجه إبراهيم الحربي في (غريب الحديث ) من طريق الثوري عن هارون بلفظ: المطر [153] ، وأخرجه ابن أبي حاتم من طريق أحمد بن بشير عن هارون به ثم قال: وكذلك فسره أبو العالية والحسن وسعيد بن جبير ومجاهد وعطاء وعطية العوفي وقتادة وعطاء الخراساني والسدي والربيع ابن أنس [154] . ورواه البخاري معلقا عن ابن عباس بصيغة الجزم بلفظ: المطر [155] . ووصله الطبري بسنده من طريق علي بن أبي طلحة عن ابن عباس قال الصيب: المطر [156] . وإ سناده حسن.

قوله تعالى : {فِيه ظُلمَاتٌ وَرعدٌ وبرقٌ يَجعلونَ أصَابعَهُم فِي آذانهم مِنَ الصَّوَاعِقِ حَذرَ المَوت واللّه مُحِيط بِالكَافِرين}

أخرج ابن أبي حاتم من طريق علي بن أبى طلحة عن ابن عباس {فِيهِ ظُلُمَاتٌ} . يقول: ابتلاء [157] .

وإسناده حسن.

وأخرج الطبري [158] وابن أبي حاتم [159] بسنديهما من طريق محمد بن إسحاق قال: فيما حدثني محمد بن أبي محمد مولى زيد بن ثابت عن عكرمة أو سعيد بن جبيرعن ابن عباس {فِيهِ ظُلُمَاتٌ} أي هم في ظلمة ما هم فيه من الكفر والحذر من القتل على الذي هم عليه من الخلا ف والتخوف لكم على مثل ما وصف من الذي هو في ظلمة الصيب.

وإسناده حسن.

أخرج الإمام أحمد [160] والترمذي [161] والنسائي [162] وابن أبي حاتم [163] من طريق بكير بن شهاب عن سعيد بن جبير عن ابن عباس قال: أقبلت يهود إلى رسول اللّه صلى الله عليه وسلم- فقالوا: يا أبا القاسم أخبرنا ما هذا الرعد؟ قال: ملك من ملائكة الله موكل بالسحاب بيده أو في يده مخاريق من نار يزجر به السحاب ويسوقه حيث أمره اللّه. قالوا: فما هذا الصوت الذي يسمع؟ قال: صوته . قالوا: صدقت. واللفظ لابن أبي حاتم وقد ساقه مقتصرا على موضع تفسير الرعد والحديث طويل، وقال الترمذي: حسن غريب وفي تحفة الأحوذي: حسن صحيح غريب [164] . وذكره الهيثمي ونسبه إلى أحمد والطبراني :وقال:رجالهما ثقات [165] . وصححه أحمد شاكر في تعليقه على مسند أحمد [166] ، و الألباني في صحيح سنن الترمذي [167]

وأخرج ابن أبى حاتم بسنده الحسن عن ابن إسحاق بسنده عن ابن عباس قال: {وَاللَّهُ مُحِيطٌ بِالْكَافِرِينَ} واللّه منزل ذلك بهم من النقمة أي محيط بالكافرين [168] .

وأخرج عبد بن حميد عن شبابة عن ورقاء عن ابن أبي نجيح عن مجاهد في قوله {وَاللَّهُ مُحِيطٌ بِالْكَافِرِينَ} قال: اللّه جامعهم [169] .

وإسناده حسن. وأخرجه ابن أبي حاتم عن الحسن بن صباح عن شبابة به وزاد قوله: يعني يوم القيامة [170] . وهذه الزيادة من ابن أبي حاتم أو من الحسن.

[1] الصحيح - صلاة المسافرين - باب قراءة القرآن وسورة البقرة رقم 804

[2] الصحيح - صلاة المسافرين - باب استحباب صلاة النافلة رقم 780.

[3] صحيح البخاري - فضائل القرآن - باب نزول السكينة والملائكة9/93، 5018 وصحيح مسلم - صلاة المسافرين - باب نزول السكينة لقراءة القرآن رقم 796.

[4] مسند 6/73.

[5] مجمع الزوائد 7/ 162.

[6] المستدرك 1/ 564.

[7] موسوعة فضائل سور وآيات القرآن 1/ 124، 125.

[8] سنن الدارمي: كتاب فضائل القرآن، باب فضل من قرأ القرآن، 2/ 429.وأخرجه أبو القاسم ابن منده في الرد على من يقول الم حرف (ص 44) من طريق عبد الرزاق عن سفيان به.وقد صححه الألباني في عدة مواضع (انظر السلسلة الصحيحة رقم 660، وصحيح الجامع رقم 6345).

[9] التفسير رقم 236.

[10] التفسير رقم 237.

[11] التفسير سورة البقرة رقم 52.

[12] التفسير رقم 229.

[13] نظر تذكرة الحفاظ ص 594.

[14] لتفسير رقم 228.230، 231.

[15] التفسير رقم 31.

[16] التفسير رقم 225.

[17] التفسير سورة آل عمران رقم 10.

[18] الأسماء والصفات ص 120.

[19] نظر لسان الميزان 5/186 وسير أعلام النبلاء13/386

[20] نظر تفسير الطبري رقم 233- 2335

[21] التفسير رقم 248.

[22] تفسير سورة البقرة رقم 3 5.

[23] انظر تفسير الطبري رقم 247، 249، 250 وتفسير ابن أبي حاتم بعد الموضع السابق.

[24] انظر تفسير القاسمي 32/1-33.

[25] تفسير عبد الرزاق ص 31.

[26] التفسير رقم 257.

[27] التفسير سورة البقرة بعد رقم 55.

[28] التفسير رقم 259.

[29] التفسير سورة البقرة رقم 56، 57.

[30] السنن - الزهد - باب الورع والتقوى رقم 4216.

[31] مصباح الزجاجة 3/ 299 رقم 04 15.

[32] صحيح سنن ابن ماجة رقم 3397.

[33] تفسير سورة البقرة رقم 62.

[34] تفسير سورة البقرة رقم 64.

[35] البقرة 177.

[36] انظر تفسير ابن كثير 1/81.

[37] سنن الدارمي: كتاب الرقاق، باب في فضل آخر هذه ا الأمة، 2/308.وأخرجه أحمد في مسنده (4/106) عن أبي المغيرة به، والطبراني في الكبير (4/27، رقم 3538) من طريق أبي المغيرة ويحيى بن عبد الله البابلتي كلاهما عن الأوزاعي به.ورجاله ثقات إلا أنه قد اختلف في إسناده.فأخرجه أحمد في مسنده (4/106) عن أبي المغيرة أيضا به ولكنه قال:...حدثني صالح بن محمد قال حدثني أبو جمعة...فذكر صالح بن محمد بدل عبد الله بن محيريز.وكذا رواه الحاكم في المستدرك (4/ 85) من طريق أبي المغيرة بهذا الإسناد فقال: صالح بن محمد.ثم قال الحاكم: هذا حديث صحيح الإسناد ولم يخرجاه.وأقره الذهبي.وقد ذكر الحافظ في الفتح (7/ 6) لفظ رواية أبي المغيرة عن االأوزاعي، ثم قال: وإسناده حسن وقد صححه الحاكم.

[38] تفسير سورة البقرة رقم 66.

[39] انظر تفسير ابن كثير 1/ 81 ق.

[40] المستدرك 2/ 260.

[41] الوسيط بين المقبوض والبسيط 1/ 19.

[42] التفسير رقم 274.

[43] تفسير سورة البقرة رقم 69.

[44] انظر تهذيب الكمال ل 634.

[45] التفسير رقم 275.

[46] تفسير سورة البقرة رقم 70 .

[47] انظر تهذيب الكمال ل609 .

[48] تفسير ابن أبي حاتم رقم 71 .

[49] لتفسير 1/81 .

[50] الإيمان ـ باب بيان الإيمان والإسلام والإحسان رقم 1 .

[51] معالم التنزيل 1/46 .

[52] التفسير رقم 278 .

[53] تفسير سفيان الثوري صلى الله عليه وسلم 41 .

[54] ص69 .

[55] أسباب النزول ص19..

[56] تفسير سورة البقرة رقم 74..

[57] تفسير سورة البقرة لابن أبي حاتم رقم 77 .

[58] تفسير سورة البقرة رقم 79 .

[59] التفسير رقم 286 .

[60] التفسير رقم 289 .

[61] تفسير سورة البقرة رقم 80 .

[62] تفسير سورة البقرة رقم 81 .

[63] تغليق التعليق2/22 .

[64] عمدة القاري1/130 .

[65] انظر تغليق التعليق2/21 .

[66] المستدرك2/446 .

[67] التفسير رقم 291 وتفسير سورة البقرة لابن أبي حاتم رقم 82.

[68] ا لتفسير رقم 293 وتفسير سورة البقرة لابن أبي حاتم رقم 84.

[69] التفسير رقم 294 وتفسير سورة البقرة لابن أبي حاتم رقم 88.

[70] التفسير رقم 90.

[71] التفسير رقم 297 .

[72] التفسير رقم 295، 299.

[73] تفسير سورة البقرة رقم 92 .

[74] قوله مربادا: والمربد المولّع بسواد وبياض (ترتيب القاموس المحيط 2/ 286)

[75] مجخيا: مائلا (ترتيب القاموس المحيط 453/1.)

[76] الصحيح - الإيمان - باب بيان أن الإسلام بدأ غريبا وسيعود غريبا رقم 231.

[77] 1/ 89.

[78] المسند رقم 7941.

[79] السنن - التفسير - سورة المطففين رقم 3334.

[80] السنن - الزهد - باب ذكر الذنوب رقم 4244.

[81] التفسير رقم 304 وما بعده.

[82] المستدرك 2/ 517.

[83] صحيح ابن ماجه 2/417.

[84] تفسير الطبري رقم 304.

[85] التفسير 1/261.

[86] التفسير رقم 307 .

[87] تفسير سورة البقرة رقم 94.

[88] تفسير سورة البقرة رقم 98.

[89] الجاثية 23 .

[90] لنحل108 .

[91] أضواء البيان 1/109،110 .

[92] النساء142 .

[93] أضواء البيان 1/ 110- 111 والآية في سورة التوبة 101.

[94] التوبة 84 وانظر صحيح مسلم- صفات المنافقين رقم 2774..

[95] سورة النساء143 .

[96] فتح الباري- الإيمان- باب علامة المنافق رقم 34 وصحيح مسلم- الإيمان- باب بيان خصال المنافق رقم 106.

[97] نفس المصدرين السابقين رقم 33، 107.

[98] الصحيح- صفات المنافقين وأحكامهم رقم 2784.

[99] النساء145 وسيأتي تفسيرها. .

[100] فسير سورة البقرة رقم 104. .

[101] التفسير رقم 312 .

[102] تفسير سورة البقرة رقم 108 .

[103] المجادلة18 .

[104] التفسير رقم 321 .

[105] التفسير ص21 .

[106] التفسير رقم 322 .

[107] تفسير سورة البقرة رقم 112،؟ وانظر ما بعد 113.

[108] سورة البقرة رقم 109.

[109] تفسير سورة البقرة رقم 110 .

[110] التفسير رقم 329 .

[111] تفسير سورة البقرة رقم 114 .

[112] التفسير رقم 332 .

[113] التفسير1/94 .

[114] تفسير سورة البقرة رقم 119 .

[115] التفسير رقم 121 .

[116] التفسير رقم 341 .

[117] التفسير رقم 124 .

[118] التفسير رقم 125 .

[119] التفسير رقم 130

[120] التفسير رقم 134 .

[121] التفسير رقم 137 .

[122] التفسير رقم 350 .

[123] التفسير رقم 352 .

[124] التفسير رقم 354 .

[125] التفسير رقم 141 .

[126] التفسير رقم 361 .

[127] التفسير رقم 365 .

[128] التفسير رقم 145 .

[129] التفسير رقم146،147 .

[130] التفسير رقم368 .

[131] التفسير رقم372 .

[132] التفسير رقم 149 .

[133] التفسير رقم152 .

[134] التفسير رقم 380 .

[135] التفسير رقم 153 .

[136] التفسير رقم383 .

[137] التفسير رقم156،157 .

[138] التفسير رقم385 .

[139] التفسير رقم387 .

[140] التفسير رقم158،167 .

[141] التفسير رقم 386 .

[142] التفسير رقم 168 .

[143] التفسير رقم 399

[144] التفسير رقم 173 .

[145] التفسير رقم 398 .

[146] التفسير رقم 404 .

[147] التفسير رقم180 .

[148] الأحقاف26 .

[149] أضواء البيان1/1 .

[150] فتح الباري2/518 .

[151] التفسير رقم405 .

[152] تهذيب الكمال ل1430 .

[153] انظر تغليق التعليق2/394 .

[154] التفسير رقم181 .

[155] فتح الباري2/518 .

[156] التفسير رقم407 .

[157] التفسير رقم183 .

[158] التفسير رقم451 .

[159] التفسير رقم184 .

[160] المسند رقم2483 .

[161] السنن _ التفسير سورة الرعد رقم 3117 .

[162] في السنن الكبرى كما في تحفة الأشراف4/394 .

[163] التفسير رقم186 .

[164] تحفة الأحوذي8/542_544 .

[165] مجمع الزوائد8/242

[166] المسند رقم2483 .

[167] رقم2492 .

[168] التفسير رقم200 .

[169] انظر تغليق التعليق4/171،172 .

[170] التفسير رقم 202.


 العدد 105-106 - تابع لتفسير الصحيح

تابع لتفسير الصحيح

سورة البقرة 20

قوله تعالى: {يَكَادُ الْبَرْقُ يَخْطَفُ أَبْصَارَهُمْ}

أخرج الطبري [1] وابن أبي حاتم [2] بسنديهما من طريق علي بن أبي طلحة عن ابن عباس {يَكَادُ الْبَرْقُ يَخْطَفُ أَبْصَارَهُمْ} يقول: يكاد محكم القرآن يدل على عورات المنافقين.

وإسناده حسن.

وأخرج الطبري [3] وابن أبي حاتم [4] من طريق ابن إسحاق قال: حدثني محمد بن أبي محمد عن عكرمة أو سعيد بن جبير عن ابن عباس: {يَكَادُ الْبَرْقُ يَخْطَفُ أَبْصَارَهُمْ} أي: لشدة ضوء الحق.

وإسناده حسن.

قوله تعالى: {كُلَّمَا أَضَاءَ لَهُمْ مَشَوْا فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا}

وأخرجا [5] أيضا بالإسناد الحسن من طريق علي بن أبي طلحة عن ابن عباس {كُلَّمَا أَضَاءَ لَهُمْ مَشَوْا فِيهِ} يقول: كلما أصاب المنافقون من الإسلام عزا اطمأنوا وإن أصاب الإسلام نكبة قاموا ليرجعوا إلى الكفر. يقول: {وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا} كقوله: {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ} [6] . واللفظ للطبري.

وأخرجا [7] من طريق ابن إسحاق بالإسناد الحسن عن ابن عباس. {كُلَّمَا أَضَاءَ لَهُمْ مَشَوْا فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا} أي: يعرفون الحق ويتكلمون به، فهم من قولهم به على استقامة، فإذا ارتكسوا منه إلى الكفر قاموا متحيرين.

وأخرج ابن أبي حاتم قال: حدثنا عصام بن رواد العسقلاني بها، ثنا آدم، ثنا أبو جعفر، عن الربيع، عن أبي العالية في قوله: {كُلَّمَا أَضَاءَ لَهُمْ مَشَوْا فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا} فمثله كمثل قوم ساروا في ليلة مظلمة لها مطر ورعد وبرق على جادة كلما أبرقت أبصروا الجادة فمضوا فيها، فإذا ذهب البرق تحيروا فكذلك المنافق كلما تكلم بكلمة الإخلاص أضاء له، وكلما شك تحير ووقع في الظلمة [8] .

وإسناده جيد، وأخرجه الطبري من طريق عبد الله بن أبي جعفر عن أبيه به [9] .

وقال ابن أبي حاتم: وروي عن الحسن وقتادة والسدي والربيع بن أنس نحو ذلك [10] .

قوله تعالى {وَلَو شَاءَ الله لذَهَبَ بِسمْعِهِم وأبْصَارِهِم}

أخرج الطبري [11] وابن أبي حاتم [12] بسنديهما الحسن من طريق ابن إسحاق بسنده إلى ابن عباس {وَلَو شَاءَ الله لذَهَبَ بِسمْعِهِم وأبْصَارِهِم} أي لما تركوا من الحق بعد معرفته.

وإسناده حسن.

سورة البقرة 21

قوله تعالى : {يَا أيُّهَا النِّاس اعْبُدُوا رَبَّكُم}

أخرج الطبري [13] وابن أبي حاتم [14] بسنديهما عن ابن إسحاق بسنده الحسن إلى ابن عباس قال: قال اللّه {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ} للفريقين جميعا من الكفار والمنافقين، أي وحدوا ربكم الذي خلقكم والذين من قبلكم.

قال الإمام أحمد: ثنا عفان، ثنا أبو خلف موسى بن خلف كان يعد من البدلاء قال: ثنا يحيى بن أبي كثير، عن زيد بن سلام، عن جده ممطور، عن الحارث الأشعري أن نبي اللّه صلى الله عليه وسلم قال: إن اللّه عز وجل أمر يحيى بن زكريا بخمس كلمات أن يعمل بهن وأن يأمر بني إسرائيل أن يعملوا بهن فكاد يبطئ فقال له عيسى: إنك قد أمرت بخمس كلمات أن تعمل بهن وأن تأمر بني إسرائيل أن يعملوا بهن فإما أن تبلغهن وإما أبلغهن فقال له: يا أخي إني أخشى إن سبقتني أن أعذب أو يخسف بي قال: فجمع يحيى بني إسرائيل في بيت المقدس حتى امتلأ المسجد وقعد على الشرف فحمد الله وأثنى عليه ثم قال: إن الله عز وجل أمرني بخمس كلمات أن أعمل بهن وأمركم أن تعملوا بهن أولهن أن تعبدوا اللّه ولا تشركوا به شيئا، فإن مثل ذلك مثل رجل اشترى عبدا من خالص ماله بورق أو ذهب فجعل يعمل ويؤدي عمله إلى غير سيده فأيكم يسُره أن يكون عبده كذلك؟ وإن الله عز وجل خلقكم ورزقكم فاعبدوه ولا تشركوا به شيئاً، وأمركم بالصلاة فإن الله عز وجل ينصب رجل معه صرة من مسك في عصابة كلهم يجد ريح المسك وإن خلوف فم الصائم أطيب عند الله من ريح المسك، وأمركم بالصدقة فإن مثل ذلك كمثل رجل أسره العدو فشدوا يديه إلى عنقه وقربوا ليضربوا عنقه فقال هل لكم أن أفتدي نفسي منكم فجعل يفتدي نفسه منهم بالقليل والكثير حتى فك نفسه، وأمركم بذكر اللّه كثيرا وإن مثل ذلك كمثل رجل طلبه العدو سراعا في أثره فأتى حصنا حصينا فتحصن فيه وإن العبد أحصن ما يكون من الشيطان إذا كان في ذكر الله عز وجل [15] .

قال ابن كثير بعد أن ساق الحديث: هذا حديث حسن والشاهد منه في هذه الآية قوله: "وإن اللّه خلقكم ورزقكم فاعبدوه ولا تشركوا به شيئا"، وهذه الآية دالة على توحيده تعالى بالعبادة وحده لا شريك له. ا. ه [16]

قوله تعالى {الَّذِي خَلَقَكُم والَّذِينَ مِن قَبْلِكُم}

بين اللّه تعالى أطوار خلق الإنسان في سورة المؤمنون فقال {وَلَقَدْ خَلَقْنَا الأِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَاماً فَكَسَوْنَا الْعِظَامَ لَحْماً ثُمَّ أَنْشَأْنَاهُ خَلْقاً آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ} [17] .

قوله تعالى {لَعَلَّكُم تَتَّقُون}

أخرج ابن أبي حاتم عن موسى بن عبد الرحمن المسروقي، ثنا أبو داود الحفري، عن سفيان، عن ابن أبي نجيح، عن مجاهد {لَعَلَّكُم تَتَّقُون} لعلكم تطيعونه [18] .

ورجاله ثقات وسفيان هو الثوري وأبو داود الحفري اسمه: عمر بن سعد ابن عبيد الكوفي، وإسناده صحيح، وأخرجه الطبري من طريق ابن وكيع عن أبيه عن سفيان به [19] . .

سوره ا لبقرة 22

قوله تعالى {الَّذِي جَعَلَ لكُم الأرْضَ فِرَاشاً}

أخرج ابن أبي حاتم بسنده الجيد عن أبي العالية {الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً} قال: مهادا [20] . .

وأخرجه محمد بن يوسف الفريابي في تفسيره عن ورقاء عن ابن أبي نجيح عن مجاهد بلفظه [21] . .

وإسناده حسن.

قوله تعالى: {والسَّمَاء بنِاءً}

أخرج الطبري عن بشر بن معاذ قال: حدثنا يزيد، عن سعيد، عن قتادة في قول الله {والسَّمَاء بنِاءً} قال: جعل السماء سقفا لك [22] . ويزيد هو ابن زريع، وسعيد هو ابن أبي عروبة، والإِسناد حسن.

قوله تعالى {وأَنزَلَ مِن السَّمَاء مَاءً}

روى ابن أبي حاتم عن أبيه، ثنا أحمد بن حنبل، ثنا عباد بن العوام، ثنا سفيان بن حسين، عن الحكم، عن أبي ظبيان عن ابن عباس قال: يرسل الله الريح فتحمل الماء من السحاب فيمر به السحاب فتدر كما تدر الناقة، وثجاج مثل العزالي [23] غير أنه متفرق [24] . .

ورجاله ثقات والحكم هو ابن عتيبة الكندي معروف برواية سفيان ابن حسين عنه [25] وهو مدلس لكن تدليِسه لا يضر لأنه من مدلسي الطبقة الثانية كما قرر الحافظ ابن حجر [26] . ورواية سفيان بن حسين عن الزهري فيها مقال لكنه لم يرو هنا عن الزهري. والإسناد صحيح.

قوله تعالى {فَلاَ تَجْعَلُوا لله أندَاداً}

أخرج الطبري بإسناده الحسن عن قتادة {فَلاَ تَجْعَلُوا لله أندَاداً} أي عدلاء [27] . .

وأخرج ابن أبي حاتم بإ سناده الجيد عن أبي العالية في قوله {أَنْدَاداً} أي عدلا شركا، ثم قال: وروي عن الربيع بن أنس وقتادة والسدي وأبي مالك و إسماعيل ابن أبي خالد نحو ذلك [28] . .

أخرج الشيخان في صحيحهما بسنديهما عن ابن مسعود أنه قال: قلت يا رسول الله أي الذنب أعظم؟ قال: أن تجعل لله ندا وهو خلقك [29] . .

قال الإِمام أحمد: حدثنا هشيم، أنا أجلح، عن يزيد بن الأصم، عن ابن عباس أن رجلا قال للنبي صلى الله عليه وسلم: ما شاء الله وشئت ، فقال له النبي صلى الله عليه وسلم: "أجعلتني والله عدلا؟ بل ما شاء الله وحده " [30] . .

ورجاله ثقات إلا الأجلح فصدوق وإسناده حسن، وصححه أحمد شاكر [31] والألباني . [32]

وأخرجه النسائي [33] وابن ماجة [34] من طريق الأجلح به، وروى هذا الحديث جمع من الصحابة بألفاظ متقاربة فأخرجه أحمد [35] والنسائي [36] بإسناد صحيح من حديث حذيفة بن اليمان، وأخرجه النسائي في عمل اليوم والليلة من حديث عبدالله بن يسار وصححه محققه [37] . .

وأخرجه عبد الرزاق بإسناد صحيح عن رجل صحابي [38] . وأخرجه أحمد [39] وابن ماجة [40] من حديث طفيل بن سخبرة، وهو حديث طويل والشاهد فيه آخره: "لا تقولوا ما شاء الله وما شاء محمد.

قال البوصيري مشيرا إلى رواية ابن ماجة: هذا إسناد صحيح رجاله ثقات على شرط مسلم [41] . وبهذا يكون الإسناد صحيحاً لغيره وصححه الألباني [42] . وذكره ابن كثير [43] والسيوطي [44] عند تفسير هذه الآية.

قال ابن أبي حاتم: حدثنا أحمد بن عمرو بن أبى عاصم الضحاك ابن مخلد، حدثني أبو عمر حدثني أبو عاصم، أنبأ شبيب بن بشر، ثنا عكرمة، عن ابن عباس في قوله تعالى {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً} قال الأنداد هو الشرك أخفى من دبيب النمل على صفاء سوداء، في ظلمة الليل، وهو أن يقول: والله وحياتك يا فلانة وحياتي، ويقول: لولا كلبه هذا لأتانا اللصوص، ولولا البط في الدار لأتى اللصوص، وقول الرجل لصاحبه: ما شاء الله وشئت، وقول الرجل: لولا الله وفلان لا تجعل فيها فلان، فإن هذا كله به شرك [45] .

وإسناده حسن وقال مؤلف تيسير العزيز الحميد: وسنده جيد [46] .

قوله تعالى {وأَنْتُم تَعْلَمُون} وأخرج الطبري [47] وابن أبي حاتم [48] بسنديهما إلى ابن إسحاق بسنده الحسن عن ابن عباس {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} أي: لا تشركوا بالله غيره من الأنداد التي لا تنفع ولا تضر، وأنتم تعلمون أنه لا رب لكم يرزقكم غيره وقد علمتم أن الذي يدعوكم إليه الرسول من توحيده هو الحق لا شك فيه.

وأخرج ابن أبي حاتم قال: حدثنا محمد بن يحيى، ثنا العباس ابن الوليد، ثنا يزيد بن زريع ثنا سعيد، عن قتادة {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} إن الله خلقكم وخلق السموات والأرض ثم أنتم تجعلون له أندادا [49] .

ورجاله ثقات وإسناده صحيح.

سورة البقرة 23

قوله تعالى: {وإن كُنْتُم فِي ريبٍ مِما نزلْنَا عَلَى عَبْدِنَا فَأتوا بِسُورَةٍ مِن مِثْلهِ}

أخرج ابن أبي حاتم بسنده عن ابن إسحاق قال: حدثني محمد بن أبي محمد عن عكرمة أو سعيد بن جبيرعن ابن عباس {وإن كُنْتُم فِي ريبٍ مِما نزلْنَا عَلَى عَبْدِنَا } أي في شك مما جاءكم به [50] .

وإسناده حسن، وأخرجه أيضا بإسناده الجيد عن أبي العاليه بلفط: في شك، ثم قال: وكذلك فسره الحسن وقتادة والربيع بن أنس [51] .

أخرج الطبري بإسناده الصحيح عن مجاهد {فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ} مثل القرآن [52] .

وأخرج الطبري [53] وابن أبي حاتم [54] من طريق يزيد عن سعيد عن قتادة {فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ} يعني: من مثل هذا القرآن حقا وصدقا لا باطل فيه ولا كذب.

وإسناده صحيح.

قوله تعالى {وادْعُوا شُهدَاءَكُم مِن دونِ الله إن كُنتُم صَادِقِين} أخرج الطبري [55] وابن أبي حاتم [56] من طريق ابن إسحاق بسنده الحسن عن ابن عباس {وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ} من استطعتم من أعوانكم على ما أنتم عليه إن كنتم صادقين.

واللفظ للطبري.

وأخرج الطبري بإسناده الصحيح عن مجاهد {وَادْعُوا شُهَدَاءَكُمْ} ناس يشهدون [57]

سورة ا لبقرة 24

قوله تعالى {فإن لَّمْ تَفْعَلوا ولَن تَفْعَلوا}

أخرج الطبري بإسناده الحسن عن قتادة: {فإن لَّمْ تَفْعَلوا ولَن تَفْعَلوا} أي لا تقدرون على ذلك ولا تطيقونه [58] .

وأخرج الشيخان [59] في صحيحيهما بسنديهما عن أبي هريرة رضي الله عنه أن رسول اللّه صلى الله عليه وسلم قال: "ما من نبي من الأنبياء إلا قد أعطى من الآيات ما آمن على مثله البشر وإنما كان الذي أوتيته وحيا أوحاه الله إلي فأرجو أن أكون أكثرهم تابعا يوم القيامة".

واللفظ لمسلم.

وذكره ابن كثير ثم قال: وإنما كان الذي أوتيته وحيا أي: الذي اختصصت به من بينهم هذا القرآن المعجز للبشر أن يعارضوه بخلاف غيره من الكتب الإلهية فإنها ليست معجزة عند كثيرمن العلماء والله أعلم [60] .

قوله تعالى {فاتَّقُوا النَّارَ التِي وَقودُها النَّاس والحِجَارَةُ}

قال الطبري: حدثنا أبو كريب، قال: حدثنا أبو معاوية، عن مسعر عن عبد الملك بن ميسرة الزراد، عن عبد الرحمن بن سابط، عن عمرو بن ميمون، عن عبد الله بن مسعود، في قوله {وَقودُها النَّاس والحِجَارَةُ} قال: هي حجارة من كبريت، خلقها الله يوم خلق السموات والأرض في السماء الدنيا، يعدها للكافرين [61] .

ورجاله ثقات والإِسناد صحيح، وأبو كريب هو محمد بن العلاء، وأبو معاوية: محمد بن حازم وكلاهما ثقة، وأخرجه الحاكم من طريق مسعر به، ثم قال: صحيح على شرط الشيخين ولم يخرجاه وأقره الذهبي [62] . وتعقبه الشيخ مقبل الوادعي بقوله: والأثر على شرط مسلم فإن عبد الرحمن بن سابط ليس من رجال البخاري كما في تهذيب التهذيب والكاشف والخلاصة [63] .

وقد بين الله سبحانه في سورة الأنبياء أن الكفار وأصنامهم من هؤلاء الناس والحجارة فقال {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ} [64] .

قوله تعالى {أُعِدَّتْ لِلْكَافِرِينَ}

أخرج الطبري [65] وابن أبي حاتم [66] بإسناديهما عن محمد ابن إسحاق بسنده الحسن عن ابن عباس {أُعِدَّتْ لِلْكَافِرِينَ} أي لمن كان على مثل ما أنتم عَليه من الكفر.

ووردت عدة أحاديث تدل وتؤكد على أن النار موجودة الآن ومنها ما يلي: أخرج الشيخان [67] في صحيحيهما بسنديهما عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال"ناركم جزء من سبعين جزءا من نار جهنم ، قيل: يا رسول الله إن كانت لكافية، قال: فضلت عليهن بتسعة وستين جزءا كلهن مثل حرها". وذكره السيوطي فى الدر المنثور [68] .

وأخرج الشيخان [69] في صحيحيهما بسنديهما عن أبي هريرة رضي الله عنه قال: قال النبي صلى الله عليه وسلم"تاجت الجنة والنار، فقالت النار أوثرت بالمتكبرين والمتجبرين، وقالت الجنة مالي لا يدخلني إلا ضعفاء الناس وسقطهم، قال الله تبارك وتعالى للجنة أنت رحمتي أرحم بك من أشاء من عبادي ،وقال للنار إنما أنت عذاب أعذب بك من أشاء من عبادي، ولكل واحدة منهما ملؤها، فأما النار فلا تمتليء حتى يضع رجله فتقول قط قط قط، فهناك تمتليء ويزوي بعضها إلى بعض ولا يظلم الله عز وجل من خلقه أحدا، وأما الجنة فإن الله عز وجل ينشئ لها خلقا".

وذكره ابن كثير مختصرا [70] .

وأخرج الشيخان بسنديهما عن أبي هريرة مرفوعا: إذا اشتد الحر فأبردوا عن الصلاة فإن شدة الحر من فيح جهنم [71] . واللفظ للبخاري وقد أخرجه أيضا من حديث ابن عمر وذكره ابن كثير مختصرا [72]

وأخرج مسلم بإسناده عن أبي هريرة رضي الله عنه قال: كنا مع رسول الله صلى الله عليه وسلم. إذ سمع وجبة، فقال النبي صلى الله عليه وسلم "تدرون ما هذا؟" قال قلنا: اللّه ورسوله أعلم، قال "هذا حجر رمي به في النار منذ سبعين خريفا، فهو يهوي في النار إلى الآن حتى انتهى إلى قعرها" [73] . وذكره ابن كثير [74] .

سورة البقرة 25

قوله تعالى: {وبَشر الَّذِينَ آمَنُوا وعمِلُوا الصَّالِحَاتِ أنَّ لَهُمْ جَنَّاتٍ تجري مِن تحتها الأنْهَار}

أخرج ابن أبي حاتم عن أبي سعيد الأشج ، ثنا وكيع، عن الأعمش عن عبد الله بن مرة، عن مسروق قال: قال عبد الله: أنهار الجنة تفجر من جبل مسك [75] .

ورجاله ثقات وإسناده صحيح.

وقال الشيخ الشنقيطي عند هذه الآية: لم يبين هنا أنواع هذه الأنهار ولكنه بين ذلك في قوله {فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ وَأَنْهَارٌ مِنْ عَسَلٍ مُصَفّى} [76] . ، [77]

فقد عقد البخاري في صحيحه بابا في صفة الجنة والنار، فساق أحاديث كثيرة في صفة الجنة وكذا مسلم في صحيحه أورد أيضا كتاباً بعنوان الجنة ونعيمها فمن أراد الاستزادة فليرجع إليهما.

أخرج مسلم بإسناده عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "سيحان وجيحان، والفرات والنيل، كل من أنهار الجنة" [78] .

وذكره السيوطي في الدر المنثور [79] .

وقال الإمام أحمد: ثنا عفان، ثنا سليمان، عن ثابت، عن أنس بن مالك قال كان رسول الله صلى الله عليه وسلم يعجبه الرؤيا الحسنة وربما قال رأى أحد منكم رؤيا فإذا رأى الرؤية الرجل الذي لا يعرفه رسول الله صلى الله عليه وسلم سأل عنه فإن كان ليس به بأس كان أعجب لرؤياه إليه، فجاءت إليه امرأة فقالت: يا رسول الله رأيت كأني دخلت الجنة فسمعت وجبة ارتجت لها الجنة فلان بن فلان وفلان بن فلان حتى عدت اثني عشر رجلا فجيء بهم عليهم ثياب طلس تشخب أوداجهم دما، فقيل اذهبوا بهم إلى نهر البيدخ أو البيدح فغمسوا فيه فخرجوا منه وجوههم مثل القمر ليلة البدر، تم أتوا بكراسي من ذهب فقعدوا عليها وأتوا بصحفة فأكلوا منها فما يقلبونها لشق إلا أكلوا فاكهة ما أرادوا، وجاء البشير من تلك السرية فقال كان من أمرنا كذا وكَذا وأصيب فلاَن وفلان حتى عد اثني عشر رجلا الذين عدت المرأة، فقال رسول الله صلى الله عليه وسلم : عليّ بالمرأة قصّي عليّ هذا رؤياك، فقصت فقال هو كما قالت [80] .

وأخرجه النسائي في السنن الكبرى من طريق أبي هشام المخزومي عن سليمان بن المغيرة به [81] . .ورجاله ثقات وثابت هو البناني وقد تكلم فيه من جهة الاختلاط، إلا أن أبا بكر البرديجي قال: ثابت عن أنس صحيح من حديث شعبة والحمادين وسليمان بن المغيرة فهم ثقات [82] . فالإِسناد صحيح، وذكره السيوطي ونسبه إليهما وإلى عبد بن حميد في مسنده وأبي يعلى والبيهقي في الدلائل والمقدسي في صفة الجنة وصححه [83] أي:المقدسي صححه.

قوله تعالى: {كُلَّمَا رُزِقُوا مِنْهَا مِنْ ثَمَرَةٍ رِزْقاً قَالُوا هَذَا الَّذِي رُزِقْنَا مِنْ قَبْلُ}

أخرج ابن أبى حاتم بإسناده الجيد عن أبي العالية يعني {كُلَّمَا رُزِقُوا مِنْهَا مِنْ ثَمَرَةٍ} قال: كلما أوتوا منه بشيء ثم أوتوا بآخر قالوا هذا الذي أوتينا من قبل [84] .

وأخرج الطبري بإسناده الصحيح المتقدم عن مجاهد {قَالُوا هَذَا الَّذِي رُزِقْنَا مِنْ قَبْلُ} يقولون: ما أشبهه به [85] .

وأخرج الطبري بإسناده الحسن عن قتادة: {قَالُوا هَذَا الَّذِي رُزِقْنَا مِنْ قَبْلُ} أي في الدنيا [86] .

قوله تعالى {وأُتُوا بِهِ مُتَشَابِهاً}

أخرج ابن أبي حاتم عن أحمد بن سنان الواسطي، ثنا أبو معاوية، عن الأعمش، عن أبي ظبيان، عن ابن عباس قال: ليس في الجنة شيء يشبه ما في الدنيا إلا الأسماء [87] .

ورجاله ثقات وإسناده صحيح، وأخرجه سفيان الثوري عن الأعمش به، وقال الشيخ مقبل سنده صحيح على شرط الشيخين إشارة إلى طريق الثوري [88] وأخرجه الطبري من طريق محمد عبيد عن الأعمش به، ومن طريق مؤمل وابن بشار عن سفيان به [89] .

وأخرج ابن أبي حاتم بإسناده الجيد عن أبي العالية {وأُتُوا بِهِ مُتَشَابِهاً} يشبه بعضه بعضا ويختلف في الطعم. ثم قال ابن أبي حاتم: وروي عن مجاهد والضحاك والربيع بن أنس والسدي نحو ما حكينا عن أبي العالية [90] .

قوله تعالى {وَلَهُم فِيهَا أزْوَاجٌ مُطهَّرةٌ}

وقد بين سبحانه وتعالى أنموذجاً من طهارة الأزواج في سورة الرحمن عند قوله {فِيهِنَّ قَاصِرَاتُ الطَّرْفِ لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ} [91] .

وقال الشيخ الشنقيطي عند هذه الآية: لم يبين هنا صفات تلك الأزواج ولكنه بين صفاتهن الجميلة في آيات أخر كقوله {وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ عِينٌ } [92] ،. وقوله {كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ} [93] . وقوله {وَحُورٌ عِينٌ كَأَمْثَالِ الْلُؤْلُؤِ الْمَكْنُونِ} [94] . وقوله {وَكَوَاعِبَ أَتْرَاباً} [95] إلى غير ذلك من الآيات المبينة لجميل صفاتهن [96] .

أخرج الطبري [97] وابن أبي حاتم [98] بالإِسناد الحسن عن علي بن أبي طلحة عن ابن عباس قوله {أَزْوَاجٌ مُطَهَّرَةٌ} يقول: مطهر ة من القذر والأذى.

وأخرج الطبري بإسناده الصحيح عن مجاهد في قول الله تعالى ذكره {وَلَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ} قال: مطهرة من الحيض والغائط والبول والنخام والبزاق والمني والولد [99]

وأخرج الشيخان [100] بسنديهما عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "أول زمرة تلج الجنة صورتهم على صورة القمر ليلة البدر، لا يبصقون فيها ولا يمتخطون ولا يتغوطون، آنيتهم فيها الذهب، أمشاطهم من الذهب والفضة، ومجامرهم الألوة، ورشحهم المسك، ولكل واحد منهم زوجتان يرى مخ سوقهما من وراء اللحم من الحسن، لا اختلا ف بينهم ولا تباغض، قلوبهم قلب واحد، يسبحون الله بكرة وعشيا."

واللفظ للبخاري.

وذكره السيوطي في الدر المنثور [101] .

قوله تعالى : {وَهُم فِيهَا خَالِدُون}

أخرج ابن أبي حاتم بإسناده عن ابن إسحاق بسنده الحسن عن ابن عباس {وَهُمْ فِيهَا خَالِدُونَ} أي خالدا أبدا يخبرهم أن الثواب بالخير والشر مقيم على أهله أبدا لا انقطاع له [102] .

سورة القرة 26

قوله تعالى: {إنَّ الله لا يَسْتَحِيي أن يَضْرِبَ مَثَلا مَا بَعُوضَةً فَمَا فَوْقَهَا}

أخرج ابن أبي حاتم بإسناده الجيد عن أبي العالية في قوله {إنَّ الله لا يَسْتَحِيي أن يَضْرِبَ مَثَلا مَا بَعُوضَةً فَمَا فَوْقَهَا} فإذا جاءت آجالهم، وانقطعت مدتهم صاروا كالبعوضة، تحيا ما جاعت وتموت إذا رويت، فكذلك هؤلاء الذين ضرب لهم هذا المثل إذا امتلئوا من الدنيا ريا أخذهم الله فأهلكهم [103] .

وأخرج الطبري [104] وابن أبي حاتم [105] عن الحسن بن أبي الربيع قال: أخبرنا عبدالرزاق قال أخبرنا معمر عن قتادة قال: لما ذكر الله تبارك وتعالى العنكبوت والذباب قال المشركون: ما بال العنكَبوت والذباب يذكران؟ فأنزل الله {إِنَّ اللَّهَ لا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلاً مَا بَعُوضَةً فَمَا فَوْقَهَا} ، ثم قال ابن أبي حاتم: وروى عن الحسن وإسماعيل بن أبي خالد نحو قول السدي وقتادة [106] .

والإسناد إلى قتادة حسن وكون هذا السبب روي من طرق أخرى فإن هذه الطرق المرسلة يقوي بعضها بعضا.

قوله تعالى {فَأمَّا الَّذِين آمَنُوا فَيَعْلَمُون أنَّهُ الحَقَّ مِن رَّبهِم وأمَّا الَّذِينَ كَفَرُوا فَيَقُولُونَ مَاذا أرَادَ الله بِهَذَا مَثَلاً يُضلُّ بِهِ كَثيرَاً وَيَهْدِي بِهِ كَثِيراً}

وأخرج الطبري بإسناده الصحيح عن مجاهد في قوله {مَثَلاً مَا بَعُوضَةً} يعني الأمثال صغيرها وكبيرها يؤمن بها المؤمنون ويعلمون أنها الحق من ربهم ويهديهم الله بها ويضل بها الفاسقين يقول: يعرفه المؤمنون فيؤمنون به، ويعرفه الفاسقون فيكفرون به [107] .

وأخرج ابن أبي حاتم بإسناده الجيد عن أبي العالية {فَأَمَّا الَّذِينَ آمَنُوا فَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ} يعني: هذا المثل [108] .

وأخرج الطبري بإسناده الحسن عن قتادة: قوله {فَأَمَّا الَّذِينَ آمَنُوا فَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ} أي يعلمون أنه كلام الرحمن وأنه الحق من اللّه [109] .

وأخرج ابن أبي حاتم بإسناده الجيد عن أبي العالية {وَأَمَّا الَّذِينَ كَفَرُوا فَيَقُولُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلاً يُضِلُّ بِهِ كَثِيرا} فهم أهل النفاق [110] .

قوله تعالى {ومَا يُضِلُّ بِهِ إلا الفَاسِقِينَ}

وأخرج ابن أبي حاتم بإسناده الصحيح عن قتادة قوله {وَمَا يُضِلُّ بِهِ إِلا الْفَاسِقِينَ} فسقوا فأضلهم الله على فسقهم [111] .

سورة البقرة 27

قوله تعالى {الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِه}

أخرج ابن أبي حاتم بإسناده الجيد عن أبي العالية في قوله {الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِه} إلى قوله {أُولَئِكَ هُمُ الْخَاسِرُونَ} قال هي ست خصال في المنافقين إذا كانت فيهم الظهرة على الناس أظهروا هذه الخصال: إذا حدثوا كذبوا، وإذا وعدوا أخلفوا، وإذا أؤتمنوا خانوا ونقضوا عهد الله من بعد ميثاقه، وقطعوا ما أمر الله به أن يوصل، وأفسدوا في الأرض، وإذا كانت الظهرة عليهم أظهروا الخصال إذا حدثوا كذبوا، وإذا وعدوا أخلفوا، وإذا أؤتمنوا خانوا [112] .

وأخرج الطبري بإسناده الحسن عن قتادة: قوله {الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ} ، فإياكم ونقض هذا الميثاق، فإن الله قد كره نقضه وأوعد فيه، وقدم فيه في آي القرآن حجة وموعظة ونصيحة وإنا لا نعلم الله جل ذكره أوعد في ذنب ما أوعد في نقض الميثاق، فمن أعطى عهد الله وميثاقه من ثمرة قلبه فليف به لله [113] .

أخرج ابن أبي حاتم عن أحمد بن سنان الواسطي، ثنا وهب بن جرير، ثنا شعبة، عن عمرو بن مرة، عن مصعب بن سعد قال: سألت أبي فقلت قوله {الَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ} إلى آخر الآية، فقال هم الحرورية [114] .

ورجاله ثقات وإسناده صحيح.

قال ابن كثير وهذا الإسناد وإن صح عن سعد بن أبي وقاص رضي الله عنه فهو تفسير على المعنى لا أن الآية أريد منها التنصيص على الخوارج الذين خرجوا على علي بالنهروان فإن أولئك لم يكونوا حال نزول الآية وإنما هم داخلون بوصفهم فيها مع من دخل لأنهم سموا بالخوارج لخروجهم عن طاعة الإمام والقيام بشرائع ا لإسلام [115] .

قوله تعالى {وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ}

قال الشيخ محمد الأمين الشنقيطي عند هذه الآية: لم يبين هنا هذا الذي أمر به أن يوصل وقد أشار إلى أن منه الأرحام بقوله {فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ} [116] [117] .

وأخرج الطبري بإسناده الحسن عن قتادة: {وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ} فقطع والله ما أمر الله به أن يوصل بقطيعة الرحم والقرابة [118] .

قال ابن أبي حاتم: حدثنا الحسن بن الصباح ثنا يزيد بن هارون ويحيى بن عباد، وشبابة بن سوار، قالوا: ثنا شعبة عن عمرو بن قرة عن مصعب بن سعد، عن أبيه قال: الحرورية الذين قال الله {وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ} ، والسياق: ليزيد [119] .

وإسناده صحيح وانظر قول الحافظ ابن كثير آنفاً.

سورة البقرة 28

قوله تعالى {كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتاً فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ}

أخرج سفيان الثوري عن أبي إسحاق، عن أبي الأحوص، عن عبد الله بن مسعود في قوله عز وجل {كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتاً فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ} قال: هي مثل الآية التي في أول المؤمن {رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ} [120] .

ورجاله ثقات وإسناده صحيح وأخرجه الطبري [121] وابن أبي حاتم [122] من طريق عبد الرحمن بن مهدي عن سفيان به، وأبو إسحاق هو: السبيعي وأبو الأحوص هو: عوف بن مالك.

وأخرج الطبري بإسناده الحسن عن قتادة قوله {كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتاً} الآية قال: كانوا أمواتا في أصلاب آبائهم فأحياهم الله وخلقهم تم أماتهم الموتة التي لابد منها ثم أحياهم للبعث يوم القيامة فهما حياتان وموتتان [123] .

قوله تعالى {ثُمَّ إِلَيْهِ تُرْجَعُونَ}

أخرج ابن أبي حاتم بإسناده الجيد عن أبي العالية {ثُمَّ إِلَيْهِ تُرْجَعُونَ} قال: ترجعون إليه بعد الحياة [124] .

سورة البقرة29

قوله تعالى {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعاً ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَات}

وتفصيل هذه الآية في قوله تعالى: {أَإِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَاداً ذَلِكَ رَبُّ الْعَالَمِينَ وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلأَرْضِ ائْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَائِعِينَ فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظاً ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ } [125] .

وأخرج الطبري بإسناده الحسن عن قتادة قوله {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعاً} نعم واللّه سخر لكم ما في الأرض [126] .

وأخرج الطبري [127] وابن أبي حاتم [128] عن الحسن بن يحيى، قال: أخبرنا عبدالرزاق،قال: أخبرنا معمر عن ابن أبي نجيح، عن مجاهد، في قوله: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعاً ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} قال: خلق الأرض قبل السماء، فلما خلق الأرض ثار منها دخان، فذ لك حين يقول {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَات} قال: بعضهن فوق بعض وسبع أرضين، بعضهن تحت بعض.

ورجاله ثقات إلا الحسن بن يحيى صدوق فالإسناد حسن.

وأخرج ابن أبي حاتم بإسناده الجيد عن أبي العالية في قوله {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} يقول: ارتفع [129] .

وأخرج الطبري بإسناده الحسن عن علي بن أبي طلحة عن ابن عباس في قوله حيث ذكر خلق الأرض قبل السماء، ثم ذكر السماء، وذلك أن الله خلق الأرض بأقواتها من غير أن يدحوها قبل السماء {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَات} ثم دحا الأرض بعد ذلك فذلك قوله {وَالأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا } [130]

وأخرج الطبري [131] وابن أبي حاتم [132] بالإسناد الحسن عن قتادة في قوله

{فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ}

قال: بعضهن فوق بعض بين كل سماء مسيرة خمسمائة يوم.

قوله تعالى {وَهُو َبِكُلّ شيَءٍ عَلِيمٌ}

أخرج الطبري بإسناده الحسن عن علي بن أبي طلحة عن ابن عباس قال: العالم الذي قد كمل في علمه [133] .

سورة البقرة 30

قوله تعالى {وإذْ قَالَ رَبُّكَ لِلْملائكَةِ إنّي جَاعِلٌ فِي الأرضِ خَلِيفَةً}

أخرج مسلم بإسناده عن عائشة قالت: قال رسول الله صلى الله عليه وسلم خلقت الملائكة من نور، وخلق الجان من مارج من نار، وخلق آدم مما وصف لكم"
 [134] .

وأخرج ابن أبي حاتم عن الحسن بن محمد بن الصباح، ثنا سعيد بن سليمان، ثنا مبارك بن فضالة، ثنا الحسن قال: قال الله للملائكة: {إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً} قال لهم إني فاعل [135] .

ورجاله ثقات إلا الحسن ومبارك فصدوقان ومبارك مدلس لا تقبل روايته إلا إذا صرح بالسماع وقد صرح فالإِسناد حسن، وأخرجه الطبري من طريق جرير بن حازم ومبارك وأبي بكر الهذلي كلهم عن الحسن وقتادة بلفظه [136] .

قال محمد بن سعد: أخبرنا هوذة بن خليفة، أخبرنا عوف، عن قسامة بن زهير، قال سمعت أبا موسى الأشعري يقول: قال رسول الله صلى الله عليه وسلم "إن الله تعالى خلق آدم من قبضة قبضها من جميع الأرض، فجاء بنو آدم على قدر الأرض، جاء منهم الأحمر والأبيض والأسود وبين ذلك، والسهل والحزن والخبيث والطيب وبين ذلك " [137] .

أخرجه أحمد [138] . والترمذي [139] عن يحيى بن سعيد ومحمد بن جعفر عن عوف به، قال الترمذي: هذا حديث حسن صحيح، وأخرجه أبو داود من طريق يزيد بن زريع ويحيى بن سعيد [140] ، وأخرجه الحاكم من طريق معمر كلهم عن عوف به وصححه الحاكم ووافقه الذهبي [141] .

وذكره السيوطي ونسبه إليهم وإلى غيرهم [142] .

أخرج البخاري [143] ومسلم [144] بسنديهما عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "خلق الله آدم وطوله ستون ذراعا، ثم قال: اذهب فسلم على أولئك الملائكة فاستمع ما يحيونك، تحيتك وتحية ذريتك، فقال: السلام عليكم فقالوا: السلام عليك ورحمة الله، فزادوه: ورحمة الله فكل من يدخل الجنة على صورة آدم، فلم يزل الخلق ينقص حتى الآن " واللفظ للبخاري.

وذكره السيوطي ونسبه إليهما وإلى غيرهما [145] .

قال مسلم: حدثنا حسن بن علي الحلواني، حدثنا أبوتوبة الربيع ابن نافع، حدثنا معاوية (يعني ابن سلام) عن زيد، أنه سمع أبا سلام يقول: حدثني عبد الله بن فروخ، أنه سمع عائشة تقول: إن رسول الله صلى الله عليه وسلم قال "إنه خلق كل إنسان من بني آدم على ستين وثلاثمائة مفصل، فمن كبر الله، وحمد الله، وهلل الله، وسبح الله، واستغفر الله، وعزل حجرا عن طريق الناس، أو شوكة أو عظما عن طريق الناس، وأمر بمعروف، أو نهى عن منكر، عدد تلك الستين والثلاثمائة السلامي، فإنه يمشي يومئذ وقد زحزح نفسه عن النار" قال أبو توبة: وربما قال (يمسي) [146] .

قوله تعالى {قَالوا أتَجْعلُ فِيهَا مَن يُفسِدُ فِيهَا ويَسْفِكُ الدِّمَاء}

قال الحاكم: أخبرني عبد الله بن موسى الصيدلاني، ثنا إسماعيل ابن قتيبة، ثنا أبو بكر بن أبي شيبة، ثنا أبو معاوية، عن الأعمش، عن بكير بن الأخنس، عن مجاهد، عن ابن عباس رضي الله عنهما قال: لقد أخرج الله آدم من الجنة قبل أن يدخلها أحد قال الله تعالى {إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ} وقد كان فيها قبل أن يخلق بألفي عام الجن بنو الجان فأفسدوا في الأرض وسفكوا الدماء فلما قال الله {إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ} يعنون الجن بني الجان، فلما أفسدوا في الأرض بعث عليهم جنودا من الملائكة فضربوهم حتى ألحقوهم بجزائر البحور، قال فقال الملائكة أتجعل فيها من يفسد فيها كما فعل أولئك الجن بنو الجان قال فقال الله إني أعلم ما لا تعلمون.

وصححه ووافقه الذهبي [147] . وقد يكون هذا الخبر من أهل الكتاب ولكنه من الأخبار التي لا تخالف نصا من الكتاب والسنة.

وأخرج الطبري [148] وابن أبي حاتم [149] بالإسناد الحسن عن قتادة في قوله {أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا} قال كان الله أعلمهم أنه إذا كان في الأرض خلق أفسدوا فيها وسفكوا الدماء فذلك حين قالوا: أتجعل فيها من يفسد فيها.

قوله تعالى {وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ}

أخرج مسلم بإسناده عن أبي ذر عن رسول الله صلى الله عليه وسلم سئل أي الكلام أفضل؟ قال: ما اصطفى الله لملائكته أو لعباده، سبحان الله وبحمده [150] .

وأخرجه البغوي في تفسيره من طريق مسلم به.

وأخرج الطبري [151] وابن أبي حاتم [152] بالإسناد الحسن عن قتادة في قوله {وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ} قال: التسبيح، التسبيح.

وأخرج الفريابي عن ورقاء عن ابن أبي نجيح عن مجاهد {نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ} قال: نعظمك.

وإسناده حسن.

وأخرج الطبري بإسناده الصحيح عن مجاهد في قول الله {وَنُقَدِّسُ لَكَ} قال: نعظمك ونكبرك [153] .

وأخرج الطبري [154] وابن أبي حاتم [155] بالإِسناد الحسن عن قتادة في قوله {وَنُقَدِّسُ لَكَ} قال: التقديس: الصلاة.

قوله تعالى {إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ}

قال الطبري: وحدثنا أحمد بن إسحاق الأهوازي، قال: حدثنا أبو أحمد - وحدثنا محمد بن بشار، قال: حدثنا مؤمل- قالا جميعا: حدثنا سفيان، عن ابن أبي نجيح، عن مجاهد : {إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ} قال: علم من إبليس المعصية وخلقه لها [156] .

وإسناده صحيح، وأخرجه اللالكائي من طريق علي بن بذيمة عن مجاهد بلفظه [157] .

وأخرج الطبري بإسناده الصحيح عن مجاهد في قول الله تعالى {إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ} قال: علم من إبليس المعصية [158] .

وأخرجه الطبري أيضا من طرق أخرى عن مجاهد بنحوه [159] .

وأخرج الطبري بإسناده الحسن عن سعيد عن قتادة قال: {إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ} فكان في علم الله أنه سيكون من ذلك الخليفة أنبياء ورسل وقوم صالحون وساكنوا الجنة [160] .

أخرج البخاري [161] ومسلم [162] بإسناديهما عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال "يتعاقبون فيكم ملائكة بالليل وملائكة بالنار، ويجتمعون في صلاة الفجر وصلا ة العصر، ثم يعرج الذين باتوا فيكم، فيسألهم- وهو أعلم بكَم-: كيف تركتم عبادي؟ فيقولون: تركناهم وهم يصلون، وأتيناهم وهم يصلون ".

واللفظ للبخاري.

وذكره ابن كثير ثم قال: فقولهم أتيناهم وهم يصلون من تفسير قوله لهم {إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ} [163] .

قوله تعالى {وَعَلَّمَ آدَمَ الأسْمَاءَ كُلَّهَا}

قال ابن سعد: أخبرنا محمد بن عبد الله الأسدي وخلاد بن يحيى قالا: أخبرنا مسعر بن أبي حصين قال: قال لي سعيد بن جبير أتدري لم سمي آدم؟ لأنه خلق من أديم الأرض [164] .

ورجاله ثقات إلا خلاد بن يحيى بن صفوان السلمي صدوق وقد تابعه محمد بن عبد الله الأسدي، وأبو حصين هو: عثمان بن عاصم بن حصين الأسدي، والإسناد صحيح.

وأخرجه الطبري عن أحمد بن إسحاق قال: حدثنا أبو أحمد، قال حدثنا مسعر، عن أبي حصين، عن سعيد بن جبير، قال: خلق آدم من أديم الأرض، فسمي آدم [165] .

ورجاله ثقات إلا أحمد بن إسحاق وهو الأهوازي: صدوق. وأبو حصين: هو عثمان بن عاصم المتقدم في رواية ابن سعد فالإسناد حسن. وانظر إلى قوله تعالى {وَقُلْنَا يَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ} وقد ورد في الحديث المتفق عليه أن الله تعالى علمه أسماء كل شيء فأخرج البخاري [166] ومسلم [167] بسنديهما عن أنس بن مالك رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "يجتمع المؤمنون يوم القيامة فيقولون: لو استشفعنا إلى ربنا، فيأتون آدم فيقولون: أنت أبو الناس، خلقك الله بيده وأسجد لك ملائكته، وعلمك أسماء كل شيء فاشفع لنا عند ربك حتى يريحنا من مكاننا هذا..." الحديث.

واللفظ للبخاري.

قال ابن حبان: أخبرنا محمد بن عمر بن يوسف، حدثنا محمد بن عبد الملك بن زنجويه، حدثنا أبو توبة، حدثنا معاوية بن سلام، عن أخيه زيد بن سلام، قالَ: سمعت أبا سلام قال: سمعت أبا أمامة أن رجلا قال: يا رسول الله أنبي كان آدم؟ قال: نعم مكلَّّّم. قال: فكم كان بينه وبين نوح ؟قال: عشرة قرون [168] .

وذكره ابن كثير بسنده ومتنه ثم قال: وهذا على شرط مسلم ولم يخرجه، وفي صحيح البخاري عن ابن عباس قال: كان بين آدم ونوح عشرة قرون كلهم على الإسلام.اهـ [169]

وأخرجه الطبراني من طريق أبي توبة الربيع بن نافع به [170] .

وذكره الهيثمي وقال رواه الطبراني ورجاله رجال الصحيح غير أحمد بن خليد الحلبي وهو ثقة [171] . وأخرجه الحاكم من طريق أبي توبة وأطول وصححه ووافقه الذهبي [172] . وصححه أيضا محقق الإحسان.

قوله تعالى {ثُمَّ عَرَضَهُمْ عَلَى الْمَلائِكَةِ}

وأخرج الطبري بإسناده الحسن عن معمر عن قتادة في قوله {وَعَلَّمَ آدَمَ الأَسْمَاءَ كُلَّهَا} قال: علمه اسم كل شيء، هذا جبل، وهذا بحر، وهذا كذا وهذا كذا، لكل شيء، ثم عرض تلك الأشياء على الملائكة فقال: أنبئوني بأسماء هؤلاء إن كنتم صادقين [173] .

وأخرج الطبري [174] وابن أبي حاتم [175] بالإسناد الحسن عن قتادة {ثُمَّ عَرَضَهُمْ} قال: علمه اسم كل شيء ثم عرض تلك الأسماء على الملائكة.

قوله تعالى {فقَالَ أنبِئوني بِأسمَاءِ هَؤلاء}

وأخرج الطبري بإسناده الصحيح عن مجاهـد في قوله {بِأَسْمَاءِ هَؤُلاءِ} قال: بأسماء هذه التي حدثت بها آدم [176] .

سورة البقرة 32

قوله تعالى {سُبْحَانَكَ}

تقدم حديث مسلم ورواية الطبري وابن أبي حاتم عند قوله تعالى {وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ}

قوله تعالى {الْحَكِيمُ}

أخرج ابن أبي حاتم بإسناده الجيد عن أبي العالية قوله {الْحَكِيمُ} قال: حكيم في أمره [177]

سورة البقرة 33

قوله تعالى {قَالَ يَا آدَمُ أَنْبِئْهُمْ بِأَسْمَائِهِمْ فَلَمَّا أَنْبَأَهُمْ بِأَسْمَائِهِمْ قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالأَرْضِ}

أخرج الطبري بإسناده الحسن عن سعيد عن قتادة قوله: {قَالَ يَاآدَمُ أَنْبِئْهُمْ بِأَسْمَائِهِمْ فَلَمَّا أَنْبَأَهُمْ بِأَسْمَائِهِمْ} فأنبأ كل صنف من الخلق باسمه وألجأه إلى جنسه [178] .

قوله تعالى {وأَعْلَمُ مَا تُبْدُونَ ومَا كُنتُمْ تَكْتُمُون}

أخرج الطبري بإسناده الحسن عن معمر عن قتادة في قوله {وأَعْلَمُ مَا تُبْدُونَ ومَا كُنتُمْ تَكْتُمُون} قال: أسروا بينهم فقالوا: يخلق الله ما يشاء أن يخلق، فلن يخلق خلقا إلا ونحن أكرم عليه منه [179] .

وأخرج ابن أبي حاتم بإسناده الجيد عن أبي العالية {وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنْتُمْ تَكْتُمُونَ} فكان الذي كتموا قولهم لن يخلق ربنا خلقا إلا كنا نحن أعلم منه وأكرم [180] .

سورة البقرة 34

قوله تعالى {وإذْ قلْنا لِلْملائكَةِ اسْجُدُوا لآدَمَ}

قال الشيخ الشنقيطي عند هذه الآية: لم يبين هنا هل قال لهم ذلك قبل خلق آدم أو بعد خلقه؟وقد صرح في سورة الحجر وص بأنه قال لهم ذلك قبل خلق آدم. فقال في الحجر {وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي خَالِقٌ بَشَراً مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ} وقال في سورة ص {إِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي خَالِقٌ بَشَراً مِنْ طِينٍ فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ} [181] .

وأخرج ابن أبي حاتم بإسناده الجيد عن أبي العالية في قول الله {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ} قال للملائكة الذين كانوا في الأرض [182] .

قوله تعالى {فَسَجَدُوا إلا إبْلِيسَ أبَى واسْتَكْبَرَ}

وأخرج الطبري بإسناده الحسن عن معمر عن قتادة قوله {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ كَانَ مِنَ الْجِنِّ} [183] كان من قبيل من الملائكة يقال لهم: الجن [184] .

وأخرج الطبري عن محمد بن بشار، قال: حدثنا ابن أبي عدي، عن عوف، عن الحسن، قال: ما كان إبليس من الملائكة طرفة عين قط وإنه لأصل الجن، كما أن آدم أصل الإنس [185] .

وذكره ابن كثير وصحح إسناده [186] .

قال الشيخ الشنقيطي عند هذه الآية: لم يبين هنا موجب استكباره في زعمه، ولكنه بينه في مواضع أخر كقوله {قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ} [187] وقوله {قَالَ لَمْ أَكُنْ لأَسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ} [188] [189] .

وأخرج الطبري بإسناده الحسن عن سعيد عن قتادة قوله {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ} فكانت الطاعة لله والسجدة لآدم أكرم الله آدم أن أسجد له ملائكته [190] .

ومعنى استكبر: أي تكبر والسين للمبالغة [191] .

وقد بين النبي صلى الله عليه وسلم معنى الكبر وخطره، فأخرج مسلم بإسناده عن ابن مسعود عن رسول الله صلى الله عليه وسلم قال "لا يدخل الجنة من كان في قلبه مثقال ذرة من كبر... الكبر بطر الحق وغمط الناس " [192] .

وأخرج ابن أبي حاتم بإسناده الصحيح عن سعيد بن أبي عروبة عن قتادة قوله {أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ} حسد عدو الله إبليس آدم على ما أعطاه الله من الكرامة، وقال: أنا ناري وهذا طيني، فكان بدء الذنوب الكبر،استكبر عدو الله أن يسجد لآدم [193] .

قوله تعالى {وَكَانَ مِنَ الْكَافِرِينَ}

أخرج ابن أبى حاتم بإسناده الجيد عن أبي العالية في قوله {وَكَانَ مِنَ الْكَافِرِينَ} يعني: من العاصين [194] .

وأخرج البغوي عند آخر هذه الآية بإسناده عن إسحاق بن إبراهيم الحنظلي، أنا جرير ووكيع وأبو معاوية عن الأعمش، عن أبي صالح، عن أبي هريرة، عن النبي صلى الله عليه وسلم قال "إذا قرأ ابن آدم السجدة فسجد، اعتزل الشيطان يبكي ويقول ياويله أمر ابن آدم السجود فأطاع فله الجنة وأمرت بالسجود فعصيت فلي النار " [195] .

وإسناده صحيح، وأخرجه مسلم في صحيحه من حديث أبي هريرة [196] .

سورة البقرة 34

قوله تعالى: {وقلْنا يَا آدَمُ أسْكُنْ أنْتَ وزوجك الجَنَّة}

قال ابن أبي حاتم: حدثنا أبو سعيد الأشج، ثنا عبدة بن سليمان عن الأعمش، عن أبي الضحى، عن ابن عباس قال: إنما سمي آدم لأنه خلق من أديم الأرض [197] .

ورجاله ثقات على شرط الشيخين وإسناده صحيح، وأبو الضحى هو مسلم ابن صبيح الهمذاني، وأخرجه ابن أبي حاتم بإسناده الجيد عن أبي العالية قال: قال الله تبارك وتعالى {يَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ} قال: خلق الله آدم يوم الجمعة وأدخله الجنة يوم الجمعة فجعله في جنات الفردوس [198] .

وله شاهد من الصحيح كما سيأتي عند قوله تعالى {فَأَخْرَجَهُمَا مِمَّا كَانَا فِيهِ} ، وقوله تعالى {أَنْتَ وَزَوْجُكَ} يوحي أن حواء قد خلقت؟ وقد أخبرنا رسول الله صلى الله عليه وسلم عن خلقها فأخرج الشيخان بسنديهما عن أبي هريرة مرفوعا "استوصوا بالنساء، فإن المرأة خلقت من ضلع، وإن أعوج شيء في الضلع أعلاه، فإن ذهبت تقيمه كسرته و تركته لم يزل أعوج فاستوصوا بالنساء " [199] .

واللفظ للبخاري.

قال الحافظ ابن حجر في شرح هذا الحديث: قيل فيه إشارة إلى أن حواء خلقت من ضلع آدم الأيسر وقيل من ضلعه القصير، أخرجه ابن إسحاق وزاد اليسرى من قبل أن يدخل الجنة وجعل مكانه لحم [200] .

قوله تعالى: {وَكلا منهَا رَغَدا حَيْث شِئْتُمَا}

وأخرج الطبري بإسناده الصحيح عن مجاهد في قوله {رَغَداً} قال: لا حساب عليهم [201] .

وأخرج الطبري بإسناده الحسن عن سعيد عن قتادة قوله {يَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ وَكُلا مِنْهَا رَغَداً حَيْثُ شِئْتُمَا} ثم إن البلاء الذي كتب على الخلق، كتب على آدم كما ابتلي الخلق قبله، أن الله جل ثناؤه أحل له ما في الجنة أن يأكل منها رغدا حيث شاء، غير شجرة واحدة نهي عنها، وقدم إليه فيها، فما زال البلاء حتى وقع بالذي نهي عنه [202] .

قوله تعالى {فَأَزَلَّهُمَا الشيْطَانُ عَنهَا}

أخرج ابن أبي حاتم عن أبيه قال: ثنا خالد بن خداش المهلبي، ثنا حماد بن زيد، عن الزبير بن خريت، عن عكرمة قال: إنه سمي الشيطان لأنه تشيطن [203] .

ورجاله ثقات إلا خالد بن خداش صدوق فالإسناد حسن.

قوله تعالى {فَأَخرَجَهُمَا مِمَّا كَانَا فِيهِ}

أخرج مسلم بإسناده عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم " خير يوم طلعت فيه الشمس يوم الجمعة، فيه خلق آدم، وفيه أدخل الجنة، وفيه أخرج منها" [204] ، وذكره ابن كثير في التفسير [205] .

سورة البقرة 36

قوله تعالى {وَقُلْنَا اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوّ}

أخرج الطبري بإسناده الصحيح عن مجاهد في قول الله {اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوّ} قال: آدم وإبليس والحية [206] .

سورة البقرة 36- 37

قوله تعالى {وَلَكُم فِي الأرْضِ مُسْتَقَرٌّ}

أخرج الطبري [207] وابن أبي حاتم [208] بالإسناد الجيد عن أبي العالية في قوله {وَلَكُم فِي الأرْضِ مُسْتَقَرٌّ} هو قوله {الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً} [209] .

سورة البقرة 37

قوله تعالى {فَتلقَّى آدَمُ مِن رَبِّه كَلِماتٍ}

أخرج عبدالرزاق عن معمر، عن قتادة في قوله {فَتلقَّى آدَمُ مِن رَبِّه كَلِماتٍ} هو قوله {رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} [210] .

وإسناده صحيح، وأخرجه الطبري بإسناده عن سعيد عن قتادة عن الحسن بلفظه [211] ، وهذا من قبيل تفسير القرآن بالقرآن.

قوله تعالى {فَتَابَ عَلَيْهِ إنه هُوَ التَّوَّاب الرَّحِيمُ}

وقال المروزي: حدثنا إسحاق بن إبراهيم، أنا جرير وأبو معاوية، عن الأعمش، عن سعيدبن عبيدة، عن المستورد بن أحنف، عن صلة ابن زفر، عن حذيفة قال: صليت مع النبي صلى الله عليه وسلم ليلة، فكان إذا مر بآية رحمة سأل، وإذ مر بآية عذاب تعوذ، وإذا مر بآية فيها تنزيه لله سبح [212] .

ورجاله ثقات على شرط مسلم وإسناده صحيح.

وقد روى أبو داود وأحمد والترمذي في الشمائل والطبراني في المعجم الكبير ومسند الشاميين والبيهقي في السنن الكبرى وشعب الإِيمان من حديث عوف بن مالك الأشجعي قال: قمت مع رسول الله صلى الله عليه وسلم ليلة فقام فقرأ سورة البقرة لا يمر بآية رحمة إلا وقف وسأل، ولا يمر بآية عذاب إلا وقف وتعوذ.وحسنه محقق شعب الإيمان [213] .

سورة البقرة 38

قوله تعالى {قُلْنَا اهْبِطُوا مِنْهَا جَميعاً}

أخرج الطبري عن يعقوب بن إبراهيم قال: حدثنا هشيم قال: أخبرنا إسماعيل بن سالم عن أبي صالح في قوله {اهْبِطُوا مِنْهَا جَمِيعاً} قال: آدم وحواء والحية وإبليس [214] . .

ورجاله ثقات إلا أبا صالح وهو باذام مولى أم هانئ وهو ضعيف ويرسل ولم يرو هنا عن أحد فالإسناد صحيح إليه.

قال عبد الرزاق قال نا معمر،وأخبرني عوف أيضا عن قسامة عن أبي موسى أن الله حين أهبط آدم من الجنة إلى الأرض علمه صنعة كل شيء وزوده من ثمار الجنة، فثماركم هذه من ثمار الجنة غير أن هذه تتغير وتلك لا تتغير [215] .

ورجاله ثقات وإسناده صحيح، وقسامة: هو ابن زهير المازني معروف بالرواية عن أبي موسى الأشعري وبرواية عوف بن أبي جميلة الأعرابي عنه [216] .

قوله تعالى {فإمًّا يَأتِيَنَّكم مِني هدى}

أخرج ابن أبي حاتم بإسناده الجيد عن أبي العالية في قوله {فإمًّا يَأتِيَنَّكم مِني هدى} قال: الهدى: الأنبياء والرسل والبيان [217] .

قوله تعالى {فَمَن تَبِعَ هُدَاي}

وبه عن أبي العالية في قوله {فَمَن تَبِعَ هُدَاي} يعني: البيان [218] . .

سورة البقرة 39

قوله تعالى {والَّذِينَ كفَرُوا وكَذَّبُوا بِآيَاتِنَا أولئِكَ أصْحَابُ النَّارِ هُم فيهَا خَالِدونَ}

أخرج مسلم بإسناده عن أبي سعيد الخدري رضي الله عنه قال: قال رسول صلى الله عليه وسلم "أما أهل النار الذين هم أهلها، فإنهم لا يموتون فيها ولا يحيون، ولكن ناس أصابتهم النار بذنوبهم- أو قال بخطاياهم - فأماتهم إماتة، حتى إذا كانوا فحما، أذن بالشفاعة، فجيء بهم ضبائر ضبائر [219] ، فبثوا على أنهار الجنة، ثم قيل: يا أهل الجنة أفيضوا عليهم، فينبتون نبات الحبة تكون في حميل السيل" فقال رجل من القوم: كأن رسول الله صلى الله عليه وسلم قد كان بالبادية [220] .

وذكره ابن كثير [221] .

وأخرج ابن أبي حاتم بإسناده الصحيح عن سعيد عن قتادة قوله {وَالَّذِينَ كَفَرُوا} قال: المشركون من قريش [222] .

وقد ثبت أن رسول اللّه صلى الله عليه وسلم . إذا مر بآية عذاب تعوذ [223] .

سورة البقرة40

قوله تعالى {يَابَني إسرَائِيلَ اذكروا نِعْمَتي التي أنْعَمْتُ عليكم}

وإسرائيل هو يعقوب بن إسحاق بن إبراهيم،َ قال عبد بن حميد في التفسير: حدثنا أبو نعيم، ثنا إسرائيل، عن أبي إسحاق، عن عبيدة بن ربيعة، عن عبد الله بن مسعود قال: إلياس هو إدريس، ويعقوب هو إسرائيل [224] .

وحسنه الحافظ ابن حجر [225] .

وأخرج الإمام أحمد والترمذي والنسائي من طريق بكير بن شهاب عن سعيد بن جبير عن ابن عباس أن اليهود قالوا لرسول الله صلى الله عليه وسلم : فأخبرنا عما حرم إسرائيل على نفسه؟ قال: اشتكى عرق النسا فلم يجد شيئا يلائمه إلا لحوم الإبل وألبانها..

وهذا جزء من حديث تقدم تخريجه عند الآية (19) من هذه السورة عند تفسير: الرعد.

وروى الأعمش عن إسماعيل بن رجاء عن عمير مولى ابن عباس عن ابن عباس أن إسرائيل كقولك: عبد الله [226] .

ورجاله ثقات وعنعنة الأعمش لا تضر لأن المعنى معروف باللغة السريانية [227] .

أخرج ابن أبي حاتم بإسناده عن محمد بن إسحاق بسنده الحسن عن ابن عباس قال: يا أهل الكتاب للأحبار من اليهود {اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ} أي بلائي عندكم وعند آبائكم لما كان نجاهم به من فرعون وقومه [228] . .

وقد بين الله تعالى بعض النعم التي أنعم بها على بني إسرائيل ومنها: قوله تعالى: {وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ وَأَنْزَلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى} [229] وقوله: {وَإِذْ نَجَّيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَاب...} [230] ، وقوله: {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ وَنُمَكِّنَ لَهُمْ فِي الأَرْضِ وَنُرِيَ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا مِنْهُمْ مَا كَانُوا يَحْذَرُونَ} [231] [232] ، وقوله: {يَا بَنِي إِسْرائيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ} [233] وقد فضلهم على أهل زمانهم كما سيأتي عند تفسير هذه الآية. وقوله {وَإِذْ فَرَقْنَا بِكُمُ الْبَحْرَ فَأَنْجَيْنَاكُمْ وَأَغْرَقْنَا آلَ فِرْعَوْنَ} [234] . وقوله: {وَإِذِ اسْتَسْقَى مُوسَى لِقَوْمِهِ فَقُلْنَا اضْرِبْ بِعَصَاكَ الْحَجَرَ فَانْفَجَرَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْناً} [235] .

قوله تعالى {وَأَوْفوا بَعَهْدِي أُوفِ بِعَهْدِكُم}

قال الشيخ الشنقيطي: لم يبين هنا ما عهده وما عهدهم، ولكنه بين ذلك في مواضع أخر كقوله: {وَقَالَ اللَّهُ إِنِّي مَعَكُمْ لَئِنْ أَقَمْتُمُ الصَّلاةَ وَآتَيْتُمُ الزَّكَاةَ وَآمَنْتُمْ بِرُسُلِي وَعَزَّرْتُمُوهُمْ وَأَقْرَضْتُمُ اللَّهَ قَرْضاً حَسَناً لأُكَفِّرَنَّ عَنْكُمْ سَيِّئَاتِكُمْ وَلأُدْخِلَنَّكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ} [236] . فعهدهم هو المذكور في قوله: {لَئِنْ أَقَمْتُمُ الصَّلاةَ وَآتَيْتُمُ الزَّكَاةَ وَآمَنْتُمْ بِرُسُلِي وَعَزَّرْتُمُوهُمْ وَأَقْرَضْتُمُ اللَّهَ قَرْضاً حَسَناً} وعهده هو المذكور في قوله {لأُكَفِّرَنَّ عَنْكُمْ سَيِّئَاتِكُمْ} الآية، وأشار إلى عهدهم أيضا بقوله {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ} [237] إلى غير ذلك من الآيات [238] .

وأخرج ابن أبي حاتم بإسناده عن محمد بن إسحاق بسنده الحسن عن ابن عباس {وَأَوْفُوا بِعَهْدِي} الذي أخذت في أعناقكم للنبي صلى الله عليه وسلم إذ جاءكم، {أُوفِ بِعَهْدِكُمْ} أنجز لكم ما وعدتكم عليه بتصديقه واتباعه فوضع عنكم ما كان عليكم من الإصر والأغلال التي كانت في أعناقكم بذنوبكم التي كانت من إحداثكم [239] . .

قوله تعالى {وَإيَّاي فَارهَبُون}

وبه عن ابن عباس {فَارْهَبُونِ} أن أنزل بكم ما أنزلت بمن كان قبلكم من آبائكم من النقمات التي قد عرفتم من المسخ وغيره [240] . .

وأخرج ابن أبي حاتم بإسناده الجيد عن أبي العالية {وَإِيَّايَ فَارْهَبُونِ} فاخشون. ثم قال: وكذا روي عن السدي والربيع بن أنس، وقتادة [241] . .

[1] التفسير رقم454

[2] التفسير رقم204 .

[3] التفسير رقم451 .

[4] التفسير رقم207 .

[5] تفسير الطبريرقم454 وتفسير ابن أبي حاتم رقم209 .

[6] سورة الحج11 .

[7] تفسير الطبري رقم 451 وتفسير ابن أبي حاتم رقم210 .

[8] التفسير رقم211 .

[9] التفسير رقم460 .

[10] التفسير رقم211 .

[11] التفسير رقم470 .

[12] لتفسير رقم214 .

[13] التفسير رقم472 .

[14] التفسير رقم 216، 217 .

[15] المسند رقم4/202 .

[16] التفسير 1/110،111 .

[17] آية12-14 .

[18] التفسير رقم221 .

[19] التفسير رقم474 .

[20] التفسير رقم222 .

[21] تغليق التعليق3/491 .

[22] التفسير رقم479 .

[23] قوله: العزالي: جمع عزلاء: والمراد بها هنا مصب الماء من الراوية. (ترتيب القاموس المحيط3/218) .

[24] التفسير رقم227 .

[25] تهذيب الكمال7/114-116 .

[26] طبقات المدلسين ص20 .

[27] التفسير رقم480 .

[28] التفسير رقم231 .

[29] صحيح البخاري - التفسير - سورة البقرة باب قوله تعالى { فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} رقم 4477 وصحيح مسلم االإيمان باب كون الشرك أقبح الذنوب رقم 141، 142

[30] المسند رقم 1839 .

[31] المصدر السابق .

[32] صحيح سنن ابن ماجة1/362 رقم1720 .

[33] عمل اليوم والليلة ص545 .

[34] السنن الكفارات باب النهي أن يقال ما شاء الله وشئت رقم 211 .

[35] المسند5/393 .

[36] عمل اليوم والليلة ص554 .

[37] ص545 .

[38] المصنف11/28رقم19813 .

[39] المسند5/73 .

[40] السنن الكفارات باب النهي أن يقال ما شاء الله وشئت. بعد رقم 2118 .

[41] مصباح الزجاجة2/152 .

[42] صحيح سنن ابن ماجة1/362 رقم 1721 .

[43] التفسير1/109 110 .

[44] الدر المنثور1/88 .

[45] التفسير رقم 230 .

[46] ص587 .

[47] التفسير رقم486 .

[48] التفسير رقم232 .

[49] التفسير رقم234 .

[50] التفسير رقم235 .

[51] التفسير رقم236 .

[52] التفسير رقم493 .

[53] التفسير رقم491 .

[54] التفسير رقم239 .

[55] التفسير رقم496 .

[56] التفسير رقم241 .

[57] التفسير رقم497 .

[58] التفسير رقم501 .

[59] فتح الباري فضائل القرآن باب كيف نزول الوحي رقم 4981، وصحيح مسلم الإيمان باب وجوب الإيمان برسالة نبينا صلى الله عليه وسلم رقم 239 .

[60] التفسير 1/114 .

[61] التفسير رقم503 .

[62] المستدرك 2/261 .

[63] انظر هامش تفسير ابن كثير1/115.

[64] آية 98 .

[65] التفسير رقم508 .

[66] التفسير رقم249

[67] صحيح البخاري بدء الخلق باب صفة النار وأنها مخلوقة رقم 3265 وصحيح مسلم الجنة وصفة نعيمها باب في شدة حر نار جهنم رقم 2843 .

[68] 1/90، 91 .

[69] صحيح البخاري التفسير سورة ق باب وتقول هل من مزيد رقم 4850، وصحيح مسلم الجنة وصفة نعيمها باب النار يدخلها الجبارون رقم 284

[70] التفسير 1/116 .

[71] صحيح البخاري المواقيت باب الإبراد بالظهر في شدة الحر2/15 رقم 533 وصحيح مسلم المساجد باب استحباب الإبراد بالظهر رقم 615 .

[72] التفسير1/116 .

[73] الصحيح الجنة وصفة نعيمها باب في شدة حر نار جهنم رقم 2844 .

[74] التفسير1/116 .

[75] التفسير رقم 255 .

[76] سورة محمد15 .

[77] أضواء البيان1/117 .

[78] الصحيح كتاب الجنة ونعيمها باب ما في الدنيا من أنهار الجنة رقم 2839 .

[79] 1/94 .

[80] المسند3/257 .

[81] انظر تحفة الأشراف1/138 .

[82] انظر تهذيب التهذيب2/4 .

[83] 1/94،95 .

[84] التفسير رقم256 .

[85] التفسير رقم 514 .

[86] التفسير رقم513 .

[87] التفسير رقم261 .

[88] انظر تفسير ابن كثير1/119 مع الهامش .

[89] التفسير رقم534،535 .

[90] التفسير رقم263 .

[91] آية رقم56 .

[92] الصافات48 .

[93] الرحمن58 .

[94] الواقعة22 .

[95] النبأ33 .

[96] أضواء البيان1/117 .

[97] التفسير رقم539 .

[98] التفسير رقم265 .

[99] ا لتفسير رقم542 .

[100] صحيح البخاري بدء الخلق باب ما جاء في صفة الجنة رقم 3245 وصحيح مسلم كتاب الجنة وصفة نعيمها باب أول زمرة تدخل الجنة رقم 2834 وما بعده. .

[101] 1/98 .

[102] التفسير رقم269 .

[103] التفسير رقم271 .

[104] التفسير رقم558 .

[105] التفسير رقم274 .

[106] التفسير رقم274 .

[107] التفسير رقم559 .

[108] التفسير رقم276

[109] ا لتفسير رقم565 .

[110] التفسير رقم283 .

[111] التفسير رقم 286 .

[112] التفسير رقم289 .

[113] التفسير رقم572 .

[114] التفسير رقم288 .

[115] التفسير1/124 .

[116] سورة محمد22 .

[117 ] أضواء البيان1/118 .

[118] التفسير رقم574 .

[119] التفسير رقم293 .

[120] التفسيرص43 .

[121] التفسير رقم577 .

[122] التفسير رقم301

[123] التفسير رقم585 .

[124] التفسير رقم304 .

[125] فصلت9-12 وانظر تفسير ابن كثير .

[126] التفسير رقم587 .

[127] التفسير رقم592

[128] التفسير رقم306 .

[129] التفسير رقم309 .

[130] ا لتفسير رقم594 .

[131] التفسير رقم593 .

[132] التفسير رقم310 .

[133] التفسير رقم596 .

[134] الصحيح الزهد باب في أحاديث متفرقة رقم 2996 .

[135] التفسير رقم316 .

[136] التفسير رقم597 .

[137] الطبقات الكبرى1/26 .

[138] المسند4/400 .

[139] السنن التفسير سورة البقرة رقم 2955 .

[140] السنن السنة باب في القدر رقم 4693 .

[141] المستدرك2/261، 262 .

[142] الدر المنثور1/118 .

[143] صحيح البخاري الأنبياء باب خلق آدم رقم 3326 .

[144] صحيح مسلم الجنة وصفة نعيمها باب يدخل الجنة أقوام أفئدتهم مثل أفئدة الطير رقم 2840 .

[145] الدر المنثور1/118 .

[146] الصحيح الزكاة باب بيان أن اسم الصدقة يقع على كل نوع من المعروف رقم 1007 .

[147] المستدرك2/261 .

[148] التفسير رقم610 .

[149] التفسير رقم326 .

[150] الصحيح الذكر والدعاء باب فضل سبحان الله وبحمده رقم 2731 .

[151] التفسير رقم620 .

[152] التفسير رقم330 .

[153] التفسير رقم623 .

[154] التفسير رقم621 .

[155] التفسير رقم336 .

[156] التفسير رقم628 .

[157] شرح أصول اعتقاد اهـل السنة والجماعة ص546 .

[158] التفسير رقم633 .

[159] التفسير رقم629-637 .

[160] التفسير رقم639 .

[161] صحيح البخاري مواقيت الصلاة باب فضل صلاة العصر رقم 555 .

[162] صحيح مسلم المساجد ومواضع الصلاة باب فضل صلاتي الصبح والعصر رقم 210 .

[163] التفسير 1/130 .

[164] الطبقات الكبرى1/26 .

[165] التفسير رقم642 .

[166] الصحيح التفسير سورة البقرة باب قول الله { وعلم آدم الأسماء كلها} رقم 4476 .

[167] الصحيح الإيمان باب أدنى أهل الجنة منزلة فيها رقم 322 .

[168] الإحسان في تقريب صحيح ابن حبان 14/69ح6190 .

[169] قصص الأنبياء1/60 .

[170] المعجم الكبير ح7545 .

[171] معجم الزوائد8/210 .

[172] المستدرك2/262 .

[173] التفسير رقم656 .

[174] التفسير رقم 664

[175] التفسير رقم344 .

[176] التفسير رقم669 .

[177] التفسير رقم3521 .

[178] التفسير رقم655 .

[179] التفسير رقم683 .

[180] التفسير رقم360 .

[181] أضواء البيان1/134 .

[182] التفسير رقم362 .

[183] الكهف50 .

[184] التفسير رقم694 .

[185] التفسير رقم696 .

[186] التفسير1/140 .

[187] الأعراف12 .

[188] الحجر33 .

[189] أضواء البيان1/134 .

[190] التفسير رقم707 .

[191] انظر تفسير القاسمي2/101 .

[192] الصحيح الإيمان باب تحريم الكبر وبيانه رقم174 .

[193] التفسير رقم368 .

[194] التفسير رقم371 .

[195] التفسير 1/63 .

[196] كتاب الإيمان باب بيان إطلاق اسم الكفر على من ترك الصلاة رقم 133 .

[197] التفسير رقم374 .

[198] التفسير رقم375 .

[199] فتح الباري أحاديث الأنبياء باب خلق آدم وذريته رقم 3331،/ وصحيح مسلم الرضاع باب الوصية بالنساء رقم 60 .

[200] فتح الباري6/368 .

[201] التفسير رقم713 .

[202] التفسير رقم717 .

[203] التفسير رقم391 .

[204] الصحيح الجمعة باب فضل يوم الجمعة854 .

[205] 1/148 .

[206] التفسير رقم756 .

[207] التفسير رقم765 .

[208] التفسير رقم405 .

[209] البقرة22 .

[210] التفسير ص35 .

[211] التفسير رقم778 .

[212] تعظيم قدر الصلاة1/327 رقم 315 .

[213] انظر شعب الإيمان 5/57مع الحاشية، وانظر مسند أحمد 2/24 وسنن النسائي الدعاء في السجود2/223 والسنن الكبرى2/310 والمعجم الكبير18/61 رقم 113 وتحفة الأشراف8/213 رقم 10912 .

[214] التفسير رقم793 .

[215] التفسير ص35 .

[216] انظر تهذيب الكمال ل1129 .

[217] التفسير رقم423 .

[218] التفسير رقم426 .

[219] قوله: ضبائر ضبائر: أي جماعات في تفرقة (شرح مسلم للنووي) 3/38 .

[220] الصحيح الإيمان باب إثبات الشفاعة وإخراج الموحدين من النار رقم 185 .

[221] التفسير رقم1/150

[222] التفسير رقم431 .

[223] انظر آخر تفسير آية 37 من هذه السورة .

[224] انظر تغليق التعليق4/9 .

[225] فتح الباري6/373 .

[226] ا نظر تفسير ابن كثير1/151 .

[227] انظر تفسير القرطبي1/331 .

[228] التفسير رقم438 .

[229] البقرة57 .

[230] البقرة49 .

[231] القصضص5 .

[232] انظر أضواء البيان1/136 .

[233] البقرة47 .

[234] البقرة50 .

[235] البقرة 60 .

[236] المائدة12 .

[237] آل عمران187 .

[238] أضواء البيان1/136 .

[239] التفسير رقم442،445 .

[240] التفسير رقم446 .

[241] التفسير رقم447 .


 العدد 105-106 - تابع لتفسير الصحيح

تابع لتفسير الصحيح

سورة البقرة 41

قوله تعالى { وَآمنوا بِمَا أَنْزَلْت مُصَدقاً لِمَا مَعَكُم}

أخرج ابن أبي حاتم بإسناده الجيد عن أبي العالية: فِي قوله { وَآمِنُوا بِمَا أَنْزَلْتُ مُصَدِّقاً لِمَا مَعَكُمْ } يقول: يا معشر أهل الكتاب آمنوا بما أنزلت على محمد مصدقا لما معكم يقول: لأنهم يجدون محمدا مكتوبا عندهم في التوراة والإِنجيل [1] . .

وأخرج الطبري بإسناده الصحيح عن مجاهد في قول الله: { وَآمِنُوا بِمَا أَنْزَلْتُ مُصَدِّقاً لِمَا مَعَكُمْ } يقول: إنما أنزلت القرآن مصدقا لما معكم التوراة وا لإنجيل [2]

قوله تعالى { وَلا تَكُونُوا أَوَّلَ كَافِرٍ بِهِ }

أخرج ابن أبي حاتم عن ابن إسحاق بإسناده الحسن عن ابن عباس { وَلا تَكُونُوا أَوَّلَ كَافِرٍ بِهِ} وعندكم فيه من العلم ما ليس، عند غيركم [3] .

وأخرج بإسناده الجيد عن أبي العالية في قوله { وَلا تَكُونُوا أَوَّلَ كَافِرٍ بِهِ} يقول: لا تكونوا أول من كفر بمحمد صلى الله عليه وسلم [4] . .

قوله تعالى { وَلا تَشْتَرُوا بِآيَاتِي ثَمَناً قَلِيلاً }

قال الإمام أحمد: ثنا يونس وسريج بن النعمان قالا: ثنا فليح، عن سعيد بن عبد الله بن عبد الرحمن أبي طوالة، عن سعيد بن يسار عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "من تعلم علما مما يبتغى به وجه الله لا يتعلمه إلا ليصيب به عرضا من الدنيا لم يجد عرف الجنة.بوم القيامة" قال سريج في حديثه: يعني ريحها [5] . وأخرجه ابن ماجة من طريق يونس وسريج به [6] ، وصححه الألباني [7] .

قوله تعالى {وَإياي فَاتَّقُون}

راجع الآثار الواردة في ذكر المتقين عند قوله تعالى : {هُدىً لِلْمُتَّقِينَ} .

سورة البقرة 42

قوله تعالى : {وَلا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ}

أخرج ابن أبي حاتم بإسناده الجيد عن أبي العالية في قوله {وَلا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ} يقول: ولا تخلطوا الحق بالباطل وأدوا النصيحة لعباد الله في أمر محمد [8] صلى الله عليه وسلم.

وقال الشيخ الشنقيطي: قوله تعالى: {وَلا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ} الحق الذي لبسوه بالباطل: هو إيمانهم ببعض ما في التوراة، والباطل الذي لبسوا به الحق: كفرهم ببعض ما في التوراة وجحدهم له، كصفات رسول الله صلى الله عليه وسلم وغيرها مما كتموه وجحدوه وهذا يبينه قوله تعالى: {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ} الآية [9] . والعبرة بعموم الألفاظ لا بخصوص الأسباب كما تقدم [10] . .

وأخرج ابن أبي حاتم بإسناده الصحيح عن قتادة في قول الله: {وَلا تَلْبِسُوا الْحَقَّ بِالْبَاطِل} قال: لا تلبسوا اليهودية والنصرانية بالإسلام إن دين الله الإسلام، واليهودية والنصرانية بدعة ليست من الله. ثم قال: وروي عن سعيد بن جبير والربيع بن أنس نحو ما ذكرنا عن أبي العالية وروي عن الحسن نحو قول قتادة [11] .

قوله تعالى: {ِوَتَكْتُمُونَ الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ}

أخرج ابن أبي حاتم بسنده الحسن عن ابن إسحاق بسنده عن ابن عباس {ِوَتَكْتُمُونَ الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ} أي لا تكتموا ما عندكم من المعرفة برسولي وبما جاء به وأنتم تجدونه عندكم فيما تعلمون من الكتب التي بأيديكم [12] . .

وأخرج الطبري بإسناده الصحيح عن مجاهد في قول الله : {ِوَتَكْتُمُونَ الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ} قال: يكتم أهل الكتاب محمدا صلى الله عليه وسلم وهم يجدونه عندهم في التوراة والإِنجيل [13] . .

سورة البقرة 43

قوله تعالى {وَأَقِيمُوا الصَّلاةَ}

قال ابن أبي حاتم: حدثنا عصام بن: رواد، ثنا آدم ثنا مبارك بن فضالة، عن الحسن في قوله {وَأَقِيمُوا الصَّلاةَ} قال: فريضة واجبة لا تنفع الأعمال إلا بها وبالزكاة [14] .

ورجال الإسناد ثقات إلا عصاما ومباركا فصدوقان ومبارك كثير التدليس ولكن روايته عن الحسن يحتج بها [15] فالإسناد حسن.

وقال أيضا: حدثنا على بن الحسين، ثنا عبد الرحمن بن إبراهيم دحيم، ثنا الوليد، ثنا عبد الرحمن بن نمر قال : سألت الزهري عن قول الله {أَقِيمُوا الصَّلاةَ} قال الزهري: إقامتها أن تصلي الصلوات الخمس لوقتها.

قال المحقق حسن الإسناد... وأصله في الصحيحين مرفوعا: أي الأعمال أحب إلى الله قال صلى الله عليه وسلم "الصلاة على وقتها..." الحديث [16] .

سورة البقرة 44

قوله تعالى { أتَأمُرونَ النَّاس بِالبِر وَتَنْسَونَ أنفُسَكُمْ }

أخرج الشيخان [17] بسنديهما عَن أسامة رضي الله عنه مرفوعا: "يجاء بالرجل يوم القيامة فيلقى في النار، فتندلق أقتابه في النار، فيدور كما يدور الحمار برحاه، فيجتمع أهل النار عليه فيقولون أي فلان ما شأنك؟ أليس كنت تأمرنا بالمعروف وتنهانا عن المنكر؟ قال: كنت آمركم بالمعروف ولا آتيه، وأنهاكم عن المنكَر وآتيه "،واللفظ للبخاري وقد. اقتصرت على ذكر الشاهد، وأخرجه البغوي في التفسير بإسناده عن البخاري به [18] .

وأخرج ابن أبي حاتم بسنده الحسن عن محمد بن إسحاق بسنده عن ابن عباس {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلا تَعْقِلُونَ} أي تنهون الناس عن الكفر بما عندكم من النبوة والعهد من التوراة، {وَتَنْسَوْنَ أَنْفُسَكُمْ} أي تتركون أنفسكم [19] .

وأخرج عبد الرزاق عن معمر عن قتادة في قوله {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ} قال: كان بنو إسرائيل يأمرون الناس بطاعة الله وبتقواه وبالبر ويخالفون فعيرهم الله [20] .

وإسناده صحيح.

قال الحافظ الذهبي: حديث أبي صالح كاتب الليث حدثني معاوية ابن صالح، عن سليم بن عامر أن أبا أمامةَ حدثه قال: خرج علينا رسول الله صلى الله عليه وسلم بعد صلاَة الصبح فقال "إني رأيت رؤيا هي حق فاعقلوها، أتاني رجل فأخذ بيدي فاستتبعني حتى أتى جبلا وعرا فقال لي أرقه. قلت لا أستطيع.،فقال إني سأسهله لك، فجعلت كلما رفعت قدمي وضعتها على درجة حتى استوينا على سواء الجبل، فانطلقنا فإذا نحن برجال ونساء مشققة أشداقهم، قلت: ما هؤلاء؟ قال: هؤلاء يقولون ما لا يفعلون ـ فذكر خبرا طويلا يقول فيه- ثم رفعت رأسي فإذا ثلاثة نفر تحت العرش. قلت ما هؤلاء؟ قال: أبوك إبراهيم وموسى وعيسى وهم ينتظرونك" إسناده جيد، رواه أبو إسماعيل الترمذي عن كاتب الليث، وهو ملي بمعرفته إن شاء الله [21] .

قوله تعالى { وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلا تَعْقِلُونَ}

وأخرج ابن أبي حاتم بسنده الحسن عن محمد بن إسحاق بسنده عن ابن عباس {وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلا تَعْقِلُونَ} أي تكفرون بما فيها من عهدي إليكم في تصديق رسولي فتنقضون ميثاقي وتجحدون بما تعلمون من كتابي [22] .

سورة البقرة 45

قوله تعالى {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاة}

قال الشيخ الشنقيطي: قوله تعالى {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاة} ، الاستعانة بالصبر على أمور الدنيا والآخرة لا إشكال فيها. وأما نتيجة الاستعانة بالصلاة. فقد أشار لها تعالى في آيات من كتابه، فذكر أن من نتائج الاستعانة بها: النهي عما لا يليق وذلك في قوله {إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ } وأنها تجلب الرزق وذلك في قوله {وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا لا نَسْأَلُكَ رِزْقاً نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى }

ولذا كان صلى الله عليه وسلم إذا حزبه أمر بادر إلى الصلاة [23] .

قال الإمام أحمد: ثنا إسماعيل بن عمر وخلف بن الوليد قالا: ثنا يحيى بن زكريا بن زائدة، عن عكرمة بن عمار، عن محمد بن عبد الله الدولي قال: قال عبد العزيز أخو حذيفة قال حذيفة كان رسول الله صلى الله عليه وسلم إذا حزبه أمر صلى [24]

وأخرجه أبو داود [25] والطبري [26] من طريق يحيى بن زكريا به.

وصححه أحمد شاكر في تحقيقه لتفسير الطبري، وحسنه الألباني [27] .

وقال الإمام أحمد أيضا: حدثنا عبد الله، حدثنا كهمس بن الحسن، عن الحجاج بن الفرافصة، قال أبو عبد الرحمن ـ هو عبد الإله بن يزيد ـ: وأنا قد رأيته في طريق فسلم علي وأنا صبي، رفعه إلى ابن عباس، أو أسنده إلى ابن عباس، قال: وحدثنا همام بن يحيى أبو عبد الله صاحب البصري، أسنده إلى ابن عباس، وحدثني عبد الله بن لهيعة ونافع المصريان عن قيس بن الحجاج عن حنش الصنعاني عن ابن عباس، ولا أحفظ حديث بعضهم من أنه قال: كنت رديف النبي الله عليه وسلم الله عليه وسلم، فقال: "يا غلام، أو يا غليم، ألا أعلمك كلمات ينفعك الله بها؟ فقلت: بلى، فقال: احفظ الله يحفظك، احفظ الله تجده أمامك تعرف إليه في الرخاء يعرفك في الشدة، وإذا سألت فاسأل الله، وإذا استعنت فاستعن بالله قد جف القلم بما هو كائن، فلو أن الخلق كلهم جميعا أرادوا أن ينفعوك بشيء لم يكتبه الله عليك لم يقدروا عليه، وإن أرادوا أن يضروك بشيء لم يكتبه الله عليك لم يقدروا عليه، واعلم أن الصبر على ما تكره خيرا كثيرا، وأن النصر مع الصبر، وأن الفرج مع الكرب، وأن مع العسر يسرا " [28]

أخرجه الترمذي من طريق عبد الله بن لهيعه والليث بن سعد عن قيس به نحوه مختصرا ثم قال: هذا حديث حسن صحيح [29] . وصححه الشيخ الألباني [30] وحسنه الحافظ ابن رجب الحنبلي في رسالة بشرح هذا الحديث اسمها: نور الاقتباس في مشكاة وصية النبي صلى الله عليه وسلم لابن عباس رضي الله عنهما [31] . وفي كتابه جامع العلوم والحكم [32] .

وقال الطبري: حدثنا محمد بن العلاء، ويعقوب بن إبراهيم، قالا:حدثنا ابن علية، قال: حدثنا عيينة بن عبدالرحمن، عن أبيه: أن ابن عباس نعي إليه أخوه قُثَم وهو في سفر، فاسترجع ثم تنحى عن الطريق، فأناخ فصلى ركعتين أطال فيهما الجلوس، تم قام يمشي إلى راحلته وهو يقول: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلا عَلَى الْخَاشِعِينَ} [33] .

ورجاله ثقات وإسناده صحيح وأبو عيينة هو عبد الرحمن بن جوشن، وأخرجه المروزي [34] والحاكم [35] من طريق هشيم عن خالد بن صفوان عن زيد بن علي بن الحسن عن أبيه به، وصححه الحاكم وأقره الذهبي.

وأخرج ابن أبي حاتم بإسناده الجيد عن أبي العالية يقول: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ} على مرضاة الله، واعلموا أنها من طاعة الله [36]

ووردت أحاديث كثيرة في فضل الاستعانة بالصبر [37] .

وأخرج المروزي [38] والحاكم [39] من طريق إسحاق بن إبراهيم، أنا عبد الرزاق أنا معمرة عن الزهري، عن حميد بن عبدالرحمن بن عوف عن أمه أم كلثوم بنت عقبة، وكانت من المهاجرات الأول، في قوله {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ} قال غشي على عبدالرحمن بن عوف غشية حتى ظنوا أنه فاضت نفسه فيها فخرجت امرأته: أم كلثوم إلى المسجد تستعين بما أمرت به من الصبر والصلاة، وصححه الحاكم ووافقه الذهبي، وأخرجه عبدالرزاق في التفسير بنحوه [40] .

وأخرج ابن أبي حاتم عن الحسن بن محمد بن الصباح، ثنا سفيان بن عيينة قال: حدثونا يعني: ابن أبي نجيح عن مجاهد قوله {وَاسْتَعِينُوا بِالصَّبْرِ} قال: الصبر: الصيام [41] .

ورجاله ثقات إسناده صحيح.

قوله تعالي {وَإنَّهَا لَكَبِيرَةٌ}

أخرج ابن أبي حاتم عن الحسن بن محمد بن الصباح، ثنا شبابة، ثنا ورقاء عن ابن أبي نجيح، عن مجاهد في قوله {وَإنَّهَا لَكَبِيرَةٌ} قال: الصلاة [42] . ورجاله ثقات إلا ورقاء صدوق والإسناد حسن.

وانظر الروايات الواردة عند قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ} [43] .

قوله تعالى {إِلا عَلَى الْخَاشِعِينَ}

أخرج الطبري [44] وابن أبي حاتم [45] بالإِسناد الحسن عن علي بن أبي طلحة عن ابن عباس {إِلا عَلَى الْخَاشِعِينَ} يعني: المصدقين بما أنزل الله تعالى.

وأخرج ابن أبي حاتم بسنده الجيد عن أبى العالية في قوله {إِلا عَلَى الْخَاشِعِينَ} قال: يعني: الخائفين [46] .

وأخرج عبد بن حميد عن شبابة، عن ورقاء، عن ابن أبي نجيح، عن مجاهد في قوله {إِلا عَلَى الْخَاشِعِينَ} على المؤمنين حقا [47] .

وإسناده حسن.

سورة البقرة 46

قوله تعالى { الَّذِينَ يَظُنُّونَ أنَّهُم مُلاقُو رَبِّهِم }

قال الطبري: حدثني المثنى قال: حدثنا إسحاق قال: حدثنا أبو داود الحفري، عن سفيان، عن ابن أبي نجيح، عن مجاهد قال: كل ظن في القرآن فهو علم [48] .

وذكره ابن كثير ثم قال: وهذا سند صحيح [49] .

ولو لم يقل مجاهد كل ظن لكان أحسن لأن بعض الآيات تخالف ما ذهب إليه مثل قوله تعالى { وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلا يَظُنُّونَ } [50] وقوله {لا يَعْلَمُونَ الْكِتَابَ إِلا أَمَانِيَّ وَإِنْ هُمْ إِلا يَظُنُّونَ} [51] وقوله { مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلا اتِّبَاعَ الظَّنِّ } [52] وقوله {إِنْ يَتَّبِعُونَ إِلا الظَّنَّ وَإِنْ هُمْ إِلا يَخْرُصُونَ} [53] ، وغيرها من الآيات في باب ظن فلو جعلها على سبيل التغليب لكان أحسن والله أعلم.

وأخرج ابن أبي حاتم بإسناده الجيد عن أبي العالية في قوله {الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو رَبِّهِمْ } قال: الظن هاهنا اليقين [54] .

قال الشيخ الشنقيطي عند هذه الآية.: المراد بالظن هنا: اليقين كما يدل عليه قوله تعالى {وَبِالآخِرَةِ هُمْ يُوقِنُونَ} [55] .

قوله تعالى { وَأنَّهُم إِلَيْهِ رَاجِعُون}

وأخرج ابن أبي حاتم بإسناده الجيد عن أبي العالية في قوله { وَأنَّهُم إِلَيْهِ رَاجِعُون} قال: يستيقنون أنهم يرجعون إليه يوم القيامة [56] .

سورة البقرة 47

قوله تعالى { يَا بَني إسْرَائِيلَ اذكُرُوا نِعْمَتيَ الَّتي أنْعَمتُ عَلَيْكُم وَأَنِّي فَضَّلْتُكُمْ ععَلَى الْعَالَمِينَ عَلَى العَاَلمِينَ }

عَلَى الْعَالَمِينَ } أخرج عبد الرزاق عن معمر عن قتادة في قوله تعالى {وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ} قال: فضلوا على عالم ذلك الزمان [57] .

وإسناده صحيح.

وأخرج الطبري بإسناده الصحيح عن مجاهد قال عند هذه الآية: على من هم بين ظهرانيه [58] .

وأخرج ابن أبي حاتم بإسناده الجيد عن أبي العالية {وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ} قال: بما أعطوا من الملك والرسل والكتب على عالم من كان في ذلك الزمان، فإن لكل زمان عالما [59] .

وذكره ابن كثير ثم قال: وروى عن مجاهد والربيع بن أنس وقتادة وإسماعيل ابن أبي خالد نحو ذلك ويجب الحمل على هذا لأن هذه الأمة أفضل منهم لقوله تعالى خطابا لهذه الأمة

{كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْراً لَهُمْ} [60]

والدليل من السنة ما أخرجه عبد الرزاق عن معمر عن بهز بن حكيم ابن معاوية القشيري عن أبيه عن جده قال: سمعت رسول الله صلى الله عليه وسلم يقول "أنتم تتمون سبعون أمة أنتم خيرها وأكرمها على الله " [61] .

أخرجه أحمد [62] ، والترمذي وحسنه [63] ، وابن ماجه [64] ، والطبري [65] ، وابن أبي حاتم [66] ، والحاكم وصححه ووافقه الذهبي [67] وكلهم من طريق بهز به، وقال ابن كثير: وهو حديث مشهور [68] .

وأخرج الشيخان بسنديهما عن عبد الله بن مسعود مرفوعا خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه، ويمينه شهادته [69] .

سورة البقرة 48

قوله تعالى {وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً}

فسر الطبري هذه الآية بقوله: واتقوا يوما لا تقضي نفس عن نفس شيئا ولا تغني عنها غنى [70] ، ثم استدل بما ثبت عن النبي صلى الله عليه وسلم فقال: حدثنا أبو كريب ونصر بن عبدالرحمن الأزدي قالا، حدثنا المحاربي، عن أبي خالد الدالاني يزيد بن عبدالرحمن، عن زْيد ابن أبي أنيسة، عن سعيد بن أبي سعيد المقبري، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "رحم الله عبدا كانت عنده لأخيه مظلمة في عرض- قال أبو كريب في حديثه: أو مال، أو جاء- فاستحله قبل أن يؤخذ منه، وليس ثم دينار ولا درهم، فإن كانت له حسنات أخذوا من حسناته، وإن لم تكن له حسنات حملوا عليه من سيئاتهم" [71] .

وأخرجه أيضا من طريق مالك عن المقبري عن أبيه عن أبي هريرة مرفوعا بنحوه [72] . ومن طريق مالك أخرجه البخاري [73] .

وقال تعالى { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْماً لا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئاً } [74] . قال ابن كثير بعد أن ذكر هذه الآية: فهذا أبلغ المقامات أن كلا من الوالد وولده لا يغني أحدهما عن الآخر شيئا [75] .

وقال الطبري أيضا: حدثني موسى بن سهل الرملي، حدثنا نعيم ابن حماد قال: حدثنا عبد العزيز الدراوردي، عن عمرو بن أبي عمرو عن عكرمة، عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم "لا يموتن أحدكم وعليه دين، فإنه ليس هناك دينار ولا درهم، إنما يقتسمون الحسنات والسيئات". وأشار رسول الله صلى الله عليه وسلم بيده يمينا وشمالا [76] .

وصحح إسناده الأستاذ أحمد شاكر لكن إسناده حسن لأن الدراوردي صدوق كان يحدث من كتب غيره فيخطئ. قال النسائي: حديثه عن عبيد الله العمري منكر، ونعيم بن حماد صدوق يخطيء كثيرا وقد تتبع ابن عدي ما أخطأ فيه وقال: باقي حديثه مستقيم، ولم يذكر ابن عدي هذا الحديث من أخطائه [77] . وباقي رجاله ثقات والحديث السابق شاهد له وعلى هذا فالإسناد حسن.

قوله تعالى { وَلا يُقْبَلُ مِنهَا شَفَاعةٌ وَلاَ يُؤْخذُ مِنْها عَدْلٌ }

أخرج عبدالرزاق عن معمر عن قتادة في قوله {وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ وَلا يُؤْخَذُ مِنْهَا عَدْلٌ} لو جاءت بكل شيء لم يقبل منها [78] .

وإسناده صحيح.

وأخرج ابن أبي حاتم بسنده الجيد عن أبي العالية في قوله {وَلا يُؤْخَذُ مِنْهَا عَدْل}

يعني فداء، ثم قال: وروي عن أبي مالك والحسن وسعيد بن جبير وقتادة والربيع بن أنس نحو ذلك [79] .

وقال الشيخ الشنقيطي عند هذه الآية: ظاهر هذه الآية عدم قبول الشفاعة مطلقا يوم القيامة، ولكنه بين في مواضع أخر أن الشفاعة المنفية هي الشفاعة للكفار، والشفاعة لغيرهم بدون إذن رب السموات والأرض، أما الشفاعة للمؤمنين بإذنه فهي ثابتة بالكتاب، والسنة، والإِجماع، فنص على عدم الشفاعة للكفار بقوله {وَلا يَشْفَعُونَ إِلا لِمَنِ ارْتَضَى} [80] ، وقد قال { وَلا يَرْضَى لِعِبَادِهِ الْكُفْر}َ [81] وقال تعالى عنهم مقررا له: {فَمَا لَنَا مِنْ شَافِعِينَ} [82] وقال: { فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [83] إلى غير ذلك من الآيات، وقال في الشفاعة بدون إذنه {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلا بِإِذْنِهِ} [84] وقال {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [85] وقال {يَوْمَئِذٍ لا تَنْفَعُ الشَّفَاعَةُ إِلا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً} [86] إلى غير ذلك من الآيات وادعاء شفعاء عند الله للكفار أو بغير إذنه، من أنواع الكفر به جل وعلا، كما صرح بذلك قوله {وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [87] [88] .

وقال الألوسي عند قوله تعالى {وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ} إن النفي مخصص بما قبل الإذن لقوله تعالى {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلا لِمَنْ أَذِنَ لَهُ } [89] [90] .

سورة البقرة 49

قوله تعالى { وَإذْ نَجَّينَاكم مِن آلِ فِرْعَونَ يَسُومُونَكُم سُوءَ العَذَابِ }

أخرج الشيخان [91] بسنديهما عن ابن عباس رضي الله عنهما قال: قدم النبي صلى الله عليه وسلم المدينة فرأى اليهود تصوم عاشوراء فقال ما هذا؟ قالوا: هذا يوم صالح، هذا يوم نجى الله بني إسرائيل من عدوهم فصامه موسى، قال: فأنا أحق بموسى منكم، فصامه وأمر بصيامه.

واللفظ للبخاري، وذكره ابن كثير في التفسير [92] .

قال الشيخ الشنقيطي: قوله تعالى { يَسُومُونَكُم سُوءَ العَذَابِ } بينه بقوله بعده {يُذَبِّحُونَ أَبْنَاءَكُمْ..} الآية [93] .

وقال الطبري: حدثنا به العباس بن الوليد الآملي وتميم المنتصر الواسطي قالا: حدثنا يزيد بن هارون قال: أخبرنا الأصبغ بن زيد (الجهني) قال: حدثنا القاسم ابن أبي أيوب قال: حدثنا سعيد بن جبير، عن ابن عباس قال: تذاكر فرعون وجلساؤه ما كان الله وعد إبراهيم خليله- أن يجعل في ذريته أنبياء وملوكا، وائتمروا وأجمعوا أمرا على أن يبعث رجالا معهم الشفار، يطوفون في بني إسرائيل فلا يجدون مولودا ذكرا إلا ذبحوه، ففعلوا فلما رأوا أن الكبار من بني إسرائيل يموتون بآجالهم، وأن يذبحون، قال: توشكون أن تفنوا بني إسرائيل، فتصيروا إلى أن تباشروا من الأعمال والخدمة ما كانوا يكفونكم فاقتلوا عاما كل مولود ذكر، فتقل أبناؤهم، ودعوا عاما، فحملت أم موسى بهارون في العام الذي لا يذبح فيه الغلمان، فولدته علانية آمنة، حتى إذا كان القابل حملت بموسي [94] .

ورجاله ثقات إلا الأصبغ صدوق يغرب والخبر ليس من غرائبه لأنه روي من طرق أخرى [95] وغالبا ما يكون من أخبار أهل الكتاب [96] ولكن لا ضير لأن هذا الخبر من قبيل المسكوت عنه فلا نصدقه ولا نكذبه ونسوقه لا اعتقادا بسلامته من التحريف وإنما للتوسع في باب الأخبار والاستشهاد والاعتبار، والإسناد صحيح إلى ابن عباس.

قوله تعالى { وَفِي ذَلِكُم بَلاءٌ مِن رَّبكُم عَظِيم }

أخرج الطبري [97] وابن أبي حاتم [98] بالإسناد الحسن من طريق علي بن أبي طلحة عن ابن عباس قوله {بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ} قال: نعمة، ثم قال ابن أبي حاتم وروي عن مجاهد وأبي مالك والسدي نحو ذلك.

سورة البقرة 50

قوله تعالى : { وَإذْ فَرَقْنَا بِكُم البَحْرَ فَأنْجَيْنَاكُم وَأغْرَقْنَا آلَ فِرْعَوْنَ وَأنْتُم تَنْظُرُون}

قال الطبري: حدثني عبد الكريم بن الهيثم قال، حدثنا إبراهيم بن بشار الرمادي، قال حدثنا سفيان، قال حدثنا أبو سعيد، عن عكرمة، عن ابن عباس قال: أوحى الله جل وعز إلى موسى أن أسر بعبادي ليلا إنكم متبعون، قال: فسرى موسى ببني إسرائيل ليلا، فاتبعهم فرعون في ألف ألف حصان سوى الإناث، وكان موسى في ستمائة ألف، فلما عاينهم فرعون قال {إِنَّ هَؤُلاءِ لَشِرْذِمَةٌ قَلِيلُونَ وَإِنَّهُمْ لَنَا لَغَائِظُونَ وَإِنَّا لَجَمِيعٌ حَاذِرُونَ} [99] فسرى موسى ببني إسرائيل حتى هجموا على البحر، فالتفتوا فإذا هم برهج دواب فرعون، فقالوا: يا موسى،أوذينا من قبل أن تأتينا ومن بعد ماجئتنا! هذا البحر أمامنا، وهذا فرعون قد رهقنا بمن معه! قال: عسى ربكم أن يهلك عدوكم ويستخلفكم في الأرض فينظر كيف تعملون. قال: فأوحى الله جل ثناؤه إلى موسى أن أضرب بعصاك البحر، وأوحى إلى البحر أن اسمع لموسى وأطع إذا ضربك، قال: فبات البحر له أفكل- يعني: له رعدة- لا يدري من أي جوانبه يضربه قال: فقال يوشع لموسى: بماذا أمرت؟ قال: أمرت أن أضرب البحر، قال: فاضربه. قال: فضرب موسى البحر بعصاه، فانفلق فكان فيه اثنا عشر طريقا، كل طريق كالطود العظيم، فكان لكل سبط منهم طريق يأخذون فيه، فلما أخذوا في الطريق قال بعضهم لبعض: مالنا لا نرى أصحابنا قالوا لموسى: أين أصحابنا لا نراهم؟ قال: سيروا فإنهم على طريق مثل طريقكم، قالوا: لا نرضى حتى نراهم. قال سفيان، قال عمار الدهني: قال موسى: اللهم أعني على أخلاقهم السيئة، قال: فأوحى الله إليه أن قل بعصاك هكذا، وأومأ إبراهيم بيده يديرها على البحر، قال موسى بعصاه على الحيطان هكذا فصار فيها كوى ينظر بعضهم إلى بعض. قال سفيان: قال أبو سعيد عن عكرمة، عن ابن عباس: فساروا حتى خرجوا من البحر، فلما جاز آخر قوم موسى، هجم فرعون على البحر هو وأصحابه، وكان فرعون على فرس أدهم ذنوب حصان، فلما هجم على البحر هاب الحصان أن يقتحم البحر، فتمثل له جبريل على فرس أنثى وديق، فلما رآها الحصان تقحم خلفها، وقيل لموسى اترك البحر رهوا- قال طرقا على حاله- قال: ودخل فرعون وقومه في البحر، فلما دخل آخر قوم فرعون، وجاز آخر قوم موسى، أطبق البحر على فرعون وقومه، فأغرقوا [100] .

ورجاله ثقات والإسناد صحيح، وأبو سعيد هو عبد الكريم بن مالك الجزري، والخبر غالبا ما يكون من أخبار أهل الكتاب وهو شبيه بما تقدم في الآية السابقة ولكن له شواهد من القرآن ذكر بعضها الشيخ الشنقيطي عند تفسيره لهذه الآية فقال: لم يبين هنا كيفية فرق البحر بهم، ولكنه بين ذلك في مواضع أخر كقوله {فَأَوْحَيْنَا إِلَى مُوسَى أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ فَانْفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ} [101] ، وقوله {وَلَقَدْ أَوْحَيْنَا إِلَى مُوسَى أَنْ أَسْرِ بِعِبَادِي فَاضْرِبْ لَهُمْ طَرِيقاً فِي الْبَحْرِ يَبَساً} الآية [102] .

قوله تعالى {وَأغْرَقْنَا آلَ فِرْعَوْنَ }

لم يبين هنا كيفية إغراقهم ولكنه بينها في مواضع أخر كقوله {فَأَتْبَعُوهُمْ مُشْرِقِينَ فَلَمَّا تَرَاءَى الْجَمْعَانِ قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ قَالَ كَلا إِنَّ مَعِيَ رَبِّي سَيَهْدِينِ فَأَوْحَيْنَا إِلَى مُوسَى أَنِ اضْرِبْ بِعَصَاكَ الْبَحْرَ فَانْفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ وَأَزْلَفْنَا ثَمَّ الآخَرِينَ وَأَنْجَيْنَا مُوسَى وَمَنْ مَعَهُ أَجْمَعِينَ ثُمَّ أَغْرَقْنَا الآخَرِينَ } [103] وقوله {فَأَتْبَعَهُمْ فِرْعَوْنُ بِجُنُودِهِ فَغَشِيَهُمْ مِنَ الْيَمِّ مَا غَشِيَهُمْ } [104] وقوله {وَاتْرُكِ الْبَحْرَ رَهْواً إِنَّهُمْ جُنْدٌ مُغْرَقُونَ} [105] وقوله { رَهْواً} أي ساكنا على حال انفلاقه حتى يدخلوا فيه إلى غير ذلك من الآيات [106] .

سورة البقرة 51

قوله تعالى {وَإذْ وَاعَدْنا مُوسَى أرْبَعِينَ لَيْلَة}

بين الله تعالى مكان المواعدة في سورة طه فقال { يَا بَنِي إِسْرائيلَ قَدْ أَنْجَيْنَاكُمْ مِنْ عَدُوِّكُمْ وَوَاعَدْنَاكُمْ جَانِبَ الطُّورِ الأَيْمَنَ...} [107] والطور سيأتي ذكره عند قوله تعالى {وَرَفَعْنَا فَوْقَكُمُ الطُّورَ}.

وقال الشيخ الشنقيطي عند هذه الآية: لم يبين هنا هل واعده إياها مجتمعة أو متفرقة؟ ولكنه بين في سورة الأعراف أنها متفرقة، وأنه واعده أولا ثلاثين، ثم أتمها بعشر، وذلك في قوله تعالى {وَوَاعَدْنَا مُوسَى ثَلاثِينَ لَيْلَةً وَأَتْمَمْنَاهَا بِعَشْرٍ فَتَمَّ مِيقَاتُ رَبِّهِ أَرْبَعِينَ لَيْلَة} [108] .

صفة موسى

أخرج البخاري بسنده عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "ليلة أسري بي رأيت موسى وإذا هو رجل ضَرْب [109] رجل كأنه من رجال شنوءة [110] ، ورأيت عيسى فإذا هو رجل ربعة أحمر كأنما خرج من ديماس [111] ، وأنا أشبه ولد إبراهيم صلى الله عليه وسلم بأبيه، ثم أتيت بإناءين في أحدهما لبن وفي الآخر خمر فقال: “اشرب أيهما شئت فأخذت اللبن فشربته، فقيل: أخذت الفطرة، أما إنك لو أخذت الخمر غوت أمتك " [112] .

قوله تعالى { ثُمَّ اتَّخَذْتُم العِجْل مِن بَعْدِه }

بين الله تعالى من أي شيء هذا العجل وصفته وص عجلا جسدا له خوار } [113] .

وأخرج ابن أبي حاتم عن الحجاج بن حمزة، ثنا شبابة، ثنا ورقاء، عن ابن أب رح بذكر السامري الذي صنع العجل في قوله { وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلاً جَسَداً لَهُ خُوَارٌ } [114] وقوله { وَلَكِنَّا حُمِّلْنَا أَوْزَاراً مِنْ زِينَةِ الْقَوْمِ فَقَذَفْنَاهَا فَكَذَلِكَ أَلْقَى السَّامِرِيُّ فَأَخْرَجَ لَهُمْ عِجْلاً} ، عن مجاهد قوله {الْعِجْلَ} حسيل البقرة- ولد البقرة- [115] .

وإسناده حسن.

قوله تعالى { وَأنْتُم ظَاِلمُون }

وأخرج ابن أبي حاتم بإسناده الحسن عن مجاهد قوله: الظالمين، قال: أصحاب العجل [116] .

سورة البقرة 52

قوله تعالى {ثُمَّ عَفَوْنَا عَنْكُم مِن بَعْدِ ذَلِكَ }

أخرج ابن أبي حاتم بإسناده الجيد عن أبي العالية في قوله {ثُمَّ عَفَوْنَا عَنْكُمْ مِنْ بَعْدِ ذَلِك} يعني: من بعد ما اتخذوا العجل [117] .

قوله تعالى { لَعَلَّكُم تَشْكُرُون}

أخرج ابن أبي حاتم عن أبيه قال: ثنا ابن أبي عمر العدني، ثنا سفيان، عن مسعر، عن عون بن عبد الله في قوله {لَعَلَّكُمْ} قال: إن لعل من الله واجب [118] . رجاله ثقات وإسناده صحيح.

سورة البقرة 53

قوله تعالى {وَإذْ آتَيْنَا مُوسَى الكِتابَ والفُرْقَان}

أخرج ابن أبي حاتم بإسناده الجيد عن أبي العالية في قوله {وَإذْ آتَيْنَا مُوسَى الكِتابَ والفُرْقَان} قال: فرق فيه بين الحق والباطل [119] .

وأخرج الطبري بسنده الصحيح عن مجاهد قوله {وَإذْ آتَيْنَا مُوسَى الكِتابَ والفُرْقَان} قال: الكتاب هو الفرقان فرق بين الحق والباطل [120] .

سورة البقرة 54

قوله تعالى : { وَإذْ قَالَ مُوسَى لِقَوْمِه يَقَوم إنَّكُم ظَلَمْتُم أنْفُسَكُم باتَّخَاذِكُم العِجْلَ فَتُوبُوا إلَى بَارئِكُم فَاقْتُلوا أنْفُسَكُم} الآية

أخرج الطبري عن عبد الكريم بن الهيثم قال: حدثنا إبراهيم بن بشار قال: حدثنا سفيان بن عيينة قال: قال أبو سعيد، عن عكرمة، عن ابن عباس قال: قال موسى لقومه {فَتُوبُوا إِلَى بَارِئِكُمْ فَاقْتُلُوا أَنْفُسَكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ عِنْدَ بَارِئِكُمْ فَتَابَ عَلَيْكُمْ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ} قال: أمر موسى قومه- عن أمر ربه عز وجل- أن يقتلوا أنفسهم، قال: فاحتبى الذين عكفوا على العجل فجلسوا، وقام الذين لم يعكفوا على العجل، وأخذوا الخناجر بأيديهم، وأصابتهم ظلمة شديدة، فجعل يقتل بعضهم بعضا، فانجلت الظلمة عنهم وقد أجلوا عن سبعين ألف قتيل، كل من قتل منهم كانت له توبة، وكل من بقي كانت له توبة [121] .

أبو سعيد هو عبد الكريم بن مالك الجزري، ورجاله ثقات وإسناده صحيح، والخبر عن أهل الكتاب وهو من قبيل المسكوت عنه.

وأخرج الطبري بإسناده الصحيح عن مجاهد قول الله تعالى {بِاتِّخَاذِكُمُ الْعِجْلَ} قال: كان موسى أمر قومه عن أمر ربه أن يقتل بعضهم بعضا بالخناجر فجعل الرجل يقتل أباه ويقتل ولده فتاب الله عليه [122] .

قوله تعالى { فَتُوبُوا إلَى بَارئِكُم }

أخرج ابن أبي حاتم بسنده الجيد عن أبي العالية { فَتُوبُوا إلَى بَارئِكُم } أي إلى خالقكم [123] .

قوله تعالى {فَاقْتُلُوا أَنْفُسَكُمْ }

قال الطبري: حدثنا الحسن بن يحيى قال: أخبرنا عبد الرزاق قال أخبرنا معمر، عن الزهري وقتادة في قوله {فَاقْتُلُوا أَنْفُسَكُمْ } قال: قاموا صفين يقتل بعضهم بعضا، حتى قيل لهم: كفوا! قال قتادة: كانت شهادة للمقتول وتوبة للحي [124] .

وإسناده حسن.

سورة البقرة 55

قوله تعالى {وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً}

قال ابن أبي حاتم: حدثني أبي قال كتب إلى أحمد بن حفص بن عبد الله النيسابوري، حدثني أبي، حدثني إبراهيم بن طهمان، عن عباد بن إسحاق، عن أبي الحويرث، عن ابن عباس أنه قال في قول الله {لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً } أي علانية، أي حتى نرى الله [125] .

وفي إسناده أبو الحويرث وهو عبد الرحمن بن معاوية الزرقي صدوق سيء الحفظ، ولكن المتن لا يحتمل الخطأ لأن له شواهد من اللغة وأهل التفسير كما سيأتي، وباقي رجاله ما بين ثقة وصدوق فالإسناد حسن.

وأخرج ابن أبي حاتم بسنده الصحيح عن قتادة في قول الله تعالى {وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً} أي عيانا، ثم قال: وكذا فسره الربيع بن أنس: عيانا [126] .

قوله تعالى: { فَأخَذَتْكُم الصَّاعِقَةُ وَأنْتُم تَنْظرون ثمَّ بَعَثْنَاكُم مِن بَعدِ مَوتِكُم}

وروى عبد الرزاق عن معمر عن قتادة في قوله { فَأخَذَتْكُم الصَّاعِقَةُ وَأنْتُم تَنْظرون ثمَّ بَعَثْنَاكُم مِن بَعدِ مَوتِكُم} قال: أخذتهم الصاعقة أي ماتوا ثم بعثهم الله تعالى [127] - ليكملوا بقية آجالهم- [128] .

وإسناده صحيح.

سورة البقرة 56

قوله تعالى {وَظَلَّلْنَا عَلَيْكُم الغمامَ}

أخرج الطبري بإسناده الصحيح عن مجاهد في قول الله جل ثناؤه {وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ } قال: هو بمنزلة السحاب [129] .

قوله تعالى { وَأنْزَلنَا عَلَيْكم ألمَنًّ }

أخرج الشيخان بسنديهما عن سعيد بن زيد رضي الله عنه قال رسول الله صلى الله عليه وسلم "الكمأة من المن وماؤها شفاء للعين " [130] .

وأخرج ابن أبي حاتم بسنده عن علي بن أبي طلحة عن ابن عباس قال: كان المن ينزل عليهم على الأشجار فيغدون إليه فيأكلون منه ما شاءوا [131] .

وأخرج الفريابي عن ورقاء عن ابن أبي نجيح عن مجاهد في قوله {الْمَن} قال : صمغة [132] .

وإسناده حسن.

أخرج عبد الرزاق عن معمر عن قتادة في قوله {وَأَنْزَلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى} قال: كان المن ينزل عليهم مثل الثلج والسلوى طير كانت تحشرها عليهم ريح الجنوب [133] .

وإسناده صحيح.

وأخرج الطبري بإسناده الصحيح عن مجاهد قال: السلوى: طائر [134] .

سورة البقرة 58

قوله تعالى { وَإِذْ قُلْنَا ادْخُلُوا هَذِهِ الْقَرْيَةَ}

ومعنى ادخلوا هنا أي اسكنوا كما جاء في قوله تعالى { قِيلَ لَهُمُ اسْكُنُوا هَذِهِ الْقَرْيَةَ وَكُلُوا مِنْهَا حَيْثُ شِئْتُم …} الآية.

وروى عبد الرزاق عن معمر عن قتادة في قوله {ادْخُلُوا هَذِهِ الْقَرْيَة} قال: بيت المقدس [135] .

وإسناده صحيح، وأخرجه ابن أبي حاتم من طريق عبد الرزاق به ثم قال: وروي عن الربيع بن أنس والسدي نحو ذلك [136] .

قوله تعالى {فَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ رَغَداً }

أخرج ابن أبي حاتم عن حجاج بن حمزة ثنا شبابة، ثنا ورقاء عن ابن أبي نجيح عن مجاهد { رَغَداً } قال: لا حساب عليهم [137] .

وإسناده حسن.

قوله تعالى { وَادْخُلُوا البابَ سُجَّدَا وَقُولُوا حِطِّة}

أخرج الطبري بإسناده الصحيح عن مجاهد {وَادْخُلُوا الْبَابَ سُجَّداً} قال: باب الحطة من باب إيلياء من بيت المقدس [138] .

وأخرج البخاري بسنده عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال "قيل لبني إسرائيل {وَادْخُلُوا الْبَابَ سُجَّداً وَقُولُوا حِطَّةٌ} فدخلوا يزحفون على أستاههم فبدلوا، وقالوا حطة حبة في شعرة " [139] .

وأخرجه أيضا من حديث أبي هريرة من طريق آخر بلفظ: وقالوا: حبة في شعرة [140] .

وقال الطبري عن محمد بن بشار قال: حدثنا أبو أحمد الزبيري قال حدثنا سفيان، عن الأعمش، عن المنهال بن عمرو، عن سعيد بن جبير، عن ابن عباس في قوله {ادْخُلُوا الْبَابَ سُجَّداً} قال: ركعا من باب صغير [141] .

وأخرجه الحاكم من طريق أبي حذيفة عن سفيان به وصححه ووافقه الذهبي [142] .

وأخرج عبد الرزاق عن معمر عن الحسن وقتادة: أي احطط عنا خطايانا، فدخلوا إلى غير الجهة التي أمروا بها، دخلوا متزحفين على أوراكهم وبدلوا قولا غير الذي قيل لهم فقالوا: حبة في شعيرة [143] .

وإسناده صحيح.

وأخرج الطبري عن أبي كريب قال: حدثنا وكيع، عن سفيان، عن الأعمش، عن المنهال بن عمرو، عن سعيد بن جبير، عن ابن عباس قوله {حِطَّةٌ} مغفرة [144] .

وأخرجه الحاكم من طريق أبي حذيفة عن سفيان به وصححه ووافقه الذهبي [145] .

قوله تعالى {وَسَنَزِيدُ الْمُحْسِنِينَ}

وقد ثبت عن النبي صلى الله عليه وسلم أنه إذا مر بآية رحمة سأل [146] .

سورة البقرة 59

قوله تعالى { فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُم}

أخرج الحاكم عن أبي بكر محمد بن عبد الله الشافعي، ثنا إسحاق بن الحسن، ثنا أبو حذيفة، ثنا سفيان، عن الأعمش، عن المنهال بن عمرو، عن سعيد بن جبير، عن ابن عباس رضي الله عنهما ادخلوا الباب سجدا قال بابا ضيقا قال ركعا، وقوله حطة قال: مغفرة فقالوا: حنطة، ودخلوا على أستاههم فذلك قوله تعالى { فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُم } . وصححه ووافقه الذهبي [147] . وأخرجه ابن أبي حاتم من طريق يحيى

ابن آدم عن سفيان به ثم قال: وروى عن عطاء ومجاهد وعكرمة وقتادة والضحاك والحسن والربيع ويحيى بن رافع نحو ذلك [148] .

قوله تعالى { فَأنْزَلْنَا عَلَى الَّذِينَ ظَلَمُوا رِجْزا مِن السَّمَاء}

أخرج الشيخان بسنديهما عن أسامة بن زيد رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "الطاعون رجس أرسل على طائفة من بني إسرائيل- أو على من كان قبلكم- فإذا سمعتم به بأرض فلا تقدموا عليه، وإذا وقع بأرض وأنتم بها لا تخرجوا فرارا منه". قال أبو النضر: لا يخرجكم إلا فرارا منه [149] .

واللفظ للبخاري وذكرته مختصرا.

سورة البقرة 60

قوله تعالى {وَإذ اسْتَسْقَى مُوسَى لِقَومِه فَقُلْنَا اضْرِب بعَصَاكَ الحَجَر فَانْفَجَرَتْ مِنْه اثْنَتَا عَشَرَة عَيْنَا}

قال الطبري:. حدثني عبد الكريم قال، أخبرنا إبراهيم بن بشار قال حدثنا سفيان، عن أبي سعيد، عن عكرمة، عن ابن عباس قال: ذلك في التيه، ضرب لهم موسى الحجر فصار فيه اثنتا عشرة عينا من ماء. لكل سبط منهم عين يشربون منها [150] .

وأبو سعيد: هو عبد الكريم بن مالك الجزري، ورجاله ثقات والإِسناد صحيح، وأخرج الطبري [151] بأسانيد صحيحة عن قتادة ومجاهد نحوه.

قوله تعالى { قَدْ عَلِمَ كُلُّ أنَاسٍ مَشْرَبَهُم}

أخرج عبد الرزاق عن معمر عن قتادة في قوله { قَدْ عَلِمَ كُلُّ أُنَاسٍ مَشْرَبَهُمْ }

قال: كانوا اثني عشر سبطا لكل سبط عين [152] .

وإسناده صحيح.

قوله تعالى { وَلا تَعْثَوْا فِي الأَرْضِ مُفْسِدِينَ}

أخرج ابن أبي حاتم بإسناده الجيد عن أبي العالية في قوله { وَلا تَعْثَوْا فِي الأَرْضِ مُفْسِدِينَ} يقول: لا تسعوا في الأرض فسادا [153] .

وأخرج أيضا بإسناده الصحيح عن شيبان عن قتادة { وَلا تَعْثَوْا فِي الأَرْضِ مُفْسِدِينَ} قال: لا تسيروا في الأرض مفسدين [154] .

سورة البقرة 61

قوله تعالى: {وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نَصْبِرَ عَلَى طَعَامٍ وَاحِدٍ فَادْعُ لَنَا رَبَّكَ يُخْرِجْ لَنَا مِمَّا تُنْبِتُ الأَرْضُ مِنْ بَقْلِهَا وَقِثَّائِهَا وَفُومِهَا وَعَدَسِهَا وَبَصَلِهَا}

قال عبد الرزاق نا معمر عن قتادة في قوله { لَنْ نَصْبِرَ عَلَى طَعَامٍ وَاحِد} قال: ملوا طعامهم، وذكروا عيشهم الذي كانوا فيه مثل ذلك، فقالوا: { فَادْعُ لَنَا رَبَّكَ يُخْرِجْ لَنَا مِمَّا تُنْبِتُ الأَرْضُ مِنْ بَقْلِهَا وَقِثَّائِهَا وَفُومِهَا} [155] .

وإسناده صحيح.

وأخرج الطبري بإسناده الحسن عن علي بن أبي طلحة عن ابن عباس في قوله {وَفُومِهَا} يقول: الحنطة والخبز [156] .

وأخرج نافع بن أبي نعيم القارئ في تفسيره قال: سمعت الأعرج [157] يقول: سمعت عبد الله بن عباس يقول في قول الله عز وجل {وَفُومِهَا} قال: الحنطة ثم

قال ابن عباس أما سمعت قول أحيحة ابن الجلاح [158] حيث يقول:

قد كنت أغنى الناس شخصا

واحدا ورد المدينة عن زراعة فوم [159] .

وأخرج الطبري بإسناده الصحيح عن مجاهد { وَفُومِهَا } قال الخبز [160] .

وأخرج عبد الرزاق عن معمر عن قتادة والحسن: الفوم: الخبز [161] .

وإسناده صحيح.

قوله تعالى { قَالَ أتَسْتبدِلُونَ الَّذِي هَو أدْنَى بِالَّذِي هُو خَيْر}

أخرج ابن أبى حاتم بإسناده الصحيح عن قتادة: {أَتَسْتَبْدِلُونَ الَّذِي هُوَ أَدْنَى}- الذي هو شر- { بِالَّذِي هُوَ خَيْرٌ} [162] .

قوله تعالى {اهْبِطُوا مِصْراً فَإنَّ لَكُم مَا سَألْتُم}

أخرج الطبري بإسناده الحسن عن قتادة {اهْبِطُوا مِصْراً} أي مصراً من الأمصار فإن لكم ما سألتم [163] .

قوله تعالى {وضُرِبَت عَلْيهِمُ الذِّلَّةُ }

أخرج عبد الرزاق عن معمر عن الحسن وقتادة في قوله {وضُرِبَت عَلْيهِمُ الذِّلَّةُ} قالا: يعطون الجزية عن يد وهم صاغرون [164] .

وإسناده صحيح.

قوله تعالى { وَالْمَسْكَنَةُ}

أخرج ابن أبي حاتم بإسناده الجيد عن أبي العالية: { َضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ وَالْمَسْكَنَةُ} قال: المسكنة: الفاقة، ثم قال: وروي عن السدي والربيع نحو ذلك [165] .

قوله تعالى { وَبَاءُوا بِغَضَبٍ مِنَ اللَّه}

أخرج عبد الرزاق في تفسيره عن معمر عن قتادة في قوله {وَبَاءُوا} قال: فانقلبوا [166] .

وإسناده صحيح، وهذا التفسير يعود لقوله تعالى {فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ} [167] .

قوله تعالى { ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ }

قال الإمام أحمد: حدثنا عبد الصمد، حدثنا أبان، حدثنا عاصم، عن أبي وائل، عن عبد الله أن رسول الله صلى الله عليه وسلم قال "أشد الناس عذابا يوم القيامة رجل قتله نبي، أو قتل نبيا، وإمام ضلالة، وممثل من الممثلين " [168] .

صححه أحمد شاكر، وذكره الهيثمي ونسبه إلى أحمد والبزار ونص أن رجالهما ثقات [169] . ولكن عاصما هذا هو ابن بهدلة صدوق له أوهام فالإسناد حسن، وحسنه أيضا الشيخ مقبل الوادعي [170] .

قوله تعالى { ذَلِكَ بِما عَصَوا وَكَانُوا يَعتَدُون}

أخرج ابن أبي حاتم بإسناده الصحيح عن قتادة {ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ} اجتنبوا المعصية والعدوان فإن بهما هلك من هلك قبلكم من الناس [171] .

سورة البقرة 62

قوله تعالى {إنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصابِئِين }

أخرج الطبري [172] وابن أبي حاتم [173] عن علي بن أبي طلحة عن ابن عباس قوله {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ} إلى قوله {وَلا هُمْ يَحْزَنُونَ} فأنزل الله تعالى بعد هذا { وَمَنْ يَبْتَغِ غَيْرَ الأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} [174] . ثم قال الطبري: هذا الخبر يدل على أن ابن عباس كان يرى أن الله جل ثناؤه كَان قد وعد من عمل صالحا- من اليهود والنصارى والصابئين- على عمله ، في الآخرة الجنة، ثم نسخ ذلك بقوله { وَمَنْ يَبْتَغِ غَيْرَ الإسْلاَمِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ } .

وأخرج الطبري بسنده الحسن عن سعيد عن قتادة قال: إنما سموا نصارى لأنهم كانوا بقرية يقال لها ناصرة ينزلها عيسى بن مريم فهو اسم تسموا به ولم يؤمروا به [175] .

وأخرج ابن أبي حاتم بسنده عن مجاهد قوله {وَالصَّابِئِينَ} قال بين المجوس واليهود لا دين لهم [176] . .

وقال الطبري: حدثنا محمد بن عبد الأعلى. قال: حدثنا المعتمر بن سليمان، عن أبيه، عن الحسن قال: حدثني زياد [177] : أن الصابئين يصلون إلى القبلة، ويصلون الخمس، قال: فأراد أن يضع عنهم الجزية، قال: فخبر بعد أنهم يعبدون الملائكة [178] .

ورجاله ثقات وإسناده صحيح.

قوله تعالى { مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ}

أخرج ابن أبي حاتم بسنده الحسن عن علي بن أبي طلحة عن ابن عباس قوله {مَنْ آمَنَ بِاللَّهِ} يعني من وحد الله، {وَالْيَوْمِ الآخِر} من آمن باليوم الآخر يقول آمن بما أنزل الله [179] .

قوله تعالى { فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ }

أخرج بن أبي حاتم عن أبيه، ثنا هشام بن خالد، ثنا شعيب بن إسحاق ، ثنا سعيد بن أبي عروبة، عن قتادة قال: أجر كبير لحسناتهم وهي الجنة [180] .

ورجاله ثقات إلا هشام بن خالد وهو ابن الأزرق الدمشقي صدوق.

فالإسناد حسن.

قوله تعالى {وَإِذْ أَخَذْنَا مِيثَاقَكُم}

أخرج بن أبي حاتم بسنده الجيد عن أبي العالية قوله {مِيثَاقَكُمْ} يقول: أخذ مواثيقهم أن يخلصوا له ولا يعبدوا غيره [181] .

قوله تعالى { وَرَفَعْنَا فَوْقَكُمُ الطُّورَ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ }

قال الشيخ الشنقيطي قوله تعالى {وَرَفَعْنَا فَوْقَكُمُ الطُّورَ} أوضحه بقوله {وَإِذْ نَتَقْنَا الْجَبَلَ فَوْقَهُمْ كَأَنَّهُ ظُلَّةٌ } [182] . .

قوله تعالى { خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ }

لم يبين هنا هذا الذي أتاهم ما هو، ولكنه بين في موضع آخر أنه الكتاب الفارق بين الحق والباطل وذلك في قوله {وَإِذْ آتَيْنَا مُوسَى الْكِتَابَ وَالْفُرْقَانَ لَعَلَّكُمْ تَهْتَدُونَ } [183] .

وأخرج عبد الرزاق عن معمر عن قتادة في قوله: {وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمُ} قال: الطور: الجبل، اقتلعه الله فرفعه فوقهم، فقال: {خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ} ، والقوة: الجد، وإلا قذفته عليكم، قال: فأقروا بذلك أنهم يأخذون ما أوتوا بقوة [184] .

وإسناده صحيح.

وأخرج ابن أبي حاتم بسنده الجيد عن أبي العالية في قوله {خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ} أي بطاعة [185] .

وقال عبد بن حميد: ثنا شبابة، ثنا ورقاء عن ابن أبي نجيح عن مجاهد قوله {بِقُوَّةٍ} يعمل بما فيه [186] .

وإسناده حسن.

قوله تعالى {وَاذْكُرُوا مَا فِيه}

أخرج ابن أبي حاتم بإسناده الجيد عن أبي العالية في قوله { وَاذْكُرُوا مَا فِيهِ } يقول: أقروا ما في التوراة واعملوا به [187] .

قوله تعالى {ثُمَّ تَوَلَّيْتُمْ مِنْ بَعْدِ ذَلِكَ }

أخرج بن أبي حاتم بسنده الحسن عن قتادة في قوله {مِنْ بَعْدِ ذَلِكَ} قال: من بعد ما أتاهم [188] .

قوله تعالى {فَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ}

أخرج ابن أبي حاتم بسنده الجيد عن أبي العالية في قوله {وَرَحْمَتُهُ} قال : القرآن، ثم قال وروي عن قتادة والربيع بن أنس ومجاهد والحسن والضحاك وهلال بن يساف نحو ذلك [189] .

وكأنهم استنبطوا هذا التفسير من قوله تعالى: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ} [190] .

قوله تعالى {لَكُنْتُمْ مِنَ الْخَاسِرِينَ}

أخرج ابن أبي حاتم بسنده عن علي بن ابي طلحة عن ابن عباس قوله: {لَكُنْتُمْ مِنَ الْخَاسِرِينَ} قال: خسروا الدنيا والآخرة [191] ..

سورة البقرة 65

قوله تعالى: { وَلقَدْ عَلِمْتُم الذين اعْتَدَوا مِنْكُم في السبتِ فَقُلْنَا لَهُمْ كُونُوا قِرَدَةخَاسِئِين}

قال الشيخ الشنقيطي عند هذه الآية: أجمل قصتهم هنا وفصلها في سورة الأعراف في قوله: {وَاسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ إِذْ يَعْدُونَ فِي السَّبْتِ إِذْ تَأْتِيهِمْ حِيتَانُهُمْ يَوْمَ سَبْتِهِمْ شُرَّعاً وَيَوْمَ لا يَسْبِتُونَ لا تَأْتِيهِمْ كَذَلِكَ نَبْلُوهُمْ بِمَا كَانُوا يَفْسُقُونَ وَإِذْ قَالَتْ أُمَّةٌ مِنْهُمْ لِمَ تَعِظُونَ قَوْماً اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَاباً شَدِيداً قَالُوا مَعْذِرَةً إِلَى رَبِّكُمْ وَلَعَلَّهُمْ يَتَّقُونَ فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ أَنْجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُوا بِعَذَابٍ بَئِيسٍ بِمَا كَانُوا يَفْسُقُونَ فَلَمَّا عَتَوْا عَنْ مَا نُهُوا عَنْهُ قُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ} [192] [193] . .

أخرج عبد الرزاق عن معمر عن قتادة في قوله: {وَلَقَدْ عَلِمْتُمُ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ} قال: نهوا عن صيد الحيتان في يوم السبت، فكانت تشرع .إليهم يوم السبت بلوا بذلك فاصطادوها فجعلهم الله قردة خاسئين [194] . .

وإسناده صحيح.

وأخرج مسلم بسنده عن ابن مسعود رضي الله عنه مرفوعا: "إن الله لم يجعل لمسخ نسلا، ولا عقبا، وقد كانت القردة والخنازير قبل ذلك " [195] . وهذا الشاهد من الحديث حيث ورد أطول من هذا اللفظ.

أخرج عبد الرزاق عن معمر عن قتادة في قوله: {خَاسِئِينَ} ، قال: صاغرين [196] . .

وإسناده صحيح، وأخرجه الطبري بلفظه عن محمد بن بشار قال: حدثنا أبو أحمد الزبيري قال: حدثنا سفيان، عن ابن أبي نجيح عن مجاهد [197] .

وإسناده صحيح.

وأخرج ابن أبي حاتم بسنده الجيد عن أبي العالية بلفظ: أدلة صاغرين [198] .

سورة البقرة 66

قوله تعالى: { فَجَعَلْنَاهَا نَكَالا لِمَا بين يَدَيْها}

أخرج ابن أبي حاتم بسنده الجيد عن أبي العالية في قوله: { فَجَعَلْنَاهَا نَكَالا لِمَا بين يَدَيْها} أي عقوبة لما خلا من ذنوبهم [199] .

وأخرج الطبري بسنده الصحيح عن مجاهد في قول الله تعالى {لِمَا بَيْنَ يَدَيْهَا} ما مضى من خطاياهم إلى أن هلكوا به [200] .

قوله تعالى: { وَمَا خَلْفَهَا}

وأخرج ابن أبي حاتم بسنده الحسن عن مجاهد قوله {وَمَا خَلْفَهَا} التي قد أهلكوا بها يعني: خطاياهم [201] .

وأخرج بسنده الجيد عن أبي العالية في قوله {وَمَا خَلْفَهَا} أي عبرة لمن بقي بعدهم من الناس [202] .

قولـه تعالـى: {وَمَوْعِظَةً لِلمُتَّقِين}

قال الإمام أبو عبد الله بن بطة: حدثنا أبو الحسن أحمد بن محمد بن سلم، حدثنا الحسن بن محمد بن الصباح الزعفراني، حدثنا يزيد بن هارون، حدثنا محمد بن عمرو، عن أبي سلمة، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم : "لا ترتكبوا ما ارتكبت اليهود فتستحلوا محارم الله بأدنى الحيل" [203] . .

ذكره ابن كثير ثم قال: وهذا إسناد جيد، وأحمد بن مسلم هذا وثقه الحافظ أبو بكر الخطيب البغدادي وباقي رجاله مشهورون على شرط الصحيح [204] .

وأخـرج عبـد الرزاق عند تفسير هذه الآية عن معمر عن قتادة في قوله: {فَجَعَلْنَاهَا نَكَالاً لِمَا بَيْنَ يَدَيْهَا وَمَا خَلْفَهَا وَمَوْعِظَةً} قال: لما بين يديها من ذنوبهم،، وما خلفها من الحيتان ، وموعظة للمتقين من بعدهم [205] . .

وإسناده صحيح.

سورة البقرة 67

قوله تعالى: {وَإذْ قَالَ مُوسَى لِقَوْمه إنِّ الله يَأمركُم أن تذبحوا بَقَرَة قالُوا أتَتَّخِذُنَا هُزوا قَالَ أعُوذُ بِالله أنْ أكُون مِن الجَاهِلِين}

قال ابن أبي حاتم حدثنا الحسن بن محمد بن الصباح ثنا يزيد بن هارون، أنبا هشام بن حسان ، عن محمد بن سيرين، عن عبيدة السلماني قال: كان رجل في بني إسرائيل عقيم لا يولد له، وكان له مال كثير، وكان ابن أخيه وارثه فقتله، ثم احتمله ليلا فوضعـه على باب رجـل منهم، ثم أصبح يدعيه عليهم حتى تسلحوا، وركب بعضهم إلى بعض فقال ذو الرأي والنهى على ما يقتل بعضكـم بعضا هذا رسول الله صلى الله عليه وسلم فيكـم؟ فأتوا موسى فذكروا له: فقال: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً} فقالـوا: { أَتَتَّخِذُنَا هُزُواً قَالَ أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ} . قال: فلو لم يعترضوا البقرة، لأجزت عنهم أدنى بقرة ولكنهم شددوا فشدد عليهم حتى انتهوا إلى البقرة التي أمروا بذبحها وجدوها عند رجل ليس له بقرة غيرها، فقال: والله لا أنقصها من ملء جلدها ذهبا، فأخذوها بملء جلدها ذهبا فذبحوها فضربوه ببعضها فقام فقالوا: من قتلك؟ فقال هذا، لابن أخيه، ثم مال ميتا فلم يُعطَ من ماله شيء ولم يورث قاتل بعد [206] .

وأخرجه عبد بن حميد في تفسيره عن يزيد بن هارون به، وأخرجه آدم ابن أبي إياس في تفسيره عن أبي جعفر الرازي عن هشام بن حسان به [207] . وأخرجه عبد الرزاق [208] والطبري [209] من طريق أيوب عن محمد بن سيرين عن عبيدة بنحوه. والإِسناد صحيح إلى عبيدة، وقد صححه الحافظ ابن حجر عند ذكر قصة البقرة [210] ، وما رواه من الإسرائيليات، إلا أن لبعضه شاهد من القرآن الكريم في قوله تعالى {وَإِذْ قَتَلْتُمْ نَفْساً فَادَّارَأْتُمْ فِيهَا وَاللهُ مُخْرِجٌ مَا كُنْتُمْ تَكْتُمُونَ فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا كَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى وَيُرِيكُمْ آيَاتهِ لَعَلَّكُمْ تَعْقِلُونَ} [211] .

سورة البقرة 68

قوله تعالى {لا فَارِضٌ وَلا بِكْرٌ عَوَانٌ بَيْنَ ذَلِكَ}

أخرج عبد الرزاق عن معمر عن قتادة: الفارض: الهرمة، يقول ليست بالهرمة ولا البكر {عَوَانٌ بَيْنَ ذَلِكَ} [212] .

وإسناده صحيح.

سورة البقرة 69

قوله تعالى {صَفْرَاءُ فَاقِعٌ لَوْنُهَا}

أخرج عبد الرزاق عن معمر عن قتادة: هي الصافي لونها [213] .

وإسناده صحيح.

قوله تعالى {تَسرُّ النَّاظِرِينَ }

أخرج الطبري بإسناده الحسن عن سعيد عن قتادة {تَسرُّ النَّاظِرِينَ } أي:تعجب الناظرين [214] .

سورة البقرة 70

قوله تعالى : {وَإنَّا إن شاءَ اللّه لَمُهْتَدُون}

أخرج الطبري عن الحسن بن يحيى قال: أخبرنا عبد الرزاق قال: أخبرنا ابن عيينة، عن عمرو بن دينار عن عكرمة قال: لو أخذ بنو إسرائيل بقرة لأجزأت عنهم ولولا قولهم: {وَإنَّا إن شاءَ اللّه لَمُهْتَدُون} لما وجدوها [215] .

ورجاله ثقات إلا الحسن فصدوق فالإسناد حسن.

قال الطبري: حدثنا أبو كريب قال: حدثنا عثام بن علي، عن الأعمش، عن المنهال بن عمرو، عن سعيد بن جبير، عن ابن عباس، قال: لو أخذوا أدنى بقرة اكتفوا بها، لكنهم شددوا فشدد الله عليهم [216] .

وذكره ابن كثير ثم قال: إسناده صحيح وقد رواه غير واحد عن ابن عباس وكذا قال عبيدة والسدي ومجاهد وعـكرمة وأبو العالية وغير واحد [217] .

سورة البقرة 71

قوله تعـالى { قَال إنه يَقُولُ إنَّهَا بَقرَةٌ لا ذَلُولٌ تُثِيرُ الأرْضَ ولا تَسقِي الحَرث}

أخرج ابن أبي حاتم بإسناده الحسن عن شيبان النحوي عن قتادة قوله {لا ذَلُولٌ} قال: يعني: صعبة يقول لم يذلها العمل [218] .

وأخرج بإسناده الجيد عنْ أبي العالية: {تُثِيرُ الأَرْض} قال: يعني ليست بذلول تثير الأرض.

وأخرج بإسناده الجيد أيضا عن أبي العالية: {وَلا تَسْقِي الْحَرْثَ} يقول لا تعمل في الحرث [219] .

قوله تعالى: {مُسَلَّمَةٌ لا شِيَة فِيهَا}

أخرج عبد الرزاق عن معمر عن قتادة في قوله: {مُسَلَّمَةٌ} لا عيب فيها [220] .

وإسناده صحيح.

وأخرج الطبري بإسناده الصحيح عن مجاهد {مُسَلَّمَةٌ} يقول: مسلمة من الشية و {لا شِيَةَ فِيهَا} لا بياض فيها ولا سواد [221] . .

وأخرج عبد الرزاق عن معمر عن قتادة {لا شِيَةَ فِيهَا} : لا بياض فيها [222] . .

وإسناده صحيح.

قولـه تعالـى { قَالُوا الآن جِئتَ بِالحَق }

أخرج ابن أبي حاتم بسنده الحسن عن شيبان عن قتادة {قَالُوا الآنَ جِئْتَ بِالْحَقّ} قال: قالوا: الآن بينت لنا [223] . .

سورة البقرة 72

قولـه تعالـى {وَإذْ قَتَلْتُم نَفْساً فَادَّارَءتُم فِيهَا }

أخرج الطبري بسنده الصحيح عن مجاهد في قول الله {فَادَّارَأْتُمْ فِيهَا} قال: اختلفتم فيها [224] . .

قولـه تعالى { والله مُخْرِجٌ مَا كُنْتُم تَكْتُمُون}

وبه عن مجاهد في قول الله {وَاللَّهُ مُخْرِجٌ مَا كُنْتُمْ تَكْتُمُونَ} قال: تغيبون [225] . .

سورة البقرة 73

قولـه تعالى { فَقُلْنَا اضْرِبُوه بِبَعْضِهَا كَذَلِك يُحيى الله المَوْتَى}

تقدم تفسيره في رواية عبيدة عند قوله تعالى: {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً … } الآية [226] .

وقال الشيخ الشنقيطي عند تفسير هذه الآية: وأشار في هذه الآية إلى أن إحياء قتيل بني إسرائيل دليل على بعث الناس بعد الموت، لأن من أحيا نفسا واحـدة بعـد موتها قادر على إحياء جميع النفوس. وقد صرح بهذا في قوله {مَا خَلْقُكُمْ وَلا بَعْثُكُمْ إِلا كَنَفْسٍ وَاحِدَةٍ } [227] .

سورة البقرة 74

قولـه تعالـى {ثُمَّ قَسَتْ قُلُوبُكُم من بَعْدِ ذَلِك }

أخرج عبد الرزاق عن معمر عن قتادة في قوله {ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ} قال: قست قلوبهم من بعد ما أراهم الله الآية، فهي كالحجارة أو أشد قسوة، ثم عذر الحجارة، فقال { وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الأَنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاءُ وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ} [228] .

وإسناده صحيح.

وأخرج ابن أبي حاتم بسنده الجيد عن أبي العالية في قوله {ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِك} يعني به: بني إسرائيل [229] .

وقال الشيخ الشنقيطي عند هذه الآية: لم يبين هنا سبب قسوة قلوبهم، ولكنه أشار إلى ذلك في مواضع أخر كقوله {فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَة}

سورة البقرة 74

وقوله { فَطَالَ عَلَيْهِمُ الأَمَدُ فَقَسَتْ قُلُوبُهُمْ } الآية [230] .

قوله تعالـى {ثُمَّ قَسَتْ قُلُوبُكُم مِن بَعْدِ ذَلِكَ فَهي كَالحِجَارَةِ أو أشَدُّ قَسْوَةً وإنَّ مِنَ الحِجَارَةِ لَمَا يَتَفجَّرُ مِنْه الأنْهَارُ وَإن مَنهَا لَمَا يَشَّقَّق فَيَخْرُج مِنْهُ المَاء وإنَّ مِنْهَا لَمَا يَهْبِطُ مِن خَشْيَةِ الله وَمَا الله بِغَافِلٍ عَمَّا تَعْمَلُون}

أخرج الطبري بإسناده الصحيح عن مجاهد في قول الله جل ثناؤه {ثُمَّ قَسَتْ قُلُوبُكُم مِن بَعْدِ ذَلِكَ فَهي كَالحِجَارَةِ أو أشَدُّ قَسْوَةً وإنَّ مِنَ الحِجَارَةِ لَمَا يَتَفجَّرُ مِنْه الأنْهَارُ وَإن مَنهَا لَمَا يَشَّقَّق فَيَخْرُج مِنْهُ المَاء وإنَّ مِنْهَا لَمَا يَهْبِطُ مِن خَشْيَةِ الله } قال: كل حجر يتفجر منه الماء، أو يتشقق عن ماء، أو يتردى من رأس جبل، فهو من خشية الله عز وجل، نزل بذلك القرآن [231] .

وأخرج ابن أبي حاتم بسنده عن محمد بن إسحاق بسنده الحسن عن ابن عباس {وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الأَنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاءُ وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ} أي وإن من الحجارة لألين من قلوبكم عما تدعون إليه من الحق {وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ} [232] .

وإسناد الخشوع إلى الحجارة من باب الحقيقة لا من باب المجاز- كما قيل-.

وقد وردت أحاديث صحيحة تدل على ذلك، فعن أنس عن النبي صلى الله عليه وسلم قال "هذا جبل يحبنا ونحبه". أخرجه الشيخان [233] . .

وقال أيضا: "إني لأعرف حجرا بمكة كان يسلم علىَّ قبل أن أبعث إني أعرفه الآن". أخرجه مسلم [234] . .

تم القسم الثاني وإلى القسم الثالث إن شاء الله.

[1] التفسير رقم448 .

[2] التفسير رقم 814

[3] التفسير رقم450 .

[4] التفسير رقم451 .

[5] المسند2/338 .

[6] السنن - المقدمة - باب الانتفاع بالعلم والعمل به رقم 252 .

[7] صحيح الجامع الصغير5/272 .

[8] التفسير رقم 458 .

[9] البقرة 85 .

[10] أضواء البيان1/136 .

[11] التفسير رقم459 .

[12] التفسير رقم461 .

[13] التفسير رقم 834 .

[14] التفسير رقم 465 .

[15] انظر تهذيب التهذيب10/29 .

[16] التفسير رقم 466 .

[17] صحيح البخاري - بدء الخلق - باب صفة النار رقم 3267، وصحيح مسلم -الزهد - باب عقوبة من يأمر بالمعروف ولا يفعله رقم 2989

[18] التفسير1/68

[19] التفسير رقم 477،480

[20] التفسير ص 35

[21] العلو ص82 .

[22] التفسير رقم 481 .

[23] أضواء البيان1/137 .

[24] المسند5/388 .

[25] السنن - الصلاة - باب وقت قيام النبي الله عليه وسلم بالليل رقم1319 .

[26] التفسير رقم 850 .

[27] صحيح الجامع الصغير4/215 .

[28] المسند رقم2804 .

[29] السنن - صفة القيامة - باب 59حديث2516 .

[30] صحيح سنن الترمذي2/309رقم2043 .

[31] ص23،24 .

[32] ص174 .

[33] التفسير رقم 852 .

[34] التفسير رقم485 .

[35] ا تعظيم قدر الصلاة1/222 رقم 201

[36] لمستدرك2/269 - 270 . .

[37] انظر مثلا جامع الأصول6/429-441 .

[38] تعظيم قدر الصلاة1/223،224رقم205 .

[39] المستدرك2/269 .

[40] التفسير ص50،51 .

[41] التفسير رقم484 .

[42] التفسير 490 .

[43] آية153 من هذه السورة .

[44] التفسير رقم856 .

[45] التفسير رقم493 .

[46] التفسير رقم495 .

[47] انظر تغليق التعليق4/171،172 .

[48] التفسير رقم863 .

[49] التفسير1/162 .

[50] الجاثية24 .

[51] البقرة78 .

[52] النساء157 .

[53] الأنعام116 .

[54] التفسير رقم497 .

[55] أضواء البيان1/137 .

[56] التفسير رقم499 .

[57] التفسير ص35 .

[58] التفسير رقم871 .

[59] التفسير رقم501 .

[60] التفسير1/163 .

[61] التفسير ص36 .

[62] المسند5/3 .

[63] السنن - التفسير - سورة آل عمران رقم 3001 .

[64] السنن - الزهد - باب صفة أمة محمد صلى الله عليه وسلم رقم4287 .

[65] التفسير رقم873 .

[66] التفسير رقم1156سورة آل عمران .

[67] المستدرك4/84 .

[68] التفسير2/78ط الشعب .

[69] فتح الباري - فضائل أصحاب النبي صلى الله عليه وسلم رقم3649، وصحيح مسلم - فضائل الصحابة – باب فضل الصحابة ثم االذين يلونهم ثم الذين يلونهم رقم212 .

[70] التفسير 2/28

[71] التفسير رقم875 .

[72] التفسير رقم876 .

[73] فتح الباري - الرقاق - باب القصاص يوم القيامة6534 .

[74] لقمان33 .

[75] 1 /163

[76] التفسير رقم878 .

[77] الكامل ص2482-2485 .

[78] التفسير رقم ص36 . c

[79] التفسير رقم505 .

[80] الأنبياء رقم 505 .

[81] الزمر7 .

[82] الشعراء100 .

[83] المدثر48 .

[84] البقرة255 .

[85] النجم26 .

[86] طه109 .

[87] يونس 18 .

[88] أضواء البيان1/137،138 .

[89] طه109 .

[90] روح المعاني1/252 .

[91] صحيح البخاري - الصيام - باب صيام يوم عاشوراء رقم2004، وصحيح مسلم - الصيام - باب أي يوم يصام عاشوراء رقم128. .

[92] 1 / 167

[93] أضواء البيان1/138 .

[94] التفسير رقم891 .

[95] انظر مثلا تفسير الطبري رقم892 .

[96] انظر تفسير القاسمي1/122 .

[97] التفسير رقم899 .

[98] التفسير رقم511 .

[99] الشعراء54-56 .

[100] التفسير رقم909 .

[101] الشعراء63 .

[102] طه77 .

[103] الشعراء60-61 .

[104] طه78 .

[105] الدخان24 .

[106] انظر أضواء البيان1/138، 139 .

[107] آية80 .

[108] أضواء البيان1/139 .

[109] ضَرْب: بفتح الضاد وسكون الراء: نحيف.

[110] شنوء ة: حي من اليمن ينسبون إلى شنوء ة وهو عبد الله بن كعب بن عبد الله بن مالك بر نصر بن الأزد، لقب شنوءة لشنآن كان بينه وبين أهله. قح الباري 6/ 429).

[111] الديماس: الحمّام، وقيل الكن، وفي حديث المسيح: كأنه خرج من ديماس يعني في نضرته وكثرة ماء وجهه. انظر لسان العرب 6/88).

[112] الصحيح- الأنبياء- باب قول الله تعالى: { وَهَلْ أَتَاكَ حَدِيثُ مُوسَى... } رقم 3394.

[113] طه 88،87 وانظر أضواء البيان1/140 .

[114] الأعراف148 .

[115] التفسير رقم 517 .

[116] التفسير رقم518 .

[117] التفسير رقم519 .

[118] التفسير رقم520 .

[119] التفسير رقم525 .

[120] التفسير رقم929 .

[121] التفسير رقم936 .

[122] التفسير رقم938 .

[123] التفسير رقم530 .

[124] التفسير رقم942 .

[125] التفسير رقم538 .

[126] التفسير رقم539 .

[127] التفسير ص37 .

[128] التتمة من رواية الطبري ر قم960 وابن أبي حاتم رقم547 .

[129] التفسير رقم964 .

[130] صحيح البخاري - التفسير - سورة البقرة - باب قوله تعالى { وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ } رقم 4478، وصحيح مسلم - الأشربة - باب فضل الكمأة ومداواة العين رقم 157 - 162 .

[131] التفسير رقم556 .

[132] انظر تغليق التعليق4/173 .

[133] التفسير ص37 .

[134] التفسير رقم982 .

[135] الأعراف161 .

[136] التفسير ص27 .

[137] التفسير رقم573 .

[138] التفسير رقم1003 .

[139] الصحيح - التفسير - سورة البقرة - باب {وَإِذْ قُلْنَا ادْخُلُوا هَذِهِ الْقَرْيَةَ فَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ رَغَداً وَادْخُلُوا الْبَابَ سُجَّداً…} رقم4479 .

[140] الصحيح - التفسير - سورة الأعراف - باب (وقولوا حطة) رقم 4641 .

[141] التفسير رقم1007 .

[142] المستدرك2/262 .

[143] التفسير ص37 .

[144] التفسير رقم1012 .

[145] المستدرك2/262 .

[146] انظر آخر تفسير آية37 من هذه السورة .

[147] المستدرك2/262 .

[148] التفسير رقم594 .

[149] صحيح البخاري - الأنبياء - رقم 3473 وصحيح مسلم - السلام - باب الطاعون والطيرة رقم 2218 وما بعده. .

[150] التفسير رقم1045 .

[151] التفسير رقم1043،1046 .

[152] التفسير ص37 .

[153] التفسير رقم610 .

[154] التفسير رقم611 .

[155] التفسير ص37 .

[156] التفسير ص37 .

[157] هو عبد الرحمن بن هرمز الأعرج أخذ القراءة عرضا عن أبي هريرة وابن عباس وتلا عليه نافع بن أبي نعيم وصفه الذهبي بالإمام الحافظ الحجة المقري ت117ه- ( سير أعلام النبلاء5/69، 70 .

[158] أحيحة بن الجلاح: بن الحريشي الأوسي شاعر جاهلي من دهاة العرب وشجعانهم (خزانة الأدب2/23

[159] تفسير القرآن ليحيى بن يمان وتفسير لنافع بن أبي نعيم رقم37 .

[160] التفسير رقم1064 .

[161] التفسير ص37 .

[162] التفسير رقم621 .

[163] التفسير رقم1081 .

[164] التفسير ص38 .

[165] التفسير رقم631 .

[166] انظر تغليق التعليق4/172 .

[167] البقرة90 .

[168] المسند رقم3868

[169] مجمع . الزوائد5/236

[170] انظر حاشية تفسير ابن كثير1/186 .

[171] التفسير رقم637 .

[172] التفسير رقم1114 .

[173] التفسير رقم639 .

[174] آل عمران85 .

[175] التفسير رقم1097 .

[176] التفسير رقم646 .

[177] زياد: هو زياد بن أبيه واسم أبيه عبيد ادعاه معاوية أنه أخوه والتحق به فعرف بزياد بن أبي سفيان ونسبه ابن الأثير إلى أمه سمية أدرك النبي صلى الله عليه وسلم ولم يره ولاه معاوية العراق. ت53هـ. انظر تاريخ خليفةص219، الاستيعاب1/567، أسد الغابة2/119، تهذيب تاريخ ابن عساكر5/409، الوافي بالوفيات15/10.

[178] التفسير رقم1108 .

[179] التفسير رقم650،651 .

[180] التفسير رقم652 .

[181] التفسير رقم653 .

[182] الأعراف171 .

[183] أضواء البيان1/140 .

[184] التفسير ص38 .

[185] التفسير رقم660 .

[186] انظر تغليق التعليق4/173 .

[187] التفسير رقم663 .

[188] التفسير رقم664 .

[189] التفسير رقم66 .

[190] الاسراء82 .

[191] التفسير رقم671 .

[192] الأعراف163-165 .

[193] أضواء البيان 1/140 .

[194] التفسير ص38 .

[195] الصحيح - القدر - باب بيان الآجال والأرزاق وغيرها …. رقم2663 .

[196] التفسير ص38 .

[197] التفسير رقم1145 .

[198] التفسير رقم679 .

[199] التفسير رقم680 .

[200] التفسير رقم1159 .

[201] التفسير رقم687 .

[202] التفسير رقم686 .

[203] إبطال الحيل ص46،47 .

[204] التفسير1/193 .

[205] التفسير ص38 .

[206] التفسير رقم695 .

[207] انظر تفسير ابن كثير1/194

[208] التفسير ص38 .

[209] التفسير رقم1172 .

[210] فتح الباري6/440 .

[211] البقرة72،73 .

[212] التفسير ص39 .

[213] التفسير ص39 .

[214] التفسير رقم1231 .

[215] التفسير رقم1239 .

[216] التفسير رقم1235 .

[217] التفسير1/198 .

[218] التفسير رقم732 .

[219] التفسير رقم734،735 .

[220] التفسير ص39 .

[221] التفسير رقم1255 .

[222] التفسير ص39 .

[223] التفسير رقم744 .

[224] التفسير رقم1292 .

[225] التفسير رقم1303 .

[226] رقم67 .

[227] أضواء البيان1/141 .

[228] التفسير ص40 .

[229] التفسير رقم760 .

[230] أضواء البيان1/141 .

[231] التفسير رقم1317 .

[232] التفسير رقم770 .

[233] صحيح مسلم- الحج- باب فضل المدينة رقم 1365.

[234] الصحيح- الفضائل- باب فضل نسب النبي صلى الله عليه وسلم وتسليم الحجر عليه قبل النبوة رقم 2277. .


 العدد 105-106 - فتح المتعال على القصيدة

فتح المتعال على القصيدة المسمّاة بلامية الأفعال
تأليف
حمد بن محمد الرائقي الصعيدي المالكي
دراسة وتحقيق الدكتور إبراهيم بن سليمان البعيمي

المؤلف

اسمه ونسبه:

هو حمد بن محمد الرائقي الصعيدي المالكي.

هذا ما استطعت الوصول إليه في نسبه، إذ لم أجد من ترجم له وكل ما استطعت الوصول إليه حيال نسبه مأخوذ من النسخ التي اعتمدت عليها، وعبثاً حاولت التنقيب في بطون المراجع المختصة بعلم الرجال خلال الحقبة التي عاش فيها الرجل، ولكني لم أجد ذكراً له، فأخذت أقدم في اسمه وأؤخر عسى أن أقف على ترجمة له من مثل أحمد بن محمد، ومحمد بن محمد، ومحمود بن محمد، والسعيدي مكان الصعيدي والصعدي نسبة لصعدة مدينة في اليمن، ولكن كان يردني أنه مالكي وأهل اليمن إما زيود وإما شافعية وليس فيهم مالكية، والمالكية في صعيد مصر كثر مما يقوي نسبته لصعيد مصر ويوهن نسبته لصعدة اليمن فقلت لعله آفاقي فيهم فعسى أن أظفر بشيء ولكن ذهب جهدي أدراج الرياح، وكلمّا أعياني التنقيب أوقفت البحث يأساً من العثور على شيء، ثم إذا عاودني النشاط عدت للبحث من جديد وهكذا دواليك عامين كاملين.

والصعيدي نسبة لصعيد مصر إقليم واسع جداً في جنوب القاهرة خرج منه طائفة كبيرة من العلماء الأفاضل في مختلف العلوم والفنون.

والرائقي قبيلة في صعيد مصر لا تزال تحمل هذا المسمّى حسب ما أخبرني به أحد الفضلاء من أبناء ذلك الإِقليم.

والذي يبدو لي – والله أعلم – أن صاحبنا عاش في الصعيد بعيداً عن مراكز الحضارة في مصر وهذا ما جعل المعنيين بالتراجم من أمثال الجبرتي في تاريخه، ومبارك في خططه، والشوكاني في البدر الطالع، والبيطار في حلية البشر، وابن زبارة في النور السافر وغيرهم يغفلون ذكره.

كما أنه لم يحظ بتلامذة نجباء يحملون علمه واسمه من بعده فيشتهر بهم؛ ولهذا عاش الرجل مجهولاً، وكم من عالم نحرير خفي على العالمين ببعده عن مراكز الحضارة.

مولده ووفاته:

بما أننا لم نقف على ترجمة للرجل فمن العبث الجزم بتاريخ قاطع لميلاده أو وفاته، وكل ما نستطيع القول به في هذا الشأن هو تقريبي فقط بناء على إشارات من كتابه مقربة للزمن لا جازمة به، فنقول: إن الرجل عاش ما بين العام 1170، و1250ﻫتقريباً، لأنه نقل من الشيخ أحمد بن أحمد بن محمد السجاعي في موضعين [1] من كتابه فتح الجليل على شرح ابن عقيل، والسجاعي توفي عام 1197ﻫ، ونقل من محمد بن محمد الأمير الكبير [2] دون أن يذكر اسمه صراحة في موضع واحد، والأمير توفي عام 1233ﻫ، وإحدى النسختين اللتين عملت عليهما مؤرخة عام 1248ﻫ، وهي ليست نسخة المؤلف بل منقولة عنها؛ وبناء على هذا نستنتج أنّ الرجل كان حياً خلال تلك الحقب الزمنية، وأنه كان أصغر من السجاعي لأنه كان يصفه بالعلامة ولعل السجاعي من شيوخه، وأنه كان قريناً للأمير الكبير لأنه وصفه ببعض المحققين وقد يكون زميلاً له.

دراسة الكتاب

عنوانه:

الكتاب عنوانه "فتح المتعال على القصيدة المسمّاة بلامية الأفعال"هذا هو المدوّن على النسختين، وكما صرّح به المؤلف: "وسمّيته بفتح المتعال على القصيدة المسماة بلامية الأفعال".

نسبة الكتاب للمؤلف:

لا شك في نسبة الكتاب للمؤلف إذ صرح المؤلف باسمه في أول الكتاب فقال: "الحمد لله على إفضاله، والصلاة والسلام على سيدنا محمد وآله وبعد فيقول أحوج العباد، وأخفض العبيد حمد بن محمد الصعيدي المالكي غفر الله له ولوالديه ولإخوانه والمسلمين آمين هذا تعليق لطيف على منظومة الإمام أبي عبد الله جمال الدين محمد بن مالك…".

ومما يؤكد نسبة الكتاب للمؤلف ما ذكره بروكلمان في تاريخ الأدب العربي في النسخة العربية في حديثه عن لامية الأفعال وشروحها: 5/292 قال "شرح لحمد بن محمد السعيدي ميونخ 719"ولكنه جعله السعيدي بالسين بدل الصعيدي بالصاد.

مصادر الكتاب:

اعتمد المؤلف كثيراً على الشرح الكبير لبحرق اليمني في شرحه لامية الأفعال،وهو قد صرّح بذلك فقال: "اقتطفته من ثمار شرح الإِمام الفاضل بحرق اليمني وهو المراد بالشارح عند الإِطلاق، وبعض كلمات من غيره".

كما أنه اعتمد على ابن الناظم في شرحه اللامية، وعلى التسهيل وشرحه لابن مالك، وعلى الخلاصة للموازنة بين آراء ابن مالك من خلال كتبه المتنوعة ومن كتاب سيبويه، واعتمد كذلك على كتب المعاجم التي كثيراً ما كان يصرّح بها ومن أهمها الصحاح والقاموس إذ تجاوز النقل عنهما ثمانين موضعاً، ونقل من ابن سيده، وضياء الحلوم لابن نشوان الحميري مرّة واحدة، ومن كتب النحاة المعاصرين له كفتح الجليل للسجاعي، وحاشية الأمير على شذور الذهب مرة واحدة، ومن المستطرف مرة واحدة وحياة الحيوان الكبرى، وشرح الشاطبية للألفية والدر النضير في الصلاة على الحبيب البشير للتنبكتي، ومن كتب الحديث وغيرها.

ولكن جل مصادره منقولة بالواسطة عن بحرق اليمني.

ولعل بعده عن أجواء القاهرة هو الذي جعله لا يستفيد من تاج العروس الذي كان في أمسّ الحاجة إليه لتفسير غوامض القاموس، والاستدراكات عليه، ولو اطلع عليه لغير رأيه في كثير مما اختاره من مثل قوله في مضارع نعى ينعي بكسر عينه، والراجح فتحها كما هو عند الزبيدي في التاج.

موقفه من ابن مالك:

لم يكن موقفه من ابن مالك موقف المسلّم المستسلم بما قال بل كان يناقش ويرجح خلاف اختيار ابن مالك، إذا بدا له أن الصواب خلافه من مثل حديثه عن كسر عين مضارع فَعَلَ يَفْعِلُ إذا كان يائي اللام من مثل أتى يأتي قال: "ولم يشذّ من هذا النوع إلا أبى الشيء يأباه إباء بموحدة، ولم يستثنه الناظم".

ومن مثل حديثه عن المثال الواوي من فَعَلَ المفتوح العين قال 13/ب: "قال الشارح: صرح في التسهيل بأن سائر العرب غير بني عامر تلزم كسر مضارع هذا النوع،ولم يستثن منه شيء ولا شرط له شرطاً وهو مقتضى النظم، وذلك عجيب منه فإنه جاءت منه أفعال بالفتح، بل إنّاَ نقول باشتراط كون لامه غير حرف حلق، فإنني تتبعت مواده فوجدت حلقي اللام منه مفتوحاً كوجا الأنثيين يجأ رضّهما، ودعه يدعه تركه، ووزعه يزعه كفه ووضع يضعه"الخ.

وقال في مضارع فَعَلَ يَفْعُلُ مفتوح العين في الماضي مضمومها في المضارع قال 21/أ: "قال الشارح: شرط في التسهيل للزوم الضم فيما لامه واو أن لا يكون عينه حرف حلق، وهو مقتضى كلام الناظم فيما سيأتي في الحلقي، وكأنه لم يمعن النظر في ذلك".

وهكذا كان ديدنه، ولكنَّ أغلب ما اعترض به على ابن مالك هو من كلام بحرق اليمني وللمصنف الاختيار، والاختيار دليل الموافقة، إذ قد اعترض على الشارح في إعرابه قول ابن مالك في اللامية:

عين المضارع من فعلت حيث خلا

من جالب الفتح كالمبني من عتلا

فاكسر أو اضمم إذ تعيين بعضهما

لفقد شهرةٍ أو داع قد اعتزلا

عين منصوب على التنازع فقال الصعيدي 24/ب: "عين المضارع مفعول به مقدّم لقوله اكسر، ولا يضرّه وقوعه بعد الفاء؛ لأنها زائدة، ومفعول اضمم محذوف يدل عليه المذكور، وليس من باب التنازع خلافاً للشارح؛ لأن الناظم لا يراه في المتقدم".

وكذلك كان موقفه من ابن الناظم يخطئه أحياناً كما قال في شرح هذا البيت:

فَعالة لخصال والفِعالة دع

لحرفة أو ولاية ولا تهلا

فقال: "قال بدر الدين رحمه الله تعالى: الخصال إنما تبنى من فعُل المضموم نحو نظف نظافة قال وقد تقدّم أن مصدره يجيء على فَعالة وفُعولة كالشجاعة والسهولة فقوله هنا فَعالة لخصال إعادة محضة قال الشارح: وعندي أنه ليس بإعادة محضة بل هو بيان أعم من الأول فإنه ذكر فيما مضى أن فعُل بالضم يجيء مصدره المقيس على فَعالة وفُعُولة، وأراد هنا أن يبيّن أن أفعال الخصال من أي فعل كان يقاس مصدره على فعالة".

طريقته في الشرح:

يبدو أن الأسلوب الذي سلكه الشيخ خالد الأزهري في التصريح، والأشموني في منهج السالك من دمج المتون التي يشرحونها بكلامهم حتى يكونا كلاماً واحداً يصعب التفريق بينهما قد راق لصاحبنا فسلكه؛ إذ نثر لامية الأفعال في كلامه نثراً وخلطهما معاً فصارا شيئاً واحداً، ولم يصنع كما صنع من قبله من شرّاح المنظومات بإيراد بيت كامل ثم يعقبه الشرح، بل كان صاحبنا يجزِّئ البيت أجزاء، ويشرح كلّ جزء على حدة بحسب مراده تسبقه أحياناً عبارة "أشار له بقوله".

وهذا الأسلوب الذي سلكه جعله يلجأ إلى الفصل بين المتلازمين كالعاطف والمعطوف، والجار ومجروره، والمضاف والمضاف إليه من مثل شرحه لهذا البيت:

من أفْعَلَ الأمرُ أفْعِلْ واعزه لسوا

ه كالمضارع ذي الجزم الذي اختزلا

إذ جزّأه ستة أجزاء فقال "من أَفْعَلَ الأمرُ أَفْعِلْ"الأمرُ مبتدأ وأفعلْ بقطع الهمزة المفتوحة وكسر العين خبره،ومن أفعل متعلق بمحذوف صفة الأمر… ثم قال "واعزه"أي الأمر "لسواه"أي لسوى أفعل "كـ"صيغة "المضارع ذي"أي صاحب "الجزم الذي اختزلا". كما ترى قد فصل بين الجار والمجرور في "كالمضارع"، والمضاف والمضاف إليه في "ذي الجزم"

ولو شاء امرؤ أن يستلّ لامية الأفعال من هذا الكتاب لكان بمقدوره ذلك دون أن يفقد منها شيء ولكن بعد عناء وجهد جهيد.

وهذا الأسلوب الذي سلكه المصنف جعلني أورد في الحاشية أبيات اللامية عند ذكر المؤلف أول كلمة من البيت المراد شرحه ليكون القارئ على بصيرة مما يراد شرحه له، وإذا كانت الفكرة التي يراد شرحها تتكون من أبيات متعددة فإنني أوردها مجتمعة.

كما أنني جعلت اللامية في المتن بين قوسين كبيرين وبخط مختلف بحسب تجزئة المؤلف لها؛ لكي يفرق القارئ بين المتن والشرح هكذا (وانقل لفاء الثلاثي) (شكل عين إذا) (اعتلت) (وكان) (بتا الإضمار) (متصلا)

ولو شئنا جمع شتات هذا البيت لكان بهذه الصورة:

وانقل لفاء الثلاثي شكل عين إذا اعـ

تلت وكان بتا الإضمار متصلا

فما وضع بين ذينك القوسين وكتب بذلك الخط فهو من اللامية.

شرحه الغريب:

تمتلئ المصنفات الصرفية بالغريب والحوشيّ من الكلام، والأوزان المهجورة الآن من مثل: اِفْعَيَّلَ كاهْبَيَّخَ، اِفْعَنْلأ كاحْبَنْطَأَ، ومن مثل فَهْعَلَ ك"رَهْمَسَ "وهَفْعَلَ ك"هَلْقَمَ"وهلمَّ جرَّا من هذه الأوزان التي لا يعرف المتخصصون في اللغة العربية معناها ولا يضبطون مبناها إلا بالرجوع للمعاجم، وكأن صاحبنا قد أحسَّ بهذا؛ فتولّى شرح الغريب، وضبط البناء كقوله "ومنها اِفْعَنْلَلَ كاحْرَنْجَمَ بزيادة همزة الوصل والنون بين العين واللام الأولى، وهو لمطاوعة فَعْلَلَ كحَرْجَمْتُ الإبلَ فَتَحَرْجَمَتْ: أي جمعتها فاجتمعت"وقال في الأفعال الثلاثية مكسورة العين في الماضي وفي مضارعها الفتح والكسر معاً قال "الثاني وَغِرَ بغين معجمة يقال وَغِرَ صدرُه يَغِرُ وَيوْغَرُ إذا توقَّدَ غيظاً"وقال في الأفعال الثلاثية المضعّفة اللازمة التي سمع في مضارعها الكسر قياساً والضم شذوذاً "السابع عشر: نَسَّ الشيءُ بالنون والسين المهملة يقال نَسَّ اللحمُ ينِسُّ وينُسُّ أي جفَّ وذهبت رطوبته".

شواهده:

شواهد الصرف في الجملة قليلة لا ترقى إلى مستوى شواهد النحو؛ ولهذا نجد أغلب كتب التصريف شحيحة في شواهدها، وصاحبنا تنوّعت شواهده إذ استشهد بالقرآن الكريم، والأحاديث النبوية، وأشعار العرب، وأمثالهم، ولكنها كما قلت قليلة يأتي في صدارتها شواهده من القرآن التي ناهزت ثمانين شاهداً، وكان المؤلف يورد في بعض الأحايين الشاهد من القرآن دون إشعار بأنه آية، بل كان يجتزئ من الآية بموطن الشاهد كاستشهاده على مجيء فِعْلِ الأمر من أَفْعَلَ على أَفْعِلْ قال: "فِعْلُ الأمر الكائن من أَفْعَلَ كأَكْرَمَ بزنة أَفْعِلْ كأَكْرِمْ زيداً و {أَرْسِلْهُ مَعَنَا} و {وَأَدْخِلْ يَدَكَ} و {أَلْقِ عَصَاكَ} وقال في معنى فعّل المضعّف العين "ويكون أيضاً لإِفادة معنى التكثير نحو {وَمَزَّقْنَاهُمْ كُلَّ مُمَزَّقٍ} {وَقَطَّعْنَاهُمُ} {وَغَلَّقَتِ الأَبْوَاب} وهكذا يورد الآيات دون إشعار بأنها آية، بل ربّما اجتزأ بكلمة واحدة منها من مثل استشهاده على وجوب كسر همزة الوصل وعدم الاعتداد بالحركة العارضة في عين أمر الثلاثي إذا كانت مكسورة في الأصل وطرأ عليها الضم فقال "واحترز بقوله لزوم الضم مما لم يكن الضم فيه لازماً نحو {امْشُوا} فاجتزأ بهذه الكلمة من الآية السادسة من سورة ص.

وكان يستشهد بالقراءات الشاذة ولكنه كان ينبِّه على ذلك بقوله وقرئ شذوذاً.

أما عليه شواهده من حديث رسول الله صلى الله وسلم فكانت في المرتبة الثانية، ولكنها لا تبلغ في الكثرة شواهده من القرآن كاستشهاده بقوله صلى الله عليه وسلم: "لا خلابة" و "الولد مبخلة مجبنة" و "السواك مطهرة للفم مرضاة للرب".

أما شواهده من أشعار العرب فهي تعدّ على أصابع اليد الواحدة، ومع قلتها فلم يعلّق عليها، وعزا واحداً منها فقط مع أنه محل نزاع.

واستشهد بمثل واحد من أمثال العرب وهو قولهم "برق خلّب"وفي الجملة شواهد الصرف قليلة في هذا الكتاب وغيره.

لامية الأفعال

لامية الأفعال لابن مالك منظومة صرفية من البحر البسيط بلغ عدد أبياتها مائة وأربعة عشر بيتاً، وسمّيت بهذا الاسم ؛ لأنها بنيت على رويّ اللام، وأضيفت إلى الأفعال تغليباً لها لا اختصاصاً بها.

مباحثها:

اشتملت اللامية على بعضٍ من تصريف الأفعال، واشتملت على ما كان الحدث بعضاً من دلالته في تصريف الأسماء، وأخلت ببعض، فقد بدأها الناظم بالحديث عن تصريف الفعل المجرّد رباعيّاً كان أو ثلاثياً، مع بيان مضارعه، وحركة عين المضارع من الثلاثي، والمواطن التي ينقاس فيهما ضمّ عين المضارع، وكسرها وفتحها، ثم تحدث عن اتصال ضمائر الرفع المتحركة بالأفعال الجوفاء، وما يطرأ على فاء الفعل بسبب هذا الاتصال، ثم ذكر أبنية المزيد فيه سواء كانت الزيادة للمعنى أم للمبنى، وذكر في هذا أبنية نادرة جداً من كل رهمس وهلقم وترمس وجلمط واعثوجج واعلنكس واجفأظّ وترهشف وزهزق، ثم تحدث عن بناء الفعل المضارع فذكر فيه حروف المضارعة "أنيت"وحركة حرف المضارعة فتحها وضمها وكسرها، وحركة ما قبل آخره، ثم عرّج على الفعل المبني للمفعول وأَوضح كيفية بنائه وما يطرأ عليه من تغيير ثم أنهى المطاف في تصريف الأفعال بالحديث عن فعل الأمر.

وفي تصريف الأسماء تحدث عن أبنية أسماء الفاعلين والمفعولين والصفات المشبهة بأسماء الفاعلين، ثم ذكر أبنية المصادر من الثلاثي وغيره قياسية كانت أم سماعية، وتحدث عن ما صيغ منها للدلالة على المرّة والهيئة، وعقد باباً للحديث عن ما صيغ على وزن مفعَلٍ أو مفعِلٍ سواء أريد به المصدر أم الظرف، وأشار قبل نهاية المنظومة إلى ما صاغته العرب على وزن مَفْعَلَةٍ للدلالة على كثرة الشيء في المكان، واختتم منظومته بالحديث عن اسم الآلة.

من خلال هذا العرض السريع لما حوته لامية الأفعال يتبيَّن لنا أنها قد أخلّت ببعض مباحث عامة كالميزان الصرفي، والإلحاق، والاشتقاق.

ومباحث تخصُّ تصريف الأفعال من مثل أحكام توكيد الفعل، ومعاني صيغ الزيادة وهو مبحث مهمٌّ جدا، والتعدي واللزوم وعلاماتها، والفعل اللفيف وأحكامه، والجامد والمشتق.

ومباحث تخصُّ تصريف الأسماء وهي كثيرة جدّاً مثل أبنية الأسماء المجرّدة الثلاثية والرباعية والخماسية، والتذكير والتأنيث، وجمع التكسير، والمقصور والمنقوص والممدود، والتصغير، ولعل ابن مالك لا حظ أن الحدث ليس من دلالة هذه الأبواب فأعرض عنها.

شروح اللامية:

تصدّى للامية الأفعال علماء كثيرون شرحوها أعرف من شروحها:

1- شرح: ابن الناظم وسأتحدث عن شرحه في الفصل الذي بعد هذا.

2- شرح : محمد بن دهقان النسفي المتوفى عام 818ﻫ، ويسمّى شرحه "شرح تصريف المفتاح"ويوجد منه نسخة في الآصفية برقم 2/892/8 [3] .

3 - شرح: محمد بن عبد الدائم البرماوي المتوفى سنة 831 ﻫ، وتوجد نسخةمن شرحه في المكتبة الأزهرية برقم 203، وأخرى في ليدن برقم 197، وثالثة في الأسكوريال برقم 2/ 144 [4] .

4 - شرح: محمد بن عباس التلمساني، وسمّى شرحه تحقيق المقال وتسهيل المنال في شرح لامية الأفعال، انتهى منه عام 751ﻫ، ويوجد من شرحه نسخة في الأسكوريال ثاني 16 برقم 3/ 79، 270 [5] .

5 - شرح: بحرق اليمني وله عليها شرحان. كبير وصغير وسأتحدث عنهما فيما بعد.

6 - شرح: عبد الكريم بن محمد الفكوت القسمطيني وشرحه هذا مطوَّل ومنه نسخة في المَكتبة الوطبية بتونس ذكرها محقق شرح ابن الناظم دون أن يحدد رقمها [6] .

7 - شرح يعقوب بن سعيد المكلاتي، ومنه نسخة في تونس في القرويين برقم 42/أ.ب.ﻫ، ونسخة في الأسكوريال ثان 16/رقم4، وثالثة في المتحف البريطاني برقم 548/2 [7] .

8 – شرح: محمد بن محمد بن سعيد الطنجي ومنها نسخة في الجزائر أشار لها بروكلمان [8] .

9 – شرح: أبي العباس أمد بن محمد الدلاني المغربي المتوفى سنة 1128ﻫأشار إليه بروكلمان

10 – شرح: أبي العباس الوهراني ومنها نسخة في الأسكوريال أشار إليها بروكلمان [9] .

11 – شرح: بدر الدين الحسني المتوفى عام 1354ﻫ.

12 – شرح: ابن يحيى هكذا ومن شرحه نسخة في المكتبة الأزهرية برقم 996 أشار إليها محقق التسهيل [10] .

13 – شرح: لمجهول ومن هذا الشرح عدة نسخ في الأسكوريال ثان 16/6، 1,143، وأخرى في الأمبروزيانا أشار إليها بروكلمنان [11] ، وثالثة في المكتبة الأزهرية صرف برقم 997 [12] .

14 – شرح: حمد بن محمد الصعيدي المالكي وهو كتابنا هذا.

موازنة بين هذا الكتاب

وشرح ابن الناظم وفتح الأقفال

الموازنة بين كتابين تقتضي من الموازِن أن يقابل بين الدقائق التي يوازن بينها، ويتتبع المسائل مسألة مسألة، وكيف عالج المؤلفة نصوصه واستشهاده على مسائله، وغزارة مادته العلمية، وتوثيقه للمسائل، وينظر فيمن أجاد في هذه وأخلّ بتلك وهذا العمل يتطلب بحثاً طويلا يخرج بنا عن المسار المرسوم لنا لو سلكناه، ولكننا هنا نحاول أن نوازن موازنة عامة تضئ لنا الدرب لنعلم من خلالها كيف أفاد المتأخر من المتقدم في إحسانه، وكيف عالج ما وقع فيه من قبله من مزالق.

أولا: التعريف بالكتب:

أ شرح ابن الناظم

على الرغم من صغر حجم شرح ابن الناظم فإنه يعدّ أصلا مهماً في شروح اللامية؛ لأنه أولها ظهوراً، والشارح ابنٌ للناظم أدرى الناس بمراد أبيه، ومن تصدّى لشرح اللامية فلابدَّ أن يكون هذا الشرح بين يديه.

طبعات الكتاب:

طبع الكتاب أكثر من مرة أذكر منها:

1- طبع الكتاب دونما تحقيق في مطابع مصطفى البابي الحلبي عام 1367ﻫ، وهو يقع في ستين صحيفة من القطع الصغير، وعندي منه نسخة أحضرتها من السنغال.

2- طبع الكتاب عام 141 1ﻫفي دار قتيبة ببيروت بتحقيق محمد أديب عبد الواحد جمران وعنوانه: شرح لامية الأفعال، وهو يقع في مائتين وثمانٍ وخمسين صحيفة من القطع الصغير، والكتاب مضبوط بالشكل، وتحقيقه لا بأس به، وعندي منه نسخة.

3- طبع الكتاب عام 1412ﻫفي المطبعة التعاونية بدمشق بتحقيق الدكتور ناصر حسين علي وعنوانه: زبدة الأقوال في شرح لامية الأفعال،وهو يقع في مائة واثنتين وعشرين صحيفة من القطع المتوسط، وقد ضبط المحقق الكتاب ضبطاً يشكر عليه، ويسبق أبيات اللامية حرف (ص)، كما يسبق الشرح حرف (ش) إشارة أصل وشرح، وأسرف المحقق بوضع عنوانات فرعية؛ إذ كان يجزّئ الفكرة الواحدة أجزاء بهذه العنوانات وخدمته للكتاب أجود من خدمة صاحبه. إلا في الفهارس فإن محمد أديب أفضل من ناصر حسين، وعندي منه نسخة.

ب- فتح الأقفال:

فتح الأقفال بشرح لامية الأفعال المشهور بالشرح الكبير لجمال الدين محمد بن عمر الحمير الحضرمي المعروف ببحرق هذا هو عنوان الكتاب الذي نحن بصدد الموازنة بينه وبين شرح ابن الناظم وشرح الصعيدي.

وهو أحد شرحين لبحرق على لامية الأفعال، والآخر يسمى الشرح الصغير، وهو مختصر من الشرح الكبير جرده من كثير من الأمثلة المبسوطة في الشرح الكبير.

ومما لا شك فيه أن بحرق قد اطلع على أكثر من شرح للاّمية منها شرح ابن الناظم، وأفاد من تلك الشروح.

طبعات الكتاب:

طبع فتح الأقفال ثلاث مرّات:

الأولى: عام 1950م، في القاهرة، وهي طبعة مصححة بمعرفة لجنة من العلماء برئاسة الشيخ أحمد أسعد علي، ولم أقف عليها.

الثانية: عام 1954م بمطبعة مصطفى البابي الحلبي، وهي تقع في ثلاث وسبعين صحيفة من القطع المتوسط، وأسطرها مضغوطة في صفحاتها، وهي خالية من التحقيق العلمي، وقد حاول صاحب المطبعة إخراجها بمخرج مقبول فأوكل تصحيحها إلى سيّد أحمد شيخ موسى الصومالي فاجتهد ولم يحالفه التوفيق في كثير من المواضع.

الثالثة: عام 1414ﻫطبعتها كلية الآداب بجامعة الكويت، وحققها الدكتور: مصطفى النحاس، وهي تقع في مائتين وخمس وخمسين صحيفة من القطع المتوسط، وجلُّ عمل المحقق مقارنة النسخ، وضبط الكتاب بالشكل.

ج- فتح المتعال:

هذا هو عنوان كتابنا المحقق وقد سبقت دراسته والتعريف به.

ثانياً: عرض المسائل عندهم:

عندما يريد ابن الناظم أن يشرح فكرة فإنه يصدِّرها ببيت من اللامية ثم يتولّى شرح ذلك البيت شرحاً موجزاً مفسّراً بالأمثلة دون إسهاب فيها بل يجتزئ بالمثال الواحد الدال على القاعدة، وإن كان الأمر يلزم الحصر فإنه يحصر كأن يقول: ولم يرد منه سوى تسعة أفعال هي.. ثم يوردها، ويذكر اختلاف اللغات إذا كان ينبني عليها حكم صرفي كقوله في مضارع وَرِعَ يَرِعُ "وحكى سيبويه يورع".

أما بحرق فإنه يذكر أبيات اللامية ولكنه جعل كتابه معجماً للأمثلة؛ إذ يسوق على القاعدة الواحدة الكثير من الأمثلة، وقد بلغ بعضها ثلاثمائة وسبعين مثالاً على قاعدة واحدة وهو قد صرّح بذلك في مقدمة شرحه فقال: "فلهذا شرحت أنا هذه المنظومة شرحاً مطابقاً لغرض الناظم رحمه الله فبسطت القول في الباب الأول بكثرة الأمثلة التي يُحتاج إليها فذكرت للفعل الرباعي نحو مائة مثال، ولفعُل المضموم مائة أيضاً، ولفعِل المكسور ثلاثمائة وسبعين منها أربعين لوناً"وكان يرتب أمثلته حسب ترتيب القاموس فيبدأ بما آخره همزة، ثم ما آخره باء، وهكذا مع مراعاة الترتيب الداخلي حتى يصل إلى آخر الأمثلة.

وتوسط الصعيدي بينهما في هذا المضمار فلم يسرف إسراف بحرق ولم يوجز إيجاز ابن الناظم، بل كان يمثل لقواعده بأمثلة يضمن معها إيضاح القاعدة للقارئ.

ثالثاً: شواهدهم:

استشهد ابن الناظم بإحدى عشرة آية فقط،ولم يستشهد بالأحاديث، وبقول واحد لعمر رضي الله تعالى عنه، وبأربعة عشر بيتاً من الشعر منها ثمانية من الرجز والباقي من القصيد.

أما بحرق فقد فاقت شواهده من القرآن مائتين وثلاثين شاهداً، واستشهد من الحديث بأربعة عشر حديثاً، وبثلاثة أقوال للعرب، وبثلاثة عشر بيتاً من الشعر منها تسعة من الرجز والباقي من القصيد.

أما الصعيدي فكان أيضاً وسطاً إذ استشهد بما يقارب الثمانين آية وعشرة أحاديث، أما الشواهد الشعرية فإنه أقل القوم إذ لم تبلغ شواهده خمسة أبيات.

وكلهم كان يعلق على الشاهد بما يضمن معه فهم وجه الاستشهاد به.

رابعاً: موقفهم من الناظم:

في هذا الجانب تطغى كفة بحرق إذ كان يكثر من التنبيهات التي يستدرك فيها على الناظم، أو يردّ عليه أو يقيد ما أطلقه.

أما ابن الناظم فليس عنده من هذا شيء يذكر.

وأما الصعيدي فهو موافق لبحرق في هذا الجانب إذ جلّ تنبيهاته مستلة من بحرق، وكان أميناً في نقله فهو يصدّر كل تنبيه بقوله قال الشارح والمراد به بحرق كما صرّح به في مقدمة كتابه.

خامساً: التعرض للمسائل الخلافية:

المسائل الخلافية في الصرف قليلة لا تصل حدّ الخلاف في النحو، ومع ذلك نجد خلافاً بين الصرفيين في بعض المسائل كالرباعي المضعف مثل وسوس أهو على وزن فَعْلَلَ أم فَعْفَعَ، ووزن فُعْلَلٍ كجُؤْذَرٍ أهو بناء أصلي أم هو متفرع عن فُعْلُلٍ كبُرْثُنٍ، وهل المحذوف من اسم مفعول الثلاثي الأجوف العين أم واو مفعول.

مثل هذه المسائل ابن الناظم لم يقف عندها ولم يذكرها، أما بحرق فإنه يذكر مثل هذه الخلافات ويختار ما يراه راجحاً قال متحدثاً عن وزن طَقْطَقَ: "هذه الأمثلة رباعية أصلية عند البصريين؛ لأن وزنها فَعْلَلَ لا فَعْفَعَ، وعند الكوفيين أن نحو كَبْكَبَهُ مما يصح المعنى بإسقاط ثالثه من مزيد الثلاثي" [13] وقال في باب الأمر: "الأمر بالصيغة مبني على الراجح، وهو مذهب البصريين، ومذهب الكوفيين أنه معرب بالجزم" [14] .

والصعيدي قد نقل هذه الخلافات من بحرق وسكت عن التعليق عليها مما يدل على الموافقة.

وصف النسخ الخطية

اعتمدت في تحقيق الكتاب على نسختين خطيتين:

الأولى: في مكتبة الحرم النبوي الشريف برقم 35/415، ورمزت لها بالرمز (ح) أول كلمة حرم، وقد جعلتها أصلا.

وهي تقع في سبعين لوحة، في كل لوحة صحيفتان، رمزت لليسرى منهما وهي التي فيها الترقيم الأصلي للمخطوطة بالرموز (أ)، ورمزت للتي في ظهرها بالرمز (ب).

وكل صحيفة منها تضم واحداً وعشرين سطراً، في كل سطر إحدى عشرة كلمة تقريباً.

وهذه النسخة قد قوبلت على نسخة المؤلف، ويشيع في صفحاتها عبارة: بلغ مقابلة على نسخة المؤلف.

وكتبت بخط النسخ الجميل، ونص اللامية فيها بالمداد الأحمر مما جعلها تبدو في التصوير باهتة.

ويظهر أنه قد سقط منها ورقة العنوان فألحق بها بخط مختلف عن خط الأم، ولم يسقط منها شيء ما عداها.

وتاريخ نسخها دُوّن باليوم والشهر، وتركت السنة، وناسخها عبد القادر المازني الجوهري في سابع يوم خلا من رجب الفرد على التمام والكمال، ويبدو أن الناسخ ليس من طلبة العلم إذ فاته شيء كثير من الأخطاء الإِملائية والنحوية.

أما النسخة الثانية:

فهي نسخة خطية توجد في مركز الملك فيصل، وهي فيه برقم 1559، ورمزت لها بالرمز (ف).

وتقع في 82 لوحة في كل لوحة صحيفتان، وفي كل صحيفة تسعة عشر سطراً، وفي كل سطر ثماني كلمات تقريباً، وخطها مشرقي غير جيد، وهي كاملة سالمة من الخروم والنقص والرطوبة وغيرها من آفات المخطوطات، وقد كتبت عام 1248ﻫ، ولم تسلم كسابقتها من الأخطاء الإملائية والنحوية.

عملي في التحقيق:

1 – قارنتُ بين النسخ وأثبتُ الخلاف في الهامش.

2 – ضبطتُ النص بالشكل.

3 – خرجتُ الشواهد، وضبطتها بالشكل.

4 – ميزتُ بين اللامية والشرح بجعل اللامية بين قوسين كبيرين وبخط مختلف كما سبقت الإشارة له في دراسة الكتاب.

5 – ذكرتُ في الهامش أبيات اللامية كاملة عند أول ذكر لها.

6 – وثقتُ إحالات المصنف ونقوله من المتقدمين من كتبهم، وكان كثيراً ما يعول على كتب ابن مالك وشرح ابن الناظم وشرح بحرق وسيبويه والصحاح والقاموس، وبعض الحواشي المتأخرة.

7 – أشرتُ في الهامش إلى الخلافات والآراء المتعلقة بالمسائل إثراء للنص.

8 – راعيتُ في كتابة المخطوطة قواعد الإِملاء الحديثة، مع الاعتناء بعلامات الترقيم.

9 - ترجمتُ للأعلام الذين ورد لهم ذكر في المتن، وأعرضت عن المشهور منهم جداً.

10- وضعتُ بين معقوفين عناوين لبعض المسائل المحتاجة لذلك.

11- فسرتُ ما أغفل المصنف تفسيره من الكلمات الغريبة، أما ما فسره المصنف فإنني أعرضتُ عن تفسيره حتى وإن كان تفسيره مختصرا لئلا يكون عملي تفسير التفسير.

12 - ذكرتُ في الهامش أهم المراجع للقضايا الصرفية عند أول ورود لها لراغبي المزيد.

13- ألحقتُ بالكتاب مجموعة من الفهارس الفنية.

صورة الغلاف من نسخة ح

الصحيفة الأولى من نسخة ح

صورة من نسخة ح يظهر عليها عبارة: بلغ مقابلة على نسخة المؤلف رحمه الله

اللوحة الأخيرة من نسخة ف

بسم الله الرحمن الرحيم

الحمد لله على إفضاله، والصلاة والسلام على سيدنا محمد وآله.

وبعد: فيقول أحوج العباد، وأخفض العبيد: حمد بن محمد الصعيدي المالكي غفر الله له ولوالديه: هذا تعليق لطيف على منظومة الإمام أبي عبد الله جمال الدين محمد بن عبد الله بن مالك الأندلسي الجيَّاني النحوي اللغوي الصرفي اقتصرت فيه على حلّ ألفاظها، وبيان مرادها، والتنبيه على بعض ما فاتها، اقتطفته من ثمار شرح الإِمام الفاضل بحرق اليمني [15] - وهو المراد بالشارح عند الإِطلاق- وبعض كلمات من غيره.

وسميته ب (فتح المتعال على القصيدة المسمّاة بلامية الأفعال).

وبالله أعتصم وأسأله العصمة [//2/ا] مما يصم، لا رب سواه، ولا مأمول إلا خيره، وهو حسبي ونعم الوكيل.

قال الناظم: بسم الله الرحمن الرحيم:

ابتدأ المصنف كتابه بالبسملة اقتداء بالكتاب العزيز، وعملا بقوله صلى الله عليه وسلم "كل أمر ذي بال لا يبدأ فيه ببسم الله الرحمن الرحيم فهو أقطع" [16] ،وفي رواية فهو "أبتر" [17] ، وفي رواية فهو "أجذم [18] " [19] رواه أبو داود وغيره [20] ، وحسنه ابن الصلاح [21] وغيره [22] ، أي نقل ابن الصلاح تحسينه عن غيره من المتقدمين؛ لأن ابن الصلاح يقول: "لا يمكن التحسين والتصحيح في زماننا"قال العراقي [23] في التذكرة [24] : "وعنده التصحيح ليس يمكن في عصرنا [25] ، وقال يحيى يمكن [26] "والضمير عنده لابن الصلاح، والمراد بـ(يحيى) الإِمام النووي [27] رحمه الله.

والمعنى ناقص وقليل البركة فهو وإن تم حسّاً لا يتمّ معنى.

ثم إنه ينبغي لكل شارع في فن أن يتكلم على البسملة بما يناسبها من الفن المشروع فيه، ثم إن محلّ التكلُّم عليها إذا كانت من موضوعه، فإن لم تكن منه فلا ينبغي أن يتكلم عليها، وحينئذٍ فلابدّ من تقديم مقدّمة مشتملة على المبادئ التي من جملتها الموضوع ليُعلم هل البسملة منه فَيُتَكَلَّمُ عليها أولا، ومبادئ كل فنّ عشرة جمعها بعضهم بقوله [//2/ ب]:

إنّ مبادي كل فنِّ عشرة

الحدّ والموضوع ثم الثمرة

وفضله ونسبة والواضع

والاسم الاستمداد حكم الشارع

مسائل والبعض بالبعض اكتفى

ومن درى الجميع حاز الشرفا

فالتصريف لغة: مطلق التغيير [28] ، ومنه تصريف الرياح، أي تغييرها، وتقلبها.

واصطلاحاً: علم بأصول يبحث فيه عن أحوال أبنية الكلمة صحة واعتلالا، وزيادة ونقصاناً [29] .

وموضوعه: الكلمات العربية من حيث البحث عن صحتها واعتلالها.

وواضعه معاذ بن مسلم الهرّاء [30] ، بفتح الهاء وتشديد الراء، نسبة إلى بيع الثياب الهروية، قاله في التصريح [31] ، وحكى الاتفاق عليه.

وثمرته: تأديته إلى فهم اللغة الموصلة إلى فهم كتاب الله تعالى.

وفضله: شرفه من هذه الحيثية.

ونسبته لبقية العلوم: التباين.

واسمه: الصرف والتصريف [32] .

واستمداده: من الكتاب، والسنة، وكلام العرب.

وحكمه: الوجوب الكفائي.

ومسائله: قضاياه التي يطلب فيها نسبة محمولاتها [33] إلى موضوعاتها [34] ، كقولنا: ضَرَبَ فِعْلٌ مجرّد، وأكْرَمَ فِعْلٌ مزيد، وفَعل مضموم العين مضارعه بالضم، إلى غير ذلك.

وإِذا علمت أنّ البسملة من الموضوع فنقول: الاسم مشتق من السمة عند الكوفيين [35] فأصله (وسم) واوي الفاء حذفت فاؤه[//1/3/أ] وعوِّض عنها همزة الوصل، وعند البصريين من السموِّ، فأصله (سمو) واوي اللام حذفت، وعوِّض عنها همزة الوصل بعد تسكين فائه، واستدلّوا على ذلك بجمعه على أسماء، وتصغيره على سميٍّ، وأصله: (سُمَيْوٌ) اجتمعت الواو والياء وسبقت إحداهما بالسكون فقلبت الواو ياء، وأدغمت في الياء؛ إذ لو كان أصله (وسم) كما يقول الكوفيون لم يجمع على أسماء؛ لأن فعْلاً صحيح العين لا يجمع على أفعال كما يعلم من الخلاصة [36] ، ولم يصغّر على سميّ بل على وسيم قال في الكافية [37] :

واشتق الاسم من سم البصريُّ

واشتقه من وسم الكوفيُّ

والأول المقدم الجلي

دليله الأسماء والسميّ

والله: علم على الذات الأقدس، وأصله (إله) [38] ثم دخل حرف التعريف فنقلت حركة الهمزة إلى الساكن قبلها وحذفت، وقيل حذفت متحركة فصار "الله"أدغمت اللام في اللام وفخِّم للتعظيم، فعلى الأوّل يكون الحذف قياساً؛ لأن المحذوف ساكن، والإدغام غير قياسيٍّ، لوجود الفاصل بين اللامين تقديراً؛ لأن المحذوف قياسياً كالثابت، وعلى الثاني يكون الحذف غير قياسيٍّ؛ لأن المتحرك متعاصٍ بالحركة، والإدغام قياسياً؛ لعدم وجود الفاصل تقديراً.

والرحمن: المنعم بجلائل النعم.

والرحيم: المنعم بدقائقها.

(الحمد لله) [39]

وابتدأ [//3/ ب] ثانياً بالحمد لما مرَّ من الاقتداء بالكتاب العزيز، والعمل بالأحاديث الواردة في طلب الابتداء بالحمد، وللإِشارة إلى أنه لا تعارض بين الروايتين [40] ؛ لأن الابتداء قسمان: حقيقي وهو ما تقدّم أمام المقصود، ولم يسبقه شيء.

وإضافيّ: وهو ما تقدّم أمام المقصود مطلقاً.

والحمد لغة: الثناء باللسان على المحمود بجميل صفاته، سواء كان في مقابلة نعمة أم لا.

واصطلاحاً فعل ينبئ عن تعظيم المنعم بسبب كونه منعماً على الحامد أو غيره.

والشكر لغة: هو الحمد عرفاً بإبدال الحامد بالشاكر.

واصطلاحاً: صرف العبد جميع ما أنعم الله عليه إلى ما خلق لأجله، فبين الحمدين العموم والخصوص الوجهي، يجتمعان في ثناء بلسان في مقابلة نعمة، وينفرد اللغوي في ثناء به لا في مقابلة نعمة، والاصطلاحي في ثناء بغيره في مقابلة نعمة، وكذا بين الحمد والشكر اللغوي فيقال ما تقدّم، وبين الشكر اللغوي والحمد عرفاً الترادف، وبين الشكر الاصطلاحي وكلٍّ من الثلاثة العموم والخصوص المطلق فهو أخصها فهذه ست نسب

قال سيدي علىّ الأُجْهُوري [41] :

إذا نَسَبَا لِلْحَمْدِ والشُّكْرِ دُمْتَهَا

بِوَجْهٍ لَهُ عَقْلُ اللبِيْبِ يُوالِفُ

فَشُكْرٌ لِذِيْ عُرْفٍ أَخَصُّ جَمِيْعُها

وَفِي لُغَةٍ لِلْحَمْدِ عُرْفاً يُرادِفُ

عُمُوْمٌ لِوَجْهٍ في سِوَاهُنَّ نِسْبَةٌ

فَذِي نِسَب سِتٌّ لِمنْ هُوَ عَارِفُ

(لا أبغي به بدلا)

أي [//4/أ] لا أطلب به عوضاً بل لما تستحقه ذاته تعالى يقال بغيت الشيء أبغيه بُغية بالضم وبغِية بالكسر وبُغَىً وبُغاءً بالمد مع الضم فيهما أي: طلبته ومنه {أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ} [42] وقد يقال بغيته الشيء أي: طلبته له ومنه {يَبْغُونَكُمُ الْفِتْنَةَ} [43] .

وبدل الشيء عوضه.

وجملة قوله (لا أبغي به بدلاً) في موضع نصب إما على أنه وصف لمصدر محذوف أي حمداً لا أبغي به بدلاً، والضمير للحمد، وإما على الحال من فاعل الحمد إذ هو في معنى أحمد أي أحمد الله حالة كوني لا أبغي به بدلاً، والضمير على هذا إما للحمد، وإما لله سبحانه وتعالى أي لا أطلب بالله إلهاً آخر.

(حمداً)

منصوب بفعل مقدّر أي أحمده حمداً، لا بالحمد المذكور لفصله عنه بالخبر وهو أجنبي من الحمد أي غير معمول له كذا قيل، والمراد أنه أجنبي من جهة المصدرية لا من جهة كونه مبتدأ يعني أنّ عمل الحمد في حمداً من جهة أنه مصدر بحسب الأصل، وعمله في (لله) [44] من جهة أنه مبتدأ فيكون أجنبياً من الحمد من جهة المصدرية التي يعمل بها في حمداً، والفصل بالأجنبي ولو باعتبارٍ يمنع عمل المصدر.

(يبلّغ)

أي يوصل يقال بلّغت الشيء بالتشديد، وأبلغته أوصلته وبهما قرئ قوله تعالى: { أُبَلِّغُكُمْ رِسَالاتِ رَبِّي} [45] وهذه الجملة في محل نصب نعت [// 4/ ب] لـ (حمداً).

(من رضوانه)

بكسر الراء وضمّها، وبهما قرئ في السبع [46] حيثما وقع غير ثاني العقود [47] بمعنى الرضى ضد السخط يقال رضي الله عنه وعليه رضىً ورضواناً: أبعده الله عن السخط.

و(الأملا)

بألف الإطلاق أي الرجاء يقال أملت الشيء مخففا آمله بمدّ الهمزة كأكلته آكله، وأمّلته بالتشديد أؤمله أي رجوته.

ثم لما كان شكر الوسائط [48] في إيصال الخيرات مأموراً به شرعا وإن كان المنعم الحقيقي هو الله تعالى ثلّث الناظم بالصلاة على أكبر الوسائط بين العباد ومعبودهم في إيصال كل خير، ودفع كل ضير وهو الرسول صلى الله عليه وسلم وآله وصحبه الذين آووا الدين ونصروه وحملوه إلى الأمة ونقلوه فقال عاطفاً على الحمد.

(ثم الصلاة) [49]

وعطف ذلك بـ(ثم) ليفيد الترتيب صريحاً لأن حمد الله تعالى أهم وأحق بالتقديم.

والصلاة: النعمة المقرونة بالتعظيم، وأفرد المصنف الصلاة عن السلام مع كراهة إفراد أحدهما عن الآخر إما لأنه سلم لفظاً وهو كافٍ، أو جرياً على مذهب من لا يرى كراهة الإفراد.

(على خير الورى)

أي أفضلهم بتفضيل من الله لا بمزية وجدت فيه؛ لأن المزية لا تقتضي الأفضلية، والورى بالقصر: الخلق، وهذه الصفة مختصة به عليه الصلاة والسلام؛ ولذا استغنى بها عن التصريح [//5// أ] باسمه.

(وعلى ساداتنا)

جمع سادة، وسادة جمع سيّد وهو من ساد قومه وفاقهم في الشرف، وعلى هذا فسادات جمعُ الجمع ثم أبدل منه قوله:

(آله وصحبه الفضلا)

والآل: أصله (أَهْلٌ ) بدليل قولهم في تصغيره (أُهَيْلٍ) فأبدلت الهمزة من الهاء لقرب المخرج ثم أبدلت الهمزة الثانية ألفاً، ولم تبدل الهاء من أول وهلة؛، لأنه لم يعهد ذلك في موضع فيقاس هذا عليه. وقيل أصله (أَوَلٌ ) ﻛ(جَمَلٍ) بدليل تصغيره على (أُوَيْلٍ) قلبت الواو ألفاً لتحركها وانفتاح ما قبلها، والأول مذهب سيبويه [50] ، والثاني مذهب الكسائي [51] ، وآلُ الرجل عشيرته وأتباعه وتخصيص آله صلى الله عليه وسلم ببني هاشم والمطلب شرعي لا لغوي، والصَّحْب اسم جمع لصاحب كرَكْبٍ ورَاكِبٍ وسَفْرٍ وسافرٍ [52] وتَجْرٍ وتَاجِر، وأما أصحاب فجمع.

والفضلاء جمع فاضل على غير قياس [53] كشاعر وشعراء؛ لأن فاعلاً يجمع على (فَعَلَةٍ) ككَاملٍ وكَمُلَةٍ أو على (فُعَّلٍ) أو (فُعَّالٍ) بضم الفاء تشديد العين ﻛ(عُذَّلٍ) و(عُذَّالٍ).

وأصل الفضل الزيادة فمن زاد على أحد بشيء فقد فضله به, وهم رضي الله عنهم قد فضلوا سائل الأمة بما خصهم الله به من صحبته ورؤيته والانتساب إليه واتباعه صلى الله عليه وسلم قال تعالى: {لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ [//5/ب] وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلاً وَعَدَ اللَّهُ الْحُسْنَى} [54] وقال رسول الله صلى الله عليه و سلم: "لا تَسُبُّوا أَصْحَابِي فَلَوْ أَنَّ أَحَداً [55] أَنْفَقَ مِثْل أُحُدٍ ذَهَباً ما بَلَغَ مُدَّ أَحَدِهِمْ ولا نَصِيْفَهُ" رواه البخاري ومسلم [56] أي إنفاق أحدهم مدّاً أو نصف مدٍّ أفضل من إنفاق غيرهم مثل أُحُدٍ ذَهَباً.

ثم إنه رحمه الله تعالى بيّن الغرض الداعي له إلى هذا النظم وهو الحثّ على علم التصريف الذي يتوصل به إلى علم اللغة التي يتوصل بها إلى فهم كتاب الله تعالى وسنة نبيه صلى الله عليه وسلم فقال:

(وبعد) [57] :

هو ظرف مبني على الضم لحذف المضاف إليه ونيّة معناه، وهذه الكلمة يطلب الإِتيان بها عند الانتقال من غرض إلى آخر لكن الوارد في السنة (أمّا بعد) فالواو نائبة عن (أمّا)، وهي نائبة عن (مهما)؛ ولذا لزمت الفاء بعدها، ولا أحسن قول بعضهم [58] :

وما واو لها شرط يليه

جواب قرنه بالفاء حتما

هي الواو التي قرنت ببعد

وأمّا أصلها والأصل مهما

(فالفعل من يحكم تصرفه

يحز من اللغة الأبواب والسبلا)

والمراد بالفعل هنا الفعل الصناعي من مضارع وماضٍ وأمر مع ما يشتمل على حروف الفعل ومعناه من مصدر واسمي فاعل ومفعول واسمي زمان ومكان [//6/أ] وما يلتحق بها؛ وذلك لأن علم التصريف يبحث فيه عن أحوال بنية الكلم، والكَلِمُ اسم وفعل وحرف، ولا حظ للحرف في علم التصريف، وكذا الأسماء المبنية والأفعال الجامدة؛ لقوّة شبهها بالحروف، لأنها لا تقبل التغيير فصار علم التصريف مختصّاً بالأصالة بالأفعال المتصّرفة والأسماء المتمكنة، وهو في الفعل أصل لكثرة تغيّره بظهور الاشتقاق فيه، والناظم رحمه الله تعالى خص هذه المنظومة بالفعل لما ذكره من أن إحكامه مفتاح علم العربية أي اللغة، والفعل مجرّداً كان أو مزيداً فيه ثلاثة أقسام: ماضٍ ومضارع وأمر، ولابدّ لكل فعل من مصدر ومن فاعل، فإن كان متعدّياً فلابدّ له من مفعول به وقد يحذف الفاعل ويقام المفعول به مقامه فيحتاج إلى تغيير صيغة الفعل له’ ولابدّ أيضاً لوقوع الفعل من زمان ومكان، وقد تكون للفعل آلة يفعل بها، فانحصرت أبواب هذه المنظومة فيما ذكر من باب الفعل المجرّد وتصاريفه وباب أبنية الفعل المزيد فيه كذلك وباب المضارع والأمر وما لم يسمّ فاعله وباب أبنية أسماء الفاعلين والمفعولين من المجرّد والمزيد فيه وباب أبنية المصادر مجرّدة ومزيداً فيها وباب أسماء الزمان [//6/ب] والمكان وما يلحق بهما من الآلة وغيرها وإحكام الشيء إتقانه وضبطه، والتصرف التقلب وتصرف الشيء تقلبه من حال إلى حال.

وعلم التصريف في الاصطلاح ما سبق.

وقوله (يحز) بالحاء المهملة أي يضم ويجمع يقال: حاز الشيء يحوزه ضمه، والجملة جواب الشرط، وقوله (من اللغة) متعلق بـ(يحز).

ومعنى (اللغة) في اللغة: اللهج والإسراع.

وفي الاصطلاح: ألفاظ مخصوصة موضوعة لمعان مخصوصة. هذا ما اشتهر، وقال بعض المحققين [59] اللغة في الاصطلاح استعمال الألفاظ لا نفس الألفاظ؛ ويدل له [60] قولنا لغة تميم إهمال (ما) أي استعمالهم.

وقوله (الأبواب): مفعول (يحز) جمع باب، وباب الشيء ما يدخل منه، والسبل جمع سبيل بمعنى الطريق يذكّر كلّ منهما ويؤنّث، والمراد بالأبواب والسبل قواعد اللغة؛ لأنه يتوصل بما ذكر إلى معرفة الجزئيات كما سيقول الناظم، والمعنى أن من أتقن علم التصريف حاز الطرق الموصلة إلى فهم اللغة.

واعلم أن الناس في ذلك ثلاثةُ أصناف: صنف عرف الأبنية والأوزان كأن يعلم مثلاً أن مضارع فَعُلَ المضموم مضموم ككَرُمَ يكْرمُ، وأَن قياس اسم الفاعل منه على فَعلٍ وفَعِيلٍ كسهْلِ وظَرِيْفٍ [//7/أ] وقياس مصدره الفَعَالَةُ والفُعُوْلَةُ كالشَّجَاعَةِ والسُّهُوْلَةِ فهذا تصريفي فقط إلا أنه مفتقر إلى علم اللغة الفارق له بالنقل عنهم بين فَعُلَ بالضم وفَعِلَ بالكسر وفَعَلَ بالفتح، وصنف ثانٍ أَشرف على مواد اللغة بالنقل والمطالعة، ولا يعرف الموازين والأقيسة التي يُردّ بها كل نوع إلى نوعه فهذا لغوي فقط لم يذق حلاوة علم اللغة، وصنف ثالث عرف الموازين والأقيسة أوّلاً، ثم تتبَّع موادَّ اللغة نقلاً فهذا هو المتقن الذي أحكم علم التصريف وحاز سبل اللغة وهو مراد الناظم رحمه الله.

ثم لمّا قويت داعية السامع وتوفرت رغبته قال من لي بذاك فقال:

(فَهَاكَ) [61]

(ها): اسم فعل أمر بمعنى خذ، والكاف حرف خطاب تتصرف تصرّف الكاف الاسمية فيقال هاكَ بالفتح للمذكر وبكسرها للمؤنث، وهاكما للمثنى، وهاكم وهاكنَّ،وقد تبدل همزة [62] فتتصرف تصرفها فيقال هاء بالفتح للمذكر وبالكسر للمؤنث وهاؤما وهاؤم وهاؤنّ، وعلى هذه اللغة جاء قوله تعالى: {هَاؤُمُ اقْرَأُوا كِتَابِيَهْ} [63] أي هاكم.

(نظماً محيطاً بالمهم)

نظْم الشيءِ تأليفه وجمعه على وجه مخصوص ومنه نظم الشعر يقال نَظَمَهُ يَنْظِمُهُ كضَرَبَهُ يَضْرِبُهُ نَظْماً ونِظاماً أي جمعه [//7/ب] وألَّفه، والإِحاطة بالشيء إدراكه من جميع جهاته ومنه الحائط. والمُهِمُّ: الأمر الذي يُهمُّك شأنُه، والمراد بالمُهِمِّ هنا القواعد الكلية.

ثم استشعر المصنف سؤالاً من السامع تقديره: قد وصفت نظمك بأنه محيط بالمهم فقط ولا يتم الغرض إلا بفهم الجزئيات فأجابه بقوله:

(وقد يحوي التفاصيل من يستحضر الجُمَلا)

التفاصيل: الأمور الجزئية كمعرفة أفراد اللغة مثلاً، والجُمل [64] : الأمور الكلية كمعرفة الأبنية والأقيسة، والمعنى أن هذه المنظومة قد احتوت على المهم من علم اللغة وهو الأبنية والأقيسة التي يتوصل بها إلى حفظ أفرادها وردّ كل نوع منها إلى أصله وذلك مما يدعو الطالب إلى حصر المواد واستقرائها.

باب أبنية الفعل المجرّد وتصاريفه [65]

والمراد بالأبنية كونه رباعياً أو ثلاثياً، وبالمجرّد ما حروفه أصول كلّها، وسيأتي باب المزيد فيه إن شاء الله تعالى، وبالتصاريف اختلاف أحواله من ضم عين مضارعه وكسرها وفتحها، أما الأبنية فأشار إليها بقوله:

(بِفَعْلَلَ الفِعْلُ ذو التجريد أو فعَلا

يأتي ومكسور عين أو على فعُلا)

أي الفعل المجرّد: يأتي رباعيّاً على وزن (فَعْلَلَ) وثلاثيّاً على وزن (فَعُل) [//8/أ] بضم العين أو (فَعِلَ) بكسرها أو (فَعَلَ) بفتحها، فالفعل مبتدأ، وذو التجريد نعته ويأتي خبره، و(بفعلل) في موضع الحال المقدمة من فاعل يأتي المستتر، وكذا قوله ومكسور عين أو على فعل حالان منه.

[الرباعي المجرد]

فمثال الرباعي لازماً حَشْرَجَ عند الموت أيَ غَرْغَرَ، وفَرْشَحَ [66] أي قعد مسترخياً، ودَرْبَخَ أي طَأْطَأَ رأسه ومدّ ظهره، وعَرْبَدَ أي ساء خلقه على نديمه، وجَرْبَزَ الرجلُ وجَرْمَزَ [67] أي انقبض واجتمع وقس على ذلك.

ومثاله ومتعدّياً قَرْطَبَهُ: صرعه، وقَرْضَبَهُ: قطعه ومنه سُمِّي السيف القُرضاب، وخَرْفَجَ عَيْشَهُ: وسّعه، ودَحْرَجْتُهُ فَتَدحْرَجَ في حدرود، وفَرْطَحَهُ، وفَلْطَحَهُ: عرَّضه فهو مُفَلْطَحُ.

ومثال (فَعُلَ) ولا يكون إلا لازماً دَنُأَ الرجلُ دَنَاءَةً فهو دنيءٌ، وأَدُب الرجلُ أَدَباً فهو أَدِيْبُ، وأَرُبَ أَرَباً فهو أَرِيْبٌ أي عاقل، وجَنُبٌ جَنَابةً، وصَلُبَ صَلابَةً، وعَذُبَ الشيءُ: أي حَلِيَ وقَرُبَ قُرْباً، وقَشُبَ الثوبُ قَشَابَةً صار قشيباً أي جديداً أبيضَ، ولَزُبَ [68] الطين لُزُوباً صار لازباً أي لَزِيْجاً، وأما لَزِجَ أي لصق فبالكسر.

ومثال (فَعِلَ) المكسور لازماً: فَرِحَ فهو فَرِحٌ، وشَبِعَ فهو شَبْعَانُ، وسَلِمَ فهو سَلِيْمٌ.

ومتعدّياً: فَهِمَ وسَمِعَ وشَرِبَ.

ومثال (فَعَلَ) المفتوح لازماً جَلَسَ وقَعَدَ وجَاءَ وقَامَ.

ومتعدّيا [//8/ ب] ضَرَبَ وأكَلَ.

تنبيه:

قد يشترك فعل المضموم والمفتوح والمكسور فيصير الفعل الواحد مثلث الماضي [69] نحو: نَقُب عليهم فهو نقيب، ورفََُثَ في كلامه أفحش، وعَنُدَ عن الطريق قال، وأَمَر عليهم أي أميراً، وخَثُرَ اللبن ثَخِنَ، وعَثُرَ الماشي انكَبَّ، وغَمُرَ الماء صار غامراً وقَذُرَ صار قَذِراً، وكَدُر صار كَدِراً،ومَضَرَ اللبن حَمُضَ، ونَضَر وجهه نُضْرَةً نَعِمَ، وأَنُسَ به، وخَمِصَ بطنه ضَمُرَ، وقَنِطَ أيس، ورَفقَ به، وسَفِلَ ضدّ علا، وكَملَ صار كاملاً، وعَقمَتِ المرأةُ لم تحبل وسيأتي في الحلقي شيء من هذا.

تتمة:

إنما كان للفعل الرباعي بناء واحد وهو فَعْلَلَ كما تقدّم لأنهم التزموا فيه الفتحات طلباً للخفة، لكن لما لم يكن في كلامهم أربع متحركات متوالية في كلمة واحدة سكّنوا حرفاً منه؛ وخصوا ثانيه لأن الأول لا يكون إلا متحركاً، وآخر الفعل مبنيّ على الفتح، وصار الثاني أولى من الثالث، لأن الرابع قد يسكن عند اتصال الفعل بتاء الفاعل أو نونه كدَحْرَجْتُ فيلزم التقاء الساكنين لو سكن الثالث، فتعيّن سكون الثاني، وإنما كان للفعل الثلاثي ثلاثة أبنية لوجوب فتح أوله وآخره كما سبق، وبقيت عينه لا يجوز أن تكون ساكنة لئلا [//9/أ] يلتقي ساكنان عند اتصال تاء الفاعل أو نونه كضَرَبْتُ وضَرَبْناَ فصارت محركة بالحركات الثلاث.

وإنما لم ينقص بناء الفعل عن ثلاثة أحرف لأن الأصل في كل كلمة أن تكون كذلك حرف يبتدأ به، وحرف يوقف عليه، وحرف يكون واسطة بينهما؛ إذ يجب أن يكون المبتدأ به محرّكاً، والموقوف عليه ساكناً.

وإنما لم يأت الفعل المجرّد سداسياً لئلا يتوهم أنه كلمتان، ولا خماسياً؛ لأنه قد يتصل به تاء الفاعل أو نونه فيصير كالجزء منه؛ ولهذا يجب أن يسكن له آخر الفعل [70] .

وجاء بناء الاسم المجرّد ثلاثياً، ورباعياً وخماسياً أيضاً؛ لعدم اتصال الضمير المذكور به، ولم يأت سداسياً لما مرّ.

ثم لما كان الفعل الرباعي ثقيلاً بالنسبة إلى الثلاثي كانت مواده أقلّ، والثلاثي المضموم أثقل من المكسور فمواده أقل منه، والمكسور أثقل من المفتوح فمواده أقل منه أيضاً.

[المضارع من الثلاثي]

ولمّا أنهى الكلام على حكم أبنية الفعل المجرّد، شرع في تصاريفه وهي اختلاف حال مضارعه بضم أو كسر أو فتح؛ وبدأ بمضارع المضموم ثم المكسور لقلة الكلام عليهما فقال:

[باب كَرُمَ]

(والضم من فعُل الزم في المضارع) [71]

الضم مفعول مقدّم بـ(الزم)، و(في المضارع) متعلق به أي الزم ضمة العين التي في فَعُلَ المضموم في مضارعه [//9،ب] أيضاَ تقول في كَرُمَ يَكْرُمُ، وفي ظَرُفَ يَظْرُفُ، وفي شَرُفَ يَشْرُفُ وهكذا لم يشذّ من ذلك شيء إلا ما جاء على تداخل اللغتين ﻛ(كُدْتُ أَكَادُ) [72] فقد أوقعوا مضارع المكسور بعد المضموم ثم قال:

[باب فَرِحَ]

(وافتح موضع الكسر – وهي العين – في المبني من فعلا)

المكسور أي في المضارع المبني منه فتقول في فٌرِحَ يَفْرَحُ، وفي سَمِعَ يَسْمَعُ وهكذا هذا هو الأصل، وقد شذّ منه أفعال محصورة جاء في مضارعها الكسر وهي ضربان: ضرب جاء مع الكسر فيه الفتح أيضاً الذي هو الأصل، وضرب انفرد فيه الكسر على الشذوذ فأشار إلى الأول بقوله:

[باب حَسِبَ]

(وجهان فيه من احْسِبْ معْ وَغِرْتَ وَحِرْ

تَ انْعِمْ بَئِسْتَ يَئِسْتَ اوْلهْ يَبِسْ وَهِلا)

أي وفي عين المضارع من الأفعال المذكورة وجهان: الفتح على القياس، والكسر على الشذوذ وهي تسعة أفعال [73] :

الأول: حَسِبَ: بمعنى ظنّ يقال حَسِبَهُ يَحْسَِبَهُ بالفتح [74] على القياس وبالكسر على الشذوذ مع أنه أفصح لأنه لغة الحجازيين، وبهما قرئ في السبع [75] .

الثاني: وَغِرَ بغين معجمة يقال: وَغِرَ صدرُه يَغِرُ وَيَوْغَرُ إذا توقّد غيظاً.

الثالث: وَحِرَ بحاء مهملة يقال: وَحِرَ صدْرُه يَحِرُ وَيوْحَرُ إذا امتلأ من الحقد.

[//10/ أ] الرابع: نَعِمَ يقال: نَعِمَ يَنْعِمُ بالفتح والكسر نَعْمَةً بفتح النون وهي التنعّم.

الخامس: بَئِسَ بالباء الموحّدة ثم همزة مكسورة يقال: بَئسَ يَبْأَسُ ويَبْئِسُ بؤساً بالتنوين وبؤسى إذا ساءت حاله ضدّ التنعم.

السادس: يَئِسَ بالمثناة تحت ثم همزة مكسورة يقال: يَئِسَ منه يَيْأَسُ وَييْئِسُ إذا انقطع رجاؤه، والفتح أفصح وعليه أجمع القرّاء نحو { وَلا تَيْأَسُوا مِنْ رَوْحِ اللَّهِ إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلاَّ الْقَوْمُ الْكَافِرُونَ} [76] { أَفَلَمْ يَيْأَسِ الَّذِينَ آمَنُوا } [77] .

السابع: وَلِهَ يقال: وَلِهَ يَلِهُ وَيوْلَهُ وَلَهاً بالتحريك فهو وَالِهٌ ووَلْهَانُ إذا كاد أن يذهب عقله لفقد محبوب من أهل ومال.

الثامن: يَبِسَ بالمثناة تحت ثم الموحّدة يقال: يَبِسَ الشجرُ ونحوه يَيْبِسُ ويَيْبَسُ يُبْساً بالضم [78] فهو يَابِسٌ ويَبَسٌ [79] بالفتح ويَبِسٌ [80] ككتف ذهبت نداوته.

التاسع: وَهِلَ يقال: وَهِل الرجل يَهِلُ ويَوْهَلُ [81] وَهَلاً محرّكاً إذا فَزِعَ وجَبُنَ، ووَهِلَ عن الشيء نَسِيَهُ.

وإلى الضرب الثاني أشار بقوله:

(وأفرد الكسر فيما من وَرَِثْ ووَلِي

ورِمْ ورِعْتَ ومِقْتَ معْ وَفِقْتَ حُلا)

وَثِقْتُ مع وَرِي المخُّ احوها) [82] …

أي وأفرد الكسر على الشذوذ في المضارع المبني من الأفعال المذكورة وهي ثمانية:

الأول: وَرِثَ المالَ من الميت، ووَرِثَ الميتَ [// 10/ ب] أيضاً يَرِثهُ إرْثاً، ووِرَاثَةً بكسرها.

الثاني: وَلِيَ يقال: وَلِيَ الأمْرَ يَلِيْهِ وِلايَةً بالفتح والكسر وبهما قرئ {مَا لَكُمْ مِنْ وَلاَيَتِهِمْ مِنْ شَيْءٍ} [83] و {هُنَالِكَ الْوَلايَةُ لِلَّهِ} [84] وقيل الولاية بالفتح النصر، وبالكسر الإِمارة ويقال وَلِيَ منه ووَلِيَهُ وَلْياً: أي قرب.

الثالث: وَرِمَ يقال: وَرِمَ الجُرْحُ ونحوه يَرِمُ ورَماً بالتحريك إذا انتفخ ووَرِمَ أنفُه إذا انكسر أو غضب.

الرابع: (وَرِعَ) [85] يقال: وَرِعَ الرجل عن الشبهات يَرِعُ وَرَعاً محرّكاً، ورِعَة [86] إذا عفَّ عنها.

الخامس: وَمِقَ يقال: وَمِقَهُ يَمِقُه مِقَةً وومْقاً إذا أحبَّه فهو وامق.

السادس: وَفِقَ يقال: وَفِقَ الفرسُ يَفِقُ إذا حَسُنَ كذا قاله بدر الدين بن مالك [87] تابعاً لوالده في شرح التسهيل [88] رحمهما الله قال الشارح [89] ولم يذكر ذلك في الصحاح ولا في القاموس، وإنما قال وَفِقْتَ أَمْرَكَ تَفِقُهُ بالكسر فيهما إذا صادفته موافقاً.

السابع: وَثِقَ يقال: وَثِقَ به يَثِقُ ثِقَةً إذا ائتمنه واعتمد عليه.

الثامن: وَرِيَ المُخُّ يَرِيَ إذا كثر شحمه، ويقال أيضاً وَرِيَتِ الإِبلُ تَرِي إذا سمنت، وإنما قيّد بالمخِّ ليحترز [90] به عن وَرِيَ الزَّنْدُ؛ لأن الأصل فيه أن يقال وَرِيَ يَوْرَى [91] كرَضِيَ يَرْضَى على القياس وفيه لغة ثانية وَرَى الزَّنْدُ يَرِي بالكسر كرَمَى يَرْمِي [// 11/أ] وذلك أيضاَ جارٍ على القياس لكنه من أمثلة المفتوح، وربما ركّبوا من اللغتين لغة ثالثة فقالوا وَرِي الزَّنْدُ يَرِي بالكسر فيهما كورِيَ المخُّ فيقال هذه ليست بلغة مستقلّة، وإنما وردت على تداخل اللغتين؛ ولهذا لم يحتج الناظم رحمه الله إلى استثنائه.

تنبيهان:

الأول: قوله: من (اِحْسِبْ) و(اِنْعَمْ) و(اِوْلَهْ) صيغ أمر وهي تدل على وزن المضارع؛ لأن الأمر مقتضب منه، فيجوز فيها الفتح والكسر تبعاً لمضارعها لكن (اِوْلَهْ) جاء على لغة الفتح، ويقال على لغة الكسر (لِهْ) و(عِدْ) وأصله (اِوْلِه) حذفت منه الواو حملا على مضارعه لوقوعها فيه أي المضارع بين عدوّتيها [92] ثم حذفت همزة الوصل للاستغناء عنها؛ لأنه أُتِيَ بها توصّلا للنطق بالساكن وقد زال [93] .

وقوله (مع وَغِرْتَ وَحِرْتَ الخ) بتعدادها من غير حرف العطف، وهو على تقديره، وذلك جائز لضرورة الشعر اتفاقاً، وكذلك في السَّعة إذا دلّ عليها دليل [94] ، على ما اختاره في التسهيل [95] تبعاً لأبي عليّ [96] وابن عصفور [97] ،

وجعلوا منه قوله صلى الله عليه وسلم "تَصَدَّعَ رَجُلٌ مِنْ دِيْنَارٍ مِنْ دِرْهَمٍ" الحديث [98] "يُكْتَبُ لَهُ نِصْفُهَا ثُلُثُهَا رُبْعُهَا" [99] يعني الصلاة، فالأول حذفت فيه الواو، والثاني حذفت فيه أو.

وقوله: (وَرِثْ ووَلِيْ ووَرِمْ) أفعال ماضية؛ وإنما سكن أواخرها للضرورة فيقال [100] [//11/ب] على ذلك ما يجيء في النظم من أمثاله.

ومعنى قوله (احوها) احفظها ولا تقس عليها.

و(حُلاً) قال الشارح [101] : حفظناه بضم الحاء المهملة، فيجوز أن يكون مصدراً منصوباً بـ(وَفِقْتَ) إن كان (وَفِقَ) بمعنى حَسُنَ فيكون عامله من معناه ﻛ(قَعَدْتُ جُلُوساً) و(قُمْتُ وُقُوفاً)، ويجوز أن يكون جمع (حُلْيَةٍ) وهي الصفة فيكون حالاً من الأفعال المذكورة، والتقدير حال كونها نعوتاً لمن قامت به، فإن جعلنا (وَفِقَ) بمعنى وَجَدَ كما تقدّم عن الصحاح والقاموس فـ(حُلاً) مفعولٌ به أي صادف حُلاَ، وإِذا كان بالجيم بمعنى ظهر فهو صلة "ما"في قوله (فيما من).

الثاني: كلامه يوهم حصر المستثنى فيما ذكر من النوعين، ولم يزد على ذلك أيضاً في التسهيل وشرحه، قال الشارح [102] وقد ظفرت بثلاثة أفعال من النوع الأول نقل الوجهين فيها صاحب القاموس، وخمسة من النوع الثاني نقل فيها إفراد الكسر على الشذوذ.

أما الثلاثة فهي: (وَلِغَ) الكلبُ (يَلغُ) ﻛ(وَرِثَ يَرِثُ) و(يَوْلَغُ) ﻛ(وَجِلَ يَوْجَلُ)، وفيه لغة أخرى ﻛ(وَهَبَ يَهَبُ) فيصير من أمثلة فعَل المفتوح لا من فعِل المكسور.

الثاني (وَبِقَ) بالموحّدة (يَبِقُ) و(يَوْبَق) أي هَلَكَ.

الثالث: (وَحِمَتِ) الحبلى بالحاء المهملة (تَحِمُ) و(تَوْحَمُ) وحماً إذا اشتهت مأكولاً.

وأما الخمسة فهي (وَجِدَ) به (يَجدُ) وَجْداً ووِجْداناً إذا أحبّه، وعليه حَزِنَ حُزْناً شديداً.

الثاني: (وَعِقَ) بالمهملة [//12/أ] (يَعِقُ) أي عَجِلَ.

الثالث: (وَرِكَ يَرِكُ) وَرَكاً اضطجع كأنه وضع وَرِكَه على الأرض.

الرابع: (وَكِمَ يَكِم وَكْماً) اغتمّ واكترب.

الخامس: (وَقِهَ) له بالقاف سَمِعَ وأطاع.

وعلى هذا فيصير المستثنى من الضرب الأولى اثني عشر، ومن الضرب الثاني ثلاثة عشر، وقد نظمت ذلك فقلت [103] :

فَمِثْلُ يَحْسِبُ ذُو الوَجْهَيْنِ مِنْ فَعِلا

يَلِغْ يُبِقْ تَحِمُ الحُبْلَى اشْتَهَتْ أُكُلا

وخَمْسَةٌ كَيَرِثْ بِالكَسْرِ وَهْيَ وَجِدْ

وَقِهْ لَهُ وَوَكِمْ وَرِكْ [104] وَعِقْ عَجِلا

[مضارع فَعَلَ المفتوح]

ثم لما أنهى الناظم رحمه الله تعالى الكلام على أحكام عين المضارع من (فَعُلَ) المضموم و(فَعِلَ) المكسور شرع في الكلام على أحكام المضارع من (فَعَلَ) مفتوح العين، وهي أربعة أنواع على ما ذكره نوع يطّرد فيه الكسر، ونوع يطّرد فيه الضم، ونوع يطّرد فيه الفتح، ونوع يطّرد فيه جواز الكسر، والضم.

[باب ضَرَبَ]

والنوع الأولى أربعة أقسام: ما فاؤه واو، أو عينه أو لامه ياءٌ، أو مضاعف لازم، وإليه أشار بقوله:

.............. (وأدِمْ

كسراً لعين مضارع يلي فَعَلا) [105]

(ذا الواو فاءً أو اليا عيناً أو كـ"أَتَى"

كذا المضاعف لازماً كـ"حَنَّ"طَلا)

أي: وأدِمْ كسر عين المضارع الذي يلي فَعَلَ المفتوح في تصريفه إذا قلت (فَعَلَ يَفْعِلُ) الذي فاؤه واو أو عينه أو لامه ياء وهو الممثَّل له بـ(أَتَى) بالمثنّاة فوق، وكذا المضاعف اللازم، فقوله (يلي) فِعْلٌ مضارعٌ في محل النعت لمضارع، و(فَعَلَ) مفعول به، واستغني [//12/ب] بلفظه عن قيد فتح عينه لتعيُّنه بعد ذكر فَعُلَ المضموم وفَعِلَ المكسور، وللدلالة عليه بالأمثلة ﻛ(أَتَى) و(حَنَّ)، وذا الواو نعت لـ(فَعَلَ)، و(ذا) بالنصب على التمييز، أو حال من الواو، وقوله (أو الياء) عطفاً على الواقع مضافاً إليه، و(عيناً) بالنصب على التمييز أو حال من الياء، وقوله ﻛ(أَتَى) مثال لمحذوف معطوف على (عيناً) أي أو لاماً كأَتَى، وقوله (كذا المضاعف) مبتدأ وخبر، و(لازماً) حال من المضاعف، و(الطَّلا) ولد الظبية والشاة وغيرهما من ذوات الظلف [106] ، وقوله (أو [107] اليا عيناً) و [108] هو بقصر الياء ونقل حركة همزة [109] (أو) إلى تنوين (عيناً).

[المثال الواوي]

فمثال النوع الأول : وهو ما فاؤه واو (وَثَبَ يَثِبُ) و(وَجَبَ يَجِبُ) و(وَقَبَ الظلام يَقِبُ) أي دخل، والقمر دخل في الكسوف وبهما [110] فُسّر {غَاسِقٍ إِذَا وَقَبَ} [111] ، و(وَلَجَ يَلِجُ) و(وَهَجَ الحرُّ يَهِجُ) و(وَأَدَ المَوْؤُدَةَ يَئدُها) دفنها حيَّة و(وَتَدَ الوَتدَ يَتدُه) أثبته وكذا (وَطَدَه يَطدُه)، و(وَجَدَه يَجِدُه) أدركه، و(وَخَدَ البعير يَخِدُ) أسرع، و(وَرَدَ الماء يَردُه)، و(وَصَدَ الباب يَصِدُه) أغلقه ومنه {نَارٌ مُوصَدَةٌ} [112] بغير همزة، و(وَعَدَه يَعِدُه) و(وَفَدَ إليه يَفِدُ) و(وَقدَتِ النَّارُ تَقِدُ) و(وَكَدَ بالمكان يَكِدُ) ثبت، و(وَلَدَتِ المرأةُ تَلِدُ) وقس.

تنبيه:

قال الشارح [113] : صرح في التسهيل [114] بأن سائر [//13/أ] العرب غير بني عامر تلزم كسر مضارع هذا النوع، ولم يستثن منه شيئاً، ولا شرط له شرطاً وهو مقتضى النظم، وذلك عجيب منه فإنه جاءت منه أفعال بالفتح بل إنّا نقول باشتراط كون لامه غير حرف حلق، فإني تتبّعت مواده فوجدت حلقي اللام منه مفتوحاً ﻛ(وَجَأَ الأنثيين يَجَأُ) رضهما و(وَدَعه يَدَعُه) تركه، و(وَزَعَه يَزَعُه) كفه، و(وَضَعَه يَضَعُه)، و(وَقَعَ يَقَعُ)، و(وَثَغَ رأسَه يثَغُه) شدخه و(وَلَغَ الكلب يَلَغُ)، و(وَبَهَ له يبهُ) [115] إذا فَطِنَ ومنه الحديث "لا يُوْبَهُ به" [116] أي لا يفطن. فهذه ثمانية، ولم أعثر على ما شذّ من ذلك غير: (وَضَحَ الأمر يَضِحُ) أي ظهر.

وأما حلقي العين منه فمكسور على إطلاق النظم والتسهيل [117] ، كما مثلنا به في: (وَأذَ المَوْؤُدَةَ) و(وَخَدَ البعير) و(وَعَدَ) و(وَخَزَ)، وشذّ: (وَهَبَ يَهَبُ).

النوع الثاني:

[الأجوف اليائي]

وهو ما عينه ياء من فعَل المفتوح (جَاءَ يَجِيءُ) و(فَاءَ يَفِيءُ) رجع، و(خَابَ يَخِيْبُ) و(رَابَهُ الأمر يَريْبُهُ) و(شَابَ يَشِيْبُ).

تنبيه:

ذكر في التسهيل [118] أن العرب جميعاً التزمت كسر مضارع هذا النوع، ولم يشذّ منه شيء، فيحمل نحو: (بَاتَ يَبَاتُ) لغة في (يَبِيْتُ) على أن ماضي (يَباَتُ) (فَعِلَ) المكسور ﻛ(خَافَ يَخَافُ) لا (فَعَلَ) المفتوح.

ومثال النوع الثالث:

[الناقص اليائي]

وهو ما لامه ياء من فَعَلَ المفتوح[//13/ب].

(أَتَى يَأْتِي) وهو مثال الناظم و(أَوَى إليه يَأْوِي) انضم و(أَنَى يَأْنِي) حان ومنه {أَلَمْ يَأْنِ} [119] و(أَنَى الماء) أيضاً إذا انتهى جريه ومنه {وَبَيْنَ حَمِيمٍ آنٍ} [120] و(بَرَى السَّهم يَبْرِيْه) و(بَكَى يَبْكي) و(بَنَى البيت يَبْنِيْه) و(ثَنَى الحبل يَثْنِيْه) عطفه، و(ثَوَى بالمكان يَثْوِي) أقام، و(جَرَى الماء يَجْرِي) و(جَزَاه على عمله يَجْزِيْه) وعنه (قَضَى) والشيء كَفَى و(جَنَى الذنب يَجْنِيْه) وكذا الثمرة، و(حَكَى القول يَحْكِيْ)، و(حَمَاه يَحْمِيْه) و(حَوَاه يَحْوِيْه)أحرزه.

تنبيه:

لم يشذّ من هذا النوع إلا قولهم: (أَبَى الشيءَ يَأْبَاه إباءً) [121] بموحّدة، ولم يستثنه الناظم، ونقل في القاموس فيه (أَبى يَأبِيْه) أيضاً بالكسر على الأصل، وقيّد في التسهيل [122] لزوم كسر هذا النوع بأن لا تكون عينه حلقية، وقد يرشد إليه تمثيله في النظم بـ(أَتَى) دون (سَعَى)، وكذلك تمثيله فيما بعد لما اشتهر من الحلقي بكسره بـ(يَبْغِي) يدلّ على أن مراده بـ(كأَتَى) ما لم تكن عينه حرف حلق وذلك نحو (رَأَى يَرَى) [123] و(سَعَى يَسْعَى) و(رَعَى يرْعَى) و(نَأَى عنه ينأى) و(نَهَى عنه يَنْهَى) وشذّ (بَغَاه يَبْغيْه) أي طلبه، و(نَعَى الميّت يَنْعِيْه) [124] أي ندبه، وهذا فيما لم يكن فاؤه واو، وإلا كسر على الأصل ﻛ(وَجَى يجي) [125] و(وَخَاه يَخيْه) [126] و(وَعَاه يَعيْه) و(وَهَى يَهي) و(وَقَاه يَقيْه) [//14/أ]، وذكر في التسهيل [127] أيضاً أن التزام كسر هذا النوع لغة غير طيّء من سائر العرب، ومفهومه أن طيّئاً يفتحونه قياسًا، ولم ينقله غيره عنهم إلا في (قَلاه يَقْلاه قلاً) أبغضه [128] .

ومثال النوع الرابع:

[المضاعف اللازم]

وهو المضاعف اللازم من فَعَلَ المفتوح وهو آخر ما يطرد فيه الكسر (حَنَّ يَحِنُّ) وهو مثال الناظم و(تَبَّت يدُه تَتِبُّ) خسرت و(دَبَّ يَدِبُّ) و(غَبَّ اللحمُ يَغِبُّ) بات و [129] (غَبَّ) في ورده ورد يوماً وترك يوما و(رَثَّ الحبل يَرِثُّ) بَلِيَ، و(ضَجَّ يَضِجُّ ضجيجاً) صرخ ﻛ(عَجَّ يَعِجُّ) [130] و(صَحَّ جسمه يَصِحُّ)، و(كَدَّ في عمله يَكِدُّ) باشره بشدّة، و(نَدَّ البعير يَنِدُّ) شرد، و(قَرَّ يَقِرُّ) وهكذا، و(صَرَّ يَصِرُّ) صرخ [131] ومنه {فَأَقْبَلَتِ امْرَأَتُهُ فِي صَرَّةٍ} [132] .

ولما أنهى الكلام على النوع الأول بأقسامه الأربعة: وهو ما يطّرد فيه الكسر في مضارع فَعَلَ المفتوح، شرع يتكلّم على النوع الثاني [133] وهو أربعة أنواع أيضاً:

المضاعف المعدّى، وما عينه، أو لامه واو، وما يدلّ على غلبه المفاخرة.

وقد أشار إلى النوع الأول بقوله:

[المضاعف المعدّى]

(وضمّ عين معدّاه) [134]

أي وضم عين المعدّى المضاعف من فَعَلَ المفتوح ومثاله (جَبَّه يجُبُّه) قطعه، و(سَبَّه يَسُبُّه) قطعه و(سَبَّه يَسُبُّه) أيضاً شتمه، و(صَبَّ الماء يَصُبُّه)، و(عَبَّه يَعُبُّه) شربه من غير مصّ و(حَتَّ المنيّ يَحُتُّه) و(فَتَّه [135] يَفُتُّه) كسره، و(قَتَّ [//14/ ب] الحديث يَقُتُّه) نمّه فهو قَتَّاتٌ [136] ، و(لَتَّ السويق يَلُتُّه) عجنه، و(بَثَّ الخبر يَبُثُّه) نثره، وكذا (نَثَّه) بالنون، و(حَثَّه على الأمر يَحُثًّه) و(بَجَّه يَبُجُّه) وسّعه فهو بَاجٌّ، و(حَجَّ البيت يَحُجُّه) و(فَجّ ما بين رجليه يَفُجُّه) فتحه، ومنه الفجُّ بين جبلين، و(مَجَّ الشراب يَمُجُّه) وهكذا.

وقد شذّ منه ستة أفعال تأتي.

هذا هو القياس في المضاعف من (فَعَلَ) المفتوح من كون اللازم منه مكسوراً والمعدّى مضموماً، وقد شذّ من كل منهما أفعالٌ فنبّه على ذلك بقوله:

(...ويندر ذا

كسرٍ، كما لازمٌ ذا ضمٍّ احتملا)

وفاعل (يندر) ضمير يعود إلى المعدّي، و(ذا) حال منه و(كسر) مضاف إليه، أي ويندر مجيء المعدّى المضاعف مكسوراً، و"ما "في قوله (كما) زائدة كافّة عن العمل، التقدير كما احتمل أي نُقِلَ ضم اللازم ندوراً، ثم إن النادر من كلّ من النوعين على ضربين:

ضرب التزم فيه خلاف قياسه.

وضرب جاء فيه وجهان: القياس، وخلاف القياس.

فأما ما التزم فيه خلاف القياس من المعدّى فهو فِعْلٌ واحد أشار إليه بقوله:

(فذو التعدّي بكسر "حّبَّه") [137]

أي فندر مجيء المعدّى بالكسر فقط في فعل واحد وهو (حَبَّه) بالمهملة (يَحِبُّه) بفتح الياء وكسر الحاء لغةً في (أَحَبَّه يُحِبُّه) ومنه صيغ المحبوب، وبه قرئ شاذاً [138] [//15/أ] {فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [139] قال في الصحاح: "لا يأتي في المضاعف يَفْعِلُ بالكسر إلا ويشركه يَفْعُلُ بالضم إذا كان متعدّياً ما خلا هذا الحرف" [140] يعني حَبَّه يَحِبُّه.

وأمّا ما فيه وجهان من المعدّى فهو خمسة أفعال على ما ذكره المصنّف، وقد أشار إليها بقوله:

(...وع ذا

وجهين هرَّ وشدَّ علَّه عللا)

(وبتَّ قطعاً ونمَّ...) [141]

أي واحفظ صاحب الوجهين من المعدّى، وهو خمسة أفعال كما تقدّم.

الأول: (هَرَّ) يقال (هَرَّ فلانٌ الشيءَ [142] يَهِرُّه ويَهُرُّه) كرهه، وهَرَّتِ القومُ الحربَ [143] كذلك، وأصله (هَرَّ الكلبُ يَهِرُّ) بالكسر لا غير هريراً صوت من غير نُباح.

الثاني: (شَدَّه يَشِدُّه ويَشُدُّه) أوثقه، وأصله شَدَّ الشيءُ في نفسه يَشِدُّ أي اشتدّ وصار شديداً.

الثالث: (عَلِّ) يقال: (عَلَّه الشرابَ [144] يَعِلًّه ويَعُلّه) سقاه عَلَلاً بعد نَهَلٍ، والنَّهَل الشًّرْبُ الأول، والعَلَلُ الشُّرْبُ الثاني.

الرابع: (بَتَّ) يقال: (بَتَّه يَبِتُّه ويَبُتُّه) قطعه، وأصله من بَتَّ يَبتُّ أي انقطع ﻛ(انبتّ)، قال الشارح: "ولم يظَهر لي وجه تقييد الناظم له بقوله قطَعاً" [145] إلا أن يكون تفسيراً فقط.

الخامس: (نَمَّ) [146] يقال: (نَمَّ الحديثَ يَنِمُّه ويَنُمًّه) حمله وأفشاه [147] وأصله من نمَّ الحديثُ نفسُه يَنِمُّ فشا.

تنبيه:

قال الشارح [148] : أشار في الصحاح [149] إلى أن الذي سهّل مجيء الوجهين في هذه الأفعال لزومها مرّة، وتعدّيها أخرى، وذكر أنها أربعة فلم يذكر مجيء الوجهين [//15/ب] في (هرَّة)، وحكاهما في القاموس، وكلام الناظم يوهم الحصر في هذه الخمسة، وعبّر في التسهيل [150] بقوله: والتزم الضم في المضاعف المعدّى غير المحفوظ كسره لكنّه لم يزد في شرحه [151] على الخمسة، وقد ظفرت في القاموس بأربعة أفعال بعضها في الصحاح أيضاً مع ما سبق من حصره لها في الأربعة السابقة وهي:

(نَثَّ الخبَرَ) بالنون (يَنِثُّه ويَنُثُّه) أفشاه، و(شَجَّ رأسَه يَشِجُّه ويَشُجُّه) و(أَضَّه) بالمعجمة إلى كذا (يَؤُضُّه ويَئِضُّه) ألجأه، وهذه الثلاثة في القاموس و(رَمَّه) بالراء (يَرِمُّ ويَرُمُّه) أصلحه ذكره بالوجهين أيضاً في الصحاح مع حصره السابق قد نظمتها فقلت [152] :

ومثل هرَّ ينثُّ شجَّه وكذا

كـ أضَّه رمَّه أي أصلح العلملا

انتهى.

وأما ما ندر من المضاعف اللازم فهو كما سبق على ضربين.

ضرب التزموا فيه الضم على خلاف قياسه.

وضرب جاء فيه الوجهان.

والضرب الأول: ثمانية وعشرون فعلاً وقد أشار إليه بقوله:

(....واضممنَّ مع الـ

ـلزوم في امر ربه وجَلَّ مثل جَلا)

أي واضمم عين المضارع من المضاعف مع لزومه على خلاف قياسه في هذه الأفعال المذكورة:

أوّلها: (مَرَّ به يَمُرُّ).

والثاني: (جَلَّ الرجلُ عن منزله يَجُلُّ) ارتحل عنه مثل جَلا عنه جلاء، ومن هذا {وَلَوْلا أَنْ كَتَبَ اللَّهُ عَلَيْهِمُ الْجَلاءَ} [153] ، وأما جَلَّ قدرُه يَجِلُّ فبالكسر لا غير، واحترز عنه بقوله مثل جلا بجر مثل على البدل أو نصبه على الحال.

الثالث: (هَبَّتْ) [154] [//16/ أ] (يقاله هَبَّتِ الرِّيْحُ تَهُبُّ) بضم عين المضارع.

الرابع: (ذَرَّتْ) يقال: (فَرَّتِ الشمسُ تَذُرّ) أي فاض شعاعها على الأرض.

والخامس: (أجَّ) يقال: (أجَّتِ النارُ تؤجُّ).

والسادس: (كرَّ) يقال: (كَرَّ على قِرْنه يَكُرُّ) رجع.

السابع: (هَمَّ به) يقال: (هَمَّ بالأمر يَهُمُّ به) [155] .

الثامن: (عَمَّ) يقال: (عَمَّ النبتُ يَعُمُّ).

التاسع: (زَمَّ) يقال: (زَمَّ بأنفه يَزُمُّ) تكبّر.

العاشر: (سَحَّ) يقال: (سَحَّ المطرُ يَسُحُّ) نزل بكثرة.

الحادي عشر: (مَلَّ) في سيره يَمُلُّ مَلاًّ أسرع (أي) ﻛ(ذملا) في سيره ذميلاً، وقيده بذلك ليحترز عن (مَلَّ الخبزَ) أي أدخله الملّة وهي الرماد الحار فإنه معدّى، وأمّا (مَلَّه) بمعنى ضجر منه فمضارعه (يمَلُّه) بالفتح؛ لأنه من باب (فَعِلَ) المكسور.

والثاني عشر: (ألَّ) السيفُ (يَؤُلُّ) بمعنى لمع، وألَّ العليلُ أيضاً يَؤُلُّ ألاًّ أي صرخ، ولذا قال (لمعاً وصرخاً ) كذا قيده في التسهيل [156] بذلك، قال في القاموس: (أَلَّ المريضُ والحزين يَئلُّ) و(أَلَّ يَؤُلُّ) بالضم والكسر برق فجعل الصرخ [157] بالكسر لا غير على القياس، واللمع بوجهين فهو من الضرب الثاني ففيه مخالفة للناظم من وجهين [158] .

الثالث عشر: (شَكَّ) (يَشُكُّ) أي تردد.

الرابع عشر: (أَبَّ) بالموحدة الرجل يَؤُبُّ إذا تهيّأ للذهاب كذا ذكره الناظم تبعاً للجوهري والضياء [159] ، وقال في القاموس: (أَبَّ يَؤُبُّ) بالضم والكسر، فجعله من الضرب الثاني [//16/ب].

والخامس عشر: (شَدَّ) الرجلُ (يَشُدُّ) (أي عدا) ، وقيده بذلك القيد ليحترز من شَدَّ المتاعَ به يَشُدُّه، وقد سبق أنه معدّى، وأن فيه وجهين.

السادس عشر: (شَقَّ) عليه الأمر يَشُقًّ شَقّاً ومشقّة إذا أضرّ به.

السابع عشر: (خشَّ) في الشيء يَخُشُّ أي دخل.

الثامن عشر: (غَلَّ) فيه يَغُلًّ هو بمعنى ما قبله ولذا قال: (أي دخلا) وقيّده به ليحترز عن (غَلَّ) المتاعَ أي سرقه فإنه متعدٍّ.

التاسع عشر: (قَشَّ قومٌ ) يَقُشُّون بالقاف والشين المعجمة حَسُنَ حالهم بعد بؤس.

العشرون: (جَنَّ) وقدم أشار له بقوله: (عليه الليل جَنَّ) يَجُنُّ.

والحادي والعشرون: (رَشَّ المزنُ) يَرُشُّ أي أمطر، والمزن السحاب.

الثاني والعشرون: (طَشَّ) أي أمطر مطراً خفيفاً دون الرش كذا ذكره المؤلف، ومفهوم الصحاح أنه بالكسر على القياس؛ لأنه قال "طشَّ المزنُ يَطشُّ"ولم ينبّه على شذوذه كعادته فيما شذّ، وقال في القاموس: "طَشَّتِ السَّماءُ تَطُِشُّ"بالضم والكسر، وعليه فهو من الضرب الثاني.

والثالث والعشرون: (ثَلَّ) الفرسُ والحمارُ بالمثلّثة يَثُلُّ، ونبّه المصنّف على أن أصله بالفتح بقوله: (أصله ثَلَلا) أُدغمت اللام في اللام، وبيّن معناه بقوله: (أي راث)، وقيّده به [160] ليحترز عن ثَلَّ الترابَ يَثُلُّه إذا صبّه.

[//17/أ] الرابع والعشرون: (طَلَّ دَمُه) يَطُلُّ أي ضاع وهدر.

الخامس والعشرون: (خَبَّ الحصانُ) يُخُبُّ أسرع (و) يقال خب (نبت) يخب طال بسرعة فقوله (نبت) معطوف على الحصان.

السادس والعشرون: (كَمَّ نخلٌ) يَكُمُّ إذا طلَّع أكمامَه.

السابع والعشرون: (عَسَّت ناقةٌ) تَعُسُّ رعت وحدها ولذا قال: (بِـ..خَلاً) أي بموضع خالٍ، وأصله المدّ، وقصره للضرورة ويجوز أن يراد به المقصورة غير المهموز وهو الحشيش الرطب، والباء بمعنى من.

والثامن والعشرون: (قَسَّت) الناقة بالقاف والسين المهملة تَقُسُّ ﻛ(عَسَّت تَعُسُّ) ولذا قال (كذا) .

فهذه ثمانية وعشرون فعلاً، وسبق الانتقاد عليه في ثلاثة أفعال منها وهي: (ألَّ وأَبَّ وطَشَّ).

تنبيهان:

الأول: قوله خبَّ الحصان فعل وفاعل، ونبت معطوف عليه، وكذا قوله كمَّ نخلٌ وعسَّت ناقةٌ فعل وفاعل، وقوله قسّت كذا مبتدأ وخبر.

الثاني: قال الشارح [161] : كلامه يوهم الحصر فيما ذكر، وعبَّر في التسهيل [162] بقوله: والتزم الكسر في المضاعف اللازم غير المحفوظ ضمُّه لكن لم يزد في شرحه [163] على ما ذكر في النظم وقد ظفرت في الصحاح والقاموس بأفعال من هذا الضرب نقلا فيها التزام الضم وهي ثمانية عشر فعلاً:

مَتَّ إليه بقرابة ونحوها يَمُتُّ أي توسّل.

وثَجَّ الماء يَثُجُّ أي سال [// 17/ ب].

وسَجَّ بطنه يَسُجُّ بالجيم (رقّ) الخارج منه.

وأَحَّ الرجل بالحاء المهملة يؤُحُّ سعل.

وسَخَّتِ الجرادةُ بالخاء المعجمة تَسُخُّ أثبتت ذنبها لتبيض.

وأدَّ البعير يؤُدُّ رَجَّعَ الحنينَ في جوفه [164] .

وحَدَّ عليه يَحُدُّ حِدَّةً غضب.

وعَرَّ الظليم بالمهملتين يَعُرُّ صاح.

وحَصَّ الحمار بالمهملتين يَحُصّ حُصاصاً إذا ضرط.

ولَطَّتِ الناقةُ بذنبها تَلُطُّ ألصقته بين فخذيها.

وكَفَّ بصره يَكُفُّ عمي، وكذا كَفَّتِ الناقةُ إذا تآكلت أسنانها من الكبر.

وبَقَّ في كلامه يَبُقُّ بالموحدة بَقاقاً [165] بالفتح أكثر.

وشَقَّ بصرُ الميّتِ يَشُقُّ تبع روحه ولا يقال شَقَّ الميّتُ بصرَه؛ لأنه لازم.

وعَكَّ يومُنا يَعُكُّ اشتدّ حرّه مع سكون ريحه.

وفَكَّ الرجلُ يَفُكُّ فَكاكاً أي هرم.

وأَمَّتِ المرأةُ تؤمُّ أُمُوْمَةً صارت أمّاً.

وغَمَّ يومنا يَغُمُّ بالمعجمة اشتدّ حرّه.

وحَنَّ عنه بالمهملة يَحُنُّ اعرض وصدّ.

فهذه الثمانية عشر تلحق بالثمانية والعشرين ليصير المستثنى من هذا الضرب ستة وأربعين [166] وقد نظمتها فقلت:

ومعْ ثمانيةٍ عَشْرٍ كَمَتَّ به

يمُتُّ ثَجَّ وسَجَّ أَحَّ أي سعلا

سَخَّت وأَدَّ وحَدَّ عَرَّ حَصَّ ولَطْ

طَتْ ناقة كَفَّ شَبَّ طرفه فعلا

وبَقَّ فَكَّ وعَكَّ اليومُ غُمَّ وأَمْ

مَتْ أمُّنا حَنَّ عنه معرضاً كملا

اﻫ.

وأما الضرب الثاني:

وهو ما جاز فيه وجهان [//18/أ] من مضارع المضاعف اللازم فأضار إليه بقوله:

(وعِ وجهي) [167] أي واحفظ الوجهين الجائزين في مضارع هذه الأفعال وهي ثمانية عشر فعلاً:

الأول: (صَدّ) عن الشيء يَصِدُّ ويَصُدًّ أي أعرض، وكذا صَدَّ منه أي ضَجِرَ، فالكسر على القياس، والضم على الشذوذ، وبهما قرئ {إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ} [168] ، وأصله صدّه عن كذا أي منعه يَصُدُّه بالضم لا غير معدّى ، ثم طرأ له اللزوم، وقد أشار في الصحاح إلى أن الضم في المضاعف اللازم لا يأتي إلا لمخالطة التعدّي كما أشار إلى ذلك الشارح [169] .

الثاني: (أَثَّ) بالمثلثة يقال: أَثَّ الشَّعَرُ والنبات يؤُتُّ وَيئِتُّ أي كثر والتفّ فهو أثيث.

الثالث: (خَرَّ) الحجرُ الصَّلْدُ يَخِرُّ ويَخُرُّ أي سقط من علْوٍ إلى سُفْلٍ، وكذا خَرَّ الإِنسان لوجهه، والكسر أفصح، وعليه أجمع القراء في قوله تعالى: {يَخِرًّونَ للأذْقانِ يَبْكونَ} [170] {يَخِرُّونَ لِلأَذْقَانِ سُجَّداً} [171] فلا مفهوم لتقييده بالصَّلْدِ؛ وإنما هو فرضُ مثالٍ.

الرابع: (حَدَّتْ) المرأةُ بالحاء المهملة على زوجها تَحِدُّ وتَحُدُّ تركت الزينة، وأصله حَدَّه أي منعه بالضم لا غير وكأنها منعت نفسها من الزينة وامتنعت فالكسر باعتبار لزومه، والضم باعتبار تعدّيه.

الخامس: (ثَرَّتِ) العينُ بالمثلّثة تَثِرُّ وتَثُرُّ أي غزر دمعها، وكذا [//18/ ب]، السحابة فهي ثَرَّةٌ، وأصله من ثَرَّ الثوبَ يَثُرُّه مثل ذَرَّه يَذُرُّه وثَلَّه أيضاً يَثُلُّه بالضم لا غير.

السادس: (جَدَّ) بالجيم في عمله يَجِدُّ ويَجُدّ جِدّاً بالكسر [172] أي قصده بعزم وهمّة، ولذا قال (من عملا)، وأصله من جَدَّ الحبلَ وغيره أي قطعه يَجُدُّه بالضم لا غير، وكأنه قطع كلّ شاغل عنه.

السابع: (تَرَّتْ) يده تَتِرًّ وتَتُرُّ إذا بانت عند القطع.

والثامن: (طَرَّتْ) تَطرُّ وتَطُرُّ بمعنى ما قبله.

والتاسع: (دَرَّتِ) الناقةُ باللبن تَدِرُّ وتَدُرُّ من قولهم (دَرَّها) والأكثر (درَّرها تدريراً) استحلب لبنها.

العاشر: (جَمَّ) الماء يَجِمُّ ويَجُمُّ كثر واجتمع من جَمّه يُجُمُّه [173] بالضم لا غير إذا جمعه فهو جَمٌّ أي كثير.

الحادي عشر: (شَبَّ) حصانٌ يَشِبُّ ويَشُبُّ شِباباً بالكسر [174] إذا مَرِحَ ونِشِطَ فرفع يديه جميعاً من شَبَّ النار يَشُبُّها إذا أوقدها بالضم لا غير، وأما (شَبَّ) الغلامُ يشِبُّ شَباباً بالفتح [175] فبالكسر [176] لا غير؛ ولذا قيّده بإسناده للحصان؛ ليحترز عن هذا.

الثاني عشر: (عَنَّ) له الشيء يَعنُّ ويُعُنُّ أي عرض.

الثالث عشر: (فَحَّتِ) الأفاعي بالحاء المهملة والمعجمة [177] أيضاً تَفحُّ وتَفُحُّ إذا نفخت بفمها وصوّتت.

الرابع عشر: (شَذَّ) بالمعجمتين يَشِذُّ ويَشُذُّ أي انفرد عن الجماعة.

الخامس عشر: (شَحَّ) بماله يَشِحُّ ويَشُحُّ أي بخل [//19/أ].

السادس عشر: (شَطّتِ) الدارُ تَشِطُّ وتَشُطُّ أي بعدت.

السابع عشر: (نَسَّ) الشيءُ بالنون والسين المهملة يقال: نَسَّ اللحمُ وغيرُه يَنِسُّ ويَنُسُّ أي جَفَّ وذهبت رطوبته.

الثامن عشر: (حَرَّ) نهارٌ يَحِرُّ ويَحُرُّ أي حميت شمسه، وفيه لغة أخرى يَحَرُّ بالفتح فيكون من باب فَعِلَ بالكسر.

تنبيهان:

الأول: قال الشارح [178] : كلامه أيضاً يوهم الحصر فيما استثناه، ولم يزد أيضاً في شرح التسهيل [179] على ما ذكره في النظم، وقد ظفرت بأفعال نقل فيها الوجهين صاحبُ القاموس، وبعضها أيضاً في الصحاح وهي ثمانية:

شَتَّ الأمر يَشِتُّ وَيشُتًّ أي تفرّق والأكثر شتّته أي فرّقه.

وعَرَّتِ الإِبل بمهملتين تَعِرُّ وتَعُرُّ أي سلمت [180] .

و قَرَّ يومنا يَقِرُّ ويَقُرُّ قُرّاً بالضم أي بَرَدَ، وفيه لغة أخرى (قَرَّ يَقَرُّ) بالفتح ﻛ(حَرَّ النهار يَحَرُّ) على ما تقدّم.

وأزَّتِ القدرُ تؤزُّ وتَئِزًّ أزيزاً سمع لغليانها صوت.

ورَزَّتِ الجرادةُ تَرِزُّ وتَرُزُّ [181] بتقديم الراء غرزت ذنبها لتبيض من رَزَّه يَرُزُّه أثبته في الأرض.

وأصَّتِ الناقةُ تَئِصُّ وتؤصُّ اشتدّ لحمها وسمنت.

وكَعَّ عن الشيء يَكِعُّ ويَكُعُّ جبُن وضعُف من كَعَّه إذا كرهه.

وخَلَّ لحمُه بالمعجمة يَخِلُّ ويَخُلُّ هزُل فهو خَلٌّ بالفتح.

وقد نظمتها فقلت:

ومثل صدّ بوجهين ثمانيةٌ [//19/ب]

عرّت وشتّ وأزّ القدر حين علا

فرّ النهار وأصّت ناقة كذا

رزّ الجراد وكعّ خلّ أي هزلا

فهذه الثمانية تلحق بالثمانية عشر فيصير المستثنى من هذا الضرب ستة وعشرين انتهى.

التنبيه الثاني:

قال الشارح [182] أيضاً: "اعلم أن العلة في التزامهم ضم عين المضارع المضاعف المعدّى أنه كثيراً ما يتّصل به ضمير المفعول ﻛ(مدّه يمُدُه) فلو كسروا عينه لزم الانتقال من كسرة إلى ضمة وهو ثقيل [183] ؛ ولهذا لم يشذّ منه إلا (حبّه يحبُِّه) منفرداً، والخمسة المشتركة التي ذكرها الناظم مع الأربعة التي زدناها فانحصر المستثنى منه في عشرة، وأما المضاعف اللازم فإنما كسروا عينه فرقاً بينه وبين المعدّى، فلهذا سهل ضمه على ألسنتهم فكثر المضموم منه منفرداً ومشتركاً كما سبق حتى بلغ المجموع اثنين وسبعين، لكن مهما أمكن تأويل الضمّ أنه باعتبار تعدية الفعل كما فعلتُ ذلك في كثير من الأمثلة ظهر وجهه للطالب"انتهى.

[1] في اعتراضه على ابن مالك في باب أبنية الفاعلين والمفعولين إذ جمع فاعلاً ومفعولاً على فاعلين ومفعولين مع أن المراد بهما هنا الأبنية لا الذوات، وجمع السلامة خاص بالعقلاء وصفاتهم قال في اللوحة: 41/ب: "باب أبنية: جمع بناء والمراد به الصيغ أي صيغة أسماء الفاعلين جمع فاعل والمفعولين جمع مفعول، واعترض هذا الجمع بأن فاعلاً ومفعولاً اسمان للفظ وهو غير عاقل، ولا يكون هذا الجمع إلا للعقلاء، وأجيب بأن ما ذكر اسم للمعنى والذوات الفاعلة أو المفعولة لا للفظ وغلّب العاقل على غيره فساغ الجمع أفاده العلاّمة السجاعي عن ابن أم قاسم"وهو في فتح الجليل.
والموضع الثاني الذي نقل فيه عن السجاعي في اللوحة 42/ب في الخلاف في أبنية الصفة المشبهة حول الجزم بمدى قياس فعيل دون فعْل من فعُل المضموم العين قال: "قالو وإنما لم يصرّح بالقياس لأنه لم يطّرد فيهما السماع اطراداً يقطع فيه بالقياس،وغيره يرى أن فعيلاً يقاس مطّرداً دون فعْل أفاده العلامة السجاعي"وهو موجود في فتح الجليل.
[2] في تعريف اللغة في اللوحة 6/ ب من النسخة ف قال: "وقال بعض المحققين اللغة في الاصطلاح استعمال الألفاظ لا نفس الألفاظ"وكتب بالهامش المراد من ببعض المحققين الشيخ محمد الأمير في حاشيته على الشذور. أﻫ. من تقرير المؤلف.
[3] تاريخ الأدب العربي: 5/292.
[4] تاريخ الأدب العربي: 5/292.
[5] المرجع السابع: 5/292.
[6] شرح ابن الناظم:29.
[7] تاريخ الأدب العربي: 5/292.
[8] المرجع السابق: 5/292.
[9] المرجع السابق: 5/293.
[10] تسهيل الفوائد: 31.
[11] تاريخ الأدب العربي: 5/293.
[12] مقدمة التسهيل: 31.
[13] فتح الأقفال: 40.
[14] فتح الأقفال: 165.
[15] هو جمال الدين محمد بن عمر بن مبارك الحميري الحضرمي الشافعي عالم مشارك في الحديث والنحو والصرف وغيرها ولد في حضرموت عام 869 ه، وتوفى عام 930ه بالهند.
تنظر ترجمته في كشف الظنون: 1346، 1548، 1843. والنور السافر: 142-152.
[16] القطع: إبانة بعض أجزاء الجرم من بعض فصلاً، والأقطع. المقطوع اليد. لسان العرب قطع 8/276.
[17] البتر: استئصال الشيء قطعاً، والأبتر: من الدواب المقطوع الذنب من أي موضع كان. الصحاح (بتر): 2/584، واللسان 4/37.
[18] الجذم: هو القطع،والمجذوم المقطوع اليد، وقيل الذي ذهبت أنامله. الصحاح (جذم): 5/884.
[19] الحديث رواه الإمام أحمد في مسنده:2/359 بلفظ "كل كلام، أو أمر ذي بال لا يفتتح بذكر الله عزّ وجلّ فهو أبتر، أو قال أقطع"، وفي شرح السنة للبغوي 9/51 "كُلُّ كَلامٍ لا يُبْدَأَ بِالْحَمْدِ لله فَهُوَ أَجْذَمُ"، ولأحمد بن محمد الصديق الغماري رسالة سمّاها: الاستعاذة والحسبلة ممن صحّح حديث البسملة، هو يرى أنّ الحديث بلفظ لا يبدأ ببسم موضوع، وأن الصحيح بلفظ لا يبدأ بالحمد لله. كما هو عند البغوي.
[20] أخرجه أبو داود في كتاب الهدي في الكلام: 5/172 من طريق أبي هريرة بلفظ "كُلُّ كَلامٍ لا يُبْدَأُ بِالحَمْدِ لله فَهُوَ أَجْذَمُ". وأخرجه ابن ماجة في كتاب النكاح، وباب خطبة النكاح برقم 1894 من طريق محمد بن خالد مسنداً ومرسلاً.
[21] ابن الصلاح هو: تقي الدين أبو عمرو عثمان بن عبد الرحمن الكردي الشهرزوري ولد عام 577، وتوفى عام 643 محدّث.
تنظر ترجمته في سير أعلام النبلاء 23/140، وفيه ثبت طويل بمصادر ترجمته لراغبي المزيد.
[22] والنووي في كتاب الأذكار: كتاب حمد الله تعالى برقم 288 قال وهو حديث حسن، وفي كتاب أذكار النكاح برقم 701 قال هذا حديث حسن، وابن حجر في نتائج الأفكار.
[23] في ح القرافي، والعراقي هو أبو الفضل عبد الرحيم بن الحسين العراقي زين الدين من كبار أهل الحديث ولد عام 725 وتوفى عام 806 يعدّ من شيوخ ابن حجر العسقلاني.
تنظر ترجمته في إنياء الغمر لابن حجر: 5/170، والضوء اللامع: 4/171، وحسن المحاضرة: 1/204 وغيرها.
أما القرافي فالمشهور منهم رجلان أحدهما: أحمد بن إدريس القرافي المالكي أصولي فقيه توفي عام 684ﻫ، ترجمته في الديباج المذهب 62، وأما الآخر فهو محمد بن يحيى القرافي فقيه لغوي مالكي المذهب توفى عام 1008، تنظر ترجمته في خلاصة الأثر: 4/258 ونيل الابتهاج: 603.
[24] التذكرة كتاب للعراقي مطبوع.
[25] الضمير يعود للعراقي، والمعنى أن ابن الصلاح لا يرى التصحيح في زمانه هو والأزمنة التي تليه.
[26] وبناء على رأي النووي يجوز التصحيح والتضعيف في زمن العراقي والأزمنة التي تليه.
[27] الإمام النووي هو: أبو زكريا يحيى بن شرف بن مري الحزامي محدث فقيه له شرح على صحيح مسلم ولد عام 631، وتوفى عام 676.
تنظر ترجمته في طبقات الشافعية للسبكي: 8/395، البداية والنهاية: 13/278، ولم يترجم له الذهبي في السير وإنما ترجم له في تذكرة الحفاظ.
[28] وهناك معانٍ لغوية أخرى لكلمة الصرف منها: التحويل، والتصيير، ورد الشيء عن وجهه وهي معانٍ قريبة من بعضها. ينظر اللسان (صرف)9/ 189.
[29] ينظر شرح الشافية للرضي: 1/7.
[30] هو شيخ الكسائي، والقول بأن الهراء هو واضع علم الصرف ليس على إطلاقه فكتاب سيبويه مليء بالمسائل الصرفية، ولكن قد يقال بأن الهراء هو أول من أفرد علم الصرف بالبحث، والإكثار من مسائل التمارين التي كان النحاة يسمّونها تصريفاً فنسب إليه وضع هذا العلم من هذا الباب.
[31] التصريح بمضمون التوضيح 1/4: "واتفقوا على أن أول من وضع التصريف معاذ بن مسلم الهراء".
[32] الراجح عند علماء العربية أن مصطلح الصرف والتصريف يطلق على مسمّى واحد دون تفريق، وبعضهم حاول التفريق بين المصطلحين إذ يرى أن الصرف يطلق على العلم المتعارف عليه الآن، أما التصريف فهو يطلع على ما يعرف بمسائل التمرين عند الصرفيين كأن تأخذ من كلمة ما بناء لم تبنه العرب منها على وزن ما بنته العرب من غيرها ثم تعمل في البناء الذي أخذته ما يقتضيه قياس كلامهم من أحكام تصريفية. ينظر دروس التصريف لمحمد محيي الدين عبد الحميد: 4.
[33] مصطلح منطقي، وهو أحد أجزاء القضية الحملية، وهي ثلاثة أجزاء المحمول، والموضوع، والنسبة، فالمحمول هو المسند، أو المحكوم به سواء تقدّم أم تأخر نحو زيد كاتب فالمحمول في هذا المثال هو كلمة كاتب، والموضوع هو كلمة زيد. ينظر تسهيل المنطق: 37.
[34] مصطلح منطقي يراد به: المسند إليه أو المحكوم عليه سواء تقدم أم تأخر: المرجع السابق: 37.
[35] ينظر في هذه المسألة: اشتقاق أسماء الله للزجاجي:255، والإِنصاف في مسائل الخلاف لابن الأنباري المسألة الأولى، وأسرار العربية له: 4، والتبيين للعكبري: 132، وشرح ابن يعيش: 1/23، وائتلاف النصرة: 27.
[36] في قول ابن مالك : لفَعْلٍ اسماً صحّ عيناً أفعُل
[37] البيتان لابن معطٍ في ألفيته شرح عبد العزيز القواس: 1/217 وهما عنده هكذا:
وَاشْتَقَّهُ مِنْ وسَمَ الكُوفِيُّونْ | وَاشْتَقَّ الاسْمَ مِنْ سِما البَصْرِيُّونْ
دَلِيْلُهُ الأَسْمَاءُ وَالسَّمِيُّ | و َالمَذْهَبُ المُقّدَّمُ الجَليُّ
ولم أجد هذين البيتين في الكافية الشافية، وقد رجعت إلى متن الكافية الشافية المطبوع في مطبعة الهلال عام 1332ﻫورجعت أيضا إلى شرح الكافية الشافية المطبوع بتحقيق عبد المنعم هريدي فلم أظفر بطائل.
[38] في لفظ الجلالة رأيان أحدهما يقول بأن لفظ الجلالة علم مرتجل، والآخر يقول باشتقاقه، والقائلون بالاشتقاق مختلفون مم اشتقّ على أربعة أقوال أنظرها مفصلة في : الاشتقاق لابن دريد 11، واشتقاق أسماء الله الحسنى للزجاجي، وشرح التصريف الملوكي للثمانيني بتحقيقنا 374 ففيه ثبت طويل بالمراجع التي تناولت هذه القضية.
[39] أول قوله:
حمداً يبلّغ من رضوانه الأملا | الحمد لله لا أبغي به بدلاً
[40] تقدم الإِشارة إليهما في ص 167.
[41] علي بن محمد بن عبد الرحمن الأحْهُوْرِيُّ ولد عام 967، وتوفى عام 1066ﻫ.
تنظر ترجمته في خلاصة الأثر: 157:3، وهدية العارفين: 1/758، ومعجم المؤلفين:7/207، والأعلام: 5/13.
[42] آل عمران: 83.
[43] التوبة: 47.
[44] من قوله في البيت السابق: الحمد لله لا أبغي به بدلا.
[45] الأعراف: 62.
[46] كلمة رضوان وردت في القرآن ثلاث عشرة مرّة، وقرأ عاصم برواية أبي بكر بضم الراء في القرآن كلّه إلا في آية المائدة {يبْتغُوْن فَضْلاً من رً بِّهمْ وَرِضْوَاناً} فإنه قرأها بالكسرة وقرأ الباقون بكسر الراء في القرآن كله. ينظر السبعة: 202، والمبسوط لابن مهران الأصبهاني: 141.
[47] المراد بثاني العقود ثاني المائدة في قوله تعالى {يبْتغُون فضْلا مِّن رَّ بِّهِمْ وَرضْواناً} فإن عاصماً قرأ هذه الآية فقط بكسر الراء برواية أبي بكر بن عياش. ينظر إتحاف فضلاء البشر: 172.
وسورة المائدة تسمّى بالعقود وبالمنقذة قال الزركشي في البرهان في تعدد أسماء السور: 1/269 "وقد يكون لها ثلاثة أسماء كسورة المائدة والعقود والمنقذة"وسمّيت بالعقود نظراً لقوله تعالى في أولها {يَأَيُّهَا الَّذِيْنَ آمَنُوا أَوْفُوا بِالْعُقُوْدِ} .
[48] المراد بالوسائط هنا وسائل تبليغ الرسالات ولا شكَّ أن الرسل صلى الله عليهم وسلم هم أعظم وسائل تبليغ الرسالات السماوية، وليس المراد بالوسائط ما يعتقده الصوفية من التقرب بالأضرحة والأولياء ثم إن الرسل عليهم السلام ينهون عن كل ضير لا أنهم يدفعون الضير إذ دفع الضير لله سبحانه وتعالى.
[49] من قوله:
ساداتنا آله وصحبه الفضلا | ثم الصلاة على خير الورى وعلى
[50] المتأخرون من النحاة يعزون هذا الرأي لسيبويه، والمتقدمون يعزونه للأخفش وهو المتفق مع كتابه معاني القرآن 1/93 قال: (باب أهل وآل... وإنما هي همزة أبدلت مكان الهاء) وقال ابن جني في سر الصناعة 1/103 في معرض حديثه عن آل وأصلها وأن همزتها منقلبة عن هاء (والذي عليه العمل كما قدّمناه وهو رأي أبي الحسن فاعرفه).
ومن الذين عزوه لسيبويه أبو الحسن علي بن محمد الأشموني: 1/13.
[51] هو رأي يونس بن حبيب ووافقه الكسائي ينظر قي ذلك الاقتضاب: 1/ 39، وشرح التصريف الملوكي للثمانيني بتحقيقنا: 314.
وينظر في إضافة آل المرجع التالية: لحن العامة لأبي بكر الزبيدي: 41، وسر صناعة الإعراب: 100، والاقتضاب: 1/35، والروض الأنف للسهيلي: 1/167، والممتع لابن عصفور: 348، والمساعد لابن عقيل: 2/ 347، والأشموني: 1/13، وهمع الهوامع: 4/285، والأشباه والنظائر: 2/207. والمعاجم الكبيرة (أهل+أول).
[52] قال في اللسان سفر "والسَّفْرُ جمع سَافِرٍ، والمسافرون جمع مسافر، والسفر والمسافرون بمعنى".
[53] لأن فُعَلاء جمعُ لفعيل ككريم وكرماء، وكثر في فاعل إن دلّ على غريزة كعاقل وعُقلاء وفاضل فُضلاء وشاعر وشُعراء.
ينظر شرح الشافية: 2/157، والأشموني: 4/139، وتصريف الأسماء للطنطاوي: 222.
[54] الحديد: 10.
[55] رواية البخاري ومسلم: "أحدكم".
[56] رواه البخاري بسنده عن أبي ذر الغفاري في كتاب فضائل الصحابة حديث رقم 3470، ورواه مسلم بسنده عن أبي هريرة في كتاب فضائل الصحابة حديث رقم 2540.
[57] من قوله:
يحُزمن اللغة الأبواب والسبلا | وبعد فالفعل من يحكم تصرّفه
[58] هذا اللغز وحلّه في حاشية السجاعي على قطر الندى: 5
[59] هو محمد الأمير الكبير كما هو مدوَّن على هامش النسخة ف بتقرير المؤلف.
[60] هكذا في ف، وفي ح ويدل لنا.
[61] من قوله:
يحوي التفاصيل من يستحضر الجُملا | فهاك نظماً محيطاً بالمهمّ وقد
[62] القول بإبدال الكاف همزة منسوب إلى ابن قتيبة في تفسير غريب القرآن: 484، وهو إبدال لغوي لا صناعي.
[63] الحاقة: 19.
[64] في ف الجملة.
[65] ينظر في هذا الباب: سيبويه: 4/ 5، 9، 38، ونزهة الطرف: 98، والممتع: 1/166، شرح الشافية: 1/67، وشرح تصريف العزي: 28، همع الهوامع: 6/15، والمزهر: 2/37، ودروس التصريف 54
[66] في ح وف فرشخ بالشين والخاء المعجمتين، وهي مادّة أهملها صاحب اللسان وكثير من المعجميين، وقال عنها صاحب التاج: "الفرشخة بالشين المعجمة السعة هذه المادة ساقطة من اللسان وغيره من كتب الغريب وإنما ذكروا معانيها في المهملة قال أبو زياد ما مطر الناس من مطرٍ بين نوأين إلا كان بينهما فرسخ قال والفرسخ إنكسار البرد وإذا احتبس المطر اشتدّ البرد وإذا وفي نسخة فإذا مطر الناس كان للبرد بعد ذلك فرشخ هكذا بالشين المعجمة: والصواب أنه فرسخ بالسين المهملة.". اﻫتاج العروس (فرشخ).
وقالوا عن فرشح: "فرشح إذا قعد مسترخياً فألصق فخذيه بالأرض كالفرشطة سواء أو فرشح إذا قعد وفتح ما بين رجليه قاله اللحياني وقال أبو عبيد الفرشحة أن يفرش بين رجليه ويباعد إحداهما من الأخرى، وقال الكسائي: فرشح الرجل في صلاته وهو أن يفحّج بين رجليه جداً وهو قائم. اﻫ.تاج العروس (فرشح).
وينظر: العين: 3/330، والتهذيب: 5/319، والصحاح (فرشح): 1/390، والمحكم لابن سيده: 4/44، والمحيط لابن عباد: 3/265، واللسان (فرشح): 2/542.
[67] وردت الكلمتان في ف و ح (حربذ وحرمز) الأولى بالحاء المهملة والذال المعجمة (حربذ) وهي ليست معجمية بهذه الصورة، والثانية بالحاء المهملة والزاي (حرمز) وتفسيرها عند المعجميّين (صار ذكيّاً)، والمصنّف فسّر معناها بـ(انقبض واجتمع) وهذا المعنى تورده كتب المعاجم في جرمز بالجيم، لا في حرمز بالحاء المهملة.
ينظر الجمهرة: 1141، واللسان (حرمز): 5/334، والتاج (حرمز):8/47.
[68] جاء من باب نصر وكرم، ينظر اللسان لزب: 1/738.
[69] يرى النحاة أن هذه الأفعال من تداخل اللغات، قال ابن خالويه في كتابه ليس في كلام العرب 106: "ليس في كلام العرب فعْلٌ يستوعب الأبنية الثلاثة فعَل وفعُل وفعِل إلا كمل وكدر وخثر وسخو وسرو". ويراجع دروس في التصريف: 64.
[70] وهناك تعليل آخر يذكره النحاة وهو أن الفعل ثقيل بلوازمه وهي الحدث والزمان والفاعل وربما لحقه مفعول وظرف وغيرها فطلب له التخفيف بعكس الاسم فهو خفيف أصالة؛ ولهذا جاز أن تأتي أصول الاسم خماسية، وأن يصل بالزيادة إلى سبعة أحرف ولم يجز أن تزيد أصول الفعل عن أربعة أحرف كما لم يجز أن يزيد على ستة أحرف.
[71] من قوله:
والضمّ من فعُل الزم في المضارع وافْـ ـتح موضع الكسر في المبنيّ من فَعِلا
[72] انقلاب عين المضارع ألفاً دليل على أن الحركة المنقولة فتحة إذ لو كانت ضمة لسلمت العين من القلب وقيل يكود والضمة في فاء الماضي المسند إلى ضمير المتكلّم دليل على أن العين واو وليست ياءُ، وعلى هذا فهناك فرق بين (كاد يكيد من المكيده) و(كاد يكاد من قرب الشيء)، ومما جاء من باب فعُل مضموم العين معتلها وفيه تداخل لغات قولهم (دُمت تدام، وجُدت تجاد، ومُتَّ تمات) وسمع في هذه الأفعال الأربعة: تكود وتموت وتدوم وتجود على القياس.
ينظر: السيرافي النحوي: 124، والمنصف: 1/ 256، والأفعال لابن القطاع: 3/ 107، وشرح المفصل لابن يعيش: 7/157، وبغية الآمال للبلي: 80.
[73] زاد بعضهم: وَلِغَ الكلب يَوْلَغُ ويَلِغُ، ووَبِقَ الرجلُ يَوْبَقُ يَبِقُ، وَحِمَتِ المرأةُ تَوْحَمُ وتحِمُ. وزاد بعضهم وَزِعَ الرجلُ بفلان يَزَعُ ويَزِعُ المفتوح العين حذفت واوه، وقد أشار المصنف إلى بعض هذه الأفعال في التنيبه الثاني من تنبيهات هذه القضية.
ينظر: بغية الآمال: 85، وفتح الأقفال: 61، ودروس التصريف: 94.
[74] كلمة بالفتح سقطت من ح.
[75] جاء الفعل حسب في القرآن بصيغة المضارع في آيات عديدة كقوله تعالى: {يَحْسَبُهُمُ الجَاهِلُ أَغْنِيَاءَ مِنَ التَّعَفُّفِ} و {أَيَحْسَبُوْنَ أَنَّمَا نَمِدُّهُمْ بِهِ مِن مَّال وبَنِيْنَ} و {تَرَى الجِباَل تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحابِ} و { لا تَحْسَبَنَّ الَّذِيْنَ يَفْرَحُوْنَ بِمَا أَتُوا وَيُحِبُّونَ أَن يُّحْمَدُوا بَمَا لمْ يَفْعَلُوا فَلا تَحْسَبَنَّهُمْ بِمَفَازَةٍ مِّنَ العذَابِ وَلَهُمْ عَذَابٌ أَلِيْمٌ} .
وفي هذه الآيات قرأ ابن عامر وعاصم وحمزة بفتح السين حيث وقعت، وقرأ الباقون بكسرها.
ينظر: السبعة لابن مجاهد: 191، والمبسوط: 136، والتذكرة لابن غلبون: 342، والإقناع لابن الباذش: 615.
[76] يوسف: 87. وفي ح جاءت الآية بياء المضارعة ييأسوا وأثبت ما في ب لأنه موافق لرسم المصاحف.
[77] الرعد:31.
[78] وسُمع الفتح في فاء المصدر قال في اللسان: "اليُبْس بالضم نقيض الرطوبة وهو مصدر قولك يبِس الشيء ييبس وييبَس الأول بالكسر نادر يِبساً ويُبساً وهو يابس"اللسان (يبس): 6/261.
[79] سمع اليَبْس بفتح فسكون وهو فعل بمعنى فاعل يقال حطب يبس بمعنى يابس. قال علقمة:
تَخَشْخَشُ أَبْدَانُ الحَدِيْدِ عَلَيْهِمُ كَمَا خَشْخَشَتْ يَبْسَ الحصَاد جَنُوبُ
واليبس بالتحريك المكان يكون رطباً ثم ييبس قال تعالى: {فَاضْرِبْ لَهُمْ طَرِيْقاً فِي الْبَحْرِ يَبَساَ}ويقال لكل شيء كانت النُدُوَّة والرطوبة فيه خلقة فهو ييبس فيه يُبساً، وما كان عرضاً قلت جفَّ وطريق يَبَسُ: لا ندوّة فيه ولا بلل.
لسان العرب (يبس): ب6/261.
[80] ي بس ككتف هذه من فائت اللسان وذكرها الفيروز أبادي: ينظر: القاموس المحيط: 751.
[81] هذه الكلمة سقطت من ح.
[82 ] من قوله:
كسراً لعين مضارع يلي فعُلا | وثقت مع وري المخّ احوها وأدم
ينظر في هذه الأفعال: المفتاح في الصرف لعبد القاهر الجرجاني: 37، ونزهة الطرف: 105، وشرح الشافية للرضي: 1/135، وبغية الآمال: 77، والمصباح المنير: 263.
[83] الأنفال: 72. فراها حمزة وحده بكسر الواو وِلايتهم، وقرأها الباقون بالفتح. ينظر: السبعة: 309، والمبسوط 192، والإقناع: 656.
[84] الكهف: 44. قرأها حمزة ووافقه الكسائي هنا، وقرأها الباقون بالفتح. ينظر السبعة: 3090، المبسوط: 235، والإقناع: 689.
[85] الفعل ورع سمع فيه أيضاً مع الكسر الفتح، قال سيبويه 4/54: "وقالوا ورم يرم وورع يرع ورعاً وورماً ويورع لغة"وقال في اللسان (ورع) 8/388: "وقد ورع من ذلك يرع ويورع الأخيرة عن اللحياني رعة وورعاً ووراعة وتورعاً"، ولكن لما كان الكسر هو المشهور اعتمده ابن مالك وتبعه شراح التسهيل واللامية قال في تاج العروس (ورع) 11/505: "وقد ورع الرجل كورث هذه هي اللغة المشهورة التي اقتصر عليها الشيخ ابن مالك وغيره وأقرّه شرّاحه في التسهيل، ومشى عليه ابنه في شرح اللامية".
[86] في ح وف وورعةً بواوين الأولى عاطفة، والثانية فاء الكلمة.
[87] هو محمد بن محمد بن عبد الله بن مالك ولد عام 640ﻫوتوفي شابا عام 686ﻫله شرح على الخلاصة، وعلى لامية الأفعال، وأراد أن يتم شرح التسهيل لوالده فلم يمكنه الأجل بعد أن شرح منه أربعة أبواب، وله في البلاغة كتاب المصباح وكلها قد طبعت.
تنظر ترجمته في: الوافي بالوفيات 1/204، وبغية الوعاة: 1/225. ينظر شرح ابن الناظم على لامية الأفعال: 47 "ووفق الفرس يفق حسن".
[88] شرح التسهيل: 3/438 قال "ووفق الشيء إذا حسن"لم يقيد بالفرس، وإنما التقييد بالفرس من ابنه.
[89] فتح الأقفال: 62.
[90] في ح يحترز.
[91] في ف يَرَى وهي مخالفة لقواعد التصريف؛ لأن الواو لم تقع بين ياء وكسر فتحذف بل هي بعد فتح مثل وجل يوجل، وبالتالي فـ(وري يوري) هو الأصوب وهو المرافق لما في اللسان والتاج.
[92] وهما الياء المفتوحة والكسرة وتوضيح هذه المسألة هي: أن مضارع (ولِهَ) الثلاثي (يَوْلِهُ) حرف المضارعة فيه باء مفتوحة، وعينه مكسورة كسرة ظاهرة - ويسري هذا الحكم مع كسرة العين المقدرة ﻛ(وَقَعَ يَقعُ) - فالكسرة بعض الياء وهي ترغب في الاتصال بها ولاسيّما أن ما بينهما حرف علّة ساكن والساكن كالميّت المعدوم فحذفت الواو استثقالاً لوقوعها بين الياء المفتوحة والكسرة فقيل (يَلهُ) ثم حملت بقيّة أحرف المضارعة على الياء طرداً للباب على وتيرة واحدة وإنما الأصل في الحذف للياء، وحمل الأمر على المضارع لأنه مقطوع منه.
ينظر شرح الشافية للرضي: 3/88.
[93] ثمّ اتصلت بها هاء السكت لبقاء الفعل على حرف واحد.
[94] في هذه المسألة رأيان للنحاة: الأول يجيز حذف حرف العطف في السعة إذا دلّ عليه دليل وبه قال أبو علي الفارسي وابن عصفور وابن مالك، والرأي الثاني يقصره على الضرورة وبه قال ابن جني والسهيلي.
ينظر ارتشاف الضرب: 2/661، وهمع الهوامع: 5/ 274.
[95] ينظر تسهيل الفوائد: 178، وشرحه لابن مالك: 3/380، وارتشاف الضرب: 2/661، والمساعد لابن عقيل: 2/472.
[96] ينظر رأيه في ارتشاف الضرب: 2/ 661، والمساعد: 2/474.
[97] ينظر شرح الجمل لابن عصفور: 1/253.
وابن عصفور: هو علي بن مؤمن بن محمد بن عصفور الأشبيلي الحضرمي إمام في العربية نشأ في الأندلس وبها توفي عام 667ﻫله من المصنفات شرح جمل الزجاجي، والمقرب، والضرائر وغيرها.
تنظر ترجمته في: فوات الوفيات: 3/109، والوافي بالوفيات: 22/ 265، وبغية الوعاة: 2/210.
[98] أخرجه مسلم في كتاب الزكاة برقم 69 من طريق جرير بن عبد الله البجلي رضي الله عنه، والنسائي في كتاب الزكاة برقم 64 من طريق جرير بن عبد الله رضي الله عنه أيضاً، وأخرجه أحمد في مسند جرير رضي الله عنه 4/359.
وجعلوا منه أيضاً قول العرب فيما حكاه أبو زيد "أكلت لحماً سمكاً تمراً"ومنه قول الشاعر:
يَغْرِسُ الوِدَّ فيْ فُؤادِ الكَرِيْمِ | كَيْفَ أَصْبَحْتَ كَيْفَ أَمْسَيْتَ ممَّا
[99] رواه أبو داود في سننه في كتاب الصلاة باب ما جاء في نقصان الصلاة من طريق عمار بن ياسر: 1/503، ورواه أحمد في مسندهِ: 4/319، 321.
[100] هكذا في الأصول، ولعل الصواب فيقاس.
[101] فتح الأقفال: 63.
[102] فتح الأقفال: 64.
[103] أي بحرق اليمني شارح لامية الأفعال.
[104] هذه الكلمة وردت في ف و ح وورك بواوين، وهي بهذه الصورة تكسر الوزن، وما أثبته هو الموافق لما في فتح الأقفال لبحرق: 65.
[105] أي من بيته السابق:
كسراً لعين مضارع يلي فعلا | وثقت مع وري المخّ احوها وأدم
[106] قال الثعالبي في فقه اللغة 90: "ولد كل بشرٍ ابن وابنة، ولد كل سبع جرو، ولد كل وحشية طلاً، ولد. كل طائر فرخ". وقال أيضاً 98: "أول ما يولد الظبي فهو طَلاً، ثم خِشْفٌ ورشأ، ثم غزالٌ وشادنٌ، ثم شصرٌ ثم جَذَعٌ، ثم ثَنيٌّ إلى أن يموت".
[107] في ح والياء.
[108] في ح وف (أو) ولا معنى لها.
[109] سقطت من ح.
[110] أي القمر والظلام، ويكون الغاسق أحدهما، وتبقى وقب على بابها بمعنى دخل.
ويجوز أن يعود الضمير على تفسير معنى وقب إذ فُسّرب(أظلم الشيء)، و(دخل في الشيء).
ينظر جامع البيان للطبري: 30/ 351، والدر المصون: 11/158.
[111] الفلق:3.
[112] البلد: 20، وهي قراءة نافع وابن كثير وابن عامر والكسائي وأبي جعفر.
ينظر في هذه القراءة: السبعة: 686، والحجة لابن زنجلة: 766، والنشر: 1/390، وغيث النفع:384.
[113] فتح الأقفال:68.
[114] تسهيل الفواتئد: 197، وفيه: "ولا تفتح عين مضارع فَعَلَ دون شذوذ إن لم تكن هي أو اللام حلقية بل تكسر أو تضم تخييراً إن لم يشهر أحد الأمرين أو يلتزم كالتزام الكسر عند غير بني عامر"، وقال في شرح التسهيل 3/446: "ويلتزم الكسر في مضارع فَعَلَ إن كانت فاؤه واواً كوجد، أو كانت عينه أو لامه ياء كسار يسير ومشى يمشي وروي عن بني عامر يجد بضم الجيم"لم يقل ابن مالك إن بني عامر لا تلتزم كسر عين مضارع هذا النوع بل قال إن جميع العرب هي التي تلتزم، وبنو عامر قد يلتزمون في غير وجد، وعبارة المصنف تلزم بني عامر عدم كسر عين مضارع هذا النوع.
قلت: ومن عجب أن النحاة ينسبون ضم عين مضارع وجد لبني عامر ويستشهدون عليها ببيت هو:
تدع الصوادي لا يجُدون غليلاً | لو شئت قد نقع الفؤاد بشربة
ويزعمون أن هذا البيت للبيد بن ربيعة العامري، والصواب أنه لجرير بن عطية الخطفي وهو تميمي يربوعي، وأول من تنبه لهذا الخلط هو ابن بري في كتابه التنبيه والإيضاح: 2/60 قال: "وذكر في فصل وجد بيتاً زعم أنه للبيد شاهداً على قولهم وجد يجُد بضم الجيم في المضارع – ثم أورد البيت – قال الشيخ – يعني نفسه – البيت لجرير وليس للبيد كما زعم …".
[115] هذه المادة ترجمها المعجميون في (أبه) و (وبه) وهي عندهم بمعنىً واحد سواء أكانت فاؤها همزة أم كانت واواً.
[116] أخرجه الترمذي من طريق أنس بن مالك رضي الله عنه في كتاب المناقب حديث رقم 55، وأخرجه ابن ماجة من طريق معاذ بن جبل رضي الله عنه في كتاب الزهد الباب الرابع وهو فيهما مهموز الفاء يؤبه له وليس يوبه كما مثل المصنف ولعل هناك رواية أخرى اطلع عليها المصنف بالواو وليست بالهمزة وكما علمنا المعجميون العرب يترجمون ل(أبه) و (وبه) على أنهما مادتان وليست إحداهما مسهلة من الأخرى.
[117] التسهيل: 197.
[118] التسهيل: 197
[119] الحديد: 16.
[120] الرحمن: 44.
[121] للنحاة تعليلات طويلة في سر فتح عين مضارع أبى إذ قال إسماعيل بن إسحاق الأزدي وهو من نظراء المبرد وثعلب: إنه فتح لأن فاءه حرف حلق حكاه عنه السيرافي في كتاب السيرافي النحوي: 277، والزجاج في معاني القرآن: 1/362، وهو رأي غير مقبول، وقال فريق إنه فتح لأن لامه ألف، والألف من حروف الحلق وهذا الرأي أيضاً غير جيد، وحكى هذا القول السيرافي: 277، وقال قوم إنه فتح حملاً على منع يمنع لأن الإباء منع، وقال سيبويه 4/105: إنه فتح تشبيهاً له بيقرأ وقال أيضاً وفي يأبى وجه آخر أن يكون فيه مثل حسِب يحسب.
[122] التسهيل: 197.
[123] في ح يرأى والتصويب من ف.
[124] المشهور في لغة العرب ينعاه على القياس، وسيأتي التعليق عليها في موضعها موثقة.
[125] وجى يجي حَفيَ وقيل شدّة الحفاء، لسان العرب (وجى): 15/378.
[126] وخى معناه قَصَدَ، لسان العرب (وخى): 15/383.
[127] التسهيل: 97.
[128] في ح: بعضه والتصويب من ف.
[129] الواو سقطت من ح.
[130] الفعل عَجَّ جاء من باب ضرب ومن باب فرح، ومعنى عجَّ رفع صوته وصاح وخصّه بالتهذيب بالدعاء والاستغاثة. ينظر لسان العرب (عجج): 2/318.
[131] صرَّ يصِرُّ يفسرها المعجميون بصوَّت لا بصرخ، ولعل التقارب الصوتي بين التصويت والصراخ هو الذي جعل المصنف يفسر صرّ بصرخ
[132] الذاريات: 29.
[133] وهو ما يطّرد فيه ضم عين المضارع.
[134] أوله قوله:
كسر كما لازم ذا ضمٍّ احتملا | وضمّ عين معذاه ويندر ذا
[135] في ح: يفته بصيغة المضارع فقط، ولم تذكر واو العطف وصيغة الماضي.
[136] في خ: قتاة.
[137] أول قوله:
وجهين هرّ وشدّ علّه عللا | فذو التعدّي بكسرٍ حبّه وع ذا
[138] في ح: قرأ بالبناء للمعلوم، والقارئ هو أبو رجاء العطاردي عمران بن تميم كما في شواذ ابن خالويه 26، والكشاف: 1/424، والبحر المحيط: 3/103.
[139] آل عمران: 31.
[140] الصحاح (حبب):1/105.
[141] من قوله:
لزوم في امرر به وجلّ مثل جلا | وبتّ قطعاً ونمّ واضممن مع الـ
[142] كلمة الشيء سقطت من ح.
[143] أنَّث الفعل لأن الفاعل اسم جمع على حدّ قوله تعالى: {كَذَّبَتْ قَبْلَهُمْ قَوْمُ نوْحٍ} و {قالَتِ الأَعْرَابُ آمنَّا}.
[144] الشراب مفعول ثانٍ لعل، ويأتي علّ لازماً قال في اللسان (علل) 11/467: "علّه يَعلُّه ويعِلُّه إذا سقاه السقية الثانية، وعلَّ بنفسه يتعدّى ولا يتعدَّى".
[145] فتح الأقفال: 79.
[146] في ح (نمي يقال نمي الحيث)، وفي ف كتب الكلمة ثم شطب عليها ثم صححت بقلم مختلف عن قلم الأصل.
[147] في ح وف: فشاه، وفشى لازم لا يصل للمفعول بنفسه، وأثبت ما في لامية الأفعال.
[148] فتح الأقفال: 79.
[149] الصحاح (بتت): 1/242.
[150] تسهيل الفوائد: 198: "وفي المضاعف المعدِّي غير المحفوظ كسره".
[151] شرح تسهيل الفوائد: 3/445.
[152] أي بحرق، ينظر فتح الأقفال: 79.
[153] الحشر:3.
[154] من قوله:
وعمّ زمّ وسحّ وملّ أي ذملا | هبّت وذرّت وأجّ كرّ همّ به
د أي عدا شقّ خشّ غلّ أي دخلا | وأبّ لمعاً وصرخاً وشكّ أبّ وشد
ش المزن طشّ وثلّ أصله ثللا | وقشّ قوم عليه الليل جنّ ورش
تٌ كمّ نخلُ وعسّت ناقة بخلا | أي راث طلّ دمٌ خبّ الحصان ونبـ
رَ الصلد حدّت وثرّت جدّ من عملا | قسّت كذا وعِ وجهي صدّ أثّ وخرْ
والفعل هبَّ فقط، والتاء للتأنيث، ولعله قيّده بتاء التأنيث تمشياً مع النظم.
[155] في الأصول: هم به الأمر بهم.
[156] لم أجده في التسهيل ولا في شرحه.
[157 ] عبارة "وأَلّ يؤلّ بالضم والكسر برق فجعل الصرخ"ليست موجودة في ح.
[158] الوجهان هما أنه جعل ألّ بمعنى صرخ من مضموم العين وهو من مكسورها، والوجه الثاني أنه جعل ألّ بمعنى لمع من مضموم العين فقط وهو مما سمع فيه الضم شذوذاً والكسر قياساً.
[159] هو ضياء الحلوم في مختصر شمس العلوم لعلي بن نشوان بن سعيد الحميرى المتوفى سنة 620 وهو من معاجم الأبنية، توجد منه نسخة خطيّة في عارف حكمت، والنص المشار إليه في اللوحة 12/ب.
[160] كلمة به سقطت من ح.
[161] فتح الأقفال: 83.
[162] تسهيل الفوائد: 197.
[163] شرح التسهيل: 3/445.
[164] في ح و ف: رجع الحسنُ في وجهه. ينظر: الصحاح (أدد): 2/440، والقاموس المحيط (أدد): 338، وفتح الأقفال: 84.
[165] في فتح الأقفال بقّاً فقط، وفي التاج (بقق) 13/43: "وقال الزجاج: بقّ الرجل على القوم بقّاً وبَقاقاً مثال فك الرهن يفكُّه فكّاً وفَكاكاً إذا كثر كلامه"اﻫ. وعلى هذا فالفعل بقّ له مصدران مسموعان عن العرب الأوّل منهما ما ذكره بحرق، والثاني ما ذكره الصعيدي.
[166 ] في ح: وأربعون.
[167 ] من قوله:
رَ الصلدُ حدَت وثرّت جدّ من عملا | قسّت كذا وع وجهي صدّ أث وخرْ
نٌ عنَ فحّت وشذّ وشحّ أي بخلا | ترّت وطرّت ودرّت جمّ شبّ حصا
رٌ والمضارع من فعلت إن جعلا | وشطّت الدار نسّ الشيْ حرّ نها
مضموم عين وهذا الحكم قد بذلا | عيناً له الواو أو لاماً يجاء به
[168 ] الزخرف: 57، والذين قرأوا بالضم هم: نافع وابن عامر والكسائي وعاصم في رواية عنه، وقرأ الباقون بالكسر.
ينظر: السبعة: 587، والمبسوط: 336، والنشر: 2/369.
[169] فتح الأقفال: 84.
[170] ا لإِسراء: 109.
[171] الإِسراء: 107.
[172] أي بكسر المصدر.
[173] في ح من جمعه يجمعه.
[174] أي في المصدر.
[175] أي بفتح المصدر.
[176 ] أي بكسر عين المضارع يشِبُّ.
[177 ] أي فخّت بالخاء المعجمة من فوق، والفحيح أعلى لغة من الفخيخ. ينظر اللسان (فخخ): 3/42.
[178] ف تح الأقفال: 88.
[179] شرح التسهيل: 3/446.
[180 ] العرُّ بفتح العين وضمها هو الجرب داء يصيب الإِبل فتعدى به الصحاح، وفسّره المصنف بسلمت من باب التفاءل كالسليم للديغ والمفازة للمهلكة، أو من باب الفرار من النطق باسمه كالبصير للأعمى.
[181] في ح: أورد مضارعاً واحداً فقط لهذا الفعل.
[182] فتح الأقفال: 89.
[183] قد لا يسلم له هذا التعليل وذلك لأن بين الكسرة اللازمة في عين الكلمة والضمة اللازمة في ضمير المفعول فاصل هو حركة لام الفعل وهو حاجز حصين، ولابن مالك تعليل أقوى من تعليل الشارح إذ يقول في التسهيل: 196 "لفعل تعدٍّ ولزوم، ومن معانية غلبة المقابل، والنيابة عن فعُل في المضاعف واليائي العين"فابن مالك يرى أن المضاعف اللازم نائب عن فعُل بضم العين في الماضي.


 العدد 105-106 - تابع لفتح المتعال على القصيدة المسمّاة بلامية الأفعال

تابع لفتح المتعال على القصيدة المسمّاة بلامية الأفعال

[ باب نصر]

ولمّا أنهى الناظم رحمه الله تعالى حكم عين المضارع من فَعَلَ المفتوح لازماً ومتعدّياً عاد إلى ذكر باقي القسم الثاني منه [//20/ أ] أعني ما يلزم ضم عين مضارعه، وقد ذكرنا أنه أربعة أنواع:

المضاعف المعدّى وقد سبق، وما يدّل على غلبة المفاخرة وسيأتي، وما عينه أو لامه واو وإليهما أشار بقوله:

[الأجوف والناقص الواوي]

.................................

(والمضارع من فعلت إن جعلا) [1]

(عينا له الواو أو لاماً يجاء به

مضموم عين...)

أي والمضارع من فَعَلَ المفتوح يجاء به مضموم العين إن جُعِلَ الواوُ عيناً له أو لاماً فقوله: والمضارع مبتدأ، ويجاء به خبره، وجواب الشرط محذوف، أو جملة يجاء به هي الجواب وجملة الشرط وجوابه خبر المبتدأ، ولا يضرّ رفع الجزاء؛ لأن الشرط ماضٍ قال في الخلاصة [2] :

وبعد ماضٍ رفعك الجزا حسنْ

والواو نائب فاعل جعل، وعيناً مفعول ثانٍ له مقدّم، ولاماً معطوف عليه، ومضموم عين حال من الضمير المستتر في يجاء به مثال ما عينه واو (بَاءَ) بكذا يَبُوءُ رجع، و(سَاءَ) يَسُوءُ، و(نَاءَ) بحمله يَنُوءُ نهض بجهد ومشقّة، و(آبَ) يؤوبُ، و(تَابَ) يَتُوبُ، و(ثَابَ) يَثُوبُ كلها بمعنى رجع فالإِياب الرجوع، ومنه {يَا جِبَالُ أَوِّبِي مَعَهُ} [3] أي رجّعي بصوت التسبيح معه، و(عَادَه) يَعُودُه زاره، و(جَابَه) يَجُوبُه خرقه وقطعه، و(حَابَ) يَحُوبُ حَوْباً بالضم والفتح أَثِمَ، ومنه {إِنَّهُ كَانَ حُوباً كَبِيراً} [4] و(ذَابَ) السمن ونحوه يَذُوبُ و(رَابَ) اللبن يَرُوبُ، و(شَابَه) يَشُوبُه خلطه، و(صَابَ) [// 20/ ب] المطر يَصُوبُ نزل بكثرة، و(قَالَ) يَقُولُ.

تنبيه:

لا أثر لكون لام هذا النوع حرف حلق، وإن اقتضته عبارة التسهيل، وإطلاقه في النظم يؤيد ما قلناه، وقد ذكرنا في الأمثلة الثلاثة الأُوَلِ [5] ما لامه حرف حلق، ونحو (بَاحَ) يَبُوحُ، و(فَاحَ) المسك يَفُوحُ، و(صَاغَ) الحَلْيَ يَصُوغُه.

ومثال ما لامه واو: (بَدَا) يَبْدُو: ظهر وسكن البادية، و(بَذَا) عليهم يَبْذُو: فَحُشَ في كلامه فهو بَذِيٌّ، و(دَعَا) يَدْعُو، و(بَلاه) يَبْلُوه: اختبره ومنه {لَتُبْلَوُنّ} [6] ، و(تلاه) يَتْلُوه: تبعه، و(القرآن قَرَاه) [7] ، و(جَفَاه) يَجْفُوه: هجره، و(جَلا) السيف يَجْلُو: صقله، والعروس أراها الناس، و(حَبَا) الصبيّ يَحْبُو: مشى على بطنه، و(حَبَاه) أيضاً أعطاه، و(حَسَا) الماء يَحْسُوه: شربه جَرْعاً، و(حَشَا) الوسادة يَحْشُوها، و(حَنَا) علية يَحْنُو: عطف، و(خَطَا) يَخْطُو مشى، و(خَلا) المكان يَخْلُو، و(دَجَا) الليل يَدْجُو: أظلم، و(دَنَا) يَدْنُو: قَرُبَ فهو دانٍ، و(زَكَتِ) النَّارُ تَزْكُو: اشتعلت، و(رَبَا) يَرْبُو: زادت ﻛ(نَمَا يَنْمو)، و(رَجَاه) يَرْجُوه.

تنبيه:

قال الشارح [8] شرط في التسهيل [9] للزوم الضم فيما لامه واو أن لا يكون عينه حرف حلق، وهو أيضاً مقتضى كلام الناظم فيما سيأتي في الحلقي، وكأنه رحمه الله لم يمعن النظر في ذلك فإني تتبعت مواده فلم أظفر بما انفرد [//21/أ] بالفتح سوى (طَحَا) الأرض يَطْحَاها بسطها، و(طَغَا) يَطْغَى بالغين جاوز الحدّ، وفيه لغة أخرى ﻛ(رَضِيَ يَرْضَى)، و(فَحَا) [10] الترابَ يَفْحَاه جرفه فهذه ثلاثة، وجاز في أفعالٍ الفتحُ والضمُّ انتهى فانظره.

ثم أشار الناظم رحمه الله تعالى إلى النوع الرابع من القسم الثاني وهو ما يلزم ضم عين مضارعه من (فعل) المفتوح بقوله:

[المغالبة]

.................................

(...وهذا الحكم قد بذلا) [11]

(لما لبذّ مفاخر وليس له

داعي لزوم انكسار العين نحو قلا)

أي وهذا الحكم وهو ضم عين المضارع المفتوح قد بذل لما بذَّ المفاخر بالموحدة، والذال المعجمة، وفي نسخة لما يدلّ على الفخر، والأولى أدلُّ على المقصود مثال ما لغلبة المفاخرة سَابَقَنِي فَسَبَقْتُه فأنا أَسْبُقُه بالضم أي فخرته بالسباق مع أن أصله سَبَقَه يَسْبِقُه بالكسر، وهكذا في كل مكسورٍ المضارعُ بنيّة المغالبة [12] ، فكأنك تردّ مضارعه إلى يفعُل بالضم، ما لم يكن فيه داعي لزوم انكسار العين من كون فائه واواً ﻛ(وَعَدَ)، أو عينه أو لامه ياء ﻛ(باع ورمي) فإنه مانع من الضم فتقول: وَاعَدَنِي [13] فأنا أعِدُه، وبَايَعَنِي فأنا أبِيْعُه ورَامَانِي فأنا ارْمِيْه بالكسر، ومثله قَالانِي فأنا أقْلِيْه، والقِلَى بالكسر البغضُ، وقد مثل به الناظم لما فيه داعي [//21/ ب] الكسر، لا لما لغلبة المفاخرة.

ثم أشار بقوله:

(وفتح ما حرف حلق غير أوّله

عن الكسائي في ذا النوع قد حصلا)

إلى أنه إذا بني الفعل لغلبة المفاخرة مما ليس فيه داعي الكسر فلا فرق عند الجمهور في لزوم ضمه بين أن يكون غير أوله وهو عينه أو لامه حرف حلق أم لا - وسيأتي ذكر حروف الحلق المقتضية لفتح المضارع - فتقول صَارَعَنِي فأنا اصْرُعُه بالضم، وشَاعَرَنِي فأنا أَشْعُرُه، ومذهب الكسائي [14] أن حرف الحلق مانع من الضم في ذا النوع أي المبني لغلبة المفاخرة [15] ؛ لأن الفتح قد سمع في أفعال، وحمل الجمهور ذلك على الشذوذ كما سمع الكسر في أفعال ولا أثر عندهم لحرف الحلق.

وقوله: (وفتح ما حرف حلق غير أوله): فتح مبتدأ، وقد حصل خبره، وما موصولة مضاف إليه، وحرف حلق خبر مقدم، وغير أوّله مبتدأ مؤخر، والجملة صلة الموصول، والعائد الضمير المضاف إليه، وفي ذا النوع متعلق بحصل، وعن الكسائي متعلق بفتح أو بحصل أي وفتح الذي غير أوله حرف حلق قد حصل في هذا النوع عن الكسائي.

تنبيه:

قال الشارح [16] : ومقتضى الصحاح موافقة الكسائي في أن حرف الحلق مانع من الضم.

وقد تقدّم أن مضارع فعل المفتوح أربعة أنواع: نوع يطّرد [//22/أ] فيه الكسر وهو: ما فاؤه واوٌ، أو عينه، أو لامه ياء، أو مضاعف لازم.

ونوع يطرد فيه الضم وهو: المضاعف المتعدّي، وما عينه، أو لامه واوٌ، وما يدل على غلبة المفاخرة، وقد انقضى الكلام على هذين النوعين. ونوع [17] يجوز فيه الكسر والضم وسيأتي قريباً.

[باب فتح]

(في غير هذا لذي الحلقيّ فتحا أشع

بالاتفاق ﻛ(آت) صيغ من سألا)

أي وأشع الفتح قياساً في غير الدال على المفاخرة من مضارع فَعَلَ المفتوح الحلقي العين أو اللام باتفاق من الكسائي وغيره، وحروف الحلق ستة: (الهمزة، والهاء، والحاء، والخاء، والعين، والغين) ويجوز أن يكون قوله (لذي الحلقي) بذال معجمة مكسورة. وبمهملة مفتوحة أي وأشع الفتح في مضارع فعل المفتوح ذي الحرف [18] الحلقي، أو عند وجود الحرف الحلقي، ومثال ذلك [19] سَألَ يَسْألُ وهو ما مثّل به الناظم، وبَأى عليه يَبْأَى افتخر، وبَدَأ الله الخلق يَبْدَأُه أي ابتدأه، وبَرَأَه يَبْرَأُه خلقه، والبرية [20] الخليقة، وكذا بَرَأ المريض يَبْرَأُ [21] ، وجَزَأ بالشيء يَجْزَأُ اكتفى، وجَشَأ الصوت يَجْشَأُ خرج من الحلق، وخَبَأ الشيء يَخْبَأُه ستره، وخَسَأ الكلب يَخْسَأ بَعُدَ، وخسأته طردته [//22/ ب] لازماً ومتعدياً، وخَلأتِ الناقةُ تَخْلأ بركت في حال السير، ودَرَأَه يَدْرَأُه دفعه، وذَرَأه يَذْرَأُه خلقه، ومنه الذريئة {وَلَقَدْ ذَرَأْنَا لِجَهَنَّم} [22] ، ورَفَأ الثوبَ [23] أصلح فساده، ورَقَأ الدمع سكن، ورَقَأ [24] الجبل صعد، وطَرَأ عليهم يَطْرَأُ جاءهم فُجَاءة، وفَقَأ العينَ يَفْقَأُها قلعها، وكَلأه الله يَكْلأُه حرسه ومنه {قُلْ مَنْ يَكْلأُكُمْ} [25] ، ومَلأَه يَمْلأه، ونَسَأُه يَنْسَأُه أخّره، والمِنْسَأهُ العصا، وهَدَأَ يَهْدَأَ سكن، ودَعَبَ بالمهملتين يَدْعَبُ دُعابَةً بالضم مزح، وذَهَبَ يَذْهَبُ، ورَعَبَه يَرْعَبُه أفزعه، وسَحَبَه يَسْحَبُه جره على وجه الأرض، وشَعَبَ يَشْعَبُه صدعه، وأصلح شعبه من الأضداد، وبَغَتَه يَبْغَتُه دخل عليه بَغْتَةً أي فُجَاءة، وبَهَتَه يَبْهَتُه افترى عليه، وبَحَثَ عنه يَبْحَثُ طلبه، ونَصَحَه يَنْصَحُه.

فهذه الأمثلة ونحوها مما عينه أو لامه حرف حلق مفتوحة العين في المضارع؛ وذلك مشروط بشروط أشار إليها بقوله:

(إن لم يضاعف ولم يشهر بكسرةٍ أو

ضم كيبغي وما صرّفت من دخلا)

أي إنما يفتح قياساً عين المضارع من فعل المفتوح الحلقي بثلاثة شروط:

الأول: ألاّ يكون مضاعفاً، فإن كان مضاعفاً فهو على قياسه السابق [//23/ أ] من كسر لازمه، وضم معدّاه فاللازم نحو صحَّ جسمه يصِحُّ، والمعدّى نحو دَعَّه يَدُعُّه.

الثاني: ألاّ يشتهر فيه الكسر نحو (بغَى يَبْغِي)، و(نَعَى يَنْعِي) [26] ، و(نَضَحَه بالماء يَنْضحُه) [27] رشّه، و(شَخَرَ بالمعجمة يَشْخرُ) شخيراً صوّت من حلقه وأنفه، و(رَجَعَ يَرْجِعُ) و(رَضَعَ يَرْضِع) وفيه لغة أخرى ﻛ(فَرَحَ يَفْرحُ)، ومثله (نَهَقَ الحمار يَنْهِقُ)، و(سَغبَ) أي جاع ومنه {ذِي مَسْغَبَةٍ} [28] أي مجاعة، و(نَزَعَه ينْزِعُهُ) كانتزعه.

الثالث: ألا يشتهر فيه الضم ﻛ(يَدْخُلُ) المتصرف من دخل، و(صرَخَ يصْرُخُ) و(نَفَخ يَنْفُخُ)، و(قَعَدَ يَقْعُدُ)، و(أخَذَه يَأخُذُه)، و(طَلَعَتِ الشَّمس تَطْلُعُ)، و(بَزَغَت تَبْزُغ) أي طلعت، و(بَلَغَ يَبْلُغُ)، و(سَبَغَ الثوب يَسْبُغ) فاض، وطال، و(سَعَلَ يَسْعُلُ سُعالاً)، و(نَحَلَه ينْحُلُه) أي أعطاه [29] ، و(نَخَلَ الدقيق ينْخُلُه)، و(زَعَمَ يَزْعُمُ زعماً) مثلّث الزاي، وأكثر ما يقال فيما يشكّ فيه، وقد يراد به مجرّد النقل عن الغير نحو: زعم سيبويه كذا.

تنبيه:

قال الشارح [30] : اقتصاره على استثناء هذه الثلاثة يقتضي أن سائر الحلقي ولو كان فيه داعي لزوم الكسر ﻛ(وَعَدَ يَعِدُ) و(بَاع يَبْيِعُ) و(بَغَى يَبْغِي) أو داعي الضم ﻛ(دَعا يدْعُو) و(فَاحَ المسك يَفوحُ) قياسه الفتح ما لم يشتهر بكسرة [31] أو ضم، وتمثيله أيضاً بـ(يَبْغِي) يدل على ذلك، وقد سبق فيما فاؤه واو أن حلقي العين منه مكسور على [//23/ ب] إطلاق التسهيل [32] والنظم هناك ك(وَعَدَ يَعِدُ)، وشذّ (وَهَبَ له يَهَبُ) وإن خالف إطلاق النظم هنا، وحلقي اللام منه مفتوح ك(وَضَع يَضَعُ) و(وَقَعَ يَقَعٌ ) موافقة لإِطلاق النظم هنا، وإن خالف إطلاق التسهيل [33] ، وكذا فيما عينه ياء أن حلقي اللام منه مكسور وإن خالف النظم هنا نحو (جَاءَ يَجِيءُ)، و(صَاحَ يَصِيحُ)، و(بَاعَ يَبِيعُ)، و(زَاعَ عنه يَزِيغُ) و(تَاهَ يَتِيهُ)، ولم يشذّ منه شيء، وفيما لامه يائي ﻛ(رَمَى يَرْمِي) شرطه ألا يكون عينه حرف حلق كما شرطه في التسهيل، وكما يرشد إليه تمثيل الناظم فيما سبق بـ(يأتي) وهو موافق لإِطلاقه هناك ﻛ(سَعَى يَسْعَى) و(نَهَى عنه يَنْهَى) وشذّ (بَغَى يَبْغِي) و(نَعَى الميّتَ يَنْعِيه) [34] ، وفيما عينه واو أنه لا أثر لكون لامه حرف حلق وإن شرط ذلك في التسهيل واقتضاه إطلاقه هناك ﻛ(سَاءَه يَسُوءُه) و(فَاحَ المسكُ يَفُوحُ) وكذا فيما لامه واو [35] أن غالب مواده مضمومه ك(دَعَا يَدْعُو) و(لَهَا يَلْهُو)، و(سَهَا يَسْهُو).

وحاصله أن لحرف الحلق تأثيراً إذا كان لاماً لما فاؤه واوٌ ﻛ( وَضَعَ يَضَعَ)، وكذا إن كان عيناً لما لامه ياءي ﻛ(سَعَى يَسْعَى) فيدخلان في إطلاق النظم هنا.

ولا أثر له إذا كان عيناً للأول ﻛ(وَعَدَ يَعِدُ)، أو لاماً للثاني ﻛ(بَاعَ يَبِيعُ)، وكذا إن كان عيناً لما لامه واوا ﻛ(دَعَا يَدْعُو)، أو لاماً لما عينه واوا ﻛ(فَاحَ [//24/أ] المسك يَفُوحُ) فتردّ الأربعة على إطلاقه هنا والله أعلم.

ولما لم يكن في نحو (نَصَرَ وضَرَبَ) مرجَّح لكسر، ولا ضم، وكان القياس فيه جواز الوجهين لاستوائهما لولا تخصيص اشتهار الاستعمال بأحدهما دون الآخر صار [36] المرجع فيه إلى النقل؛ ولهذا لما أنهى الناظم رحمه الله الكلام على الأقسام الثلاثة من أقسام فَعَلَ المفتوح وهو: مكسور المضارع قياساً، ومضمومه قياساً، ومفتوحه قياساً أشار إلى القسم الرابع وهو ما يجوز فيه الضم والكسر بقوله:

(عينَ المضارع من فعَلت حيث خلا

من جالب الفتح كالمبني من عتلا)

(فاكسر أو اضمم إذا تعيين بعضهما

لفقد شهرةٍ أو داعٍ قد اعتزلا)

(عين المضارع) بالنصب مفعول به مقدّم لقوله: (اكسر)، ولا يضرّه وقوعه بعد الفاء؛ لأنها زائدة، ومفعول (اضمم) محذوف يدلّ عليه المذكور، وليس من باب التنازع خلافاً للشارح [37] ؛ لأن الناظم لا يراه [38] في المتقدّم، و(حيث) ظرف مكان عند الجمهور، لا شرط لعدم اتصالها بـ(ما)، وجملة (خلا) في محل خفض بإضافة حيث إليها، ومن جالب متعلق بـ(خلا) أي خلا عين مضارع فَعَلَ المفتوح من جالب الفتح وهو حرف الحلق في لامه أو عينه كمضارع (عَتَلَه بالمثناة يَعْتُلُه ويَعْتِلُه) إذا دفعه، فاكسر عينه إذا شئت أو اضممها، وفي جعله [//24/ب] الحرف الحلقي جالباً للفتح تسامح؛ لأنه شرط لا سبب كما سبق، وقد شرط لجواز الوجهين بعد خلوّه من حرف الحلق ألاَّ يتعيّنَ فيه الضم لشهرة أو داعٍ، ولا الكسر لشهرة أو داعٍ، فإن تعيّن أحدهما لشهرة أو داع قياسي منع من الآخر فيصير هذا القسم ثلاثة أنواع:

متعيّن الضم، ومتعيّن الكسر، وجائز فيه الوجهان [39] .

أما ما يتعيّن ضمّه لداع فقد سبق له أربعة أنواع: المضاعف المعدّى ﻛ(مَدَّه يَمُدُّه)، وما عينه أو لامه واوا ﻛ(قَالَ يَقُولُ) و(غَزَا يَغْزُو)، وما لغلبة المفاخرة ﻛ(سَابَقَنِي فَسَبَقْتُه فأنا أَسْبُقه).

وأما ما يتعيّن كسره لداع فقد سبق أيضاً أنه أربعة أنواع: ما فاؤه واو ﻛ(وَعَدَ يَعِدُ) أو عينه أو لامه يائي (بَاعَ يَبِيعُ) و(رَمَى يَرْمِي)، والمضاعف اللازم ﻛ(حَنَّ يَحِنًّ).

وأما ما اشتهر استعمال الضم فيه فنحو (ثَقَبَه يَثْقُبُه) بالمثلّثة خرقه، و(نَقَبَه) بالنون، و(حَجَبَه يَحْجُبُه) و(سَلَبَه) [40] ، و(خَطَبَ)، و(رَسَبَ في الماء) ثبت، و(نَكَبَ عن الطريق) عدل، وفيه لغة كفَرحَ، و(خَفَتَ) سكن، و(سَكَتَ)،و(حَدَثَ)، و(نَصَرَ)،و(كَتَبَ).

وإذا أردت تكثير الأمثلة فعليك بالشارح [41] فإن فيه ما لا مزيد عليه.

وأما ما اشتهر بالكسر فنحو (جَلَسَ يَجْلِسُ)، ونحو (جَذَبَه)، و(خَصبَ المكان) كثر عشبه، وفيه لغة كفَرِحَ، و(ضَرَبَه)، و(عَضَبَه) قطعه، و(غَصَبه) [42] أخذه ظلماً، و(غَلَبَه) قهره، و(قَضبَه) [//25/أ] قطعه، و(كَذَبَ)، و(كَسَبَ)، و(نَصَبَه) رفعه، و(ألَتَه حقَّه) نقصه ومنه {لا يَلِتْكُمْ مِنْ أَعْمَالِكُمْ شَيْئاً} [43] {وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْء} [44] ،و(كَبَتَه) رده بغيظه، و(كَفَتَه) ضمه إليه، و(شَمَس اليومُ) اشتدت شمسه كأشمس، وفيه لغة كفَرِحَ وحَسِبَ، وتَمَّم الشارح الأمثلة فراجعه [45] .

وأما ما يجوز فيه الوجهان: الكسر والضم فنحو: (جَلَبَه يَجْلُبُه ويَجْلِبُه)، وكذا (حَلَبَ ما في الضرع)، و(خَلَبَه السبع يَخْلُبُه ويَخْلِبُه) خدعه، و(عَتَبَ عليه) لامه، و(نَسَبَه) ذكر نسبه، و(سَلَتَ أنفه)، و(سَمَتَ) حسن سمته أي سيرته، و(نَفَثَ) فيه نفخ، و(نَكَثَ العهد والحبل) نقضه، و(حَلَجَ القطن)، و(خَدَجَتِ [46] الناقةُ) ألقت ولدها قبل التمام. راجع الشارح [47] .

فصل [في اتصال تاء الفاعل أو نونه بالفعل] [48]

أي في حكم اتصال تاء الضمير أو نونه بالفعل الماضي الثلاثي المعتل العين وذلك أنه يجب حينئذٍ تسكين آخر الفعل له مطلقاً ثلاثياً كان أو غيره، مجرّداً أو مزيداً فيه صحيحاً أو معتلاًّ، لكنه إذا كان غير ثلاثي أو ثلاثياً صحيح العين لم يتغيّر وزنه ﻛ(دَحْرَجْتُ) و(انْطَلَقْتُ) و(ضَرَبْتُ) و(وَعَدْت) و(رَمَيْتُ) و(دَعَوْتُ)؛ وإنما لم ينبّه الناظم رحمه الله تعالى على ذلك لوضوحه، وإن كان ثلاثياً معتلَّ العين بواوٍ أو ياء من باب (فَعُلَ) أو (فَعَلَ) أو (فَعِلَ) مضموماً ومفتوحاً ومكسوراً ﻛ(قَالَ)، و(بَاعَ) و(خَافَ) و(هَابَ) و(طَالَ) [49] تغيِّر وزنه عند اتصال [//25/ ب] تاء الضمير أو نونه به؛ لسقوط عينه عند التقاء الساكنين، وهما آخر الفعل المسكّن لأجل الضمير والألف المنقلبة من عين الكلمة مع الاحتياج إلى التنبيه على وزنه في الأصل هل هو من باب فَعُلَ بالضم أو فَعِلَ بالكسر، أو فَعَلَ بالفتح، فصار الفصل مختصّاً بالثلاثيّ المعتلّ العين؛ ولهذا قال: (وانقل لفاء الثلاثي) [50] بتخفيف الياء (شكل عينٍ إذا) بنقل حركة الهمزة إلى تنوين عين لأجل الوزن (اعتلّت) أي تغيّرت العين وكان الثلاثي (بتا الإِضمار) أي الضمير (متّصلا أو نونه) أي الضمير، عطف على (تاء)، وخرج بقوله الثلاثي غير الثلاثي، وبمعتل العين صحيحها من الثلاثي كما سبق فإنه لا يتغيّر وزنه ولا يحذف منه شيء ك(دَحْرَجْتُ)، وكذا سائر الأمثلة السابقة، وأما الثلاثي معتل العين فإنه إذا [51] سُكِّنَ آخره عند اتصال تاء الضمير أو نونه التقى ساكنان إذ عينه ألف ولا تكون إلا ساكنة فيجب حينئذٍ حذف حرف العلة وهو الألف المنقلبة عن عين الكلمة فيبقى أوله مفتوحاً على أصله إذ أوّل الماضي لا يكون إلا مفتوحاً فينظر ما حركة عينه قبل انقلابها هل هي ضمة أو كسرة أو فتحة، فإن كان أصلها ضمّة أو كسرة روعي فيه التنبيه على وزنه فتنقل شكل العين إلى الفاء بعد حذف العين تنبيهاً على أن [//26/أ] أصله من باب فَعُلَ بالضم أو فَعِلَ بالكسر فتقول في (طَالَ يَطُولُ): (طُلْتُ) و(طُلْنَا) و(طُلْنَ) بضم الطاء؛ لأن أصله (طَوُلَ) بضم الواو [52] ﻛ(كَرُمَ) لكن لمّا تحركت الواو وانفتح ما قبلها قلبت ألفاً، فلمّا اتصل به ضمير الفاعل وسكن آخره سقطت الألف فبقي (طَلْتُ) بفتح [53] الطاء فأعطى الطاء ضمة الواو قبل انقلابها ألفاً فصار (طُلْتُ)، وكذا تقول في (خَافَ يَخَافُ): (خِفْتُ وخِفْنَا وخِفنَ) بكسر الخاء؛ لأن أصله (خوِفَ) بكسر الواو، فلما تحركت وانفتح ما قبلها قلبت ألفاً، فلما سقطت عند اتصال الضمير بقي (خَفْتَ) بفتح الخاء فأعطي الخاء كسرة الواو في (خَوِفَ) قبل انقلابها ألفاً فصار: (خِفْتُ) ويقاس عليها نظائرها مما شكل عينه في الأصل ضمة أو كسرة والتقييد بهما مفهوم من قوله: (وإذا فتحاً يكون) الشكل للعين (فمنه) أي من الفتح الكائن على العين (اعتض) أي عوّض (مجانس تلك العين) من الحركات وهو الضمة إن كانت العين واواً، والكسرة إن كانت ياء حالة كونك (منتقلا) في الأمثلة من الأفعال المعتلة العين فتردّ كل فعل إلى ما ذكرنا أي إنما ينتقل إلى الفاء شكل العين إذا كان الشكل غير فتحة، وإذا كان الشكل فتحة فلا ينقل إلى فائه إذ لا فائدة في النقل؛ لأن شكل الفاء أيضاً فتحة فيتعذّر حينئذٍ فيه [//26/ ب] التنبيه على الوزن، ويراعى فيه التنبيه على أن عينه المحذوفة هل هي قبل انقلابها ألفاً واوٌ أو ياءٌ فيعطى الفاء الشكل المجانس للتعين وهو ضمة إن كان أصلها واو، أو كسرة إن كان أصلها ياء تنبيهاً على الفرق بين ذوات الياء، وذوات الواو فتقول في قَالَ يَقُولُ: (قُلْتُ) و(قُلْنَا) و(قُلْنَ) بضم القاف؛ لأن أصله (قَوَلَ) بفتح الواو لِمَا سبق أنه من أمثلة فَعَلَ المفتوح فانقلبت ألفاً وسقطت عند اتصال الضمير فبقي (قَلْتُ) بفتح القاف، ولمّا لم يكن لنقل شكل عينه إلى فائه فائدة، وتعذّرت الدلالة على وزنه رُوعي فيه الدلالة على أصل عينه ما هي فأعطى الفاء حركة تجانس الواو وهي الضمة فصار (قُلْتُ)، وكذا تقول في بَاعَ يَبِيْعُ (بِعْتُ) و(بعْنَا) و(بِعْنَ) بكسر الباء أصله (بَيَعَ) بفتح الياء كما سبق أيضا فقلبت الياء أَلفاً وسقطت عند اتصال الضمير فبقي (بَعْتُ) بفتح الباء فأعطي حركة تجانس الياء وهي الكسرة، ويقاس عليهما نظائرهما.

تنبيه:

إنما حكمنا على (طَالَ) بأن أصله (طَوُلَ) بالضم ﻛ(كَرُمَ) لا فَعَلَ بالفتح ﻛ(قالَ) لأنه ضِدُّ (قَصرَ)؛ ولأن اسم الفاعل [54] منه على فَعِيْلٍ، وحكمنا على (قالَ) بأن أصله (قَوَلَ) بالفتح ك(نَصرَ) لا بالضم ك(ظَرُفَ) لأن المضموم، لازمٌ، والقولُ وما يتصرّف منه ينصب [//27/أ] الجُمَلَ وما في معناها، والمفردَ الذي أريد لفظه، ولا بالكسرة (خَافَ) و إلا لكان مضارعه على (يَقَالَ) [55] ﻛ(يَخَافُ)، ولا بالسكون لأنه ليس من أوزان الفعل فتعيّن الفتح، وأن عينه واو لمجيء مضارعه بالضم، وحكمنا على (بَاعَ) أن أصله أيضاً (بَيَعَ) بالفتح وأن عينه ياء لمجيء مضارعه على (يَفْعِلُ) بالكسر وهو (يَبِيْعُ).

باب أبنية الفعل المزيد فيه [56]

ومراده لا يشمل مزيد الثلاثي ومزيد الرباعي لذكره النوعين في هذا الباب كما ستراه، وقد سبق أن الفعل المجرّد ثلاثي ورباعيّ فقط، وأن الثلاثي ثلاثةُ أبنية، وليس للرباعي إلا بناءٌ واحدٌ، ولم يأت أيضاً مزيد الرباعي إلا ثلاثة أبنية وهي: (تَفَعْلَلَ) ﻛ(تَدَحْرَجَ) و(افْعَنْلَلَ) ﻛ(احْرَنْجَمَ)، و(افْعَلَلَّ) ﻛ(اسْبَطَرَّ)، وسائر الأمثلة التي ذكرها غير هذه الثلاثة من مزيد الثلاثي، وأكثر ما ينتهي بناء الفعل المزيد فيه إلى ستة أحرف ﻛ(استخرج)، والزيادة حينئذٍ ثلاثة أنواع، لأنها إما بحرف واحد فيصير بها الفعل رباعياً ﻛ(أَكْرَمَ)، والرباعي خماسياً ﻛ(تَدَحْرَجَ)، أو بحرفين ﻛ(انْطَلَقَ) و(احْرَنْجَمَ)، أو بثلاثة ﻛ(اسَتَقَامَ).

فوائد:

الأولى: اعلم أن الزائد نوعان [57] : أحدهما تكرير الأصل، وهذا لا يختصّ بأحرف بعينها، وذلك ﻛ(جَلْبَبَه) بالجلباب.

وثانيهما: ما لا يكون بتكريرٍ وهذا لا يكون [//27/ ب] إلا بأحد حروف الزيادة العشرة يجمعها قولك (سألتمونيها)، ومعنى تسميتها بحروف الزيادة أنه لا يزاد في الكلمة لغير تَكْرار إلا بحرف منها، لا أنها تكون أبداً زائدة، لأنها قد تكون أصولاً، وذلك ظاهر [58] .

الثانية: اعلم أنه لا يعرف الأصل من الزوائد إلا بمعرفة الميزان وهو أن يعبّر عن أوّل أصول الكلمة بفائها، وعن ثانيها بعينها، وعن ثالثها وكذلك رابعها بلامها فيقال في وزن ضَرَبَ: (فَعَلَ)، ودَحْرَجَ: (فَعْلَلَ)، وأمّا الزائد فإن كان بتَكْرير الأصل عبّر عنه بلفظ ذلك الأصل فيقال في وزن عَلَّمَ: (فَعَّلَ) قال في الخلاصة:

فإن يك الزائد ضعف أصل

فاجعل له في الوزن ما للأصل

وأما الزائد لغير تَكْرار فيعبّر عنه بلفظه فيقال في وزن أَعْلَمَ: (أَفْعَلَ)، وضارَبَ (فَاعَلَ)، وانْطَلَقَ (انْفَعَلَ)، واسْتَخْرَجَ (اسْتَفْعَلَ).

الثالثة: اعلم أنه لا يحكم بزيادة حرف إلا بدليل، وأقوى الأدلة سقوطه في بعض التصاريف كسقوط همزة أعْلَمَ، وألف وَالَى في عَلِمَ، ووَلِيَ لكن شرط [59] الاستدلال بسقوط الحرف على زيادته ألا يكون سقوطه لعلة تصريفية فإن كان [60] سقوطه لعلة تصريفية كسقوط ألف طَالَ وخَافَ وقَالَ وبَاعَ فيه طُلْتُ وخِفْتُ وقلْتُ وبِعْتُ، وسقوط واو [//28/أ] وعد في المضارع والأمر والمصدر [61] لم [62] يكن دليلا على الزيادة، ومما تعرف به زيادة الألف [63] ما ذكره في الخلاصة [64] أن مصاحبتها أكثر من أصلين ﻛ(ضارب) وسبق الهمزة والميم ثلاثة أحرف أصول [65] وغير ذلك [66] مما ذكره.

الرابعة: اعلم أن العرب لا تزيد غالباً [67] حرفاً إلا للدلالة على معنى زائد لا يدلّ عليه الأصل كدلالة الهمزة في أَكْرَمْتُه وأعْلَمْته على التعدية، والألف في ضَارَبْتُه وقَاتَلْتُه على الاشتراك في الفاعلية والمفعولية، والسين في اسْتَغْفَرَ ربّه على الطلب، ومعرفة هذه المعاني أصل مهمّ جداً وأهمل الناظم رحمه الله تعالى التعرّض لها لضيق هذا النظم فذكر أمثلة المزيد فيه مسرودة فقال:

(كأعلم الفعل يأتي بالزيادة)

أي الفعل يأتي بالزيادة على أصله إما بزيادة همزة قطع من أوله كأَعْلَمَ أو بزيادة غيرها على ما سيأتي.

فقوله الفعل مبتدأ، ويأتي خبره، وكأعلم في محل الحال من فاعل يأتي المستتر، وبالزيادة حال من المبتدأ على رأي سيبويه [68] أي الفعل حال ملابسته للزيادة يأتي موازناً للأوزان المذكورة فمنها:

أَفْعَلَ: بزيادة همزة قطع على الثلاثي سواء كان فَعُلَ بالضم أو فَعِلَ بالكسر أو فَعَلَ بالفتح صحيحاً ككَرُمَ وفَرِحَ وذَهَبَ ونَزَلَ ودَخَلَ أو معتل الفاء كوَلجَ أو العين بالياء كفَاءَ[//28/ ب] أي رجع أو بالواو كقَامَ، أو معتل اللام كأَوَى إليه، وخَلا بالمكان [69] فتقول في الجميع لتعديتها بالهمزة: أَكْرَمْتُه وأَشْرَحْتُه، وأَذهَبْتُه، وأَنزَلْتُه، وأدْخَلْتُه، وأَوْلَجْتُة، وأَفَأْتُه، وأَقَمْتُه، وآويتُه بمد الهمزة وأَخلَيتُه. وقس على ذلك سائر أمثلة الفعل المجرد بأنواعه السابقة، والتعدية أشهر معاني أفْعَلَ ومنه {فَأَجَاءَهَا الْمَخَاضُ} [70] بزيادة الهمزة على جاء أي أوصلها، ومما ندر مجيء أَفعَلَ لازماً وفَعَلَ متعديّاً بعكس ما تقدم ومنه قولهم: كَبَّه لوجهه فأَكبَّ أي هو قال في الصحاح [71] : "وهذا مما ندر مجيء فَعَلَ فيه معدّى وأَفْعَلَ لازماً"، وزاد في القاموس في حرف العين قَشَعْتُ القوم فأَقشَعُوا أي فرّقتهم فتفرّقوا أفاده الشارح [72] .

وتأتي لمعانٍ كثيرة غير التعدية، ومعنى التعدية أن يضمّن الفعل معنى التصيير فيصير الفاعل لأصل الفعل مفعولاً، فإن كان الفعل لازماً تعدّى لواحدٍ كالأمثلة السابقة، أو إلى واحدٍ تعدّى إلى اثنين كألْبَسْتُ زيداً ثوباً، أو إلى اثنين تعدّى إلى ثلاثة كأَعْلَمْتُ زيداً عمراً قائماً وهو مثال الناظم.

ومن معانيها: السلب والإِزالة كأقْذَيْتُه وأشْكَيْتُه أي أزلت القذى عن عينه وأزلت شكايته، انظر الشارح [73] .

ومنها [//29/ أ] فَاعَلَ:

بزيادة ألف بين الفاء والعين وهو الاشتراك في الفاعلية والمفعولية نحو: ضَارَبَ زيدٌ عمراً فزيدٌ وعمروٌ يشتركان في الفاعلية والمفعولية من جهة المعنى، وفي اللغة أحدهما فاعِلٌ والآخر مفعولٌ، ومنه {وَهُوَ يُحَاوِرُه} [74] أي يناجيه، وقد يكون لموافقة فَعَلَ ﻛ(جَاوَزْتُه) بمعنى جُزْتُه و(هَاجَرْتُه) أي هَجَرْته، وبمعنى أَفْعَلَ ﻛ(بَاعَدْتُه) أي أَبْعَدْتُه و(تَابَعْتُ الصومَ) أَتْبَعْتُ بعضه ببعضٍ، وإلى هذا الوزن أشار بقوله (مع والى) [75] وهو يحتمل أنه من الموالاة بمعنى المناصرة فيكون من الاشتراك، أو من الموالاة بمعنى المتابعة للصوم ونحوه فيكون بمعنى أَفْعَلَ.

ومنها فَعَّلَ:

ﻛ(وَلَّى) بتضعيف العين وهو للتعدية كهمزة أَفْعَلَ نحو كَرَّمْتُه وفَرَّحْتُه وعَلَّمْتُه، ويكون أيضاً لإِفادة التكثير نحو {وَمَزَّقْنَاهُمْ كُلَّ مُمَزَّقٍ} [76] {وَقَطَّعْنَاهُم} [77] {وَغَلَّقَتِ الأَبْوَابَ} [78] ، ويكون للسلب والإِزالة ﻛ(قَذَّيْتُ عَيْنَهُ) [79] و(قَذَّيْتُ [80] البعيَر) أي أزلت عنه القذى والقراد، ويكون للتصيير ﻛ(أَمَّرْتُه) و(وَلَّيْتُه) و(عَدَّلْتُه) و(فَسَّقْتُه) أي جعلته أميراً ووالياً وعدلا وفاسقاً، ولاختصار حكاية المعنى الذي صيغ منه نحو: (كبَّرْتُ الله) و(سَبَّحْتُه) و(حَمَّدْتُه) و(هَلَّلْتُه) أي قلت الله أكبر، وسبحان الله، والحمد لله، ولا إله إلا الله، ولموافقة تَفَعْلَلَ: ﻛ(فَكَّرَ) وتَفَكَّرَ [//29// ب] و(وَلَّى) وتَوَلَّى أي أدبر، ومثال الناظم يحتمله، ويحتمل التولية بمعنى التصيير.

ومنها اِسْتَفْعَلَ:

ﻛ(اسْتَقَامَ) بزيادة همزة الوصل والسين والتاء، وهو للطلب ﻛ(اسْتَغْفَرَ ربَّه) و(اسْتَعَانَه) أي سأله المغفرة والإعانة، وقد يكون للتحويل ﻛ(اسْتحْجَرَ الطينُ) صار حجراً، أو لمطاوعة أفعل نحو أحكمته ﻓ(اسْتَحْكَمَ)، وأقمته ﻓ(اسْتَقَامَ) وهو مثال الناظم، والمطاوعة: قَبُولُ فاعل فعلٍ أثر فاعل فعل آخر.

ومنها اِفْعَنْلَلَ:

ﻛ(احْرَنْجَم) بزيادة همزة الوصل والنون بين العين واللام الأولى، وهو لمطاوع فعْلَلَ الرباعي ﻛ(حَرْجَمْتُ الإِبل) ﻓ(احْرَنْجَمَتْ) أي جمعتها فاجتمعت.

ومنها اِنْفَعَلَ:

نحو (انْفَصَلا) بزيادة همزة الوصل والنون، وهو لمطاوعة فَعَلَ نحو فَصَلْتُهُ ﻓ(انْفَصَلَ) وكَسَرْتُهُ ﻓ(انْكَسَرَ) ومنه {وَإِذَا النُّجُومُ انْكَدَرَتْ} [81] {وَإِذَا الْكَوَاكِبُ انْتَثَرَتْ} [82] ، وقد يطاع أَفْعَلَ كأَغْلَقْتُ البابَ ﻓ(انْغَلَقَ)، وأَؤْعَجْتُهُ ﻓ(انزَعَجَ)، ولموافقة فَعِلَ ﻛ(انْطَفَأَ) أي (طَفِىءَ) [83] ، وللإِغناء عنه ﻛ(انْطَلَقَ) أي ذهب إذ لم يستعملوا المجرّد منه ثم قال:

(واِفْعَلَّ ذا ألف في الحشو رابعةً

وعارياً...)

أي ومنها اِفْعَالَّ:

بزيادة همزة الوصل، وألف رابعة بين العين واللام المضعّفة.

وكَذا افعلَّ:

عارياً عن الألف وهما للألوان ﻛ(احْمَارَّ) و(اصْفَارَّ) [// 30/ أ] وكذا (احْمَرَّ) و(اصْفَرَّ لونه)، والفرق بينهما أن (افْعَالَّ) صاحبة الألف يكون للون غير ثابتٍ يقال: جَعَلَ يَحْمَارُّ مرّةً، ويَصْفَارُّ أخرىَ، و(افعَلَّ) للّون الثابت، ولا يكون كل منهما إلا لازماً.

(و) منها (كذلك) اِفعَيَّلَ:

بزيادة همزة الوصل والياء المثناة تحت المشددة بين العين واللام نحو(اِهْبَيَّخَ) الرجلُ بالمعجمة إذا انتفخ وتكبر وتبختر في مشيه، واهْبَيَّخَ أيضاً الصبيُّ إذا سَمِنَ وامتلأ شحماً فهو هَبَيَّخٌ.

ومنها افْتَعَلَ:

نحو(اعْتَدَلا) بزيادة همزة الوصل وتاء الافتعال وتكون للاتخاذ بالمعجمتين نحو اشْتَوَيْتُ بالواو أي اتخذت منه مشويّاً.

ولمطاوعة فَعَّلَ المضاعف ﻛ(عَدَّلْت الرمح فاعْتَدلَ)، وهو مثال الناظم، وللاختيار (انْتَقَاهُ) و(اصْطَفَاهُ)، ولموافقة الثلاثي نحو (كَسَبَ) و(اكْتَسَبَ) وﻛ(حَمَلَ) و(احْتَمَلَ) و(رِقيَ) و(ارْتَقَى)، وبمعنى تَفَاعَلَ ﻛ(اخْتَصَمُوا) أي تَخَاصمُوا.

ومنها تَفَعْلَلَ:

نحو (تَدَحْرَجَت) وتاء التأنيث لا دخل لها بزيادة التاء في فعلل الرباعي لمطاوعته ﻛ(دَحْرَجْتُهُ فَتَدَحْرَجَ).

ومنها فَعْيَلَ:.

ﻛ(عَذْيَطَ) الرجلُ فهو (عُذْيُوطٌ ) كعصفور، وعِذْيَوط كفِرْعَوْن [84] إذا كان يُحْدِثُ عند الجماع.

ومنها اِفْعَوْعَلَ:

بزيادة همزة الوصل مع تَكرار العين المفصولة بالواو، وتكون للمبالغة نحو [//30/ب] اعْشَوْشَبَ المكان كَثُرَ عشبه، واخشَوْشَنَ زادت خُشونته، وللصيرورة نحو: (احْلَوْلى) الشراب صار حُلْواً، واحْقَوْقَبَ الرجلُ والهلالُ صار أعوج والحِقْب بالكسر المعوجّ من الرمل وجمعه أحقاب كحِمْلٍ وأحمال.

ومنها افْعَلَلَّ:

بزيادة همزة الوصل وتضعيف اللام الثانية وهو مزيد الرباعي نحو (اسْبَطَرَّ)

الرجل بمعنى اضطجع وتمدّد، واسْبَطَرَّتِ الإِبلُ مدّت أعناقها لتسرع في سيرها، واسبَطَرَّ الشعر طال، ومثله اطْمَأَنَّ قلبه، واقْشَعَرَّ جلده، واشْمَأزِّتْ نفسه نفرت.

ومنها تَفَاعَلَ:

بزيادة التاء والألف نحو (تَوَالَى) وهو للاشتراك في الفاعلية لفظاً والمفعولية معنى نحو: تَضَارَبَ زيدٌ وعمروٌ، وقد يكون لمطاوعة فَاعَلَ الذي بمعنى أَفْعَلَ نحو: وَالَيْتُ الصومَ فَتَوَالَى أي [85] تابعته فتتابع بمعنى أتبعت بعضه بعضاً وهو مثال الناظم، ومثله بَاعَدْتُه فَتَبَاعَدَ أي أَبْعَدْتهُ، وضَاعَفْتُهُ فَتَضَاعَفَ أي أَضْعَفْتُهُ، ويكون أيضاً لإظهار الفاعل خلاف ما هو عليه نحو: تَجَاهَلَ زيدٌ وتَغَافَلَ أي أظْهَرَ الجهلَ والغفلةَ من نفسه وليس كذلك.

ومنها تَفَعَّلَ:

بزيادة التاء وتضعيف العين وقد أشار له بقوله مع (تَوَلَّى) وهو لمطاوعة فَعَّلَ المضعّف كعَلَّمْتُهُ فَتَعَلَّمَ، وأَدَّبْتُهُ فَتَأدَّب، ووَلَّيْتُهُ [//31/ أ] فَتَوَلَّى، ولموافقة فَعَّلَ المضعّف أيضاً نحو: تَوَلَّى عنهم بمعنى وَلَّى، ومثال الناظم يحتمل المعنيين، ويكون أيضاً لتعاطي الشيء تكلّفاً نحو تَشَجَّعَ أي تكلّف ذلك، وهو كتَغَافَلَ وتَجَاهَلَ في كون كلّ منهما غير ثابت للفاعل، ويكون أيضاً لمجانبة الشيء كَتَهَجَّدَ أي جانب الهجود أي النوم، وتَحَرَّجَ، وتَأثَّمَ أي جانب الحرج والإِثم، وللاتخاذ كَتَوَسَّدَ ذراعه أي اتخذها وسادة، وللدلالة على التكرير [86] كَتَجَرَّعَهُ أي شَرِبَهُ جَرْعَةً بعد جَرْعَةٍ [87] ، وللطلب كاسْتَفْعَلَ نحو تَكَبَّرَ أي طلب أن يكون كبيراً.

ومنها فَعْلَسَ [88] :

بزيادة السين في آخره للإِلحاق بفَعْلَلَ الرباعي نحو (خَلْبَسَ) قلبه بالخاء المعجمعة والباء الموحّدة أي خدعه وأضلّه، ومنه قولهم: "بَرْقٌ خُلَّبٌ" [89] إذا لم يعقبه مطر، و"لا خِلابَةَ" [90] أي لا خداعة، لكن قال الشارح: مقتضى الصحاح والقاموس أن سينه أصلية؛ لأنهما أورداه في السين لا الباء.

ومنها سَفْعَلَ [91] :

بزيادة السين في أوّله للإِلحاق بفعلل الرباعي أيضاً نحو: سَنْبَسَ في سيره بمعنى أسرع، وأصله نَبَس [92] أي تحرّك ونطق.

والتاء في قوله (تَدَحرَجَتْ) تاء التأنيث الساكنة كما تقدّم، وتسكين آخر خَلْبَسْ للضرورة [93] وأما قوله: (اتَّصَلا) فليس بمثال بل كمّل به القافية، لأن وزنه افْتَعَلَ كاعْتَدَلَ [//31/ ب] وقد تقدّم، وتقديره واتّصَلَ توَالَى مع تَولَّى وما بعدهما بما قبلهما.

ومنها اِفْعَنْلأَ:

مهموزاً بزيادة همزة الوصل [94] والنون بين العين واللام، والهمزة أيضاً في آخره للإلحاق باحْرَنْجَمَ مزيد الرباعي نحو: (احْبَنْطَأَ) إذا عظمت بطنه من وجع يسمّى الحَبَطَ محرّكاَ، ويسمّى أيضاً الحُبَاطَ بضم الحاء، وهذا الوزن وهو احْبَنْطَأَ بالهمز قال الشارح ذُكِرَ في القاموس، ولم يذكر في الصحاح [95] إلا احبنطَى بغير همز وهو المشهور في كتب التصريف.

ومنها افْوَنْعَلَ:

بزيادة همزة الوصل والواو والنون بين الفاء والعين نحو (احْوَنْصَلَ) الطائر بالمهملتين إذا ثنى عنقه وأخرج حوصلته، وهي مستقر الطعام منه كالكرش من غيره، وقيل هي مجرى الطعام كالحلقوم من الإِنسان.

ومنها افْعَنْلَى:

بزيادة همزة الوصل والنون بين العين واللام، وألف التأنيث؛ للإِلحاق باحْرَنْجَمَ نحو: (اسلنقى) على قفاه بمعنى استلقى [96] .

ومنها تَمَفْعَلَ:

بزيادة التاء والميم نحو: (تَمَسْكَنَ) الرجل إذا أظهر المسكنة والخضوع والذلة، وتَمَنْدَلَ بالمنديل، وتَمَدْرَعَ بالمِدْرَعَهِ [97] ، لبسها.

ومنها فَعْلَى:

بزيادة الألف للإِلحاق بفعلل نحو: (سَلْقَى) إذا ألقاه على قفاه.

ومنها فَعْنَلَ:

بزيادة النون بين العين واللام [//32/أ] نحو: (قَلْنَسَتْ) يقال قَلْنَسَهُ ألبسه القَلَنْسُوة [98] .

ومنها فَوْعَلَ:

بزيادة الواو بين الفاء والعين نحو (جَوْرَبَتْ) يقال جَوْرَبَهُ ألبسه الجَوْرَبَ بالجيم، وهو لُفَافَةٌ تلفّ على القدمين جلدٌ [99] ، ظاهرهما [100] وهو ما يلي السماء وباطنهما وهو ما يلي الأرض. وحَوْقَلَ الرجل بالحاء المهملة والقاف إذا أسنّ وضَعُفَ عن الجماع.

ومنها فَعْوَلَ [101] :

بزيادة الواو بين العين واللام ﻛ(هَرْوَلْتُ) في المشي أسْرَعْتُ فيه، وجَهْوَرَ كلامه جهر به، والتاء من قوله هرولت تاء الفاعل، وفي قلنست وجوربت تاء التأنيث الساكنة، وقوله: مرتحلا كمّل به القافية وهو بالحاء المهملة حال من تاء الفاعل في هرولت.

ومنها عَفْعَلَ:

بتكرير العين نحو (زَهْزَقْتُ) يقال زَهْزَقَ الرجلُ بتكرير الزاي إذا أكثر الضحك.

ومنها هَفْعَلَ:

بزيادة الهاء في أوله نحو (هَلْقَمْتُ) الطعام لقمته وابتلعته.

ومنها فَهْعَلَ:

بزيادة الهاء بين الفاء والعين نحو (رَهْمَسْتُ) الشيءَ بمعنى رَمَسْتُه أي سَتَرْتُهُ [102] ، والرَّمْس القبر.

ومنها افْوَعَلَّ:

بزيادة همزة الوصل والواو بين الفاء والعين مع تضعيف اللام نحو (اكْوَأَلَّ) الرجلُ بمعنى قَصُرَ،واجْتَمَعَ خَلْقهُ، واكْوَأَدَّ، واكْوَهَدَّ [103] أيضاً ارْتَعَشَ.

ومنها تَفَهْعَلَ:

بزيادة التاء في أوّله والهاء بين الفاء والعين نحو (تَرَهْشَفَ) [//32/ب] الشراب بالشين المعجمة أي رَشَفَه بمعنى امْتَصَّه.

ومنها افْعَألَّ:

بزيادة همزة الوصل، والهمزة أيضاً بين العين واللام مع تضعيف اللام نحو (اجْفَأظَّ) بالجيم والظاء المعجمتين إذا أشرف على الموت، واجْفَأظَّتِ الجيفةُ أيضاً إذا انْتَفَخَتْ، وقد يقال بمدّ الهمزة.

ومنها افْلَعَلَّ:

بزيادة همزة الوصل واللام بين الفاء والعين مع تضعيف اللام نحو (اسْلَهمَّ) الرجلُ بالسين المهملة إذا تغيّر وجهه من آثار شمس أو سفر بمعمْى سَهَمَ.

منها فَعْلَنَ:

بزيادة نون في آخره نحو (قَطْرَنَ الجملا) إذا طلاه بالقَطِران، والتاء في الصيغ الثلاثة [104] الأول تاء الفاعل.

ومنها تَفْعَلَ:

بزيادة التاء في أوّله مخففاً نحو (تَرْمَسْتُ) يقال تَرْمَسَ الرجل إذا أسْتَتَرَ وتَغَيَّبَ عن حرب وأمر مهم، من رَمَسَ الشيءَ دفنه ورَمَسَ الكلام كتمه وأخفاه.

ومنها فَعْتَلَ:

بزيادة التاء المثناة فوق بين العين واللام نحو (كَلْتَبَ) الرجلُ إذا داهن في الأمر، وكَلْتَبَ ﻛ(جَعْفَرٍ)، ويجوز قراءته في النظم بإسناده إلى تاء الفاعل [105] .

ومنا فَعْمَلَ:

بزيادة الميم بين العين واللام نحو (جلْمَطْتُ) يقال جَلْمَطَ الوجلُ رأسَه بالجيم والطاء المهملة بمعنى حلقه، وأصله جَلَطَهُ، وجَلطَ الجلد عن الشاة سَلَخَهُ.

ومنها فَعْلَمَ:

بزيادة الميم في آخره نحو: (غَلْصَمَـ)ـهُ إذا قطع غَلْصَمَتَهُ وهي أصل [//33/أ] الحُلْقُوم، وأصله غَلَصَه كذا قال الناظم [106] رحمه الله تعالى، ومقتضى الصحاح والقاموس أن ميم الغَلْصَمَةِ أصليّة أفاده الشارح [107] .

ثم منها افْعمَّلَ:

بزيادة همزة الوصل والميم المشدّدة بين العين واللام نحو: (ادْلَمَّس) الليل إذْا اخْتَلَطَتْ ظُلْمَتُه، أصله دَلَّسَ، ومنه التَّدْلِيسُ في الكلام، ومثله (اهْرمَّعَتْ) يقال اهْرَمَّعَ الدمعُ أي لسال بسرعة، واهْرَمَّعَ في سيره أسرع، أصله هَرَعَ قال، الشارح: "ولم يظهر لي ذ كر الناظم له مع ادْلَمًّسَ فإنهما مثالان لوزن، واحد فهو تكرار محض" [108] .

ومنها افْعَنْلَسَ:

بزيادة همزة الوصل والنون بين العين واللام والسين في آخره نحو: (اعْلَنْكَسَ) الشَّعَرُ أي تراكم لكثرته، وقد يقال: اعْلَنْكَكَ بتكرير الكاف، وأمَّا قوله (انْتُحِلا) بالحاء المهملة والمعجمة أيضاً بمعنى اختِيْرَ فقد كمّل به البيت لأن وزنه افْتَعَل كاعْتَدَلَ وقد سبق، والتاء في تَرْمَسْتُ وجَلْمَطْتُ تاء الفاعلَ، وفي اهْرَمَّعَت تاء التأنيث الساكنة.

ومنها افْعَوَّلَ:

بزيادة همزة الوصل وواوٍ مشدَّدة بين العين واللام نحو: (اعْلَوَّظ) فرسَه بالمهملتين إذا تعلّق بعنقه وركبه، واعْلَوَّطَنِي غريمي لزمني.

ومنها افْعَوْلَلَ:

بزيادة همزة الوصل والواو بين العين واللام الأولى نحو: (اعْثَوْجَجَتْ) يقال اعْثَوْجَجَ البعيرُ [//33/ ب] بالعين والثاء المثلّثة بمعنى ضخُم وغلُظ، وبمعنى أسرع كذا أورده الناظم [109] رحمة الله تعالى بجيمين، قد اعترضه الشارح بأنّ "المشهور في كتب التصريف اعْثَوْثَجَ بإبدال الجيم الأولى بالثاء المثلّثة، لكن نقل صاحب القاموس ما يؤيّد المصنّف، ويوجد في بعض النسخ اعْثَوْثَجَ كما اشتهر في كتب التصريف وهو تصحيف؛ لأنه حينئذٍ تَكرار مع افْعَوْعَلَ نحو اعْشَوْشَبَ المكانُ، واحْلَوْلَى الشرابُ وقد سبق" [110] .

ومنها فَيْعَلَ:

بزيادة المثناة تحت بين الفاء والعين نحو (بَيْطَرْتُ) يقال بَيْطَرَ الرجلُ بالباء الموحدة والطاء المهملة إذا عمل البَيْطَرَةَ ومعالجة الدواب.

ومنها فَنْعَلَ:

بزيادة النون بين الفاء والعين نحو (سَنْبَلَ) الزرع إذا أخرج سنابله، والأكثر على أن نونه أصليّة فوزنه فَعْلَلَ أفاده الشارح [111] .

ومنها فَمعَلَ:

بزيادة الميم بين الفاء والعين نحو (زَمْلَقَ) الفحلُ بالزاي إذا ألقى ماءه عند الضِّرَاب قبل الإِيلاج من زَلَقَ.

ثم قال (اضممن) ما تقدّم لك من الأوزان

لـتَفَعْلَى:

بزيادة التاء في أوله وألف التأنيث في آخره للإِلحاق بتدحرج مزيد الرباعي نحو (تَسَلْقى) مطاوع سَلْقَاه على قفاه فَتَسَلْقَى.

والتاء في بيطرت تاء الفاعل، وفي اعثوججت تاء التأنيث (واجتنب) إذا علمت ما أوردناه عليك من الأوزان (خللا) يحصل فيما يرد عليك من الحرف [//34/أ] الأصلي والزائد.

تنبيه:

جملة ما ذكره المصنف في هذا الباب من أبنية الفعل المزيد سبعة وأربعون بناءً، وقد سبق أن مقتضى الصحاح والقاموس أن ميم غلصم أصليّة، والأكثر على أن نون سنبل كذلك، وأن ادلَمّس واهرمّع وزنهما واحد قال الشارح: "والعجب من المصنّف رحمه الله تعالى أنه ذكر أوزاناً غريبة قلّ من تعرّض لها من التصريفيين، وأهمل أربعة أوزان مشهورة وهي:

تَفَعْلَلَ :

بتكرير اللام كَتَجَلْبَبَ لَبِسَ الجلبابَ مطاوع جَلْبَبَهُ الملحق بِتَدَحْرَجَ [112] .

وتَفَوْعَلَ:

كَتَجَوْرَبَ مطاوع جَوْرَبَهُ.

وتَفَعْوَلَ:

كَتَهْرَوَل في مشيه إذا تَمَوَّج فيه متبختراً.

وتَفَيْعَلَ:

كَتَشَيْطَنَ أي أشبه الشيطان، وهذه الأربعة من مزيد الثلاثي للإِلحاق بمزيد الرباعي انتهى فليتأمّل) [113] والله أعلم.

فصل في المضارع

أي في أحكامه التي يتمّ بها بناؤه على أي وزن كان ماضيه، وهي ثلاثة: ما يفتتح به، وحركة أوّله المفتتح به، وحركة ما قبل آخره وأمّا حركة نفس الآخر [114] من رفع ونصب وجزم فمحلّها علم النحو.

[حروف المضارعة]

أمّا ما يفتتح به فأشار له بقوله:

(ببعض نأتي المضارع افتتح) [115]

أي افتتح المضارع ببعض حروف نأتي فكل فعل مضارع ثلاثياً كان أو رباعياً، أو خماسيّاً أو سداسيّاً فلابدّ [//34/ ب] أن يفتتح بزيادة على ماضيه ببعض حروف نأتي، ومنهم من عبّر عنها ب(نأيت) أو (أنيت) وتسمّى حروف المضارعة وهي أربعة: الهمزة والنون والتاء والياء، فالهمزة تكون للمتكلم المنفرد كقولك: أنا أَدْخُلُ وأُكْرِمُك وأَنْطَلِقُ وأَسْتَخْرِجُ.

فإن كان في أوّل الفعل همزة، ولم تدلّ على متكلّم فهو ماضٍ كأَكْرَمَك زيدٌ .

والنون للمتكلّم المشارك كقولك: نحن نَدْخُلُ ونُكْرِمُ ونَنْطَلِقُ ونَسْتَخْرِجُ.

فلو كان في أوّل الفعل نون، ولم تدلَّ على هذا المعنى كنَصَرَ ونَرْجَسَ الدواءَ [116] أي جعل فيه النَّرْجِس فهو ماضٍ.

والتاء المثناة فوق تكون للمخاطب مطلقاً أي مفرداً أو مثنى أو مجموعاً، مذكراً أو مؤنّثاً كقولك: أنت تَدْخُلُ وتُكْرِمُنِي، وأنتما تَنْطَلِقَانِ، وأنتم تَسْتَخْرِجُونَ، وأنتِ تَقُومِيْنَ، وأنتنَّ تَقُمْنَ.

فلو كان في أوّل الفعل تاء ولم تدلَّ على خطاب نحو: تَعَلَّمْتُ العلمَ فهو ماضٍ.

وتكون هذه التاء للمؤنث الغائب مفرداً أو مثنّى فقط نحو: هي تَقُوْمُ والهندان تَقُوْمَانِ، دون جمعه نحو: هنَّ يَقُمْنَ فإنه بالياء.

والياء المثناة تحت تكون للغائب المذكّر مطلقاً أي مفرداً أو مثنّى أو مجموعاً، وللغائبات نحو: هنَّ يَقُمْنَ.

فلو كان في أول الفعل ياء ولم تدلَّ على غيبة نحو: يَئِسَ منه، وَيرْنأ [117] الشيبَ أي خضبه [//35/أ] باليُرَنَّاءِ وهو الحِنَّاءُ فهو ماض.

تنبيه:

إنما زادوا هذه الأحرف في المضارع ليحصل الفرق بينه وبين الماضي، واختصّت الزيادة بالمضارع دون الماضي لأنه فرعه فهو مؤخر عنه، والأصل عدم الزيادة، فاختصّ الأصل بالأصل، والفرع بالفرع طلباً للمناسبة.

وسمِّي مضارعاً لمضارعته الاسم في الحركات والسكنات نحو ضَارِبٍ ويَضْرِبُ؛ ولذا أعرب، والمُضارَعَة المشابهة مأخوذة من ارتضاع اثنين من ضرع امرأة فهما أخوان.

وأما حركة أوّله وهو الحكم الثاني فأشار إليها بقوله:

[حركة حروف المضارعة]

(....وله

ضمٌّ إذا بالرباعي مطلقاً وصلا

(وافتحه متّصلاً بغيره...) [118]

أي حق الحرف المفتتح [119] به أول المضارع الضمُّ إذا اتصل بفعل ماضيه رباعيٌّ مطلقاً أي مجرّداً ﻛ(تُدَحْرِجُ [120] يُدَحْرِجُ) بضم حرف المضارعة، أو مزيد الثلاثي كأَكْرَمَ يُكْرِمُ بالضم.

[كسر حروف المضارعة]

وإذا اتصل حرف المضارعة بغير الرباعي فحقه الفتح ثلاثياً كان كَضَرَبَ يَضْرِبُ، أو خماسياً كانْطَلَقَ يَنْطَلِقُ أو سداسياً [121] كاسْتَعْظَمَ يَسْتَعْظِمُ [122] بفتح حرف المضارعة في الجميع، وهذا على لغة أهل الحجاز ومنهم قريش وكنانة وبلغتهم نزل القرآن [123] ، وأما غيرهم من بني تميم وقيس وربيعة فإنهم يوافقون أهل الحجاز في لزوم ضم أول الرباعي كفتْحِ غيره [//35/ ب] إن كان ماضيه فَعُلَ بالضم كَكَرُمَ، أو فَعلَ بالفتح بجميع أنواعه معتلاًّ، أو صحيحاً، أو مضاعفاً [124] ، لازماً، أو متعدّياً، حلقيّ العين واللام أم لا، ويستثنى منه كلمة (أبَى) لما سيأتي.

فإن كان الماضي فَعِلَ بكسر العين أو خماسيّاً أو سداسيّاً مصدّراً بهمزة الوصل، أو خماسيّاً مصدّراً بالتاء الزائدة فلاَ يلتزمون في ذلك فتح حرف المضارعة، ولهم فيه حالتان [125] :

حالة: يجيزون فيها كسر الهمزة والنون والتاء الفوقيّة دون الياء التحتية.

وحالة ة يجيزون فيها كسر الجميع الياء وغيرها، وإلى الحالة الأولى أشار بقوله:

(...ولغيـ

ر الياء كسراً أجز في الآت من فَعِلا)

(أو ما تصدّر همز الوصل فيه أو التـ

تا زائداً كتزكّى...) [126]

أي وأجز الكسر لغير الياء المثناة تحت من همزة أو نون أو تاء فوقيه في المضارع الآتي من فَعِلَ المكسور العين كفَرِحَ أو من الفعل الخماسي أو السداسي وهو المراد بقوله أو ما تصدّر همز الوصل فيه إذ لا يكون الزائد على أربعة إلا مصدّراً بهمزة الوصل ويكون خماسيّاً كانطلق وسداسياً كاستخرج، أو بالتاء الزائدة ولا يكون إلا خماسياً كتزكّى فتقول فيها: أنا إعْلَمُ وإنْطَلِق وإسْتَخْرِجُ وإتَزَكًّى، ونحن نِعْلَمُ ونِنْطَلِق ونِسْتَخْرِجُ ونِتَزَكّى، وأنت تِعْلَمُ وتِنْطَلِقُ وتِسْتَخْرِجُ وتِتَزَكّى بفتح حرف المضارعة [//36/أ] وكسره في الجميع، وقد قرئ شاذاً {وَإِيَّاكَ نِسْتَعِينُ} [127] و { يَوْمَ تِبْيَضُّ وُجُوهٌ وَتِسْوَدُّ وُجُوهٌ} [128] ، و {وَلا تِرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا} [129] {أَلَمْ إِعْهَدْ إِلَيْكُمْ} [130] بكسر حرف المضارعة فيها على هذه اللغة لأن ماضي هذه الأفعال: اسْتَعَانَ وابْيَضّ واسْوَدّ مما تصدّر فيه همزة الوصل، ورَكِنَ وعَهِدَ من باب عَلِمَ، وتقول: هو يَعْلَمُ ويَنْطَلِق ويَسْتَخْرِجُ بالفتح لا غير، ومثلها يَتَزَكّى.

وإلى الحالة الثانية وهي ما يجوز [131] فيها كسر حرف المضارعة الياء وغيرها أشار بقوله:

(وهو قد نقلا)

أي وجواز الكسر قد نقل عنه (في اليا) التحتية (وفي غيرها) من باقي حروف المضارعة، وهي الهمزة، والنون، والتاء الفوقيه، (إن ألحقا) أي الياء وغيرها (بـ) كلمة (أبى) بالموحدة أو بكل فعل ثلاثي فاؤه واو كما أشار له بقوله (أو مما له الواو فاءٌ ) إذا كان من باب فَعِلَ المكسور (نحو قد وَجِلا) ووَجِعَ دون وَعَدَ [132] ونحوه فتقول أَبَى يِأْبَى، وأبَيْتُ إيبى [133] ، وأنت تِأْبَى ونحن نِئْبَى بالفتح والكسر، وكذا تقول وَجِلَ زيدٌ يَوْجَلُ ويِيْجَلُ [134] ووَجِلْتَ أنت تَوْجَلُ وتِيْجَلُ [135] ، ووَجِلْتُ أنا أوْجَلُ وإِيْجَلُ [136] ، ووَجِلْنَا نحن نَوْجَلُ ونِيْجَلُ [137] بالفتح والكسر.

تنبيه:

قال الشارح [138] : اعلم أن الناظم رحمه الله تعالى أطلق في القسم الأول جواز كسر غير الياء من فَعِلَ المكسور [//36/ ب] وفي القسم الثاني جوازه في الياء وفي غيرها مما فاؤه واو، وليس كذلك بل شرطه في القسم الأول أن يأتي مضارعه على يَفْعَلُ بالفتح على ما هو القياس، فإن خالف القياس كما في حَسِبَ يَحْسِبُ وأخواته وجب فتح حرف المضارعة اتفاقاً، وكذا شرطه فيما فاؤه واو أن يكون ماضيه على فَعِلَ بالكسر كما قيّدناه بذلك، وقد يرشد إليه تمثيله بـ(وَجِلَ) دون غيرها.

[حركة ما قبل آخر المضارع]

وأما حركة ما قبل آخره وهو الحكم الثالث فأشار إليه بقوله:

(وكسر ما قبل آخر المضارع من

ذا الباب...) [139]

أي باب أبنية المزيد فيه؛ لأن هذا الباب معقود له، والفصل معقود لمضارعه؛ لأن أبنية الفعل المجرّد من ماض ومضارع قد سبق حكمها في بابها، وإنما استطرد حكم ضم المضارع وفتحه المشترك فيه المجرّد والمزيد لعدم ذكر ذلك فيما مضى (يلزم) أي الكسر (إن ماضيه قد حُظِلا) بالحاء المهملة أي مُنعَ (زيادة التاء أوَّلاًّ) أي في أوّله نحو أكْرَمَ يُكْرِمُ، وانْطَلَقَ يَنْطَلِقُ، واسْتَخْرَجَ يَسْتَخْرِجُ، ووَلَّى يُوَلّى (وإنْ حصلتْ له) أي الماضي زيادة التاء في أوله (فما قبل الاخر افتحن بِوَلا) بكسر الواو نحو تَدَحْرَجَ يَتَدَحْرَجُ، وتَعَلَّمَ يَتَعَلَّمُ، وتَغَافَلَ يَتَغَافَلُ.

تنبيه:

المراد بكسر [// 37/أ] ما قبل الآخر ولو تقديراً كما في انْقَادَ يَنْقَادُ واخْتَارَ يَخْتَارُ ونحو ذلك والله أعلم.

فصل في فعل ما لم يسم فاعله [140]

أي في أحكامه التي تميّز صيغة الفعل المبني للمفعول؛ وذلك عند حذف الفاعل [141] ، وإسناد الفعل إلى المفعول به، أو ما يقوم مقامه. وتلك أحكام ستّة: ضمّ أوله إن كان صحيح العين كضُرِبَ زيدٌ، وكسره إن كان معقلّها كقِيْلَ وبِيْعَ، وكسر ما قبل آخر ماضيه، وفتح ما قبل آخر مضارعه مطلقاً، وضم ثالثه إن كان مبدوءاً بهمزة الوصل صحيح العين خماسياً أو سداسياً كاُنْطُلِقَ بزيدٍ، واُسْتُخْرِجَ المتاعُ، وكسر ثالثه إن كان مبدوءاً بهمزة الوصل معتلها اُخْتِيرَ زيدٌ واُنْقِيدَ له وضم ثانيه إن كان مبدوءاً بتاء المطاوعة ولا يكون إلا خماسياً نحو: تُعُلِّمَ العلمُ، وقد ذكر الناظم رحمه الله تعالى ذلك فأشار إلى الحكم الأول وهو ضم أوّله بقوله:

(إن أسند الفعل للمفعول) [142] به أو ما يقوم مقامه من ظرف أو مصدر أو جار ومجرور (فأت به،) أي بالفعل (مضموم الأول) [143] مطلقاً ثلاثياً أو رباعيّاً أو خماسياً أو سداسياً نحو: ضُرِبَ زيدٌ، وأُكْرِمَ عمروٌ، واُنْطُلِقَ به واُسْتُخْرِجَ المتاعُ وتُعُلِّمَ العلمُ، وهذا إن كان صحيح العين كما مثّلنا به، ولفظ الناظم [//37/ب] فإن كان مطلقاً فذكره المعتل فيما بعد يقيّده.

وإلى الحكم الثاني وهو كسر أوله أشار [144] بقوله (واكسره) أي أول الفعل (إذا اتّصلا) بألف الإِطلاق، والضمير فيه إلى أول الفعل (بعينٍ اعتّل) نحو قِيْلَ وبِيْعَ، وأصلهما قُوِلَ وبُيِعَ، بضم أولهما وكسر الواو والياء على وزن ضُرِبَ، إلا أنهم [145] استثقلوا الكسرة على حرف العلة فحذفوا ضمّة الفاء، ونقلوا كسرة العين إلى مكانها فسلمت الياء من (بِيْعَ)، وقلبت الواو من (قِيْلَ) ياء لسكونها بعد كسرة.

وإلى الحكم الثالث وهو: كسر ما قبل الآخر للماضي منه، وفتح ما قبل آخر مضارعه أشار بقوله: (واجعل قبل الآخر في المضي كسراً) نحو ضُرِبَ واُكْرِمَ واُنْطُلِقَ واُسْتُخْرِجَ، واجعل (فتحاً في سواه) وهو المضارع نحو يُضْرَبُ وُيكْرَمُ وُينْطَلَقُ به وُيسْتَخْرَجُ المتاعُ وقوله: (تلا) بألف الإِطلاق [146] صفة ﻟ(سوى)؛ لأنه لا يتعرّف بالإِضافة يعني أن المضارع يتلو الماضي في التصريف، وذكر هذه على سبيل الاستطراد؛ لأن أكثر الأحكام متعلقة بالماضي.

وإلى الحكم الرابع وهو: ضم ثالثه أيضاً إذا كان مبدوءاً بهمزة الوصل أشار بقوله: (ثالث ذي همز وصل ضمّ معْه) [147] أي: وضم مع ضم همزة الوصل المبدوء به الفعل ثالثَه [//38/أ] أيضاً كاُنْطُلِقَ بزيدٍ، واُقْتُدرَ عليه، واُسْتُخْرِجَ متاعُه، وهذا مقيّد بصحيح العين، وسيأتي معتلّها.

وإلى الحكم الخامس أشار بقوله:

(ومعْ تاء المطاوعة اضمم تلوها بوَلا) أي واضمم مع تاء المطاوعة المبدوء بها الفعل تلوها أيضاً كتُعُلِّمَ العلمُ وتُدُحْرِجَ في الدار وتُغُوْفِلَ عن زيد، ومعنى قوله: (بوَلا) أي من غير فاصل بينهما، ولو عبّر المصنف بالتاء المزيدة بدل تاء المطاوعة لكان أشمل، لأن التاء في مثل تَغَافَلَ [148] زيدٌ وتَكَبَّرَ ليست للمطاوعة لما سبق أن المطاوعة: قبول فاعل فعل أثر فاعل فعل آخر كعَلَّمْتُهَ فَتَعَلَّمَ مع أن الحكم عام في كل مبدوء بتاء مزيدة، وعبارة الخلاصة كعبارته هنا حيث قال:

والثاني التالَي تا المطاوعة

كالأول اجعله بلا منازعه

وعبارته في التسهيل [149] مفصحة بالمراد حيث قال: "يُضَمُّ مطلقاً أول فعل النائب، ومع ثانية إن كان أوله تاء مزيدة".

تنبيه:

إنما خصوا الثاني مما أوله تاء مزيدة لأنه لو بقي مفتوحاً مع ضم الأول وكسر ما قبل الآخر لالتبس بالمضارع المسند إلى الفاعل المبدوء بالتاء نحو أنت تُعَلِّمُ زيداً العلمَ، مضارع عَلَّمَه العلم المضاعف.

وإلى الحكم السادس وهو: كسر ثالثه إن كان مبدوءاً بهمزة الوصل وهو معتل العين أشار بقوله [//38/ب] (وما لفا نحو باع) [150] من الكسر (اجعل لثالث) الفعل الخماسي المبدوء بهمزة الوصل المعتل العين (نحو اخْتَارَ وانْقَادَ) وهو التاء في الأول والقاف في الثاني (كاُخْتِيْرَ الذي فضلا)، واُنْقِيْدَ له، وأصلهما اُخْتُيِرَ بضم [151] الفوقية، وكسر التحتية، واُنْقُوِدَ بضم القاف، وكسر الواو، على وزن أُقْتُدِرِ عليه، استثقلت الكسرة على حرف العلة بعد ضمةٍ فحذفت الضمة ثم نقلوا الكسرة مكانها فسلمت الياء من اُخْتِيْرَ كما سلمت في بِيْعَ، وقلبت الواو ياء من اُنقِيْدَ لسكونها بعد كسركما قلبت في قيل فصار اُخْتِيْرَ واُنْقِيْدَ.

تنبيه:

كما يجوز الكسر في الفاء يجوز الإِشمام وهو الإِتيان ببعض الكسرة والضمة، وبهما قرئ في السبع [152] ، ومن العرب [153] من يأتي بضمة خالصة فيقول بُوْعَ، ومنه قول الشاعر:

حُوْكَتْ على نَوْلَيْنِ إذْ تُحَاكُ

تَخْتَبِطُ الشَّوْكَ ولا تُشَاكُ [154]

وقال الآخر:

لَيْتَ وَهَلْ يَنْفَعُ شَيْئاً لَيْتُ

لَيْتَ شَبَاباً بُوْعَ فَاشْتَرَيْتُ

ويجري مثل ذلك في ثالث نحو اخْتَارَ وانْقَادَ، وتُحَرَّكُ الهمزةُ بحركة الثالث.

انظر الخلاصة [155] وشراحها والله أعلم.

فصل في فعل الأمر

أي في صيغة بنائه من أي فعل كان، وذلك على قسمين: مقيس وشاذّ.

[//39/أ] فالمقيس على ثلاثة أضرب: إمّا أن يكون من فعل رباعي مبدوء بهمزة قطع كأَكْرَمَ أو لا، والثاني إما أن يكون مضارعه متحرّك الثاني كيقُوْمُ، وُيدَحْرِجُ، ويَتَعَلَّمُ، أو ساكن كيَضْرِبُ ويَنْطَلِقُ.

أمّا الضرب الأول: وهو ما كان ماضيه رباعياً مبدوءاً بزيادة همزة القطع فأشار إليه بقوله: (من أفْعَلَ الأمرُ أفْعِلْ) [156] ، الأمر مبتدأ، وأفْعِلْ بقطع الهمزة المفتوحة أَدْخِلْ يَدَكَ وكسر العين خبره، ومن أَفْعَلَ متعلق بمحذوف صفة الأمر، أي صيغة فعل الأمر الكائن من أفْعَلَ كأكْرَم بزنة أفْعِلْ كأكْرِمْ زيداً {أَرْسِلْهُ مَعَنَا} [157] و {أَدْخِلْ يَدَكَ} [158] و {أَلْقِ عَصَاكَ} [159] .

وأما الضرب الثاني: وهو [160] ما ليس على وزن أَفْعَلَ، والحرف الذي يلي حرف المضارعة متحرّك فأشار إليه بقوله:

(واعزه) أي الأمر (لسواه) أي لسوى أَفْعَلَ ( ﻛ ) صيغة (المضارع ذي) أي صاحب (الجزم الذي اختزلا) بالخاء المعجمة أي اقتطع وحذف (أوَّله) [161] وهو حرف المضارعة.

والمعنى انسب الأمر لسوى أَفعَلَ كصيغة المضارع المجزوم الذي حذف أوله فتقول في يَقُوْمُ، وَيبِيْعُ، ويَخَافُ، ويُدَحْرِجُ، ويَتَعَلّمُ: قُمْ وبِعْ، وخَفْ، ودَحْرِجْ، وتَعَلَّمْ، كما تقول في مضارعها المجزوم: لم يَقُمْ، ولم يَبِعْ، ولم يَتَعَلَّمْ، ولم يَخَفْ، ولم يُدَحْرِجُ.

وشملت عبارته في قوله اعزه لسواه [162] : ما الحرف الذي [//39/ب] يلي حرف المضارعة منه ساكن وهو الضرب الثالث لكنه أخرجه بقوله:

(وبهمز الوصل منكسراً

صل ساكنا كان بالمحذوف متصلا)

أي صل الساكن المتصل بحرف المضارعة بعد حذفه [163] بهمز الوصل حال كون همز الوصل منكسراً إذا ابتدأت به كقولك في يَضْرِبُ ويَنْطَلِقُ وَيَسْتَخْرِجُ ويَذْهَبُ: اِضْرِبْ، واِنْطَلِقْ، واِسْتَخْرِجْ، واِذْهَبْ، وإنما جعلوا له همزة ليتوصّلوا بها إلى النطق بالساكن؛ لأنها سُلَّمُ اللسان إذ لا يمكن ابتداء النطق بساكن، ولذلك تسقط في الدرج، وشمل قوله: وبهمز الوصل إلى آخره ما عينه مفتوحة كاذْهَبْ أو مكسورة كاضْرَبْ أو مضمومة كاخْرُجْ وهو مسلّم في الأولين دون الثالث؛ لأن الهمزة فيه تضم إذا ابتدىء بها؛ ولذلك أشار له بقوله:

(والهمز قبل لزوم الضم ضُمَّ) [164]

أي ضم همزة الوصل إن وقع في فعل تضم عينه لزوماً كاُخْرُجْ واُدْعُ، واُنْقُصْ، واُعْبُدْ، واحترز بقوله لزوم الضم مما إذا لم يكن الضم فيه لازماً نحو {امْشُوا} [165] إذ أصله: "إِمْشِيُوا"بكسر الشين وضم الياء، استثقلت الضمة على الياء فنقلت إلى ما قبلها ثم حذفت الياء لالتقاء الساكنين، ولك أن تقول حذفت الضمة للاستثقال ثم الياء لالتقاء الساكنين، وضُمَّتِ الشين لمناسبة الواو. فلو كان مضموماً في الأصل [//40/أ] لكن زالت الضمة لعلّة وصار مكسوراً بكسرة لازمة كما اِغْزِى واِدْعِي يا هند جاز لك في همزته وجهان: الكسر نظراً للحال، والإِشمام نظراً للأصل، وإلى ذلك أشار بقوله:

(...ونحـ

و اغزى بكسرٍ مشمّ الضم قد قبلا)

أي وقد قُبِلَ إشمام الكسر الضم [166] في نحو اِعْزِي يا هند وهو أمر المؤنثة مما ثالثة مضموم وهو معتل اللام، وفهم من قوله قد قُبِلَ أن الكسر أفصح من الإِشمام، نظراً إلى الكسرة اللازمة وهو كذلك.

وأصل: (اِغْزِي: اُغْزُوِي) على وزن أدْخُلِي فاستثقلت الكسرة على الواو فحذفت فسكنت وحذقت الواو تخلّصاً من الساكنين ثم كسرت الزاي كسرة لازمة [167] .

تنبيه:

وجه المناسبة في كسرة همزة الوصل مما ثالثه مكسور، وضمه مما ثالثه مضموم ظاهر؛ وإنما لم يفتحوا همزة الوصل مما ثالثه مفتوح نحو اِذْهَبْ خشية الالتباس بهمزة المضارع المبدوء بهمز المتكلم، فلو قلت: (اَذْهَبْ يا زيد بفتح الهمزة لالتبس بقولك: أنا أَذْهَبُ).

وأنا القسم الثالث وهو الشاذ فهو ثلاثة أفعال فقط: (خُذْ وكُلْ ومُرْ) وقد أشار إليه بقوله:

(وشذ بالحذف مُرْ وخُذْ وكُلْ) [168]

أي شذت عن قياس نظائرها من حيث أن ثاني مضارعها ساكن، ولم يتوصّلوا إليها بهمزة [//40/ ب] وصل، بل حذفوا ثانيها الساكن أيضاً فقالوا في الأمر من يَأْخُذُ ويَأْ مُرُ ويَأْكُلُ التي هي بوزن يَدْخُلُ ويَخْرُجُ: (خُذْ) و(مُرْ) و(كُل) لكثرة استعمالهم لهذه الكلمات، وكان القياس أن يقال أُؤخُذْ، اُؤْمُرْ، أُؤْكلْ، بهمزة وصل مضمومة، ثم همزة ساكنة وهي فاء الكلمة؛ لأنها على وزن يَدْخُلُ ويَخْرُجُ، وصيغ الأمر منهما: اُدْخُلْ واُخْرُجْ، وهذا إذا لم يستعمل (مُرْ) مع حرف العطف، فإن استعمل معه جاز فيه وجهان الحذف نحو: مُرْ زيداً ومُرْ عمراً، والتتميم على الأصل نحو {وَأْمُرْ أَهْلَكَ بِالصَّلاةِ} [169] و {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ} [170] ، وإلى ذلك أشار بقوله (وفشا وَأْمُرْ) أي وفشا تتميم كلمة (مُرْ) مع حرف العطف، ومع كونه فاشياً فالحذف أكثر منه، وأما [171] (خُذْ) و(كُلْ) فلم يستعملوهما مع حرف العطف ودونه تامّين إلا ندوراً [172] وهو معنى قوله (ومستندر تتميم خذ وكلا) أي تتميمهما بهمزة وصل مضمومة على قياس نظائرهما نادر، وألف و(كلا) بدل من نون التوكيد الخفيفة.

تنبيهات:

الأول: قال الشارح: اعلم أن كون الكلمة وردت عن العرب شاذة عن القياس لا ينافي فصاحتها كما في حَسِبَ يَحْسِبَ بالكسر في السين، وأَكرَمَ [//41/أ] يُكْرِمُ بحذف الهمزة التي بعد حرف المضارعة، ومُرْ وخُذْ وكُلْ؛ لأن المراد بالشاذ ما جاء على خلاف القياس، وبالفصيح ما كثر استعماله، وأما النادر فهو ما يقلّ وجوده في كلامهم سواء خالف القياس أم وافقه، والضعيف ما في ثبوته عندهم نزل بين علماء [173] العربية، وقد يرشد إلى ما ذُكر [174] مغايرة الناظم رحمه الله في العبارة بقوله: و(شذّ) و(فشا) و(مستندر) فإن الحذف لمّا كان [175] في هذه الثلاثة مخالفاً للقياس كان شاذاً لكنه مع شذوذه أفصح من التتميم؛ فلهذا قال: وشذّ بالحذف مُرْ وخذْ وكُلْ، ولما كان تتميم (مُرْ) مع حرف العطف كثيراً مستعملاً لكن الحذف أكثر منه قال وفشا وَأْمُرْ، ولما كان تتميم خُذْ [176] وكُلْ قليل الوجود في استعمالهم قال: ومستندر تتميم خذ وكل [177] .

الثاني: ما ذكره الناظم رحمه الله تعالى في هذا الفصل هو الأمر [178] بالصيغة وهو يختص بالمخاطب، فإن أريد أمر الغائب وغيره أدخل على الفعل المضارع لام الأمر مع بقاء حرف [179] المضارعة، وهو حينئذ معرب بالجزم، ولم يأت فيه شيء مما ذكره المصنّف في هذا الفصل من حذف حرف المضارعة، ولا زيادة همزة الوصل ولا شذوذ في مر وخذ وكل؛ وذلك نحو: لِيَضْرِبْ لِيُكْرِمْ لِيَأْخُذْ [//41/ ب] لِيَأْمُرْ لِيَأكُلْ [180] .

الثالث: الأمر بالصيغة مبنيٌّ على الراجح [181] وهو مذهب البصريين، إلا أنه جرى في بنائه مجرى المضارع المجزوم، ومذهب الكوفيين أنه معرب بالجزم، واستدلوا بإعطائه حكم المضارع المجزوم من حذف الحركة في الصحيح، وحذف الآخر في المعتل، وحذف النون التي هي علامة الرفع في الأمثلة الخمسة كافْعَلا وافْعَلُوا وافْعَلِى، وعندهم أن الجازم له لام الأمر مقدرة، ورد البصريون بأن إضمار الجازم ضعيف كإضمار الجار، وبأن الأصل في الفعل البناء، والأمر لم يشبه الاسم كما أشبهه المضارع فيعرب، وإنما حذفت منه الحركة والحرف لأنهما من علامات الإِعراب وهو غير معرب والله أعلم.

[1] من قوله:
رٌ والمضارع من فعلت إن جعلا | و(شطت) الدار (نسَ) الشيء (حرّ) نها
مضموم عين وهذا الحكم قد بذلا | عيناً له الواو أو لاماً يجاء به
[2] وتمامه: ورفعه بعد مضارع وهن.
[3] سبأ:10.
[4] النساء: 2.
[5] وهي ياء يبح وساء يسوء وناء ينؤ.
[6] آل عمران: 186.
[7] هذا الفعل من (قَروَ) وليس من قرأ المهموز قال في اللسان: 15/175 "قروت البلاد قرواً وقريتها قرياً... وقرا الأرض يقروها... إذا تتبعها أرضاً أرضاً"، وعلى هذا فمراد المصنّف تتبعت القرآن حرفاً حرفاً..
[8] فتح الأقفال: 97.
[9] التسهيل: 197.
[ 10] هذا الفعل ورد في النسختين الخطيتين هذا (فح) والصواب ما أثبته.
[11] من قوله:
مضموم عين وهذا الحكم قد بذلا | عيناً له الواو أو لاماً يجاء به
[12] أي فإنه يضُّم.
[13] في خ وعدني.
[14] ينظر رأي الكسائي في الممتع لابن عصفور: 173، وشرح الشافية للرضي: 1/71، وارتشاف الضرب: 1/78.
وينظر رأي الجمهور في: الكتاب: 4/68، والسيرافي النحوي: 189، والمخصص: 14/177.
[15 ] في ف المفاخر.
[16] فتح الأقفال: 99.
[17] كلمة نوع ساقطة من ح.
[18 ] في خ: الحرفي.
[19] كلمة ذلك سقطت من ح.
[20] البرية أصلها الهمز (البريئة) ثم سهلت الهمزة ياء، وأدغمت الياء بالياء، ومن العلماء من يرى أن البريّة أصلها من (برو) (البريوة) فقلبت الواو ياء لاجتماعها مع الياء ساكنة وهو أحد قولي الفراء.
ينظر تاج العروس (بري): 19/198.
[21] الفعل برأ جاء مفتوح العين في الماضي من باب قرأ، وهي لغة أهل الحجاز وحكم عليها اللغويون بالفصاحة وسمع في مضارع هذا أعني المفتوح العين في الماضي الضم أيضاً من باب نصر، ولم يسمع الضم فيما لامه همزة في غير هذا الحرف وجاء الماضي مكسور العين من باب فرح وهي لغة بني تميم وحكم عليها العلماء بالفصاحة أيضاً، وجاء الماضي مضموم العين من باب كرم (برؤ) وهذه الأخيرة استضعفها العلماء.
ينظر تاج العروس (برأ): 1/112.
[22] الأعراف: 179.
[23] في ب ذرأ
[24] هكذا في الأصول، والفعل رقأ بمعنى صعد لازم غير متعدٍّ وحكم عليه المعجميون بالندور قال في اللسان رقأ: 1/88 "ورَقَأ في الدرجة رَقْأً صعد عن كراع، نادر والمعروف رَقِيَ"، وقال في التاج: 1/164 "ورقأ في الدرجة كمنع صرّح به الجواهري وابن سيده وابن القوطية".
[25 ] لأنبياء: 42.
[26 ] أورد المصنف هذا الفعل على أنه مما اشتهر بكسر عين مضارعه، والمعجميون يخالفون ذلك فقد أوردوه على أنه من باب سعى قال في المحكم: 2/184 "النعي الدعاء بموت الميّت والإِشعار به نعاه ينعاه نعياً ونُعياناً"، وقال في تاج العروس: 20/254 "نعاه له نعياً ونعيّاً على فعيل ونُعياناً بالضم ظاهر هذا السياق كما للجوهري أنه من حدّ نصر على ما يقتضيه اصطلاحه عند عدم ذكر المضارع، والصواب أنه من حدّ سعى ففي المحكم نعاه ينعاه نعياً ونُعياناً أخبره بموته"، ولم يذكر هذا الفعل اللبلي في بغية الآمال، وأورد ابن القطاع والسرقسطي الماضي منه دون المضارع، ومن الشواهد على أنه من باب سعى قول جرير:
يا خير منْ حَجَّ بيتِ الله وَاعْتمَرا | يَنْعَى النُّعَاةُ أَميْر المُؤْمِنِين لَنَا
[27] الفعل نضح نصّ، المعجميون على أنه من، باب ضرب ومنع قال في المصباح المنير: 233 "نضحت الثوب نضحاً من باب ضرب ونفع وهو البلّ بالماء والرشّ"وقال في القاموس نضح: 313 "نضح البيت ينضحه رشّه… والقربه تنضّح رشحت"فكأنه قرّق بين الفعلين النضح بمعنى الرش جعله مكسوراً في المضارع، وبمعنى الرشح جعله مفتوحاً في المضارع، وتعقّب الزبيدي الفيروز أبادي فقال: 4/233 "قال شيخنا: قضية كلام المصنف كالجوهري أن نضح ينضح رشّ كضرب، والأمر منه كاضرب، وفيه لغة أخرى مشهورة كمنع، والأمر انضح كامنع حكاه أرباب الأفعال والشهاب الفيومي في المصباح وغير واحد... حكى عن صاحب الجامع أن الكسر لغة وأن الفتح أفصح ونقله الزركشي وسلمه) اﻫ.
[28] البلد:14.
[29] في ح أعطى له
[30] فتح الأقفال: 107.
[31 ] نما قال بكسرة بتاء الوحدة لموافقة النظم.
[32] التسهيل: 197.
[33] في ح و ف جاءت عبارة (والنظم ثم) والذي أراه أن عبارة (والنظم ثم) مقحمة في الأصل، لأنها تتعارض مع النص.
[34 ] بق التعليق على هذا الفعل وأن الراجح فيه نَعَى يَنْعَى بالفتح على القياس.
[35] أي وعينه حرف حلق.
[36] في الأصول فصار، والصواب ما أثبته.
[37] فتح الأقفال: 113.
[38] أي التنازع وهو يشير إِلى قول الناظم في الخلاصة:
قبل فللواحد مفهما العمل | إن عاملان اقتضيا في اسم عمل
فقوله (قبل) معناه أن شرط العاملين أن يكونا متقدّمين على المعمول المتنازع فيه، ومقتضاه أنه لو تأخر العاملان عن المعمول لم تكن المسألة من باب التنازع.
[39] في ح وف (الوجهين) بالنصب ولا أرى له وجهاً.
[40] في ح: سنبه بالنون.
[41 ] فتح الأقفال: 114.
[42] هذا الفعل والذي قبله وردا في ح بصيغة واحدة هي (عضبه).
[43] الحجرات: 14.
واختلف علماء اللغة في أصل الفعل يلتكم على ثلاثة أقوال:
أ- قال قوم هو من لات يليت كباع يبيع وهي لغة أهل الحجاز.
ب- وقال آخرون هو من ولت يلت كوصف يصف وهي لغة غطفان وأسد.
ج- وقال فريق ثالث هو من ألت يألُت ويألِت فيكون من باب نصر وضرب وهو من الضرب الثالث.
ينظر الدر المصون: 10/13.
[44] الطور: 21.
[45] فتح الأقفال: 119.
[46 ] في ح خدجدت
[47] فتح الأقفال: 123.
[48] في هدا الفصل مذهبان للنحاة:
الأول: مذهب سيبويه ومتقدّمي النحاة إذ يرون أن الأجوف الثلاثي إذا أسند إلى ضمير رفع متحرك ينقل من باب نصر إلى باب كرم إذا كان واوي العين، وينقل من باب ضرب إلى باب علم إن كان يائي العين، وقد انتقد الرضي هذا الرأي في شرح الشافية: 1/78 فقال: "الغرض يحصل بدون النقل من باب إلى باب… ولا ضرورة ملجئة إلى هذا النقل لا لفظية ولا معنوية".
والمذهب الثاني: وهو مذهب المتأخرين ومنهم ابن مالك يرون أنَّ الأجوف إذا كان:
أ - من باب علم كسرت فاؤه سواء أكان يائي العين ك(هبت) أم كان واوي العين ﻛ(خفت) لأننا نقلنا إلى الفاء حركة العين في الماضي.
ب - إذا كان من باب نصر ولا يكون حينئذٍ إلا واوي العين ضمت فاؤه للدلالة على أن عينه واو لمّا تعذّرت الدلالة على حركة العين.
ج - إذا كان من باب ضرب ولا يكون حينئذٍ إلا يائي العين كسرت فاؤه للدلالة على أن عينه ياء لمّا تعذّرت الدلة على حركة عينه.
د - إذا كان من باب كرم ضمّت فاؤه للدلالة على حركة عينه وسمع منه طلت والوصف منه طويل.
ينظر في هذا: شرح التصريف الملوكي للثمانين بتحقيقنا: 506، وشرح الشافية للرضي: 1/79،وتصريف الأفعال لعنتر: 183، والمغني في تصريف الأفعال: 185.
[49] إنما أورد المصنف خمسة أمثلة ليشمل أبواب الثلاثي فـ(قال) واوي العين من باب نصر وباع يائي العين من باب ضرب وخاف واو العين من فرح، وهاب يائي العين من باب فرح، وطال واوي العين من باب كرم
[50] أول قوله :
تلت وكان بتا الإضمار متصلا | وانقل لفاء الثلاثي شكل عين إذا اعـ
ـه اعتض مجانس تلك العين منتقلا) | (أو نونه وإذا فتحاً يكون فمنـ
[51] كلمة إذا سقطت من ح.
[52 ] في ح الواو وككرم بواو عطف. والدليل على أنه من باب كرُمَ مجيء الوصف منه على فعيل طويل، ولأنه ضد قصُرَ.
[ 53] في ح بضم الطاء.
[54] أي الصفة المشبهة باسم الفاعل، وكون الوصف منه على فعيل مرجّح لا لازم إذ سمع فاعل من فعُل اسم العين كفارةٍ من فرُه، وسمع فعيل من فعل المفتوح العين كعفيف من عفّ، وقد يأتي فاعل من طول قال الشاعر:
بَغِيْضُ إلى كُلِّ امْرِئٍ غَيْرِ طائلِ | لَقَدْ زاد ني حُبّاً لِنَفْسِيَ أنّنِي
وقال الآخر:
جَوْلَةً وَأَنْتَ على بِرْذْونةٍ غَيْرِ طائِلِ | أَرَيْتَ إذا جَالَتْ بِكَ الخَيْلُ
وقال أبو ذؤيب:
وَلَوْ عَلِمُوا لَمْ يَأْشِبُوني بِطائلِ | وِيَأْشِبُنِي فِيْها الَّذِيْنَ يَلُوْنَهَا
فالوصف في هذه الأمثلة جاء على وزن فاعل لا على وزن فعيل؛ لأن المراد به حينئِذٍ الدلالة على التجدد والحدوث، وكل فعل ثلاثي من أي وزن كان إن أريد به الدلالة على الحدوث والتجدد فاسم الفاعل منه يأتي على فاعل سواء أكان ماضيه على فَعَلَ أم على فَعِلَ أم فَعُلَ.
ينظر: شرح الشافية للرضي: 2/198، وتصريف الأسماء للطنطاوي: 108.
[55 ] بفتح حرف المضارعة مبنيّ للمعلوم، أما المبني للمجهول فهو يقال بضم حرف المضارعة
[56] أبيات هذا الباب هي:
وَالى ووَلَّى استقَاَمَ احْرَنْجَمَ انْفَصَلا | ﻛأعْلمَ الفعل يأتي بالزيادة معْ
وعارياً وكذاك اهْبّيّخَ اعتدلا | وافْعَلَّ ذا ألف في الحشو رابعة
لى مَعْ تَوَلَّى وخَلْبِسْ سَنْبسَ اتَّصَلا | تَدَحْرَجَتْ عَذْيَط احْلَوْلَى اسْبَطَرَّ تّوَا
قَى قَلْنَسَتْ جوْرَبَتْ هَرْوَلْتُ مُرْتَحِلا | واحْبَنْطَأَ أحْوَنْصَلَ اسْلَنْقى تمسْكَنَ سَلْ
شَفْتُ اجْفَأَظَّ اسلَهَمَّ قطْرَنَ الجملا | زَهْزَقْتُ هَلْقَمْتُ رَهْمَسْتُ اكْوَألَّ تَرَهْـ
م ادْلمَّس اهْرَمَّعَتْ واعْلَنْكَسَ انْتَخَلا | تَرْمَسْتُ كَلْتَبْتُ جَلْمَطَتْ وغَلْصَمَ ثم
لَقَ اضْمُمَنّ تَسَلْقَى واجْتَنِبْ خَلَلا | واعْلَوَّطَ اعْثَوْجَجَتْ بَيْطَرْتُ سَنْبَلَ زَم
[57] الزيادة كما قال قسمان: زيادة للمبنى وزيادة للمعنى فالزيادة التي تكون للإِلحاق فائدتها عائدة لبناء الكلمة لكي تلتحق الكلمة التي فيها الزيادة بكلمة أخرى أكثر منها حروفاً مثل اقعنسس السين الثانية فيها ملحقة بميم احرنجم ولولا الإِلحاق لوجب الإِدغام في السينين وقيل اقعنَسَّ ولهذا تسمى الزيادة هنا زيادة للمبنى، وقسم تكون الزيادة فيه دالة على معنى زائد لم يكن في الكلمة قبل الزيادة وتسمى الزيادة هنا زيادة للمعنى مثل خرج وأخرج خرج بنفسه وأَخرجه غيره الهمزة هنا للتعدية فالزيادة هنا أفادت معنى جديداً.
[58] مثال ذلك قولك سلم فالسين، واللام، والميم من حروف الزيادة ولكنها هنا كلها أصول، ومثله كلمة نوى فالنون والواو والياء هنا أصول وهي من أحرف سألتمونيها.
[59] في ح بشرط.
[60] كلمة كان سقطت من ح.
[61] أي المعوض عن فائه بالتاء كعدة.
[62] في ح ولم.
[63 ] الألف لا تكون أصلاً إلا في الحروف والأسماء المبنية كألف على و إلاّ وحتّى وما فهذه ألفاتها أصول، أمّا الأسماء المتمكنة والأفعال، فألفاتها زائدة أو منقلبة عن أصل واو أو ياء.
[64] وهو قوله:
صاحب زائد بغير مين | فألف أكثر من أصلين
[65] ولا يخرم هذه القاعدة النزاع في همزة أفعى والميم في موسى.
[66] جعل الصرفيون أدلة يستدل بها على الزيادة منها:
الاشتقاق، والتصريف، والكثرة، واللزوم، وعدم النظبر، والدخول في أوسع البابين، والمعنى المطّرد.
ينظر شرح التصريف الملوكي للثمانيني: 198، الممتع لابن عصفور: 1/ 39.
[67] كما قال المصنف هذا الحكم غالب لا لازم ومن غير الغالب مجيء فعل وأفعل بمعنى واحد بل هناك كتب مصنّفة لما جاء على وزن فعل وأفعل بمعنى واحد، وكذا الحكم في بقيّة أوزان المزيد فيه.
[68] الكتاب: 2/ 58، 88.
[69] في ح للمكان.
[70] مريم: 23.
[71] الصحاح كبب: 207 قال "كبه الله لوجهه أي صرعه فأكبّ على وجهه، وهذا من النوادر أن يقال أفعلت أنا وفعلت غيري "اﻫ.
[72 ] فتح الأقفال: 126.
[73] فتح الأقفال: 135.
[74] الكهف: 34.
[75 ] ن قوله:
والى وولّى استقام احرنجم انفصلا | كأعلم الفعل يأتي بالزيادة مع
[76] سبأ:19.
[77 ] الأعراف:160
[78] يوسف: 23.
[79] في ح كقذيته عنه، وفي ف كقذّيت عنه، والتصويب من بحرق.
[80] في ح وقذذت البعير.
[81] التكوير: 2.
[82 ] لانفطار: 2.
[83] في ح انطغى بالغين، وفي ف كنطفأ.
[84] ويسمّي أيضاً التيتاء ومنه قول امرأة أعرابية:
يكاد يقتل من ناجاه إن سعلا | إني بليت بعذيوط به بخر
[85] في ف كتابعته.
[86] في ف التكرار.
[ 87 ] بارة بعد جرعة سقطت من ح.
[88] الحرف الزائد للإِلحاق على ضربين: إما أن يكون بتكرير حرف أصلي، وإما ألا يكون بتكرير حرف أصلي، فالأول وهو ما كان بتكرير حرف أصلي يوزن بما يوزن به الأصلي نحو جلبب ملحق بدحرج أي ألبسه جلباباً فالباء الثانية توزن باللام؛ لأنها مكررة ولا يصحّ أن يقال فعلب، والثاني وهو ما لم يكن بتكرار حرف أصلي فإنه يجعل في الميزان بذاته فيقال في وزن جوهر فوعل لأن الواو زائدة للإلحاق بجعفر، ولا يصحّ أن يقال وزن جوهر فعلل: لأن الواو ليست مكررة؛ ولهذا السبب قال المصنف وزن خلبس فعلس ولم يقل فعلل لأن السين ليست مكررة فجعلها في الميزان بذاتها.
ينظر شرح الشافية: 1/13. والمغني في تصريف الأفعال:
[89] جمهرة الأمثال: 1/211 وهو فيه: برق الخلّب وفصل المقال لأبي عبيد البكري: 112، ومجمع الأمثال للميداني:1/46 وهو فيهما: إنما هو كبرق الخلب.
[90] جزء من حديث نبوي شريف أخرجه أبو داود من طريق ابن عمر في سننه في كتاب البيوع باب يقول الرجل في البيع لا خلابة 3/765، وأخرجه أحمد في مسنده 2/72 عن ابن عمر قال: "ذكر رجل للنبي صلى الله عليه وسلم يخدع في البيع فقال له: "من بايعت فقل لا خلابة" الحديث.
[91] في ح مستفعل.
[92 ] ي ح وف (وأصله من سنبس)، فيكون الأصل والمزيد بلفظ واحد.
[93] يستقيم الوزن دون ضرورة بجعل خلبس فعل أمرٍ بدل اعتباره فعلا ماضياً.
[94] أي في أوّله.
[95] بل ذكرت في الصحاح في باب الهمزة فصل الطاء (حطأ)، ولعل المصنف والشارح لم يلحظا أن المادة ذكرت في غير موضعها الأصلي فحكما على أن الجوهري لم يذكرها في باب الهمز وقد تتبع ابن بري الجوهري في هذه المسألة. ينظر التنبيه والإِيضاح: 1/11.
[96] معنى اسلنقى واستلقى واحد وهو النوم على القفا، ولكن الوزن والمادة مختلفان فاسلنقى وزنها افعنلى من سلق، واستلقى وزنها استفعل من لقي.
[97] المدرعة: ضرب من الثياب الصوف خاصة، لسان العرب درع: 7/82.
[98 ] القلنسوة هي غطاء الرأس وفيها لغات: قَلَنْسُوة، وقلَنْسِيَة، وقَلْساة، وقَلَنْساة، وقَلْنِيْسَة بتقديم الياء على السين، ويرى ابن منظور أن الواو فيها زائدة لغير الإِلحاق كما أنها لغير معنى قال في قلس: 6/181 "والواو في قلنسوة للزيادة غير الإِلحاق وغير معنى، أما الإلحاق فليس في الأسماء مثل فَعَلّلَة، وأما المعنى فليس في قلنسوة أكثر مما في قلساة".
[99] جلد: عطف بيان من لفافة.
[100 ] أي الجوربين لكل رجل جورب.
[101] في فعوعل.
[102] في ح ستترته بتاءين.
[103] في ح كوهد.
[104] أجاز النحاة في العدد إذا تأخر عن المعدود الموافقة بين العدد والمعدود كما هنا مراعاة لأحكام النعت والمخالفة مراعاة لأحكام العدد.
ينظر حاشية الصبان: 4/61.
[105] على أن التفعيلة مخبونة في رواية المصنّف أو تامّة على الرواية الأخرى.
[106] شرح التسهيل: 3/462 "وغلصمه بمعنى غلصه".
[107] فتح الأقفال: 147.
[108] فتح الأقفال: 147.
[109] شرح التسهيل: 3/461 "ومثال اِفْعَوْلَلَ واِفْعيَّلَ: اِعْثَوْجَجَ واِهْبَيَّخَ".
[110] فتح الأقفال: 248.
[111] فتح الأقفال: 148.
أقول: من نظر إلى أنّ النون الثانية الساكنة لا يحكم بزيادتها إلا بثبت قال إن نون سنبل أصلية، ومن نظر إلى الاشتقاق وأن السبل والسنبل بمعنى واحد حكم على نون سنبل بالزيادة؛ ولهذا لم يقطع الشارح بأحد القولين.
[112] أي أنَّ تجلبب ملحقٌ بتدرج، لا أنَّ جلبب ملحق بتدحرج كما قد يفهم لأن تجلبب خماسي يلتحق بالخماسي وجلبب رباعي يلتحق بالرباعي، أما جلبب فهو ملحق بدحرج المجرّد، والتاء في تدحرج للمطاوعة يقال: دحرجته فتدحرج، والتاء في تجلبب للإِلحاق.
[113] فتح الأقفال: 149.
[114] يرى بعض علماء اللغة أن الأسلوب الرفيع في مثل هذه العبارة أن يقال وأن حركة الآخر نفسه؛ لأنه المتمشي مع أحكام التوكيد.
[115] من قوله:
ضمٌّ إذا بالرباعي مطلقاً وصلا | ببعض نأتي المضارع أفتتح وله
[116] في ح الدواة.
[11 7] يرْنأ فعل رباعي ماض مهموز اللام مشتق من اليُرَنَّاء وهو مثل الحنَّاء، قال ابن الأثير في النهاية في غريب الحديث 5/295: "في حديث فاطمة رضي الله عنها أنها سألت النبي صلى الله عليه وسلم عن اليرنَّاء، فقال: "ممن سمعت هذه الكلمة؟" فقالت من خنساء. قال القتيبي اليرنَّاء الحنَّاء، ولا أعرف لهذه الكلمة في الأبنية مثلاً"اﻫ .
[118] من قوله:
ر الياء كسراً أجز في الآت من فَعِلا | وافتحه متّصلاً لغيره ولغيـ
[119] في ح المنفتح.
[120] هكذا في ح وف، ولعلّ الصواب كدحرج بصيغة الماضي ليوافق نظائره من الأمثلة التي ساقها في هذه المسألة.
[121] سمع من بعض العرب شذوذاً ضم حرف المضارعة في الخماسي والسداسي قال الثمانيني: 170 "وحكى قوم الضم في الخماسي والسداسي كأنهم حملوه على ذوات الأربعة وهذا شاذ لا يؤخذ بمثله:، وقال ابن الأنباري في أسرار العربية وهو يتحدث عن الفعل الخماسي والسداسي: 405 "على أن بعض العرب يضم حروف المضارعة منهما فيقول ينطلق ويستخرج بضم حرف المضارعة حملا على الرباعي".
[122] في ح سقط المضارع من السداسي.
[123 ] وهي اللغة الفصيحة؛ لأن العرب عابت تَلْتَلَةَ بَهْرَاءَ في مجلس معاوية وتَلْتَلَةُ بَهْرَاءَ كَسْرُ حروف المضارعة. ينظر مجالس ثعلب: 173، والكامل للمبرد: 765، وينظر مجلس معاوية في البيان والتبيين: 3/212، ودرة العواص: 83 1، والفائق للزمخشري: 3/312، والخزانة: 11/416.
[124] سمع الكسر في إحبُّ ونِحِبُّ ويِحِبُّ وهو من باب ضرب.
ينظر الكتاب: 4/109.
[125] كسر حروف المضارعة فيه بحث طويل ألخصه في الآتي:
أولاً: كسر جميع حروف المضارعة بما فيه الياء: فيه لغات للعرب كالآني:
أ - بعض بني كلب بن وبرة يكسرون جميع حروف المضارعة بما فيها الياء في الأفعال التي ماضيها على وزن فَعِلَ كفرح سواء أكان الفعل صحيحاً أم مثالا واوياً. ذكر ذلك أبو حيان في البحر المحيط: 7/343.
ب - كسرت الياء في الفعل المثال الواوي دون الصحيح وهي لغة بني أسد، ذكر ذلك الجوهري في الصحاح (وجل): 11/1840، واللسان (وجل): 11/722.
ج – كسرت الياء في مضارع أبي وهو خاص بهذا الحرف من المهموز الذي على وزن فَعَلَ بفتح العين في الماضي، ذكر ذلك سيويه 4/110.
د - كسرت الياء في مضارع حبَّ المضعّف وهو خاص بهذا الحرف لأنه من باب ضَرَبَ، ذكر ذلك سيبويه: 4/109.
ثانياً: كسر حروف المضارعة وفتح الياء منها وهي لغة بني أسد وقيس وكلب وعامر بن صعصعة وغيرهم، وبينهم خلاف في المثال الواوي كوَجِلَ يَوْجَلُ يَيْجَلُ بفتح الياء وقلب الواو ياء، يِيْجُلُ بكسر الياء وقلب الواو ياء و يَاجَلُ بقلب الواو ألفاً مع فتح الياء.
ينظر في هذه اللهجات: الكتاب: 4/111، وتأويل مشكل القرآن: 39، الأصول لابن السراج: 3/265، والصاحبي: 34، والمنصف: 1/202، ودقائق التصريف: 255، والمخصص: 14/217 والأمالي الشجرية: 1/170، وشرح الشافية للرضي: 1/141، وشرح بانت سعاد لابن هشام: 159، ودراسات لأسلوب القرآن قسم الصرف: 1/682، واللهجات العربية في التراث: 388.
[126] في ح ورد هذا البيت هكذا:
تا زائدا كتزكّى | و ما تصدّر فيه همز الوصل أو التـ
وهو يخالف اللامية ولا يستقيم به الوزن، والبيت هو:
تا زائداً كتزكّى وهو قد نقلا | أو ما تصدّر همز الوصل فيه أو التـ
أو ما له الواو فاء نحو قد وجلا | في اليا وفي غيرها إن ألحقا بأبى
[12 7] الذين قرأوا بكسر همزة المضارعة هم الأعمش، والنخعي يحيى بن وثّاب وزرّ بن حبيش.
ينظر: إعراب القرآن للنحاس: 1/173، وتفسير القرطبي: 1/102، والبحر المحيط: 1/23، إتحاف فضلاء البشر: 122.
[128] آل عمران: 106، والذين قرأوا بكسر حرف المضارعة هم: يحيى بن وثّاب وأبو رزين العقيلي وأبو نهيك. ينظر البحر المحيط: 3/293.
[ 129] هود: 113. ونسب الزمخشري في الكشاف: 2/296، وتبعه أبو حيّان في البحر المحيط: 6/220 هذه القراءة لأبي عمرو وهو أحد السبعة؛ ولم أقف عليها فيما اطلعت عليه من كتب القراءات منسوبة له، وعزاها ابن خالويه في الشواذ: 66 لابن وثّاب.
[130] يس: 60، والذي قرأ بكسر حرف المضارعة هو يحي بن وثّاب كما في شواذّ القراءات لابن خالويه:126.
[131] في ح وإلى الحالة الثانية ويجوز ما يجوز فيها كسر حرف المضارعة الياء وغيرها.
132 ] أن وعد من باب ضرب، وليس من باب فرح.
[133 ] أصل هذا الفعل إئبى بهمزتين الأولى همزة المضارعة، والثانية فاء الكلمة فقلبت الثانية منهما ياء لاجتماع همزتين في كلمة واحدة الأولى منهما مكسورة والثانية ساكنة فقلبت الثانية منهما ياء وجوباً مثل إيمان أصلها إئمان من الأمن.
[134] في ح يوجل مكرر مرتين.
135 ] ي ح توجل ويوجل.
136 ] ي ح كلمة ليست واضحة كأنها أراجل.
[137 ] ي ح ناجل.
[138 ] تح الأقفال: 153.
[139] من قوله:
ذا الباب يلزم إن ماضيه قد حظلا | وكسر ما قبل آخر المضارع من
له فها قبل الآخر افتحنْ بولا | زيادة التاء أولا وإن حصلت
[140 ] يجدر بنا أن نشير هنا إلى مسألة مهمّة وهي أن البصريين ما عدا المبرد يرون أن الفعل المبني للمجهول فرع عن الفعل المبني للفاعل؛ ولهذا فإن أوزان الفعل الثلاثي الماضي المجرّد عندهم ثلاثة فقط فَعَلَ وفَعِلَ وفَعُلَ، والكوفيون والمبرد وابن الطراوة يرون أن الفعل المبني للمجهول رأس بنفسه، وعندهم أوزان الفعل الثلاثي المجرّد أربعة بزيادة صيغة المبني للمجهول.
ينظر: كتاب سيبويه: 4 /67، وهمع الهوامع: 6/36.
[141] يحذف الفاعل لأغراض عدّة، وهي في مجملها راجعة لأمرين إما أن يحذف لغرض لفظي، وإما أن يحذف لغرض معنوي، ويتفرّع كلّ منهما إلى مسائل منها: الجهل به، أو الخوف منه، أو للتناسب في الألفاظ، أو الإِبهام على السامع، أو لشهرة الفاعل لدى السامع وغير ذلك مما هو مبسوط في كتب النحو والبلاغة.
[142] من قوله:
مضموم الأول واكسره إذا اتصلا | إن أسند الفعل للمفعول فأت به
مضيّ كسراً وفتحاً في سواه تلا | بعين اعتل واجعل قبل الآخر في ال
[143] يجب تسهيل همزة الأول للوزن.
[144 ] كلمة أشار سقطت من ح.
[145] أي العرب.
[ 1 46] الألف هنا ليست للإِطلاق بل هي هنا الروي لأنها أصلية لام الفعل تلا يتلو بمعنى تبع، أما ألف الإِطلاق فهي ألف زائدة نتيجة إشباع حركة الروي الفتحة حتى يتوّلد منها ألف تسمى الوصل قال في العقد الفريد: "أما الوصل فهو إعراب القافية وإطلاقها، ولا تكون القافية مطلقة إلا بأربعة أحرف: ألف ساكنة مفتوح ما قبلها من الروي، وياء ساكنة مكسور ما قبلها من الروي، وواو ساكنة مضموم ما قبلها من الروي، وهاء متحركة أو ساكنة مكنية، ولا يكون شيء من حروف المعجم وصلاً غير هذه الأحرف الأربعة: الألف والواو والياء والهاء المكنية؛ وإنما جاز لهذه أن تكون وصلاً ولم يجز لغيرها من حروف المعجم؛ لأن الألف والواو والياء حروف إعراب ليست أصليات، وإنما تتولد مع الإِعراب"اﻫ.
ومثال ألف الإِطلاق قول جرير:
وقولي إن أصبت لقد أصابا | أقلي اللوم عاذلَ والعتابا
فالألف في العتابا وأصابا هي ألف الإِطلاق؛ لأن الأصل العتابَ وأصاب.
ينظر في ذلك: العقد الفريد: 5/497، القوافي للتنوخي: 119، والوافي في العروض والقوافي: 202.
[147] من قوله:
تاء المطاوعة اضمم تلوها بولا | ثالث ذي همز وصل ضمْ معه ومع
[148] في ح تغوفل بالبناء للمجهول.
[149] التسهيل: 77.
[150] من قوله:
ـو اختار وانقاد كاختير الذي فضلا | وما لفا نحو باع اجعل لثالث نحـ
[151 ] أي التاء الفوقية، والياء التحتية.
[152] كقوله تعالى {وَقِيلَ يَا أَرْضُ ابْلَعِي مَاءَكِ وَيَا سَمَاءُ أَقْلِعِي وَغِيضَ الْمَاءُ} بالإشمام في قيل وغيض في قراءة الكسائي وهشام، والقراء يسمّون الإشمام النحوي روماً.
ينظر: التيسير للداني: 72، والنشر: 2/208، إتحاف فضلاء البشر: 2560.
[153] وهم بنو فقعس ودبير قبيلتان من فصحاء بني أسد.
ينظر: شرح ابن عقيل: 1/358.
[154 ] البيت من الرجز، وقد عزا الشيخ محمد عبد العزيز النجار في التوضيح والتكميل لبعضهم نسبته لرؤبه وقال: وقيل لراجز غير معيّن.
ويروي مكان نولين: نيرين، والنير بكسر النون علم الثوب أو لحمته؟ والنون اسم للخشبة التي يلف عليها الحائك الشقة المراد نسجها.
والبيت في المنصف: 1/250، وتخليص الشواهد: 495، والدرر اللوامع: 6/261، وتستشهد به جل شروح ألفية ابن مالك عند قول الناظم:
عيناً وضمٌّ جا ك(بوع) فاحتمل | واكسر أو اشمم فاثلاثي أعل
[155] عند قول ابن مالك:
في اختار وانقاد وشبهٍ ينجلي | وما لفا باع لما العين تلي
[156] من قوله:
ه كالمضارع ذي الجزم الذي اختزلا | من افعل الأمر أفعل واعزه لسوا
[157] يوسف:12.
[158] النمل:12.
[159] النمل: 10.
[160 ] ي ح فهو.
[161 ] من قوله:
صل ساكناً كان بالمحذوف متصلاً | أوله، وبهمز الوصل منكسراً
[162 ] في ح سواهما، وما هنا نكرة ناقصة ويكون المعنى: وشملت عبارته فعلاً الحرفُ الذي يلي حرف المضارعة منه ساكن، وأصل العبارة هنا لبحرق.
[163 ] أي حرف المضارعة
[164] من قوله:
ـو اغزي بكسر مشم الضم قد قبلا | والهمز قبل لزوم الضم ضمّ ونحـ
[165] ص 6.
[166] في ح إشمام الكسر والضم.
[167] قال بحرق شارحاً هذه المسألة مبيناً حركة الزاي في الفعل اغزي: "كسرة الزاي الذي هو ثالث الفعل عارضة؛ لأن أصلها الضم، لكن صارت لازمة لضرورة كسر ما قبل ياء المؤنثة". فتح الأقفال: 162.
[168] من قوله:
وأمر ومستندر تتميم خذ وكلا | وشذّ بالحذف مر وخذ وكل وفشا
[169] طه: 132.
[170] الأعراف: 199.
[171] في ح جملة: "وأما خذ وكل فلم يستعملوهما مع حرف العطف ومع كونه فاشياً فالحذف أكثر منه"تكررت مرتين.
[172] من تتميم خذ قول طريح بن إسماعيل الثقفي:
فقد نزلت بمنزلة الضياع | تحمّل حاجتي وأخذ قواها
ينظر هذا الشاهد في شرح التصريف الملوكي للثمانيني بتحقيقنا وقد تم تخريجه والتعليق عليه هناك.
[173] كلمة علماء سقطت من ح.
[174] في ف ما ذكرناه.
[175] عبارة لما كان سقطت من ح.
[176] في ح سقطت عبارة (كُلْ قليل).
[1 77] من تتميم كل قول بعض العرب اؤكل كما في اللسان: أكل 11/19 "وقد أخرج على الأصل فقيل اؤكل"
أما تتميم خذ فكقول الشاعر:
فقد نَزَلَت بمنزلة الضَّيَاع | تَحَمَّلْ حاجتي واأخذ قُوَاها
[178] في ح كما مر.
[179] في ح مع فاء المضارعة.
[180] حركة لام الأمر الكسر، وفتحها لغة سليم، فإن سبقت بالواو أو الفاء أو ثم جاز فيها وجهان: التحريك على الأصل، والإِسكان نحو {فَلْيَسْتَجِيْبُوا لي وَلْيُؤْمِنُوا بي لَعَلَّهُمْ يَرْشُدُونَ} و {ثُمَّ لْيَقْضُوا تَفَثَهُمْ}
ولكنّ إسكان اللام بعد الواو والفاء أكثر من تَحريكها، وتحريكها بعد ثم أكثر من إسكانها.
ينظر: ابن يعيش: 9/ 139، ورصف المباني: 303، والجنى الداني: 111، ومغني اللبيب: 294.
[181] ينظر في هذه المسألة: المقتضب: 2/3، 4، 131، ومشكل إعراب القرآن لمكي: 1/11، والأمالي الشجرية: 2/355، والتبيين للعكبري: 176، وأسرار العربية: 317، والإِنصاف: المسألة 72.


 العدد 105-106 - أصُول عِلْمِ العرَبِيَّةِ فِي المَدِينَةِ

أصُول عِلْمِ العرَبِيَّةِ فِي المَدِينَةِ

تأليف

د./ عبد الرَّزّاق بن فرّاج الصَّاعدي

الأستاذ المساعد في قسم اللغويات

بكلية اللغة العربية الجامعة الإسلامية

المقدّمة

الحمد لله الذي خلق الإنسان، و اختصه بنطق اللسان، وفضيلة البيان، وجعل له من العقل الصَّحيح والكلام الفصيح منبئًا عن نفسه، ومختبرًا عَمّا وراء شخصه، وصلى الله على خاتم أنبيائه وعلى آله وأصحابه أجمعين .

وبعد؛ فقد صُنِّف في نشأة علوم العربيَّة الشَّيء الكثير، وأفردت الكتب لرجـالاتِهـا، وجمعت أخبارهُم، وصُنِّفوا بحسب طبقاتهم، أو بيئاتهم، أو أسمائهم، فمنهم البصريون ومنهم الكوفيون ومنهم البغداديون.

ولم يشر أصحاب التَّراجم والطّبقات إلى بيئة المدينة اللغوية أو النّحويَّة، أو إلى نشأة النّحو فيها، وانطلاقه منها إلى سائر الأمصار كالبصرة ثم الكوفة ثم بغداد.

ولم يكتفوا بإهمالهم دور المدينة في هذا الشأن، بل نفى بعضهم عن المدينة أيَّ صلة بالنّحو أو اللّغة، ووصفها بالخلوّ من علماء ذلك العلم الَّذي يطلق عليه عند القدماء: العربيَّة.

يقول صاحب "المراتب"بعد حديثه عن البصرة والكوفة: "ولا علم للعرب إلا في هاتين المدينتين، فأمَّا مدينة الرَّسول - صلى الله عليه و سلم - فلا نعلم بها إماماً في العربية" [1] .

ونقل عنه ذلك جماعة من علماء التَّراجم المشهورين، كياقوت [2] والسُّيوطي [3] .

ويقول ابن يعيش: "لا أدري لأهل المدينة مقالة في النَّحو" [4] .

ويقول الجاحظ من قبلهم: إنَّ اللَّحن في أهل المدينة فاشٍ وفي عوامّهم غالب [5] .

وُيروى عنِ الأصمعي أنَـه كان ينفي عن أهل المدينة وعلمائها العلم بالشِّعـر- أيضـا- ويصف حالهم في زمانه في القرن الثاني ويقول: "أقمت بالمدينة زماناً ما رأيت بها قصيدة واحدة صحيحة إلا مصحّفة أو مصنوعة" [6] .

ثم نجد من المعاصرين من أصحاب المناهج العلميَّة من يقول: "وفي غير العراق كان الاشتغال بالعربية حقا جدّ ضئيل، فبينما كانت في البصرة والكوفة مدرستان خاصتان بالنَّحو، وحذت حذوهما بعد ذلك بغداد بمدرستها الَّتي نزعت إلى الجمع والتّوفيق بين المدرستين لم تقم بالمدينة- مثلاً- علوم اللُّغة على أساس وطيد" [7] .

ويقول: "ويجوز لنا بما تقدم أن نفترض أنّ اللغة العربية في المدينة لم تحظ بعناية خاصة" [8] .

ويقول: "إنَّ النَّحو وعلم اللَّغة لم يجدا بالمدينة تربة خصيبة" [9] .

ويقوله آخر: "فالبصرة أوّل مدينة عنيت بالنَّحو واللُّغة" [10] .

وبعد هذه الأحكام التي تصفى أهل المدينة بالضعف في العربية والبعد عن الاشتغال بفنونها، كاللًّغة والنَّحو ورواية الشِّعر نجد من يخالف هذه الآراء من القـدماء، وهو ابن برهان النَّحوي (456 هـ) إذ يقول: "النَّحويون جنس تحته ثلاثة أنواع: مدنيّون وكوفيّون وبصريّون" [11] .

ويقول أحد المعاصرين: "لو أنَّ منصفاً تتبع أصول النّحو الأولى لوجد أنّها نبتت في المدينة وظلت تنمو شيئا فشيئاً" [12] .

فيتبيّن بعد هذا أنّ نشـأة العـربية لغـة ونحواً لم تزل يكتنفها شيء من الغموض، وأنّ ثمة حاجة للكشف عن رجالات هذا العلم في المدينة.

ومن هنا جاءت فكرة هذا البحث الَّذي رجوت أن أكشف من خلاله عن نشـأة الدراسات اللُّغويَّة في المدينة، وأتعرف على أعلامه في هذه المدينة المباركة في القرنين الأول والثاني، وجعلته بعنوان "أصول علم العربية في المدينة"فجاء في أربعة فصول:

الأول : عوامل نشأة الدَّرس اللًّغوي.

والثاني : منشئ علم العربيَّة.

والثالث : من أعلام الدَّرس اللغوي في المدينة في القرنين الأول والثاني.

والرابع : من مظاهر الدّرس اللُّغوي في المدينة.

ولم أشَـأ التَّفريق بين النَّحو واللُّغة، أو بين النَّحويين واللُغويين، فذاك متعذّر، لأنّ علوم العربيَّة متداخلة في القرنين الأول والثاني، قبل أن تنفصل فيما بعد.

وقد شغلني هذا البحث زمنا ليس بالقصير، وأنفقت فيه جهدا في البحث في المصـادر، واستقصاء الأقوال، والتَّنقيب في تراجم الرِّجال من اللُّغويين والنّحاة والقرَّاء والمحدِّثين والأدباء، وكنت كـمن يجمع اللآلئ من أعماق المحيط في صبر وأناة، حتَّى منَّ الله عليه بما تقرُّ به العين، ولذلك كانت سعادتي بإنجازه كبيرة، مع أني لا أدَّعي الإحاطة والاستيعاب.

فأرجو من الله أن ينفع به وألا يحرمني ثوابه، وآمل من زملائي الباحثين والمحققين أن يرقعوا ثقوبه ويستروا عيوبه، بإصلاح ما طغى به القلم، و زاغ عنه البصر، وقصّر عنه الفهم، فالإِنسان محل النِّسيان، وعلى الله التكلان، ومنه العون والتَّوفيق.

وكتب

عبد الرَّزّاق بن فرّاج الصَّاعديّ

المدينة النَّبويَّة في: 20/12/ 1416هـ

الفصل الأول

عوامل نشأة الدَّرس اللُّغويّ

كانت العربية في العصر الجاهلي نقية صافية بفضل الطّبيعة الجغرافية لأرض العرب؛ فالبحر يحيط بجزيرتهم من ثلاث جهات فيحجزهم عن الأمم المجـاورة، وتحدّ حياتهم القبليَّة وطبائعهم الاجتمـاعية من انسياحهم في الأرض باتِّجاه الشَّمال.

لقد هيَّأهم الله - عزَّ وجل - بذلك لأمر عظيم، وهيَّأ لغتهم لأن تكون أداة لذلك الأمر، فكانت لغتهم نقية من الشَّوائب صافية حين نزل القرآن الكريم على نبي الرَّحمة والهدى محمد - صلى الله عليه وسلم -.

كانت العربية في ذلك الوقت نقية تنساب على ألسنة أبنائها بيسر وسهولة في أصواتهـا وأبنيتها وتراكيبها دون حاجة إلى إعمال فكر أو تكلُّف، وهم يفهمون دلالتها بالفطرة الَّتي ورثوها عن آبائهم وأجدادهم، ولم تكن ثمة حاجة لما يعضد السَّليقة وُيقوِّيها كاللُّجوء إلى ضوابط أو قواعد تأتي من خارج الفطرة، فقد كانت السَّليقة اللُّغويَّة هي المهيمنة، وهي الحامية من الخطأ.

ثم جدَّت أمور، وتبدلت أحوال، فتكدَّر صفو اللُّغة، وضعفت السَّلائق واختلَّت، فنشـأت الحاجـة إلى ضوابط للغـة من خارج السليقة يلجأ إليها المتكلِّم، وتساعد السَّامع على فهم اللُّغة على الوجه الأكمل.

وكـان ظهور ذلك على وجـه التَّحديد في الصدر الأول للإسلام إبَّان الخـلافة الرَّاشدة في المدينة، ثم تفاقم الأمر وازدادت الحاجة - فيما بعد - فتهيأت العـوامل لنشأة الدَّرس اللّغوي ابتداءً في المدينة، كظهور اللحن، وتهديده لغة الدِّين الإِسلامي، وزحفه إلى النَّص القرآني الكريم.

ويمكن أن نوجز هذه العوامل الّتي أدَّت إلى نشأة الدَّرس اللُّغوي والنَّحوي على وجه الخصوص في ثلاثة عوامل، وهي:

1- ظهور اللحن وانتشاره.

2- حماية القرآن من اللحن.

3- فهم القرآن ودرسه.

وفيما يلي تفصيل لهذه العوامل الثلاثة:

أولاً: ظهور اللحن وانتشاره

للحن معان، منها ما اصطلح عليه النُّحاة، وهو مخالفة العرب في سنن كلامهم، أو كما يقول ابن فارس: "إمالة الكلام عن جهته الصَّحيحة في العربية" [13] . وهو الذي يعنينا من معانيه في هذا البحث.

ويميل كثير من الباحثين إلى أنَّ اللحن بهذا المعنى لم يكن معروفاً في العصر الجاهلي، وإنّما شاع في العصر الإسلامي في المدينة ابتداءً، بسبب اختلاط العرب بغيرهم، ودخول الأعاجم في دين الله أفواجاً، واتّصال العرب بالأمم المجاورة [14] .

يقـول أبو بكر الزُبيديّ: "ولم تزل العرب تنطق على سجيتها في صدر إسلامها وماضي جاهليتها، حتَّى أظهر الله الإسلام على سائر الأديان، فدخل النَّاس فيه أفواجاً، وأقبلوا إليه أرسالاً، واجتمعت فيه الألسنة المتفرقة، والُّلغات المختلفة، ففشا الفساد في اللُّغة العربيَّة، واستبان منه الإعراب الَّذي هو حليها، والموضح لمعانيها، فتفطّن لذلك من نافر بطباعه سوء أفهام النّاطقين من دخلاء الأمم بغير المتعارف من كلام العرب، فعظم الإشفاق من فشوّ ذلك وغلبته حتَّى دعاهم الحذر من ذهاب لغتهم وفساد كلامهم إلى أن سبَّبوا الأسباب في تقييدها لمن ضاعت عليه، وتثقيفها لمن زاغت عنه" [15] .

ومن المؤكّد أن البوادر الأولى للحنِ ظهرت في المدينة على مسمع من النَّبي- صلى الله عليه و سلم - فقد روت المصادر أنَّ رجلا لحن بحضرته فقال - عليه الصَّلاة والسلام -: "أرشدوا أخاكم فقد ظل" [16] . أو"أرشدوا أخاكم فإنَّه قد ظلَّ" [17] .

وتكاد تنطق عبارة الحديث بأنّ هذا اللحن هو أوَّل لحن سمعه الرًّسول - صلى الله عليه وسلم - ومن ثم دعا إلى ضرورة التّصدِّي له [18] ، ولو كان اللحن معروفا عند العرب قبل ذلك العهد لجاءت عبارة الحديث على غير هذا الوجه [19] .

و يبدو أن اللحن أخذ في التفشِّي والانتشار فأصبح أمره معروفاً، فقال النّبي - صلى الله عليه وسلم - بعد ذلك بحين: "أنا من قريش، ونشأت في بني سعد فأنَّى لي اللحن؟" [20] .

وروي عن أبي بكر الصديق - رضي الله عنه - أنّه كان يقول: "لأن أقرأ فأسقط أحبّ إليّ من أن أقرأ فألحن" [21] .

وفي هذا النص - أيضاً - دلالة على أنَّ اللحن كان معروفاً زمن أبي بكر الصِّديق، متفشِّيا بين عامة النّاس، ومنه ما يقع في القرآن، وهو أشنع ما يكون من اللحن.

وازدادت المرويات من اللَّحن في عهد عمر بن الخطاب - رضي الله عنه - فمن ذلك أنّه مرَّ بقوم يرمون ويسيئون الرمي، فغضب منهم وقال لهم: "بئس ما رميتم، فقالوا: إنّا قوم متعلمين [أو نحن قوم رامين] فقال: والله لخطؤكـم في كلامكم أشد من خطئكم في رميكم، سمعت رسول الله - صلى الله عليه وسلم - يقول: "رحم الله امرأ أصلح من لسانه" [22] .

وكتب كاتب لأبي موسى الأشعري إلى عمر: "من أبو موسى"فكتب عمر إلى عامله: "سلام عليك، أما بعد، فاضرب كاتبك سوطاً واحدا، وأخّر عطاءه سنة" [23] أو "إذا أتاك كتابي هذا، فاجلده سوطاً واعزله عن عمله" [24] .

وُيروى أنَّ أعرابيَّاً دخل السُّوق فوجدهم يلحنون فقال: "العجب، يلحنون ويربحون" [25] .

وقد فشا اللَّحن زمن الأمويين، وانتشر بين العامة والخاصة، ولم يسلم منه الأمراء والـوزراء وأهـل الرِّياسـة، فقد قيل: إنّ الخليفة الأموي الوليد بن عبـد الملك كان لُحَنَةً [26] . رووا أنّه خطب النَّاس يوم عيد، فقرأ في خطبته: "ياليتُها كانت القاضية"بضم التَّاء، فقال عمر بن عبد العزيز: عليك وأراحنا منك [27] .

وروى الجاحظ أنّ كُتُب الوليد كانت تخرج ملحونة، فسأل إسحاقُ بن قبيصة أحد موالي الوليد: "ما بال كتبكم تأتينا ملحونة، وأنتم أهل الخلافة؟" [28] .

وخطب الوليد في أهل المدينة، وقال: "يا أهلُ المدينة"بضم اللام.

وأحصوا اللّحّانين من البلغاء، فعدّوا منهم خالد بن عبد الله القسري، وخالد بن صفوان، وعيسى بن المدور، وكان الحجَّاج بن يوسف يلحن أحياناً [29] .

وهكذا انتشرت جرثومة اللحن مع مرور الأيام،فأعدت العامةُ الخاصةَ، وقد أثر عن إمام دار الهجرة أنّه كان يقول: "أي مطراً"بدل "أي مطرٌ"وكان شيخه ربيعة بن عبد الرَّحمن فقيه أهل المدينة المشهور بربيعة الرَّأي يلحن في الإِعراب - أيضاً - ويقول: بخيراً [30] .

وبلغ من أمر اللحن - فيما بعد - أن تسرب إلى ألسنة أكثر العلماء، فتساهلوا في أمره، قال ابن فارس: "فأما الآن فقد تجوَّزوا، حتَّى إنَّ المحدث يحدث فيلحن، والفقيه يؤلف فيلحن، فإذا نُبِّها قالا: ما ندري ما الإعراب، وإنَّما نحن محدّثون وفقهاء" [31] .

وصـار من لا يلحن في زمن الأصمعي خارجـاً عن المـألـوف، قالت الأصمعي: "أربعة لم يلحنوا في جد ولا هزل: الشعبي، و عبد الملك بن مروان، والحجاج بن يوسف، وابن القرية، والحجاج أفصحهم" [32] .

وقد كان النَّاس في صدر الإِسلام يجتنبون اللحن فيما يقولونه أو يقرأونه أو يكتبونه اجتنابهم بعض الذنوب [33] ، وكان دافعهم لاجتناب اللحن شعورهم بوراثتهم لغتهم معربة، وهي لغة القرآن والدين.

وكان بعض السَّلف يقول: "ربما دعوت فلحنت فأخاف ألا يستجاب لي " [34] .

وقد يحدث بعضهم بحديث فيلحن فيه، فيقول: "استغفر الله"يعني أنَّه عدَّ اللحن ذنباً، فيقال له فيه فيقول: "من أخطأ فيها فقد كذب على العرب، ومن كذب فقد عمل سوءاً" [35] .

وروي عن عمر بن الخطاب أنَّه جعل اللحن من الافتراء. [36]

وكان عمر بن الخطاب يضرب أولاده على اللحن ولا يضربهم على الخطأ في غير اللغة [37] .

وأثر مثل هذا عن ابنه عبد الله [38] - رضي الله عنهما -.

وبعد هذا الفيض من الرِّوايات فإنَّه لا سبيل إلى إنكار ظهور اللحن في المدينة منذ الصدر الأول، واستفحـال أمره فيما بعد في سائر الأمصار، لاختلاط العرب بغيرهم.

ومن الطبيعي أن يصحب ذلك إحساس بالحاجة إلى ضبط قواعد اللّغة الفصحى، ومن المؤكد أنَّ ذلك الإحساس نشأ منذ الصَّدر الأول في المدينة في عهد الخلفاء الراشدين، وربما كان ذلك منذ عهد النَّبي - صلى الله عليه و سلم.

وتدلًّ الرِّوايات الَّتي أوردنا شيئاً منها على إلمام النّبي - صلى الله عليه وسلم -وصحابته في المدينة إلماما فطرياً بالتَّراكيب النَّحويَّة، والإعراب بخاصة، وقد كانوا على قدر من الإدراك بأصول الكلمات واشتقاق الألفاظ، هدتهم إليه سلائقهم اللُّغويَّة النَّقيَّة، وسماعُهم ما يخالفها من لحن.

روى ابن جني ما حُكي عن النّبي - صلى الله عليه و سلم - وقـد جاءه قومٌ من العرب،. فسألهم عليه السَّلام، فقال: من أنتم؟ فقالوا: بنو غيَّان، فقال: بل أنتم بنو رشـدان، قال ابن جني معقّباً: "أولا تراه - صلى الله عليه و سلم - كيف تلقّى (غيان) بأنّه من الغيّ، فحكم بزيادة ألفه ونونه، وترك عليه السلام أن يتلقَّاه من باب (الغين) وهو إلباس الغيم من قوله:

كَأنّي بَيْنَ خَافِيتَي عُقَابٍ

تُرِيدُ حَمَامَةً فِي يَوْمِ غَيْنِ

يدلُّك على أنَّه - صلى الله عليه و سلم - تلقَّاه بما ذكرنا أنّه قابله بضده، فقال: بل أنتم بنو رشدان، فقابل الغي بالرُّشد، فصار هذا عياراً على كل ما ورد في معناه [39] .

وتدلُّ الرِّوايات على إلمام عمر بن الخطَّاب - رضي الله عنه - بأساليب اللًّغـة ودقائقها التّعبيريَّة، وكان من أشد النَّاس حرصاً على نقائها، وسلامة أساليبها، وكان يحثُّ على تعلُّمها، فقد روي عنه قوله: "تعلموا العربية، فإنَّها تثبت العقل، وتزيد في المروءة" [40] .

وروي عنه - أيضاً - أنّه كتب إلى أبي موسى الأشعري: "أن مُرْ من قِبَلَكَ بتعلم العربية، فإنَّها تدلُّ على صواب الكلام" [41] .

والعربية هذه هي عربية المصطلح القديم الَّتي تقابل في مدلولها كلمة النَّحو، لأنَّها تدلُّ - كما يفهم من قول عمر - على صواب الكلام، أي يهتدي بها إلى صواب الكلام.

ومهما يكن من أمر فإنَّ ثمة ما يشبه الإِجماع على أنَّ ظهور اللحن وتفشيه في الكـلام وزحفه إلى القرآن والحديث هو الباعث الأول على تدوين اللُّغة. واستنباط النَّحو، لأنَّ علم العربيَّة ككل العلوم في نشأتها تتطلبه الحوادث وتقتضيه الحاجات [42] .

ولهذا قال الدُّكتور محمد خير الحلواني: "والحقّ أنَّ نشأة النَّحو ترتبط بجذور الحياة الإسلاميَّة في ذلك الزَّمن" [43] .

وقال الدُّكتور أحمد إبراهيم سيد أحمد: "لو أنَّ منصفاً تتبع أصول النّحو الأولى لوجد أنّها نبتت في المدينة وظلت تنمو شيئا فشيئاً" [44] .

وتلك نتيجة حتمية ؛لأنَّ ضوابط اللُّغة وقوانين الإعراب هي العاصمة من الزَّلل، والمُعَوِّضة عن السَّليقة بعد أن شاع اللحن واضطربت الألسن، وتأثر العرب بالعجم في المدينة أولا، ثم في باقي الأمصار الإسلاميَّة ثانياً.

ثانياً: حماية القرآن من اللَّحن

أخذ اللَّحن يتهدَّد النَّص القرآني ويزحف إليه منذ أن ذرَّ بقرنه في المدينة في عهد الخليفة أبي بكر الصديق - رضي الله عنه - الَّذي كان يختار أن يسقط في قراءته القرآن على أن يقع في اللحن كما تقدَّم.

والخطأ في القرآن عند عمر بن الخطَّاب - رضي الله عنه - خير من اللَّحن، يقول: "لأنِّي إذا أخطأت رجعت، وإذا لحنت افتريت" [45] .

وهذا دليل واضـح على وقوع اللحن في القرآن من بعض المسلمين، وبخاصة العوامّ.

وتذكر بعض المصادر في حديثها عن أسباب وضع النَّحو لحنة مشهورة وقعت في القرآن أيام عمر بن الخطاب، فأمر عمر ألا يقرأ القرآن إلا عالم باللُّغة، فقد روى القرطبي عن ابن أبي مليكة ما نصه: "قدم أعرابي في زمان عمـر بن الخطَّاب - رضي الله عنه - فقال: من يقرئني ممَّا أُنزل على محمد - صلى الله عليه و سلم -؟ قال: فأقـرأه رجـل (براءة) فقـال: {إنَّ الله بَرِيءٌ منَ الْمُشْركِينَ وَرَسُـولِهِ } وهو بالجرّ، فقال الأعرابي: أوقد برئ الله من رسوله؟ فإن يكن الله برئ من رسولـه فأنـا أبرأ منـه، فبلغ عمر مقالة الأعرابي، فدعاه، فقال: يا أعرابي؛ أتبرأ من رسول الله - صلى الله عليه و سلم -؟ فقال: يا أمير المؤمنين، إنّي قدمت المدينة، ولا علم لي بالقرآن، فسألت من يقرئني، فأقرأني هذا سورة براءة، فقال: {إنَّ الله بَريءٌ منَ الْمُشْرِكِينَ وَرَسُولِهِ} فقلت: أوقد برئ الله من رسوله، إن يكنَ الله برئ من رسوله فأنا أبرأ منه. فقال عمر: ليس هكذا يا أعـرابـي، قال: فكـيف هي يا أمير المؤمنين؟ قال: {إنَّ الله بَريءٌ منَ الْمُشْرِكِينَ وَرَسُولُهُ} فقال الأعرابي: وأنا أبرأ ممن برئ الله ورسوله منه. فأمر عمر بن الخطّاب - رضي الله عنه - ألا يُقرئ النَّاس إلا عالم باللُّغة، وأمر أبا الأسود فوضع النّحو" [46] .

ومثل هذه الرِّواية في "نزهة الألباء" [47] لأبي البركات الأنباري، وفي غيره.

وقيل: إنَّ هذه الحادثة كانت زمن الخليفة علي بن أبي طالب - رضي الله عنه - وإنَّه هو الَّذي أمر أبا الأسود بوضع النَّحو.

وروي أنَّ أبا الأسود هو الَّذي سمـع اللحن في تلك الآية، فقال: "ما ظننت أمر النَّاس آل إلى هذا [48] " أو قال: "لا أظن يسعني إلا أن أضع شيئاً أصلح به نحو هذا، أو كلاماً هذا معناه، فوضع النَّحو" [49] .

وروي أنَّ عليَّا سمع أعرابيَّاً يقرأ: {لا يَأْكُلُهُ إلا الْخَاطِئِينَ } فوضع النَّحو [50] .

وربما لحن في القرآن من هم في المقام الرَّفيع من اللُّغة، كالحجَّاج ؛فقد روي أنّه قال ليحي بن يعمر: "أتسمعني ألحن على المنبر؟ قال: الأمير أفصح من ذلك. فألحَّ عليه، فقال: حرفاً، قال: أيّا؟ قال: في القرآن. قال الحجَّاج: ذلك أشنع له، فما هو؟ قال: تقول: {قُلْ إنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكْمْ } إلى قوله عزَّ وجلّ: {أَحَبَّ} فتقرؤها {أَحَبُّ} بالرَّفع، والوجه أن تقرأ بالنَّصب، قال: لا جرم، لا تسمع لي لحنا أبداً، فألحقه بخراسان " [51] .

وبهذا يمكن القول: إنَّ الخطوة الأولى في وضع النَّحو العربي كانت بمثابة ردّ فعل مباشر لتسرُّب اللحن إلى العربيَّة بعامة وإلى القرآن بخاصة، وقد كان الوسط العام في المدينة مفعماً بمقاومة اللحن في القرآن، وكانت صدور خاصة مهيئة لظهور علم جديد يتصدى لزحف اللحن إلى النَّص القرآني، ولابدَّ أن يكـون قد صاحب ذلـك جهود تمثلت في تأمل اللّغة، والنّظر في مفرداتها وتراكيبها، فكانت تلك التأمُّلات وما نتج عنها من ملحوظات لغوية في الصَّدر الأول من الإسلام هي النواة الأولى للنَّحو العربي، وممَّا يؤكد ذلك أنُّ جُلَّ النُّحاة القدماء كانوا من القراء أو ممَّن اشتغل بالدِّراسات القرآنيَّة.

ثالثاً: فْهم القرآن ودرسه

استـأثر القرآن الكريم منذ نزوله بانتباه المسلمين وعنايتهم، فنشأ إلى جانب الرغبة في تلاوته، وفهم نصوصه الحرص على إدراك أسراره، والوقوف على أغراضه ومراميه، وفجّر بذلك الطَّاقات الكامنة في عقولهم، وأزال عنها الكثير من الغبش؛ الذي كان يحجبها عن الرؤية الصَّحيحة للكون والحياة والُّلغة - أيضا.

وقد شيَّد المسلمون بنيانهم العلمي الأصيل على القرآن، فنشأت في كنفه علوم شتَّى [52] ، كالتَّفسير والقراءات والرِّواية والفقه، وظهر العلماء في هذه العلوم، وبرز كثير منهم في المدينة، فاختص علي بن أبي طالب بالقضاء والتّفسير، وزيد بالفرائض ومعاذ بالفقه وأُبيّ بالقراءة [53] .

ومن العلوم الَّتي نشأت في كنف القرآن العربيَّةُ ومن فروعها الأصوات والنَّحو والدّلالة والمعجم، وكان النَّحو العربي في نشأته من أشد العلوم التصاقا بالقرآن.

وقد أدرك الباحثون المعاصرون الارتباط الوثيق بين القرآن الكريم والعلوم في نشأتها بعامة، والنّحو بخاصة، وفي هذا يقول الدكتور مهدي المخزومي: "وراحت كل طائفة منهم تتَّجه اتِّجاهاً خاصاً في دراسته، فنشأت:

طائفة اتَجه نشاطُها إلى تصحيح متن القرآن عن طريق الرِّواية، وهي طائفة القُرَّاء.

وطائفة راحت تدرس القرآن لتفهم الأحكام الّتي تتضمنها، ممَّا هو لازم لبناء المجتمع، وهي طائفة الفقهاء.

وطائفة اتَّجهت اتّجاهاً لغويًّا، فأخذت تعني بإعراب نصوص القرآن مستعينة برواية اللُّغة، ثم توسَّعت في ذلك، فتناولت بالدِّراسة علل التأليف، أو علل الإعراب، وهي طائفة النُّحاة.

فالنَحو - إذن - وليد التَّفكير في قراءة القرآن" [54] .

ويقول الدُّكتور محمد خير الحلواني: "والحق أنَّ نشأة النّحو ترتبط بجذور الحياة الإسلاميَّة في ذلك الزَّمن، وترتدّ إلى ما ترتدّ إليه نشأة العلوم الأخرى من لغـوية ودينية وفلسفية، وكان القرآن الكريم محور هذه الجذور، وهو الركيزة الأساسية فيها.

إذن فإن نشأة العربية - بمعناها الاصطلاحي - انطلقت من قراءة القرآن؛ لأنّ القراءة القرآنية هي التي دعت إلى ظهور علم الأصوات الذي نضج عند العرب، فالمقرئ كان مضطراً إلى إخراج الحروف مخرجاً فصيحا وكان مضطراً - أيضاً - إلى معرفة المدّ وقوانينه ؛وإلى أحكام الهمز ومعرفة لهجات العرب فيه، كما كان عليه أن يعرف ضوابط الإدغام والإظهار والإقلاب والغنّة.

وإلى جانب هذا كلّه كان القرآن الكريم سبب ظهور علم الغريب، وما جرّ إليه من جمع الشعر والنوادر والرحلات العلمية إلى البوادي... لأن في كلمات القرآن ما في كلمات الشعر من غرابة أحياناً، تحتاج إلى شرح وتوضيح باعتماد العرف اللغوي السائد يومئذٍ" [55] .

ثم يقول: "ومن الطبيعي أن يكون القرآن - أيضاً - سبب ظهور علم النحو، لأن النحو دراسة للتركيب اللغوي، ورصد للظواهر الإعرابية الناجمة عن القرائن اللفظية، التي سميت فيما بعد بالعوامل النحوية، وقراءة القرآن تعتمد اعتمادا بارزاً على تغير أواخر الكلمات؛ أي: الإعراب" [56] .

وإلى مثل هذا يذهب كثير من الباحثين المعاصرين [57] .

نعم؛ لقـد بدأت العلاقة بين العربية بمفهومها العام والقرآن مبكرة في المدينة على يد الرسول - صلى الله عليه و سلم - في تفسيره بعض الآيات المشكلة، والألفاظ الغريبة، وفي حثه على تدبر ألفاظ القرآن ومعانيه والتماس غرائبه.

روى أبو هريرة رضي الله عنه عن النبي -صلى الله عليه و سلم - أنه قال: "أعربوا القرآن والتمسوا غرائبه " [58] .

والمراد بالإعراب - هنا - معرفة معاني ألفاظه، وليس المراد به الإِعراب المصطلح عليه عند النحاة، وهو ما يقابل اللحن [59] .

وقد تزايدت الحاجة إلى تفسير غريبي القرآن والحديث مع مرور الأيام، وأكثر الصَّحابة ثم التَّابعون من الاحتجاج لغريب القرآن ومشكله بالشِّعر كابن عباس [60] ، الَّذي يُعد صنيعه نواة للمعجم العربي، كما سيأتي بيانه.

واقتضى ذلك من الصَّحابة التَّزوُّد باللّغة، وتأمل دقائقها، والإلمام بلغات القبائل، ليتمكَّنوا من تفسير غريب القرآن، وكان بعضهم يتحرَّج من الخوض في تفسير غرائب القرآن وَرَعاً، أو لعدم التَمكُّن في اللُّغة، وكان عمر بن الخطَّاب - رضي الله عنه - يأمر بألا يقرئ القرآن إلا عالم باللُّغة - كما تقدم.

وإذا كان أمر القراءة يقتضي العلم باللُّغة فإنَّ أمر تفسير الغريب وكشف المشكل أدعى إلى ذلك، ولهذا أثر عن مجاهد قوله: "لا يحلّ لأحد يؤمن بالله واليوم الآخر أن يتكلَّم في كتاب الله إذا لم يكن عالماً بلغات العرب" [61] .

وهكـذا أصبحت العربية من الدِّين، وغدا تعلمها لفهم مقاصد الكتاب والسنة قربة من أجلّ القربات إلى الله، ونظر بعض العلماء إلى تعلمها على أنَّه فرض واجب [62] .

وفي هذه البيئـة العلمية نمت المعارف في المدينة واهتدى القراء إلى ملحوظات متناثرة في الأصوات والغريب والنَّحو، وكانت ملحوظاتهم في النَّحو نواة العمل النَّحوي فيما بعد.

وعلى هذا يمكن القول: إنَّ النَّحو العربي الَّذي اكتمل بنيانه في البصرة والكوفة فيما بعد هو ثمرة من ثمار الدِّراسة القرآنية الَّتي نبتت وترعرعت في المدينة.

وثمة أسباب ودوافع أخرى أسرعت بعلم النَّحو إلى الظُّهور، ثم النَّضج ؛ذكرها بعض الباحثين المعاصرين [63] ، وهي لا تكاد تخرج عمَّا ذكرناه في هذا البحث، فيطيب لبعضهم أن يذكروا إلى جانب الدَّافع الديني دوافع بعضها قوميّ عربي، وبعضها الآخر اجتماعي.

فأمَّا الدَّافع القومي [64] فيرجع إلى اعتزاز العرب بلغتهم وخشيتهم عليها من الفساد أو الفناء أو الذوبان في اللّغات الأعجمية.

ويتمثل الـدَّافع الاجتماعي [65] في بعد العرب عن البادية، مهد لغتهم الأوَّل، وفساد سلائقهم، بعد اختلاطهم بالأعاجم، في الأمصار، والبيوت، والأسواق، والجيوش، وسائر المرافق العامة والخاصة، إضافة إلى انتشار التَّسرِّي بالأعجميات أو التَّزوُّج بهنَّ، فنتج عن ذلك أمور منها نشوء أجيال من العرب من أمهات غير عربيات، وتأثرهم بهنَّ ففشا اللحن على ألسنتهم وانتشر نتيجة لذلك.

وهذا الَّذي ذكروه يعود في جملته إلى ما ذكرناه - فيما تقدَّم - كاللحن في اللُّغة، وزحفه إلى القرآن، والرَّغبة في درس نصه المقدس، والكشف عن أسراره.

[1] مراتب النّحويين 55.

[2] ينظر: معجم الأدباء5/2150.

[3] ينظر: المزهر 2/414.

[4] إنباه الرُواة 2/172.

[5] ينظر: البيان والتّبيين 1/146.

[6] ‌‌‌‌‌‌‌‌‌مراتب النّحويين 156 .

[7] العربية ليوهان فك75، 76 .

[8] نفسـه 77.

[9] نفسـه 78.

[10] ضحى الإسلام 2/284 .

[11] شرح اللمع 1/1، وينظر: إنباه الرواة 2/172 .

[12] مجلة المنهل، العدد 499 ص 126.

[13] مقاييس اللّغة (لحن) 5/239.

[14] ينظر: المفصل في تاريخ العرب قبل الإسلام 9/15 ، وتاريخ آداب العرب 1/234، وأثر القرآن في أصول مدرسة البصرة النحوية 124.

[15] طبقات النحويين واللغويين 11.

[16] مراتب النحويين 23.

[17] ينظر: الجامع الصغير 1/363، وكنز العمال 1/151 ، والخصائص 2/8.

[18] ينظر: أثر القرآن في أصول مدرسة البصرة 135.

[19] ينظر: تاريخ آداب العرب ا /237.

[20] مراتب النحويين 23.

[21] ينظر: مراتب النحويين 23، و الإيضاح في علل النحو 96، والمزهر 2/397.

[22] الإيضاح في علل النحو 96، وينظر: معجم الأدباء1/16، 17

[23] مراتب النحويين 23.

[24] كنز العمال 5/224.

[25] معجم الأدباء1/23.

[26] ينظر: البيان والتبيين 2/205.

[27] المفصل في تاريخ العرب قبل الإسلام 9/24.

[28] البيان والتبيين 2/ 205.

[29] ينظر: تاريخ آداب العرب 1 /240.

[30] ينظر: اللغة والنحو 188.

[31] الصاحبي 56.

[32] المفصل في تاريخ العرب قبل الإِسلام 9/24.

[33] ينظر: الصاحبي 56.

[34] الإيضاح في علل النحو 96.

[35] معجم الأدباء1/17.

[36] ينظر: الإيضاح في علل النحو 96.

[37] ينظر: معجم الأدباء ا/23.

[38] ينظر: الجامع لأخلاق الراوي وآداب السامع 2/ 24، وجامع بيان العلم وفضله 465.

[39] المبهج الأدباء1/22، وينظر: الإِيضاح في علل النحو، ونور القبس 2.

[40] معجم الأدباء 1/22، وينظر: الإيضاح في علل النحو 96، ونور القبس 2.

[41] إيضاح الوقف والابتداء1/30.

[42] ينظر: طبقات النحويين واللغويين 11، ونزهـة الألباء21، وتاريخ آداب العرب 1/239، واللغة والنحو 209، ونشأة النحو 12، وفىِ أصول النحـو 6، 7، والمفصل في تاريخ النحو العربي 11ء والدراسات اللغوية عند العرب 57، وأثر القرآن في أصول مدرسة البصرة 117.

[43] المفصل في تاريخ النحو العربي 17.

[44] مجلة المنهل، العدد 499، ص126.

[45] الإيضاح في علل النحو 96.

[46] الجامع لأحكام القرآن 1/ 24.

[47] 20،19.

[48] إنباه الرواة 1/40.

[49] مراتب النحويين 26.

[50] ينظر:نزهة الألباء 19.

[51] طبقات النحويين واللغويين 28.

[52] ينظر: البرهان في علوم القرآن 1/8، و الإتقان 1/3.

[53] ينظر: البرهان في علوم القرآن 1/8.

[54] مدرسة الكوفـة 20.

[55] المفصل في تاريخ النحو العربي 17.

[56] نفسه 18.

[57] ينظر: اللغة والنحو 201، وفي أصول النحو 101، وأثر القرآن في أصول مدرسة البصرة 43، ونحو القراء الكوفيين 67،66، وفي التفكير النحوي عند العرب 13.

[58] إيضاح الوقف والابتداء1/15، والإتقان 1/149.

[59] ينظر: الإتقان 1/149.

[60] ينظر: ا لإتقان 1/149.

[61] البرهان في علوم القرآن 1/292.

[62] اقتضاء الصراط المستقيم 207.

[63] ينظر: المفصل في تاريخ النحو العربي 18 وما بعدها، وتجديد النحو العربي 59-69، وفي التفكير النحوي عند العرب 37.

[64] ينظر: تجديد النحو 58، والمدارس النحوية 12.

[65] ينطر: المفصل في تاريخ النحو العربي 27، وتجديد النحو 59.


 العدد 105-106 - تابع لأصُول عِلْمِ العرَبِيَّةِ فِي المَدِينَةِ

تابع لأصُول عِلْمِ العرَبِيَّةِ فِي المَدِينَةِ

الفصل الثّاني

مُنشئ علـم العربيّـة

تبيَّن ممَّا سبق أنَّ العقليَّة العربيَّة في المدينة في القرن الأول الهجري كانت مهيَّأة تماماً لظهور علم العربية بعامة والنَّحو على وجه الخصوص، وأنَّ هذا العلم ككل قانون تتطلبه الحوادث وتقتضيه الحاجات [1] ، ولم يكن قبل الإسلام ما يحمل العقول على التَّفكير فيه.

فمن أنشأ هذا العلم؟

لقد اختلف علماء العربيَّة قديماً وحديثاً في أمر واضع النَّحو العربي، وتضاربت آراؤهم، وتباينت توجيهاتهم، وردّ بعضهم على بعض، فبعضهم يقول: إنّه عليّ بن أبي طالب - رضي الله عنه - ويقول بعضهم: إنَّه أبو الأسود الدؤلي، ويراه بعضهم الآخر نصر بن عاصم، في حين يرى فريق منهم أنّه عبد الرَّحمن بن هرمز المدني.

وأنكر بعض الباحثين المعاصرين ذلك كلّه، وذهب إلى أنَّ معرفة واضع النَّحـو في العـربية يكـاد يكـون معضلة [2] ، وأنَّه غامض في منشئه كل الغموض [3] ؛فلا سبيل إلى تحقيقه البتة [4] .

وفي هذا الشَّأن يقول بروكلمان: "يبدو أنَّ أوائل علم اللغة العربية ستبقى دائما محوطة بالغموض والظلام" [5] . ويقول: "أمَّا تعيين أوّل من وجه العرب إلى الاشتغال بالبحوث اللُغوية فهذا أمر لا يزال غامضا بعد [6] .

وسبب الغموض عند بعض هؤلاء أنَّه ليس ثمة ما يقطع بالحقيقة في هذا الشـأن، لضياع كثير ممَّا أُلّف في المراحل الأولى لنشأة هذا العلم، أو لاضطراب بعض المصادر التَّاريخيَّة الَّتي تعرَّضت لنشأة النَحو العربي، إضافة إلى هيمنة روح التَّشكيك عند بعض المستشرقين في قدرة العرب على ابتداع علم لم يكن لهم سابقة فيه، فانساق أكثر هؤلاء وراء عواطفهم، وزعموا أنّ علوم العربيَّة في نحوها ومعجمها ما هي إلا تقليد ومحاكاة أو ترجمة أجنبية يونانيَّة أو سريانيَّة أو هنديَّة أو فارسيَّة.

والحق أن نشأة علوم العربيَّة وعلى رأسها النّحو ليست بهذه الدَّرجة من الغموض، ومن الممكن أن يصل الباحث إلى نقطة البداية، أو ما يقرب منها مستعيناً بالقرائن العلميّة والرِّوايات التَّاريخيَّة الكثيرة بعد تخليصها من بعض الشوائب.

ومن خلال ذلك يمكن التّعرُّف على الشَّخصيَّة أو الشٌخصيَّات الّتي كان لها دور بارز في المراحل الأولى لنشأة العربية، والنّحو خاصة.

على أنّي أرى أنَّ الخطأ الّذي وقع فيه المؤرخون لهذا العلم من القدامى والمعاصرين هو سعيهم الحثيث وانشغالهم بالبحث عن ذلك الشَّخص الفريد الَّذي أنشأ هذا العلم العظيم، وأخرجه من العدم إلى الوجود، وهذا - في زعمي - جهد ضائع؛ لأنه ليس لتلك الشخصيَّة الوهمية وجودا أصلا!‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍‍.

فالعربيَّة بعامة والنَّحو بخاصة ثمرة لحشد من التَّراكمات والأنظار والإشارات والملحوظات اللُّغوَّية الَّتي أثارها عدد من النَّابهين من أصحاب الذّائقة اللُّغويَّة الرَّفيعة من الصَّحابة والتَّابعين وغيرهم، الذين اشتركوا بدرجات متفاوتة في العناية باللغة، وأسهموا في إرساء الأسس النَّحويَّة الأولى، وتطوير العديد من المفاهيم اللُّغويَّة، ونقلها إلى مرحلة علمية جديدة.

وبرز من هؤلاء جماعة كان لهم النَّصيب الأوفر في نشأة علم النَّحو قياساً بمعاصريهم، وعلى تفاوت بينهم، وهم: عليّ بن أبي طالب وأبو الأسود الدُّؤلي في النصف الأول من القرن الأول، ونصر ابن عاصم وعبد الرَّحمن بن هرمز في النَّصف الثاني من القرن الأول.

ولبروز هؤلاء في هذا العلم وتفوقهم على غيرهم من معاصريهم نسب ابتداع علم النّحو في العربيَّة إليهم، واثنان من هؤلاء الأربعة كانوا في المدينة وهما: علي رضي الله عنه وعبد الرَّحمن بن هرمز الأعرج.

ويلحق بهؤلاء الأربعة عبد الله بن عباس - رضي الله عنهما - الّذي برع في اللُّغة وتفسير الغريب، وأسهم في ظهور علم الدِّلالة والمعجم، وقيل: إنّه أمر بوضع النحو كما سيأتي.

ولا بأس في أن أذكر فيما يلي شيئاً ممَّا أثر عن هؤلاء من غير بسط ولا استقصاء لشهرته وكثرة ما كتب فيه ؛ولأن بعضه يحقق ما ذهبتُ إليه، وهو أنَّ نشأة الدَّرس اللُّغوي، بعامة والنَّحوي بخاصّة كانت في المدينة.

أولا: عليّ بن أبي طالب (ت 40هـ)

تذكـر كثير من الرِّوايات القديمة أنَّ أوَّل من وضع علم العربيَّة وأسَّس قواعده، وحدَّ حدوده أمير المؤمنين عليّ بن أبي طالب - رضي الله عنه - وأخذ عنه أبو الأسود الدُّؤلي [7] ، وأخذ عن أبي الأسود نصر بن عاصم وعبد الرَّحمن بن هرمز، فقد ذكر أبو بكر الأنباريّ أنَّ أبا الأسود أخذ النَّحو عن عليّ بن أبي طالب - رضي الله عنه - " [8] .

وقال أبو عبيدة معمر بن المثنّى وغيره: "أخذ أبو الأسود الدُّؤلي النَّحو عن علي بن أبي طالب " [9] .

وروى أبو الطَّيب اللُغـوي بسنده أنَّ "أول من رسم النَّحو أبو الأسود الدؤلي... وكان أبو الأسود أخذ ذلك عن أمير المؤمنين عليّ - عليه السَّلام - لأنَّه سمع لحناً، فقال لأبي الأسود: اجعل للنَّاس حروفاً - وأشار إلى الرَّفع والنصب والجرّ - فكان أبو الأسود ضنيناً بما أخذه من ذلك عن أمير المؤمنين عليه السلام" [10] .

وروى أبو بكر الزُّبيدي عن المبرّد قوله: "سُئل أبو الأسود عمَّن فتح له الطريق إلى الوضع في النَّحو، وأرشده إليه، فقال: تلقيته من علي بن أبي طالب" [11] .

وقال في رواية أخرى عن المبرد: "ألقى إليّ عليّ أصولا احتذيت عليها" [12] .

وذكر أبو حيان التوحيدي أنَّ "علىّ بن أبي طالب - رضوان الله عليه - سمع قارئاً يقرأ على غير وجه الصواب فساءه ذلك، فتقدَّم إلى أبي الأسود الدّؤلي حتّى وضع للنَّاس أصلا ومثالا وباباً وقياساً، بعد أن فتق له حاشيته، ومهّد له مهاده، وضرب له قواعده" [13] .

ومن الرِّوايات الّتي تعزو نشأة النَّحو إلى الإِمام عليّ بن أبي طالب ما نقله القفطي في قوله: "وروي – أيضاً - عن أبي الأسود قال: دخلت على أمير المؤمنين عليّ بن أبي طالب - عليه السَّلام - فأخرج لي رقعة فيها: الكلام كله اسم وفعل وحرف جاء لمعنى" [14] .

ثم يقول القفطي: "وأهل مصر قاطبة يرون بعد النَّقل والتَّصحيح أنَّ أوَّل من وضع النَّحو عليّ بن أبى طالب - كرَّم الله وجهه - وأخذ عنه أبو الأسود الدُؤلي" [15] .

وساق الأنباري جملة من الرِّوايات، وفيها ما يعزو النَّحو إلى أبي الأسود أو عبد الرًّحمنِ بن هرمز أو نصر بن عاصم، ثم ختمها برأيه الخاص، فقال: "والصَّحيح أنَ أوّل من وضع النَّحو عليّ بن أبى طالب - رضي الله عنه - لأنَّ الرِّوايات كلها [16] تسند إلى أبي الأسود، وأبو الأسود يسنده إلى عليّ" [17] .

وتفصّل بعض الروايات فـي طبيعة النحو الذي وضعه الإمام عليّ، وتذكر الأبواب التي وضعها، ولا يخفى ما في ذلك من أثر التزيد والمبالغات، وإن كان له دلالته - أيضا - وهو شبه الإجماع على أن لعليّ - رضي الله عنه - نصيباً في ظهور النَّحو.

يقول السيوطي فيمـا رواه عن أبي الأسود أنّه قال: "دخلت على أمير المؤمنين علىّ بن أبي طالب - رضي الله عنه - رأيته مطرقاً متفكراً، فقلت: فبم تفكّر يا أمير المؤمنين؟ قال: إنّي سمعت ببلدكـم هذا لحناً، فأردت أن أصنع كتاباً في أصول العربيَّة. فقلت: إن فعلت هذا أحييتنا وبقَّيت فينا هذه الُّلغة، ثم أتيته بعد ثلاث، فألقى إليّ صحيفة فيها: بسم الله الرحمن الرحيم. الكلام كله: اسم وفعل وحرف. فالاسم: ما أنبأ عن المسمَّى، والفعل: ما أنبأ عن حركة المسمَّى، والحرف: ما أنبأ عن معنىً ليس باسم ولا فعل، ثم قال لي: تتبعـه، وزد فيه ما وقـع لك، واعلم يا أبـا الأسود أن الأسماء ثلاثة: ظاهر، ومضمر، وشيء ليس بظاهر و لا مضمر، وإنمـا تتفاضل العلماء في معرفة ما ليس بظاهر ولا مضمر.

قال أبو الأسود: "فجمعت منه أشياء، وعرضتها عليه فكان من ذلك حروف النَّصب فذكرت منها: إنَّ، وأنَّ، وليت، ولعلّ، وكأنَّ، ولم أذكر لكنَّ، فقال لي: لِمَ تركتها؟ فقلت: لم أحسبها منها. فقال: بل هي منها، فزدها فيها" [18] .

ولا يخفى ما في هذه الرِّواية من آثار التَّزيُّد والمبالغات، ممّا يجعل النَّفس ترتاب منها لورود مثل تلك المصطلحات والتَّفصيلات التي يبعد أن تكون عرفت في زمن عليّ - رضي الله عنه - .

وعلى الرَّغم من كثرة الرِّوايات الّتي تسند هذا العلم إلى الإمام عليّ، وتلميذه أبي الأسود من بعده، وتسليم أكثر القدماء بمضمونها ردّها بعض المعاصرين، وجعلوها من الأساطير [19] ، أو الخرافات [20] ، أو عبث الرّواة الوضَّاعين [21] .

وأنكر بِعضهم أن يكون للخليفة عليّ بن أبي طالب أي دور في نشأة علم النَّحو، لأنَّ "وضع النَّحو أمر خطير يتقاضى من القائم به عناية مبذولة إليه خاصة، وصدوفاً عن مشاغل الحياة عامة، ووقتاً طويلا، يُستنزف في التَّقصي للكلام العربي، وإعمال الفكر واستخراج القواعد في حياة كلها هدوء واستقرار، يرفرف عليها جناح الأمن والسَّلام، وحياة الإِمام عليّ - كرم الله وجهه - تقضَّت في النّضال العنيف والشجار المستحرّ، ملأتها الحوادث المروعة، واكتنفتها أمواج الاضطرابات الشاملة، فبعيد أنَّ الإمام عليّ يواتيه الوقت الكافي للنهوض بأعباء هذا العمل الجلل" [22] .

ونحن نقول لهؤلاء المنكرين: إنَّنا لا نتصوَّر أن يتواطأ جمع من علمائنا القدامى على الكذب، ولا نستكثر على الإِمام عليّ - رضي الله عنه - أن يكون له دور بارز في نشأة هذا العلم، كإرشاد أبي الأسود وتلقينه بعض المبادئ الُّلغوية.

وأية غرابة في أنَّ تدور بين عليّ وصديقه أبي الأسود أحاديث تتّصل باللغة، وهما بها عالمان، وعلى سلامتها حريصان، في زمن استشرت فيه العجمة، وشاع فيه اللحن، وأخذ يتهدد القرآن؟.

وليس ما صنعاه نحـواً بالمعنى الَّذي نعرفه اليوم، إنما هي إشارات، وتنبيهات، وملحوظات؛كانت تدور تحت سماء المدينة وغيرها، منذ عهد الخليفـة عمر بن الخطَّاب، فأضاف علي وصاحبه إضافات مهمة، جعلت النَّاس ينسون ما كان قبلهما، ويعزون هذا العلم لهما، أو لأحدهما.

ولو أخذنا بحجَّة انشغال الخليفة علي بتصريف أمور الدَّولة، لأنكرنا كثيراً ممَّا أثر عنه من فنون القول والحكمة، ممّا فاضت به كتب التَّراجم والطَّبقات، وجُمع بعضه في كتاب نهج البلاغة، وذلك أو أكثره يحتاج في صياغته إلى التَّأمُّل والوقت.

وكيف نستكثر على عليّ أن يضيع شيئاً من مبادئ النَّحو أو يرشد إليها، وهو من أكثر الصَّحابة علماً وأشدّهم ذكاء، فقد روي عن النَّبي - صلى الله عليه وسلم - قوله: "أنا مدينة العلم وعليّ بابها، فمن أراد العلم فليأته من بابه " [23] .

فعليّ رجـل القضاء والفقه والرِّواية والخطابة، وما روي عن ريادته في النَّحو ليس تأليفا مكتملا يستغرق الوقت، ولكنَّه لفتة من بداهة السليقة [24] .

ثانياً: أبو الأسود الدُّؤليّ (ت 69هـ)

ذهب بعض الرُّواة إلى أنَّ أبا الأسود هو أوَّل من استنبط النَّحو، وأخرجه من العدم إلى الوجود.

قال ابن سلام: "وكان أول من أسَّس العربيَّة، وفتح بابها، وأنهج سبيلها، ووضـع قياسها: أبو الأسود الدُّؤلي... فوضع باب الفاعل والمفعول به، والمضاف، وحروف الرَّفع والنَّصب والجرّ والجزم" [25] .

وقال ابن قتيبة: "إنَّ أبا الأسود هو: "أول من عمل في النَّحو كتاباً" [26] .

وُيقوي ما ذهب إليه ابن قتيبة في أنَّ لأبي الأسود كتاباً في النَّحو ما حكاه ابن النَّديم في قصَّة الأوراق العتيقة الَّتي وقف عليها، فهي تدلّ على أنَّ واضع النَّحو هو أبو الأسود الدؤلي، قال ابن النَّديم: "كان بمدينة الحديثة رجل يقال له محمد بن الحسين، ويعرف بابن أبي بَعْرَة، جمَّاعة للكتب، له خزانة لم أر لأحد مثلها كثرة، تحتوي على قطعة من الكتب الغريبة في النَّحو واللغة والأدب والكتب القديمة، فلقيت هذا الرجل دفعات فأنس بي، وكان نفوراً ضنيناً بما عنـده وخـائفـاً من بني حمدان، فأخرج إليّ قِمطراً فيه ثلاث مئة رطل جلود فلجان، وصِكاك، وقرطاس مصر، وورق صيني، وورق تهامي، جلود آدم، و ورق خرساني، فيها تعليقات لغة عن العرب، وقصائد مفردات من أشعارهم، وشيء من النَّحو والحكايات والأخبار والأسمار والأنساب، وغير ذلك من علوم العرب، وغيرهم. وذكَـر أنَّ رجلاً من أهل الكوفة - ذهب عني اسمه - كان مستهتَراً بجمع الخطوط القديمة، وأنّه لما حضرته الوفاة خصَّه بذلك لصداقة كانت بينهما، و أفضال من محمد بن الحسين عليه، ومجانسة بالمذهب، فإنَّه كان شيعيَّاً، فرأيتها وقلَّبتها فرأيت عجباً، إلا أنَّ الزَّمان قد أخلقها، وعمل فيها عملاً أدرسها وأحرفها، وكان على كل جزء أو ورقة أو مدرج توقيع بخطوط العلماء واحداً إثر واحد، يذكر فيه خط من هو، وتحت كلِّ توقيع آخر وخمسة أو ستة من شهادات العلماء على خطوط بعضِ لبعض، ورأيت في جملتها مصحفاً بخط خالد بن أبي الهياج صاحب عليّ عليه السَّلام، ثم وصل هذا المصحف إلى أبي عبد الله بن حاني - رحمه الله - ورأيت فيها بخطوط الأئمَّة من الحسن وإلى الحسين عليهم السَّلام، ورأيت عدَّة أمانات وعهود بخط أمير المؤمنين عليّ عليه السلام، وبخط غيره من كتاب النّبي عليه السلام، ومن خطوط العلمـاء في النَّحـو والّلغـة، مثـل أبي عمرو بن العلاء، وأبي عمرو الشَّيبانيّ، والأصمعيِّ، و ابن الأعرابيّ، وسيبويه، والفراء، والكسائي، ومن خطوط أصحاب الحديث مثل سفيان بن عُيينة، وسفيان الثوريّ، والأوزاعيّ وغيرهم، ورأيت ما يدلُّ على أنَّ النَّحو عن أبي الأسود ما هذه حكَايته، وهي أَربع أوراق أحسبها من ورق الصيني، ترجمتها: هذه فيها كلام في الفاعل والمفعول من أبي الأسود - رحمة الله عليه - بخط يحي بن يعمر. وتحت هذا الخط بخط عتيق: هذا خط علاّن النَّحويّ، وتحته: هذا خط النَّضر بن شميل" [27] .

وتؤكد رواية ابن النَّديم هذه اشتغال أبي الأسود بالنَّحو، ووضعه شيئاً من حدوده، مع أنَّها لا تنفي أن يكون قد تلقى ذلك أو بعضه عن عليّ بن أبي طالب.

ومن الصَّعب الشك في صحَّة هذه الرِّواية لأنَّ ما أورده ابن النَّديم من مقوّيات الخبر يؤكد صدقه؛ ولأنَّ الرجل ثقة عرف بدقته في النَّقل والرِّواية، فهو إذا رأى بنفسه قال: رأيت، وإذا سمع قال سمعت، وإذا لم يطمئنّ إلى شيء، قال: لم أر، أو ذكر ما يدل على شكّه. على أنَّ اختفاء هذه الأوراق ثلاثة قرون

وظهورها في القرن الرابع على يد ابن النَّديم المتوفى سنة 380هـ وسكوت العلماء عنها قد يثير الشَّكّ والارتياب في أمرها، و إن كان ذلك لا يكفي لردها؛ لأنَّ كثيرا من مؤلفات القدامى من القرن الثاني والثالث قد ضاعت، ثم وجد بعضها بعد عدة قرون.

والذي عليه أكثر العلماء [28] أنَّ النَحو أخذ عن أبي الأسود وأنَّ أبا الأسود أخذ ذلك عن أمير المؤمنين عليّ بن أبي طالب [29] - كما تقدَّم -، وأنَّه كان مدفوعاً برغبته الجامحة لصدّ ما سمعه من الَّلحن، قال المبرد: إنّ "ابنة أبي الأسود قالت: ما أشدُّ الحرِّ، فقال لها: الحصباء بالرمضاء، قالت: إنَّما تعجّبت من شدّته، قال: أو قد لحن النّاس؟ فأخبر بذلك علياً - رحمة الله عليه - فأعطاه أصولا بنى منها، وعمل بعده عليها [30] .

أو أنَّه سمع لحناً في القرآن فقال: "لا أظن يسعني إلا أن أضع شيئاً أصلح به نحو هذا، أو كلام هذا معناه، فوضع النَّحو" [31] .

قال أبو الطيب الُّلغويّ: "وكان أول من رسمه، فوضع منه شيئاً جليلاً، حتَّى تعمق النَّظر بعد ذلك، وطوَّلوا الأبواب" [32] .

وقيل بل كان وضعه ليتعلمه بنو زياد؛ لأنَّهم كانوا يلحنون، فكلَّمه زياد في ذلك، وكان أعلم الناس بكلام العرب [33] .

وذهب بعض الرواة إلى أنَّ أبا الأسود وضع النَّحو بأمر من عمر بن الخطَّاب - رضي الله عنه -.

ذكر أبو البركات الأنباري أنَّ عمر بن الخطَّاب سمع لحناً في القرآن الكريم فأمر "أن لا يقرئ القرآن إلا عالم باللّغة، وأمر أبا الأسود الدًّؤليّ أن يضع النّحو" [34] .

وأخرجه الحافظ بن عساكر [35] والسُّيوطيّ [36] .

وحدَّث أبو الحسن المدائنيّ عن عبّاد بن مسلم عن الشَّعبي، قال: "كتب عمر بن الخطَّاب - رضي الله عنه - إلى أبي موسى: أما بعد، فتفقَّهوا في الدِّين؛وتعلَّموا السُّنّة، وتفهَّموا العربيَّة، وتعلَّموا طعن الدَّرية [37] ، وأحسنوا عبارة الرُّؤيا، وليعلّم أبو الأسود أهل البصرة الإِعراب" [38] .

وأنكر بعض الباحثين المعاصرين أن يكون عمر بن الخطَّاب هو الَّذي أمر أبا الأسود بوضع النَّحو، لتقدم عصر عمر وانشغاله بأمر الدَّولة وبعده عن أبي الأسود الذي كان يسكن البصرة [39] ، ولتعارض ذلك مع ما روي، وهو أنَّ الآمر بذلك هو عليّ بن أبي طالب.

ويمكن الجمع بين الرِّوايات الَّتي عزت ذلك إلى عمر بن الخطَّاب، والَّتي عزته إلى عليّ، بأنّ عمر أشار إلى شيء من ذلك، ولكنَّ أبا الأسود تأخَّر في الاستجابة، وتردّد، ثم جدّد الخليفة عليّ الطَّلب، فأمر أبا الأسود فاستجاب بعد أن رأى شيوع اللحن في زمن عليّ.

ومن الثَّـابت اهتمام عمر بن الخطاب بسلامة اللغة، ودعوته إلى مرعاة الصَّواب في النُّطق بالمفردات والتَّراكيب.

وتذكر بعض الرِّوايات أنَّ أبا الأسود تلقى الأمر بوضع النَّحو من زياد بن أبيه، لحوادث من الَّلحن ذكروها [40] .

ومن الثَّابت أن أبا الأسود صنع النَّقط الإعرابيّ في المصحف ضمّاً ورفعاً وكسراً وغُنَّة؛ لرعاية النَّصّ القرآني من اللَّحن، وقد روت المصادر أنَّ زياداً بعث إلى أبي الأسود، فقال له: "يا أبا الأسود؛ إنَّ هذه الحمراء قد كثرت، وأفسدت من ألسن العرب، فلو وضعت شيئاً يَصْلُحُ به النَّاس، ويعْرب به كتاب الله...

فقال : يا هذا قد أجبتك إلى ما سألت، ورأيت أن أبدأ بإعراب القرآن، فابعث إليَّ ثلاثين رجلا.

فأحضره زياد، فاختار منهم أبو الأسود عشرة، ثم مازال يختارهم، حتَّى اختار منهم رجلاً من عبد القيس، فقال له: خذ المصحف وصبغاً يخالف لون المداد، فإذا فتحت شفتي فانقط واحدة فوق الحرف، وإذا ضممتها فاجعل النقطة إلى جانب الحرف، وإذا كسرتها فاجعل النُّقطة في أسفله، فإن اتبعت شيئاً من الحركات غنَّة فانقط نقطتين.

فابتدأ بالمصحف حتَّى أتى على آخره، ثم وضع المختصر المنسوب إليه بعد ذلك" [41] .

ويُعدُّ النَّقط الإعرابي الَّذي وضعه أبو الأسود، ثم طُوِّر فيما بعد واستقرَّ على صورة الحركات الَّتي نعرفها اليوم من أعظم الخطوات في علم العربية بعامة والنَّحو بخاصة.

ولا جدال في أنَّ ما قام به أبو الأسود في هذا الشَّأن يُعدُّ عملاً منطقيَّاً، تتطلبه الحوادث، وتقتضيه الحاجات في ظروف ومناسبات خاصة، ولا يقدم عليه أحـد من دون موافقة ولاة الأمر في عصره، ورعايتهم [42] ؛ لأنَّ الأعمال الفردية في أمر عظيم يتصل برسم المصحف لا يقدم عليها فردٌ بغير إجماع من علماء المسلمين، وتعضيد من وليّ الأمر.

ويبدو أنَّ فكرة ضبط القرآن ضبطاً إعرابياً قد راودت الخلفاء الرَّاشدين منذ عهد الخليفة عثمان بن عفان، بعد أن جمع المصحف، ولا نستبعد أن تكون أصولها في زمن الخليفة عمر بن الخطاب الّذي كان حريصا على لغة العرب، ولاشـكَّ في أنَّ حرصـه على النَّص القرآني أكبر، ولكن حداثة الإِسلام، وانشغال الأئمَّة بالفتوحات في زمنه، وانشغالهم بجمع القرآن في زمن عثمان أدَّى إلى تأخير هذا الصنيع الَّذي قام به أبو الأسود فيما بعد، حين تهيَّأت له الأسـباب.

ثالثاً: ابن عبّاس (ت 68 هـ)

كان ابن عبّاس - رضي الله عنهما - يسمّى البحر، لسعة علمه [43] ، وكان أعلم النّاس في زمانه بعلم العربية والشعر وتفاسير القرآن [44] .

وحسبك في علم ابن عباس في مجال العربية قول ابن جني: "ينبغي أن يحسن الظن بابن عباس، فيقال: إنه أعلم بلغة القوم من كثير من علمائهم [45] " أي: علمائهم الذين تخصصوا في علم العربية بعد أن نضجت.

ونستطيع القول: إن لابن عباس الحظ الوافر في تأسيس علوم العربية لغة ونحوا: ودفع عجلتها بقوة، لما أثر عنه من نشاط مشهور في هذا الشأن.

وصلة ابن عباس برجالات الُّلغة والمعنيين بأمرها ثابتة، ومن هؤلاء عمر ابن الخطاب، وعلي بن أبي طالب، وأبو الأسود الدؤلي.

وصلة ابن عباس بأبي الأسود بخاصة، وعلمه بالعربية تجعلاننا نقبل بعض الروايات المأثورة عن تعاون الرجلين في مجال اللغة؛ فقد روي فيما يتصل بالنحو أن ابن عباس كان يعرف شيئاً منه، وكان يأمر أبا الأسود بالمضيّ في إظهاره.

قال القفطي: "أتى أبو الأسود عبد الله بن عباس، فقال: إني أرى ألسنة العرب قد فسدت، فأردت أن أضع شيئاً لهم يقومون به ألسنتهم قال: لعلك تريد النحو، أما إنه حق، واستعن بسورة يوسف" [46] .

ولا ندري مراد ابن عباس بحضّه أبا الأسود على الاستعانة بسورة يوسف، ولعله أراد أن يتخـذ أبو الأسود من بعض آياتها الكريمة رائداً له [47] ، مثل: {وَلِنُعلِّمهُ مِن تَأوِيل الأحَاديث} [48] أو {وَلا نُضِيعُ أَجْرَ المُحْسِنِينَ} [49] أو {وَعَليْهِ فَلْيَتَوَكَّل المُتَوَكِّلُون} [50] أو {وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} [51] أو أنه أراد أنّ في هذه السورة وحدها ما يكفيه لوضع الأسس للنحو.

ولابن عباس معرفة مؤكدة بالنحو، فقد كان ينبه الناس على اللحن، فمن ذلك أنه لقي ابن أخي عبيد بن عمير فقال: إنّ ابن عمّك لعربي، فماله يلحن في قوله: {إذَا قَوْمُكَ مِنْهُ يَصدُّوْن } إنما هي يَصِدون [52] "

وهذا خلل في حركة عين الفعل المضارع، وهو خلل صرفي، وقد عدّه لحنا، ولاشك في أن الخلل النحوي في حركات الإعراب عنده أوضح وأكبر [53] .

وروى ابن جرير الطبري أن ابن عباس قرأ الآية: {يَأيُّها الَّذين ءَامَنُوا إِذَا قُمْتُم إِلَى الصَّلوةِ فَاغسِلُوا وُجوهَكُم وأيدِيَكُم إِلَى الَمرَافِقِ وامْسَحوا بِرُءُوسِكُم وَأرْجُلَكُم} [54] بنصب أرجلكم، فقال: "عاد الأمر إلى الغسل [55] ".

وفي هذا دلالة قوية على معرفة ابن عباس بالإعراب؛ لأنه ربط بين معنى الآية وحركات الإعراب، إذ عطف (أرجلكم) على (وجوهَكم) وهي في موضع نصب، ولم يعطفها على (برؤسكم) رغم قربها؛ لأنها مجرورة بالحرف.

ومهما يكن من أمر، فقد برع ابن عباس في اللغة، وتفسير الغريب في المفردات، وشرح بعض الأساليب العربية في التراكيب، وشق الطريق أمام اللغويين في مقام الاستفادة من الشعر في بناء مناهج العربية فيما عرف عنه في إجاباته عن سؤالات نافع بن الأزرق، وملحوظاته في التفسير، فكان ذلك نواة علم الدلالة والصنعة المعجمية عند العرب.

رابعاً: نصر بن عاصم الليثيّ (ت 89 هـ)

كان نصر بن عاصم فقيها فصيحاً عالماً بالعربية، من تلامذة أبي الأسود.

قال عمر بن دينار: "اجتمعت أنا والزهري ونصر بن عاصم، فتكلم نصر، فقال الزهري: إنه ليفلّق بالعربية تفليقاً" [56] .

ويعدّ نصر بن عاصم من علماء النحو المبرزين في زمانه، وقال بعض الرواة: إن نصر ابن عاصم "أول من وضع النحو وسببه" [57] .

وقال السيرافيّ: إنه "أوّل من وضع العربية" [58] .

وقال ابن النديم: "وقال آخرون: رسم النحو نصر بن عاصم" [59] .

وقال أبو البركات الأنباري: "وزعم قوم أن أول من وضع النحو نصر بن عاصم" [60] .

والحق أنه ليس أول من وضـع النحو، كما زعم بعض الرواة، فقد برز قبله جماعة - كما تقدم - منهم عليّ بن أبي طالب وأبو الأسود، والصواب أنه من أول من أخـذ النحو عن أبي الأسود، وفتق فيه القياس، وكان أنبل الجماعة الذين أخذوه عن أبي الأسود فنسب إليه - كـما يقول القفطي [61] .

ولعـل من نسب إليه أوليّة النحو قصد نقط المصاحف الإِعجاميّ، وهو إكمال لصنيع شيخه أبي الأسود، أو أنه وضع شيئاً من النحو في كتاب، فقد روى ياقوت أنّ له كتاباً في النحو [62] .

ولنصر بن عاصم تلامذة مشهورون في النحو كعبد الله بن أبي إسحاق الحضرميّ وأبي عمرو بن العلاء.

وقد يكون لتلمذة هؤلاء الأعلام عليه وأخذهم النحو عنه دور مباشر أو غير مباشر في نسبة وضع النحو إليه، فالمعتاد أن يعلي التلميذ من قدر شيخه.

خامساً: عبد الرّحمن بن هرمز (ت 117 هـ)

يعد عبد الرحمن بن هرمز الملقّب بالأعرج من أشهر علماء الُّلغة والنحو في زمانه، وكان رأساً في هذا العلم، أخذ النحو عن أبي الأسود، واتصل بأكثر الصحابة علماً بالقرآن والحديث.

وإليه نسبت بعض الروايات وضـع النحـو في المـدينة، قال أبو سعيد السيرافيّ: "اختلف الناس في أول من رسم النحو، فقال قائلون: أبو الأسود الدؤلي، وقال آخرون: نصر بن عاصم الدؤليّ... وقال آخرون: عبد الرّحمن بن هرمز" [63] .

وروى السيرافيّ [64] وأبو بكر الزبيديّ عن ابن لهيعة عن أبي النضر أنه قال: "كان عبد الرحمن بن هرمز أول من وضع العربية [65] ".

ورواه ابن النديم من طريق آخر، قال: "قرأت بخط عبد الله بن مقلة عن ثعلب أنه قال: روى ابن لهيعة عن أبي النضر قال: كان عبد الرحمن بن هرمز من أول من وضع العربية، وكان أعلم الناس بأنساب قريش وأخبارها" [66] .

وقال القفطي في أثناء ترجمته لابن هرمز: "قال أهل العلم: إنه أول من وضع علم العربية" [67] .

والحقّ أن ابن هرمز مسبوق في هذا الشأن كنصر بن عاصم، ولهذا قال أبو البركات الأنباري: "فأما زعم من زعم أن أول من وضع النحو عبد الرحمن ابن هرمز الأعرج ونصر بن عاصم فليس بصحيح ؛لأن عبد الرحمن أخذ عن أبي الأسود، وكذلك – أيضاً - نصر بن عاصم" [68] .

وسيأتي الحديث موسعاً عن ابن هرمز في الفصل الثالث.

ويتبين لنا في ختام هذا الفصل أن أولية وضع النحو محصورة - على رأي علمائنا - بين أربعة، وهم: عليّ بن أبي طالب، وأبو الأسود الدؤليّ، ونصر بن عاصم، وعبد الرحمن بن هرمز.

وأما ابن عباس فله الفضل في وضع حجر الأساس لبعض العلوم في العربية كعلم الدلالة.

والذي أراه أن النحو لا يعزي في وضعه لعالم بعينه، إنما هو جملة من الأنظار والملحوظات والإشارات اللغوية التي أثارها طائفة من النابهين وأصحاب الذائقة اللغوية الرفيعة من الصحابة والتابعين، ومن جاء بعدهم، فأسهموا جميعاً - بدرجات متفاوتة - في إرساء الأسس النحوية الأولى في المدينة، ثم انتشرت هذه الملحوظات والأنظار، وتداولها المهتمون بالعربية، في الأمصار، كالبصرة في بادئ الأمر، ثم الكـوفـة، فكانت النواة للنحو العربي، الذي نضج في أواخر القرن الثاني، وكانت النواة لعلم العربية بعامة.

وكان لهؤلاء الأربعة قدم راسخة في إرساء الأسس لهذا البنيان الشامخ، وكان اشتهارهم في هذا الفن مع تقدم زمانهم مدعاة لأن يرفع الرواة والمؤرخون من شأنهم، وينسبوا إليهم وضع النحو.

[1] ينظر: نشأة النحو 12.

[2] ينظر: اللغة والنحو 54ا.

[3] ينظر: ضحى الإسلام 2/285.

[4] ينظر: اللُغة والنحو 154، وهمزة (البتة) همزة وصل، وبعضهم يجعلها همزة قطع، وكلاهما صحيح.

[5] تاريخ الأدب العربي 2/123.

[6] نفسـه 1/128.

[7] الفهرست 45، ونزهة الألباء17.

[8] إيضاح الوقف والابتداء1/43.

[9] نزهة الألباء20.

[10] مراتب النحويين 24.

[11] طبقات النحويين واللغويين 21.

[12] نفسه 21.

[13] البصائر و الذخائر 1/83.

[14] إنباه الرواة 1/40.

[15] إنباه الرواة 1/41.

[16] يريد الروايات التي يُطمأن إليها.

[17] نزهة الألباء22،21.

[18] الأخبار المروية 35،34.

[19] ينظر: تاريخ الأدب العربي لبروكلمان 2/123.

[20] ينظر: ضحى الإسلام 2/285.

[21] ينظر: المدارس النحوية 14.

[22] نشأة النحو 19، وينظر: المدارس النحوية 14.

[23] الاستيعاب 2/11.

[24] ينظر: ملاعبة الصيد 157.

[25] بقات فحول الشعراء 1/12.

[26] الشعر والشعراء 2/729.

[27] الفهرست 46.

[28] ينظر: الفهرست 45 ،ونزهة الألباء1/17 ، وإنباه الرواة 1/39، والأخبار المروية 31.

[29] ينظر: مراتب النحويين 24.

[30] الفاضل 95.

[31] مراتب النحويين 26.

[32] نفسـه 26.

[33] نفسه 27.

[34] نزهة الألباء1/20.

[35] ينظر: مختصر تاريخ دمشق 7/113.

[36] ينظر: الأخبار المروية 30، 31.

[37] الدّريّة : ما يُتعلم عليه الطعن. ينظر: القاموس (درى) 1655.

[38] إنباه الرواة 1/51.

[39] ينظر: تجديد النحو العربي 101.

[40] ينظر: إنباه الرواة 1/50، 51.

[41] نزهة الألباء20، وينظر: الفهرست 45، ومجالس ثعلب 1/66، وأمالي القالي 1/5، وإيضاح الوقف والابتداء 1/41 .

[42] ينظر: أثر القرآن في أصول مدرسة البصرة 39.

[43] ينظر: أسد الغابة 3/187، وتحفة الأحوذي 10/327.

[44] ينظر: أسد الغابة 3/187 ، 188.

[45] المحتسب 2/342.

[46] إنباه الرواة 1/51.

[47] ينظر: تجديد النحو العربي 100.

[48] سورة يوسف: الآية 21.

[49] سورة يوسف: الآية 56.

[50] سورة يوسف: الآية 67.

[51] سورة يوسف: الآية 76.

[52] معاني القرآن للفراء 3/36،37.

[53] ينظر: المفصل في تاريخ النحو العربي 78.

[54] سورة المائدة: الآية 6.

[55] جامع البيان للطبري 4/ 468.

[56] نزهة الألباء، 23.

[57] إنباه الرواة 3/343.

[58] أخبار النحويين البصريين 38، والأخبار المروية 55.

[59] الفهرست 45.

[60] نزهة الألباء21.

[61] ينظر: إنباه الرواة 3/ 343.

[62] ينظر: معجم الأدباء6/2749.

[63] أخبار النحويين البصريين 33.

[64] نفسـه 40.

[65] طبقات النحويين واللغويين 26.

[66] الفهرست 45.

[67] إنباه الرواة 2/172.

[68] نزهة الألباء21.


 العدد 105-106 - تابع لأصُول عِلْمِ العرَبِيَّةِ فِي المَدِينَةِ

تابع لأصُول عِلْمِ العرَبِيَّةِ فِي المَدِينَةِ
الفصل الثّالث
من أعلام الدّرس الّلغويّ في المدينة
(في القرنين الأوّل والثاني)
قسّم علماء الطبقات والتراجم البيئات التي نشأ فيها النحو واشتهرت فيها مقالته إلى ثلاثٍ، وهي: البصرة والكـوفة وبغداد، فقالوا تبعاً لذلك: إن النحويين ثلاث فئـات: بصريون، وكوفيون، وبغداديون ؛وهم من خلطوا المذهبين البصريّ والكوفيّ.
ولم يشيروا إلى بيئة المدينة النحوية، أو نشأة النحو فيها، وانطلاقه منها إلى سائر الأمصار كالبصرة ثم الكوفة ثم بغداد.
ولم يكتفوا بإهمالهم دور المدينة في هذا الشأن فنفى بعضهم عن المدينة أي صلة بالنحو، أو وصفوها بالخلو من علماء ذلك العلم.
يقول أبو الطيب اللغوي بعد حديثه عن البصرة والكوفة: "ولا علم للعرب إلا في هاتين المدينتين، فأما مدينة الرسول - صلى الله عليه وسلم - فلا نعلم بها إماماً في العربية" [1] .
ونقل ذلك عنه جماعة من العلماء، كياقوت الحمويّ [2] والسيوطي [3] ّ.
ويقول ابن يعيش: "لا أدري لأهل المدينة مقالة في النحو" [4] .
ونفى الأصمعيّ عن أهل المدينة وعلمائها العلم بالشعر - أيضا، وهو يصف حالهم في زمانه في القرن الثاني بقوله: "أقمت بالمدينة زماناً ما رأيت بها قصيدة واحدة صحيحة إلا مصحّفة أو مصنوعة" [5] .
ويذكر الجاحظ أن اللحن في أهل المدينة فاشٍ، وفي عوامهم غالب [6] .
وتـدلّ هذه التهم والأحكام - إن صحّت - على ضعف أهل المدينة في العربية، وبعدهم عن الاشتغال بفنونها كالنحو والإعراب والغريب رواية الشعر.
وظاهرٌ ما في هذه النصـوص من مبـالغات، وهي لا تخلو من الظلم والحيف لهذه المدينة المباركة، وفيها غمط لما قدمه أبناؤها لعلوم العربية نحوا ومعجماً ورواية، وقد تبيّن لنا من خلال هذا البحث أنّ نواة العربية بذرت في المدينة منذ زمن الخلفاء الراشدين، وأن النحو العربي، كان ثمرة لجهود طائفة من المعنيين باللغة في تلك المدينة تمثلت في تأملهم اللُّغة والنظر في مفرداتها وفي تراكيبها ودقائقها، فلعلي بن أبي طالب ومن قبله عمر بن الخطاب إسهامات لا تنكـر في تنقية اللغة ودفع آفة اللحن عنها وتوجيه عناية النابهين لضبطها، واستخلاص مسائلها، ووضع اللبنات الأولى لتقعيدها، ولابن عباس الفضل في وضع الأساس المتين لعلم الدلالة والمعجم العربيّ، و ما يتصل بذلك من العناية بالغريب في القرآن بخاصة.
ويأتي من بعد هؤلاء الأعلام طائفة من اللغويين والنحاة المتميزين من أهل المدينة في القرنين، الأول والثاني، كعبد الرحمن بن هرمز الذي عزت إليه بعض الروايات نشأة النحو العربيّ، ومحمد بن كعب القرظيّ، ومسلم بن جنـدب الهذليّ، وأبـان بن تغلب الجُريريّ، وعبد العزيز القارئ الملقب ببَشْكُسْت، وعلى الجمل، وعيسى بن يزيد بن دأب اللّيثيّ، وعبد الرحمن بن زيد بن أسلم العدويّ، و مروان بن سعيد المهلبيّ، وغيرهم .
ويبدو أن ابن برهان النحوي (456 هـ) بلغه خبر لغوي المدينة و نحوييها، أو خبر بعضهم، وعرف قدرهم، فكان أكثر إنصافاً ؛إذ قال: "النحويون جنس تحته ثلاثة أنواع: مدنيون، كوفيون، بصريون " [7] .
فانظر كيف بدأ بالمدنيين لسبقهم الزمنيّ.
ونقل القفطيّ كلام ابن برهان وعلق عليه ووجهه بقوله: "أراد أن أصل النحو نتج من أول علماء هذه المدن" [8] .
وقد يطلق على نحاة المدينة ومكة معاً في بعض المصادر مسمّى: نحويوا الحجاز، لاشتراكهم في بعض الآراء أو المصطلحات النحوية، ومن الثابت أن لهم نظرات خاصة تفردوا بها بعد طول تأمل، ومن ذلك ما أورده الفراء بعد أن عرض مسألة نحوية: "وهذا مما كان يقوله نحويوا أهل الحجاز، ولم نجد مثله في العربية [9] ".
وتبرز - هنا - عدة أسئلة، وهي:
لماذا أهمل أمر النحاة واللغويين في المدينة؟
هل كانت بضاعتهم مزجاة، لا تستحق الذكر؟
أو كان نحوهم يختلف عما بين أيدينا من النحو، فسقط؟
أو أن هناك أسباباَّ أخرى نجهلها؟
يبدو أن السبب المباشر للإهمال أو التجاهل - إن صح التعبير - يكمن في انشغال المسلمين في صدر الإسلام بأخبار الحرب وأنباء الفتوح، التي كانت تتوالى على المدينة صباح مساء، ثمّ أدّى انتقال مركز الخلافة إلى دمشق أيام الأمويين، ثم إلى بغداد أيام العباسيين إلى صرف الأنظار عن المدينة وتركزها على مراكز الخلافة الجديدة، فأهمل المؤرخون وأصحاب الطبقات كثيراً من نواحي الحياة في المدينة، ومنها أخبار العلم والعلماء.
ولم تزل المـدينة تبتعـد شيئاً فشيئاً عن دوائر الضوء وتنزوي بين جبال الحجاز ورمال الصحراء في جزيرة العرب، حتى خرجت ومعها جزيرة العرب بكـاملها من اهتمامات المؤرخين والكتّاب وأصحاب الطبقات، فليس ثمة ما يغري المؤرخين أو يجبرهم على الخوض في شؤون تلك البقاع سوى ما يتصل بالحج، وأخبار بعض الخوارج والقرامطة.
وأصبحت أخبار تلك البلاد في القرنين الثالث والرابع مما يعزّ وجوده في كتب التُّراث العربيّ، يدلّ على ذلك أننا لا نكاد نعلم شيئا عن بعض العلماء المشهورين؛ كأبي عليّ الهجَريّ، وهو من علماء الأدب واللغة والتاريخ في المدينة في القرنين الثالث والرابع، فلم تصلنا أخباره إلا عن طريق علماء الأندلس الذين نقلوا كثيراً من أخباره في أثناء رحلاتهم للحج.
وفي هذا الشأن يقول الشيخ حمد الجاسر: "أليس من الغريب حقا أن يقال: إننا لولا الأندلس لجهلنا كثيرا من أحوال البلاد التي نعيش فيها، وخاصة ما يتعلق بجزيرة العرب، هذه الجزيرة التي [كانت] صلتها بعواصم الخلافة الإسلامية في دمشق والقاهرة وبغداد أقوى وأوثق، وهي إليها أقرب، وبشؤونها لم تكن يوماً مرتبطة إلا بهذه العواصم، ولم يكن للأندلس ولا للدولة الإسلامية فيه... أية نفوذ على هذه الجـزيرة، ولكن العلم وحـده والرابطة الروحية الإسلامية هي أقوى من كل الصلات وأوثق من جميع الروابط.
لقد كان علماء الأندلس يغدون إلى مكة المكرمة لا للحج وحده ولكن لينشروا علماً وليستزيدوا منه، وليكونوا صلة بين شرق البلاد وغربها بالعلم والثقافة" [10] .
ويضيف الشيخ الجاسر قائلا: "ونشير إلى ما هو أغرب من هذا، وهو أن علامة العرب الهمداني صاحب (الإكليل) و(صفة جزيرة العرب) وغيرهما من المؤلفات القيمة، والذي كان يعيش في أقصى جنوب جزيرة العرب دخلت كتبه الأندلس واستفاد منها علماؤه قبل أن يعرف علماء الشرق عنها شيئاً، بل إن هذا العالم وصلت إلينا كثير من أخباره عن طريق علماء الأندلس مثل صاعد الأندلسي في كتابه (طبقات الأمم) وغيره، ولم يعرف علماء المشارقة عن كتب الهمدانيّ إلا اليسير بعد الأندلسيين بمئات السنين.
أما الهَجَريّ فإن أمره بقي مجهولا بين علماء الشرق إلى هذا العهد إلا ما عرفوه بواسطة الأندلسيين، وهو قليل بل أقل من القليل، بينما انتشرت كتبه في الأندلس واستفاد منها علماؤنا في وقت مبكر جداً يرقى إلى عصر الهجريّ نفسه.
ولما رأى المشارقة الاستفادة من تلك الكتب لم يجدوا أمامهم سوى ما في مؤلفات علماء الأندلس منها [11] .
ويمكن القول إن الكلمات اللغوية المعزوة لأبي عليّ الهجريّ في معجم "لسـان العرب"لابن منظور وصلت إليه عن طريق "المحكم"لابن سيدة الأندلسيّ (458 هـ).
وعرف المشارقة باقي تراث الهجـريّ اللغويّ مما يتصل بغريب الحديث [12] عن طريق كتاب "الدلائل في شرح غريب الحديث"لثابت بن حزم السرقسطيّ (313 هـ).
وعرفوا تراثه في المواضع والبلدان عن طريق "معجم ما استعجم"لأبي عبيد البكريّ (487 هـ).
نعم؛ وإن كنا نعرف جماعة كبيرة من الأعراب [13] ممن أُخذتْ عنهم اللًّغة في البصرة والكوفة، فإننا نجهل نظراءهم من الأعراب المجاورين للمدينة ممن أسهموا في رواية اللغة، وأخذ عنهم بعض النوادر واللهجات في القرنين الأول والثاني.
ولولا أبو عليّ الهجريّ لجهلنا أمثال هؤلاء في القرنين الثالث والرابع ممن روى عنهم الهجري اللُّغة وبعض النوادر واللغات في كتابه القيم "التعليقات والنوادر".
فمن منا يعرف أبـا الغَطَمَّش المَعْرضيّ من بني عُقيل، ومُكْرَمة بنت الكُحيل الفراسية من قُشَير، وابن علكم المأربيّ، وأبا بُرَيهٍ العُذَمِيّ الأسديّ، والجبهيّ، وأبا عَنْدَل الأوسيّ، وجَميل بن دغيم المِنقَريّ، وحِرْمزة التميميّ، وأبا البَسَّام الثُماليّ، والرُّدَينيّ الحارثيّ، والمُسلَّم بن أحمد بن يزيد الحربيّ، وأبا المعضاد الحرشي؟ [14] .
ويضاف إلى كل ما تقدم ذكره أن التاريخ لنشأة علوم العربية وبخاصة النحـو لم يتم إلا بعـد أن نضج هذا العلم، وتكوّنت أطره العامة، واستوت مصطلحاته الفنية على سوقها، تلك المصطلحات التي لم يكن النحاة في القرن الأول ومنتصف الثاني على شيء من الدراية بمدلولات أكثرها، فانشغل علماء الطبقات بمرحلة النضج والكمال قي القرنين الثالث والرابع، وما خلفه علماؤها من نتاج علمي.
وهكذا نستطيع القول: إن اللُّغة والنحو وأربابها في المدينة مما طوي عنا أمره أو أكثره فلا نعرف اليوم من أعلام هذا الفن أو عنهم إلا القليل، مما يمكن أن يجمع في قبضة يد واحدة من تراث لغويّ مفقود.
وقد وقفت - بعد طول بحث في المظان المختلفة - على جملة من أولئك الأعلام في المدينة، وتعرفت على شيء من تراثهم اللغوي الضائع، ولسان حالي يقول: ما لا يدرك كله لا يترك جله.
فمن أعلام اللُّغـة والنحو في مدينة الرسول -صلى الله عليه وسلم - في القرنين الأول والثاني، أو ممن كان لهم أثر محمود في وضع بذرة النحو بتوجيهاتهم وملحوظاتهم:
1- عمر بن الخطّاب (23 هـ)
لم يكن عمر بن الخطاب - رضي الله عنه - من اللغويين أو النحاة بمفهوم المصطلح العلمي، وإنما هو ممن لهم أثر محمود في وضع بذرة النحو وعلوم اللُّغـة في المدينة فاستحق بذلك أن نفتتح به ؛ فقد كان حريصاً على نقاء اللغة، يأمر ألا يقرأ القرآن إلا عالم بها [15] .
وقـد أثر عنـه فيما يتصل بالعربية والنحو الشيء الكثير، وتدل بعض الروايات على إلمامه بأساليب اللّغة ودقائقها التعبيرية، وحرصه على سلامتها وحثه على تعلّمها، فقد روي عنه قوله: "تعلموا العربية: فإنها تَثبت العقل، وتزيد في المروءة" [16] .
وقال: "تفقهوا في العربية" [17] .
وقال في كتاب له موجه لبعض الولاة: "أما بعد؛ فإني آمركم بما أمركم به القرآن، وأنهاكم عما نهاكم عنه محمد، وآمركم باتباع الفقه والسنة والتفهّم في العربية" [18] .
وروى عنه قوله: "تعلموا إعراب القرآن كما تعلّمون حفظه" [19] .
وقوله:"تعلموا النحو كما تعلّمون السنن والفرائض" [20] .
وروي عنه - أيضاً - أنه كتب إلى أبي موسى الأشعري: "أن مُرْ من قِبَلَكَ بتعلم العربية، فإنها تدل على صواب الكلام [21] ".
والعربية في هذا النص هي عربية المصطلح العلمي القديم التي تقابل في مدلولها كلمة النحو، لأنها تدلّ - كما يفهم من قول عمر - على صواب الكلاَم، أي يهتدي بها إلى صواب الكلام.
وقد وردت بعض المصادر - كما تقدم - أن عمر هو الذي أمر أبا الأسود بأن يضع النحو إذ قال: "وليُعَلِّم أبو الأسود أهل البصرة الإعراب" [22] .
ولم يكن ذلك - فيما نرى - عن بصر حقيقي بالنحو ودقائقه، وإنما هو إحساس فطري متميّز باللغة والإعراب، ربما دفعه إلى تدبّر اللُّغة وتراكيبها، فلم يجد من الوقت ما يكفي للغوص في لجتها، فاكتفى بالتوجيه والإرشاد ودفع اللحن عن لغة القرآن.
وليس ذلك بمستغرب من شخصية فذّة كعمر بن الخطاب، فأثره جليّ في كثير من مستجدات الأمور عند المسلمين، كالعلوم والإدارة والسياسة، فقد وضـع - رضي الله عنه - تقويماً ثابتاً، وهو التاريخ الهجري، فأصبح عنصراً حيويا في نشأة الفكرة التاريخية، ومنذ ذلك الوقت أصبح توقيت الحوادث أو تاريخها العمود الفقري للدراسات التاريخية [23] .
وقـام - رضي الله عنه - بتأسيس الديوان أو سجل المحاربين وأهليهم حسب قبائلهم، فأعطى هذا الأنسـاب أهمية جديدة، وكـان حافزاً إضافيا للاهتمام بدراسة الأنساب.
وعلى نحو ذلك كان شأن عمر مع العربية، فلا أظننا نبالغ إن جعلناه أحد الشخصيات المؤثرة تأثيراً طيباً في ظهور علم النحو العربي فيما بعد، لإسهامه في وضع بذرة النحو في المدينة، فمن الثابت اهتمامه بسلامة اللغة، ودعوته إلى مراعاة الصواب في النطق بالمفردات والتراكيب والإعراب.
2- علي بن أبي طالب (40 هـ)
تقدم في الفصل الثاني أن عليًّا - رضي الله عنه - كان أحد الشخصيات الرئيسة التي عزي إليها وضع النحو، وأنه يكوّن مع أبي الأسود قطب الرحى في جملة تراثنا المروي في مسألة نشأة النحو العربي، وأن أكثر الروايات وأوثقها وأقدمها تصبّ فيهما، وقد كانت صلته بأبي الأسود صلة الأستاذ بالتلميذ النجيب.
ومن الثابت أن علياً أسهم إسهاماً فاعلا مع غيره في وضع شيءٍ من أسس النحو بتوجيهاته وملحوظاته وأفكاره النيّرة، وهو ممن حاول تأصيل النحو وتقعيد مسائله في المدينة والكوفة فيما بعد.
وقد ذكرت بعض الروايات أن عليا أرشد أبا الأسود بعد طول تأمل في كلام العرب إلى أصول النحو وحدوده، وأمره بأن يحذو حذوها، ومن ذلك أنه دفع إليه بصحيفة جاء فيها: "الكلام كله اسم وفعل وحرف، فالاسم ما أنبأ عن المسمّى والفعل ما أنبئ به، والحرف ما أفاد معنى" [24] .
ثم قال لأبي الأسود: "انح هذا النحو، وأضف إليه ما وقع إليك، واعلم يا أبا الأسود أن الأسماء ثلاثة: ظاهر ومضمر واسم لا ظاهر ولا مضمر" [25]
ومن تلك الروايات إشارة الإمام علي إلى الرفع والنصب والجر [26] .
وأن أبا الأسود كان كلما وضع بابا من أبواب النحو عرضه عليه إلى أن حصل ما فيه الكفاية، فقال له علي: ما أحسن هذا النحو الذي قد نحوت، فلذلك سمّي النحو [27] .
وعلى الرغم من أن الشك يحوم حول هذه الروايات إلا أن دلالتها مع غيرها قوية، فهي تدل على أن لعلي مشاركة طيبة في نشأة النحو، ونصيباً نقدره بميزان الظن والتخمين؛ لأن ما وصل إلينا من أخبار نشأة العربية ومنها النحو لا يكفي الرسم الصورة الحقيقية لذلك العلم.
3- ابن عباس (68 هـ)
قضى ابن عباس جزءاً مهما من حياته في المدينة قبل أن يستقر في آخر أيامه في الطائف، وهو من علماء اللُّغة المرموقين، يعد عند بعض المحققين القدامى أعلم بلغة العرب من كثير من علمائهم [28] .
وقد أشارت بعض المصادر إلى صلته بأبي الأسود، وأنه كان يحثه على وضع علم النحو [29] .
ولا غرابة في ذلك فقد أحيط ابن عباس منذ حداثته بجو علمي غني مؤثر، إذ لازم رسول الله - صلى الله عليه وسلم - وروى عنه الأحاديث الصحيحة، وقرأ القرآن على زيد ابن ثابت، وأبيّ بن كعب، وعلي بن أبي طالب [30] ، وأكبّ على لغة العرب شعرا ونثراً حتى غدا بحرا في العلوم [31] .
ومن الثابت أنّ لابن عباس اليد الطولى في تأسيس علم الدلالة والمعجم العربي، وكان - رضي الله عنه - حجة في اللغة، يؤمه طلبة العلم في المدينة ثم في مكة والطائف بعد انتقاله إليهما في أواخر حياته، وتعد جهوده في شرح الغريب من القرآن أو الحديث أساساً قوياً لبعض علوم العربية.
وقد شقّ ابن عباس الطريق أمام اللغويين في مقام الاستفادة من الشعر في بناء مناهج العربية بصورة عامة وفي مجال الشرح المعجمي بصورة خاصة - كما يقول الدكتور عبد الكريم بكّار [32] .
على أن جهود ابن عباس الُّلغوية توفرت على التفسير "ويغلب على الظنّ أنّ علم العربية بفروعه المختلفة كان يعرض في مجال تفسير غريب القرآن، كما يغلب على الظن أن ما ألفه أبو عمرو ويونس والكسائي وأمثالهم من كتب في معاني القرآن إنما هو تطوير لمجالس ابن عباس وحلقاته، مع الاستفادة مما استنبط من قوانين اللغة، وما فسر به الحالات الإِعرابية في قراءته" [33] .
وبهذا يمكن أن يقال: إن علوم الدلالة والشعر واكبت النحو في نشأتها في المدينة.
وسنعرض - في الفصل الرابع - لشيء من تراث ابن عباس في العربية.
4- مسلم بن جندب الهذليّ (106 هـ)
وهو قارئ مُجيد وقاص مشهور من أهل المدينة.
قال الجزيريّ: "وكان من فصحاء أهل زمانه، وقال عمر بن عبد العزيز: من سرّه أن يقرأ القرآن غضاً فليقرأه على قراءة مسلم بن جندب" [34] .
ولمسلم عناية باللغة والنحـو جعلت بعض علماء الطبقات يصفه بأنه نحويّ، ومن هؤلاء القفطيّ الذي ذكر أن مسلم بن جندب يعدّ من النحويين [35] .
وكـان علماء المدينة يرجعون إليه في مشكلات اللُّغة وتفسير الغريب، ولاسيما القرآن، قال الجزيريّ: "وقال ابن وهب: حدثني نافع، قال: سألت مسلم بن جندب عن قوله تعالى: {كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ} [36] قال: إلى غاية، فسألته عن {رِدْءاً يُصَدِّقُنِي} [37] فقال: الردء: "الزيادة" [38] .
وكان لمسلم بن جندب أثر بالغ في قراء المدينة بعامة، فهو قدوتهم في اللغة، فقد روى الإمام الذهبي ما نصه: "قال الحلواني عن قالون، قال: كان أهل المدينة لا يهمزون، حتى همز ابن جندب فهمزوا {مُسْتَهْزِءون} [39] و {يَسْتَهْزِئُ بِهِمْ} [40] .
وهذا يدل على ما بلغه ابن جندب من مكانة رفيعة في اللُّغة والقراءة.
5- عبد الرحمن بن هرمز الأعرج (117هـ)
يعدّ ابن هرمز من قراء المدينة المشهورين، أخذ القراءة عن ابن عباس وأبي هريرة - رضي الله عنهم - وأخذ عنه نافع بن أبي نعيم القراءة في جماعة من أهل المدينة.
وهو من علماء اللُّغة المتقدمين، وقد عزت بعض الروايات وضع النحو إليه كما تقدم.
قال القفطي في أثناء كلامه عنه: "قال أهل العلم: إنه أول من وضع علم العربية، والسبب في هذا القول أنه أخذ عن أبي الأسود الدؤلي، وأظهر هذا العلم بالمدينة، وهو أول من أظهره وتكلم فيه بالمدينة، وكان من أعلم الناس بالنحو، وأنساب قريش، وما أخذ أهل المدينة النحو إلا منه، ولا نقلوه إلا عنه" [41] .
ويبدو أن ابن هرمز كان متعمقاً في مسائل النحو وأصوله، فقد اجتمع حوله نفر من طلبة العلم في المدينة، وأخذوا يدرسون عليه النحو، ومن أشهر تلامذته مالك بن أنس، ونافع بن أبي نعيم.
قال القفطي: "إن مالك بن أنس إمام دار الهجرة - رضي الله عنه - اختلف إلى عبد الرحمن ابن هرمز عدة سنين في علم لم يبثه في الناس، فمنهم من قال: تردد إليه لطلب النحو واللغة قبل إظهارهما، وقيل: كان ذلك من علم أصول الدين، وما يرد به مقالة أهل الزيغ والضلالة" [42] .
ومما يدل على علم ابن هرمز بالعربية وإلمامه بالنحو أن الإِمام ابن مجاهد شيخ القراء كان يستدل بقوله في مجال النحو والعربية، كما نص ابن جني في قولـه: "ومن ذلـك قراءة يحي و إبراهيم السُّلميَّ: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} [43] بالياء ورفع الميم؛ قال مجاهد: وهو خطأ قال: وقال الأعرج: لا أعرف في العربية: أفحكم، وقرأ {أَفَحُكْمَ} نصباً" [44] .
ويظهر من قول ابن هرمز أنه كان ذا استقراء واسع في مثل هذه المسألة مكنه من القول: إنه لا يعرف في العربية كذا [45] .
وعلى ضوء هذا يمكن أن يقال: إن لابن هرمز نصيباً وافراً من الملحوظات النحوية الأولى في العربية التي كانت تلقى مشافهة، وأنه على قدر من العلم بالمفردات والتراكيب والقرائن اللفظية وما يصاحبها من ظواهر الإِعراب التي سميت فيما بعد بالعوامل، ولهذا نسبت إليه بعض الروايات وضع النحو العربي.
6- عبد الله بن ذكوان (130هـ)
وهو عبد الله بن ذكوان القرشي المدني المعروف بأبي الزناد، تابعي مدني ثقة، قال ابن المديني، لم يكن بعد كبار التابعين أعلم منه [46] .
نعتوه بالنحوي، وذكروا أنه كان فصيحاً بصيراً بالعربية يرجع إليه الناس في فهم الشعر وبعض العلوم.
قال الحافظ المزّي: "قال الليث بن سعد: رأيت أبا الزناد دخل مسجد النبيّ - صلى الله عليه وسلم - ومعه من الأتباع مثل ما مع السلطان، فمن سائل عن فريضة، ومن
سائل عن الحساب، ومن سائل عن الشعر، ومن سائل عن الحديث، ومن سائل عن معضلة" [47] .
وروى يحيى بن بكير عن الليث بن سعد قوله: "رأيت أبا الزناد وخلفه ثلاثمائة تابع من طالب فقه وعلم وشعر وصنوف" [48] .
ويبدو أنه كان ذا شهرة في علوم العربية يرجع إليه طلبة العلم في مسائلها، فقد روى أبو بكر الأنباري أن ابن أبي إسحاق قال: "لقيت أبا الزناد، فسألته عن الهمز، فكأنما يقرؤه من كتاب" [49] .
ويدل هذا الخبر على بصر أبي الزناد في علوم العربية ولهجاتها "ذلك أن ابن أبي إسحاق كان متفوقاً في الهمز، حتى ذكروا أن ما جمع عنه فيه يؤلف كتاباً، كما ذكروا أنه غلب أبا عمرو بن العلاء فيه، ومع هذا كله نراه معجباً بإحاطة أبي الزناد به، حتى كأنه كان يقرأ من كتاب، فإذا كان على هذه الغزارة في علم الهمز أفـلا يرجح أن يكون أوفر علماً في ظواهر العربية الأخرى، كالإعراب وأبنية الكلام؟" [50] .
ومن هذا - أيضاً - أنّ الكسائي إمام اللُّغة في زمانه كان يسأل ابن ذكوان عن مسائل لغوية وحروف في قراءات أهل المدينة ويستحسن ما يسمعه من إجاباته ويعجب بها، كما روى السمين الحلبي [51] .
7- عبد العزيز القارىء الملقب ببَشْكُسْت(130هـ)
يعد بَشْكُسْت من علماء المدينة، ومن نحاتها الشعراء، وكان ذا مكانة مرموقة في النحو جعلت أهل المدينة - حينئذ - يقبلون عليه لتلقي هذا العلم على يديه.
ترجم له القفطي وجعله من نحاة المدينة، وقال: "أخذ عنه أهل المدينة النحو" [52] .
وقال ابن عساكر: "وكان نحوياً أخذ عنه أهل المدينة، وكان يذهب مذهب الشراة [53] ، ويكتم ذلك، فلما ظهر أبو حمزة الشاري بالمدينة سنة 130 هـ خرج معه، فقتل فيمن قتل بخلافة مروان بن محمد" [54] .
فقيل في مقتله:
لَقَدْ كَانَ بَشْكُسْتُ عبد العَزيز | مِنَ أهل [55] القِرَاءَةِ والمَسْجِـدِ
فَبُعْـداً لبَشْكُسْت عبـد ِالعزيز | وأمّـا القـران [56] فلايَبْعـد [57]
وكان بَشْكُسْت نحويا بارعاً يكره اللحن في الكلام ويأنف منه، وقد عرف عنه ذلك، وله فيه حكايات منها ما رواه ابن عساكر في قوله: "وفد بشكست النحوي على هشام بن عبد الملك، فلما حضر الغداء دعاه هشام، وقال لفتيان بني أمية: تلاحنوا عليه، فجعل بعضهم يقول يا أمير المؤمنين: رأيت أبي فلان، ويقـول آخـر: مربي أبي فلان، ونحـو هذا، فلما ضجّـوا أدخـل [بَشْكْست] يده في صحفة فغمسها ثم طلى لحيته، وقال لنفسه: ذوقي، هذا جزاؤك في مجالسة الأنذال" [58] .
ولا نعلم من تراث هذا النحوي شيئاً، فقد ذهب نحوه فيما ذهب من تراث المدنيين.
8- زيد بن أسلم العدويّ المدنيّ (136 هـ)
من علماء المدينة في زمانه، وكان عالماً بتفسير القرآن [59] ، ولم تمدّنا كتب التراجم عنه بشيء ذي بال في شأن علوم اللغة، ولكن من يتأمل النقول الكثيرة عنه في مطولات التفسير، كـ"جامع البيان"للطبري، و"الجامع لأحكام القرآن"للقرطبي، و"البحر المحيط"لأبي حيان الأندلسي، و"الدر المصون"للسمين الحلبي يدرك أن ابن أسلم هذا كان ذا عناية باللغة وإلمام بغريبها، لا سيما ما يتصل بالقرآن الكريم.
ومن تفسيراته اللغوية:
قوله: العالمون: هم المرتزقون [60]
وقوله: الشقاق: المنازعة [61]
وقوله: لغو اليمين: دعاء الرجل على نفسه [62] .
وقوله: العافِين عن الناس: عن ظلمهم وإساءتهم [63] .
9- عليّ الجمـل (؟)
من علماء المدينة، وهو شخصية يكتنفها الغموض، إذ لا نعرف عن حياته شيئاً غير ما ذكره أبو حاتم السجستانيّ في كتابه في القراءات، ونقله عنه أبو الطيب اللغويّ والزبيديّ والقفطيّ.
قال أبو الطيب اللغـويّ: "وممن كان بالمدينة - أيضاً - على الملقّب بالجمل، وكان وضع في النحو كتاباً لم يكن شيئا [64] .
ونقله الزبيديّ وزاد بعد عبارة "لم يكن شيئا": "فذهب" [65] .
أما القفطي فيخالف أبا الطيب في حكمه على هذا الكتاب الذي يعد من أوائل الكتب المصنفة في النحو، إذ يصفه بالشمول في قوله: "وكان وضع كتابا في النحو لم يخلّ شيئاً" [66] .
والفرق شاسع بين عبارتي "لم يكن شيئاً"في نص أبي الطيب والزبيديّ، و"لم يخلّ شيئاً"في نص القفطيّ، ويبدو أن مصدر النصين واحد، وغير بعيد أن يكون أحدهما محرفاً.
وقد امتدّ أثر هذا الكتاب المتقدم إلى علم من أعلام النحو في البصرة، وهو الأخفش (215 هـ) يقوك تلميذه أبو حاتم السجستانيّ (255 هـ) في كتابه في القراءات حيث ذكر القراء والعلماء: "وأظن الأخفش سعيد بن مسعدة وضع كتابه في النحو من كتاب الجمل، ولذلك قال: الزيت رطلان بدرهم. والزيت لا يذكر عندنا؛ لأنه ليس بإدام لأهل البصرة" [67] .
وما قاله السجستانيّ يدل على أن الكتاب كان ذا مكانة رفيعة، وأنه أثار انتباه العلماء وأن أثره امتدّ إلى خارج المدينة؛ لما كان يحويه من أصول النحو ومسائله، وإحسانه الظن به شهادة عالية القيمة من عالم مشهور لعالم مغمور، لعلمه بخاصة ولعلماء المدينة بعامة.
10- الأصبغ بن عبد العزيز الليثيّ (160 هـ تقريبًا)
وهو الإصبـغ بن عبد العزيز بن مروان بن إياس بن مالك، ترجم له الجزيري في طبقات القراء [68] ، ونعته بأنه "نحويّ"وقال: "معدود في شيوخ نافع، لا أعرف على من قرأ، ذكر ذلك سبط الخياط" [69] .
وأورد له ابن حجر في "لسان الميزان" [70] ترجمة مقتضبة ذكر فيها أن الإِصبغ هذا مجهول، أخذ عن أبيه عبد العزيز بن مروان.
ولما كان من شيوخ نافع فإننا نقدر أنه من أهل المدينة، وأن وفاته كانت في حدود 160هـ.
11- نافع المدنيّ ( 169 هـ)
وهو قارئ المدينة المشهور نافع بن عبد الرحمن بن أبي نعيم الليثيّ، أخذ القراءة والعربية عن عبد الرحمن بن هرمز الأعرج، وأبي جعفر القارىء، ومسلم بن جندب، والإِصبغ بن عبد العزيز النحويّ وغيرهم [71] .
وقد أقرأ الناس سبعين سنة ونيفاً، وانتهت إليه رئاسة القراءة في المدينة، وتمسك أهلها بقراءته، وهي أحب القراءات إلى الإمام أحمد بن حنبل [72] .
وكان نافع عالماً بوجوه القراءات والعربية، وكان الأصمعي يسأله عن همز الذيب والبير [73] .
ولصلته الوثيقة بعلم النحو أورده أبو المحاسن التنوخيّ في كتابه "تاريخ العلماء النحويين" [74] .
13- عيسى بن يزيد بن دأب الليثيّ (171 هـ)
من أدباء المدينة، ويعد من رواة الشعر واللغة والأخبار. قال ياقوت: "كان من رواة الأخبار والأشعار والحفاظ، وكان معلماً من علماء الحجاز" [75] .
وروى السخـاويّ عن الخطيب البغداديّْ أن ابن دأب "كان راوية عن العرب وافر الأدب عالماً بالنسب، عارفاً بأيام الناس، حافظاً للسير" [76] .
وروى السخاويِّ - أيضاً - عن إبراهيم بن عرفة أنه "كان أكثر أهل الحجاز أدباً، وأعذبهم ألفاظاً [77] .
لقي الأصمعيّ في أثناء رحلته إلى المدينة ابن دأب، فحمل عليه وعلى أهلها بعامة، يقول أبو الطيب اللغويّ: "قال الأصمعيّ: أقمت بالمدينة زمانا ما رأيت بها قصيدة واحدة صحيحة إلا مصحفة أو مصنوعة" [78] .
ويضيف أبو الطيب: "وكان ابن دأب يضع الشعر وأحاديث السمر، وكلاماً ينسبـه إلى العرب، فسقط وذهب علمه وخفيت روايته... قال الأصمعيّ: العجب من ابن دأب حين يزعم أن أعشى همدان قال:
مَن دَعَـا لي غزيِّلــي |  | أَربـحَ اللهْ تجَـارَتُـهْ
وخِـضـابٌ بِكَـفّـهِ |  | أَسْـود الّـلونِ قارتُـهْ
ثم قال الأصمعيّ: يا سبحان الله، يحذف الألف التي قبل الهاء في (الله) ويسكن الهاء ويرفع (تجارته) وهو منصوب، وُيجَوَّز هذا عنه، ويروي الناس عن مثله" [79] .
وأنـا أخشى أن يكـون الأصمعيّ قد بالغ فيما رواه، لأن ابن دأب من منافسيه في رواية الشعر واللغة والأخبار، وهو من أقرانه تقريباً، وطعن الأقران لا يعتد به كما هو معلوم، ولأن ابن دأب من ناحية أخرى كان يحظى عند الخليفة الهادي بالمكانة الرفيعة لما اتصل به، وكان الخليفة يدعو له بتكاء، ولم يكن أحد من الخلق يطمع في هذا في مجلسه، وكان الهادي لا يستطيل به يوما ولا ليلة، لكثرة نوادره وجيد شعره
وحسن: الانتزاع له [80] ، ولا يخفى بعد هذا أن داعي الحسد بينه وبين أقرانه وارد.
ويحسب لابن دأب إثراؤه المجالس العلمية في المدينة برواياته من الشعر واللغة، ونقدر تقديرًا استفادة معاصريه من علماء العربية من تلك الروايات وما يدور فيها من نقد أو توجيه أو اقتناص شاهد.
13- مالك بن أنس ( 179 هـ)
إمام أهل المدينة في الفقه، وأحد الأئمة الأربعة أصحاب المذاهب المشهورة.
لم يقتصر علمه على الفقه الذي ذاع صيته فيه وعرف به، بل امتدّ إلى علم العربية لغة ونحواً؛ فترجم له أبو المحاسن التنوخيّ المعري في كتابه "تاريخ العلماء النحويين من البصريين والكوفيين وغيرهم"واقتصر على ذكر سنة وفاته [81] .
وذكره القفطيّ في "إنباه الرواة"في ترجمة ابن هرمز، وقال: "يروى أن مالك بن أنس إمام دار الهجرة - رضي الله عنه - اختلف إلى عبد الرحمن بن هرمز عدة سنين في علم لم يبثه في الناس، فمنهم من قال: تردّد إليه لطلب النحو واللغة قبل إظهارهما، وقيل كان ذلك من علم أصول الدين وما يُرَد به مقالة أهل الزيغ والضلالة" [82] .
والراجح عندي أنه تردد عليه لطلب اللُّغة والنحو كما قيل، لأسباب منها:
أولا: أن شهرة ابن هرمز كانت في العربية.
ثانياً: أنّ حذق العربية لغة ونحواً يحتاج إلى سنوات، كما ورد في الخبر.
ثالثاً: أن إماماً في الفقه كمالك يحتاج إلى إجادة العربية لغة ونحواً ؛ لأن العربية هي مفتاح نصوص التشريع من قرآن وسنة، ولذلك اشترطوا في المجتهد في الفقه أن يكون عالماً باللغة والنحو.
رابعاً: أنه لو كان علماً جديداً غير العربية تُرد به مقالة أهل الزيغ والضلالة – كما قيل - لظهر وعرفناه، لحاجة المسلمين إليه.
خامساً: أننا لا نقدّر أن يكتم أحد علمائنا علماً نافعاً كهذا الذي يرد به على أهل الضلال.
ولهذا اختار التنوخيّ القول الأول، أي أنه اختلف إلى ابن هرمز لطلب العربية، وأهمل غيره، قال: "يقال: إن مالك بن أنس كان يختلف إليه يتعلّم منه العربية" [83] .
ويبدو أنَّ مالكاً قد أجاد اللًّغة وبرع فيها حتّى تفرد عن غيره بأشياء منها ما رواه السيوطيّ عن ابن خالويه، قال: "لم يسمع جمع الدَّجال من واحد إلا من مالك بن أنس فقيه المدينة، فإنَّه قال: هؤلاء الدجاجلة" [84] .
وهذا يذكرنا بالإمام الشافعي وما انفرد به من ألفاظ وتراكيب لغوية رويت عنه أو ذكرها في كتابيه "الأم "و"الرسالة".
14- عبد الرحمن بن زيد بن أسلم العدويّ (182 هـ).
من علماء المـدينـة ولغوييهـا، تتلمذ على جماعة، وأخذ اللغة عن والده [85] . له كتاب في التفسير، ذكره الداوديّ في "الطبقات المفسرين" [86] وذكر أن له - أيضاً - كتابا آخر، وهو "الناسخ والمنسوخ".
ويعد كتابه في التفسير من مصادر الطبري الرئيسة في تفسيره؛ إذ نقل عنه بكثرة.
ويبدو من النقول التي وصلتنا عن طريق الطبري أن معظم تفسير ابن زيد يشتمل على شرح الغريب، وحل التراكيب المشكلة أو غير المألوفة، وهو ينحو فيه منحى ابن عباس وابن مجاهد في تفسيرهما.
ويمكن القول إن عبد الرحمن بن زيد بن أسلم كان واحداً من أعلام اللُّغة في المدينة، وأنه خلّف تفسيراً يشبه إلى حدٍّ ما تفسير ابن عباس وتفسير ابن مجاهد غير أن عنايته بالشعر كانت ضعيفة.
ويقول عنه باحث معاصر وهو فؤاد سزكين: "أما تفسيره فأكثره شروح لغوية، ويبدو أن هذا التفسير كان أحد المصادر الهامة لتفسير الطبريّ" [87] .
وذكر سزكين أن الطبري أفاد من تفسيرِ ابن أسلم هذا في نحو ثمانمائة وألف موضع، وذكر أن الثعلبي أفاد منه - أيضا - في تفسيره "الكشف والبيان".
ومن نماذج تفسير ابن أسلم اللغوية:
قوله: طغيانهم: كفرهم وضلالهم [88] .
والأنداد: الآلهة التي جعلوها معه [89] .
والمطهّرة: التي لا تحيض [90] .
ومن نماذج تفسيره اللغويّ في الأساليب:
قولـه في قول الله عز وجل: {وَأَوْفُوا بِعَهْدِي أُوفِ بِعَهْدِكُمْ} : أوفوا بأمري أوفِ بالذي وعدتكم [91] .
وفي {قُلُوبُنَا غُلْفٌ} : قلبي في غلاف فلا يخلص إليه مما تقول شيء [92] وفي {إِلا مَنْ سَفِهَ نَفْسَهُ} : إلا من أخطأ حظه [93] .
15- مروان بن سعيد المهلبيّ (195 هـ تقريبا)
من أحفاد المهلب بن أبي صفرة، واسمه: مروان بن سعيد بن عباد بن حبيب بن المهلب بن أبي صفرة المهلبيّ، أخذ عن الخليل بن أحمد، وكانت له صلات وثيقة بالبصرة والكوفة في العراق.
وفي "طبقات النحويين" [94] للزبيديّ، و"إنباه الرواة" [95] للقفطيّ ما يفيد أن المهلبيّ من أهل المدينة، أو أقام بها زمنا، وتصدَّر للتدريس.
وذكر ياقوت أن المهلبيّ هذا من "المتقدمين في النحو المبرزين فيه" [96] .
وذكر القفطيّ حكاية في أثناء ترجمة الوليد بن محمد التميميّ المصريّ المعروف بـ "ولاّد"تدل على أن مروان بن سعيد المهلبي كان من رجال النحو في المدينة، غير أنه لم يكن من حذاقه، قال القفطيّ في كلامه عن ولاّد: "وقيل: إنه خرج في أول أمره إلى مكة، فحجّ، وجاء إلى المدينة، فزار قبر رسول الله - صلى الله عليه وسلم - ورأى بالمدينة نحوياً متصدراً لإفادة النحو، وهو المهلبي تلميذ الخليل، وهو الذي كان يهاجي عبد الله بن أبي عُيينة، ولم يكن من الحذاق بالعربية، فأخذ عنه ولاّد ما عنده، وكان يسمعه يذكر الخليل شيخه، فراح ولاد إلى البصرة، وأدرك الخليل بن أحمد، ولقيه وأخذ عنه وأكثر بالبصرة، وسمع منه الكثير، ولازمه، ثم انصرف إلى الحجاز، ودخل مدينة رسول الله - صلى الله عليه وسلم - ولقيه معلمه المهلبي فناظره، فلما رأى منه المدني تدقيق ولاد للمعاني وتعليله في النحو، قال: لقد ثقبت يا هذا بعدنا الخردل" [97] .
وأورد الـزبيديّ القصـة ملخّصة، وعقّب عليها بقوله: "وقد بلغني أن صاحب هذه القصة هو المهلبيّ تلميذ الخليل، وهو الذي كان يهاجي عبد الله بن أبي عيينة" [98] .
وأورد المرزبانيّ طرفاً من أشعاره في هجاء صاحبه هذا [99] .
وتـدل هذه الرواية على إقبال طلبة العلم - حينئذ - على تلقي النحو، وأخذه عن أساتذته الذين يتصدّرون لإفادة الناس، كما يتصدر غيرهم لإِفادة باقي العلوم كالتفسير والحديث والفقه، وهذا دليل على عراقة علوم العربية في المدينة.
وللمهلبيّ مناظرات عديدة في النحـو مع بعض معـاصـريه كالكسائيّ والأخفش، سيأتي ذكرها، في الحديث عن نحو أهل المدينة، وهي تدل دلالة قوية على مكانته المرموقة في النحو، وبراعته فيه، مما دفع بعض العلماء إلى إظهار إعجابهم به، وعلى رأسهم الحريري الذي وصفه في إحدى مناظراته مع الأخفش بالبراعة والإبداع [100] .
ومن هنا يتبين لنا أن من قال في حقّ هذا الرجل إنه لم يكن من حذاق النحو [101] فقد ظلمه، ويظهر لنا في مقابل ذلك إنصاف ياقوت ودقّته في أحكامه على العلماء حين وصف المهلبي هذا بأنه من المبرزين في النحو [102] ، ووافقه على ذلك السيوطيّ [103] .
16- محمد بن مروان المدنيّ (195هـ تقريبًا)
ابن مروان من علماء القراءات والعربية في المدينة، ذكره الجزريّ في طبقات القراء، فقال في ترجمته: "محمد بن مروان المدنيّ القاريء، ذكره الداني، وقال: وردت عنه الروايات في حروف القرآن، وذكر عن أبي حاتم السجستانيّ أنه قال: ابن مروان قارئ أهل المدينة...
وقد روى الداني عن الأصمعيّ أنه قال: قلت لأبي عمرو بن العلاء: إن عيسى بن عمر حدثنا قال: قرأ ابن مروان {هُنَّ أَطْهَرَ لَكُمْ} [104] قال: احتبى في لحنه " [105] .
ورويت هذه القراءة في بعض المصادر معزوة لمحمد بن مروان السِّديّ الكوفيّ [106] .
ولم يبق من تراث محمد بن مروان المدنيّ في اللُّغة سوى مسائل قليلة، عرفنا منها اثنتين، إحداهما نحوية ورد ذكرها في "الكتاب"لسيبويه في قوله: "أما أهل المدينة فينزلون هو هاهنا بمنزلته بين المعرفتين، ويجعلونها فصلاً في هذا الموضع، فزعم يونس أن أبا عمرو رآه لحناً وقال: احتبى ابن مروان في ذِه [107] في اللحن ؛ يقول: لحن، وهو رجل من أهل المدينة، كما تقول: اشتمل بالخطأ، وذلك أنه قرأ: {هَؤُلاءِ بَنَاتِي هُنَّ أَطْهَرَ لَكُمْ} فنصب" [108] أي نصب (أطهر).
والمسألة الأخرى لغوية في دلالة كلمةْ "السامد"ذكرها أبو الطيب اللغوي في كتابه "الأضداد"واستهلها بقوله: "ويحكي عن ابن مروان نحويّ أهل المدينة من خزاعة الغبشان أنه قال..." [109] .
وفي هذا النص إشارة صريحة وهي أنه ينحدر من قبيلة خزاعة وهي قبيلة قحطانية نزلت مكة وحالفت قريشاً، وكانت مواطنها بين مكة والمدينة، ومنهم بطن يقال له: الغَبشان [110] .
17- عيسى بن مينا بن وردان (205 أو 220 هـ)
ويلقب بـ "قالون"وهو قارئ المدينة ونحويُّها، كما يقول الجزري [111] ، يقال إنه ربيب نافع، وقد اختص به كثيراً، وهو الذي سماه "قالون"لجودة قراءته.
قال الجـزريّ: "قال ابن أبي حاتم: كان أصم يقرئ القرآن، ويفهم خطأهم ولحنهم بالشفة، وقال: وسمعت علي بن الحسن يقول: كان عيسى بن مينا قالون أصم شديد الصمم، وكان يُقرأ عليه القرآن، وكان ينظر إلى شفتي القارئ ويرد عليه اللحن والخطأ" [112] .
ولما برع قالون في العربية تصدر لتعليمها، يقول ابن الباذش الأنصاريّ: إنه "كان يعلِّم العربية" [113] وقال الذهبيّ: "تبتل لإقراء القرآن والعربية" [114] .
وهكـذا يمكن القول: إن عيسى بن مينا لم يُعلّم طلابه قراءات القرآن فحسب "بل كان يعلمهم النحو - أيضاً -، وهم يجدون في دراستهم إشباعاً لميولهم واستجابة لما تعجّ به نفوسهم من حبٍّ للقرآن وقراءاته، وحرصٍ على بقاء اللُّغة بعيدة عن اللحن" [115] .
هؤلاء من توصلت إلى معرفتهم من أعلام العربية في المدينة في ذلك العصر المتقدم، ممن نص علماؤنا على اشتغالهم بالعربية أو فرع من فروعها، أو وُجد ما يدل على ذلك.
وقد برز بعضهم في النحو دون سواه مثل عليّ الجمل ومروان بن سعيد المهلبيّ.
وبرز بعضهم في القراءات والنحو مثل ابن هرمز ونافع وعيسى بن مينا.
وبرز بعضهم في التفسير واللغة مثل ابن عباس وعبد الرحمن بن أسلم.
وبرز بعضهم في الأدب ورواية اللُّغة مثل ابن دأب الليثيّ.
ويمكن أن يضاف إلى هؤلاء جماعة أخرى من قراء المدينة المشهورين كأبي جعفر يزيد بن القعقاع المخزوميّ المدنيّ (130 هـ) وابن جماز المدنيّ (170 هـ) وإسماعيل بن جعفر الأنصاريّ المدنيّ (180 هـ).
ولا شك في أن هناك كثيراً من علماء العربية في المدينة لم يصلنا خبرهم، واندثر علمهم مع ما اندثر من التراث العربيّ، للأسباب التي صدّرت بها هذا الفصل.
وأختتم هذا الفصل برواية غريبة رواها السيوطيّ عن شيخه الكافيجيّ تفيد أن أول من وضع علم التصريف العربي أو بذرته الصحابيّ الجليل معاذ بن جبل الأنصاريّ (18 هـ).
قال السيوطيّ: "وأما التصريف فقد ذكر شيخنا العلامة محي [الدين] الكافيجيّ [116] - رحمه الله - في أول كتابه شرح القواعد أنّ أوّل من وضعه معاذ ابن جبل - رضي الله عنه -" [117] .
وليس لهذه الرواية ما يعضدها فيما جاء في كتب التراث، ولم يؤثر عن معاذ بن جبل شيء في العربية، ليحمل على هذا أو يحمل هذا عليه، ولم يكن علم التصريف قد نشأ في ذلك الزمن المبكر، وإنما هو سهو محض من الكافيجيّ، ولعله أراد معاذ بن مسلم الهراء فذهل عنه، ولهذا قال السِيوطيّ في حديثه: "ولم تطمئن النفس إلى ذلك، وسألته عنه لما قرأته عليه، وما مستنده في ذلك، فلم يجبني بشيءٍ ولم أقف على سند لشيخنا في ذلك" [118] .
ثم رجّح السيوطيّ أن معاذاً هو معاذ بن مسلم الهراء (187هـ) وأشار إلى ما يفيد أن شيخه الكافيجيّ خلط بين المعاذين، وهو الراجح عندي.

[1] مراتب النحويين 55.

[2] ينظر: معجم الأدباء5/2150.

[3] ينظر: المزهر 2/414.

[4] إنباه الرواة 2/172.

[5] مراتب النحويين 156.

[6] ينظر: البيان والتبيين 1/146.

[7] شرح اللمع لابن برهان 1/1، ينظر: إنباه الرواة 2/172.

[8] إنباه الرواة 2/172.

[9] معاني القرآن 1/358.

[10] أبو علي الهجري 11.

[11] نفسه 12.

[12] ينظر: التعليقات والنوادر 1/181.

[13] ينظر: إنباه الرواة 4/120- 123.

[14] ينظر: التعليقات والنوادر 1/58- 71.

[15] ينظر: نزهة الألباء20، وإنباه الرواة 1/51، والجامع لأحكام القرآن 1/24.

[16] معجم الأدباء1/22، وينظر: الإيضاح في علل النحو 96، ونور القبس 2.

[17] كنز العمال 5/228.

[18] ينظر: المفصل في تاريخ العرب قبل الإسلام 9/9.

[19] إيضاح الوقف والابتداء1/19، 20.

[20] البيان والتبيين 2/219.

[21] إيضاح الوقف والابتداء1/30.

[22] المفصل في تاريخ العرب قبل الإسلام 9/18.

[23] ينظر: نشأة علم التاريخ عند العرب 19.

[24] نزهة الألباء 18، وينظر: الأخبار المروية 34.

[25] نزهة الألباء 18 .

[26] ينظر: مراتب النحويين 24.

[27] نزهة الألباء 19.

[28] ينظر: المحتسب 2/342.

[29] ينظر: إنباه الرواة 1/51.

[30] ينظر: غاية النهاية 1/426.

[31] ينظر: النهاية في غريب الحديث 1/99.

[32] ينظر: ابن عباس مؤسس علوم العربية 127.

[33] المفصل في تاريخ النحو العربي 78.

[34] غاية النهاية 2/297.

[35] ينظر: إنباه الرواة 3/261.

[36] سورة المعارج: الآية 43.

[37] سورة القصص: الآية 34.

[38] غاية النهاية 2/297، وينظر: معرفة القراء الكبار 66.

[39] سورة البقرة: الآية 14.

[40] معرفة القراء الكبار 66، والآية في سورة البقرة: الآية 15.

[41] إنباه الرواة 1/39.

[42] إنباه الرواة 2 /172، وينظر: طبقات النحويين واللغويين 26.

[43] سورة المائدة: الآية 50.

[44] المحتسب 1/210، 211.

[45] ينظر: المفصل في تاريخ النحو العربي 125.

[46] ينظر: تهذيب التهذيب 5/204.

[47] تهذيب الكمال 14/480.

[48] نفسـه 14/480.

[49] إيضاح الوقف والابتداء1/49-50.

[50] المفصل في تاريخ النحو العربي 86.

[51] ينظر: الدر المصون 5/ 168.

[52] إنباه الرواة 2/183.

[53] الشراة هم الخوارج، سمو بذلك لقولهم: شرينا أنفسنا في طاعة الله.

[54] تاريخ دمشق 10/ 142.

[55] وصل الهمزة ضرورة.

[56] خفف الهمزة ضرورة.

[57] ينظر: الأغاني 23/146.

[58] تاريخ دمشق ج5 الورقة 454/1.

[59] ينظر :التهذيب التهذيب 3/396.

[60] ينظر: الجامع لأحكام القرآن 1/138.

[61] نفسه 2/143.

[62] نفسه 3/100.

[63] نفسه 4/207.

[64] مراتب النحويين 158.

[65] طبقات النحويين واللغويين 73.

[66] إنباه الرواة 2/38.

[67] طبقات النحويين واللغويين 73، ومراتب النحويين 158 ، وإنباه الرواة2/38، 172.

[68] ينظر: غاية النهابة 1/171.

[69] نفسـه 1/171.

[70] 1/460.

[71] ينظر: غاية النهاية 2/330.

[72] نفسـه 2/332.

[73] ينظر: معرفة القراء الكبار 91.

[74] ص: 230.

[75] معجم الأدباء3/2144.

[76] التحفة اللطيفة 3/390.

[77] نفسـه 3/390.

[78] مراتب النحويين 156.

[79] نفسـه 156، 157، وينظر: الأغاني 6/56.

[80] ينظر: معجم الأدباء 5/2146.

[81] ينظر: تاريخ العلماء النحويين 230.

[82] إنباه الرواة 2/172، 173.

[83] تاريخ العلماء النحويين 163.

[84] المزهر 1/303.

[85] ينظر: تهذيب التهذيب 6/ 177.

[86] 1/271.

[87] تاريخ التراث العربي ا/88.

[88] ينظر: جامع البيان 1/169.

[89] نفسيه 1/199.

[90] نفسـه 1/212.

[91] نفسه 1/289.

[92] نفسـه 1/452.

[93] نفسـه 1/609.

[94] ص 213.

[95] 3/354.

[96] معجم الأدباء6/2698، وينظر: بغية الوعاة 2/284.

[97] إنباه الرواة 3/354.

[98] طبقات النحويين واللغويين 213.

[99] ينظر: معجم الشعراء398.

[100] ينظر: درة الغواص 37.

[101] ينظر: طبقات النحويين واللغويين 213، وإنباه الرواة 3/354.

[102] ينظر: معجم الأدباء 6/2698.

[103] ينظر: بغية الوعاة 2/284.

[104] سورة هود: الآية 78.

[105] غاية النهاية 2/261، وفيه: قال: "احسى من الجنة"وهو تصحيف وتحريف وكلمة "احسى"هكذا غير منقوطة: والتصويب من الكتاب 2/396، 397، والفريد في إعراب القرآن 2/654.

[106] ينظر: البحر المحيط 5/247، والدر المصون 6/362.

[107] أي: هذه.

[108] الكتاب 2/396،397.

[109] الأضـداد 1/371.

[110] ينظر: جمهرة أنساب العرب 1/242.

[111] ينظر: غاية النهاية 1/615.

[112] نفسه 1/616.

[113] الإقناع 1/ 59.

[114] معرفة القراء الكبار 129.

[115] مجلة المنهل، العدد 499 المجلد 54، الربيعان 1413 هـ ص: 125.

[116] هو محمد بن سليمان بن سعد بن مسعود الرومي الحنفي، محي الدين، أبو عبد الله الكافيجي، لكثرة اشتغـاله بالكـافية في النحو، توفي سنة (879 هـ) من مصادر ترجمته، الضوء اللامع 7/259 والشقائق النعمانية 0 4، 41 ، وشذرات الذهب 7/326.

[117] الأخبار المروية 58، 59.

[118] نفسه 59.


 العدد 105-106 - تابع لأصُول عِلْمِ العرَبِيَّةِ فِي المَدِينَةِ

تابع لأصُول عِلْمِ العرَبِيَّةِ فِي المَدِينَةِ

الفصل الرّابع
من مظاهر الدّرس اللّغويّ في المدينة

وضعت البذرة الأولى للدرس اللغويّ بعامة والنحويّ بخاصة في المدينة - كما تقدم - أيام الصحابة - رضوان الله عليهم - وظهرت بوادر هذا الدرس في الإشارات والتنبيهات والأنظار اللغوية المتفرقة المعزوة لبعض المهتمين بأمر اللغة، فأصبحت المدينة فيما بعد أحد المراكز اللغوية المهمة، فشارك لغويوها ونحاتها في القرنين الأول والثاني في تحديد مفاهيم النحو ووضع أسسه.

وقد وقفنا في الفصل الثالث على جملة من أعلام الدرس اللغويّ في المدينة، ونحاول في هذا الفصل أن نقف على ما يتاح لنا من مظاهر ذلك الدرس في تلك البيئة.

ومع إيماننا بأنه يتعذر الوقوف على حقيقة الحركة اللغوية في المدينة لضياع كثير مما أثر عن علمائها بالإضافة إلى ضياع كل ما ألفوه في تلك الحقبة المتقدمة، للأسباب السالف ذكرها، ولأن النحاة المشهورين الذين عرفناهم في القرنين الثاني والثالث "لا يحفلون بنسبة الآراء النحوية إلى أصحابها في كل موضع، وهذا يجعلك تجزم بأن كثيراً من الآراء النحوية التي يمكن أن تظنها للفراء وسيبويه والكسائي ليست لهم بل نقلوها عن غيرهم، ولكنها في كتبهم مغفلة أو معزوة إلى شيوخهم الأدنين، ولعل في هذا شيئا غير قليل من تراث تلامذة أبي الأسود نقله إليهم الحضرميّ وعيسى وأبو عمرو" [1] ومن تراث نحاة المدينة، وهم أصحاب فضل لا ينكر في وضع نواة النحو، وتأسيس بعض قواعده، والمشاركة في بعض مسائله.

وعلى الرغم من ذلك فإنه من الممكن جمع بعض الشذرات اللغوية المتفرقة مما تجود به بعض المصادر، أو مما يستنبط من قراءات بعضهم وتوجيهاتها.

وقد تبين لنا بعد البحث والتنقيب أن لنحاة المدينة مؤلفات في اللغة والنحو، وأن لهم آراءهم النحوية الخاصة، ومصطلحاتهم التي كانت تدور في بيئتهم، وأن لهم مجالسهم اللغوية الخاصة.

من مؤلفات المدنيين في علوم اللغة

كانت الملحوظات النحوية والإِرشادات والتنبيهات والأنظار تصدر مدّة من الزمن عن جماعة من المهتمين بالعربية في المدينة مشافهة، وتنتقل عن طريق الرواية والسماع، ولم تكن فكرة تأليف الكتب قد تبلورت في أذهانهم.

ولما تطورت العلوم في نهاية القرن الأوّل وبداية القرن الثاني، وأخذت تتكوّن معالمها كالتفسير والحديث والعربية بدأت فكرة تدوين ملحوظاتهم أو معارفهم في أوراق لحفظها، ولم تلبث أن تحولت هذه الفكرة إلى نوع من التأليف عند بعض العلماء.

وكان نحاة المدينة ولغويوها من السابقين إلى تأليف الكتب النحوية، وهي إن ضاعت من يد الزمن فليس ذلك لها وحدها، بل ضاعت كتب عيسى بن عمر ويونس بن حبيب والرؤاسيّ وغيرهم.

ولا نكاد نعرف عن مؤلفاتهم في اللغة والنحو إلا الشيء القليل، ومن هذا القليل ما وصل إلينا، ومنه ما فُقِد ولا نكاد نعرف عنه شيء، ومما وصل إلينا رسالة صغيرة في لغات القرآن، برواية ابن حسنون بإسناده إلى ابن عباس، وقد نشرها الدكتور صلاح الدين المنجد.

والرسالة طريقة في بابها مرتبة على سور القرآن، يورد فيها مؤلفها ما في كل سورة من لغات عربية أو ألفاظ معربة لأمم مجاورة كالفرس والروم والأنباط السريان والعبرانيين.

وهو من هذه الناحية - كما يقول المحقق - يبين لنا مصادر القرآن اللغوية، ويلقي الضوء على لغات القبائل قبيل الإسلام، ويحدد نسبة ما أخذ القرآن من ألفاظ كل قبيلة من تلك القبائل، ثم من كل أمة إن صح أن بعض الألفاظ فيه أعجمية [2] .

وقد شك بعض الباحثين في نسبة هذا الكتاب إلى ابن عباس، وبسط القول فيه [3] .

ولابن عباس صحيفة في تفسير القرآن الكريم رواها عنه علي بن أبي طلحة، فيها من اللغة الشيء الكثير يتمثل في تفسير الغريب.

وقد كانت هذه الصحيفة موضع تقدير العلماء وعنايتهم، إذ قال عنها أحمد ابن حنبل: "بمصر صحيفة في التفسير رواها علي بن أبي طلحة عن ابن عباس، لو رحل رجل فيها إلى مصر قاصداً ما كان كثيراً" [4] .

وذكر السيوطي أن هذه الصحيفة ثابتة عن ابن عباس من طريق ابن أبي طلحة، وقد اعتمد عليها البخاري في صحيحه مرتباً على السور [5] .

ومن الواضح أنّ ابن عباس لم يكتب هذه الصحيفة في كتاب، وإنما نقلت عنه مشافهة، ثم دُوّنت فيما بعد، ومنها نسخة كانت بحوزة أبي طلحة كاتب الليث رواها عن معاوية بن أبي طلحة، عن عليّ بن أبي طلحة، عن ابن عباس، وهي عند الإمام البخاري عن أبي صالح، وقد اعتمد عليها كثيراً في صحيحه كما أسلفت، وهي عند الطبري وابن أبى حاتم وابن المنذر بوسائط بينهم وبين أبي صالح [6] .

واهتم بأمر هذه الصحيفة بعض المعاصرين كالدكتور محمد حسين هيكل، والشيخ محمد فؤاد عبد الباقي، فكتب عنها الأول كلمة ضافية [7] ، وأخرجها الثاني في كتاب سماه: "معجم غريب القرآن مستخرجاً من صحيح البخاريّ"وأكثر ما فيه من هذه الصحيفة.

ويلحق بذلك ما روي عن ابن عباس مما دوّن بعده في مسائل عرفت بمسائل نافع بن الأزرقّ،وهي مسائل في تفسيرِ غريب القرآن بشواهد من شعر العرب، وهي أسئلة مشهورة أخرج الأئمة أفرادا منها بأسانيد مختلفة إلى ابن عباس، وأخرج أبو بكر الأنباري قطعة منها في كتابه "إيضاح الوقف والابتداء".

وأخرج الطبراني في معجمه الكبير جزءاً منها من طريق جويبر عن الضحّاك بن مزاحم، ورواها السيوطي كاملة في كتابه "الإتقان".

أما ما فقد من تلك المؤلفات فلا نكاد نعرف عنه شيئاً، إلا ما ورد في إشارتين أحدهما في النحو لعليّ الجمل، الذي ذكره أبو الطيب اللغوي ووصفه بأنه "لم يكن شيئاً" [8] ووصفه القفطي بأنه "لم يخلّ شيئا" [9] وقد ذكرت فيما مضى أن التحريف في هذين النصين وارد.

ومهما يكن من أمر هذا الكتاب فقد امتد أثره إلى الأخفش وهو من أعلام النحو في البصرة، إذ قال تلميذه أبو حاتم السجستاني في كتابه القراءات حيث ذكر القراء والعلماء: "وأظن الأخفش سعيد بن مسعدة وضع كتابه في النحو من كتاب الجمل" [10] .

وما قاله السجستاني يدل على أن الكتاب له مكانة رفيعة، وأنه أثار انتباه العلماء، وأن أثره امتدّ إلى خارج المدينة، لما كان يحويه من أصول النحو ومسائله، وإحسان أبي حاتم الظن بهذا الكتاب شهادة عالية القيمة من عالم مشهور لعالم مغمور.

والكتاب الآخر في اللغة، أشار إليه أبو الطّيّب اللغويِّ - أيضاً - في ترجمته لأبي عبيد القاسم بن سلام (224 هـ) قال: "وأما كتَابه المترجم بالغريب المصنف فإنه اعتمد فيه على كتاب عمله رجل من بني هاشم جمعه بنفسه" [11] .

والراجح أن هذا الرجل كان من أهل المدينة أو مكة مقر سكنى بني هاشم كما يقول الدكتور هادي عطية [12] .

وإن ثبت هذا فإنه يدل على اهتمام أهل الحجاز بالتأليف في غريب اللغة، ذلك العلم الذي فتح بابه لهم ابن عباس.

من المسائل النِّحويّة

ضاع الكثير من نحو المدنيين، ولم يصل إلينا منه إلا الشيء اليسير جداً، ومنه ما أشارت إليه بعض المصادر النحوية ك "الكتاب" لسيبويه، و"معاني القرآن"للفراء، و"الارتشاف"لأبي حيان، فمما يسّر الله جمعه:

1- تابع المنادى:

يُعطى تابع المنادي ما يستحق من الإعراب إذا كان منادى مستقلا، أي البناء أو النصب، وذلك في التوكيد والبدل وعطف البيان وعطف النسق المجرد من أل، لأن البدل في نية تكرار العامل، والعطف كالنائب عن العامل، تقول في التوكيد: يا بكر نفسَه، ويا تميمُ كلَّهم، ويا خالدُ أبا الوليد، بنصب التابع ؛ لأنه مضاف.

وتقول: يا زيد بشرُ، بالضم للبناء، ويا صالحُ وعليُّ بالضم أيضا [13] .

وإذا وصف المضاف المنادى بمضاف مثله أو بمفرد فالوجه النصب، قال ابن السراج: "اعلم أن المضاف إذا وصفته بمفرد ومضاف مثله لم يكن نعته إلا نصباً؛ لأنك إن حملته على اللفظ فهو نصب والموضع موضع نصب، فلا يزال ما كان على أصله إلى غيره، وذلك نحو قولك: يا عبدَ الله العاقلَ، و يا غلامنا الطويلَ، والبدل يقوم مقام المبدل منه، تقول: يا أخانا زيد أقبل، فإن لم ترد البدل وأردت البيان، قلت: يا أخانا زيداً أقبل، لأن البيان يجري مجرى النعت" [14] .

والرفع في قولك: يا أخانا زيدٌ هو قول أهل المدينة فيما حكاه سيبويه عن الخليل في قوله: "قلتَ: أرأيت قول العرب: يا أخانا زيدا أقبل، قال: عطفوه على هذا المنصوب فصار نصباً مثله، وهو الأصل؛ لأنه منصوب في موضع نصب، وقال قوم: يا أخانا زيدٌ.

وقد زعم يونس أن أبا عمرو كان يقوله، وهو قول أهل المدينة، قال: هذا بمنزلة قولنا يا زيد، كما كان قوله يا زيد أخانا بمنزلة يا أخانا، فيحمل وصف المضاف إذا كان مفرداً بمنزلته إذا كان منادى" [15] .

وما عزاه سيبويه للمدنيين مثال نحوي، وليس قراءة قرآنية حتى يظن أن سيبويه كان يشير إلى قراءةٍ لنافع أو غيره من قراء المدينة.

2- الفصل بين المضاف والمضاف إليه:

لا يجوز الفصل بين المتضايفين عند كثير من النحويين إلا في الشعر، وأجاز بعضهم الفصل بينهما في مواضع منها أن يكون المضاف مصدراً والمضاف إليه فاعله والفاصل مفعول به أو ظرف.

فالأول كقراءة ابن عامر: {وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِنَ الْمُشْرِكِينَ قَتْلَ أَوْلادِهِمْ شُرَكَاؤُهُمْ} [16] .

والثاني كقولك: تَرْكُ يوماً نفسِك وهواها، سعي لها في رداها.

وللمدنيين رأي في هذه المسألة أورده شيخ نحاة الكوفة الفراء في قوله: "وليس قول من قال {مُخْلِفَ وَعْدِهِ رُسُلَهُ} [17] ولا {زَيَّنَ لِكَثِيرٍ مِنَ الْمُشْرِكِينَ قَتْلَ أَوْلادِهِمْ شُرَكَاؤُهُمْ} بشيءٍ ، وقد فُسّر ذلك.

ونحويوا أهل المدينة ينشدون قوله:

فَزَجَجْتُهَا مُتَمَكِّنا

زَجَّ القَلُوصَ أَبي مَزادَة [18]

قال الفراء: باطل، والصواب:

زَجَّ القَلُوصِ أَبُو مَزادَة " [19]

وقال الفراء في موضع آخر في توجيه قراءة ابن عامر: "وليس قول من قال: إنما أرادوا مثل قول الشاعر:

فَزَجَجْتُهَا مُتَمَكِّنا

زَجَّ القَلُوصَ أَبي مَزادَة

بشيء، وهذا مما كان يقوله نحويوا أهل الحجاز، ولم نجد مثله في العربية" [20] .

وتدل عبارة الفرّاء "وهذا مما كان يقوله نحويوا أهل الحجاز"على أمور، منها: قِدَم هؤلاء النحاة، وأنهم جماعة، وأنهم يتفقون في المذهب النحويّ.

وذكر ابن يعيش [21] أن الأخفش أنشد هذا الشاهد، وقيل: إنه زاده في حواشي الكتاب لسيبويه فأدخله الناسخ في بعض النسخ حتى شرحه الأعلم [22] ، فهل أخذه الأخفش من كتاب أحد هؤلاء المدنيين، وهو عليّ الجمل، كما أخذ عنه: الزيت رطلان بدرهم؟ إن صح ذلك.

وذكر ابن يعيش - أيضاً - أن "ابن كيسان قد نقل عن بعض النحويين أنه يجوز أن نفرق بين المضاف والمضاف إليه إذا جاز أن يسكت عن الأول منهما" [23] فمن هؤلاء النحاة، هل هم المدنيون أم الكوفيون؟ ليس في المصادر التي بين أيدينا ما يعين على الإِجابة عن هذا السؤال.

وقد احتج بعض الكوفيين - فيما بعد - بهذا البيت وجعلوه من شواهدهم في جواز الفصل بين المضاف والمضاف إليه، فيما أورده أبو البركات الأنباريّ في مسائل الخلاف [24] على الرغم من اعتراض الفراء على هذا الشاهد.

ويبدو أن البغدادي أراد أن ينتصر للبصريين بالطعن في قائل هذا البيت فعزاه "لبعض المدنيين المولدين، فلا يكون فيه حجة" [25] .

وبالعودة إلى عبارتي الفراء التي قال فيها: "ونحويوا أهل المدينة ينشدون..."، و"وهذا مما كان يقوله نحويوا أهل الحجاز"يتبين - كما أسلفنا - قدم هؤلاء النحاة، وإجماعهم على هذا الشاهد، وشهرته عندهم، ويمكن أن يستنبط من عبارة الفراء "وهذا مما كان يقوله.." التي قالها في أواخر القرن الثاني - كما نعلم - أن هؤلاء النحاة كانوا يقولون ذلك منذ زمن مضى نقدره بنحو خمسين سنة أو يزيد، وهو ما يوافق زمن الفصاحة الذي حدد بمنتصف القرن الثاني في الحواضر ونهاية القرن الرابع في البوادي، فهل يجوز للبغدادي أن يطعن في حُجِّيّة البيت؟.

ويقوي مذهب المدنيين قراءة ابن عامر في آية المائدة المتقدمة، وهي قراءة سبعية متواترة، لا يجوز الطعن فيها، وقد قرأ بعض السلف {مُخْلِفَ وَعْدَه رُسُلِه} [26] ، بالإِضافة إلى جملة من الشواهد الشعرية [27] .

ولورود ذلك في القرآن اقترح الدكتور مكي الأنصاريّ أن تعدل القاعدة التي ذكرها البصريون، فقال: يجوز الفصل بين المتضايفين في النثر بالمفعول به [28] .

وهذا دليل على سلامة ما ذهب إليه نحاة المدينة في هذه المسألة.

3- ضمير الفصل:

قد يقع الضمير المنفصل المرفوع بين المبتدأ والخبر أو ما في حكمهما من النواسخ إذا كانا معرفتين أو مقاربين للمعرفة [29] ، وذلك في نحو {إنْ كَانَ هَذا هُوَ الحَقَّ} [30] و {كُنّا نَحْنُ الوَارِثِين} [31] .

ويسمى هذا الضمير عند البصريين ضمير الفصل، ويسميه الكوفيون عمادا.

وللمدنيين مذهب فيه وفي تسميته، قال أبو حيان: "والفصل هو صيغة ضمير منفصل، ويسميه الفراء وأكثر الكوفيين عماداً، وبعض الكوفيين يسميه دعامة، ويسميه المدنيون صفة.

وأكثر النحاة يذهب إلى أنه حرف، وصححه ابن عصفور. وذهب الخليل إلى أنه ضمير باق على اسميته، ومحل هذا الفصل المبتدأ والخبر ونواسخه، واختلفوا في وقوعه بين الحال وصاحبها، فمنعه الجمهور، وحكى الأخفش في الأوسط مجيء ذلك عن العرب، ومن قرأ {هَؤلاءِ بَنَاتي هُن أَطْهَرَ لَكُمْ} [32] بنصب أطهر لاحِنٌ عند أبي عمرو.

وقال الخليل: والله إنه لعظيم جعل أهل المدينة هذا فصلاً، وشرط الفصل أن يتقدمه معرفة [33] .

وبهذا ندرك انفراد نحاة المدينة في هذه المسألة بأمرين:

أحدهما: تسميتهم هذا الضمير: صفة.

والآخر: أنهم أجازوا وقوعه بين الحال وصاحبها كما في القراءة السابقة، وندرك - أيضاً - أن الأخفش أجاز ذلك، فهل هو متأثر بما وقع له من مصنفات أهل المدينة في النحو، ككتاب عليّ الجمل؟.

لا يستبعد ذلك.

وأجاز المدنيون وقوع ضمير الفصل بين النكرة والمعرفة، قال سيبويه في باب "هذا باب لا تكون هو وأخواتها فيه فصلا"بعد أن مثل له بقوله: ما أظن أحداً هو خير منك، قال: "وأما أهل المدينة فينزلون هو هاهنا بمنزلته بين المعرفة، ويجعلونها فصلاً في هذا الموضع" [34] .

وأضاف سيبويه قائلا: "فزعم يونس أن أبا عمرو رآه لحنا وقال احتبى ابن مروان [35] في ذِه في اللحن. يقول: لحن، وهو رجل من أهل المدينة، كما تقول اشتمل بالخطأ، وذلك أنه قرأ: {هَؤلاءِ بَنَاتي هُنَّ أَطْهَرَ لَكُمْ} فنصب.

وكان الخليل يقول: "والله إنه لعظيم جعلهم [أي المدنيين] هو فصلا في المعرفة وتصيرهم إياها بمنزلة (ما) إذا كانت ما لغوا؛ لأن هو بمنزلة أبُوهُ، ولكنهم جعلوها في ذلك الموضع لغواً كما جعلوا ما في بعض المواضع بمنزلة ليس، وإنما قياسها أن تكون بمنزلة كأنما وإنما" [36] .

واعترض السيرافيّ على سيبويه في بعض ما جاء في هذه المسألة، ووجه مذهب المدنيين، فقال: "لم يجز الفصل إذا كان الاسم قبله نكرة، لأن الفصل يجري مجرى صفة المضمر، وهو، وأخواتها معارف، فلا يجوز أن يكون فصلا للنكرة، كما لا يجوز أن تكون المعارف صفات للنكرة، فإن هذا الكلام إذا حمل على ظاهره فهو غلط وسهو؛ لأن أهل المدينة لم يحك عنهم إنزال هو في النكرة منزلتها في المعرفة، والذي يحكى عنهم: هؤلاء بناتي هنّ أطهر لكم، لأنه من باب هو خيراً منكم، والذي أنكره سيبويه أن يجعل ما أظن أحدا هو خيراً منك بمنزلة ما أظن زيداً هو خيراً منك، فليس هذا مما حُكِيَ عن أهلِ المدينة في شيء، وقد شهد بما ذكرته ما ذكره يونس أن أبا عمرو رآه لحنا" [37] .

وفي كتاب سيبويه إشارات أخرى متفرقة إلى نحويين يفهم من سياق كلامه أنهم قدماء [38] ، فهل هم أو بعضهم من نحاة المدينة؟.

4- إعراب حتّى وما بعدها :

ثمة شاهد نحويّ مشهور يتناقله النحاة منذ عهد سيبويه، ويروونه عن بعض نحاة المدينة، وهو مروان بن سعيد المهلبيّ، وهو قوله:

أَلْقَى الصَّحِيفَةَ كَي يُخَفِّفَ رَحْلَهُ

والزَّاد َحَتَّى نَعْلَهُ أَلْقَاهَا [39]

وفيه روايات، وهي "حتى نعلِه"و"حتى نعلَه"و"حتى نعلُه" [40] ولا ندري كيف أنشده مروان بن سعيد المهلبيّ، ولا نعرف رأيه في توجيهه، كما لا نعرف رأي معاصريه من نحاة المدينة في توجيه هذا البيت، الذي نقدّر أنه استأثر بعنايتهم، فهو من شواهدهم، كما استأثر بعناية النحاة في البصرة والكوفة وغيرها من الأمصار.

والشاهد فيه "حتى نعله"إذ يجوز في حتى وما بعدها ثلاثة أوجه، وقد أنشده سيبويه [41] على أن حتى فيه حرف جر بمعنى إلى، وأن مجرورها غاية لما قبلها، كأنه قال ألقى الصحيفة والزاد وما معه من المتاع حتى انتهى الإِلقاء إلى النعل، ويكون "ألقاها"توكيد [42] ، وهي بمنزلة قوله عز و جل {سَلامٌ هِي حَتى مَطْلَع الفَجْر} [43] .

أما النصب فمن وجهين:

أحدهما: نصبه بإضمار فعل يفسره (ألقاها) كأنه قال: حتى ألقى نعله ألقاها، كما يقال في الواو وغيرها من حروف العطف.

ثانيها: أن يكون نصبه بالعطف على الصحيفة، وحتى بمعنى الواو، كأنه قال: ألقى الصحيفة حتى نعله، يريد: ونعله، كما تقول: أكلت السمكة حتى رأسَها، بنصب رأسها، فعلى هذا الهاءُ عائدة على النعل أو الصحيفة، وألقاها تكرير وتوكيد" [44] وقد جاز عطف نعله مع أنه ليس واحداً مما ذكر؛ لأن الصحيفة والزاد في معنى ألقى ما يثقله؛ فالنعل بعض ما يُثقل.

وأما الرفع "فعلى الابتداء، وجملة ألقاها هي الخبر؛ فحتى - على هذا وعلى الوجه الأول من وجهي النصب - حرف ابتداء، والجملة بعدها مستأنفه" [45] .

هذا ما وقفت عليه مما عزي للمدنيين من آراء في النحو وهو من القلة بحيث لا يمكّن الباحث من استخلاص خصائص معينة، وإن كنت أرى - من خلال ما سمحت به المصادر - أن نحوهم يأخذ طابع النحو الكوفيّ الذي يعتدّ بالسماع ولا يحفل كثيراً بالقياس.

النّحو في قراءاتهم وتعليقاتهم التفسيرية

أسهمت قراءات المدنيين وتعليقاتهم التفسيرية في خصوبة النحو العربيّ على مدى القرون، ويمكن لنا أن نستعرض بعض الملاحظات والآراء أو الأصول النحوية المستنبطة من قراءات بعضهم أو تعليقاتهم، كابن عباس وابن هرمز، من غير استقراء، فإن ما أثر عنهما في هذا الشأن شيء غير قليل، يحتاج إلى مؤلف خاص يلم شتاته، ويكفي في هذا البحوث ذكر بعض الأمثلة مما يمثل بدايات النحو عند المدنيين.

أولا: ابن عباس

أثر عن ابن عباس كثير من الملاحظات اللغوية التي كان يفسر بها القرآن، تدل على حسه اللغويّ العام السليم، وإلمامه بالنحو.

1- قدر ابن عباس التقديم والتأخير في قوله عزّ وجلّ: {أم لَهُم ءَالِهَةٌ تَمْنَعُهُم مِن دونِنا لا يَسْتطيعُونَ نَصْرَ أنفسهم ولاهُم مِنّا يُصْحَبون } [46] .

قال أبو حيان: "قال ابن عباس: في الكلام تقديم وتأخير تقديره: أم لهم آلهة من دوننا تمنعهم [47] ".

2- وروي عن ابن عباس في قوله عزّوجل: {وَجَعَلنَا مِنْهُم أئِمَّةً يَهْدُون بأمْرنا لَمَّا صَبَرُوا} [48] أنه يرى أن الباء في {بأمرنا} بمعنى (إلى) أي يهدون الخَلق إلى أمرنا [49] .

وقد ذكر النحاة - فيما بعد - أن الباء تأتي بمعنى الغاية، ومنه قوله تعالى: {وَقَدْ أحْسَنَ بِي} [50] أي: إلي [51] .

3- وروي عنه في قوله تعالى: {قُلْ إِنْ كَان للرحمن وَلَدٌ فَأنَا أوَّلُ العَبدِين} [52] أنه يرى أن (إنْ) هنا نافية بمعنى ما، وكان يقول: لم يكن للرحمن ولد [53] .

4- وروي عنه في قوله تعالى: {هَلْ أتَى عَلَى الإنْسَان حِينٌ مِنَ الدَّهْر لم يَكُن شَيْئاً مَذكُورا} [54] أنه ذهب إلى أن (هل) هنا بمعنى (قد) [55] .

5- واختلف المفسرون في تفسير قوله عزّ وجلّ: {إلَيهِ يَصْعَدُ الكَلِمُ الطَّيِّبُ والعَمَلُ الصالحُ يَرْفعُهُ } [56] .

قال أبو حيان: "وعن ابن عباس: "والعمل الصالح يرفعه، عامله ويشرّفه، فجعله على حذف مضاف" [57] أي: العمل الصالح يرفع الكلم الطّيب.

6- واختلفوا في تفسير قوله تعالى: {إِنْ أَنْتُمْ ضَرَبْتُمْ فِي الأَرْضِ فَأَصَابَتْكُمْ مُصِيبَةُ الْمَوْتِ تَحْبِسُونَهُمَا مِنْ بَعْدِ الصَّلاةِ} [58] .

وروي عن ابن عباس - في هذه الآية - أنه قدر حذف الحال، إذ قال: "في الكلام محذوف تقديره: فأصابتكم مصيبة الموت وقد استشهدتموهما على الإيصاء" [59] والحال هي جملة: "وقد استشهدتموهما"التي قدرها ابن عباس محذوفة.

7 - وروي عن ابن عباس في تفسيره في قول الله عزّ وجلّ: {وَمَا جَعَلْنَا القِبْلَةَ الّتي كُنْتَ عَلَيها إلاَّ لِنَعْلَمَ مَن يَتَّبِعُ الرَّسُولَ مِمَّن يَنْقَلِبُ عَلَى عَقْبَيْهِ} [60] أنه قال: "القبلة في الآية الكعبة، وكنت أنت، كقوله تعالى {كُنْتُم خَيْرَ أمةٍ} بمعنى: أنتم" [61] .

قال أبو حيان: "وهذا من ابن عباس - إن صح - تفسير معنى لا تفسير إعراب، لأنه يؤول إلى زيادة كان الرافعة للاسم والناصبة للخبر، وهذا لم يذهب إليه أحد، وإنما تفسير الإِعراب على هذا التقدير ما نقله النحويون أنّ كان تكون بمعنى صار" [62] .

ومقتضى تفسير ابن عباس أنّ كان هنا زائدة "والذي صار بأبي حيان إلى هذا هو البناء النحوي العام القائم على العامل والمعمول، وهذا ما لم يكن يعرفه ابن عباس، ولا أهل زمانه" [63] .

ونلاحظ في هذه الأمثلة التي أوردناها بروز الحس اللغوي والنحوي عند ابن عباس في تعليقاته وتفسيره على نحو فطريّ بعيد عن تصنع النحاة وتعليقاتهم، وهو ما يناسب تلك المرحلة التي نشأ فيها النحو في المدينة والحجاز.

ثانيا: ابن هرمز

رأينا في الفصل الثالث أن بعض المؤرخين ذكر أنّ ابن هرمز أول من وضع علم النحو وأظهره في المدينة، وأنه كان أعلم الناس بالنحو وأن أهل المدينة أخذوا النحو عنه [64] .

وجعله بعضهم أحد مؤسسي النحو الذين وضعوا "للنحو أبوابا، وأصلوا له أصولا، فذكروا عوامل الرفع والنصب والخفض والجزم، ووضعوا باب الفاعل والمفعول والتعجب والمضاف" [65] .

فأين هذه الأصول والأبواب ؟ لقد ضاعت فيما ضاع من تراث العربية المتقدم، ولم يبق لنا من نحو ابن هرمز سوى قراءاته واختياراته الكثيرة التي أسهمت في خصوبة النحو العربي، ودلّت على إلمامه به، ومشاركته فيه، وإدراكه لبعض أصوله، فمن قراءاته واختياراته تلك:

1- قرأ يحيى بن يعمر: {أفَحكمُ الجَاهِلِيَّةِ يَبْغُونَ } [66] برفع (أفحكم) على الابتداء، و بإضمار مفعول في الفعل يبغون، والجملة خبر المبتدأ.

وقرأ ابن هرمز الآية بنصب (أفحكمَ) وهي قراءة الجمهور [67] ، وقال: "لا أعرف في العربية: أفحكمُ" [68] فدل هذا على سعة إطلاعه، وعلمه بتراكيب اللغة وقرائنها اللفظية، وما يصاحبها من ظواهر الإعراب [69] .

2- قرأ ابن كثير وغيره: {فَتَلَقّى آدَمَ مِن رَبِّه كَلِمَاتٌ} [70] بنصب (آدم) ورفع (كلمات).

وقرأها ابن هرمز الأعرج وغيره برفع آدم ونصب (كلمات) وعللها مكيّ بقوله: "وعلة من قرأ برفع (آدم) ونصب (كلمات) أنه جعل (آدم) هو الذي تلقى الكلمات؛ لأنه هو الذي قَبِلها ودعا بها، وعمل بها فتاب الله عليه. فهو الفاعل لقبوله الكلمات فالمعنى عَلى ذلك، وهو الخطاب، وفي تقديم (آدم) على الكلمات تقويه أنه الفاعل.

وقد قال أبو عبيد في معنى: {فَتَلَقَّى آدَمُ مِن رَبِّهِ كَلِمَاتٍ} معناه قَبلها، فإذا كان آدم قابلا فالكلام مقبول، فهو المفعول وآدم الفاعل [71] ".

وقرأ الأعرج وآخرون: {وَيَتُوبَ الله عَلَى مَن يَّشَاءُ} [72] وقرأ الجماعة {وَيَتُوبُ الله} بالرفع، وعلى قراءة الأعرج فإنّ التوبة داخلة في جواب الشرط معنى، وعلى قراءة الرفع تكون استئنافاً، وذلك أن قوله: {قَاتِلُوهُم يُعَذّبْهُمُ الله بأَيْدِيكُم ويُخْزِهِم ويَنصُركُمْ عَلَيهِم ويَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِين ويُذْهِبْ غَيْظ قُلُوبِهِم وَيَتُوبُ الله عَلَى من يشَاءُ} [73] فهو كقولك: إن تزرني أحسن إليك وأعطي زيداً درهما، فتنصبه على إضمار (أنْ) أي: إن تزرني أجمع بين الإحسان إليك والإعطاء لزيد [74] .

وإن كان ابن هرمز في كثير من قراءاته يتوخى بحسه النحويّ ما وافق العربية وفق الأقيسة النحوية المشهورة، إلا أنه قد يغرب في بعض قراءاته وينحط في بعض اختياراته، فيوافق أوجه ضعيفة في اللغة أو شاذة لا يقبلها أكثر النحاة، فمن ذلك:

1- قرأ ابن هرمز وغيره: {ولا تَتبعُوا خُطُؤات الشَّيْطَانِ} [75] بضمتين وهمزة، وهي شاذة، أنكرها بعض العلمَاء، قال ابن جني: "وهي مرفوضة وغلط [76] ".

وتحتمل هذه القراءة تأويلين في العربية:

أحدهما: أن خُطُؤات جمع خُطأة، بمعنى الخطأ [77] ، فالهمزة أصلية، وهي لام الكلمة.

والآخر: أنه قلب الواو في خُطُوات همزة ؛ لمجاورتها الضمة قبلها، فكأنها عليها؛ لأن حركة الحرف بين يديه على الأرجح لا عليه [78] .

2- قرأ ابن هرمز [79] : {وإِذ أَخَذَ الله مِيْثَاقَ النَّبيّينَ لَمَّا آتَيْنَاكم مِن كِتَاب وحِكْمَة} [80] بفتح اللام وتشديد الميم في (لمّا) وقَد أنكرها بعض العلماء، وهي تحتمل أوجه:

قال أبو الفتح: "في هذه القراءة إعراب، وليست(لما) هاهنا بمعروفة في اللغة، وذلك أنها على أوجه:

تكون حرفاً جازما

وتكون ظرفاً

وتكون بمعنى إلا

وأقرب ما فيه أن يكون أراد: وإذ أخذ الله ميثاق النبيين لَمِن ما آتيناكم، وهو يريد القراءة العامة: لما آتيناكم [81] فزاد من... فصارت (لَمِما) فلما التقت ثلاث ميمات فثقلت حذفت الأولى منهن، فبقي لَمَّا مشدداً كما ترى، ولو فكت لصارت: لنما، غير أن النون أدغمت في الميم كما يجب في ذلك، فصارت: لَمّا" [82] .

3- وقرأ ابن هرمز وغيره [83] {قلْ هَلْ أنبئُكُم بِشَرٍّ مِن ذَلِكَ مَثْوبَةٍ عِند اللهِ} [84] بسكون الثّاء في (مَثْوبة) وفتح الواو على زنة مفعلة، هذا مما خرج عن أصله، وهو شاذ في بابه، وحال نظائره كما يقول ابن جني [85] ، وقياسها (مثوبة)كما قرأها الجمهور.

المصطلح النّحويّ

مرت مصطلحات اللغة والنحو بمراحل زمنية متباينة واشترك في تطويرها مجموعة من النحاة على مختلف العصور.

وقد ظهرت بعض المصطلحات النحوية في ظهور النشأة لهذا العلم في المدينة، ثم أشاد البصريون بناء المصطلح اللغوي بعامة والنحويّ بخاصّة، وجاء بعدهم الكوفيون، وتبعهم البغداديون والأندلسيون والمصريون، فدرس من مصطلحات المدنيين ما درس، وبقي منها ما بقي وهو قليل، ولا نعلم مقدار ما ضاع منها.

ونقدر أن بعضاً من مصطلحات المدنيين النحوية شاع على ألسنة الدارسين وتبنته المدارس النحوية المشهورة، فنسب إليها، ونسي مورده الأصلي.

ومن مصطلحات المدنيين النحوية التي أنشؤوها أو كان لهم إسهام مع غيرهم في نشأتها ورسوخها: العربية، والإعراب، والنحو، واللحن، والرفع، والنصب، والجر، والاسم، والفعل، والحرف، والنداء، والترخيم، والتقديم، والتأخير، والصفة، وهي على النحو التالي:

1- العربية:

لعل "العربية"من أقدم مصطلحات العلم اللغوي والنحوي عند العرب، وهو عام المدلول، لا يحمل - في أول أمره - سمة المصطلح العلمي الدقيق، وكان ظهوره - فيما نعلم - في عهد الخليفة عمر بن الخطاب رضي الله عنه، وقد جرى على لسانه كثيراً، واستخدمه بعض الصحابة، وكان معناه في بادئ الأمر :لغة العرب النقية من الشوائب، لاسيما لغة البوادي، قال عمر: "تعلموا العربية، فإنها تشبب العقل وتزيد في المروءة" [86] .

وكتب عمر إلى أبي موسى الأشعري: "أنْ مُرْ من قِبَلَك بتعلم العربية، فإنها تدل على صواب الكلام" [87] .

ثم ارتقى مصطلح العربية قليلاً وأصبح يعني اللغة وأسرارها، فقد روي عن كعب الأحبار أنه حكم بين ابن عباس ومعاوية رضي الله عنهم حين اختلفا في قوله تعالى {عَيْنٍ حَمِئةٍ} فقال: "أما العربية فأنتم أَعلم بها، وأما أنا فأجد الشمس في التوراة تغرب في ماء وطين" [88] .

ولم يزل هذا المصطلح يرتقي حتى أصبح يطلق على دراسة اللغة وما تحويه من ظواهر صوتية، كالهمز والإِمالة والإِبدال والإدغام، أو ظواهر إعرابية كالرفع والنصب والجر، وازداد رسوخاً وانتشاراً في القرن الأول [89] ، فظهر أول مصطلح لهذا العلم اللغوي.

وقد ورد هذا المصطلح في استخدامات بعض القدماء، كابن سلام، في قوله: "وكان أبو الأسود أول من استنّ العربية، وفتح بابها، وأنهج سبيلها ووضع القياس" [90] .

والسيرافي في كلامه عن نصر بن عاصم، إذ قال: إنه "أول من وضع العربية" [91] .

والزهري في قوله: "إن نصر بن عاصم ليفلق بالعربية تفليقا" [92] .

والحسن البصري الذي قال له البتّي: ما تقول في رجل رُعِفَ في الصلاة؟ فقال: إنّ هذا يعرّب الناس "أي يعلم العربية"وهو يقول رُعِف، إنما هو رَعُفَ [93] .

2- الإعراب:

وهو - أيضاً - من المصطلحات العربية القديمة، تمتد جذوره إلى عهد النبي - صلى الله عليه وسلم - فقد روي أبو هريرة عن النبي عليه السلام أنه قال: "أعربوا القرآن والتمسوا غرائبه" [94] .

وروي عن أبي بكر وعمر- رضي الله عنهما-: "تعلم إعراب القرآن أحبّ إلينا من تعلم حروفه [95] "

ولم يكن مصطلح "الإعراب"في بداية نشأته كما يتضح من هذين النصين يتجاوز معنى الإبانة في الكلام والتجويد في القرآن ونحو ذلك، فمدلوله أقرب إلى معناه اللغوي المجرد.

ثم تطور مصطلح "الإعراب"وأصبح يدل على الصواب في الكلام، قال ابن شُبرمة (144هـ): "إن الرجل ليلحن وعليه الخز الأدكن فكأن عليه أخلاقاً، ويعرب وعليه أخلاق فكأن عليه الخز الأدكن" [96] .

ثم لم يلبث هذا المصطلح أن أخذ مفهوماً مقارباً لما نعرفه اليوم، وهو تحريك أواخر الكلم بما يقتضيه التركيب، وقد روي عن مالك بن أنس إمام دار الهجرة قوله: "الإعراب حلي اللسان؛ فلا تمنعوا ألسنتكم حليها" [97] .

3-النحو:

ليس من اليسير الاهتداء إلى الزمن الذي ظهر فيه هذا المصطلح، الذي عرف ناضجاً في أواخر القرن الثاني، إلا أن الروايات المنقولة تشير إلى مرحلة مبكرة ترجع إلى زمن علي بن أبي طالب إذ رُويَ أنه - رضي الله عنه - ألقى إلى أبي الأسود رقعة فيها كلام في أصول النحو فقال له: "انح هذا النحو، وأضف إليه ما وقع لك" [98] ثم عرض عليه أبو الأسود ما وقع له فاستحسنه علي وقال: "ما أحسن هذا النحو الذي نحوته" [99] قال ياقوت معلقاً على قول علي: "فلذلك سمي نحوا" [100] .

وقال الخليل بن أحمد: "و بلغنا أن أبا الأسود وضع وجوه العربية، فقال للناس انحوا نحو هذا فسمّى نحوا" [101] .

وروى القفطي أن أبا الأسود أتى عبد الله بن عباس فقال: "إني أرى ألسنة العرب قد فسدت، فأردت أن أضع شيئا لهم يقوِّمون به ألسنتهم قال: لعلك تريد النحو، أما إنه حق" [102] .

فإن صحّ ما ورد في هذه الروايات فإنّ مصطلح النحو قديم تعود جذوره الأولى إلى علماء المدينة، تم تطور مع الأيام، ولكن ثمة من يشك فيما جاء في هذه الروايات، و يرى أن ذلك من تفسير الرواة وتزيدهم "لأن المصطلح اللغوي لا يسلك سبيله إلى الأذهان بهذه الطريقة، بل يكون له أساس من الاستخدام، ثم يتطور معناه ويطلق على شيء ما" [103] .

4- اللحن:

للحن معان عدة في اللغة ذكرها أصحاب المعاجم، وهو من المصطلحات التي أطلقت قديماً على علم النحو، ولكنه لم يشع في الاستعمال، فمن ذلك ما روي عن عمر بن الخطاب - رضي الله عنه - في حديث له في النافع من العلوم، قال: "تعلموا الفرائض والسنة واللحن، كما تتعلمون القرآن" [104] .

وحدّث يزيد بن هارون بهذا الأثر فقيل له: ما اللحن؟ فقال: النحو [105] .

ثم شاع على ألسنة الناس في الصدر الأول من الإسلام في المدينة وغيرها استخدام اللحن بمعنى الخطأ، وهو من معانيه اللغوية، "وأغلب الظن أنه استعمل لأول مرة بهذا المعنى عندما تنبه العرب بعد اختلاطهم بالأعاجم إلى فرق ما بين التعبير الصحيح والتعبير الملحون" [106] .

ومن أقدم النصوص التي ورد فيها اللحن بمعنى الخطأ في الكلام ما نسب إلى عبد الملك بن مروان (86 هـ) وهو قوله: "الإعراب جمال للوضيع، واللحن هجنة على الشريف" [107] .

وقيل له يوماً: "أسرع إليك الشيب قال: شيبني صعود المنابر والخوف من اللحن" [108] .

وقد ورد هذا المعنى في بيت للحكم بن عبدل الأسدى يهجو به حاجب عبد الملك بن بشير بن مروان والي البصرة (103 هـ) ليحمل الأمير على إقالته:

لَيْتَ الأميرَ أَطَاعَنِي فَشَفَيْتُهُ

مِن كُلِّ من يُكْفِي القَصِيد ويَلْحَن [109]

وكان بعض السلف يقول: "ربما دعوت فلحنت فأخاف ألا يستجاب لي" [110] وهكذا استقرّ اللّحن في اصطلاح اللّغويين والنّحاة على هذا المعنَى.

5- الرفع والنصب والجر:

جاء في بعض الروايات أن علياً - رضي الله عنه - قال لأبي الأسود: "اجعل للناس حروفا - وأشار له إلى الرفع والنصب والجر - فكان أبو الأسود ضنينا بما أخذه" [111] .

تم انشر هذا المصطلح عند النحويين واللغويين في القرن الثاني، ولا يبعد أن يكون المدنيون قد عرفوه منذ القرن الأول، وأن يكون لهم دور بارز في نشأته.

6-الاسم والفعل والحرف:

روى عن أبي الأسود أنه قال: "دخلت على أمير المؤمنين علي بن أبي طالب - عليه السلام- فأخرج لي رقعة فيها: الكلام كله اسم وفعل وحرف جاء لمعنى" [112] .

وروى الزجاجي أن أبا الأسود كان أول من سطر في كتاب: "الكلام: اسم وفعل وحرف جاء لمعنى، فسئل عن ذلك فقال: أخذته من أمير المؤمنين علي بن أبي طالب" [113] .

7- النداء والترخيم:

روي أن علي بن أبي طالب - رضي الله عنه - لما قرأ: {ونَادَوا يا مَالِ لِيَقْض عَلَيْنا رَبُّكَ} [114] أنكر عليه ابن عباس - رضي الله عنهما - فقال علي: "هذا من الترخيم في النداء. فقال ابن عباس: ما أشغل أهل النار في النار عن الترخيم في النداء فقال علي: صدقت" [115] .

قال ياقوت في تعليقه على هذه الرواية: "فهذا يدل على تحقّق الصحابة بالنحو وعلمهم به" [116] .

ومع أن الشك يتطرق لهذا الرواية لورود مصطلح "الترخيم في النداء"فيها، إذ يظن أنه مصطلح متأخر نوعاً ما، إلا إننا لا نستطيع إنكارها لورودها عن ياقوت، ومعروف عنه تحريه فيما يرويه من الأخبار، ولأن الواقع اللغوي الجديد في عصر علي بن أبي طالب كان مهيئاً لنشأة مثل تلك المصطلحات، ويقوي ذلك مكَانة الرجلين علي وابن عباس في اللغة، وما أثر عنهما في هذا الشأن، وهو شيء كثير.

8- التقديم والتأخير:

فسر ابن عباس قوله عز وجل { أَم لَهُم ءَالِهَةٌ تَمْنَعُهُم مِن دونِنَا لا يَسْتَطِيعُونَ نَصْرَ أَنْفُسِهِم وَلاهُم مِنّا يُصحَبُون } [117] فقال: "في الكلام تقديم وتأخير" [118] .

9 - الصفة:

تقدم في كلامنا عن الضمير الذي يقع بين المبتدأ والخبر وما في حكمها أنه يسمى عند البصريين ضمير الفصل.

ويسمى عند الكوفيين: العماد.

ويسميه نحاة المدينة - كما ذكر أبو حيان - صفة، وقد انفردوا بهذه التسمية فيما نعلم.

المجالس اللغوية

من مظاهر النشاط اللغوي في المدينة أن العلماء كانوا يعقدون المجالس اللغوية كما عقدوها للتفسير والحديث والفقه، ومن المجالس التي كانت تعقد للغة مجالس ابن عباس، وأبي الزناد، وابن هرمز، ومروان بن سعيد المهلبي وغيرهم.

وكانت العلوم الشرعية واللغوية تتداخل في تلك المجالس، قال عمرو بن دينار: "ما رأيت مجلساً قط أجمع لكل خير من مجلس ابن عباس للحلال، والحرام، وتفسير القرآن، والعربية، والشعر، والطعام" [119] .

ونقدر أن علم العربية بفروعه المختلفة كغريب اللغة ولهجاتها ومسائل النحو كان يعرض في تلك المجالس.

ولما ارتقت علوم اللغة وقاربت النضج و بخاصة النحو ظهرت بعض المناظرات اللغوية والنحوية في تلك المجالس، أو في مجالس علية القوم كالخلفاء والأمراء [120] والوزراء وغيرهم، كان ذلك في حواضر الدولة الإِسلامية الفتية كالمدينة والبصرة والكوفة وبغداد.

وقد ضاع كثير من تلك المناظرات، ولم يبلغنا من أمرها إلا القليل، وأكثر ما بلغنا مما كان يدور في مجالس الخلفاء و الأمراء والوزراء في حواضر العراق، وقد جاءت لنا بعض المصادر بنتف يسيرة جدا من مناظرات نحوية وقعت في بعض مجالس العلم كان أحد علماء المدينة طرفا فيها، وهو مروان بن سعيد المهلبي، وكان الطرف الآخر سعيد بن مسعدة الأخفش.

وفيما يلي مجالس المهلبي مما ذكره أبو القاسم الزجاجي وغيره، وهي ثلاثة مجالس، نوردها كما رواها الرواة، تم نقفوها بشيء ٍمن التعليق:

1- فإن كانتا اثنتين:

قال أبو القاسم الزجاجي. "قال أبو يعلى زكريا بن يحي بن خلاد: حدثني أبو عثمان قال: سأل مروان الأخفش عن قول الله جلّ وعزّ: { فَإِنْ كاَنَتَا اثنَْتَيْن } [121] أليس خبر كان يفيد معنى ليس في اسمها؟ قال نعم. قال: فأخبرني عن {كاَنَتَا اثنَْتَيْن } أليس قد أفاد بقوله (كانتا) معنى ما أراد فلم يحتج إلى الخبر؟ فقال: إنما أراد: فإن كان من ترك اثنتين، ثم أضمر (من) على معناها. قال: فبإضماره (من) على معناها أفاد معنى ما أراد" [122] .

وأراد مروان بن سعيد المهلبي بسؤاله أن الألف في (كانتا) تفيد التثنية فلأي معنى فسر ضمير المثنى بالاثنتين و نحن نعلم أنه لا يجوز أن يقال: فإن كانتا ثلاثا، و لا أن يقال فإن كانتا خمساً، فأراد الأخفش أن الخبر أفاد العدد المجرد من الصفة، أي: قد كان يجوز أن يقال: فإن كانتا صغيرتين أو صالحتين فلهما كذا، وإن كانتا كبيرتين فلهما كذا، فلما قال: فإن كانتا اثنتين على أية صفة كانتا عليها من كبر أو صغر أو صلاح أو طلاح أو غنى أو فْقر، فقد تحصل من الخبر فائدة لم تحصل من ضمير المثنى [123] .

وبهذا ظهر ذكاء السائل وبراعة المسؤول.

2- أزيد عندك أم عمرو؟

قال الزجاجي: "سأل مروان [بن سعيد المهلبي] مرة الأخفش، فقال: إذا قلت: أزيد عندك أم عمرو، أفليس قد علمت أن ثمَّ كونا ثابتا، ولكن لا تدري من أيهما هو؟ قال: بلى. قال: فإذا قلت: قد علمت أزيد عندك أم عمرو، أفليس قد علمت ما جهلت؟ قال: بلى. قال: فلم جئت بالاستفهام؟ قال: جئت به لألبس على المخبر مَن علمت. فقال له مروان: إذا قلت علمتُ من أنت، أردت أن تلبس عليه لأنه لا يعلم نفسه؟ قال: فسكت.

قال أبو عثمان: عندي أنه إذا قلت قد علمت من أنت فهو لا يريد أن يُلبس عليه؛ لأنه لا يعرف نفسه، ولكنه أراد قد علمت من أنت أخير أمرك أم شر، كما تقول: قد علمت أمرك، وكقولك: ما أعرفني بك، أي قد علمت ما تذكر به، أو ما تثلب به" [124] .

3- أزيد ضربته أم عمرًا:

قال الزجاجي: "أخبر أبو جعفر أحمد بن محمد الطبري، قال: سأل مروان سعيد بن مسعدة الأخفش: أزيداً ضربته أم عمرا؟ فقال: [125] أي شيء تختاره فيه؟ فقال: أختار النصب لمجيء ألف الاستفهام. فقال: ألست إنما تختار في الاسم النصب إذا كان المستفهم عنه الفعل كقولك: أزيداً ضربته، أعبد الله مررت به؟ فقال: بلى. فقال له: فأنت إذا قلت: أزيدا ضربته أم عمراً، فالفعل قد استقرّ عندك أنه قد كان، وإنما تستفهم عن غيره، وهو من وقع به الفعل، فالاختيار الرفع؛ لأن المسؤول عنه اسم وليس بفعل. فقال له الأخفش: هذا هو القياس.

قال أبو عثمان: وهو أيضا ًالقياس عندي، ولكنّ النحويين اجتمعوا على اختيار النصب في هذا لما كان معه حرف الاستفهام الذي هو في الأصل للفعل" [126] .

نعم؛ ويمكن أن نخرج من هذه المناظرات الثلاث بما يلي:

أولا: دقة المهلبي فيما أثاره من قضايا نحوية، وظهوره ندًّا قوياً لعَلَمٍ مشهور من أعلام النحو العربي، وهو الأخفش.

ثانياً: اقتصار المهلبي في مناظراته على الأخفش.

ثالثاً: جهلنا بمكان تلك المناظرات، فقد تكون وقعت في العراق، وقد تكون في المدينة، وشهرة المجالس اللغوية في العراق ترجح أن تكون هذه المناظرات الثلاث مما كان يدور هناك في حواضر العراق، وصلة الأخفش ببعض علماء المدينة كعلي الجمل على النحو الذي وضحناه فيما سبق تجعلنا نميل إلى أنها كانت في المدينة، والذي يرجح هذا الاحتمال أنها لو كانت في العراق لما اقتصر مروان بن سعيد المهلبي على مناظرة الأخفش دون غيره من علماء العراق، وهم كثر.

ومن هنا يمكن القول: إن صلة الأخفش بالمدنيين قد تكون مما يفسر به خروج الأخفش عن منهج جماعته البصريين في كثير من مسائل النحو.

من مسائل اللغة

أشرنا فيما مضى إلى أن علوم العربية نشأت مختلطة في القرنين الأول والثاني بين فروعها قبل أن يعرف المتأخرون من علومها النحو والصرف والدلالة والمعجم وفقه اللغة.

إن علم اللغة في جوانب الدلالة والمعجم نشأ مبكراً في المدينة في ظلال علوم القرآن كالتفسير على يد ابن عباس الذي يعد صنيعه بحق نواة المعجم العربي وطليعته، فقد برع في شرح غريب القرآن الكريم في مفرداته وتراكيبه، كما ظهر ذلك فيما روي عنه في كتب التفسير وفيما جاء في سؤالات نافع بن الأزرق، وكذلك في صحيفة علي بن أبي طلحة، وبرع - أيضاً - في تمييز ما وقع في القرآن من لغات القبائل ولغات الأمم المجاورة، وهو ما يسمى بالمعرب.

و قد ورد عن ابن عباس في مجالات شرح المفردات، وتمييز لغات القبائل، والإحاطة بالمعرب الشيء الكثير.

أولاً: شرح المفردات:

يتناول ابن عباس - في الغالب - كلمة غريبة من آية فيشرحها بما لا يزيد على كلمة أو كلمتين، ولو جمع ما أثر عن ابن عباس في هذا الشأن لكوّن معجماً صالحاً؛ وفيما يلي نماذج من الشرح اللغوي للمفردات عنده:

1- الرَّغَد:

قال ابن عباس في تفسير قوله عز وجل:{وَكُلا منْهَا رَغَدَاً} [127] الرغد: الهنيء [128] .

2- الإِصر:

قال في تفسير قوله تعالى: {رَبَّنَا و َلا تَحْمِلْ عَلَيْنَا إِصْراً } [129] : إصراً: عهداً [130] لا نفي به، ونقلها عنه أصحاب المعاجم [131] .

3- الدِّهاق:

قال ابن عباس في تفسير قوله عز وجل: {كأسا دِهَاقاً } [132] دهاقاً: ملأى [133] . وروى عنه الطبري أنه قال لغلامه: اسقني دهاقاً، فجاء بها الغلام ملأى، فقال ابن عباس: هذا الدهاق [134] .

ويبدو أن ابن عباس أراد أن يؤكد هذا المعنى للرّدّ على من كان يخالفه، إذ ذهب بعضهم إلى أن الدهاق في الآية ليس من الامتلاء، وإنما من التتابع [135] ، من الدّهق الذي هو متابعة الشدّ، والمعنى الأولى أعرف كما قال ابن منظور [136] .

وأكثر اللغويين على ما ذهب إليه ابن عباس [137] .

4- الحُزْن والغَضَب:

سئل ابن عباس عن الحزن والغضب فقال: غرضهما واحد واللفظ مختلف فمن نازعَ من يقوى عليه أظهره غيظاً وغضباً، ومن نازع من لا يقوى عليه أظهره حُزْناً وجزعا [138] .

5- المثبور:

روي عن ابن عباس في تفسير كلمة "مثبور"في قوله تعالى: {إِنّي لأظُنًّكَ يا فِرعَون مَثْبُوراً} [139] ثلاثة أقوال:

أحدها: أن مثبوراً بمعنى ملعون [140] .

والثاني: أنه بمعنى مغلوب [141] .

والثالث: أنه بمعنى ناقص العقل، ونقصان العقل أعظم هُلْكٍ [142] .

6- المترف:

روي عن ابن عباس أنه فسر "المترفين "في قوله عز وجل: { إِنهُم كَانوا قَبْلَ ذَلِكَ مُتْرَفِينَ } [143] بأن المراد منه هو التوسع في نعيم الدنيا.

وذهب أبو عبيدة وجماعة إلى أنه بمعنى: متكبرين [144] .

ووافق أكثرُ العلماء [145] ابن عباس.

ولما كان الشعر ديوان العرب، ومنتهى حكمهم، به يأخذون، وإليه يصيرون ؛ فقد جعل ابن عباس الشعر دليلا على كثير من شروحه اللغوية، وكان يحثّ على الاستفادة من الشعر في مقام شرح الغريب، فقد روي عنه قوله: "الشعر ديوان العرب، فإذا خفي علينا الحرفْ من القرآن الذي أنزله الله بلغة العرب رجعنا إلى ديواننا فالتمسنا معرفة ذلك منه" [146] وروي عنه قوله- أيضاً: "إذا سألتموني عن غريب القرآن فالتمسوه في الشعر، فإن الشعر ديوان العرب" [147] .

وقد ظهرت عناية ابن عباس بالشعر واستفادته منه في سؤالات نافع بن الأزرق التي أوردها السيوطي كاملة في كتابه (الإتقان) [148] .

ثانيًا: لغات القبائل :

روي عن ابن عباس فيما يتصل بلغات القبائل شيء غير قليل، وأقواله منثورة في كتب التراث وعلى رأسها كتب التفسير والمعاجم. وثمة رسالة برواية ابن حسنون ينتهي سندها إلى ابن عباس وصلت إلينا بعنوان "اللغات في القرآن "تشتمل على بعض لغات القبائل وشيء من المعرب.

وقد شك بعض العلماء في نسبتها إليه - كما تقدم في الحديث عن مؤلفات "العربية"عند علماء المدينة، إلا أن الراجح عند كثير من العلماء أنها له، لورود كثير مما فيها من نصوص في كتب التراث، ولنقل السيوطي جل ما فيها معزواً في كتابيه: "المهذب"و"الإتقان".

فمما روي عن ابن عباس في لغات القبائل:

1- قال ابن عباس في قوله عز وجل: {واضْممْ إِليكَ جَنَاحَكَ مِنَ الرَّهبِ} [149] الجناح اليد، والرهب الكم بلغة بني حنيفة [150] .

قال مقاتل: "خرجت ألتمس تفسير الرهب، فلقيت أعرابية وأنا آكل، فقالت: يا عبد الله؛ تصدق عليّ، فملأت كفي لأدفعَ إليها، فقالت: ههنا في رهبي، أي: كمّي" [151] .

ورُوي عن الأصمعي أنه سمع أعرابياً يقول لآخر: أعطني رهبك، فسأله عن الرهب فقال: الكمّ [152] فهذان النصان يؤيدان ما ذهب إليه ابن عباس.

وذهب أكثر العلماء [153] في تفسير "الرهب"في هذه الآية إلى أنه بمعنى الرهبة.

2- روى السيوطي عن أبي بكر الأنباري أن ابن عباس كان يذهب إلى أن الوَزَر: ولد الولد بلغة هذيل [154] . ولم أجد لهذا المعنى أي أثر فيما اطلعت عليه من المعاجم وكتب التراث.

والمشهور عن ابن عباس أنه فسر "الوراء"بولد الولد في قوله عز وجل: { فَبَشَّرناها بإسْحَاقَ ومن وَرَاءِ إسْحَقَ يَعْقُوب} [155] وأنه استفاد ذلك من رجل من هذيل سمعه يقول: مات فلان وترك أربعة من الولد وثلاثة من الوراء [156] .

3- روى الفراء عن ابن عباس أنه قال في قول الله تعالى: {وكُنْتُم قوماً بُوراً} [157] البور في لغة أزد عمان: الفاسد [158] . والذي في كتاب "اللغات في القرآن"المنسوب لابن عباس هو أنّ "قوماً بوراً يعني هلكى بلغة عمان " [159] والمعنيان متقاربان، لأن الفساد قد يؤدي إلى الهلاك في بعض الأمور.

4- سئل ابن عباس عن معنى "يفتنكَم"في قوله عزّ وجلّ: {وإذَا ضَرَبْتُم في الأرْض فَلَيس عَلَيْكُم جُنَاحٌ أن تَقْصرُوا مِن الصَّلوة إن خفتمْ أًن يَفْتِنَكُم الَّذينَ كَفَرُوا} [160] فقال: يضلكم بالعذاب والجهد بلغة هوازن، أما سمعت قول الشاعر:

كل امرِئ مِن عِباد الله مُضْطهَدٍ

ببَطْن مَكَّة مقهورٌ ومفتون [161]

والذي في "اللغات في القرآن "أن معنى {فتنُوا الْمؤْمِنينَ والمُؤْمِنَات} [162] أخرجوهم بلغة القريش [163] .

ثالثا: المعرب:

يعد ابن عباس من أقدم القائلين بوقوع المعرب في القرآن الكريم [164] و نقل عنه أئمة اللغة والتفسير الشيء الكثير في ذلك [165] وفي رسالة "اللغات في القرآن"المنسوبة إليه قدر صالح من المعرب يشير إِليه بـ "التوافْق"كقوله: وافقت لغة العرب لغة الفرس أو الحبشة ونحو ذلك.

وفيما يلي نماذج مختصرة مما أثر عن ابن عباس في المعرب:

1- روى ابن جرير بسنده عن ابن عباس أنه سئل عن قوله تعالى: { فرَّت مِن قسْوَرَة} [166] فقال: هو بالعربية الأسد، وبالفارسية شار، وبالنبطية أريا، و بالحبشية قسورة [167] .

2- قال في: {يَكنْ لَهُ كِفْلٌ مِنها} [168] الكفل: النصيب، وهي بلغة وافقت النبطية، مثل قوله عز وجل: { يُؤْتِكُم كِفْلَينِ مِن رَحْمَتِهِ} [169] يعني نصيبين بلغة وافقت النبطية [170] .

3 - روي عنه أنه قال: إن { هَيْتَ لَكَ } [171] بمعنى هلمّ لك بالقبطية [172] .

4- أخرج ابن جرير الطبري عن ابن عباس في قوله تعالى: { فَصُرْهُنَّ إِلَيْكَ } [173] أنه قال: هي بالنبطية: فشققهن [174] .

وأخرج ابن جرير - أيضاً - عن الضحاك أن "صرهن" بالنبطية "صرّى"وهو التشقيق [175] . وقيل هي عربية من "الصور" [176] وهو الميل.

5- قال إن "الإِستبرق "هو الديباج الغليظ، بلغة توافق لغة الفرس [177] وقد ذكر كثير من العلماء أنه معرب "إستفره"أو "إستبره " [178] أو "إستروه " [179] .

مسائل لغوية متفرقة

ثمة مسال متفرقة في اللُّغة كنشأة اللغة، والاشتقاق، والأضداد، والسكت؛ معزوة لبعض علماء المدينة كابن عباس و مروان بن سعيد المهلبي، وغيرهما، فمن ذلك:

1- نشأة اللغة الإنسانية:

للعلماء أربع نظريات مشهورة في نشأة اللُّغة ومنها نظرية التوقيف أو الإلهام، وهي تتلخص في أن الله سبحانه وتعالى، لما خلق الأشياء، ألهم آدم عليه السلام، أن يضع لها أسماء فوضعها.

ويستدل أصحاب هذا المذهب من علماء العرب بقوله تعالى: {وعَلَّم آدمَ الأسْمَاءَ كُلَّها، ثُمَّ عَرَضَهُمْ عَلَى الْمَلائِكَةِْ} [180] فكان ابن عباس يقول فيما رواه عنه ابن جرير الطبري: "علم الله آدم الأسماء كلها، وهي هذه الأسماء التي يتعارف بها الناس: إنسان ودابة وأرض وسهل وبحر وجبل وحمار، وأشباه ذلك من الأمم وغيرها" [181] .

وقد اختار جماعة من علماء العربية هذا المذهب، واستدلوا بما استدلّ به ابن عباس، ومن هؤلاء أبو عليّ الفارسي [182] وابن فارس [183] .

2- الاشتقاق:

يعد الاشتقاق في العربية من أبرز سماتها، وقد مكنها من التوليد والتوسع في الألفاظ حتى غدت العربية من أغنى اللغات في الألفاظ.

ولابن عباس رأي في اشتقاق بعض الكلمات، لقد أورد السيوطي عن ابن عباس: "أنه دخل على معاوية، وعنده عمرو بن العاص، فقال عمرو: إن قريشاً تزعم أنك أعلمها؛ فلم سميت قريش قريشا؟ قال: [ابن عباس]: بأمر بيّن، فسره لنا. ففسره، قال : هل قال أحد فيه شعراً؟ قال: نعم سمّيت قريش بدابة في البحر. وقد قال المشمرج بن عمرو الحميري:

وقريش هي التي تسكن البحر

بها سميت قريش قريشا

تأكل الغثّ والسمين ولا

تترك فيه لذي الجناحين ريشا

هكذا في البلاد حي قريش

يأكلون البلاد أكلا كميشا

ولهم آخر الزمان نبيّ

يكثر القتل فيهم والخموشا

تملأ الأرضَ خيلهُ ورجالٌ

يحشرون المَطيّ حشراً كشيشا

وأخرج ابن عساكر في تاريخه من طريق هشام بن عروة عن أبيه عن أبي ريحانة العامري قال: قال معاوية لابن عباس: لم سميت قريش قريشاً؟ قال: بدابة تكون في البحر من أعظم دوابه، يقال لها القرِش، لا تمر بشيء من الغث والسمين إلا أكلته، قال: فأنشدني في ذلك شيئاَ، فأنشده شعر الحميري، فذكر الأبيات" [184] .

وقيل: سميت بذلك لتقرّشها، أي: تجمّعها إلى مكة من حواليها بعد تفرقها في البلاد حين غلب عليها قصيّ بن كلاب، وقيل سميت بذلك لتَجْرها وتكسبها وضربها في البلاد ابتغاء الرزق [185] .

واختلف العلماء في اشتقاق كلمة "الناس"أو "الإنسان"فذهب بعضهم إلى أنها من "الإنس"وأصله "أناس"فحذفت فاؤه تخفيفاً، وجعلت ألف (فُعال) عوضاً عن الهمزة [186] . فمادته (أن س).

وذهب بعضهم إلى أنه من "النَّوس"وهي الحركة، وأن المحذوف العين، وأصله، "نَوَس"فقلبت الواو ألفاً، لتحركها وانفتاح ما قبله [187] فمادته (ن و س).

وقال قوم: أصل الإنسان إنسيان على (إفعلان)، فحذفت الياء استخفافاً، لكثرة ما يجري على ألسنتهم، فإذا صغروه ردّوا الياء؛ لأن التصغير يرد الأشياء إلى أصولها. قال الجوهري: "واستدلوا عليه بقول ابن عباس - رضي الله عنه - أنه قال: إنما سمّي إنساناً لأنه عهد إليه فنسي" [188] .

وعلى قول ابن عباس فإن الناس - أيضاً - من نسي، ثم حدث فيه قلب بتقديم اللام إلى موضع العين، وتأخير العين إلى موضع اللام؛ فصار "نيساً"فقلبت الياء ألفاً لتحركها وانفتاح ما قبلها.

3- الأضداد:

يقصد بالأضداد في اصطلاح اللغويين الكلمات التي تؤدي إلى معنيين متضادين بلفظ واحد، ككلمة "الجون"تطلق على الأبيض والأسود.

ومن الأضداد كلمة "السامد"فهي تدل على اللاهي، الحزين، ولأحد نحاة المدينة رأي فيها، وهو محمد بن مروان المدني (195 ه تقريباً).

قال أبو حاتم السجستاني: "وحكوا عن ابن مروان، قال: السامد الحزين في كلام طيء واللاهي في كلام اليمن، وأما الذي في القرآن [189] فلا علم لي به" [190] .

وقال أبو الطيب اللغوي: "ويحكي عن ابن مروان نحويّ أهل المدينة من خزاعة الغبشان أنه قال: السامد: الحزين من كَلام طيىء، واللاهي من كلام سائر أهل اليمن " [191] .

4- هاء السكت:

من خصائص الوقف في العربية اجتلاب هاء السكت، ولها ثلاثة مواضع معروفة، منها كلًّ مبني على حركة بناء دائماً، ولم يُشبه المعرب كياء المتكلم، نحو"كتابي"ومنه في القرآن:{ مَالِيَه} [192] و {سُلْطَانِيَه} [193] .

وقد احتج بعض علماء المدينة المغمورين بما ورد من هذا في القرآن الكريم حين خطأه أبو عمرو بن العلاء. قال الزجاجي: "حدثنا أبو هِفّان قال: قال مصعب الزبيري: أنشد رجل من أهل المدينة أبا عمرو بن العلاء قول ابن قيس:

إنّ الحَوَادثَ بالمَدِينَةِ قَدْ

أَوْجَعْنَنِي وقَرَعْنَ مَرْوَتِيَهْ [194]

فانتهره أبو عمرو، وقال: مالنا ولهذا الشعر الرّخو، إنّ هذه الهاء لم تدخل في شيء من الكلام إلا أرخته.

فقال المدني: قاتلك الله، ما أجهلك بكلام العرب، قال الله جل وعز في كتابه: {مَا أغنَى عَنّي مَالِيَه هَلَكَ عَنّي سُلْطَانِيَه} و {يَا لَيْتَنِي لَم أوْتَ كِتَابِيَه ولم أدرِ مَا حِسَابِيَه} ، وتعيبه؟ فانكسر أبو عمرو انكساراً شديدا" [195] .

ويدل ردّ هذا المدني المغمور على أبي عمرو بن العلاء، واحتجاجه بما جاء في القرآن في تلك المسألة اللغوية، وقوله بثقة لأبي عمرو: "ما أجهلك بكلام العرب"يدل ذلك كلّه على أن ذلك الرجل كان على قدر من العلم باللغة في المدينة إن لم يكن من علماء اللُّغة فيها، وإن كنا لا نعرف اسمه، وقد تبين لنا من خلال هذا البحث أن ما نجهله من أمر علماء اللُّغة والنحو في المدينة هو أكثر مما نعرفه عنهم.

الخاتمة

تبيّن من خلال هذا البحث أن بذرة الدراسات اللغوية العربية لغة ونحواً كانت في المدينة، منذ وقت مبكر في عهد الخلفاء الراشدين ومن جاء بعدهم من أمراء بني أمية، لعوامل ساعدت على نشأة هذه العلوم، ومن أبرزها:

1- ظهور اللحن وانتشاره.

2- حماية القرآن من اللحن.

3- محاولة فهم القرآن ودرسه.

وأرى أن الدرس اللغوي والنحوي بخاصة لا يعزى في وضعه لعالم بعينه، إنما هو جملة من الأنظار والملحوظات والإرشادات اللغوية التي أثارها جماعة من التابعين وأصحاب الذائقة اللغوية الرفيعة من الصحابة والتابعين ومن جاء بعدهم، فأسهموا جميعاً - بدرجات متفاوتة - في إرساء الأسس النحوية الأولى في المدينة، تم انتشرت هذه الملحوظات والأنظار، وتداولها المهتمون بالعربية في الأمصار، كالبصرة في بادئ الأمر ثم الكوفة، فكانت هذه الملحوظات النواة للنحو العربي الذي نضج في أواخر القرن الثاني.

وكان لبعض الشخصيات قدم راسخة في إرساء الأساس لبنيان العربية الشامخ، كعلي بن أبي طالب - رضي الله عنه - وأبي الأسود الدؤلي، وابن عباس - رضي الله عنهما - ونصر بن عاصم الليثي وعبد الرحمن بن هرمز الأعرج المدني، وكان اشتهارهم في هذا الفن مع تقدم زمانهم مدعاة لأن يرفع الرواة والمؤرخون من شأنهم وينسبوا إليهم وضع العربية والنحو بخاصة.

وقد أهمل أمر اللغويين والنحاة في المدينة، وضاع كثير من نتاجهم وآرائهم وملحوظاتهم لأسباب بَيّنتها، تتلخص في انشغال المسلمين في صدر الإسلام بأخبار الحرب وأنباء الفتوح التي كانت تتوالى على المدينة صباح مساء، ثم أدّى انتقال مركز الخلافة إلى دمشق أيام الأمويين، ثم بغداد أيام العباسيين - إلى صرف الأنظار عن المدينة وتركّزِها على مراكز الخلافة الجديدة، فأهمل المؤرخون وأصحاب الطبقات كثيرا من نواحي الحياة في المدينة ومنها أخبار العلم والعلماء.

ولم تزل المدينة تبتعد شيئاً فشيئاً عن دوائر الضوء وتنزوي بين جبال الحجاز ورمال الصحراء في جزيرة العرب، حتى خرجت ومعها جزيرة العرب بكاملها من اهتمامات المؤرخين وأصحاب الطبقات، فليس ثمة ما يغري المؤرخين، أو يجبرهم على الخوض في شؤون تلك البقاع سوى ما يتصل بالحج، وأخبار بعض الخوارج والقرامطة.

وهكذا يمكن القول: إن اللغة والنحو وأربابهما في المدينة مما طُويَ عنا أمره، فلا نعرف اليوم من أعلام العربية أو عنهم إلا القليل ؛ مما يمكن أن يجمع في قبضة يد واحدة من تراث لغوي مفقود.

وقد وفقت - بعد طول بحث في المظان المختلفة - على جملة من أولئك الأعلام في المدينة، وتعرفت على شيء يسير من تراثهم اللغوي الضائع، ومن هؤلاء: علي بن أبي طالب، وابن عباس، ومسلم بن جندب الهزلي، وعبد الرحمن بن هرمز الأعرج، وعبد الله بن ذكوان المعروف بأبي الزناد، وعبد العزيز القارئ الملقب بـ"بشكُسْت" وزيد بن أسلم العدوي، وعلي الجمل، والأصبغ بن عبد العزيز الليثي، ونافع بن أبي نعيم، وعيسى بن يزيد بن دأب، ومالك بن أنس ، وعبد الرحمن بن زيد بن أسلم العدوي، ومروان بن سعيد المهلبي، ومحمد بن مروان المدني، وعيسى بن مينا بن وردان.

ويبدو أنّ لنحاة المدينة ولغوييها مؤلفات مفقودة في اللغة والنحو وأنّ لهم آراءهم النحوية الخاصة، ومصطلحاتهم التي كانت تدور في بيئتهم، وأنّ لهم مجالسهم اللغوية الخاصّة.

وأمكن لهذا البحث أن يقف على بعض الشذرات النحوية المتفرقة، كتابع المنادى، والفصل بين المضاف والمضاف إليه، وضمير الفصل، وإعراب حتى وما بعدها، والنداء والترخيم، والتقديم والتأخير، والصفة.

أما علم اللغة في جوانب الدلالة والمعجم فيمكن القول إنه نشأ مبكراً في المدينة في ظلال علوم القرآن، كالتفسير على يد ابن عباس، الذي يعد صنيعه فيه نواة المعجم العربي وطليعته، فقد برع في شرح غريب القرآن، مع العناية الواضحة بلغات القبائل، ومحاولة الإِحاطة بما في القرآن من المعرب.

وكان للمدنيين نشاطهم اللغوي من خلال المجالس العلمية التي كانت تعقد لشتّى العلوم كالتفسير والحديث والفقه واللغة.

وكانت العلوم الشرعية واللغوية تتداخل في تلك المجالس، ونقدّر أن علم العربية بفروعه المختلفة كغريب اللغة ولهجاتها، وأوّليات النحو كالفاعل والمفعول والمبتدأ والخبر - مما كان يعرض في تلك المجالس.

وكان للغة مجالسها الخاصة كمجالس ابن عباس وأبي الزناد وابن هرمز ومروان بن سعيد المهلبي، وغيرهم.

وأرجو - في الختام - أن يكون لهذا البحث نصيب من الإِسهام في الكشف عن بدايات مجهولة لعلم العربية في عاصمة الإسلام الأولى، المدينة النبوية الشريفة.

[1] المفصل في تاريخ النحو العربي 124.

[2] ينظر: اللغات في القرآن 5، 6 (مقدمة المحقق).

[3] ينظر: ابن عباس مؤسس علوم العربية 90- 92.

[4] الإتقان 2/223.

[5] نفسه 1/150.

[6] ينظر: فتح الباري 8/332.

[7] ينظر: معجم غريب القرآن مستخرجاً من صحيح البخاري (المقدمة).

[8] مراتب النحويين 158.

[9] إنباه الرواة 2/38.

[10] طبقات النحويين واللغويين 73، ومراتب النحويين 58 ا ، وإنباه الرواة 2/38، 172.

[11] مراتب النحويين 148.

[12] نشأة الدراسات النحوية واللغوية في اليمن 26.

[13] ينظر: الكتاب 3/184، 185، 205، والأصول 1/ 342، 343.

[14] الأصول 1/343.

[15] الكتاب 2/ 185.

[16] سورة الأنعام: الآية 137.

[17] سورة إبراهيم: الآية 47.

[18] معاني القرآن 2/81.

[19] البيت من مجزوء الكامل، وهو بلا نسبة في مجالس ثعلب 125، والخصائص 2/406، والإنصاف 2/427، وشرح المفصل لابن يعيش 3/189، والمقرب 1/54، والخزانة 4/415.

[20] معاني القرآن 1/358.

[21] ينظر: شرح المفصل 3/22.

[22] ينظر: تحصيل عين الذهب 145، والخزانة 4/416.

[23] شرح المفصل 3/23.

[24] ينظر: الإِنصاف 2/427.

[25] الخزانة 4/415.

[26] سورة إبراهيم: الآية 47، وينظر: الكشاف 2/384، والمحرر الوجيز 8/266، والبحر المحيط 5/244، والدر المصون 7/129.

[27] ينظر: الإنصاف 2/ 427- 431.

[28] ينظر: نظرية النحو القرآني 78.

[29] ينظر: شرح جمل الزجاجي لابن عصفور 2/65.

[30] سورة الأنفال: الآية 32.

[31] سورة المائدة: الآية 120.

[32] سورة هود: الآية 78.

[33] الارتشاف 1/489.

[34] الكتاب 2/395، 396.

[35] هو محمد بن مروان المدني المقرئ، كما تقدم في ترجمته في الفصل الثالث.

[36] الكتاب 2/396، 397.

[37] شرح كتاب سيبويه للسيرافي، الجزء الثاني، اللوحة 166 ب (عارف حكمت).

[38] ينظر: الكتاب 1/334، 2/185.

[39] ينظر: الكتاب 1/97، وأسرار العربية 269، وشرح المفصل لابن يعيش 8/19، ورصف المباني 258، وشرح الأشموني 2/214، والهمع 2/24، والخزانة 3/21.

[40] ينظر: أسرار العربية 269.

[41] ينظر: الكتاب 1/97.

[42] ينظر: التصريح 2/141.

[43] سورة القدر: الآية 5.

[44] الخزانة 3/21.

[45] نفسه 3/22.

[46] سورة الأنبياء: الآية 43.

[47] البحر المحيط 6/314.

[48] سورة السجدة: الآية 24.

[49] ينظر: تنوير المقياس 258.

[50] سورة يوسف: الآية 100.

[51] ينظر: الجنى الداني 45، ومغني اللبيب 143.

[52] سورة الزخرف: الآية 81.

[53] ينظر: إعراب القرآن للنحاس 4/122.

[54] سورة الإنسان: الآية1.

[55] .ينظر: البحر المحيط 8/393.

[56] سورة الفاطر:الآية 10.

[57] ينظر: البحر المحيط 7/304.

[58] سورة المائدة: الآية 106.

[59] البحر المحيط 4/43.

[60] سورة البقرة: الآية 143.

[61] البحر المحيط 1/423، 424.

[62] نفسه 1/423، 424.

[63] ابن عباس مؤسس علم العربية 56.

[64] ينظر: إنباه الرواة 1/39.

[65] طبقات النحويين واللغويين 11، 12.

[66] سورة المائدة: الآية 50.

[67] البحر المحيط 3/505.

[68] المحتسب 1/211.

[69] ينظر: المفصل في تاريخ النحو 125.

[70] سورة البقرة: الآية 37.

[71] الكشف 1/237.

[72] سورة التوبة: الآية 15.

[73] سورة التوبة: الآية 14،15 .

[74] ينظر: المحتسب 1/285.

[75] سورة البقرة: الآية 68ا.

[76] المحتسب 1/117.

[77] نفسه 1/233.

[78] ينظر: الدر المصون 2/224.

[79] ينظر: المحتسب 1/164.

[80] سورة آل عمران: الآية 81.

[81] أي في لَمَا خاصة كما لا يخفى.

[82] المحتسب 1/164.

[83] ينظر: مختصر في شواذ القرآن من كتاب البديع 33

[84] سورة المائدة: الآية 60.

[85] ينظر: المحتسب 1/213.

[86] طبقات النحويين واللغويين 13،و ينظر:1/22.

[87] إيضاح الوقف والابتداء 1/30.

[88] غاية النهاية 2/303.

[89] ابن عباس مؤسس علم العربية 44.

[90] طبقات فحول الشعراء1/12.

[91] أخبار النحويين البصريين 38.

[92] نزهة الألباء23.

[93] ينظر: اللسان (عرب) 1/589.

[94] إيضاح الوقف والابتداء1/30.

[95] الإيضاح في علل النحو 96.

[96] طبقات النحويين واللغويين 13.

[97] نفسه 13.

[98] معجم الأدباء 4/1467.

[99] نفسه 4/1467.

[100] نفسه 4/1467.

[101] العين 3/302.

[102] إنباه الرواة 1/51.

[103] المفصل في تاريخ النحو العربي 15.

[104] طبقات النحويين واللغويين13، والإيضاح الوقف والابتداء ا/15 ، 16.

[105] الأضداد للأنباري 240.

[106] العربية 254.

[107] العقد الفريد 2/479.

[108] الفخري في الآداب السلطانية 5/112.

[109] الحيوان1/249.

[110] الإيضاح في علل النحو 96.

[111] مراتب النحويين 24.

[112] إنباه الرواة 1/40.

[113] الإِيضاح في علل النحو 89.

[114] سورة الزخرف: الآية77 .

[115] معجم الأدباء1/17.

[116] نفسه 1/17.

[117] سورة الأنبياء: الآية 43.

[118] البحر المحيط 6/ 314.

[119] غاية النهاية 1/426.

[120] من مجالس الأمراء في المدينة ما كان يقع في القرن الرابع في مجلس أميرها أبي أحمد العلوي العقيقي، ومن ذلك مسألة لغوية دار الحوار فيها في مجلسه سنة 364 هـ وهي مسألة مدّ المقصور في كلمة "الغني"فقال بعضهم يجوز المدّ فيها فيقال. "الغناء" واستدل بقول الشاعر:

سيغنيني الّذي أغناك عني

فلا فقر يدوم ولا غناء

فرد أبو الليل العلوي هذا الشاهد بأن روايته خلاف هذا، وأن الصّواب هو:

سيغنيني الّذي أغناك عنّي

فلا فقري يدوم ولا غناك

تجنبت الذنوب لتصرميني دعى

العلات واتّبعي هواك

ينظر: شذرات الذهب للغزّاوي 143.

[121] سورة النساء: الآية 176.

[122] مجالس العلماء61.

[123] ينظر: نزهة الألباء109، ودرة الغواص 37.

[124] مجالس العلماء67.

[125] القائل هو: مروان.

[126] مجالس العلماء248، وينظر: الأشباه والنظائر 3/ 92، 93.

[127] سورة البقرة: الآية 35.

[128] ينظر. جامع البيان 1/268.

[129] سورة البقرة: الآية 286.

[130] ينظر: جامع البيان 3/157.

[131] ينظر: اللسان (أصر) 4/22.

[132] سورة النبأ: الآية 34.

[133] جامع البيان 12/411.

[134] نفسه 12/411.

[135] ينظر: عمدة الحفاظ (دهق) 180.

[136] ينظر: اللسان (دهق) 10/106.

[137] ينظر: مجاز القرآن 2/283، ومعاني القرآن وإعرابه للزجاج 5/275.

[138] ينظر المفردات (أسف) 75 ، وعمدة الحفاظ (أسف) 16.

[139] سورة الإسراء: الآية 102.

[140] ينظر: جامع البيان 8/159.

[141] نفسه8/159.

[142] المفردات (ثبر) 172.

[143] سورة الواقعة: الآية 45.

[144] ينظر: مجاز القرآن 2/251، والجامع لأحكام القرآن 17/213.

[145] ينظر: معاني القرآن للفراء3/127 ، وإعراب القرآن للنحاس 3/331، واللسان (ترف) 9/17.

[146] الإتقان 1/157.

[147] نفسه ا/157.

[148] 1/158-175.

[149] سورة القصص: الآية 32.

[150] اللغات في القرآن 38.

[151] المفردات (رهب) 366.

[152] ينظر: الجامع لأحكام القرآن 13/285.

[153] ينظر: جامع البيان 10/70 ، وتهذيب اللُّغة (رهب) 6/292، وعمدة الحفاظ (رهب) 211.

[154] ينظر: الإتقان 1/175، ولغة هذيل 423.

[155] سورة هود. الآية 71.

[156] ينظر: إيضاح الوقف والابتداء1/73، وفتح القدير 2/512.

[157] سورة الفتح الآية 12.

[158] ينظر: معاني القرآن للفراء 2/200.

[159] اللغات في القرآن 37.

[160] سورة النساء: الآية 10.

[161] ينظرْ الإتقان 1/169.

[162] سورة البروج: الآية 10.

[163] ينظر: اللغات في القرآن 53

[164] ينظر: المهذب 192.

[165] ينظر: جامع البيان 1/31.

[166] سورة المدثر: الآية 51.

[167] ينظر: جامع البيان 1/31، وقصد السبيل 1/105.

[168] سورة النساء: الآية 85 .

[169] سورة الحديد: الآية 28.

[170] ينظر: اللغات في القرآن 22.

[171] سورة يوسف: الآية 23.

[172] ينظر: الإتقان 1/183.

[173] سورة البقرة: الآية:260.

[174] ينظر جامع البيان 3/55.

[175] نفسه 3/56.

[176] نفسه 3/57 .

[177] ينظر: اللغات في القرآن 33.

[178] ينظر: المعرب 10، والمهذب 199، والمعجم الذهبي 66.

[179] ينظر: قصد السبيل 1/177.

[180] سورة البقرة: الآية 31.

[181] جامع البيان 1/252.

[182] ينظر الخصائص 1/40.

[183] ينظر: الصاجي 6.

[184] المزهر 1/344- 345 .

[185] ينظر: اللسان (قرش) 6/335.

[186] ينظر: الكتاب 2/196، 3/457، والتاج (أنس) 4/99.

[187] ينظر: أمالي ابن الشجري 2/12، والدر المصون 1/119.

[188] الصحاح (أنس) 3/905.

[189] إشارة إلى قوله عز وجل {وَأَنْتُم سَمِدُون} سورة النجم: الآية 61.

[190] الأضداد 144 (ضمن ثلاثة كتب في الأضداد).

[191] الأضداد 1/371.

[192] سورة الحاقة: الآية 28.

[193] سورة الحاقة: الآية 29.

[194] ديوان عبيد الله بن قيس الرقيات 98.

[195] مجالس العلماء 144.


 العدد 105-106 - معالم أصول التربية الإسلامية من خلال وصايا لقمان لابنه

معالم أصول التربية الإسلامية من خلال وصايا لقمان لابنه

إعداد

د./ عبد الرحمن بن محمد عبد المحسن الأنصاري

أستاذ مساعد بقسم التربية بكلية الدعوة وأصول الدين

الجامعة الإِسلامية بالمدينة المنورة

فصل تمهيدي

- مقدمة الدراسة.

- موضوع الدراسة.

- هدف الدراسة.

- أهمية الدراسة.

- منهج الدراسة.

مقدمة الدراسة:

الحمد لله رب العالمين والصلاة والسلام على أشرف الأنبياء والمرسلين نبينا محمد صلى الله عليه وعلى آله وصحبه أجمعين.

أما بعد:

تظهر على الساحة التربوية بين آونة وأخرى العديد من الأفكار والنظريات التربوية التي تدعي اهتمامها بتربية الإنسان وتهذيبه مثل النظريات المثالية والوجودية والواقعية والبرجماتية وغيرها، وبالرغم من ملاءمة تلك النظريات لظروف واقعها إلى حد ما إلا أنه يمكن القول أن تلك النظريات تقف عاجزة أمام تحديات تربية الإنسان في كل عصر هذا من جهة ومن جهة أخرى أنها ليست عامة وشاملة لكل زمان ومكان.

من هنا كانت حاجة الإنسان إلى تربية تهذب العناصر المطلوبة لشخصيته وهي عناصر طيبة تلتقي جميعها في نقطة واحدة هي الفضيلة والتي يمكن توضيحها بأنها كل فعل فعلته فأرضيت فيه ربك واطمأن إليه قلبك واستراح له ضميرك ونلت به حب الناس [1] . بهذه المواصفات يمكن إعداد الشخصية الإنسانية الخيرة الصالحة.

يتقرر مما سبق أن الحاجة إلى التربية الإسلامية شديدة، لأن العقول البشرية لا تستطيع وحدها إدراك مصالحها الحقيقة التي تكفل لها سعادة الدارين الدنيا والآخرة، كما أنها لا تهدي وحدها إلى التمييز بين الخير والشر، والفضيلة والرذيلة فالإنسان ليس كامل الحواس والعقل ومن ثم فإن مداركه ومعارفه مهما وصلت إلى درجة عالية فإنها تبقى قاصرة ومحدودة.

لذا ينبغي أن يكون الإسلام هو المصدر الأساسي الذي يستمد منه المجتمع فكره التربوي، وأهدافه التربوية، وأسس مناهجه وأساليب تدريسه وسائر عناصر العلمية التعليمية.

قال تعالى: {و َأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} [2] .

يتضح من الآية الكريمة أنه لا سبيل إلى تلافي هذا النقص وذلك القصور إلا بتفهم أصول التربية الإسلامية من مصادرها الأصلية والرجوع إلى سير السلف الصالح رضوان الله تعالى عنهم للإقتداء بهم.

ولما كانت التربية الإسلامية تقوم على الإيمان بالله ومراقبته والخضوع له وحده، والعمل الصالح والتواصي بالحق، وتحري العلم والمعرفة الصحيحة ونشرها بين الناس والتواصي بالصبر [3] .

أصبحت التربية الإسلامية فريضة على جميع الآباء والأمهات والمربين والمعلمين، وهذه المسؤولية أمانة دينية يتوارثها الأجيال، جيل بعد جيل ليربوا الناشئة على أصولها وتحت ظلالها فلا سعادة ولا راحة ولا طمأنينة لهم إلا بتربية هذه النفوس وتلك الأجيال وفق ما شرعه الله لهم.

إن القرآن الكريم هو كتاب الله الخالد الذي نزل به الروح الأمين بلسان عربي مبين على أشرف خلق الله وخاتم أنبياءه محمد بن عبد الله عليه أفضل الصلاة وأتم التسليم ليخرج به الناس من الظلمات إلى النور بإذن ربهم ويهديهم إلى الصراط المستقيم، بعد ما اشتبه عليهم الضلال والجهل بالعرفان وذلك رحمة من الله بعباده ورأفة منه عزوجل بخلقه.

وقد استطاع القرآن الكريم بفضل الله ورحمته ثم بسر فصاحته وبلاغته أن يكوَّن من عرب الجزيرة أمة تحمل رسالة الإسلام وتنشيء حضارة وتصنع تاريخا [4] فتغيرت حياتهم فأصبحت من بعد ضعف قوة، ومن جهل إلى علم، ومن بعد فرقة وتناحر إلى ألفة وتآزر، ومن الذل والهوان إلى العزة والكرامة، ومن الضلالة إلى الرشاد، قال تعالى: {هُوَ الَّذِي بَعَثَ فِي الأُمِّيِّينَ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} [5]

ويتفرد القرآن الكريم بأسلوبه الرائع في بناء العقيدة الإسلامية في النفس الإِنسانية، لا يستخدم العقل وحده ولا العاطفة وحدها، بل يربي العقل والعاطفة معاً. يعمد إلى التدرج في مخاطبة العقل البشري من المحسوس إلى المجرد، ومن الحاضر إلى الغائب، تم ينتقل بعد ذلك إلى بيان حقيقة الموجد للمخلوقات وأنه هو المستحق للعبادة وحده دون سواه يقول الحق تبارك وتعالى: {أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ} [6]

وبالجملة فإن القرآن الكريم شامل لجميع متطلبات النفس الإِنسانية فيما تحتاجه من الأوامر والنواهي، وما يصلحها وما يصلح لها، وما يسعدها وما يشقيها، وما يهديها وما يظلها. وعليه يتقرر أن القرآن الكريم هو المنهج الكفيل بتربية الفرد تربية شاملة كاملة، كما أنه يربي الأسرة الفاضلة والمجتمع الفاضل.

لذلك كله كان – ومازال - القرآن وسيظل حتى يرث الله الأرض ومن عليها المصدر الأول للتشريع الإسلامي يستمد منه المسلمون عقيدتهم التي يؤمنون بها، ويجدون فيه معالجة لجميع جوانب حياتهم دنيا وآخره.

ومما تجدر الإشارة إليه – هنا - أن منهاج التربية في القرآن جاء بناء على فهم حكيم لمتطلبات الطبيعية البشرية، ونظرة كلية في إطار المجتمع الذي يعيش فيه، وفي إطار مقدر الإنسان على اتباع الخير [7] . قال تعالى: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلاَّ وُسْعَهَا} [8] .

وفي هذه الدراسة يستخلص الباحث بعون الله تعالى وتوفيقه أصول التربية الإسلامية للإنسان المسلم من خلال وصايا لقمان كما وردت في سورة لقمان.

موضوع الدراسة:

تعد وصايا لقمان الحكيم الواردة في سورة لقمان أنموذجا تربويا لأصول التربية المستقيمة، فقائلها رجل عرف بالحكمة، قال تعالى: {وَلَقَدْ آتَيْنَا لُقْمَانَ الْحِكْمَةَ أَنِ اشْكُرْ لِلَّهِ…} [9] .

لذا فإن وصاياه من الأهمية بمكان في التربية والتنشئة الحسنة، فهي نابعة من القلب، ومبناها والقناعة الصدق، والتجربة والمعرفة.

من هنا كانت الحاجة ماسة للقيام بمثل هذه الدراسة ليتبين للقارئ من خلالها أصول التربية الإسلامية للإنسان كما جاءت في وصايا لقمان والمذكورة في سورة لقمان ويمكن تحديد المشكلة في السؤال الرئيسي التالي:

ما معالم أصول التربية الإسلامية للإنسان المسلم في القرآن الكريم كما تظهر من خلال وصايا لقمان؟

ويتفرع من السؤال السابق الأسئلة الفرعية التالية:

س 1: من هو لقمان الحكيم؟

س 2: ما الوصايا التي أوصى بها لقمان ابنه؟

س 3: ما جوانب التربية الإسلامية للإنسان التي يمكن الخروج بها من خلال تلك الوصايا؟

هدف الدراسة:

تهدف هذه الدراسة الوقوف على المعالم الصحيحة لأصول التربية القويمة والتي تساعد الآباء والأمهات والمعلمين وكل من له عناية بشؤون التربية والتعليم على تربية الأجيال الناشئة تربية إسلامية صحيحة.

أهمية الدراسة:

تكمن أهمية الدراسة في استخلاص جوانب التربية الإِسلامية للإنسان من خلال وصايا لقمان الحكيم، وأن القيام بمثل هذا العمل يعد بمثابة أنموذجا مرجعياً لكل أب ومربّ مسلم يريد أن ينشئ أبناءه وتلاميذه التنشئة التي يريدها منهاج الإسلام التربوي.

منهج الدراسة:

يستخدم الباحث في دراسته المنهج التحليلي الاستنباطي لاستخراج جوانب التربية الإسلامية من وصايا لقمان وذلك بإتباع ما يلي:

1- قراءة الآيات الكريمة من كتاب الله عزوجل والمتضمن لتلك الوصايا الواردة في سورة لقمان من آية 13-19.

2- استخدام كتب التفسير بهدف التعرف على تفسير الآيات المشار إليها سابقا.

3- استنباط الجوانب التربية المتضمنة لتلك الوصايا.

4- التوصل إلى تحديد معالم أصول التربية الإسلامية للإنسان المسلم كما تظهر من خلال الوصايا.

الفصل الأول

التعريف بلقمان الحكيم

- اسمه ونسبه.

- أوصافه.

- صفاته.

- مهنته.

- هل كان نبياً أم حكيماً؟

اسمه ونسبه:

لقمان اسم أعجمي لا عربي [10]

وقد اختلف في نسبه:

فقيل هو لقمان بن باعوراء بن ناحور بن تارح وهو آزر أبو إبراهيم الخليل عليه السلام هكذا ذكره ابن إسحاق، وقيل هو لقمان بن عنقاء بن سرون وكان نوبيا من أهل من أهل إيلة ذكره السهيلي قال وهب: "كان ابن أخت أيوب عليه الصلاة والسلام"، وقال مقاتل ابن خالته، وقيل كان من أولاد آزر وعاش ألف سنة وأدرك داود عليه السلام وأخذ منه العلم، وكان يفتي قبل مبعثه، فلما بعث قطع الفتوى [11] وقيل أنه كان قاضيا في زمن داود عليه السلام [12]

أوصافـه:

قال ابن عباس: كان عبداً حبشياً [13]

وقال قتادة: عن عبد الله بن الزبير قلت لجابر بن عبد الله:ما انتهى إليكم في شأن لقمان ؟ قال:كان قصيراً أفطس من النوبة [14] [1 5]

وقال مجاهد:كان لقمان عبداً أسود عظيم الشفتين, مشفق القدمين ,وفى رواية مصفح القدمين [16] .

صفاته:

كان لقمان من أخير الناس حكيما وفطينا، رقيق القلب، صادق الحديث، صاحب أمانة وعفة، وعقل وإصابة في القول، وكان رجلا سكيتا، طويل التفكر، عميق النظر لم ينم نهاراً قط، ولم يره أحد يبزق ولا يتنحنح، ولا يبول ولا يتغوط، ولا يغتسل، ولا يعبث ولا يضحك، وكان لا يعيد منطقا نطقه إلا أن يقول حكمة يستعيدها أي واحد [17] .

وكان قد تزوج وولد له أولاد فماتوا فلم يبك عليهم، وكان يغشى السلطان، ويأتي الحكام لينظر ويتفكر ويعتبر فبذلك أوتي ما أوتي [18] .

مهنته:

قيلَ: أنه كان خياطاً، قاله سعيد بن المسيب. قال الأوزاعي: حدثني عبد الرحمن بن حرملة قال: جاء رجل أسود إلى سعيد بن المسيب يسأله فقال له سعيد: لا تحزن من أجل أنك أسود فإنه كان من أخير الناس ثلاثة من السودان: بلال، ومهجع مولى عمر، ولقمان الحكيم كان أسود نوبياً ذا مشافر [19] .

وقيل: كان يحتطب كل يوم لمولاه حزمة حطب، وقال لرجل ينظر إليه: إن كنت تراني غليظ الشفتين فإنه يخرج من بينهما كلام رقيق وإن كنت تراني أسود فقلبي أبيض، وقيل: كان راعياً قاله عبد الرحمن بن زيد ابن جابر.

وقال خالد الربعي: كان لقمان عبداً حبشياً نجاراً فقال له سيده: أذبح لي شاة، وأتني بأطيب مضغتين فيها فأتاه باللسان والقلب، فقال له: ما كان فيها شيء أطيب من هذين فسكت، ثم أمره بذبح شاة أخرى ثم قال له: ألق بأخبث مضغتين فيها فألقى اللسان والقلب،فقال له أمرتك بأن تأتيني بأطيب مضغتين فأتيتني باللسان والقلب، وأمرتك أن تلقي أخبثها فألقيت اللسان والقلب؟ فقال له: إنه ليس شيء أطيب منهما إذا طابا ولا أخبث منهما إذا أخبثا [20] .

هل كان لقمان نبيا أم حكيما؟

اختلف السلف في لقمان: هل كان نبيا أو عبدا صالحا من غير نبوة ؟ على قولين:

فقال جمهور أقل التأويل: أنه كان وليا ولم يكن نبيا.

وقال عكرمة والشعبي بنبوته.

والصواب أنه كان رجلا حكيما بحكمة الله تعالى - وهي الصواب في المعتقدات، والفقه في الدين والعقل - قاضيا في بني إسرائيل قاله ابن عباس وغيره [21] .

عن ابن عمر رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لم يكن لقمان نبيا ولكن كان عبداً كثير التفكر حسن اليقين,أحب الله تعالى فأحبه فمن الله عليه بالحكمة,وخيره في أن يجعله خليفة يحكم بالحق,فقال:رب إن خيرتني قبلت العافية وتركت البلاد,وإن عزمت علي فسمعاً وطاعة فإنك ستعصمني" ذكره ابن عطية وزاداه الثعلبي: فقالت له الملائكة بصوت لا يراهم: لم يا لقمان؟ قال: لأن الحاكم بأشد المنازل وأكدرها، يغشاه المظلوم من كل مكان، إن يعن فبالحري أن ينجو، وإن أخطأ أخطأ طريق الجنة، ومن يكون في الدنيا ذليلا فذلك خير من أن يكون فيها شريفا، ومن يختر الدنيا على الآخرة نفته الدنيا ولا يصيب الآخرة، فعجبت الملائكة من حسن منطقه! فنام نومة فأعطي الحكمة، فانتبه يتكلم بها، ثم نودي داود بعده فقبلها - يعني الخلافة - ولم يشترط ما اشترطه لقمان، فهوى في الخطيئة غير مرة، كل ذلك يعفو الله عنه. وكان لقمان يؤازره بحكمته؛ فقال له داود: طوبى لك يا لقمان! أعطيت الحكمة وصرف عنك البلاء، وأعطى داود الخلافة وابتلي بالبلاء والفتنة [22]

ونقل عن ابن عباس رضي الله عنهما قوله: لقمان لم يكن نبياً ولا ملكاً ولكن كان راعياً أسود، فرزقه الله العتق ورضي قوله ووصيته فقص أمره في القرآن لتمسكوا بوصيته [23] .

وأخرج ابن جرير عن قتادة رضي الله عنه قوله تعالى: {وَلَقَدْ آتَيْنَا لُقْمَانَ الْحِكْمَة} أي الفقه في الإسلام، قال قتادة: ولم يكن نبياً ولم يوح إليه [24] وعن مجاهد أنه قال: كان لقمان رجلاً صالحاً ولم يكن نبيا [25]

وروى ابن كثير عن قتادة أنه قال: "خيّر الله تعالى لقمان بين النبوة والحكمة، فاختار الحكمة على النبوة فأتاه جبريل عليه السلام وهو نائم فذرَّ عليه الحكمة فأصبح وهو ينطق بها". قال سعيد: سمعت قتادة يقول: "قيل للقمان كيف اخترت الحكمة على النبوة وقد خيّرك ربك؟ فقال: أنه لو أرسل إليّ بالنبوة عزمة لرجوت فيه الفوز منه ولكنت أرجو أن أقوم بها ولكن خيّرنيى فخفت أن أضعف عن النبوة فكانت الحكمة أحب إلي وهذا فيه نظر لأن سعيد بن بشير يروي عن قتادة وقد تكلموا فيه" [26] .

وكما ذكرت سابقا أن المشهور عن الجمهور أنه كان رجلا حكيما ولم يكن نبيا وهو قول الأكثرين [27] .

وهذا هو الحق إن شاء الله تعالى والله أعلم.

الفصل الثاني

وفيه المباحث التالية:

المبحث الأولى: وصايا لقمان لابنه.

المبحث الثاني: الجوانب التربوية لوصايا لقمان.

المبحث الثالث: معالم أصول التربية الإسلامية من خلال وصايا لقمان.

المبحث الأول

وصايا لقمان لابنه

يتناول هذا المبحث بيان الوصايا القيمة التي أوصى بها لقمان ابنه كي يتضح لنا أهميتها في تربية الأبناء على أسسها القويمة كما حددها – لقمان - لابنه، ذلك الأب الرحيم الذي أتاه الله الحكمة فهو ينظر إلى ابنه نظرة شفقة وعطف، حتى لا يقع في مهاوي الزيغ والضلال، ولهذا كانت وصاياه من الأهمية بمكان، وقد بينها لنا القرآن الكريم بأسلوبه ومعانيه المعجزة الخالدة، فكانت وصاياه أنموذجا يتوافر فيه الإخلاص والصواب، وعلى الأباء أن يسلكوا مسلكه في تنشئة أبنائهم تنشئة إسلامية صحيحة وفق ما تعرضه الآيات الكريمة من كتاب الله عزوجل والتي ذكرت بها وصايا لقمان. قال تعالى: {وَلَقَدْ آتَيْنَا لُقْمَانَ الْحِكْمَةَ أَنِ اشْكُرْ لِلَّهِ وَمَنْ يَشْكُرْ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ اللهَ غَنِيٌّ حَمِيدٌ. وَإِذْ قَالَ لُقْمَانُ لاِبْنِهِ وَهُوَ يَعِظُهُ يَا بُنَيَّ لا تُشْرِكْ بِاللهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ . وَوَصَّيْنَا الإنسان بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْناً عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ . يَا بُنَيَّ إِنَّهَا إِنْ تَكُ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ فَتَكُنْ فِي صَخْرَةٍ أَوْ فِي السَّمَاوَاتِ أَوْ فِي الأَرْضِ يَأْتِ بِهَا اللهُ إِنَّ اللهَ لَطِيفٌ خَبِيرٌ. يَا بُنَيَّ أَقِمِ الصَّلاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الأُمُورِ. وَلا تُصَعِّرْ خَدَّكَ لِلنَّاسِ وَلا تَمْشِ فِي الأَرْضِ مَرَحاً إِنَّ اللَّهَ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ وَاقْصِدْ فِي مَشْيِكَ وَاغْضُضْ مِنْ صَوْتِكَ إِنَّ أَنْكَرَ الأَصْوَاتِ لَصَوْتُ الْحَمِيرِ} [28] .

من خلال العرض السابق للآيات الكريمة يمكن توضيح الوصايا في النقاط التالية:

الوصية الأولى:

توحيد الله وإفراده بالعبادة لله وحده لا شريك له في ذلك فهو المستحق للعبادة وحده - سبحانه وتعالى - {يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } .

الوصية الثانية:

برَّ الأبناء لآبائهم {وَوَصَّيْنَا الأِنْسَانَ بِوَالِدَيْه...} الآية.

الوصية الثالثة:

أن يراقب العبد الله سبحانه وتعالى في حركاته وسكناته وجميع أعماله، فالله عزوجل لا تخفى عليه خافية لا في الأرض ولا في السماء {يَا بُنَيَّ إِنَّهَا إِنْ تَكُ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ...} الآية.

الوصية الرابعة:

الأمر بإقامة الصلاة والأمر بالمعروف والنهي عن المنكر، والصبر على تحمل المشاق في سبيل ذلك {يَا بُنَيَّ أَقِمِ الصَّلاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ...} الآية.

الوصية الخامسة:

التواضع لعباد الله والإقبال عليهم بوجه طليق والابتعاد عن مظاهر الكبر والغرور، وخفض الصوت أثناء الحديث معهم وعدم رفعه {وَلا تُصَعِّرْ خَدَّكَ لِلنَّاسِ ….} الآية {وَاقْصِدْ فِي مَشْيِكَ وَاغْضُضْ مِنْ صَوْتِك……} الآية

تلك هي وصايا لقمان الحكيم لابنه ذكرها لنا القرآن الكريم للتفكر والاعتبار فهل من مدَّكر، قال تعالى: {إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ} [29]

المبحث الثاني

الجوانب التربوية لوصايا لقمان

في هذا البحث نتناول جوانب التربية الإسلامية المتضمنة لوصايا لقمان لابنه وفيما يلي بيان ذلك:

أولا: الدعوة إلى غرس عقيدة التوحيد:

إن المتدبر لكتاب الله سبحانه وتعالى والمتأمل في آياته البينات يتضح له تميز المنهاج الرباني بمفاهيم تربوية لا يجد لها مثيلا في المناهج والنظم والنظريات التربوية البشرية تستهدف تلك المفاهيم الربانية خير الإنسان في الدنيا والآخرة جميعاً، وينطلق المنهاج الرباني نحو بناء القيم الإسلامية التي تتظافر للوصول بالإنسان إلى الصلاح والإصلاح وشجب كل صور الفساد في النفس والمجتمع لتحقق له بذلك كماله الإنساني.

إن المنهاج الرباني واضح في أهدافه وغاياته ليتمكن المسلم من اتباع هديه، وهو مؤمن بمقاصده العظيمة، وموقن بالخير الذي يعود عليه نتيجة التمسك به والعمل بأوامره واجتناب نواهيه، ومن هنا فإن منهاج التربية الإسلامية يركز على غرس الحق والعدل والإحسان والإخاء والمساواة والعفو والرحمة والمعروف والاستقامة والصبر... وغير ذلك من أفعال الخير وصالح الأعمال.

والأسرة المسلمة هي المدرسة الأولى التي تقوم بتوجيه وتربية الأبناء تربية صالحة.

فالأبناء أمانة في أعناقهم يسألون عنهم أمام الله تعالى، قال الله عز وجل:

{يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} [30]

وبناء على ما سبق وجب على الآباء أن يوضحوا لأبنائهم معالم التربية الصحيحة، ويبينوا لهم الصالح من الضار، والحق من الباطل، فإن غفلوا أو قصروا في أداء ذلك نشأ أبناؤهم نشأة لا تحمد عقباها ولا يرجى خيرها وكان الإثم على الآباء أولا.

فالأبوان هما المسؤولان في الدرجة الأولى عن انحراف أبنائهم خلقياً واجتماعياً وعقدياً، وقد قال الرسول صلى الله عليه وسلم: "ما من مولود إلا يولد على الفطرة فأبواه يهودانه أو ينصرانه أو يمجسانه كما تنتج البهيمة بهيمة جمعاء هل تحسون فيها من جدعاء" [31] وفي هذا دلالة واضحة على أن المولود يولد على فطرة الإِسلام، لكن تأثير الأبوين وأسلوب تربيتهما هما اللذان يوجهان عقيدة هذا الطفل نحو اليهودية أو النصرانية أو غيرهما. ومن هنا كانت مهمة الأبوين في التربية من الأهمية بمكان فالطفل يحاكي أبويه في جميع سلوكهما ومعتقداتهما وأخلاقهما.

فأول واجب يجب على الأبوين القيام به والاهتمام بأمره دون كلل، هو غرس عقيدة التوحيد في نفس الطفل وتوجيه عواطفه نحو حب الله ورسوله وإخباره بأن الله يجب أن يكون أحب إليه من أمه وأبيه ونفسه، والإِيمان بالله الذي لا إله غيره وبملائكته ورسله، وتوحيد الله في الألوهية والربوبية والقوامة والسلطان والحاكمية لأن الإيمان بالله هو الموجه لسلوك الإنسان والدافع له إلى اتجاه الخير، والنصير له من حيث العناية والرعاية والتوفيق، كما أنه الذي يصرفه عن طريق الشر ويجعله متحلياً بالفضائل وحسن الخلق [32] والمقصود بالإيمان أي الإِيمان بما أوجب الله تعالى في قوله: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِه} [33] . وكذلك قوله تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} [34] .

وأما السنة فقد ذكرت أركان الإيمان مجتمعة في حديث جبريل عليه السلام، عن عمر بن الخطاب رضي الله عنه أنه قال: "بينما نحن عند رسول الله صلى الله عليه وسلم ذات يوم إذ طلع علينا رجل شديد بياض الثياب، شديد سواد الشعر، لا يرى عليه أثر السفر، ولا يعرفه منا أحد، حتى جلس إلى النبي صلى الله عليه وسلم فأسند ركبتيه إلى ركبتيه ووضع كفيه على فخذيه وقال: يا محمد! أخبرني عن الإِسلام. فقال رسول الله صلى الله عليه وسلم: "الإِسلام أن تشهد أن لا إله إلا الله وأن محمد رسول الله، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا. قال: صدقت، قال: فعجبنا له يسأله ويصدقه، قال: فأخبرني عن الإيمان. قال: أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره" الحديث [35] .

إن الإيمان بالله هو الموجه للسلوك والضابط له والمتصل اتصالا وثيقاً بالأعمال الصادرة من الإِنسان فإن التربية الإِسلامية تربط دائما بين العمل والسلوك ثم بين العمل الصادر من هذا الإيمان وبين الجزاء، قال تعالى: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلاً} [36] .

ويقول تعالى: {وَالْعَصْرِ إِنَّ الأِنْسَانَ لَفِي خُسْرٍ إلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [37] .

وهناك آيات كثيرة تقرن الإيمان بالعمل، فالإيمان الحق هو الإيمان الذي يصدر عنه السلوك وينبع منه العمل الصالح ويخرج منه الخلق الكريم، فحسن الخلق والإخاء والمودة واجتناب الكبائر والتمسك بالفضائل يجب أن تصدر عن هذه العقيدة [38]

والرسول صلى الله عليه وسلم يقول: "لا إيمان لمن لا أمانة له ولا دين لمن لا عهد له " [39] .

ويقول صلى الله عليه وسلم في سلوك المؤمن نحو جاره ونحو نفسه: "من كان يؤمن بالله واليوم الآخر فلا يؤذي جاره " [40] .

كما يتحدث عن أثر الإيمان في تجنب الرذائل وارتباط الإيمان بالسلوك ساعة فعل العمل كما جاء في الحديث الشريف: "لا يزني الزاني حين يزني وهو مؤمن، ولا يشرب الخمر حين يشرب وهو مؤمن، ولا يسرق حين يسرق وهو مؤمن" الحديث [41] .

وكما ورد في الحديث الآخر "لا يؤمن أحدكم حتى يحب لأخيه أو قال لجاره ما يحب لنفسه" [42] .

فالعقيدة لابد أن تنعكس على الإنسان وسلوكه فإذا آمن إيمانا يقينياً بالله سبحانه وبعلمه ومراقبته الدائمة لعبده كان هذا الإيمان محدداً لسلوك المسلم كفرد وسلوك الجماعة كأمة مسلمة. فالعقيدة لابد أن تترجم في حياة الفرد الذي يعلم بأن الله يطلع على سره ونجواه وأن أفعاله مكتوبة وهو محاسب عليها، ولابد أن تترجم في حياة الجماعة فتبني نظام حياتها وفق هذه العقيدة التي آمنت بها [43] من كل ما سبق يتقرر أنه لا سعادة لهذه النفس الإِنسانية ولا استقامة لها إلا إذا ارتبطت كافة جوانبها بعقيدة التوحيد، ومن هنا يجب على المربي المسلم أن يربط كل جوانب التربية بهذا الأصل الاعتقادي لما له من أهمية كبرى في حياة الإنسان النفسية، وتوحد نوازعه وتفكيره وأهدافه وتجعل كل عواطفه، وسلوكه وعاداته قوى متضافرة متعاونة ترمي كلها إلى تحقيق هدف واحد هو الخضوع لله وحده والشعور بألوهيته وحاكميته ورحمته وعلمه لما في النفوس وقدرته وسائر صفاته [44] .

ثانيا: بر الوالدين:

إن عطف الآباء على الأبناء من أبرز صور الرحمة، وهو يفرض على الأبناء أن يقابلوا رحمة والديهم لهم بأن يرعوهم-كباراً فيخفضوا لهم جناح الذل من الرحمة، والدعاء لهم بالمغفرة والرحمة بهم.

إن عطف الوالدين على أولادهم عطاء لا يقدر بثمن ولا ينتظر منه العوض، إنه فطرة فطر الله الوالدين عليها، ولذلك كان برهما من أعظم الواجبات وفي مقدمة الصلات الاجتماعية، كما كان عقوقهما من الكبائر المقاربة للشرك بالله، ولهذا ورد الأمر بالإحسان إليهما في مواضع كثيرة من كتاب الله عز وجل عقب الأمر بعبادة الله وحده، والنهي عن الإشراك به.

فمن ذلك قوله تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناًً..} الآية [45]

ففي الآية الكريمة يأمر الله تعالى بعبادته وينهى عن الشرك به ثم يتبعه الأمر بالإحسان للوالدين وبرهما لما لهما من الفضل على الابن منذ أن كان نطفة في رحم أمه حتى صار كبيراً يعتمد على نفسه.

ويعرض لقمان الحكيم في وصيته لابنه العلاقة بين الوالدين والأولاد في أسلوب رقيق، وفي صورة موحية بالعطف والرقة، ومع هذا فإن رابطة العقيدة مقدمة على تلك العلاقة الوثيقة [46] .

ولهذا كان شكر الوالدين بعد شكر الله عز وجل لأنه المنعم الأول [47] .

ووصية الإنسان بوالديه تتمثل في طاعتهما مما لا يكون شركا ومعصية لله تعالى [48] . وبمعنى آخر أن طاعة الوالدين لا تكون في ركوب كبيرة، ولا في ترك فريضة على الأعيان، وتلزم طاعتهما في المباحات [49] .

مما سبق يمكن القول أن علاقة الأبناء بالوالدين يجب أن تكون علاقة قوية مبنية على التقدير والاحترام ذلك أن فضلهم على أبنائهم لا يدرك مداه ولا يستطيع أحد أن يقدره، ومن هنا كان توصية الأبناء بآبائهم تتكرر في القرآن الكريم، والسنة المطهرة لما في ذلك من حاجة لتذكيرهم بواجب الجيل الذي نفق رحيقه كله حتى أدركه الجفاف، ولهذا يجيء الأمر بالإِحسان إلى الوالدين في صورة قضاء من الله يحمل معنى الأمر المؤكد بعد الأمر المؤكد بعبادة الله، قال تعالى: {وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً} [50] .

وفي قوله تعالى: {فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا} ما يفيد أن أول مرتبة من مراتب الرعاية والأدب ألا يَنِدَّ من الولد ما يدل على الضجر والضيق، وما يمشي بالإِهانة وسوء الأدب... {وَقُلْ لَهُمَا قَوْلاً كَرِيماً} وهي مرتبة أعلى إيجابية أن يكون كلامه لهما بالإكرام والاحترام.

{وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ} وهنا يشف التعبير ويلطف، ويبلغ شغاف القلب وحنايا الوجدان فهي الرحمة ترق وتلطف حتى وكأنها الذل الذي لا يرفع عينا ولا يرفض أمراً وكأنما للذل جناح يخفضه إيذاناً بالسلام و الاستسلام.

{وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً} فهي الذكرى الحانية ذكرى الطفولة الضعيفة يرعاها الولدان، وهما اليوم في مثلها من الضعف والحاجة إلى الرعاية والحنان [51] .

ومما لاشك فيه أن الإنسان لا يفي والديه حقهما عليه مهما أحسن إليهما، لأنهما كانا يحسنان إليه حينما كان صغيراً وهما يتمنيان له كل خير ويخشيان عليه من كل سوء ويسألان الله له السلامة وطول العمر، ويهون عليهما من أجله كل بذل مهما عظم ويسهران على راحته دون أن يشعر بأي تضجر من مطالبه، ويحزنان عليه إذا آلمه أي شيء، أما الولد فإذا قام بما يجب عليه من الإحسان لوالديه فإن مشاعره النفسية نحوهما لا تصل إلى مثل مشاعر أنفسهما التي كانت نحوه ولا تصل إلى مثل مشاعره هو نحو أولاده إلا في حالات نادرة جداً [52] .

ويتحقق حق الوالدين على الأولاد بطاعتهما ماداما يأمران بالخير، فإن أمرا بمعصية الله فلا تجوز طاعتهما، إذ لا طاعة لمخلوق في معصية الخالق ولكن لا يسقط حقهما في المعاملة الطيبة والصحبة الكريمة [53] .

فعن أسماء بنت أبي بكر رضي الله عنهما أنها قالت: "قدمت أمي وهي مشركة - في عهد قريش ومدتهم إذ عاهدوا النبي - صلى الله عليه وسلم - مع أبيها، فاستفتيت النبي فقلت: إن أمي قدمت وهي راغبة، قال: "نعم، صلي أمك" [54] .

وفي حديث آخر: أتتني أمي راغبة في عهد النبي صلى الله عليه وسلم، فسألت النبي صلى الله عليه وسلم، آصلها؟ قال: نعم… [55] الحديث.

من الحديثين السابقين يتبين أن حق الأبوين قائم ولو كانا الكافرين، وعلى الابن يحسن صحبتهما دون أن يطيعهما في معصية الله عز وجل، فطاعة الله لا تقدم عليها طاعة لأحد مهما كان ذا حق [56] .

من البيان السابق للوصية الثانية والتي تتعلق ببر الوالدين يتقرر أن من أول الواجبات التي يجب على الطفل المسلم أن يتعلمها الشكر للوالدين ويكون هذا بعد الإِيمان بالله سبحانه وتعالى وحده والشكر له، ولهذا جعل لقمان شكر الوالدين بعد شكر الله عز وجل والإيمان به اعترافاً بحقوقهما ووفاء بمعروفهما.

ثالثًا: التربية على الإِيمان بقدرة الله عز وجل:

قال تعالى: {يَا بُنَيَّ إِنَّهَا إِنْ تَكُ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ فَتَكُنْ فِي صَخْرَةٍ أَوْ فِي السَّمَاوَاتِ أَوْ فِي الأَرْضِ يَأْتِ بِهَا اللَّهُ إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ} [57] .

في الآية الكريمة يعلم لقمان ابنه مدى قدرة الله تعالى، حيث قيل: إن الحس لا يدرك للخردلة ثقلا، إذ لا ترجح ميزاناً. أي لو كان للإنسان رزق مثقال حبة خردل في هذه المواضع جاء الله بها حتى يسوقها إلى من هي رزقه، أي لا تهتم للرزق حتى تشتغل به عن أداء الفرائض، وعن إتباع سبيل من أناب إليّ [58] .

والآية الكريمة السابقة توجه الإنسان إلى قدرة الله الواسعة وأن الله قد أحاط بكل شيء علما وأحصى كل شيء عددا، فسبحانه وتعالى لا شريك له. وهناك آيات بينات من كتاب الله عز وجل تدل على سعة علم الله وقدرته العظيمة فمن ذلك قوله تعالى :{وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلا فِي كِتَابٍ مُبِينٍ} [59] .

وقوله تعالى: {وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلا بِعِلْمِهِ وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلا يُنْقَصُ مِنْ عُمُرِهِ إِلا فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } [60] .

وكان توجيه لقمان لابنه بقدرة الله سبحانه وتعالى وإطلاعه على سعة علمه عزوجل عندما قال ابن لقمان لأبيه: يا أبت إن عملت الخطيئة حيث لا يراني أحد كيف يعلمها الله؟ فقال لقمان: {يَا بُنَيَّ إِنَّهَا إِنْ تَكُ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ...} فمازال ابن لقمان يضطرب حتى مات [61] .

وفي قوله تعالى: {حَبَّةٍ مِنْ خَرْدَل} [62] ، إشارة إلى دقة الحساب وعدالة الميزان ما يبلغه هذا التعبير المصور حبة من خردل، صغيرة ضائعة لا وزن لها ولا قيمة {فَتَكُنْ فِي صَخْرَة} أي صلبة محشورة فيها لا تظهر ولا يتوصل إليها {أَوْ فِي السَّمَاوَاتِ...} في ذلك الكيان الهائل الشاسع الذي يبدو فيه النجم الكبير ذو الجرم العظيم نقطة سابحة أو ذرة تائهة {أَو ْفِي الأَرْض} ضائعة في ثراها وحصاها لا تبين {يَأْتِ بِهَا اللَّهُ} فعلمه يلاحقها وقدرته لا تفلتها [63] . ويراد من ذلك الأعمال، المعاصي و الطاعات، أي إنْ تك الحسنة أو الخطيئة مثقال حبة يأت بها الله، أي لا تفوت الإنسان المقدر وقوعها منه، وبهذا المعنى يتحصل في الموعظة الترجية والتخويف [64] .

ويدرك الإنسان من معرفته لقدرة الله عز وجل مراقبة الله الدائمة له في كل تصرف، مراقبة الله له في الصغيرة والكبيرة، وفي الجهر والخفاء.

ولذا فهو يراقب الله وهم يعمل... فلا يعمل شيئاً بغير إخلاص، لا يعمل شيئاً يقصد الشر... لا يعمل مستهتراً ولا مستهينا بالعواقب، ولا يعمل شيئا لغير الله، فالله سبحانه وتعالى يحاسبه على النية بعد العمل وعلى الإخلاص فيه.

فعن عمر بن الخطاب رضي الله عنه قال: سمعت رسول الله يقول: "إنما الأعمال بالنيات وإنما لكل إمرىء ما نوى... " [65] .

هذا والله لا يقبل أن يكون شيء من العمل لغير وجهه.

فعن أبي أمامة الباهلي قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: أرأيت رجلا غزا يلتمس الأجر والذكر ماله، فقال رسول الله صلى الله عليه وسلم: "لا شيء له". فأعادها ثلاث مرات يقول له رسول الله صلى الله عليه وسلم: "لاشيء له. ثم قال: إن الله لا يقبل من العبد إلا ما كان له خالصاً وابتغي به وجهه" [66] .

وكذلك يراقبه وهو يفكر ويحس... فالله يعلم السر وما أخفى من السر الهاجسة في باطن النفس لم يطلع عليها أحد لأنها مطمورة في الأعماق يراقبه فلا يحس بإحساس غير نظيف، يراقبه فينظف مشاعره أولا بأول لا يحسد ولا يحقد، ولا يكره للناس الخير، ولا يتمنى أن يحرمهما منه ويستحوذ هو عليه، ولا يشتهى الشهوات الباطلة والمتاع الدنس، وحين توجد في القلب هذه الحساسية المرهفة تجاه الله، لتستقيم النفس ويستقيم المجتمع وتستقيم جميع الأمور، ويعيش المجتمع نظيفاً من الجريمة، نظيـفاً من الدنس، نظيفاً من الأحقاد لأنه لا يتعامل في الحقيقة بعضه مع بعض وإنما يتعامل أولا مع الله [67] . وبناء على ما سبق ذكره ينبغي على الآباء والأمهات وكذلك العاملين في مجال التربية والتعليم أن يغرسوا في قلوب أبنائهم وتلاميذهم مراقبة الله تعالى في أعمالهم وسائر أحوالهم، لتصبح هذه المراقبة الإلهية سلوكا لازماً لهم في كل تصرفاتهم ويتم ذلك بترويض الولد على مراقبة الله وهو يعمل فيتعلم الإخلاص لله عز وجل في كل أقواله وأعماله وسائر تصرفاته ويكون ممن شملهم القرآن بقوله تعالى: {وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ...} [68] .

وكذلك ترويضه على مراقبة الله وهو يفكر ليتعلم الأفكار التي تقربه من خالقه العظيم والتي بها ينفع نفسه ومجتمعه والناس أجمعين.

وأيضاً ترويضه على مراقبة الله وهو يحس. فيتعلم كل إحساس نظيف وليتربى على كل شعور طاهر.. وهذا النمط من التربية والمراقبة قد وجه إليه المربي الأول عليه الصلاة والسلام في إجابته السائل عن الإحسان: "أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك " [69] .

وهذه الظاهرة من الترويض والتعليم كانت ديدن السلف الصالح في ترويضهم لأولادهم وتأديبهم عليها [70] .

وحينما ينهج المربون في تربية الأولاد هذا النهج ويسير الآباء والأمهات في تأديب الأبناء على هذه القواعد يستطيعون بإذن الله تعالى في فترة يسيرة من الزمن أن يكوّنوا جيلاً مسلماً مؤمناً بالله معتزاً بدينه، مفتخراً بتاريخه وأمجاده، ويستطيعون كذلك أن يكوّنوا مجتمعاً نظيفاً من الإلحاد والميوعة والحقد، ونظيفاً من الجريمة [71] .

رابعًا: التوجه إلى الله تعالى بالصلاة، والتوجه إلى الناس بالدعوة إليه تعالى والصبر في سبيل الدعوة ومتاعبها:

أ- الأمر بإقامة الصلاة:

يقول لقمان لابنه كما ورد في قول الحق تبارك وتعالى: {يَا بُنَيَّ أَقِمِ الصَّلاةَ} [72] .

فرض الله سبحانه وتعالى على عباده عبادات لها أثرها في تهذيب سلوك الإنسان، وإصلاح القلوب ومن هذه العبادات الصلاة، وهي الركن الثاني من أركان الإسلام وعموده الذي لا يقوم إلا به فقد ثبت عن النبي صلى الله عليه وسلم قال: "رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله"الحديث [73] .

والصلاة هي أول ما أوجبه الله تعالى على عباده من العبادات، وفد فرضت على النبي صلى الله عليه وسلم ليلة أسري به من مكة إلى المسجد الأقصى ثم عرج به إلى السماء، يقول أنس رضي الله عنه: "فرضت الصلاة على النبي ليلة أسرى به خمسين، ثم نقصت حتى جعلت خمساً ثم نودي يا محمد: إنه لا يبدل القول لدىّ، وإن لك بهذه الخمس خمسين" [74] .

وهي أول ما يحاسب عليه العبد يوم القيامة وقد ثبت عن رسول الله عليه السلام أنه قال: "إن أول ما يحاسب به العبد يوم القيامة من عمله صلاته فإن صلحت فقد أفلح وأنجح، وإن فسدت فقد خاب وخسر... " الحديث [75] .

وقد بلغ من عناية الإسلام بالصلاة أن أمر بالمحافظة عليها في الحضر والسفر، والأمن والخوف قال تعالى: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ كَمَا عَلَّمَكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ} [76] .

إن المتمعن بالعبادات التي فرضها الله سبحانه وتعالى - على الناس - عموماً، والصلاة خصوصاً يدرك أثرها التربوي في إشراقة النفوس، وطمأنينة القلوب، وإصلاح الفرد والجماعة، ومن هذه الآثار التربوية ما يلي:

1- إقامة الصلاة دليل على صدق الإيمان، وعلى تقوى الله، وعلى ما يتمتع به صاحبها من بره بعهده وقيامه على الحق وإخلاصه لله، قال تعالى: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ} [77] [78] .

2- الصلاة منهج متناسق لتربية الرفد والمجتمع يصل بهما إلى قمة السمو الأخلاقي، قال تعالى: {اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلاةَ إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ... } الآية [79] [80] .

3- الصلاة تمد المؤمن بقوة روحية تعينه على مواجهة المشقات والمكاره في الحياة الدنيا، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} [81] .

4- الصلاة غذاء روحي للمؤمن يعينه على مقاومة الجزع والهلع عند مسه الضر، والمنع عند الخير والتغلب على جوانب الضعف الإنساني، قال تعالى: {إِنَّ الأِنْسَانَ خُلِقَ هَلُوعاً إِذَا مَسَّهُ الشَّرُّ جَزُوعاً وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعاً إِلا الْمُصَلِّينَ الَّذِينَ هُمْ عَلَى صَلاتِهِمْ دَائِمُونَ} [82] .

5- إن الصلاة سبب لمحو الخطايا وغفران الذنوب فقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال: "أرأيتم لو أن نهراً على باب أحدكم يغتسل فيه كل يوم خمساً ما تقول ذلك يبقى من دَرَنِه؟ قالوا: لا يبقى من دَرَنِه شيئاً، قال: "فذلك مثل الصلوات الخمس يمحو الله به الخطايا" [83] .

6- إن في الصلاة غذاء للروح لا يغني عنه علم ولا أدب فالصلوات الخمس هي وجبات الغذاء اليومي للروح كما أن للمعدة وجباتها اليومية يناجي المصلي فيها ربَّه فتكاد تشف روحه وتصفوا نفسه فتسمع كلام الله الذي يقود: "قسمت الصلاة بيني وبين عبدي نصفين ولعبدي ما سأل: فإذا قال العبد الحمد لله رب العالمين. قال تعالى: حمدني عبدي، وإذا قال: الرحمن الرحيم. قال الله تعالى: أثنى علىّ عبدي، وإذا قال: مالك يوم الدين. قال: مجدني عبدي وقال مرة: فوض إليّ عبدي، فإذا قال: إياك نعبد وإياك نستعين. قال: هذا بيني وبين عبدي ولعبدي ما سأل. فإذا قال: اهدنا الصراط المستقيم صراط الذين أنعمت عليهم غير المغضوب عليهم ولا الضالين، قال: هذا لعبدي ولعبدي ما سأل" [84] .

7- في الصلاة تدريب للمسلم على النظام وتعويد له على الطاعة ويظهر هذا واضحا في صلاة الجماعة إذ يقف المسلمون في صفوف مستقيمة متلاصقة فلا عوج ولا فرج، المنكب إلى المنكب، والقدم إلى القدم، فإذا كبّر الإمام كبّروا، وإذا قرأ أنصتوا، وإذا ركع اركعوا، وإذا سجد اسجدوا، وإذا سلم سلموا.

فعن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "أما ما يخشى أحدكم أو لا يخشى أحدكم إذا وقع رأسه قبل الإمام أن يجعل الله رأسه رأس حمار أو يجعل الله صورته صورة حمارٍ" [85] .

8- في صلاة الجماعة دعم لعاطفة الأخوة وتقوية لروابط المحبة وإظهار للقوة فبالاجتماع تذهب الضغائن وتزول الأحقاد و تتآلف القلوب وتتحد الكلمة، قال تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ } الآية [86] .

ب- بعد ما أمر لقمان ابنه بالإِيمان بالله و عدم الإشراك به، والقيام ببر الوالدين والثقة بعدالة الجزاء والتوجه إلى الله بالصلاة، أمره بالقيام بالأمر بالمعروف، والنهي عن المنكر، لما في ذلك من آثار حب الفضيلة وأساس من أسس صلاح المجتمع الإنساني بالإضافة إلى أن ممارسته يوقظ الشعور وينبه الضمير ويخيف المقدم على المنكر، وإذا تضامن الناس في ذلك - كما هو الواجب شرعاً - ووجد تضامن الناس على الفضيلة فلا تضيع بينهم، ووجد تضامنهم على استنكار الرذيلة فلا توجد بينهم [87] .

لا شك أن الله عز وجل جعل هذه الأمة المحمدية خير أمة أخرجت للناس، كما جعل الأمر بالمعروف والنهي عن المنكر مناط هذه الخيرية مع الإِيمان بالله عز وجل، قال تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} [88] .

وجاء في الحديث عن أبي سعيد الخدري قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان" [89] .

وعن عبد الله بن مسعود أن رسول الله صلى الله عليه وسلم قال: "ما من نبي بعثه الله في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره ثم أنها تخلف من بعدهم خلوف يقولون ما لا يفعلون ويفعلون ما لا يؤمرون فمن جاهدهم بيده فهو مؤمن، ومن جاهدهم بلسانه فهو مؤمن، ومن جاهدهم بقلبه فهو مؤمن وليس وراء ذلك من الإيمان حبة خردل" [90]

فالأمر بالمعروف والنهي عن المنكر ومحاولة تغيير المنكر بالنصيحة وبالطرق العملية المثمرة مساهمة جليلة في صيانة المجتمع وتقويمه و إصلاحه، وكل مساهمة في إصلاح المجتمعات الإنسانية وتقويمها وصيانتها أعمال أخلاقية فاضلة.

فالأمر بالمعروف والنهي عن المنكر وإنكاره ومحاولة تغييره من مكارم الأخلاق الإيمانية لما فيها من خدمة اجتماعية، وصيانة للمجتمعات عن الانزلاق في مزالق الانحراف، ولذلك حرص الإسلام حرصا شديداً على جعل كل المسلمين والمسلمات حرّاساً لأسوار الفضائل وتعاليم الدين الحنيف فمن جاهد منهم المنحرفين بيده فهو مؤمن ومن جاهدهم بلسانه فهو مؤمن ومن جاهدهم بقلبه فهو مؤمن وليس وراء ذلك من الإيمان حبة خردل.

فوظيفة حراسة المجتمع لحمايته من الانحراف وظيفة اجتماعية لا يجوز التخلي عنها في أي حال من الأحوال فإذا حدث ذلك تعرضت الأمة كلها للعقوبة العامة [91] .

ويؤيد هذا ما رواه الترمذي عن حذيفة، عن النبي صلى الله عليه وسلم قال: "والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر أو ليوشكن الله أن يبعث عليكم عقاباً منه ثم تدعونه فلا يستجاب لكم" [92] .

جـ- تتطلب الدعوة إلى الله تعالى الصبر من الداعي في سبيل ما يلقاه من أعداء دعوته، ذلك لأن الناس أعداء لما جهلوا، وتحويلهم من عقيدة اعتنقوها فترة من الزمن، ولو كانت باطلة إلى عقيدة أخرى لم يألفوها وإن كانت هي الحق، أمر صعب على النفوس، ولهذا أوصى لقمان ابنه بالصبر يقول الحق تبارك وتعالى على لسان لقمان {وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الأُمُورِ} [93] ، لأن الإنسان عندما يتعرض لدعوة الناس إلى الأمر بالمعروف والنهي عن المنكر، لابد أن يتصدى له أهل الشر، ويناله منهم أذى ولو كان قليلا، فأمر لقمان ابنه بالصبر عليه.

يقول سيد قطب في تفسير هذه الآية: "وهذا هو طريق العقيدة المرسوم. توحيد الله، وشعور برقابته، وتطلع إلى ما عنده، وثقة في عدله، وخشية من عقابه. ثم انتقال إلى دعوة الناس وإصلاح حالهم، وأمرهم بالمعروف، ونهيهم عن المنكر، والتزود قبل ذلك كله للمعركة مع الشر، بالزاد الأصيل زاد العبادة لله والتوجه إليه بالصلاة ثم الصبر على ما يصيب الداعية إلى الله، من التواء النفوس وعنادها، وانحراف القلوب وإعراضها. ومن الأذى تمتد به الألسنة وتمتد به الأيدي. ومن الابتلاء في المال والابتلاء في النفس عند الاقتضاء"إن ذلك من عزم الأمور"وعزم الأمور قطع الطريق على التردد فيها بعد العزم والتصميم" [94] ،

والصبر في اللغة: يعني الحبس والكف [95] .

أما في الاصطلاح: فهو قوة خلقية من قوى الإرادة تمكن الإنسان من ضبط نفسه لتحمل المتاعب والمشقات والآلام وضبطها عن الاندفاع بعوامل الضجر والجزع والسأم والملل والعجلة والرعونة والغضب والطيش والخوف والطمع والأهواء والشهوات والغرائز [96] .

وبالصبر يتمكن الإنسان بطمأنينة وثبات أن يضع الأشياء في مواضعها، ويتصرف في الأمور بعقل واتزان وينفذ ما يريد من تصرف في الزمن المناسب، بالطريقة المناسبة الحكيمة، وعلى الوجه المناسب الحكيم، بخلاف عدم الصبر الذي يدفع إلى التسرع والعجلة فيضع الإِنسان الأشياء في غير مواضعها، ويتصرف برعونة فيخطئ في تحديد الزمان، ويسيء في طريقة التنفيذ، وربما يكون صاحب حق أو يريد الخير فيغدو جانياً أو مفسداً ولو أنه اعتصم بالصبر لَسلِم من كل ذلك [97] .

لهذا أوصى لقمان ابنه بالصبر، لأن الصبر على المصائب يبقى للفعل نوره، ويبقى للشخص وقاره، ولذا كان الصبر من الآداب الرفيعة والأخلاق القويمة، و صفة من صفات المؤمن، وسمة من سمات المبشرين بالأجر العظيم من الله عز وجل قال تعالى: {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} [98] .

نخلص مما سبق أن لقمان وصيته هذه رتب الأمور بحسب أهميتها للداعية حيث بدأها بتربية النفس على طاعة الله {يَا بُنَيَّ أَقِمِ الصَّلاة} ثم ثنى بدعوة الآخرين {وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ} ثم أمر بالصبر على ما يصيبه وتحمل ما يتعرض له من الأذى {وَاصْبِرْ عَلَى مَا أَصَابَك} .

وهكذا يربَّي لقمان ابنه على منهج العبادة، حيث أن العبادة في الإسلامِ تربي الإنسان المسلم على الوعي الفكري الدائم، وهذا ما يجعله إنسانا منطقياً واعياً في كل أمور حياته، ومنهجياً لا يقوم بعمل إلا ضمن خطة ووعي وتفكير، إلى جانب ذلك فهو في يقظة دائمة يراقب الله في كل أعماله [99] .

وإضافة إلى ما سبق فإن العبادة تربي في الإِنسان المسلم الشعور بالعزة والكرامة، قال تعالى: {… وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ} الآية [100] .

فضلاً عن تربيته على قدر من الفضائل الثابتة المطلقة، لا تقف عند حدود الأرض أو القوم والمصلحة القومية، إنها أخلاق الإسلام التي تصلح لكل زمان ومكان، وبهذا المنهج الرباني المرسل للعبادة يرتبط الإنسان المسلم بإخوانه المسلمين ارتباطاً واعياً منظماً قوياً مبنياً على عاطفة صادقة، وثقة بالنفس عظيمة [101] .

خامسًا: الآداب الاجتماعية:

يستطرد لقمان في وصيته التي يحكيها القرآن هنا إلى آداب الداعية إلى الله، فالدعوة إلى الخير لا تجيز التعالي على الناس والتطاول عليهم باسم قيادتهم إِلى الخير، ومن باب أولى يكون التعالي والتطاول بغير دعوة إلى الخير أقبح وأرذل [102] .

ولهذا لما أمر لقمان ابنه بأن يكون كاملا في نفسه، مكملا لغيره، كان يخشى بعدها من أمرين، أحدهما: التكبر على الغير بسبب كونه مكملا به. والثاني: التبختر في النفس بسبب كونه كاملا في نفسه [103] .

يقول تعالى حكاية عن لقمان وهو يعظ ابنه: {وَلا تُصَعِّرْ خَدَّكَ لِلنَّاسِ وَلا تَمْشِ فِي الأَرْضِ مَرَحاً إِنَّ اللَّهَ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ} [104] .

{وَاقْصِدْ فِي مَشْيِكَ وَاغْضُضْ مِنْ صَوْتِكَ إِنَّ أَنْكَرَ الأَصْوَاتِ لَصَوْتُ الْحَمِيرِ} [105] .

فمن الآيتين الكريمتين السابقتين يتضح أن الآداب المتضمنة في تلك الموعظة هي كالتالي:

1) {وَلا تُصَعِّرْ خَدَّكَ لِلنَّاس} ينهى لقمان ابنه عن الكبر، والمعنى أن لا تعرض بوجهك عن الناس إذا كلمتهم، أو كلموك احتقاراً منك لهم واستكباراً عليهم، ولكن ألن جانبك وابسط وجهك إليهم [106] . والصعر داء يصيب الإبل فيلوي أعناقها والأسلوب القرآني يختار هذا التعبير للتنفير من الحركة المشابهة للصعر حركة الكبر والازورار وإمالة الخد للناس في تعال واستكبار [107] .

يقول القرطبي في تفسير هذه الآية: "هو أن تلوي شدقك إذا ذكر الرجل عندك كأنك تحتقره، فالمعنى: أقبل عليهم متواضعاً مؤنسا مستأنسا، وإذا حدثك أصغرهم فأصغ إليه حتى يكمل حديثه، وكذلك كان النبي صلى الله عليه وسلم يفعل [108] .

وبناء على ما تقدم يمكن القول بأن التكبر ليس من أخلاق المؤمن، فلو عرف المتكبر حقيقة نفسه أي أن أوله نطفة قذر، وآخره جيفة منتنة يخجل من نفسه، ووقف عند حده، وأخلص العبادة لربه وتواضع لخالقه، لأن الإِنسان كلما تواضع لله رفعه الله، وكلما تكبر عليه وضعه وقصمه، وفد أكد النبي صلى الله عليه وسلم هذا المعنى بقوله: "ما تواضع أحد لله إلا رفعه الله" [109] .

وقال أيضاً: "ثلاثة لا يكلمهم الله يوم القيامة ولا يزكيهم، قال أبو معاوية: ولا ينظر إليهم ولهم عذاب أليم: شيخ زان، وملك كذاب، وعائل مستكبر" [110] .

كما يظهر من العرض السابق أن أولى الأخلاق التي يرغب لقمان في غرسها في ابنه عدم التكبر على الناس، والتواضع لهم.

2) {وَلا تَمْشِ فِي الأَرْضِ مَرَحاً...} المرح يأتي في اللغة بمعنى شدة الفرح والنشاط [111] . حتى يجاوز قدره، ويأتي أيضا بمعنى التبختر والإختيال فقوله: {وَلا تَمْشِ فِي الأَرْضِ مَرَحاً} هو بمعنى ولا تمش في الأرض مشية تبختر واختيال ولذلك ختم الله الآية بما يناسب هذا المعنى فقال: {إِنَّ اللَّهَ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ} أي لا يحب كل مختالٍ على الناس مستكبر عليهم بمشيته بينهم أو بإعراضه عنهم، ولا يحب كل فخور على الناس بنفسه أو بما أتاه الله من قوة أو مالٍ أو نسبٍ أو جاهٍ أو ذكاء قلب أو جمال وجه وحسن طلعة [112] .

ولو عقل المستكبرون الذين يختالون ويمشون في الأرض مرحاً لعرفوا إن هذا العمل يصغرهم، ويقلل من شأنهم عند الله وعند الناس فالله لا يحب الذين يستكبرون على عباده ولا يحب الذين يريدون علواً في الأرض والناس أيضا يكرهون من يستكبر عليهم ويكرهون كل ظاهرة تدل على الكبر في الأنفس إذا رأوها من غيرهم [113] .

3) {وَاقْصِدْ فِي مَشْيِكَ...} بعدما نهى لقمان ابنه عن مشيه المرح وصعر الخد أمره بالمشية المعتدلة القاصدة، فقال تعالى على لسان لقمان: {وَاقْصِدْ فِي مَشْيِكَ وَاغْضُضْ مِنْ صَوْتِكَ إِنَّ أَنْكَرَ الأَصْوَاتِ لَصَوْتُ الْحَمِيرِ} والقصد هنا من الاقتصاد وعدم الإِسراف وعدم إضاعة الطاقة في التبختر والتثني والاختيال ومن القصد كذلك لأن المشية القاصدة إلى هدف لا تتلكأ ولا تتخايل ولا تتبختر، إنما تمضي لقصدها في بساطة وانطلاق [114] .

ولقد نهى الله تعالى المسلم أن يسير مسرع الخطى وهو يلهث، كما نهاه أن يبطئ في مشيه وهو خامل كسول، إنما عليه أن يتوسط في مشيه فخير الأمور أوسطها.

فإذا وضعت أسس التربية على أساس من التوازن والاعتدال كما أوضحتها النظرة الإسلامية لعتدل الأمر وما تحولت الوسائل إلى غايات، وما انحرفت بنا الطريق بين غلو وتقصير وإفراط وتفريط. والتربية الإِسلامية تهتم بالتركيز على التوازن بين إشباعات النفس ومطالبها وبين عفتها وقناعتها، وهذا وارد في قوله تعالى: {وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ...} الآية [115] .

وسياسة الاعتدال في العملية التربوية إنما تتركز على علم النفس من الأهواء والشهوات، فإذا مالت إلى الاغترار عولجت بالتواضع حتى يتم الاعتدال أو يتم التوازن، وإذا مالت إلى الهوى كان عالجها الاستقامة، فأي من العيوب والآفات النفسية إنما هي تمرة فجة للتربية الخاطئة والنقص في الأدب و الأخلاق، وكل شيء في هذا الوجود يسير على هدي من الاعتدال والتوازن والاتساق والتناسب والتناسق ماعدا الإنسان. فالإنسان وإن كان في الأصل في خلقه على الفطرة السليمة إلا أنه يبتعد عن هذه الفطرة إذا افتقد إلى التربية الإسلامية الصحيحة، وهنا يخلط بين اشباعاته ومطالبه فيطالب بحقوقه ويتغافل عن واجباته وبذلك ينحرف عن طريق القوامة والاستقامة التي جعلها الله تعالى أساساً لشريعة الإسلام ومنهاجه: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً} الآية [116] .

فالوسط الإسلامي هو التوازن في الفكر والسلوك والتطبيق [117] .

من أجل ذلك طلب لقمان ابنه أن يتوسط في مشيته، والمراد من ذلك أن تكون مشيته ما بين الإسراع والبطء أي لا تدب دبيب المتماوتين ولاتثب وثب الشطار [118] .

4) {وَاغْضُضْ مِنْ صَوْتِكَ إِنَّ أَنْكَرَ الأَصْوَاتِ لَصَوْتُ الْحَمِيرِ} ، أغضض من صوتك أي أنقص منه، أي لا تتكلف رفع صوتك وخذ منه ما تحتاج إليه، فإن الجهر بأكثر من الحاجة تكلف يؤذي، والمراد بذلك التواضع [119] .

وغض الصوت فيه أدب وثقة بالنفس واطمئنان إلى صدق الحديث وقوته، وما يزعق أو يغلظ في الخطاب إلا سيئ الأدب أو شاك في قيمة قوله، أو قيمة شخصه، يحاول إخفاء هذا الشك بالحدة والغلظة والزعاق [120] .

والأسلوب القرآني يرذل هذا الفعل ويقبحه في صورة منفرة محتقرة بشعة حين يعقب عليه بقوله : {إِنَّ أَنْكَرَ الأَصْوَاتِ لَصَوْتُ الْحَمِيرِ} .

فيرتسم مشهد مضحك يدعو إلى الهزء والسخرية، مع النفور والبشاعة ولا يكاد ذو حس يتصور هذا المشهد المضحك من وراء التعبير المبدع، ثم يحاول شيئاً من صوت هذا الحمير [121] .

يقول القرطبي: في هذه الآية دليل على تعريف قبح ردع الصوت في المخاطبة، والملاحاة [122] بقبح أصوات الحمير لأنها عالية، وفي الصحيح عن النبي صلى الله عليه وسلم أنه قال: "وإذا سمعتم نهيق الحمير فتعوذوا بالله من الشيطان فإنها رأت شيطاناً" [123] .

وقد روي: إنه ما صاح حمار ولا نبح كلب إلا أن يرى شيطاناً.

وقال سفيان الثوري: صياح كل شيء تسبيح إلا نهيق الحمير.

وقال عطاء: نهيق الحمير دعاء على الظلمة.

وهذه الآية أدب من الله تعالى بترك الصياح في وجوه الناس تهاوناً بهم أو بترك الصياح جملة.

وكانت العرب تفخر بجهارة الصوت الجهير وغير ذلك، فمن كان منهم أشد صوتاً كان أعز، ومن كان أخفض كان أذل حتى قال شاعرهم:

جهير الكلام جهير العطاس

جهير الرواء جهير النعم

ويعدو على الأين عدوى الظليم

ويعلو الرجال بخلق عمم

فنهى الله سبحانه وتعالى عن تلك الخلق الجاهلية بقوله: {إِنَّ أَنْكَرَ الأَصْوَاتِ لَصَوْتُ الْحَمِيرِ } أي لو أن شيئاً يهاب صوته لكان الحمار، فجعلهم في المثل سواء [124] .

يتضح من الوصايا التي وصى بها لقمان ابنه أنها تجمع أمهات الحكم، وتستلزم ما لم يذكر منها، وكل وصية يقرن بها ما يدعو إلى فعلها إن كانت أمراً وإلى مرتكبها إن كانت نهياً. فأمره بأصل الدين وهو التوحيد، ونهاه عن الشرك وبين له الموجبة لتركه. وأمره ببر الوالدين وبين له السبب الموجب لبرهما وأمره بشكره وشكرهما ثم احترز بأن محل برهما وامتثال أوامرهما مالم يأمرا بمعصية ومع ذلك فلا يعقهما بل يحسن إليهما، وإن كان لا يطيعهما إذا جاهداه على الشرك. وأمر بمراقبة الله وخوّفه القدوم عليه وأنه لا يغادر صغيرة ولا كبيرة من الخير والشر إلا أتى بها. وأمره بالأمر بالمعروف والنهي عن المنكر وإقامة الصلاة وبالصبر اللذين يسهل بهما كل أمر كما قال تعالى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ} .

ونهاه عن التكبر وأمره بالتواضع، ونهاه عن البطر والأشر والمرح وأمره بالسكون في الحركات والأصوات، ونهاه عن ضد ذلك [125]

فحقيق من أوصى بهذه الوصايا أن يكون مخصوصاً بالحكمة، مشهورا بها، ولهذا من منّة الله تعالى على عباده أن قصر عليهم من حكمته ما يكون لهم به أسوة حسنة [126] .

فالوصايا السابقة هي منهج الآداب السامية التي يؤدب الله عباده ذلك لأن في امتثالها سعادتهم وفلاحهم دنيا وآخرة هذا من جهة، ومن جهة أخرى فإنهم يرون آثارها التربوية في توجيه وتهذيب سلوكهم، وتعمل على زيادة الألفة و المحبة بينهم كما يؤدي هذا إلى تماسك مجتمعهم.

المبحث الثالث

معالم أصول التربية الإسلامية من خلال وصايا لقمان

يتضمن هذا المبحث تحديد معالم أصوله التربية الإسلامية المستخلصة من وصايا لقمان لابنه حيث تعد وصاياه دستوراً كاملاً في أصول التربية الإسلامية، فقائلها أب ومعلم صالح آتاه الله الحكمة، هذا بالإضافة إلى أنها نابعة عن قناعة و صدق، ومبنية على التجربة والمعرفة وهي تهدف أولا وأخيراً أن يحقق الإنسان المسلم العبودية الكاملة لله سبحانه وتعالى وحده في حياته الفردية والاجتماعية وهذه هي غاية التربية الإسلامية كما هي غاية خلق الله للإنسان في هذه الدنيا قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلا لِيَعْبُدُونِ} [127] .

وفيما يلي بيان لتلك الأصول التربوية:

الأصل الأول: العقيدة الإسلامية وجوهرها التوحيد:

إن عقيدة التوحيد وإفراد الله وحده بالعبادة هي أجل المسائل وأعظمها على الإطلاق فمن أجلها خلق الله الخلق وأنزل الكتب وبعث الرسل وجعل الجنة والنار.

والمتأمل لآيات القرآن الكريم يجدها تبدى وتعيد في شأن العقيدة، تبينها وتوضحها داعية إليها، محذرة من ضدها في آيات كثيرة وبطرق متنوعة وأساليب مختلفة [128] .

قال الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلا لِيَعْبُدُونِ} [129] .

وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ } [130] .

ومن هنا كان أول واجب على المكلف أن يرتبط منذ تعقله بأركان الإيمان المذكورة في حديث جبريل عليه السلام [131] فغرس العقيدة الإسلامية في النفوس هو أمثل طريقة لإيجاد عناصر صالحة تستطيع تقوم بدورها كاملا في الحياة، وتسهم فيه بنصيب كبير في تزويدها بما هو أنفع وأرشد، وانعكست آثارها على سلوكهم.

وبناء على ما سبق يمكن القول بأن التربية الحقة إنما تكون في تدريب الطفل على أعمال الخير و إرشاده إلى الصراط المستقيم، وتعليمه الأخلاق الطيبة، وذلك كله لا يتحقق إلا بالإيمان بالله وحده وعدم الشرك به تعالى. ولهذا نصح لقمان ابنه قال تعالى: {يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيم} [132] . فمن الآية الكريمة يتبين أن الأصل الأول لهذه التربية الإيمان بالله وعدم الشرك به تعالى، ولهذا يجب أن تكون عظة لقمان لابنه نبراساً يستضيء به الآباء في توجيه أبنائهم وسراجاً يقودهم من الظلمات إلى النور، وأعظم ما تقدمه العظة الصريحة قول لقمان لابنه كما ورد في القرآن الكريم {يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [133] .

لو وعى الأبناء لهذه النصيحة ما وقعوا في الإثم وما تراكمت عليهم البلايا والأخطاء ولعاشوا في أمن نفسي وطمأنينة قلبية وقد ابتعدوا عن القلق والكآبة. وظلم النفس واليأس والقنوط [134] .

والنفس الإنسانية تحتاج إلى التربية المستمرة والتذكرة المستديمة والوعظ الصادق حتى لا يعتريها الصدأ ولتأمن من رياح الشرك العابثة وتبتعد عن الأمواج العاتية حيث شط الأمن والأمان. والإسلام يربي الإنسان على إخلاص العبودية لله وحده، فلا يخاف إلا الله، ولا يرجو أو يتوسل غيره من الإنس أو الجن ولا يبث حزنه أو شكواه إلا لله تعالى ومن هنا كان الإنسان المؤمن ذا شخصية قوية منذ نعومة أظفاره، فالطفل الصغير ربما يقول كلمات حكيمة يعجز الكبير غير المؤمن عن فهمها أو الاهتداء إلى مثلها [135] .

مرَّ عمر بن الخطاب رضي الله عنه على صبية يلعبون وفيهم عبد الله بن الزبير فهربوا منه إلا عبد الله، فقال له عمر رضي الله عنه: ما لك؟ لِمَ لا تهرب مع أصحابك؟ فقال: يا أمير المؤمنين لم أكن على ريبة فأخافك، ولم يكن الطريق ضيقاً فأوسع لك [136] . فمن أين جاءت هذه الفطنة وتلك الكياسة في السلوك؟ لاشك أن جواب ذلك الطفل إنما هو ثمرة يانعة من ثمار التربية النفسية الإسلامية التي لا تعرف الخضوع ولا الذل ولا الخوف والفزع... سياسة تقوم على تقوية الثقة بالله و الاسترسال معه على الدوام [137] .

وتبدأ التربية النفسية من قول الله عزوجل على لسان عبده لقمان في وعظه لابنه:

{يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} .

تبدأ التربية الإسلامية من نزع الشرك الظاهر والخفي من النفوس فتتخلى بذلك من الظلم والرياء والفسوق والعصيان، ثم تستعد النفس بعد سلب كل شرك عن النفس بملء القلب بدين التوحيد الخالص، والتوحيد سلب وإيجاب، سلب كل ماعدا الله، وإيجاب للألوهية المنزهة عن كل شرك [138] . وللإيمان الكامل بأركانه الستة آثار تربوية عظيمة في حياة الفرد والمجتمع، فالإِيمان هو الذي يهيأ النفس الإِنسانية دائماً للرضا والأمن وللعمل الجاد المثمر، كما يضفي على النفس المؤمنة رضا يغمرها فلا يستطيع شيء مهما عظم أن يسخطها، فيحصل لها بذلك الطمأنينة والراحة النفسية [139] .

مما سبق ينبغي أن يكون الأصل الأول الذي يجب على الآباء أن يربوا أبناءهم عليه ترسيخ عقيدة التوحيد في نفوسهم من المراحل الأولى من أعمارهم واستخدام كافة الوسائل المتاحة في سبيل ذلك مع مراعاة خصائص النمو العقلي والإدراكي لهم تأسياً بالمعلم الأول نبينا محمد صلى الله عليه وسلم فمن الأمثلة على ذلك عن عطاء بن يزيد الليثي: أن أبا هريرة أخبره أن أناساً قالوا لرسول الله: يا رسول الله هل نرى ربنا يوم القيامة... "وفي جهنم كلابيب [140] مثل شوك السعدان [141] ، هل رأيتم شوك السعدان؟ " قالوا: نعم يا رسول الله، قال: "فإنها مثل شوك السعدان غير أنه لا يعلم ما قدر عظمها إلا الله " [142] .

ففي الحديث السابق درس وتطبيق عملي من النبي صلى الله عليه وسلم في طرح قضايا الإيمان مستخدماً في ذلك أسلوب ضرب الأمثال لمناسبته لحال المخاطبين لما يلي:

1- تأكد الرسول من معرفة الصحابة لشوك السعدان حيث قام بنفسه من سؤالهم "هل تعرفون شوك السعدان؟ فلما تبين له ذلك أعاد عليهم المثل مرة أخرى.

2- التنبيه على الفارق بين الأمرين حيث أخبرهم"أنه لا يعلم قدر عظمها إلا الله".

وبهذا المنهج يصل النشئ إلى شاطئ الأمن والأمان والسلامة والإسلام، فلا سعادة لهم بغير الإيمان ولا طمأنينة لهم إلا في ظل عقيدة التوحيد بالله سبحانه وتعالى.

الأصل الثاني: مراقبة الله عز وجل:

هذا هو الأصل الثاني من أصول التربية الإسلامية الصحيحة وقد بين لقمان هذا الأصل لابنه، قال تعالى حكاية عن لقمان: {يَا بُنَيَّ إِنَّهَا إِنْ تَكُ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ فَتَكُنْ فِي صَخْرَةٍ أَوْ فِي السَّمَاوَاتِ أَوْ فِي الأَرْضِ يَأْتِ بِهَا اللَّهُ إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ} [143] .

وبهذا يربي لقمان في ابنه قاعدة أساسية من قواعد العقيدة الإسلامية الصحيحة بأن الله عزوجل صاحب السلطان والقدرة ومالك الأمر كله فعندما تترسخ العقيدة السابقة في النفس، فإن الطمأنينة تشيع فيها كما أن حياة الناس تتسم بالرضا والتسليم.

فالقلق والاضطراب وسائر الأمراض النفسية المعاصرة التي يشكوا منها الناس اليوم مردها إلى عدم رضا النفس بما يحصل لها هذا من جهة، ومن جهة أخرى ناشئ هذا من عدم الإيمان بالقدر.

إن القاعدة السابقة التي أصلها لقمان في ابنه أن الأهمية بمكان إذا ما تربت النفوس عليها، ولهذا يجب على الآباء والمربين أن يغرسوا في أبنائها وتلاميذهم مراقبة الله عز وجل في قلوبهم، لما في ذلك من ثمرات تربوية لا تخفى على العاقل، فمراقبة الله عز وجل هي التي تعمل على قامع الشهوات، وتحث على الطاعات، ويذل القلب ويستكين، ويفارقه الكبر والحقد والحسد، فمتى استشعر النشئ روح هذه المراقبة انكف وانزجر عن المعاصي والنواهي، فجعل تقوى الله عزوجل سترا ومانعاً له من الوقوع في المهلكات، وهي أيضاً تعمل على تحريره من الخوف من أحد غير الله عزوجل، وتحرره أيضا من القلق والضجر والاضطراب، فالكون كله لله والأعمار والأرزاق بيد الله عز وجل وقد بين لنا الرسول هذه الحقيقة بأسلوب تطبيقي عملي عندما وجه ابن عباس رضي الله عنهما بقوله عليه الصلاة والسلام "يا غلام إني أعلمك كلمات احفظ الله يحفظك، احفظ الله تجده تجاهك، إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله، واعلم أن الأمة لو اجتمعت على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك، وإن اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك، رفعت الأقلام وجفت الصحف" [144] .

يترتب على ما ذكر ما يلي.

1- إيجاد جيل قوي يخلص العبودية الكاملة لله عز وجل وحده.

2- العمل الجاد المثمر، والإخلاص لله عز وجل في أعمالهم، كل بحسب عمله، ومجال تخصصه.

3- مراقبة الله عز وجل في سلوكهم وفي معاملاتهم مع الآخرين.

من كل ما تقدم يتقرر أنه على الآباء والمربين. ألا يغفلوا عن تذكير أبنائهم وتلاميذهم بمدى قدرة الله عز وجل عن طريق التأمل والتفكير فقد خلق السماوات والأرض، وذلك في سن الإدراك والتمييز [145] .

فيكون تركيزهم على الأصل الثاني لمعالم التربية الإسلامية الأساسية منصباً على تعريف النشئ بقدرة الخالق عزوجل متدرجين معهم من المحسوس إلى المعقول، ومن الجزئي إلى الكلي، ومن البسيط إلى المركب حتى يصلوا معهم في نهاية الشوط إلى قضية الإيمان عن اقتناع وحجة وبرهان [146] .

الأصل الثالث: العبادات:

للعبادة في الإِسلام شأن كبير بين الفرائض والواجبات الأخرى، لأنها تؤكد إقرار المرء إقراراً كاملا بقلبه ولسانه وجوارحه، وخضوعه خضوعاً مطلقاً، لله الخالق الواحد القهار، الواحد الأحد، الفرد الصمد، الذي له كل صفات الكمال، لا يشبهه أحد من خلقه، لا يفنى ولا يزول، فهو المتفرد بذلك كله. قال تعالى: {كُلُّ مَنْ عَلَيْهَا فَانٍ وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالأِكْرَامِ } [147] . ويحدد لنا القرآن الكريم غاية الخلق للعبادة، قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلا لِيَعْبُدُونِ} [148] .

وقد كانت دعوة أنبياء الله عزوجل من لدن نوح عليه السلام وآخرهم نبينا محمد إلى عبادة الله وحده، قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [149] .

وإذا كانت العبادة غاية الوجود الإِنساني فإن مفهومها لا يقتصر على المعنى الخاص الذي يرد إلى الذهن والذي يضيق نطاقها، فيجعلها محصورة في الشعائر الخاصة التي يؤديها المؤمن.

ولهذا فإن حقيقة العبادة تبرز في المعنى الشامل الذي اختاره شيخ الإسلام ابن تيميه فقال يرحمه الله: "العبادة هي اسم جامع لكل ما يحبه الله و يرضاه من الأقوال والأعمال الباطنة والظاهرة" [150] .

وبناء على ذلك فإن العبودية الحقة لله عز وجل تكون شاملة بما افترضه الله سبحانه على عباده من الفرائض والطاعات والواجبات: كالصلاة والصيام، والزكاة، والحج، وصلة الأرحام، وبر الوالدين، والدعاء، والأمر بالمعروف والنهي عن المنكر، وهكذا كل عمل مشروع قصد به رضاء الله تعالى مهما عظم شأنه أو قل، و يترتب على ذلك أن للعبادات تأثير في سلوك المسلم وفي كل حركاته وسكناته، وقوله وعمله، وسره وعلنه، كل ذلك يعد عبادة لله عزوجل مادام فاعله يقصد الخير، وليس السمعة والثناء، وإنما ابتغي بذلك وجه الله تعالى.

وفي ضوء ما سبق يتبين أن اقتصار العبادة على مجرد الشعائر التي تؤدى في أوقات محددة، وأماكن معينة يعد مفهوماً ضيقا للعبادة، وهذا له تأثير في تكوين الشخصية المسلمة، فالعبادة في الإِسلام شاملة لكل جوانب الحياة، لأن الدين كله داخل في العبادة، إذ يتضمن معناه الخضوع والذل لله عزوجل وعلى هذا تصبح تلك الشعائر التعبدية جزء من مفهوم العبادة الشامل أو محطات يقف عندها السائرون في الطريق فيتزودون بالزاد وكل ما يقع، ولكن الطريق كله عبادة، وكل ما يقع فيه من نسك أو عمل...فهو كذلك عبادة...

مادامت وجهته إلى الله، ومادام قد شهد حقا – لا باللسان - أن لا إله إلا الله وأن محمداً رسول الله، وأقام حياته كلها وواقعه كله على هذا الأساس [151] .

وللعبادة آثارها التربوية نذكر منها:

1- أنها تزود الإنسان دائما بشحنات متتالية من القوة المستمدة من قوة الله، والثقة بالنفس المستمدة من الثقة بالله [152] .

2- أنها تجدد للمسلم نفسه باستمرار وذلك عن طريق التوبة التي تزيل عن قلبه وتصوراته ما قد يعلق بهما من أدناس، وتمحو من جوارحه أثر ما قد يكسب من آثام أو أخطاء [153] .

3- تقوي وتعزز العقيدة الإسلامية في نفس المسلم فالعقيدة الإسلامية في حياة الإنسان المسلم إذا لم تترجم إلى سلوك وعمل وطاعة وتعبد لا تكتمل دائرتها في نفسه. فالعبادة تعني التطبيق والالتزام بما شرعه الله عز وجل، ودعا إليه رسله أمرا ونهيا، وتحليلا وتحريما. وهذا يمثل من المسلم الطاعة والخضوع لله تعالى والإِقرار الكامل بوحدانية الخالق عزوجل.

ويظهر منهج العبادة في وصية لقمان لابنه في الأمور التالية:

1) أمره بإقامة الصلاة:

فالصلاة هي أعظم فرائض الإسلام وعون على احتمال تكاليف الحياة ونوائب الدهر، قال تعالى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلا عَلَى الْخَاشِعِينَ} [154] .

وقد ذكر لقمان لابنه من أركان الإسلام الصلاة، وذلك لمكانتها العالية بين العبادات، فهي الركن الثاني بعد الشهادتين، وعماد الدين الذي لا يقوم الدين بغيرها، ولذا فمن تركها فقدكفر. [155]

فعن عبد الله بن بريدة، عن أبيه رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "إن العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر ".

وهي كذلك مناجاة من قِبَل العبد لربه يقول النبي صلى الله عليه وسلم: "إن أحدكم إذا قام في صلاته فإنما يناجي ربه - أو ربه بينه وبين قبلته - فلا يبزقن في قبلته ولكن..."الحديث [156]

ومن هنا جاء كونها عماد الدين وأنه لا مكانة للاستقامة أو التخلق بخلق الإسلام إذا لم تكن الصلاة متحققة بالطريقة التي وضحها الشرع وعلى النحو الذي أراده الله للناس بأن تؤدى في المسجد وفي جماعة، وهي بهـذا تكون سبباً فعَّالاً في إيجاد الألفة بين المسلمين في أرواحهم وسلوكهم، وتعطي صورة حيهّ للمسلمين أفرادا وجماعات، وهم يتوجهون بقلوبهم ومشاعرهم إلى الواحد القهار.

وبالإضافة إلى ما ذكر فإن الصلاة تقوي الروابط الروحيه وتشد المجتمع بعضه إلى بعض، وتطهر المجتمع من الرذائل والفواحش، قال تعالى: {وَأَقِمِ الصَّلاةَ إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ...} الآية [157] .

وبذلك يصبح أفراد المجتمع متوادين ومتراحمين، وعبادا لله صالحين.

2) أمره أن يأمر بالمعروف وينهى عن المنكر:

إن الأمر بالمعروف والنهي عن المنكر سلطة اجتماعية أو رقابة اجتماعية، وأن القيام بهذا الواجب هو الدرع الواقي للمجتمع، يصونه ويحفظه من التفكك والانهيار وإلا دبت فيه الفوضى واعتراه العبث والاضمحلال.

وقد نبه الإسلام إلى الخطر الذي يحل بالأمة عندما تقصر أو تهمل في أداء هذا الواجب فالأحاديث في ذلك كثيرة ولا يمكن سردها في هذا البحث وأكتفي بقوله عليه الصلاة والسلام: "يا أيها الناس إن الله عز وجل يقول: مروا بالمعروف وانهوا عن المنكر من قبل أن تدعوني فلا أجيبكم، وتسألوني فلا أعطيكم، وتستنصروني فلا أنصركم" [158] .

وبناء على ذلك يكون منابذة أهل الفساد ومحاصرتهم مطلب ضروري لحفظ المجتمع المسلم وسلامته من الآفات والأمراض والمعاصي التي تفتك بالأمة، وتقضي على وحدتها، وتصل بها في النهاية إلى الدمار والهلاك.

3) أمره بالصبر على مشاق الدعوة إلى الله:

ويعد هذا من أشرف وأرقى أنواع الصبر، لما يتعرض له الداعي من متاعب وآلام، فما على الداعية إلى الله إلا أن يعتصم بالصبر ويتسلح باليقين لأنه من عزائم الأمور، كما أوضح ذلك لقمان لابنه قال تعالى حكاية عن لقمان وهو يعظ ابنه: {إِنَّ ذَلِكَ مِنْ عَزْمِ الأُمُورِ} [159] .

ومما يحث الدعاة على الصبر وتحمل مشاق الدعوة، ما ينتظره الصابرون من حسن الجزاء، واليقين بأن نصر الله قريب، قال تعالى: {وَلَنَجْزِيَنَّ الَّذِينَ صَبَرُوا أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} [160] .

وقال تعالى: {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} [161] .

من كل ما تقدم ينبغي أن يكون الأصل الثالث الذي ينبغي على الآباء والمربين أن يربوا أبناءهم وتلاميذهم عليه "منهج العبادات"فيتعودوا على ممارستها على النحو الذي وضحه الشارع الكريم وأن يكون منذ نعومة أظفارهم وبذلك يتربى النشئ على طاعة الله، والقيام بحقه والشكر له، والالتجاء إليه، والثقة به، والاعتماد عليه، والتسليم لجنابه فيما ينوب ويروع...، وحتى يجد الطهر لروحه، والصحة لجسمه، والتهذيب لخلقه، والإِصلاح لأقواله وأفعاله [162] .

الأصل الرابع: الآداب الاجتماعية:

أدب الله عباده بآداب كثيرة، وهذه الآداب حلية المسلم تزين نفسه الباطنة، وأفعاله الظاهرة.

و"الأدب استعمال ما يحمد قولا وفعلا، وعبر بعضهم عنه بأنه الأخذ بمكارم الأخلاق... والأدب مأخوذ من المأدبة وهي الدعوة إلى الطعام، سمي بذلك لأنه يدعي إليه" [163] .

وترتبط الآداب بالعقيدة الإسلامية ارتباطاً وثيقاً، ذلك أن العقيدة هي التي تحفز الإِنسان نحو السلوك الطيب، وأن انتفاء العقيدة عنده سيقود إلى كل الاحتمالات السلبية والتفكك والانحراف، وبناء على ذلك فإن الآداب الإسلامية هي وليدة العقيدة التي تستقر في قلب الإنسان، وهي العامل المحرك المؤثر وبدون ذلك لا مكانة للآداب بغير عقيدة. ولهذا تنقلب الآداب إلى نتائج عكسية تتمثل في السلوك الذميم كالرذائل والفواحش مثلا، ذلك إذا لم يكن هناك عقيدة ثابتة صحيحة تتهذب معها النفس ويتقوم بها الاعوجاج.

ومن هنا كانت الآداب التي أوصى بها لقمان ابنه بعد تأكيده على العقيدة وغرس التوحيد، ومراقبة الله سبحانه وتعالى والتأكيد على العبادة أيضا.

وفيما يلي بيان للآداب المذكورة في وصية لقمان لابنه والتي ينبغي أن يتضمنها منهاج التربية الإسلامية.

أ) برّ الوالدين:

فقد أمرنا الله عز وجل بر الوالدين وجعل حقهما في مرتبة تالية لحقه [164] ، فالوالدان هما السبب الذي شاء الله أن يوجد الأبناء من خلاله وقد عانيا في سبيل ذلك عناءً كبيرا ولاقيا صعاباً جمة، وخاصة الأم التي حملت وليدها كرها، ووضعته كرها، ومع هذا فقد أمرنا الخالق تعالى بإكرامها، و خفض الجناح لهما، والدعاء لهما.

وبناء على ذلك ينبغي على الآباء والمربين أن يغرسوا في أبنائها وتلاميذهم حب الوالدين وأن يعملوا على تكوين الاتجاه الإيجابي نحو بر الوالدين والشكر لهم وطاعتهم واحترامهم على أن يكون ذلك منذ الصغر ليسهل عليهم تطبيقه في الكبر.

ب) التواضع والبعد عن التكبر:

يظهر هذا في قول الحق تبارك وتعالى حكاية عن لقمان {وَلا تُصَعِّرْ خَدَّكَ لِلنَّاس...} الآية [165] .

فالمسلم يتواضع لأخيه المسلم في غير مذلة ولا مهانة والتواضع من أخلاق الإسلام المثالية و صفاته العالية، والكبر على عكس من ذلك، ففعله مذموم وصاحبه كذلك ففي الحديث القدسي يقول الله تعالى: "الكبرياء ردائي، والعظمة إزاري، فمن نازعني واحداً منهما ألقيته في جهنم ولا أبالي" [166] .

والكبر أيضاً يمنع صاحبه من الاستفادة من اتباع الحق والهدى فيخسر كثيراً قال تعالى: {سَأَصْرِفُ عَنْ آيَاتِيَ الَّذِينَ يَتَكَبَّرُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ وَإِنْ يَرَوْا كُلَّ آيَةٍ لا يُؤْمِنُوا بِهَا وَإِنْ يَرَوْا سَبِيلَ الرُّشْدِ لا يَتَّخِذُوهُ سَبِيلاً} [167] . ولهذا كانت العزة والكرامة للمتواضعين ففي الحديث "ما نقصت صدقة من مال، وما زاد الله عبداً بعفو إلا عزا، وما تواضع أحد لله إلا رفعه الله" [168]

وبناء على ما سبق ذكره يجب على الآباء والمربين أن يعودوا أبناءهم ويدربوا تلاميذهم على ممارسة الأخلاق الإسلامية ومن بينها خلق التواضع تأسياً بقول النبي صلى الله عليه وسلم: "إن الله أوصى إليّ أن تواضعوا حتى لا يفخر أحد على أحد" [169] .

وقد ضرب النبي صلى الله عليه وسلم بتواضعه المثل الأعلى في ذلك، فلم يعرف عنه أن رفض دعوة أقل الناس شأناً، ولم يتعال على أحد من قومه بل كان يقول: "إنما أنا عبد الله ورسوله" [170] ، ولم يرد طلباً لأحد فإن الأمة تأخذ بيده وبه فتنطلق به في حاجتها [171] فعلى الأبناء والتلاميذ أن يسموا سلوكهم بالتواضع في كل شيء، في بيوتهم ومع ذويهم، وفي مدارسهم ومع معلميهم، وفي مجتمعهم ومع علمائهم، ومع الناس جميعاً. وفي المقابل أيضاً عليهم أن يحذروا من الوقوع في الكبر وعجب النفس فإن ذلك يؤدي بصاحبه إلى غمط الحق، وطمس معالمه، وفي النهاية يقوده إلى الدمار والهلاك وغضب الله عليه.

جـ) آداب المشي:

للمشي في الطريق آداب وواجبات قلَّ من يهتم بها مع أهميتها، وخلاصة هذه الآداب والواجبات أن المشي يطلب في أثنائه كل ما يطلب من الجالس على الطريق ويزاد عليه التواضع في أثناء المشي والتسامح مع من يقابلهم [172] . ولهذا وصف الله عزوجل عباده أنهم يمشون على الأرض هونا أي: مشياً متصفا بالسكينة والوقار، غير مختالين ولا مستكبرين [173] . قال تعالى: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلاماً} [174] .

ولهذا أمر لقمان ابنه بالاعتدال في المشية والحركة. قال تعالى حكاية عن لقمان: {وَاقْصِدْ فِي مَشْيِكَ..} الآية [175] . أي توسّط فيه، والقصد ما بين الإِسراع والبطء [176] .

المعنى: أي امش مقتصدا معتدلاً لا بطئ الخطو ولا مسرعا مفرطا في السرعة، مشية لا ذل فيها ولا كبر، متواضعاً. وليكن لك قصد وهدف تمشي إليه، وليظهر ذلك في سيرك بحيث تمشي مشية الهادف الذي ينطلق لقصده في بساطة وانطلاق [177] .

فعلى الآباء والمربين أن يستفيدوا من هذه التوجيهات الربانية في إرشاد أبنائهم وتلاميذهم إلى كيفية المشي الصحيح على الطريق وكذلك تعليمهم آداب الطريق كما حددها النبي في أحاديث كثيرة ومنها قوله: "إياكم [178] والجلوس على الطرقات، فقالوا: ما لنا بد [179] إنما هي مجالسنا نتحدث فيها، فقال: فإذا أبيتم إلا المجالس [180] فأعطوا الطريق حقها [181] ، قالوا: وما حق الطريق ؟ قال: غض البصر [182] ، وكف الأذى [183] ، ورد السلام، وأمر بالمعروف، ونهي عن المنكر" [184] .

وهكذا يتأدب النشئ منذ نعومة أظفارهم بأخلاق الإسلام، فتطهر نفوسهم وتسموا أخلاقهم، وتتكامل شخصياتهم.

د) آداب الحديث:

الحديث مع الآخرين في الإسلام له أصوله وآدابه، على المسلم التقيد بها إرضاءً لله عزوجل وتجنبا لسخطه وعقابه، ومن أجل هذا يبين لنا الرسول في أحاديث عدة خطورة اللسان وما يؤدي بصاحبه إلى الوقوع في الهلاك.

فمن ذلك قوله النبي صلى الله عليه وسلم: "ثكلتك أمك [185] يا معاذ، وهل يكب الناس [186] في النار على وجوههم أو على مناخرهم إلا حصائد ألسنتهم" [187] [188] .

وكذلك أيضاً قوله عليه الصلاة والسلام: "إن العبد ليتكلم بالكلمة، ما يتبين فيها [189] ، يزل بها في النار [190] أبعد [191] مما بين المشرق" [192] .

وفي حديث آخر يقول عليه الصلاة والسلام: "إن العبد ليتكلم بالكلمة من رضوان الله [193] ، لا يلقي لها [194] بالا يرفع الله بها درجات، وإن العبد ليتكلم بالكلمة من سخط الله [195] ، لا يلقي لها بالا، يهوى بها [196] في جهنم" [197] .

ولكي لا يقع المسلم في مزالق اللسان وعثراته فهناك شروط في الإسلام للكلام يمكن إيضاحها في النقاط التالية: [198]

الشرط الأول : أن يكون الكلام لداع يدعو إليه إما في اجتلاب نفع أو دفع ضر.

الشرط الثاني : أن يأتي به في موضعه، ويتوخى به إصابة فرصته.

الشرط الثالث : أن يقتصر منه على قدر حاجته.

الشرط الرابع : أن يتخير اللفظ الذي يتكلم به.

وبناء على الشروط السابقة والمذكورة أعلاه يكون أحسن الكلام ما لا يحتاج فيه إلى الكلام بل يكتفي فيه بالفعل من القول و ألا يرفع بالكلام صوتاً مستكرهاً، ولا ينزعج له انزعاجاً مستهجنا [199] .

ولهذا أدَّب لقمان ابنه في هذا الخصوص بقوله قال تعالى حكاية عن لقمان: {وَاغْضُضْ مِنْ صَوْتِكَ إِنَّ أَنْكَرَ الأَصْوَاتِ لَصَوْتُ الْحَمِيرِ} [200] . فخفض الصوت عند محادثة الناس فيه أدب وثقة بالنفس، واطمئنان إلى صدق الحديث، ورفعه أي رفع الصوت دليل على فقدان ذلك.

ومن هنا جاء استخدام لقمان لابنه وسيله منفرة تجعله يكره رفع الصوت، فقد شبه له من يفعل ذلك بنهيق الحمار. وليس هناك أغلظ من أصوات الحمير إذا ما قورنت أصواتها بالنسبة لسائر الحيوانات الأخرى، وقد أرشدت السنة النبوية الإنسان المسلم بالتعوذ عند سماع صوت الحمار. فعن أبي هريرة رضي الله عنه، أن النبي صلى الله عليه وسلم قال: "إذا سمعتم صياح الديكة فاسألوا الله من فضله فإنها رأت ملكاً، وإذا سمعتم نهيق الحمار فتعوذوا بالله من الشيطان، فإنه رأى شيطانا" [201] .

وبناء على ما ذكر ينبغي على الآباء والمربين أن يعودوا أبناءهم وتلاميذهم على الالتزام بآداب الإسلام في الحديث مع الآخرين، وأن يكون الحديث بقدر ما تدعو إليه الضرورة وبشرط عدم رفع الصوت في وجه المخاطب حتى لا يكون ذلك مصدر أذى من الحديث بغير داع أو من جراء رفع الصوت. وبهذا يكتمل منهج الآداب الاجتماعية التي أوصى بها لقمان ابنه، فقد بدأها ببر الوالدين وطاعتهما ثم عدم التكبر على الناس وكذلك الالتزام بآداب المشي على الأرض والحديث مع الآخرين.

ونلحظ من العرض السابق أن تلك الآداب الاجتماعية لها أهميتها في تنشئة النفوس المؤمنة على الخلق القويم الذي يقتضيه التمسك بشريعة الإسلام فالإسلام يبغي للنفس المؤمنة أن تكون مهذبة مصونة من كل أسباب الأمراض، بعيدة عن كل ألوان العيوب النفسية، من أجل أن يكون المسلم ذا خلق كريم، وأن تكون نفسه خيّرة طيبة مطمئنة. وعليه يبغي أن تكون الآداب الاجتماعية أصلاً من أصول التربية الإسلامية، لما لها من تأثير كبير في تشكيل شخصية الإنسان المسلم، شخصية سماتها الوقار والهيبة، والاعتدال وقوة الشخصية فالخلق في الإسلام هو سبيل الارتقاء بالمسلم إلى مدارج الكمال، كما جاء في الحديث النبوي الشريف "أكمل المؤمنين إيمانا أحسنهم خلقاً" [202] .

وفي حديث أبي هريرة رضي الله عنه، سئل النبي صلى الله عليه وسلم عن أكثر ما يدخل الناس الجنة، فقال: "تقوى الله وحسن الخلق" [203] .

كما أن صاحب الخلق الحسن يسعه الناس كما جاء في الحديث "إنكم لن تسعوا الناس بأموالكم ولكن يسعهم منكم بسط الوجه وحسن الخلق" [204] .

خـاتمـة

تلك الأصول الأربعة السابقة هي معالم أصول التربية الإسلامية التي أمكن استنباطها من وصايا لقمان الحكيم لابنه كما وردت في سورة لقمان من الآية (13-19).

وفيما يلي تلخيص لنقاطها:

الأصل الأول : العقيدة الإسلامية وجوهرها التوحيد.

الأصل الثاني : مراقبة الله عز وجل.

الأصل الثالث : العبادات.

الأصل الرابع : الآداب الاجتماعية.

والأصول التربوية المذكورة أعلاه هي وصايا نافعة، ونصائح غالية، وحكم نبيلة، وتوجيهات سديدة، يقدمها لقمان لابنه، ليكون ابناً باراً، يتعامل مع الناس بحسن الخلق وطيب المعاملة، يعرف للناس حقوقهم، ولا ينسى حق الله عليه.

فحري بالآباء والمربين أن يستفيدوا من تلك الوصايا في تربية أبنائهم، وتوجيه تلاميذهم، فهي بلا شك المنهاج الصحيح لأصول التربية الحسنة الناجحة، والطريقة المثلى لإِعداد جيل صالح على أساس قوي من عقيدة التوحيد، يعرف حقوق ربه، وحقوق والديه، وحقوق مجتمعه.

فهل يستطيع الآباء والمربون اتباع معالم هذه التربية في تربية أبنائهم وتلاميذهم.

لا سبيل لفلاحهم ونجاحهم في هذه الحياة إلا أن ينهلوا من سنن الإسلام ومنهاجه القويم في تربية أبنائهم، وتقويم سلوك تلاميذهم، وفي إصلاح نفوسهم، وتثبيت عقيدتهم، وتعليمهم مبادئ الخير والفضيلة، وتنشئتهم على الأخلاق الحميدة، وبذلك يضمنوا بإذن الله تعالى إيجاد الجيل المؤمن، والشباب الصالح، الممتثل لأوامر ربه، والقدوة الطيبة لغيره في كل مكرمة وفضيلة، والخلق والعمل الصالح.

وأخيراً أحمد الله عز وجل على ما وفقني في إنجاز هذه الدراسة حتى ظهرت بهذه الصورة، فإن وفقت لما أصبو إليه فبتوفيق من الله جل ثناؤه، وإن عجزت عن الوفاء بما تبلغه الغاية بي، فحسبي أن أضع لزملائي العاملين في مجال التربية والتعليم هذه الدراسة لتكون لهم معلما ومرشداً في أداء رسالتهم التربوية والتعليمية.

أسأل الله عز وجل أن يوفقني للعمل بما علمت وأن يعلمني ما جهلت إنه خير مأمول، وأكرم مسؤول، والله من وراء القصد، وهو الهادي إلى سواء السبيل.

وصلى الله وسلم على رسوله محمد وعلى آله وصحبه أجمعين.

[1] محمد عبد الله السمان: التربية في القرآن ص 14.

[2] سورة الأنعام: آية 153.

[3] أنور الجندي: التربية وبناء الأجيال في ضوء الإسلام ص 212-213.

[4] محمد شديد: منهج القرآن في التربية ص 6.

[5] سورة الجمعة: آية 2، وانظر ابن كثير: تفسير القرآن العظيم 4/363.

[6] سورة النمل: آية 60.

[7] أمينة أحمد حسن: نظرية التربية في القرآن ص 165.

[8] سورة البقرة آية (286).

[9] سورة لقمان: آية 12.

[10] أحمد الخطيب: إرشاد الساري في شرح أحاديث البخاري 7/288.

[11] الزمخشري: الكشاف 3/211، وكذلك القرطبي: الجامع لأحكام القرآن 14/59.

[12] ابن كثير: البداية والنهاية 2/123.

[13] المر جع السابق: 2/123.

[14] النوبة: تطلق على الجزء الجنوبي من بلاد مصر , وهى جبل من السودان واحدها نوبي وبلاد النوبة من ذلك الجبل المعجم الوسيط ص 961.

[15] ابن كثير:المرجع السابق 2/124.

[16] المرجع السابق 2/124.

[17] ابن كثير: البداية والنهاية 2/ 124.

[18] المرجع السابق: 2/124.

[19] الزمخشري: الكشاف 3/211، وكذلك القرطبي: الجامع لأحكام القرآن 14/60، وابن كثير: البداية والنهاية 2/124.

[20] القرطبي: الجامع أحكام القرآن 14/16-60، وكذلك أحمد بن حنبل: كتاب الزهد ص 49 .

[21] القرطبي: الجامع لأحكام القرآن 14/59.

[22] القرطبي: المرجع السابق 14/60.

[23] الزمخشري: الكشاف 3/211.

[24] الطبري: جامع البيان عن تأويل آي القران 67/11.

[25] المرجع السابق.

[26] ابن كثير: البداية والنهاية 2/129.

[27] ابن كثير تفسير القرآن العظيم 3/443، وكذلك الزمخشري: الكشاف 3/211.

[28] سورة لقمان: الآيات 12- 19.

[29] سورة ق الآية 37.

[30] سورة التحريم: آية 6.

[31] البخاري: صحيح البخاري مع فتح الباري 3/219 كتاب الجنائز 23 باب إذا أسلم الصبي رقم الحديث 1358- 1359، ومسلم: صحيح مسلم 4/2047 كتاب القدر 46 باب كل 6 رقم الحديث 2658 واللفظ للبخاري.

[32] عباس محجوب: أصول الفكر التربوي في الإسلام ص 89 - 92.

[33] سورة البقرة: آية (285).

[34] سورة البقرة: آية (177).

[35] مسلم: صحيح مسلم بشرح النووي 1/259 كتاب الإيمان، باب بيان الإيمان والإِسلام والإحسان (1) رقم الحديث(1).

[36] سورة الكهف: آية (107).

[37] سورة العصر: آية (1-3).

[38] انظر عباس محجوب: أصول الفكر التربوي في الإسلام ص 89ـ 99.

[39] أحمد بن حنبل: مسند أحمد 3/135.

[40] البخاري: صحيح البخاري على فتح الباري 9/252 كتاب النكاح (67) باب الوصاة بالنساء (80) رقم الحديث 5185.

[41] البخاري: صحيح البخاري على فتح الباري 12/58 كتاب الحدود (86) باب الزنا وشرب الخمر، وقال ابن عباس: ينزع منه نور الإيمان (1) رقم الحديث 6772.

[42] مسلم: صحيح مسلم بشرح النووي 2/375-376 كتاب الإيمان (1) باب الدليل على أن من خصال الإيمان أن يجب لأخيه المسلم (17) رقم الحديث 71

[43] عباس محجوب: أصول الفكر التربوي في الإسلام ص 91-92.

[44] النحلاوي: أصول التربة الإسلامية وأساليبها ص 80.

[45] سورة النساء: آية 36.

[46] سيد قطب: في ظلال القرآن 5/2788.

[47] المرجع السابق.

[48] القرطبي: الجامع لأحكام القرآن 14/63.

[49] المرجع السابق 14/64.

[50] سورة الإسراء: الآيتان (23- 24).

[51] سيد قطب: في ظلال القرآن 4/ 221-222.

[52] عبد الرحمن الميداني: الأخلاق الإسلامية 2/22.

[53] سيد قطب: في ظلال القرآن 5/2788.

[54] صحيح البخاري على الفتح 10/413 كتاب الأدب (78) باب صلة المرأة أمها ولها زوج (8) رقم الحديث 5979.

[55] صحيح البخاري على الفتح 10/413 كتاب الأدب (78) باب صلة الوالد المشرك (7) رقم الحديث 5978.

[56] عبد الرحمن الميداني: الأخلاق الإسلامية 2/29.

[57] سورة لقمان: آية (16).

[58] القرطبي: الجامع لأحكام القرآن 14/66.

[59] سورة الأنعام: آية (59).

[60] سورة فاطر: آية (11).

[61] القرطبي: الجامع لأحكام القرآن 14/67.

[62] سورة لقمان: آية (16).

[63] سيد قطب: في ظلال القرآن 5/2789.

[64] القرطبي: الجامع لأحكام القرآن 14/67.

[65] البخاري: صحيح البخاري مع الفتح 1/9 كتاب بدء الوحي، باب كيف كان بدء الوحي (1) الحديث رقم (1).

[66] سنن النسائي 6/25 كتاب الجهاد، باب من غزا يلتمس الأجر والذكر، رقم الحديث3140.

[67] محمد قطب: منهج التربية الإسلامية ا/68-69.

[68] سورة البينة: آية (5).

[69] مسلم: صحيح مسلم بشرح النووي 2/272 كتاب الإيمان (1)، باب بيان الإيمان والإسلام والإحسان(1)، رقم الحديث (1).

[70] عبد الله علوان: تربية الأولاد في الإسلام 2/159-160.

[71] المرجع السابق 2/161.

[72] سورة لقمان: آية (18).

[73] الترمذي: الجامع الصحيح 5/12 كتاب الإيمان (41) باب ما جاء في حرمة الصلاة (8) رقم الحديث (2616).

[74] المرجع السابق: 1/417 أبواب الصلاة، باب ما جاءكم فرض الله على عباده من الصلوات رقم الحديث( 213).

وانظر كذلك أحمد ابن حنبل: مسند الإمام أحمد 3/161.

[75] الترمذي: الجامع الصحيح 2/270 أبواب الصلاة، باب ما جاء أن أول ما يحاسب به العبد يوم القيامة الصلاة (305)، رقم الحديث (413).

[76] سورة البقرة: الآيتان (238-239).

[77] سورة المؤمنون: الآيتان (1-2).

[78] عبد الفتاح عاشور: منهج القرآن في تربية المجتمع ص 193.

[79] سورة العنكبوت: آية (45).

[80] عبد الفتاح عاشور: منهج القرآن في تربية المجتمع ص 194.

[81] سورة البقرة: آية (153).

[82] سورة المعارج: الآيات (19-20-21-22-23).

[83] البخاري: صحيح البخاري بشرح فتح الباري 2/11، كتاب مواقيت الصلاة (9)، باب الصلوات الخمس كفارة (6)، رقم الحديث (528).

[84] مسلم: صحيح مسلم بشرح النووي 4/345،-كتاب الصلاة (4) باب وجوب قراءة الفاتحة... (11)، الحديث 38/395.

[85] البخاري: صحيح البخاري بشرح فتح الباري 2/182، كتاب الأذان (10)، باب إثم من رفع رأسه قبل الإمام 31 رقم الحديث (691).

[86] سورة التوبة: آية (11).

[87] علي حسن العريض: فتح الرحمن في تفسير سورتي الفاتحة ولقمان ص 92.

[88] سورة آل عمران: آية (110).

[89] مسلم: صحيح مسلم بشرح النووي 2/380، كتاب الإيمان (1)، باب بيان كون النهي عن المنكر من الإيمان (20)، رقم الحديث 78/49.

[90] المرجع السابق: 2/384، رقم الحديث. 80/50.

[91] عبد الرحمن الميداني: الأخلاق الإسلامية 2/630-632.

[92] الترمذي: الجامع الصحيح 4/468، كتاب الفتن (34)، باب ما جاء في الأمر بالمعروف والنهي عن المنكر (9)، رقم الحديث (2169).

[93] سورة لقمان:آية 171.

[94] سيد قطب: في ظلال القرآن 5/2790.

[95] الفيروز آبادي: القاموس المحيط 541.

[96] عبد الرحمن الميداني: الأخلاق الإسلامية 2/293.

[97] المرجع السابق.

[98] سورة الزمر: آية (10).

[99] عبد الرحمن النحلاوي: أصول التربية الإسلامية ص 54-55.

[100] سورة المنافقون: آية (8).

[101] عبد الرحمن النحلاوي: المرجع السابق ص 55-57.

[102] سيد قطب: في ظلال القرآن 5/2790.

[103] الفخر الرازي: التفسير الكبير 25/149.

[104] سورة لقمان: آية (18).

[105] سورة لقمان: آية (19).

[106] ابن كثير: تفسير القرآن العظيم 3/446.

[107] سيد قطب: في ظلال القرآن 5/2790.

[108] القرطبي: الجامع لأحكام القرآن 14/70.

[109] مسلم: صحيح مسلم بشرح النووي 16/378، كتاب البر والصلة والآداب (45)، باب استحباب العفو والتواضع (19)، رقم الحديث 69/2588.

[110] مسلم: صحيح مسلم بشرح النووي 2/647، كتاب الإيمان (1)، باب بيان غلظ تحريم... (46)، رقم الحديث 172/107.

[111] الفيروز آبادي: القاموس المحيط 308.

[112] عبد الرحمن الميداني: الأخلاق الإسلامية وأسسها 1/676.

[113] المرجع السابق 1/678.

[114] سيد قطب: في ظلال القرآن 5/2790.

[115] سورة الإسراء: آية (29).

[116] سورة البقرة: آية (143).

[117] حسن الشرقاوي: نحو تربية إسلامية ص 130- 131.

[118] القرطبي: الجامع لأحكام القرآن 14/71.

[119] سورة لقـمان: آية (19).

[120] القرطبي: الجامع لأحكام القرآن 14/71.

[121] سيد قطب: في ظلال القرآن 5/2790.

[122] المرجع السابق.

[123] الملاحاة: الملاومة والمباغضة. البخاري: صحيح البخاري بشرح فتح الباري 6/350 ، كتاب الخلق (59)، باب خير مال المسلم (15)، رقم الحديث (3303).

[124] القرطبي: الجامع لأحكام القرآن 14/72.

[125] عبد الرحمن السعدي: تيسير الكريم الرحمن في تفسير كلام المنان 6/79.

[126] المرجع السابق 6/ 79-80.

[127] سورة الذاريات: آية (56).

[128] عبد الرزاق العباد: الشيخ بن سعدي وجهوده في توضيح العقيدة ص 64.

[129] سورة الذاريات: آية (56).

[130] سورة الأنبياء: آية (25).

[131] انظر حديث جبريل عليه السلام ص 18.

[132] سورة لقمان: آية (13).

[133] سورة لقمان: آية (13).

[134] حسن الشرقاوي: نحو تربية إسلامية ص 87-88.

[135] المرجع السابق.

[136] الماوردي: أدب الدنيا والدين ص 9.

[137] حسن الشرقاوي: نحو تربية إسلامية ص 92.

[138] المرجع السابق: ص 93.

[139] لمزيد من التفصيل في هذا الموضوع انظر النحلاوي: أصول التربية الإسلامية ص 77-104.

[140] كلابيب: جمع كلوب وهي حديدة معطوفة الرأس يعلق فيها اللحم وترسل في التنور.

[141] السعدان: من أفضل مراعي الإبل وشوكه مستدير يشبه حلمة الثدي. انظر الجوهري: 1/485 مادة (سعد).

[142] مسلم: صحيح مسلم 1/165، كتاب الإيمان، باب معرفة طريق الرؤية (81)، رقم الحديث (182).

[143] سورة لقمان: آية (16).

[144] الترمذي: 4/677، كتاب صفة القيامة والرقائق والورع، رقم الحديث (51) وقال: هذا حديث حسن صحيح واللفظ له. وأحمد: مسند الإمام أحمد 1/293-303-307.

[145] سعيد إسماعيل علي: أهداف المدارس الإسلامية ص 99.

[146] عبد الله علوان: تربية الأولاد في الإسلام 1/155.

[147] سورة الرحمن: الآيتان (26-27).

[148] سورة الذاريات: آية (56).

[149] سورة النحل:آية (36).

[150] ابن تيمية: العبودية ص 23، وانظر سليمان بن عبد الوهاب: تيسير العزيز الحميد ص 45-46.

[151] محمد قطب: منهج التربية الإسلامية 1/38.

[152] عبد الرحمن النحلاوي: أصول التربية الإسلامية ص 57.

[153] المرجع السابق: ص 59.

[154] سورة البقرة: آية (45).

[155] النسائي: سنن النسائي بشرح الحافظ السيوطي وحاشية السندي 1/231-232، كتاب الصلاة (5)، باب الحكم في تارك الصلاة (8)، رقم الحديث (463).

[156] البخاري: صحيح البخاري على فتح الباري 1/513، كتاب الصلاة (8) ، باب إذا بدره البزاق.(39) ، رقم الحديث (417).

[157] العنكبوت: (45).

[158] أحمد بن حنبل: مسند الإمام أحمد 6/159.

[159] سورة لقمان: آية (17).

[160] سورة النحل: آية (96).

[161] سورة الزمر: آية (10).

[162] عبد الله علوان: تربية الأولاد في الإسلام 1/149.

[163] ابن حجر: فتح الباري 10/400.

[164] انظر ذلك بالتفصيل ص 20-24 من هذه الدراسة.

[165] سورة لقمان آية (18).

[166] ابن ماجه: سنن ابن ماجه 2/1397، كتاب الزهد، باب البراءة من الكبر، رقم الحديث (4174).

[167] سورة الأعراف: آية (146).

[168] انظر تخريج الحديث ص 38.

[169] مسلم: صحيح مسلم بشرح النووي 17/205، كتاب الجنة وصفة نعيمها وأهلها، باب الصفات التي يعرف بها في الدنيا أهل الجنة وأهل النار، رقم الحديث 64/2865.

[170] البخاري: صحيح البخاري، كتاب بدء الخلق 40/142.

[171] ابن حجر: فتح الباري بشرح صحيح البخاري 10/490.

[172] حسن أيوب: السلوك الاجتماعي في الإسلام ص 432.

[173] الجزائري: أيسر التفاسير 3/289.

[174] سورة لقمان: آية (63).

[175] سورة لقمان: آية(19)

[176] القرطبي: الجامع لأحكام القرآن 14/71.

[177] سيد قطب: في ظلال القرآن 5/2790.

[178] إياكم: أحذركم.

[179] بد: غنى عنه.

[180] المجالس: الجلوس في تلك المجالس.

[181] حقها: ما يليق بها من آداب.

[182] غض البصر: خفض النظر عمن يمر في الطريق من النساء وغيرهن مما يثير الفتنة.

[183] كف الأذى: عدم التعرض لأحد بقول أو فعل يتأذى منه.

[184] البخاري: صحيح البخاري، ترتيب مصطفى البغا 2/870، باب أفنية الدور والجلوس فيها والجلوس على الصّعدات، رقم الحديث (2333).

[185] ثكلتك أمك أي فقدتك. ويريد إذا كنت هكذا فالموت خير لك لئلا تزداد سوءا. ابن الأثير: النهاية في غريب الحديث 1/ 217.

[186] يكب: كب لوجهه، وعلى وجهه كَبا أي قلبه وألقاه. المعجم الوسيط ص771. ويكون المعنى هنا يقلبهم.

[187] حصائد ألسنتهم: أي ما يقتطعونه من الكلام الذي لا خير فيه. ابن الأثير: مرجع سابق 1/394.

[188] الترمذي: سنن الترمذي 5/12، كتاب الإيمان، باب ما جاء في مرحة الصلاة، رقم الحديث (2616)

[189] ما يتبين فيها: لا يتدبرها ولا يتفكر في قبحها وما يترتب عليها.

[190] يزل بها في النار: ينزلق بسببها ويقرب من دخول النار.

[191] أبعد مما...: كناية عن عظمها ووسعها.

[192] البخاري: صحيح البخاري، ترتيب مصطفى البغا 5/3377، كتاب الرقاق، باب حفظ اللسان، رقم الحديث (6112).

[193] من رضوان الله: مما يرضى الله تعالى.

[194] لا يلقى لها بالا: لا يبالي بها ولا يلتفت إلى معناها خاطره ولا يعتد بها ولا يعيها بقلبه.

[195] سخط الله: مما يغضبه ولا يرضاه.

[196] يهوى بها: يسقط بسببها.

[197] البخاري: صحيح البخاري، ترتيب مصطفى البغا 5/2377، كتاب الرقاق، باب حفظ اللسان، رقم الحديث (6113).

[198] الماوردي. أدب الدنيا والدين ص 237.

[199] المرجع السابق: ص 245.

[200] سورة لقمان. آية (19).

[201] البخاري: صحيح البخاري 4/98، كتاب بدء الخلق، باب خير مال المسلم غنم يتبع بها شغف الجبال.

[202] ابن حجر: فتح الباري بشرح صحيح البخاري .1/458.

[203] البخاري: الأدب المفرد، رقم الحديث (297).

[204] ابن حجر: فتح الباري بشرح صحيح البخاري 10/459.


 العدد 107 - مقدمة العدد

مقدمة العدد

الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، الصادق الأمين، أرسله الله بالهدى ودين الحق، ليظهره على الدين كله، وكفى بالله شهيدا، اللهم صل وسلم على عبدك ورسولك محمد، عبد لا يُعْبَدُ، ورسول لا يُكَذَّبُ، بل يُطاع ويُتَّبعُ، ولا يعبد الله إلا بما شرع، صلى الله عليه وعلى آله وأصحابه وسلم تسليما كثيرا.

أمـا بعـد:

فيسرنـي أن أقدم لهذا الإصدار الجديد من مجلة الجامعة الإسلامية، وقد حوى العديد من المواد العلمية القيمة، لنخبة من أعضاء هيئة التدريس، جاءت فنونـها متنوعة، في التفسير بالمأثور، والإلحاد والظلم في المسجد الحرام، بين الإرادة والتنفيذ، وتأملات في مماثلة المؤمن للنخلة، وتاريخ اليهود والرد على بعض مزاعمهم الباطلة، وفي اللغة العربية، كلها علوم نافعة، ولله الحمد، تتمشى مع سمة المجلة وهي مجلة علمية محكمة، تتفق مع منطلقها، حين وضعت في المنطلق الصحيح، من المجلس العلمي، الذي يشرف على الشؤون العلمية لأعضاء هيئة التدريس، وشؤون البحث العلمي والدراسات والنشر، تحقيقا لهوية الجامعة الإسلامية، التي هي مؤسسة علمية وثقافية، تعمل على هدي من الشريعة الإسلامية، وتقوم بتوفير التعليم الجامعي، والدراسات العليا، والنهوض بالبحث العلمي، والقيام بالتأليف والترجمة والنشر، وخدمة المجتمع في نطاق اختصاصها، بالإضافة إلى ما تتميز به الجامعة الإسلامية، في مقرها الرئيسي، في المدينة النبوية، على ساكنها أفضل الصلاة، وأزكى التحية، وما تتميز به من عالميتها، وما تحتويه من المنح الدراسية، لأبناء ما يزيد على مائة وأربعين جنسية، من أبناء العالم الإسلامي، التي توفرها حكومة خادم الحرمين الشريفين، من منطلق اهتمامه حفظه الله، واهتمام حكومته، بشؤون المسلمين، وقضاياهم، وهو اهتمام يمليه دين الإسلام، فإن الإسلام هو الدين عند الله، كما قال تعالى: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلامُ} [آل عمران:19]. ولا يقبل الله من أحد دينا غيره، كما قال تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} [آل عمران: 85] . وهو الهدى، ودين الحق، الذي أرسل الله به رسوله، خاتم الأنبياء والرسل عليهم أفضل الصلاة والسلام، وهو: محمد صلى الله عليه وسلم بن عبد الله ابن عبد المطلب، من العرب، من ذرية إسماعيل بن إبراهيم، عليهما الصلاة والسلام، مكة مولده، والمدينة مهاجره. ختم الله به الأنبياء والرسل، كما قال تعالى: {وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} [الأحزاب: 40]. فليس بعده صلى الله عليه وسلم نبي ولا رسول إلى قيام الساعة. أرسله الله رحمة للعالمين، كما قال تعالى: {وَمَا أَرْسَلْنَاكَ إِلا رَحْمَةً لِلْعَالَمِينَ} [الأنبياء: 107]. والحاجة إلى رسالته فوق كل حاجة، والضرورة إليها فوق كل ضرورة، إذ لا حياة للقلوب، ولا نعيم ولا سعادة، ولا أمن ولا طمأنينة، إلا باتباعها، قال الله تعالى: {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} [طه: 123-124]. قال ابن عباس: "تكفل الله لمن قرأ القرآن وعمل بما فيه، أن لا يضل في الدنيا، ولا يشقى في الآخرة، ثم قرأ هذه الآية" [1] . وإلى ذلك كانت دعوته صلى الله عليه وسلم، ودعوة من اتبعه إلى يوم القيامة، كما أمره الله عز وجل، بقوله: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} [يوسف: 108]. فأتباعه صلى الله عليه وسلم هم الدعاة إلى الله تعالى، وهم أهل البصيرة، ومن لم يكن من أتباعه فليس من أهل البصيرة، ولا من الدعاة إلى الله وإن زعم ذلك، وحيث تكفل الله بحفظ دينه إلى قيام الساعة، كما قال تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [الحجر:9]. أقام الله لهذه الأمة من يحفظ بـهم أصول الدين، كلما مضى جيل خلفه جيل بعده، كما أخبر الصادق الأمين صلى الله عليه وسلم بقوله: "لا تزال طائفة من أمتي ظاهرين على الحق، لا يضرهم من خذلهم حتى يأتي أمر الله، وهم ظاهرون على الناس، حتى يقاتل آخرهم المسيح الدجال"، أو كما قال صلى الله عليه وسلم [2] .

وممن وفقه الله للقيام بـهذا الأمر، ولله الحمد والمنة، الإمـام محمد بن سـعود -رحمه الله - حين نصر دعوة الشيخ محمد بن عبد الوهاب إلى التوحيد، وكذلك من ورثهم ممن بعدهم، قاموا بـهذا الأمر خير قيام.

ولقد كان الأمر جليا لدى الملك عبد العزيز رحمه الله، حيث يقول: "يسموننا بالوهابيين، ويسمون مذهبنا بالوهابي، باعتبار أنه مذهب خاص، وهذا خطأ فاحش، نشأ عن الدعايات الكاذبة، التي كان يبثها أهل الأغراض، نحن لسنا أصحاب مذهب جديد، وعقيدة جديدة، فعقيدتنا هي عقيدة السلف الصالح، ونحن نحترم الأئمة الأربعة، ولا فرق عندنا بين مالك والشافعي وأحمد وأبي حنيفة، كلهم محترمون في نظرنا، هذه هي العقيدة التي قام شيخ الإسلام محمد بن عبد الوهاب يدعوا إليها، وهذه هي عقيدتنا، وهي عقيدة مبنية على توحيد الله عز وجل خالصة من كل شائبة، منـزهة عن كل بدعة، فعقيدة التوحيد هذه هي التي ندعو إليها، وهي التي تنجينا مما نحن فيه من محن وأوصاب". إلى أن قال رحمه الله: "إن المسلمين متفرقون اليوم طرائق، بسبب إهمالهم العمل بكتاب الله وسنة رسوله صلى الله عليه وسلم، ومن خطل الرأي الذهاب إلى أن الأجانب هم سبب هذه التفرقة وهذه المصائب،.. إن سبب بلايانا من أنفسنا لا من الأجانب، يأتي أجنبي إلى بلد ما، فيه مئات الألوف بل الملايين من المسلمين، فيعمل عمله بمفرده، فهل يعقل أن فردا في مقدوره أن يؤثر على ملايين من الناس، إذا لم يكن له من هذه الملايين أعوان، يساعدونه ويمدونه بآرائهم وأعمالهم؟.. كلا ثم كلا.. فهؤلاء الأعوان هم سبب بليتنا ومصيبتنا.. أجل إن هؤلاء الأعوان هم أعداء الله وأعداء أنفسهم، إذا فاللوم واقع على المسلمين وحدهم لا على الأجانب.. إن البناء المتين لا يؤثر فيه شيء، مهما حاول الهدامون هدمه، إذا لم تحدث فيه ثغرة تدخل فيها المعاول، وكذلك المسلمون، لو كانوا متحدين متفقين لما كان في مقدور أحد خرق صفوفهم وتمزيق كلمتهم.." [3] .

ولقد صدق عبد العزيز رحمه الله، واستخدم سلطانه في التمكين للإسلام، ورفع رايته، وتطبيـق شريعته، في بلاده، فمكن الله له، وفتـح عليه، وأبقى ملكه فيه، وفي أبنائه من بعده، بل أعاد لكل سـعودي اعتباره، وحفظ به في سلطانه على المسلمين معالم دينهم، وأقـام به مناسكهم، وبمملكته نواة وحدتهم، وجمع به فئة جماعتهم، ولازال أبناؤه من بعده على نـهجه وسننه، ولا يزالون على ذلك إن شاء الله تعالى، قال الله تعالى: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} [الحج: 41].

ونذكر خادم الحرمين الشريفين، حفظه الله تعالى، فنذكر مفخرة المسلمين في عمارة الحرمين الشريفين، والمشاعر المقدسة، والعناية بالمساجد، ومجمع الملك فهـد لطباعة المصحف الشريف، والاهتمام بأمر المسلمين، وخدمة قضاياهم. وما الجامعة الاسلامية، في المدينة المنورة، إلا إحدى المآثر الخالدة، في نشر الاسلام والتمكين له، من مدينة الرسول صلى الله عليه وسلم المنورة، توفر حكومة خادم الحرمين الشريفين من خلالها آلاف المنح الدراسية، لأبناء المسلمين، من مختلف الدول والجنسيات، وتضم كليات: للشريعة، واللغة، والقرآن، والحديث، والدعوة وأصول الدين، وداري الحديث بمكة والمدينة، ومعاهد متوسطة وثانوية، وشعبة لتعليم اللغة لغير الناطقين بـها، وعمادات: خدمة المجتمع، وشؤون الطلاب، وشؤون القبول والتسجيل، وشؤون المكتبات، والدراسات العليا، والبحث العلمي، وتعنى في مطابعها، بطبع البحوث والرسائل العلمية، وكتب التراث الإسلامي، وغيرها من مطبوعات نافعة، وها هي تصدر هذا العدد (107) من مجلتها العلمية المحكمة، التي أشارك فيها بـهذا التقديم، سائلا الله العلي القدير، أن تحقق جامعتنا الأهداف النبيلة، التي أنشئت من أجلها، في العلم النافع، والعمل الصالح، هذا واستغفر الله وأتوب إليه وأصلي وأسلم على رسوله محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.

مدير الجامعة الإسلامية

د. صالح بن عبد الله العبود

[1] أخرجه الحاكم في المستدرك 2/381، وصححه، ووافقه الذهبي.

[2] انظر: صحيح البخاري 3640، وصحيح مسلم 1920، وغيرهما من دواوين السنة.

[3] انظر: الملك الراشد، ص 369-371، المصحف والسيف، ط4، ص55،56.


 العدد 107 - الإلحاد والظلم

الإلحاد والظلم

في المسجد الحرام بين الإرادة والتنفيذ

الدكتور: محمد بن سعد بن عبد الرحمن آل سعود

عضو هيئة التدريس في قسم الكتاب والسنة

بكلية الدعوة وأصول الدين

جامعة أم القرى

المقدمة

الحمد لله فعّال لما يريد، بيده الخير، وهو على كل شيء شهيد. والصلاة والسلام على القائل: "من يُرِد اللهُ بهِ خَيراً، يُفقِهه في الدين" [1] .

أما بعد: فقد كنت في زيارة أحد أقاربي، المقربين إلى نفسي في مدينة الرياض، وتناول الحديث معه تعلقه الشديد بأرض الحرم، ورغبته الصادقة في سكناها، والعيش فيها.

وكأني أسخر منه، حين سألته: ولمَ لمْ تفعل؟ فالسبيل ميسر، والوسيلة سائرة، وقد منَّ الله عليك بالتبعية لهذا الكيان الكبير، فلا حدود ولا قيود، وأنت اليوم أصبحت خِلْواً من التزاماتك نحو عملك في الجامعة.!!!

فتبسم ضاحكاً من قولي، وصوّب نحوي نظرة شفقةٍ، وحنان، وقال: هو كما قُلْتَ، ولولا آية في كتاب الله لفعلت.

ووجمت مندهشاً وقد أخذ مني الفضول مأخذاً، نظرت إليه بلهفة، وفي عيني سؤال: وما تلك الآية، يرحمك الله؟!

فتلا قوله تعالى: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} [الحج /25]. فكأنه أيقظني من سبات عميق في وادٍ سحيق، فأخذت أردد تلاوة الآية الكريمة في نفسي، ورفعت إليه بصري، وسألته متغابياً: وما الذي في الآية من معنى يحول بينك وبين تحقيق حلمك الجميل؟ فردَّ قائلاً:

الإنسان منَّا عرضة للخطأ، والنسيان، فيما يقول، ويفعل، ولا يزال تحيط به الملذَّات، والشهوات، والرغبات في نيلها، فيريد أن يحقق لنفسه شيئاً منها، إرواءً لغرائزه، فيَهُمُّ بفعلِ معصية، فلا يقع منه في الواقع فعلها، فيصبح موعوداً من الله بعذاب أليم، لمجرد أنه همّ بفعلها في المسجد الحرام. بينما الأمر بخلافه في أي مكان آخر من المعمورة. فالسلامة أن نقتصر على زيارتها - شرَّفها الله - بين الحين والآخر للحج أو العُمرة، فلا يطول بنا المقام إلاّ بقدر تأديتهما والإنتهاء منهما، فنسلم إن شاء الله تعالى من التعرُّض لسخط الله وغضبه.

هذه المحادثة الصغيرة شدَّتْنّي إلى طلب العلم حول هذه القضية، التي كثر الغافلون عنها ممن سكن مكة المكرمة، وجاور المسجد الحرام.

التمهيد

إنَّ موضوعاً يبحث في معنى الإلحاد، والظلم، وإرادتهما بأرض الحرم، وجوار المسجد الحرام، له خصائص تختلف في أهميتها، وماهيتها عن غيرها، مما يتعلق بمواضيع شرعية أخرى، وذلك لحرمة المكان بما يؤكده المولى جلّ وعلا في القرآن الكريم بأكثر من آية.

والقاطنون بمكة المكرمة من أهلها والوافدون إليها، يهمهم أكثر من غيرهم الوقوف على دقائق هذا الموضوع، وتفاصيله المختلفة، لمن شاء منهم أن ينجو من عذاب الله الأليم، بمعرفة أسبابه، ودوافعه.

فما معنى الإرادة؟ وما المراد بالإلحاد، والظلم في الحرم؟ وما المقصود بالحرم، وبالبيت الحرام، والمسجد الحرام؟.

فشرعت في سبيل ذلك أجمع الآيات من القرآن، والأحاديث النبوية، وأقوال المفسرين حولها، وأقوال أهل اللغة والتاريخ، والسِّيَر. وكان من الطبيعي أن أحدد المراد بالحرم. أهو المسجد الذي تقام فيه الصلاة بجوار الكعبة، البيت الحرام، وما يحيط به من جهاته الأربع من ساحات، وأروقة، ومرافق؟ أم هو كل ما دخل في حدود مدينة مكة المكرمة، البلد الحرام؟.

ومن ثم يتبين المكان الذي يؤاخذ فيه الإنسان بإرادته المجرَّدة، ومضاعفة أجر الصلاة فيه إلى مائة ألف صلاة.

والحِلُّ يُطلق على خارج حدود الحرم، حيث المواقيت للحج والعمرة لمن أَمَّ البيت الحرام، فمن تجاوزها وقد تلبَّس بهما أو بأحدهما منها أو من بلده، فقد وجب عليه إتمامهما، والعمل بأحكامهما.

وتختلف المواقيت التي هي أبواب أرض الحرم قرباً وبعداً عنه، ليستعدَّ القادم إلى البيت الحرام من لتهيئةِ نفسه وحاله، بعد أن تجرَّد من المخيط، لتتجرد نفسه من أغراض الدنيا وشهواتها، وتُقْبِل على ربها مطمئنَّة راضية، تؤدي نسكها {بَلْدَةٌ طَيِّبَةٌ وَرَبٌّ غَفُورٌ} [سبأ/15]، {ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} [الحج / 29].

ومكة المكرمة القرية الآمنة، كان نواتُها بعض أهل إبراهيم عليه السلام، أسكنهم بوادٍ غير ذي زرع عند بيت الله الحرام، ودعا الله عز وجل أن يجعل أفئدة من الناس تهوي إليهم، ويرزقهم من الثمار - كل الثمار - فالسكنى كانت (عند) المسجد الحرام، وليست (فيه) مما يدل على أن موضع زمزم حيث ترك إبراهيم ابنه لم يكن من المسجد الحرام حينذاك بل بجواره، والله أعلم، واستجاب الله - عز وجل - لدعوة نبيه وخليله، فاستقر في ذلك المكان من العرب مَنْ بدد وحشة (هاجَر)، وقوَّم لسان إسماعيل عليه السلام، حتى إذا شبَّ عن الطوق، أنكحوه منهم. ثم عاد الخليل عليه السلام يتفقد تركته، ويعلم من شأنهم ما جدّ عليه.

وكرر ذلك مراراً، حتى جاء أمر الله جلَّ وعلا، يأمرهما بإعادة بناء بيته الحرام بعد أن طمرته الرياح بالرمال، والسيول بالوحل والحجارة، على اعتبار أن الملائكة أول من شيده [2] ، قال تعالى: {وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ} [البقرة / 127].

حتى إذا شيداه، وأتماّ بناءه توجها إلى ربهما بالدعاء: {رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} [البقرة /128-129].

ثم يمتنّ الله تعالى على عباده أن صيَّر بيته الآمن مثابة لهم يعودون إليه حيناً بعد حين، قال عز وجلّ: {وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْناً وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ} [البقرة/125].

وكلمة (الحرم) تشمل قرية مكة المكرمة، بمبانيها، وطرقها، ومرافقها العامة، تحيط بالمسجد الحرام، إحاطة السوار بالمعصم، وليست منه. قال عمر بن الخطاب لمن أبى أن يأخذ ثمن داره التي هدمها قرب المسجد الحرام لتوسعته، وتمنَّع من البيع، "إنما نزلتم على الكعبة فهو فناؤها، ولم تنزل عليكم"فوضع أثمان دورهم في خزانة الكعبة حتى أخذوها بعد [3] غير أن لها ما يميزها عن سائر مدن الأرض وقراها على الإطلاق، ففيها يُنهى عن عضد الشجر بكل أنواعه إلا ما استثناه الشارع، وأن لا يُنفَّر صيدها مهما كان حجمه أو نوعه، وتقع الفدية على من فعل شيئاً من ذلك، ولا تحل لُقَطَتُها لواجدها مهما تطاول عليها الزمن [4] وأن يكون لها منشداً أبداً.

و(البيت الحرام) أو (المسجد الحرام) و(الكعبة البيت الحرام) و(البيت) و(البيت العتيق)، لا تأتي إلاّ مُعَرَّفَة، والمراد الكعبةُ نَفْسُها، وما يحيط بها من جهاتها الأربع إلى آخر ما يصل إليه موضع السجود للمؤتمَّ في صلاته بصلاة الإمام فيه، لا يفصل بينهما شيء من المرافق العامة أو الخاصة، وتكون الصفوف متصلة بحيث لو رآها الناس قالوا: الصفوف متصلة، وذلك عُرْفاً - حتى ولو امتدّت إلى أن تشمل قرية مكة كلِّها، فتكون أرض الحرم كلها مسجداً.

ولا يجوز للحائض، والنفساء، والجنب المكث فيه إلا عابري سبيل كشأن سائر المساجد الأخرى، ولا يطلب ذلك في غير المساجد.

وإذا أراد الله تعالى الإشارة إلى بيته المطهَّر بمكة وصفه بـ"الحرام"، وإذا أشار - جلّ وعلا - إلى غيره من المساجد لم يَصِفْهُ بتلك الصفة، كما قال تعالى عن مسجد بيت المقدس: {وَلِيَدْخُلُوا الْمَسْجِدَ كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ} [الإسراء/7].

وعن مسجد المدينة قال تعالى: {لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى} [التوبة/108].

ولا فرق بين جملة (المسجد الحرام) و (البيت الحرام) فالمساجد بيوت الله، وبيوت الله هي المساجد، وأمكن أن يُضاف البيت إلى اسم الجلالة فيقال: بيت الله الحرام، ولا يقال: مسجد الله الحرام، لأن المساجد لا تكون إلاَّ لعبادة الله وحده، ولا يُقبل عمل فيها إلاّ لله، وهي بمعنى السجود: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} [الجن/18]، بينما البيوت تطلق على أماكن العبادة وغيرها.

وسمِّيت أرض مكة حرماً من أجل ما حُرِّم فيها من عضد الشجر وتنفير الصيد، وغيرهما مما اختصت به دون غيرها من بقاع الأرض، والحُرْمَةُ ما لا يَحِلُّ انتهاكُه، ويقال: هُوَ ذو مَحْرَمٍ منها، إذا لم يَحِلّ له نِكاحُها. وحَريم البِئْر وغَيْرِها: ما حولها من مرافقها، وحقوقها [5] .

فقرية مكة: هي حريم المسجد الحرام، وهي له كسياج تحيط به، تحول بين هوانه ممن لا يعظمه في نفسه، ويعمل على إهانته، والنيل منه، بعبادة ربه بما لم يُشَرِّعه لعباده للتقرب إليه وطاعته، كالمشركين يعبدون الأوثان، ويستغيثون بغير الله فيما لا يقدر عليه إلا الله: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} فأولئك لو تمكنوا من دخول مكة - الحرم الآمن - لتمكنوا من دخول المسجد الحرام بطريقة أو بأخرى "كالراعي يرعى حول الحمى"، فقطعاً لدابر مثل هذا الاحتمال حُظِر عليهم دخول أرض مكة كلِّها، وبالتالي دخول بيت الله الحرام، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ إِنْ شَاءَ إِنَّ اللَّهَ عَلِيمٌ حَكِيمٌ } [التوبة/28].

وقد كان من المشركين أربابُ تجارة، يعتادون مكة بأصنافٍ منها، ينتفع بها المسلمون، الذين منهم من اغتمَّ عند نزول صدر الآية الكريمة، خشية الفقر عند انقطاع موارد الرزق، حتى إذا نزل عجزها اطمأنت نفوس المسلمين.

قال ابن حجر: والآية صريحة في منعهم دخول المسجد الحرام، ولو لم يقصدوا الحج، ولكن لما كان الحج هو المقصود الأعظم صرح لهم بالمنع منه، فيكون ما وراءه أولى بالمنع. والمراد بالمسجد الحرام هنا الحرم كله [6] .

وقرية مكة المكرمة لها طابع بيئي متميز، الجبال الشاهقة تحيط بها من جميع جوانبها، والأودية تتخلل تلك الجبال، وحتى موضع البيت الحرام في وادي غير ذي زرع تغمره مياه الأمطار، وقد أدَّت السيول إلى هدمه أكثر من مرة من تاريخ إنشائه. غلب على مناخِها طابع الحرارة الشديدة، ولا تكاد تُميَّز فروق الفصول الأربعة فيها.

وأَقْدِر لمكة المكرمة بلداً يَسكُن حبها نفوسَ المسلمين، ولكن لا يسكنها إلاّ من سكنت إليها نفسه، واطمأنت بالإيمان غالباً. ومزاجها من السكان خليط، ومن العادات مختلف وجديد. يكاد لا يجمع بينهم من الروابط والعادات الاجتماعية إلاّ رابط التعلق ببيت الله الحرام، والتقرب إلى الله فيه.

تحسبهم جميعاً وفق ما ينبغي من تقوى لله، وورع، والتزام يليق بالجوار والجار، عظمة، وحُرمة، غير أنَّها بلد لم تُحصَّن – كغيرها - ضد الشيطان وجنده، فهم يجوبون طرقها، وأنديتها، ويستحوذون على بعض أفئدة سكانها بما يُزَيِّنونه من مسائل، ووسائل تغوي السفهاء، فتكاد المعاصي فيها من مرتكبيها تتشابه بالمعاصي في غيرها من المدن الأخرى.

ولكن يبقى للمسجد الحرام في مكة المكرمة ما يُميزه عن أي بقعة من بقاع الأرض، ذلك هو مؤاخذة من أراد فيه الإلحاد والظلم، - مجرد الإرادة -، بعذاب أليم، وفي غيره يستوجب الفاعل لهما العقوبة بمباشرته الحدث ووقوعه منه فعلاً وقصداً، لا بمجرد أن يهمَّ بذلك هماً دون الإلمام به، ولا تخلو نفس بشرية - إلاّ من رحم - من الهمِّ بفعل يعتبره الشارع معصية يستحق فاعلها عقوبة في الدنيا أو في الآخرة إذا تحقق فعلها منه، وفي الحديث عن ابن عباس يرفعه: "ما مِنْ أَحدٍ مِنْ وَلَدِ آدم ألاّ قد أَخْطأ أو همَّ بخطيئة، ليس يحيى بن زكريا" [7] .

وخواطر الإنسان، وأفكاره، وهواجسه لا تقف عند قَدْرٍ، ولا تحدها حدود، فلا يشعر الإنسان إلاّ وقد حلَّقت به أفكاره بعيداً عن مكان وجود بدنه، ويتصور، ويتخيل شتى الصور والخيالات، المألوفة، وغير المألوفة، المباحة، وغير المباحة.

وقد تُحَرِّك في نفسه بعض تلك الصور المُتَخَيَّلَة نوعاً من الرغبة في نيلها، والاستمتاع بها، فيتدرج مع خياله في سبل تحقيقها حتى يكتمل في ذهنه مُحققاً، وواقعاً ملموساً، قد ذلل بقدرته على التصور كل العقبات المحتملة دونه، فينزع إلى التنفيذ ويهم بالمباشرة، وتبرز عندئذٍ (الإرادة) فيْصَلاً بين التنفيذ أو الإحجام.

فإن هو سعى في طلب ما نزعت إليه نفسه بنيَّة تحقيقه، في قوة مركَّبة من شهوة، وخاطر، وأمل، واتخذ حيال ذلك الوسائل، والوسائط، والسبل، وأجرى في نفسه مشهداً تجريبياً، تجري فصوله مثال الواقع، فاستهواه واستساغه، وشجعه بجعله واقعاً ملموساً، فهو قد أراد إرادة أكيدة في تحقيق ونيل ما سعى إليه، وتسمى تلك الإرادة المؤكدة (عزيمة)، فإن تم له ما أراد تقرر في حقه الثواب أو العقاب، وإذا حال دون تحقيق إرادته مانعٌ لا يقوى على تذليله، وبقيت معه تلك الإرادة المؤكدة تراوده إلى فعل ما أراد حال تمكُّنه، يسمى فعله ذلك إصراراً يؤاخذ عليه في الحرم، والإصرار هو: "الإقامة على الذنب، والعزم على فعل مثله" [8] .

وإذا منعه من تحقيق ما أراد مانع من نفسه، كخوفه من الله، وخشيته من العاقبة، وكان قادراً على الاسترسال في طلب مراده، وتحقيق ما أراد، فاستغفر ربه وأناب، فكأنَّه في هذه الحالة لم يصدر عنه شيء البتَّة، بل يثاب على تركه المعصية - وقد كان قادراً على فعلها - خوفاً من الباري جلّ وعلا.

روى النبي صلى الله عليه وسلم حديثاً عن ربه جلّ وعلا أنه قال: "إذا أراد عبدي أن يعْمل سيئة فلا تكتبوها عليه حتى يعملها، فإن عملها فاكتبوها له بمثِلها، وإن تركها من أجلي فاكتبوها له حسنة، وإذا أراد أن يعمل حسنة فلم يعملها فاكتبوها له حسنة، فإن عملها فاكتبوها له بعشر أمثالها إلى سبع مائة" [9] .

والحديث - والله أعلم - لم يفرق بين من أراد السيئة في المسجد الحرام، ومن أرادها خارجه، ولكن إن ترك فعل السيئة أو المعصية بعد تمكنه من فعلها، خوفاً من الله فإنَّه يثاب، ولا يؤاخذ بما همَّ به في غير المسجد الحرام.

قال المحاسبي: "أما الهمّ الموضوع فهو التَروية إذا خطرت المعصية أيفعلها أم لا؟ فهو يميل بين الفعل والترك، فلا يُكْتَب عليه شيء حتى يصير إلى أحدهما، فإن صار إلى العَقْد زال عنه الهمّ.

وإن هو صار من الهمِّ إلى الترك صار إلى الطاعة، وكتبت له حسنة، وإذا همّ بفعل حسنة من النفل كتبت له حسنة، فإذا عقد عليها كُتبت له عشراً، فإذا همَّ بحسنة من الفرض أيفعل أو لا يفعل؟ فليس ذلك من حسنة إنما الهمُّ بالحسنة هو الهمّ بالنفل" [10] .

وقال الخطابي: "محل كتابة الحسنة على الترك أن يكون التارك قد قدر على الفعل ثم تركه، لأن الإنسان لا يُسمى تاركاً إلاّ مع القدرة، ويدخل فيه من حال بينه وبين حرصه على الفعل مانع، كأن يمشى إلى امرأة ليزني بها - مثلاً - فيجد الباب مغلقاً، ويتعسر فتحه، ومثله من تمكن من الزنا - مثلاً - فلم ينتشِر، أو طَرَقَه ما يخاف من أذاه عاجلاً [11] . والله أعلم.

الفصل الأول

الحدود والفروق بين الحرم والمسجد الحرام

المبحث الأول: حدود مكة المكرمة، ومواقيت حرمها الأربعة

من الشمال من طريق المدينة المنورة دون التنعيم [12] ، عند بيوت نِفَار ثلاثة أميال. ومن الجنوب من طريق اليمن، طرف أضاة لَبَن على ستة أميال. وأضاة لبن، سميت كذلك لأن الجبل [13] المطل عليها يقال له: (لَبَن) بالتحريك، وقيل: بكسر اللام وإسكان الباء، (والأَضَاة) خَبْتٌ يجتمع سيل وادي مكة فيه، على وزن فتاة. ومن الغرب طريق جدة منقطع الأعشاش على عشرة أميال. و(الأعْشَاش) منطقة رملية تقع بين الحديبية وبين سلسلة جبال (المُرَيْر) و(الجوف)، ويخترقها طريق جدة القديم. وأنصاب الحرم قبل الحديبية [14] بكيل ونصف، ومن الجنوب الشرقي من طريق الطائف على طريق عرفة من بطن نمرة على أحد عشر ميلاً. ومن الشمال من طريق العراق على ثَنيَّة خَلٍّ بالمُقَطَّع [15] ، على سبعة أميال.

و(ثنيَّة خل) يقال لها أيضاً: (خلِّ الصِفَاح) نسبة إلى أرض الصِفاح، وهي أرض بيضاء واسعة تقع ضمن (المغْمس الأفيح) [16] . أقول: تُسمى اليوم: الشرائع السُفلى، أو قرية المجاهدين.

ومن الشرق من طريق الجِعْرانة في شعب عبد الله بن خالد بن أُسيد [17] ، على تسعة أميال.

وعن الزهري عن عبيد الله بن عبد الله بن عتبة، قال: نصب إبراهيم أنصاب الحرم، يُريه جبريل عليه السلام، ثم لم تُحرَّك حتى كان قُصَي فجددها، ثم لم تُحرَّك حتى كان النبي صلى الله عليه وسلم، فبعث عام الفتح تميم بن أسيد الخزاعي فجدّدها [18] ، ثم لم تحرك حتى كان عمر بن الخطاب فبعث أربعة من قريش فجددوها: مخرمة بن نوفل، وسعيد بن يربوع، وحُويطب بن عبد العُزى، وأزهر بن عبد عوف، ثم جدَّدها معاوية، ثم أمر عبد الملك بتجديدها. وقيل: أن آدم عليه السلام لما أهبط إلى الأرض خاف على نفسه من الشياطين، فاستعاذ بالله، فأرسل الله تعالى ملائكة حَفَّوا بمكة من كل جانب، ووقفوا حواليها، فحرّم الله تعالى الحرم حيث وقفت الملائكة [19] .

وأما عن المواقيت المكانية ففي الصحيحين عن ابن عباس أن النبي صلى الله عليه وسلم وقّت لأهل المدينة ذا الحليفة [20] ، ولأهل الشام الجُحْفَة [21] ، ولأهل نجد قَرْنَ المنازل [22] ، ولأهل اليمن يَلَمْلَمْ [23] ، وقال: "هنَّ لهن ولكل آتٍ عليهن من غير أهلهن ممن أراد الحج والعمرة، ومن كان دون ذلك فمن حيث أنشأ، حتى أهل مكة يُهِلون من مكة" [24] .

قوله: "حتى أهل مكة يهلون من مكة"، قال المحب الطبري: هذا في الحج بالإجماع.

أما العمرة فلا أعلم أحداً جعل مكة ميقاتاً للعمرة في حق المكيِّ، بل عليه أن يخرج من الحرم إلى أدنى الحِلِّ، لأمره صلى الله عليه وسلم عائشة أن تخرج إلى التنعيم [25] عندما أرادت العمرة بعد الحج.

وعن ابن عمر قال: لما فُتح هذان المصران (البصرة والكوفة)، أتوا عمر فقالوا: يا أمير المؤمنين إن رسول الله صلى الله عليه وسلم حدّ لأهل نجدٍ قَرْناً، وهو جَوْر عن طريقنا، وإنا إن أردنا قرْناً شق علينا، قال: "فانظروا حْذوها من طريقكم"فحدّ لهم ذات عِرْق [26] .

وعن ابن عباس أن النبي صلى الله عليه وسلم وقّت لأهل المشرق العقيق [27] ، و(العقيق) قريب من ذات عرق، قبلها بمرحلة أو مرحلتين، وكل موضع شقَّه ماء السيل فوسَّعه فهو عقيق [28] .

المبحث الثاني: حدود المسجد الحرام

قال صلى الله عليه وسلم لقريش: "قفوا على مشاعركم، فإنكم على إرث من إرث أبيكم إبراهيم" [29] .

وعن أبي ذرٍ قال: قلت يا رسول الله أي مسجد وضع في الأرض أول؟، قال: "المسجد الحرام".

قلت: ثم أَيّ؟.

قال: "المسجد الأقصى".

قلت: كم بينهما؟.

قال: "أربعون سنة، ثم أين أدركتك الصلاة بَعْدُ فصلَّ فإن الفضل فيه" [30] .

قال المحب الطبري:

"إعلم أن المسجد الحرام كان صغيراً، ولم يكن عليه جدار، وإنما كانت الدور محدقة به، وبين الدور أبواب يدخل الناس من كل ناحية، فضاق على الناس المسجد فاشترى عمر بن الخطاب دوراً فهدمها، وأدخلها فيه، ثم أحاط عليه جداراً قصيراً، ثم وسع المسجد عثمان بن عفان فاشترى من قوم، ثم زاد ابن الزبير فيه، واشترى دوراً، وأدخلها فيه" [31] .

لعل من الملاحظ أن حدود المسجد الحرام على مرِّ العصور لم تتسم مساحتها بالثبات، مما يحيط بالكعبة المشرفة من أروقة، وساحات، ومرافق، بل بالإتساع، والزيادة، والتضعيف خلال أزمنة مختلفة متفاوتة، وذلك لكثرة الوافدين إلى البيت، والآمّين له عاماً بعد عام من شتى صقاع الأرض، خاصة بعد بعثة النبي صلى الله عليه وسلم، وما أعقب ذلك من فتوحات للبلدان المجاورة والبعيدة عن جزيرة العرب واتساع رقعة الإسلام، وكثرة من اعتنقه من الأمم الأخرى.

وكان للكوارث التي حلت بالبيت الحرام، من اجتياح السيول وما نتج عنه من هدم، وغرق، وما أصابه من حريق عند إصابته بالمنجنيق، وتصدع لبعض أركانه، وجوانبه لتطاول العهد عليها، الدافع القوي لدى ولاة الأمر لإصلاحه، وترميمه، وحماية جوانبه من تكرار ما حلّ به من كوارث، وكان يواكب تلك الإصلاحات في الغالب إضافة مساحات جديدة إلى مساحته القديمة.

وكان يتسابق الملوك، والخلفاء، والولاة على العناية بالمسجد الحرام لينالوا بذلك شرف خدمته، تقرباً إلى مولاهم جلّ وعلا.

ويقول المؤرخون [32] : إن أولّ من قام بتوسعة المسجد الحرام هو:

الخليفة الراشد الفاروق عمر بن الخطاب: سنة سبع عشرة من الهجرة، فقد كانت مساحته في زمن قريش: ألفين ومائة وستة وعشرين متراً مربعاً، فبلغت بعد زيادة عمر رضي الله عنه: ثلاثة آلاف وسِتُّ مائة وثلاثة عشر متراً مربعاً.

ثم تلاه خليفته ذو النورين عثمان بن عفان رضي الله عنه: سنة ستة وعشرين من الهجرة، وأحدث زيادة في مساحة المسجد الحرام، قدرها: ثمان مائة وتسع وستون متراً.

وتلاه عبد الله بن الزبير: سنة خمس وستين من الهجرة فأضاف إلى المساحة القديمة: ألفين وتسع مائة وثلاثة وثمانين متراً مربعاً.

ثم أضاف الخليفة الأموي الوليد بن عبد الملك: سنة إحدى وتسعين من الهجرة إلى مساحة المسجد الحرام: ألفين وثمان مائة متراً مربعاً.

وأما في العهد العباسي فقد أضاف الخليفة أبو جعفر المنصور: سنة سبع وثلاثين بعد المائة الأولى من الهجرة: خمسة آلاف ومئتين وواحداً وعشرين متراً مربعاً.

وفي عهد الخليفة محمد المهدي: سنة إحدى وستين ومائة بلغت الزيادة: إثنى عشر ألفاً وخمس مائة واثني عشر متراً مربعاً.

ثم أضاف المعتضد: سنة أربع وثمانين ومئتين من الهجرة: ألفاً وثلاث مائة وتسعاً وثلاثين متراً مربعاً.

وأخيراً أضاف الخليفة المقتدر: سنة ست وثلاث مائة من الهجرة: سبع مائة وأربعة عشر متراً مربعاً.

فبلغ ما أضيف إلى المسجد الحرام من زيادات منذ عهد عمر بن الخطاب إلى عهد الخليفة المقتدر، بالإضافة إلى ما كانت عليه مساحته أيام قريش قبل البعثة، أكثر من ثلاثين ألف متراً مربعاً.

وبقيت مساحة المسجد الحرام ثابتة منذ عهد الخليفة العباسي المقتدر إلى عهد الحكم السعودي في دولته الثالثة، فقد شرع الملك عبد العزيز بن عبد الرحمن الفيصل يرحمه الله في مشروع كبير لتوسعة المسجد الحرام، وذلك سنة ثلاث وسبعين وثلاث مائة وألف من الهجرة، ووافاه الأجل في السنة نفسها - يرحمه الله - وتولى الأمر بعده ابنه الملك سعود يرحمه الله ومضى في تنفيذ وإتمام ما بدأه والده.

ولما انتقلت الولاية للملك فيصل بعد أخيه - يرحمهما الله - واصل تنفيذ وإتمام توسعة المسجد الحرام على أكمل وجه، وأحسنه، وتم ذلك سنة ست وتسعين وثلاث مائة وألف، واستغرق تنفيذ المشروع عشرين عاماً.

فبلغت مساحة المسجد الحرام بعد إتمام التوسعة في عهد الملك فيصل بن عبد العزيز - يرحمه الله -: إحدى وخمسين ومائة ألف مترٍ مربعٍ، وتعرف هذه التوسعة بالتوسعة السعودية الأولى.

وفي العام التاسع بعد الأربع مائة والألف من الهجرة بدأت التوسعة السعودية الثانية، التي تعرف اليوم بتوسعة خادم الحرمين الشريفين الملك فهد بن عبد العزيز، وتمت في العام الثاني عشر بعد الأربع مائة والألف من الهجرة، فأصبحت مساحة المسجد الحرام، مع ما يحيط به من ساحات تزيد على ثمان وعشرين وثلاث مائة ألف متر مربع [33] .

وحول مسألة الإسراء بالنبي صلى الله عليه وسلم من المسجد الحرام إلى المسجد الأقصى كما نص عليه قوله تعالى: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ} [الإسراء/1]، وقع ما يمكن أن نسميه إلتباساً في الفهم، حول المكان الذي أسري برسول الله صلى الله عليه وسلم منه، وذلك لورود نوعين من الأحاديث: أكثرها تنص على أن الإسراء تم من المسجد الحرام [34] ، والأخرى تنص على أنه صلى الله عليه وسلم كان في بيت أم هانئ [35] عندما آتاه الملائكة، وشقّ جبريل عليه السلام عن صدره، وبيت أم هانئ حينذاك كان خارج المسجد الحرام.

وفي حديث لأنس بن مالك عن أبي ذر أن رسول الله صلى الله عليه وسلم، قال: "فُرٍج عن سقف بيتي وأنا بمكة [36] …" وساق الحديث… وبيته كان في الشعب فأخذ الذين يقولون بأن مكة غير المسجد الحرام في مضاعفة المثوبة أو العقاب والأخذ بالإرادة قبل التنفيذ بالأحاديث الدّالة على أن الإسراء إنما كان من المسجد الحرام.

وأخذ الذين قالوا: بأن لا فرق بين أرض مكة والمسجد الحرام في مضاعفة الثواب أو العقاب، والأخذ بالإرادة من الإنسان على فعل المعصية، قبل فعلها منه، إلى حديث أم هانئ عند الحاكم وغيره، وإلى حديث البخاري في كتاب الصلاة.

قال ابن حجر: "وإن كان مختلفاً في (الحطيم) هل هو الحِجْرُ، أم لا؟ لكن المراد بيان البقعة التي وقع ذلك فيها، ومعلوم أنها لم تتعدد، لأن القصة متحدة لاتحاد مخرجها.

وقد تقدم في أول بدء الخلق [37] بلفظ: "بينا أنا عند البيت"وهو أعم، ووقع في رواية الزهري عن أنس عن أبي ذر [38] : "فُرج سقف بيتي وأنا بمكة"، وفي رواية الواقدي [39] بأسانيده أنه - صلى الله عليه وسلم - أُسري به من شعب أبي طالب، وفي حديث أم هانئ عند الطبراني: أنه - صلى الله عليه وسلم - بات في بيتها، قالت: "ففقدته من الليل، فقال: لها "إن جبريل أتاني".

والجمع بين هذه الأقوال أنه - صلى الله عليه وسلم - نام في بيت أم هانئ، وبيتها عند شعب أبي طالب، ففرج سقف بيته صلى الله عليه وسلم، - وأضاف البيت إليه لكونه كان يسكنه - فنزل منه الملك، فأخرجه من البيت إلى المسجد، فكان مضطجعاً، وبه أثر النعاس، ثم أخرجه الملك إلى باب المسجد فأركبه البراق.

وقد وقع في مراسيل الحسن عند ابن اسحاق: أن جبريل أتاه فأخرجه إلى المسجد، فأركبه البراق، وهو يؤيد هذا الجمع [40] .

المبحث الثالث: الفرق في الاسم والوصف بين أرض مكة المكرمة، وأرض المسجد الحرام مما ذكر في القرآن الكريم

أولاً - مكة المكرمة:

تقع في الجهة الغربية من شبه الجزيرة العربية، غربي مدينة الطائف، وشرقي مدينة جدة، وجنوبي المدينة المنورة، وهضبة نجد. وبطن مكة ليس فيه ماء، ولم يكن لأحد فيه قرار. بدأت أهميتها للمسلمين بلداً مقدساً منذ أن أسكن فيها إبراهيم إبنه إسماعيل - عليهما السلام - مع أمه (هاجر) بأمر من الله. وقول الله تبارك وتعالى على لسان إبراهيم - بعد أن ترك أهله وأراد العودة إلى الشام: {رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ رَبَّنَا لِيُقِيمُوا الصَّلاةَ فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ وَارْزُقْهُمْ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَشْكُرُونَ} [إبراهيم 37].

فقوله تعالى: {بِوَادٍ غَيْرِ ذِي زَرْعٍ} وصف مميز لطبيعة أرض مكة المكرمة الجغرافية، فالوادي ممر تجري فيه سيول الأمطار، وكونه (غير ذي زرع) دليل على عدم صلاح تربة جانبيه للزرع، ولوجود الصخور والأحجار المتناثرة فوقه، ولعدم ملائمة جوه الحار الجاف لانبات كثير من أنواع الشجر، والزروع التي تحتاج إلى رطوبة الجو، وغزارة المياه لكي تنمو وتعطي ثمارها. فالموقع الذي اختاره الخليل عليه السلام لأهله لا يختاره إنسان بإرادته ومعرفته البشرية، لخلوه في الظاهر من أكثر عناصر الحياة أهمية للإنسان وهما: الماء والغذاء. مما يدل على أن الله جل وعلا بعلمه وحكمته، اختار له ذلك المكان ليترك أهله، ويعود من حيث أتى وهو مطمئن على مصيرهم لثقته برعاية الله لهم، وله معاً.

لذلك عندما أوقفته (هاجر) وسألته: إن كان الله هو الذي أمره بتركهم في هذا المكان المقفر، أجاب: نعم. قالت: إن الله لن يضيعنا [41] .

وأنبط الله ماء زمزم، حيث وضع الفتى - عليه السلام - جرى ماءً غَدَقاً، فرحت به الأم المتعبة، فأخذت تحوطه بيديها كي لا يضيع في التراب، شفقة منها، ولهفة عليه. فسقت، وأسقت واطمأنت، و خلتْ.

ومر بهما نفر من جرهم، اعتادوا اجتياز هذا الوادي المقفر، ولم يعهدوا فيه ماء، ولا طيراً تحوم حوله. وقد شدهم رؤية طير فوقهم صافات ويقبضن، فبعثوا بأحدهم يستجلي الأمر، حتى إذا وقف على هاجر، ورأى الماء عندها، سألها المشاركة فيه، فأبت عليهم ذلك إلا أن يكون أمر الماء إليها، فوافق ذلك هوى في نفوسهم، وهوت أفئدتهم إليها فحطوا عن رحالهم، وأقاموا مشكِّلين بذلك النواة الأولى لمجتمع مكة المكرمة، مما مكن إسماعيل عليه السلام عند نشأته، وفي نشأته من تعلم لغتهم، وفنونهم في الفروسية، حتى إذا شب عن الطوق زوجوه منهم.

وأخذ الخليل عليه السلام يعاود زيارة تركته في ذلك المكان، مرة بعد مرة: {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا بَلَداً آمِناً وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ مَنْ آمَنَ مِنْهُمْ بِاللَّهِ وَالْيَوْمِ الآخِرِ} [البقرة 26].

ولم تزل أرض مكة حرماً آمناً منذ خلق الله السموات والأرض. وإنما سأل الخليل عليه السلام ربه تبارك وتعالى أن يجعلها آمنة من الجدب والقحط، وأن يرزق أهلها من الثمرات [42] .

ثم يمضي الله - جل وعلا - في مشيئته، تحقيقاً، وتثبيتاً، فيأمر خليله وابنه إسماعيل، عليهما السلام - برفع قواعد بيته المندثرة، وبنائِه للمرة الثالثة بعد بناء الملائكة، وآدم عليه السلام. قال تعالى يصف فعلهما: {وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ} [البقرة 127].

وكان ذلك كما بينه الله تعالى في كتابه: {إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكاً وَهُدىً لِلْعَالَمِينَ فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِناً وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} [آل عمران 97].

فالأمن لمن دخله، عرض مغر لأولئك الذين يعيشون الخوف في مجتمعاتهم لا يأمنون على شيء مما يملكون. فإذا اجتاز حدود الحرم إليه استشعر الأمن لنفسه من نفسه، فإن وجد من يعكر صفو ذلك الأمن في المسجد الحرام فذلك من الإلحاد والظلم فيه، عندها يذقه الله من عذاب أليم.

ويأمر الله جل وعلا خليله عليه السلام، بدعوة الناس إلى حج بيته الحرام طلباً لمغفرته {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأَنْعَامِ فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} [الحج /29].

ومنذ ذلك النداء الخالد أصبح لمكة المكرمة - قرية المسجد الحرام - مكانة قدسية راسخة في عقول العباد، ونفوسهم على مدى العصور والأزمان، يؤمون كعبتها بقدر كبير من الخشوع، والتعظيم، حتى إذا أشرق نور الإسلام، وبعث الله محمداً بالفرقان، أكد - تعالى - وجوب قصد البيت الحرام على كل مسلم مرة في العمر، عند استطاعته ذلك: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} [آل عمران/97].

وأقسم تعالى في كتابه العزيز بالبلد الأمين: {لا أُقْسِمُ بِهَذَا الْبَلَدِ وَأَنْتَ حِلٌّ بِهَذَا الْبَلَدِ} [البلد/1-2]. وقال تعالى: {وَالتِّينِ وَالزَّيْتُونِ وَطُورِ سِينِينَ وَهَذَا الْبَلَدِ الأَمِينِ} [التين/1-3].

وورد في القرآن الكريم ذكرها في أكثر من آية، وبأكثر من اسم، فهي (البلد)، قال تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِنا} [إبراهيم/35].

وقال تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِنا} [البقرة/126].

والبلد في اللغة: صدر القُرى.

وهي (البلدة) في قوله تعالى: {إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا} [النمل/91].

وهي (أم القرى) في قوله تعالى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ قُرْآناً عَرَبِيّاً لِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا} [الشورى/7].

وهي (بكة) في قوله تعالى: {إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكاً وَهُدىً لِلْعَالَمِينَ} [آل عمران/96].

وقال عكرمة، ومقاتل بن حيَّان:

البيت وما حوله (بكَّة) وما وراء ذلك (مكة) [43] .

وهي (القرية) في قوله تعالى: {وَكَأَيِّنْ مِنْ قَرْيَةٍ هِيَ أَشَدُّ قُوَّةً مِنْ قَرْيَتِكَ الَّتِي أَخْرَجَتْكَ أَهْلَكْنَاهُمْ فَلا نَاصِرَ لَهُمْ} [محمد/13].

والقرية: اسم لما يجمع جماعة من الناس، من قولهم: قريت الماء في الحوض إذا جمعته فيه. وهي خير وأحب الأرضين إلى الله قال صلى الله عليه وسلم: "والله إنك لخير أرض الله، وأحبُّ أرض الله إلى الله، ولولا أني أخرجت منك ما خرجت" [44] .

وروى ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم لما خرج من مكة إلى الغار وأتاه التَفَتَ إلى مكة، وقال: "أنت أحب بلاد الله إلى الله، وأنت أحب بلاد الله إليَّ، ولولا أن المشركين أخرجوني لم أخرج منك" [45] .

وهي (مكة) كما في قوله تعالى: {وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ بِبَطْنِ مَكَّةَ} [الفتح/24].

وهي (الحرم) في قوله تعالى: {أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَماً آمِناً يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقاً مِنْ لَدُنَّا وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} [القصص/57].

وفي قوله تعالى: {أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَماً آمِناً وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ} [العنكبوت/67].

قال ابن كثير: "أخبر الله عن اعتذار بعض الكفار في عدم اتباع الهدى، حيث قالوا لرسوله: {إِنْ نَتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا} أي: نخشى إن اتبعنا ما جئت به من الهدى، وخالفنا من حولنا مِن أحياء العرب المشركين أن يقصدونا بالأذى والمحاربة، ويتخطفونا أينما كنا، قال الله تعالى مجيباً لهم: {أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَماً آمِناً} يعني هذا الذي اعتذروا به كذب وباطل، لأن الله تعالى جعلهم في بلد آمن، وحَرَمٍ معظَّم، آمِن منذ وضع، فكيف يكون هذا الحرم آمِناً لهم في حال كفرهم، وشركهم، ولا يكون آمناً لهم وقد أسلموا، وتابعوا الحق [46] ؟

قال الأزهري: "فإن قيل: كيف يكون حرماً آمناً وقد أخيفوا، وقُتِلوا في الحرم؟، فالجواب بأن الله عز وجل جعله حَرَماً آمناً أمراً، وتعَبُّداً لهم بذلك لاإجباراً فمن آمن بذلك كفّ عما نُهي عنه اتباعاً، وانتهاءً إلى ما أمر به، ومن ألحد وأنكر أَمْرَ الحرمِ وحُرمَتَهُ فهو كافر مباح الدم، ومن أقرَّ وركب النهي فهو فاسق [47] .

ثانياً: المسجد الحرام

نصت أكثر آيات الكتاب الكريم على تسميته بالمسجد الحرام، كما في سورة:

البقرة الآيات: ( 144، 149، 150، 191، 196، 217 )

والتوبة الآيات: ( 2، 7، 19، 27 )

والأنفال الآية: ( 34 )

والإسراء الآية: ( 1 )

والحج الآية: ( 25 )

والفتح الآيتان: ( 25، 27 )

و(الحرام) ضد (الحلال)، و(أحرم) الرجل بالحج والعمرة لأَنَّه يَحْرُمُ عليه ما كان حلالاً من قبل كالصيد، والنساء.

و(المسجد الحرام) عَلَمٌ على المسجد الذي بداخله الكعبة المشرفة، بيت الله. وكذلك (البيت الحرام) [48] ، و(بيتك المحرم) [49] ، و(البيت العتيق) [50] ، و(البيت) [51] ، و(البيت المعمور) [52] و(بيتي) [53] .

عند تتبع الآيات الواردة في الكتاب الكريم التي تصف مكة المكرمة، والأخرى التي تصف بيت الله المسجد الحرام، يظهر بجلاء الفرق بين الموضعين، فمكة المكرمة قرية تضم الدور، والشوارع، والميادين، والشجر، والحجر، وكل ما يحتاجه الإنسان من مرافق كالأسواق، والمساجد، والسجون، والشُرَط، وأصحاب الحرف، كالحدادين، والنجارين، والبُناة، والخبَّازين، والتُجار، إلى غير ذلك من الأمور التي تكون في القُرى، والمدن العامرة بالسكان.

والمسجد الحرام: الذي يضم في جنباته الكعبة المشرفة، ومقام إبراهيم، وحجر إسماعيل عليهما السلام، وبئر زمزم، والركن اليماني، والحجر الأسود، وما يحيط بكل ذلك من ساحات، وأروقة، وما ينتظم فيها من صفوف المصلين خلف إمام واحد مهما اتَّسعت دائرة المصلِّين حول البيت المعمور، وما استحدث ويستحدث من ساحات حول المسجد الحرام تكتظ بالمصلين عند كثرة الآمِّين للمسجد الحرام في موسم الحج والعمرة وغيرهما.

فإذا اتصلت الصفوف من هناك إلى حيث من يؤم المصلين فهو من المسجد الحرام، عيناً، وحكماً.

بعد ذلك ندرك أن لكل منهما وصفاً قائماً بذاته، وخصوصيته ثابتة لا تجوز على أحدهما بدل الآخر، أو يشتركان فيه.

جاء في الأثر عن ابن عمر قوله: إن الله - عز وجل - اختار الكلام فاختار القرآن، واختار البلاد فاختار الحرم، واختار الحرم فاختار المسجد، واختار المسجد فاختار موضع البيت [54] .

والكعبة من المسجد قِبْلة المسلمين أينما وجدوا، وحيث ما حلوا تنفيذاً لقوله تعالى: {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ} [البقرة/144]، وقوله تعالى: {وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ} [البقرة/150].

قال الإمام الشافعي: (شطره) جهته في كلام العرب، وكذلك (تلقاءه) أي: استقبل تلقاءه، وجهته.

قال خفاف بن نُدْبَة [55] :

ألا مَن مُبْلغٍ عمراً رسُولاً وما تُغْنى الرسالةَ شطْر عمْرو

وهذا كله مع غيره من أشعارهم يُبيِّن أن شطر الشيء: قصدَ عين الشيء، إذا كان مُعَايناً فبالصواب، وإذا كان مُغيَّباً، فبالإجتهاد بالتوجه إليه، وذلك أكثر ما يمكنه فيه [56] .

إذاً كلما كان المسلم يرى الكعبة بعينه المجرّدة، فلا يجزئه عند الصلاة إلاّ استقبال عينها، كما لو كان قذيفة أُطلقت من مَدْفَعٍ نحو الكعبة، وكلما بَعُدَ عن مركز البيت الحرام اتسعت جهة القبلة إليه، كوضع (الفرجار) يكون طرفاه مُتطَاَبِقين، ثم يأخذ كل طرف يبتعد عن مركز الدائرة حتى تصل الزاوية بينهما إلى (180ْ) درجة.

فمن صلّى في المسجد الحرام استقبل عين الكعبة، ومن كان بمكة استقبل جهة المسجد الحرام، ومن كان خارجها استقبل جهتها، ومن كان خارج جزيرة العرب اتجه نحو جزيرة العرب [57] .

والكعبة البيت الحرام منذ إنشائها إلى أن ترك إبراهيم الخليل عليه السلام بعض أهله في موضع قرب البيت العتيق، لم يستقر حولها من السكان أحد - والله أعلم - وبعد دعوة إبراهيم ربه بأن يجعل {أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ} ، وبعد أن نبع زمزم، وأعاد إبراهيم وإسماعيل عليهما السلام بناء الكعبة، تقاطر الناس نحو مكة وازداد تقاطرهم بعد أذان الخليل فيهم بالحج بأمر من الله: {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ} [الحج/27].

ومع كثرة الوافدين إلى المسجد الحرام أصبح من الضروري أن يجد هؤلاء الوافدون أماكن لطعامهم، وشرابهم، وقضاء حاجاتهم، ونومهم وسائر حاجاتهم الأخرى خارج المسجد الحرام الذي لا تجوز فيه إلاّ أمور العبادة من صلاة، وذكر، وتلاوة قرآن، وطواف [58] ، ولقوله تعالى: {وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ} [البقرة/125].

فانتشرت حول المسجد الحرام الأماكن الخاصة، والعامة، والدور، والأزقة، والمرافق العامة والخاصة، وهذا مما جعله الله تعالى للإنسان في الأرض، وأمتنَّ به عليه، قال جلّ ذكره: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ بُيُوتِكُمْ سَكَناً…} [النحل/80]، تأوون إليها وتستترون بها، وتنتفعون، مما شكَّل حول المسجد الحرام من جهاته المختلفة ما يشبه القرية المأهولة بالسكان الذين هوت أنفسهم إلى بيت الله الحرام، فآثروا الجوار بالاستقرار فعُرفوا بعد ذلك بأهل الله [59] ، فأصبح للقرية حُرمة مستمدة من حُرمة البيت الحرام، أكَّد ذلك الرسول صلى الله عليه وسلم يوم فتح مكة إذ قال: "إن هذا البلد حرّمهُ الله تعالى يوم خلق السموات والأرض، فهي حرام بحُرمة الله عز وجل إلى يوم القيامة…" [60] .

وهو ما يدل على أن هذه البقعة من الأرض محرمة عند الله منذ خلق السموات والأرض، فكان من الأسباب والمسببات بعد ذلك ما جعل من تلك البقعة المباركة موضعاً لبيته الحرام: {إن أول بيت وضع للناس للذي ببكة مباركاً وهدىً للعالمين…} [آل عمران/96].

ثم أن الله تبارك وتعالى جعل البيت موضعاً يُرجع إليه مرة بعد أخرى قال جلّ ذكره: {وإذ جعلنا البيت مثابة للناس وأمناً…} [البقرة/125].

و(ثاب) الناس: اجتمعوا، وجاءوا [61] .

وشعر كل من جاور المسجد الحرام - أو هكذا يجب أن يكون - بحرمته، وعظمته، ورضي العيش بمكة - قرية المسجد الحرام - كل من عايش في نفسه حب الخير، وكراهة المعصية، وكان للعبادة في حياته الجانب الأهم.

ومنهم من أخذ على نفسه ترويضها على الطاعة، متأثراً بمن حوله في المجتمع، فأصبح الطابع المميز لأكثر سكان مكة المكرمة الرغبة في الطاعة، والإستزادة من فعل الخيرات، مما أكسبهم محبة غيرهم من الوافدين عليهم، أو بلغته أخبارهم، فأصبح مجتمع مكة مجتمعاً آمناً كما قال تعالى ممتنا، ومُبكِّتاً لبعض أهله الذين كذبوا محمداً صلى الله عليه وسلم حينذاك، معللين ذلك بخوفهم من جيرانهم اليهود والنصارى أن يتخطفوهم إذا آمنوا، واتبعوا الرسول صلى الله عليه وسلم، ويمنعوا عنهم تجارتهم. وهي حجة واهية فالأمن لجيران المسجد الحرام أمر واقع، وملموس منذ عهد إبراهيم عليه السلام، وكان محفوظاً بحفظ الله له رغم ما أدخله بعض العرب فيه من عبادة الأوثان، فهل يأمنون وهم مشركون، ويخافون إذا هم آمنوا؟!

إنها دعوى باطلة، قال تعالى: {وَقَالُوا إِنْ نَتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَماً آمِناً يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقاً مِنْ لَدُنَّا وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ} [القصص/57].

وقال تعالى: {أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَماً آمِناً وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ يَكْفُرُونَ} [العنكبوت/67].

وقال تعالى: {لإِيلافِ قُرَيْشٍ إِيلافِهِمْ رِحْلَةَ الشِّتَاءِ وَالصَّيْفِ فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ} [قريش/1-4].

وإذا أسقطنا الأفعال المشينة التي خالف فيها مجتمع مكة القديم، أوامر الله بطاعته، وتوحيده، واجتناب نواهيه، وسببه ما طرأ على أهلها من شرك، ووثنية، فإنا نجده مجتمعاً يجنح أهله ويحرصون على فعل الخير، وإشاعته حفاظاً على مصالحهم، ومكانتهم المقدسة عند جيرانهم لكونهم جيران بيت الله الحرام.

فقد تحالف أهله في وقت من الأوقات على نصرة المظلوم، وكفّ يد الظالم، على شكل معاهدة ومُعاقدة على التعاضد والتساعد والاتفاق، مثل: حلف المُطيِّبين، وحلف الفضول، وأنشأوا دار الندوة.

قال الرسول صلى الله عليه وسلم: "شهدت حلف المُطَّيَّبين مع عمومتي، وأنا غلام، فما أُحب أن لي حٌمر النَّعم وأني أنكثه" [62] ، وكان بنو هاشم، وبنو زهرة، وتيمٌ قد اجتمعوا في دار عبد الله بن جدعان في الجاهلية، وجعلوا طيباً في جَفنة وغمسوا أيديهم فيه، وتحالفوا على التناصر، والأخذ للمظلوم من الظالم، فسموا المطيِّبين [63] .

وكذا حلْف الفضول عندما تداعت قبائل من قريش: بنو هاشم، وبنو المطلب، وأسد بن عبد العُزى، وزهرة بن كلاب، وتيم بن مُرة، فتعاقدوا على أن لا يجدوا بمكة مظلوماً من أهلها وغيرهم ممن دخلها من سائر الناس إلاّ قاموا معه، وكانوا على من ظلمه حتى تُردُّ عليه مظلمته [64] .

وأما دار الندوة فهي الدار التي كانوا يجتمعون فيها للتشاور [65] . وكان بينهم من تكفل برفادة الحجيج وآخر بسقايته قال السهيلي: "كانت الرفادة خرْجاً تُخرجه قريش في كل موسم من أموالها إلى قُصي بن كِلاب فيصنع به طعاماً للحاجِّ فيأكله من لم يكن له سعة ولا زاد، وخطب فيهم قائلاً: يا معشر قريش إنكم جيران الله وأهل بيته، وأهل الحرم، وإن الحاج ضيف الله، وزوّار بيته، وهم أحق الضيف بالكرامة" [66] .

وقال أبو طالب:

وكُنَّا قديماً لا نُقِرُّ ظُلامةً

إذا ما ثنوا صُعْر الخدود نُقِيمها [67]

وهم بذلك قد استشعروا حرمة المكان من حرمة الجوار.

وحتى عندما أشرك من أشرك من أهل مكة لم يسقطوا من حسابهم تلك المهابة لبيت الله الحرام، وما وضعه بعضهم من أصنام حول الكعبة، إنما هو وسيلة - بزعمهم - تقربهم إلى رب البيت، كما أشار قوله تعالى: {أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} [الزمر/3].

المبحث الرابع: حاضروا المسجد الحرام

قال الله تعالى: {.. ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي} [البقرة/196].

(حاضري) مادتها (حَضَر)، و(الحَضَر) بفتحتين خلاف البدو، وهم الذين يسكنون القُرى، والمدن، والأرياف، لا يبرحونها إلاَّ ليعودوا إليها، والبدو لايستقرون في مكان إلاّ بقدر ما يجدون الماء والكلأ ثم يرحلون إلى أماكن أخرى طلباً لهما، فالتنقل من سمات حياتهم.

وفلانٌ (حاضر) بموضع كذا، أي: مقيم به [68] .

و(حاضروا المسجد الحرام) هم الناس من الحَضَر الذين تقع مساكنهم داخل حدود الحرم إلى المسجد الحرام، "ممن هو حوله ممن بينه، وبينه من المسافة مالا تقصر إليه الصلوات" [69] .

وقد جاء ذكر حاضري المسجد الحرام في قوله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ فَإِذَا أَمِنْتُمْ فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [البقرة/196].

قال ابن كثير: "شرع تعالى في بيان المناسك بإتمام الحج والعمرة، وظاهر السياق إكمال أفعالهما بعد الشروع فيهما، واتفق العلماء على أن الشروع في الحج والعمرة ملزم، وإتمامهما إنشاؤهما جميعاً من الميقات. والآية نزلت حين حال المشركون بين رسول الله صلى الله عليه وسلم وبين الوصول إلى البيت عام الحديبية.

وقوله تعالى: {فَإِذَا أَمِنْتُمْ فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} ، وفي هذا دليل على مشروعية التمتع كما جاء في الصحيحين عن عمران بن حصين قال: "نزلت آية المتعة في كتاب الله، وفعلناها مع رسول الله صلى الله عليه وسلم ثم لم ينزل قرآن يحرمها، ولم ينه عنها حتى مات" [70] .

وقال تعالى: {فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ} أي: فمن لم يجد هدياً فليصم ثلاثة أيام في الحج وسبعة إذا رجعتم إلى أوطانكم، روى البخاري عن سالم بن عبد الله عن ابن عمر قال: "تمتع رسول الله صلى الله عليه وسلم في حجة الوداع بالعمرة إلى الحج، وأهدى فساق معه الهدي من ذي الحليفة، فأهلّ بعمرة ثم أهلّ بالحج فتمتعّ الناس مع رسول الله صلى الله عليه وسلم".

فلما قدم النبي صلى الله عليه وسلم مكة قال للناس: "من كان منكم أهدى فإنه لا يحل لشيء حرم منه حتى يقضي حجه، ومن لم يكن منكم أهدى فليطف بالبيت وبالصفا والمروة، وليقصِّر، وليحللِّ ثم ليهل بالحج، فمن لم يجد هدياً فليصم ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله" [71] .

قوله تعالى: {ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ} ، قال الطبري: اختلف أهل التأويل فيمن عني بقوله: {ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ} ، بعد إجماعهم على أن أهل الحرم معنيون به، وأنه لا متعة لهم [72] .

ومعنى لا يتمتع أهلها أي: لا يتمتعون بالعمرة إلى الحج، والتمتع أحد نسك الحج الثلاثة: القِران، والإفراد، والتمتع.

ولم يُلْزَمُوا بذلك لكونهم من حاضري المسجد الحرام، ومن رغب الحج منهم يُهِل من بيته، قال قتادة: "ذُكر لنا أن ابن عباس كان يقول: يا أهل مكة لامتعة لكم، أُحلت لأهل الآفاق، وحرِمت عليكم، إنما يقطع أحدكم وادياً - أو قال: "يجعل بينه وبين الحرم وادياً - ثم يُهل بعمرة" [73] .

وعليه فمن جاء من أهل الحرم بعمرة في أشهر الحج وتحلل فهو متمتع لا دم عليه. ومن أحرم قارناً لا يطرح إحرامه حتى يتحلل التحلل الأول في اليوم العاشر من شهر ذي الحجة، بعد رمي جمرة العقبة، والحلق أو التقصير من شعره، ولا دم عليه.

والقرى حاضرة المسجد الحرام التي لا يتمتع أهلها منها:

1 - المُبَطَّنَة: وقيل المطمئنة بمكة المطلة عليها نخلتان.

قال البلادي: "تسمى اليوم المضيق، تبعد خمسة وأربعين كيلاً عن مكة المكرمة على طريق حاج العراق القديم [74] .

2- مَرُّ الظهران: تسمى اليوم الجموم، أو وادي فاطمة، تبعد ثمانية عشر كيلاً عن عمرة التنعيم" [75] .

3- عُرنَة: قال البلادي: "هي الوادي الفحل الذي يخترق أرض المغمس، فيمر بطرف عرفة من الغرب عند مسجد نمرة، ثم يجتمع مع وادي نعمان، غير بعيد من عرفة، ثم يأخذ الوادي اسم عُرنة فيمر جنوب مكة على حدود الحرم [76] .

4- ضجنان: بالتحريك، حرة شمال مكة المكرمة على مسافة أربع وخمسين كيلاً على طريق المدينة المنورة، تعرف اليوم بحرَّة المحسنية [77] .

5- الرجيع: بفتح الراء وكسر الجيم وآخره عين معجمة - ماءٌ يعرف اليوم باسم الوطيَّة، يقع شمال مكة المكرمة على قرابة سبعين كيلاً، قبيل عُسفان إلى اليمين [78] .

6- فجٌّ: من قرى معبَّد بن حرب بمنطقة الجموم [79] .

7- وذي طوى: وادٍ من أودية مكة المكرمة، يسيل في سفوح جبل أذاخر والحجون من الغرب [80] .

8 - جبل التنعيم: قال أنس أن ثمانين رجلاً من أهل مكة هبطوا على رسول الله صلى الله عليه وسلم من جبل التنعيم، متسلحين يريدون غَرَّة النبي صلى الله عليه وسلم وأصحابه فأخذهم سَلماً فاستحياهم، فأنزل الله عز وجل: {وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ بِبَطْنِ مَكَّةَ مِنْ بَعْدِ أَنْ أَظْفَرَكُمْ عَلَيْهِمْ} [81] [الفتح/24].

9 - الحديبية: قال المحب الطبري: الحديبية قرية قريبة من مكة أكثرها في الحرم [82] ، ونقل ابن حجر عن العُتْبِية قول مالك: والحديبية من الحرم [83] .

[1] رواه البخاري في صحيحه من كتاب العلم، باب من يرد الله به خيراً يفقهه في الدين.

[2] قال ابن كثير في تفسيره (1/302): "وقد اختلف الناس في أول من بنى الكعبة، فقيل: الملائكة، وقيل آدم".أ.هـ. وانظر البداية والنهاية (1/16(3)166). وانظر تفسير القرطبي للآية (127) من سورة البقرة (2/12)، وتفسير البغوي عند تفسير الآية نفسها (1/149) وانظر: تاريخ الكعبة المعظمة لحسين عبد الله باسلامه (ص4) ط2 سنة 1384هـ.

[3] انظر "شفاء الغرام "للفاسي (1/224) ، رواه عن الأزرقي عن جدِّه قال: أخبرني مسلم بن خالد الزنجي عن ابن جريج، وانظر "تاريخ الأمم والملوك"لابن جرير الطبري (4/206).

[4] انظر صحيح البخاري كتاب العلم، باب كتابة العلم، حديث رقم (112) وأطرافه (2434) و (6880). وكتاب البيوع باب ما قيل في الصوَّاغ حديث رقم (209) وكتاب اللقطة، باب رقم (7)، وانظر صحيح مسلم كتاب الحج، باب تحريم مكة وصيدها، حديث رقم (1355).

[5] مختار الصحاح، مادة (حرم).

[6] فتح الباري شرح صحيح البخاري (8/32).

[7] رواه الإمام أحمد في مسنده (1/254،292،295،32) عن ابن عباس، وإسناده ضعيف لوجود علي بن زيد بن جدعان التيمي، قال أحمد وأبو زرعة: ليس بالقوي.

[8] التعريفات للجرجاني (ص 37).

[9] أخرجه البخاري في صحيحه كتاب التوحيد، باب قول الله تعالى: { يريدون أن يبدِّلوا كلام الله} ، حديث رقم (7501) .

[10] انظر كتابه: المسائل في أعمال القلوب والجوارح، (79)، (والمحاسبي) معروف حاله!.

[11] انظر كتابه: أعلام الحديث (3/2252)، وانظر فتح الباري لابن حجر، (11/326).

[12] روى مسلم في صحيحه عن أنس بن مالك: أن ثمانين رجلاً من أهل مكة هبطوا على رسول الله صلى الله عليه وسلم من جبل التنعيم مُتسلِّحين، يريدون غِرَّة النبي صلى الله عليه وسلم وأصحابه، فأخذهم سَلماً فاستحياهم، فأنزل الله عز وجل: {وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ بِبَطْنِ مَكَّةَ مِنْ بَعْدِ أَنْ أَظْفَرَكُمْ عَلَيْهِمْ} الفتح / 28. (انظر صحيح مسلم كتاب الجهاد والسير، باب قول الله تعالى: {وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنْكُمْ} (133ـ 1808)، وأبو داود في الجهاد، باب في المنِّ على الأسير بغير فداء. أقول: وبطن الوادي أسفله، فيكون معنى قوله تعالى: {بِبَطْنِ مَكَّةَ} أي: أن جبل التنعيم من مكة، ويقع في أسفلها من ناحية الشمال، والله أعلم، انظر أسباب النزول للواحدي بتحقيق سيد صقر (ص405).

[13] قيل: جبل (لبن) يقال له اليوم (لُبين) عنده حد الحرم الجنوبي و(إضاة) لبن يقال لها اليوم (العُقَيْشِيَّة) نسبة إلى رجل يقال له (عُقيش) كان يملكها، (انظر أخبار مكة للفاكهي، ج4/195) والقِري (582).

[14] قال الإمام مالك في العُتْبيَّة: والحديبية في الحرم، (انظر فتح الباري لابن حجر: 5/334)، وشفاء الغرام ـ للفاسي (1/58).

[15] سمي مقطَّعاً لأنهم قطعوا منه أحجار الكبعة في زمن ابن الزبير ، "انظر شفاء الغرام للفاسي (1/56)".

[16] انظر أخبار مكة للفاكهي (4/195).

[17] قال الفاسي: هو فيما أحسب ابن أخي عتّاب بن أُسيد بن أبي العاص الأموي القرشي أمير مكة، لأنه كان لعبد الله المذكور بمكة شهرة لولايته لأمر مكة. وقيل: هو عبد الله بن خالد بن أُسيد الخزاعي، وقيل: آل عبدالله القسري، وقال: وحدُّ الحرام من هذه الجهة لا يُعرف موضعه الآن، إلاّ أن بعض أعراب مكة زعم أنه في مقدار نصف طريق الجِعْرانة، وسئل عن سبب معرفته لذلك فقال: إن الموضع المشهور الذي أشار إليه في محاذاة أعلام الحرم من جهة نخلة، وهي جهة العراق، (شفاء الغرام ـ ج1 ص57).

[18] انظر مصنف عبد الرزاق (5/25) رقم (8864) وفيه: تميم بن أسد، بدل أُسيد، وكذا ابن سعد في الطبقات الكبرى (4/295)، وقال ابن حجر في الإصابة (1/3.4) رقم (83): وأخرجه أبو نعيم، وزاد: " وكان إبراهيم وضعها يُريه إيَّاها جبريل"إسناده حسن، وانظر تعجيل المنفعة للبزار (ص39).

[19] انظر القِرى لقاصد أم القرى، لمحب الدين الطبري (ص 652 ـ 653).

[20] (ذو الحليفة) بالمهملة والفاء مُصغراً، مكان معروف بينه وبين مكة مائتا ميل غير ميلين، وقيل: عشر مراحل، وبينها وبين المدينة ستة أميال، بها مسجد الشجرة، وبئر يقال لها بئر علي، (انظر فتح الباري: (3/385).

[21] (الجحفة) قرية بين مكة والمدينة على أربع مراحل من مكة، وهي ميقات أهل الشام، ومصر، والمغرب، ويحرم المصريون الآن من رابغ بوزن فاعل، قريب من الجحفة.

[22] (قرن المنازل) و(قرن الثعالب) واحد ، وهو تلقاء ذات عِرْق على مرحلتين من مكة، وهو ميقات أهل النجدين، نجد الحجاز، ونجد تهامة واليمن.

[23] (يلملم) جبل من جبال تهامة على مرحلتين من مكة، وقيل: وادياً.

[24] انظر صحيح البخاري كتاب الحج باب مُهل أهل مكة للحج والعمرة، (فتح الباري: 3/384)، وصحيح مسلم كتاب الحج باب مواقيت الحج والعمرة (11/1181).

[25] انظر كتابه القِري لقاصد أم القرى (ص99).

[26] أخرجه البخاري في صحيحه من كتاب الحج باب ذات عرق لأهل العراق، (وذات عرق) بكسر العين وسكون الراء بعدها قاف، بينها وبين مكة مرحلتان، والمسافة إثنان وأربعون ميلاً، وهو الحد الفاصل بين نجد وتهامة، (انظر فتح الباري 3/389).

[27] أخرجه أبو داود في سننه، من كتاب المناسك، باب في المواقيت، حديث رقم (174)، والترمذي في الحج، باب في المواقيت حديث رقم (832)، وقال: حديث حسن، قال الخطابي: الحديث في العقيق أثبت منه في ذات عِرق، (معالم السنن)، وانظر صحيح مسلم كتاب "الحج"باب مواقيت الحج والعمرة، وفيه من حديث جابر أن النبي صلى الله عليه وسلم وقَّت لأهل المشرق ذات عرق.

[28] انظر القِري لقاصد أم القرى (ص101).

[29] أخرجه أبو داود في سننه من كتاب المناسك باب موضع الوقوف بعرفة، والترمذي في الحج باب في الوقوف بعرفات والدعاء بها، وقال: حديث حسن، وابن ماجه في الحج باب الموقف بعرفات، ومسند الإمام أحمد (4 /137) وجامع الأصول حديث (1522) قال الإمام الخطابي في معالم السنن (2/47)، المشاعر: المعالم، وأصله من قولك: شعرت بالشيء "أي" علمته، وليت شعري ما فعل فلان، أي: ليت علمي بلغه، وأحاط به، وقال الأزهري (5/43) في تهذيب اللغة: "الحرم قد ضُرب على حدوده بالمنار القديمة التي بيَّن خليل الله ـ عليه السلام ـ مشاعِرها، وكانت قريش تعرفها في الجاهلية والإسلام لأنهم كانوا سكان الحرم، ويعلمون أن ما دون المنار إلى مكة من الحرم، وما وراءها ليس من الحرم".

[30] أخرجه مسلم في صحيحه من كتاب المساجد الباب الأول، والإمام أحمد في مسنده (5/15.،156،157،16).

[31] انظر كتابه القِرى لقاصد أم القرى (ص 657).

[32] انظر تاريخ ابن جرير (4/206)، وإتحاف الورى (2/8)، وأخبار مكة للفاكهي (تحقيق ابن دهيش) (2/175-176).

[33] انظر: توسعة وعمارة الحرمين الشريفين، رؤية حضارية (ص2).

[34] انظر صحيح البخاري كتاب التوحيد باب: (وكلّم الله موسى تكليماً) حديث رقم (5717) وصحيح مسلم، كتاب الإيمان، باب الإسراء برسول الله صلى الله عليه وسلم، حديث رقم (162،164)، وانظر جامع الأصول لابن الأثير (11/305-310).

[35] انظر الطبراني في الكبير (24/432) حديث رقم (1059) عن أم هانيء (بات رسول الله ليلة أسرى به في بيتي...)، وانظر تفسير أول سورة الإسراء عند ابن كثير.

[36] أخرجه البخاري في صحيحه في كتاب الصلاة الباب الأول، كيف فرضت الصلوات في الإسراء؟.

[37] كتاب بدء الخلق، باب ذكر الملائكة من صحيح البخاري، حديث رقم (3207).

[38] هي في صحيح البخاري كتاب الصلاة، باب كيف فُرضت الصلوات في الإسراء؟ وصحيح مسلم في كتاب الإيمان باب الإسراء برسول الله صلى الله عليه وسلم .

[39] أنظر: طبقات ابن سعد (1/213)، وسيرة ابن هشام (2/36) والروض الأُنف (3/399).

[40] انظر فتح الباري شرح صحيح البخاري، لأحمد بن علي بن حجر (7/204).

[41] انظر: صحيح البخاري كتاب الأنبياء، باب يزفون: النسلان المشي رقم (9) وفتح الباري لابن حجر (6/396) رقم الحديث (3364).

[42] انظر شفاء الغرام - للفاسي - (1/72) .

[43] انظر تفسير ابن كثير عند تفسير آية آل عمران رقم (96) .

[44] أخرجه الترمذي (3925)، وابن ماجه (3108)، وأحمد (4/305)، والدارمي (2513) كلهم من طرق عن أبي سلمة بن عبد الرحمن، أن عبد الله بن عدي بن الحمراء الزهري أخبره. قال الترمذي: هذا حديث حسن غريب صحيح .

[45] أخرجه الترمذي في سننه تحت رقم (3926) من طريق عبد الله بن عثمان بن خُثَيم حدثنا سعيد بن جبير وأبو الطفيل عن ابن عباس، وقال: هذا حديث حسن غريب من هذا الوجه، وانظر تحفة الأشراف (5539)، والدر المنثور للسيوطي (7/463).

[46] انظر: تفسير ابن كثير عند تفسير الآية (57) من سورة القصص.

[47] انظر تهذيب اللغة (5/43).

[48] سورة المائدة (79).

[49] سورة إبراهيم (37).

[50] سورة الحج (29،33).

[51] سورة البقرة (125،127،158) وآل عمران (96،97)، والأنفال (35).

[52] سورة الطور (4).

[53] سورة البقرة (125).

[54] انظر المطالب العالية لابن حجر (1/363).

[55] هو خفاف - بضم الخاء المعجمة وتخفيف الفاء - بن عمير بن الحارث بن الشريد أبو خراشة ينسب إلى أُمة، يقال: خفاف بن ندبة، وهي أمة سوداء، وخفاف أسود حالك، شاعر، فارسي، صحابي، شهد فتح مكة وحنيناً، والطائف، [انظر الأغاني - دار الثقافة - 18/22، و شرح أبيات المغني للبغدادي 1/174، 2/331، والإصابة في تمييز الصحابة (3/148) رقم (1547)].

[56] انظر الرسالة للشافعي (ص34ـ38)، ومعرفة الآثار والسنن للبيهقي (2/315).

[57] الذي نقل عن علي بن أبي طالب "شطره"قِبَله، وقال: والذي روي مرفوعاً "البيت قبلة لأهل المسجد، والمسجد قبلة لأهل الحرم، والحرم قبلة لأهل الأرض "حديث ضعيف.

[58] أخرج مسلم في صحيحه عن أنس قال: بينا نحن في المسجد مع رسول الله صلى الله عليه وسلم إذ جاء أعرابي، فقام يبول في المسجد، فقال أصحاب رسول الله صلى الله عليه وسلم: مَهْ، مَهْ . قال: قال رسول الله صلى الله عليه وسلم: "لا تزرموه، دعوه" فتركوه حتى بال، ثم إنّ رسول الله صلى الله عليه وسلم دعاه، فقال له: "إن هذه المساجد لا تصلح لشيء من هذا البول ولا القذر، إنما هي لذكرالله عزَّ وجل، والصلاة، وقراءة القرآن"، [انظر صحيحه، كتاب الطهارة، باب وجوب غسل البول (1.. ـ 285)].

[59] روى أن الرسول صلى الله عليه وسلم لما استعمل عتّاب بن أسيد على أهل مكة قال له: "يا عتّاب أتدري على من استعملتك على أهل الله تعالى فاستوص بهم خيراً" قال ابن أبي مُليكة: كان أهل مكة فيما مضى يُلْقَوْنَ فيقال لهم: يا أهل الله، وهذا من أهل الله. انظر القِرى لقاصد أم القرى، (ص649)، وعند الفاكهي في أخبار مكة (3/65) أتدري أين بعثتك؟ بعثتك على أهل الله، ليس بلد أحب إلى الله عز وجل، ولا إليّ منها، ولكن قومي أخرجوني فخرجت، ولو لم يخرجوني لم أخرج. وانظر شفاء الغرام بأخبار البلد الحرام (1/78)، وانظر الكامل لابن عدي (7/27).

[60] انظر صحيح مسلم كتاب الحج باب تحريم مكة وصيدها (445 ـ 1353).

[61] انظر مادة (ثوب) من الصحاح وغيره.

[62] أخرجه الحاكم في المستدرك (2/22) وقال: هذا الحديث صحيح الإسناد، = ولم يخرجاه، ووافقه الذهبي، وانظر مسند الإمام أحمد (1/19.،193)، كلاهما من طريق إسماعيل بن أمية، عن عبد الرحمن بن إسحاق عن الزهري عن محمد بن جبير عن أبيه عن عبد الرحمن بن عوف، وانظر الكامل لابن عدي (4/161) وأبو نُعيم في معرفة الصحابة (ص495).

[63] انظر الروض الأُنف (2/61).

[64] المصدر السابق (2/63).

[65] المصدر السابق (2/55).

[66] المصدر السابق (2/5).

[67] انظر الإملاء المختصر للخشني (1/166).

[68] انظر مختار الصحاح (بتصرف).

[69] انظر تفسير الطبري (4/11).

[70] أخرجه البخاري في كتاب الحج باب جواز التمتع، وفي تفسير سورة البقرة آية (33)، باب فمن تمتع بالعمرة إلى الحج.

[71] انظر تفسير ابن كثير في تفسير الآية رقم (196) من سورة البقرة. (بتصرف).

[72] انظر تفسيره (4/11).

[73] انظر تفسير ابن كثير عند تفسير آية (196) من سورة البقرة.

[74] انظر كتابه: قلب الحجاز (ص13).

[75] انظر صحيح الأخبار لابن بليهد (2/139).

[76] انظر كتابه: معجم المعالم الجغرافية في السيرة النبوية، ص205.

[77] المصدر السابق (ص138).

[78] المصدر السابق (ص138)، وانظر تفسير الطبري (4/112).

[79] انظر المعجم الجغرافي للبلاد العربية السعودية ص 175.

[80] المصدر السابق (ص188).

[81] أخرجه مسلم في صحيحه كتاب الجهاد باب قول الله تعالى: {وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ بِبَطْنِ مَكَّةَ مِنْ بَعْدِ أَنْ أَظْفَرَكُمْ عَلَيْهِمْ} (133ـ 1808)، وأبو داود في الجهاد باب في المن على الأسير بغير فداء، وأحمد في مسنده (3/124،29)، (ص4.5)، وانظر أسباب النزول للواحدي ص 405.

[82] انظر كتاب القِرى لقاصد أم القُرى (ص621).

[83] انظر فتح الباري شرح صحيح البخاري (5/334) وانظر القِرى لقاصد أم القرى لمحب الدين الطبري، (652)


 العدد 107 - تابع لإلحاد والظلم في المسجد الحرام بين الإرادة والتنفيذ

تابع لإلحاد والظلم في المسجد الحرام بين الإرادة والتنفيذ
الفصل الثاني
الإرادة - الإلحاد - الظلم
قال الله جل ذكره: {إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ…} [الحج/25].
هذه الآية الكريمة جمعت مفردات هذا الفصل كاملة وهي: الإرادة، والإلحاد، والظلم، وهذا لبُّ البحث ومُعْظَمُه.
والمعنى الإجمالي للآية يبيِّن أن الكافر من شأنه الإعراض عن طريق الله القويم، الذي بيَّنَه لعباده، بواسطة رسله، ليبقي على أغراضه الدنيئة، ويهمه أن يجد غيره من الناس يشاركه نهجه، ومعتقده، فيقومان بمنع من استطاعا عن الهدى.
وكفار قريش زادوا على ذلك - بحكم نفوذهم القوي في مكة - بمنع المؤمنين، ممن اعتنق الإسلام من أمة محمد صلى الله عليه وسلم، ممن يقصدون المسجد الحرام للطواف فيه حول الكعبة، وملازمته بالانقطاع إلى العبادة فيه لله، وكانوا لا يفرقون بين مسلم أهل الحرم، وغيره ممن يقصده من خارج الحرم، وهم يفعلون ذلك نكاية بالمسلمين من أصحاب محمد صلى الله عليه وسلم.
وبصنيعهم هذا قد عدلوا عن القصد، وأعرضوا عن الحق، وسلكوا طريقاً معوّجاً، ظالمين أنفسهم، والآخرين.
وحتى في حالة عجزهم عن الانتقام من المسلمين حسياً، أو معنوياً، فإنهم يضمرون ذلك في أنفسهم، فتوعدهم الله عز وجل بعذاب أليم، وأنكر عليهم صدهم المؤمنين عن شهود بيته، وقضاء مناسكهم فيه، ودعواهم أنهم أولياؤه.
المبحث الأول: الإرادة
قال في اللسان: وأراد الشيء: أحبه، وعُنِيَ به.
وقال الجوهري وغيره: والإرادة (المشيئة) [1] .
وقال الجرجاني: في تعريفاته - الإرادة: ميلٌ يعقبه اعتقاد النفع [2] .
وقال الألوسي: "الإرادة في الأصل قوة مركبة من: شهوة، وخاطر، وأمل، وبين الإرادة والشهوة عموم من وجه، لأنّها قد تتعلق بنفسها، بخلاف الشهوة فإنها إنما تتعلق باللذّات، والإنسان قد يريد الدواء البشع، ولا يشتهيه. ويشتهي اللَّذيذ ولا يريده إذا علم فيه هلاكه، وقد يشتهي ويريد [3] . وإن صحَّ أن نقسم الإرادة إلى أطوار، أو مراحل تسبق التنفيذ من الإنسان للفعل، صح أن نقول هي خمسة:
1- الهاجس: ويعبرون به عن الخاطر الأول، فإذا تحقق في النفس سمَّوه إرادة، فإذا تردد الثالث سمّوه، هِمّةً. وفي الرابعة سمّوه عزماً، وعند التوجه إلى القلب - إن كان خاطرَ فعلٍ - سمّوه قصداً، ومع الشروع في الفعل سمّوه: نيَّة [4] .
2- الخاطر: هو ما يَرِد على القلب من الخطاب، أو الوارد الذي لا عمل للعبد فيه [5] .
3- حديث النفس: ويسمى وسواساً، قال تعالى: {وَلَقَدْ خَلَقْنَا الأِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} [ق/16]. أي: ما تحدثه به وهو ما يخطر بالبال، والوسوسة الصوت الخفي [6] .
وفي الحديث: "إن الله تجاوز لأمتي عما وسوست - أو حدثت - به أنفسها، مالم تعمل به أو تكلَّم" [7] .
4 - الهمُّ: بمعنى القصد والإرادة مطلقاً، أو بمعنى القصد الجازم والعقد الثابت [8] . وفي الحديث القدسي: "إن الله كتب الحسنات والسيئات ثم بيَّن ذلك، فمن همّ بحسنة فلم يعملها كتبها الله عنده حسنة كاملة فإن هو همَّ بها فعملها كتبها الله له عنده عشر حسنات إلى سبع مائة ضعف إلى أضعاف كثيرة، ومن همَّ بسيئة فلم يعملها كتبها الله له عنده حسنة كاملة، فإن هو همّ بها فعملها كتبها الله له سيئة واحدة" [9] .
قال ابن حجر: الهمُّ ترجيح قصد الفعل، تقول: هممت بكذا أي: قصدته بهمتي، وهو فوق مجرد خطور الشيء بالقلب.
قال: وقد وجدت عن الشافعي أن المؤاخذة إنما تقع لمن همّ على الشيء فشرع فيه، لا من همَّ به ولم يتصل به العمل.
قال: استثنى جماعة ممن ذهب إلى عدم مؤاخذة من وقع منه الهمُّ بالمعصية، ما يقع في الحرم المكي، ولو لم يصمم، لقوله تعالى: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} [الحج/25].
أخرج الثوري في تفسيره [10] عن السدي عن مرة عن ابن مسعود قال: "ما من رجل يَهمُّ بسيئة فتكتب عليه، إلاّ أن رجلاً لو همَّ بِعَدَنِ أَبْيَنَ [11] أن يقتل رجلاً بالبيت الحرام إلاًّ أذاقه الله من عذاب أليم" [12] .
ويؤكد ذلك أن الحرم يجب إعتقاد تعظيمه، فمن همَّ بالمعصية فيه خالف الواجب بانتهاك حرمته، وتعقب هذا المبحث بأن تعظيم الله آكد من تعظيم الحرم، ومع ذلك من همَّ بمعصيته لا يؤاخذه، فكيف يؤاخذ بما دونه؟!
ويمكن أن يجاب عن هذا بأن إنتهاك حرمة الحرم بالمعصية تستلزم إنتهاك حرمة الله، لأن تعظيم الحرم من تعظيم الله، فصارت المعصية في الحرم أشد من المعصية في غيره، وإن اشترك الجميع في ترك تعظيم الله تعالى.
نعم، من همَّ بالمعصية قاصداً الاستخفاف بالحرم عصى، ومن همَّ بمعصية الله قاصداً الاستخفاف بالله كفر، وإنما المعفو عنه، من همَّ بمعصية ذاهلاً عن قصد الاستخفاف [13] .
5 - العزم: أو العزيمة، في اللغة: عبارة عن الإرادة المؤكدة.
قال القرطبي عند تفسير قوله تعالى: {إِنَّا بَلَوْنَاهُمْ كَمَا بَلَوْنَا أَصْحَابَ الْجَنَّةِ إِذْ أَقْسَمُوا لَيَصْرِمُنَّهَا مُصْبِحِينَ وَلا يَسْتَثْنُونَ} [القلم/17-18]، في هذه الآية دليل على أن العزم مما يؤاخذ به الإنسان، لأنهم عزموا على أن يفعلوا فعوقبوا قبل فعلهم [14] .
وفي الصحيح عن النبي صلى الله عليه وسلم أنه قال: "إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النار" ، قيل: يا رسول الله هذا القاتل، فما بال المقتول؟!، قال: "إنَّه كان حريصاً على قتل صاحبه" [15] ، فعلل بالحرص.
روى مسلم في صحيحه عن أبي هريرة، قال: لمّا نزلت على رسول الله صلى الله عليه وسلم: {لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَو تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ فَيَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .
قال: فاشتد ذلك على أصحاب رسول الله صلى الله عليه وسلم، فأتوا رسول الله ثم بركوا على الركب فقالوا: أي رسول الله، كلفنا من الأعمال ما نطيق: الصلاة، والصيام، والجهاد، والصدقة، وقد أنزلت عليك هذه الآية ولا نطيقها، قال رسول الله: "أتريدون أن تقولوا كما قال أهل الكتابين من قبلكم: سمعنا، وعصينا؟، بل قولوا: سمعنا، وأطعنا غفرانك ربنا وإليك المصير".
قالوا: سمعنا وأطعنا غفرانك ربنا وإليك المصير.
فلمّا اقترأها القوم ذلَّت بها ألسنتهم، فأنزل الله في أثرها: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ} .
فلما فعلوا ذلك نسخها الله تعالى، فأنزل عز وجل: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلَّا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} [16] .
قال ابن حجر: المراد بالمحاسبة: ما يخفي الإنسان مما يصمّم عليه، ويشرع فيه، دون ما يخطر له، ولا يستمر عليه [17] .
قال الألوسي : {وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَو تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ …} أي: يجازيكم به يوم القيامة، وأما تصور المعاصي، والأخلاق الذميمة فهو لعدم إيجابه اتصاف النفس به، لا يعاقبه عليه ما لم يوجد في الأعيان، وإلى هذا الإشارة بقوله صلى الله عليه وسلم: "إن الله تجاوز عن أمتي ما حدّثت به أنفسها ما لم تعمل أو تكلم"، أي: إن الله لا يعاقب أمتي على تصور المعصية، وإنما يعاقب على عملها، وقيل: إذا وصل التصور إلى حدّ التصميم والعزم، يؤاخذ به، لقوله تعالى: {وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ} [البقرة/225].
لأنا نقول: المؤاخذة بالحقيقة على التصميم والعزم على إيقاع المعصية في الأعيان، وهي أيضاً من الكيفيات النفسانية التي تلحق بالملكات، ولا كذلك سائر ما يحدث في النفس [18] .
قال ابن حجر:
المؤاخذة على أعمال القلوب المستقلة بالمعصية لا تستلزم المؤاخذة على عمل القلب بقصد معصية الجارحة إذا لم يعمل المقصود.
وقسَّم بعضهم ما يقع في النفس أقساماً:
أضعفها أن يخطر له، ثم يذهب في الحال، وهذا من الوسوسة وهو معفوٌّ عنه، وهو دون التردد.
وفوقه أن يتردد فيهمُّ به، ثم ينفر عنه، فيتركه، ثم يهمُّ به ثم يتركه، ولايستمر على قصده، وهذا هو التردد فيعفى عنه، وفوقه، أن يميل إليه، ولاينفر منه، بل يُصمم على فعله، فهذا هو العزم، وهو منتهى الهمُّ وينقسم إلى قسمين: أن يكون من أعمال القلوب صرفاً، كالشك في الوحدانية، أو النبوة، أو البعث، فهذا كفر، ويعاقب عليه جزماً.
ودونه المعصية التي لا تصل إلى الكفر، كمن يحب ما يبغض الله، ويبغض ما يحبه الله، ويحب للمسلم الأذى بغير موجب لذلك، فهذا إثم.
أن يكون من أعمال الجوارح، كالزنا، والسرقة، فهو الذي وقع فيه النزاع، فقيل: لا يؤاخذ بذلك أصلاً.
أخرج مسلم عن طريق همّام عن أبي هريرة رفعه: "قالت الملائكة: رب ذاك عبدك يريد أن يعمل سيئة - وهو أبصر به - فقال: ارقبوه فإن عملها فاكتبوها" [19] .
وعند تفسير قوله تعالى: {وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ} [آل عمران/135].
قال القرطبي قوله: "(ولم يصروا) قال القاضي أبو بكر بن الطيب: إن الإنسان يؤاخذ بما وَطَّنَ عليه بضميره، وعزم عليه بقلبه من المعصية، قال: وهذا الذي صار إليه القاضي هو الذي عليه عامة السلف، وأهل العلم من الفقهاء، والمحدِّثين، والمتكلِّمين.
ولا يلتفت إلى خلاف من زعم أن ما يهمُّ الإنسان به، وإن وطَّن عليه لايؤاخذ، ولاحجة له في قوله صلى الله عليه وسلم: "من همَّ بسيئة فلم يعملها لم تكتب عليه، فإن عملها كتبت سيئة واحدة"، أي: أظهرها، أو عزم عليها [20] .
وقيل: من فعل المعصية، ولم يتب منها ثم همَّ أن يعود إليها فإنه يعاقب على الإصرار، جزم به ابن المبارك، وغيره.
ويؤيده أن الإصرار معصية إتفاقاً، فمن عزم على المعصية وصمم عليها كتبت عليه سيئة، فإذا فعلها كتبت عليه معصية ثانية [21] .
قال في التعريفات:
الإصرار: الإقامة على الذنب، والعزم على فعل مثله [22] .
المبحث الثاني: الإلحاد
قال في اللسان: قال أبو عبيدة: لحَد في الدِّين، يلْحَد، واَلْحَدْ: مال، وعدل، وقيل: لحد: مال، وجار، قال ابن السكيت: الملْحِد: العادل عن الحق، المدْخِل فيه ما ليس فيه، يقال: قد ألحْدَ في الدِّين، و(لحَدَ) أي: حاد عنه [23] .
وقُرِيء: {لِسَانُ الَّذِي يَلْحِدُونَ إِلَيْهِ …} - بفتح الحاء المهملة - قال الفراء: يميلون إليه (ويُلحِدون) - بكسر الحاء المهملة، يعترضون.
روي عن الأحمر: لحَدْت: جُرْت، ومِلْت، وألحَدْتُ: ماريت، وجادلت [24] .
وألحَدَ الرجل أي: ظلم في الحرم، وأصله: قوله تعالى: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ …} .
والإلحاد في المسجد الحرام:
قال الزجاج: الإلحاد فيه: الشك في الله، وقيل كل ظالم فيه مُلْحِد.
وقيل: من يُرد متلبساً بالميل عن الحق وهو ظالم أن يُحْدِثَ في المسجد الحرام ما لا يرضي الله، نذقه من عذاب أليم [25] .
قال ابن العربي: قوله: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ …} تكلم الناس في دخول الباء ههنا، فمنهم من قال: إنها زائدة، وهذا مما لا يُحتاج إليه في سبيل العربية، لأن حمل المعنى على الفعل أولى من حملِه على الحرف.
فيقال المعنى: ومن يهم فيه بميل يكون ذلك الميل ظلماً، لأن الإلحاد هو الميل في اللغة، إلاّ أنه قد صار في عرف الشريعة ميْلاً مذموماً، فرفع الله الإشكال، وبيَّن أن الميل بالظلم هو المراد هنا [26] .
وقيل: ألحد في الحرم: ترك القصد فيما أُمر به، ومال إلى الظلم.
وفي الحديث: "احتكار الطعام في الحرم إلحاد فيه" [27] ، أي: ظلم وعدوان، وفي حديث طهْفة: "لا تُلْطِط في الزكاة، ولا تلحد في الحياة" [28] .
أي: لا يجري منك ميل عن الحق ما دمت حيّاً.
روى الطبري - بسنده عن ابن عباس قوله: الإلحاد: التكذيب.
وعند قتادة - يلحدون: يشركون [29] .
وقيل - الإلحاد: الزيغ. ويلحدون: يحوِّرون.
وروى البخاري في صحيحه عن ابن عباس أن النبي صلى الله عليه وسلم، قال: "أبغض الناس إلى الله ثلاثة: ملحِد في الحرم…" وذكر الحديث [30] .
قال ابن حجر: قوله: (أبغض) هو أفعل من البغض.
قال المهلب وغيره: "المراد بهؤلاء الثلاثة أنهم أبغض أهل المعاصي إلى الله، فهو كقوله: "أكبر الكبائر"، وإلاّ فالشرك أبغض إلى الله من جميع المعاصي".
قوله: "ملحد في الحرم"أصل الملحد المائل عن الحق، والإلحاد: العدول عن القصد، واستُشكل بأن مرتكب الصغيرة مائل عن الحق؟!!، والجواب: أن هذه الصيغة في العرف مستعملة للخارج عن الدين، فإذا وصف بها من ارتكب معصية كان ذلك إشارة إلى عظمها وقيل: إيراده بالجملة الاسمية مشعر بثبوت الصفة ثم التنكير للتعظيم، فيكون ذلك إشارة إلى عظم الذنب.
وحديث ابن مسعود: "ما من رجل يهم بسيئة فتكتب عليه…" [31] ، ظاهر سياق الحديث أن فعل الصغيرة في الحرم أشد من فعل الكبيرة في غيره، وهو مشكل، فيتعين أن المراد بالإلحاد فعل الكبيرة، وقد يؤخذ ذلك من سياق الآية، فإن الآيتان بالجملة الاسمية في قوله تعالى: { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ …} الآية، يفيد ثبوت الإلحاد، ودوامه، والتنوين للتعظيم، أي: من يكون إلحاده عظيماً [32] .
قال ابن عمر: كنا نتحدث أن الإلحاد (في المسجد الحرام) أن يقول الإنسان: لا والله، وبلى والله، وكلاّ والله"، ونُسب ذلك أيضاً إلى عبد الله بن عمرو بن العاص [33] .
وروى علي بن أبي طلحة عن ابن عباس: { وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ …} قال: الشرك، وقال عطاء: الشرك، والقتل.
وقيل: صيد حمامه، وقطع شجره، ودخوله غير محرم [34] .
وقال أهل العلم: الإلحاد في الحرم: القتل، والمعاصي [35] .
وعن عمرو بن العاص: الإلحاد في الحرم: ظلم الخادم فما فوق ذلك [36] .
وقيل: أصل (الإلحاد) في كلام العرب: العدول عن القصد، والجور عنه، والإعراض، ثم يستعمل في كل معوَجٍّ غير مستقيم، ولذلك قيل لِلَحْد القبر لحد، لأنه في ناحية منه، وليس في وسطه.
وقد ذكر عن الكسائي أنه كان يفرق بين (الإلحاد) و(اللحد)، فيقول في (الإلحاد) إنه العدول عن القصد، وفي (اللحد) إنه الركون إلى الشيء، وكان يقرأ جميع ما في القرآن (يُلحِدون) بضم الياء وكسر الحاء، إلاّ التي في النحل: {لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ} فإنَّه كان يقرؤها (يَلحَدون) بفتح الياء والحاء.
وأما سائر أهل المعرفة بكلام العرب فيرون أن معناهما واحد، وأنهما لغتان جاءتا في حرف واحد، بمعنى واحد [37] .
وقوله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} [الأعراف/180]، - أي: يميلون فيها عن طريق الحق ويسمونه - سبحانه - بغير ما ينبغي أن يُسمى به، قال مكي بن أبي طالب القيسي: وكان إلحادهم في أسماء الله أنهم عدلوا بها عمّا هي عليه، فسموا بها آلهتهم، وأوثانهم، وزادوا فيها، ونقصوا منها، فسموا بعضها (اللات) اشتقاقاً من (الله) و(العزى) من (العزيز) [38] .
وقوله تعالى: {إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لا يَخْفَوْنَ عَلَيْنَا} [فصلت/40]، أي: يطعنون في صحتها، أو يأولونها تأويلاً خاطئاً.
وقوله تعالى: {لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ} [النحل/103]، أي: كلام الرجل الذي يشيرون إليه زاعمين كذباً أنه يُعلِّم الرسول، هو كلام مبهم غير بيِّنٍ [39] .
المبحث الثالث: الظلم
(الظلم) لغة: وضع الشيء في غير محله.
وشرعاً: عبارة عن التعدي عن الحق إلى الباطل.
وهو الجور، وقيل: هو التصرف في ملك الغير، ومجاوزة الحدِّ [40] .
قال ابن العربي: (الظلم) في الحقيقة، لغة، وشرعاً: وضع الشيء في غير موضعه، وذلك يكون بالذنوب المطلقة بين العبد ونفسه، وبالذنوب المتعدِّية إلى الخلق، وهو أعظم.
والجنايات تعظم على قدر عظم الزمان، كالأشهر الحرم، وعلى قدر عظم المكان، كالبلد الحرام.
فتكون المعصية معصيتين:
إحداهما: بنفس المخالفة.
والثانية: باسقاط حرمة الشهر الحرام، والبلد الحرام [41] .
قال في اللسان: ومن أمثال العرب في الشَبَهِ: من أَشْبه أباه فما ظلم، قال الأصمعي: ما ظلم، أي: ما وضع الشبه في غير موضعه.
قال: وأصل الظلم: الجوْر، ومجاوزة الحدِّ [42] .
روى البخاري في صحيحه عن عبد الله، لما نزلت هذه الآية: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} [الأنعام/82]، شقَّ ذلك على أصحاب النبي صلى الله عليه وسلم، وقالوا: أينا لم يلبس إيمانه بظلم؟.
فقال رسول الله صلى الله عليه وسلم: "إنه ليس بذلك ألا تسمعون إلى قول لقمان: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} .
قال ابن حجر: وجه الدلالة منه أن الصحابة فهموا من قوله (بظلم) عموم أنواع المعاصي، ولم ينكر عليهم النبي صلى الله عليه وسلم ذلك، وإنما بيَّن لهم أن المراد أعظم أنواع الظلم وهو الشرك. فدلّ على أن الظلم مراتب متفاوتة.
قال: قوله: {وَلَمْ يَلْبِسُوا} أي: لم يخلطوا، وقال محمد بن اسماعيل التيمي في شرحه: خلطُ الإيمان بالشرك لا يُتصور، فالمراد أنهم لم تحصل لهم الصفتان، كفر متأخر عن إيمان متقدم، أي: لم يرتدوا.
ويحتمل أن يراد أنهم لم يجمعوا بينهما ظاهراً وباطناً، أي: لم ينافقوا [43] .
وقول الله تعالى فيما يتعلق بالمسجد الحرام: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} .
قال ابن العربي: المعنى: ومن يَهمُّ فيه (بميل) يكون ذلك (الميل) ظلماً، لأن الإلحاد هو الميل في اللغة، إلاّ أنه قد صار في عُرف الشريعة ميلاً مذموماً، فرفع الله الإشكال وبيَّن أن الميل بالظلم هو المراد هنا [44] .
وقال ابن كثير: ضمَّن الفعل ههنا معنى (يَهِمُّ) ولهذا عدّاه (بالباء) فقال: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ} أي: يَهِمُّ فيه بأمر فظيع من المعاصي الكبار، وقوله: {بِظُلْمٍ} أي: عامداً، قاصداً أنه ظلمٌ، ليس بمُتأولٍ [45] .
وقوله تعالى: {وَمَنْ يُرِدْ ...} الإرادة هنا إرادة تصميم، وإصرار من المريد على ما أراد فعله في المسجد الحرام من أنواع المعاصي والذنوب، وما كان سوى ذلك فهو حديث نفس وخواطر لا يتعلق عليها حكمٌ، وهي مما وضعه الله تعالى عن عباده، قال صلى الله عليه وسلم: "إن الله تجاوز عن أمتي ما حدَّثت بها أنفسها ما لم تَعْمل أو تتكلم به" [46] .
ألا ترى أن من أكره على الكفر، فكفر، لا يكفر لأن قلبه مطمئن بالإيمان، وقد اختصَّ الباري جل وعلا بعلم ما تُخفي الصدور، وربط كل عمل للعباد بما علمه عنهم من نوايا حسنة، أو سيئة.
والنية تصحح القول والعمل، ما كان خالصاً لله، وما كان رياءً وسمعة، والثواب والعقاب يُقوَّمَانِ على هذه القاعدة الحكيمة، فلا يُظلم أحد مثقال ذرة، ولا دخل للأهواء والأغراض في القضاء، إذ لا يعلم حقيقة النية إلاَّ الله.
المبحث الرابع: بعض خصائص البلد الأمين (القرية، والمسجد)
أولاً: (القرية)
وهي كل ما يحيط بالمسجد الحرام، من دور، ومرافق عامة، وخاصة، اتخذها الإنسان لنفسه، وعمرها، وفق حاجاته الأساسية والضرورية للعيش في الحياة الدنيا، وذلك منذ قبول (هاجر) أم إسماعيل عليه السلام، نفراً من جرهم مشاركتها ماء (زمزم).
وأخذ ذلك المجتمع الصغير ينمو، ويتسع مع مضي الوقت والزمان، واكتسب أهمية عظمى في نفوس العباد منذ أن خوّل الباري جل وعلا خليله إبراهيم، وابنه إسماعيل - عليهما السلام - برفع قواعد أول بيت وضع للناس، الكعبة البيت الحرام، بيتاً لله في الأرض.
فكان من الطبيعي أن يكتسب جيرانه حرمة من حرمته، ومكانة من مكانته تفوق كل حرمة وكل مكانة في أي بقعة من الأرض.
نصحت إحدى نساء العرب أبناءها في الجاهلية - وكانت شاعرة بليغة - بما يجب عليهم فعله تجاه البلد الحرام قائلة:
أَبَنيَّ لاَ تَظْلِم بمكة | لا الصَّغيرَ ولا الكبير
واحْفَظ محارمَها بُنَيَّ | ولا يَغْرَّنكَ الغرور
أَبنيَّ من يَظْلم بمكة | يَلْقَ أطراف الشُّرور
أَبنيَّ يُضْربُ وجهَه | وَيَلُحْ بخديه السعير
أَبنيَّ قَدْ جَربتُها | فوجدتُ ظالمها يبور
الله آمنها وما | بُنِيتْ بعرصتها قصور
والله آمن طيرها | والعُصم تأمن في ثبير
ولقد غزاها تُبَّعٌ | فكسا بَنيَّتَها الحبير
وأذل ربي ملكه | فيها فأوفى بالنذور
يمشي إليها حافياً | بفنائها ألفا بعير
والفيل أَهْلك جيشَه | يُرمون فيها بالصخور
فاسمع إذا حُدِّثت | وأفْهم كيف عاقبة الأمور [47]
وقال عمرو بن الحارث بن مضاض الجرهمي حين خرج ومن معه إلى اليمن:
فسحَّت دموع العين تبكي لبلدة | بها حرم أَمْنٌ وفيها المشاعر
وتبكي لبيت ليس يؤذى حمامُهُ | يظل به آمناً وفيه العصافر [48]
ومكة بحرمها وحريمها، حرَّمها الله، ولم يحرمها الناس، كما جاء في الحديث الصحيح عن النبي صلى الله عليه وسلم: قال يوم الفتح، فتح مكة: "إن هذا البلد حرَّمه الله يوم خلق السماوات والأرض، فهو حرامٌ بحرمة الله إلى يوم القيامة، وإنه لم يَحِلَّ القتالُ فيه لأحد قبلي، ولم يحل لي إلاّ ساعة من نهار، فهو حرام، بحُرمة الله إلى يوم القيامة، لا يعضد شوكه، ولا ينفر صيده، ولا يَلَتقِطُ لقطته إلاَّ من عرَّفها ولايختلي خلاها"، وزاد في رواية: "إن الحرم لا يُعِيذ عاصياً، ولا فاراً بدمٍ ولافارّا بخَرْبَةٍ" [49] .
وقال صلى الله عليه وسلم: "لا يحل لأحدكم أن يحمل بمكة السلاح" [50] . هذا مما يؤكد أمنها واستقرارها، فالسلاح يحتاجه من احتاج الدفاع عن نفسه أو ماله أو عرضه، وهو عون للخائف على السكينة والإطمئنان، والشعور بهما، والله جل وعلا قال عن المسجد الحرام: {وَمَنْ دَخَلَهُ كَانَ آمِناً..} ، وبالتالي القرية من حوله سياج له تحفظ وتحقق دواعي ذلك الأمان فهي آمنة، وإن جاء من خالف هذا التوجيه، وأرهب أهله وأفزعهم، فهو كالمسلم أمر بالصلاة ولا يصلي، عصياناً وتمرداً، وأمر بالصوم فلا يصوم،وأمر بالزكاة ولا يزكي.
وقوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا بَلَداً آمِناً…} الآية من سورة [البقرة /126].
قيل: اختلف العلماء في مكة وحرمها، هل صار ذلك حرماً آمناً من الجبابرة، والخسوف، والزلازل بسؤال الخليل عليه السلام ؟.
أم لم يزل حرماً آمناً منذ خلق الله السماوات والأرض؟، وهو الصحيح، وإنما سأل الخليل عليه السلام ربه تبارك وتعالى أن يجعل ذلك آمناً من الجدب، والقحط، وأن يرزق أهل من الثمرات [51]
قال تعالى موجهاً نبيه صلى الله عليه وسلم أن يقول {إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا…} [النمل/91].
وامتدح الرسول صلى الله عليه وسلم مكة، عندما هاجر منها إلى المدينة بقوله: "والله إنك خير أرض الله وأحب أرض الله إلى الله، ولولا أني أخرجت منك ما خرجت" [52] . وقال أنس: الدجال يطأ كل بلدة إلاّ مكة والمدينة [53] .
وقال مجاهد: إذا قَتَل في الحرم، قُتِل في الحرم، وإذا أصاب حداً في الحرم أقيم عليه في الحرم، وإذا قَتَل في غير الحرم ثم دخل أمِنَ [54] .
قال ابن عباس: إذا دخل القاتل الحرم لم يُؤْوَ، ولم يُبايع، ولم يُجالس، ولم يُسْقَ حتى يخرج [55] .
وعن معمر عن ابن طاووس عن أبيه قال: العمرة على الناس كلهم إلاّ على أهل مكة، فإنها ليست عليهم عمرة، إلاّ أن يقدم أحدهم من أفق من الآفاق [56] .
روى علقمة بن نضلة قال: توفي النبي صلى الله عليه وسلم، وأبو بكر، وعمر، وما تُدعى رباع مكة إلاّ السوائب، من احتاج سكن، ومن استغنى أسكن [57] .
قال ابن العربي: والذي عندي الآن فيها أن النبي صلى الله عليه وسلم افتتح مكة عَنْوة، لكنَّه مّنَّ عليهم في أنفسهم، فسموا الطلقاء، ومَنَّ عليهم في أموالهم وأمر مناديه فنادى: من أغلق عليه بابه فهو آمن، وتركهم في منازلهم على أحوالهم من غير تغيير عليهم، لكن الناس إذا كثروا واردين عليهم شاركوهم، بحكم الحاجة إلى ذلك [58] .
قال مالك وغيره: ليست الدور في ذلك كالمسجد، بل هي مُتملّكَة.
وعن أسامة بن زيد، قال: قلت: يا رسول الله أين تنزل غداً؟ في حَجَّتهِ، قال: "وهل… ترك لنا عقيلٌ منزلاً؟ ثم قال: نحن نازلون بخيف بني كنانة - المُحصَّب - حيث قاسَمَتْ قريش على الكفر" [59] .
قوله: "هل ترك لنا عقيلٌ منزلاً" دليل علىبقاء دور مكة لأربابها [60] .
ثانياً: المسجد الحرام
ويراد به الكعبة بيت الله الحرام، وما أحاط به من جميع جهاته المختلفة، وما يلحق به من أروقة، وساحات مهما اتسعت، وتكون فيه صفوف المصلين متصلة خلف إمام واحد.
ووصفه (بالحرام) خاص به دون غيره من أماكن العبادة التي ذكرها الله في كتابه العزيز، فإذا جاء ذكر غيره من أماكن العبادة جاء مجرداً، أو موصوفاً بصفة أخرى، حتى المسجد الأقصى، قال تعالى: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ…} [الإسراء/1].
وقال تعالى عن مسجد قباء في المدينة: {… لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ…} [التوبة/108].
والمسجد هو مكان السجود في أي مكان طاهر من الأرض، قال صلى الله عليه وسلم: "جعلت لي الأرض مسجداً وطهوراً" [61] . ومواضع عبادة الله وحده تسمى مساجد، قال الله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً…} [الجن/18].
وهي بيوت الله، تشريفاً لها، وتعظيماً لمكانتها، ومن أقدسها وأشرفها الكعبة بيت الله الحرام، حيث تضاعف الحسنات، وتضاعف السيئات، ويؤاخذ الإنسان فيه إذا همَّ بسيئة، وأصرّ على تنفيذها، وأعد لذلك عدّته، وإن لم يقع منه الفعل. بل يؤاخذ فيه الإنسان حتى على ما يصدر عنه من لغو الحديث.
قال ابن عمر - رضي الله عنهما -: "كنا نتحدث أن الإلحاد فيه أن يقول الإنسان: لا والله، وبلى والله، وكلاَّ والله" [62] .
وهذا مما اختص به المسجد الحرام دون سائر حرم مكة المكرمة، حتى يكون لبيت الله ما يميزه دون غيره من سائر بقاع الأرض.
أخرج عبد بن حميد عن عكرمة، قال: ما من عبدٍ يَهِمُّ بذنب فيؤاخذه الله بشيء حتى يعمله، إلاَّ من همَّ بالبيت العتيق شراً، فإنه من هَمَّ به شراً عجل الله له" [63] .
ومكة - قرية المسجد الحرام - لها أيضاً ما يميزها عن غيرها من القرى، وقد سبق ذكر شيء من ذلك في هذه الرسالة.
ويختص المسجد الحرام دون غيره من المساجد بالطواف حول كعبته المشرفة، وهو نوع من العبادة، والتقرب إلى الله، لا يجزئ، ولا يجوز في أي بُقْعَةٍ من بقاع الأرض سواه.
وفيه مقام إبراهيم، حجر قام عليه ليرفع قواعد البيت كما أمره ربه، فأصبح من شعائر الله، أُمر المسلمون بالصلاة خلفه.
وفيه بئر زمزم، ومنه الماء المبارك، لسقيا الوافدين للحج والعمرة، ماؤه لاينضب، وفيه الحجر الأسود وحِجْرُ إسماعيل.
والصلاة فيه - الفريضة والنافلة - تفْضُل على الصلاة في غيره بمائة ألف [64] ، قال ابن عباس: "من صلى في المسجد الحرام، حول بيت الله الحرام، في جماعة كتب الله تعالى له خمساً وعشرين مرة مائة ألف صلاة".
قال له رجل من التابعين: أعن رأيك هذا يا ابن عباس، أو عن رسول الله صلى الله عليه وسلم؟ قال: لا، بل عن رسول الله [65] .
فقوله: "في المسجد الحرام، حول بيت الله الحرام"، تخصيص لأرض مسجد الكعبة دون غيرها من الأرضين.
وحول الأخذ (بالإرادة) دون (التنفيذ) واستحقاق المريد لعذاب أليم، وإن لم يقع منه ما أراد، بل بمجرد الإرادة، وقع التباس: هل هو أمر خاص بالمسجد الحرام دون غيره من البقاع في الأرض؟ أم هل تكون المؤاخذة في قرية مكة كلها باعتبارها حرماً تضاعف فيها السيئات والحسنات كالمسجد الحرام؟.
مكة المكرمة كما سلف لم يكن لها وجود قبل ترك إبراهيم عليه السلام بعض أهله بواديها، ونبط الماء من بئر زمزم.
ثم قيام إبراهيم وإسماعيل عليهما السلام برفع قواعد البيت الحرام ممتثلَيْن لأمر ربهما، وقد أمرهما بأن يطهرا بيته للطائفين والعاكفين والركع السجود.
ثم أَمَرَ - سبحانه - نبيه إبراهيم أن يؤذن في الناس بالحج إلى الكعبة بيت الله الحرام.
كل هذه مراحل أساسية في تكوين مجتمع مكة المكرمة، حتى أصبحت قرية مأهولة، يجد فيها كل قاصدٍ لبيت الله الحرام ما يحتاجه من مرافق، وضروريات، لطعامه، وشرابه، وسباته، وقضاء حاجته، وسائر الأمور التي ينزه بيت الله عنها.
وورد في حقها ما يميزها عن سائر بقاع الأرض، وعرفت في القرآن الكريم بأم القرى، والأم لها من الحقوق والواجبات ما ليس لغيرها من القرابات على ولدها.
وكان وجود الكعبة بيت الله الحرام في حريمها سبباً في إضفاء القدسية، والبركة في سائر أرضها المحاطة بأنصبة ومعالم تفصلها عن غيرها.
وإذا أُطلق المسجد الحرام، فلا يُعرف منه إلاّ البقعة المحيطة بالكعبة من جميع جهاتها، إحاطة السوار بالمعصم، من أروقة وساحات، تتصل صفوف المصلين للفريضة فيها خلف إمام واحد.
وهذه البقعة كما بدأت ضيقة، وما أصبحت عليه الآن من اتساع كبير، بما لحقها من إضافات كانت خارج حدود المسجد الحرام، فإنها قابلة للزيادة، والإتساع وفق حاجة المسلمين، وتزايد أعداد الحجاج والمعتمرين الذين يقصدون البيت الحرام لأداء نسكهم. فهذه الزيادات تدخل تحت اسم المسجد الحرام، وتكتسب أحكامه، وحرمته، مهما امتدت أو اتسعت، ويبقى ما وراءها خارجاً عنها.
وحرمة المسجد الحرام أصل تفرع عنه حرمة المكان المحيط به، وقد اكتسب (الفرع) بعض خصائص (الأصل)، ولكن يبقى للأصل ما يميزه عن الفرع.
وأرض المسجد الحرام، والكعبة بعينها مركز الدائرة، وما أحاط بها حريم لها، يتسع للمصلين خلف إمام واحد، وما كان خارج ذلك فهو بمثابة السياج حول أرض الحمى، يطوِّق المكان، ويمنع عنه وصول المغرضين، المعادين لرب البيت ومليكه.
قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ إِنْ شَاءَ إِنَّ اللَّهَ عَلِيمٌ حَكِيمٌ} [التوبة/28].
جاء في الصحيح عن أبي هريرة قوله:
بعثني أبو بكر في تلك الحجة في مُؤذِّنين يوم النحر، نؤَذِّنُ بمنىً، أَلاَّ يحج بعد العام مُشرك، ولا يطوف بالبيت عُربان.
قال حميد بن عبد الرحمن: ثم أردفَ رسول الله - صلى الله عليه وسلم - عليّاً، فأمره أن يؤذن "ببراءة".
قال أبو هريرة: فأذّن معنا عليٌّ في أهل مِنى يوم النحر: لا يحج بعد العام مشرك، ولا يطوف بالبيت عُرياناً [66] .
قال ابن حجر: "والغرض منه الإشارة إلى أن قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا ...} ، كان في هذه القصة [67] . وقوله: "وألاّ يحج بعد العام مشرك"، هو منتزع من قوله تعالى: {فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا} والآية صريحة في منعهم دخول المسجد الحرام ولو لم يقصدوا الحج، ولكن لمَّا كان الحج هو المقصود الأعظم صرح لهم بالمنع منه، فيكون ما وراءه أولى بالمنع. والمراد بالمسجد الحرام هنا الحرم كله [68] .
قال الطبري: "يقول للمؤمنين: فلا تدعوهم أن يقربوا المسجد الحرام بدخولهم الحرم، وإنما عني بذلك منعهم من دخول الحرم، لأنهم إذا دخلوا الحرم فقد قربوا من المسجد الحرام" [69] .
ومادة (قرب) جاءت أحياناً في كلام الله تعالى للتحذير، والتنبيه، من الدنو - مجرد الدنو - من حدود الله، {تِلْكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوهَا} [البقرة/187]، وليس المراد الوقوع فيها، بل التحذير مما يمكن أن يؤدي إلى انتهاكها.
وقوله تعالى: {وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ…} [الأنعام/151]. فإن التحذير، والتنبيه عن المقدمات، والأسباب التي مع الاسترسال فيها، وتسلسلها يدنو المؤمن من فعل الفاحشة إلى أن يقع فيها في النهاية.
وقوله تعالى: {وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً} [الإسراء/32]. فالنظر إلى الأجنبية والإسترسال في ذلك، ومحاولة الخلوة بها، ومحادثتها، من مقدمات الزنى في الغالب.
فإذا منع المؤمن نفسه من الإسترسال في النظر إلى الأجنبية ممتثلاً قوله تعالى: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ…} [النور/30]، فإنه بذلك يقطع السبب الرئيسي المؤدي - في الغالب - إلى الوقوع في فعل الفاحشة.
وفي الحديث قوله صلى الله عليه وسلم: "فالعينان تزنيان، وزناهما النظر، واليدان تزنيان وزناهما البطش، والرِجْلانِ يزنيان وزناهما المشي، والفم يزني وزناه القُبل" [70] .
وكذلك الأمر بالنسبة لحدود الله، فكلما تساهل المؤمن في أسبابها، ودواعيها، ولم يكن لديه من الورع والتقوى، ما يحذره الإقتراب، وقع لا محالة فيها.
كما جاء في قوله صلى الله عليه وسلم: "الحلال بيِّن، والحرام بيِّن، وبينهما مُشْتبهات لايعلمها كثير من الناس، فمن اتقى المشتبهات استبرأ لدينه وعرضه، ومن وقع في الشبهات كراعٍ يرعى حول الحِمى يُوشك أن يواقعه، ألا وإن لكل مَلِكٍ حمى، إلا إنّ حِمى اللهِ في أرضه محارمُه…" [71] .
فقوله جلّ وعلا محذراً المؤمنين التساهل مع المشركين في دخولهم إلى المسجد الحرام، اقتضى أن يمنعوهم عن مجرد الإقتراب إليه، بأن جعل لحرم مكة حدوداً لا يجوز لمشركٍ أن يتجاوزها حتى لا يصل بشكل أو بآخر إلى المسجد الحرام عينه. رُوي عن عطاء قوله: لم يَعْنِ المسجد وحده، إنما عني مكة والحرم [72] .
فالمقصود إذاً هو المسجد الحرام - البيت الحرام - لذاته، كما يفعل الإنسان عند تشييده للأسوار، والقلاع، والحصون، حول مدينته أو قريته. وذلك لحمايتها، فلو تساهل مع العدو أن يجتازها ولو بقدر يسير، فقد السيطرة في النهاية على صده من اجتياح الدور، والأبنية، فالحكيم إذاً الذي يحتاط للأمر قبل وقوعه، لا إذا قُضي الأَمر ووقع، نَدِمَ، واسترجع.
ومكة، أرض الحرم نهى رسول الله صلى الله عليه وسلم أن يُعضد شجرها، وينفَّر صيدها، وتلتقط لقطتها، ويختلي خلاها [73] . ومعلوم أن هذه الأشياء لا يوجد معظمها في المسجد الحرام، بل في أطراف المدينة وضواحيها، في الأودية والشعاب، والجبال، والسهول، مما يدل على أن الحظر خاص بحرم مكة دون المسجد الحرام، ولكنه إن وجد في المسجد الحرام فمن باب أولى أن يكون الحظر أشد.
وورد في الحديث أن الصلاة في المسجد الحرام تتضاعف مائة ألف مرة عن الصلاة فيما سواه، وبذلك تتميز بقعته عن سائر بقاع الأرض، وتبقى له خصوصية ليست لسائر أرض الحرم حوله، ولا يختلف اثنان في أن الصلاة بقرب الكعبة، واستقبال عينها أكثر تفضيلاً من الصلاة خارج المسجد الحرام لمن استقبل جهتها.
وفي سير الصحابة والتابعين لم يظهر أن أحداً منهم سكن في الحل، واتخذ لنفسه موقعين، الأول لأمور عبادته في الحرم والثاني لأهله وعياله وشئون دنياه في الحل. إلاَّ ما ورد في الأثر أن ابن عمر، وعبد الله بن عمرو بن العاص قد اتخذا لنفسيهما فسطاطان أحدهما في الحل والآخر في الحرم، فإذا أرد أحدهما العبادة من صلاة وغيرها دخل الفسطاط الذي في الحرم، وإذا أراد شيئاً من أمور الدنيا دخل الآخر الذي في الحل [74] .
وهذا يراد به أرض الحرم دون المسجد الحرام، وهو ورع منهما، يصعب على كل من أراد ذلك أن يفعله، لأن أكثر المصالح الدنيوية داخل أرض الحرم، وكذا جلّ الدور والمرافق فيها. ومثل هذا الفعل لا يتأتى إلاّ إذا اعتبرنا (الحل) أرض مكة و(الحرم) أرض المسجد الحرام.
فوجب أن نفصل بين أرض الحرم وبين المسجد الحرام في مضاعفة الأجر، والمؤاخذة (بالإرادة) المجردة لئلا يجد الناس القاطنون بجوار بيت الله عنتاً ومشقة و {لا يُكَلِّفُ اللَّهُ نَفْساً إِلا وُسْعَهَا} .
ولو نذر أحدهم الاعتكاف في المسجد الحرام لزمه في البيت الحرام، ولا يجزئه مكاناً آخر في حرم مكة، مما يدل أن هناك تخصيصاً وتعميماً للمراد بالحرم، والمسجد الحرام.
قيل: المسجد الحرام مسجد الجماعة، ويؤيده قوله صلى الله عليه وسلم: "صلاة في مسجدي هذا أفضل من ألف صلاة فيما سواه، إلاّ المسجد الحرام" والإشارة بمسجده إلىمسجد الجماعة، فينبغي أن يكون المستثنى كذلك [75] .
والذين احتجوا بمكث رسول الله صلى الله عليه وسلم بعد حجِّه بالأبطح يصلي فيه الصلوات المفروضة [76] ، قالوا: لرسول الله صلى الله عليه وسلم أشد حرصاً على مضاعفة الأجر له وللمؤمنين، فلو لم ير أن مصلاه في الأبطح يضاعف فيه الأجر كالمسجد الحرام سواء، لما اختار الأقل على الأكثر؟!
والجواب: أن رسول الله صلى الله عليه وسلم لم يحج سوى حجة واحدة، وحج معه ما يربو على مائة ألف نسمة كلهم يتبعونه، ويقتدون به.
وهو صلى الله عليه وسلم كما وصفه ربه في قوله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} [التوبة/128]. فهو يرأف بالمؤمنين، ويرحمهم، فلو لزم المسجد الحرام يصلي فيه كل فرض من مكانه في الأبطح، يتبعه المسلمون شيباً وشباناً، رجالاً ونساءً.
والمسافة بين المطرحين لا تقل عن كيلين اثنين تقريباً فسيبعث مثل هذا الفعل مشقة كبيرة على الناس، وحسرة وألماً في صدور العجزة، وغير القادرين على الإقتداء، وموضع الأبطح مكان فسيح، وهو من أقرب المواضع الفسيحة من المسجد الحرام، لاستيعاب ذلك العدد الكبير. أو كما وصفته عائشة رضي الله عنها في قولها: نزول الأبطح ليس بسنة، إنما نزله رسول الله صلى الله عليه وسلم لأنه كان أسمح بخروجه [77] ، قال ابن حجر: (أسمح) أي: أسهل لتوجهه إلى المدينة، ليستوي في ذلك البطيء، والمعتدل، ويكون مبيتهم وقيامهم في السحر، ورحيلهم بأجمعهم إلى المدينة [78] . والله أعلم،،،
النتائج والتوصيات
من خلال ما تقدم تبين أن هناك فرقاً بين المسجد الحرام، وبين حرم مكة، فيما يتعلق بمضاعفة الحسنات والسيئات، وأن المراد بقوله تعالى: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} المسجد الحرام، بأن تكون تلك الإرادة بالسوء في جوفه، ولا يؤاخذ المؤمن بالإرادة المجردة قبل أن يفعل أو يقول بأرض الحرم، أو غيرها سواه، ولكن يبقى لحرم مكة ما يميزه عن سائر البقاع الأخرى سوى المسجد الحرام.
والعمل الصالح فيها بنية الإخلاص، يبارك، وأحرى للقبول من فاعله، والعمل السيء فيها أكثر بشاعة من مؤمن يتبطن أرض الحرم، ويشتمُّ روحانية بيت الله الحرام.
وهو دليل من فاعله على قلة إحساسه بالمسئولية، وقلة تعظيمه لشعائر الله، وضعف تقواه. وكذلك من رحمة الله بعباده، وخاصة جيران بيته المحرم ألاًّ يحملهم ما لا يُطيقون، أو يؤاخذهم بما لا يستطيعون ردّه، أو التحكم فيه، كحديث النفس والوساوس.
وفي قوله تعالى: {وَلا تَحْمِلْ عَلَيْنَا إِصْراً كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا} [البقرة/286]، إرشاد للمؤمنين، يتوسلون به إليه، ويدعونه جلّ وعلا بما يرفع عنهم المشقة، أو التعرض لسخطه، وعذابه، بما يأتونه نسياناً منهم، أو عند غلبة الهوى والنفس والشيطان عليهم.
فهم كسائر خلقه جلّ وعلا ليسوا معصومين عن الخطأ، والمعاصي، وليسوا كهيئة الملائكة عباد الله : {لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} [التحريم/6].
وبعد ذلك وقبله يُفترض فيمن جاور المسجد الحرام من المؤمنين أن يكون على قدر ذلك الجوار في سلوكه، ومنهجه وعقيدته، وألاّ يصدر عنه من أفعال، وأقوال إلاّ ما يُرضي رب البيت، ومليكه، وفق ما سنَّه، وشرعه على لسان نبيه صلى الله عليه وسلم .
وأن لا يلحد في بيته بلفظ الشرك أو فعله، فيميل عن الحق ويتبع سبيل المجرمين: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النساء/48،116].
وإذا بلغ بالمسلم السَّفه، أو الجهل، أوالطغيان حدّ الإشراك بالله الواحد الأحد في بيته، وتحت ظل كعبته، فقد ظلم نفسه ظلماً عظيماً، واستحق من الله - عدلاً وإنصافاً - عذاباً أليماً، وإن كان منه ذلك مجرد إرادة: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان/13].
وما من شيء يُسخط الرحمن، ويُغضبه، مثل الإشراك به، ومن ثم ما من شيء من الأفعال أو الأقوال محبب إلى الله، مثل توحيده، والثناء عليه من خلقه، وصدق الله القائل: {مَا يَفْعَلُ اللَّهُ بِعَذَابِكُمْ إِنْ شَكَرْتُمْ وَآمَنْتُمْ وَكَانَ اللَّهُ شَاكِراً عَلِيماً} [النساء/147].
وهذه الأمور وغيرها أكسبت أرض الحرم قدراً، وهيبة، ومكانة مقدسة، في نفوس جميع المسلمين، مما يتوجب معه أن يكون لها ما يواكب هذه القدسية من مرافق، وخدمات. كوجود محطة بث مرئي خاصة، تتشابه في برامجها مع إذاعة نداء الإسلام. والحد من عمل البنوك داخل أرض الحرم.
وإحكام مداخل الحرم البرية وغيرها، لمراقبة الداخلين إلى أرض الحرم، ومنع من يصدر في حقه حكم شرعي - يُجرِّمه أخلاقياً وسلوكاً، وإبعاد من يدان بشيء من الزندقة، والفسوق، والبدع المخلة.
هذا ما منَّ الله به عليَّ ويسّره حول هذا الموضوع الخطير، وإني اعتذر إلى الفقهاء والمؤرخين بخاصة عن أي قصور فيما أوردته من مسائل وأحكام تتعلق بفنيهما. سائلاً المولى عز وجل أن يُلهمنا الصواب في القول والعمل.
وآخر دعوانا: {أَنِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [يونس/10].
المراجع
1 - أحكام القرآن لابن العربي. تحقيق علي محمد البجاوي. دار المعرفة. بيروت.
2 - أخبار مكة في قديم الدهر وحديثه. لأبي عبد الله محمد بن إسحاق الفاكهي. تحقيق: عبد الملك بن عبد الله بن دهيش. الناشر: مكتبة ومطبعة النهضة الحديثة. سنة 1407هـ.
3 - أخبار مكة للأزرقي. تحقيق: رشدي الصالح ملحس. مطابع دار الثقافة. ط4. سنة 1403هـ بمصر.
4 - أسباب النزول للواحدي. تحقيق: سيد صقر. ط2. سنة 1404هـ. الناشر: دار القبلة للثقافة الإسلامية.
5 - الأغاني لأبي الفرج الأصفهاني. مراجعة عبد الله العلايلي. الناشر: دار الثقافة - بيروت. ط3. سنة 1381هـ.
6 - الإصابة في تميز الصحابة. لأحمد بن علي بن حجر العسقلاني. الناشر: مؤسسة الحلبي. القاهرة.
7 - الإملاء المختصر في شرح غريب السير. للخشني. بتحقيق أ.د عبد الكريم خليفة. الناشر: دار البشر. سنة 1412هـ. عمان. الأردن.
8 - تفسير الثوري. تعليق: امتياز علي عرشي. طبعة وزارة المعارف الهندية. سنة 1385هـ.
9 - تفسير الطبري. أبو جعفر محمد بن جرير "جامع البيان عن تأويل آي القرآن". بتحقيق: محمود وأحمد شاكر. دار المعارف.
10 - تفسير القرآن العظيم لأبي الفداء إسماعيل بن كثير القرشي. الناشر: دار الأندلس - بيروت. سنة 1385هـ.
11 - تفسير القرطبي (الجامع لأحكام القرآن) عن طبعة دار الكتب المصرية. ط3. دار القلم سنة 1386هـ.
12 - تهذيب اللغة. لأبي منصور محمد أحمد الأزهري. تحقيق: عبد السلام محمد هارون. الناشر: المؤسسة المصرية العامة للتأليف والأنباء والنشر. الدار المصرية للتأليف والترجمة. سنة 1384هـ.
13 - توسعة وعمارة الحرمين الشريفين. رؤية حضارية. الناشر: مؤسسة عكاظ للصحافة والنشر. الطبعة الثانية. سنة 1412ه-.
14 - جامع الأصول في أحاديث الرسول لأبي السعادات المبارك بن محمد ابن الأثير الجزري. تحقيق: عبد القادر الأرناؤوط. الناشر: مكتبة الحلواني - ومطبعة الملاح. مكتبة دار البيان. سنة 1389هـ.
15 - حلية الأولياء لأبي نعيم أحمد الأصفهاني. المكتبة السلفية. دار الفكر.
16 - الدر المنثور في التفسير المأثور لعبد الرحمن بن الكمال جلال الدين السيوطي. الناشر: دار الفكر للطباعة. سنة 1403هـ.
17 - الرسالة للشافعي. تحقيق: أحمد محمد شاكر. الناشر: مكتبة دار التراث بالقاهرة. سنة 1399هـ.
18 - روح المعاني للألوسي. الناشر: إدارة الطباعة المنيرية. دار إحياء التراث العربي. بيروت.
19 - الروض الأنف في شرح السيرة النبوية لابن هشام. للسُهيلي. تحقيق: عبد الرحمن الوكيل. الناشر: دار الكتب الحديثة. القاهرة. سنة 1387هـ.
20 - سنن أبي داود. سليمان بن الأشعث السجستاني الأزدي. دار الحديث للطباعة والنشر. بيروت. سنة 1388هـ.
21 - سنن ابن ماجه.
22 - سنن البيهقي. مطبعة دائرة المعارف العثمانية بحيدر أباد الدكن. الهند. سنة 1352هـ.
23 - سنن الدارمي لأبي محمد عبد الله بن عبد الرحمن. الناشر: دار إحياء السنة النبوية.
24 - السيرة النبوية لابن هشام. تحقيق: مصطفى السقا. إبراهيم الأبياري. عبد الحفيظ شلبي. الناشر: شركة مكتبة ومطبعة مصطفى البابي الحلبي بمصر.
25 - شرح أبيات المغني. لعبد الله بن عمر البغدادي. تحقيق عبد العزيز رباح. الناشر: دار المأمون للتراث. دمشق. ط2. سنة 1407هـ.
26 - شرح النووي على صحيح مسلم. دار إحياء التراث العربي. بيروت. ط2. سنة 1392هـ.
27 - شفاء الغرام بأخبار البلد الحرام. لتقي الدين محمد بن أحمد بن علي الفاسي. تحقيق لجنة من كبار العلماء والأدباء - دار الكتب العلمية - بيروت - لبنان.
28 - صحيح الأخبار. لابن بليهد. الطبعة الثانية. سنة 1392هـ.
29 - صحيح الإمام البخاري. الجامع الصحيح. الناشر: رئاسة إدارات البحوث العلمية، سنة 1397هـ، بالمملكة العربية السعودية.
30 - صحيح مسلم. بتحقيق محمد فؤاد عبد الباقي. دار إحياء التراث العربي - سنة 1374هـ.
31 - طبقات ابن سعد الكبرى. طبعة دار صادر. بيروت.
32 - العمدة في غريب القرآن لمكي بن أبي طالب القيسي. بتحق-يق: د. يوس-ف عبد الرحمن المرعشلي. الناشر: مؤسسة الرسالة. ط2. سنة 1404هـ.
33 - غريب الحديث لابن قتيبة. تحقيق: عبد الله الجبوري. إحياء التراث الإسلامي وزارة الأوقاف العراقية. سنة 1397هـ.
34 - فتح الباري شرح صحيح البخاري، لأحمد بن علي بن حجر العسقلاني.
35 - القِري لقاصد أم القرى لمحب الدين الطبري. الناشر: دار الفكر. الطبعة الثالثة. سنة 1403هـ.
36 - كتاب التعريفات. لعلي بن محمد الجرجاني. بتحقيق: د0 عبد المنعم الحفني - دار الرشاد - القاهرة.
37 - لسان العرب لابن منظور. دار صادر / دار بيروت. سنة 1388هـ.
38 - مجمع الزوائد ومنبع الفوائد لنور الدين علي بن أبي بكر الهيثمي. دار الكتاب. بيروت. سنة 1967م.
39 - المحلى لابن حزم. تصحيح: محمد خليل هراس. مطبعة الإمام. بمصر.
40 - مختار الصحاح.
41 - المسائل في أعمال القلوب والجوارح. للحارث بن أسد المحاسبي. تحقيق: عبد القادر أحمد عطا. الناشر عالم الكتب - القاهرة. سنة 1969م.
42 - المستدرك على الصحيحين. لأبي عبد الله الحاكم النيسابوري. توزيع دار الباز للنشر. مكة المكرمة.
43 - مسند الإمام أحمد بن حنبل.
44 - مسند الطيالسي. سليمان بن داود بن الجارود الفارسي. طبعة مجلس المعارف النظامية. حيدر أباد الدكن. سنة 1321هـ. الناشر: دار الكتاب اللبناني. دار التوفيق.
45 - مصنف بن أبي شيبة. تحقيق: عبد الخالق الأفغاني. الناشر: الدار السلفية بالهند. ط2. سنة 1399هـ.
46 - مصنف عبد الرزاق. تحقيق: حبيب الرحمن الأعظمي. منشورات المجلس العلمي. الناشر: المكتب الإسلامي بيروت. سنة 1390هـ.
47 - المطالب العالية. لأحمد بن علي بن حجر العسقلاني.
48 - معالم السنن لأبي سليمان حمد بن محمد الخطابي. مع سنن أبي داود. إعداد: عزت عبيد الدعاس. الناشر: دار الحديث والطباعة والنشر. سنة 1388هـ.
49 - معجم ألفاظ القرآن الكريم. مجمع اللغة العربية. الهيئة المصرية العامة. سنة 1973هـ.
50 - المعجم الجغرافي للبلاد العربية السعودية. حمد الجاسر. الناشر: دار اليمامة. الرياض.
51 - المعجم الكبير للطبراني. الدار العربية للطباعة. أعظمية نجيب باشا.
52 - معجم المعالم الجغرافية في السيرة النبوية. للمقدم عاتق بن غيث البلادي. دار مكة. سنة 1402هـ.
53 - معجم قبائل الحجاز. لعاتق بن غيث البلادي. الناشر: دار مكة للنشر. ط2 - سنة 1403هـ.

[1] الصحاح، واللسان: مادة (رود).

[2] انظر كتابه التعريفات (ص26).

[3] انظر تفسيره روح المعاني (1/208).

[4] انظر تعريفات الجرجاني (284).

[5] المصدر السابق (107)

[6] انظر تفسير روح المعاني للألوسي (26/178).

[7] أخرجه البخاري في صحيحه من كتاب الأيمان والنذور باب إذا حنِثت ناسياً في الأيمان، حديث رقم (6664)، ومسلم في كتاب الإيمان (201-202).

[8] انظر تفسير روح المعاني (12/213).

[9] أخرجه البخاري في صحيحه من كتاب الرقاق باب من همّ بحسنة أو بسيئةٍ، حديث رقم (6491).

[10] رواية الثوري في تفسيره: من همَّ بخطيئة ولم يعملها لم تكتب عليه حتى يعملها، ولو أن رجلاً همَّ - وهو يقدر - أن يقتل رجلاً عند البيت لأذاقه الله عذاباً أليماً، انظر تفسيره ص168.

[11] (أبين) موضع في جبل عدن، نسبت إليه مدينة (عدن) لشهرته (انظر معجم المعالم الجغرافية في السيرةالنبوية، لعاتق بن غيث البلادي، ص14، وص2..).

[12] قال ابن حجر في الفتح (12/210): إسناده صحيح، وقال: وقد ذكر شعبة أن السدي رفعه لهم، وكان شعبة يرويه عنه موقوفاً، وأخرجه أحمد (1/428) عن يزيد بن هارون عن شعبة عن السدي عن مرة عند عبد الله، قال الحاكم في المستدرك (2/388): هذا حديث صحيح على شرط مسلم ولم يخرجاه، وأخرجه الطبري (17/95) في تفسيره من طريق أسباط بن نصر عن السدي موقوفاً، والحاكم في المستدرك (2/387) عن الثوري عن زبيد عن مرة عن عبد الله بن مسعود، وأخرج عبد بن حميد عن عكرمة، قال: "ما من عبدٍ يهمُّ بذنب فيؤاخذه الله بشيء حتى يعمله، إلاّ من همَّ بالبيت العتيق شراً، فإنه من همّ به شراَ عجل الله له، (انظر الدر المنثور للسيوطي 6/29) وانظر علل الدارقطني (5/269).

[13] انظر كتابه فتح الباري (11/328).

[14] انظر تفسيره (28/241).

[15] أخرجه البخاري في صحيحه في الإيمان باب: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا...} حديث رقم (31)، وأخرجه مسلم في صحيحه، كتاب الفتن، باب إذا تواجه المسلمان بسيفيهما (14/2888).

[16] انظر صحيح مسلم، كتاب الإيمان، باب تجاوز الله عن حديث النفس والخواطر بالقلب إذا لم تستقر، وانظر شرح النووي عليه (2/144) .

[17] انظر كتابه فتح الباري (8/206 ـ 207).

[18] انظر تفسيره روح المعاني (3/64).

[19] انظر صحيحه كتاب الإيمان، باب: إذا همَّ العبد بحسنة (203ـ128)، وانظر فتح الباري لابن حجر، (11/327) .

[20] تفسير القرطبي (4/215).

[21] انظر فتح الباري، لابن حجر (11/327).

[22] كتاب الجرجاني (ص37).

[23] مادة / ل / ح / د .

[24] رواه ابن قتيبة في غريبة (1/251)، و(الأحمر) هو أبان بن عثمان بن يحيى اللؤلؤي، من شيوخ أبي عبيدة، من علماء اللغة، (انظر بغية الوعاة: 1/405).

[25] انظر معجم ألفاظ القرآن (ص377).

[26] انظر كتابه أحكام القرآن (3/1276) [تحقيق على محمد البجاوي/ دار المعرفة بيروت].

[27] رواه أبو داود في سننه من كتاب المناسك باب تحريم حرم مكة ، وإسناده ضعيف فإن فيه جعفر بن ثوبان وشيخه عمارة بن ثوبان وثقهما ابن حبان، وهما مجهولان.

[28] انظر النهاية في غريب الحديث (2/25.) .

[29] انظر تفسيره (13/282 ـ 283).

[30] انظر كتاب الديات، من صحيح البخاري، باب من طلب دم امريء بغير حق.

[31] أخرجه الثوري عن السدي عن مرة عن ابن مسعود، سبق تخريجه ص 164 .

[32] انظر كتابه فتح الباري (12/21.).

[33] انظر حلية الأولياء (1/29.) وتفسير الطبري (17/141) وأخبار مكة للأزرقي (2/131) وللفاكهي (2/256).

[34] انظر تفسير القرطبي (12/34).

[35] انظر القِرى لقاصد أم القرى، لمحب الدين الطبري (ص646).

[36] أخرجه عبد الرزاق في مصنفه، (5/151).

[37] انظر تفسير الطبري (13/283).

[38] انظر كتابه: العمدة في غريب القرآن.

[39] انظر معجم ألفاظ القرآن (377).

[40] انظر تعريفات الجرجاني (ص164).

[41] انظر كتابه أحكام القرآن (3/1276).

[42] اللسان، مادة / ظ / ل / م .

[43] أنظركتابه فتح الباري (1/87 / 88).

[44] انظر كتابه أحكام القرآن (3/1276).

[45] انظر تفسيره عند آية (25) من سورة الحج.

[46] رواه مسلم في صحيحه كتاب الإيمان (202 / 127) باب بيان تجاوز الله تعالى عن حديث النفس (شرح النووي 2/147).

[47] المرأة اسمها: سُبيعة بنت الأَحبِّ، من هوازن من قيس عيلان، (انظر سيرة ابن هشام) (1/26)، وانظر الإملاء المختصر في شرح غريب السير ـ للخشني (1/81).

[48] انظر الإملاء المختصر (1/116).

[49] (نجربة) يفتح الخاء المعجمة، وإسكان الراء، أصلها سرقة الإبل، وتطلق على كل خيانة، وفي صحيح البخاري: إنها البلية، وقال: الخليل: هي الفساد في الدين من (الخارب) وهو اللص المفسد في الأرض، (النووي في شرحه على صحيح مسلم " 9/128 ").

[50] الحديث والروايات من صحيح مسلم كتاب الحج أحاديث رقم (445 إلى 449)، وانظر صحيح البخاري كتاب الحج باب لا يُعضَد شجر الحرم. وقبله كتاب العلم ليبلغ الشاهد الغائب.

[51] انظر شفاء الغرام بأخبار البلد الحرام، للفاسي (1/72).

[52] . انظر ابن ماجه في المناسك، باب فضل مكة رقم (3108) والمستدرك للحاكم (3/7)، وقال: صحيح على شرط الشيخين، ورواه الترمذي في المناقب في فضل مكة (4017)، وقال: حسن غريب صحيح. ومسند أحمد (4/305).

[53] أخرجه البخاري في صحيحه كتاب فضائل المدينة باب لا يدخل الدجال المدينة، ومسلم في الفتن (123ـ2943).

[54] انظر مصنف ابن أبي شيبة (10/116)، عن أبي بكر قال: حدثنا أبو الأحوص عن خصيف ومصنف عبد الرزاق (9/304)، عن الثوري عن منصور.

[55] انظر سنن البيهقي (9/214)، ومصنف عبد الرزاق (5/152) و (9/304)، والمحلى لابن حزم (1./493) وتفسير الطبري (4/13) والدر المنثور (2/55).

[56] انظر الفاكهي (3/74) رقم (1822) والدر المنثور للسيوطي، (1/209).

[57] انظر سنن ابن ماجه كتاب المناسك، باب أجر بيوت مكة، رقم (3107)، قال في الزوائد: إسناده صحيح على شرط مسلم.

[58] انظر كتابه أحكام القرآن (3/1276).

[59] أخرجه البخاري في صحيحه، من كتاب الجهاد، باب إذا أسلم قوم في دار الحرب.

[60] انظر القِرى (548).

[61] انظر صحيح البخاري، كتاب التيمم، الباب الأول، وصحيح مسلم، كتاب المساجد (3،4،5).

[62] انظر مصنف عبد الرزاق (5/28)، وتفسير الطبري (17/141)، وتفسير القرطبي (12/34).

[63] انظر الدر المنثور (6/29)، وفتح الباري (11/328).

[64] انظر مسند الطيالسي عن ابن الزبير، ورواه ابن ماجه في كتاب إقامة الصلاة باب ما جاء في فضل الصلاة في المسجد الحرام... حديث رقم (1406)، قال في الزوائد: صحيح ورجاله ثقات.

[65] رواه الفاكهي بسند حسن إلى ابن عباس عن عبد الله بن منصور عن عبد الرحيم بن زيد العميِّ عن أبيه عن سعيد بن جبير. عبد الرحيم كذّبه ابن معين، وأبوه ضعيف، (انظر أخبار مكة للفاكهي (2/92) رقم 1189، وانظر شفاء الغرام للفاسي (1/8. ـ 81).

[66] رواه البخاري في صحيحه من كتاب الصلاة باب ما يُستر من العورة.

[67] انظر فتح الباري (8/83).

[68] المصدر السابق (8/320).

[69] انظر تفسيره (14/191) بتحقيق محمود شاكر.

[70] أخرجه مسلم برقم (2657) كتاب القدر، باب قدِّر على ابن آدم حظَّه من الزنى وغيره (4/2046) وأبو داود (2153) وأخرجه الإمام أحمد في مسنده (2/343، 344، 372، 411)، كلهم من طريق سهل بن أبي صالح عن أبيه عن أبي هريرة مرفوعاً.

[71] أخرجه البخاري في صحيحه من كتاب الإيمان، باب فضل من استبرأ لدينه، ومسلم في صحيحه، من كتاب المساقاة، رقم (107) .

[72] نقله عنه الطبري في تفسيره (14/191)، وانظر الدر المنثور (4/165).

[73] انظر صحيح البخاري كتاب الحج، باب لا يُعضد شجر الحرم.

[74] انظر مصنف عبد الرزاق (5/28)، وتفسير الطبري (17/141) وحلية الأولياء (1/29.).

[75] انظر القِري (ص 657).

[76] أخرج البخاري في كتاب الحج، باب من صلّى العصر يوم النفر بالأبطح، عن أنس أن النبي صلى الله عليه وسلم صلَّى الظهر والعصر، والمغرب والعشاء، ثم رقد رقدة، بالمحصَّب، ثم ركب إلى البيت فطاف به، وعن سعيد بن المسيب أن النبي صلى الله عليه وسلم لما أتم نسكه دخل البيت، فلم يزل فيه حتى أذن بلال بالظهر على ظهر الكعبة، وأقام رسول الله صلى الله عليه وسلم بمكة ثلاثاً... إلى أن قال: "ولم ينزل رسول الله صلى الله عليه وسلم في تلك الأيام بيتاً من بيوت مكة، وإنما أمر بقبة ضُربت له بالأبطح فكان هناك حتى خرج منها، (انظر القِرى لمن قصد أم القُرى (ص26.) .

[77] أخرجه البخاري في صحيحه من كتاب الحج، باب المحصَّب، ومسلم في صحيحه، من كتاب الحج رقم (339).

[78] انظر فتح الباري (3/591).


 العدد 107 - تأمُّلات

تأمُّلات

في مماثلة المؤمن للنَّخلة

بقلم

عبد الرزاق بن عبد المحسن البدر

الحمد لله الذي غرس شجرةَ الإيمان في قلوب من اختارهم لعبوديته، واختصَّهم بوافـرِ فضلِه وجزيل نعمته، وفضّلهم بمنّـِه ورحمتِه على سـائر خليقتِه، فهي {كَشَجَرَةٍ طَيِّبَةٍ أَصلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ تُؤْتِي أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا} ، والصلاة والسلام على نبيّنا محمد بن عبد الله ورسوله، وخيرته من خلقه، وأمينه على وحيه، وسفيره بينه وبين عباده ، أرسله رحمةً للعالمين، وقدوةً للعالمين، ومحجةً للسالكين، وعلى آله وأصحابه أجمعين، أما بعد:

فلا يخفى على مسلمٍ ما للإيمانِ من أهميّةٍ عظيمةٍ، ومكانةٍ عاليةٍ رفيعةٍ، ودرجةٍ ساميةٍ مُنِيفةٍ، فهو أعظمُ المطالبِ، وأَجَلُّ المقاصدِ، وأنبلُ الأهداف؛ إذ به ينال العبدُ سعادةَ الدنيا والآخرة، ويُدرِك أهمَ المطالب وأجَلَّ المقاصد، ويظفرُ بالجنَّةِ ونعيمِها، وينجو من النارِ وسخَطِ الجبَّارِ، وينالُ رضى الربِّ فلا يسخط عليه أبداً، ويتلذّذُ بالنظرِ إلى وجهه الكريم في غير ضرّاءَ مضرّة ولا فتنةٍ مضلّةٍ، وثمراتُ الإيمان وفوائدُه كثيرةٌ لا تُحصى، فكم للإيمان من فوائدَ عظيمة، وثمارٍ يانِعةٍ، وخيرٍ مستمرٍّ في الدنيا والآخرة.

ولما كان الإيمان بهذه المثابة وعلى هذا القدرِ من الأهمية، كانت النصوص المبيّنة لفضله والدالّة على شريف قدره كثيرةً جداً ومتنوّعةً؛ إذ إنَّ مِن حكمة الله البالغة ونعمته السابغة على عباده أنْ جعل الأمر كلَّما كانت الحاجة إليه أعظم والضرورة إليه ألزم كانت براهينُه وطرقُ تحصيله وسُبُلُ نيلِه أوفر وأكثر، وحاجة العباد إلى الإيمان هي أعظم الحاجات، وهي أعظم من حاجتهم إلى طعامهم وشرابهم وسائر شؤونهم؛ ولذا كانت دلائلُ الإيمانِ أقوى الدلائل، وبراهينُه أصحَّ البراهين ، وسبلُ نيله وتحصيله أيسرَ السبل مسلكاً وأقربَها مأخذاً وأسهلَها مُتناولا؛ ولذا أيضا تنوّعت وتعدّدت براهينُ الإيمان ودلائله الموضحة له إجمالاً وتفصيلاً.

وإنَّ من أعظم دلائل الإيمان التي اشتمل عليها القرآن ضربَ الأمثال التي بها تتّضح حقيقتُه، وتستبينُ تفاصيلُه وشعبُه، وتظهرُ ثمرتُه وفوائدُه.

والمَثَلُ هو عبارة عن قولٍ في شيء يُشبِه قولاً في شيء آخر بينهما مشابهة لتبيين أحدهما من الآخر وتصويره، ولا ريب "أنَّ ضربَ الأمثالِ مما يأنسُ به العقلُ، لتقريبها المعقول من المشهود، وقد قال تعالى- وكلامه المشتمل على أعظم الحِجَج وقواطع البراهين-: {وَتِلْكَ الأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلاَّ العَالِمُونَ} [1] ، وقد اشتمل منها [أي القرآن] على بضعة وأربعين مثلاً، وكان بعضُ السلف إذا قرأ مثلاً لم يفهمه يشتدُّ بكاؤُه ويقول: لست من العالِمين" [2]

وكان قتادة يقول: "اعقِلوا عن الله الأمثال" [3] .

ومن هنا رأيتُ أن أقدِّم هذه الدراسة لأحدِ أمثال القرآن والسنة المشتملة على بيان الإيمان وتقريبه، وإيضاح أصلِه وفرعه وشُعبِه وثمراته، ومن الله وحده العونُ والتوفيقُ.

يقول تعالى: {أَلَمْ تَرَ كَيْفَ ضَرَبَ اللهُ مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ تُؤْتِي أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا وَيَضْرِبُ اللهُ الأَمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ} [4] ، فهذا مَثَلٌ بديعٌ عظيمُ الفائدةِ، مُطابقٌ لما ضُرِب له تمام المطابقة، وقد بدأه الله بقوله: {أَلَمْ تَرَ كَيْفَ ضَرَبَ اللهُ مَثَلاً} .

أي: ألم ترَ بعين قلبِك فتعلمَ كيف مثّل الله مثلاً وشبّهه شبهاً للكلمة الطيّبة كلمة الإيمان، وختَمَه بقوله: {وَيَضْرِبُ اللهُ الأَمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ} .

أي: أن القصد من ضرب هذا المثل وغيرِه من الأمثال هو تذكيرُ الناس ودعوتُهم إلى الاعتبار وعقلِ الخطاب عن الله.

ولا شك أنَّ هذا البدء والختم في الآية فيه أعظم حَضٍّ على تعلُّمِ هذا المثل وتَعَقُّلِه، وفيه دلالة على عِظم شأن هذا المثل المضروب، كيف لا وهو يتناول بيان الإيمان الذي هو أعظم المطالب وأشرف المقاصدِ على الإطلاق.

وعندما نتأمّل هذا المثل العظيم نجِدُ أنَّ الله تبارك وتعالى ذَكَر فيه مُمثَّلاً له، ومُمثَّلاً به، ووجهَ المثلية بينهما، فالممثَّلُ له هو الكلمة الطيّبة، والممثَّلُ به الشجرة الطيّبة، ووجه المثلية هو كما قال الله: {أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ تُؤْتِي أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا} ، فشبَّهَ تبارك وتعالى كلمةَ الإيمان الثابتة في قلب المؤمن وما يترتّب عليها من فروع وشُعب وثمار بالشجرة الطيّبة الثابتة الأصل الباسقةِ الفرع في السماء علوّاً، التي لا تزالُ تؤتي ثمراتها كلَّ حين، ومن يتأمّل في المُمثّلِ به وهو الشجرة الطيّبة، والممثّل له وهو كلمة الإيمان في قلب المؤمن وما يترتّب عليها من ثمارٍ يجدُ أوصافاً عديدةً متطابقة بينهما، وقد أُشيرَ إلى بعضها في الآية كما تقدّم.

ولذا يقول ابن القيّم رحمه الله: "وإذا تأمَّلتَ هذا التشبيه رأيتَه مطابقاً لشجرة التوحيد الثابتة الراسخة في القلب، التي فروعُها من الأعمال الصالحة صاعدةً إلى السماء، ولا تزال هذه الشجرة تُثمر الأعمال الصالحة كلَّ وقتٍ، بحسب ثباتها في القلب، ومحبَّة القلب لها، وإخلاصِه فيها، ومعرفتِه بحقيقتها، وقيامه بحقوقها، ومراعاتِها حقَّ رعايتها، فمَن رسخت هذه الكلمة في قلبه بحقيقتها التي هي حقيقتها، واتَّصف قلبُه بها، وانصبغ بها بصبغة الله التي لا أحسنَ صبغة منها، فعرَفَ حقيقةَ الإلهية التي يُثْبِتها قلبُه لله ويشهدُ بها لسانُه وتصدِّقُها جوارحه، ونفى تلك الحقيقة ولوازمَها عن كلِّ ما سوى الله، وواطأَ قلبُه لسانَه في هذا النفي والإثبات، وانقادت جوارحُه لمن شهد له بالوحدانية طائعةً سالكةً سُبلَ ربِّه ذُلُلاً غير ناكبة عنها ولا باغية سواها بدلاً، كما لا يبتغي القلبُ سوى معبودِه الحق بدلاً؛ فلا ريب أن هذه الكلمة من هذا القلب على هذا اللسان لا تزال تؤتي ثمرَتَها من العمل الصالح الصاعدِ إلى الله كلَّ وقت، فهذه الكلمة الطيّبةُ هي التي رفعت هذا العمل الصالح إلى الربِّ تعالى، وهذه الكلمةُ الطيّبةُ تُثمرُ كلماً كثيراً طيّباً يقارنُه عملٌ صالحٌ فيرفع العملُ الصالح الكلمَ الطيّب، كما قال تعالى: {إلَيْهِ يَصْعَدُ الكَلِمُ الطَيِّبُ وَالعَمَلُ الصَّالِحُ يَرْفَعُهُ} ، فأخبر سبحانه أنَّ العملَ الصالحَ يرفعُ الكلِمَ الطيِّب، وأخبر أنَّ الكلمةَ الطيّبة تُثمر لقائلها عملاً صالحاً كلَّ وقت.

والمقصود أنَّ كلمةَ التوحيد إذا شهد بها المؤمنُ عارفاً بمعناها وحقيقتها نفياً وإثباتاً، متَّصفاً بموجبها قائماً قلبُه ولسانُه وجوارحُه بشهادته؛ فهذه الكلمةُ الطيّبةُ هي التي رفعتْ هذا العملَ من هذا الشاهد، أصلها ثابت راسخ في قلبه، وفروعها متَّصلة بالسماء، وهي مخرجة لثمرتها كلَّ وقت" [5] .

وقد صحّ في الحديث عن النبي صلى الله عليه وسلم أنَّ الشجرةَ الطيّبة هي النخلة، وذلك فيما رواه ابن عمر رضي الله عنهما، وهو مخرّج في الصحيحين من طرق كثيرة عنه رضي الله عنه.

فقد روى البخاري ومسلم عن إسماعيل بن جعفر، عن عبد الله بن دينار، عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "إنَّ من الشجر شجرةً لا يسقطُ ورقُها، وإنَّها مثلُ المسلم، فحدِّثوني ما هي؟"فوقع الناس في شجر البوادي [6] . قال عبد الله: ووقع في نفسي أنَّها النخلة، فاستحييت، ثم قالوا: حدِّثنا ما هي يا رسول الله؟ فقال: "هي النخلة".

قال: فذكرتُ ذلك لعمر. قال: لأَنْ تكون قلتَ: هي النخلة، أحبّ إليّ من كذا وكذا [7] . وهذا لفظ مسلم.

ورواه البخاري من طريق سليمان، عن عبد الله بن دينار به [8] .

ومن طريق مالك، عن عبد الله بن دينار به [9] .

وروى البخاري ومسلم عن ابن أبي نُجيح، عن مجاهد قال: صحِبتُ ابنَ عمر إلى المدينة فلم أَسمعهُ يحدِّث عن رسول الله صلى الله عليه وسلم إلا حديثاً واحداً قال: كنا عند النبي صلى الله عليه وسلم، فأُتي بجُمّار، فقال: "إنَّ من الشجر شجرةً مثلها كمثل المسلم". فأردتُ أن أقول هي النخلة ، فإذا أنا أصغر القوم فسكتُّ. قال النبي صلى الله عليه وسلم: "هي النخلة" [10] .

ورواه البخاري من طريق أبي بشر، عن مجاهد، عن ابن عمر رضي الله عنهما قال: "كنت عند النبي صلى الله عليه وسلم وهو يأكل جُمَّاراً، فقال: "من الشجر شجرةٌ كالرجل المؤمن". فأردتُ أن أقول هي النخلة، فإذا أنا أحدثهم. قال: "هي النخلة" [11] .

ورواه البخاري من طريق الأعمش قال: حدّثني مجاهد، عن عبد الله بن عمر رضي الله عنهما قال: "بينا نحن عند النبي صلى الله عليه وسلم جلوسٌ، إذ أُتي بجُمّار نخلة، فقال النبي صلى الله عليه وسلم: "إنَّ من الشجر لما بركته كبركة المسلم". فظننت أنَّه يعني النخلة، فأردت أن أقول هي النخلة يا رسول الله، ثم التفتُّ فإذا أنا عاشر عشرة، أنا أحدثهم، فسكتُّ، فقال النبي صلى الله عليه وسلم: "هي النخلة" [12] .

ورواه البخاري من طريق زُبيد، عن مجاهد به مختصراً [13] .

ورواه مسلم من طريق أبي خليل الضُّبَعيِّ، عن مجاهد، عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم يوماً لأصحابه: "أخبروني عن شجرة، مثلُها مثلُ المؤمن"، فجعل القوم يذكرون شجراً من البوادي. قال ابن عمر: وأُلقي في نفسي أو روعي أنها النخلة. فجعلتُ أريد أن أقولها، فإذا أسنانُ القوم، فأهابُ أن أتكلّم، فلما سكتوا، قال رسول الله صلى الله عليه وسلم: "هي النخلة" [14] .

ورواه مسلم أيضاً من طريق سيف، عن مجاهد به [15] .

وروى البخاري ومسلم عن عبيد الله بن عمر، عن نافع، عن ابن عمر رضي الله عنهما قال: "كنا عند رسول الله صلى الله عليه وسلم فقال: "أخبروني بشجرة تُشبه أو كالرجل المسلم لا يتحاتُّ ورقُها ولا ولا ولا" [16] ، تؤتي أكلها كلَّ حين. قال ابن عمر: فوقع في نفسي أنَّها النخلة، ورأيت أبا بكر وعمر لا يتكلّمان، فكرهتُ أن أتكلّم، فلما لم يقولوا شيئاً قال رسول الله صلى الله عليه وسلم: "هي النخلة". فلما قمنا قلت لعمر: يا أبتاه، والله لقد وقع في نفسي أنَّها النخلة. فقال: ما منعك أن تكلَّم؟ قال: لم أرَكُم تكلَّمون فكرهتُ أن أتكلم أو أقول شيئاً. قال عمر: لأَنْ تكون قلتَها أحبُّ إليّ من كذا وكذا" [17] .

وروى البخاري من طريق محارب بن دِثار: سمعت ابنَ عمر يقول: قال النبي صلى الله عليه وسلم: "مثل المؤمن كمثل شجرة خضراء، لا يسقط ورقها ولا يتحاتُّ". فقال القوم: هي شجرة كذا، هي شجرة كذا، فأردتُ أن أقول هي النخلة - وأنا غلام شاب - فاستحييت، فقال: "هي النخلة" [18] .

ورواه البخاري تعليقاً من طريق حفص بن عاصم، عن ابن عمر مثله [19] .

فهذا مجموع ما في الصحيحين من طرق لهذا الحديث العظيم، وللحديث طرقٌ أخرى خارج الصحيحين في السنن والمسانيد والمعاجم، سيأتي الإشارة إلى شيء منها.

ثم إنَّ البخاري - رحمه الله - وقد روى الحديث في مواطن عديدة من صحيحه فقد روى الحديث في كتاب التفسير من صحيحه، في باب: {كشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ تُؤْتِي أُكُلَهَا كُلَّ حِينٍ} ، وهو بذلك يشير إلى أنَّ المراد بالشجرة المذكورة في الآية هي النخلة، فيكون الحديث بذلك مفسِّراً للآية.

وقد ورد هذا صريحاً فيما رواه البزار من طريق موسى بن عقبة، عن نافع، عن ابن عمر قال: "قرأ رسول الله صلى الله عليه وسلم: {أَلَمْ تَرَ كَيْفَ ضَرَبَ اللهُ مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ...} فقال: أتدرون ما هي؟ قال ابن عمر: لم يَخْفَ عليَّ أنَّها النخلة، فمنعني أن أتكلّم مكان سِنِّي، فقال رسول الله صلى الله عليه وسلم: "هي النخلة:" [20] .

قال ابن حجر: "ويُجمع بين هذا وبين ما تقدّم أنَّه صلى الله عليه وسلم أُتي بالجُمّار فشرع في أكله تالياً للآية قائلاً: "إنَّ مِنَ الشجر شجرةً ... " إلى آخره، ووقع عند ابن حبان من رواية عبد العزيز بن مسلم، عن عبد الله بن دينار، عن ابن عمر: أنَّ النبيَّ صلى الله عليه وسلم قال: "مَنْ يخبرني عن شجرة مثلها مثل المؤمن، أصلها ثابت وفرعها في السماء؟ ..." فذكر الحديث، وهو يؤيّد رواية البزار" [21] .

ويؤيّد هذا أيضاً الروايات الكثيرة الواردة عن السلف الصحابة وغيرهم في تفسير الشجرة الطيّبة في الآية بأنَّها النخلة.

فقد روى الترمذي وغيره عن شعيب بن الحبحاب قال: كنّا عند أنس فأتينا بطبق عليه رطب، فقال أنس رضي الله عنه لأبي العالية: "كُلْ يا أبا العالية، فإنَّ هذا من الشجرة التي ذَكَر الله في كتابه: {ضَرَبَ اللهُ مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ ثَابِتٌ أَصْلُهَا} قال: هكذا قرأها يومئذ أنس".

ورواه الترمذي من وجه آخر مرفوعاً، وقال: "هذا الموقوف أصح" [22] .

وقد جاء هذا المعنى عن غير واحد من السلف، منهم: ابن عباس، ومجاهد، ومسروق، وعكرمة، والضحاك، وقتادة، وابن زيد [23] .

وقد أفصح رسول الله صلى الله عليه وسلم عن المعنى المتقدّم، وهو تشبيه المؤمن بالنخلة في أوجز عبارة، وذلك فيما رواه الطبراني في المعجم الكبير والبزار من حديث ابن عمر رضي الله عنهما مرفوعاً: "مثل المؤمن مثل النخلة ما أخذت منها مِنْ شيء نفعك" [24] .

والنخلة إنما حازت هذه الفضيلة العظيمة بأَنْ جُعلت مثلاً لعبد الله المؤمن؛ لأنَّها أفضلُ الشجر وأحسنُه، وأكثرُه عائدة.

وقد أفرد أبو حاتم السجستاني - رحمه الله - كتاباً خاصاً بالنخل ، بيّن فيه فضله وخصائصه وأسماءه، وذكر أبحاثاً عديدةً مفيدةً متعلّقةً به، قال في أوله:

"النخلة سيّدة الشجر، مخلوقة من طين آدم صلوات الله عليه، وقد ضربها الله جلّ وعزّ مثلاً لقول "لا إله إلا الله"فقال تبارك وتعالى: {أَلَمْ تَرَ كَيْفَ ضَرَبَ اللهُ مَثَلاً كَلِمَةً طَيِّبَةً} وهي قول: "لا إله إلا الله"، {كَشَجَرَةٍ طَيِّبَةٍ} وهي النخلة.

فكما أنَّ قول “ لا إله إلا الله"سيّد الكلام، كذلك النخلة سيّدة الشجر" [25] .

ثم أخذ يفصّل القول في الكلام على هذه الشجرة الكريمة الفاضلة، واستشهد لقوله إنَّها مخلوقة من طين آدم عليه السلام بما ساقه بسنده من طريق مسرور بن مسعود التميمي قال: حدّثني الأوزاعي، عن عروة بن رُويم، عن علي بن أبي طالب قال: قال رسول الله صلى الله عليه وسلم: "أكرِموا عمَّتكم النخلة، فإنها خُلقت مِنَ الطين الذي خُلق منه آدم، وليس شيء يُلقح غيرها، وأطعِموا نساءكم الوُلَّد الرُّطَب فالتمر، وليس شيء من الشجر أكرم على الله جلّ وعزّ من شجرة نزلت تحتها مريم ابنة عمران".

إلا أنَّ إسناد هذا الحديث واهٍ، فلا يصلح للاحتجاج، تفرّد به مسرور بن مسعود وهو متّهم.

قال ابن الجوزي: "لا يصح عن رسول الله صلى الله عليه وسلم، قال ابن عدي: مسرور غير معروف وهو منكر الحديث، وقال ابن حبان: يروي عن الأوزاعي المناكير التي لا يجوز الاحتجاج بما يرويها" [26] .

وقال الذهبي: "غمزه ابن حبان، فقال: يروي عن الأوزاعي المناكير الكثيرة" [27] .

وعلى كلٍّ، فلا ريب في فضل النخلةِ وشرفِها وتميّزها، ويكفيها فضيلةً أنَّها خُصّت من بين سائر الشجر بأن جُعلت مثلاً للمؤمن، وفي النصوص المتقدّمة ما يدلّ على أنواع من الفضائل والميزات للنخلة؛ كثبات الأصل وارتفاع الفرع، وإيتائها أكلها كلّ حين، ووصفها بالبركة، وأنَّها لا يؤخذ منها شيء إلا نفع، ونحو ذلك مما يدل على فضل النخلة وتميّزها.

ثمّ ها هنا أمرٌ مهمّ، وهو أنَّ النبي صلى الله عليه وسلم عندما شَبَّه المؤمن بالنخلة، لا شك أنَّ ثَمّ هناك أوجهاً عديدةً في الشبه بين المؤمن المطيع لله الذي قامت في قلبه كلمةُ الإيمان وانغرست في صدره وأخذت تُثمر الثمارَ اليانعة والخيرَ المتنوّع وبين النخلة.

ولا ريب أنَّ الوقوفَ على أوجه الشبَّه بينهما والحرص على معرفة ذلك والفقه فيه أمرٌ جديرٌ بالاهتمام والعناية؛ لعظم فائدته وكثرة منافعه، والله تعالى قد أرشد في كتابه إلى فهم هذا عندما مثّل المؤمن بها وذكر بعض أوجهِ الشبَّه بينهما حيث قال: {كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ تُؤْتِي أُكُلَهَا كُلَّ حِينٍ}.

هذه أربعة وجوه في الشبه بينهما، ومن يتأمّل في الممثَّل والممثَّل به يجد بينهما من أوجه الشبّه الشيء الكثير ، ومن يطالع كلامَ أهل العلم في هذا الباب يقف من ذلك على لطائفَ جمّة وفوائد مهمّة. ولعَلِّي فيما يلي أستعرض جملةً من أوجه الشبه بينهما من خلال ما وقفت عليه من كلام أهل العلم في ذلك في كتب التفسير وشروحات الحديث وغيرها.

فمن هذه الأوجه [28] :

أولاً: أنَّ النخلة لا بدّ لها من عروق وساق وفروع وورق وثمر، وكذلك شجرة الإيمان لا بدّ لها من أصل وفرع وثمر، فأصلها الإيمان بالأصول الستة المعروفة، وفرعُها الأعمال الصالحة، والطاعات المتنوّعة، والقربات العديدة، وثمراتُها كلُّ خير يحصِّلُه المؤمن، وكلُّ سعادة يجنيها في الدنيا والآخرة.

روى عبد الله في السنة عن ابن طاووس، عن أبيه قال: "مثل الإيمان كشجرة؛ فأصلها الشهادة، وساقها وورقها كذا، وثمرُها الورع، ولا خير في شجرة لا ثمر لها، ولا خير في إنسان لا ورع فيه" [29] .

قال البغوي رحمه الله: "والحكمة في تمثيل الإيمان بالشجرة هي أنَّ الشجرةَ لا تكون شجرةً إلاَّ بثلاثة أشياء؛ عِرق راسخ، وأصلٌ قائم، وفرع عالٍ، وكذلك الإيمان لا يتمّ إلا بثلاثة أشياء؛ تصديقٌ بالقلب، وقولٌ باللسان، وعمل بالأبدان" [30] .

وقال ابن القيم رحمه الله: "الإخلاص والتوحيد شجرةٌ في القلب فروعُها الأعمال، وثمرها طِيبُ الحياة في الدنيا، والنعيمُ المقيمُ في الآخرة، وكما أنَّ ثمار الجَنّة لا مقطوعة ولا ممنوعة، فثمرة التوحيد والإخلاص في الدنيا كذلك، والشرك والكذب والرياء شجرة في القلب ثمرها في الدنيا الخوفُ والهمُّ والغمُّ وضيق الصدر وظلمة القلب، وثمرها في الآخرة الزَّقومُ والعذاب المقيم، وقد ذكر الله هاتين الشجرتين في سورة إبراهيم" [31] .

ثانياً: أنَّ النخلة لا تبقى حيّةً إلاّ بمادة تسقيها وتنميها، فهي لا تحيا ولا تنمو إلاّ إذا سُقيت بالماء، فإذا حبس عنها الماء ذبلت، وإذا قطع عنها تماماً ماتت، فلا حياة لها بدونه، وهكذا الشأنُ في المؤمن لا يحيا الحياة الحقيقية ولا تستقيم له حياته إلاّ بسقي من نوع خاص، وهو سقيُ قلبه بالوحي، كلام الله وكلام رسوله صلى الله عليه وسلم؛ ولهذا سمَّى الله الوحيَ روحاً في نحو قوله تعالى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنتَ تَدْرِي مَا الكِتَابُ وَلاَ الإِيمَانُ وَلَكِن جَعِلْنَاهُ نُوراً نَهْدِي بِهِ مَن نَّشَآءُ مِنْ عِبَادِنَا} [32] ، وقوله: {يُنَزِّلُ المَلاَئِكَةَ بالرُوحِ مِنْ أَمْرِهِ عَلَى مَن يَّشَآءُ مِنْ عِبَادِهِ} [33] ؛ لأنَّ حياة القلوب الحقيقية إنَّما تكون به، وبدونه فإنَّ الإنسان يكون ميتا ولو كان بين الناس من الأحياء {أَوَمَن كَانَ مَيْتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ كَمَن مَثَلُهُ فِي الظُلُمُاتِ لَيْسَ بِخَارِجٍ مِنْهَا} [34] ، ولذا يقول الله تعالى: {يا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا للهِ وِلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ} [35] ، والآيات في هذا المعنى كثيرة.

فهذا وجه شبهٍ ظاهرٍ بين المؤمن والنخلة، فالنخلة لا تحيا إلاَّ إذا سُقيت بالماء، والمؤمن لا يحيى قلبُه إلاَّ إذا سُقي بالوحي، وكما أنَّ الأرض الميتة إذا أنزل الله عليها الماء اهتَزَّت ورَبَتْ وأنبتت من كلِّ زوجٍ بهيجٍ، فكذلك القلب الميّت إذا سمع الوحي وقَبِلَه صَلُحَ وحسُنَ ونما فيه من الخير الشيءُ الكثير.

ولذا لمّا حذّر الله في سورة الحديد من عدم الخشوع لذكر الله كحال الذين أوتوا الكتاب من قبل فطال عليهم الأمد فقست قلوبهم، قال عقِب ذلك سبحانه: {اعْلَمُوا أَنَّ اللهَ يُحْيِي الأَرْضَ بَعْدَ مَوْتِهَا قَدْ بَيَّنَا لَكُمُ الآيَاتِ لَعَلَّكُمْ تَعْقِلُونَ} [36] وفي هذا إشارة إلى أنَّ الذي يُحيي الأرض بعد موتها بالماء فهو كذلك يُحيى القلوبَ بعد موتها بالوحي، ولكن ذلك إنّما يكون لمن عقل آيات الله.

وبهذا يتبيّن أنَّ "شجرة الإسلام في القلب إن لم يتعاهدها صاحبُها بسقيها كلَّ وقت بالعلم النافع والعمل الصالح، والعود بالتذكّر على التفكّر والتفكّر على التذكّر، وإلاّ أوشك أن تيبس، وفي مسند الإمام أحمد من حديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إن الإيمان يخْلَقُ في القلب كما يخلَقُ الثوبُ فجدّدوا إيمانكم" [37] . وبالجملة فالغرس إن لم يتعاهده صاحبه أوشك أن يهلك، ومن هنا تعلم شدّة حاجة العباد إلى ما أمر الله به من العبادات على تعاقب الأوقات، وعظيم رحمته وتمام نعمته وإحسانه إلى عباده بأن وظّفها عليها وجعلها مادة لسقي غِراس التوحيد الذي غرسه في قلوبهم" [38] .

ثالثاً: أنّ النخلةَ شديدةُ الثبوت، كما قال الله تعالى في الآية المتقدمة: {أَصْلُهَا ثَابِتٌ}، وهكذا الشأنُ في الإيمان إذا رسخ في القلب فإنه يصير في أشدّ ما يكون من الثبات لا يزعزعه شيء، بل يكون ثابتاً كثبوت الجبال الرواسي.

سئل الأوزاعي رحمه الله عن الإيمان أيزيد؟ قال : "نعم حتى يكون كالجبال، قيل: أينقص؟ قال: نعم حتى لا يبقى منه شيء" [39] .

وسئل الإمام أحمد رحمه الله عن زيادة الإيمان ونقصانه فقال: "يزيد حتى يبلغ أعلى السموات السبع، وينقص حى يصير إلى أسفل السافلين السبع" [40] .

رابعاً: أنَّ النخلة لا تنبت في كلِّ أرض، بل لا تنبت إلاّ في أراضٍ معيّنةٍ طيّبة التربة، فهي في بعض الأماكن لا تنبت مطلقاً، وفي بعضها تنبت ولكن لا تثمر، وفي بعضها تُثمر ولكن يكون الثمر ضعيفاً، فليس كلُّ أرض تناسب النخلة.

قال أبو حاتم السجستاني: "قالوا: وإنَّما يرديه ويسيء نبته طعمة الأرض، فيجيء ضخماً كثير القشر، سريع اليبس ثَنِتاً، أي : عَفِناً، جَخِراً نَخِراً، والجخرُ: الضخم الذي ليست له قوة ولا تعجبه الأرض فيميل وينتفخ وتخوي نخلته وتردؤ، وإذا كان في أرض جيّدة السر جاء أبيضَ رقيقاً، وتراه كأنَّ طرفه يدري لا يُعوِّجه شيء حتى يدرك الماء بعُدَ أو قَرُب، وإذا كان العِرْق في أرضٍ طيّبةِ الطين وقف ساعةً يشرع في الماء؛ لأنَّه يرجع إلى طينة طيبة وطعمة تعجبه، ولم ينحدِر إلاّ طلبَ الماء، فلما شام الماءَ وقف، وإذا انحدر من أرضٍ خبيثة الطين ليس لها سرٌّ انخرط حتى يتثنى في الماء عفناً؛ لأنّه إنما ساقه طلب الماء، فلما وجد طعمة الماء جعل انخراطاً فيه مِن بُغض ما فوقه" [41] . فليست كلُّ أرضٍ تناسب النخلة.

وهكذا الشأنُ في الإيمان فهو لا يثبت في كلِّ قلبٍ ، وإنَّما يثبتُ في قلب من كتب الله له الهدايةَ وشرح صدرَه للإيمان، والقلوب أوعيةٌ متفاوتةٌ، ولهذا صحّ في الحديث عن أبي موسى الأشعري قال: قال رسول الله صلى الله عليه وسلم: "مثلُ ما بعثني الله به من الهدى والعلم، كمثل غيث أصاب الأرضَ، فكانت منها طائفةٌ قبِلت الماءَ فأنبتت الكلأَ والعشبَ الكثيرَ، وكانت منها أجادِب قد أمسكت الماءَ فنفع الله به النَّاسَ فشربوا منها ورعوا وسقوا، وأصابت طائفة أخرى إنَّما هي قِيعان فلا تمسك ماءً ولا تنبتُ كلأً، كذلك مثلي ومثل من فقه في دين الله ونفعه ما بعثني الله به فعلِمَ وعلَّم، ومثَل من لم يرفع بذلك رأساً ولم يقبل هدى الله الذي أُرسلتُ به" [42] .

خامساً: أنَّ النخلةَ قد يخالطها دغلٌ ونبت غريبٌ ليس من جنسها قد يؤذي النخلةَ، ويضعف نموها، ويزاحمها في سقيها؛ ولهذا تحتاج النخلة في هذه الحالة إلى رعايةٍ خاصّة وتعاهدٍ من صاحبها بحيث يُزال عنها هذا الدغل والنوابت المؤذية، فإن فعل ذلك كمُل غرسه، وإن أهمله أوشك أن يغلب على الغرس فيكون له الحكم ويضعف الأصل.

وهكذا الأمر بالنسبة للمؤمن، لا شك أنَّه يصادفُه في الحياة أمورٌ كثيرةٌ قد توهي إيمانَه وتُضعف يقينَه، وتزاحم أصلَ الإيمان الذي في قلبه؛ ولهذا يحتاج المؤمن أنْ يحاسب نفسَه في كلِّ وقت وحين، ويجاهدها في ذلك، ويجتهد في إزالة كلِّ وارد سيئٍ على القلب، ويُبعد عن نفسه كلَّ أمر يؤثِّر على الإيمان كوساوس الشيطان، أو النفس الأمّارة بالسوء، أو الدنيا بفتنها ومغرياتها أو غير ذلك، والله يقول: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللهَ لَمَعَ المُحْسِنِينَ} [43] .

سادساً: أنَّ النخلةَ كما أخبر الله {تُؤْتِي أُكُلَهَا كُلَّ حِينٍ} والأكل الثمر، فهي تؤتي ثمرها كلَّ حين ليلاً ونهاراً صيفاً وشتاءً إمّا تمراً أو بُسراً أو رُطَباً.

وكذلك المؤمن يصعد عملُه أوّل النهار وآخره، قال الربيع بن أنس: {كُلَّ حِينٍ}: "أي كلّ غدوة وعشية؛ لأنَّ ثمر النخل يؤكل أبداً ليلاً ونهاراً وصيفاً وشتاءً، إمّا تمراً أو رطباً أو بُسراً، كذلك عمل المؤمن يصعد أول النهار وآخره" [44] .

وقال الضحاك: {تُؤْتِي أُكُلَهَا كُلَّ حِينٍ}: "تخرج ثمرها كلَّ حين، وهذا مثل المؤمن يعمل كلَّ حين كلَّ ساعة من النهار، وكلَّ ساعة من الليل وبالشتاء والصيف بطاعة الله" [45] .

وقد أورد ابن جرير رحمه الله عن السلف عدّةَ أقوال في المراد بقوله تعالى: {كُلَّ حِينٍ} ثم قال : "وأولى الأقوال في ذلك عندي قول من قال: عنى بالحين في هذا الموضع: غدوة وعشية وكلَّ ساعة؛ لأنَّ الله تعالى ذِكرُه ضرب ما تؤتي هذه الشجرة كلّ حين من الأكل لعمل المؤمن وكلامه مثلاً، ولا شك أنَّ المؤمنَ يُرفع له إلى الله في كلِّ يوم صالح من العمل والقول، لا في كل سنة أو في كل ستة أشهر أو في كلِّ شهرين، فإذا كان ذلك كذلك فلا شك أنَّ المثل لا يكون خلافاً للممثَّل به في المعنى، وإذا كان ذلك كذلك كان بيِّناً صحة ما قلنا. فإن قال قائل: فأيُّ نخلة تؤتي في كلِّ وقت أكلاً صيفاً وشتاء؟ قيل: أما في الشتاء فإنَّ الطلع من أكلها، وأما في الصيف فالبَلَح والبُسر والرطب والتمر، وذلك كلّه من أكلها" [46] .

ثم روى عن قتادة أنه قال: {تُؤْتِي أُكُلَهَا كُلَّ حِينٍ} : "يؤكل ثمرها في الشتاء والصيف".

سابعاً: أنَّ النخلةَ فيها بركةٌ في كلِّ جزء من أجزائها، فليس فيها جزء لا يُستفاد منه، وهكذا الشأنُ بالنسبة للمؤمن، وقد جاء في صحيح البخاري في بعض ألفاظ حديث ابن عمر المتقدّم من رواية الأعمش، عن مجاهد، عن عبد الله بن عمر أن النبي صلى الله عليه وسلم قال: "إنَّ من الشجر لما بركته كبركة المسلم ..."الحديث.

"وبركة النخلة موجودة في جميع أجزائها، مستمرّة في جميع أحوالها، فمن حين تطلع إلى أن تيبس تؤكل أنواعاً، ثم بعد ذلك يُنتفع بجميع أجزائها حتى النَّوى في علف الدوابّ والليف في الحبال وغير ذلك مما لا يخفى ، وكذلك بركة المسلم عامّة في جميع الأحوال، ونفعُه مستمر له ولغيره حتى بعد موته" [47] .

ثامناً: أنَّ النخلةَ كما وصفها النبيّ صلى الله عليه وسلم: "لا يسقط ورقُها"وبين المسلم والنخلة في هذا وجه شبه يتضح بما رواه الحارث بن أبي أسامة في هذا الحديث من وجه آخر عن ابن عمر، ولفظه: قال: "كنا عند رسول الله صلى الله عليه وسلم ذات يوم فقال: "إنَّ مثل المؤمن كمثل شجرة لا تسقط لها أنملة، أتدرون ما هي؟"قالوا: لا. قال: "هي النخلة، لا تسقط لها أنملة، ولا تسقط لمؤمن دعوة" [48] .

قال القرطبي في تفسيره مبيِّناً أهميةَ هذه الزيادة وعِظم فائدتها: "وزاد فيه الحارث بن أسامة زيادةً تساوي رحلة عن النبي صلى الله عليه وسلم قال: "وهي النخلة لا تسقط لها أنملة، وكذلك المؤمن لا تسقط له دعوة"فبيّن معنى الحديث والمماثلة" [49] .

والدعاء مأمور به كما هو معلوم، وموعود عليه بالإجابة كما قال الله تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} [50] لكن الدعاء سببٌ مقتضٍ للإجابة مع استكمال شرائطه وانتفاء موانعه، وقد تتخلّف الإجابة لانتفاء بعض شروطه أو وجود بعض موانعه وآدابه والتي من أعظمها حضور القلب ورجاء الإجابة، والعزم في المسألة [51] .

وذكر ابن القيّم رحمه الله في معنى الحديث وجهاً آخر وهو أنَّ ذلك يدلّ على: "دوام لباسها وزينتها فلا يسقط عنها صيفاً ولا شتاءً، كذلك المؤمن لا يزول عنه لباس التقوى وزينتها حتى يوافيَ ربَّه تعالى" [52] .

تاسعاً: أنَّ النخلة وُصفت في الآية بأنَّها طيّبة، وهذا أعمّ من طيب المنظر والصورة والشكل، ومن طيب الريح وطيب الثمر وطيب المنفعة، والمؤمن أجلّ صفاته الطيب في شؤونه كلِّها وأحواله جميعها، في ظاهره وباطنه وسرِّه وعلنه؛ ولهذا عندما يدخل المؤمنون الجَنَّةَ تتلقّاهم خزنتها وتقول لهم: {سَلاَمٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ} [53] ، وقال تعالى: {الَّذِينَ تَتَوَفَّاهُمُ المَلاَئِكَةُ طَيِّبِينَ يَقُولُونَ سلاَمٌ عَلَيْكُمْ ادْخُلُوا الجَنَّةَ بِمَا كُنتُمْ تَعْمَلُونَ} [54] ، وقال تعالى: {إِنَّ اللهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِن ذَهَبٍ وَلُؤْلُؤاً وَلِبَاسُهُمْ فِيهَا حَرِيرٌ وَهُدُوا إِلَى الطَيِّبِ مِنَ القَوْلِ وَهُدُوا إِلَى صِرَاطِ الحَمِيدِ} [55] .

فالطيب أجَلُّ صفاتهم وأجمل نعوتهم وأحسن حليتهم في أحوالهم كلها، في أقوالهم وأعمالهم وفي حركاتهم وسكناتهم وشؤونهم جميعها.

عاشراً: أنَّ النخلةَ وُصفت بأنّها: "ما أخذتَ منها من شيء نفعك"كما في حديث ابن عمر المتقدّم، و "النخلة كلها منفعة، لا يسقط منها شيء بغير منفعة، فثمرها منفعة، وجذعها فيه من المنافع ما لا يُجهل للأبنية والسقوف وغير ذلك، وسعفُها تُسقف به البيوت مكان القصب، ويُستر به الفُرَج والخَلَلُ، وخوصُها يُتخذ منه المكاتل والزنابيلُ وأنواعُ الآنية، والحُصُر وغيرها، ولِيفُها وكربها فيه من المنافع ما هو معلوم عند الناس" [56] .

وهكذا الشأن بالنسبة للمؤمن مع إخوانه وجلسائِه ورفقائه، لا يُرى فيه إلاّ الأخلاق الكريمة، والآداب الرفيعة، والمعاملة الحسنة، والنصح لجلسائه، وبذل الخير لهم، ولا يصل إليهم منه ما يضر، بل لا يصل إليهم منه إلاَّ ما ينفع كالكلمة الطيّبة والموعظة الحسنة والخلق الجميل والعون والمساعدة ونحو ذلك، فهو كالنخلة ما أخذتَ منه من شيء نفعك.

حادي عشر: أنّ النخل بينه تفاوت عظيمٌ في شكله ونوعه وثمره، فليست النخيل في مستوى واحد في الحسن والجودة، بل بينه من التفاوت والتمايز الشيء الكثير، كما قال الله تعالى: {وَفِي الأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الأُكُلِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ} [57] ، فهو متفاوت في طعمه ومنظره ونوعه، وبعضه أفضل من بعض.

وهكذا الشأن بين المؤمنين، فالمؤمنون متفاوتون في الإيمان، وليسوا في الإيمان على درجة واحدة، بل بينهم من التفاوت والتفاضل الشيء الكثير، قال الله تعالى: {ثُمَّ أَوْرَثْنَا الكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالخَيْرَاتِ بِإِذْنِ اللهِ ذَلكَ هُوَ الفَضلُ الكَبِيرُ} [58] .

ثاني عشر: أنَّ النخلة أصبر الشجر على الرياح والجهد، وغيرُها من الدوح العظام تميلها الريح تارة، وتقلعها تارة، وتقصف أفنانها، ولا صبر لكثير منها على العطش كصبر النخلة ، فكذلك المؤمن صبورٌ على البلاء لا تزعزعه الرياح، وقد اجتمع فيه أنواع الصبر الثلاثة: الصبر على طاعة الله، والصبر عن معاصيه، والصبر على أقداره المؤلمة، قال الله تعالى: {وَبَشِّرِ الصَّابِرِينَ الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا للهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِن رَّبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ المُهْتَدُونَ} [59] ، وقال تعالى: {قُلْ يَا عِبَادِ الَّذِينَ آمَنُوا اتَّقُوا رَبَّكُمْ لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَأَرْضُ اللهِ وَاسِعَةٌ إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} [60] .

ثالث عشر: أنَّ النخلةَ كلَّما طال عمرُها ازداد خيرُها وجاد ثمرُها، وكذلك المؤمن إذا طال عمره ازداد خيرُه وحسن عمله.

روى الترمذي عن عبد الله بن بُسر: أنَّ أعرابياً قال: يا رسول الله من خير الناس؟ قال: "من طال عمرُه وحَسُن عملُه" [61] .

وروى أيضاً عن أبي بكرة: أنَّ رجلاً قال: يا رسول الله أيّ الناس خير؟ قال: "من طال عمرُه وحَسُن عملُه". قال: فأيّ الناس شرّ؟ قال: "من طال عمره وساء عملُه" [62] .

وروى الإمام أحمـد، والنسائي في عمل اليوم والليلة بإسـناد حسن عن عبد الله بن شدّاد: أنَّ نفراً من بني عُذْرَة ثلاثةً أتوا النبيَّ صلى الله عليه وسلم فأسلموا قال: فقال النبي صلى الله عليه وسلم:

"من يكفينيهم"قال طلحةُ: أنا، قال: فكانوا عند طلحة فبعث النبي صلى الله عليه وسلم بعثاً فخرج فيه أحدُهم فاستشهدَ، قال: ثم بَعَثَ بعثاً آخر، فخرج فيهم آخر فاستشهد، قال: ثم مات الثالثُ على فراشه، قال طلحة: فرأيت هؤلاء الثلاثة الذين كانوا عندي في الجنة، فرأيت الميت على فراشه أمامهم، ورأيت الذي استُشهد أخيراً يليه، ورأيت الذي استُشهد أوَّلَهم آخرَهم، قال: فدخلني من ذلك، قال: فأتيت النبي صلى الله عليه وسلم فذكرت ذلك له، قال: فقال رسول الله صلى الله عليه وسلم: "ما أنكرتَ من ذلك، ليس أحدٌ أفضل عند الله من مؤمن يُعمّرُ في الإسلام يَكثُر تكبيرُه وتسبيحُه وتهليلُه وتحميدُه" [63] .

رابع عشر : أنَّ قلبَ النخلة - وهو الجُمّار - من أطيب القلوب وأحلاها، وقد مرّ معنا في بعض طرق حديث ابن عمر المتقدّم: "أنَّ النبي صلى الله عليه وسلم أُتي بجُمَّار وشرع في أكله ثم قال: "إنَّ من الشجر شجرة مثلها كمثل المسلم".

وجُمّار النخلة حلو الطعم جميل المذاق، وهو من أطيب القلوب وأحسنها، وكذلك قلب المؤمن من أطيب القلوب وأحسنها، لا يحمل إلاّ الخير ولا يبطن سوى الاستقامة والصلاح والسلامة.

خامس عشر: أنَّ النخلة لا يتعطّل نفعها بالكليّة أبداً، بل إن تعطلت منها منفعة ففيها منافع أخر، حتى لو تعطّلت ثمارها سنة لكان للناس في سعفها وخوصها وليفها وكربها منافع وآراب، وهكذا المؤمن لا يخلو عن شيء من خصال الخير قط، بل إن أجدب منه جانب من الخير أخصب منه جانبٌ، فلا يزال خيرُه مأمولاً وشرُّه مأموناً، روى الترمذي عن النبي صلى الله عليه وسلم أنَّه قال: "خيركم من يُرجى خيرُه ويؤمنُ شرُّه، وشرُّكم من لا يُرجى خيره ولا يُؤمن شرُّه" [64] .

ولذا ورد عن عكرمة في قوله تعالى: {كَشَجَرَة طَيِّبَةٍ} قال: "هي النخلة لا تزال فيها منفعة" [65] ، وهكذا الشأن في المؤمن - كما هو في النخلة - لا يزال فيه منفعة، بل منافع وذلك بحسب حظِّه ونصيبه من الإيمان.

سادس عشر: أنَّ النخلةَ سهلٌ تناول ثمرها ومتيسّر، فهي إمَّا قصيرة فلا يحتاج المتناول أن يرقاها، وإمّا باسقة فصعودها سهلٌ بالنسبة إلى صعود الشجر الطوال غيرها، فتراها كأنَّها قد هُيّئت منها المراقي والدرج إلى أعلاها ، وكذلك المؤمن خيره سهلٌ قريبٌ لمن رام تناوله لا بالغرِّ ولا باللئيم.

سابع عشر: أنَّ ثمرتها من أنفع ثمار العالَم، فإنَّه يؤكل رطبه فاكهة وحلاوة، ويابسُه يكون قوتاً وأُدْماً وفاكهة، ويُتخذ منه الخلّ والحلوى ، ويدخل في الأدوية والأشربة، وعموم النفع به أمرٌ ظاهر، وهكذا الشأن في المؤمن في عموم منافعه وتنوّع خيراته ومحاسنه.

وكما أنَّ ثمر النخلة لطعمه حلاوة فكذلك الإيمان له حلاوة لا يذوقها إلاَّ صحيح الإيمان، ولهذا قال صلى الله عليه وسلم: "ثلاثٌ مَن كنَّ فيه وَجَد بهنَّ حلاوةَ الإيمان: أن يكون اللهُ ورسولُه أحبَّ إليه ممّا سواهما، وأن يحبَّ المرءَ لا يحبُّه إلاّ لله، وأن يكرهَ أن يعود في الكفر كما يكره أن يُقذف في النار" [66] .

قال أبو محمد بن أبي جمرة: "إنَّما عبّر بالحلاوة لأنَّ اللهَ شبَّه الإيمان بالشجرة في قوله تعالى: {مثَلاً كَلِمَةً طَيِّبَةً كَشَجَرَة طَيِّبَةٍ} فالكلمة هي كلمة الإخلاص، والشجرة أصلُ الإيمان، وأغصانها اتّباع الأمر واجتناب النهي، وورقُها ما يهتمُّ به المؤمنُ من الخير، وثمرها الطاعات، وحلاوة الثمر جني الثمرة، وغاية كماله تناهي نضج الثمرة وبه تظهر حلاوتها" [67] .

ثامن عشر: ومن طريف ما يُذكر هنا حول تطابق الصفات بين النخلة في كلِّ أجزائها مع صفات المؤمن ما ذكره ابن القيم رحمه الله حيث قال: "وقد طابق بعض الناس هذه المنافع وصفات المسلم وجعل لكلِّ منفعة منها صفة في المسلم تقابلها ، فلما جاء إلى الشوك الذي في النخلة جعل بإِزائه من المسلم صفةَ الحدَّة على أعداء الله وأهل الفجور، فيكون عليهم في الشدّة والغلظة بمنزلة الشوك، وللمؤمنين والمتقين بمنـزلة الرطب حلاوة وليناً {أَشِدَّآءُ عَلَى الكُفَّارِ رُحَمَاءُ بَيْنَهُمْ} [68] " [69] .

ولذا يوصف بعض أهل العلم الذين لهم بلاءٌ في الردّ على المبطلين، وبعضُ المجاهدين الذين لهم بلاءٌ في مقاتلة أعداء المسلمين بأنَّهم شوكة في حلوق الأعداء.

فهذه بعض أوجه الشبه بين المؤمن وبين النخلة، وقد ذكر بعضُ الشرّاح أوجهاً في الشبه أخرى لكنها ضعيفة وبعضها باطل ، وقد لخّص ذلك الحافظ ابن حجر في كتابه فتح الباري فقال: "وأمّا من زعم أنَّ موقعَ التشبيه بين المسلم والنخلة من جهة كون النخلة إذا قُطع رأسها ماتت، أو لأنَّها لا تحمل حتى تلقح، أو لأنَّها تموت إذا غرقت، أو لأنَّ لطلعها رائحة مَنـيِّ الآدمي، أو لأنَّها تعشق، أو لأنَّها تشرب من أعلاها فكلّها أوجه ضعيفة؛ لأنَّ جميع ذلك من المشابهات مشترك في الآدميين لا يختصّ بالمسلم، وأضعف من ذلك قول من زعم أنَّ ذلك لكونها خُلقت من فضلة طين آدم، فإنَّ الحديث في ذلك لم يثبت، والله أعلم" [70] .

بما تقدّم يُعلم أنَّ الإيمان شجرةٌ مباركة عظيمةُ النفع غزيرةُ الفائدة كثيرةُ الثمر، لها مكان خاص تُغرس فيه، ولها سقيٌ خاص، ولها أصل وفرع وثمار.

أمَّا مكانها فهو قلب المؤمن، فيه توضع بذورها وأصولها، ومنه تتفرّع أغصانها وفروعها.

وأمّا سقيها فهو الوحي المبين، كتاب الله وسنة رسوله صلى الله عليه وسلم، فبه تُسقى هذه الشجرة، ولا حياة لها ولا نماء إلا به.

وأمّا أصلها فهو أصول الإيمان الستة وأعلاها الإيمان بالله تعالى، فهو أصل أصول هذه الشجرة المباركة.

وأمّا فروعها فهي الأعمال الصالحة والطاعات المتنوّعة والقربات العديدة التي يقوم بها المؤمن.

وأمّا ثمراتها فكلُّ خير وسعادة ينالها المؤمن في الدنيا والآخرة، فهو ثمرة من ثمار الإيمان ونتيجة من نتائجه.

وقد أفرد الشيخ العلاّمة عبد الرحمن بن سعدي رحمه الله في هذا الباب رسالة لطيفة أسماها: "التوضيح والبيان لشجرة الإيمان"أتى فيها على أهمّ معالم هذه الشجرة المباركة شجرة الإيمان بدأها رحمه الله بتفسير الإيمان وبيان حدِّه، ثمّ ثنّى بذكر أصوله ومقوّماته ومن أيّ شيء يستمدّ، ثم ثلّث بذكر فوائده وثمراته، وانطلق في ذلك رحمه الله من الآية الكريمة المتقدّمة المشتملة على تمثيل كلمة الإيمان في قلب المؤمن التي هي أفضل الكلمات بالنخلة التي هي أطيب الأشجار.

ثم إنَّ "هذه الشجرة متفاوتة في قلوب المؤمنين تفاوتاً عظيماً، بحسب تفاوت هذه الأوصاف التي وصفها الله بها، فعلى العبد الموفّق أن يسعى لمعرفتها ومعرفة أوصافها وأسبابها وأصولها وفروعها ويجتهد في التحقق بها علماً وعملاً، فإنَّ نصيبه من الخير والفلاح والسعادة العاجلة والآجلة بحسب نصيبه من هذه الشجرة" [71] .

وخير ما يُوضّح به أصول هذه الشجرة وفروعها حديث شعب الإيمان المعروف الذي خرّجه البخاري ومسلم وغيرهما من حديث أبي هريرة رضي الله عنه: أنَّ النبيَّ صلى الله عليه وسلم قال: "الإيمان بضع وسبعون شعبة، أعلاها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق، والحياء شعبة من شُعب الإيمان"، فهذا الحديث فيه أعظم بيان لهذه الشجرة المباركة أصولها وفروعها سواء القائم منها بالقلب أو اللسان أو الجوارح ، ولهذا يقول الإمام ابن منده - رحمه الله - في كتابه الإيمان بعد أن أورد حديث ابن عمر المتقدّم والمشتمل على تمثيل المؤمن بالنخلة: "... ثم فسّر النبي صلى الله عليه وسلم الإيمان بسنته إذ فهم عن الله مَثَلَه فأخبر أن الإيمان ذو شُعب أعلاها شهادة أن لا إله إلا الله، فجعل أصله الإقرار بالقلب واللسان، وجعل شعبه الأعمال" [72] .

وقد اجتهد جماعةٌ من شراح هذا الحديث في عدِّ هذه الشُعب وحاولوا حصرها، وصنّفوا في هذا مصنّفات عديدة مختصرة ومطوّلة، واتّبعوا في ذلك طرائق متنوّعة، إلاّ أنَّ أحسن طريقةٍ في ذلك طريقةُ ابن حبان رحمه الله، إذ هي طريقة فذّة فريدة استغرقت وقتاً طويلاً وجهداً بالغاً.

قال رحمه الله في وصف طريقته هذه: "وقد تتبّعت معنى الخبر مدّةً، وذلك أنَّ مذهبنا أنَّ النبيَّ صلى الله عليه وسلم لم يتكلّم قطّ إلاّ بفائدة، ولا من سننه شيءٌ لا يُعلم معناه، فجعلتُ أعُدُّ الطاعات مِن الإيمان، فإذا هي تزيد على هذا العدد شيئاً كثيراً، فرجعتُ إلى السنن، فعددتُ كلَّ طاعةٍ عدَّها رسول الله صلى الله عليه وسلم من الإيمان، فإذا هي تنقُصُ من البضع والسبعين، فرجعتُ إلى ما بين الدّفتين من كلام ربِّنا، وتلوتُه آيةً آيةً بالتدبّر، وعددتُ كلَّ طاعةٍ عدَّها الله جلّ وعلا من الإيمان، فإذا هي تنقص عن البضع والسبعين، فضممتُ الكتاب إلى السنن، وأسقطتُ المُعادَ منها، فإذا كلّ شيء عدّه الله جلَّ وعلا من الإيمان في كتابه، وكلُّ طاعة جعلها رسول الله صلى الله عليه وسلم من الإيمان في سننه تسعٌ وسبعون شعبةً لا يزيد عليها ولا ينقُص منها شيء، فعلمتُ أنَّ مراد النبي صلى الله عليه وسلم كان في الخبر أنَّ الإيمان بضعٌ وسبعون شعبة في الكتاب والسنن، فذكرتُ هذه المسألة بكمالها بذكر شعبه في كتاب (وصف الإيمان وشعبه) بما أرجو أنَّ فيها الغُنْية للمتأمّل إذا تأمّلها، فأغنى ذلك عن تكرارها في هذا الكتاب" [73] .

وهي طريقةٌ مجهدةٌ ولا شك، ومما يؤسف حقاًّ أنَّ كتابه (وصف الإيمان وشعبه) الذي أودعه جهده هذا مفقودٌ لا يُعرف له وجود الآن، بل أشار الحافظ ابن حجر في الفتح إلى أنّه لم يقف عليه.

وقد قام الحافظ رحمه الله بتلخيص شعب الإيمان من خلال ما جمعه غيرُ واحد من أهل العلم فخرج بملخّص عظيم النفع لشُعب الإيمان، فقال رحمه الله: "وقد لخّصتُ ممّا أوردوه ما أذكره، وهو أنَّ هذه الشُعب تتفرّع عن أعمال القلب، وأعمال اللسان، وأعمال البدن.

فأعمال القلب فيه المعتقدات والنيات، وتشتمل على أربع وعشرين خصلة: الإيمان بالله، ويدخل فيه: الإيمان بذاته وصفاته وتوحيده بأنَّه ليس كمثله شيء، واعتقاد حدوث ما دونه. والإيمان بملائكته، وكتبه، ورسله، والقدر خيره وشرّه، والإيمان باليوم الآخر، ويدخل فيه: المسألة في القبر، والبعث، والنشور، والحساب، والميزان، والصراط، والجنة والنار. ومحبة الله، والحب والبغض فيه، ومحبة النبي صلى الله عليه وسلم، واعتقاد تعظيمه، ويدخل فيه: الصلاة عليه، واتباع سنته. والإخلاص، ويدخل فيه: تَرْكُ الرياءِ والنفاقِ. والتوبةُ، والخوف، والرجاء، والشكر، والوفاء، والصبر، والرضا بالقضاء، والتوكل، والرحمة، والتواضع، ويدخل فيه: توقير الكبير، ورحمة الصغير. وترك الكِبر والعجب، وترك الحسد، وترك الحِقد، وترك الغضب.

وأعمال اللسان، وتشتمل على سبع خصال: التلفّظ بالتوحيد، وتلاوة القرآن، وتعلّم العلم وتعليمه، والدعاء، والذِّكر، ويدخل فيه: الاستغفار. واجتناب اللّغو.

وأعمال البدن، وتشتمل عل ثمان وثلاثين خصلة، منها ما يختصّ بالأعيان، وهي خمس عشرة خصلة: التطهير حساً وحكماً، ويدخل فيه: اجتناب النجاسات. وستر العورة، والصلاة فرضاً ونفلاً، والزكاة كذلك، وفكّ الرِّقاب، والجود، ويدخل فيه: إطعام الطعام، وإكرام الضيف. والصيام فرضاً ونفلاً، والحج، والعمرة كذلك، والطواف، والاعتكاف، والتماس ليلة القدر، والفرار بالدين، ويدخل فيه: الهجرة من دار الشرك. والوفاء بالنذر، والتحري في الأيمان، وأداء الكفّارات. ومنها ما يتعلّق بالاتباع، وهي ست خصال: التعفُّف بالنكاح، والقيام بحقوق العيال، وبر الوالدين، وفيه اجتناب العقوق. وتربية الأولاد، وصلة الرحم، وطاعة السادة أو الرفق بالعبيد. ومنها ما يتعلّق بالعامة، وهي سبع عشرة خصلة: القيام بالإمرة مع العدل، ومتابعة الجماعة، وطاعة أولي الأمر، والإصلاح بين الناس، ويدخل فيه: قتال الخوارج والبغاة. والمعاونة على البِر، ويدخل فيه: الأمر بالمعروف والنهي عن المنكر. وإقامة الحدود، والجهاد، ومنه المرابطة، وأداء الأمانة، ومنه أداء الخمس، والقرض مع وفائه، وإكرام الجار، وحسن المعاملة، وفيه جمع المال من حلِّه. وإنفاق المال في حقه، ومنه ترك التبذير والإسراف. وردّ السلام، وتشميت العاطس، وكفّ الأذى عن الناس، واجتناب اللّهو، وإماطة الأذى عن الطريق، فهذه تسع وستون خصلة، ويمكن عدّها تسعاً وسبعين خصلة باعتبار أفراد ما ضمّ بعضه إلى بعض مما ذُكر، والله أعلم" [74] .

لكن ينبغي أن يُعلم أنَّ حصرَ هذه الشُعب وعدّها ليس شرطاً في الإيمان، بل يكفي المسلم من ذلك أن يقرأ كتاب الله وسنةَ رسوله صلى الله عليه وسلم ويقوم بما فيهما من أوامر، وينتهي عمّا فيهما من نواهي، ويصدِّق بما فيهما من أخبار، فمن قام بذلك فقد قام بشعب الإيمان، ونصيبُ العبد من هذه الشُعب هو بحسب نصيبه من القرآن والسنة علماً وعملاً وتطبيقاً.

ولذا يقول القاضي عياض - رحمه الله -: "تكلَّف جماعةٌ حصرَ هذه الشُعب بطريق الاجتهاد، وفي الحكم بكون ذلك هو المراد صعوبة، ولا يقدح عدم معرفة حصر ذلك على التفصيل في الإيمان" [75] .

ثم إذا كان مثلُ المؤمن مثل النخلة ووجه الشبه بينهما ظاهرٌ في أمورٍ كثيرةٍ تقدّم الإشارة إلى شيء منها، فإنَّ المؤمنين في ديارهم مثلهم مثل نخيل كثيرة في جنّة مباركة تـؤتي أطايب الثمار وأحسن الأكل في كلِّ حين بإذن ربِّها.

وإذا كان هذا مثلُ المؤمنين في ديارهم فإنَّ مَثَل المصلحين فيهم مثل الفلاّح في بستانه، ومعلوم أنَّ أهل الفلاحة في بساتينهم ليسوا على مستوى واحد في الكفّاءة والقدرة وحسن الرعاية للنخيل والزروع والثمار، بل بينهم مِن التفاوت في ذلك ما الله به عليم، ولا بأس هنا من ضرب ثلاثة أمثلة لثلاثة من الفلاّحين في مزارعهم يتّضِحُ به المُرَادُ والمقصود.

المثال الأول:

فلاّحٌ صفتُه فيما يراه الرائي غير مرضيّة، فهو حادُّ الطبع، أحمر العينين، شديدُ الغضب، سريعٌ في اتّخاذ تدابيره، قليلُ الأناة، يتعامل مع نخيله في حديقته معاملة غريبة خرج بها عن سمت الحق في الفلاحة، واعتزل فيها طريق الصواب في ذلك، وذلك أنَّه اعتقد في نخله أنَّ النخلة لا تكون مستحقةً هذا الاسم [أي النخلة] وما يصحب ذلك من رعاية وعناية إلاّ إذا كانت صحيحةً سليمةً مكمّلةً لا نقص فيها بوجه، ولهذا فإنَّه إذا دبَّ إلى نخلةٍ من نخيله شيءٌ من النقص أو اعتراها شيءٌ من المرض أو داخلها شيءٌ من الخلل، فإنَّه يبادر بلا هوادةٍ ولا أناة إلى اجتثاثها من أصلها وقلعِها من جذورها ، ثم يلقي بها بأبعد ما يكون من مكان وراء حائطه. هذا دأبه مع نخيله، لا يهتمّ بأمر الإصلاح ولا يعتني بجانب الرعاية والعناية فيه، ولا ريب أن النتيجة الحتمية لهذا العمل هو تبدُّد حديقته، وتفكّك نخيله، وتناقصُه شيئاً فشيئاً.

أما المثال الثاني:

فهو فلاّحٌ آخر يتعامل مع نخيله بطريقة أخرى غريبة وعجيبة، إذ يعتقد أنَّ النخلة لا يصح وصفُها بالنقص مطلقاً، فكما أنَّ النخلة الميتة لا ينفعها وجود بعض أجزائها، فكذلك النخلة الحيّة القائمة لا يضرّها نقص بعض أجزائها، فالنخيل جميعه عنده سواء في درجة واحدة، المريض منه وما اعتراه نقصٌ والصحيح، كلُّه عنده بمستوى واحد وعلى درجة واحدة، بل يصرّح بأنّه سواسية كأسنان المشط لا فرق بينه ولا تمايز ولا تفاضل، حتى آل به الأمرُ إلى عدم التمييز بين ثمار النخيل وأنواع التمور مما يُعلم بالضرورة عند كلّ أحد تمايزه وتفاضله.

ثم إنَّ هذا المعتقد الغريب أورث عند هذا الفلاح نوعاً غريباً من التعامل مع حديقته، فهو لا يتعاهدها بالرعاية، ولا يهتمّ بها في أمر السقاية، ولا يعتني بها، ولا يتفقّدها، وقد يمرض الكثير من نخيله، وقد يعتري العديد منه أنواعٌ من النقص والخلل والفساد فلا يكترث بهذا ولا يهتم، بل لا يزال مع ذلك كلِّه معتقداً تمامَه وكماله وسلامته، ولا ريب أنَّ النتيجة الحتمية لهذا التصرّف هو ذهاب حديقته وزوالها بأسرع ما يكون.

أما المثال الثالث:

فهو فلاّحٌ نشأ على حبّ فلاحته منذ صغره، فهو حكيمٌ في رعايته لها، عالمٌ بطرق إصلاحِها وأسبابِ قوّتِها ونمائها، صبورٌ على شدّتها ولأوائها، دقيقٌ في القيام بمستلزماتها ومتطلباتها، يهتم بنخله من أوَّل غرسه تمام الاهتمام ، ويتعاهده بالسقي والإصلاح وإزالة النباتات الغريبة الدخيلة التي قد تؤذيه وتضرّه، يهتم بنخله كلِّه دون تفريق بين قويِّه وضعيفه وجيِّده ورديئه، فما كان منه قوياَّ صحيحاً سليماً فإنَّ عينَه تقرُّ به ويَسُرُّ تمامَ السرور بحسنه وسلامته وكماله، ويواصل معه في تهيئة أسباب ثباته وبقائه، وما كان منه ضعيفاً مريضاً ناقصَ النموِّ فإنَّ قلبه يألم له ويحزن لضعفه ونقصه ويتعامل معه معاملةً حكيمةً، فلا يجتثُّه من أصله ويطرحه خارج حديقته، ولا يهمله بالكلية فيتركه بدون رعاية وعناية، بل يتّخذ في سبيل إصلاحه وتقويمه التدابيرَ الحكيمةَ، والمناهجَ السليمة،َ والطرقَ الصحيحةَ القويمة، والتي من شأنها بتوفيق الله وتسديده صلاحُ نخله وثباته وحسن نمائه، ولا ينقطع عند اتّخاذ هذه التدابير عن مشاورة ذوي الفضل والحنكة والتجربة، ثم هو قبل هذا كلّه قويُّ الصلة بالله عظيمُ الثقة به، يبرأ من حول نفسه وقوّته، ويعتقد أنَّه لا حول له ولا قوّة إلاّ بالله العظيم الذي بيده أزمَّةُ الأمور، ولذا فإنّ لسانه رطبٌ من ذكر الله، يُكثر من قول "ما شاء الله لا قوّة إلاّ بالله"، فلا تزال حديقتُه في نماء، ولا تزال نخيله في كثرة وازدياد بمرأى جميل ومظهر حسن تؤتي من أنواع الثمار وأطايب الأكل كلَّ حين بإذن ربِّه، ثم هو عظيم الحمد لربِّه، كثيرُ الثناء عليه، عالمٌ بأنَّ الفضل بيد الله يؤتيه من يشاء، والله ذو الفضل العظيم.

فهذه ثلاثة أمثلة يتّضح من خلالها تنوّعُ مناهج المشتغلين بالإصلاح وتباينُ طرائقهم، ولا بأس من إيضاح أمرٍ غير خافٍ على المتأمِّل، وهو أنَّ المثال الأول مضروب لحال المعتزلة والخوارج في التعامل مع عباد الله المؤمنين، فهم أهل شدّةٍ وغِلظةٍ وفضاضةٍ ، ومِن معتقداتهم الفاسدة الحكمُ على مرتكب الكبيرة بالخروج من الإيمان والخلود يوم القيامة في النيران، والمثال الثاني مضروب للمرجئة في تعاملهم مع المؤمنين ، فهم أهل ارتخاء وخَوَر، وقلّة مبالاة بأمر المؤمنين، وقد نشأ هذا فيهم بسبب شؤم معتقدهم حيث يرون أنَّ الأعمال ليست من الإيمان، ثم هم متفاوتون في ذلك تفاوتاً عظيماً حتى إنَّ منهم من صار إلى القول بأنَّ الإيمان لا يضرّ معه ذنبٌ مهما عظُم، كما أنَّ الكفرَ لا تنفع معه طاعةٌ، وأما المثال الثالث فهو مضروب لأهل السنة والجماعة والحق والاستقامة أهل المنهج العدل الوسط، وخيرُ الناس النمط الأوسط الذين ارتفعوا عن تقصير المفرطين، ولم يلحقوا بغلوّ المعتدين، ومنهج أهل السنة مع العصاة من أهل الملَّة هو أنَّهم لا يكفِّرونهم ولا يخرجونهم بذلك من الدين كالخوارج والمعتزلة، ولا يحكمون بكمال إيمانهم وتمامه كالمرجئة، بل يقولون: هم مؤمنون ناقصوا الإيمان، فيحبّونهم على ما عندهم من الإيمان، ويُبغضونهم على ما عندهم من العصيان، ويرحمونهم وينصحون لهم ويحرصون على استصلاحهم وهدايتهم بأرفق السُبل وأحسن الأساليب في حدود قواعد الشريعة وأصولها المعلومة.

وبهذا تمّت هذه التأملات، والله أعلم، وصلى الله وسلّم على نبيّنا محمد وآله وأصحابه أجمعين.

فهرس المصادر والمراجع

- الإحسان في تقريب صحيح ابن حبان لابن بلبان، تحقيق: شعيب الأرنؤوط، مؤسسة الرسالة بيروت، الأولى (1408هـ).

- إعلام الموقعين عن ربّ العالمين لابن القيّم، تحقيق: طه عبد الرؤوف سعد، نشر مكتبة الكليات الأزهرية.

- الإيمان لابن منده، تحقيق: د / علي بن محمد بن ناصر فقيهي، نشر الجامعة الإسلامية، الأولى (1401هـ).

- تفسير القاسمي المسمى محاسن التأويل، تحقيق: محمد فؤاد عبد الباقي، دار إحياء الكتب العربية.

- التوضيح والبيان لشجرة الإيمان لابن سعدي، مكتبة المعارف، الرياض (1406هـ).

- جامع البيان عن تأويل آي القرآن، لابن جرير الطبري، دار الفكر، بيروت (1405هـ).

- جامع العلوم والحكم لابن رجب، دار المعرفة، بيروت.

- الجامع لأحكام القرآن للقرطبي، دار الكتب العلمية، بيروت، الأولى (1408هـ).

- الدر المنثور في التفسير بالمأثور للسيوطي، دار الفكر، بيروت، الأولى (1403هـ).

- زاد المسيرفي علم التفسير لابن الجوزي، المكتب الإسلامي، بيروت، الثالثة (1404هـ).

- سلسلة الأحاديث الصحيحة للألباني، المجلد الثاني: المكتب الإسلامي الرابعة (1405هـ). المجلد الرابع: مكتبة المعارف، الرياض، الرابعة (1408هـ).

- سلسلة الأحاديث الضعيفة، للألباني، المكتب الإسلامي (1405هـ).

- السنة لعبد الله بن الإمام أحمد، تحقيق: د / محمد بن سعيد القحطاني، دار ابن القيم، الدمام، الأولى (1406هـ).

- سنن الترمذي، تحقيق: كمال يوسف الحوت، دار الكتب العلمية، بيروت (1407هـ).

- السنن الكبرى للنسائي، تحقيق: عبد الغفار البنداري، وسيّد كسروي حسن، دار الكتب العلمية بيروت، الأولى (1411هـ).

- شرح أصول اعتقاد أهل السنة والجماعة للالكائي، تحقيق: د / أحمد سعد حمدان، دار طيبة، الرياض، الأولى.

- شرح صحيح مسلم للنووي، المطبعة المصرية.

- صحيح البخاري دار الكتب العلمية، بيروت، (1412هـ).

- صحيح البخاري، المطبعة السلفية، الأولى (1400هـ).

- صحيح الجامع الصغير وزيادته للألباني، المكتب الإسلامي، الثانية (1406هـ).

- صحيح سنن الترمذي للألباني، المكتب الإسلامي، بيروت، الأولى (1408هـ).

- صحيح مسلم، تحقيق: محمد فؤاد عبد الباقي، دار إحياء التراث العربي، بيروت.

- طبقات الحنابلة لابن أبي يعلى، تحقيق: محمد حامد الفقي، مطبعة السنة المحمدية.

- فتح الباري شرح صحيح البخاري، لابن حجر العسقلاني، دار المعرفة، بيروت.

- الفوائد لابن القيم، تحقيق: بشر محمد عيون، نشر دار البيان، الأولى (1407هـ).

- الكافية الشافية في الانتصار للفرقة الناجية لابن القيّم، دار الباز للنشر والتوزيع، مكة.

- مجمع الزوائد للهيثمي، دار الكتاب العربي بيروت، الثالثة (1403هـ).

- المستدرك للحاكم، دار المعرفة، بيروت.

- المسند للإمام أحمد، المكتب الإسلامي، بيروت.

- معالم التنزيل للبغوي، تحقيق: خالد العك ومروان سوار، دار المعرفة، بيروت، الأولى (1406هـ).

- المعجم الكبير للطبراني، نشر مكتبة ابن تيمية.

-مفتاح دار السعادة لابن القيم، تحقيق: علي بن حسن بن عبد الحميد، دار ابن عفان، نجد، الأولى (1416هـ).

- الموضوعات، لابن الجوزي، تحقيق: توفيق حمدان، دار الكتب العلمية، بيروت (1415هـ).

- ميزان الاعتدال للذهبي، تحقيق: علي محمد البجاوي، دار الفكر العربي.

- النخل، لأبي حاتم السجستاني، تحقيق: د / إبراهيم السامرائي، دار اللواء، الرياض، الأولى (1405هـ).

[1] سورة: العنكبوت، الآية: (43).

[2] الكافية الشافية لابن القيم (ص:9).

[3] رواه ابن أبي حاتم كما في الدر المنثور للسيوطي (5/26).

[4] سورة: إبراهيم، الآيات (24،25).

[5] إعلام الموقعين (1/172،173).

[6] أي: "ذهبت أفكارهم في أشجار البادية، فجعل كلٌّ منهم يفسِّرها بنوع من الأنواع، وذهلوا عن النخلة". فتح الباري لابن حجر (1/146).

[7] البخاري (1/38)، ومسلم (4/2164).

[8] البخاري (1/38).

[9] البخاري (1/63).

[10] البخاري (1/43)، ومسلم (4/2165).

[11] البخاري (2/115).

[12] البخاري (3/444).

[13] البخاري (3/445).

[14] مسلم (4/2165).

[15] مسلم (4/2166).

[16] تكرّر النفي ثلاث مرات هكذا على طريق الاكتفاء في لفظ البخاري، ووقع ذكر النفي مرة واحدة في رواية مسلم، فاستشكل ذلك بعض الرواة، وظنَّ "لا"زائدة.

قال إبراهيم بن سفيان - أحد رواة صحيح مسلم -: "لعلّ مسلماً قال: "وتؤتي أكلها". وكذا وجدت عند غيري أيضاً، ولا تؤتي أكلها كلّ حين". صحيح مسلم (4/2166).

ظنّ أنَّ لفظة "لا"في الحديث متعلّقةٌ بقوله: "تؤتي أكلها "، فاستشكل هذا، فقال: "لعل مسلماً رواه "وتؤتي أكلها" أي بإسقاط "لا".

قال القاضي وغيرُه من الأئمة: "وليس هو بغلط كما توهّمه إبراهيم، بل الذي في مسلم صحيحٌ، بإثبات "لا"، وكذا رواه البخاري بإثبات "لا"، ووجهه أنَّ لفظة "لا"ليست متعلّقة بـ "تؤتي"، بل متعلقّة بمحذوف تقديره: لا يتحات ورقها، ولا مكرّر، أي لا يصيبها كذا ولا كذا". شرح صحيح مسلم للنووي (17/156).

قال الحافظ ابن حجر: "وقد وقع عند الإسماعيلي بتقديم: "تؤتي أكلها كل حين"على قوله: "لا يتحاتُّ ورقها"فسلِم من الإشكال". فتح الباري (1/146).

[17] البخاري (3/246)، ومسلم (4/2166).

[18] صحيح البخاري (4/113).

[19] صحيح البخاري (4/113).

[20] أورده الحافظ في الفتح (1/146).

[21] فتح الباري (1/146،147).

[22] سنن الترمذي (رقم:3119)، ورواه عبد الرزاق وابن جرير وابن المنذر وابن أبي حاتم والرامهرمزي في الأمثال كما في الدرّ المنثور للسيوطي (5/22).

[23] انظر هذه الآثار في تفسير الطبري (8/204 - 206)، والدر المنثور للسيوطي (5/22،23).

ومن السلف من ذهب إلى أنَّ المراد بالشجرة الطيبة هي المؤمن نفسه، وممن روي عنه ذلك ابن عباس، وعطية العوفي، والربيع بن أنس، روى ذلك عنهم ابن جرير في تفسيره (8/204).

قال ابن القيّم رحمه الله: "لا اختلاف بين القولين، والمقصود بالمثل المؤمن، والنخلة مشبّهةٌ به وهو مشبّه بها، وإذا كانت النخلة شجرةً طيّبةً، فالمؤمن المشبّه بها أولى أن يكون كذلك"إعلام الموقعين (1/173).

ومنهم من ذهب إلى أن المراد بالشجرة الطيّبة شجرة في الجَنّة، روى ذلك ابن جرير (8/206) عن ابن عباس رضي الله عنهما ثم قال: "أولى القولين بالصواب في ذلك قول من قال هي النخلة لصحَّة الخبر عن رسول الله صلى الله عليه وسلم ...".

قال ابن القيّم رحمه الله: "ومن قال من السلف إنها شجرة في الجنة فالنخلة من أشرف أشجار الجنّة". إعلام الموقعين (1/173).

[24] المعجم الكبير للطبراني (12/رقم:13514).

قال الحافظ في الفتح (1/147): "وإسناده صحيح".

[25] كتاب النخل (ص:33).

[26] الموضوعات (1/129).

[27] الميزان (5/222)، وانظر: السلسلة الضعيفة للعلاّمة الألباني حفظه الله (1/283،284).

[28] وانظر في ذلك: مفتاح دار السعادة (1/116 - 122)، وإعلام الموقعين (1/171 - 175)، تفسير البغوي (3/33)، فتح الباري لابن حجر (1/145،146)، زاد المسير لابن الجوزي (4/359،360)، تفسير القاسمي (10/3727).

[29] السنة لعبد الله (1/316).

[30] تفسير البغوي (3/33).

[31] الفوائد (ص:214،215).

[32] سورة الشورى، الآية: (52).

[33] سورة النحل، الآية: (2).

[34] سورة الأنعام، الآية: (122).

[35] سورة الأنفال، الآية: (24).

[36] سورة: الحديد، الآية: (17).

[37] روى الحاكم (1/4) من حديث عبد الله بن عمرو بن العاص رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "إنَّ الإيمان ليخلَق في جوف أحدكم كما يخلَق الثوب فاسألوا الله أن يجدّد إيمانكم".

وقال الحاكم: "رواته مصريون ثقات"، ووافقه الذهبي.

ورواه الطبراني في الكبير كما في مجمع الزوائد (1/52)، وقال الهيثمي: "إسناده حسن"، وصححه الألباني. انظر: صحيح الجامع (رقم:1590)، والسلسلة الصحيحة (4/113).

[38] إعلام الموقعين لابن القيم (1/174).

[39] رواه اللالكائي في شرح الاعتقاد (5/959).

[40] رواه ابن أبي يعلى في الطبقات (1/259).

[41] كتاب النخل (ص:66،67).

[42] صحيح البخاري (1/45)، وصحيح مسلم (4/1787).

[43] سورة: العنكبوت، الآية: (69).

[44] ذكره البغوي في تفسيره (3/33).

[45] رواه ابن جرير في تفسيره (8/208).

[46] تفسير الطبري (8/210).

[47] فتح الباري لابن حجر (1/145،146).

[48] فتح الباري (1/145).

[49] الجامع لأحكام القرآن (9/236).

[50] سورة غافر، الآية: (60).

[51] انظر: جامع العلوم والحكم لابن رجب (ص:368).

[52] مفتاح دار السعادة (1/116).

[53] سورة: الزمر، الآية: (73).

[54] سورة: النحل، الآية: (32).

[55] سورة الحج، الآية: (23،24).

[56] مفتاح دار السعادة لابن القيّم (1/120).

[57] سورة الرعد، الآية: (4).

[58] سورة فاطر، الآية: (32).

[59] سورة البقرة، الآيات: (155،156،157).

[60] سورة الزمر، الآية: (10).

[61] سنن الترمذي (4/565)، وصححه الألباني في صحيح سنن الترمذي (2/271).

[62] سنن الترمذي (4/566)، وصححه الألباني في صحيح سنن الترمذي (2/271).

[63] المسند (1/163)، والسنن الكبرى للنسائي كتاب: عمل اليوم والليلة (رقم:10674)، وحسنه الألباني في الصحيحة (رقم:654).

[64] سنن الترمذي (رقم:2263)، وصححه العلامة الألباني في صحيح الجامع (رقم:3320).

[65] رواه ابن جرير في تفسيره (8/205).

[66] رواه البخاري (1/22)، ومسلم (1/66).

[67] فتح الباري لابن حجر (1/60).

[68] سورة: الفتح، الآية: (29).

[69] مفتاح دار السعادة (1/120،121).

[70] فتح الباري (1/147).

[71] التوضيح والبيان لشجرة الإيمان لابن سعدي (ص:6،7).

[72] الإيمان (2/350).

[73] الإحسان في تقريب صحيح ابن حبان لابن بلبان (1/387،388).

[74] فتح الباري (1/52،53).

[75] فتح الباري (1/52).


 العدد 107 - موجز تاريخ اليهود

موجز تاريخ اليهود

والرد على بعض مزاعمهم الباطلة

د. محمود عبد الرحمن قدح

عضو هيئة التدريس بالجامعة الإسلامية

بالمدينة المنورة

مقدمة

إنَّ الحمد لله نحمده ونستعينه ونستغفره ونستهديه، ونعوذ بالله مِن شرور أنفسنا وسيئات أعمالنا، مَنْ يهده الله فلا مُضِلَّ له، ومَنْ يُضْلِل فلا هادي له، وأشهد أنْ لا إله إلاَّ الله وحده لا شريك له، وأشهد أنَّ محمَّداً عبده ورسوله وخاتم أنبيائه ورسله، صلَّى الله عليه وعلى آله وأصحابه والتابعين لهم بإحسانٍ إلى يوم الدين.

أما بعد:

فإنَّ (تاريخ الأديان) من المباحث الرئيسة التي يشتمل عليها علم الأديان، وهو مبحث يهتم بدراسة تاريخ ونشأة الديانة وتطورها، وتأثيرها على المجتمع الإنساني.

وقد اهتم علماؤنا المتقدّمون في مؤلَّفاتهم بدراسة تاريخ الأديان، وبالمراحل والتطورات التي يمر بها أتباع الأديان، ورصد انحرافاتهم عن الدين الحق، لِمَا في ذلك من الفوائد في إظهار الحق وإزهاق الباطل، ومعرفة أسباب الانحراف عن الدين الحق لتوقّيها وتحذير الناس منها.

وهذه دراسة موجزة عن موضوع (موجز تاريخ اليهود والرد على بعض مزاعمهم الباطلة) لمعرفة حقيقة اليهود المعاصرين، وإظهار فساد دينهم وبطلانه، والرد على بعض دعاويهم وفضح ادّعاءاتهم الكاذبة، حيث إنَّ اليهود قد جعلوا تاريخهم جزءاً من دينهم المنحرف وكتابهم المحرَّف.

وقد قسمت الدراسة في الموضوع كالآتي:

- التمهيد: ويشتمل على تعريف ومصطلحات.

- المبحث الأول: موجز تاريخ بني إسرائيل واليهود.

- المبحث الثاني: مزاعم يهودية باطلة.

والله الموفق والهادي إلى سواء السبيل

والحمد لله رب العالمين. وصلى الله على نبينا محمد على وآله وصحبه أجمعين.

وكتبه

د. محمود بن عبد الرحمن قدح

تمهيد

تعريف ومصطلحات:

فلسطين جغرافياً وتاريخياً

P2

خريطة "إسرائيل من الفرات إلى النيل"كما رسمها اليهود على باب الكنيست البرلمان، وكما وزَّعوها في نيويورك قبل العدوان بأيَّام، ويبدو فيها أنَّهم لا يكتفون بفلسطين، بل يتطلَّعون إلى ضم العراق والأردن وسوريا وجزء من المملكة العربية السعودية ومنها المدينة المنورة وجزء من جمهورية مصر العربية.

إن المنطقة التي سيتركز الحديث عليها أثناء دراستنا لليهودية وتاريخهم هي فلسطين، فمن المناسب معرفة بعض المعلومات عنها:

فأما مساحتها فتبلغ حوالي 27.000 كم2، وتتمتع بموقع استراتيجي مهم جداً حيث تقع في قلب العالم الإسلامي، وفي ملتقى ثلاث قارات (آسيا، إفريقيا، أوروبا)، وفي مركز مهم بالنسبة للمواصلات البرية والبحرية والجوية. وتتميز كذلك بأراضي خصبة جداً وثروات معدنية كبيرة.

وأما تاريخها فقد سكنها الفينيقيون - من القبائل العربية المهاجرة من شبه الجزيرة العربية- في الألف الثالث قبل الميلاد (سنة 3000ق.م)، وإلى الجنوب منهم نزلت قبائل عربية أخرى أشهرها قبائل الكنعانيين حوالي سنة 2500ق.م. على ضفة الأردن الغربية وسميت المنطقة باسمهم فأصبحت تُدعى (أرض كنعان) ووردت كثيراً بهذا الإسم في التوراة أيضاً، وفي حوالي سنة 1200 ق.م. نزلت بالساحل المطل على البحر الأبيض جماعات تسمى قبائل فلستين جاءت من جزيرة كريت (اقريطش) واختلطت بالكنعانيين فأصبحت البلاد تعرف بفلسطين [1] ، وقد كانت تسمى بـ(أرض كنعان) في التوراة قبل دخول إبراهيم عليه الصلاة والسلام إليها [2] وبعده إلى زمن دخول بني إسرائيل إليها بعد موسى عليه الصلاة والسلام، أما إطلاق اسمهم عليها فقد كان في آخر عهد القضاة تقريباً في زمن نبي لهم اسمه صموئيل، مع بقاء الكنعانيين فيها [3] .

وقد بدأ الفتح الإسلامي لهذه البلاد منذ عهد النبي صلى الله عليه وسلم الذي سيّر جيشاً سنة ثمان من الهجرة النبوية إلى (مؤتة) [4] لمقاتلة الروم [5] ، ثم كانت غزوة تبوك سنة تسع من الهجرة النبوية [6] ، وفي آخر عهده صلى الله عليه وسلم جهّز جيش أسامة بن زيد رضي الله عنه إلى تخوم البلقاء من الشام [7] ، وقد سيّر الصديق رضي الله عنه ذلك الجيش بعد وفاة النبي صلى الله عليه وسلم [8] . وفي عهد الخليفة الصديق رضي الله عنه كانت موقعة (أجنادين) [9] التي نصر الله فيها جيش المسلمين بقيادة خالد ابن الوليد رضي الله عنه ونتج عنها فتح عدة مدن بفلسطين منها: نابلس وعسقلان وغزة والرملة وعكا وغيرها، وبهذا مُهّد الطريق للزحف إلى بيت المقدس [10] ، ودعم ذلك موقعة (اليرموك) [11] التي انتصر فيها المسلمون.

وفي عهد الخليفة عمر بن الخطاب رضي الله عنه وجّه جيشاً بقيادة أبي عبيدة ابن الجراح رضي الله عنه لفتح بيت المقدس التي حاصرها مدة أربعة أشهر حتى طلب أهلها الصلح واشترطوا أن يتولى الخليفة عمر بنفسه استلام المدينة، وهكذا كان فجاء عمر رضي الله عنه وكتب لهم وثيقة الأمان وبنى مسجده في بيت المقدس [12] .

وبهذا الفتح أصبح بيت المقدس منذ شهر رجب سنة 16ﻫدار إسلام يجب على المسلمين فيها إظهار أحكام الإسلام وشعائره والدفاع عنها، وإذا ما استولى الكفار عليها وأصبحت (دار الإسلام المحتلة أو المغتصبة) فإنه يتعين على المسلمين المقيمين فيها الجهاد لاسترداد حقهم وأراضيهم من الكفرة المغتصبين، كما يتعين على المسلمين المجاورين لها القيام بالجهاد مع أهلها كما فعل الملك صلاح الدين الأيوبي رحمه الله تعالى حينما استردها من الصليبيين الكفرة وأعادها إلى المسلمين، ونسأل الله عز وجل أن يرفع راية الجهاد، وأن يؤيد المسلمين بنصر من عنده عز وجلّ {وَمَا النَّصْرُ إِلا مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ} [13] .

.العبرانيون، بنو إسرائيل، اليهود

إن من الشعوب التي سكنت أرض فلسطين في التاريخ القديم، شعب بني إسرائيل الذين سنتحدث عن تاريخهم، لكننا نجد مسميات أخرى لهم، كالعبرانيين، واليهود، فهل هي مصطلحات مترادفة ؟ أم أن بينها فرقاً؟!

وقبل أن نخوض في الحديث عن موضوع دراستنا (تاريخ اليهود)، كان لا بد من الإجابة على السؤال المطروح؛ لصلته الوثيقة بموضوع الدراسة، فنقول - مستعينين بالله -:

- أما العبرانيون: - في الاصطلاح - فهي كلمة مرادفة لـ(بني إسرائيل) المتحدرين من سلالة يعقوب بن إسحاق بن إبراهيم عليهم الصلاة والسلام، وتسمى لغتهم العبرية أو العبرانية [14] .

وقد اختلف في أصل هذه التسمية على أقوال منها:

1- أنها نسبة إلى (عابر) أو (عيبر) وهو الجد الخامس في سلسلة نسب إبراهيم عليه الصلاة والسلام في التوراة [15] .

2- أنها نسبة إلى إبراهيم عليه الصلاة والسلام الملقب في التوراة بـ(ابرام العبراني) [16] لعبوره نهر الفرات أو نهر الأردن.

ولم ترد هذه التسمية في القرآن الكريم، وإنما وردت في السنة النبوية الصحيحة من حديث عائشة رضي الله عنها وفيه: "فانطلقت به (النبي صلى الله عليه وسلم) خديجة حتى أتت به ورقة بن نوفل بن أسد بن عبدا لعزى - ابن عم خديجة - وكان امرءاً تنصر في الجاهلية، وكان يكتب الكتاب العبراني، فيكتب من الإنجيل بالعبرانية ما شاء الله أن يكتب" [17] .

ووردت كذلك في حديث أبي هريرة رضي الله عنه، قال: "كان أهل الكتاب يقرأون التوراة بالعبرية، ويفسرونها بالعربية لأهل الإسلام، فقال رسول الله صلى الله عليه وسلم: "لا تصدقوا أهل الكتاب ولا تكذبوهم، وقولوا: {ءَامَنَّا بِاللهِ وَمآ أُنْزِلَ إِلَيْنَا وَمَآ أُنْزِلَ إِلى إِبْراﻫيمَ وَإِسماعِيلَ وَإسحاقَ وَيَعْقُوبَ والأَسْباطِ وَمَآ أُوتِيَ مُوسَى وَعِيسَى وَمَآ أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِم لا نُفَرِّقُ بَينَ أَحَدٍ مِنْهُم وَنحَنُ لَهُ مُسْلِمُون [18] " [19] .

- وأما بنو إسرائيل: - في الاصطلاح - فهم الأسباط الإثنا عشر أبناء يعقوب عليه الصلاة والسلام ومن جاء من نسلهم.

- وأما (إسرائيل): فهو نبي الله يعقوب عليه الصلاة والسلام بدليل قوله تعالى: {كُلُّ الطَّعَامِ كَانَ حِلاًّ لِبَنِي إِسْرائيلَ إِلاَّ مَا حَرَّمَ إِسْرائيلُ عَلَى نَفْسِهِ مِنْ قَبْلِ أَنْ تُنَزَّلَ التَّوْرَاةُ} [20] .

وبما رواه ابن عباس رضي الله عنهما في حديث طويل - أن عصابة من اليهود جاءت إلى رسول الله صلى الله عليه وسلم تسأله - وفيه: قال رسول الله صلى الله عليه وسلم: "أنشدكم بالله الذي أنزل التوراة على موسى صلى الله عليه وسلم، هل تعلمون أن إسرائيل يعقوب عليه السلام مرض مرضاً شديداً وطال سقمه فنذر لله نذراً لئن شفاه الله تعالى من سقمه ليحرمن أحب الشراب إليه وأحب الطعام إليه، وكان أحب الطعام إليه لحمان الإبل، و أحب الشراب إليه ألبانها ؟ قالوا: اللهم نعم، قال: اللهم اشهد..." [21] . الحديث.

وقد ذكرت التوراة قصة سبب تسمية يعقوب عليه الصلاة والسلام بإسرائيل، حينما صارعه ملاك في صورة إنسان حتى طلوع الفجر، ولم يطلقه يعقوب حتى قال له: لا يدعى اسمك فيما بَعْد يعقوب بل إسرائيل، لأنك جاهدت مع الله والناس وقدرت [22] .

وقد جاء ذِكْر بني إسرائيل في القرآن الكريم والسنة النبوية كثيراً، خاصة في مجال تذكيرهم بنعم الله تعالى عليهم وعلى آبائهم وأسلافهم ودعوتهم، إلى الدخول في الإسلام ومتابعة النبي محمد صلى الله عليه وسلم وتهييجاً لهم بذكر أبيهم إسرائيل، قال تعالى: {يا بني إسرائيل اذكروا نعمتي التي أنعمت عليكم...} [23] الآيات.

وتقديره: يا بني العبد الصالح المطيع لله كونوا مثل أبيكم في متابعة الحق كما تقول: يا ابن الكريم افعل كذا [24] .

- وأما اليهود - في الاصطلاح - فهم المتبعون لشريعة التوراة من بني إسرائيل وغيرهم [25] .

قال الإمام ابن تيمية - رحمه الله تعالى - في تفسير قوله تعالى: {إنَّ الَّذِينَ ءَامَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ ءَامَنَ باللهِ وَاليَومِ الآخِرِ وَعَمِلَ صَالحِاً فَلَهُم أَجْرُهُم عِنْدَ رَبِّهِم وَلا خَوْفُ عَلَيْهِم وَلا هُم يحَزَنُون} [26] . قال: إن لفظ {الَّذِينَ هَادُوا وَالنَّصَارَى} يتناول جميع أهل الكتاب - التوراة والإنجيل - الذين كانوا قبل النسخ والتبديل، والذين كانوا بعد ذلك، فهذا الاسم لا يختص بالكفار منهم، كما أن لفظ (بني إسرائيل) ولفظ (أهل الكتاب) ليس مختصاً بالكفار، ولكن كانوا مسلمين ومؤمنين مع كونهم من بني إسرائيل ومن أهل الكتاب، وكذلك من اليهود والنصارى [27] .اﻫ

واختلف في أصل تسميتهم باليهود على أقوال منها:

1- قيل: سمُّوا يهوداً من (الهوادة) وهي المودّة، لمودتهم في بعضهم لبعض.

2- وقيل: من (التهوّد) وهي التوبة، ومنه قوله تعالى حكاية عن موسى عليه الصلاة والسلام: {إِنَّا هُدْنَا إِلَيْك} [28] ، أي تبنا. فكأنهم سُمُّوا بذلك في الأصل لتوبتهم ومودتهم في بعضهم البعض.

3- وقال أبو عمرو بن العلاء: لأنهم يتهوّدون - أي يتحركون - عند قراءة التوراة [29] .

4- ورد أن (يهوذا) هو الابن الرابع ليعقوب عليه الصلاة والسلام ونسب إليه سبط من الأسباط الاثني عشر، ثم أطلق اسمه على المملكة الجنوبية (مملكة يهوذا) لأن ملوكها كانوا من سبط يهوذا وتمييزاً لها عن (مملكة إسرائيل الشمالية) وفيها الأسباط العشرة، وحينما تشتت الأسباط وأُخِذَ سبط يهوذا إلى السبي البابلي فقد توسع معناه، فصار يشمل جميع من رجعوا من الأسر من بني إسرائيل، ثم صار يطلق على جميع اليهود المشتتين في العالم [30] .

قال البيروني: إنه قد أبدلت الذال المعجمة دالاً مهملة (يهوذا - يهودا) لأن العرب كانوا إذا نقلوا أسماء الأعجمية إلى لغتهم غيروا بعض حروفها.اﻫ [31] .

وقال المؤرخ اليهودي شاهين مكاريوس: ومن ذلك الزمان - 515 ق.م - يختفي ذكر الأسباط العشرة الأخرى، فمن عاد منهم - أي من السبي البابلي - إلى فلسطين اختلط بسبطي يهوذا وبنيامين، وفي ذلك الحين سُمي الإسرائيليون يهوداً، ودُعيت بلادهم اليهودية [32] .اﻫ.

والقول الأخير – في نظري – أقرب الأقوال إلى الصواب؛ لما بيّناه [33] ، والله أعلم.

وقد تكرر ذكر اليهود في القرآن الكريم والسنة النبوية كثيراً، خاصة في سياق بيان كفرهم وأقوالهم الباطلة وإظهار خزيهم وفضائحهم والتحذير من مكائدهم وشرورهم، حيث لم ترد هذه التسمية في مقام المدح لهم، وإنما وردت في مقام الذم والتقريع لهم، ومن تلك الآيات القرآنية الدالة على ذلك: قوله عز وجل: {وَقالت اليَهُودُ يَدُ الله مَغْلُولَةٌ غُلَّتْ أَيْدِيهم وَلُعِنٌوا بما قَالُو ابَلْ يَدَاهُ مَبْسُوطَتانِ يُنْفِقُ كَيفَ يَشآءُ وَلَيَزِيدَنَّ كَثيراً مِنْهُم مَآ أُنْزِلَ إِلَيْكَ مِن رَبِّكَ طُغْياناً وَكُفْراً وَأَلْقَيْنا بَيْنَهُمُ العَداوَةَ والبَغْضآءَ إِلى يَومِ القِيامَةِ كُلَّمآ أَوْقَدُوا نَاراً للحَرْبِ أَطْفَأَها الله وَيَسْعَوْنَ في الأَرضِ فَساداً والله لا يحُبُّ المُفْسِدينَ} [34] .

- و قوله تعالى: {مِنَ الَّذِينَ هَادُوا يحُرِّفُونَ الكَلِمَ عَنْ مَواضِعِهِ وَيَقولُونَ سَمِعْنا وَعَصَيْنا وَاسْمَعْ غَيرَ مُسْمَعٍ وَراعِنا ليّاً بِأَلْسِنَتِهِم وَطَعْناً في الدِّينِ وَلَو أَنَّهُم قَالُوا سَمِعْنا وَأَطَعْنا وَاسْمَعْ وَانْظُرْنا لَكَانَ خَيراً لَهُم وَأَقْوَم وَلكِنْ لَعَنَهُم الله بِكُفْرِهِم فَلا يُؤمِنُونَ إِلاَّ قَلِيلاً} [35] .

- و قوله تعالى: {لَتَجِدَنِّ أَشَدَّ النَّاسِ عَدَاوَةً للَّذِينَ ءامَنُوا اليَهُودَ وَالَّذِينَ أَشْرَكُوا وَلَتَجِدَنَّ أَقْرَبَهُم مَوَدَّةً للَّذِينَ ءَامَنُوا الَّذينَ قَالوآ إِنَّا نَصارَى ذَلِكَ بَأَنَّ مِنْهُم قِسِّيسِينَ وَرُهْبَاناً وَأَنَّهُم لا يَسْتَكْبِرون} [36] .

- وقوله تعالى: {وَقَالَتِ اليَهُودُ عُزَيْرٌ ابنُ الله وَقالَتِ النَّصارَى المَسِيحُ ابنُ الله ذَلِك قَوْلهُم بِأَفْواهِهِم يُضاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُم الله أَنَّى يُؤْفَكُونَ} [37] .

- وقوله تعالى: {قُلْ يَا أَيُّها الَّذِينَ هَادُوا إِنْ زَعَمْتُم أَنَّكُم أَوْلِياءُ لله مِنْ دُونِ النَّاسِ فَتَمَنَّوا المَوتَ إِنْ كُنْتُم صَادِقين وَلا يَتمَنَّوْنَهُ أبداً بما قَدَّمَتْ أَيدِيهِم وَالله عَلِيمٌ بِالظَّالمِين قُلْ إِنَّ المَوْتَ الَّذِي تَفِرّونَ مِنْهُ فَإِنَّهُ مُلاقِيكُم ثُمَّ تُرَدُّونَ إِلى عَالمِ الغَيْبِ وَالشَّهادَةِ فَيُنَبِّئُكُم بما كُنتم تَعْمَلُون} [38] .

وغير ذلك من الآيات الكثيرة التي تتحدث عن اليهود.

أسماؤهم الأخرى:

لليهود أسماء وأوصاف أخرى نذكر منها الآتي:

- أهل الكتاب: لأنهم يؤمنون بالكتاب المنزل على موسى عليه الصلاة والسلام، و هو التوراة، وهذا الاسم يشترك فيه معهم النصارى.

- أهل التوراة: لإيمانهم بشريعة التوراة وأنها مؤبدة لا تنسخ.

- أهل السبت: لتعظيمهم يوم السبت وتحريم العمل فيه.

- قوم موسى أو أمة موسى: لانتسابهم إليه وإلى شريعته، واعتقادهم أنه ليس هناك نبي أفضل من موسى عليه الصلاة والسلام.

- المغضوب عليهم: لأنهم علموا الحق فلم يعملوا به فاستحقوا غضب الله عليهم ولعنته، قال ابن أبي حاتم: ولا أعلم بين المفسرين في هذا - أي أن المراد بقوله تعالى: { غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ} [39] هم اليهود – اختلافاً، وذكر الإمام ابن كثير أحاديث مروية في ذلك [40] .

المبحث الأول

موجز تأريخ بني إسرائيل واليهود

لمعرفة حقيقة اليهود المعاصرين وفهم ديانتهم المحرفة ونقد كتبهم المقدسة لديهم، فإنه ينبغي دراسة تاريخ بني إسرائيل، لأن اليهود جعلوا تاريخهم الطويل جزءاً من دينهم المنحرف وكتابهم المحرّف، واعتبروه تراثاً مقدساً يستمدون منه شعائرهم وأخلاقهم وشعاراتهم وأفكارهم، وإن نظرةً سريعة إلى ما تتضمنه كتبهم المقدسة لديهم تُبَيِّن لنا أن ثلاثة أرباع محتوياتها تشتمل على سرد تاريخ بني إسرائيل الطويل وما جرى لهم من الحوادث في مختلف الأزمنة والأمكنة.

يقول المؤرخ اليهودي شاهين مكاريوس: ولا يخفى أن معظم تاريخ اليهود حتى خراب أورشليم مأخوذ من التوراة، فهي خزانة تاريخهم وحكاية ما حلّ بهم من العبودية والظلم، وما أصابوه من العز والفوز والسؤدد، كما أنها كتاب وحيهم ومجموعة معتقدهم وشرائعهم الدينية والأدبية والمدنية، فالناظر في تاريخهم لا بد له أن يعتمد التوراة لاستخلاص أخبارهم [41] .

ولما كان تاريخهم طويلاً يمتد لعشرات القرون، ومليئاً بالأحداث والروايات والقصص، فإنه يصعب الإحاطة بتفاصيله في هذه الدراسة الموجزة، لا سيما وقد كتبت في تاريخهم المجلدات والرسائل الجامعية الكثيرة، ومنها:

- كتاب (تاريخ بني إسرائيل من أسفارهم) - للأستاذ محمد عزة دروزة.

- وكتاب (التراث الإسرائيلي في العهد القديم وموقف القرآن الكريم منه)، وكتاب (التاريخ اليهودي العام)، وكتاب (بنو إسرائيل بين نبأ القرآن الكريم وخبر العهد القديم)، وكلها للدكتور صابر طعيمة.

- وكتاب (اليهود نشأتهم وعقيدتهم)، زكي شنودة.

- وكتاب (اليهود في تاريخ الحضارات الأولى)، للدكتور غوستاف لوبون، وغيرها من المؤلفات العديدة.

لذلك سنكتفي في هذه الدراسة بموجز عن تاريخ بني إسرائيل وأبرز الأحداث التي مرت بهم خلال تاريخهم الطويل في النقاط الآتية:

المطلب الأول: بدء تاريخهم.

- إن تاريخهم يبدأ من إسرائيل – وهو يعقوب بن إسحاق بن إبراهيم الخليل عليهم الصلاة والسلام- الذي نشأ وعاش في أرض الكنعانيين (أرض فلسطين)، وقد ولد له اثنا عشر ولداً من أربع نسوة وهم كالآتي:

- رأوبين، شمعون، لاوي، يهوذا، يسّاكَرُ، زبلون - وأمهم ليئة.

- يوسف عليه الصلاة والسلام، بنيامين - وأمهما راحيل.

- دان، نفْتالي - وأمهما بِلْهة جارية راحيل.

- جاد، أشير – وأمهما زِلفة جارية ليئة [42] .

وهؤلاء الأولاد الإثنا عشر هم أصل الأسباط الإسرائيليين.

- ثم قصة يوسف عليه الصلاة والسلام المشهورة مع إخوته وأبيهم يعقوب عليه الصلاة والسلام، وانتقال إسرائيل (يعقوب) وبنيه للعيش في أرض مصر معززين مكرّمين في ظل يوسف عليه الصلاة والسلام [43] .

- وبعد وفاة يعقوب ويوسف عليهما الصلاة والسلام وتوالي السنون وتعاقب الملوك، تغير حال بني إسرائيل في مصر من العزة والكرامة إلى المذلة والمهانة، لأن فرعون مصر اضطهد بني إسرائيل واستعبدهم [44] قال تعالى: {وَإِذْ نَجَّيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ} [45] .

المطلب الثاني: قوم موسى.

- فأرسل الله تبارك وتعالى موسى وهارون عليهما الصلاة والسلام ابني عْمرام بن قَهَات بن لاوي بن يعقوب [46] عليه الصلاة والسلام إلى فرعون وقومه مؤيّدين بالمعجزات لدعوتهم إلى الإيمان بالله وحده ورفع العذاب عن بني إسرائيل، فكذب فرعون وقومه وعصوا وكفروا بالله وآياته، فأمر الله رسوله موسى أن يخرج ببني إسرائيل من مصر، فأتبعهم فرعون بجنوده، فأغرقهم الله في اليمّ، ونَجَّا موسى وقومه إلى أرض سيناء.

- وكان قوم موسى عليه الصلاة والسلام من بني إسرائيل - الذين خرج بهم من مصر - قد عاشوا في العبودية والذل والوثنية سنوات مديدة، ففسدت عقائدهم وخبثت نفوسهم وضعفت همتهم وظهر عنادهم وكسلهم وتواكلهم وتخاذلهم وعصيانهم لأمر الله ورسوله، ونريد أن نقف هنا بعض الوقفات لنبين بعض أخلاق سلف اليهود وآبائهم ممن كانوا مع موسى عليه الصلاة والسلام في الأمور الآتية:

- أنهم شكّوا في موت فرعون بعد أن أغرقه الله في البحر، فأمر الله تعالى البحر أن يلقيه بجسده سوياً بلا روح [47] . قال تعالى: { فَالْيَوْمَ نُنَجِّيكَ بِبَدَنِكَ لِتَكُونَ لِمَنْ خَلْفَكَ آيَةً وَإِنَّ كَثِيراً مِنَ النَّاسِ عَنْ آيَاتِنَا لَغَافِلُونَ} [48] .

- ولما جاوزوا البحر ونجوا قال تعالى: {وَجَاوَزْنَا بِبَنِي إِسْرائيلَ الْبَحْرَ فَأَتَوْا عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ قَالُوا يَا مُوسَى اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} [49] .

- وحينما وصلوا إلى صحراء سيناء وأحسوا بالعطش تذمروا وشكوا إلى موسى عليه الصلاة والسلام [50] قال تعالى: {وَإِذِ اسْتَسْقَى مُوسَى لِقَوْمِهِ فَقُلْنَا اضْرِبْ بِعَصَاكَ الْحَجَرَ فَانْفَجَرَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْناً قَدْ عَلِمَ كُلُّ أُنَاسٍ مَشْرَبَهُمْ كُلُوا وَاشْرَبُوا مِنْ رِزْقِ اللَّهِ وَلا تَعْثَوْا فِي الأَرْضِ مُفْسِدِينَ} [51] .

- وبعد أن شربوا وأطفؤا ظمأهم جأروا بالشكوى إلى موسى من الجوع وسألوا الطعام [52] قال تعالى: {يَا بَنِي إِسْرائيلَ قَدْ أَنْجَيْنَاكُمْ مِنْ عَدُوِّكُمْ وَوَاعَدْنَاكُمْ جَانِبَ الطُّورِ الْأَيْمَنَ وَنَزَّلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى} [53] .

وعن ابن عباس رضي الله عنهما قال: كان المنّ ينزل عليهم على الأشجار، فيغدون إليه فيأكلون منه ما شاؤا، والسلوى طائر يشبه بالسماني كانوا يأكلون منه [54] .

- ثم طلبوا بعد ذلك المكان الظليل الذي يقيهم من حر الصحراء فسأل موسى عليه الصلاة والسلام ربه ذلك، قال تعالى: {وَظَلَّلْنَا عَلَيْكُمُ الْغَمَامَ وَأَنْزَلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَمَا ظَلَمُونَا وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} [55] .

وعلى الرغم من كثرة الآيات والمعجزات من الله عز وجل لقوم موسى، فقد أظهروا العناد والمكابرة وعدم الإيمان حتى يروا الله جهرة، قال تعالى: {وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً فَأَخَذَتْكُمُ الصَّاعِقَةُ وَأَنْتُمْ تَنْظُرُونَ ثُمَّ بَعَثْنَاكُمْ مِنْ بَعْدِ مَوْتِكُمْ لَعَلَّكُمْ تَشْكُرُونَ} [56] . وقال تعالى: {يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنَزِّلَ عَلَيْهِمْ كِتَاباً مِنَ السَّمَاءِ فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ فَقَالُوا أَرِنَا اللَّهَ جَهْرَةً فَأَخَذَتْهُمُ الصَّاعِقَةُ بِظُلْمِهِمْ ثُمَّ اتَّخَذُوا الْعِجْلَ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ فَعَفَوْنَا عَنْ ذَلِكَ وَآتَيْنَا مُوسَى سُلْطَاناً مُبِيناً} [57] .

وبعد هذه المعجزات والآيات البينات التي امتن الله بها على بني إسرائيل فإنهم – حينما ذهب موسى عليه الصلاة والسلام لميقات ربه لأخذ التوراة على جبل طور سيناء واستبطأوا رجوعه - رجعوا إلى ما ألفوه من الوثنية بمصر فعبدوا العجل [58] ، قال تعالى: {وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلاً جَسَداً لَهُ خُوَارٌ أَلَمْ يَرَوْا أَنَّهُ لا يُكَلِّمُهُمْ وَلا يَهْدِيهِمْ سَبِيلاً اتَّخَذُوهُ وَكَانُوا ظَالِمِينَ وَلَمَّا سُقِطَ فِي أَيْدِيهِمْ وَرَأَوْا أَنَّهُمْ قَدْ ضَلُّوا قَالُوا لَئِنْ لَمْ يَرْحَمْنَا رَبُّنَا وَيَغْفِرْ لَنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} [59] ، ومع فداحة الذنب وعظم الخطيئة فإن رحمة الله عز وجل أكبر، وعفوه تبارك وتعالى أوسع وأعظم قال تعالى: {وَإِذْ وَاعَدْنَا مُوسَى أَرْبَعِينَ لَيْلَةً ثُمَّ اتَّخَذْتُمُ الْعِجْلَ مِنْ بَعْدِهِ وَأَنْتُمْ ظَالِمُونَ ثُمَّ عَفَوْنَا عَنْكُمْ مِنْ بَعْدِ ذَلِكَ لَعَلَّكُمْ تَشْكُرُونَ} [60] .

ولكن ذلك العفو كان لابد له من الكفارة [61] قال تعالى: {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ إِنَّكُمْ ظَلَمْتُمْ أَنْفُسَكُمْ بِاتِّخَاذِكُمُ الْعِجْلَ فَتُوبُوا إِلَى بَارِئِكُمْ فَاقْتُلُوا أَنْفُسَكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ عِنْدَ بَارِئِكُمْ فَتَابَ عَلَيْكُمْ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ} [62] .

ـ ولما جاءهم موسى عليه الصلاة والسلام بما شرع لهم في التوراة فإنهم لم يقبلوها حتى رُفع الجبل فوقهم كأنه ظلة، قال تعالى: {وَإِذْ نَتَقْنَا الْجَبَلَ فَوْقَهُمْ كَأَنَّهُ ظُلَّةٌ وَظَنُّوا أَنَّهُ وَاقِعٌ بِهِمْ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاذْكُرُوا مَا فِيهِ لَعَلَّكُمْ تَتَّقُونَ} [63] .

ومع هذا كله لم يحمد بنو إسرائيل ما هم فيه من النعيم رب غفور وشراب طهور وطعام سائغ لا يكلفهم أدنى مجهود وظل ممدود بل ظلوا يضجرون ويتكاسلون ويطلبون ويعاندون ويتمادون حتى قالوا [64] ما أخبر الله عز وجل به عنهم في القرآن الكريم بقوله تعالى: {وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نَصْبِرَ عَلَى طَعَامٍ وَاحِدٍ فَادْعُ لَنَا رَبَّكَ يُخْرِجْ لَنَا مِمَّا تُنْبِتُ الْأَرْضُ مِنْ بَقْلِهَا وَقِثَّائِهَا وَفُومِهَا وَعَدَسِهَا وَبَصَلِهَا قَالَ أَتَسْتَبْدِلُونَ الَّذِي هُوَ أَدْنَى بِالَّذِي هُوَ خَيْرٌ اهْبِطُوا مِصْراً فَإِنَّ لَكُمْ مَا سَأَلْتُمْ وَضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ وَالْمَسْكَنَةُ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ الْحَقِّ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ} [65] .

فأمرهم الله عز وجل أن يدخلوا الأرض المقدسة (بيت المقدس وأرض الخيرات) ووعدهم بالنصر، وطلب موسى ذلك من قومه، فقال عز وجل: {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَعَلَ فِيكُمْ أَنْبِيَاءَ وَجَعَلَكُمْ مُلُوكاً وَآتَاكُمْ مَا لَمْ يُؤْتِ أَحَداً مِنَ الْعَالَمِينَ يَا قَوْمِ ادْخُلُوا الأَرْضَ الْمُقَدَّسَةَ الَّتِي كَتَبَ اللَّهُ لَكُمْ وَلا تَرْتَدُّوا عَلَى أَدْبَارِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ قَالُوا يَا مُوسَى إِنَّ فِيهَا قَوْماً جَبَّارِينَ وَإِنَّا لَنْ نَدْخُلَهَا حَتَّى يَخْرُجُوا مِنْهَا فَإِنْ يَخْرُجُوا مِنْهَا فَإِنَّا دَاخِلُونَ قَالَ رَجُلانِ مِنَ الَّذِينَ يَخَافُونَ أَنْعَمَ اللَّهُ عَلَيهِمَا ادْخُلُوا عَلَيْهِمُ الْبَابَ فَإِذَا دَخَلْتُمُوهُ فَإِنَّكُمْ غَالِبُونَ وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ قَالُوا يَا مُوسَى إِنَّا لَنْ نَدْخُلَهَا أَبَداً مَا دَامُوا فِيهَا فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ قَالَ رَبِّ إِنِّي لا أَمْلِكُ إِلاَّ نَفْسِي وَأَخِي فَافْرُقْ بَيْنَنَا وَبَيْنَ الْقَوْمِ الْفَاسِقِينَ قَالَ فَإِنَّهَا مُحَرَّمَةٌ عَلَيْهِمْ أَرْبَعِينَ سَنَةً يَتِيهُونَ فِي الأَرْضِ فَلا تَأْسَ عَلَى الْقَوْمِ الْفَاسِقِينَ} [66] .

فحكم الله عليهم بالتيه في صحراء سيناء أربعين سنة يسيرون دائماً لا يهتدون للخروج منه حتى [67] مات ذلك الجيل المتخاذل العاصي الذي خرج به موسى من مصر ولقي من أذاهم وعصيانهم ما لا يوصف، قال الله عز وجل مبيناً أذاهم لموسى: {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ لِمَ تُؤْذُونَنِي وَقَدْ تَعْلَمُونَ أَنِّي رَسُولُ اللَّهِ إِلَيْكُمْ فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} [68] .

- وتوفي هارون ومن بعده موسى عليهما الصلاة والسلام في ذلك التيه، وأقام الله في بني إسرائيل يوشع بن نون [69] (فتى موسى) عليهما الصلاة والسلام نبياً لهم خليفة عن موسى عليه الصلاة والسلام، ولما انقضت مدة التيه خرج يوشع عليه الصلاة والسلام ببني إسرائيل إلى بيت المقدس فحاصرها وفتحها الله عليهم، وأمرهم الله عز وجل حين دخولهم الأرض المقدسة {وَإِذْ قُلْنَا ادْخُلُوا هَذِهِ الْقَرْيَةَ فَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ رَغَداً وَادْخُلُوا الْبَابَ سُجَّداً وَقُولُوا حِطَّةٌ نَغْفِرْ لَكُمْ خَطَايَاكُمْ وَسَنَزِيدُ الْمُحْسِنِينَ فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَنْزَلْنَا عَلَى الَّذِينَ ظَلَمُوا رِجْزاً مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ} [70] .

فعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "قيل لبني إسرائيل: {َادْخُلُوا الْبَابَ سُجَّداً وَقُولُوا حِطَّةٌ} فدخلوا يزحفون على أستاهم فبدّلوا وقالوا: حِطة حبة في شعرة" [71] .

فتعساً لهؤلاء القوم الذين يقابلون الإحسان بالإساءة، والمعروف بالمنكر، والنعمة بالجحود، فاستحقوا بذلك غضب الله عز وجل عليهم.

- وبعد دخولهم الأرض المقدسة بدأ يوشع عليه الصلاة والسلام يكمل فتوحاته ويقسم الأراضي التي غنمها على أسباط بني إسرائيل الإثني عشر، وبعد وفاة يوشع عليه الصلاة والسلام تولى قيادة بني إسرائيل قضاتهم. ومن هنا يُقَسِّم المؤرخون المراحل التاريخية التي مرت على بني إسرائيل منذ دخولهم الأرض المقدسة (فلسطين) إلى العصور الآتية:

المطلب الثالث: عصر القضاة.

نسبة إلى القضاة الذين تولوا الحكم في أسباط بني إسرائيل الإثني عشر بعد وفاة يوشع بن نون عليه الصلاة والسلام، وينتهي هذا العصر بآخر قاض لبني إسرائيل وهو صموئيل، ومدة هذا العصر 350 سنة على حساب سفر القضاة، والتحقيق العلمي يثبت أن هذا العصر لا تزيد مدته عن 100عام [72] .

ومن سمات هذا العصر كثرة النزاعات والحروب الداخلية والخارجية بين الأسباط الإثني عشر وغيرهم، وتكرر حوادث الارتداد والكفر منهم، وانتشار الزنا بينهم ومن ذلك ما ورد في سفر القضاة الإصحاح (12): "وفعل بنو إسرائيل الشر في عيني الرب وعبدوا البعليم، وتركوا إله آبائهم الذين أخرجهم من مصر، وساروا وراء آلهة الشعوب الذين حولهم وسجدوا لها..."وتكرر ذلك الكفر والشرك منهم مرات عديدة في فترات مختلفة بنص سفر القضاة [73] ، وحينما فسد القضاة وأخذوا الرشوة وحكموا بين الناس بالظلم والهوى طلب بنو إسرائيل من نبي لهم يدعى (صموئيل) وهو آخر قضاتهم أن يختار لهم ملكاً يوحد صفوفهم ويقيم النظام بينهم ويقاتل أمامهم [74] ، وبذلك يبدأ العصر الثاني وهو عصر الملوك.

وقد بين الله عز وجل السبب الذي لأجله طلب بنو إسرائيل تعيين ملك عليهم، فقال تعالى: {أَلَمْ تَرَ إِلَى الْمَلأِ مِنْ بَنِي إِسْرائيلَ مِنْ بَعْدِ مُوسَى إِذْ قَالُوا لِنَبِيٍّ لَهُمُ ابْعَثْ لَنَا مَلِكاً نُقَاتِلْ فِي سَبِيلِ اللَّهِ قَالَ هَلْ عَسَيْتُمْ إِنْ كُتِبَ عَلَيْكُمُ الْقِتَالُ أَلاَّ تُقَاتِلُوا قَالُوا وَمَا لَنَا أَلَّا نُقَاتِلَ فِي سَبِيلِ اللَّهِ وَقَدْ أُخْرِجْنَا مِنْ دِيَارِنَا وَأَبْنَائِنَا فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ تَوَلَّوْا إِلاَّ قَلِيلاً مِنْهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ اللَّهَ قَدْ بَعَثَ لَكُمْ طَالُوتَ مَلِكاً قَالُوا أَنَّى يَكُونُ لَهُ الْمُلْكُ عَلَيْنَا وَنَحْنُ أَحَقُّ بِالْمُلْكِ مِنْهُ وَلَمْ يُؤْتَ سَعَةً مِنَ الْمَالِ قَالَ إِنَّ اللَّهَ اصْطَفَاهُ عَلَيْكُمْ وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ وَاللَّهُ يُؤْتِي مُلْكَهُ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ} [75] .

المطلب الرابع: عصر الملوك.

ويبدأ باختيار شاؤل [76] ملكاً على بني إسرائيل، ثم داود، ثم سليمان عليهما الصلاة والسلام.

ومن أبرز حوادث هذا العصر: بناء داود عليه الصلاة والسلام للهيكل، وإتمام بنائه في عهد سليمان عليه الصلاة والسلام وتسميته بـ(هيكل سليمان)، وتكرر حوادث الانحراف والكفر في بني إسرائيل بنص سفر الملوك الأول في الإصحاح (11).

وقد بلغ الكفر والفجور عند اليهود إلى حد وصف النبيين الكريمين داود وسليمان عليهما الصلاة والسلام بارتكاب الكبائر حتى الشرك بالله، وهذا من الكذب والبهتان والتحريف الموجود في كتب اليهود المقدسة لديهم [77] ، وبعد وفاة سليمان عليه الصلاة والسلام انقسمت مملكة بني إسرائيل، وكان ذلك بداية العصر الثالث.

المطلب الخامس: عصر انقسام مملكة بني إسرائيل.

بعد وفاة سليمان عليه الصلاة والسلام اجتمع بنو إسرائيل في أورشليم لتنصيب رحبعام بن سليمان مكان أبيه، ولكنهم اشترطوا عليه تخفيف الأحكام التي فرضها عليهم سليمان، لكنه رفض ذلك فانحاز معظم الشعب (10 أسباط) إلى مبايعة يربعام بن نباط (وكان أحد قادة جيوش سليمان فانشق عنه وهرب إلى مصر وعاد إلى فلسطين بعد وفاة سليمان) وبايع سبطا يهوذا وبنيامين رحبعام، وبهذا انقسمت مملكة بني إسرائيل إلى دولتين متنازعتين:

1- إحداهما في الشمال وتسمى (مملكة إسرائيل أو مملكة السامرة) أو (المملكة الشمالية) وعاصمتها (شكيم) التي بناها يربعام.

2- والأخرى في الجنوب وتسمى (مملكة يهوذا) أو (المملكة الجنوبية) وعاصمتها (أورشليم).

وأبرز حوادث هذا العصر ما يأتي:

أ - وقوع بني إسرائيل في الردة والكفر والفجور منذ بداية عصر الانقسام وتكرر ذلك منهم مرات عديدة في أزمنة مختلفة [78] .

ب – سلسلة الحروب والنكبات المستمرة بين المملكتين ومع البلاد المجاورة لها.

جـ – الغزو الآشوري بقيادة الإمبراطور الآشوري (تغْلث فلاسر) على مملكة إسرائيل الشمالية، والقضاء عليها وتدميرها تدميراً نهائياً ونقل من بقي من أهلها أسرى إلى آشور (العراق) على يد الإمبراطور الآشوري سرجون الثاني في عام 722م، وبذلك كانت نهاية مملكة إسرائيل الشمالية [79] .

د- ضياع التوراة وإهمالها سنوات مديدة ثم ادعاء العثور عليها من غير قصد في عهد الملك يوشيا من ملوك مملكة يهوذا بعد تدمير مملكة إسرائيل [80] .

المطلب السادس: عصر السبي البابلي.

بقيت مملكة يهوذا الجنوبية تكافح وتناضل الطامعين فيها من أجل البقاء إلى أن جاء فرعون مصر فزحف على مملكة يهوذا سنة 608 ق.م فاحتلها، واستمر في زحفه فاحتل مملكة إسرائيل التي كانت قد سقطت تحت سلطة الآشوريين، وقد ثار لذلك البابليون -الذين خلفوا الآشوريين وورثوا ممتلكاتهم- وجاءوا بقيادة ملكهم بختنصر (نبوخذ نصر) الذي احتل أورشليم وأحرق هيكل سليمان وهدمه، ودمّر أسوار ومنازل أورشليم، وأخذ من بقي من بني إسرائيل عبيداً إلى بابل وهذا ما يعرف في تاريخ اليهود بـ(الأسر أو السبي البابلي) سنة 586 ق.م. تقريباً، وفيه وقع (التدمير الأول) لهيكل سليمان، وكان ذلك القضاء المبرم على مملكة يهوذا أو ما تبقى من مملكة بني إسرائيل [81] .

وقد عاش بنو إسرائيل في المنفى أو السبي البابلي مدة طويلة، انحرفوا خلالها عن الدين الحق وتأثروا بوثنية أسيادهم البابليين ومن جاء بعدهم [82] .

المطلب السابع: عصر العودة من السبي إلى أورشليم.

في سنة 539 ق.م احتل الفرس بلاد بابل وورثوا ممتلكاتهم، وأظهر ملك الفرس (كورش) تعاطفا نحو بني إسرائيل حيث سمح لهم بالعودة إلى فلسطين سنة 536 ق.م، ولكن الكثيرين منهم فضلوا البقاء في بابل، وعاد بعضهم على صورة جماعات كان أولها بقيادة زَرَّبَابَل وكان عددهم خمسين ألف يهودي ثم تحت قيادة عزرا ثم نحميا [83] .

وأبرز حوادث هذا العصر ما يأتي:

1- إعادة بناء مدينة أورشليم وهيكل سليمان [84] .

2- يزعم اليهود بأن (عزرا) أعاد التوراة المفقودة - في السبي البابلي - من حفظه، وأنه الذي جمع أسفار الكتاب المقدس ونظمها، وأنه مؤسس نظم اليهود المتأخرة (في القرن الخامس ق.م) ولذلك يلقب بـ(الكاهن الكاتب أو الوراق) [85] .

2- يقول المؤرخ اليهودي شاهين مكاريوس في كتابه (تاريخ الإسرائيليين) [86] :"ومن ذلك الزمان يختفي ذكر الأسباط العشرة الأخرى، فمن عاد منهم إلى فلسطين اختلط بسبطي يهوذا وبنيامين، وفي ذلك الحين سُمَّي الإسرائيليون يهوداً ودُعيت بلادهم اليهودية".اﻫ.

ومن الجدير بالذكر أن الجماعات اليهودية العائدة إلى فلسطين عاشت تحت ظل الحكم الفارسي لتلك البلاد، ومن بعده في ظل حكم الإسكندر المكدوني (اليوناني) [87] ومن بعده حكم البطالسة [88] المصريين (أحد قادة الإسكندر الذين اقتسموا مملكته بعد و فاته)، ثم جاء الحكم الروماني على فلسطين سنة 63 ق.م، وفي فترة الحكم الروماني ولد وعاش النبي الكريم عيسى بن مريم عليه الصلاة والسلام.وقد حاول اليهود مراراً وتكراراً في ظل الحكومات المتعاقبة السابقة إعادة مجدهم السابق في فلسطين وعزهم الزائل وحلمهم الكبير في إقامة مملكة مستقلة لليهود، ولكن كانت محاولاتهم الكثيرة تبوء بالفشل والندم والدم حيث تنتهي ثوراتهم باضطهادهم وتدميرهم وقتلهم وتشريدهم وذلهم وهوانهم [89] ، عقاباً لهم من الله وغضباً عليهم لكفرهم وفجورهم وقتلهم الأنبياء والصالحين وإفسادهم في الأرض.

المطلب الثامن: عصر الشتات (الدياسبورا) [90] .

على أثر ثورة من الثورات المتكررة التي كان يقوم بها اليهود سنة 70م دمّر الإمبراطور الروماني تيطس (هيكل سليمان) مرة ثانية وقتل وسبى عدداً كبيراً من اليهود [91] .

وفي سنة 135م قام اليهود بثورة أخرى زمن الإمبراطور الروماني أدريانوس الذي دمّر مدينة أورشليم، وبنى مكان الهيكل معبداً لـ(جوبيتير) كبير آلهة الرومان وغيّر اسم المدينة إلى (إيليا كابيتولينا)، وتخلص من اليهود فيها بالقتل والتعذيب والتشريد والنفي ومنعهم من دخولها [92] . فازداد تشتت اليهود وتفرقهم في أنحاء العالم - عما كانوا عليه من قبل منذ التدمير الثاني للهيكل - في دول آسيا وأوروبا وإقريقيا.

يقول المؤرخ اليهودي شاهين مكاريوس: "إلى هنا ينتهي تاريخ الإسرائيليين كأمة، فإنهم بعد خراب أورشليم تفرقوا في جميع بلاد الله، وتاريخهم فيما بقي من العصور ملحق بتاريخ الممالك التي توطنوها أو نزلوا فيها، وقد قاسوا في غربتهم هذه صنوف العذاب والبلاء، فإن الرومانيين حظروا عليهم دخول أورشليم" [93] اﻫ.

ومع تشتتهم فإن العذاب كان يحل بهم أينما حلوا، وتعرضوا لنقمة أهل البلاد التي يسكنون فيها بسبب كفرهم وفسقهم وفسادهم وإفسادهم في الأرض وإشاعتهم للفتن والرذائل وأكل أموال الناس بالباطل قال الله تعالى عنهم: {وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ وَلَيَزِيدَنَّ كَثِيراً مِنْهُمْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَاناً وَكُفْراً وَأَلْقَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ كُلَّمَا أَوْقَدُوا نَاراً لِلْحَرْبِ أَطْفَأَهَا اللَّهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً وَاللَّهُ لا يُحِبُّ الْمُفْسِدِينَ} [94] .

فكان عقاب الله عز وجل عليهم بأن سلّط عليهم من يسومهم سوء العذاب إلى يوم القيامة قال تعالى: {وَإِذْ تَأَذَّنَ رَبُّكَ لَيَبْعَثَنَّ عَلَيْهِمْ إِلَى يَوْمِ الْقِيَامَةِ مَنْ يَسُومُهُمْ سُوءَ الْعَذَابِ إِنَّ رَبَّكَ لَسَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ} [95] .

وقال الله عز وجل: {وَقَضَيْنَا إِلَى بَنِي إِسْرائيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوّاً كَبِيراً فَإِذَا جَاءَ وَعْدُ أُولاهُمَا بَعَثْنَا عَلَيْكُمْ عِبَاداً لَنَا أُولِي بَأْسٍ شَدِيدٍ فَجَاسُوا خِلالَ الدِّيَارِ وَكَانَ وَعْداً مَفْعُولاً ثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ وَأَمْدَدْنَاكُمْ بِأَمْوَالٍ وَبَنِينَ وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيراً إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لأَنْفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا فَإِذَا جَاءَ وَعْدُ الآخِرَةِ لِيَسُوءُوا وُجُوهَكُمْ وَلِيَدْخُلُوا الْمَسْجِدَ كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ وَلِيُتَبِّرُوا مَا عَلَوْا تَتْبِيراً عَسَى رَبُّكُمْ أَنْ يَرْحَمَكُمْ وَإِنْ عُدْتُمْ عُدْنَا وَجَعَلْنَا جَهَنَّمَ لِلْكَافِرِينَ حَصِيراً} [96] .

فسلط الله عليهم الآشوريين والفراعنة المصريين والبابليين واليونانيين والبطالسة المصريين الوثنيين ثم الرومان الوثنيين والنصرانيين قديماً وحديثاً لقرون عديدة، ثم بعد بعثة النبي صلى الله عليه وسلم سلطه الله عز وجل عليهم فأجلى بني قينقاع وبني النضير عن المدينة النبوية وقتل بني قريظة وحارب يهود خيبر حتى استسلموا له وصالحوه، ثم أوصى بإخراجهم من جزيرة العرب فقال رسول الله صلى الله عليه وسلم: "لأخرجن اليهود والنصارى من جزيرة العرب حتى لا أدع إلا مسلماً" [97] .

وفي العصر الحديث كان اليهود يسامون سوء العذاب في الدول الأوروبية النصرانية وغيرها فمثلاً اضطهدوا في بريطانيا سنة 1298م حينما أمر الملك ادوارد الأول بطرد اليهود من جميع البلاد البريطانية، وفتك البريطانيون باليهود فتكاً ذريعاً.

وفي فرنسا اضطهدهم الملك لويس التاسع، وفي عهد الملك فيليب الجميل سنة 1306م، وفي سنة 1321م نكل بهم الفرنسيون وطردوهم، وأيضاً في سنة 1582م طردوا مرة أخرى.

وفي إيطاليا حاربهم بابوات الكنيسة الكاثوليكية حرباً شعواء، وفي سنة 1540م ثار عليهم الإيطاليون فقتلوهم وطردوهم.

وفي روسيا حدثت مذابح فظيعة في عهد الحكم القيصري النصراني خاصة في سنة 1881م، وسنة 1882م، وسنة 1902م حيث قتل اليهود بالآلاف.

وفي ألمانيا ظل القتل والطرد باليهود قائماً في القرنين الثاني عشر والرابع عشر الميلاديين، وكان آخر ما لاقوه من عذاب وتقتيل وتشريد على يد هتلر النازي إبتداء من توليه الحكم في ألمانيا 1933م إلى 1945م [98] .

يتبين لنا من هذه الأمثلة والنماذج لاضطهادات اليهود في كل البلاد التي نزلوا بها أنهم تعرضوا لنقمة أهل البلاد التي سكنوها وغضبهم يستوي في ذلك تاريخهم القديم والوسيط والحديث والمستقبل أيضاً حسب الوعيد الإلهي في الآية الكريمة بأنهم يسامون العذاب إلى يوم القيامة ويكون ذلك على يد المسلمين إن شاء الله كما وردت بذلك الأحاديث الصحيحة في أن المسلمين سيقاتلون اليهود فيقتلونهم حتى يقول الشجر والحجر: تعال يا مسلم فإن ورائي يهودي فاقتله [99] .

المطلب التاسع: تجمعهم في فلسطين في العصر الحديث.

مما سبق نجد أن اليهود لم تقم لهم قائمة ولا دولة ولا كيان في فلسطين إلا في عصرنا المؤلم حينما تحالفت اليهودية الماكرة مع الصليبية الحاقدة - التي احتلت بلاد المسلمين بجيوشها الصليبية - في تشريد المسلمين وسلب أراضيهم في فلسطين وخاصة بيت المقدس ومنحها أو بيعها لليهود وتشجيع هجرتهم إليها من شتى بقاع الأرض لإقامة دولة غاصبة لهم في فلسطين وقد مرّت إقامة تلك الدولة المشؤمة بالمراحل الآتية:

- لعل أول دعوة علنية لإنشاء وطن قومي لليهود كانت في كتاب (نداء اليهود) الذي أصدره السير هنري فنش بإنجلترا عام 1616م [100] .

- ثم جاء الجنرال نابليون بونابرت الفرنسي الذي دعا اليهود إلى إقامة وطن لهم في فلسطين خلال الحملة التي قام بها على مصر والشرق في عام 1798م ووجه إلى اليهود بياناً سماهم فيه (ورثة فلسطين الشرعيين)، ولكن هزيمة نابليون حالت دون إكمال المؤامرة [101] .

- ثم توالت نداءات وكتابات زعماء ومفكري اليهود إلى اتخاذ فلسطين وطناً قومياً لليهود وإقامة دولة لهم فيها بشتى الوسائل ومن أبرز هؤلاء:

الحاخام (زفى هيرش كاليشر 1795-1874م) في كتابه (البحث عن صهيون).

والحاخام (موسى هيس 1821-1875م) في كتابه (من روما إلى القدس).

والمفكر اليهودي (بيريتز سمولنسكن 1842-1885م) في كتابه (فلنبحث عن الطريق) وغيرهم [102] .

- تكونت في أوروبا وأمريكا وآسيا وغيرها عشرات الجمعيات والمنظمات اليهودية التي ترعى شؤون اليهود ومصالحهم، ومن أبرزها (جمعية أحباء صهيون) التي قدمت عام 1882م طلباً للقنصل العثماني في روسيا يطلبون الإقامة في فلسطين فكان الرد بالرفض القاطع من السلطان عبد الحميد العثماني [103] [104] .

- استطاع اليهود أن يتغلغلوا في الأوساط الدينية والاجتماعية والمالية والإعلامية والسياسية في البلاد الغربية ذات النفوذ العالمي مثل بريطانيا وروسيا وفرنسا ثم أمريكا وغيرها، وأن يُسَخِّروا حكومات وشعوب تلك البلاد في تحقيق المصالح اليهودية والأهداف الصهيونية والتي كانت تلتقي مع المطامع والمصالح الصليبية ضد الإسلام والمسلمين.

فأما في المجال الديني فقد استطاع اليهود أن يندسوا في الكنيسة النصرانية ويصلوا إلى أعلى المناصب الكنسية حتى منصب (بابا الفاتيكان) [105] ، ويستصدروا من مجمع (مؤتمر) الفاتيكان العالمي الثاني المنعقد في عام 1963م قراراً بتبرئة اليهود من دم المسيح عليه الصلاة والسلام، ثم أصدر البابا بولس السادس في 28 أكتوبر 1965م عن المجمع المسكوني بياناً اشتهر باسم (وثيقة التبرئة) يؤكد فيه ما سبق [106] .

وأما في المجال المالي فقد ظهرت إمبراطوريات مالية يهودية في أوروبا وامتد نشاطها إلى أمريكا ومن أبرز تلك الإمبراطوريات المالية عائلة (روتشيلد) اليهودية وغيرها التي قامت بتمويل الحركات الثورية والمنظمات الصهيونية التي تخدم مصالح اليهود [107] .

وأما في المجال الإعلامي فقد سيطر اليهود عن طريق المال بشرائهم وإنشائهم للمؤسسات الإعلامية المقروءة والمسموعة والمرئية وعن طريقها كانوا يتحكمون في الحكومات والشعوب وتوجيههم حسب خطط اليهود وأهدافهم ومصالحهم.

ومن الأمثلة التي تدل على السيطرة اليهودية على الإعلام أن وكالة (رويتر) أسسها (جوليوس باول رويتر الألماني) وكان يهودياً اسمه (إسرائيل بيير جوزافات) وقد أسس وكالته سنة 1848م، كما أن (وكالة أنباء هافاس) أسسها أحد اليهود من عائلة هافاس سنة 1835م، وأصبحت فيما بعد الوكالة الرسمية لفرنسا [108] .

وأما في المجال السياسي فقد استطاع اليهود السيطرة عليه والتغلغل فيه عن طريق الإغراء المالي والجنسي والتأثير الإعلامي والجمعيات الماسونية للوصول إلى أعلى المناصب السياسية أمثال اليهودي (بنيامين دزرائيلي) رئيس وزراء بريطانيا [109] ، وأعضاء الحزب الشيوعي في روسيا بعد الانقلاب الشيوعي - الذي أطاح بالحكم القيصري النصراني - كان معظمهم من اليهود، وكذلك أعضاء الكونجرس الأمريكي ووزراء ومستشارو الرئيس الأمريكي ومعاونوه [110] .

- في عام 1896م أصدر الصحفي اليهودي (ثيودور هرتزل) [111] كتابه (الدولة اليهودية) ودعا إلى مؤتمر (بازل) بسويسرا عام 1897م حضره زعماء اليهود وحاخاماتهم من جميع أنحاء العالم وتقرر فيه إنشاء (المنظمة الصهيونية العالمية) واختيار فلسطين لتكون وطناً قومياً لليهود بعد تجميعهم فيها من أنحاء العالم وبذل كافة الجهود لتحقيق ذلك.

- في عام 1901م أنشأ هرتزل (الصندوق اليهودي الوطني) لشراء الأراضي في فلسطين، وعرض على السلطان عبد الحميد العثماني رشوة مالية ضخمة مقابل السماح لليهود بالهجرة إلى فلسطين فرفض السلطان - رحمه الله - ذلك العرض الدنيء وقام بطرد هرتزل.

- في عام 1909م تمكن الماسونيون من الإطاحة بالسلطان عبد الحميد وعزله بانقلاب عسكري عليه، وتولي حزب الاتحاد والترقي (معظم أعضائه من يهود الدونمة السلانيك والماسونيين) للسلطة الفعلية في تركيا، ثم قاموا بإلغاء الخلافة العثمانية في عام 1924م على يد مصطفى كمال أتاتورك (عميل الغرب) [112] .

- ثم في 2 نوفمبر 1917م أصدر وزير خارجية بريطانيا (بلفور) [113] وعده المشؤم بمنح اليهود حق إقامة وطن قومي لهم في فلسطين ومساعدتهم في ذلك.

- وفي نفس العام 1917م احتلت الجيوش البريطانية فلسطين بعد هزيمة الدولة العثمانية حليفة ألمانيا في الحرب العالمية الأولى (1914م-1917م)، ثم وضعت فلسطين وما جاورها تحت الانتداب البريطاني بموافقة عصبة الأمم المتحدة (الدول الغربية) في 25 إبريل من عام 1920م إلى عام 1932م حيث قامت بريطانيا بتحقيق وعد بلفور المشؤم في تشجيع ودعم الهجرة اليهودية إلى فلسطين وتوطينها وحمايتها، فهاجر إلى فلسطين أثناء مدة الانتداب البريطاني ما يقرب من 118 ألف يهودي كوّنوا عصابات إرهابية مسلحة مثل الهاجاناه [114] ، والأرجون [115] ، وشتيرن [116] ، وقوات البالماخ [117] وغيرها بهدف الإستيلاء على أراضي المسلمين وتشريدهم وإرهابهم، وقد اندمجت تلك العصابات اليهودية بعد ذلك في (جيش الدفاع) في الدولة اليهودية.

- في 26 نوفمبر 1947م أصدرت الأمم المتحدة قرارها بتقسيم فلسطين بين المسلمين واليهود وانتهاء الانتداب البريطاني على فلسطين.

- ثم في 15 مايو 1948م أعلن بن جوريون قيام دولة يهودية في فلسطين [118] على أثر إعلان بريطانيا انتهاء الانتداب، وقد تسارعت الدول الغربية الصليبية التي تتلاقى مصالحها ومطامعها مع المخططات اليهودية إلى الاعتراف بالدولة اليهودية الغاصبة وفي مقدمة تلك الدول إمريكا وروسيا وفرنسا.

- وقد استطاعت الدولة اليهودية التي سُميت باسم (إسرائيل) ترسيخ وجودها بل توسيع أراضيها المغتصبة في المنطقة العربية الإسلامية بدعم حلفائها الغربيين - وخاصة إمريكا وروسيا - حيث قامت باحتلال القدس الغربية وجنوب النقب عام 1949م، ثم احتلال القدس الشرقية والضفة الغربية وقطاع غزه وصحراء سيناء وهضبة الجولان عام 1967م، وبناء المستوطنات الإسرائيلية على الأراضي المحتلة. كل ذلك سعياً وراء تحقيق الحلم الصهيوني اليهودي بما يسمى (إسرائيل الكبرى) من النيل إلى الفرات، ولكن تقلّص ذلك الحلم حينما تمكنت الجيوش العربية في حرب رمضان سنة 1393ﻫ(6 أكتوبر 1973م) من تحطيم أسطورة الجيش الإسرائيلي وخط بارليف الذي لا يقهر - بزعمهم -، واستعاد المصريون صحراء سيناء، مما دفع باليهود إلى تغيير إستراتيجيتهم في اختراق البلاد العربية فسعت إلى توقيع معاهدة السلام في كامب ديفيد بأمريكا عام 1978م بين الرئيس المصري محمد أنور السادات والرئيس الإسرائيلي مناحيم بيجين.

- وعلى الرغم من ذلك فقد قامت إسرائيل بغزو جنوب لبنان في نفس عام 1978م وإحتلالها وتشريد أهلها وقتل الأبرياء الآمنين، وواصلت إسرائيل إعتدائها واجتياح لبنان حتى وصلت إلى بيروت عام 1982م ولا تزال تواصل إعتداءاتها.

- وبعد جهود حثيثة من الولايات المتحدة الأمريكية ومصر والإتحاد السوفيتي ودول أخرى عقد مؤتمر السلام في الشرق الأوسط في 30 أكتوبر عام 1991م بالعاصمة الإسبانية (مدريد) لوضع حد للصراع العربي الإسرائيلي بحضور الفلسطينيين والإسرائيليين على مائدة المفاوضات لإقامة سلام دائم وعادل بين شعوب الشرق الأوسط.

ولكن يجب علينا أن لا ننسى مع ذلك أن اليهود أعداؤنا ماضياً وحاضراً ومستقبلاً قال تعالى: {لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا..} [119] ، والصلح مع اليهود أو غيرهم من الكفار - إذا حدث مع وجود المصلحة أو الضرورة حسب ما يراه ولي أمر المسلمين - لا يلزم منه مودتهم ولا محبتهم ولا موالاتهم ولا يقتضي تمليكهم لما تحت أيديهم بل يجب على المسلمين أن يعدوا العدة ما استطاعوا حتى تنتهي الهدنة المؤقتة، أو يقوى المسلمون على إبعادهم عن ديار المسلمين بالقوة في الهدنة المطلقة، ويجب قتالهم عند القدرة حتى يدخلوا في الإسلام أو يعطوا الجزية عن يد وهم صاغرون [120] . ولن يتحقق ذلك إلا إذا عاد المسلمون إلى دينهم وتمسكوا بكتاب ربهم وسنة نبيهم وطبقوه في حياتهم وجميع شؤونهم أفراداً وأسراً ومجتمعات وحكومات ودولاً، فإذا تحقق ذلك كانوا جديرين بنصر الله عز وجل لهم وهزيمة أعدائهم واستعادة مقدساتهم ومجدهم فيكونون خير أمة أخرجت للناس قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} [121] .

ولا توجد أمة تستطيع تخليص البشرية من شرور اليهود ودولتهم إلا أمة الإسلام، إن هذه الدولة اليهودية - التي لا تزال تنفث سمومها وتواصل عدوانها ومكائدها ضد المسلمين، وتعيث في الأرض شروراً وإرهاباً وفتناً وفساداً - تسير على خطى سلفهم من اليهود الذي قال الله عز وجل عنهم: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ} [122] .

وقال تعالى: {إِنَّ الَّذِينَ يَكْفُرُونَ بآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ حَقٍّ وَيَقْتُلُونَ الَّذِينَ يَأْمُرُونَ بِالْقِسْطِ مِنَ النَّاسِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ أُولَئِكَ الَّذِينَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَمَا لَهُمْ مِنْ نَاصِرِينَ} [123] .

[1] انظر: قاموس الكتاب المقدس ص685، 789، اليهودية ص41 د. أحمد شلبي.

[2] انظر: سفر التكوين 12/5.

[3] انظر: سفر صموئيل 13/9، وأخبار الأيام الأول 22/2.

[4] منطقة تقع في شرق الأردن شمال البتراء، وعلى مسيرة أحد عشر كيلا جنوب الكرك.

انظر: (المعالم الأثيرة في السنة والسيرة ص237 محمد شرّاب).

[5] انظر: السيرة النبوية 4/23-45 لابن هشام، تاريخ الإسلام (المغازي) ص479 للذهبي.

[6] انظر: المرجعين السابقين 4/215-236، ص627.

[7] انظر: المرجعين السابقين 4/384،385-396، ص713.

[8] انظر: تاريخ الإسلام (عهد الخلفاء الراشدين)، ص19 للذهبي.

[9] منطقة بفلسطين في الجنوب الغربي لبيت المقدس، من أعمال الخليل. انظر: (المعالم الأثيرة ص20 محمد شُرَّاب).

[10] انظر: تاريخ الإسلام (عهد الخلفاء الراشدين)، ص81-83.

[11] نهر اليرموك طوله 57 كيلاً، وهو الحد الفاصل بين سورية والأردن، وقد نشبت معركة اليرموك في سهل الواقوصة. انظر: (المعالم الأثيرة ص297) محمد شُرَّاب.

[12] تاريخ الإسلام (عهد الخلفاء الراشدين) ص162 للذهبي، البداية والنهاية 7/55 لابن كثير.

[13] سورة آل عمران، الآية 126.

[14] انظر: قاموس الكتاب المقدس ص596، دروس اللغة العبرية ص32،33 د. ربحي كمال.

[15] انظر: سفر التكوين 11/14.

[16] انظر: تكوين 14/13. للتوسع (انظر: قاموس الكتاب المقدس ص596، دروس اللغة العبرية ص36 د. يحيى كمال، تأريخ بني إسرائيل 30-31 محمد دروزة، بنو إسرائيل في القرآن والسنة ص18 د. محمد سيد طنطاوي، اليهودية ص46-47 د. أحمد شلبي).

[17] أخرجه البخاري في صحيحه (انظر: صحيح البخاري ضمن فتح الباري 1/22).

[18] سورة البقرة، آية 136.

[19] أخرجه البخاري. (انظر: فتح الباري 8/170، 13/333).

[20] سورة آل عمران، آية 93.

[21] أخرجه الإمام أحمد 1/273،278، والطبراني في المعجم الكبير 12/247، والبيهقي في دلائل النبوة 6/266،267.

[22] انظر: سفر التكوين 32/24-32، قاموس الكتاب المقدس ص69،1074.

[23] سورة البقرة، آية 40،47.

[24] انظر: تفسير ابن كثير 1/86.

[25] أي من غير بني إسرائيل لأن أجناساً من الروم والخزر قد اعتنقوا الديانة اليهودية المنحرفة وليسوا من بني إسرائيل - فيما سنبينه إن شاء الله تعالى - فعلى هذا فإن مصطلح اليهود أعم من بني إسرائيل.

[26] سورة البقرة، آية 62. ونظيرها في سورة المائدة، آية 69 قوله تعالى: {إنَّ الَّذِينَ ءَامَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ ءَامَنَ باللهِ وَاليَومِ الآخِرِ وَعَمِلَ صَالحِاً فَلَهُم أَجْرُهُم عِنْدَ رَبِّهِم وَلا خَوْفُ عَلَيْهِم وَلا هُم يحَزَنُون} .

[27] انظر: كتاب (تفسير آيات أشكلت) 1/275، ومجموع فتاوى شيخ الإسلام ابن تيمية 7/55.

[28] سورة الأعراف، آية 156.

[29] انظر: تفسير ابن كثير 1/107 في ذكر الأقوال السابقة.

[30] انظر: خطط المقريزي 3/503، قاموس الكتاب المقدس ص1084، الشخصية الإسرائيلية ص28-31 د. حسن ظاظا.

[31] صبح الأعشى 13/253.

[32] انظر: تاريخ الإسرائيليين، ص32.

[33] وقد رجح هذا القول الشيخ محمد صديق خان - رحمه الله تعالى - في كتابه: (لقطة العجلان مما تمس إلى معرفته حاجة الإنسان، ص111) وغيره.

[34] سورة المائدة، آية 64.

[35] سورة النساء، آية 46.

[36] سورة المائدة، آية 82.

[37] سورة التوبة، آية 30.

[38] سورة الجمعة، آية 6-8.

[39] سورة الفاتحة، آية 7.

[40] انظر: تفسير ابن كثير 1/31،32.

[41] تاريخ الإسرائليين، ص3،4.

[42] انظر: سفر التكوين 35/33.

[43] وردت القصة مفصلة في سورة يوسف، وفي سفر التكوين من الإصحاح 37 - إلى الإصحاح 45.

[44] ذكرت عدة أسباب لذلك الإضطهاد، منها:

أ- أن فرعون رأى رؤيا أفزعته مضمونها أن زوال ملكه سيكون على يد رجل من بني إسرائيل. (انظر: تفسير ابن كثير 1/93).

ب- لخشيته من تكاثر عددهم واستفحال نفوذهم. (سفر الخروج 1/8،9).

ج- أن زمن دخول بني إسرائيل إلى مصر كان في فترة حكم ملوك الرعاة (الهكسوس) غزاة أرض مصر، وحينما طرد المصريون الهكسوس من أرضهم واستعادوا ملكهم فإنهم اضطهدوا بني إسرائيل المتعاونين مع الحكام السابقين. (انظر: قصص الأنبياء ص153، 154 عبد الوهاب النجار، اليهودية 51-54، 59-61 د.شلبي).

[45] سورة البقرة، آية 49.

[46] سلسلة النسب من سفر التكوين 6/16-20، وقد عاش موسى في القرن الثاني عشر قبل الميلاد تقريباً.

[47] انظر: تفسير ابن كثير 2/446.

[48] سورة يونس، آية 92.

[49] سورة الأعراف، آية 138-139.

[50] انظر: سفر الخروج 17/1-7.

[51] سورة البقرة، آية 60.

[52] انظر: سفر الخروج صح16.

[53] سورة طه، آية 80.

[54] ذكره الإمام ابن كثير في تفسيره 1/98-100، كما ذكر أقوالاً أخرى في تعريف المن والسلوى.

[55] سورة البقرة، آية 57. وانظر: تفسير ابن كثير 1/100-101، فيما نقله عن السدي ووهب بن منبه وغيرهما في تفسير الآيات الكريمة السابقة.

[56] سورة البقرة، آية 55-56.

[57] سورة النساء، آية 153.

[58] انظر: سفر الخروج صح 32، وتتهم توراة اليهود هارون عليه الصلاة والسلام بأنه صنع العجل لبني إسرائيل وأمرهم بعبادته، وقد برّأ الله عز وجل في القرآن الكريم هارون عليه الصلاة والسلام من هذه التهمة الباطلة وكشف عن المجرم الحقيقي وهو السامري. قال تعالى: {قَالُوا مَا أَخْلَفْنَا مَوْعِدَكَ بِمَلْكِنَا وَلَكِنَّا حُمِّلْنَا أَوْزَاراً مِنْ زِينَةِ الْقَوْمِ فَقَذَفْنَاهَا فَكَذَلِكَ أَلْقَى السَّامِرِيُّ فَأَخْرَجَ لَهُمْ عِجْلاً جَسَداً لَهُ خُوَارٌ فَقَالُوا هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى فَنَسِيَ} . [سورة طه، آية 87،88].

[59] سورة الأعراف، آية 148-149.

[60] سورة البقرة، آية 51،52.

[61] انظر: سفر الخروج صح (32).

[62] سورة البقرة، آية 54.

[63] سورة الأعراف، آية 171.

[64] انظر: سفر العدد صح (11).

[65] سورة البقرة، آية 61.

[66] سورة المائدة، آية 20 - 26.

[67] انظر: سفر العدد صح13،14،32.

[68] سورة الصف، آية 5.

[69] يوشع بن نون عليه الصلاة والسلام نبي من أنبياء بني إسرائيل ثبتت نبوته عند المسلمين في السنة الصحيحة بما رواه أبو هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "غزا نبي من الأنبياء فقال لقومه: لا يتبعني رجل قد ملك بضع امرأة وهو يريد أن يبني بها ولمـّا يبن، ولا آخر قد بنى بنياناً ولمـّا يرفع سقفها، ولا آخر قد اشترى غنماً أو خلفات وهو منتظر أولادها، قال: فغزا فدنا من القرية حين صلى العصر أو قريباً من ذلك فقال للشمس: أنت مأمورة وأنا مأمور اللهم احبسها علي شيئاً، فحبست عليه حتى فتح الله عليه…"الحديث- أخرجه البخاري مختصراً. (انظر: فتح الباري 9/223)، ومسلم 3/1366 واللفظ له، والإمام أحمد 3/318، ويبين لنا حديث أبي هريرة الآتي اسم هذا النبي الكريم، فعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن الشمس لم تحبس على بشر إلا ليوشع ليالي سار إلى بيت المقدس".

أخرجه الإمام أحمد 2/325 وصححه ابن كثير (انظر: قصص الأنبياء ص377) والألباني (انظر: سلسلة الأحاديث الصحيحة ح202)، وراجع سفر يشوع صح(10).

[70] سورة البقرة، آية 58،59.

[71] أخرجه الإمام البخاري (انظر: فتح الباري 8/164،308)، ومسلم 4/2312، وأحمد 2/118، وراجع تفسير ابن كثير 1/103.

[72] انظر: تاريخ بني إسرائيل ص122 محمد دروزة، دائرة المعارف البريطانية 2/8،9، اليهودية والمسيحية ص83 د. محمد الأعظمي.

[73] راجع الإصحاحات 3،4،6،10،13،17.

[74] انظر: سفر صموئيل الأول، الإصحاح 8.

[75] سورة البقرة، آية 246،247.

[76] ورد اسمه في القرآن الكريم (طالوت). سورة البقرة، آية 247.

[77] انظر: سفر صموئيل الثاني صح11، سفر الملوك الأول صح11.

[78] انظر: سفر الملوك الأول الإصحاحات (12،14، 15،16، 17، 18،19،22)، وسفر الملوك الثاني الإصحاحات (1،13،15، 16،17، 21، 22، 23،24).

[79] انظر: سفر الملوك الثاني الإصحاح (2)، قاموس الكتاب المقدس ص78، القدس عربية إسلامية ص74،75 د. سيد فراج راشد.

[80] انظر: سفر الملوك الثاني الإصحاح (22، 23).

[81] انظر: سفر الملوك الثاني صح (24،25)، وسفر أخبار الأيام الثاني صح(36)، قاموس الكتاب المقدس ص458،899، وتاريخ بني إسرائيل ص207،208 لمحمد دروزة، واليهودية ص84 د. أحمد شلبي.

[82] انظر: تاريخهم في فترة السبي البابلي في (سفر دانيال، وحزقيال، وأستير، وعزرا).

[83] انظر: (سفر عزرا، سفر نحميا، قاموس الكتاب المقدس ص458).

[84] انظر: (سفر عزرا صح306، وسفر نحميا صح6).

[85] انظر: سفر عزرا صح(7)، قاموس الكتاب المقدس ص621، السنن القويم في تفسير العهد القديم 5/80،81، قصة الحضارة 2/366 ول ديورانت.

[86] انظر: تاريخ الإسرائيليين ص32.

[87] الإسكندر الكبير ملك مكدونيا (336-323 ق.م) اتسعت دولته فشملت فارس والعراق والشام ومصر واستولى على أكثر الأرض في زمنه. (انظر: قاموس الكتاب المقدس 101، المنجد في الأعلام 43).

[88] لقب خلفاء الإسكندر المقدوني، وأولهم بطليموس الأول (323-285ق.م) (انظر: قاموس الكتاب المقدس 179).

[89] انظر: سفر المكابيين الأول والثاني، تاريخ الإسرائيليين ص32-71 شاهين مكاربوس.

[90] كلمة يونانية أخذها العبريون إلى لغتهم وتعني التفرق في الأرض والذهاب فيها أشتاتاً (انظر: الشخصية الإسرائيلية ص65 د. حسن ظاظا).

[91] انظر: تاريخ الإسرائيليين ص71-78، تاريخ بني إسرائيل من أسفارهم ص381 دروزه، أبحاث في الفكر اليهودي ص36،37 د. حسن ظاظا.

[92] انظر: أبحاث في الفكر اليهودي ص36-38 د.حسن ظاظا، التاريخ اليهودي العام 1/152 د.صابر طعيمة، القدس عربية إسلامية ص126-128 د.سيد فرج، اليهودية العالمية ص26 عبد الله التل.

[93] انظر: تاريخ الإسرائيليين ص77.

[94] انظر: تاريخ الإسرائيليين ص77.

[95] سورة الأعراف، آية 167.

[96] سورة الإسراء، آية 4-8.

[97] أخرجه الإمام مسلم 3/1388 وغيره عن عمر t ، وأخرجه البخاري عن أبي

هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "أخرجوا المشركين من جزيرة العرب". (انظر: فتح الباري 6/271).

[98] راجع في تفصيل تلك الإضطهادات: تأريخ الإسرائيليين ص80-97 شاهين مكاريوس، خطر اليهودية العالمية على الإسلام والمسيحية ص106-120 عبد الله التل، التاريخ اليهودي العام 2/47-73 د. صابر طعيمة، الشخصية الإسرائيلية 84-90 د. حسن ظاظا، بنو إسرائيل في القرآن الكريم ص113،114 د. محمد عبد السلام.

[99] أخرجه البخاري: (انظر فتح الباري 6/107).

[100] انظر: القدس عربية إسلامية ص167 د. سيد فرج، التاريخ اليهودي العام 2/194 د. صابر طعيمة.

[101] انظر: التاريخ اليهودي 2/195 د. صابر طعيمة.

[102] انظر: الصهيونية ص40 العوضي، دور يهود الدونمة في إسقاط الخلافة العثمانية ص21 د. محمد زعروت.

[103] السلطان عبد الحميد الثاني (1842-1918م) آخر سلاطين الخلافة العثمانية الأقوياء، تعرض تاريخه للتشويه لمقاومته النفوذ الغربي اليهودي. (انظر: تاريخ الدولة العلية العثمانية ص7، 587 محمد فريدبك).

[104] انظر: صراعنا مع اليهود ص34 محمد إبراهيم ماضي.

[105] للتوسع إقرأ كتاب (بابوات من الحي اليهودي) تأليف -واكيم بيرنز، تعريب - خالد أسعد عيسى.

[106] للتوسع اقرأ كتاب (نحن والفاتيكان وإسرائيل) تأليف - أنيس القاسم، الناشر: مركز الأبحاث - منظمة التحرير الفلسطينية – بيروت - 1966م. وكتاب (إسرائيل حرّفت الأناجيل والأسفار المقدسة ص21 وما بعدها) للأستاذ أحمد عبد الوهاب - مكتبة وهبة – القاهرة - 1972م.

[107] إقرأ كتاب (حكومة العالم الخفية) تأليف يشيريب سيبريد وفيتش - ترجمة مأمون سعيد إصدار دار النفائس - بيروت - 1982م، وكتاب (اليهود وراء كل جريمة ص85 وما بعدها) وليم كار.

[108] انظر للتوسع: (السيطرة الصهيونية على وسائل الإعلام العالمي) تأليف - زياد أبو غنيمة، وكتاب (النفوذ اليهودي في الأجهزة الإعلامية والمؤسسات الدولية) تأليف- فؤاد سيد الرفاع.

[109] د.زرائيلي، بنيامين أيرل بيكنسفيلد (1804-1881م) سياسي ومؤلف بريطاني، من سلالة يهودية، تولى عدة وزارات واختير رئيساً للوزارة في 1867م، وفي 1874-1880م. (انظر: الموسوعة العربية 1/792، المنجد في الأعلام ص286).

[110] إقرأ للتوسع في السيطرة اليهودية على المال والسياسة كتاب (اليهودي العالمي) تأليف هنري فورد.تعريب: خيري حماد، منشورات دار الآفاق الجديدة - بيروت، وكتاب (الأخوة الزائفة) تأليف: جاك تني - عضو مجلس الشيوخ الإمريكي، تعريب - أحمد التازوري، مؤسسة الرسالة - بيروت، وكتاب (النشاط السري اليهودي) تأليف غازي محمد فريج، وكتاب (خطر اليهودية العالمية) تأليف - عبد الله التل، وكتاب (أحجار على رقعة الشطرنج) و(اليهود وراء كل جريمة) تأليف -وليم كار، و(جذور البلاء) -عبد الله التل، وغيرها من الكتب الكثيرة.

[111] ثيودور هرتزل (1860-1904م) يهودي نمساوي، زعيم الصهيونية الحديثة (المنجد 727).

[112] انظر: للتوسع كتاب (دور يهود الدونمة في إسقاط الخلافة العثمانية) تأليف د. محمد زغروت، دار التوزيع والنشر الإسلامية، القاهرة.

[113] بلفور، أرثر جيمس (1848-1930م) سياسي بريطاني شغل عدد مناصب وزارية. (انظر: الموسوعة الميسرة 1/399 المنجد ص141).

[114] كلمة عبرية تعني الدفاع.

[115] اختصار جملة تعني (المنظمة العسكرية القومية في أرض إسرائيل).

[116] تعني (المحاربون من أجل إسرائيل).

[117] تعني (سرايا الصاعقة).

[118] انظر: فلسطين عربية إسلامية ص170-174 د. سيد فرج.

[119] سورة المائدة، آية 82.

[120] انظر: للتوسع نص فتوى سماحة مفتي المملكة العربية السعودية الشيخ عبد العزيز بن عبد الله بن باز - حفظه الله ووفقه - في حكم الصلح مع الكفار الذي نشر في جريدة المسلمون السنة العاشرة العدد 516، 520 عام 1415هـ الموافق 1994م.

[121] سورة محمد، آية 7.

[122] سورة المائدة، آية 78،79.

[123] سورة آل عمران، آية 21،22.


 العدد 107 - تابع لموجز تاريخ اليهود والرد على بعض مزاعمهم الباطلة

تابع لموجز تاريخ اليهود والرد على بعض مزاعمهم الباطلة

المبحث الثانـي

مزاعم وأساطير يهودية باطلة.

اليهود -لعنهم الله- قوم بهت وكذب، وهذه الصفة من أقبح الصفات التي انغرست في نفوسهم -خاصة في زعمائهم- وأصبحت طبعاً لازماً لهم كأنهم جُبلوا عليها، وقد بلغت بهم الجرأة في الكذب والكفر إلى حد الافتراء والكذب على الله عز وجل، وقد سجّل القرآن الكريم عليهم تلك الصفة المذمومة فقال تعالى: {فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَناً قَلِيلاً فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ} [1] ، وقال تعالى: {وَإِنَّ مِنْهُمْ لَفَرِيقاً يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ}  [2] ، وقال تعالى: {... وَمِنَ الَّذِينَ هَادُوا سَمَّاعُونَ لِلْكَذِبِ سَمَّاعُونَ لِقَوْمٍ آخَرِينَ لَمْ يَأْتُوكَ يُحَرِّفُونَ الْكَلِمَ مِنْ بَعْدِ مَوَاضِعِهِ يَقُولُونَ إِنْ أُوتِيتُمْ هَذَا فَخُذُوهُ وَإِنْ لَمْ تُؤْتَوْهُ فَاحْذَرُوا وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئاً أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الْآخِرَةِ عَذَابٌ عَظِيمٌ}  [3] ، وغيرها من الآيات الكريمة [4] .

كما شهد عليهم شاهد من أنفسهم هداه الله إلى الإسلام فقد روى أنس بن مالك رضي الله عنه في قصة إسلام عبد الله بن سلام رضي الله عنه أنه قال لرسول الله صلى الله عليه وسلم: يا رسول الله إن اليهود قوم بهت فاسألهم عني قبل أن يعلموا بإسلامي، فجاءت اليهود فقال النبي صلى الله عليه وسلم: "أي رجل عبد الله بن سلام فيكم"؟ قالوا: خيرنا وابن خيرنا وأفضلنا وابن أفضلنا – وفي رواية: ذلك سيدنا وابن سيدنا، وأعلمنا وابن أعلمنا – فقال النبي صلى الله عليه وسلم: "أرأيتم إن أسلم عبد الله بن سلام" ؟ قالوا: أعاذه الله من ذلك، فأعاد عليهم فقالوا مثل ذلك، فخرج إليهم عبد الله فقال: أشهد أن لا إله إلا الله وأن محمداً رسول الله. قالوا: شرنا وابن شرنا، وتنقصوه، قال: هذا ما كنت أخاف يا رسول الله [5] .

وقد استخدم الصهاينة [6] اليهود سلاح الكذب والافتراء في خداع الرأي العالمي -خاصة الغربي- وتضليله وتسخيره لأطماعهم ومخططاتهم الصهيونية وذلك بواسطة نشر الأكاذيب والأساطير والدعاوى اليهودية الكاذبة وتقديمها إلى الناس على أنها حقائق ثابتة لا تقبل الشك والريب بها - بزعمهم - عن طريق مختلف الوسائل الإعلامية العالمية اليهودية وأبواقها التابعة لها، ومن أبرز تلك الأكاذيب ما يأتي:

1- الادعاء بأنهم أبناء الله وأحباؤه وشعب الله المختار.

2- الزعم بنقاء الجنس والعنصر اليهودي المتميز.

3- الادعاء بأن لليهود حقاً تأريخياً ودينياً في فلسطـــين.

إن هذه الإدعاءات أسهمت في تبرير جرائمهم ومكائدهم وحروبهم ومفسادهم أمام الرأي العالمي لتحقيق الهدف الصهيوني في إقامة وطن قومي لهم في فلسطين -والغاية تبرر الوسيلة حسب القاعدة الميكافيلية اليهودية-، حيث ترافق وتزامن نشر هذه الادعاءات اليهودية الصهيونية وغيرها مع الخطوات والمراحل السابقة لمخطط اليهود في احتلال فلسطين، وسوف نبين إن شاء الله تعالى بطلان هذه المزاعم بالأدلة والبراهين الساطعة.

المطلب الأول: زعمهم بأنهم شعب الله المختار.

إن الشعور بالاستعلاء والاستكبار على جميع الخلق داء عضال ومزمن عند الأمة اليهودية ذكره القرآن الكريم عنهم في آيات كثيرة وتزخر به نصوص كتبهم المقدسة لديهم ومنها ما ورد في توراتهم المحرفة "أنتم أولاد للرب إلهكم...لأنك شعب مقدس للرب إلهك، وقد اختارك الرب لكي تكون له شعباً خاصاً فوق جميع الشعوب الذين على وجه الأرض" [7] .

ويقول الرِّبِّي عقيبا في المشنا (وصايا الآباء 3/18): بنو إسرائيل أحباء الله لأنهم يدعون أبناءه، بل هناك برهان أعظم على هذا الحب، وهو أن الله نفسه قد سماهم بهذا الاسم في قوله في التوراة: "أنتم أولاد للرب إلهكم" [8] .

وفي مصطلحاتهم نجدهم يخلعون على أنفسهم صفات المدح والتعظيم فيسمون أنفسهم أيضاً بـ(الشعب الأزلي) وبالعبرية [عام عولام]، و(الشعب الأبدي) وبالعبرية [عام ينصح]، و(شعب الله) وبالعبرية [عام ألوهيم] [9] .

وانبنى على ذلك احتقارهم للأمم الأخرى وتسميتها بألفاظ السباب والشتائم مثل (الجوييم) و(عاريل) و(ممزير) [10] ، ثم تمادوا في ادعائهم بأن لهم حق السيطرة على العالم ما داموا أنهم أبناء الله وأحباؤه.

بطلان هذه الدعوى:

لقد بيّن القرآن الكريم بطلان زعمهم بالأدلة الواضحة الدامغة فقال تعالى: {وَقَالَتِ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ بَلْ أَنْتُمْ بَشَرٌ مِمَّنْ خَلَقَ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَإِلَيْهِ الْمَصِيرُ} [11] .

قال الإمام القرطبي في تفسير الآية الكريمة: "لم يكونوا يخلون من أحد أمرين:

إما أن يقولوا: هو يعذبنا، فيقال لهم: فلستم إذاً أبناؤه ولا أحباؤه فإن الحبيب لا يعذب حبيبه، وأنتم تقرون بعذابه وذلك دليل على كذبكم، وإما أن يقولوا: لا يعذبنا، فيكذبوا ما في كتبهم وما جاءت به رسلهم، ويبيحوا المعاصي وهم معترفون بعذاب العصاة منهم فيلتزمون أحكام كتبهم" [12] .

قلتُ: قد كان وسيكون عذاب الله عز وجل لليهود على ذنوبهم في الدنيا قبل الآخرة كما بينّاه في أثناء الحديث عن تاريخهم [13] .

ثم بَيَّن الله عز وجل بطلان اصل الادعاء، وبيّن لهم ما هو الحق من أمرهم فقال تعالى: {بَلْ أَنْتُمْ بَشَرٌ مِمَّنْ خَلَقَ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ} أي ليس الأمر كما زعمتم أيها اليهود، بل الحق أنكم كسائر البشر من خلق الله إن آمنتم وأصلحتم أعمالكم نلتم الثواب، وإن بقيتم على كفركم وجحودكم نلتم العقاب، لا فضل لأحد على أحد عند الله إلا بالإيمان والعمل الصالح [14] .

فالناس من أصل وأب واحد من آدم عليه الصلاة والسلام وهو من تراب قال تعالى: {وَمِنْ آيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ} [15] .

فلا فرق بين أسود وأبيض ولا ميزة لفرد على آخر ولا فضل لإنسان على إنسان عند الله إلا بالتقوى وهو المقياس الصحيح قال تعالى: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [16] .

كما أبطل الله عز وجل زعمهم بقوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنْفُسَهُمْ بَلِ اللَّهُ يُزَكِّي مَنْ يَشَاءُ وَلا يُظْلَمُونَ فَتِيلاً انْظُرْ كَيْفَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ وَكَفَى بِهِ إِثْماً مُبِيناً} [17] .

وتحداهم الله عز وجل في القرآن الكريم لإظهار كذبهم بقوله تعالى: {قُلْ يَا أَيُّهَا الَّذِينَ هَادُوا إِنْ زَعَمْتُمْ أَنَّكُمْ أَوْلِيَاءُ لِلَّهِ مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ وَلا يَتَمَنَّوْنَهُ أَبَداً بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ قُلْ إِنَّ الْمَوْتَ الَّذِي تَفِرُّونَ مِنْهُ فَإِنَّهُ مُلاقِيكُمْ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} [18] .

وبقوله تعالى: {قُلْ إِنْ كَانَتْ لَكُمُ الدَّارُ الآخِرَةُ عِنْدَ اللَّهِ خَالِصَةً مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ وَلَنْ يَتَمَنَّوْهُ أَبَداً بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ} [19] .

ثم نقول متعجبين ومستنكرين كيف يكون اليهود أبناء الله وأحباؤه وقد غضب الله عليهم ولعنهم في كتبه المقدسة المنـزلة على أنبيائه الكرام؟!، فقد ورد في القرآن الكريم لعن الله عز وجل وغضبه عليهم صراحة في أحد عشر موضعاً في الآيات القرآنية الآتية:-

- قال تعالى: {وَقَالُوا قُلُوبُنَا غُلْفٌ بَلْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَقَلِيلاً مَا يُؤْمِنُونَ} [20] .

- و قال تعالى: {وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} [21] .

- وقال تعالى: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ} [22] .

- و قال تعالى: {أُو لَئِكَ جَزَاؤُهُمْ أَنَّ عَلَيْهِمْ لَعْنَةَ اللَّهِ وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ} [23] .

- و قال تعالى: {مِنَ الَّذِينَ هَادُوا يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَيَقُولُونَ سَمِعْنَا وَعَصَيْنَا وَاسْمَعْ غَيْرَ مُسْمَعٍ وَرَاعِنَا لَيّاً بِأَلْسِنَتِهِمْ وَطَعْناً فِي الدِّينِ وَلَوْ أَنَّهُمْ قَالُوا سَمِعْنَا وَأَطَعْنَا وَاسْمَعْ وَانْظُرْنَا لَكَانَ خَيْراً لَهُمْ وَأَقْوَمَ وَلَكِنْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَلا يُؤْمِنُونَ إِلَّا قَلِيلاً} [24] .

- و قال تعالى: {يَا أَيُّهَا الَّذِينَ أُوتُوا الْكِتَابَ آمِنُوا بِمَا نَزَّلْنَا مُصَدِّقاً لِمَا مَعَكُمْ مِنْ قَبْلِ أَنْ نَطْمِسَ وُجُوهاً فَنَرُدَّهَا عَلَى أَدْبَارِهَا أَوْ نَلْعَنَهُمْ كَمَا لَعَنَّا أَصْحَابَ السَّبْتِ وَكَانَ أَمْرُ اللَّهِ مَفْعُولاً} [25] .

- وقال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ وَمَنْ يَلْعَنِ اللَّهُ فَلَنْ تَجِدَ لَهُ نَصِيراً} [26] .

- و قال تعالى: {فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَنَسُوا حَظّاً مِمَّا ذُكِّرُوا بِهِ وَلا تَزَالُ تَطَّلِعُ عَلَى خَائِنَةٍ مِنْهُمْ إِلاَّ قَلِيلاً مِنْهُمْ فَاعْفُ عَنْهُمْ وَاصْفَحْ إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} [27] .

- وقال تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُولَئِكَ شَرٌّ مَكَاناً وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ} [28] .

- وقال تعالى: {و َقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ..} [29] .

- وقال تعالى: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ} [30] .

ولعنهم الله ضمناً مع الكافرين والمنافقين والظالمين والكاذبين في آيات كثيرة في القرآن الكريم.

كما عذبهم عز وجل بألوان من العذاب لم تحدث لغيرهم كالمسخ قردة وخنازير. قال تعالى: {قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُولَئِكَ شَرٌّ مَكَاناً وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ وَإِذَا جَاءُوكُمْ قَالُوا آمَنَّا وَقَدْ دَخَلُوا بِالْكُفْرِ وَهُمْ قَدْ خَرَجُوا بِهِ وَاللَّهُ أَعْلَمُ بِمَا كَانُوا يَكْتُمُونَ وَتَرَى كَثِيراً مِنْهُمْ يُسَارِعُونَ فِي الإِثْمِ وَالْعُدْوَانِ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَعْمَلُونَ لَوْلا يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالأَحْبَارُ عَنْ قَوْلِهِمُ الإِثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُوا يَصْنَعُونَ} [31] .

وحرّم عليهم طيبات أحلت لغيرهم. قال تعالى: {وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنَ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلاَّ مَا حَمَلَتْ ظُهُورُهُمَا أَوِ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ ذَلِكَ جَزَيْنَاهُمْ بِبَغْيِهِمْ وَإِنَّا لَصَادِقُونَ فَإِنْ كَذَّبُوكَ فَقُلْ رَبُّكُمْ ذُو رَحْمَةٍ وَاسِعَةٍ وَلا يُرَدُّ بَأْسُهُ عَنِ الْقَوْمِ الْمُجْرِمِينَ} [32] .

وقضى الله عز وجل عليهم بالتشريد والعذاب والمسكنة والغضب عليهم قال تعالى: {ضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ أَيْنَ مَا ثُقِفُوا إِلاَّ بِحَبْلٍ مِنَ اللَّهِ وَحَبْلٍ مِنَ النَّاسِ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ وَضُرِبَتْ عَلَيْهِمُ الْمَسْكَنَةُ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ الْأَنْبِيَاءَ بِغَيْرِ حَقٍّ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ} [33] .

وإن إنزال العذاب من الله عز وجل على اليهود بسبب كفرهم وعصيانهم ثابت في كتبهم التي يقدسونها لتظل شاهداً على افترائهم وكذبهم فقد ورد في توراتهم قول موسى عليه الصلاة والسلام: "لأني أنا عارف تمردكم ورقابكم الصلبة، هو ذا وأنا بعد حيّ معكم اليوم قد صرتم تقاومون الرب، فكم بالحري بعد موتى... لأني عارف أنكم بعد موتي تفسدون وتزيغون عن الطريق الذي أوصيتكم به، ويصيبكم الشر في آخر الأيام، لأنكم تعملون الشر أمام الرب حتى تغيظوه بأعمال أيديكم" [34] .

وذكرت المزامير بعض العقوبات الإلهية التي نزلت على اليهود بسبب كفرهم وعصيانهم، وفيها: "وتعلقوا ببعل فغور وأكلوا ذبائح الموتى وأغاظوه بأعمالهم فاقتحمهم الوباء، فوقف فينحاس ودان فامتنع الوباء... لم يستأصلوا الأمم الذين قال لهم الرب عنهم، بل اختلطوا بالأمم وتعلموا أعمالهم، وعبدوا أصنامهم فصارت لهم شركاً، وذبحوا بنيهم وبناتهم للأوثان، وأهرقوا دماً زكياً، دم بنيهم وبناتهم الذين ذبحوهم لأصنام كنعان، وتدنست الأرض بالدماء، وتنجسوا بأعمالهم، وزنوا بأفعالهم، فحمي غضب الرب على شعبه وكره ميراثه، أسلمهم ليد الأمم وتسلط عليهم مبغضوهم، وضغطهم أعداؤهم فذلوا تحت يدهم..." [35] .

وقال نبيهم أرميا في رثاء بيت المقدس وما أصابها من الأعداء: "لأن الرب قد أذلها لأجل كثرة ذنوبها، ذهب أولادها إلى السبي قدام العدو" [36] .

وقال أرميا عن الله وعذابه: "نحن أذنبنا وعصينا أنت لم تغفر، إلتحفت بالغضب وطردتنا" [37] وقال: "ردّ لهم جزاءً يا رب حسب عمل أياديهم، لعنتك لهم، اتبع بالغضب وأهلكهم من تحت سماوات الرب" [38] .

ثم قال في نهاية رثاءه لما أصاب بني إسرائيل: "لماذا تنسانا إلى الأبد وتتركنا طول الأيام، ارددنا يا رب إليك فنرتد، جدد أيامنا كالقديم، هل كل الرفض رفضتنا؟! هل غضبت علينا جداً ؟!" [39] .

كما أن الأناجيل نسبت إلى المسيح عليه الصلاة والسلام ذم اليهود وتوعدهم بالعذاب الإلهي، فقال: "يا أورشليم يا أروشليم، يا قاتلة الأنبياء، وراجمة المرسلين إليها، كم أردت أن أجمع أولادك كما تجمع الدجاجة فراخها تحت جناحها ولم تريدوا، هوذا بيتكم يترك لكم خراباً" [40] .

ونكتفي بهذه النصوص في بيان بطلان دعوى اليهود بأنهم أبناء الله وأحباؤه.

المطلب الثاني: زعمهم نقاء الجنس اليهودي

إن الإحساس بالتميز والاستعلاء والاستكبار لابد أن يؤدي باليهود إلى التعصب لجنسهم، وزاد في ذلك تأثرهم بمن كانوا يعيشون بينهم في أوروبا القومية، وبالتعصب الديني السائد في أوروبا في العصور الوسطى مما ألجأ اليهود إلى الانعزال - إضافة إلى عوامل أخرى - والانفراد بأحياء خاصة بهم عرفت باسم (الجيتو) كما عرفت في الدول العربية باسم (حارة اليهود)، فادعوا تلك الدعوى الزائفة "بأن جميع يهود العالم من سلالة شعب إسرائيل، وأن يهود كل بلدان العالم إنما هم امتداد عضوي للآباء الأول من عصر إسحاق ويعقوب" [41] .

وقال زعيم الصهيونية هرتزل: إن اليهود بقوا شعباً واحداً وعرقاً متميزاً، إن قوميتهم المتميزة لا يمكن أن تزول، ويجب أن لا تنقرض، لذلك لا يوجد غير حل واحد فقط للمسألة اليهودية، هي الدولة اليهودية [42] .

بهذا النص يتبين لنا الهدف والمغزى من تلك الدعوى الزائفة وهو تبرير الاحتلال اليهودي الصهيوني لفلسطين بدعوى العودة إلى أرض الآباء والأجداد!!

وقد بلغ من تأثير الدعاية الصهيونية وترويجها لهذه الأسطورة أن صدقها بعض العرب فاعتقدوا بأن اليهود المتجمعين في إسرائيل هم من سلالة النبي الكريم يعقوب (إسرائيل) عليه الصلاة والسلام.

بطلان هذه الدعوى:

إذا عدنا إلى تأريخ اليهود وكتبهم المقدسة لديهم وجدنا أن الاختلاط الجنسي بين اليهود وغيرهم ثابت منذ بداية تاريخهم، فقد ورد في كتبهم ما يأتي "فسكن بنو إسرائيل في وسط الكنعانيين والحثيين والأموريين والفرزيين والحويين واليبوسيين، واتخذوا بناتهم لأنفسهم نساء، وأعطوا بناتهم لبنيهم وعبدوا آلهتهم" [43] .

ولو ألقينا نظرة خاطفة على اليهود المعاصرين لوجدناهم مختلفي الألوان والأشكال حسب البلاد التي عاشوا فيها وقدموا منها إلى فلسطين، لذلك يقول عالم الأنثروبولوجيا السويسري أوجين بيتار: "إن جميع اليهود في نظر علماء الأنثروبولوجيا، على الرغم من كل ما يدّعيه اليهود والمنضوون تحت الفكرة العنصرية الإسرائيلية، بعيدون عن الانتماء إلى (جنس يهودي)، وكما يقول رينان: "لا توجد سحنة يهودية، بل هناك عدة سحنات يهودية)، وليس هناك أصحّ من قوله هذا، فنحن لا نستطيع أن نعتبر اليهود الحاليين مكوّنين لكتلة بشرية ذات عنصر واحد، ولا حتى في فلسطين، بعد أن جرَّت إليها الحركات الصهيونية كثيراً من الإسرائيليين دون اختيار أو تمييز. فاليهود ينتمون إلى طائفة دينية واجتماعية، اندمج فيها في كل عصور التاريخ أشخاص من أجناس متباينة، وكان أولئك المتهودون يدخلون فيها من جميع الآفاق المسكونة بالبشر، من اليهود الأحباش -الفلاشة-، إلى اليهود الأشكناز- من الجنس الجرماني-، إلى التاميل - اليهود الأفارقة الزنوج -، إلى اليهود الهنود الذين يسمّون ببني إسرائيل، واليهود الخزر الذي ينتمون إلى الجنس التركي، فهل هناك من هذه الأنواع الإسرائيلية نوع يعتبر من ناحية التشريح والتحليل ممثلاً حقيقياً ونقياً للجنس اليهودي ؟!"ويستمر عالم الأجناس البشرية السويسري في تحليل كل نوع من الجاليات اليهودية في العالم، من حيث القامة والجمجمة والهيكل العظمي والتقاطيع ولون البشرة والشعر والعينين وشكل الأنف وغيرها من المميزات البيولوجية، ليخرج بنتيجة حاسمة وهي أن الدعوى العنصرية التي يجاهر بها اليهود من ناحية وأعداء اليهود من ناحية أخرى ليست إلا ادعاءً خرافياً من نسج الخيال" [44] .

ولو أردنا معرفة حقيقة الكثرة الغالبة من اليهود المعاصرين في فلسطين المحتلة وخاصة الطبقة الحاكمة في إسرائيل من السياسيين وكبار القادة العسكريين وأقطاب الصهيونية الحديثة، لوجدنا أنهم ينتمون إلى يهود الأشكناز [45] وهم أحفاد الخزر الذين كانوا في جنوب روسيا واعتنقوا الديانة اليهودية في القرنين السابع والثامن الميلادي.

وعن هؤلاء الخزر تقول الموسوعة اليهودية طبعة 1903م في المجلد الرابع ص1-5 ما يأتي:

"الخــزر: شعب تركي الأصل تمتزج حياته وتاريخه بالبداية الأولى لتاريخ يهود روسيا... أكرهته القبائل البدوية في السهول من جهة، ودفعه توقه إلى السلب والانتقام من جهة أخرى...على توطيد أسس مملكة الخزر في معظم أجزاء روسيا الجنوبية، قبل قيام الفارنجيين (سنة 855م) بتأسيس الملكية الروسية... في هذا الوقت (855م) كانت مملكة الخزر في أوج قوتها تخوض غمار حروب دائمة... وعند نهاية القرن الثامن... تحوّل ملك الخزر ونبلاؤه وعدد كبير من شعبه الوثنيين إلى الديانة اليهودية...كان عدد السكان اليهود ضخما في جميع أنحاء مقاطعة الخزر، خلال الفترة الواقعة بين القرن السابع والقرن العاشر...بدا عند حوالي القرن التاسع، أن جميع الخزر أصبحوا يهودا، وأنهم اعتنقوا اليهودية قبل وقت قصير فقط" [46]

إن مملكة الخزر اليهودية التي قامت في جنوب روسيا -بمنطقة القوقاز فيما بين نهري الفولجا والدون- استمرت لمدة قرنين تقريباً وكان اسم عاصمتها (إتل) وسقطت على يد أمراء (كييف) الروس في الفترة بين سنة 964 و973م، ودامت لهم ولاية في القرم نصف قرن آخر إلى سنة 1016م [47] .

P 285

خريطة منقولة عن دائرة المعارف اليهودية تبيّن التوزيع الديني في أوربا عام 900 ميلادية، وفي وسطها تظهر امبراطورية الخزر اليهودية، التي دامت ثلاثة قرون، وكانت كبرى دول اليهود في التاريخ ولا تمت بأية صلة عرقية إلى دولتي "إسرائيل ويهوذا "التاريخيتين على أرض فلسطين.

والحقيقة أنَّ من يزعمون أنفسهم (يهودا) المتحدرين تاريخياً من سلالة الخزر يشكلون أكثر من 92% بالمائة من جميع من يسمون أنفسهم (يهودا) في كل مكان من العالم اليوم، والخزر الآسيويون الذين أنشأوا مملكة الخزر في أوروبا الشرقية أصبحوا يسمون أنفسهم (يهودا) بالتحول والاعتناق سنة (720م)، وهؤلاء لم تطأ أقدام أجدادهم قط (الأرض المقدسة) في تاريخ العهد القديم، هذه حقيقة تاريخية لا تقبل جدلاً.

ويؤيد ذلك معظم الباحثين في علوم الإنسان والآثار والتاريخ المختصون بموضوع خزر أمس ويهود اليوم [48] .

وإن حرص اليهود المعاصرين - الذين بيّنا حقيقة أصلهم ونسبهم - على الانتساب- كذباً وزوراً وبهتاناً - إلى نسل بني إسرائيل القدماء، لتكون لهم حجة ودليلٌ لتعزيز ادعائهم الباطل بأن لهم حقاً تأريخياً ودينياً في أرض فلسطين، وهو ما سنبين بطلانه إن شاء الله تعالى في الأكذوبة الثالثة من أكاذيب اليهود وأساطيرهم.

المطلب الثالث: زعمهم أن لهم حقاً تاريخياً ودينياً في فلسطين

يدعي اليهود أن لهم حقوقاً تاريخية في فلسطين لأن أجدادهم سكنوها فترة من الزمن، بدءاً بإبراهيم وإسحاق ويعقوب، ومروراً بموسى ويوشع بن نون عليهم الصلاة والسلام، وإقامة مملكتهم زمن داود وسليمان عليهما الصلاة والسلام، وانتهاءاً بطرد آخر يهودي من بيت المقدس في عصر التشرد والتشتت اليهودي الذي بدء عام 70م.

ويدعي اليهود أيضاً أن لهم حقاً دينياً على ما جاء في كتبهم المقدسة لديهم أن الله وعدهم بامتلاك (أرض كنعان) فلسطين وما جاورها (من النيل إلى الفرات) وهي أرض الميعاد لتكون لهم ملكاً ووطناً ويستدلون على ذلك بما ورد في التوراة أن ذلك الوعد كان مع أبيهم إبراهيم عليه الصلاة والسلام حينما قال له الرب: "لنسلك أعطي هذه الأرض من نهر مصر إلى النهر الكبير نهر الفرات" [49] . وقال له الرب أيضاً: "وأقيم عهدي بيني وبينك وبين نسلك من بعدك في أجيالهم عهداً أبدياً، لأكون إلهاً لك ولنسلك من بعدك، وأعطي لك ولنسلك من بعدك أرض غربتك كل أرض كنعان ملكاً أبدياً وأكون إلههم" [50] . ويزعم اليهود المعاصرون أنهم أحفاد إبراهيم وسلالته وأنهم شعب الله المختار فهم الأحق إذاً بفلسطين وما جاورها أرض الآباء والأجداد.

بطلان هذه الدعوى:

فأما بالنسبة لزعمهم بالحق التاريخي فنبين بطلانه بالآتي:

1- أن من الثابت تأريخياً وجود القبائل العربية من الكنعانيين والفينقيين في فلسطين قبل ظهور اليهود بآلاف السنوات، ولم ينقطع وجود العرب واستمرارهم في فلسطين إلى يومنا بخلاف اليهود. وقد بينا ذلك من قبل [51] .

2- أن على اليهود المعاصرين - سلالة الخزر- أن يطالبوا بالحق التاريخي لمملكة الخزر بجنوب روسيا وبعاصمتهم (إتل)، وليس بفلسطين أو بيت المقدس، لأن أجدادهم لم يطأوها من قبل، وقد أوضحنا ذلك أيضاً [52] .

3- كانت مدة بقاء بني إسرائيل في فلسطين لا تزيد عن ثلاثة قرون ونصف قرن - وبعض المؤرخين يرى أنها تبلغ خمسة قرون - فهل المدة التي مكثوها في فلسطين كافية في إثبات حقهم مقابل وجود العرب في فلسطين من قبلهم وبعدهم لمئات القرون ؟!!

وأما بالنسبة للحق الديني والوعد الإلهي لإبراهيم عليه الصلاة والسلام وانتسابهم إليه دينياً فهو باطل من وجوه عديدة نذكر منها ما يأتي:-

1 - بعد أن أوضحنا بطلان انتساب معظم اليهود المعاصرين إلى سلالة إسرائيل (يعقوب) بن إسحاق بن إبراهيم عليهم الصلاة والسلام، فقد بين لنا القرآن الكريم بطلان انتساب اليهود إلى إبراهيم عليه الصلاة والسلام دينياً فقال عز وجل: {يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ وَمَا أُنْزِلَتِ التَّوْرَاةُ وَالإِنْجِيلُ إِلاَّ مِنْ بَعْدِهِ أَفَلا تَعْقِلُونَ هَا أَنْتُمْ هَؤُلاءِ حَاجَجْتُمْ فِيمَا لَكُمْ بِهِ عِلْمٌ فَلِمَ تُحَاجُّونَ فِيمَا لَيْسَ لَكُمْ بِهِ عِلْمٌ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلا نَصْرَانِيّاً وَلَكِنْ كَانَ حَنِيفاً مُسْلِماً وَمَا كَانَ مِنَ الْمُشْرِكِينَ إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَذَا النَّبِيُّ وَالَّذِينَ آمَنُوا وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ} [53] .

وقال عز وجل: {أَمْ تَقُولُونَ إِنَّ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأَسْبَاطَ كَانُوا هُوداً أَوْ نَصَارَى قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنَ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ} [54] .

2 - أنه لايسلم لليهود صحة كتبهم المقدسة لديهم وما احتجوا بها من نصوص، فقد أثبت القرآن الكريم أنهم تجرؤا على كتب الله المنزلة على أنبياء بني إسرائيل بالتحريف والتزوير والتغيير قال تعالى: {فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ...} [55] . وهذا ما سنبينه ونذكر الشواهد والأدلة عليه فيما سيأتي [56] إن شاء الله تعالى.

3- وعلى فرض التسليم لهم - جدلاً- صحة ما استدلوا به على الوعد الإلهي من كتبهم، فإنا نقول إن الوعد الإلهي قد أعطي لإبراهيم أولاً عند وصوله أرض كنعان ولم يولد له ولد حينئذ (تكوين 12/7)، وتكرر الوعد حين رجوعه إلى أرض كنعان من مصر (تكوين 13/15)، ثم تكرر الوعد ولم يكن لإبراهيم ولد (تكوين 15/18)، ثم تكرر الوعد لإبراهيم بعد أن ولد له إسماعيل عليهما الصلاة والسلام (تكوين 17/8).

بناء على ذلك فالوعد الإلهي من حق إسماعيل عليه الصلاة والسلام جدُّ العرب والمسلمين دون غيره، لأن إسحاق الابن الثاني لإبراهيم عليهما الصلاة والسلام لم يولد بعد [57] .

فإن قيل: بأن الوعد الإلهي لهم بالأرض المقدسة إرثٌ وموطنٌ أبديٌ قد ذكر في القرآن الكريم في قوله تعالى: {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَعَلَ فِيكُمْ أَنْبِيَاءَ وَجَعَلَكُمْ مُلُوكاً وَآتَاكُمْ مَا لَمْ يُؤْتِ أَحَداً مِنَ الْعَالَمِينَ يَا قَوْمِ ادْخُلُوا الأَرْضَ الْمُقَدَّسَةَ الَّتِي كَتَبَ اللَّهُ لَكُمْ وَلا تَرْتَدُّوا عَلَى أَدْبَارِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ} [58] .

فالجواب: أنه بقطع النظر عن كون يهود اليوم هم غير بني إسرائيل القدماء - كما بيناه من قبل - وأن ما جاء في الآية لا يعنيهم ؛ لأنها لا تشمل من دان باليهودية من غير بني إسرائيل وهم معظم أو كل يهود اليوم، فإن الحق في هذا الأمر الذي عليه جمهور المفسرين هو أن عبارة الآية ليست على التأبيد، وإنما هي خاصة بالزمن الذي وعدوا فيه بذلك ونتيجة لما كان من استجابتهم لأوامر الله وصبرهم [59] .

وذلك الجزاء لإيمانهم وتفضيلهم على عالمي زمانهم سنّة إلهية في عباده عز وجل، قال تعالى: {وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ} [60] .

فلما انحرف بنو إسرائيل عن دين الله الحق وارتدوا وفسدوا وأفسدوا في الأرض لم يعد لهم حق بالتمسك بالوعد الإلهي لهم، بل كان الجزاء عليهم بما تضمنته الآيات الكريمة بلعنة الله عليهم وغضبه وعقابه بتشتيتهم في الأرض وتسليط من يسومهم سوء العذاب عليهم إلى يوم القيامة، وضرب الذلة والمسكنة عليهم أين ما ثقفوا جزاءً لنقضهم مواثيق الله وكفرهم بآياته.

4- كما يمكن القول أيضاً أن وعد الله لهم قد تحقق بعد موسى عليه الصلاة والسلام حينما دخل بنو إسرائيل الأرض المقدسة بقيادة يوشع بن نون - فتى موسى عليهما الصلاة والسلام - وأقاموا فيها زمن داود وسليمان عليهما السلام حينما فضلهم الله عز وجل على عالمي زمانهم، ولكن حينما كفروا بالله وفسدوا وأفسدوا في الأرض غضب الله عليهم فعذبهم وسلط عليهم من يسومهم سوء العذاب وحرمهم من الأرض المقدسة وشردهم وشتتهم في الأرض.

وأما فيما يتعلق بمسألة ما إذا كان الوعد أبديا ولا يمكن نسخه فيقول الدكتور الفرد جلوم - أستاذ دراسات العهد القديم في جامعة لندن: بأنه لم يقطع إطلاقاً أي وعد غير مشروط بأن التملك سيكون أبدياً، هذا مع أن المقصود كان فترة طويلة غير محددة.اهـ [61] .

5- إن الوعد الإلهي مشروط بالإيمان والعمل الصالح، فقد ورد في التوراة الأمر بذلك وبالمثوبة عليه، والوعيد الشديد لمن كفر بالله وارتد عن دينه ونصه: "فإن انصرف قلبك ولم تسمع بل غويت وسجدت لآلهة أخرى وعبدتها، فإني أنبئكم أنكم لا محالة هالكون" [62] .

وقد ثبت في أسفارهم المقدسة لديهم أنهم قد كفروا بالله وارتدوا وعبدوا آلهة وأوثاناً أخرى، وقد أوضحنا ذلك أثناء سردنا لتاريخهم [63] .

لذلك حل بهم العذاب والبلاء والغضب من الله وهو ثابت أيضاً في أسفارهم حيث يقول نبيهم أرميا: "لماذا بادت الأرض واحترقت كبرية بلا عابر؟! فقال الرب: على تركهم شريعتي التي جعلتها أمامهم، ولم يسمعوا لصوتي ولم يسلكوا بها، بل سلكوا وراء عناد قلوبهم ووراء البعليم [64] التي علمهم إياها آباؤهم، لذلك قال رب الجنود إله إسرائيل: ها أنذا أطعم هذا الشعب أفْسِنْتينا [65] ، وأسقيهم ماء العلقم، وأبددهم في أمم لم يعرفوها هم ولا آباؤهم، وأطلق وراءهم السيف حتى أفنيهم" [66] .

وقال: "هكذا قال الرب: إن كنت لم أجعل عهدي مع النهار والليل فرائض السماوات والأرض، فإني أرفض نسل يعقوب وداود عبدي" [67] .

بل قد ورد التصريح في أسفارهم المقدسة لديهم بحرمانهم من بيت المقدس بسبب كفرهم وضلالهم وعصيانهم، فقال أشعيا: "فكان إليّ كلام الرب قائلاً: يا ابن آدم إن الساكنين في هذه الخرب في أرض إسرائيل يتكلمون قائلين: إن إبراهيم كان واحداً وقد ورث الأرض ونحن كثيرون، لنا أعطيت الأرض ميراثاً، لذلك قل لهم: هكذا قال السيد الرب تأكلون بالدم وترفعون أعينكم إلى أصنامكم وتسفكون الدم، أفترثون الأرض !! وقفتم على سيفكم فعلتم الرجس، وكل منكم نجَّس امرأة صاحبه، أفترثون الأرض !!" [68] .

فمتى نقض اليهود عهد الله فإنه عز وجل لا ينفذ عهده ووعده لهم بل ينفذ وعيده وعذابه، فالأرض لله يورثها من أقام دينه واتبع تعاليمه لا من يفسد في الأرض ويعيث فساداً قال الله تعالى: {قَالَ مُوسَى لِقَوْمِهِ اسْتَعِينُوا بِاللَّهِ وَاصْبِرُوا إِنَّ الأَرْضَ لِلَّهِ يُورِثُهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ وَالْعَاقِبَةُ لِلْمُتَّقِينَ} [69] .

وقال تعالى: {وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ} [70] .

وقال تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} [71] .

وقال تعالى: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} [72] .

والمسلمون هم المراد بهذه الآيات الكريمة إذا صدقوا ما عاهدوا الله عليه ورجعوا إلى كتاب الله عز وجل وسنة نبيه ، وتمسكوا بالإسلام كاملاً أفراداً وأسراً ومجتمعات ودولاً، ونكتفي بهذه الأوجه في الرد على مزاعم اليهود وبيان بطلانها [73] .

فهرس المصادر والمراجع

1 - القرآن الكريم.

2 - الأخوة الزائفة - جاك تني، تعريب أحمد التازوري، مؤسسة الرسالة، بيروت.

3 - أبحاث في الفكر الديني اليهودي - د. حسن ظاظا ، الطبعة الأولى دار القلم، بيروت، 1407 هـ.

4 - أحجار على رقعة الشطرنج - وليم كار.

5 - إسرائيل حرفت الأناجيل والأسفار المقدسة - أحمد عبد الوهاب، مكتبة وهبة، القاهرة - 1972م.

6 - البداية والنهاية - لابن كثير، دار الفكر العربي - القاهرة.

7 - بابوات من الحي اليهودي - واكيم بيرنز، تعريب خالد أسعد عيسى .

8 - بنو إسرائيل في القرآن الكريم - د. محمد عبد السلام محمد، الطبعة الأولى، 1400هـ، مكتبة الفلاح، الكويت.

9 - بنو إسرائيل في الكتاب والسنة – د. محمد سيد طنطاوي، الطبعة الأولى، الزهراء للإعلام العربي، القاهرة 1407هـ.

10 - تاريخ الإسلام – للذهبي، شمس الدين محمد بن أحمد الذهبي، تحقيق: د. عمر عبدالسلام، ط(1)، دار الكتاب العربي - بيروت، 1407هـ.

11 - تاريخ بني إسرائيل من أسفارهم – محمَّد دروزة، المكتبة العصرية، بيروت، 1389 ه- / 1969 م.

12 - تاريخ الإسرائيليين – شاهين مكاريوس – مطبعة المقتطف، مصر 1904م.

13 - تاريخ الدولة العلية العثمانية - محمد فريد بك ، تحقيق: د. إحسان حقي، الطبعة الثانية، دار النفائس - بيروت، 1403هـ.

14 - التاريخ اليهودي العام – د. صابر طعيمة، الطبعة الثانية، 1403ه- - دار الجيل، بيروت.

15 - تفسير آيات أشكلت على كثير من العلماء حتى لا يوجد طائفة من كتب التفسير فيها القول الصواب بل لا يوجد فيها إلا ما هو خطأ - شيخ الإسلام الإمام ابن تيمية، تحقيق: عبدالعزيز الخليفة، الطبعة الأولى، مكتبة الرشد - الرياض، سنة 1417هـ.

16 - الجامع الصحيح – للإمام محمد بن إسماعيل البخاري – مطبوع مع فتح الباري شرح صحيح البخاري.

17 - الجامع الصحيح - للإمام مسلم النيسابوري - تحقيق محمَّد فؤاد عبد الباقي، الطبعة الأولى سنة 1375 هـ، دار إحياء التراث العربي، بيروت.

18 جذور البلاء – عبد الله التل ، عبد الله التل، الطبعة الثالثة، المكتب الإسلامي، بيروت، 1399 هـ.

19 - جريدة المسلمون - الصادرة من لندن.

20 - حكومة العالم الخفية - يشيريب سيبريد وفيتشى، ترجمة مأمون سعيد دار النفائس- بيروت 1982م.

21 - الخطر الصهيوني على العالم الإسلامي - ماجد كيلاني، الطبعة الثالثة، 1409هـ، الدار السعودية - جدة.

22 - خطر اليهودية العالمية - عبد الله التل، الطبعة الثالثة، المكتب الإسلامي، بيروت، 1399 هـ.

23 - خطط المقريزي (المواعظ والاعتبار بذكر الخطط والآثار) – للمقريزي – مطبعة بولاق، القاهرة،1270ه ـ.

24 - الخلفية التوراتية للموقف الإمريكي – إسماعيل الكيلاني، الطبعة الأولى، مكتبة الأقصى، قطر، 1407 هـ.

25 - دروس اللغة العبرية – د. يحيى كمال ، عالم الكتب، بيروت، 1982 م.

26 - دور يهود الدونمة في إسقاط الخلافة العثمانية - د. محمد محمد إبراهيم زغروت، دار التوزيع والنشر الإسلامية - القاهرة.

27 - دولة الخزر الجديدة (إسرائيل) - عبد الرحمن شاكر، الطبعة الأولى، 1981 م، دار مصباح الفكر - بيروت، لبنان.

28 - سلسلة الأحاديث الصحيحة - للشيخ محمَّد ناصر الدين الألباني، المكتب الإسلامي، بيروت.

29 - السيرة النبوية - لابن هشام، تحقيق: د. همام عبدالرحيم، ومحمد عبدالله، الطبعة الأولى، مكتبة المنار - الأردن، سنة 1409هـ.

30 - السيطرة الصهيونية على وسائل الإعلام العالمي - زياد أبو غنيمة.

31 - الشخصية الإسرائيلية - د. حسن ظاظا ، الطبعة الأولى، بيروت، 1407 هـ.

32 - صبح الأعشى في صناعة الإنشاء – للقلقشندي، الطبعة الأميرية، المؤسسة المصرية للتأليف.

33 - صراعنا مع اليهود - محمَّد إبراهيم قاضي، دار التوزيع والنشر الإسلامية، القاهرة.

34 - الصهيونية وخطرها على البشرية - د. حمود الرحيلي، الطبعة الأولى، دار العاصمة، الرياض، 1414 هـ.

35 - الصهيونية والعنف – د. حسن ظاظا ، الطبعة الأولى، بيروت، 1407 هـ.

36 - فتح الباري بشرح صحيح البخاري، للحافظ ابن حجر العسقلاني دار المعرفة، بيروت.

37 - الفكر الديني اليهودي - د. حسن ظاظا، الطبعة الثانية، دار القلم، بيروت، 1407 هـ.

38 - فلسطين عربية إسلامية – د. سيد فرج، دار المريخ للنشر، 1406هـ، الرياض .

39 - قاموس الكتاب المقدَّس - تأليف مجموعة من الأساتذة اللاهوتيين.

40 - قصة الحضارة - ول ديورانت، الطبعة الثالثة، القاهرة 1973م.

41 - الكتاب المقدَّس - طبعة دار الكتاب المقدَّس، القاهرة.

42 - الكتاب المقدَّس - منشورات دار المشرق، بيروت، 1983 م.

43 - الكنز المرصود في قواعد التلمود - د. روهلنج، ترجمة: د. يوسف نصر الله، الطبعة الأولى، دار القلم، بيروت، دمشق 1408 هـ / 1987 م.

44 - لقطة العجلان مما تمس إلى معرفته حاجة الإنسان – الملك محمد صديق حسن خان، الطبعة الأولى، دار الكتب العلمية – بيروت، 1405هـ.

45 - المخططات التلمودية اليهودية – أنور الجندي – دار الاعتصام، القاهرة.

46 - مسند الإمام أحمد بن حنبل، الطبعة الثانية، دار الكتب العلمية، بيروت، 1398هـ.

47 - المعالم الأثيرة في السنة والسيرة – محمد محمد حسن شُراب- الطبعة الأولى، دار القلم - دمشق 1411هـ.

48 - المماليك الصهاينة – عبد الرحمن شاكر، مطبعة خطاب سنة 1948م، القاهرة.

49 - المنجد في اللغة والأعلام، الطبعة السابعة والعشرون، المكتبة الشرفية، بيروت، لبنان.

50 - الموسوعة الفقهية الميسرة - دار نهضة لبنان، بيروت، 1406هـ.

51 - النشاط السري اليهودي في الفكر والممارسة – غازي محمد فريج، طبعة 1411هـ، دار النفائس – بيروت.

52 - النفوذ اليهودي في الأجهزة الإعلامية والمؤسسات الدولية - فؤاد سيد الرفاع.

53 - اليهود والتحالف مع الأقوياء - د. نعمان السامرائي ، الطبعة الأولى، كتاب الأم-ة، قطر، 1412 هـ.

54 - اليهود وراء كل جريمة – وليم كار، تعليق خير الله الطلفاح، الطبعة الثانية، 1402 ه-، دار الكتاب العربي، بيروت.

55 - يهود اليوم ليسوا يهودا – بنيامين فريدمان، ترجمة زهدي الفاتح، الطبعة الثانية، 1403 هـ، دار النفائس – بيروت.

56 - اليهودي العالمي – هنري فرود، تعريب خيري حماد، دار الآفاق الجديدة - بيروت.

57 - اليهودية والمسيحية - د. محمد الأعظمي، الطبعة الأولى، مكتبة الدار، المدينة المنورة، 1409هـ.

[1] سورة البقرة، آية 79.

[2] سورة آل عمران، آية 78.

[3] سورة المائدة، آية 41.

[4] إقرأ الآيات الأخرى في سورة النساء، آية 50، وسورة هود، آية 18، وسورة الصف، آية 7،8.

[5] أخرجه البخاري (انظر: فتح الباري 7/250،272).

[6] الصهيونية: نسبة إلى جبل صهيون في القدس، ثم أصبحت كلمة (الصهيونية) اسماً لحركة سياسية عنصرية يهودية متطرفة، تسعى إلى تجميع اليهود من أنحاء العالم، وإقامة وطن قومي لهم في فلسطين، ثم إخضاع العالم لحكمهم.

انظر للتوسع: بروتوكولات حكماء صهيون، جذور البلاء - عبدالله التل، الصهيونية - أحمد العوضي، الصهيونية وخطرها على البشرية - د. حمود الرحيلي، الموسوعة الميسرة ص331، وغيرها من الدراسات والكتب المؤلفة عن الحركة الصهيونية.

[7] انظر: سفر التثنية 14/1 وتكررت التسمية في مواضع كثيرة في التوراة المحرفة منها خروج 19/6 وتثنية 7/2-8، 28/9 وغيرها.

[8] النص من كتاب التلمود نقلاً من كتاب (أبحاث في الفكر اليهودي، ص111 د. حسن ظاظا.

[9] انظر: الشخصية الإسرائيلية ص28، 50 د. حسن ظاظا.

[10] الجوييم: كلمة عبرية تعني القذارة المادية والروحية والكفر، أما كلمة (عاريل) فتعني (الأقلف) أي الذي لم يختتن فهو قذر وكافر، وهذه الكلمة أصبحت من نصيب النصراني لأن الختان غير شائع عنده، أما (ممزير) فتعني ابن الحرام أو ابن الزنا ويطلقها اليهود على المسلم لأنه من سلالة إبراهيم عليه الصلاة والسلام من هاجر -وهي عندهم جارية وأجنبية- فكل من ينتمي إليها منتسباً بالأصل أو بالدين إلى نبينا محمد صلى الله عليه وسلم وهو من سلالة إسماعيل عليه الصلاة والسلام فهو عند اليهود (ممزير). (انظر: الشخصية الإسرائيلية ص49) بتصرف بسيط.

[11] سورة المائدة، آية 18.

[12] انظر: تفسير القرطبي 1/126.

[13] انظر ص29 وما بعدها.

[14] انظر: بنو إسرائيل في الكتاب والسنة ص562 د. الطنطاوي.

[15] سورة الروم، آية 20.

[16] سورة الحجرات، آية 13.

[17] سورة النساء، آية 49-50.

[18] سورة الجمعة، آية 6-8.

[19] سورة البقرة، آية 94،95.

[20] سورة البقرة، آية 88.

[21] سورة البقرة، آية 89.

[22] سورة البقرة، آية 159.

[23] سورة آل عمران، آية 87.

[24] سورة النساء، آية 46.

[25] سورة النساء، آية 47.

[26] سورة النساء، آية 51-52.

[27] سورة المائدة، آية 13.

[28] سورة المائدة، آية 60.

[29] سورة المائدة، آية 64.

[30] سورة المائدة، آية 78،79.

[31] سورة المائدة، آية 60-63.

[32] سورة الأنعام، آية 146،147.

[33] سورة آل عمران، آية 112.

[34] تثنية 31/27-30.

[35] المزمور 106/19-47.

[36] مراثي أرميا 1/5.

[37] مراثي أرميا 3/42، 43.

[38] مراثي أرميا 3/65،66.

[39] مراثي أرميا 5/21،22.

وللاستزادة من الأسفار المقدسة لديهم في غضب الرب عز وجل وسخطه عليهم بسبب كفرهم وضلالهم. راجع: سفر أرميا - الإصحاحات (4)،(6)،(13)، وسفر أشعيا - الإصحاح (14)،(51).

[40] إنجيل متّى 23/29-39.

[41] انظر: التاريخ اليهودي 2/165.

[42] انظر: اليهود والتحالف مع الأقوياء ص150 د. نعمان السامرائي.

[43] سفر القضاة 3/5-6 وتكرر ذلك منهم في مواضع متعددة من كتبهم وأزمان مختلفة وخاصة في السبي البابلي.

[44] الأجناس البشرية والتاريخ ص413-432 يوجين بيتار، نقلاً من الشخصية الإسرائيلية ص35،36، وأبحاث في الفكر اليهودي ص104 كلاهما للدكتور حسن ظاظا، وراجع أيضاً كتاب (العرب واليهود في التاريخ) ص551 للمؤلف أحمد نسيم سوسه (كان يهودياً فأسلم)، وانظر: اليهود والتحالف مع الأقوياء ص151،152 د. نعمان السامرائي، والخلفية التوراتية للموقف الأمريكي ص82-92 إسماعيل الكيلاني.

[45] ينقسم جمهور اليهود إلى طائفتين كبيرتين جداً هما:- الإشكناز، والسفرد، فأما الإشكناز: فهم اليهود الذين استقروا في شمال أوروبا وشرقها، وأما السفرد: فهم اليهود الذي استقروا في حوض البحر الأبيض المتوسط والبلاد العربية والآسيوية (انظر: الفكر الديني اليهودي ص202-204 د. حسن ظاظا).

[46] نقلاً من كتاب (يهود اليوم ليسوا يهودا ص19 للمؤلف بنيامين فريدمان) ترجمة زهدي الفاتح.

[47] انظر: دولة الخزر الجديدة أو إسرائيل ص12،13،35،36، عبد الرحمن شاكر، والقدس عربية إسلامية ص175 د. سيد فرج راشد، يهود اليوم ليسوا يهودا ص39-44 بنيامين فريدمان.

[48] انظر: يهود اليوم ليسوا يهودا ص44،45، بنيامين فريد مان بتصرف بسيط، وراجع دولة الخزر ص36،37 عبد الرحمن شاكر، التاريخ اليهودي العام ص165-181 د. صابر طعيمة، والمماليك الصهاينة -عبد الرحمن شاكر، والمخططات التلمودية اليهودية ص31-38 أنور الجندي.

[49] سفر التكوين 15/18 وقد ذكر الوعد أولاً في تكوين 12/7 ثم 13/15 ثم 17/8، ثم تكررت الوعد لإسحاق ويعقوب في تكوين 26/1-4، 28/13، ثم تكرر مع يوشع في سفر يوشع 1/2-4، ثم تكرر مع داود في المزمــــور 69/25، 26، وسفر صموئيل الثاني 7/4-6، 12-16.

[50] تكوين 17/7،8.

[51] انظر ص6.

[52] انظر ص53 وما بعدها.

[53] سورة آل عمران، آية 65-68.

[54] سورة البقرة، آية 140.

[55] سورة المائدة، آية 13.

[56] في بحث عنوانه (الأسفار المقدسة عند اليهود وأثرها في انحرافهم - عرض ونقد)

[57] انظر: الصهيونية والعنف ص66 د. حسن ظاظا، الصهيونية وخطرها على البشرية ص72 د. حمود الرحيلي.

[58] سورة المائدة، آية 20،21، وبنحو هذه الآية في سورة الأعراف، آية 137، وسورة الإسراء، آية 104، وسورة الشعراء، آية 57-59.

[59] انظر: تاريخ بني إسرائيل من أسفارهم ص537،538، محمد دروزة.

[60] سورة الأنبياء، آية 105.

[61] نقلاً من كتاب الخلفية التوراتية للموقف الإمريكي ص70 إسماعيل الكيلاني.

[62] سفر التثنية 20/15-18.

[63] انظر: ص24 وما بعدها، وراجع سفر الملوك الثاني 17/9-17 وغيره.

[64] البعليم: جمع إله البعل، وهو إله المزارع ورب الخصب عند القبائل الوثنية.

- انظر: قاموس الكتاب المقدس ص180.

[65] نبات مُرُّ وسام (المرجع السابق ص95).

[66] سفر أرميا 9/12-16.

[67] سفر أرميا 33/19 - 25 باختصار.

[68] سفر أشعيا 33/23-26.

[69] سورة الأعراف، آية 128.

[70] سورة الأنبياء، آية 105.

[71] سورة النور، آية 55.

[72] سورة الحج، آية 41.

[73] انظر: للتوسع التاريخ اليهودي العام 1/317-322 د. صابر طعيمة، الخلفية التوراتية للموقف الإمريكي ص41-94 إسماعيل الكيلاني، اليهود والتحالف مع الأقوياء ص146-168 د. نعمان السامرائي، الصهيونية وخطرها على البشرية ص69-106 د. حمود الرحيلي، بنو إسرائيل في القرآن الكريم ص263-265 د.محمد عبد السلام محمد.


 العدد 107 - من ذخائر ابن مالك في اللغة

من ذخائر ابن مالك في اللغة

مسألة من كلام الإمام ابن مالك

في الاشتقاق

تقديم ودراسة وتحقيق وتعليق

الدكتور: محمد المهدي عبد الحي عمار

أستاذ مساعد في كلية اللغة العربية

في الجامعة الإسلامية بالمدينة المنورة

مقـدمـة

الحمد لله والصلاة والسلام على إمام المرسلين وخاتم النبيين سيدنا ونبينا محمد وعلى آله وصحبه الطيبين الطاهرين.

أمــا بعــد:

فإنه لجلي كل الجلاء ما لتحقيق المخطوطات ونفض الغبار عنها وإخراجها من ظلمات المخازن من عظيم المزية وكبير الفائدة في خدمة لغة القرآن ولسان السنة.

ولقد كان ابن مالك من العلماء الأفذاذ الذين أثروا المكتبة العربية بمؤلفاتهم المفيدة في مختلف مجالاتها، وقد حُقِّق بعض مؤلفاته ونشِر، ولكن بعضها ما زال مخطوطاً ينتظر من يقوم بخدمته.

ورغبة مني في المشاركة في خدمة هذا التراث المفيد فقد قمت بتحقيق مسألة لابن مالك في الاشتقاق، ولما كانت المسألة المحققة مختصرة وخاصة بجزئية محدودة من الاشتقاق فقد مهدت لها بتقديم اشتمل على أهم مسائل الاشتقاق؛ ليكون القارئ لهذه المسألة مستحضراً لموضوع الاشتقاق؛ ليسهل عليه فهمها واستيعاب محتواها ومضمونها، وقد سلكت في عملي الخطة التالية:

أولاً: الاستفتاح.

ثانياً: التقديم وقد ضمنته سبعة مطالب وهي:

المطلب الأول: في بيان فائدة الاشتقاق وقوة الحاجة إليه.

المطلب الثاني: في بيان جهود العلماء في الاشتقاق.

المطلب الثالث: في تعريف الاشتقاق وبيان أنواعه.

المطلب الرابع: في الخلاف في وقوع الاشتقاق والآراء في أصل المشتقات.

المطلب الخامس: في بيان أركان الاشتقاق والأنواع التي لا يدخلها.

المطلب السادس: في المرجحات التي يؤخذ بها عند تردد الكلمة بين أصلين.

المطلب السابع: في التغييرات التي تحصل بين الأصل المشتق منه والفرع المشتق.

ثالثاً: الدراسة وهي قسمان:

أ - دارسة المؤلِّف وقد اختصرت الحديث عنه لشهرته وقصرت كلامي عنه في: نسبه: اسم وكنيته ولقبه ونسبته، وتاريخ ميلاده ووفاته، وذكرت عدد مصنفاته إجمالاً.

ب - دراسة المسألة وقد تضمنت: توثيق نسبتها، وسبب وضعها وبيان أهميتها، وأتبعت ذلك بوصف المخطوط.

رابعاً: تحقيق نص المسألة:

وقد قمت فيه بكتابتها وفق القواعد الإملائية، وشرحت وجه التمثيل من الأمثلة وفسرت الكلمات الغريبة مع توثيق ذلك كله من مراجعه.

خامساً: الفهرس:

هذا وإني لأحمد الله العلي القدير على أن مكنني من إنجاز هذا العمل الذي ما قصدت منه إلا وجه الله ثم خدمة اللغة العربية، فإن أكن قد وفقت فيه فذلك من فضل الله وجوده، وإن كانت الأخرى فحسبي أنني بذلت جهدي وما بخلت بطاقتي، والتوفيق من الله. نسأله تعالى أن يوفقنا إلى ما يحبه ويرضاه، وآخر دعوانا أن الحمد لله رب العالمين وصلى الله وسلم على محمد وآله وصحبه أجمعين.

تمهــيد

المطلب الأول

في بيان فائدة الاشتقاق وقوة الحاجة إليه

إنّ المتأمل في اللغة العربية وما يحصل في بعض كلماتها من تفريعات، وما يتولّد منها من ألفاظ مختلفة المبنى متقاربة المعنى ليدرك بوضوح قيمة الاشتقاق، الذي يُعَدُّ من أبرز الخصائص التي مَهَّدت للغة الضاد سُبُل التوسع، ومكنتها من القدرة على مواكبة التطور الحضاري، والتفاعل مع واقع البيئة والمجتمع، فهي بواسطته تتجدد مع كل طور من أطوار الحياة، مُزَوِّدَةً المتكلم بها بكل متطلبات عصره من الألفاظ، والتراكيب التي تمكنه من التعبير عن كل ما يطرأ في حياته السياسية، والاجتماعية، والفكرية، والاقتصادية، مع الحفاظ على الأصول الأولى لتلك الألفاظ وبسبب الاشتقاق ظل آخر هذه اللغة يتصل بأولها في نسيج متقن، من غير أن تذهب معالمها، أو يَنْبَهم ما خَلَّفَه السلف من تُراث على الأجيال بعدهم، فالاشتقاق يُسَهِّل إيجاد صِيغ جديدة من الجذور القديمة، بحسب ما يحتاج إليه الإنسان، فعن طريقه يستطيع العربي استبدال المصطلحات الأجنبية بكلمات عربية فصيحة هي أحسن تعبيراً وأدق دلالة على مفهومها، وذلك باستمدادها من الأصول المناسبة المتمتعة بسمات الرسوخ والحيوية الدائمة [1] ، وقد اشتدت الحاجة إلى الاشتقاق في عصرنا الحاضرة عصر التقنيات والمخترعات التي نحتاج إلى تعريبها، وسبيلنا إلى ذلك هو الاشتقاق.

وقد كان لمجمعي اللغة العربية في القاهرة ودمشق دور بارز في اشتقاق الأسماء المناسبة لكثير من تلك المخترعات.

المطلب الثاني

جهود العلماء في الاشتقاق

لقد فطن العلماء منذ القدم لفائدة الاشتقاق وأهميته واتضح لهم دوره البارز في إثراء اللغة العربية بما ينتج عنه من توليد للألفاظ والصيغ وربط بين الكلمات ذات الحروف المتجانسة والمعاني المتقاربة.

فلذلك أولوه عناية فائقة، وقاموا بدرسه وسطرت أقلامهم فيه تراثاً عظيماً وصلنا بعضه وسطت غير الزمان على بعضه، فقد ذكر المؤرخون جمعا غفيراً من المتقدمين الذين كانت لهم جهود جبارة في هذا الميدان، فمنهم من أفرد له مؤلفات، ومنهم من جعل له فصولاً ضمن كتبهم.

وقد ربط المحدثون الحاضرَ بالماضي في هذا المجال، فقاموا هم أيضاً ببحثه وتمحيصه، وأودعوا مرئياتهم فيه كتباً مستقلة، وأبحاثاً ضمن مؤلفاتهم.

وقد قام الدكتور عبد السلام هارون في تقديمه لكتاب الاشتقاق لابن دريد بحصر شامل لِجُلِّ مؤلفات الاشتقاق مع ذكر أسماء مؤلفيها من المتقدمين والمحدثين، ونقل عنه ذلك الحصر نذير محمد مكتبي في مقدمته لتحقيق العلم الخفاق من علم الاشتقاق، وزاد عليه بعض المؤلفات التي توصل إليها من خلال بحثه في هذا المجال، وكذلك قام بحصر أكثر تلك المؤلفات الدكتور رمضان عبد التواب في مقدمته لتحقيق اشتقاق الأسماء للأصمعي.

وفيما يلي ثبت بأسماء أصحاب تلك المؤلفات كما ذكرها أولئك المحققون مضاف إليها ما وقفت عليه من المؤلفات التي فاتتهم فلم ترد في كتبهم.

1 - أبو علي محمد بن المستنير "قطرب" المتوفى سنة 206هـ، له كتاب (الاشتقاق) [2] .

2 - أبو سعيد عبد الملك بن قريب الأصمعي المتوفى سنة 215هـ، له (اشتقاق الأسماء) [3] .

3 - أبو الحسن سعيد بن مسعدة الأخفش الأوسط المتوفى سنة 215هـ له: (الاشتقاق) [4] .

4 - أبو نصر أحمد بن حاتم الباهـلي ابن أخت الأصمعي المتوفى سنة 231هـ له: (اشتقاق الأسماء) [5] .

5 - أبو الوليد عبد الملك بن قطن المهـري القيروانـي المتوفى سنة 253هـ، له (اشتقاق الأسماء مما لم يأت به قطرب) [6] .

6 - أبو الفضل أحمد بن طاهر طيفور المتوفى سنة 280هـ. له (المشتق) [7] .

7 – أبو العباس محمد بن يزيد المبرد المتوفى سنة 285هـ، له (الاشتقاق) [8] .

8 - أبو طالب المفضل بن سلمة بن عاصم المتوفى سنة 300هـ، له (الاشتقاق) [9] .

9 - أبو إسحاق إبراهيم بن السري الزجاج المتوفى سنة 311هـ له (الاشتقاق) [10] .

10 - أبو بكر محمد بن سهل ابن السراج المتوفى سنة 316هـ له (الاشتقاق) ولم يتمه [11] .

11 - أبو بكر محمد بن دريد المتوفى سنة 321هـ، له (الاشتقاق) [12] .

12 -أبو القاسم عبد الرحمن بن إسحاق الزجاجي المتوفى سنة 337هـ له (اشتقاق أسماء الله وصفاته) [13] .

13 - أبو جعفر أحمد بن محمد بن إسماعيل المرادي ابن النحاس المتوفى سنة 338هـ له كتابان:

أ - كتاب الاشتقاق لأسماء الله عزوجل.

ب - كتاب الاشتقاق [14] .

14 - أبو محمد عبد الله بن جعفر بن درستويه المتوفى سنة 347هـ. له كتابان:

أ- الاشتقاق الصغير.

ب- الاشتقاق الكبير [15] .

15 - أبو عبد الله الحسين بن أحمد بن خالويه المتوفى سنة 370هـ، له كتاب (الاشتقاق) [16] .

16 - أبو الحسن علي بن عيسى الرماني المتوفى 374هـ له كتابان:

أ- الاشتقاق الصغير.

ب - الاشتقاق الكبير [17] .

17 - أبو القاسم يوسف بن عبد الله الزجاجي المتوفى سنة 415هـ، له: اشتقاق الأسماء، أو اشتقاق أسماء الرياحين [18] .

18 - أبو عبيد البكري عبد الله بن عبد العزيز الأندلسي المتوفى سنة 487هـ له (اشتقاق الأسماء) [19] .

19 - حجة الأفاضل علي بن محمد الخوارزمي المتوفى سنة 560هـ، له كتاب (اشتقاق أسماء المواضع والبلدان) [20] .

20 - أبو بكر محمد بن وائل البكري الأندلسي المتوفى سنة 685هـ، له كتاب (الاشتقاق) [21] .

21 - علي بن عبد الكافي السبكي المتوفى سنة 756هـ، له أرجوزة سماها: لمعة الإشراق في أمثلة الاشتقاق [22] .

22 - الإمام محمد بن علي الشوكاي المتوفى سنة 1250هـ، له (نزهة الأحداق في علم الاشتقاق) [23] .

ومما ينبغي أن يضاف إلى كتب الاشتقاق.

23 - كتاب (مقاييس اللغة لأحمد بن الحسين ابن فارس المتوفى سنة 395هـ [24] . فإنه تناول مواده اللغوية في ضوء الاشتقاق.

24 - ومثل ذلك معجم البلدان لياقوت الحموي المتوفى سنة 626 فقد جرى فيه على بيان اشتقاق أسماء البلدان [25] .

25 - السيد الإمام أبو الطيب محمد بن صديق خان الحسيني المتوفى سنة 1307هـ، له: العلم الخفاق من علم الاشتقاق [26] .

26 - العلامة عبد القادر المغربي المتوفى سنة 1376هـ له: الاشتقاق والتعريب [27] .

27 - الأستاذ عبد الله أمين له: كتاب الاشتقاق [28] .

28 - الدكتور فؤاد حنا ترز له (الاشتقاق) [29] .

29 - الدكتور عبد الحميد أبو سكين له: (الاشتقاق وأثره في النمو اللغوي) [30] .

ولم تهمل كتب فقه اللغة والدراسات اللغوية والصرفية جانب الاشتقاق، بل إنها قد تطرقت إليه وتناولته من جميع النواحي، ومن أمثلة ذلك الخصائص لابن جني، والصاحبي لابن فارس، والمزهر للسيوطي من الكتب القديمة، ومن الحديثة تصريف الأسماء لمحمد الطنطاوي، ودروس الصرف لمحمد محي الدين عبد الحميد، ودقائق العربية للأمير أمين آل ناصر، وفي أصول النحو لسعيد الأفغاني، والمدخل إلى علم النحو والصرف للدكتو عبد العزيز عتيق، ودراسات في فقه اللغة للدكتور صبحي الصالح، كما تناوله الدكتور عبد السلام هارون في تقديمه لكتاب الاشتقاق لابن دريد.

ومن العلماء من أفرد كلاً من القلب والإبدال والنحت بالتأليف دون أن يذكر أنها من أنواع الاشتقاق مع أنها من صميمه ومن أمثلة ذلك:

1 - أبو يوسف يعقوب بن إسحاق ابن السكيت المتوفى سنة 244 له كتاب القلب وله كتاب الإبدال [31] .

2 - عبد الواحد بن علي أبو الطيب اللغوي المتوفى بعد سنة 350هـ له كتاب الإبدال [32] .

3 - أبو علي الظهير الفارسي العماني له كتاب في النحت سماه (تنبيه البارعين على المنحوت من كلام العرب) [33] .

4 - جمال الدين محمد بن عبد الله بن مالك له: الوفاق في الإبدال [34] .

5 - أحمد فارس الشدياق له: سر الليال في القلب والإبدال [35] .

ومن الكتب التي اشتملت على مباحث من الأنواع الثلاثة جمهرة ابن دريد والمزهر للسيوطي.

المطلب الثالث

تعريف الاشتقاق وبيان أنواعه

أولاً: تعريفـه:

في اللغة: يطلق على معان منها: أخذ الشيء من الشيء، ومنها الأخذ في الكلام والخصومة يميناً وشمالاً مع ترك القصد، واشتقاق الحرف من الحرف أخذه منه، وكذلك أخذ الكلمة من الكلمة، واشتقاق الكلام إخراجه أحسن مخرج [36] .

وقد ورد بمعنى أخذ شيء من شيء في حديث قدسي وهو قوله عليه الصلاة والسلام فيما يرويه عن ربه عزوجل: أنا الرحمن خلقت الرحم وشققت لها من اسمي [37] .

وفي الاصطلاح: أخذ كلمة من أخرى مع تناسب بينهما في المعنى واختلاف في الصيغة [38] .

ثانياً: أنواعـه:

حصر العلماء الاشتقاق في أربعة أنواع وهي:

الأول: الصـغير أو الأصـغر.

ويُعَرَّف بأنه: أخذ صيغة من أخرى مع اتفاقهما معنى ومادة أصلية وهيئة تركيب لها؛ ليدل بالثانية على معنى الأصلية بزيادة مفيدة ؛ لأجلها اختلفا حروفا وتركيبا كضارب من الضرب، وحَذِر من الحذَرِ [39] .

وهذا النوع هو أكثر أنواع الاشتقاق وروداً وهو المراد عند إطلاق الاشتقاق.

وأفراده عشرة هي:

1- الفعل الماضي 2- الفعل المضارع 3- فعل الأمر 4- اسم الفاعل 5- اسم المفعول 6- الصفة المشبهة 7- اسم التفضيل 8- اسم الزمان 9- اسم المكان 10- اسم الآلة [40] .

الثاني: الاشـتقاق الكـبير:

وعَرَّفوه بأنّه أخذ كلمة من كلمة مع تناسبهما في المعنى واتفاقهما في الحروف الأصلية دون ترتيبها، مثل: حمد ومدح. وأيس ويئس، والحلم والحمل، ودهده وهدد [41] ، وجمهور الصرفيين يطلقون على هذا النوع القلب المكاني [42] . وأول من فكر فيه الخليل بن أحمد الفراهيدي (ت170هـ) وعلىّ أساس تلك الفكرة رتب معجمه (كتاب العين) ولكن أول من بسط فيه القول وبين جوانبه ووضحه أبو الفتح عثمان بن جني (ت392هـ) الذي ذكر أن شيخه أبا عليّ (ت 377هـ) كان يستأنس بن يسيراً [43] .

الثالث: الاشـتقاق الأكـبر

وهوأخذ لفظة من أخرى مع تناسبهما في المعنى واتحادهما في أغلب الحروف، مع كون المتبقي من الحروف من مخرج أو مخرجين متقاربين مثل: نعق ونهق، وهـتن وهـتل، وثلب وثلم، ويطلق على هذا النوع أحياناً الإبدال اللغوي [44] .

الرابع: الاشـتقاق من الُكُـبَّار:

وهو أخذ كلمة من كلمتين أو أكثر مع تناسب المأخوذ والمأخوذ منه في اللفظ والمعنى مثل: عبشمي وعبدري في عبد شمس وعبد الدار، وبسمل وسبحل قال بسم الله وسبحان الله، وكثير من العلماء يسميه بالنحت [45] .

المطلب الرابع

الخلاف في وقوع الاشتقاق والآراء في أصل المشتقات.

أولاً: الخـلاف في وقوعـه:

اختلفت الآراء في وقوع الاشـتقاق في اللغة العربية فقال الخليل بن أحمد
ت (170هـ) وسيبويه (ت180هـ) وجمع غفير من أئمة العربية: إن بعض الكلم مشتق وبعضه غير مشتق، وقالت طائفة من المتأخرين اللغويين إن كل الكلم مشتق، ونسب هذا القول إلى سيبويه والزجاج (ت 311هـ).

وقال فريق ثالث - وصفهم السيوطي بالنظار [46] - إن الكلم كله أصل، والراجح هو الأول [47] .

ثانياً: الآراء في أصـل المشـتقات:

تباينت آراء العلماء قديماً وحديثاً في أصل المشتقات، فذهب جمهور البصريين: إلى أن المصدر هو أصل المشتقات، وقد احتجوا لرأيهم بأدلة أوصلها بعض العلماء إلى العشرة، وقد اختار أكثر المتقدمين والمتأخرين رأيهم.

وقال الكوفيون: إن الفعل هو أصل المشتقات، وأوردوا على ذلك عدة أدلة، وقد حاول بعض المحدثين تاييد رأيهم [48] .

وهذا الخلاف وأدلة الفريقين و ردودهم مبسوط في كثير من كتب الصرف بخاصة وكتب النحو بعامة ولا يتسع المقام هنا لتفصيله [49] .

المطلب الخامس

في بيان أركان الاشتقاق والأنواع التي لا يدخلها

أولاً:أركـان الاشـتقاق:

لابد في عملية الاشتقاق من تحقق أربعة أمور هي أركانه.

1- المشتق 2- المشتق منه 3- تشاركهما في المعاني والحروف.

4- أن يكون بينهما تغيير لفظاً مثل: طالب من الطَّلَبِ أو تقديراً مثل طَلَبَ من الطَّلَبِ [50] .

ثانياً: الأنـواع التي لا يدخلها الاشـتقاق:

يذكر العلماء ستة أنواع لا ينقاس الاشتقاق منها وما ورد من ذلك يَعْدُّونه نادراً مقصوراً على السماع، والأنواع هي:

1 - الأسماء الأعجمية.

2 - أسماء الأصوات

3 - الأسماء المتوغلة في الإبهام مثل: (مَنْ، ماء، مهما).

4 - الألفاظ النادرة مثل: طوبى.

5 - الأسماء التي لها معان متقابلة مثل الجون للأبيض والأسود والجلل للكبير والصغير.

6 - الحروف [51] .

وقد أجاز مجمع اللغة العربية الاشتقاق من الأعيان عند الضرورة [52] .

المطلب السادس

في المرجحات التي يؤخذ بها عند تردد الكلمة بين أصلين:

لما كانت بعض الكلمات العربية محتملة للاشتقاق من أكثر من أصل فقد بحث العلماء عن ما يرجح كونها من أحد تلك الأصول وقد أورد السيوطي ت 911هـ في المزهر تلك المرجحات فقال:

"وإذا ترددت الكلمة بين أصلين في الاشتقاق طُلِب الترجيح وله وجوه:

أحدها: الأمكنية كمهدد علما من الهد أو المهد فيرد إلى المهد؛ لأن باب كُرُم أمكن وأوسع وأفصح وأخف من باب (كرّ) فيرجح بالأمكنية.

الثاني: كون أحد الأصلين أشرف؛ لأنه أحق بالوضع له، والنفوس أذكر له وأقبل كدوران اشتقاق كلمة ( الله ) -فيمن اشتقها - بين الاشتقاق من ((ألَهَ)) أو ((لوه)) أو ((وَله)) [53] فيقال من ((أَلَه)) أشرف وأُقرب.

الثالث: كونه أظهر وأوضح كالإقبال والقُبُل.

الرابع: كونه أخص فيرجح الأعم كالفضل والفضيلة وقيل عكسه.

الخامس: كونه أسهل وأحسن تصرفا كاشتقاق المعارضة من العرض بمعنى الظهور أو من العرْض وهو الناحية فمن الظهور أولى.

السادس: كونه أقرب والآخر أبعد كالعقار يرِد إلى عقر الفهم لا إلى أنها تسكر فتعقر صاحبها.

السابع: كونه أليق كالهداية بمعنى الدلالة لا بمعنى التقدم من الهوادي بمعنى المتقدمات.

الثامن: كونه مطلقاً فيرجح على المقيد كالقرب والمقاربة.

التاسع: كونه جوهراً والآخر عرضا لا يصلح للمصدرية ولا شأنه أن يشتق منه فإن الرد إلى الجوهر حينئذ أولى لأنه أسبق، فإن كان مصدراً تعين الرد إليه ؛ لأن اشتقاق العرب من الجوهر قليل جداً والأكثر من المصادر" [54] .

المطلب السابع

في التغيرات التي تحصل بين الأصل المشتق منه والفرع المشتق

من ينعم النظر في المصدر - أصل الاشتقاق - وما أخذ منه يتضح له أن الفرق بينهما لا يخرج عن كونه زيادة حركة أونقصها، أو زيادة حرف أو نقصه، أو نقص أحدهما وزيادة الآخر أو نقص الاثنين أو زيادتهما، أو الجمع بين ذلك.

وقد قال أبو حيان ت (745هـ): إنَّ التغييرات التي تعرض بين المشتق والمشتق منه تسعة [55] .

ولكن السيوطي ت (911هـ) ذكر أن تلك التغييرات تنحصر في خمسة عشر تغييراً، وفيما يلي بيانها كما في المزهر:

الأول: زيادة حركة كعَلِم و عِلْم.

الثاني: زيادة حرف كطَالِب وطَلَبَ.

الثالث: زيادتهما كضَارِب وضَرْب.

الرابع: نقصان حركة كالفُرْس من الفَرَس [56] .

الخامس: نقصان مادة كـ (( ثَبَتَ وثَباتٍ )).

السادس: نقصانهما كنَزَا ونَزَوَان.

السابع: نقصان حركة وزيادة مادة كغضبي وغضب.

الثامن: نقص مادة وزيادة حركة كـ حَرَمٍ وحِرْمَان.

التاسع: زيادتهما مع نقصانهما كـ: استنوق من الناقة [57] .

العاشر: تغاير الحركتين كـ: بَطِرَ بَطَرَا.

الحادي عشر: نقصان حركة وزيادة أخرى وحرف كـ: أَضْرِب من الضَّرْبِ.

الثاني عشر:نقصان مادة وزيادة أخرى كـ: راضع من الرَّضَاعَةِ.

الثالث عشر: نقصان مادة وزيادة أخرى وحركة كـ ((خَافَ من الخَوْف))؛ لأن الفاء ساكنة في خوف لعدم التركيب.

الرابع عشر: نقصان حركة وحرف وزيادة حركة فقط كـ ((عِدْ)) من الوَعْدِ فيه نقصان الواو وحركتها وزيادة كسرة العين.

الخامس عشر: نقصان حركة وحرف وزيادة حرف كـ: فَاخِرْ من الفَخَارِ نقصت ألف وفتحة وزادت ألف [58] .

وهذه التغييرات بين المشتق والمشتق منه هي موضوع المسألة التي قدمت لها بهذه المطالب.

وقد بلغت التغييرات التي اشتملت عليها هذه المسألة أربعة وعشرين تغييراً [59] .

الدراســة

أ - ابن مالك

اسمه - نسبه - لقبه - كنيته تاريخ ميلاده - تاريخ وفاته عدد مصنفاته.

ب - المسـألة

توثيق نسبتها - سبب وضعها - أهميتها - وصف المخطوط

أ - ابن مـالك

اسـمه ونسـبه:

أجمع المترجمون لابن مالك على أن اسمه ((محمد)) ولكنهم اختلفوا في سلسلة آبائه ويمكن تلخيص آرائهم في الصور التالية:

1 - محمد بن عبد الله بن عبد الله بن مالك.

وردت هذه الصيغة في أول بعض مؤلفاته [60] وذكرها بعض من ترجمه [61] .

2 - محمد بن عبد الله بن مالك، وقد وردت هذه الصيغة أيضاً في أوائل بعض كتبه [62] ، وكذلك صرح بها بعض مترجميه [63] .

3 - محمد بن عبد الله بن محمد بن عبد الله بن مالك.

وردت هذه الصيغة في أول تعليق الفرائد على تسهيل الفوائد للدماميني [64] وذكرها بعض المترجمين له [65] .

4 - محمد بن عبد الله بن عبد الله بن عبد الله بن مالك ذكر هذه الصيغة ابن طولون في القلائد الجوهرية في تاريخ الصالحية القسم الثاني [66] .

5 - محمد بن مالك وردت هذه الرواية في أول كتاب الألفاظ المختلفة في المعاني المؤتلفة [67] .

كنيتـه ولقبـه:

لقد اشتهرت تكنيته بابنه عبد الله، فهو أبو عبد الله، ولقبه المشهور هو جمال الدين [68] ، وذكر بعضهم له لقبا آخر وهو: جلا الأعلى [69] .

وهو ينتسب إلى قبيلة طيء العربية، وكان مذهبه الفقهي - في بداية حياته المذهب المالكي ثم انتقل إلى المذهب الشافعي [70] ، وقد ولد رحمه الله في مدينة جَيَّان [71] الأندلسية وتوفي في دمشق.

تاريخ ميلاده ووفاته

تـاريخ ميـلاده:

اختلفت أقوال المؤرخين في تحديد تاريخ ميلاده رحمه الله، فمنهم من يرى أنه ولد سنة ثمان وتسعين وخمسمائة [72] . ومنهم من ذكر أنه ولد سنة إحدى وستمائة [73] وقيل: إنه ولد سنة ستمائة [74] ، وتردد بعضهم فقالوا إنه ولد سنة ستمائة أو إحدى وستمائة [75] .

تـاريخ وفـاته:

أ ـ أجمع المترجمون له على أنه توفي سنة 672هـ ودفن بدمشق [76] .

مـؤلفاتـه:

بلغت مؤلفاته التي وقفت على أسمائها خمسة وخمسين مصنفا، طبع بعضها وبعضها مازال مخطوطاً [77] .

ب - المســــألة

توثيـق نسـبة المسـألة:

لقد جاءت نسبة هذه المسألة لابن مالك صريحة في أول المخطوط حيث جاء في أوله بعد البسملة (مسألة من كلام الشيخ الإمام العلامة أبي عبد الله محمد بن عبد الله بن عبد الله بن مالك الطائي الجياني رحمه الله) [78] .

وكذلك نسبها له حاجي خليفة في كشف الظنون [79] ، وذكرها الدكتور حاتم الضامن ضمن مؤلفات ابن مالك [80] ، وممن نسبها له أيضاً بدر الزمان محمد شفيع النيبالي [81] وعنوانها في المخطوط ((مسألة)) وفي المراجع التي ذكرتها (رسالة في الاشتقاق) ولكن الرسالة يصح إطلاقها على المسألة كما يجوز أن تسمى الرسالة مسألة إذا كانت في موضوع واحد.

سـبب وضـع المسـألة:

لقد أوضح ابن مالك السبب الذي دفعه إلى وضع هذه المسألة، فقال: "فهذه أمثلة الأقسام التي تعرض في السؤال، وفي السؤال تقصير، من قبل ذكر الاسم، فالذي ينبغي أن يسأل عن أمثلته تغيّر المشتق بالنسبة إلى المشتق منه، ليدخل في ذلك الفعل، فإنه أصل الاشتقاق".

فهذا تصريح منه بسبب وضعه لهذه المسألة، وهو ذلك السؤال الذي عُرِض عن أمثلة التغيير الذي يحصل بين الأسماء المشتق بعضها من بعض.

ولكن الشيخ لم يكتف بالإجابة على هذا السؤال وقال: إن فيه تقصيرا؛ لكونه خاصاً بالإسم.

وقـال إن الذي ينبغي أن يسأل عنه هو تغيّر المشتق بالنسبة إلى المشتق منه، على وجه العموم؛ ليدخل في ذلك الاسم والفعل على حد سواء.

وقد أجاب الشيخ عن ذلك السؤال المفترض وذكر أمثلته.

أهميـة هذه المسـألة

إن أهمية المسألة تكمن في أنها أوسع مبحث مستقل - حسب علمي - يحصر التغيرات التي تحدث بين المشتق والمشتق منه مع توضيحها بالأمثلة وعلى ذلك تكون هذه المسألة عند نشرها أول مسألة مستقلة تنشر في هذا الموضوع.

وصـف المخطوطـة

لقد اعتمدت في تحقيق هذه المسألة على نسخة واحدة، عثرت على مصورة منها في قسم المخطوطات بالمكتبة المركزية بالجامعة الإسلامية تحت رقم (4239).

وهي مصورة من مجموع تحتفظ به المكتبة الظاهرية بدمشق تحت رقم 1593، تبدأ فيه من (75/ب إلى 77/أ) فهي تقع في ورقتين وعدد أسطر الصفحة 18 سطراً عدا الصفحة الأخيرة فإن أسطرها لا تتجاوز 7 أسطر، ولم يكتب عليها اسم الناسخ ولا تاريخ النسخ، إلا أنني وجدت ضمن المجموع الذي يحويها رسالة أخرى لابن مالك وهي ((الاعتماد في نظائر الظاء والضاد)).

وقد نسخت هذه الرسالة في 5 جمادي الأولى سنة 735هـ وكاتبها هو عبد الرحمن بن أبي بكر بن أحمد بن مالك النفري الأندلسي وبمقابلة الرسالتين مع بعضهما تبين لي اتحاد خطهما، وتأكد لديّ أنّ كاتبهما واحد. والله أعلم.

التحقــيق

مقدمة

مسـألة من كلام الشيخ الإمام العلامة أبي عبد الله محمد بن عبد الله بن عبد الله بن مالك الطائي الجيائي رحمه الله.

المشتق إمّا بزيادة حرف، أو حركة، أو حركة وحرف، وإمّا بنقصان حرف أو حركة، أو حركة وحرف.

فهذه ستتة مع إفراد الزيادة وإفراد النقص ثم ينضم إليها زيادة حرف مع نقصان حركة، وزيادة حركة مع نقصا حرف، فتصير ثمانية:

فأول أمثلتها: كـ ((طَالِب)) وكَرِيم، فاشتقاقهما من الطَّلَب، والكَرَم [82] .

وثانيها: كـ ((حَسَنَ)) و ((مَزَق)) فاشتقاقهما من الحُسْنِ والمَزْق [83] .

وثالثها:كـ ((فَاضل و مَجِيد)) فاشتقاقهما من الفَضْلِ والمَجْدِ [84] .

ورابعها: كـ ((شُجَاع)) و ((يَقِظ)) فاشتقاقهما من الشَّجَاعَة واليَقَظَةِ [85] .

وخامسها: كـ ((ضَخْم ورِجْس)) فاشتقاقهما من الضخم والرجس أي قذر [86] .

وسادسها: كـ ((حُلْوٍ)) و ((عَذْب)) فاشتقاقهما من الحَلاوَة والعذُوبة [87] .

وسابعها: كـ ((أَشْنَبٍ)) و((يَعْمَل)) فاشتقاقهما من الشَّنَبِ والعَمل [88] .

وثامنها: كـ ((فَطِن)) و ((خَضِر)) فاشتقاقهما من الفِطْنَة و الخُضرَة [89] .

فهذه أمثلة الأقسام التي تُعَرَّض في السؤال، وفي السؤال تقصير من قِبَل ذكر الاسم، فالذي ينبغي أن يسأل عن أمثلته تغير المشتق بالنسبة إلى المشتق منه؛ ليدخل في ذلك الفعل، فإنه أصل في الاشتقاق؛ إذ لا فعل إلا وهو مشتق من مصدر مستعمل أو مقدر [90] ، والاسم تبع له؛ ولذلك كثر فيه الجمود.

وبعد ذلك فالاعتبار الصحيح يقتضي كون المشتق بالنسبة إلى مباينة المشتق منه عشرين قسماً أو أكثر من ذلك.

أولها: متغير بزيادة حرف دون تبدل حركة: كـ ضَاحِك فاشتقاقه من الضَّحك [91] .

وثانيها: متغير بزيادة حرف مع تبدل حركة كـ: طَالب فاشتقاقه من ((الطَّلَبِ)) [92] .

وثالثها: متغير بزيادة حركة دون تبدل أخرى: كـ ((مَزَق فاشتقاقه من المَزْق)) [93] .

ورابعها: متغير بزيادة حركة مع تَبَدُّلِ أُخرى: كـ ((حَسَنَ فاشتقاقه من الحُسْنِ)) [94] .

وخامسها: متغير بزيادة حرف وحركة، دون تبدل أخرى، كـ ((ضَارِب)) فاشتقاقه من الضَّرْبِ [95] .

وسادسها: متغير بزيادة حرف وحركة مع تبدل أخرى ((عَالِم فاشتقاقه من العِلْم)) [96] .

وسابعها: متغير بنقصان حرف دون تبدل حركة، كـ ((حَصَان)) فاشتقاقه من الحَصَانة [97] .

وثامنها: متغير بنقصان حرف مع تبدل حركة كـ ((شُجَاع)) فاشتقاقه من الشَّجَاعَة [98] .

وتاسعها: متغير بنقصان حركة فقط: كـ ((شَأْزٍ))، فاشتقاقه من شَئِزَ المكان إذا كثرت حجارته [99] .

وعاشرها: متغير بنقصان حركة مع تبدل أخرى كـ ((ضَخْم)) فاشتقاقه من الضِّخَم [100] .

والحادي عشر: متغير بنقصان حرف وحركة دون تبدل أخرى، كـ: ((حيٍ)) فاشتقاقه من الحياة [101] .

والثاني عشر: متغير بنقصان حرف وحركة مع تبدل أخرى كـ ((حَرٍّ)) فاشتقاقه من الحِرَار وهو الحرَّة [102] .

والثالث عشر: متغير بزيادة حرف ونقصان حركة: كـ ((أَشْيَب)) فاشتقاقه من الشَّيبِ [103] .

والرابع عشر: متغير بزيادة حرف وحركة ونقصان أخرى: كـ ((أشّنب)) فاشتقاقه من الشَّنَب [104] .

والخامس عشر: متغير بزيادة حركة ونقصان حرف: كـ ((رَؤُفَ)) فاشتقاقه من الرَّأْفَة [105] .

والسادس عشر: متغير بزيادة حركة مع تبدل حرف: كـ ((رَحِيم)) فاشتقاقه من الرَّحْمَة [106] .

والسابع عشر: متغير بتبدل حرف دون زيادة ولا نقصان: كـ ((مُدَحْرِج)) فاشتقاقه من الدحْرَجَة [107] .

والثامن عشر: متغير بتبدل حركتين ونقصان حرفين: كـ ((جُنُب)) فاشتقامه من الجَنَابَة [108] .

والتاسع عشر: متغير بتبدل حرف ونقصان حركة: كـ ((أسْوَد)) فإنه مشتق من السّواد [109] .

الموفي عشرين: متغير بزيادة حرفين ونقصان حركة: كـ ((شَّنْبَاء)) فاشتقاقه من الشَّنَب [110] .

الحادي والعشرون: متغير بتبدل حركة فقط: كـ ((فَرِح)) فاشتقاقه من الفَرَح [111] .

الثاني والعشرون: متغير بزيادة حرفين وتبدل حركة، وتسكين متحرك كـ ((مَطْلُوب)) فاشتقاقه من الطَّلَب [112] .

الثالث والعشرون:متغير بزيادة حرفين وتحريك ساكن وتسكين متحرك كـ ((مَضْرُوب)) فاشتقاقه من الضَّرْب [113] .

والرابع والعشرون: متغير بتبدل المصحوب مع اتحاد اللفظين كـ ((طَلَبَ وضَحِكَ)) فإنهما مشتقان من الطَّلَبِ والضَّحِكِ [114] .

هذا شرح ما حضرني، والحمد لله أولاً وآخراً، وظاهراً، وباطناً، عدد ماخلق، وعدد ما هو خالق، حمداً يوافي نعمه الجسيمة، ويكافئ مننه العظيمة، وصلاته وسلامه على سيدنا محمد النبي الأمي، وعلى آله وأصحابه، والتابعين لهم بإحسان، والمقتدين بهم في كل زمان، ما ذكره الذاكرون، وما غفل عن ذكره الغافلون.

فهـرس المصـادر والمراجـع

1 ـ الإبدال والمعاقبة والنظائر للزجاجي تحقيق عز الدين التنوخي طبع في دمشق سنة 1962م.

2 ـ الإبدال لابن السكيت تحقيق حسين محمد محمد شرف الهيئة العامة لشؤون المطابع الأميرية سنة 1398هـ.

3 ـ أخبار النحويين البصريين للسيرافي: الكاثوليكية بيروت عام 1936م.

4 ـ أسرار العربية للأنباري تحقيق بهجت البيطار، مطبعة الترقي، بدمشق سنة 1377هـ.

5 ـ الأشباه والنظائر في النحو للسيوطي، تحقيق طه عبد الرؤف سعد مكتبة الكليات الأزهرية، سنة 1395هـ.

6 ـ اشتقاق أسماء الله الحسنى للزجاجي، تحقيق عبد الحسين المبارك مؤسسة الرسالة الطبعة الثانية سنة 1406هـ.

7 ـ الاشتقاق لابن دريد، تحقيق عبد السلام هارون دار الجيل سنة 1411هـ.

8 ـ اشتقاق الأسماء للأصمعي، تحقيق رمضان عبد التواب وصلاح الدين، مكتبة الخاني، الطبعة الأولى سنة 1979م.

9 ـ الاشتقاق وأثره في النمو اللغوي لعبد الحميد أبو سكين، مكتبة الفنون النموذجية، الطبعة الأولى سنة 1399هـ.

10 ـ إشارة التعيين في تراجم النحاة واللغويين لعبد الباقي اليمني، تحقيق عبد المجيد دياب، مركز الملك فيصل للبحوث، الطبعة الأولى 1406هـ.

11 ـ الأصول لابن السراج تحقيق عبد الحسين الفتلى، مؤسسة الرسالة، الطبعة الأولى سنة 1405هـ.

12 ـ الاعتضاد في الفرق بين الظاء والضاد لابن مالك نشره ببغداد حسين تورال وطه محسن سنة 1972م.

13 ـ الاعتماد في نظائر الظا والضاد، تحقيق صالح الضامن، مؤسسة الرسالة، الطبعة الثانية سنة 1404هـ.

14 ـ الأعلام لخير الدين الزركلي، الطبعة الثالثة.

15 ـ إكمال الإعلام بتثليث الكلام لابن مالك، تحقيق سعد حمدان الغامدي، مركز البحث وإحياء التراث بمكة، الطبعة الأولى 1404هـ.

16 ـ الإنصاف في مسائل الخلاف للأنباري تعليق محمد محي الدين المكتبة التجارية بمصر.

17 ـ الإيضاح في علل النحو للزجاجي، تحقيق مازن المبارك،دار النفائس ببيروت، الطبعة الأولى سنة 1405هـ.

18 ـ بدائع الفوائد لابن القيم نشر دار الكتاب العربي ببيروت.

19 ـ البداية والنهاية لابن كثير مكتبة المعارف ببيروت، الطبعة الأولى 1966م.

20 ـ بغية الوعاة للسيوطي، تحقيق محمد أبو الفضل، دار الفكر، الطبعة الثانية 1399هـ.

21 ـ تاريخ الأدب العربي لبروكلمان، ترجمة رمضان عبد التواب، دار المعارف بمصر 1975هـ.

22 ـ التبيين عن مذاهب النحويين البصريين والكوفيين للعكبري، تحقيق عبد الرحمن العثيمين، دار العرب الإسلامي، الطبعة الأولى 1406هـ.

23 ـ تسهيل الفوائد لابن مالك تحقيق محمد كامل بركات، دار الكتاب العربي سنة 1378هـ.

24 ـ تصريف الأسماء لمحمد الطنطاوي، مطبعة الجامعة الإسلامية بالمدينة المنورة، الطبعة السادسة.

25 ـ التعريفات للجرجاني، دار الكتاب العلمية ببيروت، الطبعة الأولى.

26 ـ تعليق الفرائد على تسهيل الفوائد للدماميني، تحقيق عبد الرحمن المفدي، الطبعة الأولى سنة 1403هـ.

27 ـ التكملةلأبي علي الفارسي، تحقيق كاظم المرجان العراق 1401هـ.

28 ـ جمهرة اللغة لابن دريد حيدر آباد سنة 1345هـ.

29 ـ الخصائص لابن جني تحقيق محمد علي النجار، الطبعة الثانية 1371هـ.

30 ـ دائرة المعارف الإسلامية، الترجمة العربية محمد الفندي وأحمد الشنتاوي وآخرون 1352هـ المجلد (1).

31 ـ دراسات في فقه اللغة لصبحي الصالح، دار العلم للملايين ببيروت، الطبعة الثالثة سنة 1388هـ.

32 ـ دروس في التصريف لمحمد محي الدين، المكتبة العصرية ببيروت عام 1411هـ.

33 ـ دقائق اللغة العربية للأمير أمين آل ناصر مكتبة لبنان، الطبعة الثالثة 1986م.

34 ـ ذيل معرفة القراء الكبار لابن مكتوم نشر مع معرفة القراء الكبار بتحقيق محمد سيد جاد الحق، مطبعة دار التأليف بمصر.

35 ـ سر الليال في القلب والإبدال، لأحمد فارس الشدياق، المطبعة العامرة بالاستانة سنة 1348هـ.

36 ـ شذرات الذهب لابن العماد الحنبلي، مكتبة القدس بمصر 1350هـ.

37 ـ شرح التسهيل لابن مالك، تحقيق عبد الرحمن السيد ومحمد موسى المختون هجر للطباعة، الطبعة الأولى 1410هـ.

38 ـ شرح عمدة الحافظ وعدة اللافظ لابن مالك تحقيق عدنان عبد الرحمن الدوري، مطبعة العاني ببغداد سنة 1395هـ.

39 ـ شرح الكافية للرضى، دار الكتب العلمية ببيروت، الطبعة الثانية.

40 ـ شرح الكتاب للسيرافي الجزء الأول، بتحقيق مجموعة من الأساتذة نشر الهيئة المصرية عام 1986م.

41 ـ الصحاح للجوهري تحقيق أحمد عبد الغفور عطار، الطبعة الثانية 1402هـ.

42 ـ الصرف العربي نشأة ودارسة للدكتور فتحي الدجني دار الكتاب الغربي بيروت.

43 ـ طبقات الشافية الكبرى للسبكي تحقيق محمود الطناحي وعبد الفتاح الحلو، مطبعة عيسى الحلبي وشركاه سنة 1994م.

44 ـ طبقات الشافعية للأسنوي، تحقيق عبد الله الجبوري، مطبعة الإرشاد، ببغداد سنة 1970م.

45 ـ طبقات النحاة واللغويين لابن قاضي شهبه نشر د/محسن عياض.

46 ـ طبقات النحويين للزبيدي،تحقيق محمد أبو الفضل دار المعارف س 1973هـ.

47 ـ العبر في خبر من غبر، للذهبي، تحقيق فؤاد السيد الكويت 1961م.

48 ـ العلم الخفاق من علم الاشتقاق، لمحمد صديق خان تحقيق نذير محمد مكتبي، دار البصائر، الطبعة الأولى 1405هـ.

49 ـ غاية النهاية في طبقات القراء لابن الجزري، تحقيق برحستراسر وبرتزل القاهرة 1932م.

50 ـ الفصحى لغة القرآن للجندي.

51 ـ فصل المقال لأبي عبيد الكبري تحقيق إحسان عباس وعبد المجيد عابد من مؤسسة الرسالة، الطبعة الثالثة 1403هـ.

52 ـ الفهرست لابن النديم الرحمانية بالقاهرة.

53 ـ فهرس ابن خير الإشبيلي تحقيق مرنستكه قدارة وخليان طرغوه، نشر المكتب التجاري والمثنى والخاني، الطبعة الثانية 1383هـ.

54 ـ فهرس مخطوطات، دار الكتب الظاهرية، علوم اللغة أسماء الحمضى بدمشق.

55 ـ فوات الوفيات لابن شاكر الكتبي تحقيق د/ إحسان عباس، بيروت 1973م.

56 ـ في أصول النحو للأستاذ سعيد الأفغاني دار الفكر الطبعة الثانية سنة 1383هـ.

57 ـ في علم الصرف للدكتور أمين السيد، دار المعارف، الطبعة الثانية سنة 1972م.

58 ـ القاموس المحيط للفيروز آبادي، مطبعة الحلبي بمصر الطبعة الثانية.

59 ـ قراءة في النحو العربي.

60 ـ كتاب الألفاظ المختلفة في المعاني المؤتلفة لابن مالك، تحقيق د/نجات حسن نولي مركز إحياء التراث بأم القرى الطبعة الأولى.

61 ـ الكتاب لسيبويه، تحقيق د/ عبد السلام هارون عالم الكتب، الطبعة الأولى.

62 ـ كشف الظنون لحاجي خليفة من منشورات مكتبة المثنى ببغداد.

63 ـ لسان العرب لابن منظور مصور عن طبعة بولاق.

64 ـ مجلة مجمع اللغة العربية بالقاهرة أبحاث متفرقة.

65 ـ المدخل في علم النحو والصرف للدكتور عبد العزيز عتيق دار النهضة ببيروت.

66 ـ المدرسة النحوية بمصر والشام، للدكتور، عبد العال مكرم، مؤسسة الرسالة، الطبعة الثانية 1410هـ.

67 ـ مرآة الجنان لليافعي بيروت 1970م.

68 ـ المزهر للسيوطي، تحقيق محمد بك والبجادي ومحمدإبراهيم، الطبعة الثالثة مكتبة دار التراث بالقاهرة.

69 ـ مسند الإمام أحمد، المطبعة الميمنية بمصر عام 1313هـ.

70 ـ المشوف المعلم لأبي البقاء العكبري، تحقيق ياسين السواس مركز إحياء التراث بأم القرى، الطبعة الأولى 1403هـ.

71 ـ معجم الأدباء لياقوت المحموي دار الفكر، الطبعة الثالثة سنة 1400هـ.

72 ـ معجم البلدان لياقوت الحموي، دار صادر بيروت.

[1] تنظر الفصحى لغة القرآن ص12، ومقدمة محقق العلم الخفاق ص7.

[2] ينظر معجم الأدباء 19:52 والمزهر 1/351 ، وتقديم هارون ومقدمة كل من رمضان عبد التواب ونذير محمد مكتبي.

[3] ينظر المزهر 1/351 ، والبغية 2/113،وقد طبع بتحقيق د/رمضان عبد التواب ود/صلاح الدين الهادي سنة 1400هـ مكتبة الخانجي.

[4] ينظر معجم الأدباء 11/230، وبغية الوعاة 1/591 ، والمزهر 1/351 والمقدمات السابقة.

[5] تنظر طبقات النحويين ص 250، والفهرست 83، والمزهر 1/351 وتقديم هارون 28 ومقدمة رمضان وصلاح الدين 46 ومقدمة نذير محمد مكتبي ص 40.

[6] تنظر طبقات النحويين واللغويين 250 والبغية 2/114 ومقدمة رمضان وصلاح الدين ص 47، ومقدمة محمد نذير مكتبي ص 40.

[7] تنظر الفهرست 215، والمقدمتان السابقتان في الصفحات نفسها.

[8] تنظر الفهرست ص88، ووفيات الأعيان 4/313، والمزهر 1/351، وتقديم هارون 29، ومقدمة رمضان وصلاح الدين ص47، ومقدمة نذير محمد مكتبي ص 40.

[9] ينظر معجم الأدباء 1/151، وبغية الدعاة 2/297 والمزهر 1/351، ومقدمة رمضان عبد التواب وصلاح الدين ص 47 وطبقات ابن قاضي شهية 1/254.

[10] تنظر الفهرست ص91 ومعجم الأدباء 1/151 والمزهر 1/351 وتقديم عبد السلام هارون29 ومقدمة رمضان وصلاح الدين ص 47، ومقدمة نذير محمد مكتبي ص 40.

[11] ينظر معجم الأدباء 18/200 ، والمزهر 1/351، والبغية 1/110 وقد نشره محمد صلاح التكويتي 1973 كما نشره محمد علي الدرويش ومصطفى الحدري في دمشق سنة 1973م ، تنظر مقدمة نذير محمد مكتبي للعلم الخفاق ص 42.

[12] طبع بتحقيق الدكتور عبد السلام هارون ومن تقديمه له استقيت جل هذه المعلومات.

[13] طبع بتحقيق عبد الحسين المبارك.

[14] ينظر فصل المقال ص 34 وفهرست ابن خير 386 ومعجم الأدباء 4/228، وتقديم هارون 29 ومقدمة رمضان وصلاح الدين ص50، ومقدمة نذير محمد مكتبي ص 40.

[15] تنظر الفهرست لابن النديم ص 95، والتقديم والمقدمتان الصفحات السابقة.

[16] تنظر الفهرست 122، وبغية الوعاة 1/530، وتقديم هارون 29، ومقدمة رمضان وصلاح الدين ص 51، ومقدمة العلم الخفاق ص 40.

[17] ينظر معجم الأدباء 14/74 والمزهر 1/351، وتقديم هارون ومقدمة رمضان وصلاح الدين ومقدمة نذير محمد مكتبي.

[18] ينظر معجم الأدباء 20/60، والبغية 2/358، وكشف الظنون 2/212، وتقديم هارون 29، ومقدمة رمضان وصلاح الدين ص 51، ومقدمة نذير مكتبي ص 41.

[19] تنظر بغية الوعاة 2/49، وتقديم ومقدمتا المحققين السابقين .

[20] تنظر البغية 2/195، وهدية العارفين 1/698 والتقديم والمتقدمتان.

[21] تنظر هدية العارفين 2/135، وبغية الوعاة 2/44 ومقدمة رمضان عبد التواب وصلاح الدين لاشتقاق الأسماء للأصمعي ص 51 ومقدمة نذير محمد مكتبي للعلم الخفاق ص43.

[22] تنظر طبقات الشافعية الكبرى للسبكي 10/186، وتنظر مقدمة العلم الخفاق ص 43.

[23] تنظر مقدمة محقق العلم الخفاق ص 43.

[24] طبع بتحقيق عبد السلام هارون سنة 1411هـ بدار الجيل ، بيروت .

[25] مطبوع في دار إحياء التراث العربي بيروت.

[26] طبع بتحقيق نذير محمد مكتبي وقد أفدت من مقدمة محققة في جل ما أثبته هنا.

[27] ينظر تقديم هارون ص 30 ومقدمة رمضان وصلاح الدين ص 50.

[28] تنظر مقدمة رمضان وصلاح الدين ص50 وتقديم هارون30 ومقدمة العلم الخفاق ص43.

[29] تنظر المقدمتان السابقتان.

[30] مطبوع بمطبعة الأمانة، الطبعة الأولى سنة 1399هـ.

[31] تنظر طبقات الزبيدي ص 223 و قد طبع كتاب الإبدال بتحقيق الدكتور حسين محمد محمد شرف تنظر مقدمته ص 27.

[32] تنظر بغية الوعاة 2/120.

[33] ينظر المرهز 1/482.

[34] ينظر بغية الوعاة 1/130 و ما بعدها وقد طبع بتحقيق بدر الزمان النيبالي.

[35] طبع بالمطبعة العامرية بالاستانة سنة 1248هـ.

[36] ينظر الصحاح واللسان والقاموس (( شقق ))، و مقاييس اللغة 3/171.

[37] ورد هذا الحديث في مسند الإمام أحمد 1/190، 194 و ينظر المزهر 1/346، والعلم الخفاق ص 94، وأصول النحو لسعيد الأفغاني ص 130.

[38] ينظر المزهر 1/346، والعلم الخفاق ص 65 و دقائق العربية 19، وتصريف الأسماء لمحمد الطنطاوي ص 38، ودروس التصريف لمحمد محي الدين ص 10 وفي أصول النحو لسعيد الأفغاني ص 130 ودراسات في فقه اللغة لصبحي الصالح 174،وتقديم عبد السلام هارون لكتاب الاشتقاق لابن دريد ص 26، والاشتقاق لعبد الحميد أبو سكين ص 10.

[39] المزهر 1/346، وينظر التبيين للعبكري ص 144، والاشتقاق وأثره في النمو اللغوي ص15.

[40] تنظر المراجع السابقة في الحاشية 2 ص 315، والصرف العربي نشأة ودراسة للدكتور فتحي الدجني ص 166.

[41] ينظر الخصائص 1/5، 2/134، والمزهر 1/347، ودقائق العربية ص 19 وتصريف الأسماء للطنطاوي ص 39، ودراسات في فقه اللغة لصبحي الصالح ص 186.

[42] ينظر الاشتقاق وأثره في النمو اللغوي ص 91.

[43] تنظر المراجع السابقة.

[44] تنظر دراسات في فقه اللغة لصبحي الصالح ص 210 وتصريف الأسماء للطنطاوي ص 39، والمدخل في علم النحو والصرف ص 55، والاشتقاق وأثره في النمو اللغوي ص 39.

[45] تنظر المراجع السابقة ، وتقديم عبد السلام هارون لكتاب الاشتقاق لابن دريد ص 28، وفي أصول النحو لسعيد الأفغاني ص 134، والاشتقاق وأثره في النمو اللغوي ص 125.

[46] النظار هم أصحاب النظر والجدل ، تنظر التعريفات للجرجاني ص 207 وينظر المزهر 1/348.

[47] ينظر همع الهوامع 2/212، 213، والمزهر 1/348، والعلم الخفاق ص 98، 101 والاشتقاق وأثره في النمو اللغوي ص 16.

[48] ينظر في أصول النحو لسعيد الأفغاني ص 141.

[49] ينظر الكتاب 1/12، والأصول 1/162، والإيضاح في علل النحو ص 56، والتكملة لأبي علي ص 507، وشرح الكتاب للسيرافي 1/54، وأسرار العربية ص 171، والإنصاف المسألة 28، والتبيين 143 وشرح التسهيل لابن مالك 2/178، وشرح الكافية للرضى 2/192 وبدائع الفوائد 1/27، والأشباه والنظائر 1/56، والمدخل إلى علم النحو ص 58،60 و في أصول اللغة لسعيد الأفغاني ص 141 والاشتقاق وأثره في النمو اللغوي ص 121.

[50] أصول النحو لسعيد الأفغاني ص 100، وتنظر دروس التصريف ص 11 مع حاشيته (1) وص 12 مع حاشيتها.

[51] المزهر 1/353، 354، وينظر في أصول اللغة للأفغاني ص 151 ، والعلم الخافق 107 ودروس الصرف 20 (الاشتقاق وأثره في النمو اللغوي ص 21.

[52] تنظر مجلة المجمع 1/233، 235، 2/9،10 ، والاشتقاق وأثره في النمو اللغوي ص 35.

[53] تنظر الآراء في اشتقاق كلمة ( الله ) في اشتقاق أسماء الله للزجاجي ص 23 وما بعدها.

[54] المزهر 1/349، 350، وينظر العلم الخفاق ص 104، والاشتقاق وأثره في النمو اللغوي ص 19،20.

[55] ينظر همع الهوامع 2/213، ولم أعثر على ما نسب لأبي حيان في مؤلفاته التي بين يدي.

[56] لم أجد في المعاجم مايثبت أن الفُرْس مأخوذ من الفَرَس.

[57] هذه التسعة هي التي ذكرها أبو حيان ، ينظر الهمع 2/213.

[58] ينظر المزهر 1/348 والعلم الخفاق ص 102 والاشتقاق وأثره في النمو اللغوي ص 17.

[59] ينظر النص المحقق ص 29.

[60] وردت في أول المخطوط موضوع البحث ووردت أيضاً في أوائل كل من شواهد التوضيح والتصحيح ص 3، والاعتضاد في الفرق بين الظاء والضاد ص 33 وفي أول شرحه للتسهيل جـ1 ص1 وجاءت أيضاً على غلاف نسخة من شرح عمدة الحافظ توجد بمكتبة الأوقاف ببغداد ، وفي إكمال الإعلام بتثليث الكلام 1/ص4.

[61] منهم الذهبي في العبر 5/300، والسبكي في طبقات الشافعية 8/68، وابن قاضي شهبة في طبقات النحاة واللغوين ص 133، وابن مكتوم في ذيل معرفة القراء الكبار ص 610، والفيروز آبادي في البلغة في تاريخ أئمة اللغة ص 229، وابن الجزري في غاية النهاية في طبقات القراء 2/180 والسيوطي في بغية الوعاة 1/130.

[62] منها شرح النظم الأوجز في ما يهمز وما لا يهمز ص 29 ، والاعتماد في نظائر الظاء والضاد ص 23، ووفاق المفهوم في اختلاف المقول والمرسوم ص 43.

[63] منهم ابن شاكر الكتبي في فوات الوفيات 2/452 واليافعي في مرآة الجنان 4/173 والأسنوي في طبقات الشافعية 2/454 وابن كثير في البداية والنهاية 13/267 وغيرهم كثير.

[64] ينظر تعليق الفرائد 1/25.

[65] ينظر تاريخ الأدب العربي لبروكلمان 5/275 ودائرة المعارف الإسلامية 1/272 وقد رجح الدكتور محمد كامل بركات هذه الصيغة في مقدمته لتسهيل الفوائد ص1، ورد عليه الدكتور سعد حمدان الغامدي في مقدمته لإكمال الإعلام بتثليث الكلام ص 13.

[66] تنظر مقدمة التسهيل لمحمد بن كامل بركات ص 1.

[67] ينظر كتاب الألفاظ المختلفة في المعاني المؤتلفة ص 21، وينظر نفح الطيب للمقري 2/427 وما بعدها فقد وردت فيه الآراء المختلفة في سلسلة نسبه وأشار إليها ايضاً د/محمد بركات في مقدمته للتسهيل ود/سعد بن حمدان الغامدي في مقدمته لكتاب إكمال الإعلام بتثليث الكلام والدكتور عبد الرحمن السيد في مقدمته لشرح التسهيل لابن مالك وعدنان الدوري في مقدمته لشرح عمدة الحافظ وعدة اللافظ.

[68] تنظر العبر 5/300، وطبقات النحاة واللغويين 133 والبلغة 229 والبغية 1/130.

[69] مقدمة عبد المنعم هريدي على شرح عمدة الحافظ ص 32.

[70] تنظر طبقات الشافعية للسبكي 8/68، وطبقات الشافعية للأسنودي 2/454، ونفح الطيب 2/427 وما بعدها وتنظر المراجع السابقة.

[71] جيان مدينة لهاكورة واسعة بالأندلس تقع شرقي قرطبة ، ينظر معجم البلدان 2/169.

[72] ينظر نفح الطيب 2/196 وغاية النهاية 2/180 وذيل معرفة القراء الكبار
ص 610.

[73] ينظر الوافي بالوفيات 3/359، النجوم الزاهرة 7/244.

[74] تنظر مقدمة شرح التسهيل للدماميني وتعليق الفرائد ص 11، وفوات الوفيات 2/452، والبلغة في تاريخ اللغة 229.

[75] تنظر طبقات الشافعية للسبكي 8/67، وبغية الوعاة 1/130 ونفح الطيب 2/421، وشذرات الذهب 5/339، وانظر الآراء عن تاريخ ميلاده في مقدمة التسهيل ص 2 ومقدمة شرح عمدة الحافظ تحقيق عدنان الدروي 19 ومقدمة إكمال الإعلام بتثليث الكلام ص 15، 16.

[76] تنظر المراجع السابقة.

[77] تنظر مقدمة التسهيل لمحمد كامل بركات ومقدمة سعيد حمدان الغامدي لإكمال الإعلام ومقدمة عدنان الدوري لشرح عمدة الحافظ وعدة اللافظ ومقدمة وفاق المفهوم في اختلاف المقول والمرسوم ومقدمة شرح التسهيل لابن مالك.

[78] ينظر التحقيق ص 333.

[79] ينظر كشف الظنون 2/127.

[80] ينظر تقديمه لكتاب الاعتماد في نظائر الظاء والضاد للمصنف ص 14.

[81] تنظرمقدمته لوفاق المفهوم في اختلاف المقول والمرسوم للمصنف ص 13.

[82] زيدت الألف في ((طالب)) والياء في ((كريم)).

[83] زادت فتحة السين في حَسَنَ وفتحه الزاي في ((مزق)) والمَزْق: الخَرْق والشق للثياب ونحوها ، يقال : مَزَقَه يمْزقه مَزْقاً ومِزْقةً ، وصار الثوب مَزَقاً أي قِطعاً ، وسحاب مَزِق، على التشبيه ، الصحاح واللسان مزق.

[84] زادت الألف وكسرة الضاد في فاضل، والياء وكسرة الجيم في مجيد، والفضل ضد النقص، والمجد المروءة والسخاء والشرف وقيل: لا يكون إلا بالآباء، يقال: مَجَدَ يَمْجُدُ فهو ماجد، ومَجُدَ مَجَادَة فهو مجيد، الصحاح واللسان مجد.

[85] نقصت التاء من الشجاعة واليقظة ، والشجاعة شدة القلب عند البأس، وقد شَجُع الرجل - بالضم - فهو شُجَاع بضم الشين وروى بكسرها المشوف المعلم 1/418، واليَقَظَة محركة نقيض النوم ورجل يَقِظ ويَقْظ متيقظ حذر. اللسان يقظ.

[86] نقصت حركة الخاء في ضخْم والجيم في رِجْس والضَّخَم بالفتح والتحريك العظيم من كل شيء والجرم الكثير اللحم والرجس بالكسر القذر ويحرك وتفتح الراء وتكسر الجيم وقد يعبر به عن الحرام والفعل القبيح اللسان ضخم ورجس .

[87] نقصت الألف وفتحة اللام من الحلاوة والواو وضمة الذال من العذُوبة .

[88] زادت الهمزة في أشْنَب ونقصت منها حركة الشين وزاد الياء في يعمل ونقصت منها حركة العين والشنَب محركة ماء و رقة وعذوبة وبرد في الأسنان أو نُقَط بيض فيها أو حدة الأنياب، يقال : شَنِب كفرح فهو شانب وشنيب وأشنَب وهي شنباء وشمباء وشانبة ((اللسان)) شنب. واليَعْمَلة الناقة النجيبة المطبوعة على العمل والجمل يَعْمَل ولا يوصف بهما إنما هما اسمان القاموس واللسان ((عمل)).

[89] في فَطِنِ زادت حركة الطاء ونقصت التاء من آخره، وفي خَضر زادت حركة الضاد ونقصت التاء من آخره والفِطنة بالكسر الحذق يقال فَطَن به وإليه كفَرح ونَصَر وكرم فطنا - مثلثه وبالتحريك فهو فاطن وفطين وفَطُون وفَطِنٌ وفَطْنٌ ، القاموس و اللسان ((فطن)).

وخَضر الزرع كفرِح واخضوضر وأخضرَّ فهو أخضر وخضور وخَضِرٌ القاموس واللسان ((خضر)).

[90] كلام ابن مالك هنا مؤكد لما ذكره في التسهيل وشرحه من أن الفعل مأخوذ من المصدر وهو بذلك ينهج نهج البصريين الذي تقدمت الإشارة إليه، لكن كلامه هنا يدل على أنه يرى أن الفعل أصل لبقية المشتقات بينما نجده يصرح في شرحه للتسهيل بأنه يجب كون الصفة مشتقة من المصدر ، وبهذا يكون له في المسألة رأيان، وقد ذكر محقق شرح التسهيل أنه من آخر مؤلفاته ، وعلى ذلك يكون ما في شرحه هو الرأي الأخير لابن مالك والله أعلم. ينظر شرح التسهيل لابن مالك 2/178 ، وما بعده والتقديم ص 6.

[91] زادت فيه ألف فاعل وفي الصحاح ضحك يضحك ضَحْكاً وضِحْكاً وضِحَكاً وضَحِكاً أربع لغات.

[92] زادت فيه ألف فاعل وتغيرت حركة اللام من الفتح إلى الكسر .

[93] زادت فيه حركة الزاي ، والمزق الخرق والشق للثياب ونحوها يقال: مَزَقه يَمْزِقه مَزْقاً ومزقة. ، الصحاح واللسان ((فزق)).

[94] زادت حركة الشين وتغيرت حركة الحاء من الضم إلى الفتح.

[95] زادت فيه الألف وحركة الراء.

[96] زادت فيه الألف وحركة اللام وتغيرت حركة العين من الكسر إلى الفتح.

[97] سقطت منه التاء التي في آخر الحصانة، والحاصِن والحَصَان: المرأة المتعففة الحاصنة فرجها. مقاييس اللغة 2/69.

[98] نقصت منه التاء ، وتغيرت حركة الشين من الفتح إلى الضم، ويجوز فيها الكسر شِجاع: المشوف المعلم 1/418.

[99] نقصت منه حركة الهمزة ، وشئز المكان كفرح شأَزا وشؤزا فهو شَئِزٌ وشَأْزٌ ، غلظ وارتفع والشأز الموضع الغليظ الكثير الحجارة. اللسان ((شأز)).

[100] نقصت حركة الخاء وتغيرت حركة الضاد من الكسر إلى الفتح ، والضخم العظيم من كل شيء والجرم الكثير اللحم ((اللسان)).

[101] نقصت منه التاء التي في آخره كما نقصت حركة الياء والحي ضد الميت ، والحي واحد آباء العرب الصحاح ((حي)) .

[102] حذفت منه الألف، وكذلك نقصت حركة الراء وتغيرت حركة الحاء من الكسر إلى الفتح والحرَّة والحرارة العطش وقوم حِرار عطاش ، مقاييس اللغة 2/6 والصحاح واللسان ((حرر)).

[103] زادت الهمزة في أوله، ونقصت حركة الشين، والشيب بياض الشعر وربما سمي به الشعر: شاب يشيب شيباً ومشيباً وشيبة وهو أشيب، الصحاح واللسان ((شيب)).

[104] زادت الهمزة وحركتها ونقصت حركة الشين.

[105] زادت الهمزة وحذفت التاء والرأفة أشد من الرحمة يقال رجل رؤوف على فَعُول ورؤف على فَعُل الصحاح ((رأف)).

[106] تحركت الحاء ونقصت التاء وزادت الياء والرحمة الرقة والتعطف ، والرحمن والرحيم اسمان مشتقان من الرحمة، والرحيم قد يكون بمعنى المرحوم كما يكون بمعنى الراحم ((الصحاح)) رحم.

[107] نقصت منه التاء وزادت فيه الميم.

[108] تغيرت حركة الجيم والنون من الفتح إلى الضم ونقصت الألف والتاء ورجل جنب من الجنابة يستوي فيه الواحد والجمع والمؤنث وربما قالوا في جمعه أجناب وجُنوب الصحاح ((جنيب)).

[109] زادت الهمزة في أوله ونقصت الألف من وسطه، كما نقصت حركة الشين منه.

[110] زادت فيه الألف والهمزة ونقصت منه حركة النون ، والشنباء مؤنث الأشنب وقد تقدم شرحه في الحاشية 1/26.

[111] تغيرت حركة الراء من الفتح إلى الكسر.

[112] زادت فيه الميم والواو، وتغيرت حركة اللام من الفتح إلى الضم، وسكنت الطاء التي كانت متحركة.

[113] زادت فيه الميم والواو وتحركت الراء التي كانت ساكنة وسكنت الضاد التي كانت متحركة.

[114] اتحد لفظ الفعل والمصدر في الكلمتين فهما في الأوليين فعلان وفي الأخيرتين مصدران، ووزن طَلَب وضحك مختلف ومن هنا جاء التغاير بين المصحوب ومصاحبه.


 العدد 107 - موت الألفاظ في العربية

موت الألفاظ في العربية

للدكتـور

عبد الرزاق بن فراج الصاعدي

أستاذ مساعد - قسم اللغويات

كلية اللغة العربية - الجامعة الإسلامية

المقـدمـة

الحمد لله الحكيم الباعث والمحيي المميت، والصلاة والسلام على صفوة الخلق محمد بن عبد الله، وعلى آله وصحبه أجمعين.

أما بعد؛ فإن من ألفاظ العربية ما يملك مقومات الحياة والبقاء فيبقى، ومنها ما يفقد تلك المقومات فيموت ويفنى، فاللغة كائن حي [1] نام خاضع لناموس التطور والارتقاء، وليس فيها كسب دائم من النمو والتجديد، فكل نمو في جانب يقابل بنوع من الخسائر في الجانب الآخر، وهي ((تحاول دائماً أن تصل إلى نوع من التوازن، فهي كما تقترض ألفاظاً من اللغات الأخرى لتسعف حاجات المتكلمين بها نراها تستغني عن ألفاظ أخرى تختفي من الاستعمال )) [2] .

ومن الألفاظ ما يعمر فلا يموت، ولو مضى عليه آلاف السنين، لما فيه من ضروب المناعة الداخلية كقوة المعنى ودوامه، ورشاقة اللفظ وعذوبة جرسه، أو المناعة الخارجية، كألفاظ القرآن الكريم التي تكفّل الله - عز وجل - بحفظها، وما صح من ألفاظ الحديث النبوي الشريف.

أما ما دُوْنَ ذلك فإنه معرّض للتبديل والهجر والموت والانقراض، إلا أنّ هذا لا يكون أبدياً؛ فكل لفظ مات واندثر قابل للبعث لتدبّ فيه الحياة من جديد، وتجري به الألسنة بمعناه القديم أو بإلباسه معنى جديداً.

وفي العربية الفصحى ألفاظ هجرت في الاستعمال لأسباب عديدة فماتت، كالمِرْباع، والنَّشيطة، والفُضُول، والحُلْوَان، والصَّرورة من الأسماء [3] ، وجَعْتَبَ، وحَنْجَدَ، وخَنَدَ، وحَبَّ، وكَهَفَ، وعَذَطَ، من الأفعال [4] .

وهذه مع غيرها ألفاظ أميتت في العربية منذ وقت مبكر، وقد صادفها علماء العربية عند تدوين اللغة في عصور الاحتجاج مماتة ساقطة من الاستعمال، فوردت عنهم إشارات لها متفرقة في مصادر اللغة المتنوعة؛ تدل على موتها؛ فأردت أن أجمع ما تفرق مما أميت من ألفاظ العربية زمن الفصاحة وأدرسه، أما ما هجر بعد عصور الاحتجاج منذ نهاية القرن الرابع إلى عصرنا هذا فليس مما أهدف إليه في هذا البحث، وهو كثير، ولا اعتداد بهجره من الاستعمال، ولا يعدّ من الممات في العربية، وإنما تركه المولدون لابتعادهم عن منابع اللغة وضعف سلائقهم ولما استجد من أمور الحضارة، و ((لو ذهبنا إلى المعارضة بين ألفاظ الحياة العربية الأولى وما اختصت به من المعاني وبين هذه الحياة الحضرية ومستحدثاتها، لرأينا قسماً كبيراً من اللغة يتنـزل منها منـزلة البقايا الأثرية )) [5] مما يعد من فضول الحاجات كأسماء الإبل وصفاتها وأسماء الحشرات وأدوات البداوة، وأسماء النبات، وما جاءت به اللغات المتعددة، وهو كثير مستفيض، وليس هو من الممات، وإن تركه المعاصرون.

وقد حافظ علماء اللغة على الممات القديم ودونوه في معجماتهم، ولعل من أبرز العوامل التي أدت إلى اشتمال العربية على هذا الثراء اللفظي أن الممات من ألفاظها كتب له البقاء، بتدوينه، وكأن احتفاظهم به إرهاص لإحيائه [6] .

إلا أن التدوين بعامة لم يشمل اللغة كلها لسعتها، وقد كان أبو عمرو بن العلاء يقول: "ما انتهى إليكم مما قالت العرب إلا أقله، ولو جاءكم وافراً لجاءكم علم وشعر كثير " [7] .

ويقول: "قد ذهب من كلامهم شيء كثير " [8] .

وقال ابن فارس: "ذهب علماؤنا أو أكثرهم إلى أن الذي انتهى إلينا من كلام العرب هو الأقل.

قال: ولو جاءنا جميع ما قالوه لجاء شعر كثير وكلام كثير. وأحر بهذا القول أن يكون صحيحاً" [9] .

ولهذا وجب الحذر في الأحكام بموت الألفاظ، والتسليم بأن الإلمام بكل الممات في اللغة غاية لا يمكن الوصول إليها، فثمة ما أميت قديماً من العربية القديمة؛ كالثمودية والصفوية واللحيانية من العربية الشمالية، والسبئية والمعينية والقتبانية والحميرية، من العربية الجنوبية، وهي مما يسمى ((العربية البائدة)) أو عربية النقوش التي بادت قبل الإسلام بما فيها من ألفاظ وظواهر لا نكاد نعرف منها إلا القليل.

وللمات في اللغة وجهان رئيسان:

الأول: موت الألفاظ، وهو موضوع هذا البحث.

الثاني: موت المعاني، أي أن يموت المعنى ويبقى اللفظ لتطوّر دلالته وانتقالها إلى معنى آخر، كالألفاظ الإسلامية التي تركت معانيها القديمة مثل: الصلاة، والزكاة، والصّوم، والكفر، وما أشبه هذا، وهو كثير، ولا يدخل في هذا البحث.

وقد دعاني إلى الكتابة في هذا الموضوع ((موت الألفاظ في العربية)) أمور، من أهمها:

1- أهمّيّة البحث في الممات، لكونه أحد الظّواهر اللّغويّة الّتي تحتاج إلى درس، يفصّل فيها ويكشف عن مخبوئها ويبحث في أسبابها.

2- دور الممات في نموّ اللّغة وإثرائها عن طريق إحيائه واستعماله، كما سيأتي بيانه في الباب الأخير من هذا البحث.

3- دوره في وصل الحلقات المفقودة في التطوّر اللّغويّ والكشف عن تاريخ العربيّة، وإسهامه في التّعرف على أحوال العرب الغابرين، وتفهّم شؤون حياتهم الاجتماعية، فهو لا يقلّ في قيمته العلميّة عن القطع الأثريّة الّتي يُعنى بها علماء الحفريّات والآثار.

4- جِدّة الموضوع، وطرافته، إذ لم يكتب فيه - فيما أعلم - بحث مستقلّ يجمع شتاته ويبسط القول فيه، ويبين أسبابه، ودوره في نمو اللغة، فليس في تراثنا اللّغويّ قديمه وحديثه شيء منه سوى إشارات وأقوال متناثرة في بعض الألفاظ المماتة، وعلى رأس هؤلاء: الخليل في ((العين)) وسيبويه في ((الكتاب)) وابن دريد في ((الجمهرة)) والسّيوطي في ((المزهر)).

أو مباحث قصيرة عارضة في مؤلّفات بعض المعاصرين؛ كالّرافعي في ((تاريخ آداب العرب )) [10] .

وأنستاس الكرملي في ((نشوء اللّغة ونموّها واكتهالها )) [11] .

والدكتور حلمي خليل في كتابه ((المولّد في العربية )) [12] وقد استلّ ماكتبه في كتابه هذا فنشره في ((المجلة العربية )) [13] بعنوان: ((انقراض الكلمات)) ((وهو عنوان مطابق لفصل قصير كتبه ستيفن أولمان في كتابه: ((دور الكلمة في اللغة )) [14] إلا أن ما كتبه ((أولمان)) لا يخصّ لغة بعينها، فهو يبحث في علم اللغة العام، مع تركيز على اللغات الأوربية، كالإنجليزية والفرنسية.

وللأستاذ شفيق جبري محاضرة بعنوان ((حياة الألفاظ)) أشار فيها إلى شيء من الممات والمهجور، ومسهما مساً خفيفاً، ونشرت محاضرته في مجلة مجمع اللغة العربية بدمشق [15] .

وللشيخ عبد القادر المغربي مقالة وجيزة بعنوان ((توهم الميت حياً)) نشرها في مجلة مجمع اللغة العربية بدمشق [16] ناقش فيها أربع كلمات مناقشة صرفية موجهاً ما جاء فيها من شذوذ صرفي في الجمع أو اشتقاق اسم المفعول توجيهاً يستند على قاعدة سماها: توهم الميت حياً.

وقد اقتضت طبيعة الموضوع أن يأتي هذا البحث في أربعة أبواب يسبقها تمهيد ويتلوها خاتمة، وفق الخطة التالية:

المقـدمـة

التمهيد: مصطلحات الممات.

الباب الأول: الممات من الأسماء

الفصل الأول: الممات من أسماء الأيام.

الفصل الثاني: الممات من أسماء الشهور.

الفصل الثالث: الممات من أسماء متفرقة.

الفصل الرابع: أسماء أميت مفردها.

الفصل الخامس: أسماء مصغرة أميت مكبرها.

الباب الثاني: الممات من الأفعال.

الفصل الأول: أفعال أميتت صيغها وتصريفاتها.

الفصل الثاني: أفعال اختلف في موتها.

الفصل الثالث: أفعال أميت المجرد منها دون المزيد.

الفصل الرابع:أفعال أميتت بعض تصريفاتها.

الفصل الخامس: أفعال مبنية للمجهول أميت المبني للمعلوم منها.

الباب الثالث: أسباب إماتة الألفاظ

الفصل الأول: العامل الصوتي.

الفصل الثاني: العامل الدلالي.

الباب الرابع: إحياء الممات.

الفصل الأول: الحاجة إلى إحياء الممات.

الفصل الثاني: موقف العلماء من إحياء الممات.

الفصل الثالث: دور مجامع اللغة العربية في إحياء الممات.

الخـاتمـة.

فهرس الألفاظ.

فهرس المصادر والمراجع.

فهرس الموضوعات.

ولقد شغلني هذا البحث زمناً، وكان حاضراً في ذهني وأنا أكتب بحث الدكتواره، فجمعت مادّته على مُكثٍ طويل، ولا أزعم بلوغ الغاية فيه، ولكني أرجو المقاربة والسّداد، ولا أبرّئ نفسي من التقصير وسوء الفهم والعثرة والزّلّة، والمأمول مِمّن ينظر فيه أن يصلح ما طغى به القلم، وزاغ عنه البصر، وقصر عنه الفهم، فالإنسان محل النسيان، وعلى الله التكلان، ومنه العون وهو حسبي ونعم الوكيل.

التمهــيد

مصطلحات الممات

لظاهرة موت الألفاظ في اللّغة مصطلحات متعدّدة عند اللّغويين القدامى، كـ ((الممات)) و((المتروك)) و((العُقميّ)) و((الاستغناء))، وهي مترادفة في مدلولاتها.

وأضاف اللغويون المعاصرون مصطلحات أخرى منها: ((المنقرض))، و((البقايا الأثريّة)) و((الكلمات التاريخيّة)).

وثمّة مصطلحات قديمة ليست بعيدة في مفهومها عن الممات، أو هي تدلّ على ألفاظ في طريقها إلى الانقراض، وهي على درجات متفاوتة في الفصاحة؛ كـ ((الضّعيف)) و((المنكر)) و((الحوشي)) و((النّادر)) و((الشّارد)) و((الغريب)) و((المذموم)) و((المرغوب عنه)) من اللغات، و((الرّديء)) و((القبيح)) و((الخبيث)).

فمن مصطلحات الممات:

1- الممــات:

وهو ما كان مستعملاً من ألفاظ اللّغة، ثمّ أميت بالهجر، أو التطوّر اللّغويّ، أو النّهي عن استعماله، فاستغنت عنه اللّغة تماماً، كأسماء الأيّام والشّهور القديمة، وبعض الألفاظ الجاهليّة الّتي زالت لزوال معانيها أو لنهي الإسلام عن استعمالها.

ومن أقدم من ذكر هذا المصطلح بهذا المعنى الخليل في مواضع متعدّدة من ((العين)) ومنها قوله: "عندأوة: فعللوة، والأصل أميت فعله " [17] .

وروي عن الكسائي قوله: "محبوب: من حببت، وكأنها لغة قد ماتت " [18] .

2- المــتروك:

وهو ما ترك واستغنت عنه اللّغة تماماً فمات وحلّت محله ألفاظ أخرى جديدة [19] كأسماء الأيام والشّهور في الجاهليّة، فالمتروك مصطلح مرادف للممات ويعرّفه السّيوطي بقوله: إنه "ما كان قديماً من اللّغات ثمّ ترك واستعمل غيره" [20] .

قال ابن دريد: "وكان أبو عمرو بن العلاء يقول: مضَّني: كلام قديم قد ترك، كأنه أراد أن أمضّني هو المستعمل " [21] .

3- العُقــميّ:

العقمي هو ما درس من الكلام، أو الغريب الّذي لا يكاد يُعرف، قال ابن سيده: "كلام عُقميّ: قديم قد درس؛ عن ثعلب. وسَمِعَ رجلٌ رجلاً يتكلّم، فقال: هذا عقميّ الكلام: أي قديم الكلام " [22] .

وقال الأزهري: "وقال ابن شُميل: إنه لعالم بعقميّ الكلام وعُقبي الكلام، وهو غامض الكلام الذي لا يعرفه الناس، وهو مثل النوادر".

وقال أبو عمرو: "سألت رجلاً من هُذيل عن حرف غريب، فقال: هذا كلام عُقْمِيّ، يعني أنه من كلام الجاهلية، لا يعرف اليوم " [23] .

4- الاسـتغناء:

وهو أن يستغني بكلمة عن أخرى مماتة، وقد أكثر سيبويه من استعماله، فمنه قوله: إن العرب استغنت بتركْتُ عن وَدَعْتُ [24] ، وباشتدّ عن شَدُد [25] وباحمارّ عن حَمِرَ [26] ، وباستنوك عن نَوِك [27] .

5- الانقـراض:

هو أن تهجر الكلمة فتزول من الاستعمال وتندثر، كأسماء الأيام والشهور في الجاهلية، وهذا من اصطلاحات المعاصرين [28] .

6- البقـايا الأثريّـة:

وهذا من مصطلحات الرّافعي [29] ، وهو يريد بالبقايا الأثريّة ما أراده علماء اللغة أنفسهم بمصطلحات المتروك والممات والمنكر، ومثّل له بما مثلوا له في هذه المصطلحات الثّلاثة.

7- الكلمات التّاريخيـة:

وهي الكلمات الّتي تزول من الاستعمال لزوال مدلولاتها واندثارها، وذكر هذا المصطلح اللغويّ الفرنسي ((درمستيتر)) ( Darmesteter ) في قوله: ((إنّ الكلمات الّتي تخرج من الاستعمال مع الأشياء التي نعبّر عنها تندثر لأسباب تاريخيّة، ويمكن أن نسميها بالكلمات التاريخية )) [30] ، ومثّل لها بالأسلحة، والمعدات، والعملات، والقوانين، والأحداث الاجتماعية، التي سادت في عصر ثم زالت لزوال تلك المدلولات.

8- المهــمل:

هذا من المصطلحات التي قد تلتبس بالممات، وليس هو مما يرادف الممات في دلالته، والفرق بينهما كبير، فالمهمل من الألفاظ هو ما لم يستعمل في الأصل اللغوي مما تحتمله قسمة التركيب في بعض الأصول اللغوية المتصوّرة أو المستعملة، وأكثره مهمل للاستثقال [31] لتقارب حروفه نحو: سص وظث وثظ، ومقلوبات ((خرع)) و((هكع)) و((خشع)) و((خضع)) وهو كثير في الثلاثي، وأكثر في الرباعي، وكثير جداً في الخماسيّ؛ إذ تأتلف من الخماسيّ نحو ((سفرجل)) عشرون ومائة أصل يحتملها التقليب أهملت جميعاً سوى سفرجل، وكذلك في ((فرزدق)) و((جحمرش)) فالمهمل في العربية أكثر من المستعمل، ومع ذلك فالمستعمل كثير، وهذا يدل على الطاقة الكبيرة للعربية.

أمّا الممات فهو ما كان مستعملاً من ألفاظ اللّغة ثمّ أميت لعلّةٍ، كما تقدّم ذكره.

ومن المصطلحات الّتي تلحق بالممات أو تدلّ على ألفاظ في طريقها إلى الانقراض، أو ممّا يتّصل بفصاحة اللّفظ.

1- الضّعيف:

وهو ((ما انحطّ عن درجة الفصيح )) [32] كقولهم للضّفدع: خُنْدَع، ولغلاف القارورة أو غطاء الرأس: برصوم، وللقصير: بُعْقُوط، وللبعوض: الطَّيْثَار، وللرِّخْو: بَخْو [33] .

2- المنكر:

وهو أقلّ درجة من الضعيف؛ بحيث أنكره بعض أئمة اللّغة، ولم يعرفه، كقولهم: بَلَقُ الدّابّة؛ وهو سواد وبياض [34] .

3- الغريب والحوشي والنّادر والشّارد:

وهي مصطلحات متقاربة، وكلّها خلاف الفصيح. وتندرج تحت الغريب الّذي لا يكاد يعرف من الألفاظ.

فالحوشيّ من الكلام: ما نفر عن السّمع، كأنّه منسوب إلى الحُوش؛ وهي بقايا إبل وَبَار [35] بأرض قد غلبت عليها الجنّ، كما يزعمون [36] .

ويحمل النّادر والشّارد على ما في الغريب والحوشيّ من معنى، وهي الألفاظ القليلة الاستعمال الّتي توشك أن تهجر فتموت.

ومن ذلك: البَرْت: الرّجل الدليل، والحَرْش: الأثر، والعَيْقَة: ساحل البحر، والوَبيل: الحُزْمة من الحطب [37] .

4- الرّديء والمذموم والقبيح والخبيث والمرغوب عنه:

كلّ ذلك من اللّغات، وهو أقبحها وأنزلها درجة [38] ؛ كالكشكة، والعنعنة، والفحفحة، والاستنطاء.

ومنه في الألفاظ: الطَّعْسَفَةُ، قال ابن دريد: "وهي لغة مرغوب عنها؛ مرّ يطعسف في الأرض، إذا مرّ يخبطها " [39] .

ومنه قولهم: غَلَقْتُ الباب غلقاً، وهي لغة رديئة متروكة [40] .

وثحجه برجله ثحجاً: ضربه بها، مهريّة مرغوب عنها [41] .

ويقال: الفِصّ بالكسر - لغة في الفصّ، وهي أردأ اللّغتين [42] .

ويقال: مِنتن - بالكسر - وهي رَديئة خبيثة [43] .

الباب الأول

الممـات من الأسـماء

الفصل الأول: الممات من أسماء الأيام

الفصل الثاني: الممات من أسماء الشهور

الفصل الثالث: الممات من أسماء متفرقة

الفصل الرابع: أسماء أميت مفردها

الفصل الخامس: أسماء مُصغّرة أميت مُكبّرها

مـدخـل

ثمة أسماء أُميتت في العربية الفصحى، وترك العرب استعمالها بعد أن كانت في لغتهم، فانقرضت وزالت، كأسماء الأيام والشّهور في الجاهلية، وما تركـه العرب من ألفاظ خاصّة زالت بزوال معانيها، والمكـبّر الّذي أميت ودلّ عليه مصغّره، وهو المصغّر الّذي لا واحد له، والمفرد الّذي أميت ودلّ عليه مثناه أو جمعه، وهما المثنّى الّذي لا واحد له والجمع الّذي لا واحد له من لفظه، وغير ذلك ممّا نصّ العلماء على أنه من الممات أو المتروك في اللغة، أو أشاروا إليه بطرف خفي.

وأكثر هذه الأسماء أميت لفظاً، و أميت المعنى في بعضها القليل وبقي اللفظ مستعملاً في أشياء أخرى، مثل ((أول)) اسم يوم الأحد، و((مؤنس)) اسم يوم الخميس في الجاهلية، وقد أُميتا ولكن اللفظ بقي في دلالات أخر، وقد ذكرت هذه الألفاظ القليلة لاتّصالها بأخواتها ممّا أميت اللّفظ فيها.

والممات من الأسماء على النّحو التّالي:

الفصل الأول

الممات من أسماء الأيام

كانت الأيام في الجاهلية على النّحو التّالي:

الأحد: أول.

الاثنين: أَهْوَن وأَوْهَد، وقالوا: هذا يوم الثُّنَى - أيضاً.

الثلاثاء: جُبار

الأربعاء: دُبار أو دِبار

الخميس: مؤنس.

الجمعة: العروبة، وحَرْبَة - أيضاً.

السبت: شِيار.

ثم أميتت هذه الألفاظ واستخدمت مكانها الأيام المعروفة: السبت والأحد.... ألخ.

وقد جمعها شاعر جاهليّ، فقال [44] :

أُؤَمّل أن أَعِيـشَ وإنَّ يَـوْمِي

بـأوّلَ أو بـاهونَ أو جُبـارِ

أَوِ التَّالِي دُبارَ [45] ، فإن أَفُتـْهُ

فمؤنِسَ [46] أو عَرُوبةَ أو شِيارِ

هِيَ الأَيَّـامُ دُنيـانا عَلَيهـا

مـمَرُّ اللَّيـلِ دَأبـاً والنَّهارِ

أمّا معاني ذلك، فإنهم قالوا للأحد ((أوّل)) لأنهم جعلوه أوّل عدد الأيام، وقالوا للاثنين: ((أَهْوَن)) و((أَوْهَد)) فأهون من الهَوْن وهو السّكون، ومنه قوله تعالى {يَمْشُونَ عَلَى الأَرْضِ هَوناً} [47] ويدلّ ((أَوْهَدُ)) على هذا المعنى ؛ لأن الوَهْدَة الانخفاض، كأنّهم جعلوا الأوّل أعلى ثم انخفضوا في العدد.

وقالوا للثلاثاء: ((جُبار))؛ لأن العدد جُبِرَ به، وقوي إذ حصل به فرد وزوج [48] ، وقيل: هو من الأَرْش: ما يُهْدر، والأَرْش: الدية [49] .

وقالوا للأربعاء ((دُبار)) لأنه عندهم آخر العدد، وبه يتمّ العقد الأول، ودبر كلّ شيء مؤخره.

أمّا الخميس والجمعة فسمّيت بأشياء تصنع فيها، فاستغنوا بها عن عددها، فقالوا للخميس ((مؤنس)) لأنّه يؤنس به لقربه من الجمعة التي يتأهّبون فيها للاجتماع.

وقالوا للجمعة ((عروبة)) لبيانها عن سائر الأيّام، والإعراب في اللغة: الإبانة والإفصاح. وقيل: من العَرُوبة، وهي المتحبّبة إلى زوجها أو لأن كلمتهم اجتمعت، وبان لهم من الرأي ما كان خافياً؛ فتعربوا واتّفقوا.

وتسمّى الجمعة ((حَرْبة)) أيضاً، لبياضها ونورها وتعظيمها؛ فهي في الأيام كالحَرْبة.

وقالوا للسبت ((شِيار)) من قولهم: شُرت الشّيء إذا أظهرته وبيّنته [50] .

والعَروبة بالألف واللام، وربّما لم تدخل عليها، قال القطاميّ:

نَفْسِي الفِدَاءُ لأَقْوَامٍ هُمُ خَلَطُوا

يَوْمَ العَرُوبَةِ أَوْراداً بأَوْرَادِ [51]

فأدخل الألف واللام، وقال ابن مقبل:

وإذا رَأى الرُّوَّادَ ظَلَّ بأَسْقفٍ

يَوْماً كَيَومِ عَرُوبةَ المُتَطَاوِلِ [52]

الفصل الثاني

الممـات من أسـماء الشـهور

كانت أسماء الشّهور في الجاهليّة على النحو التّالي [53] :

المؤتمر: المحرم.

ناجر: صفر.

خَوّان أو خُوّان: ربيع الأوّل.

وُبْصَان أو وَبْصَان: ربيع الآخر.

الحَنين: جمادى الأولى.

رُنّى [54] ، ويقال: رُبّى - بالباء: جمادى الآخرة.

الأَصَمّ: رجب.

عاذِل: شعبان.

ناتق: رمضان.

وَعِل [55] شوّال.

وَرْنَة، وقيل: هُوَاع [56] ذو القعدة.

بُرَك: ذو الحجة.

وثمّة من خالف جمهور العلماء في أسماء هذه الشهور، فقد ذكر البيرونـي أنها كما يلي:

المؤتمر وناجر وخوّان وصُوان وحنتم وزَبّاء والأصمّ وعادل ونافق وواغِل وهُوَاع وبُرَك [57]

ونظمها الصاحب بن عبّاد في قوله [58] :

أَرَدْتَ شُهُورَ العُرْبِ في الجَاهِلِيَّةِ

فَخُذْهَا عَلَى سَـرْدِ المُحَرّم تشتَرِكْ

فمؤتمـرٌ يأتي ومِن بَعْدُ ناجـرٌ

وخَوَّانُ مع صُوَان يُجْمَعُ في شَرَكْ

حَنينٌ وزَبـّا والأصَـمُّ وعادل

ونافِق مَعْ وَغْـلٍ وَرَنـَّةُ مَعْ بُرَكْ

والموازنة بين بعض هذه الأسماء، وما يقابلها في الروايتين ترجح أن ثمّة تصحيفاً أو تحريفاً في بعض أسمائها، قارن مثلاً بين وبصان وصوّان، والحنين وحنتم، ورنّى وربّى وزباء، وعاذل وعادل، وناتق ونافق، و وَعِل و واغل.

والتصحيف في أسماء هذه الشهور غير غريب، لإماتة هذه الألفاظ وتركها في الاستعمال مع قدمها، وقد تكون لغات لبعض القبائل.

وخالف المسعودي - أيضاً - في بعض أسمائها، فهي عنده: ناتِق وثَقِيل وطَلِيق ونَاجِر وأَسْلَخ وأَمْيَح وأَحْلَك وكُسَع وزَاهِر وبُرَك وحُرَف ونُعَس، وهو ذو الحجة [59] .

واشتقاق هذه الشهور المماتة - وفق ما ورد في الروايات المشهورة في أسمائها - على النحو التالي [60] :

(( المؤتمر)) (المحرم) من أحد ثلاثة؛ أحدها أنّه يؤتمر فيه الحرب والثاني أن يكون من أَمَرَ القومُ إذا كثروا؛ فكأنّهم لما حُرِموا القتال فيه زادوا وكثروا.

والثّالث: أن يأتمر بكلّ شيء ممّا تأتي به السّنة من أقضيتها.

وأمّا ((ناجر)) (صفر)فهو من النجر، وهو شدة الحرّ، أو لأنّ الإبل تَنْجَرُ فيه، أي: يشتدّ عطشها حتّى تيبس جُلودها.

أمّا ((خوان)) (ربيع الأول)فهو من الخَون وهو النّقص؛ لأن الحرب يكثر ويشتدّ فيه فيتخوّنهم أي يتنقّصهم، وقد يكون من الخيانة.

أمّا ((وُبصان)) أو ((وَبصان)) (ربيع الأول) فهو من الوبيص أي البريـق، ومن قال: بُصان فهو من البصيص.

واشتقاق ((الحنين)) (جمادي الأولى) من حنين الناس إلى أوطانهم؛ لأن النّاس يحنّون فيه إلى أوطانهم - كما يقول المرزوقي [61] .

و((رُنّى)) (جمادي الآخرة): (فعلى) من الشّدّة في كل شيء، قيل: يوم أَرْوَنانٌ: شديد في كل شيء ووزنه (أفوعال) من الرّنين فيما ذهب إليه ابن الأعرابي، وهو عند بعضهم (أفعلان) من قولك: كشف الله عنك رونة هذا الأمر، أي غمّته وشدّته [62] .

وأنكر بعضهم النّون - كما تقدم - وقال هو: رُبّى - بالباء، مأخوذ من الشّاة الرُّبَّى، وهي الحديثة النِّتاج؛ لأن فيه يعلم ما نتجت حروبهم إذا انجلت عنه، قال الشاعر:

أتيتك في الحَنِين فقلت: رُبَّى

وماذا بين رُبّى والحَنِينِ [63]

وقد يقال في ((رُنّى)): ((رُنَّة)) بحذف الألف وتخفيف النّون، قال ابن منظور: "رُونة، وهي محذوفة العين، ورُونة الشيء: غايته في حَرٍّ أو بردٍ أو غيره، فسمّي به جمادى لشدّة برده، ويقال: إنهم حين سمّوا الشّهور وافق هذا الشَّهر شدّة البرد فسُمّوه بذلك " [64] .

وسُمِّيَ رجب: ((الأصمّ)) لتركهم الحرب فيه حتى لا تسمع صلصلة حديد.

وسُمّيَ شَعبان: ((عاذلاً)) كأنّه كان يعذلهم على الإقامة، وقد حلّت الحرب والغارات.

وقيل: ((عاذل)) اسم شهر شوال، أمّا شعبان فاسمه وَعِل، أي: أنّهم عكسوا [65] ، وأكثرهم على ما ذكرت، أي أن عاذلاً هو شعبان ووَعِلاً شوال [66] .

وسمّي رمضان: ((ناتِقاً)) لكثرة الأموال فيه، يقال: نَتَقَت النّاقة أو المرأة إذا كثر ولدها. أو هو مشتقّ من النّتْق، وهو الجذب كأنّه كان يجذب النّاس إلى غير ما هم عليه، قال الراعي [67] :

وفي نَاتِقٍ كانَ اصْطِلامُ سَرَاتِهم

لَيَالِيَ أَفْنَى القَرْحُ جُـلَّ إِيَـادِ

نَفَوا إخْوَةً ما مِثْلَهُم كَانَ إِخْوَةٌ

لِحَيٍّ وَلَمْ يَسْتَوْحِشُوا لِفَسَـادِ

وسُمِّيَ شوَال ((وَعِلاً)) لأن الغارة كانت تكثر فيه فيلتجي كلُّ قوم إلى ما يُتَحَصّنُ به، والتَوَعّل: التَّوقّل وهو العلو والاحتراز، ومنه اشتقّ الوعل والمستوعل من الحمير المتحرزة.

وسُمّي ذو القعدة: ((وَرْنَة)) للتَّنَعُّم فيه، قال ابن الأعرابي: "التَّوَرُّن: كثرة التّدهّن والنّعيم" [68] .

أمّا ((هُوَاع)) - وهو الاسم الآخر الّذي روي لشهر ذي القعدة - فقد قيل له ذلك "لأنه كان يهوع الناس، أي: يخرجهم من أماكنهم إلى الحج، ويقال: هاع فلان يهوع هوعاً إذا قاء وتهوّع وما يخرج من حلقه هُواعة" [69] .

أمّا ((بُرَكُ)) وهو شهر الحج، فهو معدول عن ((بارك)) وكأنّه الوقت الذي تبرك فيه الإبل للموسم، وقد يكون مشتقاً من البَرَكة، لأنّه وقت الحجّ، فالبركات تكثر فيه، وأصل البَرَكة من الثَّبات، كأنه من قولهم: بَرَكَ البَعِير، أو هو من مبرك البَعير الّذي يثبت فيه.

وقد سمّت العرب أشهرها بالأسماء المعروفة المحرّم وصفر... إلخ، واشتقوا أسماءها من أمور اتّفق وقوعها عند تسميتها، والمتأمل لاشتقاق أسماء شهور الجاهلية أوّلاً ثمّ اشتقاقها ثانياً يتبين له أنّ بين التسميتين زماناً طويلاً، لاختلاف المدلول الزمني بين التسمتين لكل شهر.

الفصل الثالث

الممـات من أسمـاء متفرقـة

ترك العرب مما كان مستعملاً في الجاهلية ألفاظاً كثيرة أماتوها بعد أن زالت معانيها، فمن ذلك [70] :

1- المِرباع: وهو ربع الغنيمة يكون لرئيس القوم في الجاهليّة دون أصحابه وصار في الإسلام الخمس على ما فرضه الله تعالى.

2- النَّشِيطة: وهي من الغنيمة ما أصاب الرئيس لنفسه، مثل السّيف والفرس والجارية، قبل أن يصير إلى بيضة القوم.

3- الصَّفايا: جمع صَفِيّ، وهو ما يصطفيه الرئيس لنفسه، مثل السّيف والفرس والجارية، قبل القسمة مع الربع الذي له، وبقي الصّفيّ حيناً في الإسلام، وقد خصّ بذلك النبيّ صلى الله عليه وسلم، فقد اصطفى صلى الله عليه وسلم سيف منبّه بن الحجّاج المسمّى ذو الفِقار، يوم بدر، وغير ذلك، قال ابن فارس: "وزال اسم الصّفيّ لمّا توفّي رسول الله - صلى الله عليه وسلم " [71] .

4- الفُضُول، وهو ما فضل من القسمة مما لا تصحّ قسمته على عدد الغزاة كالبعير والسكين ونحوهما، قال عبد الله بن عَنَمَة الضّبّي حليف بني شيبان في رثاء بسطام بن قيس:

لَكَ المِرْبَـاعُ مِنها والصّـَفَايا

وحُكْمُكَ والنَّشِيطَةُ والفُضُولُ [72]

5- إتاوة، وهو الخراج أو الرّشوة، نص ابن فارس على أنه ممّا ترك من ألفاظ الجاهليّة [73] ، وربّما أحيي هذا اللّفظ فيما بعد.

6- المَكْسُ، وهو الجباية، دراهم كانت تؤخذ من بائع السِّلع في الأسواق الجاهليّة، وهو ما يأخذه العشّار من ضريبة، ولهذا يقال للعشّار: ماكِس.

قال جابر بن حُنَيّ [74] :

وفِي كُلِّ أَسْوَاقِ العِراقِ إِتَاوَةٌ

وفِي كلّ مَا بَاعَ امْرِوٌ مَكْسُ دِرْهَمِ [75]

7- الحُلوان: الرشوة، ومنه أن يأخذ الرجل من مهر ابنته لنفسه، وهذا عار عند العرب، قالت امرأة في مدح زوجها:

لا يَأخُذُ الحُلْوانَ مِن بَنَاتِنَا [76]

8- صَرُورة: رَوَى أبو عبيد في غريب الحديث: "لا صرورة في الإسلام" [77] وهو في الحديث: "التَّبتّل وترك النكاح؛ أي ليس ينبغي لأحد أن يقول: لا أتزوج؛ لأنه ليس من أخلاق المؤمن، وهو فعل الرُّهبان " [78] .

وروي عن ابن مسعود: أنه قال: "لا يقولنّ أحدكم: إني صرورة، فإن المسلم ليس بصرورة " [79] .

قال ابن دريد: "الأصل في الصّرورة أنّ الرجل في الجاهلية كان إذا أحـدث حدثا ولجأ إلى الكعبة لم يُهَجْ، فكان إذا لقيه وليّ الدم بالحرم قيل له: هو صرورة فلا تَهِجْهُ، فكثر ذلك في كلامهم حتّى جعلوا المتعبّد الّذي يجتنب النّساء وطيّب الطّعام صرورة وصرورياً، وذلك عنى النّابغة الذّبياني بقوله:

لَوْ أَنَّهَا عَرَضَتْ لأَشْمَطَ رَاهِبٍ

عَبَـدَ الإِلَـهَ صَـرُورَةٍ مُتَعَبِّدِ

أي: متقبّض عن النّساء والتّنعم" [80] .

ومن هذا سمّيَ من لم يَحُجّ: صرورة أو صرورياً، فترك تسميتة بذلك، وأميت لفظه [81] .

9- النّوافج؛ وهي الإبل التي تساق في الصّداق، فتكثر بها إبل الرجل وتعظُم، وكانت العرب تقول في الجاهلية للرجل إذا ولدت له بنت: هنيئاً لك النّافجة، أي المعظّمة لمالك، وذلك أنّه يزوّجها فيأخذ مهرها من الإبل، فيضمّها إلى إبله فينفجها، أي يرفعها ويكثّرها [82] .

قال شاعرهم وقد كره ذلك:

لَيْسَ تِلادِي مِن وِرَاثَةِ وَالِدِي

ولا شَانَ مَالي مُسْتَفَادُ النَّوافِجِ [83]

10- غُلامة، وهي مؤنث الغلام، كان يقال للجارية ؛ قال أبو عبيدة معمر ابن المثنى عن أبي عبدالرحمن يونس بن حبيب النّحوي حين أنشده شعر الأسديّ:

ومِرْكَضـَةٍ صَرِيحـىّ أَبُوهـا

تُهـانُ لَهَا الغُلامَـةُ والغـُلامُ

قال: فقلت له: فتقول للجارية: غلامة؟ قال: لا، هذا من الكلام المتروك [84] .

11- الرَّتِيمة، وهي شيء كان يفعله الجاهليّون، كان الرّجل إذا أراد سفراً عمد إلى شجرتين متقاربتين فعقد غصنين منهما فإذا رجع من سفره نظر إليهما، فإن كان الغصنان بحالهما علم أنه لم يُخَن في أهله، وإن كانا منحلّين ظنّ بأهله ظنّ سوء [85] .

12- عَدَوْلاة، وهو اسم موضع في البحرين، قال الخليل: "والعَدَوْلِيّة: ضرب من السفن، نُسب إلى موضع يقال له: عدولاة، أميت اسمه " [86] أي أميت لفظ ((عَدَوْلاة)).

والّذي في كتب البلدان أنّ اسم القرية ((عَدَولَى )) [87] قال البكريّ: "عَدَوْلَى: قرية بالبحرين، والعَدَوليُّ من السُّفن منسوب إليها، قال طرفة:

عَدَوْلِيّةٌ أو من سَفِين ابن يامِنٍ

يَجُوزُ بها المَلاّحُ طَوْراً ويَهْتَدِي [88]

وذكره سيبويه فيما جاء من الأسماء على مثال فَعَولَى، وزعم الخليل أنه موضع كانت تنسب إليه السفن، فأميت اسمه " [89] .

13- الجَدَف، وهو ما لايغطّى من الشراب، ورد في حديث عمر، قال أبو عمرو بن العلاء: "الجَدَف لم أسمعه إلا في هذا الحديث، وما جاء إلا وله أصل، ولكن ذهب من كان يعرفه ويتكلم به كما قد ذهب من كلامهم شيء كثير " [90] .

14- الأرداف، وهم الوزراء في الجاهلية، قال الأزهري: "أرداف الملوك في الجاهلية الذين يخلفونهم في القيام بأمر المملكة، بمنزلة الوزراء في الإسلام " [91] .

وقال الجوهري: "الرِّدافة: الاسم من إردافِ الملوك في الجاهلية. والردافة: أن يجلس الملك ويجلس الرِّدف عن يمينه، فإذا شرب الملك شرب الردف قبل الناس، وإذا غزا الملك قعد الردف في موضعه، وكان خليفته على الناس حتى ينصرف، وإذا عادت كتيبة الملك أخذ الردف المرباع.

وكانت الرِّدافة في الجاهلية لبني يربوع، لأنه لم يكن في العرب أحد أكثر غارة على ملوك الحيرة من بني يربوع، فصالحوهم على أن جعلوا لهم الرِّدافة، ويكفّوا عن أهل العراق الغارة " [92] .

فهذه كلمات متفرّقة أميتت في الجاهلية، وهجرت، وربما أحيي بعضها فاستعمل مرة أخرى في معناه القديم أو بمعنى آخر، وإحياء الممات وارد في اللغة على النحو الذي سيأتي تفصيله في الباب الرابع - إن شاء الله تعالى.

15- عُبسُور، وهي السريعة من النوق، وهذه الكلمة مما انفرد به المتقدمون وتركه المتأخرون؛ لاستعمالهم مرادفه. قال ابن فارس: ".. وقد كان لذلك كله ناس يعرفونه. وكذلك يعلمون معنى ما نستغربه اليوم نحن من قولنا: عُبسُور، في الناقة، وعَيْسَجور، وامرأة ضِناكٌ وفرس أَشَقُّ أمقُّ خِبَقٌ ذهب هذا كله بذهاب أهله" [93] .

16- عَيْسجُور، وهي الناقة الصلبة، وقيل السريعة القوية، ذكر ابن فارس أنه مما ذهب بذهاب أهله - كما تقدم في النص السابق في الفقرة (15).

17- ضِناك، في قولهم: امرأة ضِناك، وهي ثقيلة العجز الضخمة، ذكر ابن فارس أنه مما ذهب بذهاب أهله - كما تقدم في الفقرة رقم (15).

18- خِبَقٌّ، في قولهم: فرس: أَشَقُّ أَمَقُّ خِبَقٌّ، وناقة كذلك، وهي السريعة، وقيل: خِبقٌّ إتباع، وذكر ابن فارس أنه مما ذهب بذهاب أهله - كما تقدم.

الفصل الرابع

أسـماء أمـيت مفردهـا

وهو نوعان: الجمع، والمثنى، وهما على النحو التالي:

أ – الجمـع:

المفرد من الأسماء هو الأصل للجمع، فلكل جمع مفرد مسموع أو مقدّر، قياساً على الكثير الغالب من كلام العرب، وثمّة جموع قليلة لم يوجد من مادّتها مفرد البتة [94] ؛ روى اللحياني عن الأصمعيّ: "أن المطايب والأطايب والمحاسن والمساوئ والمغازي والمقاليد لا يعرف لها واحد " [95] وكذلك نسوة وعبابيد وعباديد ومذاكير.

وأغلب الظن أن مفرداتها أميتت فانقرضت [96] ، وظلّت تلك الجموع دليلاً على مفرداتها، ولا خلاف بين العلماء أن المفرد من تلك الجموع مقدر، وأنه يكون عند التقدير على حسب القياس [97] ، ولكنه مهجور في الاستعمال لإماتته، اكتفاء - فيما نقدر - بلفظ الجمع، وهو يسمّى عند بعض العلماء ((المفرد التقديري)) أو ((الخيالي)) أو ((غير الحقيقي )) [98] ولو سمّي المفرد الميت أو الممات أو المتروك لكان صحيحاً.

أما المفردات التي لم يسمع لها جموع، نحو المرء والمرأة، والدّبور؛ وهي ريح الصبا؛ فإنه لا يصح أن يقال: إن تلك الجموع مماتة؛ لأن الجمع فرع والمفرد أصل، ووجود الأصل - وهو المفرد - لا يقتضي وجود الفرع وهو الجمع، ويصح معكوس ذلك لفظاً ومعنى؛ أي أن وجود الفرع في الاستعمال يقتضي وجود الأصل في الاستعمال ولو مرة واحدة قبل الإماتة.

ومن الجموع الّتي أميتت مفرداتها وزالت من الاستعمال [99] :

1- الخَلابيس، وهي الأمور التي لا نظام لها، لم يعرف البصريون لها واحداً، وقال البغداديون: خِلْبِيس - كما يقول ابن دريد [100] .

2- سَمادير العين، وهو ما يراه المُغْمَى عليه من حُلْم، والمفرد ممات.

3- معاليق، وهو ضرب من التّمر، والمفرد ممات.

4- عبابيد وعباديد، وهم الفرق من الناس، والخيل الذاهبون في كل وجه، والمفرد ممات.

5- تَبَاشير الصّباح، وهي أوائلة الّتي تبشربه، وتباشير النخل بواكيره، والتباشير - أيضاً - البشرى، وأميت مفرده.

6- التَّعَاشِيب في قولهم: أرض مملوءة بالتعاشيب، وقيل: هو أول ما يظهر من العشب، ويكون متفرقاً، وهو مما أميت مفرده.

7- تضاعيف الشيء، وهو ما ضُعِّف منه، والمفرد ممات، قال ابن سيده: "ليس له واحد، ونظيره في أنه لا واحد له: تباشير الصبح... وتعاشيب الأرض، لما يظهر من أعشابها أولاً " [101] .

8- التعاجيب، وهي العجائب، وتعاجيب الدهر: ما يأتي من عجائبه. أميت المفرد.

9- التماسي، وهي الدواهي، قال أبو عمرو بن العلاء: "لقيت من فلان التماسي، أي الدواهي، لا يعرف واحده" [102] .

10- الهزائز، وهي الشدائد، حكاها ثعلب، قال: ولا واحد لها [103] .

11- الزآنب، وهي القوارير، ذكر ابن الأعرابي أنّه لا واحد لها [104] ، أي أنّ المفرد ممات.

12- مطايب اللحم وغيره: خياره وأطيبه، قال ابن منظور نقلاً عن ابن سيده: "ومطايب اللحم وغيره: خياره وأطيبه؛ لا يفرد، ولا واحد له من لفظه، وهو من باب محاسن وملامح؛ وقيل: واحدها مَطَاب ومَطَابة، وقال ابن الأعرابي: هي من مطايب الرطب، وأطايب الجزور. وقال يعقوب: أطعمنا من مطايب الجزور ولا يقال: من أطايب. وحكى السيرافي أنه سأل بعض العرب عن مطايب الجزور، ما واحدها؟ فقال: مَطْيَب، وضحك الأعرابي من نفسه كيف تكلّف لهم ذلك في كلامه " [105] .

13- المحاسن، وهي المواضع الحسنة من البدن، قال ابن سيده: "قال بعضهم: واحدها محسن، وليس هذا بالقوي ولا بذلك المعروف، إنّما المحاسن عند النحويين، وجمهور اللغويين جمع لا واحد له، ولذلك قال سيبويه: إذا نسبت إلي محاسن قلت: محاسنيّ، فلو كان له واحد لردّه إليه في النسب، وإنما يقال: إنّ واحده: حَسَنٌ على المسامحة " [106] .

14- ملامح الإنسان: ما بدا من محاسن وجهه ومساويه مفرده: ((مَلْمَحَة)) استغنوا عنه بلمحة، فأميت [107] .

ب – المثَـنَّى:

من المثنّيات في العربيّة ما أميت واحده، وترك في الاستعمال، وهي قليلة منها [108] :

1- اثنان، لا واحد له من لفظه، وقد أميت مفرده فيما نقدّر.

2- المِذْروان، طرفا الأليتين، ليس لهما واحد، وقيل واحده مِذْري، وفي اللِّسان: ((قيل: المِذروان: أطراف الأليتين، ليس لهما واحد، وهو أجود القولين؛ لأنه لو قال مِذرى لقيل في التثنية مِذْريان بالياء للمجاورة )) [109] .

ذكره أبو الطيب اللغويّ فيما ليس له مفرد من لفظه [110] .

3- هجاجان؛ يقال هم هجاجيه، أي عن يمينه وشماله، ذكر أبو الطّيّب أنه لا واحد له من لفظه [111] .

4- دَوَاليك، ومعناه مُداولة بعد مُداولة، قال الزّجَاجيّ: ((ولا يفرد له واحد )) [112] .

الفصل الخامس

أسـماء مصغرة أمـيت مكبرهـا

من الأسماء ما جرى في العربيّة مصغّراً وأميت مكبّره، مثل: كُعَيت وكُميت، وقد تناوله علماء اللغة في كلامهم في التّصغير [113] على وجه من الإيجاز، ومثّلوا له بألفاظ قليلة من أبرزها:

1 - كُعَيت؛ وهو البلبل، وحُكِىَ عن المبرّد أنّه قال: يشبه البلبل ويقاربه، وقد يصغّر الشيء لمقاربة الشيء كقولهم دُوين ذلك وفويقه، ويقولون في جمعه: كعتان؛ لأنّ تقدير مكبّره الممات أن يكون على كُعَت [114] .

2 - جُميل، وهو البلبل - أيضاً - لا يستعمل إلا مصغّراً بعد إماتة مكبّره.

3 - كُمَيت، لون ليس بأشقر ولا أدهم، بين السّواد والحمرة، قال سيبويه: "سألت الخليل عن كُميت، فقال: هو بمنزلة جُمَيل؛ وإنما هي حمرة مخالطها سواد، ولم يخلص؛ فإنما حقّروها لأنّها بين السّواد والحمرة، ولم يخلص أن يقال له أسود ولا أحمر، وهو منهما قريب، وإنّما هو كقولك: دوين ذلك " [115] .

4 - الثُّريّا، كواكب في السماء، سمّيت بذلك لكثرة كواكبها مع صغر مرآتها، فكأنها كثيرة العدد بالإضافة إلى ضيق المحلّ، لازمت التّصغير [116] بعد إماتة مكبّرها، وهو ((ثَرْوَى)) [117] .

5 - القَصَيرى، وهي أسفل الأضلاع، وقيل: هي الضِّلع الّتي تلي الشّاكلة، وهي الواهنة، وقيل: هي آخر الضّلوع [118] . استغنى بمصغّرها عن مكبّرها الممات.

6 - ويكثر ذلك في الأعلام، مثل حُنين، موضع بين الطائف ومكّة، وأمّ حُبين؛ دويّبة على خلقة الحرباء، وهُذيل، وقُريظة، وقصيّ، وطُهيّة، وبُثينة [119] .

وتكاد تنحصر نظرة علماء العربيّة إلى مكبّر هذه الكلمات في أحد أمرين:

الأوّل: أنّ المكبّر لم يستعمل أصلاً، ولم ينطق به، وإنّما نطق بالمصغّر ابتداء، فجرى في الكلام دون غيره ((كأنهم في أصل الوضع فهموا تصغيره، فوضعوا اسمه على التّصغير )) [120] وقد نطقوا بهذه الكلمات مصغّرة؛ لأنها عندهم مستصغرة [121] ، والصّغر من لوازمها، فوضعوا الألفاظ على التّصغير)) [122] .

قال الرّضي: "وقولهم في جُمَيل وكعيت: جِملان وكِعتان؛ كصِردان ونِغْران تكسير لمكبّريهما المقدّرين، وهما الجُمَل والكُعَت، وإنّما قُدّرا على هذا الوزن؛ لأنه أقرب وزن مكبّر من صيغة المصغّر، فلمّا لم يسمع مكبّراهما قُدّرا على أقرب الأوزان من وزن المصغّر" [123] .

الثّاني أن المكبّر كان مستعملاً ثم أميت وتُرِك [124] ، واستغنى عنه بالمصغّر، وتنوسي التّصغير فأصبح كالمكبّر.

قال سيبويه: "هذا باب ما جرى في الكلام مصغّراً وترك تكبيره؛ لأنه عندهم مستصغر، فاستغنى بتصغيره عن تكبيره " [125] ولا يكادون يلفظون به [126] .

ومما يقوّي هذا الرأي أنّ المصغّر فرع كالجمع والمثنّى، والمكبّر أصل كالمفرد، والفرع تالٍ والأصل سابق في الوضع، فدلّ هذا على سبق المكبر في الاستعمال.

ويقويه - أيضاً - أن للمصغّر قياساً يتّبع في التّصغير، وهو أن يكون على وزن واحد من الأوزان الثلاثة المعروفة، وهي: فُعَيل للثّلاثي وفعيعل للرّباعي، وفعيعيل للخماسي الذي رابعه حرف لين، أو ما حذف منه وعُوّض عن محذوفه، ويتعذر اختيار أحد الأوزان الثّلاثة في التّصغير قبل معرفة المكبّر وعدد حروفه، فدلّ قولهم: جُمَيل وكُعَيت - مثلاً - على معرفتهم بأن المكبر ثلاثي وهو: جُمَل و كُعَت، وليس رباعياً أو خماسياً.

[1] ينظر: اللغة العربية كائن حي 92.

[2] المولد في العربية 151.

[3] ينظر معاني هذه الأسماء في باب الممات من الأسماء.

[4] ينظر معاني هذه الأفعال في باب الممات من الأفعال.

[5] تاريخ آداب العرب 1/168.

[6] ينظر: دراسات في فقة اللغة 1/25.

[7] طبقات فحول الشعراء 1/25.

[8] اللسان ( جدف ) 9/24.

[9] الصاحبي 58.

[10] 1/166 - 170.

[11] ص 99 - 101.

[12] ص 141 - 151.

[13] السنة الخامسة، العدد 1 جمادي الثانية 1401هـ ص 56 - 58.

[14] ص 209 - 214.

[15] مجلة مجمع اللغة العربية بدمشق المجلد 8، ج 5 ص 257.

[16] المجلد الثاني عشر ( سنة 1932 ) الجزء 5، 6 ص 355 -361.

[17] العين 2/215.

[18] المزهر 1/219.

[19] ينظر: المولد في العربية 148.

[20] المزهر 1/214.

[21] الجمهرة 1/148.

[22] المحكم 1/150.

[23] التهذيب 1/289.

[24] الكتاب 1/25، 4/67، 99.

[25] المصدر السابق 4/33.

[26] المصدر السابق 4/33.

[27] المصدر السابق 4/36.

[28] ينظر: دور الكلمة في اللغة 209، 210، والمولّد في العربيّة 145، والدّلالات الجديدة في المعجم الوسيط 257.

[29] ينظر: تاريخ آداب العرب 1/168.

[30] المولد في العربية 145.

[31] ينظر: الخصائص 1/54.

[32] المزهر 1/214.

[33] المزهر 1/215، 216.

[34] المصدر السابق 1/214، 218، واللسان (بلق) 10/25.

[35] وَبَار مثل قَطَام : أرض كانت لعاد بين اليمن ورمال يبرين كما قيل، غلبت عليها الجن، فمن العرب من يجريها مجرى نَزَالِ ومنهم من يجريها مجرى سُعاد. ينظر :اللسان (وبر) 4/273.

[36] المزهر 1/233.

[37] المصدر السابق 1/233 - 237.

[38] المزهر 1/221.

[39] الجمهرة 2/1155.

[40] الصحاح ( غلق ) 4/1538.

[41] ينظر: المجمل 1/157، واللسان ( ثحج ) 2/222.

[42] ينظر: المزهر 1/334.

[43] المصدر السابق 1/334.

[44] ينظر: الأيام والليالي والشهور 37، والجمهرة 3/1311، والإبدال لأبي الطيب اللغوي 1/393، والمقاييس 1/159، والإنصاف 2/497.

[45] ترك صرف (( دُبار)) للضّرورة، وهو منصرف، وقيل: ترك الصّرف على اللّغة القديمة الميّتة. ينظر: اللسان (عرب) 1/593.

[46] ترك صرف ((مؤنس)) للضّرورة، أو على اللّغة القديمة الميّتة. ينظر: اللسان (عرب) 1/593.

[47] سورة الفرقان: الآية 63.

[48] ينظر: الأزمنة والأمكنة 1/270.

[49] ينظر العين 6/116.

[50] ينظر: الأزمنة والأمكنة 279 - 281.

[51] ديوان القطامي 88.

[52] ديوان ابن مقبل 221.

[53] الأيام والليالي والشهور 49، والأزمنة وتلبية الجاهلية 129، والجمهرة 3/1311، والأزمنة والأمكنة 9/43 والمخصص 9/43.

[54] اختلف العلماء في اسم هذا الشهر فقال بعضهم: هو بالباء. ومن هؤلاء قطرب وابن الأنباري والسيوطي. (ينظر: الأزمنة وتلبية الجاهلية 129، واللسان (رنى) 14/240، والمزهر 1/219) ويرى أكثرهم أنه بالنون. (ينظر: الأيام والليالي والشهور 49، والجمهرة 3/1312، والأزمنة والأمكنة 1/281، والآثار الباقية 62، والمخصص 9/43) ونقل عن أبي عمر الزاهد أنه قال: رُبّى بالباء تصحيف ، إنما هو بالنون. (ينظر: اللسان (رنى) 14/340.

[55] في اللسان (وعل) 11/732: وَعْل بالسكون شعبان و وَعِل بالكسر: شوال، وفيه أيضاً: وقيل: وَعِل شعبان.

[56] ينظر: الأيام والليالي والشهور 53.

[57] ينظر: الآثار الباقية 60، 61.

[58] المصدر السابق 63.

[59] ينظر: مروج الذهب 2/191.

[60] ينظر: الأزمنة والأمكنة 280 - 282.

[61] ينظر: الأزمنة والأمكنة 281.

[62] ينظر: اللسان (رنن) 13/187، 188.

[63] ينظر: المصدر السابق (رنن) 13/188.

[64] المصدر السابق (رنى) 14/340.

[65] ينظر: الأزمنة والأمكنة 1/282.

[66] ينظر: اللسان (عذل) 11/438.

[67] ديوان الراعي النميري 20.

[68] ينظر: التهذيب 15/237.

[69] الأزمنة و الأمكنة 1/283.

[70] ينظر : الصاحبي 102، 105، والحيوان 1/327 - 330، والمزهر 1/296 - 298.

[71] الصاحبي 103.

[72] ينظر: الحماسة 1/503، والحيوان 1/330، والأمالي للقالي 1/144، واللآلي 1/389.

[73] ينظر: الصاحبي 103.

[74] شاعر جاهلي قديم، كان صديقاً لامرئ القيس. ينظر: معجم الشعراء 206، 207، والمفضليات 208.

[75] ينظر: المفضليات 211.

[76] ينظر: اللسان (حلو) 14/193.

[77] ينظر: سنن أبي داود 2/141، ومستدرك الحاكم 1/448، ومسند أحمد 1/312 وغريب الحديث لأبي عبيد 3/97، وكنز العمال 3/658وضعفه الألباني في ضعيف الجامع الصغير وزياداته 909.

[78] النهاية 3/22.

[79] ينظر: المجموع للنووي 8/281.

[80] الجمهرة 3/1252.

[81] ينظر: الصاحبي 103.

[82] ينظر: الجمهرة 1/489، واللسان (نفج) 2/382.

[83] ينظر: الصاحبي 105.

[84] ينظر: الحيوان 1/329، 330.

[85] ينظر: اللسان (رتم) 12/225.

[86] العين 2/40.

[87] ينظر: معجم البلدان 4/90.

[88] ينظر: ديوان طرفة 20.

[89] معجم ما استعجم 2/926.

[90] اللسان (جدف) 9/24.

[91] التهذيب 14/97.

[92] الصحاح (ردف)4/1363.

[93] الصاحبي 65 ،66.

[94] ثمة خلاف في همزة البتة فهي همزة وصل عند بعض العلماء، وهي همزة قطع عند بعضهم الآخر، وقد بحثتُ في هذه المسألة قبل سنوات، ولم أصل إلى ما أقطع به في ذلك، وأنا أتّبع الأصل فيها، وهو أن الهمزة فيها همزة وصل، وعلى هذا كثير من علمائنا، والذي يكتبها همزة قطع فهو مصيب غير مخطئ.

[95] التهذيب 14/40.

[96] ينظر: في علم الصرف 125.

[97] ينظر: تصريف الأسماء 233.

[98] ينظر: المعجم المفصل في النحو العربي 2/1034.

[99] ينظر: الكتاب 2/282، 3/23، 256، 379، 275، 425، والجمهرة 3/1271، والمزهر 2/197، وأزاهير الفصحى 256.

[100] ينظر: الجمهرة 3/1271.

[101] المحكم 1/255.

[102] اللسان (مسا) 15/281.

[103] ينظر: اللسان (هزز) 5/425.

[104] ينظر: التاج (زأنب) 1/384.

[105] اللسان (طيب) 1/566.

[106] المحكم 3/143.

[107] ينظر: الكتاب 3/275، 425.

[108] ينظر: المثنّى لأبي الطّيّب اللّغويّ 56 - 62.

[109] اللّسان (ذرا) 14/285.

[110] ينظر: المثنّى 59.

[111] نفسه 62.

[112] أمالي الزّجّاجيّ 130.

[113] ينظر: الكتاب 3/477، والمقتضب 3/233، والأصول في النحو 3/61، والمخصص 14/106، وشرح المفصل لابن يعيش 5/136، والتسهيل 287، والمساعد 3/520.

[114] ينظر: المخصص 14/106.

[115] الكتاب 3/477.

[116] ينظر: المساعد 3/520.

[117] ينظر: تفسير رسالة أدب الكاتب 87.

[118] ينظر: اللسان (قصر) 5/103.

[119] ينظر: شرح الكافية الشافية 4/1921.

[120] الإيضاح في شرح المفصل 1/584.

[121] ينظر: شرح المفصل لابن يعيش 5/136.

[122] ينظر: شرح الشافية للرضي 1/280.

[123] المصدر السابق 1/280، 281.

[124] ينظر: المفصل 206.

[125] الكتاب 3/477.

[126] ينظر: شرح المفصل لابن يعيش 5/136.


 العدد 107 - تابع لموت الألفاظ في العربية

تابع لموت الألفاظ في العربية

الباب الثاني

الممـات مـن الأفعـال

الفصل الأول: أفعال أميتت صيغها وتصريفاتها.

الفصل الثاني: أفعال اختلف في موتها.

الفصل الثالث: أفعال أميت المجرد منها دون المزيد.

الفصل الرابع: أفعال أميتت بعض تصريفاتها.

الفصل الخامس: أفعال مبنية للمجهول أميت المبنى للمعلوم منها.

مـدخـل:

ثمّة أفعال كثيرة أُميتت في العربيّة، وترك العرب استعمالها بعد أن كانت في لغتهم، فانقرضت وزالت، وبقي ما يَدُلّ عليها من الأسماء أو بعض اشتقاقات الفعل.

والإماتة في هذه الأفعال على أربعة أوجه:

أوّلها: إماتة الفعل بكل تصريفاته وصيغه.

ثانيها: إماتة المجرّد وإحياء المزيد.

ثالثها: إماتة بعض التصريفات ( الأزمنة )

رابعها: إماتة المبني للمعلوم.

وينبغي - قبل تفصيل هذه الأنواع - أن يعلم الباحث اللّغويّ في متن اللّغة أنّ علماء العربية اعتادوا في معاجمهم أن يتركوا ذكر القياسيّ من الأفعال والأسماء وتصريفاتهما اختصاراً أو استغناء بالقياس، فوجب الحذر وأخذ ذلك في الحسبان عند الحكم بالإماتة وخاصة حين لا يكون هناك نصّ صريح لأولئك العلماء المتقدّمين أو لأحدهم من غير إنكار عليه منهم، أو يكون ثمة دليل لغوي يُهتدى به، كاستعمال المضارع أو الأمر دون الماضي نحو "يَهيط" بمعنى، يصيح فإن المضارع فرع والماضي أصل له، ووجود الفرع دون الأصل دليل على إماتة ذلك الأصل، وهذا قياس لغوي.

ومن علماء العربيّة الّذين يمكن للباحث أن يظفر بإشارات لهم فيما أميت من الأفعال: الخليل في "العين" وابن دريد في "الجمهرة" و"الاشتقاق" والأزهريّ في "تهذيب اللّغة" والصّغانيّ في "الذّيل والتّكملة والصّلة".

وفيما يلي تفصيل الأوجه الأربعة في إماتة الأفعال:

الفصل الأول

أفعال أميتت صيغها وتصريفاتها

أمكن لي الظّفر بجملة من الأفعال المماتة بكامل تصريفاتها مستخرجة من المصادر اللّغويّة القديمة، وعلى رأسها "الجمهرة " لابن دريد الّذي عني في معجمه هذا بذكر الممات والإشارة إليه في مواضع عديدة، ولم يرد لها ذكر في معاجم الأفعال لابن القوطيّة والسّرقسطيّ وابن القطّاع أو المعاجم الكبيرة مثل "التهذيب" و"الصّحاح" و"المحكم" و"اللسان" و"القاموس المحيط" و"التاج" فدلّ ذلك على أنها مماته، كما قال ابن دريد وغيره من العلماء.

وأنبه - بين يدي هذا الفصل قبل أن أعرض لعدد من الأفعال المماتة - إلى أن ثمة خلافاً بين البصريين والكوفيين في أصل المشتقات، فالبصريون يرون أن المصدر هو الأصل والفعل منه، ويرى الكوفيون أن الفعل هو الأصل والمصدر مشتق منه.

واستدل البصريون على أن المصدر أصل الفعل بأمور، منها أن المصدر يدل على زمان مطلق، والفعل يدل على زمان معين، فكما أن المطلق أصل للمقيد فكذلك المصدر أصل للفعل.

واستدل الكوفيون على أن الفعل أصل المصدر بأمور، منها أن المصدر يصح لصحة الفعل، ويعتل لاعتلاله، كما في قولك: قاوَم قِوَاماً و قام قياماً، فلما صح المصدر لصحة الفعل واعتل لاعتلاله دلّ على أنه فرع عليه.

والخلاف في هذه المسألة مبسوط في كتب النحو والصرف [1] ،فلا حاجة لبسطه هنا، وقد رجح جمهور العلماء مذهب البصريين.

ويبدو أن ابن دريد الذي نقلت عنه قدراً صالحاً من ممات الأفعال في هذا الفصل والذي يليه - يختار مذهب الكوفيين في أصل الاشتقاق مع أنه بصري.

والحق أنه يصعب الجزم بصحة أحد المذهبين وتخطئة الآخر، فالطابع العام لهذه المسألة نظري - كما يقول بعض الباحثين المعاصرين - "ولذا كان الخلاف فيها ميداناً لتصارع الحجج النظرية، ومن هنا ترددتْ خلال الحجج قضايا فلسفية، مثل الأصالة والفرعية، والإطلاق والتقييد، والبساطة والتركيب، وفي الوقت نفسه لم تخل المسألة من استئناس بالواقع اللغوي" [2] .

ويبدو أن الموازنات السامية ترجح مذهب الكوفيين، وفي ذلك يقول ولفنسون: "وقد نشأ من اشتقاق الكلمات من أصل هو الفعل أن سادت العقلية الفعلية- إذا صح هذا الاستعمال - على اللغات السامية، أي أن لأغلب الكلمات في هذه الكلمات مظهراً فعلياً...

وقد رأى بعض علماء اللغة العربية أن المصدر الاسمي هو الأصل الذي يشتق منه أصل كل الكلمات والصيغ ولكن هذا الرأي خطأ - في رأينا - لأنه يجعل أصل الاشتقاق مخالفاً لأصله في جميع أخواتها السامية.

وقد تسرب هذا الرأي إلى هؤلاء العلماء من الفرس الذين بحثوا في اللغة العربية بعقليتهم الآرية، والأصل في الاشتقاق عند الآريين أن يكون من مصدر اسمي.

أما في اللغات السامية فالفعل هو كل شيء، فمنه تتكون الجملة،ولم يخضع الفعل للاسم والضمير، بل نجد الضمير مسنداً إلى الفعل ومرتبطاً به ارتباطاً وثيقاً" [3] .

ولست بصدد مناقشة هذا الرأي، ولكن هذا يكفي - على الأقل - لجعلي أقبل - في هذا البحث - برأي ابن دريد حينما يجعل الفعل أصلاً للمصدر في الاشتقاق ويقول بموته حين يجد المصدر مستعملاً و لا فعل له.

وأذكر فيما يلي ما وقفت عليه من الأفعال المماتة، مرتبة على حروف المعجم، وهي:

1ـ بحـن:

أميت الفعل "بَحِنَ" بكلّ تصريفاته وأزمنته. قال ابن دريد: "البَحَنُ: فعل ممات، ومنه اشتقاق البَحْوَن، وهو الرّمل المتراكب " [4] ، وقوله: فِعل ممات؛ أي: فعله ممات، أي أنه مشتق من فعل ممات.

ومنه رجل بَحْوَن: عظيم البطن [5] .

وتقدير الفعل:بَحِنَ يَبْحَنُ.

وسأقدر جميع الأفعال التّالية وفق أقيسة الأفعال، واحتمال الخطأ في تقدير ضبط العين وارد، لعدم السّماع، لأنّ عين الماضي و المضارع في العربيّة لا تنضبطان انضباطاً كاملاً، والعمدة في كثير منهما على السماع [6] .

2ـ تـير:

تَيّار البحر: موجه، وهو من فعل ممات، قال الأزهري: "التَّيّار: فَيعَال من تار يَتُور، مثل القيام من قام يقوم، غير أن فعله ممات " [7] .

3 ـ ثتـل:

قال ابن دريد: "ثتل: استعمل منها الثَّتْل، ثمّ أميت [8] ، ومنه بناء ثَيْتَل، وهو جبل معروف... والثَّتْل ضرب من الطير زعموا " [9] .

وتقدير الفعل: ثَتَلَ يَثْتِلُ أو يَثْتُلُ.

4 ـ ثعـر:

قال ابن دريد: "الثَّعْر ممات، وهو أصل بناء الثُّعرور، والثعروران كالحلمتين تكتنفان غرمول الفرس عن يمين وشمال، وكذلك الزائدتان على ضرع الشّاه " [10] .

وذكر هذا المعنى في بعض المعاجم [11] ولم أجد من قدّر له فعلاً مماتاً غير ابن دريد.

وتقدير الفعل: ثَعَرَ يَثْعَرُ.

5 ـ جعـتب:

قال أبو بكر: "جُعْتُب: اسم مأخوذ من فعل ممات " [12] .

ورويَ هذا الاسم بالثّاء المثلّثة فقد جاء في التّاج: "جُعْثُب كقُنْفُذ؛ أهمله الجوهري، وهو بالمثلّثة في سائر النسخ، وقال ابن دريد هو بالثاء المثناة الفوقية؛ اسم مأخوذ من فعل ممات " [13] .

وتقدير الفعل: جَعْتَب يُجعتِب، أو جَعْثَبَ يُجْعثِبُ.

6 ـ حـتد:

قال السّرقسطيّ: "حَتَدَ بالمكان يَحْتِد حتداً إذا أقام به... وهي لغة مرغوب عنها، وقد أميتت " [14] .

وفي "الجمهرة " [15] : "لغة مرغوب عنها" وفي "اللّسان " [16] : "مماتة" وكذلك في "التّاج " [17] .

وتقدير الفعل: حَتَدَ يَحْتِد، كما قال السَرقسطي.

7 ـ حجـد أو حنجـد:

حُنْجُود اسم جد جاهلي، مشتق من فعل ممات، كما يرى بعض اللّغويين، وهو ثلاثي، ولا يمتنع أن يكون رباعياً بأصالة النون؛ لأنها ثانية.

ومن أقدم من قال بإماتة هذا الفعل ابن دريد، قال في "الجمهرة [18] : "حُنجُود: اسم ... والنّون والواو فيه زائدتان، وهو فعل ممات ".

وذكر في "الاشتقاق " [19] أنه من الأسماء المشتقة من الأفعال التي أميتت.

وتقدير الفعل حَجَدَ يحجُد، مثل هَجَدَ يهجُدُ، أو حَنْجَدَ يُحَنجدُ إن كان الفعل رباعياً.

8 ـ حمـط:

قال ابن دريد: "الحَمْطُ من قولهم: حَمَطتُ الشّيء أَحْمِطُهُ حَمْطاً إذا قشرته، وهذا فعل قد أُميت " [20] .

وقد أشار إلى إماتة هذا الفعل بعض العلماء كابن منظور [21] والزّبيديّ [22] . وأنكر الأزهري [23] الحَمْط بمعنى القشر، وذكر أنَه لم يسمعه لغير ابن دريد.

وتقدير الفعل: حَمَطَ يَحْمِط، كما قال ابن دريد.

9 ـ خنـذ:

قال الأزهري: "الخِنذيذ - بوزن فِعليل - كأنه بني من خنذ، وقد أميت فعله، ويقال هو الخَصّيُّ من الخيل، ويقال الطّويل... وقال شمر: قال ابن الأعرابي: كلّ ضخم من الخيل وغيره خِنذيذ - خصياً كان أو غير خصيّ " [24] .

وتقدير الفعل: خَنِذَ يَخْنِذ، مثل خَنِثَ يخنِثُ، أو خَنَذَ يخنِذُ ويَخْنذُ مثل خَنَسَ يخنِسُ ويخنُسُ، ويكون بعد الإلحاق: خَنْذَذَ يُخَنْذِذُ.

10 ـ درح:

قال ابن دريد: "الدِّرحاية الرَّجل الضخم... واشتقاق الدِّرحَاية من الدرح، وهو فعل ممات " [25] ، أي: أن فعله "دَرَحَ"ممات.

وتقدير الفعل: دَرَحَ يدرَح، مثل سَرَحَ يسْرَح.

11 ـ دفـص:

الدَّفْصُ المُلُوسة،و فعله ممات [26] ، ومنه اشتقاق الدّوفص وهو البصل الأبيض الأملس، والواو زائدة.

وتقدير الفعل: دَفِصَ يدفَصُ مثل: دَلِصَ يدلَص، بمعنى: زَلِقَ أو لانَ.

12 ـ ردك:

قال ابن دريد: "الرَّدْك فعل ممات استعمل منه غلام رَوْدَك، وجارية رَوْدكة: في عنفوان شبابها " [27] .

ونقل عنه هذا جماعة من العلماء من غير إنكار عليه؛ ومنهم الصّغاني [28] ، والفيروز آبادي [29] والزبيدي [30] .

وتقدير الفعل: رَدُك يردُك، أو رَدِكَ يردَك.

13 ـ زتـن:

يحتمل لفظ الزّيتون – وهو الثمر المعروف – أحد أصلين: (زيت) و(زتن) فالأول مشتقّ من الزّيت، فوزنه حينئذ (فعلون) والثاني مشتق من الزَّتن، والفعل منه ممات كما ذكر بعض العلماء [31] ، ووزنه حينئذ (فيعول) ولذا وضعه ابن منظور في الأصلين (زيت) و(زتن).

وتقدير الفعل الممات: زَتَنَ يزتِن أو يزتُنُ، أو زتِن يزتَن.

14 ـ زعـك:

قال ابن دريد: "الزَّعْك: فعل ممات، ومنه اشتقاق قولهم رجل أزعكيّ، وهو الدّميم، وذكر يونس أنّه سمع زعكوك، قصير مجتمع الخلق " [32] .

وهذا مما انفرد به ابن دريد.

وتقدير الفعل:زَعَكَ يَزْعَك أو زَعِكَ يَزْعَك.

15 ـ سـلحف:

قال أبو بكر: "سَلْحَف (فعل) ممات، ومنه اشتقاق السّلحفاة. تمدّ وتقصر " [33] .

وتقدير الفعل: سَلْحَفَ يُسَلْحِفُ.

16 ـ سـمدع:

السّميدع هو السيّد الشّريف الكريم، وذكر بعض العلماء أنّه مشتق من فعل رباعيّ ممات وهو: سَمْدَع يُسَمْدِعُ [34] .

17 ـ سـنر:

السّنر ضيق الخلق وشراسته، وهو مشتقّ من فعل ثلاثي ممات، تقديره: سَنَر يسنُرُ، ومنه اشتقاق السِّنَّور [35] .

18 ـ سـهق:

السَّهْوَق هو الظّليم الطّويل الرّجلين، وربّما سمّى الرجّل الطّويل السّاقين سَهْوقاً، واشتقاقه من فعل ممات، وهو سَهْوَق كما يرى ابن دريد [36] . والواو فيه للإلحاق بالرّباعي.

19 ـ ضعـز:

الضّعز: الوطء الشّديد، وهو مشتقّ من فعل ممات في رأي ابن دريد [37] وقد ذكر ابن القطّاع هذا الفعل، قال: "ضَعَزَ المرأة نكحها " [38] .

وأشار الزّبيدي إلى أن هذا الفعل ممات [39] .

20 ـ ضعـس:

قال ابن دريد: "الضَعْسُ فعل ممات، واشتق منه: رجل ضَعْوَس، وهو الحريص النَّهِم " [40] . وقال ابن منظور: "الضّعرس: النّهم الشّديد " [41] فكأنه منه أو مرادف له أو تحريف منه، وفي "القاموس " [42] : الضّغرس بالغين المعجمة.

وتقدير الفعل الثلاثي: ضَعُسَ يضعُس، مثل ضَعُف يضعُف، والرباعي ضَعْوَسَ يُضَعْوِسُ و ضَعْرَسَ يُضَعْرِسُ.

21 ـ طهـش:

الطَّهْش: أن يختلط الرجل فيما أخذ فيه من عمل بيده فيفسده [43] .

وذكر جماعة من علماء العربية أن فعله أميت، ومنه بناء "طَهْوَشٍ " [44] وهو اسم.

وتقدير الفعل: طَهَشَ يَطْهَشُ، مثل:طَهَسَ في الأرض يطهَس، إذا دخل فيها.

22 ـ عتـص:

قال ابن دريد: "العَتَصُ: فعله ممات، وهو - زعموا - كالاعتياص، وليس بثبت؛ لأن بناءه لا يوافق أبنية العرب، استعمل الاعتياص، وهو الافتعال من قولهم اعتاص يعتاص اعتياصاً، وهذه الألف أصلها ياء كأنه اعتَيَصَ " [45] .

وذكر إماتة هذا الفعل "عَتَصَ" الصّغانـي [46] ، والفيروز آبادي [47] والزبيديّ [48] وهو لا يوافق أبنية العرب؛ لأن العرب تتجنّب التاء بجوار الصّاد، لثقل ذلك، أو تقلب التّاء طاء، كما حدث في تاء الافتعال في اصطفى ونحوه.

وليس العتص من الاعتياص، فهما أصلان مختلفان تماماً فالأول من (ع ت ص) والثّاني من (ع و ص) فالتّاء في "لاعتياص"زائدة، وهي تاء الافتعال، والتّاء في "لعتص"أصليّة، وهي عين الكلمة.

وتقدير هذا الفعل الممات: عَتَصَ يعتِص، مثل عَتَمَ يَعْتِم، إذا كفّ عن الشيء بعد المضيّ فيه.

23 ـ عضنـك:

العَضَنّك: الغليظ الشّديد من الرّجال، والعجزاء اللفاء من النّساء. وذكر ابن دريد أن فعله [49] أميت، وهو رباعيّ، ويجوز أن يكون ثلاثياً بزيادة النّون.

وتقدير الفعل: عَضْنَكَ يَعْضْنِكُ.

24 ـ عظـر:

يقال: عَظِرَ الرّجل، أي كَرِهَ الشّيء، وهذا فعل ممات، قال ابن دريد: "جل عِظْيَرّ: كَزّ غليظ، ويقال هو الشيء الخلق، وهذا اسم مشتقّ من فعل قد أميت، وهذا من عَظِرَ الرّجل، إذا كدّه الأمر واشتد عليه، ولا يكادون يتكلمون به ولا يصرّفون له فعلاً".

وأشار ابن منظور إلى إماتة هذا الفعل وأنهم لا يكادون يتكلمون به [50] . وتقدير الفعل: عَظِرَ يعظَرُ.

25 ـ عقـز:

العَقْز: تقارب دبيب النّمل وما أشبهه [51] ، ذكر الزّبيديّ [52] أنّ الفعل منه ممات، وتقديره: عَقَزَ يعقز، مثل: عَقَر يَعْقِر.

26 ـ عقـس:

العَقَسُ شُجيرة تنبت في الثُّمام [53] ، وكذلك العَوقس، قال ابن دريد: "لعَقسُ فعل ممات، ومنه اشتقاق عَوْقَس، وهو ضرب من النّبت " [54] .

وتقدير الفعل: عَقِسَ يَعْقَسُ مثل عَكِشَ يَعْكَشُ.

27 ـ عـدو أو عنـدأ:

العِندأوة التواءٌ وعسر وجرأة في الرجل، والعندأو الدّاهية أو الجرئ المقدام من الرّجال. قال الخليل: "يقال عندأوة (فِعللوة) والأصل أميت فعله، لا يدرى أمِنْ عَنْدَى يُعندي أم عدا يعدو، فلذلك اختلف فيه " [55] .

وذكر الأزهري [56] أن فعله ممات، وأنه "دو"يزيادة النون والهمزة، أو أنه من "ندأ".

من الممكن أن نقيس على "دو"في إماتة فعله والاختلاف في تقديره: "لحنطأو"وهو عظيم البطن من الرجال، و"لسّند أو"المقدام، و"لقندأو"الصّلب الشّديد و"لكنثأو"عظيم اللحية.

28 ـ عهـج:

العَوْهَج: الطّويلة العُنُق من الظّباء والظّلمان والنّوق .

قال ابن دريد: "لعَهْج فعل ممات، ومنه اشتقاق: ظبية عَوْهَج، طويلة العنق، الواو زائدة".

وتقدير الفعل: عَهَجَ يَعْهَجُ، وأميت لسبب صوتيّ يأتي بيانه في الباب الثالث إن شاء الله.

29 ـ عهـم:

العَهْم فعله ممات، ومنه اشتقاقهم: ناقة عَيْهَم وعَيهامة وعَيْهَمانة، وهي السَّريعة الجرئية على السّير [57] .

وتقدير الفعل: عَهِمَ يَعْهَم، مثل عَهِدَ يَعهَد.

30 ـ فسـط:

أميت فعل "لفَسْط"ومنه اشتقاق الفسيط - كما يقول ابن دريد [58] ، وهو قلامة الظفر، واحدته فسيطة.

وتقدير الفعل: فَسَطَ يَفْسُطُ أو يَفْسِط.

31 ـ فلـم:

الفَيلم: الرجل العظيم، والجبان، والعظيم الجُمَّة [59] .

وقال ابن دريد: "لفَلْم فعل ممات، ومنه اشتقاق الفَيلَم، وهي الجُمَّةُ العظيمة " [60] وتقدير الفعل: فَلم يَفْلَم.

32 ـ قـدل:

قال أبو بكر: "لقَدْل: فعل ممات، وهو أصل بناء القَنْدَل، والنون زائدة، وهو الصّلب الشّديد، وقال قوم: هو الصّلب الرأس " [61] .

وتقدير الفعل: قَدُلَ يَقْدُلُ أو يَقْدُلُ، أو قَدِلَ يِقْدَلُ.

33 ـ قعـن:

القَيْعون من العشب: نبت على زنة (فيعول) مثل القَيصوم، وهو ما طال منه، يقال اشتقاقه من القعن، وفعله ممات [62] .

وتقدير الفعل: قَعَنَ يَعْعَن.

34 ـ قلـط:

القلطيّ والقُلاط والقيليط: القصير المجتمع من الرجال [63] ،وهو مشتق من فعل ممات كما يقول ابن دريد [64] .

وتقدير الفعل: قَلَط يقلُط، بمعنى اجتمع الشيء وقَصُر.

35 ـ قـنر:

قال ابن دريد: "لقنر فعل ممات، ومنه اشتقاق: رجل قَنَوَّر، وهو السّيّء الخلق الشَّكِسه " [65] .

وتقدير الفعل: قَنَر يَقْنُرُ، أو قَنِرَ يَقْنَر.

36- لخـم:

قال ابن دريد: "لخْم: قبيلة من العرب، واشتقاق أصله من قولهم: لَخُم الرجل، إذا كثر لحم وجهه وغَلُظ، وهذا فعل ممات لا يكادون يتكلمون به " [66] .

وأيد المعجميون ابن دريد، وأشاروا إلى إماتة هذا الفعل [67] .

وتقدير الفعل: لَخُم يلخُم، كما قال ابن دريد.

37 ـ مـدن:

ذكر علماء اللّغة أن المَدن فعل ممات، ومعناه الإقامة والثّبات، وأنّه من قولهم: مدن بالمكان إذا قام به، وبه سمّيت المدينة في لغة هؤلاء.

38 ـ نـرز:

النّرز: الاستخفاء من فزع، وبه سمّي الرجل: نَرْزَة ونارزة، وفعله ممات عند بعض المعجميين كابن دريد [68] ، والصّغاني [69] ، وابن منظور [70] ، والزبيديّ [71] .

وتقديره مع المضارع: نَرَزَ ينرِز، وهو ثقيل - كما ترى - لمجئ الراء المتحرّكة بعد النون السّاكنة، وهذا نادر في العربيّة، وهو من أسباب إماتة هذا الفعل، كما سيأتي .

39 ـ هـلف:

الرجل الِهلَّوف: الكثير الشّعر الجافي، ومنه لحية هِلّوفة: كثيرة الشعر، ومنه الهَلَف، وهو مشتق من فعل ممات، كما يقول ابن دريد [72] والصغاني [73] ، وتقدير الفعل مع مضارعه: هَلِفَ الشعرُ يَهْلَف؛ أي: طال وكثر.

40 ـ وده:

قال ابن دريد: "لوَدْهُ: فعل ممات من وَدِهَ يَوْدَه وَدَها، وأودهني عن كذا و كذا ؛ أي: صدّني عنه، وهي لغة قديمة " [74] .

وأشار جماعة من علماء العربية إلى إماتة هذا الفعل، ومنهم السرقسطي [75] ، وابن سيده [76] ، وابن منظور [77] .

41- وذل:

قال ابن دريد: "الوَذْل فعل ممات، ومنه الوذيلة، وهي السبيكة من الفِضّة خاصّة، وقال قوم: بل من الفضة والذهب " [78] .

وتقدير الفعل: وَذَل يذِل.

الفصل الثاني

أفعـال اختلف في موتهـا

يلحق بتلك الأفعال المماتة التي أوردناها في الفصل الأول من هذا الباب أفعال ذكر بعض العلماء أنّها أميتت، وذكرها آخرون في مؤلفاتهم من غير نصّ على إماتتها وتركها فكأنّها عندهم من المستعمل في الكلام. وليس لدينا ما نقطع به في إماتة كثير من هذه الأفعال أو بقائها في الاستعمال اللّغوي، ومن هذه الأفعال:

1 ـ أَبَـوَ و أَمَـمَ:

ذكر الهروي في "إسفار الفصيح " [79] أن العرب تركت الفعل من الأبِ والأمّ بعد أن أميت فعلاهما. ولكن جاء في "لسان العرب " [80] : "أَبَوْتَ وأَبَيتَ: صرتَ أباً ... وأبوتُ الرجلَ أَأْبوه، إذا كنت له أبا، ويقال: ماله أب يأبوه، أي يغذوه ويُربّيه".

ويقال: "أمّت أمومة، أي صارت أُمّاً " [81] و"لقد أمِمْتِ أمومةً؛ أي: صرتِ أمّاً " [82] .

وقد يكون هذا تقديراً للفعل الممات، وقد يكون إحياء له، وقد تكون الإماتة في بيئة دون غيرها.

2 ـ بتـو:

قال ابن دريد: "البَتْو فعل ممات، ثم قالوا: بتا يبتو بتوّاً فلم يهمزوا، وهمز قوم، فقالوا: بتأ يبتأ بتوءاً، إذا أقام بالمكان " [83] .

وذكر ابن منظور هذا الفعل بمعناه من غير إشارة إلى إماتته [84] .

3 ـ حـظب:

ذكر ابن دريد أن قولهم رجل حُظُبٌّ، وهو الجافي الغليظ أو البخيل - مشتقّ من فعل ممات، وهو حَظَب يحظِب ويحظُبُ.

وهذا الفعل مذكور بمعناه في بعض المعاجم [85] ، ولم يُذكر أنّه ممات.

4 ـ خـفد:

يرى ابن دريد أن الخَفْد مشتق من فعل ممات، وهو خَفَدَ يخفِد خَفْداً، إذا أسرع في المشي. ومنه اشتقاق الخفيدد وهو الظّليم [86] .

والفعل مذكور في بعض المعاجم [87] .

5 ـ دره:

قال الخليل: "دَرَهَ: أميت فعله إلا قولهم رجل مِدْرَه حرب، وهو مِدْره القوم؛ أي: الدّافع عنهم " [88] .

ووافقه ابن عبّاد فذكر أن هذا الفعل ممات [89] .

وقال السّرقسطيّ: "دَرَهَ لقومه دَرْها: دفع عنهم بلسانه ويده " [90] .

وقالوا: دَرَهَ على القوم: هجم، و دره فلان علينا ودرأ؛ إذا هجم من حيث لم نحتسبه [91] ، ولم يذكر هؤلاء أنه ممات.

6 ـ دسـق:

أميت فعل الدّسق على رأي ابن دريد، ومنه اشتقاق الدَّيسق بزيادة الياء، وهو ترقرق السّراب على الأرض، وترقرق الماء المتضحضح، وكلّ لمعان ماء أو سراب فهو ديسق [92] .

ولكن ورد في الاستعمال اللّغويّ قولهم: دَسِقَ الحوض دَسَقاً: امتلأ وساح ماؤه، ومنه قالوا الدّيسق وهو ترقرق الماء أو السّراب [93] .

7 ـ رمـغ:

ذكر ابن دريد أن الرَّمْغ أميت فعله، وهو عرك الشيء باليد [94] .

وورد في المعاجم: رَمَغَ الشيء يرمغه رَمْغاً: دلكه بيده كما تدلك الأديم ونحوه [95] ، وهذا يدلّ على أنّ هذا الفعل لم يزل حياً.

8 ـ زغـر:

قال ابن دريد: "الزَّعْر فعل ممات، وهو اغتصابك الشيء، زعموا، زَغَرْتُ الشّيء أزغر زغراً " [96] .

وهذا فعل مذكور بمعناه في معاجم اللّغة الكبيرة، كـ "اللّسان " [97] و"القاموس " [98] و"التاج " [99] وهو في معاجم الأفعال [100] .

9 ـ سـكم:

ذكر ابن دريد أنّ العرب أماتت فعل السَّكْم، ومنه اشتقاق "سَيْكم"وهو تقارب خطوٍ في ضعف [101] ، ونقله عنه الأزهري [102] ، وابن منظور [103] ، والزّبيدي [104] ، وورد هذا الفعل في بعض المعاجم دون إشارة إلى أنّه ممات [105] .

10 ـ ضـرك:

قال ابن دريد: "الضَّرك فعل ممات، ومنه اشتقاق الضَّريك، وهو المضرور، ولا يكادون يصرّفون للضّريك فعلاً، لا يقولون: ضَرَكه، في معنى ضَرَّه " [106] .

ونقل الجوهري عن الأصمعي أنّهم لا يصرّفون له فعلاً، أي لا يقولون: ضركه، في معنى ضرّه [107] . وهذا يعضّد ما قاله ابن دريد.

وفي "الأفعال " [108] للسّرقسطيّ ما يدلّ على أن الفعل مستعمل في الكلام، قال: "ضَرُك ضراكة: أصابه ضُرُّ في جسمه، وضَرُك الجسم وضرِك ضراكة: عَظُم واشتدّ... وضَرُك الرّجل وحدَه: ساءَتْ حاله من الهزال".

ومثله في "الأفعال " [109] لابن القطّاع.

11 ـ عـذف:

قال ابن دريد: "العَذْف فعل ممات، يقال منه: ما له عذوف يوم، أي قوت يوم، وما أكلت عذوفاً، أي ما أكلت شيئاً، والعذوف، والعزوف واحد " [110] .

ولكن جاء هذا الفعل في بعض المعاجم، قالوا: "عذف من الطّعام والشّراب يعذف عذفاً: أصاب منه شيئاً " [111] .

12 ـ عشـد:

ذكر ابن دريد أن العَشْد - وهو جمعك الشّيء - أميت فعله [112] .

وجاء في بعض المعاجم: عَشَدَه يَعْشِده عَشْداً: جمعه [113] .

13 ـ عشـز:

قال ابن دريد: "العَشْز فعل ممات، وهو غِلَظُ الجسم، ومنه اشتقاق العَشَوزَن، وهو الغليظ من الإبل والنّاس " [114] .

وهذا يخالف ما ذكره السّرقسطي، فالفعل عنده مستعمل، قال: "عَشَزَ المقطوعُ الرّجل عَشَزانا: مشى مِشْيَته " [115] .

وكذا في المعاجم الكبيرة [116] ، فقد لا يكون من الممات، وقد يكون مما أُحيِيَ بعد موته.

14 ـ علـد:

ذكر ابن دريد أنّهم أماتوا فعل العَلْد، ومعناه: اشتدّ وصَلُب، ومنه: رجل عِلّود وبعير عِلّود " [117] .

وورد هذا الفعل في بعض المعاجم من غير إشارة إلى إماتته، قالوا: عَلِدَ يَعْلِد عَلَداً بمعنى اشتدّ وصَلُب ورَسَى [118] .

15 ـ غـرد:

قال ابن دريد: "الغَرْد فعل ممات، استعمل منه: غَرَّد الطّائر تغريداً، وهو مغرّد، إذا طرّب في صوته " [119] .

ولكن جاء في بعض المعاجم: غَرِدَ الطائر كفرح، فهو غرد، وهو مثل غرّد تغريداً [120] ، وهذا يدلّ على أنّ الفعل ليس مماتاً، أو أَنّه ممّا استعمل بعد إماتته.

16 ـ غطـر:

ذكر ابن دريد أنّ الغَطْر فعل ممات، ونقل عن يونس أنّهم يقولون: مرّ فلان يغطر بيديه مثل يخطر سواء [121] ، فكيف يكون مماتاً؟

وفي "اللّسان": "الغَطْر لغة في الخطر؛ مرّ يَغْطِرُ بّذنبه أي يَخْطِرُ " [122] .

وكذا في أفعال السّرقسطيّ [123] .

18 ـ مسـر:

ذكر صاحب "الجمهرة" أن المَسْر فعل ممات، وهو مَسَرتُ الشيء أمسُره مَسْراً، إذا استللته فأخرجته، أي أخرجته من ضيق إلى سعة [124] .

وجاء في أفعال السّرقسطيّ: مَسَرت الشيء مَسْراً: استخرجته من ضيق [125] ، ومثله في "اللّسان " [126] .

19 ـ مظـع:

ذكر ابن دريد أن المظع فعل ممات، ومنه اشتقاق مظّعت العود، إذا تركته في لحائه ليشرب ماءه [127] .

وحكى المعجميون: مَظَعَ الخَشَبة مظعاً؛ أخرج نُدُوَّتها، والوتر ملّسه، ومَظَعَ العود مَظْعا، ومظّعه تمظيعاً، شرّبه ماء لحائه [128] .

20 ـ نفـه:

قال ابن دريد: "النَّفْهُ ممات، منه رجل منفّه، ضعيف القلب، نفّهت الرجل تنفيها فهو منفّه" [129] .

وليس هذا الفعل مماتاً عند بعض المعجميين، فقد حكى السرقسطي: "نَفِهَ البعير نَفَها: أعيا... ونُفِهَ الرجل نَفْها: ضَعُف قلبه " [130] .

21 ـ نيـح:

النَّيح عند ابن دريد مما أميت فعله، وذكر منه قولهم: ما نّيحته بخير، أي ما أعطيته شيئاً.

وحكى المعجميون قول العرب: ناح العظيم نيحا: اشتدّ بعد رطوبته [131] ، وناح الغُصْن نيحا، ونَيَحانا: مال.

وفي غريب الحديث: لا نيّح الله عظامه؛ أي: لاصلّبها ولا شدّ منها [132] .

22 ـ هـدس:

قال ابن دريد: "الهَدْس: لغة يمانيّة مماتة، وأصله من قولهم: هدسته أهدسته هَدْساً، إذا زجرته وطردته، وقد أميت هذا الفعل " [133] .

وذكر بعض المعجميين [134] هذا الفعل من غير إشارة إلى إماتته.

23 ـ همـغ:

ذكر ابن دريد أنّ الهمغ مما أميت فعله، ومنه بناء الهِمْيَغ، وهو الموت الوَحِيّ، [135] أي السّريع.

ويقال - عن شمر: هَمَغَ رأسه وثدغه وثمغه؛ إذا شدخه [136] .

24 ـ وطـح:

ذكر ابن دريد أنّ الوطح – وهو الدفع باليدين – ممّا أميت فعله [137] . وجاء في "التّاج " [138] : "وطحه يطِحه طِحة كعدة؛ إذا دفعه بيديه عنيفاً، أي في عنف" ولم يشر إلى إماتة الفعل، وكأنه - عنده - من المستعمل، ومثله في "أقرب الموارد " [139] من غير إشارة إلى إماتته.

الفصل الثالث

أفعال أميت المجرد منها دون المزيد

قد يمات مجرد الفعل الماضي، ويستغنى عنه ببعض الصّيغ المزيدة، فتكون تلك الصّيغ - مع انتفائه - شاهداً قوياً على موته.

ومن تلك الصّيغ الّتي شقّت طريقها في الحياة، وأميت مجرّدها: أَفْعَلَ، وفَعَّلَ، وفَاعَلَ، وفنعَلَ، فَعْوَلَ وَفَوْعَلَ، وفَعْيَلَ، وتَفَعّلَ، وتَفَاعَل، وتَفَنْعَلَ، وافتَعَلَ، واستَفْعَلَ، وافْعَلَلَّ، وافْعَلَّ، وافْعَالَّ. وهي على النّحو التّالي:

أ ـ مجرَد ( أَفْعَلَ )

باب فعلت وأفعلت من الأبواب المعروفة في اللّغة، وألّف فيه جماعة من علماء اللّغة، وثمّة أفعال استغنى فيها بأَفْعَلْتُ عن فَعَلْتُ، فتَرِكَ هذا الأخيرُ مع أنّه هو الأصل، فأميتَ، وهي أفعال قليلة، قال سيبويه: "استُغنيَ عن جَنَنتُ ونحوها بأَفْعَلْتُ " [140] .

وكان أبو عمرو بن العلاء يقول: "مَضَّنِي" كلام قديم قد تُرِكَ فأُميت؛ أراد أنّ "أمضّني" هو المستعمل [141] .

أمّا ابن دريد فكان يقول: إنّ غَاثَه يغُوثُهُ غَوثاً أصل لقولهم: أغاثه يُغيثه إغاثة، فأميت الأصل من هذا، واستعمل الفرع وهو المهموز [142] ، إلا أنّ هذا الفعل الممات مذكور في بعض المعاجم [143] .

وأميت الفعل (حَبَّ) اكتفاء بـ (أَحَبّ) قال الكسائي: "محبوب من حَبَبتُ، وكأنّه لغة قد ماتت " [144] يريد أنّ الفعل الثلاثي المجرّد هو الّذي أميت، وبقي اسم المفعول منه وهو محبوب، فهم يقولون: أحبّه فهو محبوب، مبنياً على الثّلاثيّ الممات، وليس على الرّباعيّ.

قال أبو جعفر النحّاس: (قال الكسائي: يقال: يحِبّ وتَحِبُّ وأَحِبُّ، ويِحِبُّ - بكسر الياء - وتِحِبُّ ونِحِبُّ وإحِبّ، قال: وهذه لغة بعض قيس يعني الكسر، قال: والفتح لغة تميم وأسد وقيس، وهي على لغة من قال: حَبَّ، وهي لغة قد ماتت. قال الأخفش: لم تسمع حببت. قال الفراء: لم نسمع حببت إلا في بيت أنشده الكسائيّ:

[ فَوَ اللَّهِ ] لَوْ لا تَمْـرُهُ ما

ولا كَانَ أَدْنَى مِن عُبَيدٍ ومُشْرقِ) [145]

وقال الأصمعي: "يقال تَحِب - بفتح التاء، ولا أعرفه في غير التاء، ولا أعرف حَبَبْتُ" [146] .

ومثل هذا قولهم: أحنط الرِّمث، فهو حانط؛ إذا أثمر، فحانط اسم فاعل من الفعل الثّلاثيّ الممات، وهو (حنط ) [147] .

وشبيه به قولهم: أَيْفَعَ الغُلام فهو يافع وأبقل الموضع فهو باقل، وأَوْرَسَ الرّمث فهو وارس [148] ، فكأنّهم أماتوا (فَعَلَ) من هذه الأفعال، أو شرعوا في إماتتها، فبقيت منها بقايا مذكورة في المعاجم، قال السّرقسطيّ: "يَفَعَ الغلام يُفُوعاً - لغة - وأيفع الأعمُّ: شبّ " [149] .

وأماتوا ماضي (أنذر) وهو: (نَذَرَ) قال الأزهريّ: "والنّذير يكون بمعنى المُنذر، وكان الأصل نَذَرَ، إلا أنّ فعله الثّلاثيّ ممات " [150] .

ب ـ مجرّد ( فعّل )

أميت مجرد (فعّل) في مثل: نبّأ وحدَّثَ من الأفعال التي تنصب ثلاثة مفاعيل المتضمنة معنى (أَعْلَم) ولم يستعمل الثلاثي في هذا المعنى [151] .

ومن مجرد (فعّل) أميت (ضِحْتُ) فقالوا: ضَيَّحْتُ اللبن تضييحاً، إذا مزجته بالماء.

وأشار إلى إماتة هذا الفعل بعض العلماء [152] .

وقال بعضهم إن ضِحْتُ مثل ضيّحت [153] أي أن الثلاثي مستعمل.

وأماتوا مجرّد (ورّخ) الكتاب بمعنى وقّته، وقالوا: (أرّخه) والهمزة مبدلة من الواو، أو العكس [154] ، والرّاجح الأوّل لقولهم في الجمع: تواريخ، ولم يقولوا: تآريخ [155] .

ج ـ مجرّد ( فاعل )

أميت ماضي (فَاعَل) في الدَّلْس، ومنه قولهم: دَالَسَ يُدالس مُدالسة ودِلاساً، بمعنى خادع، ويقال: فلان لا يدالس ولا يوالس؛ أي: لا يخادع ولا يغدر [156] .

ومن أقدم من قال بإماتة هذا الفعل ابن دريد [157] ، واستعملوا منه – أيضاً- (فعّل) فقالوا: دَلّس في السّلعة، إذا كتم عيبها [158] .

د ـ مجرّد ( فَنعَلَ )

أميت الفعل المُجَرّد للفعل المزيد على وزن (فَنعَل) ومنه قولهم: كَنْهَفَ عنا؛ أي: تَنَحّى، وفي هذا يقول ابن دريد: "الكَهْف - زعموا - السّرعة في المشي والعدو، وهو فعل ممات، ومنه بناء كنهَفَ عنا، إذا تنحّى " [159] .

ولم يذكر الفعل الثّلاثيّ الممات في المعاجم الّتي اطّلعت عليها، وأشار الصّغاني [160] والفيروزاباديّ [161] والزّبيدي [162] إلى إماتة هذا الفعل الثّلاثيّ.

هـ ـ مجرّد ( فَعْوَلَ )

أماتوا الفعل (هَرَلَ ) [163] بمعنى أسرع في مشيه دون الخبب، واشتقّوا منه المزيد على وزن (فعول) فقالوا: هَرْوَلَ يُهَرْوِلُ هَرْوَلَة وهِروالاً، بمعنى الفعل الثّلاثي، فأغناهم عنه.

وقالوا قَهْوَس الرّجل في مشيه قَهْوَسَةً إذا أسرع في مشيه، أو عدا من فزع، وفعله الثلاثي (قهس) ممات [164] .

وقالوا: قَعْوَل يُقعول قعولة، إذا جاء يسفي التّراب بصدر قدميه في مشيته، وقيل: القعولة: إقبال القدم كلها على الأخرى، وقيل: هي مشي ضعيف [165] ، وقد أميت فعله الثّلاثيّ المجرد (قعل) كما قال ابن دريد [166] .

و ـ مجرّد ( فَوعَلَ )

قالوا: هَوْذَلَ في مشيه هَوْذَلَةً؛ أسرع، وقيل: الهَوْذَلَةُ: اضطراب في العدو، والفعل على وزن (فَوْعَلَ).

وذكر ابن دريد أنّ الفعل المجرّد أميت وأنّ أصله: هَذِلَ يهذَل هَذَلاً وهذلاناً [167] .

ز ـ مجرّد ( فَعْيَلَ )

قالوا: عَذْيَطَ الرّجل يُعَذْيِط عَذْيَطَة؛ أي: أحدث عند غشيان النّساء، وهو العِذْيوط [168] . والفعل المجرّد منه ممات [169] .

ح ـ مجرّد ( تَفَعّل )

ذكر الأصمعيّ أنّ العرب تقول تَطَوَّسَتِ المرأة والجارية؛ إذا تزيّنت [170] وهو مأخوذ من الطّوس كما يقول السّرقسطي [171] .

وذكر ابن دريد أن فعله المجرّد ممات [172] .

ويقال تزنّر الشيء إذا دقّ، وهو على زنة (تفعّل) والمجرّد منه ممات على رأي ابن دريد [173] .

ط- مجرّد ( تَفَاعَل )

قال ابن دريد: "اللّحك من قولهم: لَحِكَ يلحَك لَحْكاً ولَحَكاً، إذا تداخل بعضه في بعض، وقد أميت هذا الفعل فاكتفوا بقولهم: تلاحك تلاحُكاً " [174] .

وفي (اللّسان ) [175] : "وربما قيل لَحِكَ لَحَكاً، وهي مماتة" ومثله في (التاج ) [176] .

ي ـ مجرّد ( تَفَنْعَلَ )

العكث: اجتماع الشّيء والتئامه، وقد أميت الفعل الثّلاثيّ منه، واستعمل مزيده (تعنكث) على زنة (تفنعل ).

قال الزّبيديّ: "العكث أميت أصل بنائه، وهو الاجتماع والالتئام؛ أي لم يستعملوه ثلاثياً، وإنّما استعمل مزيداً كما يدلّ على ذلك قوله: "وتعنكث الشيء: اجتمع " [177] .

وقد ذكر غير واحد من علماء اللغة إماتة الفعل المجرد من هذا الفعل [178] .

ك ـ مجرّد ( افْتَعَلَ )

أميت المجرّد من فعلي افتقر واشتدّ وبقي منهما المزيد، قال سيبويه: "ولم نسمعهم قالوا فَقُرَ، كما لم يقولوا في الشّديد: شَدُد، استغنوا باشتدّ وافتقر، كما استغنوا باحمارّ عن حَمِرَ " [179] .

وذهب ابن دريد [180] إلى أن العرب أماتت الفعل المجرد من (المحن) وبقي منه في الاستعمال: امتحنه امتحاناً؛ أي ابتلاه ابتلاء واختبره.

وحكى السّرقسطيّ قولهم: "مَحَنَ الرجلَ وغيرَه: اختبره " [181] ولم يذكر أنه ممات.

وذكر بعض اللغويين أنه أميت مجرّد (اعترط) بمعنى أبعد في الأرض [182] .

ل ـ مجرّد ( اسْتَفْعَلَ )

أماتوا مجرّد (استنوك) والمُستنوِك هو الأحمق، وكذلك الأنوك، والجمع النوكى. قال سيبويه: "وقالوا: استنوك، ولم نسمعهم يقولون نَوِك، كما لم يقولوا: فَقُر" [183] .

ولكن جاء في (اللّسان ) [184] : "نَوِكَ نَوَكاً ونَوْكاً ونَوَاكةً: حَمُقَ، وهو أنوك" ومثله في أفعال السّرقسطي [185] .

م ـ مجرد ( افْعَلَلَّ )

أميت الفعل الرّباعيّ (ضَمْحَل) واستُغْنِى بمزيده: (اضمحلّ) بمعنى ذهب وتلاشى [186] .

وأميت الفعل الرّباعيّ (زَمْهَلَ ) [187] واستغنى عنه بمزيده (ازمهلّ) فقالوا: ازمهلّ المطر ازمهلالاً؛ وقع، وازمهلّ إذا الثلج إذا سال بعد ذوبانه [188] .

ن ـ مجرد ( افعلّ ) و( افعالّ )

أميتت بعض الأفعال المجرّدة الدّالّة على الألوان، واستغنوا عنها بالمزيد نحو افعلّ وافعالّ. قال سيبويه: "وقد يستغنى بافعالّ عن فَعِل وفَعُل، وذلك نحو ازراقّ، اخضارّ، واصفارّ، واحمارّ، واشرابّ، وابياضّ، واسوادّ، واسودّ وابيضّ واخضرّ واحمرّ واصفرّ أكثر في كلامهم " [189] .

الفصل الرابع

أفعـال أميتت بعض تصريفاتهـا

يغلب في العربيّة استعمال الفعل بتصرّفاته الثّلاثة، أي أزمنته، الماضي والمضارع والأمر؛ والماضي هو الأصل، والمضارع مشتقّ منه، ومن المضارع اشتقّ فعل الأمر على مذهب الجمهور من علماء اللغة.

وثمّة أفعال قليلة لازمت صيغة واحدة؛ كالماضيّ أو المضارعة أو الأمر، مع إماتة الصيغتين الأخريين، أو لازمت صيغتين كالمضارع والأمر مثلاً مع إماتة الصيغة الثالثة، كما سيأتي بيانه، أولا لازمت صيغة واحدة، وأميت ما عداها، نحو ليس ونعم وبئس.إلا أنه ينبغي التحرّز في هذا النّوع خاصّة؛ لأنه ليس ثمّة دليل قاطع على إماتة المضارع والماضي، أي أنّهما استُخدما ثمّ أميتا ؛ لأن الماضي هو الأصل والمضارع ومن بعده الأمر:فرعان، ووجود الأصل لايقتضي بالضّرورة وجود الفرع، فقد يكون الفرع مهملاً لم يستعمل قط فلا إماتة حينئذ، ويصح عكس ذلك؛ أي أن وجود المضارع - مثلاً - يقتضي وجود الماضي، مستعملاً أو مماتاً، ولا يمنع هذا أن نظن ظناً أنّ المضارع والأمر من بعده من الممات، إذا فقدناهما في الاستعمال ووجدنا ماضيهما؛ لأن الكثير الغالب في لغة العرب أن يكون للفعل في الاستعمال تصريفات ثلاثة: الماضي والمضارع والأمر، فنحمل القليل مما قصّرت تصريفاته على الكثير مما كملت تصريفاته أي أزمنته الثلاثة.

واحتمالات الإماتة في هذا كلّه على النّحو التّالي:

1- إماتة الماضي دون غيره.

2- إماتة المضارع دون غيره.

3- إماتة الأمر دون غيره.

4- إماتة الماضي والمضارع دون الأمر.

5- إماتة الماضي والأمر دون المضارع.

6- إماتة المضارع والأمر دون الماضي.

وفيما يلي ما وقفت عليه ممّا أميت من هذه الأوجه الستة:

أ - إماتة الماضي دون غيره:

اشتهر عند اللّغويين والنّحاة قولهم إن العرب أماتت ماضي الفعل (يَدَعُ) وكذلك ماضي (يَذَرُ) استغناء عنهما بـ (تَرَكَ ) [190] وهم يقولون: ذر ذا ودعه؛ أي: اتركه، كما يقولون: يذره ويدعه، ولا يقولون: وَذَرْتُهُ ولا وَدَعْتُهُ، ولكن تركته، ولا يقولون: واذرٌ ولا وادع ولكن تارك [191] ؛ قال تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُوْنَ أَزْوَاجاً} [192] و {فَذَرْهُمْ وَمَا يَفْتُرُوْن} [193] .

واستعملوا (فعّل) من (وَدَعَ) قالوا: ودّعته، وفي القرآن {مَا وَدَّعَكَ رُبُّكَ وَمَا قَلَى} [194] .

ولم يكن حكمهم بإماتة الفعل (وَدَعَ) محلّ اتفاق عند النّحاة ؛ لورود هذا الفعل في قراءة النبي – صلى الله عليه وسلم – وعروة بن الزُّبير وأبي حَيْوَة وابن أبي عبلة {مَا وَدَّعَكَ رُبُّكَ وَمَا قَلَى} [195] .

ولوروده في الشّعر، كقول أبي الأسود:

لَيْتَ شِعْرِي عَنْ خَلِيلِي مَا الَّذي

غَـالَهُ في الحُبِّ حَتَّى وَدَعَهْ [196]

وقول الآخر:

وثُمَّ وَدَعْـنَا آلَ عَمْرٍو وعَامِر

فَرَائِسَ أَطْرَافِ المُثَقَّفَةِ السُّمْرِ [197]

وجاء المصدر من (وَدَعَ) في الحديث: "لَيَنْتَهِيَنَّ أقوامٌ عن وَدْعِهم الجُمُعات" [198] وروي "الجماعات" [199] .

وقد روي عن شمر قوله: "زعمت النّحويّة أنّ العرب أماتوا مصدر يدع، والنّبيّ عليه السّلام أفصح العرب، وقد رويت عنه هذه الكلمة " [200] .

ولورود هذا الفعل في القرآن والحديث والشّعر قال الفيّوميّ: "وما هذه سبيله فيجوز القول بقلّة الاستعمال ولا يجوز القول بالإماتة " [201] .

وأرى أنّ ما قاله النّحاة صحيح، فالماضي من هذا الفعل ممات، كما قالوا، وقد يظهر الممات في الاستعمال، على قلة، كما ظهر هذا الفعل في قراءةٍ وشعرٍ وحديثٍ؛ فيكون هذا من باب إحياء الممات عند الحاجة، كما سيأتي بيانه في الباب الرابع.

أمّا ماضي الفعل الآخر (وَذَرَ) فهو من الممات عند أكثر اللّغوييّن، فلا يقال: وذرته، ولكن يقال يذرُ وذَرْهُ، قال الخليل: "والعرب أماتت المصدر من يَذَرُ والفعل الماضي، واستعملته في الحاضر والأمر، فإذا أرادوا المصدر قالوا: ذَرْهُ تركاً، أي اتركه " [202] .

ويرى بعضهم أنّه قد يستعمل على قلّة، قال الفيّوميّ: "وربّما استعمل الماضي على قلّة، ولا يستعمل منه اسم فاعل " [203] .

ب - إماتة المضارع دون غيره:

أي أن يستعمل الماضي والأمر ويمات المضارع، ولم أجد لهذا النّوع شاهداً، وسبب ذلك فيما أرى أنّ استعمال فعل الأمر يقتضي - في الغالب - استعمال الفعل المضارع؛ لأنّ الأمر مقتطع من المضارع المجزوم بحذف حرف المضارعة، فثمّة تلازم بين المضارع والأمر، وقد يمات المضارع إذا أميت الماضي، فتكون الإماتة حينئذ للمضارع والماضي معاً، كما سيأتي في الفقرة (د).

جـ – إماتة الأمر دون غيره:

أُميت الأمر - فيما نقدّر - في بعض الأفعال، نحو مازال وأخواتها، وهنّ أربعة: زال وفتئ وبرح وانفكّ، ويشترط في عملهنّ النّفي [204] .

قال الأزهريّ: "يقال: مازال يفعل كذا وكذا، ولا يزال يفعل كذا؛ كقولك ما برح، وما فتئ، وما انفكّ، ومضارعه: لا يزال ؛ ولا يُتكلّم به إلا بحرف نفي " [205] .

ولا يستعمل منه فعل الأمر، وكذلك في أخواتها: ما فتئ وما برح وما انفكّ [206] ، ولعلّ فعل الأمر من هذه الأفعال من الممات.

وأميت الأمر في بعض أفعال المقاربة نحو كادَ وأَوْشَكَ على الصّحيح، [207] أو الرجح،حكى الجوهريّ مضارع طَفِقَ، قال: "طَفِقَ يفعل كذا يطفَق طفوقاً... وقال بعضهم طفَقَ - بالفتح - يطفِق طفوقاً " [208] وحكى الكسائيّ مضارع جعل [209] .

ويعمل الماضي والمضارع من هذه الأفعال، نحو كاد ويكاد، وأوشك ويوشك وطَفِق يطفِقُ وجعل يجعل، تقول مثلاً: يَطفِق الحجيجُ يعود إلى بلاده، ولم يستعمل الأمر من هذه الأفعال فقد يكون مهملاً من الأصل، وقد يكون مماتاً.

د - إماتة الماضي والمضارع دون الأمر:

أميت الماضي والمضارع من قولهم: هَاتَى يُهَاتِي، وبقى منه الأمر، وهو: هاتِ، قال الخليل: "المُهاتاة من قولك: هاتِ، يقال: اشتقاقه منه هاتى، الهاء فيه أصليّة، ويقال: بل الهاء في موضع قطع الألف من آتي يؤاتي، ولكن العرب أماتوا كلّ شيء من فعلها إلا هاتِ في الأمر، وقد جاء قوله:

للّه ما يُعْطِي وما يُهَاتِي

أي: ما يأخذ " [210] .

ومثل ذلك في "التهذيب " [211] و"اللّسان " [212] .

ومنه في القرآن: {قُلْ هَاتُوا بُرْهَانَكُم} [213] .

وقيل: إن (هاتِ) اسم فعل، كما سيأتي بعد قليل.

وقالوا في النّداء: تعالَ؛ أي: اعلّ، ولا يستعمل في غير الأمر [214] ، وهو بمعنى الارتفاع، قال عز وجل {فَقُلْ تَعَـالَوا نَدْعُ أَبْنَاءَنا وَأَبْنَاءَكم ونِسَاءَنا ونِسَاءَكم وأَنْفُسَنَا وأَنْفُسَكُم ثمَّ نَبْتَهِل فَنَجْعَل لَعْنَةَ اللَّهِ عَلَى الكَاذِبِين} [215] .

والأصل في هذا الفعل أنه من مادة (العلو) من التّعالي، بمعنى الارتفاع وعلى هذا فإنّ وزن تعالَ: (تفاعَ) حذفت لامه للجزم.

والعرب تقول في النّداء للرّجل: تعالَ أو تعالَه - بها السّكت، وللاثنين: تعاليا، وللرّجال: تعالَوا، وللمرأة تعالَيْ، وللنّساء: تعالَينَ، وهم لا يبالون إن كان المدعو في مكان أعلى من مكان الدّاعي، أو في مكان دونه [216] .

قال الخليل: "وأماتوا هذا الفعل سوى النداء" [217] يعني سوى الأمر، وفي هذا نظر؛ فقد جاء الماضي من هذا الفعل في القرآن بكثرة كقوله عز وجلّ {تَعَالَى اللّهُ عَمَّا يُشْرِكُون} [218] و {تَعَالى عَمّا يَقُولُون عُلُوّاً كبيراً} [219] وقوله {عُلُواً} ليس مصدر (تعالى).

و(هات) و(تعالَ) فعلا أمر على الرّاجح؛ لأن اسم الفعل لا تبرز فيه ضمائر الرّفع على مذهب الجمهور، فلماّ برزت هذه الضمائر معهما دلّ ذلك على أنّهما ليسا من أسماء الأفعال، وقد عدّهما بعض العلماء من أسماء الأفعال، قال ابن هشام: "وأما هاتِ وتَعالَ فعدّهما جماعة من النّحويين في أسماء الأفعال، والصّواب أنّهما فعلا أمر، بدليل أنّهما دالان على الطّلب، وتلحقهما ياء المخاطبة، تقول: هاتِي وتعالَيْ " [220] .

ويلحق بهذين الفعلين (هَلُمَّ) على لغة بني تميم إذ تلحقها الضّمائر البارزة، بحسب ما أسندت إليه، فتقول: هَلُمَّ، وهلمّا، وهلمّوا، وهَلْمُمْنَ، بفكّ الإدغام وسكون الّلام، وهَلُمِّي، وهي عند هؤلاء فعل أمر لدلالتها على الطلب وقبولها ياء المخاطبة، وقد أميت ماضيها ومضارعها [221] .

وهي اسم فعل على لغة من ألزمها طريقة واحدة مع الواحد والمثنّى والجمع، وهي لغة أهل الحجاز، وبها جاء التّنزيل، قال تعالى: {والقَائِلِينَ لإِخْوَانِهم هَلُمَّ إِلينَا} [222] أي: ائتوا إلينا.

هـ – إماتة الماضي والأمر دون المضارع:

( يَهِيط) مضارع لا ماضي له ولا أمر، قال ابن القطّاع: "وما زال يهيط مرة ويميط أخرى، لا ماضي ليهيط، والهياط: الصياح منه، والمياط الدّفاع " [223] .

وفي "اللّسان " [224] : "ما زال منذ اليوم يَهيط هيطاً، وما زال في هيط وميط وهياط ومياط؛ أي في ضجاج وشرّ وجلبة... وقد أميت فعل الهياط" أي: أميت الفعل الماضي.

ومن هذا قولهم: ينبغي له أن يفعل كذا، قال تعالى: {ومَا عَلَّمْنَاهُ الشِّعْرَ وَمَا
يَنْبَغِي لَهُ} [225] وهو ملازم لهذه الصّيغة، أي: أميت ماضيه وأمره، وحكى اللّحياني: انبغى [226] .

وذكر بعض الباحثين المعاصرين أنّ قول بعض النّحويين: "انبغى لفلان أن يفعل، أي صلح له أن يفعل؛ من قبيل الأمثلة المصنوعة، فليس له نظير في قديم فصيح يحتج به عليه، ولو أنّهم وجدوا شيئاً من ذلك ما تركوه، ومن هنا كان هذا الفعل الماضي مما حُذقت فيه الصنعة،وهوشيء مهجور " [227] أي ممات.

و - إماتة المضارع والأمر دون الماضي:

أميت المضارع والأمر من بعض الأفعال الّتي ترفع المبتدأ اسماً لها وتنصب الخبر، مثل ليس ودامَ، قال ابن مالك: "وما سوى ليس ودام من أفعال هذا الباب يتصرّف؛ أي: يستعمل منه ماض ومضارع وأمر واسم فاعل ومصدر، إلا أنّ الأمر لا يتأتّى صوغه من ملازمات النّفي " [228] .

وثمّة خلاف في إماتة المضارع من (دام) ومذهب الفرّاء وكثير من النّحاة أنّها لا تتصرّف، فلا تستعمل إلا بلفظ الماضي [229] .

ولازمت أفعال المقاربة لفظ الماضي إلا (كاد) و(أوشك) عند الجمهور [230] و(طفق) عند الجوهري - كما تقدم.

ومن أقدم من نصّ على إماتة المضارع والأمر في الفعل (عسى) الخليلُ، إذ قال: "ويستعمل منه الفعل الماضي، فيقال،: عسيت وعيسنا وعسوا وعسيا وعسين - لغة - وأميت ما سواه من وجوه الفعل، لا يقال يفعل ولا فاعل، ولا مفعول " [231] .

ومرة أخرى أذكّر بأنّ المضارع والأمر فرع، والماضي أصل، و استعمال الأصل دون الفرع لا يعني بالضّرورة إماتة الفرع - أي المضارع والأمر- إنّما نأخذه بالقياس على الكثير، وبقول العلماء، فنقول فيه بالإماتة، من غير قطع به، ولهذا قال الرّافعي في حديثه عن بعض الألفاظ المماتة: "ومن ذلك (ليس) الفعل الناقص؛ فإن بعضهم يظنّ مضارعه وأمره من الأفعال المماتة " [232] .

الفصل الخامس

أفعال مبنية للمجهول أميت المبني للمعلوم منها

في العربية أفعال لازمت صيغة البناء للمجهول سماعاً، بعضها مجرّد وبعضها مزيد، وقد ذكر النّحاة أنّ المبني للمعلوم منها لم تستعمله العرب، أي: أنّه أميت استغناء بصيغة المبني للمجهول، مثل: سُلَّ وزُكم وجُنَّ ودُهِشَ وشُدِهَ وأُوْلِعَ به واستُهْتِر به، وأُغْرِمَ به.

ولمّا كانت صيغة المبني للمجهول صيغة فرعية، محوّلة من الصيغة الأصليّة، وهو المبني للمعلوم، فقد تبيّن أنّ فقد هذه الصّيغة الأصليّة - مع وجود الصّيغة الفرعيّة المحوّلة عنها - دليل على إماتة تلك الصّيغة الأصلية.

ومن أقدم من عقد لهذه الأفعال باباً، وأشار إلى إماتة أصولها، المبنيّة للمعلوم: سيبويه، إذ قال: "هذا باب ما جاء فُعِلَ منه على غير فَعَلْتُه، وذلك نحو: جُنَّ وسُلَّ وزُكم ووُرِد، وعلى ذلك قالوا: مجنون ومسلول مزكوم ومحموم مورود.

وإنّما جاءت هذه الأفعال على جَنَنته وسَلَلته وإن لم يستعمل في الكلام، كما أنّ يَدَعَ على وَدَعْتُ ويَذَرُ على وَذَرْت ُ وإن لم يستعملا، استغنى عنهما بتركت، واستغنى عن قَطِعَ بقُطِع، وكذلك استغنى عن جَنَنْتُ ونحوها بأفعلت، فإذا قالوا: جُنَّ وسُلّ فإنّما يقولون جُعل فيه الجنون والسِّل " [233] .

وذكر ثعلب [234] طائفة من هذه الأفعال، وأشار إلى أنَّها لا تبني للمعلوم، وتبعه جماعة من العلماء، كابن قتيبة [235] ، والسّيوطيّ [236] ، وأفردها بعض المتأخّرين بتأليف مستقلّ جمع فيه متفرّقها، ومن هؤلاء: ابن أبي السّعود بن ظهيرة القرشيّ المخزوميّ المكّيّ "من علماء القرن العاشر" في "المنهل المأهول في الفعل المبني للمجهول" وابن علان الصّدّيقي (1057هـ) في "اتحاف الفاضل بالفعل المبني لغير الفاعل".

وهذه الأفعال من حيث الإماتة والإحياء على نوعين:

أحدهما: ما لازم صيغة المجهول، نحو حُمَّ الأمر، بمعنى قضي، وحُمَّ الرّجل بمعنى أصابته الحمَّى، وسُلَّ: أصيب بذات الرّئة، وامتُقِعَ لونه؛ أي: تغَيّر، من حزن أو فزع، وهذا النّوع هو الّذي أميت أصله المبني للمعلوم، وأمثلته كثيرة مذكورة في الكتابين المشار إليهما آنفاً، ولا حاجة إلى سردها هنا.

والآخر: ما جاء على صيغتي المعلوم والمجهول معاً، ولكن استعماله على صيغة المجهول أكثر، نحو بُهت الرّجل؛ أي: تحيّر، وزُهِيَ علينا؛ أي: تكبّر، ونُفِسَت المرأة؛ أي: وضعت حملها، وما شابه ذلك، وليس المبني للمعلوم - من هذا النّوع الثّاني - من الممات، لاستعماله.

[1] ينظر: الإنصاف في مسائل الخلاف 1/235، 245، وأسرار العربية 171، وائتلاف النصرة 111.

[2] الخلاف بين النحويين 204.

[3] تاريخ اللغات السامية 14،15.

[4] الجمهرة 1/285.

[5] ينظر: اللسان (بحن) 13/46.

[6] صوابي في تقدير ضبط عين الفعل الماضي والمضارع في هذا النوع أو خطئي فيه ليس له تأثير على إماتة الفعل، فهذا التقدير من لزوم ما لا يلزم في هذا البحث، حملني عليه رجاء الفائدة - إن شاء الله -.

[7] التهذيب 11/310.

[8] أي أميت الفعل.

[9] الجمهرة 1/384.

[10] المصدر السابق 1/421.

[11] ينظر: اللسان (ثعر) 4/102.

[12] الجمهرة 2/1110.

[13] التاج (جعثب) 1/183.

[14] الأفعال 1/394.

[15] 1/385.

[16] (حتد) 3/139.

[17] (حتد) 2/330.

[18] 1/435.

[19] 213.

[20] الجمهرة 1/551.

[21] ينظر: اللسان (حمط) 6/276.

[22] ينظر: التاج (حمط) 5/121.

[23] ينظر: التهذيب 4/401.

[24] التهذيب 7/325.

[25] الجمهرة 1/501.

[26] ينظر: الجمهرة 2/655، 1177، و القاموس (دفص) 799.

[27] الجمهرة 2/637.

[28] ينظر: التكملة والذيل والصلة (ردك) 5/201.

[29] ينظر: القاموس (ردك) 1214.

[30] ينظر: التاج (ردك) 7/135.

[31] ينظر: الخصائص 3/203.

[32] الجمهرة 2/815.

[33] المصدر السابق 2/1142.

[34] المصدر السابق 2/1148.

[35] الجمهرة 2/722.

[36] المصدر السابق 2/853.

[37] المصدر السابق 2/812.

[38] الأفعال 2/274.

[39] ينظر: التاج (ضعز) 4/46.

[40] الجمهرة 2/833.

[41] اللسان (ضعرس) 6/120.

[42] (ضعرس) 713.

[43] ينظر: اللسان (طهش) 6/312.

[44] ينظر: الجمهرة 2/868، والتكملة والذيل والصلة (طهش) 3/487، والتاج (طهش) 4/320.

[45] الجمهرة 1/400.

[46] ينظر: التكملة والذيل والصلة (عتص) 4/19.

[47] ينظر: القاموس (عتص) 803.

[48] ينظر: التاج (عتص) 4/405.

[49] ينظر: الجمهرة 2/1158.

[50] ينظر: اللسان (عظر) 4/583.

[51] المصدر السابق (عقز) 5/380.

[52] ينظر: التّاج (عقز) 4/59.

[53] ينظر: اللسان (عقس) 6/144.

[54] الجمهرة 2/840.

[55] العين 2/215.

[56] ينظر: التهذيب 3/118.

[57] المصدر السابق 2/954.

[58] المصدر السابق 2/835.

[59] ينظر: القاموس (فلم) 1479.

[60] الجمهرة 2/970.

[61] الجمهرة 2/675.

[62] ينظر: العين 1/170.

[63] اللسان (قلط) 7/385.

[64] ينظر: الجمهرة 2/923.

[65] المصدر السابق 2/793.

[66] المصدر السابق 1/620.

[67] ينظر: التكملة والذيل والصلة (لخم) 6/145، والقاموس (لخم) 1494، والتاج (لخم) 9/58.

[68] ينظر: الجمهرة 2/711.

[69] ينظر: التكملة (نرز) 3/305.

[70] ينظر: اللسان (نرز) 5/416.

[71] ينظر: التاج (نرز) 4/85.

[72] ينظر: الجمهرة 2/971.

[73] ينظر: العباب (هلف) 660.

[74] الجمهرة 2/689.

[75] ينظر: الأفعال 4/282.

[76] ينظر: المحكم 4/298.

[77] ينظر: اللسان (وده) 13/560.

[78] الجمهرة 2/702.

[79] ص 158.

[80] اللسان (أبو) 14/8.

[81] القاموس (أمم) 1391.

[82] الأفعال للسرقسطي 1/82.

[83] الجمهرة 2/1016.

[84] ينظر: اللسان (بتأ) 1/26، و (بتو) 14/64.

[85] ينظر: الأفعال لابن القوطية 211، والأفعال للسرقسطي 1/394، والأفعال لابن القطاع 238، واللسان (حظب) 1/323.

[86] ينظر: الجمهرة 1/579.

[87] ينظر: الأفعال لابن القطاع 1/306، واللسان (خفد) 3/163.

[88] العين 4/24.

[89] ينظر: المحيط 3/442.

[90] الأفعال 3/317.

[91] ينظر: اللسان (دره) 13/487، 488.

[92] ينظر: الجمهرة 2/646.

[93] ينظر: الأفعال السّرقطيّ 3/321، واللّسان (دسق) 10/96،97.

[94] ينظر: الجمهرة 2/781.

[95] ينظر: الأفعال للسّرقسطيّ 3/77، والأفعال لابن القطاع 2/31، واللّسان (رفع) 8/430.

[96] الجمهرة 2/705.

[97] (زغر) 4/324.

[98] (زغر) 512.

[99] (زغر) 3/238.

[100] ينظر: الأفعال للسّرقطيّ 3/466، والأفعال لابن القطّاع 2/98.

[101] ينظر: الجمهرة 2/855.

[102] ينظر: التهذيب 10/90.

[103] ينظر: اللسان (سكم) 12/289.

[104] ينظر: التاج (سكم) 8/336.

[105] ينظر: الأفعال للسّرقسطيّ 3/544، والأفعال لابن القطّاع 2/154.

[106] الجمهرة 2/751.

[107] ينظر: الصّحاج (ضرك) 4/1598.

[108] 2/233.

[109] 2/276.

[110] الجمهرة 2/697.

[111] ينظر: اللسان (عذف) 9/236.

[112] ينظر: الجمهرة 2/651.

[113] ينظر: الأفعال لابن القطاع 2/383، واللسان (عشد) 3/291، والتاج (عشد) 2/423.

[114] الجمهرة 2/811.

[115] الأفعال 1/261.

[116] ينظر: اللسان (عشز) 5/379، والقاموس (عشز) 665، والتاج (عشز) 4/59.

[117] ينظر: الجمهرة 2/662.

[118] ينظر: اللسان (علد) 3/301، والقاموس (علد) 384، والتاج (علد) 2/430.

[119] الجمهرة 2/633.

[120] ينظر: اللّسان (غرد) 3/324، والقاموس (غرد) 388.

[121] ينظر: الجمهرة 2/754.

[122] اللسان (غطر) 5/25.

[123] 2/31.

[124] ينظر: الجمهرة 2/721.

[125] الأفعال 4/184.

[126] 5/183 (مسر)

[127] ينظر: الجمهرة 2/931.

[128] ينظر: الأفعال للسّرقسطيّ 4/177، والأفعال لابن القطّاع 3/177، واللّسان (مظع) 8/339.

[129] الجمهرة 2/972.

[130] الأفعال 3/227، وينظر: الأفعال لابن القطاع 3/221.

[131] ينظر: الأفعال للسرقسطي 3/236، واللسان (نيح) 2/628.

[132] ينظر: النهاية في غريب الحديث 4/140.

[133] الجمهرة 2/651.

[134] ينظر: الأفعال للسرقسطي 1/163، واللسان (هدس) 6/247.

[135] ينظر: جمهرة 2/963.

[136] ينظر: التهذيب 5/289.

[137] ينظر: الجمهرة 1/552.

[138] (وطح) 2/548.

[139] (وطح) 2/1463.

[140] الكتاب 4/67.

[141] ينظر: الجمهرة 1/148.

[142] الجمهرة 1/429.

[143] ينظر: الأفعال للسّرقسطيّ 2/21.

[144] شرح القصائد المشهورات 2/11.

[145] إعراب القرآن 1/367، وما بين المعقوفين تصويب من المصادر. ينظر: شرح المفصل لابن يعيش 7/137، ومغنى اللبيب 473، وشرح شواهد المغني 2/780.

[146] ينظر: شرح القصائد المشهورات 2/11.

[147] ينظر: الجمهرة 1/551.

[148] ينظر: المخصص 15/68، 69.

[149] الأفعال للسرقسطي 4/294.

[150] التهذيب 14/420.

[151] ينظرك حاشية الشيخ ياسين الحمصي على التصريح 1/264.

[152] ينظر: الجمهرة 1/549، والتكملة والذيل والصلة (ضيح) 2/69، واللسان (ضيح) 2/527.

[153] ينظر: التكملة (ضيح) 2/69.

[154] ينظر: الأفعال للسّرقسطيّ 4/291 واللّسان (أرخ) 2/4، و (ورخ) 2/66.

[155] ينظر: التطور اللّغويّ مظاهره وعلله 82.

[156] ينظر: اللّسان (دلس) 6/86.

[157] ينظر: الجمهرة 2/647.

[158] ينظر: الأفعال لابن القطّاع 1/355.

[159] الجمهرة 2/970.

[160] ينظر: العباب (كهف) 557.

[161] ينظر: القاموس (كهف) 1101.

[162] ينظر: التّاج (كهف) 6/241.

[163] ينظر: الجمهرة 2/802.

[164] ينظر: المصدر السابق 2/853، والأفعال للسّرقسطيّ 2/130.

[165] ينظر: اللّسان (قعل) 11/560.

[166] ينظر: الجمهرة 2/940.

[167] الجمهرة 2/702.

[168] ينظر: الأفعال للسّرقسطيّ 1/324.

[169] ينظر: الجمهرة 2/1149.

[170] ينظر: التّكملة والذّيل والصّلة (طوس) 3/380.

[171] ينظر: الأفعال 3/286.

[172] ينظر: الجمهرة 2/838.

[173] المصدر السابق 2/711.

[174] المصدر السابق 1/563.

[175] (لحك) 10/483.

[176] (لحك) 7/173.

[177] التاج (عكث) 1/633.

[178] ينظر: الجمهرة 1/426، والتكملة (عكث) 1/373، والقاموس (عنكث) 221.

[179] الكتاب 4/33.

[180] ينظر: الجمهرة 1/572.

[181] الأفعال 4/187.

[182] ينظر: الجمهرة 2/753.

[183] الكتاب 4/36.

[184] (نوك) 10/501.

[185] 3/169.

[186] ينظر: الجمهرة 2/1142.

[187] ينظر: الجمهرة 2/1155.

[188] ينظر: اللسان (زمهل) 11/312.

[189] الكتاب 4/26.

[190] ينظر: الكتاب 1/25، 4/399، والفصيح 289، والمسائل العسكرية 135، 136، وتصحيح الفصيح 127 أ، والمغرب 2/345.

[191] ينظر: إسفار الفصيح 203، 204.

[192] سورة البقرة: الآية 234.

[193] سورة الأنعام الآية 112.

[194] سورة الضحى: الآية 3.

[195] سورة الضحى: الآية 3، وينظر: المحتسب 2/364، ومختصر في شواذ القرآن 175، والدر المصون 11/36.

[196] ينظر: ديوان أبي الأسود (ملحق الديوان) 350، والخصائص 1/99، والإنصاف 2/485. ونسب لأنس بن زنيم في حماسة البحتري 259، وخزانة الأدب 6/471.

[197] ينظر: البحر المحيط 8/485، والدر المصون 11/36.

[198] ينظر: صحيح مسلم: جمعة 40 (3/10)

[199] ينظر: سنن ابن ماجة: مساجد ح 794 (1/260)

[200] المغرب 2/346.

[201] المصباح (ودع) 653.

[202] العين 8/196.

[203] المصباح (وذر) 654.

[204] ينظر: المساعد 1/255.

[205] التهذيب 13/253.

[206] ينظر: شرح ابن عقيل 1/271.

[207] ينظر: شرح ابن عقيل 1/338، والمغني في تصريف الأفعال 160.

[208] الصحاح (طفق) 4/1517.

[209] ينظر: شرح ابن عقيل 1/341.

[210] العين 4/80.

[211] 6/395.

[212] (هتى) 15/352.

[213] سورة الأنبياء: الآية 24.

[214] ينظر: اللسان (علو) 15/90.

[215] سورة آل عمران: الآية 61.

[216] ينظر: التهذيب 3/189، والزاهر 2/265.

[217] العين 2/247.

[218] سورة النمل: الآية 63.

[219] سورة الإسراء: الآية 43.

[220] شرح قطر الندى 41.

[221] ينظر: شرح المفصل لابن يعيش 4/44، وشرح قطر الندى 40.

[222] سورة الأحزاب: الآية 18.

[223] الأفعال لابن القطاع 3/366.

[224] (هيط) 7/424.

[225] سورة يس: الآية 69.

[226] ينظر: اللسان (بغى) 14/79.

[227] في شعاب العربية 187.

[228] شرح التسهيل 1/343.

[229] ينظر: الارتشاف 2/79، وشرح ابن عقيل 1/243.

[230] ينظر: شرح التسهيل 1/400، 401.

[231] العين 2/201.

[232] تاريخ آداب العرب 1/169.

[233] الكتاب 4/67.

[234] ينظر: الفصيح 269 - 271.

[235] ينظر: أدب الكاتب 401 - 403.

[236] ينظر: المزهر 2/233 - 236.


 العدد 107 - تابع لموت الألفاظ في العربية

تابع لموت الألفاظ في العربية

الباب الثالث

أسـباب إمـاتة الألفـاظ

الفصل الأول: العامل الصوتي

الفصل الثاني: العامل الدلالي

مـدخـل :

تقوم اللّغة في أصل من أصولها على مبدأ الاختيار والاصطفاء، فتموت ألفاظ فتندثر، وتولد ألفاظ فتحيا وتزدهر، وموت الكلمات نتيجة مباشرة للتطوّر اللّغوي الّذي لا يتوقّف، وهذا التطوّر نتيجة لاستعمال اللّغة وحركتها الدائمة.

وقد تختفي بعض الألفاظ من الاستعمال فتموت لأسباب عديدة، تتّفق في بعضها سائر اللّغات، وتنفرد ببعضها لغات، وللعربيّة أسبابها الخاصّة الّتي أدّت إلى إماتة الألفاظ فيها ممّا حُكِمَ بموته عند تدوينها، وهي ترجع - في الجملة إلى أسباب صوتيّة ومعنويّة، وقد ربط علماء العربيّة القدماء في معرفتهم لفصاحة الكلمة، وشيوعها في الاستعمال، بين عنصرين هامّين من عناصر الكلمة، وهما:

1- العنصر الصّوتيّ.

2- القيمة الدلاليّة.

وهذان العنصران في حقيقة الأمر هما ما يعطيان الحياة للكلمة أو يسلبانها إيّاها فتترك ويستغني عنها ثمّ تموت [1] ، وهما كما يلي:

الفصل الأول

العامـل الصـوتي

قد تموت الكلمة لسبب داخليّ فيها، وهو ما تشتمل عليه من أصوات، فلا تمتدّ بها الحياة كثيراً كمن ولد مريضاً فلا يلبث أن يموت، وآفة الكلمة أن تتقارب مخارج الحروف فيها، ((فلا يكاد يجيئ في كلام العرب ثلاثة أحرف من جنس واحد في كلمة واحدة لحزونة ذلك على ألسنتهم
وثقله )) [2] وحروف الحلق خاصّة يقلّ اتصالها في الكملة من غير فصل، وأمّا القاف والكاف فلا تجيئ متّصلة في كلام العرب، وندر ائتلاف القاف والجيم أو الكاف والجيم، فلم يأت عنهم: قج ولا جق، ولا كج وجك، ولا قك ولا كق، كلّ ذلك لتجنّب الثّقل الذي يعيق آلة اللسان بسببٍ من تقارب المخارج.

وبالجملة فإنّ تأليف الحروف العربيّة يأتي على ثلاثة أقسام [3] :

فالأول : تأليف الحروف المتباعدة، نحو: كتب وجلس ودخل، وهو الأحسن والمختار، هو الكثير في كلام العرب.

والثّاني : تضعيف الحرف نفسه، نحو: عدّ وفكّر، أو تكريره، نحو وسوس وهمهم، وهو يلي القسم الأول في الحسن، وأقل منه في الكثرة والاستعمال.

والثّالث : تأليف الحروف المتجاورة، وهو قليل في كلامهم أو منبوذ في الاستعمال كما تقدّم.

وهذا القليل الّذي قد يقع في كلامهم هو الّذي يكون عرضة للإماتة لثقله، نحو العَهْق، فإن فعله ممات، كما يقول ابن دريد [4] ، لمجاورة الهاء العين، ومثله إماتة الفعل ((عهم)) لتجاور حرفي الحلق [5] ، وقد ندر مجيء الرّاء بعد النّون ولاسيّما إن كانت النّون ساكنة والرّاء متحرّكة، وهذا قليل جدّاً في العربيّة.

وقد جاء في اللّسان [6] : " النّرز: فعل ممات، وهو الاستخفاء، من فزع، وبه سمّي الرجل: نَرْزة ونارزة، ولم يجىء في كلام العرب نون بعدها راء إلا هذا، وليس بصحيح".

وعلّة الإماتة واضحة؛ لأن اللّسان يميل إلى الأسهل في النّطق في العادة؛ ولأنّ الحروف المتباعدة تجري من السّمع مَجرى الألوان من البصر، ولا شكّ في أنّ الألوان المتباينة إذا اجتمعت بان حسنُها لعين النّاظر، بخلاف الألوان المتقاربة؛ ولهذا كان البياض مع السّواد أحسن منه مع الصّفرة [7] ، واللّغة تميل في أصل من أصول تطوّرها إلى مبدأ الاختيار والاصطفاء، فيترك ما ثقل على الألسن، وينبو عن الأسماع، فيموت.

ومن القواعد الصوتية لبنية الكلمة العربية أن الخماسي لا يخلو من حرف أو أكثر من حروف الذلاقة الستة: الراء واللام والنون والباء والفاء والميم، المجموعة في قولك: ((مربنفل)).

وكذلك الرباعي غير المضاعف إلا في النادر، وعلة ذلك أن هذه الأحرف خفيفة في اللسان فناسب أن تأتي في الخماسي والرباعي لتعطيهما شيئاً من الخفة.

أما الثلاثي فهو خفيف بعدد حروفه، فلا يجب أن يكون فيه حرف من حروف الذلاقة.

فإذا وُجد كلمة خماسية أو رباعية خالية من حروف الذلاقة فإنها تحتمل وجهين:

أحدهما: أن تكون دخيلة أو محدثة مبتدعة - كما قال الخليل [8] .

والآخر: أن تكون من بقايا الممات القديم .

قال الخليل: "فلما ذلقت الحروف الستة، ومذل بهنّ اللسان، وسهلت عليه في المنطق كثرت في أبنية الكلام، فليس شيء من بناء الخماسي يعرى منها أو من بعضها...

فإن وردت عليك كلمة رباعية أوخماسية معرّاة من حروف الذَّلَق أو الشفوية، ولا يكون في تلك الكلمة من هذه الحروف حرف واحد أو اثنان أو فوق ذلك فاعلم أن تلك الكلمة محدثة مبتدعة، ليست من كلام العرب؛ لأنك لست واجداً من يسمع من كلام العرب كلمة واحدة رباعية أو خماسية إلا وفيها من حروف الذَّلَق والشفوية واحد واثنان أو أكثر" [9] .

وقال الليث: "قلت: فكيف تكون الكلمة المولدة المبتدعة غير مشوبة بشيء من هذه الحروف؟ فقال [ الخليل ]: نحو الكَشَعْثج، والخَضَعثج، والكَشَعْطج، وأشباههنّ، فهذه مولّدات لا تجوز في كلام العرب...

وأما البناء الرباعي المنبسط فإن الجهور الأعظم منه لا يعرى من الحروف الذُّلْق، أومن بعضها، إلا كلمات نحواً من عشركنّ شواذ‍ّ.

ومن هذه الكلمات: العَسْجَد والقَسْطوس والقُداحِس والدُّعشوقة..." [10] .

ومن الرباعي الذي خلى من حروف الذلاقة: ((تَخْطَعٌ)) و هو اسم ذكره ابن منظور في الرباعي، وقال: "قال ابن دريد: أظنه مصنوعاً، لأنه لم يعرف معناه" [11] .

وقد يكون مماتاً ولذلك لم يعرف معناه .

ومنه: ((العُهْعُخ)) قال الخليل: "سَمِعْتُ كلمة شنعاء لا تجوز في التأليف الرباعي؛ سئل أعرابي عن ناقته فقال: تركتها ترعى العُهْعُخ، فسألنا الثقات من علمائهم فأنكروا أن يكون هذا الاسم من كلام العرب. وقال الفذّ منهم: هي شجرة يُتداوى بورقها.

وقال أعرابيّ: إنما هو الخُعْخُع، وهذا موافق لقياس العربية" [12] .

ومنه ((القُداحِسُ)) وهو الشّجاع أو السيّء الخلق أو الأسد - كما يقول صاحب ((القاموس)) [13] .

ومهما يكن من أمر فإن كلماتٍ من هذا النوع الذي خلا من حروف الذلاقة لا يكتب لها البقاء في العربية؛ لأنها ثقيلة فتهجر وتموت، وقد لا تعرف، ولعل هذه الألفاظ النادرة التي رواها بعض العلماء هي من بقايا ممات غير قليل، وهذه الألفاظ القليلة المروية معرضة للهجر والإماتة أكثر من غيرها.

الفصل الثاني

العامـل الـدلاليّ

الدّلالة عنصر فعّال فيما يتّصل بإماتة الألفاظ، وإليها يعود موت كثير من الألفاظ المشهورة في العربيّة، وللإماتة هنا عدّة أسباب، ومن أهمّها:

1 - زوال المعنى .

2 - الاستغناء .

3 - العامل الديني .

4 - العامل الاجتماعي.

وهي على النحو التالي:

المبحث الأول: زوال المعنى:

قد يزول معنى الكلمة وليس لها معانٍ أخرى تتشبّث بها، فتموت؛ لتفريغها من محتواها الّذي هو سرّ بقائها، وقد أشار إلى ذلك ابن فارس في قوله: "ومن الأسماء الّتي كانت فزالت بزوال معانيها قولهم: المرباع، والنّشيطة والفضول... " [14] .

وقال الجاحظ: "قال أبو عبيدة معمر بن المثنى عن أبي عبد الرحمن يونس بن حبيب النّحوي حين أنشده شعر الأسدي:

ومركضـةٌ صَرِيحـيٌّ أَبُوهَـا

تُهَـانُ لَهَا الغُلامَـةُ والغُـلامُ

قال: فقلت له: فتقول للجارية: غلامة؟ قال: لا، هذا من الكلام المتروك، وأسماؤه زالت مع زوال معانيها؛ كالمرباع والنّشيطة… " [15] .

وقد قضى الإسلام على كثير من الكلمات الدّالّة على نظم جاهليّة، كالمِرْبَاع والصَّرورة والنَّوَافج والحُلْوَان والمَكْسُ، وغيرها، فماتت تلك الكلمات؛ لأنّ الإسلام غير من القيم الفكرية والاجتماعيّة الّتي كانت سائدة في الجاهليّة.

ولا مبرّر لوجود الكلمة في اللّغة عند ما لا تقول للعقل شيئاً، فإنّ اللّغة تهملها، كما يقول درمستيتر (Darmesteter) [16] .

وهكذا تتخلّص اللّغة من الألفاظ الّتي لم تعد كافية للتّعبير عن المعنى الّذي يناط بها؛ لأنّها ضعفت أو بليت [17] .

المبحث الثاني: الاستغناء

قد يؤدّي التّرادف إلى ترك بعض الألفاظ استغناء بمرادف لها؛ لأنّه يؤدّي معناها، فتموت الألفاظ المتروكة، قال سيبويه: "وأمّا استغناؤهم بالشّيء عن الشّيء فإنّهم يقولون: يَدَعُ، ولا يقولون: وَدَعَ، استغنوا عنها بترك، وأشباه ذلك كثير " [18] وقد استغنوا باشتدّ عن شَدُدَ [19] ، وباحمارّ عن حِمِرَ [20] وباستنوك عن نوك [21] .

وقال ابن الأنباريّ: "استغنوا عن وَدَعَ بترك؛ لأنّه في معناه، وكذلك استغنوا به عن وَذَرَ " [22] .

وقال ابن جنّي في تركهم بعض المصادر: "يقال: نَذِرْتُ بالشّيء؛ إذا علمت به فاستعددت له، فهو في معنى فهمته وعلمت به، وطَبِنْتُ له، وفي وزن ذلك، ولم تستعمل العرب لقولهم نذرت بالشيء مصدراً، كأنّه من الفروع المهجورة الأصول. ومنه ((عسى)) لا مصدر لها، وكذلك ((ليس)).

وكأنّهم استغنوا عنه بأنْ والفعل، نحو: سرّني أن نَذِرْت بالشيء، ويسرّني أن تَنْذَر به" [23] .

وقد يُمات الفعل المجرّد استغناء بمزيده، قال ابن دريد: " واللّحَك من قولهم: لَحِكَ يلحَك لَحْكاً، إذا تداخل بعضه في بعض، وقد أميت هذا الفعل فاكتفوا بقولهم: تلاحك تلاحكاً " [24] .

المبحث الثالث: العامل الديني

كان العرب على إرث من إرث آبائهم في لغتهم وآدابهم ونسائكهم وقاربينهم -كما يقول ابن فارس [25] - فلمّا جاء الإسلام حالت أحوال، ونقلت دلالات، وأميتت ألفاظ كره العرب النّطق بها في الإسلام؛ لأنّه نهى عنها للمدلول الّذي تحمله، قال عزّوجلّ: {يَا أَيُّها الَّذِين آمَنُوا لا تَقُولُوا رَاعِنَا وقُولُوا انظُرْنَا} [26] وقد قيل: "إنّ (راعنا) كلمة كانت تجري مجرى الهزء فنهى المسلمون أن يلفظوا بها بحضرة النبي - صلى الله عليه وسلم - وذلك أنّ اليهود - لعنهم الله - كانوا اغتنموها فكانوا يسبّون بها رسول الله - صلى الله عليه وسلم - في نفوسهم، ويتسترون من ذلك بظاهر المراعاة منها، فأمروا أن يخاطبوه بالتّعزيز والتّوقير " [27] .

وقال ابن تيمية: "ومما يدل من القرآن على النهي عن مشابهة الكفار: قوله سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا وَاسْمَعُوا وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ} .

قال قتادة وغيره: "كانت اليهود تقوله استهزاء؛ فكره الله للمؤمنين أن يقولوا مثل قولهم".

وقال أيضاً: "كانت اليهود تقول للنبي صلى الله عليه وسلم: راعنا سَمْعَك، يستهزؤون بذلك. وكانت في اليهود قبيحة".

ورى أحمد عن عطية العوفي قال: قال: كان يأتي ناس من اليهود فيقولون: "راعنا سَمْعَك، حتى قالها ناس من المسلمين فكره الله لهم ما قالت اليهود". وقال عطاء: "كانت لغة في الأنصار في الجاهلية".

وقال أبو العالية: "إن مشركي العرب كانوا إذا حَدَّت بعضهم بعضاً يقول أحدهم لصاحبه: راعني سمعك فنهوا عن ذلك وكذلك قال الضحاك. فهذا كله يبين أن هذه الكلمة نُهِي المسلمون عن قولها لأن اليهود كانوا يقولونها، وإن كانت من اليهود قبيحة، ومن المسلمين لم تكن قبيحة لما كانت مشابهتهم فيها من مشابهة الكفار، وطريقهم إلى بلوغ غرضهم" [28] .

ومن ذلك أنّهم أماتوا كلمة (( العَتِيرة )) وهي شاة كانت تذبح في الجاهليّة في رجب يتقرّب بها، ثمّ نسخت العتيرة بالأضاحي [29] ، وقيل إنّ العتيرة هي الشّاة الّتي كانت تذبح في الجاهليّة وتقدّم للأصنام، فيصبّ دمها على رأسها [30] .

ومن ذلك (( الصّرورة )) روى عن النبي - صلى الله عليه وسلم - أنّه قال: "لا صرورة في الإسلام " [31] وهو التّبتّل في الإسلام، وأصل الصّرورة أنّ الرّجل في الجاهليّة كان إذا أحدث حدثاً فلجأ إلى الحرم لم يُهَجْ، وكان إذا لقيه وليّ الدّم في الحرم قيل له: هو صرورة، فلا تَهُجه، ثم كَثُر ذلك في كلامهم حتّى جعلوا المتعبّد الّذي يتجنّب النّساء: صرورة، وصرورياً [32] ، كما تقدم في الباب الأول.

وللرّافعيّ تعليل في إماتة الإسلام هذا النّوع من الألفاظ، وهو أنّهم كرهوا النّطق بها في الإسلام لخوفهم على العرب أن يعودوا في شيء من أمر الجاهليّة، فمنعوهم من الكلام الّذي فيه أدنى متعلّق [33] .

المبحث الرابع: العامل الاجتماعي

قد تنحطّ دلالة الكلمة فتدلّ مباشرة على ما يستقبح ذكره، كدلالتها الصّريحة على قذارة أو نجس، أو عضو تناسليّ، أو غريزة جنسيّة، فيكون ذلك إيذاناً بتركها ثمّ موتها، فيبحث المجتمع عن كلمة أخرى ليس فيها ذلك المعنى المباشر، أو يلجأ إلى الكناية، ثم تستخدم الكلمة، فتحمل مع كثرة الاستعمال ما تحملته سابقتها، ومن ذلك كلمة ((الغائط)) مثلاً، فإنّها كناية عن ذلك الشّيء في أصل الاستعمال اللّغوي، ومعناها اللّغويّ القديم المكان المنخفظ.

ويمكن القول: إن الأسباب الاجتماعية ((واضحة جداً في تغيّر الكلمات مراعاة للّياقة، إذ ليس من الّلائق أن يتكلّم في أحد المجتمعات عن أفعال معروفة بالفظاظة، أو بأنّها مما يجرح الحياء )) [34] .

ويصل الحال إلى التّضييق من دائرة المفردات حتّى لا يتكلّم النّاس إلا تلميحاً أو بالكناية كما يحدث عادة في ألفاظ النّكاح، وهو ما يفسّر كثرتها؛ لأنّ النّاس يلجؤون [35] إلى ترك الكلمة لمجرد ما يتعلق بها ذلك المعنى، وعلى هذا ماتت كثير من الألفاظ في العربيّة، ورصدت المعاجم بعضه مع أنّه متروك في الاستعمال اللّغويّ الرّاقيّ، والأمثلة على ذلك معروفة.

وقد يكون للكلمة مدلول اجتماعي مكروه، لا يليق بمكانة الإنسان، ومن ذلك ما روي عن النّبيّ - صلّى الله عليه وسلّم - وقد جاءه قوم من العرب، فسألهم - عليه السّلام - فقال: "من أنتم" فقالوا: "بنو غيّان"، فقال: "بل أنتم بنو رِشْدان" [36] .

وعلّة ذلك ظاهرة، وهي أنّ غيّان من الغيّ؛ فكره لهم النبي - صلى الله عليه وسلم - هذا الاسم، لما يحمل في طياته من دلالة اجتماعية غير مرغوبة؛ فأمر بتركه وإماتته.

[1] ينظر: المولد في العربية 144.

[2] سر الفصاحة 57.

[3] ينظر: المصدر السابق 58.

[4] ينظر: الجمهرة 2/945.

[5] المصدر السابق 2/954.

[6] (نرز) 5/416.

[7] ينظر: سرّ الفصاحة 64.

[8] ينظر : العين 1/52.

[9] الصاحبي المصدر السابق 1/52.

[10] العين 1/52، 53.

[11] اللسان (تخطع) 8/32.

[12] العين 2/274.

[13] مادة: ( قدحس ) 728.

[14] الصاحبي 102.

[15] الحيوان 1/329، 330.

[16] ينظر: المولد في العربية 218.

[17] ينظر: اللغة لفندريس 272.

[18] الكتاب 1/25.

[19] المصدر السابق 4/33.

[20] المصدر السابق 4/33.

[21] المصدر السابق 4/36.

[22] الإنصاف 2/485.

[23] المحتسب 1/367.

[24] الجمهرة 1/563.

[25] ينظر: الصاحبي 78.

[26] سورة البقرة: الآية 104.

[27] التهذيب 2/341.

[28] اقتضاء الصراط المستقيم 45، 46.

[29] ينظر: الجمهرة 1/392.

[30] ينظر: النهاية 3/178.

[31] ينظر: سنن أبي دواد 2/141، وكنز العمال 3/658.

[32] ينظر الصاحبي 104.

[33] ينظر: تاريخ آداب العرب 1/209.

[34] اللغة، لفندريس 280.

[35] وتكتب أيضاً: يلجأون، وكتابة الهمزة – هنا - على الواو يرجحها كثير من العلماء . ينظر: الإملاء والترقيم 121، والهمزة في الإملاء العربي 37.

[36] ينظر: المبهج 35، والمناهي اللّفظية 252.


 العدد 107 - تابع لموت الألفاظ في العربية

تابع لموت الألفاظ في العربية

الباب الرابع

إحـياء الممـات

الفصل الأول: الحاجة إلى إحياء الممات.

الفصل الثاني: موقف العلماء من إحياء الممات.

الفصل الثالث: دور مجامع اللغة العربية في إحياء الممات.

الفصل الأول

الحـاجة إلى إحـياء الممات

اللغة ألفاظ معدودة يعبر بها كل قوم عن أغراضهم، والأغراض تتجدد والمعاني تتولّد، والحضارة تقذف كلّ يوم بمخترع، والعلوم تطالب كل حين بمصطلح جديد، والألفاظ محدودة، والمعاني لا تنتهي واللغة التي لا تستوعب حاجات أهلها ولا تساير ركب الحياة تضمحل ثم تموت.

وللغات الحية وسائل تنمو بها، وطرائق تجدد بها شبابها، وللعربية وسائلها وطرائقها التي تنمو بها وتتجدد، ومن أبرز هذه الوسائل [1] :

1- القياس.

2- الاشتقاق.

3- الوضع والارتجال.

4- النحت.

5- القلب والإبدال.

6- نقل الدلالة.

7- التعريب.

8- إحياء الممات.

وهذا الأخير لم أجد من ذكره في وسائل تنمية اللغة، وهو في رأيي المتواضع أحدها، وإن لم يكن أهمها، ويمكن اللجوء إليه والاستفادة منه عند الحاجة، وبخاصة إذا أردنا أن نحافظ على نقاء اللغة ونحد من ظاهرة الاقتراض في العربية بشقيها المعرب والدخيل.

ويطيب لي أن أقول من خلال هذا البحث أن للمات دوراً في تنمية اللغة العربية يتمثل في إمدادها بألفاظ من مخزونه الثري، فلربما ماتت الكلمة واختفت زمناً طويلاً ثم بعثت من جديد لتستخدم في معناها القديم، أو في معنى جديد، كإحياء الكلمات الميتة للتعبير عن المصطلحات العلمية الجديدة، ولهذا يقول علماء اللغة المعاصرون: إنه من الخطأ أن نقول: ( إن كلمة ما قد ماتت؛ إذ إنّ هناك دائماً احتمال عودتها للحياة، ولو كان ذلك بعد قرون عديدة من الهجوع والاختفاء من الاستعمال [2] .

وممّا أعيد استعماله من الممات "الإتاوة"بمعنى الجزية والخراج، فقد دَبَّتْ في هذه الكلمة الحياة من جديد، فذكرتها المعاجم المعاصرة الّتي تعنى بالمفردات الحية [3] ، وقد نصّ علماء اللّغة القدامى على إماتتها، وأنّها من ألفاظ الجاهلية [4] .

وذكر ابن دريد أنّ (الغوث) من غاث غوثاً أميت مع فعله، واستعمل منه أغاثه يُغيثه إغاثة [5] . وقد أحيا المعاصرون هذا الفعل الثلاثيّ الممات، واستعملوا منه قولهم: "غوث اللاجئين"وهو من تعبيراتهم المشهورة.

وأحيت العامّة في جزيرة العرب فعلاً مماتاً، وهو (قَلَطَ) فقالوا في ترحيبهم بالضّيف: اقْلُطْ؛ أي: تفضلْ بالدّخول، وصرَفوه في كافَة أزمنة الفعل واشتقّوا منه اسم الفاعل. وقد ذكر ابن دريد أنّ الفعل (قَلَط) ممّـا أميت من الأفعال [6] ، ولهذا لم يرد له ذكر في معاجم اللّغة؛ كـ(العين)، و(الأفعال) للسّرقسطيّ، و(الأفعال) لابن القوطيّة، و(الأفعال) لابن القطّاع، و(اللّسان) و(القاموس) و(التّاج).

وإذا أمكن إحياء لفظ مهجور لمعنى مستجد مع وجود لفظ مولّد يمكن أن يؤدّي الغرض فإنّ إحياء القديم خير من استعمال المولّد، بشرط أن يكون ممّا يستساغ لفظه ويقبل تركيبه.

وذهب بعض المعاصرين إلى خلاف ذلك فرأى أنّ استعمال اللّفظ المولّـد خير من إحياء اللّفظ الميّت واستبقاء المولود الجديد أولى من إحياء الميّت القديم [7] .

وإحياء الممات خير من استعمال المهمل؛ لأنّ المهمل لم تأتلف حروفه من أصل الوضع اللّغوي لعلل صوتيّة في الكثير الغالب، كما يظهر ذلك من تأمّل المهمل في معاجم التقليبات، وأمّـا الممات فإنّه ممّـا ائتلفت حروفه وساء حينا ثمّ باد لعلل دلاليّة في الكثير الغالب، والدّلالة دائمة التّغير والدّوران.

ويتّصل بإحياء الممات واستعماله الاشتقاق منه دون إحيائه، وهذا عنصر فعال في تنمية اللّغة، وقد أكثر العرب قديماً من الاشتقاق من ألفاظ مماته نصّ عليها بعض المعجميّن، فمن ذلك اشتقاقهم (العَدَوليَة) وهو ضرب من السّفن منسوب إلى لفظ ممات، وهو (عَدَوْلاه) [8] .

واشتقّت العرب من (كَهَفَ) وهو فعل ممات قولهم: كَنْهَفَ عنَا، إذا تنحّى [9] .

واشتقوا من (هَرَلَ) هَرْوَلَ هرولة [10] .

وقال اللغويّيون: إنّ اسم هذيل مشتقّ من فعل ممات، وهو (هَذَلَ) [11] .

واشتقّت العرب (العذيوط) من فعل ممات، وهو (عَذَطَ) [12] .

ومثل هذا كثير، أوردنا منه قدراً صالحاً من الأمثلة في الباب الثاني من هذا البحث وهو يدل دلالة لا لبس فيها على أنه يجوز الاشتقاق من الممات.

ويمكن - من جانب آخر - أن يعد الممات عند موته عاملاً من عوامل نمو اللغة "فكل تجديد أو نمو في جانب يقابل بنوع من الخسائر في الجانب الآخر، واللغة في هذا تشبه الكائن الحيّ" [13] الذي تتجدد خلاياه مع مرور الزمن، فليس في اللغة كسب دائم من النمو يوفر لها ثراء لا يتناهى، وليس فيها جمود وثبات مطلق، فهي تحاول دائماً أن تصل إلى نوع من التوازن الدقيق، فكما "تقترض ألفاظاً من اللغات الأخرى لتسعف حاجات المتكلمين بها نراها تستغني عن ألفاظ أخرى تختفي من الاستعمال" [14] .

والممات بهذا المعنى يؤدي دورة في نمو اللغة، ويسهم مع سائر العوامل الأخرى في بقاء اللغة قوية قادرة على مواجهة مستجدات الحياة الفكرية والمادية، فشأنه في هذا شأن الخلية الميتة في جسم الإنسان التي تفسح بموتها المجال للخلية الجديدة الشابة ليبقى الجسم قوياً قادراً علىالحياة.

وبالجملة فإنّ الممات عامل مهمّ من عوامل نموّ اللّغة، في إماتته وفي إحيائه، ففي إماتته إفساح المجال لتنمية اللّغة وتجديدها، وفي إحيائه حقن للّغة بألفاظ أصيلة مألوفة للّغة ومقاييسها.

الفصل الثاني

موقف العلماء من إحياء الممات

لعلماء العربيّة موقفان متضادّان في إحياء الممات وهم في ذلك فريقان: فريق لا يجيز إحياء الممات، وفريق يجيزه.

وممّن لا يجيزون إحياء الممات (ثعلب) فهو يَعُدُّ ماضي وَذَرَ و وَدَعَ من غير الفصيح، ولا يجوز الكلام بهما [15] .

ومنهم الفارابيّ إذ نقل عنه الفيّوميّ أنّه قال: "والعرب قد تميت الشيء حتّى يكون، مهملاً فلا يجوز أن ينطق به" [16] وهذا نصّ صريح الدّلالة.

ولا يجيز أبو عليّ الفارسيّ استعمال ما أميت من (يَدَعُ) و (يَذَرُ) لأنّ العرب رفضت ذلك واستغنت عنه [17] ، وعلى هذا يمكن أن يقال: إنّه يمنع إحياء الممات، قياساً على منعه إحياء ماضي يَدَعُ و يَذَرُ.

ويوافقه في ذلك تلميذه ابن جنّي في كلامه في باب القول على الاطّراد والشّذوذ، يقول: "فإن كان الشّيء شاذّاً في السّماع مطّرداً في القياس تحاميت ما تحامت العرب من ذلك، وجريت في نظيره على الواجب في أمثاله.

من ذلك امتناعك من: وَذَرَ و وَدَعَ؛ لأنّهم لم يقولوهما ولا غرو عليك أن تستعمل نظيرهما نحو وَزَنَ و وَعَدَ، لو لم تسمعهما، فأمّا قول أبي الأسود:

لَيتَ شِعْرِي عَن خَلِيلِي مَا الَّذِي

غَـالَهُ في الحُـبِّ حَتَّى وَدَعَـه

فشاذّ، وكذلك قراءة بعضهم: "ما وَدَعَك رَبُّكَ و ما قَلَى" [18] .

وأشار إلى ذلك السّيوطيّ في "المزهر" [19] .

وأمّا الفريق الثّاني فإنّه يجيز إحياء الممات واستعماله لدوره المهم في تنمية اللغة وإثرائها، ومن أقدم من قال ابن درستويه في رده على ثعلب الّذي يمنع استعمال الماضي والمصدر من وَذَرَ و وَدَعَ،قال ابن درستويه: "واستعمال ما أهملوا [20] جائز صواب وهو الأصل وقد جاء في الشّعر منه قول أبي الأسود... وقَرَأتَ القرّاء... واستعمال ما لم يستعمله العرب م ن ذلك [21] غ ير خطأ، بل هو في القياس الوجه، وهو في الشّعر أحسن منه في الكلام، لقلّة اعتياده؛ لأنّ الشّعر - أيضاً- أقلّ استعمالاً من الكلام" [22] .

ويدلّ هذا الرّأي الجريء من ابن درستويه على فهم دقيق مبكّر لدور الممات، وأهميّته في اللّغة ونموّها.

ويبدو لي أنّ كثيراً من علماء العربيّة المتقدّمين يوافقون على هذا الرّأي وإن لم يصرّحوا به، وإنّما يفهم من موقفهم من ماضي (يَدَعُ) فهم يحكمون بأنّه من الممات، مع أنّهم ذكروا بعض الشّواهد على استعماله، من دون أن يخطّئوا صاحبه، أو يضعّفوا قوله، وذكروا بعض القراءات وهم يرون الاحتجاج بالقراءات الشّاذّة في اللغة، وليس لذلك تفسير عندي سوى الإقرار منهم بأنّ الفعل المَيّت قد يظهر في الاستعمال على قلة إذا دعت الحاجة إليه في شعر أو غيره، فيكون من باب إحياء الممات.

وقد حمل الأستاذ سعيد الأفغاني على علماء العربيّة القدامي وسفّه قولهم بإماتة هذا الفعل، وقال: "والطّريف أنّ بعض المحقّقين ممّن تأخر زمانه عن أولئك صحّح خطّأهم فأثبت صاحب المصابح هذه اللّغة الفصيحة في معجمة واستنكر ادّعاءهم الإماتة...

وبذلك ترى تسرّب الوهن إلى بعض أحكامهم إذ كانت خطّتهم ينقصها الإحكام في المنهج والكفاية في الاستقراء معاً، وكان عليهم قبل إرسالها استيعاب قراءات القرآن على الأقلّ والاحتجاج بها" [23] .

ولو تدبّر الأستاذ الأفغاني -رحمه الله - في ذلك وتأمّل طريقة علمائنا في تناول هذا الفعل المتمثلة في الجمع بين قولهم بإماتته وروايتهم قدراً من الشّواهد على استعماله لربّما توصّل إلى مثل ما توصّلت إليه، وتجنب اتهامهم -رحمهم الله- بالخلل في المنهج وعدم الكفاية في الاستقراء.

ويبدو أنّ في صنيع أصحاب المعاجم دلالة قويّة على أهميّة الممات، وأعنى بذلك احتفاظهم بالممات في بطون المعاجم الكبيرة المتأخّرة، كـ(التكملة) و(العباب) و(اللسان) و(القاموس) و(التاج) ولعلّ ذلك إرهاص لإحيائه عند الحاجة، وفي هذا كانت المزية للعربيّة، إذ لا تحتفظ سائر اللّغات إلا بالمستعمل، وهو مهدّد بالموت، ومعرّض لقوانين التّطور اللّغويّ والتّعبير الصّوتيّ، فإذا أميت بالترك لم يكن في طبائعها ما تعوض به المتروك الجديد بمتروك قديم، فتضطرّ إلى الاستجداء من لغات أخرى [24] ، فقد تصاب بالتّخمة والتّسمم لكثرة ما في أحشائها من الدّخيل.

ولقد ظهرت دعوات في الأوساط اللّغويّة العربيّة المعاصرة للاستفادة من الممات وإحيائه بطريقة منظّمة، تتمشّى مع خطّة معيّنة، تمليها السّياسة اللّغويّة، وتهدف إلى التخلّص من الكلمات الأجنبية أو إلى سدّ النقص الملحوظ في الاستعمال، الّذي لا يمكن معالجته بالطّرق المألوفة، وقد شاع هذا الاتجاه في لغات أجنبيّة في القرن الثامن عشر، كاللغة الألمانية، عند ما جاهد دعاة المحافظة على اللغة وقواعدها في سبيل التّخلّص من الكلمات الفرنسيّة الدّخلية [25] .

أمّا في العربيّة فقد أحيا الأدباء والعلماء في العصور الحديثة كثيراً من الألفاظ القديمة للحاجة إلى معانيها، وتبعاً للمخترعات الصناعيّة الّتي تستلزم بعض المصطلحات، ومن هنا وجدناهم يعيدون إلى اللّغة شيئاً من الألفاظ المهجورة "فكثيراً ما يلجؤون إلى ذلك للتّعبير عن معان لا يجدون في المفردات المستعملة ما يعبّر عنها تعبيراً دقيقاً، أو لمجرد الرّغبة في استخدام كلمات غريبة، أو في التّرفع عن المفردات الّتي لاكتها الألسنة كثيراً، وبكثرة الاستعمال تبعث هذه المفردات خلقاً جديداً، ويزول ما فيها من غرابة، وتندمج في المتداول المألوف، ولا يخفى ما لذلك من أثر في نهضة لغة الكتابة واتّساع متنها وزيادة قدرتها على التّعبير" [26] .

وعلى الرغم من ذلك فثمة فريق من علماء العربية المعاصرين يميل إلى تجديد اللغة وتنميتها عن طريق الوسائل المشهورة كالاشتقاق والارتجال والمجاز والنحت والتعريب، ويدعو إلى ترك الغريب والحوشي و المهجور والممات وتفريغ المعاجم اللغوية مما تحويه من ذلك [27] .

ومن أظهر من يمثل هذا الرأي المعلم الخوري بطرس البستاني الذي عدّ اشتمال المعاجم العربية على الغريب والحوشي والمهجور والممات عيباً من عيوبها وشائبة ينبغي تخليص المعاجم منها لمكان ذلك من الغرابة أو لتوغله في الحوشية والوحشية أو لهجره، وهو يرى أن دفنه خير من بقائه ويشبه بقاءه بالدُّمَّل في جسم اللغة البهي [28] .

ويتألم هذا الباحث ويتحسر لاتجاه اللغويين والمعجمين إلى الإبقاء على هذا النوع من الألفاظ في معاجم العربية، ويقول: "ومما هو جدير بالأسف أنه بات من الراسخ في وهمنا أن تلك الألفاظ المستكرهة لا بد من إثباتها في معاجمنا، وإلا اجترحنا أفظع جريرة في حق لغتنا، وأفقدناها كنزاً ثميناً لا يعوض ولا نعلم متى تسقط هذه الكلمات المنبوذة من معاجمنا" [29] .

وهذه نظرة غير موفقة لهذا النوع من الألفاظ التي يمكن الاستفادة منها بإحيائها في معناها أو بإلباسها معنى جديداً كما استفادت بعض اللغات الحية من ممات اللاتينية القديم.

الفصل الثالث

دور مجامع اللغة العربية في إحياء الممات

تنطلق مجامع اللغة العربية في عنايتها باللغة وحرصها على نقائها وإثرائها بما يضمن لها النماء والحيوية ومسايرة مستجدات العصر من نظرتين متوازيتين:

إحداهما: الحفاظ على التراث اللغوي للعربية، وتقريب بعيدة، وتيسير غريبة، وإحياء مماتة.

ثانيهما : الاقتراض والترجمة.

ولهذه المجامع نشاط ملحوظ في إحياء الممات يتلخص في التشجيع على الاستفادة من ممات العربية فيما استجدّ من المعاني والمصطلحات، وإحياء ما يلائم روح العصر منه، والحدّ من تسرّب الدخيل المعاصر إلى اللغة، ليكون الممات أحد الوسائل النافعة التي تمدّ العربية بكلمات جديدة تدعو إليها الحاجة ومقتضيات العصر.

ولكن المجامع اللغوية التي تكاثر فيها الأعضاء المجددون اتجهت بتأثير منهم نحو اعتماد آراء أكثر جرأة في التجديد والانفتاح على اللغات الحية عن طريق التعريب والترجمة، فانعكس ذلك سلباً على نشاط المجامع في إحياء الممات أو العودة إلى الغريب والحوشي والمهجور.

ومن هذا المنطلق تعالت الأصوات الداعية إلى ترك الممات وإهمال المهجور والألفاظ الحوشية الجافية بحجة عدم الحاجة إليها أو قلة الفائدة منها.

ومن هؤلاء علي الجارم الذي ذكر أنه وجد بمجلة المجمع القاهرة ألفاظاً قديمة غير مستعلمة، وقد اعتمدت للتعبير عن أشياء جديدة تختلف معانيها عن معانيها القديمة، وهو لا يستسيغ هذه الطريقة [30] .

وقدم الأستاذ أحمد أمين اقتراحاً يقضي بالتخفف من كثير من مفردات اللغة، وهو يرى "أن أولى الكلمات بالإعدام هي تلك الكلمات الحوشية فلا بد من استبعادها وعدم إدخالها في المعاجم الجديدة" [31] .

وعلق عليه الدكتور إبراهيم أنيس مؤيداً تخليص اللغة من الألفاظ الحوشية والمهجورة [32] وأدى هذا الاقتراح للأستاذ أحمد أمين إلى صدور قرار لمجمع اللغة بالقاهرة في الدورة الثلاثين سنة 1964م وفيما يلي نص القرار:

"من الواجب أن يكون من المعاجم ما يتضمن كل كلمات اللغة، أما وصف بعض الألفاظ بأنها حوشية فذلك اعتبار بلاغي لا لغوي، ولا يستبعد اللفظ من المعاجم بأنه حوشي" [33] .

وبهذا رد المجمع الاعتبار للألفاظ القديمة وفتح الباب للإفادة منها في المصطلحات العلمية الجديدة، فأصبحت القاعدة تنص على تفضيل المصطلحات العربية القديمة على المصطلحات المستحدثة شريطة ألا تكون المصطلحات المستحدثة شائعة في الاستعمال، وأن تكون المصطلحات القديمة معبرة عن المقصود تعبيراً دقيقاً [34] .

وكان لتدخل الشيخين حسين والي وأحمد الإسكندري [35] أثر ظاهر في ترجيح كفة المحافظين الداعين إلى الاستعانة بالتراث اللغوي القديم بجميع أوجهه، ومنها الغريب والحوشي والمهجور والممات.

وكان الاتجاه اللغوي في باقي مجامع اللغة العربية مشابهاً لما يدور في أروقة مجمع القاهرة فثمة تياران يتنازعان في مجمع دمشق أحدهما محافظ والآخر مجدد، يدعو أولهما إلى إحياء التراث اللغوي، والتحفظ على ظاهرة الاقتراض اللغوي، فثمة باحثون في ذلك المجمع سعوا إلى استثمار رصيد العربية اللغوي استثماراً إيجابياً [36] .

ومهما يكن من أمر فإن مجامع اللغة - في الجملة - تنظر إلى تراث العربية القديم بما فيه من حوشي ومهجور وممات نظرة احترام وتقدير، وتدعو إلى استثمار ذلك الرصيد الوافر لتنمية اللغة والاستعانة به في المصطلحات شريطة أن يعالج من قبل لغويين متخصصين، لا يتقيدون بالمعنى القديم لتلك الألفاظ، فقد يعمدون إلى نزع دلالي كامل يطبق على بعض تلك الألفاظ المماتة مثلما فعل العلماء الأوربيون الذين هجموا على الممات في اللاتينية واشتقوا منه كثيراً من مصطلحاتهم [37] بعد تحوير المعنى اللغوي القديم، وتضمينها المعنى العلمي الجديد.

ويبدو هذا الرجوع إلى القديم واضحاً عند محمود تيمور الذي استعلمه كثيراً في (معجم الحضارة) الذي تتميز مصطلحاته بقدمها و محافظتها [38] .

ومن المصطلحات القديمة أو المهجورة أو المماتة التي أحياها بعض المعاصرين ووضعها لما يقابلها من المصطلحات الأجنبية: "زُلَّخة" [39] للتعبير عن (LUMBAGO) أحياها عبد الفتاح الصعيدي في بحثه (مصطلحات العلوم) [40] .

ومما أحياه بعض العلماء: (الوشيعة) [41] لـ : (LE GRILLAGE)

و(المَثْعَب) [42] لـ : (LE SIPHON)

و(السَّحْسَاح) [43] لـ : (LA DOUCHE)

و(الشِّمْراخ) [44] لـ : PETITE LISTE) (

و(الصَّفْنة) [45] لـ : ( LA TROUSSE )

و(المَثْبَنَة) [46] لـ : ( LE SACA )

وفي غير المصطلحات تدعو مجامع اللغة الأدباء والكتاب والعلماء للعناية بالمفردات المهجورة وإحيائها في كتاباتهم، لأن الكلمة التي تنقرض من لغة المحادثة تأوي إلى ركن شديد في ميادين الشعر أو الأمثال أو الآداب أو الفنون، فتتوطد لها فيه أسباب المنعة والبقاء [47] ، وتعود إلى الاستعمال عند الحاجة، وفي هذا يقول الدكتور علي عبد الواحد وافي: (أما نشأة كلمات في اللغة فتدعو إليها - في الغالب - مقتضيات الحاجة إلى تسمية مستحدث جديد مادّي أو معنوي...

ويتم ذلك بإحدى الوسائل الآتية:

1 - إنشاء الكلمة إنشاء...

2 - انتقال الكلمة من اللغة أو اللهجة إلى لغة أو لهجة أخرى...

3 - إحياء الأدباء والعلماء لبعض المفردات المهجورة في اللغة.. ." [48] .

وبالجملة، فإن لمجامع اللغة نشاطاً ملحوظاً مشكوراً في إحياء الممات والمهجور والحوشي يتلخص في التشجيع على الاستفادة منه فيما يستجد من المعاني والمصطلحات بما يلائم روح العصر، للحد من تسرب الدخيل المعاصر إلى اللغة العربية.

الخـاتمـة

والآن؛ وقد انتهى بي المطاف إلى هذا الحد الذي اقتضاه المنهج وارتضاه البحث، وفق الخطة التي ذكرتها في المقدمة، وإذ انتهيت فيه إلى الصورة التي رجوت، يجدر بي أن أعرض لأبرز ما ورد فيه من أفكار أو حقائق أو نتائج، وهي على النحو التالي:

(أ) من ألفاظ العربية ما يملك مقومات الحياة والبقاء فيبقى، ومنها ما يفقد تلك المقومات فيموت ويفني، فاللغة كائن حي نام خاضع لناموس التطور والارتقاء، وليس فيها كسب دائم من النمو والتجدد، فكل نمو في جانب يقابل بنوع من الخسائر في الجانب الآخر.

(ب) من الألفاظ في العربية ما يُعمر فلا يموت، ولو مضى عليه آلاف السنين، لما فيه من ضروب المناعة الداخلية، كقوة المعنى، ودوامه، ورشاقة اللفظ وعذوبة جرسه، أو المناعة الخارجية، كألفاظ القرآن الكريم التي تكفّل الله - عز وجل - بحفظها.

(ج) لا يكون الموت في الألفاظ أبدياً، فكل لفظ مات واندثر قابل للبعث لتدب فيه الحياة من جديد، وتجري به الألسن بمعناه القديم، أو بإلباسه معنى جديداً.

(د) للمات في اللغة وجهان رئيسان:

الأول : موت الألفاظ، وهو موضوع هذا البحث.

الثاني: موت المعاني ؛ أي أن يموت المعنى ويبقى اللفظ لتطور دلالته وانتقالها إلى معنى آخر،كالألفاظ الإسلامية التي تركت معانيها القديمة.

(هـ) الحكم القاطع بموت الألفاظ يقتضي الإطلاع على اللغة كاملة، وهذا من المحال،ولذا يجب الحذر وعدم القطع بالأحكام في الممات، ويحسن الاستئناس بأقوال علماء العربية المتقدمين وإشاراتهم في هذا الموضوع؛ لأنهم أقرب عهداً بمنابع اللغة وأصولها، وأكثر إحاطة بكلام العرب.

ويمكن - أيضاً - الاستعانة بمقاييس اللغة، فيقال مثلاً: إن للفعل الملازم للبناء للمجهول فعلاً مبنياً للمعلوم مماتاً، وإن للاسم الملازم للتصغير مكبراً مماتاً، وإن للجمع الذي لا واحد له مفرداً مماتاً؛ لأن المبني للمجهول والمصغر والجمع فروع، والمبني للمعلوم والمكبرّ والمفرد أصول؛ ووجود الفرع في الاستعمال يدلّ على استعمال قديم للأصل.

أما المفرد الذي لا جمع له من لفظه فإنه لا يتعيّن القول بأنّ له جمعاً مماتاً؛ لأن وجود الأصل دون الفرع لا يقتضي ذلك؛ أي: لا يقتضي ظهور الفرع، فيجوز أن يكون الفرع مما لم يستعمل أصلاً، أي أن يكون مهملاً، والمهمل غير الممات.

ومن أظهر الأدلة على هذا المقياس الفعلُ المضارع، فإن ظهوره في الاستعمال دون الماضي يقتضي القول بأن الماضي ممات، ومن هنا حكم علماء اللغة بإماتة الفعلين (وَذَرَ) و (وَدَعَ) استدلالاً بمضارعيهما: (يَذَرُ) و(يَدَعُ).

وإن ظهر الماضي في الاستعمال دون المضارع والأمر تعيّن التوقّف في الحكم؛ لأنه لا يستدلّ بالأصل على إماتة الفرع.

(و) جاء الممات في العربية في الأسماء، وجاء في الأفعال - أيضاً. ولم أجد شيئاً منه في الحروف.

ففي الأسماء جاء في: أسماء الأيام، وأسماء الشهور، ومفرد بعض المثنيات أو الجموع، ومكبّر بعض الأسماء المصغرة، وأسماء متفرقة زالت بزوال معانيها.

وفي الأفعال جاء في أفعال أميتت صيغها وتصريفاتها بالكامل، وأفعال أميت المجرد منها دون المزيد، وأفعال أميتت بعض تصريفاتها، وأفعال مبنية للمجهول أميت المبني للمعلوم منها.

(ز) تموت الألفاظ لأسباب عديدة، وهي ترجع - في الجملة - إلى سببين أوعاملين رئيسين:

أحدهما: العامل الصوتي.

والآخر : العامل الدلالي.

وهذا الأخير هو العامل الفعال فيما يتصل بإماتة الألفاظ، وإليه يعود موت كثير من الألفاظ المشهورة في العربية، وللإماتة في هذا العامل عدة أسباب، من أبرزها:

1- زوال المعنى.

2- الاستغناء.

3- العامل الديني.

4- العامل الاجتماعي.

(ح) يمكن أن يعد إحياء الممات وسيلة فعالة من وسائل تنمية اللغة العربية من داخلها، إذا أُريد المحافظة على نقاء اللغة والحدّ من ظاهرة الاقتراض فيها بشقيها المعرب والدخيل.

(ط) لعلماء العربية القدامى والمحدثون موقفان متضادّان في إحياء الممات، وهم في ذلك فريقان:

فريق لا يجيز إحياء الممات.

وفريق يجيزه، ويرى أن يستعان به في تنمية اللغة.

(ي) لمجامع اللغة العربية نشاط ملحوظ في إحياء الممات يتلخص في التشجيع على الاستفادة من ممات العربية فيما استجد من المعاني والمصطلحات وإحياء ما يلائم روح العصر منه، والحد من تسرب الدخيل المعاصر إلى اللغة، ليكون أحد الوسائل النافعة التي يمكن أن تمد العربية بكلمات جديدة تدعو إليها الحاجة ومقتضيات العصر.

(ك) لظاهرة موت الألفاظ في اللغة العربية مصطلحات متعددة عند اللغويين القدامى، مثل: (الممات) و(المتروك) و(المهجور) و(العُقميّ) و(الاستغناء) و(المنقرض) و(البقايا الأثرية) و(الكلمات التاريخية) وهي مترادفة في معناها إلى حد كبير.

وقريب منها: (الحوشي) و(النادر) و(الشارد) و(الغريب) و(المذموم) و(المرغوب عنه) و(المنكر) و(الرديء) و(القبيح).

[1] ينظر: من أسرار اللغة 6، وعوامل تنمية اللغة العربية 59 وما بعدها،وعوامل التطور اللغوي 13 وما بعدها، والاشتقاق والتعريب 8 وما بعدها.

[2] دور الكلمة في اللغة 214.

[3] ينظر: المعجم الوسيط 1/4.

[4] ينظر: الصاحبي 103.

[5] ينظر: الجمهرة 1/429.

[6] المصدر السابق 2/923.

[7] ينظر: اللغة العربية كائن حي 93.

[8] ينظر: العين 2/40.

[9] ينظر: الجمهرة 2/970.

[10] نفسه 2/802.

[11] نفسه 2/702.

[12] نفسه 2/1149.

[13] المولد في العربية 141.

[14] ينظر: المرجع السابق 151.

[15] ينظر: الفصيح 289.

[16] المصباح 702.

[17] ينظر: المسائل العسكرية 135، 136.

[18] الخصائص 1/99.

[19] 1/229.

[20] يعني هنا ما تركوه؛ أي: الممات.

[21] أي من الممات.

[22] تصحيح الفصيح 127 أ، 127 ب .

[23] في أصول النحو 35، 36.

[24] ينظر: دراسات في فقه اللغة 293.

[25] ينظر: دور الكلمة في اللغة 213.

[26] علم اللغة لعلي عبد الواحد وافي 255، 256.

[27] ينظر: في أصول اللغة 109، وأعمال مجمع اللغة العربية بالقاهرة 196، والعيد الذهبي لمجمع اللغة العربية 192، والمعجم العربي: بحوث في المادة والمنهج والتطبيق 268.

[28] ينظر: مجلة المشرق، سنة 1931م، مجلد 29 ص 683، 684.

[29] مجلة المشرق سنة 1931م، مجلد 29 ص 683.

[30] ينظر:أعمال مجمع اللغة العربية بالقاهرة 166، ومحاضر الجلسات 2/77.

[31] في أصول الفقة 71.

[32] في أصول اللغة 109.

[33] في أصول اللغة 71.

[34] محاضر الجلسات 1/432.

[35] ينظر: أعمال مجمع اللغة العربية بالقاهرة 405.

[36] ينظر: أعمال مجمع اللغة العربية بالقاهرة 414، والمصطلحات العلمية في اللغة العربية 65،66،75.

[37] ينظر: اللغة والعلوم 24.

[38] ينظر: أعمال مجمع اللغة 415.

[39] الزُّلّخة: الزّحلوقة يتزلخ منها الصبيان، أي يتزحلقون . ينظر: القاموس المحيط ( زلخ ) 322.

[40] ينظر: مجلة مجمع القاهرة ج 13 ص 215.

[41] الوشيعة: خشبة أو قصبة يلف عليها الغَزْل. ينظر: اللسان ( وشع ) 8/394.

[42] المثعب: مسيل السطح والحوض ينظر: أقرب الموارد (ثعب) 1/88.

[43] السَّحْسَح والسحساح: عرصة الدار، عرصة المحلّة. ينظر: اللسان (سحح) 2/477.

[44] الشمراخ: الغرة التي دقّت وسالت في الجبهة وعلى قصبة الأنف ولم تبلغ الجحفلة . ينظر: اللسان (شمرخ) 3/31.

[45] الصَّفْنة: شيء يشبه العيبة يضع فيه الرجل متاعه ينظر: اللسان ( صفن ) 13/274.

[46] المثبنة: كيس تضع فيه المرأة مِرآتها وأداتها . ينظر: اللسان (ثبن ) 13/76.

[47] ينظر: علم اللغة لوافي 300.

[48] علم اللغة لوافي 298.


 العدد 107 - المنصوب على التقريب

المنصوب على التقريب

إعداد

د/ إبراهيم بن سليمان البعيمي

الأستاذ المساعد في كلّيّة اللغة العربيّة

مقدمة

الحمد لله منزل الكتاب بلسان عربي مبين لم يجعل له عوجاً ، أنزله على خير خلقه أفصح من نطـق بالضاد نبينا محمد صلى الله عليه وسلم ، أشهد ألا إله إلا الله، وأشهد أن محمداً عبده ورسوله ، اللهم صلِّ وسلّم على عبدك ورسولك نبي الهدى والرحمة نبينا محمد وعلى آله وأصحابه ومن سار على نهجه إلى يوم البعث.

أمّا بعد: ففي ليلة من الليالي كنت أُهاتف زميلاً لي في القسم وتطرَّقَ الحديث بيننا إلى المنصوب على التقريب عند الكوفيين، وأنه من المصطلحات الطريفة الجديرة بإفرادها بالبحث فأشار عليَّ أن أنتدب لهذه المَهَمَّةِ قلمي وأكتب فيه ما يوضح ذلك المصطلح ويجليه للقُرّاء ولاسيمّا أنَّ كثيراً من طلبة العلم يخفى عليهم المراد منه فقلت: له عليك به، فاعتذر بما لديه من أعمال تشغله عن الكتابة فيه، فاستعنت بالله تعالى وأخذت أنقِّب عن ما دوِّن حوله فإذا أطول ما كُتب عنه لا يزيد عن وريقات معدودات في تعريفه أو عرض موجز لأحكامه دون بسط وتوضيح شاف لها، ثم رجعت إلى المصادر الأصيلة أستقرئها، وأستنبط منها ما أُهمل، أو أوجز في أحكامه؛ فإذا به بادئ الأمر يستحق أن يفرد ببحث، و بعد أن استوى الموضوع على سوقه من خلال القراءة والموازنة بين الآراء اتضح لي أنه كما قال جريرٌ عن شعر ذي الرُّمة: نقط عروس وأبعار ظباء، وأكبرت عندها البصريين وعلمت أنَّ سرَّ انتشار مذهبهم واستمراره؛ إنما هو من قوّة قواعدهم التي بنوا مذهبهم عليها، وأن العلماء المتأخرين وازنوا بين المذهبين فتبيَّن لهم رجحان المذهب البصري فأخذوا به.

من خلال هذا البحث أوضحت قواعد النصب على التقريب عند الكوفيين من مؤلفاتهم: تعريفه، وشروط إعماله عندهم، وموانعه، وأحكامه، والفرق بينه وبين الحال في مذهبهم، ثم الفرق بين الحال والقطع عندهم، وما يعمل وما لا يعمل من أسماء الإشارة، وتتبَّعت القرآن أستنبط منه الشواهد فتحقق لي منه والحمد لله ما لم أسبق إليه، وكذلك من كلام العرب المبثوث في المصادر الموثوق بها، ثم عرّجت على كتب البصريين أستقرئها، وأُوازن بينها وبين ما عند الكوفيين فأبرزت السبب المانع الذي جعل البصريين لا يقرّون بالتقريب ولا يقولون به رغم جعجعة ثعلب واتهامه سيبويه بأنه لا يعرف التقريب عندما يقول: "قال سيبويه: هذا زيد منطلقاً فأراد أن يخبر عن هذا بالانطلاق ولا يخبر عن زيد، ولكنه ذكر زيداً ليُعْلَمَ لمن الفعل. قال أبو العباس: وهذا لا يكون إلا تقريباً وهو لا يعرف التقريب" [1] .

وذاك السبب هو الذي جعل القول بإعمال التقريب يموت وليداً؛ حتى إنَّ ابن شقير البغدادي تلميذ ثعلب لا يذكر التقريب في كتابه "المُحلَّى وجوه النصب"، بل يعده حالاً كما يقول البصريون ، لا خبراً لاسم الإشارة كما يقول الكوفيون ، وإن كان يستعمل مصطلح "قطع" بدل حال والقطع مصطلح كوفي يقابله عند البصريين الحال.

وقد جعلت البحث في فصلين:

الفصل الأول: التقريب عند الكوفيين

وتحته مباحث:

المبحث الأول: تعريفه.

المبحث الثاني: شروط إعماله.

المبحث الثالث: التقريب وضمير الفصل.

المبحث الرابع: توسيط الخبر.

المبحث الخامس: تقديم معمول الخبر عليه.

المبحث السادس: مجيء الخبر معرفة.

المبحث السابع: مجيء الخبر جملة.

المبحث الثامن: دخول العوامل اللفظية على عامل التقريب.

المبحث التاسع: حكم التقريب.

المبحث العاشر: القياس في إعمال اسم الإشارة.

المبحث الحادي عشر: العامل من أسماء الإشارة.

المبحث الثاني عشر: التقريب والحال عند الكوفيين.

المبحث الثالث عشر: الحال والقطع عند الفراء.

الفصل الثاني: البصريون والتقريب.

وتحته مباحث:

المبحث الأول: التقريب عند سيبويه.

المبحث الثاني: الحال والتقريب عند البصريين:

وفيه مطلبان:

المطلب الأول: أقسام الحال من حيث التبيين والتأكيد.

المطلب الثاني: التقريب عند البصريين.

المبحث الثالث: رأي البصريين في القريب.

المبحث الرابع: عامل الحال المضمَّن عند البصريين.

المنصوب على التقريب

الفصل الأول: التقريب عند الكوفيين

وتحته مباحث:

المبحث الأول: تعريفه

المنصوب على التقريب مصطلح كوفي يراد به: إعمال أسماء الإشارة في الجمل الاسمية عمل كان فيرتفع ما كان مبتدأً على أنه اسم للتقريب ويُنْصَبُ الخبر على أنه خبر له [2] نحو: هذه الشمسُ طالعةً، وهذا الأسدُ مقبلاً وجعلوا منه قوله تعالى: {قَالَتْ يَا وَيْلَتَى أَأَلِدُ وَأَنَا عَجُوزٌ وَهَذَا بَعْلِي شَيْخاً إِنَّ هَذَا لَشَيْءٌ عَجِيبٌ} [3] حسب قراءة الجمهور بنصب {شَيْخاً} على الخبرية لاسم الإشارة وقوله تعالى: {وَهَذَا صِرَاطُ رَبِّكَ مُسْتَقِيماً} [4] وقوله تعالى: {هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَة} [5] وقوله تعالى: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيما} [6] وقوله تعالى: {هَؤُلاءِ بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ} [7] بفتح الراء من أطهرَ وجَعْل الضمير (هنّ) ضميرَ فصل [8] ، وقول جرير:

هَذا ابْنُ عَمِّي في دِمَشْقَ خَلِيْفَةً

لَوْ شِئْتُ سَاقَكُمُ إلَىَّ قَطِيْنا [9]

وقول رؤبة:

مَنْ يَكُ ذا بَتٍّ فَهَذا بَتِّي

مُقَيظٌ مُصَِّفٌ مُشتِّي [10]

يجوز عند النحاة النصب والرفع في: (مقيظ مصيِّف مشتِّي) فمن رفع فعلى تعدد الخبر، أو على أنه خبر لمبتدأ محذوف عند من لا يجيز تعدد الخبر، وتوجيه النصب إمّا على التقريب [11] على رأي الكوفيين أو حال كما يقول البصريون وهو ما سنناقشه إن شاء الله تعالى لاحقاً.

وقال السيوطي في الهمع: "وذهب الكوفيون إلى أن هذا وهذه إذا أريد بهما التقريب كانا من أخوات كان في احتياجهما إلى اسم مرفوع، وخبر منصوب، نحو : كيف أخاف الظلم وهذا الخليفةُ قادماً وكيف أخاف البرد وهذه الشمسُ طالعةً وكذلك كل ما كان فيه الاسم الواقع بعد أسماء الإشارة لا ثاني له في الوجود نحو هذا ابن صيّاد أشقى الناس فيعربون هذا تقريباً، والمرفوع اسم التقريب، والمنصوب خبر التقريب؛ لأن المعنى إنما هو عن الإخبار عن الخليفة بالقدوم، وعن الشمس بالطلوع، وأُتي باسم الإشارة تقريباً للقدوم والطلوع، ألا ترى أنك لم تشر إليهما وهما حاضران؟ وأيضاً فالخليفة والشمس معلومان فلا يحتاجان إلى تبيينهما بالإشارة إليهما، وتبيّن أن المرفوع بعد اسم الإشارة يخبر عنه بالمنصوب؛ لأنك لو أسقطت الإشارة لم يختلَّ المعنى كما لو أسقطت كان من كان زيد قائماً" [12] .

من هذا النص يتضح لنا مراد الكوفيين بالتقريب وشروط الإعمال عندهم، إذ مراد الكوفيين من التقريب هو إعمال اسم الإشارة عمل كان، و احتياجها إلى اسم مرفوع وخبر منصوب.

المبحث الثاني: شروط إعماله

هم يشترطون لإعمال اسم الإشارة شروطاً:

الأول: هو أن يكون الاسم الواقع بعد اسم الإشارة لا ثاني له في الوجود كالشمس والقمر والخليفة وما أشبه ذلك، أو أن يكون الاسم الواقع بعدها معبّراً به عن جنسه لا عن واحد بعينه كالمحلى بـ(أل) مثلاً كقولك ماكان من الأُسْدِ غير مخوف فهذا الأَسَدُ مخوفاً، ولكن الذي يظهر أنَّ الكوفيين لم يلتزموا بهذا الشرط؛ لأن ثعلباً يقول في أماليه: "وقال سيبويه: هذا زيدٌ منطلقاً فأراد أن يخبر عن هذا بالانطلاق، ولا يخبر عن زيد، ولكنه ذكر زيداً لـيُعْلَمَ لمن الفعل قال أبو العباس: وهذا لا يكون إلا تقريباً، وهو لا يعرف التقريب، والتقريب مثل كان" [13] .

فكما ترى اعتدَّ ثعلب بالتقريب هنا، وغمز سيبويه بأنه لا يعرف التقريب، والمثال المذكور لم تتحقق فيه شروطهم من كونه اسماً معبّراً به عن جنسه أوكونه لا ثاني له في الوجود، إذ زيد علم على ذات تتكرر التسمية به، وللبصريين أن يقولوا أنت لم تلتزم بما اشترطته على نفسك؛ إذ كيف تغمز سيبويه هنا بأنه لا يعرف التقريب بمثال لم تتحقق فيه الشروط.

وهذا يدل على أنهم لم يلتزموا بذاك القيد التزاماً دقيقاً.

الثاني: أن يكون اسم الإشارة دخوله كخروجه؛ في أن الجملة الاسمية تامّة بالمرفوع بعده والمنصوب، قال ثعلب في أماليه: "وكلما رأيت إدخال هذا وإخراجه واحداً فهو تقريب، مثل: من كان من الناس سعيداً فهذا الصيّاد شقيَّاً، وهو قولك فالصياد شقيٌّ فتسقط هذا وهو بمعناه" [14] .

الثالث: ألا يتقدّم اسم التقريب على اسم الإشارة فلا يصح أن يقال: الشمس هذه طالعةً بنصب طالعة على التقريب قال ثعلب: "والتقريب مثل كان إلا أنه لا يقدّم في كان لأنه ردّ كلام فلا يكون قبله شيء" [15] ، إلا إذا كان اسم التقريب ضميراً فيقدم على اسم الإشارة قال الفراء: "العرب إذا جاءت إلى اسم مكني قد وصف بهذا وهذان وهؤلاء فرَّقوا بين (ها) وبين (ذا) وجعلوا المكني بينهما، وذلك من جهة التقريب لا في غيرها... فإذا كان الكلام على غير تقريب أو مع اسم ظاهر جعلوا (ها) موصولة بـ(ذا) فيقولون: هذا هو، وهذان هما إذا كان على خبر يكتفي كلُّ واحد بصاحبه بلا فعل، والتقريب لا بدَّ فيه من فعل لنقصانه، وأحبُّوا أن يفرِّقوا بذلك بين معنى التقريب وبين معنى الاسم الصحيح" [16] .

وقال ثعلب أيضاً: "وإذا صاروا إلى المكني جعلوه بين (ها) و(ذا) فقالوا: ها أنا ذا قائماً وجاء في القرآن بإعادتها [17] ، ويقولون هانحن ألاء وها نحن هؤلاء أعادوها وحذفوها، وهذا كله مع التقريب" [18] .

ولعل الذي حملهم على القول بعدم تقدم اسم التقريب على اسم الإشارة إذا كان اسماً ظاهراً هو أن إعمال اسم الإشارة محمول على كان وكان لا يصح أن يتقدّم اسمها عليها، فكذلك ما حمل عليها، أما جواز تقدم اسم التقريب إذا كان ضميراً على اسم الإشارة فبسبب توسطه بين حرف التنبيه واسم الإشارة مما يجعله تقدم في اللفظ لا في المحل؛ لأن الضمير فَصَلَ بين حرف التنبيه واسم الإشارة، وهما في حكم المتلازمين فهو وإن تقدم لفظاً إلا أنه مؤخر محلاَّ؛ لأنه فَصل بين متلازمين [19] .

وللبصريين الذين يجيزون أن يكون العامل في الحال في قولك ها أنا ذا قائماً إنما هو فعل محذوف وهو أُنَبِّهُ دل عليه حرف التنبيه (ها) أن يقولوا اسم التقريب في هذا المثال لم يتقدّم على عامله.

الرابع : ألاّ يتقدم الخبر على اسم الإشارة فلا يصح أن يقال شقيّاً هذا الصياد لما في عموم قول ثعلب السابق "فلا يكون قبله شيء"؛ ولأن من قواعد الكوفيين عدم جواز تقدم الحال على عاملها ، إن كان صاحبها اسماً ظاهراً ؛ لأنه يؤدّي إلى تقدم المضمر على المظهر بسبب العائد، ويجيزون تقدمها إن كان صاحبها ضميراً، وهذه من مسائل الخلاف التي ناقشها ابن الأنباري [20] .

والعلة التي فرّوا منها هناك متحققة هنا وهي تقدم المضمر على المظهر.

المبحث الثالث: التقريب وضمير الفصل

الكوفيون يمنعون الجمع بين التقريب وضمير الفصل فلا يصحّ عندهم أن يقال: هذا هو زيدٌ قائماً بنصب قائماً وإنما يقال هذا هو زيدٌ قائمٌ بالرفع، قال ثعلب: "إلا أنه لا يدخل العماد مع التقريب من قبل أن العماد جواب والتقريب جواب فلا يجتمعان" [21] وقال أيضاً: "وقال أبو العباس قال سيبويه احتبى ابن جويّة في اللحن في قوله: {هُنَّ أطْهَرَ لَكُمْ} لأنه يذهب إلى أنه حالٌ قال والحال لا يدخل عليه العماد، و ذهب أهل الكوفة الكسائي والفراء إلى أنّ العماد لايدخل مع هذا لأنه تقريب، وهم يسمُّون هذا زيد القائم تقريباً أي قرب الفعل به" [22] .

ويشكل على المذهبين معاً قوله تعالى: {هَؤُلاءِ بَنَاتِي هُنَّ أطْهَرَ لَكُمْ} [23] بنصب أطهرَ فالكوفيون لا يقولون بالتقريب مع وجود ضمير الفصل، أما البصريون فقد حكموا على قراءة النصب باللحن [24] قال سيبويه: "وكان الخليل يقول: والله إنه لعظيم جعلهم هو فصلاً في المعرفة وتصييرهم إيّاها بمنزلة (ما) إذا كانت ما لغواً ؛ لأن هو بمنزلة أبوه ولكنهم جعلوها في ذلك الموضع لغواً كما جعلوا ما في بعض المواضع بمنزلة ليس، وإنما قياسها أن تكون بمنزلة كأنما وإنما" [25] .

المبحث الرابع: توسيط الخبر

أما توسيط الخبر فقد اختلفوا فيه فأجازه الكسائي ومنعه الفراء قال أبو حيان: "واختلفوا في توسيط خبر التقريب فأجازه الكسائي ومنعه الفراء" [26] وللمجيز أن يستدل بقول حسَّان رضي الله عنه:

أَتَرْضَى بِأنَّا لَمْ تَجِفَّ دِمَاؤُنا

وَهَذا عَرُوْساً بِاليَمَامَةِ خَالِدُ [27]

إذ نصب عروساً خبراً للتقريب ورفع خالداً اسماً للتقريب.

المبحث الخامس: تقديم معمول الخبر عليه

يجوز في المنصوب على التقريب أن يتقدم عليه معموله كما رأينا في قوله تعالى: {هَذِهِ نَاقَةُ اللهِ لَكُمْ آيةً} [28] فـ(لكم) متعلق بـ(آية) وقد تقدّم عليه وكذلك بيت جرير السابق.

هَذا ابْنُ عَمِّي في دِمَشْقَ خَلِيْفَةً

فـ(في دمشق) متعلق بـ(خليفة) وقد تقدّم عليه.

المبحث السادس: مجيء الخبر معرفة

لا يشترط الكوفيون في الخبر التنكير بل يجوز عندهم أن يكون الخبر معرفة قال أبو حيّان: "وأجازوا التعريف في الخبر فيقولون: وهذا الخليفة القادم" [29] وألمح إلى ذلك ثعلبٌ دون تصريح عندما قال: "وقال الكسائي: سمعت العرب تقول: هذا زيد إياه بعينه فجعله مثل كان" [30] فزيد اسم التقريب، وإيّاه خبر التقريب وهو ضمير أعرف المعارف وقال الفراء: "والعرب تنصب الاسم المعرفة في هذا وذلك وأخواتهما" [31] ، وقال ثعلب أيضاً: "وهم يسمُّون هذا زيدٌ القائمَ تقريباً، أي قرب الفعل به" [32] فاسم التقريب وخبره هنا معرفتان.

المبحث السابع: مجيء الخبر جملة

هل يصح في التقريب أن يكون خبره جمل؟

لم يتعرض الكوفيون لهذه المسألة لا بإثبات ولا بنفي، وإن كنت أرى الجواز إذ ما المانع من ذلك ويجعل منه قوله تعالى: {هَذا كِتابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ إنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُوْنَ} [33] بجعل جملة (ينطق) هي خبر التقريب، والمعربون للقرآن أجازوا فيها أن تكون حالاً، وأن تكون خبراً لاسم الإشارة و(كتابنا) بدل أو عطف بيان، أوجملة (ينطق) خبر ثانٍ، والجار والمجرور (بالحق) حال، وجعلوا العامل في الحال اسم الإشارة قال المنتجب: "وقوله: {هَذا كِتَابُنَا يَنْطِقُ} هذا مبتدأ، وكتابنا خبره، وينطق يجوز أن يكون خبراً بعد خبر، وأن يكون هو الخبر، وكتابنا بدل من هذا أو عطف بيان له، وأن يكون في موضع الحال من الكتاب والعامل في (هذا) معنى الفعل" [34] .

فبما أنه جاز في جملة (ينطق) أن تكون حالاً على مذهب البصريين، والعامل في الحال حينئذٍ اسم الإشارة، فما المانع أن تكون على مذهب الكوفيين خبراً للتقريب ولاسيما أن شروط التقريب عندهم منطبقة هنا إذ الكتاب لا ثاني له في الوجود، وهو معرفة بإضافته إلى الضمير، والمراد هنا - والله أعلم - إعلام الأمم بأن كتاب الله شاهد عليها وليس المراد إعلامهم بأن هذا هو كتاب الله لأنهم كانوا يجهلون ذلك، فشروط التقريب هنا متحققة، فما المانع من جعله خبراً للتقريب، ومن ثَمّ القول بصحة أن يكون خبر التقريب جملة.

وكذلك قوله تعالى: {وَتلْكَ حُدُوْدُ اللهِ يُبَيِّنُهَا لِقَوْم يَعْلَمُوْنَ} [35] وقوله تعالى: {تِلْكَ آيَاتُ اللهِ نَتلُوهَا عَلَيْكَ بِالْحَقِّ} [36] وقوله تعالى: {تِلْكَ الرّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ} [37] وقوله تعالى: {وَتِلْكَ الأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ} [38] وقوله تعالى: {وَتِلْكَ حُجَّتُنَا آتَيْنَاها إبْرَاهِيْمَ عَلَى قَوْمِهِ} [39] وقوله تعالى: {تِلْكَ القُرَى نَقُصُّ عَلَيْكَ مِنْ أنْبَائِهَا} [40] ، وقوله تعالى: {هَؤُلاءِ قَوْمُنَا اتَّخَذُوا مِنْ دُوْنِهِ آلِهَةً} [41] وقوله تعالى: {وَتِلْكَ القُرَى أهْلَكْنَاهُمْ لَمَّا ظَلَمُوا} [42] .

في هذه الآيات أعرب المفسرون للقرآن اسم الإشارة مبتدأ، والمعرفة بعده أجازوا فيها أن تكون خبراً أو بياناً أو بدلاً والجملة الفعلية أجازوا فيها أن تكون هي الخبر عند من قال بالبدلية أو البيان وأن تكون حالاً أو خبراً بعد خبر عند من يعرب الاسم المعرفة بعد الإشارة خبراً [43] .

المبحث الثامن: دخول العوامل اللفظية على العامل في التقريب

العامل في التقريب عند الكوفيين اسم الإشارة، فهل تجري عليه أحكام الأسماء من دخول العوامل اللفظية عليه ؟

قبل الإجابة على هذا السؤال نتأمَّل قوله تعالى: {وَأنَّ هَذا صراطِي مُسْتَقِيْماً فَاتَّبِعُوهُ} [44] ، وقوله تعالى: {إنَّ هَذِهِ أمَّتُكُمْ أمَّةً واحِدَةً وَأنا ربُّكُمْ فَاعْبُدُونِ} [45] وقوله تعالى: {وإنَّ هَذِهِ أمَّتُكُمْ أمَّةً وَاحِدَةً وَأنا رَبُّكُمْ فَاتَّقُوْنِ} [46] فاسم الإشارة في هذه المواضع اسم إنّ و {صِراطِي} و {أمَّتُكُمْ} خبران لـ(إن) وبهما تتم الجملة الإسنادية، والباقي فضلة، وهو ما جعله البصريون حالاً ، والكوفيون جعلوا خبر إن اسماً للتقريب والمنصوب بعده خبر التقريب، ولا يصح أن يكون {مُسْتقِيْماً} و {أمَّةً} خبران لـ(إن) لكون الكلمتين منصوبتين، ولأنه سيجعل اسم الإشارة لغواً.

ولهذا أقول لا يمنع دخول العوامل اللفظية عند الكوفيين على العامل في التقريب من إعماله ما دامت شروط الإعمال متحققةً، وهم يحملون الإعمال هنا على إعمال الأفعال الناقصة التي دخلت عليها العوامل اللفظية المختصة بالأفعال ولم يمنع ذلك من إعمالها ـوهو قياس مع الفارق- كقولك لم يكن زيدٌ حاضراً وكقولك تعالى: {وَلَمْ أكُ بَغِيّاً} [47] فتحمل عوامل الأسماء على عوامل الأفعال وتصبح عاملة في ما بعدها معمولة لما قبلها.

المبحث التاسع: حكم التقريب:

وخبر التقريب بعد استيفاء تلك الشروط وانتفاء تيك الموانع حكمه جواز النصب، إذ يجوز فيه أيضاً الرفع على أنه خبر لمبتدأ محذوف والتقدير هو قائم، أو على تعدد الخبر عند من يجيز ذلك، أو على جعل اسم التقريب عطف بيان من اسم الإشارة أو بدل منه وما كان خبراً للتقريب هو خبر المبتدأ.

قال سيبويه: "هذا باب ما يجوز فيه الرفع مما ينتصب في المعرفة وذلك قولك هذا عبد الله منطلقٌ حدثنا بذلك يونس وأبو الخطاب عمّن يوثق به من العرب وزعم الخليل أن رفعه يكون على وجهين فوجه أنك حين قلت هذا عبد الله أضمرت هذا أو هو كأنك قلت هذا منطلق، أو هو منطلق، والوجه الآخر: أن تجعلهما جميعاً خبراً لهذا" [48] وزاد السيرافي الوجهين الآخرين أعني القول بالبدلية أو عطف البيان [49] .

وقال ابن يعيش: "ويجوز الرفع في قولك منطلقاً من قولك هذا عبد الله منطلقاً قال سيبويه هو عربي جيّد حكاه يونس وأبو الخطاب عمّن يوثق به من العرب" [50] .

وقال ابن شقير: معلقاً على بيت جرير السابق: "نصب خليفة على القطع من المعرفة بالألف واللام، ولو رفع على معنى: هذا ابن عمي هذا خليفةٌ لجاز، وعلى هذا يَقْرَأُ مَنْ قَرَأَ {وَإنَّ هَذِهِ أمَّتُكُمْ أمَّةٌ وَّاحِدَةٌ} فإن جُعل (هذا) اسمـاً، و(ابن عمي) صفته جاز الرفع ومثل هذا قول الراجز:

مَنْ يَـكُ ذَا بَتٍّ فَهَذا بَتِّي

مُقَيّـظٌ مَصَـيِّفٌ مَشَـتِّي

معناه هذا بتِّي هذا مقيِّظٌ، هذا مصيّفٌ، وأما قول النابغة.

تَوَهَّمْتُ آياتٍ لَهَا فَعَرَفْتُهَا

لِسِتَّةِ أَعْوامٍ وذا العامُ سابِعُ

رفع (العام) بالابتداء، و(سابع) خبره...وأما قول الله تبارك وتعالى: {هَذَا مَا لَدَيَّ عَتِيْدٌ} رفع (عتيد) لأنه خبر نكرةٍ كما تقول هذا شيء عتيد عندي" [51] .

من خلال هذا النص نلمح أن الإعمال بعد استيفاء الشروط جائز لا واجب، كما نلمح التزام تعريف اسم التقريب؛ لأنه علل عدم نصب عتيد في الآية الكريمة بسبب كون الاسم الواقع بعد اسم الإشارة نكرة تامة وهي (ما) التي فسّرها بـ(شيء)، وعليه فلا تصح أن تكون اسماً للتقريب.

المبحث العاشر: القياس في إعمال اسم الإشارة

يبدو أن الكوفيين قاسوا اسم الإشارة في تجويزهم إعماله عمل كان على بعض الأفعال التي حُملت على صار في الإعمال كـ(آض وآل ورجع و عاد وحار واستحال وتحوَّل وارتدَّ وقعد وغدا وراح) أو على أضحى وأمسى كـ(أسحر وأفجر وأظهر) بل توسَّع بعض النحاة في هذا الباب فأدخل كل فعل يجيء المنصوب به بعد المرفوع لا يستغني عنه كقام زيد كريماً وذهب عمرو متحدثاُ وعاش خالد مجاهداً [52] فالكوفيون قاسوا اسم الإشارة على تلك الأفعال و لاسيّما إن لحظوا معنى فعلين في اسم الإشارة وهما: الفعل (أُنَبِّهُ) الذي أفادت معناه الهاء، والفعل (أُشِيْرُ) الذي أفاد معناه اسم الإشارة فأعملوا أحدهما في التقريب، والبصريون يقولون إن العامل في الحال في نحو هذا زيد منطلقاً إنما هو أحد هذين الفعلين أعني: أُنَبِّهُ وأشير الذين أفاد معناهما اسم الإشارة.

المبحث الحادي عشر: العامل من أسماء الإشارة

قد يتساءل المرء هل العمل في التقريب خاص بـ(هذا وهذه وهنَّ وهؤلاء) المختصة بالمشار إليه القريب أو يشمل جميع أسماء الإشارة ما كان منها مختصاً بالمشار إليه القريب، والمشار إليه البعيد كـ(ذلك) و(تلك).

للإجابة على هذا التساؤل لا بدّ لنا من الوقوف على نصين للفراء قال في الأول مفسّراً قوله تعالى: {ذَلِكَ الكِتابُ لا رَيبَ فِيْهِ هُدَىً لِّلْمُتَّقِيْنَ} [53] قال: "يصلح فيه ذلك من جهتين، وتصلح فيه هذا من جهة، فأما أحد الوجهين من ذلك فعلى معنى: هذه الحروف يا أحمد ذلك الكتاب الذي وعدتك أن أوحيه إليك، والآخر أن يكون ذلك على معنى يصلح فيه هذا؛ لأن قوله هذا وذلك يصلحان في كل مكان إذا ذكر ثم أتبعته بأحدهما بالإخبار عنه ألا ترى أنك تقول قد قدم فلان فيقول السامع قد بلغنا ذلك، وقد بلغنا هذا الخبر، فصلحت فيه هذا لأنه قد قَرُبَ من جوابه فصار كالحاضر الذي تشير إليه، وصلحت فيه ذلك لانقضائه والمنقضي كالغائب ، ولو كان شيئاً قائماً يرى لم يجز مكان ذلك هذا ، ولا مكان هذا ذلك " [54] .

ثم أخذ الفراء يوجه إعراب الآية فقال في إعراب هدىً: "وأما قوله تعالى: {هُدَىً لِلْمُتَّقِيْنَ} فإنه رفع من وجهين ونصب من وجهين" [55] فذكر أوجه الرفع، وقال عن أوجه النصب: "فأما النصب في أحد الوجهين فأن يجعل الكتاب خبراً لـذلك فتنصب على القطع لأن هدى نكرة اتصلت بمعرفة قد تمّ خبرها فنصبتها؛ لأن النكرة لا تكون دليلاً على المعرفة، وإن شئت نصبت هدىً على القطع من الهاء التي في فيه كأنك قلت لا شكّ فيه هادياً" [56] .

ومراد الفراء بقوله: "فتنصب على القطع أي على الحال فالقطع عنده الحال وهو من مصطلحات الفراء.

وقد ألحَّ الفراء على مسألة النصب على الحال في آيات كثيرة منها قوله تعالى [57] : {طس تِلْكَ آياتُ القُرْآنِ وكتابٍ مُّبِيْن هُدًى وَّبُشْرَىً لـلمُؤْمِنِيْنَ} [58] وقوله تعالى [59] : {ألم تِلْكَ آياتُ الكِتَابِ الحَكِيْمِ هُدَىً وَّرَحْمَة للْمُحْسِنِيْنَ} [60] .

وعلى هذا فهل الفراء أعرب تلك الآيات حالاً لأنه يرى أنها لا يصح فيها النصب على التقريب لما بين (ذلك) المشتملة على اللام التي يشار بها للبعيد، والنصب على التقريب من التنافي في المعنى فبين اللام والتقريب تنافٍ إذ اللام تبعيد لا تقريب هذا هو الظاهر ويؤيده قوله: "ولو كان شيئاً قائماً يرى لم يجز مكان ذلك هذا، ولا مكان هذا ذلك"وإن كانت عبارته السالفة "لأن هذا و ذلك يصلحان في كل كلام ذكرته ثم أتبعته بأحدهما بالإخبار عنه… لأنه قد قَرُبَ من جوابه فصار كالحاضر الذي تشير إليه"توحي بأنه يرى أن هذا وذلك يتقارضان فتحلُّ إحداهما محلّ الأخرى دون تفريق بين ما جعل للبعيد وما جعل للقريب على حدّ قول خُفَافِ ابن نُدْبَهَ:

أَقُوْلُ لَهُ وَالرُّمْحُ يَأْطُرُ مَتْنَهُ

تَأَمَّلْ خُفَافاً إنَّنِي أَنَا ذَلِكا [61]

والنص الثاني هو إعراب الفراء قوله تعالى: {ذَلِكَ عِيْسَى ابْنُ مِرْيَمَ قَوْلَ الحَقِّ} [62] بنصب {قَوْلَ} [63] على التقريب في أحد وجهي النصب الجائزين في الآية وهي مسبوقة باسم الإشارة ذلك المشار بها للبعيد قال: "وقد قرأتِ القُرَّاءُ بالنصب {قَوْلَ الحَقِّ} وهو كثير يريدون به حقاً، وإن نَصَبْتَ القولَ وهو في النية من نعت عيسى كان صواباً كأنك قلت هذا عبد الله أخاه بعينه، والعرب تنصب الاسم المعرفة في هذا وذلك وأخواتهما فيقولون هذا عبد الله الأسدَ عادياً كما يقولون أسداً عادياً" [64] .

فجعل (قولَ) منصوباً على أنه مفعول مطلق في الوجه الأول، ومنصوباً على التقريب في الوجه الثاني، والعامل في التقريب هنا اسم الإشارة (ذلك) المختصة بالبعيد، وجعل عادياً حالاً من الأسد لا من عبد الله، وقوله والعرب تنصب الاسم المعرفة في هذا وذلك وأخواتهما دليل على أنه لم يفرّق بين هذا وذلك.

والذي يبدو لي أن الفراء لم يكن مُتحَمِّساً للتقريب، لأنَّ إلحاحه على الحال في الشواهد القرآنية المحتوية على أسماء الإشارة أكثر من إلحاحه على التقريب.

المبحث الثاني عشر التقريب والحال عند الكوفيين

المصطلح النحوي بين الكوفيين والبصريين كثيراً ما يختلف ، ولكن الغالب أن يكون اختلافاً في التسمية فقط كالترجمة للبدل، والمجرى وغير المجرى للمصروف والممنوع من الصرف، والمكني للضمير والتفسير للتمييز، والعماد لضمير الفصل ؛ ولهذا قد يقال هل المنصوب على التقريب هو الحال والاختلاف في تسمية المصطلح؟ نقول: لا. بل الحال شيء آخر، وهم يسمون الحال قطعاً وحالاً، فالقطع عند الكوفيين هو جزء من الحال، والبصريون لا يقرُّون بالقطع ولا يقولون به قال أبو حيّان: "وهذا كله منصوب عند البصريين على الحال،ولم يثبت البصريون النصب على القطع، والاستدلال على بطلان ما ذهب إليه الكوفيون مذكور في مبسوطات النحو" [65] والمنصوب على التقريب عند الكوفيين شيء ثانٍ، غير القطع وغير الحال فالتقريب إذن شيء جديد؛ لأن الفراء يقول في النص السابق "هذا عبد الله الأسدَ عادياً".

وإعراب عادياً حال من الأسد، والأسد هو المنصوب على التقريب، فبينهما فرق عنده إذن.

المبحث الثالث عشر: القطع والحال عند الفراء

الفراء يستعمل مصطلح القطع كثيراً ويريد به الحال [66] ، ويستعمل كذلك مصطلح الحال كما هو عند البصريين ولكنه قليل ، وقد يجمع بينهما لمعنى واحد قال في توجيه نصب {نَزَّاعَةً} من قوله تعالى: {كَلاَّ إنَّهَا لَظَى نَزَّاعَة لِّلشَّوَى} [67] نصبه على القطع وعلى الحال [68] ، ويستعمل مصطلح قطع ويريد به النصب بفعل محذوف قال في توجيه نصب {مَطْوِيّاتٍ} من قوله تعالى: {وَالسَّمَوَاتُ مَطْوِيَّاتٍ بِيَمِيْنِهِ} [69] قال: "ومن قال مطوياتٍ رفع السموات بالباء التي في بيمينه كأنه قال: والسموات في يمينه، وينصب المطويات على الحال أو على القطع والحال أجود" [70] ، ويستعمل مصطلح قطع ويريد به الاستئناف قال في توجيه رفع {خَالِصَةً لَّك} من قوله تعالى: {وَامْرَأةً مُّؤْمِنَةً إن وَّهَبَتْ نَفْسَهَا لِلنَّبِيِّ إنْ أَرَادَ النَّبِيُّ أن يَّسْتنْكِحَهَا خَالِصَة لَكَ مِنْ دُوْنِ المُؤْمِنِيْنَ} [71] قال: "ولو رفعت خالصة على الاستئناف كان صواباً كما قال: {لَمْ يَلْبَثُوا إلاَّ سَاعَةً مَّنْ نَهَارٍ بَلاغٌ} أي هذا بلاغ، وما كان من سنة الله وصبغة الله وشبهه فإنه منصوب لاتصاله بما قبله على مذهب حقاً وشبهه والرفع جائز لأنه كالجواب ألا ترى أن الرجل يقول قد قام عبد الله فتقول حقاً إذا وصلته، وإذا نويت الاستئناف رفعته وقطعته مما قبله، وهذا محض القطع الذي تسمعه من النحويين" [72] .

وحاول أبو حيّان التفريق بين مصطلحي الحال والقطع عند الفراء فقال: "وفرَّق الفراء فزعم أن ما كان فيما قبله دليل عليه فهو المنصوب على القطع، وما لا فمنصوب على الحال" [73] .

وقال أيضاً في إعراب {مَثَلاً} من قوله تعالى: {مَاذا أرَادَ الله بِهَذَا مَثلاً} [74] قال: "وأجاز الكوفيون أن يكون منصوباً على القطع، ومعنى هذا أنه كان يجوز أن يعرب بإعراب الاسم الذي قبله، فإذا لم تتبعه وقطعته عنه نصب على القطع...كذا قالوا ماذا أراد الله بهذا المثل فلما لم يجر على إعراب هذا انتصب على القطع" [75] .

وأورد ابن شقير [76] المصطلحين على أنهما متمايزان وجعل القطع هو ما يجوز فيه أن يعرب بإعراب الاسم الذي قبله؛ فإذا لم يتبعه المتكلم في الإعراب وقطعه عنه نصبه على القطع، ويرى ابن شقير أن مصطلح الحال هو ما لا يجوز فيه الإتباع وقال عنه: "والحال لاتكون إلا نكرة" [77] .

الفصل الثاني: البصريون والتقريب

وتحته مباحث

المبحث الأول: التقريب عند سيبويه

هل كان سيبويه يعرف مصطلح تقريب كما يراد منه عند الكوفيين، أم لا؟

للإجابة عن هذا التساؤل لا بدّ لنا من الوقوف على هذا النص. قال سيبويه: "وأما الأسماء المبهمة فنحو هذا، وهذه، وهذان، وهاتان، وهؤلاء، وذلك، وتلك، وذانك، وتانك، وأولئك وما أشبه ذلك. واعلم أن المبهمة توصف بالأسماء التي فيها الألف واللام، والصفات التي فيها الألف واللام جميعاً؛ وإنما وصفت بالأسماء التي فيها الألف واللام؛ لأنها والمبهمة كشيء واحد، والصفات التي فيها الألف واللام هي في هذا الموضع بمنزلة الأسماء، وليست بمنزلة الصفات في زيد وعمرو إذا قلت مررت بزيد الطويل لأني لا أريد أن أجعل هذا اسماً خاصاً، ولا صفة له يعرف بها، وكأنك أردت أن تقول مررت بالرجل، ولكنك إنما ذكرت هذا لتقرِّب به وتشير إليه" [78] اهـ

من هذا النص فهم بعض الباحثين أن سيبويه يعرف مصطلح التقريب، فقال: "سيبويه يستعمل هذا اللفظ - أي التقريب - ويبين دلالته المعنوية" [79] .

والذي يظهر لي أن هذا إغراب في فهم هذا النص؛ لأن مراد سيبويه أن يقول إن اسم الإشارة ربما أتي به وُصْلَةً لوصف ما فيه الألف واللام، والإشارة إليه بالعهد الحضوري لا بالعهد الذهني وهو مراده بقوله "ولكنك إنما ذكرت هذا لتقرَّب به الشيء وتشير إليه" وللوقوف على حقيقة المعنى المراد نتأمَّل قول الأعلم شارحاً عبارة سيبويه قال: "الاسم المبهم مخالف لغيره في النعت؛ وذلك أنه ينعت بأسماء الأجناس كقولك مررت بهذا الرجل وركبت هذا الفرس؛ وذلك أن غير المبهم يحتاج إلى النعت إذا شاركه غيره في لفظه فيبان من غيره بذكر شيء فيه دون غيره مما يحلّى به، والمبهم إنما دخل وُصْلَةً لخروج ما فيه الألف واللام عن العهد إلى الحضور" [80] .

والبصريون يستعملون كلمة تقريب ولا يريدون منها إعمال اسم الإشارة عمل كان كما هو عند الكوفيين وإنما يعنون معناها اللغوي قال الأعلم: "ثم اتفق قُرْبُ زيد منك فأردت أن تنبه المخاطب عليه وتقرّبه له فأدخلت هذا" [81] .

المبحث الثاني: الحال و التقريب عند البصريين

وفيه مطلبان:

المطلب الأول: أقسام الحال من حيث التبيين والتأكيد

الحال تنقسم بحسب التبيين والتأكيد إلى قسمين كبيرين حال مؤسسة وهي التي لا يستفاد معناها إلا بذكرها كجاء سعد ضاحكاً، وحال مؤكدة وهي التي يستفاد معناها بدون ذكرها؛ وذلك بأن يدلّ عاملها عليها نحو لا تعث في الأرض مفسداً أو يدل صاحبها عليها كقوله تعالى: {إلَيْهِ مَرْجِعُكُمْ جَمِيْعاً} [82] أو تكون الجملة السابقة عليها هي التي تدل على معناها هذا أبوك عطوفاً.

ووقع القسمان بعد اسم الإشارة كقولك في الحال المؤسسة هذا زيدٌ منطلقاً، وكقولك في الحال المؤكدة هذا أبوك رحيماً.

المطلب الثاني: التقريب عند البصريين

البصريون لا يقرّون بالتقريب ولا يقولون به ويجعلون ما كان منصوباً على التقريب عند الكوفيين حالاً مؤسسة أو حالا مؤكدة لمضمون الجملة قبلها قال سيبويه: "فأما المبني على الأسماء المبهمة فقولك هذا عبد الله منطلقاً وهؤلاء قومك منطلقين وهذا عبد الله معروفاً، فهذا اسم مبتدأ يبنى عليه ما بعده وهو عبد الله ولم يكن ليكون هذا كلاماً حتى يبنى عليه أو يبنى على ما قبله... والمعنى أنك تريد أن تنبه له منطلقاً لا تريد أن تعرّفه عبدالله لأنك ظننت أنه يجهله فكأنك قلت انظر إليه منطلقاُ فمنطلق حالٌ قد صار فيها عبد الله" [83] .

وقال الأعلم شارحاً عبارة سيبويه السابقة: "واعلم أن العامل في الحال في قولك هذا زيد منطلقاً الإشارة، أو التنبيه فالتقدير انظر إليه منطلقاً، وإن أعملت الإشارة فالتقدير أشير إليه منطلقاً والمقصد أنك أردت أن تنبِّه المخاطب لزيد في حال انطلاقه فلا بدّ من ذكر منطلقاً لأن الفائدة تنعقد به، ولم ترد أن تعرّفه إياه، وأنت تقدّر أنه يجهله كما تقول هذا زيد إذا أردت هذا المعنى، والأصل في هذه المسألة: زيد منطلق، ثمّ اتفق قُرْبُ زيد منك فأردت أن تنبه المخاطب عليه وتقرِّبه له فأدخلت (هذا)، وهو اسم فلا بد له من موضع إعراب لإصلاح اللفظ فرفع بالابتداء لأنه أول الكلام، وجعل زيد خبره فاكتفى به، ونصب منطلقاً على الحال و لا يستغنى عنها لأنها خبر في المعنى كما لايستغنى عن رجل في قولك يا أيها الرجل وإن كان صفة؛ لأنه المقصود بالنداء في الأصل" [84] .

وقال المبرّد موضحاً العامل في الحال الواقعة بعد اسم الإشارة: "وتقول هذا زيد راكباً وذاك عبد الله قائماً، فإن قال قائل: ما الذي ينصب الحال وأنت لم تذكر فعلاً قيل له (هذا) إنما هو تنبيه كأنك قلت أنبِّه له راكباً، وإذا قلت ذاك عبد الله قائماً (ذاك) للإشارة كأنك قلت: أشير لك إليه راكباً فلا يجوز أن يعمل في الحال إلا فعل أو شيء في معنى الفعل لأنها مفعول فيها" [85] .

المبحث الثالث: رأي البصريين في التقريب

من خلال هذه النصوص يبدو لنا جلياً المانع الذي جعل البصريين لا يقولون بالتقريب رغم طرافة الفكرة لو أسعفتها القواعد فهم نظروا إلى أن أسماء الإشارة لها محل من الإعراب بكونها اسماً من الأسماء، والأسماء لها محل من الإعراب سواء كانت في صدارة الجملة أم في وسطها أم في آخرها على خلاف الأفعال التي إذا تصدّرت الجمل فليس لها محل من الإعراب، وبناءً على هذا فاسم الإشارة سيكون مبتدأً والمرفوع الذي بعده خبره وهو ما عدّه الكوفيون اسم التقريب؛ وبهذا ستكون الجملة تمّت إسناداً مبتدأ وخبر، والمنصوب سيكون حالاً لتمام الجملة قبل مجيئه، ولكنه حال لا يستغنى عنه؛ لأنه خبر في المعنى؛ ولأن الفائدة لا تنعقد إلا به قـال سيبويه: "فهذا اسم مبتدأ يبنى عليه ما بعده وهو عبد الله ولم يكن ليكون هذا كلاماً حتى يبنى عليه أو يبنى على ما قبله" [86] .

وأوضح الأعلم المانع من القول بالنصب على التقريب أشد إيضاح في نصه السابق حيث قال: "فأدخلت هذا وهو اسم فلا بدّ له من موضع إعراب لإصلاح اللفظ، فرفع بالابتداء لأنه أول الكلام وجعل زيد خبره فاكتفي به، ونصب منطلقاً على الحال ولا يستغني عنها لأنها خبر في المعنى".

أما آض، وآل، ورجع، و عاد، وحار، واستحال، وتحوَّل، وارتدَّ، وقعد، وغدا، وراح، وسواها مِمَّا حملت على كان في الإعمال وارتضاها العلماء فهي أفعالٌ، ليس لها محل من الإعراب إذا كانت في صدارة الجُمَل، بخلاف هذا وأخواتها فهي أسماء لابدّ أن يكون لها محل من الإعراب فالقياس هنا مع الفارق.

ثم إن العرب تنصب الحال وقبله حرف تنبيهٍ فقط دون أن يأتي بعد حرف التنبيه اسم إشارة نحو ها أنا قائماً روى أبو عبد الله بن الجرّاح في كتابه المسمّى: (من اسمه عمرو من الشعراء) النص التالي: «كان عمرو بن معديكرب في مسجد الكوفة يحدّث بأيّامه في الجاهلية إذ: قال فلقيت أنس بن مدركة الخثعمي فطعنته فقتلته، وأنسٌ في القوم فقال: حِلاًّ أبا ثور ها أنا جالساً أسمعك فقال: اسكت ويحك نوزع هذه المرازبة" [87] .

والشاهد هنا: قول أنس بن مدركة: ها أنا جالساً فهل يَعُدُّ الكوفيون (هـا) من عوامل التقريب ؟ ويلحقونها بـ(كان وأخواتها) ولاسيما أن مراد أنس من عبارته الدلالة على القرب، لم يقل الكوفيون بذلك فيقال لهم: ما الفرق بين هذه العبارة وقولنا ها أنا ذا جالساً؟ أوليس المراد من العبارتين الدلالة على القرب ؟ لماذا تعربون ها أنا جالساً حالاً، وتعربون ها أنا ذا جالساً تقريباً ؟

وكذلك يحتج على الكوفيين بأن العرب أوقعت الحال بعد الضمائر كقوله تعالى: {وَهْوَ الحَقُّ مُصَدّقاً لِّمَا مَعَهُمْ} [88] وقول سالم بن دارة:

أَنَا ابْنُ دَارَةَ مَعْرُوْفاً بِهَا نَسَبِيْ

وَهَلْ بِدَارَةَ يَا لَلنَّاسِ مِنْ عَارِ [89]

فهل يقال أيضاً إن الضمير هنا محمول على كان في الإعمال ؟ لم يقل بذلك أحد من النحويين. فيقال ما الفرق إذن بين أسماء الإشارة والضمائر أوليست كلها أسماء وكلها معارف، إن كان الإعمال عندكم للتنبيه فقد رفضتم نص أنس بن مدركة، وإن كان الإعمال للاسم فقد رفضتم بيت ابن دارة.

المبحث الرابع: عامل الحال المضمَّن عند البصريين

والعامل في الحال عند البصريين في قولك هذا زيد منطلقاً ما في اسم الإشارة من معنى فعل سواء أُعْمِلَ الفعل أُنَبِهُ الذي أفادته (ها) التنبيه أو أعمل الفعل أُشِيْرُ الذي أفاده اسم الإشارة قال المبرد: "وتقول هذا زيد راكباً وذاك عبد الله قائماً فإن قال قائل: ما الذي ينصب الحال وأنت لم تذكر فعلاً؟ قيل له (هذا) إنما هو تنبيه كأنك قلت أنبِّه له راكباً، وإذا قلت ذاك عبد الله قائماً (ذاك) للإشارة كأنك قلت أشير لك إليه راكباً فلا يجوز أن يعمل في الحال إلا فعل أو شيء في معنى الفعل, لأنها مفعول فيها" [90] .

وأجاب ابن يعيش عن اختلاف العامل في الحال وصاحبها فقال: "فإن قيل فأنتم قد قررتم أن العامل في الحال يكون هو العامل في ذي الحال، والحال هاهنا في قولك هذا زيد منطلقاً من زيد، والعامل فيه الابتداء من حيث هو خبر، والابتداء لا يعمل نصباً فالجواب أن هذا كلام محمول على معناه دون لفظه، والتقدير أشير إليه أو أنبه له" [91] .

وقال ابن مالك: "والأكثر أن يكون العامل في الحال هو العامل في صاحبها... ومن ورود الحال وعاملها غير عامل صاحبها قولهم: ها قائماً ذا زيد فَنَصَبَ الحالَ حرفُ التنبيه وليس له عمل في صاحبها" [92] .

وقال ابن جني أيضاً: "ألا ترى أنه قد يجوز أن يكون العامل في الحال هو غير العامل في صاحب الحال ومن ذلك قول الله سبحانه: {وَهُوَ الحَقُّ مُصَدِّقاً} فـ {مُصَدِّقاً} حال من {الحَقِّ} والناصب له غير الرافع للحق…وكذلك عامة ما يجوز فيه وجهان أو أوجه ينبغي أن يكون جميع ذلك مجوّزاً فيه ولا يمنعك قوّة القوي من إجازة الضعيف أيضاً فإن العرب تفعل ذلك تأنسياً لك بإجازة الوجه الأضعف لتصحّ به طريقك وترحب به خناقك إذا لم تجد وجهاً غيره" [93] .

فهرس المراجع والمصادر

1- إتحاف فضلاء البشر لأحمد الدمياطي /مراجعه محمد علي الصباغ / دار الندوة بيروت.

2- ارتشاف الضرب من لسان العرب لأثير الدين أبي حيان /تح د. مصطفى النماس/ النسر الذهبي / القاهرة 1404هـ.

3- أسرار العربية لأبي البركات بن الأنباري / تح محمد بهجت البيطار / مجمع اللغة بدمشق: 1377هـ.

4- الاشتقاق لابن دريد / تح عبد السلام محمد هارون / مكتبة الخانجي / القاهرة: 1378 هـ.

5- الأصول لابن السراج / تح عبد الحسين الفتلي / مؤسسة الرسالة الطبعة الأولى 1405 هـ.

6- إعراب القرآن للنحاس / تح زهير غازي زاهد / عالم الكتب بيروت 1405هـ.

7- أمالي ابن الشجري / تح د: محمود الطناحي / مكتبة الخانجي الطبعة الأولى 1413هـ.

8- الإنصاف في مسـائل الخـلاف لأبي البركات بن الأنباري / تح محمد محي الدين عبد الحميد / دار الفكر بيروت.

9- البحر المحيط لأثير الدين أبي حيان / المكتبة التجارية مكة المكرمة 1412.

10- تثقيف اللسان وتلقيح الجنان لابن مكي الصقلي /تح مصطفى عبد القادر عطا / دار الكتب العلمية الطبعة الأولى:1410 هـ.

11- تصحيح التصحيف وتحرير التحريف لصلاح الدين الصفدي / تح السيد الشرقاوي / مكتبة الخانجي الطبعة الأولى 1407هـ.

12- الجنى الداني في حروف المعاني للمرادي / تح فخر الدين قباوه و محمد نديم الفاضل / دار الآفاق بيروت 1403.

13- جواهر الأدب في معرفة كلام العرب لعلاء الدين الإربلي / تح د/أميل بديع يعقوب / دار النفائس بيروت 1412هـ.

14- الخصائص لأبي الفتح بن جني / تح محمد على النجار / دار الكتب المصرية 1371هـ.

15- دراسة في النحو الكوفي: للمختار أحمد ديره / دار قتيبة بيروت 1411هـ.

16- الدر المصون في علوم الكتاب المكنون للسمين الحلبي / تح د. أحمد الخراط / دار القلم دمشق 1406هـ.

17- ديوان جرير بشرح محمد ين حبيب / تح د : نعمان مجمد طه / دار المعارف الطبعة الثالثة.

18- ديوان حسان بن ثابت / رواية الأثرم، ومحمد بن حبيب / تح د. سيد حنفي حسنين / الهيئة المصرية العامة للكتاب 1974م.

19- ديوان رؤبة بن العجاج / جمع وليم بن الورد / دار الآفاق الجديدة بيروت الطبعة الثانية 1400 هـ.

20- السبعة في القراءات لابن مجاهد / تح د. شوقي ضيف / دار المعارف الطبعة الثالثة 1980م.

21- شرح التسهيل لابن مالك / تح د. عبد الرحمن السيد، و د محمد بدوي مختون / هجر بالقاهرة 1410هـ.

22- شرح القصائد السبع الطوال لأبي بكر بن الأنباري / تح عبد السلام هارون / دار المعارف 1382هـ.

23- شرح اللمع للثمانيني / تح د: فتحي علي حسانين (مخطوط) رسالة دكتوراه في الأزهر.

24- شرح المفصل لابن يعيش / المطبعة المنيرية بالقاهرة 1928م.

25- الفريد في إعراب القرآن المجيد للمنتجب الهمداني / تح د. محمد فهمي النمر، وفؤاد مخيمر / دار الثقافة الدوحة 1411هـ.

26- الكتاب لسيبويه / تح عبد السلام هارون / الهيئة المصرية العامة للكتاب 1977م.

27- الكشف عن وجوه القراءات السبع / لمكي بن أبي طالب / تح محي الدين رمضان / مؤسسة الرسالة بيروت 1407هـ.

28- المبسوط في القراءات العشر للأصبهاني / تح سبيع حمزة حاكمي / دار القبلة جدة: 1408هـ.

29- مجالس ثعلب لأبي العباس أحمد بن يحيى ثعلب / تح عبد السلام هارون / دار المعارف الطبعة الثالثة 1960م.

30- المحتسب لابن جني / تح علي النجدي ناصف وزملائه / لجنة إحياء التراث الإسلامي بالقاهرة 1386هـ.

31- المحلّى "وجوه النصب"لابن شقير / تح فائز فارس /مؤسسة الرسالة 1408هـ.

32- مختصر في شواذ القراءات لابن خالويه/مكتبة المتنبي بالقاهرة.

33- مصطلحات النحو الكوفي للدكتور عبد الله بن حمد الخثران / هجر للطباعة والتوزيع 1411هـ.

34- المصطلح النحوي نشأته وتطوره للدكتور عوض بن حمد القوزي / عمادة شئون المكتبات جامعة الملك سعود 1401 هـ.

35- معاني القرآن للأخفش / تح د0 فائز فارس / دار البشير 1401هـ.

36- معاني القرآن للفراء / عالم الكتب بيروت.

37- معاني القرآن وإعرابه المنسوب للزجاج / تح د. عبدالجليل عبده شلبي / عالم الكتب 1408هـ.

38 - معجم مصطلحات النحو والصرف والعروض والقافية للدكتور محمد إبراهيم عبادة / دار المعارف لا ط، لا ت.

39- مغني اللبيب لابن هشام الأنصاري / تح د: مازن المبارك ومحمد على حمد الله / دار الفكر الطبعة الخامسة 1979 م.

40- المقتضب لأبي العباس المبرد / تح محمد عبد الخالق عضيمة / وزارة الأوقاف المصرية 1399هـ.

41- من اسمه عمرو من الشعراء لأبي عبد الله محمد بن داود بن الجرّاح / تح د عبد العزيز بن ناصر المانع / مكتبة الخانجي 1412هـ.

42- منهج السالك إلى ألفية ابن مالك لعلي بن محمد الأشموني / عيسى البابي الحلبي.

43- النشر في القراءات العشر لابن الجزري / تصحيح علي محمد الضباع / دار الكتب بيروت.

44- النكت في تفسير كتاب سيبويه / للأعلم الشنتمري / تح زهير عبد المحسن سلطان / معهد المخطوطات بالكويت 1407هـ.

45- همع الهوامع للسيوطي / تح عبد العال سالم مكرم / دار البحوث العلمية 1394هـ.

[1] مجالس ثعلب: 43.

[2] ينظر في تعريف التقريب: دراسة في النحو الكوفي: 237، ومصطلحات النحو الكوفي: 94، ومعجم مصطلحات النحو والصرف: 247.

[3] هود: 72، وقراءة النصب هي قراءة الجمهور، وقرأ برفع شيخ ابن مسعود والأعمش والمطوعي.

ينظر: معاني القرآن للفراء: 2/23، ومعاني القرآن للأخفش: 2/356 ونسباها لابن مسعود، والمحتسب: 1/ 324 وعزاها للأعمش، اتحاف فضلاء البشر: 259 وعزاها للمطوعي.

[4] الأنعام: 126.

[5] الأعراف: 73.

[6] الأنعام: 153

[7] هود: 78، وقراءة الجمهور أطهرُ بالرفع، وقرأ بالنصب الحسن البصري وعيسى بن عمر كما في معاني القرآن للأخفش: 2/ 356، ورويت عن مروان بن الحكم وزيد بن علي وسعيد بن جبير ومحمد بن مروان والسُّدِّي.

ينظر في هذه القراءة: إعراب القرآن للنحاس: 2/ 295، وشواذ القراءات لابن خالويه: 65، والمحتسب: 1/ 325.

[8] لم يرض البصريون بهذه القراءة؛ ولحّنوا من قرأها بالنصب ؛ لأنها تجعل الضمير هنّ فصلاً، وهم يعربون الضمير هنا مبتدأ خبره أطهر، قال أبو عمرو بن العلاء: "حتبى ابن مروان في اللحن حين قرأ {هُنَّ أَطْهَر} بالفتح"قال سيبويه: 2/396 "وأما أهل المدينة فَيُنَ-زِّلُوْنَ هو هاهنا بمنزلته بين المعرفتين، ويجعلونها فصلاً في هذا الموضع، فزعم يونس أن أبا عمروٍ رآه لحناً، وقال: احتبى ابن مروان في ذِهِِ في اللحن. يقول لحن وهو رجل من أهل المدينة كما تقول اشتمل بالخطأ وذلك أنه قرأ: {هَؤُلاءِ بَنَاتِيْ هُنَّ أَطْهَرَ لَكُمْ} فنصب"اهـ.

[9] البيت من الكامل وهو في ديوان جرير: 388، وانشده ابن شقيري المحلّى وجوه النصب 7، وابن الشجري في أماليه: 3/10.

[10] بيتان من مشطور الرجز في ملاحق ديوان رؤبة: 189، وهما في معاني القرآن للفراء: 3/17، ومعاني القران للأخفش: 37، والأصول لابن السراج: 1/183، والمحلى لابن شقير 8.

[11] ينظر المحلّى وجوه النصب: 8.

[12] همع الهوامع: 2/ 71.

[13] مجالس ثعلب: 43.

[14] المرجع السابق: 44.

[15] المرجع السابق: 43.

[16] معاني القرآن: 1/ 231،232.

[17] أي بإعادة ها التنبيهية مع اسم الإشارة كما في قوله تعالى: {ها أَنْتُمْ هَؤلاءِ حَاجَجْتُمْ فِيْمَا لَكُمْ بِهِ عِلْمٌ} آل عمران 66، ومثال حذفها قوله تعالى: {ها أَنْتُمْ أُوْلاءِ تُحِبُّونَهُمْ ولا يُحِبُّونَكُمْ} آل عمران 119.

[18] مجالس ثعلب : 43.

[19] هناك خلاف بين سيبويه وابن مالك في نحو "ها أنا ذا"إذ يرى سيبويه أن (ها) في هذا الأسلوب ليست مقدمة من تأخير، وإنما هي حرف تنبيه جديد بدليل الجمع بينه وبين حرف التنبيه المتصل باسم الإشارة في نحو "ها أنتم هؤلاء"، قال فلو كانت (ها) هاهنا هي التي تكون أولا إذا قلت هؤلاء لم تُعَد (ها) هاهنا بعد أنتم، وقال ابن مالك إنّ "ها" الداخلة على الضمير هي التي مع اسم الإشارة وفصل بينهما بالضمير قال وقد تعاد بعد الفصل توكيداً.

[20] ينظر الإنصاف المسألة الحادية والثلاثون: 250، وينظر أسرار العربية: 192.

[21] مجالس ثعلب: 43.

[22] المرجع السابق: 359.

[23] هود: 78.

[24] ينظر رأي البصريين في الكتاب: 2/397، ومعاني القرآن للأخفش: 2/356، وطبقات فحول الشعراء: 1/20.

[25] الكتاب 2/ 397.

[26] ارتشاف الضرب: 2/ 73.

[27] البيت من الطويل وهو في ملاحق ديوان حسّان: 381، وروايته فيه برفع عروس واستشهد به ابن السراج في الأصول 1/ 153:على جواز رفع "عروس" ونصبه قال: "وينشد هذا البيت على وجهين - ثم أورد البيت - وقال فينصب عروس ويرفع" وهو في شرح اللمع 372، وتثقيف اللسان:78، وتصحيح التصحيف: 379 بالنصب.

[28] الأعراف: 73.

[29] ارتشاف الضرب: 2/ 73.

[30] مجالس ثعلب: 43.

[31] معاني القرآن: 2/ 168.

[32] مجالس ثعلب: 359.

[33] الجاثية: 29.

[34] الفريد في إعراب القرآن المجيد: 4/ 287.

[35] البقرة: 230.

[36] البقرة: 252.

[37] البقرة: 253.

[38] أل عمران: 140.

[39] الأنعام: 83.

[40] الأعراف: 101.

[41] الكهف: 15.

[42] الكهف: 59.

[43] ينظر: الدر المصون: 2/ 456، 535: 3 / 404: 5/ 24، 397: 7/ 453، 514.

[44] الأنعام 135.

[45] الأنبياء: 92، وقراءة الجمهور بنصب أمة، وقرأ برفعها: الحسن البصري ينظر: معاني القرآن للفراء: 2/210، وإعراب القرآن للنحاس: 3/ 79، والمحتسب: 2/65.

[46] المؤمنون: 52.

[47] مريم: 20.

[48] الكتاب 2/ 83.

[49] ما زاده السيرافي هو القول بالبدلية أو عطف البيان وسبقت الإشارة إليهما في صلب هذا البحث. ينظر كتاب سيبويه طبعة بولاق 1/258.

[50] شرح المفصل: 2/ 58.

[51] المحلى وجوه النصب 7،8.

[52] ينظر في هذه الأفعال: ارتشاف الضرب: 2/ 73، وهمع الهوامع: 2/ 68، والأشموني: 1/ 229.

[53] البقرة: 2.

[54] معاني القرآن : 1/ 10.

[55] المرجع السابق : 1/ 11.

[56] المرجع السابق: 1/ 12.

[57] المرجع السابق: 2/ 286.

[58] النمل: 1 و2.

[59] معاني القرآن: 2/326.

[60] لقمان: 1و2و3.

[61] البيت من الطويل في ديوان خفاف ضمن شعراء إسلاميون: 482، وهو في المنصف: 3/41، والخصائص: 2/186، والإنصاف:720.

[62] مريم: 34.

[63] قرأها بالنصب ابن عامر، وعاصم بن أبي النجود، وهي التي يقرأ بها اليوم بالمشرق الإسلامي، وقرأها بالرفع ابن كثير، ونافع، و الكسائي، وأبو عمرو.

[64] معاني القرآن: 2/ 168.

[65] البحر المحيط: 1/ 202.

[66] ينظر معاني القرآن: 1/ 7، 12 - 2/ 286، 338، 344، 345، 346 - 3 / 6، 11، 12، 83، 104، 132.

[67] المعارج:15، 16.

[68] معاني القرآن 1/ 309.

وتبعه كذلك أبو بكر ابن الأنباري في شرح القصائد السبع الطوال:24 في توجيه بيت امرئ القيس

وقوفاً بها صحبي عليّ مطيّهم يقولون لا تهلك أسى وتجلّد.

[69] الزمر: 67.

[70] معاني القرآن: 2/ 425.

[71] الأحزاب: 50.

[72] معاني القرآن: 2/ 344.

[73] البحر المحيط: 1/ 201.

[74] البقرة: 26.

[75] البحر المحيط: 1/ 201.

[76] المحلى وجوه النصب: 7-10.

[77] المرجع السابق: 10.

[78] الكتاب 2/ 5-8.

[79] المصطلح النحوي: 133.

[80] النكت في تفسير كتاب سيبويه: 1/ 442.

[81] المرجع السابق: 1/481.

[82] يونس: 4.

[83] الكتاب: 2/78.

[84] النكت في تفسير كتاب سيبويه: 1/ 481.

[85] المقتضب: 4/ 168.

[86] الكتاب: 2/ 78.

[87] من اسمه عمرو من الشعراء : 142.

[88] البقرة: 91.

[89] البيت من البسيط وهو لسالم بن دارة في الكتاب: 2/ 79، و ابن يعيش: 2/ 64، والأشموني: 1/ 255.

[90] المقتضب: 4/ 168.

[91] شرح المفصل: 2/ 58.

[92] شرح التسهيل: 2/354.

[93] الخصائص: 3/ 60.


 العدد 108 - مقدمة العدد

مقدمة العدد

تقديم

الحمد لله رب العالمين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، خاتم الأنبياء والرسل، لا نبي بعده ولا رسول، بعثه الله إلى الناس كافة، ينذرهم عن الشرك ووسائله وأسبابه، وعن البدع والخرافات والتفرق واتباع الأهواء، ويدعوهم إلى التوحيد وتحقيقه، واتباع السنة والاعتصام بحبل الله جميعاً، ولزوم الجماعة، والتعاون على البر والتقوى، فلا خير إلا دل الأمة عليه، ولا شر إلا حذرها عنه، ثم توفاه الله إليه، وأبقى دينه، وافترض طاعته على الجن والإنس، إلى يوم القيامة، صلى الله عليه وسلم، وعلى آله وأصحابه، والتابعين، ومن تبعهم بإحسان إلى يوم الدين.

أما بعد :

فإنه يسرني أن أقدم، بهذا التمهيد، هذا العدد الخاص من مجلة الجامعة الإسلامية؛ المجلة العلمية المحكمة، وهو إصدار خاص؛ بمناسبة مرور مائة عام على تأسيس المملكة العربية السعودية، أقدمه للقراء الكرام، وقد حوى هذا العدد، من الموضوعات العلمية القيمة، العديد المفيد، لعلماء محققين، وأساتذة باحثين، كتبوا عن الملك عبد العزيز - رحمه الله - المؤسس الباني، عن منهجه السلفي الصالح، وأثره في توحيد المملكة العربية السعودية، وإصلاحها دينا ودنيا، وتنميتها علميا وصحيا، وبسط الأمن في ربوعها، وفقه الدعوة إلى الله تعالى لديه، والتزامه مكارم الأخلاق والشرف والمروءة؛ التي بعث بها الرسول صلى الله عليه وسلم، فكان لذلك الأثر العظيم، في توطين أشتات من العرب هم "أصعب الأمم انقيادا بعضهم لبعض للغلظة والأنفة وبُعد الهمة والمنافسة في الرئاسة، فقلما تجتمع أهواؤهم"لذلك و"لا يحصل لهم الملك إلا بصبغة دينية، من نبوة أو ولاية، أو أثر عظيم من الدين على الجملة" [1] ، "فإذا كان الدين، بالنبوة أو الولاية، كان الوازع لهم من أنفسهم، وذهب خلق الكبر والمنافسة منهم، فسهل انقيادهم واجتماعهم، وذلك بما يشملهم من الدين، المُذْهِب للغلظة والأنفة، الوازع عن التحاسد والتنافس، فإذا كان فيهم النبي أو الولي الذي يبعثهم على القيام بأمر الله، يذهب عنهم مذمومات الأخلاق، ويأخذهم بمحمودها، ويؤلف كلمتهم لإظهار الحق، تَمَّ اجتماعهم، وحصل لهم الملك والتغلب" [2] .

ولقد كان في واقع الحال - قبل قيام الملك عبد العزيز (رحمه الله) كما هو المشهور من الرواية المتواترة، وكما هو المشاهد الآن من بقيته على حاله، في خارج المملكة العربية السعودية، مما ينافي تحقيق التوحيد الذي هو حق الله على العبيد، - مظاهر خطيرة على الأمن والإيمان، كالأضرحة المقدسة من دون الله، والمشاهد الشركية، والقباب المقامة على القبور المعظمة، يطاف حولها ويعكف تعبدا لها، وتقصداً للتبرك بها، وطلب قضاء الحوائج، وتفريج الكربات عندها، في مكة مركز التوحيد نفسها، كالقباب التي كانت في المعلاة في الحجون، على قبر خديجه وغيره، وفي الحلقة القديمة على قبر المستسقي، وقبر العلوية قريب من باب مكة، وقبر الشيخ أبو سرير وضريحه؛ بزاوية كانت معروفة في آخر سوق الندى، والقبر الشهير بالمظلوم والزوايا المنسوبة إلى الصوفية، وما فيها من الأضرحة والخرافات التي تنسج حولها، وفي طريق النورية قبة (على ما يزعمونه) قبر ميمونة، وفي الزيمة على قبر الرشيد، وغير ذلك، كما في المدينة في البقيع القباب التي كانت على قبور الصحابة، وفي أحد كانت القبة المشهورة على قبر حمزة، وغير ذلك.

هذا في مكة والمدينة، فكيف في غيرهما؟ إنه كثير، في نواح عديدة، كانت القباب على القبور، والأماكن والأشجار والأحجار والغيران، والطواغيت، التي تقصد للدعاء والتبرك وذبح القربان، وغير ذلك مما لم ينزل الله به من سلطان، وإنما هي مظاهر للبدع والشرك والخرافة التي يدعو إليها الشيطان، ويتخذ منها بعض الناس سُلّما لسلب الأموال، عن طريق سدانتها والشعوذة والدجل على ضعاف العقول والجهلة، خاصة من الحجاج والغرباء.

ولما كانت هذه الأمور الواقعة منافيةً للإيمان، ولا لها من ينكرها ويغيرها، كانت بيئتُها مرتعاً لاضطراب الأمن بل عدمه، مرتعاً لنشاط أهل الشرك، وعبد الطاغوت، وجفاة الأعراب، وسراق الحجيج، ومنافقي العرب، وعلوج العجم، في النهب والسلب والقتل وقطع الطريق، والاحتيال والنصب، بمختلف الطرق الملتوية، وأساليب الدجل والشعوذة؛ حتى انتشرت جرائم الحرامية، وعصابات قطع الطريق، على حجاج بيت الله الحرام، وسلب أموالهم، ونهب بضائعهم وأمتعتهم، من قِبل البدو والعربان والأدلاء والمطوفين والجَمّالة، فكان الحاج (فضلاً عن غيره) عرضةً لكل ألوان التعدي على العرض والدم والمال، والنهب، والعبث بالحرمات، من الضرب والقتل والسرقة والخطف والاغتصاب، وسوء الأدب والصياح والصخب، واتخاذ شتى أنواع الخداع والحيل لاستغفال الحاج والغريب، عن أمتعته وثيابه ونفقته، أو استدراجه بعيدا عن رفاقه، ليُقضى عليه بضربة بعصا أو خنجر أو طلقة نار، فتخمد أنفاسه، وعندئذٍ يعريه الحرامي من ثيابه، وينتزع حزامه، ويفر به إلى الجبال، وربما كان هذا الحرامي أحدَ الجماميل أو الحراس أو الأدلاء، وقد لا يجد مع ضحيته مالاً، فلا يتأسف إلا على رصاصته!

ولذا؛ أصبح الحج سلسلة من المشقات، بل نوعاً من المغامرة والمجازفة، وكان الناس يحذرون المسافرين من أخطار الطريق، وكان من يريد الحج يودع أهله وداع مفارق لا يرجو العودة؛ بسبب اضطراب الأمن، وسوء أحواله، وكانوا يقولون: "الذاهب للحج مفقود، والعائد منه مولود"وأصبح هذا القول مثلاً، يرويه المسنون، الذين أدركوا هذا الواقع [3] .

وكان التعصب المذهبي قد بلغ ذروته، حتى وصل بهم إلى أن تقام في المسجد الحرام أربع جماعات في الصلاة المفروضة، لكل أهل مذهب جماعة وإمام ومقام، وقد رأيت أبنية هذه المقامات في المسجد الحرام، وهذا لاشك له أثره في تفريق جماعة المسلمين، وتمزيق صفوفهم، فرحم الله الملك الإمام على توحيده الأمة.

هكذا كان الواقع في الحجاز وغيره، سواء كان في الشرق أو في الغرب أو في الشمال أو في الجنوب؛ قبل قيام الملك الإمام عبد العزيز بتأسيس دولة التوحيد؛ المملكة العربية السعودية، فلما هيأ الله عبد العزيز سلطانا للإسلام نصيرا، وملكا للعرب حاميا، وقدوة للمسلمين وعزاً، ولما لم يكن كذلك بمشيئة أجنبي أو مستعمر، بل بمشيئة الله تعالى وحده، قام فيهم مقام الولي؛ مقام وريث النبي؛ الذي يبعثهم على القيام بأمر الله، وتحقيق توحيده، ويذهب عنهم مذمومات الأخلاق، ويأخذهم بمحمودها، ويؤلف كلمتهم، لإظهار الحق، فتم توطينهم واجتماعهم على تحقيق التوحيد؛ الذي هو حق الله على العبيد، وأصبح الوازع لهم من أنفسهم، وذهب خلق الكبر والأنفة والجفاء والغلظة والمنافسة والحسد على الدنيا، ذهب ذلك منهم، فسهل انقيادهم، وتوافقت أهواؤهم، على إمامته؛ بما يقيم لهم من الملك، وما يقيم فيهم من التوحيد؛ الذي هو حق الله على العبيد؛ فحصل له ولأبنائه من صلبه ومن شعبه توحيد المملكة العربية السعودية على ولايتهم؛ قدراً كونياً، وشرعاً دينيا؛ رغم ما كانت عليه الحال من الشتات والشقاء والفرقة، فلله الحمد والمنة.

وصدق الشاعر محمد بن عثيمين؛ حين قال يخاطبه:

تألفت بك أهواء مفرقة

تأججت بينهم من قبلك النار

فأصبحوا بعد توفيق الإله لهم

بعد الشقا والجفا في الدين أخيار

وإن مرور مائة عام قرن من الزمان على تأسيس المملكة العربية السعودية على التوحيد، نعمة من الله عظيمة، نبتهج بها، وتقتضي منا جميعا الشكر لله تعالى، والتأمل والاعتبار، فيما حققته هذه المسيرة، من ترسيخ دعائم وحدة المملكة العربية السعودية، وأمنها ورخائها، على المنهج السلفي الصحيح؛ الذي التزم به قائد هذه المسيرة، الملك عبد العزيز (رحمه الله) وسار عليه أبناؤه البررة، وشعبه الوفي، من بعده، فما زالت الوحدة السعودية متماسكة بالتوحيد (ولله الحمد والمنة) وماتزال (إن شاء الله تعالى) متماسكة بالتوحيد؛ قال الله تعالى: {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّراً نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَأَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} الأنفال: 53 .

مضى قرن من الزمان، والمملكة العربية السعودية (ولله الحمد والمنة) تحتل المكانة الدينية في العالم الإسلامي مكان القلب في الجسد، سواء في البناء وتوحيد الكيان، أو في الحكم والإدارة، أو في التنفيذ والتطبيق، أو في التربية والتعليم، منذ نشأة بنائها إلى استكماله وتطويره؛ من لدن المؤسس الباني؛ الملك الإمام عبد العزيز (رحمه الله) ثم مروراً بعهد أبنائه الملوك؛ سعود وفيصل وخالد (رحمهم الله) إلى عهد قائد نهضتها، ورائد تعليمها، ومحكم قوتها؛ خادم الحرمين الشريفين؛ الملك المفدى؛ فهد بن عبد العزيز، وولي عهده الأمين، والنائب الثاني، وبقية الأمراء من أبناء عبد العزيز، والشعب السعودي؛ عُصبةِ العز والمنعة (بإذن الله تعالى) حفظ الله الجميع، وأمدهم بعونه وتوفيقه، وأسبغ عليهم وعلى أمتهم نعمة الصحة والعافية.

وبقدر الإمكان، فلنغتنم هذه المناسبة المجيدة؛ للتذكير بتاريخنا المشرق بالتوحيد، وسن السنة الحسنة ما استطعنا، ولا ندع تاريخنا المضيء للتشويه والجحود والنكران، ولمن يحوله في غير مساره؛ الذي هو تاريخ تحقيق التوحيد، وفي ذلك المصلحة (إن شاء الله) في الدنيا والدين.

ولنجعل من مرور مائة عام (بفضل الله تعالى) على تأسيس مملكة التوحيد، مناسبةً تقتضي منا جميعاً بذل الجهد للتذكير؛ لنشكر الله تعالى، ونراجع أسباب عزنا وأمننا، ونتأمل تاريخنا، ونرسخ الولاء الصادق لهذه الوحدة السعودية، وتجديد الثقة بها، جماعةً للمسلمين، ونواةً لوحدتهم العظمى.

لنذكِّر أجيالنا ومن بعدهم، بهذه النعمة الشرعية، فقد كنا أعداءً، فألف الله بها بيننا، وأصبحنا بها وحدة سعودية واحدة، فنشكر الله عليها دائما؛ لنستديم هذه النعمة، وهذا ليس أمراً نحدثُه في الإسلام قال الله تعالى: {وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ} إبراهيم: 7 .

وفي الختام أشكر أسرة التحرير رئيساً وأعضاء ومحكمين وكل من ساهم على ما بذلوه من جهد كبير في إصدار المجلة (جزاهم الله خيراً وأثابهم) وصلى الله وسلم على نبينا محمد.

مدير الجامعة الإسلامية

د. صالح بن عبد الله العبود

[1] عبد الرحمن بن خلدون المقدمة، 151.

[2] المصدر السابق .

[3] انظر: حالة الأمن في عهد الملك عبد العزيز تأليف رابح لطفي جمعة، ص42.


 العدد 108 - الملك عبد العزيز آل سعود

الملك عبد العزيز آل سعود

وفقه الدعوة

للدكتور عبد الله بن عبد المحسن التركي

وزير الشئون الإسلامية والأوقاف والدعوة والإرشاد

مقدمة

الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين، نبينا محمد، وعلى آله وأصحابه وأتباعه، إلى يوم الدين، أما بعد:

فإن الملك عبد العزيز آل سعود، رحمه الله، يعتبر من الشخصيات البارزة في التاريخ الإسلامي كله، ومن أعظم ملوك المسلمين في العصر الحديث، فقد أقام ملكاً، وأسس دولة، ووحد شعباً في شبه الجزيرة العربية، وإذا كان الملوك والسلاطين والرؤساء يقودون بلادهم، فإن القلة النادرة منهم من يقيم الدول، ويؤسس الممالك، كما فعل الملك عبد العزيز، ولم يكن الأمر هيناً، أو يسيراً أمامه في العصر الحديث بالذات، وفي مواجهة قوىً دولية كبرى، ومذاهب وتيارات شتى في الحكم والسلطان، نشأت وظهرت في هذا العصر، وأثرت في القادة والشعوب، ولكن الملك عبد العزيز استطاع أن يحقق إنجازاته الكبيرة من أجل دينه وأمته وشعبه، بعيداً عن كل المؤثرات التي تبعده عن غاياته، أو تثير لديه الشك في قدرته على تحقيق أهدافه.

لقد كانت المؤثرات والأحداث في القرن الرابع عشر، شديدة الوَقْع والتأثير في كثير من الحكام المسلمين، ملوكاً وقادة، فغيرت من تفكير بعضهم، وزرعت اليأس في قلوب الكثيرين.

ففي هذا القرن كانت الهجمة الكبرى على البلاد الإسلامية في المشرق والمغرب، وهي محنة الاستعمار بما يحمله من خراب للعامر من ديار الإسلام، ومن إفساد للعقول والنفوس بين شعوب الأمة الإسلامية.

في هذا القرن كان أمير عربي من آل سعود، يشق طريقه إلى غاياته الكبرى في خدمة دينه وأمته، كان في بداية جهاده حين دخل عاصمة ملكه الرياض سنة 1319هـ، وبدأت مهمته الكبرى، وفاء لشعب الجزيرة العربية، ودفاعاً عن أرض الحرمين الشريفين، وحقها في الوحدة السياسية، وعن حقوق أمته الإسلامية وآمالها، وكان مهيأ لأداء هذه المهمة الكبرى، في شبه الجزيرة، بعد أن ران عليها التخلف الديني والدنيوي عشرات السنين، ولم تقم فيها سلطة سياسية موحدة، فاختلّ الأمن، وتبددت الآمال في عودة أرض الحرمين الشريفين إلى عهدها الزاهر، في نشر الدين، واستقبال المسلمين من الحجيج والمعتمرين، فقد قامت في العصر الحديث دول في المشرق والمغرب العربي، وظلت شبه الجزيرة بعيدة عن التطور السياسي، يتنازع السلطان في قبائلها ومناطقها أمراء يتقاتلون على المغانم.

وفي هذه الأجواء بذل أمراء آل سعود جهدهم في جمع القبائل، والمناطق عوضنا عن التشرذم، والتشتت الذي حرم شبه الجزيرة من سلطة موحدة، تخدم مصالح أهلها، وظهر من آل سعود أمراء كان لهم جهدهم وإسهامهم الكبير في طريق الوحدة السياسية، منهم الإمام تركي بن عبد الله بن محمد بن سعود المتوفى سنة (1250هـ - 1834م) الذي دخل الرياض، وأدخل "في طاعته"معظم أنحاء نجد.

وكان قد سبق في هذا الجهد أحد أمراء آل سعود الكبار، وهو سعود الكبير، الذي امتدت بلاده من عُمان إلى اليمن، وإلى قرب دمشق، وقد توفي - رحمه الله - عام (1229هـ - 1814م) بعد جهاد ومعارك حالفه في أكثرها النصر، وهو يقف في مواجهة الدولة العثمانية، ومن يعمل باسمها من الولاة في مصر وغيرها.

إن الملك عبد العزيز بن عبد الرحمن الفيصل آل سعود، سليل الأسرة العربية التي قوي شأنها في نجد، وعملت على توحيد شبه الجزيرة، وقاومت كل من أراد التسلط عليها من غير أهلها، عمل منذ شبابه الباكر على تحقيق الوحدة في شبه الجزيرة، وتزود بتجارب أجداده العظام، فكان مهيأ لتوحيد شعبه، وخدمة أمته الإسلامية، ولقد كتب الكثيرون من العرب والمسلمين، وغيرهم عن عبد العزيز آل سعود، وعن تاريخ حياته ومعاركه التي خاضها من أجل توحيد شبه الجزيرة، وإقامة ملكه، وإحياء الإسلام في ربوع دولته، كتب الكثيرون عن سيف عبد العزيز، وعن انتصاراته، وعن سياساته في مواجهة القوى الدولية الكبرى في عصره، وعن مواجهته لأهل الفرقة، والتشرذم في شبه الجزيرة، حتى أتم الله عليه نصره، فوحد شبه الجزيرة، وأقام ملكه، وأسس دولته على هدي القرآن، وبقوة السلطان.

لم يكن سيف الملك عبد العزيز - رحمه الله - على مضائه إلا آخر أدواته التي يلجأ إليها حين يعرض خصومه عن دعوة الحق أو صوت العقل، أما سلاحه الأعظم في كفاحه من أجل دينه وأمته، فهو كتاب الله - عز وجل - وسنة رسوله صلى الله عليه وسلم.

ولقد خاض الملك عبد العزيز - رحمه الله - أعظم معاركه، ونال انتصاراته بفضل هدي القرآن، قبل أن يكون ذلك بسيف القوة أو السلطان، هذا الجانب من شخصية الملك عبد العزيز، الغني بالميزات، والثري بالمواهب والخصائص، هو الذي نتناوله حينما نتحدث عن الملك وفقه الدعوة.

لقد أعاد الملك في القرن الهجري الرابع عشر، سيرة ملوك المسلمين الصالحين وسلاطينهم، فقد كان كتاب الله، وسنة رسوله صلى الله عليه وسلم أساس ثقافته منذ بداية حياته، ووجه الأصلان "العظيمان"في الإسلام: القرآن الكريم والسنة النبوية، مقاصده وغاياته، وحكمت الشريعة أعماله وتصرفاته، ولا نجد ملكا أو قائدا لبلد إسلامي في العصر الحديث كله، يقترب من هذه المنزلة العظيمة التي بوّأه الله إياها طيلة حياته، بفضل وقوفه دائما تحت رايته وخضوعه دائما لحكمه.

يبدو الخطاب الديني والدعوي في حديث الإمام الملك عبد العزيز آل سعود العام، والخاص ظاهرا، ويبدو الالتزام بشرع الله في أعماله، وتصرفاته واضحاً، فقد تميز خطابه الديني والدعوي بالصدق والإخلاص لله، كما تميز بفهم دقيق للإسلام، وإدراك كبير لمقاصد الشريعة وأحكامها، فقد كان لديه من فقه الدعوة ما يغيب أحيانا عن بعض الدعاة.

والنظر إلى مجمل خطب الملك، وأحاديثه، ورسائله التي وجهها إلى عامة الناس، أو إلى الخاصة من أبنائه، وأتباعه، وعماله يكشف لنا عن الداعية المسلم الصالح في ثياب ملك، فقد اجتمع له هدي القرآن، وقوة السلطان، وحقق الله له ما أراد من هداية العباد، وتوحيد البلاد، والتمكين في الأرض، مصداقاً لقوله تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً} . [النور 55].

وقوله تعالى: {وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الْأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ} [الأنبياء 105].

فقه الدّعوة والدّاعية عند الإمام الملك عبد العزيز

بين الله تعالى في كتابه الكريم: أن الغاية من وجود الإنسان، وخلقه، هي إفراد الله تعالى بالعبادة، وإخلاص الوجه، والعمل له، قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} [الذاريات 56].

وأن تلك الغاية الجليلة، هي جوهر الرسالات الإلهيّة، ولب دعوة كل الأنبياء قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} [الأنبياء 25].

وقال سبحانه: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل 36].

وجميع الرسل والأنبياء الذين بعثهم الله - تعالى - إلى البشر، وفي كل الأمم جاهدوا في الله حق جهاده، حتى يُعبد الله وحده لا شريك له، وبلغّوا رسالات ربهم، وكانوا هداة معلمين، ولاقوا في سبيل ذلك العناد والكفر والشطط في القول، والتجاوز في الفعل، وغير ذلك، مما قصه الله علينا في القرآن الكريم في مختلف سوره وآياته، حتى إذا كانت رسالة الإسلام الخالدة، ظل الرسول - صلوات الله عليه وسلامه - ثلاث عشرة سنة في مكة المكرمة يدعو إلى عبادة الله وحده لا شريك له، ونبذ عبادة الأصنام والأوثان والأسلاف، ويزكي نفوس القلة التي آمنت معه، ولقي من الأذى، والعنت والظلم ما ورد ذكره في القرآن الكريم، وما تحفل به كتب السيرة، حتى إذا كتب الله له النصر بعد هجرته إلى المدينة النبوية، وقيام دولة الإسلام الأولى، بدأ الإسلام ينشر رايته في داخل شبه الجزيرة، ودخل الناس في دين الله أفواجا.

كانت المدينة النبوية في حياة النبي صلى الله عليه وسلم، هي منارة الدعوة، وحاضرة الدولة، وخلال عشر سنوات، وقبل انتقال الرسول صلى الله عليه وسلم إلى الرفيق الأعلى تأسست الدولة، ووضع الرسول صلى الله عليه وسلم بسنته القولية والفعلية والتقريرية أسس الدعوة إلى الله عز وجل.

ومن آيات القرآن الكريم التي تتعلق بالدعوة، وأهدافها، ومقاصدها وأساليبها، ومن سنة الرسول صلى الله عليه وسلم في دعوة الناس إلى الحق، وهدايتهم إلى الرشد بالكلمة، والقدوة والأسوة الحسنة، تكوّن فقه الدعوة، وعلى قدر معرفة الداعي إلى الله بالهدي الإلهي، وحكمة الرسول صلى الله عليه وسلم في الدعوة والبلاغ، يكون نجاحه في مهمته، وشدة تأثيره فيمن حوله.

قد ينجح في الدعوة إلى الله دعاة من غير العلماء المتخصصين في علوم الشريعة، أو في تعليمها للناس، وإن كان يلزم الداعي إلى الله أن يكون عالما بأركان الإسلام، وفرائضه، وعارفاً بمقاصده، ومتخلقا بأخلاقه بين الناس.

فالدعوة إلى الله بالكلمة الطيبة، وبالقدوة الحسنة تؤتي ثمارها بين المدعوين، أكثر مما يؤتي كثير العلم إذا فاتت الحكمة، أو غابت الموعظة الحسنة، أو القدوة الماثلة أمام الناس.

إن الهدف الأول من الدعوة هو هداية المدعو إلى الحق، ويأتي بعد ذلك تزكية نفسه، حتى يصير في خلقه وسلوكه مسلما مكتمل الإيمان، وقد تضمن القرآن الكريم مع تعدد المقاصد، وتنوع الأساليب، إحاطةً كاملة بمضمون الدعوة إلى الله، إن المضمون يشمل إعداد المسلم على نحو متميز، والترقي به في نفسه، وفي خلقه بحيث تظهر فيه كرامة الإنسان التي منحه الله إياها.

وفي القرآن الكريم توجيه للإنسان إلى قواعد السلوك التي تضمن سعادته في دنياه، وفوزه في الآخرة؛ ولذلك فإن الخطاب الدعوي يجب أن يتضمن كل ما يؤثر في عقل الإنسان وثقافته، وفي نفسه وفي مشاعره، وفي ملكاته جميعاً، باعتباره كياناً واحداً.

إن الدعوة إلى الله موجهة إلى الإنسان باعتباره أكرم مخلوقاته، كرمه الله في خلقه، فسواه فعدله، ونفخ فيه من روحه، يقول تعالى: {وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلاً} [الإسراء 70] وسخر الله له ما في السموات والأرض جميعاً.

هذا هو المدعو إلى الله، والداعي مثله، وقد يزيد بعلمه، وبفقهه، وخطابه للناس.

فالداعية إلى الله ليس مجرد معلم يلقي إلى المتعلم بمعارف لا علم له بها، ولا يكفي أن يكون موجهاً إلى السلوك والطريق المستقيم في جانب واحد، أو وقت واحد، بل تمتد رسالة الداعي إلى الله إلى تكوين شخصية المسلم التي يعيش بها طوال حياته، ويتميز بها في عقله، وثقافته، وفي نفسه، وخلقه، وسلوكه عن غيره.

ولا يكفي في الداعي إلى الله، أن يحترف هذا العمل، بحيث لا يجاوزه إلى غيره، كما يحترف المعلم التعليم؛ لأن تأثير الداعي إلى الله في المدعوين، يتوقف إلى حد كبير على ميزاته النفسية، وقدراته الشخصية، بعد استعداده العلمي في علوم الإسلام وأحكامه، ولذلك فإن الدعاة إلى الله، ليسوا طائفة من المعلمين فحسب، وقد يوفق أحد الدعاة بسبب ميزاته النفسية، وقدراته الشخصية، أكثر مما يوفق العالم بأحكام الشرع، أو الفقيه المتمكن في فروع الفقه ومسائله.

ولم يكن الإمام الملك عبد العزيز آل سعود - رحمه الله - من علماء الفقه المتخصصين، ولكنه بعد أن تعلم في صباه فرائض الإسلام، وبعد أن جالس العلماء، وجلسوا معه سنوات طويلة، تكوّن لديه إدراك عميق لجوهر الدين، ومقاصده العليا، بحيث أصبح يتميز عن بعض الدعاة في عصره، بأسلوب فريد في الدعوة إلى الله، ينصرف فيه الاهتمام الأكبر إلى دعوة الناس لتحقيق المقاصد العليا للإسلام، وإلى تعليم الناس جوهر الدين ومبادئه، في العقائد والأخلاق، ولعل ذلك هو الذي هيأ له أن يكون ملكاً، وداعية إلى الله، وأن يكون معلماً، ووليا لأمر المسلمين، ويسر له أن يجمع بين أمانة الناصح، وحزم المُلك والسلطان، وبهذا تميز عن ملوك عصره، فلم يكون في عصر الملك عبد العزيز من الملوك أو الأمراء أو الرؤساء والقادة، من اهتم بالخطاب الديني والدعوي مثل اهتمامه، ولا يوجد لأحدهم من له خطاب ديني ودعوي يمثل جانباً كبيراً من جوانب شخصيته، وقد انصرف جهد كثير من الدعاة في عصر الملك عبد العزيز إلى تعليم الناس أحكام الشرع في العقائد والعبادات والمعاملات، بسبب شيوع الجهل بالكثير من أحكام الشرع ومسائله، فضلا عن أن مسؤولية السلطان، وولي الأمر، أعم وأشمل من مسؤولية الداعية، فالدعوة إلى الله أحد جوانب الإمامة الكبرى في الإسلام، يُسأل عنها الإمام، حتى ولو لم يكن يؤديها بنفسه؛ لأنه مسؤول عن الرعية وما يشغلها في حياتها من أمور دينها ودنياها، كما ورد في الحديث الشريف "كلكم راع وكلكم مسؤول عن رعيته"متفق عليه.

وسنستعرض نماذج من الخطاب الديني والدعوي للملك عبد العزيز - رحمه الله - ونراعي في تلك النماذج أن تكون من أقوال الملك، وخطاباته في مراحل حياته، وأن تكون من أحاديثه وخطابه العام، وأحاديثه وخطابه لخاصته من الأبناء والجنود والأتباع أو الوافدين عليه، كما نراعي في الاختيار الأماكن التي وجه فيها الملك خطابه الديني والدعوي، والمناسبة التي صدر فيها الخطاب، ذلك أن الملك عبد العزيز - رحمه الله - كان يدعو إلى الله من خلال ولايته لأمور المسلمين، وإمارته عليهم، ومن خلال موقعه الديني، والسياسي، باعتباره ملكاً للملكة العربية السعودية، ونتيجة لذلك كانت دعوته غير محدودة في مكان أو مناسبة دينية، ولا كانت بصفة درس يلقى على الناس، ولكن كان الملك يدعو إلى الله في خطابه العام أو الخاص أيا كان موضوع الخطاب، ومناسبته، وعلى اختلاف المكان، وتنوع فئات المخاطبين، وكان موقعه الديني، وموقعه السياسي، يتيح انتشار خطابه الديني والدعوي في كل مكان من شبه الجزيرة، وخارجها، وإلى كل المسلمين في العالم الإسلامي.

ومن خلال النماذج المختارة من الخطاب الديني والدعوي للملك، نضع أيدينا على الخصائص، والمميزات التي تميز بها هذا الخطاب، والتي تدل على إدراك الملك - رحمه الله - لفقه الدعوة، ومقاصدها، أو بعبارة أدق، لمقاصد الإسلام، واستخدامه الوسائل المناسبة الصحيحة التي يحقق بها هذه المقاصد بين شعبه في المملكة، وبين المسلمين جميعاً.

المقاصد العليا للإسلام
في خطاب الإمام عبد العزيز

أولا: قضية التوحيد:

إن الملك عبد العزيز - رحمه الله - هو سليل الأسرة السعودية التي أقامت حكمها في نجد وسط الجزيرة العربية في النصف الأول من القرن الثاني عشر الهجري.

وفي عهد الإمام محمد بن سعود - رحمه الله - (1139 - 1179هـ) بدأت الإمامة في أسرة آل سعود؛ لأن إمارته كانت ذات صبغة دينية ظاهرة، فقد ناصر الإمام محمد بن سعود دعوة الشيخ المجدد محمد بن عبد الوهاب - رحمه الله - وأكرمه حين لجأ إلى الدرعية عام 1158هـ 1745م وأيده، وعاونه على إقامة شرائع الإسلام، والأمر بالمعروف، والنهي عن المنكر.

قال الشوكاني رحمه الله: "قام محمد بنصر العلامة محمد بن عبد الوهاب الداعي إلى التوحيد، المنكر على المعتقدين في الأموات، ومازال يجاهد من يخالفه وكانت تلك البلاد قد غلبت عليها أمور جاهلية، وصار الإسلام فيها غريباً".

ولا يخفى ما قام به آل سعود من جهاد في نصرة دعوة الشيخ محمد بن عبد الوهاب، ولا مجال للتفصيل في شأن ذلك، فقد تناوله المؤرخون والعلماء والكاتبون لسيرة الشيخ المجدد محمد بن عبد الوهاب.

ولاشك أن الملك عبد العزيز كان يدرك أن دولة آل سعود، قامت بنصرة دعوة التجديد التي ظهرت في عهد جده الأعلى الإمام محمد بن سعود، وأن دولة آل سعود كانت مزاجاً متآلفاً من هدي القرآن وقوة السلطان.

كان الملك يعرف منذ شبابه الباكر، وقبل أن يدخل إلى عاصمة ملكه الرياض عام 1319هـ - 1902م أنه سليل أسرة قامت دولتها، واستقام أمرها على حماية الدين وأهله، والدعوة إليه في بلاد شبه الجزيرة.

وكان أهم ما يميز دعوة المجدد الشيخ محمد بن عبد الوهاب، هو الدعوة إلى تحقيق التوحيد في شبه الجزيرة العربية، بوصفه جوهر الدين وأصل فرائضه، وشعائره، وقد أدرك ذلك الإمام عبد العزيز بن عبد الرحمن آل سعود، فتميز خطابه الديني والدعوي بالاهتمام بالمقصد الأول، والهدف الأعظم من الدعوة إلى الله، وهو إخلاص العبادة له عز وجل، ذلك أن عقيدة التوحيد الخالص تأصلت في قلب الملك، فكان شديد المراقبة لنفسه في اتباع التوحيد الخالص من كل شائبة، والدعوة إليه.

وكان من عادة الملك أن يتكلم عن التوحيد الخالص في أحاديثه الخاصة والعامة، رغبة منه في أن يشرح للناس حقيقة التوحيد، وإخلاص العبادة لله عز وجل، وكان يحدّث بذلك في المجالس الخاصة في حضور العلماء، وفي المحافل العامة، وفي مواسم الحج أمام الضيوف والوفود.

يقول الملك - رحمه الله - في خطبة له في المأدبة الكبرى التي أقيمت بالقصر الملكي في 7/12/1345هـ:

"المسلم لا يكون إسلامه صحيحا، إلا إذا أخلص العبادة لله وحده، يجب أن يتدبر المسلمون معنى: لا اله إلا الله، فإن لا إله إلا الله نفي لكل معبود سوى الله، وإثبات العبادة لله وحده، فيجب على الإنسان ألا يشرك مع الله في عبادته نبياً مرسلاً، ولا ملكاً مقرباً، ويجب أن يُتبع المسلمون القول بالفعل، أما القول المجرد فلا يفيد، ما الفائدة في رجل يقول: لا إله إلا الله، ولكن يشرك مادون الله في عبادته: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً} [ النساء 48].

هذا الخطاب الدعوي خير ما يمثل الدعوة إلى التوحيد، وفيه من البيان مع الإيجاز ماينفع العالم والمتعلم، كما أن فيه بياناً لحقيقة التوحيد، وتحذيراً من الشرك أياً كانت مظاهره، وتنبيهاً إلى وجوب العمل بمقتضى التوحيد الخالص، وعدم الاكتفاء بالقول المجرد.

ويقول الملك في نفس الخظاب:

"ومن أعظم الأوامر، توحيد الله - جل وعلا - توحيداً منزهاً عن الشرك، إن الله لم يجعل بينه وبين أحد من خلقه واسطة، فهو يقول: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} [غافر 60ٍ] ويقول: {وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} [ق16].

وفي موسم حج 1348هـ أقام الملك مأدبة للحجاج، تحدث فيها إلى الوفود والضيوف، فقال في التوحيد:

"من ٍالمسائل التي يجب أن نعمل بها في هذا الشأن، وتعد في طليعة خدمة الدين الحنيف، أن نطهر الإسلام من الأدران والخرافات التي علقت بالدين، وهو بريء منها، وإنما ألصقها فيه أناس يبتغون من وراء ذلك النفع المادي".

وهذا الخطاب عند تحليله، وبيان هدفه، يشير إلى الشرك الظاهر والخفي، إن الملك يدعو إلى تطهير عقيدة التوحيد من الخرافات والأدران التي علقت بالدين، ويبين أن من أحدثوا تلك البدع والخرافات في الدين لم يحدثوها اجتهادا، وإنما أحدثوها للنفع العاجل، دون خوف من العذاب الآجل، وفي ذلك بلا شك لفت النظر وتوجيه الفكر لدى العامة والخاصة، إلى أن الابتداع في الدين، له أسبابه الدنيوية، وليس فيه من خدمة الدين شيء.

وفي خطاب الملك الذي تناول فيه ما سبق أمامه من أقوال لبعض الحاضرين في موسم حج 1349هـ يقول الملك الذي يدعو إلى التوحيد الخالص في كل مناسبة يجتمع فيها الناس، لاسيما في أيام الحج:

"إني والله لا أحب إلا من أحب الله حبا خالصا من الشرك والبدع، وإني والله لا أعمل إلا لأجل ذلك".

ويقول الملك: "إن سبيل رقي المسلمين، هو التوحيد الخالص، والخروج من أسر البدع والضلالات".

دعوة حكيمة لتوحيد الله، عز وجل، ودعوة تفيض بالمودة وبالحب من الداعي للمدعوين، ومؤيدة باليمين حتى تجتمع القلوب على التوحيد الخالص، قلوب الرعية مع قلب ولي الأمر، والإمام الملك، ولاشك أن المدعوين يسرهم أن يبذل لهم الملك الحب ماداموا محبين لله ورسوله، ويبين الداعي أن الحب الخالص هو ما خلا من البدع والشرك، ويبين الملك لرعيته أن سبيل رقيهم، ورقي المسلمين جميعاً هو التوحيد الخالص، ويدعوهم إلى الخروج من أسر البدع والضلالات، وفي حديث الملك بلاغة في التعبير عن أثر البدع والشرك، وأنه مثل أثر السجن، والأسر على عقل المسلم وقلبه.

وفي اجتماع حاشد في شهر المحرم من عام 1351هـ يقول الملك في وضوح: "أجاهد لإعلاء كلمة التوحيد الخالص، والحرص عليها، وأحب أن أراها قائمة، ولو على يد أعدائي، وإن تمت على يدي، فذلك من فضل الله".

إذن: هدف حياة الملك هو إعلاء كلمة التوحيد، وفي إعلائها الخير كله له ولرعيته، ويعبر الملك عن فرط حبه وتمسكه بهذا الهدف بأنه لو تحقق على يد أعدائه لما كان لذلك أثر في نفسه، فالهدف الشريف الكبير ينبغي أن يتحقق، وعندئذ لا عبرة بشخص من يحققه، وهو يتمنى أن يكون إعلاء كلمة التوحيد على يده حتى ينعم بفضل الله، وقد كان ذلك - والحمد الله - ويؤتي الله فضله من يشاء.

حتى النصر في ميادين القتال أو النصر السياسي، سببه عند الملك عبد العزيز قوة الإيمان، وقوة التوحيد، وهو يدعو المسلمين، ويبشرهم بالخير كله إذا اتفقوا، وعملوا بكتاب الله وسنة رسوله، ودعوا إلى التوحيد الخالص.

فمن خطبة للملك تناول فيها حقيقة الدعوة السلفية في شهر ذي القعدة سنة 1351هـ.

يروي الأستاذ محمد حامد الفقي رئيس جماعة أنصار السنة المحمدية، وهو من علماء الأزهر، في كتابه عن أثر دعوة الشيخ محمد بن عبد الوهاب في الإصلاح الديني والعمراني في جزيرة العرب وغيرها، أنه سمع الملك - رحمه الله - يقول بعد إطفاء فتنة الدويش:

"عندي أمران، لا أتهاون في شيء منهما، ولا أتوانى في القضاء على من يحاول النيل منهما بشعرة: الأول كلمة التوحيد: "لا إله إلا الله محمد رسول الله"اللهم صل وسلم وبارك عليه، إني والله وبالله وتالله أقدم دمي ودم أولادي وكل آل سعود فداء لهذه الكلمة، ولا أضن به.

والأمر الثاني: هذا الملك الذي جمع شمل العرب بعد التفرقة".

إلى هذا الحد كانت دعوة الملك إلى التوحيد، كان إدراكه - رحمه الله - عميقاً أشد العمق لأثر هذه الكلمة في نفس الإنسان المسلم وقدرتها على توجيه عمله، وضبط سلوكه في الحياة؛ ولذلك لم يكن الملك يلقي درسا نظرياً في العقيدة، ولا يفيض في بيان الأدلة والحجج بقدر ما كان يدعو الإنسان المسلم إلى العمل بمقتضى عقيدة التوحيد، بعد أن يترسخ في نفسه مفهوم التوحيد الصحيح، وليس ذلك غريباً على سليل أسرة آل سعود، التي أيد أميرها محمد ابن سعود - رحمه الله - دعوة الشيخ محمد بن عبد الوهاب المجدد في شبه الجزيرة، ونجد تأثر الملك بهذه الدعوة الإسلامية في كلمته التي ألقاها بمكة المكرمة بمحلة أجياد في 20 من ذي القعدة سنة 1351هـ:

"نحن لسنا أصحاب مذهب جديد وعقيدة جديدة، عقيدتنا هي عقيدة السلف الصالح".

ثم يقول الملك:

"هذه هي العقيدة التي قام الشيخ محمد بن عبد الوهاب يدعو إليها، هذه هي عقيدتنا مبنية على توحيد الله - عزّ وجل - خالصة من كل شائبة، منزهة عن كل بدعة".

هذه نماذج من أقوال الملك الدعوية، وخطبه ومواعظه التي تنصب على التوحيد، والدعوة إليه بمفهومه الصحيح، وحث الناس على العمل بمقتضاه.

ويتبين من تحليلها وضوح الهدف، وهو الدعوة إلى أول ركن من أركان الإسلام، وهو إقامة التوحيد في القلوب والنفوس، وإظهار أثره في الأعمال، كما يتضح فيها أن الملك - رحمه الله - كان يخاطب المدعوين بما يسهل عليهم فهمه، دون إغراق في الشرح والتفصيل وبيان الحجج والأدلة، فذلك مما يخاطب به الخاصة، أو يناقش فيه العلماء، أما الداعية حين يكون وليا للأمر، وقائماً على إرشاد الناس في دينهم، فإن ما يناسب دعوته، أن تكون موجهة إلى رعيته كلهم، وأن تكون واضحة وخالية من التفصيل، وأن تتوجه مباشرة إلى المطالبة بالعمل بمقتضاها، وليس مجرد العلم، أو الاقتناع بها، فإن فائدة العلم الكبرى هي في العمل به، وهكذا كانت دعوة الملك إلى عقيدة التوحيد.

وثمة أمر يتصل بجهد الإمام الملك عبد العزيز آل سعود في الدعوة إلى التوحيد، وهو أن الملك أمر بطبع ونشر كتب عديدة، تتصل بالتوحيد، الذي هو قوام الدين وجوهره، فقد أمر بطبع العديد من الكتب الدينية على نفقته الخاصة، منها كتاب العقيدة الواسطية لشيخ الإسلام ابن تيمية، والقواعد الأربع في التوحيد للشيخ محمد بن عبد الوهاب، ومجموعة التوحيد، وهي مجموعة رسائل كبرى طبعت ثلاث مرات، وعددها إحدى وثلاثون رسالة ألفها شيخ الإسلام ابن تيمية، والشيخ محمد بن عبد الوهاب، والشيخ عبد الرحمن بن حسن، والشيخ سليمان حفيد الشيخ محمد، وغيرهم.

ويقول عبد الحميد الخطيب في كتابه الإمام العادل في الجزء الثاني منه: "فإخلاص العبادة لله، وتوحيده الخالص، واتباع آثار السلف الصالح، هو ديدن جلالته، والشيء الذي امتاز به".

ويقول: "لقد شغلت هذه العقيدة، وهذا الإيمان لبه، فأصبح قوامه بها، واستناده عليها، ومنشؤه فيها، هي غايته، وهي مناه في غدواته وروحاته، وفي مجالسه وخلواته".

ثانياً: الأمر بالمعروف والنهي عن المنكر:

يعتبر الأمر بالمعروف والنهي عن المنكر من التكاليف المفروضة على الأمة الإسلامية، وهو واجب كفائي، ينبغي أن تقوم به طائفة من الناس في كل مجتمع إسلامي، حتى تقوم الأمة بهذا الواجب، وتبرأ ذمة الحاكم والمحكوم منه، يقول الله تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [آل عمران104].

وهذا الأصل القرآني هو أفضل ضمان لصلاح المجتمع الإنساني والمجتمع المسلم بالذات، ذلك أن أتباع أحكام الدين والنهج القويم، في حياة المجتمع، يحتاج إلى التذكير به، والعمل من أجل بقائه، حتى لا يضعف الاتباع، أو يظهر الابتداع، دون أن يتنبه له القائمون على أمر المجتمع، فيشيع المنكر، أو تظهر المخالفة، فلا تنكر من الناس، وهذا الأصل القرآني له من الصور والوسائل في إقامته، ما يكفل قيام المجتمع الإسلامي بهذا الواجب، ويضمن أن يستمر الإصلاح والتقويم في المجتمعات الإسلامية، بما يمنع من شيوع المنكر، واختفاء المعروف بفعل الابتعاد عن التذكير والنصيحة من العلماء والأمراء، وبفعل ما يطرأ على المجتمعات الإسلامية من التغيير، نتيجة اختلاط المسلمين بغيرهم، وسهولة الانتقال والاتصال بين البلاد الإسلامية وغيرها.

والأمر بالمعروف والنهي عن المنكر يتولاه الأمراء والعلماء، وحتى أفراد الناس لهم نصيب في إقامة هذا الواجب، ولو بمجرد الإنكار القلبي، فالأمراء بما يملكون من ولاية وسلطة يستطيعون الأمر بالمعروف وحمل الناس عليه، والنهي عن المنكر، والإنكار على فاعليه وعقابهم، طبقاً لأحكام الشرع، والعلماء هم أقدر الناس على الأمر بالمعروف والنهي عن المنكر بالتحذير منه، وبيان عقوبة الشرع، والتحذير من التعرض لها من ولاة الأمور، وكل فرد من المسلمين يستطيع تغيير المنكر بيده إذا كان مسؤولاً عن ذلك شرعا، كالأب والزوج، ويستطيع أن ينصح أو يلزم من يكون مسؤولا عنهم، وعن رعايتهم بحكم الشرع، وإذا كان الأمر بالمعروف والنهي عن المنكر يحتاج إلى فضل علم، فإن مرد ذلك إلى العلماء، وإذا احتاج الأمر في النهي عن المنكر إلى العقوبة، كان مرد ذلك إلى الأمراء، وإلى أولي الأمر.

وهذا الواجب الكفائي بحث العلماء أدلته من القرآن والسنة المطهرة، وتكلموا عن حكمه ومراتب وجوبه، وما يتحلى به القائم به، والأساليب التي تستخدم في إقامة هذا الواجب في المجتمع الإسلامي، وذلك مبسوط في كتب الفقه وأقوال العلماء.

وإذا نظرنا إلى موقف الملك عبد العزيز - رحمه الله - من هذه الفريضة وجدناه قد قام بها على الوجه الذي يرضي الله تعالى، ويتجلى ذلك في أمرين في غاية الأهمية:

أولهما : حرصه على إقامة الحدود الشرعية، وإنفاذ حكم الله تعالى في عباده، مما كان له عظيم الأثر في اختفاء كثير من المنكرات، ونقصان كثير من المخالفات، كالسرقة، والنهب والسطو، وغير ذلك، فحل الأمن والطمأنينة محل الخوف والوجل، وأمن الناس على أموالهم، وأعراضهم، وقد كان - رحمه الله - أنموذجاً فريداً في إنفاذ حكم الله، ولو على نفسه، أو أقرب المقربين إليه.

فقد ادعى شخص أن الإمام عبد الرحمن - رحمه الله - توفي، وعليه في ذمته مبلغ من المال، وطالب الملك عبد العزيز بالوفاء عن والده، وذهب معه بعد صلاة الفجر إلى منزل القاضي سعد بن عتيق، ولما عرف القاضي أن بينهما دعوى، لم يدخلهما منزله، بل أجلسهما على الأرض أمام المنزل، وبعد أن انتهى الحكم لصالح المدعي، انصرف راضياً، وعندها أدخل القاضي الملك عبد العزيز إلى منزله، وقال: أنت الآن ضيفي.

وإن المرء ليقف متحيراً أمام هذا الموقف العظيم، من الملك العظيم، أيعجب من تواضعه والجلوس مع الخصم على الأرض؟ أم يعجب من إنفاذ حكم القاضي، أم يعجب من دقة اختياره رجالاً لا يقدمون على الحق شيئاً ولا يحابون أحداً، ولو كان الملك نفسه، مما يدل على أنهم كانوا يعلمون ذلك من الملك، وأنه لا يقدم على حكم الله شيئاً، وهذا استجابة لقول الله تعالى: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا} [النور51] .

وكان - رحمه الله - يرى أن من أجلّ وجوه المعروف إنفاذ حكم الله، وأن من أسوأ وجوه المنكر الحيلولة دون ذلك.

فقد حكم أحد القضاة على امرأة بالرجوع إلى بيت زوجها، ولكنها هربت إلى منزل أحد الأمراء طلباً للحماية.

ولاشك أن عدم إنفاذ حكم الشرع من أعظم المنكرات التي تجر على المجتمع المسلم من المفاسد، والفوضى مالا يعلمه إلا الله تعالى.

فماذا كان موقف الملك عبد العزيز من ذلك؟

لقد أمر بإنفاذ حكم الله تعالى، وإلا فإنه سيقوم شخصياً بدخول المنزل، وإخراج المرأة، لتنفيذ الحكم.

إنه الأمر بالمعروف في أبهى صوره، وإنه النهي عن المنكر في أبلغ وجوهه.

الثاني : إنشاء هيئات للأمر بالمعروف والنهي عن المنكر:

لا ريب في أن الملك لا يستطيع القيام بوظيفة الأمر بالمعروف والنهي عن المنكر بمفرده، لاتساع رقعة الدولة، وامتداد أطرافها، ونظراً إلى أن الملك يدرك تمام الإدراك، أن هذه الوظيفة تمثل صمام الأمان للمجتمع المسلم، وحصنه من تفشي المنكرات، وشيوع الرذائل، فقد أصدر أوامره بإنشاء مراكز حكومية، تكون وظيفتها القيام بهذه المهمة الجليلة.

فأنشأ إدارة لهيئة الأمر بالمعروف والنهي عن المنكر في الرياض عام 1336هـ، وتولى رئاستها الشيخ عمر بن حسن رحمه الله عام 1345هـ، ثم أنشأ هيئة للأمر بالمعروف والنهي عن المنكر في مكة المكرمة عام 1344هـ، ثم تتابع تكوين الهيئات في مدن المملكة.

وعندما صدر نظام الهيئة في عام 1347هـ نص على تأسيس مراكز للهيئة في كل من مكة المكرمة، والمدينة النبوية، وجدة، والطائف، وينبع.

وتظهر عناية الملك بهذه الهيئات، وإدراكه لأهميتها، من خلال المهمات التي أوكلها إليها.

فمن ذلك حفظ الآداب العامة، ومنع المجاهرة بالمعاصي، ومحاربة البذاءة، والفحش، والبدع والخرافات، والإلحاد، وحث الناس على الصلاة، ومساعدة رجال الأمن في ضبط الخارجين عن الآداب العامة.

وهذا يدل على فقه واسع لأهداف الدعوة، وإدراك عميق لمقاصد الشريعة، واستيعاب تام للأسباب التي تحفظ على الأمة مصالحها، وتقيها بفضل الله تعالى ما يضعفها، ويحول دون رقيها وتطورها، وذلك فضل الله يؤتيه من يشاء، ومن يرد الله به خيراً يفقهه في الدين.

أما خطاب الملك الديني والدعوي، فقد اشتمل على جملة من الواجب في الأمر بالمعروف والنهي عن المنكر، لقد أمر الملك بالإخلاص في العبادة، ودعا إلى محاسن الأخلاق، ووجه خطابه إلى خاصته وعامة الناس، ونصح عماله الذين يتولون المصالح العامة لهم، ودعا إلى العلم والعمل الصالح، وحذر من تقليد غير المسلمين، فدعا إلى المدنية الصحيحة على هدي الإسلام، ونهى عن التباغض والتظالم والعدوان بين الناس، وخوّفهم عقوبة الدنيا والآخرة.

وهكذا اجتمع في خطاب الملك الدعوي، ما يسع العلماء والأمراء في واجب الأمر بالمعروف والنهي عن المنكر.

ثالثاً: حرص الملك على مصلحة المسلمين، واستعماله الحكمة والموعظة الحسنة:

لقد كان الملك عبد العزيز - رحمه الله - حريصاً على المسلمين، وتحقيق ما ينفعهم في دنياهم وآخرتهم، مشفقاً على شعبه أولاً بحكم مسؤوليته عنهم، فاتخذ الحكمة والموعظة الحسنة أسلوباً له.

ففي خطبة للملك - رحمه الله - في مكة المكرمة في شهر ذي القعدة 1345هـ دعا الملك أهل مكة إلى شكر النعم، ونبههم إلى أن نعيم الدنيا زائل، وقد يكون فتنة وابتلاء للإنسان، وأن نعمة الإسلام والإيمان هي النعمة الكبرى الدائمة، وذكر الإمام الداعية الناس من أهل مكة بأن الإنسان وولده وماله، كل ذلك يذهب، ولا يبقى للإنسان سوى العمل الصالح زاداً في الآخرة.

ولا يصدر هذا الخطاب الدعوي إلا من داعية يعرف ما يصلح المدعوين في دينهم ودنياهم، وتبدو في الخطاب الموعظة الحسنة من ملك يحرص على سعادة شعبه في الدارين، كما تبدو الموعظة الحسنة في خطبة أخرى للملك، تعرض فيها لتفسير فاتحة الكتاب، وذكر فيها المسلمين بما ورد في القرآن الكريم من آيات الترغيب في التوبة، وآيات التحذير من عاقبة العصيان، وحذر من الفرقة والتخاذل، ودعا إلى التعاون والتناصح.

ولم يقتصر خطاب الملك الدعوي على الخاصة أو العامة، وإنما وجهه لطائفة من الناس بين أيديها مصالح الناس العامة أو الخاصة.

وفي خطبة للملك جمع لها كبار الموظفين في الدولة نصحهم - وهو ولي الأمر العام - بالعمل بما في كتاب الله، وسنة رسوله، وذكرهم بمسؤولياتهم عن مصالح الناس، وأنهم خدم لهم، ولا تصح التفرقة بين الناس في تنفيذ أحكام الشرع أو الأنظمة المعمول بها، ثم طلب من عماله، أن يحافظوا على الصلوات، وأن يجتنبوا المحرمات، وألا يختلطوا بأشرار الناس، ثم وجه إليهم كلمة أخيرة استشرف فيها ما قاله من قبل خليفة رسول الله صلى الله عليه وسلم أبو بكر الصديق عندما تولى الخلافة، قال الملك لعماله والموظفين الذين يأتمرون بأمره: " إذا عملنا بما أمر الله ورسوله به، فثقوا بنا، وإذا عملنا بما يخالف ذلك - لا سمح الله - فلا تثقوا بنا، والله الهادي إلى الصواب".

وفي تحذير للمسلمين من الانخداع بمظاهر المدنية الغربية البراقة، يقول الملك في إحدى خطبه:

"إذا درسنا حالة الأوربيين وجدنا أنهم يعتصمون بالحديد والنار والكهرباء، وما شاكل ذلك، أما نحن فنعتصم بحبل الله".

ويضرب لهم مثلاً بشخص إنجليزي أغرى أحد بدو العراق بمخالفة أحكام الشرع نظير مال يدفع له، ففعل البدوي ذلك، مما جعل من أغراه يواجهه بالحقيقة المرة، وهي أنه ما غلب الأجانب العرب، والمسلمين إلا بمخالفتهم لكتاب الله، طمعاً في عاجل الأجر من الناس دون خوف من حساب الآخرة.

وينعي الملك - في خطبة له أمام حجاج بيت الله الحرام سنة1349هـ - على بعض المسلمين: أنهم ظنوا أن طريق التقدم هو تقليد الأوربيين، مع أن هذا التقليد لم يكن فيما يعد سببا لتقدم الأوربيين وقوتهم، بل كان للأسف فيما لا يسوغ في الإسلام، ويتساءل الملك عن هؤلاء المقلدين، هل استطاع أحد منهم أن يصنع ما ينتجه الغرب من أدوات وأسلحة؟.

لقد كان الملك من دعاة العصر الذين عرفوا أسباب تأخر الأمة الإسلامية، وعلموا بما يجلبه عليهم تقليد الغرب من مصائب في دينهم ودنياهم، ولم يكن الملك غافلاً عن مواطن قوة أعداء الأمة الإسلامية، فنبه إليها، وحذر من الانخداع بالبهارج، والزخارف التي تزينها المدنية الحديثة، ولا تعود على المسلمين بخير.

لقد اتسمت دعوة الملك بالحكمة والوسطية والاعتدال، فلا مانع لديه من أن نستفيد من غير المسلمين العمل الجدي، والاتجاه إلى تحصيل القوة من مصادرها الحقيقية، مع الابتعاد عن التقليد لغير المسلمين فيما يعد مخالفا لشرع الله، عزّ وجل.

لقد كان عصر الملك يموج بتيارات عديدة ثقافية، واجتماعية، غلب كثير منها على بلاد إسلامية عديدة في المشرق والمغرب العربي، مما جعل الدعوة إلى الإسلام عقيدة، ومنهجاً في الحياة، والاحتفاظ بالهوية الإسلامية، والعربية من أهم ما يشغل الملك، واختار لدعوته أنسب المواقف حين يستقبل حجاج بيت الله الحرام ووفود المسلمين؛ لأن المصيبة عامة، والنصح مطلوب للمسلمين جميعاً في كل أنحاء الأرض.

في خطبة للملك في شهر ذي الحجة سنة 1351هـ حمل الملك على دعاة التفرنج، ونعى على المسلمين التخالف والتخاذل، وذكّر وفود المسلمين بأن المصيبة جاءت من تقليد الغربيين في مظاهر حضارتهم، ونبه إلى أن الإسلام بمبادئه في المساواة بين الناس والتناصح، والتعاون، يكفل لنا مصادر القوة، والمنعة، وحذر من تفشي الجهل في الأمم الإسلامية، ومن الميل إلى تغليب الأهواء حتى من الحكام، والزعماء، ودعا إلى الأخذ بمدنية الإسلام، ودستوره، ونظامه، وأمام وفود الحجاج صرح الملك: بأنه لا يطلب خلافة على المسلمين، ولكن يريد جمع كلمة المسلمين، ولا يبغي العلو في الأرض، ولا الرياسة على الناس.

إنها كلمات داعية، يعرف ما أفسد على الأمة الإسلامية في عصره مصالحها، وأضاع عزتها وكرامتها، إنه التخالف، والتخاذل، واتباع الأهواء حتى من الحكام، وتقليد غير المسلمين، ولا نظن أن ملكا من ملوك العرب أو رؤسائهم في عصر الملك عبد العزيز، كان يجرؤ على مصارحة المسلمين بهذه الحقيقة المرة، ولكنه - رحمه الله - كان يتكلم كلام داعية يبحث في أسباب ضعف المسلمين، ويواجه الناس بها في تجرد عن الهوى، أو طلب للعلو في الأرض بالملك، أو طلب الخلافة على المسلمين، ولقد كان أسلوب الملك في دعوته خير وسيلة؛ لكي يستقبل الناس حديثه برضاء النفوس، واقتناع العقول، واطمئنان القلوب.

وفي منشور للملك وجهه إلى مواطنيه سنة 1360هـ دعا الناس إلى سؤال العلماء في كل مايريبهم أمره، ودعا إلى عدم مخالفة الله - عز وجل - وإلى شكر النعمة، والتناصح بين الناس، وحذر من ارتكاب كبائر الذنوب، كشرب الخمر، والزنا واللواط، وذكر عقوباتها الشديدة في الشرع.

وكان الملك في مجمل خطبه - لاسيما أمام وفود الحجاج - يذكّر بالله، ويحث على الطاعات، ويبين الحلال، والحرام، ويحذر من الفرقة، واتباع الأهواء، ويضرب الأمثال، ويستشهد بالآيات من كتاب الله، وبأحاديث الرسول صلى الله عليه وسلم، وكان من مزايا حديثه وخطابه، أنه يتحدث إلى الناس بلغة سهلة، ولا يلجأ إلى التطويل والإطناب، وذكر الأدلة، والبراهين؛ لأنه ما كان يوجه خطابه جدلا أو انتصاراً لرأي معين، بل كان يدعو إلى الله بالحكمة، والموعظة الحسنة، أبناء شعبه، ووفود المسلمين من حجاج بيت الله الحرام.

لا يملك الإنسان المنصف إلا الإعجاب بالملك باعتباره داعية للحق، والإعجاب بأسلوبه الدعوي لغة وموضوعا، ذلك أن خطابه الدعوي في الأمر بالمعروف، والنهي عن المنكر، تناول كل ما يشغل الدعاة في المجتمع المسلم، من الدعوة إلى الإخلاص لله، عز وجل في عبادته، وإلى التخلق بأخلاق الإسلام، والتخلص من الرذائل، والمعاصي، وتذكير المخاطبين بما يصلح شأن الأمة الإسلامية، ويرفع عنها كثيرا من الأغلال، كالتخلف، والضعف، وابتعد أسلوب الملك - لاسيما حين يخاطب وفود الحجاج من البلاد الإسلامية - عن المساس بشعب آخر أو بحكام آخرين، وكان ذلك من الملك تمسكاً بأدب الدعوة والدعاة، مع أن الموضوع الذي يتناوله - وهو موضوع عام وله صبغة سياسية - تناوله بعض الدعاة بما يحرج أو يجرح، أو يتسبب في إيقاع الخلاف والفرقة بين البلاد الإسلامية، مما يزيد من تقدير أسلوب الملك، وهو يدعو إلى الله، ويعلم من موقعه المتميز كثيراً مما يستحق النقد والتجريح في بلاد إسلامية عديدة.

رابعاً: قضية وحدة الأمة الإسلامية:

يُجمع الكتّاب العرب والمسلمون وغيرهم ممن تناولوا سيرة الملك عبد العزيز وإنجازاته الكبرى، على أن تحقيق الوحدة بين البلاد العربية، أو بين بلاد العالم الإسلامي، كان من أهم الأهداف التي سعى إليها، وعمل من أجلها طيلة حياته، ولم يكن دخول الملك عبد العزيز الرياض - عاصمة آبائه وأجداده - هو نهاية المطاف، بل كان البداية لتحقيق رغبته في توحيد شبه الجزيرة، فلم يكن يغيب عن حسه الديني أن شبه الجزيرة سبق أن توحدت سياسياً في عهد النبي صلى الله عليه وسلم، وعهد خلفائه الراشدين، وأن مكة المكرمة، والمدينة النبوية - في صدر الإسلام - كانتا ثمثلان حاضرة الإسلام الدينية، لم تكن قضية الوحدة غائبة، ولا كانت خافية إلا على بعض الأمراء الذين استولوا على بعض أطراف شبه الجزيرة، وكذلك على القوى الأجنبية عن المنطقة، والتي تريد استغلال تفرقها وانقسامها السياسي.

أما الملك عبد العزيز، ومنذ بداية كفاحه العسكري، والسياسي، فقد كانت وحدة شبه الجزيرة مقصده الأول، وكانت وحدة البلاد الإسلامية - والعربية بالذات - ضمن اهتماماته الكبيرة طيلة حياته.

لذلك لم يكن غريبا أن تظهر قضية وحدة الأمة الإسلامية في خطاب الملك الدعوي ظهورا بيّناً، كما أن تحقيق هذه الوحدة كان من أهم مقاصد الملك الدينية، والسياسية، والخطاب الدعوي للملك في شأن قضية الوحدة - وحدة الأمة الإسلامية - يتميز عن خطاب الدعاة في عصره بشأن القضية نفسها، فالملك لم يكن يلقي دروساً في قضية دينية بمنأى عن الواقع، بل كان ولياً لأمر المسلمين في بلاده؛ ولذلك لم يكن همه أن يؤيد خطابه الديني والدعوي بالحجج العلمية أو النقول، وإنما كان يدخل مباشرة - كما نرى في تحليل خطابه - إلى السند القرآني أو الحديث الشريف، وكان يذكّر المسلمين بما يترتب على وحدة الأمة من خير للمسلمين جميعاً، وما يسببه التشرذم والانقسام من ضرر يعود على مجموع الأمة يبدد قواها، وتضمن خطاب الملك الدعوي تنبيهاً للأمة بما يحيط بها من مخاطر، إن هي أعرضت عن تحقيق الوحدة، ورضيت لنفسها التشتت والتفرق، والانقسام، ولاشك أنه كان في موقعه أدرى الناس بخطر التفرق بين المسلمين في عصره.

سنذكر من خطاب الملك الديني، والدعوي في قضية وحدة الأمة، ما يشهد بتفرد الملك بين ملوك عصره، ورؤساء الدول الإسلامية في نظرته إلى وحدة الأمة الإسلامية، فقد كانت نظرة دينية وسياسية متكاملة، وهي في الوقت نفسه تخلو من التعصب لقومية معينة، ولا تعتز بالعروبة - باعتبارها جنساً - بقدر ما يعتز بها بوصفها قيما وأعرافا مستقرة، تتفق مع أصول الإسلام، وأخلاقه، وهذه النظرة تختلف في أساسها العقلي، عما ساد في عصر الملك من النزوع إلى الاتجاه القومي، بعيداً عن التأسيس الديني لقضية الوحدة، لقد كان الملك دون شك أعظم دعاة الوحدة في عصره، الوحدة بمعناها الديني، والسياسي، وليس الوحدة التي مبناها الجنس أو المصالح المؤقتة وحدها. وهي الوحدة الكاملة الشاملة، التي تشمل وحدة الصف، ووحدة القلوب، ووحدة الثقافة، والعمل من أجل رفع راية التوحيد، وخدمة الأمة الإسلامية.

يقول الملك عبد العزيز في خطبة له في 7/12/1353هـ أثناء موسم الحج:

"إن الله تعالى جعل اجتماع المسلمين في الحج الذي هو ركن الإسلام من جهة، وللتعارف والتآلف من جهة ثانية، وقد هدانا الله تعالى إلى الصراط السوي في أمور الدنيا، والآخرة، فقال في كتابه العزيز: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} [آل عمران103].

ويقول الملك في نفس الخطاب:

"إن أحب الأمور إلينا أن يجمع الله كلمة المسلمين، فيؤلف بين قلوبهم، ثم بعد ذلك يجمع كلمة العرب، فيوحد غاياتهم ومقاصدهم؛ ليسيروا في طريق واحد، يوردهم موارد الخير، وإذ نحن أردنا ذلك فلسنا نروم إتمامه في ساعة واحدة، لأن ذلك إنما يكون مطلبا مستحيلاً، كما أننا لانرمي من وراء ذلك إلى التحكم في الناس".

إن الخطاب الدعوي للملك في شأن وحدة الأمة الإسلامية، ظاهر في كلمات الملك تمام الظهور.

فهو يرمي إلى وحدة الأمة الإسلامية عن طريق تأليف القلوب، ثم وحدة الشعوب بتوحيد مقاصدهم، وغاياتهم.

والملك يعلم أن وحدة الشعوب، ووحدة الأمة، ليست مطلباً يسيراً أو شعاراً يلقى دون عمل وجهد في التحقيق، فالملك يعلم أن الأمر يحتاج إلى إعداد واستعداد، فصرح في خطابه: بأن تلك الوحدة مطلب عزيز، ولا يجوز أن تطلب في ساعة واحدة، وإلا كان ذلك مستحيلاً.

وينبّه الملك سامعيه: إلى أن الوحدة تورد البلاد العربية، والإسلامية موارد الخير.

ويضيف الملك في ذلك الخطاب:

"أكثر الناس يقولون: إن الأجانب هم الذين ضربونا في الصميم، ففرقوا بيننا".

وينكر الملك ذلك، مبيناً أن الضرر والخسران لم يأت إلا من أنفسنا، فنحن المسؤولون عن ذلك، نحن نسعى للتفرقة، ونحن نعمل للبغضاء.

إن الملك كما يتضح من خطابه يدعو المسلمين، والعرب إلى الوحدة، وحدة القلوب، ووحدة المقاصد والغايات، وليست وحدة الأشكال، والمظاهر، وهو ينبه إلى أهمية الوحدة، بل ويصرح بأن المسلمين، والعرب هم أول المسؤولين عن عدم تحققها.

ويقول الملك في خطاب له أثناء المأدبة الملكية التي أقامها لحجاج عام 1362هـ - 1943م: "نحمد الله على أن المسلمين نشأت فيهم روح طيبة، وهي روح تبشر بزيادة الخير بين المسلمين؛ لأنه ما بينهم تخالف، ولا تنافر، ولا تخاذل".

في ذلك الوقت (1362هـ/1943م) كانت دعوة الوحدة العربية، هي نداء الشعوب العربية، وقد قرنها الملك الداعية بوحدة المسلمين، وجعلها وحدة قلوب، ومقاصد وغايات، ولم يحولها إلى وحدة أشكال ومظاهر.

ويقول الملك في كلمة تعد دستوراً لكل من يتطلع إلى وحدة العرب والمسلمين:

"رسالة الوحدة العربية، هي رعاية لمصالح كل مسلم، وكل عربي، ولكن رأيي الذي أدين الله به: أنه لا يتم شيء في الدنيا إلا بالعمل الصالح".

إن الملك الداعية هنا ينبه إلى حقيقة: أن الوحدة - وهي مطلب ديني وقومي – لا تكون إلا بالوسيلة المشروعة، وبالعمل الصالح.

ويقول الملك - رحمه الله - في خطاب له في السادس من شهر ذي الحجة عام 1364هـ:

"إن كل كلام لا يتبعه فعل فهو باطل، وإنه لا صلاح للمسلمين إلا باتحادهم واتفاق الكلمة على توحيد ربهم، وإن كل خلاف يجر إلى فرقة وانقسام، والدين يأمرنا بالتمسك بشريعة الله".

ليس غريبا أن يتناول الملك عبد العزيز في خطابه الدعوي قضية وحدة الأمة الإسلامية، فهي من الدعوة، حين تكون شاملة لمقاصد الإسلام العليا إلى جانب أحكامه في الشريعة، ولقد أراد الملك - رحمه الله - أن يرسخ لدى جمهور الناس قضية توحيد الأمة، ودعوة الملك في ذلك تتميز عن دعوة العلماء والدعاة؛ لأنه ولي الأمر، ولأنه هو المسؤول عن تحقيق ما أراده الله لهذه الأمة من وحدة وأخوة.

إن حياة الملك تمثل عملا دائبا من أجل الوحدة العربية، والإسلامية، فقد وحد غالب شبه جزيرة العرب، وقضى على ما فيها من تشتت، وتشرذم أوهن قوتها عشرات السنين، وهكذا تطابق قول الملك مع فعله، وتمثلت دعوته وخطابه الديني في أعماله وتصرفاته، وهذا ولاشك من فقه الدعوة؛ لأن القدوة والمثال أمام الناس أبلغ وأوضح من الكلمات، والشعارات، لاسيما إذا أدركنا أنه في مدة حكم الملك عبد العزيز، الذي امتد نحو نصف قرن من الزمان، لم يكن هناك صوت يعلو بالدعوة إلى وحدة العرب أو المسلمين، فقد كان العرب في هذه الفترة يدعون لاستقلال بلادهم التي استحوذ عليها الاستعمار، ولم تكن الوحدة العربية أو الإسلامية ضمن أولوياتهم الدعوية، ولكن توحيد البلاد العربية والإسلامية، والاهتمام بالمسلمين أينما كانوا، كان من أولويات الملك - رحمه الله - يقول في إحدى خطبه:

"إن لنا في الديار النائية والقصية إخوانا من المسلمين، والعرب نطلب مراعاتهم، وحفظ حقوقهم، فإن المسلم أخو المسلم، يحنو عليه، كما يحنو على نفسه في أي مكان، وإنني أؤكد لكم أن المسلمين عموماً، والعرب خصوصاً كالأرض الطيبة، كلما نزل عليها المطر أنبتت نباتاً حسناً".

كان ذلك في معرض كلام الملك عن حقوق المسلمين التي في عنق الدول الأجنبية، ويقول الملك في وضوح وبلسان العرب والمسلمين: "ولي الأمل الوطيد في أن الحكومات المحترمة ذات العلاقة بالبلاد العربية، والإسلامية، لا تدخر وسعا في أداء ما للعرب، والمسلمين من الحقوق المشروعة في بلادهم".

هكذا يطلب الملك الداعية من دول العالم، أن ترعى حقوق كل العرب وكل المسلمين.

ولا نكاد نرى خطاباً لملك من الملوك العرب في عصر الملك عبد العزيز، يتكلم فيه باسم العرب، والمسلمين جميعاً في مواجهة دول العالم، ولكن الملك دعا إلى ذلك في خطاب عام، وأمام جماهير العرب، والمسلمين.

هكذا كانت الدعوة إلى وحدة العرب، والمسلمين في خطاب الملك عبد العزيز الديني، والدعوي، ولاشك أن كلماته كانت تكتسب قوة، وتأثيراً من موقعه الديني إماماً للمسلمين في المملكة العربية السعودية، ومن موقعه السياسي، ملكاً بين أقرانه من الملوك، والرؤساء العرب، والمسلمين في عصره.

خامساً: القدوة الحسنة:

نعني بالقدوة الحسنة: أن يكون الداعية ذا سيرة منبثقة مما يدعو إليه، وصاحب سلوك مهتدٍ بما يرشد إليه، لتكون أعماله مزكية لأقواله، وأفعاله مؤيدة لدعوته؛ فإن ذلك من أعظم ملامح فقه الدعوة إلى الله، وأبرز معالم المنهج الذي سار عليه الأنبياء، والمرسلون، فقد كانوا - صلوات الله وسلامه عليهم - أحرص الناس على التمسك بما إليه يدعون، وأشد الخلق امتثالاً لما إليه يرشدون، فهؤلاء أهل مدين يتوعدون نبي الله إليهم شعيباً، والذين آمنوا معه بالإخراج، إن لم يعودوا في ملتهم، فيقول لهم نبيهم شعيبٌ عليه السلام:

{أَوَلَوْ كُنَّا كَارِهِينَ قَدِ افْتَرَيْنَا عَلَى اللَّهِ كَذِباً إِنْ عُدْنَا فِي مِلَّتِكُمْ بَعْدَ إِذْ نَجَّانَا اللَّهُ مِنْهَا} [الأعراف88-89].

ويقول لهم: {وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ} [هود88].

حتى إذا كان خاتم الأنبياء، والمرسلين محمد صلى الله عليه وسلم، كان إمام الأولين والآخرين في الاعتصام بحبل الله تعالى، والتمسك بوحيه، والتخلق بأخلاق القرآن، والتأدب بآدابه، حتى كان خلقه القرآن، كما وصفته عائشة رضي الله عنها، وقال الله تعالى في وصفه: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} [القلم4].

فلا عجب أن أمر الله تعالى كل مؤمن ومؤمنة يرجو الله واليوم الآخر، أن يقتدي به، ويتأسى بشمائله العظيمة:

{لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيراً} [الأحزاب12].

وقد أدرك الملك عبد العزيز - وهو الداعية المصلح، وولي الأمر - ما للقدوة الحسنة من أثر عظيم في نفوس المدعوّين، وأن الداعية الناجح هو الذي يهدي إلى الحق، ويدل عليه، وإن لم ينطق بلسانه، كما هداه فكره الثاقب، وفقهه الواسع، إلى أن القدوة الحسنة في حقه آكد، وأكثر تأثيراً، وأعمق نفعاً ذلك أن الناس مجبولون على مراقبة أفعال القادة، والكبراء، ومولعون بالاقتداء بهم، والتأسي بأعمالهم؛ لما لهم من المكانة العالية، والمنزلة الرفيعة.

من أجل ذلك - وامتثالاً لأمر ربه تعالى - كان - رحمه الله - عاملاً بما يعلم قائما بما يدعو إليه، فكان نموذجاً حيا للمبادئ التي يؤمن بها، مما جعله في قدوته، وأفعاله أكثر تأثيراً، وأبلغ وعظاً منه في كلامه وخطبه.

دعا - رحمه الله - الناس إلى توحيد العبادة لله وحده لا شريك له، وإخلاص الوجه والعمل له - كما أسلفنا - وكان مع خاصة نفسه أحرص الناس إلى توحيد الله تعالى، وعدم صرف شيء من العبادة لغيره، ولم يكن يحابي أحداً، أو يجامله في هذا الأمر الذي يعد أصل الأصول، وجوهر الدين، ولبّ الإسلام، ولو كان من يخاطبه زعيماً من الزعماء، أو قائداً من القادة، فقد التقى يوما زعيماً عربياً، وفي أثناء الحديث أراد هذا الزعيم التوكيد على مسألة معينة، فقال: وحياة رأسك.

فرمقه الملك بعين لا تقر إلا بتوحيد الله تعالى، وقال له: قل والله؛ لأن الحلف بغير الله شرك.

ولم يكن شيء من الأفعال أبغض إليه مما يفضي إلى الإشراك بالله تعالى، أو المساس بمقام التوحيد، يقول علماء عصره الذين أدركوا ما كان عليه الأمر قبل ولايته من استفحال الشرور، وانتشار الشرك، وما صار إليه الأمر بعد ولايته، يقولون:

"منّ الله في آخر هذا الزمان بظهور الإمام عبد العزيز بن عبد الرحمن آل فيصل، وما منّ الله به في ولايته من انتشار هذه الدعوة الإسلامية، والملة الحنيفية، وقمع من خالفها، وإقبال كثير من البادية، والحاضرة على هذا الدين، وترك عوائدهم الباطلة، وكذلك ما حصل بسببه من هدم القباب، ومحو معاهد الشرك، والبدع، وردع أهل المعاصي، والمخالفات، وإقامة دين الله".

دعا - رحمه الله - إلى التمسك بدين الله تعالى، وامتثال أوامره، واجتناب نواهيه، وقد كان أسوة حسنة، وقدوة حكيمة في كل ذلك.

فقد كان وقته عامراً بذكر الله، وطاعته، يروي المؤرخون، ويتناقل معاصروه: أن الملك عبد العزيز كان يستيقظ قبل الفجر بساعة أو أكثر، يملؤها بقراءة القرآن، والتهجد، فإذا أذن الفجر أدى الصلاة في جماعة.

وبعد الفراغ من التسبيح، والأوراد يهجع إلى أن تشرق الشمس.

ويروي أحد من عاصره، وعمل معه، أن الملك عبد العزيز كان يقسم الليل ثلاثة أثلاث، فبعد صلاة العشاء يستمع إلى القرآن، وكان يقرأ عليه أحد المشايخ، وبعد انتهاء قراءة القرآن يذهب إلى المكتب في القصر نفسه، فيعمل ويصرف شؤون الدولة، وبعد ذلك يأوي إلى النوم حتى الثلث الأخير من الليل، ثم ينهض، ويمر في جوارنا - ونحن نيام - وهو ذاهب إلى مكان الوضوء، ثم يعود إلى غرفته؛ ليصلي صلاة التهجد، ويستمر حتى أذان الفجر، فيوقظنا للصلاة.

وكان من فقه الملك عبد العزيز، وسعة علومه: أنه كان حريصاً على دعوة الناس إلى المحافظة على الصلاة في أوقاتها مع جماعة المسلمين، وكان أحرص الناس على ذلك؛ ليقتدي به شعبه.

كان يفرغ من صلاة الفجر، ويلتفت يمينا ويساراً يتفقد المصلين، ويحصي من حضر ومن تخلف عن المسجد، وعندما يشك في غياب أحد دون عذر، يرسل إليه واحدا من حراسه لإحضاره، ويسأله عن عذره، فإذا جاء بشيء مقنع أخلى سبيله، وإلا أمر بمعاقبته، ثم يلتفت إليه قائلاً:

"يا ولدي، الدنيا ليست بدار قرار، فلا تتهاون في صلاتك، ولا تتكاسل عنها، فالصلاة ركن الدين، وصلة الإنسان برب العالمين، من ضيعها ضيعه الله، وباء بغضبه ولعنته".

إنها كلمات فقيه داعية، امتزج فيها حزم ولي الأمر، برفق الوالد الرحيم، وموقف عظيم اجتمع فيه وعظ العالم، وقدوة الراعي، وأسوته، وما أخلق هذا الأسلوب، وأجدره أن يؤتي أكله، وينفذ، ليخالط بشاشة القلوب بدون استئذان.

كان - رحمه الله - حامل لواء الدعوة إلى توحيد صفوف المسلمين بعامة، والعرب بخاصة، فماذا كان موقفه العملي من ذلك؟

لقد كان - رحمه الله - قدوة عصره في ذلك، وأسوة زمانه، فمنذ أن استعاد الرياض عام 1319هـ، وهو يصل الليل بالنهار، ويقطع الفيافي والقفار، ويبذل النفس، والنفيس في سبيل توحيد شبه جزيرة العرب، ولم شعثها، وجمع شتاتها، في تصميم لا يكل ولا يمل، وعزيمة تفل الحديد، وتلين لها الجبال، ولقي في سبيل ذلك من الشدائد، والصعاب مالا يثبت له إلا صناديد الرجال، الذين يبتغون بجهادهم وجه الله تعالى، والدار الآخرة، حتى أتم الله له مراده، وحقق له غايته بتوحيد أغلب شبه الجزيرة تحت راية: لا إله إلا الله محمد رسول الله.

فكان بذلك أسوة حسنة، وقدوة صالحة لكل داعية يروم وحدة الأمة، ولكل مصلح يدعو إلى توحيد المسلمين، واعتصامهم بحبل الله تعالى، ونبذ الفرقة والتشرذم، والشتات؛ ليعود للأمة الإسلامية مجدها وعزتها وهيبتها.

الخاتمة

في الصفحات السابقة استعراض سريع لجوانب من جهد الإمام الملك عبد العزيز - رحمه الله - في الدعوة إلى الله، وحديث عن أهم ما شغل الملك في رسالته الدعوية، وهي قضايا بالغة الأهمية في حياة الأمة الإسلامية، بل إنها قضايا حياتها كلها في كل العصور.

إن قضية التوحيد هي جوهر الأديان، ولب الملل، وأصل الإسلام، وهي ما تميز الأمة الإسلامية عن غيرها من الأمم غير الإسلامية السابقة أو المعاصرة، وبعد ذلك تأتي قضية تزكية النفس، وتقويم السلوك بإقامة فريضة الأمر بالمعروف، والنهي عن المنكر، وهذا الواجب هو الوسيلة العظيمة في الإسلام لإصلاح المجتمعات الإسلامية، ومراقبة تطورها إلى الأفضل في كل العصور.

ولم يكن الملك - رحمه الله - مجرد داعية من الدعاة إلى الله، بل كان ولي أمر المسلمين في المملكة العربية السعودية، وهي الولاية العامة، والإمامة العظمى؛ وكان اهتمامه بالأمة الإسلامية كلها، وبالمسلمين جميعاً في أنحاء الأرض، مما يجعل ضمن مهماته النظر في شأن الأمة الإسلامية كلها، وما ينوبها من أحداث؛ ولذلك تضمن خطاب الملك الدعوي: قضية وحدة الأمة الإسلامية، التي أمر الله بها في قوله تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} [آل عمران103].

وهذه القضايا الثلاث: توحيد الله تعالى وإفراده بالعبادة، والتحذير من الشرك الأكبر، والأصغر، وقضية: تزكية نفوس المسلمين على هدي الإسلام، وقضية العمل على توحيد الأمة الإسلامية، وجمع كلمتها، هي التي استأثرت بجملة خطاب الملك الدعوي في مراحل جهاده كلها، والملك وإن كان ضمن مسؤولياته التوجيه، والإشراف على عمل الدعاة إلى الله، إلا أنه كان نمطاً فريداً من الملوك، والرؤساء، وأولي الأمر في العصر الحديث، حين جمع في قيادة شعبه، وتوجيهه بين أمر السلطان، ونصح الداعية والإمام، لقد فعل ذلك؛ لتميزه في النشأة الدينية الخالصة منذ الصغر، ولأنه سليل الأسرة السعودية التي أقامت دولتها على هدي القرآن منذ البداية، فلم يكن غريباً أن يتميز الملك عبد العزيز، رحمه الله، بين ملوك البلاد الإسلامية، وقادتها بخطابه الديني، والدعوي، وأن يتضمن هذا الخطاب أهم ما يشغل المسلم، الفرد والأمة.

وقد هيأ الله للملك من الكياسة، وحسن السياسة، وفقه الدعوة ما جعله يخاطب في كثير من الأحيان وفود المسلمين، من عامة الناس وخاصتهم - لاسيما في مواسم الحج - فلا يخرج خطابه الدعوي عن الهدف الأصيل، وهو الدعوة إلى الله تعالى على بصيرة، غير ناظر إلى هدف آخر، يتصل بسلطانه أو بشخصه أو حتى بشعبه، فقد تجرد الملك كما مر في الكثير من أقواله عن كل هدف إلا الدعوة إلى الله، وإصلاح حال المسلمين، وإبداء النصح لهم، ولم ينتظر من خطابه الدعوي أجراً إلا من الله عزّ وجل، عملاً بقوله تعالى: {قُلْ مَا سَأَلْتُكُمْ مِنْ أَجْرٍ فَهُوَ لَكُمْ إِنْ أَجْرِيَ إِلاَّ عَلَى اللَّهِ} [سبأ47].

وهذا أول ما يميز الداعي إلى الله على بصيرة، اقتداء بالرسول صلى الله عليه وسلم، وقد دعا الإمام عبد العزيز بن عبد الرحمن الفيصل آل سعود إلى الله، وهو ملك، ويده هي العليا، فلا يكون أجره - كما نرجو - إلا من الله عزّ وجل.

وصلى الله على سيدنا محمد، وعلى آله، وصحبه وسلم.

مصادر الأقوال التي نقلت من خطاب الملك الديني والدعوي

الكتب التي تناولت سيرة الملك المؤسس - رحمه الله - ومن أهمها:

- الإمام العادل الملك عبد العزيز. لعبد الحميد الخطيب.

- الوجيز في سيرة الملك عبد العزيز. لخير الدين الزركلي.

- الملك الراشد. لعبد المنعم الغلامي.

- توحيد المملكة العربية السعودية. لمحمد المانع - ترجمة عبد الله العثيمين.


 العدد 108 - الدين . والشرف . والمروءة

الدين . والشرف . والمروءة

في حسِّ الملك عبد العزيز رحمه الله

إعداد

د/ عوض بن أحمد بن سلطان الشهري

أستاذ مساعد بكلية الحديث والدراسات الإسلامية

بالجامعة الإسلامية

المقدمة

الحمد لله القائل في محكم كتابه {… وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} [1] والقائل: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} [2] .

والصلاة والسلام على أشرف خلق الله محمد بن عبد الله، بلغ الرّسالة وأدى الأمانة ونصح الأمة، القائل وهو الذي لا ينطق عن الهوى إن هو إلا وحي يوحى: "تركت فيكم شيئين لن تضلوا بعدهما؛ كتاب الله، وسنتي، ولن يتفرقا حتى يردا عليّ الحوض" [3] .

أما بعد فإن المسألة التاريخية - وهي إحدى المسائل الأساسية في حياة البشرية - كانت محل عناية نصوص الكتاب والسنة، فكثير من تلك النصوص عَرَضَ وقائع تاريخية، وأشار إلى أحداث وقصص، وأكد على سنن الله التي تتشكل بموجبها حركة التاريخ، ولاشك أن المسلمين اليوم في أمس الحاجة إلى نوع من الدراسات التاريخية المنبثقة من تاريخ أمتنا الإسلامية لعل ذلك يكون أحد الأسباب المهمة التي تعيد لأمتنا ثقتها بنفسها، وتنير لها طريق الحياة الكريمة الرائدة التي أرادها الله لها، متجاوزة أكبر قدر ممكن من العقبات والأخطاء مستفيدة من حركة التاريخ الملأى بالعبر، والعظات.

إن نصوص الوحيين قد نبهتنا كثيراً إلى أخذ العبر والعظات من تاريخ الأمم وقصصها {وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَشَدُّ مِنْهُمْ بَطْشاً فَنَقَّبُوا فِي الْبِلادِ هَلْ مِنْ مَحِيصٍ إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ} [4] .

{لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لأُولِي الأَلْبَابِ مَا كَانَ حَدِيثاً يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} [5] .

{…ذَلِكَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآياتِنَا فَاقْصُصِ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُونَ} [6] .

ومن هنا جاء اهتمام علماء المسلمين بتدوين تاريخهم بشكل لم يُسبقوا إليه ليكون سجلا حافلاً للأحداث والسير، ووسيلة مهمة للدراسة والتحليل تستخلص منه العبر والعظات.

قام علماء المسلمين بتلك المهمة وفق مقاييس ومناهج قائمة على أسس إيمانية وعلمية مستمدة من كتاب الله وسنة رسوله صلى الله عليه وسلم ذلك الوحي الذي لا يأتيه الباطل من بين يديه ولا من خلفه [7] .

واقتداءً بعلمائنا الأجلاء جاءت رغبتي في التأكيد على صفحة ناصعة من صفحات تاريخنا الإسلامي وهو الصفحة المتعلقة بشخص الملك عبد العزيز آل سعود رحمه الله راجياً أن أكون بهذا العمل قد حركت في وجدان كل مسلم وخاصة أبناء مملكتنا الحبيبة مشاعر جياشة نحو سُّنة من سنن الله وهي أن الإنسان بقوته الروحية والمادية يستطيع أن يرتفع إلى ذرى المجد، وأن يحقق المعجزات البشرية، وأنه متى ضعفت روحه وخار جسده فإن الله بعدله وحكمته يستبدله بغيره ممن يصلح لعمارة الحياة وقيادة البشرية.

لقد استطاع الملك عبد العزيز رحمه الله وفق هذه المعطيات أن يعيد إلى المسلمين وخاصة في الجزيرة العربية ثقتهم في أنفسهم، وأن يعيد بناء إنسانها، ويصوغه صياغة جديدة. لقد حقق سلسلة من الانتصارات السياسية والعسكرية والاستراتيجية مما عاد بأعظم الآثار الحميدة على أبناء هذه الجزيرة بصفة خاصة وعلى المسلمين بصفة عامة، استطاع رحمه الله أن ينشىء دولة حديثة وكياناً من لا شيء معتمداً على الله أولاً ثم على قوته العظيمة الرُّوحية والبدنية ثم على أبناء شعبه ومعاونيه الذين استطاع بفضل الله ثم بوعيه وإخلاصه أن يعيد صياغتهم بسرعة فائقة بما يتفق والمهمة الصعبة التي انتدب نفسه لها قياماً بواجب الدين الذي ملأ قلبه وفكره ووفاءً لتاريخ البيت السعودي المجيد الذي ملأ سمع الدنيا وبصرها بالحركة التجديدية التي قادها عبر قرون متتالية، وكان لها أكبر الأثر في حياة المسلمين إلى اليوم، تم ذلك كله وسط تحديات خطيرة عالمية، وإقليمية ومحلية وما هي إلا سنوات قليلة حتى أبدل الله بالجهل علماً وبالفقر غنى وبالخوف أمناً وبالفرقة وحدة، وتساقطت دمى العمالة والجهل والغباء، وقصر النظر، وضيق الأفق والأنانية، والترهل والضياع كما تتساقط أوراق الخريف أمام جحافل التوحيد والطهر، والحق، والعدل، والحيوية والحركة، والشرف والمروءة، فاستعاد أبناء هذه المملكة قوتهم والقدرة على البناء، والنمو الشامل، والتطور، والإبداع.

لقد تحقق هذا كله بفضل الله ثم بأسباب جوهرية كان من أهمها تلك الصفات العظيمة التي تحلى بها الملك عبد العزيز، وعمل بقوة على نشرها بين شعبه، والعاملين معه، وكانت صفات الملك عبد العزيز وانجازاته محل إعجاب كل من عاصره ولمسها [8] يقول أحمد فؤاد: "يكاد بأعماله الهائلة يكون صورة من صور الأساطير قبل أن يكون بطلاً من أبطال التاريخ في مختلف عصوره، ويوم تصبح سيرته العجيبة فصلاً يُدرس في العالم العربي وفي معاهده وكلياته فستدرك الأجيال المقبلة أيَّ إنسان فذٍّ رائع قيض لعملية الإنشاء العربية هذه في طورها الأول، وسيعلم الجميع أن اسم عبد العزيز بن عبد الرحمن آل سعود سيظل إلى الأبد علماً من أعلام التاريخ البناءة في العالم كله".

ويقول عن الإنجاز: "ليس بين الأحداث التي عرفتها الجزيرة العربية منذ انقضاء عصر الخلفاء الراشدين ما يطاول بشموخ بنائه وسمو معانيه اجتماع الحجاز ونجد وتوابعها تحت تاج واحد في دولة موحدة حرة مستقلة باتت بما حققته من المنجزات وما ترسمته من سبيل قويم هي رمز العمل الوحدوي البناء الصحيح ومرآة المستقبل الأعظم لا لأبناء الجزيرة وحدها بل لأبناء العروبة في كل صقع وزمان" [9] .

وهذا البحث محاولة صادقة - صادرة عن حب وإعجاب وولاء في الله - لتجلية بعض تلك الصفات العظيمة، وتذكيراً بأن المكتسبات التي نعيشها في المملكة لم تأت من فراغ وإنما هي نتاج إيمان صادق، وقوة عظيمة - روحية وبدنية - استنفذت بكل قوة وصدق في بناء هذا الكيان العظيم وتحقيق أهداف نبيلة.

يقول العبود منبهاً على أهمية إدراك هذه الحقيقة: "وقد نشأ جيل جديد، وجد نفسه في نعمة هذه الوحدة، ولم يكن يعرف ضدها، وأخشى أن يلهو ويفتر وينسى سبب نعمته فلا يأخذ به فتنتقض عليه عرى أمنه - وهدايته - وتحل عليه بديلاتها مما يغزوه عبر الأقمار الصناعية وغيرها من عقائد الكفار وأفكارهم" [10] .

ويتعين في ختام هذه المقدمة أن أشير إلى النقاط التالية:

النقطة الأولى: أنَّه لا يمكن أن يَفهَم الملك عبد العزيز حق الفهم ولا يُقدَر الدور العظيم الذي قام به حق قدره إلا من تحلى بالصفات التالية:

1 - معرفة التبعات التي تحملها الإسلام والمسلمون من جراء السياسات التي سارت عليها الدولة العثمانية والانحرافات الخطيرة التي وقع فيها بعض سلاطينها.

2 - الإحاطة بما كان عليه الواقع الإسلامي عند ظهور الملك عبد العزيز وخاصة في الجزيرة العربية.

3 - معرفة الواقع الدولي بصفة عامة والأوربي بصفة خاصة وما كان يسوده من عقائد منحرفة، وأفكار ضالة، وما كان يسيطر عليه من عنصرية مقيتة وأطماع استعمارية.

4 - فهم قيم الإسلام وعقيدته الحقة - ومعرفة سنن الله في النصر والتمكين والتسليم لها.

5 - معرفة سر عظمة الملك عبد العزيز، وما كان يتمتع به من تمثل كامل للدين الإسلامي عقيدة وعمل، وما كان عليه من قوة بدنية هائلة نتيجة التربية والظروف التي عاشها.

6 - الحكم على الملك عبد العزيز من خلال منظار الشرع مع البعد عن الهوى والتعصب عند دراسة تاريخ الملك عبد العزيز.

النقطة الثانية: إن طبيعة هذا البحث اقتضت أن أعالجه في مقدمة وستة عشر عنصر - تضمنت أهم السمات الدالة على رسوخ "الدِّين، والشَّرف، والمروءة في حسِّ الملك عبد العزيز -.

العنصر الأول: القوة الواعية المميزة في الحق، والشجاعة النادرة المنضبطة، والصبر العظيم.

العنصر الثاني: الذكاء الحاد، والفراسة الإيمانية النافذة، والقدرة على الإقناع.

العنصر الثالث: الإيمانُ العميق بالله، وأن النصر منه وحده، والاعتزاز بالدين.

العنصر الرابع: تقوى الله، والخوف منه، تلك الصفات التي تعلو بالإنسان إلى قمم الطهر والنقاء.

العنصر الخامس: التَّجرُّد العظيم تجاه إغراءات الجاه والسُّلطان.

العنصر السادس: الشعور الدائم بالمسؤولية تجاه الدِّين، والأمة، والوطن.

العنصر السابع: الفقه في الدِّين، والثقافة الواسعة، والوعي بقضايا العصر.

العنصر الثامن: تعظيم حرمات الله، وتقدير العلم والعلماء.

العنصر التاسع: إقامة الدولة على الإسلام والإحتكام إليه.

العنصر العاشر: الدعوة إلى الدين الحق، والعقيدة السلفية.

العنصر الحادي عشر: الأمر بالمعروف والنهي عن المنكر في حكمة وحزم.

العنصر الثاني عشر: الاهتمام بأمن المسلمين ووحدتهم.

العنصر الثالث عشر: الصبر والأناة، والحكمة، والواقعية في معالجة أمور الدولة.

العنصر الرابع عشر: تفعيل القيم الإيمانية، والمهنية في نفوس الأمة.

العنصر الخامس عشر: متابعة ولاته والنصفة منهم.

العنصر السادس عشر: القبول لدى الناس، والقدرة على الجذب.

النقطة الثالثة: أنني حرصت عند بناء هذا البحث أن يقوم على الحقائق المجردة دون تدخل كثير مني فتركت أدلة عناصره تنساب تباعاً سواء من أقوال الملك عبد العزيز رحمه الله نفسه أو من أقوال غيره.

وفي الختام أسأل الله سبحانه أن يجعل هذا العمل خالصاً لوجهه الكريم، محققاً للهدف منه، إنه ولي ذلك والقادر عليه، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه ومن سار على هديه واستنَّ بسنته إلى يوم الدِّين.

عناصر الموضوع

مما لاشك ولا جدال فيه أنّ "الدِّين، والشَّرف والمروءة"خلال اتصف بها الملك عبد العزيز رحمه الله حكمت سلوكه الشخصي وسلوكه العام في تسيير دفة أمور الدولة، وهذا حقيقة استفاضت لدى كل من لقي الملك عبد العزيز، أو اطلع على سيرته العطرة.

ويمكن تأكيد ذلك وإبرازه من خلال السمات التالية التي تحلى بها الملك عبد العزيز رحمه الله وهذه السمات ستكون مضمون عناصر البحث التالية:

العنصر الأول: القوة الواعية المميزة في الحق، والشجاعة النادرة المنضبطة، والصبر العظيم

في أول امتحان على طريق النصر كتب الإمام عبد الرحمن مشتركاً مع مبارك الصباح أمير الكويت إلى الملك عبد العزيز - وهو في طريقه لفتح الرياض - يدعوانه إلى الرجوع والكف عما هو فيه لما رأياه من كثرة المخاطر والضغوط.. ودعواه إلى الرجوع إلى الكويت.

فخطب في صفوة رجاله في آخر يوم من رجب 1319هـ بعد أن أطلعهم على كتاب أبيه وقال: "لا أزيدكم علماً بما نحن فيه.. أنتم أحرار فيما تختارون لأنفسكم، أما أنا فلن أعرض نفسي لأكون موضع السخرية في أزقَّة الكويت، ومن أراد الراحة ولقاء أهله، والنوم، والشبع، فإلى يساري - إلى يساري، وتواثب الأربعون بل الستون إلى يمينه وأدركتهم عزة الأنفة فاستلوا سيوفهم وصاحوا مقسمين على أن يصحبوه إلى النهاية، والتفت الملك عبد العزيز إلى رسول أبيه وكان حاضراً المجلس وقال له: سلم على الإمام وخبره بما رأيت، واسأله الدعاء لنا وقل له: موعدنا إن شاء الله في الرياض [11] " .

وهكذا اختار الملك عبد العزيز وصحبه رحمهم الله جميعاً ما يليق بهم من خيار، وهو اختيار قد بدت بوادره مبكراً منذ فتوة الملك عبد العزيز فإن "الشيخ عيسى بن علي آل خليفة حاكم البحرين أراد أن يلاطف (الفتى) عبد العزيز فسأله: قطر أحسن أم البحرين؟ فأجابه عبد العزيز على الفور: الرياض أحسن منهما، فقال: سيكون لهذا الغلام شأن [12] .

وعلى مقربة من الرياض في طريقه لفتحها استبقى ثلاثة وثلاثين ممن معه وجعل قيادتهم لأخيه محمد وقال لهم: لا حول ولا قوة إلا بالله إذا لم يصل إليكم رسول منا غداً فأسرعوا بالنجاة واعلموا بأننا قد استشهدنا في سبيل الله.

وفي ليلة فتح الرياض في داخل منزل لعجلان في طريقه للقضاء عليه عند الساعة الثامنة عربي (الثانية بعد نصف الليل) تجمع عبد العزيز ورجاله في ذلك المنزل الذي لم يكن فيه في تلك الليلة إلا زوجة عجلان وامرأة أخرى - أكلوا شيئا من التمر ثم ناموا كأنهم في بيوتهم وبعد نوم ساعة واحدة أو أقل طلع الفجر فنهض عبد العزيز وصلى بهم وجلس يسبح ويبتهل، والتفت إلى رفاقه بعد ذلك يتحدث إليهم حتى طلعت الشمس يوم 5 شوال 1319هـ [13] .

ملحمة رائعة وعزيمة كالجبال - وموقف بطولي نادر لا يطيق مثله إلاّ من كانت له مؤهلات عبد العزيز، ولن يقبله بصدق ويسلم له إلاّ من توفرت فيه شروطٌ تقدم ذكرها.

وفي خطاب له رحمه الله أمام كبار الحجاج بمكة 1350هـ - 1932م يقول: .. وكل إنسان عنده نصيحة لنا من الكتاب أو السنة فنحن مستعدون في جميع الأوقات سواء كانت من كبير، أو صغير، أو جليل، أو حقير، ومن أرادنا على مخالفة شيء من ذلك فلا نقبل أبداً وقد أمرنا الله أن نتبع شريعة الإسلام وأن نعض عليها بالنواجذ، ومن غضب علينا لاستمساكنا بديننا فليغضب علينا إلى ما يشاء.. وإخواننا المسلمون نقبل منهم كل أمر فيه مناصحة على شرط أن تكون في الحق، ومسألتان لا يمكن أن نقبلها ولو قاتلنا أهل الأرض حتى لا يبقى فينا أحد.

التغيير في دين الله ولو مثقال خردلة لأنه لا طاعة لمخلوق في معصية الخالق فالكتاب والسنة لا نحيد عنهما أبداً.

والثانية أن أي أمر يلحق استقلال أو شرف بلادنا فهذا مستحيل أن نقبله ولو تكلم من تكلم أو قال من قال… كثيراً ما يقول بعض الناس ليش ما يحط ابن سعود جمعيات ودعاية ضد الإنجليز، والمسكوف، أو الطليان، أو غيرهم، ويدافع عن المسلمين فأحب أن أكشف هذه الشبهة وأبين الحقيقة فيها.

أنا لست من رجال القول الذين يرمون اللفظ بغير حساب، أنا رجل عمل إذا قلت فعلت، وعيب علىّ في ديني وشرفي أن أقول قولاً لا أتبعه بالعمل وهذا شيء ما اعتدت عليه ولا أحب أن أتعوده أبداً وإنما آمر بالسكوت إلى وقت الفعل فإذا فعلنا تكلمنا.. وإذا برز المسلمون للعمل فالعيب.. إن تأخرنا.. وأما كلام الحق الذي يراد به باطل فهو لا نقبله، ولا نقره، ولا نسمعه، وعلينا أن نحافظ على كل شيء يقدم إلينا بأمورنا وأنفسنا على الطريقة الشرعية [14] .

قيم خالدة ودرر تترى لو تتلمذ عليها أولئك الذين ابتليت بهم شعوبهم ممن ملئوا الدنيا هديراً وجعجعة فقط فجرُّوا على عالمنا العربي والإسلامي أوخم العواقب [15] لو تربوا في مدرسة عبد العزيز، ودانوا بالقيم والأخلاق التي سار عليها لكان حال المسلمين غير ما هم عليه اليوم.

لم يفرط صقر الجزيرة في شيء يتعارض مع دينه وشرفه وأمانته فحقق ما يصبو إليه، وضاع مَنْ تنازل عن كثير من دينه وشرفه وأمانته، سنة الله في النصر والتمكين ولن تجد لسنة الله تبديلا إن الله تعهد بنصر من نصره وخذلان من عصاه وتنكَّب هداه.

وقال في الخطاب الذي ألقاه أثناء استقباله في الطائف كبار رجالات الدولة والشخصيات والأعيان عام 1351هـ: "..الثاني السُّفهاء الذين يُسوِّل لهم الشيطان بعض الأمور المخلة بأمن البلاد وراحتها فهؤلاء شأني معهم شأن الدّيناميت مع النار [16] " .

وفي خطابه في حفل تكريم كبار الحجاج عام 1351هـ 1933م يقول: "أنا مسالم ومدافع، أنا مسالم للناس، وأحب النصيحة قبل كل شيء لأن الدين النصيحة لله ولرسوله ولأئمة المسلمين وعامتهم، أنا مدافع لأنني ما حاولت في وقت من الأوقات أن أعتدي على إخواني، وأبناء قومي، وكنت في كل وقت أقابل ما يصدر إلىّ منهم من إساءة، أو خطيئة بصدر رحب، على أمل أن يرجعوا إلى الصواب، ولكنني إذا رأيت تمادياً في الغي والإساءة أضطر حينذاك للدفاع.. أنا عربي، ومن خيار الأسر العربية، ولست متطفِّلاً على الرياسة والملك، فإن أبائي وأجدادي معروفون منذ القدم بالرياسة والملك، ولست ممن يتكئون على سواعد الغير في النهوض والقيام وإنما اتكالي على الله ثم على سواعدنا يتكئ الآخرون ويستندون إن شاء الله، لقد حاربنا جيوشاً جرارة في أدوار مختلفة منذ أن قمنا بهذه الدعوة المباركة فكان نصيبها رغم كثرة عددها وعدَّتها الفشل والخسران ولله الحمد [17] .

نعم ليس الملك عبد العزيز رحمه الله متطفلاً على الرياسة والملك، المتطفلون ينصبون لأغراض لا تخدم أممهم، وليس لشعوبهم في تنصيبهم خيار، ثم يتهاوون كورق الخريف بعد أن يكونوا خربوا البلاد، وأهلكوا العباد، وهذا النوع من المتطفلين هم مطلب أعداء العدل والحق، أما الحكومات الأصيلة الضاربة في أعماق التاريخ والمتدثرة بدثار العزِّ، والشَّرف، والكرامة، فهي التي يناصبها أعداء الإنسانية العداء، ويحيكون حولها التُّهم والشَّائعات [18] . وفي كلمة له رحمه الله عام 1356هـ بمكة يقول: إنَّ الدِّين الإسلامي في نظري هو أساس الرُّقي، ومن اعترضنا في ديننا أو وطننا قاتلناه ولو كان أهل الأرض [19] .

وقال بمنى أثناء موسم حج عام 1365هـ - 1946م: "أما قدوتنا إن شاء الله فهو عمر بن الخطاب في الخلفاء الراشدين ذلك الإمام الذي حمل الدقيق على ظهره لإحدى أرامل المسلمين، وفي الأمويين عمر بن عبد العزيز الذي ضرب بعدله وزهده المثل، وإنني أود أن نفنى أنا وأولادي في سبيل الله، والمسلم لا يبيت في فراشه إلا على نية الجهاد، وكذلك من لا يود أن يموت مجاهداً في سبيل الله لا يكون صحيح العقيدة، ولقد سبقت لي في الجهاد صفحات ماضيات ما باليت أن قُطعت عضدي في سبيل الله لأنني لا أقبل في الله لومة لائم، ولأن أكثر ما يهمني هو المحافظة على كلمة التوحيد ثم على محارم المسلمين، ونسأل الله أن يحيينا عبيداً، خاضعين مطيعين له خاشعين في عبادته، صادقين في إيماننا وعلينا بعد ذلك أن نسأل الله تعالى فهو الذي يقول {ادْعُونِي أَسْتَجِبْ لَكُمْ} [20] ومن عرف سيرة الملك عبد العزيز وخاصة برنامجه اليومي علم أنه لا يطيق ما كان يأخذ الملك عبد العزيز نفسه به إلا أمثال السلف الصالح من الخلفاء العادلين، والعلماء الربانيين، وأتمنى أن يجمع كل ما عرف عن الملك عبد العزيز في هذا الجانب، ويُدرس ويُحلل ويبرز للناشئة إبرازاً لعظماء الأمة رجاء ترسيخ تلك المثل في حياة الناشئة الجديدة.

ويقول الملك عبد العزيز في تصريح صحفي له: "… نحن قوم لا تخيفنا الحروب، ولا يرجفنا صليل السُّيوف، فقد نشأنا على متون الخيول، وسنموت على متونها إذا كان لابد من الحروب [21] " .

ولما قال والي بغداد من قبل الحكومة العثمانية "جمال باشا السَّفَّاح"لمندوب الملك عبد العزيز - أحمد بن ثنيان -: "إن ابن سعود لا يعرف مقامه، وقد غره أن صفح عنه المشير فيضي باشا. فإن كان لا يقبل بما تطلبه الحكومة، فإن في إمكاني أن أخترق نجداً من الشمال إلى الجنوب بطابورين.

أجابه الملك عبد العزيز رحمه الله في كتاب: "قلتم إنكم تستطيعون بطابورين أن تخترقوا بلاد نجد من الشمال إلى الجنوب، ونحن نقول: سنقصر لكم الطريق إن شاء الله"، كتب الملك عبد العزيز هذا الكلام، وهاجم الكوت واستولى على منطقة الإحساء في قصة مثيرة جداً كان من نتائجها أن رضيت عنه الأستانة وأهدته النيشان العثماني الأول ورتبة الوزارة، وبدأ العثمانيون يلقبونه بصاحب الدولة [22] .

وقال الملك عبد العزيز لفلبي أثناء مناقشة سياسية: إذا لم تكن حكومتك على استعداد لتغيير سياستها فلا داعي لعودتك إلى الرياض. أورد كشك هذا الحدث وعلق عليه بقوله: لم يمر علينا في معاهدات الحماية، ولا في تاريخ الخليج، والجنوب وسائر المحميات حالة واحدة طرد فيها "المعتمد"البريطاني، أو طالب الحاكم سحبه، أو عطاء هذا الإنذار [23] .

ويقول الدكتور رشاد فرعون: "أردت أن أخرج رصاصتين استقرتا في بطن الملك أثناء إحدى المعارك فأتيت بالمخدر لأحقنه به فقال لي: ماهذا؟ قلت: البنج. قال: لماذا؟ قلت: للتسكين حتى لا تتألم فضحك وقال: دعك من هذا وبعد البنج ماذا تنوي أن تفعل؟ قلت: بعد ذلك أشق بالمبضع جلد البطن في موضع الرصاصة، وأخرج الرصاص ثم أخيط الجلد فطلب مني المبضع، وتناوله بيده، وشق موضع الرصاص وأخرج الرصاصتين ثم قال لي: الآن تستطيع خياطة الجرح ولا تحتاج معي إلى بنج.

يقول رشاد: لقد كان أقوى من الألم رحمه الله [24] .

ويصفه كاتب فرنسي مسلم فيقول: "… وابتدأ خطابه بإلقاء طبيعي سهل، كان خالياً من تلك الإشارات التمثيلية الثقيلة سالماً من تلك الحركات المتكلفة الركيكة، وتلك الأصوات المزعجة، فالرزانة والرجولة الكاملة، والاعتداد بالنفس كلها كانت تتفجر في خطبته، ومن العجب ألا يفارق حالته العادية وهدوءه المعتاد، حتى في ذلك الوقت الذي يبحث فيه أخطر المسائل وأهمها، ولم نر منه إشارة سوى ضم سبابتيه حينما يتكلم عن الإتحاد، وتفريقها حينما يتكلم عن التفرق، ورغم هذا كله فقد كنا نحس بأن وراء هذا الهدوء، وهذه البساطة، وهذه الرزانة حزماً، وعزماً وبطولة فذة يختص بها [25] " .

ويصفه يوسف ياسين بقوله: خاض عبد العزيز أكثر من مئة معركة، ولما مات وجدوا على جسمه ثلاثاً وأربعين ندبة وأثر جرح، كان عملاقاً تتمثل فيه قوى الصحراء كلها، وحسب الإنسان أن يفكر في مغامرة الرياض التي أتمها عبد العزيز بقبضة من الفرسان حتى تمتلئ نفسه إعجابا [26] .

هكذا كان من سمات الملك عبد العزيز رحمه الله، قوة في الحق واعية مميزة وشجاعة منضبطة نادرة، وصبر عظيم.

العنصر الثاني: الذكاء الحاد، والفراسة الإيمانية النافذة، والقدرة على الإقناع.

يقول الملك عبد العزيز رحمه الله في كلمة توجيهية لأول دفعة من خريجي المعهد العلمي السعودي 1350هـ: "… من الناس - وكثيرهم - من يعجب قوله فيأخذ بالسامع بزخرف القول إلى حد بعيد ويأتي في حديثه بأساليب تسحر، مصوغة في قالب يبهر العقول، وفي الجرائد اليومية والمجلات الشهرية شيء كثير من ذلك، وفي الصحف السيارة ما يصور للقارئ أن قسماً من الناس قطع في مضمار العلوم، ولاسيما الكونية منها شوطاً بعيداً، لو حاولتم الوصول إليه في عشرات السنين لما وصلتم نصف المرحلة التي قطعوها، ولكن ماذا كان وراء هذا العلم الوفير؟ لا ترى إلا أحزاباً يضرب بعضها بعضا، ولا تسمع إلا عويلاً يصم الآذان وهم بيد غيرهم كفتا ميزان يعلي هذا تارة ويسفل هذا تارة أخرى علم ولكن بالأقوال وعمل ولكن في غير المنافع، وإن ما أصاب هؤلاء هو من جراء تخاذلهم، وعدولهم عن الصراط المستقيم الذي شرحه الله تعالى في كتابه وعلى لسان صفوة خلقه صلى الله عليه وسلم. جهلوا تعاليم الإسلام الحقة وبهرتهم المدنية فنظروا إلى كل ما يصدر عن الغرب نظرة إكبار فأرادوا محاكاته، وحبذا لو حاكوه فيما يعلي من شأنهم، أرادوا محاكاته بل حاكوه فعلاً ولكن فيما يئن منه عقلاؤهم" [27] .

وهكذا تأتي هذه الكلمات البليغة في وقتها وفي اللحظات التي خشي فيها الملك عبد العزيز رحمه الله على أبناء أمته الانبهار بالوافد الضار من العقائد والأفكار وقد انهزم أمامه فئام مما أفقدهم ثقتهم بأنفسهم واعتزازهم بحضارتهم الإسلامية ومع هذا التحذير السديد فقد دعاهم إلى الحرص على الأخذ بالنافع أياً كان مصدره مادام لا يتعارض مع الدين والعقيدة وقد سار على نهج الملك عبد العزيز أبناؤه من بعده فوعوا المسؤولية وعلموا أسباب الخطر فحصنوا شباب هذه البلاد ضد تلك التيارات التي استهدفت عقيدة المسلمين وكيانهم والله غالب على أمره وناصر دينه {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [28] .

وفي 1350هـ قال رحمه الله أمام كبار الحجاج في القصر الملكي بمكة وهو يتحدث عما كانت عليه المملكة قبل توحيدها، وتحكيم كتاب الله، وسنة رسوله صلى الله عليه وسلم في ربوعها: ".. ولا يخفاكم أيضا ما كان فيه من سفك الدماء، وعمل المعاصي وعدم الأمن، فلما ولانا الله عملنا ما نستطيع ونحن عباد مستعبدون لله، ليس لنا طريقة وليس لنا مذهب غير الدين الحنيف، وهذا كتاب الله بين أيدينا، وهذا شرع الإسلام نتبعه، أما خوض الرجال فإن كان من جهة الدين واعتراضهم عليه فالحق ما جاء في كتاب الله، والذي يكتم الحق ملعون، وكل أمر خالف الدين متروك، أما عن السلف الصالح من الخلفاء الراشدين أو الأئمة الأربعة المهتدين فإننا نتبعهم ومن كان عنده غير ذلك يبينه لنا حتى تقوم الحجة" [29] .

وفي خطاب له في حفل تكريم كبار الحجاج 1351هـ يقول: "… المسلمون ينقصهم معرفة الزعماء، والأشخاص ونفسياتهم، فإن هناك أشخاصاً من المسلمين يتظاهرون بالغيرة والتضحية، وهم في حقيقة الأمر على عكس ذلك، يتظاهرون بالغيرة ويسعون في الخفاء لتنفيذ مآربهم الشخصية، والتجسس على أحوال إخوانهم، وهذا أمر يؤسف له لأن الأضرار التي لحقت بالمسلمين والعرب جاءت بهذه الطريقة [30] " .

وفي مكة المكرمة 1353هـ أمام كبار الحجاج يقول: "… هناك أحزاب تتطاحن على أي شيء؟ .. لا أدري.. لقد أدخل الشيطان وساوسه في عقولنا فتركنا حبل الله المتين فتفرقنا أيدي سبأ… أكثر الناس يقولون أن الأغيار هم الذين ضربونا في الصميم ففرقوا بيننا… هذا كلام.. ماذا عمل الأغيار؟ الحق أن الضرر والخسران لم يأتيا إلينا إلا من أنفسنا فنحن المسؤولون عن ذلك نحن نسعى إلى التفرقة.. ونحن نعمل للبغضاء. أذكر لكم مثلاً بسيطاً يعرفه كل واحد منكم إن صحفنا وجرائدنا إذا تكلمت عن مسلم، أو عربي تكلمت عنه بشدة وقسوة ولاذع القول ولكنها إذا تكلمت عن غربي تكلمت بأدب واحترام.. فلماذا؟.

يا إخوان يجب علينا أن نحترم أنفسنا ونتكاتف ونتعاضد، فإذا نحن سرنا على هذه الطريق وفقنا الله سبحانه وتعالى واحترمنا العدو قبل الصديق" [31] .

وفي سنة 1371هـ أبرق الملك عبد العزيز إلى الوزير السعودي المفوض في بغداد برقية جاء فيها: ولو سمحت أي دولة عربية لنفسها في أن تتدخل في الشؤون الداخلية لدولة عربية أخرى عند حدوث أية أزمة من الأزمات في ذلك البلد لوقع من ذلك شرور كثيرة [32] .

وهكذا يسن الملك عبد العزيز رحمه الله نهجاً ثابتا للسياسة السعودية وهي عدم التدخل في الشؤون الداخلية لأية دولة.

وقد بذل الملك عبد العزيز رحمه الله جهده في الذب عن حقوق المسلمين في فلسطين بأسلوب ينم عن ذكاء بالغ ووعي كامل بالتاريخ، وقضايا العصر.

ففي 1357هـ 1938م بعث جلالته إلى الرئيس الأمريكي روزفلت رسالة جاء فيها: "أما دعوى اليهود التاريخية فإنه لا يوجد ما يبررها في حين أن فلسطين كانت - ولاتزال - آهلة بالعرب في جميع أدوار التاريخ، وكان السلطان فيها لهم وإذا استثنينا الفترة التي أقام اليهود فيها، والمدة الثانية التي سيطرت فيها الإمبراطورية الرومانية عليها، فإن سلطان العرب كان منذ الزمن الأقدم على فلسطين، وقد كان العرب في سائر أدوار حياتهم محافظين على الأماكن المقدسة معظمين لمقامها محترمين لقدسيتها، قائمين بشؤونها بكل أمانة وإخلاص، ولما امتد الحكم العثماني إلى فلسطين كان النفوذ العربي هو المسيطر…" فمِّما ذكر يرى أن دعوى اليهود بحقهم في فلسطين، استناداً إلى التاريخ لا حقيقة لها، فإن كان اليهود قد استوطنوها مدة أطول من ذلك فلا يمكن أن يعتبر احتلال أمة لبلد من البلدان حقاً طبيعياً يبرر مطالبتها به، ولو اعتبر هذا المبدأ في العصر الحديث لحق لكل أمة أن تطالب بالبلدان التي سبق لها إشغالها بالقوة حقبة من الزمن، ولتسبب ذلك في تغيير خريطة العالم بشكل من أعجب الأشكال، مما لا يتلاءم مع الدول ولا مع الحق ولا مع الإنصاف.

أما دعوى اليهود التي يستثيرون بها عطف العالم، وهي أنهم مشتتون في البلدان ومضطهدون فيها وأنهم يريدون إيجاد مكان يأوون إليه ليأمنوا على أنفسهم من العدوان الذي يقع عليهم في كثير من الممالك، فالمهم في هذه القضية هو التفريق بين القضية اليهودية العالمية - أو اللاسامية - وبين قضية الصهيونية السياسية، فإن كان المقصود العطف على اليهود المشتتين، فإن فلسطين الضيقة قد استوعبت منهم حتى الآن مقداراً عظيماً لا يوجد ما يماثله في أي بلد من بلدان العالم، وليس باستطاعة رقعة ضيقة كفلسطين أن تتسع لجميع يهود العالم حتى ولو فرض أنها أخليت من سكانها العرب كما قال المستر "مالكولم"في خطاب ألقاه في مجلس النُّواب البريطاني مؤخراً فإذا قبل مبدأ بقاء اليهود الموجودين في فلسطين في الوقت الحاضر فتكون هذه البلاد الصغيرة قد قامت بأعظم قسط إنساني لم يقم بمثله غيرها.

ويرى فخامة الرئيس أنه ليس من العدل أن تسد حكومات العالم - وفي جملتها الولايات المتحدة - أبوابها في وجه مهاجري اليهود وتكليف فلسطين البلد العربي الصغير بحملهم.

وأما إذا نظرنا إلى القضية من وجهة الصهيونية السياسية فإن هذه الوجهة تمثل ناحية ظالمة غاشمة سداها القضاء على شعب آمن مطمئن، وطرده من بلاده بشتى الوسائل ولحمتها النهم السياسي والطمع الشخصي لبعض أفراد الصهيونية.

وأما استناد اليهود على تصريح بلفور "فإن التصريح بحد ذاته جاء جوراً وظلماً على بلاد آمنة مطمئنة، وقد أُعطي من قبل حكومة لم تكن تملك يوم إعطائه حق فرضه على فلسطين، كما أن عرب فلسطين لم يؤخذ رأيهم فيه ولا في نظام الانتداب الذي فرض - كما صرح بذلك "مالكولم " وزير المستعمرات البريطاني أيضا - وذلك برغم الوعود التي بذلها الحلفاء - وبينهم أمريكا - لهم بحق تقرير المصير.

ومن المهم أن نذكر أن وعد بلفور كان مسبوقاً بوعد آخر من الحكومة البريطانية باعتراف الحلفاء بحق العرب في فلسطين وغيرها من بلاد العرب.

ومن ذلك يتبين لفخامتكم أن "حجة اليهود التاريخية"باطلة ولا يمكن اعتبارها كما أن حجتهم من الوجهة الإنسانية قد قامت فيها فلسطين بما لم يقم به بلد آخر ووعد "بلفور"الذي يستندون إليه مخالف للحق والعدل ومخالف لمبدأ تقرير المصير والمطامع الصهيونية تجعل العرب في جميع الأقطار يوجسون منها خيفة وتدعوهم لمقاومتها.

أما حقوق العرب في فلسطين فإنها لا تقبل المجادلة لأن فلسطين بلادهم منذ أقدم الأزمنة وهم لم يخرجوا منها كما خرج غيرهم، وقد كانت من الأماكن التي ازدهرت ازدهارا يدعو إلى الإعجاب، ولذلك فهي عربية عرفاً، ولساناً، وموقعاً، وثقافة، وليس في ذلك أية شبهة أو غموض، وتاريخ العرب في تلك البلاد مملوء بأحكام العدل والأعمال النافعة.

.. وقد كان تدفق مهاجري البلاد من الآفاق المختلفة إلى فلسطين مدعاة تخوف العرب على مصيرهم وعلى حياتهم فحدثت في فلسطين ثورات وفتن متعددة في 1920، 1921، 1929م وكان أهم تلك الثورات عام1936م التي لاتزال نارها مستعرة حتى هذه الساعة.

… إنه ليس من العدل أن يطرد اليهود من جميع أنحاء العالم المتمدن، وأن تتحمل فلسطين الضيقة المغلوبة على أمرها هذا الشعب برمته [33] .

وفي عام 1364 وقد بدأت تظهر إلى السطح حقيقة ما يسعى إليه الصهاينة كتب الملك عبد العزيز رحمه الله رسالة إلى الرئيس "روزفلت" وأرسل نسخة طبق الأصل منها إلى رئيس الوزارة البريطانية "ونستون تشرشل"جاء فيها: لو تصورنا استقلال اليهود في مكان ما من فلسطين فما الذي يمنعهم من الاتفاق مع أي جبهة قد تكون معادية للحلفاء، ومعادية للعرب وهم قد بدأوا بعدوانهم على بريطانيا بينما هم تحت حمايتها ورحمتها.

لاشك أن هذه أمور ينبغي أخذها بعين الاعتبار في إقرار السلم في العالم عندما ينظر في قضية فلسطين. ففضلاً عن أن حشد اليهود في فلسطين لا يستند إلى حجة تاريخية ولا إلى حق طبيعي، وأنه ظلم مطلق، فهو في نفس الوقت يشكل خطراً على السلم، وعلى العرب، وعلى الشرق الأوسط.

وصفوة القول، أن تكوين دولة يهودية بفلسطين، سيكون ضربة قاضية لكيان العرب، ومهدداً للسلم باستمرار [34] .

وهكذا يضع الملك عبد العزيز رحمه الله يده على موضع الألم، والنقاط على الحروف وينذر العالم بما يمثله الخطر الصهيوني على البشرية كلها [35] .

وفي برقية من الملك عبد العزيز للأمين العام لجامعة الدول العربية رداً على برقية منه كان أرسلها حول أحداث حصلت في الشام جاء فيها: "… ما هو خافيكم مقاصد الحكومات وأهدافها البعيدة والقريبة، فهذه لابد أن تضعوها أمام أعينكم، واعلموا جزماً بأنهم يقدمون مصالحهم على كل شيء، وإذا حدث شيء من المشاكل فإن مصالحهم مقدمة على كل حال" [36] .

وفي مناقشة مع إحدى الشخصيات العربية البارزة حول تحريم شرب الدخان في المملكة قال الملك عبد العزيز: إذا لم ننظر إلى ناحية التحليل والتحريم وأبيح التدخين فكم ينفق المدخنون عندنا… إلى أن قال: ما عندنا دخان ولا ورق للدخان ولاشيء من آلاته، كله يأتي من الخارج تريد أن نرسل مع فقرنا خمسة آلاف جنيه هدية إلى الخارج كل يوم مقابل ما ننفخه في الهواء [37] .

نصوص واضحة، تدل على ما كان يتمتع به الملك عبد العزيز رحمه الله من ذكاء، وفراسة، وقدرة على الإقناع.

العنصر الثالث: الإيمان العميق بالله وأن النصر منه وحده والاعتزاز بالدِّين

يقول الملك عبد العزيز رحمه الله في مكة 1347هـ - 1929م: "… ولقد ابتعدوا - يعني المسلمين - عن العمل بما جاء في كتاب الله وسنة رسوله صلى الله عليه وسلم فانغمسوا في حمأة الشرور والآثام فخذلهم الله جل شأنه، ووصلوا إلى ما هم عليه من ذل وهوان، ولو كانوا مستمسكين بكتاب الله وسنة رسوله صلى الله عليه وسلم لما أصابهم ما أصابهم من محن، وآثام، ولما أضاعوا عزهم وفخارهم.

لقد كنت لا شيء.. وأصبحت اليوم وقد استوليت على بلاد شاسعة يحدها شمالاً العراق وبر الشام، وجنوباً اليمن، وغرباً البحر الأحمر، وشرقاً الخليج.. لقد فتحت هذه البلاد ولم يكن عندي من الأعتاد سوى قوة الإيمان، وقوة التوحيد، ومن التجدد غير التمسك بكتاب الله وسنة رسوله، فنصرني الله نصراً عزيزاً.

لقد خرجت وأنا لا أملك شيئاً من حطام الدنيا، ومن القوة البشرية، وقد تألب الأعداء علىّ ولكن بفضل الله وقوته تغلبت على أعدائي وفتحت كل هذه البلاد [38] وفي مكة 1348هـ - 1930م يقول في حفل أقيم لجلالته رحمه الله: "… لعل الله يوفقنا بذلك لخدمة الدين ونشر حقيقته وبهذا وحده ننال العز والفخار في الدنيا والآخرة، وثقوا بأن الله يؤيد من يعمل ويسعى في هذا السبيل.. أما نحن فإننا نعتصم بحبل الله تعالى ومن اعتصم بالله فهو حسبه [39] " .

وفي المؤتمر الوطني الذي انعقد في القصر الملكي بمنى 1350هـ، 1931م يقول رحمه الله: يستحيل على الإنسان أن يكون شيئاً يذكر إلا أن ينال عناية من الله تعالى، وعناية الله لا تكون إلا لمن تبع أمر الله تعالى، ومن وفَّقه الله وكان في كنف الله وفي عنايته كان النصر حليفه بدون شك… أنتم تعرفون أن هناك قبيلاً من البشر يسمونهم "العرب"ولو كان لأحد أن يفتخر بهم لوجب أن أفتخر أنا بهم.. وكانوا في ظلمات الجهل والضلالة ولكن الله منّ عليهم بنعمته وبرسالة محمد صلى الله عليه وسلم وليس من شك في أن أفضل قبيلة في الدنيا هي القبيلة التي بعث منها محمد صلى الله عليه وسلم، وأفضل بقعة هي البقعة التي بعث منها صلى الله عليه وسلم فالشرف العظيم لا يُنال بالانتساب إلى الآباء وإنما يُنال بالتقوى، ولا فضل لعربي على أعجمي إلا بالتقوى.. والشَّرف يكون بأمرين:

بالدين ثم بالصدق في الأقوال والأفعال.. وأفضل شيء يقام هو تنفيذ أوامر الله تعالى في هذه البقعة المباركة التي أنزل بها الوحي وبعث بها محمد صلى الله عليه وسلم وهي مسقط رأسه ومدفنه [40] .

وفي الكلمة التوجيهية التي ألقاها الملك عبد العزيز رحمه الله في أول دفعة من خريجي المعهد العلمي السعودي 1350هـ ، 1931م قال: "اعلموا أن الناس لو كانوا جميعاً على قلب أكفر رجل لما ضروا الله شيئاً، ولو كانوا على قلب أتقى رجل لما نفعوا الله شيئاً إن الله لغني عن العالمين" [41] .

وفي مكة 1350هـ 1932م في الحفل الذي أقامه جلالة الملك عبد العزيز تكريماً لكبار الحجاج قال: "… أما السلاح الثاني - وهو الأعظم - فالذي أوصي به نفسي وأوصيكم به، وهو التقوى والاعتصام بحبل الله جميعاً فإذا علمتم ذلك نلتم العزة في الدنيا، والعفو في الآخرة، ورحمة الله وسعت كل شيء ولا صلاح لهذه الأمة إلا بما صلح به أولها وكل طريق غير ذلك لا يفيد [42] .

وفي المحرم 1351هـ ، 1932م ألقى كلمة أمام كبار رجالات الدولة، والشخصيات، والأعيان قال فيها: الشريعة كلها خير، وإن الله سبحانه وتعالى أنزل الكتب، وأرسل الرسل ووضع فيها ما أمرهم به وما نهاهم عنه.

والأمر لا يتم إلا بمسألتين: الأولى: التوفيق.. والتوفيق لا يكون إلا بالله {وَمَا تَوْفِيقِي إِلاَّ بِاللَّهِ} [43] والإنسان بلا توفيق لا يستطيع أن يعمل شيئاً.. أما نحن فلا عز لنا إلا بالإسلام ولا سلاح لنا إلا التمسك به، وإذا حافظنا عليه حافظنا على عزنا وسلاحنا وإذا أضعناه ضيعنا أنفسنا وبؤنا بغضب من الله، وإن الذي أريده وأطلبه منكم هو ما ذكرته لكم من التمسك بدين الله وهذه طريقتي التي أسير عليها والتي لا يمكن أن أحيد عنها مهما تكلفت، وإنِّي أحب أن أردد عليكم هذا لاعتقادي أنه كالمطر إذا تكرر نزوله على الأرض أنبتت وأثمر نباتها.. وقال هنا أيضا: لا مدنية أفضل وأحسن من مدنية الإسلام ولا عز لنا إلاّ بالتمسك به.

ثم قال أيضا: ولينعم كل إنسان بنعمة الإسلام، وحرية الإسلام، وغير هذا لا نعمة ولا حرية فمن كان مشارفاً بنظره من قرب أو بعد فليعلم أن الناس لم يتركونا رحمة أو عطفاً وإنما تركونا لأن الله أراد تأييدنا ونصرنا [44] .

وفي موسم حج عام 1352 ه جاء في خطابه في الحفل السنوي لكبار الحجاج: أنا قوي بالله تعالى ثم بإيماني ثم بشعبي، وشعبي كل منهم كتاب الله في رقابهم وسيوفهم بأيديهم، يناضلون ويكافحون في سبيل الله، ولست أدعي أنهم أقوياء بعددهم أو عددهم، ولكنهم أقوياء - إن شاء الله - بإيمانهم" [45] .

وفي ذي الحجة 1356هـ قال أمام كبار الحجاج: من نعم الله علينا معرفة لا إله إلا الله وكل إنسان يعمل بها تتم له السعادة، فهذه الكلمة هي كل شيء، ومضمون كل شيء.. وكل إنسان لا يؤمن بكتاب الله، ويعمل بحكمته، ويؤمن بمتشابهها فهو ضال.. وكل إنسان لا يؤمن بمحمد، وبما جاء به محمد، ويصدقه بالأقوال والأفعال، ويكون أحب إليه من نفسه وماله فهو ما عرف الله ولا آمن به [46] .

ويقول حفيده الأمير عبد الله الفيصل وهو يتحدث عن مزايا جده وسر ما وصل إليه فيقول: "إنني أعزو ذلك لعدة أسباب:

أولها: الصلة بين العبد المؤمن الصادق في إيمانه وبين الخالق جلّ وعلا، إن صلة عبد العزيز بالله، لم تكن صلة مقرونة برغبة دنيوية. فعقيدته عقيدة خالصة لوجه الله، وإيمانه مطلق ليس له حد، فلذلك نجد التوفيق حليفه في أعماله..

وبعد هزيمة الملك عبد العزيز في جراب.. تلك الهزيمة المؤلمة صادفه فيصل الحمود الرشيد وأخذ يبكي متأثراً بالهزيمة فقال الملك عبد العزيز والقصة لحفيده عبد الله الفيصل: يا فيصل لا تبك فأنا والله بالأمس في حالة الخوف من أن يوكلني ربي على قوتي، والآن في حال الرجاء أن ينصرني، وسوف أسترد قوتي بحول الله قبل نهاية الشهر.. فكان من القلائل الذين يستمدون من الضعف قوة" [47] .

ويقول يوسف ياسين: سمعت الملك عبد العزيز يقول غير مرة: إذا أراد المسلمون والعرب قتال أعدائهم فإن أعدَّ المسلمون والعرب آلةً واحدة من آلات الحرب أعدلهم أعداؤهم مئات وألوفاً، ولكن قوة واحدة إذا أعدها المسلمون والعرب لا يمكن أعداءهم أن يأتوهم بمثلها، هي إيمانهم بالله. وثقتهم به، هذه القوة لا قبل لا حد بها [48] .

وفي حديث لمجلة "لايف"الأمريكية وهي تتحدث عن الملك عبد العزيز تقول: "…وأعظم صفةٍ خلابة في الملك عبد العزيز، اعتقاده الوثيق بالعدل الإلهي، وهو لهذا لم يندهش كثيراً عندما أمد الله البلاد العربية بالزيوت، كما أمدها بالأمطار فيما مضى، ولن يدهشه كثيراً أن يمد الله العالم بالسلام وما يتبعه من رخاء".

ونشرت مجلة بلجيكية سلسلة مقالات تحت عنوان "سيد جزيرة العرب"قالت في إحداها: "الملك عبد العزيز، مسلم ورع اتصل عن طريق الزواج بجميع الأسر النبيلة وربط أواصر صداقته مع القبائل… وهو يتحلى بصفات السياسي المحنك استطاع بدهائه العربي أن يتغلب حتى على بريطانيا، وأن يصبح الآن أبرز شخصية من شخصيات العالم الشرقي، وأصبح محط أنظار العالم الإسلامي وموضع مجاملة الدول الغربية" [49] .

وفي برقية لولي عهده ابنه الملك سعود يقول: "تفهم أننا نحن والناس جميعاً ما نعز أحداً ولا نذل أحداً وإنما المعز والمذل هو الله سبحانه وتعالى، ومن التجأ إليه نجا، ومن اغتر بغيره (عياذاً بالله) وقع وهلك.." [50] .

العنصر الرابع: تقوى الله، والخوف منه، تلك الصفات التي تعلو بالإنسان إلى قمم الطهر والنقاء

تتجلى هذه الصفات في شخص الملك عبد العزيز في أجمل الصور، ومن أبرز ما يوضح ذلك برنامجه اليومي.

بقول الزركلي وهو يتحدث عن برنامج الملك عبد العزيز رحمه الله اليومي:

يستيقظ قبل الفجر بنحو ساعة، فيقرأ سوراً من القرآن الكريم، ويتعبد ويتهجد، وكثيراً ما يسمع له نشيج، ويستمر إلى أن يؤذن الفجر فيصلي الصبح مع الجماعة.

ثم يسبح ويقرأ ورد الصباح.

ثم يدخل فيضطجع قليلاً، وينهض فيغتسل، ويلبس ثيابه ويفطر.

ثم يخرج إلى المجلس الخاص فتعرض عليه مهام الحكومة في فترة غير طويلة يأذن بعدها بالمقابلات الخاصة لكبار الزوار.

ثم ينتقل إلى المجلس العام حيث يدخل كل من يريد مقابلته ويمكث نحو ساعة فإذا اقترب وقت الظهر نهض للغداء، ومنه إلى القصر فيستريح قليلاً ثم يصلي الظهر مع الجماعة ويعود إلى مجلسه الخاص فيعرض عليه ما تجدد من الشئون العامة إلى صلاة العصر، ويجلس بعدها لإخوانه وأولاده، وأقاربه، وكبار الموظفين.

ثم يخرج بسيارته إلى ظاهر المدينة للرياضة، ويعود بعد صلاة المغرب.

وبعد العشاء يجلس في مجلس شبه عام، وهناك يحضر القارئ فيتلو فصولاً من كتب مختلفة، وبعد قليل يدخل قارئ الإذاعة العربية فيتلوا ما التقط من محطات الإذاعة الشرقية من متنوع الأخبار، ويأتي بعده قارئ الإذاعات الأجنبية، ويتكرر قراء الإذاعات في الضحى، وبعد العصر، والهزيع الأول من الليل في نحو العاشرة زوالي فينفض المجلس بنهوض الملك عائداً إلى داخل القصر [51] .

وتتحدث مجلة "لايف"الأمريكية عن برنامجه أيضا فتقول: "ويقضي الملك معظم أوقاته في تصريف شؤون المملكة، فهو بعد تلاوة ما تيسر من القرآن مدة ساعة قبل الفجر ينهض للصلاة ثم يستحم ويتعطر بعطر الورد.. ويذهب بعد الإفطار إلى البلاط حيث يتقدم وزراؤه واحداً بعد واحد لإحاطته علماً بما حدث منذ اليوم السابق وتحوي هذه المحادثات كل كبيرة وصغيرة.. وفي البلاط الآن ثلاثة تراجم يتلقون الأنباء الخارجية ويترجمونها للملك في أوقات منظمة.. [52] .

ويتحدث "فلبي"عن جانب من برنامج الملك عبد العزيز اليومي فيقول "إن عبد العزيز لم يكن يستطيع أن يختم القرآن أكثر من 4 مرات في رمضان كل سنة بسبب مشاغل الدولة؟ وفي رمضان ينام ساعة بعد الفجر، وساعتين ونصف بعد الضحى، وساعة بعد صلاة العصر وثلاث ساعات على الأكثر في الليل، وقد عود نفسه طوال حياته على نوم ساعات قليلة تقسم على فترات" [53] .

لقد جاء الدين الإسلامي بالتأكيد على قيمة الوقت، وقرر مسؤولية الإنسان عنه أمام الله يوم القيامة ووعي ذلك المتقون من أمة محمد صلى الله عليه وسلم عبر التاريخ وجنى المسلمون أفضل الثمار يوم كان للوقت أهميته في حياتهم، ويوم كانوا يحاسبون أنفسهم على اليسير من أوقاتهم [54] . وكان للملك عبد العزيز في ذلك أروع الأمثلة كما تقدم وحتى في سفره الذي هو بالتأكيد في ذلك الزمن محل النصب والعناء كان يستثمر وقته بشكل لم يعهد له مثيل في عصره.

يقول الريحاني: "… إذا ما طال الليل وملّ الحادي سمعنا صوت السلطان ينادي العجيري.. فيحث الراوية راحلته، وبعد أن يدنوا من عبد العزيز.. ماذا يبغي الإمام فصلاً في مكارم الأخلاق؟ فصلاً في الشجاعة والإقدام؟ فصلاً في البر والتقوى؟ فصلاً من نوادر الملوك؟..

وفي ساعة الإدلاج.. نسمع الصوت ينادي العجيري فيدنو الراوية من عظمة السلطان ويطفق يرتل طائفة من آيات الذكر الحكيم ترتيلاً جميلاً أنيقا "تكاد تعد منه حروفه"ثم يؤذن المؤذن صلاة الفجر.

وبعد الصلاة والقهوة يستأنف الركب السير فينادي السلطان: أين الشيخ، فيلبيه أحد العلماء ويشرع يتلو شيئاً من القرآن، ثم بعد الضحى يدعوه ثانية أو يدعو غيره من العلماء، قارئ الرحلة مثلاً فيسلم هذا قياد راحلته إلى خادم يقودها، ويتناول من حقيبته السيرة النبوية، أو صحيح مسلم، أو تاريخ ابن الأثير، أو كتاب الترغيب والترهيب، فيطفق يقرأ ساعة أو ساعتين بصوت عال يسمعه المتقدمون في الموكب والمتأخرون [55] .

منهج حياة لا يطيقه إلا الكبار عقيدة وسلوكاً وأنيّ - بعد هذا - لقوةٍ أن تخترق من هذا منهجه أو أن تنال منه شيئاً.

يقول عوني عبد الهادي 1936م: "شيئان هائلان في الجزيرة: الصحراء، وابن سعود. ابن سعود عبارة عن عالَم في رجل ملمُ كل الإلمام بدخائل ملكه مؤمن متدين إلى حد عظيم، قالوا: إن الذي يصغي إليه وهو يقرأ كتاب الله في الليل لا يملك نفسه عن البكاء".

ويقول العقاد: "إن ابن سعود، من أولئك الزعماء الذين يراهم المتفرسون المتوسِّمون فلا يحارون في أسباب زعامتهم ولا يجدون أنفسهم مضطرين أن يسألوا لماذا كان هؤلاء زعماء..؟ لأن الإيمان باستحقاق هؤلاء المنزلة الزعامة في أقوامهم أسهل كثيراً من الشك في ذلك الاستحقاق [56] .

واقتُرح على الملك عبد العزيز رحمه الله تدمير إحدى المدن، فكان رده كالتالي: "… ولكن ما هو بخاف أن هدمها مشكلُ: أولاً: من طرف الله وخوفاً منه تعالى في الأمور التي تتجاوز الحد…"الخ.

أورد التويجري هذا الرد الورع وعلق عليه بقوله: ".. وقد لا أكون مبالغاً إذا قلت: إن رده… كان جامعا لمكارم الأخلاق، كافيا أن يكون تاريخ حياته، وعنوان شخصيته العظيمة، والمدخل إلى دراستها [57] ، فرحم الله الملك عبد العزيز، الرد كان جليلاً وعظيماً تمثلت فيه تقواه فخوف الله كان مالكاً عليه كل تصرفاته، في غضبه ورضاه، في هزيمته وانتصاره" [58] .

ويصفه د."فون ويزل"الذي زار جلالته عام 1345هـ 1926م فيقول: "… وفي ابن سعود ميزة أخرى وهي أنه كريم وصادق، وقد حادثته مرتين في شؤون مختلفة كان بعضها دقيقاً جداً فلم ألحظ قط أنه يلبس الباطل ثوب الحق.. نعم.. كان "سياسياً"أحياناً في أجوبته - فلا يقول كل مايعرفه - ولكنه لم يتلفظ بكلمة واحدة غير صادقة.. والظاهر أن هذا شأنه مع الجميع فإني لما قابلت القناصل الأجانب في جدة قالوا لي "إذا قال لك ابن سعود شيئاً فثق أنه يقول لك الحقيقة التي لا تشوبها شائبة" [59] .

نهج فريد في القيم والأخلاق، العالم اليوم في أمس الحاجة إليه وقد ابتلي بسياسات تقوم في مجملها في التعامل السياسي الدولي على الغدر والغش والخيانة وقد أحس بعض مفكري تلك السياسات وأبناء تلك الحضارات بعظمة ما يمثله النهج الإسلامي - والذي كان النهج الذي سار عليه الملك عبد العزيز - فأشادوا به وهو نهج كان ولا يزال يفرض نفسه في مجال القيم والأخلاق على الأمم والشعوب فلعل الله ينقذ البشرية من وهدتها بالأوبة إلى دين الله.

ويقول الأستاذ عبد الرحمن عزام الأمين العام الأسبق لجامعة الدول العربية في مقال له بعد وفاة الملك عبد العزيز رحمه الله: "نشأ مطارداً في أرض أبائه وأجداده فعلت همته على مصائب الدهر، فصارع خصومه، واعتمد على الله، ثم على خلق قويم ونفس سمحة وعزة في دهاء، وشدة في حلم ورحمة، فجمع جزيرة العرب التي لم تجتمع إلا فترات قصيرة بعد ردتها أيام أبي بكر رضي الله عنه، وأمّنها وتربع فيها، وليس في يده إلا سيفه وكتاب الله عدته، وقد عرفته منذ قرابة ثلاثين سنة، هو، هو. الرجل الذي يملأ سمع الدنيا وبصرها.

كان متعدد الجوانب كامل الرجولة، لا أعرف أن أحداً التقى به من خصومه أو مواليه إلا أثر فيه بشخصيته التي لم يجد التاريخ إلا شذوذاً بمثلها.

عرفته وهو لا يملك من المال لإدارة هذا الملك الواسع إلا الكفاف، وعرفته والدنيا تفيض بين يديه خيراً وبركة - فلم يكن إلا عبد العزيز ابن سعود.-. وُلد سيداً ومات سيداً.

يعطي كل ما يملك من القليل، ويعطي كل ما بيده من الكثير، لا يعرف المن والأذى كان رجلاً، إذا أخذت الأمور على طبائعها فإنه ليس إلا شيخاً كبيراً في قوم من البدو، بلاده ومن فيها تعيش في القرون الوسطى، ولكنه بشخصه وبما أودع فيه من مهابة واستقامة وروح شعاعة، استطاع أن يلفت أنظار الدنيا كلها إلى شخصه ثم إلى وطنه ثم إلى العرب كافة.

لم يكن يملك جيشاً ولا مالاً ولا سلطاناً يساوي شيئاً مما كان لشخصه في النفوس في العالم الجديد والقديم، فهو بهذا الاعتبار عربي لم تعرف الجزيرة منذ أيام عمر رضي الله عنه له مثيلاً وسيبقى خالداً" [60] .

شهادة حق من رجل كفؤ تؤكد أيضا أن سر عظمة الملك عبد العزيز في أخلاقه وقيمه الرفيعة.

وفي كلمة له ألقاها عام 1348هـ 1930م في مكة يقول: "… وقد جعل الله الفخار لأي كان بالتقوى لا بغيرها، فلم يكن في الإسلام تفاضل بين العربي وغير العربي إلا بها وفخار العرب، وعزهم بالإسلام وبمحمد صلى الله عليه وسلم، والكريم عند الله هو التقي الورع {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [61] وقد أنزل الله على رسوله محمد صلى الله عليه وسلم خير الكتب فأمرنا بهذا الكتاب المبين وبرسوله، وهذا خير فخار لنا" [62] .

وفي خطبة له في سنة 1350هـ 1931م أمام المؤتمر الوطني يقول: "إن الناس ليس لهم حياة إلا بعناية الله وتوفيقه، وهم غير معذورين في تركهم الاستمساك بما أمر الله به أوفي ارتكاب ما نهي عنه: قال تعالى: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُور} [63] [64] .

وفي عام 1351هـ - 1932م استقبل كبار رجالات الدولة والشخصيات والأعيان وألقى كلمة فيهم جاء فيها: "..إني أعتمد في جميع أعمالي على الله وحده لا شريك له أعتمد عليه في السر والعلانية والظاهر والباطن، وإن الله سهل طريقنا لاعتمادنا عليه وإني أجاهد لإعلاء كلمة التوحيد والحرص عليها، وأحب أن أراها قائمة ولو على يد أعدائي، وإن تمت على يدي فذلك فضل من الله، وكل عمل لا يتم إلا بالإخلاص فالنصيحة للمسلمين واجبة وقد قيل "الدِّين النصيحة"ومن عمل ذلك وجاهد فيه فقد أدى ما عليه [65] ".

ويقول في خطاب له عام 1352هـ - 1933م أمام كبار الحجاج: "أنا لا أبرئ نفسي فذنوبي كثيرة، أرجو من الله الرحمة والغفران، وإنما غاية ما أرجوه أن أكون صادقاً في القول، والعمل، وفي الباطن والظاهر، وأنا وإن كنت ملكاً ولكنني أوقفت نفسي وعملي على ثلاث مسائل:

1 - أنني أعمل ما فيه الخير والصلاح لديني إن شاء الله.

2 - ليس لي رغبة في معاداة أحد من المسلمين صغيراً أو كبيراً.

3 - أنا لا أحب الاعتداء على أيٍّ كان، وجل غايتي في كل وقت الدفاع عن ديني وشرفي وبلادي، وأشهد الله في هذا الشهر المبارك على أنني أتمنى وأسعى للائتلاف والتصافي في كل وقت وآن" [66] .

وفي كلمة له عام 1356هـ - 1937م يقول: "إن الإسلام ملك علينا قلوبنا وكل جوارحنا، ونسأل الله أن يميتنا على الإسلام، ويحفظنا بالإسلام، ويحفظ بنا وبالمسلمين الإسلام" [67] .

ومقومات الإنسان عند الملك عبد العزيز رحمه الله: الدين، والمروءة، والشرف يقول: وإذا ذهبت واحدة من هذه سلبته معنى الإنسانية [68] .

وله رحمه الله أذكار عجيبة [69] منتقاة من كتاب الله وسنة رسوله صلى الله عليه وسلم وغير ذلك كان لسانه يلهج بها في أوقات مناجاة ربه يقول الزركلي: "أخبرني أحد ضباط القصر الملكي. قال: رأيت الملك عبد العزيز في الهزيع الأخير من الليل عند صلاة الفجر يتمسك بأستار الكعبة ويدعو قائلاً: "اللهم إن كان في هذا الملك خير لي وللمسلمين فأبقه لي ولأولادي وإن كان فيه شر لي وللمسلمين فانزعه مني ومن أولادي" [70] .

ويبرق لولي عهده الملك سعود رحمه الله برقية جاء فيها: "تفهم أننا نحن والناس جميعاً ما نعز أحداً وإنما المعز، والمذل هو الله سبحانه وتعالى، ومن التجأ إليه نجا ومن اغتر بغيره - عياذاً بالله - وقع وهلك.. ينبغي أن تعقد نيتك على ثلاثة أمور:

أولاً: نية صالحة وعزم على أن تكون حياتك وأن يكون دينك إعلاء كلمة التوحيد، ونصر دين الله، وينبغي أن تتخذ لنفسك أوقاتاً خاصة لعبادة الله، والتضرع بين يديه في أوقات فراغك. تعبد إلى الله في الرخاء تجده في الشدة، وعليك بالحرص على الأمر بالمعروف، والنهي عن المنكر، وأن يكون ذلك كله على برهان وبصيرة في الأمر، وصدق في العزيمة، ولا يصلح مع الله سبحانه وتعالى إلا الصدق، وإلاّ العمل الخفي الذي بين المرء وربه.

ثانياً: عليك أن تجدَّ وتجتهد في النَّظر في شؤون الذين سيوليك الله أمرهم بالنصح سراً وعلانية والعدل في المحب والمبغض، وتحكيم الشريعة في الدقيق والجليل، والقيام بخدمتها باطناً وظاهراً وينبغي أن لا تأخذك في الله لومة لائم.

ثالثاً: عليك أن تنظر في أمر المسلمين عامة، وفي أمر أسرتك خاصة اجعل كبيرهم والداً ومتوسطهم أخاً، وصغيرهم ولداً، وهنْ نفسك لرضاهم وامحُ زلتهم وأقل عثرتهم، وانصح لهم واقض لوازمهم بقدر إمكانك فإذا فهمت وصيتي هذه، ولازمت الصدق والإخلاص في العمل فأبشر بالخير [71] .

هذا قليل من كثير من أدلة تقوى الملك عبد العزيز رحمه الله وخوفه من ربه ذلك السلاح العظيم والحصن الحصين الذي احتمى به الملك عبد العزيز من شرور أعدائه ومن خطل القول والفعل. وكان من أعظم أسباب النصر والتمكين له. قل المال عليه وهو يحاصر جُدَّة وضاقت صدور الرجال، فنظر الملك عبد العزيز إلى من حوله وقال: المؤن متوفرة في نجد.. من شاء منكم الرحيل فليرحل، أما أنا فمقيم والفرج من عند الله.

وجاء الفرج فقبل أن يُمسي ذلك اليوم وصلت قافلة يتقدمها إسماعيل بن مبيريك أمير رابغ.. جاء بالطاعة وبعشرين بعيراً تحمل التمر، والسمن، والبر، ولما كان في حصار جدة جاءه الخبر أن طائرة جُهزت بمدفع رشاش لتقصف معسكر الملك عبد العزيز وليس فيه يومئذ ما يعصم من غارات الجو، لا مدافع مضادة للطائرات ولا مخابئ فقال: يكفينا الله شرها؟

وحلقت الطائرة فوق مخيم الملك عبد العزيز قبيل الظهر، وعلى ظهرها شاب يحمل قنبلتين يدويتين وكان قال في مطار جده - كما روى من تمنى له النجاح قبل اقلاع الطائرة - : "سألقيهما على رأس عبد العزيز ولكن الله كفى شرها فانفجرت قنبلة في الطائرة واشتعلت النار في الجو وهوت الطائرة وكفى الله المؤمنين شرها وأصبحت ومن فيها كومة من الرماد أمام خيمة الملك عبد العزيز" [72] .

تقوى الله استجلب بها عبد العزيز النصر والتمكين، واحتمى بها من الوقوع في خطل القول والفعل.

يقول الزركلي: "ليس في تاريخ عبد العزيز حادث واحد يدل على أنه ابتدأ إنساناً بشر أو عداء" [73] .

ويوم كان بناة وحماة!! ما عرف "بالقومية العربية"، والمرتزقة من مقاتليها ينفذون خطط لورنس وقادته، ويسفكون الدماء المسلمة المغلوبة على أمرها من عملاء الإنجليز في الجانب الآخر.

في هذا الوقت نفسه كان الملك عبد العزيز يراقب الله في تحركاته وهو يتصدى لبناء أمة من جديد بناءً عقدياً وعملياً، ماذا فعل يوم اضطر إلى الاصطدام بجنود الدولة العثمانية؟

تورط سامي باشا الفاروقي قائد الجيش التركي في القصيم فخيره الملك عبد العزيز بين أمرين:

إما أن يرحل بجيشه خلال خمسة أيام إلى السر… وإما أن يتولى هو - ابن سعود - ترحيل الجيش… ورضي الباشا بالأمر الثاني، فضمن ابن سعود سلامة الفريقين… ورحل فريق العراق على ركائب ابن سعود أمنين شاكرين، وبعد شهرين أرسل السلطان عبد الحميد يشكر "الأمير الخطير، والزعيم الكبير عبد العزيز باشا سعود"على معاملته عساكر الدولة تلك المعاملة الشريفة، ويسأله أن يرسل وفداً من رجاله إلى الأستانه، فأرسل ثلاثة نزلوا ضيوفاً على الحضرة الشاهانية، ومنحوا ألقاب "الباشوية"والنياشين [74] .

وفي عام 1331هـ - 1913م قرر الملك عبد العزيز أن يسترد الأحساء وأن يهاجم الكوت (القلعة) وتقدم بستمائة من رجاله في الهزيع الأول من الليل وكانت وصيته لجنده "لا تدخلوا البيوت ولا تقتربوا من النساء" وعند الفجر وقد أقبل الناس على عبد العزيز مرحبين ولجأ الجند إلى الحصون أرسل إليهم الملك عبد العزيز أن يسلموا فيؤمنهم ويرحلهم إلى بلادهم، وقبل القائد والمتصرف وسلمت الحامية وكانت 1200 جندي فأذن لهم عبد العزيز بحمل سلاحهم.. وقال لا ننزع من الجندي العثماني سلاحه… وأمر بالركائب فرحلهم وعيالهم إلى العقير، وأرسل معهم أحمد بن ثنيان يخفرهم ويؤمن طريقهم [75] .

موقف وسلوك أملته القيم والأخلاق التي كان تربى الملك عبد العزيز عليها وإنك لترى العجب حين تقارن بين مواقف الملك عبد العزيز وتلك المواقف التي حصلت من غيره في البلاد العربية ممن يزعم الإسلام والله المستعان.

وتتكرر المواقف التي يظهر فيه تقى الملك عبد العزيز وخوفه من الله فبعد أسبوع من معركة تربه وصل الملك عبد العزيز إلى الموقع ولم يعلم بالمعركة إلا بعد يومين أو ثلاثة أيام من وقوعها فلما رأى جثث القتلى كالتلال ترقرق الدمع في عينيه وبكاهم [76] .

ويوم لقي ربه رحمه الله لم يخلف سوى "300" جنيه ذهباً وزعت صدقة عليه [77] ولكنه خلف ملكاً عظيماً وسمعة سجلها التاريخ بأحرف من نور وسيلقى أجره العظيم عند ربه إن شاء الله جنات ونعيم.

[1] سورة الحج آية (40 41).

[2] سورة النور آية (55).

[3] صحيح الجامع رقم 2934، وقد صححه الألباني وخرّجه بتوسع في سلسلة الأحاديث الصحيحة رقم1761.

[4] سورة ق آية (36 37).

[5] سورة يوسف آية (111).

[6] سورة الأعراف آية (176).

[7] انظر التفسير الإسلامي للتاريخ؛ وأصول تاريخ العرب الإسلامي؛ والمسلمون وكتابة التاريخ دراسة في التأصيل الإسلامي لعلم التاريخ.

[8] انظر "شبه الجزيرة في عهد الملك عبد العزيز، والوجيز في سيرة الملك عبد العزيز، ومن مذكرات تركي بن محمد الماضي، وجزيرة العرب في القرن العشرين، وتاريخ نجد، وملوك العرب، وتاريخ المملكة العربية السعودية ج2، وأضواء على تاريخ الجزيرة العربية الحديث، والسعوديون والحل الإسلامي، وتاريخ الدولة العلية العثمانية، وفكرة القومية العربية على ضوء الإسلام، والدولة العثمانية في التاريخ الإسلامي الحديث، والسياسة والإستراتيجية في الحربين العالميتين الأولى والثانية، وسياسة بريطانيا في الخليج العربي، والمسألة الشرقية دراسة وثائقية عن الخلافة العثمانية، ومجلة الدارة العدد "1" السنة"9"سنة 1403هـ ص96 والعدد "2"السنة "1"سنة 1405هـ ص261، إضافة إلى المصادر الوارد ذكرها في هذا البحث وأتمنى على "دارة الملك عبد العزيز"أن تعنى بأقوال الملك عبد العزيز الملفوظة والمكتوبة بجمعها في مؤلف واحد وسيكون لذلك أكبر الأثر في تسهيل مهمة الدارسين للملك عبد العزيز وقد قام صاحب "المصحف والسيف"بجهد مشكور في هذا المجال ولكن المؤمل أن يتم ذلك بشكل مستوعب لكل أقوال الملك عبد العزيز رحمه الله".

[9] يومان لا يتشابهان 183 ، 18 .

[10] عقيدة الشيخ محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي ص15.

[11] الوجيز 25 .

[12] الوجيز 17 .

[13] الوجيز 26 27 .

[14] المصحف والسيف (73 77) .

[15] انظر: الدبلوماسية والميكافيلية في العلاقات العربية الإقليمية.

[16] المصحف والسيف (82) .

[17] المصحف والسيف (84 85) .

[18] انظر (اليهود وراء كل جريمة) .

[19] المصحف والسيف (111) .

[20] المصحف والسيف (128).

[21] المصحف والسيف (151).

[22] الوجيز (56 58) .

[23] السعوديون والحل الإسلامي (380 383) .

[24] الوجيز 334 .

[25] المصحف والسيف (40) .

[26] شبه الجزيرة في عهد الملك عبد العزيز 3/985 .

[27] المصحف والسيف (71) .

[28] سورة الحجر آية (9) .

[29] المصحف والسيف (75) .

[30] المصحف والسيف (84) وانظر لترى مصداق ما أشار إليه الملك عبد العزيز رحمه الله "الدبلوماسية والمكيافيلية في العلاقات العربية الأمريكية".

[31] المصحف والسيف (92 93) وأرى لزاماً لمزيد الإطلاع وادراك أبعاد أهمية تحصين الأمة بالدين وغرس العزة بحضارة الإسلام في نفوس أفرادها قراءة، "أحجار على رقعة الشطرنج"، و"اليهود وراء كل جريمة"، "الإسلام والحضارة الغربية".

[32] المصحف والسيف (227) ، شبه الجزيرة 2/806 .

[33] المصحف والسيف (187 189) .

[34] المصحف والسيف (209).

[35] لمزيد اطلاع على الخطر اليهودي اقرأ "الماسونية عقدة المولد، وعار النهاية"؛ و"مجتمع الكراهية، والأخوة الزائفة"، "بروتوكلات حكماء صهيون"، "حكومة العالم الخفية""الماسونية في العراء"، "اسرائيل عام 2000".

[36] المصحف والسيف "212".

[37] شبه الجزيرة في عهد الملك عبد العزيز (3/1051) .

[38] المصحف والسيف (55) .

[39] المصحف والسيف (61 62) .

[40] المصحف والسيف (66 68) .

[41] المصحف والسيف (71) .

[42] المصحف والسيف (75) .

[43] سورة هود آية 88 .

[44] المصحف والسيف (79 82) .

[45] المصحف والسيف (88) .

[46] المصحف والسيف (113) .

[47] شبه الجزيرة في عهد الملك عبد العزيز 3/914،918 .

[48] شبه الجزيرة في عهد الملك عبد العزيز 3/983 .

[49] شبه الجزيرة في عهد الملك عبد العزيز (3/1131 - 1133) .

[50] الوجيز (158) .

[51] الوجيز (181) .

[52] شبه الجزيرة في عهد الملك عبد العزيز (3/1130) .

[53] السعوديون والحل الإسلام (61) .

[54] انظر "الوقت في حياة المسلم"، و"سوانح وتأملات في قيمة الزمن".

[55] تاريخ نجد الحديث (361 363) .

[56] الوجيز (196) .

[57] سرني الوقوف على هذا النص للشيخ التويجري، وهو من توافق الخواطر فإن فكرة هذا البحث مصدرها ما أشار إليه الشيخ، ومن عرف سيرة الملك عبد العزيز حق المعرفة علم أن سر عظمته هو القيم التي تحلى بها فهي ولاشك جديرة بأن تكون المدخل إلى دراسة شخصيته العظيمة.

[58] لسراة الليل هتف الصباح (651 653) .

[59] المصحف والسيف (40) .

[60] شبه الجزيرة (3/10651067) .

[61] سورة الحجرات آية (13) .

[62] المصحف والسيف (61) .

[63] سورة الحج آية (41) .

[64] المصحف والسيف (67) .

[65] المصحف والسيف (79) .

[66] المصحف والسيف (88) .

[67] المصحف والسيف (111) .

[68] الوجيز (48) .

[69] للملك عبد العزيز رحمه الله ورد مطبوع بعنوان "الورد المصطفى المختار من كلام الله تعالى، وكلام سيد الأبرار"أتمنى أن يحقق وتُخرّج نصوصه بشكل علمي فهو أهل لذلك، فقد اشتمل على أذكار وأدعية تعتبر من أعظم غذاء القلوب.

[70] الوجيز (334) .

[71] الوجيز (158 159) .

[72] الوجيز (169 170) .

[73] الوجيز (79) .

[74] الوجيز (45) .

[75] الوجيز (57،58) .

[76] الوجيز (82) .

[77] شبه الجزيرة 3/920 .


 العدد 108 - تابع

تابع الدين . والشرف . والمروءة في حسِّ الملك عبد العزيز رحمه الله

العنصر الخامس: التجرد العظيم تجاه إغراءات الجاه والسلطان

في كلمة ألقاها بمكة عام 1356 هـ يقول: إن الحياة المجردة عن الدين، والزاخرة بأنواع القوة ليست حياة، كذلك عظمة الملك وجبروته ليست بالحياة، وإنما الحياة الدين والتمسك به وإقامة حدود الله، فالحياة التي تسير على أساس الدين هي القوة، أما الحياة التي تسير على غير الدين فهي كالمطر الذي يقع على السبخة فلا يجدي ولا يثمر [1] .

ويقول في الكلمة التي ألقاها جلالته في حفل تكريم كبار الحجاج 5/12/1351هـ: "يقولون إنني أطلب أن أصير خليفة على المسلمين. أنا ما ادعيت هذا ولا طالبت به، لأن على الخليفة واجباً هو تنفيذ أوامر الدين على كل فرد من أفراد المسلمين في مشارق الأرض ومغاربها فهل هناك من رجل يستطيع أن ينفذ ذلك على المسلمين في هذه الأيام" [2] .

ويقول عنه حفيده عبد الله الفيصل: "حارب الملك عبد العزيز فكرة تلقيبه بخليفة المسلمين، وهو أجدر بها من كثير ممن سعوا إليها. ولم يغره المال، وبهارج الحياة ولم يستطع ما هيأه الله على يديه من خيرات الدنيا أن يغير ما في نفسه: أو على الأقل أن يغير ملبسه أو مأكله، من بدايته إلى أن قبض الله روحه، الملك عبد العزيز لم يخلف قصراً ولا مزرعة ولا ثروة ولم يرث أحد من أبنائه شيئا" [3] .

وتتحدث عنه مجلة "لايف الأمريكية"فتقول: "كان الملك عبد العزيز بن سعود في طريقه إلى مكة لأداء فريضة الحج على عادته كل سنة، وفجأة انفجرت إحدى عجلات سيارته "البكار" فجلس على الرمال ريثما يتم إصلاحها، ومرَّ به راع يركب جملاً، وسأله عما إذا كان الملك قد مرَّ أمامه فقال الملك: ولماذا تريده؟ قال سمعت أنه في طريقه إلى مكة، قلت لعله يمنحني شيئاً من النقود أستطيع أنا كذلك أن أحج بها ففتح الملك حقيبة الجنيهات الذهبية التي يحتفظ بها دائماً إلى جواره، وملأ يده بقطع منها وقدمها إلى الراعي، فذهل الأخير وحدّق في الجنيهات الذهبية ثم في الملك وقال شكراً لك يا عبد العزيز لم أميز وجهك ولكني عرفتك من كرمك، وليست هذه المقابلة بالشيء الجديد على الملك ولا على رعيته فإن بادية الجزيرة العربية لما كانت خلواً من المطابع والسينما فقد ظل وجه ابن سعود غير معروف عند عامة الشعب.

ومع أن الأعرابي دعا الملك باسمه الأول فإنه لم يتعد في ذلك التقاليد فابن سعود ليس في حاجة إلى مظاهر التشريفات، والرسميات التي تتبع في بعض الممالك الدستورية حيث تخفى السيطرة الحقيقة لأنه وهو العاهل الكبير يجمع بين العمل كرئيس وحاكم عام، ورئيس وزراء، ووزير مالية، ورئيس ديني وقائد عام وهو يسمح للجميع بمقابلته فيستقبل كل يوم عدداً كبيراً من أتباعه في قصره بالرياض" [4] .

وفي حديث له موجه لبعض أبناء قطر عربي يقول: "إن التفرق لا ينبغي أن يكون بين العرب فيجب علينا الإتحاد، والتضامن، وإزالة الفوارق بيننا، ويجب أن نعدل ونحكم بالعدل يقتضي أن نترك الأهواء، ولا نهتم بالكراسي الكراسي أذهبتكم أيها الناس فما معنى الحرص على الكرسي وهو مزعزع" [5] .

وفي كلمته التي ألقاها في المؤتمر الإسلامي المنعقد في مكة في 20/11/1344هـ يقول: "إننا آل سعود لسنا ملوكاً مستبدين، ولا حكاماً شخصيين بل نحن في بلادنا مقيدون بأحكام الشرع ورأي أهل الحل والعقد" [6] .

وفي القصر الملكي بمكة في ذي الحجة 1347هـ ألقى كلمة جاء فيها: "… والله إنني لا أحب الملك وأبهته، ولا أبغي إلا مرضاة الله والدعوة إلى التوحيد ليتعاهد المسلمون فيما بينهم على التمسك بذلك وليتفقوا فإنني أسير وقتئذ معهم لا بصفة ملك أو زعيم أو أمير بل بصفة خادم أسير معهم أنا وأسرتي وجيشي وبنو قومي والله على ما أقول شهيد وهو خير الشاهدين" [7] .

وفي حفل تكريم أقيم على شرف جلالته بمكة 1348هـ ألقى كلمة مما جاء فيها قوله: "لست ممن يفخرون بألقاب الملك ولا بأبهته، ولست ممن يولعون بالألقاب ويركضون وراءها وإنما نحن نفتخر بالدين الإسلامي.." [8]

ويقول أحمد الجابر الصباح 1926م عن جلالة الملك عبد العزيز: "من نعم الله على الجزيرة أن يحكم فيها ملك عظيم الشأن كالملك عبد العزيز، عرفته وصحبته من خمسة وثلاثين عاماً قبل أن يلي الحكم، وبعد أن وليه فما غرَّه الحكم ولا فتنة التاج والسلطان وما برح الفارس الشجاع، والقاضي العادل، والسياسي المحنك" [9] .

ويقول عن نفسه رحمه الله: "لست ملكاً بمشيئة أجنبية بل أنا ملك بمشيئة الله ثم بمشيئة العرب الذين اختاروني وبايعوني، على أنها ألقاب وأسماء فما أنا إلا عبد العزيز قال العرب إنني ملك فرضيت قولهم وشكرت ثقتهم، وفي اليوم الذي لا يريدونني زعيماً لهم أعود إلى الصف وأحارب معهم بسيفي، كأصغر واحد فيهم دون أن ينال نفسي شيء من الغضاضة" [10] .

ويتعلق في الهزيع الأخير من الليل عند صلاة الفجر بأستار الكعبة داعياً بقوله: "اللهم إن كان في هذا الملك خير لي وللمسلمين فأبقه لي ولأولادي، وإن كان فيه شر لي وللمسلمين فانزعه مني ومن أولادي".

ثقة بالنفس، وسلامة في التوجه، وإخلاص لله أثمر هذا الدعاء العظيم وحقق إنجازا رائعاً. نسأل الله أن يديم سير القافلة على ما يرضيه.

العنصر السادس: الشُّعور الدَّائم بالمسؤوليَّة تجاه الدَّين، والأمَّة، والوطن

إن من السمات البارزة للوالي المسلم هو شعوره بالمسؤلية الخطيرة الملقاة على عاتقه، وأن تلك مسؤولية تكليف لا تشريف فهو مسؤول مسؤولية كاملة أمام الله ثم أمام التاريخ عن دينه وأمته ووطنه، وقد ضرب الخلفاء الراشدون، والولاة المصلحون من المسلمين أروع الأمثلة في تحمل مسؤولياتهم على خير وجه، والملك عبد العزيز رحمه الله ليس بدعاً في هذا فهو خير خلف يقتفي أثر سلف صالح من الخلفاء، والملوك، والولاة المسلمين، ومن أقربهم إليه أباؤه وأجداده من الأسرة السعودية.

يقول في خطبة له رحمه الله: "يعلم الله أن كل جارحة من جوارح الشعب تؤلمني وكل أذى يمسها يؤذيني وكذلك الشعب يتألم إذا أصابني شيء، ولكن المصلحة العامة تضطرني لأن أقضي على من لا يصغي للنصح والإرشاد، وبأن أتجرع ألم ذلك حفظاً لسلامة المجموع إنني أتألم جد الألم إذا رأيت بعض الأشخاص يشذون عن الطريق السوي فيصغون لوساوس الشيطان ومما لاشك فيه أن المصلحة العامة هي فوق كل مصلحة ولذلك فإن مصلحة المسلمين ترخص الأنفس في بعض الأوقات فالله أسأل أن يهدي المسلمين إلى سواء السبيل، وأن يجعل كلمته هي العليا" [11] .

ويقول في كلمة له أيضاً: إن الله أمرنا أن ننظر في كل أمر من أمورنا، وألا ندخر جهداً في المحافظة على كياننا قال تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} [12] [13] .

وفي الجلسة الافتتاحية لمجلس الشورى في دورة جديدة سنة1349هـ قال:

"ولا أحتاج في هذا الموقف أن أذكركم بأن هذا البلد المقدس يتطلب النظر فيما يحفظ حقوق أهله وما يؤمن الراحة لحجاج بيت الله الحرام، ولذلك فإنكم تتحملون مسؤولية عظيمة إزاء ما يعرض عليكم من النظم والمشاريع سواء كانت تتعلق بالبلاد أو بوفود الحجاج من حيث اتخاذ النظم التي تحفظ راحتهم واطمئنانهم في هذا البلد المقدس وإني أسأل الله لكم التوفيق في سائر أعمالكم" [14] .

ومما هم الملك عبد العزيز رحمه الله كثيراً شأن المقدسات الإسلامية فعمل على تطهيرها وحمايتها وتأمين الطريق إليها يقول في كلمة له موجهة إلى وفود المؤتمر الإسلامي المنعقد بمكة سنة 1344هـ: "وقد تولت أمر الحجاز دول كثيرة من خلفائها وسلاطينها مَنْ عنُوا ضرباً من العناية ببعض شؤونه، ومنهم من أراد أن يحسن فأساء بجهله ومنهم من لم يبال بأمره البتة فتركوا الأمراء المتوكلين لإدارته بالفعل. فلما بلغ السيل الزبى، وثبت بالتشاور بين أهل الحل والعقد عندنا أنه يجب علينا شرعاً إنقاذ عهد الإسلام عزمنا على ذلك، وتوكلنا على الله في تنفيذه، وبذلنا أموالنا وأنفسنا في سبيله فأيدنا الله بنصره وطهرنا البلاد المقدسة كما عاهدنا الله ووعدنا المسلمين" [15] . هذا كلام صاحب الشأن الملك عبد العزيز وهو كلام مقتضب شأن الملك عبد العزيز رحمه الله في جعل الفعل أعظم وأوسع من القول - وهي دلالة واضحة على سلامة المنهج وصدق النية - فلنسمع لمفكر واسع الإطلاع صادق اللسان يهتم بأمر الإسلام والمسلمين وهو يتحدث عن هذا الإنجاز الذي تم في أرض الحجاز بصفة خاصة وقد تم في الجزيرة بصفة عامة ولله الحمد.

يقول الأمير شكيب أرسلان المتوفي سنة 1946م: "وحقيقة الحال هي أن تلك الفوضى لم تنشأ إلا عن إهمال العمل بقواعد الشرع الإسلامي، وعن إرخاء العنان لبعض الأمراء الذين كانوا يلون أمر الحجاز مدلين على الناس بما لهم من النسب النبوي الشريف الذي كان يحول بين سلاطين الإسلام وتشديد الوطأة عليهم، أو إرهاف الحد فيهم وقد كان هذا من خطل الرأي ومن التقصير في جانب الشرع فإن الشريعة الإسلامية لا تعرف نسباً ولا حسباً {فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ} [16] .

وإنَّ الله تعالى قد جعل التقوى فوق كل المناقب والمحاسن وقرر أن من قصر به عمله لم ينهض به نسبه..

ولهذا كان سلاطين الإسلام من وقت لآخر ينذرون من أمراء الحرمين من كانوا يظلمون الناس ويبغون في الأرض بغير الحق، ولقد ذهب مثلاً ذلك الكتاب الذي كتبه أحد سلاطين مصر من المماليك إلى أحد أمراء مكة المكرمة وهو الذي يقول فيه: اعلم أن الحسنة في نفسها حسنة وهي من بيت النبوة أحسن والسيئة في نفسها سيئة وهي من بيت النبوة أسوأ وقد بلغنا أنك بدلت حرم الأمن الخيفة وأتيت ما يحمر له الوجه وتسود الصحيفة فإن وقفت عند حدك وإلا أغمدنا فيك سيف جدك..

ثم قال أرسلان: إلا أنه قد بقيت مع الأسف أحوال الحجاز غير مستوية وأعراب البادية يسطون على الحجاج وليس لداء معرّتهم علاج وكانت كل من الدولة العثمانية والدولة المصرية ترسل طوابير من الجند النِّظامي مصحوبة بالمدافع وسائر آلات القتال.

لأجل خفارة قوافل الحج، وتؤدي إلى زعماء القبائل الرواتب الوافرة وكل هذا لم يكن يمنع الأعراب، ومن لا يخاف الله… من تخطُّف الحجاج في كل فرصة تلوح لهم.

وكثيراً ما كانت قافلة الحج تضطر إلى الرجوع وقد فاتها الحج أو الزيارة بعد أن قصدوا ذلك من مكان سحيق، وتكلفوا بذل الأموال، وتجشموا مشاق الأسفار في البر والبحر، فكانوا يذوبون من الشوق على ما فاتهم، ويتحرقون من الوجد، ويبكون بصيب الدمع، والناس بأجمعهم يحوقلون، ويقولون: "ليس لها من دون الله كاشفة"ذاهبين إلى أن سطو الأعراب هؤلاء داء عضال لا تنفع فيه حيلة ولا وسيلة وقد عمت بهم البلوى وإلى الله المشتكى [17] . وهكذا توالت القرون والحقب والناس على هذا الاعتقاد لا يتزحزحون عنه إلى أن آل أمر الحجاز إلى الملك عبد العزيز بن سعود منذ بضع عشرة سنة فلم تمض سنة واحدة حتى انقلب الحجاز من مسبعة تزأر فيها الضواري في كل يوم بل في كل ساعة إلى مهد أمان وقرارة اطمئنان، ينام فيها الأنام بملء الأجفان، ولا يخشون سطوة عاد ولا غارة حاضر ولا باد، وكأن أولئك الأعراب الذين روعوا الحجيج مدة قرون وأحقاب لم يكونوا في الدنيا، وكأن هاتيك الذئاب الطلس تحولت إلى حملان فلا نهب ولا سلب ولا قتل ولا ضرب، ولو شاءت الفتاة البكر الآن أن تذهب من مكة إلى المدينة أو من المدينة إلى مكة أو إلى أي جهة من المملكة العربية السعودية وهي حاملة الذهب والألماس والياقوت، والزمرد ما تجرأ أحد أن يسألها عما معها.

ما من يوم إلا وتحمل فيه إلى دوائر الشرطة لقط متعددة ويؤتى بضوال فقدها أصحابها في الطرق وأكثر من يأتي بها الأعراب أنفسهم خدمة للأمن العام.

وإبعاداً للشبهة عنهم، وعن ذويهم فسبحان محول الأحوال ومقلب القلوب والله لا يوجد في هذا العصر أمن يفوق أمن الحجاز لا في الشرق ولا في الغرب ولا في أوربا ولا في أمريكا، وقد تمنى المستر كراين الأمريكي صديق العرب الشهير في إحدى خطبه أن يكون في وطنه أمريكا الأمن الذي رآه في الحجاز واليمن.

وكل من سكن أوربة وعرف الحجاز في هذه الأيام يحكم بأن الأمنة على الأرواح والأعراض والأموال في البقاع المقدسة هي أكمل وأشمل وأوثق أوتاداً وأشد أطناباً منها في الممالك الأوربية والأمريكية. فها هو ذا ابن سعود قد ضبطها بأجمعها في مملكته الواسعة، ومحا أثر الغارات والثَّارات بين القبائل، وأصبح كل إنسان يقدر أن يجوب الصحاري وهو أعزل، ويدخل أرض كل قبيلة دون أن يعترضه معترض، أو يسأله إلى أين هو غاد أو رائح، ولو قيل لبشر إن بلاداً كان ذلك شأنها من الفزع والهول وسفك الدماء وقطع الطرق قد مرد أهلها على هذا البغي وهذا العدوان من سالف الأزمان، وأنه يليها ابن سعود فلا تمضي على ولايته لها سنة واحدة حتى يطهرها تطهيراً ويملأها أمناً وطمأنينة لظن السامع أنه يسمع أحلاماً أو خرافات أو اتهم القائل في صحة عقله.

ولكن هذا قد صار حقيقة كلية وقضية واقعية في وقت قصير، وما أوجده إلا همة عالية، وعزيمة صادقة، وإيمان بالله، وثقة بالنفس، وعلم بأن الله تعالى مؤيد من أيده، ناصر من نصره، يحث على العمل، ويكافئ العامل، ويكره اليأس، ويقول لعباده {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلاَّ الضَّالُّونَ} [18] .

وقد سرت بشرى الأمان الذي شمل البلاد المقدسة الحجازية فعمت أقطار الإسلام وأثلجت صدور أبنائه وارتفعت عن الحجاز تلك المعرة التي طالما وجم لها المسلمون وذلك بقوة إرادة الملك عبد العزيز بن سعود والتزامه حدود الشرع [19] .

ويقول الملك عبد العزيز رحمه الله أمام المؤتمر الوطني: "إن التقصير واقع وأنا مسؤول عن هذا التقصير ولا أستطيع أن أهمل هذا الأمر، وقد كلفت بالبحث فيه حيناً هيئة الشورى، وحيناً هيئة التحقيق، ولكننا لم نصل إلى نتيجة حاسمة فيجب أن تنظروا في هذه الأمور" [20] .

وفي خطابه أمام كبار الحجاج عام 1350هـ يقول: "لقد اجتمعنا اليوم في أفضل البقاع على دين الإسلام، نتذاكر في طاعة الله تعالى، التي لا قوام إلا بها فالملتبس عليه الأمر نفهمه، وصاحب النصيحة يبديها، والمعاند يكفينا الله سوءه ولا يهمنا أمره، وإذا الذي كان بيني وبين الله عامراً فعسى الذي بيني وبين العالمين خراب، ونحن بشر لا نخلد ولا نبقى، وقد مضى صفوة الخلق، ومضى أصحابه بعده ولكن الإنسان يعمل جهده فيما يصلح به الحال ويكشف به الغطاء" [21] .

وفي خطاب له أيضاً يقول: "… ونحن نعاهد الله، ونقسم أمامكم على ذلك أننا لن نتنكب الطريق السوي مهما تحملنا من المتاعب والمشاق، فإن الذي يجمع شملنا، ويوحد بيننا هو أمر صغير في حد ذاته، ولكنه كبير وعظيم، وهو الالتفاف حول كلمة التوحيد، والعمل بما أمر به الله ورسوله [22] .

وفي كلمة له يقول رحمه الله: "أنا لا أحب أن أشق على الناس، ولكن الواجب يقضي بأن أصارحكم.. إننا في أشد الحاجة إلى الاجتماع، والاتصال بكم لتكونوا على علم تام بما عندنا، ونكون على علم تام بما عندكم.. وأود أن يكون هذا الاتصال مباشرة، وفي مجلسي لتحملوا إلينا مطالب شعبنا ورغباته وتحملوا إلى الشعب أعمالنا ونوايانا.. إنِّي أود أن يكون اتصالي بالشعب وثيقاً دائماً لأن هذا أدعى لتنفيذ رغبات الشعب… لذلك سيكون مجلسي مفتوحاً لحضور من يريد الحضور… وفي حالة غيابي سيكون مجلس نائبنا مفتوحاً لهذه الغاية بدلاً من مجلسنا سواء كان في مكة أو في الطائف وإذا كان في هذا مشقة على الناس إلا أن فيه مصلحة لا تخفى عليكم.

أنا أود الاجتماع بكم دائماً لأكون على اتصال تام بمطالب شعبنا، وهذه غايتي من وراء هذا الاتصال، نسأل الله أن يوفقنا لما فيه الخير لهذا الوطن العزيز" [23] .

ويؤكد رحمه الله على الرعية أن ترفع لجلالته أي مظلمة تقع عليها فيعلق على باب المسجد النبوي الشريف الإعلان التالي: من عبد العزيز بن عبد الرحمن ابن سعود إلى شعب الجزيرة العربية "على كل فرد من رعيتنا يحس أن ظلماً وقع عليه أن يتقدم إلينا بالشكوى، وعلى كل من يتقدم بالشكوى أن يبعث بها بطريق البرق أو البريد المجاني على نفقتنا، وعلى كل موظف بالبريد أو البرق أن يتقبل الشكاوى من رعيتنا ولو كانت موجهة ضد أولادي أو أحفادي أو أهل بيتي، وليعلم كل موظف يحاول أن يُثني أحد أفراد الرَّعية عن تقديم شكواه - مهما تكن قيمتها - أو حاول التأثير عليه ليخفف من لهجتها أننا سنوقع عليه العقاب الشديد، لا أريد في حياتي أن أسمع عن مظلوم، ولا أريد أن يحملني الله وزر ظلم أحد أو عدم نجدة مظلوم أو استخلاص حق مهضوم. ألا قد بلغت اللهم فاشهد. عبد العزيز" [24] .

ويروي حفيده الأمير عبد الله الفيصل أنه كان في يوم من الأيام بين كبار رجال الدولة من وزراء ومستشارين، وفجأة وجم وبكى بحرقة، وحين سأله أحد الشخصيات الكبيرة عن سبب ذلك قال بعد أن هدأ: "يا فلان أنت لا تعلم ما يبكيني. أنني فكرت في حال هذه الأمة ومصيرها، والله إن أحب ما إليّ أن أُدفن مع أولادي وبقية أسرتي وأنا مطمئن على الأمة في دينها ودمائها وأعراضها وأموالها لم يبكني غير ذلك" [25] .

هكذا تكون النفس العامرة بالإيمان والخوف من الله حين تستشعر مسؤليتها أمام الله سبحانه المطلع على خائنة الأعين وما تخفي الصدور، ثم أمام الأمة والتاريخ وهو موقف تكرر ويتكرر عبر التاريخ الإسلامي من الخلفاء الراشدين والملوك العادلين.

ويقول الملك عبد العزيز رحمه الله أمام وفد بلد عربي كان يخضع وقتها للاستعمار: "… لقد قابلت روزفلت وتكلمت معه بشأن سورية، ولبنان، وفلسطين وفاتحني هو بشأن إصلاح بلادي بما تحتاج إليه من تحسين الزراعة ونشر المعارف وإصلاح حال الجيش فقلت له: إنني أحب العمل للبلاد العربية كافة ليس لبلادي خاصة وليس لي مطالب من الأمريكيين سوى سورية، ولبنان، وفلسطين فوعدني بمساعدة العرب..

وختم جلالته الحديث قائلاً: "نحن جنود لخدمة الوطن العربي في كل بقعة من بقاعه، نشأنا على هذا، وسنظل على ذلك حتى ينال العرب استقلالهم جميعاً، أنا لا يهمني ترف الحياة فطالما تركت الغذاء أياماً وأنا أجاهد، والآن لا أزال مستعد أن آكل يوماً وأجوع يوماً لتعيش بلاد العرب جميعاً" [26] هكذا يقول رحمه الله.

وإذا كانت النفوس كبارا

تعبت في مرادها الأجسام

قوة هائلة واستعداد صادق لصرفها في مرضاة الله ثم في مصلحة المجموع دون إقليمية مقيتة أو عصبية قبلية.

وانظر الإحساس المرهف، وبعد النظر فيما يخافه على الأمة ومقومات قوتها، عرض عليه فيلم تعليمي عن حاملة طائرات أمريكية وعن دورها في الحرب فأعجب جلالته به ولكنه علق عليه قائلاً: "إني أشك في إمكان السماح لشعبي برؤية مثل هذه الأفلام المدهشة لأنها قد تقوي فيهم الميل إلى اللهو، وقد تصرفهم عن ذكر الله وعن واجباتهم الدينية" [27] .

والملفت في الموضوع بعد نظر الملك عبد العزيز رحمه الله في ذلك الوقت المبكر قبل الثورة الإعلامية الحالية والتي تتطور بشكل مذهل، ونحن نجد اليوم وبعد حوالي مئة سنة من قول الملك عبد العزيز رحمه الله هذا دراسات متعددة حول سلبيات وسائل الإعلام وهو ما أشار إليه رحمه الله وخافه.

وانطلاقاً من استشعار الملك عبد العزيز رحمه الله لمسؤوليته العظيمة تجاه الدين، والأمة، والوطن. كانت المواقف الحاسمة التالية في مسائل مصيرية خطيرة.

يقول فلبي وهو يتحدث عن أهمية وجود طبيب في الرياض موجهاً حديثه للسلطات البريطانية: "… وبما أنه تقرر في وقت ما أن ممثلاً طبياً من البعثة الأمريكية في الخليج قد يسد تلك الثغرة ولا أقول شيئاً عن النزعة المؤكدة لتوسيع نشاط المبشرين (المنصرين) في جزيرة العرب في جانب سلطات التبشير فإني أرى من الضروري أن أحذّر الحكومة (البريطانية) بأن استخدام موظف طبي من ذلك المصدر لن يكون مقبولاً لدى ابن سعود ورعاياه وأنه يجب أن يبذل كل جهد لعدم تشجيع العمل الطبي في أرضه من قبل الموظفين في البعثة الأمريكية ومن واجب الإنصاف لابن سعود أن أوضح أنه وجه دعوة ودية للدكتور هاريسون أحد أعضاء تلك البعثة لزيارة الرياض لعمل طبي في صيف عام 1917م وأن خطأ ذلك الطبيب نفسه هو الذي أنهى عمله فجأة فلم يكن أبداً من الضروري أن تُغلّف الحبوب والمسحوقات بدعايات مسيحية" [28] .

وفي مناقشات الملك عبد العزيز رحمه الله مع الرئيس الأمريكي "روزفلت"حول قضية فلسطين قال الملك عبد العزيز:"إن هناك جيشاً إسرائيلياً في فلسطين كامل التسليح يريدون به فيما يعتقد محاربة العرب لا محاربة الألمان".

وأوضح الملك عبد العزيز "أن العالم العربي لن يسمح لليهود بأي توسع آخر في فلسطين للتوطن في المستقبل، وأن العرب سيحملون السلاح قبل أن يوافقوا على هذا الأمر وأن دينه يوجب عليه العمل معهم في فلسطين وحولها".

وصرح الملك عبد العزيز بأن العرب واليهود لا يمكن أن يتعاون بعضهم مع بعض لا في فلسطين ولا في أي بلد آخر، واسترعى جلالته الانتباه إلى تهديد حياة العرب، وتفاقم الأزمة الناتجة عن استمرار الهجرة اليهودية، وشراء اليهود الأراضي العربية وزاد على ما تقدم: "إن العرب يختارون الموت على أن يسلموا بلادهم لليهود…" [29]

وفي نفس المسار يلقن الملك عبد العزيز رحمه الله - انطلاقاً من شعوره بمسئوليته تجاه دينه وأمته ووطنه - أس الغدر والخيانة وسليل مبتاعي الذمم، والنفوس المريضة درساً في العزة والإباء والكرامة أوقفه عند حده، وعرفه قدره وجعله يفر وله ضراط، ذاك هو الدكتور "وايزمن"صاحب المؤامرات، الذي سلك كل السبل القذرة لإقامة الكيان اليهودي في قلب العالم وفي موقع استراتيجي سيظل بؤرة الفساد إلى أن يأذن الله بزواله وهو أمر حاصل لا محالة.

وقد أورد الزركلي رد الملك عبد العزيز رحمه الله على الرئيس الأمريكي في هذا الموضوع ونصه: "وأما ما ذكر فخامته من جهة مقابلتي للدكتور حاييم وايزمن فأحب أن يعلم فخامة الرئيس بأننا نقابل كل من يأتي إلينا من جميع الأديان بكل ترحاب مع القيام بالواجب لهم حسبما يقتضيه مقامهم من الإكرام، أما اليهود بصورة خاصة فلا يخفى على الرئيس ما بيننا وبينهم من عداوة سابقة ولاحقة وهي معلومة ومذكورة في كتبنا التي بين أيدينا ومتأصلة من أول الزمان، فمن هذا يظهر جلياً أننا لا نأمن غدر اليهود، ولا يمكننا البحث معهم أو الوثوق بوعودهم.

أولاً: لأننا نعرف نواياهم نحو العرب والمسلمين.

وثانياً: لأننا لم نتصل بالعرب لنعرف رأيهم.

وكما ذكرنا فيما تقدم إذا رغب فخامته أن تقوم باستمزاجهم واستطلاع رأيهم فنحن نقوم بتحقيق تلك الرغبة حينئذ.

"أما الشخص الذي هو الدكتور "وايزمن"فهذا الشخص بيني وبينه عداوة خاصة، وذلك لما قام به نحو شخصي من جرأة مجرمة بتوجيهه إليّ من دون جميع العرب والإسلام تكليفاً دنيئاً لأكون خائناً لديني وبلادي، الأمر الذي يزيد البغض له ولمن ينتسب إليه وهذا التكليف قد حدث في أول سنة من هذه الحرب، إذ أرسل إليّ شخصاً أوربياً معروفاً يكلفني أن أترك مسألة فلسطين، وتأييد حقوق العرب والمسلمين فيها، ويسلم إليّ عشرين مليون جنيه مقابل ذلك. وأن يكون هذا المبلغ مكفولاً من طرف فخامة الرئيس روزفلت نفسه، فهل من جرأة أو دناءة أكبر من هذه؟ وهل من جريمة أكبر من هذه الجريمة يتجرأ عليها هذا الشخص بمثل هذا التكليف ويجعل فخامة الرئيس كفيلاً لمثل هذا العمل الوضيع!!

"إني لا أشك بأن فخامة الرئيس روزفلت لا يقبل هذا لا في حقي ولا في حقه فهذه من جملة الأسباب التي أريد أن تعرضوها على فخامة الرئيس حتى يرى إلى أي حد يتجرأ اليهود للوصول إلى غايتهم الباطلة، وينظر برأيه السديد في هذه الأعمال التي يغني بيانها عن وصفها" [30] .

هكذا يُشخِّص الملك عبد العزيز رحمه الله هذا الداء العضال، وهو تشخيص ينمُّ عن وعي تام وفراسة إيمانية عجيبة، فقد جاءت كل الأحداث والدراسات والأبحاث تؤيد هذا التشخيص، وليت العالم يعي نصح الناصحين وإنذار المخلصين [31] .

العنصر السابع: الفقه في الدّين، والثقافة الواسعة، والوعي بقضايا العصر

لقد تصدى الملك عبد العزيز رحمه الله لبناء دولة، وإحياء أمة، وتعامل مع العالم العربي، والإسلامي، والدولي، وحالفه النجاح في ذلك كله رغم التحديات الكبيرة التي واجهها، وكان من أهم عوامل النجاح الذي حققه ما كان يتمتع به من فقه في الدين، وثقافة واسعة، ووعي بمجريات العصر، وفي الأقوال التالية ما يؤكد ذلك، وهي جزء من كل، وقليل من كثير:

فهو فقيه في الدين، على دراية كاملة بما هو دين حق، وبما هو خارج عن فقه الكتاب والسنة أو عما ذهب إليه فقهاء الأمة المعتبرون، يؤمن بأن سلامة الأمة في السير على هدي الكتاب والسنة، ويدعوها إلى فهم ذلك، والعمل به والتحاكم عند الاختلاف إليه.

يقول في كلمة له: "الإسلام معناه الاستسلام لله تعالى، والطاعة له، والإيمان بكتابه ورسوله، وقواعدُ الإسلام قائمةٌ على كتاب الله، وسنة رسوله، وأعمال الخلفاء الراشدين وما اتفق عليه الصحابة الكرام وما جاء به فيما بعد الأئمة الأربعة فهي حق لا نحيد عنه قط… ومن المسائل التي يجب أن نعمل بها في هذا الشأن، وتعد في طليعة خدمة الدين الحنيف هي تطهير الإسلام من أدران الخلافات التي علقت بالدين، وهو بريء منها وإنما ألصقها فيه أناس نفعيون يبتغون من وراء ذلك النفع المادي.

… ورابطة الإسلام هي خير واسطة للتآلف، والتعارف، فالواجب علينا أن نتمسك به، وأن نعمل بما أمرنا به لننال الفوز في الدنيا والآخرة.

يقولون "الحرية". ويدعى البعض أنها من وضع الأوربيين، والحقيقة أن القرآن الكريم قد جاء بالحرية التامة الكافلة لحقوق الناس جميعاً وجاء بالإخاء "والمساواة"المطلقة التي لم تحلم بها أمة من الأمم فآخى بين الصغير والكبير، والقوي والضعيف، والغني والفقير، وساوى بينهم.

ويقولون "التمدن" "والمدنية الأوربية"هي الغاية القصوى، وهذا وهم باطل فإن الله جعل من كل شيء أفضله مباحاً لنا، وأحب شيء إلينا هو العمل الخالص، والنية الحسنة، والإخلاص في العمل وهو أكبر سلاح لنا فيجب أن نعمل على طاعة الله بإخلاص [32] .

وفي المؤتمر الوطني سنة 1350هـ يقول: "إن الناس الذين لا نشك أن الله عالم بقلوبهم وأنهم أعداء بعضهم البعض، كما قال الله تعالى: {تَحْسَبُهُمْ جَمِيعاً وَقُلُوبُهُمْ شَتَّى} [33] قد بلغوا بالشورى مراتب عالية في الدنيا ونحن المسلمين أمرنا الله تعالى بالمشورة، والمشورة لها أساس وهو النصح بالتزام الحق، ولها مزية ورونق تحصل بهما الفائدة، أما السير على غير مشورة فهو مجلبة للنقص، مجلبة للهوى - هوى النفس - ونحن نريد المشورة أن تجمع بين السنة وبين ما أمرنا الله به في قوله تعالى {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} [34] .

وأعظم القوى التناصح والنية الصالحة لأن كل شيء أساسه الإخلاص والنصح هذا هو اجتهادنا في المسألة، ونسأله تعالى العناية والتوفيق وإصلاح النِّية وأن يوفقنا إلى ما فيه الخير والفلاح [35] .

وعند استقباله أول دفعة من خريجي المعهد العلمي سنة 1350هـ ألقى فيهم كلمة توجيهية جاء فيها: "وأقول لكم والله ثم والله ثم والله ما حرمت الشريعة شيئاً فيه نفعنا ولا أحلت شيئاً فيه ضرنا وإن النظرة السليمة لتدرك ذلك.. انظروا إلى نعم الله هل فاضل في أحكامه بين غني وفقير؟… لا لا تفاضل إلا بالتقوى.. سوَّى بينكم وأكبر من شأنكم فأمر ألا تعبدوا إلا واحداً، ولا تخافوا إلا واحداً، ولا تسألوا إلا واحداً، ومعلوم أن أرباب النفوس العالية إذا كان لها عند ملك من الملوك حاجة تحب أن تدلي بحاجتها إلى الملك بلا واسطة، والله يأمر عباده أن يسألوه بلا واسطة ولاشك في أن هذا - أي عدم الواسطة - تكريم لك أيها الإنسان" [36] .

وفي كلمة له يقول: "أتعرفون ما دمَّر الدين وأكثر الفتن بين المسلمين؟.. لم يكن ذلك إلا من اختلاف المسلمين وعدم اتفاق كلمتهم.. وإذا أعدنا النظر إلى أيام الإسلام الأولى وما افتتحوا من أقطار وما كسروا من أصنام، وما نالوا من خير عميم.. نجد أن هذا كله ما حصل إلا باجتماع الكلمة على الدين، والإخلاص في العمل، والخلوص في النية. المسلمون منّ الله عليهم بالإسلام واجتماع الكلمة، ولكن لما تفرقوا انخذلوا وسلط الله أعداءهم عليهم، وإذا رجع المسلمون إلى تعاضدهم، وتكاتفهم رجع إليهم عزهم ومجدهم السالف، وقد قال تعالى: {نَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} [37] والقضاء كائن لا محالة ولما تناصح المسلمون بلغوا أوج السماء، ولما تخالفوا كانوا بهذا الشكل الذي نأسف له، والنفس أمارة بالسوء، ولربما أن أحد الناس عرف ذلك وضيعه، والثاني عرف الدين وعمل به وعلم الله ما بقلبه فجعل العقبى خيراً له.

المسلمون اليوم قائمون من نوم وغفلة فيجب عليهم أخذ سلاحهم والسلاح سلاحان.. أما سلاح العدة من طيارات وما إليها فهذا ما لا يستطيع المسلمون أن يستحوذوا على مقادير منها بقدر ما استحوذ عليه أعداؤهم إلا أن يشاء الله.

أما السلاح الثاني - وهو الأعظم - فالذي أوصي به نفسي، وأوصيكم به، وهو التقوى والاعتصام بحبل الله جميعاً، فإذا علمتم ذلك نلتم العزة في الدنيا، والعفو في الآخرة، ورحمة الله وسعت كل شيء، ولا صلاح لهذه الأمة إلا بما صلح به أولها وكل طريق غير ذلك لا يفيد" [38] .

وفي كلمة له أمام كبار رجال الدولة سنة 1351هـ في الطائف يقول: "إني أريد أن أوضح لكم ما في ضميري، فإن كان صواباً فمن الله، وإن خطأ فمن نفسي والشيطان، والإنسان ينظر للأمور بقدر معرفته لها، فمنهم من يتحققها ببصيرة تامة ونظر ثاقب، ومنهم من يبصرها ولا يتدبرها، ومنهم من لا يبصرها ولا يعرفها. أمّا نحن فلا عز لنا إلا بالإسلام ولا سلاح لنا إلا التمسك به وإذا حافظنا عليه حافظنا على عزنا وسلاحنا، وإذا أضعناه ضيعنا أنفسنا وبؤنا بغضب من الله.. وأما الأمور العصرية التي تعنينا وتفيدنا ويبيحها دين الإسلام فنحن نأخذها ونعمل بها ونسعى في تعميمها، أما المنافي منها للإسلام فإننا ننبذه ونسعى جهدنا في مقاومته، لأنه لا طاعة لمخلوق في معصية الخالق ولا مدنية أفضل وأحسن من مدنية الإسلام ولا عز لنا إلا التمسك به" [39] .

وفي كلمة له رحمه الله سنة 1351هـ يقول: "لقد تفشّى الجهل، وساد التخاذل بين المسلمين، فوصلنا إلى ما وصلنا إليه من الحالة الراهنة التي تعرفونها، ولم يبق من الدين إلا اسمه، وتفرقنا أيدي سبأ، وأصبح المسلمون فرقاً وشيعاً.

أما أولئك الذين يطبلون ويزمرون لحضارة الغرب ومدنيته، ويريدون منا أن ننزل عندها، فنتمثلها في بلادنا وبين أقدامنا، فإننا نسوق إليهم الحديث بتوجيه أنظارهم إلى هذه الأزمة الخانقة، وإلى هذا التبلبل السياسي، وإلى هذه الفوضى الاجتماعية السائدة في تلك البلاد، فإنّ نظرة واحدة لمن يتدبر في هذه الأوضاع السائدة هذه الأيام تجعله يلمس فساد تلك النظريات المتسلطة على عقول السذّج من المسلمين والعرب.

أما المسائل الصناعية والزراعية فإن أوامر الله تعالى ونبيه صريحه بالأخذ بها وكذلك في أعمال رجال السلف الصالح أكبر دليل على العناية بها والأخذ بأسبابها ولذلك فالقول بأن الصناعة والزراعة هما من نتاج الحضارة الغربية وحدها ليس بصحيح وكذلك الطيارات، والدبابات، والمدافع، والأعتاد الحربية التي تدافع بها الأمم عن نفسها، وتذود بها عن حياضها هي من الأعمال الصناعية أيضاً، ومما أمر الله به صراحة فقال في كتابه العزيز: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ} [40] .

ويقول رحمه الله في كلمة ألقاها عام 1352هـ أمام كبار الحجاج: "… فالنصح لله هو عبادته وحده لا شريك له، أما النصيحة لكتاب الله فهو التصديق بما فيه والعمل بحكمه، وأما النصيحة لرسوله صلى الله عليه وسلم فهي الإيمان بجميع ما جاء به وطاعته في أمره ونهيه والتخلق بأخلاقه ومجانبة من ابتدع في سنته.. أما النصيحة لأئمة المسلمين فهي معاونتهم على الحق وطاعتهم، والدعاء بأن يوفقهم الله لما فيه خير المسلمين في الظاهر والباطن.. والنصيحة لعامة المسلمين هي أن المسلم لا يكون مسلماً حقاً حتى يحب لأخيه ما يحب لنفسه ويعمل للناس ما يريد أن يعملوه معه.

فهذا علمنا، وهذا فهمنا، إن الخير كل الخير في طاعة الله ورسوله، والتأسي بأخلاق الرسول صلى الله عليه وسلم فالله سبحانه وتعالى أرسل الرسول بشيراً ونذيراً ورحمة لهذه الأمة لذلك وجب على كل مسلم محبة رسول الله وأصحابه، والذب عنهم بالأقوال والأفعال..

رابطة الإسلام جامعة قوية ولكن المسلمين فرقهم التخاذل فتفرقوا شيعاً" [41] .

وفي كلمة له سنة 1353هـ يقول: "… إن حبل الله عز وجل هو كلمة "لا إله إلا الله"إذ لا معبود سواه فهو الأول والآخر، وعبادته باتباع ملة إبراهيم قال تعالى في كتابه العزيز: {وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً} [42] ، فمن واجب الإنسان أن يعمل بما أمر الله به، وأن يطيع مولاه صاحب النعمة عليه، ولا يكون ذلك إلا بالعمل بما جاء في كتاب الله وسنة رسوله صلى الله عليه وسلم.

وقد أرسل الله الرسل لهداية الأمم والشعوب، وإنقاذهم من الضلالة، وكانت هداية نبينا صلى الله عليه وسلم أن أرسله الله جلّ شأنه في أحسن القرون، وأن بعثه إلى أقدم الأمم، وقد أزال الله ببعث النبي الكريم الشُّبه والضلال فكانت بركة الله ثم بركة رسوله علينا عظيمة لا تعد ولا تحصى.

وقد أمرنا الله تعالى على لسان نبيه بأمور عظيمة الشأن لو عملنا بها لكان حالنا اليوم غير ما نرى. لقد جعل أركان الدين الحنيف خمسة وهي: … فالله سبحانه وتعالى يأمرنا بالعمل بها مع الإخلاص النقي، والنية الحسنة، فإذا صدعنا بأوامره - جلُّ شأنه - كفّر عن ذنوبنا، وأولانا نعماءه، فإذا فهمنا ذلك وعلمنا أن الخير بحذافيره فيما أمرنا الله، وجبت علينا طاعته، وطاعته كما قلت هي الاعتصام بحبل الله، وذلك باجتماع المسلمين، وتعاضدهم، وتكاتفهم بأن يكونوا كالبنيان المرصوص يشد بعضه بعضاً، ولكننا أضعنا أوقاتنا في شقشقة بدون فائدة، لقد تراشقنا بالكلام فتنابذنا، فكانت الفرقة هذه، وكان الهوان ولو تركنا هذه الأمور، التي لا طائل تحتها لكانت رحمة ربي علينا عظيمة يجب أن نعبد الله ونطيعه كي يوفقنا فعلى كل إنسان أن يحاسب نفسه فيتجنب المعاصي والمنكرات ويتبع أوامر الله عز وجل" [43] .

وفي سنة 1354هـ وأمام كبار الحجاج يقول رحمه الله في كلمة عجيبة له تدل على فقه وفهم في الدين، وثقافة واسعة وتدل أيضاً - مع مثيلات كثيرات لها - على أن الملك عبد العزيز رحمه الله قد عمل على إعادة صياغة العقل المسلم بما يتفق مع الفهم الصحيح للدين، ومقتضيات العصر، وهو بهذا يكون قد سبق بزمن طويل أصحاب الطروحات التي تناولت هذا الموضوع أخيراً وهو موضوع لاشك مهم، والأمة في أمس الحاجة إليه.

يقول : "الإسلام شريعة سمحة لا غلو فيه، اختاره الله للمسلمين من بين الشرائع وفضّله على جميع الملل. دين الإسلام دين الإنسانية والسماحة، ولقد أرسل الله رسوله محمداً صلى الله عليه وسلم بأشرف الكتب لخير الأمم، فكتاب الله لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد ولقد أعز الله الإسلام بالسنة المحمدية فما في كتاب الله تؤيده السنة، وما في السنة يؤيده الكتاب.

والمسلم لا يكون إسلامه صحيحاً إلا إذا أخلص العبادة لله وحده، فيجب أن يتدبر المسلمون معنى (لا إله إلا الله) فإن (لا إله) نفي لكل معبود فيما سوى الله (إلا الله) إثبات العبادة لله وحده فيجب على الإنسان ألا يشرك مع الله في عبادته نبياً مرسلاً ولا ملكاً مقرباً ويجب أن يتبع المسلمون القول بالعمل… أما القول المجرد فلا يفيد، وما الفائدة في رجل يقول (لا إله إلا الله) ولكن يشرك مادون الله في عبادته… دين الله مكتوب في الكتاب والسنة فكل عمل اتفق مع الكتاب فهو الحق، وكل عمل خالف الكتاب والسنة فهو الباطل..

إن سورة الفاتحة التي يرددها المسلم في صلواته فيها ما لو تدبره المسلم لما كان يقول شيئاً ويعتقد خلافه، يجب على المسلم أن يتبع قوله بالعمل، وقراءة الكتاب والسنة بالاعتقاد الصحيح، أما الأقوال بغير الأعمال فهذه من صناعة الشيطان.

يجب أن يعتبر المسلمون من حالهم اليوم، فإنهم لم يصلوا إلى ما هم عليه الآن إلا من كثرة أقوالهم وعدم أعمالهم.

إن العمل هو أساس النجاح.. إن العقيدة الصحيحة هي أساس الفلاح يجب على المسلمين عموماً، والعرب خصوصاً أن يتدبروا الموقف ويرجعوا إلى ربهم ويحذروا مكره فإنه - جلّ وعلا - مدح مكره فقال: {وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} [44] ، ويجب على المسلمين أن يقلعوا عما هم فيه، فإذا فعلوا فسيغفر الله لهم… لقد غفر الله من أعمال عمر في الجاهلية حتى غدا الفاروق في الإسلام، وغفر لخالد بن الوليد حتى أصبح سيف الله في أرضه، إن العبرة بالنية الصادقة، فإذا صدق المسلمون في نيتهم فبشرهم برحمة من الله وفضل.. كثيراً ما تلوك ألسنة المسلمين {إِنَّ اللَّهَ غَفُور ٌ رَحِيمٌ} [45] وه ذا الكلام صحيح ولكن ألم يأتهم نبأ قوله تعالى: {إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [46] إن الله غفور رحيم لمن تاب وآمن وعمل صالحاً، أما من يستمر في طغيانه، ويصر على كفره فسيناله عقاب ربه.. إنني أرجو من المسلمين أن يرجعوا إلى كتاب الله سنة رسوله.. وهذا هو ديننا… وهذا هو معتقدنا.. نقاتل من أراد أن ينال ديننا أو وطننا بأذى.

يقول كثير من المسلمين: "يجب أن نتقدم في مضمار المدنية والحضارة، وأنّ تأخرنا ناشئ عن عدم سيرنا في هذا الطريق"وهذا ادعاء باطل، فالإسلام قد أمرنا بأخذ ما يفيدنا ويقوينا على شرط ألا يفسد علينا عقائدنا وشيمتنا فإذا أردنا التقدم فيجب أن نتبع الإسلام وإلا كان الشر كل الشر في اتباع غيره.

إن المدنية الصحيحة هي التقدم، والرقي، والتقدم لا يكون إلا بالعلم والعمل، إن حالة المسلمين اليوم لا تسر، وإن الحالة التي هم عليها لا يقرها الإسلام يجب على المسلمين أن يتدبروا موقفهم جيداً ويعملوا لتطهير قلوبهم من الأدران التي علقت بها، فإن الموقف دقيق، والله ينصر من أراد نصرة دينه {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} [47] .

إن الفرقة أول التدهور والانخذال، بل هي العدو الأكبر للنفوس، والغاوية للبشر والإتحاد والتضامن أساس كل شيء، فيجب على المسلمين أن يحذروا التفرقة وأن يصلحوا ذات بينهم، ويبذلوا النصيحة قالوا: لمن؟ قال: لله، ولكتابه ورسوله ولأئمة المسلمين وعامتهم، فهذا الحديث دستور أخلاقي عظيم من واجب كل مسلم العمل به لأن في اتباعه صلاحاً لأحوال المسلمين فيزدادون منعة، ونحن نحمد الله على أننا بدأنا نشعر بمثل هذه الروح السامية، تدبُّ في نفوس المسلمين، فيعملون على درء كل خطر، ومنع أسباب التخاذل، فنرجوه سبحانه وتعالى أن يمن علينا بالاتفاق والاتحاد فإن الله سبحانه وتعالى قد منّ على المسلمين بأوامر، ونواه، وفرض عليهم الفرائض ولم يأمر - جل وعلا - بأمر إلا وجعل الفوائد بحذافيرها فيه، ولم ينه عن شيء إلا وجعل الشر بحذافيره فيه، ومن أعظم الأوامر توحيد الله - جل وعلا - توحيداً منزهاً عن الشرك إن الله لم يجعل بينه وبين أحد من خلقه واسطة فهو يقول {ادْعُونِي أَسْتَجِبْ لَكُمْ} [48] .. إن الخير كله في الاجتماع، والشَّر كله في التفرقة، فالاجتماع، والتضامن أساس كل عمل ومحور كل نهوض. نسأل الله أن يعز دينه، ويعلي كلمته، ويؤيد المسلمين بروح منه" [49] .

وفي كلمة له في جدة عام 1355هـ لوجهاء المنطقة وأعيانها ألقى كلمة ضمنها شرحاً لأركان الإسلام الخمسة شرحاً يدل على فقه وفهم، وتناول قضايا أخرى أشير إليها في غير هذا المكان ومما جاء في هذه الكلمة قوله: "… كل هذه من نعم الإسلام أنعم الله بها على المسلمين، فيجب على الإنسان أن يتقبل نعم الله بالشكر، لأن الله ليس في حاجة إلى عبادتنا وصيامنا وجميع أمور ديننا بل هو غنيٌّ عن كل ذلك وعن العالمين [50] .

وفي حج عام 1355هـ ألقى كلمة في حجاج الهند جاء فيها: "الحقيقة أن الإسلام هو اتباع كتاب الله تعالى، وما جاء به الرسول صلى الله عليه وسلم، ويقول تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيما} [51] {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} [52] وليس هناك شيء أجل من نعمة الإسلام على الإنسان فقد قال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً} [53] فتمام النعمة هو كتاب الله تعالى الذي شرع به الإسلام، وأول ما يلزمنا من الإسلام هو كلمة الشهادتين، ومعنى الشهادة "لا إله إلا الله"أنها تفيد إثبات وحدانيته سبحانه وتعالى، ومعنى أن "محمداً رسول الله".. أن نحب الرسول صلى الله عليه وسلم ونصدقه ونؤمن به ونعمل بما قال، وكلام الرسول لا ينافي القرآن، والقرآن لا ينافي كلامه صلى الله عليه وسلم بل كل منهما يتمم الآخر.

والحقيقة أنه لا يوجد إنسان غير مذنب لأن العصمة لله وحده ولو لم تذنبوا لخلق الله عباداً يذنبون فيستغفرون فيغفر الله لهم ولكن الذنوب على جملة درجات منها ما لا يمكن معه صفح أو غفران، وهي الشرك بالله، والكذب على رسول الله، وكل إنسان يرى أن هناك أية حجة أو قوة أخرى أقوى من الكتاب والسنة فقد فقد افترى على الله الكذب، والحمد لله الذي وفقنا - نحن المسلمين - إلى تفهم معنى شهادة أن "لا إله إلا الله"وهي تتضمن نفي معنى الشرك، وإثبات العبادة له سبحانه وتعالى ونهي لما نهانا عنه، وهو ما خلق الجن والإنس إلا ليعبدوه، تعالى الله عما يصفون، ونحمده تعالى على أنه جعل هذه الأحكام لطفاً منه بنا، والإنسان إذا كان مسلماً يضع لنفسه نظاماً يسير بمقتضاه، فما يخالف كتاب الله أو سنة رسوله فذلك هو الضلال المبين نعوذ بالله منه، ومن أعظم ما يثبت علينا ديننا هو تمسكنا بالشهادتين وبمعناهما الصحيح من إثبات العبودية لله، والإيمان بنبيه ورسوله الذي نجده أحب إلينا من أنفسنا وأموالنا وعيالنا ويجب أن نقيم الصلاة، ونؤتي الزكاة ونصوم رمضان ونحج البيت ما استطعنا إليه سبيلاً.

أما أحكام المذاهب فلسنا نخالفها في شيء وهي مذاهبنا جميعاً، من مذهب الحنفي، والشافعي، والمالكي، والحنبلي، ومذهبنا هو اتباع الدليل حيث يكون، فإن فقد الدليل ولم يكن هناك إلا الاجتهاد اتبعنا ابن حنبل وما جاء في الكتاب والسنة، ونحب المسلمين جميعاً، ونرجوا لهم الخير والفلاح والسعادة، ونرجو من الله سبحانه وتعالى أن ينصر دينه، ويعلي كلمته، ويجمعنا على كلمة "لا إله إلا الله محمد رسول الله"إنه سميع قدير".

وفي نفس السنة وفي نفس المناسبة أمام الحجاج العرب يقول رحمه الله: "إن الله جعل للإنسان بصيرة يميز بها بين الحق والباطل، وقد أراه الطريق واضحاً، ومن فضل الله على الإنسان، وهو فقير عاجز أن سلط عليه نفسه والشيطان وجعل في مقابلها الإنعام عليه بالقبول، والرجوع بحيث يفيء الإنسان إلى ربه ويمشي على الصراط المستقيم، وقد جعل الله في جوارح الإنسان طبيعة اقتراف الذنوب، وفي مقابل ذلك منَّ الله عليه بنعمة التوبة والاستغفار، وهذا والحمد لله من عنايته ولطفه بالفقراء والمساكين" [54] .

وفي سنة 1356هـ وفي حفل تكريمي للحجاج ألقى كلمة جاء فيها بعد أن شرح الفاتحة شرحاً عجيباً يدل على علم ووعي، قال: "فيجب أن نؤمن بكتاب الله وبمتشابهه، ونؤمن بما جاء به محمد صلى الله عليه وسلم، ومن الناس من يقول آمنا ولكنهم يسبون أهل بيته، ويسبون عمراً وعثمان وأصحابه، وكيف ذلك وقد قال صلى الله عليه وسلم: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي" ولا نستطيع أن نفعل ذلك إلا باتباع سنة رسول الله، والسلف الصالح من الذين هاجروا مع النبي صلى الله عليه وسلم وجاهدوا في سبيل الله فكل إنسان لا يحب الله وكتابه ورسوله فهو ضال، والكلام في هذا يطول وأنا لست بعالم ولكن الحق برهان، والذي نمشي عليه هو طريق السلف الصالح، ونحن لا نكفر أحداً إلا من كفره الله ورسوله، وليس من مذهب سوى مذهب السلف الصالح ولا نؤيد بعض المذاهب على بعضها فأبو حنيفة، والشافعي، ومالك، وابن حنبل أئمتنا ومن وجدنا الحديث الصحيح معه اتبعناه، فإن لم يكن هناك نص، وإنما هو الاجتهاد في الفروع فنتبع اجتهاد أحمد بن حنبل والأصل كتاب الله وسنة رسوله لا نفضل أحداً على أحد ولا كبيراً على صغير {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [55] ، ولا فضل لعربي على أعجمي إلا بالتقوى، وهل يقبل العقل أن هناك من هو أفضل من محمد صلى الله عليه وسلم، وأن هناك قبيلة أعز من قبيلة محمد صلى الله عليه وسلم وهي قريش، ولكن النسب لا يغني عن الإنسان شيئاً، ولولا ذلك ما عزّ سلمان الفارسي، وبلال، وما لعن أبو جهل وأبو لهب، والفضيلة في الدين والرجال، والعزة بالله لا بالحسب والنسب … والتقى ليس مجرد السجود، ولكن بالتفرقة بين الحق والباطل، فالإنسان منكم حين يدخل السوق لمشتري متاعه كيف يفرق بين الطيب والخبيث؟.. فإذا كان يفعل ذلك في أغراضه البسيطة فيجب أن يفعله في بدنه ونفسه فما الإنسان إلا جيفة قذرة تحمل العذرة في عظام نخرة.

ومن قال "أشهد أن لا إله إلا الله"ولم يقل "وأشهد أن محمداً رسول الله"لا تقبل منه، وكل إنسان يدعو ولا يصلي على الرسول فهو ضال، وكل من لا يرجو شفاعة محمد صلى الله عليه وسلم لا يدخل الجنة، ومعنى طلب الشفاعة أن تقول يا رب محمد شفّع فينا رسولك محمداً، ولا يشفعون إلا لمن ارتضى، وكلنا نسأل الله سبحانه وتعالى أن يشفع فينا رسوله الكريم.

يقولون "التمدن" و"الحرية"وهل هناك أعظم من التمدن الذي ورد في كتاب الله من اتباع كل خير وتجنب كل شر؟ وهل هناك حرية أكثر من قوله صلى الله عليه وسلم "لا فضل لعربي على عجمي إلا بالتقوى".

أيها الإخوان:

إنكم قد أتيتم من بلاد بعيدة، وضربتم في البحر ترجون رحمة الله، وهي قريبة إذا رجوتموها، وهذا الخير والرحمة، وليس لكم عندي إلا ثلاثة أمور:

الأول : النصيحة فيما يوافق كتاب الله وسنة رسوله.

والثاني: أنِّي أشفقُ عليكم من أهلكم وعيالكم، وأرجو الله سبحانه وتعالى أن يتقبل منكم.

والثالث: أن أسهر على مصالحكم، وأرعى شؤونكم، نسأل الله أن ينصر دينه، ويعلي كلمته ويؤيد الإسلام، ويوفق المسلمين إلى ما يحبه ويرضاه" [56] .

وألقى الملك عبد العزيز رحمه الله سنة 1359هـ كلمة في كبار الحجاج جاء فيها: "إن الأمر لله وما تشاءون إلا أن يشاء الله، والأيام كلها عبر للمعتبر، وعلى المسلمين أن يتفكروا في عبر الزمان، وانظروا كيف أن أوربا العظيمة بمدنيتها التي أقامتها أصبح ما أعدوه ضد مدنيتهم ولخرابها.

وهذا الموقف يسترعي الانتباه التام فإذا نظرنا للحال الواقع نرى أن دهاة أوربا ورجال سياستها بقوتهم وعقولهم ما تمكنوا أن يدفعوا الشر عن أنفسهم والشر لم يتول عنهم ذلك قضاء الله وقدره لم تنفع فيه حيل السياسة ولا نفعت المدنية إن كل إنسان يجب ألا يقف هذا الموقف وأن يكون في نجوة عن هذا النزاع لذلك يجب على المسلمين عامة والعرب خاصة أن يتمسكوا بعرى الإسلام حتى لا تذهب ريحهم وأهم ما يجب عليهم القيام به هو معرفة الله ونصر الله، قال تعالى: {إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ} [57] .

ويجب على المسلمين أن يتفقوا ويتناصحوا في ظاهر الأمور وباطنها، وهذا لا يكون إلا بالعناية الشديدة بالإصلاح، وبنفوس طيبة، لأن الدعوة ولو كانت عظيمة وظاهرها كبير فلا تفيد إلا بالنية الصالحة إنما الأعمال بالنيات" [58] .

وأعلن رحمه الله بياناً سنة 1356هـ حول موضوع خطير كان ولا زال وسيبقى إلى أن تقوم الساعة محل تحد وصراع بين قوى الخير والشر، وبين أهل العفة والطهر، وأهل الخنى والفساد ذلك هو موضوع المرأة وقد جاء في هذا البيان ما لا مزيد عليه كما أن الأحداث قد أثبتت سلامة نهجه رحمه الله نحو هذا الموضوع، وهو نهج مستمد من تشريع الله رب العالمين الذي خلقهم ويعلم ما ينفعهم وما يضرهم.

يقول رحمه الله: "أقبح ما هنالك في الأخلاق، ما حصل من الفساد في أمر اختلاط النساء بدعوى تهذيبهن، وفتح المجال لهن في أعمال لم يخلقن لها، حتى نبذن وظائفهن الأساسية من تدبير المنزل وتربية الأطفال، وتوجيه الناشئة الذين هم فلذات أكبادهن وأمل المستقبل إلى ما فيه حب الدين والوطن، ومكارم الأخلاق، ونسين واجباتهن الخلقية من حب العائلة التي عليها قوام الأمم، وإبدال ذلك بالتبرج والخلاعة، ودخولهن في بؤرات الفساد والرذائل، وادعاء أن ذلك من عمل التقدم والتمدن فلا والله ليس هذا (التمدن) في شرعنا وعرفنا وعاداتنا، ولا يرضى أحد في قلبه مثقال حبة من خردل من إيمان وإسلام ومروءة أن يرى زوجته أو أحداً من عائلته، أو من المنتسبين إليه في هذا الموقف المخزي.

هذه طريق شائكة، تدفع بالأمة إلى هوة الدمار، ولا يقبل السير عليها إلا رجل خارج عن دينه، خارج عن عقله، خارج من تربيته.

فالعائلة هي الركن الركين في بناء الأمم، وهي الحصن الحصين الذي يجب على كل ذي شمم أن يدافع عنها.

إننا لا نريد من كلامنا هذا التعسف والتجبر في أمر النساء، فالدين الإسلامي قد شرع لهن حقوقاً يتمتعن بها لا توجد حتى الآن في قوانين أرقى الأمم المتمدنة، وإذا اتبعنا تعاليمه كما يجب فلا نجد في تقاليدنا الإسلامية، وشرعنا السامي ما يؤخذ علينا ولا يمنع مع تقدمنا في مضمار الحياة والرقي، إذا وجّهنا المرأة إلى وظائفها الأساسية وهذا ما يعترف به كثير من الأوروبيين من أرباب الحصافة والإنصاف ولقد اجتمعنا بكثير من هؤلاء الأجانب واجتمع بهم كثير ممن نثق بهم من المسلمين وسمعناهم يشكون مرّ الشكوى من تفكك الأخلاق، وتصدع ركن العائلة في بلادهم من جراء المفاسد، وهم يقدرون لنا تمسكنا بديننا، وتقاليدنا، وما جاء به نبينا من التعاليم، التي تقود البشرية إلى طريق الهدى، وساحل السلامة، ويودون من صميم أفئدتهم لو يمكنهم إصلاح حالتهم هذه، التي يتشاءمون منها، وتنذر ملكهم بالخراب، والدمار، والحروب الجائرة، وهؤلاء نوابغ كتابهم ومفكريهم، قد علموا حق العلم هذه الهوة السحيقة التي أمامهم والمنقادين إليها بحكم الحالة الراهنة، وهم لا يفتأون في تنبيه شعوبهم بالكتب والنشرات والجرائد على عدم الاندفاع في هذه الطريق التي يعتقدونها سبب الدمار والخراب.

إنني لأعجب أكبر العجب ممن يدعي النور والعلم، وحب الرقي لبلاده من الشبيبة التي ترى بأعينها وتلمس بأيديها، ما نوهنا عنه من الخطر الخلقي الحائق بغيرنا من الأمم ثم لا ترعوي عن ذلك وتتابرى في طغيانها وتستمر في عمل كل أمر يخالف تقاليدنا وعاداتنا الإسلامية والعربية، ولا ترجع إلى تعاليم الدين الحنيف الذي جاءنا به نبينا محمد صلى الله عليه وسلم رحمة وهدى لنا ولسائر البشر.

فالواجب على كل مسلم وعربي فخور بدينه معتز بعربيته ألا يخالف مبادئه الدينية وما أمر به الله تعالى بالقيام به لتدبير المعاد والمعاش، والعمل على كل ما فيه الخير لبلاده ووطنه، فالرقي الحقيقي هو بصدق العزيمة والعلم الصحيح، والسير على الأخلاق الكريمة، والانصراف عن الرذيلة، وكل ما من شأنه أن يمس الدين، والسمت العربي والمروءة، والتقليد الأعمى، وأن يتبع طرائق آبائه وأجداده، الذين أتوا بأعاظم الأمور، باتباعهم أوامر الشريعة التي تحث على عبادة الله وحده، وإخلاص النية في العمل، وأن يعرف حق المعرفة معنى ربه، ومعنى الإسلام وعظمته، وما جاء به نبينا ذلك البطل الكريم والعظيم صلى الله عليه وسلم من التعاليم القيمة، التي تسعد الإنسان في الدارين، وتعلّمه أن العزة لله وللمؤمنين، وأن يقوم بأود عائلته، ويصلح من شأنها، ويتذوق ثمرة عمله الشريف فإذا عمل فقد قام بواجبه وخدم وطنه وبلاده [59] .

هذا رأي البطل. البطل في إيمانه وسلوكه وخلقه.

البطل في علمه وثقافته.

البطل في وعيه وبعد نظره وإدراكه.

البطل في تعامله مع شقائق الرجال.

هذه نظرته إليهن وقد كان لهن أعظم الدور في حياته، الدور الإيجابي، كم كان يتكنى بأخته "نورة"وكم كان يستعين بها في بعض شئونه ومع هذا فهي المرأة المسلمة في المكان العالي بعيداً عن متناول الأيدي الخسيسة.

ومن المواقف المشرفة للملك عبد العزيز رحمه والتي تدل على فهم ووعي ومراقبة لله موقفه من الدولة العثمانية فقد وقف منها موقف المسلم المجدد الواعي في الوقت الذي ولغت فيه الأيدي الآثمة والعميلة في الدماء المسلمة الحرام باسم القومية العربية تلك الأيدلوجية التي نشأت في الأحضان المشبوهة ورعتها القوى الاستعمارية، وكانت أحد أهم معاول الهدم التي سلّمت البلاد العربية إلى الاستعمار العسكري والفكري، الذي لازالت آثاره السيئة تعمل في جسد الأمة إلى اليوم [60] .

ويشاء الله، أن يطهر يدي الملك عبد العزيز من أن تُلوَّث بدماء المسلمين الأتراك وأن يجنب بلاد الحرمين - المملكة العربية السعودية - ويلات الاستعمار وألاعيبه، وسأشير إلى بعض مواقف الملك عبد العزيز رحمه الله من الدولة العثمانية تأكيداً لما ذكر هنا إضافة إلى ما ذكر في العنصر الرابع.

في سنة 1330هـ كتب إليه والي البصرة العثماني يسأله عن رأيه في أمراء العرب وشقاقهم وخروج بعضهم على الحكومة العثمانية فأجابه الملك عبد العزيز رحمه الله بقوله: "إنكم لم تحسنوا إلى العرب، ولا عاملتموهم في الأقل بالعدل. وأنا أعلم أن استشاراتكم إياي إنما هي وسيلة استطلاع لتعلموا ما انطوت عليه مقاصدي وهاكم رأيي ثم ذكر اقتراحا سياسياً تنظيمياً لو أخذ الأتراك به لكان فَوّت على أعدائهم فرصاً كثيرةً ولكان تغيَّر مجرى كثير من الأحداث [61] .

وفي رسالة للرئيس الأمريكي روزفلت سنة 1357هـ حول ما يجري في فلسطين وما اتخذ نحوها من قرارات يقول رحمه الله: "… ولم يكن العرب يشعرون بأن الترك دولة مستعمرة لبلادهم وذلك:

1 - لوجود وحدة الجامعة الدينية.

2 - لشعور العرب أنهم شركاء في الحكم.

3 - لكون الإدارة المحلية للحكم بيد أبناء البلاد أنفسهم [62] .

هذا هو موقف الملك عبد العزيز رحمه الله - وهو الموقف الذي يليق بمثله وقد أقام كما فعل أجداده من قبل - ملكه على أساس الكتاب والسنة ونتساءل من هنا أيحق لأحد من ملوثي العقيدة والفكر أن يعد الملك عبد العزيز رحمه الله في عداد دعاة القومية العربية تلك الأيدلوجية التي أقامها نصارى ويهود العرب ومن سار في ركابهم من مغفلي المسلمين والذين يحلو لكثير منهم أن يطلقوا على الحكم العثماني "الاستعمار التركي"ومن أعجب ما تقرأه في هذه النقطة ما كتبه الصحفي محمد زيدان حيث يجعل دعاة القومية العربية صدى لصوت ساطع الحصري وعزيز علي المصري ثم يسوق كلاماً صحفياً لا يقوم على أساس علمي وليس هذا محل الرد عليه ويختم تلك البلبلة بقوله:

فالحصيلة أن دعاة القومية العربية من أولهم إلى آخرهم كانوا لعبد العزيز!! وبه!! ومنه!! [63] .

وهذا الكلام إنما يصدره في حق الملك عبد العزيز رحمه الله واحد من اثنين:

شخص لا يملك المؤهلات للكتابة عنه رحمه الله وقد أشير إلى تلك المؤهلات أو بعضها في أول البحث.

أو شخص صاحب هوى ومتشبع بما لا يملك، نسأل الله الثبات ونعوذ به من الضلال.

ومما يؤكد عظمة ما كان يتمتع به الملك عبد العزيز رحمه الله من وعي وثقافة وبعد نظر ما جاء في نصحه لبعض أهل سوريا حيث قال: "لا تأخذوا بمدنية أوربا الزائفة، وتتركوا فضائلكم. فعدو البلاد لا يعمل لما فيه خيرها، ونصيحتي لكم أن تعملوا ما عملنا نحن وما عمله أسلافكم الأطهار فالذي يصبر يظفر" [64] .

كان هذا كلام الأصيل الذي قال عن نفسه يوماً: "لست متطفلاً على الرياسة والملك فإن أبائي، وأجدادي معروفون منذ القدم بالرياسة والملك" [65] وليت العرب سمعوا كلامه ونهجوا نهجه لكانوا عندها قد قفلوا الأبواب أمام "لعبة الأمم"التي مورست على أرضهم في أبشع الصور وبأقذر الأساليب [66] .

ومن آرائه الواعية ما قاله 1372هـ حين اتجه رأي الحكومات العربية إلى إنذار ألمانيا ثم مقاطعتها سياسياً واقتصادياً إذا هي أبرمت اتفاقها مع حكومة إسرائيل على ما سمي بالتعويضات فقد قال: "من جهة موقف الدول العربية مع الحكومة الألمانية بخصوص التعويض على إسرائيل. فالذي نراه هو بذل كل جهد ممكن لمنع التعويض لما فيه من تقوية لليهود وخطر على العرب، ولكن إذا تعذر هذا الأمر فالمعقول والمستحسن أن تحفظ العرب كرامتها بالوقوف موقفاً مشرفاً للعرب، وغير مثير لحفيظة الشعب الألماني المغلوب على أمره وجلب عدائه للعرب دون جدوى" [67] .

ويقول فلبي عن إمكانات الملك عبد العزيز رحمه الله: "… وقد وجدت فيه رجلاً لا يمل عن العمل، وبالرغم من الميل إلى الانجراف بعيداً عن نقاشه بموجات من فصاحته القرآنية [68] فإنه رجل ذو مقدرة تجارية، وذو معرفة جيدة بشؤون العالم، ومطلع جداً على تعقيدات السياسة العربية وإن يكن مشاهداً غير مهتم بها" [69] .

ووظف الملك عبد العزيز رحمه الله كل إمكاناته "للدفاع عن قضية فلسطين، وكان ذلك الدفاع صورة رائعة أيضاً لما كان يتمتع به رحمه الله من إمكانات أهلته لأن يكون من أقوى المدافعين عن هذه القضية واستطاع أن يضم إلى صالحها عدداً من قادة العالم ومفكريه ومات رحمه الله وفي قلبه حرقة وفي حلقة غصة مما وصلت إليه هذه القضية والله المستعان" [70] .

[1] المصحف والسيف (111).

[2] المصحف والسيف (85).

[3] شبه الجزيرة في عهد الملك عبد العزيز (3/914).

[4] شبه الجزيرة في عهد الملك عبد العزيز (3/1126).

[5] شبه الجزيرة في عهد الملك عبد العزيز (3/1237).

[6] المصحف والسيف (50).

[7] المصحف والسيف (56).

[8] المصحف والسيف (62).

[9] الوجيز (195).

[10] الوجيز (141).

[11] المصحف والسيف (58).

[12] سورة الأنفال آية (60).

[13] المصحف والسيف (62).

[14] المصحف والسيف (64).

[15] المصحف والسيف (49).

[16] المؤمنون آية (101).

[17] إن المتتبع لهذه المشكلة في كتب التاريخ يجد ما يندى له الجبين، ويتساءل وهو يقرأ ذلك أيمكن أن يصل الإنسان إلى هذا المستوى من الظلم والعدوان والوحشية؟ وخاصة مع أناس يدينون بدينه، وجاءوا متلبسين بنسك عظيم هو أحد أركان الإسلام الخمسة؛ لكن يزول العجب وتنجلي الحقيقة إذا تذكرنا أن البشرية لا يصلحها إلا شرع الله الذي خلقها وشرع لها ما يضمن لها حياة حرة كريمة، ومتى حادت عن منهج الله ضلت وهلكت. وكانت كما وصفها الله {إِنْ هُمْ إِلاَّ كَالأَنْ0عَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً} الفرقان آية (44).

[18] الحجر آية 56.

[19] لماذا تأخر المسلمون، ولماذا تقدم غيرهم (164 168).

[20] المصحف والسيف (68).

[21] المصحف والسيف (75).

[22] المصحف والسيف (93).

[23] المصحف والسيف (102).

[24] المصحف والسيف (334) والوجيز (187).

[25] شبه الجزيرة 3/915.

[26] شبه الجزيرة 3/1238.

[27] شبه الجزيرة 3/1176.

[28] بعثة إلى نجد (84).

[29] شبه الجزيرة 3/1164 1165.

[30] شبه الجزيرة 3/1142.

[31] انظر الحاشية رقم (35) و"التلمود تاريخه وتعاليمه""إيللي كوهين من جديد"و"الرؤية العربية لليهودية"، و"أسرار إسرائيل وحقيقتها عشرة كتب.."و"التحدي الصهيوني"و"سقوط الجولان"ومجلة البعث الإسلامي عدد (10) (ص75)، جذور البلاء.

[32] المصحف والسيف (61،62).

[33] سورة الحشر آية (14).

[34] سورة الأنفال آية (60).

[35] المصحف والسيف (66).

[36] المصحف والسيف (71 - 72).

[37] سورة الرعد آية (11).

[38] المصحف والسيف (111).

[39] المصحف والسيف (80).

[40] سورة الأنفال آية (60) وانظر المصحف والسيف (84).

[41] المصحف والسيف (87،89).

[42] سورة النساء آية (125).

[43] المصحف والسيف 92.

[44] سورة آل عمران آية 54.

[45] تكرر ورودها في آيات كثيرة منها في سورة المزمل آية (20).

[46] تكرر ورودها في آيات كثيرة منها في سورة آل عمران آية (11).

[47] سورة الروم آية (47).

[48] سورة غافر آية (60).

[49] المصحف والسيف (95 97).

[50] المصحف والسيف (102).

[51] سورة النساء آية (65).

[52] سورة المائدة آية (44).

[53] سورة المائدة آية (3).

[54] المصحف والسيف (107 108).

[55] سورة الحجرات آية (13).

[56] المصحف والسيف (114 115).

[57] سورة محمد آية (7).

[58] المصحف والسيف (119).

[59] المصحف والسيف (322 - 323).

[60] انظر "السعوديون والحل الإسلامي"، و"فكرة القومية العربية على ضوء الإسلام"، و"المسألة الشرقية دراسة وثائقية عن الخلافة العثمانية"و"الماسونية عقدة المولد وعار النهاية"و"بروتوكولات حكماء صهيون".

[61] الوجيز "54".

[62] المصحف والسيف "187".

[63] ذكريات العهود الثلاثة (236).

[64] شبه الجزيرة في عهد الملك عبد العزيز 3/1337.

[65] انظر العنصر الأول وحاشية (17).

[66] انظر "الدبلوماسية والمكيافيلية" و"ما الذي جرى في سوريا"مع التذكير أن صاحب الكتاب الأخير كان له دور سلبي إبان أحداث اللعبة سواء كان يدري أم لايدري.

[67] شبه الجزيرة (2/815 816).

[68] الملك عبد العزيز رحمه الله كان على صلة وثيقة بالقرآن الكريم وقد مر بك في هذا البحث كيف كان في سفره وإقامته لا يفتأ يطلب مزيداً من القراءة في كتب العلم المختلفة، وكان في خطبه ومحادثاته يرجع إلى ذلك المعين الصافي يسترشد به ويستهديه ويدعم به أقواله، لكن أنى لمثل فلبي أن يستطيب ذلك ويعيه.

[69] بعثة إلى نجد (91).

[70] انظر بعضاً من جهوده حول قضية فلسطين. المصحف والسيف: 126، 156، 169، 205، و"شبه الجزيرة"، و"جزيرة العرب في القرن العشرين".


 العدد 108 - تابع الدين . والشرف . والمروءة في حسِّ الملك عبد العزيز رحمه الله

تابع الدين . والشرف . والمروءة في حسِّ الملك عبد العزيز رحمه الله

العنصر الثامن: تعظيم حرمات الله، وتقدير العلم والعلماء

إن من مظاهر الحس الديني العظيم في حياة الملك عبد العزيز رحمه الله تعظيمه لحرمات الله وتقدير العلم والعلماء.

يقول في كلمة له عام 1348ه: "… إن الله جلت قدرته حكيم إذ جعل للاجتماع في بيته الحرام فوائد جمة:

أولها: الإخلاص في عبادة الله تعالى في أقدس بقعة حيث جعل بيته الحرام وأرسل رسوله من أفضل قبيلة قطنت هذه الديار، وقد جعل الله الفخار لأي كان بالتقوى لا بغيرها فلم يكن في الإسلام تفاضل بين العربي وغير العربي إلا بها وفخار العرب وعزهم بالإسلام وبمحمد صلى الله عليه وسلم. والكريم عند الله هو التقي الورع {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [1] وقد أنزل الله على رسوله محمد صلى الله عليه وسلم خير الكتب فأمرنا بهذا الكتاب المبين وبرسوله وهذا خير فخار لنا" [2] .

وفي كلمة له عام 1350 هـ أمام المؤتمر الوطني يقول: وأفضل شيء يقام هو تنفيذ أوامر الله تعالى في هذه البقعة المباركة التي أنزل بها الوحي وبعث بها محمد صلى الله عليه وسلم وهي مسقط رأسه ومدفنه، أضف إلى ذلك أن الحسنات فيها تتضاعف كما تتضاعف فيها السيئات أيضاً ولذا يجب علينا أن نرغب في جلب الخير وأن نرهب من الشر، وهذا يكون باتباع أوامر الله والنية الصحيحة والعمل الطيب والإنسان الذي لا يقوم بما أمر الله به لا ينجح أبداً..

وبلدكم هذا بلد الله الحرام فإذا لم نحرم ماحرم الله كانت نقمة الله علينا عظيمة، ثم كان هنالك كذب على الله لذلك يجب أن ننظر في مسألة الأمر بالمعروف والنهي عن المنكر تنفيذاً لأمر الله وحفظاً له ويجب النظر في الأمور التي تمادى البعض فيها وماهي إلا لهو ودنو إلى الشر وبعد عن الخير" [3] .

ويقول في كلمة له: مسألتان لايمكن أن نقبلهما ولو قاتلنا أهل الأرض حتى لايبقى فينا أحد:

التغيير في دين الله ولو مثقال خردلة، لأنه لا طاعة لمخلوق في معصية الخالق، فالكتاب والسنة لا نحيد عنهما أبداً.

والثانية: أن أي أمر يلحق استقلال أو شرف بلادنا فهذا مستحيل أن نقبله ولو تكلم من تكلم أو قال من قال [4] .

ويقول رحمه الله مذكراً بمسؤلية أهل البلد الحرام: "أوصيكم بتقوى الله واتباع كتابه والإهتداء بسنة نبيه محمد صلى الله عليه وسلم، وأن تعضوا عليها بالنواجذ، وأنتم بلد الله وسكان حرمه الشريف، ويجب أن تتمسكوا بذلك أكثر من غيركم.." [5] .

ويقول عن عاشر ذي الحجة: "أنا في غنى عن التنويه بعظمة هذا اليوم، فإن الله سبحانه وتعالى قد جعل اجتماع المسلمين فيه لأداء فريضة الحج الذي هو ركن من أركان الإسلام من جهة وللتعارف والتآلف من جهة ثانية" [6] .

ويقول رحمه الله عن المصطفى صلى الله عليه وسلم: "إن نعم الله على خلقه لا تحصى، ومن كمال نعمه بعثة محمد صلى الله عليه وسلم {لقد جاءكم رسول من أنفسكم عزيز عليه ماعنتم حريص عليكم بالمؤمنين رؤوف رحيم * فإن تولوا فقل حسبي الله لا إله إلا هو عليه توكلت وهو رب العرش العظيم } [7] ومحمد صلى الله عليه وسلم بعث من أشرف قبيلة، ومن أشرف أمة، وهو أفضل المخلوقات على الإطلاق، وأفضل من أي شيء بعد الله، ولقد جاء رسول الله محمد صلى الله عليه وسلم بالهدى والبينات جاء بأفضل الأديان ألا وهو دين الإسلام" [8] .

ودخل عليه شاعر وألقى قصيدة كان مطلعها:

"أنت آمالنا وفيك الرجاء"

فصاح به رحمه الله وأنكر عليه بشدة، ولمح في المجلس الشيخ حمد الجاسر فقال: علمه التوحيد يا ابن جاسر [9] .

وأما موقفه من العلم والعلماء فهو موقف المؤمن الصادق الذي يعلم أن نجاح الأمة وفلاحها مرهون بتمسكها بدينها، وطريقها إليه العلم والعلماء.

يقول الزركلي: كان لعلماء الدين المقام الأول عند الملك عبد العزيز، يقدمهم على إخوانه وأبنائه وكبار جلسائه، ويصغي إلى آرائهم، ويبالغ في أكرامهم.. وكان لكبارهم هيبة في نفسه لايصطنعها، ولا يتعمَّلها ولا سيما آل الشيخ… سُمع مرة يقول: ما لقيت الشيخ يعني عبد الله بن عبد اللطيف إلا تصبب العرق من إبطي…

وكان يقع اختلاف في وجهات النظر أحياناً بين الملك وبعض العلماء خاصة في بعض الأمور المستحدثة وكان الملك رحمه الله القوي الحكيم في معالجة تلك الأمور يقول الزركلي عن ذلك:

" ويبالغ الكتاب في وصف ما كان يبذله من الجهد في بدء نمو الدولة لإقناع المشايخ ولاسيما الإخوان… بأن استخدام الآلات الحديثة كاللاسلكي، والتلفون، والسيارات لا حرج فيه من الدين.. على أن هناك ما لا ينبغي إغفاله. وهو أن الملك عبد العزيز كان يعلم أن المرء عدو ما جهل، ويعلم أن أكثر من عارضوه في استخدام الآلات الحديثة إنما كانوا يُصدرون عن نية حسنة.. ولم تكن معارضتهم لرغبة في الشغب أو لعرقلة تقدمه الاجتماعي والنظامي بالدولة بل يعارضون لأن الواجب ديناً، ولأن من مقتضيات الإخلاص للإمام أن ينصحوه فيما يعن لهم أنه انحراف عن نهج السداد…

ولكن عبد العزيز الحكيم المتأنِّي الحريص على أن تلتف قلوب الناس حوله قبل جسومهم كان يكبر في دخيلة نفسه جرأتهم ويجل صراحتهم، ويطيل التفكير في حل عقدهم النفسية ويلتمس العذر لمن عادى ما يجهل منهم.. ثم كان عبد العزيز في المدة الأخيرة من حياته، إذا ذكر ما لقي من بعض المشايخ في إبان وثبته أكثر من حمد الله على توفيقه له في أخذ النصحاء منهم بالرفق، ونوه بذكر السابقين منهم إلى الاقتناع وبما كان لمواقفهم في نصرته من الأثر في قمع المتشددين وهداية المسترشدين" [10] .

وليس غريباً على الملك عبد العزيز رحمه الله بصفة خاصة وآل سعود بصفة عامة أن يقفوا من العلم والعلماء مثل هذا الموقف المشرف، فهم أدرى الناس بأهمية العلم والعلماء لقيام الحكم العادل القوي، وقد تيقنوا أثر ذلك عبر فترات الحكم السعودي الثلاث، كما أن التاريخ يشهد أن الأمة التي تحتكم إلى العلم الحق والعلماء الربانيين في أمورها يكون الفلاح طريقها والنصر حليفها، وها هو أخيراً الملك عبد العزيز يوصي ولي عهده الملك سعود في أول وصية له بعد أن عهد إليه بولاية العهد يقول له: "أوصيك بعلماء المسلمين خيراً أحرص على توقيرهم، ومجالستهم وأخذ نصيحتهم، واحرص على تعليم العلم لأن الناس ليسوا بشيء إلا بالله ثم بالعلم ومعرفة هذه العقيدة " [11] .

وأقيمت في القصر الملكي بالرياض حفلة عشاء وجاء دخول المدرسين إلى قاعة الطعام متأخرا يقول أحمد على راوي القصة فرآنا الملك ونحن ندخل القاعة فلم يسمح لنا بالتقدم بل أجلسنا على مائدته، وأخذ يقول للأمراء إنهم يستحون فاقطعوا لهم اللحم [12] .

العنصر التاسع: إقامة الدولة على الإسلام والاحتكام إليه

لقد كان تطبيق الشريعة الإسلامية تطبيقاً تاماً في كل شئون الحياة هو الهدف الرئيسي للدولة السعودية في أدوارها الثلاثة :

الهدف الرئيسي لأنه مقتضى الإيمان ولا إيمان بدون ذلك.

الهدف الرئيسي لأنه كان دائماً مصدر القوة والخير في حياة الأمة الإسلامية عبر تاريخها.

الهدف الرئيسي لأنه كان مصدر عظمة الدولة السعودية في أدوارها الثلاثة.

وسر تلك المنزلة العظيمة التي تبوأتها في نفوس المسلمين.

يقول كشك: "ولاشك أن أولى المحاولات، هي المحاولة السعودية التي بدأت في القرن الثامن عشر واستطاعت أن تتجدد في مطلع القرن العشرين فقد كانت… أقوى وأبرز طرح للحل الإسلامي في ظروف الهزيمة الشاملة للمسلمين أمام الغزوة الأوروبية التي لم يكن احتلالها العسكري هو أخطر أسلحتها بل محاولة إقناع المسلمين بأن الإسلام قد انتهى عصره وأن التغريب هو حتمية التاريخ فاستطاع السعوديون بدعوة محمد بن عبد الوهاب تأخير التغريب مئة عام رغم هزيمتهم كما استطاعوا أن يطرحوا أول وأكمل ثورة عربية وذلك بطرحها في صيغتها الشرعية أعني العروبة الملتحمة بالإسلام لا المتمردة ولا المتآمرة على الإسلام… إذ استطاع رجال لا ينتمون لعزوة قبلية ولا إلى دولة غنية ولا إلى خلفية حضارية أن ينفضوا غبار التاريخ عن بيئتهم ومجتمعهم ووطنهم وأن يشغلوا العالم بالمسألة السعودية والحل الإسلامي… وإذا بالسعوديين يهبون مرة أخرى بقيادة عبد العزيز فيطرحون الحل الإسلامي وينتصرون بل يكون نصرهم هو النصر الوحيد على الساحة العربية، إن لم نقل في العالم الثالث حتى النصف الثاني من القرن العشرين فهم وحدهم نجحوا في إقامة كيان مستقل خارج السيطرة المباشرة للاستعمارية الغربية [13] ، إذاً جاء الملك عبد العزيز وهو موقن أنه لا نصر ولا تمكين إلا بتحكيم شرع الله وهو الهدف الرئيسي والغاية القصوى لقيام الدولة السعودية.

يقول رحمه الله في خطاب له سنة 1349 ه "… وإنكم تعلمون أن أساس أحكامنا ونُظمنا هو الشرع الإسلامي وأنتم في تلك الدائرة يعني مجلس الشورى أحرار في سن كل نظام وإقرار العمل الذي ترونه موافقاً لصالح البلاد على شرط أن لا يكون مخالفاً للشريعة الإسلامية لأن العمل الذي يخالف الشرع لن يكون مفيداً لأحد والضرر كل الضرر هو السير على غير الأساس الذي جاء به نبينا محمد صلى الله عليه وسلم " [14] .

ويقول رحمه الله أمام المؤتمر الوطني سنة 1350ه : "إن الدنيا إذا كثرت خبرتها والدين أهمل فلا فائدة ترجى منها، بل هذا أساس البلاء، أما إذا عمر الدين ونفذت أوامره واجتنبت محارمه صلحت الدنيا فأنا أرجو أن تفكروا في طاعة الله ومخافته واتباع سنة رسوله، وأرجو أن تهتمو بالأمر اهتماماً شديداً.. وصفوة القول أنه إذا صلح الرأس صلح الجسد، وأمور الدين هي الرأس فإذا استقام أمره أصلحت أحوالنا الدنيوية" [15] .

ويقول سنة 1351ه أمام كبار رجال الدولة: "وإنِّي أرى كثيراً من الناس ينقمون على ابن سعود، والحقيقة ما نقموا علينا إلا لاتباعنا كتاب الله وسنة رسوله، ومنهم من عاب علينا التمسك بالدين، وعدم الأخذ بالأعمال العصرية، فأما الدين فوالله لا أغير شيئاً مما أنزل الله على لسان رسوله صلى الله عليه وسلم، ولا أتبع إلا ما جاء به، وليغضب علينا من شاء وأراد، أما الأمور العصرية التي تعنينا وتفيدنا ويبيحها دين الإسلام فنحن نأخذها، ونعمل بها، ونسعى في تعميمها، أما المنافي منها للإسلام فإننا ننبذه، ونسعى جهدنا في مقاومته، لأنه لا طاعة لمخلوق في معصية الخالق، ولا مدنية أفضل وأحسن من مدنية الإسلام ولا عز لنا إلا التمسك به" [16] .

ويقول في كلمة له: "… وقد هدانا الله جل شأنه إلى الصراط السَّوي في معاشي الدنيا والآخرة فقال في كتابه العزيز {واعتصموا بحبل الله جميعاً ولا تفرقوا} [17] فالاعتصام بحبل الله واجب على كل فرد من أفراد المسلمين لأن العزَّ كله، والخير كله بذلك فإذا حُدنا عن هذا السبيل خسرنا الدنيا والآخرة" [18] .

وأمام المؤتمر الإسلامي يقول رحمه الله سنة 1344ه: "… ففي بحبوحة هذا الأمن والحرية التي لاتتقيد إلا بأحكام الشرع أدعوكم إلى الائتمار والتشاور في كل ماترون من مصالح ونظم يطمئن إليها العالم الإسلامي بإقامة شرع الله، والتزام أحكامه وآداب دينه" [19] .

ويقول رحمه الله سنة 1350 هـ: "… فلنعرف ذلك، ولنحتفظ بديننا، ولغتنا، وبلادنا، ولنحبها حباً جماً لا مانع من أن نأخذ من غيرنا المفيد، فالحكمة ضالة المؤمن يلتقطها حيث وجدها، وقد كانت للعرب في جاهليتها خصال حميدة وكانت لغيرهم أيضاً فجاء الإسلام فأقرها" [20] .

ويقول سنة 1347هـ: "إن المسلمين متفرقون اليوم طرائق بسبب إهمالهم العمل بكتاب الله وسنة رسوله" [21] .

ويقول رحمه الله: "يجب أن نداوي أنفسنا بطاعة الله سبحانه وتعالى، فطاعته مصدر كل عز وخير لنا" [22] .

وقال: "إني مسافر إلى مهبط الوحي لبسط أحكام الشّريعة، ولن يكون في مكة بعد الآن سلطان لغير الشرع" [23] .

يقول الزركلي: "كان عبد العزيز كلما سئل عن دستور بلاده أجاب دستورنا القرآن وهو يعني تقيده هو ومملكته بأحكام الشّرع الإسلامي المستمدة من معاني القرآن، وما لم يكن فيه فمن حديث رسوله وعمله، وما لم يكن فيهما فمن قضاء أصحابه وسيرتهم… الخ "، وأشار إلى أن أول نظام وضع للمملكة كانت مادته من إملاء عبد العزيز بمكة سنة 1345هـ وقد جاء فيه:

5 - جميع أحكام المملكة تكون منطبقة على كتاب الله وسنة رسوله وما كان عليه الصحابة والسلف الصالح" [24] وأعلنت المملكة عام 1364هـ للدول العربية: أنها ستمتنع عن تنفيذ أي مبدأ في التعليم أو التشريع يخالف قواعد الدين الإسلامي وأصوله [25] .

وتحقق الهدف وأدرك الناس من مسلمين وغيرهم سمو الهدف وعظمة الإنجاز، وأينعت الثمار على خير وجه.

يقول الأمير شكيب أرسلان: "… إلى أن آل أمر الحجاز إلى الملك عبد العزيز بن سعود منذ بضع عشرة سنة فلم تمض سنة واحدة حتى انقلب الحجاز من مسبعة تزأر فيها الضواري في كل يوم بل في كل ساعة إلى مهد أمان وقرارة اطمئنان، ينام فيها الأنام بملء الأجفان، ولا يخشون سطوة عاد، ولا غارة حاضر ولا باد، وكأن أولئك الأعراب الذين روعوا الحجيج مدة قرون وأحقاب لم يكونوا في الدنيا، وكأن هاتيك الذئاب الطلس تحولت إلى حملان فلا نهب ولا سلب ولا قتل ولا ضرب ولو شاءت الفتاة البكر الآن أن تذهب من مكة إلى المدينة أو من المدينة إلى مكة أو إلى أية جهة من المملكة العربية السعودية وهي حاملة الذهب والألماس والياقوت والزمرد ما تجرأ أحد أن يسألها عما معها… فسبحان محول الأحوال ومقلب القلوب، والله لا يوجد في هذا العصر أمن يفوق أمن الحجاز لا في الشرق ولا في الغرب ولا في أوربا ولا في أمريكا، وقد تمنى المستر "كراين" الأمريكي صديق العرب الشهير في إحدى خطبه أن يكون في وطنه أمريكا الأمن الذي رآه في الحجاز واليمن وكل من سكن أوروبة، وعرف الحجاز في هذه الأيام يحكم بأن الأمنة على الأرواح والأعراض والأموال في البقاع المقدسة هي أكمل وأشمل وأوثق أوتاداً وأشد أطناباً منها في الممالك الأوروبية والأمريكية، فأين أولئك الذين كانوا يقولون إن الأعراب لا يقدر على ضبطها إنسان، وأن سكان الفيافي هم غير سائر البلدان فها هو ذا ابن سعود قد ضبطها بأجمعها في مملكته الواسعة ومحا أثر الغارات والثأرات بين القبائل وأصبح كل إنسان يقدر أن يجوب الصحاري وهو أعزل، ويدخل أرض كل قبيلة دون أن يعترضه معترض أو يسأله سائل إلى أين هو غاد أو رائح… وقد سرت بشرى الأمان الذي شمل البلاد المقدسة الحجازية فعمت أقطار الإسلام، وأثلجت صدور أبنائه، وارتفعت عن الحجاز تلك المعرّة، التي طالما وجم لها المسلمون، وذلك بقوة إرادة الملك عبد العزيز بن سعود والتزامه حدود الشرع" [26] .

ويتناول عبد القادر عودة الإنجاز من خلال حديثه عن عظمة الشريعة الإسلامية وما يجنيه من طبقها وسار على هديها من أمن وعز وتمكين فيقول:

"ولقد مرّ على الشريعة الإسلامية أكثر من ثلاثة عشر قرناً، تغيرت في خلالها الأضاوع أكثر من مرة، وتطورت الأفكار والآراء تطوراً كبيراً، واستحدث من العلوم والمخترعات ما لم يكن يخطر على خيال إنسان، وتغيرت قواعد القانون الوضعي ونصوصه أكثر من مرة لتتلائم مع الحالات الجديدة والظروف الجديدة، بحيث انقطعت العلاقة بين القواعد القانونية الوضعية التي نطبقها اليوم وبين القواعد القانونية الوضعية التي كانت تطبق يوم نزلت الشريعة، وبالرغم من هذا كله، ومع أن الشريعة الإسلامية لا تقبل التغيير والتبديل ظلت قواعد الشريعة ونصوصها أسمى من مستوى الجماعات وأكفل بتنظيم وسد حاجتهم وأقرب إلى طبائعهم وأحفظ لأمنهم وطمأنينتهم.

… وإذا لم تكن الشريعة من صنع الجماعة فإن الجماعة نفسها من صنع الشريعة إذ الأصل في الشريعة أنها لم توضع لتنظيم شئون الجماعة فقط كما كان الغرض من القانون الوضعي.

دائماً المقصود من الشريعة قبل كل شيء هو خلق الأفراد الصالحين والجماعة الصالحة وإيجاد الدولة المثالية والعالم المثالي ومن أجل هذا جاءت نصوصها أرفع من مستوى العالم كله وقت نزولها ولا تزال كذلك حتى اليوم وجاء فيها من المبادئ والنظريات ما لم يتهيأ العالم غير الإسلامي لمعرفته والوصول إليه إلا بعد قرون طويلة، وما لم يتهيأ هذا العالم لمعرفته أو يصل إليه حتى الآن، ومن أجل هذا تولى الله جل شأنه وضع الشريعة وأنزلها على رسوله نموذجاً من الكمال ليوجه الناس إلى الطاعات والفضائل، ويحملها على التسامي والتكامل حتى يصلوا أو يقتربوا من مستوى الشريعة الكامل، وقد حققت الشريعة ما أراده لها العليم الخبير، فأدت رسالتها أحسن الأداء، وجعلت من رعاة الإبل سادة للعالم، ومن جهال البادية معلمين وهداة للإنسانية.

ولقد أدت الشريعة وظيفتها طالما كان المسلمون متمسكين بها عاملين بأحكامها تمسك بها المسلمون الأوائل، وعملوا بها وهم قلة مستضعفة، يخافون أن يتخطفهم الناس فإذا هم في عشرين سنة سادة العالم وقادة البشر، لا صوت إلا صوتهم، ولا كلمة تعلو كلمتهم، وما أوصلهم لهذا الذي يشبه المعجزات إلا الشريعة الإسلامية، التي علمتهم وأدبتهم ورققت نفوسهم وهذبت مشاعرهم، وأشعرتهم العزة والكرامة، وأخذتهم بالمساواة التامة، والعدالة المطلقة، وأوجبت عليهم أن يتعاونوا على البر والتقوى، وحرمت عليهم الإثم والعدوان، وحررت عقولهم ونفوسهم من نير الجهالات والشهوات، وجعلتهم يعتقدون أنهم خير أمة أخرجت للناس، يأمرون بالمعروف، وينهون عن المنكر، ويؤمنون بالحق.

كان ذلك حال المسلمين طالما تمسكوا بشريعتهم، فلما تركوها، وأهملوا أحكامها تركهم الرقي، وأخطأهم التقدم، ورجعوا القهقرى إلى الظلمات التي كانوا يعمهون فيها من قبل، فعادوا مستضعفين مستبعدين، لا يستطيعون دفع معتد، ولا الامتناع من ظالم.

وقد خيل للمسلمين وهم في غمرتهم هذه أن تقدم الأوربيين راجع لقوانينهم وأنظمتهم فذهبوا ينقلونها، وينسجون على منوالها، فلم تزدهم إلا ضلالاً على ضلالهم، وخبالاً على خبالهم، وضعفاً على ضعفهم، بل جعلتهم أحزاباً وشيعاً كل حزب بما لديهم فرحون، بأسهم بينهم شديد، تحسبهم جميعاً وقلوبهم شتى، ولو أراد الله بالمسلمين خيراً لعلموا أن الشريعة الإسلامية وقد جاءت كاملة لا يشوبها نقص حاملة في طياتها وسائل التقدم والتطور المستمر للمجتمع هي أصلح الشرائع لعصور التقدم وعصور التأخر على السواء لأنها في كل الأحوال ترمي إلى تكوين الجماعة الصالحة وتوجيهها دائماً للتقدم المستمر والتطور الصالح ولا تقنع من ذلك بما هو دون الكمال.

وإن في تاريخ المسلمين لآية وإنه لعبرة لمن كان له قلب، وإن فيه الدليل الحاسم على أن الشريعة الإسلامية هي التي خلقت المسلمين من العدم، وجعلتهم أمة فوق الأمم ودفعتهم إلى الأمام، وسلطتهم على دول العالم، وإن فيه الدليل الحاسم على أن حياة المسلمين وتقدمهم ورقيهم متوقف على تطبيق الشريعة الإسلامية، فالمسلمون من صنع الشريعة كيانهم تابع لكيانها، ووجودهم مرتبط بوجودها، وسلطانهم تابع لسلطانها.

إلى أن قال: "… وليعلم هؤلاء أن سبب تأخرنا وانحطاطنا هو أننا لم نطبق الشريعة تطبيقاً عادلاً ولا كاملاً في عهودنا المظلمة المتأخرة، وإن حكامنا من الأتراك والمماليك كانوا يحكمون هواهم في كل ما يهتمون به، ويحكمون الشريعة فيما لا يضرهم ولا ينفعهم، وإذا كان سبب تأخرنا هو إهمال الشريعة وترك أحكامها فلن يجدينا الأخذ بالقوانين شيئاً بل سيزيدنا تأخراً على تأخر وانحطاطاً على انحطاط، وإنما علاجنا المجدي هو القضاء على سبب التأخر، والعودة لأحكام الشريعة.

لقد طبق أباؤنا بعض أحكام الشريعة دون البعض الآخر، وآمنوا ببعض الكتاب وكفروا ببعضه فصدقهم الله وعده - إن وعد الله حق - وأخزاهم في الحياة الدنيا، وجئنا على آثارهم، نتبعهم ونؤمن إيمانهم فأخزانا الله كما أخزاهم، وسلط علينا كما سلط عليهم، وجعلنا عبرة لأولي الألباب، ولن يغير الله ما بنا حتى نغير ما بأنفسنا، وقلوبنا، ونؤمن بالكتاب كله، ذلك وعد الله والله يقول الحق وقد قال: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} .

لقد آمن المسلمون الأوائل وحسن إيمانهم فمكن الله لهم في الأرض وإن الذي مكن لهم على قلتهم وضعفهم قادر أن يمكن لنا في الأرض إذا آمنا وحسن إيماننا ذلك وعد الله لعباده في قوله: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِم} .

وذلك وعده لمن اتبع كتابه وتمسك بشريعته، حيث يقول جل شأنه: {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} المائدة 16.

إلى أن قال: "… والتجربة وحدها هي التي تبين قيمة الأنظمة الجنائية ولا عبرة بالمنطق المزوق، الذي يصح مرة، ويخيب أخرى، ولست آتي بجديد حين أقول هذا وإنما أكرر ما قاله علماء القوانين الوضعية مجتمعين في اتحاد القانون الدولي، حيث قرروا أن أحسن نظام جنائي هو الذي يؤدي عملاً إلى نتائج أكيدة في كفاح الجريمة، وأن التجارب هي وحدها الكفيلة بإبراز هذا النظام المنشود، ولقد أبرزت التجارب الحديثة أحسن الأنظمة الجنائية وتبين أن هذا النظام المنشود هو الشريعة الإسلامية، وكانت التجارب التي امتحنت فيها عقوبات الشريعة على نوعين كلية وجزئية.

فأما التجربة الكلية فقد بُدئ بها في مملكة الحجاز من حوالي عشرين عاماً، حيث طبقت الشريعة الإسلامية تطبيقاً تاماً، ونجحت نجاحاً منقطع النظير في القضاء على الإجرام، وحفظ الأمن والنظام، ولا يزال الناس يذكرون كيف كان الأمن مختلاً في الحجاز، بل كيف كان الحجاز مضرب الأمثال في كثرة الجرائم وشناعة الإجرام، فقد كان المسافر فيه كالمقيم لا يأمن على ماله ولا على نفسه في بدو أو حضر في نهار أو ليل، وكانت الدول ترسل مع رعاياها الحجاج قوات مسلحة لتأمين سلامتهم ورد الاعتداء عنهم، وما كانت هذه القوات الخاصة ولا القوات الحجازية بقادرة على إعادة الأمن وكبح جماح العصابات ومنعها من سلب الحجاج أو الرعايا الحجازيين وخطفهم، والتمثيل بهم وظل حماة الأمن في الحجاز عاجزين عن حماية الجمهور حتى طبقت الشريعة الإسلامية، فانقلبت الحال بين يوم وليلة، وساد الأمن بلاد الحجاز، وانتشرت الطمأنينة بين المقيمين والمسافرين، وانتهى عهد الخطف، والنهب، وقطع الطريق، وأصبحت الجرائم القديمة أخباراً تروى، فلا يكاد يصدقها من لم يعاصرها أو يشهدها وبعد أن كان الناس يسمعون أشنع أخبار الإجرام عن الحجاز أصبحوا يسمعون أعجب الأخبار عن استتباب الأمن والنظام، فهذا يفقد كيس نقوده في الطريق العام فلا يكاد يذهب إلى دار الشرطة ليبلغ حتى يجد كيسه كما فقد منه معروضاً للتعرف عليه، وهذا يترك عصاه في الطريق فتنقطع حركة المرور حتى تأتي الشرطة لرفع العصا من مكانها، وهذا يفقد أمتعته وييأس من ردها ولا يبلغ عنها ولكنه يجد الشرطة يبحثون عنه ليردوا إليه ما فقد منه.

وبعد أن كان الأمن يعجز عن حفظه قوات عسكرية من الداخل وقوات عسكرية كبيرة من الخارج أصبح الأمن محفوظاً بحفنة من الشرطة المحليين تلك هي التجربة الكلية وكفى بها دليلاً على أن النظام الجنائي في الشريعة الإسلامية يؤدي عملاً إلى قطع دابر الجريمة وإنه النظام الذي يبحث عنه ويتمناه اتحاد القانون الدولي" [27] .

ويقول وفد كبار رجال الفكر والقانون في أوربا وقد شاهد بعينه آثار التجربة والإنجاز: "من هنا ومن هذا البلد الإسلامي يجب أن تعلن حقوق الإنسان لا من غيره من البلدان وإنه يتوجب على العلماء المسلمين أن يعلنوا هذه الحقائق المجهولة عند الرأي العام العالمي والتي كان الجهل بها سبباً لتشويه سمعة الإسلام والمسلمين والحكم الإسلامي عن طريق أعداء الإسلام والمسلمين، وألحّ أن تكتب للوفد الأجوبة القيمة - التي سمعوها - لتكون في أيديهم وثيقة مكتوبة يدافعون بها عن الإسلام ويشرحون بها الحقيقة لكل راغب في المعرفة.

وقال أحد أعضاء الوفد: … وإني بصفتي مسيحياً أعلن أنه هنا في هذا البلد الإسلامي يعبد الله حقيقة وأنه مع السادة العلماء بأن أحكام القرآن في حقوق الإنسان بعد أن سمعها ورأى في الواقع تطبيقها هي بلا شك تفوق على ميثاق حقوق الإنسان [28] .

العنصر العاشر: الدَّعوة إلى الدِّين الحق والعقيدة السلفية

من بدهية الأمور أن رجلاً عظيماً أقام دولته على أساس الكتاب والسنة سيكون بلا شك من أهم إنجازاته الدعوة إلى الدين الحق والعقيدة الصحيحة، وهذا ما حصل بالفعل من الملك عبد العزيز رحمه الله.

يقول في أحد خطبه سنة 1351هـ : "أنا مبشِّرٌ أدعو لدين الإسلام ونشره بين الأقوام، أنا داعية لعقيدة السلف الصالح، وعقيدة السلف الصالح هي التمسك بكتاب الله وسنة رسوله صلى الله عليه وسلم وما جاء عن الخلفاء الراشدين" [29] .

ويقول أيضاً: "وقد جعلنا الله - أنا وآبائي وأجدادي - مبشرين ومعلمين بالكتاب، والسنة، وما كان عليه السلف الصالح، لا نتقيد بمذهب دون آخر، ومتى وجدنا الدليل القوي في أي مذهب من المذاهب الأربعة رجعنا إليه وتمسكنا به، وأما إذا لم نجد دليلاً قوياً أخذنا بقول الإمام أحمد…" [30] .

ويختتم كلمته أمام المؤتمر الإسلامي بقوله: "أسأل الله عز وجل أن يوفقني وإياكم لإقامة دينه الحق وخدمة حرمه وحرم رسوله صلوات الله وسلامه عليه والتأليف بين جماعة المسلمين والحمد لله رب العالمين.." [31]

وفي خطاب ألقاه أمام عدد من كبار موظفي الدولة سنة 1346هـ وهو يعيد صياغة إنسان هذه الجزيرة بما يتفق والإسلام الحق يقول: "تعلمون أن أفضل الأعمال كلمة حق تقال، وأن أفضل الأعمال معرفة الحق واستعماله، والمجالس يجب أن تكون للنصيحة والإرشاد، نحن نريد أن نسير إلى الأمام بأقدام ثابتة وفي ضوء النهار، إن رأينا واعتقادنا وآمالنا في السير إلى الأمام يجب أن يكون وفق ما كان عليه نبينا صلى الله عليه وسلم وما كان عليه السلف الصالح، فما كان موافقاً للدين في أمور الدنيا سرنا عليه، وما كان مخالفاً نبذناه [32] .

وفي سنة1347هـ قال في القصر الملكي بمكة: "يُسموننا "بالوهَّابيين"ويسمون مذهبنا "الوهابي"باعتبار أنه مذهب خاص، وهذا خطأ فاحش نشأ عن الدعايات الكاذبة التي كان يبثها أهل الأغراض.

نحن لسنا أصحاب مذهب جديد أو عقيدة جديدة، ولم يأت محمد بن عبد الوهاب بالجديد فعقيدتنا هي عقيدة السلف الصالح التي جاءت في كتاب الله وسنة رسوله وما كان عليه السلف الصالح.

ونحن نحترم الأئمة الأربعة ولا فرق عندنا بين مالك والشافعي وأحمد وأبي حنيفة وكلهم محترمون في نظرنا.

هذه هي العقيدة التي قام شيخ الإسلام محمد بن عبد الوهاب يدعو إليها وهذه هي عقيدتنا وهي عقيدة مبنية على توحيد الله عز وجل، خالصة من كل شائبة منزهة من كل بدعة، فعقيدة التوحيد هذه هي التي ندعو إليها وهي التي تنجينا مما نحن فيه من محن وأوصاب… والله إنني لا أحب الملك وأبهته ولا أبغي إلا مرضاة الله والدعوة إلى التوحيد، ليتعاهد المسلمون فيما بينهم على التمسك بذلك وليتفقوا فإنني أسير وقتئذ معهم لا بصفة ملك أو زعيم أو أمير بل بصفة خادم أسير معهم أنا وأسرتي وجيشي وبنو قومي والله على ما أقول شهيد وهو خير الشاهدين.." [33]

وفي خطبة له عام 1348هـ في حفل أمانة العاصمة في مكة المكرمة يقول: وليس الغرض من هذه الاجتماعات الأكل والزينات - فإن هذا لا يهمنا - وإنما المهم عندنا أن نتذاكر مع إخواننا بما يعلي كلمة التوحيد ويدعو لإخلاص العبادة لله فهذا جل ما نقصده من هذه الاجتماعات… إلى أن قال: "وكل همي هو موجه لإعلاء كلمة الدين وإعزاز المسلمين، سنبقى مثابرين - أنا وأسرتي - على هذه الخطة إلى ما شاء الله ولن نحيد عنها قيد شعرة بحول الله وقوته، ومن الله نسأل التّوفيق والهداية" [34] .

وفي حفل بمبنى وكالة المالية في الطائف سنة 1351هـ أمام كبار رجالات الدولة يقول: "وإذا ما بلغنا إلى جهة من الجهات أمرنا أهلها باتباع كتاب الله وسنة رسوله وما نحن إلا مجاهدون في سبيل الله، وإن أول شيء نحافظ عليه، ونعض عليه بالنواجذ ونحارب دونه ولو أهل الأرض هو ديننا ووطننا، وهذان الأمران لا نقبل فيهما قولاً ولا تصرفاً ولا هوادة، إنَّا نبذل النفس والنفيس دونهما لأنهما عظيمان عندنا ولا يمكن أن نتخلّى عنهما قيد شعرة، ومن لامنا في ذلك فليضرب رأسه بالجدار" [35] .

وفي خطاب له يقول - وهو يتحدث عن الجيوش القوية التي أصبحت تحت يده -: "إن هذه القوة موقوفة لتأييد الشريعة الإسلامية، ونصرة الإسلام في الديار التي ولاني الله أمرها أعادي من عادى الله ورسوله، وأصالح من لا يعادينا ومن لا يناوئنا بسوء" [36] .

ويقول أيضاً في كلمة له: "إنني رجل سلفي وعقيدتي هي السلفية التي أمشي بمقتضاها على الكتاب والسنة" [37] .

هكذا كان هاجس الملك عبد العزيز رحمه الله، دعوة صادقة إلى الدين الحق وبناء عقدي منبثق من الكتاب والسنة، بل إن الأمر يصل إلى حد الحس المرهف في أمر العقيدة والدين.

يقول الزركلي: "في إحدى زيارات الملك عبد العزيز لبلدة الخرج يوم 7/12/1363هـ دخل عليه شاعر من أهل نجد وفي يده قصيدة استأذنه في إلقائها وابتدأ بمطلعها: "أنت آمالنا وفيك الرجاء"..

فصاح الملك: تخسأ، ولمح في المجلس الشيخ حمد الجاسر فقال علمه التوحيد يا ابن جاسر [38] .

وفي اجتماع الملك عبد العزيز بأحد الملوك العرب أراد الملك العربي أن يؤكد أمراً فقال: "وحياة رأسك. فنظر إليه عبد العزيز وقال: قل: "والله" [39] .

ويتلقى في مفتتح عام 1349هـ البرقية الآتية: "صاحب الجلالة مكة في مثل هذا اليوم بزغ نجم العروبة عند إقبال الزمان، وأنت الآن محط أنظارها ومناط آمالها فلعل الله اختارك لتجديد شبابها ولإعادة مجدها حياك الله وأحياك، أحمد زكي باشا".

وكان الجواب :

إلى أحمد زكي باشا بمصر

نسأل الله أن يوفقنا للعمل بالمبادئ التي تأسست يوم بزوغ نجم العروبة لأن في ذلك السعادة والسؤدد كله.

عبد العزيز" [40] .

هكذا القمم في مبادئها، وقيمها وثباتها، على تلك المبادئ والقيم، ومن هنا يعلم خطورة قول المترحم على أبي خلدون ساطع الحصري.. وأمثاله: "إن دعاة القومية من أولهم إلى آخرهم كانوا لعبد العزيز، وبه، ومنه..!!"سبحان الله أين داعية الدين الحق والعقيدة الصحيحة وحامي حمى الحرمين من غوائل الاستعمار العسكري والفكري، أين هذا من ركائب الاستعمار ودعاة التغريب والردة كما تشهد بذلك طروحاتهم واعترف أنه ما كان لي أن أزج بذكر القومية "رموز وفكر"وسط سيرة البطل لولا أنهم قد تجرأوا وادعوا في عبد العزيز ما ليس لهم فكان لزاماً أن أنبه إلى الحقيقة التي قد تلتبس على بعض أنصاف المثقفين أو المشوهين فكراً وولاءً.

العنصر الحادي عشر: الأمر بالمعروف والنَّهي عن المنكر في حكمة وحزم

من المعلوم لدى المسلمين ما أكدته الشريعة الإسلامية من أهمية الأمر بالمعروف والنهي عن المنكر، وأنه واجب على المسلمين كل حسب علمه وطاقته، ويتأكد في حق ولاة الأمر، إذ هو أحد أهم صمامات الأمان في المجتمعات، بل أنه أحد أهم مؤهلات الأمة المسلمة للخيرية على جميع البشر… {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} [41] .

ولاشك أن الملك عبد العزيز رحمه الله - وهو المسلم الواعي المراقب لربِّه - مدرك هذه الحقيقة وقد جاء ذلك واضحاً في عدد من أقواله وأفعاله. فها هو سنة 1344هـ بعد أن بايعه أهل الحجاز يلقي كلمة بليغة يدعو فيها إلى الصراحة والتناصح بين مختلف طبقات المجتمع وإلا هلك الجميع وضاعت الأولى والآخرة، يقول رحمه الله: "اعلموا أنّ ما من رجل مهما بلغ من المنازل العالية، يستطيع أن يكون له أثر، وأن يقوم بعمل جيد إذا كان لا يخشى الله، وإنِّي أحذركم من اتباع الشهوات التي فيها خراب الدين والدنيا، وأحثكم على الصراحة والصدق في القول، وعلى ترك الرياء والملق في الحديث. لم يفسد الملك إلا الملوك وأحفادهم، وخدامهم، والعلماء المملقون وأعوانهم، ومتى اتفق الأمراء والعلماء ليستر كل منهم على صاحبه فيمنح الأمير المنح والأمراء يدلسون ضاعت حقوق الناس وفقدنا والعياذ بالله الآخرة والأولى" [42] .

ويقول في كلمة سنة 1346هـ أمام عدد من كبار موظفي الدولة: "هنا محاكم شرعية ولجان الأمر بالمعروف، أسست لإظهار الحق وأنتم - أيها القوم -أمناء لهذا الدين ولهذا البلد الأمين، وأنتم مسؤولون عنه، وأنتم خدامه، فالأوامر التي تطبق على أهل البلد يجب أن تطبق عليكم، ولا جوز في أية حال تطبيق الأوامر على فريق دون آخر.

نحن نطلب منكم:

أولاً: إقامة الصلاة في أوقاتها، ولا يجوز التَّخلف عنها قط.

ثانياً: اجتناب جميع المحرمات، والابتعاد عن مجالسة الأشرار، ومخالطتهم، وعدم الجلوس في مجالس السوء والريب.

ثالثاً: عدم تقليد الأغيار بما يخالف آداب الشريعة السمحة، وصفوة القول: إنه يجب عليكم اتباع أوامر الحكومة، والعمل بها على شرط ألا تكون مخالفة للشرع، وما عهدنا أنها أصدرت أمراً يخالف الشرع قط.

وثقوا بأننا سنتولى أمر التفتيش عن ذلك بأنفسنا، ونقسم بالله أننا سنهاجمكم على حين غرة، فإذا رأيت أحدكم حاد عن الطريق السوي، وقام بأعمال تلزم إدانته بدأنا بإدانة رئيسه ثم بإدانة ذلك الشخص بدون هوادة ولا شفقة، وأعلمكم بأن الجزاء والقصاص لن يكون إلا صارماً" [43] .

ويقول أمام المؤتمر الوطني سنة 1350هـ: "إن التقصير واقع وأنا مسؤول عن هذا التقصير، ولا أستطيع أن أهمل هذا الأمر، وقد كلفت بالبحث فيه حيناً هيئة الشورى وحيناً هيئة التحقيق، ولكننا لم نصل إلى نتيجة حاسمة فيجب أن تنظروا في هذه الأمور وأمامكم مسألتان:

ففي المحكمة قضايا مضت عليه سنتان أو ثلاث وهي واقفة معطلة وهذا أمر مشكل، ومن رأيي انتخاب هيئة من العلماء للنظر في هذه القضايا والبت في أمرها بتاً نهائياً.

ثم مسألة الشُّهود والقدح فيهم وهذا واقع في الحجاز واشتكى منه القضاة وهذا أمر مشكل فالإنسان الذي يصنع القبيح ويثبت عليه ذلك يقام عليه الحد، وكذلك ينظر في القدح الذي يقام، فإذا صح أقيم الحد على المقدوح به، وإذا لم يثبت يجازي المفتري، والحقيقة أن السواد من الدعاوي تأخر أمرها لهذا السبب، هذه الأمور في الحقيقة من أساس الدين فإذا أمرنا بالمعروف ونهينا عن المنكر وأصلحنا المحاكم هانت الأمور واستقرت الأحوال" [44] .

وأمام كبار رجالات الدولة والشخصيات والأعيان في الطائف سنة 1351هـ يقول: إن الذي دعاني لجمعكم في هذا المكان هو النصح لكم حتى لا يغتر السفيه بالحلم، ولا يسترسل في غوايته وأحذركم من أمرين:

الأول: الإلحاد في الدين والخروج عن الإسلام في هذه البلاد المقدسة فوالله لا أتساهل في هذا الأمر أبداً، ومن رأيت منه زيغاً عن العقيدة الإسلامية فليس له من الجزاء إلا أشده ومن العقوبة إلا أعظمها.

الثاني: السفهاء الذين يسول لهم الشيطان بعض الأمور المخلة بأمن البلاد وراحتها فهؤلاء شأني معهم شأن الديناميت مع النار.

الناس أحرار في مأكلهم ومشاربهم ومرازقهم، ونزههم، ومن اعتدي عليه فليراجعني لأنصفه، ولو جاءني أيُّ إنسان وقال إن ولدك فيصل أخذ مالي واعتدى عليّ فإن رآني أنصفته منه علم أني أقول وأصدق في القول، وإن رآني أهملته وساعدت ولدي على ظلمه فعند ذلك له الحق عليّ، ولينعم كل إنسان بنعمة الإسلام، وغير هذا لا نعمة ولا حرية فمن كان مشارفاً بنظره من قرب أو بعد فليعلم أن الناس لم يتركونا رحمة أو عطفاً وإنما تركونا لأن الله أراد تأييدنا ونصرنا.

وقد أتيت بهذا البيان نصيحة لمن قد يغويه إبليس بوسواسه.

وإني إذا قلت فعلت، وإذا فعلت أمضيت ثم لا أبالي بما يكون، هذه نصيحتي يبلغها الشاهد منكم الغائب، وليعلم الجميع أني لا أحمل حقداً على أحد إلا على شخصين:

إما رجل ملحد في الدين، أو يقصد البلاد بسوء، فمن كان في نفسه شيء من ذلك فلا يأمن عقابي" [45] .

هذا هو عبد العزيز: قوة في إيمان، علم وعقيدة، وعمل، ثم متابعة وتوجيه رجل قيم ومبادئ، وإنك لتعجب وأنت تتابع جهد عبد العزيز في إعادة صياغة إنسان هذه الجزيرة في الشمال وفي الجنوب، في الشرق وفي الغرب، كيف كان على علم ودراية بكل ما يجري في هذه البلاد الواسعة رغم قلة وسائل الاتصال وتواضعها وكيف كانت وسائله موفقة في الإصلاح الذي تم من خلال أجهزته وولاته أحياناً والاتصال المباشر بالجماهير أحياناً وكل ذلك لتحقيق هدف واضح المعالم وغايات نبيلة محددة - وهو يعلم قبل ذلك وبعده أن الناس - وأي ناس؟ - لم يتركونا رحمة وعطفاً - وإنما تركونا لأن الله أراد تأييدنا ونصرنا .

فرحم الله أبا تركي وجزاه خيراً على كل ما قدمه للإسلام والمسلمين، والحمد لله أن جهوده لم تذهب هدراً إذ جعل في بنيه وأبناء شعبه البركة فها هي مؤسسة الأمر بالمعروف والنهي عن المنكر لا تزال إحدى المؤسسات الكبيرة في الدولة تؤدي دورها المنوط بها على الوجه المطلوب.

العنصر الثاني عشر: الاهتمام بأمن المسلمين ووحدتهم

الملك عبد الملك عبد العزيز رحمه الله، قائد محنك، ومسلم واعي، كان يعلم أهمية الأمن، والوحدة فبذل غاية جهده لتحقيق ذلك وهو يردد قول الله تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ} [46] .

وسأترك لأقوال الملك عبد العزيز وبعض المؤرخين والكتّاب عرض بعض الصُّور الجميلة لما تم على يدي عبد العزيز في هذا المجال.

يقول في كلمة له بالقصر الملكي بمكة سنة 1350هـ أمام كبار الحجَّاج: "… وإني والله لا أقبل على بلادي ولا على بلاد المسلمين مايضرُّ بهم، وإني أحترم الشائب منهم كأبي، والوسط كأخي والصغير كابني، وهذا ما أعاهد الله عليه ثم أعاهدكم عليه، والحقائق ظاهرة كالشمس" [47] .

ويقول سنة 1351هـ أمام كبار الحجاج أيضاً: "أنا مسلم وأحب جمع كلمة الإسلام والمسلمين وليس أحب عندي من أن تجتمع كلمة المسلمين، وإنني لا أتأخر عن تقديم نفسي وأسرتي في سبيل ذلك، أنا عربي وأحب عز قومي والتألف بينهم، وتوحيد كلمتهم وأبذل في سبيل ذلك مجهوداتي، ولا أتأخر عن القيام بكل ما فيه المصلحة للعرب وما يوحد أشتاتهم ويجمع كلمتهم" [48] .

ويقول رحمه الله: "لقد حكمتْ هذه البلاد حكوماتٌ قوية، ذات طول وحول قبلنا ولكنها لم تقدر على تأمين الطرق بين مكة وجده فضلاً عن بقية الأماكن والطرقات، أما اليوم فإن الأمن سائد في طول البلاد وعرضها قد لمستموه بأيديكم وشاهدتموه بأعينكم وهذا من فضل ربي علينا، ونحن لا نقول هذا للافتخار وإنما للإشارة إلى أننا - أسرتي وشعبي - جند من جنود الله نسعى لخير المسلمين، ولتأمين راحة الوافدين إلى بيت الله الحرام وأداء مناسكهم…" [49] .

ويقول الملك عبد العزيز سنة 1359هـ أمام كبار الحجاج: "كل ما ندعو إليه هو جمع كلمة المسلمين واتفاقهم ليقوموا بواجبهم أمام ربهم وأمام بلادهم والذي نشهد الله عليه ونحن أوسطكم في الإسلام وأوسطكم في العروبة أننا ما ننام ليلة إلا وأمر جميع المسلمين يهمنا، يهمنا أمر إخواننا السوريين، وأمر إخواننا الفلسطينيين وأمر إخواننا العراقيين، وإخواننا المصريين تهمنا حالتهم ويهمنا أمرهم ويزعجنا كل أمر يدخل عليهم منه ذل أو خذلان لأننا نرى أنهم منا ونحن منهم كما تهمنا جميع بلاد المسلمين وإننا نرجو الله أن يوقظ المسلمين من غفلتهم ليتعاضدوا ويتعاونوا" [50] .

واسمع كلام الريحاني الوافد من الغرب صاحب الجولات في البلاد العربية والمشاريع العريضة التي تساقطت - بعد أن أُقرت من ملوك العرب - على صخرة عبد العزيز "حنا أهل نجد نبغي المحافظة قبل كل شيء على أمرين: ديننا وشرفنا"، "ما رأيك يا حضرة الأستاذ - عبد العزيز يخاطب الريحاني - لا تقل لي أن لا دخل لك بالسياسة، وأن سياحتك في بلادنا سياحة علمية فقط، حنا نفهم ومد يَده على لحيته وهو يبسُم بسمته الخلابة. لا تخدعنا يا أستاذ [51] [52] .

يقول الريحاني في وصف ما تحقق على يدي الملك عبد العزيز رحمه الله من أمن:

"… عدلُ ابن سعودٍ كلمةٌ تسمعها في البحر، وفي البر، وفي طريقك إلى نجد قبل أن تصل إليها، كلمة يرددها الركبان في كل مكان يحكمه سلطان نجد من الأحساء إلى تهامة ومن الربع الخالي إلى الجوف… أحكام الشرع… تنفذ في نجد بلا تردد ولا محاباة ولا مرافعات لولبيات طويلات، حكم ابن سعود لا يعرف في سبيل العدل كبيراً أو غنياً… وقف يوماً أحد… الحطابين ومعه أربعة جمال محملة ساومه قيمُ السلطان عليها فطلب الجمالُ روبيتين ثمن كل حمل وسعره الاعتيادي نصف روبية… فقال القيم وكان الجمال قد ولى بأحماله: …"لولا الشيوخ والله لأدبته"، ولو كنا في معسكر تركي أو أوربي وكان الجيش بحاجة إلى الحطب فهل تظن أنهم كانوا يعاملون هذا الحطاب مثل هذه المعاملة… لولا الشيوخ لفعل الخدامون بالبدو الحطابين… الفعلات.. وإذا كان العدل أساس الملك فالأمن أول مظهر من مظاهر العدل. وفي نجد اليوم من الأمن ما لا تجده في بلادنا أو في أي بلاد متمدنة لا يظنني القارئ مبالغاً بما أقول.. القوافل تسير أربعين يوماً في ملك ابن سعود من طرف إلى طرف من القطيف مثلاً إلى أبها، أو من وادي الدواسر إلى وادي السرحان دون أن يتعرض لها أحد من البدو أو الحضر، دون أن تسأل من أين وإلى أين… كانت الطرق في الإحساء في عهد الأتراك لا تعبر إلا بقوة عسكرية أو بدفع "الخوة"وكانت الطريق بين العقير والحسا وهي طريق التجارة إلى نجد الأسفل، أكثرها وأشدها أخطاراً فكان التاجر العربي المسلم الذي يروم الوصول إلى الهفوف - مسافة أربعين ميلاً - يضطر أن يدفع "الخوة"كلما اجتاز خمسة أو عشرة أميال من هذه الطريق المخيفة، طريق التجار والأموال.

جاءها العجمان من الجنوب.

وبنو مرة من الربع الخالي.

والمناصير من قطر وما دونها.

وبنو هاجر من الشمال من نواحي القطيف والكويت.

وجاء من داخل البلاد من وراء الدهناء الدواسر الأشاوس.

فحاموا كلهم على هذه الطريق وربطوها، وقطعوها، وتقاسموا أموال قوافلها كان يجيء التاجر من البحرين مثلاً فيدفع قبل أن يطأ برجله العقير خوة للعجمان.

ومن العقير إلى النخل خمسة أميال، وخمسون ريالاً خوة للمناصير، ومن النخل إلى أم ذر خمسة أميال، وخمسون ريالاً خوة لبني مرة ومن أم ذر إلى العلاة خمسون ريالاً خوة لبني هاجر ومن العلاة إلى… الخ، وإذا فاز التاجر المسكين بحياته وبقي في كيسه، فمن المؤكد أن أحماله لا تصل كلها إلى الحسا، وكان إذا خرج عسكر الترك لتأديب أحد من هؤلاء العشائر يطاردهم البدو فيغلبونهم ويأخذون خيلهم وثيابهم..

هذه هي حال الأحساء قبل أن تسقط في يد ابن سعود، أما اليوم فقد مررنا في النفود بجمل بارك رازح تحت حمله فسألت عن صاحبه فقيل لي إنه سار في طريقه، وسيرجع بعد أن يصل إلى البلد بجمل آخر يحمل البضاعة وقد يموت الجمل الرازح ويبقى حمله على قارعة الطريق عشرة أيام فيعود صاحبه فيجده، وما مسته يد بشرية كما تركه في مكانه كيف تمكن ابن سعود من إقامة مثل هذا الأمن وتوطيده في بلاده؟

بأمرين:

أولهما: الشرع.

وثانيهما: تنفيذ أحكام الشرع تنفيذاً لا يعرف التَّردُّد ولا التمييز ولا الرأفة" [53] .

هكذا استطاع الملك عبد العزيز رحمه الله إعادة صياغة إنسان هذه الجزيرة بوسائل مضمونة النتائج فتغيرت الأوضاع، وعاش الناس في أمن واستقرار، والوسائل التي غير بها عبد العزيز أوضاع الجزيرة باقية صالحة لكل زمان ومكان ولتحقيق ذات النتائج متى مكن لها كما أراد الله وذات الوسائل هي التي استمرت في إعطاء أفضل النتائج إلى اليوم في المملكة العربية السعودية رغم تطور المجتمعات البشرية الاجتماعي والأخلاقي وانفتاح العالم على بعضه بشكل مذهل.

عن الأمن في المملكة وفي حدود 1392هـ يقول أحد كبار رجال الأمن في أمريكا وقد سئل هل يركب سيارة مدرعة عند زيارته للسعودية فقال مانصه: "في هذا البلد فقط يشعر الإنسان بالأمن" [54] .

ويقول الشيخ التويجري: "أقرَّ - يعني الملك عبد العزيز - الأمن في شبه الجزيرة العربية فسعد بذلك حجاج بيت الله الحرام، وسعد به أيضاً كل المسلمين، وبفقدان الأمن والاستقرار في حكم مترهل تفقد الأمم مقومات حياتها، حالة عامة متى وُجدت وجد معها الضياع في كل ما هو وراء سرير نوم الحاكم ولو لم توجد مثل هذه الحالة لما سقطت دول، وانهارت عروش… والأمن في هذه الحالة الفريدة ممكن أن يقول عنه قائل إنه واقع لا نبخسه حقه وقدره الكبير لكنه صار إلى ماض مضاف إلى التاريخ بوسائله، وإنسانه، وأيامه، بالنسبة لأمن الشعوب اليوم التي تداخلت فيها ومعها مسارات واسعة في العقل والفكر والأرض والفضاء فمن تجاوز في حساباته مع الأمن هذه الحقائق، ومقدار نفسه وظل في نعاس في عالم يقظ ستوقظه الأحداث من حوله أو فيما هو بعيد عنه إذا افترضنا أن هذا العالم اليوم شيئاً بعيداً في عصر الاتصالات والعقول الحاسبة" [55] .

ومع تقديري وتأييدي لما ذهب إليه الشيخ التويجري من استحثاث جيد وتحذير يقظ فإنني على ثقة أنه يتفق معي تماماً - وهو ما يعتقده كل مؤمن بالله - أن إنسان هذا العصر وغداً وإلى أن تقوم الساعة ومستحدثاته لن تستعصي على شرع الله الذي جاء من لدن حكيم خبير وهو صالح لكل زمان ومكان والبقاء له وحده، هذا الشرع وراء جواب ذلك المجرم الذي حينما سئل في بلد مجاور جداً - مارس فيه عدداً من السرقات في مدة قصيرة: هل سبق أن مارست هذا العمل في السعودية التي عشت فيها سنوات كثيرة - فكان جوابه "يا معودين هناك يقطعون اليد" [56] .

هذا الشرع والثَّقة به وتطبيقه قولاً وعملاً هو السبب فيما تحقق من تغيير على يدي الملك عبد العزيز مما ظن أنه أصبح أمراً لا مناص منه وحتى وصل الاستسلام له أن أفتى بعضهم بإسقاط فريضة الحج باعتباره أمراً غير مستطاع كما ذكر ذلك التويجري. تحقق ذلك الأمن علي يدي الملك عبد العزيز رغم التَّحديات العظيمة التي واجهها.. جهل، وفقر، وقلة إمكانيات، وقوى معادية ومؤامرات تحاك في الداخل والخارج.

العنصر الثالث عشر: الصبر، والأناة، والحكمة، والواقعية في معالجة أمور الدولة

الأناة والحلم خصلتان يحبهما الله ورسوله [57] وقد رزق الله الملك عبد العزيز رحمه الله قدراً عظيماً من الصبر، والأناة، والحلم، والواقعية في معالجة أمور الدولة وإليك بعض ما يؤكد ذلك.

يقول كشك وهو يعلق على بعض صور صبر الملك عبد العزيز: هذا العملاق كان يتمتع بقوة خارقة في السيطرة على جسده الكبير.

ففي شرخ الشباب، وعندما اقتحم بيت عجلان كان عليه أن ينتظر للفجر حتى يقوم بالخطوة التالية، وهي ساعات تتوتر فيها أعصاب أشجع الشجعان، ويفر النوم من كل عين فهو داخل بيت عدوه، في مدينة يسيطر عليها هذا العدو وهو على مرمى السهم من الحصن. وصرخة امرأة ولو من الرعب، يمكن أن توقظ المدينة كلها وتثيرها ضد هذا المجهول عند الحريم، صرخة واحدة أو اشتباه حارس، أو غلطة من أحد المرافقين يمكن أن تضع حداً لحياته ومغامراته، والقضية التي خاطر في سبيلها، ولكن لأنه لا يمكن فعل شيء حتى الفجر. والانتظار يرهق الجسد ويتلف الأعصاب، ومعركة الفجر تحتاج لطاقته كاملة. إذاً لابد من النوم.

ليتمرد الجسد، لتصرخ الأعصاب محتجة ولكنه قرار عقلي، وإذا قرر عقل ابن سعود فلابد أن يطيع الجسد. وقد كان ونام.

وهذا في اعتقادي أشجع عمل قام به في مغامرة ليلة المصمك أو فتح الرياض وقد فعلها مرة أخرى عندما أغلق أبواب قصر ابن عقيل عليه هو وجنده ونام وابن رشيد يزحف بخمسة عشر ألف جندي من الأتراك والعرب بمدافعهم.

وعندما حانت لحظة المغيب ووصل الجسد إلى نهايته المحتومة.. انقلب الوضع، فبعدما كانت المشكلة هي كبح الجسد المتفجر بالقوة أصبحت عند الغروب هي مقاومة فتور هذا الجسد وضعفه، وقد ظل العقل الشامخ مسيطراً في الحالتين..

وهناك روايات كالأساطير ولكنها غير مسنغربة من محارب مثله مات وفي جسده43 طعنة وأشهرُ تلك الأساطير حادثة انفجار حزام الرصاص في بطنه… ولكنه كتم الأمر طول الليل وعندما عرض إصابته على مرافقيه قال لهما لو علم أحد بها قتلتكما ودخل الأحساء راكباً وجلس في القصر، وخطب وتزوج في تلك الليلة لكي لا تتحول الهزيمة إلى كارثة بإشاعة إصابته أو موته… ولنا إذاً أن نصدق حادثة الرصاصة التي أصابته في فخذه فلم تصدر منه همسة ولا حركة يعرف منها الجالسون حوله هل أصيب أم أخطأته الطلقة [58] .

وإذا أردت أن تقف على أعجب ما يتصور من التحمل والصبر والأناة إلى أن يصبح الحسم أمراً لا مفر منه ولا مندوحة عنه فانظر "من مذكرات تركي الماضي 88 إلى 115"في المراسلات التي تمت بين الملك عبد العزيز ومندوبية وولاته في تهامة حول مسألة الإدريسي.

ومن أقوال الملك عبد العزيز رحمه الله التي تدل على ما منحه الله من حلم وصبر وواقعية قوله "العرب اليوم هم كالطفل الصغير، يحتاجون إلى عناية شديدة، فمن الواجب على الذي يتولى أمرهم أن ينصحهم، ويرشدهم إلى الطريق الصواب، وقد عملنا الواجب في هذا الصدد، ولكن إذا تمادى البعض في غيهم وظهر أن المصلحة العامة مهددة اضطر ولي الأمر للضرب على الأيدي وسفك الدماء فهو في عمله هذا كمثل الطبيب الذي يستعمل أنواع الأدوية التي يحتاج إليها المريض، ويضطر في بعض الأحيان إلى بتر عضو من الأعضاء حفظاً لسلامة المجموعة، وقد قالت العرب في أمثالها لهذا الصدد "آخر الدواء الكي" والقتل أنفى للقتل.. وقال تعالى: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ} [59] . يعلم الله أن كل جارحة من جوارح الشعب تؤلمني، وكل أذى يمسها يؤذيني وكذلك الشعب يتألم إذا أصابني شيء ولكن المصلحة العامة تضطرني لأن أقضي على من لا يصغي للنصح والإرشاد، وبأن أتجرع ألم ذلك حفظاً لسلامة المجموع، إنني أتألم جد الألم إذا رأيت بعض الأشخاص يشذون عن الطريق السَّوي فيصغون لوساوس الشيطان، ومما لاشك فيه أن المصلحة العامة هي فوق كل مصلحة، ولذلك فإن مصلحة المسلمين ترخص الأنفس في بعض الأوقات" [60] .

ويقول: "… أنا أتأخر وأتقدم بقدر الحاجة ولا أعمل عملاً أخرب به بلادي، وإذا جاء وقت العمل واللقاء فالعار على الذي يتأخر… أما الهرج والمرج والكلام الذي يضرنا أكثر مما ينفعنا فهذا ما لا دخل لي فيه" [61] .

ويقول: "… تعلمون أننا ما دخلنا الحجاز إلا بعد أن حوربنا في وطننا، وإنا والله لا نقبل على أمر إلا إذا بلينا فيه وإذا بلينا في شيء دافعنا عن ديننا وأنفسنا، وقوميتنا ووطننا فيأخذ الله بيدنا وهذا فضل من الله علينا" [62] .

ويقول رحمه الله: "إن أحب الأمور إلينا أن يجمع الله كلمة المسلمين فيؤلف بين قلوبهم ثم بعد ذلك أن يجمع كلمة العرب فيوحد غايتهم ومقاصدهم ليسيروا في طريق واحد يوردهم موارد الخير، وإذا نحن أردنا ذلك فلسنا نروم إتمامه في ساعة واحدة لأن ذلك يكون مطلباً مستحيلاً كما أننا لا نرمي من وراء ذلك إلى التحكم بالناس وإنما غايتنا أنه إذا لم يكن لنا من وراء هذا التضامن خير فلا يكون لنا من ورائه شر على الأقل.

كلكم يذكر حوادث العام الماضي.. وهذا السيد عبد الله بن وزير وهذا السيد الحسن الإدريسي - الجالسان الآن إلى جانبي - ماكنا نظن أن يكون بيننا وبينهم عداوة وبغضاء ولكن الأشرار فرَّقوا بيننا، والله عز وجل قد جعل هذا التباغض ألفة بيننا وعسى أن تكرهوا شيئاً وهو خير لكم.

لقد خشي المسلمون عاقبة التنابذ الذي حصل بيننا، ولكنه أفضى إلى خير جم طرب له المسلمون.

جاء ابن الوزير إلى هنا وحدثني في هذا المكان الجالس فيه الآن بشأن الخلاف قلت له ماذا تبغون؟ فإذا أنتم قتلتموني من يخسر؟ أنتم وحدكم؟.. لا.. لا الخسارة علينا وعليكم على حد سواء. ولما عرفت أننا وإياكم متفقون على أن النتائج هي الفرقة والخسران، وإن هذا الخسران واقع علينا جميعاً أمرت بالقرطاس والقلم وجلست أنا وإياه وحدنا ووضعنا مواد المعاهدة التي اطلعتم عليها والتي قابلها المسلمون بارتياح فإلى مثل هذا التضامن أدعو المسلمين إليه والعمل به [63] .

ولما ورده اقتراح بهدم مدينة من المدن وإزالتها من الوجود كان جوابه رحمه الله:

ما هو بخاف أن هدمها مشكل:

أولاً: من طرف الله وخوفاً منه تعالى في الأمور التي تتجاوز الحد، أيضاً فايهة هذه عند الدول وعند الأعداء ما هي فايهة طيبة ويحصل منها اعتراضات قوية فتركها وتحصينها وإعداد السكان فيها هو الأفضل [64] .

وفي قصة المحمل المصري المشهورة - وهو بدعة لم تكن في عهد النبوة ولا الصحابة ولا الدولتين الأموية والعباسية - وصل الخبر إلى فؤاد الأول - ملك مصر يومئذ - فكان لذلك ردة فعل كبيرة لديه لكن الملك عبد العزيز عالج الأمر بحكمة فأرسل أكبر أبنائه سعود إلى مصر للعلاج ولتصفية الجو مع القصر الملكي فيها ولكن الجفوة استمرت فدعا الملك عبد العزيز إلى تحكيم الشرع. وقال في حديث أفضى به إلى صحفي مصري: لا خلاف بيني وبين مصر وأمر المحمل متروك إلى الدين وإلى حكم الشرع في مصر علماء، علينا أن نستفتيهم وأنا معهم فيما يأتون به من الكتاب أو السنة أبلغ مصر عني أن حكومتي على استعداد لكل تساهل تطلبه الحكومة المصرية يتفق مع الشرع، يقول الزركلي وقد عاد ما بين البلدين الشقيقين إلى ما تقتضيه طبيعة الإخاء [65] .

ووصفته الكاتبة الفرنسية أندريه فيوليس سنة 1937م فقالت: … وهو بعيد المطامح طويل التروي، لا يحب المجازفة ويعتقد أن الاستعداد للأمر ودراسته هما الوسيلتان للنجاح.

ويقول الأميركي "ميجر جنرال باتريك ج هيرلي": الملك عبد العزيز أحكم وأقوى من عرفت من قادة البلاد العربية، وإنه لرجل بعيد النظر نافذ العزيمة مستعد لقيادة شعبه إلى التمشي مع ركب التقدم العلمي.. [66] .

[1] سورة الحجرات آية 13.

[2] المصحف والسيف (61).

[3] المصحف والسيف (68).

[4] المصحف والسيف (75 76).

[5] المصحف والسيف (82).

[6] المصحف والسيف (92).

[7] سورة التوبة آية (128 129).

[8] المصحف والسيف (95).

[9] شبه الجزيرة (2/746).

[10] شبه الجزيرة (2/741 745).

[11] الوجيز (159).

[12] الوجيز (333).

[13] السعوديون والحل الإسلامي (726).

[14] المصحف والسيف (64).

[15] المصحف والسيف (68).

[16] المصحف والسيف (80).

[17] سورة آل عمران آية 103.

[18] المصحف والسيف (92).

[19] المصحف والسيف (50).

[20] المصحف والسيف (71).

[21] المصحف والسيف (55).

[22] المصحف والسيف (93).

[23] الوجيز (86).

[24] الوجيز (90 91).

[25] شبه الجزيرة 3/1208.

[26] لماذا تأخر المسلمون ولماذا تقدم غيرهم (166 - 168).

[27] التشريع الجنائي الإسلامي مقارناً بالقانون الوضعي (1/20، 22، 62، 712).

[28] ندوات علمية حول الشريعة الإسلامية وحقوق الإنسان في الإسلام (26).

[29] المصحف والسيف (84).

[30] المصحف والسيف (88).

[31] المصحف والسيف (51).

[32] المصحف والسيف (53).

[33] المصحف والسيف (55 56).

[34] المصحف والسيف (61 62).

[35] المصحف والسيف (85).

[36] المصحف والسيف (85).

[37] المصحف والسيف (128).

[38] شبه الجزيرة 2/746.

[39] الوجيز (185).

[40] شبه الجزيرة (2/812 813).

[41] سورة آل عمران آية "110".

[42] تاريخ نجد الحديث (429).

[43] المصحف والسيف (53).

[44] المصحف والسيف (68 69).

[45] المصحف والسيف (81 82).

[46] سورة آل عمران آية (103).

[47] المصحف والسيف (77).

[48] المصحف والسيف (84).

[49] المصحف والسيف (89).

[50] المصحف والسيف (119).

[51] ملوك العرب (524، 529، 544).

[52] وأنَّي له ذلك أبا تركي وهو مع من حفظ الله فحفظه أمام تلك التحديات العظام، والملاحظ أن الملك عبد العزيز رحمه الله فيمن اتصل به يأخذ منهم ما يريد ولا يأخذون منه إلا ما يريد هو.

[53] ملوك العرب (556 560).

[54] نشر هذا الجواب في حدود عام 1392هـ في وسائل الإعلام ويتعذر عليَّ الآن توثيقه.

[55] لسراة الليل هتف الصباح (637 649).

[56] نشر ذلك التحقيق على لسان أحد أعضاء مجلس الأمة في ذلك البلد في مجلة المجتمع الكويتية قبل عدد من السنوات واعتذر عن عدم التمكن من التوثيق لعدم وجود العدد تحت يدي عند إعداد هذا البحث.

[57] جاء ذلك في حديث ابن عباس عند مسلم. كتاب الإيمان 1/48 رقم17 ترتيب عبد الباقي.

[58] السعوديون والحل الإسلامي (63 66).

[59] سورة البقرة آية (178).

[60] المصحف والسيف (58).

[61] المصحف والسيف (76).

[62] المصحف والسيف (80).

[63] المصحف والسيف (93).

[64] لسراة الليل هتف الصباح (653).

[65] الوجيز (127 128).

[66] الوجيز (191 192).


 العدد 108 - تابع الدين . والشرف . والمروءة في حسِّ الملك عبد العزيز رحمه الله

تابع الدين . والشرف . والمروءة في حسِّ الملك عبد العزيز رحمه الله

العنصر الرابع عشر: تفعيل القيم الإيمانية والمهنية في نفوس الأمة

الملك عبد العزيز رجل مؤمن، وسليل أسرة إيمان ومُلكٍ ودعوة،ٍ وقد انتدب نفسه رحمه الله لإعادة بناء دولة العقيدة، وهو يعلم حق العلم دور الإيمان وقيمه في حياة البشر.

يعلم أن "الإيمان ضرورة لا غنى عنها:

ضرورة للفرد ليطمئن، ويسعد، وتزكو نفسه.

وضرورة للمجتمع ليستقر، ويتماسك، ويرتفع، ويرقى.

فالفرد بغير إيمان حيوان شره، أو سبع فاتك، لا تستطيع الثقافة ولا القانون وحدهما أن يحدا من شراهته.

والمجتمع بغير إيمان مجتمع غابة وإن لمعت فيه بوارق الحضارة، الحياة والبقاء فيه للأشد والأقوى لا للأفضل، ولا للأتقى، مجتمع تعاسه، وشقاء وإن زخر بأدوات الرفاهية وأسباب النعيم، مجتمع تافه رخيص لأن غايات أهله لا تتجاوز شهوات البطون والفروج.

والعلم المادي وحده ليس بمستطيع أن يحقق الطمأنينة والسعادة للناس إن العلم هيأ للإنسان الحديث وسائل الحياة، ولكنه لم يهده إلى غاياتها، إنه زين له ظاهرها ولكنه لم يصله بأعماقها.

وما أتعس الإنسان إذا أغرقته الوسائل فذهل عن الغايات، وإذا شغل بالسطح عن القاع، وبالقشر عن اللباب. العلم المادي أعطى الإنسان أدوات كثيرة، ولكنه لم يعطه قيمة كبيرة. أو هدفاً رفيعاً يحيا له ويموت عليه، ذلك أن هذه ليست وظيفة العلم وليست من اختصاصه وإنما ذلك من اختصاص الإيمان والدين.

ومفتاح الشخصية الإسلامية والعربية على وجه خاص هو الدين هو الإيمان هو عقيدة الإسلام.

ومهما نحاول أن نزكي هذه الشخصية، وأن نفجر طاقاتها المكنونة بغير مفتاحها الأصيل - وهو الدين والإيمان - فإننا نحاول عبثاً كمن يبني على الماء، أو يكتب في الهواء.

بعقيدة الإسلام انطلق العرب من جزيرتهم، يخرجون العالم من الظُّلمات إلى النور…

وبعقيدة الإسلام انتصرت أمتنا العربية على أوربا وقد جاءت بقضها وقضيضها في تسع حملات صليبية.

وبعقيدة الإسلام انتصرت على غزو التتار الذين زحفوا على هذا الشرق كالريح العقيم.

الإيمان أساس شخصية المسلمين، وسر قوتهم، ورافع رايتهم، وهو سر مجدهم في الماضي، ومناط آمالهم في المستقبل" [1] .

الإيمان بما يحدثه في النفس البشرية من قيم وأخلاق هو وحده القادر على إعادة صياغة الإنسان بما يتفق وآدميته والتكريم الذي أراده الله له.

الإيمان هو القوة التي لجأ إليها المسلمون عبر تاريخهم في الملمات فاستعادوا صحتهم، وقوتهم، ووجودهم.

الإيمان بقيمه وبما يحدثه في النفس البشرية هو سر انتصار الملك عبد العزيز رحمه الله وإعادة الأمن والأمان إلى شبه الجزيرة فانطلق إنسان هذه الجزيرة يعمر الأرض، ويحقق العدل والأمن في ظل توجيه دائم من جلالة الملك عبد العزيز رحمه الله لكل شرائح المجتمع وفي مختلف المواقع وخاصة الرجال الذين سيعهد إليهم وظائف الدولة، فتحدد واتحد الهدف، وسمت الوسائل، وسارت القافلة إلى غايتها دون تعثر أو شوائب.

وإليك قليلاً من كثير من تلك الجهود التي بذلها بطل الجزيرة في توجيه أمته وتفعيل قوى الإيمان في نفوس أفرادها والعمل على إكسابهم كل ما ينفعهم في بناء هذا الصرح الشامخ.

يقول في المؤتمر الوطني: "الغاية من هذا الاجتماع هي:

1 - اتباع ما جاء في كتاب الله، وسنة رسوله عليه السلام تنفيذاً لما أمر به نبيه صلى الله عليه وسلم {وَشَاوِرْهُمْ فِي الأَمْرِ} [2] وللمشاورة فوائد جمة لا تحصى، ولو لم يكن من مصالحها إلا تقويم السنة لكفى…

2 - إن الإنسان أحب ما إليه في حياته أن يجتمع مع صديقه، وأن يتجاذب وإياه أطراف الحديث، وبهذا يحصل التعارف، وتظهر الحقائق، ويقع التناصح، وقد كان السلف الصالح يسيرون على هذا الطريق في أعمالهم، فقد كان أمرهم شورى بينهم، وكان من أمرهم ما كان وكانوا على ضعف فصاروا إلى قوة.

3 - إن الناس الذين لا نشك أن الله عالم بقلوبهم، وأنهم أعداء بعضهم البعض كما قال الله تعالى {تَحْسَبُهُمْ جَمِيعاً وَقُلُوبُهُمْ شَتَّى} [3] قد بلغوا بالشورى مراتب عالية في الدنيا، ونحن المسلمين أمرنا الله تعالى بالمشورة، والمشورة لها أساس وهو النصح بالتزام الحق، ولها مزية ورونق تحصل بهما الفائدة، أما السير على غير مشورة فهو مجلبة للنقص، مجلبة للهوى - هوى النفس - ونحن نريد المشورة أن تجمع بين السنة وبين ما أمرنا الله به في قوله: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} [4] وأعظم القوى التناصح، والنية الصالحة لأن كل شيء أساسه الإخلاص والنصح هذا هو اجتهادنا في المسألة… وأنا أشعر بجذل وسرور كلما رأيت الجميع موفقين في أعمالهم وأشغالهم يجب أن يعلم كل فرد أن كل جماعة لا يكون لها عاقلة لا تجد الراحة والهناء…

وهنا لابد لي من التلميح بأنه يجب على كل إنسان أن يقول ما في ضميره بصراحة تامة وألا يخشى في الحق لومة لائم.

يجب أن يصرح كل فرد بما في نفسه يقول ما يعتقد فيه منفعة، فهذا أمر واجب على كل إنسان لأن مجال البحث والتدقيق يوصل إلى نتائج حسنة، فعلى الإنسان الاجتهاد ومن الله التوفيق.

نعم من واجب الإنسان النصح والإرشاد، وألا يتقيد أحد بأن هذا مخالف أو ذاك موافق… يجب أن ننظف أنفسنا من الأدران، ونطهرها من كل الأمور المختلفة، وأن ندنو إلى ما يرضيه، ونخاف عقوبته، إذ ليس هناك عقوبة أشد من عقوبة الدين، إذا وقع الشر في القلوب خربها وهذه البلاد يجب أن تكون قدوة صالحة للمسلمين في كل عمل من أعمالها فنحن نطلب المساعدة في هذا الشأن منكم ومن الأهلين نريد أن نكون عوناً للحكومة في هذا الأمر لأنه إذا كان الجميع اتفقوا على درء المفاسد سهل العمل، أما إذا كانت إجبارية صعب حلها وطال أمرها.

فإذا عملنا هذا قمنا باللازم وهذا أهم ما يجب العناية به لأن الدنيا إذا كثرت خبرتها والدين أهمل فلا فائدة ترجى منها بل هذا أساس البلاء أما إذا عمر الدين ونفذت أوامره واجتنبت محارمه صلحت الدنيا فأنا أرجو أن تفكروا في طاعة الله ومخافته واتباع سنة رسوله وأرجو أن تهتموا بالأمر اهتماماً شديداً" [5] .

ويقول مخاطباً أول دفعة من خريجي المعهد العلمي السعودي:"أيها الأبناء إنكم أول ثمرة من غرسنا الذي غرسناه بالمعهد فاعرفوا قدر ما تلقيتموه من العلم، واعلموا أن العلم بلا عمل كشجرة بلا ثمر، وأن العلم كما يكون عوناً لصاحبه يكون عوناً عليه.

فمن عمل به يكون عوناً له، ومن لم يعمل به يكون عوناً عليه، وليس من يعلم كمن لا يعلم قليل من العلم يبارك فيه خير من كثير لا يبارك فيه والبركة في العمل.

جهلوا تعاليم الإسلام الحقة وبهرتهم المدنية الغربية فنظروا إلى كل ما يصدر عن الغرب نظرة إكبار فأرادوا محاكاته، وحبذا لو حاكوه فيما يعلي من شأنهم أرادوا محاكاته بل حاكوه فعلاً ولكن فيما يئن منه عقلاؤهم… وأقول لكم والله ثم والله ما حرمت الشريعة شيئاً فيه نفعنا ولا أحلت شيئاً فيه خزينا، وإن النظرة السليمة لتدرك ذلك.." [6] .

رحم الله الملك عبد العزيز فقد قال، وعمل، وحذر في وقت مبكر جداً ومع أول الغرس من مثل هذا التوجه الفكري الخطير - والذي كانت نتيجته مسخاً - عمل على وجوده في صفوف المسلمين بمختلف الوسائل الاستعمارية والفكرية [7] ثم ارتفعت بعد الملك عبد العزيز أصوات كثيرة أدركت الخطر وشاهدت آثاره السيئة بأم عينها فحذرت المسلمين لكن نهج الملك عبد العزيز انفرد بأصالته وسلامة وسائله واستقلاله فهو نابع من الكتاب والسنة ونهج السلف الصالح. ولهذا حقق الله على يديه خيراً كثيراً - رغم أنوف الحاقدين والحاسدين - وما على ورثته - قادةٍ، وشعبٍ - إلا أن يشكروا الله على هذه النعمة ويحوطوها بكل جدية من كل خطر، فهي مصدر عزنا، ونصرنا، ووحدتنا، وهيبة الأعداء، وكشف الزنادقة والمنافقين.

ويقول الملك عبد العزيز أمام كبار رجال الدولة، والشخصيات، والأعيان في الطائف سنة 1351هـ..

"وإني أوصيكم بتقوى الله، والنظر في حالة وطنكم وبلادكم ورفع أحوال الناس ومظالمهم إليّ لأن الملقى على عاتقي من الأمور عظيم وبعضكم به أبخص، وإني مع كل ذلك أسأل عن أحوال الناس، وأتفقد مصالحهم بقدر الجهد والاستطاعة، وإذا ما اطلعت على شيء عينت له هيئة مخصوصة منكم للنظر في ذلك، ثم أشرف على أعمالها بنفسي، وأتراجع وإياهم في خصوصها حتى يبت في أمرها بما جاء في كتاب الله، ووالله – يا أهل هذا البلد الطاهر المقدس - أرى الكبير فيكم كأبي والوسط كأخي، والصغير كابني، وإنَّ الذي أقول هو الذي أعتقده والله على ما أقول شهيد، وإني أرى كثيراً من الناس ينقمون على ابن سعود، والحقيقة ما نقموا علينا إلا لاتباعنا كتاب الله وسنة رسوله، ومنهم من عاب علينا التمسك بالدين وعدم الأخذ بالأعمال العصرية فأما الدين فوالله لا أغير شيئاً مما أنزل الله على لسان رسوله صلى الله عليه وسلم ولا أتبع إلا ما جاء به وليغضب علينا من شاء وأراد وأما الأمور العصرية التي تعيننا وتفيدنا ويبيحها دين الإسلام فنحن نأخذها ونعمل بها ونسعى في تعميمها، أما المنافي منها للإسلام فإننا ننبذه ونسعى جهدنا في مقاومته لأنه لا طاعة لمخلوق في معصية الخالق ولا مدنية أفضل وأحسن من مدنية الإسلام، ولا عز لنا إلا بالتمسك به.

ويجب أن تحرصوا على العمل، والعمل لا يكون إلا بالتساند والتَّعاضد، وإخلاص النية، والإنسان وحده لا يستطيع أن يعمل، وإذا عمل فيكون عمله ضعيفاً، والضعيف ضعيف على كل حال، ونحن نحتاج إلى القوة في كل شيء، وكلنا أمة واحدة عربية، ديننا الإسلام، نبينا محمد صلى الله عليه وسلم، والعرب قبلنا عملوا الشيء الكثير، والتاريخ أكبر شاهد، والإسلام يحضنا على العمل {وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ} [8] ، يجب أن يكون العمل خالصاً لله لا رياء فيه ولا نفاق ولا غش ولا خداع، وإنكم والله إذا عملتم ذلك فستنجون، وأن العمل يفيدكم ويفيد بلادكم وشعبكم، ويقربكم من الله ولا يوجد شيء أحسن من هذا..

أنتم رؤساء البلاد وقادة الأمة وكبراؤها، وأدرى بما يحسون به وما يشعرون ويجب عليكم أن ترفعوا إلىَّ كل ما يتظلمون منه وترشدوني إذا رأيتموني ضللت عن طريق الحق، وإذا لم تفعلوا ذلك فأنتم المسؤولون وإني أطلب منكم ومن غيركم أن من رأى مني شيئاً مخالفاً فليوضحه لي وليرشدني إلى طريق الحق وليكن كما قال عمر بن الخطاب لمن أراد أن ينصحه "فليكن ذلك بيني وبينه"فو الله إذا رأيت الحق اتبعه لأني مسترشد ولست بمستنكف، ومن رأى شيئاً وكتمه فعليه لعنة الله والملائكة والناس أجمعين.

أما المظلمة التي تصلني فإني لا أتركها بل أبحثها وأحقق فيها، والتي لا تصلني فالذنب فيها على من رأى وكتم، وإذا علمت به فسيكون جزاؤه عندي أعظم من جزاء غيره.

وإني أحثكم على العمل الذي فيه اكتساب معيشتكم، فابذلوا كل ما في وسعكم لذلك، وهذه أرض الله واسعة فاسعوا في مناكبها ولا تركنوا للكسل والخمول فإن عاقبتهما وخيمة" [9] .

ويقول في حفل في جدة سنة 1355هـ أمام وجهاء المنطقة وأعيانها: "… إن التناصح ضروري للمسلمين، ولكن يجب على الإنسان ألا ينسى نفسه ليكون لنصحه أثر في القلوب {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلا تَعْقِلُونَ} [10] .

فالواجب على المسلم أن يحرص على دينه، وعلى نصيحة المسلمين وأن يقدم الخير على الشر كل هذا من الله {وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى} [11] والأمان جند من جنود الله، والخوف جند من جنود الله فالإنسان لا يأمن إلا بأمن من الله ويجب أن نعتقد أن ما ترونه من الأمن الآن ليس هو إلا نعمة من الله أنعم بها على المسلمين فيجب علينا أن نشكر الله على هذه المنة الكبرى والنعمة العظمى وإن أشد ما يخاف على المسلمين الشرك {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلالاً بَعِيداً} [12] .

وإن ذنب الشرك عظيم وإنه محنة وبلاء إنه كفر وليس بعد الكفر ذنب فيجب أن يتنبه المسلمون" [13] .

ويقول رحمه الله في حفل أقيم على شرفه سنة 1355هـ بمناسبة سفره إلى الرياض: "إن الدّين النصيحة والنصيحة واجبة للبار والفاجر، والكبير والصغير، والغني والفقير لا لنفر دون آخر ولا لشعب دون غيره، إنّ النصيحة واجبة للعالم أجمع.

إن على الشعب واجبات، وعلى ولاة الأمور واجبات، أما واجبات الشعب فهي الاستقامة، ومراعاة ما يرضي الله ورسوله، ويصلح حالهم والتآلف والتآزر مع حكومتهم للعمل فيما فيه رقي بلادهم وأمتهم.

إن خدمة الشعب واجبة علينا لهذا فنحن نخدمه بعيوننا وقلوبنا، ونرى أن من لا يخدم شعبه ويخلص له فهو ناقص.

شعبنا العرب فنحن من العرب وإليهم. وخدمة الإسلام والعرب واجبة علينا بصفة عامة، وخدمة شعبنا وأمتنا واجبة علينا بصفة خاصة، ولابد أنكم سمعتم أننا الزمنا ولاة الأمور بالنظر في شؤون الرعية، وجعلناها أمانة في أعناقهم فعليهم أن يقوموا بالواجبات والنصح للشعب، وأن يجتهدوا في تخليص ما لهم من حقوق وما عليهم من واجبات.

أما واجبات الولاة ولاة الأمور فهي أن يقوموا بالواجب عليهم نحو شعبهم وينصحوهم ويخدموهم ويقوموا بكل ما فيه مصلحة المسلمين وفائدتهم.

وإن أكبر أمانة وأعظمها في عنق المحاكم الشرعية فعليهم النظر في شؤون العباد بما شرع الله لنا في كتابه من شرائع وبين لنا من حجج وأقام لنا من محجة قال تعالى: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} [14] وقال تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ}{وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [15] وقال: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} [16] هذه هي الحقيقة لأن شريعة الله لا ظلم فيها وهي المحجة، ومن اعتصم بها نجا، ومن شذ عنها هلك.

فيجب على ولاة الشريعة أن يجتهدوا في أداء الواجب، ويسهروا على مصالح الناس وينظروا في خصوماتهم بروح العدل والإنصاف، وعلى الشعب أن يمتثل لأمر الله فمن حكم له حمد الله ومن حكم عليه حمده، الأول يحمده لأخذ حقه، والثاني يحمده لأنه عصمه من أخذ حق غيره.

وأوصى الشعب أن يقلل من الخصومات والمنافسات لأن الخصومات والمنافسات تؤذي الحكومة والمحاكم الشرعية وكثرتها توجد اختلافاً في صفوف الأمة وإن إنساناً تكثر مطالبه ومرافعاته، وإزعجاج حكامه وعلمائه لا لحق بَيّن، وإنما به نزغة من نزغات الشيطان، والشيطان يسعى للتفرقة فعلينا ألا نساعده ولا نتركه يفرق بين المسلمين.

إن من الناس من يصيح "أنا مظلوم"وإذا بحثت ظلامته التي يدعيها لا تجد فيها من الحق شيئاً، لهذا أوصيكم بالتناصح فيما بينكم ونهي أمثال هذا عن ذلك.

وأوصيكم بالتحاب فإنكم جيران بيت الله الحرام، وبلادكم هذه تتضاعف فيها الحسنات كما تتضاعف السيئات وإن كل إنسان فيكم في خاطره شيء يبينه لحكومته وحكومته لا تتأخر عن سماع ما عنده وإن بابي مفتوح لكل واحد" [17] .

ويقول في كلمة له: "يجب على الإنسان أن يعرف مصلحة نفسه إذا عرف حقيقة دينه والأمر الذي يوفق بين دينه وراحة نفسه هو الشرف، والذي ليس له شرف ولو أعطي من هذه الدنيا ما أعطي إذا لم يوفق إلى ذلك فآخرته الخزي والعياذ بالله ونعمته الدنيوية وبال عليه… وواجب على من تولى أمر المسلمين أن يكون مصلحاً لأنه إذا صلح الراعي صلحت الرعية، والراعي كالمطر أحياناً يكون خيراً على رعيته وأحياناً يكون بلاءً ومضرة، ولا يصلح الراعي إلا إذا اتبع كتاب الله وسنة رسوله والإمام والأمير حتى والي البيت يجب عليه أن يعلم أنه راع وكل راع مسؤول عن رعيته، ويجب أن يفعل معهم ما يجب أن يفعلوا معه، لأن النفوس لا يمكن أن توافق على غير ما تحب، والدين يحتم عليك أن تحب من أحب الله ولو كان من أعدائك، وأن تبغض من يحارب الله ولو كان من أصدقائك وأحبائك وهذه هي المحجة البيضاء إن شاء الله ويجب على المسلمين أن ينظروا إلى أنفسهم ويتفقدوا حالتهم، وكان بعض الصالحين إذا ركب دابته وشعر منها تغيراً يقول "ما غير دابتي هذه إلا عملي" [18] ، ويجب على المسلمين التناصح بالخير ما أمكن، والله سبحانه وتعالى إذا علم من شخص نزاهة يشمله بعفوه ومغفرته، ويجب أن نجعل صفحتنا بيضاء نقية وأن نغار على بعضنا البعض فإذا عرف أحدنا شيئاً من معايب أخيه يجب أن يناصحه قبل كل شيء فإذا عجز عنه يسأل الله له الخير، ولا يشنع عليه، وهذه الأمور كلها مبنية على مكارم الأخلاق" [19] .

وأبرق لولي عهده برقية تضمنت نصائح جامعة ومنهجاً سياسياً وإصلاحياً تدل على تدين صادق، ونظرة بعيدة للأمور، ووعي بأمر الملك وما يصلحه. جاء فيها: "… تفهم أننا نحب الناس جميعاً، ما نعز أحداً، ولا نذل أحداً، وإنما المعزُّ المذل هو الله سبحانه وتعالى، ومن التجأ إليه نجا، ومن اعتز بغيره عياذاً بالله وقع وهلك.

موقفك اليوم غير موقفك بالأمس وينبغي أن تعقد نيتك على ثلاثة أمور:

أولاً: نية صالحة وعزم على أن تكون حياتك، وأن يكون ديدنك إعلاء كلمة التوحيد ونصرة دين الله. وينبغي أن تتخذ لنفسك أوقاتاً خاصة لعبادة الله والتفرغ بين يديه تعبد الله في الرخاء وتحمده في الشدة وعليك بالحرص على الأمر بالمعروف والنهي عن المنكر، وأن يكون ذلك كله على برهان وبصيرة في الأمر، وصدق في العزيمة ولا يصلح مع الله سبحانه وتعالى إلا الصدق وإلا العمل الخفي بين المرء وربه.

ثانياً: عليك أن تجد وتجتهد في النظر في شؤون الذين سيوليك الله أمرهم بالنصح سراً وعلانية والعدل في المحب والمبغض وتحكيم هذه الشريعة في الدقيق والجليل والقيام بخدمتها باطناً وظاهراً وينبغي ألا تأخذك في الله لومة لائم.

ثالثاً: عليك أن تنظر في أمر المسلمين عامة وفي أمر أسرتك خاصة، أجعل كبيرهم والداً، ومتوسطهم أخاً، وصغيرهم ولداً، وهِنْ نفسك لرضاهم، وامح زلتهم، وأقل عثرتهم، وانصح لهم، واقض لوازمهم بقدر إمكانك، فإذا فهمت وصيتي هذه، ولازمت الصدق والإخلاص في العمل فأبشر بالخير، وأوصيك بعلماء المسلمين خيراً.

احرص على توقيرهم، ومجالستهم وأخذ نصيحتهم.

واحرص على تعميم العلم، لأن الناس ليسوا بشيء إلا بالله ثم بالعلم ومعرفة هذه العقيدة. احفظ الله يحفظك.." [20] .

ومن أقواله رحمه الله: "كل أمة تريد أن تنهض، لابد لكل فرد فيها من أن يقوم بواجبات ثلاثة:

أولها: واجباته نحو الله والدين.

وثانيها: واجباته في حفظ أمجاد أجداده وبلاده.

وثالثها: واجباته نحو شرفه الشَّخصي".

وقال: أنا قوي بالله تعالى ثم بشعبي، وشعبي كلهم: كتاب الله في رقابهم وسيوفهم بأيديهم، يناضلون ويكافحون في سبيل الله. ولست أدعي أنهم أقوياء بعَدَدهم أو عُدَدهم ولكنهم أقوياء إن شاء الله بإيمانهم" [21] .

العنصر الخامس عشر: متابعة ولاته والنصفة منهم

كان الملك عبد العزيز رحمه الله يدرك أهمية صلاح موظفي الدولة وأن كثيراً من الفساد إنما يدب في الدول بسبب هذه الشريحة ولهذا كان يتعهدها دائماً بالتوجيه والتقويم والتأديب عند الحاجة.

يقول موجهاً أول دفعة من خريجي المعهد العلمي السعودي: "أنتم أول ثمرة من غرسنا… فاعرفوا قدر العلم واعملوا به لأن العلم بلا عمل كشجرة بلا ثمر لقد بعث الله صفوة الخلق في هذه البلاد، ونزل عليه جبريل بقرآن عربي غير ذي عوج فلنعرف قدر هذا ونحتفظ بديننا، وعربيتنا ويجب أن نحبهما حباً جماً" [22] .

ويؤكد في المؤتمر الوطني على المتابعة فيقول: "… أنتم المسؤولون عند الله ثم عندي، وعند الأمة فيجب أن تقدروا هذه المهمة حق قدرها وتعملوا لها بما فيه النفع" [23] .

وأمام عدد من كبار موظفي الدولة يقول: "… وثقوا بأننا سنتولى أمر التفتيش عن ذلك بأنفسنا، ونقسم بالله أننا سنهاجمكم على حين غرة، فإذا رأيت أحدكم حاد عن الطريق السوي وقام بأعمال تلزم إدانته بدأنا بإدانة رئيسه ثم بإدانة ذلك الشخص بدون هوادة ولا شفقة، وأعلمكم بأن الجزاء والقصاص لن يكون إلا صارماً" [24] .

يقول كشك: "ومعروف تحذيره لأولاده ومعاونيه من سيطرة الخدم، وضربه المثل بدولة عمه عبد الله بن فيصل الذي أساء خدمه معاملة الناس فانفضوا من حوله، وكتب إلى صهره السديري: وتدري الخدام إذا صار لهم مدخل بالأمر دوروا مصالحهم وعفاناتهم وهذا كله شيء بطال" [25] .

ويحث الناس على مساعدته على ضبط ولاته ومتابعتهم ومنع أي تجاوزات منهم، فيبث الإعلان التالي بين الناس: "من عبد العزيز بن عبد الرحمن ابن سعود إلى شعب الجزيرة العربية على كل فرد من رعيتنا يحس أن ظلماً وقع عليه أن يتقدم إلينا بالشكوى، وعلى كل من يتقدم بالشكوى أن يبعث بها بطريق البرق أو البريد المجاني على نفقتنا وعلى كل موظف بالبريد أو البرق أن يتقبل الشكاوى من رعيتنا ولو كانت موجهة ضد أولادي أو أحفادي أو أهل بيتي.

وليعلم كل موظف يحاول أن يثني أحد أفراد الرعية عن تقديم شكواه مهما تكن قيمتها، أو يحاول التأثير عليه ليخفف من لهجتها أننا سنوقع عليه العقاب الشديد لا أريد في حياتي أن أسمع عن مظلوم، ولا أريد أن يحملني الله وزر ظلم أحد أو عدم نجدة مظلوم أو استخلاص حق مهضوم، ألا قد بلغت اللهم فاشهد".

بل إن الأمر يتجاوز مجرد الإعلان يقول الزركلي: "اتصل بالملك عبد العزيز أن برقية شكوى تأخر وصولها إليه أو وصلت مقتضبة خوفاً من نفوذ المشكو منه فعاقب المسؤول، وأصدر الإرادة الملكية الآتية:

كل شكاية ترفع لنا عن طريق البرق أو البريد من أي شخص كان يجب أن ترسل لنا بنصها، ولا يجوز تأخيرها ولا إخبار المشتكى منه سواء أكان أميراً أو وزيراً أو أدنى أو أكبر من ذلك" [26] .

ويسهل أمر وصول الشكاوي إليه فيعلن الديوان العالي:

"إن صاحب الجلالة الملك يعلن للناس كافة، أن من كانت به ظلامة على كائن من كان موظفاً أو غيره كبيراً أو صغيراً ثم يخفي ظلامته فإنما إثمه على نفسه وأن من كانت له شكاية فقد وضع على باب دار الحكومة صندوق للشكايات مفتاحه لدى جلالة الملك فليضع صاحب الشكاية شكايته في ذلك الصندوق وليثق الجميع أنه لا يمكن أن يلحق المشتكي أي أذى بسبب شكايته المحقة من أي موظف كان.." [27] .

بل وتصل المتابعة إلى حد المسآله فيما يتعلق بالسلوك العام للمسؤول خشية فشو ذلك السلوك غير السوي بين طبقات المجتمع. كتب لأحد المسؤولين: "بلغنا أنكم مرسلين خوياكم ينشدون لكم صقراً من الكويت فتعجبنا من ذلك فهل الحجاز وبلادنا كلها ما أنتم واجدين فيها شيء؟ أو قصدكم تفتحون باباً للناس" [28] .

وتؤدي هذه المتابعة دورها تاماً في نفوس العاملين يقول زيدان: "وأغرى المزارعين يكتب لهم برقية إلى جلالة الملك عبد العزيز الموجود في الخرج يشرحون الوضع وقد كتب فيها "الزيدان حاجز مكينة في المخزن"وكما تقول العامة "يا غافل لك الله"فمن يطيق غضب عبد العزيز هل أطيقه أنا المسكين وأدركتني رحمة الله بالمصادفة فقد كان أحمد سعيد العربي المصري السوداني الذي كان ينقل أخبار الراديو إلى جلالة الملك عبد العزيز والمصادفة قادت أحمد سعيد إلى الديوان فرأى الشكوى سأله نائب رئيس الديوان فقد كان عبد الله بن عثمان غائباً يومها فقال أحمد سعيد: زيدان لا علاقة له بذلك أرجوك أخر الشكوى لا تقدمها إلا بعد العصر سأذهب الآن ليكون الحل وأخبرني أحمد سعيد مسرعاً وما كدت أسمع الخبر أخاف الغضب أرهب التأديب حتى ناديت المهندس واسمه حبيب … فأسرعت معه نهدم الباب نخرج الماكينة نحملها على اللوري يذهب إلى مسحة وما أسرع ما ركبها وما أسرع ما تدفق الماء ولم نكد نصلي الظهر حتى تدفقت مياه سمحة…" [29] ورحم الله الملك عبد العزيز فقد كان شعاره دائماً الحزم أبو الضفرات.. وكان الضفر حليفه دائماً.

العنصر السادس عشر: القبول لدى الناس والقدرة على الجذب

هذا الوصف أمر مستفيض عن الملك عبد العزيز رحمه الله

يقول الزركلي: "الملك عبد العزيز لا يلقي القول جزافاً وقد سمع مناسبات متعددة يذكر أنه لا يرى نفسه أكثر من "أب"لأسرة كبيرة - هي شعبه - وأنه مسؤول عن هذه الأسرة أمام الله.

وإذا عرفنا من سيرته في الأيام العصيبة… أنه كان يبادر إلى ما في خزانته الخاصة وخزائن الدولة من مال فيأمر بالإنفاق منه على إطعام القبائل المجدبة أرضها وعلى الأفران تمون بالدقيق لتوزيع العيش (الخبز) على أهل المدن مجاناً لم نشك في أنه كان يعني ما يقول من أنه "أب"لأسرة…

كان عبد العزيز يصغي إلى الكبير والصغير من شعبه يستمع إلى أحاديثهم، ويشارك المسرور منهم في سروره، ويتوجع لألم المحزون، فينسون أنهم بين يدي ملك.. يتمتع بحقوق السيادة.. ولا يشعرون إلا بأنهم بين يدي أب طالما قال.. وبرهن على القول بالفعل الكبير منكم أخ لي والصغير من أبنائي.

والذين كانوا يخاطبون الملك بلقبه الرسمي، إنما هم الأقلون عدداً في رعيته، أما السواد الأعظم فكان يدعوه بأحب النعوت إليه: يا طويل العمر، أو: يا أبا تركي وبعضهم ينادونه باسمه مجرداً من النعوت والألقاب. يا عبد العزيز ويجيبهم مبتسماً أو مصغياً ولا يراهم قد خرجوا عن حدود الأدب معه، ذلك لأنه في طويته لم يكن يعبأ بالألقاب فضلاً عن كراهيته للملق والتكلف واصطناع التأدب.

فإذا قلنا إن الملك عبد العزيز كان "ديمقراطياً"في جبلته التي فطر عليها فكل خلق فيه، وكل خبر عنه يؤيد هذا القول. لقد عاش وهو يرعى أفراد شعبه من خاصة وعامة رعاية الأب أبناءه، ويراهم أسرته التي هو كبيرها وعليه أن يعولها قبل أن تبايعه بالملك وبعد البيعة" [30] .

ويقول الريحاني وهو يصف أول لقائه للملك عبد العزيز: "… وكانت المشاهدة الأولى على الرمل تحت السماء والنجوم، وفي نور النيران المتقدة حولنا، ألفيته رجلاً لا يمتاز ظاهراً بغير طوله، وكان يلبس ثوباً أبيض، وعباءة بنية وعقالاً مقصباً فوق كوفية من القطن حمراء.

أين أبهة الملك، وفخفخة السلطنة إنك لا تجدها في نجد وسلطانها وإن أول ما يملكك منه ابتسامة هي مغناطيس القلوب، لست أدري كيف حييته وأنا في دهشة وابتهاج من تلك المفاجأة الكبيرة.

ويصف شعوره نحو الملك عبد العزيز فيقول: "ها قد قابلت أمراء العرب كلهم فما وجدت فيهم أكبر من هذا الرجل، لست مجازفاً أو مبالغاً فيما أقول فهو حقاً كبير، كبير في مصافحته، وفي ابتسامته، وفي كلامه، وفي نظراته وفي ضربه الأرض بعصاه، يفصح في أول جلسة عن فكره، ولا يخشى أحداً من الناس بل يُفْشِي سره، وما أشرف السر، سر رجل يعرف نفسه، ويثق بعد الله بنفسه "حنا العرب"إن الرجل فيه أكبر من السلطان، وقد ساد قومه ولاشك بالمكارم لا بالألقاب جئت ابن سعود والقلب فارغ من البغض ومن الحب كما قلت له فلا رأي الإنكليز، ولا رأي الحجاز، ولا الثناء، ولا المطاعن أثرت فيّ وها قد ملأ القلب ملأه حباً في أول جلسة جلسناها إني سعيد لأني زرت ابن سعود بعد أن زرتهم كلهم - ملوك العرب - هو حقاً مسك الختام".

ويقول أيضاً: "إذا ضرب الأرض بعصاه مرة يلمس القلب منك عشر مرات" [31] ومن أقوال الملك عبد العزيز التي يجسد فيها قوة التلاحم بينه وبين شعبه والأسس المتينة التي قامت عليها هذه العلاقة.

قوله: "يسرني دائماً الاجتماع بكم، والتحدث إليكم لما في الاجتماع من فوائد ولأن في الاجتماع أكبر المصالح إلا أني لا أود التكليف على الناس وتعطيلهم عن أشغالهم لما في ذلك من ضرر، وإن أشد ما يؤلمني ما كان فيه أقل ضرر على شعبي وبلادي فإذا كلفنا عليكم اليوم فلا نقصد بهذا إلا التناصح والنظر فيما فيه مصلحة الأمة والبلاد… إننا نعرف مبلغ تمسك شعبنا بنا وقد أوقفنا أنفسنا للدفاع عنه بأنفسنا وأولادنا وأموالنا، فلا يرى منا إلا كل ما يسر الخاطر والإخلاص يدعونا أن نبين لأمتنا ما عندنا وما أريد إلا الإصلاح ما استطعت وما توفيقي إلا بالله…" [32] .

ويقول في كلمة له: "رأست قومي بعد مصاعب طويلة ولا فخر في ذلك وتسير الآن ورائي جيوش جرارة لا تقل عن أربعمائة ألف مقاتل إن بكيت بكوا، وإن فرحت فرحوا، وإن أمرت نزلوا عند إرادتي وأمري، وإن نهيت انتهوا، وهؤلاء هم جنود التوحيد، "إخوان من أطاع الله"يقاتلون ويجاهدون في سبيل الله ولا يريدون من ذلك إلا رضا الباري جل وعلا، وإن هذه القوة موقوفة لتأييد الشريعة الإسلامية، ونصرة في الإسلام في الديار التي ولاني الله أمرها أعادي من عادى الله ورسوله، وأصالح من لا يعادينا ومن لا يناوئنا بسوء" [33] .

وإني والله - وأنا أقرأ هذا النص وليس في كلام ولا فعل الملك عبد العزيز ما يعارضه - لأعجب أشد العجب كيف يجرؤ المعجبون - بأبي خلدون ساطع الحصري - ويقول أحدهم، إن دعاة القومية العربية من أولهم إلى آخرهم كانوا لعبد العزيز وبه ومنه!!!.

بل يصل به الأمر إلى القول - في كلام عجيب متناقض - : "وعن حكام الأقاليم يذكر ساطع الحصري - أبو خلدون يرحمه الله - أنه ويعني "اليوسف"حاكم دمشق، "والشهابي"حاكم لبنان أو هو الأمير، و"الجزار"حاكم عكا، قد اجتمعوا في عكا يخططون لثورة ضد السلطان يفصلون فيها الشام عن الأناضول، ثم يفصلون الشام قطعة قطعة يلبسها الواحد منهم يقول ساطع الحصري: "لقد اجتمع هؤلاء ولكنهم تفرقوا سريعاً لأن قبائل عربية زحفت من نجد على الشام عن طريق بادية الشام، فإذا بهؤلاء الزعماء يرجعون إلى عواصمهم وهم يقولون "الوهابية الوهابية"".

إن ساطع الحصري يورد هذا الأمر بأن آل سعود وبعقيدة السلف هم كانوا قوميين عرباً!!! وأنقذوا الدولة العثمانية من الثورة الشامية، وعاش ساطع الحصري حتى كانت الشام المعول الأول الذي هدم الدولة العثمانية، وكان ساطع الحصري فرحاً بذلك لأنه قومي، ولو عاش إلى الآن لترح من ذلك لأنه ليس إقليمياً" [34] سبحان الله إن الأسرة السعودية في أدوارها الثلاثة ما بنت دعوتها، ولا أقامت علاقاتها، ولا وحدت مجتمعاً قبلياً ممزقاً ولا اشتد ساعدها واستوى بنيانها إلا على شريعة محمد صلى الله عليه وسلم القائل: "يا أيها الناس إن الله قد أذهب عنكم عبية الجاهلية وتعاظمها بآبائها، فالناس رجلان: رجل بر تقي كريم على الله وفاجر شقي هين على الله والناس بنو آدم، وخلق الله آدم من تراب" [35] .

وعن شخصية الملك عبد العزيز رحمه الله المقبولة المؤثرة تحدثت تقارير غربية جاء فيها:

- إن كل الذين قابلتهم من الذين أتيحت لهم الفرصة للاتصال بابن سعود عبروا عن تأثرهم البالغ به، وقد أخبرني مرة الصحفي الأمريكي "وليم ث إيلي"أن ابن سعود أحد العظماء القلائل الذين قابلهم.

- وفي تقرير آخر: هو أهم عنصر في العالم العربي اليوم، ويقول العقاد - وكان في بعثة الشرف المرافقة للملك عبد العزيز في زيارته لمصر عام 1946م -:

أسد العرين يخوض غيل الماء

يا بحر راضك قاهر الصحراء

لم يقترن بالبحر عيد جلوسه

إلا لعمر زاخر ونماء

يوم من البشرى يردد ذكره

ركب السنين وجيرة البيداء [36]

والتقى الملك عبد العزيز مع الرئيس الأمريكي روزفلت سنة 1364هـ وبعد أن عاد روزفلت إلى واشنطن أدلى بتصريح رسمي جاء فيه: "… فقد وعيت… عن مسألة الجزيرة العربية تلك المشكلة بحذافيرها مشكلة المسلمين ومشكلة اليهود، وعيت عنها في حديث دام خمس دقائق مع ابن سعود أكثر مما كنت أستطيع معرفته بتبادل ثلاثين أو أربعين رسالة".

وعلقت مجلة "تايم"الأمريكية على هذه المقابلة فقالت: "لعل الكثيرين دهشوا لاجتماع هاتين الشخصيتين المختلفتين النشأة والتربية، ولكن الواقع أن مقابلة الرئيس الأمريكي الذي نشأ في هايدبارك، ودرس في جامعتي جرتون، وهارفارد، وعاهل بلاد العرب الذي لم يدرس غير القرآن ولم ير إلا الصحراء المحيطة به من كل جانب، هذه المقابلة كانت ناجحة إلى حد بعيد..".

ويقول "هو بكنز"الرفيق الملازم لروزفلت: "… وإني على يقين من أن الرئيس لم يكن يتوقع أن يرى في ابن سعود الذي طلب مقابلته ما رآه فيه. فهو رجل ذو مهابة خارقة، وقوة عظيمة ولد جندياً وقضى حياته كلها في خوض المعارك التي تلذّ له ولكل أتباعه الكارهين لليهود. وهو عربي من أوله إلى آخره وفي كل وقت".

ويقول عبد الرحمن عزام بعد وفاة الملك عبد العزيز رحمه الله: "… عرفته منذ ثلاثين سنة هو، هو الرجل الذي يملأ سمع الدنيا وبصرها. كان متعدد الجوانب كامل الرجولة، لا أعرف أن أحداً التقى به من خصومه أو مواليه إلا أثر فيه بشخصيته التي لم يجد التاريخ إلا شذوذاً بمثلها يعطي كل ما يملك من القليل، ويعطي كل ما بيده من الكثير، لا يعرف المن والأذى… لم يكن يملك جيشاً ولا مالاً ولا سلطاناً يساوي شيئاً مما كان لشخصه في النفوس في العالم الجديد والقديد فهو بهذا الاعتبار عربي لم تعرف الجزيرة منذ أيام عمر رضي الله عنه له مثيلاً وسيبقى خالداً…، عاش أمراء جزيرة العرب وشيوخها الذين استولى على ملكهم أعزاء في كنفه تحميهم كلمة التوحيد، وتصون حقوقهم تلك الروح التي لم يجد الزمان بمثلها روح عبد العزيز السامية وعقله الكبير وحلمه وتواضعه وخوفه من الله سبحانه وتعالى.

ويقول عن لقاء الملك عبد العزيز بروزفلت: كان روزفلت طاغية يصرف الأمم ويملك كنوز الأرض وقع فريسة لليهودية العالمية سنين طويلة يتصرف في شؤون العرب وفلسطين وفق أهواء الصهيونية العالمية حتى التقى بابن سعود على باخرة في الإسماعيلية بقناة السويس فحدثه ثم شد يده وعاهده على ألا يعمل في حياته ضد المصلحة العربية وأنه لن يعمل عملاً قبل مشورة العرب والتقيت معه بعد ذلك بيوم في أوبرج الفيوم، فأخبرني بما كان بينه وبين روزفلت، وما ظننت أن روزفلت يصدق حتى تجلت لي الأمور في أمريكا بعد ذلك بسنين وعلمت أن روزفلت خرج من لقائه لعبد العزيز بن سعود وهو شخص آخر بالنسبة لشعوره وفكره نحو العرب، وقد يكون من سوء حظ العرب أن روزفلت لم يعش بعد الحرب…

ولم يكن عبد العزيز ابن سعود وقتئذ يملك الجيوش ولا الأموال ولا فاض على بلاده زيت الجزيرة ولكن شخصية عبد العزيز قبل كل شيء هي التي جعلت من مثل روزفلت وتشرشل وحتى هتلر قبل ذلك وموسوليني طلاباً لوده فخورين بالصلات التي يقيمونها معه.

ولا أعرف أجنبياً في أوربا أو أمريكا سياسياً أو عسكرياً أو تاجراً أو صحفياً قابل عبد العزيز بن سعود ولم يترك في نفسه أثراً باقياً على مر الأيام.

استلم ملكاً ضائعاً فجمعه، وبلاداً خربة فعمرها، وأمنا مباحاً فأقره وشعباً جائعاً ففاض بين يديه الرزق فهو ليس رجلاً عظيماً فحسب ولكنه رجل مبارك كذلك فقد كان ما بينه وبين الله عامراً" [37] .

وأخيراً هذا الشاعر الفذ محمد بن عبد الله بن عثيمين - الذي سجل كثيراً من أوصاف الملك عبد العزيز وأيامه، وذب عنه ودعا إلى الانضواء تحت لوائه - رحمهما الله جميعاً يشيد ببعض صفات الملك عبد العزيز فيقول:

رعى الدين والدنيا رعاية محسن

وقام بأعباء الخلافة كاهلُه

وأرضى بني الإسلام قولاً وسيرة

فذو الظلم أرداه وذو اليتم كافله

وجدد منهاج الهدى بعدما عفا

وعزّ به الشرعُ الشريفُ وحاملُه

قصارى بني الدنيا دوامُ حياته

عسى الله يحييه وتعلو منازله

فكم كنز معروف أثار ومفخر

أشاد ومجد ليس تحصى فضائله

قليل التشكي والتمني وإنما

إذا هم لم تسدد عليه مداخله

خفي مُدبٍ الكيد يقظان لم يكن

به غفلة لكنّ عمداً تغافلُه

ولا طالبٌ أمراً سوى ما أفاده

به عزمه أو سيفُه أو عواملُه

وما نال هذا الملك حتى تقصدّت

صدور عواليه وفلت مناصلُه

وأنعل أيدي الجرو هام عدائه

وزلزلت الأرض البعيد قنابلُه

وما زاده تيه الخلافة قسوة

نعم زاد عفواً حين زاد تطاوله

من القوم بسامين والوقتُ أكدر

من النقع وهابين والجدبُ شامله

علينا لك الرحمن أوجب طاعةً

بنصٍ وبرهانٍ تلوح دلائله

فقال أطيعوا الله ثمّ رسوله

وذا الأمر يدريه الذي هو عاقله

وقال رسول الله سمعاً وطاعة

لذي أمركم لو شطّ في الحكمِ عامِلُه

إليكم بني الإسلام شرقاً ومغرباً

نصيحة من تهدى إليكم رسائلُه

هلموا إلى داعي الهدى وتعاونوا

على البر والتقوى فأنتم أماثله

وقوموا فرادى ثم مثنى وفكروا

تروا أن نصحي لا اغتشاش يداخله

بأنّ إمام المسلمين ابن فيصل

هو القائم الهادي بما هو فاصله

فقد كان في نجد قبيل ظهوره

من الهرج [38] ما يبكي العيون تفاصله

تهارش هذا الناس في كل بلدة

ومن يتعد السور فالذئب آكله

فما بين مسلوب وما بين سالب

وأخر مقتول وهذاك قاتله

فأبدلكم ربي من الفقر دولة

وبالذُّلِ عزاً بزَّ خصماً يناصله

بيمن إمام أنتم في ظلاله

يدافع عنكم رأيه وذوا بلُه

به الله أعطانا حياة جديدة

رفهنا بها من ضنك بئس نطاوله

إليك أمير المؤمنين زجرتها

تراقى بها بعد السهوب جراوله

إذا ما دنت غنى الرديف بذكره

فزفت زفيف الرأل فاجاه خاتله

ومازلت أدعو الله يبقيك سالماً

وأن بعادي عنك تطوى مراحله

وأنشد بيتاً قاله بعض من مضى

وليس يموتُ الشعر لو مات قائله

إذا ظفرت منك العيون بنظرة

أثاب بها معي المطي وهازله

فأقسم لا أنفك ما عشت شاكراً

لنعماك ما غنت سحيراً بلابله

بسائرة تزهو بمدحك في الورى

ويصغى لها قس الكلام وباقله

ويحدو بها الساري فيطرب للسرى

ويشدوا بها في كل صقع أفاضله

وثن إلهي بالصلاة مسلماً

على خير مبعوث إلى من تراسله

وأصحابه الغر الكرام وآله

كذا ما بدا نجم وما غاب أفله [39]

فهرس المصادر والمراجع

1 - أحجار على رقعة الشطرنج.

لوليام غاي كار ترجمة سعيد جزائرلي مراجعة وتحرير م بدوي ط 1973م.

2 - الأخوة الزائفة "القصة المذهلة للمكائد والدبلوماسية الخبيثة لإخضاع البشرية والسيطرة عليها.

رجاك تنى "عضو مجلس الشيوخ الأمريكي، ترجمة أحمد اليازوري، نشر مؤسسة الرسالة بيروت ط2 - 1403هـ.

3 - أسرار إسرائيل وحقيقتها "عشرة كتب تصفها وتفضح أحوالها وسياستها ومستقبلها

إصدار: مكتب عمر أبو النصر بيروت.

4 - إسرائيل عام "2000"تصورات إسرائيلية.

نشر: دار الجليل للنشر، عمان ط1 - 1986م.

5 - الإسلام والحضارة الغربية

د/ محمد محمد حسين - نشر مؤسسة الرسالة بيروت ط8.

6 - أضواء على تاريخ الجزيرة العربية الحديثة.

د. محمد بن أحمد العقيلي طبع دار العلم للطباعة والنشر جدة ط1 - 1412هـ.

7 - إيللي كوهين من جديد.

لمحمد جلال كشك ط1 - 1968م.

8 - الإيمان والحياة.

د. يوسف القرضاوي، نشر الدار السعودية للنشر والتوزيع ط1 - 1389هـ.

9 - بروتوكلات حكماء صهيون

ترجمة محمد خليفة التونسي، نشر دار الكتاب العربي، بيروت ط5 - 1400هـ.

10 - بعثة إلى نجد.

تأليف سانت جون فيلبي، ترجمة وتعليق د. عبد الله الصالح العثيمين نشر مكتبة العبيكان الرياض ط1 - 1418هـ.

11 - تاج العروس من جواهر القاموس

للسيد محمد مرتضى الزبيدي، تحقيق عبد الفتاح الحلو، مراجعة مصطفى حجازي 1406هـ.

12 - تاريخ الدولة العلية العثمانية

محمد فريد بك المحامي، تحقيق د. إحسان حقي نشر دار النفائس بيروت ط6، 1408هـ.

13 - تاريخ المملكة العربية السعودية

د. عبد الله الصالح العثيمين ط8 ، 1418هـ.

14 - تاريخ نجد الحديث، وسيرة عبد العزيز بن عبد الرحمن آل فيصل آل سعود.

أمين الريحاني ، طبع دار الجيل بيروت ط6 ، 1988م.

15 - التحدي الصهيوني ، (أضواء على إسرائيل).

لجاك ومال وماري لوروا، تعريب نزيه الحكيم، نشر دار العلم للملايين، دار الآداب ط1، 1968م.

16 - التشريع الجنائي الإسلامي مقارناً بالقانون الوضعي.

تأليف عبد القادر عوده، طبع دار الكتاب العربي بيروت.

17 - التفسير الإسلامي للتاريخ

عماد الدين خليل، طبع دار العلم للملايين بيروت ط2، 1978م.

18 - التلمود "تاريخه وتعاليمه"

لظفر الإسلام خان، نشر دار النفائس، بيروت ط2، 1972م.

19 - جذور البلاء

لعبد الله التل، نشر المكتب الإسلامي، بيروت، دمشق ط3 - 1408هـ.

20 - جزيرة العرب في القرن العشرين

لحافظ وهبة ط3، 1375هـ - 1956م.

21 - حكومة العالم الخفية

لشيريب سبيريدوفيتش، ترجمة مأمون سعيد، تحرير وتقديم أحمد راتب عرموش نشر دار النفائس بيروت ط1، 1394هـ.

22 - الدبلوماسية والميكافيلية في العلاقات العربية الأمريكية خلال عشرين عاماً دراسة وتحليل حول كتاب "لعبة الشعوب"

د. محمد صادق، نشر العصر الحديث ط1، 1391هـ.

23 - الدولة العثمانية في التاريخ الإسلامي الحديث

د. إسماعيل أحمد ياغي ، نشر مكتبة العبيكان ، الرياض ط1، 1416هـ.

* ذكريات العهود الثلاثة.

محمد حسين زيدان ط1 1408هـ.

24 - الرؤية العربية لليهودية

د. مهنا يوسف حداد، نشر ذات السلاسل، الكويت ط 1409ه.

25 - السعوديون والحل الإسلامي

لمحمد جلال كشك ط3، 1402هـ.

26 - سقوط الجولان.

لخليل مصطفى، نشر دار النصر للطباعة الإسلامية، مصر.

27 - سوانح وتأملات في قيمة الزمن

تأليف د. خلدون الأحدب، نشر الدار الشامية، بيروت ط4، 1414هـ.

28 - سياسة بريطانيا في الخليج العربي

د0 فؤاد سعيد العابد، نشر ذات السلاسل الكويت.

29 - السياسة والإستراتيجية في الحربين العالميتين الأولى، والثانية.

جمال عبد الملك "ابن خلدون"نشر دار الجيل بيروت، مروي بوك شوب الخرطوم ط1، 1988م.

30 - شبه الجزيرة في عهد الملك عبد العزيز

لخير الدين الزركلي، طبع دار العلم للملايين، بيروت ط2 - 1397هـ.

31 - صحيح الجامع الصغير وزيادته (الفتح الكبير)

تأليف محمد ناصر الألباني ط المكتب الإسلامي 1302هـ.

32 - العقد الثمين من شعر محمد بن عثيمين

جمع وترتيب سعد بن عبد العزيز بن رويشد، ط دار المعارف مصر.

33 - عقيدة الشيخ محمد بن عبد الوهاب السلفية، وأثرها في العالم الإسلامي.

د. صالح العبود ط المجلس العلمي بالجامعة الإسلامية بالمدينة المنورة 1408هـ.

34 - فكرة القومية العربية على ضوء الإسلام.

لصالح بن عبد الله العبود، نشر وتوزيع دار طيبة، الرياض.

35 - في أصول تاريخ العرب الإسلامي.

لمحمد محمد حسن شراب، طبع دار العلم والشامية، دمشق وبيروت 1413هـ.

36 - لسان العرب.

للإمام أبي الفضل جمال الدين محمد بن مكرم بن منظور، دار صادر بيروت.

37 - لماذا تأخر المسلمون ولماذا تقدم غيرهم.

للأمير شكيب أرسلان، نشر دار مكتبة الحياة بيروت 1965م.

38 - ما الذي جرى في سوريا.

لمحمد حسنين هيكل، "سلسلة كتب قومية" نشر الدار القومية للطباعة والنشر القاهرة 1962م.

39 - الماسونية، عقدة المولد، وعار النهاية.

لمحمود ثابت الشاذلي، نشر مكتبة وهبة القاهرة ط2.

40 - الماسونية في العراء

د. محمد علي الزغبي، ط2، 1397هـ.

41 - مجتمع الكراهية

لسعد جمعة ط4، 1989م.

42 - مجلة البعث الإسلامي

العدد (10) مجلد (12) 1388هـ - 1968م، ندوة علماء الهند.

43 - مجلة الدارة عدد1 سنة 9 - 1403هـ.

44 - مجلة الدارة عدد2 سنة 10 - 1405هـ.

45 - المسألة الشرقية "دراسة وثائقية عن الخلافة العثمانية"

لمحمود ثابت الشاذلي ، نشر مكتبة وهبة ، القاهرة 1409هـ.

46 - المسلمون وكتابة التاريخ دراسة في التأصيل الإسلامي لعلم التاريخ

د. عبد العليم عبد الرحمن خضر، نشر الدار العالمية للكتاب الإسلامي الرياض ط2 - 1415هـ - 1995م.

47 - مشكاة المصابيح

تأليف الخطيب التبريزي، تخريج محمد ناصر الدين الألباني، طبع المكتب الإسلامي 1399هـ.

48 - المصحف والسيف "مجموعة من خطابات، وكلمات، ومذكرات، وأحاديث جلالة الملك عبد العزيز آل سعود".

جمع وإعداد محي الدين القابسي، ط4 - 1418هـ دار الصحراء السعودية للنشر والتوزيع.

49 - ملوك العرب.

لأمين الريحاني، طبع دار الجيل ط8.

50 - من مذكرات تركي بن محمد بن تركي الماضي "عن العلاقات السعودية اليمنية"

طبع دار الشبل للنشر والتوزيع والطباعة ط1 - 1417هـ.

51 - ندوات علمية حول الشريعة الإسلامية، وحقوق الإنسان في الإسلام فيما بين فريق من كبار علماء المملكة العربية السعودية وبين آخرين من كبار رجال الفكر والقانون في أوربا.

طبع دار الكتاب اللبناني، بيروت 1973م - من مطبوعات رابطة العالم الإسلامي.

52 - الوجيز في سيرة الملك عبد العزيز.

لخير الدين الزركلي طبع دار العلم للملايين بيروت ط4 - 1984م.

53 - الورد المصطفى المختار من كلام الله تعالى، وكلام سيد الأبرار.

اختيار راجي عفو الغفور الودود عبد العزيز بن عبد الرحمن الفيصل آل سعود نشر شركة مكة للطباعة والنشر ط22 - 1389هـ.

54 – الوقت في حياة المسلم.

للدكتور يوسف القرضاوي، نشر مؤسسة الرسالة بيروت ط2، 1405هـ - 1984م.

55 - اليهود وراء كل جريمة.

لوليم كار، نشر دار الكتاب العربي، بيروت ط2 - 1400هـ.

56 - يومان لا يتشابهان.

لأحمد فؤاد اليماني ط1 - 1966م.

[1] الإيمان والحياة (9 - 13) بتصرف.

[2] سورة آل عمران آية (159).

[3] سورة الحشر آية (14).

[4] سورة الأنفال آية (60).

[5] المصحف والسيف (66 - 68).

[6] المصحف والسيف (71).

[7] من أفضل من تتبع مثل هذا الغزو ونبه عليه د0 محمد محمد حسين في كتبه وخاصة كتابه "الإسلام والحضارة الغربية"فانظره لزاماً.

[8] سورة التوبة آية 105.

[9] المصحف والسيف (80 ، 81).

[10] سورة البقرة آية (44).

[11] سورة الأنفال آية (17).

[12] سورة النساء آية (116).

[13] المصحف والسيف (102).

[14] سورة الحج آية (41).

[15] سورة المائدة آية (44، 47، 45).

[16] سورة النساء آية 65.

[17] المصحف والسيف (104 - 105).

[18] هذا النص ، وأمثاله ، ووردُه رحمه الله تدل على صلته بكتب الرقائق ومداواة النفوس وهو أمر يدل على صدق التدين وسمو النفس.

[19] المصحف والسيف (108 - 109).

[20] المصحف والسيف (192).

[21] الوجيز (78).

[22] الوجيز (332).

[23] المصحف والسيف (69).

[24] المصحف والسيف (53).

[25] السعوديون والحل الإسلامي (34).

[26] الوجيز (187 - 188).

[27] المصحف والسيف (311).

[28] السعوديون والحل الإسلامي (62).

[29] ذكريات العهود الثلاثة (232).

[30] الوجيز (223، 224).

[31] ملوك العرب (522، 524، 525، 534).

[32] المصحف والسيف (111).

[33] المصحف والسيف (85).

[34] أرى لزاماً لتشاركني العجب والحزن في نفس الوقت قراءة "الإسلام والحضارة الغربية"، و"فكرة القومية العربية على ضوء الإسلام".

[35] صحيح الجامع الصغير وزيادته 6/271 رقم الحديث 7744.

[36] السعوديون والحل الإسلامي (44).

[37] شبه الجزيرة (1067 - 1068 - 1163 - 1165 - 1167).

[38] الهرج : الاختلاف والقتل.

[39] العقد الثمين من شعر محمد بن عثيمين 240.


 العدد 108 - أثر الدعوة السلفية

أثر الدعوة السلفية

في توحيد المملكة العربية السعودية

بقلم

د. حمود بن أحمد الرحيلي

الأستاذ المشارك بكلية الدعوة وأصول الدين

بالجامعة الإسلامية بالمدينة المنورة

المقدمة

الحمد لله ربِّ العالمين، والصَّلاة والسَّلام على نبيِّينا محمَّد وعلى آله وأصحابه وَمَنْ سار على نهجه وتمسك بسُنته إلى يوم الدين.

أما بعد ..

فإن العقيدة هي القاعدة الأساس لهذا الدين، وهي مناط النجاة والسعادة في الدنيا والآخرة.

ومما لاشك فيه أن تصحيح العقيدة هو الطريق الوحيد، لإقامة المجتمع المسلم المتآلف، ولا سبيل إلى اجتماع كلمة المسلمين، ووحدة صفوفهم، وسعادتهم في الدنيا والآخرة، إلا بالرجوع إلى الإسلام الصحيح المأخوذ من كتاب الله، وسنة رسوله صلى الله عليه وسلم، على فهم السلف الصالح رضوان الله عليهم.

ولما كان المسلمون متمسكين بكتاب الله، وسنة رسوله صلى الله عليه وسلم، توحدت كلمتهم، وقويت شوكتهم، وعزّ سلطانهم، وأناروا الطريق، وألّف الله بينهم بالإسلام، فكانوا مصابيح هداية، ومشاعل نور البشرية.

ثم نشأت البدع بعد ذلك في وقت مبكر من صدر الإسلام، فنشأ التشيع في أواخر عهد عثمان بن عفان رضي الله عنه ثم بدأ ظهور فِرَق البدع شيئاً فشيئاً، فأنكر الصحابة ومَن بعدهم من سلف الأمة هذه البدع وشنّعوا على أصحابها في خروجهم من السُنّة، وحذّروا الناس منهم.

ولم يخل الله تعالى قرناً من القرون التي كثرت فيها الشركيات والبدع من علماء ربّانيين، ودعاة مصلحين، يُجدِّدون لهذه الأمة أمر دينها على رأس كل قرن، وذلك مصداقاً لقول الرسول صلى الله عليه وسلم "إن الله يبعث لهذه الأمة على رأس كُل مائة سنة من يجدد لها دينها" [1] .

وكان من الأئمة المجددين الإمام أحمد بن حنبل، وشيخ الإسلام ابن تيمية، وغيرهما من الأئمة الأعلام رحمهم الله.

وفي القرن الثاني عشر الهجري ظهر الإمام المجدد شيخ الإسلام محمد بن عبد الوهاب رحمه الله فدعا إلى تجريد التوحيد وإخلاص العبادة لله وحده، ونبذ البدع والمعاصي. واستمر رحمه الله مجاهداً في دعوته، صابراً على ما يواجهه، داعياً إلى الله بالحكمة والموعظة الحسنة.

وكان على رأس من نصر الدعوة وأيدها الإمام الهمام محمد بن سعود جد الأسرة الحاكمة تغمده الله برحمته وأسكنه فسيح جناته فبارك الله في هذه الدعوة، وآتت ثمارها يانعة طيبة، لا يزال الناس يستظلون بظلالها، ويجنون ثمارها إلى اليوم.

وقد بذل أئمة وعلماء الدولة السعودية في دوريها الأول والثاني جهوداً كبيرة في نصرة العقيدة الصحيحة، وبيانها للناس، وإقامة الجهاد على أعداء الإسلام وأعداء الدعوة.

وقد أبطل الله كيد أعداء هذه الدعوة المباركة الذين كرهوا الحق، وعادوا أهله بكل ما أُوتوا من قوة لإخمادها، والقضاء عليها، وباءت وسائلهم بالخيبة والفشل، لأن الله تعالى مُتِمُّ نوره، وناصر دينه ولو كره الكافرون.

فحقق الله سبحانه لعباده المؤمنين وعده بالنصر والتمكين على يد الملك الهمام عبد العزيز بن عبد الرحمن آل سعود رحمه الله رحمة واسعة، حيث استطاع بفضل الله تعالى وعونه توحيد البلاد تحت راية التوحيد التي رفعها عالية خفّاقة على أرض الجزيرة، فأعزّ الله به أهلها بعد أن كانوا أذلة، وأغناهم به بعد أن كانوا عالة، وانتشر فيهم العلم بعد الجهل، وحلت العقيدة الصحيحة مكان العقائد الفاسدة، واستتب الأمن بعد أن كان مفقوداً، وصحت أجسامهم بعد أن كانت الأوبئة والأمراض تفتك بالأُسر والجماعات.

ونظراً لأهمية الموضوع، ولِما للدعوة السلفية التي أحياها الملك عبد العزيز رحمه الله من دور عظيم في توحيد أُمة قوية متماسكة البنيان وإقامة كيان كبير قوي الأسس والأركان، بعد أن كان مُفرّقاً ومُمزّقاً وعرضة للأعداء، الطامعين من كل مكان، وقيام هذه الدولة على هذه الدعوة المباركة.

ونظرا لمحبتي لهذه الدعوة، ومحبتي لأهلها وأنصارها، ورغبة في المشاركة في إظهار هذه الدعوة ودورها المميز فيما قامت به في الماضي، وما تقوم به في الوقت الحاضر، من الدعوة إلى تصحيح العقيدة، وإصلاح أخلاق الناس وآدابهم، والدعوة إلى الائتلاف، وجمع الصفوف، واتفاق الكلمة، ونبذ الفُرقة والاختلاف، بالإضافة إلى أني لم أجد من كتب في هذا الموضوع كتابة مستقلة على حد علمي القاصر مع أهميته.

وأن ما نعيشه في هذا العهد السعودي الميمون من أمنٍ واستقرارٍ، ونعمة ورخاء، ما هو إلا بفضل من الله تعالى، ثم بصدق وإخلاص آل سعود، نسأل الله تعالى لهم العون والثبات.

فلهذه الأمور رغبت في الإسهام بالكتابة في هذا الموضوع بمناسبة الاحتفاء بمرور مائة عام على تأسيس المملكة العربية السعودية، تحت عنوان: "أثر الدعوة السلفية في توحيد المملكة العربية السعودية".

وأنا أعلم يقيناً أنّ مثلي لن يعطي هذا الموضوع حقه من البحث والدراسة، نظراً لضيق الوقت، وقلة البضاعة، وقد تطفلت في ذلك على العلماء الأفاضل، والمشايخ الأكارم، ولكني أحببت أن أنهل من موردهم، وأستفيد من علمهم وجهودهم، فجزاهم الله عنّا وعن الإسلام والمسلمين خير الجزاء.

خطة البحث:

وقد قسّمتُ البحث إلى مقدمة، وتمهيد، وأربعة فصول، وخاتمة.

وقد اشتملت المقدمة على سبب الاختيار، والخطة، ومنهجي في البحث.

واشتمل التمهيد على التعريف بالدعوة السلفية، وضرورة الدعوة إليها.

وأما الفصل الأول: فقد جعلته عن الدعوة السلفية في الدورين الأول والثاني للدولة السعودية وفيه مبحثان:

المبحث الأول: عن دعوة الشيخ محمد بن عبد الوهاب ولقائه بالإمام محمد بن سعود.

المبحث الثاني: عن الدعوة السلفية في الدور السعودي الثاني.

وأما الفصل الثاني: فكان عن أهم العوامل التي ساهمت في قيام الدولة السعودية الثالثة على يد الملك عبد العزيز. وفيه ثلاثة مباحث:

المبحث الأول: دور العلماء في نشر الدعوة السلفية.

المبحث الثاني: السمعة الطيبة للدولة السعودية في عهودها السابقة.

المبحث الثالث: تطلُّع المجتمع إلى قيام دولة تصحح العقيدة، وتُطبّق الشريعة، وتقيم الأمن والعدل.

وأما الفصل الثالث: فكان عن شخصية الملك عبد العزيز وتوحيد المملكة وفيه ثلاثة مباحث:

المبحث الأول: شخصية الملك عبد العزيز وأثرها في توحيد المملكة.

المبحث الثاني: سير الملك عبد العزيز على منهج السلف الصالح.

المبحث الثالث: توحيد الملك عبد العزيز للمملكة.

وأما الفصل الرابع: فقد كان عن أثر الدعوة السلفية في توحيد المملكة، وفيه عشرة مباحث:

المبحث الأول: اتخاذ الملك عبد العزيز الكتاب والسنة دستوراً لبلاده.

المبحث الثاني: تقريب الملك عبد العزيز للعلماء ومشاركتهم.

المبحث الثالث: تقرير الملك عبد العزيز للدعوة السلفية ونشرها.

المبحث الرابع: القضاء على أسباب الشرك ومحاربة الأفكار الهدّامة.

المبحث الخامس: نشر العلم وطباعة الكتب القيمة.

المبحث السادس: تطبيق الشريعة وإقامة الحدود.

المبحث السابع: الأخذ بمبدأ الشورى.

المبحث الثامن: توطين البادية والمؤاخاة بين القبائل.

المبحث التاسع: القيام بالأمر بالمعروف والنهي عن المنكر.

المبحث العاشر: التعاون بين الراعي والرعية.

وأما الخاتمة: فقد أوجزتُ فيها أهم نتائج البحث ومحتوياته.

ثم ألحقتُ به الفهارس التالية:

1) فهرس المصادر والمراجع.

2) فهرس الموضوعات.

هذا ولا يفوتني أن أقول: إن هذا جهد المُقِلّ، فما كان فيه من صوابٍ فهو من فضل الله وتوفيقه لي، وأشكره سبحانه على ذلك. وما كان فيه من خطأٍ، فأستغفر الله منه وأتوب إليه. وأرجو ممن قرأه ووجد فيه خللاً أن يُنبهني إليه امتثالاً لقوله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} [2] . وسأكون شاكراً لنصحه وتوجيهه، وله من الله الأجر والمثوبة.

وأسأل الله تعالى أن يجعل عملي خالصاً لوجهه الكريم، وأن يجعله في موازين أعمالي يوم ألقاه.

وصلى الله على نبينا محمد وآله وصحبه وسلم ،،

تمهيد :

في تعريف الدعوة السلفية وضرورة الدعوة إليها:

تعريف الدعوة:

الدعوة في اللغة: المرة الواحدة من الدعاء، وتداعى القوم دعا بعضهم بعضا حتى يجتمعوا. والدعاة قوم يدعون إلى بيعة هدى أو ضلالة، وأحدهم داع، ورجل داعية إذا كان يدعو الناس إلى بدعة أو دين أدخلت الهاء فيه للمبالغة [3] .

وفي تهذيب اللغة: المؤذن داعي الله، والنبي صلى الله عليه وسلم داعي الأمة إلى توحيد الله وطاعته [4] .

قال عز وجل مخبراً عن الجِنِّ الذين استمعوا القرآن وولّوا إلى قومهم منذرين {يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ} [5] .

وفي تاج العروس: "ودعوة الحق شهادة أن لا إله إلا الله" [6] .

وفي المصباح المنير: "دعوتُ الله دعاء ابتهلت إليه بالسؤال ورغبت فيما عنده من الخير، ودعوت زيداً ناديته وطلبت إقباله. والجمع دعاة وداعون مثل قضاة وقاضون، والنبي صلى الله عليه وسلم داعي الخلق إلى التوحيد" [7] .

وفي المعجم الوسيط: "دعاه إلى الشيء حثه على قصده، يقال: دعاه إلى القتال، ودعاه إلى الصلاة، ودعاه إلى الدين، وإلى المذهب، حثه على اعتقاده" [8] .

ومن هذا يتبين أن الدعوة في اللغة تدور حول الطلب والسؤال والنداء والحث على الشيء ونحو ذلك.

وهي تستعمل في الخير والهدى، كما في قوله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} [9] .

وقوله عز وجل: {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} [10] .

والدعاة قوم يدعون إلى هدى أو ضلال، ويصدق على هذا ما جاء في صحيح مسلم عن أبي هريرة رضي الله عنه أنّ رسول الله صلى الله عليه وسلم قال: "من دعا إلى هدى كان له من الأجر مثل أُجُور من تبعه، لاينقص ذلك من أُجورهم شيئاً، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لاينقص ذلك من آثامهم شيئاً" [11] . إلى غير ذلك من الأدلة في هذا المعنى، ولذلك لابُد من معنى الدعوة الاصطلاحي لتوضيحها وتمييزها.

تعريف الدعوة في الاصطلاح:

عرَّفها شيخ الإسلام ابن تيمية رحمه الله بقوله: "الدعوة إلى الله هي الدعوة إلى الإيمان به، وبما جاءت به رسله، بتصديقهم فيما أخبروا به، وطاعتهم فيما أمروا، وذلك يتضمن الدعوة إلى الشهادتين، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت، والدعوة إلى الإيمان بالله وملائكته وكتبه ورسله، والبعث بعد الموت، والإيمان بالقدر خيره وشره، والدعوة إلى أن يعبُد ربه كأنه يراه" [12] .

وقد عرَّفها المتأخرون [13] بتعريفات عديدة، لا يخلو أكثرها من نظر. وتعريف شيخ الإسلام ابن تيمية رحمه الله أعم وأشمل.

وزيادة في الإيضاح يمكن تعريف الدعوة في الاصطلاح بأنها: قيام من له الأهلية بدعوة الناس جميعاً لاقتفاء أثر الرسول صلى الله عليه وسلم قولاً وعملاً واعتقاداً بالوسائل والأساليب المشروعة التي تتناسب مع أحوال المدعوين في كل زمانٍ ومكان.

تعريف السلفية أو "السلفيين":

السلف في اللغة: "السين، واللام، والفاء: أصل يدل على تقدم وسبق" [14] .

وفي اللسان: "السلف جمع سالف المتقدم، والسلف الجماعة المتقدمون" [15] .

وفي النهاية: "سلف الإنسان من تقدمه بالموت من آبائه وذوي قرابته، ولهذا سُمي الصدر الأول من التابعين السلف الصالح" [16] .

ومنه قوله تعالى: {فَجَعَلْنَاهُمْ سَلَفاً وَمَثَلاً لِلآخِرِينَ} [17] . قال البغوي في تفسيرها: ".. والسلف: من تقدم من الآباء، فجعلناهم متقدمين ليتعظ بهم الآخرون" [18] .

تعريف السلف في الاصطلاح:

قال الإمام السفاريني: "المراد بمذهب السلف ما كان عليه الصحابة رضوان الله عليهم، وأعيان التابعين لهم بإحسان، وأتباعهم، وأئمة الدين ممن شهد له بالإمامة، وعُرف عظم شأنه في الدين، وتلقى الناسُ كلامَهم خلفاً عن سلف، دون من رُمي ببدعة، أو شُهر بلقب غير مُرض، مثل الخوارج، والروافض، والقدرية، والمرجئة، والجبرية، والجهمية، والمعتزلة، والكرامية، ونحو هؤلاء" [19] .

فهذا الاصطلاح "اشتهر حين ظهر النزاع، ودار حول أصول الدين بين الفرق الكلامية، وحاول الجميع الانتساب إلى السلف، وأعلن أن ما هو عليه هو ما كان عليه السلف الصالح، فإذن لابد أن تظهر والحالة هذه أُسس وقواعد واضحة المعالم، وثابتة للاتجاه السلفي، حتى لا يلتبس الأمر على كلِّ من يريد الإقتداء بهم، وينسج على منوالهم" [20] .

وإذا قيل: السلف أو السلفيون أو لجادتهم السلفية، فهي هنا نسبة إلى السلف الصالح جميع الصحابة رضي الله عنهم فمن تبعهم بإحسان، دون من مالت بهم الأهواء بعد الصحابة رضي الله عنهم من الخُلُوف الذين انشقوا عن السلف الصالح باسم أو رسم.." [21] .

فالمراد من التعبير بالسلفية هو اتباع طريقة السلف الصالح من الصحابة رضوان الله تعالى عليهم والتابعين لهم، والسلفيون هم أهل السنة والجماعة، وهم الطائفة المنصورة، والفرقة الناجية، الذين يتمسكون بكتاب الله وسنة رسوله صلى الله عليه وسلم على فهم السلف الصالح. قال تعالى { وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ} [22] . وفي الحديث عن العرباض بن سارية رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم "عليكم بسُنتي وسنّة الخلفاء المهديين الراشدين تمسكوا بها، وعضُّوا عليها بالنواجِذ، وإياكم ومحدثات الأمور، فإن كُلَّ محدثة بدعة، وكل بدعة ضلالة" [23] .

ودعوة الشيخ محمد بن عبد الوهاب رحمه الله في حقيقتها إحياء لعقيدة السلف الصالح المشار إليها، وتجديدٌ لِمَا اندثر منها بعدما طُمست معالمها، وشُوِّهت حقيقتها، فهي دعوة تهدف إلى تصحيح العقيدة الإسلامية، وتطهيرها مما علق بها من أدران الشرك والبدع والخرافات، وإقامة مجتمع إسلامي يؤمن بالإسلام عقيدةً، وعبادةً، وشريعةً، ومنهج حياة.

وقد بين الشيخ محمد بن عبد الوهاب رحمه الله ذلك في رسالته للشيخ السويدي أحد كبار علماء العراق فقال: “إنّي والحمد لله مُتّبع ولستُ بمبتدع، عقيدتي وديني الذي أدين الله به هو مذهب أهل السنة والجماعة، الذي عليه أئمة المسلمين مثل الأئمة الأربعة وأتباعهم إلى يوم القيامة" [24] .

ضرورة الدعوة إلى اتباع منهج السلف الصالح:

إن الله تعالى قد بعث نبيَّه محمداً صلى الله عليه وسلم بالهدى ودين الحق ليُظهره على الدين كله ولو كره المشركون، ولم يكن خافياً ما كان عليه أهل الأرض قبل البعثة وخاصة العرب من شرك، وكفر، وتفرُّق، وضلال مبين، وذلك كما وصفهم الله تعالى بقوله: {وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} [25] .

فقام فيهم رسول الله صلى الله عليه وسلم ثلاثاً وعشرين سنة يدعو إلى توحيد الله وعبادته، وأرشدهم إلى سلوك الصراط المستقيم. وجاهد في ذلك حتى دخل الناس في دين الله أفواجاً، وأشرقت الأرض بنور ربها، وأصبح المسلمون أمة واحدة، اجتمعت كلمتهم، وقويت شوكتهم، وتوحَّدت قلوبهم على الصراط المستقيم، وألف الله بينهم بالإسلام قال عزَّ وجلَّ: {وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنْفَقْتَ مَا فِي الأَرْضِ جَمِيعاً مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ} [26] .

ولم يفارق النبي صلى الله عليه وسلم هذه الدنيا حتى أتم الله به النعمة، ورضي للبشرية الإسلام ديناً، وبيَّن للأمة كل ما فيه صلاح دينها ودنياها، وتركها على المحجَّة البيضاء، ليلها كنهارها لا يزيغ عنها إلاَّ هالك.

وقد حمل الراية من بعده صحابته الكرام، وفي مقدمتهم الخلفاء الرَّاشدون، فجاهدوا في سبيل إعلاء كلمة الله بما استطاعوا من قوةٍ علمية وعملية، حتى انتشر الإسلام في أنحاء الأرض.

وهكذا لم يزل أهل السُنة والجماعة معتصمين بحبل الله، وسنّة رسوله صلى الله عليه وسلم، سائرين على منهج الصحابة رضوان الله عليهم، في إبلاغ دين الله ونشره بين الناس على بصيرة، حتى بلغوا مشارق الأرض ومغاربها.

وبعد انقضاء القرون الأولى المفضلة، كثرت البدع والخرافات، والعودة إلى الوثنية، وذلك بتعظيم المشاهد والقبور، وصرف العبادة لها من دون الله، وتقديم الآراء والتقليد على الأخذ من الكتاب والسنة، حتى اشتدت غربة الإسلام في غالب الأحوال.

إلا أنّ الله تعالى جعل دينه باقياً إلى قيام الساعة، وذلك كما ورد في الحديث الصحيح عن معاوية رضي الله عنه يقول: سمعت رسول الله صلى الله عليه وسلم يقول: "لا تزال من أُمتي أمة قائمة بأمر الله لا يضرهم من خذلهم ولا من خالفهم حتى يأتيهم أمر الله وهم على ذلك" [27] . وعن جابر بن سمرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لا يزال الدين قائماً حتى تقوم الساعة" [28] .

لذلك فإنّ الدعوة إلى التمسك بالكتاب والسنة ومنهج الصحابة والتابعين لهم بإحسان لهو الأمر الذي يجب اتباعه، وذلك هو طريق الطائفة المنصورة، وهي الفرقة الناجية، ويطلق عليهم أهل السُنة والجماعة، حيث أصبح هذا الاسم علماً عليهم، مهما حاولت بعض الفِرق الأخرى الانتساب إليه.

قال تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} [29] .

وعن أبي هريرة رضي الله عنه أنه قال: "افترقت اليهود على إحدى وسبعين فرقة، وافترقت النصارى على اثنتين وسبعين فرقة، وستفترق هذه الأمة على ثلاث وسبعين فرقة، كُلها في النار إلاّ واحدة"قيل: مَن هي يا رسول الله؟ قال: "منْ كان على مثل ما أنا عليه اليوم وأصحابي" [30] .

ومع شدة الحاجة إلى الدعوة إلى الله عز وجل، فإن ضرورة الدعوة إلى منهج السلف الصالح رضوان الله تعالى عليهم، أشد، وذلك لتنقية العقيدة مما شابها وعلق بها من البدع والأهواء، وتصحيح مسارها من الانحرافات والخرافات التي حادت بها عن حقيقتها وأصالتها.

والعودة بالإسلام إلى صفائه ونقائه، وإقامة مجتمع مسلم يؤمن بالإسلام عقيدةً وشريعةً، ومنهج حياة، في ظل دولة إسلامية تُطبِّق شرع الله في جميع نواحي الحياة.

وهذا ما هدفت إليه دعوة الشيخ محمد بن عبد الوهاب رحمه الله [31] .

[1] أخرجه أبو داود في سننه 4/480 ، كتاب الملاحم، باب 1 . والحاكم في المستدرك 4/522 عن أبي هريرة رضي الله عنه.

قال الشيخ عبد العزيز بن باز: "هذا الحديث إسناده جيّد رجاله كلهم ثقات، وقد صححه الحاكم والحافظ العراقي والعلامة السخاوي وآخرون".

انظر هامش كتاب الشيخ محمد بن عبد الوهاب لأحمد بن حجر آل أبو طامي ص10.

وقال الألباني في السلسلة الصحيحة 2/148 : سنده صحيح ورجاله ثقات، رجال مسلم. وقال عبد ا لمتعال الصعيدي: قال السيوطي: "اتفق الحُفّاظ على صحته منهم الحاكم في المستدرك، والبيهقي في المدخل، ونص الحافظ بن حجر على صحته". انظر: المجددون في الإسلام ص89 .

[2] المائدة 2 .

[3] لسان العرب لابن منظور 14/258 .

[4] تهذيب اللغة لأبي منصور 3/120

[5] الأحقاف: 31 .

[6] تاج العروس للزبيدي 1/128 .

[7] المصباح المنير لأحمد الفيومي ص194.

[8] المعجم الوسيط 1/286.

[9] يوسف: 108.

[10] فصلت: 33.

[11] صحيح مسلم 4/2060 كتاب العلم، باب من سنّ سنة حسنة أو سيئة، ومن دعا إلى هدى أو ضلالة، رقم2674.

[12] مجموع الفتاوى 15/157158 .

[13] انظر مثلاً: تذكرة الدعاة للبهي الخ ولي ص35، الطبعة السادسة، مكتبة الفلاح، الكويت. والدعوة الإسلامية لأبي بكر ذكرى، ص8، مكتبة دار العروبة، القاهرة، مع الله للغزالي ص17، المكتبة الإسلامية، الدعوة الإسلامية لأحمد غلوش ص10 وما بعدها، دار الكتاب المصري، الدعوة إلى الله في سورة إبراهيم لمحمد الحبيب ص27، الطبعة الأولى.

[14] معجم مقاييس اللغة لابن فارس 3/95 .

[15] لسان العرب 9/158 .

[16] النهاية في غريب الحديث والأثر لابن الأثير 2/390، وانظر: القاموس المحيط 3/153.

[17] الزخرف : 56 .

[18] تفسير البغوي 7/218 .

[19] لوامع الأنوار 1/20 .

[20] كتاب الصفات الإلهية للشيخ محمد أمان الجامي ص5758 .

[21] حكم الانتماء إلى الفرق والأحزاب والجماعات الإسلامية لبكر أبي زيد ص36.

[22] التوبة: 100 .

[23] سنن أبي داود، كتاب السنة 5/13 رقم 4607، الترمذي، كتاب العلم 5/44 رقم2676، ابن ماجه، المقدمة 1/16 رقم 4243، السنة لأبي عاصم ح:2634. وقد صححه الألباني. انظر: إرواء الغليل 8/107.

[24] انظر مؤلفات الشيخ، القسم الخامس الرسائل الشخصية ص36 طبع جامعة الإمام، 1398ه، الرياض.

[25] آل عمران : 164 ، والجمعة: 2 .

[26] الأنفال : 6263 .

[27] صحيح البخاري مع الفتح كتاب المناقب 6/632 رقم 3641، وصحيح مسلم كتاب الإمارة 3/1453 رقم الحديث 1822.

[28] صحيح مسلم كتاب الإمارة 3/1453 رقم 1822، وسنن أبي داود 4/471 كتاب المهدي، رقم 4278.

[29] الأنعام : 153 .

[30] سنن أبي داود، كتاب السنة 5/4 رقم4596، الترمذي، كتاب الإيمان 5/2526 رقم 2640، 2641، ابن ماجه، كتاب الفتن 2/1321 رقم 39913993، أحمد 2/332، 3/120،145، 4/120، وأورده الألباني في السلسلة الصحيحة 3/480.

[31] انظر: دعوة الشيخ محمد بن عبد الوهاب، للدكتور محمد السلمان ص34.


 العدد 108 - تابع لأثر الدعوة السلفية في توحيد المملكة العربية السعودية

تابع لأثر الدعوة السلفية في توحيد المملكة العربية السعودية
الفصل الأول
الدعوة السلفية في الدورين الأول والثاني للدولة السعودية
المبحث الأول: دعوة الشيخ محمد بن عبد الوهاب إلى عقيدة السلف الصالح ولقائه بالإمام محمد بن سعود:
نشأ الإمام العلامة والداعية المجدِّد شيخ الإسلام محمد بن عبد الوهاب بن سليمان التميمي، في القرن الثاني عشر، في زمنٍ اشتدت فيه غربة الإسلام، وغلب على أهله الجهل والبدع والخرافات، وعبادة الأنبياء والصالحين، والأشجار والأحجار، وقلّ فيه مَنْ يصدع بالحقِّ، ويشرح للناس حقيقة التوحيد الذي بعث الله به الرُّسل، وأنزل به الكتب، ويحذِّرهم من أنواع الشرك المنافية لدين الإسلام..
قام هذا الإمام ـ رحمه الله ـ داعياً إلى توحيـد الله تعالى وإفراده بالعبادة، والعودة إلى ما كان عليه السلف الصالح، وتجريد المتابعة لرسوله صلى الله عليه وسلم في الأقوال والأفعال، ولم يزل ـ رحمه الله ـ مجاهداً بقلمه ولسانه، صابراً على ما يلقاه من أذى، داعياً إلى الله بالحكمة والموعظة الحسنة، مستمراً في الدعوة والبيان، وإيضاح الحق بأنواع الأدلة من الكتاب والسنة، وشرح حال سلف الأمة، وبذل كل غالٍ ونفيس لتجديد أمر الدين وإعادة الإسلام إلى صفائه ونقائه [1] .
وقد ثار عليه الحاسدون والحاقدون من أدعياء العلم، والأمراء الجُهَّال، والعوام، وعزموا على القضاء عليه وعلى دعوته الإصلاحية في مهدها، مما اضطرَّ الشيخ محمد بن عبد الوهاب إلى أن يلجأ إلى الدرعية ـ التي كانت تحت إمرة الإمام محمد بن سعود ـ ولما وصلها الشيخ استقبله الإمام محمد بن سعود ـ جد الأسرة السعودية أعزها الله وأدامها ـ استقبالاً طيباً، وأبدى له غاية الإكرام والتبجيل، وألقى الله سبحانه في قلبه المحبة للشيخ، وأخبره أنه يمنعه بما يمنع به نساءه وأولاده وقال له:
"أبشر ببلاد خيرٍ من بلادك، وأبشر بالعزِّ والمنَعة".
فقال الشيخ :
"وأنا أُبشرك بالعز والتمكين، وهذه الكلمة ـ لا إله إلا الله ـ مَن تمسك بـها وعمل بـها ونصرها، ملك بها البلاد والعباد، وهي كلمة التوحيد، وأوَّل ما دعت إليه الرُّسل مِن أولهم إلى آخرهم، وأنت ترى نجداً وأقطارها أطبقت على الشرك والجهل والفرقة وقتال بعضهم لبعض، فأرجو أن تكون إماماً يجتمع عليه المسلمون، وذريتك من بعدك".
عند ذلك قال الإمام محمد بن سعود للشيخ محمد بن عبد الوهاب:
"يا شيخ. إنّ هذا دين الله ورسوله، الذي لاشك فيه، وأبشر بالنُّصْرة لك ولِما أمرت به، والجهاد لمن خالف التوحيد" [2] .
وقد كان الإمام محمـد بن سعـود رجلاً حكيماً، حسن السياسة، قد قضى على دسائس المنافسين في الداخل، والدفاع ضد الأعداء الطامعين من الخارج.. يثبت ذلك استقرار إمارة الدرعية عشرين سنة في عهده قبل مبايعة الشيخ له. وقد كان معروفاً بالوفاء، مشهوراً بذلك..
ثم إن الإمام محمد بن سعود قد أدرك بصفاء بصيرته، وسلامة تفكيره، صحة ما يدعو إليه الشيخ من نصرة دين الله، والقيام بتوحيده، وإصلاح الدين والدنيا معاً، فقام بنصرته.
وأصبح الإمام محمد بن سعود هو المؤسس لدولة آل سعود الأولى، وهو الذي سنّ سُنّةً حسنة لبنيه بمناصرة دين الله، وإكرام علماء السنة، وتطبيق الشريعة [3] .
ومن ثم قام الإمامان الجليلان الشيخ محمد بن عبد الوهاب، والإمام محمد بن سعود ـ رحمهما الله ـ وأنصارهما بكل ما أُوتوا من قوة العلم والإيمان، بنشر هذه الدعوة المباركة، ورفع راية الجهاد على من وقف في طريق الدعوة.
واستمر الشيخ ـ رحمه الله ـ في الدعوة إلى الله عز وجل، وتدريس العلوم الشرعية للطالبين، وكشف الشبهات التي يروجهـا الكفار والملحدون من عُبَّاد القبور وغيرهم، ويُشَجِّع على الجهاد بأنواعه، ويشارك بنفسه وأولاده، ويؤلف المؤلفات النافعة والرسائل المفيدة في بيان العقيدة الصحيحة، وردّ ما يخالفها بأنواع الأدلة، حتى ظهر دين الله، وانتصر حزب الرحمن، وذلّ حزب الشيطان، وانتصرت العقيدة السلفية في الجزيرة العربية وما حولها وكثر الدُّعاة إلى الحق، ونُكِّست أعلام البدع والشرك والخرافات، وقام سوق الجهاد، وعُمِّرت المساجد بالصلوات والدروس الإسلامية النقية [4] .
وكان أهل الدرعية في غاية الجهالة، وقد وقعوا فيما وقعوا فيه من الشرك الأكبر والأصغر، والتهاون بالصلاة والزكاة، ورفض شعائر الإسلام [5] .
فتخولهم الشيخ بتعليمهم وتلقينهم التوحيد، والأمر بالمعروف والنهي عن المنكر، وأمر بتعليم معنى (لا إله إلا الله)، وأنـها نفيٌ وإثبات، فـ(لا إله) تنفي أن يكون هناك معبوداً بحق، و(إلا الله) تثبت العبادة لله وحده لا شريك له، ثم أمرهم بتعليم الأصول الثلاثة، وهي معرفة العبد ربه، ودينه، ونبيه صلى الله عليه وسلم [6] .
ثم إن الشيخ كاتب أهل البلدان ورؤساءهم وقضاتهم، ومُدَّعي العلم منهم، فمنهم من قبل واتبع الحق، ومنهم من اتخذه سخرياً واستهزأ به، ونسبه إلى الجهل وعدم المعرفة، ومنهم من نسبه إلى السحر، ومنهم من رماه بأشياء وهو بريءٌ منها [7] .
وبتحالف الشيخ محمـد بن عبد الوهاب مع الإمام محمد بن سعود، قامت في قلب الجزيرة العربية بعد نيفٍ وألف سنة من انتهاء عهد الخلفاء الراشدين دولة تحكم بكتاب الله تعالى، وسنة رسوله صلى الله عليه وسلم، وبالقدوة الحسنة المتوارثة عن السلف الصالح.
وفي توافق تام التأمت الإمامة الشرعية والسياسية الحكيمة في هذا الكيان السياسي الجديد، الذي شهدته بداية النصف الثاني من القرن الثاني عشر الهجري، ونشأ في قلب الجزيرة مجتمع هذّب الإسلام جوانبه، وقوّم اعوجاجه، وأزال نقائصه.
وقد اتسعت رقعة الدولة السعودية الأولى اتساعاً هائلاً، وخاصة في عهد الإمام عبد العزيز بن محمد بن سعود، وسعود بن عبد العزيز، حيث وصلت حدود الدولة السعودية على أيام سعود بن عبد العزيز إلى جزر البحرين وعُمان وحتى مسقط..
واتسعت رقعتها في كل اتجاه بما في ذلك مدن الحجاز، حيث زالت سيادة الدولة العثمانية على الحرمين [8] . وأصبحت كلها منطقة سعودية. أما من الناحية الجنوبية الغربية فقد انضمت إليها منطقة عسير، ثم تبعتها منطقة المخلاف السليماني (جازان)، كما أدخلت تحت نفوذها أجزاء كبيرة من أراضي إمام اليمن وبَلْدَانه المهمة، خاصة الساحلية، وقد ازداد توغلها في الساحل اليمني حتى أوشكت أن تستولي على عدن، ومن الجنوب امتدت رقعتها حتى الربع الخالي. بل إنّ غاراتها وصلت إلى مشارف حضرموت. أما من ناحية الشمال فقد أدخلت تحت طاعتها جميع أجزاء الجزيرة العربية الشمالية، ومدَّت لها نوعاً من النفوذ في أماكن من العراق والشام تمثل في دفع بعض القبائل هناك الزكاة إليها [9] .
وللإمام عبد العزيز بن محمد بن سعود الذي بويع إماماً للمسلمين بعد وفاة أبيه سنة 1179هـ [10] مكانة خاصة من أثر دعوة الشيخ محمد بن عبد الوهاب السلفية، فمنذ كان صغير السن، كان له اهتمام بعلم الشيخ، فقد كتب للشيخ وهو بالعيينة يطلب منه أن يكتب له تفسير (الفاتحة) فكتبها له وهو إذ ذاك صغير السن قد ناهز الاحتلام [11] .
"وكان عبد العزيز كثير الخوف من الله، كثير الذكر لله، آمراً بالمعروف، ناهياً عن المنكر، لا تأخذه في لله لومة لائم، ينفّذ الحق ولو في أهل بيته وعشيرته، لا يتعاظم عظيماً إذا ظلم فيقمعه عن الظلم، وينفِّذ الحق فيه، ولا يتصاغر حقيراً ظُلم فيأخذ له الحق ولو كان بعيد الوطن، وكان لا يكترث في لباسه ولا سلاحه.." [12] .
"وكان ـ رحمه الله ـ مع رأفته بالرعية، شديداً على من جنى جناية من الأعراب، أو قطع سبيلاً، أو سرق شيئاً من مسافر، بحيث مَن فعل شيئاً من ذلك أخذ ماله نكالاً أو شيئاً منه على حسب جنايته، وأدَّبه غير ذلك أدباً بليغاً" [13] .
"وكان يوصي عمّاله بتقوى الله، وأخذ الزكاة على الوجه المشروع، وإعطاء الضعفاء والمساكين، ويزجرهم عن الظلم وأخذ كرائم الأموال" [14] .
وقد وصف الشيخ عثمان بن سندي البصري الفيلكاوي ـ الذي عاصر الشيخ محمد بن عبد الوهاب ـ حالة الأمن في المناطق التي كان يحكمها آل سعود إذ ذاك بأنهم ـ أي آل سعود ـ قد أمنوا البلاد التي ملكوها، وصار كلُّ ما كان تحت حكمهم، حتى البراري والقِفار، يسلكها الرجل وحده على حماره بلا خفر، وخصوصاً بين الحرمين الشريفين، ومنعوا غزو الأعراب بعضهم البعض، وصار جميع العرب على اختلاف قبائلهم من حضرموت إلى الشام كأنهم إخوان، أو أولاد رجل واحد، وهذا بسبب تأديبهم للقاتل والنّاهب والسارق، إلى أن انعدم هذا الشر في زمان ابن سعود".
هذه شهادة من رجل يعد من خصوم آل سعود، فهو من أعوان الدولة العثمانية، وله صلات قوية بولاة بغداد العثمانيين، ولا يمكن اعتبـاره ـ بأية حال ـ ذا صلة بآل سعود، ولكن ذلك لم يمنعه من أن يقول كلمة الحق، وأن يؤرخ للأمن في شبه الجزيرة العربية، في سياق أحد مؤلفاته، ليثني على ما تحقق منه على أيدي أمراء آل سعود في أوائل القرن الثالث عشر للهجرة [15] .
وفي سنة 1185هـ أرسل الإمام عبد العزيز، والإمام محمد بن عبد الوهاب ـ رحمهما الله ـ الشيخ عبد العزيز بن عبد الله الحصين إلى والي مكة أحمد بن سعيد الشريف، لشرح المعتقد الصحيح وبيان حقيقة الدعوة، وذلك بناء على طلبه [16] .
وفي سنة 1211هـ أرسل الإمام عبد العزيز جماعة من أهل الدين والعلم المشهورين بحسن المناظرة بالبراهين، برئاسة الشيخ حمد بن ناصر بن معمر، إلى الشريف غالب، وذلك بناءً على طلبه أيضا [17] . إلى غير ذلك من الأعمال الجليلة التي قام بها الإمام عبد العزيز..
وهكذا سار بقية أئمة الدور السعودي الأول على النهج السلفي الذي سلكه الإمام محمد بن سعود، والإمام محمد بن عبد الوهاب في نصرة الدين وبيان العقيدة الصحيحة للناس، ونبذ الشرك والبدع والخرافات، وإقامة الجهاد على أعداء الإسلام، وأعداء الدعوة، وأمَّنوا البلاد التي ملكوها..
ولم تخلُ هذه الفترة من حروب شرسة شنّها أعداء الدعوة، من أجل الإطاحة بها، والقضاء عليها، إلاّ أن أصحاب الدعوة المباركة جاهدوا في الله جهاداً عظيماً، وأبلوا بلاءً حسناً، لتكون كلمة الله هي العليا، فأبطل الله كيد أعدائهم، وباءت بالفشل جميع وسائلهم وأساليبهم، والله مُتم نوره، وناصر دينه، ومعلي كلمته، ولو كره الكافرون.
المبحث الثاني: أثر الدعوة السلفية في الدور السعودي الثاني:
إنه على الرغم من هول النكبة التي حلّت بالدولة السعودية الأولى، والتي استمرت حوالي ست سنوات. فإن الدعوة السلفية التي قام بها الشيخ الإمام محمد بن عبد الوهاب ـ رحمه الله ـ لم تَـمُت ـ بحمد الله ـ ولم تفلح جهود الأعداء في النيل من تلك العزيمة الصادقة في سويداء قلوب الأسرة السعودية، فقد تمكن الإمام تركي بن عبد الله بن محمد بن سعود سنة1240هـ من إعادة روح الجهاد ضد مَن أثار الفتن، وكشف الله بسببه المحن، واستطاع أن يكسر شوكة الطغاة، وينازل الأعداء، ويُطهر بلاده من دنس الاحتلال، ويعيد لها وحدتها وكرامتها بعد الفوضى والتفرق والانحلال، التي أضاعت جهوداً عزيزة بذلها آل سعود في سبيل العودة إلى منهج السلف الصالح، المتمثل في سلامة العقيدة، والتئام الصف، ووحدة الكلمة، والتحاب في الله. وطهر المجتمع مما أفسدته المشارب الدخيلة، ولهذا أصبح بحق مؤسس الدولة السعودية الثانية [18] .
يقول ابن بشر عن الإمام تركي بن عبد الله: "أطفأ الله به نار الفتنة بعد اشتعال ضرامها، وهان على كثير من الناس دينها وإسلامها، كأنهم لم يكونوا حدثاً بإسلام، ولم يجتمعوا على إمام، وتهاون كثير منهم بالصلاة وأفطروا في البلدان في شهر رمضان، وصار هذا الشهر العظيم عندهم كأنه جمادى أو شعبان، وتعذّرت بين البلدان الأسفار، واتخذوا دعوى الجاهلية لهم شعار، فحارب البلدان، وقاتل العربان، ودعاهم إلى الجماعة، والسمع والطاعة، حتى ضرب بجرانه، وسكنت الأمة في أمنه وأمانه" [19] .
"لقد استرد الإمام تركي مكانة آل سعود في الأحساء والبحرين، وأكد النفوذ السعودي في الساحل العماني، وكان ـ رحمه الله ـ مثلاً أعلى للعدل بكل ما تحمله الكلمة من معنى، وكـان غيوراً على شرع الله، عظيم الإيمان، واثقاً من نصر الله، لقد جاهد هذا الإمام في الله حق جهاده، وجدد بناء الدولة السعودية، ورفع منارها عالياً".
"لقد جرب أهل نجد أنواعاً من نظم الحكم قبل العهد السعودي، وبعد انقضاء عهد الدولة السعودية الأولى، فذاقوا الأمَرَّينِ، لذا لم يترددوا في نصرة الحق، والالتفات حول راية التوحيد، التي يرفعها الإمام تركي، فمشوا تحتها لما توحي به من الثقة والاطمئنان، وهي ثقة تمت بفضل الله تعالى، ثم بفضل تطبيق الشريعة" [20] .
ومن شيوخ الدعوة وعلمائها في هذه الفترة: الشيخ عبد الرحمن بن حسن بن الشيخ، وابنه الشيخ عبد اللطيف، والشيخ العلامة حمد بن محمد بن عتيق، والشيخ أحمد بن علي بن حسين الوهيبي في الأحساء، ومن المشايخ الذين لهم تأثير حسن ـ رغم ضعف المُـنَاصر ـ في شرح عقيدة السلف الصالح في الحجاز الشيخ أحمد بن إبراهيم بن عيسى، المتوفى عام 1328هـ [21] .
ونستطيع القول بأن الدعوة السلفية ظلت قوية منصورة طوال حكم الدولة السعودية الثانية.
وقد واجه آل سعود في تلك الفترة ظروفاً قاسية، ومواقف مختلفة، حتى هيأ الله قيام دولتهم مرة ثالثة على يد الملك عبد العزيز بن عبد الرحمن آل سعود ـ رحمهم الله تعالى ـ الذي أخذ على عاتقه نصرة الدعوة السلفية وإقامة دولة إسلامية دستورها كتاب الله، وسنة رسوله صلى الله عليه وسلم، فعادت للدعوة السلفية قوتها ومكانتها، وسار أبناؤه البررة من بعده على نهجه إلى هذا اليوم، نسأل الله تعالى لهم الثبات والتوفيق، وأن يجزيهم عن الدين وأهله خير الجزاء.
الفصل الثاني
أهم العوامل التي ساهمت في قيام الدولة السعودية الثالثة على يـد الملك عبد العزيز
المبحث الأول: دور العلماء في نشر الدعوة السلفية:
ومن العوامل التي ساعدت على نشر دعوة الشيخ محمد بن عبد الوهاب السلفية، ما قام به العلماء في نجد من الأسباب المشروعة في توصيل أخبار الدعوة ومبادئها إلى كثير من المناطق والبلدان الإسلامية، إما عن طريق المؤلفات والرسائل، أو عن طريق انتقالهم بأنفسهم من بلاد إلى أخرى بهدف نشر الدعوة. وما اتخذوه من الأسباب الشرعية المساهمة في إقامة الدولة الإسلامية، التي تأخذ على عاتقها إقامة حكم الله. وأهم هـذه الأسباب البيعة لمن يرونه أهلاً للإمامـة، وإقامة الحدود، وإنصاف الضعيف من القويّ، وغير ذلك من أمور الدين.
وكان بعض هؤلاء العلماء مرسلين ـ دعاة إلى الله ـ من قِبَل حكومة الدعوة في نجد سواء لداخل الجزيرة العربية أو لخارجها، بل كان إرسال هؤلاء الدعاة إلى مناطق من شبه الجزيرة العربية سبباً في خضوع بعض تلك البلدان والمناطق لحكومة الدعوة السلفية في نجد، من الناحيتين الدينية والسياسية [22] .
وإليك بعض الأمثلة :
يقول الشيخ عبد الرحمن بن حسن ـ رحمه الله ـ في رسالة له إلى إخوانه العلماء:
"تفهمون أن الجماعة فرض على الإسلام، وعلى مَن دان بالإسلام، كما قال تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} [23] . ولا تحصل الجماعة إلا بالسمع والطاعة لمن ولاه الله أمر المسلمين.." [24] .
ومن رسالة للشيخ عبد اللطيف بن عبد الرحمن يقول فيها: "وقد عرفتم أن أمر المسلمين لا يصلح إلا بإمامٍ، وأنه لا إسلام إلا بذلك، ولا تتم المقاصد الدينية ولا تحصل الأركان الإسلامية، وتظهر الأحكام القرآنية، إلا مع الجماعة والإمامة، والفرقة عذاب وذهاب في الدين والدنيا، وقد أجمع المسلمون على جهاد عدوهم مع الإمام" [25] .
ومن رسالة للشيخ عبد الله بن عبد اللطيف لإخوانه العلماء: "فتجرّد الحَبْر الجليل للدعوة إلى الله ـ أي الشيخ محمد بن عبد الوهاب ـ وآزره على ذلك من سبقت له من الله سابقة السعادة من أسلاف آل مقرن الماضين وآبائهم المتقدمين ـ رحمهم الله رحمة واسعة وجزاهم عن الإسلام خيراً ـ فما زالوا على ذلك على آثار حميدة ونعم عديدة، يصنع لهم تعالى من عظيم صنعه، وخفي لطفه ما هداهم الله به إلى دينه الذي ارتضاه لنفسه، واختص به من شاء كرامته وسعادته من خلقه، وأظهر لهم من الدولة والصولة، ما ظهروا به على كافة العرب، وغدت لهم الرياسة والإمامة، لا تزاحمهم فيها العرب، ولا يتطاول إليها بنو ماء السماء، وصالحهم يرجو فوق ذلك مظهراً، وجاهلهم يرتع في ثياب مجد لا يعرف من حاكها" [26] .
وتقدم معنا في المبحث الأول من الفصل الأول أن الإمام عبد العزيز بن محمد بن سعود، والشيخ محمد بن عبد الوهاب ـ رحمهما الله ـ بعثا الشيخ عبد العزيز بن عبد الله الحصين إلى والي مكة أحمد بن سعيد الشريف وعلمائها، ليكون مفوّضاً عنهما في شرح المعتقد وبيان حقيقة الدعوة، بناءً على طلب شريف مكة، وذلك في سنة 1185هـ [27] .
وفي سنة 1211هـ أرسل الإمام عبد العزيز جماعة من أهل الدين والعلم المشهود لهم بحسن المناظرة… برئاسة الشيخ حمد بن ناصر بن معمر، إلى الشريف غالب بناءً على طلبه أيضاً [28] .
ولما دخلت بلاد الحجاز في ولاية الملك عبد العزيز ـ رحمه الله ـ حصل اتفاق بين علماء مكة ونجد.. وقد اشتمل على بيان ما يجب على الأمة الإسلامية اعتقاده من توحيد الله تعالى وإفراده بالعبادة وتحذيرها من كل ما يخالف كتاب الله وسنة رسوله صلى الله عليه وسلم كدعاء غير الله، والاستغاثة والاستعانة بالأموات، وطلب الشفاعة منهم، والذبح والنذر لغير الله، وكالحلف بغير الله، وتعظيم القبور بغير ما شرع الله من البناء عليها واتخاذها مساجد، وشد الرحال إليها، والطواف حولها، والتبرك بها، مما عمَّت به البلوى. وقد سبق نشرها في جريدة أم القرى في أجزاء متفرقة في سنة 1343هـ، ثم جمعت في رسالة تحت عنوان:
البيان المفيد فيما اتفق عليه علماء مكة ونجد من عقائد التوحيد
وطبعت عام 1344هـ، ثم ضُمّ إليها مناظرة في نفس الموضوع جرت بين علماء مكة ونجد نشرتها جريدة أم القرى يوم الجمعة 15/5/1343هـ، وطبعت بمطابع دار الثقافة بمكـة المكرمة عام 1398هـ، طبعتها الثانية، وأولها: نداء عام من علماء بلد الله الحرام إلى أمتنا الكريمة وإلى شعبنا النبيل [29] .
ومن هؤلاء العلماء الأجلاء الذين لهم دور بارز في نشر الدعوة السلفية والإسهام في إقامة الدولة الإسلامية: الشيخ عبد الله بن عبد اللطيف، والشيخ محمد بن عبد اللطيف، والشيخ سعد بن عتيق، والشيخ محمد بن إبراهيم، والشيخ عبد الله بن حسن، وغيرهم كثير ممن كانت لهم جهود كبيرة في التدريس، والإفتاء، وبعث الرسائل والنصائح، والتأليف، والأمر بالمعروف والنهي عن المنكر، والخطابة، وغيرها ـ رحم الله الجميع رحمة واسعة.
هذا بالإضافة إلى أن طبيعة مبادئ الدعوة واضحة المعالم، تناسب الفطرة السليمة، سهلة الفهم، بعيدة عن التعقيدات والأمور الفلسفية، ولا غرو في ذلك فهي الدعوة إلى الإسلام النقي الخالص من شوائب البدع والشركيات [30] .
المبحث الثاني: السمعة الطيبة للدولة السعودية في عهودها السابقة:
إن ما اتصفت به الدولة السعودية منذ نشأتها من تاريخ متميز عن غيرها من الشيم الأصيلة، والقيم النبيلة، ونصرها للدعوة السلفية الإصلاحية ـ التي قام بإحيائها الشيخ محمد بن عبد الوهاب رحمه الله ـ مكّن لها في قلوب الناس المحبة الصادقة، وأكسبها السُّمعة الطيبة.
وهذه السمعة الطيبة، لم تأت من فراغ، ولكن شواهدها التاريخية كثيرة جدا على مدار تاريخها.
وذلك أنه منذ أن اقتنع الإمام محمد بن سعود بدعوة الشيخ محمد بن عبدالوهاب، ورحب به ووعده بالنصر والجهاد لمن خالف التوحيد..
قام الإمامان ـ رحمهما الله ـ وأنصارهما بكل ما أُوتوا من قوة العلم والإيمان، بنشر هذه الدعوة المباركة، ورفعوا راية الجهاد، وسعوا إلى شرح أهداف الدعوة وغاياتها حتى تمكنت من شق حُجُب الضلال وتمزيق الباطل، واضحة المفهوم والهدف.
وقامت دولـة التوحيد والإيمان بالحفاظ على هذه الدعوة وحمايتها، وأقامت شرع الله في البلاد، ونفّذت الحدود والتعزيرات، وأمرت بالمعروف ونهت عن المنكر، واهتمت بالشعائر الإسلامية عامة، والصلاة خاصة.
وقد عضَّت دولة آل سعود في كل عهودها على هذه الدعوة بالنواجذ لاقتناع أئمتها بصحتها وصوابها وفضلها.
وكان من آثار ذلك أن تبوأت هذه الدولة في جميع عهودها مكانة طيبة ومحبة صادقة لدى العلماء الموحدين، ونفوس المسلمين المخلصين في كل مكان.
وإذا تتبعنا مواقف آل سعود وأفعالهم وأقوالهم على مدار تاريخهم، تأكد لنا أنهم لم يكونوا حُكاماً فحسب، بل كانوا رجال عقيدة، ورجال دعوة أيضاً.
فالإمام محمد بن سعود يقول لإمام الدعوة الشيخ محمد بن عبد الوهاب:
"يا شيخ إن هذا دين الله ورسوله الذي لاشك فيه، وأبْشِر بالنصرة لك، ولِما أمرت به، والجهاد لمن خالف التوحيد…" [31] .
ويقول ابن بشر عن الإمام تركي بن عبد الله مؤسس الدولة السعودية الثانية: "كان شجاعاً مقداماً مجاهداً في سبيل الله… ومن لطيف سيرته أنه يكون للضعيف في الغاية من اللطف والإكرام ولين الكلام، وإطعام الطعام… وكان آمراً بالمعروف، ناهياً عن المنكر، كثير النصائح لرعيته… إنه من الداعين إلى الله، المجاهدين في سبيل الله" [32] .
ويسير ابنه فيصل بن تركي على نهج أبيه، حتى أنه لو جمعت نصائحهم ومراسلاتهم في الدعوة إلى الله تعالى، وتعاهدهم الأمر بالمعروف والنهي عن المنكر، لبلغت مجلداً [33] .
ويأتي الملك عبد العزيز ـ رحمه الله ـ مؤسس الدولة السعودية الثالثة، مستمراً في هذا الاتجاه، ومؤكداً سيره على خطى أسلافه في نصرة العقيدة ونشرها، وتحكيم شرع الله بين عباده.
ومن أقواله :
"كلمة التوحيد لا إله إلا الله محمد رسول الله، إنـي والله، وبالله، وتالله، أُقدِّم دمي ودم أولادي وكُل آل سعود فداء لهذه الكلمة لا أضنُّ بها" [34] .
"أنا داعية أدعو إلى عقيدة السلف الصالح…" [35] .
"نحن دعاة إلى التمسك بالدين الخالص من كل بدعة. نحن دعاة إلى العروة الوثقى" [36] .
ويواصل أبناء الملك عبد العزيز المسيرة على نفس المنهج. ولو تتبعنا أقوالهم وأعمالهم في نصرة الإسلام والمسلمين، لبلغت مجلدات كثيرة.
وهكذا نرى أن آل سعود قاموا بنصرة الدعوة إلى الله تعالى، ونشر العقيدة الصحيحة، واشتهرت عدالتهم بين الناس، مما جعلهم أهلاً لتولي أمور المسلمين، وجعل الناس يبايعونهم على السمع والطاعة، وعلى كتاب الله وسنة رسوله صلى الله عليه وسلم دون أن يجدوا في نفوسهم حرجاً من ذلك.
المبحث الثالث: تطلُّع المجتمع إلى قيام دولة تُصحح العقيدة، وتطبق الشريعة وتقيم الأمن والعدل:
عاشت الجزيرة العربية قبيل عهد الملك عبد العزيز ـ رحمه الله ـ حالة سيئة في جميع الحالات الدينية، والعلمية، والسياسية، والأمنية، والاجتماعية والاقتصادية، والصحية [37] .
فمن الناحية الدينية: فإن الجزيرة العربية قبيل عهد الملك عبد العزيز قد أصابها ما أصاب الجميع من وهن العقيدة، وتفشي الجهل، والبدع، والضلالات، وإن كان بعض أهل الجزيرة قد وفقهم الله تعالى لتصحيح العقيدة، واتباع مذهب السلف الصالح، وترك البدع والشركيات، وذلك للأثر الذي تركته دعوة الشيخ محمد بن عبد الوهاب في نفوسهم.
والحقيقة أن منطقة الحجاز كانت أسوأ حالاً من الناحية الدينية ـ حيث جلب الحُكام السابقون عن طريق اتصالهم بالسلاطين العثمانيين ـ عادات وتقاليد أعجمية لا تقرها الشريعة الإسلامية [38] .
أما عن الحالة العلمية: فإنه على الرغم من بعض الحلقات والدروس العلمية في الحرمين الشريفين، وفي بعض المساجد الأخرى، وعلى الرغم من تميز وسط الجزيرة بصفاء العقيدة واستقامة المنهج، واعتماد العالم والمتعلم على كتاب الله تعالى، وسنة رسوله صلى الله عليه وسلم، وعلى الرغم من وجود بقية من العلماء الذين تعلَّموا على أيدي أئمة الدعوة وتلامذتهم الذين قامت عليهم دعائم الدولة السعودية في سابق عهدها. فإنه على الرَّغم من ذلك كله، فإن هؤلاء العلماء كانوا من القلة بحيث أن بعض القرى ـ فضلاً عن البادية ـ لا يوجد بها من يقرأ أو يكتب، لانشغال الناس بكسب قوتهم، علاوة على عدم الأمن وكثرة قُطاع الطرق، وكان ذلك مانعاً للبعض من الرحلة في طلب العلم إلى المدن التي يتوافر فيها العلماء مثل مكة، والمدينة، والرياض، ونحوها.
وأما من الناحية السياسية: فإن الجزيرة العربية في المدة التي سبقت تولّي الملك عبد العزيز زمام الأمور، في فوضى سياسية، يعمها الانقسام والتناحر والحروب، حيث أصبحت نجد كلها تبعاً لآل الرشيد، وفي الحجاز كان الشريف تابعاً للأتراك، وكانت السلطة غير منظمة في عهد الأتراك، فالوالي العثماني له حكمه، وللشريف حكمه، ولشيخ الحرم حكمه، ولرئيس العسكر حكمه، وذلك في مكة والمدينة.
وكانت في الأحساء حامية تابعة للأتراك أيضاً..
أمـا جنوب الجزيرة (عسير وجيزان) فكان يتبع الدولة العثمانية تارة، وتارة أخرى كان يستقل به أهلها، كإمارة آل عائض والإدريسي.
وهكذا كانت الجزيرة العربية قبيل عهد الملك في انقسام وتمزق، وكانت هدفاً لمؤامرات الدول الغربية والاستعمارية، التي كانت تستهدف استعمار ما بقي من العالم الإسلامي عامة، والعالم العربي خاصة [39] .
وأما عن الأمن: في الجزيرة العربية قبيل الملك عبد العزيز، فإنه كان مفقوداً، والناس يغلب عليهم التمزُّق والتفرُّق والانقسام، فيما بين بعضهم البعض، وفيما بينهم وبين المتجاوين في البلدان.
وكان حبل الأمن مضطرباً. فالقبائل في غارات مستمرة تقاتل بعضها بعضاً، لا يستقر لها حال، ولا يهدأ لها بال، والدماء تُسفك وتُراق لأتفه الأسباب، والانتقام والأخذ بالثأر هو شغلها الشاغل، فلا أمن ولا أمان، بل فوضى وعدوان [40] .
وكان الخوف شديداً، وقد عمَّت الفوضى والسلب والنهب والقتل وإزهاق الأرواح، فالحروب تقع بين القبائل ـ في البادية وبين القرى ـ لأتفه الأسباب، أو بسبب الطمع والنهب، وكان البدو يتحاكمون إلى العرف، والحضر يحارب بعضهم بعضاً. إذ ليس هناك سلطة قوية تسيطر على الأمور وتردع الظالم وتنصر المظلوم .
وكانت الانقسامات الإقليمية والغزوات القبلية، والحروب الأهلية من الأمور الشائعة. وقد جلب النـزاع والتقاتل بين الأفراد والقبائل للأهالي المحن والويلات.
وكانت الطرق محفوفة بالمخاطر من قطاع الطرق، فلا يذهب مسافر من جهة إلى أخرى إلا بعد الجهد والمشقة.
وكان من أشهر الأسبـاب التي ساهمت في زعزعة الأمن والاستقرار التنازع من أجل المراعي وموارد المياه والأخذ بالثأر.
وكانت رحلة الحج في سلسلة من المشقات، بل كانت نوعاً من المغامرة والمجازفة بعد أن انتشرت جرائم اللصوص، وعصابـات قُطاع الطريق على الحاج بيت الله الحرام، وكان الناس يحذّرون المسافرين من أخطار الطريق، وكان من يريد الحج يودع أهله وداع مفارق لا عودة له بسبب سوء حالة الأمن واضطرابه، وكانوا يقولون: "الذَّاهب للحج مفقود، والعائد منه مولود" [41] .
حتى إنّه ليروى أن أحد قطاع الطرق قتل حاجا، وحين فتشه لم يجد معه سوى ريال واحد، فقالوا له: أتقتله من أجل ريال؟ فقال بلا خجل: الريال أحسن منه.
هكذا كانت الحال إذن، حياة الحاج لا تساوي ريالاً واحداً [42] .
أما في غير مواسم الحج فقد كانت جرائم القتل بصفة خاصة منتشرة في العهد الماضي بسبب عادة الأخذ بالثأر، ولم يكن الموتور يتورع عن الأخذ بثأره والانتقام من غريمه في رابعة النهار، وعلى مسمع ومشهد من الناس، وهو لا يكتفي بذلك بل يتفاخر ويتباهى بالانتقام من خصمه. يروي العقيد الميمان: أن عمدة قباء بالمدينة المنورة ـ وهو عـدل ثقة ـ أبلغه بأنه في العهد الماضي كانت مسألة الثأر شائعة في البوادي المقيمة بالمدينة والقرى المجاورة لـها، وأنه في يوم من الأيام بينما كان شخص يتناول الشاي في أحد المقاهي في وسط المدينة في رابعة النهار أطلق عليه شخص آخر عياراً نارياً من بندقيته كان يحملها فقضى عليه. وعندما حاول الناس القبض عليه صاح فيهم قائلاً (سداد . سداد) يعني أخذه بثأره، فتركـوه مراعاة للعرف والتقاليد السائدة، ولم تمض سوى أيام قلائل حتى أُخذ بثأر المجني عليه من القاتل نفسه في رابعة النهار وفي وسط المدينة [43] .
وأما الحالة الاجتماعية والاقتصادية: فإن الحياة القبلية ونظامها كانت هي الأساس في ذلك الوقت، وكان منطق القوة والعنف والإغارة، وقطع الطريق يمثل السبيل الوحيد ـ في الغالب ـ للحصول على المال والثراء.
وبوجهٍ عام كانت المعيشة في تلك الفترة قاسية جداً، وكان القوت الرئيس هو التمر والبُرّ، وأحياناً اللبن.
وأحياناً تحلُّ بالناس مجاعات تبلغ من القوة درجة أن بعضهم يأكل العشب وأوراق الشجر، وجلود الحيوانات، الأمر الذي حمل البعض إلى الهجرة خارج البلاد من أجل الحصول على القوت.
وأما الحالة الصحية: فقد انتشرت الأمراض والأوبئة التي كانت تفتك بالأسر والجماعات، ولا علاج في تلك الفترة سوى النار وبعض الأخلاص من الأعشاب على أيدي بعض الأشخاص المتطببين.
وكانت بعض الأمراض المعدية ـ كالكوليرا ـ تدخل البيت فلا تبقي فيه شخصاً واحداً على قيد الحياة إلى حد أنهم قد لا يجدون لبعضهم نعشاً يُحمل عليه [44] .
وإنه نتيجة إلى هذه الإشارة عن الظروف التي كانت تعيشها الجزيرة العربية قبل الملك عبد العزيز من انتشار الجهل، ووهن في العقيدة، وتفشي البدع والمنكرات.
وما كانت فيه من فوضى سياسيـة يعمها الانقسام والتناحر والحروب، وما كانت فيه من فرقة مستحكمة بين الأفراد والجماعات.
وما كان يعانيه الناس من فقـدان للأمن في طول البلاد وعرضها، وما كانوا فيه من خوف وذعر، وسلب ونهب، وقطع للطريق، وسفك للدماء، وأخذ بالثأر، دون وجود الوالي القادر العادل الذي يردع الظالم وينصر المظلوم. بالإضافة إلى ما يعانيه الناس من قلة التعليم، ومن قسوة المعيشة، وانتشار الأمراض والأوبئة التي كانت تفتك بالناس وليس لها من العلاج سوى الكي بالنار وبعض الأعشاب.
لذا فإنّ العلماء والمصلحين ومجتمع الجزيرة العربية كان في تطلع وترقب ولهف وشوف لقيام دولة قوية تصحح العقيدة، وتنشر الدين الصحيح، وتقضي على البدع والمنكرات، وتطبق الشريعـة السمحة، وتقيم الأمن والعدل في ربوع البلاد [45] . وتجمع الشمل، وتوحد الصفوف، وتؤلف بين القلوب، وتعيد المهابة والعزة للأمة الإسلامية.
وقد هيأ الله سبحانه وتعالى للملك عبد العزيز ـ رحمه الله تعالى ـ الأسباب لإيقاظ هذه البلاد من غفوتها، ولتقوم نهضة إسلامية جديدة قويـة، فقام الملك عبد العزيز بن عبد الرحمن آل سعود ـ رحمهم الله ـ متّبعاً سنة آبائه في نصرة عقيدة السلف الصالح، وإعزاز أهل الدين والحق، واستعادة مكاسب آبائه من ذلك، وتجديد مجدهم، وإحياء سنتهم الراشدة.
وقد تميز طموح الملك عبد العزيز الشخصي في دفع القوة الوطنية إلى شدة الإصرار على إعادة بناء الدولة السعودية في حدود الأُطُر الدينية والسياسية والاجتماعية التي سارت عليها الدولة السعودية في دورها الأول.
فكان هذا الإصرار ـ مضافاً إليه مجموعة مقومات بناء الدولة ـ بمثابة قوة الدفع اللازمة لتكوين البناء السياسي الجديد [46] .
ومما يؤيد هذا شهادة الشيخ محمـد مغيربي ـ وهو أحد المعاصرين للمجتمع في تلك الفترة ـ فقد صوَّر ذلك بقوله:
"أما العامل الأقوى في نجاح هذه الدعوة بتلك المدة القصيرة، فسببه يرجع على الأكثر، إلى ما كانت عليه القبائل من الفوضى بتفشي الجهل، وتأثير المطامع، فأدى ذلك إلى تجاوز كل منهم على حقوق الآخرين، وانعدام الأمن على الأرواح، والأموال، وبما أن حالة كهذه غير طبيعية في الأقوام والشعوب، أصبح كل فرد فيهم يتطلب الطمأنينة، ويلتمس سبيل السلام، فجاءت هذه الدعوة مطابقة لعقليتهم واستعدادهم الفكري، ورغبتهم المفقودة" [47] .
الفصل الثالث
شخصية الملك عبد العزيز وتوحيد المملكة
المبحث الأول: شخصية الملك عبد العزيز وأثرها في توحيد المملكة:
اتصف الملك عبد العزيز ـ يرحمه الله ـ بصفات الرجل المسلم، المؤمن بربه، الواثق به، وكان قوي الإيمان، صلب العقيدة، ملازماً لطاعة الله، وسنة رسوله صلى الله عليه وسلم، جاعلاً نصب عينيه مراقبة الله وإخلاص العبادة له.
ومن أقواله ـ رحمه الله ـ التي تدل على ثقته بالله جل وعلا، وشدة توكله عليه قوله: "إذا أراد المسلمون والعرب قتال عدوهم فإن أعدوا له آلة واحدة من آلات الحرب، أعدّ أعداؤهم مئات وألوفاً، ولكن قوة واحدة إذا أعدها المسلمون لا يمكن أعداؤهم أن يأتـوا بمثلها، هي إيمانهم بالله وثقتهم به، هذه القوة لا قِبَل لأحدٍ بها" [48] .
ويقول ابنه الملك فيصل ـ رحمه الله ـ عن قوة إيمان والده: "أول المزايا التي يتصف بـها والدي قوة الإيمـان، فما رأيته منذ نشأت قد ضعف إيمانه بالله، أو تخلى عن ثقته بنصر الله" [49] .
وكان ـ رحمه الله ـ عادلاً يحكم بالشريعة الإسلامية، وينصر المظلوم، ويعاقب الظالم، وكان لا يتهاون في إنفاذ الحق على أي شخص حتى ولو كان من أقرب الناس إليه.
يقول ـ رحمه الله ـ : "إن من واجب الراعي أن يكون ناصحاً لرعيته، فيمنع عنهم الظلم، ويحذرهم من نتائج الظلم والعدوان، ومن واجب الرعية أن تكون ناصحة لولي أمرها…" [50] .
وفي هذا يقول ابنه الملك فيصل ـ رحمه الله ـ : "إن والدي لا يفرّق بيننا وبين أبناء شعبه، وليس للعدالة ميزانان: يزن بأحدهما لأبنائه، ويزن بآخر لأبناء الشعب، فالكل سواء عنده، والكل أبناؤه" [51] .
وكان الملك عبد العزيز ـ رحمه الله ـ حكيماً في معالجة الأمور، يقود شعبه بقلبه، وإذا استحكمت الأمور استعمل الفكر والرأى قبل السيف، هذا هو منهج الملك عبد العزيز.. يؤكده أنه في اليوم الذي أرسى فيه أول لبنة في بناء المملكة.. يوم فتح الرياض في شوال سنة 1319هـ، لم يُرسل رجاله المحاربين، ولم يسلّ سيفه على أعدائه، ولكنه مضى على سنة الرسول صلى الله عليه وسلم القائل لأهل مكة حينما فتحها: "اذهبوا فأنتم الطلقاء" [52] .
وكان ـ رحمه الله ـ بطلاً مغواراً، وشجاعاً لايُبارى، لا يخشى في الحق لومة لائم، وكان يتقدم الجموع أثناء القتال، ليُلقِي الرعب في نفوس أعدائه، ويرفع الحماس بين رجاله. وكان رأيه سابقاً لشجاعته، وبُعد نظره وسعة أُفقه، وقوة حكمته. وكان ينشد بيتي المتنبي:
هو أول وهي المحـل الثاني | الرأي قبل شجاعة الشجعان
بلغت من العليا كل مكان [53] | فإذا هما اجتمعا لنفس مـرة
وكان ـ رحمه الله ـ كثير التواضع، ليّن الجانب، يظهر أمام رعيته بأنه واحد منهم، له مالهم، وعليه ما عليهم، ولم يكن يتفاخر بملبسه أو مسكنه [54] .
وكان عفوّاً عند المقدرة، وقد لازمته هذه الصفة حتى توفاه الله، فقد عفا عن أناس ناصبوه العداء مدة طويلة، وأضمروا الشر لمملكته في كثير من المواقف، وكانت مواقفهم تتطلب إنزال أشد العقوبات بحقهم، ولكن الملك عبد العزيز يسدل ستار الصلح، فيعفو عنهم، والأمثلة على ذلك كثيرة [55] .
ومن الصفات الحميدة التي كان يتحلى بها: صفة الوفاء، فقد كان محبا لأصدقائه القدماء، وفيّاً معهم، وكان يتفقد أحوالهم، ويكافئهم بالمنح والعطايا [56] .
وقد وهب الله الملك عبد العزيز ذاكرة قوية فذّة، فقد كان ذكيّاً فطناً في كل ما يقرأه أو يسمعه أو يقوله أو يفعله. وكان حاضر البديهة، حسن الاستشهاد.
وكان ـ رحمه الله ـ مطلعا على أمور دولته، وأحوال رعيته، ويعدُّ توجيهاته بشأن كل قضية أو مسألة، فهو المتخذ للقرارات، والموجه بتنفيذها.
وكان ـ رحمه الله ـ كثير الاهتمام في استقصاء الحوادث، وتتُّبع الأخبار العالمية بصورة عامة، والبلاد العربية والإسلامية بصورة خاصة. فكان يقرأ معظم الصحف العربية يومياً، ويتابع الإذاعات الكبرى في أوقاتها [57] .
فهذه الصفات العظيمة، والسجايا الكريمة، والروح المؤمنة الصادقة، التي يندر وجودها مجتمعة في غير شخصية الملك عبد العزيز من عظماء التاريخ المعاصر، كان لها الأثر العظيم في مودة الناس له، والترحيب به، والالتفاف تحت رايته. فمكن الله له، وتمّ له توحيد المملكة العربية السعودية، وأتاح الله لأهل الجزيرة عهداً سعيداً، عامراً بالعدل، والرخاء، ورغد العيش، عزيزاً بالأمن والإيمان.
وعن تديُّن الملك عبد العزيز ـ رحمه الله ـ وأثره في محبة الناس له، يقول الدكتور عبد الله العثيمين في بحث نشره في مجلة الدارة عن الملك عبد العزيز: "إنّ من مؤهلات الملك عبد العزيز التديُّن وهذا التدين ذو مظهرين:
أحدهما: سلوكه الشخصي إذ كان محافظاً على أداء الواجبات والسنن الدينية.
وثانيهما: مناداته بالإسلام عقيدة صافية وعملاً ملتزماً.
ولاشك أن التدين عامل قوة للفرد يكسبه صفات جليلة، في طليعتها الثقة بالله والتوكل عليه، وكان لتدين الملك عبد العزيز بمظهريه، أثره البعيد في استقطاب أكثرية سكان المنطقة التي بدأ فيها تأسيس حكمه، ذلك أنّ سكان نجد كانوا يُكنُّون مودة للدين، وكان حبُّ الدعوة الخيرة التي تبنتها الدولتان السعوديتان الأولى والثانية لا يزال متغلغلاً في أفئدتهم.. [58] .
المبحث الثاني: سير الملك عبد العزيز على منهج السلف الصالح:
وجاء أبو الملوك الميامين، الملك الراشد عبد العزيز بن عبد الرحمن آل سعود، مؤسس المملكة العربية السعودية وموحد كيانها، وباني مجدها ونهضتها، مؤكداً سيره على خطى السلف الصالح في نصرة الدعوة إلى العقيدة الصحيحة، والتمسك بأحكام الشريعة الإسلامية والحرص على تحكيمها في جميع المجالات.
قال رحمه الله: "عقيدتنا هي عقيدة السلف الصالح التي جاءت في كتاب الله وسنة رسوله صلى الله عليه وسلم وما كان عليه السلف الصالح، ونحن نحترم الأئمة الأربعة، ولا فرق عندنا بين مالك والشافعي وأحمد وأبي حنيفة، كلهم محترمون في نظرنا… هذه هي العقيدة التي قام شيخ الإسلام محمد بن عبد الوهاب يدعو إليها، وهذه هي عقيدتنا، وهي عقيـدة مبنية على توحيد الله عز وجل خالصة من كل شائبة، منـزهة من كل بدعة، فعقيدة التوحيد هذه هي التي ندعو إليها. وهي التي تنجينا مما نحن فيه من محن ومصائب" [59] .
ومن أقواله ـ رحمه الله ـ في هذا الصدد: "… على أنه في آخر الأمر أظهر الله شيخ الإسلام ابن تيمية، وابن القيم، ثم بعدهما محمد بن عبد الوهاب ـ رحمهم الله ـ ونفع بهم الإسلام والمسلمين، وخصوصاً محمد بن عبد الوهاب، عندما اندرست أعلام الإسلام، وكثرت الشبهات والبدع، فلما رأى أسلافنا موافقة أقوالهم وأفعالهم لِما جاء في كتاب الله وسنة رسوله ـ صلى الله عليه وسلم ـ قبلوا ذلك وقاموا بما أظهره الله على أيديهم، ونحن إن شاء الله على سبيلهم ومعتقدهم، نرجو أن يحيينـا على ذلك ويميتنا عليه".. إلى أن قال: "ومن أشكل عليه شيء من الأمور فليردّه إلى طالب العلم المنصوب عندكم بأمر الولاية ورضى المشايخ" [60] .
ومن أقواله ـ رحمه الله ـ : "أنا داعية لعقيدة السلف الصالح، وعقيدة السلف الصالح هي التمسك بكتاب الله وسنة رسوله ـ صلى الله عليه وسلم ـ وما جاء عن الخلفاء الراشدين. أما ما كان غير موجود فيها، فأرجع بشأنه إلى أقوال الأئمة الأربعة، فآخذ منها ما فيه صلاح المسلمين" [61] .
"أنا مسلم، وأحب جمع كلمـة الإسلام والمسلمين، وليس أحب عندي من أن تجتمع كلمة المسلمين ولو على يد عبد حبشي، وإنني لا أتأخر عن تقديم نفسي وأسرتي ضحية في سبيل ذلك" [62] .
"أنا بذمَّتكم وأنتم بذمتي. إن الدين النصيحة. أنا منكم وأنتم مني. هذه عقيدتنا في الكتب بين أيديكم، فإن كان فيها ما يخالف كتاب الله، فردونا عنه، واسألوا عما يشكل عليكم فيها، والحكم بيننا كتاب الله وما جاء في كتب الحديث والسنة" [63] .
وقال رحمه الله أمام المؤتمر الإسلامي الذي دعا إليه، وعقد أولى جلساته يوم الاثنين 26 ذي الحجة 1344هـ:
"أيها الإخوان: إني لا أريد علوّاً في الأرض ولا فساداً، ولكن أريد الرجوع بالمسلمين إلى عهدهم الأول، عهد السعادة والقوة، عهد الصحابة والتابعين ومن تبعهم بإحسان، لا شيء يجمع القلوب ويوحدها سوى جعل أهوائها تبعاً لما جاء به الرسول صلى الله عليه وسلم".
وأضاف يقول: "إننا لا نُكْرِه أحـداً على اعتناق مذهب معين، أو السير في طريق معين في الدين… ولكن لا أقبل بحالٍ من الأحوال التظاهر بالبدع والخرافات التي لا يعتبرها الشرع وتأباها الفطرة السليمة، لا يسأل أحد عن مذهبه أو عقيدته، ولكن لا يصح أن يتظاهر أحد بما يخالف إجماع المسلمين أو يثير فتنة عمياء.." [64] .
ولما أراد السفر لفتح مكة قال رحمه الله: "إني مسافر إلى مكة لا للتسلط عليها، بل لرفع الظلم عنها، والمغارم التي أرهقت كاهل عباد الله، إنّي مسافر إلى حرم الله لبسط أحكام الشريعة وتأييدها، فلن يكون هناك بعد اليوم سلطان إلاّ للشرع".
وأضاف قائلاً: "الذي أبغيه من هذه الديار أن نعمل بما في كتاب الله وسنة نبيه صلى الله عليه وسلم" [65] .
يقول محمد جلال كشك: "المصادر التي وصفت رحلة الملك الأولى من الرياض إلى مكة، وتناقلتها صحافة العالم الإسلامي، جدَّدت أحلام العودة لمجد وفضائل القرون الأولى للحضارة الإسلامية، فقد كانت رحلة شبيهة برحلات سلاطين الجهاد، أو جيش المرابطين: الجند في تسبيح وتهليل وتسابق على التضحية والفداء، وإيثار المسلم لأخيه المسلم، والقيادات تقسم وقتها ما بين تلاوة القرآن، وتفسير الحديث، أو قراءة التاريخ العربي، وشعر العرب، والأعداء في سُكْرٍ ورقص وتدخين، وابن شريفهم يدهش لرؤية الإخوان يُصلُّون خلال المعركة" [66] .
ومن تصريحاته لوفد العلماء الهنود: "أعترف أمام الله وأمام كل المسلمين بأنـي لا أريد إلا العودة إلى دين الإسلام الصحيح القويم، البعيد عن العقائد الوثنية التي ليست من الإسلام في شيء، وأنّ عقائدي هي عقائد أجدادي الأطهار الأتقياء، عاداتنا هي عاداتهم، شعائرنا هي شعائرهم، وإننا نعود في كل شيء لأحكام القرآن والسنة، ونحاول أن نعيش كما عاش الخلفاء الراشدون، وكل ما نطمع فيه أن يتحد العلماء المسلمون فيتحد العالم الإسلامي، نريد أن يكون اتحادنا قويـاً متيناً، وأن يخضع العالم الإسلامي خضوعاً تاماَ لأحكام القرآن والسنة" [67] .
وفي يوم 1 ربيع الأول سنة 1346هـ جمع كبار الموظفين في الدولة وخطب فيهم خطاباً رائعاً، ومما جاء فيه:
"تعلمون أن أفضل الأعمال كلمة حق تقال، وأن أفضل الأعمال معرفة الحق واستعماله، والمجالس يجب أن تكون للنصيحة والإرشاد. نحن نريد أن نسير إلى الأمام، ولكن بأقدام ثابتة، وعلى ضوء النهار، إنّ رأينا واعتقادنا وآمالنا في السير إلى الأمام، يجب أن يكون وفق ما كان عليه نبينا عليه الصلاة والسلام، وما كان عليه السلف الصالح، فما كان موافقاً للدين في أمور الدنيا سرنا عليه، وما كان مخالفاً للدين نبذناه.." [68] .
ومن خطبة له في مكة أيضا: "يُسموننا بالوهابيين، ويُسمُّون مذهبنا بالوهابي، باعتبار أنه مذهب خاص. وهذا خطأ فاحش، نشأ عن الدعايات الكاذبة التي كان يبثها أهل الأغراض .
نحن لسنا أصحاب مذهب جديد، أو عقيدة جديدة، ولم يأت محمد بن عبد الوهاب بالجديد، فعقيدتنا هي عقيدة السلف الصالح التي جاءت في كتاب الله وسنة رسوله صلى الله عليه وسلم وما كان عليه السلف الصالح.
نحن نحترم الأئمة الأربعة، ولا فرق عندنا بين الأئمة مالك والشافعي وأحمد وأبي حنيفة، كلهم محترمون في نظرنا" [69] .
ومن أقواله المأثورة: "نحن دعاة إلى التمسك بالدين الخالص من كل بدعة، نحن دعاة إلى العروة الوثقى" [70] .
فهذه أقواله ـ رحمه الله ـ واضحة صريحة في تمسكه بالكتاب والسنة ومنهج السلف الصالح، ودعوته إلى ذلك، لا تحتاج إلى تعليق، وسيأتي المزيد في بحث تقريره للعقيدة السلفية ونشرها في الفصل الرابع إن شاء الله تعالى.
المبحث الثالث: توحيد الملك عبد العزيز للمملكة:
بدأ توحيد المملكة العربية السعودية بفتح الملك عبد العزيز ـ رحمه الله ـ للرياض في 5 شوال سنة 1319هـ، وبعد أن استتب الأمن فيها انطلق منها لتوحيد بقيـة أجزاء المملكة تحت راية التوحيد، وتوالت الفتوحات والإصلاحات الاجتماعية، حتى أصبحت جميع أقاليم البلاد دولة موحدة باسم المملكة العربية السعودية في 21 من جمادى الأولى عام 1351هـ [71] . وأصبح لقب موحدها وباني مجدها (ملك المملكة العربية السعودية).
وقد بذل الملك عبد العزيز ـ رحمه الله ـ الكثير والكثير من الجهد والجهاد في سبيل الوصول إلى توحيد المملكة، إذ خاض ـ رحمه الله ـ أكثر من أربعين معركة [72] . واستمرت أكثر من ثلاثين عاماً. وذلك من أجل إعلاء كلمة "لا إله إلا الله محمد رسول الله"، ومن أجل إقامة هذا الصرح الشامخ والكيان الكبير.
وبذلك الجهد العظيم استطاع ـ رحمه الله ـ أن يؤسس في قلب الجزيرة العربية وعلى أطرافها أعظم دولة إسلاميـة في العصر الحديث، قامت على أساس العقيدة الصحيحة المستمدة من كتاب الله تعالى، وسنة رسوله صلى الله عليه وسلم، ومنهج السلف الصالح، تُناصرُ الحق والعدل، وتقيم الأمن والاستقرار، وتُسخر كل إمكانياتها في خدمة الإسلام والمسلمين.
وكان ـ رحمه الله ـ يُحب الخير والسلام لبلاده، وشعبه، وكل المسلمين. ومن أقواله:
"ليس لدينا أحب من السلام يغمر هذه الربوع، فنحن لسنا طالبين حرب، ولا نشهر سلاحنا إلاّ في وجه من يبادرنا بالسلاح، لقد آن لهذه البلاد الحبيبة أن تعرف السكينة، وتنعم بالسلام، فلنوحد صفوفنا وسلاحنا وكلمتنا" [73] .
ويرى ـ رحمه الله ـ أنّ أساس الوحدة والائتلاف إنما يكون في توحيد الله تعالى، والقيام بما أمر الله به ورسوله صلى الله عليه وسلم، ومن أقواله في هذا:
"إن الذي يجمع شملنا ويوحد بيننا هو الالتفاف حول كلمة التوحيد والعمل بما أمر الله به ورسوله" [74] .
لقد سخر الملك عبد العزيز ـ رحمه الله ـ كل عمره وجهده العظيم في خدمة دينه وأمته، وعمل على كل ما يهم الأمة ويؤثر في حاضرها ومستقبلها، وركز على العقيدة، والأمن والوحدة، والحكم بما أنزل الله، ونشر العلم، وتوطين البادية، والإصلاح الاجتماعي، وأجرى مصالح الناس والأمر بإقامة الصلاة وإيتاء الزكاة، والأمر بالمعروف، والنهي عن المنكر، والنصح للمسلمين.
وكان ـ رحمه الله ـ شخصية قيادية، وتاريخية فذة، وصاحب تجارب متنوعة القدرات، وكان صاحب خلق ثابت في التعامل مع الآخرين. وكان يواجه الناس مواجهة صريحة واضحة، فكان مثلاً حيّاً في الصدق والوفاء، والإخلاص في القول والعمل، والتحلي بمكارم الأخلاق، وعلى هذا الأساس جمع حوله أبناء البلاد، فوحَّد الأمـة، وآخى بين أفرادها وجماعاتها، مدنها وقراها، حاضرها وباديتها، وجميع أقاليمها وجهاتها.
وجاهد في سبيل تعزيز هذه الوحدة، وتوطيد دعائمها، وتقوية أواصرها، وحسّن العلاقة الاجتماعية بين أفرادها، وغرس روح المحبة والمودة بينهم، وأسهم في علاج المشكلات بحكمة بالغة.
وليس في مقدور الباحث أن يحيط بأبعاد شخصية الملك عبد العزيز وأعماله وعبقريته وسداد رأيه. حيث كان ـ رحمه الله ـ يزن الأمور بموازين دقيقة، وبفضل من الله تعالى وعونه وتوفيقه استطاع أن يؤسس بنياناً شامخاً، ويقيم صرحاً كبيراً أساسـه تقوى الله، واتباع الكتاب والسنة، ويضع نهضة حضارية ما زال أبناء هذا البلد يسعدون بنعيمها ويعيشون في ظلالها تحت رعاية خادم الحرمين الشريفين وولي عهده الأمين.
لقد مكّن الله تعالى للملك عبد العزيز ـ رحمه الله ـ في الأرض، ووطَّد له فيها، لمَّا قام بدين الله، وتحكيم شرعه، ونشر عقيدة السلف الصالح، وبث الوعي الديني، والقضاء على البدع والمنكرات.
قال تعالى: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} [75] .
وقال عز وجل: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئا..} [76] .
يقول الإمام ابن كثير ـ رحمه الله ـ عند هذه الآية: "هذا وعد من الله تعالى لرسوله ـ صلوات الله وسلامه عليه ـ بأنه سيجعل أمته خلفاء الأرض، أي أئمة الناس والولاة عليهم وبهم تصلح البلاد، وتخضع لهم العباد، وليبدلنهم من بعد خوفهم من الناس أمناً وحكماً فيهم" [77] .
ويقول الشيخ عبد الرحمن بن سعدي ـ رحمه الله ـ : "هذا من وعوده الصادقة التي شوهد تأويلها ومخبرها، فإنه وعد من قام بالإيمان والعمل الصالح من هذه الأمة، أن يستخلفنهم في الأرض، فيكونـوا هم الخلفاء فيها المتصرفين في تدبيرها، وأن يمكن لهم دينهم الذي ارتضى لهم، وهو دين الإسلام الذي فاق الأديان كلها، وارتضاه لهذه الأمة لفضلها وشرفها، ونعمته عليها، بأن يتمكنوا من إقامته، وإقامة شرائعه الظاهرة والباطنة، في أنفسهم وفي غيرهم…"إلى أن قال: "ولا يزال الأمر إلى قيام الساعة، مهما قاموا بالإيمان والعمل الصالح، فلابد أن يوجد ما وعدهم الله" [78] .
ويمكن إيجاز بعض الأعمال والجهود الهامة التي قام بها الملك عبد العزيز وكان لها الأثر الكبير في تأسيس قواعد المملكة، وإيجاد وحدة مترابطة ومتماسكة بين أفراد هذا الوطن الغالي في الفصل التالي

[1] انظر مقدمة الشيخ عبد العزيز بن باز على كتاب الشيخ محمد بن عبد الوهاب للشيخ أحمد بن حجر آل أبو طامي ص3ـ4.

[2] انظر: تاريخ نجد، لحسين بن غنام، تحرير وتحقيق د0 ناصر الدين الأسد ص87، وعنوان المجد في تاريخ نجد، لعثمان بن بشر 1/12.

[3] انظر : عقيدة الشيخ محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي، للدكتور صالح بن عبد الله العبود ص511ـ512.

[4] انظر: مقدمة الشيخ عبد العزيز بن باز على كتاب الشيخ محمد بن عبد الوهاب للشيخ أحمد بن حجر آل أبو طامي ص4.

[5] عنوان المجد 1/14.

[6] المرجع السابق ، وانظر: الأصول الثلاثة.

[7] عنوان المجد 1/14.

[8] في آفاق التربية الوطنية في المملكة العربية السعودية، د0 سليمان الحقيل ص18.

[9] تاريخ المملكة العربية السعودية، د0 عبد الله العثيمين 1/149ـ150.

[10] انظر: عنوان المجد لابن بشر 1/49، تاريخ نجد ـ المسمى روضة الأفهام ـ لابن غنام ص129.

[11] انظر: تاريخ نجد، لابن غنام ص483.

[12] عنوان المجد لابن بشر 1/126.

[13] المرجع السابق 1/127.

[14] المرجع السابق 1/129.

[15] الأمن الذي نعيشه، لحسين عبد الحي قزاز 1/25ـ26.

[16] انظر: عنوان المجد 1/58ـ59.

[17] انظر: تاريخ نجد المسمى روضة الأفكار والأفهام، لحسين بن غنام ص197ـ198.

[18] انظر: في آفاق التربية الوطنية في المملكة العربية السعودية، للدكتور سليمان الحقيل ص19.

[19] عنوان المجد في تاريخ المجد 2/8 .

[20] في آفاق التربية الوطنية في المملكة العربية السعودية، للدكتور سليمان الحقيل، ص19ـ20، تاريخ الدولة السعودية، للدكتورة مديحة درويش ص58.

[21] انظر: عقيدة الشيخ محمد بن عبد الوهاب السلفية، للدكتور صالح بن عبد الله العبود، ص560، 566، 568، 569، 575.

[22] الدولة السعودية الأولى، عبد الرحيم عبد الرحمن ص63، دعوة الشيخ محمد بن عبد الوهاب، د0 محمد السلمان ص78.

[23] آل عمران: 103.

[24] الدرر السنية 7/242.

[25] الدرر السنية 7/245.

[26] الدرر السنية 7/268.

[27] عنوان المجد لابن بشر 1/58ـ59.

[28] تاريخ نجد المسمى روضة الأفكار والأفهام لابن غنام ص197ـ198.

[29] انظر: عقيدة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي، للدكتور صالح بن عبد الله العبود ص590ـ591.

[30] انظر: دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي، للدكتور محمد بن عبد الله السلمان ص76.

[31] تاريخ نجد لابن غنام ص87، عنوان المجد لابن بشر 1/12.

[32] عنوان المجد لابن بشر 2/56ـ57.

[33] انظر: المرجع السابق 2/60.

[34] الملك الراشد ص362.

[35] المرجع السابق ص371.

[36] المصحف والسيف لمحي الدين القابسي، ص62، ط2، دار الناصر، الرياض.

[37] انظر الكتاب القيم "الدعوة في عهد الملك عبد العزيز ـ رحمه الله ـ"للدكتور محمد بن ناصر الشثري 1/35ـ50، وص 120 وما بعدها.

[38] انظر: تاريخ مكة لأحمد السباعي 1/216، ط6، سنة 1404هـ، وكتاب من شيم الملك عبد العزيز، لفهد المارك 3/297ـ298.

[39] انظر: السعوديون والحل الإسلامي، لجلال كشك ص25ـ26.

[40] انظر: حالة الأمن في عهد الملك عبد العزيز، لرابح لطفي جمعة ص49.

[41] انظر: حالة الأمن في عهد الملك عبد العزيز، لرابح لطفي جمعة ص42.

[42] انظر: الأمن الذي نعيشه، لحسين عبد الحي قزاز 1/25.

[43] انظر حالة الأمن في عهد الملك عبد العزيز، لرابح لطفي جمعة ص49، نقلاً عن بحث في القصاص في الإسلام وأثره في استتباب الأمن واستقراره في المملكة العربية السعوية، للعقيد جميل الميمان ص26.

[44] من شيم الملك عبد العزيز، لفهد المارك 3/252ـ257.

[45] انظر هذا التطلع في تاريخ المملكة العربية السعودية، للدكتور عبد الله العثيمين 2/25، 28، 48، 59، 62، 137، 176، 183.

[46] مصادر تاريخ البلاد السعودية، لعبد الفتاح أبو عليه ص2، ط1، دار المريخ، سنة 1399هـ.

[47] وهابية اليوم لمحمد مغيربي المدني ص21، ط تركيا، سنة 1342هـ.

[48] الملك الراشد، لعبد المنعم الغلامي ص319، شبه الجزيرة في عهد الملك عبد العزيز 2/796.

[49] من حياة الملك عبد العزيز للأحيدب ص37.

[50] الملك الراشد ص347.

[51] من حياة الملك عبد العزيز للأحيدب ص39، شبه الجزيرة للزركلي 2/23.

[52] انظر: الأموال للأبي عبيد القاسم بن سلام ص143، وسيرة ابن هشام 3/412، وزاد المعاد لابن القيم 2/184.

[53] شرح ديوان المتنبي، وضعه عبد الرحمن البرقوني 4/307، دار الكتاب العربي، بيروت، 1407هـ، 1986م.

[54] انظر: من حياة الملك عبد العزيز للأحيدب ص41.

[55] الملك الراشد ص336.

[56] المرجع السابق ص339ـ340.

[57] الملك الراشد ص329، في آفاق التربية الوطنية ص37.

[58] مجلة الدارة، العدد الرابع، السنة الحادية عشرة، 1406هـ.

[59] جريدة أم القرى، ذو الحجة 1347هـ، وانظر: الوجيز في سيرة الملك عبد العزيز ص217.

[60] نجد وملحقاته وسيرة عبد العزيز… لأمين الريحاني ص435ـ436 ط3.

[61] الوجيز في سيرة الملك عبد العزيز ص216.

[62] المرجع السابق ص216.

[63] الوجيز في سيرة الملك عبد العزيز ص217.

[64] الملك الراشد لعبد المنعم الغلامي ، ص47ـ49 .

[65] الرحلة الملكية، كتبها الشيخ يوسف ياسين، جمع وتنقيح عبد الرحمن بن عبد اللطيف آل الشيخ، ص20، وانظر: تاريخ المملكة العربية السعودية لسيد محمد إبراهيم ص207.

[66] السعوديون والحل الإسلامي ص32.

[67] الملك الراشد ص 50.

[68] الملك الراشد ص359.

[69] الوجيز في سيرة الملك عبد العزيز ص217.

[70] المصحف والسيف لمحي الدين القابسي، ص62، ط.2، دار الناصر، الرياض.

[71] انظر: الوجيز في سيرة الملك عبد العزيز ص158.

[72] في آفاق التربية الوطنية، للدكتور سليمان الحقيل، ص28.

[73] عبد العزيز آل سعود وعبقرية الشخصية الإسلامية، د0 عبد العزيز شرف، ص38.

[74] الملك والمملكة والمنهج، د0 عبد الله بن عبد المحسن التركي ص74 .

[75] الحج : 41 .

[76] النور : 55 .

[77] تفسير ابن كثير 3/314 .

[78] تيسير الكريم الرحمن في تفسير كلام المنّان 3/412ـ413 .


 العدد 108 - تابع لأثر الدعوة السلفية في توحيد المملكة العربية السعودية

تابع لأثر الدعوة السلفية في توحيد المملكة العربية السعودية

الفَصْلُ الرَّابع

أثرُ الدَّعْوَة السَّلَفِيَّة في توحيد المملكة

المبحث الأول: اتِّخاذ الملك عبد العزيز الكتاب والسُنَّة دستوراً لبلاده:

اتَّخذ الملك عبد العزيز - رحمه الله - كتاب الله تعالى وسُنَّة رسوله صلى الله عليه وسلم دستوراً لبلاده، ومنهجاً لرعيته، وذلك لاعتقاده أنَّه لن يُصْلِح هذه الأُمَّة إلاَّ ما صلح به أولها، وأنَّه لن يكون للمسلمين عِز ولا نصر ولا تمكين في الدنيا، ولا فوز ولا نجاة في الآخرة، إلاَّ بامتثال أوامر الله تعالى وطاعته، وطاعة رسوله صلى الله عليه وسلم، واجتناب ما نهى الله عنه ورسولُه صلى الله عليه وسلم. قال تعالى: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [1] .

وقال سبحانه: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً} [2] .

وقد كانت تعليماته الأساسية التي أصدرها ونُشِرَت في جريدة أُمِّ القرى يوم 21 صفر 1345 هـ: "جميع أحكام المملكة تكون منطبقة على كتاب الله وسُنَّة رسوله، وما كان عليه الصحابة والسَّلَف الصَّالِح" [3] .

ولخَّص الملك عبد العزيز - رحمه الله - منهجه لبناء المجتمع السعودي في عبارةٍ واحدةٍ، ضمَّنها كُلّ ما زخرت به حياته من أعمالٍ وإصلاحاتٍ فقال: "دستوري، وقانوني، ونظامي، وشعاري دين مُحَمَّد صلى الله عليه وسلم، فإمَّا حياة سعيدة على ذلك، وإمَّا موتة سعيدة " [4] .

وكان - رحمه الله - كُلَّما سُئِلَ عن دستور بلاده أجاب: "دستورنا القرآن"، وهو يعني تقيُّده هو ومملكته بأحكام الشرع الإسلامي المستمدَّة من معاني القرآن، وما لم يكن فيه فمن حديث رسوله وعمله، وما لم يكن فيهما، فمن قضاء أصحابه وسيرتهم، وما لم يكن فمن منهج أهل العدل... " [5] .

وقال - رحمه الله – لوفد العلماء الهنود: "أعترف أمام الله وأمام كُلِّ المسلمين بأني لا أريد إلاَّ العودة إلى دين الإسلام الصحيح القويم، البعيد عن العقائد الوثنية التي ليست من الإسلام في شيء، وأنَّ عقائدي هي عقائد أجدادي الأطهار الأتقياء، عاداتنا هي عاداتهم، شعائرنا هي شعائرهم، وإنَّنا نعود في كُلِّ شيء لأحكام القرآن والسُنَّة، ونحاول أن نعيش كما عاش الخلفاء الراشدون، وكُلّ ما نطمع فيه أن يتَّحِدَ العلماء المسلمون، فيتحد العالم الإسلامي، نريد أن يكون اتحادنا قوياً متيناً، وأن يخضع العالم الإسلامي خضوعاً تامّاً لأحكام القرآن والسُنَّة" [6] .

وكان - رحمه الله - يدعو الله - جلَّ وعلا - بأنْ ينصره ويؤيده، مستشعراً قوله تعالى: {إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ} [7] .

ومن دعائه: " اللَّهُمَّ إنَّك تعلم إن كان ما أُقسم اليمين عليه هو عقيدتي التي أعتقد أن تؤيدني وتنصرني.. وإن كنت تعلم أنَّ ما أُقسم عليه مخالفاً لما أعتقد أن تكفي المسلمين سوئي.. اللهم إنَّك تعلم أني أحبُّ مَنْ تحبّ وأبغضُ مَنْ تبغض" [8] .

وعن الأخذ بالمدنيّة والحضارة الحديثة يقول الملك عبد العزيز - رحمه الله -: "أمَّا التمدُّن الذي فيه حفظ ديننا وأعراضنا وشرفنا، فمرحباً به وأهلاً. وأمَّا التمدُّن الذي يؤذينا في ديننا وأعراضنا فو الله لن نرضخ له ولن نعمل به، ولو قُطِّعَت مِنَّا الرِّقاب ".

وقال: "إني أرى كثيراً من الناس ينقمون على ابن سعود، والحقيقة ما نقموا مِنَّا إلاَّ لا تباعنا كتاب الله وسُنَّة رسوله، ومنهم مَن عاب علينا التمسُّك بالدين وعدم الأخذ بالأعمال العصرية، فأمَّا الدين فو الله لا أغير شيئاً مِمَّا أنْزَلَ الله على لسان رسوله الكريم مُحَمَّد صلى الله عليه وسلم، ولا أتبع إلاَّ ما جاء به، وليغضب علينا مَنْ شاء، وأمَّا الأمور العصرية التي تعيننا وتفيدنا، ويبيحها دين الإسلام، فنحن نأخذها ونعمل بها، ونسعى في تعميمها، ولا مدنية أحسن وأفضل من مدنية الإسلام" [9] .

وبهذا نجد أنَّ الملك عبد العزيز اتَّخذ كتاب الله تعالى، وسُنَّة رسوله صلى الله عليه وسلم - دستوراً يعمل به ويطبق أحكام شريعته السمحة في جميع أنحاء المملكة، وعلى الجميع من كبير وصغير، وبدو وحضر، باعتبار أن الشريعة الإسلامية تدعو إلى مكارم الأخلاق، وتدعو إلى التعايش الاجتماعي في أمنٍ وسلام، ومحبَّةٍ ووئام. وقد تقبَّل المجتمع هذا النظام بكُلِّ محبة وارتياح.

يقول سيد مُحَمَّد إبراهيم: "لقد كان من أهم أسباب نجاح الملك
عبد العزيز - رحمه الله - هو تمسكه بكتاب الله وسنة رسوله صلى الله عليه وسلم..وما كادت الأمور تستقر في بلاده حتى اتخذ من كتاب الله دستوراً يعمل بموجبه، ويطبق أحكام الشريعة الإسلامية السمحة، ووقف إلى جواره أبناء الشيخ مُحَمَّد بن عبد الوَهَّاب يوضِّحون للناس أمور دينهم، ويحكمون بما أمر الله به" [10] .

وهكذا نرى أنَّ الملك عبد العزيز - رحمه الله - قد اتخذ القرآن الكريم والسنة النبوية منهجاً ودستوراً لبلاده، وأقام دولته على العقيدة الصحيحة، وعلى قواعد الإسلام التي تدعو إلى كُلِّ خير ونعمة وفضل، ولذا جلب الله له الخيرات الكثيرة، والنعم العظيمة، كما هي سُنَّته في خلقه بأنَّ كُلَّ من استظلَّ في ظِلِّه، واهتدى بهديه، وتمسَّك بشرعه بصدقٍ وإخلاص، أنعمَ الله عليه بالنعم الدنيوية، غير ما ادَّخر له من النعم الأخروية.

المبحث الثاني: تقريب الملك عبد العزيز للعلماء ومشاركتهم:

إنَّ للعلم والعلماء في الإسلام مكانة عظيمة، ومنزلة رفيعة، فإنَّ اللهَ تعالى استشهد العلماء على ما شهد به على وحدانيته، فقال جلَّ وعلا: {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلَّا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْط} [11] .

وقد أشاد الله بذكر الذين أوتوا العلم، ورفع درجاتهم في الدنيا والآخرة، فقال تعالى: {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} [12] .

والعلماء أعرف الناس بالله تعالى، وأشدهم منه خشية، فمن كان بالله أعرف كان منه أخوف. قال تعالى: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} [13] . والعلماء ورثة الأنبياء، كما في حديث أبي الدرداء رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إنَّ العلماء ورثة الأنبياء وإنَّ الأنبياء لم يُوَرِّثوا ديناراً ولا درهماً، وإنَّما وَرَّثوا العلم، فمن أخذه أخذ بحظٍّ وافر" [14] . إلى غير ذلك مِمَّا جاء في فضلهم والثناء عليهم.

والعلماء هم مصابيح الهدى، وحماة الحق، وأنصار دين الله تعالى.

وفي عهد الملك عبد العزيز - رحمه الله - قيَّض الله للدعوة السَّلَفِيَّة علماء ربانيين، ودعاة صالحين، يقومون بالدَّعْوَة إلى الله تعالى وفق هدي كتاب الله عزَّ وجلَّ، وسُنَّة رسوله صلى الله عليه وسلم، ومنهج السَّلَف الصَّالِح، من تقرير العقيدة الصحيحة، وإرشاد الناس إلى ما يفيدهم في دنياهم وآخرتهم، وكانوا يستخدمون الأسلوب الأمثل في الدَّعْوَة إلى الله، ممتثلين قوله سبحانه: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} [15] . ولم يكونوا رحمهم الله - يكتفون بالتعليم، أو الوعظ والإرشاد، أو القضاء والإفتاء، بل كانوا يؤلفون الكتب القيمة والرسائل المفيدة، وخاصّةً في بيان العقيدة الصحيحة وشرحها، والرد على أهل البدع والأهواء، ونقض أقوالهم الباطلة، وتفنيد افتراءاتهم على الدَّعْوَة السَّلَفِيَّة وأهلها.

وقد اهتم الملك عبد العزيز - رحمه الله - بأولئك العلماء الأجِلاَّء، فقرَّبهم إليه، وأكرمهم [16] ، لا سيما آل الشيخ مُحَمَّد بن عبد الوَهَّاب - رحمهم الله - وذلك عرفاناً منه بفضلهم، وتقديراً لعلمهم، وعظيم جهودهم في الدَّعْوَة.

وكان - رحمه الله - يستقبل العلماء، ويجتمع بهم في كُلِّ يوم خميس من كل أسبوع، في جلسة عامَّة مفتوحة في قصره، وكانت له توجيهات إسلامية، وفي موسم الحج كان يلتقي بكبار العلماء والزعماء في العَالَم الإسلامي، ويناقش معهم القضايا الإسلامية، ومسائل العقيدة.

وكان - رحمه الله - عوناً للعلماء - بعد عون الله تعالى، فهو - رحمه الله - لم يألُ جهداً في تسخير كُلِّ إمكانيات دولته في سبيل تعليم الناس أمور دينهم، ونشر العقيدة السَّلَفِيَّة بينهم.

ولا شكَّ أنَّ الملك عبد العزيز - رحمه الله - كان كأسلافه، عقيدته سلفية، وكان نصيراً لعقيدة السَّلَف، ويستشير العلماء في أمور الدين، وينفِّذ أحكامهم، ويعمل بنصائحهم وفتاويهم، مع أنَّه ذو فكرٍ سديدٍ، وإدراكٍ عميقٍ، واعتقادٍ سليمٍ، مبني على استقلال في الشخصية، وحُرِّيةٍ في الاختيار، وقوة في الإرادة، وإمضاء في العزيمة، وسعة في الأفق، ويشاركهم في التوجيه والنصائح والإرشاد، والدَّعْوَة إلى عقيدة السَّلَف الصَّالِح.. [17] . مِمَّا يدل على علمه ورسوخ قدمه في عقيدة السَّلَف الصَّالِح، وأنَّ عليها اعتقاده - رحمه الله تعالى - لكنَّه مع ذلك يدرك أهمية العَالِم المُتَخَصِّص، المعروف بالدِّيانة والصِّدق ويضعه في مكانه، ويعلم أنَّ ذلك هو المنهج الصواب [18] .

ولا ريب أنَّ لتقريب الملك عبد العزيز - رحمه الله - للعلماء الرَّبَّانيين المعروفين بالصدق والإخلاص، وحسن الديانة والمعتقد، كان له الأثر البالغ في بَثِّ الوعي الدِّيني بين الناس، وتعريفهم بالمعتقد الصحيح، كما كان له الأثر الكبير في تطبيق الشريعة والفصل في القضايا المهمة وكشف الشُّبَه، مِمَّا نتج عنه تجنُّب المخاطر ودروب الهلاك والفُرْقة والانقسام.

وقد سار أبناءُ الملك عبد العزيز البررة مِنْ بعده، على هذه السُنَّة المباركة في إكرام العلماء وطلبة العلم. فرحم الله مَنْ مضى إلى رَبِّه، وحفظ الله خادم الحرمين الشريفين، وولي عهده، والنَّائب الثاني.

المبحث الثالث: تقرير الملك عبد العزيز للدعوة السَّلَفِيَّة ونشرها:

إنَّ دعوة الشيخ مُحَمَّد بن عبد الوَهَّاب السَّلَفِيَّة التي نادت بتصحيح العقيدة، وتصفيتها من شوائب الشرك والبدع والمعاصي، لم تزل تنمو وتتسع بعد وفاة الشيخ مُحَمَّد بن عبد الوَهَّاب، والإمام مُحَمَّد بن سعود - رحمهما الله - حتى بلغت في أوائل القرن الثالث عشر الهجري مبلغاً عظيماً على يد الأمير سعود المعروف بالكبير، فقد رفرفت أعلام التوحيد على ربوع منطقة نجد كلها حتى بلغت أطراف سوريا والعراق وعُمان، ووجدت تقبُّلاً كبيراً في كثيرٍ من بلاد المسلمين.

إلاَّ أنَّه بسبب نشر الدعاية السيئة ضِدّ هذه الدَّعْوَة السَّلَفِيَّة في البلاد الإسلامية عادت مظاهر الشرك والخرافات والبدع تظهر من جديد، وكثر الاعتقاد في الأشجار والأحجار والبناء عليها، والتبرُّك بها والنذر لها والاستعاذة بالجِنّ والذبح لهم.. والحَلف بغير الله إلى غير ذلك من أنواع الشِّرْك الأصغر والأكبر [19] .

وَلَمَّا مكَّن الله للملك عبد العزيز من تقلّد مهام الأمور في البلاد، كان أوَّل اهتماماته تقرير العقيدة السَّلَفِيَّة ونشرها بين الناس، والذَّب عن حياضها، واعتبرها القاعدة الرئيسة في حياة المسلمين، وذلك لأنَّ تصحيح العقيدة هو الأساس، فشهادة أن لا إله إلاَّ الله، وأنَّ مُحَمَّداً رسول الله هي أوَّل أركان الإسلام، والرسل أوَّل ما دعوا الأمم دعوهم إلى التوحيد، وتصحيح عقائدهم، فالتوحيد هو أساس دعوة الأنبياء من أوَّلهم إلى آخرهم، قال تعالى {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [20] .

وقال تعالى عن الأنبياء عليهم السلام: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} [21] . فجميع الأعمال من العبادات والتصرُّفات تنبني على العقيدة، وبدون التوحيد، لا فائدة من الأعمال مهما كان نوعها.

ومن هذا يتبيَّن ما لتصحيح العقيدة من أهمية بالغة، وهي أولى أوليات الدَّعْوَة، فأوَّل ما تقوم الدَّعْوَة على تصحيح العقيدة، ومن هذا بدأ الملك عبد العزيز - رحمه الله - دعوته وجهاده.

فقد كان - رحمه الله - مُحِبّاً للتوحيد مخلصاً لله فيه. وكان يبني عليه كُلّ قراراته وتصرُّفاته، على نفسه وعلى رعيَّته.

وما من شكٍّ أنَّ العقيدة السَّلَفِيَّة الصَّحيحة التي تدعو إلى عبادة الله وحده، وترك البدع والخرافات، فإنَّها تدعو أيضاً إلى المحبَّة والتآلف بين القلوب واجتماع الكلمة ووحدة الصَّف، وعدم التنازع والتفرُّق، وهذا ما يدعو إليه الكتاب والسُنَّة في كثيرٍ من الآيات البينات والأحاديث الصحيحة.

والصِّفة الأكثر أهمية - وزناً وعمقاً - في شخصية الملك عبد العزيز - رحمه الله - أنَّه رجل عقيدة قبل كُلِّ شيء ومؤدى ذلك أنَّ جميع الخصائص والصفات الأخرى تستمد من العقيدة قوتها وأثرها.

ومن الأدلة الواضحة والجلية على محبته للتوحيد وتمسُّكه به وإخلاصه له وإعلانه أنْ اختار الشهادتين شعاراً لرايته وعَلَماً لمملكته.

ومن أقواله - رحمه الله - في هذا قوله لخالد بن لؤي: "كلمة التوحيد لا إله إلاَّ الله مُحَمَّد رسول الله، اللَّهم صَلِّ وسلِّم وبارك عليه، إني والله، وبالله، وتالله، أُقَدِّم دمي ودم أولادي وكُلَّ آل سعود فداءً لهذه الكلمة لا أضنُّ به" [22] .

ومن أقواله: "أنا داعية أدعو إلى عقيدة السَّلَف الصَّالِح،
وهي التمسُّك بكتاب الله وسُنَّة رسوله صلى الله عليه وسلم وما جاء عن الخلفاء الراشدين..." [23] .

ويقول - رحمه الله - " إنِّي أفضِّل أن أكون على رأس جبل آكل من عشب الأرض أعبد الله وحده، على أن أكون ملكاً على سائر الدنيا وهي على حالتها من الكفر والضلال، اللَّهُمَّ إنَّك تعلم أني أُحِبُّ مَنْ تُحِبّ وأبغض مَنْ تبغض. إننا لا تهمنا الأسماء ولا الألقاب، وإنَّما يهمنا القيام بحق واجب كلمة التوحيد " [24] .

وأوصى - رحمه الله - ولي عهده، فقال: "تعقد نيتك على ثلاثة أمور:

أولاً: نية صالحة وعزم على أن تكون حياتك وأن يكون ديدنك إعلاء كلمة التوحيد.

ثانياً: عليك أن تجتهد في النظر في شؤون الذين سيوليك الله أمرهم بالنصح سِرّاً وعلانية، والعدل في المحب والمبغض، وتحكيم الشريعة في الدقيق والجليل والقيام بخدمتها باطناً وظاهراً.

ثالثاً: عليك أن تنظر في أمر المسلمين عامَّة..." [25] .

إنَّ كُلَّ فكر الملك عبد العزيز وطموحه هو تحقيق العقيدة الصحيحة، ورفع راية التوحيد عالية خفَّاقة على أرض الجزيرة العربية، وتطبيق الشريعة الإسلامية على هدي الكتاب والسُنَّة النبوية، واتباع طريق السَّلَف الصَّالِح، ونشر العدل بين الناس، وإقامة الحدود.

فالملك عبد العزيز – رحمه الله - لم يكن مجرَّد طالب للملك والجاه في الدنيا، بل كان صاحب عقيدة ودين، يجد في ذلك سعادته في الدنيا، ونسأل الله تعالى أن يرزقه سعادة الآخرة.. يقول في وصيته لولي عهده أيضاً: "واعلم أنَّنا نحن آل سعود ما أخذنا هذا الأمر بحولنا وقوتنا، وإنَّما مَنَّ به الله علينا بسبب كلمة التوحيد لا إله إلاَّ الله مُحَمَّد رسول الله" [26] .

وكان - رحمه الله - لا يولِّي أميراً على بلد أو جيش أو يُعَيِّن قاضياً إلاَّ ويوصيه بتقوى الله، والتزام الإسلام، والدَّعْوَة إليه، وكثيراً ما كان يردِّد: "اللهمَّ إنْ كان قصدي إعلاء كلمة الله، ونصرة الإسلام والمسلمين، فأرجو منك التوفيق والتأييد والنصر، وإن كان قصدي خلاف ذلك فأرجو منك أن تريحني بالموت العاجل" [27] .

ولا ريب أنَّ الله تبارك وتعالى أعزَّ الإسلام والمسلمين بظهور الملك عبد العزيز - رحمه الله - الذي أسَّسَ دولته على قواعد التوحيد، ووقف أمام تيارات الشرك والخرافات البدعية، ولم يجامل أو يداهن أحداً في سبيل عقيدته بل عقد العزم على تطهير الجزيرة من كُلِّ ما يفسد على الناس عقيدتهم، وهذا العمل لم يقدم عليه إلاَّ مَنْ ملأ التوحيدُ قلبَه، وأنار الله بصيرته للعمل به، والدَّعْوَة إليه.

المبحث الرَّابع: القضاء على أسباب الشرك ومحاربة الأفكار الهدَّامة:

إنَّ من فضل الله تعالى وتوفيقه على أهل هذه البلاد خاصَّة، وأهل الأرض عامَّة أن جعل هذه البلاد موطنا لدعوة التوحيد، ومنطلقاً لهذه الدَّعْوَة حيث جعل فيها بيته الحرام، فيه آياتٌ بينات مقام إبراهيم ومَن دخله كان آمناً. قال تعالى {إنَّ أوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّة مُبَارَكاً وهُدَىً لِلْعَالَمِينَ فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِناً} [28] .

حيث دعا إبراهيم عليه السلام إلى التوحيد، وأمر بتطهير البيت العتيق للطائفين والقائمين والركَّع السجود، وعلى أرض هذه الجزيرة العربية دعا هود وصالح، ودعا خاتم الأنبياء والمرسلين - عليهم الصلاة والسلام - إلى كلمة التوحيد. ودعا الصحابة رضوان الله عليهم، والتابعون لهم بإحسانٍ إلى يوم الدين.

وامتداداً لجهود الشيخ مُحَمَّد بن عبد الوَهَّاب، والإمام مُحَمَّد بن سعود، قام الملك عبد العزيز - رحمه الله - بالدَّعْوَة إلى التوحيد، وإخلاص العبادة لله وحده، وسعى إلى القضاء على جميع الأسباب المفضية إلى الشِّرْك والبدع والخرافات المنتشرة في ذلك الوقت، مثل البناء على القبور، وتعظيمها، والتبرك بها، إلى غير ذلك مِمَّا يؤدِّي إلى الشرك بالله تعالى.

ومن ذلك أنَّ الملك عبد العزيز - رحمه الله - حينما دخل جده سنة 1344هـ، كان من أوائل الأعمال التي قام بها هدم قبَّة حواء - المزعومة - وإبطال البدع التي كانت سائدة في ذلك الزَّمان، والتي كان يتقرِّب بها النَّاس - كما يظنون - إلى الله تعالى.

ومن ذلك هدم صنم ذي الخَلَصَة في منطقة تَبَالة وهي بلد باليمن [29] .

إنَّ مظاهر الشرك مع شدة تحريم الإسلام لها، ووعيد أصحابها بالخلود في نار جهنَّم يوم القيامة إن لم يتوبوا إلى الله تعالى قبل الموت، كما قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً} [30] .

فإنَّها أيضاً تدل على التخلُّف العقلي، وسذاجة عابديها في الدنيا. والإسلام يريد من العبد أن يتوجَّه إلى الله وحده، ليكون قويّاً عزيزاً.

يقول الملك عبد العزيز - رحمه الله -: "إنَّ سبيل رقي المسلمين هو التوحيد الخالص، والخروج من أسر البدع والضلالات، والاعتصام بما جاء في كتاب الله على لسان رسوله صلى الله عليه وسلم" [31] .

لقد وفَّق الله موحِّد المملكة الملك عبد العزيز - طَيَّب الله ثراه - أنْ وحَّد الناس على عبادة ربهم، حتى أنَّه وحَّدهم في تأدية صلاتهم، بعد أن كانوا يتَّخذون جماعات متعدِّدة في المسجد الحرام.

قال المعصومي: "لَمَّا تشرّفت بمكَّة سنة 1353هـ انشرح قلبي برؤية الكعبة المشرَّفة - زادها الله تشريفاً وتعظيماً - وَلَمَّا شهدت توحيد الجماعة في الصلوات الخمس، زادني سروراً على سرور؛ لاضمحلال بدعة تعدُّد الجماعات في هذا المسجد الشريف، وكذا هدم قباب القبور التي كانت من أضَرّ الأشياء على عقيدة المسلمين" [32] .

محاربة الأفكار الهدَّامة:

وعلى الرَّغم من الأدلة الواضحة على صفاء الدَّعْوَة السَّلَفِيَّة ونقائها، فإنَّها لم تسلم من مكر أصحاب الأفكار والمذاهب الهدَّامة.

وقد ابتلي العالم الإسلامي في العقد التاسع من القرن الثالث عشر الهجري بكثيرٍ من التيارات الوافدة، كالقومية، والعلمانية، والاشتراكية، وغيرها من المذاهب المعادية للإسلام.

وهذه المبادئ تعادي الإسلام بما تشتمل عليه من نظم لا تتَّفِق مع مبادئه السامية.

وقد زرع أعداءُ الإسلام لهذه الأفكار والمذاهب الهدَّامة دعاةً بين المسلمين هم من الكُفَّار ثُمَّ من تلامذتهم من المسلمين. فجنَّد أصحاب هذه الأفكار أقلامهم لترويج تلك الأفكار، وأغرقوا الشعوب بسيلٍ من الشعارات التي لا محتوى لها، ولا مضمون وراءها، كالتغيير الثوري، ومجتمع الكفاية، والتقدُّمية، وغير ذلك من الشعارات التي أجادها هؤلاء الذين سَمُّوا أنفسهم تقدُّميين، ولم تجن الشعوب العربية من وراء ذلك شيئاً.

وفي المقابل يصفون دعاة الإسلام بالرجعية، ويزعمون أنَّ الإسلام هو سبب تأخُّر المسلمين، والمطالبة بإقصاء علماء الدين باعتبارهم عوائق في طريق التقدُّم والتطور.

وكان هناك مَنْ يطالب بإلغاء المحاكم الشرعية وسيادة القانون الوضعي، ومنع تعدُّد الزوجات، وأن تمنح الفتاة الحرية الكاملة، بحيث تفعل ما تريد، ولو كان في ذلك مخالفة للشرع.

والمملكة العربية السُّعُودِيَّة باعتبارها واحدة من البلاد العربية والإسلامية، تتأثَّر بما يوجد على الساحة العربية والإسلامية سلباً وإيجاباً، بل إنَّ هذه البلاد كانت مستهدفة بهذه الأفكار، لعلمهم بما تتمتَّع به من زعامة في العالم الإسلامي، حيث أنَّها بلاد الحرمين، ومهبط الوحي، وقلعة الإسلام.

لكن بفضل الله تعالى، ثُمَّ بجهود الملك عبد العزيز - رحمه الله – ومن حوله من علماء الدَّعْوَة السَّلَفِيَّة، وقفت هذه الدَّعْوَة المباركة سدَّاً منيعاً أمام تلك الأفكار والمذاهب الهدَّامة من الوصول إلى البلاد؛ وذلك لاقتناع الملك عبد العزيز - رحمه الله - بأنَّ تلك المذاهب أجنبية وغريبة على معتقد بلاده.

وفي الوقت نفسه اهتمَّ الملك عبد العزيز بمنع الكتب والنشرات المخلة بالأخلاق والعقائد من دخولها إلى البلاد، حتى أنَّه أمر بوضع نظام للجمارك لضبط هذه الكتب والنشرات [33] .

وكان رحمه الله - يهدف من وراء هذه الإجراءات أن يحفظ للشباب عقيدته صافية نقية.

وقد نجح الملك عبد العزيز في ذلك، حيث ثبت فشل تلك المذاهب والأفكار في البلاد التي تبنتها سياسياً واقتصادياً واجتماعياً وأخلاقياً. وسلمت بلاده من تلك الأمراض الفَتَّاكة، وقد سار أبناؤه البررة من بعده على هذا المنهج، ومعهم فقهاء وعلماء الدَّعْوَة السَّلَفِيَّة، فجزاهم الله عن الإسلام والمسلمين خير الجزاء.

المبحث الخامس: نشر العلم وطباعة الكتب القَيِّمة:

إنَّ المتتبِّع لتاريخ الدَّولَة السُّعُودِيَّة منذ نشأتها، يلاحظ أنَّها دولة تعليمية لا يكاد ينفصل فيها جانب الجهاد في سبيل الله لنشر الدَّعْوَة الإسلامية عن جانب التعليم ونشر العلم.

إلاَّ أنَّ التعليم - في بداية الأمر - كان على نطاقٍ ضَيِّقٍ، وكانت الأُمية هي الغالبة، بل كان التعليم معدوماً في بعض مناطق البادية [34] .

ولعلَّ السبب في ذلك يعود إلى قسوة المعيشة، وقلة الأمن، وندرة المعلِّمين المتفرِّغين، نظراً للظروف السائدة في ذلك الوقت.

لذا فقد أدرك الملك عبد العزيز - رحمه الله - أنَّ الجهل بابٌ واسعٌ للفوضى في شتَّى مناهج الحياة. ورأى - رحمه الله - أنَّ المنهج الصحيح في بناء المجتمع المسلم هو محاربة هذا الدَّاء اللَّدود. وذلك بنشر العلم واعتماده وسيلة رئيسه للقضاء على الجهل والتخلُّف، وطريقاً إلى الاطلاع على منجزات العصر الحديث، والأخذ بأسباب التقدُّم والتطور، مِمَّا لا يتعارض مع العقيدة.

وكان اهتمام الملك عبد العزيز - رحمه الله - بنشر العلم والمعرفة، أحد الإنجازات العظيمة، حيث حقَّق اهتمامه بهذا الجانب الذي حظي بدعمه المادِّي والمعنوي نجاحاً كبيراً.

ومن وصاياه لطلبة العلم قوله - رحمه الله - لخريجي معهد الطَّائف، الذين قدموا للسَّلام عليه في مكَّة يوم 7 صفر سنة 1350 هـ:

" أنتم أوَّل ثمرة من غرسنا الذي غرسناه بالمعهد، فاعرفوا قدر العِلْمِ واعملوا به، لأنَّ العلم بلا عمل كشجرة بلا ثمر" [35] .

ويقول - رحمه الله - "قليلٌ من العِلْمِ يُبَارك فيه خير من كثيرٍ
لا يبارك فيه، والبركة في العمل" [36] .

وقد مرَّ التعليم في عهد الملك عبد العزيز بمرحلتين:

المرحلة الأولى : تبدأ بعد فتح الملك عبد العزيز - يرحمه الله - للرياض في 5 شوال سنة 1319هـ، ويتركَّز اهتمامه في هذه المرحلة بإرسال الوعاظ والمرشدين إلى البادية ليعلِّمُوهم أمور دينهم، ويغرسوا في نفوسهم روح العلم والإخاء، وطمأنينة الأمن والاستقرار.

وذلك عن طريق "الهجر"، وبناء المساجد فيها، وبناءً عليه يمكن اعتبار إنشاء الهجر أوَّل محاولة للتعليم قام بها الملك عبد العزيز في هذا المجال [37] .

هذا بالإضافة إلى وجود بعض الكتاتيت التي كانت منتشرة في بعض المدن والقرى، حيث تقوم بتعليم الصغار القرآن الكريم، والقراءة والكتابة، وكان بعضهم يتخذ من زوايا المساجد أماكن للتدريس.

المرحلة الثانية: وتبدأ بعد ضم الملك عبد العزيز للحجاز، حيث أنشئت "مديرية المعارف العامَّة " في مكة سنة 1344هـ، ووضعت برنامجها الواسع لجميع المراحل التعليمية، وفتحت مدارس جديدة في سائر أنحاء البلاد.

ثُمَّ تحوَّلت هذه المديرية مع اتساع النشاط التعليمي إلى وزارة
سنة 1373هـ، وأُنِيطَت - آنذاك - بصاحب السمو الملكي الأمير فهد بن عبد العزيز - حيث أخذ سموه في بذل قصارى الجهود في إشباع رغبات البلاد من مناهل العلم والمعرفة [38] .

لقد سار التعليم في عهد الملك عبد العزيز - رحمه الله - على الأُسُس الثابتة، والأهداف السامية، وأهمها اهتمامه بالعقيدة الصحيحة، ونبذ البدع والخرافات التي ليست من الدين في شيء، والاهتمام بالعلوم الشرعية، واللغة العربية، كأساسٍ لبناء الفرد المسلم.

وقد حققت هذه الجهود الموفَّقة للمواطن السعودي التزود بالعلم، وغرس روح الإخاء الإسلامي، وحفظته من الانزلاق في مهاوي الجريمة، أو ارتكاب العادات السَّيئة.

لقد أدرك الملك المؤسِّس - رحمه الله - أنَّ حكمه في إقامة مجتمع عربي مسلم متحضِّر، لن يتحقَّق إلاَّ بالتزود بالعلم، فعمل رحمه الله على نشره.

وقدَّم لطلاَّبه الكتب والأدوات المدرسية بدون مقابل، وكذلك خصَّص لهم المكافآت لتشجيعهم على حَلِّ مشكلاتهم في حال غربتهم عن مدنهم وقراهم.

وليس من المبالغة إذا قلنا إنَّ الملك عبد العزيز - يرحمه الله - قد وضع كُلّ الإمكانيات المتاحة، وبذلَ كُلَّ غالٍ ونفيسٍ في سبيل نشر العلم ومحو الأمية، والقضاء على الجهل والتخلُّف الذي كان سائداً في عموم البلاد.

وكان - رحمه الله - يرغب في أن يسير بالتعليم خطوات أكثر إلى الأمام، وبطريقةٍ أكثر تنظيماً، لولا انشغاله في تلك المرحلة بأمورٍ كثيرة، منها سعيه المتواصل لتوحيد أجزاء البلاد، وبناء صرح الوحدة السياسية للدولة، واهتمامه بنشر الأمن والعدل في كافَّة المناطق الخاضعة له، والعمل على تنمية الموارد الاقتصادية لهذا الكيان الكبير.

وإنَّ ما نشهده اليوم من نهضةٍ تعليمية شامخة،تستمد أُسسها ومقوماتها من مؤسِّس هذا الوطن القائد الباني الملك عبد العزيز – رحمه الله – الذي وضع أسسها ومقومهاتها، ونفذها من بعده أبناؤه البررة بكُلِّ عزمٍ وقوة وحرصٍ واهتمام، حيث بلغ عدد الجامعات في المملكة ثماني جامعات [39] ، وبلغ عدد الطُلاَّب والطالبات في مراحل التعليم أكثر من ثلاثة ملايين طالب وطالبة، وبلغ عدد المدارس والمعاهد والكليات الآلاف في جميع أنحاء المملكة، ووصل التعليم إلى ذروة تقدُّمه في وقتنا الحالي، تحت رعاية ودعم خادم الحرمين الشريفين - حفظه الله - الذي بذل أعظم الجهود وأفضلها من أجل أن تتمكَّن البلاد في أسرع وقتٍ ممكنٍ من مسايرة الركب العالمي في كافَّة المجالات العلمية، مع التزامها بالعقيدة الصحيحة.

طباعة الكتب وإخراج المؤلَّفات القَيِّمة:

ونظراً لأهمية الكتاب في التثقيف ونشر الدَّعْوَة السَّلَفِيَّة، فقد اتجه الملك عبد العزيز - رحمه الله - إلى طبع الكتب وإخراج المؤلَّفات القيمة التي تهتم بالعقيدة السَّلَفِيَّة وتطهيرها من أدران الشرك والبدع، طبع في الفترة الأولى من حكمه عِدَّة كتب، من مؤلفات شيخ الإسلام ابن تيمية، وتلميذه ابن القيم، والإمام أحمد بن حنبل، والشيخ مُحَمَّد بن عبد الوَهَّاب، وغيرهم من علماء الإسلام.

وكانت هذه الكتب تشتمل على كتب في التفسير، والحديث، والدَّعْوَة، والفقه، والتاريخ، والأدب، وغير ذلك مِمَّا يجد - رحمه الله - في طباعته ونشره خدمة للدعوة السَّلَفِيَّة.

وقد وُزعت هذه الكتب القيمة على الناس في داخل البلاد وخارجها مجّاناً [40] .

وكان الملك عبد العزيز يأخذ في طبع ونشر هذه الكتب بما يشير به عليه العلماء أو المستشارون، ومن المعروف أن جلساء الملك عبد العزيز هم من صفوة الرجال علماً وأدباً ورجاحة عقل. ومما لاشك فيه أنّ ما يلاحظ اليوم من استنارة ظاهرة في عقائد المسلمين، إنّما هو ناشئ عن هذه الدعوة المباركة التي مازالت تواصل دورها وتؤتي ثمارها في أنحاء الأرض.

المبحث السادس: تطبيق الشريعة وإقامة الحدود:

لقد أدرك الملك عبد العزيز - رحمه الله - بثاقب بصره، وبُعْد نظره، أنَّ الناس عامة لا يمكن أن يصلح لهم أي نظام غير النظام الرباني، وقد كان لهذا الإدراك الأثر الكبير في نجاح جميع أموره في توحيد المملكة، وذلك لأنَّ كون الشريعة من عند الله يحمل الناس على احترامها، وطاعة أوامرها، وإنَّ في هذه الطاعة قربة إلى الله تعالى، ولا يخفى على أحدٍ أثر الشريعة الإسلامية في مجال العبادات والمعاملات من تحقيق المصالح بين الناس، وتنظيم العلاقة بينهم.

لذلك اعتمد الملك عبد العزيز - يرحمه الله - الشريعة الإسلامية في جميع أعماله وتصرفاته من أجل توحيد المملكة، وتثبيت دعائم الأمن والاستقرار فيها، وحقن الدماء التي كانت تُرَاق في الماضي، وإقامة نهضة شاملة، في حدود ما تجيزه الشريعة السمحة.

وذلك امتثالاً لقوله تعالى - مخاطباً رسوله مُحَمَّداً صلى الله عليه وسلم {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الأمر فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ} [41] .

وقوله عزَّ وجلَّ: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} [42] .

وعن زيد بن أرقم رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إني تارك فيكم ما إن تمسَّكتم به لن تضلوا بعدي: كتاب الله، وسُنَّتي" [43] .

وقد طبَّق الملك عبد العزيز - يرحمه الله - الشريعة الإسلامية في بلاده غير مبالٍ بحملات التشكيك التي كانت تثار ضِدّ قدرة الشريعة الإسلامية على مواكبة الحضارة الحديثة، والوفاء بمتطلَّبات الحياة العصرية، وتدعو إلى الأخذ بالقوانين الوضعية، والأنظمة الحديثة.

وإنَّ من نافلة القول أن نقول: إنَّ الملك عبد العزيز لم يأت بنظامٍ جديد، ولم يُشرّع قانوناً، بل الذي عمله أنَّه طَبَّق أحكام القرآن والسُنَّة النبوية على الناس في مملكته، وأيقظ في النفوس وازع الإيمان بالله تعالى، والالتزام بما شرعه لعباده.

ولهذا قال - رحمه الله - عندما أراد السفر إلى مكَّة: "إنِّي مسافرٌ
إلى مكَّة لا للتسلُّط عليها، بل لرفع المظالم والمغارم التي أرهقت كاهل
عباد الله، إني مسافر إلى حرم الله لبسط أحكام الشريعة وتأييدها، فلن يكون هناك بعد اليوم سلطان إلاَّ للشرع " [44] .

ويذكر الأحيدب عن تمسُّك الملك عبد العزيز - رحمه الله - بالإسلام وشدَّة خوفه من الله، وتنفيذه للشريعة فيقول: "إنَّه لم يفرِّط في أي ركنٍ من أركان الإسلام طول حياته، وأنَّ مجالسه الصباحية والمسائية كانت عامرة بذكر الله من الدروس الدينية في الحديث والتفسير، والحكم الإسلامية، وأنَّه كان يرتجف خشيةً من الله حين يقول له أيُّ فرد من راعاياه (خف الله يا عبد العزيز) لأنَّه كان خاضعاً للشريعة السمحة، حريصاً على تنفيذ أحكامها، متمسِّكاً بها، مؤمناً بأنَّ خير المسلمين، بل خير البشر أجمعين، في اتِّباع تعاليم الإسلام وأخلاقه وهدايته" [45] .

وقد أوصى الملك عبد العزيز - يرحمه الله - العلماء ورجال القضاء فقال: "إنَّ كتاب الله ديننا ومرجعنا، وسنة رسوله صلى الله عليه وسلم دليلنا وفيه كُلّ ما نحتاجه من خيرٍ وإرشاد، ونحن من جانبنا سنحرص إن شاء الله كل الحرص على إقامته واتباعه وتحكيمه في كُلِّ أمر من الأمور" [46] .

وكتب - رحمه الله - إلى العاملين في الهيئات بالمهام الموكلة إليها في مجال العبادات والمعاملات وأحكام الشريعة، ومِمَّا جاء في ذلك:

1 - إلزام الناس بالمحافظة على الصلوات الخمس في جماعة وحض الناس على تعلُّم الدين، والقيام على أهل المنكرات.

2 - جباية الزكاة وصرفها في مصارفها التي أمر الله بها والتحقُّق من أدائها على الوجه المشروع، وإنْ ظهر لهم منع أحد من إخراج الزكاة تؤخذ منه على الوجه الشرعي متحرِّين العدل.

3 - صيام شهر رمضان ومنع أي مظهر يتنافى مع طبيعة هذا الركن العظيم من أركان الإسلام.

4 - تفقُّد ما ظهر من معاملات الناس وكشف التعامل الربوي منها والعقود الفاسدة ؛ فما عثروا عليه يخالف الشرع أبطلوه وأدَّبوا صاحبه.

5 - تأديب من وجد منه غش أو خيانة أو بخس في المكاييل والموازين حسب الحال... إلى غير ذلك [47] .

وقد ألغى - رحمه الله - جميع القوانين التي كانت سائدة في السابق، وأصدر العلماء فتوى بتاريخ 8شعبان سنة 1345هـ، ومِمَّا جاء فيها: "وأمَّا القوانين فإنْ كانَ موجوداً منها شيء فيُزَال فوراً ولا يحكم إلاَّ بالشرع المطهَّر" [48] .

وعندما بدأ الملك عبد العزيز في تأسيس المملكة رأى إنَّ من أول واجباته إقامة حدود الله على كُلِّ مَن اعتدى على النفس أو الدين أو النسل أو العقل أو المال.

وبتطبيق الحدود تمكَّن الملك عبد العزيز من استئصال الجريمة في المجتمع، وعاش النَّاسُ في أمنٍ وعدلٍ منقطع النَّظير. بعد أنْ كانت الجزيرة العربية مسرحاً للفوضى والنَّهب والسَّلب وقطع الطريق، إذ أصبح كُلُّ مَنْ فيها آمناً على نفسه مطمئناً على أهله وماله، يشهد لذلك كُلُّ مقيم على أرضها.

ومن أجل سلامة تطبيق الشريعة الإسلامية، أنشأ الملك عبد العزيز - رحمه الله - رئاسة القضاء، وكان من مسؤولياتها تدقيق الأحكام الشرعية الواردة إليها... ويهدف هذا الإجراء إلى التأكُّد من أنَّ كُلَّ حكم يتخذ فيما يتعلَّق بالحدود، يتمُّ وفق تعاليم الشريعة الإسلامية.

وأودُّ أن أُؤكِّد مرّةً أخرى بأنَّ سِرَّ نجاح الملك عبد العزيز - رحمه الله - في إقامة هذه المملكة المباركة، وهذا الكيان الكبير، يعود في المقام الأول - بعد توفيق الله تعالى وفضله - إلى رغبة الملك عبد العزيز الصادقة والمخلصة في قيام دولة تلتزم العقيدة الصحيحة، وتنفِّذ الشريعة، وتقيم الجهاد، فكان له ما أراد، وسار أبناؤه البررة من بعده على نفس المنهاج.

المبحث السابع: الأخذ بمبدأ الشورى:

ومن الأُسُس التي انتهجها الملك عبد العزيز - رحمه الله - وقامت عليها المملكة العربية السُّعُودِيَّة، الأخذ بمبدأ الشُّورى، والاسترشاد بآراء العلماء وأصحاب الخبرة.

ومن الأدلَّة على أهمية الشورى ووجوبها قوله تعالى: {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظّاً غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الأمر فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ إِنَّ اللَّهَ يُحِبُّ الْمُتَوَكِّلِينَ} [49] .

وقوله عزَّ وجلَّ: {وَالَّذِينَ اسْتَجَابُوا لِرَبِّهِمْ وَأَقَامُوا الصَّلاةَ وَأَمْرُهُمْ شُورَى بَيْنَهُمْ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} [50] .

ومَنْ يتتبَّع كتب التراث الإسلامي يجد أنَّ كتب التفسير والحديث والتاريخ زاخرة بالأمثلة الدَّالَّة على أنَّ رسول الله صلى الله عليه وسلم كان يكثر من مشورة أصحابه.

والشورى تكون في جميع الشئون العامة للأمَّة المسلمة، غير أنَّ الشورى لا تكون في أي قضية ورد فيها نص من القرآن الكريم أو السُنَّة النبوية.

كما إنَّه لا يجوز أن ينتهي رأي المستشارين إلى نتيجة تخالف نَصّاً من النصوص التشريعية الواردة في القرآن الكريم، والسُنَّة الشريفة.

أمَّا عدا هذين القيدين، فإنَّ كُلَّ أمر لم يرد فيه نص يمكن أن يكون محلاًّ للشورى إذا كان الأمر يتعلَّق بمسألة أو قضية تُعَدُّ من الشئون العامَّة للأمَّة.

وعملاً بتوجيهات القرآن الكريم الذي أمر بالمشاورة والحث عليها، فإنَّ الملك عبد العزيز - رحمه الله - لم يؤثر عنه أنَّه انفرد بأمرٍ من الأمور دون أن يستشير خاصّته وأركان دولته، وذوي العلم والرأي فيها، رغم ما هو معروف عنه من بعد النظر وأصالة الرأي والتفكير [51] .

وقد جاء في كتاب شبه الجزيرة في عهد الملك عبد العزيز تحت عنوان: "التعليمات الأساسية". أمَّا التعريف بالدَّولَة وشكلها وترتيباتها الإدارية وما إلى ذلك، فأوَّل نظام وضع لها كانت مادَّته من إملاء عبد العزيز بمكَّة في 16 صفر 1345 هـ، ونشر في الجريدة الرسمية يوم 21 صفر، باسم التعليمات الأساسية للمملكة الحجازية "... "ونصَّت الفقرة (2) على العبارة التالية: "الدَّولَة، دولة ملكية، شورية، إسلامية، مستقلة في داخليتها وخارجيتها [52] .

وقد شكَّل الملك عبد العزيز - رحمه الله - مجلس الشورى عام 1346هـ، وأوضح مهمة عضو مجلس الشورى بكُلِّ دقَّة وأمانة، يقول – رحمه الله: "دعوناكم لانتخاب أعضاء لمجلس الشورى الجديد، فالواجب يقتضي أن لا يتقاضى الإنسان في مثل هذه الحالة إلى قلبه، لأنَّ القلب دائماً ميَّال، يجب أن تنتخبوا الأكفاء من أهل الخبرة بحيث إذا قام هذا المجلس على أساسٍ قويٍّ تجني البلاد من ورائه الفوائد الجزيلة، يجب أن تنتخبوا مَنْ تعتقدون فيهم الإخلاص في العمل، والمقدرة في الدفاع عن حقوق الأهلين، لأنَّ الحكومة تأخذ حقها على كُلِّ حال، أمَّا الأهلون فهؤلاء أعضاء مجلس الشورى هم الذين سيكونون وكلاء عن الشعب، فإنْ أحسنتم اختيارهم وانتقاءهم أحسن هؤلاء الدفاع عن حقوقهم، فأحسنتم بذلك للبلاد والعباد" [53] .

ونلاحظ أنَّ مجلس الشورى قد نشط في أعماله، وكثيراً ما كانت تضاف له صلاحيات جديدة، خلال كُلِّ دورة من دورات تشكيله التي كانت تستغرق عاماً أو عامين أو أكثر، وكان له أحياناً سلطة رقابية على الجهاز الحكومي وعلى تطبيق بعض النُّظُم، ومدى ملائمتها للشرع [54] .

وظلَّ المجلس يؤدِّي دوره بنشاط خلال فترة كانت البلاد بحاجة ماسَّة إلى جهوده، للإشراف على وضع نظم وتعليمات تتفق مع مبادئ الشريعة الإسلامية، كي تلتزم بها الأجهزة والهيئات الحكومية التي بدأت في النمو والتزايد والاتساع حسب حاجة البلاد.

وقد اكتمل نظام مجلس الشورى في عهد خادم الحرمين الشريفين الملك فهد بن عبد العزيز آل سعود - حفظه الله - حيث أصدر أمراً ملكياً بذلك في 27/8/1412 هـ.

وقد كان لنظام الشورى الذي اتخذه الملك عبد العزيز - رحمه الله - واقتفى أثره من بعده أبناؤه البررة، أكبر الأثر فيما تعيشه المملكة من تطور كبير في شتى المجالات، قائمٌ على التعاون بين ولاة الأمر والمواطنين، ومن خلال هذا المبدأ اكتسبت المملكة الصدق والوضوح والتثبت في كافة تعاملها مع الآخرين.

المبحث الثامن: توطين البادية والمؤاخاة بين القبائل:

كان المجتمع القَبَلِي في الجزيرة العربية - قبل عهد الملك عبد العزيز - رحمه الله - يغلب عليه التنافس والتنازع، فكُلُّ قبيلة لها زعامة مستقلة، وتتنافس مع القبيلة المجاورة لها في موارد المياه وأماكن الرعي. وبين هذه القبائل من العداوة والمعارك والأخذ بالثأر، مَا يجعل الحروب لا ينطفئ لهيبها وبدلاً من الوحدة والائتلاف، كان الشِّقَاق والنزاع بينها لا نهاية له،
ولا حدود.

وكان من أهم خصائص البادية في ذلك الوقت ميلهم إلى الحُرِّية المطلقة، وعدم الخضوع لأي أنظمة سوى أعراف القبيلة وقوانينها.

يقول فهد المارك: " إنَّ مَنْ يعرف العهد الماضي الذي عاشه أولئك البدو، كيف كانت عليه حياتهم الاجتماعية التي موجز ما يُقَال عنها، أنَّها قامت على التعصُّب القَبَلِي الجاهلي الأعمى، وافتراس قويّهم لضعيفهم، واستباحة ما يقع بأيديهم عن طريق ما يُعْرَف بالغزو..." [55] .

ونظراً لكون البدو يُشَكِّلون نسبة كبيرة من سُكَّان شبه الجزيرة، وأنَّ لذلك خطره على مبادئ الدَّعْوَة السَّلَفِيَّة ؛ حيث أنَّهم ورثوا تقاليد وعادات تتنافى مع العقيدة الصحيحة.

لذلك فقد أدرك الملك عبد العزيز الدَّاء، وعالجه بسياسة حكيمة، حين رأى - رحمه الله - أهمية تنظيم حياة البادية، ليوظِّف قدراتهم وطاقاتهم في بناء الدَّولَة الفتية، فشرع في توطينهم، وتشجيعهم على الاستقرار فيما يُسَمَّى "بالهجر"وبعث إليهم الدعاة والمعلِّمين لتعليمهم وإرشادهم. وذلك لأنَّ معيشة البداوة وما فيها من غزوٍ وسلبٍ وتفرُّقٍ وسفكٍ للدِّماء، لا يمكن أن تقوم معها حياة دينية ولا دنيوية صحيحة مستقرَّة.

وقد انتشرت هذه الهجر حتى زادت على المائة خلال فترةٍ وجيزة، وكانت أول الهجر التاريخية الشهيرة هي "هجرة الأرطاوية"التي بُنِيَت سنة 1330هـ [56] .

وقد نجح العلماء والمرشدون الذين وجَّههم الملك عبد العزيز رحمه الله إلى الهجر في إعادة نور التوحيد وترسيخ العقيدة السلفية الصحيحة في سُكَّان هذه الهجر.

فأثمر هذا النجاح الوحدة والائتلاف والتعاون بين القبائل على أساس عقيدة التوحيد، وبتوفيقٍ من الله تعالى أُزِيلَت جميع مظاهر الشِّرك، واستنار الناس بالعلم، وأصبحت الهجر موطناً ومنطلقاً للتوحيد.

يقول حافظ وهبة: "إنَّ من أعظم المشروعات الإصلاحية التي قام بها الملك عبد العزيز: مشروع تحضير البادية وإقطاعهم الأراضي للسكنى والزراعة، وتعليم المبادئ الدينية ومكارم الأخلاق، ولا شكَّ أنَّه حصل نجاح عظيم لإصلاحات الملك عبد العزيز، وإقبال على دين الله خاصّةً من البدو الرُّحل، فقد أقبلوا على الهجر يبنونها بمساعدة الملك عبد العزيز، ويبني لهم المساجد، ويبعث إليهم المشايخ والأئمة وطلبة العلم يُعَلِّمونهم دين الله ورسوله صلى الله عليه وسلم، حتى تَمَّ تهجيرهم، وأقبل الناس على بناء حضارة إسلامية، وأغدق الله عليهم من نعمه الكثيرة في الدين والدنيا، والعلم، والقراءة، والأمن، والاستقرار، وما لا يحصى من النعم" [57] .

وبهذه الجهود المثمرة، والإصلاحات الاجتماعية العظيمة، والموفقة، يتبيَّن لنا أنَّ الملك عبد العزيز قد عالج الجهل بالتعليم، وعالج الفقر بتوفير سُبُل الرِّزق الحلال، وعالج العداوة والنزاعات القَبَلِيَّة، وظاهرة الأخذ بالثأر، بتحقيق التآخي والألفة والمحبة والثقة، وعالج التفرقة بالاتحاد والائتلاف، "ومنع الغزو بين القبائل، وأحلَّ الإخاء والسلام والأمن بين الجميع" [58] .

كُلُّ ذلك جمعاً للكلمة، وعملاً بقوله تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا} [59] .

وكان ذلك تأسِّياً بالنبي صلى الله عليه وسلم حينما آخى بين أصحابه - رضوان الله تعالى عليهم -، من المهاجرين والأنصار.

لقد غرس الملك عبد العزيز - رحمه الله - في هذه الأرض الطيبة وحدة الصَّف، ووحدة الكلمة تحت راية التوحيد، وفي ظلِّ الدَّعْوَة السَّلَفِيَّة توحَّدت الأقاليم، وتوحَّدت الجماعات، حتى أصبحت المملكة نموذجاً رائعاً، ومثلاً حياً للوحدة الوطنية الإيمانية، وحدة تعي واجباتها نحو ربها، ونحو ولاة أمرها، ونحو بلادها ومجتمعها.

قال عزَّ وجلَّ {وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنْفَقْتَ مَا فِي الأرض جَمِيعاً مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ} [60] .

المبحث التاسع: القيام بالأمر بالمعروف والنهي عن المنكر:

يُعَبَّرُ عن الأمر بالمعروف والنهي عن المنكر في اصطلاح السَّلَف بالحِسْبة حيث عرَّفوها بأنَّها أمر بالمعروف إذا ظهر تركه، ونهي عن المنكر إذا ظهر فعله [61] .

والأمر في اللغة ضِدّ النهي، قال تعالى: {وأُمرنا لنُسْلم لربِّ العالمين} [62] .

والمعروف شرعاً: اسم جامع لكُلِّ ما عرف من طاعة الله والتقرُّب إليه والإحسان إلى الناس، وكُلّ ما ندب إليه الشرع في المقومات والمحسنات، وهو من الصفات الغالبة [63] .

والنهي لغةً: المنع، والزجر، وهو خلاف الأمر.

والمنكر لغةً: الإنكار والجحود [64] .

والمنكر شرعاً: كُلّ ما قبَّحه الشرع وحرَّمه وكرهه فهو منكر [65] .

وقيل: ما عرف قبحه شرعاً وعقلاً [66] .

ومن الأدلة على فضل الأمر بالمعروف والنهي عن المنكر وأهميته، قوله تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [67] . وقوله عزَّ وجلَّ: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأرض أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ} [68] . وقوله سبحانه: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} [69] .

وعن أبي سعيد الخدري رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "مَنْ رأى منكم منكراً فليغيره بيده، فإنْ لم يستطع فبلسانه، فإنْ لم يستطع فبقلبه، وذلك أضعف الإيمان" [70] . وعن حذيفة بن اليمان رضي الله عنه عن النبي صلى الله عليه وسلم قال: "والذي نفسي بيده لتأمُرُنَّ بالمعروف، ولتنهونَّ عن المنكر، أو ليوشكنَّ الله أن يبعث عليكم عقاباً منه فتدعونه فلا يستجيب لكم" [71] . إلى غير ذلك من الأدلة الواردة في فضل الأمر بالمعروف والنهي عن المنكر وأهميته، وفي فضله، وفضل القائمين به.

وعندما فتح الملك عبد العزيز - رحمه الله - مدينة الرياض سنة 1319هـ، واستقرَّت الأمور نسبياً، كلَّف بعض الشيوخ الأفاضل، ليقوموا على ولاية الاحتساب، ومِنْ ثَمَّ فقد تَمَّ تنظيم أمور هذه الولاية.

وقام الملك عبد العزيز - رحمه الله - بتزويد المحتسب ببعض الرجال من أعوانه وجنوده، واتسع نطاق الحسبة ليشمل تولي أمورها في المنطقة الوسطى والشرقية والحدود الشمالية، مِمَّا استدعى إيجاد مقر دائم للرئيس العام بمدينة الرياض.

ونظراً لكون الدَّولَة السُّعُودِيَّة قامت على أُسُس إسلامية سلفِيَّة، ولإيمان الملك عبد العزيز - رحمه الله - بأهمية دور ولي الأمر في تنظيم ولاية الحِسْبة والقيام عليها، ورغبةً منه في حماية الشريعة الإسلامية، والحفاظ على الأخلاق العامَّة للمجتمع، فقد تمَّ على يديه تأسيس أول هيئة لنظام الأمر بالمعروف والنهي عن المنكر، بمكَّة المكرَّمة سنة 1344هـ.

وقد تشكَّلت الهيئة من علماء مكة ونجد.. وكان الهدف من إنشائها هو مراقبة تنفيذ أحكام الشرع وإقامة الشعائر، وحثّ الناس على الطاعة [72] .

وجاء في قرار إنشائها البنود التالية:

1 - تتبع المعاملات والعادات، فما وافق الشرع منها تقره، وما خالفه تزيله.

2 - منع البذاءة اللسانية التي تعوَّدها السوقة.

3 - حث الناس على أداء الصلوات الخمس جماعة.

4 - مراقبة المساجد من جهة أئمتها ومؤذنينها ومواظبتهم، وحضور الناس بها، وغير ذلك من دواعي الإصلاح.

5 - أن تتخذ في سبيل الأمر بالمعروف والنهي عن المنكر جميع الوسائل الموصلة إلى ذلك بالحكمة والموعظة الحسنة. وإذا أعياها أمرٌ من الأمور رفعت مذكرة إلى ولي الأمر لإجرائه [73] .

وقد كان من الأمور الجديرة بالإشارة والإعجاب أن أنشأ الملك عبد العزيز - يرحمه الله - هذه الهيئة وهو لا يزال يخوض غمار توحيد أقاليم المملكة.

ومع أنَّه لا يمكن إغفال الأثر الذي ترتَّب على تأسيس هذه الهيئة، إلاَّ أنَّه لا يمكن إغفال جهود الملك عبد العزيز - رحمه الله - الشخصية في مجال الأمر بالمعروف والنهي عن المنكر، والمتمثِّلة في رسائله ومناصحته للأمراء وعامَّة الناس، بوجوب التزام الطاعات، والانتهاء عن المنكرات.

وقد عرف عن الملك عبد العزيز - رحمه الله - أنَّه كان آمراً بالمعروف ناهياً عن المنكر، متمسكاً بأحكام الشريعة الإسلامية، قولاً وعملاً، في كافة المجالات، عاملاً بما يحقِّق المصلحة لبلاده وشعبه، محبّاً للعلماء كثير التوجيه والنُّصْح والإرشاد لهم، إيماناً منه بأنَّ محبة الخير لإخوانه كمحبته لنفسه [74] .

وقال - رحمه الله - في اجتماعٍ له بموظفي الدَّولَة: "نحن وضعنا جماعة تأمر بالمعروف، وتنهى عن المنكر، فبلاغاتها ومقرراتها تشمل الجميع على السواء، وأنتم يا جماعة الموظفين أحق الناس باتباع أوامرها واجتناب منهياتها، فإنَّكم أنتم المكلفون بتنفيذها، فإذا كنتم لا تبدأون بأنفسكم وتكونون قدوة صالحة للناس يصعب تطبيقها وتنفيذها" [75] .

ومن الجدير بالذِّكر أنَّ التطور الذي شهدته الدَّولَة السُّعُودِيَّة في عهد الملك عبد العزيز، والنمو الذي حدث في النواحي السياسية والإدارية في البلاد - بعد التوحيد - أظهرت مجالات أخرى ذات صلة بمجالات الاحتساب، منها: الجهات القضائية المختلفة، والجهات الأمنية المختلفة.

إنَّ مهمَّة الأمر بالمعروف، والنهي عن المنكر، هي مهمة الرسل والمؤمنين بالله تعالى، وذلك بالدَّعْوَة إلى الله بالترغيب والترهيب، والنصح، والإرشاد، والتذكير، والتبليغ، وإظهار الدين، وإقامته كما أراد الله ورسله، وإعلاء كلمة الله، والتعاون على البرِّ والتقوى بالحكمة والموعظة الحسنة والمجادلة بالتي هي أحسن.

وإنَّ الأمر بالمعروف والنهي عن المنكر من خصائص هذه الأُمة التي تمتاز بها على سائر الأمم، كما قال تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} [76] .

فاتَّصفت بالخيرية، لأنَّ الله قد هيَّأ لها من الأسباب والدلائل والآيات ما يمكِّنها من القيادة الرائدة لهداية العالم المملوء بالشرور وضروب الفساد. والأمة الإسلامية ما دامت مهيأة لهذه القيادة، فينبغي أن تكون مطيعة لله، جاعلة من شريعته منهجاً للحياة في كُلِّ المجالات.

والملك عبد العزيز - رحمه الله - قام بهذا الواجب الشرعي، فمكَّن الله له في الأرض، وبعث له خزائنها، وما ذلك إلاَّ لقيامه بمقومات التمكين من عبادة الله وحده، ونبذ البدع والخرافات، وإقامة الصلاة، وإيتاء الزكاة والأمر بالمعروف والنهي عن المنكر، وغيرها من الأعمال الصَّالِحة.

قال تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأرض كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} [77] .

وقال سبحانه: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأرض أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ} [78] .

المبحث العاشر: التعاون بين الراعي والرعية:

وإنَّ من آثار الدَّعْوَة السَّلَفِيَّة في توحيد المملكة ما استنه الملك عبد العزيز - رحمه الله - من سُنَّةٍ حسنة، حيث فتح باب مكتبه وباب قصره لأي مواطن يرغب الاتصال به.

وقد كتب منشوراً، وعلَّقه بالحرم النبوي الشريف، جاء فيه: "من عبد العزيز بن عبد الرحمن بن سعود.. إلى شعب الجزيرة العربية، على كُلِّ فردٍ من رعيتنا يُحِسّ أنَّ ظلماً وقع عليه، أن يتقدَّم إلينا بالشكوى. وعلى كُلِّ مَنْ يتقدَّم بالشكوى، أن يبعث بها بطريق البرق أو البريد المجاني على نفقتنا، وعلى كُلّ موظَّف بالبريد، أن يتقبَّل الشكاوى من رعيتنا ولو كانت موجهة ضد أولادي، أو أحفادي، أو أهل بيتي. لا أريد في حياتي أن أسمع عن مظلوم، ولا أريد أن يحملني الله وزر أحد، أو عدم نجدة مظلوم، أو استخلاص حق مهضوم، ألا قد بلَّغت، اللَّهُمَّ فاشهد" [79] .

وكان - رحمه الله - حريصاً على الاهتمام بشؤون رعيته، ورعاية جميع مصالحهم، والسؤال عن أحوالهم، وتفقد شؤونهم، ومدّ يد العون لهم في نوائبهم، وإكرام كبرائهم، والعطف على فقرائهم ومحتاجيهم، وكان يدفع ديون السجناء والمعسرين، ويأمر بإطلاق سراحهم، كان يختلط بجميع طبقات الشعب، الفقير والغني، والجاهل والمتعلِّم، وكان للعلماء مجلس خاص، يجتمع بهم ويستفتيهم في بعض الأمور، فتأتيه الفتوى في الحال وخاصّةً في تنفيذ الحد الشرعي في جرائم الحدود... [80] .

ومن خطبةٍ له في المدينة المنورة سنة 1346هـ: "إنَّني أعتبر كبيركم بمنزلة الوالد، وأوسطكم أخاً، وصغيركم ابناً، فكونوا يداً واحدة، وألِّفوا بين قلوبكم، لتساعدوني على القيام بالمهمة الملقاة على عاتقنا".

"إنَّني خادم في هذه البلاد العربية، لنصرة هذا الدين، وخادم للرعية. إنَّ الملك لله وحده، وما نحن إلاَّ خدم لرعايانا، فإذا لم ننصف ضعيفهم، ونأخذ على يد ظالمهم، وننصح لهم، ونسهر على مصالحهم، فنكون قد خُنَّا الأمانة المودعة إلينا ".

"إنَّنا لا تهمنا الأسماء ولا الألقاب، وإنَّما يهمنا القيام بحق الواجب لكلمة التوحيد، والنظر في الأمور التي توفر الرَّاحة والاطمئنان لرعايانا...".

إلى أن قال: "إنَّ من حقِّكم علينا النُّصْح لنا، فإذا رأيتم خطأً من موظَّف، أو تجاوزاً من إنسان، فعليكم برفع ذلك إلينا لننظر فيه، فإذا لم تفعلوا ذلك فقد خنتم أنفسكم ووطنكم وولاتكم" [81] .

ويقول - رحمه الله: "فليس بيننا وبين أحد حجاب، فباب قصرنا مفتوحٌ لكُلِّ إنسان، ونحن ولله الحمد ما زلنا نوصي مأمورينا كلهم بتمشية أمور الناس، وتسهيل مصالح الرعية" [82] .

ويقول - رحمه الله: "يعلم الله أنَّ كُلَّ جارحة من جوارح الشعب تؤلمني، وكُلَّ شعرة منه يمسها أذى تؤذيني، وكذلك الشعب فإنَّه يتألم إذا أصابني أي شيء، ولكن المصلحة العامَّة تضظرني بأنْ أقضي على مَنْ لا يصغى للنصح والإرشاد، وأن أتجرَّع ألم ذلك حفظاً لسلامة المجموع" [83] .

ويقول - رحمه الله: "إنَّ على الشعب واجبات، وعلى ولاة الأمور واجبات، أمَّا واجبات الشعب فهي الاستقامة، ومراعاة ما يرضي الله ورسوله، ويصلح حالهم، والتآلف والتآزر مع حكوماتهم فيما فيه رقي بلادهم وأمنهم، وينصحونهم ويخدمونهم، ويقومون بكُلِّ ما فيه مصلحة المسلمين وفائدتهم.

إنَّ خدمة الشعب واجبة علينا، لهذا فنحن نخدمه بعيوننا وقلوبنا، ونرى أنَّ مَنْ لا يخدم الشَّعب ويخلص له فهو ناقص" [84] .

ومن هذا يتبيَّن لنا أنَّ الأسلوب السلفي الذي انتهجه الملك عبد العزيز في الاهتمام بشؤون الرعية، والقيام بمصالح الشعب، والقرب منهم، والعمل على حلِّ مشاكلهم، وقضاء حوائجهم، والعدل بينهم، كان له الأثر البالغ في محبة الشعب لمليكه، وتعاونهم معه بجدٍ وإخلاص في توحيد المملكة.

وعلى هذا المنهج سار أبناء الملك عبد العزيز البررة، فأبوابهم مفتوحة للجميع، واهتمامهم بالوطن والمواطن ليس له حدود، فآذانهم صاغية، وعيونهم ساهرة من أجل راحة الجميع، وخيرهم واصل للصغير والكبير، ولم يقتصر ذلك على المواطن والمقيم، بل تجاوز ذلك إلى جميع أبناء المسلمين في كُلِّ مكان.

يقول خادم الحرمين الشريفين الملك فهد بن عبد العزيز - يحفظه الله - موضِّحاً للعلاقة بين الحاكم والمحكوم في المملكة: "فنحن نعتبر أنفسنا جزءاً من هذا الشعب، وليس هناك تمايز بين الكبير والصغير، فأبواب المسئولين مفتوحة لأي مواطن" [85] .

الخاتمة

وبعد حمد الله على فضله وتوفيقه بإتمام هذا البحث المتواضع، أودّ أن أقتطف أهم النتائج التالية:

1 - إنَّ العقيدة هي القاعدة الأساس لهذا الدين، وهي مناط النجاة والسعادة في الدنيا والآخرة.

2 - إنَّ الدَّعْوَة إلى منهج السَّلَف الصَّالِح أمرٌ يجب اتباعه والأخذ به، وذلك هو طريق الطائفة المنصورة، وهو طريق أهل السُنَّة والجماعة، المتمسكين بكتاب الله وسُنَّة رسوله صلى الله عليه وسلم، وبما كان عليه الصدر الأول من الصحابة - رضوان الله تعالى عليهم - والتابعين وأئمة الهدى من قديم الدَّهر وحديثه.

3 - إنَّ دعوة الشيخ مُحَمَّد بن عبد الوَهَّاب - رحمه الله - هي في حقيقتها دعوة لإحياء عقيدة السَّلَف الصَّالِح، قامت على الكتاب والسُنَّة وفهم السَّلَف الصَّالِح.

4 - إنَّ أئمة الدور السعودي الأول، قد ناصروا دين الله، وإكرام علماء السُنَّة، وساروا على المنهج السلفي الذي سلكه الإمام مُحَمَّد بن سعود والإمام الشيخ مُحَمَّد بن عبد الوهاب - رحمهم الله - في بيان العقيدة الصحيحة، ونبذ الشرك والبدع والخرافات، وإقامة الجهاد على أعداء الإسلام وأعداء الدَّعْوَة.

كما أنَّ الدَّعْوَة السَّلَفِيَّة ظلَّت قوية منصورة طيلة حكم الدَّولَة السُّعُودِيَّة الثانية.

5 - إنَّ هذه الدَّعْوَة المباركة التي قام بها الشيخ مُحَمَّد بن عبد الوَهَّاب وأيدها ونصرها الإمام مُحَمَّد بن سعود، لم تسلم من حروب شنَّها عليها أعداؤها أعداء الدين، ولكن الله تعالى ناصر دينه، ومعلي كلمته، ومتم نوره ولو كره الكافرون. قال تعالى: {كَذَلِكَ يَضْرِبُ اللَّهُ الْحَقَّ وَالْبَاطِلَ فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الارْضِ كَذَلِكَ يَضْرِبُ اللَّهُ الامْثَالَ} [86] .

فحقَّق الله لعباده المؤمنين وعده بالنصر والتمكين على يد الملك عبد العزيز ابن عبد الرحمن آل سعود - رحمهم الله.

6 - إنَّ دور العلماء السلفيين، والسمعة الطيبة للدولة السعودية في عهودها السابقة، وتطلع مجتمع الجزيرة العربية إلى قيام دولة تصحح العقيدة، وتطبق الشريعة، وتقيم الأمن والعدل بين الناس، عوامل ساهمت في قيام المملكة العربية السُّعُودِيَّة.

7 - إنَّ الصفات التي تحلَّى بها الملك عبد العزيز - يرحمه الله - من قوة إيمانه بالله، وثقته به، وتوكله عليه، وملازمته لطاعة ربه، وسُنَّة رسوله صلى الله عليه وسلم، وإخلاص العبادة لله وحده، وما تحلَّى به - رحمه الله - من حكمة في معالجة الأمور، وشجاعة، وقوة في الرأي وبُعْد في النظر والعفو عند المقدرة، وتواضع ووفاء لأصدقائه، وغيرها من صفات عظيمة وسجايا كريمة، كان لها الأثر الكبير في مودَّة الناس له، والترحيب به، والالتفاف تحت رايته.

8 - إنَّ تصحيح العقيدة، واتخاذ المنهج السليم القائم على الكتاب والسُنَّة على فهم السَّلَف الصَّالِح، وإخلاص العمل له وحده، وتجريد المتابعة لنبيه صلى الله عليه وسلم لهي من أعظم الأسباب التي تحقق للمسلمين ألفتهم، وتوحّد صفوفهم، وتعينهم على لزوم الجماعة التي أمروا بها.

وقد استطاع الملك عبد العزيز - يرحمه الله - بفضل الله وعونه وتوفيقه أنْ يؤسِّس المملكة العربية السُّعُودِيَّة على هذه الأُسُس، وأن يوحدها تحت راية التوحيد، التي رفعها عالية خفَّاقة على أرض الجزيرة العربية، فأعزَّ الله به أهلها بعد أن كانوا في ذلة، وأغناهم بعد فقرهم، وعلَّمهم بعد جهلهم، وأمَّنهم بعد خوفهم، وجعلهم في المقدِّمة بعد تخلُّفهم.

9 - لقد بذل الملك عبد العزيز - يرحمه الله - الكثير والكثير من الجهد والجهاد في سبيل الوصول إلى توحيد المملكة، ومِنْ أجل إعلاء كلمة لا إله إلاَّ الله مُحَمَّد رسول الله - عليه الصلاة والسلام - ومن أجل إقامة هذا الصرح الشامخ والكيان الكبير، وعمل على كُلِّ ما يُحَقِّق الخير لأمَّته، ويؤثر في حاضرها ومستقبلها.

فاتَّخذ - رحمه الله - كتاب الله وسُنَّة رسوله صلى الله عليه وسلم دستوراً لبلاده، ومنهجاً لرعيته، وقرَّب العلماء لاستشارتهم في أمور الدين، وتنفيذ أحكامهم، والعمل بنصائحهم وفتاويهم، مع ما عُرِفَ عنه - رحمه الله - من فكرٍ سديدٍ، وإدراكٍ عميق، واعتقادٍ سليمٍ، وحُرِّيةٍ في الاختيار، وقوة في الإرادة، وسعة في الأفق، ويشاركهم في التوجيه والنصائح، والدَّعْوَة والإرشاد إلى عقيدة السَّلَف الصَّالِح. لأنَّه يدرك أهمية العَالِم المُتَخَصِّص، ويعلم أنَّ ذلك هو المنهج الصحيح.

وركَّز - رحمه الله - على العقيدة السَّلَفِيَّة، وحمايتها، والذَّبِّ عن حياضها، والوقوف بقوة وحزم أمام الأفكار والمذاهب الهدَّامة، واهتمَّ بنشر العلم، وتوطين البادية، والمؤاخاة بين القبائل، وتطبيق الشريعة، وإقامة الحدود، وتحقيق الأمن والاستقرار، والأخذ بمبدأ الشورى، والأمر بإقامة الصلاة، وإيتاء الزكاة، والأمر بالمعروف والنهي عن المنكر، والنُّصح للمسلمين، واتَّخذ سياسة الباب المفتوح، والاهتمام بشئون الرعية، ورعاية مصالح الشعب، والعمل على حَلِّ مشاكله، وقضاء حوائجه. مِمَّا كان له الأثر البالغ في محبَّة الشعب لراعيه وولي أمره، وتعاونه معه بجد وإخلاص في توحيد البلاد والعمل على رقيها وتقدُّمها.

وليس في مقدور الباحث أن يحيط بأبعاد شخصية الملك عبد العزيز، وعبقريته، وأعماله، وسداد رأيه.

ولكن من المعلوم أنَّ الملك عبد العزيز لَمَّا قام بدين الله، والعمل بكتابه، وسُنَّة رسوله صلى الله عليه وسلم، وتحكيم شرعه، ونشر عقيدة السَّلَف الصَّالِح، مكَّن الله تعالى له في الأرض، واستطاع بفضل الله تعالى وعونه وتوفيقه، أن يؤسِّس بنياناً شامخاً، ويقيم صرحاً كبيراً، ويضع نهضةً حضارية ما زال أبناء هذا البلد العزيز يسعدون بنعيمها، ويعيشون في ظلالها، تحت قيادة خادم الحرمين الشريفين الملك فهد، وولي عهده الأمين الأمير عبد الله، والنائب الثاني الأمير سلطان.

لذا فإنَّه يجب علينا أنْ نتمسَّك بعقيدتنا الصحيحة التي قامت عليها هذه الدَّولَة المباركة، فما نعيشه من أمنٍ واستقرارٍ ورخاءٍ إنَّما هو بفضلٍ من الله تعالى، ثُمَّ بالتمسك بهذه العقيدة، وتطبيق أحكامها. وأن نشكر الله تعالى على ما نحن فيه من نعمةٍ عظيمة، فإنَّ دوام النِّعَم واستمرارها مرهونٌ بشكرها، وذلك بشكر المنعم بها، وهو الله تعالى، ثُمَّ بشكر ولاة الأمر الذين تحقَّقت على أيديهم - بتوفيقٍ من الله وفضل - هذه النِّعَم.

كما أنَّه يجب على كُلِّ مَن يقيم على أرض هذه البلاد الطيبة، أن يجعل من نفسه رجل أمن، سواء كان فلاَّحاً، أو عاملاً، أو تاجراً أو موظَّفاً، أو معلِّماً، أو طالباً، أو غيره، لأنَّ النعمة التي نعيشها ليست لشخصٍ دون آخر، وإنَّما هي نعمةٌ للجميع. كما يجب علينا أن نصون عقول شبابنا مِنْ آثار الغزو الفكري، والأفكار الهدَّامة، والحفاظ على عقيدتهم صافية نقية.

وفي الختام أسأل الله تعالى بأسمائه الحسنى وصفاته العلا، أن يديم علينا أمننا وإيماننا، وأن يوفِّق ولاة أمرنا لِمَا يحبه ويرضاه، إنَّه وليُّ ذلك والقادر عليه، وصلَّى الله وسلَّم على نبينا مُحَمَّد وعلى آله وصحبه أجمعين.

وآخرُ دعوانا أن الحمدُ لله رَبِّ العالمين

[1] النور: 51

[2] الأحزاب: 36

[3] شبه الجزيرة في عهد الملك عبد العزيز 1/354

[4] الملك الرَّاشِد ص 382

[5] شبه الجزيرة في عهد الملك عبد العزيز 1/353

[6] الملك الرَّاشد ص 50

[7] جزء من الآية 7 من سورة مُحَمَّد.

[8] الملك الراشد ص 366 ، تاريخ المملكة العربية السُّعُودِيَّة ، لصلاح الدين المختار 2/515-516

[9] السعوديون والحل الإسلامي 30-31 ، وعاهل الجزيرة ، لعبد الرحمن نصر ص 220

[10] تاريخ المملكة العربية السُّعُودِيَّة ، ص 204

[11] آل عمران: 18

[12] المجادلة: 11

[13] فاطر: 28

[14] سنن أبي داود 4/58 ، كتاب العلم ، رقم 3641 ، الترمذي 5/49 كتاب العلم ، رقم 2682 ، ابن ماجه 1/81 المقدّمة رقم 123

[15] النحل: 125

[16] انظر: شبه الجزيرة ، لخير الدين الزركلي 2/741

[17] انظر: الدرر السنية 11/156 ، 160 ، 171 ، 174

[18] انظر: عقيدة الشيخ مُحَمَّد بن عبد الوَهَّاب السَّلَفِيَّة وأثرها في العالم الإسلامي ، للدكتور صالح بن عبد الله العبود ، ص 596

[19] انظر: الدَّعْوَة في عهد الملك عبدالعزيز، للدكتور مُحَمَّد ناصر الشثري 1/269 بتصرف.

[20] النحل: 36

[21] الأنعام: 88

[22] الملك الرَّاشد ص 362

[23] الوجيز في سيرة الملك عبد العزيز ، ص 216 ، الملك الراشد ص 371

[24] انظر: منهج الملك عبد العزيز في السياسة الدولية وأثره في العلاقات السُّعُودِيَّة المصرية ، للدكتور عبد الله بن عبد المحسن التركي ص 38

[25] الوجيز في سيرة الملك عبد العزيز للزركلي ص 159

[26] انظر الفصل الحاسم بين الوهابيين ومخالفيهم للقصيمي ، ص 23 ، ط 2 ، 1989م.

[27] من تاريخ الملك عبد العزيز ومواقفه النادرة ، لسعد الرويشد ، ص 9

[28] آل عمران: 96 - 97

[29] انظر: الدَّعْوَة في عهد الملك عبد العزيز ، د. مُحَمَّد بن ناصر الشثري 1/277

نقلاً عن تعليقات الشيخ مُحَمَّد بن بليهد على كتاب صفة جزيرة العرب للهمداني ص 285 ، ط. السعادة بمصر ، سنة 1953م بتصرُّف.

[30] النساء: 48

[31] جريدة أم القرى ، العدد 333 في ذي الحجة سنة 1394 هـ.

[32] انظر: الدَّعْوَة في عهد الملك عبد العزيز ، د. مُحَمَّد بن ناصر الشثري 1/275

عن مختصر ترجمة حال مُحَمَّد سلطان المعصومي ص 95

[33] انظر: الدَّعْوَة في عهد الملك عبد العزيز ، د. محمد بن ناصر الشثري 1/177 نقلاً عن جهود الملك عبد العزيز في خدمة العقيدة ، للشيخ عبد العزيز آل الشيخ ص 31

[34] انظر: الوجيز في سيرة الملك عبد العزيز ص 171 ، الشيخ مُحَمَّد بنعبد الوَهَّاب للدكتور عبد الله صالح العثيمين ، ص 16 ، مطبوعات دارة الملك عبد العزيز سنة 1403 هـ.

[35] الوجيز في سيرة الملك عبد العزيز ص 332

[36] الدَّعْوَة في عهد الملك عبد العزيز ، د. محمد بن ناصر الشثري 1/233

[37] انظر: الملك الرَّاشِد ص 296

[38] انظر: شبه الجزيرة للزركلي 1/648 ، معجزة فوق الرمال ، لأحمد عسه ص781

[39] في يوم 9/1/1419هـ – وأثناء الزيارة التفقدية لصاحب السمو الملكي الأمير عبدالله ابن عبد العزيز ولي العهد ونائب رئيس مجلس الوزراء ورئيس الحرس الوطني – لمنطقة عسير – أعلن معالي وزير التعليم العالي صدور الأمر السامي الكريم لخادم الحرمين الشريفين – حفظه الله – بدمج فرعي جامعة الإمام محمد ابن سعود الإسلامية ، وجامعة الملك سعود، في جامعة واحدة جديدة تحت اسم جامعة الأمير عبد الله بن عبد العزيز. عقب ذلك أعلن صاحب السمو الملكي الأمير عبد الله بن عبد العزيز – إطلاق اسم الملك خالد بن عبد العزيز على هذه الجامعة قائلاً: "بسم الله الرحمن الرحيم. لخالد بن عبد العزيز آل سعود في نفوسنا مكانة مميزة، لذلك أُعلن تسمية هذه الجامعة باسمه بدلاً من اسمي". وبذلك تصبح جامعة الملك الخالد الجامعة الثامنة بالمملكة.

صحيفة الجزيرة، العدد 9352 بتاريخ 10/1/1419هـ ص1،8.

[40] انظر: شبه الجزيرة في عهد الملك عبد العزيز 2/1029 - 1033، الوجيز في سيرة الملك عبد العزيز 338-340، من حياة الملك عبد العزيز ص253-256، الملك الراشد ص386-390.

[41] الجاثية: 18

[42] النساء: 65

[43] رواه مالك في الموطأ 2/899 ، والحاكم في المستدرك 1/93 ، وأصله في صحيح مسلم 2/890 عن جابر رضي الله عنه.

[44] حالة الأمن في عهد الملك عبد العزيز ، لعبد المنعم الغلامي ص 83 ، الرحلة الملكية: كتبها الشيخ يوسف ياسين ، جمع وتنقيح عبد الرحمن بن عبد اللطيف آل الشيخ ص20

[45] من حياة الملك عبد العزيز ص 24-25

[46] حالة الأمن في عهد الملك عبد العزيز ، لعبد المنعم الغلامي ص 84

[47] الدَّعْوَة في عهد الملك عبد العزيز إلى العاملين بهيئات الأمر بالمعروف ، مخطوطة بدارة الملك عبد العزيز برقم 192.

[48] الدرر السنية 5/319

[49] آل عمران: 159

[50] الشورى: 38

[51] انظر: الملك الرَّاشِد ص 196

[52] شبه الجزيرة في عهد الملك عبد العزيز ، للزركلي 1/353-354

[53] انظر: الملك الرَّاشِد ص 358

[54] البلاد العربية السُّعُودِيَّة ، فؤاد حمزة ، ص 104

[55] من شيم الملك عبد العزيز 3/194

[56] انظر: من حياة الملك عبد العزيز للأحيدب ص 190 بتصرُّف .

[57] جزيرة العرب في القرن العشرين ص 289

[58] انظر: الملك الرَّاشِد ص 307

[59] آل عمران: 103

[60] الأنفال: 63

[61] انظر: الأحكام السلطانية للماوردي ص240، والأحكام السلطانية لأبي يعلى الحنبلي ص 284 - 287

[62] الأنعام: 71

[63] انظر: لسان العرب 9/240 ، النهاية في غريب الحديث والأثر 3/216 ، الأمر بالمعروف والنهي عن المنكر بين الماضي والحاضر ، لفضيلة الشيخ عبد العزيز بن مُحَمَّد آل الشيخ ص 7

[64] لسان العرب 15/343-344

[65] المرجع السابق.

[66] تيسير الكريم الرحمن ، للشيخ عبد الرحمن بن سعدي 1/406

[67] آل عمران: 104

[68] الحج: 41

[69] آل عمران: 110

[70] صحيح مسلم 1/69 كتاب الإيمان ، رقم 78 ، وسنن أبي داورد 1/677 ، كتاب الصلاة ، رقم 1140 ، وسنن الترمذي 4/469-470 ، كتاب الفتن ، رقم 2172 ، وسنن النسائي 8/111 ، كتاب الإيمان ، رقم 508 ، وسنن ابن ماجه 1/406 ، كتاب إقامة الصلاة ، رقم 1275

[71] سنن الترمذي 4/468 أبواب الفتن ، باب ما جاء في الأمر بالمعروف والنهي عن المنكر ، رقم 2169.

[72] انظر: الملك عبد العزيز ووضع قواعد التنظيم القضائي في المملكة ، ص 24

[73] انظر: أصدق البنود في تاريخ عبد العزيز آل سعود ص 211

[74] انظر: الملك عبد العزيز ووضع قواعد التنظيم القضائي في المملكة ، ص 31

[75] انظر: الدَّعْوَة في عهد الملك عبد العزيز ، د. محمد بن ناصر الشثري 1/332 ، نقلاً عن جريدة أُمِّ القرى ، العدد 142 في 6 ربيع الأول 1346 هـ.

[76] آل عمران: 110

[77] النور: 55

[78] الحج: 41

[79] المصحف والسيف لمحي الدين القابسي ص 293 ، الدَّعْوَة في عهد الملك عبد العزيز ، د. مُحَمَّد بن ناصر الشثري 1/129-130

[80] في آفاق التربية الوطنية ، د. سليمان الحقيل ص 49

[81] انظر: الملك الرَّاشِد ص 360

[82] انظر: الملك الرَّاشِد ص 358

[83] انظر: الملك الرَّاشِد ص 381

[84] انظر: الملك الرَّاشِد ص 377

[85] مجلة المنهل ، العدد 346 السنة 51 المجلَّد 46 ص 53

[86] الرعد: 17


 العدد 108 - أصالة المنهج

أصالة المنهج

في سيرة الملك عبد العزيز

وأثر ذلك في الاستقرار الشامل للمملكة العربية السعودية

د/ عبد الرب بن نواب الدين بن غريب الدين آل نواب

الأستاذ المشارك بكلية الدعوة وأصول الدين

الحمد لله والصلاة والسلام على رسول اللَّه وآله وصحابته ومن والاه وبعد: فإن المنهج الأصيل في مختلف مسالك الحياة ضرورة عصرية وبغية لا غنية عنها فهو سبب نهضة الأمم وبقاء الحضارات ونمائها ومصدر عزها وسؤددها، وهذا مطرد في كل الأحقاب والأجيال:

لأن حياة الناس لا تنتظم إلا على منهج واحد يسلمون له ويذعنون إليه.

ولأن الدين الحنيف هو السبيل الأقوم والنهج الأعدل الذي تنبثق منه عرى الأمن والسلام، وتنبعث منه وشائج الحياة السعيدة المستقرة التي تقيم في الإنسان موازين الحق والعدل، وتقيم موازنة حكيمة بين متطلبات الجسد والعقل والروح.

ولأن تعدد المناهج واختلافها وتنافرها في المجتمع الواحد من أهم أسباب تفككه وعوامل ضعفه فانهياره، وهو داء نراه يستشري في كثير من المجتمعات الإنسانية فيرديها، ومنها الأوساط الإسلامية إذ لا يصلحها ولا ينهض بها غير الاستمساك بالهدي القويم والنهج الحكيم في أصالة ونقاء من غير تجزئة ولا تحوير. وهذا ما دل عليه تاريخ المسلمين في مختلف العصور والأحقاب.

ولأن من مقررات الدين الحنيف أن المنهج القائم على توحيد اللَّه عز وجل في ربوبيته وألوهيته، المؤسس على تحكيم شرعه واتباع هديه هو المنهج الأصيل الذي نزلت به الكتب ودعت إليه الرسل وقام عليه أمر الدنيا والآخرة. وبغير هذا المنهج لا تتحقق سعادة الدنيا ولا نعيم الآخرة.

والأصالة في المنهج بكل محاوره ومضامينه ومقاصده ليست من مبتكرات العقل ولا من منجزات الفكر البشري المحدود، ولا هي من معطيات الحضارات وتجارب الأمم، إنها فوق ذلك وأسمى من ذلك.

إن الأصالة هي ما تنزل به الوحي الإلهي المعصوم على خاتم النبيين والمرسلين، والمنهج الأصيل هو ما تضمنه الدين الحنيف بمراتبه الثلاث: الإسلام والإيمان، والإحسان، وهو ما يعبر عنه بالعقيدة والشريعة والأخلاق.

وللمنهج من الخصائص والمقومات (كالربانية والشمولية والعصمة والخلود) ما يحقق فيه معاني الأصالة على مر الأجيال، وتتابع الأحقاب إلى يومنا هذا وإلى يوم الدين.

والحاجة اليوم تتنامى وتتعاظم إلى هذا المنهج الكامل الفريد لاسيما بعد أن طغت النزعات المادية في العالم، وتوغلت إثر ذلك في عالمنا الإسلامي الاتجاهات المادية التي تقصي الدين عن الحياة السياسية والاجتماعية والاقتصادية، بل وتعده من أسباب ضعضعة المجتمع وحجر عثرة في طريق التقدم والتطور، فظلت المناهج الوضعية الوافدة خاضعة للتقويم والتصويب بين الحين والحين، وكان ثمن التجريب فالتصويب واكتشاف الزيف باهظا بل مدمراً لمقومات المجتمعات الإسلامية وخصائصها ورسالتها.

وعلى صعيد العمل الإسلامي المعاصر يتراءى للناظرين تعدد مناهج الإسلاميين أنفسهم وهم يرومون تقويم ما اعوج في مسيرة المجتمعات الإسلامية، ويصدون عنها ما اعتراها من أسباب البعد عن منهج اللَّه، والركون إلى المادية الجوفاء، فمنهم من جنح إلى الأخلاق يدعو إليها، ويلاحي عنها، ويقتصر عليها، ومنهم من صوّب جهده وطاقته صوب الحزبية فهو يخوض غمارها، ويزج بنفسه في معتركها في غير طائل، ويرى بأم عينه انغماس الناس في البدع والشركيات واتخاذ الأسباب الصارفة عن أنوار التوحيد واقتفاء السنة فلا يحفل به، ومنهم من يرى التقدم كامناً في احتذاء النمط الغربي ضارباً عرض الحائط بمقومات الدين الحنيف وثوابته وقيمه وآدابه، ومنهم من ضاق أفقه فانحصر المنهج عنده في الزهد والخمود واعتزال المجتمع، بل ومنهم من يرى في التأصل تنفيرا وتفريقا للأمة، فهو يعادي ترسيخ العقيدة في القلوب ويجافي تصحيح المفاهيم الخاطئة لمعنى كلمة التوحيد ومقتضياته ... وتلك نماذج.

وعلى هذا فإن إبراز المنهج الأصيل الذي سار عليه ودعا إليه الأنبياء والمرسلون - عليهم الصلاة والسلام - واجب الدعاة والعلماء والولاة لا يسعهم غير ذلك؛ لأن بنيان المجتمع الإسلامي لا ينهض ولا يستقيم إلا على توحيد اللَّه تعالى وإفراده جل وعلا بالعبادة فلا إله غيره ولا رب سواه، وإن العمل على هذا الأصل منقبة الدهر يصطفي اللَّه تبارك وتعالى للتمسك به، والدعوة إليه، المخلص من عباده العلماء والولاة في مختلف الأجيال، وتعاقب الأحقاب.

ولقد رأينا كيف ابتدأ النبي صلى الله عليه وسلم دعوته إلى توحيد اللَّه تعالى، وأنه طيلة العهد المكي اقتصرت دعوته على تحقيق هذا المقصد الإيماني العظيم، وفي العهد المدني أقام المجتمع الإسلامي والدولة الإسلامية الأولى على أساس العقيدة الخالصة التي نشرها خلفاؤه الراشدون في الآفاق من بعده، وكيف قيض الله تبارك وتعالى من بعدهم من الخلفاء والملوك والعلماء من رفعوا راية الإسلام في الدولة الأموية والعباسية والعثمانية، وممن يذكره التاريخ من العلماء: الأئمة الأربعة وشيخ الإسلام ابن تيمية مؤسس المدرسة السلفية في القرن السابع، والشيخ محمد بن عبد الوهاب مجدد الدعوة في القرن الثاني عشر، ومن آزر الدعوة من ملوك آل سعود إلى يومنا هذا.

وأما الملك عبد العزيز فقد قيضه الله تبارك وتعالى لهذا العمل الجليل والمقصد النبيل، واتسم جهده وجهاده بما انفرد به في عصره، فقد تسلم راية الدولة الإسلامية قبل أن تسقط في الأستانة فاتصل ارتفاعها واستمر، وراية الدولة الإسلامية لم تسقط أبدا منذ أن أسس النبي صلى الله عليه وسلم أول دولة في الإسلام بالمدينة النبوية .. وليتبين للناس أن منهج الرشد ليس في الشرق ولا الغرب، وإنما هو في هذا الدين الحنيف الذي ارتضاه الله لعباده والذي لا يقبل دينا سواه بالاحتكام إليه وتطبيق شرعه والاستمساك بهديه في مسالك الحياة كلها، وتأسيس ذلك على أساسه الوطيد ومرتكزه الركين، وهو تحقيق كلمة التوحيد (لا إله إلا الله محمد رسول الله) ومقتضياتها.

إن التمسك بالمنهج الأصيل في المجتمعات الإسلامية في عصرنا يتجاوز حدود الضرورة الحضارية والحاجة المتجددة إليه، إلى ما هو أرقى من ذلك وهو أنه مطلب شرعي، وواجب ديني لا تتحقق سعادة الإنسان إلا بالاستمساك به والدعوة إليه والذب عنه، وتقديمه على كل صور وأنماط النظم الوضعية والاجتهادات البشرية، فالملك عبد العزيز رحمه الله صاحب منهج، ومنهجه قويم لأنه مستمد من الكتاب والسنة وفهم السلف الصالح رضوان الله عليهم.

والحديث عن المنهج وأصالته حديث عن كيان وعقيدة ودولة بكل عناصر الدولة (السكان، والأرض، والحكومة، والسيادة) والحديث عن عظماء الرجال تكثر شعبه، وتتعدد جوانبه؛ لتكاثر المجالات التي تستدعي حديثا وكتابة وفقها وتأريخا. والحديث عن الملك الصالح والإمام الملهم عبد العزيز بن عبد الرحمن آل سعود يتشعب وتذهب فيه مسالك الكتابة والتأمل كل مذهب، فإنه رحمه الله جمعت فيه مناقب عديدة وخصال فريدة، قل أن تراها في عظماء الرجال بعد انصرام القرون المفضلة.

ولئن كان رحمه الله مؤسس الدولة السعودية الثالثة وبانيها فلقد قيضه الله تعالى في ظروف عصيبة، واجتباه لخدمة الحرمين الشريفين في وقت كانت الأمة الإسلامية - ولا زالت - تمر فيه بمنعطفات تاريخية غير مسبوقة .. وتحديات فكرية ترتكز على القوة والنفوذ والغلبة لا على الحكمة والمنطق!

فقد استطاع - بعد توفيق الله - بقوة إيمانه ويقينه بالله وببصيرته النافذة وعزيمته الماضية وملكاته المتعددة إقامة وبناء هذا الكيان الإسلامي الكبير: (المملكة العربية السعودية) على منهج إسلامي راشد تجلت فيه الأصالة والمعاصرة في معادلة متوازنة. فهي مملكة القوة والسلام، ومملكة الأمن والوئام، مملكة العلم والإيمان، مملكة الحق والعدل، مملكة البناء والعمران، مملكة الثقل الدولي المؤثر والموقر.

والكتابة عن إمام فذ، وملك راشد في مثل مقام الملك عبد العزيز ومنهجه الراشد شرف لكاتبه وتشريف لقارئه، ومعظم الذين كتبوا في سيرة الملك عبد العزيز ممن عاصروه أو ممن لم يحظوا بمعاصرته نهجوا في التأريخ له منهج الوصف، فظلت كتاباتهم - مع أهميتها وقيمتها العلمية الكبرى - منحصرة في الجانب التاريخي الوصفي، وتنامت إثر ذلك الحاجة إلى كتابات تأصيلية تكشف من خلال المنهج التحليلي أبعاد المعاني الإسلامية والأهمية العصرية للدولة الإسلامية في فكر الملك عبد العزيز وسيرته ومنهجه، لتكون نبراسا للأجيال القادمة، ولتعرف هذه الأجيال مكانتها وموقعها ورسالتها في خارطة العالم المعاصر، عالم له توجهاته المادية العارمة، وله مع ذلك صبغته التكتلية العاتية، ولتعرف تلك الأجيال ما قام به سلفنا من جهود موفورة، وما بذلوه من تضحيات مشكورة لإعلاء كلمة الله في أرض الله.

فإن من حق الأجيال الصاعدة أن تعرف في قادتها إيمانهم وجهادهم وتضحياتهم، وتعي إثر ذلك مسالك الولاء لهم في السر والعلن، للمحافظة على المكتسبات وإكمال المسيرة، وهو ولاء ووفاء للحق وللعقيدة ومعطياتها، فقادة هذه البلاد هم - بعد الله تعالى - أولياء النعمة التي يرفل فيها جيلنا والأجيال القادمة حيث شيوع الأمن، وغضارة العيش، وانتشار التعليم، وقبل ذلك التربية العقدية والتبصرة الدينية القويمة .

وعلى الصعيد الخارجي العمل على وحدة الصف العربي وتعزيز الأخوة الإسلامية، والتضامن الإسلامي، والإسهام في إيجاد كل ضرورات الحياة الإسلامية المثلى للقاصي والداني، وفي المحافل الدولية ترسيخ مقومات الحق والعدل والسلام، وتلك ثمرة العقيدة الإسلامية واستشعار المكانة والمسئولية التاريخية .

بواعث الدراسة:

وللكتابة عن تاريخ المملكة ومؤسسها ودراسة منهاجه الأصيل في مثل هذه المناسبة العزيزة بواعث تتلخص فيما يلي:-

أولاً:- إن دراسة وتأمل ماضي المسلمين وحاضرهم للاتعاظ والاعتبار مطلب شرعي، لاسيما المنجزات وجهود الإصلاح فهي في بؤرة الاهتمام الإسلامي، كيف كنا؟ وإلى ماذا صرنا؟! تلك النقلة الهائلة من حالة التشتت والفرقة والجهل والتناحر إلى نعمة الوحدة والقوة والعلم والمنجزات الحضارية… كل ذلك لم يكن ليتم لولا مشيئة اللَّه تعالى ثم عزيمة الملك عبد العزيز وإيمانه.

ولقد أشاد القرآن العظيم بهذا الجانب من حياة المسلمين فقال تعالى: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} [الرعد: 11 ] وللَّه تعالى سنن نافذة وهي سنن ثابتة لا تتغير ولا تتبدل:

* منها أن نصر اللَّه وتأييده لا يتأخر إن صدق المسلمون في إيمانهم وأخلصوا لربهم قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} . [ محمد:7 ]

* ومنها أن ظهور الأمة الإسلامية وقيامها بالحجة على الخلق أمر مطرد فقد يعتريها فترات من الضعف والجهل وفشو المنكرات لكن نور الإسلام لا ينطمس بالكلية بل يعاود قوته وسطوعه قال تعالى: {أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا فَاحْتَمَلَ السَّيْلُ زَبَداً رَابِياً وَمِمَّا يُوقِدُونَ عَلَيْهِ فِي النَّارِ ابْتِغَاءَ حِلْيَةٍ أَوْ مَتَاعٍ زَبَدٌ مِثْلُهُ كَذَلِكَ يَضْرِبُ اللَّهُ الْحَقَّ وَالْبَاطِلَ فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ كَذَلِكَ يَضْرِبُ اللَّهُ الأَمْثَالَ} . [الرعد: 17 ]

وقال في موضع آخر: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأَشْهَادُ} . [غافر: 51 ] وقال النبي صلى الله عليه وسلم: "لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين إلى يوم القيامة" [1] .

قال النووي: "وفي هذا الحديث معجزة ظاهرة فإن هذا الوصف ما زال بحمد اللَّه تعالى من زمن النبي صلى الله عليه وسلم إلى الآن، ولا يزال حتى يأتي أمر اللَّه المذكور في الحديث" [2] .

* ومنها أن الأمة المحمدية أمة لها رسالة فهي أمة علم، وأمة صلاح وإصلاح قال اللَّه تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} [ آل عمران . 110 ]

*ومنها أن التمكين في الأرض لا يتحقق إلا إذا استمسك المسلمون بشرع الله وعملوا على إعلاء كلمة الله، قال تعالى: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} [ الحج:41 ] .

والمسلمون اليوم في أمس الحاجة إلى فهم المنهج الأصيل الذي ارتضاه الله لهم والعروة الوثقى التي أمرهم بالاستمساك بها، والصراط المستقيم الذي به مناط سعادتهم وانتصارهم، ولا تتحقق لهم السعادة والعزة في الدنيا والآخرة إلا بهذا الطريق فحسب.

ومنهج الملك عبد العزيز - رحمه الله - موضع قدوة ومنار أسوة للباحثين عن سبل السلام والأمن والوئام:

إذ نبذ كل النظريات البشرية شرقية وغربية في إباء وشموخ.

والتزم عقيدة التوحيد صافية نقية كما وردت في الكتاب والسنة على منهج السلف الصالح.

وأقام على هذا الأصل الأصيل منهج الحكم الراشد، وعليه أسس هذا الكيان الإسلامي المبارك.

قال رحمه الله: "إنني أدعو المسلمين جميعا إلى عبادة الله وحده والرجوع للعمل بما كان عليه السلف الصالح لأنه لا نجاة للمسلمين إلا بهذا وأسأل الله تعالى أن يوفقنا جميعا إلى ما يحبه ويرضاه، إن المسلمين لا يرقون ولا ينهضون بالبهرجة والزخارف، إن سبيل رقي المسلمين هو التوحيد الخالص والخروج من أسر البدع والضلالات والاعتصام بما جاء في كتاب الله على لسان رسوله الكريم صلى الله عليه وسلم" [3] .

وإن الأبحاث العلمية في هذا الموضوع تفتح للدارسين آفاقا رحبة في موضوعات هي في بؤرة الاهتمام الإسلامي بل والعالمي المعاصر، وتحل إشكاليات في الفكر السياسي طالما دأب أعداء الإسلام على إيجاد تلك الإشكاليات وتلفيقها مثل: (أهمية الدولة الإسلامية في العصر الحاضر)، (إقامة الدولة على أساس ديني)، (موقع النظام السياسي في الإسلام وخصائصه في منظومة النظم السياسية المعاصرة).

ولقد ظهرت في مختلف مراحل التاريخ الإسلامي بعد القرون المفضلة اجتهادات لخدمة الإسلام، وانتهاج طريقه القويم، وهديه المستقيم ورفع رايته في كل الأصقاع صافيا من البدع والمكدرات، فقامت دعوات ودول، لكن الدولة التي أقامها الملك عبد العزيز تفردت بجملة من الخصائص لم تتوافر في من سبقها لما يحمله المنهج الذي تبناه من خصائص الأصالة، ثم لما اكتنفت عصره من ظروف وأحداث.

ثانيا - لا يخفى أن عصرنا عصر الغزو الإعلامي المقنن، الأمر الذي يستدعي أكثر من أي وقت مضى أن نربط حاضر مجتمعنا السامق بماضيه المجيد، وأن تظل أسباب العزة والقوة والوحدة نابضة في قلوب الشباب وضمائرهم كي يكونوا هداة مهتدين، وعلى طريق الرشد سائرين، يقول الدكتور صالح العبود: "وقد نشأ جيل جديد وجد نفسه في نعمة هذه الوحدة ولم يكن يعرف ضدها، وأخشى أن يلهو ويغتر وينسى سبب نعمته فلا يأخذ به، فتنتقض عليه عرى أمنه وهدايته، وتحل عليه بديلاتها مما يغزوه عبر الأقمار الصناعية وغيرها من عقائد الكفار وأفكارهم" [4] .

وعلى هذا فإن من الضرورات المعرفية بل من مقومات مجتمعنا أن يتعمق في وجداننا ومشاعرنا أسباب الأمن الوارف الذي نعيشه، والتلاحم العميق الذي نرفل فيه، والوحدة المكينة التي ننعم بها وهو ماثل في عقيدة التوحيد والاحتكام إلى الشرع المطهر وإقامة كافة مناهج الحياة ومباهجها على هذا الأساس، وأن يتعمق مع ذلك في مشاعرنا ما بذله ولاة الأمر في القديم والحديث من ترسيخ هذا الأصل الأصيل في ثقافتنا وبنيتنا الاجتماعية والفكرية، وما لهم من أياد بيضاء في خدمة العقيدة والإسلام والمسلمين، لا يرجون من ورائها جزاء ولا شكورا، ولا مقابل لها سوى الدعاء لهم بظهر الغيب دعاء خالصا يثمر وفاء وولاء وإخلاصا وتلاحما.

ثالثا - تصحيح المفاهيم الشوهاء وتصويبها في أذهان الذين ساروا مع الدعايات المغرضة أو سايروها، وذلك بالأسلوب العلمي الرصين وبالحجة والبرهان، من مثل اصطلاح (الوهابية) الذي يجده القارئون كثيرا في كتابات المستشرقين، وقد تركت صورة محرفة حتى لدى بعض مشاهير الكتاب والمؤلفين الإسلاميين كما في كتاب تاريخ المذاهب الإسلامية لمحمد أبي زهرة عفا الله عنه، إذ جهل حقيقة الدعوة التي نادى بها الشيخ الإمام محمد بن عبد الوهاب رحمه الله فجعل ما أسماه بالوهابية مقترنة مع البهائية والقاديانية تحت عنوان (مذاهب حديثة)!. [5]

وهذا ولا شك إسفاف مبين، وفي مثله يقول الشاعر:

كناطح صخرة يوما ليوهنها

فلم يضرها وأوهى قرنه الوعل [6]

وقد فند الملك عبد العزيز رحمه الله هذه الشبهة وتلك الفرية كما سيأتي إيراده قريبا إن شاء الله، كما فندها من قبل الشيخ محمد وغيره رحمهم الله جميعا [7] .

وبادئ ذي بدء لا مندوحة من التذكير بأن ما قام به الملك عبد العزيز رحمه الله من تأسيس المملكة العربية السعودية وإقامة بنيانها على قواعد الإسلام ولإعلاء راية التوحيد ليس إلا مظهرا من مظاهر رحمة الله بعباده في هذه الجزيرة خاصة وبالمسلمين عامة، فللجزيرة العربية ومنها الحرمان الشريفان خصائصها المميزة، فهي مهبط الوحي وبها قبلة المسلمين ومن أرضها انبثقت رسالة الإسلام وسطعت أنوارها فعمت الأرض، وبالمدينة النبوية أقام النبي صلى الله عليه وسلم أول دولة للإسلام، فلم تكن المملكة التي أقامها الملك عبد العزيز إلا مظهراً من مظاهر رحمة الله وعنايته بالمسلمين، منذ أن انبثقت شجرة آل سعود المباركة.

ثم هو ثمرة لدعوة مستجابة إن شاء الله، دعوة خرجت من قلب إمام عادل كان يأمل ويرجو رحمة ربه أن تكون كلمة التوحيد في أمته وشعبه بقية نقية خالدة، قال ابن بشر عن الإمام عبد العزيز بن محمد بن سعود المتوفى سنة (1218هـ):

"وكان لا يخرج من المسجد بعد صلاة الصبح حتى ترتفع الشمس ويصلي فيه صلاة الضحى، وقد ذكر لي بعض من أثق به أنه كان يكثر الدعاء لهم في ورده، قال وسمعته يقول: اللهم أَبق فيهم كلمة لا إله إلا الله حتى يستقيموا عليها ولا يحيدوا عنها" [8] .

وهذا التواصل المبارك الذي يراه المتأملون في تاريخ الدولة السعودية في أدوارها الثلاثة نموذج إسلامي فذ، يذكّر بما كان عليه السلف الصالح رضي الله عنهم من البر والإحسان، ومن ثم فهي رحمة مهداة، ونعمة مسداة، وسنة ربانية نافذة:

- أن تظل راية التوحيد خفاقة عالية بالتمكين لأهل التوحيد، قال تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} [النور:55]

- وأن يبقى الحرم آمنا، قال تعالى: {أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَماً آمِناً وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ} [ العنكبوت: 67] وقال في موضع: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} [ الحج: 25 ].

- وأن لا يعبد في هذه البقعة الطاهرة من الأرض غيره جل وعزّ قال تعالى: {فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ} [قريش :34 ] وقال: {إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا وَلَهُ كُلُّ شَيْءٍ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ} [ النمل: 91]

- وأن يشرف بخدمة مهبط الوحي من هو أهل له قال تعالى: {أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} [ الأنعام: 53 ] وقال تعالى: {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [ آل عمران: 26 ]

فتوحيد الله في ربو بيته وألوهيته وحرمة البيت صنوان متلازمان منذ أن نزل القرآن الكريم بل منذ أن بني هذا البيت، تأمل قول الحق جل ذكره: {وَإِذْ بَوَّأْنَا لإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لا تُشْرِكْ بِي شَيْئاً وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ} [ الحج: 26 ] فقوله: {أَنْ لا تُشْرِكْ بِي شَيْئاً} أي : لا تعبد معي إلها غيري، وقوله {وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ} أي طهره من الشرك وعبادة الأوثان، وهو وجه في التفسير ذكره أهل العلم [9] .

إن التزام نهج الإسلام في أصالته ونقائه، والإخلاص لله تعالى في العبادة هو الخيار الأوحد الذي أرسى دعائمه الملك عبد العزيز، كما أرساه من قبل أسلافه الميامين الإمام تركي بن عبد الله مؤسس الدولة السعودية الثانية، ومن قبله الإمام محمد بن سعود باني الدولة السعودية الأولى بعد أن آزر واحتضن دعوة التوحيد التي نادى بها شيخ الإسلام محمد بن عبد الوهاب، وكذلك هو امتداد لتاريخ حافل أحياه شيخ الإسلام ابن تيمية ومدرسته السلفية الضاربة بجذورها إلى عصر التابعين فالصحابة فالوحي المنزل على خاتم النبيين صلى الله عليه وسلم

وسيذكر التاريخ للملك عبد العزيز بمداد من نور وقفته القوية الصلبة ومنقبته الفريدة بإقامة الدولة على عقيدة التوحيد، وتأسيس كافة أنساق الحكم على تعاليم الشريعة الغراء دون هوادة، وحفظ حقوق الإنسان كأتم ما يكون الحفظ في ظل الدين الحنيف، في وقت شهد فيه العالم الإسلامي ائتمارا عالميا شرسا على إقصاء الدين من مجالات الحياة السياسية، واستبدال ذلك بالنظم الوضعية والنظريات البشرية ذات المصالح الآنية والمقاصد الوقتية ... [10]

إن المتأمل الدارس لما كتب عن الملك يحس أنه يقرأ عن سيرة قائد فذ ليست كالسير التي درج عليها عامة العظماء والرواد، ويستشعر أنه في رحاب إمام عادل ورع تراه في ميدان الوغى مجاهدا مقداما، وتراه في محرابه خاشعا متبتلا، وفي حديثه لبقا حكيما، يسمو بمكارمه إلى مقام سامق يذكّر بسير الخلفاء الربانيين والأئمة المهديين الذين لم تنبت الأرض مثلهم في أحقاب التاريخ إلا النادر القليل.

وحسبه شرفا أنه تلقف راية الإسلام يوم رام أعداء الإسلام إسقاطها لما تزعزعت الدولة العثمانية، فاتصل بذلك ارتفاع راية الإسلام عبر مختلف الأحقاب التاريخية منذ أن أسس رسول الله صلى الله عليه وسلم دولة الإسلام الأولى في المدينة النبوية.

وحقيقةً فإن المتأمل في سيرة الملك عبد العزيز يأخذه الإعجاب من مواهبه المتعددة ومناقبه المتكاملة، ومنهجه الأصيل ومنجزاته الإسلامية الباهرة، ولولا فضل الله ورحمته ومنّه وإحسانه بأهل هذه البلاد وبالمسلمين عامة بل وبالإنسانية جمعاء ما قام عبد العزيز بما قام ولا أنجز ما أنجز!.

شخصية الملك عبد العزيز في مكنونها ظاهرة أخلاقية فريدة لا تفي بحقه الدراسات التحليلية لأحقاب عديدة! فهو السياسي المحنك والعسكري المتمرس والمربي المستبصر والعالم المستنير والعابد الزاهد المتبتل في محرابه، والمتحدث اللبق المفوّه والقائد الملهم وذو الخُلُق الكريم.

ولئن كانت المعالم الرئيسة لسيرة الملك عبد العزيز ثلاثة كما يقول معالي الدكتور عبد الله التركي وهي:

1- عبقريته ومواهبه المتعددة المتكاملة .

2- المنهج القويم الذي التزمه .

3- والنموذج الاجتماعي والسياسي الذي بناه [11] .

فإن كل معلم من هذه المعالم النيرة مدرسة في حد ذاتها لها مقوماتها وخصائصها تستأهل أسفارا ضخاما.

لذا نقتطف قبسا من حياته المباركة وسيرته الفذة في (أصالة المنهج) الذي اتبعه، وهو أهم وأجل الجوانب التي اكتنفت حياته المباركة، والتي من خلالها تتجلى (الأصالة) ناصعة بهية، لنرى كيف أن الله تعالى قيض هذا الإمام الهمام والملك الراشد، وادخره بمواهبه ومناقبه وعزيمته ليظهر في غمرة الأحداث المتتابعة في بقعة من أطهر البقاع، وفي فترة هي أخطر الفترات، وكيف قاد شعبه من الصحراء إلى المجتمع الدولي!.

وهو مع ذلك وقبل ذلك داعية التوحيد، يعمل من أجل ربه جل وعز، ولإعلاء كلمته ونصرة المسلمين.

فلقد كانت الأمة الإسلامية في مهب الريح في أعقاب تفكك الدولة العثمانية وظهور التوجهات الفكرية والنزعات العرقية والمطامع الاستعمارية، من بين كل هذه الأخطار الجسام والنوازل العظام خرج الملك عبد العزيز بشخصه المهيب، ومنهجه الأصيل ليقيم مملكته إسلامية ترفرف عليها راية التوحيد وتجمع بين شعبه كلمة التوحيد، وتنهض عزيمته الميمونة بواجبات إسلامية جليلة في مجال الدعوة إلى الله، والحفاظ على بيضة الإسلام في كل مكان ورعاية شئون المسلمين لاسيما الأقليات، استشعاراً بمسئوليته الإسلامية وموقعه ومكانته.

ثم هو يقوم بهذه الواجبات الجليلة جنباً إلى جنب واجباته في الداخل بتوحيد أجزاء المملكة وتشييد صروحها العلمية والأمنية والصحية والتنموية المتعددة، في تسابق مع الزمن، وبناء المواطن الصالح كأنموذج للإنسان المسلم المعاصر المتدرج في أكناف عقيدة التوحيد، والمعتز بقيادته الواعية الراشدة، المترعرع في أحضان كيان متميز يستشرف خدمة الإسلام والمسلمين ويشرف بها.

ومن أجلّ منجزات الملك عبد العزيز التي لا تقارن بغيرها إطلاقا تربيته الفذة لأبنائه البررة الذين تحمّلوا الأمانة من بعده ورفعوا راية التوحيد خفاقة عالية، وواصلوا مسيرة الخير والعطاء وبذلوا كل شيء لخدمة الإسلام والمسلمين.

نبذة عن عقيدة الشيخ محمد بن عبد الوهاب:

لم تتجاوز دعوة الشيخ محمد رحمه الله أصل الدين وجوهره، وهذا أمر واضح جلي يلمسه كل من قرأ تاريخ الشيخ وسيرته وتأمل في كتبه ورسائله.

ولعله من المناسب هنا إيراد طرف من كلامه يجلي فيه الأصالة في وضوحها ونقائها ويذب عنه ما ألصق به زوراً وبهتاناً، فها هو يقول في رسالة إلى بعض من سأله:

وأما ما ذكر لكم عني فإني لم آته بجهالة بل أقول ولله الحمد والمنة وبه القوة {قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِيناً قِيَماً مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} [الأنعام:161 ].

ولست ولله الحمد أدعو إلى مذهب صوفي، أو فقيه، أو متكلم أو إمام من الأئمة الذين أعظمهم مثل ابن القيم والذهبي وابن كثير وغيرهم، بل أدعو إلى الله وحده لا شريك له وأدعو إلى سنة رسول الله صلى الله عليه وسلم التي أوصى بها أول أمته وأخرهم وأرجو أني لا أرد الحق إذا أتاني بل أشهد الله وملائكته وجميع خلقه إن أتانا منكم كلمة من الحق لأقبلنها على الرأس والعين ولأضربن بكل ما خالفها من أقوال أئمتي حاشا رسول الله صلى الله عليه وسلم فإنه لا يقول إلا الحق [12] .

وقد لقي الشيخ من الجهلة صدودا وكيدا - شأن الدعوات الإصلاحية- فكان يفند ما افتري عليه بالدليل البين والأسلوب الرصين، ومن ذلك قوله في إحدى رسائله:

من محمد بن عبد الوهاب إلى عبد الرحمن بن عبد الله (عالم أهل العراق في زمانه).

سلام عليكم ورحمة الله وبركته أما بعد:

فقد وصل كتابك وسر الخاطر جعلك الله من أئمة المتقين، ومن الدعاة إلى دين سيد المرسلين وأخبرك إني ولله الحمد متبع ولست بمبتدع، عقيدتي وديني الذي أدين الله به مذهب أهل السنة والجماعة الذي عليه أئمة المسلمين مثل الأئمة الأربعة وأتباعهم إلى يوم ألقى الله لكني بينت للناس إخلاص الدين لله ونهيتهم عن دعوة الأحياء والأموات من الصالحين وغيرهم وعن إشراكهم فيما يعبد الله به من الذبح والنذر والتوكل والسجود وغير ذلك مما هو حق الله الذي لا يشركه فيه ملك مقرب ولا نبي مرسل وهو الذي دعت إليه الرسل من أولهم إلى آخرهم وهو الذي عليه أهل السنة والجماعة ..) [ثم شرع يرد على الكذب الذي ألصقوه به وقال]: "ومنها ما ذكرتم أني أكفر جميع الناس إلا من اتبعني وازعم أن أنكحتهم غير صحيحة ويا عجبا ؟ كيف يدخل هذا في عقل عاقل ؟ هل يقول هذا مسلم أو كافر ؟أو عارف أو مجنون ؟! وكذلك قولهم إنه يقول لو أقدر على هدم قبة النبي صلى الله عليه وسلم لهدمتها وأما دلائل الخيرات فله سبب وذلك أني أشرت على من قبل نصيحتي من إخواني أن لا يصير في قلبه أجل من كتاب الله ويظن أن القراءة فيه أجل من قراءة القرآن، وأما إحراقه والنهي عن الصلاة على النبي صلى الله عليه وسلم بأي لفظ كان فهذا من البهتان" [13] .

ومن هذا يتبين:

* أن دعوة الشيخ إنما كانت إلى أصل الدين الحنيف وأساسه وهو توحيد الله تعالى في عبادته، وهي أصل دعوة النبي صلى الله عليه وسلم والأنبياء من قبله عليهم الصلاة والسلام، عقيدة سهلة تستجيب لها الفطر السليمة والعقول القويمة.

* وأنه - رحمه الله - كان بعيداً عن مظاهر التشدد والتطرف مما لفقه أهل الأهواء، وألصقوه به وراج عند الدهماء، فلقد طفق ينفي عن دعوته الغلو الذي افتراه عليه أعداء الدعوة، ويفند ذلك بالأدلة العقلية والنقلية في قوة وإفحام، وكيف وهو الذي نادى بالعودة إلى العقيدة صافية بعيدا عن غلو المتأولين وتأويلات المتكلمين.

· وأنه -رحمه الله - لم يأت بجديد، ولم يخترع مذهبا حديثا كما يلفقه أعداء الإسلام، وإنما أحيا الله عز وجل على يديه ما اندرس من معالم الدين وسنن الهدى، وأمات على يديه الشرك والبدع والخرافات والدجل والباطل الذي يروج ويسود في غيبة الحق.

إن التدين لا يصح ولا يستقيم إلا إذا كان الأسس التي بني عليها الإسلام وأول ذلك تحقيق التوحيد بأنواعه الثلاثة: الربوبية، والألوهية، والأسماء والصفات، ثم إقامة مسالك الحياة على هذا الأساس.

وتوحيد العبادة أساس الحياة السعيدة وهو سر التفوق والمنجزات والاستقرار ومصدر كل خير وسبيل النجاة يوم القيامة، ولما مضى على هذا سلف المسلمين ازدهرت حضارتهم وسادوا الدنيا أكثر من ألف عام، وكان لهم ثقلهم ووزنهم في كافة الأصعدة، وإنه ليس يصلح آخر هذه الأمة إلا ما صلح عليه أولها.

لمحة عن الأصالة:

(لولا الله ثم عبد العزيز) كلمة ترددها الشفاه أنى سارت، وأنى توجهت، يلفظها اللسان، وتنطلق من كل فم، يرددها البدوي ويلهج بها الحضري، ويقولها الأمي ويتغنى بها المثقف، الكل يقول لك: "لولا عبد العزيز بعد مشيئة الله لما كان كذا وكذا".

وهذه المقولة النابعة من الأعماق تعكس حالين متباينين: الحالة المتردية التي عاشها الناس قبل العهد السعودي من فشو الجهل والمرض والخوف وكل ما يفتقده المجتمع من مقومات الحياة الفاضلة في غيبة سلطان الشرع.

ثم في نقلة سريعة حالة الأمن والوحدة والعلم والتحضر في خطى ثابتة متسارعة وفي زمن قياسي على نحو لم يعهده الناس من قبل .. فإذا هم على مشارف العصر وبروح العلم والإيمان والطموح، وفي نقلة هائلة من الصحراء وشظف عيشها إلى التحضر بكل وسائله من فرض التعليم، وإنشاء الهجر، وتوطين البدو الرحل، وتشجيع الصناعة والزراعة ونشر بساط الأمن، تلك هي قصة الملحمة التي عاشها الناس ويذكرونها لعبد العزيز الملك المسلم المخلص ويذكرونه بها، ويحمدون الله عز وجل أن قيض لهم هذا الإمام الملك الراشد.

وكان هذا الولاء والحب نابعا عن قناعة راسخة ومحبة ثابتة لا تتزعزع، وكان الملك عبد العزيز أهلا لذلك، فهو صاحب أصالة في التمسك بالعقيدة، وأصالة في السيرة الذاتية، وأصالة في الفكر، وأصالة في الأخلاق، وأصالة في التعامل مع مستجدات الحياة.

وتتنامى الحاجة في عصرنا وجيلنا إلى توطيد وترسيخ مفهوم المعاصرة في مختلف جوانب الحياة، وتطرد الحاجة قبل ذلك ومع ذلك إلى إبراز الأصالة كمرتكز أساس في الحياة الإسلامية المعاصرة وإلى الأهمية القصوى للدولة الإسلامية المعاصرة، لا سيما بعد بروز الأنماط غير المكترثة بالدين، والتي تحد من دوره الحيوي في الحياة (كالعلمانية واللادينية) وهي أنماط نشأت في البلاد الغربية ولا تصلح إلا لبيئاتها الأصلية، ولا تناسب إلا الرواسب الثقافية والتاريخية لتلك البيئات.

والأصالة - كما يقول علماء اللغة - تتضمن معاني القوة والثبات والاستحكام، وأصل الشيء: أساسه الذي يقوم عليه ومنشؤه الذي ينبت منه [14] .

ومن مدلولات الأصالة: القاعدة وأصل كل شيء أسفله، وأيضاً: الدوام والاستمرار، يقال: إن النخل بأرضنا لأصيل أي هو بها لا يزال ولا يفنى [15] .

وتتسم الأصالة في منهج الملك عبد العزيز -رحمه الله - وفي سيرته بالخصائص التالية:

أ - إقامة المنهج بكل أنساقه على عقيدة التوحيد وهي أصل الدين الإسلامي ولبه وحقيقته ومرتكزه، بل هو أصل الأصول كما يقول شيخ الإسلام ابن تيمية وغيره من أهل العلم [16] .

ب - الاستمساك ومع ذلك مقتضيات العقيدة من شريعة (عبادات ومعاملات وأخلاق) وإقامة كافة شئون الحياة على هذا النسق، فالدين الحنيف كامل شامل.

ج - الاعتزاز بهذا المنهج الرباني الفريد (ورفض كل صور وأشكال التزييف للمنهج ورفض الأخذ بالمنهج ناقصاً أو مشوباً أو مجزءاً)

د - رد كل أشكال وصور النظم البشرية السائدة المنافية للعقيدة ومقاصد الشريعة وذلك في إباء وثبات، كالفكر العلماني والماركسي والقومي والعنصري والميكيافيلي والمرقع والانفصامي وغيرها [17] وإقامة موازنة المعاصرة بمعايير نابعة من صميم العقيدة الإسلامية الخالدة، الصالحة لكل عصر ومصر.

ولسنا في حاجة إلى إثبات الأصالة التي نهجها الملك عبد العزيز في إقامة دولته فهو أمر معروف مشهود كالشمس في رابعة النهار وضوحاً وجلاءً، والناس كلهم منذ أن أرسيت قواعد الدولة يعرفون ذلك ويعونه وهو سر ولائهم له وتقديرهم لجهوده وجهاده وإعجابهم بشخصيته الإسلامية الفذة وتفانيه في خدمة دينه وعقيدته وشعبه وأمته.

ومن نافلة القول - بعد هذا - أن نقول إن الأصالة التي اتسمت بها الدولة السعودية منذ أن قيض الله لها المحمدين الشيخ محمد بن عبد الوهاب والإمام محمد بن سعود - رحمهما الله -هي قيام دولة على أسس الإسلام وركائز الإيمان وإقامة كافة أنساق الحياة على هذا الأساس المتين والأصل المكين.

فلقد قامت الدعوة إلى توحيد الله وإفراده سبحانه بالعبادة، وطرح كل ما ينافي ذلك من الشركيات والخرافات والبدع، والعودة إلى أصل الدين صافيا كما كان عليه السلف الصالح وهذا هو أصل الأصول وقاعدة القواعد، وهو محور رسالات الله ودعوات كل الأنبياء كما هو جلي في قول الحق جل ذكره: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} [الأنبياء:25] وقوله: {يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاتَّقُونِ} [النحل: 2].

ولقد استمد الملك عبد العزيز منهاجه وقوته في عمله وإنجازه من قوة إيمانه بالله وصلته به ووثوقه بفضله، وتعلقه به وكان السر في نجاحه وسؤدده وتوفيق الله له: عقيدة التوحيد التي رباه عليها والده الإمام عبد الرحمن الذي تربى عليها هو بدوره في تسلسل ميمون إلى جده الأعلى الإمام محمد بن سعود رحمهم الله جميعاً.

ويتضح ذلك من عشرات المواقف الكريمة، أقتطف منها في هذه العجالة ما يجلي هذا المقام:

أ- يوم فتح الرياض بعدد قليل من الرجال لا يتجاوزون الأربعين وكان ذلك في موازين العقل السائد مغامرة أو ضربا من الخيال، لكن الإيمان بالله والوثوق بتأييده ونصره والتوكل عليه، والإنابة إليه، والاستعانة به، والتضرع بين يديه، وكلها من معاني التوحيد ولوازمه يفعل الأعاجيب. وبفضل الله ثم بوثوق عبد العزيز بالله وبنصره حقق ما أراد.

ب - أقواله المفعمة بالإيمان بالله، وتعد مدرسة في الفكر السياسي الإسلامي المعاصر، له أسسه وخصائصه وسماته المميزة ومعالمه الواضحة، فمن أقواله: "اثنتان أحمد الله على واحدة منهما وأشكره على الأخرى، أحمد الله على أني أكره أهل الضلال وعلى كراهية أهل الضلال لي، وأشكره على محبة أهل الخير لي ومحبتي لهم" [18]

وفي هذا تتجلى قوة تدين الملك عبد العزيز وهو السياسي المحنك، وهذه سمة مميزة ترفعه عند الله تعالى درجات، إذ يجنح أغلب الساسة إلى المصانعة والمسايرة لكسب الأصوات واصطناع المحبين الزائفين ولو على حساب الدين، ويرون ذلك من الكياسة واللباقة! وما هو إلا من ركاكة التدين وخور الهمة.

وتبرز - أيضا - أصالة الفكر السياسي القائم على أساس الدين القويم، وأن ذلك هو الأصلح والأوفق لأنه يتسم بالصدق والوضوح، ومعروف ما للصدق من آثار عميقة في استحداث الثقة بين القائد والرعية واستحثاثها.

ومن أقواله أيضا: "أنا قوي بالله تعالى ثم بشعبي، وشعبي كلهم كتاب الله في رقابهم، وسيوفهم بأيديهم، يناضلون ويكافحون في سبيل الله، ولست أدعي أنهم أقوياء بعددهم أو عددهم ولكنهم أقوياء إن شاء الله بإيمانهم" [19] .

وقد تضمن هذا القول الحكيم ميزانا شرعيا دقيقا في معرفة حقائق الناس ومقياس القوة لديهم، فالناس بإيمانهم ومبادئهم وثباتهم عليها واستعدادهم للتضحية في سبيلها، وليس بمظاهرهم وعددهم.

ج - في مؤتمر الرياض عام 1347 هـ إثر خروج بعض الإخوان عليه قال: "أسست هذه المملكة من دون معين، وكان الله القدير وحده معيني وسندي وهو الذي أنجح أعمالي" [20] .

وبقدر ما في هذا القول الباهر من وثوق عبد العزيز بالله جل ذكره وقوة صلته به واعتماده عليه، بقدر ما فيه من اعتزاز القائد بمبادئه العقدية وهو ما ينمي في الرعية بواعث الإعجاب بالقيادة المعتزة بدينها كما يعمق فيهم التدين الذي يعصم من داء التشرذم والتفرق ويحض على الاجتماع، وهو أمر لا يفقهه إلا العظماء المتمرسون من الساسة.

د - في قصة المحمل الذي كان الحاج المصري وغيره يأتي به في الموسم وقد اشتمل على الطبول والبدع، قال المؤرخون عن حجة عام 1344 هـ: "بينما حجاج العالم الإسلامي من جميع الممالك والأقطار مجتمعون في مخيماتهم بمنى، تلفت عربان نجد وكانوا أكثر الحجاج عددا في ذلك العام فرأوا أمامهم (المحمل) القادم من الحج المصري على جمل يتهادى بين الجموع تحيط به موسيقاه وعساكره ودبدباته، وتصايحوا: الصنم الصنم! وتهافتوا يرشقونه بالحجارة وهم بملابس الإحرام ولم يكن من أمير الحج المصري إلا أن أمر بنصب المدافع والرشاشات واطلاق نيرانها على الجموع"!!.

قال الزركلي: "وأخبرني ثقات من حجاج ذلك العام أن عبد العزيز لما علم بالخبر وهو على رأس الحجيج نهض من سرادقه وأسرع يعدو إلى أن توسط ما بين العربان ونار الجند، وبسط ذراعيه يصيح: أنا عبد العزيز! أنا عبد العزيز! وكان من حسن حظ العرب والإسلام أنه لم تتناوله رصاصة طائشة أو متعمدة، وهدأ إطلاق النار وتدخل الجند السعودي وانكف الناس وأمر بحجز المحمل عن الأنظار" [21] .

وهكذا حل الملك هذه المعضلة بثقته بالله ثم بنفسه، وثقته بولاء مواطنيه وحب المسلمين من جميع الأقطار الإسلامية لشخصه الكريم وأسلوبه الحكيم، يقول وهو واثق من نفسه: أنا عبد العزيز أنا عبد العزيز!! وفي المفاجآت والشدائد تتكشف جواهر الأخلاق والطباع.

من هذه القبسات ومن خلال سيرته المباركة يتبين أن الملك عبد العزيز رحمه الله كان صاحب منهج له معالمه وخصائصه، فهو ملك ليس كسائر الملوك، لا يفتأ يذكر منهجه ورسالته في غمرة الأحداث، ولا ينقطع أمله بالله وبنصره حتى في أحلك الظروف.

خصائص المملكة العربية السعودية:

الحديث عن الملك عبد العزيز يستتبع الحديث عن خصائص هذا الكيان الكبير الذي أسسه (المملكة العربية السعودية) وما ينفرد به من خصائص ومميزات دينية وتاريخية وسياسية هي في مكنونها مظهر من مظاهر الأصالة:

أول هذه الخصائص تميز المملكة بالنظام الإسلامي الراشد الذي يتخذ من القرآن الكريم والسنة النبوية المطهرة مرجعا في كافة الشئون، فهو نظام قائم على الكتاب والسيف، على العلم والقوة، والمملكة بهذه الخاصية تنفرد من بين سائر الممالك الإسلامية المعاصرة حسب علمنا.

جاء في التعليمات الأساسية للمملكة الصادرة بالتصديق الملكي الكريم في 21 صفر سنة 1345 هـ: في المادة الخامسة من القسم الثاني ما نصه: (تكون جميع إدارة المملكة الحجازية [22] بيد صاحب الجلالة الملك عبد العزيز الأول بن عبد الرحمن آل فيصل آل سعود وجلالته مقيد بأحكام الشرع الشريف).

وفي المادة السادسة: (الأحكام تكون دواما في المملكة الحجازية [23] منطبقة على كتاب الله وسنة رسوله عليه الصلاة والسلام وما كان عليه الصحابة والسلف الصالح) [24] .

و هذا النهج القويم يعطيها بعدا استراتيجيا هاما في الدراسات السياسية المقارنة، وفي الدراسات المتعلقة بالتنمية، وفي هذا النهج الإسلامي الراشد دلائل قواطع تبطل الإشكاليات التي لفقها أعداء الإسلام في صلاحية الإسلام كنظام للحكم، فالنظم الإسلامية (النظام الاجتماعي، والاقتصادي، والثقافي، والسياسي) تواكب التقدم والتطور إذ تحث على العلم وتدعو إلى الأخذ بكل جديد نافع، وعليه فإن النظام العلماني ليس بالضرورة شرطا لتحقيق التقدم والازدهار.

ثانيا: احتضان المملكة لقبلة المسلمين وتشرفها بخدمة الحرمين الشريفين، حيث يؤمها أكثر من ألف مليون مسلم في صلواتهم خمس مرات في اليوم من كافة أنحاء العالم.

كما تهوي إليها أفئدة الحجاج والمعتمرين والزائرين، وهذا يكسبها ثقلا سياسيا رائدا، كما يضفي على كاهلها مسئوليات وواجبات إسلامية جساما، لا تدخر المملكة وسعا في القيام بها مما هو واقع ملموس للقاصي والداني، فهي رائدة التضامن الإسلامي، ومناصرة المسلمين ماديا ومعنويا، ومعينة لكل من ينشد الخير والسلام والوئام للإنسانية.

ثالثا: الموقع الجغرافي الفريد إذ تتوسط قارات العالم وتمثل جسرا يربط مختلف الدول الأوربية والآسيوية والأفريقية تجاريا وسياسيا وثقافيا، وللمملكة أطول ساحل شرقا وغربا وجنوبا من بين الدول العربية، وللخليج في ساحلها الشرقي أهمية استراتيجية قصوى .. وهذا الموقع الجغرافي المتميز يهيئ العديد من المصالح السياسية والتجارية والحضارية.

رابعا: الأهمية الحاسمة للثروة البترولية التي تعد من المصادر الإستراتيجية للطاقة على اختلاف محاورها الصناعية والحربية والتقنية وغيرها، لا سيما وقد دلت الأبحاث العلمية على أنها ثروة طويلة المدى غير ناضبة على المدى القريب.

خامسا: المملكة نمط فريد في بناء الأمة بكل مقوماتها الحضارية وأصالتها التاريخية وخصائصها، وهذا في مكنونه مثال فذ رائع للنموذج الموفق في الجمع بين الأصالة والمعاصرة، والتحول من ظروف القرن الثامن عشر إلى أوضاع القرن العشرين.

وجملة القول: إن الخصائص التي تضافرت في كيان المملكة أضفت عليها المكانة المرموقة، والمواقف المتوازنة الحكيمة سواء على الصعيد العربي أو الإسلامي أو الدولي، فضلا عن الأهمية القصوى للمملكة على مختلف المحاور.

وهذا مرده في الحقيقة إلى النهج الوسط الذي تسلكه المملكة، وهو وحي عقيدتها وتاريخها، فالمملكة عامل استقرار مهم ليس في المنطقة فحسب بل وعلى المستوى العالمي، والمملكة بلد الأمن بكل معانيه وأبعاده لأنها مأرز الإيمان، وكما قال الله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} [ الأنعام: 82 ].

[1] متفق عليه : رواه البخاري في كتاب فرض الخمس (3116) ط وترقيم فتح الباري المطبعة السلفية 1380هـ مصر ـ ومسلم في كتاب الإيمان (156) ترقيم محمد عبد الباقي ط دار القلم.

[2] المنهاج شرح صحيح مسلم بن الحجاج 13/67 ط 1407هـ/1987م دار القلم بيروت.

[3] مع عاهل الجزيرة العربية ـ لعباس العقاد ص19 ـ ط: المكتبة العصرية بيروت (دون تاريخ الطبع).

[4] عقيدة الشيخ محمد بن عبد الوهاب السلفية - للدكتور صالح العبود ص 15 ط : الجامعة الإسلامية بالمدينة المنورة 1408 هـ

[5] تاريخ المذاهب الإسلامية 1 / 207 ط : دار الفكر العربي 1987 م

[6] ديوان الأعشى ص 61 شرح وتعليق د. محمد محمد حسين، ط : المطبعة النموذجية 1950م القاهرة، والكامل في اللغة والأدب لأبي العباس المبرد 1 / 397 ط : المكتبة التجارية الكبرى ( دون تاريخ الطبع ) .

[7] انظر ص 22 من هذا البحث.

[8] عنوان المجد في تاريخ نجد1 / 126 لعثمان بن بشر ط: مكتبة الرياض الحديثة (دون تاريخ الطبع ) .

[9] انظر تفسير ابن كثير 3/238 ط دار السلام ـ الرياض 1413هـ / 1992م.

[10] أنظر في موضوع الغزو الفكري للعالم الإسلامي : ( قلاع المسلمين مهددة من داخلها وخارجها ) للدكتور محمد عبد القادر هنادي، ط : مكتبة الطالب الجامعي 1408هـ/1978م - مكة المكرمة، وأيضا : ( في الغزو الفكري ) لنذير حمدان ط مكتبة الصديق - الطائف ( دون تاريخ الطبع ) .

[11] الملك عبد العزيز والمملكة العربية السعودية -لمعالي الدكتور عبد الله التركي -ص 18 ط الزهراء للإعلام العربي 1409 هـ /1989 م القاهرة

[12] تاريخ نجد 2/11 وأيضا 2/ 219 الحسين بن غنام ط 1403 هـ الرياض والدرر السنية 1/31 -32 لعبد الرحمن بن قاسم القحطاني ط 1385 هـ / 1965 م.

[13] تاريخ نجد لابن غنام 2/155 والدرر السنية 1 /54 –55.

[14] المعجم الوسيط 1/20 مادة (أصل ) مجمع اللغة العربية بالقاهرة ط: طهران (دون تاريخ) وانظر لسان العرب 11/16 مادة (أصل ) - محمد مكرم ابن منظور ط : دار صادر بيروت (دون تاريخ الطبع ).

[15] المعجم الوسيط 1/20 مادة (أصل ) مجمع اللغة العربية بالقاهرة ط: طهران (دون تاريخ) وانظر لسان العرب 11/16 مادة (أصل ) - محمد مكرم ابن منظور ط : دار صادر بيروت (دون تاريخ الطبع ).

[16] انظر مجمع الفتاوي 1/20 ترتيب محمد بن قاسم ط : دار العربية 1398 هـ –بيروت

[17] العلمانية: هي اللادينية وعند بعضهم هي عزل الدين عن الحياة العامة وقصره داخل دور العبادة .الماركسية: نسبة إلى مؤسسها كارل ماركس الذي قال بان تاريخ الإنسانية قائم علي صراع الطبقات ونادى بالشيوعية في الممتلكات وكل ما فيه نفع. القومية: انتماء إلى أمة على أساس اللغة أو الأصل العرقي أو العقيدة، ظهرت في أوربا في القرن 19 م ثم امتدت إلى آسيا وإفريقيا.

= العنصرية: تصنيف الناس على أساس المعايير الفيزيقية كلون البشرة ونسيج الشعر والعرق.

المرقع : المذهب المشوب من كل أو بعض الاتجاهات والمذاهب الفكرية، كترقيع الثوب.

الانفصامية : هي ذات الوجهين المتضادين .

انظر في المذاهب المذكورة : الموسوعة العربية الميسرة ط : 1406 هـ -1986 م دار نهضة لبنان للطباعة بيروت - والاتجاهات الفكرية المعاصرة للدكتور جمعة الخولي ط 1406 هـ / 1986 م الجامعة الإسلامية بالمدينة المنورة.

[18] الوجيز في سيرة الملك عبد العزيز ص 55 للزركلي ط : دار العلم للملايين 1984م بيروت، ومع عاهل الجزيرة ص21 .

[19] الوجيز ص 78، والملك الراشد ص 381 لعبد المنعم الغلامي ط : دار اللواء للنشر - الرياض.

[20] الوجيز ص 141 والملك الراشد ص 373.

[21] الوجيز ص 126

[22] كان لقب صاحب الجلالة سنة 1345 هـ / 1926 م (ملك الحجاز ونجد وملحقاتها)، ثم صدر مرسوم ملكي عام 1451 هـ / 1932 م بتسمية البلاد ( المملكة العربية السعودية ) انظر: الموسوعة العربية العالمية 16/19 ط: 1416هـ الموافق 10 سبتمبر 1926م.

[23] نفس المصدر السابق.

[24] جريدة أم القرى عدد الجمعة 3 ربيع الأول 1345 هـ الموافق 10 سبتمبر 1926م.


 العدد 108 - تابع لأصالة المنهج في سيرة الملك عبد العزيز

تابع لأصالة المنهج في سيرة الملك عبد العزيز

أصول المنهج وثوابته:

يعتمد بقاء الحضارات وسيادة الأمم - كما هو معروف - على أصالة المنهج وصلاحه واستمراره، وينفرد المنهج الإسلامي بخاصية الاستمرار والخلود فلا تتغير أحكام الشرع الأساسية وثوابته بتغير العصر، وقد أقام الملك عبد العزيز رحمه الله منهجه على أسس ثابتة مستمدة من الكتاب والسنة وهي:

الأصل الأول - عقيدة التوحيد:

وهي أصل الدين ومبعث الخير ومناط التوفيق، فلا يعبد في أرض الله إلا هو سبحانه، ولا يحكّم في عباد الله إلا شرعه، ولا يكون الولاء والبراء إلا على هذا المبدأ الأصيل والأساس الركين، ولا تستقيم مسارات الحياة كلها إلا وفق معطيات الدين الحنيف فهو دين كامل شامل، فيه العقيدة والشريعة والأخلاق، والشريعة تتضمن العلاقات الدولية، وتحث على الخير والأمن على نحو تتجاوب له الفطرة وتتناسق مع هديه متطلبات كل عصر.

كان الملك عبد العزيز رحمه الله يستشعر هذا المعنى العظيم للتوحيد، ويعرف ما تتسم به الشريعة من الشمولية والخلود، وما تثمره هذه العقيدة الخالدة من خيري الدنيا والآخرة، وما ينعم به المتمسك بالتوحيد الداعي إليه الذاب عنه من أسباب التمكين والتوفيق.

كان يدرك ذلك وهو يؤسس هذا الكيان الإسلامي الكبير على أساس العقيدة، وكان ذلك من نعم الله عليه وعلى شعبه وهو معنى كريم من معاني الأصالة التي أقام عليها منهجه، فها هو يقول في وضوح وجلاء:

"إنني والله لا أحب إلا من أحب الله حبا خالصا من الشرك والبدع، وأنا والله لا أعمل إلا لأجل ذلك، ولا يهمني أن أكون ملكا أو فقيرا، والله ثم والله إني لأفضل أن أكون على رأس جبل آكل من عشب الأرض وأعبد الله وحده من أن أكون ملكا على سائر الدنيا وما فيها" [1] .

وقال: "والله ثم والله إن العجوز القابعة في وكرها والتي لا تملك من الثياب إلا الأطمار البالية وهي تعبد الله وحده عبادة خالصة هي أحب إلى قلبي من أي إنسان بلغ من العظمة والشأن ما بلغ إذ لا يؤمن بالله إيمانا صادقا خالصا، ولا يعمل بما جاء في كتاب الله" [2] .

وهذه الكلمات المنيرات تبين عن الإيمان العميق بالله، والقناعة الراسخة بعقيدة التوحيد، وأنه لا يعبد إلا الله وحده وأن ذلك هدف المسلم في حياته وهو معنى وجوده في الحياة كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} . [الذاريات: 56].

وهذه العقيدة التي هي أساس الإسلام ومبناه، هي واضحة جلية بينة لا لبس فيها ولا عوج، وهي ما نزل به الكتاب المبين وبينته السنة المطهرة، وصدع به جميع الأنبياء والمرسلين ولا يستطيع أحد من المسلمين إنكار ذلك!.

ونستقي من هذا أن أساس منهجه عقيدة راسخة ومبدأ ثابت عليه تبنى كل مسالك الحياة، وهي مرد كل نازلة.

قال رحمه الله بخطبة له بمكة: "أنا بذمتكم وأنتم بذمتي، إن الدين النصيحة أنا منكم وأنتم مني، هذه عقيدتنا في الكتب بين أيديكم فإن كان فيها ما يخالف أمر الله فردونا عنه، واسألونا عما يشكل عليكم فيها، والحكم بيننا كتاب الله وما جاء في كتب الحديث والسنة" [3] .

وهذا هو غاية الإنصاف، فالمسلمون جميعاً رئيسهم ومرؤ سهم ينبغي أن ينقادوا للحق وأن يتواصوا به وأن يكون ذلك مصدر اعتزازهم واجتماعهم.

ولقد بين كتاب الله وسنة نبيه صلى الله عليه وسلم أصل الدين وأهميته وأثر الاستمساك به، ومضت على ذلك أجيال من سلف الأمة خلت منذ فجر البعثة المحمدية.

فمن معطيات الدين ومقرراته وثوابته مما يستدل به من عشرات الأدلة:

أن الله تعالى لا يقبل ديناً سوى دين الإسلام، قال تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} . [ آل عمران:85].

وقال: {أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ طَوْعاً وَكَرْهاً وَإِلَيْهِ يُرْجَعُونَ} [آل عمران: 82].

وقال: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الأِسْلامُ} [آل عمران19].

وأن الإسلام مبناه وأساسه توحيد الألوهية بأن لا يعبد إلا الله ولا يصرف شيء من أنواع العبادة إلا له جل وعلا عما يقول الظالمون علوا كبيرا، قال تعالى: {بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ} [ الزمر: 66 ].

وفي عهد مؤكد يقطعه المسلم على نفسه أكثر من سبع عشرة مرة في اليوم، وهو يقول في صلواته {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} . [ الفاتحة: 5 ].

وإن جميع الرسل إنما دعوا إلى هذا المبدأ العظيم والهدي القويم قال تعالى: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} [ البينة: 5 ].

وهذه كلمة التوحيد لا إله إلا الله نسمع صداها عبر أحقاب التاريخ في دعوة كل رسول ينادي بها، ويدعو إليها، ويجاهد في سبيلها، قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} [الأنبياء: 25 ] وقال جل ذكره: {يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاتَّقُونِ} [ النحل:2 ].

وأن عبادة الله سبحانه هي الهدف من خلق الثقلين، قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} [ الذاريات: 56 ] بل إن هذا الكون بما فيه ومن فيه لم يخلق إلا لهذا الهدف العظيم والمقصد الجليل، قال تعالى: {وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} [ ص: 27 ].

وأن التوحيد هو الذي من أجله جردت سيوف الجهاد وبذلت النفوس والأرواح قال تعالى: {و َقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ بِمَا يَعْمَلُونَ بَصِيرٌ} [ الأنفال: 39 ] ومن السنة قول النبي صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله" [4] .

وأن تحقيق التوحيد مناط الفوز بسعادة الدنيا ودار الكرامة في الآخرة، قال تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} [الأنعام:82‎] وهو الأمن بكل صوره وأشكاله في الدنيا والآخرة.

وقال تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} [ الكهف: 110 ] وقال النبي صلى الله عليه وسلم: "من لقي الله لا يشرك به شيئا دخل الجنة" [5] .

وأن ترك التوحيد - والعياذ بالله - ضلال مبين، قال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} [الأحقاف: 5 ] ونقيض التوحيد الشرك وهو سبب كل شقاء وبلاء، قال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [المائدة:72 ] وقال: {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} [ الحج: 31 ].

وليس المقام هنا مقام إطناب وحسبنا هذه الإشارة ففيها غنية عن بسط العبارة.

وكما عرف الملك عبد العزيز بأصالته في تمسكه بالعقيدة، عرف بأصالته - أيضاً - وحصافته في الذب عنها والدعوة إليها بالأسلوب الحكيم والنهج القويم.

فها هو يبين للناس مبدأ العقيدة ومنهج الاعتدال الذي يدين به وينهجه كل مسلم سوي، ويذكر المسلمين بسلفهم الصالح ويذكرهم مع ذلك بأهمية وأثر العقيدة في الاستقرار والأمن والحضارة والتحصن من كل ما يكدر الحياة من مشكلات ومن كل ما يقعد به عن معالي الأمور:

قال الملك عبد العزيز في خطاب ألقاه في حفل أقيم بالقصر الملكي في مكة المكرمة في غرة ذي الحجة 1347ه/ 11 مايو أيار 1929م قال:

"يسموننا ((بالوهابيين)) باعتبار أننا أصحاب مذهب خاص، وهذا خطأ فاحش نشأ عن الدعايات الكاذبة التي كان يبثها أهل الأغراض، نحن لسنا أصحاب مذهب جديد أو عقيدة جديدة، ولم يأت محمد بن عبد الوهاب بالجديد فعقيدتنا هي عقيدة السلف الصالح التي جاءت في كتاب الله وسنة رسوله وما كان عليه السلف الصالح، ونحن نحترم الأئمة الأربعة ولا فرق عندنا بين مالك والشافعي وأحمد وأبي حنيفة، كلهم محترمون في نظرنا، هذه هي العقيدة التي قام شيخ الإسلام محمد بن عبد الوهاب يدعو إليها، وهذه هي عقيدتنا وهي عقيدة مبنية على توحيد الله عز وجل وخالصة من كل شائبة منزهة عن كل بدعة، فعقيدة التوحيد هذه هي التي ندعو إليها، وهي التي تنجينا مما نحن فيه من محن" [6] .

ونستشف مما سبق:

أن عبادة الله تعالى وحده، وهو ما يعرفه العلماء بتوحيد القصد والإرادة، وتوحيد العبادة والألوهية هو أصل الدين، بل هو أرسخ المعارف وأثبت العلوم وأصل الأصول كما يقول شيخ الإسلام ابن تيمية [7] وقد اتفق على ذلك علماء المسلمين في كافة العصور.

وأن من لوازم هذه العقيدة ( الوسطية والاعتدال ) وهي سمة أهل السنة والجماعة لم يخالفهم فيها إلا أهل البدع والأهواء كالخوارج ونحوهم [8] .

ولو استقرأنا أحوال المسلمين عبر التاريخ على اختلاف فرقهم لوجدنا أن خاصية التوسط والاعتدال مع التمسك بأصل الدين وأساسه وقاعدته وهو توحيد الله تعالى في ألوهيته ثم من بعد ذلك إقامة مسالك الحياة كلها وفق ذلك، مما اتسمت به عبر الأحقاب وفي كل الأجيال الطائفة المنصورة.

لقد اعترى كثيرا من المسلمين على فترات من التاريخ الجهل بالدين فاندرست معالم السنن وظهرت البدع وصار ذلك رسما ينشأ عليه الصغير ويهرم عليه الكبير، وكان من رحمة الله أن قيض أئمة مهديين يحيون موات القلوب بإقامة السنة وقمع البدعة ودعوة الناس إلى التوحيد بالبيان تارة، وبالسنان تارة أخرى، وكان منهم شيخ الإسلام ابن تيمية في القرن السادس الهجري وشيخ الإسلام ابن عبد الوهاب في القرن الثاني عشر، والأئمة من آل سعود ومنهم الملك عبد العزيز وإلى يومنا هذا.

إن العقيدة الإسلامية تنمي في المسلم نوازع الخير، وتثمر في حياته كل خير وبر ورشد، وفيما يلي مقتطفات من ثمرات هذه العقيدة التي دعا إليها واحتضنها وأسس عليها دولته الملك عبد العزيز رحمه الله:

أ - الإخلاص لله ثم النصح للمسلمين:

ذلك أن العودة بالحياة الإسلامية إلى ما كانت عليه إبان فجر البعثة المحمدية، خالية من البدع والخرافات وكل ما أدخل في الدين مما ليس منه، والمجاهدة في سبيل تحقيق ذلك هو لب الأصالة وموئل الشرف، وكان ذلك ديدن الملك عبد العزيز رحمه الله.

قال التاريخ: وفي تموز سنة 1924 م صرح ابن سعود لوفد علماء الهند التصريحات التالية، قال: "أعترف أمام الله وأمام كل المسلمين بأني لا أريد إلا العودة إلى دين الإسلام الصحيح القويم، البعيد عن العقائد الوثنية التي ليست من الإسلام في شئ. وأن عقائدي هي عقائد أجدادي الأطهار الأتقياء، عاداتنا هي عاداتهم، وشعائرنا هي شعائرهم، وأننا نعود في كل شيء لأحكام القرآن الكريم وللسنة، ونحاول أن نعيش كما عاش الخلفاء الراشدون، وكل ما نطمع فيه أن يتحد العلماء المسلمون فيتحد العالم الإسلامي، نريد أن يكون اتحادنا قويا متينا، وأن يخضع العالم الإسلامي خضوعا تاما لأحكام القرآن والسنة" [9] .

وهذه الكلمات المنيرات تعيد إلى الأذهان ما كان عليه الخلفاء الراشدون والأئمة المهديون من نقاء السريرة وحسن السيرة، وصفاء العقيدة من كل شوب، مع بعد النظر وسداد الرأي، وأن الحاكم المسلم الورع التقي إذا أعمر ما بينه وبين الله تعالى وفقه الله لكل خير وجعله رحمة لشعبه وأمته، وإماما يقتدي به الأئمة في كل مجالات الخير، والمسلمون أجمعون مطالبون بالاقتداء بالنبي صلى الله عليه وسلم وخلفائه رضي الله عنهم والأخيار ممن جاءوا من بعدهم وهم السلف الصالح الذين لا ينقطع حبلهم ولا تنفصم عروتهم.

وليس هذا المرقى الإيماني السامق بغريب من الملك عبد العزيز أكرم الله مثواه، فهو يذكّر أن هذه العقيدة التي هي أساس الإسلام ومبناه هي واضحة جلية بينة لا لبس فيها ولا عوج، وهي ما نزل به الكتاب وبينته السنة، وصدع به جميع الأنبياء والمرسلين ولا يستطيع أحد إنكار ذلك!

وهو رحمه الله بمنهاجه الأصيل هذا امتداد للأصل الثابت من آبائه الميامين، وتأمل كلمات ومواعظ سلفه مما وعته ذاكرة التاريخ.

فمن المواعظ الجامعة للإمام تركي بن عبد الله المتوفى سنة (1249 هـ) وكان من حفظة القرآن الكريم منذ صغره، قال رحمه الله:

"بسم الله الرحمن الرحيم.. من تركي بن عبد الله إلى من يراه من المسلمين، سلام عليكم ورحمة الله وبركاته وبعد: موجب الخط إبلاغكم السلام والسؤال عن أحوالكم والنصيحة لكم والشفقة عليكم والمعذرة من الله الذي ولاني أمركم والله المسئول أن يتولانا وإياكم في الدنيا والآخرة وأن يجعلنا ممن إذا أعطي شكر، وإذا ابتلي صبر وإذا أذنب استغفر، والله تعالى يقول: {وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ} [ إبراهيم: 7 ] فالذي أوصيكم به تقوى الله في السر والعلانية، قال الله تعالى: {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ} [ النور: 52 ].

وجماع التقوى أداء ما افترض الله وترك ما حرم الله، وأعظم فرائض الله بعد التوحيد الصلاة، ولا يخفاكم ما وقع من الخلل بها والاستخفاف بشأنها وهي عمد الإسلام، الفارقة بين الكفر والإيمان، من أقامها فقد أقام دينه، ومن ضيعها فهو لما سواها أضيع، وهي آخر ما وصى به النبي صلى الله عليه وسلم وهي آخر وصية كل نبي لقومه وهي آخر ما يذهب من الدين، وهي أول ما يحاسب عليه العبد يوم القيامة، وبعض الناس يسئ في صلاته، وأحدهم يتخلف عن الجماعة ويصلي وحده أو في نخله هو ورجاجيله والمسجد جار له، وفي الحديث: "لا صلاة لجار المسجد إلا في المسجد" [10] (وهم النبي صلى الله عليه وسلم أن يحرق على المتخلفين بيوتهم بالنار لولا ما فيها من النساء والذرية) [11] .

وقال ابن مسعود رضي الله عنه: "لقد رأيتنا وما يتخلف عنها إلا منافق معلوم النفاق" [12] وهذه أمور ما يخفاكم وجوبها".

[ ثم ذكر رحمه الله الأمر بالمعروف والنهي عن المنكر ووجوب الزكاة وحرمة الربا وبيع العينة والتطفيف في المكاييل والموازين، في موعظة جامعة قال في آخرها ]:

"وأنا أشهد الله عليكم أني برئ من ظلم من ظلمكم وأنا نصرة لكل صاحب حق وعون لكل مظلوم، {وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ} [ آل عمران: 103 ] وأعزكم بعد الذلة، وجمعكم بعد الفرقة، وكثركم بعد القلة، وأمنكم بعد الخوف، وبالإسلام أعطى الله ما رأيتم والسلام" [13] .

رحم الله الإمام ((تركي)) ورفع درجته في عليين، فلقد كان إماما ورعا تقيا نقيا، لقد صدق والله وبرّ، وما أعظمها من كلمات منيرات: "وأعزّكم بعد الذلة، وجمعكم بعد الفرقة، وكثركم بعد القلة، وأمّنكم بعد الخوف، وبالإسلام أعطى الله ما رأيتم والسلام!".

ونموذج آخر من مواعظ الإمام فيصل بن تركي، المتوفى سنة (1282هـ): "بسم الله الرحمن الرحيم.. من فيصل بن تركي إلى من يصله هذا الكتاب من المسلمين، سلام عليكم ورحمة الله وبركاته وبعد: فإن أجمع الوصايا وأنفعها: الوصية بتقوى الله تعالى، قال تعالى: {وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ} [ النساء: 131 ] وتقوى الله: أن يعمل العبد بطاعة الله على نور من الله يرجو ثواب الله، وأن يترك معصية الله على نور من الله يخاف عقاب الله، ومعظم التقوى والمصحح لأعمالها توحيد الله بالعبادة وهي دين الرسل الذين بعثوا به وهو مبدأ دعوتهم لأممهم، وهو معنى كلمة الإخلاص شهادة أن لا إله إلا الله، فإن مدلولها نفي الشرك في العبادة، والبراءة منه وإخلاص العبادة لله وحده كما قال تعالى: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ} [ الزمر: 2-3 ].

وقد بين الله تعالى معنى هذه الكلمة في كثير من الآيات المحكمات، قال تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي} [الزخرف: 26 ] فهذا معنى لا إله، وقوله {إِلاَّ الَّذِي فَطَرَنِي} فهو معنى إلا الله، وقد عبر عنها بمعناها من النفي والإثبات، قال تعالى: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} الآية.

والآيات في توحيد العبادة أكثر من أن تحصر.

وهذا التوحيد هو الذي جحدته الأمم المكذبة للرسل، قال تعالى: {أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا} [الأعراف: 71] وجحده مشركو العرب ومن ضاهاهم من مشركي هذه الأمة، قال تعالى: {أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِنْ قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ} الآية [إبراهيم:9] وأما مشركو العرب فأخبر الله عنهم أنهم قالوا: {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [سورة ص: 5]".

[ ثم استطرد الإمام في سوق الأدلة إلى أن قال ]:

"فيا من يدعي معرفة هذا التوحيد اعرف هذه النعمة وقدّرها فإنها أعظم نعمة أنعم الله بها على من عرفها وأحبها وقبلها وعمل بها وألزمها، فقابِلوها بالشكر ولا تكفروها بالإعراض عنها، واحذروا أن يصدكم الشيطان عن ذلك، واعلموا أنه قد غلط في هذا طوائف لهم علوم وزهد وورع وعبادة، فما حصل لهم من العلوم إلا القشور وقد حرموا لبه وذوقه، وقلدوا أسلافا {قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيراً وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ} [المائدة: 77] فيالها من مصيبة ما أعظمها وخسارة ما أكبرها فلا حول ولا قوة إلا بالله ) إلى آخر كلامه رحمه الله" [14] .

ومواعظ وخطب الأئمة في الحقيقة درر في التاريخ الإسلامي، وفي تاريخ الدعوة السلفية، وهي الزاد بعد القرآن والسنة فإنها من معينهما مستقاة، وكما أنها زاخرة ومفعمة بالروحانية والأصالة هي كذلك قطع أدبية راقية نستشف منها منهاج الحاكم المسلم وتقواه وورعه وخطته السياسية، وأن الدولة المؤسسة على أساس العقيدة الخالصة كما قامت في القرون الأولى المفضلة، ها هي اليوم ننعم بظلالها ونتفيأ نعيمها، وكان من آثارها تلكم الحضارة الإسلامية الزاهية التي لا نظير لها في تاريخ الإنسانية، أمن مستتب، وعيش وارف، وتلاحم وولاء بين القيادة والشعب، وتناصر وتناصح..

إن الدين الحنيف صالح ولا زال وسيظل كذلك لتأصيل المناهج السياسية والاجتماعية والإصلاحية على معطياته، كما هو مشاهد في عهد الملك عبد العزيز والملوك الأماجد من أبنائه الميامين: سعود وفيصل وخالد وخادم الحرمين الشريفين فهد، وستظل كذلك إلى آخر الزمان، بل إن صلاح الدول ونهضة الأمة وصحوتها منوط بتمسكها بدينها القويم، وهديها المستقيم.

وعودة إلى سيرة الملك عبد العزيز رحمه الله وأصالة منهجه وعمق إيمانه بالله ومضاء عزيمته وهو من هو مكانة في القيادات الإسلامية التاريخية نلحظ أنه لم يحد عن منهجه.

فقد جاء في الوصية لولي عهده:

"تفهم أننا نحن والناس جميعا ما نعز أحدا ولا نذل أحدا، وإنما المعز والمذل هو الله سبحانه وتعالى، ومن التجأ إليه نجا، ومن اغتر بغيره - عياذ الله - وقع وهلك، موقفك اليوم غير موقفك بالأمس.

ينبغي أن تعقد نيتك على ثلاثة أمور:

أولا - نية صالحة، وعزم على أن تكون حياتك وأن يكون ديدنك إعلاء كلمة التوحيد ونصر دين الله، وينبغي أن تتخذ لنفسك أوقاتا خاصة لعبادة الله والتضرع بين يديه في أوقات فراغك، تعبد إلى الله في الرخاء تجده الشدة، وعليك بالحرص في الأمر بالمعروف والنهي عن المنكر، وأن يكون ذلك كله على برهان وبصيرة في الأمر، وصدق في العزيمة، ولا يصح مع الله سبحانه وتعالى إلا الصدق، وإلا العمل الخفي الذي بين المرء وربه.

ثانيا - عليك أن تجد وتجتهد في النظر في شئون الذين سيوليك الله أمرهم بالنصح سرا وعلانية والعدل في المحب والمبغض، وتحكيم الشريعة في الدقيق والجليل، والقيام بخدمتها باطنا وظاهرا، وينبغي أن لا تأخذك في الحق لومة لائم.

ثالثا - عليك أن تنظر في أمر المسلمين عامة وفي أمر أسرتك خاصة، اجعل كبيرهم ولدا وأوسطهم أخا وصغيرهم ولدا، وهن نفسك لرضاهم وامح زلتهم وأقل عثرتهم انصح لهم، واقض لوازمهم بقدر إمكانك، فإذا فهمت وصيتي هذه ولازمت الصدق والإخلاص في العمل فابشر بالخير. وأوصيك بعلماء المسلمين خيرا، احرص على توقيرهم ومجالستهم وأخذ نصيحتهم، واحرص على تعليم العلم لأن الناس ليسوا بشيء إلا بالله ثم بالعلم ومعرفة هذه العقيدة، احفظ الله يحفظك" [15] .

ب عبادته وورعه وتقواه:

كان النبي صلى الله عليه وسلم وهو قدوة المؤمنين في كل زمان أعبد الناس وأخشاهم لله وأتقاهم، وكان يكثر من العبادة والتهليل والتسبيح، وكان يقوم الليل حتى تتفطر قدماه فيقال له في ذلك فيقول: "أفلا أكون عبدا شكورا" [16] .

ومقام العبودية لله تعالى أشرف المقامات وأجلها وهو من لوازم التوحيد.

وعلى هذا السنن مضى خلفاؤه الراشدون وأصحابه المهديون، ثم جاء من بعدهم الأئمة الذين سلكوا سبيله، واجتهدوا ما وسعهم إلا اتباع سنته في كل جيل، وكان منهم الشيخ الإمام محمد بن عبد الوهاب.

قال التاريخ عنه أنه كان رحمه الله يحيي غالب الليل قائما يصلي ويتهجد ويقرأ القرآن [17] .

وكان رحمه الله تعالى من الرأي والفراسة والتدبير ما ليس لغيره، وكان كثيرا ما يلهج بقوله تعالى: {رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحاً تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ} [الأحقاف: 15 ].

وكان قد ثقل آخر عمره فكان يخرج لصلاة الجماعة يتهادى بين رجلين حتى يقام في الصف وله من العمر نحو اثنتين وتسعين سنة [18] .

وعلى هذا المنهاج النبوي في العبادة وتزكية النفس تتابع الأئمة من آل سعود أكرم الله مثواهم، ومن ذلك مما وعته ذاكرة التاريخ:

أن الإمام عبد العزيز بن محمد بن سعود، المتوفى سنة 1218ه كان كثير الخوف من الله والذكر، آمرا بالمعروف ناهيا عن المنكر لا تأخذه في الله لومة لائم.. قال ابن بشر: "وكان لا يخرج من المسجد بعد صلاة الصبح حتى ترتفع الشمس ويصلي فيه صلاة الضحى، وقد ذكر لي بعض من أثق به أنه كان يكثر الدعاء لهم في ورده، قال وسمعته يقول: اللهم ابق فيهم كلمة لا إله إلا الله حتى يستقيموا عليها ولا يحيدوا عنها" [19] .

وقال التاريخ في سيرة الملك عبد العزيز: "اعتاد أن يستيقظ قبل الفجر بنحو ساعة فيقرأ سورا من القرآن الكريم ويتعبد ويتهجد وكثيرا ما يسمع له نشيج، ويستمر إلى أن يؤذن الفجر فيصلي الصبح مع الجماعة ويسبح ويقرأ ورد الصباح ويدخل فيضطجع إلى أن تشرق الشمس، وينهض فيغتسل ويلبس ثيابه ويفطر ثم يخرج إلى المجلس الخاص فتعرض عليه مهام الحكومة في فترة غير طويلة، يأذن بعدها بالمقابلات الخاصة لكبار الزوار، ثم ينتقل إلى المجلس العام، حيث يدخل كل من يريد مقابلته ويمكث نحو ساعة، فإذا اقترب وقت الظهر نهض إلى مجلسه الخاص فيعرض عليه ما تجدد من الشئون العامة إلى صلاة العصر، ويجلس بعدها لإخوانه وأولاده وأقاربه وكبار الموظفين، ثم يخرج بسيارته إلى ظاهر المدينة للرياضة، ويعود بعد صلاة المغرب، وبعد العشاء يجلس في مجلس شبه عام وهناك يحضر القارئ فيتلو فصولا من كتب مختلفة، وبعد قليل يدخل قارئ الإذاعة العربية فيتلو ما التقط من محطات الإذاعة الشرقية من متنوع الأخبار.. وفي نحو الساعة الرابعة عربية (العاشرة زوالي) مساء ينفض المجلس بنهوض الملك عائدا إلى داخل القصر بعد أن يتلطف بكلمات يختمها بتحية الجميع: السلام عليكم [20] .

ويذكر معاصروه بعض أحواله في التعبد والتبتل حال سفره فيقول: ".. وفي صبيحة يوم السبت الموافق 5رجب [1345هـ] نهضنا من النوم وكان الليل مظلما والسكون سائدا ونسيم الصبا يهب هبوبا قارسا، وكان أول شيء طرق مسامعنا صدى صوت رخيم يخالط ذرات الهواء وهو يختلج في ذلك السكون، فدنوت مستقصيا عن مصدر هذا الصوت لما فيه من الرقة والعذوبة والخشوع في آن واحد، فلما قربت منه علمت أنه جلالة الملك يقرأ القرآن كما هي عادته في كل صباح قبل طلوع الفجر، وكان جلالته يتلو القرآن تلاوة يتخللها بكاء بخشوع عند قراءة آيات الترهيب خوفا من الله عز وجل، فمما لا ريب فيه أنه ليس هناك إنسان يسمع هذا الصوت بخشوع وقلبه يشعر إلا وعينه تدمع لمجرد سماع هذه القراءة الصادرة من ثغر ملك عظيم، ملأت عدالته جزيرة العرب من مشرقها إلى مغربها" [21] .

وقد رأينا فيما سبق ما جاء في وصيته لولي عهده وفيها: "وينبغي أن تتخذ لنفسك أوقاتا خاصة لعبادة الله والتضرع بين يديه في أوقات فراغك، تعبد إلى الله في الرخاء تجده في الشدة، وعليك بالحرص في الأمر بالمعروف والنهي عن المنكر، وأن يكون ذلك كله على برهان وبصيرة في الأمر، وصدق في العزيمة، ولا يصلح مع الله سبحانه وتعالى إلا الصدق، وإلا العمل الخفي الذي بين المرء وربه" [22] .

ويتبين من هذه المقتطفات من عبادته وتقواه - وهي مظهر من مظاهر الأصالة - أنه كان في ذلك يترسم منهاج السلف، فلم تكن العبادة منحصرة عندهم في الشعائر التعبدية الظاهرة كالصلاة والزكاة فحسب، بل تشمل ذلك وتشمل معه كافة مسالك الصلاح والإصلاح.

ولم يكن التبتل والإخبات ساعات أداء الصلوات المفروضة فحسب، بل كان سمة لازمة تكلل حياتهم كلها بالتوفيق والسداد، لأن العقيدة الخالصة المبنية على مبدأ الإخلاص والتوحيد ليست إيمانا راسخا فحسب، بل هي مع ذلك عمل صالح يحفزه قلب منيب وضمير حي.

ج – طرف من أخلاقه:

من أبرز ما يشد المتأملين في أخلاق الملك عبد العزيز وهو سليل بيت أصيل عرف بالخلق الكريم:

(بره بأبيه) وكيف لا يبر عبد العزيز بأبيه وهو داعية التوحيد،وهو يعلم أن البر بالوالدين مقرون بالتوحيد في التنزيل الحكيم، ولقد كان بر الملك عبد العزيز بأبيه الإمام عبد الرحمن الفيصل آية يندر مثالها في سير الملوك..

يحدثنا التاريخ عن هذا الجانب المشرق من أخلاق عبد العزيز الملك الإنسان فيقول: "بعد عودة جلالته من مكة المكرمة إلى الرياض كنت أرى جلالة الملك تأدبا مع أبيه، يقف على الباب قبل الدخول يصلح من عقاله ويرتب ثوبه، فيدخل بكل أدب وخشوع حتى وصل والده فقبله بين عينيه وجلس بين يديه بكل احترام وإجلال، ثم قدم لجلالة والده بعض رجال حاشيته، وطفق يسأل والده عن صحته وراحته وهو متيقظ بكل بادرة تبدو من أبيه ليأمر بالإسراع في إنفاذها، أقمنا قليلا في المجلس نسمع حديث الإشفاق والتحنان يتداول بين الولد وأبيه ثم خرجنا من المجلس وتركناهما يتناجيان.

هذا ما استطعنا وصفه من المشهد، وأما ما كان يدركه الوجدان من حس العطف الأبوي وخفض جوانح الذل من الرحمة في الولد فهذا ما نعجز عن وصفه، وانه لخلة في جلالة الملك وعلو في نفسه أن يرى الناس فيه - وهو الآمر الناهي في ملكه - هذا الانقياد والطاعة لأبيه، وإنها لمنزلة من الرضوان حق له أن يفاخر بها، وحق على باقي أفراد الرعية أن يتأسوا بتواضعه" [23] .

فهذه العلاقة بين الأب وابنه التي ذكرها حتى الغربيون بشيء كثير من الإعجاب [24] كانت نابعة من الأصالة التي غرسها الإسلام في أبنائه، فعبد العزيز في غمرة النصر وفي نشوة الغلبة والحكم وحتى بعد أن أخضع سائر خصومه واستتب له الأمر ظل بارا بوالده خافضا له جناح الذل من الرحمة كما أمر القرآن الكريم، وهذا نموذج في الحكام قليل بل نادر.

وتتبدى أصالة عبد العزيز كثيرا في سيرته الميمونة في هذا الخلق العظيم، قال الزركلي تحدث فلبي عن أول مرة رأى فيها الملك عبد العزيز سنة 1333هـ [1915م] فقال ما خلاصته: "دخلت الرياض يصحبني الكولونيل كانليف أوين، وجندي يخدمنا وقد ارتدينا الملابس العربية وكان في استقبالنا إبراهيم بن جميعة فدخل بنا القصر إلى غرفة كان فيها شيخ ضئيل الجسم في نحو السبعين من عمره، سلمنا عليه ودعانا إلى الجلوس وجئ بالقهوة، وهو يسأل عن أحوالنا ويلاطفنا، قال فلبي: وبينما كنت أقول في نفسي من هذا؟ وأين ابن سعود؟ إذا بالشيخ ينهض متمهلا ويقول: مرحبا بكم، حديثكم مع الابن عبد العزيز.. وما كاد يتوارى حتى انتصب من زاوية المجلس عملاق أقبل علينا فعرفنا أنه سيد الجزيرة، وكان منطويا على نفسه في حضور أبيه، وكأن عيني لم تقع عليه" [25] .

ومثل هذه الأخلاق لا تبدر إلا من ذوي الخلق العظيم والحظ العظيم.

وكان رحمه الله يقول: "رحمة الله على والدي لقد كان يعاملني كأنني أنا الوالد وهو الولد، وما رأيت قط كهذه بين الآباء والأبناء أو بين الإخوة والأقربين" [26] .

ومن لطائفه المؤثرة التي تستأهل وقفات ووقفات للتأمل والاتعاظ بأخلاق عبد العزيز الإنسان المسلم أنه دخل على أبيه الإمام عبد الرحمن في الرياض فقبل يديه وتزود بدعائه ورضاه، واحتشد من في الرياض لوداعه فكان مما قال: "إني مسافر إلى مكة لا للتسلط عليها بل لرفع المظالم عنها، إني مسافر إلى مهبط الوحي لبسط أحكام الشريعة ولن يكون في مكة بعد الآن سلطان لغير الشرع"وكان سفره من الرياض على الذلول يوم 13ربيع الثاني 1343هـ [27] .

ومن أخلاقه لينه وتواضعه لشعبه، ومن حق جيلنا أن يعرف أصالة الأخلاق التي تبوأها الملك عبد العزيز، والأخلاق في كل أمة وفي كل جيل هي معيار الأصالة ومقياس الصلاح والتقوى.

يقول المستشرق فلبي بعد أن ذكر الشورى وتلاحم الشعب بقيادته: ".. ويعود الفضل في ذلك بالطبع لابن سعود إذ أنه لم يقطع الاتصال برعاياه مهما سبب له ذلك من إزعاج، لا فرق بين الكبير والصغير، والغني والفقير، كان يستمع إلى شكاواهم ويساعدهم في التغلب على مصاعبهم، وكان هذا طبيعة فيه تلازمه، وإنه لمن المدهش حقا أنه استطاع بالرغم من مشاغله العظيمة والمزعجة أن يجد متسعا من الوقت يقوم فيه بتأدية هذه الآلاف المؤلفة من المساعدات البسيطة أو يفكر فيها، هذه المساعدات التي حملت الكثيرين من الناس بعد وفاته على أن يمجدوا ذكراه ويترحموا عليه، فلقد كرس حياته لخدمة الآخرين، وربما كان هذا هو السبب الذي جعله لا يكل جزءا من هذه الأعباء التي يحملها على عاتقه طول حياته لأخلص مستخدميه وموظفيه" [28] .

وكثيرا ما نقرأ في سيرة الملك عبد العزيز وكثيرا ما نسمع من كبار السن الذين عاصروه أنه كان يناديه أفراد شعبه باسمه المجرد وكان أحدهم يقول يا عبد العزيز! ويرفع مظلمته ويعرض حاجته وهو في موكبه الملكي فيقف وينصت ويأمر ويوجه، وهذه في الحقيقة أخلاق لا تصدر إلا من مشكاة النبوة يتمثلها الحاكم المسلم الورع فيزداد قربى من الله وزلفى ويزداد في أعين شعبه تألقا ورفعة.

ومما يدل على كرم معدنه وأصالته أن كان يقوم بمسئوليته الجسيمة في إدارة دفة الحكم وتصريف شئون الدولة بتفان وإخلاص عظيمين ولو على حساب صحته، وهذا ما دفع المستشرق الإنجليزي فلبي إلى القول: "إنها هنات مزايا رجل عظيم، رجل عظيم لا يضاهيه أحد في منطقته مخلص في دينه وصادق وغيور على سمعته واسمه وخير شعبه، لهذا فإنه لم يثق بأي من موظفيه ورعيته في أن يخدمه بالغيرة والكفاءة اللتين أظهرهما هو في خدمتهم، وكثيرا ما كان يردد القول المعروف: كبير القوم خادمهم" [29] .

وعلى الجملة فإن الله تعالى لحكمة يريدها وهب عبد العزيز من الخصال الفريدة المتكاملة ما جعله بها إماما تجتمع عليه القلوب، وتتناهى إليه المكارم وتهتف بقيادته الراشدة ربى المملكة شرقها وغربها وشمالها وجنوبها.

وهذه الخلال الفريدة والخصال الحميدة هي في أصالتها لمما يغرسه الإسلام في أبنائه فتكون أخلاقهم متناسقة مع الفطرة متجاوبة مع الطبيعة البشرية السوية بعيدا عن الشطط والتقلب.

يقول العقاد: "إذا عرفت الملك عبد العزيز ثلاثة أيام فكأنك عرفته ثلاث سنوات أو لازمته في أطول الأوقات، لأن هذا الرجل العظيم مطبوع على الصراحة ووضوح المزاج، لم تشتمل نفسه القوية على جانب من جوانب الغموض التي يحدث منها اختلاف الحالات وتناقض العادات، فهو في أخلاقه وأعماله ومألوفاته يمضي على وتيرة واحدة ولا يواجه عارفيه في حالتي رضاه أو غضبه بخليقة لم تكن لهم في الحسبان" [30] .

الأصل الثاني - تطبيق الشريعة:

من الأسس الجديرة بالدراسة والتنويه ( تطبيق الشريعة الإسلامية ) وهو سبب قوة المسلمين وعزهم ونصرهم، وبه تكفل حقوق المسلم بل حقوق الإنسان أينما كان لأن الشريعة نظام شامل كامل.

جاء في الموسوعة العربية العالمية: "اختارت الدولة السعودية في عهد الملك عبد العزيز شكل وشعار الدولة وعلمها الحاليين، وقام دستور الدولة على القرآن ويقوم الحكم فيها على تطبيق أحكام الشرع الإسلامي المستمد من القرآن الكريم والسنة النبوية الشريفة وما أثر عن الصحابة وتابعيهم بإحسان وما عليه الأئمة الأربعة وصالح سلف الأمة، وتطبق الدولة في المعاملات والأحوال الشخصية المشهور من مذهب الحنابلة" [31] .

لقد كان تحقيق العدل ونشر التعليم وإنفاذ الأحكام الشرعية وبسط رواق الأمن ديدن الملك عبد العزيز وهاجسه وهو يرنو ببصره إلى امتداد رقعة الوطن، فقد أرسى قواعد القضاء الشرعي، وأمر بإعداد هيئة الأمر بالمعروف والنهي عن المنكر، وشكل مجلس الشورى، ونشر مدارس للتعليم على طول رقعة البلاد وعرضها، وأمر بتوطين البدو وإقامة الهجر، وأمر باتخاذ كل وسيلة عصرية في تحقيق ما يصبو إليه، كل ذلك وغيره لتتضافر أجهزة الدولة على إرساء العدالة ومحاربة الجهل والمرض والفقر.

قال رحمه الله: "إن خطتي التي سرت عليها - ولا أزال أسير عليها - هي إقامة الشريعة السمحة، كما أنني أرى أن من واجبي ترقية جزيرة العرب، والأخذ بالأسباب التي تجعلها في مصاف البلاد الناهضة مع الاعتصام بحبل الدين الإسلامي الحنيف" [32] .

ومن سيرته مع شعبه قوله رحمه الله بعد أن استتب له الأمر في الحجاز في بلاغ عام: "من عبد العزيز بن عبد الرحمن الفيصل آل سعود إلى إخواننا أهل الحجاز سلمهم الله تعالى. سلام عليكم ورحمة الله وبركاته وبعد: فإني أحمد الله الذي صدق وعده ونصر عبده وأعز جنده وهزم الأحزاب وحده وأهنئكم وأهنئ نفسي بما من الله به علينا وعليكم من هذا الفتح الذي أزال الله به الشر وحقن دماء المسلمين وحفظ أموالهم، وأرجو من الله أن ينصر دينه ويعلي كلمته وأن يجعلنا وإياكم من أنصار دينه ومتبعي هداه [ إلى أن قال ]‎‎‎ لقد مضى يوم القول ووصلنا إلى يوم البدء في العمل، فأوصيكم ونفسي بتقوى الله واتباع مرضاته والحث على طاعته، فإنه من تمسك بالله كفاه ومن عاداه والعياذ بالله باء بالخيبة والخسران، إن لكم علينا حقوقا ولنا عليكم حقوقا، فمن حقوقكم علينا النصح لكم في الباطن والظاهر، واحترام دمائكم وأعراضكم وأموالكم إلا بحق الشريعة، وحقنا عليكم المناصحة والمسلم مرآة أخيه، فمن رأى منكم منكرا في أمر دينه أو دنياه فلينا صحنا به فإن كان في الدين فالمرجع إلى كتاب الله وسنة رسوله صلى الله عليه وسلم وإن كان في أمر الدنيا فالعدل مبذول منا إن شاء الله للجميع على السواء.‎." [33] .

ومن هذا البلاغ التاريخي يُستشف شمولية المنهج الذي تحض عليه الشريعة الغراء وتأمر به، وأن القرآن العظيم والسنة المطهرة من الشمولية والعمق بحيث يستوعبان أحداث كل عصر ومصر، نصا أو استنباطا أو قياسا أو اجتهادا على نحو ما يفصله علماء أصول الفقه، وقد كان فقه هذه الشمولية في عقل الملك عبد العزيز وقلبه وهو من هو في خدمة الشرع.

يقول الزركلي: "كان الملك عبد العزيز كلما سئل عن دستور بلاده أجاب: دستورنا القرآن وهو يعني تقيده هو ومملكته بأحكام الشرع الإسلامي المستمدة من معاني القرآن، وما لم يكن فيه فمن حديث رسول الله صلى الله عليه وسلم وعمله، وما لم يكن فيهما فمن قضاء أصحابه وسيرتهم، وما لم يكن فمن نهج أهل العدل والعقل والسيرة الحسنة من سلف الأمة، وما لم يكن ففي النظم ما قد يقوم مقام التشريع" [34] .

وجوانب الإصلاح التي تحض عليها الشريعة كثيرة لا يتأتى حصرها في هذا المقام مما حفلت به سيرة الإمام الملك عبد العزيز كالتنظيمات الداخلية للدولة، وعلاقاتها الخارجية، وأقتصر في هذا المقام على بعض تلك الجوانب ومنها:

1 العلم والتعليم:

"وجه الملك عبد العزيز عنايته واهتمامه بالتعليم ففتح المدارس النظامية والمعاهد، ووزع الكتب الدراسية، ووزع مساعدات مالية على الطلاب تشجيعا لهم على مواصلة تعليمهم، واستقدم المدرسين من خارج البلاد، وأرسل البعثات إلى الخارج، وأسس المكتبات العامة، وشجع طباعة الكتب وبخاصة الكتب الدينية والكتب التي تفيد في تدريس اللغة العربية وفهمها ووزع كل ذلك دون مقابل" [35] .

لقد واكب العلم والتعليم مسيرة البناء منذ فجر الدعوة الإصلاحية، وعلى سبيل المثال ففي أيام الإمام سعود بن عبد العزيز بن محمد بن سعود (ت 1229هـ) وهو من تلاميذ شيخ الإسلام كان يقرأ في مجالسه تفسير ابن جرير الطبري، وابن كثير، ورياض الصالحين، وصحيح البخاري، وغيرها من كتب العلم [36] .

وعلى هذا المنوال كان باقي الأئمة رحمهم الله.

وفي الحقيقة فإن العلوم الشرعية على تعدد أبوابها واختلاف مدارسها يجب أن يتصدى لها فريق من الأمة تعلما وتعليما كما قال تعالى: {فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ} [ التوبة: 122 ] ومن السنة قول النبي صلى الله عليه وسلم: "من يرد الله به خيرا يفقهه في الدين" [37] .

وأيضا فإن قدرا من العلوم الشرعية لا يسع المسلم جهله مما هو معدود في الثقافة الشرعية يجب أن يتعلمها العامي ليؤدي فرائض دينه ويعرف الحلال والحرام ويقوم بالحقوق والواجبات تجاه الآخرين، لا سيما علم التوحيد والعقيدة وفي هذا يقول ابن بشر: "إن مسائل التوحيد ليست من المسائل التي هي من فن المطاوعة خاصة، بل البحث عنها أوتعلمها فرض لازم على العالم والجاهل، والمحرم والحل والذكر والأنثى" [38] .

وهذا الأمر في الحقيقة جدير بأن يهتم له كل معلم ومربي وداعية وسائس وغيرهم من علماء المسلمين وولاتهم وعامتهم.

وقد نبه إلى ذلك أهل العلم كما في قول الشيخ محمد رحمه الله في مفتتح كتابه الأشهر الأصول الثلاثة: "اعلم رحمك الله أنه يجب علينا تعلم أربع مسائل (الأولى) العلم وهو معرفة الله ومعرفة نبيه ومعرفة دين الإسلام بالأدلة. (الثانية) العمل به. (الثالثة) الدعوة إليه. (الرابعة) الصبر على الأذى فيه.."إلى آخر كلامه رحمه الله.

وسيرة الملك عبد العزيز رحمه الله حافلة بالعلم والتعلم والتعليم، فإن مجالسه العامرة لم تكن لتخلو من العلماء ومن المسائل العلمية التي كانت تحظى باهتمامه في مجالسه، وكانت نفسه الكبيرة تتوق إلى مزيد من العلم، فها هو يقول: "إن الحروب شغلتني عن التبحر في العلوم والتوسع في الدراسة، أما الذي استوفى نصيبه منها فهو هذا، ويشير إلى سمو الأمير عبد الله بن عبد الرحمن أخي جلالته حيث كان في مجلسه بجواره" [39] .

وهذا تواضع منه رحمه الله وإلا فإن مداومته للاستماع إلى الكتب تقرأ بين يديه أزمنة مديدة ومناقشاته العلمية تركت في شخصه الكريم - ولا شك - آثارا علمية مرموقة.

يقول ابن مانع: "وكانت معرفة الملك بالدين وإخلاصه للإسلام من الأمور التي جعلته يعتبر من أعظم قادة المسلمين عبر التاريخ، وكان قادرا على شرح القرآن وتفسيره بطريقة ممتازة مفهومة لدى أبسط رجال البادية، وفي اعتقادي أنه قدم للعقيدة الإسلامية خدمة لم يقدم مثلها أي رجل في هذا الزمن" [40] .

ويذكر معاصروه أن اهتمامه بالعلم كاهتمامه بالاطلاع على الأحداث التي تجري في العالم، فقد كان يصغي إلى فصول تقرأ بين يديه من كتاب أو معلومة يسمعها من أجهزة الإعلام، ولتحقيق ذلك بانتظام يتقيد بمواعيد حياته اليومية، وكان ذلك جزءا من برنامجه اليومي.

يقول العقاد: "وجلالته يبكر في الإفطار ويأمر بالغداء في الساعة الثانية عشرة ظهرا ولا يتأخر عشاؤه عن الساعة السادسة في المساء، ومواعيده في النوم واليقظة منتظمة في جميع المواسم والأوقات، فيستيقظ قبل الفجر ويقضي نحو ساعة في التهجد وقراءة القرآن ويصلي الفجر حاضرا، ثم يحيل بعض خاصته لإطلاعه على مهام الأمور التي تتطلب التعجيل ثم يغفي قليلا ويخرج للناس ومن عاداته بعد العشاء أن يصغي إلى فصول من كتب التفسير والحديث، أو كتب الأدب والتاريخ ثم تلقى عليه أخبار الإذاعة التي يتلقاها الموظف المنوط بها من أهم المحطات العربية والشرقية فيعقب عليها أحيانا تعقيبا موجزا يدل على بعد النظر وتتبع الأحوال السياسية في مشارق الأرض ومغاربها" [41] .

ويقول أيضا: "أربعة وخمسون عاما عاشها في المملكة لم يختلف في يوم منها برنامجه ونظامه إلا لطارئ من طواري الزمن، أربعة وخمسون عاما يتلى بين يديه ساعة معنية كل يوم منها فصل من التفسير، وفصل من التاريخ يختم على الأكثر بالمناقشة في أهم ما اشتمل عليه " [42] .

وهذا البرنامج العلمي طيلة هذه السنون - ولا شك - كان كافيا لقراءة عشرات الكتب بين يديه في مختلف العلوم والفنون، وأضفى ذلك على شخصه المهيب مزيدا من الفضل والتبصر والحكمة.

والألطف والأعجب من هذا أن الملك عبد العزيز كان حتى في أسفاره قبل استعمال السيارات على هذا النهج - إذ كانوا يسافرون على الإبل والخيول - شديد الحرص على اصطحاب العلماء ليقرءوا عليه فصولا ضافية من كتب التراث الإسلامي، فمما يرويه سمو الأمير طلال بن عبد العزيز قال: يسيح الأربيون فيحملون في حقائبهم الكتب التي تروق لهم مطالعتها في ساعات السفر، وكذلك كان موكب والدي وهو يقطع تلك الفيافي ومعه الكتب الدينية والأدبية والتاريخية يطالعونها في النهار وفي الليل، أجل تراهم يسمرون في السرى فإذا ما طال الليل سمع عبد العزيز ينادي:

"العجيري" [43] .

وقد يكون "راوية نجد"معتزلا الركب كما هي عادته فيكرر أحد الرجال قول الوالد "يا عجيري تقدم"فيحث الراوية راحلته ويدنو من الوالد فيسلم ويشرع يقرأ، أجل إنك إن كنت لا تراه تظنه يقرأ كتبا من كتب الأدب أو الشعر، ولكن العجيري لا يحمل كتابا، العجيري يحمل في رأسه الأغاني والكامل والبيان والتبيين وغيرها من الكتب، وبضعة دواوين من الشعر، وله صوت منشد يحسن مده حين يرفعه بالإنشاد والإلقاء.

العجيري: ماذا يبغي الإمام ؟ فصلا في مكارم الأخلاق ؟ أم فصلا في الشجاعة والإقدام ؟ أم فصلا في البر والتقوى ؟ أم فصلا في نوادر الملوك ؟ وإذا ما أخذ في القراءة أفاض.. وفي ساعات الإدلاج بعد أن تسري الحملة وأمامها العلم، وبجانبه راكب يحمل قنديلا يسمع الصوت ينادي:

العجيري.

فيدنو الراوية من عبد العزيز ويطفق يرتل طائفة من آي الذكر الحكيم ترتيلا جميلا متأنيا تكاد تعد معه حروفه.. ثم يؤذن المؤذن لصلاة الصبح، وبعد الصلاة تأتي القهوة ويستأنف الموكب السير، فينادي الوالد:

أين الشيخ ؟

فيلبيه أحد العلماء، ويشرع يتلو ما تيسر من القرآن، وعند الضحى يدعو ثانية أو يدعو غيره من العلماء، قارئ الرحلة مثلا، فيسلم هذا زمام راحلته إلى خادم يقودها ويتناول من حقيبته "السيرة النبوية"أو "تاريخ ابن الأثير"أو "الترغيب والترهيب" فيأخذ في القراءة ساعة أو ساعتين بصوت عال يسمعه المتقدمون والمتأخرون في الموكب.

ويظل الموكب يسير بنظام لا يخرج عليه متضامين متآزرين، كوكبة من الفرسان تتقدمه وتكاد أحيانا تغيب عن الأنظار تستكشف.." [44] .

وكان من حرص الملك عبد العزيز على العلم والتعليم أنه كان يرسل "المطاوعة"إلى البادية وإلى الهجر التي أنشأها لتوطين البدو ليقوموا بمهمة التعليم والإرشاد، وكان ذلك جزءاً أساساً في مكافحة الجهل والأمية وتأصيل التدين بتجنيبه داء التطرف والغلو، والارتقاء في سلم التحضر والعلم [45] .

ويمكننا القول بعد هذا أن الاحتفاء بالعلم والعلماء جزء من مسيرة البناء في سيرة الملك عبد العزيز، وأن السياسة التعليمية في المملكة منذ تأسيسها اتسمت بالخصائص التالية:

1 الاهتمام بالعلوم الشرعية لا سيما علم التوحيد في مختلف مراحل التعليم.

2 الاهتمام بالقرآن العظيم وحفاظه وهو ما تجلى فيما بعد في مدارس تحفيظ القرآن العظيم التابعة لوزارة المعارف وأيضا التابعة للرئاسة العامة لتعليم البنات، وحلق تحفيظ القرآن الكريم التي تشرف عليها وزارة الشئون الإسلامية.

3 الاهتمام بالعلوم النظرية والتطبيقية المتعددة لمواكبة العصر، وكان من مظاهر ذلك البعثات التحضيرية للدراسة بالخارج والاستفادة من الخبرات العلمية والعملية، وأيضا استقدام العلماء للتدريس في المدارس المستحدثة بالمملكة، يوم كان هذا النوع العصري من الدراسة جديدا لم يعرفه المواطنون قبل عهد الملك عبد العزيز.

4 تشجيع مختلف العلوم والفنون النافعة والتخصصات التي تخدم الإنسان وتعلي شأن الوطن.

ومما يذكره التاريخ من بدايات التعليم النظامي في عهد الملك عبد العزيز رحمه الله:

· أنه أسس مديرية المعارف العامة عام 1344 هـ / 1926م.

· أول بعثة تعليمية للطلاب السعوديين إلى الخارج كانت عام 1346 هـ / 1927م.

· إنشاء معهد الرياض العلمي سنة 1370 هـ / 1950م وكلية العلوم الشرعية بالرياض سنة 1373هـ / 1953م وكان المعهد والكلية نواة جامعة الإمام محمد بن سعود الإسلامية فيما بعد [46] .

ولا بد من وقفة للإشادة والتنويه بخاصية تكاد تنفرد بها السياسة التعليمية في المملكة من بين كثير من الدول العربية الإسلامية - وتعد من العوامل الأساسية لاستقرار المملكة - وهي خاصية التعليم الديني الشرعي الذي أرسى دعائمه الملك عبد العزيز طيب الله ثراه، فلقد أثمر ذلك ثمارا يانعة، إذ يلقن الطالب منذ صباه أساس العقيدة الإسلامية، فيدرس الأصول الثلاثة التي لا يسع المسلم جهلها: معرفته ربه عز وجل، ونبيه محمدا صلى الله عليه وسلم، ودينه، وذلك منذ السنة الأولى من المرحلة الابتدائية ثم يترعرع في رياض التوحيد والعقيدة الصحيحة على اختلاف مراحل التعليم إلى المستويات العليا فينشأ نشأة دينية سوية، لا مكان فيها للتطرف الناشئ من العلم الناقص والتعلم الديني العشوائي، والزيغ المنبعث من التصورات المنحرفة لمفاهيم الدين الحنيف وأسسه ومقاصده.

فالسياسة التعليمية في المملكة تؤتي أكلها كل حين بإذن ربها، وإن لهذه التربية الدينية القويمة التي تتسم بالأصالة والوضوح آثارها العاجلة والآجلة، فمن ذلك ومما ينبغي هنا أن يذكر فيشكر أن المملكة تخلو - بفضل الله ثم بفضل سياسة التعليم الديني - من الغلو في الدين ومن العنف وتلقف المبادئ الحزبية المناوئة لمنهج الاعتدال والوسطية في الإسلام.

إن خلو المجتمع من هذه الآفات ثمرة طبيعية للتنشئة الدينية السوية منذ المراحل المبكرة فيشب الطالب وقد عرف أسس دينه وأصول الحقوق التي تجب عليه تجاه خالقه، وتجاه نفسه، ومجتمعه وأمته، وذلك بفضل الله أولا ثم بفضل التعليم الديني الشرعي الأصيل الصافي النابع من الكتاب والسنة بعيدا عن التحريف والغلو ومنذ سن مبكرة، وهذه من مآثر الملك عبد العزيز رحمه الله ومآثر سلفه أجزل الله مثوبتهم وكتب ذلك في صحائفهم.

يقول الدكتور فؤاد فارسي: "أما واضعو السياسة التعليمية السعودية فقد تدبروا النظام التعليمي السعودي من منظور آخر، فاستطاعوا التصدي لمشكلة مهمة تسود في بلدان أخرى ألا وهي مشكلة الثغرة الثقافية الناجمة عن التأكيد الشديد على التعليم العام من ناحية وإهمال التعليم الديني من ناحية أخرى، فبفضل الثقافة الإسلامية المتغلغلة في المملكة العربية السعودية استطاع النظام التعليمي السعودي تفادي المشكلة الملحة المتمثلة في صبغ التعليم بالصبغة العصرية على حساب الدين، لأن الدين يدرس في جميع المراحل التعليمية.

ويلحظ في مصر - مثلا - أن دروس الدين في مراحل التعليم الثانوي والجامعي محدود جدا، بل إن الطلاب في آخر مراحل التعليم الثانوي يدرسون الدين ولكنهم لا يمتحنون فيه ضمن الامتحانات النهائية، فترتب على ذلك إهمال الطلاب لدروس الدين وعدم الاحتفال بها، أما في المستوى الجامعي فالدين لا يدرس إلا لطلاب الجامعة الأزهرية.

والوضع في المملكة العربية السعودية يختلف عن ذلك تماما إذ يدرس الدين في مرحلة التعليم الثانوي بكل الجدية، ويعامل بما له من منزلة عليا، أما في المرحلة الجامعية فيتم تدريس الدين بقدر معقول إلى جانب الدروس الأخرى في جميع سني الدراسة، وبالنسبة لجميع الطلاب.

والدين والثقافة الإسلامية للجميع من متعلمين وغير متعلمين لأنه منهاج حياة، ولأنه يمنح الناس طمأنينة نفسية وسكينة قلب متى عرف طريقه إلى أرواحهم، وعندئذ يهون عليهم تأدية أي نشاط والتركيز التام على إنجازه، والمسلم الصحيح يبقى عميق الإيمان بدينه على الدوام، حتى ولو بلغ أعلى مراتب التعليم في الميادين المختلفة، وينبغي لنا أن نلحظ أن معظم النُّظم التعليمية في بلدان الشرق الأوسط إن لم تكن كلها هي نظم نقلت من تجارب استعمارية سابقة وهو ما يغل يد السياسات التعليمية في تلك البلدان، ولو أرادت أن تتكيف تكيفا يتفق مع احتياجاتها الوطنية لاقتضى ذلك إجراء تغيير واسع ومضن في الأوضاع والمؤسسات التعليمية، ولكن الحال في المملكة العربية السعودية مختلف من حيث أن النظام التعليمي السعودي قد استطاع تجنب كل هذه السلبيات منذ البداية الأولى، فأتاح لواضعي السياسة السعودية فرصة عظيمة لتوجيه احتياجات النظام التعليمي إلى تحقيق مطالب البلاد، هذا مع الاسترشاد بمعظم النظم التعليمية المتقدمة في العالم [47] .

وهذه بعض أسس ومحاور السياسة التعليمية:

· الإيمان بالله ربا وبالإسلام دينا وبمحمد صلى الله عليه وسلم نبيا ورسولا.

· التصور الإسلامي الكامل للكون والإنسان والحياة، وأن الوجود كله خاضع لما سنه الله تعالى ليقوم كل مخلوق بوظيفته دون خلل أو اضطراب.

· الحياة الدنيا مرحلة إنتاج وعمل، يستثمر فيها المسلم طاقاته عن إيمان وهدى للحياة الأبدية الخالدة في الدار الآخرة، فاليوم عمل وحساب وغدا حساب ولا عمل.

· الرسالة المحمدية هي المنهج الأقوم للحياة الفاضلة التي تحقق السعادة لبني الإنسان وتنقذ البشرية مما تردت فيه من فساد وشقاء.

· طلب العلم فرض على كل فرد مسلم، ونشره وتيسيره في مختلف المراحل واجب على الدولة بقدر وسعها وإمكاناتها.

· العلوم الدينية أساسية في جميع سنوات التعليم الابتدائي والمتوسط والثانوي بفروعه، والثقافة الإسلامية مادة أساسية في جميع سنوات التعليم العالي.

· الثقة الكاملة بمقومات الأمة الإسلامية وأنها خير أمة أخرجت للناس، والإيمان بوحدتها على اختلاف أجناسها وألوانها وتباين ديارها {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ} [ الأنبياء: 92 ]

· التضامن الإسلامي في سبيل جمع كلمة المسلمين وتعاونهم ودرء الأخطار عنهم.

· شخصية المملكة العربية السعودية متميزة بما خصها الله به من حراسة مقدسات الإسلام وحفاظها على مهبط الوحي، واتخاذها الإسلام عقيدة وشريعة ودستور حياة، واستشعار مسئوليتها العظيمة في قيادة البشرية وهدايتها للخير.

· الدعوة إلى الإسلام في مشارق الأرض ومغاربها بالحكمة والموعظة الحسنة من واجبات الدولة والأفراد وذلك هداية للعالمين، وإخراجا لهم من الظلمات إلى النور وارتفاعا بالبشر في مجال العقيدة إلى مستوى دين الله القويم [48] .

2 القضاء:

العدالة ثمرة الإيمان، والأمن - كذلك - ثمرة العقيدة إذ يذعن الجميع لحكم الله ويسلمون لأحكام شرعه وينقادون لأمره ونهيه، وهذه خاصية ينفرد بها القضاء في الإسلام، فالعدالة في المجتمع الإسلامي مطلب شرعي قبل أن يكون ضرورة حياتية.

وقد عبر الملك عبد العزيز رحمه الله عن هذا المطلب الأسنى بقوله: "لا أريد في حياتي أن أسمع عن مظلوم ولا أريد أن يحملني الله وزر ظلم أحد أو عدم نجدة مظلوم أو استخلاص حق مهضوم، ألا قد بلغت اللهم فاشهد " [49] .

والمتتبع لتاريخ القضاء يجد أن التنظيم القضائي بدأ مبكرا إذ واكب تأسيس المملكة، فقد وضع الملك عبد العزيز قواعد النظم القضائي في المملكة بإصدار المرسوم الملكي بتاريخ صفر سنة 1346 ه الموافق 12 أغسطس 1927م بتشكيل المحاكم في الحجاز على ثلاث درجات هي:

محاكم الأمور المستعجلة "محاكم جزئية".

محاكم كبرى ومحاكم ملحقة وهي عبارة عن "محاكم عامة ".

هيئة المراقبة القضائية "محكمة التمييز"ولكل محكمة اختصاصاتها [50] .

ونصت قواعد النظام القضائي على:

1 مبدأ الالتزام بالأحكام الشرعية.

2 مبدأ الاستقلال القضائي.

3 مبدأ القاضي الفرد وتعدد القضاة.

4 مبدأ إجازة الحكم بالأغلبية.

5 مبدأ تحديد الحكم بالنوع وبالأشخاص.

6 مبدأ استئناف الحكم إلى محكمة أعلى.

7 مجانية القضاء [51] .

والقضاء في المملكة متميز بخصائصه الإسلامية إذ ينبثق من أحكام الدين الحنيف ويستمد استقلاله وأحكامه وسائر مبادئه من الشرع المطهر، فلا تحاكم إلى غير شرع الله، ولا مجال للقوانين الوضعية لا في الأحوال الشخصية ولا في المعاملات الأخرى ولا في غيرها من مجالات الحياة، وهذه بفضل الله ثم بعزيمة الملك عبد العزيز وأبنائه الملوك من بعده صفحة إسلامية مشرقة في تاريخ المسلمين المعاصر.

قال رحمه الله: "أنا بذمتكم وأنتم بذمتي، إن الدين النصيحة، أنا منكم وأنتم مني، هذه عقيدتنا في الكتب بين أيديكم فإن كان فيها ما يخالف كتاب الله فردونا عنه، واسألونا عما يشكل عليكم فيها، والحكم بيننا كتاب الله وما جاء في كتب الحديث والسنة" [52] .

3 الدعوة إلى الله والأمر بالمعروف والنهي عن المنكر:

يقول الله تعالى: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} [ الحج: 41 ] مع التمكين في الأرض يقوم عباد الله الصالحون بشعيرة الحسبة على الوجه المرضي، ويتواصون بها صونا لسنن الإسلام من الاندراس وإقامة لشعائر الدين ورفعا من شأنه بتقوية وازع الدين والضمير وبالاستعانة بهيبة السلطان.

قال الشيخ محمد بن عبد الوهاب رحمه الله: "وأهل العلم يقولون: الذي يأمر بالمعروف وينهى عن المنكر يحتاج إلى ثلاث:

أن يعرف ما يأمر به وينهى عنه.

ويكون رفيقا فيما يأمر به وينهى عنه.

صابرا على ما جاءه من الأذى.

وأنتم محتاجون للحرص على فهم هذا والعمل به، فإن الخلل إنما يدخل على صاحب الدين من قلة العمل بهذا أو قلة فهمه، وأيضا يذكر العلماء أن إنكار المنكر إذا صار يحصل بسببه افتراق لم يجز إنكاره، فالله الله في العمل بما ذكرت لكم والتفقه فيه، فإنكم إن لم تفعلوا صار إنكاركم مضرة على الدين، والمسلم ما يسعى إلا في صلاح دينه ودنياه" [53] .

فالشيخ - رحمه الله - بهذه الكلمات القليلة يشير إلى ما قاله علماء الإسلام في الأمر بالمعروف والنهي عن المنكر وشروط من يتصدى لذلك، وأصول تغيير المنكر ومقاصده، هذا ما يتعلق بالحسبة. وكذلك الدعوة إلى الله تعالى فإن رسالة المسلم في الحياة إيصال الخير للغير والعمل على إعلاء كلمة الله بالأسلوب الحكيم والسمت الرزين، وسبيل الدعوة إلى الله تعالى بين واضح فمقصد الدعوة الأجلّ: تحقيق العبودية لله تعالى، فلا يعبد في أرضه غيره، ولا يتبع في عباده غير شرعه وسنة نبيه صلى الله عليه وسلم وهذا ما كان في بؤرة اهتمام الملك عبد العزيز وهو ينهض بواجب الدعوة ويأمر بإنشاء هيئة الأمر بالمعروف والنهي عن المنكر ويذكّر المسلمين أن الدعوة إلى الله هي طريق الصحوة ونهضة الأمة.

قال رحمه الله: "إنني أدعو المسلمين جميعا إلى عبادة الله وحده، والرجوع للعمل بما كان عليه السلف؛ الصالح لأنه لا نجاة للمسلمين إلا بهذا، وأسأل الله تعالى أن يوفقنا للعمل بما كان عليه السلف الصالح لأنه لا نجاة للمسلمين إلا بهذا، وأسأل الله تعالى أن يوفقنا جميعا إلى ما يحبه ويرضاه، إن المسلمين لا يرقون ولا ينهضون بالبهرجة والزخارف، إن سبيل رقي المسلمين هو التوحيد الخالص والخروج من أسر البدع والضلالات والاعتصام بما جاء في كتاب الله على لسان رسوله الكريم" [54] .

ويمكننا استشفاف بعض المعالم لمنهج الملك عبد العزيز في الدعوة إلى الله من خلال قوله رحمه الله: "أنا مبشر أدعو لدين الإسلام ولنشره بين الأقوام، أنا داعية لعقيدة السلف الصالح، وعقيدة السلف الصالح هي التمسك بكتاب الله وسنة رسوله وما جاء عن الخلفاء الراشدين، أما ما كان غير موجود فيها فأرجع بشأنه إلى أقوال الأئمة الأربعة فآخذ منها ما فيه صلاح المسلمين" [55] .

* فالبدء بالعقيدة التي لها الأولية والأهمية في سلم التدرج مرتكز الدعوة ومقصودها الأول والأجلّ.

* وتوحيده تعالى في العبادة هو الأصل والأساس فلا إله غيره ولا رب سواه.

* والعودة إلى المعين الصافي والحياة الإسلامية السوية كما كانت في عهد النبي صلى الله عليه وسلم وخلفائه الراشدين رضوان الله تعالى عليهم مطلب شرعي، ويقتضي ذلك طرح البدع، وما زيد في الدين وليس منه مما أبانه الأئمة المهديون والعلماء الربانيون.

ومن سمات منهجه - رحمه الله - في الدعوة إخلاصه لدينه وأمته وتفانيه في خدمة هذا المبدأ العظيم، قال رحمه الله: " إنني أفخر لكل من يخدم الإسلام ويخدم المسلمين وأعتز بهم بل أخدمهم وأساعدهم وأؤيدهم، إنني أمقت كل من يحاول الدس على الدين وعلى المسلمين ولو كان من أسمى الناس مقاما وأعلاهم مكانة" [56] .

ولم تكن الشواغل مهما كانت تصده عن الجهر بكلمة الحق لا سيما ما يتعلق بالعقيدة فالملك صاحب رسالة، ومن الأمثلة الكثيرة الدالة على غيرته الدينية، ما يذكره في اجتماع الملك عبد العزيز بالملك فيصل بن الحسين، أراد فيصل تأكيد أمر فقال وحياة رأسك، فنظر إليه الملك عبد العزيز وقال: قل والله [57] .

وفي مضمار إعداد الدعاة وتأهيلهم وهو باب من أبواب الدعوة التي نهض الملك عبد العزيز بأعبائها تجدر الإشارة إلى اهتمامه بأبناء العالم الإسلامي، والأقليات حيثما وجدت، وبشتى الوسائل المستطاعة.

ولعل من أبرز ما تجدر الإشارة إليه إنشاء الجامعة الإسلامية بالمدينة النبوية التي يدرس بها أبناء العالم الإسلامي من أكثر من مئة دولة من كل أنحاء العالم، بدءا بالمرحلة الجامعية والدراسات العليا "الدبلوم والماجستير والدكتوراه "إضافة إلى المعاهد التابعة للجامعة، وقد أنشئت هذه الجامعة المباركة عام 1381 هـ فهي امتداد لجهوده في هذا المضمار.

وهذا عمل مبرور – ولا ريب – من أعماله الإسلامية الجليلة الأخرى التي تكتب في صحائف أعماله رحمه الله، وصحائف أبنائه الملوك البررة الذين ساروا على دربه: سعود وفيصل وخالد رحمهم الله جميعا، وخادم الحرمين الشريفين الملك فهد بارك الله في عمره ومتع به المسلمين آمين.

وقد قال النبي صلى الله عليه وسلم: "من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ومن دعا إلى ضلالة كان عليه من الإثم مثل من تبعه لا ينقص من آثامهم شيئا" عن أبي هريرة رضي الله عنه [58] .

وعودا على بدء "فإن الملك عبد العزيز رحمه الله اهتم بالدعوة الإسلامية وحارب البدع والخرافات وكان ذلك هو الخط المتواصل الذي نهجته الدولتان السعوديتان الأولى والثانية" [59] .

الأصل الثالث - الوحدة:

وحدة المجتمع وتماسكه ثمرة من ثمار العقيدة الوازعة والشريعة الحافزة، وفي ظل أحكام الشريعة الغراء تذوب العنصريات وتتلاشى النعرات الجاهلية، وينقاد الجميع لسلطان الدين، وتتوافر إثر ذلك العزائم والهمم وتتوجه نحو البناء والتكامل والتعاضد.

ذلك ما كان يصبو إليه الملك عبد العزيز وهو يعمل في إخلاص لتوحيد أجزاء البلاد، ولينعم المسلمون كافة بالأمن الوارف والعيش الرغيد والعون المتواصل وهم ييممون وجهتهم صوب الحرمين الشريفين للحج أو العمرة أو الزيارة..

يقول سمو الأمير طلال بن عبد العزيز:

"كانت أعمال عبد العزيز بعد توحيد الكلمة في نجد توجه بها إلى توسعة النهضة لتشمل سائر أرجاء البلاد وليس ذلك بقليل، بيد أن الدوائر السياسية التي كانت تسود الحجاز في ذلك العهد لم تكن على علم بالإصلاح الاجتماعي الكبير الذي تنطوي عليه نفس عبد العزيز الطامحة، أما هو فيعرف ما يريد، إنه كان قد خطط له وعزم على تنفيذه منذ أن فتح مدينة الرياض: جمع هذه الأمة تحت لواء واحد وإعادة الإسلام إلى جوهره الناصع وروحه الصافية، ففي أوائل ربيع الثاني سنة"1343هـ"كان عبد العزيز يتأهب لمسيرته إلى الحجاز، وكان يتحدث إلى مودعيه ويقول: "ما أنا ذاهب للتسلط على البلاد وأهلها، لأن البلاد بلادي والأهل أهلي، وما أنا بينهم إلا داعيا بالأعمال قبل الأقوال، داعيا إلى توحيد الكلمة وجمع الصفوف ولم الشعث وإعادة الناس إلى فطرة الإسلام الصافية ومثلها العليا، وهذه البلاد بلاد مقدسة وهي لجميع المسلمين مفتوحة الأبواب لا فرق فيها بين مسلم ومسلم" [60] .

ومن ثم فإن وحدة البلاد أساس وطيد من أسس النهج الراشد الذي سلكه الملك عبد العزيز، ومما يذكره في الوحدة الوطنية تسمية المملكة بعد توحيد أجزائها بـ "المملكة العربية السعودية"بموجب المرسوم الملكي في 17/5/1351 هـ [61] .

وعمل بذلك اعتبارا من 21/5/1351هـ الموافق 22 سبتمبر 1932م وهو اليوم الوطني للمملكة، وكانت من قبل تعرف ب "المملكة الحجازية النجدية وملحاقتها" [62] .

الأصل الرابع - البيعة:

في الحديث النبوي الشريف: "الإمام جنة يتقى به ويقاتل من ورائه" [63] .

البيعة والإمامة لا بد منهما كي تستقيم الحياة ويستتب الأمن وتنهض العزائم للعمل والبناء، وقبل ذلك كي تستمكن العقيدة وتطبق الشريعة وتؤازر الدعوة، وتتحقق الوحدة، وتتحقق المصالح الدينية والدنيوية.

قال الإمام الماوردي: "الإمامة موضوعة لخلافة النبوة في حراسة الدين وسياسة الدنيا وعقدها لمن يقوم بها في الأمة واجب بالإجماع" [64] .

وقال ابن حزم في كتابه الفصل وهو كتاب في العقائد: "اتفق جميع أهل السنة على وجوب الإمامة، وأن الأمة واجب عليها الانقياد لإمام عادل يقيم فيها أحكام الله ويسوسهم بأحكام الشريعة" [65] .

ولقد كانت البيعة للإمام على الطاعة والولاء والوفاء عقدا شرعيا منذ أن أسس النبي صلى الله عليه وسلم دولة الإسلام الأولى، قال الله تعالى: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنْزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحاً قَرِيباً} [ الفتح: 18 ].

قال سعد بن عبادة رضي الله عنه: "بايعنا رسول الله صلى الله عليه وسلم على السمع الطاعة في منشطنا ومكرهنا وعسرنا ويسرنا وأثرة علينا، وأن لا ننازع الأمر أهله إلا أن تروا كفرا بواحا عندكم من الله فيه برهان" [66] .

وعلى هذه البيعة مضت الخلافة الراشدة ومن جاء من بعدهم لتحقيق مناط البيعة وهو تحكيم الشريعة الإسلامية.

إن وجوب البيعة ووجوب الوفاء بها من مبادئ النظام السياسي في الإسلام، وهو أمر بدهي لانتظام شئون الدولة الإسلامية وقيام الميثاق والعهد بين الحاكم وشعبه، وهذا نموذج للبيعة التي أحياها الملك عبد العزيز وسارع إليها شعبه في محبة وولاء:

تسلم الملك عبد العزيز مقاليد الحكم والإمامة بعد أن تنازل والده الإمام في اجتماع كبير عقد بالمسجد الكبير بالرياض بعد صلاة الجمعة عام 1320 هـ / 1902م وظل الأب يشرف على أعمال ابنه طوال حياته، وظل الابن يجل والده ويقدر آراءه ويحترمها [67] .

"وفي يوم الجمعة 23 جمادى الثانية 1344هـ الموافق 8 كانون الثاني سنة 1926م تجمع الناس حول باب الصفا خارج المسجد الحرام وداخله، حيث أعد المكان الخاص لتلاوة نص البيعة، وبعد صلاة الجمعة أتى ابن سعود المكان المذكور ثم ألقى فضيلة الشيخ عبد الملك بن مرداد على الجماهير المحتشدة هذه الكلمة:

"أحمد الله رب هذا البيت المعظم، وأشكره على ما أنعم به وتكرم، فقد من علينا بنعم لا تحصى، ومنن لا تستقصى، حيث أبدل خوفنا أمنا وشدتنا رخاء.

توحدت الكلمة وأجمع الرأي على بيعة عظمة السلطان عبد العزيز بن عبد الرحمن الفيصل آل سعود بالملك علينا، وتفضل بقبول هذه منا بعد أن طلبنا منه ذلك، وإني أتلو عليكم أيها الإخوان الحاضرون نص وثيقة البيعة التي جرى الاتفاق عليها:

"بسم الله الرحمن الرحيم.. الحمد لله وحده، والصلاة والسلام على من لا نبي بعده: نبايعك يا عظمة السلطان عبد العزيز بن عبد الرحمن الفيصل آل سعود على أن تكون ملكا على الحجاز على كتاب الله وسنة رسوله صلى الله عليه وسلم وما عليه الصحابة رضوان الله عليهم والسلف الصالح والأئمة الأربعة رحمهم الله".

وبعد أن أتم فضيلة الشيخ تلاوة هذه البيعة وتقبلها جلالة الملك تقدم الحاضرون من الناس أفرادا وجماعات عن جميع المملكة إلى جلالته يبايعونه بالملك ويعاهدونه على السمع والطاعة [68] .

[1] مع عاهل الجزيرة العربية ص 19 والملك الراشد ص 366.

[2] المرجع السابق ص 20.

[3] الوجيز ص 217.

[4] متفق عليه: رواه البخاري في كتاب الإيمان حديث (25) ومسلم في كتاب الإيمان حديث رقم (22).

[5] متفق عليه: رواه البخاري في كتاب العلم (129)، ومسلم في كتاب الإيمان (32)

[6] الأصالة والمعاصرة ص 40-41 لمعالي الدكتور فؤاد عبد السلام الفارسي ط: شركة المدينة المنورة للطباعة والنشر - جدة، والملك الراشد ص 369 والوجيز ص 217.

[7] مجموع الفتاوى 2 / 72

[8] انظر في مذهب الخوارج: الفرق بين الفرق ص 72 فصل في بيان مقالات فرق الخوارج للبغدادي ط: دار المعرفة تحقيق محمد محي الدين عبد الحميد.

[9] ابن سعود - ص 155: كنث وليمز ط: 1352ه / 1934 م، والملك الراشد ص 50 مرجع سابق

[10] هذا الحديث مشهور لكني لم أجده في الصحاح الستة وقد أورده السيوطي في الدرر المنتثرة في الأحاديث المشتهرة ص 206. باب (ل)، وضعفه الألباني في ارواء الغليل 2/251 حديث رقم (491) ط: المكتب الإسلامي، وقال ابن قدامة في المغني: لا نعرفه إلا من قول على نفسه، كذلك رواه سعيد في سننه، والظاهر أنه إنما أراد الجماعة، وعبر بالمسجد لأنه محلها، ومعناه: لا صلاة لجار المسجد إلا مع الجماعة،وقيل المراد به الكمال والفضيلة، فإن الأخبار الصحيحة دالة على أن الصلاة في غيره جائزة: المغني 3 / 9 تحقيق د. عبد الله التركي وزميله ط: 1407 ه / 1987 م القاهرة.

[11] متفق عليه: رواه البخاري في كتاب الأذان (644)، ومسلم في كتاب المساجد (651).

[12] الحديث رواه مسلم في كتاب المساجد (654)، وأبو داود في كتاب الصلاة (463) ترقيم عزت دعاس، وابن ماجة في كتاب المساجد (777) ترقيم عبد الباقي، وأحمد في مسند المكثرين (3440) ترقيم الموسوعة الالكترونية (صخر).

[13] عنوان المجد في تاريخ نجد 2 / 57

[14] عنوان المجد 2 / 66 و2 / 172.

[15] الوجيز ص 158 – 159.

[16] متفق عليه: رواه البخاري في كتاب الجمعة (1130 )، ومسلم في كتاب صفة القيامة (2819 ).

[17] تاريخ نجد 1/84 لحسين بن غنام.

[18] عنوان المجد 1 / 95

[19] عنوان المجد 1 / 126

[20] الوجيز ص 181 - 182

[21] الرحلات الملكية: د. مدحت شيخ الأرض ص87 ط: دارة الملك عبد العزيز 1416ه الرياض.

[22] انظر ص335 من هذا البحث.

[23] الرحلات الملكية د. مدحت شيخ الأرض ص 132.

[24] فيلبي في كتابه تاريخ نجد ص 279 ، وكنث وليمز في كتابه ابن سعود ص 49 وغيرهما.

[25] الوجيز ص 367.

[26] مع عاهل الجزيرة ص 54.

[27] الوجيز ص 86

[28] تاريخ نجد - فلبي ص 400 – 401.

[29] تاريخ نجد ص 404

[30] مع عاهل الجزيرة ص 51.

[31] الموسوعة العربية العالمية 16 / 96.

[32] الوجيز ص 215

[33] الوجيز ص 189.

[34] الوجيز ص 90

[35] الموسوعة العربية العالمية 16 / 96.

[36] عنوان المجد 1 / 171 – 172.

[37] متفق عليه: رواه البخاري في كتاب العلم حديث (71)، ومسلم في كتاب الزكاة (1037).

[38] تاريخ نجد 2 / 139 لحسين بن غنام.

[39] مع عاهل الجزيرة ص 49 و 57.

[40] توحيد المملكة ص 318

[41] مع عاهل الجزيرة ص 52

[42] مع عاهل الجزيرة ص 43.

[43] هو عبد الله بن أحمد العجيري توفى سنة 1352 ه له ترجمة في جريدة أم القرى عدد 456 الجمعة 18/5/1352 ه وانظر أيضا الرحلات الملكية ص62 وما بعدها.

[44] صور من حياة عبد العزيز ص44 يرويها سمو الأمير طلال بن عبد العزيز، إعداد كمال الكيلاني ط 1411 ه /1990 م ط: دار الشواف للنشر - الرياض.

[45] انظر الوجيز ص 172 وابن سعود لكنت وليمز ص 67 مرجعان سابقان.

[46] انظر الموسوعة العربية العالمية 10 / 503 – 504.

[47] الأصالة والمعاصرة ص 366

[48] الملك عبد العزيز: د. التركي ص 111 ملخصا.

[49] الوجيز ص 189.

[50] الملك عبد العزيز ووضع النظم القضائي في المملكة: د. سعود الدريب ص 55 نقلا عن جريدة أم القرى العدد 64 في 5/9/1344 ه.

[51] انظر المرجع السابق ص 64 – 66.

[52] الوجيز ص217.

[53] تاريخ نجد 2 / 207.

[54] مع عاهل الجزيرة العربية ص 19.

[55] الملك الراشد ص 371 ومع عاهل الجزيرة العربية ص 19.

[56] مع عاهل الجزيرة العربية ص 19.

[57] الوجيز ص 185.

[58] رواه مسلم في كتاب العلم (2674) والترمذي في كتاب العلم (2674 ترقيم أحمد شاكر، وأبو داود في كتاب السنة (3993) وأحمد في مسند المكثرين (8795).

[59] الموسوعة العربية العالمية 16 / 97.

[60] صور من حياة عبد العزيز ص 41 – 51.

[61] الموسوعة العربية العالمية 10 / 500.

[62] المرجع السابق 16 / 96 والوجيز ص158.

[63] متفق عليه: رواه البخاري في كتاب الجهاد (2957) ومسلم في كتاب الإمارة (1841).

[64] الأحكام السلطانية ص 5 ط: مكتبة البابي الحلبي 1393ه/ 1973م.

[65] الفِصَل في الملل والأهواء والنِحَل 4 / 87 ط: الخانجي 1321 ه مصر.

[66] متفق عليه: رواه البخاري في كتاب الفتن (7056)، ومسلم في كتاب الإمارة (1709) واللفظ للبخاري.

[67] الموسوعة العربية العالمية 16 / 95.

[68] الملك عبد العزيز: د. التركي ص 55 نقلا عن الملك الراشد ص 43 – 44.


 العدد 108 - تابع لأصالة المنهج في سيرة الملك عبد العزيز

تابع لأصالة المنهج في سيرة الملك عبد العزيز

المعاصرة في سيرة الملك عبد العزيز:

المعاصرة صنو الأصالة، ذلك أن الدين الحنيف في شموله وكماله وخلوده غير مقيد بحد زماني أو جغرافي أو عرقي، وعلى هذا فالمعاصرة من لوازم ذلك، وان إبراز هذا الجانب المشرق من خصائص الدين الحنيف في عصرنا خاصة أمر يتطلبه البحث العلمي ذو الصلة بتاريخ الدول الإسلامية المعاصرة، وإن وعي هذه الحقيقة الخالدة من أصالة الفكر السياسي المعاصر وهو ما كان ماثلا في ضمير الملك عبد العزيز وجهاده ومنهجه.

وما من ريب أن في نموذج المملكة العربية السعودية مثالاً يحتذى للدولة الإسلامية المعاصرة التي تجمع بين الأصالة والمعاصرة، إذ تأخذ من دينها العقيدة والشريعة، ومنهج الحكم، والقيم والآداب، وكل ما تتطلبه الحياة الإنسانية السعيدة السوية، وفي الوقت ذاته ترحب بكل ما أنتجته الحضارات المعاصرة مما يعود على المجتمع بالفائدة والنفع ولا يضره في عقله وأخلاقه ودينه.

قال رحمه الله: "إن تقدم المسلمين ونهوضهم من الأمور التي ما برحنا ندعو إليها إن شاء الله، ولا نهوض للمسلمين بغير الرجوع إلى دينهم والتمسك بعقيدتهم الصحيحة، والاعتصام بحبل الله، والطريق إلى ذلك واضح معبد لمن أراد سلوكه وهو إفراد الله سبحانه وتعالى بالتوحيد الخالي من الشرك والبدع، والعمل بما أمرنا به الدين لأنه لا فائدة من قول بلا عمل" [1] .

ولعله من المناسب هنا إيراد الحوار الصحفي التالي ذي الدلالة الواضحة على قضية المعاصرة في منهج الملك عبد العزيز وفكره النيّر:

الكاتب الإنجليزي "دوم لا ندو"كتب لقومه هذا الحوار:

* هل تجدون جلالتكم أن من الممكن الاستمرار بإجراء معاملاتكم السياسية على أساس معتنقاتكم الدينية ؟.

نعم . إنني لا أعتقد أن بإمكان المرء أن يحكم دولة من دون أساس ديني، لقد التزمت بذلك طيلة حياتي، وهذا ما أرجوه على الأقل، وسوف أبذل جهدي للاستمرار في هذا الالتزام مستقبلا.

* ولكن أليست هناك حالات كثيرة لا يمكن فيها التوفيق بين الإسلام والسياسة التي تقتضيها الظروف المتغيرة في زماننا الحاضر؟.

في كثير من الأحيان توجد لدى الأجانب فكرة خاطئة عن الإسلام، إن الإسلام ربما كان أكثر الأديان عملية، إن الإسلام يسمح لك بأن تدخل مبتكرات مثل السيارات أو الراديو [ وهنا رفع الملك صوته وتكوّن لديّ انطباع بأنه لم يكن يتكلم إليّ وحدي، بل أيضا إلى الذين كانوا يجلسون في مؤخرة الخيمة ولم أستطع تبين شخصية أولئك الجالسين، وربما كانوا من أبناء الملك أو الوزراء أو علماء الدين، ولكن كان من الواضح أنه يستغل المناسبة للحديث إليهم بصورة غير مباشرة ].

واستطرد الملك قائلا: إن الإسلام يعترف بكل شيء يؤدي إلى تحسين ظروف الحياة طالما أن هذه التحسينات لا تؤدي إلى القضاء على التعاليم الأساسية للرسول صلى الله عليه وسلم إن الإسلام يؤيد مثل هذه المبتكرات، لأن الإسلام يعمل على تحسين حياتنا الجسدية والروحية في آن واحد [استخدم الملك هنا كلمة "دينية"وليس كلمة "روحية "ولكنني تعلمت بالتجربة المعنى المقصود].

* وكيف تقومون جلالتكم بتحديث الحياة العربية على النمط الغربي دون إضعاف الروح الدينية في البلاد؟.

إننا لا نقبل من الغرب أي شيء غير المنافع المادية لحضارته، لا تنس أن الشرق لا يؤمن بالنواحي الروحية في الحضارة الغربية، والشرق في الواقع لا يؤمن بأن هذه الحضارة تجسد أي قيم روحية على الإطلاق، وهكذا فإننا نكتفي بقبول تلك الأشياء الضرورية لتحسين حياتنا الخارجية، ويجب علينا بالطبع التزام الحرص من أجل حماية ثقافتنا كي لا تتأثر بالنفوذ الغربي، إن قبول السينما – على سبيل المثال – لا يعني قبول تلك الأفلام الضارة التي ينتجها الغرب، وسيتعين علينا الاقتصار على الأفلام التعليمية والأفلام التي تدعو إلى القيم الأخلاقية.

* ما هي الوسائل التي تنوون استخدامها في الحفاظ على الروح الدينية للجيل الصاعد في المملكة العربية السعودية؟.

عن طريق التعليم، إن ثقافتنا ومعرفتنا تقومان على أساس الإسلام، وعندما نقدم المعرفة للناس فإننا نملؤهم أيضا بروح الدين.

* هل ينطبق ذلك أيضا على أبناء جلالتكم؟.

بالطبع، وإلى جانب التعليم الصحيح يجب أن يتعلموا أيضا عن طريق المثل الصالح، لقد رأى أبنائي منذ بداية طفولتهم مدى أهمية الدين في حياة والدهم، ومن الطبيعي في هذه الحالة أن تصبح قوة الدين متأصلة في نفوسهم أيضا.

* هل تجدون أن الإسلام متمم للعمل السياسي وأنه ليست هناك ضرورة للفصل بين الدين والسياسة، وبين الأخلاق والسلوك السياسي؟.

إن السياسة الصحيحة يجب أن تقوم على أساس الدين وإلا فإن هذه السياسة ليست صائبة، ولا يمكن الفصل بين السلوك السياسي والسلوك الأخلاقي، إنني لا أعتقد أن هناك ضرورة للفصل بينهما على الإطلاق، كما أنني لم أر مطلقا كيف يمكن فصلهما، إن الإسلام قوة كبيرة للغاية في حياتنا وفي سياستنا.

* وماذا بشأن التجارب التاريخية السابقة، ألم يكن هناك حكام مسلمون كثيرون يدعون أن مقاييسهم تقوم على أساس القرآن، ولكنهم كانوا يتصرفون بصورة غير دينية وغير أخلاقية؟.

يجب عليك أن لا تنسى أن الإسلام أسيء استخدامه على مدى مئات السنوات، وأضيفت إليه بدع ليس له علاقة بها على الإطلاق أو بعيدة عن التعاليم الأصلية للرسول محمد صلى الله عليه وسلم إن كثيرين من الحكام المسلمين أدخلوا تفسيرات تتفق مع أهدافهم السياسية، وبذلك تؤدي إلى تبرير أفعالهم السيئة وهكذا تدهور الإسلام، وكل ما فعلته هو أنني عدت إلى التعاليم الأصلية كما وردت في القرآن الكريم وفي سنة الرسول صلى الله عليه وسلم، إن القرآن الكريم والسنة النبوية الشريفة هما الأساس الذي نقيم عليه حياتنا في المملكة العربية السعودية، إن العقيدة نفسها لا يمكن أن تكون لها قوة كبيرة – مهما بدت صائبة – إذا لم يمارسها الداعي إليها في حياته اليومية، والشيء الذي أحاول اتباعه في حياتي هو مثال حياة الرسول صلى الله عليه وسلم الذي اتبع فيها تعاليم القرآن الكريم.

* وهل تعتبرون جلالتكم أن مهمة المملكة العربية السعودية هي أن تكون جسرا بين روحية الشرق ومادية الغرب؟ وإذا كان الأمر كذلك ما هي الوسائل التي يمكن استخدامها في تحقيق هذه الغاية؟.

لدى الدول الإسلامية كلها مهمة من هذا القبيل، ويعتمد النجاح في تنفيذ هذه المهمة على مدى التعاون مع الغرب، لأننا لا نستطيع تنفيذها إلا بفتح أعيننا على حقيقة الإسلام، وجعلكم تدركون المزيد بشأن أنفسنا وبلادنا، ومن ناحية أخرى يجب علينا أن نتعلم المزيد عنكم وعن أسلوب حياتكم، إن الأمر يعتمد على التفاهم المشترك، ولدينا في الوقت الحاضر الكثير من الأفكار الخاطئة عن الغرب، كما أن لديكم الكثير من الأفكار الخاطئة عنا وعن الإسلام، وبالمعرفة المتبادلة وحدها يمكن للعالم الإسلامي أن يقيم الجسر المطلوب للتعاون والتفاهم.

* ولم أكن أنوي أن أوجه إلى الملك أسئلة لها اتصال مباشر بالموضوعات السياسية، ولكنه كان يشبع فضولي بمزيج من السماحة والصبر، ولذلك وجدت في نفسي الشجاعة لكي أسأله عن القضية التي تشغل بال العالم الغربي وهو ينظر في مستقبل الشرق الأدنى، ألا وهي قضية العروبة والقومية العربية، وسألت جلالته عن موقفه من هذه المسألة.

رد الملك قائلا: إن العروبة أمر أساس، وربما تكون الصورة المرغوبة للقومية العربية مشابهة لما هو سائد في الولايات المتحدة الأمريكية، في داخل هذا الاتحاد الفيدرالي سوف تحتفظ كل دولة عربية بحاكمها الخاص وصورتها الخاصة في الحكم والإدارة، ومع ذلك يجب أن يكون هناك جهاز مركزي ينسق بين الجهود الفردية للدول المختلفة وبهذا الطريق وحده ستحصل هذه الدول على القوة التي تفتقدها، وليست هناك أهمية كبيرة للشكل الخارجي لهذا الاتحاد، كما أنه ليس المهم من سيكون رئيسه أو أين ستكون سلطته المركزية، في بغداد أو في فلسطين، أو في أي مكان آخر، الشيء المهم هو أن العروبة يجب أن تصبح واقعا، إن الذين يعتبرونها مجرد خيال مخطئون وسوف تتحقق إن عاجلا أو آجلا إن شاء الله.

ومرة أخرى توقف الملك عن الحديث ورفع يده، وهنا جاء خادم بالشاي في أكواب سميكة وصغيرة، واحتسى الملك الشاي خلال عدة ثوان وأشار إلى الخادم بالانصراف وبعد ذلك استدار إليّ وطلب مني الاستمرار في الأسئلة.

* إذا واجهتكم مشكلة تتطلب الاختيار بين التزامكم بمبادئكم الدينية وبين القيام بعمل يمكن أن يؤدي إلى نجاح سياسي أو إلى تحقيق الازدهار لرعاياكم ولكنه لا يتفق مع القرآن الكريم، ما هو الطريق الذي ستختارونه في هذه الحالة؟.

سأختار بالطبع الطريق الذي يتفق مع عقيدتنا، لقد واجهت أكثر من مرة معضلات من هذا النوع ومع ذلك حاولت أن أعمل دائما وفقا لتعاليم الرسول صلى الله عليه وسلم حتى ولو كان ذلك يعني خسارة سياسية في ذلك الوقت.

* حتى إذا عانى شعبكم من مثل هذا العمل؟.

نعم حتى في هذه الحالة، لقد وجدت أن الطريق الديني يؤدي على المدى الطويل إلى النجاح السياسي باستمرار، ولا تنس مرة أخرى أنني لا أقوم بأعمالي على أساس أقوال الرسول وحدها ولكن أيضا على أساس ما فعله في حياته أيضا.

ومرة أخرى رفع الملك صوته وكأنه يخاطب الجالسين في مؤخرة الخيمة، واستطرد قائلا: لا شك أن حياة الرسول صلى الله عليه وسلم هي المصدر الأكبر لإلهامي، وإذا تصرفت وفقا لمثل هذا المثال فلابد أن أنجح في النهاية، وإذا كنت أحاول أن أكون عادلا، وغير منحاز، كحاكم فإنني أفعل ذلك لأن الرسول صلى الله عليه وسلم كان عادلا وغير منحاز.

وسألني وقد عادت إلى وجهه الابتسامة التي كانت تضيئه عند بداية الحديث: إلى أين ستذهب من هنا ؟ وعندما أخبرته بالزعماء الآخرين الذين آمل في مقابلتهم في الشرق ثم في أوربا بعد ذلك، قال لي: إنني متأكد أنك ستجد في هؤلاء الرجال كلهم قناعات أخلاقية عميقة، والتزاما بدينهم مشابها للالتزام الذي يحكم أعمالنا في هذه الدولة.

وأدهشتني هذه الكلمات التي نطق بها الملك إلى حد ما، وخصوصا لأنني ذكرت دولة تسود فيها نظريات معينة جديدة تحل محل الإيمان بالله، ومع ذلك كان الملك جادا وكانت نبرة الإقناع المتعاطف في صوته تشير إلى فلسفته الواضحة لا تسمح بوجود أي معتقدات سوى المعتقدات التي ذكرها للتو، ومن وجهة نظري ربما كانت سياسته تعكس التعقيد الذي يرتبط بالشرق ولكن لم يكن هناك أي تعقيد في إيمانه بالله تعالى" [2] .

ويُستنتج من هذا الحوار العلمي التاريخي عدد من أسس المعاصرة على ضوء الأصالة، وهي - أيضا - عوامل الاستقرار الشامل للدولة الإسلامية العصرية من خلال الفكر السياسي للملك عبد العزيز ومنهجه - طيب الله ثراه - يتخلص في الفقرات التالية:

1 - الدين الحنيف أساس النُّظُم الإسلامية بما فيها النظام السياسي، ولا ضرورة للفصل بين السياسة والدين، ولا بين السياسة والأخلاق، بل لا يمكن ذلك من الناحية الدينية، لشمولية الدين وكماله وخلوده.

2 - الاعتزاز بالعقيدة وتأصيل كافة شئون الحياة عليها أمر مطرد لدى كل المجتمعات، وهو في المجتمع الإسلامي ألزم وأوجب، ومن لوازمه ترسيخ ذلك وتعميقه في نفوس المسلمين عن طريق التعليم والتثقيف وكل الوسائل المشروعة.

3 - الدعوة إلى تأسيس العمل الإسلامي على قواعد العقيدة وثوابتها مسئوليات الدول الإسلامية، وهو مطلب حضاري وضرورة حياتية لحل المشكلات ونهضة المجتمعات ولتحقيق السعادة واستتباب الأمن بمفهومه الشامل.

4 - الأخذ بكل نافع مفيد من أي مصدر كان أمر لا مندوحة عنه ولا غبار عليه ما دام لا يعارض الثوابت العقدية ولا يصادم المقاصد الشرعية.

5 - ضرورة التمييز بين واقع المسلمين ومصادر الإسلام، فالواقع التاريخي ليس مصدراً للتشريع حاشا عصر النبي صلى الله عليه وسلم والخلفاء الراشدين، أما مصادر الإسلام فهي القرآن الكريم والسنة النبوية الشريفة وإجماع الأمة، وفق فهم السلف رضوان الله عليهم.

ولنتأمل مقتطفات من أسلوب الملك عبد العزيز رحمه الله في تصحيح مفاهيم الناس في قضايا المعاصرة من خلال المبتكرات التي تعد من لوازم الحياة..

قال المستشرقون: "قال الرجعيون [3] عن اللاسلكي إنه نوع من السحر، وأنه من عمل الشيطان، وقال ابن سعود يؤيده الإخوان الذين يفهمون غير هذا الفهم قولا غير هذا، وأصرّ ابن سعود على رأيه ووقف يخطب فيقول: ليس في الشريعة الإسلامية ما يمنعنا من الانتفاع بطريق المواصلات الحديثة والتمشي مع التقدم العلمي، ومع هذا فإني أترك هذه الأمور للعلماء والتفت إلى العلماء وقال: هل تجدون في أقوال النبي صلى الله عليه وسلم ما يعارض الانتفاع بهذه المخترعات الحديثة؟ وكان العلماء قد فكروا في هذا الموضوع وقتلوه بحثا فأجابوا: كلا!" [4] .

وموقف آخر: "حينما دخل المذياع المملكة اعترض بعض المحافظين المتشددين وأنكروا على جلالته استماعه للراديو واستعانته باللاسلكي والتليفون لأنهم يظنون أن بها شياطين تنقل الحديث، فسألهم جلالته يوم ذاك هل الشيطان يطيق كلام الله؟! فأجابوا بالنفي. قال: اسمعوا فإذا الراديو يذاع منه القرآن الكريم بصوت عذب رخيم تعد حروفه، وأمر بعض أتباعه بأن يسمع المعترضين في التليفون بعض آي الذكر الحكيم فدهشوا وأيقنوا أن لا شيطان ولا سحر!!" [5] .

عوامل استقرار المملكة:

لقد كانت - ولا ريب - للمنهج الإسلامي الأصيل الذي أقام عليه الملك عبد العزيز هذا الكيان الإسلامي الكبير آثار استراتيجية في استقرار أمن المنطقة خاصة والاستقرار العالمي بوجه عام، وعلى الأخص الاستقرار الداخلي الشامل على اختلاف محاوره، وهو ما ينعم به مجتمع المملكة العربية السعودية من مواطنين ومقيمين ووافدين.

ولعل من أهم عوامل هذا الاستقرار الشامل:

أ - التدين العام:

وهو التمسك بالدين الحنيف تمسكا وسطا بينّا بين الإفراط والتفريط، وبين التساهل والغلو، والتدين حين يسري في الناس على هذه المثابة من الرشد يستتب الأمن ويعم الرخاء، وينشر التآلف جناحيه على المجتمع، فتؤدى الحقوق ديانة وأمانة ووفاءً، ويقوم المسلمون بواجباتهم بدوافع الرقابة الذاتية، إذ الدين الحنيف في مكنونه حث على أداء الحقوق واتقاء الحرمات: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ} [ النحل: 90 ].

وقد دلت تجارب الأمم أن التدين في الناس يُسلس قيادهم، إذ لا ينقاد الناس لشيء كانقيادهم للدين، بفعل ما يولده من قناعة ذاتية وباعث ذاتي في الالتزام بالأوامر والانكفاف عن الزواجر، وهذا الانقياد للدين والاستسلام له ليس مقتصرا على العرب فحسب كما يراه ابن خلدون حيث قال: "فصل في أن العرب لا يحصل لهم الملك إلا بصبغة دينية"قال: والسبب في ذلك أنهم لخلق التوحش الذي فيهم أصعب الأمم انقيادا بعضهم لبعض للغلظة والأنفة وبُعد الهمة والمنافسة في الرئاسة، فقلما تجتمع أهواؤهم، فإذا كان الدين بالنبوة أو الولاية كان الوازع لهم من أنفسهم وذهب خلق الكبر والمنافسة منهم، فسهل انقيادهم واجتماعهم، وذلك بما يشملهم من الدين المذهب للغلظة والأنفة الوازع عن التحاسد والتنافس، فإذا كان فيهم النبي أو الولي الذي يبعثهم على القيام بأمر الله ويُذهب عنهم مذمومات الأخلاق ويأخذهم بمحمودها ويؤلف كلمتهم لإظهار الحق تم اجتماعهم وحصل لهم التغلب والمُلك " [6] .

والصحيح أنه يشترك في هذه الخصائص وذاك التأثر والانقياد الذاتي لسلطان الدين كل البشر لما للدين من هيمنة وسلطان على النفوس لا يدانيه أي عامل آخر في ذلك.

ولقد كان الملك الإمام عبد العزيز رحمه الله يدرك هذه القوة النافذة الفذة للدين، وسلطانه على النفوس، وهو يريد إعادة البناء الوجداني لشعبه إثر ما اعتراهم من بدع وضلالات وجهالات ومحن وبعد عن أنوار التوحيد.

ويصور لنا تلك النقلة الهائلة من التشتت إلى القوة أحد معاصريه فيقول:

"لقد كانت الديار النجدية هملا برهة من الزمن، لا وازع ولا سلطان ولا جامعة ولا غاية ولا مبدأ ولا هدف، ولكن لما قام جلالة الملك نبه فيهم روح الدعوة إلى الله وتوحيده الخالص، وتعهد تلك النفوس بما يوقظ فيها هذا الحس العالي، واستعمل للوصول إلى هذا الطريق المؤدية إليها:

دعوةً بالتي هي أحسن، ثم إحسان وإكرام، ثم تنبيه وزجر، ثم تأديب وقهر، وهكذا سبع وعشرون سنة راض فيها الأمور فطاعت، وضرب العاصي العاتي من الغايات فذلت له أعناقها وانقادت، وأصبح ذلك البدوي الجافي القاسي القلب تفيض عيناه من الدمع إذا ذُكّر بأمر الله واتباع ما أمر به، بل صار ذلك العاتي الذي لم يكن قلبه ليلين لأبلغ العبر لا يرى له حياة إلا بطاعة الله واتباع ما أمر به، وإلا لكانت الحياة عذابا عليه، فهو عندما يرى أعز الناس عليه لم يجد له من الألفاظ التي يكرمه بها إلا أن يدعو الله أن يعزه بطاعته لأن العمل بما فيه طاعة الله عز، والعمل في معصية الله ذل وموت وخسران للدنيا والآخرة. فالحياة ولذتها، معناها ينبغي أن تكون غايتها طاعة الله وفي سبيل الله، ذلك شعور يفيض في نفس أهل نجد بدوهم وحضرهم غنيهم وفقيرهم، وقد تجلى للناظرين في استقبالهم لأعز من يعزون" [7] .

ب - الأخلاق الإسلامية:

وهي من ثمرات العقيدة ولوازمها، ومن المعروف ما يشتهر به المسلمون من أخلاق كريمة وسجايا شريفة هي من خصائصهم غرسها فيهم الدين الحنيف وعرفوا بها منذ فجر الإسلام، كالأمانة والشجاعة والصدق والكرم ومراعاة الذمم وجميل المعشر ..

قال الملك عبد العزيز: "الإنسان يقوم على ثلاث فضائل: الدين، والمروءة، والشرف، وإذا فقد واحدة من هذه سلبته معنى الإنسانية" [8] .

والتميز الأخلاقي حقيقة جلية يجدها الناظرون في صفحات التاريخ وفي معاملات المسلمين الذين أنعم الله عليهم بنعمة التوحيد، والخلوص من الشرك والتحرر من البدع والخرافات والدجل وكل ما يشين المسلم في دينه وعرضه ومروءته، وذلك بفضل الله تعالى ثم بفضل ما يسكبه صحة المعتقد وسلامة التدين من استقامة السريرة ونقائها.

ومن عشرات الأمثلة على ذلك ما قاله مستشرق يتحدث عن أخلاق المسلمين في الجزيرة العربية في أوائل القرن الرابع عشر الهجري / التاسع عشر الميلادي قال:

"ولدى الوهابيين [ كذا ] خصال حميدة، فهم لا يسرقون قط لا عن طريق القوة ولا عن طريق الحيلة، إلا إذا اعتقدوا أن المتاع يخص عدوا أو كافرا، وهم يؤدون أثمان كل ما يشترونه وأجور كل الخدمات التي تقدم لهم بالعملة التي لديهم، يطيعون زعماءهم طاعة عمياء، ويتحملون صامتين كل أنواع المشاق وهم على استعداد لأن يتبعوا قادتهم إلى أقصى أنحاء المعمورة.

إن الحقيقة تفرض عليَّ أن أعترف أنني وجدت جميع الوهابيين الذين تحدثت إليهم على جانب من التعقل والاعتدال، وقد استيقنت منهم كل المعلومات التي أوردها عن مذهبهم، ولكن على الرغم من اعتدالهم لا يستطيع السكان والحجاج سماع مجرد اسمهم دون أن تتملك الرجفة قلوبهم، ولا يتلفظون به إلا همسا، لذا فإن الناس يهربون منهم ويتجنبون التحدث إليهم قدر الإمكان، وكلما أردت التحدث إليهم كان عليّ أن أتغلب على كثير من الصعوبات التي يخلقها لي من يحيطون بي، والسبب الأول في هذه العداوة أن الناس لم يفهموا للوهلة الأولى المعنى الإصلاحي لهدم المزارات، وتقويض أضرحة الأولياء التي كان المؤمنون يؤدون لها واجب الإجلال، وقد كاد هذا الإجلال يتحول إلى نوع من العبادة التي لا تجب إلا لله وحده" [9] .

ومع تحفظنا على بعض ما ورد في تعبير هذا الرحالة الغربي كوصفه الوهابية بأنها مذهب وأن المؤمنين يجلون الأضرحة .. مما يدل على قلة معرفته بجوهر الإسلام وحقيقته، إلا أنه ومن منظوره الشخصي قدم صورة دقيقة عما عاينه ولمسه من سمة الاعتدال والتوسط لدى سلفنا في القرنين المنصرمين، وما تمتعوا به من أخلاق الإسلام الخالدة: الصدق، الأمانة، الوفاء، المروءة، رعاية الذمة ... الخ.

وهذه الأخلاق في الحقيقة هي عوامل أساسية لتحقيق الاستقرار العام واستتباب الأمن بكل أنواعه، إذ ينعدم التجاحد، والتظالم أو يندر فتؤدى الحقوق والأمانات، وترعى الذمم ويخشى الناس ربهم وخالقهم جل وعلا قبل أن يخشوا عقاب السلطان، وتبعات الجناية.

جـ - الأمن العام وأمن الحج:

الأمن بمفهومه الشامل ثمرة العقيدة الإسلامية الصافية، ولازم من لوازم تطبيق الشريعة، إذ تزرع العقيدة في نفوس معتنقيها الرغبة في الخير للغير، وتهذب الشريعة السلوك النابي، وتهدي للتي هي أقوم من مكارم الأخلاق ومحامد الصفات، رغبا ورهبا.

وإذا طوينا - اختصارا - القرون المفضلة وما تلتها من أحقاب التاريخ إلى بداية ظهور الدعوة الإصلاحية التي صدع بها الشيخ محمد بن عبد الوهاب في القرن الثاني عشر الهجري "1115 - 1206 هـ"نجد أن الأمن على اختلاف محاوره وعمق مدلوله ارتبط في الجزيرة العربية بالحكم السعودي في كل المراحل منذ الدولة السعودية الأولى إلى يومنا هذا فكان يستتب كلما بسط الأئمة من آل سعود سلطانهم ونعم الناس بظلهم فيهنأ بهم المجتمع ويكون ذلك حديث الناس في الأفاق، وهذه حقيقة تاريخية تتجلى في عهد كل إمام من أئمة آل سعود رحمهم الله، سواء في ذلك أمن الحج والحجاج أو الأمن العام.

ولكي تكون حلقات البحث متكاملة فلا بد من التنويه بهذه الحقيقة التاريخة التي طالما قرأها المتأملون في صفحات التاريخ الغابر وهي كذلك ماثلة في وقائع الحياة المعاصرة، وهي أن الحكم السعودي واستتباب الأمن الشامل صنوان متلازمان.

ودونك نماذج مقتبسة من مراحل الحكم السعودي:

يقول ابن بشر في تاريخ الإمام عبد العزيز بن محمد بن سعود رحمه الله "المتوفى سنة 1218هـ ":

"كان الحجاج والقوافل وجباة الغنائم والزكاة والأخماس وجميع أهل الأسفار يأتون من البصرة وعمان وبلد العجم والعراق وغير ذلك إلى الدرعية ويحجون منها ويرجعون إلى أوطانهم لا يخشون أحدا في جميع البوادي مما احتوت عليه هذه المملكة لا بحرب ولا سرق وليس يؤخذ منهم شيء من الخاوات والقوانين التي تؤخذ على الحجاج، وبطل جميع الأخاوات والجوائز على الدروب التي للأعراب أحيوا بها سنن الجاهلية، ويخرج الراكب وحده من اليمن وتهامة والحجاز والبصرة والبحرين وعمان وأنقرة والشام لا يحمل سلاحا بل سلاحه عصاه لا يخشى كيد عدو ولا أحد يريده بسوء " [10] .

وقال التاريخ أيضا: "الإمام عبد العزيز بن محمد بن سعود رحمه الله كانت الأقطار والرعية في زمنه آمنة في عيشه هنية وهو حقيق بأن يلقب مهدي زمانه لأن الشخص الواحد يسافر بالأموال العظيمة أي وقت شاء شتاءً أو صيفاً يمنا وشاما شرقا وغربا في نجد والحجاز واليمن وتهامة وغير ذلك لا يخشى أحدا إلا الله، لا سارقا ولا مكابرا وكانت جميع بلدان نجد من العارض والخرج والقصيم والوشم والجنوب وغير ذلك من النواحي في أيام الربيع يسيبون جميع مواشيهم في البراري والمفالي من الإبل والخيل الجياد والبقر والأغنام وغير ذلك ليس لها راعي ولا مراعي بل إذا عطشت وردت على البلدان ثم تصدر إلى مفاليها حتى ينقضي الربيع أو يحتاجون لها أهلها لسقي زروعهم ونخيلهم وربما تلقح وتلد ولا يدري أهلها إلا إذا جاءت وولدها معها" [11] .

وكذلك الحال في عهد ابنه الإمام سعود بن عبد العزيز "ت 1229هـ" [12] .

ولعله من تحصيل الحاصل الحديث عن الأمن في المملكة العربية السعودية وهي مضرب المثل في هذا منذ عهد الملك عبد العزيز وإلى يومنا هذا، وما من إنسان مقيم أو مواطن أو وافد حاجا أو معتمرا أو زائرا إلا وشاهد وعاين ونقل عن الأمن الأعاجيب.

ومن نافلة القول أن أهم عوامل تحقق الأمن الشامل بمفهومه العميق في المملكة تطبيق الشريعة الإسلامية لا سيما الحدود الشرعية كحد القصاص وحد الحرابة وحد القذف وحد السكر وحد ترويج المخدرات وغيرها، ولتطبيق هذه الحدود آثار ملموسة في تقلص الجرائم واستتباب الأمن تحقيقا لقول الله تعالى: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ} [ البقرة: 179 ].

والحياة المذكورة في الآية هي حياة الأمن والاستقرار وتطهر القلوب من الأحقاد والضغائن التي يورثها حب الانتقام والأخذ بالثأر، والاضطهاد والاستبداد وغيرها من الأمراض الاجتماعية التي تنجم في غيبة سلطان الشرع.

وهذا الذي يذكره ابن بشر وغيره من المؤرخين نجده وأكثر منه في كتابات المستشرقين الذين جابوا الجزيرة العربية في فترات مختلفة من العهد السعودي، فمن ذلك:

ما ذكره المستشرق فلبي قال: ".. وأقل ما يقال إن الحجاج الذين زاروا الحجاز آنذاك وفيما بعد خلال السنوات القليلة التي سبقت التدهور الاقتصادي المريع في أوائل سنة الثلاثين [الميلادية] لم يجدوا أي سبب يدعوهم للشكوى أو التذمر من الأخطار أو عدم تأمين سلامتهم، هذا علاوة على أن الإجراءات التي اتخذت تحت إشراف ابن سعود شخصيا في المحافظة على صحة الحجاج جديرة بالتقدير، خصوصا إذا عرفنا أنه خلال السبعة والعشرين حجا التي احتفل بها في عهده لم تقع أية حادثة كبيرة على الإطلاق، وبالإضافة إلى هذا فإن قرار ابن سعود أن يمنح الحجاج مختلف التسهيلات التي كانت ممنوعة عليهم قد زادت في راحتهم إلى حد كبير جدا، فتشجيعه استعمال وسائل النقل الآلية قد قلب الأحوال رأسا على عقب، هذه الأحوال التي يواجهها آلاف الحجاج الوافدين من الخارج، فاليوم وبعد أن استعملت الطائرات كوسيلة جديدة من وسائل نقل الحجاج لم يعد الحج بالعملية المتعبة على الإطلاق، وحتى هذا التحول المدهش لم يكن كل ما تميزت بها إدارة ابن سعود، واستحقه من تقدير في الحرص على راحة الحجاج ومصلحتهم بعد أن كانوا يجأرون بالشكوى بسبب الرسوم الكبيرة التي كانت تجمعها الحكومة منهم، مع العلم أن الاحتياطات المتخذة لتأمين سلامتهم وراحتهم تكلف الدولة كثيراً من المال..

ومهما يكن من أمر فليس للحجاج اليوم ما يشكون منه، فقد ألغيت رسوم الحج بأمر من الملك لما ازدادت عائدات الحكومة من البترول والموارد الأخرى التي جعلت بالإمكان منح الامتيازات، تلك الامتيازات التي مكنت الحكومة من تحمل كافة تكاليف التسهيلات المتزايدة التي خصصت لمنفعة جميع قاصدي الحج كطرق لسيارات الشحن الكبيرة التي تسير على المازوت وعلى شبكة من الخطوط كتلك التي بين مكة وعرفات" [13] .

وقال المستشرق كنث وقد ألف كتابه نحو سنة 1950 م: "لقد عني ابن سعود بصحة الحجاج أقصى عناية، وكان لاهتمامه بتحسين مياه الشرب والشئون الصحية والمستشفيات وما إلى ذلك مما تراه اليوم في المدن الحجازية كمكة وجدة أكبر الأثر في تخفيض عدد الوفيات بين الحجاج" [14] .

وقال أيضا: "بعد دخول الوهابيين [كذا] لمكة صرح ابن سعود وهو في الرياض بيانا على العالم الإسلامي قال فيه: لقد دخلت جيوشنا مكة في الرابع من تشرين الأول سنة 1924م، وإننا مغتبطون أشد الاغتباط للاحترام الذي بدا نحو الأماكن المقدسة، وكان بمقدور الفاتحين لو أرادوا أن يشقوا لهم طريقا بالقوة ويدخلوا البلاد عنوة، ولكنهم أبوا إلا احترام الأماكن المقدسة فلم يسفكوا دماء أحد احتراما لتراثنا المقدس، ولقد قضينا على الظلم ونشرنا العدل في ربوع البلاد، وليس أشهى إلى قلوبنا من إقبال المسلمين على الحج من أنحاء العالم الإسلامي، الطرق مفتوحة في وجوهكم أيها المسلمون، ولن يعترض أحد لكم بسوء فاطمئنوا كل الاطمئنان، ونحن أنفسنا سنذهب إلى مكة لنجتمع بالوفود الإسلامية التي نرحب بها، وقد آلينا على أنفسنا أن نعيد إلى الحج ازدهاره ومجده القديم" [15] .

لقد كان لتطبيق شرع الله عز وجل في جميع مناحي الحياة لا سيما الحدود الشرعية لقمع المجرمين العتاة الأثر العميق في استتباب الأمن في الحج وغيره، الأمن بكل محاوره: الأمن الغذائي والأمن الفكري والأمن النفسي والأمن الاجتماعي والأمن العام.

وإن الانقياد لشرع الله - مهما نعق أهل الأهواء - له الأثر البالغ في تحقيق الاستقرار الشامل الذي نتفيأ ظلاله.

قال المستشرق كنث: "وتظهر الأحكام السعودية قاسية كقطع يد السارق مثلا، ولكن هل يدري القارئ أنه منذ قرن كانوا يشنقون الرجل في انكلترا إذا سرق خروفا! ولا ينبغي أن يغيب عن أذهاننا أن قسما كبيرا من رعايا ابن سعود لا يزالون يعيشون على الفطرة بعيدين كثيرا عن حالة العمران، بل إن القبائل التي تقيم في الجانب الجنوبي من الصحراء المشهور باسم "الربع الخالي"والذي كان أول أوربي وصل إليه هو المستر "برترام توماس"في سنة 1931م ثم توغل فيه المستر "جون فلبي"في سنة 1932م لا يفرقون كثيرا عن المتوحشين، فإذا استعمل ابن سعود الرحمة معهم فلا شك أنهم يسيئون فهمها ولا يقدرون قيمتها، ولهذا لا يفيدهم إلا الحاكم الجبار الذي يحكمهم بيد من حديد. وابن سعود شخصيا لا يحب القسوة، وهو ليس بالرجل الخشن القاسي في أحكامه، بل هو أحيانا يظهر اللين في غير موضعه!.

ولكنه لا يرحم أحدا إذا خالف الشريعة الإسلامية المقدسة، أو حاول الإخلال بالنظام، وكل نظام ديمقراطي سابق لأوانه قبل أن يتمكن من اخضاع امبراطوريته الشاسعة لإرادته وقبل أن يكون في وسع الإنسان أن يسير مطمئنا بمفرده دون أن يعترضه اللصوص وقطاع الطرق الذين كانوا فيما مضى لا يعرفون غير قطع رقاب المسافرين وسلبهم [16] .

د - الأمن الاجتماعي:

من الأعمال الجليلة التي قام بها الملك عبد العزيز في سبيل تحقيق الأمن الاجتماعي توطين البدو بمختلف السبل لتأليفهم تارة، وبالإكثار فيهم من المطاوعة بتعليمهم تارة، وبإنشاء الهِجَر تارة، وبربطهم بأسباب التحضر والتمدن تارة، "فبعد أن أخضع "جبل شمَّر""والإحساء" انبرى لمواجهة مشكلة البدو المزمنة وما درجوا عليه من شن الغارات على جيرانهم وعلى عابري السبيل والتنقل من مكان إلى مكان حسب مشيئتهم، وهو أسلوب للحياة ينعدم معه الأمن والاستقرار فعقد عبد العزيز العزم على وضع حد لهذا الأسلوب.

وإدراكا منه بأن أية محاولة لإقامة نظام سياسي مستقر في البقاع التي تم فتحها سوف تصطدم حتما بالولاء القبلي الذي هو أكثر رسوخا وأبعد عمقا من الولاء للأسس والمضامين السياسية والإدارية الجديدة التي يريد إقامتها، فقد وضع عبد العزيز خطة ذكية ذات مرحلتين، تتمثل أولاهما في إيفاد دعاة إلى القبائل المختلفة لتعليمها مبادئ الإسلام الأساسية وتشجيعها على الاشتغال بالأعمال الزراعية، أما المرحلة الثانية فتتمثل في توطين البدو في مستوطنات زراعية "تعرف بالهجر"أقيمت في نجد، وقد نجح أول هذه المشروعات وتلته مشروعات أخرى كثيرة "60 مشروعا" [17] .

ويذكر الزركلي أنها بلغت 153 هجرة [18] .

وقد أثمرت هذه الخطة الإصلاحية إذ تحول معظم البدو من البداوة إلى المدنية وسلكوا سبيل العلم والعمل وبرّز منهم العديد في مختلف مجالات الحياة، وهذه منة من الله سبحانه وتعالى، إذ التحضر والتمدن من نعم الله على الإنسان ومن أهم عوامل استقرار مجتمعه لذا كان ذلك من مقاصد الدين، قال الله تعالى في قصة يوسف عليه السلام: {وَجَاءَ بِكُمْ مِنَ الْبَدْوِ مِنْ بَعْدِ أَنْ نَزَغَ الشَّيْطَانُ بَيْنِي وَبَيْنَ إِخْوَتِي} [يوسف: 100] فجعل التحول من البداوة نعمة.

وعودا على بدء:

فلا جرم أن للدولة الإسلامية المعاصرة أهمية قصوى على اختلاف المحاور التاريخية والواقعية، وهي أهمية استراتيجية تتنامى في ظروف التحديات الثقافية التي يعيشها جيلنا، والملاذ بعد الله تعالى ديننا الحنيف الذي ارتضاه لنا.

قال الملك عبد العزيز: "كل حرية باطلة إلا حرية الإسلام، والإنسان لا ينفع إلا بالدين، ونحن لا نبغي محاربة أوربا، وإنما نطلب حقوقنا باتحادنا فنعتصم بالله، والإسلام أكبر وسيلة وأكبر حصن، هو أكبر من مزايا الحسب والنسب فيجب على المسلم محبة دينه وشعبه ووطنه" [19] .

وبعد : فإن المملكة العربية السعودية شخصية مستقلة في قيادتها وأرضها وأهلها ودعوتها ورسالتها، فهي على رسم منهاج النبوة لا غير.

وقد هيأ الله تعالى حفظا لدينه ورعاية لبيته الحرام ومسجد نبيه صلى الله عليه وسلم للمملكة قيادة تعمل دائبة على تميز هذه البلاد بتلك الخصائص حفظا لمعالم الدين القويم من الاندراس، وحماية لبيضة الإسلام، ورفعا لراية التوحيد ما بقيت في الأرض حياة، وتلك نعمة امتن الله بها على المجتمع السعودي خاصة وعلى المسلمين عامة.

{وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُون} [النور: 55].

رحم الله الملك عبد العزيز وجزاه عن الإسلام والمسلمين خيرا، ونسأله تعالى أن يديم علينا وعلى المسلمين جميعا نعمة الأمن والأمان والسلامة والإسلام والتوحيد والتأييد، وصلى الله وسلم وبارك على خاتم النبيين محمد وعلى آله وصحبه أجمعين.

المراجع

أولا - القرآن العظيم.

ثانيا - من المراجع العامة "مرتبة على حروف المعجم".

- ابن سعود سيد نجد وملك الحجاز تأليف كنث وليمز، تعريب كامل صموئيل. ط1352هـ /1934م المطبعة الأدبية – بيروت.

- الأصالة والمعاصرة، المعادلة السعودية د. فؤاد عبد السلام الفارسي. ط: شركة المدينة المنورة للطباعة والنشر جدة.

- تاريخ نجد، ودعوة الشيخ محمد بن عبد الوهاب السلفية، تأليف سنت جون فيلبي. تعريب: عمر الديراوي، منشورات المكتبة الأهلية – بيروت.

- تاريخ نجد "روضة الأفكار والأفهام لمرتاد حال الإمام وتعدد غزوات ذوي الإسلام"حسين بن غنام. تحقيق د. ناصر الدين الأسد ط1403هـ الرياض.

- تاريخ الدولة السعودية حتى الربع الأول من القرن العشرين د. مديحة أحمد درويش. ط: دار الشروق 1410 هـ /1990م جدة.

- تفسير ابن كثير ط: دار السلام 1413هـ/1992م – الرياض.

- توحيد المملكة العربية السعودية ألفه بالإنجليزية محمد المانع، نقله إلى العربية: د. عبد الله العثيمين - ط 1402هـ.

- الجامع الصحيح "صحيح البخاري"محمد بن إسماعيل البخاري "مع فتح الباري"ط المطبعة السلفية 1380هـ مصر.

- جريدة أم القرى – عدد الجمعة 3 ربيع الأول 1345 هـ الموافق 10 سبتمبر 1926م. وأعداد أخرى سبقت الإشارة إليها في هوامش البحث.

- الدرر السنية: عبد الرحمن بن قاسم القحطاني، ط: 1385هـ / 1965م.

- الرحلات الملكية: د. مدحت شيخ الأرض وزملاؤه، إصدار دارة الملك عبد العزيز ط 1416ه.

- سنن أبي داود السجستاني، ترقيم عزت عبيد دعاس، ط: 1388هـ سورية.

- سنن ابن ماجة القزويني ترقيم: محمد عبد الباقي.

- سنن الترمذي، ترقيم: أحمد محمد شاكر ط: دار الكتب العلمية، بيروت.

- صحيح مسلم، مسلم بن الحجاج النيسابوري، ترقيم: محمد عبد الباقي "مع شرح النووي"ط: دار القلم 1407 هـ/1987م بيروت.

- صور من حياة عبد العزيز – يرويها طلال بن عبد العزيز – إعداد كمال الكيلاني ط 1411هـ/1990م دار الشواف للنشر والتوزيع – الرياض.

- عقيدة الشيخ محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي - د. صالح بن عبد الله العبود - ط: الجامعة الإسلامية 1408هـ.

- عنوان المجد في تاريخ نجد – عثمان بن بشر النجدي ط: مكتبة الرياض الحديثة.

- قدسية الحرمين الشريفين - إعداد مركز البحوث والدراسات العربية والإسلامية ط: 1408هـ/ 1988م هجر للطباعة والنشر - القاهرة.

- مجلة اليمامة - العدد 1473 السبت 19 جمادى الأولى 1418 هـ / الموافق 20 سبتمبر 1997م.

- مسئولية الدول الإسلامية في الدعوة ونموذج المملكة العربية السعودية - د. عبدالله بن عبد المحسن التركي ط 1416هـ وزارة الشئون الإسلامية – الرياض.

- مسند الإمام أحمد بن حنبل الشيباني - الموسوعة الإلكترونية - صخر، مصر.

- المعاصرة في إطار الأصالة - أنور الجندي ط 1407هـ/1987م دار الصحوة للنشر والتوزيع القاهرة.

- مع عاهل الجزيرة العربية: عباس محمود العقاد، ط: المكتبة العصرية بيروت.

- مقدمة ابن خلدون ط: دار الكتب العلمية - بيروت 1413هـ / 1992م.

- الملك الراشد: عبد المنعم الغلامي - ط: دار اللواء للنشر - الرياض.

- الملك عبد العزيز والمملكة العربية السعودية المنهج القويم في الفكر والعمل: د. عبد الله بن عبد المحسن التركي ط: الزهراء للإعلام العربي 1409هـ/ 1989م - القاهرة.

- الملك عبد العزيز ووضع قواعد النظم القضائي في المملكة - د . سعود الدريب ط: 1408هـ/ 1988م دار المطبوعات الحديثة – جدة.

- الموسوعة العربية العالمية – نشر مؤسسة أعمال الموسوعة للنشر والتوزيع ط: 1416هـ/1996م الرياض.

- الوجيز في سيرة الملك عبد العزيز: خير الدين الزركلي ط: دار العلم للملايين 1984م بيروت.

[1] مع عاهل الجزيرة العربية ص 20.

[2] الحوار منشور في مجلة اليمامة - العدد 1473 ص 44-48.

[3] الرجعيون والأصوليون والمتطرفون: اصطلاحات غربية كثيرا ما يجدها القارئ في كتابات المستشرقين، وهي في الأصل وصف لفئة تتسم بالقصور في فهم الدين وفي أسلوب الدعوة إليه، كما هو هنا في هذا السياق، لكن مدلول هذه الاصطلاحات من الوجهة الاستشراقية المعادية على الأغلب الأكثر تعم المجتمعات الإسلامية! ولا يخفى ما في ذلك من تجاوز للموضوعية والحقيقة، ولا يخفى ما تحمله تلك النظرة القاصرة من موروثات عدائية .

[4] ابن سعود: كنث ص 186 وانظر مع عاهل الجزيرة ص74 والوجيز ص116.

[5] مع عاهل الجزيرة العربية ص 64.

[6] تاريخ ابن خلدون 1 / 159 (فصل في أن العرب لا يحصل لهم الملك إلا بصبغة دينية) ط: دار الكتب العلمية 1413ه/ 1992م بيروت.

[7] الرحلات الملكية - د. مدحت شيخ الأرض ص 128-129

[8] الوجيز ص 48.

[9] جاكلين بيرين: اكتشاف جزيرة العرب ص 202 تعريب قدري قلعجي، تقديم حمد الجاسر ط: منشورات الفاخرية، الرياض ( دون تاريخ الطبع ).

[10] عنوان المجد 1/128.

[11] عنوان المجد 1 / 126.

[12] المرجع السابق 1 / 174.

[13] تاريخ نجد ص353 - 354: سنت جون فلبي، تعريب عمر الديراوي ط: بيروت (دون تاريخ ).

[14] ابن سعود - كنث ص 18.

[15] ابن سعود - كنث ص 146 – 147.

[16] ابن سعود - ص 18 – 19.

[17] الأصالة والمعاصرة ص 37.

[18] الوجيز ص 169 – 170.

[19] الوجيز ص 217


 العدد 108 - جهود الملك عبد العزيز في بسط الأمن

جهود الملك عبد العزيز في بسط الأمن

وأثره في حفظ مقومات المجتمع السعودي

وتنميته وازدهاره

الدكتور / عبد الرحيم بن محمد المغذوي

الأستاذ المشارك في كلية الدعوة وأصول الدين

الجامعة الإسلامية المدينة المنورة

المقدمة

إنَّ الحمد لله نحمده ونستعينه ونستغفره ونستهديه، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضلّ له ومَن يُضْلِل فلا هادي له، وأشهد أن لا إله إلاَّ الله وحده لا شريك له وأشهد أنَّ محمداً عبده ورسوله.

{يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ الله حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} [1] ، {يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ الَّذِي خَلَقَكُمْ مِّنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُواْ الله الَّذِي تَسَاءلُونَ بِهِ وَالأَرْحَام إِنَّ الله كَانَ عَلَيْكُمْ رَقِيباً} [2] ، {يَا أَيُّهَا الَّذِينَ آمَنُواْ اتَّقُواْ الله وَقُولُواْ قَوْلاً سَدِيداً * يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِر لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ الله وَرَسُولَهُ فَقَدْ فَازَ فَوْزَاً عَظِيماً} [3] [4] .

أمَّا بعد:

فإنَّ للملك عبد العزيز بن عبد الرحمن آل سعود جهوداً عظيمة في توحيد المملكة العربية السعودية، وانتشال مجتمعها المتعدِّد والمترامي الأطراف مِمَّا كان فيه من انقسامات وخلافات وعداوات وحروب، إلى مجتمعِ الأخوة والتراحم والتعاطف.

ولا شكَّ أنَّ أي باحث منصف يحق له أن يعتبر الملك عبد العزيز ظاهرة تاريخية في العصر الحديث، جديرة بالتأمُّل والدراسة والتحليل في جوانب عِدَّة، ومجالات متنوعة.

ومن هذه الجوانب المتعددة الهامَّة التي أولاها الملك عبد العزيز عنايته ورعايته المسألة الأمنية والحفاظ عليها وتقريرها في هذه البلاد المقدَّسة.

ومن هنا، ولِمَا للأمن من أهمية بالغة في أي مجتمع، ولِمَا أكَّدته الدعوة الإسلامية على هذا الأمر، ارتأيت الكتابة في هذا الموضوع وأسميته: (جهود الملك عبد العزيز في بسط الأمن، وأثره في حفظ مقوّمات المجتمع السعودي وتنميته وازدهاره).

خطة البحث:

يشتمل البحث على مقدمة، وثلاثة فصول، وخاتمة، وفهارس. وذلك على النحو التالي:

المقدمة: وفيها الحديث عن أهمية الموضوع، وسبب اختياره، والخطة بالتفصيل، ومنهج البحث المستخدم.

الفصل الأول: الأمن: مفهومه، أهميته، دواعيه، وضرورته في المملكة
العربية السعودية. وفيه ثلاثة مباحث:

المبحث الأول: تعريف الأمن لغة واصطلاحاً.

المبحث الثاني: مشروعية الأمن وأهميته في الإسلام.

المبحث الثالث: دواعي الأمن وضرورته في المملكة العربية السعودية.

الفصل الثاني: نشأة الملك عبد العزيز، وأبرز جهوده في توحيد المملكة العربية السعودية، وسبل تحقيق الأمن في عهده.

وفيه تمهيد وأربعة مباحث:

المبحث الأول: نشأة الملك عبد العزيز والعوامل المؤثرة في شخصيته.

المبحث الثاني: حالة الأمن في الجزيرة العربية قبل توحيد الملك عبد العزيز لها.

المبحث الثالث: أبرز جهود الملك عبد العزيز في توحيد المملكة العربية السعودية، ونشر الأمن فيها.

المبحث الرابع: سبل تحقيق الأمن في عهد الملك عبد العزيز.

الفصل الثالث: آثار جهود الملك عبد العزيز الأمنية في حفظ مقومات المجتمع السعودي وتنميته وازدهاره. وفيه مبحثان:

المبحث الأول: آثاره في حفظ مقوّمات المجتمع.

المبحث الثاني: آثاره في تنمية وازدهار المجتمع.

الخاتمة: وفيها خلاصة البحث والتوصيات.

الفهارس: وهي مشتملة على بعض الفهارس الفنية المختصرة، مثل:

1 - فهرس الآيات القرآنية الكريمة.

2 - فهرس الأحاديث النبوية.

3 - فهرس المصادر والمراجع.

4 - فهرس الموضوعات.

منهج البحث:

استخدمت في كتابة هذا الموضوع، منهج البحث التاريخي، والتحليلي مع مراعاة الأمور التالية:

1 - أنَّ الموضوعات التي تناولها هذا البحث لا تشمل كل ما قام به الملك عبد العزيز - يرحمه الله - من جهود عديدة سواء داخلية أو خارجية في حفظ الأمن وترقية المجتمع السعودي، وإنَّما تناولت أبرز تلك الجهود، وأهم ما قام به في هذا المجال.

2 - عزوت الآيات القرآنية الكريمة إلى أماكنها، وخرَّجت الأحاديث من مظانها، وأثبتُّ حكم العلماء عليها.

3 - تحديد البحث ضمن فصول ومباحث ومطالب جزئية، تسهل السير فيه، وتحدد اتجاهه، ومِنْ ثَمَّ نتائجه.

وبعد: فهذا ما يسر الله تعالى به، وما أحببت أن أدونه وأُبيِّنه، وذلك وفاءً لِمَا للملك عبد العزيز - يرحمه الله - من فضلٍ - بعد الله تعالى - على أبناء هذه البلاد، ولِمَا قام به يرحمه الله من جهودٍ مضنية في سبيل راحتهم وتوطيد أمنهم، ولِمَا قام به من خدمةٍ واسعةٍ جليلةٍ للإسلام والمسلمين، فجزاه الله خيراً ورحمه رحمةً واسعة، ووفق الله تعالى أبناءه لكُلِّ خير، الذين ساروا على دربه، واقتفوا أثره ومنهجه، إنَّه ولي ذلك والقادر عليه. والحمد لله رب العالمين.

وكتبه: د / عبد الرحيم بن محمد المغذوي

الأستاذ المشارك بقسم الدعوة، كلية الدعوة وأصول الدين

الجامعة الإسلامية - بالمدينة المنورة

ضحى الاثنين 22/1/1419هـ

الفصل الأوَّل

الأمن - مفهومه، أهميته، دواعيه

وضرورته في المملكة العربية السعودية

وفيه ثلاثة مباحث:

المبحث الأول: تعريف الأمن لغةً واصطلاحاً.

المبحث الثاني: مشروعية الأمن وأهميته في الإسلام.

المبحث الثالث: دواعي الأمن وضرورته في المملكة العربية السعودية.

المبحث الأول: تعريف الأمن لغةً واصطلاحاً

وفيه مطلبان:

المطلب الأول: تعريف الأمن لغةً:

للأمن تعاريف عِدَّة في لغة العرب، فمن ذلك:

قول ابن فارس: "الهمزة والميم والنون أصلان متقاربان: أحدهما الأمانة التي هي ضد الخيانة، ومعناها سكون القلب، والآخر التصديق..

قال الخليل: الأَمَنَةُ من الأمن. والأمان: إعطاء الأَمَنَة، والأمانة ضد الخيانة.

يقال: أمِنْتُ الرَّجُل أَمْناً وَأَمنةً وَأَماناً، وآمنني يُؤْمنني إيماناً.

والعرب تقول: رجلٌ أُمَّانٌ، إذا كان أميناً. قال الأعشى:

ولقد شهدتُ التَّاجِرَ الأُمَّانَ مَوْرُوداً شرابُهُ" [5] .

وقال الجوهري: "الأمان والأمانة بمعنىً. وقد أمنتُ فأنا آمن، وآمَنْتُ غيري من الأمن والأمان.

وأصل آمن: أَأْمَنَ بهمزتين، لُيِّنَت الثانية. والأمن: ضد الخوف" [6] .

وقال الفيروزآبادي: "الأمْنُ والآمِن: كصاحب، ضِدّ الخوف، أَمِنَ كفرح أمناً وأماناً بفتحهما وأمناً وأَمَنَةً محرَّكتين، وإِمناً بالكسر، فهو أَمِنٌ وأمينٌ كفرح وأمير، ورجلٌ أُمَنَةٌ كهمزة ويُحَرَّك يأمنه كُلّ أحد في كُلِّ شيء" [7] .

وقال الزمخشري: "فلان أَمَنَةٌ أي يأمَنُ كُلَّ أحد ويثق به، ويأمنه الناس ولا يخافون غائلته" [8] .

ومِمَّا ذكره ابن منظور: "الأمان والأمانة بمعنى، وقد أَمِنْتُ فأنا أمِن، وآمنت غيري من الأمن والأمان. والأمن ضد الخوف، والأمانة ضد
الخيانة..

والمأمن: موضع الأمن، والآَمِنُ: المستجير ليأمن على نفسه" [9] .

ومن خلال ما تقدَّم من كلام وأقوال أهل اللغة وأرباب البيان يتَّضِح أنَّ للأمن في لغة العرب إطلاقات عِدَّة، فهو يعني:

"الطمأنينة وعدم الخوف، والثِّقة وعدم الخيانة".

المطلب الثاني: تعريف الأمن اصطلاحاً:

للأمن تعاريف عِدَّة في اصطلاح العلماء والكتاب، وذلك لتنوع النظرة واختلاف التصور، وتباين المشارب، وإن اتَّفقت على بعض وظائفه وأهدافه.

وقبل أن نعطي تعريفاً للأمن يجدر بنا أن نسوق طائفة متنوعة من التعاريف الدَّالَّة عليه.

فقد عرَّفته موسوعة السياسة بأنَّه: "تأمين سلامة الدولة ضد أخطار خارجية وداخلية قد تؤدي بها إلى الوقوع تحت سيطرة أجنبيَّة نتيجة ضغوط خارجية أو انهيار داخلي" [10] .

وعرَّفه اللواء عدلي حسن سعيد بأنَّه: "تأمين الدولة من الداخل ودفع التهديد الخارجي عنها بما يكفل لشعبها حياة مستقرة توفر له استغلال أقصى طاقاته للنهوض والتقدم والازدهار" [11] .

ويعرِّفه الدكتور علي الدين هلال بأنَّه: "تأمين كيان الدولة والمجتمع ضد الأخطار التي تتهدَّدهما داخلياً وخارجياً، وتأمين مصالحهما وتهيئة الظروف المناسبة اقتصادياً واجتماعياً لتحقيق الأهداف والغايات التي تعبر عن الرضاء العام في المجتمع" [12] .

وقيل أيضاً بأنَّ الأمن هو: "الجهد اليومي المنظم الذي يصدر عن الدولة لتنمية ودعم أنشطتها الرئيسية، السياسية والاقتصادية والاجتماعية، ودفع أي تهديد أو تعويق أو إضرار بتلك الأنشطة" [13] .

كما يذكر الدكتور ممدوح شوقي أنَّه: "قد جرى العمل على أنَّ المقصود بالأمن في مفهومه الواسع هو تحقيق الأمن على المستويين الداخلي والخارجي [14] .

وأخيراً يذكر الدكتور عبد الله القبَّاع أنَّ الأمن لأي دولة يتكون من ثلاث مستويات: داخلية، وإقليمية، وخارجية" [15] .

ومن خلال التعاريف السابقة نلاحظ أنَّها تركز على - أمن الدولة - أو ما يعرف بالأمن الوطني National Security وتناست المفهوم الشامل للأمن في الإسلام والذي يتناول أمن الفرد دنيوياً وأخروياً، وأمن الدولة داخلياً وخارجياً، بل ويتعدَّى ذلك إلى أمن العالم والكون بعضه إلى بعض.

فالإنسان - في نظر الإسلام - هو جوهر العملية الأمنية، وهو محور الأمن الداخلي والخارجي، لأنَّه مناط التكليف في هذه الحياة الدنيا دون غيره من سائر المخلوقات.

وهنا يمكن لنا أن نعطي تعريفاً للأمن في مفهوم الإسلام فنقول بأنَّه يعني: السلامة الحِسِّيَّة والمعنوية، والطمأنينة الداخلية والخارجية، وكفالة الحياة السعيدة للفرد والمجتمع والدولة.

فهذا التعريف كما هو ملاحظ يركز على الفرد لأنَّه اللبنة الأساسية والخليَّة الأولى، والذي يتكون منه المجتمع ومن ثَمَّ الدولة بمفهومها الواسع.

ويتناول هذا التعريف عِدَّة أمور هامَّة هي:

أولاً: سلامة الفرد والمجتمع والدولة حِسِّياً ومعنوياً.

ثانياً: الطمأنينة وعدم الخوف أو الفزع والهلع.

ثالثاً: أنَّ التعريف يتناول الأمن الداخلي للفرد والمجتمع والدولة، وكذا الأمن الخارجي.

رابعاً: أنَّ الأمن يكفل الحياة السعيدة - بإذن الله تعالى - للفرد والمجتمع المسلم في هذه الحياة الدنيا، لأنَّه يوفِّر البيئة الصالحة والظروف الملائمة لعبادة الله تعالى وتوحيده، والإيمان به، والتعاون الفاعل المثمر البناء في مختلف المجالات والميادين.

خامساً: أنَّ المسلم حينما يأمن في هذه الحياة الدنيا ويقوم بعبادة ربه تبارك وتعالى ويوحده، فإنَّه ولا شك سيفوز بمرضاته ودار كرامته في الحياة الآخرة، وذلك تحقيقاً لوعده تعالى حينما قال: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأَمْنُ وَهُمْ مُهْتَدُونَ} [16] .

وقوله سبحانه {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ تَجْرِي مِنْ تَحْتِهِمُ الْأَنْهَارُ فِي جَنَّاتِ النَّعِيمِ * دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلامٌ وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [17] .

سادساً: أنَّ التعريف يتناول ويشمل عِدَّة أنواع للأمن كالأمن العقدي، والدعوي، والفكري، والعقلي، والعلمي، والاقتصادي، والبيئي، والزراعي، والعسكري، والسياسي، وغيرها [18] .

المبحث الثاني: مشروعية الأمن، وأهميته في الإسلام

دين الإسلام هو دين الفطرة السوية، والمتأمل في الشريعة الإسلامية وما دعت إليه، يجد أنَّها تلبي احتياجات الفطرة البشرية وتنميها، وترعاها وتوجهها لكل ما فيه خيرها وسعادتها.

قال تعالى: {فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ} [19] .

ولا شكَّ أنَّ من دواعي الفطرة الإنسانية ومتطلباتها الاجتماع، وتقارب الناس بعضهم مع بعض في مجتمعاتٍ وتكويناتٍ بشرية عديدة.

ولا ريب أنَّ هذه المجتمعات وتلك التكوينات لا يمكن لها أن تنتظم وتستقر دون أمن يخيم عليها، ودون أمان يظللها ويلقي بجناحه عليها.

ومن هنا جاءت النصوص وتضافرت في التأكيد على مشروعية الأمن وأهميته في الإسلام.

ومن الملاحظ أنَّ تلك النصوص الكريمة قد أوضحت مفاهيم أوسع للأمن، وأكَّدت أهدافاً حقيقية كبرى له، سواء في هذه الحياة الدنيا أو في الحياة الآخرة.

فمن نصوص القرآن الكريم:

يقول الله تعالى: {إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكاً وَهُدىً لِلْعَالَمِينَ فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِناً} [20] .

وقال تعالى :{أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَماً آمِناً وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ} [21] .

وقال تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا بَلَداً آمِناً وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ مَنْ آمَنَ مِنْهُمْ بِاللَّهِ وَالْيَوْمِ الآخِرِ} [22] .

وقال تعالى موضِّحاً أنَّ الأمن الحقيقي للذين آمنوا به واعتقدوا بوحدانيته وقيوميته على خلقه، ولم يشركوا به شيئاً، وكان ذلك على لسان إبراهيم عليه السلام حينما حَاجَّه قومه. يقول تعالى موضِّحاً ذلك: {وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلاَّ أَنْ يَشَاءَ رَبِّي شَيْئاً وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْماً أَفَلا تَتَذَكَّرُونَ * وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَاناً فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ * الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأَمْنُ وَهُمْ مُهْتَدُونَ} [23] .

كما يؤكِّد المولى جلَّ وعلا هذه الحقيقة وهذا الوعد الإلهي الكريم للذين آمنوا به ووحَّدوه ولم يشركوا به، أن يمكِّنَ لهم في الأرض، وأن يبسط لهم الأمن ويُذْهِب عنهم الخوف والروع.

يقول تعالى في ذلك: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُون} [24] .

يقول الحافظ ابن كثير في إيضاح المقصود بهذه الآية الكريمة: "هذا وعدٌ من الله تعالى لرسوله صلوات الله وسلامه عليه بأنَّه سيجعل أُمَّته خلفاء الأرض أي أئمة الناس والولاة عليهم، وبهم تصلح البلاد، وتخضع لهم العباد، وليبدلنهم من بعد خوفهم أمناً، وحكماً فيهم، وقد فعله تبارك وتعالى وله الحمد والمنة" [25] .

كما يرشد الله تبارك وتعالى عباده المؤمنين في موضع آخر من كتابه الكريم أنَّ الأمن والطمأنينة نعمة عظيمة من نعمه سبحانه على خلقه، يجب على عباده أن يشكروه عليها، وأن يبتغوا السُّبُل في المحافظة على دوامها واستمرارها، وأن يحذروا الكفر والشرك بالله تعالى والتنكُّب لشرعه، لأنَّ ذلك إيذانٌ بوقوع العذاب وانتزاع الأمن وذهاب الطمأنينة وشيوع الخوف بدلاً منهما والعياذ بالله.

يقول الله تعالى موضِّحاً ذلك: {وَضَرَبَ اللَّهُ مَثَلاً قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَداً مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ} [26] .

والمتأمِّلُ في كتاب الله تعالى يجد أنَّ هنالك عوامل كثيرة قد كفلت الأمن في المجتمع المسلم، وآذنت بتحققه إذا ما التزم الناس بها، كالعقيدة الصحيحة، ودفع ما يؤذي المجتمع من الأقوال والأفعال، وردع المجرمين، ومنع المعصية والمنكر، من التفشي بين الناس، وحثِّ أفراد المجتمع على التحلِّي بالأخلاق الإيمانية الكريمة، ومعرفة أقدار الناس، وإنزالهم مواضعهم اللائقة بهم، وعدم امتهانهم أو التعدِّي عليهم.

كذلك رتَّب الإسلام قاعدة هامَّة بين الحاكم والمحكوم، أو الراعي والرعيَّة، تقوم على تنظيم الحقوق والواجبات بين الطرفين، أساسها الإيمان، وقوامها الثقة، ولحمة سداها الشعور بالمسؤولية المشتركة، المؤدية لخير المجتمع وأمنه واستقراره.

قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} [27] .

وإنَّ الناظر في أحوال الجاهلية، وما كانت عليه من تفرُّق وعدم اجتماع على كلمةٍ واحدة، أو ما حدث في المجتمعات عبر التاريخ، أو ما يحدث في بعض المجتمعات اليوم من زعزعة في الأمن وعدم طمأنينة واستقرار، إنَّما مرده إلى عدم الأخذ بلوازم الأمن وأسباب تحقيقه، ومن ذلك عدم اجتماع الكلمة، وعدم الطاعة لأولي الأمر، أو التمرُّد عليهم وعصيانهم، وهذا من السُّوء والمنكر الذي حذَّرنا الله تبارك وتعالى منه.

وإنَّ ما ينعم به مجتمعنا في المملكة العربية السعودية من أمنٍ وارف، وطمأنينة تامَّة، وهدوء واستقرار كامل، إنَّما هو فضل من الله تبارك وتعالى ونعمة وإحسان منه، ثُمَّ بفضل التمسُّك بعقيدتنا الإسلامية وطاعة لأولي الأمر واستجابة لهم، الأمر الذي جعل هذه البلاد مضرب المثل في الأمن والاستقرار في العالم بأجمعه والحمد لله.

وأمَّا النصوص التي تحدَّثت عن الأمن وأكَّدته ودعت إليه من السُنَّة المطهرة فعديدة، ولسنا بصدد استقصائها أو الإحاطة بها، ولكن نذكر بعضاً منها على سبيل الاستشهاد والدلالة.

فقد أخرج الترمذي في سننه: عن سلمة بن عبيد الله بن مُحصِنٍ الخطمي عن أبيه - وكانت له صحبة - قال: قال رسول الله صلى الله عليه وسلم: "مَنْ أصبح منكم آمناً في سربه، معافى في جسده، عنده قوت يومه، فكأنَّما حيزت له الدنيا" [28] .

يقول الإمام العلاَّمة الحافظ المباركفوري في شرح المقصود بهذا الحديث ما ملخَّصه: "من أصبح منكم - أي أيها المؤمنون - آمناً - أي غير خائف من عدو - في سربه - أي في نفسه، وقيل في جماعته، أو في أهله وعياله، وقيل سَربه - بفتح السين - أي في مسلكه وطريقه، وقيل بفتحتين - أي في بيته، كذا ذكره القاري عن بعض الشُّرَّاح. وقال التوربشتي - رحمه الله - أي بعضهم إلاَّ السَرَب - بفتح السين والراء - أي في بيته، ولم يذكر فيه رواية. ولو سلم له قوله أن يطلق السرب على كُلِّ بيت كان قوله هذا حريّاً بأن يكون أقوى الأقاويل، إلاَّ أنَّ السرب يقال للبيت الذي هو في الأرض. وفي القاموس: السَّرْب الطريق، وبالكسر الطريق، والبال، - والقلب، والنفس، والجماعة، وبالتحريك جحر الوحش والحفير تحت الأرض". اهـ.

ثُمَّ علَّق الحافظ المباركفوري قائلاً: "فيكون المراد من الحديث المبالغة في حصول الأمن ولو في بيتٍ تحت الأرض، ضَيِّق كجحر الوحش، أو التشبيه به في خفائه وعدم ضياعه"ا.هـ [29] .

وهنالك العديد من السنن والتوجيهات والاحتياطات النبوية الكريمة لجناب الأمن في حياة الفرد والمجتمع المسلم حتى يعيش الناس في وفاق وأمان واطمئنان.

ومن أجل ذلك فقد دعا رسولُ الله صلى الله عليه وسلم إلى كُلِّ عملٍ يبعث الأمن والاطمئنان في نفوس المسلمين، ونهى عن كُلِّ فعلٍ يبث الخوف والرعب في جماعة المسلمين، حتى ولو كان أقل الخوف وأهونه، باعتبار الأمن نعمة من أجَلِّ النعم على الإنسان [30] .

فعن عبد الرحمن بن أبي ليلى رضي الله عنه قال: قال رسولُ الله صلى الله عليه وسلم :"لا يحل لمسلمٍ أن يروع مسلماً" [31] .

وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا يشير أحدكم على أخيه بالسلاح، فإنَّه لا يدري أحدكم لعلَّ الشيطان ينزغ في يديه فيقع في حفرة من النار" [32] .

وعن عبد الله بن السائب بن يزيد، عن أبيه، عن جده أنَّه سمع
رسول الله صلى الله عليه وسلم يقول: "لا يأخذن أحدكم متاع أخيه لاعباً ولا جاداً" [33] .

فكل تلك الأمور التي نهى النبي صلى الله عليه وسلم عنها أمور تنقض الأمن وتوقظ العداوة وتثير الشحناء بين الناس، حريٌّ بكل مسلمٍ أن يتجنبها ويبتعد عنها.

وهكذا دعوة الإسلام الحنيفية السمحة، ما من أمرٍ فيه خير إلاَّ ودلَّت الناس عليه، وما من أمرٍ فيه شر أو بوادر شر، أو من شأنه إثارة الشر وتبديل الأمن إلاَّ وحذَّرت الناس منه ونهتهم عنه.

ولذا كان من دعائه صلى الله عليه وسلم السَّتر وطلب الأمن وعدم الذعر أو الخوف لأنَّ هذا من أُسُس ومتطلبات الحياة الإنسانية الطبيعية الآمنة.

فعن عبد الله بن عمر رضي الله عنهما أنَّ النبيَّ صلى الله عليه وسلم كان يقول في دعائه: "اللهم استر عوراتي، وآمن روعاتي" [34] .

والمتأمل بعد ذلك في سيرة النبي صلى الله عليه وسلم وما قام به من أعمالٍ جليلة وتصرُّفات حكيمة ومسالك قيِّمة عظيمة، يدرك على الفور مدى ما كان يتمتَّع به المجتمع المسلم - آنذاك - من أمنٍ واطمئنان وسكينةٍ ووقار، لم تتوفر في أي مجتمعٍ آخر. وهكذا كان حال المجتمع الإسلامي في عهد الخلفاء الراشدين، وفي معظم العهود الإسلامية المتلاحقة يفوق غيره من المجتمعات البشرية الأخرى في أمنه واطمئنانه.

يقول الله تعالى ممتناً على هذه الأُمَّة الإسلامية بإخراجها من ظلمات الشرك والخوف إلى نور الإيمان والتوحيد والأمان: {الر كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ} [35] .

وقال تعالى أيضاً عن حال نبيه صلى الله عليه وسلم: {يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [36] .

كما يُذَكِّرُ المولى جلَّ وعلا الأُمَّة كيف كانت قبل مبعث الرسول المصطفى والنبي المجتبى محمَّد صلى الله عليه وسلم في عداوات وإحن وحروب وخوف وعدم اطمئنان في كُلِّ شيء، وما هي عليه بعد مبعثه ودعوته صلى الله عليه وسلم من ألفة وأخوة ومحبة، وما يجب عليهم من الاعتصام والتمسك بحبل الله المتين.

يقول تعالى موضِّحاً ذلك: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ} [37] .

يقول الإمام ابن جرير الطبري - رحمه الله تعالى - في المقصود بالآية الكريمة ما ملخَّصه: "تمسَّكوا أيها المؤمنون بدين الله الذي أمركم به، وعهده الذي عهده إليكم في كتابه الكريم من الألفة والاجتماع على كلمة الحق والتسليم لأمر الله تعالى، ولا تتفرَّقوا عن دين الله تعالى ولا تعادوا عليه وكونوا عليه إخواناً. واذكروا أيها المؤمنون نعمة الله عليكم التي أنعم بها عليكم حيث كنتم أعداءً في شرككم، يقتل بعضكم بعضاً عصبية في غير طاعة الله ولا طاعة رسوله، فألَّف الله بالإسلام بين قلوبكم، فجعل بعضكم لبعضٍ إخواناً بعد إذ كنتم أعداءً، تتواصلون بألفة الإسلام واجتماع كلمتكم عليه.

فهنا يذكرهم جلَّ ثناؤه إذ وعظهم عظيم ما كانوا عليه في جاهليتهم من البلاء والشقاء بمعاداة بعضهم بعضاً، وقتل بعضهم بعضاً، وخوف بعضهم من بعض، وما صاروا إليه بالإسلام واتباع الرسول صلى الله عليه وسلم والإيمان به وبما جاء به من الائتلاف والاجتماع، وأمن بعضهم من بعض، ومصير بعضهم لبعض إخواناً" [38] . فلله تعالى الحمد والمنة.

المبحث الثالث: دواعي الأمن وضرورته في المملكة العربية السعودية

بعث الله تعالى نبيه محمداً صلى الله عليه وسلم للناس هدايةً ورحمة، وجعل مبعثه في مكَّة المكرَّمة في جزيرة العرب، التي كانت تنتابها المحن والقلاقل والفتن وعدم الأمن، سوى أهل مكة بلد الله الحرام الذين امتن الله تعالى عليهم بالأمن وعدم الخوف كما قال سبحانه: {لإِيلافِ قُرَيْشٍ * إِيلافِهِمْ رِحْلَةَ الشِّتَاءِ وَالصَّيْفِ * فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ * الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ} [39] .

ولقد تعاقبت على جزيرة العرب عهود تاريخية كثيرة، وأحداث جسيمة ألقت بظلالها عليها، الأمر الذي أدَّى إلى عدم الاستقرار وتضعضع الأمن وفشو الخوف بين الناس، وتوجس الشر في كثيرٍ من الأحيان. ناهيك عن انتشار البدع والخرافات وتعلُّق الناس بالأوهام، وانصرافهم عن العقيدة الإسلامية الصحيحة في كثيرٍ من الأوقات، وعدم فهمهم لدعوة الإسلام الخيرة النافعة للإنسان في آخرته ودنياه [40] ، وخاصَّة في العهود الإسلامية المتأخرة.

حتى امتن الله تعالى على الناس في هذه الجزيرة بدعوة الشيخ الإمام محمد ابن عبد الوهاب - رحمه الله تعالى - داعية التوحيد، ومجدِّد ما اندرس من عقيدة الإسلام في العصور الحديثة [41] ، وساعده ووقف بجانبه الإمام محمد ابن سعود أمير الدرعية، بل يمكن لنا القول أنَّ دعوة الشيخ محمد بن عبد الوهاب - رحمه الله - لم يكن لها أن تصمد وتنتشر ويكتب لها النجاح لولا توفيق الله تعالى وحفظه وتأييده، ثُمَّ وقفة الأمير محمد بن سعود لها وجهاده من أجلها.

وتتابع الأئمة من آل سعود في احتضان ورعاية الدعوة السلفية والعناية بها، وتكبدوا في سبيل ذلك المشاق والأهوال، بل وتحمَّلوا المحن التي رانت على دولتهم في بعض عهودها من أجل هذه الدعوة المباركة ومن أجل بقائها.

حتى كان العصر الحاضر، وفي عهد الإمام المؤسِّس الملك عبد العزيز بن عبد الرحمن الفيصل آل سعود الذي وحَّد الجزيرة بعد شتات، ولَمَّ شعثها بعد طول سبات، فانتشرت على يديه المباركتين دعوة التوحيد، وراجت كتبها، وتعدَّدت مؤسساتها العلمية، وانتفع الناس بها في الداخل والخارج. كذلك ساد الأمن، وألقت الطمأنينة بظلالها الوارفة، وعمَّت السكينة أرجاء البلاد بعد طول شتات وفرقة وخلاف، فلله الحمد والمنة.

ومِمَّا سبق وتأسيساً عليه يمكن لنا أن نذكر ونسجِّل بعض الأمور التي تستدعي الأمن وتتطلبه، بل وتؤكِّد عليه وتجعله ضرورة هامَّة في هذه البلاد المباركة، ومطلباً حيوياً فيها وهي:

أولاً: أنَّ المملكة العربية السعودية تشغل معظم جزيرة العرب موطن دعوة الإسلام، ومبعث النور والضياء إلى الإنسانية بأجمعها، فكان حريّاً بها أن تكون واحة الأمن والاستقرار.

ثانياً: وجود الحرمين الشريفين في مكَّة المكرَّمة والمدينة المنورة، وكذا بقية الأماكن والمشاعر المقدَّسة التي يهوي إليها المسلمون لتأدية الركن الخامس من أركان الإسلام وهو الحج، أو ما يكون بقصد العمرة والزيارة والصلاة.

ولا شكَّ أنَّ الأمنَ لازمٌ لكي يقوم المسلمون بتأدية عباداتهم تلك وإتمام ما أتوا من أجله في راحةٍ واطمئنان، ومن هنا فقد أمر الله تعالى بأن يكون حرمه آمناً، وبيته ملاذاً للطمأنينة، ومستقراً للسكينة منذ أن أمر جلَّ شأنه ببنائه على يد إبراهيم الخليل وإسماعيل عليهما السلام كما قال تعالى: {وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْناً وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ * وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا بَلَداً آمِناً وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ مَنْ آمَنَ مِنْهُمْ بِاللَّهِ وَالْيَوْمِ الآخِرِ قَالَ وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلاً ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ} [42] .

وعن عبد الله بن زيد بن عاصم أنَّ رسول الله صلى الله عليه وسلم قال مؤكِّداً على حرمة مكَّة والمدينة: "إنَّ إبراهيم حرَّم مكَّة ودعا لأهلها، وإني حرَّمتُ المدينة كما حرَّم إبراهيم مكَّة، وإني دعوت في صاعها ومدِّها بمثلي ما دعا به إبراهيم لأهل مكَّة" [43] وعن سهل بن حُنيفٍ قال: أهوى رسول الله صلى الله عليه وسلم إلى المدينة فقال: "إنَّها حرمٌ آمن" [44] .

ثالثاً: وفود المسلمين في كُلِّ عام إلى الديار المقدَّسة لأداء العمرة والحج، وبأعداد هائلة، ومن بلدان ومجتمعات مختلفة، وتنقُّلهم في مشاعر عديدة كمنى وعرفات ومزدلفة، وفي أوقات وأزمنة محدَّدة، وبكيفيةٍ معتبرة، كل ذلك يجعل من الأمن مطلباً هامّاً لهذه الجموع المسلمة حتى تؤدي عبادتها ونسكها على أفضل وجه.

رابعاً: إنَّ طبيعة هذه البلاد وموقعها الجغرافي بين عِدَّة أماكن ونقاط التقاء برية وبحرية واحتوائها على ثروات عديدة، جعل من الأمن ضرورة هامَّة لها.

خامساً: نهضة المملكة العربية السعودية والتنمية الشاملة في جميع المجالات والميادين الاقتصادية والزراعية والتعليمية والاجتماعية، والرخاء الذي تنعم به، والأهمية المنوطة بأجهزتها تجاه المحافظة على تلك المكتسبات جعل من الأمن مطلباً هامّاً لها.

سادساً: احتواء المملكة العربية السعودية العديد من الأجهزة والمنظمات والهيئات الإسلامية العالمية، كرابطة العالم الإسلامي، ومنظمة المؤتمر الإسلامي، والبنك الإسلامي، والأمانة العامة لمجلس التعاون لدول الخليج العربي، وغيرها من المنظمات والهيئات والسفارات والبعثات الدولية، كُل ذلك يضاعف من مسؤوليتها الأمنية تجاه المحافظة على تلك الهيئات.

سابعاً: مجالات العمل والإنتاج المتعددة التي تشهدها المملكة العربية السعودية وتعيشها في عدة ميادين ومناشط، جعل من الأمن مطلباً هامّاً لتحقيق هذه المطالب الهامة، وتوفير الحماية والأمان اللازم لعناصرها.

ثامناً: علاقات المملكة العربية السعودية مع غيرها من الدول العربية والإسلامية والدولية، وارتباطها بهيئات ومنظمات ومواثيق دولية، جعل من الأمن مطلباً هامّاً كذلك.

تاسعاً: وهذا أمر وعنصر هام، وهو أنَّ تأسيس المملكة العربية السعودية على يد الملك عبد العزيز – رحمه الله تعالى - جاء على فترة من الخوف وانقطاع السبل وتفشي الرعب بين الناس في هذه الجزيرة، فكان توحيده لها على أساسٍ من العقيدة الإسلامية وجعل الأمن أصلاً من الأصول التي ترتكز عليها هذه الدولة حتى يقطع دابر الفتن ويستأصل شأفة الخلاف بين أرجائها.

وكان جهاده - رحمه الله تعالى - في توطيد الأمن في ربوع هذه البلاد مضرب المثل بين سائر البلدان ومختلف المجتمعات، وأصبح كثيرٌ من المجتمعات يتمنى بعضاً ممَّا وصلت إليه هذه البلاد المباركة في إيمانها وأمنها واستقرارها.

كما كان لجهود الملك عبد العزيز - رحمه الله تعالى - في بسط الأمن آثاراً عظيمةً في حفظ مقومات المجتمع السعودي وتنميته وازدهاره في جميع المجالات والميادين، وسلك في سبيل تحقيق ذلك مسالك عديدة متنوعة أثمرت عن كُلِّ خيرٍ ولله الحمد والمنة. وهو ما سوف نتعرَّف على بعضٍ منه في الصفحات القادمة بإذن الله تعالى.

الفصل الثاني

نشأة الملك عبد العزيز

وأبرز جهوده في توحيد المملكة العربية السعودية

وسبل تحقيق الأمن في عهده

وفيه تمهيد وأربعة مباحث:

المبحث الأول: نشأة الملك عبد العزيز والعوامل المؤثرة في شخصيته.

المبحث الثاني: حالة الأمن في الجزيرة العربية قبل توحيد الملك عبد العزيز لها.

المبحث الثالث: أبرز جهود الملك عبد العزيز في توحيد المملكة العربية السعودية ونشر الأمن فيها.

المبحث الرابع: سبل تحقيق الأمن في عهد الملك عبد العزيز.

تمهيد

إنَّ المتأمِّلَ في حياة الملك عبد العزيز ونشأته - يرحمه الله - والعوامل التي أثَّرت في شخصيته، يدرك على الفور مدى ما كان لتلك الأمور من أثر كبير وفاعلية هامَّة في مسيرته وجهاده العظيم في توحيد المملكة العربية السعودية، ونشره للأمن والأمان فيها، وسلوكه السبل الصحيحة المعينة على تحقيق ما كان يصبو إليه.

فالملك عبد العزيز - يرحمه الله - لم يأتِ من فراغ، ولم يصعد سُلَّم المجد، ويَتَسَنَّم ذرى البطولة دون تربية ونشأة سليمة، وعوامل هامَّة أثَّرت في حياته وطريقة تفكيره وتقديره للأمور، صَقَلَت شخصيته وأنضجتها وأعطتها الدربة الكافية لمواجهة الأحداث التي قد يتعرَّض لها بعد ذلك. وهذا ما نجده واضحاً في جهاده - يرحمه الله - وطريقة توحيده للمملكة العربية السعودية، وبسطه للأمن في ربوعها وبين جنباتها.

وإنَّ المتمعِّن في حال الجزيرة العربية قبل توحيدها يدرك ما كانت تعانيه وتفتقر إليه من أمن وأمان واستقرار واطمئنان وراحة بال، ومقومات هامة في حياتها الاجتماعية والاقتصادية والعلمية، ناهيك عن الناحية العقدية، وتطبيق أحكام الشريعة الإسلامية بين أفرادها.

وحينما قام الملك عبد العزيز - يرحمه الله - بتوحيد هذه البلاد بعد طول شتات وفرقة ونزاعات، وطَّد الأمن في ربوعها، وزرع السكينة بين جنباتها، وجمع الناس - بفضل الله تعالى - على العقيدة الصحيحة والشريعة العادلة والألفة والمودَّة والمحبَّة بين الناس، فللَّه تعالى الحمد والمنَّة..

المبحث الأول: نشأة الملك عبد العزيز، والعوامل المؤثرة في شخصيته

ينتسب الملك عبد العزيز إلى أسرة آل سعود، وهي أسرة معروفة وعريقة ومن أفضل قبائل جزيرة العرب.

فهو: عبد العزيز بن عبد الرحمن بن فيصل بن تركي بن عبد الله بن محمد بن سعود بن محمد بن مقرن بن مرخان بن إبراهيم بن موسى بن ربيعة بن مانع المريدي [45] .

وكان مولد عبد العزيز في قصر الإمارة بالرياض سنة 1293هـ/ 1876 م [46] . وعهد به أبوه - الإمام عبد الرحمن - إلى القاضي عبد الله الخرجي من علماء الخرج، فتعلَّم مبادئ القراءة والكتابة، وحفظ سوراً من القرآن الكريم، وقرأه كاملاً على الشيخ محمد بن مصيبيح، ثُمَّ تلقى بعض أصول الفقه والتوحيد على يد الشيخ عبد الله بن عبد اللطيف في كراسة صغيرة أعدها خصيصةً له [47] .

وفي الرياض علَّمه أبوه الإمام عبد الرحمن مبادئ الفروسية لإعداده للمشاركة في الأحداث التي تمر بها الأسرة، فأقبل عبد العزيز على ذلك بشغفٍ فتعلَّم استخدام البندقية والسيف وركوب الخيل والإبل [48] .

وعاش عبد العزيز في كنف أبيه في الرياض وهو يسمع ويشاهد الصراعات والخلافات تعصف بالبيت الأمر الذي أدى إلى رحيل أسرة الإمام عبد الرحمن إلى الكويت، وكان عمر عبد العزيز إذ ذاك إحدى عشرة أو اثنتى عشرة سنة.

وفي الطريق إلى الكويت مرَّت أسرة الإمام عبد الرحمن بمحن عدة، حيث خرجت وهي تهيم على وجهها في الصحراء حيث عاشت مع قبائل مرة والعجمان، ولكن الأسرة لم تحتمل حياة البادية وغلظتهم وجفاءهم، فأرسل الإمام عبد الرحمن ابنه عبد العزيز إلى البحرين يستأذن الشيخ عيسى بن خليفة حاكم البحرين في بقاء النساء والذرية في جواره، فوافق أمير البحرين، وعاد عبد العزيز بعد ذلك إلى مضارب أبيه في الصحراء [49] .

وكان الإمام عبد الرحمن قد قام بمحاولة لاسترداد الرياض بعد
رحيل الأسرة، وتجميع بعض الأنصار، وكان ذلك سنة 1309 ه، فاستولى على الدّلم وطرد مَنْ كان فيها مِنْ أتباع ابن رشيد. ثُمَّ دخل الرياض مسالماً، ثُمَّ سار منها إلى المحمل، ونزل في حريملاء على مرحلتين من شمالي الرياض.

ووصلت أخباره إلى ابن رشيد وهو في حائل فأسرع بجيشه، فكانت المعركة في حريملاء، وانهزم جمع الإمام عبد الرحمن، وقتل عدد من رجاله وأنصاره، لعدم تكافؤ الجيشين أو الفريقين، وكذلك لعدم تمكُّن الإمام عبد الرحمن من الإحكام والسيطرة على مجريات الأمور.

ونتيجةً لذلك دخل ابن رشيد الرياض، وقفل الإمام عبد الرحمن عائداً إلى مخيَّمه في البادية، فأدركه ابنه عبد العزيز في أطراف منازل العجمان [50] .

ومن ثَمَّ أرسل الإمام عبد الرحمن ابنه عبد العزيز إلى الأحساء يطلب إيواءه هو ورجاله، ولكن لم يوافق الترك على ذلك، لأنَّ الأحساء كانت تابعة للدولة العثمانية.

ومكث الإمام عبد الرحمن مع ابنه عبد العزيز ومن معهما بين قبائل مرَّة والعجمان على أطراف الربع الخالي في صحراء الدهناء فترة قدرت بسبعة أشهر [51] .

وبدأ عبد العزيز يألف البادية، ويتحمَّل مشاقّها، ويتعرَّف على طباع أهلها، ويجاري أبناءها في احتمال مكاره العيش، واعتياد خشونة الحياة.

وفرج الكرب عن الأسرة بعد مكاتبة الإمام عبد الرحمن لشيخ قطر قاسم ابن ثاني وموافقته على استضافته، فانتقل الجمع إلى قطر، ولحقت بالإمام عبد الرحمن أسرته التي كانت في البحرين.

وبعد ذلك قصد الإمام عبد الرحمن الكويت بعد تسهيل الدولة العثمانية وقبول ابن صباح حاكم الكويت لذلك، فانتقلوا إليها من قطر سنة
1310 هـ [52] .

وفي الكويت تعلَّم عبد العزيز فنون السياسة، واختلط بأربابها، حيث كانت الكويت ميداناً للصراع السياسي، والتَّسابق الدولي إليها آنذاك.

وتابع عبد العزيز أخبار الصراع القائم في منطقة الخليج العربي
بين الإنجليز والألمان والروس والعثمانيين، وتتبع باهتمام مساعي الروس للوصول إلى مياه الخليج العربي، ومحاولات الألمان الوصول عن طريق
اتفاقهم مع العثمانيين إلى مدِّ سيطرتهم على البلاد العربية عن طريق إنشاء
خط حديدي يصل من برلين إلى بغداد، ومِنْ ثَمَّ تعطيل مصالح الإنجليز
في الخليج، والحد منها في الهند، حيث كان العثمانيون والألمان يتطلعون
إلى إنهائه في الكويت، بينما كان الإنجليز يعملون لتمكين سلطانهم في إمارات ومنطقة الخليج العربي، ويعارضون بشدَّة مدّ الخط الحديدي إلى الكويت [53] .

ومن ذلك ندرك مدى الأهمية الدولية التي كانت تتمتع بها الكويت والتي جعلت منها ميداناً للتصارع والتنافس الدولي إلى حين [54] .

وكان يحكم الكويت آنذاك أميرها الشيخ مبارك الصبَّاح، وكانت أيامه مليئة بالمناورات والمحاورات مع وفود الدول ومحاولته البعد ببلده عن صراع تلك الدول وأطماعها، بدهائه السياسي، والذي ما لبث أن انتهى بتوقيع معاهدة حماية سرية مع الإنجليز سنة 1316هـ/ 1899م وأعلنها بعد عامين [55] .

وكان عبد العزيز يرى كل ذلك ويرقبه ويتعلَّم منه، حيث كان الشيخ مبارك يرى في عبد العزيز علامات النجابة ويتوسم فيه الذكاء والألمعية وصفات العبقرية، فقرَّبه منه، وأجلسه بجواره، وتوقَّع له مستقبلاً كبيراً.

ومِمَّا سبق بيانه، وتأسيساً عليه يمكن القول أنَّ هنالك جملة من العوامل الهامَّة التي أثَّرت في شخصية الملك عبد العزيز ومجريات حياته وهي:

أولاً: العقيدة الإسلامية الصحيحة التي آمن بها، وتربَّى عليها وتخلَّق بها، فأثمرت فيه بوادر الخير والحرص على نفع الناس، ولمِّ شعث الأُمَّة وتوحيدها من جديد.

ثانياً: تلقيه بعض العلوم النافعة المفيدة، كدراسة القرآن الكريم، وبعض مبادئ الشريعة الإسلامية من توحيد وفقه.

ثالثاً: تربيته على معاني الرجولة، وتعليمه العادات العربية الأصيلة كركوب الخيل، واستعمال السلاح.

رابعاً: الظروف العصيبة التي مرَّت بها أسرته، وتنقلاته من الرياض إلى الدهناء، وعيشه بين القبائل، ثُمَّ سفره إلى البحرين فقطر، ومِنْ ثَمَّ استقراره في الكويت.

خامساً: عوَّدته الحياة على الصبر والتيقظ وعدم الغفلة والركون لأحد، ومُلِئ قلبه بأحاسيس العودة وتحرير الوطن.

سادساً: مشاركاته السياسية المبكرة، ويبدو أنَّ والده الإمام عبد الرحمن كان حريصاً على إعداد ابنه للمهمات السياسية بجانب المهمات العسكرية، ولهذا نجده يرسله مندوباً عنه مع آخرين لمفاوضة ابن رشيد إبان حصاره الرياض سنة 1307 ه، مع أنَّ عمره لم يتجاوز الرابعة عشر، وكذلك نراه يرسله بعد سنوات قليلة إلى أمير البحرين ومتصرِّف الأحساء [56] برغبة الانتقال إليها.

ولا ريب أنَّ مثل هذه المهمات والمفاوضات السياسية جعلت منه رجل المهمات السياسية الكبرى في مقتبل أيامه [57] .

سابعاً: مدرسة الكويت السياسية، وقربه من الشيخ مبارك الصبَّاح، واطلاعه على خبايا الساسة، وسماعه لوفود الدول، وما كان بينها من صراعات على منطقة الخليج العربي، وبالذات الكويت، كُلّ ذلك أكسب عبد العزيز أفقاً سياسياً عالمياً، وأعطته دربة وتعليماً وحنكة في التعامل مع الناس، وتحقيق ما يصبو ويتطلَّع إليه.

ثامناً: حالة الهلع، والفزع، والخوف، والذعر، وعدم الأمن والطمأنينة التي كان يحسها ويشاهدها عبد العزيز على وجوه الناس، وفي قسماتهم، وما كانوا يتعرَّضون له من محن وظروف معيشية صعبة، واحتياجهم فعلاً لمن كان يلم شتاتهم، ويؤلِّف جمعهم، ويشد من أزرهم، ويقرب بينهم، كل ذلك أيقظ في نفس عبد العزيز معاني ودوافع كثيرة.

تاسعاً: وهذا أمرٌ هامّ، وهو أنَّ كُلَّ تلك الأسباب والمؤثرات ما كان لها أن تؤثِّر التأثير الإيجابي والمطلوب في شخصية الملك عبد العزيز لو لم يحالفها التوفيق من الله تعالى، ثُمَّ وجود وتوافر الاستعداد الفطري، والإحساس الذاتي، والتدفق العاطفي الصادق، المبني على الاقتناع العقلي المحض بأهمية وعظم المسؤولية الملقاة على عاتقه والتي كانت تنتظره وينتظرها، وكأن عبد العزيز كان على موعدٍ مع كل تلك الأحداث الجسام والتصاريف العظام وتدافعها بعضها مع بعض، ليحقق الله أمراً كان مفعولاً.

قال تعالى: {الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلاَّ أَنْ يَقُولُوا رَبُّنَا اللَّهُ وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} [58] .

المبحث الثاني: حالة الأمن في الجزيرة العربية قبل توحيد

الملك عبد العزيز لها

عاشت الجزيرة العربية قبيل توحيد الملك عبد العزيز لها حالات من الخوف وعدم الأمن والطمأنينة، وذلك لما ساد مجتمعات الجزيرة من انقسامات واختلافات كثيرة متنوعة آذنت باشتعال نار العداوة والفرقة والخلاف فيما بينها.

ويمكن لنا أن نوضِّح بعضاً من تلك الحالات غير الآمنة والتي سادت أقاليم الجزيرة العربية، في النقاط المختصرة التالية:

أولاً: الحجاز:

كان الحجاز يتبع الدولة العثمانية منذ مطلع القرن العاشر الهجري، السادس عشر الميلادي، وكانت الإمارة فيه للأشراف، ولكنها لم تكن إمارة مطلقة، بل محدّدة وذات صلاحيات مقيَّدة من قبل العثمانيين.

ففي المدينة المنورة - مثلاً - كان هناك والٍ تركي، وكانت توجد معه حاميات تركية.

وأمَّا في مكَّة المكرَّمة فكانت الإمارة فيها للأشراف، والتي تنصرف غالباً للشؤون المحلية.

وهكذا استقل الأتراك بحكم المدن وأهملوا مناطق وبوادي الحجاز الداخلية.

وكان هذا الحكم الثنائي المزدوج الذي خضع له الحجاز من أهم عوامل تأخره واضطراب أحواله، واختلال الأمن في ربوعه؛ بل وانعدامه في بعض الأمكنة والأزمان [59] .

ونتيجةً لذلك عمَّت المشكلات الداخلية، وساد الاضطراب بين
القبائل، وأغارت بعضها على بعض، وأوجدت الأعراف القبلية فيما بينها والتي لم تستند على أصول شرعية أو قواعد فقهية معتبرة ؛ بل استندت في مجملها إلى ما استحسنته عقولها البدوية القاصرة، فلم ترو عطش الناس إلى العدل، ولم تشبع نفوسهم المتطلعة إلى الحق، ولا قلوبهم المشرئبة إلى الأمن والطمأنينة.

كذلك كان الحال بالنسبة للحجاج الذين يفدون من كل حدب وصوب لأداء الركن الخامس من أركان الإسلام، كانوا لا يأمنون على أنفسهم ولا على أموالهم وأمتعتهم في كثيرٍ من الأحيان.

يقول حسين نصيف موضِّحاً حالة الأمن في الحجاز في عهد الشريف حسين المدعوم من الدولة العثمانية والحاكم باسمها:

"إنَّ الأمن في عهد الحسين لم يكن شيئاً إلاَّ في جهات قليلة من جدَّة بحراً، فالسواحل الحجازية، وبرّاً من جدَّة إلى مكَّة، فمنى، فعرفة، فمزدلفة إلى الطائف. أمَّا طرق المدينة فالكل يعلم أنَّه غير قادر على أن يقيم الأمن فيها وذلك بتعدِّي – بعض – القبائل على الطريق وأخذ الضرائب من الحجَّاج، ورجوع القوافل الزائرة مرَّات عديدة منكصة على أعقابها إلى مكَّة، وكان الأمن في أيام تركيا كما كان عليه أيام الحسين إن لم يكن أقل من ذلك" [60] .

ويزيد الأمر وضوحاً رابح لطفي جمعة بقوله:

"كان الحجاز تحت حكم هذا الشريف - أي الشريف حسين - مرتعاً خصباً للنهب والسلب والقتل وقطع الطريق والاحتيال والنصب بمختلف الطرق الملتوية وأساليب الدجل والشعوذة. وكان الحج في عهده سلسلة من المشقات، بل كان نوعاً من المغامرة والمجازفة، بعد أن انتشرت جرائم الحرامية [61] وعصابات قطع الطريق على حجاج بيت الله الحرام، وكان الناس يُحَذِّرون المسافرين من أخطار الطريق، وكان مَنْ يُريدُ الحجّ يودِّع أهله وداع مفارق لا عودة له بسبب سوء حالة الأمن واضطرابه، وكانوا يقولون: "الذاهب للحج مفقود، والعائد منه مولود" [62] .

ويقول حسن عبد الحي قزاز، موضِّحاً جوانب أخرى من حالات انعدام الأمن في الحجاز:

"باتت السرقة الفردية أمراً شائعاً وبخاصة في أراضي الحجاز، حيث كانت السرقات، وقطع الطرق، تمتد إلى البحر، فتضاف إليها القرصنة أيضاً.

ولا عجب في ذلك.. فسلطة الدولة العثمانية - وكذا الأشراف - ضعيفة إلى درجة العدم، والفقر يعض الناس بأنيابه الحادَّة، والمراكب المحمَّلة بالبضائع على شواطئ البحر الأحمر وقوافل حجاج بيت الله الحرام ما بين مكَّة المكرَّمة والمشاعر المقدَّسة والمدينة المنورة، كُلُّ ذلك كان سبباً
في انفلات حبل الأمن انفلاتاً تامّاً، وفي اتخاذ اللصوص أماكن آمنة في
مكَّة المكرمة ذاتها، فكان هناك جبل للصوص يلجأون إليه عندما يريدون تصفية حساباتهم.

وكانت القبائل - من جهتها - تحاول أن تحمي السارقين من أبنائها، بأن تجمع مالاً يعطى لصاحب الحق كي يتنازل عن حقه، أو تصالحه على التنازل عن بعضٍ منه..

إلى أن قال:

ويمكن إيجاز الوضع حتى عهد الملك عبد العزيز - يرحمه الله -
كما يلي:

- لا أمن في البوادي على الإطلاق، والمغازي متبادلة بين القبائل، وصارت البندقية غالباً بديلاً عن السيف، وكان هَمُّ كُل قبيلة أن تحمي نفسها وأبناءها بالقوة حيناً، وبالمصالحة حيناً آخر، وبالمهادنة في بعض الأحايين.

- وكانت القرى البعيدة عن المدن هدفاً دائماً للغزاة من بعض البدو، ولذا فقد كان القرويون يبذلون جهودهم لحماية أنفسهم بإمكاناتهم الذاتية، ولكن الغلبة تكون أكثر الأحيان للغزاة؛ فلا أمان في الريف أيضاً.

- أمَّا في المدن؛ فقد كان الحال أفضل قليلاً، ولكن ليس إلى الحد الذي يجعل الناس يشعرون بالأمان، فالأجهزة الأمنية محدودة، وقليلة الخبرة، وعديمة الاكتراث..

وبوجهٍ عام عادت كل تقاليد الجاهلية في العلاقات بين القبائل، والريف، والحضر، ولكن تطبيقها بات يخضع لمفاهيم أخرى في معظم الأحيان.. وكانت الفوضى تضرب أطنابها، والرعب يسيطر على الجميع، والخوف هو السائد" [63] .

هكذا كان حال الحجاز، وهكذا كان حال الأمن فيه: خوف، ورعب، وهلع، وعدم اطمئنان بين الناس، وانتشار لبعض العادات السيئة والمحرَّمة بينهم، كقطع الطريق، والسرقة، وغارة القبائل بعضها على بعض، وانتهاب الأموال، وعدم مراعاة حرمة الناس التي أمر الله تعالى بها.

كذلك ساد الخوف بين الحجَّاج، وخاصَّةً في الطرق المؤدِّية إلى مكَّة المكرَّمة؛ حيث كان بعض أبناء القبائل يمتهنون إيصال الحجَّاج إلى مكَّة، وتأمين الطريق لهم نظير مبلغ من المال، ولكن كان الأمن ينفلت من أيديهم لأسبابٍ كثيرة لعلَّ منها عدم قدرتهم على تأمين الطريق كاملاً، وكذا عدم إيفاء حقوقهم المالية المتفق عليها من قبل العثمانيين، أو الأشراف أو المطوفين في بعض الأحيان، أو من قبل الحجاج أنفسهم في أحيان أخرى.

ثانياً: نجد:

لم تكن نجد أحسن حالاً من الحجاز، فقد كانت تخضع لحكم
آل الرشيد بعد زوال حكم آل سعود فترة من الزمن عنها.

وكان عبد العزيز بن متعب آل الرشيد معروفاً بالظلم والقسوة والجور والشِّدَّة، فعانى الناس من حكمه الويلات، وخاصّةً كثرة الضرائب، ومع ذلك لم تأمن في عهده السبل؛ بل عانت من اضطرابات أمنها، وتدهور في اقتصادها، وضعف في دينها وعقيدتها، وانتشارٍ للجهل والخرافات.

يقول الدكتور محمد عبد الله السلمان، مصوراً الحالة التي كانت تعيشها منطقة نجد وما كانت تعاني منه من انقسامات وتأخر وانعدام للأمن فيها:

"لقد كانت نجد في فترة ظهور الملك عبد العزيز في حالة سيئة، منها انعدام الأمن والرخاء، وعدم استقرار الأحوال في البادية والحاضرة على السواء، فعلى الرغم من تلك الوحدة السياسية - المؤقتة - التي حصلت في نجد على يد محمد بن عبد الله بن رشيد - إثر انهيار حكم آل سعود فيها نتيجة تكالب عوامل عديدة عليهم - إلاَّ أنَّ سياسة عبد العزيز بن متعب بن رشيد خلخلت هذه الوحدة - المزعومة - والتي كانت قبل عِدَّة سنوات عبارة عن عِدَّة إمارات إقليمية في الحاضرة، حيث تشمل إمارة الجوف، وإمارة تيماء في شمال نجد، وإمارة حائل، وإمارة بريدة، وإمارة عنيزة، وإمارة الرياض وتوابعها. وفي البادية كانت توجد عِدَّة وحدات قبلية، تصل إلى حوالي عشرين وحدة قبلية، وكل واحدة من الوحدات الإقليمية والقبلية لها من النفوذ والسلطان، وبينها من النزاع والخلاف والحروب الشيء الكثير.

وكانت سياسة عبد العزيز بن متعب بن رشيد سبباً في عودة بعض هذه الوحدات إلى ما كانت عليه من نزاع واضطراب وثورات، وكانت القوافل التجارية بين مدن نجد وقراها تحمى بمجموعة من الرجال يحملون السلاح، كما كانوا أيضاً يصطحبون معهم رجلاً من كُلِّ قبيلة من القبائل التي يجتازون أرضها، ويُسَمَّى: "الرفيق"أو "رفق"، ويدفعون له مالاً يُرْضيه، ومع ذلك فإنَّ هذه الاحتياطات قد توفر لهم نوعاً من الوقاية والنجاة، ولكنها لم تكن ضامنة لسلامتهم ضماناً تامّاً، بل تظل أموالهم عرضة للنهب، وحياتهم مهدَّدة بالقتل، وذلك إذا اصطدموا بغزاة لا تفيد معهم الأسباب التي اتخذوها، إمَّا لقوَّتهم أو لكثرة عددهم، أو لأسباب أخرى عديدة. ووجد من بعض العشائر مَنْ يقوم بحماية القاتل علانيةً وتفتخر بهذا العمل.

وكانت عادة الغزو بين القبائل متأصلة في نفوس أفرادها حتى إنَّ الذي لا يشارك في الغزو والسلب والنهب لا يستحق الاحترام من أفراد القبيلة.

وهكذا كان لسوء الحالة الأمنية في نجد قبيل عهد الملك عبد العزيز - يرحمه الله - الأثر الكبير في تدهور الحالة الاقتصادية والاجتماعية والثقافية والعلمية بسبب عدم توفر السلطة المركزية القوية العادلة المطبقة لشريعة الله تعالى بين الناس" [64] .

ثالثاً الأحساء:

كانت الأحساء قبيل ظهور الملك عبد العزيز تابعة للدولة العثمانية، وذلك منذ العام 1288هـ، وكانت حالتها الأمنية والسياسية والاجتماعية سيئة جداً، ولا تقل عن الحالة في الحجاز أو نجد. فقد كانت الحامية التركية في المنطقة تحكم حكماً يتَّسِم بالظلم والجَوْر وعدم مراعاة الحق والعدل بين الناس، مع زيادة الضرائب على الأهالي وإرهاقهم مع محدودية دخولهم، الأمر الذي جعل الناس يضيقون ويتبرَّمون ويشتكون من مظالم الولاة العثمانيين.

أضف إلى ذلك كله أنَّ هيبة الحامية التركية أخذت في الضعف والانحدار مِمَّا جعل الأمن غير مستتب في المنطقة، الأمر الذي أدَّى إلى عجز العثمانيين عن تأمين المنطقة ودروبها من اللصوص وقُطَّاع الطرق، كما عجزوا عن تأمين أرواح الناس وأموال المسافرين وتجاراتهم في الطُّرُق الصحراوية.

ونتيجةً لذلك كله فقد أصبح سلطان العثمانيين محدوداً في مدن منطقة الأحساء، وفقدوا السيطرة على بقية المنطقة، وانشغل العثمانيون بمشاكلهم العسكرية حينذاك في آسيا.

ومن خلال ذلك كله تتضح الحالة التي كانت تعاني منها منطقة الأحساء، ومدى كرههم للحكم التركي، وما جرَّه عليهم من مشكلات وويلات لا قبل لهم بها، مِمَّا حدا بالبادية إلى التمرُّد على السلطة العثمانية، وخاصة قبائل العجمان وآل مرّة، وكان رؤساء القوافل التجارية يضطرون إلى دفع الإتاوات إلى رؤساء هذه القبائل التي يمرون بمواطنها، وكانوا يصطحبون معهم قوة عسكرية - أحياناً - لتأمين القافلة ضد قُطَّاع الطرق، وفي أحيان أخرى كان التاجر يضطر إلى دفع - الإخاوة - وهي مثل الإتاوة للقبائل التي تمر بها تجارته أو قافلته [65] .

رابعاً: منطقة عسير وجيزان:

لم تكن عسير وجيزان وبقية مناطق جنوب الجزيرة العربية بأحسن حالاً من بقية المناطق الأخرى.

فمثلاً منطقة عسير كانت تحت حكم العثمانيين، ثُمَّ استقلَّ بها حسن آل عائض، ودارت بينه وبين الأدارسة معارك وصراعات عنيفة منذ عام 1337ه، والذي انتهى بهزيمة الأدارسة.

وكانت عسير في كلا العهدين التركي وآل عائض، غير مستقرة
ولا آمنة، فالطرق مخوفة، والجهل سائد، والفتن والحروب قائمة بين القبائل.

كذلك الحال كان بالنسبة لجيزان وما جاورها من مناطق أخرى ترزح تحت نير الحروب بين الأتراك والأدارسة بقيادة محمد علي الإدريسي، والذي لم تستقر له الأمور إلاَّ في عام 1337 هـ. ونتيجةً لذلك كله فقد عمَّت الفتن والحروب بين قبائل المنطقة، وساءت الحالة الأمنية بين الناس، وتعرَّضت الطرق للقطع والنهب والسلب [66] .

وهكذا تتضح صورة الحالة الأمنية في الجزيرة العربية قبيل عهد الملك عبد العزيز، ومدى ما كانت تعانيه من خوف وهلع وعدم أمن، ونهب وسلب للأموال والممتلكات، الأمر الذي أدَّى إلى تأخر أحوال الناس الاجتماعية والاقتصادية والعلمية، وذلك راجعٌ إلى عدم وجود مَنْ يقوم على أمر الناس، ويلم شعثهم، ويوحِّد كلمتهم، ويطبِّق شريعة الله تعالى بينهم، حتى أذن الله تعالى ووفَّق عبد العزيز بن عبد الرحمن آل سعود لتوحيد هذه البلاد، ولَمِّ شملها، ورأب صدعها، وتجميع قوتها في كيانٍ واحدٍ هو المملكة العربية السعودية، مضرب المثل في الأمن والأمان والاستقرار في هذا العالم.

فكيف تمَّ للملك عبد العزيز كُلّ ذلك ؟

وكيف قام بتوحيد تلك المناطق والبلدان البعيدة والنائية بعضها عن بعض، والتي كانت مضرب المثل في الخوف وعدم الأمن ؟

وكيف أسهمت تلك الوحدة في إرساء قواعد الأمن بين الناس وجعلته مطلباً هامّاً وضرورةً ملحّة لكلّ فرد من أبناء هذه البلاد يحافظ عليه ويدعمه ويدعو الله تعالى أن يديمه ويوفق القائمين عليه ؟

هذا ما سوف نتعرَّف عليه في الصفحات التالية بإذن الله تعالى.

المبحث الثالث: أبرز جهود الملك عبد العزيز في توحيد المملكة العربية السعودية ونشر الأمن فيها

وفيه ثلاثة مطالب:

المطلب الأول: فتح الرياض:

بعد استقرار الملك عبد العزيز في الكويت مع أبيه وأسرته، وضياع سلطانهما، وتشريدهما من قبل محمد بن رشيد، عمَّت الفوضى في نجد، وأغارت القبائل بعضها على بعض، ولم يأمن أحد الآخر. وكانت جزيرة العرب عبارة عن إمارات أو بمعنى أصح قبائل تتخذ صفات وأشكال الإمارة أو الدولة، وكانت كل إمارة تتطلع إلى ضم الأخرى إليها ولو بالقوّة، ولذا عمَّت المشكلات وازدادت الحروب في داخل الجزيرة العربية، وطمع فيها الطامعون.

وكان عبد العزيز يرقب كل هذا وهو في الكويت ويتحين الفرصة المواتية لتوحيد الجزيرة ولَمِّ شعثها وجبر كسرها من جديد.

وفي تلك الأثناء توفي محمد بن رشيد أمير حائل وما تبعها، وتولَّى الإمارة بعده ابن أخيه عبد العزيز بن متعب بن رشيد الذي كان يطمع في ضم الكويت إلى إمارته وتوسيعها إلى حدود البحر، وكانت الدولة العثمانية تدعمه في تحقيق هذا الحلم التوسعي وتمده بالمال والعتاد لِمَا رأت من تقارب أزعجها بين الشيخ مبارك الصبَّاح أمير الكويت وبين الحكومة البريطانية الذي ما لبث أنْ تأكَّد وتوج بمعاهدة حماية أصبحت بموجبها الكويت محمية بريطانية إلى حين [67] .

ونتيجةً لذلك كله عنَّ للشيخ مبارك الصبَّاح أن يغزو ابن رشيد في عقر داره، فجمع من أجل تحقيق هذا الهدف قوة بلغت عشرة آلاف مقاتل وسار بهم في سنة 1318هـ- 1900م وبرفقته الإمام عبد الرحمن وابنه عبد العزيز الذي اقترح عليه أن ينحاز بفرقة من الجيش ويذهب بها إلى الرياض لاقتحامها، وفتحها وتخليص أهلها، وفي ذلك أيضاً إشغال لابن رشيد وتشتيت ذهنه وقوته بين جبهتين، وفي هذا إضعافٌ له.

وفعلاً سار عبد العزيز على رأس قوة صغيرة ودخل الرياض، وحينما كان يحاول الاستيلاء على المصمك بلغه هزيمة الشيخ مبارك الصبَّاح في موقعة الصريف على يد ابن رشيد في القصيم يوم 17 ذي القعدة 1318 هـ، وحينئذٍ دعاه أبوه للعودة إلى الكويت، فأجابه لذلك، وانصرف إليها بمن معه بعد أن عرف الرياض وأحوال أهلها وترحيبهم له [68] .

وبعد رجوع عبد العزيز إلى الكويت لم يطب له المقام فيها بعد أن كان قاب قوسين من النصر أو أدنى، ففاتح أباه والشيخ مبارك برغبته في تكرار محاولته فتح الرياض مرَّة ثانية، فخاف الشيخ مبارك من مغبة هذا الأمر على بلده الكويت، ولم يجبه أبوه بغير الصدِّ والرفض [69] .

وفي العام التالي أعاد عبد العزيز على مسامع أبيه والشيخ مبارك طلبه وألحَّ في ذلك حتى حصل له ما أراد وأمدَّه الشيخ مبارك ببعض المال والسلاح [70] .

سار عبد العزيز من الكويت على رأس قوة صغيرة في نحو ستين راكباً من خلص آل سعود وأتباعهم ومواليهم، وكان ذلك في شعبان من سنة 1319هـ، وسلك بهم طريقاً غير مألوف إمعاناً في إخفاء أمرهم والتمويه على عدوهم.

وهنا يذكر بعض المؤرخين أنَّه التحق بعبد العزيز في طريقه إلى الرياض بعض أبناء القبائل وطالبي المغانم حتى وصل عددهم قرابة الألف رجل، وقام بالإغارة على بعض مضارب البادية من قحطان ومطير، الأمر الذي أقلق ابن رشيد المعسكر في الحفر وجعله يطلب نتيجةً لذلك الإمدادات المالية والعسكرية من الأتراك [71] .

وعندما سار عبد العزيز إلى الرياض وقارب على وصولها لم يبق معه سوى ستين رجلاً وهم الذين خرج بهم من الكويت.

تفقَّد عبد العزيز رجاله، ووضع خطة حربية محكمة لدخول الرياض، واقتحام حصن المصمك الذي يحتمي فيه عجلان عامل ابن رشيد [72] .

وفعلاً نفَّذ عبد العزيز خطته الجريئة التي تدلّ على عبقريته وحنكته وشجاعته وتقديره للأمور.

وكانت خطته تقضي بتقسيم مَنْ معه إلى ثلاثة أقسام:

قسم أبقاه خارج المدينة للاحتياط، وقسم رديف، وقسم سار به إلى داخل المدينة، حيث استطاع بهم دخول أحد بيوت عجلان بن محمد العجلان عامل ابن رشيد على الرياض عن طريق بيت مجاور له.

وتبين لعبد العزيز بعد ذلك أنَّ عجلان لا ينام في البيت وإنَّما في داخل الحصن، ولا يخرج إلى البيت إلاَّ بعد صلاة الفجر.

وهنا وضع عبد العزيز خطة لاغتيال عجلان حين خروجه من الحصن، وكانت هنالك بضع ساعات حتى يحين شروق الشمس ويخرج عجلان من الحصن، فأمضاها عبد العزيز وصحبه بأكل بعض ما يحملونه من تمر وبشرب القهوة وأداء صلاة الصبح والتداول في أمرهم.

وما أن فتح باب الحصن وخرج عجلان وعشرة من رجاله إلاَّ واندفع عبد العزيز مع بعض رجاله الأشاوس للفتك بعجلان ومَنْ معه، تاركين وراءهم أربعة منهم داخل البيت ليساعدوهم ويحموهم بنيرانهم.

ارتدَّ رجال عجلان إلى داخل الحصن حينما رأوا الصقور الجارحة تنقض عليهم، تاركين خلفهم عجلان وحده خارج بوابة الحصن. صوَّب عبد العزيز بندقيته وأطلقها تجاه عجلان، ولكنه أصابه في غير مقتل، فسقط السيف من يده، وانفتل [73] راجعاً يريد باب القصر. وعدا عبد العزيز وراءه فأدركه وهو يقفز داخلاً، فأمسك برجليه يجرهما، وتعلَّق عجلان بيديه في الداخل، ورماه فهد بن جلوي بحربة أخطأته واستقرَّت في الباب إلى اليوم. وتمكَّن عجلان من استجماع قوته ولبط [74] عبد العزيز في بطنه، مِمَّا ساعده على الفرار إلى داخل الحصن، وعندها لحق به عبد الله بن جلوي فقضى عليه.

ودارت معركة شرسة داخل الحصن انتهت بانتصار عبد العزيز بن عبد الرحمن آل سعود، والمناداة باسمه في أعلى برج في القلعة: أن الحكم لله ثُمَّ لعبد العزيز بن سعود.

وكان ذلك اليوم إيذاناً بفتح عظيم في جزيرة العرب تحقق فيه ما كان ينشده الناس من أمنٍ وأمان وطمأنينة واستقرار. وقد تمَّ ذلك في الخامس من شهر شوال سنة 1319هـالموافق 12 كانون الثاني 1902 م [75] .

ومنذ ذلك اليوم ابتدأت انتصارات عبد العزيز تتلاحق، فاستمرَّت أكثر من ثلاثين عاماً حتى استطاع توحيد أقاليم جزيرة العرب ويقيم فيها المملكة العربية السعودية واحة الأمن والأمان، ويمكن لنا أن نجمل النتائج المهمة التي تمخَّضت عن استرداد الملك عبد العزيز للرياض فيما يلي:

أولاً: يمثل فتح الرياض البداية الحقيقية لانطلاقة عبد العزيز نحو توحيد المملكة العربية السعودية عامَّة.

ثانياً: بدأت تعود للرياض أهميتها وثقلها السياسي وأمنها واستقرارها.

ثالثاً: يعتبر استرداد الرياض بداية نهاية حكم آل الرشيد لعامَّة نجد والذي بدأ بعد موقعة حريملاء عام 1309 هـ، وقبلها بشهور موقعة المليدا عام 1308 هـ، وبذلك استمر عشر سنوات فقط.

رابعاً: ابتداء ظهور شخصية الملك عبد العزيز وأهميته وفاعليته السياسية في الداخل والخارج.

خامساً: استبشار الناس بفتح الرياض، سواء في داخل نجد، أو خارجها، وكذلك الشيخ مبارك الصبَّاح الذي رأى فيه ردّاً لاعتباره في موقعة الصريف.

سادساً: كما كان لاسترداد الرياض صداه الطيب داخل الجزيرة العربية وخارجها، ومن ذلك ما حصل عند الشيخ محمد رشيد رضا - رحمه الله تعالى - الذي كتب محييا انتصار عبد العزيز آل سعود، على صفحات مجلته الشهيرة المنار التي كانت تصدر في القاهرة بمصر، وواصفاً إياه بأنَّه أعلم وأرحم، أمَّا ابن رشيد فهو أجهل وأظلم [76] .

وخلاصة القول:

أنَّ فتح الرياض واستردادها يمثل بداية صفحات جديدة من الجهاد والأمن والتوحيد المضني الذي قام به الملك عبد العزيز - رحمه الله تعالى - لأجزاء ومقاطعات جزيرة العرب المترامية الأطراف، والمتباعدة الأماكن، والمختلفة الانتماءات والتوجهات، حيث كان آل الرشيد في حائل ومعظم نجد، والأتراك في الأحساء، والأشراف في الحجاز، وآل عائض والأدارسة في عسير وتهامة. أضِف إلى ذلك تنامي أطماع الدول في المنطقة وتطلعها إليها: كبريطانيا، وألمانيا، وروسيا، وغيرها.

ولكن مع كُلِّ تلك الاعتبارات والمصاعب والتحديات، حمل الملك عبد العزيز - رحمه الله تعالى - على عاتقه أمانة توحيد تلك الأجزاء، ونشر الأمن فيها، وبذل في سبيل ذلك النفس والنفيس، حتى أفنى زهرة شبابه وسني كهولته في سبيل تحقيق ذلك الحلم، والتي كانت بدايته ومنطلقه فتح الرياض.

المطلب الثاني: توحيد نجد والأحساء:

أولاً: توحيد نجد والقصيم وحائل:

انطلق الملك عبد العزيز بعد استرداده للرياض في توحيد المقاطعات النجدية، حيث ضم مناطق جنوب نجد كالخرج والأفلاج والحوطة والحريق ووادي الدواسر، دون معاناة تذكر، لأنَّه وجد ميلاً وترحيباً من الناس هناك، وتَمَّ كُلّ ذلك في ظرف ستة شهور، وتوطَّد سلطان عبد العزيز في تلك المناطق [77] .

أمَّا عبد العزيز بن متعب بن رشيد فكان معسكراً في الحفر، وعلم بسقوط الرياض، ولكنه كان يمني نفسه بالاستيلاء على الكويت، لأنَّه كان يراها أصلاً والرياض فرعاً، فإذا قضى على الأصل المموِّن سقط الفرع المموَّن.

وهكذا صارت أحلام ابن رشيد هباءً منثوراً، ولم يستفق إلاَّ على الانتصارات المتوالية التي تؤكِّد سلطان عبد العزيز وتقويه في نجد.

حينئذٍ سار ابن رشيد على رأس جيشه متوجهاً إلى الرياض، والتقى مع عبد العزيز في معركة الدلم وبين أشجار النخيل في منتصف عام 1320 هـ، والتي انتهت بانسحاب ابن رشيد إلى حائل ورجوعه معسكراً في الحفر [78] .

وحصل أن طلب الشيخ مبارك الصبَّاح النجدة من عبد العزيز آل سعود في نجدته ضد هجمات ابن رشيد على عربان وبوادي الكويت، ولبَّى عبد العزيز تلك النجدة وسار إليه على رأس قوة يقودها بنفسه. ولكن ما أن وصل عبد العزيز إلى الكويت لنجدة آل الصبَّاح إلاَّ وتنامت الأخبار إليه بهجوم ابن رشيد على الرياض، ولكنه كان هجوماً فاشلاً، وذلك بسبب صمود الإمام عبد الرحمن مع قوة كبيرة داخل الرياض [79] .

ونتيجةً لذلك عقد عبد العزيز العزم على ضم القصيم، وتوطيد الأمن فيها بعد طول نزاع وخوف وتناحر، فسار لتحقيق هذا الهدف الهام، ولِمَا كان يمثله القصيم آنذاك من ثقل وترجيح لميزان القوى العسكري، والتأييد الشعبي.

استطاع عبد العزيز آل سعود من هزيمة سرية لابن رشيد في منطقة السِّر يقودها - حسين بن جراد - والذي قتل في المعركة سنة 1321 هـ [80] .

وهكذا وصلت حدود عبد العزيز إلى منطقة القصيم فقوي شأنه. وفي تلك الفترة وصل أمراء بريدة - آل مهنا ، وأمراء عنيزة - آل السليم من الكويت، فقوى بهم عضده وبمن كان معه من أتباع، وسار بهم إلى عنيزة واستولى عليها بعد هزيمة قوات ابن رشيد فيها، وذلك في 5 محرم 1322هـ.

وواصل ابن سعود تقدمه في القصيم، فدخل بريدة بسهولة، ولكنها لم تسلَّم له كلياً إلاَّ في أوائل ربيع الأول 1322 هـ [81] .

وفي خضم تلك الأحداث استنجد ابن رشيد بالدولة العثمانية فأمدته بالمال والرجال، وزحف بجموعه والتقى مع عبد العزيز في معركة البكيرية المشهورة في ربيع الآخر عام 1322هـوالتي انتهت بتفوق ابن رشيد وانحسار جيش عبد العزيز، وذلك راجعٌ لعدم تطبيق بعض فئات الجيش خطة عبد العزيز في المعركة [82] .

ولكن هكذا الحرب، وهكذا القتال والنزال، كرٌّ وفرّ، إلى أن تثبت الأقدام، وهذا ما حصل مع عبد العزيز آل سعود حينما لَمَّ شعثه، ورتَّب جنده، وتفقَّد أتباعه، ووثق منهم، فجاءت معركة الشنانة بينه وبين ابن رشيد في غرب الرس في 18 رجب 1322هـلتمسح آثار هزيمة البكيرية، وتعيد النصر لابن سعود [83] .

بعد موقعة الشنانة، توقف القتال في نجد، وأخذت الدولة العثمانية تعيد النظر في موقفها من ابن سعود ومن دعمها اللامحدود لابن رشيد، فحاولت مفاوضة ابن سعود وعقد صلح بينه وبين ابن رشيد، يقضي بأن تبقى منطقة القصيم محايدة تحت سلطة الدولة العثمانية مباشرةً، وما كان شمالها تابعاً لابن رشيد، وما كان جنوبها تابعاً لعبد العزيز آل سعود، ولكن هذا العرض لم يرضِ ابن سعود فتوقَّفت المفاوضات.

وفي تلك الأثناء هَبَّ عبد العزيز آل سعود إلى نجدة حاكم قطر الشيخ قاسم آل ثاني لإخماد فتنة داخلية في بلاده.

استغل عبد العزيز بن متعب بن رشيد فرصة غياب ابن سعود عن نجد فأراد أن يهاجم منطقة القصيم وينكل بأهلها ويثأر منهم، وجاء بجيشه فعسكر في روضة مهنا شرق بريدة، وحينما عاد عبد العزيز آل سعود من قطر سمع بذلك التجمُّع فنظَّم قواته ووحَّد صفوفه، والتحم مع ابن رشيد في موقعة روضة مهنا الشهيرة، والتي انتهت بمصرع ابن رشيد وهو ينادي في ظلمة الليل على حامل رايته من هان يا لفريخ، من هان يا لفريخ، وكان له من العمر خمسون عاماً، وتدعى هذه الموقعة أيضاً عند بعض المؤرخين بذبحة ابن رشيد، وكان ذلك في ليلة 18 صفر 1324 هـ [84] .

وبعد مصرع ابن رشيد ضعف حكام حائل من آل الرشيد، ودبَّ الخلاف والنزاع بينهم، وقتل بعضهم لبعض، مع حدوث معارك بينهم وبين عبد العزيز آل سعود، حتى انتهى الأمر إلى تجريد ابن سعود بعض الجيوش لمحاصرتها، والتي انتهت بدخول حائل وضمها للدولة السعودية في 29صفر1340 هـ [85] .

ثانياً: ضم الأحساء:

في أوائل عام 1331هـوجد عبد العزيز آل سعود أنَّ الوقت ملائمٌ جداً لضم الأحساء وإرجاعها إلى دائرة الدولة السعودية، حيث كانت الدولة العثمانية تغوص في مشاكل عِدَّة، والظروف الداخلية مناسبة، فسار متخفِّياً ومموهاً على قبائل العجمان وبني مرّة سيره حتى لا يعترضوه في طريقه حتى وصل إلى الهفوف قاعدة الأحساء بستمائة من رجاله، ووضع خطة حربية تقوم على اقتحام سور (الكوت) [86] وإعلان الحكم لابن سعود.

وحينئذٍ فوجئت الحامية التركية بذلك فسلَّمت في اليوم التالي. وهكذا سقطت الهفوف ومن بعدها القطيف، وغادر بذلك الجنود الأتراك الأحساء إلى العراق عن طريق البحر [87] .

وكان من نتائج توحيد الملك عبد العزيز لمناطق نجد والقصيم وحائل والأحساء استتباب الأمن فيها بعد أن كان شبه مفقود، وترك القبائل عادة النهب والسلب وشن الغارات بعضهم على بعض، وهذا من أهم المكاسب التي جنتها تلك المناطق في دخولها دائرة الدولة السعودية، الأمر الذي مكَّنها بعد ذلك من النهوض والارتقاء وتحسين مستوى المعيشة والدخل والتنمية في جميع المجالات.

المطلب الثالث: ضم الحجاز وعسير وتهامة:

أولاً: ضم الحجاز:

كان يحكم الحجاز قبل الملك عبد العزيز الشريف حسين من قبل الدولة العثمانية، وكانت للشريف حسين بعض المطامع والتطلعات والتحالفات مع بعض الدول لتقوية جانبه وتعزيز مركزه في البلاد العربية.

كذلك لم يهتم الشريف حسين بالأوضاع الداخلية في الحجاز حيث كان الجهل وانتشار بعض البدع وانصراف كثير من الناس عن فهم
الإسلام وعقيدته الصافية، وشيوع الخوف وعدم الأمن في مضارب وبوادي الحجاز.

ولم تكن العلاقة حسنة بين عبد العزيز آل سعود وبين الشريف حسين لتحرُّشات الشريف بالبلاد النجدية ومهاجمته أطرافها، وأسره لسعد بن عبد الرحمن آل سعود شقيق الملك عبد العزيز، وفداؤه بعد ذلك منه [88] .

وحينما قامت الحرب العالمية الأولى عملت بريطانيا دوراً كبيراً، وولَّدت وهماً عريضاً لدى الشريف حسين بأنَّه سيصبح وريث الدولة العثمانية في حكم العرب، وسوف يتوج ملكاً عليهم، وزاد من هذا الوهم عند الشريف ما تحصل عليه من عتاد عسكري من الحامية التركية في المدينة المنورة بعد أن أعلن عن ثورته على الأتراك [89] .

وبدأ الخلاف بين الشريف حسين وعبد العزيز آل سعود على ترسيم الحدود وتفاقم الخلاف بينهما حتى كانت موقعة تربة والتي انتصر فيها عبد العزيز على قوات الشريف حسين انتصاراً ساحقاً بقيادة خالد بن لؤي وسلطان بن بجاد، وكان ذلك ليلة 25 شعبان 1337 هـ، وسقط جيش الشريف بأكمله بقيادة ابنه عبد الله، ودكَّت قوته ولم تقم له بعد ذلك قائمة [90] .

وتنازل الشريف حسين لابنه علي عن الحكم بعد ذلك رغبةً في إيقاف عبد العزيز عن التقدم إلى الحجاز وطلب المدد من الخارج، ولكن كل ذلك لم يفد، حتى دخل الجيش السعودي مكة المكرمة ظافراً منتصراً دون قتال ومحرمين بالعمرة في 17 ربيع الأول 1343 هـ، ثُمَّ وصل السلطان عبد العزيز إلى مكة المكرمة في 7 جمادى الأولى 1343 هـ، وبعد ذلك حاصر عبد العزيز الشريف علي بن الحسين في جدة، وبعد عام طلب الصلح وسلَّمه المدينة ورحل عنها.

كما حاصرت القوات السعودية المدينة المنورة حتى سلمت الحامية العسكرية فيها للأمير محمد بن عبد العزيز آل سعود في 19 جمادى الأولى سنة 1344 هـ [91] .

وهكذا تمَّ للسلطان عبد العزيز ضم الحجاز إلى مملكته الفتيَّة، وكان من نتائج ذلك استتباب الأمن في تلك المناطق، وخلود الناس إلى السكينة والهدوء بعد أن كانت تموج بالفتن والاضطرابات.

كذلك كان من نتائج ضم الحجاز أن بايع أهله السلطان عبد العزيز فأصبح لقبه ملك الحجاز وسلطان نجد وملحقاته.

وفي 25 رجب 1345هـغير لقب السلطان إلى ملك، فأصبح لقبه ملك الحجاز ونجد وملحقاته، وأبلغ الملك عبد العزيز ذلك التغيير إلى الدول الأجنبية فاعترفت به [92] .

كذلك كان من نتائج ضم الحجاز أن عقد الملك عبد العزيز أول مؤتمر إسلامي عام في مكة وحضره وفود عدة دول إسلامية سنة 1344 هـ، وفي ذلك تقوية لمركز الملك عبد العزيز وتأكيد الاعتراف به، ورفعة مكانته بين الدول الإسلامية [93] .

ثانياً: ضم عسير وبقية مناطق الجنوب:

كانت عسير ضمن حدود الدولة السعودية الأولى، ولكن بعد سقوطها على يد والي مصر محمد علي باشا أصبحت تابعة له، ثُمَّ تبعت الدولة العثمانية حتى استطاع - عائض بن مرعي - تكوين إمارة مستقلة وأخرج الأتراك منها، والذين ما لبثوا أن عادوا عام 1288 هـ، وصارت تابعة لهم. ولما هزمت الدولة العثمانية في الحرب العالمية الأولى استقل حسن بن علي آل عائض بتلك المنطقة، وكان يميل إلى الشدَّة مع الناس الذين تطلعوا بعد ذلك إلى الملك عبد العزيز ليمنع الحسن من ظلمهم، فأرسل له الملك عبد العزيز وفداً من العلماء لتقديم النصح والإرشاد لما ينبغي أن يكون عليه في معاملة الناس، ولكن حسن آل عائض فسر ذلك على أنَّه تدخل من الملك عبد العزيز في شؤونه، بل وهدد باحتلال بيشة، كل ذلك أدى بالملك عبد العزيز إلى تجهيز جيش بقيادة ابن عمه عبد العزيز بن مساعد بن جلوي، الذي التقى بحسن آل عائض، وهزمه في معركة وأسر فيها [94] ، ودخل ابن جلوي عسير وقاعدتها أبها وأكمل احتلال إمارة آل عائض حتى حدودها مع الأدارسة وذلك في شعبان 1338 هـ [95] .

وعامل الملك عبد العزيز حسن آل عائض معاملةً طيبة وعرضَ عليه أن يبقى أميراً على منطقته تحت سلطة الدولة السعودية، ولكنه رفض وبقي مع أسرته برواتب سخيَّة. ولكن لم يلبث أن انتقض الحسن وقام بحركة عسكرية استولى بها على أبها من جديد وبتحريض من الشريف حسين آنذاك. وحينئذٍ أرسل عبد العزيز آل سعود ابنه فيصل على رأس قوة كبيرة هزمت حسن آل عائض في منطقة حصينة تُسَمَّى - حرملة - وأعادته إلى الطاعة من جديد، وبذلك دخلت عسير في إمرة الدولة السعودية، وكان ذلك سنة 1340 هـ [96] .

أمَّا عسير الجنوبية أو ما يطلق عليه المخلاف السليماني والذي يشمل عِدَّة مدن وقرى تابعة لها كصبيا وجيزان وأبو عريش، فقد كانت الإمارة فيها للأدارسة [97] .

وقبيل قيام الحرب العالمية الأولى تحالف محمد بن علي الإدريسي مع إيطاليا وأسَّس في المنطقة إمارة مستقلة يحكمها سنة 1332 هـ، ثُمَّ عقد معاهدة مع بريطانيا سنة 1333 هـ، ثُمَّ تعرَّضت إمارته لتهديدٍ من الإمام يحيي والشريف حسين مِمَّا دعاه إلى توقيع حماية مع الملك عبد العزيز، وذلك في عام1338هـ [98] .

ثُمَّ توفي محمد بن علي الإدريسي عام 1341 هـ، فتولَّى بعده ابنه علي، ولكنه كان ضعيفاً، فتولَّى مكانه عمه الحسن بن علي الإدريسي، الذي عقد معاهدة مع عبد العزيز عام 1345هـليحفظ بها بلاده من هجوم الإمام يحيي إمام اليمن آنذاك، وأطماعه التوسعية، وترك الملك عبد العزيز للحسن الإدريسي إدارة الشؤون الداخلية لبلاده مع مندوب سعودي، ولكن لم يطل الأمر كثيرا لعدم نجاح الحسن في إدارته وضبط الأمن فيها، مِمَّا اضطره إلى أن يرسل للملك عبد العزيز في 17 جمادى الأولى عام 1349هـمتنازلاً له عن الإمارة، فقبل منه الملك ذلك في 29 جمادى الآخرة من عام 1349 هـ، ولكنه انتقض ثُمَّ رحل إلى اليمن مع أسرته بعد فشل محاولاته [99] .

وبذلك أصبحت عسير والمخلاف السليماني وما تبعها من مناطق، جزءاً لا يتجزَّأ من الدولة السعودية الفتيَّة. وبذا عَمَّ فيها الأمن وانتشرت السكينة وأمن الناس بعضهم بعضاً، وانقطعت أطماع الدول الأخرى التوسعية فيها.

وبعد توحيد الملك عبد العزيز لأجزاء ومناطق معظم جزيرة العرب، صدر مرسوم ملكي كريم بإطلاق اسم جديد على المملكة الفتية وإلغاء الألقاب والأسماء السابقة، وجعلها تحت مسمَّى واحد جديد هو - المملكة العربية السعودية - وكان ذلك في جمادى الأولى عام 1351هـالموافق 23 سبتمبر 1932م، والمصادف لليوم الأول من برج الميزان من عام 1310 من السنة الهجرية الشمسية، ولله الحمد والمنة [100] .

ونتيجة لكُلِّ تلك الجهود الجبارة والمضنية من الملك عبد العزيز في سبيل توحيد المملكة العربية السعودية ولَمِّ شتاتها ورأب صدعها، استتب الأمن فيها وعمَّت الطمأنينة والهدوء، وأصبح التنقل ميسوراً بين المناطق بعد أن كان محفوفاً بالمخاطر والمكاره.

كذلك انتعشت الحياة الاقتصادية والاجتماعية، وبدأت تظهر علامات الارتقاء والتحضر الاجتماعي.

أيضاً انتشرت العقيدة الإسلامية الصحيحة - بحمد الله تعالى - وعرف الناس العلم الصحيح المستفاد من مصادره الصحيحة من الكتاب الكريم والسنة المطهرة، وما أثر عن السَّلف الصَّالح وعلماء وفقهاء الإسلام في شتَّى أنواع العلوم والمعارف.

وهكذا حينما تكون الإرادة صحيحة والنوايا سليمة ويحملها رجال أكفاء أصحاء، تكون النتائج بإذن الله تعالى صحيحة ومثمرة وطيِّبة نافعة، كما قال تعالى: {وَالْبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ بِإِذْنِ رَبِّهِ وَالَّذِي خَبُثَ لا يَخْرُجُ إِلاَّ نَكِداً كَذَلِكَ نُصَرِّفُ الآياتِ لِقَوْمٍ يَشْكُرُو} [101] .

[1] آل عمران: 102

[2] النساء: 1

[3] الأحزاب: 70 - 71

[4] هذه تُسَمَّى خطبة الحاجة، وهي تشرع بين يدي كُلِّ ذي أمرٍ هامٍّ.

انظر: سنن الترمذي 3/404 كتاب النكاح، باب: ما جاء في خطبة النكاح. وقال: صحيح.

[5] معجم مقاييس اللغة، لابن فارس 1/133

[6] الصِّحاح، لإسماعيل بن حماد الجوهري 5/2071

[7] القاموس المحيط، للفيروزآبادي 4/197

[8] أساس البلاغة، لجار الله الزمخشري ص 10

[9] لسان العرب المحيط، لابن منظور 1/107

[10] موسوعة السياسة، د. عبد الوهاب الكيالي وآخرون 1/331

[11] الأمن القومي العربي واستراتيجية تحقيقه، لواء عدلي حسن سعيد ص 11

[12] الأمن القومي العربي: دراسة في الأصول، د. علي الدين هلال، مجلة شؤون عربية، عدد 35 ص 12.

[13] الأمن القومي، عبد الكريم نافع ص 65.

[14] الأمن القومي والأمن الجماعي الدولي، د. ممدوح شوقي ص 34

[15] انظر: الاستراتيجية الدولية وقضايا الأمن الوطني في المملكة العربية السعودية،
د. عبد الله القبَّاع، ص 354

[16] سورة الأنعام، آيـة 82

[17] سورة يونس، آيـة 9 – 10

[18] انظر أكثر عن أنواع الأمن في كتاب: الأمن الذي نعيشه، لحسن عبد الحي قزاز 2/475 – 520 – 595 – 625 – 665 – 675 – 701 – 759 – 774- 862 - 892

[19] سورة الروم، آيـة 30

[20] سورة آل عمران، آية 97

[21] سورة العنكبوت، آية 67

[22] سورة البقرة، آية 126

[23] سورة الأنعام، آيـة 80 - 81 - 82

[24] سورة النور، آية 55

[25] تفسير القرآن العظيم، للحافظ ابن كثير 3/300

[26] سورة النحل، آية 112

[27] سورة النساء، آية 59

[28] سنن الترمذي 4/574 كتاب الزهد، باب 34 وقال الترمذي: حديثٌ حسنٌ غريب ورواه ابن ماجه في سننه 2/1387 كتاب الزهد، باب القناعة، رقم 4141 وقال الشيخ الألباني: حسن. انظر: صحيح سنن الترمذي، للألباني 2/274 رقم الحديث 2463.

[29] ستحفة الأحوذي بشرح جامع الترمذي، للمباركفوري 7/9 - 10

[30] الأمن في حياة الناس، د. عبد الله بن عبد المحسن التركي ص 24

[31] سنن أبي داود 5/274 كتاب الأدب، باب مَنْ يأخذ الشيء على المزاح. وقال الشيخ الألباني: صحيح. انظر: صحيح الجامع الصغير 2/1268 رقم 7658

[32] صحيح البخاري 4/315 كتاب الفتن، باب من حمل علينا السلاح فليس منا، رقم 7072. وصحيح مسلم 4/2020 كتاب البر والصلة والآداب، باب النهي عن الإشارة بالسلاح إلى مسلم، رقم 2617.

[33] سنن أبي داود 5/273 كتاب الأدب، باب مَنْ يأخذ الشيء على المزاح. ورواه الترمذي في سننه 4/462 كتاب الفتن، باب ما جاء لا يحلّ لمسلمٍ أن يُرَوِّع مسلماً، رقم 2160، واللفظ لأبي داود وقال الألباني: حسن. انظر: صحيح الجامع الصغير 2/1257 رقم 7578

[34] رواه الإمام أحمد في مسنده 2/25، وأبو داود في سننه 5/315 كتاب الأدب، باب ما يقول إذا أصبح، رقم 5074، وابن ماجه في سننه 2/1273 كتاب الدعاء، باب ما يدعو به الرجل، رقم3871. وقال الشيخ الألباني: صحيح. انظر: صحيح سنن ابن ماجه 2/332 رقم 3121

[35] سورة إبراهيم، آية 1

[36] سورة المائدة، آية 16

[37] سورة آل عمران، آية 103

[38] انظر: تفسير الطبري 3/378 - 381 ملخصاً.

[39] سورة قريش بكاملها.

[40] للتوسع حول الموضوع انظر: روضة الأفكار والأفهام، لحسين بن غنام 1/137، وعنوان المجد في تاريخ نجد، لعثمان بن بشر 1/6

[41] انظر حول ذلك: كتاب عقيدة الشيخ محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي، لمعالي الدكتور صالح بن عبد الله العبود ص21، وكذلك انظر الصفحات من 501 – 511.

[42] سورة البقرة، آية 125 - 126

[43] صحيح مسلم 2/991 كتاب الحج، باب فضل المدينة رقم1360، وصحيح البخاري 2/97 كتاب البيوع، باب بركة صاع النبي صلى الله عليه وسلم ومُدِّه، رقم 2129، واللفظ لمسلم.

[44] صحيح مسلم 2/1003 كتاب الحج، باب فضل المدينة رقم 1375، ورواه أحمد في مسنده 3/486 رقم 16019.

[45] انظر: الوجيز في سيرة الملك عبد العزيز، لخير الدين الزركلي ص 9

[46] انظر: شبه الجزيرة في عهد الملك عبد العزيز، لخير الدين الزركلي 1/58

[47] الوجيز في سيرة الملك عبد العزيز، لخير الدين الزركلي ص 17

[48] خمسون عاماً في جزيرة العرب، لحافظ وهبة ص 27

[49] الوجيز في سيرة الملك عبد العزيز، لخير الدين الزركلي ص 18

[50] انظر: شبه الجزيرة في عهد الملك عبد العزيز، لخير الدين الزركلي 1/64

[51] انظر: المصدر السابق 1/65

[52] الوجيز في سيرة الملك عبد العزيز، لخير الدين الزركلي ص 20

[53] انظر: معجزة فوق الرمال، لأحمد عَسَّه ص 45 - 46

[54] راجع: صقر الجزيرة، لأحمد عبد الغفور عطار 2/225

[55] انظر: الوجيز في سيرة الملك عبد العزيز، لخير الدين الزركلي ص 22، والجدير بالذكر أنَّ هذه المعاهدة ألغيت في 4 محرَّم 1381هـالموافق 19/6/1961م حيث اعترفت بريطانيا باستقلال دولة الكويت. هامش الوجيز ص 22 رقم 1 .

[56] متصرِّف الأحساء: أي واليها من قبل السلطان العثماني.

انظر التعريف بالمصطلح الشريف للقاضي ابن فضل الله العمري، حيث ذكر أنَّ من
عُدد الملوك والسلاطين: الولاة والنواب والمتصرِّفين... ص 115

[57] انظر: أثر قوة إرادة الملك عبد العزيز في تكوين المملكة، د. عبد الرحيم عبد الرحمن عبد الرحيم، وذلك ضمن بحوث المؤتمر العالمي عن تاريخ الملك عبد العزيز سنة 1406هـ.

[58] سورة الحج، آية 40

ومِمَّا قاله ابن كثير في تفسير الآية: "لولا أنَّه يدفع بقومٍ عن قوم، ويكف شرور أناس عن غيرهم بما يخلقه ويقدره من الأسباب، لفسدت الأرض ولأهلك القويُّ الضعيفَ" تفسيره 3/226

[59] انظر: توحيد المملكة العربية السعودية، د. محمد عبد الله السلمان ص 211-212

[60] ماضي الحجاز وحاضره، لحسين نصيف ص 100 ـ 101.

[61] هكذا في الأصل. ولعلَّه يقصد اللصوص أو السرّاق.

[62] حالة الأمن في عهد الملك عبد العزيز، لرابح لطفي جمعة ص 42

[63] الأمن الذي نعيشه، لحسن عبد الحي قزاز 1/26-27

[64] انظر: توحيد المملكة العربية السعودية، د. محمد عبد الله السلمان، من ص 209- 210 بتصرف يسير.

[65] انظر: توحيد المملكة العربية السعودية، د. محمد عبد الله السلمان، من ص209 - 210 بتصرف يسير. وانظر كذلك: حالة الأمن في عهد الملك عبد العزيز لرابح لطفي جمعة ص49.

[66] انظر: توحيد المملكة العربية السعودية، د. محمد عبد الله السلمان ص 216 بتصرف يسير.

[67] انظر: الوجيز في سيرة الملك عبد العزيز، لخير الدين الزركلي ص 22، وصقر الجزيرة لأحمد عبد الغفور عطار 2/231، وجزيرة العرب في القرن العشرين لحافظ وهبة ص 243، وشبه الجزيرة لخير الدين الزركلي 1/72.

[68] انظر: شبه الجزيرة في عهد الملك عبد العزيز، لخير الدين الزركلي 1/76، وتوحيد المملكة العربية السعودية، د. محمد عبد الله السلمان ص 20 -23

[69] شبه الجزيرة لخير الدين الزركلي 1/77 - 80

[70] تاريخ نجد الحديث، لأمين الريحاني ص 121 - 122، وشبه الجزيرة، لخير الدين الزركلي 1/80.

[71] انظر: تاريخ نجد الحديث، لأمين الريحاني ص 121 - 122، وشبه الجزيرة، لخير الدين الزركلي 1/80، وتوحيد المملكة العربية السعودية، د. محمد عبد الله السلمان ص 23

[72] الوجيز في سيرة الملك عبد العزيز، لخير الدين الزركلي ص 25

[73] انفتل: الفَتْلُ: اللَّيُّ، والانصراف، والدوران من وراء.

انظر: معجم مقاييس اللغة لابن فارس 4/472، ولسان العرب لابن منظور 2/1048

[74] لَبَطَ: سقط وصرع وضرب. انظر: معجم مقاييس اللغة لابن فارس 5/230، والصحاح للجوهري 3/1155، ولسان العرب لابن منظور 3/336

[75] انظر القصة كاملة في الكتب التالية: تاريخ الدولة السعودية، لأمين سعيد 2/28، شبه الجزيرة، لخير الدين الزركلي 1/87، جزيرة العرب في القرن العشرين، لحافظ وهبة ص243، وصقر الجزيرة، لأحمد عبد الغفور عطار 1/231.

[76] انظر: توحيد المملكة العربية السعودية، د. محمد عبد الله السلمان ص 25

[77] انظر: الوجيز في سيرة الملك عبد العزيز، لخير الدين الزركلي ص 31، وتوحيد المملكة العربية السعودية، د. محمد عبد الله السلمان ص 282.

[78] تاريخ نجد الحديث، لأمين الريحاني ص 130.

[79] انظر: شبه الجزيرة، لخير الدين الزركلي 1/140، وتوحيد المملكة العربية السعودية د.محمد عبد الله السلمان ص 30

[80] الوجيز في سيرة الملك عبد العزيز، لخير الدين الزركلي ص 35

[81] انظر: شبه الجزيرة، لخير الدين الزركلي 1/147 - 148، وتوحيد المملكة العربية السعودية، د. محمد عبد الله السلمان ص 30

[82] انظر: صقر الجزيرة، لأحمد عبد الغفور عطار 1/361

[83] الوجيز في سيرة الملك عبد العزيز، لخير الدين الزركلي ص 37

[84] انظر: شبه الجزيرة، لخير الدين الزركلي 1/170، وصقر الجزيرة، لأحمد عبد الغفور عطار 1/375

[85] توحيد المملكة العربية السعودية، د. محمد عبد الله السلمان ص 37

[86] الكوت: القلعة كلمة برتغالية كثر استعمالها بعد دخول البرتغاليين الخليج واستيلائهم على بعض الأماكن فيه. انظر: جزيرة العرب في القرن العشرين، لحافظ وهبة ص64 هامش رقم 1.

[87] انظر: كتاب عبد العزيز آل سعود، لبنوا ميشان ص 112، والوجيز في سيرة الملك عبد العزيز، لخير الدين الزركلي ص 56

[88] انظر: صقر الجزيرة، لأحمد عبد الغفور عطار 1/417

[89] انظر: الوجيز في سيرة الملك عبد العزيز، لخير الدين الزركلي ص 79

[90] صقر الجزيرة، لأحمد عبد الغفور عطار 1/437

[91] انظر: شبه الجزيرة في عهد الملك عبد العزيز، لخير الدين الزركلي 1/333-341-343-346، وتوحيد المملكة العربية السعودية، د. محمد عبد الله السلمان ص 45 - 47

[92] قلب جزيرة العرب، لفؤاد حمزة ص 394

[93] انظر: جزيرة العرب في القرن العشرين، لحافظ وهبة ص 275

[94] لم تذكر كتب التاريخ اسماً للمعركة، وإنَّما الذي ذكرت أنَّ التقاء الجيش السعودي مع قوة حسن آل عائض تمَّ في مكان يُسَمَّى - حجلة - وفي أرضها جرت المعركة.

انظر: صقر الجزيرة، لأحمد عبد الغفور عطار 3/473، وتوحيد المملكة العربية السعودية، د. محمد عبد الله السلمان ص 49

[95] تاريخ الدولة السعودية، لأمين سعيد 2/95

[96] انظر: صقر الجزيرة، لأحمد عطار 3/467

[97] انظر: الوجيز في سيرة الملك عبد العزيز، لخير الدين الزركلي ص 153، وتوحيد المملكة العربية السعودية، د. محمد عبد الله السلمان ص 50

[98] انظر: صقر الجزيرة، لأحمد عبد الغفور عطار 5/1095، وتوحيد المملكة العربية السعودية، د. محمد عبد الله السلمان ص 51

[99] انظر تفصيل ذلك في: شبه الجزيرة العربية، لخير الدين الزركلي 2/535، ودراسة في التاريخ العربي الحديث والمعاصر، د. محمد عبد الرحمن برج ص 308

[100] انظر: قلب جزيرة العرب، لفؤاد حمزة، ص 365، وشبه الجزيرة، لخير الدين الزركلي 2/561 – 566.

[101] سورة الأعراف، آية 58.


 العدد 108 - تابع لجهود الملك عبد العزيز في بسط الأمن

تابع لجهود الملك عبد العزيز في بسط الأمن

المبحث الرابع: سبل تحقيق الأمن في عهد الملك عبد العزيز:

بعد أن وحَّد الملك عبد العزيز آل سعود - رحمه الله تعالى - المملكة العربية السعودية، وتوطَّدت أركان الدولة، وانتشر الأمن، وعمَّت السكينة في أرجائها، وأصبح المجتمع السعودي مضرب المثل في أمنه وأمانه، يمكن لنا القول أنَّ هنالك عِدَّة سبل ووسائل وعوامل تضافرت في تحقيق ذلك الأمن، ولعلَّ من أهمها:

1 - التمسُّك بالعقيدة الإسلامية.

2 - تطبيق الشريعة الإسلامية.

3 - إقامة الحدود الشرعية.

4 - العدل بين الناس.

5 - الأمر بالمعروف والنهي عن المنكر.

6 - الاستقرار السياسي.

7 - توطين البادية وإنشاء الهجر.

8 - نشر العلم الصحيح بين الناس.

9 - تحسُّن الأحوال المعيشية والاقتصادية.

10- وجود الأجهزة الأمنية الحكومية المنظَّمة.

وفي الصفحات القادمة سوف نتناول - بإذن الله تعالى - وبشيءٍ من الإيجاز السُّبُل والوسائل الرئيسة السابقة التي عملت وتضافرت في تحقيق الأمن وبسطه في المجتمع السعودي.

أولاً: التمسُّك بالعقيدة الإسلامية:

لا شكَّ أنَّ للدين أثره العظيم والواضح في سلوك الإنسان وتهذيبه وتقويمه، وإرشاده إلى ما فيه الأصلح له في دينه ودنياه وآخرته. وحينما قام الملك عبد العزيز رحمه الله تعالى بنشر العقيدة الإسلامية الصحيحة المستقاة من مصادرها الأصلية من كتاب الله تعالى ومن سنة رسوله صلى الله عليه وسلم، وما اجمعت عليه الأمَّة وسار عليه السلف الصالح - رحمهم الله تعالى - كان لتلك العقيدة أثرها العظيم في إرجاع الناس إلى جادَّة الحق والصواب، وترك الابتداع في الدين، وكذا ترك العادات والتقاليد المخالفة والمنافية للشريعة الإسلامية الغرَّاء.

أيضاً كان لنشر الملك عبد العزيز رحمه الله تعالى العقيدة الإسلامية في مجتمع المملكة العربية السعودية أثره الواضح في استشعار الناس الخوف من الله تعالى، وعبادته، ومراقبته سبحانه وتعالى، ومعرفة أنَّه مطَّلِع على الإنسان أينما كان وحيثما حلَّ أو ارتحل، وأنَّ الله تعالى محصٍ عليه جميع أقواله وأعماله كما قال سبحانه {مَا يَلْفِظُ مِنْ قَوْلٍ إِلا لَدَيْهِ رَقِيبٌ عَتِيدٌ} [1] .

كُلُّ ذلك أدَّى إلى حفظ الأمن بمعناه الواسع والشامل في حياة المجتمع السعودي ولله الحمد والمنة.

ثانياً: تطبيق الشريعة الإسلامية:

إنَّ المتأمِّل في أحكام الشريعة الإسلامية وما اشتملت عليه من قواعد وأصول وعبادات وأحكام وأخلاق، يدرك أنَّها الشريعة الكاملة الخيِّرة النافعة للإنسان في هذه الحياة. ولذا أوجب الله تعالى التحاكم إلى هذه الشريعة وتطبيقها والعمل على اتباعها وعدم الإعراض عنها.

قال تعالى: {ِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً} [2] .

وقال سبحانه: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ} [3] .

وقال جلَّ شأنه: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} [4] .

وقال عزّ من قائل: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً} [5] .

ولا ريب أنَّ أحكام الشريعة الإسلامية قد كفلت للمسلم: دينه ونفسه، وعقله، وماله، ونسله، وما يحتاج إليه وتستقيم وتتحسَّن به حياته وأحواله.

يقول الإمام ابن قيِّم الجوزية - رحمه الله تعالى -:

" إنَّ الشريعة مبناها وأساسها على الحكم ومصالح العباد في المعاش والمعاد، وهي عدل كلها، ورحمة كلها، ومصالح كلها، وحكمة كلها، فكل مسألة خرجت عن العدل إلى الجور، وعن الرحمة إلى ضدها، وعن المصلحة إلى المفسدة، وعن الحكمة إلى العبث، فليست من الشريعة وإن دخلت فيها بالتأويل، فالشريعة عدل الله بين عباده ورحمته بين خلقه، وحكمته الدالة عليه وعلى صدق رسوله صلى الله عليه وسلم أتم دلالة وأصدقها " [6] .

وحينما قام الملك عبد العزيز - يرحمه الله - بتوحيد المملكة العربية السعودية وبسط الأمن فيها، ونشر الطمأنينة بين أرجائها، استشعر أنَّ أهمَّ عامل وسبيل يعينه - بعد الله تعالى - على إتمام هذا الأمر، إنَّما هو تطبيق أحكام الشريعة الإسلامية، وإلزام الناس بها في جميع تصرفاتهم وشؤونهم.

يقول رحمه الله عندما أراد دخول مكَّة المكرَّمة سنة 1343ه:

" إني مسافر إلى مكَّة لا للتسلط عليها؛ بل لرفع المظالم والمغارم التي أرهقت كاهل عباد الله. إني مسافر إلى حرم الله لبسط أحكام الشريعة وتأييدها فلن يكون هناك سلطان إلاَّ للشرع " [7] .

ويقول - رحمه الله - في موضعٍ آخر، موصياً العلماء والقضاة بتطبيق الشريعة، وإقامتها وتحكيمها بين الناس:

" إنَّ كتاب الله - تعالى - ديننا ومرجعنا، وسُنَّة رسول الله صلى الله عليه وسلم دليلنا، وفيها كل ما نحتاجه من خيرٍ ورشاد، ونحن من جانبنا سنحرص - إن شاء الله - كل الحرص على إقامته، واتباعه، وتحكيمه في كُلِّ أمر من الأمور " [8] .

وقال رحمه الله مخاطباً الناس في المدينة المنورة:

" وإن خطتي التي سرت ولا أزال أسير عليها، هي إقامة الشريعة السمحة " [9] .

ونتيجةً لتطبيق الملك عبد العزيز - يرحمه الله - لأحكام الشريعة الإسلامية والعمل والقضاء بها، ساد الأمن وتوطَّد الأمان بين الناس، وشاعت السكينة، وعرف الناس معنى الحياة الآمنة.

ثالثاً: إقامة الحدود الشرعية:

لعلَّ من لوازم تطبيق الشريعة الإسلامية، والعمل بها إقامة ما تقتضيه من حدود شرعية على مَنْ يقوم بمخالفتها، أو من يرتكب جرماً معيّناً في حقِّ الآخرين.

ولا شكَّ أنَّ الجريمة قد انتشرت وعمَّت في أرجاء شبه جزيرة العرب قبل توحيد الملك عبد العزيز لها، وتنوعت أشكالها وتعددت بواعثها ودواعيها [10] .

ولا ريب أنَّ تلك الجرائم كالقتل، والسرقة، والحرابة وغيرها كانت من أعظم خوارم الأمن وترويع الناس وبثّ الرعب فيما بينهم، ولم يكن هنالك مَنْ يردع الظالم عن ظلمه، والباغي عن بغيه، والمعتدي عن عدوانه، فاستشرى الفساد وعمَّت البلوى وكثرت إلى الله الشكوى.

وحينما قام الملك عبد العزيز - يرحمه الله - بتوحيد المملكة العربية السعودية، استشعر أهمية تطبيق الحدود الشرعية وإقامتها بين الناس، وأنَّ ذلك من خصال الإيمان ومقتضيات العقيدة الصحيحة، وتأكيد لمعنى الحياة وأهميتها بين الناس كما قال سبحانه: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ} [11] .

فكان من نتائج تطبيق الحدود الشرعية أنْ صلحت أحوال الناس، واستقامت أمورهم، وشاع الأمن، وعمَّت السكينة فيما بينهم.

رابعاً: العدل بين الناس:

أمر الله تعالى بالعدل في كتابه الكريم، وحضَّ عليه بقوله سبحانه: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالأِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ} [12] .

كما أمر سبحانه بإقامة العدل ولو كان مع الأعداء، وأنَّ ذلك من علامات التقوى، كما قال سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ} [13] .

وما من شك أنَّ أي مجتمع يسود فيه العدل سوف ينعم أفراده بالأمان والاستقرار وراحة البال، وهذا ما حدث لمجتمع المملكة العربية السعودية حينما وحَّده الملك عبد العزيز - يرحمه الله - وأشاع فيه العدل والمساواة، ولَمْ يفرّق بين الناس، وحارب الظلم بشتى أنواعه وأشكاله.

يقول - رحمه الله - في خطبةٍ له موضِّحاً تقريره للعدل والمساواة بين الناس:

" إنَّني اعتبر كبيركم بمنزلة الوالد، وأوسطكم أخاً، وصغيركم ابناً، فكونوا يداً واحدة، وألِّفوا بين قلوبكم لتساعدوني على القيام بالمهمة الملقاة على عاتقنا... إنَّني خادم في هذه البلاد العربية؛ لنصرة هذا الدين، وخادم للرعيَّة، الملك لله وحده، وما نحن إلاَّ خدمٌ لرعايانا، فإذا لم ننصف ضعيفهم، ونأخذ على يد ظالمهم، وننصح لهم، ونسهر على مصالحهم، فنكون قد خُنّا الأمانة المودعة إلينا... إنَّنا لا تهمنا الأسماء ولا الألقاب، وإنَّما يهمنا القيام بحق الواجب لكلمة التوحيد، والنظر في الأمور التي توفّر الراحة والاطمئنان لرعايانا " [14] .

خامساً: الأمر بالمعروف والنهي عن المنكر:

يعد الأمر بالمعروف والنهي عن المنكر من الأصول العظيمة والأسس الرفيعة التي أمرت بها الدعوة الإسلامية وأكدتها، وأجمعت الأمة على أهمية القيام بهذا الواجب.

يقول الله تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [15] .

وقال سبحانه: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْراً لَهُمْ مِنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرُهُمُ الْفَاسِقُونَ} [16] .

وعن أبي سعيد الخدري رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "مَنْ رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان " [17] .

ويقول الإمام النووي رحمه الله: " وقد تطابق على وجوب الأمر بالمعروف والنهي عن المنكر: الكتاب، والسُنَّة، وإجماع الأُمَّة " [18] .

ويقول شيخ الإسلام ابن تيمية رحمه الله: " إنَّ جميع الولايات الإسلامية إنَّما مقصودها الأمر بالمعروف والنهي عن المنكر " [19] .

وما من شك أنَّ الأمَّة الإسلامية قد قامت بتطبيق الأمر بالمعروف والنهي عن المنكر، فكان ذلك عنواناً لخيريتها، ودليلاً على صلاحها واستقامتها.

ومن الجوانب الهامَّة الدالة على تطبيق الأمة الإسلامية للأمر بالمعروف والنهي عن المنكر إيجاد هيئة أو وظيفة تختص بهذا الواجب الهام، وتنفيذه عملياً بين الناس، ألا وهي: الحِسْبة، وهي كما عرَّفها العلماء: " أمرٌ بالمعروف إذا ظهر تركه، ونهيٌ عن المنكر إذا ظهر فعله " [20] .

وبذا يتَّضِح أنَّ الحكمة من تشريع الأمر بالمعروف والنهي عن المنكر، وإيجاد هيئات الحِسْبة في المجتمع، إنَّما هو من أجل إعلاء كلمة الله تعالى وتوحيده ونصرة دينه وإظهار شرعه وإبطال المنكرات والمبتدعات وكُلُّ ما يخل بأمن المجتمع واستقراره وطمأنينته.

وحينما قام الملك عبد العزيز - يرحمه الله - بتوحيد كيان المملكة العربية السعودية أوجد وأسَّسَ هيئة تُعْنَى بالأمر بالمعروف والنهي عن المنكر، وكان ذلك سنة 1343 هـ؛ بل إنَّ كثيراً من المؤرِّخين يرجع بداية تنظيم الملك عبد العزيز لهيئات الأمر بالمعروف والنهي عن المنكر حين دخوله الرياض سنة 1319هـ، وبعد استتباب واستقرار الأمور له، وإيكال أمر الهيئة والاحتساب على الناس إلى رجلٍ مهيب الجانب هو الشيخ عبد العزيز ابن عبد اللطيف آل الشيخ، وقام الملك عبد العزيز - يرحمه الله - بتزويد رجال الحِسْبة ببعض الأعوان والجنود، وما يحتاجون إليه في تأدية أعمالهم المنوطة بهم [21] .

واتَّسعت بعد ذلك هيئات الأمر بالمعروف والنهي عن المنكر لتشمل معظم مدن المملكة وقراها، واتسع نطاقها لتشمل جوانب هامَّة عديدة في المجتمع، الأمر الذي ساعد على حصول الأمن والأمان وحراسة المجتمع من كُلِّ ما يعكره أو يكدر صفوه [22] .

سادساً: الاستقرار السياسي:

يقرر علماء الاجتماع أنَّ الإنسان مدني بطبعه [23] ، وأنَّه يألف بني جنسه، ويعيش معهم في مجتمعات وتكوينات بشرية.

كذلك لابدَّ لتلك المجتمعات والتكوينات البشرية من قائد وموجه لها، وولي أمر يهتم بشأنها وبما يصلحها ويدرأ عنها ما يسوؤها.

وحينما تتنازع المجتمع عِدَّةُ قيادات، فإنَّه بلا شك سوف يحتار ويختل نظامه، وينعدم أمنه، ويتحزَّب أفراده {كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} [24] .

ولذا أكَّد الإسلام على وجوب الاستقرار والطاعة لولي الأمر كما قال سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} [25] . والتاريخ مليء بالشواهد والبراهين التي تؤكِّد صحة ذلك.

والمجتمع الذي وحَّده الملك عبد العزيز آل سعود - يرحمه الله - كان كغيره من المجتمعات يعج بالفتن والاضطرابات، والانقسامات السياسية التي كانت تكيد لبعضها كيداً عظيماً، وتشن الحروب والغارات على بعضها البعض مِمَّا أسفر عنه انعدام الأمن بين الناس [26] .

ولكن وحينما توحَّد معظم أرجاء جزيرة العرب تحت قيادة سياسية واحدة مستقرة، تحكم بشريعة الله، وتنفذ أحكامه سبحانه بين الناس، وتراعي الحقوق والواجبات بين أفراد المجتمع، مع السهر على ما يحقق مصالحهم ويجلب الخير والنفع لهم، ويدرأ الشر عنهم، حينئذٍ أدرك الناس فوائد وثمرات الاستقرار السياسي، وما يمكن أن يحققه لهم من أمن وأمان وطمأنينة في حياتهم ومعيشتهم، فجنوا الخير العميم من وراء ذلك، وازدهرت أحوالهم، وتحسَّنت ظروفهم الاجتماعية، وأَمِنَ الناس على أنفسهم وأهليهم وأموالهم.

سابعاً: توطين البادية وإنشاء الهجر:

تقوم حياة البادية على الولاء القبلي وتحكيم العادات، والتقاليد المتوارثة المتعارف عليها وعدم التهاون فيها، واعتقاد بعضهم جهلاً أنَّ الحياة تقوم على مبدأ القوة، وتنفيذه بوسائل عديدة كالغزو والنهب والسلب، وما إلى ذلك.

هذا ما أدركه الملك عبد العزيز آل سعود - يرحمه الله - عندما كان يعيش بين أبناء القبائل في البادية حينما خرج من الرياض مع والده الإمام عبد الرحمن متوجهين إلى الكويت.

ونظراً لما كانت تمثله حياة البادية آنذاك من عدم استقرار، ومن قوى متحرِّكة لها ثقلها ووزنها، قام الملك عبد العزيز - رحمه الله تعالى - بمشروعه الكبير بتوطين البادية، وذلك بإنشاء الهجر لهم، وتعويدهم على مفهوم التعاون والتكافل فيما بينهم وترك عادات الغزو والنهب والسلب والفوضى الأمنية والاجتماعية.

" وكان عام 1328 هـ - 1910 م هو بداية التفكير بهذا المشروع الهام وذلك عندما استشار الملك عبد العزيز والده الإمام عبد الرحمن، وأركان العائلة السعودية، وبعض العلماء، فلمَّا كان عام 1330 هـ - 1912 م بدأ بوضع برنامج مشروعه موضع التنفيذ " [27] .

وكان لمشروع إنشاء الهجر وتوطين البادية فيها أهداف عديدة: دينية، وسياسية، واجتماعية، وعسكرية [28] .

وقد سلك الملك عبد العزيز رحمه الله تعالى عِدَّة مسالك، واتخذ مجموعة من الوسائل في سبيل إنجاح برنامجه الطموح بتوطين البادية، كإقامة القبيلة عند مورد للماء، وإنشاء مسجد فيها، وإقامة بعض البيوت وإرسال مرشد وواعظ ديني يعلمهم أحكام الإسلام، وغير ذلك من الوسائل [29] .

وأقام الملك عبد العزيز في حياته ما ينوف عن مائة واثنتين وعشرين هجرة، وكانت أولها هجرة الأرطاوية لقبيلة مطير، وهجرة الغطغط لقبيلة عتيبة [30] .

ولا شك أنَّه كان لذلك المشروع الحيوي الهام أداته ووظيفته في حفظ الأمن بين الناس، وتعميق مفهوم الأمان الاجتماعي وإبراز فوائده بين أبناء القبائل.

ثامناً: نشر العلم الصحيح بين الناس:

لا شكَّ أنَّ للعلم أثره الواضح في الارتقاء بسلوك الإنسان وتهذيبه، وإكسابه معارف وخبرات لم تكن متاحة لديه.

كذلك يمدّ العلم الإنسان بآفاق جديدة في حياته تعرِّفه بوظيفته، وحقوقه، وواجباته، وما ينبغي عليه القيام والالتزام به.

وأُمَّة الإسلام أُمَّة العلم والمعرفة الحقيقية، فمنذ بدء الدعوة الإسلامية والآيات تترى على رسول الله صلى الله عليه وسلم مشيدة بالعلم وأهله، ومنوِّهة بفضله، ورفعة مكانتهم.

قال تعالى: {أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الأَلْبَابِ} [31] .

وقال تعالى: {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَات} [32] .

وقال النبيُّ صلى الله عليه وسلم: " طلب العلم فريضة على كُلِّ مسلم " [33] .

وجزيرة العرب هي منطلق الإسلام والدعوة إليه قد توالت عليها الأحداث حتى خيم عليها الجهل والخرافة في كثيرٍ من مواقعها وأجزائها.

وحينما وحَّد الملك عبد العزيز رحمه الله تعالى هذه البلاد ورأى ما فيها من جهل، أدرك ببصيرته النفَّاذة أنَّ لكُلِّ داءٍ دواء، ولِكُلِّ عِلَّةٍ ترياق، وأنَّ دواءَ الجهل هو العلم الصحيح، فبدأ بنشره وتعميمه على كافَّة المدن والقرى والهجر.

وكان ابتداء التعليم الحديث بعد ضم الملك عبد العزيز الحجاز وأمره بإنشاء مديرية المعارف في رمضان 1344 هـ [34] .

ومنذ ذلك التاريخ ابتدأ التعليم في الانتشار، فأنشئت المدارس والمعاهد وبعض الكليات الشرعية في مكَّة المكرَّمة والرياض، إضافةً إلى حلق العلم في المسجد الحرام والمسجد النبوي الشريف [35] .

وحينما انتشر العلم في أرجاء المملكة عرف الناس، وتربَّت الناشئة على الفهم الصحيح للحياة، وما يجب عليهم تجاه ربهم وأنفسهم ومجتمعهم، فأثمر ذلك عن توطيد للأمن، واستشعار لأهميته وضرورته في الحياة، وقضاء على العادات والتقاليد الجاهلة والسيئة في المجتمع.

تاسعاً: تحسُّن الأحوال المعيشية والاقتصادية:

عانى المجتمع في المملكة العربية السعودية من حالة الفقر والعوز الشديدين؛ وذلك لمحدودية الإنتاج والإمكانات الاقتصادية المتاحة قبل توحيدها، واكتشاف البترول فيها.

ولذا تفشَّت في بعض أفراد المجتمع آنذاك عادات سيئة كثيرة تهدف في مجملها إلى تحصيل المال والأرزاق بأي شكلٍ كان.

ولكن عندما توحَّد المجتمع وآثر حياة الألفة والاستقرار والإخاء، فتح الله تعالى عليه أبواب الرزق والخير، فاكتشف البترول في المنطقة الشرقية من المملكة عام 1357 هـ - 1938 م [36] .

وترتب على اكتشاف البترول بداية نهضة اقتصادية وتحولات نوعية في أحوال الناس المعيشية؛ لِمَا صاحب ذلك من توفر للأموال وفرص العمل والوظائف المتعددة.

وكان من المشاريع البترولية العملاقة في عهد الملك عبد العزيز إنشاء خط أنابيب لنقل النفط ومنتجاته من "أبقيق "الواقعة على ساحل الخليج العربي غرب المملكة إلى ميناء الزهراني جنوب صيدا بلبنان، ماراً بالأردن وسوريا، وبلغ طوله 1721 كيلاً من الأمتار.

وتمَّ شحن أول ناقلة نفط منه في صفر عام1370 هـ، وهكذا زاد الدخل السعودي من إنتاج البترول إلى ملا يين الدولارات، وتدرَّج في الزيادة من 4ر10 ملايين دولار أمريكي عام 1366 هـ إلى 2ر212 مليون دولار عام 1372 هـ [37] .

والحقيقة أن تحسُّنَ الاقتصاد والناتج المحلي للبلاد، وظهور بواكير الخير قد أضفى على الإنسان في المملكة العربية السعودية صفات ومفاهيم عديدة، وجعله يتطلَّع إلى الأمن وضرورته في الحفاظ على مكاسبه ومدخراته، وهذا ما زاد من تعميق الشعور بأهمية الأمن بين أفراد المجتمع والنظر إليه كوسيلة، وضرورة من ضرورات الحياة لا غنى لأحد عنها.

عاشراً: وجود الأجهزة الأمنية الحكومية المنظمة:

بعد توحيد الملك عبد العزيز للمملكة العربية السعودية، اهتمَّ بالإصلاحات الداخلية في جميع مرافق ومؤسسات الدولة.

ومن جملة ذلك كان اهتمامه - رحمه الله تعالى - بالتنظيم الإداري للأجهزة الأمنية المتعدِّدة الأغراض والمهام في البلاد.

وقد بدأ هذا الاهتمام بعد ضم الحجاز عام 1344ه لاشتماله على شيء من التنظيم الإداري والأمني، فأمر الملك عبد العزيز في ذلك العام بإنشاء مديرية للشرطة في مكَّة المكرَّمة، بالإضافة إلى إنشاء عدد آخر من مديريات الشرطة في مدن المملكة الرئيسة الأخرى، كالمدينة المنورة، والرياض، والطائف.

وفي عام 1349 هـ صدر أمر ملكي بتوحيد إدارات الشرطة في المملكة تحت رئاسة واحدة يكون مقرها مكَّة المكرَّمة، فأنشئت المديرية العامَّة للشرطة، ومقرَّها مكَّة المكرَّمة.

وفي عام 1359 هـ حوِّلَت مديرية الشرطة إلى مديرية عامَّة للأمن حيث أوجدت فيها بعض الأقسام الجديدة كمدرسة الشرطة، والمطافئ، واستقدم لها عدد من الخبراء من الدول العربية، كما أرسل عدد من الشباب السعودي للخارج، للتخصص في شؤون الشرطة، وعلوم الأمن.

وفي عام 1369 هـ صدر نظام جديد للأمن العام تضمَّن واجباته وتشكيلاته الجديدة، ومنها إنشاء إدارة خاصَّة للسجون باسم (إدارة مصلحة السجون)، وكذلك ضم (إدارة المطافئ) التي أنشئت عام1366هـ إلى مديرية الأمن العام، فأصبحت من أقسامها الجديدة. كما شمل ذلك النظام إنشاء (قسم للمرور)، كذلك أنشئت مصلحة (خفر السواحل) عام 1344 هـ لمراقبة سواحل المملكة الطويلة على البحر الأحمر، والخليج العربي، والتي تمتد لأكثر من ألف ميل.

وأخيراً أنشئت وزارة الدفاع عام 1365 هـ [38] ، التي تولَّت مهام أمنية عديدة. وبلا شك فإنَّ إنشاء وقيام تلك الأجهزة الأمنية المتعددة في المملكة العربية قد ساهم في دعم الأمن وتوطيده في ربوعها، وبسطه بين أفرادها ومجتمعها.

الفصل الثالث

آثار جهود الملك عبد العزيز الأمنية

في حفظ مقومات المجتمع السعودي وتنميته وازدهاره

وفيه مبحثان:

المبحث الأول: آثاره في حفظ مقوِّمات المجتمع.

المبحث الثاني: آثاره في تنمية وازدهار المجتمع.

المبحث الأول: آثاره في حفظ مقومات المجتمع

لقد كان لجهود الملك عبد العزيز الأمنية آثارها العظيمة والواضحة في حفظ مقومات المجتمع السعودي، والمحافظة عليه، ويمكن لنا أن نوضِّح ذلك في النقاط الرئيسة الهامة التالية:

أولاً: حفظ الدين:

كان مجتمع شبه الجزيرة العربية قبل توحيد الملك عبد العزيز له، ولعوامل عديدة يغط في سباتٍ عميقٍ من الجهل، والخرافة، وعدم فهم الدين الفهم الصحيح، والقيام بما يقتضيه من التوحيد الخالص والعبادة الحقَّة، والمعاملات الصحيحة [39] ، ولكن وبعد أنْ مَنَّ الله تعالى بفضله على هذه الجزيرة بعبد العزيز آل سعود، الذي قام بتوحيدها ونشر الأمن والأمان بين أهلها وفي ربوعها، أثمر ذلك عن حفظ ورعاية أهم مقوم للمجتمع، ألا وهو الدين.

ولقد بذل الملك عبد العزيز - يرحمه الله - الجهد الوافر في سبيل الدعوة إلى الدين الصحيح، وكفالة الظروف المعينة على تحقيق ذلك، مع ما لاقاه من عنتٍ ومشقةٍ كبيرين.

يقول رحمه الله واصفاً ذلك: " لقد أوذينا في سبيل الدعوة إلى الله وقوتلنا قتالاً شديداً، ولكنا صبرنا وصمدنا " [40] .

ولم يكن الملك عبد العزيز - يرحمه الله - من الذين يتهاونون في الدين أو يساومون عليه، بل كان حارساً أميناً وخادماً وفياً له، وكان يرى أنَّ مهمته الكبرى تكمن في حفظ الدين نقياً صحيحاً.

يقول رحمه الله في ذلك: " عندي أمران لا أتهاون في شيءٍ منهما، ولا أتوانى في القضاء على مَنْ يحاول النيل منهما، ولو بشعرة:

الأول: كلمة التوحيد (لا إله إلاَّ الله محمد رسول الله) اللهم صَلِّ وسلِّم وبارك عليه، إني والله، وبالله، وتالله، أقدِّم دمي، ودم أولادي، وكُلّ آل سعود فداءً لهذه الكلمة، ولا أضن بها.

الثاني: هذا الملك الذي جمع الله به شمل العرب بعد الفرقة، وأعزَّهم به بعد الذلة، وكثَّرهم بعد القِلَّة، فإنِّي كذلك لا أدَّخر قطرة من دمي في سبيل الذود عن حوضه " [41] .

كما كان رحمه الله يوصي العلماء والقضاة والدعاة بالحرص على التمسك بالدين واتِّبَاعَهُ كما هو حاله وشأنه قائلاً لهم: " إنَّ كتاب الله ديننا ومرجعنا، وسُنَّة رسوله صلى الله عليه وسلم دليلنا، وفيها كُلّ ما نحتاجه من خيرٍ ورشاد، ونحن من جانبنا سنحرص إن شاء الله كُلّ الحرص على إقامته واتباعه وتحكيمه في كُلِّ أمرٍ من الأمور " [42] .

وكان من حرص الملك عبد العزيز على حفظ الدين، أنَّه كان يوضِّح للناس في أي مناسبة تتاح له حقيقة العقيدة التي يؤمن بها، والدين الذي ينشره ويدعو إليه. ومن كلامه في ذلك:

" أنا مبشِّر أدعو إلى دين الإسلام، ولنشره بين الأقوام...

أنا داعية لعقيدة السلف الصالح. وعقيدة السلف الصالح هي التمسك بكتاب الله، وسُنَّة رسوله صلى الله عليه وسلم، وما جاء عن الخلفاء الأربعة... " [43] .

والحقيقة إنَّ المتتبِّع لسيرة وحياة الملك عبد العزيز يدرك أنَّه رحمه الله قد قام بحركة إحياء حقيقية لما اندرس من أصول الدين وأحكامه وشرائعه، وسلك في سبيل ذلك عِدَّة مسالك وطرق هامَّة، كتوضيح حقيقة الدين الإسلامي، والعقيدة الصحيحة، وتطبيق أحكام الشريعة، وإظهار العبادات الإسلامية صحيحة نقية خالية من البدع والخرافات، وكذلك بعث الدعاة والعلماء والوعاظ في كُلِّ مكان، ولكن ما كان ليتم للملك عبد العزيز كُلّ ذلك لولا توفيق الله تعالى له، ثُمَّ لِمَا قام به من بسطٍ للأمن، ونشرٍ للطمأنينة والهدوء بين الناس.

ثانياً: حفظ الأنفس:

لا شكَّ أنَّ للنفس البشرية حرمتها في ديننا الإسلامي الحنيف، ولقد تضافرت النصوص على تأكيد تلك الحرمة وبيانها، وعدم جواز التعدي عليها إلاَّ بوجهٍ مشروع، وفي حالات محدودة شرعاً وعن طريقٍ مشروع، كما قال تعالى: {وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ} [44] .

كما نهى الله تبارك وتعالى الإنسان من الاعتداء على نفسه، أو إيذاء جسده، كما قال سبحانه: {وَلا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيماً} [45] .

كما أكد النبيُّ صلى الله عليه وسلم على حرمة دم المسلم في الحديث الذي يرويه أبو هريرة رضي الله عنه بقوله عليه الصلاة والسلام: " كُلُّ المسلم على المسلم حرام دمه وماله وعرضه " [46] .

إلى غير ذلك من الآيات والأحاديث التي تبين أهمية هذا الأمر. وإنَّ المتصفِّح لحال مجتمع الجزيرة العربية قبل توحيد الملك عبد العزيز آل سعود له يدرك خطورة ما كان عليه المجتمع آنذاك من قتل للأنفس وإزهاق للأرواح دون وجه حق، وسيادة العرف القبلي على المنهج الشرعي.

وتبعاً لذلك فقد استشرت في المجتمع العادات الجاهلية المحرَّمة والفاسدة كالأخذ بالثأر، والقتل غيلة، والغارات على الناس، والحَمِيَّة القبلية، والتعصُّب لها والدعاء بدعواها، والانتصار لها ولو كانت على باطل.

ولكن حينما وحَّد الملك عبد العزيز - رحمه الله - المجتمع وبسط الأمن عليه، اقتلع تلك العادات الذميمة، وزرع مكانها الأُخُوَّةَ الإسلامية، التي تقوم على الاحترام المتبادل وعدم التعدي على أحد، وتحقيق الشرع وأحكامه بين الناس.

ثالثاً: حفظ الأموال:

يعتبر المال في نظر الاقتصاديين، عصب الحياة، لأنَّ عليه تقوم المبادلات والمنافع بين الناس.

والمال في نظر الإسلام هبة من عند الله تعالى، يهبها لمن يشاء من عباده، وفق حكمته ومشيئته، ثُمَّ لاجتهاد الإنسان واستثماره لوقته وعمله. كما قال تعالى: {وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ} [47] .

كما ندب الإسلامُ الناسَ إلى العمل المثمر النافع المشروع، والسعي في مناكب الأرض؛ طلباً للرزق الحلال، وعدم التواكل أو التكاسل. قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ} [48] .

والتشريع الإسلامي قد وضَّح كُلَّ ما يهم المسلم معرفته في المال، من حيث اكتسابه، وإنفاقه، وادخاره، وما يترتب على سيره من حقوق وواجبات.

ومجتمع الجزيرة العربية عاش فترة عصيبة قبل توحيده على يد الملك عبد العزيز في العصور الحاضرة؛ وذلك لِمَا ساد في المجتمع آنذاك من مفاهيم وعادات وتقاليد خاطئة في جمع المال وتحصيله بأي وسيلة كانت [49] .

ولذا لَمْ يأمن الناس على ممتلكاتهم وأموالهم وزروعهم وتجاراتهم، فساد الخوف، وحلَّت البطالة، وقلَّ الانتاج.

ولكن بفضلٍ من الله تعالى، ثُمَّ بجهود الملك عبد العزيز الموفَّقة في توحيد الجزيرة العربية وبسطه الأمن فيها، التفت الناس إلى أعمالهم وتجاراتهم يغدون ويروحون، فعمَّ الخير، وزاد المال، وكثرت في المجتمع الأعمال المفيدة النافعة.

رابعاً: حفظ وحدة المجتمع وتماسكه:

عاش مجتمع الجزيرة العربية رَدْحاً من الزمن في حالةٍ يرثى لها من التفكُّك والانقسام والخلاف، وذلك لِمَا أصاب الناس من وهن في عقيدتهم وبعدهم عن التمسُّك بحبل الله المتين، وبصراطه المستقيم، وما شاع بينهم من فرقة وتمزُّق وعصبيَّة قبلية جاهلية، أو التكالب على الرئاسة، والتنازع على فُتَات الحياة الدنيا الفانية، الأمر الذي أدَّى في النهاية إلى عدم استتباب الأمن وشيوع الفوضى العارمة في أرجاء جزيرة العرب مِمَّا أخَّرها قروناً طويلة.

وحينما قَيَّض الله تعالى لهذه البلاد مَنْ يوحدها، ويلم شعثها، ويرأب صدعها، ويحفظ لها وحدتها، ويبسط لها أمنها، انصلح حالها، وتغيَّر وضعها من الجهالة إلى العلم، ومن التمزق إلى الوحدة، ومن الضعف إلى التماسك والقوة.

وحقَّق الملك عبد العزيز - رحمه الله تعالى - بذلك الوحدة الحقيقية بين أفراد المجتمع، وذلك بعد تقريره للأمن وتشييده لعُرَاه بين الناس.

يقول المانع: " لقد كان من أعظم مشكلات ابن سعود في بناء دولة مستقرة، تلك المشكلة التي واجهت كُلّ زعيم في الصحراء، وهي نزعة رجال القبائل الحادَّة إلى الاستقلال، وحبهم للحرب، وسرعة تغيير ولاءاتهم " [50] .

وأصبح المجتمع اليوم - بحمد الله تعالى - في المملكة العربية السعودية المجتمع الواحد الذي يعطف فيه الكبير على الصغير، والغني على الفقير، وكأنَّهم أخوة يشعر كُلُّ واحد بأخيه، ويهمه حاله، وهذا فضل من الله تعالى وإحسان وتوفيق منه وامتنان، ثُمَّ لِمَا قام به الملك عبد العزيز - رحمه الله - من جهودٍ عظيمة في توحيد هذه البلاد وإرساء قواعد الأمن فيها.

المبحث الثاني: آثاره في تنمية وازدهار المجتمع

لقد كان من آثار ونتائج جهود الملك عبد العزيز الأمنية تنمية مجتمع المملكة العربية السعودية وازدهاره في مختلف المجالات العلمية والعملية، والاقتصادية، والزراعية، والعمرانية والحضارية، والنهوض بالمجتمع السعودي في جوانب الحياة المختلفة، وتحقيق كُلّ ما من شأنه رفعة المجتمع والسمو به في مدارج التقدُّم والرقي.

ومن الأمثلة على ذلك:

أولاً: التعليم:

حيث نجد أنَّ الملك عبد العزيز قد اهتم به اهتماماً بالغاً، فقد بدأ عهده بالكتاتيب، ولم ينته حتى كان التعليم الجامعي قد ظهر في مكَّة المكرَّمة، والرياض، حيث تمَّ إنشاء كليات للشريعة وللمعلِّمين، وكانت الدراسة والكتب فيه مجَّانية، بل إنَّ الدولة قد خصَّصت رواتب لطلاب بعض المدارس كالمعاهد العلمية، ودار التوحيد، والكلِّيات، وذلك تشجيعاً للطلاب على مواصلة مسيرتهم العلمية. وقد بلغت ميزانية مديرية المعارف آنذاك عشرين مليوناً من الريالات، وكان ذلك في عام 1373 هـ [51] ، وهو مبلغ كبير يدل على اهتمام الملك عبد العزيز البالغ بالعلم وأهله، والسير بالمجتمع في طريقه الصحيح.

ثانياً: وأمَّا في مجال الصحة:

فقد كان المجتمع يعاني كثيراً من الأمراض والأوبئة لعدم وجود الرعاية الطبيّة وعدم توفر العناية الصحية المطلوبة كالمستشفيات والأطباء والأدوية، وذلك لما كانت عليه الحال في الجزيرة من انقسامات ومشكلات عديدة مختلفة، ولكن وبعد أنْ توحَّد المجتمع تحت راية واحدة، وقيادة واحدة، ابتدأ النهوض، وخاصَّة بعد ضم الملك عبد العزيز للحجاز الذي كان فيه بعض الاهتمام والرعاية الصحية المحدودة.

ولذا نرى الملك عبد العزيز يهتم بالجانب الصحي، ومن ذلك استدعاؤه للطبيب الأمريكي (لويس دامي) الذي جاء إلى نجد سنة 1342هـ وزار بعض مدنها الكبيرة، وعالج كثيراً من المرضى، كما أجرى بعض العمليات الجراحية، وخاصَّة في الرياض، وبريدة، وعنيزة، وشقراء [52] .

وفي عام 1344 هـ أنشأ الملك عبد العزيز مصلحة الصحة العامَّة في مكَّة المكرَّمة، وأعقبها بإقامة إدارة للصحة البحرية والمحجرية في جده، واستقدام الأطباء والصيادلة والممرضين وأنشئت المراكز الصحية في طرق الحج بين مكة المكرَّمة والمشاعر، وبين مكة وجده، وبين جده والمدينة المنورة. كما أنشئت مستشفيات أو مستوصفات في كبريات المدن، وقسمت البلاد إلى ست مناطق صحية في مكَّة، وجده، والمدينة، والرياض، والأحساء، وأبها، تتبعها مستشفيات ومستوصفات ومراكز صحية بلغت في أواخر عام 1368هـ 11 مستشفى و 25 مستوصفاً و 34 مركزاً صحياً.

وفي عام 1350 هـ انضمت المملكة إلى المكتب الصحي الدولي. وفي عام 1353 هـ أسست جمعية الإسعاف السعودية، وعندما تأسست منظمة الصحة العالمية عام 1367 هـ كانت المملكة من بين المنتسبين إليها. وكان علاج الناس في المملكة بالمجان، وصرف الدواء بدون مقابل - ولا زال كذلك - ثُمَّ توسَّع نشاط إدارة الصحة العامَّة حتى توج ذلك النشاط بتحويلها إلى وزارة للصحة في أواخر عهد الملك عبد العزيز وذلك سنة 1370 هـ [53] .

ثالثاً: وأمَّا في الجانب الزراعي:

فكان اهتمام الملك عبد العزيز - رحمه الله - كبيراً بهذا الجانب، وذلك لِمَا يمثله من أهمية وتأمين لغذاء وقوت الناس، وخاصَّة بعد استقرار الدولة وبسط الأمن والنظام فيها.

ومن الأمثلة الدالة على اهتمام الملك عبد العزيز بالجانب الزراعي أنَّه أمر معتمديه في العراق، وسوريه، ومصر باختيار عدد من المهندسين الزراعيين ومساعديهم، وإرسالهم للعمل في بعض المناطق الزراعية بالمملكة كالقصيم، والأحساء، والقطيف، والمدينة المنورة، والخرج، وعسير.

كما اهتم - رحمه الله - بتأمين الماء للناس على حسب الإمكانيات المتاحة والجهد المستطاع آنذاك، ولهذا نجده يطلب من الثري الأمريكي (كراين) إرسال بعثة للتنقيب عن الماء في الحجاز خاصَّة. وجاءت البعثة برئاسة المهندس الجيولوجي الأمريكي (تويتشل) عام 1349 هـ، وقدَّمت للملك عبد العزيز تقريراً بعد نهاية عملها.

وفي عام 1358 هـ ابتدأت عملية حفر الآبار الارتوازية؛ لتوفير المياه للمزارعين، وكان لها فوائد عظيمة، وقدَّمت الحكومة بأمر من الملك
عبد العزيز إعانة للمزارعين في جلب الماكينات لتلك الآبار، وتقسيط أثمانها عليهم.

وفي عام 1367 هـ أنشئت مديرية الزراعة وتوسَّعت في إقراض المزارعين، وتَمَّ إنشاء المزارع النموذجية بمناطق ومدن المملكة، واستيراد بعض أشجار الفواكه والخضروات وتوزيعها على المزارعين مجَّاناً [54] .

وقد بلغت ميزانية المديرية آنذاك في عام 1369ه أكثر من 30 مليون ريال، وكانت تتبع لوزارة المالية، ثُمَّ بعد وفاة الملك عبد العزيز عام 1373هـ صار لها وزارة خاصة بها سُمِّيَت وزارة الزراعة، وكان الأمير سلطان بن عبد العزيز أوَّل وزير لها [55] .

رابعاً: وأمَّا في مجال المواصلات:

فقد كان للملك عبد العزيز - رحمه الله - اهتمام واضح بها وذلك لما تمثله المواصلات بأنواعها من حيوية وأهمية في النهوض بأي مجتمع.

وكانت طرق المواصلات في أول عهد الملك عبد العزيز هي الطرق البرية التي كانت تسلكها قوافل الإبل التجارية، أو قوافل الحج، ومضى رَدْح كبير من الزمن وهذه الطرق على حالها، وتعتبر شريان الدولة مع ما يصاحبها من متاعب مثل قلة المراكز الحضارية عليها، وطول المدة التي تستغرقها القافلة للسفر، وكذلك انعدام الأمن وكثرة قطاع الطرق في كثيرٍ من أجزائها، وذلك قبل توحيد البلاد على يد الملك عبد العزيز - يرحمه الله - وكانت وسائل النقل على هذه الطرق هي الإبل، ثُمَّ الخيل، ثُمَّ الحمير في بعض الأحيان للمسافات القصيرة.

وبعد توحيد المملكة وتقرير الأمن وبسطه بين ربوعها وأجزائها، ابتدأ عهد المواصلات الحديثة، وذلك بظهور السيارات في أراضيها وانتشارها بين أيدي الناس، ومن هنا بدأ الملك عبد العزيز بتعبيد الطرق البرية لحاجة الناس إليها، فتمَّ في عهده تعبيد طريق مكة جده وطوله 73 كيلاً، ومكة عرفات منى وطوله 20 كيلاً، والطائف الحوية وطوله 30 كيلاً، وطريق الهفوف عين دار، والبدء في تعبيد طريق مكة الطائف، وطريق جده المدينة، وطريق الرياض الطائف مكة، وطريق الرياض الهفوف الظهران القطيف الجبيل.

كما ظهرت في عهده - يرحمه الله - طرق حديثة قامت بتنفيذها شركة أرامكو، مثل تعبيد طريق الظهران الدمام الخبر بطول 40 كيلاً، وتعبيد طريق يربطها برأس تنورة 80 كيلاً، وتعبيد طرق تربط بين حقول الزيت المختلفة. وكذلك تمهيد طريق جده منجم الذهب، وقد أقامته شركة التعدين السعودية، كما عُبِّدت طرق داخلية في مكة، والمدينة، وجده، والرياض [56] .

كما أنشأ الملك عبد العزيز - يرحمه الله - سكة حديد تربط بين الرياض والهفوف والدمام، وافتتحت عام 1371 هـ.

كذلك اهتم الملك عبد العزيز - يرحمه الله - بالمواصلات البحرية، حيث قام بإنشاء موانئ على الخليج العربي، والبحر الأحمر، وبدأ في تكوين قوة بحرية سعودية تتكون من بعض السفن الصغيرة لخفر السواحل، ثُمَّ أُنْشِئَت مديرية مصلحة خفر السواحل عام 1350 هـ.

كما ظهرت المواصلات الجوية في عهد الملك عبد العزيز - يرحمه الله - ويتمثَّل ذلك بإنشائه لإدارة تعنى بالخطوط السعودية باسم مصلحة الطيران عام 1368 هـ، وتمَّ خلال ذلك شراء بعض الطائرات، وإقامة بعض المطارات في جده، والمدينة، والحوية، والرياض، والظهران [57] .

خامساً: البرق والبريد والهاتف:

وهو ما يطلق عليه أحياناً بالمواصلات السلكية واللاسلكية، وإن وجدت بعض المعارضة من ذوي الأفهام والعقول القاصرة، إلاَّ أنَّه سرعان ما أقنعهم الملك عبد العزيز بطريقته الخاصة وحنكته المعروفة.

وكان البرق (أو التلغراف) يعتبر أول وسيلة مواصلات حديثة تدخل المملكة؛ لقناعة الملك عبد العزيز بأهميتها في ربط البلاد المترامية الأطراف، فاستقدم الآلات اللازمة، وأنشأ المدارس لتعليمها في مناطق ومدن كثيرة كالرياض، ومكة، والمدينة، وجده.

ثُمَّ ظهر البريد في المملكة بعد ضم الحجاز في عام 1344 هـ، وانتشرت مكاتبه ومراكزه في العديد من المناطق حتى بلغت مائة مركز.

أمَّا الهاتف فقد كان موجوداً إبَّان دخول الملك عبد العزيز للحجاز، وقد وجد معارضة كالتي حصلت عند إدخال الخدمة البرقية من ذوي العقول القاصرة، والتي لم تقف أبداً في طريق الملك عبد العزيز الرامي إلى تحضير بلاده، وإلحاقها بركب التقدُّم والرقي الحضاري.

وكان عام 1351 هـ بداية تأسيس للهاتف في الرياض ومكة المكرَّمة، وشهد أول محادثة فيهما بين الملك عبد العزيز في مكة وولي عهده الأمير سعود في الرياض [58] .

سادساً: الدفاع:

كان الجيش السعودي في بدايته يتكون من فئات وقبائل متعددة، وينتظم في فرقتين كبيرتين هما: (جيش الجهاد) والذي يتكون من حاضرة نجد وقراها، و(جيش الإخوان) والذي يتكون من رجال القبائل البدوية.

ولكن ومنذ العام 1348 هـ ابتدأ تنظيم الجيش، وأمر الملك عبد العزيز بالاهتمام والعناية به، فظهر ما يُسَمَّى (إدارة الشؤون العسكرية) والتي أنيط بها كل ما يتصل بشؤون الدفاع.

وفي عام 1354 هـ طورت تلك الإدارة إلى (وكالة للدفاع وإدارة الأمور العسكرية)، وأصبح الجيش على أساس كتائب وأَلْوِية، ووُزِّع على خمس مناطق في المملكة، في الوسط، والشمال الغربي، والشمال الشرقي، والجنوب الغربي، والجنوب الشرقي.

وفي عام 1359 هـ حولت مديرية الأمور العسكرية إلى رئاسة الأركان الحربية، ثُمَّ توجت أخيراً بإنشاء وزارة الدفاع في ربيع الآخر عام 1365ه، وعين الأمير منصور بن عبد العزيز أول وزير للدفاع فيها، والذي قام بجهد كبير في سبيل الارتقاء بها من حيث التنظيم واستيراد السلاح وإنشاء المدارس العسكرية وإرسال البعثات للخارج، والتدريب. كما أنشأت الوزارة مصنعاً للذخيرة في مدينة الخرج، ومدرسة للطيران بالطائف، كما وضعت نواة كلية الملك عبد العزيز الحربية في الرياض.

وبعد أن تُوفِّىَ الأمير منصور تولَّى الوزارة أخوه الأمير مشعل، ثُمَّ فهد ابن سعود، ثُمَّ محمد بن سعود، وأخيراً الأمير سلطان بن عبد العزيز الذي تولاها من عام 1381 هـ وإلى الآن [59] .

سابعاً: الاقتصاد والنقد:

عاش مجتمع شبه الجزيرة العربية قبل توحيد الملك عبد العزيز لها، وبسطه الأمن فيها، على الكفاف وضيق ذات اليد، وذلك لفقر موارد المجتمع، ومحدودية الإنتاج، وانشغال الناس في الحروب والمنازعات.

ولكن حينما أراد الله تعالى لهذه البلاد الخير والنعمة والفضل، هيأ لها من يضم أجزائها، ويوحِّد كلمتها، ويؤلِّف فيما بينها، فعمَّ بذلك الخير، وفاضت النِّعَم على الناس.

وفي بداية الأمر، وقبل اكتشاف النفط (البترول) كانت الموارد محددة وتعتمد على: الزكاة الشرعية، وبعض الإعانات، والرسوم الجمركية، وغير ذلك مِمَّا يعتبر غير كافٍ للنهوض باقتصاد بلاد مترامية الأطراف كالمملكة العربية السعودية.

كذلك لم يكن للمالية إدارة أو صفة محدَّدة أو تشكيل معلوم، إلى أن بَدأ الملك عبد العزيز - يرحمه الله - بإنشاء إدارة للجباية في كُلِّ بلدٍ مرجعها لأمير البلد نفسه، ثُمَّ رُبِطَت هذه الإدارات في عام 1346 هـ بمديرية المالية العامَّة بمكَّة المكرَّمة، ثُمَّ جرى تحويل هذه المديرية إلى وكالة للمالية عام 1348 هـ. وبعد ذلك تطورت الوكالة، وتحسَّن وضعها الإداري إلى أن أصبحت (وزارة المالية) عام 1351 هـ، وكان الشيخ عبد الله بن سليمان الحمدان أول وزير لها، ويرتبط معه عِدَّة إدارات ومصالح حكومية أخرى قبل تنظيمها، مثل الحج، والزراعة، والأوقاف، والأشغال العامة، والخارجية.

وعندما اكتشفت المعادن في البلاد كالنفط، والذهب، أُنْشِئَت في الوزارة إدارة تُعْنَى بها هي (إدارة المعادن) [60] .

وأمَّا ما يتعلَّق (بالنقد) فلم يكن هنالك عملة موحدة في الجزيرة العربية قبل المملكة العربية السعودية، بل كانت هنالك عملات عديدة، تبعاً لنوعية اختلاف كُلّ إقليم واتجاهه السياسي، وإن كان الغالب على العملات آنئذ (العملة التركية النحاسية، والفضية، والذهبية، وكذلك الدولار النمساوي المسمَّى الريال الفرنساوي).

وبعد أن أتمَّ الملك عبد العزيز - يرحمه الله - توحيد المملكة، ابتدأ في الاهتمام بالعملة النقدية وتوحيدها على حسب المراحل والخطوات التالية [61] :

1 - العملة النحاسية - أو ما يطلق عليه (التفاريق): وكانت تستعمل في ذلك عملة تركية، وبعد دخول الملك عبد العزيز الحجاز أمر بسك نقود نحاسية سعودية، وقامت بذلك بلدية مكَّة المكرَّمة، فظهر القرش السعودي، ونصفه، وربعه.

2 - العملة الفضية: حيث كان المستعمل في أكثر أقاليم الجزيرة العربية قبل توحيدها هو الدولار النمساوي (ماريا تريزا) والذي كان يعرف بالريال الفرنساوي. وقد شاع استعمال هذه العملة في أكثر البلاد العربية منذ الحملة الفرنسية الصليبية على مصر عام 1313 هـ، ولكن الملك عبد العزيز أمر بسك ريال سعودي فضي بديلاً عنه عام1347هـ، وكان تقبل الناس له بالتدريج.

3 - العملة الذهبية: كانت تستعمل في كثيرٍ من الأقاليم الجنيه الذهبي الإنجليزي، وكذلك الليرة العثمانية الذهبية، ولكن الملك عبد العزيز أمر بسك جنيه ذهبي سعودي وقيمته الرسمية 40 ريالاً سعودياً.

4 - العملة الورقية: وذلك حينما شاعت الأوراق النقدية في العالم وكثر التداول بها، أمر الملك عبد العزيز بإصدار عملة ورقية سعودية، وكانت أولاً من فئة 10 ريالات، ثُمَّ توالى إصدار الفئات الورقية الأخرى.

وأمَّا ما يتعلَّق بميزانية الدولة فلم تتقرَّر وتتضح إلاَّ عام 1353 هـ ومنذ ذلك التاريخ وهي تمر بمراحل قوة وضعف حسب الواردات والمصروفات والأحداث العالمية إلى أن استقرَّت وتحسَّنت بعد الحرب العالمية الثانية، وتصدير البترول السعودي بكميات تجارية [62] .

ثامناً الإعلام:

لا شكَّ أنَّ للإعلام أهميةً كبرى في أي مجتمع، فهو الذي يعني بتزويد الناس بالحقائق والمعلومات الصادقة الصحيحة، والعمل على خدمة المجتمع وتثقيفه وتبصيره في مختلف المجالات والميادين [63] .

كذلك يسهم الإعلام في تقوية الرابطة الاجتماعية بين أبناء المجتمع الواحد، وإبطال كُلّ المحاولات الرامية إلى توهين المجتمع، أو إضعافه والنيل منه.

أيضاً للإعلام وظيفة هامَّة جدّاً في توضيح العقيدة الإسلامية، وإبراز محاسن الدعوة الإسلامية، وما اشتملت عليه الشريعة من أحكام وتوجيهات نافعة قيمة للإنسان في دنياه وآخرته [64] .

ومن هنا كان للإعلام أهميته عند الملك عبد العزيز - يرحمه الله - حيث أدرك بثاقب نظره الوظائف والأدوار الاجتماعية الهامة التي يمكن أن يقدمها الإعلام في أي مجتمع، وخاصَّة في مجتمع المملكة المتعدد والمترامي الأطراف.

ومن صور اهتمام الملك عبد العزيز بوسائل الإعلام المتاحة في عهده مايلي:

أولاً: الصحافة:

لم تكن الصحافة معروفة في الجزيرة العربية إلاَّ في منطقة الحجاز إبان العهد العثماني أو الهاشمي. ولَمَّا توحَّدت المملكة صدرت أول صحيفة سعودية وهي (أم القرى) وكانت تسمَّى قبل ذلك (بالقبلة). وصدر أول عدد من صحيفة أم القرى في 15 جمادى الأولى عام 1343 هـ حيث اعتبرت الجريدة الرسمية للمملكة ولا زالت.

وفي 27 ذي القعدة عام 1350 هـ صدرت الصحيفة الثانية في منطقة الحجاز باسم (صوت الحجاز) وتوقَّفت لمدَّة سبعة أعوام بسبب ارتفاع أسعار الورق، ثُمَّ عادت للصدور باسم (البلاد السعودية).

وفي عام 1356 هـ صدرت الصحيفة الثالثة باسم (المدينة المنورة) وكانت تصدر في المدينة، ثُمَّ انتقلت إلى جده [65] .

أمَّا المجلاَّت، فقد كانت أكثر إصداراً من الصحف، ففي منطقة الحجاز مثلاً، ظهرت مجلة (المنهل) في المدينة المنورة، ثُمَّ انتقلت إلى مكة المكرَّمة، وذلك عام 1355 هـ. كما ظهر في مكَّة المكرَّمة (مجلة الحج) وتصدرها إدارة الحج، وذلك في عام 1366 هـ. ثُمَّ ظهرت في مكَّة المكرَّمة بعض المجلات (كالإصلاح) عام 1347 هـ، و(النداء الإسلامي) عام 1356 هـ. وفي جده ظهرت مجلة (الغرفة التجارية) عام 1367 هـ، ولكن تلك المجلات لم تستمر طويلاً حيث توقفت بعد ذلك.

وأمَّا في بلاد نجد فأول ما ظهر فيها من صحف (مجلة اليمامة) وذلك عام 1372ه، وكانت شهرية.

وأمَّا في المنطقة الشرقية فكان أول إصدار صحفي فيها كان عام 1372هـ، حينما أصدرت شركة الزيت العربية الأمريكية (أرامكو) مجلة منوعة باسم (قافلة الزيت) [66] .

ثانياً: الإذاعة:

كان أوَّل يوم عرفت فيه المملكة العربية السعودية الإذاعة 9 ذي الحجة 1368 هـ، وذلك حينما افتتحت الإذاعة إرسالها في حج ذلك العام بكلمة من الملك عبد العزيز لحجَّاج بيت الله الحرام، ألقاها نيابةً عنه ابنه الأمير فيصل. وجعل مقر الإذاعة في جده، ثُمَّ أُنْشِئَت في مكة المكرمة عام 1371ه محطة إذاعية أُخرى.

وقد جعل للإذاعة إدارة ترتبط بوزارة المالية، وقد شمل إرسال الإذاعة آنذاك بعض مناطق المملكة، وبعض الدول المجاورة، وكانت تركز على القرآن الكريم، والتوجيهات الإسلامية، وقراءة نشرات الأخبار [67] .

ثالثاً: طباعة ونشر الكتب والعلوم النافعة:

لقد بلغ اهتمام الملك عبد العزيز - رحمه الله - إفادة الناس وإعلامهم بما يحتاجون إليه مبلغاً عظيماً، ولم تثنه الخطوب العظيمة والأحداث الجسيمة عن هذا العمل الجليل. فقد أمر - يرحمه الله - بطباعة ونشر العديد من الكتب والرسائل العلمية الجامعة النافعة وتوزيعها على طُلاَّب العلم ومَنْ يحتاج إليها مجَّاناً. وكانت تلك الكتب تُطْبَع في خارج المملكة لعدم وجود مطابع جيّدة بالداخل. وقد اشتملت تلك الكتب على أنواع عديدة ككتب تفسير القرآن الكريم، والتوحيد، والفقه وأصوله، والفتاوى، وبعض كتب التاريخ والحديث والوعظ والأدب والشعر، حتى زاد عدد الكتب المطبوعة في عهده عن المائة. فكان لتلك الكتب أثرها العظيم في تعليم الناس وإرشادهم وتثقيفهم، وتزويدهم بالعقيدة الإسلامية الصحيحة، وما يهمهم معرفته والعلم به من أحكام دينهم الإسلامي الحنيف [68] .

الخاتمة

الحمد لله الذي تتمّ بنعمته الصالحات، وتزكو به الطيبات النافعات، والصلاة والسلام على نبينا محمَّد وعلى آله وصحبه ذوي الجود والمكرمات.

أمَّا بعد..

ففي ختام هذا البحث لا يسعني إلاَّ أنْ أشكُرَ الله تعالى وأحمده بما هو أهل له في الآخرة والأولى، وأسأله سبحانه المزيد من فضله وإنعامه وإحسانه وتقواه.

ثُمَّ أودّ أن أُسَجِّلَ بعض النتائج والتوصيات التالية:

أولاً: أنَّ للأمن أهمية كبرى في الإسلام، وآثاراً عظيمة في حياة الفرد والمجتمع المسلم، ويستبين ذلك من خلال العديد من النصوص والآثار والتطبيقات الدالَّة عليه، والتي من خلالها يتأكَّد لنا أنَّ الإسلام هو الدين الوحيد الذي رعى الأمن وشرعه، وأكَّده، وحضَّ عليه، وجعله لازماً من لوازم الحياة لاغنى لأحد عنه.

ثانياً: أنَّ للمملكة العربية السعودية خصائص وضروراتٍ تجعل من الأمن مطلباً حقيقياً لها، ومن ذلك كونها حامية وراعية للديار المقدسة، قبلة الإسلام والمسلمين، ومقصدهم كل حين ووقت، وكونها أيضاً منطلق الدعوة ومبعث الرسالة إلى الخلق أجمعين.

ثالثاً: كشَفَ البحث عن الجهود العظيمة والمضنية التي قام بها الملك عبد العزيز - يرحمه الله - في سبيل توحيد هذا المجتمع وبسط الأمن في ربوع هذه البلاد، ونشره بين أجزائها المترامية الأطراف.

رابعاً: سَلَك الملك عبد العزيز سبلاً هامَّة، واستخدم وسائل مؤثرة وناجعة في تقريره للأمن بين الناس.

خامساً: كما أثبتَ البحث وأكد أنَّ هنالك نتائج عظيمة، وفوائد قيِّمة نافعة عادت على مجتمع المملكة العربية السعودية من خلال بسط الملك عبد العزيز للأمن، ودعوة الناس للالتزام به.

سادساً: وفي مجال التوصيات يوصي الباحث بضرورة الاهتمام بالجانب الأمني في حياة المجتمع بمعناه الواسع، سواء أكان الأمن العقدي، أو الفكري، أو الحسي، أو المعرفي والثقافي، أو الاقتصادي والاجتماعي، أو البيئي، أو المائي والزراعي، وغير ذلك مِمَّا يحتاجه الفرد والمجتمع، وذلك بعقد الندوات وإقامة المحاضرات، واستكتاب الباحثين فيه، وإعلام الناس وإقناعهم بأهمية ذلك، وضرورة مشاركة كل إنسان حسب جهده وطاقته.

سابعاً: يوصي الباحث بتخصيص أسبوع معين في السنة يسمَّى (الأسبوع الأمني) تجدد فيه أهمية الأمن، ويُذَكَّر فيه الناس بما يجب أن يكونوا عليه بعد أنْ مَنَّ الله تعالى عليهم بنعمة الأمن والاستقرار.

ثامناً: يوصي الباحث الجهات الأمنية المعنية وغيرها، كدارة الملك عبد العزيز بتخصيص جائزة سنوية لأفضل بحث مستكتب عن (الأمن في المملكة العربية السعودية) بمعناه الواسع والشامل.

تاسعاً: كما يوصي الباحث تضمين المناهج الدراسية في مراحل التعليم المختلفة موضوعات عن الأمن وأهميته وفوائده للفرد والأسرة والمجتمع ومخاطر التهاون في ذلك.

وفي الختام أضرع إلى الله تعالى أن يحفظ لنا ديننا الذي فيه عصمة أمرنا، وسعادتنا في دنيانا وأخرانا، كما أسأله تعالى أن يحفظ لنا وحدتنا وأمننا واستقرارنا، وأن يوفق ولاة أمرنا لما يحبه ويرضاه، ولِمَا فيه الخير للإسلام والمسلمين، إنَّه وليُّ ذلك والقادر عليه، وآخر دعوانا أن الحمد لله رب العالمين، وصلَّى الله وسلَّم وبارك على نبينا محمَّد وعلى آله وصحبه أجمعين.

فهرس المصادر والمراجع

القرآن الكريم.

1 - الأحكام السلطانية والولايات الدينية: لأبي الحسن علي بن محمد الماوردي (دار الكتب العلمية، بيروت، 1402 هـ).

2 - أثر قوة الملك عبد العزيز في تكوين المملكة: للدكتور عبد الرحيم عبد الرحمن عبد الرحيم (وذلك ضمن بحوث المؤتمر العالمي عن تاريخ الملك عبد العزيز، مطابع جامعة الإمام محمد بن سعود الإسلامية، 1406 هـ).

3 - أساس البلاغة: لأبي القاسم جار الله محمود بن عمر الزمخشري، تحقيق الأستاذ عبد الرحيم محمود (دار المعرفة، بيروت).

4 - الاستراتيجية الدولية، وقضايا الأمن الوطني في المملكة العربية السعودية: للدكتور عبد الله سعود القباع (ط 2، مطابع الفرزدق التجارية، الرياض 1410هـ).

5 - الإعلام الإسلامي (الأهداف والوظائف): د. سيد محمد ساداتي الشنقيطي (ط 1، دار عالم الكتب، الرياض، 1411هـ).

6 - الإعلام في ضوء الإسلام: د. عمارة نجيب (ط 1، مكتبة المعارف الرياض، 1400هـ).

7 - إعلام الموقعين عن رَبِّ العالمين: للإمام ابن قَيِّم الجوزية، بتحقيق محمد محيي الدين عبد الحميد (ط2، دار الفكر، بيروت، 1397هـ).

8 - الأمن الذي نعيشه: جزءان - لحسن عبد الحي قزاز (ط 1، مطابع شركة دار العلم للطباعة والنشر، جده، 1409 هـ).

9 - الأمن في حياة الناس وأهميته في الإسلام: لمعالي الدكتور عبد الله بن عبد المحسن التركي (ملتزم الطبع والنشر: وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد بالمملكة العربية السعودية).

10 - الأمن القومي: لعبد الكريم نافع (مطبوعات دار الشعب، القاهرة، 1975م).

11 - الأمن القومي العربي، واستراتيجية تحقيقه: للواء عدلي حسن سعيد (الدار القومية، القاهرة، 1977م).

12- الأمن القومي والأمن الجماعي الدولي: للدكتور ممدوح شوقي مصطفى كامل (دار النهضة العربية، القاهرة، 1985م).

13- تاريخ الدولة السعودية: لأمين سعيد (طبع دارة الملك عبد العزيز بالرياض).

14- تاريخ نجد الحديث: لأمين الريحاني (ط 1، بيروت،بدون).

15- تحفة الأحوذي بشرح جامع الترمذي: للإمام الحافظ أبي العُلا محمد عبد الرحمن بن عبد الرحيم المباركفوري (دار الكتب العلمية، بيروت).

16- التعريف بالمصطلح الشريف: للقاضي ابن فضل الله العُمَري، بتحقيق محمد حسين شمس الدين (ط 1، دار الكتب العلمية، بيروت 1408 هـ).

17- تفسير الطبري (المسمى جامع البيان في تأويل القرآن): لأبي جعفر محمد بن جرير الطبري (ط1، دار الكتب العلمية، بيروت 1412هـ).

18- تفسير القرآن العظيم: للحافظ إسماعيل بن كثير القرشي (دار المعرفة، بيروت، 1402 هـ).

19- توحيد المملكة العربية السعودية: لمحمد المانع (ط 1، بدون، 1402هـ).

20- توحيد المملكة العربية السعودية، وأثره في الاستقرار الفكري والسياسي والاجتماعي: للدكتور محمد عبد الله السلمان، باعتناء الأمانة العامة لجائزة المدينة المنورة (ط 1، مطابع مؤسسة المدينة للصحافة، جده، 1416هـ).

21- جزيرة العرب في القرن العشرين: لحافظ وهبة (ط5، مطبعة لجنة التأليف والترجمة والنشر، القاهرة، 1387 هـ).

22- حالة الأمن في عهد الملك عبد العزيز: لرابح لطفي جمعة (مطبوعات دارة الملك عبد العزيز - 23 - الرياض، 1402 هـ).

23- الحِسْبة في الإسلام: لشيخ الإسلام ابن تيمية (دار الكتاب العربي، بدون).

24- الحياة العلمية والثقافية والفكرية في المملكة العربية السعودية: لعبد الله العثيمين (بحث أُعِدَّ بمناسبة الأسبوع الثقافي السعودي في الجزائر، 1404هـ).

25- خمسون عاماً في جزيرة العرب: لحافظ وهبة (ط 1، بدون 1380هـ).

26- دراسة في التاريخ العربي الحديث والمعاصر: للدكتور محمد عبد الرحمن برج (مكتبة الأنجلو المصرية، القاهرة، 1974م).

27- الدعوة في عهد الملك عبد العزيز: للدكتور محمد ناصر الشثري (ط1، بدون، 1417 هـ).

28- روضة الأفكار والأفهام لمرتاد حال الإمام وتعداد غزوات ذوي الإسلام: للشيخ حسين بن غنام (ط1، على نفقة الشيخ عبد المحسن بن عثمان أبابطين، مطبعة الحلبي بمصر، 1368هـ).

29- سنن ابن ماجه: للحافظ محمد بن يزيد القزوينى، تحقيق وترقيم: محمد فؤاد عبد الباقي (دار الريان للتراث، القاهرة).

30- سنن أبي داود: للإمام الحافظ أبي سليمان بن الأشعث السجستاني الأزدي، إعداد وتعليق عزت عبيد الدعاس، وعادل السيد (ط 5، دار الحديث، بيروت، 1388 هـ).

31- سنن الترمذي: لأبي عيسى محمد بن عيسى بن سورة، بتحقيق وتعليق إبراهيم عطوة عوض (شركة مكتبة ومطبعة مصطفى البابي الحلبي وشركاه القاهرة).

32- سنن النسائي (المجتبى): للحافظ أبي عبد الرحمن بن شعيب النسائي (ط 1، شركة مصطفى الحلبي وأولاده، القاهرة، 1383هـ).

33- شبه الجزيرة في عهد الملك عبد العزيز: لخير الدين الزركلي (ط 5 دار العلم للملايين، بيروت، 1992م).

34- الصحاح: لإسماعيل بن حمَّاد الجوهري، بتحقيق أحمد عبد الغفور عطار (ط 3، دار العلم للملايين، بيروت، 1404هـ).

35- صحيح البخاري (المسمَّى الجامع الصحيح المسند من حديث رسولِ الله صلى الله عليه وسلم وسننه وأيامه): لأبي عبد الله محمد بن إسماعيل البخاري بشرح محب الدين الخطيب، وترقيم محمد فؤاد عبد الباقي، ونشر ومراجعة قصي محب الدين الخطيب (ط 1، المطبعة السلفية ومكتبتها، القاهرة، 1400 هـ).

36- صحيح جامع بيان العلم وفضله: للحافظ ابن عبد البر، أعدَّه واختصره: أبو الأشبال الزهيري (ط 1، مكتبة ابن تيمية، القاهرة، 1416هـ).

37- صحيح الجامع الصغير وزيادته (الفتح الكبير): للشيخ محمد ناصر الدين الألباني (ط 2، المكتب الإسلامي، بيروت، 1406هـ).

38- صحيح سنن ابن ماجه: للشيخ محمد ناصر الدين الألباني، بتكليف من مكتب التربية العربي لدول الخليج بالرياض (ط 1، توزيع المكتب الإسلامي، بيروت، 1409هـ).

39- صحيح سنن الترمذي: للشيخ محمد ناصر الدين الألبانى، بتكليف من مكتب التربية العربي لدول الخليج بالرياض (ط1، المكتب الإسلامي بيروت، 1408هـ).

40- صحيح مسلم: للإمام أبي الحسين مسلم بن الحجاج القشيري النيسابوري بتحقيق وترقيم: محمد فؤاد عبد الباقي (مطبعة دار إحياء الكتب العربية، القاهرة).

41- صقر الجزيرة: لأحمد عبد الغفور عطار (ط 4، توزيع وزارة الإعلام، 1397 هـ).

42- ظاهرة الأمن في عهد الملك عبد العزيز: لعبد العزيز الأحيدب (ط 1، بدون).

43- عبد العزيز آل سعود: سيرة بطل ومولد مملكة: لبنوا ميشان (دار الكاتب العربي، بيروت).

44- عقيدة الشيخ محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي: لمعالي الدكتور صالح بن عبد الله العبود (ط1، إصدار المجلس العلمي بالجامعة الإسلامية بالمدينة المنورة، وذلك ضمن سلسلة إحياء التراث الإسلامي، رقم - 17 - 1408 هـ).

45- عناية الملك عبد العزيز بنشر الكتب: لعبد العزيز الرفاعي (ضمن بحوث المؤتمر العالمي عن تاريخ الملك عبد العزيز، مطابع جامعة الإمام محمد بن سعود الإسلامية، الرياض، 1406 هـ).

46- عنوان المجد في تاريخ نجد: لعثمان بن عبد الله بن بشر، بتحقيق وتعليق عبد الرحمن بن عبد اللطيف بن عبد الله آل الشيخ (ط 1، بعناية وزارة المعارف بالمملكة العربية السعودية، 1394 هـ).

47- القاموس المحيط: للفيروزآبادي (دار الفكر، بيروت، 1403هـ).

48- قلب جزيرة العرب: لفؤاد حمزة (ط 2، مكتبة النصر الحديثة، الرياض 1388 هـ).

49- لسان العرب المحيط: للعلاَّمة محمد بن مكرم بن منظور، إعداد وتصنيف يوسف خياط (دار لسان العرب، بيروت).

50- لمحات عن التعليم وبداياته في المملكة العربية السعودية: لعبد العزيز عبد الله آل الشيخ (ط 1، بدون، 1412 هـ).

51- ماضي الحجاز وحاضره: لحسين نصيف (ط 1، 1349هـ).

52- مسند الإمام أحمد بن حنبل: (مؤسسة قرطبة، القاهرة).

53- معجزة فوق الرمال: أحمد عَسَّه (ط 2، المطابع الأهليه اللبنانية، بيروت 1386 هـ).

54- معجم مقاييس اللغة: لأبي الحسين أحمد بن فارس بن زكريا، بتحقيق: عبد السلام محمد هارون (دار الكتب العلمية، إيران).

55- مقدمة ابن خلدون: (ط 4، نشر دار الباز، بمكة المكرمة، 1398هـ).

56- موسوعة السياسة: للدكتور عبد الوهاب الكيالي وآخرين (المؤسسة العربية للدراسات والنشر، بيروت، 1979 م).

57- نشأة الصحافة في المملكة العربية السعودية: د. محمد عبد الرحمن الشامخ (ط 1، بدون، 1402هـ).

58- نشأة وتطور الإذاعة في المجتمع السعودي: لبدر أحمد كريِّم (ط 1 دار عكاظ للطباعة والنشر، جده، 1402 هـ).

59- نظام الحِسْبة في الإسلام: لعبد العزيز بن محمد المرشد (اعتناء ونشر جامعة الإمام محمد بن سعود الإسلامية).

60- الوجيز في سيرة الملك عبد العزيز: لخير الدين الزركلي (ط 4، دار العلم للملايين، بيروت، 1984م).

مجلاَّت ودوريات:

61 – شؤون عربية: العدد 35، 1984 م، مقال بعنوان: الأمن القومي العربي دراسة في الأصول: للدكتور على الدين هلال.

[1] سورة ق، آية 18

[2] سورة المائدة، آية 48

[3] سورة الجاثية، آية 18

[4] سورة المائدة، آية 50

[5] سورة الأحزاب، آية 36

[6] إعلام الموقعين، للإمام ابن قَيِّم الجوزية 3/14

[7] حالة الأمن في عهد الملك عبد العزيز، لرابح لطفي جمعة ص 83

[8] الدعوة في عهد الملك عبد العزيز، د. محمد بن ناصر الشثري 1/197

[9] الوجيز في سيرة الملك عبد العزيز، لخير الدين الزركلي ص 215

[10] انظر: الدعوة في عهد الملك عبد العزيز، د. محمد بن ناصر الشثري 1/209-213

[11] سورة البقرة، آية 179.

[12] سورة النحل، آية 90.

[13] سورة المائدة، آية 8.

[14] الوجيز في سيرة الملك عبد العزيز، لخير الدين الزركلي ص 215

[15] سورة آل عمران، آية 104

[16] سورة آل عمران، آية 110

[17] صحيح مسلم 1/69 كتاب الإيمان، باب بيان كون النهي عن المنكر من الإيمان، رقم 49، وسنن أبي داود 1/677 كتاب الصلاة، رقم 1140، وسنن الترمذي 4/469 كتاب الفتن، رقم 2172، وسنن النسائي 8/96 كتاب الإيمان، باب تفاضل أهل الإيمان، وسنن ابن ماجه 1/406 كتاب إقامة الصلاة، رقم 1275

[18] شرح النووي على صحيح مسلم 2/22

[19] الحسبة في الإسلام، للإمام ابن تيمية ص 6

[20] الأحكام السلطانية والولايات الدينية، لأبي الحسن الماوردي ص 240

[21] انظر الكتب التالية: نظام الحسبة في الإسلام، لعبد العزيز المرشد ص 15

والدعوة في عهد الملك عبد العزيز، د. محمد بن ناصر الشثري 1/323

[22] انظر: حالة الأمن في عهد الملك عبد العزيز، لرابح لطفي جمعة ص 96

[23] انظر: مقدمة ابن خلدون ص 41

[24] سورة الروم، آية 32

[25] سورة النساء، آية 59

[26] انظر: توحيد المملكة العربية السعودية، د. محمد عبد الله السلمان ص 207

[27] معجزة فوق الرمال، لأحمد عَسَّه ص 61

[28] انظر: توحيد المملكة العربية السعودية، د. محمد عبد الله السلمان ص 271

[29] انظر: معجزة فوق الرمال، لأحمد عَسَّه ص 62 - 65

[30] انظر: قلب جزيرة العرب، لفؤاد حمزة ص 99

[31] سورة الزمر، آية 9

[32] سورة المجادلة، آية 11

[33] سنن ابن ماجه 1/81 المقدمة.

وانظر: صحيح جامع بيان العلم وفضله، للحافظ ابن عبد البر ص 8 وقال الألباني: صحيح. انظر: صحيح الجامع الصغير 2/727 رقم 3913

[34] انظر: لمحات عن التعليم وبداياته في المملكة، لعبد العزيز عبد الله آل الشيخ ص 15.

[35] انظر: الحياة العلمية والثقافية والفكرية في المملكة العربية، لعبدالله العثيمين ص10-15.

[36] جزيرة العرب في القرن العشرين، لحافظ وهبة ص 137

[37] توحيد المملكة العربية السعودية، د. محمد عبد الله السلمان ص 91

[38] انظر: توحيد المملكة العربية السعودية، د. محمد عبد الله السلمان ص 253.

وكذلك راجع: ظاهرة الأمن في عهد الملك عبد العزيز، لعبد العزيز الأحيدب ص140 وما بعدها.

[39] انظر: توحيد المملكة العربية السعودية، د. محمد عبد الله السلمان ص 161

[40] الدعوة في عهد الملك عبد العزيز، د. محمد ناصر الشثري 1/170

[41] الدعوة في عهد الملك عبد العزيز، د. محمد ناصر الشثري 1/138

[42] المصدر السابق 1/197

[43] الوجيز في سيرة الملك عبد العزيز، لخير الدين الزركلي ص 216

[44] سورة الإسراء، آية 33

[45] سورة النساء، آية 29

[46] رواه مسلم في صحيحه 4/1986 كتاب البر والصلة والآداب، باب تحريم ظلم المسلم وخذله واحتقاره ودمه وعرضه وماله، رقم 2564 واللفظ له.

ورواه الترمذي في سننه 4/325 كتاب البر والصلة، باب ما جاء في شفقة المسلم على المسلم، رقم 1927

وابن ماجه في سننه 2/1298 كتاب الفتن، باب حرمة دم المؤمن وماله، رقم 3933

وأحمد في مسنده 2/277

[47] سورة النور، آية 33

[48] سورة الجمعة، آية 9 - 10

[49] انظر: الدعوة في عهد الملك عبد العزيز، د. محمد بن ناصر الشثري 1/48

[50] توحيد المملكة العربية السعودية، لمحمد المانع ص 71

[51] انظر: توحيد المملكة العربية السعودية، د. محمد عبد الله السلمان ص 72

[52] توحيد المملكة العربية السعودية، د. محمد عبد الله السلمان ص 81

[53] انظر: الوجيز، لخير الدين الزركلي ص 97

[54] انظر: عبد العزيز آل سعود، لبنوا ميشان ص 220

[55] شبه الجزيرة العربية في عهد الملك عبد العزيز، لخير الدين الزركلي 3/1015

[56] انظر: توحيد المملكة العربية السعودية، د. محمد عبد الله السلمان ص 75.

[57] المصدر السابق ص 75-77.

[58] انظر: شبه الجزيرة العربية في عهد الملك عبد العزيز، لخير الدين الزركلي 1/415، وتوحيد المملكة، لمحمد المانع ص 276

[59] انظر: الوجيز، لخير الدين الزركلي ص 201، وتوحيد المملكة د. محمد السلمان ص78

[60] توحيد المملكة العربية السعودية، د. محمد عبد الله السلمان ص 89.

[61] انظر: المصدر السابق ص 93.

[62] الوجيز، لخير الدين الزركلي ص 205

[63] انظر عن مفاهيم الإعلام، كتاب: الإعلام في ضوء الإسلام، د.عمارة نجيب ص16

[64] انظر أكثر عن وظائف الإعلام في كتاب: الإعلام الإسلامي (الأهداف والوظائف) د.سيد محمد ساداتي الشنقيطي ص7

[65] نظر: نشأة الصحافة في المملكة العربية السعودية، د. محمد عبد الرحمن الشامخ ص100.

[66] نظر: شبه الجزيرة في عهد الملك عبد العزيز، لخير الدين الزركلي 3/1024.

[67] للتوسع في الموضوع انظر: نشأة وتطور الإذاعة في المجتمع السعودي، لبدر أحمد كريم ص 35 وما بعدها.

[68] انظر: شبه الجزيرة في عهد الملك عبد العزيز، لخير الدين الزركلي 3/1029، وعناية الملك عبد العزيز بنشر الكتب، لعبد العزيز الرفاعي. ضمن بحوث المؤتمر العالمي عن تاريخ الملك عبد العزيز.


 العدد 108 - الرعاية الصحية لحجاج بيت الله الحرام

الرعاية الصحية لحجاج بيت الله الحرام

في عهد الملك عبد العزيز آل سعود - رحمه الله -

الدكتور عبد العزيز محمد نورولي

كلية الدعوة وأصول الدين

قسم التاريخ

مقدّمة

إِنَّ اْلْحَمْدَ لِلَّهِ نَحْمَدُهُ وَنَسْتَعِينُهُ وَنَسْتَغْفِرُهُ وَنَعُوذُ بِاللَّهِ مِنْ شُرُورِ أَنْفُسِنَا وَمِنْ سَيِّئَاتِ أَعْمَاْلِنَا، مَنْ يَهْدِهِ اْللَّهُ فَلاَ مُضِلَّ لَهُ وَمَنْ يُضْلِلْ فَلاَ هَاْدِيَ لَهُ وَأَشْهَدُ أَنْ لاَ إِلَهَ إِلاَّ اْللَّهُ وَحْدَهُ لاَ شَرِيكَ لَهُ، وَأَشْهَدُ أَنَّ مُحَمَّدَاً عَبْدُهُ وَرَسُولُهُ‏.

وبعد:

تحتفل المملكة العربية السعودية في هذا العام بمرور مائة عام على قيام الدولة السعودية الثالثة التي أسسها الملك عبد العزيز - رحمه الله -، ورغبة مني في المشاركة بهذا الاحتفال بما يتناسب مع هذا الحدث العظيم أحببت أن تكون مشاركتي هذه بتسجيل أحد إنجازات مؤسس هذا الكيان العظيم.

ولما كان التاريخ الحضاري هو من الجوانب المهمة التي برزت من خلالها عبقرية الملك عبد العزيز - رحمه الله - أحببت أن أسجل جانبا من جهوده في هذا الجانب الذي لم يقتصر أثره على أهل هذا البلد الكريم بل تعداه ليشمل جميع الشعوب الإسلامية، وذلك من خلال حرصه على الوافدين من تلك الشعوب الإسلامية إلى الحرمين الشريفين لأداء فريضة الحج، فكان موضوع بحثي هذا هو:

" الرعاية الصحية لحجاج بيت الله الحرام في عهد الملك عبد العزيز

آل سعود - رحمه الله - "

وقد قسمت البحث إلى مباحث، فبعد هذه المقدمة يأتي:

التمهيد.

المبحث الأول: وضع العناية الصحية في مكة قبل الحكم السعودي.

المبحث الثاني: اهتمام الملك عبد العزيز بالحج.

المبحث الثالث: التنظيمات الصحية للعناية بالحجاج.

المبحث الرابع: إنشاء المحاجر الصحية.

المبحث الخامس: إنشاء المراكز الطبية على طرق الحج والاستفادة من الخبرات الأجنبية.

المبحث السادس: منظمة الصحة العالمية والحج والتعليم الصحي.

والخاتمة بالإضافة إلى فهرس المصادر والمراجع، ومحتويات البحث.

وقد حرصت في هذا البحث على إبراز معظم ماسطرته المصادر حول موضوعي هذا، ولقد كان لقلة المصادر التي تناولت هذا الجانب الهام من جوانب تاريخ المملكة العربية السعودية - وذلك لكون الدولة السعودية ما تزال في تلك الفترة الزمنية في طور الانشاء - أثره في صغر حجم البحث، ومع ذلك فقد ضمّ - والحمد لله - معلومات جيدة في موضوعه.

ولا يسعني في ختام هذه المقدمة إلا أن أشكر معالي الدكتور صالح بن عبد الله العبود مدير الجامعة الإسلامية الذي أتاح لي هذه الفرصة بالكتابة حول هذه المناسبة العظيمة، كما أشكر مجلة الجامعة على اختيارها موضوعي كأحد المواضيع المناسبة والصالحة للنشر، وأشكر كل من ساهم في إبراز موضوعي بالشكل المناسب، وأدعو الله للجميع بالتوفيق والسداد.

تمهيد

قال الله تعالى: {وأذّن في النَّاسِ بالحَجِّ يأْتوكَ رجَالاً وعلى كُلِّ ضامرٍ يأْتينَ من كُلِّ فجٍّ عميقٍ ليشهدُوا منافِعَ لهُمْ ويذكروا اسْمَ الله في أيامٍ معلوماتٍ على ما رزقهُمْ من بهيمَةِ الأنْعامِ فكُلُوا منها وأطْعِمُوا البآئسَ الفقِيرَ ثُمّ ليقْضُوا تفثهُمْ ولْيُوفوا نُذُورَهُم ولْيطَّوّفُوا بالبَيْتِ العَتِيقِ} [سورة الحج آية 27-29].

أمر الله نبيه إبرهيم الخليل - عليه الصلاة والسلام - بأن ينادي في الناس بالحج إلى بيت الله الحرام [1] ، ومنذ ذلك الوقت، والناس يفدون إلى البيت العتيق للحج.

وقد فرض الحج في الإسلام في العام السادس الهجري، وجاءت الأقوال بأنه أختلف في سنته: فالجمهور على أنه في العام السادس وقيل: في الخامس الهجري [2] وقيل: التاسع الهجري [3] .

وحج الرسول صلى الله عليه وسلم في العام العاشر الهجري ودعا الناس لموافاته في الحج فاستجاب له أربعون ألفا [4] .

ومنذ ذلك الوقت والناس يفدون إلى الحج كل عام من مختلف بقاع الأرض، وقام ولاة الأمر منذ ذلك الوقت برعاية الحجيج والاهتمام بشؤونهم، وتفاوت هذا الاهتمام على مرّ السنين والأعوام بحسب طبيعة الدولة التي تقع مكة والمدينة تحت ظلها.

المبحث الأول

وضع العناية الصحية في مكة قبل الحكم السعودي

كانت مكة في أوائل القرن الرابع عشر الهجري تعاني من ضعف العناية الصحية، ولم يكن التداوي يعرف بين أهلها إلا بالطرق القديمة والعقاقير النباتية البسيطة، وكان أفراد من أهل الهند يمارسون هذه الصناعة بمكة، كما كان نفر من البدو يعالجون الكسور بالتجبير، ويعالجون بعض الأمراض بالكي، ولم يكن في مكة في ذلك الوقت إلا مستشفى واحد تأسس قديما على نفقة إحدى كريمات السلاطين العثمانيين، وكان فيه طبيب واحد، وصيدلي واحد، ومعاون لتضميد الجراحات الخفيفة [5] ، وكانت العناية بالمستشفيات غير كافية لأهل مكة أنفسهم فكيف غيرهم من الحجاج الوافدين على مكة؟

وفي ولاية عثمان نوري باشا [6] في أوائل ذلك القرن تأسست دائرة الصحة في أجياد [7] : مكونة من طبيب، وصيدلي، ومضمد للجراح، ولم تكن هذه الدائرة تستطيع أن تفعل شيئا إذا وقع أي وباء بين الحجيج حيث إنه لم تكن وسائل الاحتياطات والوقاية معروفة في ذلك الوقت - ولله الأمر من قبل ومن بعد - كما حصل في عام 1310هـ حيث اجتاح وباء الكوليرا مكة فمات من جراء ذلك خلق كثير يعدون بالآلاف، بل اضطر آلاف الحجيج أن ينقطعوا عن إتمام المناسك ويغادروا منى في أول أيام النحر، ولم تنفع جهود الدولة العثمانية في التخفيف عن الناس من ذلك الوباء بل زادت معاناتهم، واستمر الحال كما هو في عام 1319هـ حينما اجتاح وباء آخر مكة [8] .

وفي عام 1330هـ جلبت الدولة العثمانية عددا من الأطباء للعناية بشؤون الحج، ولم يكن لذلك كبير أثر، كما وسعت إدارة الصحة وافتتح خلفها مكان لتنويم المرضى ومعالجتهم [9] .

وفي عام 1334هـ قام الشريف حسين [10] بتزويد دائرة الصحة بأربعة أطباء من الشام إضافة إلى الطبيب المقيم فيها أصلا، وأضيف إلى مهمات مدير الصحة تحديد عدد الحجاج في الغرف التي يسكنونها، ومعاقبة المطوفين المخالفين للعدد المقرر [11] .

وأحيانا كان للسياسة أثرها في إضعاف العناية الصحية بالحجاج، كما حدث في عام1341هـ حيث أرفقت الحكومة المصرية مع حجاجها المصريين هيئة طبية للعناية بهم، وتبقى هذه الهيئة على نحو دائم في مكة، ولما لم يسبق استئذان الشريف حسين في أمرها أبى أن يسمح لها بالنزول إلى جدة، فما كان من الحكومة المصرية إلا أن أمرت بإرجاع الباخرة بما عليها [12] .

وعموما فإن مكة قبل الحكم السعودي كانت تعاني من ضعف الرعاية الصحية وكان لهذا أثر سلبي حتى على حجاج بيت الله الحرام.

المبحث الثاني

اهتمام الملك عبد العزيز بالحج

دخل الملك عبد العزيز بن عبد الرحمن آل سعود مكة في 8 جمادى الأولى [13] ، ودخل جدة في 8 جمادى الثانية عام 1344هـ الموافق 24 كانون الأول ديسمبر عام 1925م، وتم إقرار مبايعة الملك عبد العزيز ملكا على الحجاز في 25 جمادى الثانية من العام نفسه الموافق 8 كانون الثاني يناير [14] ، وفي 21 جمادى الأولى سنة 1351هـ الموافق 22 سبتمبر سنة 1932م صدر مرسوم ملكي بتوحيد أجزاء الدولة جميعها، فأصبحت مملكة واحدة باسم: المملكة العربية السعودية [15] .

أخذت المملكة العربية السعودية منذ تأسيسها على يد الملك عبد العزيز - رحمه الله - على عاتقها رعاية حجاج بيت الله الحرام، وقد أدت هذه الأمانة بكل أمانة وإخلاص، ومن بين الجوانب التي اهتمت ب-ها للقيام برعاية الحجيج، الجانب الصحي الذي أولته اهتماماً كبيراً جداً، وأنفقت عليه آلاف الملايين من الريالات [16] .

لقد كان الملك عبد العزيز - رحمه الله - من قبل دخوله الحجاز من أعرف الناس بما يشكوا منه المسلمون كلما أتوا لأداء فريضة الحج، وليس أدل على ذلك من انسحابه بجنده أثناء حصاره لجدة من جبهة القتال أيام الحج [17] ؛ ولذلك اهتم بنفسه منذ دخوله الحجاز في وضع النظام الجديد للحجيج الذي يضمن سلامتهم وأمنهم وطمأنينتهم وأموالهم، واتخذ التدابير اللازمة بما يمنع استغلالهم، واستمر الملك عبد العزيز طوال فترة ملكه حتى وفاته - يرحمه الله - في 2ربيع الأول 1373هـ الموافق 8 تشرين الثاني نوفمبر عام 1953م [18] قائما بكل مسؤولياته الملقاة على عاتقه في جانب رعاية الحجيج على أكمل وجه رغم ضعف الإمكانيات المادية والمعنوية التي كانت تواجهها الدولة في بداية عهدها، لأنه في تلك الفترة لم يكن جهاز الدولة قد شكل بعد، والوضع المالي للبلد لم يكن مسعفا [19] ، ووسائل النقل الآلي لم تنتشر في الحجاز [20] ، والاتصالات اللاسلكية لم تكن معروفة في هذا الجزء من العالم، والاتصالات السلكية الموروثة من العهد العثماني كانت بدائية للغاية، ورغم أن عدد الحجاج قد بلغ - في السنة الأولى التي تولى فيها الملك عبد العزيز ملك الحجاز - زهاء مائة ألف حاج، وكان هذا العدد يعدّ رقما قياسيا في تلك الفترة من التاريخ [21] .

ولا يخفى على كل من يهتم بشؤون الحجيج أهمية هذا الجانب، وبخاصة أن عدد الحجيج يتزايد في كل عام [22] ، حتى وصل إلى أكثر من مليون حاج، بل فاق المليوني حاج في بعض الأعوام، يأتون من مختلف بقاع الأرض، كما لا تخفى علينا الصعوبات الجمة التي تواجهها المملكة العربية السعودية في هذا الجانب بالذات.

ولإحساس مؤسس هذا الكيان العظيم الملك عبد العزيز - رحمه الله - بعظم المسؤولية الملقاة على عاتق دولته في هذا الجانب، أمر - رحمه الله - بعد توحيده لمنطقة الحجاز مباشرة بإنشاء "مصلحة الصحة العامة في مكة"وذلك عام 1344هـ [23] ، وكان أول مدير لها الدكتور محمود حمدي (طبيب جلالة الملك الخاص)، كما صدر أمر ملكي بالتصديق على ميزانية دائرة الصحة العامة، لتقوم بتأسيس مستشفيات ومستوصفات في مكة والمدينة وجدة وينبع والطائف [24] .

لقد كانت هذه المصلحة منذ إنشائها تمثل واجهة حضارية تدل على عمق إدراك الملك عبد العزيز بضرورة الاستفادة من النظم الحضارية المتقدمة في هذا الجانب والجوانب الأخرى، رغم عدم تقبل المجتمع البدوي الذي كانت تعيشه المملكة آنذاك لهذه النظم، فقد قام بتعيين رئيس للمصلحة، ويتبع هذا الرئيس معاون له، ومفتش عام، ورئيس للصيادلة يساعده صيدليان قانونيان، ومساعدو صيادلة، وبضعة موظفين، يضاف إلى هذا ديوان يشتمل على رئيس وسكرتير ومترجم وكتّاب الخ، وترتبط بالإدارة العامة شعب المحاسبة والسجل والإحصاءات والمستودعات [25] .

وعلى إثر قيام هذه المصلحة صدر أمر ملكي رقم 425 وتاريخ 21 من ذي القعدة 1344هـ (2 يونيو 1926م) بالموافقة على الترتيبات الصحية لموسم ذلك العام، وقد تضمنت هذه الترتيبات تأسيس مراكز للإسعاف في منى وعرفات ومزدلفة، وتوفير المياه النظيفة، ووضع شروط للمساكن المخصصة للحجاج يراعى فيها ضمان سلامتهم وأمنهم وراحتهم، وحيث إنه لم تتوفر في تلك الفترة البرادات الضخمة التى يمكن من خلالها حفظ الأضاحي، حفرت الحفر من أجل دفن الأضاحي منعاً لتعفنها [26] .

المبحث الثالث

التنظيمات الصحية للعناية بالحجاج

صدر الأمر الملكي في 14 رجب 1345هـ (18 يناير 1927م) بالموافقة على نظام مصلحة الصحة العامة، الذي أوجب على رؤساء وأطباء الصحة مراقبة نظافة البيوت التي يسكنها الحجاج، ومنع الازدحام فيها، وعليهم نقل المصابين بالأمراض المعدية إلى المستشفى لمعالجتهم بما يلزم لهم، والانتباه على نظافة المياه، وإزالة كل ما من شأنه الإضرار بصحة الحجاج والأهالي، كما طالب رئيس أطباء مكة ضرورة تأمين كل الاحتياجات بمنى وعرفات ومزدلفة، وإرسال الأدوية وغيرها إليها قبل الخروج إلى الحج ببضعة أيام، وكلف النظام أطباء الصحة بتفتيش منازل الحجاج يومياً للتحقق من عدد الحجاج في تلك المنازل بالنسبة للمقدار المقرر، ومنع أي مخالفة في ذلك بتكليف الموظفين بضرورة مراعاة التعليمات الخاصة بذلك ورفع تقرير عن ذلك لمرجعهم [27] .

كما تضمن هذا النظام قيام الشرطة الصحية بمنع إسكان الحجاج في المنازل بأكثر مما تستوعبه، ومراقبة نظافة هذه المنازل، ومنع بيع المأكولات والمشروبات الضارة، والمحافظة على نظافة المياه من التلوث، وإرسال المرضى إلى المستشفيات، والإشعار عن الأمراض الوبائية إذا ظهرت، ودفن الأضاحي في منى لمنع التلوث، وعدم السماح للحجاج بالنوم في الطرقات، لما يترتب على ذلك من مشكلات مختلفة منها مايتعلق بالصحة العامة للحجاج [28] .

وكانت مسؤولية مصلحة الصحة العامة الإشراف على تنظيم الشؤون الصحية في داخل البلاد، والنظر في المسائل الصحية الدولية، وقد قامت المصلحة بافتتاح فروع لها في مدن المملكة الكبيرة حتى بلغ عدد المناطق الصحية التابعة لها ست مناطق، من بينها مكة والمدينة وجدة، كما طورت المستشفيات والمستوصفات الموجودة من قبل، وافتتحت عدة مستشفيات جديدة: منها مستشفى أجياد في مكة الذي تم توسيعه، ومستشفى باب شريف في جدة، وحوّل مستوصف المدينة إلى مستشفى.

ولقد جندت الدولة أكبر عدد ممكن من المتخصصين والإداريين كل موسم حج، ليقدموا مايستطيعون تقديمه من خدمة صحية لأولئك الحجاج، علاجاً، وإمدادا بالأدوية مجانا [29] ، وقامت بإرسال بعثة طبية إلى منى قبل الخروج إلى عرفات لمراقبة المياه واتخاذ اللازم لعدم تلوثها حرصا على صحة الحجاج [30] .

ومن الترتيبات الخاصة التي أقامتها الدولة بين مكة وعرفات لتوفير العناية الصحية للحجاج، أقامت الدولة مستشفى في منى، ومستشفى سياراً في عرفات، ومستوصفات في كل من: المنحنى [31] ، ومجر الكبش [32] ، والمجزرة [33] ، والأخشبين [34] ، ووادي النار [35] ، وبين الأخشبين، ومزدلفة، وبُرك عرفات، والبازان [36] ، وتقاطع الإسفلت، ومسجد نمرة، وأقيمت في كل مركز صحي مظلة مبنية بالاسمنت لاستراحة الحجاج، ومزودة بالماء [37] ،كما وُفِّر لكل مركز صحي طبيب وعدد كافٍ من الشرطة الصحية، وسائر الموظفين للقيام بالإجراءات الاحتياطية اللازمة، ويقوم كل مركز إلى جانب تقديم الإسعافات الأولية باتخاذ التدابير اللازمة لدفن الموتى بعد فحصهم وتسجيلهم، وإرسال المرضى إلى المستشفيات إذا تعذر علاجهم في المستوصف، كما يقوم موظفوا الصحة بمنى وعرفات بإبلاغ أقرب مركز من هذه المراكز عن أي حادثة يشتبه بأنها مرض وبائي [38] .

وتخصيص عرفات بالمستشفى لتسهيل الإقامة للحجيج المرضى الذين تقتضي حالتهم الصحية أن يكونوا تحت الرعاية الصحية، كما تقوم كل المراكز الصحية بإجراء الإسعافات بالإضافة إلى توفير العلاج اللازم للمرضى.

وتقوم سيارات الإسعاف الخيري وسيارات الصحة بنقل الحجاج إلى عرفات يوم التاسع من ذي الحجة ليشهدوا الحج ممن لاتساعدهم حالتهم الصحية من الانتقال بأنفسهم إلى عرفات، فتقوم تلك السيارات بنقلهم وإعادتهم إلى مكة [39] .

ولم تكتف الدولة السعودية في عهد الملك عبد العزيز - رحمه الله - بتلك الجهود رغم ضخامة العمل الذي قامت به، بل أمدَّت حجاج بيت الله الحرام بالنصائح والإرشادات الطبية التي تكفل وقايتهم من الأمراض والتعرض لضربات الشمس المباشرة، كما نصحتهم بضرورة مراجعة المراكز الصحية حال وجود أي مرض [40] .

كما وفرت مراكز صحية في الطرق بين مكة وجدة والمدينة، كمستوصف بحرة [41] ، ومستوصف رابغ [42] ومستوصف المسيجيد [43] .

هذا بالإضافة إلى الوحدات الصحية المتنقلة والتي ترابط في الأماكن والطرق التي يكثر فيها عدد الحجاج أو يمرون منها، لتقدم الإسعافات الأولية العاجلة لكل من يفاجئه المرض وهو يؤدي هذا المنسك العظيم [44] .

المبحث الرابع

إنشاء المحاجر الصحية

إن أحد أهم الجوانب التي تتركز عليها العناية الصحية هو محاربة الأوبئة التي تنتشر بين الحجاج، والتي كثيراً ما تؤدي إلى الفتك بأعداد هائلة من الحجيج قد يصل عددهم إلى الآلاف كما حدث في عام 1246هـ [45] ، وعام 1247هـ [46] .

ولما كان قدوم الحجيج من بقاع مختلفة في العالم يكثر في بعضها انتشار الأوبئة والأمراض المعدية، كان لابد من إنشاء المحاجر الصحية أو ما يسمى بالكورنتينات، وقد أنشأت الحكومة المصرية سنة 1858م أول محجرٍ صحيٍ للحجاج في طريق الحاج بين مصر والبقاع المقدسة، وقد أقيم هذا المحجر في عجرود غربي السويس وذلك إثر انتشار الكوليرا في الحجاز، ثم تلاه محجر آخر في الوجه لحجاج القوافل، وفي الطور أو عيون موسى لحجاج البحر [47] ، أما أول كورنتينة أنشئت في مكة فكانت سنة 1288هـ بمنطقة الزاهر [48] ، عندما انتشر وباء الكوليرا بالمدينة المنورة، ولكن هذه الكورنتينة كانت بصورة مؤقتة [49] .

اهتمت المملكة العربية السعودية بالمحاجر الصحية فأنشأت إدارة خاصة بالمحاجر الصحية مركزها جدة، ويتبعها محاجر متعددة، وأكثر من اثني عشر مركزا صحيا في بلدان ساحل البحر الأحمر وحده [50] ، كما حرصت المملكة على التعاون مع الهيئات العالمية والاستفادة من خبراتها وبخاصة في ميدان الوقاية من الأوبئة [51] .

كما وجه الملك عبد العزيز - رحمه الله - بضرورة العناية بالمحاجر الصحية وإصلاحها إصلاحا كاملا بأسرع وقت ممكن [52] .

وقد قامت إدارة الصحة العامة بمراقبة الطائرات والبواخر قبل السماح لركابها من الحجاج وغيرهم من النزول إلى جدة، وتقوم بفحصهم فحصا طبيا، وتلقيح من لا يحمل وثائق التلقيح الدولية، وفي حالة وجود مصابين بأحد الأمراض المعدية، أو مشتبه في إصابتهم، تنقل جميع الركاب إلى جزيرة "أبي سعد"قرب جدة، والتي أصلحت وجهزت بآلات تقطير وماكينة كهرباء، لتكون مستعدة لقبول الحجاج، ويحجزون في الجزيرة تحت الملاحظة [53] ، وينقل المرضى العاديون إلى المستشفيات لعلاجهم [54] .

وقد حرصت الدولة السعودية أن تكون هذه المحاجر وفق المعايير الدولية، لذلك قام الدكتور محمد بك صالح مندوب مصلحة الكرنتينات العامة للحكومة المصرية بزيارة للدولة السعودية في عام 1344هـ قدّم خلالها صورة للاتفاقات الدولية العائدة للكرنتينات، والتقى بجلالة الملك عبد العزيز - رحمه الله -، كما قام بزيارة كرنتينة جدة مع الدكتور محمود حمدي مدير دائرة الصحة العامة، وتشاورا معا فيما يلزم كرنتينة جدة ذلك العام [55] .

ثم عندما أُنشأ المحجر الصحي في جدة طلبت الدولة السعودية من خبراء منظمة الصحة العالمية بوضع مخطط هذا المحجر، ثم تحملت المملكة العربية السعودية تكاليف إنشائه [56] .

المبحث الخامس

إنشاء المراكز الطبية على طرق الحج والاستفادة من الخبرات الأجنبية

أنشأت المملكة العربية السعودية مراكز طبية في الجوف والقريات لمراقبة الواردين من الشمال، وفي قرية للواردين من الشرق، وفي ظهران الجنوب لمراقبة حجاج اليمن، وكذلك في جازان وفقا للأنظمة الصحية المحلية المستمدة من الأنظمة الدولية في هذا الشأن [57] .

ولم تقتصر الجهود المبذولة في ميدان الخدمات الصحية على المنشآت العلاجية، تطويرا وإنشاءً، بل شملت استقدام الأخصائيين والخبراء للعمل في البلاد، وابتعاث الأطباء الموجودين فيها إلى الدول المتقدمة علميا ليطّلعوا على ما هناك من تطور وتقدم، ويعمقوا معارفهم وخبراتهم [58] .

وقد أشرنا فيما سبق كيف أن الشريف حسين منع هيئة طبية قادمة من مصر بالنزول إلى جدة، ولكن الملك عبد العزيز - طيّب الله ثراه- حرص أشد الحرص على الاستفادة من الخبرات الأجنبية، لذلك سمح - من حين دخوله مكة وتوحيده للمملكة العربية السعودية - للدول الإسلامية بإرسال بعثات طبية مرافقة لحجاجها للاهتمام بهم وعلاجهم، وكان لهذا أثر في تخفيف الضغط على المستشفيات من جانب [59] ، ومساعدة الحجاج؛ بإيجاد صورة لتفاهم أكبر بينهم وبين المستشفيات السعودية من خلال تلك البعثات من جانب آخر.

وفي 2/9/1370هـ حُوِّلت "مصلحة الصحة العامة"إلى وزارة، وعُيّن الأمير عبد الله الفيصل وزيرا للصحة [60] ، فتقدمت الرعاية الصحية أكثر من قبل، وازدادت المستشفيات والمستوصفات ازديادا ملحوظا، وزودت بمعدات وأجهزة أكثر حداثة وتقدما.

ومن بين المستشفيات التي أنشئت بعد تحول مصلحة الصحة إلى وزارة: مستشفى في مكة، وهو مستشفى الملك عبد العزيز بالزاهر الذي أمر الملك عبد العزيز بإنشائه سنة 1373هـ، ويعدّ أول مستشفى عام بالمملكة تقيمه وزارة الصحة [61] .

كما أعادت وزارة الصحة إعداد مستشفى أجياد العام وتجهيزه بما يتلاءم مع موقعه القريب من المسجد الحرام [62] .

المبحث السادس

منظمة الصحة العالمية والحج والتعليم الصحي

لقد أدلى المدير الإقليمي لمنظمة الصحة العالمية بشهادته قائلا في اجتماع عام عقدته المنظمة: "وإن الخدمات الصحية تمتد الآن إلى كل مكان، وإن منظمة الصحة العالمية لتذكر بصورة خاصة المجهودات الكبيرة التي تبذلها الحكومة السعودية في تأمين راحة الحجاج الذين يفدون إلى المملكة ويتمتعون فيها بأكبر الخدمات وأوفر التسهيلات، حتى أصبحت مواسم الحج مضرب المثل في العالم في النظافة الصحية" [63] .

إن منظمة الصحة أقرت رفع الرقابة الصحية الدولية عن الحج بعد أن دامت هذه الرقابة أكثر من مائة سنة بموجب اتفاقات دولية؛ لأن المنشآت الصحية السعودية غدت مؤهلة لحمل هذه المسؤولية كاملة [64] .

أما عن التعليم الصحي، فقد حرصت المملكة العربية السعودية منذ صدور نظام مصلحة الصحة والإسعاف في عام 1345هـ وتشكيل أول مجلس له بالتوصية بإيجاد الكوادر الوطنية الفنية للعمل في الخدمات الصحية [65] .

وقد نصت المادة (44) من نظام مصلحة الصحة العامة والإسعاف "على أن يقوم أطباء الصحة بإعطاء الدروس المقررة لطلاب مدرسة التمريض حسب أمر مدير الصحة [66] ".

وقد ارتبط التعليم الصحي بالحج في بداية الأمر حيث إنه عندما أنشئ مستشفى منى العام في عام 1356هـ، ولوحظ أن عمله يقتصر في فترة الحج أنشئ فيه أول معهد صحي في المملكة العربية السعودية، وقام هذا المعهد بإقامة دورات تأهيلية وبرامج منهجية ومحاضرات تعليمية وتدريب عملي، ومنح خريجوه شهادات الدبلوم في العلوم الصحية [67] .

الخاتمة

بعد هذا العرض الذي قدمناه عن الرعاية الصحية لحجاج بيت الله الحرام في عهد جلالة الملك عبد العزيز – طيب الله ثراه - يظهر لنا بكل وضوح أن الملك عبد العزيز كان رائدا من رواد هذا المجال، وتميّز - رحمه الله - ببعد النظر.

فالملك عبد العزيز آل سعود لم يقبل بأن تكون رعاية الحجيج الصحية تعتمد على جهود فردية، بل حرص على تنظيم تلك الجهود ووضع الخطط والمعايير التي تُقَوِّمها وترفع من مستواها لتتواكب مع متطلبات هذه الشعيرة العظيمة من جانب، وتساير أحدث ما وصل إليه العلم والعالم من جانب آخر.

ورغم أن الملك عبد العزيز لم يقطف كل ثمار تلك الجهود في حياته، فكثيرا من تلك الثمار ظهرت يانعة بعد وفاته - رحمه الله - إلا أنه قد وضع كل أسسها بحيث جاء من بعده من أبنائه الأخيار ليكملوا مسيرته بكل أمانة، ولا نملك اليوم إلا أن ندعو الله بأن يجزل المثوبة لذلك القائد الملهم، ولأبنائه البررة الذين ساروا على دربه، وأن نسطر ونسجل للتاريخ ما قام به مؤسس هذا الكيان العظيم من أعمال جليلة لتقرأها الأجيال التالية وتعرف من خلالها عِظَم هذا الكيان وعِظم رجاله.

المصادر والمراجع

1- ابن حجر: فتح الباري شرح صحيح البخاري، مكتبة الرياض الحديثة، الرياض.

2- ابن كثير: تفسير القرآن العظيم، 1400هـ 1980م، مكتبة الدعوة الإسلامية شباب الأزهر.

3- ابن كثير: اختصار علوم الحديث، الطبعة الثالثة، 1399هـ 1979م، دار التراث، القاهرة.

4- ابن كثير: البداية والنهاية، الطبعة الأولى، 1405هـ 1985م، دار الكتب العلمية، بيروت.

5- أحمد السباعي: تأريخ مكة، الطبعة السابعة، 1414هـ، مطبوعات نادي مكة الثقافي.

6- أحمد شلبي: موسوعة التاريخ الإسلامي والحضارة الإسلامية، الطبعة الثانية، 1982م، مكتبة النهضة المصرية، القاهرة.

7- أحمد عسة: معجزة فوق الرمال، الطبعة الثالثة، 1392هـ 1972م، المطابع الأهلية اللبنانية.

8- جيمس موريس: الملوك الهاشميون، المكتب العالمي للتأليف والترجمة، بيروت.

9- حماه الله ولد السالم: مراجعات أولية حول أوضاع الحجاز في الرحلات الحجية الشنقيطية، مجلة الدارة، العدد الرابع - شوال 1417هـ السنة الثانية والعشرون، الرياض.

10- خير الدين الزركلي: شبه الجزيرة في عهد الملك عبد العزيز، الطبعة الخامسة، 1992م، دار العلم للملايين، بيروت - لبنان.

11- خير الدين الزركلي: الوجيز في سيرة الملك عبد العزيز، الطبعة الرابعة، 1984م، دار العلم للملايين، بيروت - لبنان.

12- عاتق بن غيث البلادي: معالم مكة التأريخية والأثرية، الطبعة الثانية، 1403هـ - 1983م، دار مكة.

13- عاتق بن غيث البلادي: على طريق الهجرة رحلات في قلب الحجاز، الطبعة الأولى، دار مكة.

14- سيد عبد المجيد بكر: الملامح الجغرافية لدروب الحجيج، الطبعة الأولى، 1401هـ، مكتبة تهامة، جدة.

15- عادل محمد نور غباشي: نقش كتابي يؤرخ لعمارة بازان بمكة المكرمة في عصر الملك عبد العزيز، مجلة الدارة، العدد الأول، السنة الحادية والعشرون، شوال - ذوالقعدة - ذوالحجة 1415هـ.

16- عبد الله الصالح العثيمين: تاريخ المملكة العربية السعودية، الطبعة السادسة، 1416هـ 1995م.

17- فؤاد حمزة: قلب جزيرة العرب، الطبعة الثانية، 1388هـ 1968م، مكتبة النصر الحديثة، الرياض.

18- لطيفة عبد العزيز السلوم: التطورات السياسية والحضارية في الدولة السعودية المعاصرة، الطبعة الأولى، 1416هـ.

19- محمد عمر رفيع: مكة في القرن الرابع عشر الهجري، الطبعة الأولى، 1401هـ 1981م، نادي مكة الثقافي.

20- محمد محمد حسن شراب: المعالم الأثيرة في السنة والسيرة، الطبعة الأولى، 1411هـ 1991م، دار القلم والدار الشامية، دمشق - بيروت.

21- نهاد الغادري: التحدي الكبير، الطبعة الثانية، 1966م.

22- هاني ماجد فيروزي: الخدمات الصحية بمكة المكرمة من العصر الإسلامي الأول إلى العهد السعودي الزاهر، مجلة العاصمة المقدسة، الإصدار الخامس 1418هـ، إصدار أمانة العاصمة المقدسة بمكة المكرمة.

23- جريدة أم القرى: السنة الأولى، العدد 63، 27/8/1344هـ، والعدد 65، 12/9/1344هـ، السنة الثانية، العدد 74، 23/11/1344هـ، السنة الثالثة، العدد 113، 8/8/ 1345هـ .

[1] ابن كثير، تفسير القرآن العظيم: 3/216.

[2] ابن حجر، فتح الباري شرح صحيح البخاري: 3/378.

[3] ابن كثير: البداية والنهاية: 5/99.

[4] ابن كثير، اختصار علوم الحديث عن أبي زرعة الرازي: 157.

[5] مكة في القرن الرابع عشر الهجري، لمحمد عمر رفيع: 227.

[6] عثمان نوري باشا التركي تولى ولاية مكة في شعبان سنة 1299هـ من قبل الخلافة العثمانية، وبقي في الولاية حتى سنة 1304هـ. (انظر تاريخ مكة لأحمد السباعي: 549-550).

[7] جياد هكذا تقوله الناس والأصح أجياد كأنه جمع جواد وكان يطلق على شعبين كبيرين من شعاب مكة، ويلتقي الشعبان عند المسجد الحرام من الجنوب ويدفعان في وادي ابراهيم، وقد أصبحا اليوم مأهولين بأحياء عديدة منها حي جياد وهو المراد هنا وهو الذي يقع قرب المسجد الحرام. (معالم مكة التأريخية والأثرية، لعاتق بن غيث البلادي: 14).

[8] مكة في القرن الرابع عشر الهجري، لمحمد عمر رفيع: 228.

[9] نفسه: 228.

[10] هو الشريف الحسين بن علي تولى إمارة مكة في ذي القعدة سنة 1326هـ، وأعلن الثورة ضد الأتراك سنة 1334هـ وانضم إلى الإنجليز. (انظر: تاريخ مكة لأحمد السباعي: 561-562، الملوك الهاشميون لجميس موريس: 23-35).

[11] مكة في القرن الرابع عشر الهجري، لمحمد عمر رفيع: 229.

[12] المصدر السابق: 229.

[13] تاريخ المملكة العربية السعودية للعثيمين: 2/194.

[14] معجزة فوق الرمال، لأحمد عسة: 97.

[15] موسوعة التاريخ الإسلامي للدكتور أحمد شلبي: 7/174 ، قلب جزيرة العرب، لفؤاد حمزة: 393، 394.

[16] انظر معجزة فوق الرمال، لأحمد عسة: 838، 839.

[17] الوجيز في سيرة الملك عبد العزيز، خير الدين الزركلي: 355.

[18] شبه الجزيرة في عهد الملك عبد العزيز، لخير الدين الزركلي: 4/1437.

[19] لم تتعد موارد الدولة السنوية بضعة ملايين من الجنيهات كل عام ولم ترتفع إلى 25 مليونا إلا في عام 1370هـ 1950م. (معجزة فوق الرمال: 136)

[20] منع الشريف حسين استعمال السيارات بالحجاز رغم أنه أصبح معروفا في العالم، بدعوى أنه سيعطل وسائل النقل بالجمال وستتضرر البادية من ذلك، لأن مدار نقل الحجاج كان على جمالهم، ولم يتيسر التنقل بالسيارات لمكة إلا بعد دخول الحجاز في حكم الدولة السعودية عام 1345هـ. (مكة في القرن الرابع عشر الهجري: 117).

[21] معجزة فوق الرمال: 104-105.

[22] شيه الجزيرة العربية في عهد الملك عبد العزيز، لخير الدين الزركلي: 4/1337

[23] تاريخ المملكة العربية السعودية للدكتور عبد الله العثيمين: 2/347.، ولا يخفى على القاريء أنه في تلك الفترة كان معظم الأطباء إن لم يكن كلهم، وكل الممرضات ومساعدي الأطباء والصيادلة من المتعاقدين، حيث إنه لم تفتتح في تلك الفترة كليات الطب التي توفر الأطباء السعوديين وهذا لاشك كان يكلف الدولة أموالا طائلة، ومع ذلك فقد وفرت العلاج المجاني للحجاج. (انظر معجزة فوق الرمال: 836، 837).

[24] جريدة أم القرى، السنة الأولى العدد 63، 27/8/1344هـ

[25] شيه الجزيرة العربية في عهد الملك عبد العزيز، لخير الدين الزركلي: 2/402.

[26] التطورات السياسية والحضارية في الدولة السعودية المعاصرة، لطيفة عبد العزيز السلوم: 159-160.

[27] المصدر السابق: 160-161.

[28] المصدر السابق: 160-161.

[29] تاريخ المملكة العربية السعودية للدكتور عبد الله العثيمين: 2/348.

[30] التطورات السياسية والحضارية في الدولة السعودية المعاصرة، لطيفة عبد العزيز السلوم: 161.

[31] المنحنى: هو موضع يقع في منى (انظر معالم مكة التأريخية والأثرية: 30، 252).

[32] مجر الكبش: هو مابين جمرة العقبة الكبرى إلى حي الششة من جهة مكة. (معالم مكة التأريخية والأثرية للبلادي: 319).

[33] كانت المجزرة تقع في الجانب الغربي من جبل الحجون. (معالم مكة التأريخية والأثرية، للبلادي: 274).

[34] يطلق على عدة مواقع والظاهر أن المقصود هنا الجبلان المشرفان على المزدلفة من الشرق. (معالم مكة التأريخية والأثرية، للبلادي: 21).

[35] وادي النار أو محسِّر وهو الحد بين منى ومزدلفة. (معالم مكة التأريخية والأثرية، للبلادي: 248-249).

[36] يطلق أهل مكة البازان على الموضع الذي يأخذ ماءه من قنوات العيون ومنه يستقي الناس الماء، وهناك موضعين في مكة يطلق عليهما هذا الاسم أحدهما بالمزدلفة والآخر بالصفا، وقد بنى الملك عبد العزيز بازان بمكة في عام 1348هـ قرب المسجد الحرام، وأزيل مع ماأزيل في منطقة مشروع شركة مكة للإنشاء والتعمير. (انظر نقش كتابي يؤرخ لعمارة بازان بمكة المكرمة في عصر الملك عبد العزيز للدكتور عادل محمدنور غباشي، مجلة الدارة، العدد الأول 1415هـ: ص 116-117)، ويظهر لي أن المقصود بالبازان هنا الأول الذي في المزدلفة، لأن الموضع الآخر يوجد بقربه مستشفى أجياد، والله أعلم.

[37] شبه الجزيرة في عهد الملك عبد العزيز لخير الدين الزركلي: 1/405-406.

[38] التطورات السياسية والحضارية في الدولة السعودية المعاصرة، لطيفة عبد العزيز السلوم: 161.

[39] شبه الجزيرة في عهد الملك عبد العزيز لخير الدين الزركلي: 1/406.

[40] التطورات السياسية والحضارية في الدولة السعودية المعاصرة، لطيفة عبد العزيز السلوم: 161.

[41] بحرة قرية بين مكة وجدة وهي في منتصف المسافة بينهما تقريبا، وعلى بعد 36 كيلا من مكة. (على طريق الهجرة لعاتق بن غيث البلادي: 262).

[42] بلدة حجازية ساحلية بين جدة وينبع، على مسافة 155 كيلا شمال جدة، وعلى بعد 195 كي جنوب ينبع. المعالم الأثيرة في السنة والسيرة لمحمد محمد حسن شراب: 123).

[43] شبه الجزيرة في عهد الملك عبد العزيز لخير الدين الزركلي: 1/406.

والمسيجيد: تبعد ثمانين كيلا عن المدينة في طريق بدر، وكانت تعرف بالمنصرف. (المعالم الأثيرة في السنة والسيرة لمحمد محمد حسن شراب: 274).

[44] معجزة فوق الرمال، لأحمد عسة: 842.

[45] تاريخ مكة لأحمد السباعي: 519.

[46] مراجعات أولية حول أوضاع الحجاز في الرحلات الحجّية الشنقيطية لحماه الله ولد السالم (مجلة الدارة، العدد 4 شوال 1417هـ: ص37.

[47] الملامح الجغرافية لدروب الحجيج لسيد عبد المجيد بكر: 215-216.

[48] حي الزاهر يقع شمال مكة ومن أوائل الأحياء التي يقابلها القادم من المدينة المنورة (راجع خريطة مكة المكرمة للمهندس زكي محمد علي فارسي)، وكان يعرف قديما بوادي فخ (معالم مكة التأريخية والأثرية للبلادي: 13).

[49] تاريخ مكة لأحمد السباعي: 538.

[50] شبه الجزيرة في عهد الملك عبد العزيز لخير الدين الزركلي: 1/404.

[51] تاريخ المملكة العربية السعودية للدكتور عبد الله العثيمين: 2/349

[52] جريدة أم القرى، العدد 74، السنة الثانية، 23 ذي القعدة 1344هـ، ص 3.

[53] شبه الجزيرة في عهد الملك عبد العزيز لخير الدين الزركلي: 1/404.

[54] التطورات السياسية والحضارية في الدولة السعودية المعاصرة، لطيفة عبد العزيز السلوم: 161.

[55] جريدة أم القرى، السنة الأولى، العدد 65، 12/9/1344هـ .

[56] معجزة فوق الرمال: 841.

[57] شبه الجزيرة في عهد الملك عبد العزيز لخير الدين الزركلي: 1/404-405.

[58] تاريخ المملكة العربية السعودية للعثيمين: 2/349.

[59] الخدمات الصحية بمكة المكرمة من العصر الإسلامي الأول إلى العهد السعودي الزاهر، هاني ماجد فيروزي، مجلة العاصمة المقدسة، الإصدار الخامس 1418هـ: 55.

[60] شبه الجزيرة العربية في عهد الملك عبد العزيز، للزركلي: 3/999.

[61] الخدمات الصحية بمكة المكرمة من العصر الإسلامي الأول إلى العهد السعودي الزاهر، هاني ماجد فيروزي: 55.

[62] نفسه.

[63] معجزة فوق الرمال: 843-844.

[64] المصدر السابق: 841.

[65] الخدمات الصحية بمكة المكرمة من العصر الإسلامي الأول إلى العهد السعودي الزاهر، هاني ماجد فيروزي: 58-59.

[66] جريدة أم القرى، العدد 113، السنة الثالثة، 8 شعبان 1345هـ ص 4.

[67] الخدمات الصحية بمكة المكرمة من العصر الإسلامي الأول إلى العهد السعودي الزاهر، هاني ماجد فيروزي: 58-59.


 العدد 109 - كلمة العدد

كلمة العدد

الحمد لله ربّ العالمين ، والصّلاة والسّلام على خاتم الأنبياء والمرسلين؛ نبيّنا محمّد، وعلى آله وصحبه أجمعين.

وبعـد ؛ فما تزال البلاد تحتفي بمرور مائة عام على قيام الدّولة السّعوديّة الحديثة؛ على يد بطل التّوحيد والبناء: الملك عبد العزيز - يرحمه الله - الّذي سطّر بأحرف من نور على صفحات التّاريخ ملحمة رائعة؛ تعدّ - بحقّ - من أعظم الإنجازات في التاريخ.

لقد ظهر الملك عبد العزيز والجزيرة تئنّ وترزح تحت كثير من الويلات! فمظاهر الشّرك على رؤوس الأشهاد! والتّخلّف والجهل والفوضى أمور عمّت البلاد، والخوف والجوع هما حديث الحاضر والباد!.

فاستطاع - بتوفيق الله ثمّ بما حباه من حكمة وفطنة - مغالبة هذه الظروف، والوقوف أمامها والتّصدّي لها، والقضاء عليها، بإيمان قويّ، وصلابة رأي، وسداد فكر؛ فأقام هذا الكيان العظيم (المملكة العربيّة السّعوديّة) وحقّق الوحدة، وجمع الأمّة على كلمة سواء، وأرسى قواعد السّياسة الحكيمة لهذه البلاد ؛ واضعاً نصب عينيه قول الله - عزّ وجلّ : {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} .

في ظلّ هذه المناسبة يصدر هذا العدد الخاصّ (الثّانـي) من مجلّة الجامعة الإسلاميّة؛ مشتملاً على أبحاث تناولت جوانب مشرقة من حياة هذا القائد العبقريّ الفذّ؛ فمن موضّح جهوده في تحقيق مفهوم الجماعة، ومن دارس للجانب الدّينيّ في حياته، وجهوده في نشر العلم والتعليم، وإقامته لنظام الحسبة، ومن مشيد بالإصلاحات العظيمة؛ الّتي عمّت أرجاء البلاد؛ فنعم في ظلّها القاصي والدّاني، والعاكف فيها والباد.

وما من باحث تناول سيرة الملك عبد العزيز؛ إلاّ ووجد ما يضيفه إلى من سبقه، فسيرته وأعماله مادّة خصبة للدّارسين، وشجرة وارفة الظلال للمستظلّين.

نسأل الله - سبحانه وتعالى - أن يحفظ على هذه البلاد إيمانها وأمنها، ويوفّق قادتها لما يحبّه ويرضاه، وينصرهم بالدّين، وينصر الدّين بهم، ويجمع كلمة المسلمين على الحقّ؛ إنه وليّ ذلك والقادر عليه.

وصلّى الله وسلّم وبارك على عبده ورسوله محمّد، وعلى آله وصحبه أجمعين.

( التحريـر)


 العدد 109 - جهود الملك عبد العزيز ـ رحمه الله ـ

جهود الملك عبد العزيز ـ رحمه الله ـ

في تحقيق مفهوم الجماعة

إعداد

معالي الدكتور

صالح بن عبد الله بن عبد الرحمن العبود

بسم الله الرحمن الرحيم

مقدمــة

إن الحمد لله ، نحمده ونستعينه ، ونستغفره ونتوب إليه ، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا ، من يهده الله فلا مضل له ، ومن يضلل فلا هادي له ، أشهد أن لا إله إلا الله ، وحده لا شريك له ، وأشهد أن محمدا عبده ورسوله ، خاتم الأنبياء والرسل، لا نبي بعده ولا رسول، بعثه الله إلى الناس كافة، ينذرهم من الشرك ووسائله وأسبابه، ويحذرهم من البدعة والفرقة ، والمشاقة والتنازع، ويدعوهم إلى التوحيد وتحقيقه، واتباع السنة ، والسمع والطاعة ، ولزوم الجماعة ، فلا خير إلا دل الأمة عليه ، ولا شر إلا حذرها عنه، ثم توفاه الله إليه، وأبقى دينه ، وافترض طاعته على الجن والإنس ، إلى يوم القيامة ، صلى الله عليه وسلم، وعلى آ له وأصحابه، والتابعين، ومن تبعهم بإحسان إلى يوم الدين .

الباعث وأسباب اختيار الموضوع :

أما بعد : ـ

فإن الباعث لهذا البحث، هو مناسبة مرور مائة عام على تأسيس المملكة العربية السعودية ، فلقد مرت مائة عام على عود الله بعائدته الجميلة على أهل التوحيد ، والسنة والجماعة ، فأضاء التاريخ السعودي بالملك عبد العزيز، تاريخ العلم والإيمان ، والعدل والأمان ، تاريخ النور والتوحيد ، بعد انطفاء حلت معه ظلمات الجهل والفرقة ، والشرك والبدعة ، فعاد الله بعائدته الكريمة على أهل الإسلام ، في أرض الحرمين وما جاورهما، باسترداد عبد العزيز عام 1319هـ رياض التوحيد، أرضه وأرض آبائه وأجداده ، أنصار توحيد الله عز وجل ، وإفراده بالعبادة، فقام لله تعالى إماماً حنيفاً، وللدين سلطانا نصيراً، وللمسلمين قدوة وعزاً، يسير على منهج سلفه الصالح ، من أهل السنة والجماعة ، في العمل على توحيد كلمة المسلمين، وتوثيق تضامنهم وتعاونهم على البر والتقوى، والأخذ بأسباب حياتهم السعيدة ، ومصالحهم الأكيدة في الدنيا والدين ، مع المحافظة على صفاء العقيدة الإسلامية، وتنقيتها من شوائب الشرك والبدع والخرافة والوهم، وسائر المعوقات الجاهلية ، وأسباب الفرقة ، حتى وصل بالمملكة العربية السعودية ، على هذا المنهج القويم ، والصراط المستقيم ، إلى مرسى الأمن والإيمان، ومعقل السمع والطاعة ، ومأرز السنة والجماعة ، فلله الحمد والمنة.

إنها لنعمة من الله تعالى عظمى ، تستوجب الحمد لله تعالى والشكر ، والتأمل الطويل لتذكير أنفسنا ، وتذكير أجيالنا الناشئة واللاحقة ، بأسباب هذه النعمة العظمى ليستديموها بعدم التفريط بأسبابها، فإن الله لا يغير ما بقوم حتى يغيروا ما بأنفسهم .

وقد نشأ جيل جديد، وجد نفسه في نعمة هذه الوحدة والجماعة، ولم يكن قد عرف ضدها ، وأخشى أن يلهو ويغتر، وينسى سبب نعمته ، فتنتقض عليه عروتها الوثقى ، وتنقطع به أسباب أمنه وهدايته ، وتحل عليه بديلاتها، من عوامل الفرقة والخوف، وأسباب الرعب والدمار، ومروجات الكذب وتكذيب الحق والشر ، مما يغزوه به الشياطين ، عبر الأقمار الصناعية وغيرها من عقائد الكفار وأفكارهم .. [1] .

ولقد بلينا في هذا الزمن على الخصوص ، بغزو ماكر، بمناهج دعوية ، تتزيا بلباس الدعوة الإسلامية، وهي دخيلة عليها، لأنها تخلط الحق بالباطل، والسنة بالبدعة وتستمرئ عداوة أهل التوحيد وأنصاره، وموالاة أهل الشرك وأعوانه، ومن ذلك : أنها تدعو إلى اعتقاد أنه ليس للمسلمين الآن جماعة ، ذات ولاية وبيعة شرعية [2] ويبنون ذلك المعتقد الفاسد، على ما يؤصلونه من الباطل في مفهوم الجماعة ، من أنها إنما تطلق في النصوص الشرعية إطلاقين لاغير:

إطلاق من حيث البناء والكيان ، وإطلاق من حيث المنهج والطريقة.

فمن حيث البناء والكيان : "فالجماعة هي التي اتفقت الآراء فيها على إمام واحد بعقد بيعة ، ... فهذه هي التي يحرم الخروج عليها، وهي التي قال الرسول صلى الله عليه وسلم فيها لحذيفة رضي الله عنه: "تلزم جماعة المسلمين وإمامهم " الخ " [3]

ويترتب على ذلك التأصيل المخترع : اعتقاد فاسد، وعمل باطل خطير، خلاصته : أن الجماعة غير موجودة الآن ! لأن الآراء منذ قرون عديدة لم تتفق على إمام واحد بعقد بيعة ، وأنه "يجب على المسلمين السعي لإيجاد هذه الجماعة ، وتنصيب الإمام المتفق على بيعته ، إذ أن تنصيب الإمام، الذي هو رأس بناء الجماعة ، أمر مجمع على وجوبه [4] .

أي: وفي سبيل ذلك الواجب ، لا يحرم الخروج على حكومة المملكة العربية السعودية ، لأن الآراء لم تتفق كلها على إمامها بعقد بيعة !.

ولكن قد أخبر الرسول صلى الله عليه وسلم بأن هذه الأمة الإسلامية ستفترق إلى ثلاث وسبعين فرقة ، واحدة منها هي الجماعة ، فدل ذلك على أن الافتراق واقع لا محالة ، كما دل على استمرار وجود الجماعة مع وقوع الافتراق، ووجود وحدة المملكة العربية السعودية وإمامها، هو وجود الجماعة التي هي على الحق قائمة ظاهرة منصورة - ولله الحمد والمنة - لا يجوز الخروج عليها، ولا منازعتها في سلطانها، ولا تفريق جماعتها ، لأن ذلك بغي وظلم، بل مروق من الدين، والعياذ بالله .

ويترتب على هذا التأصيل المخترع الباطل، ما تسميه بعض الجمعيات الدعوية ضابطاً لشرعية عمل أي جماعة دعوية أخرى، وهو : أن يكون عملهم "مما يؤيد الإمام العام ، ويكون عونا له ، في الواجبات التي ألقاها الله على عاتقه، من إقامة شرع الله في الأرض ، والجهاد في سبيله " [5] .

ولكن هذا الإمام العام غير موجود ، إلا في الذهن، ولا ينبغي أن يشتبه علينا وجود الذهن بوجود العين، فنظنهما واحداً، إذ وجود الذهن ، لا حقيقة له فيما خرج عن الذهن، كوجود الإمام العام ، فإنما وجوده في الذهن فقط، أمنية، نسأل الله تعالى تحقيقها، لكن لا يصح تحقيقها بأن يكون عمل جمعية الدعوة إلى الله تعالى لتأييد إمام معدوم العين، وتعتقد أن الله تعالى ألقى على عاتق هذا المعدوم واجبات، من إقامة شرع الله في الأرض، والجهاد في سبيله ، فالله تعالى لا يلقي واجباً على عاتق معدوم، فكيف نعتقد ذلك ونعمل له ؟!، هذا هو ما تعمله الرافضة وتعتقده في الإمام المعصوم تماماً، وذلك عقيدة فاسدة، وعمل باطل.

وإنما يصح تحقيق تلك الأمنية عن طريق العمل الصالح ، المبني على العقيدة الصحيحة ، المطابقة للواقع ، بتأييد إمام موجود ، وجود عين، وإن لم يكن عاماً، فسيكون عاماً بسلوك هذا الطريق ،كما لو تم ذلك بتأييد ولي الأمر في المملكة العربية السعودية ، الإمام السعودي ، وإعانته على الواجبات التي ألقاها الله على عاتقه ، من إقامة شرع الله ، وحج بيت الله الحرام ، والجهاد في سبيله .

وأما الإطلاق الثاني على زعم هؤلاء : فهو إطلاق الجماعة من حيث المنهج والطريقة ، قالوا : وهذه لا يمكن حصرها في واحدة من الجماعات الإسلامية القائمة الآن ، المعروفة بأسمائها وقادتها ونظمها وأعضائها [6] ، يعني كالإخوان المسلمين ، وجماعة التبليغ ، وحزب التحرير، وغيرها، لأنها كلها ليست إلا وسائل للدعوة جائزة وعلى هذا قالوا : إنه لا يضير المسلم ، أن يختار من هذه الجماعات ـ التي ليست إلا وسيلة للدعوة ـ جماعةً ، يراها أقرب إلى الحق والصواب [7] !.

والدعوة إلى هذا دعوة إلى التفرق من غير شك ، لأنها دعوة إلى جماعات متعددة متباينة، فيها الجهمية والمعتزلة والأشعرية والماتريدية، والصوفية والخوارج والمرجئة ، ولفظ خبر الرسول صلى الله عليه وسلم يرد ذلك، فإن قوله : "واحدة"ينافي التعدد ، فتعين أن تكون الجماعة واحدة، لا جماعات ، هم أهل السنة والجماعة [8] .

لكن مع الأسف ينطلق هؤلاء الدعاة في دعوتهم إلى الله بزعمهم، من ذلك المنطلق الفاسد ، فيأتون إلى الناس من دعوتهم بجهالة وبغي ، وبدعة وضلالة ، ويسلكون مسلك الخوارج ، المارقة من الدين ، يبغضون أهل الإسلام ويقاتلونهم ، ويدعون أهل الأوثان ويسالمونهم .

فيلزم التصحيح، وأرجو أن يوفقنا الله بهذا البحث لشيء من التصحيح .

ومن دواعي البحث : اعتقاد بعض الناس، من ذلك المنطلق الفاسد ، أننا في زمان الواجب فيه الاعتزال ، وأخذاً من قوله في حديث حذيفة قال : "قلت: فإن لم يكن لهم جماعة ولا إمام ؟ قال صلى الله عليه وسلم: "فاعتزل تلك الفرقَ كلَّها ، ولو أن تعض بأصل شجرة حتى يدركك الموت وأنت على ذلك " [9] .

فأحب أن أنبه بهذا البحث على أن ذلك لم يأت زمنه بعد، ولا يعلم متى يأتي زمانه إلا الله تعالى ، وأنه من المعلوم قطعا، أن زماننا هذا ، لا ينطبق عليه حكم الاعتزال ، كما يروجه دعاة الضلال [10] ، لأن المسلمين اليوم لهم جماعة وإمام، هي : المملكة العربية السعودية وإمامها، التي ترفع راية التوحيد، ولا يعبد تحت تلك الراية ، وداخل سلطانها، إلا الله ، وحده لا شريك له ، و يحكم أهلها بشريعة الله ، ولا تستحل فيها الحرمات والمحرمات، ولا تزال قائمة على هذا، بالحق ظاهرة منصورة [11] ولله الحمد والمنة ، لا يجوز لمسلم أن يدعو أحدا من رعاياها إلى اعتزالها، بشبهة أننا في زمان ليس فيه للمسلمين جماعة ولا إمام .

ومن دواعي هذا البحث أيضا أننا بحاجة ماسة، لتسليط ضوء العقيدة الإسلامية في مفهوم الجماعة ، على وحدة المملكة العربية السعودية ، بالبحث العلمي، والتوضيح والبيان، كما أخذ الله ميثاق الذين أوتوا العلم ، ليبينُنَّهُ للناس ولا يكتمونه ، ولئلا يُنطلق في الدعوة إلى وحدة الأمة الإسلامية ، من فراغ في العقيدة ، وجحد للحق وبطر، وغمط لجهود الملك عبد العزيز رحمه الله الخيرة، في تحقيق مفهوم الجماعة .

هذا ولم أر فيما كتب عن الملك عبد العزيز ـ رحمه الله ـ على كثرته ، من كتب عن جهوده في تحقيق المفهوم الشرعي للجماعة ، بهذا الشكل والمضمون .

فلأجل ذلك اتجهت للبحث في جهود الملك عبد العزيز ـ رحمه الله ـ في تحقيق مفهوم الجماعة ، وأسأل الله تعالى ذا الجلال والإكرام، الذي لا إله غيره ، أن يجعله خالصاً لوجهه الكريم ، مقبولا لديه يوم الدين، وأن يعين بمنه وكرمه على إتمامه ، وصلى الله وسلم على نبينا محمد ، وآله وأصحابه ، والتابعين ، وتابعيهم بإحسان إلى يوم الدين ..

الخطــة

بما أن مفهوم الجماعة في حد ذاته مختلف فيه ، بين كثير من المعاصرين ، كما أشرت إليه في المقدمة ، أصبح من ضروريات بيان جهود الملك عبد العزيز في تحقيق مفهوم الجماعة البدء ببيان مفهوم الجماعة على ضوء الكتاب والسنة، لنجعل ذلك أصلاً يرجع إليه في تقدير تلك الجهود وتقييمها، لذا بدأت به ، ولأن جهود الملك عبد العزيز في تحقيق مفهوم الجماعة مرتبطة ببيان موقع الدول السعودية من صفة الجماعة ومفهومها ارتباطاً لا يمكن فصله ، فبيان جهود الملك عبد العزيز لا يتم بغيره ، لذا أعقبت بيان مفهوم الجماعة ، ببيان موقع الدول السعودية من صفة الجماعة ومفهومها، ثم حسن بيان جهود الملك عبد العزيز ، في تحقيق مفهوم الجماعة ، المراد شرعا، فتألفت الخطة من :

المقدمة السابقة التي تضمنت ذكر الباعث لهذا البحث وأسباب اختياره . وثلاثة فصول :

الفصل الأول: في بيان مفهوم الجماعة، على ضوء الكتاب والسنة .

والفصل الثاني : في بيان موقع الدول السعودية، من صفة الجماعة .

والفصل الثالث: في بيان جهود الملك عبد العزيز رحمه الله في تحقيق مفهوم الجماعة .

والخاتمة ، وثبت المراجع وفهرس .

الفصل الأول

مفهوم الجماعة

تعريفها لغة، واصطلاحا، والمراد بها، استمرار بقاء وجودها، ضرورة تعيينها.

تعريف الجماعة :

في اللغة :

الجماعة لغة : هي الاجتماع ، وضدها الفرقة ، ولفظ الجماعة قد صار اسما لنفس القوم المجتمعين [12] ، من جمع المتفرق ، قال الفراء:فإذا أردت جمع المتفرق، قلت : جمعت القوم فهم مجموعون ، قال الله تعالى : {ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ} هود:103 والأمة هي الجماعة ، قال الأخفش : هي في اللفظ واحد، وفي المعنى جمع [13] وتقول : جمعت الشيء ، إذا جئت به من هاهنا وهاهنا ، وأجمعتُه ، إذا صيرته جميعا، وأجمع أمره أي جعله جميعا ، بعد ما كان متفرقا، والإجماع هو الإحكام والإعداد والعزيمة على الأمر، قال الله تعالى : {فَأَجْمِعُوا أَمْرَكُمْ وَشُرَكَاءَكُمْ} يونس : 71.

أي أجمعوا أمركم مع شركائكم [14] .

وفي الاصطلاح : هم المجتمعون على الاستمساك بالكتاب والسنة ، الذين يؤثرون كلام الله تعالى ، على كلام كل أحد، ويقدمون هدي رسول الله صلى الله عليه وسلم ، على هدي كل أحد ، فالتمسك بالكتاب والسنة ، وعقد الاجتماع والعهد على ذلك ، والوفاء به ، وعدم نقضه ، يفيد الاجتماع والائتلاف، واكتمال القوة واستحكامها، فلا تتناقض ، فالجماعة هنا هم المجتمعون على الحق، وإن كانوا قليلا ، وكان المخالف لهم كثيرا، فإن يد الله معهم ، لأن الحق هو الذي كانت عليه الجماعة الأولى من عهد النبي صلى الله عليه وسلم، ولا نظر إلى كثرة أهل الباطل بعدهم ، قال تعالى: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} النحل : 120 .

قال أهل التفسير: الأمة ، هو: من كان مؤمناً وحده ، هو الإمام الذي يقتدى به [15] .

وفي حديث حذيفة بن اليمان قوله : "قلت : فإن لم يكن لهم جماعة ولا إمام ؟ قال : "فاعتزل تلك الفرقَ كلَّها، ولو أن تعض بأصل شجرة حتى يدركك الموت وأنت على ذلك" [16] يعني : فإنك باعتزال تلك الفرق، حيث لم يكن لهم جماعة ولا إمام ، تكون أنت على ما كانت عليه الجماعة ، وإن كنت وحدك، قال ميمون بن مهران : قال ابن مسعود رضي الله عنه :"الجماعة ما وافق الحق وإن كنت وحدك ".

وقال نعيم بن حماد :" إذا فسدت الجماعة فعليك بما كانت عليه الجماعة قبل أن تفسد، وإن كنت وحدك ، فإنك أنت الجماعة حينئذ "ذكره البيهقي وغيره . [17]

وقد أخطأ من عرف الجماعة أنها أهل الحديث والأشعرية والماتريدية ، فإن لفظ الحديث فيما رواه أبو داود [18] بسنده إلى معاوية أن النبي صلى الله عليه وسلم قال : "وإن هذه الأمة ستفترق على ثلاث وسبعين فرقة ، اثنتان وسبعون في النار ، وواحدة في الجنة وهي الجماعة " ، يرد ذلك ، فإن قوله : "واحدة" ينافي التعدد ، فتعين أن تكون الجماعة هم أهل الحديث ، قال أحمد: "إن لم يكونوا أهل الحديث فلا أدري من هم "قال القاضي عياض: "إنما أراد أحمد ، أهل السنة والجماعة ، ومن يعتقد مذهب أهل الحديث [19] .

والجماعة ، هي : حبل الله ، قال ابن مسعود : "أيها الناس، عليكم بالطاعة والجماعة ، فإنها حبل الله الذي أمر به ، وما تكرهون في الجماعة ، خير مما تحبون في الفرقة " [20] وقال عبد الله بن المبارك :

إن الجماعة حبل الله فاعتصموا

منه بعروته الوثقى لمن دانا [21]

وحبل الله تعالى، هو: التوحيد، هو: إفراد الله تعالى بالعبادة، هو: الإسلام، هو: الاستسلام لله بالتوحيد، والانقياد له بالطاعة ، والبراءة من الشرك وأهله، واتباع الرسول صلى الله عليه وسلم في ذلك، وعدم الابتداع ، قال الله تعالى : {لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} البقرة:256.

وقال تعالى : {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لا يُحِبُّ الْكَافِرِينَ} آل عمران :31،32 .

وأساس الجماعة وأصلها، هو: الاعتصام بحبل الله تعالى ، كما قال الله تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُونَ} آل عمران : 103-107.

قال شيخ الإسلام ابن تيمية : "قال ابن عباس: "تبيض وجوه أهل السنة والجماعة، وتسود وجوه أهل البدعة والضلالة " [22] "ولهذا كان أبو أمامة الباهلي وغيره يتأولها في الخوارج .

فالله تعالى قد أمر المؤمنين كلهم أن يعتصموا بحبله جميعا، ولا يتفرقوا، وقد فسر حبله بكتابه وبدينه وبالإسلام وبالإخلاص وبأمره وبعهده وبطاعته ، وبالجماعة ، وهذه كلها منقولة عن الصحابة والتابعين لهم بإحسان إلى يوم الدين، وكلها صحيحة فإن القرآن يأمر بدين الإسلام وذلك هو عهده وأمره وطاعته، والاعتصام به جميعا إنما يكون في الجماعة ، ودين الإسلام حقيقته الإخلاص لله " [23] .

وأخرج مسلم وأحمد ومالك عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال : "إن الله يرضى لكم ثلاثا ويكره لكم ثلاثا ، فيرضى لكم أن تعبدوه ولا تشركوا به شيئا، وأن تعتصموا بحبل الله جميعا ولا تفرقوا، وأن تناصحوا من ولاه الله أمركم ، ويكره لكم قيل وقال ، وكثرة السؤال ، وإضاعة المال " [24] .

ففي هذا الحديث النبوي الشريف، البدء بأساس الجماعة وأصله ، "أن تعبدوه ولا تشركوا به شيئاً"، والاعتصام بحبل الله ، الذي هو الجماعة ، وعدم التفرق ، ومناصحة ولي الأمر ، وهذه الثلاث قد نص عليها في حديث رواه الإمام أحمد في المسند بإسناد جيد عن زيد بن ثابت رضي الله عنه قال : سمعت رسول الله صلى الله عليه وسلم يقول :"نضر الله امرءاً سمع منا حديثا فحفظه حتى يبلغه غيره ، فإنه رب حامل فقه ليس بفقيه ،ورب حامل فقه إلى من هو أفقه منه، ثلاث خصال لا يَغِلُّ عليهن قلب مسلم أبدا : إخلاص العمل لله ، ومناصحة ولاة الأمر ، ولزوم الجماعة ، فإن دعوتهم تحيط بهم من ورائهم … " الحديث . وجاء هذا الحديث بأسانيد بعضها صحيحة، وبعضها حسنة ، وبعضها معلولة ، عن جماعة من الصحابة ، فهو متواتر [25] ، وقد جمعت هذه الخصال الثلاث ، ما يقوم به دين الناس ودنياهم ، قال شيخ الإسلام محمد بن عبد الوهاب : "ولم يقع خلل في دين الناس ودنياهم إلا بسبب الإخلال بهذه الثلاث أو بعضها " [26] .

وفي غير ذلك من نصوص الكتاب والسنة كثير، يدل قطعا على أن أصل الجماعة وأساسه ، هو:الإخلاص لله تعالى واتباع السنة ، ومناصحة ولي الأمر ، والاعتصام بحبل الله جميعاً، وعدم التفرق .

وبما قدمنا يتضح معنى الجماعة ومفهومها في الاصطلاح الشرعي ، وبقي أن نبين المراد الشرعي بالجماعة ، فإلى ذلك في المبحث الآتي :

المراد الشرعي بالجماعة :

قال ابن جرير الطبري : "والصواب أن المراد من الخبر لزوم الجماعة الذين في طاعة من اجتمعوا على تأميره ، فمن نكث بيعته خرج عن الجماعة " [27] ، وذكره الإمام الشاطبي ؛ في كتابه الاعتصام [28] عن الإمام ابن جرير الطبري أنه قال:

"الجماعة : جماعة المسلمين إذا اجتمعوا على أمير "، قال : "فأمر النبي صلى الله عليه وسلم بلزومه ، ونهى عن فراقه، فيما اجتمعوا عليه من تقديمه عليهم ، لأن فراقهم لا يعدو إحدى حالتين :

إما للنكير عليهم في طاعة أميرهم ، والطعن عليه في سيرته المرضية لغير موجب، بل بالتأويل في إحداث بدعة في الدين ، كالحرورية التي أمرت الأمة بقتالها، وسماها النبي صلى الله عليه وسلم مارقة من الدين . وإما لطلب إمارة من انعقاد البيعة لأمير الجماعة ، فإنه نكث عهد ، ونقض عهد بعد وجوبه ، وقد قال صلى الله عليه وسلم :"من جاء أمتي ليفرق جماعتهم فاضربوا عنقه كائنا من كان "، وقال صلى الله عليه وسلم:"إذا بويع لخليفتين ، فاقتلوا الآخر منهما"، وقال صلى الله عليه وسلم: "من أتاكم وأمركم جميع على رجل واحد، يريد أن يشق عصاكم ، أو يفرق جماعتكم فاقتلوه"، وفي رواية أخرى، قال رسول الله صلى الله عليه وسلم: "إنه ستكون هنات وهنات، فمن أراد أن يفرق أمر هذه الأمة وهي جميع فاضربوه بالسيف كائنا من كان "وفي رواية: "فاقتلوه" [29] ، وعن أبي سعيد الخدري قال : قال رسول الله صلى الله عليه وسلم :"إذا بويع لخليفتين فاقتلوا الآخر منهما " [30] . قال الطبري: "فهذا معنى الأمر بلزوم الجماعة. قال: وأما الجماعة التي إذا اجتمعت على الرضا بتقديم أمير كان المفارق لها ميتا ميتة جاهلية فهي الجماعة التي وصفها أبو مسعود الأنصاري، وهم معظم الناس وكافتهم من أهل العلم والدين وغيرهم ، وهم السواد الأعظم. قال الطبري: وقد بين ذلك عمر بن الخطاب رضي الله عنه ، فروي عن عمرو بن ميمون الأودى قال: قال عمر - حين طعن - لصهيب: صلِّ بالناس ثلاثا، وليدخل علي عثمان وعلي وطلحة والزبير وسعد وعبد الرحمن ، وليدخل ابن عمر في جانب البيت وليس له من الأمر شيء، فقم يا صهيب على رؤوسهم بالسيف ، فإن بايع خمسة ونكص واحد فاجلد رأسه بالسيف ، وإن بايع أربعة ونكص رجلان فاجلد رؤوسهما حتى يستوثقوا على رجل . قال : فالجماعة التي أمر رسول الله صلى الله عليه وسلم بلزومها وسمى المنفرد عنها مفارقا لها، نظير الجماعة التي أوجب عمر الخلافة لمن اجتمعت عليه ، وأمر صهيبا بضرب رأس المنفرد عنهم بالسيف، فهم في معنى العدد المجتمع على بيعته وقلة العدد المنفرد عنهم .

قال: وأما معنى الخبر الذي ذكر فيه أن لا تجتمع الأمة على ضلالة فمعناه أن لا يجمعهم على إضلال الحق فيما أنابهم من أمر دينهم حتى يضل جميعهم عن العلم ويخطئوه ، وذلك لا يكون في الأمة"انتهى .

قال الشاطبي :"هذا تمام كلامه ـ يعني الطبري ـ وهو منقول بالمعنى وتحر في أكثر اللفظ ، وحاصله أن الجماعة راجعة إلى الاجتماع على الإمام الموافق للكتاب والسنة ، وذلك ظاهر في أن الاجتماع على غير سنة ، خارج عن معنى الجماعة المذكورة في الأحاديث المذكورة ، كالخوارج ومن جرى مجراهم " [31] .

وهذا الأثر عن عمر الذي فيه ، أنه قال : "فقم يا صهيب على رؤوسهم بالسيف "الخ ، رواه الطبري في تاريخ الأمم والملوك [32] ، ورواه غيره بألفاظ أخرى صحيحة الإسناد، تدل على ما أراده الطبري ، من الاستدلال بهذا الخبر، لما قرره من الأصح لمعنى الجماعة ، منها :

رواية ابن سعد بسنده عن سالم بن عبد الله ، أن عبد الله بن عمر، وذكر قصة قتل عمر، وفيها أن عمر قال أمهلوا ، فإن حدث بي حدث "فليصل لكم صهيب ثلاث ليال ، ثم أجمعوا أمركم ، فمن تأمر منكم على غير مشورة من المسلمين فاضربوا عنقه"، وصحح إسنادها الحافظ ابن حجر في موضعين من الفتح [33] .

ورواية ابن سعد الأخرى بسنده عن عمرو بن ميمون ، وفيها قول عمر لصهيب: "صل بالناس ثلاثا، وليخل هؤلاء القوم في بيت ، فإذا اجتمعوا على رجل فمن خالفهم فاضربوا رأسه "، وكلتاهما رواهما ابن سعد في الطبقات [34] ورواها الحارث في مسنده عن يحيى بن أبي بكير [35] ثنا إسرائيل، وروى نحوها ابن أبي شيبة ، عن وكيع عن إسرائيل [36] وذكر الحافظ ابن حجر هذا الأثر في الفتح ، وأن لهذه الرواية شاهدا من حديث ابن عمر ، قال :"أخرجه ابن سعد بإسناد صحيح "، كما ذكر أيضا ما يختص برواية جويرية بن أسماء بن عبيد لخبر قتل عمر رضي الله عنه ، وفيه قول عمر : "ويتبع الأقل الأكثر ، ومن تأمر من غير أن يؤمر فاقتلوه" [37]

وننقل توضيحاً لشيخ الإسلام ابن تيمية لهذه المسألة لأهميته، في معرض تفنيده قول الرافضي في عمر رضي الله عنه أنه : " أمر بقتل من خالف الأربعة ، وأمر بقتل من خالف الثلاثة ، منهم : عبد الرحمن "، قال: فيقال: هذا من الكذب المفترى ، ولو قدر أنه فعل ذلك ، لم يكن عمر قد خالف الدين ، بل يكون قد أمر بقتل من يقصد الفتنة ، كما قال النبي صلى الله عليه وسلم : "من جاءكم وأمركم على رجل واحد، يريد أن يفرق جماعتكم فاضربوا عنقه بالسيف كائنا من كان" [38]

والمعروف عن عمر رضي الله عنه أنه أمر بقتل من أراد أن ينفرد عن المسلمين ببيعة بلا مشاورة لأجل هذا الحديث، وأما قتل الواحد المتخلف عن البيعة إذا لم تقم فتنة ، فلم يأمر عمر بقتل مثل هذا، ولا يجوز قتل مثل هذا". [39] .

وقال شارح العقيدة الطحاوية [40] : "وقد ساق البخاري [41] رحمه الله قصة قتل عمر رضي الله عنه وأمر الشورى والمبايعة لعثمان في صحيحه ، فأحببت أن أسردها كما رواها بسنده عن عمرو بن ميمون ، فسردها، وفيها أن عمر قال : "ما أجد أحق بهذا الأمر من هؤلاء النفر أو الرهط .. "فسمى عليا وعثمان والزبير وطلحة وسعدا وعبد الرحمن ، يشهدكم عبد الله بن عمر، وليس له من الأمر شيء ، كهيئة التعزية له ، فإن أصابت الإمرة سعدا فذاك، وإلا فليستعن به أيكم ما أمر، فإني لم أعزله من عجز ولا خيانة "إلى قوله : "فلما فرغ من دفنه، اجتمع هؤلاء الرهط ، فقال: عبد الرحمن بن عوف: اجعلوا أمركم إلى ثلاثة منكم ، قال الزبير: قد جعلت أمري إلى علي، وقال طلحة : قد جعلت أمري إلى عثمان ، وقال سعد:قد جعلت أمري إلى عبد الرحمن ، فقال عبد الرحمن: أيكما تبرأ من هذا الأمر فنجعله إليه ، والله عليه والإسلام لينظرن أفضلهم في نفسه، فأسكت الشيخان ، فقال عبد الرحمن : أفتجعلونه إلي ، والله علي أن لا آلو عن أفضلكم ؟ قالا: نعم ، فأخذ بيد أحدهما ، فقال: لك قرابة من رسول الله صلى الله عليه وسلم ، والقدم في الإسلام ما قد علمت، فبالله عليك لئن أمرتك لتعدلن ؟ ولئن أمرت عليك لتسمعن ولتطيعن ؟ ثم خلا بالآخر ، فقال : له مثل ذلك ، فلما أخذ الميثاق ، قال: ارفع يدك يا عثمان ، فبايعه ، وبايع له علي ، وولج أهل الدار ، فبايعوه"

وذكر شارح الطحاوية رواية البخاري الأخرى [42] عن حميد بن عبد الرحمن عن المسور بن مخرمة ، وفيها قوله :"فلما ولوا عبد الرحمن أمرهم مال الناس إلى عبد الرحمن ، حتى ما أرى أحدا من الناس يتبع أولئك الرهط "

وفيها أن عبد الرحمن قال :"أما بعد يا علي إني قد نظرت في أمر الناس فلم أرهم يعدلون بعثمان ، فلا تجعلن على نفسك سبيلا ".

قال في فتح الباري : "ويؤخذ منه بطلان قول الرافضة وغيرهم أن النبي صلى الله عليه وسلم نص على أن الإمامة في أشخاص بأعيانهم … ففي رضا الجميع بما أمرهم به ، دليل على أن الذي كان عندهم من العهد في الإمامة أوصاف ، من وجدت فيه استحقها، وإدراكها يقع بالاجتهاد ، وفيه أن الجماعة الموثوق بديانتهم ، إذا عقدوا عقد الخلافة لشخص بعد التشاور والاجتهاد ، لم يكن لغيرهم أن يحل ذلك العقد، إذ لو كان العقد لا يصح إلا باجتماع الجميع ، لقال قائل لا معنى لتخصيص هؤلاء الستة، فلما لم يعترض منهم معترض بل رضوا وبايعوا ، دل ذلك على صحة ما قلناه" [43] . وذكر ابن العربي المالكي بأنه : "لو عقده بعضهم لجاز ، ولم يحل لأحد أن يعارض " [44] .

ذكر ابن حجر من زيادة المدايني أن عمر: " قال لأبي طلحة : إن الله قد نصر بكم الإسلام ، فاختر خمسين رجلا من الأنصار واستحث هؤلاء الرهط حتى يختاروا رجلا منهم " [45] ، وذكر ذلك السيوطي عن أنس قال :"أرسل عمر إلى أبي طلحة الأنصاري قبل أن يموت بساعة ، فقال: كن في خمسين من الأنصار مع هؤلاء النفر أصحاب الشورى، فإنهم فيما أحسب سيجتمعون في بيت ، فقم على ذلك الباب بأصحابك فلا تترك أحدا يدخل عليهم ، ولا تتركهم يمضي اليوم الثالث حتى يؤمروا أحدهم" [46] . وقال ابن حجر: "وفيه أن الشركاء في الشيء إذا وقع بينهم التنازع في أمر من الأمور ، يسندون أمرهم إلى واحد ليختار لهم ، بعد أن يخرج نفسه من ذلك الأمر" [47] وقال ابن المنير: "في الحديث دليل على أن الوكيل المفوض له أن يوكل وإن لم ينص له على ذلك، لأن الخمسة أسندوا الأمر لعبد الرحمن وأفردوه به فاستقل مع أن عمر لم ينص لهم على الانفراد" [48] .

ففي القصة نرى أن عمر رضي الله عنه بين مفهوم الجماعة ومعناه، والتزمت الأمة به، حتى صار عبد الرحمن وحده هو الجماعة ، فقال لعلي:"فلا تجعلن على نفسك سبيلا "قال ابن حجر : "أي من الملامة ، إذا لم توافق الجماعة". [49] .

وبيان عمر رضي الله عنه لمفهوم الجماعة ومعناها، وهو الخليفة الراشد، الذي أمرنا بالاقتداء به ، كما في حديث حذيفة قال : قال رسول الله صلى الله عليه وسلم : "اقتدوا باللَّذين من بعدي : أبي بكر وعمر " رواه أهل السنن [50] ، يفيد العلم الضروري والاعتقاد الصحيح ، بأنه المراد شرعاً كما قرره الإمام الطبري .

ونذكر موقفا لعبد الله بن عمر، رضي الله عنهما، يؤكد معنى الجماعة المراد شرعاً، الذي بينه عمر رضي الله عنه ، وقرره ابن جرير الطبري، رحمه الله ، فيما رواه مسلم عن نافع قال: جاء عبد الله بن عمر إلى عبد الله بن مطيع ( بن الأسود العدوي القرشي ) حين كان من أمر الحرة ما كان ، زمن يزيد بن معاوية ، فقال: اطرحوا لأبي عبد الرحمن وسادة ، فقال: إني لم آتك لأجلس ، أتيتك لأحدثك حديثا سمعت رسول الله صلى الله عليه وسلم يقوله ، سمعت رسول الله صلى الله عليه وسلم، يقول: "من خلع يدا من طاعة، لقي الله يوم القيامة لا حجة له ، ومن مات وليس في عنقه بيعة ، مات ميتة جاهلية" [51] .

وعبد الله بن مطيع كان ممن خلع يزيد وخرج عليه، وكان يوم الحرة قائد قريش ، كما كان قائد الأنصار عبد الله بن حنظلة الأنصاري ، إذ خرج أهل المدينة لقتال الجيش الذي بعثه يزيد لقتالهم وأخذ البيعة له ، فظفر أهل الشام بأهل المدينة ، وكان ما كان من أمر الحرة ، من الفتن والمفاسد ، بسبب خلعهم أيديهم من طاعة يزيد وعدم بيعتهم له، وقد انعقدت له الإمامة ، بوصية الإمام قبله أمير المؤمنين معاوية، وبايعه من بايعه لذلك، وأصبح الذين في طاعته هم الجماعة .

والخلاصة : أن المراد الشرعي بالجماعة ، في كل وقت وزمان : هم جماعة من المسلمين موثوق بديانتهم ، تم اجتماعهم على تأمير إمام موافق للكتاب والسنة ، وعقدوا له البيعة على ذلك ، ولم يسبقوا بجماعة أخرى ، فعقدهم صحيح ، ولو لم يجتمع عليه الجميع ، وليس لغيرهم أن يحل ذلك العقد، وهذا هو ما قرره الإمام ابن جرير الطبري فيما تقدم من قوله :"فالجماعة التي أمر رسول الله صلى الله عليه وسلم بلزومها وسمى المنفرد عنها مفارقاً لها، نظير الجماعة ، التي أوجب عمر الخلافة لمن اجتمعت عليه ، وأمر صهيبا بضرب رأس المنفرد عنهم بالسيف، فهم في معنى العدد المجتمع على بيعته وقلة العدد المنفرد عنهم ".

وحيث يتضح المراد الشرعي بالجماعة مما تقدم ، بقي أن نبين ضرورة تعيين الجماعة، فإلى ذلك في المبحث الآتي :

ضرورة تعيين الجماعة :

حيث لا إسلام إلا بجماعة ، ولا جماعة إلا بإمارة ، ولا إمارة إلا بسمع وطاعة ، وهذه الثلاثة متلازمة ، آخذ بعضها ببعض ، لا قيام للإسلام إلا بهذه الثلاثة [52] ، ولقد أمر النبي صلى الله عليه وسلم بلزوم الجماعة وإمامهم ، والسمع والطاعة للأمير، وإن ضرب الظهر وأخذ المال، أمرا يدل على الوجوب ، ونهى عن الخروج على الجماعة ومفارقتها، نهيا يدل على التحريم ، وقد بوب الإمام النووي لأحاديث صحيحة وردت في صحيح مسلم ، تدل على هذا دلالة قاطعة، فقال: "باب وجوب ملازمة جماعة المسلمين عند ظهور الفتن ، وفي كل حال ، وتحريم الخروج على الطاعة ومفارقة الجماعة " [53] ، كما وردت أدلة أخرى تفيد العلم اليقيني بهذا الحكم في الكتاب والسنة والإجماع والاعتبار ، وحيث لا يمكن القيام بفعل هذا الواجب، وترك هذا المحرم إلا بتعيين الجماعة ، ومالا يتم الواجب إلا به فهو واجب .

إذاً : فلابد من تعيين الجماعة ومعرفتها، ليتحقق القيام بواجب لزومها، ولزوم إمامها ، والاقتداء بها والاعتصام بذلك من تركها وفراقها المحرم.

قيل لعبد الله بن المبارك: "من الجماعة الذين ينبغي أن يقتدى بهم"؟ قال: "أبو بكر وعمر"- فلم يزل يحسب حتى إلى محمد بن ثابت والحسين بن واقد ـ فقيل: "هؤلاء ماتوا: فمن الأحياء ؟ ، قال: "أبو حمزة السكري" [54] .

ومحمد بن ثابت، والحسين بن واقد ، وأبو حمزة السكري ، كل منهم فرد في زمانه ، وليسوا من المبشرين بالجنة ، لكن يقتدى بهم ، فتوفر مفهوم الجماعة في كل واحد منهم ، فعين الإمام ابن المبارك كل واحد منهم بصفة الجماعة ، التي يقتدى بها كل في زمانه ، مما يدل على استمرار وجود الجماعة باستمرار وجود المسلمين ، وأنه لابد من تعيين الجماعة ليتسنى لزومها وعدم مفارقتها .

وعن إسحاق بن راهويه نحو مما قال ابن المبارك " [55] .

ولا يعني هذا التعيين حصر الحق والهدى والنجاة لفرد معين من هؤلاء، أو الحكم لكل واحد منهم بعينه بالجنة أو النار ، كما يظنه بعض من ساء فهمه أو ساء قصده، ولم يعترض أحد من الأئمة على هذا التعيين ، لأنه هو المتعين ولابد منه، فبدونه كيف تعرف الجماعة ؟ وكيف يؤدى الواجب من ملازمتها، ويجتنب الحرام من مفارقتها، والخروج على طاعة إمامها؟ إنه بدون تعيين الجماعة، ينطلق المسلمون والدعاة إلى الله تعالى، من فراغ في الاعتقاد الإسلامي، ويأتون إلى الناس بجهالة وبدعة وضلالة، كما هو رأي الخوارج ومسلكهم .

إذاً : فتعيين الجماعة من ضروريات الدين، ومن أصول العقيدة ، وحيث لابد من إتمامه ببيان استمرار وجودها، فإلى ذلك في المبحث الآتي .

استمرار وجود الجماعة :

لقد بعث الله تعالى رسوله العربي محمدا صلى الله عليه وسلم ، من هذه الجزيرة العربية، إلى الناس كافة، إلى الثقلين، الجن والإنس عموما، ينذرهم عن الشرك ويدعوهم إلى كلمة التوحيد ، لا إله إلا الله، محمد رسول الله ، على حين فترة من الرسل ، وعلى حين تفرق بين الناس ، خصوصا العرب ، فقد كانوا في تفرق شديد ، وفي ضلال مبين ، كما وصفهم الله عز وجل بقوله: {وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} ، في قوله تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} آل عمران :164، وفي قوله تعالى: { هُوَ الَّذِي بَعَثَ فِي الأُمِّيِّينَ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} الجمعة : 2 .

فأنعم الله بفضله ببعثة الرسول صلى الله عليه وسلم، كما أنعم على المستجيبين للنبي صلى الله عليه وسلم ، القائلين بكلمة التوحيد من العرب، على الخصوص بالإلفة والاجتماع ، اجتمعت قلوبهم وقوالبهم وتألفت بالتوحيد على رسول الله محمد صلى الله عليه وسلم.

كما قال تعالى يخاطبه: {وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنْفَقْتَ مَا فِي الأَرْضِ جَمِيعاً مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} الأنفال:63 .

وقوله : {حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} ، أي الله وحده لا شريك له، يكفيك ويكفي من اتبعك من المؤمنين .

فكانوا مؤتلفين ومجتمعين بتأليف الله بينهم بالتوحيد، اجتمعت قلوبهم وقوالبهم بذلك ، على رسول الله صلى الله عليه وسلم ، فاكتملت لهم القوة في العلم والعمل، ودانت لهم العرب بهذه الكلمة، وملكوا بها العجم، كما وعدهم النبي صلى الله عليه وسلم، وصاروا سادة العالم، في مشرقه ومغربه ، سادوه بكلمة التوحيد، قروناً من الزمان ، حتى حدث النقص في تحقيق كلمة التوحيد، في الأجيال التي جاءت بعدهم ، بسبب اتباع من اتبع منهم الأهواء المخالفة لما جاء به الرسول صلى الله عليه وسلم، وهي سبب المحدثات في الدين، التي يتعبد بها أصحابها، فحصل الاختلاف والتفرق والتقاتل والضعف بسبب ذلك .

كما روى ابن أبي عاصم من طرق متعددة، وأبو داود عن معاوية رضي الله عنه، قال قام فينا رسول الله صلى الله عليه وسلم يوما فذكر: "إن أهل الكتاب قبلكم تفرقوا على اثنتين وسبعين فرقة في الأهواء ، ألا وإن هذه الأمة ستفترق على ثلاث وسبعين فرقة في الأهواء، كلها في النار إلا واحدة، وهي الجماعة ، ألا وإنه يخرج في أمتي قوم ، يهوون هوى، يتجارى بهم ذلك الهوى، كما يتجارى الكلب بصاحبه، لا يدع منه عرقا، ولا مفصلا إلا دخله " [56] . وفي رواية أن النبي صلى الله عليه وسلم أخبر "أن هذه الأمة ستفترق على ثلاث وسبعين ملة -يعني الأهواء- كلها في النار إلا واحدة، وهي الجماعة" [57] .

فوقع بسبب اتباع الأهواء كثير من أنـواع الشرك في المسلمين ، كما قال صلى الله عليه وسلم عن الخوارج : "يمرقون من الإسلام مروق السهم من الرمية ، يقتلون أهل الإسلام ويدعون أهل الأوثان ، لئن أدر كتهم لأقتلنهم قتل عاد" ، رواه البخاري في مواضع من صحيحه ، ورواه غيره [58] ، وفي صحيح البخاري أيضا في كتاب الفتن : "باب تغير الزمان حتى يعبدوا الأوثان "وفيه حديث أبي هريرة أن رسول الله صلى الله عليه وسلم قال : "لا تقوم الساعة حتى تضطرب أليات نساء دوس على ذي الخلصة"، وذو الخلصة: طاغية دوس التي كانوا يعبدون في الجاهلية [59] .

وبسبب وقوع هذه الأهواء الشركية في هذه الأمة، حصل تفرقهم في الدين ، فصار فيهم الفشل وذهاب الريح والضعف، كما يشهد بذلك الواقع طبقا لما أخبر به النبي صلى الله عليه وسلم، وذلك من علامات نبوته صلى الله عليه وسلم ومن الأمثلة التاريخية ، لما وقع في الأمة من الشرك ، مثل الذي ذكره الشيخ قاسم من أئمة الحنفية، في شرح درر البحار، من النذر لغير الله، وأنه كفر، ومثل ما ذكره الأذرعي، من أئمة الشافعية، في : "قوت المحتاج شرح المنهاج"، وما ذكره أبو شامة، من أئمة الشافعية أيضا، وما ذكره الطرطوشي من أئمة المالكية، وما ذكره أبو الوفاء ابن عقيل، وابن القيم، من أئمة الحنابلة، وغير هؤلاء العلماء، كثير، كلهم صرحوا بأن الأعمال الشركية قد عمت بها البلوى، وشاعت في كثير من البلاد الإسلامية، وأن المشاهد والأبنية على القبور قد كثرت، وكثر الشرك عندها وبها، حتى صار كثير منها بمنزلة اللات والعزى ومناة الثالثة الأخرى، بل أعظم شركا عندها وبها [60] .

وقال الشيخ عبد الرحمن بن حسن بن شيخ الإسلام محمد بن عبد الوهاب رحمهم الله في قرة عيون الموحدين: "وقد وقع الأكثر من متأخري هذه الأمة في هذا الشرك الذي هو أعظم المحرمات، كما وقع في الجاهلية قبل مبعث النبي صلى الله عليه وسلم، عبدوا القبور والمشاهد والأشجار والأحجار والطواغيت والجن، كما عبد أولئك اللات والعزى ومناة وهبل وغيرها من الأصنام والأوثان ، واتخذوا هذا الشرك دينا ، ونفروا إذا دعوا إلى التوحيد أشد نفرة ، واشتد غضبهم لمعبوداتهم، كما قال تعالى : {وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ} الزمر:45 ، إلى أن قال الشيخ ابن حسن : "وقد وقع ما أخبربه النبي صلى الله عليه وسلم بعد القرون الثلاثة يعني من غربة الإسلام وافتراق الأمة فلهذا عم الجهل بالتوحيد الذي هو أصل دين الإسلام، فإن أصله أن لا يعبد إلا الله، وأن لايعبد إلا بما شرع، وقد ترك هذا وصارت عبادة الأكثرين مشوبة بالشرك والبدع " [61]

ثم قال رحمه الله: "لكن الله تعالى وله الحمد لم يخل الأرض من قائم له بحجته ، وداع إليه على بصيرة ، لكي لا تبطل حجج الله وبيناته التي أنزلها على أنبيائه ورسله ، فله الحمد والشكر على ذلك "ويعني بذلك الفرقة الناجية ، الذين هم الجماعة ، الذين وصفهم النبي صلى الله عليه وسلم بقوله: "من كان على مثل ما أنا عليه اليوم وأصحابي".

قال الشيخ عبد الرحمن بن حسن : "وهذا الحديث قد صح من طرق ، كما ذكره العماد ابن كثير وغيره من الحفاظ ، وهو في السنن وغيرها، ورواه محمد بن نصر في كتاب الاعتصام " [62] .

وهؤلاء الجماعـة الباقية على القيـام لله بحجته الرسالية، التي بعث بها محمدا ز ، هم الذين يلتزمون وصية رسول الله عليه وسلم، بالاعتصام بسنته وسنة الخلفاء الراشدين من بعده، ويتبعونها ظاهرا وباطنا، عند حدوث الاختلافات الكثيرة، كما في حديث العرباض بن سارية رضي الله عنه قال : وعظنا رسول الله صلى الله عليه وسلم موعظة وجلت منها القلوب ، وذرفت منها العيون ، فقلنا :يا رسول الله ! كأنها موعظة مودع ، فأوصنا ، قال : "أوصيكم بتقوى الله عز وجل، والسمع والطاعة ، وإن تأمر عليكم عبد، فإنه من يعش منكم ، فسيرى اختلافا كثيرا، فعليكم بسنتي ، وسنة الخلفاء الراشدين المهديين ، عضوا عليها بالنواجذ، وإياكم ومحدثات الأمور ، فإن كل بدعة ضلالة" رواه أبو داود والترمذي وقال: حديث حسن صحيح [63] . وكما في حديث حذيفة فيما أخرجه البخاري ومسلم ، في صحيحيهما، عن حذيفة بن اليمان رضي الله عنه ، قال: "كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير، وكنت أسأله عن الشر مخافة أن يدركني ، فقلت : يا رسول الله ، إنا كنا في جاهلية وشر، فجاءنا الله بهذا الخير، فهل بعد هذا الخير من شر ؟ قال : نعم . قلت : وهل بعد ذلك الشر من خير ؟ قال : نعم، وفيه دخن . قلت وما دخنه ؟ قال : قوم يهدون بغير هديي، تعرف منهم وتنكر. قلت : فهل بعد ذلك الخير من شر ؟ قال : نعم، دعاة على أبواب جهنم ، من أجابهم إليها قذفوه فيها . قلت يا رسول الله : صفهم لنا. قال : هم من جلدتنا، ويتكلمون بألسنتنا. قلت فماذا تأمرني إن أدركني ذلك ؟ قال : تلزم جماعة المسلمين ، وإمامهم. قلت : فإن لم يكن لهم جماعة ولا إمام ؟ قال : فاعتزل تلك الفرقَ كلَّها ، ولو أن تعض بأصل شجرة حتى يدركك الموت وأنت على ذلك " [64]

وفي هذا الحديث دلالة على استمرار وجود الجماعة وإمامهم، رغم غلبة الشر.

نعم : إنه بفضل الله ورحمته لا تزال هذه الجماعة باقية إلى قيام الساعة، كما روى البخاري من حديث معاوية رضي الله عنه، قال سمعت النبي صلى الله عليه وسلم يقول: " لا تزال من أمتي أمة قائمة بأمر الله، لا يضرهم من خذلهم، ولا من خالفهم، حتى يأتي أمر الله وهم على ذلك" [65] وكما روى مسلم في صحيحه : " لا يزال الدين قائما حتى تقوم الساعة " [66] . فـلله الحمد والمنة .

وقد قيض الله لدين محمد صلى الله عليه وسلم، من يبعثه على رأس كل مائة سنة، مجددا لما اندرس من معالم الدين ،كما قال صلى الله عليه وسلم :"إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها" [67] .

قال الشيخ ابن باز : "هذا الحديث إسناده جيد ، رجاله كلهم ثقات ، وقد صححه الحاكم والحافظ العراقي، والعلامة السخاوي وآخرون " [68] .

ومعنى تجديد الدين ، هو أن الدين يخلق في النفوس ، وينسى في القلوب ، ويندرس في مجتمعات الناس ، فيأتي من يدعوهم إلى العودة إلى أصول دينهم ، بما يظهر ويبين لهم من معالم الدين التي نسوها ، والسنن التي أماتوها في نفوسهم ، فإذا أراد الله بهم خيرا قبلوا دعوته ، ونصروها وعملوا بها ، ففي المستدرك للحاكم، عن عبد الله بن عمرو بن العاص، قال: قال رسول الله صلى الله عليه وسلم "إن الإيمان ليخلق في جوف أحدكم ، كما يخلق الثوب الخلق ، فاسألوا الله أن يجدد الإيمان في قلوبكم " قال الحاكم : حديث لم يخرج في الصحيحين ، رواته مصريون ثقاة ، وأقره الذهبي في التلخيص [69] ، وأخرجه الهيثمي في مجمع الزوائد ، في باب تجديد الإيمان [70] ، والطبراني في الكبير عن عبد الله بن عمر بن الخطاب .

قال العراقي في أماليه : "حديث حسن من طريقيه [71] .

فليس معنى تجديد الدين ، أن يؤتى بدين جديد ، فإن الدين عند الله هو الإسلام ، الذي أنزل الله فيه على نبيه محمد صلى الله عليه وسلم ، يوم عرفة في حجة الوداع قوله تعالى : {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الأِسْلامَ دِيناً} فقد أكمله وأتم به نعمته ، فلا يزيده ولا ينقصه أبدا ، ورضيه فلا يسخطه أبدا.

إذا : هذه الجماعة لا يزال وجودها مستمرا، ما وجد المسلمون، وإن تفرقوا إلى فرق ، فإن ذلك لا يعني عدم وجود الواحدة ، المستثناة ، التي هي الجماعة، فلا يزال وجود الجماعة مستمراً، إلى قيام الساعة ، أي ساعة المؤمنين، بقبض أرواحهم، لأن أمة محمد صلى الله عليه وسلم ، لا تجتمع على ضلالة ، فلا تجتمع على التفرق في الأهواء الشركية أو البدعية ، بل لابد أن تكون منها جماعة على التوحيد والسنة، كلما مضت خلفتها جماعة أخرى على هذا المنهج الحق، إلى قيام الساعة كما تقدم إيضاحه. وبهذا نكون قد أنهينا مباحث الفصل الأول، في مفهوم الجماعة، فإلى الفصل الثاني في موقع الدول السعودية من صفة الجماعة.

الفصل الثاني

موقع الدول السعودية من صفة الجماعة

إذا تقرر العلم باستمرار وجود جماعة المسلمين ، في كل زمان إلى قيام الساعة ، كلما مضت جماعة خلفتها أخرى ، فمن ذلك وجود الجماعة السعودية ، وأئمتها المجددين، القائلين بكلمة التوحيد، القائمين على تطبيق مقتضاها من شريعة الله ، بعون الله وتوفيقه ، المتبعين لمنهج أهل السنة والجماعة، فالجماعة السعودية ، في دولها المتعاقبة ، عرفت منذ إشراقة تاريخها، بتحقيق التوحيد ، الذي هو حق الله على العبيد ، وبتجديد ما اندرس من معالمه، وبعقد الجماعة عليه ، وعلى ذلك قامت دولهم ، وعرفت كل دولة منها في العالم كله، بأنها دولة التوحيد.

وكان آل سعود قبل قيامهم بنصرة التوحيد، لا يختلفون عن كثير من الأسر النجدية الأخرى ، كآل معمر في العيينة ، وآل دواس في الرياض ، وغيرهم .

فلما أنعم الله بقيامهم بنصرة التوحيد أشرق نور تاريخ حكمهم القوي الصالح وبفضل الله تعالى تمكنوا ـ في أقل من عشرين سنة ـ من أن يجددوا ما اندرس من معالم الجماعة ، وأن يمدوا سلطان دولة التوحيد السعودية ، من الشام والعراق شمالاً، حتى اليمن جنوباً، ومن البحر الأحمر غرباً، حتى الخليج العربي شرقا، ووصل نفوذ دولتهم وأثرها الطيب خارج جزيرة العرب، وصارت القبائل العربية تدفع إليها الزكاة، وقد كانت أوائلها تمتنع من دفعها لأبي بكر، ولكن جعل الله لهم الإمامة في الدين، والاستخلاف في الأرض ، كما استخلف الذين من قبلهم ، رغم كثرة الخصوم وشراستهم ، من الملوك والأمراء وعلماء السوء، وأهلك الله هؤلاء الخصوم وأزال ملكهم وورثه أنصار التوحيد من آل سعود [72] .

فكأن ذلك العهد العظيم ، الذي جرى بين الأمير محمد بن سعود ، والشيخ محمد بن عبد الوهاب، بأن يكون الدم بالدم ، والهدم بالهدم، من أجل إظهار دين الله ونصرته ، هو ترجمان هذا الالتحام المصيري القدري ، للأسرة السعودية المباركة بعقيدة السلف الصالح ، التحاماً أصبح مرتكز دولتها، ومبدأ حكومتها، ومعقد الجماعة عليها.

ولذا فإن المسلمين على الحقيقة ، لا ينسون لهذه الأسرة السعودية تاريخها المجيد ولا يرتابون في صدق وفائها للإسلام والمسلمين ، ولا يمكن أن تطمئن نفوسهم بذلك لغيرهم ، نلمس ذلك من شهادة الأحداث التاريخية، والوقائع الكونية ، شهدوا مراراً غياب هذه الأسرة عن الحكم ، فرأوا ضعف العقيدة الإسلامية ، والغدر لمنهج الشريعة ، والتفرق وعدم الأمن والاستقرار ، وذاقوا ذل العسف الجائر ، وطغيان الظلم المظلم .

موقع الدولة السعودية الأولى من صفة الجماعة :

بدأت الدولة السعودية الأولى تتصف بصفة الجماعة ، منذ أن استقبل الأمير محمد بن سعود، شيخ الإسلام محمد بن عبد الوهاب، في الدرعية سنة (1158هـ ) وأحسن استقباله حيث سار إليه برجله في مكانه في بيت ابن سويلم ، وأظهر تعظيمه والاحتفال به ؛ فسلم عليه ورحب به ، وأبدى له غاية الإكرام والتبجيل، وأخبره أنه يناصره ويمنعه من عدوه بما يمنع نساءه وأولاده، وقال له أبشر ببلاد خير من بلادك ، وأبشر بالعز والمنعة، على حين أن الشيخ جاء إلى الدرعية مخذولاً غير مرغوب فيه من الأمراء وملك الأحساء، صاحب النفوذ ، ومن سائر الحكام في وقته ، لأن ما يدعو إليه من تجديد الدين ينافي ما هم عليه من سيادة الطاغوت القائمة على البغي والجهل بل إن أول من نزل إليه الشيخ في الدرعية تبرم به خوفاً من الأمير محمد بن سعود ، فانتقل الشيخ إلى تلميذه أحمد بن سويلم في الدرعية أيضا، وذلك أن الشيخ لما كان في العيينة قد ساعده أميرها عثمان بن معمر في أول الأمر، فأمر الشيخ بهدم القباب والمساجد المبنية في الجبيلة على قبور الصحابة رضي الله عنهم ، و قطع الأشجار التي تنتابها الخلق في كل ساعة ، فبادر عثمان بذلك وخرج الشيخ معه وجماعتهم ، فهدموا تلك المساجد المبنية عليها، وأزالوا تلك المشاهد المصروفة إليها العبادة ، ومحق ما في العارض من المعبودات من دون الله تعالى، ولم يزل رحمه الله مقيما في بلد العيينة ، يأمر بالمعروف وينهى عن المنكر، ويعلم الناس دينهم ويقيم الحدود حتى أمر برجم الزانية فرجمت ، فشاع ذلك واستبان، فاستنكرته قلوب الطغاة ، وعجوا مطبقين بأنه ساحر كذاب ، وحكموا بكفره ومن معه من الأصحاب ، وجدوا في التحريش عليه ، وأرسلوا بذلك إلى الحرمين الشريفين والبصرة وغيرهما ، وكثر القيل والقال من أهل البدع والضلال ، وشكوا شيخهم رئيس بني خالد، فكتب إلى عثمان يأمره بقتله ، أو إجلائه [73] .

فخرج الشيخ متوجهاً إلى الدرعية غير مرغوب فيه، ومع هذا أحسن الأمير الراشد محمد بن سعود استقباله، كما تقدم ذكره، ومشى إليه برجله، بخلاف ما تقتضيه سياسة الإمارة، لكنه آثر إحياء السنة السلفية، والسياسة الشرعية ، في تعظيم العلماء لوجه تعالى فأحيا الله قلبه وشرح صدره لدعوة الشيخ، وقال له: أبشر ببلاد خير من بلادك، وأبشر بالعز والمنعة ، فثبت الله إمارته، وأرسى له ولأولاده من بعده دعائم الإمامة والملك، قال له الشيخ: وأنا أبشرك بالعز والتمكين، وهذه كلمة لا إله إلا الله، من تمسك بها، وعمل بها، ونصرها ، ملك بها البلاد والعباد ، وهي كلمة التوحيد، وأول ما دعت إليه الرسل من أولهم إلى آخرهم، وأنت ترى نجداً وأقطارها، أطبقت على الشرك والجهل والفرقة وقتال بعضهم لبعض، فأرجو أن تكون إماماً يجتمع عليه المسلمون، وذريتك من بعدك) [74] فقال له الأمير الراشد: ( يا شيخ ! إن هذا دين الله ورسوله، الذي لاشك فيه، وأبشر بالنصرة لك ، ولما أمرت به، والجهاد لمن خالف التوحيد) [75] ولكن أريد أن أشترط عليك اثنتين :

الأولى : نحن إذا قمنا في نصرتك ، والجهاد في سبيل الله ، وفتح الله لنا ولك البلدان أخاف أن ترحل عنا وتستبدل بنا غيرنا .

الثانية : إن لي على أهل الدرعية قانونا آخذه منهم في وقت الثمار ، وأخاف أن تقول : لا تأخذ شيئا .

فقال الشيخ : أما الأولى : فابسط يدك ، الدم بالدم والهدم بالهدم .

وأما الثانية : فلعل الله أن يفتح لك الفتوحات فيعوضك الله من الغنائم ما هو خير منها، وتبايعا على ذلك في قصة تاريخية معروفة [76] .

وكانت لشيخ الإسلام محمد بن عبد الوهاب جهود علمية ، في ترسيخ مفهوم الجماعة ، فمن ذلك قوله [77] :

"اختلفوا في الجماعة والافتراق ، فذهب الصحابة ومن معهم إلى وجوبها ، وأن الإسلام لا يتم إلا بها، وذهبت الخوارج ومن معهم إلى الأخرى وإنكار الجماعة، ففصل الكتاب بينهم ، بقوله تعالى : {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} الآية، آل عمران :103 .

وقال أيضا: "الأئمة مجمعون من كل مذهب، على أن من تغلب على بلد أو بلدان له حكم الإمام في جميع الأشياء، ولولا هذا ما استقامت الدنيا، لأن الناس من زمن طويل قبل الإمام أحمد إلى يومنا هذا، ما اجتمعوا على إمام واحد ولا يعرفون أحدا من العلماء ذكر أن شيئا من الأحكام لا يصح إلا بالإمام الأعظم " [78] .

وقال أيضا "من تمام الاجتماع السمع والطاعة لمن تأمر علينا، ولو كان عبدا حبشيا، فبين النبي صلى الله عليه وسلم هذا بيانا شائعا ذائعا ، بوجوه من أنواع البيان شرعا وقدرا، ثم صار هذا الأصل لا يعرف عند أكثر من يدعي العلم ، فكيف العمل به " [79] .

وقال بلسان العامة : "وبعد يجيئنا من العلوم ، أنه يقع بين أهل الدين والأمير بعض الحرشة تحرشات وهذا شيء ما يستقيم عليه دين، والدين هو الحب في الله والبغض فيه ، فإن كان الأمير ما يجعل بطانته أهل الدين، صار بطانته أهل الشر، وأهل الدين عليهم جمع الناس على أميرهم ، والتغاضي عن زلته، وهذا أمر لابد منه من أهل الدين، يتغاضون عن أميرهم ، وكذلك الأمير يتغاضى عنهم ، ويجعلهم مشورته وأهل مجلسه، ولا يسمع فيهم كلام العدوان ، وترى الكل من أهل الدين والأمير ، ما يعبد الله أحد منهم إلا برفيقه ، فأنتم توكلوا على الله ، واستعينوا بالله على الائتلاف والمحبة واجتماع الكلمة، فإن العدو يفرح إذا رأى أن الكل ناقل على رفيقه، والسبب : يرجو عود الباطل" [80] .

وكان هذا المعنى قد فقهه الأئمة من آل سعود، فقد سئل الإمام عبد العزيز ابن محمد بن سعود : "هل تصح الإمامة في غير قريش "؟، فأجاب: "الذي عليه أكثر العلماء، أنها لا تصح في غير قريش إذا أمكن ذلك ، وأما إذا لم يمكن ذلك واتفقت الأمة على مبايعة الإمام، أو اتفق أهل الحل والعقد عليه، صحت إمامته ووجبت مبايعته، ولم يصح الخروج عليه، وهذا هو الصحيح الذي تدل عليه الأحاديث الصحيحة، كقوله صلى الله عليه وسلم: " عليكم بالسمع والطاعة، وإن تأمر عليكم عبد حبشي…" [81] .

ومن يتأمل مواقف الأمير الإمام محمد بن سعود، تدله دلالة قاطعة ، على رجاحة عقله وبعد نظره ، وقوة إيمانه وتوكله على الله ، وأن الله بفضله قد اختاره وأولاده لنصرة هذا الدين ، والإمامة فيه ، والتفاف الجماعة عليه ، فكم ناوأه الأمراء والملوك ، وجيوش الأعداء الكثيرة، وتكالبوا عليه بعد إيوائه الشيخ ونصرته دعوته ، ورموه عن قوس واحدة من قريب وبعيد ، فصبر على الجهاد في سبيل الله ، وبذل نفسه وإمارته ، وأولاده ، وقتل من قتل من أولاده ورجاله ، ولا يزال صابرا وفاء بالعهد وإيمانا واحتسابا لما عند الله في الدار الآخرة ، خلافا لما يشيعه أعداء العقيدة الإسلامية ، كذبا وزورا ، من أنه ضعيف الشخصية ، وأنه لا يتخذ القرار الحاسم بنفسه ، أو أنه ذو أطماع سياسية ، يريد الملك والاستيلاء والسيطرة ، كما هو شأن أمراء العرب في عهده، ولكن الحقيقة أنه أمير راشد، وإمام فذ ، ذو شخصية قوية بالله ورأي مستقل ، يتمتع بمواهب سياسية وإدارية فائقة متميزة .

ونعود إلى قصة ذلك اللقاء المبارك بين الشيخ والأمير، فنقول: لما تم ذلك الوفاق التاريخي القدري، بين العالم الرباني والأمير الراشد على نصرة التوحيد، اكتمل عقد القوة العلمية والعملية لجماعة المسلمين، وقامت الدولة السعودية الأولى على ذلك ، بإمامة الأمير الراشد محمد بن سعود ، وجد واجتهد في القيام بنصرة التوحيد والقضاء على الشرك والبدع والخرافات ، والسير على منهج أهل السنة والجماعة حتى توفاه الله تعالى سنة 1179هـ رحمه الله تعالى .

وقد تولى الإمامة بعد وفاته ابنه الإمام عبد العزيز، وكان أشهر من أبيه، فقد استتب له الأمر تسعة وثلاثين عاما، وأدخل جميع نجد في طاعته، والأحساء والقطيف وعمان، والحرمان الشريفان بقيادة ابنه سعود ، ووصلت غزواته مشارف الشام ، وكربلاء في العراق ، واليمن ، وكان عالما عادلا ورعا، وشجاعا مقداما ، قتله رافضي من أهل النجف في العراق ، جاء متنكرا باسم عثمان ، بدسيسة من والي بغداد، قتله غدرا وهو قائم يصلي العصر بالناس، في مسجد الطريف في الدرعية ، سنة 1218هـ رحمة الله عليه [82] .

وبويع بالإمامة ابنه سعود ، وكان قائدا عظيما ، وعالما جليلا ، ذكيا يحسن الخط والقراءة ، فصيحا إذا تكلم أنصت له الكل ، وفارسا مغوارا وحاكما عادلا، لا تأخذه في الله لومة لائم ، تولى ملك أهل السنة والجماعة ، وجند جنودا تزيد على أربعمائة ألف ما بين فارس وراجل، حتى خضعت له جميع أنحاء الجزيرة العربية ، واستتب الأمن في جميع ربوعها، وحاول مناهضة ملوك الدنيا في سبيل إعلاء كلمة الله وإخضاع ممالكها للسنة والجماعة ، وبارزته السلطنة العثمانية بالعداء والقتال، وجيشت الجيوش الكثيرة ضده فهزمها هزيمة شنيعة، وكان مدة حياته لم تهزم له راية ، وعليه من الأبهة والهيبة والجلال ما يبهر العقول ، ثم توفي رحمه الله سنة 1229هـ وكانت ولايته إحدى عشرة سنة [83] .

ثم خلف الإمام سعود ابنه الإمام عبد الله، "فسار سيرة والده ، إلا أن اخوته لا يوافقونه على إرادته، وكان لا يخالفهم، ونازعه أخوه فيصل بن سعود، فكان يأمر وفيصل يأمر، فتفرقت كلمتهم، وضعفت شوكتهم، ونفر منهم فئام من العرب، واتسع الخرق في قوتهم، فحاربتهم الدولة المصرية ، وانحاز إلى المصريين أكثر العرب من نجد والحجاز واليمن والعراق والشام " [84] ، وبسبب الذنوب، وضعف تحقيق التوحيد والسنة والجماعة والأمر بالمعروف والنهي عن المنكر، وتفرق أنصار التوحيد فيما بينهم ، ضعفت القوة بعد أن كانت مجتمعة موحدة، فطمع الأعداء وتوالت الحملات المصرية التركية في زحفها على أهل التوحيد والسنة والجماعة إلى أن وصلت تلك الجيوش الظالمة الدرعية وبعد حصار وقتال استمر سنة كاملة ، استسلم الإمام عبد الله ، عام 1233هـ ، وقتل في تركيا شنقاً رحمه الله تعالى ، ولم تطل مدة حكمه أكثر من أربعة أعوام ، كما قتل في الدرعية الشيخ سليمان بن عبد الوهاب رحمه الله، صاحب تيسير العزيز الحميد، شرح كتاب التوحيد، وقتلوا من قتلوا ، وأسروا من أسروا ، حقدا على العلماء ، وأهل السنة والجماعة .

قال الشيخ عبد العزيز بن معمر شعرا:

وكم قتلوا من عصبة الحق فتية

هـداة وضاة ساجدين وركعا

وكم دمروا من مربع كان آهلاً

فقد تركوا الدار الأنيسة بلقعا

إلى أن قال :

عسى وعسى أن ينصر الله ديننا

ويجبر منا اليوم ماقد تصـدعـا

إلى قوله :

إلهي فحقق ذا الرجاء وكن بنا

رؤوفا رحيما مستجيبا لنا الدعا [85]

وقد استجاب الله الدعاء ، وحقق الرجاء ، كما سنبينه فيما يأتي ، ولا حول ولا قوة إلا بالله العلي العظيم .

وفي الختام : أنقل ملخصا تاريخيا لهذا الدور وموقعه من الجماعة، عن عالم جليل هو الشيخ العلامة عبد الله بن عبد اللطيف رحمهما الله تعالى ، في رسالة له إلى بعض المشايخ الكرام بعد أن ذكَّر بنعمة الله بدعوة الشيخ محمد بن عبد الوهاب إلى التوحيد ، قال عن مناصرة محمد بن سعود وأبنائه للشيخ في دعوته ما نصه : "ووازره ( أي آزره ) على ذلك من سبقت له من الله سابقة السعادة ، فأقبل على معرفة ما عنده من العلم وارده ، من أسلاف آل مقرن الماضين ، وآبائهم المتقدمين ، رحمهم الله رحمة واسعة ، وجزاهم عن الإسلام خيرا ، فما زالوا من ذلك على آثار حميدة ، ونعم عديدة ، يصنع لهم تعالى من عظيم صنعه ، وخفي لطفه ما هداهم به إلى دينه ، الذي ارتضاه لنفسه ، واختص به من شاء كرامته وسعادته من خلقه ، وأظهر لهم من الدولة والصولة ما ظهروا به على كافة العرب ، وغدت لهم الرياسة والإمامة رتبة تدرس [86] بمجرد السابقة والعادة ، لا تزاحمهم فيها العرب العرباء ، ولا يتطاول إليها بنو ماء السماء ، وصالحهم يرجو فوق ذلك مظهرا ، وجاهلهم يرتع في ثياب مجد لا يعرف من حاكها ولا درى ، فلم يزل الأمر في مزيد … " [87] .

والخلاصة: أن صفة الجماعة المرادة شرعا، قد تحققت في هذا الدور، الدولة السعودية الأولى. وإلى بيان موقع الدولة السعودية الثانية من صفة الجماعة فيما يلي:

موقع الدولة السعودية الثانية من صفة الجماعة

لقد استجاب الله الدعاء ، وحقق الرجاء ، وعاد الله الكريم بعائدته على أهل السنة والجماعة ، فقامت الدولة السعودية الثانية أيضا بصفة الجماعة، بإمامة الإمام تركي بن عبد الله بن محمد بن سعود، سنة 1238هـ ، حين أقبل من بلد الحلوة واحتل عرقة ، وفي سنة 1240هـ هجم على الحامية التركية في الرياض، واستولى على الرياض، وواصل جهاده حتى استولى على جميع أنحاء نجد، والأحساء والقطيف وعمان ، ودخلت تحت طاعته ، ودانت له بالإمامة ، حبا وكرامة، فقد كان عادلا في الرعية ، حكيما شجاعا مقداما سخيا كريما، كثير الخوف من الله ، وقدم عليه من مصر ابنه فيصل بن تركي ، وشيخ الإسلام في وقته الشيخ عبد الرحمن بن حسن آل الشيخ ، وغيرهم ، واستمر حكمه خمس عشرة سنة ، وكان قد خرج من الدرعية على إثر تخريب غزاة الترك لها بغير حق ، وما نقموا من أهلها آل سعود إلا أن يقولوا ربُّنا الله ، وأراد أعداء التوحيد ، أن لا تقوم دولتهم ، جماعة للمسلمين مرة أخرى، بل أقسموا على ذلك، كما قال احمد بن مشرف في قصيدة له :

وأقسم قوم أنها دولة مضت

وليس لما قد فات عود ولا رد

وقلنا لهم نصر الإله لحزبـه

به جاء في القرآن والسنة الوعد

فعادت كما كانت بفضل ورحمة

من الله مولانا له الشكر والحمد

فهذا إمـام المسلمي مؤيدا له

النصر والإقبال والحل والعقد [88]

ثم قتله ابن عمه مشاري طمعا في الإمارة ، وخلفه على الإمامة من بعده ابنه الإمام فيصل بعد أن قتل قاتل أبيه، عام 1249هـ واستتب له الأمر أربع سنوات بعد مقتل أبيه ، غير أن الدولة العثمانية ، ما كانت لتترك نصيراً للتوحيد كفيصل هذا ، إلا أنها أدركت ثقة المسلمين بآل سعود فأرادت خديعتهم ، وأوعزت لوالي مصر أن يوجه إسماعيل باشا بعساكر كثيرة، مصحوبا بخالد بن سعود، ممن حمل بعد كارثة الدرعية، إلى مصر وهو صغير، وترعرع في كنف محمد علي، وتمصر.. فجيء به، وجعل أميرا على نجد، من قبل الأتراك، وذلك في عام 1253هـ. غير أن أصحاب العقيدة السلفية لم ينخدعوا، فلم يستتب له الأمر، وكانت نهايته أن داخله الخوف، فخرج قاصدا الأحساء، ثم خرج منها هاربا إلى الدمام، ثم إلى الكويت فالقصيم، ومن ثم إلى مكة حيث مات فيها، واستتب الأمر للإمام فيصل مرة أخرى، مدة ثلاث وعشرين سنة، لم ينازعه فيه منازع، وكان ذا أخلاق شريفة، ومكارم حميدة، عادلا في رعيته، حليما حكيما، محبا للعلم وطلابه، موقرا للعلماء، كثير الخوف من الله، أحبته الرعية لعفته ودينه وشجاعته وعدله وإنصافه، وكانت الجماعة سعيدة في حكمه، لما من الله عليهم به من أمن ورخاء، بلا فتن ولا قلق ولا اضطراب إلى أن توفاه الله عام 1282هـ [89] . وهو جد الملك عبد العزيز رحمهم الله.

قال الشيخ العلامة عبد الله بن عبد اللطيف رحمهما الله تعالى ، في رسالته إلى بعض المشايخ الكرام ما نصه : "ثم إن الله سبحانه وتعالى من فضله ورحمته ، جمع المسلمين على إمام واحد، وحصل لهم من الأمن ، والراحة والعافية ، وكف أيدي الظلمة ، ما لا يخفى " [90] .

ثم بعد وفاة الإمام فيصل ، بايع الناس ابنه عبد الله وهو أكبر أبنائه بالإمامة، ولكن لم يمض عام واحد، حتى حصل بينه وبين أخيه سعود اختلاف ، فخرج سعود من الرياض غاضبا منازعاً لأخيه الإمام الأمر، فبعث الإمام عبد الله على أثره اثنين من العلماء يسترضونه ، كما كتب له الشيخ عبد اللطيف بن عبد الرحمن بن حسن ، وغيره من مشايخ الدعوة، ينصحونه بالعودة، وترك الشقاق والفتن ، ولكنه أبى وأصر على المنازعة ، فاستغل أعداء السنة والجماعة هذا النزاع ، وانقسم الناس ، وحصلت الفرقة في الجماعة ، وزاد الأمر سوءا، أن تدخلت العساكر التركية من قبل والي بغداد مدحت باشا، بسبب استنجاد الإمام عبد الله بهم على قتال أخيه ، فتدخلت لغير مصلحة الطرفين ، وضد مصلحة أهل التوحيد، فاحتلوا الأحساء ودعوا إليها الإمام عبد الله ، فلبى الدعوة وحضر ومعه أخوه عبد الرحمن وابنه تركي، فأكرموهم في الظاهر، وهم يضمرون لهم عكس ذلك ، وجاء مدحت باشا إلى الأحساء، عام1289هـ ، وهم بالقبض على الإمام عبد الله ومن معه، وتسفيرهم للخارج، فهربوا إلى الرياض بحيلة ، وتكالب الأعداء، وطمع ابن رشيد، فاستولى على الرياض في نهاية الأمر، تحت سيادة الأتراك، [91] وهكذا حصل الفشل وذهاب الريح ولا حول ولا قوة إلا بالله العلي العظيم.

موقع الدولة السعودية الثالثة من صفة الجماعة

لقد أراد الأتراك أن يذلوا الإمام عبد الرحمن بن فيصل، حتى يساعدوه على خصمه ابن رشيد، وينصبوه أميرا على الرياض، تحت ولاية الحكومة العثمانية ، ويدفع لهم ضريبة الخضوع ، ستة آلاف ريال سنويا، فرفض ذلك بإباء وشمم ، ورأى أن من الهوان : الرضا ببقاء نفوذ هم في بلاد التوحيد، فخرج بأسرته وفيها ابنه عبد العزيز ، من الرياض، عام 1308هـ تقريبا، [92] خرجوا لأنهم قوتلوا وأخرجوا من دولتهم وحكمهم في ديارهم بغير حق إلا أن يقولوا ربُّنا الله .

ثم عاد الله عليهم وعلى أسرة التوحيد بعائدته، عاد الله عليهم بعودة عبد العزيز لاستنقاذ الرياض ، عام 1319هـ

قال الله تعالى: { إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا إِنَّ اللَّهَ لا يُحِبُّ كُلَّ خَوَّانٍ كَفُورٍ أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلاَّ أَنْ يَقُولُوا رَبُّنَا اللَّهُ وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} الحج: 38-41.

لقد دافع الله عنهم إذ قوتلوا ، وأُذن لهم بأنهم ظلموا، فنصرهم الله عز وجل وألف قلوب أهل التوحيد عليهم ، وجمع أهل السنة بهم، وأهلك الخونة من أعدائهم، قُتِل ابن رشيد وطُرد الأتراك ، ودُحر أعداء التوحيد والطاعة ، ومفارقو السنة والجماعة ، ومكن الله لهم في الأرض، فأقاموا الصلاة، وآتوا الزكاة، وأمروا بالمعروف ونهوا عن المنكر، ولله عاقبة الأمور ، وقامت على ذلك، جماعة المسلمين ، دولة التوحيد، ( المملكة العربية السعودية )، بتأسيس الملك العادل، الإمام عبد العزيز بن عبد الرحمن بن فيصل بن تركي بن عبد الله بن محمد بن سعود، أسسها على التوحيد راسخة البنيان، دائمة البقاء إن شاء الله تعالى . وسيأتي تفصيل بيان جهوده في تحقيق مفهوم الجماعة في الفصل الثالث إن شاء الله تعالى .

قال الشيخ العلامة عبد الله بن عبد اللطيف رحمهما الله تعالى ، في رسالته إلى بعض المشايخ الكرام ، بعد أن ذكر وقوع تلك المحنة ، التي وصفها ـ بصدق ـ بأنها فتنة عم شرها وطار شررها ، وتفرق الناس فيها أحزابا وشيعا ، ما بين ناكث لعهده ، خالع لبيعة إمامه ، بغير حجة ولا برهان ، بغضا للجماعة، ومحبة للفرقة والشناعة ، وبين مجتهد لما رأى إمامه صدر مكاتبة للدولة ، وبين واقف عند حده ، يلوح بين عينيه "إلا أن تروا كفرا بواحا" ، والرابع ضعيف العنان ، خوار الجنان ، مع هؤلاء تارة ، ومع الآخرين تارة يتبع طمعه قال : "وكل فرقة من هذه الفرق ، تضلل الأخرى ، أو تفسقها ، أو تكفرها ، بل وتنتسب إلى طالب علم تأتم به وتقلده ، وتحتج بقوله عياذا بالله من ذلك والمعصوم من عصمه الله ، وحساب الجميع على الله وهو أعلم بسرائرهم ، وسيحكم بينهم سبحانه بعلمه "، ثم بين أن الله أذهب ذلك بالعود إلى الجماعة، يعني بقيام الملك عبد العزيز ، وهذا نص مقاله : "ثم أذهب الله ذلك بقيام الجماعة ، وتجديد الأخوة الإسلامية ، وذهاب الشحناء ، وعاد الأمر إلى ما كان عليه من ثبوت الإمامة ، والدعوة إلى الجماعة ، وتجديد العهود والمواثيق على ذلك ، فحمدنا الله تعالى وسألناه المزيد من فضله ورحمته ، وكنا مغتبطين ، وأذهب الله عنا هباء الشبهات ، وأطفأ نار تلك الضلالات …" [93] .

وقال الشيخ محمد بن عبد اللطيف، والشيخ سعد بن حمد بن عتيق، والشيخ عبد الله بن عبد العزيز العنقري، والشيخ عمر بن سليم ، والشيخ محمد بن إبراهيم آل الشيخ ، بعد أن ساقوا الأدلة على وجوب السمع والطاعة في غير معصية :

"إذا تقرر ذلك فليعلم أن الإمام عبد العزيز بن عبد الرحمن آل فيصل ، قد ثبتت بيعته وإمامته ، ووجبت طاعته على رعيته ، فيما أوجب الله من الحقوق ، فمن ذلك : أمر الجهاد، ومحاربة الكفار ومصالحتهم ، وعقد الذمة معهم ، فإن هذه الأمور من حقوق الولاية ، وليس لآحاد الرعية الافتيات أو الاعتراض عليه في ذلك ، فإن مبنى هذه الأمور على النظر في مصالح المسلمين العامة والخاصة، وهذا الاجتهاد والنظر موكول إلى ولي الأمر " [94] .

هذا حق ، وإن الذي نعتقده في قلوبنا ، وندين به لربنا، وهو معلوم من دين الإسلام بالضرورة ، "أنه لا إسلام إلا بجماعة ، ولا جماعة إلا بإمارة ، ولا إمارة إلا بسمع وطاعة " [95] كما ورد في حديث موقوف له حكم الرفع ، رواه الدارمي بسند يحتج به ، عن تميم الداري قال:"تطاول الناس في البناء في زمن عمر ، فقال عمر:"يا معشر العُريب الأرض ، الأرض ، إنه لا إسلام إلا بجماعة، ولا جماعة إلا بإمارة، ولا إمارة إلا بطاعة ، فمن سوده قومه على الفقه كان حياة له ولهم ، ومن سوده قومه على غير فقه كان هلاكا له ولهم " [96] .

فإذا علم هذا ، وعلمنا أن هذه الأمور الثلاثة متلازمة ، آخذ بعضها ببعض ، فلا قوام للإسلام ، ولجماعة المسلمين ، ولأمرهم إلا بهذا .

وعلمنا أننا في المملكة العربية السعودية ، ننعم بتلك الثلاثة المتلازمة، ننعم بالإسلام ، وبجماعة المسلمين ، تحت ولاية إسلامية ، بصفة لا نظير لها في أي بلد آخر ـ ولله الحمد والمنة ـ علمنا أن مفهوم الجماعة المراد من النصوص الشرعية ، ينطبق تماما على الدول السعودية ، وعلى المملكة العربية السعودية خصوصا، فإن أهل الحل والعقد من علماء المسلمين ، وأمرائهم وأعيانهم ، بايعوا عبد العزيز على كتاب الله وسنة رسوله صلى الله عليه وسلم ، أميرا وسلطانا وملكاً وإماماً، ليس فوق سلطانه إلا سلطان الله تعالى، وكذلك تمت البيعة لمن بعده ، للملك سعود ، ثم للملك فيصل، ثم للملك خالد، رحمهم الله .

ثم لخادم الحرمين الشريفين ، الملك فهد ، أطال الله عمره، وأعانه على العمل الصالح ، وأيده بنصره وتوفيقه، وشد أزره بولي عهده الأمين ، الأمير عبد الله، وبالنائب الثاني الأمير سلطان، وبإخوانهم وأبنائهم ورعيتهم ، وألف بين قلوبهم على التوحيد، وجمع كلمتهم على الهدى والسنة ، وأعزهم بالإسلام ، وأعز الإسلام بهم ، وأعاذهم من التفرق والاختلاف ، وسوء الفتن ما ظهر منها وما بطن .

الخلاصة : ومن خلال ما قدمنا ندرك أن أئمة التوحيد من آل سعود ، هم امتداد لاستمرار وجود الجماعة بالمفهوم المراد شرعا وقدراً، على مر تاريخ الإسلام والمسلمين ، ولا يعني هذا حصر الإسلام في السعودية فقط ، وإنما المقصود بيان أنه لا توجد جماعة بإمام يقودها بكتاب الله تعالى وسنة رسوله صلى الله عليه وسلم ، وبويع على ذلك في غير هذه البلاد السعودية التي يحكم قادتها بكتاب الله تعالى متبعين في ذلك منهج السلف الصالح ، أما الطائفة الناجية المنصورة فلا يخلو منها بلد من بلدان المسلمين ، ولله الحمد والمنة ، فكل بلد فيها جماعة على المنهج الذي وصف به الرسول صلى الله عليه وسلم الطائفة الناجية، ولكن ليس لهم إمام يقوم فيهم بتطبيق شرع الله تعالى كما هو واقع الحال ما عدا هذه البلاد السعودية ، فهي الجماعة التي لها إمام يقودها بالكتاب والسنة ، وانعقدت له البيعة شرعية قدرية بذلك ، وانطبق عليها المعنى المراد من بيان عمر رضي الله عنه ، لا إسلام إلا بجماعة، ولا جماعة إلا بإمارة ، ولا إمارة إلا بسمع وطاعة ، وقدمنا تخريجه في الصفحة السابقة ، ولله الحمد والمنة.

[1] ينظر: عقيدة الشيخ محمد بن عبد الوهاب السلفية ، وأثرها في العالم الإسلامي ، ط المجلس العلمي بالجامعة الإسلامية، ص15 .

[2] ينظر: كتاب كيف الأمر إذا لم تكن جماعة ، دراسات حول الجماعة والجماعات ، تأليف عبد الحميد هنداوي ط2/ عام 1416هـ ، 15-19. نشر: مكتبة التابعين بالقاهرة .

[3] ينظر: كتاب الغلو في الدين ، تأليف عبد الرحمن اللويحق ط4/ عام 1417هـ ، ص204. والحديث في البخاري مع الفتح13/35 .

[4] ينظر: المرجع السابق .

[5] ينظر: منهج الجمعية ، للدعوة والتوجيه ، ( جمعية إحياء التراث الإسلامي ) ، ط2/ عام 1417هـ ، ص45، س 9وما بعده .

[6] ينظر: كتاب الغلو في الدين ، تأليف عبد الرحمن اللويحق ط4/ عام 1417هـ ، ص205-210.

[7] ينظر: المرجع السابق .

[8] ينظر: التنبيهات السنية على العقيدة الواسطية ، تأليف العلامة عبد العزيز بن ناصر الرشيد، ط2/ص13 .

[9] انظر : البخاري مع الفتح13/35

[10] ينظر: كتاب كيف الأمر إذا لم تكن جماعة ، دراسات حول الجماعة والجماعات ، تأليف عبد الحميد هنداوي ط2/ عام 1416هـ ، ص295. وما بعدها ، نشر: مكتبة التابعين بالقاهرة .

[11] ينظر: الضوابط الشرعية لموقف المسلم في الفتن، محاضرة للشيخ صالح آل الشيخ ص30-33 .

[12] ينظر: العقيدة الواسطية ، ص34 ط5 ، 1347هـ ، القاهرة ، عنيت بنشره المطبعة السلفية ومكتبتها ، لصاحبيها محب الدين الخطيب ، وعبد الفتاح قتلان

[13] التنبيهات السنية على العقيدة الواسطية ، ص375 ، ط2 / مطبعة السعادة بمصر ، تأليف العلامة عبد العزيز بن ناصر الرشيد

[14] ينظر: تهذيب اللغة لأبي منصور محمد بن أحمد الأزهري ، 282-370هـ

[15] ينظر: مجموعة التوحيد النجدية، ص25-26، ط/السلفية 1375هـ .

[16] انظر : البخاري مع الفتح13/35

[17] سنن أبي داود ، كتاب السنة ، باب شرح السنة ، الحديث رقم ( 4597) .

[18] سنن أبي داود ، كتاب السنة ، باب شرح السنة ، الحديث رقم ( 4597) .

[19] ينظر: التنبيهات السنية على العقيدة الواسطية ، ص13 ، وما بعدها ، تأليف العلامة عبد العزيز بن ناصر الرشيد ،ط2، مطبعة السعادة بمصر .

[20] المستدرك للحاكم 4/555 ، تفسير ابن جرير7/ 76 ، الشريعة للآجري 1/299 ، ينظر : الأمر بلزوم جماعة المسلمين للبرجس ص38.

[21] الآداب الشرعية لابن مفلح 1/175،176.

[22] ينظر: منهاج السنة لابن تيمية ، 5/ 134 ، الدر المنثور: للسيوطي 2/63، اللالكائي في السنة 1/71-72

[23] منهاج السنة ، (5/134) ط جامعة الإمام .

[24] صحيح مسلم 2/1340، رقم 10/1715 . ، الموطأ 2/990 ، رقم 20 .

[25] ينظر:رسالة ، دراسة حديث : نضر الله امرءاً … ، للشيخ عبد المحسن العباد ، الأمر بلزوم جماعة المسلمين وإمامهم والتحذير من مفارقتهم ، للشيخ عبد السلام بن برجس ، ط1/1418هـ ، ص16-28.

[26] مسائل الجاهلية ، ضمن مجموعة التوحيد النجدية ، ط السلفية ، القاهرة ، 1375هـ ، ص236- 237.

[27] فتح الباري 13/37.

[28] الاعتصام للشاطبي ، الجزء 2/264 .

[29] ينظر: في صحيح مسلم كتاب الإمارة ، باب حكم من فرق أمر المسلمين وهو مجتمع ، 2/1479،1480، رقم 59،60/1852 ، وسنن أبي داود، كتاب السنة ، باب في قتل الخوارج رقم الحديث 4762.

[30] صحيح مسلم ، كتاب الإمارة ، باب إذا بويع لخليفتين ، 2/1480 رقم 61/1853.

[31] الاعتصام جزء 2/264-265.

[32] تاريخ الأمم والملوك 2/580-581، من طبعة دار الكتب العلمية .

[33] فتح الباري ، 7/68، 13/196 .

[34] الطبقات 3/340-342، 344 .

[35] زوائد الهيثمي 2/622-623 .

[36] المصنف 7/436 .

[37] فتح الباري 7/68 ، 13/195-196.

[38] المسند ، ط الحلبي ،5/341 ، وانظر: صحيح مسلم كتاب الإمارة ، باب حكم من فرق أمر المسلمين وهو مجتمع ، 3/1479،1480، سنن أبي داود 4/334، كتاب السنة ، باب في قتل الخوارج .

[39] منهاج السنة ، 6/179-180.

[40] شرح العقيدة الطحاوية ، لابن أبي العز ، تحقيق وتعليق الدكتور عبد الله التركي، وزميله، ص712-720

[41] البخاري مع الفتح 7/59-62 ، رقم 3700 .

[42] البخاري مع الفتح 13/ 193-194 ، رقم 7207.

[43] فتح الباري لابن حجر 13/198 .

[44] ينظر: عارضة الأحوذي ، 9/10، تحفة الأحوذي ، 6/384 ، نقلا عن: الأمر بلزوم جماعة المسلمين ، وإمامهم ، للشيخ عبد السلام بن برجس ص30.

[45] فتح الباري ، 7/68

[46] تاريخ الخلفاء ص154.

[47] فتح الباري 13/199.

[48] فتح الباري 13/199.

[49] فتح الباري 13/197.

[50] أحمد ، 5/382،385،399،402، الترمذي ،3662،3663، ابن ماجه ، 97، ابن أبي شيبة ،12/11، الحميدي 449، ابن أبي عاصم 1148، 1149، الطحاوي في مشكل الآثار 2/83-85، أبو نعيم في الحلية 2/185، الحاكم 3/75، وصححه ، ووافقه الذهبي ، ابن حبان 2193، من طريق آخر ، ينظر: شرح الطحاوية 2/699.

[51] صحيح مسلم ، كتاب الإمارة ، باب وجوب ملازمة جماعة المسلمين عند ظهور الفتن ، وفي كل حال ، وتحريم الخروج على الطاعة ومفارقة الجماعة ، 2/1478، رقم الحديث 58/1851.

[52] ينظر: سنن الدارمي، المقدمة ، باب في ذهاب العلم ، ص79، رقم الحديث 253، الدرر السنية في الأجوبة النجدية ، 7/270-277، حكم الانتماء للشيخ بكر أبو زيد ، ط2 ، ص59 .

[53] صحيح مسلم المجلد 2/1475، وانظر: أحاديث الباب من رقم ( 1847-1851) .

[54] الاعتصام للشاطبي : 2/261-262.

[55] المرجع السابق .

[56] انظر: السنة لابن أبي عاصم ج1ص7-9، ص32-36.

[57] و أخرجه أحمد 4/102، وأبو داود (4597) وغيرهما وهو حديث صحيح.

[58] البخاري ، أحاديث الأنبياء ، 3095، الأدب 5697، استتابة المرتدين 6419،6420،6422، التوحيد6880، مسلم ، الزكاة 1764 ، أبو داود ، السنة 4136،4137، النسائي تحريم الدم 4032، أحمد ، مسند العشرة 1307، باقي مسند المكثرين 11150،11221،11270،12420، 12859،14276، مالك، النداء للصلاة ، 428.

[59] البخاري ، الفتن ، 6583 . وينظر: عقيدة الشيخ محمد بن عبد الوهاب السلفية ، ط1 ، الجامعة الإسلامية ، ص168، وما بعدها .

[60] ينظر: الدرر السنية ، 1/308-314.

[61] مجموعة التوحيد النجدية ص12، ط السلفية بمصر/1375هـ

[62] المصدر السابق .

[63] رواه أحمد 4/126 ، وأبو داود ، كتاب السنة ، باب في لزوم السنة ، رقم (4607)، والترمذي ، كتاب العلم ،باب ما جاء في الأخذ بالسنة واجتناب البدع ، رقم (2676)، وقال : حديث حسن صحيح ، الأربعين النووية ، الحديث الثامن والعشرون ، وانظر آخر العقيدة الواسطية ، لشيخ الإسلام ابن تيمية.

[64] انظر : البخاري مع الفتح13/35

[65] صحيح البخاري مع فتح الباري: 6/632، وصحيح مسلم، ص1524.

[66] صحيح مسلم : ج1/ص128.

[67] سنن أبي داود ج2/كتاب الملاحم باب1ص424

[68] هامش ص10 من كتاب الشيخ محمد بن عبد الوهاب … تأليف أحمد بن حجر آل بوطامي .

[69] المستدرك 1/4

[70] مجمع الزوائد 1/52 ، سلسلة الأحاديث الصحيحة للألباني 4/113 ، ح1585 .

[71] فيض القدير 2/323/1957 .

[72] ينظر: روضة الأفكار لابن غنام بجزأيه ، عنوان المجد لابن بشر الجزء الأول ، الدرر السنية لابن قاسم 11/47،12/30 ، تاريخ الدولة السعودية الأولى ، للدكتور منير العجلاني ص35-42 ، الشيخ محمد بن عبد الوهاب للدكتور العثيمين ص51،65.

[73] ينظر : الدرر السنية، لابن قاسم، التراجم، ط1، جزء 12، صفحة 5-6.

(2) انظر: ابن بشر، "عنوان المجد ( ج1/11،12)، وطبع وزارة المعارف، (1/24)، وروضة ابن غنام، (1/3)

[75] ابن بشر، عنوان المجد (1/12.

[76] انظر: المصادر السابقة .

[77] الدرر السنية ، ط /5/1416هـ / مجلد 9/5 – 7 .

[78] المصدر السابق.

[79] الدرر السنية ، ط /5/1416هـ / مجلد 9/5 – 7 .

[80] المصدر السابق.

[81] الدرر السنية ، ط /5/1416هـ / مجلد 9/5 – 7 .

[82] ينظر: تاريخ ملوك آل سعود ، تأليف سعود بن هذلول ، ص10.

[83] ينظر: مثير الوجد ، في أنساب ملوك نجد ، راشد بن علي بن جريس الحنبلي، ط السلفية بالقاهرة ، عام 1379هـ ، ص42 ، تاريخ ملوك آل سعود ، ص11-15.

[84] ينظر: مثير الوجد ، في أنساب ملوك نجد ، راشد بن علي بن جريس الحنبلي، ط / السلفية بالقاهرة ، عام 1379هـ ، ص42.

[85] عنوان المجد في تاريخ نجد ، لابن بشر : 2/34،35 ، وفي ط المعارف ص43-45.

[86] رتبة تُدرس : أي تُقرأ في التاريخ .

[87] الدرر السنية لابن قاسم ط 2 / 1385هـ ، 7/ 268 ، 269. و ط 5/1416هـ ، 9/ص67- 82.

[88] ديوان ابن مشرف ص47.

[89] ينظر : تاريخ ملوك آل سعود، تأليف سعود بن هذلول، ط2/1402، ص19-26.

[90] الدرر السنية ، المرجع السابق.

[91] ينظر: تاريخ ملوك آل سعود ، تأليف سعود بن هذلول ، ص27-47.

[92] ينظر: المرجع السابق ، ص49،50.

[93] الدرر السنية لابن قاسم ، المرجع السابق .

[94] الدرر السنية في الأجوبة النجدية ، جمع ابن قاسم ، ط2/1385هـ ، 7/283،292.

[95] ينظر: حقيقة الدعوة إلى الله تعالى وما اختصت به جزيرة العرب، وتقويم مناهج الدعوات الوافدة إليها بقلم سعد بن عبد الرحمن الحصين ط2/1413هـ . ص14، الدرر السنية 7/270،277، وحكم الانتماء لبكر أبو زيد، ط2/ص59 .

[96] انظر : سنن الدارمي ، المقدمة ، باب في ذهاب العلم ، ص79 ، رقم الحديث 253 ، الدرر السنية ، في الأجوبة النجدية ، جمع ابن قاسم ، ط2 ، 1385هـ 7/270،277 .


 العدد 109 - تابع لجهود الملك عبد العزيز ـ رحمه الله ـ في تحقيق مفهوم الجماعة

تابع لجهود الملك عبد العزيز ـ رحمه الله ـ في تحقيق مفهوم الجماعة

الفصل الثالث

جهود الملك عبد العزيز في تحقيق مفهوم الجماعة

إذا تحققنا فيما مضى من البحث، مفهوم الجماعة ، والمراد الشرعي بالجماعة ، وأنها الاجتماع على التمسك بالكتاب والسنة ، وأن من استمسك بذلك فهو المراد بالجماعة ، وإن كان وحده ، وتحققنا اتصاف الدول السعودية بصفة الجماعة ، ندرك أن جميع جهود الملك عبد العزيز رحمه الله ، في تأسيس المملكة العربية السعودية هي تحقيق لمفهوم الجماعة ، المراد شرعاً وقدراً .

وإننا لنرى ثمرة جهوده ماثلة للعيان ، نراها في واقع وحدة المملكة العربية السعودية ، ونرى إمامته الجامعة ماثلة في الحياة في خادم الحرمين الشريفين ، وفي ولي عهده، وفي النائب الثاني ،وفي أبنائه وأحفاده، وكل حسب موقعه من المسئولية ، نرى فيه شخص عبد العزيز، ونرى في مجلسه مجلس عبد العزيز الإمام الجامع المجدد لما اندرس من معالم الجماعة ، ونراه واقعاً ماثلاً في وحدة أبنائه وأحفاده واجتماعهم على منهجه، زادهم الله توفيقاً وائتلافاً ومحبة ، وأعزهم بالإسلام ، وأعز الإسلام بهم ، ومشاهدة الواقع الحي، أبلغ من الحديث والكتابة عنه ، فليس الخبر كالمعاينة .

ولو أراد باحث أن يستقصي الحديث عن تلك الجهود العظيمة ، فإنه لا يمكنه ذلك ، في مثل هذا البحث، كما أن استقصاء الحديث عنها سرداً، قد يكون مملاً ولن يكون مفيداً ، بقدر ما تفيده المعاينة والمشاهدة والتأمل الواعي المنصف، لواقع المملكة العربية السعودية ، على ضوء مفهوم الجماعة المراد شرعا وقدراً، فلذا: لم يكن مجرد سرد الحديث عن تلك الجهود واستقصائه مقصوداً بهذا البحث، ولكن المقصود هو أن نتبين ببحثنا هذا ارتباط مرتكزات تأسيس المملكة العربية السعودية ، بالمفهوم المراد شرعا وقدرا للجماعة ، وانطباق ذلك المفهوم على وحدة المملكة العربية السعودية ليكون دليلاً بيناً، على صدق جهود الملك عبد العزيز رحمه الله ، في تحقيق مفهوم الجماعة ، وتصحيحاً لمفاهيم خاطئة ، طالما عانى منها أبناء الأمة ، والله المستعان ولا حول ولا قوة إلا به .

لذا جعلت هذا الفصل يدور على العناصر والمرتكزات التالية :

1- فضل الله تعالى وتوفيقه .

2- الحاجة إلى تحقيق مفهوم الجماعة .

3- الاستجابة للحاجة في تحقيق مفهوم الجماعة .

وإلى تفاصيل ذلك :

1- فضل الله وتوفيقه :

فضل الله علينا وتوفيقه بأن خلقنا ورزقنا، ولم يتركنا هملاً، لا نؤمر ولا ننهى، بل أرسل إلينا رسولاً هو محمد صلى الله عليه وسلم، أرسله الله بالهدى ودين الحق، وأن الله تعالى لا يرضى أن يُشرك معه أحد في عبادته لا ملك مقرب عنده، ولا نبي مرسل ، فضلاً عن غيرهما من سائر المخلوقات، فإذا لم يرض بأن يُعبد من كان قريبا منه كالملائكة ، ومن كان نبيا مرسلا وهم أفضل الخلق فغيرهم بطريق الأولى ، لأن العبادة لا تصلح إلا لله وحده، فكما أنه المتفرد بالخلق والرزق والتدبير ، فهو المستحق للعبادة وحده دون من سواه ، وجعل الله طاعة رسوله محمد صلى الله عليه وسلم طاعة له ومعصيته معصية له ، فمن أطاعه دخل الجنة ومن عصاه دخل النار ، قال تعالى : {إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذاً وَبِيلاً} المزمل:15-16.

وعلى هذا الأصل ينبني الولاء للجماعة أهل التوحيد والسنة ، والبراء من مخالفيها ومعاديها، أهل الشرك والبدعة والفرقة، لأنهم يحادون الله ورسوله ، أي أنهم في حدِّ إبليس وجنوده ، والجماعة في حدِّ الله ورسوله ، قال الله تعالى : {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الأِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ} المجادلة: آخرها .

ومن فضل الله علينا ورحمته ، استمرار حفظه لهذا الدين بوجود هذه الجماعة وإمامهم، إلى قيام الساعة ، رغم غلبة الشر والفرقة أحيانا، فلا تزال هذه الجماعة باقية إلى قيام الساعة، قال الله تعالى : {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} الحجر:9. وكما روى البخاري من حديث معاوية رضي الله عنه، قال سمعت النبي صلى الله عليه وسلم يقول: "لا تزال من أمتي أمة قائمة بأمر الله، لا يضرهم من خذلهم، ولا من خالفهم، حتى يأتي أمر الله وهم على ذلك" [1] وكما روى مسلم في صحيحه : "لا يزال الدين قائما حتى تقوم الساعة " [2] . فلله الحمد والمنة.

وقد قيض الله لدين محمد صلى الله عليه وسلم ، من يبعثه على رأس كل مائة سنة، مجدداً لما اندرس من معالم الدين ،كما قال صلى الله عليه وسلم :"إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها" [3]

وعبد العزيز رحمه الله من هؤلاء المجددين للإسلام ، المقيمين لجماعته ، فكان فضل الله تعالى وتوفيقه لعبد العزيز ، أن امتن عليه ووفقه للقيام بخدمة الكتاب والسنة، وخدمة المسجد الحرام ومسجد النبي صلى الله عليه وسلم ، وحفظ مقدسات المسلمين التي لا نظير لها في الوجود في جلب الخير ودفع الشر ، وفي تأليف الجماعة والبعد عن الفرقة ، فالقرآن العظيم كلام الله تعالى المبين ، سواء كان محفوظاً في الصدور أو في المصاحف، أو متلواً بالألسن وبالاتباع العملي، رصيد مضمون لا مثيل له، ورسول الله صلى الله عليه وسلم بشخصه لا نظير له في الأشخاص ولا نبي بعده، وقبره بالمدينة ، ودينه باق إلى يوم القيامة ، وسنته محفوظة موجودة في الحياة العملية ، وهديه صلى الله عليه وسلم معلوم ، وهو خير الهدي ، وبيت الله الحرام ، لا نظير له في بيوت الله في الأرض ، لا يتولاه إلا المتقون، قال تعالى : {إِنْ أَوْلِيَاؤُهُ إِلاَّ الْمُتَّقُونَ} الأنفال:34، المتقون: الذين يريدون أن تكون كلمة الله هي العليا،ولا يخشون إلا الله .

والله تعالى بفضله قد أعطى عبد العزيز بسطة في الجسم وفي العلم وفي العقل والذكاء وفي قوة الإرادة والوفاء ، وفي صدق القول والصراحة، وفي التواضع بعظمة والسماحة بنبل ورفعة ، يقول : "لست ملكا بمشيئة أجنبية، بل أنا ملك بمشيئة الله ثم بمشيئة العرب الذين اختاروني وبايعوني ، على أنها ألقاب وأسماء ، فما أنا إلا عبد العزيز ، قال العرب إنني ملك ، فرضيت قولهم وشكرت ثقتهم ، وفي اليوم الذي لا يريدونني زعيما لهم ، أعود إلى الصف وأحارب معهم بسيفي ، كأصغر واحد فيهم دون أن ينال نفسي شيء من الغضاضة " [4] هذه هي سيرة أبطال الصحابة ، وروح خالد بن الوليد لما انثنى بعد عزله من قيادة المسلمين ، جنديا عاديا يقاتل معهم العدو ، دون أي غضاضة ، وما يلقاها إلا الذين صبروا وما يلقاها إلا ذو حظ عظيم .

يقول رئيس جماعة أنصار السنة محمد حامد الفقي في صفته الشخصية : "فهو أفخم من رأيت من الرجال، قامة مديدة ، وأكتاف عريضة ، وصدر رحب، وجسم كله قوة ، وكله نشاط وحركة ، وعقل قوي، وجنان ذكي ، وفكر متوقد ، وبديهة حاضرة ، وقلب يسع كل الرجال والحوادث فلا يتزلزل، ولا يهن ولا يضعف بشيء منها، فهو كالجبل الراسي ، ولسان فصيح ومنطق قوي، وقول يصيب المحز، وحكم رائعة ، وبلاغة تفحم السامع ، وتقوده بخيط من حرير ، فإذا هو طوع هذا الخطيب العظيم ، ويد سخية ، لا تعرف للمال قيمة إلا ادخار المثوبة عند الله ، ثم امتلاك أعناق الرجال وقلوبهم ، فهو لا يعرف "لا "ولا يخطر في باله أن يقولها لأي سائل ، ولا أن يرد بها على أي مسترفد فضله ، أو مجتد من كرمه ، اللهم إلا فيما ينال من كرامة دينه "إلى أن يقول : "سجايا فطر الله عليها عبد العزيز … والعدل الذي فتح بابه لكل مظلوم … والصراحة في الحق لا يخشى فيه أحدا ، ويحبه من كل أحد ، و لا يدخر في نصره وسعا ، وقوة الذاكرة التي تعي الحوادث والمسائل العلمية ، مفصلة فلا يند منها شيء ، فيجمع شتاتها ، ويقرنها ببعضها ، ويستخلص منها التجارب: يرسم بها خطط عمله، وأساليب حكمه ، ونظم مملكته ، ورحمة وحنان على الضعيف والصغير يحس معه رحمة الأبوة ، وحنان المؤمن الذي قلبه مرآة ينطبع فيها شعور كل إخوانه وإحساساتهم، فيفرح بما يفرحون ، ويتألم مما يتألمون …" [5]

وقد امتن الله عليه بأن شرح صدره للإسلام ، وأكرم به المسلمين عموما وآل سعود خصوصا، ليرد اعتبار الجماعة وليقيم به الحجة ، ووفقه الله بأن جرت أحداثُ قدَرِه سبحانه وفق مراده رحمه الله ، لتحقيق مفهوم الجماعة ، في الوقت والمكان المناسبين ، وكان عبد العزيز حظ السعوديين وعزهم ، فقد "كانوا ضلالاً فهداهم الله به ،وكانوا جهالاً فعلمهم الله به ، وكانوا متفرقين فجمعهم الله به ، وكانوا ضعافا فقواهم الله به ، وكانوا فقراء فأغناهم الله به ، وكانوا أذلة مقهورين فأعزهم الله به ، ومنحهم استقلالهم " [6] ، ويقول الشاعر محمد بن عثيمين :

خبيئة الله في ذا الوقت أظهرها

وللمهيمن في تأخـيرها شان

ودعـوة وجبت للمسلمين به

أما ترى عمهم أمن وإيمان [7]

وفق الله عبد العزيز رحمه الله لأن يقوم لله تعالى ويأخذ بحظه ونصيبه في أداء حقوق هذه الخصوصيات التي تفضل الله بها عليه وعلى أمته السعودية .

وأنجح الله جهوده في تحقيق مفهوم الجماعة ، وكان توفيق الله للسعوديين بالملك عبد العزيز وجهوده، وبورثته من أبنائه البررة وجهودهم بالمحافظة على بناء الجماعة، وترسيخ دعائمها أمام الأحداث المتجددة .

ولقد كان عبد العزيز يدرك توفيق الله تعالى له ، فيلهج بشكر الله دائما ، وهذا أيضا من التوفيق .

قال رحمه الله : "الشريعة كلها خير ، وإن الله سبحانه وتعالى أنزل الكتب، وأرسل الرسل ووضع فيها ما أمرهم به وما نهاهم عنه ..

والأمر لا يتم إلا بمسألتين :

الأولى : التوفيق .. والتوفيق لا يكون إلا بالله . {وَمَا تَوْفِيقِي إِلاَّ بِاللَّهِ} هود:88 والإنسان بلا توفيق لا يستطيع أن يعمل شيئا.

والثانية : الاجتماع والائتلاف .. وهذان هما أساس كل شيء

{وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} آل عمران : 103. [8]

وكان من توفيق الله له ، أن يدرك حاجة الأمة لإقامة الجماعة بالمفهوم المراد شرعاً ، وقد وفقه الله قدراً وكوناً ، بتأسيس المملكة العربية السعودية وتوحيدها على توحيد الله بالعبادة ، وتشييد بنائها بالعمل الصالح ، ولقد من الله تعالى على أهل هذه المملكة العربية السعودية ، ملكاً وشعباً ، بذلك على الخصوص .

ومن توفيق الله تعالى أن شملت وحـدة المملكة العربية السعودية ما يزيد على أربعة أخماس شبه الجزيرة العربية، من مناطق متباعدة، وقبائل متفرقة، وشعوب مختلفة، وأجناس متعددة، فتتمثل في وحدة المملكة العربية السعودية، تركيبة العالم الإسلامي كله، مع ارتكازها على الأصول الأربعة، رغم أن العرب والأعراب: "أصعب الأمم انقيادا، بعضهم لبعض، للغلظة فيهم والأنفة، وبعد الهمة والمنافسة في الرئاسة ، فقلما تجتمع أهواؤهم ، ولا يحصل لهم الملك إلا بصبغة دينية ، من نبوة أو ولاية ، أو أثر عظيم من الدين على الجملة ، فإذا كان الدين ، بالنبوة أو الولاية، كان الوازع لهم من أنفسهم، وذهب خلق الكبر والمنافسة منهم ، فسهل انقيادهم واجتماعهم، وذلك بما يشملهم من الدين، المذهب للغلظة والأنفة، الوازع عن التحاسد والتنافس، فإذا كان فيهم النبي أو الولي الذي يبعثهم على القيام بأمر الله، يذهب عنهم مذمومات الأخلاق، ويأخذهم بمحمودها، ويؤلف كلمتهم لإظهار الحق، تم اجتماعهم، وحصل لهم الملك والتغلب" [9] وكم عانى منهم المصلحون ما عانوا، فمن توفيق الله تعالى لهم ، أن هيأ عبد العزيز رحمه الله للقيام فيهم مقام الولي، الذي يجمعهم بجهوده الموفقة ، على القيام بأمر الله، وتحقيق توحيده، الذي هو حقه على عبيده ، ويذهب عنهم بتربيته مذمومات الأخلاق، وأسباب التفرق والتنازع ، ويأخذهم بمحمودها، ويؤلف كلمتهم لإظهار الحق ، فتم توطينهم من البداوة والحفاء، وتم توحيدهم بوحدة المملكة العربية السعودية ، وحصل اجتماعهم على استقلالها عن أي نفوذ أجنبي ، فأصبح الوازع لهم من أنفسهم، وذهب خلق الكبر والمنافسة منهم ، وتلاشى التعالي والتكبر بوجود الإمام المرجع القوي للجميع ، فسهل انقيادهم ، وتوافقت أهواؤهم ، على إمامة عبد العزيز، بما أقام فيهم من حدود شرع الله تعالى، وجدد لهم من معالم دينه ، المذهب للغلظة والأنفة، الوازع عن التحاسد والتنافس، فحصل له ولأبنائه توحيد العرب على ولايتهم الدينية، وإمامتهم الراشدة .

وأصبحت وحدة المملكة العربية السعودية النموذج الفريد ، من تركيبة العالم الإسلامي، والنواة الوحيدة للوحدة الإسلامية الكبرى، والفئة الثابتة للمجاهدين، والجماعة الأم للجامعة الإسلامية العظمى ، كيف لا؟ وقد ضمت مهبط وحي الله تعالى إلى رسوله محمد صلى الله عليه وسلم بالتوحيد، ومنطلق دعوته صلى الله عليه وسلم إلى توحيد الله الذي هو حقه على عبيده، ضمت مكة المكرمة، والمسجد الحرام، قبلة المسلمين، ومناط حجهم ، الركن الخامس من أركان الإسلام، وضمت المدينة المنورة، المنورة بهجرة الرسول صلى الله عليه وسلم ، ومسجده وحرمه الشريف، ومثوى جثمانه الطاهر صلى الله عليه وسلم .

ضمت مهد الرسول العربي محمد صلى الله عليه وسلم خاتم الأنبياء والمرسلين، الذي جاء بتمام الرسالات النبوية وكمالها، بالوحي الإلهي العظيم المبين، بقسميه الكتاب والسنة، وبيت الله الحرام ، بيت التوحيد، وقبلة المسلمين ، ومسجد رسوله صلى الله عليه وسلم ، آخر مسجد بناه نبي ، وهما المسجدان ، اللذان يأرز إليهما الإيمان ، كما تأرز الحية إلى جحرها.

وقد وظفت وحدة المملكة العربية السعودية ، لخدمة الكتاب والسنة، كتاب الله الذي هو كلامه ، وكلامه خير الكلام، وأحسن الحديث ، والسنة هدي رسوله محمد صلى الله عليه وسلم ، وخير الهدي، هدي رسول الله صلى الله عليه وسلم ، و خدمة المسجد الحرام ، أول بيت للتوحيد وضع للناس، لا قبلة للمصلين غيره، ومهوى أفئدة المسلمين ، والمسجد النبوي الشريف، في دار الهجرة والنصرة ، ومأرز السنة والإيمان والسكينة ، معالم لا نظير لها كما قدمنا في جلب الخير ودفع الشر، وتحقيق مفهوم الجماعة ، والبعد عن الفرقة ، وقد خدمتها جهود الملك عبد العزيز رحمه الله ، حتى أصبحت المملكة العربية السعودية بذلك المناط التعبدي للحج العظيم ، والمهوى الصحيح للأفئدة والقلوب السليمة، والمعقل الأمين للجماعة المنصورة، توفيق من الله تعالى لا نظير له ، فله الحمد والمنة.

ومن توفيق الله أنها جغرافياًّ تقع في القلب العالمي، تقع على البحر الأحمر غربا، وعلى الخليج العربي شرقا، اللذين يربطان بين البحر الأبيض المتوسط، وبين البحر العربي، المتصل بالمحيط الهندي والهادي الباسفيك فأصبح موقعُها وسطاً، وملتقى لجميعِ الطرق العالمية، ومساحتُها أكبر من أوربا الغربية، بالإضافة إلى بريطانيا، بمقدار الضعفِ تقريبا .

وقد حباها الله على يد عبد العزيز بالموارد الاقتصادية الضخمة من أرضها، وأهمها البترول، ذو الأثر الفاعل في الاقتصاد العالمي، والمعادن الأخرى، والزراعة، والمواشي والأسماك، وغيرها ، مما أغناها الله سبحانه وتعالى به عن غيرها.

تركيبة فريدة، وموقع فريد، وكنز ثمين، وثروة عالية ، وآية على ميراث النبوة بينة ، وعلامة واضحة على توفيق الله تعالى ، بتحقيق الملك عبد العزيز مفهوم الجماعة بالتوحيد ، اقتداء بما فعل رسول الله صلى الله عليه وسلم ، كرامة من كرامات أولياء الله جرت على يد عبد العزيز ، وامتداد لمعجزة النبي صلى الله عليه وسلم .

ومن توفيق الله تعالى وقبوله، أن تمر مائة عام على عود الله بعائدته الجميلة على أهل التوحيد ، والسنة والجماعة، وإضاءة التاريخ السعودي بالملك عبد العزيز، بعد انطفاء حلت معه ظلمات الجهل والفرقة ، فعاد الله بعائدته الكريمة على أهل الإسلام في أرض الحرمين وما جاورهما، باسترداد عبد العزيز عام 1319هـ رياض التوحيد، أرضه وأرض آبائه وأجداده أنصار توحيد الله عز وجل، وقيامه لله تعالى إماما للمتقين راشداً، وسلطانا للدين نصيراً، وقدوة للمسلمين وعزاً ، يسير على منهج سلفه الصالح أهل السنة والجماعة، في العمل على توحيد كلمة المسلمين، وتوثيق تضامنهم وتعاونهم على البر والتقوى، وتحقيق مفهوم الجماعة ، والأخذ بأسباب حياتهم السعيدة ، ومصالحهم الأكيدة في الدنيا والدين ، مع المحافظة على صفاء العقيدة الإسلامية، وتنقيتها من شوائب الشرك والبدع والخرافة والوهم، وسائر المعوقات الجاهلية.

حتى وصل بالمملكة العربية السعودية إلى مرسى الأمن والإيمان، راسخة في التوحيد، ثابتة في البناء، على هدي الكتاب والسنة ، ومنهج السلف الصالح، يتعاقب فيها على منهجه ورثته، ولله الحمد والمنة.

تمر مائة عام، وتحقيق التوحيد، الذي هو حق الله على العبيد، لا يزال رباط وحدة المملكة ، وآخِيَّةُ [10] اجتماعها، ولن يزال كذلك إن شاء الله تعالى .

يمضي قرن من الزمان والمملكة العربية السعودية تحتل المكانة الدينية في العالم الإسلامي مكان القلب من الجسد ، سواء في البناء وتوحيد الكيان، أو في التربية والتعليم، أو في الحكم والإدارة، أوفي التنفيذ والتطبيق منذ نشأة بنائها إلى استكماله وتطويره، من لدن المؤسس الملك عبد العزيز، ثم أبنائه الملوك سعود وفيصل وخالد رحمهم الله، إلى عهد باني نهضتها خادم الحرمين الشريفين الملك المفدى فهد بن عبد العزيز حفظه الله وأمده بعونه وتوفيقه .

تمر مائة عام والمملكة العربية السعودية ، تعتبر بحق، المثال الواقعي للتضامن الإسلامي الشامل، والنواة الموجودة، لوحدة المسلمين العظمى، والمعقل ذا الوجود العيني الآمن لجماعتهم الكبرى .

إن مرور مائة عام على هذا لهو من توفيق الله للحق، وشاهد كوني على الصدق، وإن توفيق الله تعالى لعبد العزيز وللسعوديين عموما، ولمن جاء بعده، في تحقيق مفهوم الجماعة ، وترسيخها وبنائها ، بوحدة المملكة العربية السعودية، قضية متفق عليها.

2 - الحاجة إلى تحقيق مفهوم الجماعة

كل إنسان هو محتاج بذاته ، فقير بذاته، إلى جلب ما ينفعه ودفع ما يضره، ومن ذلك حاجته للجماعة في دينه ودنياه، لكن قد لا يشعر بالحاجة إلى جماعة المسلمين ، إلا المسلم الذي يرفع الجهل عن نفسه بالعلم الشرعي ويلزم نفسه بالهدي النبوي ، وقد يشعر المسلم بحاجته وفقره ، ولكن لا يستطيع دفع ذلك ، إلا أنه يوحد احتياجه وافتقاره لله رب العالمين ، الأحد الصمد، الحي القيوم، الغني الحميد، فيجمع الله شمله ويسد حاجته ويغنيه ، أما غير المسلم فلجهله وظلمه ، فإنه يدين لدنياه ، ويكفيه من المجتمع ما يؤمن له دنياه ، ويشرك باحتياجه إلى غير الله تعالى، ويمزق همه ، ويفرق دينه ، فلا يحصل على جمع ولا غنى ، وبيان ذلك أن كل ما سوى الله من حي وغيره ليس له من نفسه وجود ولا عدم ، بل هو مخلوق، وكل مخلوق فقير محتاج بذاته إلى جلب ما ينفعه ودفع ما يضره ، والمنفعة للحي من جنس النعيم واللذة ، والمضرة هي من جنس الألم والعذاب ، فلا بد من مقصود محبوب ينتفع ويلتذ به ، مطلوب وجوده ، ولابد من مكروه مبغض ، يضر وجوده ويؤلم ويعذب، مطلوب عدمه ، ولابد من الوسيلة إلى حصول المحبوب ، ودفع المكروه ، وهذه أمور ضرورية للعبد بل ولكل حي ، لا يقوم وجوده وصلاحه إلا بها، ويجب أن يكون الله تعالى دون ما سواه هو المقصود المعبود المدعو المطلوب ، وأن يكون الله تعالى دون ما سواه ، هو المستعان على المطلوب وعلى دفع المكروه ، كما أرشد الله إلى ذلك في الفاتحة : {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} ، فيجب أن يكون الله تعالى دون ما سواه هو المعبود المستعان ، حيث إن ما سوى الله تعالى فقير محتاج بذاته ، ليس بيده لنفسه فضلا عن غيره نفع ولا ضر، قال الله تعالى : {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَهُوَ الْحَكِيمُ الْخَبِيرُ} الأنعام:17-18 وقال تعالى : {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ} يونس:107.

وفقر العبد وحاجته إلى الإسلام ، إلى أن يعبد الله وحده ، ويستعين به وحده ، لا يشرك به شيئا ، علماً وعملاً، فقر عظيم وحاجة شديدة ، وليس لحاجته وفقره نظير يقاس به ، ولكن يشبه من بعض الوجوه حاجة الجسد إلى الطعام والشراب ، غير أن الحاجة إلى الإسلام أعظم وأشد، فإنه لو فقد الطعام والشراب قد لا يفقد إلا حياته الدنيا فقط، وقد تكون حياة شقية ، أما لو فقد الإسلام فإنه يفقد سعادته في حياته الدنيا والأخرى ، وحيث لا إسلام إلا بجماعة ، ولا جماعة إلا بإمارة ، ولا إمارة إلا بسمع وطاعة ، فالحاجة إلى الجماعة بالمفهوم المراد شرعا هي نفس الحاجة إلى الإسلام .

ومما يؤكد الحاجة إلى الجماعة ، أن الشارع الحكيم أوجب على العبد أن يصبر على ما يراه من الأمير مكروها من معصية الله، لزوما للجماعة واعتصاما بها من التهلكة ، وبعدا عن ميتة الجاهلية ، كما روى البخاري ومسلم عن ابن عباس ، عن النبي صلى الله عليه وسلم، قال:" من رأى من أميره شيئاً يكرهه ، فليصبر عليه ، فإنه من فارق الجماعة شبراً فمات إلا مات ميتة جاهلية" [11] .

والحاجة إلى عصمة الدم لا تخفى ، وهي في لزوم الجماعة متحققة ، كما روى مسلم بسنده عن عبد الله قال قام فينا رسول الله صلى الله عليه وسلم فقال: "والذي لا إله غيره لا يحل دم رجل مسلم يشهد أن لا إلـه إلا الله وأني رسول الله إلا ثلاثة نفر التارك الإسلام المفارق للجماعة ، والثيب الزاني ، والنفس بالنفس " [12] .

ومما يؤكد الحاجة إلى الجماعة ، هو أن يد الله على الجماعة ، ومن فارقها فالشيطان معه، كما روى النسائي بسند جيد عن عرفجة بن شريح الأشجعي قال رأيت النبي صلى الله عليه وسلم على المنبر يخطب الناس فقال: "إنه سيكون بعدي هنات وهنات فمن رأيتموه فارق الجماعة أو يريد أن يفرق أمر أمة محمد صلى الله عليه وسلم كائنا من كان فاقتلوه فإن يد الله على الجماعة فإن الشيطان مع من فارق الجماعة يركض" [13] .

فالجماعة نجاة، والفرقة هلكة، ويد الله على الجماعة، ومن شذ شذ في النار، قال ابن مسعود رضي الله عنه في خطبته :"أيها الناس، عليكم بالطاعة والجماعة ، فإنها حبل الله الذي أمر به، وما تكرهون في الجماعة ، خير مما تحبون في الفرقة " أخرجه الحاكم في المستدرك وابن جرير في تفسيره، والآجري في الشريعة [14] .
وقال ابن المبارك رحمه الله :

إن الجماعة حبل الله فاعتصموا

منه بعروته الوثقى لمن دانا

كم يدفع الله بالسلطان معضلة

عن ديننا رحمة منه ودنيانا

لولا الخلافة لم تؤمن لنا سبل

وكان أضعفنا نهبا لأقوانا [15]

وفي لزوم الجماعة وإمامها سعادة الدنيا والدين ، به تنتظم الحياة الاجتماعية ، ويحصل الأمن على العرض والمال والدم ، وتتحقق مصالح المجتمع في معاشهم ومعاد هم ويستعينون بالجماعة على إظهار دينهم ، وطاعة ربهم ، كما قال علي رضي الله عنه : "إن الناس لا يصلحهم إلا إمام ، بر أو فاجر، إن كان فاجرا ، عبد المؤمن ربه ، وحمل الفاجر فيها إلى أجله "، وقال الحسن البصري في الأمراء: هم يلون من أمورنا خمساً : الجمعة والجماعة ، والعيد والثغور والحدود "وقال أيضا: "والله ما يستقيم الدين إلا بهم ، وإن جاروا أو ظلموا ، والله لما يصلح الله بهم أكثر مما يفسدون ، مع أن والله إن طاعتهم لغيظ ـ أي للأعداء ـ وإن فرقتهم لكفر"ذكر ذلك عن الحسن الحافظ ابن رجب في جامع العلوم والحكم.

وقال شيخ الإسلام محمد بن عبد الوهاب في بداية ذكره مسائل الجاهلية: "هذه أمور خالف فيها رسول الله صلى الله عليه وسلم ، ما عليه أهل الجاهلية من الكتابيين والأميين ، مما لا غنى للمسلم عن معرفتها:

فالضد يظهر حسنه الضـد

وبضدهـا تتبـين الأشياء

فأهم ما فيها وأشدها خطراً عدم إيمان القلب بما جاء به الرسول صلى الله عليه وسلم ، فإن انضاف إلى ذلك استحسان ما عليه أهل الجاهلية تمت الخسارة "والعياذ بالله كما قال تعالى: {وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ} آية :52 العنكبوت قال : "المسألة الأولى : أنهم يتعبدون بإشراك الصالحين في دعاء الله وعبادته يريدون شفاعتهم عند الله، كما قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} آية : 18، يونس، وقال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} آية : 3، الزمر، قال: "وهذه أعظم مسألة خالفهم فيها رسول الله صلى الله عليه وسلم ، فأتى بالإخلاص ، وأخبر أنه دين الله الذي أرسل به جميع الرسل ، وأنه لا يقبل من الأعمال إلا الخالص ، وأخبر أن من فعل ما يستحسنونه فقد حرم الله عليه الجنة ، ومأواه النار ، وهذه هي المسألة التي تفرق الناس لأجلها بين مسلم وكافر ، وعندها وقعت العداوة، ولأجلها شرع الجهاد، كما قال تعالى : {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ} آية :39، الأنفال .

الثانية : أنهم متفرقون في دينهم ، كما قال تعالى :{كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} آية 32، الروم ، وكذلك في دنياهم ، ويرون ذلك هو الصواب ، فأتى بالاجتماع في الدين بقوله: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ اللَّهُ يَجْتَبِي إِلَيْهِ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ وَمَا تَفَرَّقُوا إِلاَّ مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْياً بَيْنَهُمْ} آية:13، الشورى، وقال تعالى: { إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ} آية : 159، الأنعام ، وقال تعالى : {وَلا تَكُونُوا مِنَ الْمُشْرِكِينَ مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} آية 32، الروم ، ونهانا عن التفرق في الدين بقوله : {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} آية :104 آل عمران ، ونهانا عن مشابهتهم بقوله : {وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ} آية : 105 آل عمران .

الثالثة : أن مخالفة ولي الأمر وعدم الانقياد له فضيلة ، والسمع والطاعة ذل ومهانة ، فخالفهم رسول الله صلى الله عليه وسلم ، وأمر بالصبر على جور الولاة ، وأمر بالسمع والطاعة لهم والنصيحة ، وغلظ في ذلك وأبدى وأعاد ، وهذه الثلاث التي فيه ، جمع بينها فيما ذكر عنه في الصحيحين أنه قال:"إن الله يرضى لكم ثلاثاً: أن لا تعبدوا إلا الله ولا تشركوا به شيئا، وأن تعتصموا بحبل الله جميعا ولا تفرقوا ، وأن تناصحوا من ولاه الله أمركم " [16] .

قال الشيخ :"ولم يقع خلل في دين الناس ودنياهم إلا بسبب الإخلال بهذه الثلاث أو بعضها " [17]

وقال أيضا : يبين الضرورة إلى الجماعة ولو كانت صغرى، "الأئمة مجمعون من كل مذهب، على أن من تغلب على بلد أو بلدان له حكم الإمام في جميع الأشياء، ولولا هذا ما استقامت الدنيا، لأن الناس من زمن طويل قبل الإمام أحمد إلى يومنا هذا، ما اجتمعوا على إمام واحد ولا يعرفون أحدا من العلماء ذكر أن شيئا من الأحكام لا يصح إلا بالإمام الأعظم" [18]

وقال أيضا "من تمام الاجتماع السمع والطاعة لمن تأمر علينا، ولو كان عبدا حبشيا، فبين النبي صلى الله عليه وسلم هذا بيانا شائعا ذائعا ، بوجوه من أنواع البيان شرعا وقدرا ثم صار هذا الأصل لا يعرف عند أكثر من يدعي العلم ، فكيف العمل به " [19] .

إلى غير ذلك من النصوص الشرعية المحكمة ، وأقوال العلماء ، التي تبين مدى الاحتياج إلى الجماعة ، وضرورة تحقيقها .

و قد كانت حاجة الناس في الجزيرة العربية إلى الجماعة والسمع والطاعة، والأمن والاستقرار شديدة، فالحجاز ونجد وما حولهما من البلدان لم تنعم بالجماعة على المفهوم المراد شرعا ، أي لم تنعم بحكم صالح قوي يوحد أجزاءها، ويحكم سير الأحداث فيها بعلم وعدل ، ويوجِد فيها أمنا شاملا ، وسياسة رشيدة مستقرة ، مثل ما نعمت به في ظل دول أنصار التوحيد من آل سعود ، منذ حكم الأخيضريون اليمامة وما حولها في سنة 253هـ تقريبا .

وكل هذا جرى قبل توحيد الملك عبد العزيز أرض المملكة حرسها الله.

وكل ذلك كان قبل قيام دولة أنصار التوحيد من آل سعود ، ويعود في غيبتها مما يؤكد الحاجة الملحة إلى جماعة المسلمين السعودية ، وإلى جهود الملك عبد العزيز في إقامة الجماعة ، بتوحيد المملكة العربية السعودية ، وذكرنا أن المسلمين على الحقيقة لا تطمئن نفوسهم لغير هذه الأسرة السعودية المباركة، لأنهم من خلال الأحداث التاريخية والوقائع الكونية ، قد شهدوا مراراً غياب هذه الأسرة السعودية عن الحكم فرأوا في غيابها ضعف العقيدة الإسلامية ، والغدر لمنهج الشريعة ، والتفرق عن الجماعة ، وعدم الأمن والاستقرار، وذل العسف الجائر، وطغيان الظلم المظلم، مما يؤكد الحاجة إلى أنصار التوحيد من آل سعود ، وإلى جهود الملك عبد العزيز رحمه الله في تحقيق مفهوم الجماعة على الخصوص، ولا ينسى المنصفون لهذه الأسرة السعودية، فضلها وتاريخها المجيد، كما لا يرتابون في وفائها للإسلام والمسلمين.

ونزيد هنا بيانا عن مسيس الحاجة من واقع الحال في الحجاز ونجد وغيرهما، وأنه قد عاد إلى الحال التي ذكرنا وأسوأ، قبل ظهور الملك عبد العزيز، وقيام دولة التوحيد على يديه ، المملكة العربية السعودية ،كما هو المشهور من الرواية بل المتواتر منها، وكما يشهد لذلك الواقع المشاهد الآن ، الذي بقي على حاله من الفرقة وضعف الأمن والإيمان ، في خارج المملكة العربية السعودية فنقول: كان في الواقع مما ينافي تحقيق التوحيد الذي هو حق الله على العبيد، مظاهر خطيرة على الإيمان والأمن، كالأضرحة والمشاهد الشركية، والقباب المقامة على القبور المعظمة ، التي يطاف حولها ويعكف، وتقصد للتبرك بها، وطلب قضاء الحوائج، وتفريج الكربات عندها، في مكة نفسها،كالقباب التي كانت في المعلاة في الحجون، على قبر خديجة وغيره، وفي الحلقة القديمة على قبر المستسقي، وقبر العلوية قريب من باب مكة، وقبر الشيخ أبو سرير وضريحه، بزاوية كانت معروفة في آخر سوق الندى، والقبر الشهير بالمظلوم ، والزوايا المنسوبة إلى الصوفية وما فيها من الأضرحة والخرافات التي تنسج حولها، وفي طريق النورية قبة على ما يزعمونه قبر ميمونة، وفي الزيمة قبة على قبر الرشيد، وغير ذلك، كما في المدينة في البقيع وغيره ، القباب التي كانت على قبور الصحابة، وفي أحد كانت القبة المشهورة على قبر حمزة ، وغير ذلك، هذا في مكة والمدينة ، وهما معقل التوحيد ومأرز الإيمان ، فكيف في غيرهما ، لاشك أنه أكثر بكثير، ففي نواح عديدة، كانت القباب على القبور، والأماكن والأشجار والأحجار والغيران، والطواغيت، التي تقصد للدعاء والتبرك وذبح القربان، وغير ذلك مما لم ينـزل الله به من سلطان، وإنما هي مظاهر للبدع والشرك التي يدعو إليها الشيطان، يتخذ منها بعض الناس سُلَّما لسلب الأموال، عن طريق سدانتها، والشعوذة والدجل على ضعاف العقول والجهلة، خاصة من الحجاج والغرباء، ولما كانت هذه الأمور الواقعة منافيةً للإيمان ، ولا لها من ينكرها ويغيرها، كانت بيئتُها مرتعاً لاضطراب الأمن وعدمه، ومرتعاً لنشاط أهل الشرك وجفاة الأعراب، ومنافقي العرب، وعلوج العجم، في النهب والسلب، والقتل وقطع الطريق، والاحتيال والنصب ، بمختلف الطرق الملتوية، وأساليب الدجل والشعوذة، وانتشرت جرائم الحرامية، وعصابات قطع الطريق على حجاج بيت الله الحرام، وسلب أموالهم ، ونهب بضائعهم وأمتعتهم، من قبل البدو والعربان والأدلاء والمطوفين والجمالة، فكان الحاج فضلاً عن غيره، عرضةً لكل ألوان التعدي ، على العرض والدم والمال، والنهب والعبث بالحرمات، من الضرب والقتل والسرقة والخطف، وسوء الأدب والصياح والصخب، واتخاذ شتى أنواع الخداع والحيل لاستغفال الحاج والغريب، عن أمتعته وثيابه ونفقته، أو استدراجه بعيدا عن رفاقه، ليقضى عليه بضربة عصا أو خنجر أو طلقة نار، فتخمد أنفاسه، وعند ئذٍ يعريه الحرامي من ثيابه، وينتزع حزامه ويفر به إلى الجبال، وربما كان هذا الحرامي أحدَ الجماميل أو الحراس أو الأدلاء، ( حاميها حراميها ) ، وقد لا يجد مع ضحيته مالاً ، فلا يتأسف إلا على رصاصته ! و لذا أصبح الحج سلسلة من ا لمشقات، بل نوعاً من المغامرة والمجازفة، وكان الناس يحذرون المسافرين والحجاج منهم ، من أخطار الطريق، وكان من يريد الحج يودع أهله وداع مفارق لا يرجو العودة، بسبب اضطراب الأمن، وسوء أحواله، وكانوا يقولون :"الذاهب للحج مفقود، والعائد منه مولود " وأصبح هذا القول مثلاً، يرويه الأجداد، الذين أدركوا هذا الواقع [20] .

وقال الأمير شكيب أرسلان : "توالت على بلاد الإسلام المقدسة قرون وأحقاب ، كانت فيها أشد البلاد افتقارا إلى الإصلاح وأقربها إلى الفوضى، وأقلها أمنة سبل ، وراحة سكان ، وأكثرها عيثا وفسادا ، وكانت هذه الحالة فظيعة جدا ، مخجلة لكل مسلم ، مرمضة لكل مؤمن ، حجة ناصعة للأجانب على المسلمين ، الذين لا يقدرون أن ينكروا ما في الحجاز من اختلال السبل ، واضطراب الحبل ، مع كونه هو مهد الإسلام ، ومركز الحجيج العام في كل عام ، إلى بيت الله الحرام والمشاعر العظام ، ومهوى قلوب يتأجج بها الغرام ، لزيارة مسجد الرسول عليه الصلاة والسلام

كان الأجانب يستظهرون بهذه الحالة على دعوى أن الإسلام لا يلتئم مع العمران ، وأنه هو والفوضى توأمان ، وأنه لو كان دينا عمرانيا لما كانت تكون هذه الحالة السيئة في مركزه ، ولما عجز عن إقامة العدل في مأرزه .

وحقيقة الحال هي : أن تلك الفوضى لم تنشأ إلا عن إهمال العمل بقواعد الشرع الإسلامي ، وعن إرخاء العنان لبعض الأمراء الذين كانوا يلون أمر الحجاز ، مدلين على الناس بما لهم من النسب النبوي الشريف ، الذي كان يحول بين سلاطين الإسلام وبين تشديد الوطأة عليهم أو إرهاف الحد فيهم ، وقد كان هذا من خطل الرأي ، ومن التقصير في جانب الشرع ، فإن الشريعة الإسلامية لا تعرف نسبا ولا حسبا، {فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ} .

إلى أن قال : "ولهذا كان سلاطين الإسلام من وقت إلى آخر ، ينذرون من أمراء الحرمين من كانوا يظلمون الناس ويبغون في الأرض بغير الحق ، ولقد ذهب مثلا ذلك الكتاب الذي كتبه أحد سلاطين مصر من المماليك ، إلى أحد أمراء مكة المكرمة وهو الذي يقول فيه : "اعلم أن الحسنة في نفسها حسنة ، وهي من بيت النبوة أحسن، والسيئة سيئة ، وهي من بيت النبوة أسوأ ، وقد بلغنا أنك بدلت حرم الأمن بالخيفة ، وأتيت ما يحمر له الوجه وتسود الصحيفة، فإن وقفت عند حدك ، وإلا أغمدنا فيك سيف جدك ".

إلى أن قال : "قد بقيت مع الأسف أحوال الحجاز غير مستوية وأعراب البادية يسطون على الحجاج ، وليس لداء معرتهم علاج ، وكانت كل من الدولة العثمانية والدولة المصرية ترسل طوابير من الجند النظامي مصحوبة بالمدافع وسائر آلات القتال لأجل خفارة قوافل الحج ، وتؤدي إلى زعماء القبائل الرواتب الوافرة ، وكل هذا لم يكن يمنع الأعراب ومن لا يخاف الله من الدعار من تخطف الحجاج في كل فرصة تلوح لهم ، وكثيرا ما كانت قافلة الحج تضطر إلى الرجوع ، وقد فاتها الحج أو الزيارة، بعد أن قصدوا ذلك من مكان سحيق، وتكلفوا بذل الأموال، وتجشموا مشاق الأسفار، في البر والبحر، فكانوا يذوبون من الشوق على ما فاتهم، ويتحرقون من الوجد، ويبكون بصيب الدمع، والناس بأجمعهم يحوقلون ، ويقولون: ليس لها من دون الله كاشفة، ذاهبين إلى أن سطو الأعراب هؤلاء داء عضال ، لا تنفع فيه حيلة ، ولا وسيلة، وقد عمت بهم البلوى ، وإلى الله المشتكى ، وهكذا توالت القرون والحقب، والناس على هذا الاعتقاد لا يتزحزحون " [21] .

وكان التعصب المذهبي قد بلغ ذروته، حتى وصل بهم إلى أن تقام في المسجد الحرام أربع جماعات في الصلاة المفروضة ، لكل أهل مذهب جماعة وإمام ومقام، وقد رأيت أبنية هذه المقامات في المسجد الحرام ، وهذا وأمثاله لاشك له الأثر البالغ في تفريق جماعة المسلمين، وتمزيق صفوفهم .

وهكذا كان الواقع في العالم الإسلامي، في الحجاز وفي غيره، في الشرق وفي الغرب ، وفي الشمال وفي الجنوب ، كان هذا هو الواقع قبيل ظهور الملك عبد العزيز فكانت الحاجة داعية ، والضرورة ملحة ، لقيام الملك الإمام عبد العزيز، بإقامة الجماعة وتأسيس دولة التوحيد، المملكة العربية السعودية ، وقد أدرك ذلك حتى العامة والبدو الذين لم يأخذوا قدرا كافيا من العلم والحضارة، وربما من الذين ألفوا عدم الاستقرار.

روى أحد كبار السن : أنهم ذهبوا إلى الكويت وكانوا ثلاثة رجال، وبينهم شاعر من البادية ، يريدون التعرف إلى أولاد الإمام عبد الرحمن الفيصل، فزاروه رحمه الله وطلبوا منه أن يرسل معهم من يوصلهم إلى أولاده ، ليسلموا عليهم ، فأرسل شخصا، قال الراوي : "وبعد السلام على عبد العزيز وأخيه محمد ـ رحمهما الله ـ أخذ محمد يهيئ القهوة ، وعبد العزيز بجواره ، وكانا شابين لا تتجاوز سن أكبرهما ثمانية عشر عاما ، وكان عبد العزيز نحيلا قليل الكلام ، أخذ يسألنا باقتضاب :"من تكونون ؟ ومن أي المناطق أنتم ؟ "فأخبرناه بمناطقنا ، ثم أخذ عبد العزيز يسألنا، عن أحوال البلاد ،وعن الأحداث، والأمن هناك "وهل حكم الشرع نافذ فيكم ؟ …"ثم وقف البدوي الشاعر، وقال: يا عبد العزيز، عندي قصيدة ، فرد عليه : "فيمن؟ قال: فيك ، قال: أنا ! هنا في الكويت ! غريب مجهول ! ليس لي دور في شيء ! تمدحني بالشجاعة ؟ لم أفعل شيئاً ، بالكرم ؟ أنا لا أملك مالاً،حالي مستور، ثم إن القصائد الجيدة كلَها قلتَها في الأمير محمد بن رشيد"، قال الراوي: "فرد عليه الشاعر، ونحن نسمع : إني واحد من شعرائك ومن رجالك يا عبد العزيز ، فأنا شاعر الرجال ، والبلاد اليوم في حاجة إليك ، اسمعها تقول لك : وأنشد بصوت مرتفع :

عبد العزيز ابطيت واخلفت ظني

وكثر البطا يحدث على الرجل خذلان

يمـير [22] دوك فتوقها وضَحَـن

تبينت لأاهل الدلايـل والأذهان" [23]

استجاب عبد العزيز رحمه الله لفضل الله وتوفيقه ، ولبى حاجة البلاد والعباد، إلى تحقيق مفهوم الجماعة ، وقام بجهوده الموفقة العظيمة لإقامة الجماعة وتحقيق مفهومها على ضوء الكتاب والسنة ، فإلى توضيح ذلك بالمبحث التالي:

3- الاستجابــة

أي استجابة الملك عبد العزيز بجهوده المباركة الموفقة ، لداعي حاجة الأمة، واستجابة الأمة لهذه الجهود ، وتفاعلها معها.

لقد بذل عبد العزيز الملك الإمام رحمه الله جهودا عظيمة لتحقيق مفهوم الجماعة ، وذلك بالأمور الآتية :

أ ـ توحيد المملكة بالإخلاص واتباع السنة :

حقق الملك عبد العزيز التوحيد الذي هو حق الله على العبيد ، في نفسه أولا، وجاهد لإعلاء كلمة التوحيد ، والحرص عليها ، ويعتمد في جميع أعماله على الله وحده لا شريك له ، فلما حقق التوحيد غاية ووسيلة ، سهل الله له طريقه ، ونصره على أعدائه .

قال عبد العزيز رحمه الله : "أسست هذه المملكة ، من دون معين .. وكان الله القدير وحده معيني وسندي ، وهو الذي أنجح أعمالي " [24] ، يروي الزركلي قال: أخبرني أحد ضباط القصر الملكي، قال: رأيت الملك عبد العزيز ، في الهزيع الأخير من الليل ، عند صلاة الفجر ، يتمسك بأستار الكعبة ويدعو الله ، بهذا الدعاء العجيب : "اللهم إن كان في هذا الملك خير لي وللمسلمين ، فأبقه لي ولأولادي، وإن كان فيه شر لي وللمسلمين فانزعه مني ومن أولادي " [25]

وحد الملك عبد العزيز المملكة العربية السعودية ، على أساس الاعتصام بالكتاب والسنة ، في تحقيق التوحيد الذي هو حق الله على العبيد، وتطبيق الشريعة الإسلامية وإقامة الحدود، فحرص على استقلال المملكة ، وعدم قبوله أي تدخل أجنبي، وعدم قبول أي امتياز ، أو استثناء ، يناقض الإسلام ، لأحد دون أحد ، مهما كان . وإن جهود الملك عبد العزيز رحمه الله في تحقيق مفهوم الجماعة ، تتلخص في توحيده المملكة العربية السعودية على التوحيد، الذي هو حق الله على العبيد، ورفعه لواء رسول الله صلى الله عليه وسلم على ربوعها : لا إله إلا الله ، محمد رسول الله [26] ، فانفردت دولته ، المملكة العربية السعودية ، بذلك الميراث النبوي ، راية الجماعة ، التي لا يشاركها فيها جماعة أخرى ، ولا دولة أخرى ، ولا تنكس لأي سبب تنكس له الرايات الأخرى .

إن العرب خاصة لا تدين لأحد بغير كلمة التوحيد، ( لا إله إلا الله ، محمد رسول الله ) . وقد بين ذلك رسول الله صلى الله عليه وسلم لقومه حين دعاهم إلى الإسلام، ذكر ابن كثير في تفسيره أنه صلى الله عليه وسلم قال : لعمه أبي طالب ورهطٍ من قريش فيهم أبو جهل، إجابةً لأبي طالب حين قال له : "يا ابن أخي! هؤلاء مشيخة قومك وسراتهم ، وقد سألوك أن تكف عن شتم آلهتهم، ويدعوك وإلهك ، قال صلى الله عليه وسلم : "يا عم ! أفلا أدعوهم إلى ما هو خير لهم ؟ قال: وإلام تدعوهم ؟ قال صلى الله عليه وسلم : " أدعوهم أن يتكلموا بكلمة يدين لهم بها العرب، ويملكون بها العجم " فقال أبو جهل من بين القوم: ما هي وأبيك لنعطينكها وعشر أمثالها، قال صلى الله عليه وسلم "تقولون: لا إله إلا الله "، فنفروا .

قال ابن كثير: وفي رواية ابن جرير قال صلى الله عليه وسلم: "يا عم ! إني أريدهم على كلمة واحدة يقولونها، تدين لهم بها العرب، وتؤدي إليهم بها العجم الجزية "، ففزعوا لكلمته ولقوله، فقال القوم: كلمة واحدة ! نعم وأبيك عشرا! فقالوا: وما هي ؟ وقال أبو طالب: وأي كلمة هي يا ابن أخي ؟ قال صلى الله عليه وسلم : "لا إله إلا الله "، فقاموا فزعين ينفضون ثيابهم وهم يقولون "أجعل الآلهة إلها واحدا ؟ إن هذا لشيء عجاب "قال ابن كثير: ورواه أحمد والنسائي و الترمذي، وقال الترمذي : حسن [27]

والشاهد من الحديث قوله صلى الله عليه وسلم لمشيخة قومه : "لا إله إلا الله "، "كلمة تدين لكم بها العرب، وتملكون بها العجم ، أو تؤدي لكم بها العجم الجزية ".

يعني أن العرب إنما تدين بالسمع والطاعة لأهل التوحيد ، وبالتوحيد يكون العرب أئمة وملوكاً، وهذا هو ما يشهد به الواقع التاريخي !

فلقد كانت العرب تأنف أن يعطي بعضها بعضا طاعة الإمارة، كما قال الشافعي رحمه الله : "كل من كان حول مكة من العرب لم يكن يعرف إمارة ، وكانت تأنف أن يعطيَ بعضُها بعضاً طاعةَ الإمارة" [28] .

"فلما دانت لرسول الله صلى الله عليه وسلم بالطاعة ، لم تكن ترى ذلك يصلح لغير الرسول صلى الله عليه وسلم فأمروا أن يطيعوا أولي الأمر، الذين أمَّرهم رسول الله صلى الله عليه وسلم ، لا طاعة مطلقة ، بل طاعة مستثناةً ، فيما لهم وعليهم " [29] .

فقال الله تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} يعني ـ والله أعلم ـ إلى ما قال الله والرسول، فإن لم يكن فيما تنازعوا فيه قضاءٌ نصاً فيهما ولا في واحد منهما، رُدوه قياساً على أحدهما [30] .

وهذا هو سر اجتماع العرب على إمامة آل سعود من أول أمرهم، منذ أحسن الأمير الراشد محمد بن سعود استقبال الشيخ محمد بن عبد الوهاب، وقد أخرج من العيينة وجاء إلى الدرعية غير مرغوب فيه ، كما تقدم ذكره، ومشى الأمير إليه برجله بخلاف ما تقتضيه سياسة الإمارة، لكنه آثر إحياء السنة السلفية، والسياسة الشرعية، في تعظيم العلماء لوجه الله تعالى، فأحيا الله قلبه وشرح صدره لدعوة الشيخ، وقال له: أبشر ببلاد خير من بلادك، وأبشر بالعز والمنعة فثبت الله إمارته، وأرسى له ولأولاده من بعده، دعائم الإمامة والملك، وجمع قلوب العرب والمسلمين بكلمة التوحيد عليهم - وأجابه الشيخ وهو في حال مهاجر مستضعف، لا يملك من الدنيا شيئا، بقوله: وأنا أبشرك، بالعز والتمكين، وهذه كلمة: لا إله إلا الله، من تمسك بها وعمل بها ونصرها، ملك بها البلاد والعباد، وهي كلمة التوحيد، وأول ما دعت إليه الرسل من أولهم إلى آخرهم، وأنت ترى نجداً وأقطارها، أطبقت على الشرك والجهل والفرقة وقتال بعضهم لبعض، فأرجو أن تكون إماماً يجتمع عليه المسلمون، وذريتك من بعدك [31] ، فقال له الأمير الراشد: ( يا شيخ ! إن هذا دين الله ورسوله، الذي لاشك فيه، وأبشر بالنصرة لك ، ولما أمرت به، والجهاد لمن خالف التوحيد) [32] .

هذا هو السر الذي وفق الله آل سعود للأخذ به ، فاجتمعت عليهم الجماعة، وهو السر الذي أخذ به عبد العزيز فنجحت به جهوده في تحقيق مفهوم الجماعة ، ولقد كان لدى عبد العزيز واضحاً جلياً، في قوله وعمله .

أما في قوله : ففي مثل قوله رحمه الله بعد كلام له تاريخي : "بل إنه في آخر الأمر، أظهر الله شيخ الإسلام ابن تيمية وابن القيم ، ثم من بعدهم الشيخ محمد بن عبد الوهاب ، رحمهم الله ، ونفع الله بهم الإسلام والمسلمين ، لما اندرست أعلام الإسلام ، وكثرت الشبه والبدع ، مخصوص محمد بن عبد الوهاب فلما رأوا أسلافنا موافقتهم في أقوالهم ، وأفعالهم لما جاء في كتاب الله تعالى ، وسنة رسوله صلى الله عليه وسلم ، قبلوا ذلك ، وقاموا به ، وأظهره الله على أيديهم ، ونحن إن شاء الله على سبيلهم ومعتقدهم ، نرجو أن الله يحيينا على ذلك ، ويميتنا عليه" [33]

وأما في عمله : ففي مثل ما قام به من توحيد المملكة العربية السعودية ، على الإسلام بعد ما كانت عليه الحال من الشتات والشقاء والفرقة ، كما وصفنا، وتطبيقه الشريعة الإسلامية في ربوعها، فلله الحمد والمنة .

وصدق الشاعر السلفي محمد بن عثيمين ، حين قال يخاطبه :

تلألأت بك للإسلام أنوار

كما جرت بك للاسعاد أقدار

إن الذي قدر الأشيا بحكمته

لما يريد من الخـيرات يخـتار

والعبد إن صلحت لله نيـته

لا بد يبدو لها في الكون آثـار

إلى أن قال:

تألفت بك أهواء مفرقـة

تأججت بينهم من قبلك النـار

فأصبحوا بعد توفيق الإله لهم

بعد الشقا والجفا في الدين أخيار

إلى أن قال :

كنا نمر على الأموات نغبطهم

من قبـله إذ تولى الأمر أشرار

فالآن طابت به الأيام إذ أخذت

به لأهل الهدى والدين أوتار [34]

لقد أحيا السنة النبوية ، وأمات البدعة الشيطانية ، وأخذ بمبدأ الشورى والمواجهة والحوار وسياسة الباب المفتوح ، والمطارحة مع الإنصاف وسلامة المقصد والثبات على البصيرة ، كما أخذ بالأسباب النافعة في الدنيا والدين .

ب ـ التربية والتعليم :

ومن جهوده رحمه الله اهتمامه بالتربية والتعليم وتوعية الأمة بمصلحتهم في كل مناسبة ، بالقول والفعل، من ذلك أنه رحمه الله وجه نداءً عاماً إلى الإخوان يذكرهم فيه بنعمة الإسلام ، وما مضى عليه أسلافهم من الأعراب ، من انحرافهم عن الدين ، وما يأتونه من الأمور التي تغضب الله ورسوله صلى الله عليه وسلم ، ومن استحلال الدماء ، ونهب الأموال ، وترك فرائض الإسلام ، ليقيدوا نعمة الله عليهم بشكره واتباع أمره واجتناب نهيه وفق ما جاء به النبي صلى الله عليه وسلم ، ويبين أن أصل الدين كتاب الله تعالى ، وسنة نبيه محمد صلى الله عليه وسلم ، وما كان عليه الصحابة والتابعون لهم بإحسان ، فهم السلف الصالح ، ثم الأئمة الأربعة من بعدهم ، الأئمة المقتدى بهم ، لا خلاف بينهم في أصل الدين ، من توحيد الله في ربوبيته وألوهيته وأسمائه وصفاته ، فمن خالفه معتقدا بطلانه ، فليس على شيء من الدين ، والعياذ بالله من ذلك ، ولا يقال عن هذا إنه مكذب للمشايخ ، بل مكذب لكتاب الله ، وسنة نبيه صلى الله عليه وسلم ، ثم مضى رحمه الله يحذر من التفرق في الدين، وتتبع الخلافات فيه ، فإن هذا من أعظم أسباب الهلاك ، ويبين أنهم في زمن ، تشعبت فيه الأمة الإسلامية وكثرت فيها الفرق وفشت فيها البدع ، ودنس وجه الدين بما ليس منه ، وكثرت فيه شبه الضالين المضلين ، غير أنه بحمد الله لم يخل زمان من قائم لله في أمر دينه ، ينفي عنه غلو الغالين وانتحال المبطلين ، أولئك هم علماء الدين ، وهم ورثة الأنبياء ، وهم الحافظون لدين الله تعالى، حيث أقامهم لذلك : {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} ، وكل يدعي أنه القائم لله بحفظ دينه، ولكن ميزان العدل في ذلك هو اتباع النبي الكريم : {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّه} ، ثم قال رحمه الله : إني أرشدكم إلى أعظم قائم لله تعالى في نصر دينه ، بعد الأئمة الأربعة رضي الله عنهم ، وذلك بعد أن كثرت الملل والنحل ، وتشعبت الأهواء ، وتفرق الناس شيعاً ، كل حزب بما لديهم فرحون ، ذلك هو شيخ الإسلام ابن تيمية وتلميذه ابن القيم ، ومن هو على طريقتهم في الدعوة والتحقيق إلى يوم القيامة ، فقد قام هذان الشيخان بما أوجبه الله على العلماء ، من بيان الحق وعدم كتمانه ، ولم تأخذهما في الله لومة لائم ، … فهذه كتبهما بحمد الله بين أيديكم ، قد سهل الله نشرها بعد أن كانت مدفونة في زوايا الترك والإهمال ، فعليكم بمطالعتها، فإنها بأدلة الكتاب والسنة تجلو عن القلوب صداها ، وبمآثر الصحابة وهديهم تميط عن الأبصار غشاها ،ثم قال رحمه الله : وهذا شيخنا ـ يعني الشيخ محمد بن عبدالوهاب ـ ذلك الإمام الوحيد في زمانه ، الجليل القدر رحمه الله تعالى ، قد قام بما قام به هذان الشيخان ، من الدعوة إلى تحقيق التوحيد لله تعالى ، في أسمائه وصفاته وتوحيده في ألوهيته، بإفراده بالعبادة له وحده لا شريك له بجميع أنواعها، وهذا التوحيد هو أصل بعثة الرسل من نوح إلى نبينا محمد صلى الله عليه وسلم ، قال تعالى : {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} الأنبياء:25، وهذا التوحيد هو أصل الأصول للدين، الذي لا يجوز التقليد فيها ، فعليكم بالتفقه في دينكم ، واتباع نبيكم صلى الله عليه وسلم ، وسلفكم الصالح ، من الصحابة والتابعين لهم بإحسان إلى يوم القيامة ، وقد تقدم لكم البيان بأننا في الأصل على القرآن ، وفي الفروع على مذهب الإمام أحمد بن حنبل رضي الله عنه ، ويحثهم على أن يكونوا فيما يأتونه من أمر دينهم على بصيرة ، ويستدل بقوله تعالى : { وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا } ، وقوله تعالى : {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} ، ويقول لهم : فمن كان منكم يؤمن بالله واليوم الآخر ، وقصده في هجرة البداوة ، وانتسابه إلى الخير طلب رضا الله تعالى، والتماس ما عنده من الثواب لمن تاب إليه وأناب ، فلا يتمسك أحدكم بأمور دينه برأيه ، وليس الدين بالاستحسان ، فكل طريق إلى الحق غير طريق نبيه صلى الله عليه وسلم فإنه مسدود ، وكل عمل على غير سنته فهو إلى صاحبه مردود ، فاتبعوا ولا تبتدعوا ، وقاربوا فمن سار على الدرب وصل ، قال: وهذا ما يجب لكم علينا من النصيحة ، فمن خالف ما بيناه لكم بقول أو فعل فذمتنا وذمة المسلمين منه بريئة ولا يأمن البطش بنفسه وبحلاله ، ومن أنذر فقد أعذر انتهى. [35]

علم نافع وقول سديد ، وخطاب بليغ ، وبيان مبين ، وتشخيص صحيح لأمراض المجتمع ، ووصفة صادقة للدواء ، من ملك إذا قال فعل ، وإذا وعد وفى ، وقد كان اهتمامه رحمه الله بالعلم والعلماء ، وتقديره للعلماء ، يأخذ عليه أولوية أعماله ، قرب العلماء العاملين ، والمصلحين الصادقين ، وأهل الرأي والمشورة وأولي الأحلام والنهى ، وجعلهم أهل مشورته وخاصته ، وأكرمهم ورفع منزلتهم ، وكان يشاركهم عن علم ودراية البحث العلمي والبيان والنصيحة ، وإظهار معالم منهج السلف الصالح في تطبيق الشريعة الإسلامية ، لإقامة الجماعة ، وتحصيل النجاة والسعادة ، وتجنيبها دروب الهلاك وسبل الغواية والتفرق ، وفي كل نائبة يجتمع بالعلماء ، ويجمعهم على اختلاف مشاربهم ، للمذاكرة والمطارحة ، وإزالة ما قد يكون بينهم من فجوات ، ويكون بينهم وبين الرعية من تباعد ، بسبب الشبهات التي يبثها المغرضون ، فصار لهؤلاء العلماء والمصلحين الصادقين ، جهود كبيرة وأفكار صالحة ، كان لها الأثر العظيم ، في رأب الصدع ، وجمع الكلمة ، وتوحيد القوة، ودحض أسباب الفرقة ، ونبذ عوامل الخلاف ، والتوعية الراشدة ، وتنبيه الأمة إلى حاجتها لجهود هذا الإمام الفذ عبد العزيز ، والالتفاف حوله على منهجه السليم ، وقد تواكب هذا بيقظة الشعور والإحساس بالحاجة ، والتوعية المناسبة مع جهود الملك عبد العزيز ، فأثمرت كل الخير ولله الحمد والمنة .

ومن أمثال هؤلاء العلماء والمصلحين ، ذاك العالم الجليل الشيخ العلامة عبد الله بن عبد اللطيف رحمهما الله تعالى، الذي سبق أن أشرت إلى رسالته إلى بعض المشايخ الكرام وذكرت طرفا منها ، ذكَّر فيها بنعمة الله تعالى ببعثة رسول الله صلى الله عليه وسلم بالإسلام وظهوره ، ثم شخص أسباب الكفر وبينها ، وأهمها موانع في النفوس من أهواء وإرادات فاسدة ، ورياسات لا يقوم ناموسها ، ولا يحصل مقصودها إلا بمخالفة الحق وترك الاستجابة له ، وهذا هو المانع في كل زمان ومكان ، ولولا ذلك ، ما اختلف من الناس اثنان ، ولا اختصم في الإيمان بالله وإسلام الوجه له خصمان ، ثم تطرق إلى تذكيرهم باختصاص الله إياهم بدعوة الشيخ محمد بن عبد الوهاب إلى التوحيد ، وأثنى على مناصرة الإمام محمد بن سعود وأبنائه للشيخ في دعوته وقال : إن الله تعالى يصنع لهم من عظيم صنعه ، وخفي لطفه ما هداهم به إلى دينه ، الذي ارتضاه لنفسه ، واختص به من شاء كرامته وسعادته من خلقه ، وأظهر لهم من الدولة والصولة ما ظهروا به على كافة العرب ، وغدت لهم الرياسة والإمامة رتبة معلومة بمجرد السابقة والعادة ، لا تزاحمهم فيها العرب العرباء ، ولا يتطاول إليها بنو ماء السماء ، وصالحهم يرجو فوق ذلك مظهرا ، وجاهلهم يرتع في ثياب مجد، لا يعرف من حاكها ولا درى فلم يزل الأمر في مزيد … ثم يصف ما حدث من فتن الشهوات والشبهات ما أفسد على الناس الأعمال و الإرادات ، وجرى من الابتلاء والتطهير ما يعرفه الفطن الخبير ، ثم بعد وصفه تلك المحنة والتفرق وصفا يشخص الحاجة ويشعر بها ، يقول عن قيام الجماعة على يد الملك عبد العزيز : "ثم أذهب الله ذلك بقيام الجماعة ، وتجديد الأخوة الإسلامية ، وذهاب الشحناء ، وعاد الأمر إلى ما كان عليه من ثبوت الإمامة والدعوة إلى الجماعة ، وتجديد العهود والمواثيق على ذلك ، فحمدنا الله تعالى وسألناه المزيد من فضله ورحمته ، وكنا مغتبطين ، وأذهب الله عنا هباء الشبهات ، وأطفأ نار تلك الضلالات …"ثم لما رأى بوادر منازعة الإمام الملك عبد العزيز ،جعل رحمه الله يحذر هؤلاء العلماء خاصة لأنه بصلاحهم تصلح العامة ، فيحذرهم ناصحاً لهم من بوادر بدرت تريد الشقاق وفل جمع المسلمين ، إلى أن قال : فاستأنف النهار يا ابن جبير قبل أن تنفرج ذات البين بينكم معشر العلماء ، ويضلل بعضكم بعضا، أو يفسقه أو يكفره ، فتكونوا بذلك فتنة لجاهل مغرور ، أو ضحكة لذي دهاء وفجور، تستباح بذلك أعراضكم ولا ينتفع بعلمكم ، فاعقدوا لذلك محضرا ، ولو طال منا ومن بعضكم لأجله سفر ، للنظر فيما يصلح الإسلام ، وتقوم به الحجة ، ولو لم يعمل به عامل ، تسدوا بذلك عنكم باب الفرقة ، نصحا لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم ، فإني والله لا إخال الجرح يندمل ، ولا الحية تموت إلا أن يشاء ربي شيئا، ولذلك لكثرة الطلاب لهذا الأمر ، فقد وقع بكثرتهم البأس وأعضل ، واحتاج العقل للنظر فيما هو الأصلح لدينه ، والأرضى لربه ، بالاجتماع على الأسد فالأسد ، والأصلح فالأصلح ، فإن الشيطان متكئ على شماله ، متحيل بيمينه ، فاتح حصنه لأهله ، يدأب بين الأمة بالشحناء والعداوة ، عناداً لله ولرسوله ولدينه ، تأليبا وتأنيبا، يوسوس بالفجور ، ويدلي بالغرور ، ويزين بالزور ، ويمني أهل الفجور والشرور ، يوحي إلى أوليائه بالباطل ، دأبا منه منذ كان ، وعادة له منذ أهانه الله في سالف الأزمان ، لا ينجوا منه إلا من أحب الآجل، وغض الطرف عن العاجل ، وقط هامة عدو الله وعدو الدين ، باتباع الحق والعمل به ، رضي ذلك من رضيه ، وسخطه من سخطه [36]

ومن هؤلاء العلماء الشيخ محمد بن عبد اللطيف، والشيخ سعد بن حمد ابن عتيق، والشيخ عبد الله بن عبد العزيز العنقري، والشيخ عمر بن سليم ، وسماحة الشيخ محمد بن إبراهيم آل الشيخ ، فقد وجهوا نصيحة للناس لما رأوا بوادر بدرت من بعض المتحمسين للدين من غير فقه، فوجهوا لهم نصيحة بينوا فيها وجوب السمع والطاعة في غير معصية الله ، وساقوا الأدلة على ذلك ، ثم قالوا :

"إذا تقرر ذلك فليعلم أن الإمام عبد العزيز بن عبد الرحمن آل فيصل ، قد ثبتت بيعته وإمامته ، ووجبت طاعته على رعيته ، فيما أوجب الله من الحقوق ، فمن ذلك : أمر الجهاد، ومحاربة الكفار ومصالحتهم ، وعقد الذمة معهم ، فإن هذه الأمور من حقوق الولاية ، وليس لآحاد الرعية الافتيات أو الاعتراض عليه في ذلك ، فإن مبنى هذه الأمور على النظر في مصالح المسلمين العامة والخاصة، وهذا الاجتهاد والنظر موكول إلى ولي الأمر " [37]

ومن هؤلاء الشاعر السلفي محمد بن عثيمين حيث يقول :

فيا معشر الإخوان دعـوة صارخ

لكم ناصـح بالطبع لا متخلق

يـود لـكم ما يمتنـيه لنفـسه

ويعلم أن الحب في الله أوثـق

تحاموا على دين الهدى مع إمامكم

وكونوا له بالسمع جندا توفقوا

وإيـاكـم والافـتراق فإنــه

هو المهلك الدنيـا وللدين يوبق

فـو الله ثم الله لا رب غـيره

يمـين امرئ لا مفتر يـتملـق

لما علمت نفسي على الأرض مثله

إماما على الإسلام والخلق يشفق [38]

ولقد جد الإمام عبد العزيز في التربية والتعليم ، وفتح المدارس والمعاهد ودور العلم وكلية الشريعة بمكة ، وبنى الهجر وبعث الدعاة والوعاظ والمعلمين، وأجرى لهم المرتبات الكبيرة ، وللطلبة المكافآت والتشجيع ، وطبع الكتب السلفية النافعة الكثيرة على نفقته ، ووزعها على القضاة وطلبة العلم مجانا ، وبذل الغالي والنفيس في سبيل تعليم رعيته ما ينفعهم في دنياهم ودينهم . فجزاه الله خير الجزاء .

جـ - القضاء على الفتن :

حين غاب آل سعود عن الحكم ، عمت الفتنة بلاد المسلمين ، واشتدت فرقتهم ، ولم يعد لهم جماعة ، خصوصا بعد ما أعلن الأتراك تخليهم عن مسمى الإسلام على مستوى الدولة ، بعد أن كانوا قد تخلوا عن حقيقته والحكم به ، وأعلنوا أن دولتهم علمانية ، وزعموا أنهم ألغوا الخلافة الإسلامية ، على يد زعيمهم أتاتورك .

وصار أهل الشر يحاربون أهل الإسلام الخالص ، أهل التوحيد والسنة ، حربا شديدة لاهوادة فيها، أحاطت بالمسلمين من كل جانب، يسيرون عليهم قوات البغي والطغيان، من جهة الحجاز واليمن، ومن جهة الشام ، ومن جهة القطيف والأحساء ، للقضاء على صفوة المسلمين ، والقضاء على عقيدتهم الإسلامية الصحيحة، حاصروا أهل التوحيد من كل الجهات، وأرادوا القضاء عليهم باسم الإسلام ، والإسلام من كل ذلك براء [39] .

وأصبحت الفتنة عامة طامة ، بفقد الجماعة ، بالمفهوم المراد شرعا ، وهو جماعة المسلمين الذين اجتمعوا على إمام بايعوه بالإمارة على كتاب الله وسنة رسوله صلى الله عليه وسلم ، والسمع والطاعة بالمعروف في المنشط والمكره، حسب القدرة والاستطاعة ، إذ لا إسلام إلا بجماعة ، ولا جماعة إلا بإمارة ، ولا إمارة إلا بسمع وطاعة.

لذا امتشق عبد العزيز رحمه الله الحسام، حتى لا تكون فتنة، بدءاً باسترداد الرياض وسائر المغتصبات، ودفاعاً عن المقدسات .

فجئت بالسـيف والقرآن معتزما

تمضي بسيفك ما أمضـاه قرآن

حتى انجلى الظلم والإظلام وارتفعت

للدين في الأرض أعلام وأركان [40]

حتى أقام للمسلمين جماعتهم، بتوحيد المملكة العربية السعودية على التوحيد الذي هو حق الله على العبيد، وتطبيق شريعته فيها .

وأورد شهادة عدل ، من قلم صدق، يبين لنا كيف قضى عبد العزيز على الفتن ، كتب أمير البيان شكيب أرسلان تحت عنوان : هكذا ـ إذا توجهت الهمم ـ الإصلاحات المعنوية والمادية ، في البلاد المقدسة ، وبعد أن وصف ما كانت تعانيه البلاد المقدسة من فتن وفوضى وفساد، على توالي القرون والحقب، حتى أصبحت في اعتقاد الناس داءً عضالاً، لا تنفع فيه حيلة ولا وسيلة ، وقد عمت البلوى، والناس لا يتزحزحون عن هذا الاعتقاد ، قال : "إلى أن آل أمر الحجاز إلى الملك عبد العزيز بن سعود منذ بضع عشرة سنة ، فلم تمض سنة واحدة ، حتى انقلب الحجاز من مسبعة تزأر فيها الضواري ، في كل يوم بل في كل ساعة ، إلى مهد أمان وقرارة اطمئنان ، ينام فيها الأنام بملء الأجفان ، ولا يخشون سطوة عاد ولا غارة حاضر ولا باد ، وكأن أولئك الأعراب الذين روعوا الحجيج مدة قرون وأحقاب لم يكونوا في الدنيا ، وكأن هاتيك الذئاب الطلس تحولت إلى حملان ، فلا نهب ولا سلب ولا قتل ولا ضرب، ولو شاءت الفتاة البكر الآن أن تذهب من مكة إلى المدينة، أو من المدينة إلى مكة أو إلى أية جهة من المملكة السعودية ، وهي حاملة الذهب والألماس والياقوت والزمرد ما تجرأ أحد أن يسألها عما معها ، ما من يوم إلا وتحمل إلى دوائر الشرطة لُقَطٌ متعددة ، ويؤتى بضوال فقدها أصحابها في الطرق، وأكثر من يأتي بها الأعراب أنفسهم خدمة للأمن العام ، وإبعاداً للشبهة عنهم وعن ذويهم ، فسبحان محول الأحوال ، ومقلب القلوب ، و والله لا يوجد في هذا العصر أمن يفوق أمن الحجاز، لا في الشرق ولا في الغرب، ولا في أوروبا ولا في أمريكا ، وقد تمنى المستر كراين الأمريكي صديق العرب الشهير في إحدى خطبه أن يكون في وطنه أمريكا الأمن الذي رآه في الحجاز واليمن ، وكل من سكن أوروبة وعرف الحجاز في هذه الأيام يحكم بأن الأمنة على الأرواح والأعراض والأموال في البقاع المقدسة هي أكمل وأشمل وأوثق أوتادا ، وأشد أطنابا منها في الممالك الأوربية والأمريكية ، فأين أولئك الذين كانوا يقولون إن الأعراب لا يقدر على ضبطها إنسان ، وأن سكان الفيافي هم غير سائر البلدان ، فهاهو ذا ابن سعود قد ضبطها بأجمعها في مملكته الواسعة ، ومحا أثر الغارات والثارات بين القبائل ، وأصبح كل إنسان يقدر أن يجوب الصحارى وهو أعزل ، ويدخل أرض كل قبيلة دون أن يعترضه معترض ، أو يسأله سائل إلى أين هو غاد أو رائح ، ولو قيل لبشر : إن بلادا كان ذلك شأنها من الفزع والهول وسفك الدماء وقطع الطرق، قد مرد أهلها على هذا البغي وهذا العدوان ، من سالف الأزمان ، وأنه يليها ابن سعود ، فلا تمضي على ولايته سنة واحدة ، حتى يطهرها تطهيرا ويملأها أمنا وطمأنينة ، لظن السامع أنه يسمع أحلاماً أو خرافات ، أو اتهم القائل في صحة عقله . ولكن هذا قد صار حقيقة كلية ، وقضية واقعية ، في وقت قصير ، وما أوجده إلا همة عالية ، وعزمة صادقة ، وإيمان بالله ، وثقة بالنفس ، وعلم بأن الله تعالى مؤيد من أيده ، ناصر من نصره يحث على العمل ، ويكافئ العامل ، ويكره اليأس ويقول لعباده: {قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلاَّ الضَّالُّونَ} .

وقد سرت بشرى الأمان الذي شمل البلاد المقدسة الحجازية ، فعمت أقطار الإسلام ، وأثلجت صدور أبنائه، وارتفعت عن الحجاز معرة تلك المعرة، التي طالما وجم لها المسلمون ، وذلك بقوة إرادة الملك عبد العزيز بن سعود والتزامه حدود الشرع " [41] .

امتشق عبد العزيز رحمه الله الحسام ، حتى لا تكون فتنة ، بدءاً باسترداد الرياض وسائر المغتصبات ، ودفاعاً عن المقدسات ، فلما أقام دولة العقيدة ، كما مر وصفها، وصارت المملكة بذلك أنموذج الدولة الإسلامية ، ومرتكز جماعتهم ، والقدوة الرائدة للمسلمين في تطبيق الشريعة الإسلامية ، أصبحت مواصلة القتال وسيلة لأن يتحول إلى قتال فتنة ، لأن كثيرا من المسلمين مع الأسف واقع تحت تأثير الاستعمار الأجنبي ، يوالون عدوهم ، ويعادون أهل ملتهم ، كالأكثرية ، من مسلمي الهند ، وغيرهم في المستعمرات البريطانية والفرنسية والإيطالية وغيرها، وقد كان مسلمو الهند الموالين للإنجليز يطالبون الحكومة البريطانية بإخراج عبد العزيز من الحجاز، ويفتون بسقوط فريضة الحج عن المسلمين ، أو بتأجيلها ، لأن عبد العزيز وليها، فلو واصل عبد العزيز القتال بعد أن أقام للمسلمين جماعتهم ، لكان قتالا من أجل إدخال عامة المسلمين في هذه الجماعة ، وهذا الغرض ليس موجبا للقتال، وليس لازما لاسيما إذا كان يترتب عليه من المفاسد ما هو أعظم من المصلحة ، ولو واصل عبد العزيز القتال لذلك ، لقاتلته الدول الاستعمارية بالمسلمين أنفسهم ، ولصار القتال قتال فتنة، ولتحول الجهاد إلى حرب أهلية بين المسلمين أنفسهم ، لأن البلاء من المسلمين أنفسهم ، قال الأمير شكيب أرسلان : "لقد أصبح الفساد إلى حد أن أكبر أعداء المسلمين هم المسلمون ، وأن المسلم إذا أراد أن يخدم ملته أو وطنه ، قد يخشى أن يبوح بالسر من ذلك لأخيه ، إذ يحتمل أن يذهب هذا إلى الأجانب المحتلين فيقدم لهم بحق أخيه الوشاية التي يرجو بها بعض الزلفى، وقد يكون أمله بها فارغا ، ولله در الملك ابن سعود حيث يقول:"ما أخشى على المسلمين إلا من المسلمين ، ما أخشى من الأجانب كما أخشى من المسلمين " [42] ، وقال محمد رشيد رضا مضيفاً إلى ما نقله شكيب أرسلان عن الملك عبد العزيز كما تقدم :"وقال ( أي الملك عبد العزيز ) في محفل حافل بحجاج الأقطار ـ وقد طالبه مصري أزهري بمحاربة الانكليز والفرنسيس المعتدين على المسلمين ذاكرا عداوتهم لهم ـ :"الانكليز والفرنسيس معذورون إذا عادونا ، لأنه لا يجمعنا بهم جنس ولا دين ولا لغة ولا مصلحة ، ولكن المصيبة التي لا عذر لأحد فيها أن المسلمين أصبحوا أعداء أنفسهم ، وأنا والله لا أخاف الأجانب ، وإنما أخاف من المسلمين ، فلو حاربت الانكليز لما حاربوني إلا بجيش من المسلمين " [43] . قال الأمير شكيب : "وهو كلام أصاب كبد الصواب ، فإنه ما من فتح فتحه الأجانب من بلاد المسلمين إلا كان نصفه أو قسم منه على أيدي أناس من المسلمين ، منهم من تجسس للأجانب على قومه، ومنهم من بث لهم الدعاية بين قومه ، ومنهم من سل السيف في وجه قومه ، وأسال في خدمتهم دم قومه " [44] .

قلت: لذا ترك عبد العزيز مواصلة القتال حتى لا يكون قتال فتنة .

فلما أقام دولة العقيدة ، وصارت المملكة بذلك أنموذج الدولة الإسلامية، والقدوة الرائدة في تطبيق الشريعة الإسلامية ترك مواصلة القتال حتى لا يكون قتال فتنة .

قال شيخ الإسلام ابن تيمية رحمه الله : "وكل ما أوجب فتنة وفرقة فليس من الدين ، سواء كان قولا أو فعلا ، ولكن المصيب العادل عليه أن يصبر عن الفتنة ، ويصبر على جهل الجهول وظلمه إن كان غير متأول ، وأما إن كان ذاك متأولا فخطؤه مغفور له ، وهو فيما يصيب به من أذًى بقوله أو فعله له أجر على اجتهاده ، وخطؤه مغفور له ، وذلك محنة وابتلاء في حق ذلك المظلوم، فإذا صبر على ذلك ، واتقى الله كانت العاقبة له ، كما قال تعالى : {وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً} آل عمران :120 .

وقال تعالى: {لَتُبْلَوُنَّ فِي أَمْوَالِكُمْ وَأَنْفُسِكُمْ وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا أَذىً كَثِيراً وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الأُمُورِ} آل عمران : 186. فأمر سبحانه بالصبر على أذى المشركين وأهل الكتاب مع التقوى ، وذلك تنبيه على الصبر على أذى المؤمنين بعضهم لبعض ، متأولين كانوا أو غير متأولين " [45]

وليس أحب من جمع كلمة المسلمين لدى عبد العزيز ، والصبر على التضحية في سبيل ذلك ، قال عبد العزيز ـ رحمه الله : "أنا مسلم ، وأحب جمع كلمة الإسلام والمسلمين ، وليس عندي أحب من أن تجتمع كلمة المسلمين، وإنني لا أتأخر عن تقديم نفسي وأسرتي في سبيل ذلك " [46]

ومع حبه لجمع كلمة الإسلام والمسلمين ، لم يطلب أن يصير خليفة على المسلمين ، خشية أن تقع الفتنة ، ولعدم اتفاق المسلمين ، ولوقوعهم تحت تأثير الاستعمار الأجنبي ، ولتفرقهم تفرقاً لا يمكن معه إقامة واجب الخلافة.

قال رحمه الله : "يقولون إنني أطلب أن أصير خليفة على المسلمين .

أنا ما ادعيت هذا ولا طالبت به ، لأن على الخليفة واجبا هو تنفيذ أوامر الدين، على كل فرد من أفراد المسلمين ، في مشارق الأرض ومغاربها ، فهل هناك من رجل يستطيع أن ينفذ ذلك على المسلمين في هذه الأيام " [47] .

ويتحدث عن سبب ذلك ، وأنه هو اختلاف المسلمين أنفسهم ، وتفريقهم لدينهم في الخلافة حتى دمروه .

قال رحمه الله : " أتعرفون ما دمر الدين ، وأكثر الفتن بين المسلمين ؟ .. لم يكن ذلك إلا من اختلاف المسلمين ، وعدم اتفاق كلمتهم .. " [48]

نعم تفرقوا طرائق ، وأهملوا طريقة الكتاب والسنة ، إلا قليلاً منهم ، فتسلط عليهم الأجانب يستعمرونهم ويتصرفون فيهم ، بسبب من هؤلاء المسلمين المفارقين للجماعة ، أنفسهم ، لا من هؤلاء الأجانب . كما قال رحمه الله : "ومن خطل الرأي الذهاب إلى أن الأجانب هم سبب هذه التفرقة وهذه المصائب .. إن سبب بلايانا من أنفسنا لا من الأجانب، يأتي أجنبي إلى بلد ما ، فيه مئات الألوف بل الملايين من المسلمين ، فيعمل عمله بمفرده ! فهل يعقل أن فرداً في مقدوره أن يؤثر على ملايين من الناس إذا لم يكن له من هذه الملايين أعوان يساعدونه ويمدونه بآرائهم وأعمالهم ؟ كلا ثم كلا .. فهؤلاء الأعوان هم سبب بليتنا ومصيبتنا .. أجل هؤلاء الأعوان هم أعداء الله وأعداء أنفسهم .

إذاً فاللوم واقع على المسلمين أنفسهم وحدهم لا على الأجانب .. إن البناء المتين لا يؤثر فيه شيء مهما حاول الهدامون هدمه ، إذا لم تحدث فيه ثغرة تدخل فيها المعاول ، وكذلك المسلمون ، لو كانوا متحدين متفقين لما كان في مقدور أحد خرق صفوفهم وتمزيق كلمتهم .. " [49]

ثم يبين رحمه الله الطريق الصحيح للخلاص فيقول : "إن المسلمين بخير إذا اتفقوا ، وعملوا بكتاب الله وسنة رسوله صلى الله عليه وسلم ، ليتقدم المسلمون للعمل بذلك، فيتفقون فيما بينهم على العمل بكتاب الله وسنة نبيه، وبما جاء فيهما ، والدعوة إلى التوحيد الخالص ، فإنني حينذاك أتقدم إليهم فأسير وإياهم جنبا إلى جنب ، في كل عمل يعملونه ، وفي كل حركة يقومون بها .. والله إنني لا أحب الملك وأبهته ، ولا أبغي إلا مرضاة الله والدعوة إلى التوحيد، .. ليتعاهد المسلمون فيما بينهم على التمسك بذلك وليتفقوا ، فإني أسير وقتئذ معهم لا بصفة ملك، أو زعيم أو أمير بل بصفة خادم .. أسير أنا وأسرتي وجيشي وبنو قومي ، والله على ما أقول شهيد، وهو خير الشاهدين" [50] .

ويقول أيضاً: " وما هو الطريق الذي اتفق عليه المسلمون ، وجاهدوا فيه وتأخرت عنهم ؟ .. أنا أتأخر وأتقدم بقدر الحاجة ، ولا أعمل عملا أخرب به بلادي" [51] .

وفي هذا الرد البليغ، الذي يصدقه الواقع، على الذين يتهمونه -رحمه الله- ظلما ، بأنه إنما قاتل لأنه طالب ملك دنيوي ، وترك القتال في سبيل الله ، خوفاً على ملكه .

والحقيقة أنه قاتل وجاهد في سبيل الله لئلا تكون فتنة ، بعدم الجماعة ، دولة التوحيد، المملكة العربية السعودية ، وترك مواصلة القتال ، لما رأى أن الفتنة تكمن في مواصلة القتال، لإلزام جميع المسلمين ، بالدخول في الجماعة ، والسمع والطاعة وإقامة الخلافة وإمامتها العظمى ، وأن ذلك يجر من الشر ما هو أعظم من تركه ، بعد أن قام عبد العزيز بما يجب عليه قدرا وشرعا، من إنقاذ مهد الإسلام ، ومشرق نوره ، مكة والمدينة ، وبسط الأمن والاستقرار في ربوعهما، وتأمين الحاج والزائر، وإقامة وحدة المملكة على التوحيد ، نواةً لوحدة المسلمين العظمى، ومثالاً لقدوتهم ، إن هم أرادوا، ورفعوا عنهم ركام الجهل، بالقرآن والحكمة ، واجتنبوا الظلم بعدل السنة النبوية ، ففي إكراههم على الوحدة العظمى مفسدة راجحة، حرب أهلية بين المسلمين مدمرة ، وقتال فتنة يستطير شرها، ويعم جميع المسلمين، فدرأ عبد العزيز ـ رحمه الله ـ أعظم الشرين باحتمال أدناهما، وانصرف لبناء وحدة مملكته، وترسيخ دعائمها على تحقيق مفهوم الجماعة، المستمسكة بالكتاب والسنة، وإقامة التوحيد الخالص، ونبذ الشرك بعبادة الله تعالى، وإن خالفها من خالفها من الفرق الإسلامية المفارقة وناوأها ، فإن ذلك لا يضـيرها ولا يضرها ، بمشيئة الله تعالى ، كما قال صلى الله عليه وسلم : "لا تزال من أمتي أمة ، قائمة بأمر الله لا يضرهم من خذلهم ولا من خالفهم ، حتى يأتيهم أمر الله وهم على ذلك " [52] .

أما إذا اعتدى معتدٍ وبغى، يريد تمزيق وحدة المملكة، وتفريق جماعتها، فلن يسمح له بحول الله وقوته ، كما قال عبد العزيز : "في بلاد العرب والإسلام أناس يساعدون الأجنبي على الإضرار بجزيرة العرب والإسلام وضربها في الصميم ، وإلحاق الأذى بنا .. ولكن لن يتم لهم ذلك إن شاء الله وفينا عرق ينبض " [53] .

يروي رئيس أنصار السنة الشيخ محمد حامد الفقي عنه فيقول : سمعته يوما وقد دخل عليه البطل خالد بن لؤي رحمة الله عليه عقب إطفاء فتنة الدويش ، يقول له : "اسمع يا خالد ، اسمعوا يا الإخوان ، أنا عندي أمران لا أتهاون في شيء منهما، ولا أتوانى في القضاء على من يحاول النيل منهما ولو بشعرة : الأول كلمة التوحيد ، لا إله إلا الله محمد رسول الله ، اللهم صل وسلم وبارك عليه ، إني والله وبالله وتالله أقدم دمي ودم أولادي وكل آل سعود فداء لهذه الكلمة لا أضن به . والثاني هذا الملك الذي جمع الله به شمل العرب بعد الفرقة، وأعزهم بعد الذلة ، وكثرهم بعد القلة، فإني كذلك لا أدخر قطرة من دمي في سبيل الذود عن حوضه . وقد عودني الله سبحانه وتعالى من كرمه وفضله أن ينصرني على كل من أراد هذا الملك أو دبر له كيدا ، لأني جعلت سنتي ومبدأي أن لا أبدأ أحدا بالعدوان ، بل أصبر عليه وأطيل الصبر على من بدأني بالعداء ، وأدفع بالحسنى ما وجدت لها مكانا، وأتمادى في الصبر حتى يرميني البعيد والقريب بالجبن والضعف، حتى إذا لم يبق للصبر مكان ضربت ضربتي فكانت القاضية ، وكانت الآية على ما عودني الله من فضله ، والحمد لله رب العالمين " [54]

وصدق عبد العزيز، وصدق ورثته من بعده، صدقوا ما عاهدوا الله عليه ، فصدقهم الله تعالى ، وله الحمد والمنة .

وهكذا قضى عبد العزيز رحمه الله على الفتن، وطهر بلاده منها، وجنب بلاده عنها ، قاتل الجموع ، ولم يخف ولم يهن، وضحى بكل ما يملك ، حتى لا تكون فتنة ، وترك القتال لئلا يكون القتال فتنة ، وكان نتيجة ذلك : ( المملكة العربية السعودية ) نواة الوحدة الإسلامية الكبرى ، ومعقل جماعتهم ، ولله الحمد والمنة .

الخاتمــة

تحققنا فيما مضى من البحث، مفهوم الجماعة ، والمراد الشرعي بالجماعة ، وأنها الاجتماع على التمسك بالكتاب والسنة ، وأن من استمسك بذلك فهو المراد بالجماعة ، وإن كان وحده، وضرورة تعيين الجماعة ليتحقق الواجب من لزومها، ولزوم إمامها، واجتناب المحرم من فراقها والخروج عليها، إذ لا يتحقق الواجب ويجتنب المحرم بدون تعيينها، وبيان استمرار وجودها إلى قيام الساعة، كما تحققنا اتصاف الدول السعودية بصفة الجماعة ، وبذلك ندرك أن جميع جهود الملك عبد العزيز رحمه الله ، في تأسيس المملكة العربية السعودية هي تحقيق لمفهوم الجماعة ، المراد شرعاً وقدراً .

إن جهود الملك عبد العزيز - رحمه الله - قد نجحت بتوفيق الله تعالى، في تحقيق مفهوم الجماعة ، من خلال إقامته وحدة المملكة العربية السعودية ، على اتباع الكتاب والسنة ، ونال بذلك رتبة الإمامةِ في الدين ، المجددِ لما اندرس من معالمه ، فرحمه الله رحمة واسعة ، وجزاه خير ما جزى به مصلحاً عن إصلاحه .

ومن هنا نرى أن شعوب المملكة العربية السعودية وقبائلها، رعاةً ورعية، قد استجابوا قدراً وشرعاً، لما تفضل الله تعالى به على الملك عبد العزيز، من جهود مباركة في تحقيق مفهوم الجماعة، فالتزموا السنة والجماعة ، وتمسكوا بوصية الرسول صلى الله عليه وسلم بتقوى الله والسمع والطاعة ، حتى صارت المملكة بتوفيق الله وفضله ، معقد جماعة المسلمين ، ونواة وحدتهم العظمى، كما هو الواقع ، ويدل على ذلك من الواقع أيضا، أن كل من حقق الإسلام والسنة ، وتمسك بمنهج السلف الصالح وأهل الحديث، ونبذ الأهواء والبدع، وعلم تاريخ المملكة على حقيقته ، في جميع أنحاء الأرض ، نراهم ولا سلطان للمملكة عليهم، يستجيبون لإصلاحات هذه المملكة ، ويعتبرونها قبلتهم ، وقلب الإسلام النابض، وقدوتهم ، وسوادهم الأعظم ، ومركز ثقلهم .

فقد اتصفت المملكة العربية السعودية ، بصفة الجماعة شرعا وقدراً، وملكها هو إمام المسلمين في سلطانه ، يجب أن يطاع بالمعروف، ويحرم الخروج عليه ، ومن خرج عليه ، فقد خلع ربقة الإسلام من عنقه ، فإن مات فميتته جاهلية ، ويلقى الله ولا حجة له، وجزاؤه في الدنيا أن يضرب عنقه بالسيف حتى الموت [55] .

وسيبقى تحقيق مفهوم الجماعة، في وحدة المملكة العربية السعودية، إن شاء الله تعالى، حتى يأتي أمر الله، قال تعالى : {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّراً نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَأَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} الأنفـال:53 . وقال تعالى: {لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءاً فَلا مَرَدَّ لَهُ وَمَا لَهُمْ مِنْ دُونِهِ مِنْ وَالٍ} الرعد:11.

نسأل الله تعالى أن لا يغير نعمه علينا ، وأن يرزقنا العفو والعافية ، إنه ولي ذلك وموليه وصلى الله وسلم على نبينا محمد وعلى آله وصحبه والتابعين إلى يوم الدين .

ثبت المراجع

( أ )

1- أثر الدعوة الوهابية في الإصلاح الديني والعمراني في جزيرة العرب وغيرها، كتبه وتحدث به في نادي أنصار السنة المحمدية، محمد حامد الفقي، ط/ النهضة بمصر سنة 1354هـ.

2_ الآداب الشرعية والمنح المرعية لشمس الدين ، أبي عبد الله : محمد بن مفلح المقدسي الحنبلي ، مكتبة ابن تيمية للطباعة والنشر والتوزيع ، القاهرة

3- الأربعين النووية ، ضمن [ مجموعة الحديث ] ، ط 1389هـ – 1969م ، مطابع : الحكومة – الرياض

4- الأمر بلزوم جماعة المسلمين وإمامهم ، والتحذير من مفارقتهم ، تأليف عبد السلام بن برجس آل عبد الكريم ، ط2 ، 1419هـ .

5- الاستقامة ، ط1، 1/37-38 .

6- الاعتصام ،للعلامة المحقق : أبو إسحاق : إبراهيم بن موسى بن محمد اللخمي الشاطبي ، الغرناطي ، مطبعة السعادة ، القاهرة .

7- البدر الطالع ،للشوكاني .

8- البلاد العربية والدولة العثمانية ، ساطع الحصري ، ط2 ، 1960م دار العلم للملايين - بيروت .

9- التنبيهات السنية على العقيدة الواسطية ، تأليف العلامة عبد العزيز بن ناصر الرشيد ، ط2 / مطبعة السعادة بمصر .

10- الدرر السنية في الأجوبة النجدية ،جمع : عبد الرحمن بن محمد بن قاسم ، ط1

11- الدرر السنية في الأجوبة النجدية ،جمع : عبد الرحمن بن محمد بن قاسم ، ط2/1385هـ .

12- الدرر السنية في الأجوبة النجدية ، جمع : عبد الرحمن بن محمد بن قاسم ، ط 5/1416هـ .

13- الرسالة ، للإمام الشافعي ، تحقيق أحمد محمد شاكر .

14- السنة ، لمحمد بن نصر المروزي ، ( 202-294هـ ) ، ط:مطابع دار الفكر بدمشق ، بدون تاريخ الطبع ، نشر دار الثقافة الإسلامية بالرياض .

15- السنة ، لابن أبي عاصم ، الحافظ : أبي بكر عمرو بن أبي عاصم الضحاك بن مخلد الشيباني ت278هـ، ط1/1400هـ – 1980م ، المكتب الإسلامي – بيروت .

16- الشيخ محمد بن عبد الوهاب ، حياته وفكره،للدكتور عبد الله بن صالح العثيمين، نشر دار العلوم الرياض.

17- الضوابط الشرعية لموقف المسلم في الفتن ، محاضرة للشيخ صالح آل الشيخ .

18- العقد الثمين ، من شعر محمد بن عثيمين ،محمد بن عبد الله بن عثيمين ، جمعه ورتبه وشرح ألفاظه : سعد بن عبد العزيز بن رويشد ، ط دار المعارف

19- العقيدة الواسطية ، ط5 ، 1347هـ ، القاهرة ، عنيت بنشره المطبعة السلفية ومكتبتها ، لصاحبيها محب الدين الخطيب ، وعبد الفتاح قتلان

20- الغلو في الدين ،تأليف عبد الرحمن اللويحق ، ط4/ عام 1417هـ .

21- المصحف والسيف ، مجموعة من خطابات وكلمات جلالة الملك عبدالعزيز آل سعود ،جمع وإعداد محيي الدين القابسي، دار الصحراء السعودية للنشر والتحقيق ، ط4 ، 1418هـ ، 1997م .

22- الملك الراشد ، جلالة المغفور له عبد العزيز آل سعود ، ط2.عبد المنعم الغلامي ، الرياض دار اللواء للنشر والتوزيع 1400هـ –1980م .

23- الموطأ ، لإمام الأئمة ، وعالم المدينة : مالك بن أنس رضي الله عنه ، ط الإلكترونية / صخر .

24- الوجيز في سيرة الملك عبد العزيز ، خير الدين الزركلي ، ط2 ، بيروت 1392هـ

25- انتشار دعوة الشيخ محمد بن عبد الوهاب خارج الجزيرة العربية ، محمد كمال جمعة .

( ت )

26- تاريخ الخلفاء ، للإمام جلال الدين أبو الفضل: عبد الرحمن بن أبي بكر المصري الشافعي ، المشهر بالسيوطي .

27- تاريخ الدولة السعودية الأولى ، للدكتور منير العجلاني .

28- تاريخ المملكة العربية السعودية في ماضيها وحاضرها ، تأليف صلاح الدين مختار ، منشورات دار الحياة بيروت .

29- تاريخ ملوك آل سعود ، تأليف سعود بن هذلول ، ط 2 ، 1402هـ ، مطابع المدينة ، الرياض .

30- تفسير القرآن العظيم ( تفسير ابن كثير)، للإمام الحافظ أبو الفداء : إسماعيل ابن كثير القرشي الدمشقي ، ت 774هـ ، ط3 ، الاستقامة بالقاهرة ، 1376هـ .

31- تهذيب اللغة ، لأبي منصور محمد بن أحمد الأزهري ، 282-370هـ ، تحقيق وتقديم عبد السلام محمد هارون ، ومراجعة محمد علي النجار ، دار القومية العربية للطباعة 1384هـ – 1964م .

( ج )

32- جامع البيان عن تأويل آي القرآن ( تفسير ابن جرير الطبري ) ، لأبي جعفر محمد بن جرير الطبري ( 224 – 310هـ ) ، ط2 ، 1373هـ ، مطبعة الحلبي بمصر .

( ح )

33- حاشية كتاب التوحيد ، لعبد الرحمن بن محمد بن قاسم العاصمي النجدي الحنبلي ( 1312 – 1392هـ ، ط/3 .

34- حالة الأمن في عهد الملك عبد العزيز ،تأليف رابح لطفي جمعة ،.

35- حقيقة الدعوة إلى الله تعالى وما اختصت به جزيرة العرب، وتقويم مناهج الدعوات الوافدة إليها ،بقلم سعد بن عبد الرحمن الحصين ط2/1413هـ.

36- حكم الانتماء للشيخ بكر أبو زيد ، ط2.

( د )

37- دراسة حديث : نضر الله امرءاً سمع مقالتي… رواية ودراية ، للشيخ عبدالمحسن بن حمد العباد ، ط1 ، 1401هـ .

38- دعوة الشيخ محمد بن عبد الوهاب خارج الجزيرة العربية ، لمحمد كمال جمعة.

39- ديوان ابن مشرف ،للشيخ أحمد بن علي بن مشرف الأحسائي ، تلميذ المؤرخ حسين بن غنام ، ط3 ، 1370هـ ، مطبعة السنة المحمدية .

( ر )

40- روضة الأفكار والافهام لمرتاد حال الإمام وتعداد غزوات ذوي الإسلام ( تاريخ نجد )، للشيخ حسين بن غنام ، ط1 ، 1386هـ ، مطبعة الحلبي بمصر .

( س )

41- سلسلة الأحاديث الصحيحة وشيء من فقهها وفوائدها ،محمد ناصر الدين الألباني، منشورات المكتب الإسلامي .

42- سنن أبي داود ،للحافظ أبي داود سليمان بن الأشعث بن إسحاق الأزدي السجستاني ، ط الإلكترونية/صخر .

43- سنن ابن ماجه ، للحافظ أبي عبد الله محمد بن يزيد ، ط الإلكترونية / صخر.

44- سنن الترمذي ، للإمام أبي عيسى : محمد بن عيسى بن سورة ، ط : الإلكترونية / صخر .

45- سنن الدارمي ، للإمام أبي محمد : عبد الله بن عبد الرحمن الحافظ الدارمي، ط/ الإلكترونية ، صخر .

46- سنن النسائي ، للإمام أبي عبد الرحمن أحمد بن شعيب الخراساني القاضي ، ط الإلكترونية / صخر .

( ش )

47- شرح العقيدة الطحاوية ، لابن أبي العز : علي بن علي بن محمد بن أبي العز الحنفي ( 731 – 792 ) ، تحقيق وتعليق الدكتور عبد الله التركي، وزميله.

( ص )

48- صحيح الإمام البخاري ، الإمام أبو عبد الله : محمد بن إسماعيل البخاري ، ط/ الإلكترونية / صخر .

49- صحيح مسلم ، للإمام أبي الحسين : مسلم بن الحجاج القشيري النيسابوري ( 206 – 261هـ ) ، ط/ الإلكترونية ، صخر .

( ع )

50- عقيدة الشيخ محمد بن عبد الوهاب السلفية ، وأثرها في العالم الإسلامي ، صالح بن عبد الله العبود ، ط1 ، المجلس العلمي بالجامعة الإسلامية

51- عنوان المجد في تاريخ نجد ، عثمان بن عبد الله بن بشر ، ت1288هـ ، حققه وعلق عليه عبد الرحمن بن عبد اللطيف بن عبد الله آل الشيخ بأمر من وزارة المعارف بالمملكة العربية السعودية سنة 1394هـ ط3/ 1394هـ، دون ذكر مكان الطبع ، واسم المطبعة .

52- عنوان المجد في تاريخ نجد ، من سنة 700 – 1267هـ ، عثمان بن عبدالله ابن بشر ، ت1288هـ ، ط/ المطبعة السلفية بمكة المكرمة 1349هـ.

( ف )

53- فتح الباري بشرح صحيح الإمام أبي عبد الله محمد بن إسماعيل البخاري ، للحافظ أحمد بن علي بن محمد بن حجر الكناني العسقلاني ( 773 – 852هـ)، تصحيح وتحقيق وإشراف ومقابلة الشيخ عبد العزيز بن عبد الله بن باز ، نشر وتوزيع رئاسة إدارات البحوث العلمية والإفتاء والدعوة والإرشاد بالمملكة العربية السعودية ، ط / السلفية بمصر ، بدون تاريخ الطبع، وعدد الطبعة .

( ك )

54- كيف الأمر إذا لم تكن جماعة، دراسات حول الجماعة والجماعات ، تأليف عبد الحميد هنداوي ط2/ عام 1416هـ ، نشر: مكتبة التابعين بالقاهرة.

( ل )

55- لسراة الليل هتف الصباح ، الملك عبد العزيز ، دراسة وثائقية ، عبد العزيز ابن عبد المحسن التو يجري ، ط3 ، 1998م ، مؤسسة دار الريحاني للطباعة والنشر، بيروت – لبنان .

56- لماذا تأخر المسلمون ولماذا تقدم غيرهم ، تأليف : الأمير شكيب أرسلان ، عضو المجمع العلمي العربي في سورية ، ط1965م ، منشورات دار مكتبة الحياة – بيروت .

( م )

57- مثير الوجد ، في أنساب ملوك نجد ، راشد بن علي بن جريس الحنبلي، ط السلفية بالقاهرة ، عام 1379هـ ،

58- مجموعة التوحيد النجدية ، ط/السلفية 1375هـ .

59- مجموعة التوحيد النجدية - مسائل الجاهلية ، ط السلفية ، القاهرة ، 1375هـ .

60- مدينة الرياض عبر أطوار التاريخ ، للشيخ حمد الجاسر، ط1، 1386هـ، منشورات دار اليمامة للبحث والترجمة والنشر .

61- مسند الإمام أحمد بن حنبل ، الإمام أبو عبد الله : أحمد بن محمد بن حنبل الشيباني، ط الإلكترونية / صخر

62- مقدمة ابن خلدون ، للعلامة عبد الرحمن بن خلدون ، المكتبة التجارية بالقاهرة ، لصاحبها مصطفى محمد .

63- منهاج السنة ،لشيخ الإسلام ابن تيمية ، ط : جامعة الإمام .

64- منهج الجمعية ، للدعوة والتوجيه ، ( جمعية إحياء التراث الإسلامي ) ، ط2/ عام 1417هـ.

( ن )

65- نجد وملحقاته وسيرة الملك عبد العزيز ، أمين الريحاني ، ط3 ،دار الريحاني بيروت 1964م

( هـ )

66- هامش ص10 من كتاب الشيخ محمد بن عبد الوهاب ، عقيدته السلفية ، ودعوته الإصلاحية ، وثناء العلماء عليه، تأليف أحمد بن حجر آل بوطامي آل بن علي ، تقديم وتصحيح الشيخ عبد العزيز بن عبد الله بن باز ، ط/الحكومة بمكة 1395هـ .

( ي )

67- يقظة العرب (تاريخ حركة العرب القومية) ، جورج انطونيوس ، ترجمة: د . ناصر الدين الأسد ، وزميله، نشر بالاشتراك مع مؤسسة فرنكلين ، بيروت – نيويورك 1966م ، ط2 ، دار العلم للملايين – بيروت .

[1] صحيح البخاري مع فتح الباري: 6/632، وصحيح مسلم، ص1524.

[2] صحيح مسلم : ج1/ص128.

[3] سنن أبي داود ج2/كتاب الملاحم باب1ص424، قال الشيخ ابن باز : "هذا الحديث إسناده جيد ، رجاله كلهم ثقات"، وتقدم في حاشية 4 ص41، من هذا البحث .

[4] الوجيز في سيرة الملك عبد العزيز ، تأليف خير الدين الزركلي ، ط2، ص141 .

[5] أثر الدعوة الوهابية في الإصلاح الديني والعمراني في جزيرة العرب وغيرها ، كتبه وتحدث به في نادي أنصار السنة المحمدية، محمد حامد الفقي ، ط/ النهضة بمصر سنة 1354هـ ص110-113.

[6] ينظر الملك الراشد ص400.

[7] العقد الثمين ص70.

[8] المصحف والسيف ص79 .

[9] ينظر: المقدمة ، لابن خلدون ص151.

[10] الآخية ، والأخية : بالمد والتشديد : عود يعرض في الحائط .. تشد إليه الدابة ، قال الأزهري: وسمعت العرب تقول للحبل الذي يدفن تحت الأرض مثنيا ويبرز طرفاه الآخران .. شبه حلقة وتشد به الدابة: أخية . انظر : تهذيب اللغة ج7/620،621.

[11] صحيح البخاري ، الفتن رقم 6531، ومسلم الإمارة رقم 3438.

[12] ورواه البخاري ، كتاب الديات ، رقم 6370، وأحمد رقم 24301، ورواه غيرهم .

[13] سنن النسائي كتاب تحريم الدم رقم 3954.

[14] نقلا عن : الأمر بلزوم جماعة المسلمين للشيخ عبد السلام بن برجس ص38.

[15] الآداب الشرعية لابن مفلح 1/175،176.

[16] صحيح مسلم ، الأقضية ، رقم 3236 ، مسند أحمد ، باقي مسند المكثرين رقم 8444 ، موطأ مالك ، كتاب الجامع ، رقم 1573 .

[17] مسائل الجاهلية، ضمن مجموعة التوحيد النجدية، ط السلفية، القاهرة، 1375هـ، ص236-237.

[18] الدرر السنية ، ط /5/1416هـ / مجلد 9/5 – 7 .

[19] المصدر السابق .

[20] وينظر: حالة الأمن في عهد الملك عبد العزيز تأليف رابح لطفي جمعة ، ص39-51 .

[21] ينظر: لماذا تقدم المسلمون ولماذا تأخر غيرهم ، تأليف الأمير شكيب أرسلان ، عضو المجمع العلمي العربي في سورية ، منشورات دار مكتبة الحياة ، بيروت 1965م ، ص163-166.

[22] يمير: يا أمير .

[23] لسراة الليل هتف الصباح ، عبد العزيز بن عبد المحسن التويجري ، ص86-87.

[24] الوجيز في سيرة الملك عبد العزيز ، خير الدين الزركلي ، ط2 ، ص141 .

[25] الوجيز في سيرة الملك عبد العزيز ، ط2 ص334 .

[26] ينظر: حاشية كتاب التوحيد لابن قاسم ، ط/3 ، ص60-61 ، فقد قال :روى أحمد والترمذي من حديث ابن عباس: كانت راية رسول الله صلى الله عليه وسلم سوداء ، ولواؤه أبيض ، وعن أبي هريرة : مكتوب فيه لا إله إلا الله ، محمد رسول الله .

[27] تفسير ابن كثير 4/27،28، وهو في مسند أحمد، مسند بني هاشم ، برقم 1904، وبرقم 3244 ، وفي سنن الترمذي ، كتاب تفسير القرآن برقم 3156، وقال الترمذي حسن صحيح .

[28] الرسالة للإمام الشافعي ، تحقيق أحمد محمد شاكر، ص80

[29] المصدر السابق .

[30] ينظر: الرسالة للإمام الشافعي تحقيق أحمد شاكر ص80-81، والسنة، لمحمد بن نصر المروزي ، ص7.

[31] انظر: ابن بشر، " عنوان المجد ( ج1/11،12)، وطبع وزارة المعارف، (1/24)، وروضة ابن غنام، (1/3)

[32] ابن بشر، عنوان المجد 1/12.

[33] عبد العزيز بن عبد المحسن التويجري ، لسراة الليل هتف الصباح ، الملك عبد العزيز ، دراسة وثائقية ، ص526 . وانظر: نجد وملحقاته ، وسيرة الملك عبد العزيز … أمين الريحاني ط3 ، ص435-436 .

[34] العقد الثمين ، من شعر محمد بن عثيمين ، جمعه ورتبه وشرح ألفاظه سعد بن عبد العزيز ابن رويشد ، ص108-110.

[35] تاريخ المملكة العربية السعودية في ماضيها وحاضرها ، تأليف صلاح الدين المختار ، منشورات دار الحياة بيروت ، 2/152-155 ، وينظر الدرر السنية ، لابن قاسم ط2، 7/305-308 .

[36] ينظر: نص الرسالة كاملا ، في الدرر السنية ، 7/265-272 ، عقيدة الشيخ محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي ، ط/المجلس العلمي ، الجامعة الإسلامية ، ص578-580 ، 596-599.

[37] الدرر السنية في الأجوبة النجدية ، جمع ابن قاسم ، ط2/1385هـ ، 7/283،292.

[38] العقد الثمين ، من شعر محمد بن عثيمين ، جمعه ورتبه وشرح ألفاظه سعد بن عبد العزيز بن رو يشد ص122-123.

[39] ينظر: المصحف والسيف ص58،59 . وتاريخ ذلك فهو شاهد لا يجحد .

[40] العقد الثمين من شعر محمد بن عثيمين ، ص84-85.

[41] ينظر: لماذا تأخر المسلمون ولماذا تقدم غيرهم ؟ تأليف الأمير شكيب أرسلان ، عضو المجمع العلمي العربي في سورية ، منشورات دار مكتبة الحياة بيروت 1965م.

[42] ينظر: لماذا تأخر المسلمون ولماذا تقدم غيرهم ، ص63.

[43] ينظر: المصدر السابق ، حاشية رقم 1.

[44] ينظر المصدر السابق .

[45] الاستقامة ، ط1، 1/37-38 .

[46] المصحف والسيف ص84 .

[47] المصدر السابق ص85 .

[48] المصدر السابق ص74 .

[49] المصدر السابق ص55-56 .

[50] المصدر السابق ص56 .

[51] المصدر السابق ص76 .

[52] تقدم ذكره وتخريجه ، أول هذا البحث ص30 .

[53] المصدر السابق ص56 .

[54] أثر الدعوة الوهابية ، المرجع السابق ص110،111.

[55] ينظر: الأمر بلزوم جماعة المسلمين وإمامهم ، والتحذير من مفارقتهم ، تأليف عبد السلام ابن برجس آل عبد الكريم ، ص70 .


 العدد 109 - الجانب الديني

الجانب الديني

في حـيــاة الملك عبد العزيز

وأثره في توحيد البلاد

إعـداد
الدكتور/ خالد محمد الصاعدي

بسم الله الرحمن الرحيم

(( الجانب الديني في حياة الملك عبد العزيز، وأثره في توحيد البلاد))

المقدمــة

الحمد لله نحمده ونستعينه ونستهديه ونستغفره ونتوب إليه ، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، ونشهد أن لا إله إلا الله وحده لا شريك له، وأن محمداً عبده ورسوله صلى الله عليه وسلم، وعلى آله وصحبه ومن اهتدى بهديه واستنّ بسنته إلى يوم الدين.

{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} [1] .

{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} [2] .

{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} [3] .

أما بعد: فليس ثمة شك أن قيام المملكة العربية السعودية، وتوحيدها تحت هذا الاسم، يعدّ من الأحداث التاريخية الهامة في تاريخنا الإسلامي الحديث، لما لهذا الحدث من أهمية كبيرة وآثار بعيدة المدى، حيث ظهرت من خلال هذا التوحيد على الساحة الدولية دولة إسلامية عربية حديثة، جُمِع فيها شمل الجزيرة العربية ووُحِّد معظم أجزائها، وذلك يوم الخميس الموافق للحادي والعشرين من شهر جمادى الأولى سنة 1351هـ [4] ،على يد موحد هذا الكيان الشامخ المـلك : "عبد العزيز بن عبد الرحمن بن فيصل بن تركي بن عبد الله بن محمد ابن سعود".

ولا شك أن لهذه الجزيرة العربية أهمية كبيرة ودوراً إيجابياً كبيراً في الاهتمام بالإسلام والمسلمين وما ينفعهم في دينهم ودنياهم ماضياً وحاضراً ومستقبلاً، لما لهذه الجزيرة العربية من مركزية في العالم الإسلامي، بوصفها مهد الحضارة الإسلامية، وأرض الحرمين الشريفين، اللذين تتعلق بهما قلوب المسلمين أينما كانوا، الأمر الذي يجعل أثر أي تطور حضاري لهذه الجزيرة يمتد إلى بقية أرجاء العالم الإسلامي الذي كان أغلبه يعانـي من وطأة الاستعمار وتسلطه وآثاره.

من هذا المنطلق كانت الملحمة التاريخية العظيمة التي صنعها الملك عبد العزيز ـ بعد توفيق الله تعالى ومشيئته وفضله ـ فوحّد هذا الكيان الكبير وأنقذه ـ بفضل الله تعالى ـ من غياهب التشتت والضياع إلى مرافئ الوحدة والأمن والأمان والرقي والحضارة المتأصلـة بثوابت الدين وصدق الإيمان وركائز العلم [5] .

ولا شك أن ذلك لم يكن ليتم لولا فضل الله تعالى ثم تمسك الملك عبد العزيز بدينه وإيمانه العظيم بالله واستعانته به ـ جلّ شأنه ـ وتطبيقه حكم الله ـ تعالى ـ وجعل دستور هذه البلاد القرآن الكريم والسنة النبوية، واهتمامه العظيم بالجانب الديني في أقواله وأفعاله، ومعاملاته، واهتمامه بالمسلمين، وتطبيقه لمنهج الإسلام عقيدةً وشريعةً وعملاً، وحبه للعلم وتقديره للعلماء، الأمر الذي مكّن له في هذه الأرض بقدرة الله تعالى وقوته.

وهذا ما سوف ألقي الضوء عليه ـ إن شاء الله تعالى ـ من خلال هذا البحث الموسوم بـ: "الجانب الديني في حياة الملك عبد العزيز، وأثره في توحيد البلاد"

أسأل الله العلي القدير أن يكون هذا البحث محققاً للهدف المنشود الذي من أجله كُتب، وأن يعصمنا من الزلل في القول والعمل، وأن يرزقنا الإخلاص والتوفيق، والله الموفق وهو الهادي إلى سواء السيل.

((شخصية الملك عبد العزيز))

ولد الملك عبد العزيز في مدينة الرياض عام 1293هـ ـ 1876م، وقيل عام 1297هـ ـ 1880م [6] ، وكانت ولادته في وقت تحالفت فيه الشدائد ضد أسرته، فنشأ نشأة قاسية كان لها أثر كبير في تغلبه على الصعاب التي لاقاها في مستقبل حياته [7] .

وقد تتلمذ في مطلع حياته على يد شيخ من أهل الخرج، كان مقيماً في الرياض اسمه "عبد الله الخرجي"وتعلم على يديه مبادئ القراءة والكتابة، وحفظ سوراً من القرآن الكريم، ثم تلقن بعض أصول الفقه والتوحيد على يد الشيخ "عبد الله بن عبد اللطيف بن عبد الرحمن بن حسن بن الشيخ محمد بن عبد الوهاب"، كما تعلم مبادئ الفروسية على يد والده، عندما رحل من الرياض إلى الكويت سنة 1309هـ، وكان يحكمها الشيخ "مبارك الصباح" [8] .

كان ـ رحمه الله ـ طويل القامة، عريض المنكبين، صحيح الجسم، مهيب الطلعة، متناسب الأعضاء، حسن الوجه، أبيض البشرة، أسود الشعر، خفيف اللحية والعارضين، بارز الصدر، مفتول الساعدين والساقين، قسمات وجهه تدل على البشاشة والسماحة، والذكاء والنبوغ والفراسة، جهوري الصوت، الابتسامة لا تكاد تفارق شفتيه [9] .

في الكويت فكر الفتى عبد العزيز فيما حل بالأمة من ضياع ديني وأمني ، فالعقيدة استبيحت حوزتها ، وكادت تمحى معالمها ، وأصبح ضعيف الناس نهباً لقويهم ، فكان يراوده الأمل في تطهير العقيدة مما ران عليها من أدران الشرك والانحراف ، وفي بسط الأمن في ربوع وطنه ، وعندما اشتد ساعده رأى أن يحوّل الأمل إلى حقيقة، فزحف إلى الرياض مع أربعين من أهل بيته وأقربائه وأخلص الرجال وأصدقهم، وتمكن بفضل الله ـ تعالى ـ ثم بواسطتهم من استعادة الرياض في 5 شوال 1319هـ [10] .

ولا شك أن عملية استرداد الرياض، وما دار فيها من أحداث، تظل من أروع ما عرفه تاريخ المملكة في ميدان البطولـة والتضحيات، وتعتبر مصدر فخر واعتزاز للملك عبد العزيز الذي استعان بالله ـ تعالى ـ ثم بقناعته وإيمانه بالقضية التي خرج من أجلها، وهي إعادة توحيد البلاد من جديد تحت راية آل سعود، فكان له ما أراد بتوفيق الله تعالى [11] .

وعندما نتعرف على الكيفية التي أتم بها الملك عبد العزيز توحيد هذا الكيان على أساس من العقيدة الإسلامية، فإننا نجده وقد حرص على تطبيق الشريعة الإسلامية وأحكامها، فكان نصر الله الذي وعد به عباده المؤمنين في محكم التنزيل: { إن تنصروا الله ينصركم ويثبت أقدامكم} [12] ، فقد انطلق يحمل شعار التوحيد ويتخذ القرآن منهجاً وسلوكاً، إلى جانب النوايا الحسنة الصادقة التي تستهدف توحيد هذا الكيان وجمع شتاته، فكان ـ رحمه الله ـ كثير الصلاة والتعبد، وكان من عادته أن ينهض قبـل الفجر بساعة فيقرأ ما تيسر من القرآن الكريم، فإذا أذّن المؤذن أدى فريضة الصلاة، ثم ينصرف إلى بيته فيقرأ ـ أيضاً ـ شيئاً من القرآن الكريم وبعض الأوراد الصحيحة، ثم تعرض عليه بعض الأمور العاجلة فيبتّ فيها [13] .

وهكذا نلحظ أن من هدى القرآن الكريم جاءت شخصية الملك عبد العزيز لتحقق للأمة الحاجة الماسة إلى القائد الذي يهتدي بهدى القرآن، وقد جاءت هذه الشخصية في وقت كان الشعور الواحد، والغرض المتحد هما أساس الوحدة المعنوية والصلة النفسية اللتين اعتمد عليهما الملك عبد العزيز في بناء الدولة الإسلامية [14] ، وذلك عندما تحالف جده الإمام محمد بن سعود مؤسس الدولة السعودية الأولى مع الشيخ محمد بن عبد الوهاب على نشر كلمة الله وسنة رسوله صلى الله عليه وسلم [15] ، وقد أراد الله لهذه الأمة خيراً بأن كتب لهذه الجهود كامل النصر والتأييد والتوفيق في جميع المعارك التي خاضتها حتى غمرت هذه الدعوة أرجاء الجزيرة العربية، وظهرت دعوة سلفية تدعو الناس إلى الدين وإخلاص العبادة لله وحده، ونبذ ما شاب العقيدة من مظاهر الشرك، ومنذ يومئذٍ مضى آل سعود في نشر العقيدة السلفية، وفتح البلاد المجاورة باسم الدعوة، فقامت دعوتهم على هذا الأساس، وبسطوا نفوذهم على جميع أنحاء الجزيرة العربية تقريباً [16] .

وهكذا سار الملك عبد العزيز ـ طيّب الله ثراه ـ على نهج من سبقه، وسلك طريق الدعوة إلى الله، ومناصرة الحق والعدل والذب عن العقيدة، واتخذ القرآن منهجاً وسلوكاً، وانطلق يحمل شعار التوحيد ويحكم القرآن والسنة ويطبق شريعة الله الخالدة، وقاد السفينة نحو الخير والإصلاح والاستقرار ونشر العلم، وحفلت سيرته وحياته بالجهاد والبناء والعطاء، فلقد سخر جهوده في خدمة الدين والأمة، وركز اهتمامه على قضايا الإصلاح والأمن والوحدة والنهضة والبناء والتعليم والمعرفة، وجاهد في الله حق جهاده، حتى غرس في هذه الأرض الطيبة المباركة أعظم وحدة في تاريخ هذه البلاد، فقد حوّل ـ بتوفيق الله ـ ضعفها إلى قوة، وتمزقها وتشتتها إلى كيان كبير قوي راسخ مؤثر، حتى أصبحت المملكة العربية السعودية اليوم نموذجاً رائعاً ومثلاً فذاً حقيقياً، لأنها نموذج شامخ للدولة التي تقوم على أساس الشريعة الإسلامية، وتأخذ بحظها الوافر من الحضارة والمدنية وأسباب التقدم والازدهار [17] .

وهكذا كان الملك عبد العزيز مؤمناً بالله حق الإيمان، متوكلاً عليه حق التوكل، يتقيه في كل أموره، في حروبه وفتوحاته، في معاملته لأهالي البلاد التي يفتحها، يتبع أوامر الشريعة بكل تفاصيلها، كان صادق النية في كل آماله وطموحاته فلقد كان يبغي وجه الله وإعلاء راية التوحيد ونشر الدعوة الإسلامية بعيداً عن البدع والمستحدثات التي انحرفت بالدين [18] ، ولقد جعل الملك عبد العزيز الدين هدفاً له ومطلباً عظيماً، بحيث كلما وسّع ورسّخ ملكه عظمت خدمته للإسلام بما كان يقوم به من أعمال [19] . ولهذا وفقه الله وسدد خطاه ونصره وأيده لأنه لم يكن يعتبر الملك إلا وسيلة لرفع شأن دين الإسلام وتطبيق شرائعه السمحة [20] ، مصداقاً لقوله تعالى: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} [21] .

وهكذا يكون أثر العقيدة الإسلامية الصحيحة، عقيدة السلف الصالح، لأنها قطب رحى المسلمين، فعند تحقيقها تماماً، يهيئ الله ـ تعالى ـ لمن يفعل ذلك التمكين والإمامة في الأرض، وهذا وعد الله ـ تعالى ـ لا يخلف الله الميعاد، قـال تعـالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} [22] .

(( الجانب الديني في حياة الملك عبد العزيز من خلال أقواله رحمه الله))

نستطيع أن نسبر أغوار شخصية الملك عبد العزيز الفذة، من خلال الأحاديث والكلمات والخطابات التي قالها وكتبها في حياته لرسم سياسة المملكة ومنهجها، ومخاطبة المواطنين والرؤساء والملوك، حيث نستعين بها لإلقاء الضوء على جوانب شخصيته الدينية، فمن أولى المزايا التي تميز الملك عبد العزيز ما كان يتمتع به من قوة الإيمان بالله ـ تعالى ـ، حيث ظهر حرص الملك عبد العزيز ـ رحمه الله ـ على الالتزام بالشريعة الإسلامية في أقواله وأفعاله، وفي نفسه وشخصه، وفي كتاباته وآرائه السياسية وغيرها، حتى أصبح مضرباً للأمثال في العدل والحكم، منصفاً للمظلوم آخذاً الحق له، لا يخشى في الحق لومة لائم، مطبقاً للشريعة الإسلامية بحذافيرها على الصغير والكبير، والغني والفقير، لا فرق عنده بين أحد أفراد أسرته، وبين أحد أفراد الشعب كلهم في الحق سواء، كان ورعاً تقياً، يزرع لآخرته ويتزود لدار البقاء [23] .

والآن إلى توضيح الجانب الديني في أقواله رحمه الله:

لقد ذكرت أكثر الكتب التي ترجمت للملك عبد العزيز ـ رحمه الله ـ أن دراسته للقرآن الكريم بدأت منذ سن الخامسة، وأنه تمكن من ختم القرآن في عامه الحادي عشر، حيث قرأه كاملاً على الشيخ محمد بن مصيبيح، وكان شغوفاً جداً بالتفسير والعلوم الدينية [24] .

يقول الشيخ سليمان بن سحمان: "علمت من الملك عبد العزيز أنه يحفظ أجزاءً من القرآن الكريم، ويحفظ (الرحبية) في الفرائض، وتعلم (زاد المعاد) في الفقه، ويحفظ من كتب الأحاديث (الأربعين النووية)، و(بلوغ المرام)، وكان يحب قراءة (البداية والنهاية) لابن كثير، و(تاريخ الرسل والملوك) للطبري، و(السيرة) لابن هشام، و(المغني) و(الشرح الكبير) و(الإنصاف)، و(تفسير ابن كثير)، و(البغوي)، وكان يحب من الشعر ما تميز بالطابع الإسلامي والنصائح" [25] .

ولا شك أن رجلاً بهذه النشأة الدينية في صغره، لحريٌّ به أن يجعل الجانب الديني أهم أهدافه، بل أهم أعمدة حكمه لمملكته، حيث كان منذ الأيام الأولى من حياته حتى نهايتها مسلماً تقياً ورعاً ملتزماً بتعاليم الإسلام السمحة [26] .

فمن جملة أقواله المأثورة ـ رحمه الله ـ والدالة على تمسكه بالعقيدة السلفية قوله: "إنني رجل سلفي وعقيدتـي هي السلفية التي أمشي بمقتضاها على الكتاب والسنة...، وإنني أودّ أن نفنى أنا وأولادي في سبيل الله، المسلم لا يبيت في فراشه إلا على نية الجهاد" [27] .

ومن خطبة له يقول: "أنا مبشر أدعو لدين الإسلام، ولنشره بين الأقوام".

"أنا داعية لعقيدة السلف الصالح، وعقيدة السلف الصالح هي التمسك بكتاب الله وسنة رسوله وما جاء عن الخلفاء الراشدين، أما ما كان غير موجود فيها، فأرجع بشأنه إلى أقوال الأئمة الأربعة، فآخذ منها ما فيه صلاح المسلمين".

"أنا مسلم وأحب جمع كلمة الإسلام والمسلمين، وليس أحب عندي من أن تجتمع كلمة المسلمين ولو على يد عبد حبشي، وإنني لا أتأخر عن تقديم نفسي وأسرتـي ضحية في سبيل ذلك" [28] .

ومما يؤكد تمسكه بالجانب الديني في أقواله، والتزامه بالإسلام وتعاليمه، قوله: "أما نحن فلا عز لنا إلا بالإسلام، ولا سلاح لنا إلا التمسك به، وإذا حافظنا عليه حافظنا على عزنا وسلاحنا" [29] .

ويقول: "ليس لهذا الملك وعظمته عندي من قيمة، وإنما الذي أحبه وأريده هو رضا الله تعالى" [30] .

ويروي بعض من ترجم للملك عبد العزيز ـ رحمه الله ـ أنه شوهد وهو يتعلق بأستار الكعبة ويدعو الله قائلاً: "اللهم إن كان هذا فيه مصلحة للمسلمين فأبقه لي ولأولادي من بعدي، وإن كان فيه شر للمسلمين فانزعه مني ومن أولادي من بعدي" [31] .

ولاشك أن هذا المنطق العظيم لا يصدر إلا عن شخصية إسلامية عظيمة، عمر قلبه بالإيمان والتقى والورع والزهد.

ويقول في موضع آخر: "أنا مسالم ومدافع، أنا مسالم للناس وأحب النصيحة قبل كل شيء، لأن الدين النصيحة لله ولرسوله ولأئمة المسلمين وعامتهم" [32] .

وقد أعلن الملك عبد العزيز ـ رحمه الله ـ مراراً على الملأ بأن دستور المملكة العربية السعودية هو تنفيذ ما جاء في الكتاب والسنة، وحرص بنفسه على الوقوف والمتابعة لتنفيذ هذه الأسس، وأقسم على الإخلاص لهذا المبدأ قائلاً: "اللهم إنك تعلم أنـي أحب من تحب، وأبغض من أبغضت، اللهم إن كنت تعلم أن ما سأقسم عليه اليمين هو عقيدتـي التي أعتقد أن تؤيدنـي وتنصرنـي، وإن كنت تعلم أن ما أقسم عليه مخالف لما أعتقد، أن تكفي المسلمين سوء هذا العمل" [33] .

ومما يؤكد اهتمامـه برعيتـه المبني على إيمانه بالله وتقواه لربه ـ جلّ شأنه ـ قوله: "إنني خادم في هذه البلاد العربية لنصرة هذا الدين، وخادم للرعية، إن الملك لله وحده، وما نحن إلا خدم لرعايانا، فإذا لم ننصف ضعيفهم، ونأخذ على يد ظالمهم، وننصح لهم، ونسهر على مصالحهم، فنكون قد خُنَّا الأمانة المودعة إلينا" [34] .

"إننا لا تهمنا الأسماء ولا الألقاب، وإنما يهمنا القيام بحق الواجب لكلمة التوحيد، والنظر في الأمور التي توفر الراحة والاطمئنان لرعايانا" [35] .

"أوصيكم بالتناصح فيما بينكم، وأوصيكم بالتحاب، وإن بابي مفتوح لكل واحد منكم" [36] .

"يعلم الله أن كل جارحة من جوارح الشعب تؤلمني وكل أذى يمسها يؤذيني" [37] .

"إن من حقكم علينا النصح لنـا، فإذا رأيتم خطأً من موظف، أو تجاوزاً من إنسان، فعليكم برفع ذلك إلينا لننظر فيه، فإذا لم تفعلوا ذلك فقد خنتم أنفسكم ووطنكم وولاتكم" [38] .

"إن خدمة الشعب واجبة علينا، لهذا فنحن نخدمه بعيوننا وقلوبنا، ونرى أن من لا يخدم شعبه ويخلص له فهو ناقص" [39] .

ويقول: "التباعد بين الراعي والرعية يدع مجالاً للنفعيين، فيجعلون الحق باطلاً، ويصورون الباطل حقاً" [40] .

"إنني أعتبر كبيركم بمنـزلة الوالد، وأوسطكم أخاً، وصغيركم ابناً، فكونوا يداً واحدة، وألفوا بين قلوبكم، لتساعدونـي على القيام بالمهمة الملقاة على عاتقنا" [41] .

ومن كلماته التي توضح المنهج الذي سار عليه الملك عبد العزيز وانتهجته المملكة العربية السعودية حتى الوقت الراهن، قال حين دخل مكة: "نحن دعاة ولسنا بحكام، دعاة لدين الله، والإخلاص لعبادة الله، ولم نقدم من ديارنا إليكم إلا انتصاراً لدين الله" [42] .

ويقول أيضاً: "أنـا قوي بالله ـ تعالى ـ ثم بشعبي، وشعبي كلهم كتاب الله في رقابهم، وسيوفهم بأيديهم، يناضلون ويكافحون في سبيل الله، ولستُ أدَّعي أنهم أقوياء بعددهم أو عدّتهم، ولكنهم أقوياء ـ إن شاء الله ـ بإيمانهم" [43] .

كما قال ـ رحمه الله ـ في مقدمة خطبة ارتجلها في منى يوم 10 ذي الحجة 1359هـ: “ {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِم} [44] ، فإذا أردتم أيها المسلمون النجاح والفلاح في دينكم ودنياكم ومعاشكم، فكونوا مؤمنين غير منافقين، واعتصموا بحبل الله جميعاً ولا تفرقوا، وكونوا عباد الله إخواناً، واعلموا أن الله يعطي الدنيا للبار والفاجر، ولا يعطي الدين إلا للبار، فأدعوكم جميعاً إلى الإخلاص للدين أولاً، وإلى التآخي والتناصح والجمع بين القلوب ثانياً" [45] .

ومن أقواله المؤيدة لما سبق في هذا الخصوص: "إننا نعتصم بحبل الله ومن اعتصم بالله فهو حسبه" [46] .

ومن أقواله الدالة على ثقته بالله ـ تعالى ـ وإيمانه القوي واطمئنانه لنصر الله تعالى لعباده المؤمنين، قوله: "إذا كنا نعتقد أن النصر وقف على العدد والعدة، فعلينا ألاّ نمضي خطوة واحدة في هذا السبيل، أما إذا كنا نؤمن بأن النصر بيـد الله، فيؤتيه من يشاء، فقد وعدنا الله بالنصر في قوله ـ جلّت قدرته ـ: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} فما علينا إلا أن نثق بوعده ونعتمد عليه وحده وحاشا أن يخذلنا أو يتخلى عنا..." [47] .

ومن جملة اهتماماته بالتوحيد الخالص ونبذه للبدع والشركيات والضلالات، والاعتصام بما جاء في كتاب الله ـ تعالى ـ وسنة رسوله صلى الله عليه وسلم، قوله: "إنني والله لا أحب إلا من أحب الله خالصاً من الشرك والبدع، وأنا والله لا أعمل إلا لأجل ذلك [48] ، ولا يهمني أن أكون ملكاً أو فقيراً، ووالله ثم والله إنـي لأفضل أن أكون على رأس جبل آكل من عشب الأرض وأعبد الله وحده من أن أكون ملكاً على سائر الدنيا وما فيها [49] ، إنني أفخر لكل من يخدم الإسلام ويخدم المسلمين وأعتز بهم، بل أخدمهم وأساعدهم وأؤيدهم، وإنني أمقت كل من يحاول الدرس على الدين وعلى المسلمـين ولو كان من أسمى الناس مقاماً وأعلاهم مكانة، إنني أدعو المسلمين جميعاً إلى عبادة الله وحده، والرجوع للعمل بما كان عليه السلف الصالح، لأنه لا نجاة للمسلمين إلا بهذا، وأسأل الله ـ تعالى ـ أن يوفقنا جميعاً إلى ما يحبه ويرضاه، إن المسلمين لا يرقون ولا ينهضون بالبهرجة والزخارف، إن سبيل رقي المسلمين هو التوحيد الخالص والخروج من أسر البدع والضلالات، والاعتصام بما جاء في كتاب الله على لسان رسوله الكريم، إن تقدم المسلمين ونهوضهم هو من الأمور التي ما برحنا ندعو إليها ـ إن شاء الله ـ ولا نهوض للمسلمين بغير الرجوع إلى دينهم والتمسك بعقيدتهم الصحيحة والاعتصام بحبل الله، والطريق إلى ذلك واضح لمن أراد سلوكه، وهو إفراد الله سبحانه وتعالى بالتوحيد الخالي من الشرك والبدع، والعمل بما يأمرنا به الدين، لأنه لا فائدة من قولٍ بلا عمل" [50] .

وقوله أيضاً: "نحن دعاة إلى التمسك بالدين الخالي من كل بدعة" [51] .

ويقول ـ رحمه الله ـ في إحدى خطبه التي ألقاها في القصر الملكي بمكة المكرمة في أول ذي الحجة عام 1347هـ: "إن المسلمين بخير إذا اتفقوا، وعملوا بكتاب الله وسنة رسوله، ليتقدم المسلمون للعمل بذلك، فيتفقون فيما بينهم على العمل بكتاب الله وسنة نبيه وبما جاء فيهما، والدعوة إلى التوحيد الخالص، فإنني حينئذ أتقدم إليهم فأسير وإياهم جنباً إلى جنب في كل عمل يعملونه، وفي كل حركة يقومون بها...، والله إنني لا أحب الملك وأبهته ولا أبغي إلا مرضاة الله والدعوة إلى التوحيد...، ليتعاهد المسلمون فيما بينهم على التمسك بذلك، وليتفقوا فإنني أسير وقتئذ معهم لا بصفة ملك أو أمير أو زعيم، بل بصفة خادم، أسـير معهم أنا وأسرتي وجيشي وبنو قومي، والله على ما أقول شهيد، وهو خير الشاهدين" [52] .

ما أروع هذه الكلمات التي تؤكد عظم الإيمان في النفس البشرية، واستحواذ العقيدة الإسلامية على فكره وحياته كلها، بل إن العقيدة كانت القاسم المشترك الأعظم في جميع خطاباته وكلماته وأحاديثه ومواقفه، حيث يقول في ذلك: "...فعقيدة التوحيد هذه هي التي تنجينا مما نحن فيه من محن ومصائب" [53] .

وقد عزا ـ رحمه الله ـ سر فتوحاته وانتصاراته إلى التمسك بكتاب الله وسنة رسوله صلى الله عليه وسلم مما يؤكد سلامة المنهج وحسن المعتقد، حيث يقول: "لقد خرجت وأنا لا أملك شيئاً من حطام الدنيا ومن القوة البشرية، وقد تألّب عليّ الأعداء، ولكن بفضل الله وقوته تغلبت على أعدائي وفتحت هذه البلاد، ولم يكن عندي من العتاد سوى قوة الإيمان وقوة التوحيد" [54] .

وما يُدَلِّل على التزامه بالتوحيد الخالص عقيدة وسلوكاً: أنه كان في إحدى زياراته للخرج في أواخر عام 1363هـ دخل عليه شاعر من أهل نجد، وفي يده قصيدة استأذنه في إلقائها وابتدأ بمطلعها:

أنت آمالنا ومنك الرجاء..

فصاح الملك: "تخسأ، تخسأ، ولمح في المجلس الشيخ حمد الجاسر، فقال له: خذه علّمه التوحيد يابن الجاسر " [55] .

فالملك عبد العزيز ـ رحمه الله ـ يدرك أن هذه الألفاظ من معانـي توحيد الألوهية، ومن أنواع العبادة التي لا يجـوز صرف شيء منها أو نسبته لغير الله تعالى [56] .

ويروي فهد بن محمد الربيعان أن رجلاً قابل الملك عبد العزيز وهو خارج من مسجد العيد، وشرع يمتدحه بكلمات منها:

يا ملك الملوك أنت ملاذنا ويا سيد السادات يا سيد البشر

فغضب الملك عبد العزيز غضباً شديداً، ووقف يؤنب الرجل بقوله: "ملك الملوك هو الله ـ جل جلاله ـ فهو ملاذنا وإليه منقلبنا، وسيد البشر هو: محمد بن عبد الله صلى الله عليه وسلم، والشرك بالله ظلم عظيم، والكذب والنفاق حرام"، فانصرف الرجل وهو يتصبب عرقاً من الخجل [57] .

وهكذا تكون العقيدة الصحيحة العميقة في نفس الملك عبد العزيز ـ رحمه الله ـ وعدم تهاونه في ذلك أو تأثره بقول مادح أومداهن، وعدم السكوت على ما يخالف تعاليم الشريعة الإسلامية السمحة أو يقدح في العقيدة، والتنبيه لذلك وأخذ الحيطة والحذر.

وكان دائماً يقول ـ رحمه الله ـ : "أنا شخص ليس يهمني سوى إقامة كلمة التوحيد" [58] .

وبهذا الإخلاص لله والنهج السلفي خاض الملك عبد العزيز معركة التجديد والتمدن ببراعة وورع وتقوى لله، وفي هذا الصدد يقول: "إن التمدين الذي فيه حفظ ديننا وأعراضنا وشرفنا مرحباً به وأهلاً، وأما التمدين الذي يؤذينا في أدياننا وأعراضنا وشرفنا، فوالله لن نذعن له، ولن نعمل به، ولو قطعت منا الرقاب" [59] .

وهذا القول يؤكد بجلاء على ما كان يتمتع به الملك عبد العزيز من نظرة ثاقبة وبعد نظر، حيث أن الأخذ بما هيأ الله ـ تعالى ـ وسخره من الوسائل الحضارية الحديثة، والإفادة بما لدى العالم الآخر من مخترعات وتقنيات، كاستعمال البرق (التلغراف)، والتلفون، والسيـارات، والطائرات، والدراجات، وأمثالها من الوسائل الحضارية، ومن ذلك أنه لما انتشر استعمال المذياع أنشأ محطة للإذاعة اللاسلكية بجدة، لتكون أداة للتوجيه السليم، وإيصال صوت المملكة إلى العالم الخارجي، وكانت الإذاعة قد بدأت ببث برامجها المنتظمة في تمام الساعة الواحدة بعد ظهر يوم الأحد التاسع من ذي الحجة عام 1368هـ، وكانت أول كلمة تذاع من خلالها هي كلمة الملك عبد العزيز، التي ألقاها نيابة عنه سمو الأمير فيصل، وجاء فيها: "أحمد الله الذي جعل هذا البلد الحرام مثابة للناس وأمناً، أحمده وأشكره، والشكر لنعمائه أن يسر للناس حج بيته العتيق ، وجعل قلوبهم تهفو إليه، ليشهدوا منافع لهم، وتتآلف قلوبهم بذكر الله في هذه البقاع الطاهرة التي كانت منـزلاً للوحي لهدي الناس أجمعين، وأصلي على رسول الله الذي بعثه بالهدى ودين الحق، وبعد:

فإنه ليسرنا أن نخاطب إخواننا المسلمين في مشارق الأرض ومغاربها من هذا البلد الحرام في هذا اليوم المبارك، ونتناصح ونتواصى بالبر والتقوى، وندعو الجميع للتمسك بكتاب الله وإخلاص العبادة له" [60] .

وكان رحمه الله يقول: "لا مانع من أن نأخذ من غيرنا المفيد، فالحكمة ضالة المؤمن" [61] . وهكذا كانت الإذاعة عاملاً مهماً للاتصال بالمسلمين، وتوضيح أمور العقيدة لهم من خلال البرامج الدينية التي كانت تمثل القدر الأكبر من مدة الإرسال، حيث وصلت نسبتها كما يذكر أحد الباحثين إلى 75% من جملة البرامج، بينما كانت النسبة الباقية للأخبار والتحاليل الإخبارية المحلية والعربية والعالمية [62] .

وعن مدى تأثير الإذاعة في المجتمع السعودي خاصة وفائدتها المرجوة، يقول الدكتور محمد عوض إبراهيم: "استطاعت ـ أي الإذاعة ـ أن تقف لمظاهر الانحراف والتسيب بالمرصاد، لتواجه السلوكيات الشاذة والبالية باستمرار، وذلك من طريق إذاعة أخبار الحوادث من قتل وسرقة...الخ، وإقامة الحدود، وتطبيق الشريعة الإسلامية" [63] .

وكان يواجه ـ رحمه الله ـ من يعترض عليه في استعمال الوسائل الحديثة كاللاسلكي وغيره، برأي العلماء، حيث طلب منهم أن يوضحوا رأي الإسلام في ذلك، فأفتى العلماء بأنهم لم يجدوا في القرآن أو السنة أو قول أحد العلماء ولا من أخبار العارفين دليلاً على التحريم، وأن من يقول بالتحريم يفتري على الله الكذب ونبرأ إلى الله منه [64] .

وكان يقول دوماً للعلماء: "إياكم أيها العلماء أن تكتموا شيئاً من الحق تبتغون بذلك مرضاة وجهي، فمن كتم أمراً يعتقد أنه يخالف الشرع فعليه من الله اللعنة ،...أظهروا الحق وبينوه وتكلموا بما عندكم..." [65] .

وكان يقول: "هل هناك أعظم من التمدن الذي ورد في كتاب الله" [66] .

وهكذا تتجلى لنا النية الصادقة الخالصة، والغرض النبيل، والعمل الصادق، واليقين بما عند الله ـ تعالى ـ، لذلك أخذ الله بيده ووفقه في جميع أموره وفتوحاته، مصداقاً لقوله ـ تعالى ـ: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} [67] .

وتقوى الله ـ تعالى ـ لها صلة وثيقة في القول والعمل، وقد اشتهر عن الملك عبد العزيز أنه ملك فعال، ولا شك أن الملك الفعال خير من الملك القوال، وفي ذلك يقول الملك عبد العزيز من مأثور كلماته: "أنا لست من رجال القول الذين يرمون اللفظ بغير حساب، فأنا رجل عملي إذا قلت فعلت، وعيب عليّ في ديني وشرفي أن أقول قولاً لا أتبعه بالعمل، لأن هذا شيء ما اعتدت عليه ولا أحب أن أتعوده أبداً" [68] . ويقول: "إن كـل كلام لا يتبعه فعل فهو باطل، ولا صلاح للمسلمين إلا باتحادهم واتفاق الكلمة على توحيد ربهم" [69] ، والملك عبد العزيز كثيراً ما يؤكد على الصراحة وارتباطها بالصدق في الشخصية الإسلامية حينما يقول: "يجب على كل إنسان أن يقول ما في ضميره بصراحة تامة، وألاّ يخشى في الحق لومة لائم" [70] .

ومما يضاف إلى تلك الكلمات الخالدة العظيمة الدالة على إخلاصه لله وحده، وتمسكه بعقيدته الإسلامية، خطبته الشهيرة عندما دخل مكة المكرمة، حيث كتب إلى جميع الملوك والأمراء المسلمين يخبرهم أنه سوف ينتقل إلى مكة غير باغٍ ولا آثم، ودعاهم إلى إرسال من يمثلوهم في المؤتمر الذي سيعقد في مكة لنشر الإسلام بين الأمم الإسلامية، ففي تلك الخطبة يقول: "إنـي مسافر إلى حرم الله لبسط أحكام الشريعة وتأييدها، فلن يكون بعد اليوم سلطان إلا الشرع، ويجب أن نطأطىء جميع الرؤوس له،...، ثم استطرد قائلاً: "الذي أبغيه من هذه الديار أن نعمل بما في كتاب الله وسنة نبيه في الأمور الأصلية، أما في الأمور الفرعية، فاختلاف الأئمة رحمة" [71] .

ومن خطبة له بمكة يقول: "أنا بذمتكم وأنتم بذمتي، والدين النصيحة، أنا منكم وأنتم مني، هذه عقيدتنا في الكتب بين أيديكم، فإن كان فيها ما يخالف كتاب الله، فردوه علينا، وما أشكل عليكم منها فسلونا عنه، والحكم بيننا وبينكم في كتاب الله وحده، وما جاء في كتب الحديث والسنة" [72] .

ويقول: "ما كنا عرباً إلا بعد ما كنا مسلمين، كنا عبيداً للعجم، ولكن الإسلام جعلنا سادة، ليس لنا فضيلة إلا بالله وطاعته واتباع محمد، ويجب أن نعرف حقيقة ديننا وعربيتنا ولا ننساهما " [73] .

"كل حرية باطلة إلا حرية الإسلام، والإنسان لا ينفع إلا بالدين، ونحن لا نبغي محاربة أوروبا، وإنما نطلب حقوقنا باتحادنا، فنعتصم بالله، والإسلام أكبر وسيلة وأكبر حصن، هو أكبر مزايا الحسب والنسب، فيجب على المسلم محبة دينه وشعبه ووطنه" [74] .

وفي خطبة أخرى ارتجالية، كسائر خطبه التي يلقيها، يعلن الملك عبد العزيز ـ رحمه الله ـ جملة الخلاف الذي يحمل السلاح من أجله، وصلـة ذلك بالعقيدة الإسلامية، حيث يقول: "يقولون أننا لا نصلي على محمد، وأنا نعد الصلاة عليه شرك بالله، نعوذ بالله من ذلك، ويقولون أننا ننكر شفاعة محمد صلى الله عليه وسلم يوم القيامة، معاذ الله أن نقول هذا، وإنما نطلب من الله أن يشفع فينا نبينا محمد صلى الله عليه وسلم، ونقول: اللهم شفع فينـا نبينـا محمـد صلى الله عليه وسلم {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} ، وندعو الله أن يشفع فينا الولد الصغير، ونقول: اللهم اجعله فرطاً لأبويه، ولا نطلب الشفاعة من الطفل، وأما محبة الأولياء الصالحين فمن ذا الذي يبغضهم؟ ولكن محبتهم الحقيقية هي العمل بما عملوا به واتباع سنتهم في التقوى، هذا الذي نحن عليـه، وهـذا الذي ندين لله بـه، فإن كان عندكم ما ينقضه في كتاب أو سنة فأتونا به لنرجع إليه" [75] . ثم قال: "أعيذكم بالله من التقية، لا تكتموا علينا شيئاً" [76] .

وهذا يوضح المعتقد الصحيح والمنهج السليم الذي كان يتجلى في شخص الملك عبد العزيز رحمه الله، حيث كان همه الأوحد إعلاء كلمة الدين وتمسكه به، يقول في ذلك: "كل همي موجهٌ لإعلاء كلمة الدين وإعزاز المسلمين" [77] .

وكان يقول في جملة حديث له: "... آمر بما أمر به الإسلام، ناهٍ عما نهى عنه الإسلام، غير منتصر لآبائي وأجدادي، أو لنعرة جاهلية أو لمذهب من المذاهب غير الكتاب والسنة" [78] .

ويقول ـ أيضاً ـ: "إنني ـ إن شاء الله ـ أحب أن يكون دين الله منصوراً، وكلمته هي العليا، ودينه هو الظاهر، وأن الله ـ تعالى ـ يديم علينا وعليكم نعمة التوحيد" [79] .

ويدلل على تمسكه بالجانب الديني في حياته كلها قوله: "...فالحياة التي تسير على أساس الدين هي القوة، أما الحياة التي تسير على غير الدين، فهي كالمطر الذي يقع على السبخة فلا يجدي ولا يثمر" [80] .

وكان يدعو ـ رحمه الله ـ في الوقت نفسه إلى الأخذ بأسباب القوة في مختلف الأنشطة والأصعدة، وعدم الركون والاستكانة، فيما لا يتعارض مع الشريعة الإسلامية، عملاً بقوله تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ } [81] .

وبالتوحيد الخالص أقام هذا الملك ـ موحد هذا الكيان الشامخ ـ ملكه عقيدة وسلوكاً، ففي شهر جمادى الأولى عام 1343هـ اجتمع خمسة عشر من علماء مكة بسبعة من علماء نـجد، وأصدر علماء مكة بياناً جاء فيه: "قد حصل الاتفاق بيننا وبين علماء نجد في مسائل أصولية منها:

ـ إن من جعل بينه وبين الله وسائط من خلقه يدعوهم ويرجوهم في جلب نفع أو دفع ضر فهو كافر حلال الدم والمال.

ـ وإن البناء على القبور واتخاذ السرج عليها وإقامة الصلاة فيها بدعة محرمة في الشريعة الإسلامية.

ـ وإن من سأل الله بجاه أحد من خلقه فهو مبتدع مرتكب حراماً" [82] .

ولا شك أن هذه الأمور المتقدمة تعتبر أساساً مهماً في عقيدة المسلم، يجب أن يلتزم بـها، ويبتعد عما يخـدش في دينه أو يؤثر في عقيدته، وهكذا يكون ـ أيضاً ـ الحوار البناء الهادف بمباركة وموافقة من الملك عبد العزيز ـ يرحمه الله ـ حيث إن هذا البيان كان بطلب من أحد علماء الحجاز، فقد قال للملك عبد العزيز: "اجمعنا بعلماء نجد نتباحث وإياهم في الأصول والفروع"، فأجابه الملك: "قريباً تجتمعون" [83] .

ومن هنا يتضح لنا أن الملك عبد العزيز كان يركز بقوة على منهج السلف الصالح في العقيدة، وتمسكه بتعاليم القرآن والسنة، وتأييده لعلماء الشرع في هذا الجانب الهام، وكان يقول ـ رحمه الله ـ: "إن أفضل البقاع هي التي يقام فيها شرع الله، وأفضل الناس من اتبع أمر الله" [84] .

ومن جملة أقواله ـ أيضاً ـ الدالة على شدة تمسكه بالجانب الديني والتزامه بالمنهج السلفي، خطبته الشهيرة في غرة ذي الحجة 1347هـ عندما خطب الحجيج بمكة، فقال: "يسموننا بالوهابيين، ويسمون مذهبنا الوهابي باعتبار أنه مذهب خاص، وهذا خطأ فاحش، نشأ عن الدعايات الكاذبة التي كان يبثها أهل الأغراض، نحن لسنا أصحاب مذهب جديد، أو عقيدة جديدة، ولم يأتِ محمد بن عبد الوهاب بالجديد، فعقيدتنا هي عقيدة السلف الصالح التي جاءت في كتاب الله وسنة رسوله، وما كان السلف الصالح، ونحن نحترم الأئمة الأربعة، ولا فرق عندنا بين الأئمة مالك والشافعي وأحمد وأبي حنيفة، كلهم محترمون في نظرنا" [85] .

ومن خطبة له بمكة ـ أيضاً ـ سنة 1352هـ يقول: "هذه عقيدتنا في الكتب التي بين أيديكم، فإن كان فيها ما يخالف كتاب الله، فردونا عنه، والحكم بين وبينكم كتاب الله وما جاء في كتب الحديث والسنة، إننا لم نطع (ابن عبد الوهاب) وغيره إلا فيما أيدوه بقول من كتاب الله وسنة رسوله، وقد جعلنا الله أنا وآبائي وأجدادي مبشرين بالكتاب والسنة، وما كان عليه السلف الصالح، ومتى وجدنا الدليل القوي في أي مذهب من المذاهب الأربعة، رجعنا إليه وتمسكنا به، وأما إذا لم نجد دليلاً قوياً أخذنا بقول الإمام أحمد، فهذا كتاب "الطحاوية"في العقيدة الذي نقرؤه، وشرحه للأحناف، وهذا تفسير ابن كثير وهو شافعي" [86] .

من خلال هذه الخطب يتضح تركيز الملك عبد العزيز ـ رحمه الله ـ على منهج السلف الصالح في العقيدة، وما كان عليه الصحابة ـ رضوان الله تعالى عليهم ـ والتابعون لهم بإحسان، ثم الأئمة الأربعة المقتدى بهم، ويؤكد على جهود الشيخ محمد بن عبد الوهاب وأن المملكة العربية السعودية مدينة بالفضل بعد الله تعالى لدعوة الشيخ محمد بن عبد الوهاب وجهوده المخلصة وتحقيقه لتوحيد الله تعالى في أسمائه وصفاته، وتوحيده في ألوهيته بإفراده العبادة لله وحده لا شريك له، فهو حامل لواء العقيدة السلفية، وما كان لها من آثار عظيمة في العالم الإسلامي، فحريٌّ به أن يوصف بـ: "داعية التوحيد والتجديد في العصر الحديث" [87] .

هذه هي نماذج فقط من خطب الملك عبد العزيز ـ رحمه الله ـ وأقواله الدالة على شدة تمسكه بالجانب الديني من خلال تلك الخطب والأقوال المختارة، فقد استطاع بقوة إيمانه بالله، وصفاء عقيدته، ونقاء سريرته، وحسن منهجه ومقصده، أن يتغلب على كل العقبات والصعوبات التي اعترضته في سبيل توحيد الجزيرة العربية، فكان شخصية فذة بكل المعايير والمقاييس، كان ينصح دوماً رعيته بتقوى الله ـ تعالى ـ والإقلاع عن المعاصي والمحافظة على الصلوات في جماعة وأداء الزكاة والأمر بالمعروف والنهي عن المنكر، كان يحرص على أن يعاهده أتباعه على كتاب الله وسنة رسوله صلى الله عليه وسلم، وكان كلما سئل عن دستور بلاده، يقول: "دستورنا القرآن الكريم" [88] ،فقد أكمل المسيرة التي بناها آباؤه من قبل، وفي ذلك يقول الشيخ الدكتور صالح بن سعد اللحيدان في محاضرة له بعنوان "حقيقة دعوة التوحيد": "إن البدع المفسقة والبدع التي هي فوق ذلك والجهالات التي تسود معظم الجزيرة، ما كانت لتذهب لولا فضـل الله ـ تعالى ـ ثم الثمار القوية الجادة التي ظهرت من خلال حكمة وعقل الإمام محمد بن سعود الذي ناصر الحق وحماه ودعا إليه ولم يزل الأمر على هذا ـ بحمد الله ـ حتى تسلم الأمانة الملك عبد العزيز الذي أكمل ما بناه آباؤه بقوة عاقلة حكيمة قلَّ نظيرها، فسعى إلى تشييد العلم وتأصيله بحفظ العلم والعلماء وتقديرهم وحمايتهم بروح الفهم وعمق النظرة وإدراك الواقع ، ولم يزل هـذا كذلك تترا حتى أصبح الأمر على ما هو عليه من صدق الدعوة وسلامة طريقها ونزاهة هدفها، فلا يحق لمغرض أو حاسد أو جاهل أن يقول غير الحق، فالباطل هو الباطل ترده الفطرة السليمة وحقائق الحال منذ ثلاثمائة عام تقريباً" [89] .

وهكذا كانت أقوال الملك عبد العزيز دالة ومؤكدة على التزامه بالشريعة الإسلامية وصدق النية والإخلاص لله ـ تعالى ـ في أقواله وأفعاله، ورغم جرأته في الحق وتواضعه الجمّ إلا أنه كان صارماً حازماً في تطبيق حكم الشرع، ضعيفاً أمام خشية الله ـ تعالى ـ والخوف منه، استطاع بعد أن مكنه الله في الأرض أن يقيم حدود الله، وأن يطبق شرعه على الأسس الثابتة المستمدة من الكتاب والسنة، مصداقاً لقولـه تعـالى: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} [90] . وقولـه جـلّ شأنـه: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ أُولَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} [91] .

وهكذا تكون الشخصية الإسلامية الفذة المتصفة بقوة الإيمان وقوة التوحيد قولاً وعملاً، يؤكد ذلك قوله دائماً: "لقد أعطانا الله من الدنيا الشيء العظيم لا بحولنا ولا بقوتنا وإنما بحول الله وقوته" [92] .

[1] سورة آل عمران؛ آية:102.

[2] سورة النساء؛ آية:1.

[3] سورة الأحزاب؛ آية: 70ـ71.

[4] أعلن عن تأسيس "المملكة العربية السعودية"تحت هذه التسمية بموجب الأمر الملكي الكريم رقم:(2716) في 17/5/1351هـ. انظر: عبد الله بن محمد الحقيل ؛ مجلة: المجلة العربية، عدد:170، شهر ربيع أول 1412هـ تحت عنوان: "اليوم الوطني يوم مشرق الصفحات".

[5] انظر ما كتبه الدكتور زيد بن عبد المحسن الحسين في مجلة الفيصل، عدد:(252) شهر جمادى الاخرة 1418هـ، تحت عنوان: "عبد العزيز في ذاكرة الوطن"ص:6 ـ 7، وكذلك ما كتبه الدكتور عبد الإله ساعاتي، في صحيفة المدينة المنورة، عدد:(12605) في 17/6/1418هـ، تحت عنوان: "دولة المؤسسات ومواجهة التحديات".

[6] انظر الأقوال في تاريخ مولده: الزركلي: شبه الجزيرة في عهد الملك عبد العزيز (1/58)، الأعلام (4/19)، محمد السلمان: توحيد المملكة العربية السعودية وأثره في الاستقرار الفكري والسياسي والاجتماعي (15)، صلاح الدين المختار: تاريخ المملكة العربية السعودية في ماضيها وحاضرها (2/14)، مجلة اليمامة؛ العدد:(820) ـ شهر ذي الحجة 1404هـ ـ ملف خاص باليوم الوطني للملكة، بعنوان: "عبد العزيز الصقر القادم من الصحراء"(39).

[7] علي البرماوي: قلعة الإسلام ومؤسسها العظيم (23ـ24)، السلمان: توحيد المملكة العربية السعودية (16)، مجلة اليمامة؛ عدد:(820) (30).

[8] الزركلي: شبه الجزيرة في عهد الملك عبد العزيز (1/57)، الأعلام (4/19)، الوجيز في سيرة الملك عبد العزيز (17)، صلاح الدين المختار: تاريخ المملكة العربية السعودية (2/14)، عبد المنعم الغلامي: الملك الراشد عبد العزيز آل سعود (316).

[9] أمين الريحاني: ملوك العرب (2/537)، ساعـد العرابي الحارثي: الملك عبد العزيز: رؤية عالمية (61ـ63)، الزركلي: شبه الجزير في عهد الملك عبد العزيز (1/57).

[10] حول ملحمة فتح الرياض وما دار فيها من أحداث، انظر: موضي بنت منصور آل سعود: الملك عبد العزيز ومؤتمر الكويت (18ـ20)، علي البرماوي: قلعة الإسلام ومؤسسها العظيم (24ـ35)، حافظ وهبة: جزيرة العرب في القرن العشرين (243)، فهد الكليب: الرياض ماضٍ تليد وحاضر مجيد (61ـ65)، أحمد عبد الغفور عطار: = = صقر الجزيرة (1/231ـ257)، الزركلي: الوجيز في سيرة الملك عبد العزيز (23ـ28)، شبه الجزيرة في عهد الملك عبد العزيز (1/79ـ100)، صلاح الدين المختار: تاريخ المملكة العربية السعودية (2/30ـ43)، محمد المانع: توحيد المملكة العربية السعودية (33ـ48)، العميد محمد رحمو: أضواء حول الاستراتيجية العسكرية للملك عبد العزيز وحروبه (45ـ63)، محمود شاكر: شبه جزيرة العرب "نجد"(207)، ساعد الحارثي: الملك عبد العزيز (31ـ57)، طالع عسيري: بحوث منسية (219).

[11] محمد السلمان: توحيد المملكة العربية السعودية (25).

[12] سورة محمد؛ آية: 7.

[13] علي البرماوي: قلعة الإسلام ومؤسسها العظيم (77ـ80)، محمد المانع: توحيد المملكة العربية السعودية (315)، عبد القادر السندي: رسالة السنة النبوية وشبهات بعض = =الناس حولها (28ـ29)، الزركلي: الأعلام (4/19)، عبد الله الحقيل: في ذكرى اليوم الوطني (37) مجلة الحرس الوطني، العدد:(35) ـ السنة السادسة ـ محرم 1406هـ، فؤاد نصر الدين حسين: الملك عبد العزيز أول الخالدين في الموسوعة الذهبية (22ـ23)، المجلة العربية، العدد:(108)، السنة العاشرة، محرم 1407هـ.

[14] عبد العزيز شرف ومحمد إبراهيم شعبان: عبد العزيز آل سعود وعبقرية الشخصية الإسلامية (339).

[15] عن هذا اللقاء التاريخي وأبعاده وآثاره، انظر: عبد الله العثيمين: تاريخ المملكة العربية السعودية (1/57ـ75)، عثمان بن بشـر: عنوان المجد في تاريخ نجد (1/6) وما بعدها، صالح العبود: عقيدة الشيخ محمد بن عبد الوهاب السلفية (501)، أحمد عبد الغفور عطار: محمد بن عبد الوهاب طبعة 1399هـ، محمد السلمان: دعوة الشيخ محمد ابن عبد الوهاب وأثرها في العالم الإسلامي، طبعة 1407هـ، محمد بهجة الأثري: محمد ابن عبد الوهاب داعية التوحيد والتجديد في العصر الحديث، طبعة 1406هـ، محمود رداوي: التاريخ السعودي والملحمة الأدبية ص:(35)، من مجلة الحرس الوطني العدد:(33)، السنة السادسة، ذو القعدة 1405هـ، فهد الكليب: الرياض ماضٍ تليد وحاضر مجيد (57).

[16] عبد العزيز شرف: عبد العزيز آل سعود وعبقرية الشخصية الإسلامية (340)، عبد الله الحقيل: في ذكرى اليوم الوطني "37".

[17] محمد حسين زيدان: عبد العزيز والكيان الكبير (20)، عبد الله الحقيل: عناية الملك عبد العزيز بالعلم واهتمامه بالعلماء (194ـ195)، مجلة الدارة ـ العدد الثاني ـ السنة الثالثة عشرة ـ محرم 1408هـ، نفسه: في ذكرى اليوم الوطني "37"ـ مجلة الحرس الوطني ـ العدد:(35) ـ محرم 1406هـ.

[18] علي البرماوي: قلعة الإسلام ومؤسسها العظيم (79).

[19] محمد المانع: توحيد المملكة العربية السعودية (314).

[20] علي البرماوي: قلعة الإسلام ومؤسسها العظيم (80).

[21] سورة العنكبوت؛ آية: 69.

[22] سورة النور؛ آية: 55.

[23] علي البرماوي: قلعة الإسلام (80ـ81)، محمد السلمان: توحيد المملكة العربية السعودية (107)، مجلة اليمامة، العدد:(820)، ـ ص:(4) ـ قضية الأسبوع ـ ذو الحجة 1404هـ، إعداد: بركات بله.

[24] الزركلي: الوجيز في سيرة الملك عبد العزيز (17)، السلمان: توحيد المملكة العربية السعودية (107ـ108)، علي البرماوي: قلعة الإسلام ومؤسسها العظيم (24)، علي منسي الزهراني: الدعاء لباني هذا الكيان، صحيفة المدينة المنورة، العدد:(12605)، في 17/6/1418هـ.

[25] محمد السلمان: توحيد المملكة العربية السعودية (108) نقلاً عن عمر العمروي: المعالم الجغرافية والتاريخية لمواقع الملك عبد العزيز الحربية (1/18).

[26] محمد المانع: توحيد المملكة العربية السعودية (314).

[27] علي البرماوي: قلعة الإسلام ومؤسسها العظيم (82).

[28] الزركلي: الوجيز في سيرة الملك عبدالعزيز (216)، حسني عبدالحافظ: مجلة الفيصل، عدد:(252)، جمادى الآخرة 1418هـ، تحت عنوان: "الملك عبد العزيز والنقلة الحضارية للجزيرة العربية"ص:(26).

[29] علي البرماوي: قلعة الإسلام (81).

[30] صالح العبود: عقيدة الشيخ محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي (613).

[31] علي البرماوي: قلعة الإسلام (80)، الزركلي: الوجيز (334)، وانظر: عبد المنعم الغلامي: الملك الراشد (317ـ318).

[32] الزركلي: الوجيز (216)، عبد العزيز شرف: الملك عبد العزيز آل سعود وعبقرية الشخصية الإسلامية (184).

[33] صلاح الدين المختار: تاريخ المملكة العربية السعودية في ماضيها وحاضرها (2/515ـ516).

[34] عبد العزيز شرف: الملك عبد العزيز وعبقرية الشخصية الإسلامية (185)، الزركلي: الوجيز (215).

[35] نفسه (185)، الزركلي: الوجيز (215)، محمد ناصر الشتري: الدعوة في عهد الملك عبد العزيز (265).

[36] عبد الرحمن السبيت وآخرون: من وثائق الملك عبد العزيز (157).

[37] نفسه (377).

[38] عبد العزيز شرف: الملك عبد العزيز آل سعود وعبقرية الشخصية الإسلامية (185).

[39] علي البرماوي: قلعة الإسلام ومؤسسها العظيم (65).

[40] عبد العزيز شرف: الملك عبد العزيز آل سعود وعبقرية الشخصية الإسلامية (276)، الزركلي: الوجيز في سيرة الملك عبد العزيز (105).

[41] الزركلي: الوجيز في سيرة الملك عبد العزيز (215)، من وثائق الملك عبد العزيز، جمع عبد الرحمن السبيت وآخرون ص:(201).

[42] سعود الدريب: المنهجية السلفية وإقامة الدولة العصرية، مجلة الحرس الوطني، العدد:(35)، السنة السادسة، محرم 1406هـ، ص:(39).

[43] عبد العزيز شرف: الملك عبد العزيز وعبقرية الشخصية الإسلامية (280).

[44] سورة الرعد؛ آية:11.

[45] عبد العزيز شرف: الملك عبد العزيز آل سعود وعبقرية الشخصية الإسلامية (280).

[46] عبد الرحمن السبيت وآخرون: من وثائق الملك عبد العزيز (57).

[47] علي البرماوي: قلعة الإسلام ومؤسسها العظيم (28).

[48] عبد الله التركي: الملك عبد العزيز (47)، عبد المنعم الغلامي: الملك الراشد (366).

[49] محمد الشتري: الدعوة في عهد الملك عبد العزيز (265).

[50] عبد العزيز شرف: الملك عبد العزيز آل سعود وعبقرية الشخصية الإسلامية (422)، ثم انظر ص:(277) من نفس الكتاب.

[51] محمد الشتري: الدعوة في عهد الملك عبد العزيز (1/291).

[52] علي البرماوي: قلعة الإسلام ومؤسسها العظيم (81).

[53] انظر: مجلة اليمامة، العدد:(820)، ذو الحجة 1404هـ، قضية الأسبوع، ص:(7).

[54] علي البرماوي: قلعة الإسلام ومؤسسها العظيم (80)، عبد العزيز شرف: الملك عبدالعزيز آل سعود وعبقرية الشخصية الإسلامية (354).

[55] حكايات عن عبد العزيز يرويها أبناؤه وأحفاده ومعاصروه، مجلة اليمامة، العدد:(820)، ذو الحجة 1404هـ، جمع وإعداد أسامة الألفي ص:(20)، وقد رواها عبد العزيز بن محمد الأحيدب، في كتابه"من حياة الملك عبد العزيز"، وكذلك أوردها خير الدين الزركلي في كتابه "شبه الجزيرة في عهد الملك عبد العزيز"(2/46) ـ ط1ـ 1390هـ، وذكرها الدكتور سعود الدريب في كتابه "الملك عبد العزيز ووضع قواعد التنظيم القضائي في المملكة" ص:(23).

[56] محمد ناصر الشتري: الدعوة في عهد الملك عبد العزيز (1/263).

[57] فهد محمد الربيعان: من شمائل الملك عبد العزيز، المجلة العربية، العدد:(84)، السنة الثامنة، محرم 1405هـ، ص:(12).

[58] عبد الرحمن السبيت وآخرون: من وثائق الملك عبد العزيز (305).

[59] سعود الدريب: المنهجية السلفية وإقامة الدولة العصرية، مجلة الحرس الوطني، عدد:(35)، السنة السادسة، محرم 1404هـ، ص:(40).

[60] حسني عبد الحافظ: الملك عبد العزيز والنقلة الحضارية للجزيرة العربية،مجلة الفيصل: العدد 252، جمادى الآخرة1418هـ، ص28.

[61] عبد الرحمن السبيت وآخرون: من وثائق الملك عبد العزيز321، عبد العزيز شرف: عبد العزيز آل سعود وعبقرية الشخصية الإسلامية185، وعنده: "فالحكمة ضالة المؤمن يلتقطها حيث وجدها"، سعود الدريب: الملك عبد العزيز ووضع قواعد النتظيم القضائي في المملكة 31.

[62] حسني عبد الحافظ: الملك عبد العزيز والنقلة الحضارية للجزيرة العربية، مجلة الفيصل، العدد 252، جمادى الآخرة 1418هـ ص 28.

[63] محمد عوض إبراهيم: الإذاعة في عهد الملك عبد العزيز آل سعود، مجلة الدارة، العدد الرابع، السنة 15، رجب1410هـ، ص:(85).

[64] الزركلي: شبه الجزيرة في عهد الملك عبد العزيز (2/ 483)، حافظ وهبة: جزيرة العرب في القرن العشرين (291)، ط4، 1961م.

[65] نفسه (2/483).

[66] عبد الرحمن السبيت وآخرون: من وثائق الملك عبد العزيز (315).

[67] سورة الطلاق؛ آية:2.

[68] عبد العزيز شرف: الملك عبد العزيز آل سعود وعبقرية الشخصية الإسلامية (419).

[69] عبد الرحمن السبيت: من وثائق الملك عبد العزيز (479).

[70] نفسه (419).

[71] علي البرماوي: قلعة الإسلام ومؤسسها العظيم (47)، صالح العبود: عقيدة الشيخ محمد ابن عبد الوهاب (589)، محمد إبراهيم رحمو: أضواء على الاستراتيجية العسكرية للملك عبد العزيز وحروبه (142).

[72] الزركلي: الوجيز في سيرة الملك عبد العزيز (217)، عبد العزيز شرف: الملك عبد العزيز آل سعود (184)، صالح العبود: عقيدة الشيخ محمد بن عبد الوهاب (589)، سعود الدريب: المنهجية السلفية وإقامة الدولة العصرية، مجـلة الحرس الوطني، عدد:(35)، محرم 1406هـ، ص:(39).

[73] عبد العزيز شرف: الملك عبد العزيز آل سعود وعبقرية الشخصية الإسلامية (184)، الزركلي: الوجيز في سيرة الملك عبد العزيز (217)، منير العجلاني: تاريخ البلاد العربية السعودية (229).

[74] عبد العزيز شرف: الملك عبد العزيز آل سعود وعبقرية الشخصية الإسلامية (184)، الزركلي: الوجيز في سيرة الملك عبد العزيز (217)، صالح العبود: عقيدة الشيخ محمد بن عبد الوهاب (589).

[75] سعود الدريب: المنهجية السلفية وإقامة الدولة العصرية، مجلة الحرس الوطني، عدد:(35)، محرم، 1406هـ، ص:(40)، نقلاً عن جريدة أم القرى، العدد الأول، بتاريخ 15 جمادى الأولى 1343هـ، عبد العزيز شرف: عبد العزيز آل سعود وعبقرية الشخصية الإسلامية (186).

[76] نفسه ص:(40).

[77] عبد الرحمن السبيت وآخرون: من وثائق الملك عبد العزيز (131).

[78] مجلة اليمامة، قضية الأسبوع، العدد:(280)، ذو الحجة 1404هـ ، ص:(7).

[79] عبد الرحمن السبيت وآخرون: من وثائق الملك عبد العزيز ـ المقدمة ـ.

[80] مجلة اليمامة ـ قضية الأسبوع ـ عدد:(820) ـ ذو الحجة 1404هـ ـ ص:(7).

[81] سورة الأنفال؛ آية: 60.

[82] سعود الدريب: المنهجية السلفية وإقامة الدولة العصرية ص:(40)، حافظ وهبة: جزيرة العرب في القرن العشرين (322)، صالح العبود: عقيدة الشيخ محمد بن عبد الوهاب (591ـ592)، أحمد عطار: صقر الجزيرة (2/344).

[83] سعود الدريب: المنهجية السلفية وإقامة الدولة العصرية، ص:(40).

[84] مجلة اليمامة، العدد:(280)، ذو الحجة 1404هـ، عدد خاص بمناسبة اليوم الوطني للملكة، تحت عنوان: "كلمات خالدة تنقش في كتب التاريخ لأسد الصحراء"ص:(37).

[85] الزركلي: الوجيز في سيرة الملك عبد العزيز (217)، عبد العزيز شرف: الملك عبد العزيز آل سعود وعبقرية الشخصية الإسلامية (184).

[86] منير العجلاني: تاريخ البلاد العربية السعودية(229)، عبد العزيز شرف: الملك عبد العزيز آل سعود وعبقرية الشخصية الإسلامية(186)، سعود الدريب: المنهجية السلفية وإقامة الدولة العصرية (40).

[87] صلاح الدين المختار: تاريخ المملكة العربية السعودية في ماضيها وحاضرها (2/154)، محمد السلمان: توحيد المملكة العربية السعودية (114)، عبد العزيز شرف: الملك عبد العزيز آل سعود وعبقرية الشخصية الإسلامية (340)، أحمد عبد الغفور عطار: محمد بن عبدالوهاب (148)، ولمزيد من التفاصيل حول عقيدة الشيخ محمد بن عبد الوهاب وآثارها، انظر: كتاب "عقيدة الشيخ محمد بن عبد الوهاب وآثارها في العالم الإسلامي"للشيخ صالح بن عبد الله العبود، وكتاب "محمد بن عبد الوهاب داعية التوحيد والتجديد في العصر الحديث" لمحمد بهجة الأثري.

[88] الزركلي: الوجيز (90)، عبد العزيز الأحيدب: ظاهرة الأمن في عهد الملك عبد العزيز (183)، محمد السلمان: توحيد المملكة العربية السعودية (113)، سعد بن عبد الله المليص: الوطن وعصر التكنولوجيا الحديثة، صحيفة البلاد، عدد:(15064)، في 23/5/1418هـ.

[89] د. صالح اللحيدان: حقيقة دعوة التوحيد، صحيفة المدينة المنورة، العدد:(12725)، في 23/ 10/ 1418هـ.

[90] سورة الحج؛ آية:41.

[91] سورة الأحقاف؛ آية:13ـ14.

[92] عبد العزيز شرف: عبد العزيز آل سعود وعبقرية الشخصية الإسلامية (364).


 العدد 109 - تابع لجانب الديني في حـيــاة الملك عبد العزيز وأثره في توحيد البلاد

تابع لجانب الديني في حـيــاة الملك عبد العزيز وأثره في توحيد البلاد

(( الجانب الديني في حياة الملك عبد العزيز من خلال أفعاله ومواقفه ـ رحمه الله ـ))

كان الملك عبد العزيز يتمسك بعقيدة التوحيد قولاً وعملاً، ويدعو إليها، ويقول: "إن كل كلام لا يتبعه فعل فهو باطل" [1] ،فكان يبني على هذا الأساس العظيم كل قراراتِه وتصرفاته، حتى وصف بأنه "الإسلامي الداعية للحل الإسلامي" [2] .

فالعقيدة إذاً أغلى ما يملك الملك عبد العزيز، وكان يطلب ممن يلي الأمر التزام المنهج نفسه، فقد أوصى رحمه الله ولي عهده، فقال: "تعقد نيتك على ثلاثة أمور:

أولاً: نية صالحة، وعزم على أن تكون حياتك وأن ديدنك إعلاء كلمة التوحيد ونصر دين الله، وينبغي أن تتخذ لنفسك أوقاتاً خاصة لعبادة الله والتضرع بين يديه في أوقات فراغك، تعبّد إلى الله في الرخاء تجده في الشدة، وعليك بالحرص على الأمر بالمعروف والنهي عن المنكر.

ثانياً:عليك أن تجدّ وتجتهد في النظر في شؤون الذين سيوليك الله أمرهم بالنصح سراً وعلانية والعدل في المحب والمبغض، وتحكيم الشريعة في الدقيق والجليل، والقيام بخدمتها باطناً وظاهراً، وينبغي ألا تأخذك في الله لومة لائم.

ثالثاً: عليك أن تنظر في أمر المسلمين عامة...، أوصيك بعلماء المسلمين خيراً، احرص على توقيرهم ومجالستهم وأخذ نصيحتهم، واحرص على تعليم العلم لأن الناس ليسوا بشيء إلا بالله ثم بالعلم ومعرفة هذه العقيدة، احفظ الله يحفظك" [3] .

وهكذا يقترن القول بالفعل في سبيل التوحيد الذي يعتبره الملك عبد العزيز القاعدة الرئيسة في حياة المسلمين، وكان يقظاً لكل لفظ يجرح هذا التوحيد، يتجلى ذلك في قوله: "وكلمة التوحيد لا إله إلا الله محمد رسول الله، إنـي والله وبالله وتالله أقدم دمي ودم أولادي، وكل آل سعود فداءً لهذه الكلمة لا أضن بها" [4] .

وهو في سبيل هذه العقيدة يقف أمام تيارات الوثنية والخرافات الشركية دون مداهنة أو مجاملة، حتى وإن كان في هذه المداهنة كسباً سياسياً، أو مغنماً شعبياً، يوضح ذلك الدكتور عبد الله التركي بقوله في كتابه "الملك عبد العزيز والمملكة المنهج القويم في الفكر والعمل": "عُرف عن كثير من الساسة الذين يهمهم الكسب السياسي ـ فحسب ـ أنهم يجامـلون الناس ويداهنون العامة في أمور العقائد، بل إن منهم من يشارك العامة خرافاتها ووثنياتها رغبة في الشعبية وطلباً للتأييد، وكان من مقتضيات المجاراة العرفية في منطق السياسيين الذين يضحون بالعقيدة من أجل أهوائهم السياسية أن يجاري الملك عبد العزيز بعض الأعراف وطوائف من العوام في البدع والخرافات التي تنال من جلال التوحيد، ولكنه لم يفعل لأن التوحيد أغلى وأسمى وأعظم من أي اعتبار آخر" [5] .

ومن فرط اهتمامه وإحساسه بمعانـي التوحيد، يقظته القوية لأي قول يجرح التوحيد أو يخل بالعقيدة، حيث التقى يوماً بزعيم عربي وفي أثناء الحديث أراد هذا الزعيم التأكيد على مسألة معينة، فقال مخاطباً الملك عبد العزيز: "وحياة رأسك، فرمقه الملك عبد العزيز بنظرة موحدة، وقال له: قل والله" [6] .

وكان الملك عبد العزيز قد عقد العزم على تطهير الجزيرة العربية من كل عرف فاسد أو تقليد أو عادة أو خرافة تفسد على الناس عقيدتهم، وهذا الفعل لا يستخدمه ولا يقوم به إلا داعية موحد لا يقايض على التوحيد بشيء [7] ، ونحن لا نتعجب من ذلك إذا ما وقفنـا على الجانب الديني في أفعاله ـ رحمه الله ـ يظهر ذلك في حرصه على القيام بالواجبات الشرعية وسياق برنامجه اليومي، فهو يطبق ما يقول بأفعاله، فهو يحرص على توجيه الناس إلى العقيدة الصحيحة والتوحيد الخالص لله عز وجل علماً وعملاً، كي يكون قدوة حسنة في أفعاله، ومن هنا يكون تأثيره أكثر، فمن أمثلة جوانبه السلوكية والعملية التي كان لها تأثيرها في نفوس الناس وبالتالي تحقيق القدوة الحسنـة حرصه ـ رحمه الله ـ على إقامة الصلاة جماعة في المسجد في أوقاتها، حتى في مباحثاته السياسية مع الأوروبيين كان يتوقف لأداء الصلاة [8] .

ومن آثار تمسكه بالجانب الديني في أفعاله ـ رحمه الله ـ أنه كان يكره الغيبة في مجلسه، ويمنع المغتاب من حضور مجلسه مرة أخرى إن لم يقلع عن ذلك [9] ،وهذا يدل على تقواه لله ـ تعالى ـ حيث كان البرنامج اليومي للملك عبد العزيز يبدأ بصـلاة الفجر وينتهي بصلاة العشاء وكان يتوقف وقت الصلاة في أسفاره، وكان يصلي زيادة على الفروض السنن الرواتب والنوافل، حيث يقوم كل ليلة في الثلث الأخير من الليل يصلي ويتلو القرآن، أو يقرأ في ورد خاص به إلى أن يؤذن المؤذن فيصلي السنة، ثم يصلي الفجر جماعة، ثم ينام قليلاً، وحينما يستيقظ تعرض عليه الأعمال التي تحتاج إلى سرعة البت، وفي نهاية يومه له مجلس عام يجلس فيه قارئ يقرأ من كتب مختلفة في الحديث والتفسير والسيرة والتاريخ والأدب [10] .

وكان بعد أن ينتهي من كل صلاة يدعو الله قائلاً: "رب أجرنـي من النار"، ويكررها، ثم يقول: "لا إله إلا الله وحده لا شريك له، له الملك وله الحمد يحيي ويميت وهو على كل شيء قدير"، ويكررها، ثم يقول: "رب اغفر لي ولوالدي" [11] .

ويروي الزركلي عن أحد المقربين إلى الملك عبد العزيز قوله: أخبرنـي أحد ضباط القصر الملكي، قال: رأيت الملك عبد العزيز في الهزيع الأخير من الليل عند صلاة الفجر قائماً عند الكعبة ويدعو الله قائلاً: "اللهم إن كان هذا الملك خيراً لي وللمسلمين فأبقه لي ولأولادي، وإن كان فيه شر لي وللمسلمين فانزعه مني ومن أولادي" [12] .

ومثل هذا الدعاء لا يأت إلا من رجل متمسك بأمور دينـه، عنده قوة إيمان بالله، وحرص على القيام بأمور رعيته وأمته خير قيام، متديناً مستقيماً، ولهذا يروى عن الملك عبد العزيز أنه في اجتماعه المشهور مع الملك (فيصل بن الحسين) ملك العراق عـام 1348هـ، اشترط الملك ألا يحضر مجلساً تعزف فيه موسيقى أو يشرب فيه دخان [13] .

وكان ـ رحمه الله ـ حتى في حروبه يلتزم بتقوى الله ـ تعالى ـ فقد عرف عنه أنه لا ينتهي من معركة إلا تضرع إلى الله ـ تعالى ـ بالصلاة والشكر والبكاء، وكان يطلب من جنوده عدم مخالفتهم لتعاليم الإسلام في معاملتهم لأهل البلد الذي تدور فيه رحى الحرب والقتال، فمن ذلك توصيته لجنوده عندما اقترب من أسوار بريدة قائلاً: "إننا هاجمون على البلد فاحذروا أن تؤذوا من لا يعترضكم، أو تسيئوا إليهم بشيء، حاربوا من حاربكم، وسالموا من سالمكم، أما البيوت فلا تدخلوها، والحريم لا يعتدى عليهن، ومن يعتدي عليهن يعتدى عليه"، وتم له فتح بريدة بعد عام 1322هـ ـ 1904م [14] .

وكان يحرص على تفقد أولاده في الصلاة، فإذا تخلف أحد أبنائه عن الصلاة أمر بسجنه هو وخدمه فترة من الوقت [15] ، ويذكر عبدالحميد الخطيب في كتابه "الإمام العادل"أنـه زار مدرسـة الأمراء في الرياض سنة 1355هـ، فلاحظ أحد أبناء الملك عبد العزيز الصغار يبكي، فسأله مدير المدرسة عن سبب بكائه، فقال: "إن أخاي أدخله والدي السجن لأنه لم يصل الصبح مع الجماعة" [16] .

وكـان ـ رحمه الله ـ صارماً حازماً في تطبيق أحكام الشرع، مما يؤكد قوة تمسكه بالجانب الديني في أفعاله ـ رحمه الله ـ دون مجاملة أو مداهنة لأحد، حتى وإن كان المتدخل في الأمر أحد أبنائه، وقد أورد الزركلي قصة ذلك الرجل القاتل الذي التجأ للأمير عبد الله الفيصل الذي حاول التوسط عند الملك ليقبل أهل القتيل الديـة، ولكن الملك عبد العزيز ـ رحمه الله ـ أصر على أن يجعل هذا الأمر بسماح أهل القتيل وتنازلهم عن القصاص بطوعهم واختيارهم ـ ابتغاء الأجر والثواب من الله تعالى ـ فلما حصل التنازل، تنازل هو عن الحق العام [17] ، لأنه في يده.

وهكذا نلحظ أن الملك عبد العزيز كان حريصاً على التمسك بالجانب الديني مهما كلفه ذلك من مصاعب وتضحيات، في سبيل رضا الله ـ تعالى ـ وتقواه، وكان يدعو إلى ذلك بقوله وفعله، وقد اقتدى به عدد كبير من دعاة التوحيد في العالم العربي والإسلامي، حيث كانوا يأتون ويجلسون إليه ويأخذون من أقواله ونصائحه، بل تعدى ذلك إلى الدعم المادي والمعنوي لهؤلاء الدعاة لنصرة هذه العقيدة، ومن هؤلاء الدعاة الشيخ محمد رشيد رضا مؤسس مجلة "المنار"التي نشرت مقالات التوحيد ومحاربة الشركيات، والشيخ محمد حامد الفقي، والشيخ محمود الألوسي، وغيرهم [18] .

إذاً فالجانب الديني والمتمثل في العقيدة هو أغلى ما يملك الملك عبد العزيز، وأعظم كنـز يكتنـزه قلبه، فهو يقول: "إن سبيل رقي المسلمين هو التوحيد الخالص والخروج من أسر البدع والضلالات والاعتصام بما جاء في كتاب الله على لسان رسوله صلى الله عليه وسلم" [19] .

ويقول الدكتور عبد الله التركي: "لما ظهر الملك عبد العزيز بدعوة التوحيد ودين الحق استطاع بعون الله ثم بوسيلة الشوكة والسلطان أن يحمي حمى التوحيد من كل ما يخالفه ويزاحمه من عقائد وعادات وأعراف ومظاهر وأساليب" [20] .

ومن جملة أقوال الملك عبد العزيز ـ رحمه الله ـ أيضاً في هذا الجانب: "توحيدي هذه البلاد إنما جاء بقوة الإيمان وقوة التوحيد، وإن أحب ما عليّ أن تجتمع كلمة المسلمين حول كلمة التوحيد والعمل بما أمر الله به ورسوله".

وكان منهج الملك عبد العزيز دائماً المطابقة بين الفكر والإنجاز، والقول والعمل، فكان يحرص ـ رحمه الله ـ على حماية المملكة من أن يتسلل إليها شيء من عقائد الكفار من نصارى ويهود وشيوعيين وغيرهم، يروي محمد ناصر الشتري في كتابه "الدعـوة في عهد الملك عبد العزيز"عن صاحب السمو الملكي الأمير سلطان بن عبد العزيز ـ النائب الثاني لرئيس مجلس الوزراء ووزير الدفاع والطيران والمفتش العام ـ قال: "عينني والدي الملك عبد العزيز أميراً على الرياض، وفي ذات يوم استدعانـي على عجل، فحضرتُ مسرعاً، فقال: "أيدخل الشيوعيون بلادي وأنا على قيد الحياة؟! كأنه رأى في المنام أنه يوجد في الرياض شيوعي، قال: فأحضرنا إليه جوازات الأجانب الموجودين في الرياض حيث كانت جوازات الأجانب في ذلك الوقت تبقى عند أمير المنطقة إلى أن يغادر الأجنبي، وكان الأجانب في ذلك الوقت قلة، قال: فلما أحضرنا الجوازات إليه، فنظر في صور أصحابـها فأخرج منها جوازاً، وقال: هذا هو، قال الأمير: فبحثنا عنه فوجدناه في أحد أحياء مدينة الرياض وإذا هو شيوعي، كما ذكر الملك عبد العزيز، فرحّل خارج المملكة [21] .

وهذا الموقف يؤكد التزامه ـ رحمه الله ـ بالشريعة الإسلامية، وحماية بلاده من أعداء هذا الدين القويم، وحرصه الشديد في سبيل ذلك.

ومن جملة اهتماماته بالجانب الديني في أفعاله ومواقفه، والدالة على حمايته جانب التوحيد والعقيدة الإسلامية، حرصه الشديد على إزالة جميع مظاهر الشرك، مثل البناء على القبور وتعظيمها مما يؤدي إلى صرف شيء من العبادة لها، ومن ذلك أمره ـ رحمه الله ـ بهدم صنم ذي الخلصة في منطقة "تبالة"قرب بيشة، حيث هدم بواسطة عامل الملك عبد العزيز على تلك الناحية "عبد العزيز ابن إبراهيم"ونكّل بسدنتها وتوعدهم بالقتل إذا عادوا لبنائها [22] .

ويجب ـ هنا ـ أن نوضح أنّ ما ذكره "حافظ وهبة"في كتابه "جزيرة العرب في القرن العشرين"أن الملك عبد العزيز هدم بعض المساجد المقامة على القبور مداراة للمتشددين [23] ، غير صحيح إطلاقاً، لأن إقامة المساجد على القبور من البدع في الدين التي تجب إزالتها، حيث أن بناء المساجد على القبور يؤدي في الغالب إلى تعظيم صاحب القـبر تعظيماً يصل إلى الشرك، ولذلك شددّ النبي صلى الله عليه وسلم في التحذير من ذلك قائلا : "لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد" [24] ، وتمسكاً بالقاعدة الأصولية (سد الذرائع) [25] ، ومن مواقفه ـ أيضاً ـ الدالة على فهم الملك عبد العزيز لتعاليم الدين الحنيف، عندما جاء مبعوث البابا في زيارة للملكة وقال للملك عبد العزيز: نريد أن نبني كنيسة في الظهران مقابل أن نعترف بحقوقكم في فلسطين، وأن نساعدكم مادياً ومعنوياً، فغضب الملك عبد العزيز غضباً شديداً وتغيّر حاله من شدة الغضب، ثم قال له: "أما حقوقنا فلسنا بحاجة لاعترافـه فيها فنحن في غنى عنه، وأما دعمنا مالياً ومعنوياً فالله لنا، وأما الكنيسة فلا أسمح أنا ومن في صلبي بأن توضع كنيسة في جزيرة العرب"، وكان الذي يقوم بالترجمة بين البابا والملك عبد العزيز، هو عبد العزيز بن معمر، حيث كان يتقن الإنجليزية [26] .

كذلك من مواقفه، حينما توفي الملك جورج الخامس ملك بريطانيا عام 1356هـ،1936م، قامت الدول بتنكيس أعلام بلادها، فرفض الملك عبد العزيز ذلك بشدة قائلاً: "كيف ينكس علم يحمل شهادة لا إله إلا الله وأن محمداً رسول الله" [27] .

كما أمر ـ رحمه الله ـ بمنع دخول الخمر إلى المملكة بأية صفة كانت، وأمر كذلك بمعاقبة من يفعل ذلك سواء من السعوديـين أو غيرهم، فإن كان من السعوديين يجلد مائة جلدة ويسجن لمدة عام، وإن كان من غير السعوديين يطرد من البلد فوراً، وهذا الموقف يؤكد إلى أي حد كان رحمه الله متمسكاً بالجانب الديني في أقواله وأفعاله [28] ، ويبرهن في الوقت نفسه على أن الشريعة الإسلامية صالحة لكل زمان ومكان [29] ، ومن هنا كان الملك عبد العزيز يحرص أشد الحرص على أن يكون نظام الحكم في المملكة وفق منهج الإسلام، وفي ذلك يقول خادم الحرمين الشريفين الملك فهد ـ حفظه الله ـ: "حرص الملك عبد العزيز على إنفاذ منهج الإسلام في الحكم والمجتمع، مهما كانت الصعوبات والتحديات..." [30] .

ويقول ـ حفظه الله ـ عن والـده أيضاً: "يشهد التاريخ أن تطبيق الشريعة الإسلامية كان مبدأً أساسياً في حياته رحمه الله...، وبذلك عرفت هذه البلاد تحكيم الشريعة الإسلامية الخالدة في الدقيق والجليل، وأصبحت مثالاً صادقاً في استتباب الأمن والاستقرار" [31] .

وكان الملك عبد العزيز ـ رحمه الله ـ بجانب ما تقدم من مواقف خالدة وعظيمة يحب الصراحة والوضوح وقول الحق، فعندما سأل مرة جلساءه في موسم الحج عن الأسعار وعن أحوال المسلمين، فأخذ الحضور يطمئنون الملك بأن الأوضاع جيدة، والحال ممتازة، لكن أحد الحاضرين، وهو الأستاذ أحمد عبد الغفور عطار كان صريحاً جريئاً، حيث قال: الحق أن الناس في تعب والأسعار مرتفعة، وقلة من الناس في يسر ورخاء، أما الأكثرية ففي شدة وعسر، فما كان من الملك عبد العزيز ـ رحمه الله ـ إلا أن قال له:"بارك الله فيك، أشهد أنك الصادق" [32] ، وهذا من باب التناصح في الخير وقول الحق الذي يعتبر من ملامح المنهج القويم الذي كان يسير عليه الملك عبد العزيز، ويدعو إليه.

والملك عبد العزيز كان يدرك أهمية الجانب الديني الذي يجب أن تحتله المملكة العربية السعودية، حيث الأماكن المقدسة لدى المسلمين عامة، مما جعلها ذات أهمية استراتيجية من خلال هذا الطابع المميز، الأمر الذي يستوجب بالضرورة أن يكون تطويره لذلك مرتبطاً أساساً بتطوير عملية أداء المسلمين لفريضة الحج وتسهيل أدائهم لهذه الفريضة [33] ، ومراقبة ما يجري في موسم الحج، لا سيما الأمور التي لا تتفق مع أحكام الشريعة الإسلامية، أو لها مساس بالعقيدة، حيث قام ـ رحمه الله ـ بإلغاء رسوم الحج على الحجاج سنة 1371هـ، وكان لهذا القرار صداه وأثره في العالم الإسلامي آنذاك، كما قام بإنشاء مصنع كسوة الكعبة المشرفة عام 1346هـ [34] .

وكان الملك عبد العزيز ـ رحمه الله ـ يدعـو إلى العقيدة السلفية عالمياً عن طريق استغلال مواسم الحج في الدعوة وإيصال العقيدة الخالية من كل الشوائب إلى البلدان المختلفة عن طريق الدعوة ونشر الكتب الإسلامية وتوزيعها على البلدان الإسلامية مجاناً، وكانت له مأدبـة كبرى يلتقي فيها بعلماء الدول والحجاج يتبادلون من خلالها الأحاديث المتعلقة في العقيدة والعبادة، ويدعوهم فيها إلى إخلاص العبادة لله ـ تعالى ـ ومن جملة ذلك خطبته ـ رحمه الله ـ في جموع المسلمين من حجاج بيت الله الحرام، حيث قال: "المسلم لا يكون إسلامه صحيحاً إلا إذا أخلص العبادة لله وحده، يجب أن يتدبر المسلمون معنى "لا إله إلا الله"يجب على الإنسان ألا يشرك مع الله في عبادته نبياً مرسلاً ولا ملكاً مقرباً، يجب أن يتبع المسلمون القول بالعمل، أما القول المجرد فلا يفيد، ما فائدة رجل يقول: "لا إله إلا الله"ولكن يشرك ما دون الله في عبادته، {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [35] .إن الإشراك مع عبادة الله كفر، وليس بعد الكفر ذنب، إن دين الله ظاهر كالشمس لا لبس فيه ولا تعقيد".

ثم ختم ذلك بقوله: "إن من أعظم الأوامر توحيد الله ـ جل وعلا ـ توحيداً منـزهاً عن الشرك" [36] .

وفي هذه الخطبة يتجلى بوضوح المنهج القويم القائم على التوحيد الخالص والتحذير من الشرك، والذي كان ينتهجه الملك عبد العزيز ـ رحمه الله ـ ويدعو إليه، بل يعتبره نوره الذي يمشي به، ويدعو سائر الأمة إليه.

ومن مواقفه العظيمة في مواسم الحج، والدالة على تمسكه بالجانب الديني في أفعاله، وعدم مداهنته لأحد في أمور العقيدة، مهما كان وزنه، منعه ـ رحمه الله ـ للمحمل المصري من المجيء إلى مكـة، وذلك بعد حج عام 1344هـ، حيث كان المحمل يأتي على جمل يتهادى بين الجموع، تحيط به موسيقاه وعساكره ودباباته، فتصايح الناس: "الصنم، الصنم"وتـهافتوا يرشقونه بالحجارة وهم بملابس الإحرام، وكاد ينشب القتال بين الجانبين، لولا توسط الملك عبد العزيز بين الجموع، فانكف الناس، وهدأ الوضع، وأمر الملك عبد العزيز بحجز المحمل عن الأنظار، وأصدر أمراً بمنع مجيء المحمل إلى الحج مرة أخرى، الأمر الذي أدى إلى تكدر العلاقات بين مصر والمملكة فترة من الزمن، لا سيما في عهد الملك فؤاد، وبعد أن تولى الحكم ابنه الملك فاروق سنة 1355هـ، تحسنت العلاقات، واستمر منع المحمل المصري من المجيء للحج، لأنه بدعة في الدين، لم يكن في عهد النبوة ولا الصحابة والتابعين، ولا الدولتين الأموية والعباسية [37] .

وهذا موقف عظيم للملك عبد العزيز يدل على اهتمامه بتصحيح العقيدة وحرصه الشديد على تأصيلها في نفوس المسلمين مهما كلفه ذلك من تضحيات، حيث أن الملك فؤاد عندما علم بذلك أمر بمنع إرسال كسوة الكعبة وأوقاف الحرمين في الديار المصرية [38] ،رغم حاجة المملكة المادية في ذلك الوقت، ولكن في سبيل العقيدة الإسلامية والذب عنها يهون لدى الملك عبد العزيز كل غالٍ وعزيز، ومن كان مع الله ـ تعالى ـ بصدق نية وحسن معتقد، فالله ـ عز وجل ـ كفيل بنصرته ورزقه والتمكين له، وهذا ما حصل للملك عبد العزيز بتوفيق الله تعالى وتأييده له، وهو في نفس الوقت امتحان وابتلاء للمؤمنين الصادقين، فليس لدى الملك عبد العزيز أعظم من إقامة كلمة التوحيد، والتمسك بالدين الخالي من كل بدعة [39] ، كما حصل في موقفه من المحمل المصري الآنف الذكر، والله يؤيد بنصره من يشاء.

يقول الملك عبد العزيز مؤكداً ما ذكرناه ومطبقاً له: "إن أساس التشريع والأحكام لا يكون إلا في كتاب الله، ومما جاء عن رسوله صلى الله عليه وسلم، أو ما أقره علماء الإسلام عن طريق القياس أو أجمعوا عليه مما ليس في كتاب أو سنة" [40] .

وهذا ما فعله رحمه الله في قضية المحمل، حيث دعا إلى تحكيم الشرع فيه، من خلال حديث أدلى به لصحفي مصري سنة 1354هـ، جاء فيه قوله: "لا خلاف بيني وبين مصر، وأمر المحمل متروك إلى الدين وإلى حكام الشرع، في مصر علماء علينا أن نستفتيهم، وأنا معهم فيما يأتون به من الكتاب أوالسنة، أبلغ مصر عني أن حكومتي على استعداد لكل تساهل تطلبه الحكومة المصرية يتفق مع الشرع" [41] .

فمرد الأمور جميعها لدى الملك عبد العزيز إلى أحكام الشريعة الصالحة لكل زمان ومكان. وهو إلى جانب صلته بالله ـ تعالى ـ وخوفه منه، له صلة به تعالى لا حدود لها، لأنه كان منذ نشأته، وفي جميع أدوار حياته قد لازم طاعة ربه عز وجل [42] .

ومن مواقفه ـ أيضاً ـ في مواسم الحج وحرصه ـ رحمه الله ـ في سبيل إعلاء كلمة الدين، وجهوده في تأصيل العقيدة الإسلامية عالمياً، مخاطبته لحجاج الهند، حيث قال ـ بعد أن حمد الله وأثنى عليه ـ: "إن أول ما يلزمنا من الإسلام هو كلمة الشهادتين، ومعنى الشهادة "لا إله إلا الله"إنها تفيد إثبات وحدانية الله ـ سبحانه وتعالى ـ لا يوجد إنسان غير مذنب لأن العصمة لله وحده، ولكن الذنوب على درجات منها ما لا يمكن معه صفح أو غفران، وهو الشرك بالله" [43] ، وهكذا نرى أن جهاد الملك عبد العزيز كان يرتكز أولاً على تحقيق التوحيد، لأنه كان رجلاً موحداً مخلصاً ملتزماً بمنهج السلف الصالح في توحيد الألوهية والربوبية والأسماء والصفات، لا يدعو غير الله، ولا يسأل غير الله، ولا يشرع ما لم يأذن به الله [44] .

ومن جملة جهوده ـ رحمه الله ـ في مجال الاهتمام بالعقيدة الإسلامية وتصحيحها عالمياً إضافة إلى ما تقدم، هو اجتهاده الكبير في إخراج المؤلفات القيمة التي تهتم بنشر العقيدة السلفية الخالصة من أدران الشرك، مثل كتب شيخ الإسلام ابن تيمية وابن قيم الجوزية، وكتب الشيخ محمد بن عبد الوهاب، وغيرها، وإيصالها إلى أيدي الناس وطلبة العلم في البلدان المختلفة، وقد قاربت الكتب التي طبعت على نفقته المائة كتاب على اختلاف أحجامها، وطبع بعضها في مصر والشام والهند [45] .

وكان ـ رحمه الله ـ لا يألو جهداً في تقديم الدعم المادي لجهود بعض العلماء العلمية وتأييده وتشجيعه لذلك، ومن هؤلاء فضيلة الشيخ عبد العزيز بن عبد الله بن باز ـ المفتي العام للمملكة العربية السعودية حالياً ـ والشيخ عبد الله القرعاوي ـ رحمه الله ـ في جنوب المملكة، ودعوته الإصلاحية فيها، وكان الملك عبد العزيز يحرص على تشجيع طلبة العلم ودعمهم، لا سيما بعد ظهور التعليم الحديث في المملكة وتطوره [46] .

وكان يتابع ـ رحمه الله ـ كل اتجاه إسلامي صحيح، في أنحاء العالم الإسلامي، ويقدره ويشجعه، ومن ذلك الأزهر في مصر، حيث كان ينصح الملك فاروق بقوله: "قوتان في مصر يجب أن تكسبهما: الأزهر والجيش، وأنت لا تستطيع قهرهما ولا الحكم بدونهما، فاحرص على كسبهما" [47] . وهذا يدل على محبته للمسلمين في كل مكان ومناصحته لهم فيما يخدم مصلحة الإسلام والمسلمين، ويعلي كلمة الله في الأرض.

وكان ـ رحمه الله ـ رغم انشغاله بهموم المسلمين ومتابعته لأحوالهم ومناصحته لهم لم يغفل عن الأوضاع الداخلية في المملكة، لا سيما ما يتعلق بالأمور الدينية والعقيدة الإسلامية، فقد اهتم بهذا الجانب كثيراً، فأنشأ ما يسمى بـ "مشروع الهجر"وهو توطين البادية وتحضيرهم، فقد كان لمعيشة الملك عبد العزيز فترة من الزمن في البادية بعد سقوط الدولة السعودية الثانية أثره الكبير في معرفـة مشكلات البدو، وبالتالي كان يدرك خطر جهلهم بالدين والعقيدة لاسيما فيما يتعلق ببعض العادات والتقاليد التي تتنافى مع الشرع [48] ، لذلك كان في طليعة أهدافه وتطلعاته أن يجمع شمل هذه القبائل، فأسس لها هذا المشروع العظيم، بعد أن شخص الداء وعرف الدواء، ولا شك أن لمشروع الهجر أهداف متنوعة، سواء كانت دينية أو سياسية أو اجتماعية أو ثقافية أو عسكرية أو اقتصادية [49] .

ولكن الهدف الديني يبدو أنه كان ضمن أهم العوامل التي كان يهدف إليها الملك عبد العزيز من هذا المشروع حيث يتمثل في تآخي هذه القبائل مع بعضها البعض تحت رابطة الإيمان والأخوة الإسلامية وتعليمهم مبادئ الدين الإسلامي الحنيف على الوجه الصحيح المستمد من كتاب الله ـ تعالى ـ وسنة نبيه صلى الله عليه وسلم، لأن الملك عبد العزيز كان على يقين تام بأن البادية لن تستقيم أحوالها إلا بالاستقرار وتقويم ما اعوج من عادات وتقاليد لا تمتّ إلى الإسلام بصلة [50] ، فكان أن قام بهذا المشروع الذي أطلق عليه اسم (الهجر) لكونها ترتبط دينياً واجتماعياً وحضارياً بمفهوم الانتقال من حال إلى حـال، وكانت أولى هذه الهجر "الأرطاوية"وهي هجرة كبيرة تقع بالقرب من المجمعة، وخُصِّصت لمطير، وتضم أيضاً عشيرة العريمات، ثم كانت هجرة الغطغط لعتيبة، ودخنة لحرب، ولينة لعشائر شمر، وغيرها، ثم توالى بعد ذلك إنشاء الهجر لتصل إلى أكثر من 122 هجرة [51] .

وفكرة إنشاء الهجر فكرة جديدة لم يسبق أحد بها الملك عبد العزيز، وهي خطوة جريئة لم يسبق لها من قبل، فأصلح أحوالهم وأكرمهم، فاستقامت أمورهم، وأمر الملك عبد العزيز ـ رحمه الله ـ بحفر الآبار لهم، ووفر لهم آلات الفلاحة والزراعة، وجعل لقبائل البادية سجلاً في ديوانه، وسهل لكل منها سبل الاتصال به وبأمراء المقاطعات، ثم تعددت الأعمال التي يزاولها أهل الهجر إذ شملت الزراعة والصناعة والتجارة والرعي والوظائف الحكومية، بعد أن كان ليس لهم مورد سوى طريق الرعي فقط [52] .

والذي يهمنا هنا في موضوع "الهجر" وتوطين البادية، ما يتعلق في البحث، وهو الجانب الديني في حياة الملك عبد العزيز، حيث يتجلى ذلك في أن حياة البدو والغزو والسلب والتفرق وسفك الدماء والعادات المخالفة، لا تقوم معها حياة دينية ولا دنيوية مستقرة، فأخذ الملك عبد العزيز ـ رحمه الله ـ يسكنهم هذه الهجر ويشجعهم على التعليم الديني وتلقي علوم دينهم، والتعمق في فهم العقيدة السلفية وأصولها، ومختصرات الشيخ محمد بن عبد الوهاب في ذلك على أيدي المشايخ والدعاة وأئمة المساجد وطلبة العلم الذين كان يبعثهم الملك عبد العزيز إلى تلك الهجر، يعلمونهم الدين، ويعمقون في أنفسهم التوحيد وفرائضه، وما أوجبه الله وما حرمه، فاستجاب البادية لدعوتهم [53] ، وأصبحت الهجر منطلقاً للتوحيد وموطناً للتحضر، ونجح العلمـاء في إعادة نور التوحيد من جديد لهذه الهجر، فأثمر هذا النجاح عن وحدة قوية بين القبائل على أساس عقيدة التوحيد، وتسموا بالإخوان دلالة على رفع الفروق بينهم وصيرورتهم إخواناً في الله، وأصبحوا جنوداً مهيئين دائماً لخوض ساحات الوغى والقتال في سبيل رفع راية التوحيد، يسيرون بأمر قائدهم العظيم الملك عبد العزيز آل سعود في أي وقت شاء، واتخذوا كلمة (أنا أخو من طاع الله) شعاراً لهم [54] ،ولا شك أن هذا العمل العظيم الذي قام به الملك عبد العزيز ـ رحمه الله ـ يدل دلالة أكيدة على شدة تمسكه بالجانب الديني واهتمامه بشؤون رعيته الحاضرة والبادية قريبهم وبعيدهم، وهذا يؤكد ما أشرنا إليه سابقاً، وهو أن شخصية الملك عبد العزيز كانت محبة للتوحيد متمسكة به، ولها أثرها في الناس، وليس أدل على ذلك بأن تجسدت هذه العقيدة في جميع إنجازاته، وخاصة ذلك المجهود العظيم الذي تجلى في ترسيخ العقيدة الصحيحة بين أهل البادية، حتى ذكر غير واحد من مؤرخي الغرب أن عملية توطين البادية التي جرت في صدر العهد السعودي تعد أكبر عملية توطين منظم في تاريخ البشرية [55] . والفضل ما شهدت به الأعداء.

وفي هذا الصدد يقول حافظ وهبه: "إن من أعظم المشروعات الإصلاحية التي قام بها الملك عبد العزيز: مشروع تحضير البادية وإقطاعهم الأراضي للسكنى والزراعة، وتعليم المبادئ الدينية ومكارم الأخلاق" [56] . ولا شك أنه حصل نجاح عظيم لإصلاحات الملك عبد العزيز وإقبال على دين الله خاصة من البدو الرحل، فقد أقبلوا على الهجر يبنونها بمساعدة الملك عبد العزيز، ويبني لهم المساجد، ويبعث إليهم المشايخ والأئمة وطلبة العلم يعلمونهم دين الله الذي جاء به رسوله صلى الله عليه وسلم، حتى تم تهجيرهم وأقبل الناس على بناء حضارة إسلامية، وأغدق الله عليهم من نعمه الكثيرة في الدين والدنيا، والعلم والقراءة، والأمن والاستقرار، وما لا يحصى من النعم" [57] .

وكـان من نتيجة توطين البادية ومشروع الهجر، وتأصيل العقيدة الإسلامية والتوحيد الخالص في نفوس أبناء القبائل التي كانت متعادية متناحرة، ما ذكره الزركلي بقوله: "... وكانت النتيجة ما نراه، يسير الأعزل المنفرد راكباً أو راجلاً يحمل الذهب والفضة والقراطيس المالية، فيطوف شبه الجزيرة، سهولها وحزونها، وعامرها وغامرها، فلا يعترضه من أهلها معترض ولا يخاف صولة طامع أو وثبة لص" [58] .

وهذا من فضل الله تعالى لعباده المؤمنين الصادقين الذين يعبدونه ولا يشركون به شيئاً، وتوفيقه جلت قدرته للملك عبد العزيز عندما أعانه ووفقه لمثل هذا المشروع العظيم فأحيى السنة المحمدية وقمع البدعة المحدثة [59] .

والآن ننتقل إلى جانب من الجوانب الدينية الهامة، وقد أولاه الملك عبد العزيز اهتماماً كبيراً، كيف لا، وهو يمثل ركيزة هامة من ركائز الدين الإسلامي، بل إن الله ـ تعالى ـ امتنّ على هذه الأمة الإسلامية به، وجعله من خصائصها، ألا وهو الأمر بالمعروف والنهي عن المنكر، يقول الله تعالى في محكم كتابه: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ} [60] . ويقول جلّ شأنه: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [61] . ويقول الرسول صلى الله عليه وسلم: "من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان" [62] . والآيات والأحاديث في هذا المعنى كثيرة، الأمر الذي يؤكد على أهميته ومكانته في الدين [63] .

وقد عُرف الأمر بالمعروف والنهي عن المنكر قديماً في التاريخ الإسلامي باسم "الحسبة" [64] ، وقد أولاه الملك عبد العزيز جُلَّ جهد واهتمامه ـ كما أسلفت ـ فيذكر المؤرخون الذين كتبوا عن الحسبة في الدولة السعودية أن تأسيس أول هيئة رسمية للأمر بالمعروف والنهي عن المنكر تم في عصر الدولة السعودية الثالثة على يد الملك عبد العزيز ـ رحمه الله ـ [65] ، فاختار نخبة من العلماء الأفاضل لهذا الرسالة السامية، فأمروا بالمعروف ودعوا إلى الخير والصلاح والفضيلة بالوعظ والإرشاد، وجعل مهمتها تتبع الأمور من جهة المعاملات والعادات، فما وافق الشرع أقروه، وما خالفه أزالوه ومنعوه، وحث الناس على أداء الصلوات الخمس جماعة في المسجد، ومراقبة المساجد من جهة الأئمة والمؤذنين ومواظبتهم وحضور الناس بها، ومنع البذاءة اللسانية، والضرب بيد من حديد على يد كل فاجر وفاسق ومكابر، وغير ذلك من دواعي الإصلاح [66] .

ولا شك أن الدولة تمنح رجالها حق السلطة التنفيذية في حدود معينة كي يتمكنوا من حمل الناس على الالتزام بأوامر الشرع والوقوف عند نواهيه، وعندما فتح الملك عبد العزيز الرياض سنة 1319هـ كان العلماء يقومون بواجبهم في الاحتساب على مستوى فردي تطوعاً لله ـ عزوجل ـ ومن أولئك الشيخ عبد العزيز بن عبد اللطيف آل الشيخ (ت:1354هـ)، وكان رجلاً مهيب الجانب، ثم بعد أن استقرت الأمور نسبياً واتسعت نظم الحكم كلف الملك عبد العزيز الشيخ عبد العزيز آل الشيخ ليقوم على ولاية الاحتساب، وزوده بأعضاء يساعدونه في مهمته منهم: الشيخ عمر بن حسن آل الشيخ، والشيخ عبد الرحمن بن إسحاق آل الشيخ، والشيخ عبد اللطيف ابن إبراهيم آل الشيخ، ثم اتسع نطاق الحسبة ليشمل تولي أمورها في المنطقة الوسطى والشرقية والحدود الشمالية [67] ، واستكمالاً للمسيرة في حقل الإصلاح الديني أصدر الملك عبد العزيز أمراً بعد دخوله للحجاز بتأسيس أول هيئة رسمية للأمر بالمعروف والنهي عن المنكر في الحجاز بعد مكاتبات تمت بينه وبين رئيس القضاة في إقليم الحجاز الشيخ "عبد الله بن بليهد"الذي كلف باختيار رئيس الهيئة والمعاونين، وقد تشكلت الهيئة من علماء مكة ونجد برئاسة الشيخ "عبد الله الشيبي"ومعه ثمانية أعضاء من أهل مكة وأربعة أعضاء من أهل نجد، وهذا يدل على أن الملك عبد العزيز رأى في تكوين هذه الهيئة أن تكون من مقومات الوحدة والاستقرار الفكري للدولة، وكان الأساس في إنشاء هيئات الأمر بالمعروف والنهي عن المنكر هو مراقبة تنفيذ أحكام الشرع وإقامة الشعائر، وحث الناس على الطاعة وأداء الصلوات الخمس جماعة، وأن تتخذ في سبيل الأمر بالمعروف والنهي عن المنكر جميع الوسائل الموصلة إلى ذلك بالحكمة والموعظة الحسنة، وإذا أعياها أمر من الأمور رفعت مذكرة إلى ولي الأمر لإجراء اللازم [68] .

وهكذا عمم الملك عبد العزيز نظام الأمر بالمعروف والنهي عن المنكر ليشمل جميع مناطق المملكة وفي كل مدينة منها، وقد كان للعمل الذي بذلته ـ ولا تزال تبذله ـ هيئات الأمر بالمعروف والنهي عن المنكر الأثر الحسن المحمود في إصلاح المجتمع وحماية الأخلاق والقضاء على الفساد بصوره المختلفة، بتأييدٍ ودعمٍ من الدولة، فَسَادَ الأمن والطمأنينة أنحاء المملكة، حيث كان القائمون على الأمر بالمعروف والنهي عن المنكر ينتشرون أيام الملك عبد العزيز في جميع أنحاء البلاد يأمرون بالمعروف وينهون عن المنكر ويرشدون الناس إلى الخير، وإلى أداء الصلاة في مواعيدها المحددة في المساجد، فيطوفون بالأسواق، وإذا ما أُذِّنَ للصلاة في أي وقت من أوقاتها أخذوا يرددون "الصلاة الصلاة"ـ كما هو الحال الآن ولله الحمد ـ.

ثم شمل عملهم نواحي أخرى غير الصلاة، فكانوا يراقبون الموازين والمكاييل في الأسواق، وكذلك مراقبة أي مخالف للنظم الدينية في الطرق العامة [69] .

ومن هنا أصبحت هناك هيئة يقوم هدفها الأساسي على غرس القيم الشرعيـة ومقاومات المخالفات، وتحويل الدعوة من نماذج فردية متناثرة إلى نظام عام يسود المجتمع ويقف صامداً في وجه عوامل الهدم بالوسائل العلمية والجهود المؤثرة والتعاون المخلص لتحقيق الهدف المنشود المؤدي إلى الخير والفلاح [70] .

ويحسن بنا أن نختم في هذا الصدد بكلمة العقيد "جميل محمد الميمان"حول هذا الجانب الهام وهو الرجل الذي عمل في مجال الأمن في المملكة فترة من الزمن ولذا فحديثه عن تجربة قريبة وبالتالي يؤخذ في الاعتبار، وهذا نص حديثه: "بصفتي أحد رجال الأمن في المملكة العربية السعودية أسجل هنا بكل صراحة كلمة حق هي أنه لولا وجود هيئات الأمر بالمعروف والنهي عن المنكر وقيامها بواجبها ورسالتها السامية دون كلل أو ملل بتأييد من الحكومة لكانت المجتمعات السعوديـة في وضع مخل أخلاقياً ولما أمن المواطن على عرضه، وهي بما تقوم به من أعمال جليلة هادفة إلى الخير والإصلاح ومحاربة الرذيلة بصورها المختلفة...،لا يسعني إلا أن أتوجه بالدعاء إلى الله بطلب الرحمة والغفران لمؤسس الدولة السعودية الملك عبد العزيز الذي أمر بإنشاء هذه الهيئات" [71] .

وهذه الشهادة من أحد رجال الأمن تعد من مآثر الأمر بالمعروف والنهي عن المنكر، والتي لا تزال ـ ولله الحمد ـ تؤدي رسالتها على الوجه الأكمل بدعم وتأييد من ولاة الأمر في هذه المملكة التي تطبق أحكام الشريعة الإسلامية وتدعم العقيدة السلفية، وهذا من فضل الله تعالى يؤتيه من يشاء والله ذو الفضل العظيم.

ولا يفوتنا في هذا المقام، ونحن نتحدث عن الجانب الديني في حياة الملك عبد العزيز من خلال أفعاله ومواقفـه، أن نعرّج على عـدل الملك عبد العزيز ـ رحمه الله ـ لارتباطه الوثيق بجملة أفعاله ومواقفه، فقد كان الملك عبد العزيز ملكاً عادلاً يكره الظلم ويقاومه بكل السبل، وقد نعمت المملكة العربية السعودية بالتمسك بالشريعة الإسلامية قولاً وعملاً، وتطبيق الحدود الشرعية في أرضها وعلى شعبها بكل دقة، الأمر الذي جعل الأمن والاستقرار والرخاء هو السمة المميزة لهذه البلاد ـ بفضل الله وتوفيقه ـ لذلك نجد أن الفرق كبير والبون شاسع عندما نقارن الوضع الأمني في المملكة مع أقوى الدول في العالم وأعظمها تطوراً وصناعة واقتصاداً، وفي هذا الصدد يقول صاحب السمو الملكي الأمير عبد الله بن عبد العزيز، ولي العهد ونائب رئيس مجلس الوزراء ورئيس الحرس الوطني: "إن هذه البلاد ولله الحمد تستمد دستورها وقيمها من كتاب الله وسنة رسوله، وتحافظ على عقيدتها الإسلامية التي لولاها لكنا مثل غيرنا في المسلك والهوى، فيجب علينا شكر الله على نعمه الجزيلة، وأولها نعمة الإسلام والأمن والاستقرار التي نعيش فيها، فما دمنا متمسكين بعقيدتنا الإسلامية، فلن نضيع بإذن الله" [72] .

ومع شدة تمسك حكومة المملكة العربية السعودية بتطبيق حدود الشريعة الإسلامية ماضياً وحاضراً ـ ولله الحمد ـ إلا أنها دائماً ما تتعرض، ولا تزال تتعرض لحملات النيل والتشويه والهجوم الشرس من بعض المنظمات والهيئات التي تدعي وتتشدق بالدفاع عن حقوق الإنسان، وقد ذكر صاحب السمو الملكي الأمير نايف بن عبد العزيز وزير الداخلية أكثر من مرة وفي أكثر من مناسبة، "أن المملكة مستهدفة من الأعداء لأنها متمسكة بالشريعة الإسلامية التي هي دستورنا الحقيقي الذي نحكم به من خلال كتاب الله وسنة رسوله صلى الله عليه وسلم، وهـذا من فضل الله على هذا الشعب وعلى قيادة هذا البلد، لهذا نحن نحارب ـ والحديث لا يزال لسمو الأمير نايف ـ من وسائل إعلام الأعداء بكل الوسائل" [73] .

ومع كل تلك الحملات والادعاءات بقيت ـ ولله الحمد ـ المملكة العربية السعودية هي قدوة المسلمين في هذا الجانب، تحاول أن تحذوَ حذوها الدول الإسلامية الأخرى وتستفيد من منهجها العظيم المستمد من كتاب الله تعالى وسنة نبيه صلى الله عليه وسلم والذي كان يحرص الملك عبد العزيز من خلاله على تطبيق أحكام الشريعة على الجميع، لا فرق بين كبير وصغير، وغني وفقير، فلم يسمع بتميز شخص عن آخر أمام حدود الله، وهو القائل: "إن التفاضل لا يكون إلا بالتقوى، لا فضل لعربي على عجمي إلا بالتقوى، كلكم لآدم وآدم من تراب" [74] .

ومن الأمثلة الدالة على عدل الملك عبد العزيز ـ رحمه الله ـ وأن الجميع أمام الشريعة سواء، أن أحد أفراد أسرته ضرب أحد الجنود فاستدعاه في الحال وانهال عليه ضرباً ليشعره بأن الجميع سواء في الحقوق والمعاملات، لافرق بين جندي وأمير، صغير وكبير [75] .

والملك عبد العزيز لم يكن يعتمد في تثبيت الأمن وإقراره في البلاد على قوة الأجهزة الأمنية فقط، ـ بعد الله تعالى ـ بل كان يعتمد على حزمه وصرامته في تطبيق الشريعة الإسلامية والتي كانت تطبق بكل دقة، ثم يصدق الملك عبد العزيز عليها بنفسه [76] ، ولذلك اعتبر بعض الباحثين أن من أعمدة شخصية الملك عبد العزيز النـزاهة والعدل، لأن تعامله مع كل إنسان بدءاً من البسطاء من الناس إلى الزعماء والملوك الأجانب، كان يتسم بالنـزاهة التامة والصراحة الكاملة، وكان أحد الشعارات المؤثرة لديه "لا يدوم الملك بدون عدالة"ولكونه ـ رحمه الله ـ متديناً مستقيماً مطبقاً لأحكام الشرع، لم يقم بأي محاولة لاستثناء نفسه من أحكام الشرع، فكان إذا أقام أي إنسان من رعاياه دعـوى ضده، عيّن وكيلاً عنه ليتحاكم معه لدى قاضٍ يثق بحياده، وكان يخضع لحكم الشرع مهما كانت نتيجته [77] .

وهكذا فالعدل أساس الملك ـ كما يعبر أمين الريحاني ـ فهو يقول موضحاً عدل الملك عبد العزيز واستتباب الأمن في بلاده: "إذا كان العدل أساس الملك، فالأمن أول مظهر من مظاهره، بل ما وجدت خارج نجد بلاداً تتمثل فيها هذه الحكمة "العدل أساس الملك"ذاك التمثل الصحيح الشامل، ذاك التمثل المعجب المخيف معاً، عدل ابن سعود كلمـة تسمعها في البحر والبر، وما عدل ابن سعود غير الشرع..." [78] .

ثم أوضح الريحاني أن من يدخّن مثلاً يجلد، وكذلك من لا يصلي، أما أحكام الشرع فمعروفة إلا أنها تُنَفَّذ بلا تردد ولا محاباة، ولا يعرف ابن سعود في سبيل العدل كبيراً أو غنياً، كل الأيدي الأثيمة عند الحاكم سواء، وكل الرؤوس سواء عند السياف [79] .

ثم أورد بعض النماذج على تطبيق العدل وحفظ الأمن في عهد الملك عبد العزيز [80] ، ومن هنا كانت مقاومة الجريمة في المملكة ناجحة بدرجة كبيرة، ولذا كان المجرم يقبض عليه في وقت قصير جداً من ارتكاب جريمته دون جهد وعناء، وقد قبض أحد خدم الملك عبد العزيز على قاتلين في تثليث في المنطقة الجنوبية واقتادهما على بعير واحد إلى الرياض، الأمر الذي يؤكد ما نقول [81] . ومن مواقفه الدالة على عدله وحزمه في تطبيق أحكام الشرع دون مجاملة أو تمييز، ما حدث في عهده ـ رحمه الله ـ من أن ثلاثة أشخاص من أسرٍ لها وزنها ومكانتها في البلاد اشتركوا في قتل صديق لهم عمداً بعد شربهم الخمر، فأحيلوا إلى المحكمة الشرعية الكبرى فأصدرت حكماً بإعدامهم بعد استيفاء شروط قتلهم، فتدخل أعيان ووجهاء البلاد لإنقاذ حياتهم، والتمسوا من الملك تأجيل تنفيذ حكم فيهم لمدة أسبوع واحد حتى يتسنى لهم بذل الجهود والتوسط لدى أولياء المقتول في سبيل الحصول على تنازلهم عن حقهم الشخصي مقابل أي مبلغ من المال يطلبونه، فما كان منه ـ رحمه الله ـ إلا أن أمر بسرعة تنفيذ حكم القتل في القتلة الثلاثة، ونُفِّذ فيهم الحكم ضرباً بالسيف، وعُلقوا في موضع بارز على واجهة مقر الأمن العام المواجه للحرم المكي الشريف، ولم يأبه بمكانة أهل الجناة ولا بمنـزلة أعيان ووجهاء البلاد الذين توسطوا في تأجيل تنفيذ عقوبة القتل، وكان قتلهم بعد ثمانية أيام فقط من الإمساك بهم واعترافهم [82] .

ولاشك فقد كان لتنفيذ حكم القتل في هؤلاء القتلة أعمق الأثر في استتباب الأمن وقمع المجرمين والقضاء على المفسدين، ويؤكد ـ أيضاً ـ تمسك الملك عبد العزيز بالجانب الديني في أفعاله المتمثل في هذه العدالة والمساواة بين الجميع أمام أحكام الشريعة الإسلامية الغراء.

وقد بلغ من فرط تعلق الملك عبد العزيز بالعدل وكرهه للظلم وحرصه الشديد على إشاعة العدل بين المواطنين ورغبته في أن تصل إليه شكوى المظلوم في أي منطقة من بلاده الواسعة، أن كتب بلاغاً عاماً للشعب عند دخوله الحرم النبوي الشريف سنة 1372هـ، وعلقه مخاطباً فيه شعبه يقول فيه: "من عبد العزيز بن عبد الرحمن بن سعود إلى شعب الجزيرة العربية، على كل فرد من رعيتنا يحس أن ظلماً وقع عليه، أن يتقدم إلينا بالشكوى، وعلى كل من يتقدم بالشكوى أن يبعث بها بطريق البرق أو البريد المجانـي على نفقتنا، وعلى كل موظف بالبريد أو البرق أن يتقبل الشكاوى من رعيتنا، ولو كانت موجهة ضد أولادي أوأحفادي أو أهل بيتي، وليعلم كل موظف يحاول أن يثني أحد أفراد الرعية عن شكواه مهما تكن قيمتها أو حاول التأثير عليه ليخفف من لهجتها أننا سنوقع عليه العقاب الشديد، لا أريد في حياتـي أن أسمع عن مظلوم ولا أريد أن يحملني الله وزر ظلم أحد،أو عدم نجدة مظلوم أو استخلاص حق مهضوم، ألا قد بلغت، اللهم فاشهد" [83] .

فأي عدل هذا الذي يذكرنا ويقربنا من العهود الزاهية من الحكم الإسلامي، وهكذا يقترن القول بالعمل، وله مواقف ومآثر تؤكد ذلك، فهو الذي يقول في إحدى خطبه: "الناس أحرار في مآكلهم ومشاربهم ومرازقهم ونزههم، ومن أُعتدي عليه فليراجعني لأنصفه، ولو جاءنـي أي إنسان وقال: إن ولدي فيصل أخذ مالي واعتدى عليّ، فإن رآنـي أنصفته منه علم أنـي أقول وأصدق في القول، وإن رآنـي أهملته، وساعدتُ ولدي على ظلمه فعند ذلك يكون له الحق عليّ..." [84] .

وهكذا يكون حمل الأمانة وتحمل المسؤولية التي كان يتمتع بها الملك عبد العزيز ـ رحمه الله ـ وهذا لا يتأتى إلا من رجل ملأ الإيمان قلبه، وقرن القول بالعمل، ولذا مكّن الله ـ تعالى ـ له في الأرض ونصره ووفقه في جميع أموره، لأنه كان صادقاً مع الله، وما عاهد عليه، ينشد الحق، ويطبق العدل، وينصف المظلوم، وهو القائل: "إن باب العدل مفتوح للجميع على السواء، والناس كلهم كبيرهم وصغيرهم أمامه سواء حتى يبلغ الحق مستقره" [85] .

ويقول ـ أيضاً ـ مخاطباً بعض جلسائه: "قد فاتكم أن الراعي مسؤول عن رعيته، وقد فاتكم أن صاحب السيادة لا يستقيم أمره إلا بالعدل والإحسان..." [86] .

ويوضح الملك عبد العزيز قمة العدل وشموليته بقوله: "إنني مستعد للنظر في كل شكاية موقع عليها بإمضاء صاحبها، ومستعد زيادة على ذلك أن أقابل صاحب الشكاية إذا كانت لديه بيانات شفهية لا يحب كتابتها..." [87] .

وهكذا يكون القائد الذي يقتدي بهدي القرآن وسنة الرسول صلى الله عليه وسلم في جميع أقواله وأفعاله، فلم يخرج الملك عبد العزيز عما جاء في القرآن الكريم وهدت إليه السنة، فكانت أعماله تتطابق مع أقواله، ومع ما قاله وحثّ عليه الحكماء والعارفون بعوامل ازدهار الحكم والملك، فالحكماء قالوا: "إمام عادل خير من مطر وابل"فكان ـ رحمه الله ـ مضرب المثل بعدله، في وقتٍ ندر فيه من يحكم بالعدل" [88] .

وقال الحكماء ـ أيضاً ـ: "مما يجب على السلطان أن يلتزمه العدل في ظاهر أفعاله لإقامة أمر سلطانه، وفي باطن ضميره لإقامة دينه"، وكان الملك عبد العزيز عادلاً في ظاهره وباطنه، ولم يكن ـ وهو الشجاع ـ ما يظهره غير ما يبطنه، والشجاعة في هذا الميدان أشرف منها في ميدان القتال، فَلِمَ يخفي غير ما يظهر، وهو الواثق من تصرفه؟! [89] .

وقفت ذات يوم امرأة مسنة على باب قصره ـ رحمه الله ـ تشكو إليه أمر قضية في ميراث لها، وقالت: ليس لي من يدافع عن حقوقي، فناداها الملك عبد العزيز وأخذ ما بيدها من الأوراق ووعدها بأنه سيكون وكيلاً عنها في الدفاع، وبالفعل نظر في الحجج التي بيدها، وأرسل القضية إلى المحكمة الشرعية، وأخذ يسأل كل يوم عن تلك القضية حتى قررت المحكمة في شأنها، وأبلغ المرأة بالحكم، وأمر بإنفاذه [90] .

هكذا يكون الإمام العادل والحاكم المنصف الذي يظله الله في ظله يوم لا ظل إلا ظله، يوم لا ينفع مال ولا بنون، إلا من أتى الله بقلب سليم، كان يدرك الملك عبد العزيز ـ رحمه الله ـ أن هذه الدنيا فانيـة، وأن المرء لا ينفعه إلا صالح العمل، وصدق النيـة، والإخلاص لله ـ تعالى ـ في القول والعمل، وكان كذلك ـ إن شاء الله تعالى ـ.

وكـان ـ رحمه الله ـ من شـدة تدينـه وقـوة إيمانـه وخوفـه من الله ـ تعالى ـ ومراقبته له، يستدين من المواطنين ويوثق هذا الدين ويكتبه، وذلك في بعض أيام العسر التي مرت على هذه البلاد، ولكن الملك عبد العزيز ورجاله ظلوا أقويـاء بإيمانـهم بالله وثقتهم بنصره ـ تعالى ـ وحسن توكلهم عليه ـ جل شأنه ـ ثم بقوة الإرادة والعزيمة، التي لا تثني الرجال الأقوياء عن تحقيق مآربهم وبلوغ أهدافهم، بعد تأييد الله ـ تعالى ـ وتوفيقه لهم.

ونكتفي بذكر رسالة واحدة تدل على ما ذكرناه آنفاً أوردها الشيخ عبد العزيز بن عبدالمحسن التويجري [91] ، ـ أحد معاصري الملك عبد العزيز ـ تقول الرسالة:

"بسم الله الرحمن الرحيم

من عبد العزيز بن عبد الرحمن الفيصل إلى من يراه، السلام وبعد: أخذنا من ناصر ابن حمد بن غيث 1300 ريال وعشرة أريل سلفة، أيضاً أخذنا منه 108 ريالات وخمس ليرات" [92] .

(ختم الملك عبد العزيز)

ويعلق على هذه الرسالة الشيخ عبد العزيز التويجري بقوله: "هذه وثيقة تشير إلينا وإلى الأجيال الآتية أن هذا هو عبد العزيز بن عبد الرحمن الفيصل في عسره ويسره، في عزيمته التي لا تهزم، في ورعه وأمانته على حقوق الناس البسطاء، والسؤال الذي يرد ويجب أن يرد على خاطر كل إنسان: أهذا المبلغ البسيط جداً قد حل مشكلة لعبد العزيز؟ وهل سد عوزاً؟ وهل وهل...؟ نطرح الأسئلة ونتركها لمن يستطيع أن يجيب عنها، أترى هذا المبلغ حاجة ليلة واحدة أم ليالٍ؟ الله أعلم، ولكن نقول: رحمك الله يا عبد العزيز، مع هذا كله خرجت من محنك وآلامك وعسرك إلى يسرنا الذي تعيشه بلادنا اليوم رخاءً وأمناً وعدلاً وشريعةً..." [93] .

ونحن بدورنا نقول: إن من يتق الله ـ تعالى ـ يجعل له مخرجاً ويرزقه من حيث لا يحتسب ويبدل الله بعد عسره يسراً، وبعد ضيقه فرجاً، وما ذاك إلا من جملة الابتلاءات التي يبتلي الله بها أنبياءه وأولياءه وعباده المتقين.

(( الجانب الديني في حيـاة الملك عبد العزيز المتعلق بعنايته بالعلم وتقديـره للعلماء ))

كان التعليم في بداية عهد الملك عبد العزيز يقوم على نظام التعليم القديم (التقليدي) المعروف بـ "الكتاتيب"ثم حلقات المساجد، ثم الرحلات لطلب العلم، وكانت تلك الكتاتيب منتشرة في شتى مدن وقرى نجد، ولكن التعليم الحديث لم يبدأ إلا بعد ضم الملك عبد العزيز للحجاز سنة 1344هـ، وذلك لوجود بعض المدارس الحكومية والأهلية التي أنشأتها الدولة العثمانية في مكة والمدينة، واهتم الملك عبد العزيز بذلك اهتماماً كبيراً فأصدر أمراً بإنشاء "مديرية المعارف"التي بدأت تزاول نشاطها غرة رمضان سنة 1344هـ، وحتى تكتمل مهام هذه المديرية وتؤدي رسالتها التعليمية على الوجه المطلوب في جميع أرجاء المملكة، أنشئ العديد من الإدارات التعليمية في مختلف المناطق، يتبع كلاً منها عدد من المدارس المتدرجة، وقد شهد النظام التعليمي تطوراً كبيراً في عهد الملك عبد العزيز، فانتشرت المدارس الابتدائية ومدارس محو الأمية، للحد من مشكلة الأمية، ومدارس دور الأيتام، وأنشئت المدارس الأهلية، فظهرت مدرسة الفلاح والنموذجية بجدة، والصولتية والترقي والفخرية بمكة المكرمة، ودار الحديث بالمدينة، ومدرسة الصحراء بالمسيجيد، وغيرها. ثم ظهرت في عهده ـ رحمه الله ـ المعاهد التي كانت النواة الحقيقة لإنشاء جامعات المملكة، ومن هذه المعاهد نذكر: المعهد العلمي السعودي بمكة المكرمة، وهو يعادل الدراسة الثانوية، ومعاهد المعلمين المتوسطة والعالية، والمعاهد الليلية، ومعهد الرياض العلمي الذي كان نواة جامعة الإمام محمد بن سعود الإسلامية، ولا ننسى "دار التوحيد"بالطائف، والتي كان الملك عبد العزيز يهتم شخصياً بها، وقد تخرج في هذه الدار العريقة التي أسسها علامة الشام الشيخ محمد بهجت البيطار، علماء أكفاء، في علوم الدين واللغة العربية، أسند إليهم القضاء في المملكة، ثم أنشئت ـ أيضاً ـ "كلية الشريعة"بمكة المكرمة، ومدرسة تحضير البعثات التي كانت تعد الطلبة وتؤهلهم لمواصلة التعليم في الخارج، وذلك لتسهيل مهمة بعث الطلاب إلى مصر للدراسة في الجامعات المصرية [94] . إلى غير ذلك من الأعمال المجيدة التي قام بها الملك عبد العزيز في إصلاح التعليم ودعم المسيرة التعليمية لنشر العلم والمعرفة، لما لذلك من أثر إيجابي، فهي الأساس والمنطلق الحقيقي لنهضة الأمة، والتصدي للبدع والخرافات، وتنقية العقيدة الإسلامية من الشوائب، والحرص على إقامة التوحيد الخالص لله ـ عز وجل ـ قولاً وعملاً.

وفي هذا المقام يحسن بنا أن نذكر أن الملك عبد العزيز ـ رحمه الله ـ لم تشغله حروبه في سبيل توحيد البلاد، وكذلك مختلف الأمور السياسية عن طلب العلم وتشجيعه ودعمه، فقد كان ينتقي عدداً من الكتب لتقرأ عليه في التوحيد والتفسير والحديث والتاريخ وغيرها، مثل كتاب "فتح المجيد شرح كتاب التوحيد"و "تفسير الطبري"، و"تفسير ابن كثير"، و "مسند الإمام أحمد"و"رياض الصالحين"و"سيرة ابن هشام"و"البداية والنهاية" و"السياسة الشرعية في إصلاح الراعي والرعية"لشيخ الإسلام ابن تيمية [95] ، وغيرها من الكتب التي أثرت ثقافة الملك عبد العزيز ـ رحمه الله ـ.

ولمعرفته ـ رحمه الله ـ بأهمية العلم ومكانتـه وتأثيره وصقله لشخصية المرء وفائدته، حرص على تعليم أبنائه، كي يكون قدوة لهم ولغيرهم، فأنشأ لهم (مدرسة الأمراء) في مدينة الرياض، ولكي يؤكد الاتجاه السلفي في التعليم الحديث أنشأ (دار التوحيد) في الطائف سنة 1364هـ [96] ، ـ كما أسلفت ـ ثم استمرت عنايته بالتعليم الحديث حتى قطعت المملكة شوطاً كبيراً في هذا الجانب المهم، ثم أكمل المسيرة أبناؤه البررة، حتى وصل التعليم وتطوره إلى ما نحن عليه اليوم ولله الحمد والمنة.

أما عن تقديره ـ رحمه الله ـ للعلماء فقد كانت لهم المكانة المرموقة عنده، حيث كان يكبرهم ويجلهم ويبالغ في إكرامهم ويقدمهم على إخوانه وأبنائه وكبار جلسائه ويصغي إليهم ويأخذ بآرائهم، ويلجأ إليهم في الأمور الدينية والتشريعية التي تحتاج إلى توضيح وتفسير، وكانت مجالسه مجالس علم، له جلسة علم معهم بعد صلاة العشاء في القرآن وتفسيره، وجلسة كل يوم خميس من كل أسبوع، كما كان يلتقي في موسم الحج ببعض علماء البلدان الإسلامية، ويناقش معهم القضايا التي تهم الأمة الإسلامية، ومن أولئك الشيخ عبد المجيد سليم شيخ الأزهر، والشيخ محمد رشيد رضا، صاحب المنار، والشيخ محمود شكري الألوسي، من العراق، والشيخ محمد الفقي، من مصر، والشيخ بهجة البيطار من الشام، وشكيب إرسلان من لبنان، وغيرهم، كما بثّ الدعاة والمرشدين إلى العالم الإسلامي [97] . وكان يحترم العلماء كثيراً ويوقرهم، ويشعر بهيبة بعضهم منهم، حتى أنه كان يقول: "ما لقيت الشيخ عبد الله بن عبد اللطيف آل الشيخ، إلا تصبّب العرق من إبطي" [98] وذلك من هيبة العلم وتوقير العلماء.

وكانت لديـه بصيرة علمية، حيث كـان يحب الانتفاع بالعلوم الحديثة، فيأخذ من الحضارة والمدنية أفضل ما فيها ليطبقها في بلاده، ويترك منها ما يخالف الإسلام، ومع ذلك يؤمن بأن العلم وحده لا يكفي بدون عمل، ويحسن بنا أن نتمعن في مستهل كلمته التي وجهها إلى خريجي المعهد العلمي السعودي الذين استقبلهم وقال لهم:

"أيها الأبناء، إنكم أول ثمرة من غرسنا الذي غرسنا بالمعهد، فاعرفوا قدر ما تلقيتموه من العلم، واعلموا أن العلم بلا عمل كشجرة بلا ثمر" [99] .

ومما يُدلل على تمسكه بالجانب الديني في مجال العلم والعلماء، عنايته واهتمامه بطباعة كتب السلف خدمة للدعوة السلفية ونشرها في الأقطار الإسلامية، مما كان له الأثر الكبير في نشر الوعي الإسلامي والثقافة الإسلامية الصحيحة، ولذلك لم يغفل ـ رحمه الله ـ عن تشجيع العلم والعلماء وذلك بطبعه نفائس من كتب العلوم الإسلامية أو شرائها وتوزيعها مجاناً خدمة للعلم وأهله، داخل المملكة وخارجها، وكان سخياً في الإنفاق على هذا العمل الخيري العظيم [100] ، لأنه يرجو ما عند الله ـ تعالى ـ من الثواب العظيم والأجر الكبير من خلال نشر وتوزيع هذه الكتب الإسلامية، وأثرها العظيم في تصحيح العقيدة الإسلامية، وترسيخ التوحيد الخالص في نفوس الناس سلوكاً وعملاً.

وكانت هذه الكتب تطبع في الداخل، وبعضها طبع في مصر والشام والهند، لأن المطابع الداخلية لم تفي بطباعة تلك الكتب الكثيرة، حيث لم تكن هناك سوى ثلاث مطابع بمكة، وثلاث أخرى في جدة، ومطبعة واحدة في المدينة اشتُريت من مصر سنة 1355هـ [101] .

والآن نوضح أهم هذه الكتب التي طبعت ووزعت على نفقة الملك عبد العزيز ـ يرحمه الله ـ: ففي الفقه وأصوله طُبع كتاب "المغني والشرح الكبير"لموفق الدين وشمس الدين ابني قدامة في اثني عشر مجلداً، وقد قال الشيخ محمد رشيد رضا عنه: "إنه إذا يسّر الله ـ تعالى ـ لكتاب المغني من يطبعه فأنا أموت آمناً على الفقه الإسلامي أنه لا يموت" [102] .

وقد تحققت ـ بحمد الله ـ أمنية الشيخ محمد رشيد رضا، بطبع الملك عبد العزيز لهذا الكتاب وغيرها من الكتب الإسلامية. وطبع كذلك كتاب "روضة الناظر"لابن قدامة، و"كشاف القناع"للبهوتي، و"زاد المستقنع"و"عمدة الفقه"لموفق الدين ابن قدامة، و"مناقب الإمام أحمد"لابن الجوزي، و"العقود الدرية في مناقب شيخ الإسلام ابن تيمية"لابن عبد الهادي، وكتاب"التوحيد وإثبات صفة الرب عزوجل"، لابن خزيمة، و"مجموعة التوحيد"للشيخ محمد بن عبد الوهاب وآخرين، و"فتح المجيد شرح كتاب التوحيد"لعبد الرحمن بن حسن، و"مجموعة المتون في الفقه والتوحيد"لبعض علماء نجد، و"الثلاثة الأصول والأربعة القواعد"للشيخ محمد بن عبد الوهاب، و"مجموعة رسائل وفتاوى"لشيخ الإسلام ابن تيمية، و"مجموعة الرسائل والمسائل النجدية"لجماعة من علماء نجد، و"الدرر السنية في الأجوبة النجدية"لجماعة من علماء نجد، وكتاب "التوسل والوسيلة" و"منهاج السنة"وعلى هامشه كتاب "موافقة صريح المعقول لصحيح المنقول"وهما لابن تيمية، و"شرح العقيدة الطحاوية"و"مناسك الحج على المذاهب الأربعة"لابن حسن وابن مانع، و"تفسير القرآن الكريم"للإمامين ابن كثير والبغوي، و"أوضح البرهان في تفسير أم القرآن" للمعصومي، و"البداية والنهاية"لابن كثير، و"طبقات الحنابلة"لابن أبي يعلى، و"روضة الأفكار تاريخ ابن غنام"، وكتاب "السنة"لعبد الله ابن الإمام أحمد بن حنبل، و"جامع الأصول" لابن الأثير، و"شرح تهذيب سنن أبي داود"لابن القيم، و"معالم السنن"للخطابـي، و"مختصر السنن"للمنذري، و"عمـدة الأخبار في مدينة المختار"لأحمد بن عبد الحميد العباسي، و"يسر الإسلام" لمحمد رشيد رضا، و "تاريخ القرآن الكريم وغرائب رسمه وحكمه"لمحمد طاهر الكردي، ومن كتب الردود: “الصواعق المرسلة” لابن قيم الجوزية، وكتاب "تأسيس التقديس في كشف تلبيس دواد بن جرجيس” للشيخ عبد الله بن عبدالرحمن بن حسن، وكتاب “ الألسنة الحداد في كشف شبهات علوي الحداد"للشيخ سليمان بن سحمان، وغيرها من الكتب الكثيرة التي طبعت على نفقته في الهند ومصر لم يذكر عليها اسمه إلا ما جاء على بعض مطبوعاته في الهند من أنها: "طبعت على نفقة من قصده الثواب من رب الأرباب" [103] .

وكانت للملك عبد العزيز مكتبته الخاصة، وهي خير شاهد على ما ذكرناه سابقاً، حيث تعكس مدى اهتمامه بعلوم الدين الإسلامي وكتب العقيدة ودعوته المستمرة للتمسك بمبادئ الشرع والعمل بأحكامه، وتحتوي المكتبة على 1551 مجلداً في شتى فروع العلم والمعرفة، بالإضافة إلى الموسوعات العلمية، وقد لقيت مكتبة الملك عبد العزيز اهتماماً بالغاً، كان لجامعة الملك سعود شرف استلامها، فاهتمت بتجليد مجموعاتها للحفاظ عليها، وعندما أنشئت "دارة الملك عبد العزيز"بالمرسوم الملكي رقم م/45 وتاريخ 5/8/1392هـ، انتقلت المكتبة إلى الدارة، ووضعت بقاعة مستقلة وقد رُتِّبت موضوعاتها واستكملت فهارسها، وتضم المكتبة المكتب الذي أهداه إليه الرئيس الأمريكي ترومان في عام 1370هـ ـ 1950م [104] ، رحم الله الملك الصالح المؤسس وجزاه عن خدمته لدينه وأمته خير الجزاء.

[1] عبد الرحمن السبيت: من وثائق الملك عبد العزيز (479).

[2] وصفه بهذا الوصف المذكور، محمد جلال كشك، في كتابه "السعوديون والحل الإسلامي"ص:(23).

[3] الزركلي: الوجيز في سيرة الملك عبد العزيز (158ـ159).

[4] محمد الشتري: الدعوة في عهد الملك عبد العزيز (1/262).

[5] انظر ص:(45) من الكتاب المذكور

[6] عبد الله التركي: الملك عبد العزيز والمملكة، المنهج القويم في الفكر والعمل (44).

[7] محمد الشتري: الدعوة في عهد الملك عبد العزيز (2/527)، عبد الله التركي الملك عبد العزيز والمملكة (45).

[8] محمد جلال كشك: السعوديون والحل الإسلامي (43).

[9] محمد السلمان : توحيد المملكة العربية السعودية 110

[10] محمد الشتري: الدعوة في عهد الملك عبد العزيز 2/ 529

[11] محمد الشتري: الدعوة في عهد الملك عبد العزيز 2/ 530، فؤاد حمزة: البلاد العربية السعودية 30.

[12] الزركلي: الوجيز في سيرة الملك عبد العزيز (334)، عبد المنعم الغلامي: الملك الراشد (317ـ318)، محمد السلمان: توحيد المملكة العربية السعودية (111).

[13] محمد السلمان: توحيد المملكة العربية السعودية (111).

[14] محمد إبراهيم رحمو: أضواء حول الاستراتيجية العسكرية للملك عبد العزيز وحروبه (81).

[15] محمد السلمان: توحيد المملكة العربية السعودية (110).

[16] عبد الحميد الخطيب: الإمام العادل (50ـ51).

[17] الزركلي: شبه الجزيرة العربية في عهد الملك عبد العزيز (3/921).

[18] محمد الشتري: الدعوة في عهد الملك عبد العزيز (1/ 166ـ267).

[19] محمد الشتري: الدعوة في عهد الملك عبد العزيز (1/276).

[20] عبد الله التركي: الملك عبد العزيز والمملكة، المنهج القويم في الفكر والعمل (73).

[21] محمد الشتري: الدعوة في عهد الملك عبد العزيز (1/277،288).

[22] المصدر السابق (1/277)، وما جعلني أحرص على ذكر هذا الموقف للملك عبد العزيز رحمه الله هو قول النبي صلى الله عليه وسلم: "لا تقوم الساعة حتى تضطرب إليات نساء دوس عند ذي الخلصة"والحديث رواه البخاري في كتاب الفتن، رقم:(7116) (باب تغير الزمان حتى تعبد الأوثان)، وفي صحيح مسلم برقم:(2906)، كتاب الفتن، باب لا تقوم الساعة= =حتى تعبد دوس ذي الخلصة، ومن مواقفه ـ أيضاً ـ في هذا الجانب المهم في العقيدة هدمه لقبة حواء، وقفل الزوايا المنسوبة إلى الطرق الصوفية وإبطال البدع التي كانت سائدة في ذلك الزمان. [انظر: محمد الشتري: الدعوة في عهد الملك عبد العزيز (1/274)].

[23] حافظ وهبة: جزيرة العرب في القرن العشرين (294).

[24] الحديث صحيح، رواه البخاري في كتاب الجنائز، باب ما يكره من اتخاذ المساجد على القبور. [انظر صحيح البخاري مع الفتح (3/200)].

[25] محمد السلمان: توحيد المملكة العربية السعودية (132ـ133).

[26] المصدر السابق (125)، نقلاً عن مقابلة مع الأمير عبد الله بن فيصل الفرحان آل سعود، في 3/4/1407هـ، الذي تولى إمارة منطقة القصيم في الفترة من عام 1354هـ إلى عام 1366هـ، ضمن كتاب "كنت مع عبد العزيز"ص:(285)، نشر الحرس الوطني.

[27] أحمد عبد الغفور عطار: صقر الجزيرة (1/13).

[28] عبد العزيز الأحيدب: ظاهرة الأمن في عهد الملك عبد العزيز (249).

[29] رابح لطفي جمعة: حالة الأمن في عهد الملك عبد العزيز (254ـ255).

[30] جزء من الكلمة التي ألقاها خادم الحرمين الشريفين الملك فهد ـ حفظه الله ـ بمناسبة صدور النظام الأساسي للحكم، وقد ألقاها يوم الأحد 27/8/1412هـ الموافق 2/3/1993م، انظر مجلة الفيصل، عدد:(252)، شهر جمادى الآخرة 1418هـ، مقال "حسني عبد الحافظ"بعنوان: "الملك عبد العزيز والنقلة الحضارية للجزيرة العربية"ص:(26).

[31] انظر: مجلة الدارة ـ شهر رجب 1406هـ ـ ص:(9ـ10)، من خطاب الملك فهد في افتتاح المؤتمر العالمي عن تاريخ الملك عبد العزيز في شهر ربيع الأول عام 1406هـ.

[32] أحمد عبد الغفور عطار: صقر الجزيرة (2/416)، ط5، 1399هـ.

[33] محمد إبراهيم رحمو: أضواء حول الاستراتيجية العسكرية للملك عبد العزيز وحروبه (170ـ171).

[34] محمد السلمان: توحيد المملكة العربية السعودية (119).

[35] سورة النساء؛ آية:48.

[36] محمد الشتري: الدعوة في عهد الملك عبد العزيز (1/279ـ280).

[37] الزركلي: الوجيز في سيرة الملك عبد العزيز (126)، حافظ وهبة: جزيرة العرب في القرن العشرين (297).

[38] الزركلي: الوجيز (127)، محمد السلمان: توحيد المملكة العربية السعودية (119).

[39] عبد الرحمن السبيت وآخرون: من وثائق الملك عبد العزيز (305ـ287).

[40] محمد إبراهيم رحمو: أضواء حول الاستراتيجية العسكرية للملك عبد العزيز وحروبه (143).

[41] الزركلي: الوجيز في سيرة الملك عبد العزيز (127).

[42] عبد المنعم الغلامي: الملك الراشد عبد العزيز آل سعود (317ـ319).

[43] محمد الشتري: الدعوة في عهد الملك عبد العزيز (1/280).

[44] نفسه (1/281)، ثم انظر: عبد الله التركي:الملك عبد العزيز والمملكة المنهج القويم في الفكر والعمل (44).

[45] محمد الشتري: الدعوة في عهد الملك عبد العزيز (1/281)، محمد السلمان: توحيد المملكة العربية السعودية(130).

[46] عبد الله أبو راس، وبدر الدين أديب: الملك عبد العزيز والتعليم (74)، وسوف أتعرض بالتفصيل لاحقاً لعناية الملك عبد العزيز بالعلم وتقديره للعلماء، وجهوده في نشر الكتب الإسلامية وتسميتها ـ إن شاء الله تعالى ـ ولمزيد من التفاصيل حول جهود الشيخ القرعاوي في الجنوب، انظر: "موسى بن حاسر السهلي: الشيخ عبد الله بن محمد القرعاوي ودعوته في جنوب المملكة العربية السعودية، طبعة 1413هـ".

[47] محمد جلال كشك: السعوديون والحل الإسلامي (50)، ط1402هـ.

[48] الزركلي: شبه الجزيرة العربية في عهد الملك عبد العزيز (1/259)، أحمد عسه: معجزة فوق الرمال (62)، محمد جلال كشك: السعوديون والحل الإسلامي (574)، محمد السلمان: توحيد المملكة العربية السعودية (192)، نفس المؤلف: الهجر ودورها في الإصلاح الاجتماعي في عهد الملك عبد العزيز، مجلة الفيصل، العدد:(252)، جمادى الآخرة 1418هـ، ص:(24).

[49] محمد المانع: توحيد المملكة العربية السعودية (111)، محمد السلمان: توحيد المملكة العربية السعودية(192).

[50] محمد الشتري: الدعوة في عهد الملك عبد العزيز (1/272).

[51] صلاح الدين المختار: تاريخ المملكة العربية السعودية (2/145)، الزركلي: شبه الجزيرة (1/263)، عبد المنعم الغلامي: الملك الراشد (127)، عبدالله حمد الحقيل: وميض من سيرة الملك عبد العزيز، ظاهرة توطين البادية، مجلة الدارة، العدد الثاني، السنة الحادية عشرة، محرم 1406هـ، ص:(120).

[52] الزركلي: شبه الجزيرة في عهد الملك عبد العزيز (2/450)، محمد السلمان: الهجر ودورها في الإصلاح الاجتماعي في عهد الملك عبد العزيز، مجلة الفيصل، عدد:(252)، جمادى الآخرة 1418هـ، ص:(24).

[53] صالح العبود: عقيدة الشيخ محمد بن عبد الوهاب (609)، سعود الدريب: المنهجية السلفية وإقامة الدولة العصرية، مجلة الحرس الوطني، العدد:(35)، السنة السادسة، شهر محرم 1406هـ، ص:(41)، نفسه: الملك عبد العزيز ووضع قواعد التنظيم القضائي في المملكة، مجلة الدارة، العدد الأول، السنة الثانية عشرة، شوال 1406هـ، ص:(19).

[54] محمد الشتري: الدعوة في عهد الملك عبد العزيز (1/273)، سعود الدريب: المنهجية السلفية ص:(41)، مجلة الحرس الوطني، هامش:(2)، وانظر: محمد البديوي: المتوكل على الودود عبد العزيز آل سعود (265).

[55] انظر: حسني عبد الحافظ: الملك عبد العزيز والنقلة الحضارية للجزيرة العربية، مجلة الفيصل، عدد:(252)، شهر جمادى الآخرة، 1418هـ، ص:(27).

[56] حافظ وهبه: جزيرة العرب في القرن العشرين (288).

[57] صالح العبود: عقيدة الشيخ محمد بن عبد الوهاب (609).

[58] الزركلي: شبه الجزيرة في عهد الملك عبد العزيز (2/451).

[59] صلاح الدين المختار: تاريخ المملكة العربية السعودية (2/147) وما بعدها.

[60] سورة آل عمران؛ آية:110.

[61] سورة آل عمران؛ آية:104.

[62] الحديث صحيح، رواه مسلم في كتاب الإيمان، باب كون النهي عن المنكر من الإيمان [صحيح مسلم بشرح النووي (2/21ـ25)].

[63] حول الأمر بالمعروف والنهي عن المنكر وضوابطه ومراتب تغيير المنكر وأقوال العلماء في ذلك انظر: "ابن تيمية: الأمر بالمعروف والنهي عن المنكر(18)، أبو بكر الخلال: الأمر بالمعروف والنهي عن المنكر(36ـ45)، عبدالله آل قعود: أثر الأمر بالمعروف والنهي في حياة الأمة (26ـ27)، عبد الكريم زيدان: أصول الدعوة (189ـ190)، السامرائي: مناهج العلماء في الأمر بالمعروف والنهي عن المنكر (66ـ67).

[64] منير العجلاني: تاريخ البلاد العربية السعودية (1/281ـ282).

[65] رابح لطفي جمعه: حالة الأمن في عهد الملك عبد العزيز (95).

[66] نفسه ص:(95)، محمد السلمان: توحيد المملكة العربية السعودية (183).

[67] محمد الشتري: الدعوة في عهد الملك عبد العزيز (1/323)، سعود الدريب: المنهجية السلفية وإقامة الدولة العصرية، مجلة الحرس الوطني، العدد: (35)، محرم 1406هـ، ص:(40)، نفسه: الملك عبد العزيز ووضع قواعد التنظيم القضائي في المملكة (24).

[68] محمد الشتري: الدعوة في عهد الملك عبد العزيز (1/328ـ329)، محمد السلمان: توحيد المملكة العربية السعودية (183ـ 184)، عبد العزيز الأحيدب: ظاهرة الأمن في عهد الملك عبد العزيز (183).

[69] رابح لطفي جمعه: حالة الأمن في عهد الملك عبد العزيز (96)، محمد السلمان: توحيد المملكة العربية السعودية (184).

[70] محمد الشتري: الدعوة في عهد الملك عبد العزيز (1/324).

[71] العقيد جميل الميمان: القصاص في الإسلام وأثره في استتباب الأمن واستقراره في المملكة العربية السعودية ص:(34)، ضمن كتاب "حالة الأمن في عهد الملك عبد العزيز"لمؤلفه رابح لطفي جمعه ص:(96ـ97).

[72] محمد السلمان: توحيد المملكة العربية السعودية (150)، وقد تحدث الأمير عبدالله بذلك خلال استقباله مديري وعمداء جامعة الإمام محمد بن سعود الإسلامية، ونشرته جريدة عكاظ، عدد:(9945)، في10/5/1414هـ، ص:(3).

[73] محمد السلمان: توحيد المملكة العربية السعودية (151).

[74] سعود الدريب: الملك عبد العزيز ووضع قواعد التنظيم القضائي في المملكة (32).

[75] عبد المنعم الغلامي: الملك الراشد عبد العزيز آل سعود (348).

[76] محمد السلمان: توحيد المملكة العربية السعودية (116).

[77] محمد المانع: توحيد المملكة العربية السعودية (326ـ328)، وانظر نحو ذلك عند: الزركلي: شبه الجزيرة:(2/482).

[78] أمين الريحاني: ملوك العرب (2/72ـ74).

[79] نفسه:(2/72ـ73).

[80] نفسه: (2/73) وما بعدها، ثم انظر: صلاح الدين المختار: تاريخ المملكة العربية السعودية (2/511) وما بعدها.

[81] محمد السلمان: توحيد المملكة العربية السعودية (116ـ117).

[82] رابح لطفي جمعه: حالة الأمن في عهد الملك عبد العزيز (91)، محمد المانع: توحيد المملكة العربية السعودية(328)، عبد العزيز الأحيدب: ظاهرة الأمن في عهد الملك عبد العزيز (61)، محمد السلمان: توحيد المملكة العربية السعودية (118).

[83] الزركلي: شبه الجزيرة في عهد الملك عبد العزيز (2/615 و3/835)، الوجيز في سيرة الملك عبد العزيز (187)، علي البرماوي: قلعة الإسلام ومؤسسها العظيم (74)، بركات بله: قضية الأسبوع، مجلة اليمامة، العدد:(820)، ذو الحجة 1404هـ،ص:(5).

[84] علي البرماوي: قلعة الإسلام (64).

[85] عبد الرحمن السبيت وآخرون: من وثائق الملك عبد العزيز (257)، بركات بله: قضية الأسبوع، مجلة اليمامة، عدد:(820)، شهر ذي الحجة 1404هـ، ص:(6).

[86] عبد العزيز شرف: عبد العزيز آل سعود وعبقرية الشخصية الإسلامية (339)، صالح العبود: عقيدة الشيخ محمد بن عبد الوهاب (590).

[87] بركات بله: قضية الأسبوع، مجلة اليمامة، عدد:(820)، ذو الحجة 1404هـ، ص:(6).

[88] عبد العزيز شرف: الملك عبد العزيز آل سعود وعبقرية الشخصية الإسلامية (339)، عبد العزيز الخويطر: تراث وإرث نعتز به، مجلة المجلة العربية، عدد:(170)، شهر ربيع الأول، 1412هـ، ص:(15).

[89] عبد العزيز الخويطر: تراث وإرث نعتز به، مجلة المجلة العربية، عدد:(170)، السنة الخامسة عشرة، ربيع الأول 1412هـ، ص:(15).

[90] عبد المنعم الغلامي: الملك الراشد عبد العزيز آل سعود (350).

[91] كان أحد رجال الملك عبد العزيز، وكان رئيساً لبيت مال سدير والزلفي، قبل أن ينتقل عمله للحرس الوطني، والآن يشغل منصب نائب رئيس الحرس الوطني المساعد.

[92] عبد العزيز التويجري: لسراة الليل هتف الصباح، الملك عبد العزيز دراسة وثائقية، صحيفة الشرق الأوسط، عدد:(6903)، في 22/10/1997م، ص:(20).

[93] نفسه ص:(20)، وقد صدرت هذه المذكرات مؤخراً في كتاب ضخم بنفس العنوان المذكور، وطبع بمطابع الحرس الوطني 1418هـ.

[94] انظر حول ذلك: عبد الله أبو راس، وبدر الدين أديب: الملك عبد العزيز والتعليم (145ـ 163)، محمد السلمان: توحيد المملكة العربية السعودية (72ـ73)، حسني عبد الحافظ: الملك عبد العزيز والنقلة الحضارية للجزيرة العربية، مجلة الفيصل، عدد:(252)، شهر جمادى الآخرة 1418هـ ،ص:(27ـ28)، وتعتبر كلية الشريعة بمكة المكرمـة المنارة الأولى للتعليم العالي في المملكة، حيث أنشئت سنة 1368هـ، وهي نواة جامعة أم القرى في الوقت الحالي.

[95] محمد السلمان: توحيد المملكة العربية السعودية (129ـ130)، علي البرماوي: قلعة الإسلام (87ـ88).

[96] محمد السلمان: توحيد المملكة العربية السعودية (190)، علي البرماوي: قلعة الإسلام (88)، وذكر أن الملك عبد العزيز زار هذه المدرسة وحينما قابل تلاميذها كان من بينهم تلميذ حاول أن يداري بيده بقعة من الحبر وقعت على ثوبه، ولاحظ الملك عبد العزيز حرجه، فابتسم له قائلاً: "لا تخفها هذا عطر المتعلمين".

[97] الزركلي: الوجيز (197)، محمد الشتري: منهج الدعوة في عهد الملك عبد العزيز (1/279)، سعود الدريب: الملك عبد العزيز ووضع قواعد التنظيم القضائي في المملكة= =(27)، محمد السلمان: توحيد المملكة العربية السعودية (130ـ131)، علي البرماوي: قلعة الإسلام (87ـ88)، عبد الله حمد الحقيل: عناية الملك عبد العزيز بالعلم واهتمامه بالعلماء، مجلة الدارة، العدد الثاني، السنة 13، شهر محرم، 1408هـ، ص:(197).

[98] الزركلي: الوجيز في سيرة الملك عبد العزيز (197)، محمد السلمان: توحيد المملكة العربية السعودية (131).

[99] علي البرماوي: قلعة الإسلام ومؤسسها العظيم (88).

[100] حافظ وهبه: خمسون عاماً في جزيرة العرب (42)، عبد الله الحقيل: عناية الملك عبد العزيز بالعلم وهتمامه بالعلماء (197).

[101] الزركلي: الوجيز في سيرة الملك عبد العزيز (335)، محمد الشتري: الدعوة في عهد الملك عبد العزيز:(2/505).

[102] محمد السلمان: توحيد المملكة العربية السعودية (160).

[103] الزركلي: الوجيز (338،339)، عبدالمنعم الغلامي: الملك الراشد: عبد العزيز آل سعود (386ـ387)، حسني عبد الحافظ: الملك عبد العزيز والنقلة الحضارية للجزيرة العربية، مجلة الفيصل، عدد:(252)، ص:(28)، عبد الله الحقيل: عناية الملك عبد العزيز بالعلم واهتمامه بالعلماء، مجلةالدارة، العدد الثاني، السنة الثالثة عشرة، محرم 1408هـ، ص197، 198)، محمد الشتري: الدعوة في عهد الملك عبد العزيز (2/502) وما بعدها. ويذكر أكثر الباحثين أن الكتب التي طبعت على نفقته ـ رحمه الله ـ قاربت المائة كتاب، كما أمر بشراء مجموعات من كتب التفسير والحديث والتاريخ لتوزيعها مجاناً.

[104] مجلة اليمامة، تحت عنوان: "كتب ومخطوطات نادرة تضمها مكتبة الملك عبد العزيز"عدد:(820)، ص:(24)، عبد الله الحقيل: عناية الملك عبد العزيز بالعلم واهتمامه بالعلماء ص:(199).


 العدد 109 - تابع

تابع لجانب الديني في حـيــاة الملك عبد العزيز وأثره في توحيد البلاد

(( الجانب الديني في حياة الملك عبد العزيز المتعلق بسياسته الخارجية))

من المعلوم أن للملك عبد العزيز مواقف وآراء سياسية كثيرة ومؤثرة، ونحن لن نستطيع من خلال هذا البحث أن نستوفي جميع هذه الجوانب السياسية من لقاءات وآراء ومواقف سجلها التاريخ لهذا الرجل العظيم في أقواله وأفعاله ومواقفه، كان لها أبلغ الأثر في التوجهات السياسية، واحترام الآخرين للأمة الإسلامية.

ولكنني من خلال هذه المواقف والآراء والأقوال السياسية، سأقتصر على الجانب الديني المتعلق بآرائه ومواقفه السياسية ـ رحمه الله ـ لصلتها بالبحث.

فالحقيقة أن الملك عبد العزيز كان دائماً ينادي بجمع كلمة المسلمين في مشارق الأرض ومغاربها وتوحيد صفوفهم وتضامنهم ومؤازرتهم بعضهم لبعض، حتى لا يكون الإسلام عرضة للحاقدين، وأهل الكفر الذين يريدون أن ينالوا منه ومن جميع المسلمين، ولذلك نجد في معظم أقوال وخطب الملك عبد العزيز نداءه الصادر عن إيمانه بالله ـ تعالى ـ وتمسكه بدينه الحنيف، ويحسن بنا أن نأخذ من أقواله التالية ما يؤكد على ما نقول:

يقول الملك عبد العزيز: "إذا أراد المسلمون والعرب قتال أعدائهم، فإن هم أعدوا آلة واحدة من آلات الحرب، أعدّ لهم أعداؤهم مئات وألوفاً، ولكن قوة واحدة إذا أعدها المسلمون لا يمكن أعداؤهم أن يأتـوا بمثلها هي إيمانهم بالله وثقتهم به، هذه القوة لا قِبَلَ لأحدٍ بها" [1] .

ويقول أيضاً: "وكل ما ندعو إليه هو جمع كلمة المسلمـين واتفاقهم ليقوموا بواجبهم أمام ربهم وأمام بلادهم، والذي نشهد الله عليه ونحن أوسطكم في الإسلام وأوسطكم في العروبة أننا ما ننام ليلة إلا وأمر المسلمين يهمنا كما يهمنا أمر إخواننا السوريين وإخواننا الفلسطينيين وإخواننا العراقيين، وإخواننا المصريين، تهمنا حالتهم ويهمنا أمرهم، ويزعجنا كل أمر يدخل عليهم منه ذل أو خذلان، كما تهمنا جميع بـلاد المسلمين، وإننا نرجو الله أن يوقظ المسلمين من غفلتهم ليتعاضدوا ويتعاونوا" [2] .

ويقول في موضع آخر: "إن أحب الأمور إلينا أن يجمع الله كلمة المسلمين" [3] .

ولحرصه الشديد على تكاتف المسلمين وتعاضدهم، وأثر ذلك في مواجهة الأعداء يقول ـ رحمه الله ـ: "إذا كـان المسلمون والعرب في منعة من التعاضد والتكاتف، فليست هناك قوة في مقدورها مهاجمتهم وإذلالهم" [4] .

وكان يحذر دائماً من الأشخاص الذين يسعون في الخفاء لتحقيق أهدافهم الشخصية وأغراضهم السياسية على حساب إلحاق الضرر بالمسلمين والنيل منهم وتفريق كلمتهم، فيقول في هذا الصدد: "إن المسلمين ينقصهم معرفة الزعماء والأشخاص ونفسياتهم، لأن هناك أشخاصاً من المسلمين يتظاهرون بالغيرة والتضحية وهم في حقيقة الأمر على عكس ذلك، يتظاهرون بالغيرة ويسعون في الخفاء لتنفيذ مآربهم الشخصية والتجسس على حال إخوانهم وهذا أمر يؤسف له، لأن الأضرار التي لحقت بالمسلمين والعرب جاءت من هذه الطريقة" [5] .

ومن أقواله الدالة على بعد نظره واعتزازه بدينه، وأن لا عز للعرب إلا بالتمسك بهذا الدين العظيم قوله ـ رحمه الله ـ: "ما كنا عرباً إلا بعدما كنا مسلمين، كنا عبيداً للعجم، ولكن الإسلام جعلنا سادة، ليس لنا فضيلة إلا بالله وطاعته، واتباع محمد صلى الله عليه وسلم، ويجب أن نعرف حقيقة ديننا وعربيتنا ولا ننساهما" [6] .

ويؤيد ذلك قوله: "أنا مسلم وأحب جمع كلمة الإسلام والمسلمين، وليس أحب عندي من أن تجتمع كلمة المسلمين، ولو على يد عبدٍ حبشي، وإنني لا أتأخر عن تقديم نفسي وأسرتي ضحية في سبيل ذلك" [7] .

وقوله كذلك: "أنا عربي وأحب قومي والتآلف بينهم وتوحيد كلمتهم، ولا أتأخر عن القيام بكل ما فيه المصلحة للعرب وما يوحد أشتاتهم ويجمع كلمتهم" [8] .

لقد كان للملك عبد العزيز ـ رحمه الله ـ موقف واضح حول التضامن الإسلامي وتوحيد كلمة المسلمين، من خلال أقواله ومواقفه السياسية، والحديث عن التضامن الإسلامي لا ينفك بأي حال من الأحوال عن العقيدة الإسلامية، فهما صنوان متجاوران لا يفصل بينهما فاصل، وهذا ما كان يدركه الملك عبد العزيز تمام الإدراك، فهو لا يجاهد ولا يناضل إلا لإعلاء كلمة الله والذود عن راية التوحيد، وتكشف رسائله إلى الرؤساء العرب واتصالاته برجال المسلمين والعرب عن دعوته للتضامن الإسلامي وحثه على التآخي، محذراً في الوقت نفسه من الأخطار التي تحيط بالأمة الإسلامية، داعياً لهم أن يغيروا ما بأنفسهم حتى يغير الله ـ تعالى ـ حالهم إلى الأحسن، ويؤكد أن المسلمين هم أنفسهم مصدر البلاء الذي أصابهم وليس الأجانب، إذا لم يلتزموا بكتاب الله ـ تعالى ـ وسنة نبيه صلى الله عليه وسلم وعدم النظر والحرص على المصالح الخاصة والمنافع الذاتية، ولرفع هذا البلاء يطرح الملك عبد العزيز حَلَّيْن لا ثالث لهما لتحقيق التضامن الإسلامي المنشود، والحلاّن هما: الاعتصام بحبل الله، والأخذ بأسباب القوة في كل شيء [9] ، ويوضح ـ رحمه الله ـ ما يهدف إليه بقولـه: "ما دمــــر الدين أكثر من الفتن بين المسلمين، لم يكن ذلك إلا من اختلاف المسلمين وعدم اتفاق كلمتهم، وإذا أعدنا النظر إلى أيام الإسلام الأولى، وما افتتحوا من أقطار، وما كسروا من أصنام، وما نالوا من خير عميم، نجد هذا كله ما حصل إلا باجتماع الكلمة على الدين والإخلاص في العمل والخلوص في النية" [10] .

"إن أحب الأمور إلينا أن يجمع الله كلمة المسلمين، فيؤلف بين قلوبهم، وأن يجمع كلمة العرب، فيوحد غاياتهم ومقاصدهم، ليسيروا في طريق واحد يوردهم موارد الخير، فإلى مثل هذا التضامن أدعو المسلمين إليه والعمل به" [11] .

وكان يحرص ـ رحمه الله ـ على متابعة أوضاع المسلمين، لاسيما الأقليات الإسلامية الموجودة في بعض دول العالم، الأمر الذي يؤكد محبته لإخوانه المسلمين، ومتابعته لأحوالهم النابعة من تمسكه بدينه والقيام بشرائعه، يتجلى ذلك في قوله: "وأما حقوقنا على الدول، ففيما يتعلق بهذه الديار، نطلب منهم أن يسهلوا السبل إلى هذا الديار المقدسة للحجاج والزوار والتجار والوافدين، ثم إن لنا عليهم حقاً فوق هذا كله وهو أهم شيء يهمنا مراعاته، وذلك أن لنا في الديار النائية والقصية إخواناً من المسلمين ومن العرب نطلب مراعاتهم وحفظ حقوقهم، فإن المسلم أخو المسلم، يحنو عليه كما يحنو على نفسه في أي مكان كان..." [12] .

وهكذا يكون الإيمان بالله ومحبة الخـير للمسلمين النابعـة من تقواه لربه ـ عز وجل ـ وشعوره القوي بأن المسلمين كالجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى ـ كما ورد في الحديث ـ.

والواقع أن هناك مرتكزات أساسية للسياسة التي تنتهجها المملكة منذ عهد الملك عبد العزيز حتى الآن تقوم على ثلاثة أسس وهي:

أولاً: الالتزام بالدعوة السلفية والنهج السلفي وإقامة كلمة التوحيد.

ثانياً: المحافظة على الوحدة الداخلية.

ثالثاً: التوجه العربي والإسلامي وتقوية الصلات مع الدول المجاورة [13] .

وهذه الأسس والمرتكزات نلحظها من خلال رسائله وكلماته السياسية، حيث أن المملكة تتبوأ مركزاً إسلامياً رفيعاً لوجود الحرمين الشريفين في مكة والمدينة، وتطبيق حكومتها للشريعة الإسلامية، فهو يحرص على تقرير هذه الناحية في آرائه ورسائله السياسية التي يكثر فيها الوصية بتقوى الله ـ عز وجل ـ وتحكيم الشرع والأمر بالمعروف والنهي عن المنكر، ويحذر في تلك الرسائل من التعامل بالربا، ويحذر من النفاق والكذب، ويرد التهم الموجهة للدعوة السلفية التي تناصرها الدولة السعودية وهي دعوة الشيخ محمد بن عبدالوهاب، كما كان يتعهد الحرمين الشريفين بالعنايـة والاهتمام، وكان يحرص على مستقبل الحجاز بعد ضمه وإبعاده عن أي توجهات سياسية [14] ،هذا فيما يتعلق بسياسته الداخلية.

أما سياسته الخارجية وإبراز الجانب الديني فيها، فقد تحدثت عن شيء منها في الصفحات السابقة، لا سيما فيما يتعلق بحرصه الشديد على توحيد كلمة المسلمين ودعوته للتضامن الإسلامي وتحذيره من أعداء المسلمين داخلياً وخارجياً. ويجدر بنا أن نعرّج على بعض مواقفه السياسية الدالة على إخلاصه لدينه وأمته وشجاعته النادرة في ذلك التي أدت إلى فرض احترام زعماء العالم له واستجابتهم لمطالبه وتقديرهم لآرائه، كالرئيس الأمريكي "روزفلت"و"ترومان"الذي خلفـه في رئاسة أمريكا، و"تشرشل"رئيس الوزراء البريطاني، وغيرهم، مع إقامة علاقات متوازنة مع القوى الخارجية دون غلو أو تفريط.

فنراه ـ مثلاً ـ يرفض تنكيس علم بلاده، حينما توفي الملك "جورج الخامس"ملك بريطانيا سنة 1356هـ، وقال كلمته المشهورة "كيف ينكس علم يحمل شهادة لا إله إلا الله وأن محمداً رسول الله"واكتفى بالتعزية فقط [15] . ورفضه كذلك إقامة كنائس في المملكة رغم محاولة مندوب البابا إقناعه بذلك وإغرائه [16] .

ومن مواقفه كذلك في هذا المجال رفضه الانضمام إلى عصبة الأمم المتحدة، وذلك لأنها قبلت الانتداب البريطاني على فلسطين، وموافقتها على وعد بلفور ـ وزير خارجية بريطانيا ـ في إنشاء وطن قومي لليهود في فلسطين، أما هيئة الأمم المتحدة فقد أسرع الملك عبد العزيز لانضمام المملكة إليها، لأن نظامها يختلف عن سابقتها، فهو قائم على الحق والعدل والسلام بين دول العالم المختلفة آنذاك [17] .

كذلك نراه يحتج بشدة على موقف الولايات المتحدة من هجرة اليهود إلى فلسطين سنة 1357هـ، علماً أن علاقته مع أمريكا في ذلك الوقت في أول تحسنها بعد نجاح الشركات الأمريكية في اكتشاف البترول في المملكة [18] . ولم يهتم بتحذير بريطانيا له في أن يسلم إليهم رشيد عالي الكيلاني، لأنه عربي مسلم، التجأ واستجار بالملك عبد العزيز الذي يلتزم بالمبادئ الدينية والقيم العربية الأصيلة [19] .

أما مواقفه من قضية فلسطين فهي أكثر من أن تذكر وأشهر من أن تنكر، ذلك أن تلك المواقف التاريخيـة العظيمة نابعة من تمسكه بالدين، والتزامه بالاتجاه الإسلامي القويم، والعقيـدة الإسلامية الراسخة، فعندما سُئل ـ رحمه الله ـ عن رأيه في قضية فلسطين أجاب بقوله: "إنني أتمنى لفلسطين كل خير وسعادة لأنها بلد عربي، وفيها المسجد الأقصى وهو المسجد الذي قال عنه الرسول صلى الله عليه وسلم: "لا تشد الرحال إلا إلى ثلاثة مساجد، مسجدي هذا والمسجد الحرام والمسجد الأقصى" [20] ، ولكن مصيبة العرب من أنفسهم ومن تخاذلهم، والذي أتمناه أن يجمع الله كلمة العرب ليسلموا من شرور أنفسهم، فهم بتخاذلهم آذوا أنفسهم أكثر مما آذاهم الأجنبي" [21] .

ويقول ـ أيضاً ـ موضحاً اهتمامه بالقضية الفلسطينية: "كنت ولا زلت أضع قضية فلسطين في قلبي، وأعمل لخيرهم، وأرجـو الله أن يوفقني لما فيه الحق، وإنني دائم الاتصال بمن في يده الأمر...، ولست أخدم هذه القضية حباً لفلسطين فحسب، بل بدافع الإيمان بالدين الحنيف، فضلاً عن أن قضية فلسطين هي قضية العرب كلهم" [22] .

ومن خلال هذا التصريح يتضح أن الملك عبد العزيز كان دائم الاتصال بزعماء العالم بشأن هذه القضية التي تهم المسلمين جميعاً، لأن أراضيها أحد مقدسات المسلمين، وكان يؤكد لهم في رسائله واجتماعاته بهم بعدم أحقية اليهود في أرض فلسطين، وأن ما يطلبه اليهود فيها ليس إلا ظلماً واعتداءً لم يسبق له مثيل، ففي رسالة وجهها إلى البريطانيين حول إحلال اليهود في فلسطين يقول فيها: "لو قلت لكم إن هناك ذرة واحدة في جسدي لا تدعونـي إلى قتال اليهود، لكنت أكذب، لو ذهبت كل أملاكي وتوقف نسلي لكان أسهل عليّ من أرى موطن قدم لليهود في فلسطين" [23] .

وكان حريصاً على ألا يترك مجالاً أو فرصة يتحدث فيها إلا وتحدث عن قضية فلسطين، ولنورد مقتطفات من خطابه الذي ألقاه في المأدبة الكبرى التي أقامها لكبار الحجاج سنة 1364هـ، حيث ركز في ذلك الخطاب على القضية الفلسطينية أمام جميع ممثلي الدول الإسلامية في الحج، يقول ـ رحمه الله ـ: "إن مسألة فلسطين هي أهم ما يشغل أفكار المسلمين والعرب، وقد سبق لي أن تكلمت مع أركان الحكومة البريطانية، كما تحدثت مطولاً مع الرئيس روزفلت، وذكرت بكل صراحة الحيف الذي أصاب إخواننا عرب فلسطين والعنت والقهر اللذين خضعوا لهما، وطلبت إنصاف عرب فلسطين إن لم يكن بالمساعدات الفعلية، فعلى الأقل بالوقوف على الحياد وعدم مساعدة اليهود عليهم،... وإن الحق والعدل والإنصاف يقضي بعدم إعانة اليهود على العرب، وأنا لا أخشى اليهود لأن الله ـ سبحانه وتعالى ـ ضرب عليهم الذلة والمسكنة إلى يوم القيامة، فإذا كنا متمسكين بمعتقدنا، عاملين بأوامر ديننا بإذن الله لا نخشى اليهود ولا نبالي بهم لأن الله ـ تعالى ـ معنا وهو ناصر دينه ومعلي كلمته إن شاء الله..." [24] .

وفي هذا الخطاب يتجلى لنا مدى تمسك الملك عبد العزيز ـ رحمه الله ـ بالجانب الديني وثقته بالله تعالى ونصره المؤزر لعباده المؤمنين الصادقين، واهتمامه بقضايا أمته ومقدساتها.

ومن جملة مواقفه تجاه قضية فلسطين تحذيره للرئيس الأمريكي روزفلت من الأخطار التي تنجم عن التفكـير بفلسطين كوطن يأوي إليه اليهود، وذلك عندما حاول روزفلت أن يقنع الملك عبد العزيز بأن يكون أكثر تساهلاً في السماح بهجرة حرة لليهود في فلسطين بدعوى المعاناة القاسية التي تعرض لها اليهود أثناء الحرب العالمية الثانية، فكان جوابه له بقوله: "أعطوا اليهود وأحفادهم من بيوت الألمان الذين اضطهدوهم" [25] ، وقال له ـ أيضاً ـ في رسالة أخرى: "إن العرب واليهود بعد وعـد بلفور المشؤوم لا يمكن أن يتعايشوا لا في فلسطين ولا في أي بلد عربي آخر" [26] .

وهكذا قاوم الملك عبد العزيز بكل حزم وشدة جميع مناشدات الرئيس الأمريكي السماح بهجرة حرة لليهود في فلسطين، حتى استطاع أن يحصل على وعد الرئيس روزفلت باسم الولايات المتحدة بألا تقف بلاده ضد أي خطوة معادية للعرب، وألا تساعد الصهيونية ضدهم، حيث يقول في رسالة وجهها للملك عبد العزيز مؤكداً الوعد الذي قطعه: "...وإنه لما يسرنـي أن أجدد لجلالتكم التأكيدات التي تبلغتموها سابقاً بخصوص موقف حكومتي وموقفي كرئيس للسلطة التنفيذية فيما يتعلق بقضية فلسطين، وأن أعلمكم أن سياسة هذه الحكومة في هذا المضمار غير متغيرة" [27] .

ولم يغير هذا الوعد المقطوع بينهما إلا موت الرئيس روزفلت، وتجاهل خلفه الرئيس ترومان ما قطعه سلفه من عهود باسم حكومته، رغم تبادل الرسائل بينهما في هذا الشأن.

وله ـ رحمه الله ـ موقف آخر جدير بالذكر هنا لعلاقته بموضوع فلسطين، مع رئيس الوزراء البريطاني تشرشل عندما التقى الاثنان في الفيوم في مصر بعد اجتماع الملك عبد العزيز مع الرئيس روزفلت في البحيرات المرة، وكانت رواية الملك عبد العزيز للقاء كما يلي:

"إن تشرشل بدأ يتحدث معي مظهراً ثقته الكبيرة بنفسه، وبدا وكأنه يلوح لي بعصا غليظة قائلاً لي: إن إنجلترا أيدتني في الأيام الصعبة وتطلب مني أن أساعدها في موضوع فلسطين، وقال لي: إن عليّ أن أقود المعتدلين العرب إلى حل وسط مع الصهيونية، وهو يتوقع مني أن أساعد على تهيئة الرأي العام العربي لقبول تنازلات لليهود، ثم أجبته وقلت له: "لم أنكر إطلاقاً صداقتي لبريطانيا، وكصديق فإنـي قدمت ما أستطيع عندما كان الحلفاء يحاربون عدوهم، وقلت له: إن ما يقترحه عليّ ليس مساعدة لإنجلترا أو الحلفاء، ولكنه بالنسبة لي عمل من أعمال الخيانة لرسول الله ولكل المسلمين المؤمنين، وأنا لا أوافق على تنازل للصهيونيين، فضلاً عن أقنع غيري..." [28] .

والحقيقة أن هذه المواقف العظيمة والتاريخية لا تستغرب من الملك عبد العزيز فهو مسلم حق، وعربي صميم، لا يتهاون في أمر يمس عقيدته ودينه وحقه المشروع، فهو يرفض هذه التنازلات ولا يستكين أمام الضغوطات وإن كان من يفاوضه أمثال روزفلت وتشرشل، لأنه يؤمن بأن القضايا المصيرية لا تتلاعب بها السياسات ولا تخضعها للمساومة، وهكذا يكون الرجال الذين صدقوا ما عاهدوا الله عليه.

يتضح لنا مما تقدم أن الملك عبد العزيز من خلال لقائه بالرئيس روزفلت وتشرشل وغيرهم وتبادله الرسائل معهم واتصالاته السياسية، قد شرح جميع أبعاد القضية الفلسطينية من شتى جوانبها التاريخية والدينية والحضارية، وفنّد مزاعم العدو الصهيونـي وأباطيله الواهية، وساق الحجج والأدلة والبراهين التي تثبت الحق الشرعي للعرب في فلسطين على مر العصور، كل ذلك تؤكده الرسائل الثابتة التي يمكن الرجوع إليها كوثائق تاريخية [29] .

فالملك عبد العزيز كان يرى في فلسطين أنها أرض عربية إسلامية، ليس لليهود حق فيها، وكـان ـ رحمه الله ـ له رأي صائب في قضية فلسطين لم يأخذ به العرب، ويتمثل في أمرين:

أولهما: إعلان حكومة فلسطينية بمجرد ترك الإنجليز للسلطة فيها.

ثانيهما: تسليح الفلسطينيين وتركهم يدافعون عن بلادهم بأنفسهم [30] .

ولا شك أن لهذين الأمرين أبعادهما السياسية التي لا تخفى، وتؤدي في الوقت نفسه لتحقيق الغاية المنشودة في مثل هذه القضايا السايسية المتوترة.

ولا يفوتنا في هذا المقام، ونحن نتحدث عن مواقفه تجاه قضية فلسطين وارتباطها بالجانب الديني في حياة الملك عبد العزيز أن نذكر موقفه العظيم من محاولة اليهود تقديم رشوة كبيرة له مقابل بيع فلسطين لليهود والتخلي عنها وإجلاء سكانها العرب، ويتعهد اليهود لقاء ذلك بدفع مبلغ عشرين مليون جنيه عن طريق زعيم الصهيونية العالمية (وايزمان)، يتضح ذلك في نص الرسالة التي وجهها الملك عبد العزيز ـ رحمه الله ـ إلى الرئيس الأمريكي آنذاك روزفلت ومنها ما يلي:

"أما الشخص الذي هو الدكتور وايزمان فهذا الشخص بيني وبينه عداوة خاصة، وذلك لما قام به نحو شخصي من جرأة مجرمة بتوجيهه إليّ من دون جميع العرب والمسلمين تكليفاً دنيئاً لأكون خائناً لديني وبلادي، الأمر الذي يزيد البغض له ولمن ينتسب إليه، وهذا التكليف قد حدث في أول سنة من هذه الحرب ـ أي الحرب العالمية الثانية ـ إذ أرسل إليّ شخصاً أوروبياً معروفاً يكلفني أن أترك مسألة فلسطين وتأييد حقوق العرب والمسلمين فيها، ويسلمني عشرين مليون جنيه مقابل ذلك، وأن يكون هـذا المبلغ مكفولاً من طرف فخامة الرئيس روزفلت نفسه، فهل من جرأة ودناءة أكبر من هذه، وهل من جريمة أكبر من هذه الجريمة؟ يتجرأ عليها هذا الشخص بمثل هذا التكليف، ويجعل فخامة الرئيس كفيلاً لمثل هذا العمل الوضيع" [31] .

وهكذا يثبت التاريخ عبر حقائقه الثابتة أن الرشوة أحد أسلحة اليهود قديماً وحديثاً، ولكن ما يلبث هذا السلاح الدنـيء أن يعود عليهم بالفضيحة والخزي والخذلان، وهل يظن هؤلاء أن الملك عبد العزيز سيخون دينه وأمانته ويلطخ يديه بذهب اليهود المدنس، وهو صاحب المواقف الراسخة في هذا الشأن وغيره النابعة من صدق إيمانه وإخلاصه لدينه وأمته، وبذلك فشلت محاولة اليهود رشوة الملك عبد العزيز وشراء حياده، كما فشلت محاولتهم الأولى مع السلطان العثمانـي عبد الحميد الثانـي حينما حاول زعيم الحركة الصهيونية "نيودورهيرتزل"رشوته مالياً مقابل بيع فلسطين لليهود.

علماً بأن المملكة كانت تمر بأزمة مالية واقتصادية شديدة أثناء ذلك العرض حتى اضطرت للاقتراض، وذلك قبل تصدير البترول، وكذلك الدولة العثمانية حينما عرض هيرتزل على السلطان عبد الحميد، كانت هي الأخرى تمر بضائقة مالية شديدة، ومع ذلك لم يقبل كلا الزعيمين المسلمين رشوة اليهود [32] ،وفشلت مساعيهم السيئة، وفضحهم الله وكشف وسائلهم الخطيرة بقوة الإيمان وصدق التوكل وحسن المعتقد ورباطة الجأش. وكانت القضايا العربية والإسلامية هي الشاغل الأساسي للملك عبد العزيز وهاجسه الذي يؤرق مضجعه، لذلك لم يقف الملك عبد العزيز عند حد تأييده لقضية فلسطين ومواقفه المشهودة في ذلك، بل شمل القضايا التي تخص سوريا ولبنان، وكذلك قضية مصر حيث وقف وراءها حينما اشتد الخلاف بينها وبين انجلترا سنة 1947م، عندما كانت تطالب بالجلاء التام عن بلادها بعد أن انضمت إلى الأمم المتحدة، وأصبحت عضواً من أعضائها [33] ، وكان له رأي ـ أيضاً ـ في مشكـلة السودان مع مصر وبريطانيا، حيث رأى أن يترك للسودانيين حق تقرير مصيرهم بأنفسهم [34] ،كما كان يدعم الحركات العربية والإسلامية التحررية ضد الاستعمار الغربي مادياً ومعنوياً ويحرص على ذلك، كدعمه للنضال التونسي ضد الاستعمار الفرنسي، ولمصر ضد الإنجليز، ولليبيا ضد الاستعمار الإيطالي، لأنه كان يكره أي نفوذ أو خضوع أو استعمار للأجنبي، ولما اضطر ـ رحمه الله ـ لإبرام معاهدة القطيف أو دارين مع بريطانيا، ضاق بها ذرعاً ولم يكن يتمسك ببنودها إلا قليلاً، حتى نجح في إلغائها في معاهدة جدة سنة 1345هـ، وهذا يدل على حرصه الشديد على استقلال بلاده من أي نفوذ أجنبي، ولذا كان يقول: "لا نقبل المساومة في مسألتين: دين الله واستقلال البلاد، ولو قاتلنا أهل الأرض كلهم عليهما" [35] .

ويؤكد حرصه على مصلحة بلاده وقوفه على الحياد في الحربين العالميتين الأولى والثانية، كي لا يعرض استقلال البلاد للخطر من جراء انضمامه لحلف دون آخر، فلم تقطع المملكة علاقاتها الدبلوماسية مع ألمانيا في الحرب العالمية الثانية، كما أقامت المملكة علاقات دبلوماسية مع الولايات المتحدة الأمريكية [36] ، وفي نهاية الحرب اجتمع مع الرئيس الأمريكي روزفلت، ومع رئيس وزراء بريطانيا تشرشل [37] ، وبذلك استطاع ـ بتوفيق الله تعالى ـ ثم بدهائه ونظرته الثاقبة للأمور وبعده السياسي أن يحمي بلاده من أي استعمار غربي، ويؤكد في الوقت نفسه أهمية المملكة ودورها الديني والسياسي والاقتصادي، وبذلك تبوأت المملكـة منذ ذلك الحـين وحتى الوقت الحاضر ـ بحمد الله ـ أهمية عالمية وثقلاً سياسياً ودوراً مؤثراً في صنع القرارات الدولية.

وهذه المواقف مجتمعة تؤكد قوة الجانب الديني في حياته السياسية، واهتمامه الكبير بمصالح المسلمين والعرب النابع من إيمانه بالله وتمسكه بعقيدته الإسلامية الخالصة، لذلك كان التوفيق من الله ـ تعالى ـ حليفه، حيث لم يخسر قضية سياسية واحدة منذ استرداده الرياض عام 1319هـ، واستطاع أن يقيم علاقات متوازنة مع القوى العالمية وأن يحصل على مقاصده بكل اتزان وروية وحكمة دون خوف أو تهور أو ميل مع كفـة دون أخرى، وهذا من توفيق الله ـ تعالى ـ وفضله، وما وهبه إياه من حنكة ودهاء.

(( أثر الجانب الديني في حياة الملك عبد العزيز في توحيد البلاد ))

سبق وأن تطرقت من خلال التعليقات السابقة في ثنايا هذا البحث للأثر العظيم الذي تركه الجانب الديني في حياة الملك عبد العزيز وألقى بظلاله الوارفة على توحيد هذا الكيان الشامخ، وذلك عندما تحدثت عن الجانب الديني في أقواله وشخصيته الدينية وأفعاله وأعماله العظيمة وعلاقته بالعلم وتقديره للعلماء وطبعه للكتب الدينية ونشرها في الداخل والخارج، ومواقفه السياسية من خلال اتصالاته ورسائله وإدراكه لدور المملكة ومركزها الديني والسياسي والاقتصادي.

من هذا المنطلق يتضح لنا أن الملك عبد العزيز ـ رحمه الله ـ كان مؤمناً بالله تعالى، مخلصاً لدينه وأمته، صادقاً فيما يقول ويفعل، وكان ذا ثقافة إسلامية عريقة وعميقة ومتنوعة، ولذا علم أن الغاية العظمى من وجود الإنسان في هذه الأرض هي عبادة الله وحده لا شريك له، {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} [38] ، فالتزم منهجاً واضحاً متكاملاً هو منهج شريعة الإسلام، والاعتصام بحبل الدين الإسلامي الحنيف، وتطبيق الشريعة الإسلامية، ولا شك أن رجلاً هذه سيرته وهذا منهجه وتلك قيمه وأخلاقه وشيمه، كان حرياً أن يُوفق من عندالله ـ تعالى ـ وتذلّل أمامه الصعاب، ويُمكَّن له في الأرض، ومن هنا نجح ـ بتوفيق الله ـ في توحيد أجزاء الجزيرة وضم بعضها إلى بعض تحت راية التوحيد وحكم الشريعة، فمن كانت نيته خالصة لله ـ تعالى ـ صادقة في تحقيق الآمال التي غايتها إلى الله ـ تعالى ـ فسوف يكون التوفيق والنصر حليفه في كل شيء، فمن اعتمد على الله وتوكل عليه بعقيدة راسخة ومنهج سليم وإيمان صادق فسيمُنّ الله عليه بالنصر والتأييد [39] .

يقول الله ـ تعالى ـ في محكم كتابه العزيز: {إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} [40] .

ـ {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [41] .

ـ {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} [42] .

يقول الشيخ عبد الرحمن السعدي في معرض تفسيره لهذه الآية: "أخبر الله تعالى أن العاقبة للتقوى فمن سلطه الله على العباد من الملوك وقام بأمر الله كانت له العاقبة الحميدة والحالة الرشيدة" [43] .

فالملك عبد العزيز كان يعلم غاية الدولة الإسلامية وهدف التمكين في الأرض، لذلك كان موفقاً في كل شؤونه، في غزواته وفتوحاته ومواقفه، لقد تعرض للأهوال والأخطار، ولكن الله ـ تعالى ـ كافأه خيراً وعزاً وتوفيقاً، فأسس هذه الدولة الشامخة القوية، دولة أبهرت القوى الدولية لكونها دولة إسلامية جديدة فتية سليمة العقيدة، تستقطب المسلمين حولها، تبعث فيهم الثقة بالنفس والاعتزاز بهذا الدين القويم، فاستتب الأمن وعم الخير، وانتهى عصر الفوضى والاضطراب، فكانت ولا زالت بفضل الله تعمل في سبيل إعلاء شأن الإسلام ورفع راية التوحيد [44] . {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} [45] .

وحسب الملك عبد العزيز ـ رحمه الله ـ أنه كان الإمام العادل …والقائد الموفق والناصر لدين الله، والعامل المجد المخلص للإسلام والمسلمين، المستعين بالله الواحد العزيز، فكان الله معه، وكان التوفيق حليفه في شتى الميادين، فتوحدت البلاد وارتفع شأنها، لأنه جاهد لتكون كلمة الله هي العليا [46] ، {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا} [47] .

لقد امتلأ قلب الملك عبد العزيز ـ رحمه الله ـ بخشية الله ـ تعالى ـ وحرص على تطبيق أحكام الشريعة، فلم يتخل عن دينه الإسلامي، ولم يغض الطرف عن الكتاب والسنة، ولم يهمل تطبيق الشريعة، فقد آمن الرجل بأن رسالة هذه البلاد واستقرارها يكمن في تطبيق شرع الله، وأن خيرها في اتباع الكتاب والسنة، فاغترف من ينبوع العقيدة الإسلامية واتبع المنهج الإسلامي القويم [48] ، فكان لذلك الجانب الديني، أثره العظيم ودوره الكبير في توحيد البلاد وردها إلى الجادة المستقيمة، فقامت هذه الدولة القوية العزيزة بتأييد الله تعالى لها، تقيم للدين أركانه، وترفع راية الإسلام وتظهر برهانه، على يد موحد هذا الكيان الذي اعتمد على الله ـ تعالى ـ واتخذ الكتاب والسنة شريعة ومنهاجاً، فدانت له البلاد قاصيها ودانيها، وخفق الأمن في ربوع المملكة، وبرهن الملك عبد العزيز بتطبيق الشريعة أنها صالحة لكل زمان ومكان، وبقيت المملكة قدوة المسلمين في تطبيق أحكام الشرع، فأنعم الله ـ تعالى ـ عليها بنعم كثيرة وخيرات وفيرة، وكفل لها الحياة الآمنة المستقرة التي وعد الله تعالى بها عباده المؤمنين الصادقين [49] ، بقوله جل شأنه: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} [50] .

مما تقدم يتضح أبعاد الجانب الديني في حياة الملك عبد العزيز وأثره الكبير في توحيد هذه البلاد التي شرفها الله برعاية بيته الحرام ومسجد رسوله الكريم عليه أفضل الصلاة والسلام.

ولنختم هذا الأثر الديني بهذه الكلمة للملك عبد العزيز ـ رحمه الله ـ التي تحلل لنا هذا الاتجاه القويم والأساس المتين الذي كان يتمتع به ـ بفضل من الله وتوفيقه ـ:

"ليس خافيكم ما منّ الله به على هذا الوطن من نعم، أولها: هذه العقيدة وهي كلمة التوحيـد وعبادة الله، والبراءة مما سواه، والثانـي: كما قال الله تعالى ـ: { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} [51] ، والثالث: تقويم الشريعة للضعيف والقوي" [52] .

(( الخاتمـة ))

الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وبعد:

فقد منّ الله ـ تعالى ـ عليّ بإتمام هذا البحث عن الجانب الديني في حياة الملك عبد العزيز وأثره في توحيد البلاد، وقد تحدثت من خلال الصفحات السابقة عن شخصية الملك عبد العزيز الدينية وبرنامجه اليومي وحرصه على تلاوة القرآن الكريم وقراءة الكتب الدينية ومجالسة العلماء وتخصيص جزء من وقته الثمين لمجالسة العلماء ليقرأ عليه عدد من الكتب في التوحيد والتفسير والحديث والسياسة الشرعية والتاريخ وغيرها، حتى أصبح لذلك دور كبير في ثقافة الملك عبد العزيز العامة، وكان يقوم كل ليلة في الثلث الأخير من الليل يقرأ القرآن ويصلي إلى أن يؤذن المؤذن لصلاة الفجر، وكان يكثر الوصية بتقوى الله تعالى وتحكيم شرع الله والأمر بالمعروف والنهي عن المنكر، ويحذر من البدع والشركيات والبناء على القبور وكل ما يخدش العقيدة قولاً وعملاً، وكان يستغل موسم الحج في الدعوة وإيصال العقيدة الخالية من الشوائب إلى البلدان المختلفة عن طريق الدعوة ونشر الكتب وتوزيعها مجاناً فكان موفقاً ملهماً محبوباً، عمر ما بينه وبين ربه بصدق الإيمان وإخلاص النية وحسن المعتقد وسلامة المنهج، فتوحد هذا الكيان الشامخ تحت مسمى "المملكة العربية السعودية"وحلّ الأمن محل الخوف، وأمن العباد واستقرت البلاد في ضوء أحكام الشريعة الغراء، فكان قيام هذه الدولـة العظيمة نعمة ومنة وفضلاً من الله ـ تعالى ـ ورحمة وبركة على العالم الإسلامي كله، ومثالاً حياً لصلاح الشريعة الإسلامية نظاماً ومنهاجاً، ولا تزال ـ بحمد الله تعالى ـ تحت قيادة رشيدة إسلامية من أبناء هذا الرجل العصامي العظيم أحد أبطال الإسلام.

لقد علم الملك عبد العزيز أن هذه البلاد هي موطن التوحيد الأول وأن أعظم عمل حققه الرسول صلى الله عليه وسلم هو التمكين لعقيدة التوحيد والقضاء على الشرك بالقول والعمل، وأدرك ـ رحمه الله ـ أن الله ـ تعالى ـ يهيئ لدعوة التوحيد رجالاً يصلحون ما فسد من أمور العقيدة ويصححون المفاهيم الخاطئة حول ذلك، وعلم أن الدعوة الإصلاحية التي رفع لواءها الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ قد جددت معنى التوحيد في الجزيرة وخارجها، تلك الدعوة السلفية التي كانت تهدف إلى تصحيح عقيدة المسلمين مما شابها من أدران الشرك والبدع والخرافات والعودة إلى ما كان عليه الرسول صلى الله عليه وسلم وأصحابه وإقامة مجتمع إسلامي يحكم بشرع الله ويقيم حدوده، وفق أحكام الشريعة الإسلامية وقد قيض الله ـ تعالى ـ لهذه الدعوة من نصرها وأيدها وأخلص لها وهو جـد الملك عبد العزيز الأعلى الإمام محمد بن سعود ـ رحمه الله ـ الذي نصر الدعوة، فانصهرت هذه القيادة الإدارية مع الدعوة السلفية فكان النصر والتوفيق والتمكين والعز والمجد حليفها.

ومن هنا حرص الملك عبد العزيز وأبناؤه من بعده على تبني هذه الدعوة السلفية، كما تبناها أسلافهم من آل سعود في الدولتين السعودية الأولى والثانية، وهكذا تميزت هذه الأدوار الثلاثة بالشخصية الإسلامية وفق المنهج الإسلامي القويم الصالح لشؤون البلاد وأحوال العباد، ففتح الله على هذه الدولة كنوز الأرض وزادها الله بسطة في العلم والصحة والرفاهية والجاه والأمن والاستقرار والتمكين.

كل ذلك لم يكن ليتم لولا فضل الله ـ تعالى ـ ثم تمسك قادة هذه البلاد ـ في أدوارها الثلاثة ـ بالجانب الديني العظيم، والاعتصام بحبل الله المتين واتباع المنهج القويم والدفاع عن عقيدة التوحيد وإخلاص العبادة لله وحده، وأخص بالذكر الملك عبد العزيز الذي أوضحت من خلال هذا البحث قوة تمسكه بالدين في شخصه وفي أقواله وخطبه وفي أعماله وأفعاله وتعامله مع أسرته والناس، وعلاقته بالعلم وتقديره للعلماء وعدله النموذجي النادر، وفي آرائه ورسائله السياسية وعلاقات بلاده بالقوى الخارجية، والتزامه بالسياسة الثابتة لقضايا المسلمين، فقد حمل على عاتقه قضية فلسطين ودافع عنها ووقف بقوة أمام هجرة اليهود إلى فلسطين، من خلال رسائله واتصالاته ولقاءاته بزعماء الدول الكبرى ذات العلاقة، وكان يحرص دوماً على التضامن الإسلامي، والوحدة العربية، وما فيه مصلحة الإسلام والمسلمين والعرب. وهو ما أوضحته مفصلاً من خلال هذا البحث.

ويحسن بنا في ختام هذا البحث الذي يتناول شخصية الملك عبد العزيز في الجانب الديني وأثره في توحيد البلاد، أن نورد هنا جزءاً من حديث خادم الحرمين الشريفين الملك فهد بن عبد العزيز آل سعود ـ حفظه الله ـ بمناسبة صدور النظام الأساسي للحكم، وذلك لعلاقتها وارتباطها بموضوع البحث، حيث يقول ـ وفقه الله ـ:

"حرص الملك عبد العزيز على إنفاذ منهج الإسلام في الحكم والمجتمع مهما كانت الصعوبات والتحديات ويتلخص هذا المنهج في إقامة المملكة العربية السعودية على الركائز التالية:

أولاً : عقيدة التوحيد التي تجعل الناس يخلصون العبادة لله وحده لا شريك له ويعيشون أعزة مكرمين.

ثانياً: شريعة الإسلام التي تحفظ الحقوق والدماء، وتنظم العلاقـة بين الحاكم والمحكوم وتضبط التعامل بين أفراد المجتمع وتصون الأمن العام.

ثالثاً: حمل الدعوة الإسلامية ونشرها حيث إن الدعوة إلى الله من وظائف الدولة الإسلامية وأهمها.

رابعاً: إيجاد بيئة عامة صحية صالحة مجردة من المنكرات والانحرافات، تعين الناس على الاستقامة والصلاح، وهذه المهمة منوطة بالأمر بالمعروف والنهي عن المنكر.

خامساً: تحقيق الوحدة الإيمانية التي هي أساس الوحدة السياسية والاجتماعية والجغرافية.

سادساً: الأخذ بأسباب التقدم وتحقيق النهضة الشاملة التي تيسر حياة الناس ومعاشهم، وتراعي مصالحهم في ضوء هدي الإسلام ومقاييسه.

سابعاً: تحقيق الشورى التي أمر الإسلام بها ومَدَح من يأخذ بها، إذ جعلها من صفات المؤمنين.

ثامناً: أن يظل الحرمان الشريفان مطهرين للطائفين والعاكفين والركع السجود، كما أرادهما الله، بعيدين عن كل ما يحول دون أداء الحج والعمرة والعبادة على الوجه الصحيح، وأن تؤدي المملكة هذه المهمة قياماً بحق الله وخدمة للأمة الإسلامية.

تاسعاً: الدفاع عن الدين والمقدسات والوطن والمواطنين والدولة.

هذه هي الأصول الكبرى التي قامت عليها المملكة العربية السعودية".

وهكذا قام الملك عبد العزيز بجهود عظيمة مباركة في تطبيقه للشريعة الإسلامية الغراء ودعوته إلى التوحيد الخالص، وكان لذلك أثره العظيم في توحيد هذه البلاد، حتى تبوأت هذا المركز المرموق بين دول العالم وتحققت لها الخيرية التي أرادها الله ـ تعالى ـ لهذا الأمة إن شاء الله تعالى.

كانت شخصية الملك عبد العزيز شخصية فريدة في تاريخنا المعاصر، أثمرت أطيب الثمرات التي نتمتع بشهدها وحلاوتها وننعم بخيرها وأمنها ورغدها وحضارتها بفضل الله ـ تعالى ـ كان الملك عبد العزيز شخصية فذة بكل المعايير والمقاييس، كان فذاً إذا حارب وقاتل، فذاً إذا عفا وسامح وصالح، فذاً في بناء الدولـة على الوئام وحسن التدبير وبلوغ الهدف. فعلينا أن نشكر الله ـ تعالى ـ ونحمده ، ونذكر ذلك للملك المؤسس البانـي فيشكر وندعو الله ـ تعالى ـ له بالمغفرة والرحمة والرضوان، فقد سجل له التاريخ صفحات من نور، رحم الله الملك عبد العزيز رحمة واسعة وجزاه الله عن الإسلام والمسلمين خير الجزاء، اللهم احفظ لنا ديننا الذي هو عصمة أمرنا، واحفظ لنا دنيانا التي فيها معاشنا، واحفظ لنا ولجميع المسلمين هذه البلاد وأمنها ورخاءها واجعلنا هداة مهتدين ، وآخر دعوانا أن الحمد لله رب العالمين، وصلى الله وسلم وبارك على سيدنا محمد وعلى آله وصحبه أجمعين.

(( فهرس المصادر والمراجع))

ـ القرآن الكريم.

ـ السنة النبوية.

أولاً: المصادر العربية والمعربة المطبوعة

1ـ أحمد بن عبد الحليم بن عبد السلام بن تيمية: الأمر بالمعروف والنهي عن المنكر، تحقيق: صلاح الدين المنجد، دار الكتاب العربي، بيروت، ط1، 1396هـ ـ 1976م.

1ـ أحمد عبد الغفور عطار: صقر الجزيرة (مجلدان) الطبعة الخامسة، 1399هـ.

2ـ أحمد عبد الغفور عطار: محمد بن عبد الوهاب، طبعة 1399هـ.

3ـ أحمد عسه: معجزة فوق الرمال، طبعة 1965م.

4ـ أحمد بن محمد بن هارون الخلال: الأمر بالمعروف والنهي عن المنكر، تحقيق: عبد القادر أحمد عطا، دار الكتب العلمية، بيروت، الطبعة الأولى، 1406هـ ـ1986م.

5ـ أمين الريحاني: ملوك العرب، المؤسسة العربية للدراسات والنشر، الطبعة الثانية، 1986م.

6ـ أمين سعيد: تاريخ الدولة السعودية من محمد بن سعود إلى عبد الرحمن الفيصل (1158 ـ 1307هـ) وعهد الملك عبد العزيز بن عبد الرحمن الفيصل (1319 ـ1373هـ) مطبوعات دارة الملك عبد العزيز.

7ـ حافظ وهبه: جزيرة العرب في القرن العشرين، مطبعة لجنة التأليف والترجمة والنشر، القاهرة، الطبعة الخامسة، 1387هـ ـ1967م.

8ـ حافظ وهبه: خمسون عاماً في جزيرة العرب، طبعة 1380هـ.

9ـ خير الدين الزركلي: الأعلام، دار العلم للملايين، بيروت، الطبعة السادسة، 1984م.

10ـ خير الدين الزركلي: شبه الجزيرة في عهد الملك عبد العزيز، دار العلم للملايين، بيروت، الطبعة الثالثة، 1985م.

11ـ خير الدين الزركلي: الوجيز في سيرة الملك عبد العزيز، دار العلم للملايين، بيروت، الطبعة الرابعة، 1984م.

12ـ رابح لطفي جمعة: حالة الأمن في عهد الملك عبد العزيز، من مطبوعات دارة الملك عبد العزيز، الرياض، 1402هـ.

13ـ ساعد العرابي الحارثي: الملك عبد العزيز رؤية عالمية، دار القمم للإعلام، الطبعة الأولى، الرياض، 1415هـ.

14ـ سعود بن سعد الدريب: الملك عبد العزيز ووضع قواعد التنظيم القضائي في المملكة، دار المطبوعات الحديثة، جدة، الطبعة الأولى، 1408هـ، 1988م.

15ـ صالح بن عبد الله العبود: عقيدة الشيخ محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي، نشر المجلس العلمي بالجامعة الإسلامية بالمدينة المنورة، الطبعة الأولى،1408هـ.

16ـ صلاح الدين المختار: تاريخ المملكة العربية السعودية في ماضيها وحاضرها، دار مكتبة الحياة بيروت.

17ـ طالع عبد الله عسيري: بحوث منسيّة، دار العلم للطباعة والنشر.

18ـ عبد الحميد الخطيب: الإمام العادل عبد العزيز آل سعود، طبعة 1954م.

19ـ عبدالرحمن بن سبيت السبيت وآخرون: من وثائق الملك عبد العزيز، مطابع الحرس الوطني، الرياض، طبعة 1410هـ ـ 1990م.

20ـ عبد الرحمن بن ناصر السعدي: تيسير الكريم الرحمن في تفسير كلام المنان، من مطبوعات الجامعة الإسلامية بالمدينة المنورة، 1398هـ.

21ـ عبد العزيز شرف ومحمد إبراهيم شعبان: عبد العزيز آل سعود وعبقرية الشخصية الإسلامية، الطبعة الأولى، 1403هـ ـ1983م.

22ـ عبد العزيز بن محمد الأحيدب: من حياة الملك عبد العزيز، الطبعة الأولى.

23ـ عبد العزيز بن محمد الأحيدب: ظاهرة الأمن في عهد الملك عبد العزيز، الطبعة الأولى.

24ـ عبد الله آل قعود: أثر الأمر بالمعروف والنهي عن المنكر في حياة الأمة، دار العاصمة، الرياض، طبعة 1410هـ ـ 1990م.

25ـ عبدالله أبو راس وبدر الدين أديب: الملك عبد العزيز والتعليم، الطبعة الأولى.

26ـ عبد الله بن صالح العثيمين: تاريخ المملكة العربية السعودية، الطبعة الأولى، 1404هـ ـ 1981م.

27ـ عبدالله بن عبدالمحسن التركي: المملكة العربية السعودية المنهج القويم في الفكر والعمل، الزهراء للإعلام العربي، الطبعة الثانية، 1409هـ ـ 1989م.

28ـ عبد القادر بن حبيب الله السندي: رسالة السنة النبوية وشبهات بعض الناس حولها.

29ـ عبد الكريم زيدان: أصول الدعوة، مكتبة المنارة الإسلامية، طبعة1410هـ 1981م.

30ـ عبد المنعم الغلامي: الملك الراشد عبد العزيز آل سعود، دار اللواء، الرياض، الطبعة الثانية، 1400هـ ـ1980م.

31ـ عثمان بن بشر: عنوان المجد في تاريخ نجد، مكتبة الرياض الحديثة.

32ـ علي البرماوي: قلعـة الإسلام ومؤسسها العظيم، دار الزهراء، الرياض، طبعة:1402هـ ـ 1982م.

33ـ فاروق عبد المجيد السامرائي: مناهج العلماء في الأمر بالمعروف والنهي عن المنكر، دار الوفاء، جدة.

34ـ فؤاد حمزة: البلاد العربية السعودية، طبعة 1388هـ.

35ـ فهد بن عبد العزيز الكليب: الرياض ماضٍ تليد وحاضر مجيد، دار الشبل للنشر والتوزيع والطباعة، الرياض، الطبعة الأولى، 1410هـ.

36ـ محمد إبراهيم رحمو: أضواء حول الاستراتيجية العسكرية للملك عبد العزيز وحروبه، طبعة خاصة للحرس الوطني، الرياض، 1403هـ ـ 1983م.

37ـ محمد بهجة الأثري: محمد بن عبد الوهاب داعية التوحيد والتجديد في العصر الحديث، الطبعة الثانية، 1406هـ.

38ـ محمد جلال كشك: السعوديون والحل الإسلامي، الطبعة الثالثة،1402هـ 1982م.

39ـ محمد حسين زيدان: عبد العزيز والكيان الكبير، بدون تاريخ.

40ـ محمد بن عبد الله السلمان: توحيد المملكة العربية السعودية وأثره في الاستقرار الفكري والسياسي والاجتماعي، مطابع مؤسسة المدينة للصحافة (دار العلم) بجدة، الطبعة الأولى، 1416هـ.

41ـ محمد بن عبد الله السلمان: دعوة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي، طبعة 1407هـ.

42ـ محمد المانع: توحيد المملكة العربية السعودية، ترجمة الدكتور عبد اله العثيمين، الطبعة الأولى، 1402هـ.

43ـ محمد ناصر الشتري: الدعوة في عهد الملك عبد العزيز (مجلدان)، الطبعة الأولى، 1417هـ ـ 1997م.

44ـ محمد منير البديوي: المتوكل على الودود عبد العزيز آل سعود، طبعة 1397هـ.

45ـ محمود شاكر: شبه جزيرة العرب (نجد)، المكتب الإسلامي، بيروت، طبعة:1396هـ1976م.

46ـ منير العجلاني: تاريخ البلاد العربية السعودية، دار الكتاب العربي، مطابع دار الغد، بيروت.

47ـ موسى بن حاسر السهلي: الشيخ عبد الله القرعاوي ودعوته في جنوب المملكة العربية السعودية، طبعة 1413هـ.

48ـ موضي بنت منصور بن عبد العزيز آل سعود: الملك عبد العزيز ومؤتمر الكويت، تهامة للنشر، الطبعة الأولى، 1402هـ ـ1982م.

ثانياً: الدوريات العلمية

49ـ أسامة الألفي: حكايات عن عبد العزيز يرويها أبناؤه وأحفاده ومعاصروه، مجلة اليمامة، العدد:820، ذو الحجة 1404هـ.

50ـ بركات بله: قضية الأسبوع، مجلة اليمامة، عدد:820، ذو الحجة 1404هـ.

51ـ جمعان عايض الزهراني: الرشوة من الوسائل الصهيونية، صحيفة المدينة المنورة، عدد:12611، في 23/6/1418هـ.

52ـ حسني عبد الحافظ: الملك عبد العزيز والنقلة الحضارية للجزيرة العربية، مجلة الفيصل، عدد:252، جمادى الآخرة 1418هـ.

53ـ زيد بن عبد المحسن الحسين: عبد العزيز في ذاكرة الوطن، مجلة الفيصل، عدد:252، شهر جمادى الآخرة 1418هـ.

54ـ سعد بن عبد الله المليص: الوطن وعصر التكنولوجيا الحديثة، صحيفة البلاد، عدد:15064، في 23/5/1418هـ.

55ـ سعود بن سعد الدريب: الملك عبد العزيز ووضع قواعد التنظيم القضائي في المملكة، مجلة الدارة، العدد الأول، السنة الثانية عشرة، شوال 1406هـ.

56ـ سعود بن سعد الدريب: المنهجية السلفية وإقامة الدولة العصرية، مجلة الحرس الوطني، العدد: الخامس والثلاثون، السنة السادسة، محرم 1406هـ.

57ـ صالح اللحيدان: حقيقة دعوة التوحيد، صحيفة المدينة المنورة، العدد:12725، في23/10/1418هـ.

58ـ عبد الإله ساعاتي: دولة المؤسسات ومواجهة التحديات، صحيفة المدينة المنورة، عدد:12605، في 17/6/1418هـ.

59ـ عبد العزيز الخويطر: تراث وإرث نعتز به، المجلة العربية، عدد: 170، السنة الخامسة عشرة، شهر ربيع الأول، 1412هـ.

60ـ عبد العزيز بن عبد المحسن التويجري: لسراة الليل هتف الصباح، الملك عبد العزيز دراسة وثائقية، صحيفة الشرق الأوسط، عدد:6903، في 22/10/1997م.

61ـ عبد العزيز بن عبد المحسن التويجري: الملك عبد العزيز وفلسطين، صحيفة الشرق الأوسط، عدد: 6898، في 17/10/1997م.

62ـ عبد الله بن حمد الحقيل: اليوم الوطني يوم مشرق الصفحات، مجلة المجلة العربية، عدد:170، شهر ربيع الأول، 1412هـ.

63ـ عبد الله بن حمد الحقيل: في ذكرى اليوم الوطني، مجلة الحرس الوطني، العدد:35، السنة السادسة، محرم 1406هـ.

64ـ عبد الله بن حمد الحقيل: عناية الملك عبد العزيز بالعلم واهتمامه بالعلماء، مجلة الدارة، العدد الثاني، السنة الثالثة عشرة، محرم 1408هـ.

65ـ عبد الله بن حمد الحقيل: وميض من سيرة الملك عبد العزيز، ظاهرة توطين البادية، مجلة الدارة، العدد الثاني، السنة الحادية عشرة، محرم 1406هـ.

66ـ علي منسي الزهراني: الدعاء لباني هذا الكيان، صحيفة المدينة المنورة، عدد: 12605، في 17/6/ 1418هـ.

67ـ فؤاد نصر الدين حسين: الملك عبد العزيز أول الخالدين في الموسوعة الذهبية، المجلة العربية، العدد:108، السنة العاشرة، محرم 1407هـ.

68ـ فهد الربيعان: من شمائل الملك عبد العزيز، المجلة العربية، العدد:84، السنة الثامنة، محرم 1405هـ.

69ـ مجلة الدارة، شهر رجب، 1406هـ ـ من خطاب الملك فهد بن عبد العزيز آل سعود في افتتاح المؤتمر العالمي عن الملك عبد العزيز في شهر ربيع الأول 1406هـ.

70ـ مجلة اليمامة، العدد:820، شهر ذي الحجة 1404هـ، ملف خاص عن اليوم الوطني للملكة تحت عنوان: "كلمات خالدة تنقش في كتب التاريخ لأسد الصحراء".

71ـ مجلة اليمامة: كتب ومخطوطات نادرة تضمها مكتبة الملك عبد العزيز، العدد: 820، شهر ذي الحجة 1404هـ.

‏72ـ مجلة اليمامة، العدد:820، شهر ذي الحجة 1404هـ، مل خاص عن اليوم الوطني للملكة، بعنوان: "عبد العزيز الصقر القادم من الصحراء".

73ـ محمد ردادي: التاريخ السعودي والملحمة الأدبية، مجـلة الحرس الوطني، العدد:33، السنة السادسة، ذو القعدة 1405هـ.

74ـ محمد عوض إبراهيم: الإذاعة في عهد الملك عبد العزيز آل سعود، مجلة الدارة، العدد الرابع، السنة الخامسة عشرة، شهر رجب 1410هـ.

75ـ محمد بن عبد الله السلمان: الهجر ودورها في الإصلاح الاجتماعي في عهد الملك عبد العزيز، مجلة الفيصل، العدد:252، جمادى الآخرة 1418هـ.

[1] عبد المنعم الغلامي: الملك الراشد عبد العزيز آل سعود (319).

[2] علي البرماوي: قلعة الإسلام ومؤسسها العظيم (58)، الزركلي: الوجيز في سيرة الملك عبد العزيز (250).

[3] عبد الرحمن السبيت وآخرون: من وثائق الملك عبد العزيز (465).

[4] عبد العزيز شرف: عبد العزيز آل سعود وعبقرية الشخصية الإسلامية (277).

[5] نفسه (279).

[6] الزركلي: الوجيز في سيرة الملك عبد العزيز (217)، عبد العزيز شرف: عبد العزيز آل سعود وعبقرية الشخصية الإسلامية (184)، صالح العبود: عقيدة الشيخ محمد بن عبد الوهاب (589).

[7] الزركلي: الوجيز في سيرة الملك عبد العزيز (216)، عبد العزيز شرف: عبد العزيز آل سعود (183)، حسني عبد الحافظ: مرجع سابق ص:(26).

[8] عبد العزيز شرف: عبد العزيز آل سعود وعبقرية الشخصية الإسلامية (183)، الزركلي: الوجيز (216).

[9] بركات بله: قضية الأسبوع، مجلة اليمامة، عدد:(820)، ذو الحجة 1404هـ، ص:(7ـ8).

[10] عبد العزيز شرف: عبد العزيز آل سعود وعبقرية الشخصية الإسلامية (392).

[11] نفسه (392) وهـذا القول تحدث به الملك عبد العزيز ـ رحمه الله ـ في الاحتفال بتكريم الحجاج سنة 1935م.

[12] عبد العزيز شرف: عبد العزيز آل سعود وعبقرية الشخصية الإسلامية (187).

[13] محمد السلمان: توحيد المملكة العربية السعودية (225)، رابح لطفي جمعه: حالة الأمن في عهد الملك عبد العزيز (141).

[14] محمد السلمان: توحيد المملكة العربية السعودية (122ـ123)، محمد المانع: توحيد المملكة العربية السعودية (315ـ317).

[15] أحمد عطار: صقر الجزيرة (1/13).

[16] محمد السلمان: توحيد المملكة العربية السعودية (125).

[17] محمد جلال كشك: السعوديون والحل الإسلامي (52ـ703،704)، أحمد عسه: معجزة فوق الرمال (114)، محمد السلمان: توحيد المملكة العربية السعودية (125ـ126).

[18] محمد المانع: توحيد المملكة العربية السعودية (366)، علي البرماوي: قلعة الإسلام (59).

[19] محمد جلال كشك: السعوديون والحل الإسلامي (23)، محمد السلمان: توحيد المملكة العربية السعودية (225).

[20] صحيح البخاري مع الفتح، كتاب الصوم، (4/241)، وصحيح مسلم (4/126) كتاب الحج ـ باب لا تشد الرحال إلا إلى ثلاثة مساجد.

[21] محمد الشتري: الدعوة في عهد الملك عبد العزيز (1/297)، مجلة الدارة، العدد الأول، السنة الثانية عشرة، شوال 1406هـ، ص:(181).

[22] علي البرماوي: قلعة الإسلام (59).

[23] عبد العزيز التويجري: الملك عبد العزيز وفلسطين، صحيفة الشرق الأوسط، عدد:(6898) في 17/10/1997م، ص:(16)، نقلاً عن كتاب "ابن سعود مؤسس مملكة"للكاتب الإنجليزي ماك لوغن ص:(182).

[24] علي البرماوي: قلعة الإسلام ومؤسسها العظيم(60).

[25] عبد العزيز التويجري: الملك عبد العزيز وفلسطين، ضمن مذكراته في الشرق الأوسط بعنوان "لسراة الليل هتف الصباح" الملك عبد العزيز دراسة وثائقية، العدد:(6898)، في 17/10/1997م، ص:(16).

[26] بركات بله: قضية الأسبوع، مجلة اليمامة، عدد:(820)، ذو الحجة 1404هـ، ص:(8).

[27] محمد المانع: توحيد المملكة العربية السعودية (366) وما بعدها ـ الملحق السابع المتعلق بالرسائل المتبادلة بين الملك عبد العزيز وبين الرئيسين روزفلت وترومان حول فلسطين، ثـم انظر: الزركلي: الوجيز (271).

[28] عبد العزيز التويجري: الملك عبد العزيز وفلسطين، صحيفة الشرق الأوسط، عدد:(6898)، في 17/10/1997م، ص:(16)، نقلاً عن كتاب "المفاوضات السرية بين العرب وإسرائيل"لمحمد حسنين هيكل ص:(193ـ194).

[29] علي البرماوي: قلعة الإسلام (59)، عبد العزيز شرف: عبد العزيز آل سعود (394) ومابعدها، الزركلي: الوجيز (251) وما بعدها، يقول الرئيس الأمريكي الراحل روزفلت، موضحاً قوة شخصية الملك عبد العزيز وهيبته: "بين جميع الأشخاص الذين = =تعاملت معهم في حياتي ما وجدت واحداً حصلت منه أقل مما حصلت من هذا الملك العربي بالإرادة الحديدية...". [انظر: عبد العزيز التويجري: الملك عبد العزيز وفلسطين ص:(16)].

[30] أحمد عبد الغفور عطار: صقر الجزيرة (1/15)، محمد السلمان: توحيد المملكة العربية السعودية (224).

[31] الزركلي: شبه الجزيرة العربية (3/1143)، صلاح الدين المختار: تاريخ المملكة العربية السعودية (2/471)، والشخص الأوروبي المذكور في الرسالة هو جون فيلبي، وتذكر بعض الكتب أن الملك عبد العزيز قال له بعد أن عرض عليه الرشوة: "عد إلى بلادك وقل لحكومتك: إن عبد العزيز لا يبيع حفنة واحدة من تراب فلسطين بكل مال الدنيا"[المصدر السابق (2/472)]، ويذكر بعضهم أن الملك عبد العزيز أقسم بأنه لن يسمح لفيلبي أن يضع قدمه في بلاده مرة أخرى.[انظر: عبد العزيز التويجري: الملك عبد العزيز وفلسطين، ص:(16)، نقلاً عن كتاب "ابن سعود مؤسس مملكة"لماك لوغلن ص:(202)].

[32] محمد السلمان: توحيد المملكة العربية السعودية(127)، جمعان عايض الزهراني: الرشوة من الوسائل الصهيونية، صحيفة المدينة المنورة، عدد:(12611)، في 23/6/1418هـ، ص:(16).

[33] أمين سعيد: تاريخ الدولة السعودية (428ـ430).

[34] محمد جلال كشك: السعوديون والحل الإسلامي (49)، محمد السلمان: توحيد المملكة العربية السعودية:(227).

[35] أحمد عبد الغفور عطار: صقر الجزيرة (1/10، 2/12)، محمد السلمان: توحيد المملكة العربية السعودية:(222).

[36] المصدر السابق نفسه (222ـ228).

[37] الزركلي: الوجيز (269ـ273)، عبد العزيز شرف: عبد العزيز آل سعود (395)، علي البرماوي: قلعة الإسلام (61).

[38] سورة الذاريات؛ آية:56.

[39] عبد الله التركي: الملك عبد العزيز والمملكة، المنهج القويم في الفكر والعمل (45ـ48)، محمد الشتري: الدعـوة في عهد الملك عبد العزيز (2/533)، علي البرماوي: قلعة الإسلام (90).

[40] سورة محمد؛ آية:7.

[41] سورة الأحقاف؛ آية:13.

[42] سورة الحج؛ آية:41.

[43] عبد الرحمن السعدي: تيسير الكريم الرحمن في تفسير كلام المنان (5/150).

[44] محمد الشتري: الدعـوة في عهد الملك عبد العزيز (2/533)، علي البرماوي: قلعة الإسلام ومؤسسها العظيم:(90).

[45] سورة الحج؛ آية:40.

[46] صلاح الدين المختار: تاريخ المملكة العربية السعودية (2/475).

[47] سورة العنكبوت؛ آية:69.

[48] ساعد العرابي الحارثي: الملك عبد العزيز رؤية عالمية (395ـ396).

[49] رابح لطفي جمعه: حالة الأمن في عهد الملك عبد العزيز (254ـ255)، ساعد العرابي الحارثي: الملك عبد العزيز رؤية عالمية (298)، محمد السلمان: توحيد المملكة العربية السعودية (137و153).

[50] سورة النور؛ آية:55.

[51] سورة الحج؛ آية:41.

[52] محمد السلمان: توحيد المملكة العربية السعودية (198ـ199).


 العدد 109 - الإصلاحات الداخلية

الإصلاحات الداخلية

في

عهد الملك عبد العزيز

إعـداد

د / عبد العزيز بن صالح الغامدي

تمهيـد

الحمد لله القائل في محكم التنـزيل {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} الحج آية 41.

والصلاة والسلام على خاتم الأنبياء محمد بن عبد الله الذي وجه أمته إلى معرفة عظم المسئولية والقيام بالأمانة وأداء الواجب من كل مسلم ،كل وما استرعاه الله ـ عز وجل ـ من رعية، فقال ـ عليه الصلاة والسلام ـ مبيناً مسئولية الإمام العادل، وحاثاً على الرفق بالرعية : "كلكم راع فمسئول عن رعيته فالأمير الذي على الناس راع وهو مسئول عنهم ، والرجل راع على أهل بيته وهو مسئول عنهم ، والمرأة راعية على بيت بعلها وولده وهي مسئولة عنهم ، والعبد راع على مال سيده وهو مسئول عنه ، ألا فكلكم راع وكلكم مسئول عن رعيته" [1] وبعد فمن نعم الله ـ عز وجل ـ على الجزيرة العربية وأهلها ظهور الدعوة السلفية التى قام بها الإمام المجدد الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ، بمؤازرة ومناصرة من الأمير الراشد محمد بن سعود ـ رحمه الله ـ، هذه الدعوة المباركة التي أعادت المسلمين إلى دينهم الصحيح ومعالم سنة نبيهم صلى الله عليه وسلم على منهج سلف الأمة الصالح رضي الله عنهم أجمعين .

وقد كان من ثمرات هذه الدعوة السلفية المباركة ظهور الدولة السعودية بأدوارها الثلاثة المتتابعة ، وقد بدأ الدور الثالث بظهور الملك عبد العزيز بن عبد الرحمن آل سعود ـ رحمه الله ـ، حيث استطاع بفضل الله وتوفيقه إحياء ملك آل سعود باستعادته لمدينة الرياض في (1319هـ ) ، وانطلق بعد ذلك بعزيمة قوية في توحيد أجزاء الجزيرة العربية، ولمّ شتات قبائلها ،وجمعها على الدين الإسلامي الحنيف تحت راية الإسلام الخالدة وشهادة التوحيد الخالص لله ـ عز وجل ـ …لا إله إلا الله محمد رسول الله …

والحديث عن الملك عبد العزيز ـ يرحمه الله ـ وإنجازاته يحتاج إلى مجلدات وذلك لأن هذه الشخصية وهبها الله ـ عز وجل ـ قـوة الإيمان وحسن الإدارة ومؤهلات القيادة اعترف بقدرها ومكانتها، ودورها في أحداث ذلك العهد البعيد قبل القريب .

لقد استطاع الملك عبد العزيز ـ يرحمه الله ـ حمل الأمانة، وقيادة الأمة، وتحقق على يديه بفضل الله ـ عز وجل ـ لهذه البلاد المباركة الأمن والاستقرار والرخاء والطمأنينة ، فالحديث عنه حديث عن تأسيس دولة، وكتابة تاريخ، وحديث عن بناء وعطاء، وتنمية وتضحية في سبيل نشر الدين الحنيف وتهيئة الفرد المسلم لأداء رسالته في هذه الحياة .

والحديث عن الملك عبد العزيز ـ يرحمه الله ـ وإصلاحاته الداخلية حديث لا يتوقف فهو يشبه المعين العذب والمورد الذي لا ينضب؛ فسيرة الملك عبد العزيز - يرحمه الله -، وأحداث عصره وأعماله موضوع خصب للكتاب والمؤلفين [2] .

وعند التأمل في الإصلاحات الداخلية للملك عبد العزيز ـ يرحمه الله ـ فإننا سنجد قائمة طويلة بتلك الإصلاحات التي اهتم بها في فترة حكمه، ومثل هذا المقام لا يتسع للحديث عن جميع تلك الإصلاحات بالتفصيل، وذلك لكثرتها وتعددها، وحرص الملك عبد العزيز - يرحمه الله - على بناء دولته ووضع أسس قوية تقوم عليها في نهضتها الحديثة في شتى نواحي الحياة الدينية والاجتماعية والتعليمية والاقتصادية فكان - رحمه الله - يسابق الزمن للارتقاء ببلاده وأهلها ومسايرة التطور والتقدم الذي تمر به الدول والشعوب المجاورة مع اهتمامه بالمحافظة على الشخصية الإسلامية والتمسك بالدين الحنيف، وفيما يلي أشير إلى أهم الإصلاحات الداخلية في عهد الملك عبد العزيز ـ طيب الله ثراه ـ وجعل الجنة مأواه.

(1) الالتزام بأحكام الشريعة الإسلامية

من أهم الأعمال الجليلة التي قام بها الملك عبد العزيز ـ يرحمه الله ـ التمسك بالدين الإسلامي الحنيف، وإقامة شعائره، وتطبيق الشريعة الإسلامية وعدم مخالفة أمر الله ـ عز وجل ـ وهدي نبيه صلى الله عليه وسلم ، وقد أكد الملك عبد العزيز ـ يرحمه الله ـ هذا التوّجه المبارك بتعظيم شعائر الدين في حياته الخاصة والعامة، ولا غرابة في هذا التمسك بالدين فهو سليل أسرة كريمة اشتهرت بالعلم والدعوة قبل اشتهارها بالملك والإمارة .

وقد كان الملك عبد العزيز ـ يرحمه الله ـ في توجيهاته المستمرة لرجال الدولة وأعوانه وأبناء مملكته يشدد في الحث على التمسك بالدين الإسلامي الحنيف، واتباع هدي خاتم الأنبياء والمرسلين صلى الله عليه وسلم ، ويحثهم على الإخلاص فيما أوكل إليهم من أعمال ويأمرهم بمراقبة الله ـ عز وجل ـ في كل حين [3] .

وعند ما سئل الملك عبد العزيز ـ يرحمه الله ـ عن دستور بلاده ؟ أجاب السائل بقوله : “دستورنا القرآن ، وهو يعني تقيده هو ومملكته بإحكام الشرع الإسلامي المستمدة من أحكام القرآن ، ومالم يكن فيه فمن حديث رسوله صلى الله عليه وسلم وعمله ، وما لم يكن فيهما فمن قضاء أصحابه رضي الله عنهم وسيرتهم، وما لم يكن فمن نهج أهل العدل والعقل والسـيرة الحسنة من سلف الأمة الصالح وما لم يكن ففي النظم التي يقررها أهل الاختصاص بما يوافق الدين الإسلامي الحنيف " [4] .

فعلى هذا الأساس المتـين قامت المملكة العربية السعودية بعد توحيدها على يد الملك عبد العزيز طيب الله ثراه ، فتحقق له بفضل الله ـ عز وجل ـ العزة والتمكين في الأرض ، والقوة والنصر والغلبة على أعدائه .

وقد كان الملك عبد العزيز ـ يرحمه الله ـ في خطبه ولقاءاته الخاصة والعامة يوضح للجميع أن التمسك بالإسلام والعمل به سبب للنصر على الأعداء والتمكين في الأرض وتحقيق الخير في الدارين وذلك إيمانا منه ـ رحمه الله ـ بما أخبر الله ـ عز وجل ـ في كتابه العزيز ووعد به عباده المؤمنين في قوله تعالى {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} الحج أية41.

ومما ورد في خطبة ألقاها الملك عبد العزيز ـ يرحمه الله ـ في مكة المكرمة بتاريخ 19صفر 1356هـ قوله:

" أن الحياة المجردة عن الدين والزاخرة بأنواع القوة ليست حياة وإنما الحياة في الدين والتمسك به وإقامة حدود الله، فالحياة التي تسير على أساس الدين الحنيف هي القوة. إن الدين الإسـلامي في نظري هو أساس الرقي"، وأضاف ـ رحمه الله ـ: "وإن الإسلام ملك علينا قلوبنا وكل جوارحنا ونسأل الله أن يميتنا على الإسلام وأن يحفظنا بالإسلام ويحفظ بنا وبالمسلمين الإسلام" [5] ، وقال ـ طيب الله ثراه وأكرم مثواه ـ: "إن الاعتصام بكتاب الله وسنة رسوله هو القوة فلا تنفع قوة بلا دين فنحن كما ندعو للتمسك بالدين ندعو للأخذ بأسباب القوة لا لإلحاق الضرر بالغير وإنما للدفاع عن ديننا وبلادنا وشعبنا.." [6] ، قال تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ ... } الأنفال أية 60.

وقال -طيب الله ثراه - في خطبة أخرى: "ويجب على الناس أن يعتصموا بحبل الله قال تعالى : {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا } آل عمران أية103.

فالاعتصام بالله من صالح النفوس ،وبه يحصل الأمن والاطمئنان على النفس والمال ، وهو الحصن الحصين ،وإن الفضيلة في اتباع القرآن وما جاء به محمد صلى الله عليه وسلم. [7] .

وقال ـ رحمه الله ـ في خطبة ثالثة مبينا أهمية الدين الإسلامي في حياة الدول والشعوب ومكانة العقيدة الإسلامية الصحيحة في حياة المسلم وحقيقة دعوة الشيخ محمد بن عبد الوهاب ـ رحمه الله ـ التي يُسب بها من قبل خصومه فقال: "ومن اتخذ الدين نبراسا له أعانه الله ومن تركه خلف ظهره خذله الله". إنني رجل سلفي وعقيدتي السلفية التي أمشي بمقتضاها على الكتاب والسنة...."، وقال - رحمه الله - في خطبة أخرى "إننا لم نطع ابن عبد الوهاب ولا غيره إلا بما أيدوه بقول من كتاب الله عز وجل وسنة نبيه صلى الله عليه وسلم" [8] ، …"ويقولون إننا وهابية والحقيقة أننا سلفيون محافظون على ديننا، ونتبع كتاب الله وسنة رسوله صلى الله عليه وسلم، وليس بيننا وبين المسلمين إلا كتاب الله وسنة رسوله صلى الله عليه وسلم [9] .

إن المقتطفات السابقة من خطب الملك عبد العزيز ـ يرحمه الله ـ تبين لنا بوضوح اعتزازه بدينه وعقيدته ومحافظته على شعائر الإسلام واهتمامه بدعوة الأمة الإسلامية شعوبا وحكومات للتمسك بدينهم ، وعلى هذا المنهج الراشد أقام أركان دولته التي انتشرت في أرجائها العقيدة الإسلامية الصحيحة، والنظرة الصائبة للحياة والإنسان والكون ، واستمر الملك عبد العزيز ـ رحمه الله ـ مدة ملكه لا تأخذه في دين الله ـ عز وجل ـ وفي تمسكه بإسلامه لومة لائم . يحمل همّ الأمة الإسلامية مهما بعدت عنه أقطار شعوبها ، ويكثر من الدعاء لها بالنصر على الأعداء واجتماع الكلمة واتحاد الصف في ظل رسالة الإسلام الخالدة التي تدعو المسلمين إلى الاجتماع والوحدة وتحذرهم من عاقبة الخلاف والفرقة .

وقد سار أبناء الملك عبد العزيز ـ يرحمه الله ـ على نهجه ، واتخذوا توجيهاته نبراساً لهم تعينهم بعد الله ـ عز وجل ـ على القيام بالواجب نحو الدين الإسلامي الحنيف ، وأداء الأمانة التي تشرفوا بحملها تجاه الإسلام والأمة الإسلامية منطلقين من ثوابت راسخة لنصرة الإسلام ونشره في أنحاء المعمورة ، ومناصرة قضايا المسلمين في كل زمان ومكان..

(2) نشر العدل في دولته

لقد كان الملك عبد العزيز ـ يرحمه الله ـ كارها للظلم ولأهله ، حريصا على منع وقوعه على أحد من رعيته ، وأكد هذا الموقف من خلال أعماله وخطبه وتوجيهاته السديدة التي أعلن فيها براءته من الظلم ،وخوفه من الوقوف بين يدي الله ـ عز وجل ـ ومما نقل عنه في تحذيره من الظلم قوله: "لا أريد في حياتي أن أسمع عن مظلوم ، ولا أريد أن يحملني الله وزر ظلم أحد، أو عدم نجدة مظلوم ، أو استخلاص حق مهضوم، ألا قد بلغت ... اللهم فأشهد [10] . .."

ومما ورد في خطبة له ألقاها بالمدينة المنورة …"إنّ الملك لله وحده ، وما نحن إلا خدم لرعايانا، فإذا لم ننصف ضعيفهم ، ونأخذ على يد ظالمهم ، وننصح لهم ، ونسهر على مصالحهم نكون قد خنا الأمانة المودعة إلينا…" [11]

ولم يقف الملك عبد العزيز ـ طيب الله ثراه ـ عند هذا الحد في اهتمامه بنشر العدل بين رعيته، وتأكيده على منع الظلم في أنحاء دولته فقد أصدر إعلاناً مكتوباً ،وأمر بوضعه في مكان بارز على أحد جدران المسجد النبوي بالمدينة ونصه : "من عبد العزيز بن عبد الرحمن إلى شعب الجزيرة العربية ، على كل فرد من رعيتنا يحس أن ظلماً وقع عليه أن يتقدم إلينا بالشكوى ، وعلى كل من يتقدم بالشكوى أن يبعث بها بطريق البرق أو البريد المجانـي على نفقتنا" [12] .

وتحقيقاً للعدل ونشره بين الناس أنشأ الملك عبد العزيز ـ يرحمه الله ـ ديوان المظالم " ليتمكن كل مظلوم من رفع ظلامته لهذا الديوان وليتم إنصافه من ظالمه ، والنظر في قضيته مهما كانت [13] " ، وكان تأسيس هذا الديوان من الأعمال الجليلة الهامة التي اعتنى بها الملك عبد العزيز ـ يرحمه الله ـ في مرحلة بناء دولته على اتباع الحق ونشر العدل ومنع الظلم. .

(3) العنايـة بالقضـاء

"لا تخفى على أحد أهمية القضاء في حياة الناس ، فبواسطته يتم حل المنازعات والخلافـات بـين الناس طبقا لمـا جـاء بـه الشرع الحنيف قال ـ عز وجل ـ: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ… } المائدة أية 49.

والقضاء من الوظائف الحكومية التي يعتمد عليها الناس في حل المنازعات واستيفاء الحقوق والإشراف على الأوقاف وتنفيذ الوصايا … . " [14] وقد اهتم الملك عبد العزيز ـ يرحمه الله ـ بعد توحيد أجزاء مملكته بالقضاء الشرعي واختيار القضاة الأكفاء علماً وعملاً وتقوى وورعاً لتولى ذلك العمل، وكان يظهر للقضاة الاحترام والتقدير؛ مما يؤكد حرصه ـ رحمه الله ـ على تحقيق العدل في دولته وبين رعيته، وكانت أحكام القضاء تستمد من القرآن الكريم والأحاديث النبوية ، وكان لتنفيذ أحكام الشرع وما يقرره القضاء الأثر الفاعل والطيب في تحقيق الأمن في نواحي المملكة العربية السعودية [15] .

وبعد فترة قصيرة من حكم الملك عبد العزيز ـ رحمه الله ـ تم وضع النظم الإدارية للهيئات القضائية في البلاد السعودية بهدف نشر العدل، وحفظ الحقوق، وحماية العدالة ، ومما تم استحداثه في شئون القضاء ومهام القضاة تطوير الإدارة القضائية بالمملكة العربية السعودية، فأصبحت تشتمل على الأقسام التالية :

الإدارات المرتبطة بالقضاء

أولاً: رئاسة القضاء :

وهي أكبر منصب قضائي في الدولة ومقرها في مكة وتتألف الرئاسة من : -

أ- رئيس القضاة/ وهو المرجع الأعلـى للدوائـر المرتبطـة بـه، وهو ـ أيضا ـ مرجع الإفتاء فيما يتعلق بالمصالح الحكومية .

ب- معاون رئيس القضاة / وهو يقوم بمساعدة رئيس القضاء في أعماله، وينوب عنه عند غيابه .

ج- هيئة التدقيقات الشرعية / وتتألف من رئيس القضاة ومعاونه وأعضاء رئاسة القضاء، وتقوم بتدقيق الأحكام الشرعية الواردة لرئاسة القضاء . .

د- ديوان رئاسة القضاء / ويشتمل هذا الديوان على الأقسام الإدارية التابعة لرئاسة القضاة مثل التحرير والمحاسبة وغيرها [16] .

ثانياً: روابط برئاسة القضاة بعض الإدارات الحكومية الأخرى ومنها :

أ- دائرة تفتيش المحاكم / حيث تم تخصيص مفتش على المحاكم الشرعية في كل منطقة من مناطق المملكة العربية السعودية .

ب - كُتاب العدل / واختصاصهم في ضبط الإقرارات المختلفة، والوكالات ،والمبايعات والوصايا والكفالات ، وتقوم هذه الإدارة بتسجيلها لديها وإصدار الصكوك فيها .

ج - بيوت المال / وتهتم هذه الإدارات بحفظ أموال الغائبين والقاصرين الذين لا أوصياء لهم، وتقوم ـ أيضا ـ بضبط التركات وتقسيمها على الوجه الشرعي بعد صدور الحكم بذلك من رئاسة القضاة.

د - هيئات الأمر بالمعروف والنهي عن المنكر / واختصاص هذه الهيئات في الأمر بالمعروف والنهي عن المنكر وفق الشرع، ولهذه الهيئات تعليمات تسير بموجبها . .

هـ - المرشدون / وهم ينتشرون في المدن والقرى والبوادي والمساجد يقومون بإرشاد الناس إلى ما فيه صلاح دينهم وتوجيههم إلى العقيدة السلفية الصحيحة، وتعليمهم أحكام الدين الإسلامي الحنيف [17] .

ومن خلال هذا التنظيم لأعمال القضاء والإدارات المرتبطة به تم وضع الأسس المتينة التي قام عليها النظام القضائي بالبلاد السعودية مستنداً على الحكم بكتاب الله ـ عز وجل ـ وسنة رسوله ـ ز ـ وساعد هذا التنظيم الجديد،وهذا الاهتمام بالعدل من قبل الملك عبد العزيز ـ طيب الله ثراه ـ على اطمئنان الناس على أموالهم وأعراضهم. .

وقد أولت المملكة العربية السعودية منذ قيامها وتوحيدها على يد الملك عبد العزيز يرحمه الله القضاء الكثير من الاهتمام والرعاية، وأعلن للجميع أن النظام القضائي في المملكة قد أسس على تحكيم الشريعة الإسلامية في كافة الأمور، والأحوال الشخصية المدنية منها والجنائية [18] ، وأصبحت المملكة العربية السعودية بفضل الله ـ عز وجل ـ مضرب المثل في تطبيق الشريعة الإسلامية، وقوة نظامها القضائي واستقلاليته .

(4) الاهتمام بالأمر بالمعروف والنهي عن المنكر

تم تأسيس أول هيئة رسمية للإمر بالمعروف والنهي عن المنكر على يد الملك عبد العزيز يرحمه الله وذلك بعد ما استقرت أحوال الدولة السعودية ، وتم تكليف الشيخ عبد العزيز بن عبد اللطيف آل الشيخ ليقوم على ولاية الاحتساب مع اختيار بعض الأعوان والمساعدين لوالي الحسبة، وقام الملك عبد العزيز ـ رحمه الله ـ بتزويد المحتسب ببعض الرجال من أعوانه وجنوده لمساعدته في عمله .

وبناء على الإجراءات التي اتخذها الملك عبد العزيز ـ طيب الله ثراه وأكرم مثواه ـ أصبحت الحسبة ولاية رسمية ، وللمحتسب مقر دائم ، وتوزعت المسئوليات والأعمال بين الرئاسة والفروع التي أنشئت ، وأصبح لوالى الحسبة شرطة خاصة ،وسجن يؤدب فيه المذنبين ، ودوريات تقوم بعملها كل في حدود الاختصاصات النوعية والمكانية خلال ساعات الليل والنهار [19] .

وكان للملك عبد العزيز ـ رحمه الله ـ جهوده الشخصية في مجال الأمر بالمعروف والنهي عن المنكر من خلال رسائله ومناصحته للأمراء ،ولرجال الدولة والخاصة والعامة بوجوب التزام الطاعات والانتهاء عن المنكرات ، وكان ـ يرحمه الله ـ القدوة الحسنة فيما يأمرهم به وينهاهم عنه ، فقد عرف بأنه آمر بالمعروف ناه عن المنكر، متمسك بأحكام الشريعة الإسلامية قولاً وعملاً في كافة المجالات، عامل بما يحقق المصلحة لدينه ولبلاده ولشعبه ، وكان محباً للعلماء كثير التوجيه والنصح والإرشاد لهم؛ إيماناً منه بأن محبة الخير لإخوانه كمحبته لنفسه .

وقد ظهرت نتائج اهتمام الملك عبد العزيز ـ رحمه الله ـ بالأمر بالمعروف والنهي عن المنكر، وعنايته بإنشاء الهيئات الإدارية التي تقوم بهذا الأمر من خلال ما تحقق من جهود لحماية الأخلاق والآداب العامة، والمحافظة على قيم المجتمع المسلم بالبلاد السعودية ، وكذلك في مجال حماية الشباب المسلم من مظاهر الانحراف، ومساعدته على مقاومة المنكرات [20] .

(5) تطبيق الشورى

لم يؤثر عن الملك عبد العزيز ـ يرحمه الله ـ أنه أنفرد بأمر من الأمور، أو عمل من الأعمال دون أن يستشير خاصته ورجال دولته، وذوي العلم والرأي فيها، رغم ما هو معروف عنه من بعد النظر، والذكاء وأصالة الرأي والتفكير، وذلك لاهتمامه بوصية القرآن الكريم حيث أمر الله ـ عز وجل ـ بالمشاورة وحث عليها، قال تعالى: {.. وَشَاوِرْهُمْ فِي الأَمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ إِنَّ اللَّهَ يُحِبُّ الْمُتَوَكِّلِينَ} . آل عمران أية 159.

وقال تعالى: {وَالَّذِينَ اسْتَجَابُوا لِرَبِّهِمْ وَأَقَامُوا الصَّلاةَ وَأَمْرُهُمْ شُورَى بَيْنَهُمْ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} الشورى أية 38.

ولأجل تثبيت هذا المبدأ على قواعد متينة وراسخة، أمر الملك عبد العزيز - رحمه الله - بعد دخوله مكة بإنشاء مجلس ينظر في شئون البلاد ، وصدر الأمر الملكي بإعلان تأسيس مجلس الشورى في سنة 1345هـ، وأن يختار أعضاؤه من بين علماء البلاد وأعيانها، وأصحاب الرأي والتدين؛ للنظر فيما يعود بالنفع على البلاد، وتم تحديد واجبات مجلس الشورى والمهام المنوطة به [21] .

وتعاهد الملك عبد العزيز ـ يرحمه الله ـ مجلس الشورى بعد إنشائه بالمتابعة والتوجيه والاجتماع بأعضائه من حين لآخر، وتذكيرهم بعظم الأمانة والمسئولية المناطة بهم، وحثهم على مواصلة العمل لما فيه فائدة البلاد ومواطنيها، وأعلن الملك عبد العزيز في افتتاحه لأعمال مجلس الشورى أن الأساس الذي قامت عليه هذه البلاد- حماها الله – هو الشرع الإسلامي ومما ورد في كلمته … "إنكم لتعلمون أن أساس نظامنا وأحكامنا هو الشرع الإسلامي، وأنتم في تلك الدائرة أحرار في سنّ كل نظام وإقرار العمل الذي ترونه موافقاً لصالح البلاد على شرط أن لا يكون مخالفا للشريعة الإسلامية ؛ لأن العمل الذي يخالف الشرع لن يكون مفيداً لأحد ، والضرر في السير على غير الأساس الذي جاء به محمد صلى الله عليه وسلم" [22] .

وخاطب الملك عبد العزيز ـ رحمه الله ـ أعضاء مجلس الشورى في إحدى جلساته الافتتاحية لعام 1355هـ فقال بعد حمد الله عز وجل والصلاة على نبيه محمد صلى الله عليه وسلم ".. لقد قضت حكمة الله باجتماع المسلمين للنظر في مصالحهم باتباع ما أمر به واجتناب ما نهى عنه، وأمرنا بالتعاون على البر والتقوى والتشاور والتناصح في مصالح العباد، حيث قال في محكم التنزيل: { وَشَاوِرْهُمْ فِي الأَمْرِ …} ، وقال ـ عليه الصلاة والسلام ـ :"الدين النصيحة …" ولذلك حرصنا منذ الساعة الأولى على تأسيس مجلسكم الموقر؛ ليكون همزة الوصل بين الراعي والرعية ،والترجمان الصادق بين الحاكم والمحكوم … وقد انتهت بالأمس الدورة الخامسة ولله الحمد قام المجلس خلالها بالمهمة الملقاة على عاتقه فكان مثال الجد والنشاط في أعماله، وموفقاً في قراراته التي كان لها أحسن الأثر في سير الأمور، والنهوض بالبلاد نحو الرقي والعمران ، نسأل الله أن يوفقنا وإياكم لما فيه مرضاته، وأن يهدينا إلى طريق الخير والفلاح إنه على كل شيء قدير …" [23]

ولقد حظي مجلس الشورى بهذه العناية والاهتمام منذ إنشائه على يد الملك عبد العزيز ـ يرحمه الله ـ إدراكاً منه لأهمية الشورى، ومكانتها في الدولة الإسلامية، وفي الوقت الحاضر جدد خادم الحرمين الشريفين الملك فهد بن عبد العزيز ـ يحفظه الله ـ الثقة بمجلس الشورى ومسئولياته ومهامه، فشهد مجلس الشورى في هذا العهد الزاهر المبارك إعلان الانطلاقة الجديدة، ليواصل هذا المجلس مسيرة البناء والعطاء لصالح المواطن والوطن، وليشارك في النهضة السعودية المباركة التي بدأها الملك عبد العزيز بن عبدالرحمن آل سعود ـ طيب الله ثراه ـ.

(6) تحقيق الأمن في بلاده

إن من يعرف حالة الجزيرة العربيـة قبل حكم الملك عبد العزيز ـ يرحمه الله ـ يدرك عظم العمل الذي قام به ذلك القائد الفذ ـ طيب الله ثراه ـ لتحقيق الأمن في أنحاء دولته ، فقد كان يتعذر التنقل من موضع إلى آخر، بسبب الخوف على النفس والمال والعرض ، فكم أزهقت من أرواح، وكم نهبت من أموال في حوادث أصبحت ـ ولله الحمد والمنة ـ في طي النسيان .

لقد أهتم الملك عبد العزيز ـ رحمه الله ـ بتحقيق الأمن للمواطنين، ولحجاج بيت الله الحرام وللوافدين ، وصار الأمن في بلاده من أول اهتماماته، وأولاه عنايته ورعايته، فشدد النكير على العابثين والخارجين على أحكام الشريعة الغراء، ونفّذ فيهم الحدود الشرعية التي نص عليها القرآن الكريم مهما كانت منـزلة المحكوم عليه ومكانته [24] .

وهكذا طهّر الملك عبد العزيز ـ رحمه الله ـ بلاده من الشرور، وحوادث الإجرام، وتضاءلت تلك الحوادث بسرعة فائقة، واختفت إلى أدنـى قدر إذا قورنت بما يقع في الدول الأخرى في العالم ، والمملكة العربية السعودية ـ ولله الحمد والمنة ـ هي الدولة الوحيدة التي انفردت عن بقية بلاد العالم بهذا الأمن المنقطع النظير ، وظاهرة الأمن في البلاد السعودية لم يوفق إليها ملك من الملوك، أو أمير من الأمراء ،أو حاكم من الحكام في مملكة من الدنيا في العصر الحديث غير الملك عبد العزيز يرحمه الله [25] .

وإن ما يعيشه أبناء المملكة العربية السعودية، ومن يفد إليها في الوقت الحاضر من أمن على النفس والمال والعرض لهو ثمرة من ثمار غرس الملك عبد العزيز ـ رحمه الله ـ وأصبح الأمن المجال الرحب الواسع الذي يتحدث عنه الآخرون بإعجاب وتقدير للتجربة السعودية المباركة في تحقيق الأمن للمواطن والمقيم ، لقد نشر الملك عبد العزيز ـ يرحمه الله ـ لواء الأمن فوق ربوع البلاد السعودية مدنها وسهولها وأنجادها، حيث يسير الناس مشاة أو ركباناً، وتسير القوافل تحمل الأموال من جهة إلى أخرى؛ تخترق السهول والجبال ليلاً أو نهاراً ولا يسمع باعتداء وقع أو سرقة حدثت [26] .

ولما تزايدت المسؤوليات والمهام المرتبطة بالأمن في عهد الملك عبد العزيز ـ يرحمه الله ـ احتاجت إلى تنظيم تلك المسؤوليات وتوزيع المهام، فشملت:

أ- إدارة الأمن العام :

حرصاً من الملك عبد العزيز ـ يرحمه الله ـ على نشر الأمن في بلاده أمر بإنشاء إدارة الأمـن في سنة 1344هـ، وجعل مقرها مكة المكرمة ، وهي مؤلفة من أقسام ومراكز موزعـة في أنحاء المملكة مرجعها جميعاً مدير الأمن العام [27] .

ولم تقف جهود الملك عبد العزيز ـ يرحمه الله ـ عند حد في محاولته لتحقيق الأمن في أنحاء المملكة العربية السعودية ، فتمت الاستفادة من وسائل الأمن الحديثة ، وإرسال البعثات إلى خارج البلاد لدراسة العلوم الأمنية، وتمت الاستعانة بالخبراء الفنيين المختصين في الأمن وعلومه من بعض الدول العربية [28] .

ولإعداد رجال الأمن السعوديين، وتحقيق الاكتفاء الذاتـي وزيادة أعداد المتخصصين في هذا المجال المهم أصدر الملك عبد العزيز ـ يرحمه الله ـ أوامره في سنة 1355هـ بإنشاء مدرسة للشرطة لإعداد القوى البشرية الوطنية العاملة في المجالات الأمنية، والتدريب العسكري، والطب الشرعي، والأنظمة الإدارية وفنون الرماية ،والفروسية وقيادة العربات والدراجات البخارية وغيرها من العلوم التي يحتاجها رجل الأمن في ذلك العصر ، وتشجيعاً من الحكومة السعودية للطلاب على الدراسة في مدرسة الشرطة خصصت لهم مكافأة شهرية، مع تأمين السكن والكسوة العسكرية مدة دراستهم [29] .

وقد تخرج من هذه المدرسة عدد كبير من الطلاب الذين تدرجوا في وظائفهم حتى شغلوا وظائف مهمة في مديرية الأمن العام ، وأثبتوا كفاءة ومقدرة مقرونة بالإخلاص في العمل [30] .

وقد كانت مدرسة الشرطة التي أمر الملك عبد العزيز ـ يرحمه الله ـ بإنشائها في مكة النواة الأولى للمعاهد والكليات المتخصصة في العلوم الأمنية التي أنشئت فيما بعد على مراحل زمنية متقاربة ، وأصبحت تؤمن للقطاعات الأمنية السعودية ما تحتاجه من القوى البشرية المؤهلة، التي أسند إليها تحقيق الأمن للوطن والمواطن والمقيم .

ب - إدارة المطافئ :

ظهرت الحاجة لإنشاء أول مصلحة للمطافئ والإنقاذ لتقديم العون والمساعدة وحماية الأرواح والممتلكات وتقليل الأضرار والمخاطر ، خاصة في ظل ما نعمت به المملكة العربية السعودية من تقدم وازدهار، ونهضة عمرانية بعد إعلان توحيدها على يد الملك عبد العزيز ـ طيب الله ثراه ـ ولاستكمال بناء الأجهزة الأمنية وفق النظم الحديثة تأسست في مناطق المملكة العربية السعودية مصلحة باسم ( مصلحة المطافئ ) ، وكانت في بداية الأمر مرتبطة بأقسام الشرطة في المدن الكبيرة مثل مكة والمدينة والرياض وجده والطائف وغيرها ، وتم تزويد هذه المصلحة بأحدث ما وصل إليه العلم في ذلك الوقت من سيارات وآليات ، وأسندت إدارة (مصلحة المطافئ ) إلى ضباط وجنود من المواطنين الذين تلقوا تعليمهم في هذا المجال من فرق المطافئ في مصر ،فكان أبناء المملكة لا يقلون كفاءة ولا تدريباً عن غيرهم [31] ، ممن يعمل في هذا المرفق الحيوي المهم في الإطفاء والإنقاذ في الدول الأخرى.

(7) الاهتمام بوحدة الدولة

حرص الملك عبد العزيز ـ يرحمه الله ـ بعد استعادته لمدينة الرياض على توحيد أجزاء الجزيرة العربية، ولمّ شتاتها وجمع كلمة أهلها على الإسلام الدين الحق الذي ارتضاه لهم رب العالمين وأرسل به خاتم الأنبياء والمرسلين عليه أفضل الصلاة وأتم التسليم .

وقد أدرك الملك عبد العزيز ـ رحمه الله ـ بفطنته وذكائه الأخطار التي تحيط بالأمة الإسلامية، وما يكيده الأعداء للمسلمين لإضعافهم، والتسلط عليهم وعلى خيرات بلادهم خاصة في ظل الظروف التي كانت تمر بها بعض البلاد الإسلامية التي وقعت تحت حكم الاستعمار البغيض.

ورأى الملك عبد العزيز ـ طيب الله ثراه ـ أنه لا منجا للمسلمين إلا باجتماع الكلمة، واتحاد الصف، والتمسك بالدين والاعتصام به واللجوء إلى الله ـ تبارك وتعالى ـ، والاستعانة به والتوكل عليه ،وبذلك يتحقق لهم الخير في الدارين ، وينصرهم الله على أعدائهم ويجعل للمسلمين القوة والعزة ، والغلبة على أولئك الأعداء .

وكان الملك عبد العزيز ـ يرحمه الله ـ يؤكد على هذه المفاهيم العظيمة وتلك الغايات السامية في خطبه وأحاديثه، وفي لقاءاته بالمواطنين وبغيرهم من القادة والرؤساء والزعماء والوفود الذين يلتقي بهم من حين لآخر، سواء في المناسبات الخاصة أو العامة ومما نقل عنه في هذا الشأن قوله ـ رحمه الله ـ : "أنا مسلم وأحب جمع كلمة الإسلام والمسلمين ، وليس أحب عندي من أن تجتمع كلمه المسلمين ، وإنني لا أتأخر عن تقديم نفسي وأسرتي تضحية في سبيل ذلك [32] ".

ومما قاله ـ أيضا ـ في خطبة ارتجلها أمام حجاج بيت الله الحرام في منى بتاريخ 10 ذي الحجة 1359 هـ:

"فإذا أردتم أيها المسلمون النجاح والفلاح في دينكم ودنياكم ، ومعاشكم فكونوا مؤمنين غير منافقين ، واعتصموا بحبل الله جميعا، ولا تفرقوا وكونوا عباد الله إخوانا ….."

"…. فأدعوكم جميعا إلى الإخلاص للدين أولاً، وإلى التآخي والتناصح والجمع بين القلوب ثانياً …"

"…. نحن معشر المسلمين ضعفاء بأنفسنا أقوياء بالإسلام، فاتخذوا من اتحادكم قوة… [33] "

لقد كانت وحدة الأمـة الإسلاميـة أمنية من أمنيات الملك عبد العزيز ـ يرحمه الله ـ وقد بذل النصح للأمة الإسلامية في بيان أهميتها وفي الدعوة إليها ، وبذل جهده للمشاركة في تحقيقها من خلال شروعه في توحيد أجزاء مملكته وجمع شتاتها لتكون بإذن الله من الأسباب المساعدة على وحدة الأمة الإسلامية ، وليكون توحيد المملكة العربية السعودية الأنموذج الفريد والمثال الذي يحتذى به عند بقية الشعوب الإسلامية وليكون هذا المشروع الكبير الذي تحقق على يديه ـ طيب الله ثراه ـ دليلاً قوياً على أهمية الاجتماع واتحاد الكلمة وهو ما دعا إليه الملك عبد العزيز ـ يرحمه الله ـ وطبقه في حياته عملياً وتركه واقعاً مشاهداً أمام الأعيان عبر الأجيال .

"فقد وحّد الملك عبد العزيز عرب الجزيرة، وجمع شتاتها وعشائرها توحيداً تاماً؛ لأنه طهّر جسمها من الأمراض، وجعلها شعبا واحداً قابلاً للنهوض والتقدم والسير مع الأمم ، وجعل لها كياناً سياسياً ،وشيّد دولة عربية إسلامية حديثة اعترفت بها جميع دول الأرض [34] ".

"ولا يقدر مجهودات الملك عبد العزيز ـ يرحمه الله ـ حق قدرها إلا الواقفون على أحوال البلاد العربية ، الخابرون لشؤونها، فهم وحدهم يعرفون ما للملك عبد العزيز ـ رحمه الله ـ من فضل بعد الله ـ عز وجل ـ على الجزيرة العربيـة وعلى أهلها، حيث تحقق له ولدولتـه ولشعبه بتوفيق من الله ـ عز وجل ـ في وقت قصير ما يحتاج غيره لتحقيقه قرونا وأزمنه طويلة [35] "

لقد سار الملك عبد العزيز ـ يرحمه الله ـ في حركة البناء والأعمار بخطي واثقة، ووجد أن الوضع بحاجة إلي توحيد مملكته ، فلا يبقى هناك ما اسمه الحجاز ونجد وملحقاتها ، ولاحظ إن الوحدة يجب أن تكون شاملة في كل شيء ، وعلى هذا الأساس اصبح اسمها ( المملكة العربية السعودية ) وفي 17 صفر 1351 هـ صدر الآمر الملكي باعتماد الاسم الجديد [36] "

"وبنجاح الملك عبد العزيز ـ طيب الله ثراه ـ في توحيد بلاده، ولمّ شعب الجزيرة العربية تحت لوائه سكب في أعماق الأمة الناشئة، والدولة القادمة أقوى عوامل التراص، وأسباب التماسك، وهي التقيد الشديد بأحكام القرءان الكريم [37] "

(8) العناية بالحرمين الشريفين

ارتبط تاريخ الأمة الإسلامية بالمسجد ارتباطا وثيقا، وذلك لأن الإسلام لم يقصر رسالة المسجد على أداء الصلاة فحسب، بل جعل للمسجد مكانة عظيمة تخدم المجتمع المسلم ، فبجانب أداء الصلاة فيه فهو موطن لتلاوة وتدبر كتاب الله ـ عز وجل ـ قال تعالى ـ: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالآصَالِ رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالأَبْصَارُ …} . النور آية 36–37.

والمسجد مدرسة للتعليم والتهذيب ، ومجلس صلح وقضاء ، وملتقى للتعاون على البر والتقوى ، ومحل للتشاور بين المسلمين والتناصح فيما بينهم ، ومركز القيادة العسكرية وعقد الألوية للجيوش المجاهدة في سبيل الله ، ومكان لاستقبال الوفود التي كانت تقدم على رسول الله صلى الله عليه وسلم ، وهو قبل ذلك كله مكان لإعلان العبودية الخالصة لله ـ عز وجل ـ قال تعالى ـ: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} . الجن أية 18.

فرسالة المسجد في الإسلام رسالة توحيد لله عز وجل وهدى وحق وخير، ورسالة دعوة وأخوة ووحـدة بـين المسلمـين، واعتصام بحبل الله المتين، قال تعالى ـ: { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً …} آل عمران أية103.

وحرصاً من الملك عبد العزيز ـ يرحمه الله ـ على تحقيق المسجد لرسالته الخالدة اهتم بعمارة بيوت الله والعناية بها ،وفي مقدمة تلك المساجد المسجد الحرام بمكة، والمسجد النبوي بالمدينة.

وتعتز المملكة العربية السعودية ملكا وحكومة وشعباً بتشرفها بخدمة الحرمين الشريفين ورعايتهما، وكان الملك عبد العزيز ـ يرحمه الله ـ يولى أهمية كبيرة لخدمة الحرمين الشريفين وتوفير سبل الراحة لحجاج بيت الله الحرام، وزائري مسجد الرسول صلى الله عليه وسلم، وكان من نتائج هذا الاهتمام وتلك العناية الكبيرة تمكن الملايين من المسلمين من أداء مناسك الحج والعمرة والزيارة في أمن وأمان واطمئنان [38] .

ومنذ عهد الملك عبد العزيز ـ يرحمه الله ـ حتى عهد خادم الحرمين الشريفين الملك فهد بن عبد العزيز ـ يحفظه الله ـ وجهود المملكة العربية السعودية تتضاعف عاماً بعد عام للعناية بالأماكن المقدسة، وتقديم أفضل الخدمات لضيوف الرحمن وفيما يخص اهتمام الملك عبد العزيز ـ يرحمه الله ـ وعنايته بالحرمين الشريفين يمكن إيجازه فيما يلي:

( أ ) المسجد الحرام بمكة المكرمة :

أقبلت جموع المسلمين من شتى بقاع الأرض لأداء مناسك الحج ،خاصة بعد توحيد المملكة العربية السعودية على يد عبد العزيز ـ يرحمه الله ـ حيث نعم الحجاج والعمّار والزّوار بالأمن والاطمئنان ، وتسامع المسلمون بما أصبحت عليه البلاد السعودية بعد توحيدها فتطلّعوا إلى أداء هذا الركن العظيم من أركان الإسلام ، وقد نتج عن تزايد أعداد القادمين إلى مكة المكرمة والمدينة المنورة أن ضاق الحرمان بتلك الأعداد المتزايدة عاماً بعد عام .

وما أن اطلع الملك عبد العزيز ـ يرحمه الله ـ على حقيقة الأوضاع في المسجد الحرام حتى أذاع في عام 1368 هـ بلاغاً عاماً وجهه إلى العالم الإسلامي تضمن البشرى باعتزامه توسعة الحرمين الشريفين .

وكانت هذه التوسعة من أعظم ما شرع فيه الملك عبد العزيز ـ طيب الله ثراه ـ حيث بدأت الاستعدادات وإجراء الدراسات لذلك المشروع المهم لتوسعة المسجد الحرام ، ولكن المنية لم تمهله فقد وافاه الأجل في سنة 1373هـ قبل أن يكتمل ذلك الإنجاز الكبير [39] .

وقـد تولى الإشراف على تلك المشروعات التي أمر بها الملك عبد العزيز ـ يرحمه الله ـ نجله وخلفه من بعده الأمير سعود ـ رحمه الله ـ وبدأ العمل الفعلي في التوسعة السعودية الأولى للمسجد الحرام في ربيع الثانـي 1375هـ، وتم تعيين لجنة عليا للإشراف على العمل برئاسة الأمير فيصل بن عبد العزيز ـ يرحمه الله ـ ولجنة أخرى لتقدير التعويضات التي ستدفع لأصحاب الأملاك التي يقتضي المشروع إزالتها، ولجنة ثالثة لمراقبة التنفيذ، ثم وحدت تلك اللجان في لجنة واحدة باسم (اللجنة التنفيذية العليا)، وتم إنشاء مكتب بإسم (مكتب صاحب الجلالة الملك عبد العزيز بن عبد الرحمن الفيصل آل سعود لتوسعة المسجد الحرام وتجديد عمارته ) .

وبانتهاء المرحلة الأولى من التوسعة السعودية تم بناء المسعى بطابقيه بطول 394.5 متراً وعرض 20 متراً ، وارتفاع الطابق الأول 12 متراً والطابق الثاني 9 أمتار ، وجعل للمسعى ممران في اتجاهين مع ممر وسطى في اتجاهين للساعين على الكراسي المتحركة ، واستطاع الحجاج لأول مرة السعي بين الصفا والمروة بأمان بدون أن يختلطوا مع الباعة أو المارة ، وتم ـ أيضاً ـ الانتهاء من بعض الأعمال والخدمات حول المسجد الحرام التي تحتاجها التوسعة، وتم إضاءة المسجد الحرام بالإضاءة الكهربائية الحديثة، وشملت الإضاءة الأعمدة المقامة حول المطاف ،ومداخل المسجد الحرام ومآذنه ، وقد بلغت تكلفة هذه التوسعة ( 000/000/800 ) ريال [40] .

وقد استمرت جهود الدولة السعودية في عمارة المسجد الحرام والعناية به وتحسين الخدمات والمرافق التي يحتاجها، حتى كانت التوسعة السعودية الثانية التي أمر بـها خادم الحرمـين الشريفين الملك فـهد بن عبد العزيز آل سعود ـ حفظه الله ـ حيث تشرف بوضع حجر الأساس لتلك التوسعة في 9 صفر 1409هـ، وبانتهاء هذه التوسعة المباركة أصبح المسجد الحرام معداً لاستيعاب أكثر من مليون ونصف مصلٍ في أوقات الذروة ، وبلغ ما أنفقته الحكومة السعودية ـ أيدها الله ـ على هذا المشروع والخدمات المساندة له من ساحات وجسور وأنفاق وسلالم كهربائية وشبكة إذاعة داخلية،ونظام إطفاء للحريق ، ودورات مياه حوالي 12 مليار ريال، وأصبح المسجد الحرام من أهم الإنجازات السعودية التي تقدمها للمسلمين الذين يؤمون البيت العتيق من كل فج عميق.

(ب) المسجد النّبوي بالمدينة المنورة :

بعد ما أعلن الملك عبد العزيز ـ يرحمه الله ـ عزمه على توسعة وعمارة الحرمين بدأ بالمسجد النبوي، وكان ذلك في سنة 1368 هـ ، وبدأ هذا المشروع المبارك بدراسات هندسية شاملة للمسجد النبوي وما يجاوره لتحديد ما ينبغي عمله بأفضل درجة ممكنة من الجودة والإتقان [41] .

وتم استدعاء المهندسين المختصين من مصر والباكستان لوضع التصاميم اللائقة بهذا المشروع ، وبعد انتهاء تلك الدراسة الهندسية رفع المهندسون تقاريرهم الهندسية إلى الملك عبد العزيز ـ يرحمه الله ـ فحظيت لديه بالقبول، وبادر بإصدار أمره ببدء العمل، واعتماد المبالغ المالية لتوسعة المسجد النبوي وعمارته وصيانته، ولتعويض أصحاب الأملاك التي تقرر إزالتها لصالح المشروع [42] .

وقد استمرت الأعمال التمهيدية حتى أوائل سنة1373 هـ ومن خلالها تم هدم الأبنية المحيطة بالمسجد النّبوي، ونقل أنقاضها، والبدء بحفر الأساسات لمشروع التوسعة ، وقد تفضل الملك سعود ـ رحمه الله ـ في ربيع الأول 1374 هـ برعاية حفل وضع حجر الأساس الذي حضره ممثلون عن الدول الإسلامية وسفرائها وجموع كبيرة من المواطنين [43] .

وتعتبر التوسعة العزيزية التي قام بها الملك عبد العزيز ـ يرحمه الله ـ أكبر توسعة تمت في تاريخ المسجد النّبوي منذ بنائه حتى ذلك الوقت، حيث وصلت مساحته إلى 6024 متراً ، وأضيفت إليه مئذنتان إحداهما في الركن الشمالي الغربي والأخرى في الركن الشمالي الشرقي [44] .

ولم تتوقف عناية الملك عبد العزيز ـ طيب الله ثراه ـ بالمسجد النّبوي عند هذا الحد، فقد أصدر أوامره بإنشاء ميادين عديدة في المدينة ، وفي ظل عنايته ورعايته بالمدينة وسكانها نفذت بها الطرق العديدة ، وأنشأ المستشفى الذي يعرف بمستشفى الملك عبد العزيز، وأنشأ داراً للمحكمة الشرعية ، وأمر ـ رحمه الله ـ ببناء مقر للمكتبة العامة ،وأمر بإنشاء مطار حديث في الشمال الشرقي للمدينة، وغيرها من المنشآت المهمة التي شرع في بنائها بالمدينة في أعوامه الأخيرة وأكملت بعد وفاته [45] ـ يرحمه الله ـ وتدل هذه الأعمال على شدة عنايته، وكثرة اهتمامه بالمسجد النّبوي، وحرصه على تقديم أفضل الخدمات لمدينة الرسول صلى الله عليه وسلم .

واستمرت العناية السعودية بالمسجد النّبوي حتى وقتنا الحاضر الذي شهد أعظم وأكبر توسعة عبر التاريخ ، فقد أمر خادم الحرمين الشريفين الملك فهد بن عبد العزيز ـ أيده الله ـ ببدء هذه التوسعة المباركة، وتفضل بنفسه بوضع حجر الأساس في 9 صفر 1405 هـ ، وبعد سنوات قليلة من العمل المتواصل تم بحمد الله وتوفيقه إنجاز هذه التوسعة التي أصبحت وما حولها من مرافق وخدمات في غاية من التنظيم الذي يفوق الوصف، مما هيأ المسجد النّبوي على استيعاب الأعداد الكبيرة من الحجاج والزوّار في كل عام [46] .

إن ما تقدم غيض من فيض حيث تبين هذه المشاريع المباركة في مكة والمدينة عناية ملوك آل سعود الكرام بالحرمين الشريفين خاصة، وبيوت الله عامة ،ولاسيما خادم الحرمين الشريفين ـ حفظه الله ـ فقد أولاها توسعة وعمارة وصيانة ومحافظة على مكانتها وقدسيتها عند المسلمين لتحقق الرسالة التي بنيت من أجلها، ولم تتوقف هذه العناية بالمساجد داخل المملكة العربية السعودية فحسب بل شملت المساجد في خارجها أيضاً ، فتم بناء العديد من المساجد والمراكز الإسلامية ، وزودت بما يعينها على أداء رسالتها في نشر رسالة الإسلام الخالدة، ودعوة الناس إلي دين الله عز وجل ، وأصبحت تلك المساجد والمراكز الإسلامية التي أنشئت على نفقة خادم الحرمين الشريفين الملك فهد بن عبد العزيز ـ حفظه الله ـ منارات هدى، ومشاعل هداية تنير للبشرية طريق الخير والصلاح، وتعينهم على أسباب الفلاح.

(ج) مصنع كسوة الكعبة المشرفة :

أمر الله ـ عز وجل ـ خليله إبراهيم وابنه إسماعيل ـ عليهما السلام ـ برفع قواعد البيت العتيق بمكة وقد أشار الله ـ تبارك وتعالى ـ إلى ذلك في كتابه العزيز بقوله : {وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ} البقرة آية 127.

ومنذ ذلك الحين وللبيت العتيق حرمته ،وللكعبة المشرفة قدسيتها ، وعلى مر العصور الإسلامية كان الملوك والسلاطين في البلاد الإسلامية يتسابقون إلى العناية بالكعبة المشرفة من خلال إرسال الكسوة في كل عام أثناء موسم الحج.

وقد اهتم الملك عبد العزيز ـ يرحمه الله ـ بصنع كسوة للكعبة المشرفة بعدما امتنعت الحكومة المصرية في سنة 1343 هـ عن إرسال الكسوة مع المحمل المصري كما هو متبع من السابق في كل عام ، وإظهاراً لتعظيم البيت الحرام ، وحرصا على العناية بالكعبة المشرفة ، وتلافيا لتكرار امتناع الحكومة المصرية من إرسال الكسوة قرر الملك عبد العزيز ـ يرحمه الله ـ إنشاء وبناء مصنع لكسوة الكعبة المشرفة في مدينة مكة المكرمة، وقبل اكتمال بناء مصنع الكسوة امتنعت الحكومة المصرية عن إرسال كسوة الكعبة للمرة الثالثة، مما اضطر الملك عبد العزيز ـ يرحمه الله ـ إلى استنفار كل من في مكة المكرمة من عمال نسيج، وخياطين ومطرزين وخطاطين، فأنكب هؤلاء جميعاً في العمل ليلا ونهاراً، حتى استطاعوا خلال سبعة أيام بلياليها من إنتاج الكسوة التي وضعت على الكعبة المشرفة في 10ذي الحجة 1346 هـ ، وحملت هذه الكسوة لأول مرة عبارة… ( صنعت بمكة المكرمة بأمر الملك عبد العزيز بن عبد الرحمن آل سعود).

ومنذ ذلك الوقت أصبحت كسوة الكعبة ـ ولله الحمد والمنة ـ تنتج في المصنع الخاص بها في مكة المكرمة ، وأصبح هذا المصنع من الإنجازات السعودية المباركة الجليلة التي أمر بها الملك عبد العزيز ـ طيب الله ثراه ـ ضمن اهتمامه وعنايته بقبلة المسلمين ومهوى أفئدتهم [47] .

(9) العنايـة بالأوقاف العامة

اهتم الملك عبد العزيز ـ يرحمه الله ـ بالمحافظة على الأوقاف العامة التي خصصت للأعمال الخيرية من خدمة للحرمين الشريفين بمكة والمدينة، وعمارتهما أو غير ذلك من أبواب البر المتعددة ، ورعاية لهذه الأوقاف العامة أمر الملك عبد العزيز ـ يرحمه الله ـ بإنشاء إدارة خاصة بأعمال الأوقاف في كل من المدن التالية مكة، المدينة، جدة.

وتم تنظيم العمل بهذه الإدارات وتطويرها بصدور الأمر الملكي بتاريخ 27 ذي الحجة 1354 هـ القاضي بربط إدارة الأوقاف العامة وفروعها المختلفة بمدن المملكة بمدير عام مقره بمكة، حيث يتولى المدير العام الإشراف المباشر على فروع إدارات الأوقاف بالمدن الأخرى ، وتم تنظيم العمل في هذه الإدارات فيما يخص ريع الأوقاف، وتوزيع الصدقات تحت إشراف لجنة مركزية تابعة لإدارة الأوقاف العامة، وقد زودت هذه الإدارات بما تحتاجه من الموظفين [48] لمتابعة سير العمل فيها بما يحقق الهدف من إنشائها.

(10) العناية بحجاج بيت الله الحرام

سعى الملك عبد العزيز ـ رحمه الله ـ سعيا حثيثا منذ أن تولى الملك نحو تحقيق الراحة للحجاج الوافدين إلى بيت الله الحرام من جميع أنحاء العالم الإسلامي، واهتم بإزالة كافة أسباب شكاوى الحجاج السابقة ، وتحقيقاً لهذه المقاصد السامية لخدمة حجاج بيت الله الحرام أصدر أمره بإنشاء ( مديرية شؤون الحج العامة ) [49] .

وبذل الملك عبد العزيز ـ يرحمه الله ـ في سبيل الحج وتأمين طرقه، وتيسير أداء هذا الركن للحجاج كل ما يملك من جهد، وكان ـ رحمه الله ـ يتابع بنفسه قيام مديرية شؤون الحج العامة والإدارات التابعة لها بالأعمال التي كُلّفت بها ،حرصا منه على راحة حجاج بيت الله الحرام، ولاستشعاره بعظم المسئولية أمام الله ـ عز وجل ـ عن هذه الأماكن المقدسة، واهتمامه بزوّارها على مدى العام [50] .

وقد اهتمت إدارة شؤون الحج العامة بعد إنشائها بأقسامها المختلفة وبالتعاون مع الأجهزة الحكومية الأخرى المعنية بشؤون الحج بمساعدة حجاج بيت الله الحرام على أداء هذا الركن العظيم من أركان الإسلام ،من خلال توزيع الأعمال والمهام، ووضع الخطط المناسبة لاستقبال مئات الألوف من الحجاج من خارج المملكة ومن داخلها، ومراقبة تحركاتهم منذ وصولهم حتى مغادرتهم للبلاد السعودية بعد انتقالهم بين مكة والمدينة وغيرها من المدن السعودية التي تمر بها قوافل الحجيج في رحلتهم المباركة في كل عام.

ومن المهام الجسام التي كلفت بها إدارة شؤون الحج في عهد الملك عبد العزيز ـ طيب الله ثراه ـ استقبال الحجاج عند وصولهم من المنافذ البرية أو البحرية أو الجوية لتيسير الإجراءات لهم ، ثم بعد ذلك تهيئة الأماكن لنـزولهم ، ثم مراقبة تنقلاتهم وتنظيم أمورهم حتى في أثناء تأدية المناسك بالمشاعر المقدسة [51] .

وحرصاً على راحة حجاج بيت الله الحرام أثناء تنقلهم بين مكة والمدينة قامت مديرية شؤون الحج بالإشراف على تنظيم رحلات السفر بين المدينتين المقدستين ، وهيأت للمسافرين مناهل المياه العذبة أثناء الطريق ، وأقامت مخيمات في المحطات الرئيسة لاستراحة الحجاج أثناء السفر ، ويضاف إلى ذلك إقامة المخيمات الحكوميـة لفقراء الحجاج، ولإرشاد التائهين عن خيامهم ورعاية التائهين في مخيمات عرفات ومنى، وتقديم ما يحتاجونه من طعام وشراب حتى يصل كل منهم إلى مقره ، واهتمت مديرية شؤون الحج العامة بالنواحي الإعلامية لتوجيه الحجاج وإرشادهم، فأنشأت محطـة إذاعة خاصة لبث النشرات الحكومية عن الحج والحجاج، والتعليمات الهامة التي يحتاجها الحجاج، ولإعلان أسماء الحجاج التائهين حرصاً على وصولهم إلي مطّوفيهم في أسرع وقت ممكن… [52] .

وبعد توحيد المملكـة العربيـة السعوديـة على يـد الملك عبد العزيز ـ يرحمه الله ـ تزايدت أعداد الحجيج سنة بعد أخرى نتيجة لما عمّ البلاد السعودية من أمن وأمان واستقرار شجع المسلمين على التوافـد للأماكن المقدسة لأداء هذه الفريضة بعد ما تيسرت الوسائل، وأمنت الطرق وتهيأت الخدمات ،وعم الخير أرجاء البلاد السعودية.

ولم تتوقف همة الملك عبد العزيز ـ طيب الله ثراه ـ عند حد في سبيل تيسير أداء شعائر الحج ، فنجده ـ حرصاً منه على راحة حجاج بيت الله الحرام وتخفيفا عليهم من الأعباء المالية ـ ، يصدر أوامره الملكية الكريمة بإعفاء الحجاج من الرسوم المالية التى كانت تؤخذ منهم باسم رسوم الحج، وإلغاء تلك الرسوم المالية تخفيفا على المسلمين، ومساعدة لهم في تأدية هذا الركن العظيم، وعن ذلك الحدث المهم يقول يوسف ياسين: سُمع الملك عبد العزيز وهو يقول: أمنيتي في حياتي أن أسقط عن المسلمين رسوم الحج، وما لبث الملك عبد العزيز ـ رحمه الله ـ أن قال ليوسف ياسين : أبرق إلى ابن سليمان بإعفاء الحجاج من الرسوم … وأبرقت إليه، فجاءه ابن سليمان يقول للملك عبد العزيز: يا طويل العمر ثلاثون مليون ريال، من أين أعوضها للميزانية ؟ فأجابه الملك عبد العزيز: دبّر نفسك … وكان الإعفاء [53] .

وقد اجتهد الملك عبد العزيز ـ يرحمه الله ـ في تقديم الخدمات لحجاج بيت الله الحرام حيث أصدر أمره بإلغاء امتياز نقل الحجاج لشركة السيارات العربية واحتكارها لهذا العمل منذ سنوات سابقة ، والسماح للشركات الأخرى بالمشاركة في نقل الحجاج ، وجعل نقل الحجاج مباحاً لجميع الشركات يخضع للمنافسة فيما بينها [54] .

واهتم الملك عبد العزيز ـ رحمه الله ـ بالطريق الذي يصل بين مكة وجدة اهتماماً كبيراً ، وأولاه عناية فائقة، وذلك لأهمية هذا الطريق الذي يسلكه حجاج بيت الله الحرام وقاصدو البلد الحرام ، وانطلاقاً من مسئوليته عن هذه البقاع المقدسة اهتم بـهذا الطريق واتخاذ الأسباب التي تخفف من معاناة المسافرين بين مكة وجدة، ومن أهم الضروريات التي يحتاجها المسافر هي تأمين المياه خاصة في طرق الحج.

وأعلن الملك عبد العزيز ـ يرحمه الله ـ أنه سيبذل جهده في سبيل راحة وطمأنينة حجاج بيت الله الحرام وقال في هذا الشأن : "… إنني ـ إن شاء الله تعالى ـ سأبذل جهدي فيما يؤمن البلاد المقدسة ويجلب الراحة والاطمئنان لها… [55] .

واتبع الملك عبد العزيز ـ رحمه الله ـ القول العمل، فأنشأ عدداً من الأسبلة ومناهل المياه التي تؤمن حاجة المسافرين من المياه بين مكة وجدة رغبة منه في الأجر والثواب من الله ـ عز وجل ـ ، خاصة بعد اتساع العمران بين مكة وجدة، وزيادة حركة التنقل بينهما ، وتزايد نهضة البلاد السعودية التي بدأت تنمو بعد توحيدها على يد الملك عبد العزيز ـ طيب الله ثراه ـ، فظهرت الحاجة إلى بناء تلك الأسبلة في مواقع متقاربة على الطريق بين مكة وجدة وهي:

1 ـ سبيل أم القرون.

2 ـ سبيل حـداء.

3 ـ سبيل المقتـلة.

وقد صممت تلك الأسبلة بحيث يجد الحاج والمسافر المياه الباردة من خلال طريقة البناء المتبعة التي تساعد على تبريد المياه لإرواء ظمأ المارين والمسافرين، ورغبة للثواب والأجر من رب العالمين [56] .

لقد لاقت هذه المشروعات والخدمات الخاصة بالحج التي أمر بها الملك عبد العزيز ـ يرحمه الله ـ الاستحسان لدى وفود الحجاج لما لها من أثر طيب في راحتهم والتيسـير عليهم لأداء مناسك الحج ، فلهجت الألسنة بشكر الله ـ عز وجل ـ، ثم بالدعاء لمن كان سببا في التخفيف عنهم، والتيسير عليهم ألا وهو الملك عبد العزيز ـ طيب الله ثراه ـ ، ومازالت وفود الحجيج ـ ولله الحمد والمنة – حتى وقتنا الحاضر تنعم بما وفرته حكومـة خادم الحرمين الشريفين الملك فهد بن عبد العزيز آل سعود ـ حفظه الله ـ من تسهيلات وإنجازات، وخدمات عديدة لتهيئة الأجواء المناسبة لتأدية هذه الفريضة العظيمة، والإنجازات السعودية في هذا الشأن تتحدث عن نفسها، وهي دليل على الرعاية السخية من الحكومة السعودية للحرمين الشريفين، والمشاعر المقدسة ولضيوف الرحمن حجاج بيت الله الحرام وذلك من خلال إنشاء الطرق السريعة الواسعة، وتقديم الخدمات الطبية المتكاملة ترافق الحجاج حيثما نزلوا، بالإضافة إلى القوى البشرية التي جنّدت وأعدت لراحتهم منذ وصولهم حتى مغادرتهم ، والحديث عن الخدمات التي تقدمها الدولة لشؤون الحج حديث ذو شجون حيث أصبح الشعار الذي تتنافس فيه الإدارات الحكومية المرتبطة بشؤون الحج وتسعى لتحقيقه … (خدمة الحاج شرف لنا ).

(11) نشر الكتب النافعة

اعتنى الملك عبد العزيز ـ يرحمه الله ـ بنشر الكتب المفيدة النافعة، وذلك حرصاً منه على نشر العلم النافع الذي يساعد على العمل الصالح فوّجه عنايته الخاصة إلى طبع الكتب القيمة، والاهتمام بنشر كتب العلوم الإسلامية التي ألفها العلماء من سلف الأمة الصالح رحمهم الله تعالى.

وبهذا الاهتمام المتواصل من الملك عبد العزيز ـ طيب الله ثراه ـ حظي الكتاب في عهده بعناية فائقة وهو يبني دولة العلم والإيمان المرتبطة بروح الإسلام، فأحيا بذلك العمل معالم الدين الإسلامي الحنيف،وحافظ على تعاليمه في غمرة جهوده المباركة لنشر العلم ومحاربة الجهل [57] .

وقد كانت أوامر الملك عبد العزيز ـ رحمه الله ـ تصدر بين الحين والآخر بطباعة الكتب وتحقيق ما لم يطبع من المخطوطات الإسلامية ،وتوزيعها مجانا في أرجاء دولته وفي أنحاء العالم الإسلامي على نفقته الخاصة [58] ، وكانت أعداد كبيرة من هذه الكتب تصل من مطابع مصر والشام والهند ولم يذكر عليها اسم الملك عبد العزيز ـ رحمه الله ـ وإنما يكتفي بالعبارة التالية:

( طبعت على نفقة من قصده الثواب من رب الأرباب ) [59] .

وقد أشارت المصادر التاريخية التي تحدثت عن هذه الشخصية الفذة إلى قائمة بالكتب التي أمر الملك عبد العزيز ـ رحمه الله ـ بطباعتها، وتوزيعها في العلوم الإسلامية المختلفة مثل العقيدة ، التفسير ، الحديث ، الفقه وأصوله ، الفتاوى والردود والخطب ، المناسك ، الوعظ ، الفتاوى ، التاريخ ، الأدب.

وكان في مقدمة المؤلفات القيمة التي طبعت على نفقـة الملك عبد العزيز ـ يرحمه الله ـ: كتب شيخ الإسلام ابن تيميه وتلميذه ابن القيم، وكتب الإمام أحمد بن حنبل، ومؤلفات شيخ الإسلام محمد بن عبد الوهاب، وكتب أبنائه وأحفـاده وتلاميـذه ، وغيرها من كتب ومؤلفات علمـاء السلف الصالح ـ رحمهم الله تعالى ـ [60] .

وكان للملك عبد العزيز ـ يرحمه الله ـ مجلس عام عامر بالعلماء والمشايخ، حيث يحضر مجلسه العديد من علماء الإسلام الذين يدينون بالعقيدة السلفية الصحيحة ويتلى في ذلك المجلس آيات من القرءان الكريم، ثم يتبع ذلك دروس في الحديث والسيرة والتاريخ والأدب، ويشارك الحاضرون من أهل العلم والمعرفة في ذلك المجلس وما يحصل فيه من مناقشات وتساؤلات [61] .

ومما يوضح ويبين الجهود المباركة للملك عبد العزيز يرحمه الله في نشر العلم مكتبته الخاصة فهي، خير شاهد على اهتمامه بالعلم ومنـزلته عنده، فتلك المكتبة تدل على عنايته بنشر المعرفة والعلم الصحيح وحرصه رحمه الله على تنقية العقيدة الإسلامية من الخرافات والبدع ببيان معالم الدين الإسلامي الحنيف، ونشر معالم السنة النبوية.

ولقد كانت مكتبة الملك عبد العزيز ـ رحمه الله ـ ومحتوياتها من الكتب المتنوعة، وجهوده البارزة في نشر الكتب المفيدة في داخل البلاد السعودية وخارجها هي النواة الأولى لظهور المكتبات العلمية الخاصة في أنحاء المملكة العربية السعودية، وهي من الأدلة على اهتمام الملك عبد العزيز ـ يرحمه الله ـ بالعلم والعلماء وعنايته بنشر الكتب مما حقق نتائج طيبة في إظهار العقيدة الإسلامية الصحيحة حتى أطلق على ذلك العهد الـذي بدأه الملك عبد العزيز ـ طيب الله ثراه ـ بعهد النهضة العلمية نتيجة لإنفاقه بسخاء لنشر العلم الصحيح وخدمـة الإسلام والدعوة الإسلامية والمسلمين بما تم طبعه وتوزيعه مجاناً على المسلمين من تلك الكتب المفيدة النافعة [62] .

ولم يقف الملك عبد العزيز ـ يرحمه الله ـ عند نشر الكتب فقط بل نجده في حرص بالغ على حماية العقيدة الإسلامية الصحيحة. ولنشر معتقد سلف الأمة الصالح ومنهجهم ـ رحمهم الله تعالى ـ ولحماية أبناء الأمة من المذاهب الضالة والآراء الفاسدة، ولبقاء العقيدة صافية نقية من الشوائب يصدر أوامره بعدم السماح بدخـول الكتب والنشرات المخالفة لمعتقد أهل السنة والجماعة إلى داخل المملكة العربية السعودية ، مما يدل على غيرته الدينية ، واهتمامه بالمحافظة على العقيدة الإسلامية الصحيحة وحماية جانبها مما يخالفها من المذاهب الضالة والآراء الفاسدة [63] .

[1] البخاري . الصحيح 1/215.

[2] الزركلي . شبه الجزيرة العربية في عهد الملك عبد العزيز 9010 .

[3] الزركلي . شبه الجزيرة العربية في عهد الملك عبد العزيز .353.

[4] المصدر السابق 3530 .

[5] محيي الدين القا بسي. المصحف والسيف .111.

[6] المصدر السابق .111.

[7] محيي الدين القابسي. المصحف والسيف. 116 .

[8] الزركلي. شبه الجزيرة العربية .ص 786.

[9] محيي الدين القابسي . المصحف والسيف .129.

[10] الزركلي . شبه الجزيرة العربية .615.

[11] المصدر السابق. 788 .

[12] الزركلي. شبه الجزيرة العربية 6160 .

[13] سعود بن هذلول . تاريخ ملوك آل سعود 1/189.

[14] الزركلي . شبه الجزيرة العربية .427.

[15] الزركلي . شبه الجزيرة العربية 4280.

[16] المصدر السابق 4280 .

[17] الزركلي . شبه الجزيرة العربية .429، 430.

[18] سعود الدريب : الملك عبد العزيز ووضع التنظيم القضائي في المملكة ، مجلة الدارة . عدد شوال 1406هـ ، ص10.

[19] محمد الشـثري . الدعوة في عهد الملك عبد العزيز 1/323، 324.

[20] محمد الشث ري. الدعوة في عهد الملك عبد العزيز 10/331، 336.

[21] الغلامي : الملك الراشد 196،197

وانظر: مجلة الدارة . عدد شوال 1412هـ.

[22] الغلامي. الملك الراشد 199.

[23] محيي الدين القا بسي. المصحف والسيف .99.

[24] محمد المانع : توحيد المملكة العربية السعودية .328.

[25] الغلامي . الملك الراشد .204،205.

[26] المصدر السابق .209.

[27] الزركلي . شبه الجزيرة العربية .454.

[28] الغلامي . الملك الراشد.215.

[29] الزركلي . شبه الجزيرة العربية 456.

الغلامي . الملك الراشد 215.

[30] المصدر السابق .216.

[31] الغلامي . الملك الراشد .216.

[32] الزركلي . شبه الجزيرة العربية 790.

[33] المصدر السابق .792.

[34] الزركلي . شبه الجزيرة العربية .1378.

[35] المصدر السابق .1388.

[36] صلاح الدين مختار . تاريخ المملكة العربية السعودية . 2/458.

[37] الزركلي . شبه الجزيرة العربية 1389.

[38] الحرمان الشريفان ، وطن ومواطن من إصدارات وزارة الإعلام.

[39] الزركلي . شبه الجزيرة العربية .855.

وكتاب إعم ار المساجد إصدار وزارة الإعلام. 48.

[40] الغلامي . الملك الراشد 268.

في خدمة ضيوف الرحمن إصدار وزارة الإعلام 660.

[41] عمارة المساجد إصدار وزارة الإعلام 650 .

توسعة المسجد النبوي في العهد السعودي . مجلة الدارة . ربيع الآخر 1407هـ : 208.

[42] الغلامي . الملك الراشد . 269، 270.

[43] عمارة المساجد إصدار وزارة الإعلام 65.

[44] المصدر السابق 66.

[45] الزركلي . شبه الجزيرة العربية 856.

[46] عمارة المساجد إصدار وزارة الإعلام 66.

[47] عمارة المساجد إصدار وزارة الإعلام 55، 56.

[48] الزركلي : شبه الجزيرة العربية 1058.

[49] الغلامي . الملك الراشد 290.

[50] الزركلي . شبه الجزيرة العربية .1335، بتصرف.

[51] الزركلي . شبه الجزيرة العربية. 1336.

[52] الزكلي. شبه الجزيرة العربية .1336.

[53] الزركلي. شبه الجزيرة العربية .1419.

[54] الغلامي . الملك الراشد 293.

[55] الزركلي . الوجيز في سير الملك عبد العزيز .149.

[56] عادل غباشي . أسبلة الملك عبد العزيز . مجلة الدار عدد ربيع الآخر 1414هـ.

[57] عبدالله الحقيل . عناية الملك عبد العزيز بالعلم . مجلة الدارة . عدد محرم 1408هـ ،4.

[58] عبدالله الحقيل . قراءة في مكتبة الملك عبد العزيز . مجلة الدارة . عدد ربيع الآخر 1414هـ .233.

[59] الزركلي . شبه الجزيرة العربية .1029.

[60] عبدالله الحقيل . قراءة في مكتبة الملك عبد العزيز .235.

[61] المصدر السابق 236.

[62] عبدالله ا لحقيل. قراءة في مكتبة الملك عبد العزيز. 241.

[63] الغلامي . الملك الراشد .390.


 العدد 109 - تابع لإصلاحات الداخلية في عهد الملك عبد العزيز

تابع لإصلاحات الداخلية في عهد الملك عبد العزيز

(12) العناية بالطباعة والصحافة

في ظل النهضة المباركة التي شهدتها البلاد السعودية في عهد الملك عبد العزيز آل سعود ـ يرحمه الله ـ ظهرت الحاجة إلى وسائل الطباعة الحديثة التي يعتمد عليها في نشر العلم وتعميمه، ولتأمين تلك المطابع الحديثة أصدر الملك عبد العزيز ـ يرحمه الله ـ أوامره بإحضار مطابع حديثه لمختلف المدن ، واستقدم لها الأيدي العاملة، وأنواع الورق والمعدات اللازمة، وعرف من تلك المطابع مطبعة الحكومة في مكة المكرمة التي أنشئت لتأمين ما تحتاجه الدولة وإداراتها الحكومية المختلفة من المطبوعات في ذلك الوقت [1] .

ونظراً لحاجة الحكومة السعودية لصحيفة رسمية تكون وسيلة لنشر الإعلانات والبيانات الحكوميـة، ولإبلاغ ما تريد الدولة إيصاله إلى المواطنين من تعليمات وتوجيهات أصدر الملك عبد العزيز ـ رحمه الله ـ أوامره في سنة 1343هـ بإصدار جريدة ( أم القرى ) في مكة المكرمة ، "وهى جريدة أسبوعية عدد صفحاتها أربع، ولكنها تصدر بثمانـي صفحات أو أكثر من ذلك في المناسبات، وكانت هذه الجريدة تطبع في مطابع الحكومة، وتنشر فيها البلاغات والإعلانـات الحكومية الرسمية وتضيف إليها طائفة من الأنباء الداخلية والعالمية، والمقالات في الشؤون الدينية وشؤون الصحة والأدب والاجتماع… [2] "

وتبع هذه الخطوة صدور بعض الصحف الأهلية ، فظهرت صحيفة (صوت الحجاز) في سنة 1350 هـ ، ثم صدرت صحيفة (المدينة المنورة) في سنة 1356 هـ ، وصدرت بعد ذلك في البلاد السعودية مجلات شهرية لكل منها طابعها الخاص الذي يُميزها عن غيرها من المطبوعات وفي مقدمتها: مجلة الحج، مجلة المنهل، مجلة اليمامة [3] .

وتتابع ظهور الإصدارات الصحفية والإعلامية اليومية والأسبوعية والشهرية والفصلية، مما يدل على اهتمام الحكومة السعودية بهذا الجانب الإعلامي الهام خاصة بعدما أخذ في التطور والانتشار في حركة متوافقة مع النهضة المباركة التي تمر بها البلاد السعودية بعد توحيدها على يد الملك عبد العزيز ـ طيب الله ثراه ـ [4] .

(13) تنظيم إدارات الدولة

تحمّل الملك عبد العزيز ـ رحمه الله ـ تبعات الفترة الزمنية السابقة لعهده، وما تركته تلك الحقبة الزمنية من آثار سياسية واقتصادية وثقافية واجتماعية وغيرها، لذا حرص ـ رحمه الله ـ بعد توحيد المملكة على إقامة دولته المباركة على أسس راسخة قوية الأركان، واهتم بالنهوض بدولته ، فسابق الزمن معتمداً على الله عز وجل في خطوات الوحدة والبناء والتطوير في كافة المجالات التي تحتاجها دولته الحديثة.

وقد استطاع الملك عبد العزيز ـ يرحمه الله ـ بتوفيق من رب العزة والجلال إقامة دولة مهابة الجانب يقر لها الجميع بالاحترام والتقدير ، وحمل الملك عبد العزيز ـ رحمه الله ـ مسئولية هذه الدولة المترامية الأطراف فحقق الله ـ تبارك وتعالى ـ على يديه لأهلها الأمن والاطمئنان، والتقدم والازدهار، فغدت المملكة العربية السعودية بعد سنوات من حكمه محط الأنظار، وأصبحت التجربة السعودية في الوحدة والبناء محل إعجاب وإكبار نظراً لما وصلت إليه المملكة العربية السعودية ، في هذا الوقت القصير ، وما قطعته من مراحل كبيرة وخطوات عظيمة في طريقها للتقدم، ومسايرة الحضارة الحديثة في مختلف المجالات.

"لقد بدأ الملك عبد العزيز ـ رحمه الله ـ خطواته التنظيمية الإدارية لدولته بتحديد ملامح الدولة ونظام الحكم فيها والمنهج الذي تسير عليه، وتحديد مرجع جميع السلطات الإدارية وهو الملك عبد العزيز بن عبد الرحمن آل سعود الذي كان كل شيء في الدولة، ليس لأحد من أعوانه أو أمرائه أن يتصرف في أمر أو شأن داخلي أو خارجي قبل عرضه عليه…. [5] "

واهتم الملك عبد العزيز ـ رحمه الله ـ بتنظيم أحوال ديوانه، وتحديد المهام الداخلية والخارجية التي يحتاجها سير العمل الإداري في دولته بذلك الوقت [6] .

وفي مقدمة ما عنى به الملك عبد العزيز ـ يرحمه الله ـ في خطواته المباركة لتنظيم شؤون الدولة، وتوزيع المهام الإدارية والمسئوليات واصطفاء الأكفّاء، اختيار نجله سمو الأمير سعود بن عبد العزيز لولاية العهد، واختيار نجله سمو الأمير فيصل بن عبد العزيز للنيابة عن الملك في الحجاز، ثم رئاسة مجلس الشورى ثم تعينيه وزيراً للخارجية، وهي أول وزارة أنشئت في المملكة العربية السعودية [7] .

ثم تتابع إنشاء الوزارات في عهد الملك عبد العزيز ـ رحمه الله ـ وكانت هذه الوزارات المختلفة تستمد سلطانها مباشرة منه، ويتصل كل منها بالملك عبد العزيز شخصياً، وأهم الوزارات التي ظهرت الحاجة إلي إنشائها في عهده هي:

وزارة الخارجية ، وزارة المالية ، وزارة الدفاع ، وزارة الداخلية ، وزارة الصحة [8] .

وحرصاً من الملك عبد العزيز ـ طيب الله ثراه ـ على متابعة شؤون دولته، ومراقبة سير أعمال الإدارات الحكومية رأى أن يكون لوزرائه مجلس يعقدونه للتداول في المهام العامة للدولة، وافتتح الملك عبد العزيز ـ رحمه الله ـ أول اجتماع لمجلس الوزراء في عهده بمدينة الرياض يوم الأحد 3 ذي الحجة 1372 هـ، ثم أصدر أمره في 3 صفر 1373 هـ بجعل مجلس الوزراء تحت رئاسة ولي العهد سمو الأمير سعود بن عبد العزيز ـ رحمه الله ـ [9] .

(14) بناء الجيش السعودي

بذل الملك عبد العزيز ـ يرحمه الله ـ جهوداً عظيمة بعد إعلان قيام المملكة العربية السعودية لتحقيق أهدافه وأمنياته ، فعمل بعزيمة قوية لا تعرف الكلل أو الملل لنشر الدعوة الإسلامية، وإقامة شعائر الدين ، وبسط العدل والأمن والاستقرار في دولته بعد توحيد أجزائها.

"وقد تنبه الملك عبد العزيز ـ رحمه الله ـ إلى أن هذه الدولة التي أقامها بعون من الله ـ عز وجل ـ لا بد لها أن تكون قوية الجانب ، تقترن الهيبة في النفوس عند سماع اسمها، خاصة وأنه يعيش في عصر لا يعترف إلا بالأقوياء ، ولبناء قوة الدولة اهتم الملك عبد العزيز ـ رحمه الله ـ بجيشه وقواته العسكرية التي رافقته في معاركه ضد خصومه، وشاركته في مراحل بناء هذا الصرح المبارك، وكان يطلق على هذه المجموعات (جيش الجهاد)، ويتكون من حاضرة أهل نجد بالإضافة إلى جيش الإخوان الذي يتكون من القبائل التي سكنت الهجر فكانت تشبه الثكنات العسكرية، وقد شاركت هذه المجموعات مع الملك عبد العزيز ـ رحمه الله ـ في حروبه بدافع الولاء للدين الحنيف ثم للقيادة ، وكانت أسلحة هذه المجموعات متفاوتة من فرد لآخر كل حسب استطاعته، فبعضهم يحمل البندقية، وبعضهم الرماح، وبعضهم السيوف، وغيرهم الخناجر [10] " وظل هذا الوضع سائداً حتى عام 1348 هـ حين رأي الملك عبد العزيز ـ رحمه الله ـ أهمية بناء الجيش السعودي وتطويره ومجاراة التقدم في صناعة الأسلحة فأمر بتكوين إدارة للأمور العسكرية، فكان ذلك إيذانا بغرس نواة للجيش النظامي السعودي [11] .

وقد بدأت مراحل البناء مباشرة وأثمرت تلك النواة الأولى في سنة 1349 هـ ، حيث أقيم في مدينة جدة أول استعراض للقوة العسكرية السعودية أمام الملك عبد العزيز ـ يرحمه الله ـ وكانت تلك القوة مؤلفة من المجموعات التالية:

1 – فوج المدفعية.

2 – فوج المشاة.

3 – فوج الرشاش .

وبدأت هذه القوات العسكرية النظامية تأخذ طريقها في النمو شيئا فشيئاً إلى جانب جيش الجهاد وجيش الأخوان [12] .

وفي سنة 1354 هـ بلغت القوات النظامية حداً اقتضى إنشاء وكالة لشؤون الدفاع، ومديرية للأمور العسكرية، وتم إلغاء المجموعات غير النظامية ما عدا جيش الجهاد، وأصبحت القوات السعودية النظامية الحديثة تضم ثلاثة أنواع هي:

1 – سلاح المشاة.

2 – سلاح المدفعية.

3 – سلاح الفرسان.

وتم تنظيم الجيش السعودي على أساس كتائب وألوية وزعت إلى مجموعات تبعا للوضع الجغرافي للدولة السعودية على النحو التالي:

1 – المنطقة المركزية .

2 – المنطقة الجنوبية الغربية .

3 – المنطقة الجنوبية الشرقية .

4 – المنطقة الشرقية الشمالية .

5 – المنطقة الغربية الشمالية .

وبموجب قرار إنشاء وكالة الدفاع فقد جعل مقرها مدينة الطائف ، وتبعا لذلك أصبحت هذه المدينة المقر الرئيس للجيش السعودي [13] ، وتم إحداث مجموعات عسكرية للقيام بواجبات الأمن في كل من المدن التالية:

مكة ، المدينة ، جدة ، أبها ، ينبع ، تبوك ، العلا ، الوجه [14] .

ولما كانت تطلعات القائد الأعلى الملك عبد العزيز ـ رحمه الله ـ تهدف إلى بناء قوة عسكرية قوية بإيمانها بالله ـ عز وجل ـ، وفي تمسكها بسنة نبيه صلى الله عليه وسلم ولديها قدرات عسكرية، ومهارات متقدمة تعتمد على التعليم والتدريب ،أمر بإنشاء المدرسة العسكرية، وتم الاستفادة من الخبرات العسكرية لضباط عسكريين من دولة سوريا لتأسيس تلك المدرسة، وتعتبر هذه المنشأة العسكرية من جملة المنجزات المهمة التي تمت في عهد الملك عبد العزيز ـ يرحمه الله ـ بإشراف من وكالة الدفاع [15] .

وبعد هذه الخطوات كانت النقلة الكبيرة بإعلان إنشاء وزارة الدفاع حيث صدر أمر الملك عبد العزيز – رحمـه الله - في 1ربيع الثاني 1365 هـ بإنشائها وتعيـين أول وزير لـها وهو سمـو الأمـير منصور بن عبد العزيز ـ يرحمه الله ـ وبتعيينه بدأت النهضة العسكرية الحديثة للجيش السعودي ، فقد خصص موازنة مالية ثابتة لوزارة الدفاع تضاعفت سنة بعد أخرى ، وأرسل البعثات العسكرية التعليمية إلى مصر وغيرها من البلدان، وتم استقدام الخبرات العسكرية المختلفة لتدريب أفراد الجيش السعودي على أنواع من الأسلحة الحديثة، وتبع ذلك افتتاح المدارس العسكرية في مختلف أنواع الأسلحة وإقامة المصانع العسكرية، والورش الهندسية، وتطوير الخدمات الطبية بإنشاء المستشفى العسكري بالطائف.

وفي خطوة من الخطوات المهمة لتطوير الجيش السعودي تم استحداث سلاح الطيران وإنشاء مدرسة خاصة به ، وتم إيفاد بعض خريجيها لمواصلة الدراسة في الدول المتقدمة في مجال علوم الطيران ، وفي عهد الأمير منصور بن عبد العزيز ـ رحمه الله ـ واصلت وزارة الدفاع خطواتها في بناء القوات العسكرية السعودية من حيث الهيئات الإدارية، والقدرات البشرية، والآليات العسكرية [16] .

وعلى هذا النهج من العناية والاهتمام بالجيش السعودي استمر الملك عبد العزيز ـ يرحمه الله ـ مدة حكمه، فنالت القوات المسلحة السعودية نصيبا وافراً من التطوير والتجديد في مختلف تشكيلاتها العسكرية، وفي مختلف مواقعها المتعددة في أنحاء المملكة العربية السعودية لتكون بإذن الله قوة لنصرة الحق وردع الباطل.

(15) العناية بالتعليم

للعلم والتعليم أهمية خاصة في حياة الأمم والشعوب ، وقد اهتم الملك عبد العزيز ـ يرحمــه الله ـ بالعلم والتعليم وأولاه عناية كبيرة، "وأغدق على العلم وأهله في جميع أنحاء الجزيرة العربية، وقدّر العلماء، وجعل لهم الصدارة الأولى في نهضته المباركة [17] ".

إن التطور الكبير الذي شهدته البلاد السعودية في عهد الملك عبد العزيز ـ يرحمه الله ـ شمل جميع جوانب الحياة ، ولا يزال ذلك العهد وذلك القائد الفذ ـ طيب الله ثراه ـ موضع إعجاب وتقدير ،ومثار بحث وكتابة وإشادة بين الأفراد والدول [18] .

لقد اعتمد الملك عبد العزيز ـ رحمه الله ـ في نهضته التعليمية على أمر مهم اجتهد في العناية به، وبيان أهميته لشعبه ولأبناء الأمة الإسلامية ألا وهو التوجيه إلى تعلم التوحيد الخالص لله ـ عز وجل ـ، والعمل به، ونبذ البدع والخرافات التي ليست من الدين الحق في شيء ، وحرصا منه على تحقيق هذا الهدف بدأت النهضة العلمية والحركة التعليمية في البلاد السعودية بواسطة إرسال العلماء إلى أنحاء المملكة، لتعليم الناس أصول الدين الإسلامي الحنيف الذي هو سبب الخير في الدارين، وسبب للحياة الطيبة وكانت هذه أولى الخطوات المباركة لنشر العلم والتعليم بين المواطنين في عهده [19] .

وفي المرحلة التالية من مراحل اهتمام الملك عبد العزيز ـ رحمه الله ـ بالتعليم، أصدر أمره في سنة1344 هـ بإنشاء إدارة حكومية يطلق عليها (إدارة المعارف العامة)، تختص بما يتعلق بشؤون التربية والتعليم ، يتولى الإشراف عليها مدير عام ، ومعاون للمدير العام مع الأقسام الإدارية الأخرى التي تحتاجها هذه الإدارة [20] .

وبعد إنشاء (إدارة المعارف العامة) بدأت هذه الإدارة الحكومية في القيام بمسئولياتها تجاه التعليم، ووضعت القواعد ضمن نشاطها الواسع لجميع مراحل التعليم ، وفتحت مدارس جديدة في أنحاء المملكة ، وتم تقسيم البلاد السعودية ـ حماها الله ـ إلى عدة مناطق تعليمية ، يشرف على كل منطقة معتمد للمعارف يساهم في تنظيم تلك المدارس ، ويشرف على سير العمل فيها [21] .

وبالرغم من العقبات التي واجهها الملك عبد العزيز ـ يرحمه الله ـ سواء الاقتصادية أو الاجتماعية ألا أنه مضى قدماً في خطواته لنشر العلم في أنحاء مملكته، "وقد كانت الحركة التعليمية التي بدأها الملك عبد العزيز ـ يرحمه الله ـ حركة حديثة الملامح بالنسبة للجزيرة العربية ، وتعتبر تطوراً جذرياً لمفاهيم التعليم السابقة التي كانت على أهميتها مقصورة على التعليم الديني، حيث قام الملك عبد العزيز ـ رحمه الله ـ بإدخال التعليم الحديث على نطاق واسع ودعا إليه وشجع المواطنين على الإقبال عليه [22] ".

وبهذه الهمة القوية والعزيمة الصادقة قام التعليم بالمملكة العربية السعودية في عهد الملك عبد العزيز ـ يرحمه الله ـ على أربعة أسس وهي:

الأول : المدارس الحكومية في المدن والقرى .

الثاني : المرشدون في الهجر وبين القبائل .

الثالث : البعثات في الخارج .

الرابع : التعليم الأهلي [23] ، ويظهر أثر هذه الأسس في الناحية التعليمية فيما يلي:

أ – المدارس الحكومية ( النظامية ) :

اهتم الملك عبد العزيز ـ رحمه الله ـ ببناء هذه المدارس ،وقد شملت مراحل التعليم المختلفة في ذلك الوقت ومنها:

1 – المدارس الابتدائية ، ومدة الدراسة فيها ست سنوات.

2 – المدارس الثانوية ، ومدة الدارس فيها خمس سنوات.

3 – المدارس العالية وأهمها :

أ – المعاهد العلمية / وتم إنشاء أول هذه المعاهد، وهو المعهد العلمي السعودي بمكة في سنة 1344هـ، وهو بمثابة النواة الأولى لبناء معاهد علمية مماثلة في مختلف مدن المملكة.

ب – دار التوحيد/ وهي المدرسة التي أسست في مدينة الطائف سنة 1364هـ لأعداد متخرجين أكفاء في العلوم الدينية؛ لإسناد وظائف القضاء في المملكة إليهم ،والقيام بما يتطلبه واجبهم الديني من الوعظ والإرشاد بعد تخرجهم.

ج – كلية الشريعة/ وقد تم افتتاحها في سنة 1369هـ في مكة المكرمة، واهتمت هذه الكلية بتدريس العلوم الدينية واللغة العربية.

د – دور المعلمين / وقد أنشئت هذه المعاهد لأعداد المعلمين لمواجهة النهضة العلمية المباركة التي تشهدها البلاد السعودية، والتوسع الكبير في نشر العلم وتعميمه [24] .

ب – المرشدون :

وأما المرشدون ( المطاوعة ) فينحصر نشاطهم التعليمي بين أهل الهجر ومواطن القبائل ، وكانوا يختارون في الغالب من متعلمي تلك الهجر والمدن القريبة من تلك القبائل، وكان المرشد يقوم بوظيفة المعلم، فيبدأ بتعليم القرءان الكريم وأركان الإسلام، والعبادات والمعاملات، ومبادئ القراءة والكتابة، وما يحتاجه الطالب في أمور دينه ودنياه ..، ويُعد المرشد واعظ تلك الهجر أو القبيلة، وخطيب مسجدها ، وإمامها في صلواتها ، والمرجع الديني لأهل الهجر أو القبيلة [25] .

ج – البعثـات :

أما البعثات فقد هيأت الحكومة السعودية ـ وفقها الله لكل خير ـ منذ وقت مبكر الفرصة لأبنائها لطلب العلم، ومواصلة الدراسة والتحصيل العلمي في خارج البلاد للاستفادة من المعاهد العلمية الموجودة بالدول الأخرى ، ولتهيئة الطلاب السعوديين لتلك الغاية تم إنشاء (مدرسة تحضير البعثات) بمكة في سنة 1354 هـ، وقد وضع لهذه المدرسة المنهج الخاص بحيث تكفى شهادتها لدخول حاملها في المعاهد العليا والكليات الجامعية في مصر أو غيرها من الدول، وقد زودت مدرسة تحضير البعثات بهيئة تدريسية عرفت بالكفاءة في مجال التربية والتعليم [26] .

وبعد فترة زمنية بدأت طلائع خريجي مدرسة تحضير البعثات تصل إلي مصر لإكمال الدارسة في التخصصات التي تحتاجها المملكة العربية السعودية في نهضتها المباركة على يد الملك عبد العزيز ـ رحمه الله ـ ، وقد تكفلت الحكومة السعودية بالنفقات اللازمة لدراسة أولئك المبتعثين .

وتتابعت الأوامر الملكية السامية من الملك عبد العزيز ـ يرحمه الله ـ بإيفاد هؤلاء الخريجين في بعثات تعليمية، لدراسة مختلف التخصصات في عدد من الدول، فوصل عدد الطلاب المبتعثين في سنة 1369هـ ما يقارب ( 192 ) طالباً [27] .

د – التعليم الأهلـي :

والمراد بهذا النوع من التعليم المدارس الأهلية التي أنشئت قبل العهد السعودي الزاهر ، وقد اهتم الملك عبد العزيز ـ رحمه الله ـ بالمدارس الأهلية التي انتشرت في كل من مكة والمدينة ، وجدة ، وكان للتعليم الأهلي أثره الواضح في تطور المملكة فمعظم القائمين بالأعمال الحكومية في وظائف الدولة في عهد الملك عبد العزيز ـ يرحمه الله ـ هم من خريجي تلك المدارس الأهلية [28] .

لقد حظيت المدارس الحكومية والمدارس الأهلية وطلابها بالدعم والتشجيع والرعاية من الملك عبد العزيز ـ رحمه الله ـ ، فقد كانت مراحل التعليم المختلفة مجاناً وتحملت الدولة السعودية – ومازالت حتى وقتنا الحاضر – الأعباء المالية المتزايدة عاماً بعد عام لإنشاء المدارس ، وتأمين احتياجات مديرية المعارف، ولصرف المساعدات المالية للطلاب لإعانتهم على طلب العلم ومواصلة الدراسة في مراحل التعليم المختلفة [29] .

و ـ التعليم الفني والتدريب المهني:

ويضاف إلى ما سبق المدارس المهنية التي أمر الملك عبد العزيز ـ يرحمه الله ـ بإنشائها لإعداد القوى البشرية التي تحتاجها الإدارات الحكومية في مختلف المجالات المهنية والفنية ومنها على سبيل المثال :

المدارس العسكرية ، المدارس الصناعية وخاصة صناعة تكرير النفط ، المدارس الخاصة بالهاتف والبرق والاتصالات وشؤون البريد ، وكانت الدولة السعودية ـ أيدها الله ـ توفد بعض الطلاب من خريجي هذه المدارس في بعثات تعليمية لتلقى الجديد في هذه العلوم والمهن والتخصصات الفنية حسب حاجة الإدارات الحكومية في ذلك الوقت [30] .

وهكذا سادت المملكة العربية السعودية نهضة تعليمية مباركة بتوجيه ومتابعة وعناية واهتمام من الملك عبد العزيز ـ رحمه الله ـ، وقد زادت أعباء التعليم واتسعت عناية الدولة بالشؤون التعليمية مما أدى إلى إنشاء (وزارة المعارف) وكان أول من تولى هذه الوزارة خادم الحرمين الشريفين الملك فهد بن عبد العزيز ـ حفظه الله ـ وفي فترة وزارته أنشئت جامعة الملك سعود، واستمر في بناء المدارس في ظل اهتمامه ببناء الوطن وتعليم المواطن ،وقد آتت جهود خادم الحرمين الشريفين الملك فهد بن عبد العزيز ـ أيده الله ـ ثمارها يانعة في عصرنا الحاضر ،حيث تشهد المملكة العربية السعودية نهضة تعليمية عظيمة من خلال الجامعات المنتشرة في أنحاء البلاد ، والكليات الجامعية المتخصصة للبنين والبنات، والصروح العلمية المتعددة في مختلف التخصصات، التي تشارك في البناء الذي وضع أسسه رائد التعليم الأول، وبانـي النهضة التعليمية في البلاد السعودية خادم الحرمين الشريفين الملك فهد بن عبد العزيز ـ حفظه الله ـ.

(16) توطين البادية *

ومن الإصلاحات الهامة في عهد الملك عبد العزيز ـ يرحمه الله ـ اهتمامه بأهل البادية، فقد اتخذ ـ رحمه الله ـ الخطوات الأولى لتوطين البادية ،ورعايتهم من الناحية الدينية والاجتماعية والتعليمية والاقتصادية وغيرها.

واستطاع الملك عبد العزيز ـ رحمه الله ـ بهذه الفكرة الناجحة أن يخرج هذا المشروع إلى حيز التنفيذ متخطياً جميع ما كان يعترضها من صعوبات ومشاق حتى تمكن من تحقيق أكبر وأعمق تغيير اجتماعي شهدته الجزيرة العربية منذ عدة قرون [31] .

لقد كان هم الملك عبد العزيز ـ يرحمه الله ـ أن يجد أبناء المملكة قد أخذوا أماكنهم في قيادة أمتهم على أسس من الدين الإسلامي الحنيف ، وليتبؤوا مكانهم بين شعوب العالم، فكانت خطوته الإصلاحية الأولى لتوطين البادية سعيا لتحقيق تلك الغاية [32] .

إن مشروع توطين البادية يعطينا صورة واضحة عن مدى سعة أفق الملك عبد العزيز ـ يرحمه الله ـ ، وبعد نظره حينما اهتم بالنواحي المدنية والاقتصادية والاجتماعية التي بواسطتها يمكن تحسين أحوال مجتمعه الذي غلبت على فئات كبيرة منه حياة البداوة [33] .

وبفضل الله وتوفيقه استطاع الملك عبد العزيز ـ رحمه الله ـ أن يحدث نقلة كبيرة من خلال فكرة توطين البادية، فغيّر أسلوب حياتهم من حالة التنقل إلى الاستقرار، مع الاشتغال بالزراعة وما اعتادوا عليه من تربية الماشية ، وقد رضيت القبائل السكنى في تلك الهجر الصغيرة ، وبنوا البيوت حول الآبار ، وعملوا بالزراعة بعد أن يسر لهم الملك عبد العزيز ـ يرحمه الله ـ ما يحتاجونه من الآلات وأمدهم بالمساعدات اللازمة [34] .

وكانت الأعمدة الأساسية لإقامة وبناء تلك الهجر هي :

1- المسجد ، 2- المسكن ، 3- تأمين الماء ، ثم العامل الأهم التي قامت عليه تلك الهجر وهو مبادئ الدين الإسلامي الحنيف ، والسير على منهج السلف الصالح ـ رحمهم الله تعالى ـ، ويبدأ في تأسيس هذه الهجر ببناء المسجد ثم تبنى المساكن من حوله ، وتتسع الهجرة بعد ذلك شيئاً فشيئاً حسب عدد سكانها [35] .

ويتم تحديد المكان بواسطة الملك عبد العزيز ـ يرحمه الله ـ حيث يعين بقعة من الأرض تتوفر فيها المياه لقبيلة من القبائل فتنتقل إليها ، وتبدأ في بناء البيوت في ذلك الموضع، وكان الملك عبد العزيز ـ رحمه الله ـ يساعد مالياً في بناء البيوت الجديدة، فأسست أول هجرة في سنة 1330هـ في (الأرطاوية)، وأصبحت فيما بعد أكبر الهجر وأهمها ، ثم تبعها في كل سنة هجرة جديدة لقبيلة من القبائل، حتى زادت أعدادها على سبعين هجرة ، وعرف سكانها بـ(الإخوان) إشارة إلى أواصر الأخوة الإسلامية التي ربطت فيما بينهم، وروح المحبة والتعاون والتناصر التي تجمع بينهم [36] .

وقد ظهرت بعد فترة من الزمن من بناء هذه الهجر بعض مظاهر الكسل على بعض أهلها نتيجة لانشغالهم بدراسة الدين والإقبال على العلم والتعلم حتى امتلأت بهم مساجد تلك الهجر، فعالج الملك عبد العزيز ـ رحمه الله ـ تلك المظاهر بحكمة وبعد نظر عن طريق العلماء والدعاة إلى الله الذين انتشروا بين هذه الهجر بأمر من الملك عبد العزيز ـ يرحمه الله ـ لتوجيه أهل الهجر إلى طلب العلم النافع والعمل الصالح، وحثهم على طلب الرزق والسعي في الأرض، وإرشادهم إلى خير الدين والدنيا ،وأنه لابد من العلم والعمل، وإعلامهم بأن العمل في الزراعة أو الصناعة أو التجارة لا يتعارض مع الدين الحنيف [37] ، وبيان "أن المؤمن القوي خير وأحب عند الله من المؤمن الضعيف"…

وبتنفيذ الملك عبد العزيز ـ يرحمه الله ـ لفكرة توطين البادية تحققت نتائج هامة، أثرت في حياة القبائل من الناحية الدينية والاجتماعية والاقتصادية ومن أهم هذه النتائج:

1 ـ انتشار تعاليم الدين الإسلامي الحنيف بين سكان هذه الهجر، وإقبالهم على التفقه في الدين ،والعلم الشرعي وأداء العبادات على علم وبصيرة بواسطة العلماء والدعاة إلى الله عز وجل.

2 ـ انتشار الأمن في ربوع الجزيرة العربية بعد توحيدها على يد الملك عبد العزيز ـ رحمه الله ـ وتم القضاء على أسباب الفوضى والمنازعات بين القبائل ، وساعد ذلك الأمن والاستقرار على ازدهار الحركة الاقتصادية في البلاد السعودية.

3 ـ أوجدت فكرة توطين البادية الشعور بالمواطنة والولاء للدولة، والسمع والطاعة لولى الأمر ، وانتهت ـ بحمد الله ـ أسباب الفتن والخلافات بين القبائل، والتعصب للقبيلة بين الأفراد والمجموعات.

4 ـ أوجد مشروع توطين البادية قوة عسكرية دينية شاركت في جهود الملك عبد العزيز ـ يرحمه الله ـ في توحيد المملكة العربية السعودية ، وكانت هذه القـوة العسكريـة على أكمل استعـداد للتحرك مع الملك عبد العزيز ـ رحمه الله ـ في حملاته العسكرية ، وكانت جنداً في وقت الشدائد وأيدٍ عاملة في وقت السلم [38] .

5 ـ أظهرت فكرة توطين البادية حرص الملك عبد العزيز ـ رحمه الله ـ واهتمامه بشئون رعيته ، وعنايته بمصالحهم وبما يحقق لهم الحياة الكريمة من خلال تقديمه للمساعدات المختلفة لسكان تلك الهجر ، وسؤاله الدائم عن أحوالهم ، ولا غرابـة إذ احتـل موحـد الجزيرة العربيـة الملك عبد العزيز ـ يرحمه الله ـ مكانة كبيرة في نفوس مواطنيه [39] ، وذلك لما أبداه ـ طيب الله ثراه ـ من عناية بهم ورعاية لأحوالهم ، فقد أعلن أنه يعتبر كبيرهم بمنـزلة الوالد، وأوسطهم أخاً، وصغيرهم ابناً… [40] .

(17) العناية بالخدمات البلدية

اقتضت النهضة المباركة الشاملة التي شهدتها البلاد السعودية في عهد الملك عبد العزيز ـ يرحمه الله ـ إنشاء إدارات حكومية تهتم بالشئون البلدية لتقديم أفضل الخدمات للمواطنـين ، وقـد اتجهت عنايـة الملك عبد العزيز ـ يرحمه الله ـ ضمن جهوده المباركة لتنظيم الأعمال الحكومية فأنشأ فيما بعد ماعرف بـ(البلديات) في كل من مكة المكرمة ، والمدينة المنورة، والرياض، وجدة، والطائف، والظهران، وجيزان، وغيرها من المدن السعودية الأخرى.

وقد جعلت لهذه البلديات صفتان مزدوجتان:

الصفة الأولى : حكومية تتمثل في نظامها الإداري والمالي ، وطرق جباية الرسوم والضرائب ، وفي تعيين رؤساء البلديات وكبار موظفيها.

الصفة الثانية : أهلية تتمثل في مجالسها البلدية التي يجري اختيارها عن طريق الانتخابات.

وحدد المرجع لهذه البلديات في سائر أنحاء المملكة العربية السعودية، وهم حكامها الإداريون، ماعدا بلدية مكة المكرمة فمرجعها النيابة العامة بالحجاز (نائب الملك ) ولها اختصاصات انفردت بها عن بلديات المدن الأخرى [41] .

وقد توسعت الخدمات البلدية التي تقدمها هذه البلديات، وزادت المسئوليات بسبب الخطى المباركة التي خطتها حكومة المملكة العربية السعودية في طريق نهضتها الحديثة، فجمعت تلك البلديات بين الأعمال البلدية، ومصالح التنظيم في المدن السعودية ، ومن أهم الأعمال التي كلفت بها البلديات : المسئولية عن تنظيم المدينة ونظامها وإنارتها ، ومراقبة الإنشاءات والمبانـي، وتوسعة الطرق ، ونزع الملكيات لتوسعة الطرق بعد اتخاذ الإجراءات النظامية، وإحصاء العقارات وترقيمها ، ومراقبة الأسعار بالأسواق، ومنع الاحتكار ، ومراقبة المخابز والمأكولات والمشروبات غير الصالحة للاستعمال، إلى غير ذلك من الأعمال والخدمات البلدية التي تحتاجها المدن في العصر الحديث [42] .

(18) الرعاية الصحية

اهتم الملك عبد العزيز ـ رحمه الله ـ بالصحة العامة للمواطنين والوافدين لبـلاده ، وكانت العنايـة بالصحـة من أبرز ما عرف عن الملك عبد العزيز - يرحمه الله - حتى وصف بأنه من أشد الناس شعوراً بالواجب في هذا المجال [43] .

وبهذه العناية الملكية بالشئون الصحية انتقلت المملكة العربية السعودية إلى عهد جديد ظهرت فيه الخدمات الصحية لتشمل الحواضر والبوادي ، فقد أصدر الملك عبد العزيز آل سعود ـ رحمه الله ـ أوامره باستقدام الأطباء من البلاد المجاورة الذين وضعوا النواة الأولى للتنظيم الصحي في البلاد السعودية، وبذلك الاهتمام بالصحة انتهت الحقبة الزمنية التي كان الناس فيها يعتمدون على المعالجة الطبية بواسطة الأعشاب ، وطرق العلاج البدائي التي هي في غاية من الخطورة في كثير من الأحيان [44] .

وبعد صدور أمر الملك عبد العزيز ـ يرحمه الله ـ في سنة 1344هـ بإنشاء (مديرية الصحة العامة) تطورت الخدمات الصحية ،وأخذت هذه المديرية خطوات إلى الإمام، فأنشأت المستشفيات الحكومية، والمستوصفات الطبية في أنحاء البلاد، واستقدمت الأطباء في التخصصات المتعددة، وأحضرت الأدوية والعلاجات اللازمة مع التوسع في استخدام أساليب الفحص والعلاج الحديث [45] .

ولإدراك الملك عبد العزيز ـ طيب الله ثراه ـ لحجم المسئوليـة أمام الله ـ عز وجل ـ عن مئات الألوف التي تقدم إلى مكة لحج بيت الله الحرام زاد من استقدام أهل الاختصاص بالطب والجراحة من الأقطار القريبة والبعيدة لتأمين الرعاية الصحية لضيوف الرحمن، وهم يؤدون هذا الركن من أركان الإسلام [46] .

ولتزايد الحاجة للخدمات الصحية أمر الملك عبد العزيز ـ يرحمه الله ـ بإنشاء (وزارة الصحة) يتولى شئونها صاحب السمو الملكي الأمير عبد الله الفيصل آل سعود، وقد بدأت هذه الوزارة مهامها بجد ونشاط من خلال تقسيم المملكة العربية السعودية إلى مناطق صحية من أهمها:

منطقة صحة مكة ، منطقة صحة المدينة ، منطقة صحة الرياض ، منطقة صحة جدة ، وقامت بإنشاء مراكز طبية في مدن المملكة تحت إشراف تلك المناطق الصحية، وبذلت وزارة الصحة جهودها المكثفة لإعداد القوى البشرية الوطنية العاملة في الخدمات الطبية، فتم إرسال الشباب السعودي لدراسة العلوم الطبية بجميع فروعها في الجامعات المصرية والأوربية والأمريكية، فيعودون إلى بلادهم أعضاء عاملين في الخدمات الطبية [47] .

ونالت البوادي نصيبها من الخدمات الطبية التي عمت أنحاء المملكة، فأنشئت إدارة خاصة تضم مجموعـة من الأطباء المتنقلين يقومون بجولات طبية في البادية، وتقديم الأدوية والأمصال اللازمة للبدو الرحل ، وقد زودت هذه الإدارة بما تحتاجه من أدوية وخيام وسيارات . وحرصا على تقديم هذه الوزارة للخدمات الطبية والرعاية الصحية لحجاج بيت الله الحرام تم اتخاذ التدابير الطبية اللازمة من خلال:

أ - إنشاء المحاجر الصحية في الموانئ والمطارات وغيرها من منافذ قدوم الحجاج، وقد تم رعاية هذه المحاجر الطبية وفقا للأنظمة الصحية [48] .

ب - إقامة مراكز طبية في الأماكن المقدسة التي ينـزل بها الحجاج أثناء رحلة الحج في منى، وعرفات، ومزدلفة، وداخل مكة وغيرها من الأماكن مع تقديم المساعدة الطبية لمن يحتاجها من الحجاج المرضى، ونقلهم بين المشاعر المقدسة مراعاة لحالتهم الصحية.

لقد كان الملك عبد العزيز ـ يرحمه الله ـ حريصاً على تأمين الرعاية الصحية ليستفيد منها أكثر عدد من المواطنين والمقيمين وحجاج بيت الله الحرام، ومما يؤكد هذا الحرص أنه كان يقوم من وقت لآخر بجولات تفقدية على تلك المستشفيات والمراكز الطبية ، ويصدر أوامره بعمل ما تحتاجه من إصلاحات، وبناء المرافق والعيادات، وتأمين المستلزمات الطبية بالإضافة إلى صدور الأوامر الملكية من حـين لآخر بإنشاء المستشفيات الحكومية في المدن السعودية فأنشئ في عهده:

مستشفى الملك عبد العزيز بمكة ، مستشفى الملك عبد العزيز بالرياض ، مستشفى الملك عبد العزيز بجدة ، مستشفى الملك عبد العزيز بالمدينة ، وبذلك عاشت المملكة العربية السعودية في عهد الملك عبد العزيز ـ طيب الله ثراه ـ نهضة صحية عمت الحواضر والبوادي السعودية لتأمين الصحة للجميع [49] .

(19) تنمية الاقتصاد السعودي

أبدى الملك عبد العزيز ـ يرحمه الله ـ اهتمامه بالناحية الاقتصادية، وذلك لرغبته في تنظيم الشؤون المالية للدولة السعودية بهدف تقوية دعائم الدولة، ولاقتناعـه بأن تنظيم الدولـة وفق الدين الإسلامي سيكفل بإذن الله ـ عز وجل ـ لأبناء البلاد الأمن والرخاء ،إذ إن الدين الإسلامي دين ودولة وفطرة سليمة نظم العلاقة بين أفراد المجتمع المسلم [50] .

ولم تكن للشؤون المالية في بداية توحيد الدولة السعودية إدارة منظمة خاصة بها،وإنما أنشئت في كل مدينة إدارة لجباية الزكاة يتولى الأشراف عليها الحاكم الإداري ومرجعه الملك عبد العزيز ـ يرحمه الله ـ ، وتبع ذلك صدور أمر الملك عبد العزيز ـ طيب الله ثراه ـ القاضي بربط الإدارات المالية المتفرقة في مدن المملكة في إدارة واحدة ، فأنشئت في 17 ربيع الآخر 1346هـ (مديرية المالية العامة ) ومقرها مكة المكرمة [51] .

وخلال فترة قصيرة من حكم الملك عبد العزيز ـ يرحمه الله ـ ظهرت ملامح الدولة السعودية، فأصبحت دولة إسلامية بنيت على أسس الشريعة الإسلامية، وبدأ ـ رحمه الله ـ بتنظيم الشئون المالية لدولته بالاعتماد على أن مديرية المالية وفروعها هي بيت مال المسلمين تحفظ فيها الزكاة والرسوم المتحصلة التي كانت تعتبر أهم الموارد المالية للدولة السعودية في بداية حكم الملك عبد العزيز يرحمه الله.

وفي شهر جمادى الآخرة 1348هـ جعلت هذه المديرية ( وكالة المالية العامة )، ثم بعد فترة زمنية رأي الملك عبد العزيز ـ يرحمه الله ـ أن تكون للشئون المالية في دولته وزارة واسعة النطاق ذات نظام خاص ، فأنشأ وزارة المالية سنة 1351هـ، وصدر نظام المالية ، ومازالت هذه الوزارة تتسع باتساع أعمالها ، وزيادة مهامها المالية، وانتشار فروعها الإدارية في مدن المملكة [52] .

وظهرت خبرة الملك عبد العزيز ـ يرحمه الله ـ في الشئون المالية من خلال سياسته المالية لتصريف أمور الدولة السعودية، وتميزت هذه السياسة باتجاهين هما:

1 ـ تحديد المصادر المالية للدولة.

2 ـ تنظيم إجراءات الإنفاق للدولة.

وإدراكا من الملك عبد العزيز ـ يرحمه الله ـ لأهمية الاتجاه الأول أنشأ مجلساً مهمته تدقيق الأوراق الرسمية ،والمعاملات المالية والإدارية للدولة.

ولما زادت ـ بفضل الله تبارك وتعالى ـ الواردات المالية للدولة السعودية بعد اكتشاف النفط ، وكثر التعامل بين المملكة العربية السعودية وبين المؤسسات الاقتصادية في الداخل والخارج رأى الخبراء في الشئون المالية حماية الصندوق الحكومي والأسواق التجارية من تقلبات حركة النقد العالمية وأثرها في النقد السعودي ،ولما عرض الرأي على الملك عبد العزيز ـ يرحمه الله ـ أمر بإنشاء (مؤسسة النقد العربي السعودي ) ، بموجب الأمر الملكي الصادر في 25 رجب 1371هـ.

وقد أشار الأمر الملكي إلى أهمية إنشاء هذه المؤسسة لخدمة النقد الرسمي للدولة ، ولما تقتضيه المصلحة العامة ، وتم إعلان نظام هذه المؤسسة والمهام المالية الموكلة إليها ،وختم نظام مؤسسة النقد بالمادة التي تنص على أنه لا يحق لهذه المؤسسة أن تأتـي بأي عمل يتعارض مع قواعد الشرع الحنيف [53] .

ومما تقدم عن اهتمام الملك عبد العزيز ـ يرحمه الله ـ بالاقتصاد الوطني، والشئون المالية للدولة يظهر لنا حرصه على إيرادات الدولة المالية ونفقاتها، وتتبين لنا ملامح السياسة المالية في عهده حيث كانت غاية الملك عبد العزيز ـ يرحمه الله ـ تحقيق الأمن الاقتصادي للدولة السعودية وتحقيق الأمن الاجتماعي للمواطنين، وشدة عنايته واهتمامه باستمرار الدولة السعودية المباركة في تقديم الخدمات العامة التي تحتاجها الإدارات الحكومية، وبقاء الخدمات التي يحتاجها المجتمع السعودي في ذلك الوقت [54] من خلال التوازن بين إيرادات الدولة ونفقاتها ليضمن بذلك استمرار العمل والبناء والنهضة المباركة الشاملة في أنحاء بلاده.

(20) الاهتمام بالاتصالات الحديثة

اهتم الملك عبد العزيز ـ يرحمه الله ـ بأن يكون لبلاده الحظ الأوفر من وسائـل الاتصال الحديثـة، وكـان في مقدمـة ما وّجـه الملك عبد العزيز ـ رحمه الله ـ إليه جهده إنشاء مصلحة حكومية خاصة بشئون الاتصالات ، وأمر ـ يرحمه الله ـ بإعداد الإدارات الحكومية التي تحتاجها تلك المصلحة في كافة أنحاء المملكة العربية السعودية.

واهتم الملك عبد العزيز ـ يرحمه الله ـ بالخدمة الهاتفية فتم إيصالها إلى الإدارات الحكومية ، والمنازل والمحلات التجارية في كل من مكة المكرمة ، والمدينة المنورة ، والرياض ، وجدة، والطائف ، وعسير ، والأحساء ، ولتقديم أفضل الخدمات للمستفيدين من هذه الخدمة الحيوية الهامة تم ابتعاث عدد كبير من الدارسين إلى كل من مصر وبريطانيا والولايات المتحدة الأمريكية، فعادوا من تلك البلـدان بعد إتقانـهم لشئون الهاتف الفنية ، وأمر الملك عبد العزيز ـ يرحمه الله ـ بإنشاء أربع مدارس للتعليم والتدريب على أعمال الهاتف واللاسلكي في كل من مكة المكرمة ، والمدينة المنورة، والرياض ، وبعد فترة أصبح جميع مدرسي اللاسلكي والهاتف في المملكة من المواطنين السعوديين، وكذلك جميع أعمال المراكز الهاتفية كلها في أيدي السعوديين [55] .

وقد ظهر بوضـوح نتائـج هذا الاهتمـام الذي أبداه الملك عبد العزيز ـ رحمه الله ـ بوسائل الاتصالات الحديثة من خلال تغطية أطراف البلاد السعودية بشبكة من الاتصالات السلكية واللاسلكية، والاتصالات الهاتفية، والخدمات البرقية والبريدية ، بالإضافة إلى ربط الإدارات الحكومية المختلفة بواسطة تلك الخدمات الهامة ، وقد ساعدت وسائل الاتصال على حفظ الأمن ، ونهضة البلاد السعودية من الناحية العمرانية ، وازدهار الحركة التجارية، فضلا عن التواصل عبر تلك الوسائل بين المواطنين مما أدى إلى تقوية الروابط الاجتماعية فيما بينهم [56] .

(1‌‌2) الاهتمام بالمواصلات الحديثة

( أ ) الطـرق البريـة :

كانت أقاليم البلاد السعودية مفككة الأوصال لا يربط أجزاءها من وسائل المواصلات غير الإبل والخيل ، وكانت الطرق غير معّبدة وغير صالحة للسير، فكان المسافر يلاقي في طريقه كثيراً من العقبات والمصاعب ، ولإدراك الملك عبد العزيز ـ يرحمه الله ـ لأهمية الطرق الحديثة لما لها من أثر في تنمية المملكة العربية السعودية، وتطويرها اهتم ـ رحمه الله ـ بالمواصلات اهتماماً كبيراً ، مما ساعد على ازدهار بلاده وزيادة الحركة التجارية ، واستتاب الأمن فيها، واستقرار أوضاعها [57] .

ولاستمرار تلك النهضـة السعوديـة المباركـة أمـر الملك عبد العزيز ـ رحمه الله ـ بتأسيس مصلحة عرفت باسم ( مصلحة الطرق والمخابرات اللاسلكية ) وجعلها تابعة لوزارة المالية ، وكلف هذه المصلحة بالعمل على تذليل مصاعب التنقلات، وحركة السفر من خلال شق الطرق وتعبيدها ،وإدخال وسائل النقل والمواصلات الحديثة ، وربط أجزاء البلاد السعودية بعضها ببعض ، وقد قامت هذه المصلحة بما عهـد إليها ، وبذلت في سبيل تحقيق رغبة الملك عبد العزيز ـ يرحمه الله ـ جهوداً كبيرة ، ونفذت مشاريع متعددة لتسهيل حركة النقل والتنقل في أنحاء المملكة [58] .

ومن أهم الطرق التي أولاها الملك عبد العزيز ـ يرحمه الله ـ عنايته واهتمامه الطرق التي يسلكها حجاج بيت الله الحرام أثناء تنقلهم بين مكة والمدينة وجدة ، فكانت أمنيته أن يرى الطرق ممهدة بين جده والمدينة ومكة تخفيفاً عن حجاج بيت الله الحرام وغيرهم مما كانوا يلاقونه من مشاق في سفرهم، وتنقلهم بين تلك المدن [59] .

وقد سعى ـ رحمه الله ـ في تحقيق تلك الأمنية فأمر بإنشاء ذلك الطريق بالاتفاق مع شركة عالمية تقوم بتعبيد الطريق وفرشه بالإسفلت ، ونص المشروع على إنجـاز ذلـك الطريـق في سنـة 1373هـ ، وتوفي الملك عبد العزيز ـ يرحمه الله ـ قبل ذلك الموعد فلم تقر عينه بالسير على هذا الطريق بين جدة المدينة الذي أنجز وفق أحسن الأساليب المتبعة في إنشاء الطرق في ذلك الوقت [60] .

وقد حظيت القرى التي مر بها هذا الطريق بالعناية والاهتمام، وتم بواسطة هذا الطريق المهم ربطها ببعض مما حقق لها التقدم والازدهار، ومواكبة النهضة الشاملة التي تعيشها البلاد السعودية.

وبعد اتساع حركة النقل والمواصلات وتزايد أعمالها تم تحويل (مصلحة الطرق) إلى (وزارة المواصلات)، فأخذت هذه الوزارة في العمل المتواصل وإنجاز المشاريع الهامة في مجال المواصلات البرية بين مدن المملكـة ومنها : طريق مكة - منى - عرفات، طريق مكة - جده، وطريق مكة - الطائف، وطريق جدة - المدينة ، وطريق مكة - الرياض. وغيرها من الطرق البرية الحديثة التي هيأت للمسافرين التنقل المريح ، وخففت عن حجاج بيت الله الحرام ما كانوا يجدونه من المشاق أثناء تنقلهم بين المشاعر المقدسة [61] .

(ب) النقل الجوى :

تعتبر الخطوط الجوية العربية السعودية ثمرة من الثمرات اليانعة التي وضع غرسها المبارك الملك عبد العزيز ـ يرحمه الله ـ ، وهي إحدى إنجازاته انطلاقاً مما كان يبديه من اهتمام فائق بوسائل المواصلات المختلفة في عهده ، ومحاولته الاستفادة منها لخدمة المساحات الشاسعة التي تتألف منها المملكة العربية السعودية [62] ، وعندما ظهرت الحاجة لتأمين الطائرات لنقل الركاب بين مدن المملكة واقترح المتحمسون لهذه الفكرة جمع التبرعات لشراء الطائرات اللازمة كان الملك عبد العزيز ـ يرحمه الله ـ قي مقدمة المتبرعين لهذا المشروع المهم، وشارك في التبرع ولي عهده الأمير سعود ونائبه الأمير فيصل ـ رحمهما الله ـ، ووصلت التبرعات إلى أكثر من ثلاثة ملايين ريال ، فتم شراء ثلاث طائرات أطلقت عليها أسماء المدن الرئيسة بالمملكة وهي: مكة -المدينة -الرياض [63] .

وإسهاماً من الملك عبد العزيز ـ يرحمه الله ـ في خدمة المواطنين وضع الطائرة الخاصة به التي أهديت إليه من الرئيس الأمريكي (روزفلت) في عام 1365هـ وضعها في خدمة المواطنين لمساعدتهم على التنقل بواسطتها، وبذلك بدأ عصر ازدهار الطيران والنقل الجوي في المملكة العربية السعودية [64] .

ولما تزايدت الحاجة للنقل الجوى واعتماده وسيلة أولية في تأمين الاتصال بين مناطق المملكة العربية السعودية،أمر الملك عبد العزيز ـ يرحمه الله ـ بشراء طائرتين ، فكانت هذه الطائرات الست هي النواة الأولى للأسطول الجوى الذي تملكه الخطوط الجوية العربية السعودية في الوقت الحاضر ، وتم استخدام هذه الطائرات في نقل المسافرين ، وحمل البريد بين المناطق الوسطى والشرقية والغربية من المملكة [65] .

وأمر الملك عبد العزيز ـ رحمه الله ـ بشراء المزيد من الطائرات المختلفة بين الحين والآخر ، مما ساعد على ربط المملكة العربية السعودية داخلياً وبالعالم حولها خارجياً عبر الرحلات الجوية التي كانت تنطلق من المطارات السعودية في الرياض وجـدة والظهران [66] ، وبـهذا الاهتمام الذي أبداه الملك عبد العزيز ـ رحمه الله ـ بالطيران والنقل الجوى أصبحت الخطوط الجوية السعودية إحدى أقدم مؤسسات الطيران في العالم العربي [67] .

( ج ) الموانئ البحرية :

اهتم الملك عبد العزيز ـ يرحمه الله ـ بالموانئ السعودية على ساحل البحر الأحمر، وساحل الخليج العربي ، وأبدى رغبته في تطوير هذه الموانئ، وربطها مع بعضها البعض بواسطة السفن البخارية التي أمر ـ رحمه الله ـ بشراء أعداد منها، بالإضافة إلى زوارق بحرية صغيرة ، وقد زاد عدد هذه السفن بشـراء أعـداد جديـدة منهـا لتحقـيق رغبـة الملك عبد العزيز ـ يرحمه الله ـ [68] .

وقد اعتنى الملك عبد العزيز ـ رحمه الله ـ بميناء جده لأهميته حيث إنه محطة وصول الحجاج وطريقهم إلى بيت الله الحرام بمكة ، وليخفف مما كان يجده الحجاج عند وصولهم إلى ميناء جده من مشاق ،وذلك بسبب عجز الميناء عن استقبال السفن البخارية الكبيرة، واضطرار الحجاج إلى ركوب قوارب صغيرة حتى يصلوا إلى ميناء جدة، وفي ذلك مشقة عليهم لتعرضهم لحرارة الشمس، وتعريضهم للخطر في نزولهم وصعودهم [69] .

وتلافياً لتلك الأخطار أمر الملك عبد العزيز ـ يرحمه الله ـ في المحرم سنة 1366هـ بتطوير ميناء جدة ، وبعد سنوات قلائل من العمل المستمر افتتح هذا الميناء في جمادى الآخر 1369هـ ، وبافتتاحه ظهر نجاح هذا المشروع الهام ، وبعد نظر الملك عبد العزيز ـ رحمه الله ـ باهتمامه بهذا الميناء الذي أصبح يستقبل باخرة للركاب وأخرى للبضائع في وقت واحد ، وألحق بهذا المشروع المبانـي الخاصة بالإدارات الحكومية ذات العلاقة بنقل البضائع، وخدمة حجاج بيت الله الحرام [70] .

واهتم الملك عبد العزيز ـ رحمه الله ـ بميناء الدمام على ساحل الخليج العربي وأصبح يطلق عليه ( ميناء الملك عبد العزيز )، وهو من الموانئ التجارية الهامة ، وتم ربط هذا الميناء بخط السكك الحديدية الذي يصل إلى مدينة الرياض، فسهلت بهذا الاتصال حركة النقل التجارية بين المدينتين، بالإضافة إلى أن ميناء الدمام أصبح الطريق الوحيد لنقل وتصدير البترول بعد اكتشافه [71] .

( د ) السكك الحديدية:

أبدى الملك عبد العزيز ـ يرحمه الله ـ خلال زيارته لدولة مصر إعجابه بالطرق التي تسير عليها القطارات البخارية ، وبعد عودته إلى بلاده أخذ يردد الحديث عن سكك الحديد التي رآها، ولماذا لا يكون في البلاد السعودية منها مثل ما هو موجود في غيرها؟

وبعد زيادة النشاط التجاري ونشاط حركة النقل بين الرياض والدمام خاصة بعد ظهور النفط ، وصعوبة الطريق البري بين المدينتين تطلع الملك عبد العزيز ـ رحمه الله ـ إلى وسيلة أخرى تقطع تلك المفاوز، وتساءل لماذا لا يكون بين ميناء الدمام وبين الرياض العاصمة قطار حديدي؟

وبدأ الملك عبد العزيز ـ يرحمه الله ـ بدراسة تنفيذ الفكرة فعلياً، وتم في شهر شعبان 1365هـ عقد لقاء بينه وبين رؤساء بعض الشركات، وأمرهم بدراسة إنشاء سكة حديدية من الثغر السعودي الشرقي مدينة الدمام إلى قلب الجزيرة العربية مدينة الرياض [72] .

ونظراً لما أبداه الملك عبد العزيز ـ رحمه الله ـ من حماس شديد ورغبة قوية تجاه هذا المشروع الحيوي الهام ،فقد بدء العمل في إنشاء ذلك الخط الحديدي الذي يصل بين الخليج ومدينة الرياض ، وبتاريخ 19 محرم 1371هـ وصلت عربات هذا القطار إلى النقطة المحددة له بمدينة الرياض ، وأقيم احتفال كبير بهذه المناسبة حضره الملك عبد العزيز ـ يرحمه الله ـ والأمراء والوزراء والأعيان وغيرهم [73] .

ولأهمية هذا الإنجاز فقد تعاهده الملك عبد العزيز ـ رحمه الله ـ بالعناية والاهتمام من خلال تفقده لمحطات القطار، وما يحتاجه من تطوير، ومتابعته لما ينضم للخدمة من عربات جديدة [74] .

وكانت همة الملك عبد العزيز ـ رحمه الله ـ أكبر وعزيمته أقوى من الاكتفاء بهذا الخط الحديدي الذي ربط بين الدمام والرياض ، فقد تطلع إلى استمرار العمل لإيصال هذا الخط الحديدي من الرياض إلى جده ، ففي عام 1372هـ وجه الملك عبد العزيز ـ يرحمه الله ـ وزارة المالية باتخاذ التدابير لاعتماد هذا المشروع الذي يربط شرق البلاد السعودية بغربها ، وتم تكليف لجنة فنية لاختيار المواضع التي تصلح لمرور هذا الطريق الحديدي، بالإضافة إلى وضع التصاميم اللازمة لذلك المشروع [75] .

(22) وسائل الإعلام

لا تخفى أهمية الوسائل الإعلامية للدول في العصر الحديث، فهي الناطق الرسمي لكل دولة، ومصدر الأخبار الموثوقة لما يحدث في تلك الدول ، وإدراكاً من الملك عبد العزيز ـ يرحمه الله ـ لأهمية وسائل الإعلام فقد أولاها اهتماما خاصاً حرصاً منه على نشر تعاليم الدين الإسلامي الحنيف، وإيصال صوت الحق إلى أبعد مدى ممكن عبر الإذاعة السعودية.

وقد افتتحت محطة الإذاعة بالمملكة العربية السعودية بكلمة للملك عبد العزيز ـ رحمه الله ـ ألقاها نيابة عنه نائب الملك في المنطقة الغربية الأمير فيصل بن عبد العزيز ـ يرحمه الله ـ في يوم الوقفة بعرفات 9ذي الحجة 1368هـ في تمام الساعة الواحدة بالتوقيت الغروبي ومما ورد في تلك الكلمة الافتتاحية [76] : "الحمد لله الذي جعل هذا البيت الحرام مثابة وأمنا ، كما أحمده وأشكره والشكر من نعمائه أن يسر للناس حج بيته العتيق، وجعل قلوبهم تهفو إليه ليشهدوا منافع لهم ، وتتألف قلوبهم بذكر الله في هذه البقاع الطاهرة التي كانت منـزلاً للوحي لهدى الناس أجمعين ،وأصلى واسلم على رسول الله الذي بعثه بالهدى ودين الحق، ….وبعد فإنه ليسرنا أن نخاطب إخواننا المسلمين في مشارق الأرض ومغاربها من هذا البيت الحرام ،في هذا اليوم المبارك ونتناصح ونتواصى بالبر والتقوى وندعو الجميع للتمسك بكتاب الله ،وإخلاص العبادة له وحده كما أمرنا ربنا {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} ...

وقد أنشئت مبانـي محطة الإذاعة في مدينة جدة ، وهي تضاهي أحسن المحطات العالمية، وبإنشائها تهيأ للمواطن الاستماع إلى ما يلقى ويبث من آي الذكر الحكيم والنصائح الدينية ، وإلى ما يدعو إلى تهذيب النفوس، والثقافة العامة من دروس وخطب ومحاضرات حسب المناهج المقررة لتلك الإذاعة [77] .

وتم تكليف وزارة المالية بالإنفاق على شئون هذه المحطة الإذاعية وفق المخصصات التي رصدت لتمويل المحطة للقيام بالمهام الموكلة إليها [78] .

ونظراً لتوسع الخدمات الإذاعية فيما بعد، تم إنشاء محطة إذاعية ثانية في مكة المكرمة، تفضل بافتتاحها الأمير فيصل بن عبد العزيز ـ رحمه الله ـ نيابة عن والده الملك عبد العزيز ـ طيب الله ثراه ـ وذلك بتاريخ 1محرم 1371هـ [79] .

ولما اتسعت أعمال الإذاعة، وزادت أهمية وسائل الإعلام ، اقتضت المصلحة إنشاء ( وزارة الإعلام )، ومقرها مدينة الرياض في سنة 1382هـ.

[1] الغلامي . الملك الراشد .305.

[2] المصدر السابق .305.

[3] الزركلي . شبه الجزيرة العربية .1026.

[4] المصدر السابق .1027.

[5] الزركلي . شبه الجزيرة العربية. 354.

[6] الزركلي. شبه الجزيرة العربية. 355 .

[7] المصدر السابق 358.

[8] المصدر السابق 360، 999.

[9] المصدر السابق .1000.

[10] عقيل ضيف الله القويعي . تكوين القوة العسكرية في عهد الملك عبد العزيز . مجلة الدارة رجب 1406هـ .159.

[11] الزركلي . شبه الجزيرة العربية .989.

[12] الزركلي . شبه الجزيرة العربية 989.

الغلامي . الملك الراشد 219.

[13] الزركلي . شبه الجزيرة العربية .990.

[14] عقيل القويعى . تكوين القوة العسكرية في عهد الملك عبد العزيز 164.

[15] المصدر السابق. 165،166.

[16] الزركلي . شبه الجزيرة العربية .992، 993.

الغلامي . الملك الراشد .224.

[17] عبدالله البسام . علماء نجد خلال ستة قرون . 1/16.

[18] الغلامي . الملك الراشد .295.

[19] المصدر السابق .296.

[20] الزركلي . شبه الجزيرة العربية 633.

[21] الغلامي . الملك الراشد .296.

[22] عبدالله أبو راس وبدر الدين الديب . الملك عبد العزيز والتعليم .109.

[23] الزركلي . شبه الجزيرة العربية . 633.

الغلامي . الملك الراشد .296.

[24] الغلامي . الملك الراشد .297.

[25] الزركلي . شبه الجزيرة العربية . 636.

[26] أحمد علي . آل سعود . 133.

الزركلي . شبه الجزيرة العربية .638.

[27] عبد العزيز عبدالله آل الشيخ . لمحات عن التعليم وبداياته ، المجلة العربية . عدد محرم 1413هـ 31.

[28] الزركلي . شبه الجزيرة العربية . 641.

[29] المصدر السابق 646.

[30] الغلامي . الملك الراشد .301.

* إشارة إلى مساعدة أهل البادية على ترك حياة التنقل والترحال واستبدالها بالاستقرار والتوطن في الهجر التي خصصت لهم بعد تأمين ما يحتاجونه لمساعدتهم على البقاء فيها.

[31] عبد الفتاح أبو عليه .الجذور الأولى لمشروعات توطين البادية . مجلة الدارة . ربيع الأول 1395هـ ،117.

[32] عبد الله الحقيل . ظاهرة توطين البادية . مجلة الدارة . محرم 1406هـ ، 119.0

[33] عبد الفتاح أبو عليه . الجذور الأولى لمشروعات توطين البادية 117.

[34] الغلامي . الملك الراشد .277.

[35] مديحه درويش . تاريخ الدولة السعودية 160.

[36] الغلامي . الملك الراشد 279.

[37] الريحاني. تاريخ نجد الحديث 262، ورد في المصدر عبارة … المؤمن الغني خير عند الله من المؤمن الفقير… ، وقد أثبت بين القوسين[…] العبارة الصحيحة الواردة عن النبي ـ صلى الله عليه وسلم ـ انظر: صحيح مسلم كتاب البر والصلة

[38] عبد الفتاح أبو علية . الجذور الأولى لمشروعات توطين البادية 122.

عبد الله الحقيل . ظاهرة توطين البادية 121.

عبد الله العثيمين . عوامل نجاح الملك عبد العزيز في توحيد البلاد . مجلة الدارة . رجب 1406هـ .88.

[39] عبد الله الحقيل . ظاهرة توطين البادية 121.

[40] الزركلي . شبه الجزيرة العربية. 788.

[41] الزركلي. شبه الجزيرة العربية .412،413.

الغلامي . الملك الراشد 264.

[42] الزركلي . شبه الجزيرة العربية .413.

الغلامي . الملك الراشد 265.

[43] الزركلي . شبه الجزيرة العربية .401.

[44] الغلامي . الملك الراشد 284.

[45] المصدر السابق 284.

[46] الزركلي . شبه الجزيرة العربية .402.

[47] الغلامي . الملك الراشد 285.

[48] الزركلي . شبه الجزيرة العربية 406.

[49] الغلامي الملك الراشد 288 ، الزركلي . شبه الجزيرة العربية 408،409.

[50] صالح محمد الشعيبي. السياسة المالية في عهد الملك عبد العزيز . مجلة الدارة عدد رجب 1406هـ. 105.

[51] الزركلي . شبه الجزيرة العربية . 375.

[52] الزركلي .شبه الجزيرة العربية. .377.

الغلامي . الملك الراشد 234.

[53] صالح الشعيبي . السياسة المالية في عهد الملك عبد العزيز 118.

[54] المصدر السابق. 123.

[55] الزركلي . شبه الجزيرة العربية . 415.

الغلامي . الملك الراشد 253.

[56] الزركلي . شبه الجزيرة العربية . 415.

الغلامي . الملك الراشد 254.

[57] الغلامي . الملك الراشد 248.

الفارسي . الأصالة والمعاصرة 86.

[58] الغلامي . الملك الراشد 248.

[59] الغلامي . الملك الراشد. 248.

[60] المصدر السابق. 249.

[61] الغلامي.الملك الراشد. 250.

[62] وطن ومواطن إصدار وزارة الإعلام 81

[63] الغلامي . الملك الراشد 227.

[64] وطن ومواطن . إصدار وزارة الإعلام 81.

[65] الغلامي ز الملك الراشد . 227

وطن ومواطن . إصدار وزارة الإعلام 81.

[66] الغلامي . الملك الراشد 227

[67] وطن ومواطن . إصدار وزارة الإعلام 80

[68] الغلامي . الملك الراشد 255.

[69] الزركلي . شبه الجزيرة العربية 847.

[70] الزركلي . شبه الجزيرة العربية. 849 .

[71] المصدر السابق . 858.

فؤاد الفارسي . الأصالة والمعاصرة 319.

[72] الزركلي . شبه الجزيرة العربية 840.

[73] المصدر السابق 842.

[74] المجلة العربية عدد شوال 1418هـ 95.

[75] الزركلي . شبه الجزيرة العربية 842

الغلامي . الملك الراشد 252.

[76] محيي الدين القابسي . المصحف والسيف .130.

فؤاد الفارسي . الأصالة والمعاصرة .101.

[77] الغلامي . الملك الراشد 254.

[78] الزركلي . شبه الجزيرة العربية 996.

[79] المصدر السابق 997.

وطن ومواطن . إصدار وزارة الأعلام 108.


 العدد 109 - تابع لإصلاحات الداخلية في عهد الملك عبد العزيز

تابع لإصلاحات الداخلية في عهد الملك عبد العزيز

(23) تأمين الخدمات الضرورية

أ - مشاريع تأمين المياه :

اهتم الملك عبد العزيز ـ رحمه الله ـ بتوفير المياه الصالحة للشرب ، واجتهد في التخفيف من معاناة المواطنين في بعض المناطق من بلاده خاصة التي تعانـي من نقص في موارد المياه مثل مكة والمدينة ، وهما المدينتان اللتان تتشرفان باستضافة حجاج بيت الله الحرام، وزوّار مسجد رسوله صلى الله عليه وسلم في كل عام.

وعندما دخل الملك عبد العزيز ـ يرحمه الله ـ الحجاز كان الناس يستقون من (عين زبيدة ) * ، فصرف عنايته إليها ، وأصدر أوامره بالعناية بمواردها وزيادة الجهات التي تستفيد من مياه عين زبيدة ، وتم تحديث مجرى مياهها في داخل مكة بواسطة أنابيب لنقل المياه ، وتم إيصال الماء إلى عرفات، وزيدت نقاط توزيع الماء في الطريق العام، والطرق الفرعية وعلى الطرق الأخرى التي يسلكها حجاج بيت الله الحرام ، وأمر الملك عبد العزيز ـ يرحمه الله ـ بإيصال المياه إلى مزدلفة ، وتم بناء الأحواض الكبيرة في منى وملئها بالمياه بواسطة آلة بخارية تنقل الماء من مجرى عين زبيدة إلى منى ، وكانت هذه الأحواض المائية الكبيرة تملأ قبل موسم الحج بشهر استعداداً لوصول الحجاج إلى ذلك المكان وبقائهم فيه أيام التشريق [1] .

وحظيت المدينة النبويـة بالرعايـة والعنايـة في عهد الملك عبد العزيز ـ يرحمه الله ـ وذلك بتعهد أهم مصادر المياه بالمدينة وهي ( العين الزرقاء ) * بالإصلاح والتطوير، فتم ترميم مجرى هذه العين من منبعها في غربي مسجد قباء إلى داخل المدينة ، وتم في عهد الملك عبد العزيز ـ رحمه الله ـ زيادة مساحة هذه العين، والاستفادة من مصادر المياه المجاورة للموقع، وعندما كان الماء ينخفض في وقت الصيف تم تأمين آلة لرفع الماء إلى مستوى مجرى العين، وتم إنشاء إدارة تتولى الإشراف على شئون (العين الزرقاء) وتعهدها بالإصلاح والتجديد [2] .

وقد شمل هذا الاهتمام من الملك عبد العزيز ـ طيب الله ثراه ـ بتأمين المياه الصالحة للشرب للمواطنـين مواضع أخرى من البلاد السعودية في الحاضرة والباديـة ، ففي الريـاض على سبيل المثال أصدر الملك عبد العزيز ـ رحمه الله ـ أوامره في سنة 1371هـ بإجراء الماء من ضواحي مدينة الرياض على بعد 20كم، وإيصاله إليها، وأمر بحفر الآبار الإضافية، ووضعت المضخات الحديثة لدفع المياه إلى العاصمة السعودية [3] .

وفي مدينة جدة ما أن علم الملك عبد العزيز ـ رحمه الله ـ بشدة معاناة المواطنين من قلة المياه، حتى أصدر أوامره في سنة 1365هـ بتأمين المياه من عيون مرّ الظهران المعروف حاليا ( بوادي فاطمة ) من خلال الأنابيب المخصصة لنقل المياه ، وتم صرف تعويض مالي لأصحاب المياه عوضا لهم عما يؤخذ من مياه ينابيعهم، وبهذا العمل الجليل أصبح يصل مدينة جده في كل يوم ( 605 ألف جالون )، وأنفق على هذا المشروع ما يقارب ( 6 ملايين ريال ) وسمى بـ (العين العزيزية) نسبة إلى الملك عبد العزيز ـ يرحمه الله ـ [4] واعترافا بما قام به من أجل تأمين المياه مع شدة الحاجة إليها ، وقد وجدت بقية مناطق المملكة هذا الاهتمام من قبل الملك عبد العزيز ـ يرحمه الله ـ، فكانت المشاريع الخاصة بكل مدينة.

وأما البوادي ففي كثـير من أنحاء البادية الجرداء أعان الملك عبد العزيز ـ رحمه الله ـ على الإكثار من حفر الآبار الارتوازية، وتأمين الآلات الحديثة، وتوجيه رجال المالية بالحكومة السعودية بتقسيط أثمانها تيسيراً على المواطنين والمزارعين ، فانتشرت هذه الآبار في المدن والقرى والبوادي ، لقد عمل الملك عبد العزيز ـ رحمه الله ـ ما استطاع من جهد ومال لتوفير المياه للمواطنين في أرجاء مملكته الصحراوية في أكثر أجزائها [5] .

وإن ما تبذله الدولة السعودية _ أيدها الله_ في الوقت الحاضر من جهود وما تبذله من نفقات من أجل تأمين المياه الصالحة للاستعمال في كل مدينة وقرية إنما هو إكمال لما بدأه الملك عبد العزيز ـ رحمه الله ـ ، ومواصلة لمسيرة البناء والعطاء والرخاء التي ينعم بها المواطن السعودي.

ب - مشاريع تأمين الكهرباء

وفيما يخص الطاقة الكهربائية فقد اهتم الملك عبد العزيز ـ يرحمه الله ـ بهذا المصدر المهم الذي لا غنى للناس عنه في العصر الحديث ، وفي خطوة من خطوات الإصلاح والبناء التي قام بها الملك عبد العزيز ـ رحمه الله ـ أصدر أوامره بتأمين الكهرباء لمدينة الرياض في سنة 1367هـ،وذلك بواسطة مولدات للطاقة الكهربائية تم شراؤها من الولايات المتحدة الأمريكية [6] .

وقد كانت هذه المرحلة التي بدأها الملك عبد العزيز ـ طيب الله ثراه ـ هي النواة الأولى لمحطة توليد الكهرباء في الرياض عاصمة مملكته ، وفي سنة 1368هـ أضيفت إليها آلات جديدة لتوليد الطاقة الكهربائية، وذلك لتأمين احتياجات المواطنين من التيار الكهربائي، وتم إضاءة البيوت والطرقات بالإضافة إلى الاستفادة من الطاقة الكهربائية في استخراج المياه من الآبار، ولغيرها من الأغراض الأخرى المتعددة التي تعتمد في تشغيلها على القوى الكهربائية [7] .

(24) تأسيس الشركات الوطنية

لاحظ المواطنون في المملكة العربية السعودية أن بلادهم قد نهضت في جميع مرافق الحياة ، وأخذت تسير في ركاب التقدم والحضارة ، فأيدوا فكرة الأعمال المشتركة، وأقبلوا بحماس على المساهمة والمشاركة في رفع شأن البلاد السعودية في ميادين الصناعـة والتجـارة والعمران ، وفق توجيهات الملك عبد العزيز ـ يرحمه الله ـ الذي كان له الفضل الأول بعد الله ـ عز وجل ـ في هذه النهضة الحديثة للبلاد السعودية.

ونتيجة لهذه التوجيهات تأسست في المملكة عدة شركات وطنية، ومؤسسات تجارية وصناعية ، مما كان له الأثر في ازدهار البلاد ومشاركة الأفراد وأصحاب الأموال في تلك النهضة بما يعرف بالعمل المشترك أو العمل الجماعي، وقد سدّت تلك المشاريع الوطنية فراغاً كبيراً من حاجات البلاد، وحدّت من وسائل الاستغلال ، وتسرب الأموال إلى خارج البلاد ، وفتحت أبواب العمل والكسب لأعداد كبيرة من المواطنين ، ويمكن لمن يريد ويرغب المشاركة في هذه المؤسسات الوطنية الاكتتاب في رؤوس أموالها بالعملة السعودية [8] .

وفي مقدمـة الشركات الوطنية التي ظهرت في عهـد الملك عبد العزيز ـ يرحمه الله ـ :-

1 ـ الشركة العربية للتوفير والاقتصاد.

2 ـ الشركة الاقتصادية الوطنية.

3 ـ الشركة السعودية الكهربائية.

4 ـ الشركة العربية للطبع والنشر.

5 ـ الشركة العربية للسيارات.

وهناك قائمة بالشركات الوطنية التي انتشرت في أنحاء المملكة لتشارك بنشاطها في النهضـة السعودية المباركة التي بدأت في عهد الملك عبد العزيز [9] ـ يرحمه الله ـ، حيث ذلل الصعاب وأزال العقبات أمام إنشاء تلك الشركات الوطنية، وكانت هـذه الشركات الوطنيـة السعودية المساهمة ثمرة من ثمار تلك الإصلاحـات الداخلية المهمة التي اعتنى بها الملك عبد العزيز [10] ـ طيب الله ثراه ـ، بعد توحيد البلاد السعودية واستقرار أوضاعها، واطمئنان المواطنين في ظل مسيرة الرخاء والأمن والعطاء.

(25) إلغاء الضرائب

ومن الإصلاحات الداخلية التي اهتم بها الملك عبد العزيز ـ يرحمه الله ـ إلغاؤه للضرائب والرسوم الجمركية ، حيث تعد المملكة العربية السعودية ـ ولله الحمد والمنة ـ من أقل ممالك العالم من ناحية فرض الضرائب والرسوم على المواطنين والمقيمين.

وفي بداية عهد الملك عبد العزيز ـ يرحمه الله ـ ظل جزء كبير من نفقات الحكومة السعودية في الحجاز وبعض مدن المملكة تتم من خلال ضرائب الجمارك على أساس النظام العثمانـي القديم بواقع قرش واحد على كل طرد من البضائع التي تدخل البلاد السعودية .

وعندما وضعت الحكومة السعودية أول قائمة بالجمارك في سنة 1357هـ ، لم تلبث أن تناولت يد الرفق والإشفاق ،ومحاولة تنشيط الصناعة والزراعة والبناء تلك التعرفة الجمركية أما بالتخفيض في المقدار أو الإعفاء نهائيا [11] .

وبعد فترة زمنية من تطبيق هذه التعرفة الجمركية ، ورعاية لأحوال المواطن السعودي،وتقديراً لما كانت تمر به البلاد السعودية من نهضة حديثة في جميع المجالات ، تم تخفيض الضريبة الجمركية على الأقوات كالأرز والحنطة والدقيق والذرة والتمور والسكر بنسبة 50%، وإضافة على ذلك تم إعفاء مواد البناء كالحديد والخشب والإسمنت وغيرها من جميع الرسوم والضرائب التي كانت مقررة عليها ، كما أعفيت أدوات الإضاءة بالكهرباء ومضخات المياه، والآلات الزراعة المتنوعة ، وأعفيت الكتب الدينية والعلمية ودفاتر تلاميذ المدارس من الضريبة [12] .

لقد عالج الملك عبد العزيز ـ رحمه الله ـ حاجة الدولة السعودية المالية وحال رعيته وقلة ذات اليد التي تغلب على أكثرهم بحكمة وإنسانية وبطريقة تعتمد على عدم إرهاق المواطن السعودي بالضرائب العاليـة وتجنب إثقال كاهل المواطن بتلك الرسوم، والعمل على التخفيف عن الرعية فلم يكلف شعبه بما يرهقهم من المساهمة المالية مع شدة الأحوال الاقتصادية التي مرّت بها الدولة السعودية قي الفترة الأولى من حكمه [13] ، بل نجده يجتهد في العناية بهم والإشفاق عليهم وذلك بإلغائه لتلك الرسوم والضرائب، فعوّضه الله خيراً منها وأغناه عنها من واسع فضله وكرمه عز وجل.

(26) حسن إدارته لشئون دولته

حرص الملك عبد العزيز ـ رحمه الله ـ على حسن إدارة دولته بعد توحيدها، وذلك لإيمانه بعظم المسئولية التي تحملها والأمانة الكبيرة التي تولاها بعد إعلانه ملكاً على البلاد السعودية ، فاجتهد ـ رحمه الله ـ في تحقيق التوازن في إدارة شئون رعيته التي تتألف من قبائل البادية وأهل الحاضرة ، وكان تعامله مع الصديق يختلف عن تعامله مع غيره من الناس.

واعتمد الملك عبد العزيز ـ رحمه الله ـ في أسلوبه على التوازن بين إعطاء الثقة الكاملة في رجاله وأعوانه، وبين لزوم جانب الحذر واليقظة والحزم، والاحتفاظ ببعض جوانب الإدارة المهمة للدولة السعودية في يده .

وقد استطاع الملك عبد العزيز ـ يرحمه الله ـ بهذا الأسلوب الإداري الفريد أن يوجد الثقة المتبادلة بينه وبين رجال دولته وأعوانه من جهة ، ورعيته من جهة ثانية [14] ، وذلك من خلال الاهتمام بالأسس التالية:

1- اختيار أمير المنطقة :

فمن جهة الإدارة المدنية التي يتولاها أحد الأمراء من أبناء الملك عبد العزيز ـ طيب الله ثراه ـ أو غيرهم ، كانت السلطة المدنية التنفيذية بيد الأمير الذي يمثل الملك عبد العزيز ـ رحمه الله ـ وفي حدود الصلاحيات التي تمنح لأمير كل مدينة ، وكان الملك عبد العزيز ـ يرحمه الله ـ يختار الأمير المناسب حسب أهمية المدينة وموقعها، وما يحيط بها من أخطار محتملة من خصومه في ذلك الوقت.

ولابد للأمير المرشح للإمارة أن تتوفر فيه بعض الصفات التي كان الملك عبد العزيز ـ طيب الله ثراه ـ يتلمسها في أمرائه ، وفي مقدمتها الأمانة والصدق واليقظة والنشاط، وهذه الشروط وإن كانت مطلوبة دائما إلا أنه في حاجة ماسة إليها في فترة بناء الدولة السعودية في عهده ، وكان الملك عبد العزيز ـ يرحمه الله ـ لا يفرط فيمن تتوافر فيه تلك الصفات ولا يتوانـى في عقاب من يخُل بها من رجال الدولة أو أعوانه أو أمرائه .

2 – اختيـار القضاة:

إكمالاً لـهذا التنظيم الإداري الرائـع الـذي اتبعـه الملك عبد العزيز ـ يرحمه الله ـ اهتم بالسلطة القضائية في بلاده ، فاختار القضاة المؤهلين، فكانت السلطة القضائية بيد القاضي في إطار أحكام الشريعة الإسلامية التي تحكم الجميع بما فيهم الأمير أيضاً [15] .

3- اختيار مشايخ القبائل:

أما الطريقة التي اتبعها الملك عبد العزيز ـ رحمه الله ـ لكسب ولاء القبائل التي تخضع لحكمه، فنجده يختار رئيس القبيلة وبحكم علاقة الملك عبد العزيز ـ رحمه الله ـ مع القبائل في بلاده، ومعرفته لرجالها وعاداتها وتقاليدها استطاع أن يجعل رؤساء تلك القبائل واسطة بينه وبينها، وأن يكونوا عوناً له في معالجة ما يحدث من خلافات في تلك القبيلة أو من أفرادها.

وبعد فترة زمنية يسيرة من توحيد المملكة العربية السعودية زادت الأعباء الإدارية على الملك عبد العزيز ـ يرحمه الله ـ حيث أمنت السبل، وازدهرت التجارة ، وانتشر العمران، بظهور المدن الحديثة، وانتشار القرى وتزايدت الهجر وعم الأمن والاستقرار البلاد السعودية ، وذلك نتيجة طبيعية لذلك الأسلوب الذي اتبعه الملك عبد العزيز ـ طيب الله ثراه ـ في إدارته لشؤون بلاده، ورعاية شؤون مواطنيه.

وفي مواجهة لتلك النقلة الشاملة المباركة التي شهدتها المملكة العربية السعودية في جميع المجالات ، ورغبة منه في الاستفادة من قدرات أبنائه، وتدريبهم على شئون الإدارة والحكم لمشاركته في الأعباء الإدارية للدولة، أصدر الملك عبد العزيز رحمه الله أمره بتعين ابنه الأمير سعود ـ يرحمه الله ـ ولياً للعهد ، وتعيين ابنه فيصل نائباً عاماً للملك وذلك ليساعداه في إدارة شئون البلاد [16] .

وحرصاً من الملك عبد العزيز ـ طيب الله ثراه ـ على تطوير وتيسير عمل الإدارات الحكومية للدولة السعودية تم الاستعانة بالموظفين الذين لديهم الخبرة في الأعمال الإدارية التي كانت تحتاجها الإدارات الحكومية في عهده.

ومع هذه التنظيمات الإدارية ظل الملك عبد العزيز ـ يرحمه الله ـ هو مصدر الإدارة الأول في الدولة، وله كلمة الفصل واتخاذ القرار الأخير فيما يرفع إليه من أعوانه ورجال دولته لا يغيرّ كلمته ورأيه إلا الشرع الحنيف ، فكان الملك عبد العزيز ـ رحمه الله ـ يبت فيما يعرض عليه من الأمور الإدارية والسياسية والاقتصادية والعسكرية والاجتماعية إلا ما يكون من اختصاص الشرع فإنه يحيله إليه [17] .

وبعد الإشارة إلى أهم الإصلاحات الداخلية التي قام بها الملك عبد العزيز ـ يرحمه الله ـ، وجهوده الموفقة والمباركة في مسيرة العمل والبناء والنهضة والنماء، فإن تلك الإصلاحات والإنجازات المباركة للوطن والمواطن لم تكن سهلة وميسرة قريبة المنال ، بل كانت تلك المهمـة شاقة ، ولكن الله ـ عز وجل ـ هيأ للملك عبد العزيز ـ رحمه الله ـ ما أعانه على تنفيذها من قوة وقدرة ، وعزم وصبر ومصابرة حتى استطاع ـ بتوفيق الله ـ القيام بتلك الإصلاحات الداخلية وبما وهبه الله من صفات القيادة وحسن الإدارة التي أعانته على بناء صرح دولته، والإحسان إلى رعيته ومن أهم تلك الصفات الشخصية:

1 ـ التقيد بالدين الحنيف وقوة التدين الشخصي / فقد كان الملك عبد العزيز ـ يرحمه الله ـ محافظاً على الواجبات الدينية ، ومتقيداً بأحكام الإسلام في سلوكه الشخصي ، وفي أقواله وأفعاله ، وظهر أثر هذا التدين في ثقته بالله ـ عز وجل ـ، والتوكل عليه وتحمله لتلك الشدائد والمشاق في مراحل توحيد المملكة العربية السعودية، وخطوات بناء الدولة [18] .

2 ـ قوة العزيمة والإرادة / ومما يؤكد هذه الصفة مثابرته للوصول إلى تحقيق هدفه المنشود ، فلم يكن ـ رحمه الله ـ يفتر عن العمل لتحقيق ذلك الهدف حتى يصل إليه، ما لم يتضح له في أثناء عمله أن غيره أفضل منه ، فحينئذ تتضح مرونته المعهودة، وحنكته الفائقة، وينتقل إلى الأمر الأفضل له.

3 ـ حسن الخلق / فقد كان الملك عبد العزيز ـ يرحمه الله ـ يتحلى بصفات حميدة مثل الكرم، والسخاء، وحسن الاستقبال، وحسن التعامل ، وحب الخير للآخرين، وكان ذا شخصية متميزة، عرف بطيب المعشر وحضور البديهة، ووضوح التفكير، وقوة الإقناع.

4 ـ كثرة المشاورة / وذلك مما يدل على رجاحة عقل الملك عبد العزيز ـ رحمه الله ـ حيث كان دائم المشورة لذوي الرأي مما جلب مودتهم، ومحبتهم للملك عبد العزيز ـ يرحمه الله ـ وإحساسهم بمكانتهم عنده، ودورهم في الإنجاز ومشاركتهم في بناء الدولة، وقد اتبع الملك عبد العزيز ـ رحمه الله ـ أسلوباً فريداً في الاستماع للآراء من ذوي الخبرة في المجالات المختلفة، ثم كان يتأمل آراءهم بفطنة ويختار ويقرر ما يراه مناسباً ، وكان يقبل المشورة من أعوانه ورجال دولته وإن لم يطلبها إذا رأى أنها صائبة ونافعة [19] .

5 ـ حسن اختيار الرجال / لقد كان الملك عبد العزيز ـ يرحمه الله ـ من أمهر القادة في اختيار الرجال والأعوان الذين يعملون معه في إدارة دولته، وكان أكثر الذين اختارهم لمساعدته في إدارة شئون مملكته أهلاً للإعمال التي كلّفوا بها، وأهلاً للمسئولية التي أنيطت بهم في ظل تلك الظروف التي مرت بها الدولة السعودية في عهد الملك عبد العزيز طيب الله ثراه [20] .

الخاتمــة

مما تقدم من بيان لأهم الإصلاحات الداخلية في عهـد الملك عبد العزيز ـ طيب الله ثراه ـ، يظهر لنا العمل الكبير الذي قدمه موحد الجزيرة العربية لدينه الحنيف، ولأمته الإسلامية ولشعبه، فقد حمل الأمانة بقوة وعزم ، واجتهد في بناء وتطوير بلاده ونشر الأمن وتحقيق الرخاء للمواطنين ، وهذه الإصلاحات خير دليل وأقوى برهان ،وهي إنجازات عظيمة تحتاج الوقوف عندها ، والتأمل في نتائجها لأخذ الفوائد والدروس ، وهي إصلاحات حدثت في وقت قصير بالنسبة لأعمار الشعوب والدول ، وقد تحققت هذه الإصلاحات بفضل الله ـ تبارك وتعالى ـ ثم بفضل ما عرف به الملك عبد العزيز آل سعود ـ طيب الله ثراه ـ، من النية الصالحة، وقوة الإيمان، وصدق الاتكال على الله ـ عز وجل ـ، والاعتماد على النفس ، وكانت هذه الإصلاحات ولازالت وستظل بإذن الله المثال الحي للدولة الحديثة التي تتمسك بدينها الحنيف ، وتسعى للتطور والتقدم، وتأخذ من الحضارة ما تحتاجه مما لا يتعارض مع تعاليم الدين الإسلامي الحنيف ، وأصبحت المملكة العربية السعودية ديناً وعقيدة ،وقيادة حكيمة ، ووطناً ومواطناً- بحمد الله - محل إعجاب وتقدير واحترام للتجربة السعودية في الوحدة والبناء التي وضع قواعدها الملك عبد العزيز بن عبد الرحمن آل سعود ـ طيب الله ثراه ـ، ورفع معالم بنيانها أبناؤه من بعده فكانوا خير خلف لخير سلف.

ولازالت هذه الإعمال وتلك الإنجازات المباركة التي بدأها موحد الجزيرة العربية الملك عبد العزيز ـ يرحمه الله ـ تجد العناية والاهتمام من أبنائه الكرام الذين حملوا الأمانة من بعده، وتسلموا قيادة الأمة ، وتشهد المملكة العربية السعودية في الوقت الحاضر وفي هذا العهد الزاهر بقيادة خادم الحرمين الشريفين الملك فهد بن عبد العزيز ـ يحفظه الله ـ مواصلة العمل وإكمال خطط البناء في كافة نواحي الحياة ، من اهتمام بنشر الدين الإسلامي الحنيف، وعناية بشئون الدعوة الإسلامية ، ورعاية للحرمين الشريفين بمكة المكرمة والمدينة المنـورة وغيرهمـا من الأماكـن المقدسـة ، وعمـارة لبيـوت الله ـ عز وجل ـ في داخل المملكة العربية السعودية وخارجها، وخدمة لحجاج بيت الله الحرام، وقاصدي مسجد رسول الله صلى الله عليه وسلم، واهتمام بالعلم واحترام للعلماء ، ونهوض بالاقتصاد الوطني ، وتأمين للرعاية الصحية والخدمات الطبية، وعناية بالزراعة والصناعة ، وتحقيق للأمن والاستقرار والطمأنينة والرخاء ، ورعاية وعناية بالمواطن السعودي الذي يعتبر الركيزة المهمة واللبنة الأولى في هذا البناء المبارك.

وختاماً أسال الله ـ عز وجل ـ أن يجعل تلك الإصلاحات والإنجازات خالصة لوجهه الكريم ، وأن يجزل الأجر والمثوبة ويجعلها في موازين حسنات من كان سبباً فيها ـ بعد الله تبارك وتعالى ـ ألا وهو موحد الجزيرة العربية الملك عبد العزيز بن عبد الرحمن آل سعود ـ طيب الله ثراه وأكرم مثواه ـ، ثم لمن شارك بجهده ووقته وماله ورأيه في إنجازها ، وأساله ـ تبارك وتعالى ـ أن يديم علينا نعمة الإسلام والإيمان ، ويديم على هذا البلد المبارك الأمن والاستقرار والاطمئنان ، تحت قيادة خـادم الحرمين الشريفين الملك فهد بن عبد العزيز ـ حفظه الله ـ، وأساله ـ عز وجل ـ أن يصلح لنا ديننا الذي هو عصمة أمرنا، وأن يصلح لنا دنيانا التي فيها معاشنا، وأن يصلح لنا آخرتنا التي إليها معادنا، وأن يجعل الحياة زيادة لنا في كل خير وأن يجعل الموت راحة لنا من كل شر ، والحمد لله رب العالمين، والصلاة والسلام على المبعوث رحمة للعالمين، وعلى آله وصحبه أجمعين ومن تبعهم بإحسان إلى يوم الدين.

فهرس المصادر والمراجع

* الأصالة والمعاصرة ـ فؤاد فارسي.

* آل سعود – أحمد علي

* تاريخ المملكة العربية السعودية – صلاح الدين مختار

* تاريخ ملوك آل سعود – سعود بن هذلول

* تاريخ نجد الحديث – أمين الريحاني

* توحيد المملكة العربية السعودية – محمد المانع

* الدعوة في عهد الملك عبد العزيز – محمد بن ناصر الشثري

* شبه الجزيرة العربية في عهد الملك عبد العزيز – خير الدين الزركلي

* علماء نجد خلال ستة قرون – عبدالله الــبسام

* المصحف والسيف – محيي الدين القابسي

* الملك الراشد – الغلامي

* الملك عبد العزيز والتعليم – عبدالله أبو راس وبدر الدين الديب

* مجلة الدارة عدد ربيع الأول 1395هـ ، ( الجذور الأولى لمشروعات توطين البادية – عبد الفتاح أبو علية ).

* مجلة الدارة عدد 4 رجب 1398هـ، ( قضاة نجد في العهد السعودي –منصور الرشيدي ).

* مجلة الدارة عدد محرم 1406هـ ( ظاهرة توطين البادية – عبدالله الحقيل).

* مجلة الدارة عدد 4 رجب 1406هـ ( أسلوب الملك عبد العزيز في الإدارة – عبد العزيز الخويطر).

* مجلة الدارة عدد 4 رجب 1398هـ ،( تكوين القوة العسكرية في عهد الملك عبد العزيز – عقيل ضيف الله القويعي ).

* مجلة الدارة عدد محرم 1406هـ ، ( السياسة المالية في عهد الملك عبد العزيز- صالح الشعيبـي ).

* مجلة الدارة عدد 4 رجب 1406هـ ، (عوامل نجاح الملك عبد العزيز في توحيد البلاد – عبدالله العثيمين).

* مجلة الدارة عدد 4 شوال 1406هـ ( الملك عبد العزيز ووضع التنظيم القضائي في المملكة – سعود الدريب ).

* مجلة الدارة عدد ربيع الآخر 1407هـ –( توسعة المسجد النبوي في العهد السعودي).

* مجلة الدارة عدد محرم 1408هـ ، ( عناية الملك عبد العزيز بالعلم واهتمامه بالعلماء – عبدالله الحقيل ).

* مجلة الدارة عدد شوال 1412هـ ، ( كلمة خادم الحرمين الشريفين – حفظه الله – بمناسبة صدور أنظمة الحكم ).

* مجلة الدارة عدد ربيع الآخر 1414هـ ( أسبلة الملك عبد العزيز – عادل غباشى ).

* مجلة الدارة عـدد ربيع الآخر 1414هـ ، ( قراءة في مكتبة الملك عبد العزيز – عبدالله الحقيل ).

* المجلة العربية عدد محرم 1413هـ( لمحات عن التعليم وبداياته – عبد العزيز بن عبدالله الشيخ ) .

* المجلة العربية عدد شوال 1418هـ.

إصـدارات إعلاميـة

1- إعمار المساجد

2- الحرمان الشريفان

3- عمارة المساجد

4- في خدمة ضيوف الرحمن

5- وطن ومواطن

* تنسب هذه العين إلى زبيدة بنت جعفر زوجة هارون الرشيد ، حيث جلبت الماء إلى مكة من أقصى وادي نعمان الواقع في شرقي مكة ، وأقامت لذلك الأقنية حتى أوصلته إلى مكة. الزركلي .الأعلام.3-42.

[1] الزركلي . شبه الجزيرة العربية 942.

* وتعرف أيضاً بـ(عين الأزرق) وهو مروان بن الحكم الذي أجرى ماءها بأمر من معاوية ابن أبي سفيان رضي الله عنه … انظر الخياري . تاريخ معالم المدينة.210.

[2] الزركلي شبه الجزيرة العربية 947.

[3] الزركلي . شبه الجزيرة العربية. 945.

[4] المصدر السابق. 949.

[5] المصدر السابق. 951.

[6] الزركلي. شبه الجزيرة العربية. 849.

[7] المصدر السابق 850.

[8] الغلامي. الملك الراشد 259.

[9] المصدر السابق. 260.

[10] الزركلي . شبه الجزيرة العربية 760،761.

[11] الزركلي . شبه الجزيرة العربية. 825.

[12] الزركلي.شبه الجزيرة العربية. 826.

[13] المصدر السابق 827.

[14] عبد العزيز الخويطر. أسلوب الملك عبد العزيز في الإدارة . مجلة الدارة. عدد رجب 1406هـ. ص55.

[15] المصدر السابق. 55،56.

[16] عبد العزيز الخويطر . أسلوب الملك عبد العزيز في الإدارة 57.

[17] عبد العزيز الخويطر. أسلوب الملك عبد العزيز في الإدارة. 57، 58.

[18] عبدالله الصالح العثيمين . عوامل نجاح الملك عبد العزيز في توحيد البلاد. مجلة الدارة . عدد رجب 1406هـ ، 83.

[19] عبدالله العثيمين . عوامل نجاح الملك عبد العزيز في توحيد البلاد . 86.

[20] المصدر السابق . 89.


 العدد 109 - جهود الملك عبد العزيز

جهود الملك عبد العزيز

في نشر التعليم العام

بالمدينة النبوية

( دراسة تاريخية )

إعـداد

صالح بن عبد الله البركات الغامدي

الأستاذ المساعد في كلية الدعوة وأصول الدين

المقدمــة

إن الحمد لله نحمده ونستعينه ونستغفره ، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، وبعد:

فتعدُّ المدينة النبوية مركزاً هاماً في تاريخ التربية والتعليم في العالم الإسلامي، كيف لا؟ وهي المدرسة التي أسسها الرسول صلى الله عليه وسلم لأمته، فأصبحت مركزاً للعلم تخرج فيه العلماء والفقهاء والقادة، حيث انتشروا رسلاً للعلم في بقاع المعمورة كافة فنوّروها بنشر رسالة التوحيد.

ولم يمض عصر إلا وقد كانت هذه البقعة معمورة بأهل العلم والتقوى.

وتعتبر الفترة منذ دخول المدينة النبوية العهد السعودي الزاهر سنة 1343هـ وحتى وفاة الملك عبد العزيز يرحمه الله سنة 1373هـ فترة مهمة للتطور الهائل الذي تحقق للتربية والتعليم في المدينة، بتوفر الإمكانات والوسائل نتيجة للاهتمام الكبير الذي تُوليه الدولة للعلم وطلابه، فهي مرحلة تستحق الدراسة لنتمكن من تتبع ذلك التطور التعليمي والمتغيرات التي لحقت به.

الهدف من البحث

لقد قام التعليم العام ـ النظامي أو الحكومي ـ خلال هذه الفترة بدور بارز في تطور حركة التعليم لأنه يمثل أسس النهضة التعليمية الحديثة في بلادنا. ولذا جاء هذا البحث محاولة متواضعة للتعريف باهتمام الملك المؤسس ـ يرحمه الله ـ بالعلم والتعليم، وإيضاح جهوده الخيرة في نشره من خلال الحديث عن وضع أصول التعليم الحكومي في المملكة الحجازية عامة وفي المدينة النبوية خاصة، وما لحق ذلك من وضع القواعد الأساسية لحركة التعليم في المملكة بعد توحيدها وذلك للاستفادة في إلقاء الضوء على بعض مظاهر النهضة التعليمية العامة في المدينة. والهدف من هذا البحث هو إبراز حالة التعليم العام الذي شهدته المدينة في تلك الفترة وذلك من خلال التتبع التاريخي لنشأة التعليم في المدينة حتى عام 1373هـ. مع مراعاة التسلسل الزمني للأحداث دون التركيز على الجانب التربوي، لأن ذلك خارج عن موضوع البحث.

حدود الدراسة

وحيث لا يتسع المجال لتشخيص كل ما يتعلق بالتعليم في المدينة في هذا العهد المبارك، فقد وضعت للبحث حدوداً زمانية وحدوداً مكانية ؛ فاقتصر على الفترة المحددة من سنة 1343هـ إلى مطلع سنة 1373هـ. كما اقتصر على المدينة النبوية : مدينة ، وليس محافظة أو منطقة تعليمية أو إدارية.

واقتصر على التعليم العام دون التعليم الخاص أو دور المسجد النبوي في الحركة الثقافية للمجتمع المدنـي، لأن كلاً منهما يستحق دراسة مستقلة.

وقد عُنيت بتراجم الأعلام الواردة في البحث، لاعتقادي أن ذكر علوم الرجال ومعالم حياتهم مدارس للأجيال، واستشعاراً للواجب تجاه هؤلاء العلماء بحفظ تاريخهم بالترجمة لهم خدمة لدينهم وإحياء لذكرهم.

وقد جعلته في مقدمة وثلاثة مباحث وخاتمة:

المبحث الأول: اهتمام الملك عبد العزيز ـ يرحمه الله ـ بالتعليم وحرصه على نشره.

المبحث الثاني: لمحة تاريخية عن نشأة مديرية المعارف في الحجاز وتطورها، وظهور نظام التعليم العام.

أولاً: نشأة مجلس المعارف وتطوره.

ثانياً: الهيئة الإدارية واختصاصها.

ثالثاً: هيئة التفتيش واختصاصها.

رابعاً: مكتب المعارف.

خامساً: نبذة عن نظام التعليم وتطوره في الحجاز في عهد الملك عبد العزيز.

المبحث الثالث: إنجازات مديرية المعارف في المدينة.

أولاً: معتمدية مديرية المعارف في المدينة.

ثانياً: مدارس المرحلة الابتدائية التابعة لمديرية المعارف:

أ/ المرحلة الأولى: التحضيرية: ومدارسها:

1) المدرسة التحضيرية الأولى

2) المدرسة التحضيرية الثانية

3) مدرسة قباء التحضيرية

4) مدرسة الجرف التحضيرية

5) مدرسة العوالي التحضيرية.

ب/ المرحلة الثانية: الابتدائية: ومدارسها:

1ـ المدرسة الناصرية.

2ـ المدرسة المنصورية.

3ـ مدرسة النجاح النموذجية.

4ـ مدرسة أبيّ بن كعب لتحفيظ القرآن الكريم‏.

5ـ المدرسة السعودية الابتدائية بقباء.

6ـ المدرسة السعودية الابتدائية بالقبلتين.

7ـ المدرسة السعودية الابتدائية بذي الحليفة.

8ـ مدرسة الحسين بن علي.

9ـ مدرسة حمزة بن عبد المطلب.

10ـ مدرسة صقر الجزيرة.

11ـ المدرسة الفيصلية.

12ـ المدرسة المحمدية.

جـ/ المرحلة المتوسطة والثانوية:

1ـ مدرسة طيبة الثانوية.

2ـ المعهد العلمي السعودي بالمدينة المنورة.

الخاتـــــمة.

ومن المعلوم أن يكون لكل بحث ظروف معينة، ويقابل الباحث عقبات ومشكلات معينة أيضاً، فالمشكلة الرئيسية التي واجهتني في هذا البحث هي عدم وجود مادة تاريخية لأكثر المدارس الأولى التي أسست في عهد مديرية المعارف في المدينة. وعدم وضوح التقسيم النوعي والكمي للمدارس التحضيرية والابتدائية والقروية بدرجة كافية، فضلاً عن أن جميع المصادر والمراجع لم تهتم بذلك التقسيم، وإنما قدمت إحصائيات لأعداد المدارس ونموها. وسيجد القارىء فجوات خلال البحث لم أستطع ملأها لندرة المادة العلمية التي تفي بالغرض ، وأحسب أنني بذلت جهدي وقدمت عرضاً شاملاً لتاريخ التعليم العام في المدينة خلال فترة البحث.

ولا يسعني هنا إلا أن أقدم شكري إلى كل من تعاون معي في إخراج هذا البحث، وأخص بالذكر منهم: فضيلة عميد شئون المكتبات بالجامعة الإسلامية، وفضيلة مدير الإدارة بالعمادة، ومدراء المدارس الذين أفادونـي في جمع شيء من مادة البحث. كما أشكر كل من ورد اسمه في هذا البحث وقدم لي فائدة علمية خطية أو شفهية.

وفق الله الجميع لما يحبه ويرضاه، وجعل عملنا هذا خالصاً لوجهه الكريم ومنّ علينا بالتوفيق والسداد. والحمد لله رب العالمين.

المؤلف:

في 20/ 12/ 1418هـ.

المبحث الأول

اهتمام الملك عبد العزيز رحمه الله بالتعليم ، وحرصه على نشره

كان الملك عبد العزيز - يرحمه الله - على نهج سلفه في تبني العقيدة السلفية والذود عنها وحمايتها وتأييدها بالمال والرجال والنفس [1] .

(وكم كان ـ يرحمه الله ـ وهو في مقام القوة يشرح للرعية أنه على منهج السلف الصالح في العقيدة، وأنه يعتقد أن أصل الدين كتاب الله تعالى وسنة نبيه محمد صلى الله عليه وسلم وما كان عليه الصحابة والتابعون لهم بإحسان، فهم السلف الصالح، ثم الأئمة الأربعة من بعدهم المقتدى بهم عند جميع المسلمين من أهل السنة حيث لا خلاف بينهم في أصل الدين من توحيد الله تعالى في ربوبيته وفي ألوهيته وأسمائه وصفاته، وما بينهم من اختلاف فهو في الفروع، وما ذاك إلا من حرصهم على التمسك بالكتاب والسنة واستخراج معانيها كل منهم على قدر ما آتاه الله من الفهم والعلم والفقه في الدين ، وكلهم إن شاء الله على حق ومن حذا حذوهم وسلك طريقهم) [2] .

وكان يدافع عنها في خطبه الارتجالية التي كان يلقيها، ومن ذلك ـ على سبيل المثال لا الحصر ـ قوله في حفلة مع العلماء( أشاع الترك الشيء الكثير عن عقائدنا، وشنّعوا عليها من قبل، وكذلك فعل من جاء بعدهم. وبلغني أنهم قالوا في جملة ما كذبوه عنا أننا لا نصلي على محمد صلى الله عليه وسلم وأننا نعد الصلاة عليه شركاً بالله، نعوذ بالله من ذلك ! أو ليست الصلاة على محمد صلى الله عليه وسلم ركناً من أركان الصلاة، وأنها لا تتم بغيرها ؟ ..) [3]

وقال في خطبة له بمكة (يسموننا بالوهابيين، ويسمون مذهبنا بالوهابي، باعتبار أنه مذهب خاص. وهذا خطأ فاحش ، نشأ عن الدعاية الكاذبة التي كان يبثها أهل الأغراض. ونحن لسنا أصحاب مذهب جديد، أو عقيدة جديدة، ولم يأت محمد بن عبد الوهاب بالجديد، فعقيدتنا هي عقيدة السلف الصالح التي جاءت في كتاب الله وسنة رسوله وما كان عليه السلف الصالح ) [4]

بل كان داعية ومعلماً لهذه العقيدة فقال في خطبة له: ( أنا داعية لعقيدة السلف الصالح، وعقيدة السلف الصالح هي التمسك بكتاب الله وسنة رسوله وما جاء عن الخلفاء الراشدين. أما ما كان غير موجود فيها فأرجع فيها بشأنه إلى أقوال الأئمة الأربعة، فآخذ منها ما فيه صلاح المسلمين) [5]

وقد وصفه ابنـه البار خادم الحرمين الشريفين الملك فهد بن عبد العزيز - يحفظه الله - بقوله: (إنه مربٍ كبير، ودائماً عندما نكون في حضرة الملك عبد العزيز يكون التركيز الأساسي هو كيف يوضح لنا مفهوم العقيدة الإسلامية.. فإن توجيهاته أو حديثه معنا كأبناء له ينصب على إيضاح مفهوم العقيدة الإسلامية إذا تمسك بها الإنسان أو تركها. وكان موجهاً عظيماً رحمه الله وحريصاً أن تؤدى الواجبات التي فرضها رب العزة والجلال علينا، لذلك أدى واجبه رحمة الله عليه من هذه الناحية وأوضح لنا الطرق والأساليب التي على أساسها يستطيع الإنسان أن يكيف نفسه ويكونها) [6] .

وقال - يحفظه الله - في كلمة ألقاها في حفل افتتاح المؤتمر العالمي عن تاريخ الملك عبد العزيز موضحاً اهتمام الملك عبد العزيز بالتعليم: ( إن تاريخ الملك عبد العزيز رحمه الله لم يكن تاريخ توحيد وتأسيس كيان كبير فحسب، بل كان تاريخ عطاء وبناء وتنمية على أسس علمية ومنهجية فنية تؤمن بالعلم، كما تؤمن بالإيمان ، وتنطلق من الاهتمام بالإنسان والعناية به باعتباره العمود الفقري للتنمية والعطاء، فرغم ضآلة الدخل وضعف الاقتصاد العالمي وآثاره وانعكاساته على المملكة في ذلك الوقت، إلا أن التعليم كان في أول اهتمامات الملك عبد العزيز حيث جعله غاية واحدة تجسدت في الالتزام بتعاليم الشريعة سلوكاً ومنهاجاً ، كما تجسدت في الاهتمام بالإنسان خُلُقياً ودنيوياً ابتغاء دفعه بطريقة واعية وحكيمة إلى تصور آثار التعليم وإيجابياته، ومن ثَمّ الإقبال الذاتي عليه. ومنذ ما يقرب من الستين سنة حضر رحمه الله تخرج دفعة من طلبة أحد المعاهد العلمية [7] فخاطبهم بوجدان الأب وحنانه قائلاً : إنهم أول ثمرة من الغرس الذي غرسه وأن عليهم أن يعرفوا قدر ما تلقوه من العلم، وأن يعلموا أن العلم بلا عمل كالشجر بلا ثمر، وأنّ العلم كما يكون عوناً لصاحبه يكون عليه، وأن من عمل به يكون عوناً له ومن لم يعمل به يكن عوناً عليه ، وليس من يعلم كمن لا يعلم، وقليل من العلم يبارك فيه خير من كثير لا يبارك فيه، والبركة في العمل ... ثم قال رحمه الله مخاطباً تلك الغرسة الصاعدة:

لقد بعث صفوة الخلق محمد صلى الله عليه وسلم من العرب ونزل عليه أمين السماء في بلاد العرب بقرآن عربي غير ذي عوج، فليعرف قدر ذلك، وليحتفظ بديننا ولغتنا وبلادنا ونحبها حباً جماً ..

لقد كانت هذه الكلمات وتلك الغرسات انطلاقة كبيرة، ومنهاجاً علمياً، وركيزة أساسية لمئات الألوف من أبنائنا وبناتنا الذين يتسابقون اليوم إلى عشرات الجامعات والكليات وآلاف المدارس والمعاهد الفنية في هذه البلاد [8] .

ولما كانت العقيدة الصحيحة هي العلم الذي يُبتغى ويُبذل في طلبه كل نفيس ـ إضافة إلى علوم الشريعة الأخرى والعلوم المساعدة على مواكبة العصر ـ اهتم يرحمه الله بالعلم والتعليم، وأولاه عناية خاصة في وقت مبكر منذ أن استقر له الأمر في الرياض بعد فتحها. وكان يعتبره من الأولويات التي لا تقبل التأخير، حيث كان ذواقاً للعلم، طالباً للمعرفة، محباً لهما ، مقدراً أهميتهما رغم مشاغله الكثيرة [9] .

ولذا فقد اختار الشيخَ عبد الله [10] بن حسن آل الشيخ مقرئاً في مجلسه ومفتياً وواعظاً وإماماً في الصلاة، لأنه أراد لمجلسه أن يكون مجلس علم ومعرفة، ثم اختاره رئيساً للجنة المشرفة على التدريس وتنظيمه في المسجد الحرام سنة 1347هـ حين استتب له الأمر في الحجاز [11] .

كان – يرحمه الله – يحب العلماء ويحترمهم ويجلسهم على مائدته الخاصة تكريماً لهم وتعظيماً. ( وكان يقدمهم على إخوانه وأبنائه وكبار جلسائه، ويصغي إلى آرائهم ويبالغ في إكرامهم، ولكبارهم هيبة في نفسه لا يصطنعها ولا يستعملها وهم يبادلونه هذه العاطفة النبيلة) [12] . وكان يعلي من شأنهم، فقد سمح للمفتشين بمديرية المعارف بركوب السيارات، وكان هذا الأمر شيئاً عظيماً، لأن السيارات في تلك الأيام لم يكن يتحصل عليها إلا الأمراء [13] .

ولم ينس - يرحمه الله - فضل أساتذته عليه، فقد علم أثناء زيارته للكويت عام 1354هـ (أن معلماً له كان يقرأ عليه القرآن في أيام طفولته موجود بها فاستدعاه، ولاطفه ومنحه ثلاثة آلاف روبية [14] ).

وقد حظي علماء المدينة منه بكريم عنايتة ورعايته وفائق احترامه وتقديره، لما شرفوا به من علم واسع ونصح وورع وزهد وعفّة، وما اتصفوا به من تتبع المناقب والابتعاد عن المثالب، وما عرفوا به من حبهم لهذه البلاد وقادتها، وحبهم في بنائها والدفاع عنها [15] . وأذكر منهم على سبيل المثال لا الحصر:

1 ـ فضيلة الشيخ محمد الأمين [16] الشنقيطي الجكني الذي نال تقدير وإعجاب أهل العلم والفضل في هذه البلاد وعلى رأسهم جلالة الملك عبد العزيز الذي أمر أن تمنح الجنسية السعودية لجميع من ينتمي إلى الشيخ إكراماً له وثقة به [17] .

2ـ فضيلة الشيخ أبو بكر [18] بن عمر الداغستانـي قاضي بلدة ينبع البحر في عهد الملك عبد العزيز، وصاحب الثقة والمكانة المرموقة عند الحكومة وعند أهل المدينة على السواء، حتى إن أمير المدينة في ذلك العهد [19] كان يرشحه للأعمال المهمة والنافعة للوطن... وكان يوفد من قبل أهل المدينة لمقابلة جلالة الملك عبد العزيز في الرياض وفي مكة.

3ـ فضيلة الشيخ عمار [20] بن عبد الله بن طاهر الجزائري، الذي وصف احتفاء الملك عبد العزيز به وبتلاميذه عندما وصلوا إلى الحجاز، فقال: (وقد وجدت أنا ومن هاجر معي من التلاميذ من جلالة الملك المعظم إمام المسلمين الملك عبد العزيز آل سعود طيب الله ثراه، وأسكنه فراديس الجنان مع الصالحين الأبرار؛ وجدنا منه كل مساعدة وإكرام إلى أن وصلنا إلى المدينة المنورة في الخامس من ربيع الأول سنة 1354هـ) [21] .

وبلغ حرصه على التعليم أنه كان يقوم بزيارات مفاجئة يتفقد فيها سير العمل بالمدارس، وفي إحدى زياراته لمدرسة الأمراء في الرياض اجتمع حوله التلاميذ، ولاحظ في ثوب أحدهم بقعة كبيرة من الحبر يحاول إخفاءها ، فقال له: لا تخفها هذا عطر المتعلمين [22] .

ومما يدل على مقدار اهتمامه بالتعليم ورغبته الجادة الصادقة في نشر العلم ( أنه في الأيام الأولى من دخوله مكة تم عقد أول اجتماع تعليمي حينما دعا في جمادى الأولى من عام 1343هـ 1924م العلماء في مكة إلى اجتماع عام حثهم فيه على نشر العلم والتعليم وعلى تنظيم التوسع فيه [23] ). ووجه – يرحمه الله - جهوده إلى بث الروح الدينية في النفوس وتثبيت العقيدة الصحيحة والتوحيد الخالص في قلوب النشء، وانشأ المدارس والمعاهد بمختلف مراحلها في المدن ومعظم القرى، واستقدم لها بعض الأساتذة الأكفاء من مصر، وأمر بتوفير الكتب الدينية وطباعتها على حسابه الخاص، وتوزيعها على طلاب العلم في جميع المناطق، ورتب المخصصات للعلماء والمدرسين والوعاظ والمرشدين، ومنح المكافآت لطلاب العلم تشجيعاً لهم على المثابرة على طلب العلم، وصار يبعث البعوث إلى الخارج وينفق عليهم بسخاء، وعمل على تعضيد بعض أهل العلم على تأسيس وإنهاض المدارس الأهلية بمختلف الوسائل، فانتشر العلم برعايته في طول البلاد وعرضها، وأخذت تتبوأ مركزها بين الأمم، وأدرك الناس ثمرة العلم فأصبح الشباب يتهافت على طلبه، ويبذل المساعي للالتحاق بالبعثات الخارجية بجد واجتهاد، بعد أن كان يساق إليه سوقاً [24] .

وفي سنة 1344هـ زار بنفسه مدرسة الفلاح والمدرسة الفخرية بمكة، وتبرع لكل منهما بمعونة مالية، فكانت تلك التفاتة كريمة منه - يرحمه الله -شجعت المحسنين المتنورين في افتتاح مدارس أهلية أخرى في غير مكة من مدن المملكة مساهمة في نشر التعليم [25] .

لقد أدرك ـ يرحمه الله ـ جهل الناس بحقيقة الاختلاف بين أئمة المذاهب الإسلامية الأربعة، وعدم علمهم (أنه ليس أحد منهم يتعمد مخالفة رسول صلى الله عليه وسلم في شيء من سنته، دقيق ولا جليل، فإنهم متفقون اتفاقاً يقينياً على وجوب اتباع الرسول صلى الله عليه وسلم، وعلى أن كل واحد من الناس يؤخذ من قوله ويترك، إلا رسول الله صلى الله عليه وسلم ، ولكن إذا وجد لأحد قول، قد جاء حديث صحيح بخلافه، فلا بد له من عذر في تركه، فهو إما أنه لا يعتقد أن النبي صلى الله عليه وسلم قاله، أو أنه لا يعتقد إرادة تلك المسألة بذلك القول، أو أنه يعتقد أن ذلك الحكم منسوخ.

أما إذا ترك أحد منهم الحديث، فلا بدّمن وجود سبب في تركه، فهو إما أن الحديث لم يبلغه، أو أنه قد بلغه ولكن لم يثبت عنده، أو أنه اعتقد ضعفه باجتهاد قد خالفه فيه غيره، أو أنه التزم شروطاً خاصة في الأخذ به يخالفه فيها غيره، أو أنه قد بلغه ولكن نسيه، أو عدم المعرفة بدلالته...) [26] .

ورأى ـ يرحمه الله ـ جهل الناس بنـزاهة مقصد هؤلاء الأئمة ، وبخدمتهم لهذا الدين خدمة عظيمة؛ فقد بذلوا جهدهم وكل ما في وسعهم في استنباط الأحكام الشرعية، ولا هدف لهم إلا إصابة الحق وإرضاء الله جل شأنه، ونهوا الناس عن التقليد، ودعوهم إلى الأخذ بالدليل، وبما ورد عن الرسول صلى الله عليه وسلم ، وتبرؤوا عن رأيهم إذا خالفه [27] .

ورأى ما ترتب على هذا الجهل من تعصب وتقليد أعمى لمذهب بعينه في ما ارتآه صاحب المذهب وإن ضعف دليله، ومناوأة ما يعارضه وإن قوي دليله. فتركوا التحاكم إلى كتاب الله وسنة رسوله صلى الله عليه وسلم، وذهبت قدسية الحق وحُجب نوره، وتطور الأمر إلى الصراع بين أتباع المذاهب وأدى هذا إلى النيل من الأئمة مع أنهم معذورون، وتفرقت الأمة شيعاً، وانتهى بها إلى تعصب مقيت لم يعرفه سلفنا الصالح ولا الأئمة المجتهدون أنفسهم [28] . ولذلك أمر ـ يرحمه الله ـ رجال التعليم في هذه البلاد أن يهتموا بتدريس الفقه المقارن دراسة تغوص وراء أدلة الفقهاء حتى يتبين الرأي الراجح بالدليل ليمكن الأخذ به، وقطع الجدل من حوله. مع التركيز على فقه الإمام أحمد، ( لأنه يُعنى بحديث رسول الله صلى الله عليه وسلم أكثر من غيره من الأئمة ) [29] .

وقد ظهر هذا التوجه الصحيح للملك عبد العزيز - يرحمه الله - من خلال رده على طلب عبد الظاهر أبو السمح [30] تأسيس مدرسة دار الحديث المكية سنة 1352هـ حيث جاء فيه قوله (… فإذا كان المدرسة التي تريدون فتحها أنه يُعَلَّم فيها الحديث والفقه وبالأخص فقه الإمام أحمد وعدم الإعابة على أحد من الأئمة فهذا نحن ممنونين فيه ونوافق عليه، فإن كان تخشى أن يصير اعتراض أو كلام يشوش الأمة كلها فهذا لا فائدة فيه، فأنت يجب عليك أن تتراجع مع الشيخ عبد الله [31] بن حسن في ذلك وتنظرون في الأصلح وتقررون قراراً اعتمد عليه، فبهذا تفتح المدرسة ونحن نساعد في كل شيء، نسأل الله أن يوفق الجميع لما فيه الخير والسداد في الأقوال والأفعال، هذا ما يلزم بيانه، والله يحفظكم، والسلام. في 1 صفر1352هـ ) [32] .

لقـد حظيت المدينـة النبويـة باهتمام المؤسس الموحد الملك عبد العزيز - يرحمه الله - منذ استلامها من الأشراف ( يوم السبت التاسع عشر من شهر جمادى الأولى عام 1344هـ) [33] ، وقد نبع هذا الاهتمام من المكانة الدينية والعلمية الرفيعة التي تحظى بها المدينة عند المسلمين على مرّ العصور والأزمان، فهي دار الهجرة وعاصمة الإسلام الأولى في عهد رسول الله صلى الله عليه وسلم ، وفي عهد خلفائه الراشدين، وهي الجامعة الأولى التي تعلم بها الصحابة رضي الله عنهم على يدي رسول الله صلى الله عليه وسلم .

ولمـا كانت العقيدة الصحيحة أصل العلم والتعليم في هذه البلاد، فقد عمل – يرحمه الله - مع أهل المدينـة على إزالة البدع والخرافات التي كانت بها، حيث أصـدر علماؤها ومنهم مفتو المذاهب الأربعـة ـ أثناء زيارته الأولى لها سنة 1345هـ ـ فتوى لهـدم القباب المقامـة على الأضرحة، وهدم القبور العالية، وأصدروا فتوى حول آداب زيارة قـبر المصطفى صلى الله عليه وسلم تلغي البدع التي سادت من قبـل، وتقرر آداب الزيارة وفق منهج السنـة النبوية، وقـد وقع في الفتـاوى كـل مـن الشيخ إبراهيم [34] البري عن الحنفية، والشيخ زكي [35] برزنجي عن الشافعية، والشيخ حميدة [36] بن الطيب عن الحنبلية، والشيخ محمد صادق [37] العقبي عن المالكية [38] .

إن لهذا العمل سمة تربوية وتعليمية تحكي مقـدار اهتمام الملك عبد العزيز – يرحمه الله – بأسس التربية والتعليم، ويبرز حقيقة مهمة وهي أن المنطلق الحقيقي لكل إصلاح وتقـدم في هذه البلاد يعتمد أساساً على نشر العلم الشرعي على أسس إسلامية متينة، والقضاء على الجهل والأمية قضاء مبرماً، ومن هذا المنطلق جاءت السياسة التعليمية محققة للآمال والطموحات التي أرادها - يرحمه الله - لشعبه [39] ‏.

لقد أكد - يرحمه الله - حرصه الشديد على أن تكون مناهج التعليم في هذه البلاد منبثقة من الإسلام الذي تدين به هذه الأمة عقيدة وعبادة وخلقاً وشريعة وحكماً ونظاماً متكاملاً للحياة، كما هو واضح في وثيقة تأسيس الإدارة العامة للمعارف في المملكة الحجازية والتي جاء فيها:( فرض الدقة والاعتناء بأصول الدين الحنيف في كافة المملكة الحجازية) [40] ولكنه في الوقت نفسه لم يهمل العلوم التجريبية والتطبيقية مثل الهندسة والجبر والكيمياء والفيزياء وغيرها، بل أكد عليها بصراحة ووضوح، وراعى التوازن بينها وبين العلوم النقلية الشرعية [41] .

وكان أول منهج دراسي طبق في عهد الملك عبد العزيز سنة 1345هـ وأهم ما تميز به هذا المنهج الآتي:

1ـ العناية بالعلوم الدينية حتى يتخرج الطالب متمسكاً بتعاليم دينه الحنيف.

2ـ الحرص على أن يتعلم الطالب القدر الكافي من العلوم التي تمكنه من خدمة وطنه.

3ـ التأكيد على تنمية الروح العربية الإسلامية.

4ـ الحرص على العقيدة الإسلامية، والعناية بتنمية الاتجاهات الإيحابية وخاصة حب الوطن [42] .

وارتبط هذا المنهج بالكتب الدراسية المقررة على الطلاب، فدرس طلاب المرحلة التحضيرية كتاب العقيدة الواسطية لشيخ الإسلام ابن تيمية بدلاً من السنوسية والجوهرة للباقلانـي والرسالة لمحمد عبده [43] ، وكذا كتاب شروط الصلاة، ومختصر بلوغ المرام. ودرس طلاب السنة الثالثة الابتدائية كتاب كشف الشبهات بتمامه في عام 1349 وكان يعتمد على كتاب لمعة الاعتقاد في التوحيد وكتاب العمدة في الفقه في ظل منهاج عام 1355هـ [44] . وهذا يدل على التعديل الكبير الذي أحدثه الملك عبد العزيز - يرحمه الله - على المناهج المقررة في المدارس التي كانت موجودة في العهد الهاشمي وخاصة فيما يتعلق بدراسة التوحيد والعقيدة [45] .

ثم سار على هذا المنهج القويم أبناؤه البررة من بعده وعلى رأسهم خادم الحرمين الشريفين - يحفظه الله - الذي كان أول وزير للمعارف سنة 1373هـ، وتجلى ذلك للعيان في وثيقة (سياسة التعليم في المملكة) الصادرة عام 1390هـ (والتي تضم 236 مادة تشمل الأسس العامة التي يقوم عليها التعليم في المملكة وغايته وأهدافه العامة، ومراحل التعليم والتخطيط لها، ووسائل التربية والتعليم والأجهزة القائمة على التعليم [46] ).

فقد نصت المادة (232) على ( أن التعليم بكافة أنواعه ومراحله وأجهزته ووسائله يعمل لتحقيق الأغراض الإسلامية، ويخضع لأحكام الإسلام ومقتضياته، ويسعى إلى إصلاح الفرد والنهوض بالمجتمع خلقياً وفكرياً واجتماعياً واقتصادياً) [47] .

كما تنص المادة ( 18) من سياسة التعليم على بيان غايته وهي: ( فهم الإسلام فهماً صحيحاً متكاملاً وغرس العقيدة الإسلامية ونشرها، وتزويد الطالب بالقيم والتعاليم الإسلامية، وبالمثل العليا، وإكسابه المعارف والمهارات المختلفة، وتنمية الاتجاهات السلوكية البناءة، وتطوير المجتمع اقتصادياً واجتماعياً وثقافياً، وتهيئة الفرد ليكون عضواً نافعاً في بناء مجتمعه) [48] .

المبحث الثانـي

لمحة تاريخية عن نشأة مديرية المعارف في الحجاز وتطورها وظهور نظام التعليم العام

أدرك الملك عبد العزيز - يرحمه الله - بثاقب بصيرته وصائب نظره أن عظمة الأمم لا تقاس بكثافة سكانها ولا باتساع رقعة أرضها أو بكثرة مواردها وثرواتها، ولكن تقاس بقدرها وما وصلت إليه من تقدم وعلم وتفوق تقني، وبقدر ما تقدم للبشرية من معطيات حضارية، وبالتالي فإن تقدم ونهضة هذه البلاد ومواكبتها للعصر مرهونة بتطور التربية والتعليم فيها. فأكرم أهلها بإصدار المرسوم الملكي الخاص بقيام مديرية المعارف العامة غرة شهر رمضان سنة 1344هـ وبالتحديد بعد عام واحد من دخوله مكة المكرمة وهو لم يزل ملك الحجاز وسلطان نجد فقط بحيث لم يستكمل توحيد معظم شبه الجزيرة تحت راية سلطانه [49] .فكانت النواة الأولى لنظام التعليم الحديث في هذه البلاد فقد تقرر في صلاحيتها ( الإشراف على جميع مدارس البلاد) [50] وبدأ التدريس في مدارسها في غرة محرم سنة 1345هـ [51] .

وكان إنشاء هذه المديرية قد سبق صدور التعليمات الأساسية التي صدرت في 21/2/1345هـ (1926م) وهي التعليمات التي وضعت نظام الحكم والإدارة [52] . وهذا يدل دلالة واضحة على أن الملك عبد العزيز - يرحمه الله - أراد أن يؤسس الدولة الحديثة على أساس علمي سليم، وتعليم وظيفي يتطلبه المجتمع السعودي الحديث. كما أن هذا يشير أيضاً إلى أن منهجه التربوي يقوم على أساس بناء القدرة المادية عن طريق القوة الفكرية المبنية على أساس علمي وتعليمي حديث [53] .

وعندما صدرت هذه التعليمات قدمت في مادتها الثالثة والعشرين وثيقة تأسيس الإدارة العامة للمعارف في مملكة الحجاز وتنص على ( نشر العلوم والمعارف والصنايع وافتتاح المكاتب والمدارس والمعاهد العلمية مع فرض الدقة والاعتناء بأصول الدين في كافة المملكة الحجازية وترتبط بالنيابة العامة ) [54] . وهذا النص يظهر اهتمام الملك عبد العزيز بالعلوم النقلية الشرعية والعلوم التجريبية التطبيقية العقلية على حد سواء مع مراعاة التوازن بينها حتى لاتطغى ناحية على ناحية، وتحديد مسؤليات هذه الإدارة وربطها بجهة نائب الملك في الحجاز الذي كان في حينه الأمير فيصل بن عبد العزيز [55] .

وعندما بدأ التدريس في مدارسها في غرة المحرم سنة 1345هـ لم يكن عدد مدارسها يزيد على اثنتي عشرة مدرسة أميرية وأهلية في العاصمة ـ مكة ـ وملحقاتها، ويبلغ عدد تلاميذها 700 طالب، وكانت موازنتها عند بدء تأسيسها عبارة عن 5665 جنيهاً أي 133300 ريال سعودي، ثم ارتفعت عام 1347هـ إلى 14791جنيهاً. وفي عام 1348هـ إلى 23140 [56] .

ووصلت ميزانيتها إلى أعلى رقم لها في آخر سنة لها 1373 في عهد الملك عبد العزيز - يرحمه الله - وهو عشرون مليون ريال سعودي، تقارب أربعة ملايين دولار ونصف المليون [57] .

ولما أعلن الملك عبد العزيز تأسيس المملكة العربية السعودية في 22/5/ 1351هـ ازداد توسع صلاحيات مديرية المعارف ، ( فلم تعد وظيفتها قاصرة على الإشراف على التعليم في الحجاز بل على جميع شؤون التعليم في المملكة جميعها، فيما عدا التعليم العسكري) [58] . وهكذا أصبحت المديرية مسؤولة عن نشر التعليم والإشراف عليه وإدارته .

واستمرت على ذلك حتى تحولت إلى وزارة بتاريخ 18 ربيع الثانـي سنة 1373هـ حيث صدر مرسوم ملكي بتوقيع الملك سعود - يرحمه الله - يقضي بتأسيس وزارة المعارف في المملكـة واختياره الأمير فهد بن عبد العزيز - خادم الحرمين الشريفين يحفظه الله - وزيراً لها ( لكي يتولى الشؤون المتعلقة بالمعارف والنهوض بالتعليم إلى المستوى اللائق بالبلاد ) [59] .

وقد تولى إدارة مديرية المعارف منذ تأسيسها عدد من أبناء هـذه البلاد من ذوي الكفاءة والمعرفة ، كان أولهم الشيخ صالح بن بكري شطا [60] ، إلا أنه لم يستمر فيها أكثر من سنة، ثم حل محله على التعاقب:

الشيخ محمد كامل القصاب [61] من سنة 1345هـ حتى سنة 1346هـ

الشيخ محمد ماجد [62] الكردي من سنة 1346هـ حتى سنة 1347هـ

ثم الشيخ حافظ [63] وهبة من سنة 1347هـ حتى 1347هـ علاوة على وظيفته الأصلية كمستشار لجلالة الملك، وكان الشيخ محمد أمين فودة [64] معاوناً أول له ثم أصبح مديراً للمعارف من سنة 1347هـ حتى سنة 1352هـ حيث عُين رئيساً للقضاة.

ثم الشيخ إبراهيم [65] الشورى من سنة 1352هـ حتى سنة 1354هـ

ثم الشيخ محمد طاهر [66] بن مسعود الدباغ من سنة 1355هـ حتى سنة 1364هـ

ثم الشيخ محمد [67] بن عبد العزيز بن مانع من سنة 1364هـ حتى سنة 1373هـ

أولاً: نشأة مجلس المعارف وتطوره

صدر الأمر الملكي الكريم رقم 7 في 27/1/1346هـ بالموافقة على نظام مجلس المعارف بتوصية من لجنة التفتيش والإصلاح التي شكلها الملك عبد العزيز - يرحمه الله - للنظر في أمور الجهاز الإداري والعمل على إصلاحها. واشتمل هذا النظام على تشكيل مجلس للمعارف مهمته الإشراف على شؤون التعليم ووضع الأنظمة الخاصة به، وأن يكون مؤلفاً من ثمانية أعضاء عدا الرئيس الذي هو مدير المعارف بحكم منصبه، يكون أربعة من كبار الموظفين بالإدارة، وأربعة من أهل العلم غير الموظفين، ويعين الجميع بأمر ملكي.

وتتلخص صلاحيات هذا المجلس في إقرار موازنة إدارة المعارف العمومية ، والموافقـة على تعيـين المدرسين الذين يرشحهم المدير، والإشراف على المدارس وبرامج التعليم، ودراسة حالـة الكتاتيب ووضع التقارير بخصوص إصلاحهـا، وانتخاب الكتب المدرسيـة للمدارس الحكومية [68] .

وعين أول مجلس للمعارف برئاسـة مديـر المعارف الشيخ كامـل القصاب في الثـانـي من شهر صفر سنة 1346هـ وعضوية كـل من : الشيخ صالح شطا، والشيخ عبد الله [69] حمدوه، والشيخ أمين فودة، والشيخ ناصر التركي [70] ، والدكتور عبد الغني [71] ، والشيخ محمد نور [72] فطانـي، والشيخ ماجد الكردي، والشيخ علي [73] مالكي [74] .

وقد كُلِّف هذا المجلس بالعمل على توحيد التعليم في الحجاز وجعل التعليم مجاناً وإجبارياً . ووضع نظام تعليمي يكون فيه التعليم من أربع مراحل هي: التحضيري، والابتدائي ، والثانوي، والعالي [75] .

وفي 19محرم عام 1347هـ انعقد مجلس المعارف للنظر في تطوير المدارس الابتدائية، وتلبية احتياجاتها من المعلمين والأدوات، وتخصيص معلميها في المواد التي يدرسونها، وتسهيل أمور البعثات العلمية، وإدخال اللغة الأجنبية، وتطوير المعهد العلمي [76] .

ثانياً: الهيئة الإدارية واختصاصها

تشكلت هذه الهيئة من المفتش الأول والمفتش الثانـي والمفتش الثالث، ورئيس مكتب المعارف، ومدير المعهد العلمي السعودي بمكة، ومدير مدرسة تحضير البعثات .

وتختص بوضع التقارير الخاصة بخطط المعارف، ووضع مشروع مناهج التعليم، وتوزيع المدرسين على المدارس، ووضع تقارير عن المدرسين المؤهلين، واقتراح منح مدارس جديدة [77] .

ويترأس مدير المعارف اجتماعات هذه الهيئة مرتين كل أسبوع، وفي حالة تغيبه يرأسها المفتش الأول [78] .

ثالثاً: هيئة التفتيش واختصاصها:

تتكون هذه الهيئة من المفتش الأول الذي يعتبر رئيساً لها، ويعاونه تسعة من المفتشين يكون عددهم قابلاً للزيادة أو النقص حسب اللزوم، ويعتبر المفتش الأول مسؤولاً أمام مدير المعارف عن تنفيذ واجبات هيئة التفتيش [79] .( وتختص بالتفتيش على المدارس والنظر في بيانات دوام الأساتذة ، ومتابعة تطبيق المناهج، والإشراف على أعمال الامتحانات، ومراقبة سير التعليم بالمدارس، والتحقيق فيما يحدث من مخالفات [80] ).

رابعاً: مكتب المعارف:

يتولى إدارته رئيس الكتاب وهو الذي يقوم بجميع الأمور التي توكل إليه من قبل مدير المعارف العامة.. ويتولى أعمال المحاسبة للمديرية، وأمور شعبة البعثات وما يتعلق بحفظ جميع الأوراق والملافّ وتنظيمها وترتيبها بحيث تسهل مراجعتها [81] .

وقد ظل هذا النظام هو النظام الرسمي المعمول به حتى نهاية عهد مديرية المعارف وتأسيس وزارة المعارف. ولكننا نلاحظ مع ذلك أن السنوات بين 1357هـ وهي سنة صدور النظام وعام 1373هـ وهو عام تأسيس وزارة المعارف قد شهدت تغيرات لم تضمن في نظام جديد، ولكنها حدثت بالتدريج في أعمال مديرية المعارف وعلاقتها بالمجلس [82] .

خامساً: نبذة عن نظام التعليم وتطوره في المملكة الحجازية في عهد الملك عبد العزيز

لما قامت مديرية المعارف عام 1344هـ أبقت على مرحلة الدراسة التحضيريـة التي عرفها أهل الحجاز في العهد العثمانـي ثم في العهد الشريفي من بعده، وأبقت على مدارسها، وجعلتها مرحلة لازمة في سلم التعليم النظامي تسبق المرحلة الابتدائية ، وجعلت الدراسة بها ثلاث سنوات.

وفي سنة 1346هـ صدر أمر الملك عبد العزيز بتأسيس مجلس للمعارف مهمته الأولى وضع نظام تعليمي موحد في الحجاز، والسعي لجعل التعليم الابتدائي إجبارياً ومجانياً، والنص على أن يتكون التعليم من أربع مراحل، وهي:

1/المرحلة التحضيرية ؛ ومدة الدراسة فيها ثلاث سنوات.

2/ المرحلة الابتدائية ؛ ومدة الدراسة فيها أربع سنوات .

3/ المرحلة الثانوية ؛ والمقصود بها في ذلك الوقت مرحلة الدراسة بعد الابتدائي، وكانت مدة الدراسة بها أربع سنوات زيدت فيما بعد سنة أخرى توجيهية.

4/ المرحلة العليا أو الجامعية [83] .

(وفي عام 1362هـ جرى تغيير في عدد سنوات المرحلة الابتدائية بحيث أصبحت ست سنوات، وذلك بدمج المرحلة التحضيرية مع المرحلة الابتدائية، وضم السنة الأخيرة منها إلى المرحلة الإعدادية ( المتوسطة) وانقسمت المرحلة الثانوية إلى قسمين :إعدادي (متوسط) وثانوي كل منها ثلاث سنوات، وذلك بعد ضم السنة الأخيرة من المرحلة الابتدائية إلى المرحلة الإعدادية ( المتوسطة) وفي العام نفسه كان هناك اختباران للشهادة الابتدائية ؛ أحدهما للنظام القديم ـ ثلاث سنوات أربع سنوات ـ والآخر على نظام الابتدائية ست سنوات [84] )

ومما يجدر ذكره أن العهد السعودي لم يرث أية مدرسة متوسطة أو ثانوية من العهود السابقة في بلاد الحجاز، ولذلك كان التعليم الثانوي الحكومي الذي ظهر في شبه الجزيرة العربية في القرن الرابع عشر الهجري هو من منجزات العهد السعودي بلا شك، وقد ظهر في وقت مبكر من قيام هذا العهد حيث تولته مديرية المعارف ابتداءً من سنة 1345 أي بعد عام واحد من قيامها ، وكان ذلك بتأسيس المعهد العلمي السعودي بمكة [85] .

كما أصدرت مديرية المعارف نظاماً للمدارس الأهلية سنة 1357هـ ونظاماً للمدارس القروية الابتدائية التي تقوم في القرى البعيدة من المدن سنة 1364هـ وتم إلغاء هذا النظام عام 1374هـ [86] وأصدرت نظاماً للدروس الخصوصية للمدارس الثانوية سنة 1371هـ [87] .

ولمديرية المعارف تجارب أولى في افتتاح المدارس الليلية، ومدارس تحفيظ القرآن الكريم، بل أسهمت في وضع اللبنات الأولى للتعليم العالي بإنشاء كلية الشريعة بمكة عام 1369هـ وكلية المعلمين بمكة التي بدأت الدراسة فيها عام 1372هـ [88] .

وفي أواخر عهد مديرية المعارف سنة 1372هـ حدث تعديل في السلم التعليمي في المملكة وأصبحت مراحل التعليم العام كما يلي:

أ/ مرحلة التعليم الابتدائي وتتفرع منها:

1/ مدارس تحفيظ القرآن الكريم ، ومدة الدراسة فيها ثلاث سنوات.

2/ المدارس القروية ، ومدة الدراسة فيها أربع سنوات.

3/ المدارس الابتدائية، ومدة الدراسة فيها ست سنوات [89] .

ب/ التعليم الثانوي ـ والمقصود به في ذلك الوقت : الدراسة بعد المرحلة الابتدائية ـ وينقسم إلى قسمين:

1/ التعليم الثانوي العام ؛ ومدة الدراسة فيه ست سنوات بعد إتمام الشهادة الابتدائية.

2/ التعليم الثانوي الديني؛ ويتمثل في دار التوحيد بالطائف، ونوع من المعاهد الثانوية يعرف باسم المعاهد العلمية السعودية ، يلتحق بها حملة الشهادة الابتدائية ، ومدة الدراسة فيها خمس سنوات ، وقد بلغ عدد هذه المعاهد عام 1372هـ ـ 1373هـ أربعة معاهد في مكة ، والمدينة، وعنيزة، وشقراء.

جـ/ التعليم المهني المتوسط، ومدة الدراسة فيه ثلاث سنوات ويلتحق به حملة شهادة إتمام الدراسة الابتدائية ، وكان يتمثل في ذلك الوقت 1371هـ ـ 1372هـ في المدرسة الصناعية بجدة التي تأسست عام 1367هـ

د/ معاهد إعداد المعلمين ، وكانت على مرحلتين :

1/ معاهد بعد إتمام الدراسة الابتدائية ، ومدة الدراسة فيها ثلاث سنوات

2/ معاهد بعد إتمام الدراسة الثانوية القسم الخاص بدراسة المعلمين الثانوي، ومدة الدراسة فيها أربع سنوات

هـ/ التعليم العالي ، ويتمثل حينذاك في التالي :

1/ كلية الشريعة بمكة ، ومدة الدراسة فيها أربع سنوات .

2/ كلية المعلمين ، ومدة الدراسة فيها أربع سنوات.

3/ البعثات التي ترسلها المملكة إلى الخارج، وكانت في ذلك الوقت مركزة على جامعات مصر، والجامعة الأمريكية ببيروت، وبعض البعثات إلى أمريكا وإنجلترا وفرنسا وإيطاليا [90] .

المبحث الثالث

إنجازات مديرية المعارف في المدينة

لقد شيد الملك المؤسس نظام التعليم في هذه البلاد على أسس إسلامية نبيلة تنطلق من الاهتمام بالتوحيد الخالص والعلوم الإسلامية واللغة العربية والعلوم الأخرى المساعدة، وسار بهذا النظام قدماً، وأمدّ القائمين عليه بكل ما لديه من عون مادي ومعنوي حتى تحققت الأهداف المتوخاة منه. وبناء على هذا المنهج الواضح سارت مديرية المعارف وحققت - بتوفيق الله تعالى - في سنوات عمرها من 1344هـ إلى 1373هـ الكثير من الإنجازات التعليمية في المملكة على الرغم من إمكاناتها المحدودة وبخاصة في ظل أوضاع اقتصادية متواضعة [91] . ومن أهم إنجازاتها في المدينة النبوية :

أولاً: إنشاء معتمدية المعارف بالمدينة:

كانت مديرية المعارف تشرف على التعليم وإدارته في الحجاز _ فقط _ منذ نشأتها سنة 1344هـ وحتى سنة 1356هـ عندما صدر نظامها الجديد الذي يقضي بتوسيع مسؤولياتها عن نشر التعليم وإدارته في المملكة العربية السعودية. وبهذا التوسع أصبحت الحاجة قائمة لأن يكون للمديرية فروع وممثليات ترتبط بها في المدن والمناطق التي وصلها التعليم الحكومي [92] ،ولذلك نص النظام الأساسي لمديرية المعارف العامة في المادة التاسعة والثلاثين منه على أن ( يكون لمدير المعارف العامة في غير العاصمة ـ مكة ـ معتمدون يكون كل منهم مسؤولاً أمام مدير المعارف العامة عن إدارة شؤون المدارس والمؤسسات العلمية في منطقته ويشرف على سير التدريس بموجب المناهج المقررة ويراقب سلوك الموظفين والمعلمين ويعمل بموجب أنظمة المعارف والتعليمات الصادرة إليه ويعين له كاتب ومساعدون عند اللزوم) [93] .

فشرعت مديرية المعارف في تأسيس عدة معتمديات، ( يشرف على كل منها شخص من رجال التربية والتعليم يلقب بـ "معتمد المعارف " وهو مسؤول عن مختلف شئون التعليم في منطقته ومراقبة سير الدراسة، واتباع التعليمات والتوجيهات التي تبعث بها مديرية المعارف، ولكنه لا يتصرف في الأمور إلا بعد الاستئذان أو الرجوع إلى المديرية العامة، ولايسمح لمدارس المناطق المرتبطة بمعتمدي المعارف الاتصال بالإدارة العامة مباشرة إلا عن طريقهم) [94] . ومعتمد المعارف يعمل على اطراد نمو مدارس منطقته وترقيتها، وهو يمثل حلقة وصل بين المديرية والمدارس، كما أنه بمثابة مدير المعارف في منطقته [95] .

لقد كانت معتمدية المعارف بالمدينة من أوائل المعتمديات تأسيساً عام 1345هـ [96] وكان لها الإشراف على المدارس في داخل المدينة وعلى كتاتيبها ومدارس ينبع البحر [97] . وقد ترأسها لفترة قصيرة القاضي الفاضل الشيخ أحمد كماخي [98] ويساعده كل من الشيخ عثمان [99] حافظ، والشيخ محمد عبد الجواد [100] . ثم تولى أمرها عام 1346هـ الشيخ عبد القادر شلبي [101] بأمر من مدير المعارف حينذاك الشيخ محمد كامل القصاب [102] بالإضافة إلى إدارته للمدرسة الابتدائية الأميرية (الناصرية حالياً). ثم أصبحت هذه المدرسة بمثابة معتمدية لمديرية المعارف في المدينة حتى عام 1360هـ حيث كانت المعتمدية أشبه ما تكون بوظيفة فخرية رغم أن لها مكافأة سنوية قدرها ثلاثمائة ريال [103] .

واستمر الشيخ عبد القادر في مهمته حتى نهاية عام 1347هـ حيث استقال وجلس للتدريس في منـزله إلى أن توفي [104] .

ثم أشرف عليها محمود [105] الحمصي حتى عام 1350هـ ثم خلفه السيد أحمد [106] صقر لمدة عشر سنوات وذلك حتى عام 1360هـ. وهو العام الذي استقلت فيه المعتمدية عن المدرسة الناصرية، وظلت مستقلة حتى أصبحت إدارة للتعليم عام 1374هـ [107] .

(وفي 19/ 2/ 1361هـ صدرت الموافقة السامية رقم:( 2463) بإسناد وظيفة معتمدية المعارف بالمدينة إلى الشيخ عثمان حافظ) [108] .

وعندما عاد الشيخ محمد [109] سعيد دفتردار إلى المدينة بعد حصوله على الشهادة العالية وإجازة التدريس من مصر، عينته مديرية المعارف بمكة معتمداً للمعارف بالمدينة عام 1362هـ بالدرجة الرابعة، وظلّ معتمداً حتى أواخر عام 1373هـ وهو أول من سمي بـ( معتمد المعارف بالمدينة المنورة) [110] .

ثم تحولت من معتمدية إلى مديرية للتعليم، وكان أول مدير لها الأستاذ عبد العزيز [111] بن محمد بن علي الربيع - يرحمه الله - إلى عام 1402هـ [112] .

ثانياً: مدارس المرحلة الابتدائية بالمدينة التابعة لمديرية المعارف

يقصد بالتعليم الابتدائي في المصطلح التربوي المعاصر؛ ذلك التعليم الذي يعالج التلميذ بالتربية من سن السادسة إلى سن الثانية عشرة، أي في الست السنوات الأولى من حياته التعليمية المدرسية على أساس أن السنوات من سن السادسة إلى سن الثانية عشرة تكوّن مرحلة متميزة من مراحل نمو الطفل [113] .

وقد حرصت مديرية المعارف أن يكون التعليم في هذه المرحلة مبنياً على أهداف [114] إسلامية سامية لأنها القاعدة الأساسية للهرم التعليمي إذ يتزود منه مراحل التعليم التي تليه.

كان التعليم الابتدائي منذ قيام مديرية المعارف سنة1344هـ وحتى عام 1358هـ يشتمل على مرحلتين:

أ/ المرحلة الأولى : التحضيرية الأميرية [115] (وهي التي تؤهل الطالب للالتحاق بالمرحلة الابتدائية) [116] . وكانت هذه المرحلة معروفة في المدينة منذ العهد العثمانـي ، فكان بها أربع مدارس تحضيرية يتكون كل منها من أربع فصول [117] . كما عرفها أهل المدينة خلال العهد الشريفي [118] ، فكانت مدة الدراسة بها سنتان، ويدرّس فيها – باللغة العربية – مبادىء التجويد ومبادىء العلوم الدينية (الفقه والتوحيد) والإملاء العربي، والقراءة العربية، ومبادىء الحساب، والخط [119] .

ولما قامت مديرية المعارف في هذا العهد الزاهر أبقت هذه المرحلة وعملت على تطويرها وتحسين مستوى التعليم فيها؛ فجعلت مدة الدراسة فيها ثلاث سنوات، وجعلتها مرحلة لازمة على الطالب تسبق مرحلة الدراسة الابتدائية [120] ، ويقبل فيها الطالب من سن السادسة ، ويمكن في بعض الحالات قبول الطالب في سن الخامسة إذا كانت لديه مقدرة كافية على حفظ الدروس وفهمها.

وقد لقيت هذه المرحلة قبولاً في القرى والهجر البعيدة عن المدن، فكانت أكثر انتشاراً، وبذلك تحققت سياسة الملك عبد العزيز - يرحمه الله - التي تهدف إلى محاربة الجهل المتفشي في القرى والهجر النائية أكثر منه في المدن [121] .

وكانت الدولة - رعاها الله - تشجع طلاب هذه المرحلة وتتفقد أحوالهم، وتوزع على الفقراء منهم الأموال لمساعدتهم على تحصيلهم الدراسي. ( ففي عام 1348هـ تم توزيع خمسة جنيهات إنجليزية ونصف على أحد عشر طالباً فقيراً بالمدرسة التحضيرية بالمدينة بواقع نصف جنيه إنجليزي لكل طالب، وطالبت مديرية المعارف في مكاتبتها عدد (821) وتاريخ 21/8/1348هـ بعمل جدول بتوزيع هذه المبالغ يوقع عليه كل طالب قرين اسمه بالاستلام كما يصادق عليه مدير المدرسة الابتدائية بالمدينة وهيئة المدرسة . وطلبت المديرية من مدير المدرسة بعد ذلك أن يشتري للتلاميذ بهذه المبالغ ما يلزمهم من الكسوة من ثوب وسروال وكوت وصُمادة وعقال وشطافة إن أمكن) [122] .

وقد لقي هذا الاهتمام والتشجيع صداه عند أهل المدينة فأقبلوا على إلحاق أبنائهم بهذه المرحلة، وطلب بعض المعلمين في الكتاتيب أن ينضموا هم وكتاتيبهم إلى المرحلة التحضيرية، كما حدث للشيخ محمد [123] بن سالم المعلم في أحد كتاتيب المدينة، ووافق مجلس المعارف على ضم كُتّابه بالمدرسة، وجعله معلماً فيها براتب خمسة جنيهات في الشهر اعتباراً من صفر سنة 1348هـ [124] .

وكان بالمدينة عدد من مدارس هذه المرحلة التي استمر التدريس فيها حتى عام 1361هـ حيث تم دمجها في المرحلة الابتدائية ـ كما سبق إيضاحه ـ وهي:

1ـ المدرسة التحضيرية الأولى "المنصورية الابتدائية حالياً"أسست عام 1344هـ في غرف الحرم النبوي الشمالية [125] ، ثم انتقلت لتستقر في غُرف الدور السفلي من مبنى المدرسة الابتدائية الأميرية (الناصرية حالياً) بباب المجيدي [126] . ويبدو لي أنها انتقلت إلى هذا المقر قبل عام 1349 بوقت قريب لأنها كانت ( تعاني من ضيق هذا المقر وتكدس الطلاب في فصولها، حتى إن عدد تلاميذ الفصل الأول من السنة الأولى في هذا العام 1349هـ كان 54 تلميذاً، مما خشي منه مدير المدرسة الابتدائية على صحة التلاميذ، وعدم استفادتهم الفائدة التعليمية المطلوبة) [127] .

وذكر الأستاذ أحمد [128] علي أسد الله أنه زارها سنة 1353 وكان مديرها الأستاذ ماجد [129] أنور عشقي فوجد فصولها مزدحمة بالطلاب، وعددهم حسب إفادة المدير (130) طالباً. كان الحاضر منهم (100) تلميذ [130] .

وفـي عـام 1359هـ نقلـت إلى بيـت [131] الشريف شاهـين [132] بحوش الأشـراف [133] ، على شارع يفصل بينها وبين مبنى البلدية القديم [134] وقد أزيلت هذه المبانـي في توسعة خادم الحرمين الشريفين للمسجد النبوي، فكان جزء منها يطل على حوش الأشراف والجزء الآخر على سوق الصباغة [135] .

(وفي عام 1360/1361هـ وفي مبنى حوش الأشراف تحول مسماها إلى المدرسة المنصورية الابتدائية ومديرها السيد ماجد عشقي يرحمه الله) [136] .

2ـ المدرسة التحضيرية الثانية التي كانت ضمن المدرسة الابتدائية، كان عدد طلابها في عام 1348هـ (158) طالباً وزاد عددهم إلى (165) طالباً في عام 1349هـ، وقيل: (172) [137] ويظهر من كشوف صرف الرواتب لعام 1347هـ أن المعلم الأول بها هو الشريف محمـد [138] العربي وكان يتقاضى راتباً قدره (550) قرشاً أميريـاً في الشهر، وأن المعلم الثانـي بها هو الشيخ محمـد الكتامي [139] وكـان يتقاضى راتباً قدره (440) قرشاً أميرياً في الشهـر [140] . وبقيت هذه المدرسـة في مرحلتها هذه حتى دمجت في المرحلة الابتدائية عام 1361هـ وأطلق عليها اسم المدرسة الناصرية.

3ـ مدرسة قباء التحضيرية، كان المعلم بها سنة 1347هـ الشيخ عبد الكريم [141] الكردي، يتقاضى راتباً شهرياً قدره (330) قرشاً أميرياً من مالية معتمدية المعارف بالمدينة، وكان بها بواب واحد يتقاضى عام 1346 جنيهاً واحداً في الشهر [142] . وكان عدد طلابها في عام 1349هـ (21 طالباً).

4ـ مدرسة الجرف التحضيريـة الأميرية، كان المعلم بها سنة 1347هـ الشيخ محمد علي الكراني [143] ، يتقاضى راتباً شهرياً قدره (330) قرشاً أميرياً من مالية معتمدية المعارف بالمدينة. وكان بها بواب واحد يتقاضى عام 1346هـ جنيهاً واحداً في الشهر [144] . وكان بها ستة طلاب في عام 1349هـ.

5ـ مدرسة العوالي التحضيرية، كان بها معلم واحد سنة 1346هـ يتقاضى راتباً شهرياً قدره أربعة جنيهات إنجليزية، وبواب واحد يتقاضى في العام نفسه جنيهاً واحداً في الشهر [145] .

(واستجابة للإقبال المتزايد من التلاميذ على ذلك النوع من التعليم في المدينة، افتتح في عام 1352هـ فرعان للمدرسة التحضيرية في قباء، والباب الشامي في إحدى غرف الحرم النبوي العليا التابعة للمعارف، وذلك لتعليم الهجاء فقط. وكل من نجح من تلاميذها يرجع إلى المدرسة التحضيرية الأميرية الأصلية) [146] .

وأشار الأستاذ أحمد أمين مرشد إلى تأسيس المدرسة التحضيرية الثانية في المقر الأول للمدرسة التحضيرية الأولى ـ المنصورية حالياً ـ في الجهة الشمالية من المسجد النبوي، ثم نُقِلت إلى المقر الثانـي للمدرسة التحضيرية الأولى في الطابق السفلي للمدرسة الأميرية ـ الناصرية حالياً ـ بباب المجيدي [147] بعد أن نقلت المدرسة التحضيرية الأولى إلى موضع آخر [148] .

ب/ المرحلة الثانية الابتدائية: وهي أساس التعليم الذي يتزود الطالب من خلالـه بالمعارف والخبرات والمهارات الأساسية التي يحتاج إليها في مجتمعه قبل أن يتحمل مسؤولياته الكاملة في مرحلة الرشد والنضج [149] . وقد عرفت المدينة هذه المرحلة منذ العهد العثمانـي أيضاً، فكان بها ثلاث مدارس ابتدائية تشمل كل مدرسة ستة فصول [150] .

كان أولها تأسيساً المدرسة (الرشدية) [151] ، فكانت بمستوى المرحلة المتوسطة، وفي العهد الشريفي أسست المدرسة (الراقية) سنة 1340هـ، وهي مرحلة بعد التحضيرية، فالطلاب الذين يتخرجون من المدرسة التحضيرية يلتحقون بالمدرسة الراقية [152] . وكلاهما في المدرسة الإعدادية التي سميت (الناصرية) [153] في العهد السعودي وكانت (بين المسجد النبوي وباب المجيدي في المكان الذي كان يسمى بالمناصع) [154] .وكانت مدة الدراسة فيها أربع سنوات، يدرس فيها باللغة العربية: القرآن الكريم، والتجويد، والتفسير، والتوحيد، والفقه، والنحو، والصرف ، والبلاغة، والأدب، والتمرن على الخطابة، والإملاء والقراءة، والتاريخ، والجغرافيا، والحساب، ومبادىء الهندسة، وأصول مسك الدفاتر، وحسن الخط، والرياضة [155] .

وكانت أول وآخر دفعة تخرجت فيها سنة 1342هـ وعميدها حينذاك الشيخ عبد القادر الشلبي [156] . وما كان التعليم في هذه المدرسة وغيرها من المدارس الحكومية في عهد الأشراف إلا قشوراً وسطحياً وضئيلاً، وكان مظهراً أكثر منه مخبراً، وكان الإنفاق عليه ضئيلاً [157] . وقد ذكر الشيخ محمد بهجة البيطار [158] في رحلته إلى نجد والحجاز سنة 1338هـ أنه زار المدينة والتقى الشيخ عبد القادر الشلبي الطرابلسي مدير المعارف حينذاك فدارت بينهما مذاكرات في شأن الدروس العربية وأهميتها ومكانتها ، فذكر له من أمر المعارف ما ساءه أمره ، ولم يسره ذكره [159] . إلا أن من محاسنهم في هذا الجانب تعريب التعليم وجعله مجاناً [160] .

وما أن دخلت المدينة في حكم الملك عبد العزيز حتى حظيت بنصيب وافر من إنشاء المدارس الابتدائية، بلغ عددها في عهد مديرية المعارف 1344ـ1373 ثنتي عشرة مدرسة [161] ،كان أكثرها ظهوراً في السنوات الست الأخيرة من عهد المديرية، وهو تطور ملفت للنظر يوضح إلى أي مدى بذلت الدولة جهوداً كبيرة في مجال التعليم عندما توفرت لها الأموال اللازمة نتيجة لتزايد عائدات البترول في أعقاب الحرب العالمية الثانية. وقد شهد التعليم الابتدائي نقلة نوعية في مستواه استهدف تعهد العقيدة الإسلامية الصحيحة في نفوس الطلاب ورعايتهم بتربية إسلامية سليمة ومتكاملة في أخلاقهم وأبدانهم وعقولهم ولغتهم وانتمائهم إلى أمتهم الإسلامية .

ولا شك أن لنظرة أهل المدينة الواعية إلى أهمية العلم والتعليم ولاستعدادهم الذهني المسبق للإقبال عليه إسهام في تحقيق هذا المستوى من خلال مرافق التعليم المختلفة.

وسأحاول إلقاء الضوء على الجانب التاريخي والإداري لهذه المدارس حتى عام 1373هـ تاريخ انتهاء فترة البحث.

1ـ المدرسة الناصرية: بدأ التعليم النظامي في هذه المرحلة بالمدينة في هذا العهد الميمون بتأسيس أول مدرسة حكومية حديثة عام 1344هـ هي المدرسة الابتدائية الأميرية [162] التي ساهمت بفعالية كبيرة في النهضة التعليمية الحديثة التي تعيشها بلادنا. أنجبت رجالاً [163] أكفاء انتشروا في أرجاء الوطن فشغلوا مناصب هامة، وشاركوا بمجهوداتهم في جميع الميادين في سبيل الرفعة به في مصاف الدول المتقدمة.

أسست في مقرها الأول في الطابق العلوي من مبنى قديم يرجع إلى العهد العثمانـي [164] ، عبارة عن فناء تحيط به الحجرات من جهاته الثلاث، مبني بالحجر ومدخله مطرز بالحجارة بشكل جميل، مستكمل المرافق الأساسية، ويتوفر به الأثاث المدرسي والمقاعد [165] .

يقع في الشمال الشرقي من المسجد النبوي قبل التوسعة السعودية الأولى. ويعتقد الأستاذ أمين [166] مرشد ـ وقد درّس بالمدرسة التحضيرية في هذا المقر سنة 1353هـ ـ أنه كان ( جهة باب النساء الشرقي المؤدي إلى شارع الملك عبد العزيز سابقاً) [167] .

وهذا المقر هو نفسه الذي كانت به المدرسة الابتدائية النظامية التي كانت في أواخر العهد العثمانـي، ثم كانت به المدرسة ( الراقية) في أواخر عهد الأشراف [168] وبقيت في هذا المبنى حتى أُدخل في مشروع توسعة الحرم النبوي الأولى في هذا العهد عام 1372هـ. حيث نُقِلت إلى مقرها الثانـي ( في طرف الساحة الغربي بجانب عين الساحة) [169] .

لقد زارها في مقرها الأول بعض الأساتـذة الأفاضل وسجلوا بعض مرئياتهم وانطباعاتهم التي خرجوا بها، ومنهم: الأستاذ أحمد علي أسد الله، الذي زارها في شهر جمادى الآخرة سنة 1353 ـ زيارة خاصة ـ أثناء رحلته إلى المدينة، ودخل القسم الابتدائي في الطابق الأعلى من المبنى فاستقبله مديرها الأستاذ أحمد صقر، وأطلعه بنفسه على فصولها الأربعة لكل سنة دراسية فصل واحد، وبها ثمانون تلميذاً.

ثم دخل مكتبتها فوجدها تحوي كتباً قيمة جمعت بين الكتب العلمية القديمة والحديثة، وشاهد بها مجموعة كبيرة من الخرائط العلمية التي تستخدم في درس النبات والحيوان والعلوم، ونموذجاً من الجبس لصدر الإنسان مع بيان كل جزء من أجزاء الصدر في حجمه ولونه الطبيعيين، ورأى في إحدى خزانات المكتبة نموذجاً مجسماً للمجموعة الشمسية بما فيها الأرض والقمر وبقية الكواكب، وذلك لشرح حدوث الليل والنهار والفصول الأربعة والكسوف والخسوف. وربما لا توجد هذه الوسائل في مدارس كثيرة في ذلك الوقت، كما شاهد مع هذه الوسائل نماذج فنية جميلة في الرسم والتلوين والأشكال من صنع طلبة المدرسة في عهد الأتراك، وقد دلت هذه الموجودات الفنية على أن هذه المدرسة كانت في عهد الأتراك من أرقى المدارس الحديثة في الحجاز [170] .

وذكر الأستاذ أحمد [171] إبراهيم الذي زارها عام 1356هـ أنها تتكون من مدير وستة أساتذة وخادمين، ولها من المرتب الشهري مبلغ (5560) قرشاً أميرياً مع المتفرقة. وعدد تلاميذها (74) طالباً. ولاحظ قِدَم مبناها وأنه غير ملائم للدراسة [172] .

وكانت بمثابة معتمدية للمعارف في المدينة منذ تأسيسها عام 1344هـ وحتى عام 1360هـ مديرها مسئول أمام مدير المعارف عن إدارة شئون المدارس والمؤسسات العلمية في منطقته، ويشرف على سير التدريس بموجب المناهج المقررة ، ويراقب سلوك الموظفين والمعلمين ويعمل بموجب أنظمة المعارف العامة والتعليمات الصادرة إليه [173] .

وكانت المدرسة ـ بحكم مركزها ـ تستقبل ضيوف إدارة المعارف عند وصولهم المدينة وتقدم لهم ما يحتاجونه حسب إمكاناتها المتاحة. ففي عام 1356 استقبلت بعثة الجامعة المصرية، والجامعة الأزهرية، وأنزلتهم مبنى المدرسة... ثم أقامت لهم حفلة وداع حضرها عدد من رجال التعليم بالمدينة، وتخللها كلمة لمديرها الأستاذ أحمد صقر، ثم قام بعده عدد من الخطباء فأجادوا في خطبهم إلقاءً وموضوعاً [174] .

كان أول اختبار عقد للشهادة الابتدائية في هذه المدرسة عام 1348هـ وكان يسمى (الاختبار النهائي العام) ولما دمجت المدرسة التحضيرية الثانية بها عام 1361ـ1362 وأطلق عليها اسم المدرسة الابتدائية الناصرية وأصبحت مدة الدراسة فيها ست سنوات، كان هناك اختباران للشهادة الابتدائية: اختبار للسنة الرابعة الابتدائية (السابعة بالنسبة للمرحلة الابتدائية) والناجحون يلتحقون بالسنة الثانية الثانوية، واختبار للسنة السادسة الابتدائية، ويلتحق الناجحون بالسنة الأولى الثانوية والتي أسست في العام نفسه [175] .

وقد تعاقب على إدارتها عدد من الأساتذة الأفاضل، أذكر منهم:

1ـ فضيلة الشيخ عبد القادر شلبي عين مديراً سنة 1344، ويوقع عنه الأستـاذ محمـد [176] سالم الحجيلي. واستمر حتى عـام 1347هـ حين أحيل إلى التقاعد بناءً على طلبه.

2ـ فضيلة الشيخ محمود الحمصي مديراً من عام 1347 إلى عام 1350هـ وقد ظهرت كفاءته العالية ومواهبه الحكيمة في إدارته للمدرسة وفي عهده كان أول اختبار للشهادة الابتدائية في المملكة [177] .

3ـ فضيلة الشيخ السيد أحمد صقر مديراً من عام 1350 إلى عام 1360هـ.

4ـ فضيلة الشيخ محمد [178] بن محمد عبد الكريم الأزهري، مديراً من عام 1361 إلى عام 1370هـ.

5 ـ فضيلة الشيخ عبد الفتاح [179] خليل كردي، مديراً من عام 1370 إلى عام 1373هـ.

وبلغ عدد طلاب المدرسة (42) طالباً عند افتتاحها في عام 1344هـ يعلمهم (3) مدرسين [180] ، ( وكانت الدولة تشجع طلابها وبخاصة الفقراء منهم، فقد وزعت مديرية المعارف في عام 1348هـ على خمسة طلاب فقراء بالمدرسة أموالاً بواقع نصف جنيه انكليزي لكل طالب منهم لشراء ما يلزم من كسوة ...كما حدث مع زملائهم في المدرسة التحضيرية) [181] . ونتيجة للدعم والتشجيع من الدولة للتعليم في هذه المدرسة أقبل أهل المدينة عليه فصاروا يطلبونه لأبنائهم ويلحقونهم بها حتى زاد عدد طلابها في عام 1373هـ ليصبح (353) طالباً يعلمهم (11) مدرساً [182] .

2 ـ المدرسة المنصورية : في العام الذي تأسست فيه المدرسة الناصرية عام 1344هـ أسست المدرسة المنصورية. وكانت ذات مرحلة تحضيرية في الست عشرة سنة الأولى، حملت خلالها اسم المدرسة التحضيرية الأولى [183] .

وفي عام 1360هـ أضيف للمدرسة التحضيرية الأولى التي كانت الدراسة بها ثلاث سنوات سنة رابعة فأصبحت مرحلة ابتدائية، وأطلق عليها اسم المدرسة المنصورية الابتدائية نسبة إلى سمو الأمير منصور [184] بن عبد العزيز - يرحمه الله - [185] ، الذي عرف عنه الاهتمام بتأسيس المدارس النظامية لنشر التعليم فهو أول من أنشأ مدرسة عامة منظمة بمدينة الرياض [186] .

وأخذ تشكيلها في مساره وهي في مقرها الثالث ببيت الشريف شاهين بجوار مبنى البلدية الذي هدم في توسعة خادم الحرمين الشريفين لعمارة المسجد النبوي. ( فزيد عدد فصولها من أربعة إلى خمسة فصول في عام 1361هـ وفي عام 1362هـ زيد فصل سادس، وتخرج منها في هذا العام الدفعة الأولى من المتخرجين) [187] .

نُقلت المدرسة من مقرها الثالث إلى منزل بسوق القماشة [188] لامرأة تركية تسمى ( زكية إسلام ) [189] جوار منـزل بكر رضوان. ثم نُقِلت إلى دار الترجمان [190] فوق دكان البغدادي بالعنبريـة [191] على مقربة من مسجد أبي بكر الصديـق رضي الله عنـه، ثم إلى ربـاط [192] بـهرام آغـا أمام دار السيد حمزة غوث [193] على مقربة من المجمع الحكومي السابق، ثم إلى المبنى الحالي العائد لوقف المغاربة الكبير شمال مبنى ثانوية طيبة والذي لا زالت به متطلعة إلى مبنى حكومي تتوفر فيه جميع الإمكانيات والتجهيزات والوسائل المدرسية يريحها من عناء الترحال الذي انعكس سلباً على وثائقها وسجلاتها القديمة [194] .

وقد تعاقب على إدارتهابعد الشيخ ماجد عشقي عدد من الأساتذة الأفاضل، أذكر منهم:

1) فضيلة الشيخ صالح الأخميمي [195] مديراً من عام 1364هـ حتى عام 1369/ 1370هـ.

2) فضيلة الشيخ أمين مرشد، مديراً من عام 1370 حتى عام 1371/ 1372هـ.

3) فضيلة الشيخ عبد الحميد [196] السناري مديراً من عام 1373حتى عام 1374هـ.

وبلغ عدد طلاب فصولها الستة سنة 1362هـ (72) طالباً يعلمهم (7) معلمين، وزاد إقبالهم عليها حتى وصلوا عام 1373إلى ( 342) طالباً يعلمهم (13) معلماً، وما حصلت تلك الزيادة التي فاقت أربعة أضعافها عن عام 1362هـ لولا الله ثم الدعم المستمر من قبل الحكومة الرشيدة للتعليم وطلابه في جميع مناطق المملكةعامة وفي المدينة خاصة.

3) مدرسة النجاح النموذجية:

أسسها الأستاذ عمر [197] عادل في منتصف شعبان عام 1353 برخصة رسمية من مديرية المعارف العامة، وقد حظيت بالتشجيع والدعم من صاحب الجلالة الملك عبد العزيز، ومن أمير المدينة آنذاك الشيخ عبد العزيز بن إبراهيم [198] .. أما الهدف من تأسيسها فإنه ( المساهمة في نشر العلم وخدمة القرآن الكريم وبث الثقافة الإسلامية بين ناشئتها [199] ) كما أنها مدرسة أهلية لأبناء بلدة الرسول صلى الله عليه وسلم فلم ينشئها مؤسسها لجنسية مخصوصة ولا لخدمة طائفة معينة، وللكل الحق في الإشراف عليها ومؤازرتها وتعضيدها ومساعدتها وإرشادها حتى تقوى على النهوض في تحقيق غايتها [200] .

وقد بدأت المدرسة بغرفة واحدة في الدور السفلي من منزل المؤسس الواقع بحي باب المجيدي وذلك لقلة الطلاب من جهة، ولقلة الدخل من جهة أخرى. ثم غرفتين، وبلغ عدد أوائل الطلبة وهي مرحلة تحضيرية خمسة عشر طالباً [201] .وبعد ازدياد عدد الطلاب وقف بعض أهل الخير مع مؤسسها فاستأجروا منزل [202] أسعد [203] المطل على شارع العينية من الجهة الجنوبية، وعلى زقاق الطوال من الجهة الشمالية. ثم نُقلت إلى مبنى آخر في شارع العينية (وكان يطل مباشرة على الشارع نفسه، وخلال الفسحة يقضي الطلاب وقتهم فوق أسطح دكاكين العينية) [204] .

ثم نُقلت إلى منزل السيد حسن [205] الصافي بالساحة [206] ، ثم إلى منزل السيد علي [207] الذهبي جوار بستان الفيروزية بحي السحيمي [208] . ولما تركها المؤسس عمر عادل عام 1359هـ وسلمها لمعتمد المعارف بمنطقة المدينة أصبحت تابعة لمديرية المعارف العامة كمدرسة حكومية استأجرت لها المديرية مبنى جوار مسجد السبق، وبقيت فيه ما يقرب من 37 سنة. وفي عام 1396هـ نُقلت إلى مبنى [209] الشيخ عبد الله الفوزان في الداودية. وفي منتصف عام 1404هـ نُقلت إلى مبناها الحكومي الحديث الواقع في شارع أبي بكر الصديق (الخط النازل) وتتوفر فيه جميع الإمكانيات والوسائل والتجهيزات المدرسية [210] .

وكانت الدراسة فيها تتكون من قسمين: الأول منهما تحضيري ومدة الدراسة فيه ثلاث سنوات، والقسم الثانـي الابتدائي ومدة الدراسة فيه أربع سنوات. وبالمدرسة شعبة تُعنى بتحفيظ القرآن الكريم لأن ذلك من غاياتها الأصلية، وقد درس في هذه الشعبة منذ تأسيس المدرسة عام 1353هـ حتى عام 1357 (51) طالباً حفظ منهم القرآن الكريم (11) طالباً بنهاية عام 1357هـ، وبها شعبة للأشغال اليدوية النافعة يتمرن فيها الطلاب [211] . وفي عام 1356هـ افتتحت المدرسة قسماً ليلياً يقوم بتدريس اللغة الإنجليزية، بلغ عدد تلاميذه عند الافتتاح عشرين تلميذاً وتولى التدريس لهم (عمر علي عبد الله) خريج الجامعة المصرية وجامعة برستول بانجلترا [212] . وذكر الأستاذ أحمد عيسى إبراهيم الذي زار المدرسة في ذلك العام أن مديرها حينذاك الأستاذ عمر عادل طلب منه أن يعطي التلاميذ درساً في اللغة الإنجليزية لغياب الأستاذ عمر علي عبد الله فحقق مطلبه.

ولاحظ ضعف مستوى طلاب السنة الرابعة في هذه المادة، وإقبال طلاب السنة الثانية على دراستها بشوق. وذكر أن المدرسة بحاجة إلى كفايات علمية ترفع مستوى التعليم فيها [213] .

ولما كانت المدرسة من المشاريع الخيرية التي لا يمكن لمؤسسها أن يقوم بها بمفرده طلب من سكان المدينة تشكيل مجلس إداري ينظر في مصالح المدرسة ويشرف على سيرها ويقوم بمساعدة مؤسسها على النهوض بأعبائها، فلبوا طلبه وقام فريق منهم بتشكيل مجلس إدارة لها لا يقل عن سبعة أعضاء برئاسة الشيخ عبد العزيز [214] الخريجي وذلك في شعبان سنة 1355هـ . فقام هذا المجلس بأجل الخدمات للمدرسة [215] . وكان يشرف على النواحي المالية ويستقبل الدعم المادي والعيني من محبي الخير والإحسان من داخل المدينة وخارجها [216] . وبلغ واردها في شهر رجب عام 1357هـ (3907) ريال، واستمر هذا المجلس في مهمته حتى تحولت إلى مدرسة حكومية. حين تسلمتها معتمدية المعارف بمنطقة المدينة في شوال عام 1359هـ ومن ذلك الوقت أصبحت تسمى مدرسة النجاح النموذجية.

وقد اتبعت المدرسة منذ تأسيسها منهج مديرية المعارف العامة في تدريس طلابها وفق الخطط الدراسية التي وضعت لطلاب المرحلة التحضيرية.

أما خطة الدراسة في المرحلة الابتدائية فكانت المدرسة تسير على المنهج الصادر عام 1349هـ ثم أخذت بالمنهج والخطة والمعدلة عام 1355هـ واستمرت مديرية المعارف في هذه الخطة حتى دمجت المرحلة التحضيرية مع الابتدائية عام 1361هـ حيث طبقت المديرية في مدرسة النجاح نظام المرحلة الابتدائية ـ وهي لاتزال تؤدي دورها ضمن مدارس منطقة المدينة ـ [217] .

وقد تعاقب على الإشراف عليها وإدارتـها بعد الأستاذ عمر عادل عدد من الأساتذة الأفاضل أذكر منهم:

1 ـ الأستاذ عثمان [218] حلمي تولى الإشراف على المدرسة حين استقال الشيخ عمر عادل من إدارتها عام 1360هـ وحتى تكوّن مجلس للإشراف عليها، فأوكل المجلس أمر إدارتها إلى الشيخ عبد الغني مشرف [219] .

[1] المغراوي : العقيدة السلفية في مسيرتها التاريخية (رسالة دكتوراه في قسم العقيدة بالجامعة الإسلامية ، 1406هـ ) ص:895

[2] العبود: الملك عبد العزيز: من صفاته القيادية العزم والإرادة (بحث مقدم للمؤتمر العالمي عـن تاريخ الملك عبد العزيز) م1ص:11،12.

[3] جريدة أم القرى العدد الأول يوم الجمعة؛ بتاريخ 15 جمادى الأولى 1343هـ (15/ 12/ 1924) (ص:1) وانظر الزركلي: شبه الجزيرة 3/785.

[4] الزركلي: شبه الجزيرة 2/ 791 ولم يشر إلى مصدره

[5] جريدة أم القرى: العدد 434 السنة التاسعة، بتاريخ 11 ذي الحجة سنة 1351هـ (الموافق: 6 إبريل 1933م) (ص:1) وانظر الزركلي: شبه الجزيرة 3/ 790

[6] من حديث لخادم الحرمين حفظه الله في اللقاء الذي نظمته جامعة الإمام محمد بن سعود الإسلامية بالرياض يوم الأربعاء غرة شعبان 1404هـ . أبو راس: الملك عبد العزيز والتعليم ص:9.

[7] هو المعهد العلمي السعودي بمكة المكرمة الذي أنشىء سنة 1345هـ وأطلق عليه اسم المعهد الإسلامي سنة 1347هـ انظر الزركلي: شبه الجزيرة 2/788.

[8] مجلة الدارة: العدد الرابع، السنة الحادية عشرة، رجب 1406هـ ( عدد خاص بالمؤتمر العالمي عن تاريخ الملك عبد العزيز المنعقد في الفترة من 19 إلى 23 ربيع الأول 1406هـ) ص:11ـ12.

[9] عبد العزيز آل الشيخ: لمحات عن التعليم وبداياته في المملكة ص:13

[10] عبد الله بن حسن آل الشيخ ، ولد في مدينة الرياض في 12/ 1/ 1287هـ في بيت عريق بالفضل والعلم، فحفظ القرآن في العاشرة من عمره. واختاره الملك عبد العزيز سنة 1337هـ مع نخبة من العلماء لتعليم أهل البادية بعد توطينهم في الهجر، ثم جعله إماماً وخطيباً في المسجد الحرام سنة 1344هـ ثم أسند إليه رئاسة القضاء سنة 1346هـ، وتوفي في 7/ 7/ 1378هـ . البسام: علماء نجد 1/82ـ87 والقاضي: روضة الناظرين 1/18ـ 25.

[11] عبد العزيز آل الشيخ : لمحات عن التعليم وبداياته في المملكة ص: 14

[12] العبود: الملك عبد العزيز: من صفاته القيادية العزم والإرادة ص:18.

[13] الزركلي: الوجيز ص:333، وشبه الجزيرة 2/1009 بتصرف.

[14] الزركلي: شبه الجزيرة 1/616.

[15] الفوزان: إقليم الحجاز وعوامل نهضته الحديثة (ص:358) بتصرف.

[16] هو فضيلة العلامة الشيخ محمد الأمين بن محمد المختار بن عبد القادر بن محمد الجكني، ولد سنة 1325هـ بدولة موريتانيا الإسلامية، وحفظ القرآن وعمره عشر سنوات، وتعلم في بلاده علوم القرآن والعلوم الأخرى، ورحل إلى الحجاز سنة 1367هـ واستقر بالمدينة ، وحلّ محل الشيخ محمد الطيب الأنصاري في التدريس بالمسجد النبوي.. وتوفي - يرحمه الله - بمكة بعد حج عام 1393هـ ودفن في المعلاة. المجذوب: علماء ومفكرون عرفتهم (1/183) وأنس كتبي: أعلام من أرض النبوة (1/184ـ 195) وسلم: موسوعة الأدباء والكتاب السعوديين (2/141)

[17] عطية سالم: ترجمة الشيخ الأمين (ص: 46) وعبد الله الشنقيطي: عقود الجمان(جـ1 ص:أو)

[18] هو صاحب الفضيلة العلامة الشيخ أبوبكر بن عمر بن أبي بكر الداغستاني المدني، ولد في المدينة سنة1296هـ، وتربى تربية علمية دينية خشنة، فحفظ القرآن وجوّده منذ نعومة أظفاره، وتعلم الفقه والفرائض والخط والحساب… كان – يرحمه الله - سلفيّ العقيدة، بعيداً عن الأوهام والخرافات، ملازماً لأداء الفرائض في المسجد النبوي، عُيّن خطيباً في المسجد النبوي سنة 1348هـ وتوفي بالمدينة سنة 1362هـ عن70 سنة تقريباً، ودفن بالبقيع. محمد سعيد دفتردار: من أعلام المدينة المنورة، مجلة المنهل، جمادى الأولى سنة 1389هـ ص: 705ـ707.

[19] هو الشيخ عبد العزيز بن إبراهيم الذي عين وكيلاً لإمارة المدينة في 10 ربيع الثاني 1346هـ حتى صفر سنة 1355هـ وكان قد تولى إمارة الطائف قبل ذلك، واشتهر بالحزم والشدة، والدقة في متابعة أموره وأوامره، وله أعمال ظاهرة في الطائف والمدينة. عبد الغني: تاريخ أمراء المدينة ص:430،431. وعبد الباسط بدر: التاريخ الشامل 3/ 182،185.

[20] هو صاحب الفضيلة العلامة المحدث السلفي الشيخ عمار بن عبد الله بن طاهر بن أحمد الهلالي، ولد في بلدة قمار بالجزائر سنة 1316هـ. كان له دروس في المسجد النبوي فيها بيان قواعد التوحيد، وكان شديد الغيرة على الدين وعلى طريقة السلف الصالح، توفي يرحمه الله في 28 جمادى الأولى سنة 1389هـ عن73 سنة. محمد سعيد دفتردار: من أعلام المدينة المنورة ، مجلة المنهل ، شعبان سنة 1389هـ ص:1104،1106. وأنس كتبي: أعلام من أرض النبوة: 2/139ـ145.

[21] المصدر السابق ص: 1105ـ1106.

[22] الزركلي: الوجيز ص: 333، وشبه الجزيرة 2/ 1009.

[23] السلوم: التعليم العام في المملكة ص:12.

[24] مجلة المنهل؛ ذو القعدة 1365هـ (تطور التعليم بالمملكة العربية السعودية) بقلم الأستاذ عبد الحميد الخطيب ص: 509. وانظر ابن دهيش؛ التعليم الحكومي المنظم في عهد الملك عبد العزيز نشأته وتطوره ص:26.

[25] عبد الرحمن صالح: تاريخ التعليم في مكة (ص:123)، عبد العزيز آل الشيخ: لمحات عن التعليم وبداياته في المملكة ص: 14.

[26] ينظر ابن تيمية: رفع الملام (ص:3ـ27) بتصرف.

[27] محمود فايد : الشريعة والاجتهاد وخطر العصبية المذهبية على وحدة المسلمين ( ص:46 ـ 52) بتصرف.

[28] المصدر نفسه (ص:40) بتصرف.

[29] من جواب له - يرحمه الله - على سؤال الأستاذ محيي الدين رضا - محرر بجريدة المقطم - في قصر جلالته بمكة في 19 مارس سنة 1935م. و نص السؤال وجوابه هو (إنني ألحظ أنكم تصلون على النبي في كل مرة يرد ذكره فيها ومع ذلك نرى بعضهم يتهم الوهابيين بعدم الصلاة على النبي صلى الله عليه وسلم . فقال جلالته: هذا أمر غريب جداً، كيف لانصلي عليه؟ ومن الذي نحبه بعد الله أكثر من نبينا صلى الله عليه وسلم ، فوالله إنه أحب إلينا من كل شيء، وإنا نغار عليه وندافع عن دينه كما نغار على حريمنا وأكثر، بل إننا نحب خلفاءه الراشدين، ونحب كل خادم للإسلام ولا سيما الأئمة الأربعة ، ونحن طلاب حق نتبعه أينما وجدناه، ونأخذ الصحيح في أي مذهب كان، أو على يد أي عالم أتى به لا نفرق بين أحد، وها نحن نحب تفسير ابن كثير ونُعنى به كثيراً وصاحبه شافعيّ ، وإذا نحن جنحنا إلى مذهب الإمام أحمد رضي الله عنه فلأنه يُعنى بحديث رسول الله صلى الله عليه وسلم أكثر من غيره من الأئمة كما هو معلوم، فهل بعد ذلك يقال عنا: إننا لا نصلي على النبي صلى الله عليه وسلم وهو الذي جاء بالدين الحق الذي ندين الله به) محيي الدين رضا: رحلتي إلى الحجاز في عام 1353هـ (ص:97)

[30] هو عبد الظاهر محمد أبو السمح ولد عام 1887م في بلدة ( تلين ) بمصر، حفظ القرآن وهو في التاسعة من عمره، والتحق بالأزهر، ثم اتصل بالشيخ أمين الشنقيطي فأخذ عنه العقيدة السلفية، وعكف على دراسة كتب ابن تيمية، فشغل ذهنه بعقيدة وحدة الله وعبادته دون سواه، واشتغل بالتعليم في مدارس مصر، وأسس جماعة أنصار السنة، فاعتدي عليه بسبب دعوته إلى توحيد الله تعالى، فصبر واستمر في نشر دعوته ثم طلبه الملك عبد العزيز فقدم إلى مكة وعينه إماماً وخطيباً ومدرساً بالمسجد الحرام، ثم أسس مدرسة دار الحديث بمكة، له عدة مؤلفات وما زال إماماً وداعية إلى أن توفي عام 1370هـ بالقاهرة. عمر عبد الجبار: سير وتراجم (ص:227، 228)

[31] كان الشيخ عبد الله بن حسن آل الشيخ يرحمه الله خطيباً للمسجد الحرام، ثم رئيساً لقضاء الحجاز عام 1346هـ ثم مشرفاً على الحرمين وعلى المدرسين فيهما، كما تقلد رئاسة وظائف الأمر بالمعروف والنهي عن المنكر، ومسؤولية اختيار الأئمة، وتوزيع الكتب المطبوعة على نفقة الملك، واختيار الوعاظ والمرشدين في البوادي. أبو راس: الملك عبد العزيز والتعليم (ص:118)

[32] انظر هذا الخطاب عند عبد الرحمن صالح: تاريخ التعليم في مكة (ص:153)، آل الشيخ: لمحات عن التعليم وبداياته (ص: 60ـ61)، وقد وقفت على صورة من نص هذا الخطاب عليها ختم الملك عبد العزيز، لدى مدير العلاقات العامة بالجامعة الإسلامية، الأستاذ: عبد الرحمن دهيثم.

[33] عبد الباسط بدر: التاريخ الشامل للمدينة 3/161

[34] إبراهيم بن عبد القادر بن عمر البري، فقيه حنفي أديب ، ولد بالمدينة النبوية سنة 1281هـ وتوفي بها سنة 1354، وكان مرجعاً للفتوى في العهد العثماني ثم قاضياً في العهد السعودي من سنة 1344هـ إلى سنة 1346هـ الزركلي: الأعلام 1/48 وكتبي: أعلام من أرض النبوة 1/ 150 ، 151.

[35] هو زكي بن أحمد بن إسماعيل البرزنجي، ولد بالمدينة في ربيع الثاني سنة 1294هـ ، تعلم في المسجد النبوي الشريف وحفظ القرآن الكريم ، ثم عين مدرساً فيه ، وإماماً وخطيباً وهو في سن السابعة عشرة سنة 1329هـ وفي سنة1335هـ عينته الحكومة العثمانية مفتياً للشافعية خلفاً لوالده ..وعمل في القضاء في العهد العثماني ثم في العهد الهاشمي ثم في العهد السعودي، وفي سنة 1357هـ عينه الملك عبد العزيز رئيساً للمحكمة الكبرى والدوائر الشرعية في مكة ، واستمر في منصبه هذا إلى أن توفي في 23 شعبان سنة 1365هـ كتبي : أعلام من أرض النبوة 1/ 106ـ119

[36] هو حميدة بن الطيب بن علال الإبراهيمي، ولد بالجزائر سنة 1288هـ حفظ القرآن قبل العاشرة من عمره، تعلم بالجزائر ثم رحل إلى الحجاز ، فتصدر للتدريس بالمسجد النبوي، ثم رحل إلى الشام وعاد إلى المدينة، ومارس التدريس ثانية في المسجد النبوي، وعمل قاضياً في العهد السعودي مدة قصيرة ثم استقال للتفرغ لنشر العلم بين الناس حتى توفي في جمادى الثانية سنة 1362هـ كتبي: أعلام من أرض النبوة 1/96ـ103

[37] ولد في الجزائر ورحل إلى الحجاز وسكن المدينة وهو ابن سبع سنين، وتعلم على مشايخ عصره، وفَهِم عقيدة السلف الصالح في الحجاز، وفي الحرب العالمية الأولى خرج من المدينة إلى الأناضول في تركيا ثم بعد الهدنة رجع إلى الحجاز، وكان له سابق معرفة بالشريف حسين بن علي، فعُيّن مديراً لجريدة القبلة في مكة، وبعد عامين سافر إلى وطنه الجزائر وصار عضواً بارزاً في جمعية العلماء الجزائريين ، توفي في 27/11/1379هـ. محمد نصيف: ترجمة العقبي، مقال نشر في 29/10/ 1396هـ زودني به الأستاذ الفاضل يعرب الدفتردار.

[38] عبد الباسط بدر: التاريخ الشامل للمدينة 3/ 178 نقلاً عن جريدة أم القرى العدد 104 الصادر في جمادى الثانية 1345هـ.

[39] ابن دهيش : التعليم الحكومي النظامي في عهد الملك عبد العزيز ص: 9 بتصرف

[40] أبو راس: الملك عبد العزيز والتعليم ص:250، وعبد الباسط بدر: التاريخ الشامل 3/181 نقلاً عن جريدة أم القرى بتاريخ: 11 صفر سنة 1346هـ، والحقيل: نظام وسياسة التعليم في المملكة ص:13.

[41] عبد العزيز آل الشيخ: لمحات عن التعليم ص:16.

[42] ينظر الجوادي، وأحمد عزت؛ تطور التعليم بالمملكة، الجزء الأول: التعليم الابتدائي ص268. والحقيل؛ جوانب مضيئة لمسيرة التعليم في عهد الملك عبد العزيز (بحث مقدم لمجلة الدارة) العدد الرابع، السنة الحادية عشرة، رجب 1406هـ ص:135 بتصرف.

[43] زيدان؛ ذكريات العهود الثلاثة ص:170.بتصرف

[44] الجوادي، وأحمد عزت؛ تطور التعليم بالمملكة ص:300.

[45] انظر مغربي: ملامح الحياة الاجتماعية في الحجاز في القرن الرابع عشر للهجرة، ص:130.

[46] السلوم: التعليم العام في المملكة ص: 17

[47] المصدر نفسه ص:17

[48] السلوم : التعليم العام في المملكة ص:21 وعبد الله التركي: الملك عبد العزيز والمملكة ص: 112

[49] عبد العزيز آل الشيخ: لمحات عن التعليم ص:15،16

[50] الحقيل: التعليم الابتدائي ص: 24

[51] عبد الرحمن صالح: تاريخ التعليم في مكة ص:89

[52] الحقيل: التعليم العام في المملكة ص: 11

[53] الجوادي ، وأحمد عزت : تطور التعليم بالمملكة العربية السعودية الجزء الأول : التعليم الابتدائي ص:15 بتصرف

[54] الحقيل: نظام وسياسة التعليم في المملكة ص:13

[55] آل الشيخ : لمحات عن التعليم في المملكة ص:92

[56] فؤاد حمزة: البلاد العربية السعودية ص:227

[57] الزركلي : شبه الجزيرة 1/ 646 بتصرف

[58] أبو راس: الملك عبد العزيز والتعليم ص: 256

[59] آل الشيخ : لمحات عن التعليم في المملكة ص:92

[60] صالح بن بكري شطا : ولد عام 1302هـ بمكة المكرمة، حفظ القرآن في صباه، وتعلم في المسجد الحرام ثم تحصل على إجازة بالتدريس في الحرم، وكان نائباً لرئيس مجلس الشورى توفي سنة 1369هـ ، مغربي: أعلام الحجاز 1/51ـ 62 ، وعبد الجبار؛ سير وتراجم ص:124ـ127

[61] محمد كامل بن أحمد القصاب ولد سنة 1290هـ في دمشق وأصله من حمص، تفقه بدمشق وبرع في علوم العربية والقراآت وأنشأ المدرسة الكاملية.. سافر إلى مصر وعاد إلى دمشق، ثم سافر إلى الحجاز، ثم استقر في حيفا وتوفي سنة 1373هـ الزركلي : الأعلام 7/13، وبغدادي: الانطلاقة التعليمية 1/222

[62] محمد ماجد الكردي ؛ ولد بمكة سنة 1294 تعهد نفسه بالتعليم والثقافة من خلال قراآته الواسعة، وحفظ القرآن في حياته، وعرف بمكة بامتلاكه لواحدة من أكبر المكتبات الخاصة ، اختاره الملك عبد العزيز مديراً للمعارف، ثم مديراً لإدارة الأوقاف العامة بمكة توفي سنة 1349هـ عن 55 سنة. الزيد: من روادنا التربويين ص:432،433 ومغربي: أعلام الحجاز 1/341 ـ 347، وهناك من قال : إنه كان وكيلاً للمعارف لا مديراً لها، وإنما قيل له مدير المعارف حسب الشائع عند الناس. عبد الرحمن صالح : تاريخ التعليم في مكة ص: 92.

[63] حافظ وهبة، ولد بمصر سنة 1307هـ وتعلم بالأزهر وبمدرسة القضاء الشرعي. رحل إلى الهند ثم إلى الكويت وانتقل إلى الرياض ، وعينه الملك عبد العزيز وزيراً مفوضاً بلندن ثم سفيراً، وأحيل إلى المعاش سنة 1965م، وتوفي في روما سنة 1387هـ . الزركلي: الأعلام 2/160 ، وبغدادي: الانطلاقة التعليمية 1/227

[64] محمد أمين فودة ، ولد سنة 1307هـ اشتغل مدرساً بمدرسة الفلاح والمدرسة الرشيدية العثمانية بمكة ، إذ كان يحسن اللغة التركية ، تقلد في العهد السعودي وظائف إدارية وقضائية، توفي سنة 1365هـ. كتبي: الفودة رائد الحكمة ص:31 ، وعبد الجبار : سير وتراجم ص:278ـ 281

[65] إبراهيم الشورى؛ ولد في القاهرة سنة 1904م ونشأ بها وتخرج من مدرستي القضاء الشرعي ودار العلوم ، وانتدب للعمل في المملكة العربية السعودية عام 1347هـ مفتشاً بالمعارف، وعُيّن أول مدير للمعهد العلمي السعودي عام 1347هـ ثم انتقل مديراً للحج عام 1352هـ. عين وكيلاً للمعارف ومديراً بالنيابة، وقد تقلب بعد ذلك في= =مناصب عدة وتوفي بمكة عام 1404هـ . بغدادي: الانطلاقة التعليمية في المملكة 1/266،267

[66] محمد طاهر بن مسعود الدباغ، من مواليد الطائف وقيل: مكة عام 1308هـ درس الابتدائية في مصر ثم عاد إلى مكة عام 1324هـ وتعلم بالحرم المكي، ثم عُيّن مدرساً في الفلاح عام 1330هـ ثم مدرساً في الحرم المكي، وعين مديراً للمعارف لمدة عشر سنين، كان صاحب فكرة إنشاء مدرسة تحضير البعثات، ترك مديرية المعارف أواخر ذي الحجة عام 1364هـ وتوفي بالقاهرة في 18 رجب 1378هـ عن 71سنة. بغدادي: الانطلاقة التعليمية 1/231، ومغربي: أعلام الحجاز 1/288ـ 294 وعبد الجبار: سير وتراجم ص: 282ـ 285، الزركلي: شبه الجزيرة 1/647 وعبد الرحمن صالح: التعليم في مكة ص: 93

[67] محمد بن عبد العزيز بن مانع، ولـد في مدينة عنيزة سنة 1300هـ حفظ القرآن وتعلم بها ثم رحل لطلب العلم إلى بعض مدن القصيم الأخرى ثم إلى بغداد ثم إلى مصر، عمل بالتدريس في البحرين ثم في الحرم المكي، وفي عام 1364هـ عينه الملك عبد العزيز مديراً للمعارف حتى سنة 1373هـ ثم انتقل إلى قطر عام 1377هـ حيث توفي بها عام 1385هـ. سلم: موسوعة الأدباء والكتاب السعوديين 3/154ـ 155، وبغدادي: الانطلاقة التعليمية1/233،234

[68] جريدة أم القرى، العدد 137 يوم الجمعة 29 محرم سنة 1346هـ ( الموافق 29 يوليه سنة 1927م) ص:2. وانظر عبد الرحمن صالح: تاريخ التعليم في مكة، ص:89، 90 ، وآل الشيخ: لمحات عن التعليم وبداياته: ص: 17، 18 والأنصاري: التعليم في المدينة ص: 357، وإبراهيم محمد: التعليم النظامي وغير النظامي في المملكة ص: 73. وانظر تفاصيل دور مجلس المعارف ونشاطاته، ونصوص محاضر جلساته وتقاريره السنوية، في الملك عبد العزيز والتعليم ص: 254 وما بعدها

[69] عبد الله بن إبراهيم حمدوه ولد عام 1284هـ بالسودان، وقدم إلى مكة وعمره عشرون سنة، وطلب العلم على مشايخ الحرم المكي ، افتتح كتّاباً تطور فأصبح فيما بعد مدرسة الفلاح، وعين مديراً لها بجدة، توفي سنة1350هـ عبد الجبار: سير وتراجم 164ـ166 ومحمد بن عبد العزيز الأحمد: نداء عام من علماء بلد الله الحرام ص:29

[70] لم أجد له ترجمة

[71] هو الشيخ حسين عبد الغني ولد عام 1308هـ وتخرج بالمدرسة الصولتية وعين مديراً للمدرسة الهاشمية بمكة ، ودرس بالمسجد الحرام، وعين عضواً بمجلس المعارف، ثم نائباً لرئيس المجلس ، وعضواً في لجنة مراقبة المطبوعات، وقاضياً بالمحكمة المستعجلة. عبد الجبار: سير وتراجم 96 ، سلم: 2/254

[72] محمد نور بن الشيخ محمد صغير الجاوي الفطاني أصلاً المكي مولداً ولد سنة 1290هـ ونشأ بمكـة وتعلم بالحرم، ثم رحل إلى القاهرة في طلب العلم، ثم رجع إلى مكة وعين عضواً في مجلس المعارف، ثم قاضياً بالمحكمة الكبرى في مكة، ثم عضواً برئاسة القضاء، واستمر فيها إلى أن توفي عام 1363هـ عبد الجبار: سير وتراجم 269 أبو الخير : المختصر من كتاب نشر النور والزهر2/ 420ـ 421

[73] هو محمد علي بن حسين المالكي ولد بمكة سنة 1287هـ وتعلم بها ودرّس بالحرم المكي وقام بالتدريس بدار العلوم بمكة كما عمل بالإفتاء وعين عضواً في مجلس المعارف ورئاسة القضاء ، توفي 1368هـ سِلم: موسوعة الأدباء والكتاب السعوديين 3/ 152، وعبد الجبار : سير وتراجم ص:260ـ 265

[74] جريدة أم القرى العدد 138 الصادر يوم الجمعة 7 صفر سنة 1346هـ ( الموافق 5 أغسطس 1927) ص:2. وانظر: عبد الرحمن صالح : تاريخ التعليم في مكة ص: 90 وابن دهيش: التعليم الحكومي ص:38 نقلاً عن أم القرى الصادرة في 7 صفر سنة 1346هـ

[75] آل الشيخ: لمحات عن التعليم وبداياته ص: 18، والحقيل: نظام وسياسة التعليم في المملكة ص:13

[76] الأنصاري: التعليم في المدينة ص: 357

[77] عبد الرحمن صالح: تاريخ التعليم في مكة ص:91 والحقيل : التعليم الابتدائي ص:25، وانظر تفاصيل مهام الهيئة الإدارية في كتاب الملك عبد العزيز والتعليم ص: 261

[78] عبد الرحمن صالح: تاريخ التعليم في مكة ص:91 ، أبو رأس: الملك عبد العزيز والتعليم ص: 261

[79] عبد الرحمن صالح: تاريخ التعليم في مكة ص:91

[80] الجوادي وأحمد عزت: تطور التعليم بالمملكة ص:20

[81] انظر تفاصيل النظام في جريدة أم القرى، العدد 693 الصادر يوم الجمعة في 17/ 1/ 1357هـ (الموافق 18 مارس سنة 1938م ) ص: 3 . والملك عبد العزيز والتعليم ص: 263، 264. ويتكون من ثمانية فصول و43 مادة . الأنصاري: التعليم في المدينة ص:358

[82] أبو رأس: الملك عبد العزيز والتعليم ص:256 وما بعدها.

[83] انظر أبو راس: الملك عبد العزيز والتعليم ص: 251، 253 والسلوم: التعليم العام في المملكة ص:45.

[84] السلوم : التعليم العام في المملكة ص: 45، 46

[85] آل الشيخ : لمحات عن التعليم وبداياته ص: 33، 34

[86] انظر تفصيلات النظامين في كتاب الملك عبد العزيز والتعليم ص:279ـ 281

[87] انظر التفصيلات في المصدر السابق ص:282

[88] الحقيل: نظام وسياسة التعليم في المملكة ص: 18

[89] الحقيل: نظام وسياسة التعليم في المملكة ص:24 ، والسلوم : التعليم العام في المملكة ص:46

[90] أبو راس : الملك عبد العزيز والتعليم ص : 284ـ 288 ، وقارن بما ورد عند الحقيل : نظام وسياسة التعليم في المملكة ص: 24ـ25، والسلوم: التعليم العام في المملكة ص:46.

[91] انظر الصعوبات التي واجهتها مديرية المعارف ، الجوادي: تطور التعليم بالمملكة ص: 22.

[92] آل الشيخ: لمحات عن التعليم ص: 21ـ 23 بتصرف.

[93] جريدة أم القرى العدد 693 السنة الرابعة عشرة الصادرة في يوم الجمعة 17 محرم سنة 1357هـ (الموافق 18 مارس سنة 1938م) ص: 7 .

[94] أبو راس: الملك عبد العزيز والتعليم، ص: 264 حاشية (1)

[95] عطار : الملك عبد العزيز والتعليم (ص33) بتصرف

[96] ابن دهيش : التعليم الحكومي، ص 40 بتصرف.

[97] وزارة المعارف : المدرسة الناصرية ص: 28، وناجي الأنصاري: التعليم في المدينة ص: 397.

[98] ابن دهيش : التعليم الحكومي، ص 40 ، وزيدان : ذكريات العهود الثلاثة، ص: 163 والشيخ أحمد بن سعد بن عارف الكماخي من مواليد المدينة عام 1298هـ عاش في بيت علم وفضل، وحفظ القرآن وتعلم في المسجد النبوي، وترقى في المراتب العلمية حتى عين قاضياً في محكمة المدينة، وإماماً وخطيباً في المسجد النبوي، وبعد عمله مديراً للمعارف بالمدينة نُقل إلى جُدة ليعمل كاتب عدل في محكمتها الشرعية ثم قاضياً فيها عام 1346هـ حتى عام 1347هـ ثم نُقل إلى مكة قاضياً إضافة إلى إمامته وخطابته في الحرم المكي، وتوفي وهو على رأس عمله - رحمه الله - في شهر ذي الحجة عام 1351هـ ودفن بالمعلاة. الزاحم : قضاة المدينة ص: 54 ، 55

[99] هو عثمان بن عبد القادر حافظ، ولد بالمدينة سنة 1328هـ، تعلم في المدرسة التحضيرية الأولى ثم في المدرسة الراقية في العهد الهاشمي، ثم في المسجد النبوي، أسس مع أخيه علي جريدة المدينة ومدرسة الصحراء بالمسيجيد، عمل موظفاً بمديرية المعارف سنة 1345هـ ثم مدرساً بالناصرية ثم عضواً في هيئة الأمر بالمعروف، ثم عضو المجلس البلدي، ثم مديراً لإدارة الحج، وبقي في هذا العمل عشرين سنة. مرشد: طيبة وذكريات الأحبة؛ 1/ 187ـ 189. وسلم: موسوعة الأدباء والكتاب السعوديين؛ 1/ 196ـ199.

[100] لم أجد له ترجمه.

[101] هو عبد القادر بن توفيق الشلبي ، ولد بطرابلس بلبنان سنة 1293هـ وانتقل إلى المدينة سنة 1317هـ فاشتغل بالتدريس في المسجد النبوي ، ثم عين بها رئيساً لجماعة التنقيب عن الآثار في آخر زمن العثمانيين، فمعتمداً للمعارف في العهد الشريفي، كما أشرف عليها في العهد السعودي، ما بين سنتي 1346 و 1347هـ، توفي بالمدينة في نهاية شهر ربيع الأول سنة 1369هـ ودفن بالبقيع. الزركلي : الأعلام4/38، ووزارة المعارف: المدرسة الناصرية ص:38، وكتبي: أعلام من أرض النبوة 1/139ـ 148. أحمد مرشد: طيبة وذكريات الأحبة 2/ 57ـ 63

[102] زيدان : ذكريات العهود الثلاثة ص: 163 بتصرف

[103] وزارة المعارف: المدرسـة الناصرية ص: 28 وناجي الأنصـاري: التعليم في المدينة ص: 397

[104] قارن وزارة المعارف: المدرسة الناصرية ص: 38 والأنصاري : التعليم في المدينة ص:397 وأحمد مرشد: طيبة وذكريات الأحبة 2/63

[105] محمود الحمصي؛ تلقى علومه في الشام ونبغ في الرياضيات، وعندما تولى الشيخ كامل القصاب مديرية المعارف بمكة عرف الشيخ فاستقدمه من سوريا وأسند إليه إدارة المدرسة الناصرية، فظهرت مواهبه في إدارته الحكيمة، واستمر مديراً لها حتى عام 1350هـ حيث استقال وعاد إلى سوريا. وزارة المعارف: المدرسة الناصرية ص: 39. والبليهشي: مدرسة طيبة الثانوية ص: 576.

[106] هو أحمد بن مصطفى بن محمد بن صقر، ولد في المدينة 1300هـ، حفظ القرآن الكريم، والتحق بالمسجد النبوي فتعلم العلوم الدينية والعربية، ثم تصدر للتدريس في المسجد النبوي ودرّس في المدرسة الناصرية، ثم عيّن معاوناً لمديرها محمود الحمصي، وفي عام 1350هـ عيّن مكان الشيخ محمود الحمصي، وضمت إليه معتمدية المعارف وظل يشغل هذا المنصب حتى توفي سنة 1360هـ عن ستين سنة. كتبي: أعلام من أرض النبوة 2/ 57ـ60. وزارة المعارف: المدرسة الناصرية ص:40.

[107] الأنصاري: التعليم في المدينة ص: 397، 398.

[108] ابن دهيش: التعليم الحكومي ص:40.

[109] محمد سعيد بن يحيى دفتردار، ولد في المدينة عام 1322هـ وتلقى تعليمه الأول بها ثم رحل إلى دمشق فبيروت ثم الأزهر حيث حصل على العالمية منه عام 1359هـ ثم رجع إلى المدينة، فعمل معتمداً لمديرية المعارف وفي الوقت نفسه مديراً لثانوية طيبة. توفي بالمدينة سنة 1392هـ. سلم: موسوعة الأدباء والكتاب السعوديين؛ 1/ 361. ومعجم الأدباء والكتاب السعوديين؛ 1/ 121،122. والبليهشي: مدرسة طيبة الثانوية ص: 112.

[110] الأنصاري: التعليم في المدينة ص:398. ومرشد: طيبة وذكريات الأحبة 1/ 85.

[111] عبد العزيز بن محمد الربيع، ولد بالمدينة في 3/7/ 1345هـ، تلقى تعليمه الابتدائي في المدينة ثم في المعهد السعودي بمكة وفي مدرسة تحضير البعثات، ثم واصل تعليمه الجامعي في مصر، وعاد إلى المدينة فتنقل بين وظائف حكومية متعددة، له مؤلفات كثيرة ومشاركات أدبية، ترك مكتبة ضخمة تحتوي على نفائس الكتب المخطوطة والمطبوعة تقدر بأكثر من ثلاثين ألف كتاب. توفي رحمه الله بالمدينة في 29/ 3/ 1402هـ. سلم: موسوعة الأدباء والكتاب السعوديين؛ 1/ 386،387. والأنصاري: التعليم في المدينة ص: 423ـ 426. والبليهشي: مدرسة طيبة الثانوية ص: 580،581.

[112] سلم: المدينة في القرن الرابع عشر، ص: 108، 109.

[113] محمد مصطفى زيدان: التعليم الابتدائي بالمملكة العربية السعودية ص:51 بتصرف.

[114] انظر أهداف التعليم الابتدائي؛ الجوادي: تطور التعليم، التعليم الابتدائي ص:119، 159،160. وابن دهيش: التعليم الحكومي ص:45.

[115] الأميرية: مصطلح يطلق في أوائل عهد مديرية المعارف على جميع المدارس التي تشكلها المديرية سواء كانت تحضيرية أو ابتدائية أو ثانوية أو عالية، ثم أصبح يطلق على المرحلة الابتدائية من سنة 1358 إلى سنة 1361هـ حيث تقرر أن تسمى المدارس الأميرية بالمدارس الابتدائية. أبو راس: الملك عبد العزيز والتعليم ص:272. وآل الشيخ: لمحات عن التعليم ص:27،28.

[116] ابن دهيش: التعليم الحكومي ص:46 .

[117] عثمان حافظ؛ صور وذكريات عن المدينة ص:166. والشامخ: التعليم في مكة والمدينة ص:74.

[118] عبد العزيز آل الشيخ: لمحات عن التعليم وبداياته ص:25. والمقصود بالعهد الشريفي الفترة التي دخلت فيها المدينة تحت حكم الهاشميين من 17 رجب سنة 1337 وحتى يوم السبت 19 جمادى الأولى عام 1344 عندما استلمها الأمير محمد بن عبد العزيز نيابة عن أبيه الملك عبد العزيز – يرحمه الله – راجع الخياري؛ أمراء المدينة وحكامها من عهد النبوة وحتى اليوم ص:20. وعبدالباسط بدر؛ التاريخ الشامل ص:161.

[119] الفوزان؛ إقليم الحجاز وعوامل نهضته الحديثة ص:292.

[120] عبد العزيز آل الشيخ؛ لمحات عن التعليم وبداياته ص:25.

[121] ابن دهيش: التعليم الحكومي ص: 46،49. هناك فرق بين هذه المرحلة والمدرسة القروية الابتدائية والتي صدر لها نظام ومناهج سنة 1364 وفتحت في القرى والمدن الصغيرة التي لا تحتوي على عدد كبير من الطلاب، وقد استمر العمل بنظام هذه المدرسة حتى سنة 1374هـ. انظر تفاصيل هذا النظام ومناهج تعليمه؛ أبو راس: الملك عبد العزيز والتعليم ص:280،281. والجوادي وعزت: تطور التعليم، التعليم الابتدائي ص:275. والسلوم: الإدارة التعليمية 2/75ـ81.

[122] الجوادي وعزت: تطور التعليم، التعليم الابتدائي ص:116.

[123] هو العريف محمد بن سالم الجزائري، العقبي، عمل مدرساً بالمدرسة الراقية في عهد الأشراف، وكان قَيِّماً على بيت العزيز بن الوزير ومحافظاً على مكتبته الكبيرة. زيدان: ذكريات العهود الثلاثة ص:41،163.

[124] الجوادي وعزت: تطور التعليم، التعليم الابتدائي ص:117 بتصرف.

[125] مرشد: طيبة وذكريات الأحبة (1/145). بتصرف

[126] المغامسي: نبذة مختصرة حول المدرسة المنصورية (مخطوط) زودني به المؤلف وصل حامد المغامسي مدير المدرسة الآن.

[127] الجوادي وعزت: تطور التعليم، التعليم الابتدائي ص:386.

[128] هو أحمد علي أسد الله ولد بالهند سنة 1325هـ ونشأ وتعلم بمكة، وزاول أعمالاً مختلفة في حقل التعليم والمعارف، كان آخرها مستشاراً فنياً للتعليم الجامعي بمكة. مجلة المنهل، رجب 1386هـ، ص:798.

[129] تولى الأستاذ ماجد عشقي إدارة هذه المدرسة منذ تأسيسها عام 1344هـ واستمر في إدارتها التي تحول مسماها إلى المدرسة المنصورية حتى عام 1364هـ. أحمد مرشد : طيبة وذكريات الأحبة (2/70)، والأستاذ ماجد يرحمه الله من مواليد المدينة المنورة عام 1301هـ حفظ القرآن في سن مبكرة ، ودرس في المسجد النبوي على يد كبار العلماء والحفاظ، ثم درس في مدرسة العلوم الشرعية...تولى إدارة المدرسة التحضيرية المنصورية ثم عيّن مديراً لمدرسة النجاح من سنة 1368 إلى 1381 حيث انتقل إلى إدارة التعليم وكان عضو الهيئة الفنية بها حتى وفاته في شهر شعبان سنة 1384 ودفن بالبقيع. أحمد مرشد: طيبة وذكريات الأحبة (2/79ـ75)، والبليهشي: ثانوية طيبة ص:590.

[130] أسد الله: ذكريات ص:64.

[131] هذا مقرها الثالث وهو مبنى كان مطلاًّ على مدخل حوش الأشراف وعلى سوق الصبّاغة. وهو الذي أشار إليه الأستاذ محمد الطيب إدريس يرحمه الله، والدكتور عبد العز محمد سعيد مدرس. انظر: وزارة المعارف: المدرسة الناصرية ص:278، وأحمد مرشد: طيبة (3/179).

[132] لم أجد له ترجمة.

[133] حوش الأشراف: يقع في بداية درب الجنائز من جهة المناخة، وله مدخل واحد يفضي مباشرة إلى المناخة، وقد تميزت المدينة بنظام الأحواش منذ القرن العاشر عندما اضطر سكانها إلى الامتداد خارج السور وظهرت الحاجة إلى نظام عمراني يوفر الحماية للسكان، ويتكون تركيب الحوش من مجموعة من المساكن تحيط بباحة مفتوحة يمكن التحكم فيها عن طريق بوابة. سلم: المدينة المنورة في القرن الرابع عشر ص:195،192 بتصرف.

[134] المغامسي: نبذة مختصرة حول المدرسة المنصورية ص:1.

[135] سوق الصباغة هو المكان المخصص لتلوين الأقمشة والثياب والصوف، والخيوط الصوفية منها أو القطنية. ياسين الخياري: صورة من الحياة الاجتماعية بالمدينة ص:209 بتصرف. وقد أشار الأستاذ محمد الطيب إدريس إلى المدرسة وهي في هذا المقر في الندوة التي عقدت بمناسبة مرور خمسين عاماً على إنشاء المدرسة الناصرية. وزارة المعارف: المدرسة الناصرية ص:278.

[136] مرشد: طيبة 1/148،214.

[137] انظر الجوادي وعزت: تطور التعليم، التعليم الابتدائي ص:118،123

[138] لم أجد له ترجمة.

[139] هو الشيخ محمد إبراهيم الكتامي ولد في المنوفية بمصر عام 1304هـ، حفظ القرآن وتعلم في الأزهر ثم رحل إلى مكة ودرس بها ثم إلى المدينة ودرس في المدرسة الزيدية في عهد الأشراف، وعند دخول العهد السعودي ارتبط عمله بالقسم التحضيري في المدرسة الابتدائية الأميرية وظل يعمل بها إلى أن توفي عام 1360هـ رحمه الله. أحمد مرشد: طيبة وذكريات الأحبة2/ 81ـ86، وزارة المعارف: المدرسة الناصرية ص:61.

[140] الجوادي وعزت: تطور التعليم، التعليم الابتدائي ص:196 بتصرف.

[141] لم أجد له ترجمة.

[142] الجوادي وعزت: تطور التعليم، التعليم الابتدائي ص:195،333 بتصرف.

[143] لم أجد له ترجمة. لكن يظهر من سجل رواتب المعتمدية سنة 1351هـ أنه كان مديراً لمدرسة باب الشامي سنة 1351هـ. كتاب المدرسة الناصرية ص:197.

[144] الجوادي وعزت: تطور التعليم، التعليم الابتدائي ص:146،195،333 بتصرف.

[145] المصدر السابق ص: 146،333، هذا ما تيسر لي جمعه من مادة عن المدارس التحضيرية. ولم أجد في إدارة التعليم بالمدينة ما يثري البحث ويعطيه حقه في هذا الجانب.

[146] الجوادي وعزت: تطور التعليم، التعليم الابتدائي ص:118.

[147] باب المجيدي: كان يقع في شمال سور المدينة ، جدده السلطان عبد المجيد خان لما شرع في بناء الحرم سنة 1277هـ. الجاسر: رسائل في تاريخ المدينة (وصف المدينة المنورة في سنة 1303 لعلي موسى) ص:7. ولم يعد للسور اليوم أثر للأمن الذي نعيشه، أما الأبواب التي كانت فيه فقد أصبحت تطلق على أحياء أنشئت مكان تلك الأبواب. البليهشي: المدينة اليوم ص:35.

[148] مرشد: طيبة وذكريات الأحبة 1/145،146.

[149] الحقيل: التعليم الابتدائي في المملكة ص: 44،47 بتصرف.

[150] الشامخ: التعليم في مكة والمدينة آخر العهد العثماني ص74 نقلاً من تقرير عن ماضي التعليم في المدينـة المنورة (محفوظ في مكتبة الوثائق التربوية بوزارة المعارف في الرياض) من إعداد الأستاذ عثمان حافظ الذي تلقى المراحل الأولى من تعليمه بالمدينة في العهد العثماني.

[151] نسبة إلى والي الحجاز: (رشدي بك). أو إلى (محمد رشاد) الذي ولي السلطة في تركيا بعد عبد الحميد. الجاسر: رسائل في تاريخ المدينة ص:7، والفوزان: إقليم الحجاز ص:281.

[152] عثمان حافظ: صور وذكريات عن المدينة ص:172. والأنصاري: التعليم في المدينة ص:351.

[153] نسبة إلى سمو الأمير ناصر بن عبد العزيز، ولد سنة 1337هـ وهو أول من تولى إمارة الرياض بعد دخول الحجاز. ذكر لي هذه النسبة الأستاذ بندر شيخ مديرها السابق. ومدير مدرسة الفقهاء السبعة حالياً.

[154] زيدان: ذكريات العهود الثلاثة، ص:162. والمناصع: المواضع التي تتخلى فيها النساء لبول ولحاجة، والواحد منصع، ويقع شمال بقيع الغرقد. شراب: المعالم الأثيرة؛ ص: 279.

[155] الفوزان: إقليم الحجاز وعوامل نهضته الحديثة ص:292.‏

[156] زيدان: ذكريات العهود الثلاثة ص: 44، 45، 163 بتصرف.

[157] الجوادي وعزت: تطور التعليم، التعليم الابتدائي ص: 91،92.

[158] ولد في دمشق في 2/9/1311هـ، في أسرة دمشقية عريقة، ونشأ في حجر والده، وتعلم بها، رحل إلى مكة سنة 1345هـ حيث شارك في مؤتمر العالم الإسلامي الذي دعي إلى عقده بمكة، ثم استبقاه الملك عبد العزيز في مكة ليشرف على المعهد العلمي السعودي فبقي مدة خمس سنوات قلده الملك خلالها مناصب قضائية وعلمية، ثم عاد إلى دمشق سنة 1350هـ فعمل خطيباً ومدرساً في بعض مدارسها، وفي عام 1363هـ وفد إلى الطائف بطلب من الملك عبد العزيز حيث تولى إدارة مدرسة دار التوحيد السعودية وأقام مدة ثلاث سنوات، ثم عاد مرة أخرى إلى دمشق مدرساً في جامعتها سنة 1367هـ حتى عام 1374هـ حيث أحيل على التقاعد... توفي بدمشق يوم السبت30/5/1396هـ. انظر الخطيب: محمد بهجة البيطار حياته وآثاره ص:12ـ17.

[159] البيطار : الرحلة النجدية الحجازية (ص:37)

[160] الفوزان: إقليم الحجاز وعوامل نهضته الحديثة ص:292.

[161] ناجي الأنصاري: التعليم في المدينة ص:463.

[162] السلوم: تاريخ الحركة التعليمية 2/68 بتصرف.

[163] أذكر منهم على سبيل المثال: معالي السيد عمر السقاف وزير الدولة للشئون الخارجية وعضو مجلس الوزراء سابقاً. ومعالي الدكتور رضا عبيد مدير جامعة الملك عبد العزيز وعضو مجلس الشورى سابقاً. ومعالي الأستاذ عبد العزيز الحصين أمين المدينة حالياً. وزارة المعارف: المدرسة الناصرية ص:137، 162،169.

[164] لم أتمكن من تحديد تأريخ دقيق لبنائه.

[165] انظر وزارة المعارف: المدرسة الناصرية ص:276 والجوادي وعزت: تطور التعليم، التعليم الابتدائي ص:221.

[166] هو أمين بن صالح مرشد ولد بالمدينة عام 1333هـ حمل الشهادة الابتدائية عام 1350هـ من الناصرية، وعين مدرساً في التحضيرية الثانية سنة 1353هـ ثم عين مساعداً للمدرسة التحضيرية الأولى عام 1357هـ ثم مديراً للمنصورية عام 1370هـ ثم عين مساعداً لمدير المعهد العلمي السعودي عام 1371هـ وعين مديراً للناصرية عام 1374ـ 1381، انتقل إلى التفتيش في إدارة التعليم عام 1381هـ... ثم أصبح محامياً لإدارة التعليم، وأحيل إلى التقاعد في رجب عام 1393هـ. الحيدري: التعليم الأهلي ص:410، مرشد: طيبة وذكريات الأحبة 1/207ـ215.

[167] مرشد: طيبة 1/214.

[168] وزارة المعارف: المدرسة الناصرية 13، وناجي الأنصاري: التعليم في المدينة ص:461 بتصرف.

[169] مرشد: طيبة 1/214.

[170] أسد الله: ذكريات ص:64،65.

[171] لم أجد له ترجمة.

[172] أحمد إبراهيم عيسى: الحجاز في عام 1356هـ ص:183، 180.

[173] راجع نص المادة التاسعة والثلاثين من الفصل الثامن من نظام مديرية المعارف ، المنشور في جريدة أم القرى (عدد:693) في يوم الجمعة 17 محرم سنة 1357هـ.

[174] انظر أحمد إبراهيم عيسى: الحجاز في عام 1356هـ ص:121، 125، 128.

[175] انظر وزارة المعارف: المدرسة الناصرية ص:13،16.

[176] هو الشيخ محمد سالم الحجيلي المروحي السلمي الحربي نسباً، الحنبلي مذهباً، ولد عام 1327هـ، دَرَس في المدرسة العبدلية بباب الشامي أيام الأشراف، وتخرج في المدرسة الراقية سنة 1342هـ في عهد الأشراف أيضاً، وتعين في مطلع العهد السعودي سنة 1344هـ كاتباً، وكان ينوب عن الشيخ عبد القادر شلبي المشرف على المدرسة في التوقيع عنه.=

=ويظهر من بيانـات مرتبات معلمي وموظفي المدرسة الابتدائية أنه كان معاوناً من عام 1347 إلى عام 1350… وفي عام 1357 عين أميناً لصندوق مالية المدينة ثم مديراً للمالية عام 1367 ثم مديراً لمؤسسة النقد بالمدينـة عام 1373، وفي عام 1378 أحيل إلى التقاعد، وتوفي عام 1404هـ. وزارة المعارف: المدرسة الناصرية ص:60، وزيدان: ذكريات العهود الثلاثة ص:45، والجوادي وعزت: تطور التعليم، التعليم الابتدائي ص:195ـ204، والبليهشي: مدرسة طيبة ص:592.

[177] وزارة المعارف: المدرسة الناصرية ص:39.

[178] هو محمد بن محمد عبد الكريم سناري ولد في السودان عام 1325هـ وتعلم بالأزهر، ثم رحل إلى مكة ودرس بالقسم العالي من المدرسة الصولتية ونال شهادتها العالية عام 1347هـ وفي عام 1353 انتقل إلى المدينة مدرساً في المدرسة الأميرية الابتدائية ثم وكيلاً لمعتمد المعارف، ثم مديراً للمدرسة الناصرية عام 1361 ثم تولى عام 1370 إدارة المعهد العلمي السعودي ومعهد المعلمين، وبعد إلغاء المعاهد العلمية استمر مديراً لمعهد المعلمين إلى أن أحيل إلى التقاعد. وزارة المعارف: المدرسة الناصرية ص:14، والبليهشي: مدرسة طيبة ص:591.

[179] عبد الفتاح خليل كردي درس بالمدرسة الناصرية وتخرج منها والتحق بمدرسة تحضير البعثات، عين مدرساً بمدرسة النجاح ثم وكيلاً للمدرسة الناصرية ثم مديراً لها عام 1370هـ ثم رفع مدرساًبثانوية طيبة ثم مديراً لمكتب رئاسة العين الزرقاء، ثم انتقل إلى إدارة الجوازات، توفي عام 1382هـ. وزارة المعارف: المدرسة الناصرية ص:43.

[180] انظر الإحصاء الرسمي للمدرسة: وزارة المعارف: المدرسة الناصرية ص:178.

[181] الجوادي وعزت: تطور التعليم، التعليم الابتدائي ص:123.

[182] وزارة المعارف: المدرسة الناصرية ص:183.

[183] راجع ص: 41 من البحث.

[184] ولد سمو الأمير منصور عام 1338هـ في الرياض، وتعلم وولي إدارة القصر الملكي فيها ثم عينه والده أول وزير للدفاع بالمملكة العربية السعودية، فكان آية في النشاط والدأب على العمل، مرض وأرسل إلى باريس للعلاج فتوفي بها ونقل إلى الحجاز فدفن بمكة عام 1370هـ. الزركلي: الأعلام 7/301.

[185] المغامسي: نبذة مختصرة حول المدرسة المنصورية (مخطوط) ص:1،5.

[186] شلبي: تاريخ التعليم في المملكة ص:138 بتصرف.

[187] مرشد: طيبة 1/149 نقلاً عن الأستاذ وصل المغامسي.

[188] سوق القماشة: كان يمتد من باب المصري إلى باب السلام من جهة الغرب من المسجد النبوي، يسوق فيه القماش وأصناف أخرى كالعطورات والمصنوعات الفضية، وقد أزيل هذا السوق بكامله على أثر الحريق الذي حصل في يوم 18 رجب 1397هـ. سلم: المدينة المنورة في القرن الرابع عشر الهجري ص:152، وياسين الخياري : صور من الحياة الاجتماعية بالمدينة ص:33.

[189] لم أجد لها ترجمة.

[190] كانت تقع في بداية شارع العنبرية على يمين المتجه من مسجد الغمامة نحو الغرب، الخريصي: شارع العنبرية ص:23.

[191] العنبرية شارع رئيسي للداخل للمدينة من الناحية الغربية يحتوي على العديد من العمائر العائدة إلى بعض البيوتات بالمدينة مثل منازل آل الترجمان وآل الخريجي وآل السقاف... ياسين الخياري: صور من الحياة الاجتماعية بالمدينة ص:39.

[192] هذا الرباط أنشأه (بهرام آغا) أحد أغوات السرايا السلطانية في العهد العثماني يحوي مسجداً ومدرسة لسكن طلبة العلم الفقراء المجاورين بالمدينة، وكان فيه كُتّاب لتعليم القرآن الكريم، ثم شغلته المدرسة المنصورية، وكانت تشرف على المسجد حيث إن مدخله من داخل المدرسة، وقد أعيد بناء المسجد عام 1387هـ ثم أزيل الرباط بكامله في توسعة خادم الحرمين الشريفين للحرم النبوي.

أحمد الخياري: تاريخ المدينة ص:162، والبليهشي: المدينة اليوم ص:77.

[193] كان حمزة غوث علماً بارزاً في تاريخ المدينة فقد تولى وظيفة المحتسب، ورئاسة بلدية المدينة في عهد الأتراك... وعينه الملك عبد العزيز في الأسبوع الأول من رمضان عام 1344هـ معاوناً لأميرها إبراهيم السبهان، وكان عضواً في المجلس الأهلي الذي أمر بتأسيسه وانتخاب أعضائه الملك عبد العزيز - يرحمه الله - عندما دانت مناطق الحجاز لحكمه. انظر: علي حافظ: فصول من تاريخ المدينة ص:350، وعبد الباسط بدر: التاريخ الشامل 3/166،207.

[194] المغامسي : نبذة مختصرة حول المدرسة المنصورية (مخطوط) (ص: 6)

[195] هو صالح محمد محمد كمال الدين الإخميمي، ولد بالمدينة سنة 1332هـ حفظ القرآن في صغره، وتخرج في المدرسة الأميرية عام 1349هـ، عمل في المسيجيد في مكتب السفريات مدة بسيطة عاد بعدها إلى المدينة وعمل فيها مدرساً في التحضيرية الأولى (المنصورية) ثم في الأميرية (الناصرية) ثم أعيد مدرساً في المنصورية، ثم نقل معاوناً إلى الثانوية، وفي عام 1374هـ عمل مفتشاً بإدارة التعليم وعين رئيساً لقسم التفتيش الإداري، إلى أن تقاعد عام 1393هـ. وتوفي - يرحمه الله - في 8/8/1415هـ . أحمد مرشد: طيبة2/ 268، ووزارة المعارف: المدرسة الناصرية (ص: 71)

[196] هو عبد الحميد إبراهيم علي داود السناري، ولد عام 1340هـ حفظ القرآن الكريم وتخرج في مدرسة العلوم الشرعية وواصل دراسته في القسم العالي بها مع الدراسة في المسجد النبوي على يد الشيخ محمد الطيب الأنصاري. عين مدرساً في مدرسة النجاح ثم وكيلاً للناصرية فمديراً للمنصورية فوكيلاً للمعهد العلمي السعودي، ثم موجهاً للمواد الدينية في منطقة المدينة من عام 1382 حتى تقاعد في 1/ 7/ 1405هـ، وتوفي في حادث سير عصر الأربعاء17/ 6/ 1406هـ، البليهشي: ثانوية طيبة (ص: 584، 585) وزارة المعارف: المدرسة الناصرية (ص: 79)

[197] هو الأستاذ عمر عادل حافظ إبراهيم ذوالفقار، ولد بديار بكر في تركيا في عام 1316هـ، وتلقى تعليمه في بلده، والتحق بإحدى المدارس العسكرية باستانبول. حج وزار المدينة ورجع إلى تركيا، ثم هاجر إلى المدينة عام 1347هـ فعمل مدرساً في مدرسة العلوم الشرعية حتى عام 1353هـ حيث أنشأ مدرسة النجاح وبقي مديراً لها إلى عام 1359هـ ثم تنقل في أعمال كثيرة، حتى أحيل إلى التقاعد في المحرم عام 1382هـ ثم عين إماماً لمسجد البساطية . أحمد مرشد: طيبة (2/142ـ 149) والبليهشي: ثانوية طيبة (ص: 578)

[198] عمر عادل : الإيضاح لملخص أعمال مدرسة النجاح (ص:5) وأحمد مرشد: طيبة (2/ 143) والزليبانـي: مدرسة النجاح النموذجية، وستون عاماً من العطاء (مخطوط لدى المؤلف) (ص:37)

[199] عمر عادل: الإيضاح (ص:3)

[200] المصدر نفسه (ص: 6)

[201] مرشد: طيبة (2/144) بتصرف.

[202] وصف الشيخ محمد حميدة هذا المقر، فقال: يقع بيت أسعد في حوش العينية، وهذا الحوش مدخله من شارع العينية قبل جريدة المدينة وأنت متجه من الحرم إلى المناخة. أحمد مرشد: طيبة3/ 210 بتصرف.

[203] لم أجد له ترجمة.

[204] مرشد: طيبة 2/145، 3/210.

[205] لم أجد له ترجمة.

[206] شارع الساحة: كان من أكبر الشوارع المتميزة بالعمارات الحجرية المنحوتة والضخمة العائدة لأكبر العوائل مثل آل الصافي وآل أسعد وآل هاشم... ياسين الخياري: صور من الحياة الاجتماعية بالمدينة ص:55.

[207] لعله علي بن محمد الذهبي، توفي قبل ولادة ابنه محمد سنة 1334هـ بأربعين يوماً، وكان لآل الذهبي علي ومحمد العديد من الأراضي والمنازل في منطقة حول بستان الذهبي المعروف لدى أهل المدينة بجانب بستان الفيروزية. مرشد: طيبة 2/308.

[208] أزيلت هذه المواقع في التوسعة الثالثة للمسجد النبوي. ناجي الأنصاري : التعليم في المدينة ص:451.

[209] هذا المبنى هو المقر الوحيد للمدرسة الذي ما يزال موجوداً حتى الآن 1418هـ في أول طريق سيد الشهداء جوار إدارة الحج، وقد عاينته وهو مخصص لنزول الزائرين والحجاج.

[210] الزليبانـي: مطوية بعنوان مدرسة النجاح في سطور. وناجي الأنصاري: التعليم في المدينة ص:451.

[211] عمر عادل: الإيضاح لملخص أعمال مدرسة النجاح ص:6،15. والحيدري: التعليم الأهلي في المدينة ص:182.

[212] شلبي: تاريخ التعليم في المملكة ص:123.

[213] أحمد عيسى: الحجاز عام 1356هـ ص: 118،119، 180.

[214] كان من وجهاء وأعيان المدينة، خرج في وفدها لاستقبال الملك عبد العزيز عام 1346هـ وعين عضواً في اللجنة التي شكلها وكيل أمير المدينة الأمير عبدالله بن سعد السديري... انظر: عبد الباسط بدر: التاريخ الشامل 3/205،227.

[215] عمر عادل: الإيضاح لملخص أعمال مدرسة النجاح ص:14.

[216] انظر: الحيدري: التعليم الأهلي في المدينة ص: 191،192.

[217] انظر الحيدري: التعليم الأهلي في المدينة ص:184ـ190.

[218] لم أجد له ترجمة.

[219] هو عبدالغني بن عثمان مشرف، ولد بالمدينة في رمضان سنة 1303هـ حفظ القرآن الكريم وتعلم في المسجد النبوي. عمل مدرساً في مدرسة ينبع، وعينه الملك عبد العزيز قاضياً هناك، وفي عام 1358هـ عاد إلى المدينة ودرّس بمدرسة النجاح مجاناً ثم تولى إدارتها. وعمل بعد ذلك محامياً لإدارة أوقاف المدينة. وفي عام 1365هـ عين قاضياً لمحكمة ضبا حتى أحيل إلى التقاعد عام 1388هـ ثم عاد إلى المدينة وتوفي بها في رمضان سنة 1397هـ. أحمد مرشد: طيبة 2/76ـ79، وأنس الكتبي: أعلام من أرض النبوة 2/127ـ130.


 العدد 109 - تابع لجهود الملك عبد العزيز في نشر التعليم العام بالمدينة النبوية

تابع لجهود الملك عبد العزيز في نشر التعليم العام بالمدينة النبوية

2 ـ ذكر الأستاذ أحمد بشناق ( أنه عُيّن مديراً لمدرسة النجاح الابتدائية عام 1360هـ وكانت في مبناها في شارع العينية على يمين المتجه من باب السلام إلى المناخة) [1] .

3 ـ الشيخ عبد الغني مشرف تولى إدارتها عام 1360هـ.

4 ـ الشيخ ضياء الدين [2] رجب مديراً إلى عام 1360هـ.

5 ـ الشيخ ماجد أنور عشقي. مديراً من عام 1364هـ إلى عام 1378هـ [3] . ثم تتابع على إدارتها عدد من المديرين الأفاضل قادوا المدرسة بكل حكمة وسداد رأي وأثروا تاريخها العريق بخبراتهم الواسعة.

وقد كان الإقبال شديداً من أهالي المدينة على تسجيل أبنائهم في هذه المدرسة لمستواها التعليمي الجيد، وللدعم والتشجيع الذي يلقاه الطلاب من المدرسة، ولمزاولتها النشاطات غير المنهجية مثل الحفلات الثقافية والرحلات، وقد بلغ عدد طلابها عام 1358هـ (250) طالباً وهو عدد كبير في تلك الفترة وفي مدرسة أهلية لم يتجاوز عمرها أربع سنوات [4] .

وزارها في عام 1359هـ وفد جمعية الهداية الإسلامية بدمشق برئاسة محمود [5] ياسين ، فأقامت المدرسة احتفالاً كبيراً لهم يوم الاثنين 5 ربيع الثانـي 1359هـ تخلله عدد من الفقرات كان آخرها كلمة رئيس الجمعية، ختمها بدعوة الحضور إلى التضامن مع المدرسة وتقديم المساعدات لها فأخذ القوم في التبرع وخرجوا مودعين بأكثر مما استقبلوا من حفاوة واحترام [6] .

4 ـ مدرسة أبي بن كعب لتحفيظ القرآن الكريم:

تعتبر هذه المدرسة امتداداً لمدرسة القراءات السعودية التي أسسها الشيخ أحمد [7] ياسين الخياري عام 1367هـ [8] كأول مدرسة تُعنى بكتاب الله الكريم.

وكانت بدايـة تأسيسها فصول ملحقـة بثانويـة طيبة بدار الخزينة [9] جوار المسجد النبوي [10] . ويبدو أنها نُقلت بعد ذلك إلى مقرها الثاني بحوش الجمال [11] بالساحة، ثم نُقلت إلى جوار مسجد علي بن أبي طالب رضي الله عنه وظلت بمقرها هذا حتى عام 1377هـ حيث نُقلت إلى مبنى مستأجر بباب الشامي [12] . كان المبنى كبيراً، وكانت مدرسة النجاح تقابل هذا المبنى وفيها ازدحام كبير، فتم نقل ستة فصول بمدرسيها إلى مدرسة القراءات، وسميت القسم الابتدائي وكان ذلك عام 1378هـ وتعتبر هذه الفصول نواة مدرسة عبد الله بن رواحة الابتدائية والتي انفصلت أخيراً في مبنى مستقل لها في عام 1388هـ [13] ، وأصبح طلابها يدرسون على نظام التعليم العام، وبقي الطلاب الذين يدرسون على نظام القراءات [14] في مدرسة تأسست لهذا الغرض وهي مدرسة (أبي بن كعب لتحفيظ القرآن الكريم) والتي تعتبر امتداداً لمدرسة القراءات السعودية.

ثم نُقلت مدرسة أبي بن كعب لتحفيظ القرآن الكريم إلى (بضاعة) [15] وأصبحت في مقرها هذا تضم المراحل الثلاث الابتدائية والمتوسطة والثانوية. ثم إلى مبنى مستأجر في الحرة الشرقية، ثم إلى مبنى آخر في طريق المطار النازل جوار مؤسسة النقد العربي السعودي.

ولما زاد عدد الطلاب في كل مرحلة، تم فصل المرحلة الابتدائية ونقلت إلى مقر وقف المدرسة الكشميرية بحي النصر وذلك في عام 1408هـ [16] . وفي عام 1413هـ نُقلت إلى مبناها الحكومي الحالي الواقع على طريق عثمان بن عفان رضي الله عنه ( العيون سابقاً) بحي النصر [17] .

كان الشيخ أحمد ياسين الخياري أول مدير لها وقد استمر حتى عام 1380هـ [18] خلفه عدد من المشايخ والأساتذة التربويين الذي بذلوا جهوداً موفقة في سبيل تحقيق أهدافها السامية، فارتقوا بها في درجات السمو والرفعة حتى وصلت إلى المستوى الذي يليق بمكانتها، وأضحت اليوم صرحاً من صروح العلم والمعرفة التي تُعنى بكتاب الله الكريم في هذه البلاد.

5 ـ المدرسة السعودية الابتدائية بقباء:

أسست عام 1368هـ في مبنى تعود ملكيته للدولة، مساحته (400) متر مربع تقريباً ويتكون من (13) غرفة؛ عشر غرف للدراسة وثلاث غرف للإدارة، يقع جنوب مسجد قباء، وقد أزيل هذا المبنى في مشروع توسعة خادم الحرمين الشريفين لمسجد قباء عام 1405هـ فنُقلت المدرسة إلى مبنى مستأجر في حي العصبة وما زالت فيه إلى الآن.

وكانت الدراسة فيها حين افتتاحها وفق نظام ومنهج المدارس القروية [19] الصادر عام 1364هـ الخاص بالقرى والمدن الصغيرة التي لا تحتوي على عدد كبير من الطلاب، لأن منطقة قباء حينذاك تعد ضاحية من ضواحي المدينة، أما الآن فإنها متصلة بالمدينة وتعد من أحيائها. وكانت تسمى (المدرسة القروية بقباء) [20] ويبدو أن هذه المدرسة لم تستمر طويلاً على نظام المدارس القروية لأن المادة الثالثة منه نصت ( على أنه إذا وصل عدد طلاب مدرسة قروية إلى ستين طالباً فأكثر تصبح هذه المدرسة ابتدائية ـ بدلاً من قروية ـ ويطبق عليها المنهج الابتدائي، ويكون معلموها بعدد فصولها) [21] . ثم إنه قد تم إلغاء هذا النظام عام 1374هـ ـ وهو عهد وزارة المعارف ـ لزوال دواعيه بعد أن تحسنت أحوال القرى والأرياف وتهيأ لها الكثير من وسائل الراحة، وأصبحت المدارس الابتدائية ابتداءً من العام المذكور خاضعة لمنهج دراسي موحد [22] .

بلغ عدد تلاميذ المدرسة (34) طالباً عند افتتاحها في عام 1368هـ يعلمهم معلم واحد، وتزايد عدد الطلاب في عام 1373هـ ليصبح (134) طالباً في خمسة فصول يعلمهم (4) معلمين وطنيين [23] . وكان مديرها في ذلك العام الأستاذ مصطفى الأماسي [24] - يرحمه الله - ومن المعلمين الأستاذ عبد العزيز إدريس [25] .

6 ـ المدرسة السعودية الابتدائية بالقبلتين: أسست عام 1368هـ. (وكانت مدرسة أهلية على حساب أهل الخير وفق نظام المدارس القروية، وذلك رغبة في تعليم أبناء ضاحية القبلتين. وبدأت الدراسة بعشرة طلاب في مسجد القبلتين، ثم نُقلت في غرفة واحدة بجوار المسجد. وتولى التدريس الأستاذ محمد [26] عكاشة إبراهيم محرم، ويعاونه الأستاذ عبد الرحمن [27] الينبعاوي، واستمر التدريس فيها على هذا النظام حتى عام 1375هـ حيث حُولت إلى نظام ابتدائي مدته ست سنوات دراسة) [28] .

7 ـ المدرسة السعودية الابتدائية بذي الحليفة: أسست عام 1368هـ.

8 ـ مدرسة الحسين بن علي بالعوالي: أسست عام 1369هـ [29] .

9 ـ مدرسة حمزة بن عبد المطلب : أسست عام 1372هـ في مبنى طينيّ قديم تحت مسمى ( مدرسة العيون الابتدائية) ثم نُقلت إلى مبنى مسـتأجر مبني من الإسمنت بجوار مؤسسة الأورفلي حالياً بطريق سيد الشهداء، وسميت (مدرسة أحد الابتدائية بضواحي المدينة) وفي عام 1384 نُقلت إلى مبناها الحكومي الحالي الواقع غرب مقبرة شهداء أحـد وأصبحت تحت مسمى (مدرسة حمزة بن عبد المطلب).

وبلغ عدد طلابـها عام 1373هـ (37) طالباً تزايد في عام 1416هـ ليصبح (542) طالباً، يعلمهم (24) معلماً [30] .

وقد تعاقب على إدارتها عدد من الأساتذة الأفاضل أذكر منهم الأستاذ حسن [31] ياسين محمد قادري الذي تولى إدارتها عام 1374هـ.

10ـ مدرسة صقر الجزيرة: أسست عام 1373هـ.

11ـ المدرسة الفيصلية: أسست عام 1373هـ [32] .

12ـ المدرسة المحمدية: أسست عام 1373هـ في الجزء الجنوبي من حوش منصور [33] ، وتولى إدارتها بعد افتتاحها الأستاذ الفاضل محمد الطيب إدريس، وظل مديراً لها حتى عام 1379هـ. نُقلت المدرسة من مقرها الأول إلى عمارة بين طريقي قباء الطالع والنازل ، ثم نُقلت إلى مبنى مقابل لمقرها الأول على يمين طريق قبـاء النازل، واستقرت أخيراً في مبناها الحكومي في أرض البحر.

وقد بلغ عدد الطلبة الناجحين في الصف الأول الابتدائي عام 1373هـ (20) طالباً والناجحين في الصف الثانـي (9) طلاب، والناجحين في الصف الثالث من العام نفسه (12) طالباً [34] .

جـ/ المرحلة المتوسطة والثانوية:

( كان التعليم المتوسط للبنين حتى عام 1373هـ جزءاً من المرحلة الثانوية التي كانت مدة الدراسة بها ست سنوات، وكان الطلاب يحضرون امتحاناً عاماً لشهادة الكفاءة المتوسطة في نهاية السنة الثالثة، ثم يدرس الناجحون فيها لمدة ثلاث سنوات أخرى هي الرابعة والخامسة والسادسة، ويحصل الناجحون في نهاية السنة السادسة على الشهادة التوجيهية) [35] .

ويأتي هذا المستوى من التعليم حلقة اتصال بين التعليم الابتدائي والتعليم العالي. كما أنه في الوقت نفسه يمثل المصدر الرئيسي الذي يمد التعليم العالي بالطلاب من حملة شهادة المعاهد العلمية والمدارس الثانوية بقسميها العلمي والأدبي. ولذلك يمكن اعتبار التعليم المتوسط والثانوي هو القاعدة الرئيسية التي بُني عليها التعليم العالي المتخصص [36] .

(ولذلك نجد أن جلالة الملك عبد العزيز - يرحمه الله - يهتم بهذه المرحلة التعليمية لأنها امتداد للسلم التعليمي الذي أراد جلالته توفيره لأبناء شعبه، تحقيقاً لأهدافه السامية وهي محاربة الجهل والفقر والمرض) [37] . ففتحت المدارس الثانوية والمعاهد، ووضعت الأنظمة التعليمية ذات الصبغة الإسلامية في ظل إشراف وتخطيط مديرية المعارف العامة.

وفي الصفحات التالية عرض موجز لتأريخ مؤسستين تعليميتين أقامتهما مديرية المعارف لمرحلة ما بعد الابتدائية، وهما: مدرسة طيبة الثانوية، والمعهد العلمي السعودي بالمدينة.

1ـ مدرسة طيبة الثانوية:

كانت مدرسة تحضير البعثات بمكة أول مدرسة ثانوية بالمملكة، وكان لافتتاحها أثره الكبير عند المواطنين في مختلف مناطق المملكة؛ لأن ذلك يعني بداية مرحلة جديدة، وفتح آفاق واسعة أمام خريجي المرحلة الابتدائية الذين يتطلعون إلى مواصلة تعليمهم وخدمة وطنهم وأمتهم.

وبدأ إقبال الطلاب عليها من مناطق المملكة، وكانت المدينة المنورة واحدة من المدن التي توفد خريجي مدارسها إلى مكة، وهم كثيرون إذا ما قورنوا ببقية مدن المملكة الكبيرة في ذلك الوقت، والطالب الملتحق بمدرسة تحضير البعثات عليه أن يتحمل وعثاء السفر ومتاعب ونفقات لا يستطيعها. لذلك بدت فكرة المطالبة بفتح مدرسة ثانوية بالمدينة المنورة، فتقدم بعض أعيان المدينة بموافقة من وكيل الإمـارة الشيخ عبد الله السديري بطلب إلى جلالـة الملك عبد العزيز - يرحمه الله - لافتتاح مدرسة ثانوية في المدينة، فوافق - يرحمه الله - رغم كثرة الصعوبات وقلة الإمكانات، فكان ذلك برهاناً عملياً لاهتمامه بالعلم والمعرفة، وتهيئة أبناء البلاد للاضطلاع بمسؤولياتهم تجاه نهضة بلادهم ورقيها وتقدمها، وإيمانه بما للعلم من قوة وتأثير في صقل مدارك الناس وتغير مفاهيمهم وتوسيع نظرتهم وتطلعاتهم [38] .

وقد خص المدينة المنورة دون غيرها من مدن المملكة الأخرى بهذه المدرسة التي تعتبر الثانوية الأولى في المدينة والثانية على مستوى المملكة لقيمتها ومكانتها في نفسه، ولوجود رجال العلم والمعرفة الأكفاء فيها الذين يمكن الاعتماد عليهم في عملية تأسيس المدرسة وقيامها بواجبها حتى تكون في مستوى مسؤوليتها رغم قلة الإمكانات المادية.

وحين موافقته انتدبت مديرية المعارف الشيخ محمد [39] صادق الكردي في 5 شوال 1362هـ لافتتاح المدرسة، واستأجر غرفتين في دار من دور السنبلية بخارج باب المجيدي بمبلغ قدره ستون ريالاً لأشهر شوال وذي القعدة وذي الحجة من عام 1362هـ، واستعار سبورتين من مدرسة النجاح الابتدائية، وكذلك بعض المقاعد، وانتدب المدرسين من المدرسة الأميرية ومدرسة النجاح كما أحضرت المكاتب والكراسي من المنازل [40] .

وبدأت الدراسة يوم الثلاثاء 12/11/ 1362هـ بفصلين:

1 ـ إعدادي: قُبل به طلاب الشهادة الابتدائية على النظام الجديد. وكان عددهم (33) طالباً.

2 ـ سنة أولى: قُبل بها طلاب الشهادة الابتدائية على النظام القديم. وكان عددهم (18) طالباً [41] .

كان المبنى الذي تشغله في أول سنواتها ضيقاً ولايستوعب الطلاب فجرى استئجار دار أخرى ملاصقة لها مع بداية العام الدراسي 1364هـ واستقرت بها إلى نهاية 1367هـ حيث نُقلت لضيق مبناها إلى جناح خاص من مبنى دار الخزينة الكبيرة التي عمرتها الأوقاف. ومن خلال هذا المبنى الواسع استطاعت المدرسة أن تحقق كثيراً من أهدافها وأن تثبت وجودها في تحقيق رسالتها لطلابها.

وفي شهر شعبان من عام 1371هـ نُقلت المدرسة إلى مبنى مستأجر بباب المجيدي، وكان مبنى ضيقاً لا يتسع لفصولها رغم أنه يحتوي على اثنتي عشرة غرفة، وبقيت بذلك المبنى حتى بداية عام 1375هـ حيث انتقلت إلى مقرها الحالي بباب العنبرية [42] .

(تولى إدارتها عند تأسيسها فضيلة الأستاذ محمد سعيد دفتردار، وكان قد حصل على الشهادة العالية مع إجازة التدريس من الأزهر) [43] . وقد جمع بين إدارة المدرسة ومعتمدية المعارف، واستمر حتى عام 1369هـ حيث تم فصل المعتمدية عن المدرسة واستقل بإدارة المعتمدية، وتولى الأستاذ أحمد بوشناق إدارة المدرسة الثانوية منذ ذلك التاريخ حتى أحيل إلى التقاعد عام 1394هـ [44] .

2ـ المعهد العلمي السعودي بالمدينة المنورة:

كان المعهد العلمي السعودي ثانـي مؤسسة تعليمية في المدينة بعد المرحلة الابتدائية، أسس عام 1369هـ، وكان ملحقاً مع المدرسة الناصرية في باب المجيدي، وفي عام 1371هـ نُقل إلى مبناه في شارع السحيمي بجوار الفيروزية، ثم إلى مبنى مستأجر في الجنان بمنطقة باب المجيدي وذلك في عام 1378هـ وأخيراً نُقل إلى مبنى حكومي في شارع سيد الشهداء عام 1380هـ حيث جرى تصفيته في عام 1380هـ [45] .

وقد أسس على غرار المعهد العلمي السعودي الذي أسس في مستهل عام 1345هـ في مكة المكرمة، وكان الهدف من تأسيسه هو رغبة الدولة في إعداد معلمين متخصصين للتدريس في المدارس الابتدائية التي تزايد عددها في المدن والقرى، وتزويد الدوائر الحكومية بالموظفين المؤهلين [46] .

وكان يقبل بهذا المعهد كل من حصل على شهادة إتمام الدراسة الابتدائية أو ما يعادلها. وتنقسم الدراسة فيه إلى مرحلتين:

1ـ المرحلة الأولى: وتشمل ثلاث سنوات، يدرس الطالب خلالها ألواناً من مواد الثقافة الدينية واللغة العربية والمواد الاجتماعية والرياضيات، وفي نهاية السنة الثالثة يمنح الطالب الناجح شهادة القسم التجهيزي، وسميت فيما بعد (شهادة الكفاءة للمعاهد العلمية).

2ـ المرحلة الثانية: وتشمل السنتين الأخيرتين من المعهد، وتسمى قسم المعلمين الثانوي. يدرس فيها الطالب بجانب المواد المذكورة، التربية وعلم النفس، ومواد فنية أخرى، ويمنح الطالب (شهادة إتمام الدراسة الثانوية للمعاهد العلمية) [47] . وكانت الدراسة في هذا المعهد مجانية، وتصرف الكتب والأدوات المدرسية للطلبة مجاناً، وعلاوة على ذلك فقد كان الطالب يمنح إعانة شهرية قدرها أربعون ريالاً للثلاث سنوات الأولى ، وستون ريالاً للسنتين الأخيرتين [48] . وأول دفعة تخرجت فيه عام 1374هـ وقد تولى إدارته منذ تأسيسه الشيخ محمد عبد الكريم السناري واستمر مديراً له حتى تصفيته عام 1381هـ [49] ، وكان يشمل أيضاً معهد المعلمين [50] .

وكان المعهد العلمي آنذاك مضرب الأمثال في جميع نواحي النشاط والجمعيات المختلفة، تخرج منه العديد من أبناء طيبة الذين خدموا بلادهم ولازالوا في مختلف المجالات وفي أرفع المناصب. وقد كان المعهد يضم أيضاً طلاب علم من مختلف الدول الإسلامية الذين كانوا يبتعثون للدراسة فيه [51] .

ولم يقتصر عمل معتمدية المعارف بالمدينة على الإشراف على المدارس الحكومية بل امتد إلى الإشراف والتوجيه الفني والإداري على الكتاتيب والمدارس الأهلية. واهتمت بتعليم أدلاء الحجاج (المزوِّرين) وإعدادهم لتوجيه الحجاج للزيارة الشرعية.

فكتب مدير المعارف إلى سمو النائب العام لجلالة الملك الأمير فيصل بن عبد العزيز بشأن افتتاح مدرسة أدلاء الحجاج (المزوِّرين) برقم 470 وتاريخ 22/4/1347هـ وبرقم 499 في 25/4/ 1347هـ فصدرت موافقة جلالة الملك عبد العزيز بإنشاء هذه المدرسة على غرار مدرسة المطوِّفين بمكة وذلك لرفع مستوى أدلاء الحجاج المعرفي والسلوكي. وبدأت الدراسة في مقر المدرسة بالمسجد النبوي، وكان وقت الدراسة صباحاً ومساءً طوال أيام الأسبوع ما عدا الخميس مساءً، واشتمل المنهج على دراسة الفقه والتوحيد والأخلاق، وتعليم الأدلاء آداب الزيارة الشرعية وتحذيرهم من البدع. ولكل مادة دراسية منها ثلاث ساعات أسبوعياً، ما عدا الأخلاق ساعتان أسبوعياً. وفي نهاية العام الدراسي يعقد للطلبة امتحان لتقييم مستواهم العلمي [52] .

الخاتمــة

الحمد لله وحده والصلاة والسلام على من لا نبي بعده، وبعد:

فقد أوضح لنا البحث إدراك الملك عبد العزيز يرحمه الله أثر العلم في صياغة الأمة وقوتها وصمودها، وقيمته في رقيها وتقدمها، وآثار الجهل في تفرقها وتصدع بنيانها، فقدّر أهمية العلم واعتبر التعليم من الأولويات التي لا تقبل التأخير. ومنذ أن دخل الحجاز والتعليم يحتل قمة تفكيره، فوضع الأسس الإسلامية والأهداف النبيلة لحركة التعليم وبذل ما لديه من دعم مادي ومعنوي لتنفيذ ذلك. وتحقق في هذا المجال الكثير من آماله وطموحاته رغم قلة إمكاناته حينذاك وكثرة مشاغله الإصلاحية.

وحظيت المدينة النبوية بنصيب وافر من اهتمامه العلمي، فتحقق الكثير مما اختطه ورسمه لنخبة من رجال الفكر والمعرفة بها: ففتحت المدارس في مراحل التعليم التحضيري والابتدائي والثانوي.

بدأت المرحلة الابتدائية بمدرسة واحدة عام 1344هـ وصلت في عام 1373هـ إلى اثنتي عشرة مدرسة، وأسست أول مدرسة ثانوية بالمدينة عام 1362هـ والثانية على مستوى المملكة، وأصبح التعليم مجاناً، والكتب والأدوات المدرسية تقدم لجميع الطلاب وفي مختلف المراحل الدراسية بدون مقابل، وتقدم المكافآت المالية والعينية للطلاب وذلك لتشجيعهم على مواصلة دراستهم وخدمة وطنهم وأمتهم. كل ذلك حققه الملك عبد العزيز من أجل راحة المواطن، ولتسهيل الحياة عليه، وليتعلم ويصبح لبنة صالحة قوية في بناء هذا الكيان الكبير المملكة العربية السعودية.

لا يزال التعليم العام في المدينة في تلك الفترة بحاجة ماسة إلى جهود الباحثين لدراسة تاريخه والكشف عن بعض جوانبه الغامضة، ومن يجري مقارنة مع الدراسات التي تناولت تاريخ التعليم في مكة - مثلاً - يجد الاختلاف واضحاً من حيث كمية وحجم الدراسات التي أنجزت، وبدون شك سيلاحظ أن المدينة المنورة من أقل المناطق التي ركز عليها الباحثون، والأدهى من ذلك إذا حاولنا معرفة تاريخ التعليم لبعض المدارس ضمن منطقة المدينة كمدرسة ذي الحليفة أو مدرسة الحسين بن علي بالعوالي فالمشكلة ستكون أصعب وأكبر من التي قبلها حيث لا نجد دراسات موضوعية من هذا النوع، والسبب الرئيسي يعود إلى عدم توفر المادة العلمية التي توضح ما يراد معرفته وما يحب الباحث أو القارىء إدراكه عن أجزاء مختلفة من تاريخ التعليم في طيبة الطيبة.

وبهذه المناسبة أدعو إدارة التعليم بالمدينة المنورة إلى الاهتمام بهذه الفترة من تاريخ التعليم، وأن تسخر إمكانياتها لتدوينه وإيضاح جميع جوانبه، وأن تخصص قسماً في مكتبة الإدارة ( لتاريخ التعليم في المدينة في عهد مديرية المعارف العامة).

كما أن الباحثين والقراء يتطلعون بكل شوق إلى الموسوعة التعليمية التي تعتزم وزارة المعارف إصدارها بمناسبة الاحتفاء بمرور مائة عام على فتح مدينة الرياض.

وقد أخبرني بعض الأساتذة المكلفين بإعداد ما يخص التعليم في المدينة في هذه الموسوعة أن الموسوعة بصدد الطبع، وسوف تصدر إن شاء الله تعالى في مطلع العام القادم.

[1] مرشد: طيبة 1/236.

[2] هو ضياء الدين حمزة رجب، ولد بالمدينة عام 1335هـ، تلقى العلم على أيدي علمائها في المسجد النبوي، اشتغل بعد تخرجه بالتدريس في المدينة، ثم عمل في تحرير جريدة المدينة، وفي عام 1357هـ عُيّن قاضياً في محكمة العلا، ثم عُيّن مستشاراً قضائياً لأمانة العاصمة فعضواً بمجلس الشورى إلى أن أحيل إلى التقاعد، فعاد إلى الاشتغال بالمحاماة. توفي - يرحمه الله - في 24/2/1396هـ. سلم: موسوعة الأدباء والكتاب السعوديين 1/391، والبليهشي: مدرسة طيبة ص:589.

[3] الزليبانـي: مدرسة النجاح النموذجية (مخطوط) ص:75.

[4] الحيدري: التعليم الأهلي في المدينة ص:196.

[5] هو الشيخ محمود بن أحمد ياسين، فقيه محدث، مشارك في علوم اللغة والأدب، ولد بدمشق سنة 1304هـ وتوفي في ذي الحجة سنة 1367هـ. انظر: الحافظ وأباظة: تاريخ علماء دمشق 2/ 615ـ 617.

[6] محمود ياسين: الرحلة إلى المدينة ص: 152، 154بتصرف.

[7] هو أحمد ياسين أحمد الخياري، ولد بالمدينة عام 1312هـ، حفظ القرآن الكريم وتعمق في دراسة القراءات، وأكمل دراسة الأزهر. تدرج في وظائف حكومية مختلفة كان آخرها مديراً عاماً لمكتبات المدينة، توفي ليلة الأربعاء 17 رجب عام 1380هـ. سلم: موسوعة الأدباء والكتاب السعوديين 1/ 330ـ 332، والبليهشي: مدرسة طيبة ص: 579،580.

[8] ورد في بعض المصادر أن الشيخ أحمد ياسين حصل على إذن ملكي كريم عام 1354هـ بافتتاح مدرسة في المدينة لتجويد القرآن الكريم سميت "التجويد والقراءات"لكنه لم يتبين لي حال هذه المدرسة هل هي نواة مدرسة القراءات السعودية التي تأسست عام 1367هـ أم أنها مدرسة أهلية أخرى، راجع شلبي: تاريخ التعليم في المملكة ص: 123، وآل الشيخ: لمحات عن التعليم ص:68.

[9] قامت إدارة الأوقاف بالمدينة عام 1367هـ تقريباً بتعمير دار الخزينة الكبيرة وعرضتها للإيجار، فاستأجرتها مديرية المعارف العامة بمبلغ (3010) ريال إلى نهاية عام 1367هـ وجعلتها مقراً لبعض مؤسساتها التعليمية في المدينة كمكتب معتمد المعارف وموظفيه، وثانوية طيبة، والمعهد العلمي السعودي، ومعهد أو مدرسة القراءات، والقسم الداخلي لطلبة السنوات النهائية الابتدائية بالملحقات. البليهشي: مدرسة طيبة ص:52،53.

[10] أبو مازن: نبذة تاريخية عن مدرسة أبي بن كعب (مخطوط) لدى المؤلف ص: 1 .

[11] كان هذا الحوش متفرعاً من شارع الساحة وبأوله سقيفة وبعض منازله لها مدخل آخر من حوش أسعد بشارع العينية. ياسين الخياري: صور من الحياة الاجتماعية بالمدينة ص:59.

[12] انظر ناجي الأنصاري: التعليم في المدينة ص:541.

[13] أبو مازن: نبذة تاريخية عن مدرسة أبي بن كعب ص:1.

[14] لم أقف على تفاصيل هذا النظام.

[15] أزيلت هذه المناطق في التوسعة الأخيرة للمسجد النبوي.

[16] ناجي الأنصاري: التعليم في المدينة ص: 542،543.

[17] أبو مازن: نبذة تاريخية عن مدرسة أبي بن كعب ص:2.

[18] ناجي الأنصاري: التعليم في المدينة ص: 541.

[19] يعتبر هذا النظام ومنهجه نموذجاً من نماذج النظم المدرسية التي صدرت في عهد الملك عبد العزيز يرحمه الله، يمثل تجربة فريدة في محاولة نشر التعليم وفتح المدارس في القرى والمدن الصغيرة، وهو النوع الثاني من التعليم الابتدائي في عهد مدير المعارف. انظر تفاصيل هذا النظام أبو راس: الملك عبد العزيز والتعليم ص:280، 281. والسلوم: تاريخ الحركة التعليمية 3/75ـ81.

[20] مقابلة مع مديرها الحالي الأستاذ عبد الله محسن الأحمدي، في 24/7/1418هـ.

[21] السلوم: تاريخ الحركة التعليمية 3/ 75، وأبو راس: الملك عبد العزيز والتعليم ص:281.

[22] آل الشيخ: لمحات عن التعليم وبداياته ص:28.

[23] السجل العام لموظفي وطلاب ومباني المدرسة. ص:1.

[24] لم أجد له ترجمة.

[25] هو الأستاذ عبد العزيز إدريس حسين هاشم، ولد بالشام عام 1335هـ، ونشأ في الساحة عام 1339هـ بعد عودة والده إلى المدينة، تلقى تعليمه في كتّاب العريف محمد ابن سالم ثم في مدرسة العلوم الشرعية ثم التحق بالمدرسـة المنصورية وحفظ القرآن الكريم خلال دراسته، عمل في وظائف مختلفة كان آخرها موظفاً بإدارة تعليم المدينة، وأحيل إلى التقاعد في 1/7/ 1397هـ. مرشد:طيبة 1/ 261ـ263.

[26] لم أجد له ترجمة .

[27] لم أجد له ترجمة .

[28] التميمي: ابتدائية القبلتين.. قصة حياة مثيرة (جريدة المدينة – الاقتصادية – العدد 13101، الأربعاء 15 ذو الحجة 1419هـ) ص20 بتصرف.

[29] ناجي الأنصاري: التعليم في المدينة ص:463، ولم أجد أي مادة علمية مدونة عن المدرستين رغم محاولاتي الجادة للحصول على ذلك.

[30] تقرير عن مدرسة حمزة بن عبد المطلب الابتدائية (مخطوط)، من إعداد مجموعة من المعلمين بالمدرسة ص:1، 4،5.

[31] ولد في المدينة عام 1343هـ، التحق بمدرسة النجاح ثم بالمدرسة الناصرية وتخرج فيها عام 1362هـ، عمل مدرساً في منطقة القنفذة، ثم مدرساً بالمدرسة المنصورية عام 1369هـ، ثم نُقل إلى مدرسة النجاح عام 1371هـ ثم إلى المدرسة الناصرية عام 1372هـ ثم مديراً لمدرسة حمزة بن عبد المطلب عام 1374هـ ثم مديراً للمدرسة الفهدية من عام 1375هـ إلى عام 1389هـ. أحمد مرشد: طيبة 3/142ـ150.

[32] ناجي الأنصاري: التعليم في المدينة ص:463.

[33] يقع جنوب ميدان المناخة، ويفتح مباشرة على المناخة. سلم: المدينة المنورة في القرن الرابع عشر الهجري ص: 195.

[34] مرشد: طيبة 1/ 150ـ156.

[35] السلوم: تاريخ الحركة التعليمية 3/ 111.

[36] ابن دهيش: التعليم الحكومي ص: 63، وشلبي: تاريخ التعليم ص:165 بتصرف.

[37] ابن دهيش: التعليم الحكومي ص: 63.

[38] ينظر البليهشي: مدرسة طيبة الثانوية ص: 40،41، 47.

[39] لم أجد له ترجمة.

[40] انظر ناجي الأنصاري: التعليم في المدينة ص:504، والبليهشي: مدرسة طيبة ص: 46 و47.

[41] ناجي الأنصاري: التعليم في المدينة ص:505.

[42] انظر البليهشي: مدرسة طيبة الثانوية ص: 52، 53.

[43] ابن دهيش: التعليم الحكومي ص:85.

[44] البليهشي: مدرسة طيبة الثانوية ص: 112.

[45] ناجي الأنصاري: التعليم في المدينة ص:522،523.

[46] ابن دهيش : التعليم الحكـومي ص:66، والشثري : الدعوة في عهد الملك عبد العزيز 1/ 457.

[47] السلوم: الإدارة التعليمية 2/ 253، 254، وناجي الأنصاري: التعليم في المدينة ص: 523.

[48] السلوم: الإدارة التعليمية 2/ 254 بتصرف.

[49] ناجي الأنصاري: التعليم في المدينة ص:253، 255.

[50] أسس معهد إعداد المعلمين بالمدينة عام 1373هـ وكان عبارة عن فصول ملحقة بالمعهد العلمي السعودي، وكان شرط القبول فيه الحصول على الشهادة الابتدائية، ومدة الدراسة به ثلاث سنوات يتخرج الطالب بعدها مدرساً بالمرحلة الابتدائية. ينظر ناجي الأنصاري: التعليم في المدينة ص:527 ـ 529.

[51] البليهشي: مدرسية طيبة الثانوية ص:591.

[52] ينظر الجوادي وعزت: تطور التعليم بالمملكة، التعليم الابتدائي ص: 143ـ145و ص: 152،154. وعطار: الملك عبد العزيز والتعليم، ص:31.


 العدد 109 - تابع لجهود الملك عبد العزيز في نشر التعليم العام بالمدينة النبوية

تابع لجهود الملك عبد العزيز في نشر التعليم العام بالمدينة النبوية

فهرس المصادر

1) آل الشيخ: عبد العزيز بن عبد الله بن حسن: لمحات عن التعليم وبداياته في المملكة العربية السعودية، ط1، شركة العبيكان، الرياض، 1412هـ.

2) ابن تيمية: رفع الملام عن الأئمة الأعلام، ط1، الجامعة الإسلامية، المدينة المنورة.

3) أبو الخير: عبد الله مرداد؛ المختصر من كتاب نشر النور والزهر في تراجم أفاضل مكة من القرن العاشر إلى القرن الرابع عشر، اختصار وترتيب: محمد سعيد العامودي، وأحمد علي، نادي الطائف الأدبي .

4) أبو راس: عبد الله سعيد، وبدر الدين الديب: الملك عبد العزيز والتعليم، ط1، شركة العبيكان، الرياض، 1407هـ.

5) أبو مازن: عبد الحميد بن محمد: نبذة تاريخية عن مدرسة أبي بن كعب لتحفيظ القرآن الكريم بالمدينة (مخطوط لدى المؤلف).

6) الأحمد : محمد بن عبد العزيز : نداء عام من علماء بلد الله الحرام، عني به : محمد عبد العزيز الأحمد، دار الوطن، الرياض.

7) أسد الله؛ أحمد علي: ذكريات، ط1، نادي الطائف الأدبي، 1397هـ.

8) الأنصاري: ناجي محمد حسن عبد القادر؛ التعليم في المدينة المنورة من العام الهجري الأول إلى 1412هـ، دراسة تاريخية وصفية تحليلية ، ط1، دار المنار، القاهرة، 1414هـ 1993م.

9) إبراهيم محمد إبراهيم: التعليم النظامي وغير النظامي في المملكة العربية السعودية بين الماضي والحاضر، ط1، عالم المعرفة، جدة، 1405هـ ـ 1985م.

10) ابن دهيش: عبد اللطيف بن عبد الله: التعليم الحكومي المنظم في عهد الملك عبد العزيز نشأته وتطوره، ط1، مكتبة الطالب الجامعي، مكة المكرمة، 1407هـ 1987م.

11) بدر: عبد الباسط بدر : التاريخ الشامل للمدينة المنورة ، ط1 ، 1414هـ 1993م.

12) البسام : عبد الله بن عبد الرحمن بن صالح: علماء نجد خلال ستة قرون، ط1، مكتبة النهضة الحديثة، مكة، 1398هـ

13) بغدادي: عبد الله عبد المجيد: الانطلاقة التعليمية في المملكة العربية السعودية، أصولها ـ جذورها ـ أولياتها، ط2، دار الشروق، جدة، 1406هـ.

14) البليهشي: محمد صالح:مدرسة طيبة الثانوية، ط1، الشركة السعودية للأبحاث والنشر 1415هـ.

15) البليهشي: محمد صالح: المدينة اليوم، ط1، 1402هـ، النادي الأدبي بالمدينة.

16) البيطار: محمد بهجة البيطار الدمشقي: الرحلة النجدية الحجازية، صور من حياة البادية 1338هـ ـ 1920م.

17) التركي: عبد الله بن عبد المحسن: الملك عبد العزيز والمملكة العربية السعودية، المنهج القويم في الفكر والعمل، ط2، الزهراء للإعلام العربي، القاهرة، 1409هـ 1989م.

18) الجاسر: حمد الجاسر: تحقيق رسائل في تاريخ المدينة، ط1، دار اليمامة، الرياض، 1392هـ.

19) حافظ: عبد السلام هاشم حافظ: المدينة المنورة في التاريخ دراسة شاملة، ط3، نادي المدينة الأدبي، 1402هـ ـ 1982م.

20) حافظ: عثمان:صور وذكريات عن المدينة المنورة، ط1،مطابع الفرزدق، الرياض، 1403هـ1983م.

21) حسن الجوادي، وأحمد عزت عثمان: تطور التعليم بالمملكة العربية السعودية، الجزء الأول: التعليم الابتدائي، الطبعة الأولى، 1406هـ.

22) الحافظ: محمد مطيع. ونزار أباظة: تاريخ علماء دمشق في القرن الرابع عشر الهجري، قدم له : الدكتور شكري فيصل، ط1، دار الفكر ، دمشق ، 1406هـ 1986م.

23) الحقيل: سليمان بن عبد الرحمن: نظام وسياسة التعليم في المملكة العربية السعودية، ط2، الرياض، 1414هـ.

24) الحقيل: سليمان بن عبد الرحمن: التعليم الابتدائي في المملكة العربية السعودية، ط1،المؤلف، الرياض، 1410هـ.

25) الحيدري: دخيل الله عبد الله: التعليم الأهلي في المدينة المنورة من سنة 1344هـ إلى 1404هـ دراسة تاريخية وصفية، النادي الأدبي، المدينة المنورة، 1412هـ 1992م.

26) الخريصي: هشام بن عبد العزيز : شارع العنبرية ، المؤلف ، ط1، 1415هـ 1994م طبع بمطابع مؤسسة المدينة للصحافة (دار العلم) بجدة.

27) الخطيب: عدنان الخطيب: محمد بهجة البيطار حياته وآثاره، مطبعة الحجاز بدمشق، 1397هـ ـ 1976م.

28) الخياري: أحمد ياسين: أمراء المدينة وحكامها من عهد النبوة وحتى اليوم، ط1، 1382هـ .

29) الخياري: ياسين أحمد ياسين: صورة من الحياة الاجتماعية بالمدينة منذ بداية القرن الرابع عشر الهجري وحتى العقد الثامن منه. ط1/ دار العلم، جدة، 1413هـ.

30) الدائرة للإعلام المحدودة: الموسوعة الثقافية الشاملة للمملكة العربية السعودية، معجم الأدباء والكتاب، الجزء الأول، ط1، 1410هـ.

31) رضا: محيي الدين صالح: رحلتي إلى الحجاز في عام 1353هـ ـ 1935م، مطبعة المنار، مصر، 1354هـ.

32) الزاحم: عبد الله بن محمد: قضاة المدينة المنورة من عام 1363 إلى عام 1418هـ، ط1، مكتبة العلوم والحكم، المدينة المنورة، 1418هـ 1998م.

33) الزركلي : خير الدين، شبه الجزيرة في عهد الملك عبد العزيز، ط3، دار العلم للملايين، بيروت، 1985.

34) الزركلي: خير الدين: الأعلام قاموس تراجم لأشهر الرجال والنساء من العرب والمستعربين والمستشرقين، ط6، دار العلم للملايين، بيروت، 1984م.

35) الزليباني: عبد العزيز بن عبد الرحمن: مدرسة النجاح النموذجية وخمسة وستون عاماً من العطاء، من 1353هـ ـ إلى 1418هـ (مخطوط) لدى المؤلف.

36) الزليباني: عبد العزيز بن عبد الرحمن: مدرسة النجاح في سطور (مطوية)

37) الزيد: عبد محمد: من روادنا التربويين المعاصرين، ط1، المؤلف ، جدة، 1404هـ 1984م.

38) زيدان: محمد حسين: ذكريات العهود الثلاثة، ط1، مطابع الفرزدق، الرياض، 1408هـ.

39) زيدان: محمد مصطفى: التعليم الابتدائي في المملكة العربية السعودية، جدة، دار الشروق، بدون تاريخ.

40) السلوم: أحمد بن إبراهيم: الإدارة التعليمية في المملكة العربية السعودية، ط1/ 1406هـ.

41) السلوم: أحمد بن إبراهيم: التعليم العام في المملكة العربية السعودية، ط2، مطابع انترناشنال كرافيكس، واشنطن الولايات المتحدة، 1411هـ 991م.

42) السنبل: عبد العزيز السنبل: نظام التعليم في المملكة، ط3، كلية التربية، جامعة الملك سعود، الرياض، 1412هـ

43) سِلم : أحمد سعيد : المدينة المنورة في القرن الرابع عشر الهجري ، بحوث تاريخية واجتماعية واقتصادية وعمرانية وعادات وتقاليد ،ط1، دار المنار، القاهرة، 1414هـ.

44) سِلم: أحمد سعيد، موسوعة الأدباء والكتاب السعوديين خلال ستين عاماً 1350ـ 1410هـ ط1، 1412هـ 1992م نادي المدينة الأدبي.

45) الشامخ: محمد عبد الرحمن: التعليم في مكة والمدينة آخر العهد العثماني، دار العلوم، الرياض، 1393هـ.

46) الشثري: محمد بن ناصر: الدعوة في عهد الملك عبد العزيز رحمه الله، ط1/1417هـ.

47) شراب: محمد محمد حسن: المعالم الأثيرة، دار القلم والدار الشامية، دمشق وبيروت، ط1/1411هـ.

48) شلبي: علي محمد: تاريخ التعليم في المملكة العربية السعودية، ط1، دار القلم، الكويت، 1407هـ.

49) الشنقيطي: عبد الله محمد بابا: عقد الجمان من أضواء البيان، ط1، دار روضة الصغير، الرياض، 1413هـ.

50) عبد الجبار: عمر: سير وتراجم بعض علمائنا في القرن الرابع عشر للهجرة، ط3، الكتاب العربي السعودي، تهامة، جدة، 1403هـ 1982م.

51) عبد الرحمن صالح عبد الله: تاريخ التعليم في مكة المكرمة، ط1، دار الفكر، 1392هـ 1973م.

52) عبد الغني: عارف أحمد: تاريخ أمراء المدينة المنورة، دار كنان، دمشق.

53) عمر عادل: عادل حافظ إبراهيم: الإيضاح لملخص أعمال مدرسة النجاح، مكتبة ومطبعة الشيمي، الاسكندرية، 1357هـ.

54) عيسى: أحمد إبراهيم: الحجاز في عام 1356 هجرية، ط1، مطبعة الاعتماد بشارع حسن الأكبر بمصر، 1357هـ.

55) فؤاد حمزة: البلاد العربية السعودية، ط2، مكتبة النصر الحديثة، الرياض، 1388هـ.

56) الفوزان: إبراهيم فوزان الفوزان : إقليم الحجاز وعوامل نهضته الحديثة، ط1، مطابع الفرزدق، الرياض، 1408هـ 1981م.

57) القاضي : محمد بن عثمان بن صالح؛ روضة الناظرين عن مآثر علماء نجد وحوادث السنين، ط1، مطبعة الحلبي الرياض،1400هـ

58) كتبي: أنس يعقوب إبراهيم، أعلام من أرض النبوة، المؤلف، ط1، 1414هـ 1993م المدينة المنورة

59) كتبي: زهير محمد: الفودة رائد الحكمة، ط2، مكة المكرمة، 1413هـ.

60) مجموعة من المعلمين بمدرسة حمزة بن عبد المطلب، تقرير عن مدرسة حمزة بن عبد المطلب (مخطوط)

61) المجذوب: محمد المجذوب: علماء ومفكرون عرفتهم، ط2، عالم المعرفة، جدة، 1403هـ.

62) مرشد: أحمد أمين صالح: طيبة وذكريات الأحبة، ط1، دار البلاد، جدة، 1413هـ.

63) المغامسي: وصل بن حامد: نبذة مختصرة حول المدرسة المنصورية بالمدينة المنورة، (مخطوط).

64) المغراوي: العقيدة السلفية في مسيرتها التاريخية. رسالة دكتوراه في قسم العقيدة بالجامعة الإسلامية، قسم المخطوطات.

65) مغربي: محمد علي: ملامح الحياة الاجتماعية في الحجاز في القرن الرابع عشر للهجرة، ط1، الكتاب العربي السعودي، جدة/ 1402هـ.

66) مغربي: محمد علي: أعلام الحجاز في القرن الرابع عشر للهجرة، ط1، دار تهامة، جدة، 1401هـ 1981م.

67) وزارة المعارف: السجل العام لموظفي وطلاب ومباني المدرسة السعودية بقباء.

68) وزارة المعارف: معالم التطور في نظام التعليم الابتدائي في المملكة العربية السعودية.

69) وزارة المعارف، مركز المعلومات الإحصائية والتوثيق التربوي: المدرسة الناصرية بالمدينة من 1344ـ 1394هـ، الرياض، 1394هـ.

70) ياسين: مأمون محمود: الرحلة إلى المدينة وطريق الحج، ط1، دار نعمة للطباعة، بيروت، 1407هـ 1987م

المجلات والدوريات والمؤتمرات والمحاضرات

71) التميمي: إبراهيم عبد الواحد: ابتدائية القبلتين.. قصة حياة مثيرة (جريدة المدينة – الاقتصادية – العدد 13101، الأربعاء 15 ذو الحجة 1419هـ).

72) الحقيل: سليمان بن عبد الرحمن: جوانب مضيئة لمسيرة التعليم في عهد الملك عبد العزيز (مجلة الدارة، العدد الرابع، السنة الحادية عشرة، رجب 1406هـ).

73) خادم الحرمين الشريفين الملك فهد بن عبد العزيز: كلمة في حفل افتتاح المؤتمر العالمي عن تاريخ الملك عبد العزيز (مجلة الدارة، العدد الرابع، السنة الحادية عشرة، رجب، 1406هـ).

74) الخطيب: عبد الحميد: تطور التعليم بالمملكة العربية السعودية (مجلة المنهل، ذو القعدة، 1365هـ).

75) الدفتردار: محمد سعيد: من أعلام المدينة المنورة؛ فضيلة الشيخ أبو بكر بن عمر الداغستاني (مجلة المنهل، جمادى الأولى، 1389هـ).

76) الدفتردار: محمد سعيد: من أعلام المدينة المنورة؛ فضيلة الشيخ عمار بن عبد الهلالي (مجلة المنهل، شعبان، 1389هـ).

77) سالم: عطية بن محمد: ترجمة الشيخ محمد الأمين الشنقيطي (في الجزء التاسع من أضواء البيان. وهي من محاضرة ألقيت في موسم ثقافات الجامعة الإسلامية.

78) صحيفة أم القرى (الأعداد: 1، 137، 138، 434،693).

79) العبود: صالح بن عبد الله: الملك عبد العزيز؛ من صفاته القيادية العزم والإرادة (المؤتمر العالمي عن تاريخ الملك عبد العزيز، الرياض، جامعة الإمام محمد بن سعود في الفترة من 1ـ5 ديسمبر 1985م).

80) عطار: مصطفى حسين: الملك عبد العزيز والتعليم (المؤتمر العالمي عن تاريخ الملك عبد العزيز، الرياض، جامعة الإمام محمد بن سعود في الفترة من 1ـ5 ديسمبر 1985م).

81) فايد: محمود عبد الوهاب: الشريعة والاجتهاد وخطر العصبية المذهبية على وحدة المسلمين (المؤتمر العالمي الثاني لتوجيه وإعداد الدعاة، المدينة المنورة، الجامعة الإسلامية، في الفترة من 28 ـ30 ربيع الأول 1404هـ).

82) مجلة المنهل: جـ 7، م 27، رجب 1386هـ ترجمة أحمد علي أسد الله.

83) النقشبندي: عبد الحق: الشيخ عبد القادر شلبي (مقال نشر بمجلة المنهل، السنة 48 ـ المجلد 44 ـ رمضان وشوال 1402هـ يوليه وأغسطس 1982م.


 العدد 109 - التعليم الخاص في المملكة العربية السعودية

التعليم الخاص في المملكة العربية السعودية

إعداد

د.محمد بن يوسف أحمد عفيفي

الأستاذ المساعد بقسم التربية

كلية الدعوة وأصول الدين

محتويات البحث

المقدمـــة 394

- المبحث الأول: ويشتمل على: 397

أولاً – الإطـار العـام للبـحث :

موضوع البحث .

أهمية البحث .

مصطلحات البحث .

منهج البحث .

حدود البحث .

ثانياً – الدراسات السابقة .

- المبحث الثاني: ( تاريخ التعليم الخاص في المملكة ) ويشتمل على : …… 400

بداية ظهور التعليم الخاص في المملكة العربية السعودية.

تطور التعليم الخاص في المملكة العربية السعودية.

نشأة إدارة التعليم الخاص.

المديرية العامة لبرامج التعليم الخاص – نشأتها و تطوّرها.

- المبحث الثالث : ويشتمل على ما يلي: 407

أولاً - تعريف بمعاهد التعليم الخاص في المملكة العربية السعودية.

معاهد النور .

معاهد الأمل .

معاهد التربية الفكرية .

ثانياً – أهم أوجه الرعاية التي تقدمها الدولة لطلاب التعليم الخاص.

النتائـج. 417

التوصيات. … 417

ـ الخاتمــة. 419

ـ المراجـع. 420

المقدمــة

بسم الله الرحمن الرحيم

الحمد لله رب العالمين القائل في محكم التنـزيل: { لَّيْسَ عَلَى الأَعْمَى حَرَجٌ وَلاَ عَلَى الأَعْرَجِ حَرَجٌ وَلاَ عَلَى الْمَرِيِضِ حَرَجٌ …} الآية [1] .

قال الشيخ عبد الرحمن بن ناصر السعدي – يرحمه الله – في تفسير هذه الآية: "ليس على هؤلاء جناح في ترك الأمور الواجبة التي تتوقف على واحد منها.وذلك كالجهاد ونحوه مما يتوقف على بصر الأعمى أو سلامة الأعرج أو صحة المريض" [2] .

فالإسلام الدين السمح، راعى هذه الفئة من المجتمع مراعاة خاصة تتناسب وظروفهم الصحية،وما ابتلوا به من فقد لبعض الحواس،بل أوجب دفع كل ما يؤلمهم ويشعرهم بالنقص عن الأسوياء،قال الضحاك في تفسير الآية الكريمة السابقة: "كان الناس قبل البعثة يتحرجون من الأكل مع هؤلاء – المبتلين بفقد بعض حواسهم – تقذراً وتعززاً [3] ولئلا يتفضلوا عليهم فأنزل الله الآية السابقة" [4] . والآية الكريمة بهذا المعنى فيها توجيه تربوي هام وهو: احترام هذه الفئة وتقديرهم والعطف عليهم،وهذا جانب مشرق من جوانب ديننا الإسلامي الحنيف الذي يدين به جميع سكان المملكة العربية السعودية، بعكس ما هو معمول به في بعض الدول تماماً حيث ينظر إلى المريض الذي لا يرجى برؤه، والمصاب بإعاقة من أنواع الإعاقات على أنه عبء ثقيل على مجتمعه يرهقه مادياً ولا يستفيد منه في المقابل بأي شيء فقد تناولت الأوساط الطبية والتشريعية هذه الأيام قضية في غاية الأهمية وهي ما يسمى (قتل الرحمة) [5] . فقد أصدر ( هربرت هندن ) وهو طبيب نفساني هولندي في أواخر عام 1996م كتاباً باسم (إغراء الموت) أشار فيه إلى أن الانتحار بمساعدة الطبيب أمر مصرح به قانوناً في هولندا منذ سنوات، وهو يري أن العلاج الهولندي القاضي بقتل المريض أو المعوُق الذي لا أمل في شفائه هو الحل الأمثل لتخليص مثل هؤلاء من آلامهم وللتخفيف من أعباء علاجهم، واستغلال الخدمات الطبية والرعاية المقدمة لهم في علاج المرضى المؤمل في شفائهم، ويذهب ضحية قتل الرحمة في هولندا حوالي (2300) شخص سنوياً . [6]

وانطلاقاً مما جاءت به الشريعة الإسلامية من كفالة ورعاية جميع المواطنين فقد اهتمت حكومة المملكة العربية السعودية برعاية وتعليم ذوى الحاجات الخاصة [7] ، فقدمت لهم المال، والرعاية الصحية، والرعاية الاجتماعية، والتعليم، وفرص العمل الكريم، وساعدتهم على الاندماج مع باقي أفراد المجتمع، لذا فإن اهتمام حكومة المملكة العربية السعودية بالتعليم الخاص جديرٌ بأن يُكتب عنه، وأن يحتل مكانه اللائق به بين الإنجازات العملاقة التي حققتها المملكة في مجال التربية والتعليم، وتحقيق الرفاهية لسائر أبناء الوطن.

وقد اختار الباحث الكتابة في هذا الموضوع لأنه يخص تعليم فئة قليلة في المجتمع- ذوي الحاجات الخاصة - التي ربما لم يعرف الكثير من الناس بما حظيت به من اهتمام ورعاية وتعليم من قبل الدولة – أيَّدها الله – وقد قُسم البحث إلى ثلاثة مباحث:

المبحث الأول – اشتمل على بيان بموضوع البحث، وأهميته، وتعريف بمصطلحاته ومنهجه، ثم عرضٍ لأهم الدراسات السابقة التي أفاد منها الباحث.

المبحث الثاني – تضمن عرضاً تاريخياً للتعليم الخاص في المملكة العربية السعودية منذ ظهوره حتى الآن.

المبحث الثالث – أُفرد للتعريف بمعاهد التعليم الخاص في المملكة العربية السعودية ( معاهد النور- معاهد الأمل – معاهد التربية الفكرية )، والتعريف بأهم أوجه الرعاية التي تقدمها الدولة للمعوقين.

تلا ذلك عرضاً لأهم النتائج والتوصيات.

وفي نهاية هذه المقدمة يتوجه الباحث بالشكر لله عزَّ وجل ثم لسعادة المربي الفاضل الأستاذ/ صويلح بن عمران دهيثم مدير معهد التربية الفكرية بالمدينة المنورة على ما قدمه من تعاون، وما زود به الباحث من مراجع في مجال البحث فجزاه الله خير الجزاء، كما يشكر الزملاء بقسم التربية في كلية الدعوة وأصول الدين على ما قدموه من مراجع و نصائح أفادت الباحث كثيراً.

المبحث الأول

أولاً – الإطار العام للبحث.

* موضوع البحث:

يتناول البحث الحديث عن تاريخ التعليم الخاص في المملكة العربية السعودية، وما بذلته حكومة المملكة العربية السعودية من جهود من أجل رعاية وتعليم فئة معينة من المجتمع ابتليت بفقد بعض الحواس.

* أهمية البحث:

يُعرف بعض الباحثين ذوى الحاجات الخاصة بالحائرين،أو المحرومين؛لأنهم حرموا من أشياء كثيرة بسبب الإعاقة، ومن الأشياء التي حرموا منها كثرة الكتابة عنهم والتعريف بتعليمهم بخلاف القضايا التربوية المختلفة في التعليم العام التي لا تكاد تخلو منها صحيفة من الصحف اليومية، فما يكتب عن التعليم الخاص في المملكة العربية السعودية يُعد – من وجهة نظر الباحث – قليلاً رغم ما يحظى به هذا النوع من التعليم من اهتمام ورعاية ودعم من الدولة؛ لذا رغب الباحث في الكتابة عن هذا النوع من التعليم وتقديمه للقارئ.

* مصطلحات البحث:

1- التربيـة الخاصـة:

التربية الخاصة فرع من فروع التربية العامة وهي: ( نمط من الخدمات، والبرامج التربوية تتضمن تعديلات خاصة سواء في المناهج، أو الوسائل، أو طرق التعليم، استجابة للحاجات الخاصة لمجموع الطلاب الذين لا يستطيعون مسايرة متطلبات برنامج التربية العادية. وعليه فإن خدمات التربية الخاصة تقدم لجميع فئات الطلاب الذين يواجهون صعوبات تؤثر سلبياً على قدراتهم على التعلم، كما أنها تتضمن ـ أيضاً ـ الطلاب ذوي القدرات والمواهب المتميزة. ويطلق اصطلاحاً على تلك الفئات مفهوم ذوي الاحتياجات التربوية الخاصة) [8] .

2 ـ التعليم الخاص في المملكة العربية السعودية:

هو فرع من فروع التعليم بوزارة المعارف، والرئاسة العامة لتعليم البنات، يختص بتربية وتعليم الأفراد من الجنسين الذين يعانون من إعاقات حسية، مثل كف البصر، أو الصمم، أو جسدية مثل: الشلل، أو عقلية: مثل التخلف العقلي، أو غير ذلك من الإعاقات الاجتماعية، أو العاطفية، أو النفسية التي تمنعه عن مسايرة أمثاله من الأصحاء [9] .

ويقصد بالتعليم الخاص في هذا البحث تعليم المكفوفين المتمثل في معاهد النور، وتعليم الصم المتمثل في معاهد الأمل، وتعليم محدودي الذكاء المتمثل في معاهد التربية الفكرية.

3- ذوو الحاجات الخاصة:

هم: كل من لديهم قصور جسمي، أو نفسي، أو عقلي، أو خِلقي يمثل عقبة في سبيل قيامهم بواجبهم في المجتمع ويجعلهم قاصرين عن الأفراد الأسوياء الذين يتمتعون بسلامة الأعضاء وصحة وظائفها. كما يندرج أيضاً تحت هذا المصطلح ذوي القدرات والمواهب المتميزة [10] .

* منهج البحث:

استخدم الباحث المنهج التاريخي؛لمناسبته للموضوع. فحاول تتبع تاريخ التعليم الخاص في المملكة العربية السعودية منذ نشأته إلى الآن وهو ما يعرف بوصف ظاهرة معينة في الواقع .

حـدود البحث:

سوف يقتصر الحديث في هذا البحث على (التعليم الخاص) الذي تقدمه حكومة المملكة العربية السعودية للطلاب، وتشرف عليه وزارة المعارف.

ثانياً- الدراسات السابقة:

رجع الباحث إلى الكثير من الأبحاث للإفادة منها في كتابة هذا البحث، منها:

1- أبحاث المؤتمر الأول للجمعية السعودية الخيرية لرعاية الأطفال المعوقين في قاعة الملك فيصل للمؤتمرات بالرياض في الفترة من 12-16 جمادى الأولى لعام 1413هـ.

2- بحوث وتقارير ووثائق المؤتمر العام الخامس للجنة الشرق الأوسط لشؤون المكفوفين في دولة الإمارات العربية المتحدة عام 1402هـ.

3- إصدارات وزارة المعارف عن التعليم الخاص مثل:

أ ـ أربعون عاماً من عمر التعليم في وزارة المعارف 1373-1413هـ سمات وملامح.

ب ـ جهود وزارة المعارف في مجال المعوقين خلال عقد هيئة الأمم المتحدة لمشاركة العجزة والمعوقين في الحياة العملية 1982-1992م.

ت ـ تطور خطط تعليم البنين في المملكة العربية السعودية خلال خطط التنمية 1390- 1412هـ.

المبحث الثاني

* بداية ظهور التعليم الخاص في المملكة العربية السعودية:

إن نشأة التعليم الخاص في المملكة العربية السعودية قديمة جداً بدأت بجهود مخلصة من المعاهد العلمية،ففي عام 1371هـ فتح المعهد العلمي بالرياض أبوابه واحتضن الطلبة المكفوفين في فصول خاصة أطلق عليها (التعليم الخاص).

وكان الطالب الكفيف في هذه الفصول يُعفى من بعض المواد، مثل: الرياضيات، والجغرافيا ويقتصر على مواد التربية الإسلامية، واللغة العربية وبعض المواد النظرية الأخرى.

واستمر فتح الفصول الدراسية للمكفوفين في كل من دار التوحيد بالطائف، وكلية الشريعة بمكة المكرمة، والجامعة الإسلامية بالمدينة المنورة [11] .

ثم في عام 1372هـ وأوائل 1373هـ بدأ ثلاثة من الأشخاص هم:

1. محمد بن سعد بن حسين

2. محمد بن عبدالرحمن المفدى

3. علي السويد

بتعلم طريقة (برايل) [12] ، وانضم إليهم فيما بعد (عبد الله الغانم).

واستمرت هذه الجهود الفردية منحصرة في هؤلاء الأشخاص في تعلم وتعليم طريقة (برايل) حتى عام 1377هـ حيث سُمح لهم بفتح فصول مسائية ملحقة بكلية اللغة العربية بالرياض، والتحق بها بعض المكفوفين، والمبصرين من منسوبي المعاهد العلمية والكليات في ذلك الوقت.

واستمرت هذه الجهود تنمو وينتشر خبرها بين الأوساط في المجتمع، فجاءت الاستجابة السريعة من وزارة المعارف، وتمثلت هذه الاستجابة في منح هؤلاء الأشخاص مدرسة (جبرة) الابتدائية في الفترة المسائية لتكون مقراً لتعليم المكفوفين طريقة (برايل)، وكان ذلك عام 1378هـ. ومنحت الوزارة المشرفين على تعليم المكفوفين في هذه المدرسة إعانات مالية، وكان مقدار الدفعة الأولى (7) آلاف ريال، وفي الدفعة الثانية تضاعف المبلغ إلى (14) ألف ريال؛ لتسهم هذه الإعانات المالية في تأمين بعض المستلزمات والوسائل التعليمية الخاصة بهذه الطريقة. وفي عام 1378هـ زار الملك سعود – يرحمه الله – هذه المدرسة للاطلاع عن كثب على هذه الطريقة، وقد سره ما شاهده من أساليب التعلم الجديدة فأصدر توجيهاته الكريمة بمنح مقر دائم لهذه المدرسة يقع في حي الظهيرة بالرياض [13] .

* تطور التعليم الخاص في المملكة العربية السعودية

استمر الحال على ذلك حتى عام 1380هـ حيث أصبح لدى وزارة المعارف القناعة التامة بهذا النوع من التعليم. فعمدت إلى ضم المعهد إليها وتحولت الفصول المسائية إلى معهد نهاري سمي( معهد النور بالرياض ) له ميزانية خاصة ضمن ميزانية وزارة المعارف، وتم افتتاحه رسمياً في أول جمادى الأولى عام 1380هـ التحق به في تلك السنة حوالي (110 ) طالباً.

وفي عام 1382هـ قررت وزارة المعارف تعميم الفائدة من هذه المعاهد في أنحاء المملكة جميعها فافتتحت معهدين جديدين أحدهما في مكة المكرمة، والآخر: في مدينة عنيزه.وكانت وزارة المعارف قد هيّأت ظروف افتتاح هذين المعهدين بإقامة دورة مسائية في (معهد النور بالرياض) لتدريب مدرسين سعوديين للعمل في هذه المعاهد سعياً وراء الاكتفاء الذاتي.حيث تخرَّج في هذه الدورة (25) مدرساً من الذين يحملون شهادة معاهد المعلمين، والذين عملوا في حقل التعليم لمدة ثلاث سنوات بعد تخرجهم. وقد تم تعيين هؤلاء جميعاً في هذه المعاهد بدرجات أعلى من درجاتهم العادية التي كانوا عليها وذلك تشجيعاً لهم للعمل في حقل التعليم الخاص [14] .

ومنذ ذلك الحين زيد في رواتب معلمي التعليم الخاص كبدل طبيعة عمل لدعمهم، وتشجيعهم على الإخلاص والعطاء والصبر على تعليم هذه الفئة من أبناء وطننا الغالي.

* نشأة إدارة التعليم الخاص :

منذ ذلك الوقت أصبح التعليم الخاص محل اهتمام ورعاية الدولة، ففي عام 1382هـ أصـدر وزيـر المعارف معالي الشيخ حسن بن عبد الله آل الشيخ – يرحمه الله – قراراً بإنشاء أول إدارة للتعليم الخاص لتتولى مسؤوليات التخطيط لبرامج التعليم الخاص والإشراف عليها ومتابعة تطورها [15] .

وقد قامت هذه الإدارة بجهود متواصلة في مساعدة المعوقين وتقديم التعليم لهم، ففي عام 1383هـ تم افتتاح معهدٍ للمكفوفين في (الهفوف) ثم افتتح معهد الأمل للصم في (الرياض) عام 1384هـ، وفي العام نفسه افتتح معهد للكفيفات [16] في (الرياض) وذلك تطبيقاً لمبدأ إتاحة فرص التعليم لجميع المواطنين الذكور والإناث على السواء، وفي عام 1387هـ تم افتتاح معهدين للمكفوفين أحدهما في (المدينة المنورة) والآخر في (القطيف).

ولقد روعي في افتتاح هذه المعاهد تغطية حاجات المناطق التعليمية بناءً على الإحصائيات الواردة لإدارة التعليم الخاص [17] .

* المديرية العامة لبرامج التعليم الخاص نشأتها وتطورها :

في عام 1392هـ تطورت إدارة التعليم الخاص إلى مديرية عامة ذات أقسام متخصصة حيث أصبح اسمها (المديرية العامة لبرامج التعليم الخاص) تضم ثلاثة أقسام هي:

1. إدارة تعليم المكفوفين.

2. إدارة تعليم الصم.

3. إدارة التربية الفكرية [18] .

تهدف هذه الإدارات إلى تحقيق أهداف التعليم الخاص بشكل عام على النحو التالي:

1. تربية وتعليم المعوقين بوسائل تتناسب مع قدراتهم ومواهبهم واستعداداتهم ومع نوعية الإعاقة الموجودة لدى الفرد.

2. تدريب الحواس المتبقية لدى المعوق تدريباً يجعله يعتمد عليها ويستفيد منها في اكتساب الخبرات المتنوعة والمعارف المختلفة.

3. تقديم الخدمات الصحية والنفسية والاجتماعية المناسبة للمعوقين كي يتكيفوا مع المجتمع الذي يعيشون فيه تكيفاً يشعرهم بما لهم من حقوق وما عليهم من واجبات تجاه هذا المجتمع.

4. تعديل الاتجاهات الخاطئة لأسر هؤلاء الأطفال وذلك بالتعاون الدائم بين المنزل والمدرسة.

5. تأهيل من لا يستطيع مواصلة الدراسة في الأقسام النظرية الأكاديمية تأهيلاً مهنياً بحيث يكتسب مهارة مهنية معينة تناسب قدرته على كسب عيشه مستقلاً معتمداً على نفسه [19] .

وبعد إنشاء المديرية العامة لبرامج التعليم الخاص بأقسامها الثلاثة، وتحديد الأهداف السالفة بدأ ينتظم التعليم الخاص بصورة أفضل ووضعت خطط للتطوير والتوسع في افتتاح معاهد التعليم الخاص بفروعها المختلفة حتى بلغ عدد معاهد التعليم الخاص في المملكة العربية السعودية (69) معهداً في مناطق المملكة الإدارية المختلفة والجدول في الصفحة التالية يوضح التوسع الكمي وانتشار معاهد التعليم الخاص في مناطق المملكة العربية السعودية المختلفة. ثم تطورت المديرية العامة لبرامج التعليم الخاص وتغير اسمها إلى ( الأمانة العامة للتعليم الخاص )، وأخيراً عُدِّل هذا الاسم إلى (الأمانة العامة للتربية الخاصة).

جدول يوضح انتشار التعليم الخاص في مناطق المملكة المختلفة في العام 1417-1418هـ [20]

المناطق الإدارية

الإدارة التعليمية

عدد مدارس التربية الخاصة

عدد الفصول

عدد الطلاب

عدد المعلمين

الرياض

الرياض

11

166

1530

332

الخرج

2

16

122

29

الزلفي

1

2

22

5

وادي الدواسر

3

3

26

3

مكة المكرمة

مكة المكرمة

3

42

376

92

الطائف

3

32

295

60

جده

6

99

975

194

القنفذة

1

1

6

2

الليث

4

4

26

3

المدينة المنورة

المدينة المنورة

3

43

351

80

ينبع

1

1

16

4

القصيم

القصيم

3

38

293

72

الرس

1

3

30

4

عنيزه

1

5

42

9

الشرقية

الشرقية

4

46

390

92

الأحساء

5

68

544

128

حفر الباطن

2

11

80

20

عسير

عسير

3

48

443

91

حائل

حائل

2

9

73

19

تبوك

تبوك

2

23

199

42

الجوف

الجوف

2

9

47

17

القريات

2

5

39

8

جيزان

جيزان

2

20

171

38

نجران

نجران

2

9

70

15

المجموع

69

703

6166

1359

يبين الجدول السابق ما يلي:

1 ـ أن متوسط عدد الفصول في مدارس التعليم الخاص للبنين في المملكة (10) فصول تقريباً في كل مدرسة.

2 ـ متوسط عدد الطلاب في كل فصل (9) طلاب تقريباً.

3 ـ خصص لكل فصل عدد (2) من المعلمين.

وهذه الأرقام عبارة عن مؤشر إحصائي يؤكد ما يحظى به التعليم الخاص في المملكة من رعاية فقد وُفر له جميع الاحتياجات اللازمة: من عدد المدارس، والفصول، ووفرة في عدد المعلمين بحيث يحظى كل طالب بما يحتاجه من وقت المعلم خصوصاً وأن تعليم ذوى الحاجات الخاصة يحتاج إلى جهد وصبر ووقت طويل نظراً لإمكانيات وقدرات وظروف الطلاب الجسمية والنفسية.

المبحث الثالث
أولاً - معاهد التعليم الخاص في المملكة العربية السعودية
يُقدم التعليم الخاص في المملكة من خلال ثلاثة معاهد هي:

معاهد التعليم الخاص

معاهد النور

معاهد الأمل

معاهد التربية الفكرية

أ – معاهـد النـور:

تعليم المكفوفين هو نـواة التعليم الخاص في المملكـة العربية السعوديـة – كما سبق – وقد حظي هذا النوع من التعليم الخاص برعاية فائقة من قبل المسؤولين يقيناً منهم بإمكانات وقدرات الكفيف الفذة التي منحه الله إياها، ولأن الحاجة إلى العقول المبصرة أشد من الحاجة إلى العيون المبصرة.قال تعالى: {أَفَلمْ يَسِيُرواْ في الأَرضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِها أَوْ أذَانٌ يَسْمَعُونَ بِهَا فَإنَّهَا لا تَعْمَى الأبْصَارُ وَلكِن تَعْمَى القُلُوبُ الَّتِي فِي الصُّدُور} [21]

قال ابن كثير – يرحمه الله – في تفسير هذه الآية أي: ليس العمى عمى البصر، وإنما العمى عمى البصيرة، وإن كانت القوة الباصرة سليمة فإنها لا تنفذ إلى العبر، ولا تدري ما الخبر، ثم أورد قول الشاعر:

يامن يصيخ [22] إلى داعي الشقاء وقد

نادى به الناعيان الشيب والكـبر

إن كنت لاتسمع الذكرى ففيم ترى

في رأسك الواعيان السمع والبصر

ليس الأصم والأعمى سوى رجـل

لم يهـده الهاديان العين والأثر [23]

وخطط وزارة المعارف في المملكة العربية السعودية طموحة جداً قد تجاوزت حد تعليم الإنسان الكفيف إلى مجال تثقيفه وبناء قدراته العقلية فأنشأت من أجله معاهد النور بمراحلها الثلاث: الابتدائية والمتوسطة والثانوية. والدراسة بهذه المدارس تعادل الدراسة في مراحل التعليم العام من حيث مراحلها، و عدد سنوات كل مرحلة،وشهاداتها معادلة لشهادات التعليم العام [24] .

( تقدم هذه المعاهد البرامج التربوية، والتأهيلية، والثقافية للمكفوفين من البنين، والبنات إلى جانب الرعاية الصحية، والاجتماعية، والنفسية، وتسير معظم معاهد النور على نظام المدارس الداخلية حيث تضم المعاهد قسماً داخلياً يقيم فيه ويُفيد من خدماته الطلبة والطالبات الملتحقين بالمعهد من خارج المدينة التي هو فيها ويوفر للطلبة في السكن الداخلي: التغذية، والملابس إلى جانب الخدمات الترفيهية، والأنشطة المناسبة). [25]

وحالياً تطبق الوزارة أسلوب الدمج الكامل للطلاب المكفوفين في المرحلة الثانوية بالتعليم العام بعد أن أثبتت الدراسات التربوية نجاحه في تعليم المكفوفين [26] .

وقد عملت الوزارة على تطوير تعليم المكفوفين والرقي به وذلك من خلال ما يلي: [27]

1 ـ تطوير خطط ومناهج الدراسة بمعاهد النور بالمراحل التعليمية المختلفة،بحيث تضمنت إدخال مادة (فن التحرك وإدراك الاتجاهات) في المرحلة الابتدائية، وتدريس مادة (الآلة الكاتبة) بالمرحلتين المتوسطة والثانوية، وإدخال مادة (الحاسب الآلي) في المرحلة الثانوية.

2 ـ قيام المكتبة المركزية الناطقة بتسجيل المقررات الدراسية الجديدة والمعدلة على أشرطة كاسيت وتزويد كافة معاهد النور بنسخة منها كي تكون في متناول المدرسين والطلاب.

3 ـ إنشاء مرحلة تحضيرية للأطفال المكفوفين من سن خمس سنوات بهدف تهيئة الطفل الكفيف تربوياً، ونفسياً، واجتماعياً، للتعليم بالمرحلة الابتدائية وتدريب حواسه، وحاسة اللمس لديه بوجه خاص، وإكسابه مهارات الحياة الاجتماعية اليومية.

ولم تكن هناك فرص عمل أمام الخريج من المرحلة الثانوية لمعاهد النور إلا العمل مدرساً لطلاب المرحلة الابتدائية في معاهد النور نفسها، ونادراً في المدارس الابتدائية في التعليم العام. وهذا غير كاف لدمج [28] الكفيف في المجتمع، وتوظيف واستغلال باقي حواسه، وتحقيق الاستفادة القصوى من قدراته وإمكانياته التي منحها الله إياه.

إلى أن جاء قرار مجلس الوزراء الكريم رقم 15 وتاريخ 26/2/1400هـ الذي أتاح للحاصلين على المرحلة الثانوية من المكفوفين فرصة الالتحاق بالجامعات في إحدى التخصصات المناسبة لظروفهم في الكليات النظرية تشجيعاً لهم على إكمال دراستهم الجامعية؛ حتى تكون لهم فرص العمل ميسورة بشكل أوسع وأفضل [29] .

وبالفعل كان هذا القرار حكيماً فقد حقق أكثر هؤلاء الدارسين تفوقاً كبيراً في دراستهم الجامعية [30] . نتج عنه أن أُتيحت لهم فرص عمل كثيرة بعد تخرجهم من الجامعة على سبيل المثال: ( التدريس في المرحلتين المتوسطة والثانوية في مدارس التعليم العام – القضاء – الإمامة والخطابة – الترجمة الفورية – الخدمة الاجتماعية) [31] .

هـذا مـا يخص الكفيف، أو الكفيفة وهما في سن التعليم النظامي (6ـ18) سنة، أما من فاتهم سن التعليم فقد أنشأت من أجلهم (أقساماً مهنية [32] سارت الدراسـة فيها وفق منهج خاص يعلمهم القراءة والكتابة ودروساً ثقافية تهدف إلى دمجهم في المجتمع إلى جانب تدريبهم على الصناعات التقليديـة للمكفوفين مثل أشغال الخيزران والنسيج ونحوها وبهذا يكونون أعضاء فاعلين في المجتمع [33] .

ب – معاهد الأمل للصم :

يعرف الطفل الأصم بأنه من فقد السمع كلياً أو جزئياً ولا يتكلم. واهتمام الدولة برعاية وتعليم الطفل الأصم قديم ( فقد أنشئت أول معهدين للأمل للبنين والبنات في الرياض عام 1384هـ تلا ذلك معهدا الأمل للبنين والبنات في جدة عام 1393هـ ثم معهد الأمل المتوسط المهني بالرياض عام 1393هـ ثم معهد الأمل بالأحساء عام 1395هـ تلاه معهدا الأمل للبنين والبنات بالمدينة المنوَّرة عام 1397هـ .) [34]

وتسير الدراسة في معاهد الأمل على أساس الأخذ بالاتجاهات التربوية الحديثة في تعليم المعوقين؛ لذا فإن نظام التعليم في معاهد الأمل يبدأ بالمرحلة الابتدائية ومدة الدراسة فيها (8) سنوات وتعد السنتان الأولى والثانية مرحلة إعداد وتهيئة لتعليم اللغة والنطق مبكراً قبل أن يفقد جهاز النطق قدرته.

وتطبق في معاهد الأمل مناهج تساير مناهج التعليم العام مع مراعاة حالة الطفل من حيث النطق،وعند حصول الطالب على الشهادة الابتدائية ينتقل إلى المرحلة المتوسطة المهنية ومدة الدراسة بها (3) سنوات يدرس الطالب خلالها مناهج ثقافية ومهنية متطورة ذات تخصصات مختلفة تتناسب وطبيعة الدارس منها: الآلة الكاتبة، وأعمال الكهرباء بالنسبة للبنين، والتفصيل، والخياطة، والتريكو الآلي واليدوي، والتدبير المنزلي بالنسبة للبنات.

وتوفر وزارة المعارف لمعاهد الأمل أحدث الأجهزة الفنية،والوسائل المعينة المناسبة لمثل هؤلاء الطلاب [35] .

وحيث إن من شروط القبول في معاهد الأمل أن لا يقل سن القبول في المرحلة التحضيرية عن أربع سنوات ولا يزيد عن ست سنوات.فإن الدولة لم تغفل كبار السن من الصم والبكم الذين لا تتوفر فيهم شرط القبول فأنشأت من أجلهم ( قسم للتأهيل المهني لكبار السن من الصم والبكم ومدة التدريب به أربع سنوات ويشتمل على أقسام: النجارة، والتنجيد، والتفصيل، والخياطة، وصناعة الجلود والأحذية ) [36] .

وبهذا يندمج الأصم مع المجتمع، ويتفاعل معه ويشعر بأنه عنصر فعّال فيه يقدم خدمات لأفراده من خلال المهنة التي اكتسبها، وفي الوقت نفسه يتوفر له عمل شريف يحفظ له ماء وجهه ويوفر له من المال ما يسد احتياجه واحتياج أسرته، بدلاً من أن يُنظر إليه نظرة الشفقة والعطف من المجتمع. خصوصاً وأن الأصم يشعر بعزلة شديدة عن المجتمع لأنه فقد وسائل الاتصال بالمحيطين به: النطق والسمع معاً. فينشأ منذ الصغر في عزلة عن الأقران والرفاق مما يسبب له آثاراً نفسية سيئة تزيلها الأهداف السامية والجهود المخلصة لمعاهد الأمل للصم.

ج - معاهد التربية الفكرية:

معاهد التربية الفكرية في المملكة العربية السعودية هي النوع الثالث من معاهد التعليم الخاص ويلتحق بها فئة من الطلاب حالتهم أصعب من حالة الطلاب المكفوفين، والطلاب الصم؛ لأنهم ابتلوا بنقص في الذكاء، والإدراك الذي لا يجعلهم كالأطفال العاديين، وقد يكون هذا النقص شديداً مما يجعل تعليمهم فيه نوع من التحدي الذي يحتاج إلى بذل مزيد من الجهد والصبر. وقد أخذت حكومة المملكة على عاتقها رعاية وتعليم المواطنين جميعهم فأنشأت من أجلهم معاهد التربية الفكرية التي تهدف إلى ما يلي: [37]

1 ـ تنمية قدرة الطفل من هذه الفئة من ذوي الاحتياجات الخاصة على التعامل مع الآخرين عن طريق الاشتراك في المواقف والخبرات الاجتماعية المناسبة المتكررة بهدف تحقيق التوافق الاجتماعي، وذلك عن طريق برنامج نشاط اجتماعي، يعتمد على المشاركة والمساهمة في مواقف مشوقة.

2 ـ غرس القيم الدينية والخلقية الإسلامية السائدة في المجتمع.

3 ـ تحقيق التكيف والتوافق الانفعالي والشعور بالأمن وتنمية الثقة بالنفس والاستقلال الذاتي للطفل في الأسرة والمعهد،والاهتمام بالتوجيه والإرشاد النفسي لتحقيق الصحة النفسية للطفل.

4 ـ تنمية الوعي الصحي، واكتساب العادات الصحية السليمة، واكتساب المهارات اللازمة، لاتقاء وتجنب الحوادث، وطرق الوقاية والعلاج والإسعاف الأولي.

5 ـ اكتساب المهارات الأكاديمية الأساسية من قراءة وكتابة وحساب وغيرها.

6 ـ اكتساب المعرفة والمهارات اللازمة للقيام بالأعمال اليومية مثل استخدام المواصلات والتعامل بالأرقام.

7 ـ اكتساب القدرة على شغل وقت الفراغ عن طريق برامج النشاط الترفيهي.

8 ـ تنمية القدرة على الكلام والنطق الصحيح.

9 ـ تنمية القدرة البصرية والسمعية والحركية والعضلية والمهارات اليدوية.

10 ـ تعد معاهد التربية الفكرية مراكز توعية للمجتمع عامة ولأولياء الأمور خاصة بخصائص وقدرات الأطفال الدارسين في هذه المعاهد لتحقيق التعامل السليم معهم.

وبعد التحاق الطفل بمعهد التربية الفكرية يبدأ الدراسة بمرحلة التهيئة ومدتها سنتان، وهي بمثابة إعداد الطفل للدراسة والاندماج مع زملائه،يليها المرحلة الابتدائية، ومدة الدراسة بها ست سنوات، يتلقى الطلاب – كل حسب قدراته العقلية وظروفه الخاصة – بعض الخبرات من قراءة، وكتابة، ومعلومات عامة بجانب إكسابهم المهارات الأساسية، والاتجاهات السلوكية، والاجتماعية السليمة، وهناك منهج متكامل، وكتب مطبوعة، خاصة بطلاب معاهد التربية الفكرية ترسل من الأمانة العامة للتربية الخاصة.

وبعد هذه المرحلة يلتحق الطالب بالمرحلة المهنية، وتبلغ مدة الدراسة بها أربع سنوات، يدرب الطالب فيها على إحدى المهن المناسبة لقدراته واستعداداته وميوله.

و نظراً لكون الاختبارات- بمعناها المعروف- لا تناسب هذه الفئة من الطلاب؛ لذا فإنهم يخضعون لعملية تقويم مستمرة، على مدار السنة تشمل جوانب شخصية الطفل وتحصيله الدراسي، وفي نهاية العام الدراسي وبناء على التقارير الفنية للمدرسين والاخصائيين يحدد مدى نمو قدرات الطالب ودرجة تحصيله [38] . فينقل إلى الصف التالي أو يعيد في الصف نفسه.

وقد تطور نظام الامتحانات مؤخراً في معاهد التربية الفكرية فأصبح هناك اختبارات شهرية وفصلية، لكنها مبسطة جداً في الكم والكيف حسب ما تسمح به قدرات الطلاب وإمكانياتهم الذهنية.

ثانياً - أهم أوجه الرعاية التي توفرها الدولة لطلاب التعليم الخاص:

بعد هذا التعريف بنظام الدراسة بمعاهد (التعليم الخاص) في المملكة العربية السعودية، وما بذلته الدولة في ذلك، بقي أن نتعرف على الخدمات الأخرى التي قدمتها الدولة لذوي الحاجات الخاصة؛ لتمكينهم من توسيع المشاركة والاندماج مع أقرانهم العاديين وهي على النحو التالي: [39]

أ – أوجه الرعاية المختلفة:

1- الرعاية الاجتماعية:

يؤدي المشرف الاجتماعي أو المرشد الطلابي دوراً مهماً في توجيه الخدمات التي يحتاجها الطالب المعوق بالتعاون مع المدرسين، والمسؤولين عن برامج الرعاية بالمعهد، ومن خلال الأقسام الداخلية الملحقة بمعاهد التعليم الخاص، فإن الدولة وفرت متطلبات الإقامة، والإعاشة الكاملة للطلبة مجاناً.

2- الرعاية الطبية والصحية:

تُزود الوحدات الصحية الملحقة بمعاهد التعليم الخاص بالأجهزة، والأطباء، والفنيين المؤهلين لإجراء الفحوص، وصرف العلاج، والتحويل إلى المستشفيات التخصصية الحكومية لمن تتطلب حالته ذلك.

3 – الرعـاية المالـية:

تصرف الدولة لكل طالب منتظم بالدراسة بمعاهد التعليم الخاص مكافأة شهرية على مدار العام بما في ذلك شهور الإجازة الصيفية، وتختلف في مقدارها حسب المرحلة التعليمية وحسب إقامته بمفرده أو مع أسرته.

4- الأنشطة غير الصفية:

وتشمل تنظيم المسابقات الثقافية،والرياضية، والفنية مع طلاب التعليم العام، وفي المنافسات التي تنظم خارج المملكة، كما تشمل المشاركة في المعارض الفنية وحضور الندوات وزيارة المعالم والمؤسسات العامة في المنطقة وتنظيم البرامج الحرة من خلال رحلات ترفيهية وتثقيفية لأهم معالم المملكة.

ب - الحقوق والامتيازات والتسهيلات التي تقدمها الدولة لذوي الحاجات الخاصة:

صدر الكثير من التشريعات والقرارات والتوصيات التي تهدف إلى تمكين المعوقين من المشاركة بما لديهم من قدرات واستعدادات في الحياة الاقتصادية والاجتماعية. ليعيشوا باستقلالية وباعتماد على الذات وعلى قدم المساواة مع إخوانهم من أفراد المجتمع.

ومن أبرز هذه الحقوق و الامتيازات ما يلي:

1-التعيين والتشغيل:

هيأت الدولة فرص التوظيف والتشغيل للمعوقين المؤهلين بمختلف مستويات التأهيل العلمي، والمهني في الوظائف الحكومية إضافة إلى تشغيل نسبة من المعوقين المؤهلين لاتقل عن 2% في المؤسسات الأهلية التي لايقل عدد العمال بها عن خمسين عاملاً، وتفريغ المدرسين المكفوفين للدراسة الجامعية مع احتفاظهم بوظائفهم.

2- الإعانات والمنح:

أصدرت الدولة أكثر من قرار بشأن تخصيص إعانة مالية تقدر بـ ( 50 ) ألف ريال لكل شخص معوق، مؤهل مهنياً للقيام بمشروع فردي أو جماعي وتطبيقاً لمبدأ التكافل الاجتماعي أصدرت الدولة قراراً يقضي بصرف إعانة نقدية للمعوق الذي لا يستفيد من برامج التعليم أو التأهيل أو الذي لا يستطيع الحصول على دخل يكفي نفقات حياته، وتتراوح هذه الإعانة ما بين ستة آلاف ريال وعشرة آلاف ريال سنوياً.

3 ـ في مجال النقل والمواصلات:

أصدرت الجهات المختصة في المملكة أكثر من قرار يقضي بتخفيض أجور السفر والانتقال على الطائرات، والبواخر، والقطارات، ووسائل النقل الجماعي الحكومية لأفراد هذه الفئة بواقع (50 % ) .

هذا إلى جانب الكثير من القرارات التي تمكن المعوقين من الوصول إلى الجهات الحكومية وتسهل تحركاتهم داخلها بحرية وأمان وقضاء أمورهم بأنفسهم.

نتائـج البحـث:

أسفر البحث عن عدة نتائج أهمها:

1 ـ إن ظهور التعليم الخاص في المملكة قديم،وإن لم يكن يسمى بهذا الاسم.

2 ـ إن اهتمام حكومة المملكة العربية السعودية برعاية وتعليم ذوي الحاجات الخاصة نابع من تعاليم ديننا الإسلامي الحنيف.

3 ـ حرص حكومة المملكة العربية السعودية على توفير التعليم لجميع المواطنين: الأسوياء وغيرهم.

4 ـ حرص حكومة المملكة العربية السعودية على توفير الحياة الكريمة لجميع المواطنين ويتمثل في توفير التعليم الفني لمن فاته التعليم النظامي من الأسوياء وغيرهم .

التوصيــات:

في نهاية البحث يود الباحث أن يقدم للقارئ مجموعة من التوصيات أهمها ما يلي:

1 ـ أن يصبر والدا الطفل المبتلى بنقص في بعض حواسه على ما قدره الحكيم الخبير، وأن يعتقدا يقيناً بأن صبرهم على هذا الابتلاء جزاؤه الخير في الدنيا والآخرة إن شاء الله، وليتذكرا دائماً الآيات القرآنية والأحاديث النبوية الواردة في فضل الصبر وأجر الصابرين، ويعلمانها للطفل، لأن ذلك يساعده على الرضى والراحة النفسية فتهدأ نفسه ويبدأ يتكيف مع مجتمعه وقد أورد الإمام ابن القيم – يرحمه الله – عشر قواعد، ينشأ عن اتباعها الصبر على البلاء. [40]

2 ـ إذا كان تعاون الوالدين مع مدارس أبنائهم مهماً لنجاح الأبناء وتفوقهم، فإنه في حالة الطفل من ذوي الحاجات الخاصة أهم؛ لأن الوالدين يتعلمان من المعهد الطرق والوسائل التي تعين على تعليم الطفل والأخذ بيده حتى يتغلب على المشكلات النفسية والعضوية للإعاقة التي يعاني منها.

3 ـ أن يخلص معلمو التعليم الخاص في عملهم، وأن يصبروا على تعليم هؤلاء الأطفال محتسبين الأجر والثواب من الله.

4 ـ الطفل من هذه الفئة جزء لا يتجزأ من المجتمع؛لذا فإن المجتمع يتحمل جزءاً من مسؤولية علاجه وتعليمه؛ فيجب على وسائل الإعلام المختلفة أن تبث الوعي اللازم بين أفراد المجتمع بأن هذا الطفل ليس مريضاً بل هو عضو فعال في المجتمع وسوف يسهم في دفع عجلة نمو المجتمع وتطوره بضرب أمثلة من العلماء والمفكرين الذين فقدوا بعض حواسهم وأجرى الله على أيديهم الخير الكثير، فتقبل المجتمع للطفل -لاشك - سيسهم في حل المشكلة.

5 ـ وفرت الدولة الكثير من الخدمات للمعوقين في مختلف المرافق العامة التي تعينه على ممارسة حياته بيسر وسهولة فيجب عليهم المحافظة عليها.

6 ـ يجب على الأسوياء المحافظة على ما أعدته الدولة من مرافق لذوي الحاجات الخاصة وعدم استخدامها.

الخاتمـــة

تناول البحث الحالي موضوع التعليم الخاص في المملكة العربية السعودية نشأته، وتطوره، وما وصل إليه الآن من توسع وانتشار، وما بذلته حكومة المملكة العربية السعودية من دعم سخي لجميع أبناء هذا الوطن وما وفرته لهم من سبل العيش الكريم وفي مقدمة ذلك التعليم على الرغم من الصعوبات التي تحول دون توفير فرص التعليم للجميع كتعليم أبناء المناطق النائية جداً مثلاً، وتعليم ذوي الحاجات الخاصة ممن قدر الله وابتلوا بفقد البصر، أو السمع، أو بنقص الذكاء فهم بسبب هذه الإعاقة يحتاجون إلى تعليم خاص يشمل كافة جوانب العملية التعليمية: المباني، والمناهج الدراسية، والوسائل التعليمية المستخدمة، وطرق التدريس، وقبل كل ذلك يحتاجون إلى معلم من نوع خاص معد إعداداً تربوياً خاصاً يؤهله لتعليم هذه الفئة متلمساً نقاط القوة فيما تبقى لديهم من حواس ليركز عليها حتى يتعلم الطفل على يديه ما يفيده في أمور دينه أولاً ثم ما يساعده على التغلب على إعاقته، و التكيف مع باقي أفراد المجتمع.

وقد أثمرت الجهود المبذولة ـ ولله الحمد ـ وأصبح الإنسان المعـوق يحظى بمكانه المناسب في المجتمع بعد ما قدمت الدولة له من تعليم ورعاية.

وفي الختام يتوجه الباحث بالدعاء لله عز وجل أن يبارك في المسؤولين في هذا الوطن الغالي، على رعايتهم واهتمامهم بجميع فئات المجتمع، وأن يوفق المخلصين الذين بذلوا وقتهم وجهدهم في مساعدة ذوى الحاجات الخاصة بتربيتهم وتعليمهم، وأن يمن بالشفاء على المبتلين. وآخر دعوانا أن الحمد لله رب العالمين.

المراجــع

ـ القرآن الكريم

ـ ابن كثير (تفسير القرآن العظيم) دار المعرفة بيروت، ط1، 1406هـ.

ـ ابن القيم (طريق الهجرتين وباب السعادتي) دار الكتب العلمية، بيروت، ب ت.

ـ ابن منظور (لسان العرب) دار صادر، بيروت، 1412هـ.

ـ المكتب الإقليمي لشؤون المكفوفين، بحوث وتقارير ووثائق المؤتمر العام الخامس للجنة الشرق الأوسط لشؤون المكفوفين، الرياض، 1402هـ.

ـ النشرة السنوية لمعهد الأمل للبنات في المدينة المنورة، مطابع التاج في المدينة المنورة، 1397-1398هـ.

ـ حمد السلوم (تاريخ الحركة التعليمية في المملكة العربية السعودية، تطور التعليم) ج3، ط3، مطابع فيرفاكس واشنطن، الولايات المتحدة الأمريكية، 1411هـ.

ـ عبدالرحمن سالم الخلف (تطور تعليم المكفوفين في المملكة) مجلة التوثيق التربوي، وزارة المعارف ،العدد (28)،عام 1407هـ.

ـ عبدالرحمن بن ناصر السعدي (تيسير الكريم الرحمن في تفسير كلام المنان) دار ابن الجوزي، الدمام، ط1،1415هـ.

ـ عبد المجيد عبد الرحيم، تنمية (الأطفال المعاقين) دار غريب للطباعة والنشر، القاهرة، ط1،ب ت.

ـ فاروق الروسان (سيكولوجية الأطفال غير العاديي)، دار الفكر للطباعة والنشر والتوزيع، عمان، الأردن، ط2، 1416هـ.

ـ مجلة عالم الإعاقة، تصدر عن مجلس العالم الإسلامي للإعاقة والتأهيل، العدد الأول، السنة الأولى، ذو القعدة، 1418هـ – مارس 1988م.

ـ وزارة المعارف (التطوير التربوي، مركز المعلومات الإحصائية والتوثيق التربوي) خلاصة إحصائية عن تعليم البنين عام 1417-1418هـ.

ـ وزارة المعارف (تطور التعليم في المملكة العربية السعودية) تقرير وطني، مركز المعلومات الإحصائية والتوثيق التربوي، الرياض، 1417هـ.

ـ وزارة المعارف، المديرية العامة لبرامج التعليم الخاص، مناهج مرحلة التهيئة (التحضيرية) والمرحلة الابتدائية لمعاهد التربية الفكرية. 1393-1394هـ,

ـ وزارة المعارف، دليل التعليم الخاص، المديرية العامة لبرامج التعليم الخاص، 1401 هـ.

ـ وزارة المعارف، قصة التعليم الخاص، إدارة التعليم الخاص، ب ت .

ـ وزارة المعارف، مركز المعلومات الإحصائية والتوثيق، مجلة التوثيق التربوي العدد(13) عام 1397هـ.

ـ يوسف القريوتي وآخرون (المدخل إلى التربية الخاصة) دار القلم، دبي، ط1،1416هـ.

[1] سورة النور: آية 61. وسورة الفتح: آية 17.

[2] عبد الرحمن بن ناصر السعدي (تيسير الكريم الرحمن في تفسير كلام المنان) دار ابن الجوزي، الدمام، ط1،1415هـ، المجلد الثالث، الجزء الخامس، ص262.

[3] تعززاً أي: تكبراً وتشدداً، (انظر لسان العرب مادة ع ز ز)، دار صادر، بيروت، 1412هـ، ج5، ص374.

[4] ابن كثير (تفسير القرآن العظيم) دار المعرفة، بيروت، ط1، 1406هـ، الجزء الثالث، ص316

[5] قتل النفس في الإسلام لا يجوز، وقد ورد في القرآن الكريم الكثير من الآيات التي تحرم القتل قال تعالى { وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ } سورة الإسراء : آية33.

[6] مجلة عالم الإعاقة، العدد الأول، السنة الأولى، ذو القعدة 1418هـ، ص11، تصدر عن مجلس العالم الإسلامي للإعاقة والتأهيل.

[7] هذه التسمية هي الأنسب؛لأن فيها توضيح لحال هذه الفئة من المجتمع بأن لهم احتياجاتهم الخاصة كُلاًّ حسب مافقد من حواس سواء في مجال التعليم أو في غيره من مجالات الحياة.

(1) يوسف القريوتي وآخرون (المدخل إلى التربية الخاصة) دار القلم، دبي، ط1، 1416هـ، ص28.

(2) مجلة التوثيق التربوي، وزارة المعارف، مركز المعلومات الإحصائية والتوثيق، العدد (13)، عام 1397هـ،13.

[10] عبد المجيد عبد الرحيم (تنمية الأطفال المعاقين) دار غريب للطباعة والنشر والتوزيع، القاهرة، ط1، ب ت، ص9.

[11] عبد الرحمن سالم الخلف (تطور تعليم المكفوفين بالمملكة) مجلة التوثيق التربوي، وزارة المعارف، العدد(28)1407هـ130-138.

[12] تقوم طريقة (برايل) على تحويل الحروف الهجائية إلى نظام حسي ملموس من النقاط البارزة، وتُعد الخلية هي الوحدة الأساسية في تشكيل النقاط البارزة، حيث تتكون الخلية من ست نقاط تعطى كل نقطة رقماً معيناً يبدأ من الرقم 1 وينتهى بالرقم 6. للتوسع انظر كتاب (سيكولوجية الأطفال غير العاديين) لفاروق الروسان، دار الفكر للطباعة والنشر والتوزيع، عمان ط2، 1996م، ص128.

( 1 ) عبد الرحمن سالم الخلف ، مرجع سابق بتصرف، ص130-131.

( 1 ) قصة التعليم الخاص، المملكة العربية السعودية – وزارة المعارف – إدارة التعليم الخاص، ص6-7

(2) دليـل التعليم الخاص، المملكة العربية السعودية، وزارة المعارف، المديرية العامة لبرامج التعلم الخاص، 1401هـ ص15

[16] فئة جديدة من ذوى الحاجات الخاصة بدأ يشملها التعليم، ويشرف على التعليم الخاص للبنات (الرئاسة العامة لتعليم البنات).

[17] قصة التعليم الخاص، مرجع سابق، ص7.

[18] دليل التعليم الخاص، مرجع سابق، ص15-17.

[19] مجلة التوثيق التربوي العدد (13) مرجع سابق ص 13.

[20] وزارة المعارف (التطوير التربوي) مركز المعلومات الإحصائية والتوثيق التربوي، خلاصة إحصائية عن تعليم البنين عام 1417-1418هـ.

[21] سورة الحج : آية 46.

[22] صَيَخَ : أَصاخ له يُصيخُ إِصِاخَة : استمع و أنصت لصوت. انظر لسان العرب، مرجع سابق، ج3، ص35، مادة (ص ي خ).

[23] ابن كثير، مرجع سابق، ج3، ص238.

[24] و زارة المعارف (تطور التعليم في المملكة العربية السعودية) تقرير وطني، إعداد مركز المعلومات الإحصائية والتوثيق التربوي، الرياض، 1417هـ، ص64.

[25] بحوث وتقارير ووثائق المؤتمر العام الخامس للجنة الشرق الأوسط لشؤون المكفوفين، المكتب الإقليمي لشؤون المكفوفين، الرياض، 1402هـ

[26] تطور التعليم في المملكة العربية السعودية تقرير وطني، مرجع سابق، ص66 بتصرف يسير

[27] ا لمرجع السابق ص 67

[28] دمج ذوي الحاجات الخاصة بكافة فئاتهم مع بقية أفراد المجتمع؛ ليعيشوا حياة طبيعية هو أسمى ما تسعى إليه أي دولة وهو ما تحقق – لله الحمد – في المملكة العربية السعودية.

( 1 ) حمد بن إبراهيم السلوم (تاريخ الحركة التعليمية في المملكة العربية السعودية، تطور التعليم) ج3، ط3، مطابع فيرفاكس واشنطن، أمريكا، 1411هـ، 536.

[30] دَرَّسَ الباحث إحدى الطالبات الكفيفات مقرر طرق تدريس اللغة الإنجليزية في كلية التربية بالمدينة المنورة واستطاعت أن تحصل على أعلى درجة بين جميع الدارسات وذلك في الفصل الدراسي الثاني عام 1417هـ.

[31] يلاحظ أن بعض هذه المهن تخص الرجال فقط .

[32] أحيل جميع طلاب وطالبات المرحلة المهنية بمعاهد التربية الخاصة إلى مراكز التأهيل المهني للمعوقين التابعة لوزارة العمل والشؤون الاجتماعية ابتداء من العام الدراسي 1400/1401هـ.

[33] حمد السلوم، مرجع سابق، 259.

[34] النشرة السنوية لمعهد الأمل للبنات بالمدينة المنورة، 1397-1398هـ، مطابع التاج.

[35] حمد السلوم، مرجع سابق، ص540.

[36] حمد السلوم، المرجع السابق ص539.

[37] وزارة المعارف المديرية العامة لبرامج التعليم الخاص مناهج مرحلة التهيئة (التحضيرية ) والمرحلة الابتدائية لمعاهد التربية الفكرية (93/1394هـ) ص1.

[38] حمد السلوم، مرجع سابق، ص542

[39] تطور التعليم في المملكة العربية السعودية تقرير وطني، مرجع سابق، ص68-70.

[40] انظر هذه القواعد في كتاب ( طريق الهجرتين و باب السعادتين ) لابن القيم، دار الكتب العلمية، بيروت، لبنان، ب ت ص 276-278.


 العدد 109 - اهتمام المملكة العربية السعودية

اهتمام المملكة العربية السعودية

بمنهج علوم التربية الإسلامية

في مرحلة التعليم الإبتدائي

إعــداد

د/ أحمد بن سعيد علي الغامدي

الأستاذ المشارك بقسم التربية بكلية الدعوة وأصول الدين

الحمد لله رب العالمين والصلاة والسلام على خاتم الأنبياء والمرسلين نبينا محمد صلى الله عليه وسلم وعلى آله وصحبه أجمعين.

وبعـــــد:

فالمملكة العربية السعودية، مهبط الوحي، ومنبع الرسالة المحمدية، شرفها الله تعالى بوجود الحرمين الشريفين فيها - مكة المكرمة والمدينة المنورة - تعمل على حفظ دعوة الإسلام، وصيانة دولته التي ارتبط كيانـها بإعلاء كلمة الله تعالى والعمل بشريعته، وقد أولت بالغ اهتمامها بمناهج التربية والتعليم من أجل تربية جيل مسلم يفهم الإسلام فهماً صحيحاً عقيدة وشريعة.

ويعتبر التعليم الإبتدائي فيها القاعدة الأساسية التي يرتكز عليها التعليم في جميع مراحله اللاحقة، وهو الحد الأدنى من المعلومات والمهارات والخبرات التي يجب على الطالب أن يحصل عليها ليكون فرداً صالحاً قادراً على أن يضطلع بمسؤولياته الفردية والإجتماعية.

وهذه دراسة حول موضوع ( اهتمام المملكة العربية السعودية بمنهج علوم التربية الإسلامية في مرحلة التعليم الإبتدائي ) تم تقسيم خطة الدراسة فيها إلى الموضوعات التالية:

ـ أهمية البحث وأهدافه.

ـ منهج البحث.

ـ حدود الدراسة.

ـ المصطلحات المستخدمة.

ـ الدراسات السابقة.

ـ الأسس والمبادئ التي يرتكز عليها نظام التعليم في المملكة العربية السعودية.

ـ أهداف التعليم في المرحلة الإبتدائية في المملكة العربية السعودية.

ـ أهمية دراسة علوم التربية الإسلامية.

ـ مكانة منهج علوم التربية الإسلامية في مرحلة التعليم الإبتدائي.

ـ عرض وتحليل خطة الدراسة لمرحلة التعليم الإبتدائي ويشمل:

1 ـ المواد وأهميتها والزمن المقرر لها.

2 ـ تحليل المحتوى والمضمون لمواد علوم التربية الإسلامية.

3 ـ مدى مراعاة المحتوى لبعض المبادىء التنظيمية التربوية الهامة.

ـ النتائج والتوصيات.

أهمية البحث وأهدافه:

موضوع هذا البحث هو التعرف على منهج علوم التربية الإسلامية الذي يدرسه الطلاب في مرحلة التعليم الإبتدائي في المملكة العربية السعودية بعرضه وتحليله، حيث يدرس الطالب العديد من المواد الشرعية التي تؤهله إلى فهم دينه والتفقه فيه ومعرفة دوره في الحياة، وخصوصاً أن هذه المرحلة هي مرحلة التأسيس والبناء وهي تشكل القاعدة الأساسية التي يرتكز عليها إعداد الطلاب للمراحل الدراسية التي بعدها.

وتتضح أهمية هذا البحث وأهدافه الرئيسة في النواحي التالية:

1- يعد التعليم الإبتدائي من المراحل التعليمية ذات الأثر الكبير في توجيه الطالب في مرحلة الطفولة وهي تشتمل على مرحلتين:

أ- مرحلة الطفولة الوسطى والتي يقضي فيها الولد عمره من سن السادسة حتى سن الثامنة.

ب- مرحلة الطفولة المتأخرة والتي يقضي فيها الولد عمره من سن التاسعة حتى سن الثانية عشرة [1] .

ولذا عمل كافة المربين على العناية بكافة مظاهر النمو لديه الجسمية والعقلية والنفسية والاجتماعية واللغوية والحركية والانفعالية فهي مرحلة هامة لغرس القيم والأخلاق والتدريب على الممارسات السلوكية والعملية والتزود بالمهارات والقدرات الأساسية.

2- إن كل أمة من الأمم تحرص على أن يكون للتربية قواعد وأسس تقوم عليها فإذا كانت أسس التربية في بعض المجتمعات تقوم - مثلاً - على الإيمان بالماديات ونفي الروحيات وعدم الإيمان بالغيب بقطع صلة الطالب بربه تعالى فإن أسس التربية في بعض المجتمعات الأخرى ترتكز على الانحلال والحرية والاستغلال الرأسمالي والتطلع إلى مطالب الحياة الدنيا الفانية والاستغراق في الملذات والشهوات.

3- ومن الأهداف الرئيسة لهذه الدراسة بيان اهتمام المملكة العربية السعودية بمنهج علوم التربية الإسلامية لما لهذه العلوم من مكانة عظيمة في إعداد النشء وتربيته التربية الصالحة وما للمناهج التربوية في التعليم الإبتدائي من دور عظيم في تنمية قدرات الطلاب وإبراز مواهبهم واستعداداتهم وتلبية حاجتهم.

منهــج البحــث:

استخدم الباحث المنهج الوصفي في عرض منهج علوم التربية الإسلامية لمرحلة التعليم الإبتدائي ووصف خطة الدراسة المتبعة في هذه المرحلة بعد جمع المعلومات وتنظيمها كما استخدم المنهج التحليلي لتفسير المعلومات وتحليلها والمقارنة بينها وتقديمها بصورة مترابطة تحقق غرض الدراسة وهدفها مع الاستعانة ببعض الجداول والعمليات الإحصائية المبسطة.

حـدود الدراسة:

تعتمد هذه الدراسة على حدود معينة تبرز في النواحي التالية:

أولاً: الحد الموضوعي:

ويمثله منهج علوم التربية الإسلامية في مرحلة التعليم الإبتدائي والخطة الدراسية المطبقة حالياً والتي تشمل مقررات متعددة لمواد التربية الإسلامية [2] .

ثانياً: الحد النوعي والمكاني:

ويمثله التعليم الإبتدائي للبنين دون البنات في المملكة العربية السعودية.

ثالثاً: الحــد العمري:

يمثله المرحلة التعليمية الأساسية في حياة الطالب وهي مرحلة التعليم الإبتدائي والتي تمتد من مرحلة الطفولة الوسطى (من سن السادسة إلى سن الثامنة) حتى مرحلة الطفولة المتأخرة (من سن التاسعة إلى سن الثانية عشرة).

المصطلحات المستخدمة:

استخدم الباحث عدة مصطلحات في هذا البحث يمكن بيان معانيها على النحو التالي:

المنهـــــج:

المنهج والمنهاج والنهج هو الطريق الواضح البين قال تعالى {... لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجا...} [3] ويأتي المنهج بمعنى السبيل أيضاً وهو الطريق على الأصـح قال تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ... } [4] .

يقول الإمام ابن كثير - رحمه الله - هو الطريق الواضح السهل والسنن والطرائق [5] .

ومن ذلك قول الشاعر:

ونهج سبيلي واضح لمن أهتدى

ولكنها الأهواء عمت فأعمت

وفي المجال التربوي يقصد «بالمنهج» الطريق أو السبيل الواضح الذي يسلكه المربي مع من يربيهم لتنمية معارفهم ومهاراتهم وخبراتهم وتعديل سلوكهم على أساس الدين الإسلامي الحنيف.

المنهج الدراسي:

يمكن التفريق بين مفهوم المنهج في معناه الضيق ومفهوم المنهج في معناه الواسع الشامل.

فالأول يعني: مجموعة المواد الدراسية التي يؤديها المعلم قاصرة على المعلومات والمعارف ضمن خطة الدراسة عبر السنوات المختلفة [6] .

والثاني يعني: مجموعة الخبرات والنشاطات التي تقدمها المؤسسة التربوية تحت إشرافها للطلاب بقصد احتكاكهم بها وتفاعلهم معها مؤدياً ذلك إلى تحقيق النمو الشامل لديهم [7] .

فالأول يفرق المعارف والمعلومات التي يتضمنها إلى مواد دراسية منفصلة لا يرتبط بعضها ببعض مع عدم اهتمامه بالنشاطات والخبرات، وعدم تلبيته لميول المتعلم وحاجاته، وتلبية متطلبات المجتمع، والآخر يراعي هذه الأمور مع ضروريات أخرى.

التربيـة الإسلامية:

بناء وتنشئة المُربَّى في جميع جوانبه الجسمية والعقلية والروحية على أساس الدين الإسلامي الحنيف ليحقق العبودية الكاملة لله تعالى [8] .

علوم التربية الإسلامية:

المقررات الدراسية التي تقدم للطالب في الصفوف الدراسية خلال مرحلة التعليم الإبتدائي وهي :

1- القرآن الكريم وتجويده. 2- التفسير.

3- التوحيد. 4 - الحديث.

5- الفقه. 6- السلوك والتهذيب.

السلم التعليمي للتعليم العام في المملكة العربية السعودية:

يقصد بالسلم التعليمي في الإصطلاح التربوي: معرفة عدد السنوات التي يقضيها الطالب من عمره في التعليم وهي أن يمر الطالب بالمراحل التالية:

أ- ست سنوات يقضيها في التعلم في مرحلة التعليم الإبتدائي بعد أن يكمل السادسة من عمره.

ب- ثلاث سنوات يقضيها في التعلم في مرحلة التعليم المتوسط (الإعدادي).

ج- ثلاث سنوات يقضيها في التعلم في مرحلة التعليم الثانوي.

وقد تتبع بعض الدول سلماً تعليمياً مختلفاً في عدد سنوات الدراسة حيث يقضي الطالب من عمره في التعلم مدة أربع سنوات في مرحلة التعليم الإبتدائي [9] .

الدراسات السابقة:

رجع الباحث إلى الدراسات والبحوث التالية للاستفادة منها في هذا البحث والتي تتناول مناهج علوم التربية الإسلامية في مرحلة التعليم الإبتدائي على الرغم من قلتها.

أولاً: مناهج علوم التربية الإسلامية في التعليم الإبتدائي والمتوسط رسالة دكتوراه عام 1409هـ من شعبة الدراسات العليا بالجامعة الإسلامية بالمدينة المنورة للباحث عبدالرحمن بن محمد عبدالمحسن الأنصاري.

ثانياً: الجمعية السعودية للعلوم التربوية والنفسية -الكتاب السنوي الثالث- التعليم الإبتدائي ودوره في تنمية المهارات الأساسية لدى التلاميذ (مجموعة من البحوث العلمية المتنوعة المتعلقة بالتعليم الإبتدائي) جامعة الملك سعود عام 1411هـ-1991م.

ثالثاً: فتحي يونس تقويم منهج التربية الإسلامية في المرحلة الإبتدائية بدولة الإمارات العربية المتحدة -الناشر/ دار وليد للطباعة- 1982م القاهرة.

رابعاً: أميرة ذيب فياض -تقويم منهج التربية الإسلامية في الصف الرابع الإبتدائي للبنات- بحث مكمل لمتطلبات درجة الماجستير في المناهج وطرق التدريس -جامعة أم القرى- كلية التربية -قسم المناهج وطرق التدريس- العام الجامعي 1402هـ-1403هـ [10] .

الأسس والمبادئ التي يرتكز عليها نظام التعليم في المملكة العربية السعودية

أصدرت اللجنة العليا لسياسة التعليم في المملكة العربية السعودية في عام 1390هـ - 1970م وثيقة سياسة التعليم كإعلان رسمي من الدولة يفصل هذه الأسس والمبادئ، وقد جاءت في سبعة وعشرين أساساً يشير الباحث إلى بعضها على سبيل الاستشهاد وليس الحصر مما له علاقة وارتباط بموضوع البحث [11] .

الأسس العامة التي يقوم عليها التعليم:

1- الإيمان بالله ربّاً، وبالإسلام ديناً، وبمحمد صلى الله عليه وسلم نبياً ورسولاً.

2- التصور الإسلامي الكامل للكون والإنسان والحياة، وإن الوجود كله خاضع لما سنّهُ الله تعالى، ليقوم كل مخلوق بوظيفته دون خلل أو اضطراب.

3- الحياة الدنيا مرحلة انتاج وعمل، يستمد فيها المسلم طاقاته عن إيمان وهدى للحياة الأبدية الخالدة في الدار الآخرة، فاليوم عمل ولا حساب وغداً حساب ولا عمل.

4- الرسالة المحمدية هى المنهج الأقوم للحياة الفاضلة التي تحقق السعادة لبني الإنسان وتنقذ البشرية مما تردت فيه من فساد أو شقاء.

5- المـُثل العُليا التي جاء بها الإسلام لقيام حضارة إنسانية رشيدة بنّاءة تهتدي برسالة محمد صلى الله عليه وسلم لتحقيق العزة في الدنيا، والسعادة في الدار الآخرة.

6- الإيمان بالكرامة الإنسانية التي قررها القرآن الكريم وأناط بها القيام بأمانة الله في الأرض، قال تعالى: { وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلاً} [12] .

7- فرص النمو مهيأة أمام الطالب للمساهمة في تنمية المجتمع الذي يعيش فيه ومن ثم الإفادة من هذه التنمية التي شارك فيها.

8- طلب العلم فرض على كل فرد بحكم الإسلام؛ ونشره وتيسيره في المراحل المختلفة واجب على الدولة بقدر وسعها وإمكانياتها.

9- العلوم الدينية أساسية في جميع سنوات التعليم الإبتدائي والمتوسط والثانوي بفروعه، والثقافة الإسلامية مادة أساسية في جميع سنوات التعليم العالي.

10- توجيه العلوم والمعارف بمختلف أنواعها وموادها منهجاً وتأليفاً وتدريساً وجهةً إسلاميةً في معالجة قضاياها والحكم على نظرياتها وطرق استثمارها حتى تكون منبثقة من الإسلام متناسقة مع التفكير الإسلامي السديد.

11- الاستفادة من جميع أنواع المعارف الإنسانية النافعة على ضوء الإسلام للنهوض بالأمة ورفع مستوى حياتها «فالحكمة ضالة المؤمن أنىّ وجدها فهو أولى الناس بها».

12- الثقة الكاملة بمقومات الأمة الإسلامية وأنـها خير أمة أُخرجت للناس والإيمان بوحدتها على اختلاف أجناسها وألوانها وتباين ديارها قال تعالى: { إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ } [13] .

13- الارتباط الوثيق بتاريخ أمتنا وحضارة ديننا الإسلامي والإفادة من سير أسلافنا.

14- التضامن الإسلامي في سبيل جمع كلمة المسلمين وتعاونهم ودرء الأخطار عنهم.

15- احترام الحقوق العامة التي كفلها الإسلام وشرع حمايتها حفاظاً على الأمن وتحقيقاً لاستقرار المجتمع المسلم في الدين والنفس والنسل والعرض والعقل والمال.

16- شخصية المملكة العربية السعودية متميزة بما خصها الله به من حراسة مقدسات الإسلام وحفاظها على مهبط الوحي واتخاذها الإسلام عقيدة وعبادة وشريعة ودستور حياة، واستشعار مسؤوليتها العظيمة في قيادة البشرية بالإسلام وهدايتها إلى الخير.

17- الدعوة إلى الإسلام في مشارق الأرض ومغاربها بالحكمة والموعظة الحسنة من واجبات الدولة والأفراد وذلك هداية للعالمين وإخراجاً لهم من الظلمات إلى النور.

18- القوة في أسمى صورها وأشمل معانيها قوة العقيدة وقوة الخلق وقوة الجسم "فالمؤمن القوي خير وأحب إلى الله من المؤمن الضعيف، وفي كل خير" [14] .

ومن خلال هذه الوثيقة نرى أن هذه الأسس العامة التي يقوم عليها التعليم في المملكة العربية السعودية مستمدة من شريعة الإسلام الدين الحق الذي لايقبل الله تعالى ديناً سواه كما قال تعالى: { إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلامُ... } [15] وقال تعالى: { وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} [16] حيث يقرر سبحانه وتعالى في الآية الثانية أن كل دين غير الإسلام باطل، وإن من يطلب ديناً غيره لن يقبل منه بحال ويخسر في الآخرة خسراناً كبيراً.

أهداف التعليم في المرحلة الإبتدائية في المملكة العربية السعودية:

حددت وثيقة التعليم الصادرة من اللجنة العليا لسياسة التعليم أهداف التعليم في المرحلة الإبتدائية.

ومن خلال تصنيف هذه الأهداف يتبين اهتمامها بالمعرفة الشرعية واكتساب الفضائل والأخلاق الحميدة وهي على النحو التالي: [17]

1- تعهد العقيدة الإسلامية الصحيحة في نفس الطفل ورعايته بتربية إسلامية متكاملة في خلقه وجسمه وعقله ولغته وانتمائه إلى أمة الإسلام.

2- تدريبه على إقامة الصلاة وأخذه بآداب السلوك والفضائل.

3- تنمية المهارات الأساسية المختلفة وخاصة المهارة اللغوية والمهارة العددية والمهارة الحركية.

4- تزويده بالقدر المناسب من المعلومات في مختلف الموضوعات.

5- تعريفه بنعم الله عليـه في نفسه وفي بيئته الاجتماعية والجغرافية ليحسن استخدام النعم وينفع نفسه وبيئته.

6- تربية ذوقه البديعي وتعهد نشاطه الابتكاري، وتنمية تقدير العمل اليدوي لديه.

7- تنمية وعيه ليدرك ماعليه من واجبات وما له من حقوق في حدود سنه وخصائص المرحلة التي يمر بها وغرس حبه لوطنه والإخلاص لولاة أمره.

8- توليد الرغبة لديه في الازدياد من العلم النافع والعمل الصالح وتدريبه على الاستفادة من وقت فراغه.

9- إعداد الطالب لمايلى هذه المرحلة من مراحل حياته.

أهمية دراسة علوم التربية الإسلامية:

1- توجه علوم التربية الإسلامية الطالب نحو معرفة دين الإسلام فهو الشريعة التي ارتضاها الله سبحانه وتعالى لخلقه فإن عملوا بها واتبعوا ماجاء فيها نالوا السعادة الدنيوية والأخروية وإن تركوها وراء ظهورهم ولم يعملوا بها أدركهم الشقاء في الدنيا والعقاب الشديد في الآخرة قال تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} [18] .

2- تغرس علوم التربية الإسلامية في الطالب العقائد الصحيحة فيعلم أن الله تعالى خالقه ورازقه ومنعم عليه ويؤمن بأن الرب سبحانه وتعالى هو المتفرد بالخلق والملك والتدبير، ويؤمن بأن الله تعالى هو المعبود المستحق للعبادة قال تعالى: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ...} [19] ويؤمن بكل ما ورد في القرآن الكريم والحديث الصحيح من صفات الله تعالى التي وصف نفسه بها ووصفه بها رسوله صلى الله عليه وسلم على الحقيقة من غير تأويل ولا تكييف ولا تمثيل ولا تشبيه ويؤمن بأركان الإيمان وهي: الإيمان بالله وملائكته، وكتبه، ورسله، واليوم الآخر، وبالقدر خيره وشره.

3- تصون علوم التربية الإسلامية فطرة الولد من الزيغ والانحراف حيث يولد على الفطرة النقية الصافية فطرة الإسلام قال تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} [20] .

وقال صلى الله عليه وسلم : "ما من مولود إلا يولد على الفطرة فأبواه يهودانه، أو ينصرانه، أو يمجسانه، كما تنتج البهيمة بهيمة جمعاء هل تحسون فيها من جدعاء" [21] . وهذه الفطرة التي زودها الله تعالى لخلقه هي براءة المولود وسلامته واستعداده للتوحيد والإسلام ومعرفة الله تعالى مؤهلاً لقبول الحق. ولولا المحرفين لهذه الفطرة لما عاند مخلوق ربه فيما أرسل به رسله عليهم الصلاة والسلام.

وقد أشار إلى هذه المعاني ابن تيمية رحمه الله في كتبه [22] .

وقال ابن الأثير رحمه الله: "إن الإنسان يولد على نوع من الجبلة والطبع المتهيئ لقبول الدين فلو تُرك عليها لاستمر على لزومها وإنما يعدل عنه من يعدل بالآفة من آفات البشر والتقليد" [23] .

4- تكسب علوم التربية الإسلامية الطالب الأخلاق الحميدة، والسجايا الرفيعة، والفضائل الكريمة، التي تمكنه من إقامة العلاقات الحسنة مع كافة الناس، وبالأخلاق الحسنة تقوى صلة الطالب بربه تعالى، وقد ذكر العلماء مبادئ حسن الخلق في معاملة الخالق والخلق وأجملوها في الأمور التالية:

حسن الخلق في معاملة الخالق: تجمع في ثلاثة أمور:

أ- تلقي أخبار الله بالتصديق.

ب- تلقي أحكامه بالتنفيذ والتطبيق.

ج- تلقي أقداره بالصبر والرضا [24] .

وحسن الخلق مع الخلق: تجمعها هذه الأمور الثلاثة.

وهي قول للإمام الحسن البصري رحمه الله: "كف الأذى، وبذل الندى، وطلاقة الوجه".

5- يرى علماء الإسلام أهمية تدريس علوم التربية الإسلامية للناشيء وضرورتها وفرضيتها لأنها العلم العيني - الفرضي - الذي يجب على المسلم معرفته والتفقه فيه وقد قال صلى الله عليه وسلم : "من يرد الله به خيراً يفقهه في الدين" [25] فبدونها يصبح ميتاً لاحياة فيه كالإنسان بلا روح. وقد ذكر العلماء من ضمن قواعدهم قولهم: مالا يتم الواجب إلا به فهو واجب؛ وعلى هذا الأساس تعليم علوم التربية الإسلامية واجب عظيم ومسؤولية هامة لأنها الوسيلة لتطبيق الواجبات والفرائض الدينية على علم وبصيرة وتعويد الناشىء المسلم على أداء كافة العبادات منذ نعومة أظفاره.

6- تزيل علوم التربية الإسلامية عن الطالب الجهل عن نفسه لأن الأصل فيه الجهل وعدم العلم لقوله تعالى: {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئاً وَجَعَلَ لَكُمُ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ} [26] فإذا تعلم هذه العلوم الدينية رفع الجهل عن نفسه ونال خشية الله عز وجل .

قال الإمام أحمد رحمه الله: "العلم لا يعدله شيء لمن صحت نيته"قالوا: كيف ذلك؟ قال: "ينوي رفع الجهل عن نفسه وعن غيره" [27] .

وينبغي له أن يُعلِّم نفسه أولاً، ثم يعمل بعلمه ثانيا، ثم يُعلِّم غيره فتتعدى منفعته ليس على نفسه فقط بل على مجتمعه وأمته وينال بفعله هذا أجراً عظيماً ويصبح من العلماء المجاهدين الربانيين وإذا نظرنا إلى مناهج علوم التربية الإسلامية نرى أنها ليست كبقية المناهج الأخرى تبدأ عند فترة زمنية معينة ثم تنتهي في فترة أخرى لأنها من العلم الذي يلازم الإنسان طوال حياته منذ صباه حتى وفاته.

7- تكوين الوازع الديني أو الضمير الخلقي والمسئولية الربانية في نفس الطالب فيكون ذا بصيرة عقلية وعلمية للتمييز بين الخير والشر، والحق والباطل، والطيب والخبيث، والحسن والقبيح [28] وتحفيزه إلى المسارعة في فعل الخيرات والعمل الصالح.

مكانة منهج علوم التربية الإسلامية في مرحلة التعليم الإبتدائي:

إن منزلة ومكانة علوم التربية الإسلامية في مرحلة التعليم الإبتدائي تتضح من الرجوع إلى الخطة الدراسية المعمول بها حالياً حيث تهتم وزارة المعارف وهى الجهة المشرفة على التعليم العام في المملكة العربية السعودية بعلوم التربية الإسلامية اهتماماً كبيراً ولم يكن توزيع هذه المواد ووضع أهدافها وتوجيهاتها في الخطة الدراسية يسير بطريقة تلقائية عفوية وبصورة اجتهادية لاتقوم على أسس تربوية نظامية بل إن الحقيقة على خلاف ذلك.

عرض وتحليل خطة الدراسة لمرحلة التعليم الإبتدائي:

في عام 1345هـ الموافق 1926م جرى إعداد أول منهج دراسي للمدرسة الإبتدائية قبل تأسيس المملكة العربية السعودية وكان من أهم خصائصه عنايته بالعلوم الدينية فقد صمم ليخرج طلاباً متمسكين بتعاليم دينهم الحنيف [29] .

وفي عام 1349هـ صدر منهج جديد وخطة جديدة للمدارس الإبتدائية [30] وقد أدخلت إلى هذه الخطة مواد ومقررات جديدة وأضيفت إليها تعديلات كثيرة عبر مرور سنوات عديدة حتى قيام وزارة المعارف السعودية في عام 1373هـ-1953م ثم رأت الوزارة تعديل الخطة الدراسية في المرحلة الإبتدائية والبدء بتأليف كتب دراسية لها وذلك عام 1375هـ الموافق 1955م وقد استمرت هذه الخطة مطبقة حتى عام 1377هـ حيث جرى تعديلها بعد ذلك بإدخال مواد جديدة وحذف أخرى ثم جرى وضع منهج جديد للمرحلة الإبتدائية في عام 88/1389هـ-1969م ثم صدر قرار اللجنة العليا لسياسة التعليم بتطبيق خطة دراسية جديدة للمرحلة الإبتدائية ابتداء من العام الدراسي 1399هـ الموافق 1979م حتى استقرت أخيراً الخطة الدراسية لمرحلة التعليم الإبتدائي كما يوضحها الجدول الآتي: [31]

الخطة الدراسية للمرحلة الابتدائية في التعليم العام للبنين في المملكة العربية السعودية

المواد | الفرع | الصفوف الدراسية
العلوم الدينية |  | الأول |  | الثاني | الثالث | الرابع | الخامس |  | السادس
 |  | الفصل الأول* | الفصل الثاني |  |  |  |  |
 | القرآن | 7 | 7 | 7 | 7 | 7 | 3 | 3
 | التجويد | - | - | - | - | - | 1 | 1
 | التوحيد | - | 1 | 1 | 1 | 1 | 2 | 2
 | الفقه | - | 1 | 1 | 1 | 1 | 2 | 2
 | الحديث | - | - | - | - | - | 1 | 1
 | السلوك والتهذيب | 2 | - | - | - | - | - | -
المـــجموع |  | 9 | 9 | 9 | 9 | 9 | 9 | 9
علوم اللغة العربية | الهجاء والكتابة | - | - | 7 | - | - | - | -
 | القراءة والمطالعة | 12 | 11 | - | 3 | 3 | 2 | 2
 | الأناشيد والمحفوظات | - | - | 2 | 2 | 1 | 1 | 1
 | الإملاء | - | - | - | 2 | 2 | 1 | 1
 | الخط | - | - | - | 1 | 1 | 1 | 1
 | التعبير والإنشاء | - | - | - | 1 | 1 | 1 | 1
 | القواعد | - | - | - | - | 1 | 2 | 2
المجموع |  | 12 | 11 | 9 | 9 | 9 | 8 | 8
الاجتماعيات | جغرافيا | - | - | - | - | 1 | 1 | 1
 | التاريخ | - | - | - | - | 1 | 1 | 1
المجموع |  | - | - | - | - | 2 | 2 | 2
 | الرياضيات | 2 | 4 | 4 | 4 | 5 | 5 | 5
 | العلوم والتربية الصحية | - | 1 | 2 | 2 | 2 | 3 | 3
 | الرسم والأشغال | 2 | 1 | 2 | 2 | 1 | 1 | 1
 | التربية الرياضية | 3 | 2 | 2 | 2 | 2 | 2 | 2
المجموع الكلي |  | 28 | 28 | 28 | 28 | 30 | 30 | 30

* وفق الخطة المعدلة والتي تم تعميمها على جميع طلاب الصف الأول الإبتدائي إعتباراً من العام الدراسي 1416/1417هـ

وسوف يتم تناول دراسة خطة الدراسة لعلوم التربية الإسلامية في مرحلة التعليم الإبتدائي في الجوانب التالية:

أولاً: المواد وأهميتها والزمن المقرر لها.

ثانياً: تحليل المحتوى والمضمون لمواد علوم التربية الإسلامية.

ثالثاً: مدى مراعاة المحتوى لبعض المبادئ التنظيمية التربوية الهامة.

أولاً: المواد وأهميتها والزمن المقرر لها:

1- مواد علوم التربية الإسلامية التي يدرسها الطالب في مرحلة التعليم الإبتدائي:

الصف الدراسي | مواد علوم التربية الإسلامية التي يدرسها الطالب في مرحلة التعليم الإبتدائي | الزمن
الأول | القرآن الكريم – التوحيد – الفقه – السلوك والتهذيب | 9 حصص
الثاني | القرآن الكريم – التوحيد – الفقه | 9 حصص
الثالث | القرآن الكريم – التوحيد – الفقه | 9 حصص
الرابع | القرآن الكريم – التوحيد – الفقه | 9 حصص
الخامس | القرآن الكريم – التجويد – التوحيد – الفقه - الحديث | 9 حصص
السادس | القرآن الكريم – التجويد – التوحيد – الفقه - الحديث | 9 حصص
المجموع |  | 54 حصة

2- أن ماخصص لدراسة علوم التربية الإسلامية يبلغ أربع وخمسون (54) حصـة [32] .

وذلك من جملة مايدرسه الطالب في جميع السنوات الست التي يقضيها في المرحلة الإبتدائية وقد بلغ مايدرسه من الساعات (الحصص) في جميع المواد الدراسية ماعدا علوم التربية الإسلامية مائة واثنتين وعشرين (122) حصة. وخصص لكل سنة دراسية لدراسة علوم التربية الإسلامية تسع حصص، ابتداءً من السنة الأولى حتى السنة السادسة.

3- أن نسبة مايدرسه الطالب من علوم التربية الإسلامية من عدد الحصص الكلية لبقية المواد يتضح في الجدول الآتي:

جدول رقم (1) (ما يدرسه الطالب من علوم التربية الإسلامية)

 | عدد الساعات (الحصص) | النسبة
عدد (الحصص) لمواد علوم التربية الإسلامية في جميع السنوات. | 54 حصة | 30.7
عدد (الحصص) لبقية المواد التي يدرسها الطالب في جميع السنوات. | 122 (حصة) | 69.3
المجموع | 176حصة | 100%

وهذه النسبة التي تشكل 30.7% تدلنا على أن ثلث مايقدم للطالب تقريباً في هذه المرحلة من مواد يدرسها هى لمواد علوم التربية الإسلامية وهذا يتمشى مع السياسة التعليمية للمملكة العربية السعودية ومع أهدافها لمرحلة التعليم الإبتدائي.

4- أن عدد (حصص) علوم اللغة العربية تعادل مايدرسه الطالب من علوم التربية الإسلامية تقريباً حيث يدرس الطالب (55) حصة أو (54) حصة [33] .

وهذا يعني أن نسبتها في الخطة الدراسية يعادل 30.7% فإذا أضفنا ذلك إلى نسبة مايتعلمه الطالب من مواد علوم التربية الإسلامية فإن النسبة تصل إلى 61.4% وهذا يتعدى نصف الخطة الدراسية لمنهج المرحلة الإبتدائية في المملكة أي نصف المقرر الدراسي الذي يقدم للطالب خلال رحلته الدراسية التي تستمر ست سنوات من عمره ومن المعلوم أن اللغة العربية ليست مادة دراسية مستقلة لوحدها وإنما هى وسيلة لتمكين الطالب من فهم كافة المواد والعلوم الأخرى ومن أهمها علوم الشريعة الإسلامية فيعرف الطالب من خلالها الأحكام وأدلتها وفهم الموضوعات والحقائق الشرعية ودلالاتها ومقاصدها، وتأدية المعاني على الوجه الصحيح المقبول وليتدبر القرآن الكريم ويفهم معانيه قال تعالى: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ نَزَلَ بِهِ الرُّوحُ الأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِين بِلِسَانٍ عَرَبِيٍّ مُبِينٍ} [34] .

ولا يمكن أن نتصور انفصال تعلم اللغة العربية عن تعلم علوم التربية الإسلامية فإن العلم بالتعلم، والتعلم باللغة، وهذا يؤكد ويرسخ العناية الشاملة من الاهتمام والربط بين اللغة العربية وبين علوم التربية الإسلامية حيث أخذت النصيب الأكبر من الخطة الدراسية كما يتضح في الجدول التالي:

جدول رقم (2)

 | عدد الساعات (الحصص) | النسبة المئوية
عدد (الحصص) لمواد علوم التربية الإسلامية في جميع السنوات. | 54 (حصة) | 30.7
عدد (الحصص) لمواد علوم اللغة العربية في جميع السنوات. | 54 (حصة) | 7, 30
المجموع | 108 (حصة) | 61.4
عدد (الحصص) لبقية المواد التي يدرسها الطالب في جميع السنوات. | 68 (حصة) | 38.6

5- يظهر من خلال استعراض الخطة الدراسية لمواد علوم التربية الإسلامية أنها مواد دراسية أساسية في جميع السنوات يدرسها الطلاب ويقدمون فيها اختباراً في نهاية كل فصل دراسي يترتب عليه نجاحهم أو رسوبهم وتحسب درجات اختبارهم في هذه المواد ضمن مجموع درجاتهم للمواد الأخرى التي يدرسونها على خلاف ما يوجد في بعض الدول التي تدرس العلوم الإسلامية تحت مسمى مادة واحدة يطلق عليها «الثقافة الإسلامية» أو «التربية الإسلامية» وليست لها أهمية في مجموع درجات الطالب [35] .

6- خلت الخطة الدراسية لمرحلة التعليم الإبتدائي من الزمن المخصص للنشاطات الصفية واللاصفية، ومن هنا لابد أن يطبق الطالب عمليا مادرسه من موضوعات دينية ويمارسها في سلوكه اليومي ويظهر أثرها في علاقته مع معلميه ومع زملائه من الطلاب.

ثانياً: تحليل المحتوى والمضمون لمواد علوم التربية الإسلامية:

إن دراسة محتوى ومضمون مواد علوم التربية الإسلامية لابد أن يرتبط بدراسة موضوعات الكتاب المدرسي الذي يدرسه الطالب، وهذا ما سوف يتم دراسته في هذا البحث والتركيز عليه ويعتبر من أهم عناصر المنهج ، أما ماذكره أصحاب الخبرة والإختصاص من التربويين من ارتباط عناصر المنهج الأخرى ببعض كالطرق والأساليب المتبعة في التدريس والتقويم والأسس والأهداف التربوية فلن يتم دراستها في هذا البحث إلا بالقدر اليسير الضروري وهو ليس من أغراض هذه الدراسة [36] .

الموضوعات التي يدرسها الطلاب في جميع مواد علوم التربية الإسلامية

جدول رقم (3) الموضوعات التي يدرسها الطالب في (مادة القرآن الكريم)

السنة الدراسية | الموضوعات التي يدرسها الطالب [37]
الأولى | الحفظ/ يحفظ الطلاب من سورة الناس إلى آخر سورة الزلزلة مع حفظ سورة الفاتحة. التلاوة/ يتلو الطلاب من سورة البينة إلى آخر سورة الفجر.
الثانية | الحفظ/ يحفظ الطلاب من أول سورة البينة إلى آخر سورة الفجر. التلاوة/ يتلو الطلاب من أول سورة الغاشية إلى آخر سورة النبأ.
الثالثة | الحفظ/ يحفظ الطلاب من أول سورة الغاشية إلىنهاية سورة البروج. التلاوة/ يتلو الطلاب الجزأين التاسع والعشرين والثامن والعشرين.
الرابعة | الحفظ/ يحفظ الطلاب من أول سورة الإنشقاق إلى نهاية سورة المطففين. التلاوة/ يتلو الطلاب الأجزاء التالية: السابع والعشرين، والسادس والعشرين، والخامس والعشرين.
الخامسة | الحفظ/ يحفظ الطلاب سورتي الإنفطار والتكوير. التلاوة/ يتلو الطالب الأجزاء التالية: الرابع والعشرين، والثالث والعشرين، والثاني والعشرين.
السادسة | الحفظ/ يحفظ الطلاب سورتي عبس والنازعات. التلاوة/ يتلو الطلاب الأجزاء التالية: الحادي والعشرين، والعشرين، والتاسع عشر.

جدول رقم (4) الموضوعات التي يدرسها الطالب في (مادة التجويد)

السنة الدراسية | الموضوعات التي يدرسها الطالب [38]
الرابعة | أحكام النُّون الساكنة والتنَّوين (الإظهار، الإدغام، الإقلاب، الإخفاء، حكم النون والميم المشدَّدتين، أحكام اللامات والسواكن.
الخامسة | دراسة الموضوعات السابقة، أحكام الميم الساكنة، الإخفاء وحروفه، الإدغام وحروفه، الإظهار وحروفه، المد وأقسامه.
السادسة | المد وأقسامه (المد الطبيعي، المد المتصل، المد المنفصل، مد البدل، المد العارض للسكون، مد اللين، المد اللازم الكلمي، المد اللازم الحرفي) اللامات السواكن.

من العرض السابق لمنهج مادتي القرآن الكريم والتجويد في المرحلة الإبتدائية يتبين لنا الآتي:

1- اعتنت المملكة العربية السعودية ممثلة في وزارة المعارف بتدريس القرآن الكريم لأنه منبع كل خير، وأساس كل بر، يربى العقول ، ويطهر النفوس فهو كتاب الله تعالى المصدر الأول للعقيدة والتشريع وقد دأب المسلمون منذ فجر الإسلام على تدريسه أولادهم منذ الصغر.

2- يحفظ الطالب من القرآن الكريم في مرحلة التعليم الإبتدائي مايقارب الجزء الواحد من سورة الناس إلى نهاية سورة النازعات.

3- يتلو الطالب من القرآن الكريم في مرحلة التعليم الإبتدائي اثني عشر جزءاً من سورة الناس حتى سورة الفرقان أي أكثر من ثلث القرآن الكريم.

4- إذا تمت مقارنة بين مايدرسه الطالب في المرحلة الإبتدائية من القرآن الكريم وبين مايدرسه الطالب في مدارس تحفيظ القرآن الإبتدائية لوجدنا أن هناك فرقاً شاسـعاً في المقررين فالطالب في مدارس تحفيظ القرآن يحفظ ويتلو من سورة الناس إلى نهاية سورة الكهف أي خمسة عشر جزءاً، مع العلم أنه يدرس بجانب ذلك جميع المواد الدراسية الأخرى التي يدرسها زميله في المدارس الإبتدائية في التعليم العام.

5- تمكين الطالب منذ الصغر من معرفة أحكام التجويد الرئيسة والتدريب عليها التزاماً بقوله تعالى: {وَرَتِّلِ الْقُرْآنَ تَرْتِيلاً} [39] ليتلو تلاوة متأنية يتمثل فيها حسن الأداء، وإخراج الحروف من مخارجها الصحيحة، ودقة الضبط، ومراعاة مواضع الوقف لإبراز المعنى.

6- من الآثار التربوية التي تعود على الطالب من خلال دراسته للقرآن الكريم وتجويده لينبت نباتاً حسناً، ترسيخ المعتقدات والمفاهيم الإسلامية لهذا الدين الحنيف، وسعة العلم والتفوق على الأقران، والسمت الحسن والسلوك القويم، وشحذ الذاكرة والذهن وسرعة البديهه، وتنمية بعض المهارات كالقراءة الصحيحة، والقدرة على الحفظ والتذكر، وتعويده الفصاحة التي تعد من أهم المهارات في هذه المرحلة، فينشأ الطالب نطقه صحيحاً سليماً مجيداً لمخارج الحروف، بعيداً عن الانحرافات النطقية التي تنشأ من البيئة التي يعيش فيها، وقد دلت الأبحاث على أن الطالب في هذه المرحلة العمرية يكون عاجزاً عن الأداء الصحيح لعدم تكيف تجاويف الفم وعضلاته وعضلات اللسان مع اللغة ولهذا فإن دراسة القرآن الكريم وتجويده تعود عليه بفوائد عظيمة في صحة النطق والفصاحة [40] .

جدول رقم (5) الموضوعات التي يدرسها الطالب في (مادة التوحيد)

السنة الدراسية

الموضوعات التي يدرسها الطالب [41]

الأولى

معرفة الرب سبحانه وتعالى، معرفة دين الإسلام، معرفة النبي صلى الله عليه وسلم .

الثانية

رسالة للشيخ محمد بن عبدالوهاب رحمه الله تشمل الموضوعات الآتية: الأصول الثلاثة، العبادة، مراتب الدين، الإسلام وأركانه، معنى الشهادتين، الإيمان، الإحسان.

الثالثة

رسالة للشيخ محمد بن عبدالوهاب رحمه الله تشمل الموضوعات الآتية: معرفة الرب بآياته ومخلوقاته، معنى الله، معنى العبادة، الكفر بالطاغوت، العروة الوثقى، معنى لا إله إلا الله، معرفة النبي صلى الله عليه وسلم، الدين أصله وقاعدته، أركان الإسلام، أركان الإيمان، الإحسان.

الرابعة

رسالتان للشيخ محمد بن عبدالوهاب رحمه الله تشمل الموضوعات الآتية: تعريف التوحيد وأقسامه الثلاثة، الإسلام وأركانه ومعنى الشهادتين، أركان الإيمان، الإحسان، أنواع العبادة، الكفر بالطاغوت والإيمان بالله، معنى الرشد والغي.

الخامسة

الأصول الثلاثة وأدلتها للشيخ محمد بن عبدالوهاب رحمه الله (مسائل في العلم والعمل) المسائل الثلاث التي يجب معرفتها والعمل بها، معنى الحنيفية، أنواع العبادة وأدلتها، البعث والحساب، إرسال الرسل عليهم السلام.

السادسة

دراسة ثلاث رسائل للشيخ محمد بن عبدالوهاب رحمه الله:

الرسالة الأولى تشمل موضوعات عديدة منها: الحكمة من خلق الخلق، العبادة، أقسام التوحيد، الشرك وأنواعه، الكفر وأنواعه، النفاق وأنواعه.

الرسالة الثانية تشمل الموضوعات التالية: القواعد الأربع في بعض المسائل العقدية المتعلقة بالكفار، الشفاعة وأنواعها.

الرسالة الثالثة تتعلق موضوعاتها بنواقض الإسلام العشرة.

من العرض السابق لمنهج مادة التوحيد في المرحلة الإبتدائية يتبين لنا الآتي:

1- أن مايدرسه الطالب من موضوعات لهذه المادة يتمشى مع السياسة التعليمية للمملكة التي نصت على التالي (غاية التعليم في هذا البلد الكريم فهم الإسلام فهماً صحيحاً متكاملاً وغرس العقيدة الإسلامية ونشرها وتزويد الطالب بالقيم والتعاليم الإسلامية وبالمثل العليا) [42] .

ويتمشى مع أهداف التعليم الإبتدائي للمملكة فقد جاء الهدف الأول منها على النحو التالي: (تعهد العقيدة الإسلامية الصحيحة في نفس الطفل ورعايته بتربية إسلامية متكاملة في خلقه وجسمه وعقله ولغته وانتمائه إلى أمة الإسلام) [43] .

2- أن موضوعات هذا المنهج تدور حول ترسيخ وتثبيت عقيدة التوحيد في نفوس الطلاب؛ هذه العقيدة التي تقوم على مذهب أهل السنة والجماعة والسلف الصالح والفرقة الناجية والتي عليها مدار الدين والنجاة.

3- جاء عرض الموضوعات العلمية لمادة التوحيد للسنة الأولى بطريقة مشوقة عن طريق الحوار - السؤال والجواب -.

أما في السنة الثانية فقد جاءت عناصر الموضوع في جمل قصيرة سهلة المضمون يسهل حفظها.

أما في السنة الثالثة فقد اعتمدت الطريقة التي اتبعت في السنة الأولى وهى طريقة -السؤال والجواب-.

أما في السنة الرابعة فقد اعتمدت طريقة الشرح والتفصيل نوعاً ما، وهذا ما يناسب خصائص النمو لدى الولد في هذه المرحلة من القدرة على القراءة الجيدة والحفظ وسعة الخيال وفهم المعاني المجردة والأمور الغيبية [44] .

أما في السنتين الخامسة والسادسة فقد حشدت موضوعات المادة بالأدلة لكل موضوع من القرآن والسنة تبعاً لطريقة شيخ الإسلام محمد بن عبد الوهاب رحمه الله في تأليف رسائله وإذا نظرنا إلى المنهج في جميع السنوات الست فإننا نجده خالياً من التمرينات والتطبيقات التي تعين التلميذ على حفظ المادة وفهمها على خلاف مادتي الفقه والتجويد مثلاً [45] .

جدول رقم (6) الموضوعات التي يدرسها الطالب في (مادة الفقه)

السنة الدراسية | الموضوعات التي يدرسها الطالب [46]
الأولى | الوضوء، كيفية الوضوء، الصلاة، التشهد الأول، الصلاة على النبي صلى الله عليه وسلم، التشهد الأخير، الصلوات المفروضة وعدد ركعاتها، مبطلات الصلاة.
الثانية | الاستنجاء والاستجمار، صفة الوضوء، نواقض الوضوء، الصلوات المفروضة وكيفيتها، دعاء الاستفتاح، التشهد والصلاة على النبيصلى الله عليه وسلم، مبطلات الصلاة.
الثالثة | آداب قضاء الحاجة، الاستنجاء والاستجمار،شروط الوضوء، فروض الوضوء ، أوقات الصلاة ، شروط الصلاة ، أركان الصلاة ، واجبات الصلاة.
الرابعة | الوضوء وشروطه ونواقضه، شروط الصلاة، الأذان والإقامة، أركان الصلاة وأدلتها، تفسير سورة الفاتحة، التشهد والصلاة على النبيصلى الله عليه وسلم.
الخامسة | أقسام المياه، المسح على الخفين، التيمم، أداب المشي إلى الصلاة، صفة الصلاة، الأشياء المكروهة في الصلاة، مسنونات الصلاة، سجود السهو، صلاة الجماعة، أحكام الإمامة، من يعذر في ترك الجمعة والجماعة، صلاة أهل الأعذار، السنن والرواتب، أوقات النهي عن الصلاة.
السادسة | باب صلاة الجمعة، صلاة العيدين، صلاة الكسوف، صلاة الاستسقاء، صلاة الجنائز، باب الزكاة، باب الصوم، باب الحج، أركان الحج، أركان العمرة.

من العرض السابق لمنهج مادة الفقه في المرحلة الإبتدائية يتبين لنا الآتي:

1- أن ما يدرسه الطالب من موضوعات لهذه المادة يتمشى مع أهداف التعليم الإبتدائي في المملكة العربية السعودية وقد دلت بعض الأهداف على تحقيق المطالب التالية: (تدريب الطالب على إقامة الصلاة وأخذه بآداب السلوك والفضائل ، توليد الرغبة لديه في الازدياد من العلم النافع والعمل الصالح، تنمية وعيه ليدرك ما عليه من واجبات وما له من الحقوق في حدود سنّه) [47] .

2- إن الناظر لمنهج مادة الفقه عبر السنوات الست التي يدرسها الطالب في مرحلة التعليم الإبتدائي يلاحظ التركيز على موضوعات الطهارة، والوضوء، وأداء الصلاة، التي هي الركن الثاني من أركان الإسلام وهذا من أجل تعويد الطالب منذ الصغر على أداء الفرائض والواجبات الدينية، وإذا كانت الصلاة لا تلزم الصغير لعدم تكليفه بها فإن منهج التربية في الإسلام يوجب على كل من يتولى رعاية الطفل والإشراف عليه أن يدربه على أداء الصلاة ويعوده ذلك كما قال صلى الله عليه وسلم: "مروا أولادكم بالصلاة وهم أبناء سبع سنين، واضربوهم عليها وهم أبناء عشر سنين، وفرقوا بينهم في المضاجع" [48] .

وهذا التعويد المبكر لإقامة الصلاة الذي يتناسب مع هذه المرحلة التعليمية يكسب الطالب العديد من الخصال الخيرة ، والصفات الحسنة كالطاعة والنظام، والعفة والطهارة، والطمأنينة والسكينة، والحيوية والنشاط، واستحضار عظمة الله عز وجل ودوام الصلة به، والشعور بحلاوة الإيمان، فتتأصل في نفسه هذه العبادة العظيمة وتضيء له من نورها في طريق حياته ومستقبله.

3- عرضت المسائل العلمية لمادة الفقه وفق مذهب الإمام أحمد بن حنبل رحمه الله دون الرجوع إلى رأي المذاهب الأخرى فالطالب في هذه المرحلة لا يُمكِّنه سِنّه من عرض الموضوع ومناقشته على ضوء المذاهب الفقهية الأخرى والتعرض للآراء المتعددة في المسألة الواحدة والترجيح بينها، والتي قد تشوش فهمه للمادة، وقد رجع مؤلفوا منهج المادة إلى عدة مراجع هامة في المذهب كزاد المستقنع لموسى الحجاوي، والروض المربع لمنصور البهوتي، والمغني لابن قدامة.

4- كما جاء عرض موضوعات الكتاب في السنة الأولى بطريقة مشوقة عن طريق الحوار -السؤال والجواب- حيث وضعت العناوين باللون الأخضر وكتبت الأسئلة باللون الأزرق والإجابة باللون الأسود وهذا الإخراج الفني بتعدد الألوان ماهو إلا وسيلة تعليمية جذابة تساعد الطالب على الحفظ والاستذكار والفهم وتعينه على الانتباه والتركيز.

أما في السنة الثانية فقد اتبعت نفس الطريقة وهى طريقة الحوار في تقديم المحتوى، وفي السنوات الأخرى من السنة الثالثة حتى السنة السادسة اختلفت الطريقة من أسلوب الحوار إلى طريقة أخرى تتضح في الفقرة التالية.

5- عرض المعلومات في جمل قصيرة أو طويلة واضحة المعنى بعيدة عن التعقيد مع شرح للمصطلحات الفقهية وربطها بالواقع المعاصر والاستعانة بالوسائل التعليمية.

وهذه بعض الأمثلة التي تدل على ذلك:

أ- دخول الوقت: لكل صلاة من الصلوات الخمس وقت معين من الليل والنهار ولكل وقت بداية ونهاية حسب الترتيب التالي: [49]

الصلوات أول الوقت آخره

الظهــر من زوال الشمس عن وسط السماء إلىأن يصيرظل كل شيء مثله

ورُسم في الكتاب وسيلة إيضاحية عبارة عن شجرة وشمس مشرقة وأرض فضاء ثم ظل هذه الشجرة وقد كتب على هذه اللوحة مايلي: (طول الشجرة 1.5سم والظل 1.5سم).

ب- عرضت وسيلة إيضاحية لبيان موقف الإمام والمأمومين اثناء الصلاة في عدة أشكال توضيحية الأولى منها تبين موقف الإمام في جماعة من الرجال، والثانية تبين موقف الإمام إذا كان المأموم واحداً والثالثة تبين موقف الإمام إذا صلى برجل وامرأة والرابعة تبين موقف الإمام والمأمومين في مسجد يضم الرجال والنساء [50] .

ج- توضيح معاني بعض المصطلحات مثل:

الاستنجاء والاستجمار- الحاقن والحاقب - فرض الكفاية وفرض العين- المسبوق (صلوا في رحالكم). القلتان = 5 قرب =15 تنكة = 270 لتراً = 0.25 طن.

نصاب الذهب أحد عشر جنيها سعوديا وثلاثة أسباع الجنية ويساوي 85 جراماً ونصاب الفضة مائتا درهم وتساوي (56) ريالاً سعودياً.

6- أما من ناحية التدريبات والتطبيقات للمقرر فقد خلا منها منهج مادة الفقه في الثلاث السنوات «الأولى والثانية والثالثة» أما في السنوات الثلاث الأخرى «الرابعة والخامسة والسادسة» فقد ضمت بعض التدريبات والتمارين المفيدة لموضوعات المقرر والتي تعين الطالب على حفظ المادة وفهمها واستذكارها.

جدول رقم (7) الموضوعات التي يدرسها الطالب في (مادة الحديث)

السنة الدراسية | الموضوعات التي يدرسها الطالب [51]
الخامسة | يدرس الطالب عشرين حديثاً تدور حول أركان الإسلام وأحكامه وآدابه. الفصل الدراسي الأول يضم من الأحاديث: الحديث الأول بعنوان «الإخلاص في العمل» إلى الحديث العاشر بعنوان «فضل زيارة المريض». أما الفصل الدراسي الثاني فيضم من الأحاديث: الحديث الحادي عشر بعنوان «النظافة في الإسلام» إلى الحديث العشرين بعنوان «فضل الغَرْسِ والزرع».
السادسة | يدرس الطالب عشرين حديثاً تدور حول العقيدة الإسلامية والدعوة إلى مكارم الأخلاق ومحاسن الأعمال. الفصل الدراسي الأول يضم من الأحاديث: الحديث الأول بعنوان «الإيمان والإستقامة» إلى الحديث العاشر بعنوان «فضل تعلم القرآن وتعليمه». أما الفصل الدراسي الثاني فيضم من الأحاديث: الحديث الحادي عشر بعنوان «تأثير الأصدقاء على الإنسان» إلى الحديث العشرين بعنوان «وجوب محبة المسلم لأخيه».

من العرض السابق لمادة الحديث في المرحلة الإبتدائية يتبين لنا الآتي:

1- أن مايدرسه الطالب من أحاديث النبي صلى الله عليه وسلم يؤكد مايدعو إليه المقرر الدراسي من أهداف وتوجيهات لبيان أهمية السنة النبوية كمصدر هام من مصادر التشريع الإسلامي فقد جاء في البند الحادي عشر ما يلي «أن يدرك التلاميذ أن حديث رسول الله صلى الله عليه وسلم هو المصدر الثاني في التشريع الإسلامي» [52] فليست أحاديث النبي صلى الله عليه وسلم إلا لبيان ماجاء في القرآن الكريم وبيان التفاصيل التي لم ترد فيه قال تعالى: { ... وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} [53] .

وقد وردت الأدلة الكثيرة على حجيتها فهى المصدر الثاني من مصادر الشريعة الإسلامية يستمد من فيضها العقيدة ، ومن نبعها الأحكام والتشريعات، ويستقي منها أسس التربية وأصول الفضائل والأخلاق الحميدة، قال تعالى: {... وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا... } [54] .

2- اشتمل محتوى المادة على الكثير من آداب السلوك الإسلامي وفضائله ولاشك أن تحلى الطالب في هذه المرحلة بتلك الآداب والفضائل يزيد في جمال سلوكه، ويعزز من محاسنه ويحبب شخصيته ويدنيه من القلوب والنفوس كما أرشد إلى ذلك نبينا محمد صلى الله عليه وسلم الصحابة الكرام رضي الله عنهم فقال لهم: "إنكم قادمون على إخوانكم فأحسنوا لباسكم، وأصلحوا رحالكم، حتى تكونوا كأنكم شامة في الناس، فإن الله لا يُحب الفُحشَ ولا التفحَّش" [55] .

وهذه بعض الأمثلة على سبيل الاستشهاد وليس الحصر لتلك الآداب التي يدرسها الطلاب في هذا المقرر:

آداب قضاء الحاجة، النهي عن المسألة، حق الجار على الجار، التحذير من الغضب، بر الوالدين وتحريم عقوقهما، من حسن إسلام المرء تركه مالا يعنيه، فضل زيارة المريض، النظافة في الإسلام، الكلمة الطيبة صدقة، النهي عن تعذيب الحيوان، من آداب الأكل، من أداب العطاس، الترغيب في الصدق والتحذير من الكذب، تحريم الغيبة، فضل السلام والأمر بإفشائه، فضل الغَرْس والزَّرْع، الإيمان والاستقامة، الحياء مفتاح كل خير، فضل الذكر، حسن الخلق، محبة الرسول صلى الله عليه وسلم، العفو والتسامح، تحريم الهجر في الإسلام، فضل تعلم القرآن وتعليمه، تأثير الأصدقاء على الإنسان، حفظ اللسان واليد من التعدي، وجوب طلب العلم، حق الطريق، آداب الاستئذان، الرحمة بالناس.

3- إن طريقة عرض الدروس صارت في الكتاب المقرر على وتيرة واحدة وهي تمثل الخطوات التالية:

أ- قراءة نص الحديث.

ب- التعريف براوي الحديث.

ج- بيان معاني الكلمات الواردة في الحديث.

د- ذكر التوجيهات والفوائد المستنبطة من الحديث.

وقد خلت من المعنى الإجمالي للحديث وهى خطوة هامة عند تعرض المعلم لشرح الحديث شرحاً إجمالياً لطلابه وعند تحضيره لدرسه في كراسة التحضير واتباعه الخطوات التالية في التحضير (التمهيد-المقدمة-العرض-الاستنباط والملخص-التقويم).

4- يحتاج معلم المادة إلى توضيح بعض الطرق العملية وتزويده بها حتى يستعين بها عند شرحه للدروس مثل:

أ- أن يطلب من الطلاب بيان معاني الكلمات من قبلهم وأن يضعوها في جمل مفيدة حيث أن هذا الأسلوب يؤدي إلى رسوخ معناها في أذهانهم.

ب- أن يعطي المعلم الفرصه للتلاميذ للتوصل بأنفسهم إلى الأحكام والآداب والفضائل والسلوكيات التي يشتمل عليها الحديث لتنمية مهارة استنباط الأحكام الشرعية العملية لديهم من الأحاديث النبوية الشريفة.

ج- أن يربط المعلم تلك الآداب والأحكام بواقع الحياة لكي يتمثلها ويطبقها التلاميذ في حياتهم العامة والخاصة.

ثالثاً: مدى مراعاة المحتوى لبعض المبادئ التنظيمية التربوية الهامة:

إذا نظرنا لمحتوى مواد علوم التربية الإسلامية في المرحلة الإبتدائية فإننا نستطيع أن ندرك مراعاته لبعض الأسس والمبادئ التربوية التنظيمية التي توافق وتناسب هذه المرحلة التعليمية، وقبل البحث عن هذه المبادئ التربوية لابد أن نتطرق إلى تعريف المحتوى فقد ذكر الخبراء بأنه القدر من المعارف والمعلومات والخبرات والمهارات والقيم التي يقع عليها الأختيار من قبل المختصين والتي تحقق النمو الشامل للمربّي والتي تم ترتيبها وفق تنظيم معين [56] .

وهناك تنظيمان رئيسان لترتيب المعارف والخبرات داخل المحتوى هما:

أ- التنظيم المنطقي:

ويقصد به الترتيب للخبرات والمعلومات التي يضمها المحتوى وفق المادة نفسها بحيث يبين بعضها بعضاً بصوره استنباطية أو وفق أساس معين يتمثل في التتابع الزمني كأن تسير هذه المعلومات من القديم إلى الحديث، أو من السهل إلى الصعب، أو من البسيط إلى المعقد، أو غيره من أسس الترتيب [57] .

وقد راعى منهج علوم التربية الإسلامية لمرحلة التعليم الإبتدائي في المملكة هذا التنظيم مراعاة جيدة ففي مادة التوحيد مثلاً للصف الأول يترقى تعليم الطفل من معلومات مبسطة سهلة تأتي بطريق الحوار على النحو التالي:

س1) من ربك ؟ ج1) ربّي الله، س2) ما دينك ؟ ج2) ديني الإسلام، س3) من الرسول الذي أرسله الله إلينا ؟ ج3) الرسول هو النبي محمد صلى الله عليه وسلم .

إلى معلومات عالية المستوى والدقة وتحتاج إلى فهم عميق في الصفين الخامس والسادس ومثال ذلك:

توحيد الألوهية هو توحيد الله تعالى بأفعال العباد كالدعاء، والنذر، والنحر، والرجاء، والخوف، والتوكل والرغبة والرهبة والإنابة.

توحيد الأسماء والصفات هو الإيمان بكل ما ورد في القرآن الكريم والأحاديث الصحيحة من أسماء الله وصفاته التي وصف بها نفسه أو وصفه بها رسوله صلى الله عليه وسلم على الحقيقة وعدم التعرض لها بشيء من التكييف أو التعطيل واعتقاد أن الله ليس كمثله شيء وهو السميع البصير.

وهناك مثال آخر لمادة الفقه حيث يُراعى هذا الترتيب المنطقي في تقديم موضوعات المادة فيدرس الطالب أولاً موضوعات الطهارة وأداب قضاء الحاجة، ثم يلي ذلك معرفة الوضوء وشروطه وفروضه، ثم يلي ذلك معرفة الصلاة وشروطها وأركانها وواجباتها، وذلك في الأربع السنوات الأولى من هذه المرحلة حتى إذا أتمها يأخذ في السنتين الأخيرتين الخامسة والسادسة بعض الموضوعات الفقهية بصورة موسعة لصلاة العيدين وصلاة الكسوف وصلاة الاستسقاء وموضوعات الزكاة والصوم والحج والعمرة، كما يُعنى عند تدريس الوضوء أن يسبقه دراسة أحكام الطهارة وعند تدريس الصلاة لابد أن يسبقها أحكام الطهارة والوضوء وهكذا.

ونلاحظ من خلال استعراض المحتوى الدراسي لمنهج علوم التربية الإسلامية أنه راعى مايلي:

أ- الأصول العقدية في الإسلام التي يجب أن يعتنقها التلاميذ.

ب- المواقف التعبدية التي تؤدي بالولد أن يمارس عباداته بصورة صحيحة.

ج- الخبرات التعليمية والتطبيقية التي تؤدي بالتلاميذ إلى تغيير وتعديل في سلوكهم وإكسابهم العادات والمهارات والقيم النافعة والأخلاق الإسلامية.

ب - التنظيم النفسي:

التنظيم السابق يراعي محتوى المادة العلمية وترتيبها منطقياً أما التنظيم النفسي فإنـه يراعى حاجات المتعلم وميوله واهتماماته وهو يهتم بكل ما يتصل بالطفل ويؤدي إلى تكوينه السليم [58] .

وعند بناء محتوى المنهاج فإنه يؤخذ في الاعتبار الاستعانة بهذين النوعين على الرغم من اختلافهما فيذكر أحد الخبراء والمختصين في المناهج أنه لاتبني المقررات الدراسية على مجرد التنظيم المنطقي للمادة الدراسية بل يراعى التنظيم النفسي (السيكولوجي) للتلميذ [59] .

ويذكر أحدهم أن كثيراً من النقد الذي يوجه إلى مناهج المادة الدراسية يتسم بالمبالغة ذلك أن أحداً من دعاة المناهج لم يناد بسلبية التلاميذ أو إهمال الأهداف التربوية وعدم العناية بالنواحي العملية والتطبيقات السلوكية بل إن مراعاة هذه المبادىء جميعاً يمكن أن يتم في إطار مناهج المادة [60] .

ويقارن بعض المختصين في المناهج الدراسية بين التنظيمين فيذكرون: أنه يحدث أحياناً تعارض بين المادة وبين الاعتبارات النفسية حين تتطلب هذه الاعتبارات نظاماً معيناً يرفضه منطق المادة، ويؤكدون على أن هذا التعارض غير موجود أصلاً أو أنه نادر جداً إذا كان موجوداً حسب قولهم، وذلك أن منطق المادة ومبادىء التنظيم النفسي قائمان على نفس الأساس وهو تسهيل الفهم على الدارس [61] .

ومراعاة منهج علوم التربية الإسلامية للتعليم الإبتدائي في المملكة العربية السعودية لجانب التنظيم النفسي نجده واضحاً من خلال تعليمات المنهج [62] وتوجيهاته العامة للمواد وعلى ضوء الخبرات التعليمية المتضمنة في الكتب الدراسية.

فقد تضمن المحتوى الدراسي تشجيع الرغبات والميول والهوايات والأنشطة اللاصفية كما يتم إشباع ذلك عن طريق تكوين جماعات الأنشطة المدرسية: كجماعة البر والإحسان، وجماعة المكتبة الدينية، وجماعة نشر الدعوة الإسلامية، وجماعة الإذاعة المدرسية.

ومن الحقائق المعلومة أن معلم التربية الإسلامية له دور كبير في توجيه سلوك التلاميذ وإكسابهم الحقائق والمعلومات الصحيحة وتدعيم القيم الدينية والاتجاهات وطرق التفكير عن طريق النشاطات السابقة، وعن طريق أخذ الطلاب إلى خارج المدرسة لمشاهدة آيات الله وقدرته في هذا الكون من أجل ترسيخ الإيمان بالخالق سبحانه وتعالى وعن طريق دروس الفقه بتطبيق بعض الدروس عملياً في موضوعات الوضوء والتيمم والصلاة، والبيع والشراء واستخدام القصص الدينية لغرس المثل والفضائل.

ومن المراعاة النفسية أن غرس محتوى علوم التربية الإسلامية ينمي في نفوس التلاميذ الشعور الديني والعواطف الدينية كعاطفة الحب في الله، وعاطفة الخوف من الله تعالى إذ أنهما من أكبر الدوافع والحوافز اللتان يمكن استخدامهما في فعل الطاعات وتنفيذ المأمورات وترك المنهيات دون اللجوء إلى سلطة أو سطوة أو حاجة إلى عقاب لتنفيذ الأوامر والنواهي والتزام النظام والقانون.

ومن الأمور الهامة التي راعاها المحتوى الدراسي لعلوم التربية الإسلامية مراعاته للحاجات النفسية للطالب كالحاجة إلى المحبة والرضا، والحاجة إلى التقدير والمكانة الإجتماعية، والحاجة إلى النجاح والإنجاز، والحاجة إلى الاستقلال والحاجة إلى الفهم والمعرفة.

ولا شك إن من أهم الحاجات النفسية التي يجب اشباعها مايسمى (بالحاجة إلى الأمن) فليس هناك أقدر من إشباع هذه الحاجة وتحقيق الاستقرار النفسي والصحة النفسية للطالب من تدريس وتعليم علوم التربية الإسلامية وقد قال الله تعالى: { ... أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ} [63] .

وقد ذكر علماء النفس أن الولد منذ الصغر يحتاج إلى الرعاية والكفالة من قبل والديه وممن حوله من الإخوة والأقارب خصوصاً في مرحلة التعليم الأولى فإن لم يتحقق له ذلك فقد شعوره بالأمن واكتنفه الخوف فكان ذلك من أقوى العوامل للإصابة بالأمراض النفسية [64] .

ومن المبادئ التربوية التي روعيت في محتوى منهج علوم التربية الإسلامية للمملكة العربية السعودية المبادئ التالية:

أ - الاستمرار:

وهو يعني تكرار عناصر المنهاج الدراسي خلال سنوات الدراسة المختلفة بحيث تزداد صعوبة المادة كلما انتقل التلميذ من مرحلة إلى أخرى (أي من سنة دراسية إلى سنـــة دراسية أخرى) والأمثلة على ذلك واضحة كما ظهر في الجداول السابقة والتي تبين ترتيب موضوعات الكتاب المقرر الذي يدرسه الطالب في كل مرحلة.

ب - التتابع:

وهو أن تكون الخبرة الحالية التي اكتسبها التلاميذ مبنية على ماسبقها من خبرات وأن تكون هذه الخبرة أساساً لخبرات لاحقة [65] ، وإذا نظرنا إلى منهج علوم التربية الإسلامية في المملكة نرى أن مبدأ التتابع يتمثل تمثلاً واضحاً في الموضوعات التي يدرسها الطالب في الكتاب المقرر وعلى سبيل المثال موضوعات مادة التوحيد.

نرى الطالب يدرس في الصف الأول: معرفة الرب سبحانه وتعالى، ومعرفة دين الإسلام، ومعرفة النبي صلى الله عليه وسلم فهذه المعرفة القائمة في الصف الأول تعتمد على مبدأ السهولة وتزداد صعوبة وعمقاً في المراحل الأخرى كما يظهر في الجدول السابق الذي يبين ترتيب موضوعات الدراسة التي يدرسها الطالب في الكتاب المقرر [66] .

ج - التكامل:

ويقصد به أن ترتبط الخبرات والمعارف بعضها ببعض وتقوى العلاقات بين المواد الدراسية «وحدة المعرفة» فالموضوعات التي يدرسها الطالب في مادة القرآن الكريم يجب أن تساند موضوعات مادة التوحيد، والموضوعات التي يدرسها الطالب في مادة الحديث يجب أن تساند موضوعات مادة الفقه، فيمكن لنا أن نشرك كل خبرات المنهج ومعارفه في تنمية معرفة الطالب بأحكام الصلاة وآدابها والمحافظة على أدائها عن طريق دراستها من خلال جميع مواد وعلوم التربية الإسلامية في وحدة واحدة فيدرس الطالب في القرآن الكريم الآيات التي تحث على الصلاة وتبين حكمها وفضلها، ويدرس في الحديث النبوي أحكام الصلاة وأوقاتها وآدابها، ويدرس في الفقه آراء الفقهاء في واجباتها وسننها، وهكذا في جميع الموضوعات.

وهذا المبدأ لم يطبق تطبيقاً شاملاً في منهج المرحلة الإبتدائية في المملكة نظراً لتبويب المنهج في صورة مواد مستقلة على خلاف التنظيم المنهجي المسمى «منهج الوحدات» وقد أُخذ هذا الأمر في الاعتبار في توصيات الدراسة.

والله ولي التوفيق.

النتـائج

من خلال ما تقدم يتضح بعد عرض وتحليل قضايا وعناصر البحث النتائج والتوصيات التالية :

1- حرص المملكة العربية السعودية واهتمامها بتعليم علوم التربية الإسلامية في مرحلة التعليم الإبتدائي، فهي تنظر إليه بأنه تكليف رباني تتشرف بحمله وتبليغه، فالرسالة في التعليم الإسلامي تؤكد على تلازم العلم والعمل به.

2- إدراك المملكة العربية السعودية أهمية العلم في بناء الأمة وقوتها، وقيمته في رقيها وتقدمها، وهو من أولى الأوليات في خطتها التنموية وفي نهضتها، وأن الجهل له آثار كبيرة وخطيرة في الفرقة والخلاف والتأخر الحضاري.

3- أن علوم التربية الإسلامية في المنهج الدراسي لمرحلة التعليم الإبتدائي في المملكة العربية السعودية، تشكل جزءاً كبيراً لا يستهان به ضمن منهج الدراسة للطالب وهي نسبة 30.7% من كامل المنهج الدراسي الذي يقدم له في هذه المرحلة.

التوصيـات

1- العناية ببعض القضايا المعاصرة وإدخالها ضمن منهج علوم التربية الإسلامية في المرحلة الإبتدائية، والتي تهدف إلى تأكيد وحدة الأمة الإسلامية وتضامنها، وتقوية الروابط بينها، وإيقاظ الشعور الإسلامي لديها، ووضع الحلول والمعالجة لمشكلات المجتمع المسلم.

2- إدخال بعض التحسينات على منهج علوم التربية الإسلامية والتي تتعلق بالآتي: تخصيص وقت للنشاط، استخدام الوسائل والتقنيات الحديثة، الاهتمام بالتطبيقات التربوية عن طريق المشاهدة والرحلات، استخدام أساليب متنوعة في التقويم.

3- إتباع منهج الوحدات فهو من أفضل التنظيمات المنهجية لعلوم التربية الإسلامية [67] ففيه يختار الخبراء موضوعاً معيناً يُتخذ أساساً لوحدة مترابطة يدرسها الطلاب تشمل مواد التربية الإسلامية مجتمعة - القرآن الكريم والتوحيد والتفسير والحديث والفقه - وهذا ما دعا إليه جهاز التطوير التربوي في الإدارة العامة للمناهج حيث جاء ما نصه "ونود أن نلفت النظر إلى تبويب مناهج المرحلة الإبتدائية في صورة مواد مستقلة لا يعني انفصال بعضها عن بعض وإنما يقصد به بيان الحد الأدنى الذي ينبغي أن يحصل عليـه التلميذ من المعرفة في مختلف مجالات الدراسة في هذه المرحلة من التعليم" [68] .

4- العناية التامة بتدريس مادة تفسير القرآن الكريم فإن المتتبع لخطة الدراسة في مرحـلة التعليم الإبتدائي لايجد لهذه المادة ساعات مخصصة مستقلة لها ولذا يستحسن إضافة المادة إلى خطة الدراسة ضمن منهج الوحدات الذي سبق الإشارة إليه مع الاهتمام بأن تكون هذه الموضوعات سهلة ميسرة لتفسير آيات القرآن الكريم وقد حثت توصيات المؤتمرات التعليمية الإسلامية على ذلك وجاء فيها مايلي: (العناية التامة بالقرآن الكريم حفظاً وتلاوة وفهماً باعتبار ذلك اللبنة الأولى لتكوين عقيدة المسلم وأخلاقه وأفكاره وتصوراته) [69] .

5- العناية التامة بتدريس مادة السيرة النبوية وضمها إلى وحدة علوم التربية الإسلامية بدلاً من وحدة العلوم الإجتماعية للأسباب الآتية:

أ- دراسة السيرة النبوية من خلال القرآن الكريم والسنة النبوية.

ب- قدرة معلمي علوم التربية الإسلامية على تدريس المادة من حيث إعدادهم المهني والتخصصي الذي أكسبهم قدراً عالياً ومعرفة واسعة بالعلوم الإسلامية.

ج- إن دراسة السيرة النبوية من قبل معلمي العلوم الإجتماعية قد يؤدي إلى عرض موضوعات المادة بصورة تاريخية خالية من العبر والمواعظ والتوجيه والتهذيب.

6- ضرورة إعادة النظر في خطط الدراسة ومناهجها التعليمية من قبل الجهات المشرفة على التعليم في العالم الإسلامي بإقامتها وبنائها على هدي القرآن الكريم والسنة النبوية والاستفادة من تجربة المملكة العربية السعودية لتدريس علوم التربية الإسلامية.

7- التأكيد على جميع المتخصصين في التوجيه، والإشراف التربوي، والتعليم من خبراء ومعلمين على أن قدرة الطالب العلمية لاتقاس بكثرة معلوماته وإنما بآثارها في سلوكه وعباداته ومعاملاته وتفاعله مع مجتمعه.

بحوث مقترحـة

يمكن للباحثـين في العلوم التربوية استكمالاً للدراسة الحالية إجراء البحوث التالية:

1) دراسة تتبعية تحليلية للأهداف العامة والخاصة التربوية للتعليم الإبتدائي في المملكة العربية السعودية.

2) دراسة تتبعية تحليلية للطرق وأساليب التدريس واستخدام الوسائل التعليمية في التعليم الإبتدائي في المملكة العربية السعودية.

3) دراسة تتبعية وتحليليـة لأساليب التقويم وأدواته في التعليم الإبتدائي في المملكة العربية السعودية.

والله الموفق ،،،

المراجــع

أولاً : القرآن الكريم وتفسيره.

- ابن كثير:

تفسير القرآن العظيم- الطبعة الأولى- الناشر/ دار الحديث- عام 1408هـ-1988م القاهرة.

ثانياً: كتب السنة وشروحها:

- ابن الأثير:

النهاية في غريب الحديث- تحقيق/ طاهر أحمد الزواوي ومحمود الطناحي- الناشر/ دار الفكر للنشر والتوزيع- بيروت.

- أبو داود:

سنن أبي داود ومعالم السنن للخطابي- إعداد/ عزت عبيد دعاس وعادل السيد- الطبعة الأولى- الناشر/ دار الحديث 1388هـ-1969م حمص.

- البخاري:

صحيح البخاري- إشراف/ مصطفى ديب البغا- الطبعة الأولى- الناشر/ دار القلم- عام1401هـ-1981م بيروت.

- مسلم:

صحيح مسلم- تحقيق/ محمد فؤاد عبدالباقي- الناشر/ دار إحياء التراث العربي عام 1374هـ-1954م القاهرة.

ثالثاً: مراجع عامة:

- إبراهيم محمد الشافعي – راشد حمد الكثيري – سر الختم عثمان علي :

المنهج المدرسي من منظور جديد – الطبعة الأولى – الناشر / مكتبة العبيكان – عام 1417هـ – 1996م – الرياض.

- ابن عثيمين:

كتاب العلم- إعداد/ فهد بن ناصر السليمان- الطبعة الأولى- الناشر/ دار الثريا للنشر 1417هـ-1996م الرياض.

- أحمد سعيد الغامدي:

دراسات في التربية الإسلامية- الطبعة الأولى- الناشر / دار العلوم والحكم- عام 1415هـ-1995م المدينة المنورة.

- أحمد عزت راجح:

أصول علم النفس- الطبعة الثانية عشرة- الناشر/ دار المعارف- عام 1979م القاهرة.

- حامد عبد السلام زهران:

علم النفس النمو –الطبعة الرابعة– الناشر/ عالم الكتب –1977م– القاهرة.

- حمد بن إبراهيم السلوم:

التعليم العام في المملكة العربية السعودية - الطبعة الثانية – عـام 1411هـ-1991م واشنطن.

- خليفة على السويدي – خليل يوسف الخليلي:

المنهاج (مفهومه وتصميمه وتنفيذه وصيانته) الطبعة الأولى –الناشر/ دار القلم، عام 1417هـ –1977م- دبي.

- الدمرداش عبدالمجيد سرحان:

المناهج المعاصرة –الطبعة الخامسة- الناشر/ مكتبة الفلاح – عام 1405هـ –1985م – الكويت.

- سعيد بامشموس، نور الدين عبدالجواد:

التعليم الإبتدائي- دراسة منهجية- الناشر/ دار البلاد- بدون تاريخ- جدة.

- سليمان بن عبدالرحمن الحقيل:

التعليم الإبتدائي في المملكة العربية السعودية- الطبعة الثانية- الناشر/ دار الشبل للنشر والتوزيع- عام 1414هـ-1993م الرياض.

- عبدالرحمن النحلاوي:

أعلام التربية في تاريخ الإسلام «ابن تيمية» الطبعة الأولى- الناشر/ دار الفكر للطباعة والنشر- عام 1406هـ-1986م دمشق.

- عبداللطيف فؤاد إبراهيم:

المناهج أسسها وتنظيماتها وتقويم أثرها –الطبعة السادسة- الناشر/مكتبة مصر- 1984م- القاهرة.

- علي إبراهيم الزهراني – عبدالحي عمر فلاته:

النمو الإنساني ومراحله في المنهج الإسلامي –الطبعة الأولى- الناشر/دار الخضيري للنشر والتوزيع –عام 1419هـ المدينة المنورة.

- فوزي طه إبراهيم ورجب أحمد الكلزة:

المناهج المعاصرة- الطبعة الأولى- الناشر/ مطابع الفن- عام 1983م
القاهرة.

- محمد صلاح الدين مجاور، فتحي عبدالمقصود الديب:

المنهج المدرسي أسسه وتطبيقاته التربوية- الطبعة الخامسة- الناشر/ دار القلم- عام 1401هـ- 1981م الكويت.

- محمد عبدالعليم مرسي:

المعلم والمناهج وطرق التدريس- الطبعة الأولى- الناشر / دار عالم الكتب للنشر والتوزيع- عام 1405هـ-1985م الرياض.

- محمد عزت عبدالموجود وآخرون:

أسياسيات المنهج وتنظيماته- الناشر/ دار الثقافة للطباعة والنشر- عام 1978هـ-1979م.

- محمد مصطفى زيدان:

التعليم الإبتدائي بالمملكة العربية السعودية- الطبعة الثانية- الناشر/ دار الشروق- عام 1405هـ-1985م جدة.

- محمود أحمد شوق:

أساسيات المنهج المدرسي ومهماته – الطبعة الأولى- الناشر/ دار عالم الكتب – 1416هـ –1995م – الرياض.

- مقـداد بالجن:

توجيه المتعلم إلى معالم طرق تعليم العلوم الإسلامية- الطبعة الأولى- الناشر/ دار عالم الكتب- عام 1413هـ-1992م الرياض.

رابعاً: الوثائق الرسمية والكتب المدرسية:

- وزارة التعليم العالي:

توصيات المؤتمرات التعليمية الإسلامية العالمية الأربع- المركز العالمي للتعليم الإسلامي- جامعة أم القرى- الطبعة الأولى 1403هـ-1983م مكة المكرمة.

- وزارة المعارف:

تطور التعليم في المملكة العربية السعودية- إعداد مركز المعلومات الإحصائية والتوثيق التربوي- عام 1417هـ-1996م الرياض.

- وزارة المعارف:

سياسة التعليم في المملكة العربية السعودية- الطبعة الثانية- عام 1394هـ-1974م، الرياض.

- وزارة المعارف:

منهج التعليم الإبتدائي لمدارس البنين- الطبعة الثانية- الناشر/ شركة العبيكان للطباعة والنشر- عام 1408هـ-1988م الرياض.

- وزارة المعارف:

أ- كتاب الطالب للصف الأول الإبتدائي لمادتي التوحيد والفقه- الإدارة العامة للمناهج- طبعة عام 1418هـ-1997م.

ب- كتاب الطالب للصف الثاني الإبتدائي لمادتي التوحيد والفقه- الإدارة العامة للمناهج- طبعة عام 1418هـ-1997م.

ج- كتاب الطالب للصف الثالث الإبتدائي لمادتي التوحيد والفقه- الإدارة العامة للمناهج- طبعة عام 1418هـ-1997م.

د- كتاب الطالب للصف الرابع الإبتدائي للمواد (التوحيد- الفقه- التجويد) الإدارة العامة للمناهج- طبعة عام 1416هـ-1995م.

هـ - كتاب الطالب للصف الخامس الإبتدائي للمواد (التوحيد- الفقه- الحديث- التجويد) الإدارة العامة للمناهج- طبعة عام 1416هـ-1995م.

و - كتاب الطالب للصف السادس الإبتدائي للمواد (التوحيد- الفقه- الحديث- التجويد) الإدارة العامة للمناهج- طبعة عام 1418هـ-1997م.

- الجمعية السعودية للعلوم التربوية والنفسية :

الكتاب السنوي الثالث – التعليم الإبتدائي ودوره في تنمية المهارات الأساسية لدى التلاميذ – جامعة الملك سعود – كلية التربية – عام 1411هـ – 1991م – الرياض.

- مجلة التربية :

مركز البحوث التربوية والمناهج بوزارة التربية – الكويت – العدد الثامن والعشرون – السنة التاسعة – يناير عام 1999م.

( [1] ) حامد عبدالسلام زهران –علم النفس النمو- ص(206-233) وانظر: علي إبراهيم الزهراني، وعبدالحي عمر فلاته –النمو الإنساني ومراحله في المنهج الإسلامي- ص(124).

( [2] ) بقية عناصر المنهج الأخرى كطرق التدريس والأهداف التربوية والوسائل التعليمية والتقويم لاتشملها هذه الدراسة ويمكن للباحثين دراستها من خلال بحوث مستقلة.

( [3] ) سورة المائدة، الآية (48).

( [4] ) سورة الأنعام ، الآية (153).

( [5] ) ابن كثير – تفسير القرآن العظيم 2/63 .

( [6] ) محمد عزت عبد الموجود وآخرون – أساسيات المنهج وتنظيماته ص11، وانظر: محمد مصطفى زيدان – التعليم الإبتدائي بالمملكة العربية السعودية ص52.

( [7] ) إبراهيم محمد الشافعي وآخرون – المنهج المدرسي من منظور جديد – ص(27) وانظر: محمود أحمد شوق – أساسيات المنهج المدرسي ومهماته – ص(20).

( [8] ) أحمد الغامدي- دراسات في التربية الإسلامية ص21.

( [9] ) انظر: بعض الاحصاءات المقدمة إلى الدورة الخامسة والأربعين للمؤتمر التربوي الدولي ICE التابع لمنظمة اليونسكو يتبين من خلالها أن معظم دول العالم يمتد التعليم الإبتدائي فيها إلى ست سنوات (وهي معظم الدول) 83 دولة، والبعض أربع سنوات مثل دولة الكويت، وتقل فترة التعليم لأقل من خمس سنوات في 22 دولة وأطول من سبع سنوات في 36 دولة.

انظر: مجلة التربية – مركز البحوث التربوية والمناهج – الكويت، العدد الثامن والعشرون – السنة التاسعة – يناير 1999م، ص(143).

( [10] ) أطلع الباحث على مجموعة من البحوث تتعلق بدراسة منهج علوم التربية الإسلامية في مرحلة التعليم المتوسط والثانوي بالمملكة العربية السعودية ولم أشر إلى أحد منها واكتفيت بما له ارتباط بموضوع البحث في مرحلة التعليم الإبتدائي.

( [11] ) وزارة المعارف – سياسة التعليم في المملكة العربية السعودية ص8-11 .

( [12] ) سورة الإسراء، الآية (70).

( [13] ) سورة الأنبياء، الآية (92).

( [14] ) تشير وثيقة التعليم إلى حديث النبي صلى الله عليه وسلم الذي رواه مسلم- كتاب القدر- باب في الأمر بالقوة وترك العجز ج(4)- 2664/2052 .

( [15] ) سورة آل عمران، الآية (19).

( [16] ) سورة آل عمران، الآية (85).

( [17] ) وزارة المعارف- سياسة التعليم في المملكة العربية السعودية ص18-19 .

( [18] ) سورة الأنعام، الآية (153).

( [19] ) سورة البينة، الآية (5).

( [20] ) سورة الروم، الآية (30).

( [21] ) رواه البخاري- كتاب الجنائز ج(1)/1292/456 واللفظ له، ورواه مسلم- كتاب القدر ج(4)/2658/2047 .

( [22] ) انظر: عبد الرحمن النحلاوي- أعلام التربية في تاريخ الإسلام «ابن تيمية» ص88-94.

( [23] ) ابن الأثير- النهاية في غريب الحديث 3/457 .

( [24] ) ابن عثيمين- كتاب العلم- إعداد (فهد السليمان) ص249 .

( [25] ) رواه البخاري- كتاب العلم ج(1)- 71/39، ورواه مسلم- كتاب الزكاة ج(2)-1037/718 .

( [26] ) سورة النحل، الآية (78) .

( [27] ) ابن عثيمين- كتاب العلم- إعداد (فهد السليمان) ص27 .

( [28] ) مقداد يالجن- توجيه المتعلم إلى معالم طرق تعليم العلوم الإسلامية ص21 .

( [29] ) حمد إبراهيم السلوم – التعليم العام في المملكة العربية السعودية ص78 .

( [30] ) المرجع السابق ص79 .

( [31] ) وزارة المعارف – تطـور التعليم في المملـكة العربية السعودية (تقرير وطني) عام 1417هـ – 1996م، ص59 .

( [32] ) زمن الحصة خمس وأربعون دقيقة. انظر: (منهج التعليم الإبتدائي – وزارة المعارف) ط(2) ص(7).

( [33] ) للتعديل الذي طرأ في خطة الدراسة بالنسبة للصف الأول الإبتدائي.

( [34] ) سورة الشعراء، الآيات (من 192 إلى 195).

( [35] ) يمكن الإطلاع على الدراسات السابقة التي عالجت مناهج العلوم الدينية في بعض الدول العربية:

أ – محب الدين أحمد أبو صالح – مناهج التربية الدينية الإسلامية للصف الأول الثانوي في كل من (سوريا – مصر – المملكة العربية السعودية) رسالة ماجستير، كلية التربية، جامعة عين شمس، عام 1971م.

ب – محب الدين أحمد أبو صالح – تقويم مناهج التربية الدينية الإسلامية للمرحلة الثانوية في سوريا – رسالة دكتوراه، كلية التربية، جامعة عين شمس عام 1977م.

ج – عبدالله حامد الدسوقي – دراسة مقارنة لمناهج التربية الإسلامية في المرحلة الإعدادية في كل من (مصر – المملكة العربية السعودية) رسالة ماجستير، كلية التربية، جامعة عين شمس، عام 1980م.

د – صالح ذياب هندي – تطوير مناهج التربية الإسلامية بالمرحلة الثانوية في الأردن، رسالة دكتوراه، كلية التربية، جامعة عين شمس، عام 1987م.

هـ – وضحة علي السويدي – منهج مقترح في التربية الإسلامية للصف السادس بالمدارس القطرية، رسالة ماجستير، كلية التربية، جامعة عين شمس عام 1984م.

و – يوسف محمد العلوي – تقويم مقرر التربية الإسلامية للصف الثالث ثانوي بدولة البحرين، رسالة ماجستير، كلية التربية، جامعة طنطا، عام 1988م.

ز – حسن محمد جابر – المفهومات الدينية اللازمة لطلاب المرحلة الثانوية في الجمهورية العربية اليمنية، رسالة ماجستير، كلية التربية، جامعة عين شمس، عام 1981م.

( [36] ) يمكن للباحثين اجراء دراسات تتبعية في المستقبل تتناول عناصر المنهج الأخرى (الأهداف التربوية – الطرق والأساليب – التقويم).

( [37] ) وزارة المعارف – منهج التعليم الإبتدائي، ط2، ص20-23 .

( [38] ) وزارة المعارف- منهج التعليم الإبتدائي، ط2، ص20-23، وانظر: كتاب الطالب لمادة التجويد من الصف الرابع إلى الصف السادس، ط 1418هـ-1997م.

( [39] ) سورة المزمل، الآية (4).

( [40] ) انظر: دراسة د/ سعيد بن فالح المغامسي- دور القرآن الكريم في تنمية مهارات القراءة والكتابة لدى تلاميذ المرحلة الإبتدائية، ودراسة د/ محمد رواس قلعة جي- دور القرآن الكريم في تنمية المهارات الأساسية لتلاميذ المرحلة الإبتدائية- الكتاب السنوي الثالث- الجمعية السعودية للعلوم والتربية النفسية ص233 وص395 .

( [41] ) وزارة المعارف- منهج التعليم الإبتدائي، ط2، ص20-23، وانظر: كتاب الطالب لمواد التوحيد من الصف الأول إلى الصف السادس، ط 1418هـ-1997م.

( [42] ) وزارة المعارف- سياسة التعليم في المملكة العربية السعودية ص14 .

( [43] ) نفس المرجع ص18 .

( [44] ) حامد عبدالسلام زهران –علم النفس النمو- (مرحلة الطفولة المتأخرة- النمو العقلي والنمو اللغوي) ص239 .

( [45] ) توضيح ذلك في الصفحات التالية لمواد علوم التربية الإسلامية.

( [46] ) وزارة المعارف- منهج التعليم الإبتدائي، ط2، ص20-23 وانظر: كتاب الطالب مادة الفقه من الصف الأول إلى الصف السادس، ط 1418هـ-1997م.

( [47] ) وزارة المعارف- سياسة التعليم في المملكة العربية السعودية ص18-19 .

( [48] ) رواه أبو داود- كتاب الصلاة، باب (متى يؤمر الغلام بالصلاة) ج(1)/495/334 .

ورواه الإمام أحمد في مسنده – 6402 – ترقيم الموسوعة الالكترونية.

( [49] ) انظر: الجدول من كتاب التوحيد والفقه والتجويد للصف الرابع الإبتدائي ص21 .

( [50] ) انظر: كتاب التوحيد والفقه والحديث والتجويد للصف الخامس ص68 .

( [51] ) وزارة المعارف- منهج التعليم الإبتدائي، ط2، ص22-25، وانظر: كتاب الطالب لمادة الحديث من الصف الخامس إلى الصف السادس ط 1418هـ-1997م.

( [52] ) كتاب التوحيد والفقه والحديث والتجويد للصفين الخامس والسادس، ط1، 1418هـ- 1997م، ص3 .

( [53] ) سورة النحل، الآية (44) .

( [54] ) سورة الحشر، الآية (7) .

( [55] ) رواه أبو داود –كتاب اللباس- ج(4)- 4089/348-350 .

( [56] ) محمد عبد العليم مرسي- المعلم والمناهج وطرق التدريس ص169 (بتصرف).

( [57] ) فوزي طه إبراهيم ورجب أحمد الكلزة- المناهج المعاصرة ص105 .

( [58] ) المرجع السابق – فوزي طه إبراهيم، ص106 .

( [59] ) عبد اللطيف فؤاد إبراهيم – المناهج وأسسها وتنظيماتها – ص(41).

( [60] ) الدمرداش سرحان – المناهج المعاصرة – ص(163) .

( [61] ) إبراهيم محمد الشافعي وآخرون – المنهج المدرسي من منظور جديد – ص(239) .

( [62] ) وزارة المعارف- منهج التعليم الإبتدائي لمدارس البنين، ط الثانية، ص11 .

( [63] ) سورة الرعد، الآية (28) .

( [64] ) أحمد عزت راجح- أصول علم النفس ص114 .

( [65] ) محمد صلاح الدين مجاور وفتحي عبدالمقصود الديب- المنهج المدرسي أسسه وتطبيقاته التربوية ص327 .

( [66] ) انظر الجدول رقم (5) .

( [67] ) انظر: (تصميم الوحدات المدرسية) خليفة على السويدي، خليل يوسف الخليلي – المنهاج (مفهومه وتصميمه وتنفيذه وصيانته) ص142.

( [68] ) وزارة المعارف – منهج التعليم الإبتدائي ص7 .

( [69] ) المركز العالمي للتعليم الإسلامي- جامعة أم القرى- توصيات المؤتمرات التعليمية الإسلامية العالمية الأربع ص16 .


 العدد 11 - أخلاق الرسول صلى الله عليه وسلم

أخلاق الرسول صلى الله عليه وسلم

بقلم الشيخ عبد المحسن بن حمد العباد

المدرس بكلية الشريعة بالجامعة

2ـ تواضعه صلى الله عليه وسلم وقربه من الناس:

ولم يحصل لأحد من البشر ما حصل لرسول الله صلى الله عليه وسلم من توفر صفات الكمال وبلوغ الحد الأعلى والغاية القصوى التي يمكن أن يبلغها إنسان فكان عليه الصلاة والسلام مضرب المثل في الكمال الإنساني والسمو الخلقي قبل البعثة وبعدها وقد خصه الله بخصائص وميزه بميزات امتاز بها على البشر في الدنيا والآخرة فجعله أفضل المرسلين الذين هم خير البشر وجعله خاتمهم وسيدهم وإمامهم وأولهم خروجا من القبر وأولهم تقدما للشفاعة وأولهم مشفعا وقال صلى الله عليه وسلم متحدثا بنعمة الله عليه ومبينا للأمة منزلته عند الله ليعتقدوا ذلك ولينزلوه المنزلة اللائقة به صلى الله عليه وسلم من الإجلال والتعظيم والمحبة والمتابعة قال: "أنا سيد ولد آدم يوم القيامة وأول من ينشق عنه القبر وأول شافع وأول مشفع". رواه مسلم وأبو داود عن أبي هريرة رضي الله عنه.

ومع هذه الخصائص والميزات التي سما بها إلى منزلة لا يساويه فيها غيره من أولى العزم من الرسل فضلا عمن سواهم كان صلى الله عليه وسلم أشد الناس تواضعا وأقربهم إلى الضعيف والمسكين وأبعدهم من الكبر والترفع.

ولما بين صلى الله عليه وسلم لأمته بعض ما خصه الله به بقوله: "أنا سيد ولد آدم.." أضاف إلى ذلك ما يبريء ساحته من الفخر- وحاشاه من كل نقص- فقال: "ولا فخر"أخرجه الترمذي وابن ماجة والإمام أحمد من حديث أبي سعيد رضي الله عنه. وقال الترمذي: حديث حسن صحيح.

و إنما أخبر صلى الله عليه مسلم بمنزلته عند الله لأنه لا سبيل للأمة إلى معرفة ذلك إلا بواسطته والتلقي عنه - صلى الله عليه وسلم- إذ لا نبي بعده يخبر عن عظم منزلته عند الله كما أخبر هو أمته بفضائل الأنبياء قبله صلوات الله وسلامه وبركاته عليهم أجمعين.

ولما خير صلى الله عليه وسلم بين أن يكون عبدا رسولا أو نبيا ملكا اختار مقام العبودية والرسالة على مقام النبوة والملك, أخرجه الإمام أحمد في المسند, وروى البيهقي عن أنس قال: "دخل رسول الله صلى الله عليه وسلم مكة يوم الفتح وذقنه إلى راحلته متخشعا"، وروى ابن إسحاق في السيرة "أن رسول الله صلى الله عليه وسلم ليضع رأسه تواضعا حين رأى ما أكرمه الله به من الفتح حتى أن عثنونه ليكاد يمس واسطة الرحل". قال ابن كثير: "وهذا التواضع في هذا الموطن عند دخوله صلى الله عليه وسلم مكة في مثل هذا الجيش العرمرم بخلاف ما اعتمده سفهاء بني إسرائيل حين أمروا أن يدخلوا باب بيت المقدس وهم سجود ـ أي ركع ـ يقولون حطة فدخلوا يزحفون على أستاههم وهم يقولون حنطة في شعرة). وروى البخاري في صحيحه عن أنس رضي الله عنه قال:"كانت الأمة من إماء أهل المدينة لتأخذ بيد رسول الله صلى عليه وسلم فتنطلق به حيث شاءت"، وروى مسلم في صحيحه عن أنس "أن امرأة كان في عقلها شيء فقالت:يا رسول الله إن لي إليك حاجة، فقال: "يا أم فلان أنظري أي السكك شئت حتى أقضي لك حاجتك فخلا معها في بعض الطرق حتى فرغت من حاجتها"، وفي صحيح البخاري عن الأسود قال: سألت عائشة ما كان النبي صلى الله عليه وسلم يصنع في أهله؟ قالت: "كان في مهنة أهله فإذا حضرت الصلاة قام إلى الصلاة". وروى البخاري في صحيحه عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال:"لو دعيت إلى ذراع أو كراع لقبلت"، وكان صلى الله علنه وسلم إذا مر بالصبين سلم عليهم. روى مسلم في صحيحه عن شعبة عن سيار قال:"كنت أمشى مع ثابت البناني فمر بصبيان فسلم عليهم وحدث ثابت أنه كان يمشي مع أنس فمر بصبيان فسلم عليهم وحدث أنس أنه كان يمشي مع رسول الله صلى الله عليه وسلم، فمر بصبيان سلم عليهم"وكان صلى الله عليه وسلم يخالط أصحابه ويداعب الصبي الصغير يقول أنس رضي الله عنه فيما رواه عنه البخاري في الصحيح: "إن كان النبي صلى الله عليه وسلم ليخالطنا حتى يقول لأخ لي صغير:يا أبا عمير ما فعل النغير؟", وفي رواية عنه قال: كان النبي صلى الله عليه وسلم أحسن الناس خلقا وكان لي أخ يقال له أبوعمير, قال: أحسبه فطيما. وكان إذا جاء قال:"يا أبا عمير ما فعل النغير، نغير كان يلعب به".

وفي الصحيحين عن أنس رضي الله عنه قال: "خدمت رسول الله صلى الله عليه وسلم عشر سنين فما قال لي: أف ولا لم صنعت؟ ولا ألا صنعت؟".

و كان صلى الله عليه وسلم يركب الدواب و يردف بعض أصحابه وراءه عليها، وكان صلى الله علنه وسلم يرشد أمته إلى التحلي بصفة التواضع ويرغبهم في التخلق بها، ومما قاله صلى الله علنه وسلم في ذلك:"وما تواضع أحد لله إلا رفعه الله". رواه مسلم، وهو صلى الله عليه وسلم سيد المتواضعين وأسوتهم وقد رفعه الله إلى أعلى الدرجات رفع قدره وأعلى منزلته وخلد ذكره.

ومع هذا التواضع والخلق العظيم الذي تفضل الله به على عبده ورسوله وخليله محمد صلى الله عليه وسلم كان أصحابه رضي الله عنهم لا يملئون أعينهم بالنظر إليه صلى الله عليه وسلم إجلالا واحتراما له صلى الله عليه وسلم.

يقول عمرو بن العاص رضي الله عنه في حديث له أخرجه مسلم في صحيحه: "وما كان أحد أحب إليّ من رسول الله صلى الله عليه وسلم ولا أجل في عيني منه وما كنت أطيق أن أملأ عيني منه إجلالا له ولو سئلت أن أصفه ما أطقت لأني لم أكن أملأ عيني منه"

3ـ رحمته صلى الله عليه وسلم بأمته ورفقه بها وشفقته عليها:

وبفضل الله ورحمته عليه صلى الله عليه وسلم كان رحيما رفيقا كما قال الله تعالى مخاطبا إياه: {فبما رحمة من الله لنت لهم ولو كنت فظا غليظ القلب لانفضوا من حولك} فلم يحصل لأحدمن البشر ما حصل لرسول الله صلى الله عليه وسلم من الاتصاف بالرحمة والرفق لا يقاربه في ذلك أحد ولا يدانيه.

فعن أبي هريرة رضي الله عنه أن أعربيا بال في طائفة المسجد فثار إليه الناس ليقعوا فيه فقال لهم رسول الله صلى الله عليه وسلم: "دعوه واهر يقوا على بوله ذنوبا من ماء أو سجلا من ماء فإنما بعثتم ميسرين ولم تبعثوا معسرين". أخرجه البخاري وغيره.

وفي صحيح البخاري عن ابن مسعود رضي الله عنه قال: أتى رجل النبي صلى الله عليه وسلم فقال: إني لأتأخر عن صلاة الغداة من أجل فلان مما يطيل بنا قال فما رأيت النبي صلى الله عليه وسلم قط أشد غضبا في موعظة منه يومئذ. قال: فقال: "يا أيها الناس إن فيكم منفرين فأيكم ما صلى بالناس فليتجوز فإن فيهم الكبير والمريض وذا الحاجة."

وعن أبي هريرة رضي الله عنه إن رسول الله صلى الله عليه وسلم قال: "إذا صلى أحدكم للناس فليخفف فإن فيهم الضعيف والسقيم والكبير وإذا صلى أحدكم لنفسه فليطول ماشاء" .

وعن أبي قتادة رضي الله عنه عن النبي صلى الله عليه سلم قال: "إني لأقوم في الصلاة أريد أن أطول فيها فأسمع بكاء الصبي فأتجوز في صلاتي كراهية أن أشق على أمه".

وعن أنس رضي الله عنه قال: "ما صليت وراء إمام قط أخف صلاة ولا أتم من النبي صلى الله عليه وسلم وإن كان ليسمع بكاء الصبي فيخفف مخافة أن تفتن أمه". وعن أبي قتادة قال:خرج علينا النبي صلى الله عليه وسلم وأمامة بنت العاص على عاتقه فصلى فإذا ركع وضعها و إذا رفع رفعها"، وقال صلى الله عليه وسلم:"لولا أن أشق الى أمتي لأمرتهم بالسواك عند كل صلاة".

وهذه الأحاديث كلها في صحيح البخاري، ولما قام صلى الله عليه وسلم بأصحابه ليلا يصلي بهم في رمضان خشي أن يفرض عليهم فترك الصلاة بهم، ففي الصحيحين عن عائشة رضي الله عنها "أن النبي صلى الله عليه وسلم صلى في المسجد فصلى بصلاته الناس ثم صلى الثانية فكثر الناس ثم اجتمعوا من الليلة الثالثة أو الرابعة فلم يخرج إليهم رسول الله فلما أصبح قال: رأيت الذي صنعتم فلم يمنعني من الخروج إليكم إلا أني خشيت أن تفترض عليكم وذلك في رمضان".

وفي الصحيحين عن عائشة رضي الله عنها قالت: "إن كان النبي صلى الله عليه وسلم ليدع العمل وهو يحب أن يعمل به خشية أن يعمل به الناس فيفرض عليهم"، ولما واصل صلى الله عليه وسلم في صيامه وعلم الصحابة رضوان الله عليهم ذلك واصلو معه فنهاهم عن الوصال إشفاقا عليهم قالوا فإنك تواصل, قال اني لست كهيئتكم, ففي الصحيحين عن أبي هريرة رضي الله قال: "نهى رسول الله صلى الله عليه وسلم عن الوصال في الصوم فقال له رجل من المسلمين: إنك تواصل يا رسول الله قال وأيكم مثلي إني أبيت يطعمني ربي ويسقيني فلما أبو أن ينتهوا عن الوصال واصل بهم يوما ثم يوما ثم رأوا الهلال فقال: لو تأخر لزدتكم كالتنكيل لهم حين أبوا أن ينتهوا". فإنه صلى الله عليه وسلم نهاهم عن الوصال رحمة بهم وشفقة عليهم فلما راجعوه في ذلك رغبة منهم في موافقته واصل بهم وكان ذلك آخر الشهر يوما ثم يوما ثم رأوا الهلال وقال: "لو تأخر لزدتكم", كالتنكيل لهم حين أبوا أن ينتهوا وهذا منه صلى الله عليه وسلم إرشاد عملي وتأديب نبوي للصحابة الكرام رضي الله عنهم ليوقفهم على ضعفهم وأن الوصال يشق عليهم فيبتعدوا عنه من تلقاء أنفسهم وهذا التأديب النبوي يشبهه ما لو رأى والد ولده يحاول العبث بالنار فيعمل على تجنيبه ضررها بأن يأخذ بيده ويضع أصبعه برفق على طرف جمرة منها ليدرك مدى ضررها فيكون حذرا منها ويبتعد عن الوقوع فيها لأن والده قد أوقفه على مدى ضررها.

وفي صحيح مسلم من حديث معاوية بن الحكم السلمي رضي الله عنه لما شمت وهو في الصلاة رجلا عطس ووجد من الصحابة إنكار عليه قال: فلما صلى رسول الله صلى الله عليه وسلم فبأبي هو وأمي ما رأيت معلما قبله ولا بعده أحسن تعليما منه فوالله ما كهرني ولا ضربني ولا شتمني قال: "إن الصلاة لا يصلح فيها شيء من كلام الناس إنما هو التسبيح والتكبير وقراءة القرآن" أو كما قال صلى الله عليه وسلم. وكان صلى الله عليه وسلم إذا بلغه عن أحد من أصحابه ما يحتاج إلى تنبيهه عليه قال في خطبة:"ما بال قوم يفعلون كذا ما بال رجال من أمتي يقولون كذا", وما أشبه ذلك, وذلك ليعدل عنه من صدر منه وليحذر الوقوع فيه من لم يباشره.

4ـ عفوه وحلمه صلى الله عليه وسلم:

وكما كان صلى الله عليه وسلم غاية في الرحمة والشفقة فهو غاية في العفو والحلم والصفح والصبر والتحمل، وسيرته العطرة حافلة بالوقائع الدالة على ذلك. ففي الصحيحين عن جابر رضي الله عنه، قال: "غزونا مع الرسول الله صلى الله عليه وسلم غزوة قبل نجد فأدركنا رسول الله صلى الله عليه وسلم في واد كثير العضاة, فنزل رسول الله صلى الله عليه وسلم تحت شجرة فعلق سيفه بغصن من أغصانها, قال: فقال رسول الله صلى الله عليه وسلم : "إن رجلا أتاني وأنا نائم فأخذ السيف فاستيقظت وهو قائم على رأسي فلم أشعر إلا والسيف صلتا في يده فقال لي: من يمنعك مني، قال: قلت الله، ثم قال في الثانية: من يمنعك مني، قال: قلت الله، قال: فشام السيف فها هو ذا جالس ثم لم يعرض له رسول الله صلى الله عليه وسلم". وهذا لفظ مسلم. وعند البخاري: "ولم يعاقبه وجلس". وفي الصحيحين عن عائشة رضي الله عنها قالت: "دخل رهط من اليهود على رسول الله صلى الله عليه وسلم فقالوا: السام عليكم, قالت عائشة ففهمتها فقلت: وعليكم السام واللعنة قالت: فقال رسول الله صلى الله عليه وسلم: "مهلا يا عائشة إن الله يحب الرفق في الأمر كله فقلت يا رسول الله ألم تسمع ما قالوا؟ قال رسول الله صلى الله عليه وسلم قد قلت:وعليكم.."

وفي الصحيحين عن عائشة رضي الله عنها قالت:"ماخير رسول الله صلى الله عليه وسلم بين أمرين إلا أخذ أيسرهما ما لم يكن إثما فإن كان إثما كان أبعد الناس منه وما انتقم رسول الله صلى الله عليه وسلم لنفسه إلا أن تنتهك حرمة الله فينتقم لله بها"، وروى البخاري ومسلم في صحيحهما عن أنس رضي الله عنه قال:"كنت أمشي مع رسول الله صلى الله عليه وسلم وعليه برد نجراني غليظ الحاشية فأدركه أعرابي فجبذ بردائه جبذة شديدة, قال أنس: فنظرت إلى صفحة عاتق النبي صلى الله عليه وسلم وقد أثرت بها حاشية الرداء من شدة جبذته ثم قال:يا محمد مر لي من مال الله الذي عندك فالتفت إليه فضحك ثم أمر له بعطاء."

–البقية في العدد القادم -


 العدد 11 - أضواء من التفسير

أضواء من التفسير

للشيخ عبد القادر شيبة الحمد

المدرس بكلية الشريعة

{ص وَالْقُرْآنِ ذِي الذِّكْرِ. بَلِ الَّذِينَ كَفَرُوا فِي عِزَّةٍ وَشِقَاقٍ. كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ فَنَادَوْا وَلاتَ حِينَ مَنَاصٍ}

المناسبة:

هذه السورة كالمتممة لما قبلها من حيث أنه ذكر فيها عدد من الأنبياء لم يذكروا في السورة السابقة وكذلك فإنه لما ذكر عن الكفار في السورة السابقة أنهم كانوا يقولون:لو أن عندنا ذكرا من الأولين لأخلصنا العبادة لله وحده وأنهم لما أتاهم الذكر كفروا به فبدأ هنا بالقسم بالقرآن ذي الذكر الذي جاءهم فخالفوه وكفروا به.

سبب النزول:

أخرج ابن جرير وغيره عن ابن عباس قال:لما مرض أبو طالب دخل عليه رهط من قريش فيهم أبو جهل فقالوا:إن ابن أخيك يشتم آلهتنا فلو بعثت إليه فنهيته؟فبعث إليه فجاء النبي صلى الله عليه وسلم فدخل البيت وبينهم وبين أبي طالب قدر مجلس رجل فخشي أبو جهل إن جلس النبي إلى أبي طالب أن يكون أرق عليه فوثب فجلس في ذلك المجلس فلم يجد رسول الله صلى الله عليه وسلم مجلسا قرب عمه فجلس عند الباب فقال له أبو طالب: أي ابن أخي، ما بال قومك يشكونك؟ يزعمون أنك تشتم آلهتهم ـ قال وأكثروا عليه من القول ـ وتكلم رسول الله صلى عليه وسلم فقال: "يا عم، إني أريدهم على كلمة واحدة يقولونها يدين لهم بها العرب، وتؤدي لهم بها الجزية العجم"، ففرحوا لكلمته ولقوله. فقال القوم: لنعطينكها وعشرا. قال:لا اله إلا الله. فقاموا فزعين ينفضون ثيابهم وهم يقولون: أجعل الآلهة إلها واحدا إن هذا لشيء عجاب. فنزل فيهم القرآن: {ص وَالْقُرْآنِ ذِي الذِّكْرِ}, حتى بلغ {إِنْ هَذَا إِلا اخْتِلاقٌ}.

القراءة:

قرأ الجمهور (ص)بسكون الدال وقرىء صاد بضم الدال وقرىء بكسر الدال بتنوين وبغير تنوين وقرىء بفتح الدال، وقرأ الجمهور(عزة)بالعين المهملة و الزاي المعجمة وقرىء(غرة)بالغين المعجمة والراء المهملة, وقرأ الجمهور {وَلاتَ حِينَ مَنَاصٍ} بفتح النون من حين وقرىء بضمها و قرىء بكسرها إيضا.

المفردات:

(ص)من الفواتح الكريمة مثل:ق و ن وحم وألم وغيرها, فمن الناس من قال: لا تفسير لها إما لأنها لا معنى لها أصلا وإلى هذا ذهب الحشوية. وإما لأن معناها استأثر الله بعلمه وإليه ذهب كثير من المتكلمين والأصوليين. و يقولون: الله أعلم بمراده به.

ومن الناس من قال لها معنى يدرك. وقد اختلف أصحاب هذا القول في المعنى المراد منها فقيل إنها اسم السورة, وقيل اسم للقرآن, وقيل مبادئ لأسماء الله تعالى أو لأفعال, وقيل غير ذلك. وقد اختار كثير من المحققين منهم شيخ الإسلام ابن تيميه بأنها للدلالة على الإعجاز و التحدي.

وقد لوحظ أن السور المبدوءة بهذه الفواتح المباركة يغلب عليها طابع الإعجاز والتحدي، وهي من خواص السور المكية إلا فيما ندر كالبقرة وآل عمران. وقد بدئ بها تسع وعشرون سورة عدد حروف المعجم. كما لوحظ أن هذه السور لها طابع خاص إذ يبدأ فيها بعد الفواتح بذكر القرآن إما صراحة وإما ضمنا فيعظمه ويمجده ثم يذكر أصناف الناس بالنسبة إليه وأنهم اختلفوا فيه كما اختلفوا على كتب الأنبياء السابقين، ويبين أن الفئة التي تتمسك به هي العزيزة الغالبة الظاهرة المنصورة في الدنيا وأنها السعيدة الفائزة بجنان الخلد ورضوان الله في الآخرة، وأن المعادين لهم مغلوبون مقهورون معرضون لعذاب الله في العاجلة والآجلة, يضرب الله تعالى لذلك ما شاء من الأمثلة، ويقص ما شاء من أحسن القصص، الذي يشرح هذه الفكرة، ويوضح هذا الهدف، ثم يختم السورة بذكر القرآن فيعظمه ويمجده كما بدأ أولا.

وأما من قرأ صاد ـ بكسر الدال ـ من غير تنوين فقيل إنه فعل أمر من المصاداة وهي المعارضة ومنه الصدى وهو ما يعارض الصوت الأول في الأماكن الخالية والأجسام الصلبة،والمعنى: عارض بعملك القرآن أي اعمل بأوامره و نواهيه.

القرآن هو في الأصل مصدر قرأ كالقراءة ثم عل علما على كلام الله تعالى المنزل على محمد صلى الله عليه وسلم المعجز بأقصر سورة منه.

الذكر: الشرف ومنه قوله: {وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ} كما أخرج ابن جرير عن ابن عباس. أو الذكرى والموعظة للناس كما روي عن قتادة والضحاك، أو الذي يذكر ما يحتاج إليه في أمر الدين من الشرائع والأحكام كما قيل: (كفروا)جحدوا.

عزة: تكبر عن الحق. غرة: غفلة، شقاق: أصل الشقاق المخالفة وكونك في شق غير شق صاحبك، وجانب سوى جانبه، والمراد مخالفة الله ورسوله.أهلكنا: دمرنا. قرن: أمة وجيل فنادوا:فاستغاثوا. {وَلاتَ حِينَ مَنَاصٍ} :أي ليس الوقت وقت فرار فالحين الوقت والمناص المنجى والفرار.

ا لتراكيب:

(ص) ليست معربة عند من قال إنها لا تفسير لها لأن الإعراب فرع إدراك المعنى. أما من فسرها فهي معربة عنده فيجوز أن تكون مرفوعة خبرا لمبتدأ محذوف أو مبتدأ والخبر مابعدها. ويجوز أن تكون منصوبة بفعل مقدر أو على نزع الخافض على رأي من قال إنها للقسم بها. ويجوز أن تكون مجرورة على حذف حرف الجر ـ وهو حرف القسم ـ وبقاء عمله وقيل هذا شاذ لأنه لا يحذف حرف الجر ويبقى عمله إلا مع اسم الله تعالى خاصة. ومن قرأ(ص) بسكون الدال فالسكون لأجل الوقف كأسماء الأعداء التي لم تلها العوامل. ومن قرأ بالضم فهي ضمة إعراب أو لأجل التقاء الساكنين. ومن قرأ بالفتح فهي فتحة إعراب على أنها منصوبة أو فتح لأجل التقاء الساكنين أيضا. ومن قرأ بالكسر من غير تنوين فهي إما أمر من صادى بفتح الدال بمعنى عارض كما تقدم أو للجر على القسم أو لأجل التقاء الساكنين أي السكون إلى الدال وألف صاد، ومن قرأ بالكسر والتنوين فلاعتبار ذلك اسما للقرآن كما هو أحد الاحتمالات فيه فلم تتحقق فيه العلتان وهي العلمية والتأنيث فوجب صرفه، وجر بحرف جر حذف وبقي عمله كما تقدم. والواو في القرآن للقسم إذا لم تكن صاد للقسم بها و إلا فهي للعطف. وجواب القسم محذوف والمختار أن تقديره: إن القرآن لحق وإنك لمن المرسلين بدليل {يس. وَالْقُرْآنِ الْحَكِيمِ. إِنَّكَ لَمِنَ الْمُرْسَلِينَ} ولقوله هنا {بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ} . والقسم بالقرآن على حقية القرآن ضرب من البلاغة بديع.بل: للإضراب الانتقالي من هذا القسم و المقسم عليه إلى ذكر حال تكبر الكفار ومشاقتهم في قبول الرسالة. ويجوز أن تكون بل للإضراب الإبطالي وتكون حينئذ لإبطال شيء مفهوم من السياق كأنه قيل:ليس كفر هؤلاء لخلل في القرآن أو لمطعن فيه بل الخلل في أنفسهم وهو أنهم في تكبر و عناد وخلاف.

والتعبير يعني في قوله(عزة) لإفادة استغراقهم في التكبر والخلاف. (كم):خبرية للتكثير، وهي مفعول بأهلكنا دين. (قرن): تمييز و الفاء في (فنادوا): للسببية. (ولات): الواو للحال ولات هي لا المشبهة بليس عند سيبويه زيدت عليها التاء لتأكيد معناها، وعند الأخفش هي لا النافية للجنس تعمل عمل إن وزيدت عليها التاء.

و(حين): بالنصب خبر لات عند سيبويه واسمها محذوف تقديره ولات الحين حين مناص، وعند الأخفش (حين) اسم لات وخبرها محذوف تقديره لهم، ومن قرأ بضم النون فهي اسم لات على مذهب سيبويه و الخبر محذوف، وعند الأخفش هي مبتدأ والخبر محذوف لأن مذهبه أنه إذا ارتفع ما بعدها فعلى الابتداء،

وأما قراءة كسر النون فقد قال أبو حيان: الذي ظهر لي في تخريج هذه القراءة الشاذة أن الجر على إضمار (من) كأنه قيل: ولات من حين مناص. كما قالوا: لا رجل جزاه الله خيرا, يريدون لا من رجل، ويكون موضع من حين مناص رفعا على أنه اسم لات على مذهب سيبويه والخبر محذوف. وعند الأخفش على أنه مبتدأ والخبر وحذوف.

المعنى الإجمالي:

هذا تحد لكم يا أرباب الفصاحة، وأمراء البيان، وأساطين البلاغة، تعجزون عن محاكاته، والإتيان بمثله، مع أنه منظوم من مثل ما تنظمون منه كلامكم، وأقسم بكلامي المنزل على محمد رسولي، الذي فيه شرفكم وشرف العرب أجمعين، إن القرآن لحق وإن محمدا لمن المرسلين، ولم يطعن هؤلاء الكفرة الجاحدون في القرآن لعيب لمسوه منه أو لخلل وجدوه فيه، والخلل بأنفسهم وهو استغراقهم في التكبر عن الحق أو غفلتهم عنه و مجا نبتهم لداعي الخير، فليعلم هؤلاء الجاحدون أنهم بهذه المشاقة يعرضون أنفسهم لعقابنا ولونزل بهم ما استطاعوا فرارا. لقد أردنا تدمير كثير من الأمم الماضية قبل قريش لما شاقوا الرسل، وأرسلنا عليهم العذاب فلما عاينوه استغاثوا طالبين المنجى والفرار، والحال والشأن أنه ليس الوقت وقت فرار وطلب للتجاة.

ما ترشد إليه الآيات:

1 ـ تحدي العرب بالقرآن و إعجازهم به.

2 ـ بيان شرف القرآن في نفسه.

3 ـ تشريفه للعرب.

4 ـ براءته من كل عيب.

5ـ لم يعارضه معارضوه لعيب فيه بل العيب فيهم.

6 ـ انه لا يعارضه إلا المتكبرون المعاندون.

7 ـ تحذير الكفار.

8 ـ انه إذا نزل العذاب لا يمكن الفرار.


 العدد 11 - الخير في الاجتماع

الخير في الاجتماع

بقلم الشيخ عبد الله بن صالح المحسن

المدرس بالمعهد الثانوي بالجامعة

قال تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} , وقال تعالى: {وَأَمْرُهُمْ شُورَى بَيْنَهُمْ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} .

فيا معشر المسلمين, يا معشر العلماء والطلاب في أقصى المعمورة وأدناها, قد علمتم -وفقكم الله- فضل العلم وأهله العاملين به وأنهم القدوة, وبأيديهم أزمة الأمور؛ أمور الدنيا والدين, وهم القائمون بأعباء هذه الرسالة والمسئولون أمام الله عن أدائها فنرجو لهم التوفيق لتحقيقها. والأمل في الطلاب أنهم سيبلغون ما بلغوا إليه فيقومون بما قاموا به فلو أن العلماء اختلفوا وتفرقوا وكانوا شيعا وأحزابا، مع العلم بأن العامة والخاصة تبع لهؤلاء، فهل يمكن الاجتماع والاتفاق الصحيح بدونهم؟.. كلا بل يهلك التابع والمتبوع, فيكون الجميع نهبا للأعداء, تهددهم الآراء والأهواء الخاطئة, ويسخرهم سوء التصرفات الجائرة حتى يلبسوا سرابيل الذل والصغار، وإن اجتمعوا واتفقوا وكان أمرهم شورى بينهم على الحق فيا بشراهم بالفوز والظفر على كل من ناوأهم وأرادهم بضر وسوء ويشهد لهذا ما سجل في التاريخ عن الأمم الغابرة حين قاموا بأسباب الاجتماع فقد نالوا العز والفخر والتقدم إلى الإمام، حتى بلغوا قمة المجد، وماذا حصل للآخرين حين تفرقوا واختلفوا من الفشل والخور فحل بهم من النكال والهوان والذلة والصغار والاضمحلال والزوال ما هو معروف وأكبر دليل, ومستند في ذلكم ما جاء في الكتاب والسنة الغراء من الأمر بالاجتماع وعدم التفرق، وأن المؤمنين أخوة، وأنهم كالبنيان يشد بعضه بعضا وأنهم كالجسد الواحد اذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى، وأنهم إذا اختلفوا وتفرقوا فشلوا وذهبت ريحكم، وأنهم إذا اجتمعوا وصبروا فالله معهم، ولن يخذل من كان الله معه..

فيا معشر المسلمين عليكم أن تضعوا أسسا وأسبابا للاجتماع وعدم التفرق والاختلاف لتكونوا أمة واحدة، فتسعدوا في الدنيا والآخرة، فعليكم أن لا تجمعوا الجفوة والوحشة والتباعد في الأرواح والأشباح والاتجاهات هي صفاتكم، لأن هذا لا شك نقص ومبادئ مرض منتهاه ونتيجته التفرق والاختلاف، إنما عليكم أن تزيلوا هذا الداء قبل أن يتخلل القلوب ويستحكم في النفوس فيبدوا على الجوارح فتظهر أعلام التفرق القاتمة وأسنته الفتاكة التي تجعلنا تحت براثنه فتمزقنا وتهوي بنا نحو الحضيض فحينئذ لا ينفع العلاج.

أيها المسلمون خذوا سلاحا من الحمية و الوقاية تكافحون به جميع الأمراض التي تعتري القلوب وتشتت الأذهان والآراء والأبدان، وتسري إلى هدم الإسلام، والبسوا دروعا سابغة من التقوى تقيكم صدماتها, فمن الحمية والأدوية الشافية الدافعة إلى كل خير والمبعدة عن كل الشر أن لا يكون الإنسان أنانيا لا يهمه في هذه الدنيا إلا نفسه وهواه وما يحيط به،، بل يزرع المحبة في قلوب إخوانه المسلمين قربوا أم بعدوا من الإيثار والمساواة والنصح لهم في الأقوال والأفعال، حتى تثمر هذه المحبة التراحم والتعاطف وقوة الصلة والرابطة بين الأفراد والمجتمعات لنكون يدا واحدة على قلب رجل واحد، وكتلة واحدة تحطم الأعداء وحلقة مفرغة لا يعلم أين طرفاها فلا يستطيع عدو حلها لا بسلطان ولا بسلاح، فإن نحن سرنا معشر المسلمين نحو الأمام فشخصنا المرض حين ابتدائه، وسارعناه بالعلاج، ودفعنا بالحمية والوقاية جميع الأمراض الطارئة تحقق الأمل والهدف المنشود، فبشرانا إن شاء لله بأعلام النصر ترفرف فوق التيجان مهما حاول كل عدو وشيطان.

والله الموفق والمستعان.


 العدد 11 - الدّيانة البوذية

الدّيانة البوذية

بقلم الشيخ محمد ضياء الرحمن الأعظمي

ولد بوذا [1] في مدينة "لمبنى" [2] قريب من "كبلوستو"وكان أبوه "شد ودن"ملك"شاكيا" [3] وهناك خلاف كبير بين المؤرخين حول بوذا ووجوده التاريخي لأن تدوين تعليماته لم يبدأ إلا بعد مضي ثلاثة قرون في زمن الملك "أشوكا" [4] فكانت الحكايات والتعليمات تتناقل في هذه القرون المظلمة مشافهة ولهذا لم يصل أحد إلى حقيقة بوذا وتعاليمه الأصلية إلا ما عثر من الملك"أشوكا"ولوحاته والسبب في ذلك هو أن تعليمات بوذا لم تسمح لأحد من أتباعه أن يدون شيئا باسمه خوفا من السمعة والرياء فمن كتب شيئا أو ألف كتابا أخفى اسمه حتى بقي تاريخ التأليف مجهولا لدى التاحثين.

وقد توفيت أم بوذا بعد ولادته بأسبوع فاحتضنته خالته"برجابتى جوتمي"فلما بلغ بوذا رشده تعمق في وجود هذا الكون وصار يفكر في إخراج الناس من المصائب والآلام حتى خاف عليه أبوه من تركه الدنيا واتصاله بالرهبان والزهاد فاستعجل خطبة ابنه ببنت"كوليا"تسمى "جشودرا"فبقي بوذا مع زوجته بعض السنوات وولد له طفل "راهول" ولكنه لم يصبر على هذه الحياة بعد ما رأى الهرم والمريض والميت والراهب فترك بيته ليلا سنة 534 ق.م.

يذكر بوذا هذه الحكاية لصديقه "بوجي راج"ابن الملك"أديا" [5] وقد عاش مع الرهبان ست سنوات يتحمل المشاق فلما بلغ من عمره ستا وثلاثين حصل له العلم سنة528ق.م وبقي يدعو الناس إلى دينه خمسا وأربعين سنة حتى توفي في سنة 483وهو ابن ثمانين.

تعليمات بوذا:

إن الأمر المتفق عليه من جميع أتباع بوذا هو الحقائق المقدسة الأربعة:

1ـ الحقائق المقدسة في أسباب الحزن والآلام: الولادة حزن، والكهولة حزن والمرض حزن والموت حزن والنفور حزن وعدم الوصول إلى المحبوب حزن [6] .

2ـ الحقائق المقدسة في أسباب وجود الحزن: أسباب الحزن هي الأمنية الكاذبة والشهوات المهلكة.

3ـالحقائق المقدسة للقضاء على الآلام والأحزان: ي إماتة الشهوات العمياء والرغبات النفسية واجتناب الحاجات الزائدة والسعي في قطع العلاقة بينها.

4ـ الحقائق المقدسة في الأعمال التي تساعد على الآلام و الأحزان وهي ثمانية أصول:

1ـ الاعتقاد الصحيح [7] .

2ـالنية الصالحة [8] .

3ـ القول السديد [9] .

4ـ الفعل الحسن [10] .

5ـ الكسب الصحيح [11] .

6ـ السعي المشكور.

7ـالذكرى الصالحة.

8ـالمراقبة الصحيحة.

ولحصول هذه الحقائق أربع مراحل:

1ـ العهد والميثاق.

2ـ الحياة قبل الأخير تكون متلبسة بالخيالات الفاسدة والأوهام الباطلة.

3ـ الحياة الأخيرة التي لا تكرار بعدها يعني النجاة من الخيالات الفاسدة.

4ـ العلم بحقائق الأشياء وحصول "نروان"بعد الموت.

الأصول العشرة للرهبان:

1ـ تحريم قتل النفس.

2ـ تحريم السرقة.

3ـ تحريم الزنا.

4ـ تحريم الكذب.

5ـ تحريم الخمر.

6ـ تحريم الأكل بعد الظهر.

7ـ تحريم الرقص والموسيقى.

8ـ تحريم التطيب.

9ـ تحريم الجلوس على الشوارع والمكان المرتفع.

10ـ تحريم قبول الهدايا من الذهب والفضة .

ومن تعليمات بوذا أنه لا يعتقد في وجود الطبقات مثل الهندوسية بل سوى بين الناس جميعا. وليس معنى هذا الكلام أنه ينكر فضل بعض الناس على بعض كما تخبط بعض الشيوعيين في استنتاجهم بل المراد به أن التفريق العنصري الذي دعا إليه الهندوس ليس هو أساس بل الأساس في التفريق هو إصلاحية الفرد و أعماله في الحياة الماضية [12] والحاضرة ويضيف إلى هذا أن النجاة قد تحصل لفرد من أدنى الطبقات إذا سلك طريق العشق والحب والمراقبة والنية الصالحة .

سبب الآلام والمصائب:

يقول بوذا: تبدأ الآلام و المصائب إذا أراد أحد أن يميز ذاته عن آخرين لأن كل شيء في الكون مركب ومرتب على وحدة لا انفكاك عنها فإبراز شخصية يدعو إلى تغيير العالم والإنسان يحس الضعف والوهن لأنه غير مقدر على تغيير الكون فتفتح له أبواب المصائب والجاهل لا يعذر في هذا النظام المحكم [13] .

الإله:

اختلف الباحثون قديما وحديثا في تصور الإله عن البوذية فجاؤوا بأشياء لا يقام لها وزن في نقد العلم. وأنا أذكر وجهة الفريقين المنكرين والمثبتين وأترك الأمر للباحثين .

وجهة المنكرين:

1ـ ينقل عن بوذا: إن الراهبين من الهندوس جاءا عنده وهما يريدان الاتحاد"ببرهما" فوقع بينهما خصومة شديدة في تعين الطريق فتحاكما إلى بوذا .

قال بوذا:هل تعرفان مسكن برهما؟.

قالا:لا .

قال بوذا:هل رأيتما برهما؟

قالا:لا.

قال بوذا:هل تعرفان طبيعة برهما؟

قالا:لا.

قال بوذا:هل ترضيان أن تتحدا بالشمس؟.

قالا: لا؛ لأنها بعيدة عنا وهي محرقة.

قال بوذا: إذا لم يمكن لكما أن تتحدا بالشمس وهى مخلوقة فكيف بخالقها؟ ثم قال لهما:هل برهما حاسد ومتكبر؟.

قالا: لا..

قال بوذا: وهل يوجد فيكم الحسد والكبر والبغض؟.

قالا: نعم .

فال بوذا: إذاً كيف يمكن لكما أن تتحدا ببرهما وطبيعتكما تخالف طبيعته؟ . [14]

2ـ مرة حصل الكلام بين بوذا وبين عالم هندوسي"واششتا"فقال له بوذا:

هل رأيت برهما بعينك؟ بل هل من أسلافك مثلا"اشتك", "وامك", "وام ديو", "وشيا مترا"وغيرهم رأوه بأعينهم؟ [15] فسكت الهندوس.

3ـ من العلماء المتقدمين الذين أنكروا على بوذا:

تاج سين سنة150 ق.م، ناجا أرجن سنة175 م، آسنك سنة360 م، بسوبند سنة 400م، دجناج سنة420م، شانت سنة750م، شاكيا شري بدر سنة 1200م و غيرهم.

هذه بعض أدلة المنكرين فمن يريد الإيضاح أكثر من هذا فليرجع إلى كتاب "راهول"المسمىبـ"بوذا درشن" من صفحة 1، 41 ـ52، 171.

أدلة المثبتين:

العقل والنقل: أما العقل فلا يتصور الدين بدون إله لأنه أساس مشترك بين جميع الأديان0

وأما النقل:فقد جاء لفظ "ايشور" في كتاب: "انكزنكاي" [16] وفي كتاب"منجم نكاي" [17] .

إن البوذيين لا يعتقدون اعتقاد البراهمة في ألوهية برهما بل يفضلون بوذا على برهما،وهذا لا يتطرق إلى الانكار؛ لأن تعليمات بوذا كلها تدور حول تخليص الناس من الآلام والمصائب, والديانة البراهمية تؤدي لي النزاع؛ لأنها داعية إلي وجود الطبقات في المجتمع فإنكار بوذا لهذه العقيدة الفاسدة لا يوصل إلى نفي ذات الإله. إذاً فالتصور الصحيح كما يزعم هؤلاء المثبتون هو الإقرار بوجود الإله في حد ذاته لا في شئون الحياة كلها لأن فلسفته تدور حول تخلص الناس فهو لا يحب البحث فيما وراء الطبيعة لأنه يبعده عن منهجه.

ثم يقول المثبتون أن الشبهة حصلت لأسباب:

1ـ كان"سدهارتا"سادس ستة كلهم يدعون بـ"وذا"وهم "سكها بوذا"و"بسابوذا"و"يسها بوذا"و"كوسنكا بوذا"و"كرنا كنا بوذا"و"سبا بوذا"فاختلط الأمر فذكروا هذا بدلا من ذاك وذاك بدلا من هذا.

2ـ لم يذكر تصور الاله من الحقائق الأربعة وهي أسس التعاليم البوذية .

3- إن بوذا قد أغار على برهما ولم يحترم بفكرة ويدا فاتهمه الهندوس بالإلحاد وشاع هذا القول بوذا غارات شنيعة ففسقوه و بدعوه حتى صارت البوذية غريبة في وطنها ومسقط رأسها.

4ـ كيف يتصور أن تكون التعاليم البوذية فارغة من مسائل الإله الأكبر فظل البوذيون يعبدونه من دون الله.

وقد رجح هذا المذهب الدكتور رادها كرشنا في كتابه"فلسفة الهند"ج1ص355.

هذه بعض أدلة الفريقين وهما موجودان في يومنا هذا وأنا متوقف بدون ترجيح {ولا تقف ما ليس لك به علم}

العبادة عند البوذية:

إنها تخلت عن طريق العبادة بالحركات والسكنات كلية فالعبادة عندهم هي:

1ـ الأعمال الصالحة وعدم الإيذاء والقتال واجتناب المسكرات .

2ـ تزكية النفس من حطام الدنيا وزينتها حتى تصل إلى مرتبة"بوذا".

3ـ الإكثار من الحمد والثناء على بوذا لحسنه وجماله وكماله.

4ـ التلذذ بتصوره وذكره في الخلوة والمجمع والدعاء بصيرورة نفسه مثله كاملة في الحياة الثانية.

5ـ تذكر اسم بوذا وتصوره من أعلى مراتب العباد, وأدت هذه العقيدة إلى تعظيم المشايخ حتى فتح باب الشرك. وفي اعتقاد البوذيين أن النجاة لا تحصل بمطالعة الكتب والتدبر فيها بل لا بد من الأخذ عن الشيخ الكامل الذي يبلغ درجة"بوذا"في تزكية نفسه وتخليها عن الشهوات والرغبات وهو الوحيد الذي يتولى كشف الإسرار، وفي المرحلة الثانية يقوم العابد مقام المعبود والمعتقد مقام المعتقد والمخلوق مقام الخالق فلم يبق بينه وبين خالق أدنى فرق ومن هنا يدعي ألوهية نفسه.

لا مانع أن نستنتج من هذا إنكار بوذا اله مستقلا عن ذاته.

إشاعة الديانة البوذية:

لم تكن الديانة البوذية قاصرة على أعلى طبقات المجتمع بل فتحت صدرها لكل من أراد الدخول فيها خلافا للديانة الهندوسية, فانتشرت البوذية انتشارا هاما ودخل فيها جمهرة من الهندوس من الطبقة الوضعية. ومن حسن حظها اعتنق الملك أشوكا البوذية وجعلها دينا رسميا للبلاد وأرسل الدعاة والمبلغين في داخل الهند وخارجها وأرسل ابنه"ماهندرا"إلى جنوب الهند وسيلان فبلغت البوذية إلى شرق آسيا ووسطها ولم يكن آنذاك بين البوذيين والبراهمة خلاف كبير كما يقول السياح الصيني "فاهيانا"الذي زار الهند في القرن الخامس الميلادي يقول: إن الشعب يكرم رهبان البوذية والبراهمة سواء بسواء والمعابد لكل الدينيين تبنى جنبا على جنب0

فلما طلع القرن السابع بدأ بعض النزاعات والخلافات فانعقد مجمع "قنوج"سنة 634م بين أتباعها ففاز البراهمة في هذه المناظرات و بدءوا يكسرون شوكة البوذية إلى أن جاء "شنكراجاريا"سنة788 ـ820م من كبار شراح "ويدانت"ومن كبار دعاة الهندوس فأخرج البوذية من القارة الهندية حتى بقيت مهاجرة إلى يومنا هذا من مولدها الأصلي0

ثم جاء بعده نور الإسلام وتغلب على البقية الباقية فانهار أمام هذا النور الإلهي الهندوسية والبوذية من السند إلى أندونيسيا وتايلند فاعتنق كثير من البوذيين والهندوس الإسلام وأخيرا هاجر رهبان البوذية من أرض الهند كليا.

[1] أصل الكلمة"بودها" Buddha معناها صاحب العلم والمعرفة واسمه الحقيقي"سدهارتا" siddharth اختلفوا في تاريخ ولادته فقيل سنة852 ق. م وقيل 652ق .م وقيل 552 ق0 م وقد رجع علماء الغريب سنة483 ق0 م .

[2] والآن تسمى"رميدايا"وهي شرق محطة القطار "نوتنوا"بقريب8 أميال0

[3] وقد وجدنا في التاريخ أن"بديا"و"دندبانى"كذلك يسميان ملك شاكيا0 فدفعا للتعارض قال بعض المحققين إن الحكومة كانت جمهورية والنواب لهذا البرلمان يسمون ملوكا 0راجع"بد هارش"ص19

[4] "أشوكا"ملك من ملوك الهند عاش قبل المسيح بقرنين وفي الآخير اعتنق الديانة البوذية وقام بنشرها فأرسل الدعاة اإلى الصين واليابان والتبت وسيلان وبورما ومن كبار دعاة البوذية بل كاد أن يكون وحيدا في هذا الميدان وهو الذي أمر ببناء تماثيل بوذا في مسقط رأسه بعد 318سنة وأمر بكتابة الحكم البوذية وتعاليمها على اللوحات الحجرية 0والحكومة الهندية تفتخر بمثل هؤلاء الرجال الكبار فكان من تقديرها أن جعلت تطبع على الدوائر الرسمية والنقود الهندية صورة ثلاثة رؤوس لأسد وهي ذكرى خالدة للملك"أشوكا"0

[5] انظر تفاصيلها في "منجم نكايا"اية رقم2- 4-5نقلا من كتاب((بوذا درشن)) المصنف "راهوك سنسكرتايان"المطبوع سنة 1943

[6] ((ديد نكايا))2-9

[7] يعني الاعتقاد لأربع حقائق مذكورة.

[8] يعني نفي الذات والسعي في إفادة الخلق وهو ينبني على ثلاث طرق: 1-ترك الدنيا ولذاتها, 2-عدم العداوة,3-عدم القتال.

[9] ترك مالا يعنيه والقيام بما يفيده.

[10] التذكر بالأجسام المركبة من أجزاء نجسة والمراقبة لفرح الأجسام وأحزانها والمراقبة لميلان النفس والحواس الخمسة.

[11] "منجم نكايا"1ـ2ـ3

[12] يقول بوذا: الإنسان محيط بالآلام والمصائب ولا يستطيع أن يتخلص منها حتى بعد الموت لأن مولده يتكرر فهو في بحر الحياة والممات يلطمه الموج من جميع النواحي والفرق بين الحياتين أن الأولى علة للثانية0 والثانية معلولة للأولى والحياة مركبة من خمسة عناصر: 1- الصفات المادية أو التجسيم , 2- الحس, 3 - الإرادة غير المادية ,4- الترجيحات, 5- الأفكار والتصورات0 فإذا اختل الجسم عن هذه العناصر وقع الموت والموت لا يفنى الأعمال لأنها خارجة عن قدرتها ولها صلاحية على خلق شخص وهي معلول0

[13] أزلية بوذا ص 145المؤلفه دوداس .

[14] ص164.

يجدر الإشارة هنا بأن البراهمة توهموا بهذه الحكاية إنكار بوذا وجود الإله لاعتقادهم باتحاده.

[15] "نيوجاستا"المترجم ص87.

[16] الباب41

[17] الباب 101وهمامن الكتب الأساسية لتعليمات بوذا.


 العدد 11 - القيم الإنسانية

القيم الإنسانية في الصوم

بقلم الشيخ محمد وفا هاشم

المدرس بكلية الشريعة بالجامعة

الشعور بالوحدة التامة، والمساواة الكاملة بين الإنسان وأخيه الإنسان نراهما واضحين في فريضة الصيام إذ هو تطبيق عملي لهذه المبادئ الإنسانية فالغني الفقير وغيرهما من ذوي الشرف والترف، وأصحاب الجاه والسلطان يشتركون في بداية الصوم ونهايته دون اختيار لواحد منهم. كما يشتركون في الحرمان المشروع طول اليوم فلا الغني الواجد يعصمه غناه عن أداء هذه الفريضة، ولا الفقير المعسر ينقذه إعساره من مشقتها إذ الكل أمام الاختبار الإلهي سواء .

إن حرمان الغني الموسر من الطعام وهو ميسور لديه ومن الشراب وهو كائن بين يديه يحمله على الشعور بما يقاسيه الفقير طوال العام فتتحرك فيه العاطفة الإنسانية وتضعف في نفسه عوامل الأنانية، وتقوى فيه دوافع الغيرية، فيشعر بالعطف السابغ يغمر قلبه، فتفيض نفسه بالخير، وتمتد يده بالإحسان ليخفف عن إخوانه في الله عبئ الحياة وشظف العيش، ومرارة الجوع، وآلام الحرمان ويسرع إلى نجدة كل محروم، ونصرة كل مظلوم، وإسعاف كل مكلوم، وبذلك يتولد بين الجماعة تراحم بالغ، وود كامل، وترابط قوي، وتكافل في الخير، وتعاون يمتد أثره إلى نواحي الحياة العامة وبهذا يصير المجتمع المؤمن كله كما أراده الله، وكما قال رسول الله صلى الله عليه وسلم: "المؤمن للمؤمن كالبنيان يشد بعضه بعضا"، وكما قال صلى الله عليه وسلم: "مثل المؤمنين في توادهم وتراحمهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى".

الصوم عبادة من ثمراتها أن يملك الإنسان زمام نفسه يكفها عن رغباتها، وكبح جماح شهواته، وتهذيب سلوكها، وكبت عواطفها, وهو بهذا يعد الإنسان إعدادا كاملا للصمود أمام أحداث الزمن، ونوائب الحياة، ويمده بالشحنة التي تهيئه لتحمل الصدمات في المحن والأزمات بقلب مطمئن، ونفس راضية بما يجري به القدر، ويجيء به القضاء.

الصوم بما فيه من تطهير للروح، وتزكية للنفس، وتهذيب للخلق، وتقويم للسلوك، يربي الإرادة الحرة، ويقوي العزيمة الصادقة، ويشعر الإنسان بمراقبة الله له في خلواته ومجتمعاته لأنه سر خفي بين المرء وربه, ولذا أضافه المولى جل وعلا إلى ذاته كما جاع في حديث قدسي: "كل عمل ابن آدم له إلا الصوم فإنه لي وأنا أجزي به".

فإذا أيقن الصائم أن الله الذي لا تخفى عليه خافية في الأرض ولا في السماء يطلع عليه ويراقبه في غدواته وروحاته، ويحصي عليه كل تصرفاته، ويسجل له أو عليه كل حسناته وسيئاته في كتاب لا يغادر كبيرة ولا صغيرة إلا أحصاها قويت صفة المراقبة في نفسه, وعدل سلوكه في الحياة طمعا في رحمة الله ورجاء في ثوابه، وخوفا من عقابه، ورغبة في التقوى التي جعلها الله شعار المؤمنين، وثمرة صيام الصائمين حيث قال في كتابه الكريم: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} .

إن التقوى التي جعلها الله سبحانه هدفا من أهداف الصوم، وثمرة من ثماره قدر مشترك بين جميع العبادات. ولكن الصوم أخذ منها نصيبا كبيرا وحظا وافرا أنه جاوز الدائرة التي تقف عندها العبادات الأخرى التي تنم بالكف عن المحرمات وأضاف إليها نوعا جديدا يظهر في الكف عن الحلال والمباح، والامتناع عن مقومات الحياة من طعام شهي، وشراب سائغ.

فإذا صام المسلم شهرا كاملا صارت التقوى ملكه في نفسه تتحكم في سلوكه، وتسيطر على أحاسيسه، وتوجهه نحو الخير، وتذكره بالرقيب الأعلى فيحيا الضمير الإنساني ويقوى الوازع النفسي، ويحظى المجتمع بالأفراد الصالحين، والمواطنين المخلصين العاملين لوطنهم ومجتمعهم في حزم وعزم يؤدون الواجب, ويحسنون الإنتاج، ويسهمون في الخير ويقاومون الفساد، ويجتنبون الشر، ويبرؤون بأنفسهم عن الخيانة والغش، ويحاربون التبذير والإسراف، ويقفون في وجه المحتكر اللعين، والمستغل الجشع، عندئذ تطيب الحياة وتصفوا الموارد، ويسعد المجتمع أفراد وجماعات.

إن الصوم الذي فرضه الله علينا بقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} ,ليس معركة مبهمة ضد الجسم ولكنه خطة واضحة المعالم تهدف إلى تطهير النفس، وتزكية القلب، وتقوية الروح، وتعديل السلوك لتسير في الحياة على نهج قويم، وخلق كريم، وصدر رحيم، ونفس راضية مطمئنة تحب الخير وتصنع المعروف، وتنأى عن الشر، وتقاوم المنكر فيحفظ كل صائم لسانه عن السباب المرذول, ميصونه عن الفاحش من القول والسافل من المجون، ويترفع عن عورات الناس ومثالبهم فلا يبحث عن أسرارهم، ويجري وراء أخبارهم لينشرها بين عامة الناس وخاصتهم حتى تصبح خبرا مشاعا وحديثا مذاعا وبذلك ينال من كرامتهم ويحط من سمعتهم.

إن الصوم الكامل المقبول المثاب عليه لا يتفق مع الأخلاق الوضيعة، ولا يلائم الأفعال الدنيئة التي لا تصدر إلا عن قلوب مريضة، ولكنه يحتاج إلى صفات مثالية رفيعة، ونفوس شافة بريئة تصنع الخير، وتألف الإحسان تمقت الإثم، وتكره الظلم وتحب العدل، وتجنح إلى السلم وتحارب الشر في مختلف صوره لأنه يقطع الصلة، ويمحق المحبة ويزيل المودة، ويمزق الأسر، ويفرق الجماعة.

من أجل هذا وذاك حذرنا المربي الأول محمد صلى الله عليه وسلم من كل عمل فيه إساءة للفرد أو اعتداء على حقوق الجماعة حيث قال: "من لم يدع قول الزور والعمل به فليس لله حاجة في أن يدع طعامه وشرابه".

وقال صلى الله عليه وسلم في حديث آخر: "إذا كان يوم صوم أحدكم فلا يرفث ولا يفسق فإذا سابه أحد أو شاتمه فليقل إني صائم إني صائم".

إن رمضان شهر الذكريات التي جمعت النفوس، فألفت بين القلوب، وشدت الجماعة الإنسانية إلى الخالق الأعلى، وأوجدت بين أفرادها الروابط المثالية القوية التي لا تنفصم عراها، ولا تضعف أواصرها .فالقرآن الكريم نزلت أول آية منه على محمد صلى الله عليه وسلم الصادق الأمين في ليلة مباركة من ليالي شهر رمضان. أنزل الله القرآن الكريم لينقذ الإنسانية المعذبة الحائرة من الهوة السحيقة التي تردت فيها، والغور العميق الذي انحدرت إليه، والمصير الغامض المجهول الذي لا تعرف مداه ولا تقدر نهايته بما رسمه لهم من خطط هداية واضحة سليمة، ومن مناهج قويمة، فقد تضمنت آياته كل ما يحتاج إليه البشر في حاضرهم ومستقبلهم، في معاشهم و معادهم من بيان العقيدة الصالحة الواضحة التي ترتاح لها القلوب وتطمئن النفس القلقة بما تسمع من بيان دونه كل بيان، وبما ترى من أحكام وأحكام صالحة لكل زمان ومكان.

يقول لله سبحانه: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدىً لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ} ويقول سبحانه: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ} .وقال تعالى: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ} .

جاء القرآن كذلك بالقيم الإنسانية الكفيلة بحفظ نظام المجتمع وتماسك أفراده، وسعادة أبنائه. فوضع العدل وجعله أساسا للحكم، ودعا الناس إلى الأخذ به، وتطبيقه فيما يحدث بينهم من خصومات. قال تعالى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ} وبذلك يطمئن كل فرد في المجتمع الإسلامي على حقوقه المشروعة فلا يسلب الأقوياء حقوق الضعفاء، ولا يستغل الأغنياء جهود الفقراء، ولا يستهتر الحكام بمصالح المحكومين، وبهذا يعيش الناس إخوان متحابين يتعاونون على البر ويتكافلون في الخير، ويتعاطفون في السراء والضراء.

دعا القرآن الكريم كذلك إلى الصفات المثالية، والسجايا الرفيعة التي تعمق المحبة وتحفظ أواصر المودة كالعفو والإيثار والكرم وفي ذلك يقول الله سبحانه وتعالى: {فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ} , و قال تعالى: {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} , وقال تعالى: {وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِيناً وَيَتِيماً وَأَسِيراً, إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لا نُرِيدُ مِنْكُمْ جَزَاءً وَلا شُكُوراً} .

فإن كان الناس في حاجة ماسة إلى الأخذ بهذه المبادئ الإنسانية، والتعامل بها فيما بينهم في غير رمضان فهم أشد حاجة إليها فيه، لأن الصيام ربط بينهم، وطهر نفوسهم، وجعلهم يشعرون بما لإخوانهم عليهم من حقوق واجبة الرعاية، والأداء.

لذلك كان رسول الله صلى الله عليه وسلم سمحا جوادا كريما لم ياجره في جوده أحد ولم يسبقه فيه إنسان فإذا جاء رمضان بلغ جوده نهاية الجود حتى كان أجود بالخير من الريح المرسلة وقد روى عنه الرواة: "كان رسول الله صلى الله عليه وسلم أجود الناس، وكان أجود ما يكون في رمضان حينما يلقاه جبريل فيدارسه القرآن فرسول الله أجود بالخير من الريح المرسلة".

وفي رمضان ارتفعت أعلام الجهاد فوق رؤوس المسلمين، وعقدت لهم ألوية النصر إذ خاضوا كثيراً من المعارك التي جاءت فاصلة بين الحق والباطل والخير والشر وفي مقدمتها غزوة بدر الكبرى التي تعتبر غرة في جبين المعارك الإسلامية إذ فيها نصر الله الطائفة القليلة المستضعفة على الكثرة الطاغية الباغية المستبدة المعتزة بعدتها وعددها، والحق الأعزل على الباطل المغرور الأحمق المدجج.

ونرى القبائل القريبة، والشعوب البعيدة جيش محمد صلى الله عليه وسلم يخرج من معركة متكافئة منتصرا عزيزا كريما فيوقنون أن الأمر بيد الله يعز من يشاء ويذل من يشاء سبحانه {وَلَقَدْ نَصَرَكُمُ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ فَاتَّقُوا اللَّهَ لَعَلَّكُمْ تَشْكُرُونَ} .

وهكذا نرى أن النصر في المعارك لا يرجع إلى قوة الاستحكامات وحدها، ولا يتوقف على براعة الخطط وكثرة العدد ووفرة العدد بقدر ما يتوقف على الإيمان بالله الذي يحيط عباده بالعناية والرعاية، ويمدهم بقوة من عنده، ومدد من جنده وفي ذلك يقول سبحانه: {إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَنْ يَكْفِيَكُمْ أَنْ يُمِدَّكُمْ رَبُّكُمْ بِثَلاثَةِ آلافٍ مِنَ الْمَلائِكَةِ مُنْزَلِينَ. بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا يُمْدِدْكُمْ رَبُّكُمْ بِخَمْسَةِ آلافٍ مِنَ الْمَلائِكَةُ مُسَوِّمِينَ} , {إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} .


 العدد 11 - ذلك الكتاب لاريب فيه

ذلك الكتاب لاريب فيه

بقلم الشيخ محمود عبد الوهاب فايد

المدرس بكلية الدعوة وأصول الدين بالجامعة

الكتاب الذي لاريب فيه، ولا نقص يعتريه هو القرآن الكريم ، الذكر الحكيم ولا غرو فهو لبلاغة آياته، وسمو إرشاداته ،ودقة معلوماته ، وقوة دلائله وبيناته، وجمال قسماته ، يملأ القلب يقينا بأنه نزل من سماء الحق لهداية الخلق على لسان أمّيّ لم يعرف عنه قبل نزوله انه اشتغل بشيء من علومه ، أتى بكلام يساويه في فصاحته ، أو يدانيه في بلاغته.

نعم إن كل منصف غير متعسف يجلس إلى مائدة القرآن ، ويتأمل ما ورد فيه من معان لابد أن يقتنع بأنه آية الله الكبرى وحجته الخالدة ، لابد أن يشهد بأنه بحق كتاب مبين، وواعظ ناطق ، وبرهان قاطع ، ونورساطع ، وعقيدة صافية ، وعبادة هادية ومعاملات سليمة ، و أخلاق كريمة ، وسياسة رحيمة ، دستور سماوي ، وتشريع روحي ، وقانون رباني،و إصلاح اجتماعي، ونظام دولي، ويعتمد عليها طلاب المعرفة ويستند إليها أرباب النظر.

ولا بدع فقد قال الله تعالى وهو أصدق القائلين {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} [1] ـ وروى عن عبد الله بن مسعود عن النبي صلى الله عليه وسلم قال:إن هذا القرآن مأدبة فاقبلوا من مأدبته ما استطعتم ، إن هذا القرآن الله جل الله والنور المبين والشفاء النافع, عصمة لمن تمسك به ونجاة لمن تبعه لا يزيغ فيستعتب ولا يعوج فيقوم ولا تنقضي عجائبه ولا يخلق من كثرة الرد، أتلوه فإن الله يأجركم على تلاوته،كل حرف عشر حسنات, أما إني لا أقول {ألم} حرف ولكن ألف ولام وميم". أخرجه الحاكم وصححه [2]

هذا الذي نقوله عن القرآن قد اعترف به كثير من عباقرة العالم ومشاهير الرجال في عصرنا الحديث. قال الفيلسوف الفرنسي(الكسى لوازون) : "خلف محمد للعالم كتابا هو آية البلاغة, وسجل للأخلاق, وكتاب مقدس, وليس بين المسائل العلمية المكتشفة حديثا مسألة تتعارض مع الأسس الإسلامية فالانسجام تام بين تعاليم القرآن والقوانين الطبيعية."

وقال (هيرشفيلد):"وليس للقرآن مثيل في قوة إقناعه وبلاغته وتركيبه واليه يرجع الفضل في ازدهار العلوم بكافة نواحيها في العلم الإسلامي".

وقال الدكتور(موريس الفرنسي)في وصف القرآن:"إنه بمثابة ندوة علمية للعلماء ومعجم لغة للغويين ومعلّم نحْوٍ لمن أراد تقويم لسانه،ودائرة معارف للشرائع والقوانين،وكل كتاب سماوي جاء قبله لا يساوى أدنى سورة من سوره في حسن المعاني وانسجام الألفاظ، ومن اجل ذلك نرى رجال الطبقة الراقية في الأمة الإسلامية يزدادون تمسكا بهذا الكتاب واقتباسا لآياته يزينون كلامهم ويبنون عليها آراءهم كلما ازدادوا رفعة في القدر ونباهة في الفكر"

وقال المؤرخ الإنكليزي الشهير (ولزآن): "إن الديانة الحقة التي وجدتها تسير مع المدنية أنى سارت هي الديانة الإسلامية وإذا أراد إنسان أن يعرف من هذا فليقرأ القرآن وما فيه من نظريات علمية،وقوانين, وأنظمة, وقوانينه تستعمل حتى في وقتنا الحال وستبقى مستعملة حتى قيام الساعة."

هذه شهادات لبعض رجال الفكر في العصر الحديث وما أكثر الذين شهدوا للقرآن واعترفوا بأنه كتاب مجيد ، فذ فريد.

ميزات القرآن:

للقرآن مميزات تفوق العد ، ولا تقف عند حد ، بيد أننا تشير إلى بعضها:

1 ـ يمتاز بأنه بلغ غاية الكمال في البلاغة، وامتطى صهوة الفصاحة، حتى حير العرب في زمن عرفوا فيه باللسن وقوة البيان، حيرهم وأعجزهم.

وعلى الرغم من أنه تحداهم وأعلن عجزهم، واشتد في تقريعهم، وعنف في تجريحهم وبالغ في تحديهم, وتحدى جميع الإنس والجن, على الرغم من هذا كله لم يسعهم في النهاية إلا إن يستكينوا ويحنوا رؤوسهم تحت مقامع التبكيت والتحدي مع إبائهم وأنفتهم ، وشدة عداوتهم ، وكمال عدتهم ، وتوفر الأسباب والحوافز التي تثيرهم ، والآلات التي تعينهم في تحقيق أمنيتهم.

لقد حاولوا أن يطفئوا هذا النور، ويحطموا هذه الدعوة بإعلان الحرب عليها ، وقتل الداعين لها .فما الذي يحوجهم إلى استخدام السنان لو كانوا يستطيعون القضاء عليها باللسان. ألم يكن من الأسهل عليهم أن يردوا عليه بسورة قصيرة أو آيات يسيرة ليقطعوا حجته ، ويدحضوا معجزته ، فما بالهم لم يفعلوا وعادوا وقد نكسوا رؤوسهم،واشهروا إفلاسهم ، ورجعوا إليه خاضعين مستسلمين ، دون أن يأخذوا عليه عيبا في أسلوبه،أو خللا في تركيبه،أو ضعفا في مبانيه،أو فسادا في معانيه،أو نقصا في أهدافه ومراميه.

لقد صدق الله العظيم إذ يقول :{قُلْ لَئِنِ اجْتَمَعَتِ الأِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً} . [3]

حضر أحد البلغاء مجلسا يتلى فيه القرآن فلما بلغ القارئ آية السجدة سجد وسجد معه الحاضرون،وعندما رفعوا رؤوسهم قال لهم هذا البليغ:أنتم معشر القراء تسجدون،لتلاوته ونحن معشر البلغاء نسجد لبلاغته.

تأمل معي آيات القرآن كيف يرتبط بعضها ببعض ارتباطا وثيقا،ويتماسك تماسكا عجيبا،وتدبر هذه الآية الكريمة {لا تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} [4] تر الترابط العجيب بين اسم (اللطيف)وبدء الآية {لا تُدْرِكُهُ الأَبْصَارُ} والترابط الوثيق بين اسم (الخبير)وقوله سبحانه {وَهُوَ يُدْرِكُ الأَبْصَارَ} وليس في القرآن كلمة ولا حرف إلا وضعهما موضعهما الصحيح دون تقديم أو تأخير ودون تبديل أو تعديل،ودون نقص أو زيادة حتى تؤدى غرضا لا يستقيم المعنى بدونه.

و في القرآن مادة وفيرة ، ومعان غزيرة لا تجدها في أي كتاب سواه ، يحكى أن الأصمعي وقف متعجبا من امرأة تنشد شعرا فقالت:أتعجب من هذا؟أين أنت من قوله سبحانه {وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ فَإِذَا خِفْتِ عَلَيْهِ فَأَلْقِيهِ فِي الْيَمِّ وَلا تَخَافِي وَلا تَحْزَنِي إِنَّا رَادُّوهُ إِلَيْكِ وَجَاعِلُوهُ مِنَ الْمُرْسَلِينَ} [5] فقد جمع بين أمرين ونهيين وبشارتين إلى جانب ما فيه من معنى جلى ولطف خفي.

2 ـ يمتاز بأنه جمع كل ما يحتاج إليه الخلائق في معاشهم و معادهم فهو يضع نظاما للفرد والجماعة والدولة ويعمل على توثيق الروابط وينهض بالناس جسميا وعقليا وخلقيا، ودينيا،ويقيم لهم منهاجا كاملا يكفل لهم سعادة الدنيا والآخر {رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدىً وَرَحْمَةٌ لِلْمُؤْمِنِينَ قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} [6] .

ربطهم بالإله الذي خلقهم ، وأسبغ عليهم نعمه ، وفاض عليهم كرمه ، فلا أقل من أن يعبدوه ويطيعوه ويشكروه ولا يشركوا به شيئا، {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ وَاللَّهُ يَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ} [7] , {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئاً وَجَعَلَ لَكُمُ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ أَلَمْ يَرَوْا إِلَى الطَّيْرِ مُسَخَّرَاتٍ فِي جَوِّ السَّمَاءِ مَا يُمْسِكُهُنَّ إِلا اللَّهُ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يُؤْمِنُونَ وَاللَّهُ جَعَلَ لَكُمْ مِنْ بُيُوتِكُمْ سَكَناً وَجَعَلَ لَكُمْ مِنْ جُلُودِ الأَنْعَامِ بُيُوتاً تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثاً وَمَتَاعاً إِلَى حِينٍ وَاللَّهُ جَعَلَ لَكُمْ مِمَّا خَلَقَ ظِلالاً وَجَعَلَ لَكُمْ مِنَ الْجِبَالِ أَكْنَاناً وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ} [8] , هكذا يسبق الله عباده بالإنعام عليهم،والإحسان إليهم ليكون ارتباطهم به عن طريق الحب لا عن طريق القهر، وقديما قيل(جبلت القلوب على حب من أحسن إليها)وما من نعمة وصلت إلى الإنسان إلا والله هو موجدها وسائقها وميسرها {يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ لا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ} [9] , {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ} [10] , {خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا وَأَنْزَلَ لَكُمْ مِنَ الأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقاً مِنْ بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلاثٍ ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لا إِلَهَ إِلا هُوَ فَأَنَّى تُصْرَفُونَ إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [11] .

و إيماننا بالله وحبنا له ، يقتضي أن نحب رسوله ، ونتبع هداه ، ونلتزم وصاياه, {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [12] , "لا يؤمن أحدكم حتى يكون الله ورسوله أحب إليه مما سواهما".عن طريق الحب يرتبط العبد بالله ورسوله ، وعن هذا الطريق نفسه يرتبط الإنسان بمن حوله من الناس ، ويحرص القرآن على أن ينمى بذور المحبة ، ويقتلع جذور العداوة والبغضاء ويفتح جميع أبواب الخير ، ويغلق جميع منافذ الشر ، ويمهد سبل الحب بين الناس. استمع إليه وهو يقول {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ} [13] , {وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [14] ـ {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالأِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ} [15] ـ {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ} [16] ـ {وَذَرُوا ظَاهِرَ الأِثْمِ وَبَاطِنَهُ} [17] ـ {وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْساً إِلا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا} [18] ـ {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ} [19] ـ {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْراً مِنْهُمْ وَلا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْراً مِنْهُنَّ وَلا تَلْمِزُوا أَنْفُسَكُمْ وَلا تَنَابَزُوا بِالْأَلْقَابِ بِئْسَ الِاسْمُ الْفُسُوقُ بَعْدَ الأِيمَانِ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلا تَجَسَّسُوا وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً} [20] .

لقد اهتم الإسلام بأن ينقى المجتمع من الآثام ويصونه من الإجرام ، ويؤسسه على الفضائل ويحميه من الرذائل ونصب حكاما يشرفون على بنائه ، ويحفظونه من عوامل الهدم وأيدي التخريب،ويقيمون حدود الله ، وألزم الأمة بطاعتهم ما أطاعوا الله ورسوله {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} [21] .

وخوفا من أن يستبد الحكام أو ينحرفوا جعل الحكم شورى وأوجب العدل ورغب في الإحسان والفضل ليشيع الحب والصفاء،والإخلاص والو فاء،والسلام والإخاء ولتقوم روابط قوية بين الراعي والرعية قال تعالى: {وَشَاوِرْهُمْ فِي الأَمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ} [22] ـ {وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ} [23] ـ {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} [24] .

وقضية المال التي قسمت العالم إلى معسكرين متصارعين في عصرنا الحديث ـ كان للقرآن منها موقف وسط أنصف الفقراء والأغنياء على السواء لقد راعى غريزة التملك فلم يعارضها،وراعى حقوق الجماعة فلم يجحدها فأباح الملكية الفردية موافقة للغريزة البشرية،وأوجب في المال حقوقا يحارب الحاكم مانعها إنصافا للجماعة الإنسانية قال تعالى: {وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ} [25] . أضاف المال إليهم وبعدئذ فرض الحق عليهم.

والمرأة وما أدراك ما المرأة! لقد شغلت العالم قديما وحديثا وذهب الناس فيها مذاهب متناقضة تتسم بالغلو في التقييد والإطلاق فأنصفها القرآن وجعل أساس معاملتها قول الله تعالى: {وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ} [26] قرر حقها في التعلم والتعليم وساوى بينها وبين الرجل في التكاليف الشرعية ما عدا لوازم الأنوثة وأشركها في الأعمال الاجتماعية التي يقوم عليها المجتمع بما يتناسب مع طبيعتها وسوى بينهما في الجزاء على الأعمال وجعلها ذات مسؤولية مستقلة فيما بتعلق بشئونها أمام الله.

قال تعالى: {وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ إِنَّ اللَّهَ كَانَ لَطِيفاً خَبِيراً إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً} [27] ، وقال :{وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} [28] , وقال: {فَاسْتَجَابَ لَهُمْ رَبُّهُمْ أَنِّي لا أُضِيعُ عَمَلَ عَامِلٍ مِنْكُمْ مِنْ ذَكَرٍ أَوْ أُنْثَى} [29] .

اعترف بحق المرأة في التفكير ، واحترم رأيها ، وسمح لها بان تناقش وتجادل فيما أشكل أمره كيف لا وقد جادلت رسول الله صلى الله عليه وسلم ونزل القرآن يقر صنيعها ولا يجد فيما فعلته ما يوجب اللوم أو المؤاخذة قال تعالى :{قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} الآيات [30] .

شيء واحد يحرص عليه الإسلام كل الحرص أن يصون سمعة المرأة ويضمن راحتها وينأى بها عن مواطن الريب والشكوك ,ومن أجل ذلك حبب إليها البيت،وأوجب على ولي أمرها أبا وزوجا أن يقوم بنفقتها،فإن دعتها الحاجة إلى أن تخرج طلب منها الإسلام أن ترتدي ثيابا تخفى مفاتنها وتستر عورتها حتى لا يسيء إليها مسيء أو يطمع فيها دنيء قال تعالى: {يَا أَيُّهَا النَّبِيُّ قُلْ لأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ} [31] .

ويشتد الإسلام على من يجرح كرامة المرأة بغير حق فيقرر في القرآن {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ} .

هكذا ينصفها الإسلام وهكذا يرفع شأنها القرآن ، وهكذا نجد في كتاب الله علاجا ناجحا لكل مشكلة ، وجواب شافيا عن كل مسألة.

وإلى لقاء قريب إن شاء الله.

[1] آية 89من سورة النحل.

[2] في المستدرك ج1ص555 قال الحاكم عقبه:هذا حديث صحيح الإسناد ولم يخرجاه بصالح بن عمر. قال الذهبي:صالح ثقة خرج له لكن إبراهيم بن مسلم ضعيف اهـ والحديث ذكرناه على سبيل الاستئناس.

[3] الإسراء آية 88

[4] الأنعام آية1.3

[5] القصص آية7.

[6] يونس آية57.

[7] النحل الآيات17ـ22

[8] النحل آيات78ـ11

[9] فاطر آية3

[10] النحل آية53

[11] الزمر آية6،7

[12] آل عمران آية2

[13] المائدة آية3

[14] العصر آية 3

[15] النحل آية9.

[16] النساء آية 62

[17] الإنعام آية52 ـ 53

[18] الإسراء آية32

[19] الإسراء آية32

[20] الحجرات آية1.

[21] النساء آية59

[22] آل عمران آية159

[23] النساء آية58

[24] النحل آية128

[25] الذريات آية19

[26] البقرة آية 228

[27] الأحزاب آية 34 ـ 35

[28] التوبة آية71

[29] المجادلة آية1

[30] سورة الأحزاب آية59

[31] سورة النور آية4


 العدد 11 - دفع إيهام الاضطراب

دفع إيهام الاضطراب عن آيات الكتاب

لفضيلة الشيخ محمد الأمين الشنقيطى

المدرس بكلية الشريعة بالجامعة

سورة النحل

قوله تعالى:{لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ} الآية. هذه الآية الكريمة تدل على أن هؤلاء الضالين المضلين يحملون أوزارهم كاملة ويحملون أيضا من أوزار الأتباع الذين أضلوهم. وقد جاءت آيات أخر تدل أنه لا يحمل أحد وزر غيره كقوله تعالى: {وَإِنْ تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى} وقوله تعالى: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} .

والجواب:أن هؤلاء الضالين ما حملوا إلا أوزار أنفسهم لأنهم تحمَّلوا وزر الضلال ووزر الإضلال .

فمن سن سنة سيئة فعليه وزرها ووزر من عمل بها لا ينقص ذلك من أوزارهم شيئا لأن تشريعه لها لغيره ذنب من ذنوبه فأخذ به, وبهذا يزول الإشكال أيضا في قوله تعالى: {وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالاً مَعَ أَثْقَالِهِمْ} الآية.

قوله تعالى:{وَمِنْ ثَمَرَاتِ النَّخِيلِ وَالأَعْنَابِ تَتَّخِذُونَ مِنْهُ سَكَراً وَرِزْقاً حَسَناً} الآية . هذه الآية الكريمة يفهم منها أن السُكر المتخذ من ثمرات التخيل والأعناب لا بأس به لأن الله

امتن به على عباده في سورة الامتنان التي هي سورة النحل, وقد حرّم تعالى الخمر بقوله: {رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ} الآية, لأنه وصفها بأنها رجس وأنها من عمل الشيطان وأمر باجتنابها ورتب عليه رجاء الفلاح, ويفهم منه أن من لم يجتنبها لم يفلح وهو كذلك، وقد بيَّن صلى الله عليه وسلم أن كل ما خامر العقل فهو خمر وأن كل مسكر حرام وأن ما أسكر كثيره فقليله حرام.

والجواب ظاهر وهو أن آية تحريم الخمر ناسخة لقوله: {تَتَّخِذُونَ مِنْهُ سَكَراً} . الآية. ونسخها له هو التحقيق خلافا لما يزعمه كثير من الأصوليين من أن تحريم الخمر ليس نسخا لإباحتها الأولى؛ لأن إباحتها الأولى إباحة عقلية, وهي المعروفة عند الأصوليين بالبراءة الأصلية, وتسمى استصحاب العدم الأصلي, والإباحة العقلية ليست من الأحكام الشرعية حتى يكون رفعها نسخا, ولو كان رفعها نسخا لكان كل تكليف في الشرع ناسخا للبراءة الأصلية من التكليف به, وإلى كون الإباحة العقلية ليست من الأحكام الشرعية أشار في مراقي السعود بقوله:

وما من الإباحة العقلية

قد أخذت فليست الشرعية

كما أشار إلى أن تحريم الخمر ليس نسخا لإباحتها؛ لأنها إباحة عقلية وليست من الأحكام الشرعية حتى يكون رفعها نسخا بقوله:

أباحها في أول الإسلام

براءة ليست من الأحكام

وإنما قلنا إن التحقيق هو كون تحريم الخمر ناسخا لإباحتها؛ لأن قوله: {تَتَّخِذُونَ مِنْهُ سَكَراً} يدل على إباحة الخمر شرعا, فرفع هذه الإباحة المدلول عليها بالقرآن رفع حكم شرعي فهو نسخ بلا شك, ولا يمكن أن تكون إباحتها عقلية إلا قبل نزول هذه الآية كما هو ظاهر, ومعلوم عند العلماء أن الخمر نزلت في شأنها أربع آيات من كتاب الله:

- الأولى: هذه الآية الدالة على إباحتها.

- الثانية: الآية التي ذكر فيها بعض معايبها, وأن فيها منافع وصرحت بأن إثمها أكبر من نفعها, وهي قوله تعالى: {قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا} فشَرِبها بعد نزولها قوم للمنافع المذكورة, وترَكها آخرون للإثم الذي هو أكبر من المنافع.

- الثالثة: الآية التي دلت على تحريمها في أوقات الصلاة دون غيرها, وهي قوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ} الآية.

- الرابعة: الآية التي حرمتها تحريما باتا مطلقا, وهي قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ} إلى قوله: {فَهَلْ أَنْتُمْ مُنْتَهُونَ} , والعلم عند الله تعالى.

وأما على قول من زعم أن السكر: الطعم, كما أختاره ابن جرير وأبو عبيدة, أو أنه الخل فلا إشكال في الآية.

قوله تعالى:{إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ} الآية . هذه الآية الكريمة فيها التصريح بأن الشيطان له سلطان على أوليائه, و نظيرها الاستثناء في قوله تعالى: {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلاَّ مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ} .

وقد جاء في بعض الآيات ما يدل على نفي سلطانه عليهم كقوله تعالى: {وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلاَّ فَرِيقاً مِنَ الْمُؤْمِنِينَ وَمَا كَانَ لَهُ عَلَيْهِمْ مِنْ سُلْطَانٍ} الآية, وقوله تعالى حاكيا عنه مقررا له: {وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ} الآية.

والجواب: هو أن السلطان الذي أثبته له عليهم غير السلطان الذي نفاه؛ وذلك من وجهين:

الأول: أن السلطان المثبت له هو سلطان إضلاله لهم بتزيينه, والسلطان المنفي هو سلطان الحجة, فلم يكن لإبليس عليهم من حجة يتسلط بها غير أنه دعاهم فأجابوه بلا حجة ولا برهان, وإطلاق السلطان على البرهان كثير في القرآن.

الثاني:أن الله لم يجعل له عليهم سلطانا ابتداء البتة, ولكنهم هم الذين سلّطوه على أنفسهم بطاعته, ودخولهم في حزبه فلم يتسلط عليهم بقوة؛ لأن الله يقول: {إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً} , وإنما تسلّط عليهم بإرادتهم واختيارهم, ذكر هذا الجواب بوجهيه العلامة ابن القيم رحمه الله تعالى.

قوله تعالى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} . هذه الآية الكريمة تدل بظاهرها على أن معية الله خاصة بالمتقين المحسنين، وقد جاء في آيات أخر ما يدل على عمومها, وهي قوله: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ} , وقوله: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُم} , وقوله: {فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ} , {وَمَا تَكُونُ فِي شَأْن} الآية. والجواب: أن لله معية خاصة ومعية عامة, فالمعية الخاصة بالنصر والتوفيق و الإعانة, وهذه لخصوص المتقين المحسنين كقوله تعالى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا} . وقوله: {إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ} . الآية, وقوله: {لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} . ومعية عامة بالإحاطة والعلم؛ لأنه تعالى أعظم وأكبر من كل شيء, محيط بكل شيء, فجميع الخلائق في يده أصغر من حبة خردل في يد أحدنا وله المثل الأعلى, وسيأتي له زيادة إيضاح في سورة الحديد - إن شاء الله - وهي عامة لكل الخلائق كما دلّت عليه الآيات المتقدمة.

سورة بني إسرائيل

قوله تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}. هذه الآية الكريمة فيها التصريح بأن الله تعالى لا يعذب أحداً حتى ينذره على ألسنة رسله عليهم الصلاة والسلام, ونظيرها قوله تعالى: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} , وقوله تعالى: {ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ} , إلى غير ذلك من الآيات, ويؤيده تصريحه تعالى بأن كل أفواج أهل النار جاءتهم الرسل في دار الدنيا في قوله تعالى: {كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا} الآية. ومعلوم أنّ (كلما) صيغة عموم, ونظيرها قوله تعالى: {وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَراً} إلى قوله تعالى: {قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ} فقوله: {وَسِيقَ الَّذِينَ كَفَرُوا} يعمّ كلّ كافر, لما تقرر في الأصول من أن الموصولات من صيغ العموم, لعمومها كلّما تشمله صلاتها كما أشار له في مراقي السعود بقوله:

وقد تلا الذي التي الفروع

صيغة كل أو لجميع

ومعنى قوله: (وقد تلا الذي الخ..): أن (الذي), و(التي) وفروعها صيغ عموم ككل وجميع, ونظيره أيضا قوله تعالى: {وَهُمْ يَصْطَرِخُونَ فِيهَا} إلى قوله: {وَجَاءَكُمُ النَّذِيرُ} فانه عام أيضاً؛ لأن أول الكلام {وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ} وأمثال هذا كثيرة في القرآن مع أنه جاء في بعض الآيات ما يفهم منه أن أهل الفترة في النار,كقوله تعالى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} , فإن عمومها يدل على دخول من لم يدرك النبي صلى الله عليه وسلم، وكذلك عموم قوله تعالى: {وَلا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ أُولَئِكَ أَعْتَدْنَا لَهُمْ عَذَاباً أَلِيماً} , وقوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ أُولَئِكَ عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ} . وقوله: {إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلءُ الأَرْضِ ذَهَباً} الآية. إلى غير ذلك من الآيات. اعلم أولا: أن من يأته نذير في دار الدنيا وكان كافرا حتى مات اختلف العلماء فيه هل هو من أهل النار لكفره أو هو معذور لأنه لم يأته نذير؟ كما أشار له في مراقي السعود بقوله:

ذو فترة بالفرع لا يراع

وفي الأصول بينهم نزاع

وسنذكر إن شاء الله جواب أهل كل واحد من القولين, ونذكر ما يقتضي الدليل رجحانه, فنقول: -وبالله نستعين- قد قال قوم: إن الكافر في النار ولو مات في زمن الفترة وممن جزم بهذا القول النووي في شرح مسلم؛ لدلالة الأحاديث على تعذيب بعض أهل الفترة, وحكى القرافي في (شرح التنقيح) الإجماع على أن موتى أهل الجاهلية في النار لكفرهم كما حكاه عنه صاحب (نشر البنود) وأجاب أهل هذا القول عن آية: {وَمَا كُنَّا مُعَذِّبِينَ} وأمثالها من ثلاثة أوجه:

الأول: إن التعذيب المنفي في قوله: {وَمَا كُنَّا مُعَذِّبِينَ} وأمثالها هو التعذيب الدنيوي فلا ينافي ثبوت التعذيب في الآخرة, وذكر الشوكاني في تفسيره أن اختصاص هذا التعذيب المنفي بالدنيا دون الآخرة ذهب إليه الجمهور, واستظهر هو خلافه, ورد التخصيص بعذاب الدنيا بأنه خلاف الظاهر من الآيات, وبأن الآيات المتقدمة الدالة على اعتراف أهل النار جميعا بأن الرسل أنذروهم في دار الدنيا صريح في نفيه.

الثاني: أن محل العذر بالفترة المنصوص في قوله: {وَمَا كُنَّا مُعَذِّبِينَ} الآية وأمثالها في غير الواضح الذي لا يلتبس على عاقل, أما الواضح الذي لا يخفى على من عنده عقل كعبادة الأوثان فلا يعذر فيه أحد؛ لأن جميع الكفار يقرّون بأن الله هو ربهم وهو خالقهم ورازقهم, و يتحققون أن الأوثان لا تقدر على جلب نفع ولا على دفع ضر, لكنهم غالطوا أنفسهم فزعموا أنها تقربهم إلى الله زلفى, وأنها شفعاؤهم عند الله مع أن العقل يقطع بنفي ذلك.

الثالث: أن عندهم بقية إنذار مما جاءت به الرسل الذين أرسلوا قبله - صلى الله عليه وسلم - تقوم عليهم بها الحجة, ومال إليه بعض الميل ابن قاسم في (الآيات البينات) وقد قدمنا في سورة آل عمران أن هذا القول يرده القرآن في آيات كثيرة مصرحة بنفي أصل النذير عنهم كقوله: {لِتُنْذِرَ قَوْماً مَا أُنْذِرَ آبَاؤُهُمْ} وقوله: {أَمْ يَقُولُونَ افْتَرَاهُ بَلْ هُوَ الْحَقُّ مِنْ رَبِّكَ لِتُنْذِرَ قَوْماً مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ} , وقوله: {وَمَا كُنْتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا وَلَكِنْ رَحْمَةً مِنْ رَبِّكَ لِتُنْذِرَ قَوْماً مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِك} وقوله: {وَمَا آتَيْنَاهُمْ مِنْ كُتُبٍ يَدْرُسُونَهَا وَمَا أَرْسَلْنَا إِلَيْهِمْ قَبْلَكَ مِنْ نَذِيرٍ} , إلي غير ذلك من الآيات. وأجاب القائلون بأن أهل الفترة معذورون عن مثل قوله {مَا كَانَ لِلنَّبِيِّ} - إلى قوله – {مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} من الآيات المتقدمة, بأنهم لا يتبين أنهم من أصحاب الجحيم ولا يحكم لهم بالنار, ولو ماتوا كفارا إلا بعد إنذارهم وامتناعهم من الإيمان كأبي طالب, وحملوا الآيات المذكورة على هذا المعنى, واعترض هذا الجواب بما ثبت في الصحيح من دخول بعض أهل الفترة النار كحديث "إن أبي وأباك في النار" الثابت في صحيح مسلم وأمثاله من الأحاديث, واعترض هذا الاعتراض بأن الأحاديث - وإن صحت - فهي أخبار آحاد يقدم عليها القاطع كقوله: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} , واعترض هذا الاعتراض أيضا بأنه لا يتعارض عام وخاص فما أخرجه حديث صحيح خرج من العموم وما لم يخرجه نص صحيح بقي داخلا في العموم, واعترض هذا الاعتراض أيضاً بأن هذا التخصيص يبطل علة العام؛ لأن الله تعالى تمدح بكمال الإنصاف, وصرح بأنه لا يعذب حتى يقطع حجة المعذب بإنذار الرسل في دار الدنيا, وبيّن أن ذلك الإنصاف التام علة لعدم التعذيب, فلو عذب إنسانا واحدا من غير إنذار لاختلت تلك الحكمة ولثبتت لذلك المعذب الحجة التي بعث الله الرسل لقطعها كما صرح به في قوله: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} وهذه الحجة بيّنها في سورة طه بقوله: {وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ} الآية, و أشار لها في سورة القصص بقوله: {وَلَوْلا أَنْ تُصِيبَهُمْ مُصِيبَةٌ} إلى قوله: {وَنَكُونَ مِنَ الْمُؤْمِنِينَ} , وهذا الاعتراض الأخير يجري على الخلاف في النقض هل هو قادح في العلة أو تخصيص لها؟ وهو اختلاف كثير معروف في الأصول عقده في مراقي السعود بقوله: - في تعداد القوادح في الدليل - :

منها وجود الوصف دون الحكم

سماه بالنقض وعاة العلم

والأكثرون عندهم لا يقدح

بل هو تخصيص وذا مصحح

وقد روى عن مالك تخصيص

إن يك الاستنباط لا التنصيص

وعكس هذا قد رآه البعض

ومنتقى ذي الاختصار النقض

إن لم تكن منصوصة بظاهر

وليس فيما استنبطت بضائر

إن جاء لفقد الشرط أو لما منع

والوفق في مثل العرايا قد وقع

والمحققون من أهل الأصول على أن عدم تأثير العلة إن كان لوجود مانع من التأثير أو انتفاء شرط التأثير فوجودها مع تخلف الحكم لا ينقضها ولا يقدح فيها وخروج بعض أفراد الحكم حينئذ تخصيص للعلة لا تقض لها كالقتل عمدا عدوانا فانه علة القصاص إجماعا ولا يقدح في هذه العلة تخلف الحكم عنها في قتل الوالد لولده لأن تأثيرها منع منه مانع هو الأبوة وأما إن كان عدم تأثيرها لا لوجود مانع أو انتفاء بشرط فانه يكون نقضا لها وقدحا فيها ولكن يرد على هذا التحقيق ما ذكره بعض العلماء من أن قوله تعالى: {ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّه} علة منصوصة لقوله: {وَلَوْلا أَنْ كَتَبَ اللَّهُ عَلَيْهِمُ الْجَلاءَ لَعَذَّبَهُم} الآية, مع أن هذه العلة قد توجد ولا يوجد ما عذب به بنو النضير من جلاء أو تعذيب دنيوي وهو يؤيد كون النقض تخصيصا مطلقا لا قدحاً. ويجاب عن هذا بأن بعض المحققين من الأصوليين قال: إن التحقيق المذكور محله في العلة المستنبطة دون المنصوصة وهذه منصوصة كما قدمنا ذلك في أبيات مراقي السعود في قوله:

وليس فيما استنبطت بضائر

إن جاء لفقد الشرط أو لما منع

هذا ملخص كلام العلماء وحججهم في المسألة, والذي يظهر رجحانه بالدليل هو الجمع بين الأدلة؛ لان الجمع واجب إذا أمكن بلا خلاف كما أشار له في المراقي بقوله: والجمع واجب متى ما أمكنا..الخ..

ووجه الجمع بين هذه الأدلة هو عذرهم بالفترة وامتحانهم يوم القيامة بالأمر باقتحام نار فمن اقتحمها دخل الجنة وهو الذي كان يصدق الرسل لو جاءته في الدنيا ومن امتنع عذب بالنار وهو الذي كان يكذب الرسل لو جاءته في الدنيا لان الله يعلم ما كانوا عاملين لو جاءتهم الرسل وبهذا الجمع تتفق الأدلة فيكون أهل الفترة معذورين, وقوم منهم من أهل النار بعد الامتحان, وقوم منهم من أهل الجنة بعده أيضا, ويحمل كل واحد من القولين على بعض منهم علم الله مصيرهم, وأعلم به نبيه صلى الله عليه وسلم، فيزول التعارض. والدليل على هذا الجمع ورود الأخبار به عنه صلى الله عليه وسلم. قال ابن كثير في تفسير قوله تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} بعد أن ساق طرق الأحاديث الدالة على عذرهم وامتحانهم يوم القيامة رادّا على ابن عبد البر تضعيف أحاديث عذرهم وامتحانهم ما نصه: "والجواب عما قال, إن أحاديث هذا الباب منها ما هو صحيح كما قد نص على ذلك كثير من أئمة العلماء, ومنها ما هو حسن, ومنها ما هو ضعيف يتقوى بالصحيح و الحسن, و إذا كانت أحاديث الباب الواحد متصلة متعاضدة على هذا النمط أفادت الحجة عند الناظر فيها"انتهى محل الغرض منه بلفظه, ثم قال "إن هذا قال به جماعة من محققي العلماء والحفاظ والنقاد وما احتج به البعض لرد هذه الأحاديث من أن الآخرة دار جزاء لا دار عمل وابتلاء فهو مردود من وجهين: الأول أن ذلك لا ترد به النصوص الصحيحة عنه صلى الله عليه وسلم ولو سلمنا عموم ما قال من أن الآخرة ليست دار عمل لكانت الأحاديث المذكورة مخصصة لذلك العموم. الثاني: أنا لا نسلم انتفاء الامتحان في عر صات المحشر بل نقول دل القاطع عليه؛ لأن الله تعالى صرّح في سورة القلم بأنهم يُدعون إلى السجود في قوله جل وعلا: {يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلا يَسْتَطِيعُونَ} الآية ومعلوم أن أمرهم بالسجود تكليف في عر صات المحشر, وثبت في الصحيح أن المؤمنين يسجدون يوم القيامة وأن المنافق لا يستطيع ذلك ويعود ظهره كالصفيحة الواحدة طبقاً واحدا ًكلما أراد السجود خرّ لقفاه, وفي الصحيحين في الرجل الذي يكون آخر أهل النار خروجا منها أن الله يأخذ عهوده ومواثيقه أن لا يسأل غير ما هو فيه, ويتكرر ذلك مرارا, ويقول الله تعالى يا ابن آدم ما أ غدرك ثم يأذن له في دخول الجنة, ومعلوم أن تلك العهود والمواثيق تكليف في عر صات المحشر والعلم عند الله تعالى.

قوله تعالى: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلاَّ أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَراً رَسُولاً}: هذه الآية يظهر تعارضها مع قوله تعالى: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى وَيَسْتَغْفِرُوا رَبَّهُمْ إِلاَّ أَنْ تَأْتِيَهُمْ سُنَّةُ الأَوَّلِينَ} , ووجه الجمع أن الحصر في آية الإسراء حصر في المانع العادي والحصر في آية الكهف في المانع الحقيقي. وإيضاحه: هو ما ذكره ابن عبد السلام من أن معنى آية الكهف وما منع الناس أن يؤمنوا إلا أن الله أراد أن تأتيهم سنة الأولين من أنواع الهلاك في الدنيا أو يأتيهم العذاب قبلاً في الآخرة، فأخبر أنه أراد أن يصيبهم أحد الأمرين ولا شك أن إرادة الله مانعة من وقوع ما ينافي مراده فهذا حصر في المانع الحقيقي لأن الله هو المانع في الحقيقة.

ومعنى آية سبحان الذي أسرى أنه ما منع الناس من الإيمان إلا استغرابهم أن الله يبعث رسولا من البشر واستغرابهم لذلك ليس مانعا حقيقيا بل عاديا يجوز تخلفه فيوجد الإيمان معه بخلاف الأول فهو حقيقي لا يمكن تخلفه ولا وجود الإيمان معه.ذكر هذا الجمع صاحب الإتقان, والعلم عند الله تعالى.

قوله تعالى:{وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْياً وَبُكْماً وَصُمّا} الآية ،هذه الآية الكريمة يدل ظاهرها على أن الكفار يبعثون يوم القيامة عمياً وبكماً وصماً.وقد جاءت آيات أخر تدل على خلاف ذلك كقوله تعالى: {أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا} , وكقوله {وَرَأى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا} ، وكقوله: {رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحا} .الآية والجواب عن هذا من أوجه:

الوجه الأول:هو ما استظهره أبو حيان من كون المراد مما ذكر حقيقته ويكون ذلك في مبدأ الأمر ثم يرد الله تعالى إليهم أبصارهم ونطقهم وسمعهم فيرون النار ويسمعون زفيرها وينطقون بما حكى الله تعالى عنهم في غير موضع.

الوجه الثاني:أنهم لا يرون شيئا يسرهم ولا يسمعون كذلك ولا ينطقون بحجة كما أنهم كانوا في الدنيا لا يستبصرون ولا ينطقون بالحق ولا يسمعونه وأخرج ذلك ابن جرير وابن أبى حاتم عن ابن عباس وروى أيضا عن الحسن كما ذكره الألوسى في تفسيره فتزل ما يقولونه ويسمعونه ويبصرونه منزلة العدم لعدم الانتفاع به كما تقدم نظيره.

الوجه الثالث:أن الله إذا قال لهم اخسأوا فيها ولا تكلمون وقع بهم ذاك العمى والصم والبكم من شدة الكرب واليأس من الفرج قال تعالى: {وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا فَهُمْ لا يَنْطِقُونَ} وعلى هذا القول تكون الأحوال الثلاثة مقدرة.

سورة ا لكهف

قوله تعالى:{إِنَّهُمْ إِنْ يَظْهَرُوا عَلَيْكُمْ يَرْجُمُوكُمْ أَوْ يُعِيدُوكُمْ فِي مِلَّتِهِمْ وَلَنْ تُفْلِحُوا إِذاً أَبَداً} . هذه الآية تدل بظاهرها على أن المكره على الكفر لا يفلح أبدا.وقد جاءت آية أخرى تدل على أن المكره على الكفر معذور إذا كان قلبه مطمئنا بالإيمان وهي قوله تعالى: {إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْراً} . الآية.

والجواب عن هذا من وجهين:

الأول:أن رفع المؤاخذة مع الإكراه من خصائص هذه الأمة فهو داخل في قوله تعالى: {وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ} ويدل لهذا قوله صلى الله عليه وسلم: "إن الله تجاوز لي عن أمتي الخطأ والنسيان وما استكرهوا عليه". فهو يدل بمفهومه على خصوصه بأمته صلى الله عليه وسلم وليس مفهوم لقب؛ لأن مناط التخصيص هو اتصافه صلى الله عليه وسلم بالأفضلية على من قبله من الرسل واتصاف أمته بها على من قبلها من الأمم. والحديث وان أعله أحمد وابن أبي حاتم فقد تلقاه العلماء قديما وحديثا بالقبول ومن أصرح الأدلة في أن من قبلنا ليس لهم عذر بالإكراه, حديث طارق [1] بن شهاب في الذي دخل النار في ذباب قربه لصنم مع أنه قربه ليتخلص من شر عبدة الصنم, وصاحبه الذي امتنع من ذلك قتلوه فعلم أنه لو لم يفعل لقتلوه كما قتلوا صاحبه ولا إكراه أكبر من خوف القتل ومع هذا دخل النار ولم ينفعه الإكراه, وظواهر الآيات تدل على ذلك فقوله: {وَلَنْ تُفْلِحُوا إِذاً أَبَداً} ظاهر في عدم فلاحهم مع الإكراه؛لأن قوله: {يَرْجُمُوكُمْ أَوْ يُعِيدُوكُمْ فِي مِلَّتِهِم} صريح في الإكراه وقوله: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} مع أنه تعالى قال:"قد فعلت" كما ثبت في صحيح مسلم يدل بظاهره على أن التكليف بذلك كان معهوداً قبل, وقوله تعالى: {وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ} مع قوله: {وَعَصَى آدَمُ رَبَّه} فأسند إليه النسيان و العصيان معا يدل على ذلك أيضا وعلى القول بأن المراد بالنسيان الترك فلا دليل في الآية.وقوله: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} مع قوله: {كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا} ويستأنس لهذا بما ذكره البغوي في تفسيره عن الكلبي من أن المؤاخذة بالنسيان كانت من الأصر على من قبلنا وكان عقابها يعجل لهم في الدنيا فيحرم عليهم بعض الطيبات. وقال بعض العلماء: إن الإكراه عذر لمن قبلنا وعليه فالجواب هو:

الوجه الثاني: أن الإكراه على الكفر قد يكون سببا لاستدراج الشيطان إلى استحسانه والاستمرار عليه كما يفهم من مفهوم قوله تعالى: {وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَان} وإلى هذا الوجه جنح صاحب روح المعاني والأول أظهر عندي و أوضح والله تعالى أعلم.

قوله تعالى: {فَأَرَدْتُ أَنْ أَعِيبَهَا} .هذه الآية تدل على أن عيْبها يكون سببا لترك الملك الغاصب لها ولذلك خرقها الخضر وعموم قوله: {وَكَانَ وَرَاءَهُمْ مَلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْباً} يقتضي أخذ الملك للمعيببة والصحيحة معا. والجواب أن في الكلام حذف الصفة وتقديره: كل سفينة صالحة صحيحة.وحذف النعت إذا دل المقام عليه جائز كما أشار له ابن مالك في الخلاصة بقوله:

وما من المنعوت والنعت عقل

يجوز حذفه وفي النعت يقل

ومن شواهد حذف الصفة قول الشاعر:

ورب أسيلة الخدين بكر

مهفهفة لها فرع وجيد

أي لها فرع فاحم وجيد طويل.

وقول عبيد بن الأبرص الأسدي:

من قوله قول ومن فعله

فعل ومن نائله نائل

يعني من قوله قول فصل وفعله فعل جميل ونائله نائل جزل.

[1] ولو قيل: إن الذي دخل النار في ذبابة دخلها لمجرد رضاه بالذبح المفهوم من قوله: ما عندي ما أقدم، لأنه أجاب مبدئيا بعدم وجود ما يقدمه بخلاف صاحبه أجاب بعدم تقديمه فعلم منه أن الأول راض عن التقديم لكنه لم يجد ما يقدمه فدخل النار على رضاه وقبوله أما الآخر الذي امتنع فقتل وكان من حقه أن يقدم تقية ولو فعل فلا مانع لأن قلبه مطمئن بالإيمان لكنه لم يفعل فلا حق له. فالظاهر أنه ترك ذلك اختيارا كالذي أخذ أسيرا وأرادوا صلبه بمكة ثم عرضوا عليه أن يتمنى لو أن محمدا صلى الله وسلم مكانه ويتركونه فأبى حتى ولا أن يشاك بشوكة.وكان يمكنه أن يوافقهم تقية لكنه لم يوافقهم.


 العدد 11 - شعر أهل الحديث

شعر أهل الحديث (2)

بقلم الأستاذ عبد العزيز القارئ

المدرس بالمعهد الثانوى بالجامعة

ما جرى على لسان رسول الله صلى الله وسلم من الشعر:

أي ما صدر منه دون أن يقصد إلى نظمه ويتكلف قوله؛ لأنه صلى الله عليه وسلم كما أسلفنا لم يكن شاعرا (بإجماع العلماء) لقول الله تعالى: {وَمَا عَلَّمْنَاهُ الشِّعْرَ} لكن ذلك لم يمنع أن يصدر منه في أحيان نادرة كلام موزون, وذلك شأن من شئون الفصحاء الذين اكتملت فصاحتهم وبلغوا أعلى درجاتها أن يجري على لسانهم الشعر دون أن يقصدوا نظمه أو يعدوا من الشعراء.

وولد عبد المطلب كانوا من أفصح العرب وكانوا شعراء, رجالهم ونساؤهم إلا رسول الله صلى الله عليه وسلم كما ذكره الشعبي رحمه الله.

وأكثر ضروب الشعر انتشار بين العرب - الرجز - فكان يجري على لسان كل أحد في شتى المناسبات شاعرا كان أو غير شاعر، وأخص مناسباته معترك الأقران حينما يقرع السنان بالسنان، فتجد الفرسان يرتجزون أبيات الحماسة والفخر.

ويرتجز الركبان أيضا حينما تسير الإبل ويسمى(حداء)..فهذا (الرجز) نوع ولون من ألوان الشعر, سهل خفيف وجميل، ولذلك حبب إلى نفوسهم فقالوه غالبا دون تكلف لنظمه أو قصد إلى وزنه.. وإذا لاحظت ما جرى على لسان رسول صلى الله عليه وسلم من الشعر تجده من الرجز ليس غير.. وهذا لا يمس قولنا انه لم يكن شاعرا بشيء من الاعتراض أو النقص ..وهو وحده لا يكفي ليقال لصاحبه انه شاعر.

من أشهر ما جرى على لسانه صلى الله عليه وسلم ما رواه البخاري وغيره في حديث بناء المسجد أنه كان يرتجز ويقول [1] :

اللهم إنه لا عيش إلا عيش الآخرة

فانصر الأنصار والمهاجرة [2]

فكان الصحابة يرددون معه ذلك. وتلاحظ في هذه الرواية أن الشطر الأول مكسور بل هو في كل روايات هذا الحديث ورد منكسرا وصدق الله عز وجل: {وَمَا عَلَّمْنَاهُ الشِّعْرَ} .

وقد أورده البخاري أيضا في كتاب الصلاة بلفظ [3] :

اللهم لا عيش إلا عيش الآخرة

فاغفر للأنصار والمهاجرة

وفي باب مناقب الأنصار بلفظ [4] :

فأكرم الأنصار والمهاجرة

وفي باب غزوة الخندق بلفظ [5]

اللهم إن العيش عيش الآخرة

فاغفر للأنصار والمهاجرة

فقال الصحابة مجيبين:

نحن الذين بايعوا محمدا

على الجهاد ما بقينا أبدا

وروى ابن إسحاق أنه صلى الله عليه وسلم كان يقول [6] :

لا عيش إلا عيش الآخرة

اللهم ارحم المهاجرين والأنصار

وذكر ابن القيم في زاد المعاد أنه صلى الله عليه وسلم كان يقول أيضا عند بناء المسجد

هذا الحمال لا حمال خيبر

هذا أبر ربنا وأطهر

فيجيبه بعض الصحابة قائلا:

لئن قعدنا والنبي يعمل

لذاك منا العمل المضلل

وروى ابن هشام أن علي بن أبي طالب رضي الله عنه كان يرتجز يومئذ فيقول:

لا يستوي من يعمر المسا جدا

يدأب فيه قائما وقاعدا

ومن يرى عن الغبار حائدا

قال ابن إسحاق: فأخذها عمار بن ياسر فجعل يرتجز بها.

ومنه كذلك ما رواه الشيخان عند ذكر غزوة حنين ,في حديث البراء أنه قال:أما أنا فأشهد على النبي صلى عليه وسلم أنه لم يول ولكن عجل سرعان القوم فرشقتهم هوازن وأبو سفيان بن الحارث آخذ برأس بغلته يقول [7] :

أنا النبي لا كذب

أنا ابن عبد المطلب

وهذا رجز موزون لا شك فيه، وقد أبعد ابن العربي رحمه الله في محاولته إثبات أن النبي صلى الله عليه وسلم نطق بالباء في (كذب) بالتنوين وليس في روايات الحديث ما يدل على ذلك, بل هو ظن منه و إلا فالأصل أن النبي صلى الله عليه وسلم نطق بالباء ساكنة. ثم روى عن الأخفش والخليل أن ما جاء من الرجز على جزأين لا يكون شعرا.

قلت:هذا مما جرى على لسانه صلى الله عليه وسلم منظوما سواء كان يعتبر شعرا عند الأخفش والخليل أو لا يعتبر.. إلا أن رسول الله صلى الله عليه وسلم لم يقصد نظمه ..هذا مع أن العادة جرت عند العرب كما ذكرت آنفا أن يرتجز أبطالهم في مثل هذه المواضع الحرجة إثارة للحماسة وتحريضا على القتال.. وهو هنا صلى الله عليه وسلم يقصد ذلك ويقصد معه أيضا إعلام أصحابه بوجوده وثباته وأنه لم يصب بسوء فتطمئن قلوبهم ويتم جمعهم فان موت القائد مدعاة للاضطراب.

ومنه أيضا ما رواه ابن ماجه عن ابن عباس رضي الله عنهما قال:"زفت عائشة ذات قرابة لها من الأنصار فجاء رسول الله صلى الله عليه وسلم فقال: أهديتم الفتاة؟ قالوا: نعم قال: أرسلتم معها من يغني ؟ قالت: لا, فقال رسول الله صلى الله عليه وسلم:إن الأنصار قوم فيهم غزل فلو بعثتم معها من يقول:

أتيناكم أتيناكم

فحيانا وحياكم

وأخرجه الهيثمي عن عائشة قالت: "سمع النبي صلى الله عليه وسلم نساءهم يقلن في عرس:

وأهدى لها كبشا

صحيح في المربد

وزوجك في النادي

ويعلم ما في غد

فقال رسول الله صلى الله عليه وسلم: لا يعلم ما في غد إلا الله ألا قلتم:

أتيناكم أتيناكم

فحيونا نحييكم

وقد أخرج هذا الحديث البخاري ومسلم عن الربيع بنت معوذ بن عفراء ولفظه عند البخاري: قالت جاء النبي صلى الله عليه وسلم فدخل حين بنى علي فجلس على فراشي كمجلسك مني، فجعلت جويريات لنا يضربن بالدف ويندبن من قتل من آبائي يوم بدر قالت إحداهن:

وفينا نبي يعلم مافي غد

فقال: دعي هذه وقولي بالذي كنت تقولين [8] .

ما أنشده صلى الله عليه وسلم وما استنشده:

قال ابن كثير رحمه الله: ورد أنه صلى الله عليه وسلم كان لا يحفظ بيتا على وزن منتظم بل إن أنشده زحفه أولم يتمه [9] .

قلت: ذلك كان هو الغالب عليه صلى الله عليه وسلم لكنه لا يمنع أنه أحيانا ينشد أبياتا تامة من غير نقص ولا زحاف بل يقولها صلى الله عليه وسلم كما سبق في حديث ابن عباس وعائشة. وكما سيأتي في ذكر حفر الخندق وأنه صلى الله عليه وسلم كان ينشد أبياتا لا بيتا واحدا لعبد الله بن رواحة.

وكذلك في حديث جندب في الصحيحين وفي حديث الترمذي: إن تغفر اللهم تغفرجما.

وروى الترمذي وصححه والنسائي وأحمد ورواه البخاري في الأدب المفرد وابن كثير في تفسيره عن عائشة رضي الله عنها أنها سئلت: "هل كان رسول الله صلى الله عليه وسلم يتمثل شعرا قط.. قالت أحيانا إذا دخل بيته يقول:

ويأتيك بالأخبار من لم تزود

هكذا رواه الأئمة، إلا أن ابن كثير قال:قال سعيد بن أبي عروة عن قتادة قيل لعائشة: "هل كان رسول الله صلى الله عليه وسلم يتمثل بشيء من الشعر. قالت: "كان أبغض الحديث إليه غير أنه صلى الله عليه وسلم كان يتمثل ببيت أخي بني قيس فيجعل أوله آخره وآخره أوله". وفي رواية فجعل صلى الله عليه وسلم يقول: "ويأتيك من لم تزود بالأخبار" قال أبو بكر: ليس هذا هكذا. فقال صلى الله علنه وسلم: "إني لست بشاعر وما ينبغي لي". قلت:هذا الحديث مرسل؛ فإن قتادة لم يسمع من عائشة قال الحاكم في علوم الحديث: لم يسمع قتادة من صحابي غير أنس [10] .

ومما أنشده صلى الله عليه وسلم ما رواه الشيخان أنه كان ينقل التراب يوم الخندق ويقول:

والله لولا الله ما اهتدينا

وفي رواية:

اللهم لولا أنت ما اهتدينا

ولا تصدقنا ولا صلينا

فأنزل سكينة علينا

وثبت الأقدام إن لاقينا

إن الآلي قد بغوا علينا

إذا أرادوا فتنة أبينا

وفي لفظ:

وإن أرادوا فتنة أبينا

قال البخاري: ثم يرفع صوته:أبينا أبينا [11]

وهذه الأبيات لعبد الله بن رواحه رضي الله تعالى عنه.

ومنه أيضا ما رواه الحسن البصري مرسلا أن النبي صلى الله عليه وسلم كان يتمثل بهذا البيت:

كفى بالإسلام والشيب للمرء ناهيا

فقال أبو بكر: يا رسول الله، كفى الشيب والإسلام للمرء ناهيا.

ومنه أيضا ما رواه البيهقي في دلائل النبوة أن رسول الله صلى الله عليه وسلم قال للعباس بن مرداس السلمي: "أنت القائل: أتجعل نهبي ونهب العبيد بين الأقرع وعيينة"فقال: إنما هو: بين عيينة والاقرع.. فقال صلى الله عليه وسلم: "الكل سواء".

وأصل هذه الأبيات أن النبي صلى الله عليه وسلم لما أعطى الأقرع بن حابس وعيينة بن حصن أكثر مما أعطاه وذلك من غنائم حنين قال العباس:

أتجعل نهبي ونهب العبيـ

د بين عيينة والأقرع

وما كان حصن ولا حابس

يفوقان مرداس في مجمع

هكذا أورده ابن حجر في الإصابة. وذكره ابن هشام كلامه عن غزوة حنين فقال: قال العباس بن مر داس يعاتب رسول الله صلى الله عليه وسلم:

كانت نهابا تلافيتها

بكرى على المهر في الأجرع

وإيقاظي القوم أن يرقدوا

إذا هجع الناس لم أهجع

فأصبح نهبي ونهب العبيـ

د بين عيينة والأقرع

وقد كنت في الحرب ذا تدرء

فلم أعط شيئا ولم أمنع

إلا أفائل أعطيتها

عديد قوائمها الأربع

قال ابن هشام: أنشدني يونس النحوي:

فما كان حصن ولا حابس

يفوقان مرداس في المجمع

قال ابن إسحاق: فقال رسول الله صلى الله عليه وسلم: اذهبوا به فاقطعوا عني لسانه، فأعطوه حتى رضي.

قال ابن هشام: وحدثني بعض أهل العلم أن عباس بن مرداس أتى رسول الله صلى الله عليه وسلم فقال له رسول الله: أنت القائل:

فأصبح نهبي ونهب العبيـ

د بين الأقرع وعيينة

فقال أبو بكر الصديق: بين عيينة والأقرع. فقال رسول الله: "هما واحد.."

فقال أبو بكر: أشهد أنك كما قال الله تعالى: {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ}

ومنه أيضا ما رواه ابن كثير أن النبي صلى الله عليه وسلم جعل يمشي بين القتلى يوم بدر وهو يقول "نفلق هاما" فيقول الصديق:

... من رجال أعزة

علينا وهم كانوا أعق وأظلما

ومنه أيضا ما جاء في الصحيحين من حديث جندب بن عبد الله رضي الله عنه قال:"كنا مع رسول الله صلى الله عليه وسلم في غار فنكبت إصبعه فقال صلى الله عليه وسلم:

هل أنت إلا إصبع دميت

وفي سبيل الله ما لقيت

وهذا البيت لعبد الله بن رواحه قالها في جملة أبيات يوم مؤتة لما أخذ اللواء من جعفر بن أبي طالب رضي الله عنه وقاتل فأصيبت إصبعه فقال:

هل أنت إلا إصبع دميت

وفي سبيل الله ما لقيت

يا نفس إلا تقتلي تموتي

هذي حياض الموت قد صليت

وما تمنيت فقد لقيت

إن تفعلي فعلهما هديت

ومنه ما روى الترمذي وقال حديث صحيح حسن غريب أن النبي صلى الله عليه وسلم قال:

إن تغفر اللهم تغفر جما

وأي عبد لك ما ألما

وهذا البيت لأمية بن أبي الصلت وقيل لأبي خراش الهذلي ويذكر في كتب النحو وقبله:

إني إذا ما حدث ألما

أقول يا اللهم يا اللهما

ومنه ما أخرجه مسلم في كتاب الشعر عن عمرو بن الشريد عن أبيه قال: "ردفت النبي صلى الله عليه وسلم يوما فقال:هل معك من شعر أمية بن أبي الصلت شيء؟ قلت: نعم. قال: هيه. فأنشدته بيتا فقال: هيه. ثم أنشدته بيتا. فقال: هيه. حتى أنشدته مائة بيت. وفي لفظ قال: إن كاد ليسلم".

قلت: وهذا يخالف مرسل قتادة الذي روى فيه أن عائشة قالت عن الشعر: "إنه كان أبغض الحديث إلى رسول الله صلى لله عليه وسلم".

ومما استنشده رسول الله صلى الله عليه وسلم ما أخرجه البخاري وغيره عن سلمة بن الأكوع قال: "خرجنا مع النبي صلى الله عليه وسلم إلى خيبر فسرنا ليلا فقال رجل من القوم لعامر بن الأكوع: يا عامر ألا تسمعنا من هنيهاتك، وكان عامر رجلا شاعرا فنزل يحدو بالقوم يقول:

اللهم لولا أنت ما اهتدينا

ولا تصدقنا ولا صلينا

فاغفر فداء لك ما أبقينا

وثبت الأقدام إن لاقينا

وألقي سكينة علينا

إنا إذا صيح بنا أبينا

وبالصياح عولوا علينا

فقال رسول الله صلى الله عليه وسلم: "من هذا السائق؟" قالوا: عامر بن الأكوع. قال: "يرحمه الله". قال رجل من القوم: وجبت يا رسول الله لولا أمتعتنا به. وقد مات عامر في هذه الغزوة [12]

وفي بعض روايات هذا الحديث عند الطبراني أن رسول الله صلى الله عليه وسلم هو الذي طلب من عامر فقال له: "حدثنا من هناتك", فنزل عامر يرتجز لرسول الله صلى الله عليه وسلم.

قال الهيثمي: رواه الطبراني عن أبي الهيثم بن التيهان عن أبيه ولم أعرف أبا الهيثم وبقية رجاله ثقات. قلت: أما أبو الهيثم فهو ابن مالك والتيهان لقب لأبيه بن عتيلة بن عمرو الأنصاري الأوسي. قال ابن إسحاق: هو ممن شهد بدرا وقال: كان نقيب بني عبد الأشهل في بيعة العقبة وقد آخى النبي صلى الله عليه وسلم بينه وبين عثمان بن مظعون وشهد المشاهد كلها، واختلف في وفاته فقيل توفي زمن النبي صلى الله عليه وسلم وقيل توفي بصفين.

- للبحث صلة -

[1] في كتاب بدء الخلق من الجامع الصحيح (ط الحلبي1377 هـ) 87:5

[ 2] عبارة ابن إسحاق يفهم منها أن الرسول صلى الله عليه وسلم كان مرددا لذلك الكلام وهو لغيره من العاملين في البناء. انظر سيرة ابن هشام ج1ص 496 (المجلة).

[3] البخاري 1/117

[4] نفس المصدر 42:5.

[5] نفس المصدر 137:5

[6] سيرة ابن هشام 496:1.

[7] البخاري 194:5

[8] البخري 25:7

[9]

578:3

[10] معرفة علوم الحديث: 111

[11] ابن كثير 578:3

[12] البخاري 166:5


 العدد 11 - فضل الجهاد والمجاهدين

فضل الجهاد والمجاهدين

عبد العزيز بن عبد الله بن باز رئيس الجامعة الإسلامية

الحمد لله الذي أمر بالجهاد في سبيله، ووعد عليه الأجر العظيم والنثر المبين، وأشهد أن لا إله إلا الله وحده لا شريك له القائل في كتابه الكريم {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ}، وأشهد أن محمداً عبده ورسوله وخليله أفضل المجاهدين وأصدق المناضلين وأنصح العباد أجمعين صلى الله عليه سلم وعلى آله الطيبين الطاهرين، وعلى أصحابه الكرام الذين باعوا نفوسهم لله وجاهدوا في سبيله حتى أظهر الله بهم الدين وأعز بهم المؤمنين، وأذل بهم الكافرين رضي الله عنهم وأكرم مثواهم وجعلنا من أتباعهم بإحسان إلى يوم الدين.

أما بعد: فإن الجهاد في سبيل الله من أفضل القربات، ومن أعظم الطاعات، بل هو أفضل ما تقرّب به المتقربون وتنافس فيه المتنافسون بعد الفرائض، وما ذاك إلا لما يترتب عليه من نصر المؤمنين وإعلاء كلمة الدين، وقمع الكافرين والمنافقين وتسهيل انتشار الدعوة الإسلامية بين العالمين، وإخراج العباد من الظلمات إلى النور ونشر محاسن الإسلام وأحكامه العادلة بين الخلق أجمعين وغير ذلك من المصالح الكثيرة والعواقب الحميدة للمسلمين، وقد ورد في فضله وفضل المجاهدين من الآيات القرآنية والأحاديث النبوية ما يحفز الهمم العالية، ويحرك كوامن النفوس إلى المشاركة في هذا السبيل، والصدق في جهاد أعداء رب العالمين وهو فرض كفاية على المسلمين إذا قام به من يكفي سقط عن الباقين، وقد يكون في بعض الأحيان من الفرائض العينية التي لا يجوز للمسلم التخلف عنها إلا بعذر شرعي كما لو استنفره الإمام أو حصر بلده العدو أو كان حاضرًا بين الصفين، والأدلة على ذلك من الكتاب والسنة معلومة، ومما ورد في فضل الجهاد والمجاهدين من الكتاب المبين قوله تعالى: { انْفِرُوا خِفَافاً وَثِقَالاً وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ, لَوْ كَانَ عَرَضاً قَرِيباً وَسَفَراً قَاصِداً لَاتَّبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ وَسَيَحْلِفُونَ بِاللَّهِ لَوِ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ يُهْلِكُونَ أَنْفُسَهُمْ وَاللَّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ, عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ, لا يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ, إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ }.

ففي هذه الآيات الكريمات يأمر الله عباده المؤمنين أن ينفروا إلى الجهاد خفافًا وثقالاً أي شيبًا وشبانًا وأن يجاهدوا بأموالهم وأنفسهم في سبيل الله ويخبرهم عز وجل أن ذلك خير لهم في الدنيا والآخرة، ثم يبين سبحانه حال المنافقين وتثاقلهم عن الجهاد وسوء نيتهم، وأن ذلك هلاك لهم بقول عز وجل: {لَوْ كَانَ عَرَضاً قَرِيباً وَسَفَراً قَاصِداً لَاتَّبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمُ الشُّقَّةُ} الآية، ثم يعاتب نبيه صلى الله عليه وسلم عتابًا لطيفًا على إذنه لمن طلب التخلف عن الجهاد بقوله سبحانه: {عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ}، ويبين عز وجل أن في عدم الإذن لهم تبين الصادقين وفضيحة الكاذبين ثم يذكر عز وجل أن المؤمن بالله واليوم الآخر لا يستأذن في ترك الجهاد بغير عذر شرعي لأن إيمانه الصادق بالله واليوم الآخر يمنعه من ذلك، ويحفزه إلى المبادرة إلى الجهاد والنفير مع أهله، ثم يذكر سبحانه أن الذي يستأذن في ترك الجهاد هو عادم الإيمان بالله واليوم الآخر المرتاب فيما جاء به الرسول صلى الله عليه وسلم وفي ذلك أعظم حث وأبلغ تحريض على الجهاد في سبيل الله، والتنفير من التخلف عنه، وقال تعالى في فضل المجاهدين: {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ وَالإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ}.

ففي هذه الآية الكريمة الترغيب العظيم في الجهاد في سبيل الله عز وجل وبيان أن المؤمن قد باع نفسه وماله على الله عز وجل وأنه سبحانه قد تقبل هذا البيع وجعل ثمن أهله الجنة وأنهم يقاتلون في سبيله فيقتلون ويقتلون، ثم ذكر سبحانه أنه وعدهم بذلك في أشرف كتبه وأعظمها التوراة والإنجيل والقرآن، ثم بين سبحانه أنه لا أحد أوفى بعهده من الله ليطمئن المؤمنون إلى وعد ربهم ويبذلوا السلعة التي اشتراها منهم وهي نفوسهم وأموالهم في سبيله سبحانه عن إخلاص وصدق وطيب نفس حتى يستوفوا أجرهم كاملا في الدنيا والآخرة، ثم يأمر سبحانه المؤمنين أن يستبشروا بهذا البيع لما فيه من الفوز العظيم والعاقبة الحميدة والنصر للحق والتأييد لأهله وجهاد الكفار والمنافقين وإذلالهم ونصر أوليائه عليهم وإفساح الطريق لانتشار الدعوة الإسلامية في أرجاء المعمورة، وقال عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ, تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ, يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ, وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ}.

ففي هذه الآيات الكريمات الدلالة من ربنا عز وجل على أن الإيمان بالله ورسوله والجهاد في سبيله هما التجارة العظيمة المنجية من العذاب الأليم يوم القيامة، ففي ذلك أعظم ترغيب وأكمل تشويق إلى الإيمان والجهاد، ومن المعلوم أن الإيمان بالله ورسوله يتضمن توحيد الله وإخلاص العبادة له سبحانه، كما يتضمن أداء الفرائض وترك المحارم ويدخل في ذلك الجهاد في سبيل الله لكونه من أعظم الشعائر الإسلامية ومن أهم الفرائض، ولكنه سبحانه خصه بالذكر لعظم شأنه، وللترغيب فيه لما يترتب عليه من المصالح العظيمة والعواقب الحميدة التي سبق بيان الكثير منها، ثم ذكر سبحانه ما وعد الله به المؤمنين المجاهدين من المغفرة والمساكين الطيبة في دار الكرامة ليعظم شوقهم إلى الجهاد وتشتد رغبتهم فيه، وليسابقوا إليه ويسارعوا في مشاركة القائمين به، ثم أخبر سبحانه أن من ثواب المجاهدين شيئًا معجلاً يحبونه وهو النصر على الأعداء والفتح القريب على المؤمنين، وفي ذلك غاية التشويق والترغيب.

والآيات في فضل الجهاد والترغيب فيه بيان فضل المجاهدين كثيرة جدًا، وفيما ذكر سبحانه في هذه الآيات التي سلف ذكرها ما يكفي ويشفي ويحفز الهمم ويحرك النفوس إلى تلك المطالب العالية والمنازل الرفيعة والفوائد الجليلة والعواقب الحميدة، والله المستعان.

أما الأحاديث الواردة في فضل الجهاد والمجاهدين، والتحذير من تركه والإعراض عنه فهي أكثر من أن تحصر، وأشهر من أن تذكر، ولكن نذكر منها طرفًا يسيرًا ليعلم المجاهد الصادق شيئًا مما قاله نبيه ورسوله الكريم عليه من ربه أفضل الصلاة والتسليم في فضل الجهاد ومنزلة أهله، ففي الصحيحين عن سهل بن سعد رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "رباط يوم في سبيل الله خير من الدنيا وما عليها، وموضع سوط أحدكم من الجنة خير من الدنيا وما عليها، والروحة يروحها العبد في سبيل الله، أو الغدوة خير من الدنيا وما عليها"، وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "مثل المجاهد في سبيل الله - والله أعلم بمن يجاهد في سبيله- كمثل الصائم القائم، وتوكل الله للمجاهد في سبيله إن توفاه أن يدخله الجنة أو يرجعه سالمًا مع أجر أو غنيمة" خرجه مسلم في صحيحه، وفي لفظ له: "تضمن الله لمن خرج في سبيله لا يخرجه إلا جهاد في سبيلي وإيمان بي وتصديق برسلي فهو علي ضامن أن أدخله الجنة أو أرجعه إلى مسكنة الذي خرج منه نائلا ما نال من أجر أو غنيمة"، وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ما من مكلوم يكلم في سبيل الله إلا جاء يوم القيامة وكلمه يدمي اللون لون الدم والريح ريح المسك" متفق عليه، وعن أنس رضي الله عنه أن النبي صلى الله عليه وسلم قال: "جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم" رواه أحمد والنسائي وصححه الحاكم، وفي الصحيحين عن النبي صلى الله عليه وسلم أنه سئل أي العمل أفضل؟ قال: "إيمان بالله ورسوله" قيل: ثم ماذا؟ قال: "الجهاد في سبيل" قيل: ثم ماذا؟ قال: "حج مبرور" متفق على صحته، وعن أبي عبس بن جبير الأنصاري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ما أغبرت قدما عبد في سبيل الله فتمسه النار" رواه البخاري في صحيحه، وفيه أيضًا عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن في الجنة مائة درجة أعدها الله للمجاهدين في سبيل الله ما بين الدرجتين كما بين السماء والأرض"، وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من مات ولم يغزو ولم يحدث نفسه به مات على شعبة من نفاق"، وعن ابن عمر رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إذا تبايعتم بالعينة وأخذتم أذناب البقر ورضيتم بالزرع وتركتم الجهاد سلّط عليكم ذلاَّ لا ينزعه شيء حتى ترجعوا إلى دينكم" رواه أحمد وأبو داود وصححه ابن القطان، وقال الحافظ في البلوغ: "رجاله ثقات"، والأحاديث في فضل الجهاد والمجاهدين وبيان ما أعد الله للمجاهدين الصادقين من المنازل العالية، والثواب الجزيل، وفي الترهيب من ترك الجهاد والإعراض عنه كثيرة جدًا، وفي الحديثين الأخيرين، وما جاء في معناهما الدلالة على أن الإعراض عن الجهاد وعدم تحديث النفس به من شعب النفاق، وأن التشاغل عنه بالتجارة والزراعة والمعاملات الربوية من أسباب ذل المسلمين وتسليط الأعداء عليهم كما هو الواقع، وأن ذلك الذل لا ينزع عنهم حتى يرجعوا إلى دينهم بالاستقامة على أمر الله والجهاد في سبيله، فنسأل الله أن يمنّ على المسلمين جميعًا بالرجوع إلى دينه وأن يصلح قادتهم ويصلح لهم البطانة ويجمع كلمتهم على الحق ويوفقهم جميعا للفقه في الدين والجهاد في سبيل رب العالمين حتى يعزهم ويرفع عنهم الذل، ويكتب لهم النصر على أعدائه وأعدائهم أنه ولي ذلك والقادر عليه.


 العدد 11 - في ظلال سورة الأنفال

في ظلال سورة الأنفال

بقلم الشيخ:أبي بكر جابر الجزائري

المدرس في كلية الشريعة بالجامعة

وقال الله عز وجل:

{إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ فَاضْرِبُوا فَوْقَ الأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ. ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِقِ اللَّهَ وَرَسُولَهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ. ذَلِكُمْ فَذُوقُوهُ وَأَنَّ لِلْكَافِرِينَ عَذَابَ النَّارِ} .

بسم الله، والحمد لله، والصلاة والسلام على رسول الله صلى الله عليه وسلم

وبعد:

أخانا القارئ الكريم، هذه ثلاث آيات أخرى من سورة الأنفال ندعوك لتتفيأ ظلالها الوارفة الندية معنا. فدونك أيها الأخ خطاب الله العلي العظيم فاستمع إليه وهو يوجه إلى الرسول صلى الله عليه وسلم في جلال وجمال: {إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ فَاضْرِبُوا فَوْقَ الأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ} .

وترجمة هذا الخطاب الذي استمعت إليه وتفسيره الذي يقربه من ذهنك وفهمك هو: أذكر أيها الرسول لأولئك الذين تنازعوا في الأنفال ـ غنائم بدر ـ وساءهم أن تكون لهم وحدهم دون سواهم، أذكر لهم مذكرا إياهم بأن النصر الذي كانت الأنفال به، ووجدت بسببه ليس هو من صنع أيديهم ولا هم الذين أوجدوه حتى يكونوا أحق بالغنائم وأولى بالأنفال إنما صنع النصر وأوجده من أوحى إلى ملائكته: { أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا} وامتثلت الملائكة أمره فألمت بقلوبكم ـ أيها المؤمنون ـ ونفخت فيها روح الشجاعة والثبات والاستبسال، ولا مستها فألهمتكم الصبر وبشرتكم بالنصر، فبذلك ثبتم وانتصرتم.

أذكر لهم أيها الرسول أن صانع النصر وموجده من وصل بحفنة التراب التي ألقاها عبده ورسوله محمد صلى الله عليه وسلم في وجه أعدائه فوصل بها إلى كل وجه وأدخلها في كل عين فمرج أمر المشركين المقاتلين، وتقطع سلك نظامهم فتهيئوا للهزيمة واستهدفوا للانكسار {وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى} .

أذكر لهم وذكرهم أن النصر الذي كان لهم على عدوا الله وعدوهم لم يكن من عند غير الله الذي ألقى بالرعب في قلوب مقاتليكم فخارت لذلك قواهم، وفقدوا في الانتصار عليكم كل أملهم ومناهم، أمكنكم منهم وسلطكم عليهم فقطعتم دابرهم وحطمتم أولهم وآخرهم، وكنتم كما قيل لكم: { فَاضْرِبُوا فَوْقَ الأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ} .

وشيء آخر ضمن هذا التذكير عليهم أن يفهموه ويفقهوه وهو أن ما أصاب الله به أعداءهم من الهزيمة والانكسار لم يكن إلا نتيجة مشاقة هذا العدو لله ولرسول الله {ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ} .

وها أنتم أيها المنتصرون كدتم تنزلقون باختلافكم وتنازعكم من أجل الغنيمة والمادة المرذولة، فاتقوا الله وأصلحوا ذات بينكم وأطيعوا الله ورسوله إن كنتم مؤمنين. احذروا الوقوع في المشاقة فإن سنة الله فيمن شاق الله ورسوله واحدة لا تتبدل وهي الحرمان والخذلان. واعلموا أن ما قيل لأعدائكم يوم مضت سنة الله فيهم بالهزيمة النكراء والعقاب الصارم الأليم {ذَلِكُمْ فَذُوقُوهُ وَأَنَّ لِلْكَافِرِينَ عَذَابَ النَّارِ} سيقال لكل من سلك سبيلهم في مشاقة الله ورسوله، وتمضي فيه سنة الله بالعذاب والعقاب لأن سنة الله واحدة لا تختلف ولا تتخلف والجزاء أثر طبيعي للأعمال.

والآن وأنا أحسبك أخي القارئ قد فهمت مدلول هذه الآيات وأدركت مغزاها، وعرفت صلتها بالآيات السابقة لها أريد قبل أن أنتقل معك إلى جانب آخر من البحث أمر بك مرة أخرى في ظلال هذه الآيات مستعرضين معانيها، واقفين على بعض الجوانب من أسرارها وهدايتها، قوله تعالى: {إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا} الآيات.

المعنى:أذكر أيها الرسول للذين شق عليهم أن لا يستأثروا بالغنيمة الوقت الضيق الحرج الذي واجهوا فيه قوة قريش الحربية تلك القوة التي لا قبل لهم بها ولا قدرة لهم عليها بحيث لو وكلوا فيها ٍٍِإلى أنفسهم لم يكونوا ليخرجوا منها سالمين فضلا عن أن يخرجوا منها ظافرين منتصرين، حيث أوحى الله إلى الملائكة أن ثبتوا الذين آمنوا ثبتوا قلوبهم حتى لا تفزع من الهول، ولاتنخلع من الرعب والخوف، ثبتوا الأقدام حتى لا تزول ولا تتزلزل، وباشرت الملائكة مهمتها على الفور فألمت بالقلوب تلهمها الصبر وتبشرها بالنصر.

وسرعان، بعد أن ألقى الله الرعب في قلوب الكافرين ما انقلبت المعركة إلى صالح المؤمنين فدارت رحى الحرب تطحن أعداء الله طحنا، ولم تلبث حتى تكشفت عن هزيمة كبرى أصيب بها المشركون، وعن نصر حاسم فاز به الموحدون.

ولكل من النصر والهزيمة علة ظاهر وسر غير خاف، فعلة النصر الإيمان بالله ورسوله، وسره طاعة الله ورسوله، وعلة الهزيمة الكفر بالله ورسوله, وسرها المشاقة لله ولرسوله {ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ} .

ووراء ذلك حكمة عظيمة: التعليم بأن النصر في المعارك وفي كل زمان ومكان لا يتوقف الحصول عليه ولا الفوز به على كثرة العدد، ولا على قوة العدد، وإنما يتوقف على الإيمان الصادق، وطاعة الله في شرعه وسننه والرسول في محبته وصدق متابعته.

كما هي التنبيه إلى عوقب الكفر الوخيمة، ونتائج المشاقة لله ورسوله وما يترتب عليها من الخزي والهزائم و الخذلان:

{وَمَنْ يُشَاقِقِ اللَّهَ وَرَسُولَهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ، ذَلِكُمْ فَذُوقُوهُ وَأَنَّ لِلْكَافِرِينَ عَذَابَ النَّارِ} .

هداية الآيات:

من هداية هذه الآيات الثلاث ما يلي:

1ـ تقوية إيمان المؤمنين بصدق وعد الله تعالى بالدفاع عنهم في قوله عز وجل: {إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا} وبنصرتهم في قوله تعالى: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} .

2ـ الإعلام بأن نصر الله وتأييده يمنحهما المؤمنون به القائمون على حدوده الملتزمون للسير على منهاجه، والعاملون بسننه في خلقه.

3ـ بيان أسباب الهزائم وعوامل الخذلان في حروب الناس، وأنها المشاقة لله ورسوله بمعاداتهما ومخالفة أمرهما ونهيهما، والبعد عن طاعتهما.

4ـ بيان أن شقاء هذه الأمة في الدنيا وحيرتها وسوء حالها فيها مرده إلى خروجها عن الإسلام وتركها لشرائعه وأحكامه و وإهمالها لآدابه وأخلاقه.

5ـ بيان أن عذاب الآخرة منوط بالكفر المانع للمرء من تطهير نفسه وتزكينها بالإيمان الصحيح والعمل الصلح مع البعد بها عما يدنسها من الشرك والمعاصي.

لفت نظر إلى خلاف لا يضر:

اختلف في مباشرة الملائكة يوم بدر للقتال فمن قائل إن الملائكة قد باشرت القتال بالفعل، وقتلت العديد من المشركين، واليهم كان الأمر في قوله تعالى: {فَاضْرِبُوا فَوْقَ الأَعْنَاقِ} الآية .ومن قائل إن الملائكة لم تباشر القتال، والأمر الأول فاضربوا فوق الأعناق كان للمؤمنين، وإنما مهمة الملائكة كانت الإلمام بالقلوب، وملامسة الأرواح للإلهام والتقوية والتبشير.

هذا هو القدر المختلف فيه بين أهل العلم. أما نزول الملائكة وكونهم ألفا، ومخالطتهم للصفوف المقاتلين، وتأثيرهم في المعركة حتى أصبحت في صالح المؤمنين فهذا محط إجماع المسلمين وذلك لدلالة النصوص القرآنية وصحة الأخبار النبوية عليه.

مع العلم أن الملائكة إن باشرت القتال فإنها لم تكن على هيأتها الأصلية التي خلقها الله تعالى عليها حتى يقال:ما هناك حاجة إلى ألف من الملائكة أن الملك الواحد يكفي لا هلاك كل المشركين، كما فعل بقرى لوط وجعل عاليها سافلها وإنما باشرتها وهي في صورة بشر عليها حتى عمائم البشر كما ورد في الأثر، وحينئذ فلا محل للتعجب ولا للاستغراب فضلا عن النفي والإنكار.

مباحث الألفاظ:

1ـ ((إذ))ظرف يفسر بوقت وهو متعلق بفعل:أذكر.

2ـ الوحي:الإعلام الخفي السريع وهو سبيل المعرفة إلى ما في عالم الغيب من أسماء الله وصفاته وشرائعه وأحكامه، ووعده ووعيده، ومحابه ومسا خطه، وما أعد لأوليائه وأعدائه.

3ـ الملائكة:خلق من خلق الله خلقهم من نور، وطبعهم على طاعته, وكرمهم بعبادته, يسبحون الليل والنهار لا يفترون، لا يعصون الله ما أمرهم ويفعلون ما يؤمرون.

4- الرعب: انزعاج النفس بتوقع المكروه.

5ـ المشاقة كالمحادة والمخالفة لله والرسول وذلك بالكفر بهما ومعصيتهما ومعاداتهما.


 العدد 11 - قبل فوات الأوان

قبل فوات الأوان

للطالب عارف عبد الله الحسن

هل تفكرت أيها الإنسان؟ | برهة قبل أن يـفـوت الأوان
إن دنياك ساعة سوف تفنى | وديار الأخرى هـي الحـيوان
ليس يبقى ثوب البقاء لباسا | أبدا إنه له............... إبان
فتيقن أن المنية.. تأتى | قبل أن ينـتهي بـك البـنيان
واغتنم فرصة الحياة وإن طا | لت عليك الأيـام والأزمـان
أين من كان يحكم الروم يوما؟ | أين كسرى وهل لـه إيـوان؟
أين أجدادنا الأولى أنجبونا؟ | عجبا بل وأيـن ذاك الزمـان
فني الكل والمهيمن00 باق | فاذكر الله انـه المستــعـان
الجهل نسيت ذا أم لماذا؟ | حـذرا لا يـغرك الشيـطـان
هو شر لأهله يا أصيحا | ب الحجا حيث حظه الحرمـان
جنة الخلد للمطيعين فيها | كل ما يشتهـي وحور حسان
جد في نيلها فان سواها | في زوال نعيمـه خســران
ودع الكبر واتق الله ربا | يكرم المرء عنـده أويــهان
يوم لا تنفع البنون ولا الما | ل سوى ما يرضى به الرحمن
ذاك يوم ما أعظم الهول فيه | فانتبه سوف يـوضـع الميزان
فترى الناس أجمعين حيارى | كل فرد كـأنه سكــران
من سعيد يرجو عظيم ثواب | وشـقي أذلــه الطـغيان
يوم هم بارزون قال الهي | لمن الملك حيث لا سـلطان؟
فإلى من مآبنا وإلى من ؟ | هل تفكرت أيـها الإنسان؟


 العدد 11 - كلمة وفد الجامعة الإسلامية في مؤتمر جمعية الجامعات الإسلامية

كلمة وفد الجامعة الإسلامية في مؤتمر جمعية الجامعات الإسلامية

المنعقد في مدينة تونس

ألقاها فضيلة الأمين العام للجامعة الإسلامية الشيخ محمد بن ناصر العبودي

عقد بمدينة تونس في 25يناير عام 1971م الموافق 27 القعدة عام 1390هـ مؤتمر جمعية الجامعات الإسلامية. وقد حضر المؤتمر وفود يمثلون بعض الجامعات الإسلامية .هذا وقد مثل الجامعة الإسلامية في المدينة في هذا المؤتمر:

1:فضيلة الشيخ محمد بن ناصر العبودي الأمين العام للجامعةـ رئيسا للوفد.

2ـ فضيلة الشيخ محمد بن صالح المرشد عميد كلية الشريعةـ عضوا .

3ـ فضيلة الشيخ عبد العزيز محمد القويقلى عميد كلية الدعوة وأصول الدين ـ عضوا .

وقد ألقى فضيلة رئيس الوفد كلمة جامعة المدينة المنورة ونصها:

سماحة الرئيس، أصحاب الفضيلة الأعضاء:

إن الحمد لله، وصلاة والسلام على رسول الله، وعلى آله وصحبه ومن والاه.

وبعد، نحييكم بتحية الإسلام، تحية من عند الله مباركة طيبة:السلام عليكم ورحمة الله وبركاته.

إنها تحية الإسلام من منبع الإسلام، ومهبط الوحي، و مهوى القلوب المسلمين، من المدينة المنورة مهاجر رسول الله موطن المهاجرين، والأنصار.

أيها الإخوة الكرام من الأساتذة و المشايخ:

انه ليسرنا أن نحضر اجتماعكم هذا الم بارك أصالة عن أنفسنا، ونيابة عن سماحة رئيس الجامعة الإسلامية في المدينة المنورة ,وعن جميع الأساتذة, والمدرسين في الجامعة، وعن طلابها الذين جاءوا إليها من سائر أقطار العالم.

وان الجامعة الإسلامية في المدينة المنورة إذ تشارك في هذا الاجتماع للمرة الأولى لترجو أن يستمر الاتصال، والاجتماع بأعضاء جمعيتكم الموقرة، وأن يكون منه كما هو مأمول الفائدة المرجوة لنا جميعا التي هي في صالح الإسلام والمسلمين .

أيها الإخوة:

إن الجامعة الإسلامية بالمدينة قد أسست عام 1371هـ الموافق لعام1961 م أي لم تستكمل السنوات العشر بعد وان الغرض من إنشائها كان توفير التعليم الإسلامي الصحيح لأبناء المسلمين من كل بقاع العالم، وهي منذ أن أنشئت وجلالة الملك المعظم خادم الحرمين الشريفين جلالة الملك فيصل بن عبد العزيزـ حفظه الله ـ لا يبخل بجهد يبذل، ولا بمال ينفق في سبيل تدعيمها، وتمكينها من القيام بمهمتها على خير وجه، حتى أصبحت الآن تظم طلابا ينتمون إلى 74الدولة، وما زالت تستقبل الطلاب الوافدين، وقد جرت عادة الجامعة على أن لا تزيد نسبة الطلاب السعوديين فيها 20% وان تكون بقية المقاعد مخصصة كلها لأبناء المسلمين من خارج المملكة توزع بينهم حسب الحاجة، وتقوم الجامعة باستقدام الطلاب على نفقتها، ثم إسكانهم ودفع نفقات معيشتهم حتى ينهوا دراستهم، وهي تشعر أن هذا جزء من واجب هذه البلاد المقدسة نحو المسلمين.

أيها الإخوة:

إن الواجب الملقى على عواتقنا جميعا واجب عظيم، ألا وهو واجب التبليغ، والتبيين، كما قال تعالى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ} ، وقال النبي صلى الله عليه وسلم: "بلغوا عني ولو آية"، الحديث، وتوعد سبحانه وتعالى من لم يقم بهذا الواجب، فقال: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللاعِنُونَ إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ} ، وفي هذه المرحلة بالذات التي تتداعى فيها الأمم الأجنبية على الأمة الإسلامية بأجزائها، وجماعاتها، وعقائدها الغريبة عن الإسلام، كل حزب، وطائفة فرحة بما لديها، داعية إليه تحاول أن تجتذب ناشئة المسلمين إلي جانبها فتبعدها عن دينها، وتعزلها عن ثقافتها الإسلامية الصحيحة .هذه المرحلة التي نرى فيها أصحاب الأديان المخالفة يبذلون الجهود العظيمة، والأموال الطائلة، ويجندون الرجال ذوى الخبرات الطويلة في نشر دينهم، وتثبيت مبادئهم.

لاشك أننا نحن المشتغلين بالعلوم الإسلامية، وأصحاب التوجيه الديني أولى من غيرنا بذلك، وأحرى أن نقوم لله، وندعو الخلق إلى الدين الإسلامي الحنيف لأنه هو دين القوة، والعزة.

أيها الإخوة:

إننا نعتقد أن الدين الإسلامي بصفائه، ونقائه، وسماحته هو الدين الصالح الملائم لكل عصر، ومصر، وأن من واجب العلماء، والدعاة أن يعرضوه للناس بهذه الطريقة، وعلى طبيعته الصافية النقية الخالية من شوائب الشرك والبدع مما أحدثه الجاهلون، وابتدعه المبتدعون مما يخالف حقيقته، ويتباين مع قواعده.

إننا يجب علينا أن نرجع إلى مصادر الإسلام الأولى، إلى كتاب الله تعالى نتدبر آياته، ونتفقه في أحكامه، ونستنبط الحلول لمشكلاتنا المعاصرة من نصوصه.

ويجب علينا الرجوع إلى سنة رسول الله صلى الله عليه وسلم نهتدي بهداها، ونطبق ما صح عنه ـ عليه الصلاة والسلام ـ من الحديث مستعينين في ذلك كله بما خلفه علماء الأمة من التراث الإسلامي الصالح، ثم نعرض هذا الإسلام النقي من هذين المصدرين الأساسيين على الناس جميعا مسلمهم و كافرهم، لأن فيهما بيان كل ما تحتاج إليه الأمة قال الله تعالى :{وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} ، وقال النبي صلى الله عليه وسلم ـ: "ما بعث الله من نبي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم، وينذرهم شرما يعلمه لهم" أخرجه مسلم في صحيحه، أما المسلم فلتبصيره و إرشاده حتى يصلح أمره، وتستقيم حاله، وأما غير المسلم فلهدايته إلى سبيل الرشاد، و إخراجه من الظلمات إلى النور.

ولاشك في أننا سنكون الناجحين في الحالتين كلتيهما إذا أخلصن وصدقنا، ويكون الإسلام هو الرابح المتنصر المنتشر إن شاء الله.

إننا نعلم جميعا أن كثيرا من الناس قد ملوا مادية المدنية الحديثة، وطغيان الجسد على الروح فيها وهم يبحثون الآن عن دين جديد، ومبادئ غير مبادئ تلك المدنية، ترتاح له القلوب، وتطمئن له الضمائر، وإنهم سوف يجدون في الإسلام النقي الخالص ما يشبع جوعهم، ويروي ظمأهم، ولكن العقبة الكأداء وهي البلية العظمى أن كثيرا من المسلمين أو المنتسبين إلى الإسلام لا يعرفون من الإسلام إلا اسمه، ولا من القرآن إلا رسمه، وهم بواقعهم، وبأقوالهم، وأفعالهم أعظم منفر لغير المسلمين عن الإسلام، وأعظم سبب يصد من يريدون الدخول إلى الإسلام عن الدخول فيه.

لذلك فان واجبنا -كما قلت ـ سيكون واجب المحارب في جبهتين:الجبهة الداخلية نحارب فيها ما طرأ على أفكار المسلمين من انحراف، وما علق بأعمالهم من شوائب تخالف الإسلام، ونحارب في الجبهة الخارجية نحارب التيارات المعادية للإسلام من تيارات إلحادية مادية، ومبادئ مخالفة مخاصمة.

أيها الزملاء الكرام:

إننا في هذه اللحظات السعيدة الني نجتمع فيها على صعيد الإخوة الإسلامية وفي الطريق إلى العمل الإسلامي المشترك يجب علينا أن نذكر إخوانا لنا من المسلمين يقيمون في بلاد يمسك بمقاليد الأمور فيها أناس ليسوا من المسلمين أو أناس معادون للإسلام فيضيقون عليهم الخناق، ويكتمون منهم الأنفاس محاولين أن يطفئوا جذوة الإسلام في نفوسهم، ويخنقوا روحه من قلوبهم، وإذا لم يستطيعوا ذلك ركزوا على ناشئة المسلمين ليحولوا بينهم، وبين دينهم يبعدونهم عنه، ويمنعون دخوله إلى قلوبهم.

إن واجبنا أن نولي أولئك الإخوان من المسلمين العناية كل العناية، وأن نهتم بشأنهم، وأن نبذل جهودنا للمحافظة على مكانة الإسلام في نفوسهم، كل المحافظة.

إن بعض أولئك الذين يمكن أن يسموا بالأقليات الإسلامية يعيشون في ظروف دينية صعبة حتى يعز على بعضهم أن يجد من يحسن قراءة الفاتحة ليؤم قومه للصلاة، وبعضهم لا يجد من يستطيع أن يجهز الميت من المسلمين، كما يجهز غيره في بلاد المسلمين .

وهؤلاء الإخوة متفرقون في بلاد كثيرة، وموجودون في قارات متعددة، ولا يمكن لأي جامعة إسلامية أو أي جهة تعمل في التعليم الإسلام أن تقوم بأمر كله القيام الواجب جميعه منفردة لأن الأمر أكبر من ذلك، إذا لامناص من تعاون الجامعات، والمعاهد الإسلامية، وأن تعمل مجتمعة في هذا السبيل، وإننا نرى أن تتخذ الخطة اللازمة لهذا الغرض في اجتماعكم هذا ـ إذا رأيتم ذلك ـ.

وكلمة أخيرة في هذه الكلمة القصيرة، وهي أن وفد الجامعة الإسلامية في المدينة المنورة سوف يبذل جهده في كل عمل ترونه مثمراً سواء منه ما كان داخلا في جدول الأعمال المكتوب، وما كان خارجا عنه.

نسأل الله أن يجعل اجتماعنا هذا اجتماعا مباركا، وأن يكلل جهود الجميع بالتوفيق، والنجاح، وأن يصلح أحوال المسلين جميعا، ويولي عليهم خيارهم، وأن ينصر دينه، ويعلي كلمته انه سميع قريب، وصلى الله وسلم وبارك على نبينا محمد، وعلى آله وصحبه.


 العدد 11 - لمحة عن مرض التدرن الرئوي (السل)

لمحة عن مرض التدرن الرئوي (السل)

بقلم الدكتور محمد محسن خان مدير مستوصف الجامعة

يعتبر مرض التدرن الرئوي من المشاكل التي تعانيها كثير من البلدان ومن أهم الأسباب التي يعزى إليها انتشار هذا المرض بين أهالي أي بلد هي كالآتي:

1ـ انتشار الجهل وقلة التعليم .

2ـ الاعتقاد السائد بأن هذا المرض لا يمكن الفرارمنه.

3 ـ عدم توفر الوعي الصحي والجهل بالمستويات الصحية.

4ـ عدم توفر عوامل نشر التثقيف الصحي بين المواطنين.

5ـ نزح كثير من أهل البادية الذين لا تتوفر لديهم المناعة ضد المرض إلى المدن حيث تتوفر الكثير من عوامل انتشار المرض.

6ـ قلة تناول الأغذية الطازجة .

7ـ طريقة تناول الغذاء والشراب التي تتنافى ومبادئ الصحة العامة والسائدة بين بعض المواطنين.

8ـ تعدد مرات الحمل والولادة بين النساء مع عدم توفر الغداء والراحة الضرورية لهن.

كل هذه العوامل مضاف إليها مشكلة التجمهر والاختلاط القريب بين السليم منهم والمصاب بمرض السل لمدة طويلة تحت ظروف صحية عامة وغذائية سيئة للغاية، كل هذه العوامل أسباب قوية تؤدي إلى كثرة انتشار المرض.

هذا علاوة على أن هناك بعض عوامل تؤدي في كثير من الأحيان إلى استمرار وجود المرض وتساعد على انتشاره وهروب كثير من الحالات من التشخيص. وهذه العوامل مثل:

1ـ عدم توفر التعاون الصادق من قبل المرضى تجاه العلاج.

2ـ النقص في إمكانيات تشخيص المرض في مراحله الأولى وهذا يكون بتأخر المريض في استشارة الطبيب وبالعجز السائد في عدد أخصائي الأمراض الصدرية أو ذوي الخبرات من الأطباء العموميون في مرض السل.

ومن المشاهد أن معظم حالات مرض السل في المملكة العربية السعودية تكون بين متوسطي العمر من المواطنين ودائما ما تكون عبارة عن تدرن رئوي متكهف مزدوج يتجاوب تجاوبا مرضيا مع علاجات مرض السل المعروفة .

ومن مشاهداتي الخاصة خلال مدة ثمان عشرة سنة بالمملكة أنه:

أولاـ عدد المرضى من النساء أكثر بقليل من عدد المرضى من الرجال.

ثانيا ـ انخفاض نسبة حالات السل المنتشر.

وسل الجهاز البولي التناسلي يقل في الوقت الذي تزيد نسبة حالات سل العظام والغدد زيادة ملموسة .

...وعلاجات السل المعروفة هي:

الخط العلاجي الأول:

أمبول استربتوميسين1/جرام يوميا(من 60ألى90 حقنة).

أقراص ويميفون(أيزونيكوتينيك أسيد هيدرازيد)300 مجم يوميا.

أقراص باس من 12إلى15جم(جرام)يوميا.

الخط العلاجي الثاني: للحالات التي يستعصي فيها ميكروب السل على علاج الخط الأول:

أمبول فيومايسين2/1إلى1جم يوميا.

أقراص ايثنامايد2/1إلى1جم يوميا.

أقراص بايرازيناميد2/1إلى2جم يوميا.

أقراص ثيوسميكابازون 150مجم يوميا.

أقراص سيكلوسيرين 250مجمإلى750مجم يوميا.

وبديهي أن هذه الأدوية ينبغي أن توصف من قبل الطبيب وتعطى تحت إشرافه.

وقد يظن البعض أن إنشاء وحدة أو أكثر من مصحات الدرن الكبيرة قد يكون فيه حلا للمشكلة .ولكني أرى أن العمل لن يكون إلا إذا اتخذت إجراءات من شأنها القضاء على انتشار العدوى الذي يتزايد يوما بعد يوم ولن يتحقق هذا إلا بتوفر الآتي:

1-تشخيص وعلاج المرض في مراحله الأولى.

2ـ الكشف على المخالطين للحالات التي يثبت إصابتها بالمرض.

3-التثقيف الصحي العام .

4-العمل على رفع المقاومة ضد المرض في أجسام من هم أكثر تعرضا لخطر العدوى وذلك بتعميم التطعيم بلقاح الـ بي.سى. جى ( B C G ) يرفع مستواهم الاقتصادي الاجتماعي والعمل على رفاهيتهم بفتح مراكز الرعاية والشؤون الاجتماعية تحت إشراف عيادات الأمراض الصدرية.

5-إنشاء عيادات الأمراض الصدرية في جميع أنحاء البلاد على أن تكون هذه العيادات مزودة بالمختبرات التي تتوفر لديها جميع الإمكانيات لعمل الفحوص المخبرية الحديثة مثل طرق الفحص المباشر التقدمية ومزارع مكروب السل المؤكدة النتائج وكذلك إمكانيات عمل اختبارات التيبوبركلين والتحصين بلقاء الـ بى.سى.جي. ( b c g )كما تزود هذه العيادات بوحدات الأشعة الصغيرة الجماعية.

6-اجراء اختبار التيوبركلين الجماعي والتطعيم بلقاح الـ بى.سى.جى.على جميع الأطفال.

ويمكن تلخيص القواعد الأساسية لمقاومة السل والقضاء عليه في النقاط الآتية:

1ـ منع انتشار العدوى.

2ـ التشخيص المبكر للمرض في مراحله الأولى.

3ـ العلاج المناسب والكامل.

4ـ التخلص من العوامل الاقتصادية والاجتماعية السيئة.


 العدد 11 - ما وقع في القرآن بغير لغة العرب

ما وقع في القرآن بغير لغة العرب

بقلم الدكتور محمد تقي الدين الهلالي

المدرس بكلية الدعوة وأصول الدين بالجامعة

اعلم أن علماء اللغة اتفقوا على أن كل لغة عظيمة تنسب إلى أمة عظيمة لابد أن توجد في مفرداتها كلمات وردت عليها من أمة أخرى، لأن الأمة العظيمة لا بد أن تخالط غيرها من الأمم، وتتبادل معها المنافع من أغذية، وأدوية ومصنوعات، وتعلم وتعليم، فلا بد حينئذ من تداخل اللغات، ولا يمكن أن تستقل وتستغني عن جميع الأمم، فلا تستورد منها شيئا ولا تورد عليها شيئا، والقرآن نفسه يثبت هذا، قال تعالى في سورة إبراهيم 37 {رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ رَبَّنَا لِيُقِيمُوا الصَّلاةَ فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ وَارْزُقْهُمْ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَشْكُرُونَ} . ذكر إبراهيم في دعائه انه أسكن ذريته يعنى إسماعيل وآله بواد غير ذي زرع وهو وادي مكة وإذا لم يكن فيه زرع لم تكن فيه ثمرات، وذكر في أثناء دعائه ومناجاته لربه، أنه أسكن ذريته بذلك الوادي المقفر ليقيموا الصلاة أي يؤدوها قائمة كاملة عند بيت الله، ويعبدوه, فسأل الله أن يجعل قلوب الناس تهوي إلى ذريته، أي تسرع إليهم شوقا ومحبة، وتمدهم بما يحتاجون إليه وأن يرزقهم من الثمرات التي تجلب إليهم من الآفاق والأقطار المختلفة ليشكروا الله على ذلك فيزيدهم، وقد استجاب الله دعوته فصارت أنواع الحبوب والثمرات و التوابل والأدوات والثياب والتحف، و الطرائف تجلب إلى مكة من جميع أنحاء المعمور.

وهذه الأمور التي تجلب إليها كثير منها وضعت أسماؤها في البلدان التي تصدر منه، فإذا جاءت إلى أهل مكة يسمونها بالاسم الذي جاءت به فتندمج في لغتهم وتصير جزءاً منها, والأصل في اللغات أن الأشياء العامة توجد لها أسماء في كل لغة، أما الأشياء الخاصة التي خص الله بها قطرا بعينه فإن الاسم الذي سماها به أهل ذلك القطر الذي خلقت فيه يبقى في الغالب ملازما ولنضرب لذلك مثلا، الجوز الهندي والنخيل الذي يثمره وهو ((نارجيل)) ويسمى بالهندية ((ناريل)) فهو يجلب إلى غير الهند، دون أن يبدل اسمه، وثمر ((الأمبة)) وهو أحسن الفواكه في الهند وقد يكون أحسن الفواكه مطلقا، يوجد دائما في مكة شرفها الله في أحقاق، إذا أكلته تظن أنك أكلته تحت شجرته وهذه الفاكهة موجودة في مصر وتسمى ((مانكة)) وتنقل إلى بلدان أخرى ويبقى اسمها ملازما لها.

وكذلك ثمر ((أناناس)) يجلب من أندونيسيا ويبقى اسمه ملازما له وقس على ذلك.

وقد قال أحد علماء الفيلولوجيين أي علماء اللغات: إن لغة سكان أستراليا الأصليين لا تزيد مفرداتها على مائة لأنهم أبعد الناس على المدنية التي تستلزم مخالطة الأمم الأخرى وتبادل المنافع معها، فكلما عظمت اللغة دلت عظمتها وثروتها ووفرة ألفاظها على مخالفة أهلها لشعوب أخرى واقتباسها منهم فهي تعطي وتأخذ .. وقد أخبرنا القرآن أن قريشا كانت لهم رحلتان رحلة في الشتاء إلى جنوب الجزيرة العربية اليمن، ورحلة في الصيف إلى الشام وكانوا تجارا ينقلون البضائع من بلد إلى بلد، وكانت مكة شرفها الله تعالى مركزا عظيما للتجارة قبل الإسلام فكانت تنقل إليها البضائع من الشرق والغرب والجنوب والشمال فكيف يتصور أن لغة العرب تبقى مغلقة مختوما عليها لا تخرج منها كلمة ولا تدخلها كلمة.والأئمة الذين أنكروا وجود كلمات غير عربية في القرآن تمسكوا بظاهر قوله تعالى في صورة يوسف: {إِنَّا أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ} وقوله تعالى في سورة النحل1.3: {لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ} ، وما أشبه ذلك وهم على حق فيما قالوا ,فليس في القرآن كلمة أعجمية باقية على عجمتها البتة، فكل ما في القرآن من الكلمات كانت تنطق به العرب وتفهمه وهو جار على سنن كلامها لا خلاف في ذلك نعلمه، إنما الخلاف في المعرب هل هو موجود في القرآن أم لا؟

قال السيوطي في الإتقان: " قد أفردت في هذا النوع كتابا سميته (المهذب فيما وقع في القرآن من المعرب) وأنا ألخص هنا فوائد فأقول: اختلف الأئمة في وقوع المعرب في القرآن فالأكثرون ومنهم الإمام الشافعي وابن جرير وأبو عبيدة والقاضي أبو بكر وابن فارس على عدم وقوعه فيه لقوله تعالى: {قُرْآناً عَرَبِيّاً} , وقوله تعالى : {وَلَوْ جَعَلْنَاهُ قُرْآناً أَعْجَمِيّاً لَقَالُوا لَوْلا فُصِّلَتْ آيَاتُهُ أَأَعْجَمِيٌّ وَعَرَبِيٌّ} وقد شدد الشافعي النكير على القائل بذلك.

وقال أبو عبيدة: "إنما أنزل القرآن بلسان عربي مبين فمن زعم أن فيه غير العربية فقد أعظم القول ومن زعم أن { لدا } بالنبطية فقد أكبر القول"، وقال ابن فارس:"لو كان فيه من لغة غير العرب شيء لتوهم متوهم أن العرب إنما عجزت عن الإتيان بمثله لأنه أتى بلغات لا يعرفونها".اهـ .

قال محمد تقي الدين: "إنما يمكن أن يقال ذلك إذا كان في القرآن تراكيب أعجمية، أو كلمات باقية على عجمتها، أما وجود كلمات قد صقلتها العرب بألسنتها ونحت بها مناحي كلماتها ودخلت في أوزانها فلا يمكن أحدا أن يدعي ذلك فيها، وقد رد القرآن نفسه على من زعم ذلك من أعداء الإسلام الأولين، فقال تعالى:في سورة النحل 103: {وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ} وتحداهم أن يأتوا بسورة مثله بأشد أساليب التحدي، فقال تعالى في سورة البقرة 23ـ 34: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ} وقال تعالى في سورة الإسراء 88: {قُلْ لَئِنِ اجْتَمَعَتِ الإنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً} فأي عدو يسمع مثل هذا التحدي لا يبذل قصارى جهده في معارضة عدوه وإبطال تحديه ولو أن إحدى الدولتين لمتعارضتين اليوم وهما الولايات المتحدة والاتحاد السوفياتي صنعت إحداهما سفينة فضائية مثلا وقالت للأخرى:انك لن تستطيعي أن تصنعي مثلها لغضبت الدولة المتحداة ولم يقر لها قرار، حتى تصنع سفينة مماثلة أو فائقة لما صنعته الدولة المتحدية.

وها نحن اليوم نرى الصين الشيوعية لما رأت عدوتها الولايات المتحدة متفوقة في صنع القنابل الذرية والهيدروجينية فقدت عقلها حنقا وغيظا وهي جادة في صنع هاتين القنبلتين، وزادها غيظا أن أختها في الشيوعية دولة الاتحاد السوفياتي ضنت عليها بالمساعدة على التوصل إلى هذا الغرض مع أن الولايات المتحدة لم تتحد الصين إلا بلسان الحال، بل هذه فرنسا قلبت ظهر المجن لحليفتها الولايات المتحدة وبريطانيا لأنهما لم يشركاها فيما وصلتا إليه من صنع القنبلتين المذكورتين إلا بقدر ضئيل لا يشبع نهمتها. ولم يقل أحد من العرب المعادين للإسلام إن الذي منعهم من معارضة القرآن هو وجود كلمات فيه غير عربية بل سلموا أنه كله عربي.

أما كتاب السيوطي الذي سماه (المهذب فيما وقع في القرآن من المعرب) فلا نعلم أنه موجود في هذا الزمان، لكن الملخص الذي نقله منه مؤلفه في كتاب الإتقان لا يدل على أن المؤلف - مع غزارة علمه - كان أهلا أن يؤلف في هذا الباب لأنه فيما يظهر لم يكن يعرف إلا اللغة العربية والمؤلف في هذا الموضوع يحتاج إلى إلمام باللغات التي قيل أن بعض مفرداتها قد عرب ودخل في القرآن، فإن لم يعلم بها كلها فلا أقل من الإلمام ببعضها، وأكثر علماء العرب مقصرون في علم اللغات, والذين يعرفون شيئاً من اللغات الأخرى منهم قليل. وقد كان عمر رضي الله عنه يعرف اللغة العبرانية ويقرأ التوراة ويفهمها.

وقال الترمذي في جامعه (باب تعليم السريانية) ثم روى بسنده إلى زيد بن ثابت قال:"أمرني رسول الله صلى الله عليه وسلم أن أتعلم كلمات من كتاب يهود وقال إني والله ما آمن يهود على كتابي، قال فما مر بي نصف شهر حتى تعلمته له، قال فلما تعلمته كان إذا كتب إلى يهود كتبت إليهم وإذا كتبوا إليه قرأت له كتابهم". هذا حديث حسن صحيح.

قال العالم الرباني أستاذي عبد الرحمن بن عبد الرحيم المبار كفوري الهندي رحمه الله رحمة واسعة في شرح هذا الحديث من كتابه (تحفة الأحوذي في شرح جامع الترمذي ج 3 ص392) ما نصه: "قال القاري: قيل فيه دليل على جواز تعلم ما هو حرام في شرعنا للتوقي والحذر عن الوقوع في الشر كذا، ذكره الطيبي في ذيل كلام مظهري وهو غير ظاهر إذ لا يعرف في الشرع تحريم تعلم من اللغات سريانية أو عبرانية هندية أو تركية أو فارسية وقد قال تعالى سورة الروم الآية 22: {وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافُ أَلْسِنَتِكُمْ} أي لغاتكم بل هو من جملة المباحات.اهـ.

وهذا الحديث رواه أيضا أحمد وأبو داود والبخاري في تاريخه وذكره في صحيحه تعليقا، ومعنى الحديث أن النبي صلى الله عليه وسلم أمر الصحابي الجليل كاتب الوحي زيد بن ثابت أن يتعلم كتابة اليهود وفي رواية "أمره أن يتعلم السريانية"وعلل ذلك بأنه عليه الصلاة والسلام لا يأمن اليهود أن يقرءوا له كتابا يأتيه منهم لئلا يزيدوا فيه و ينقصوا أو يبدلوا ويغيروا، فتعلم زيد ما أمره به النبي صلى الله عليه وسلم في نصف شهر .وقد يشكل فهم هذا من وجهين:

الأول:أن المعهود من اليهود أن يتكلموا ويكتبوا بالعبرانية لا بالسريانية.

الثاني:كيف يستطيع متعلم أن يتعلم لغة أجنبية في نصف شهر؟ والجواب عن الأول أن اليهود في زمان النبي صلى الله عليه وسلم بل في زمان عيسى بن مريم وقبله بزمن لم يكونوا يتكلمون ويكتبون بالعبرانية لأنها كانت قد انقرضت ولم يبق منها إلا كلمات قليلة تردد في الصلوات، وكان اليهود يكتبون علومهم الدينية والدنيوية ويتخاطبون بالسريانية، وإنما جددوا العبرانية وأحيوها وبذلوا في ذلك جهودا عظيمة في هذا العصر الأخير. والجواب عن الثاني:أن زيدا لم يتعلم اللغة في نصف شهر وإنما تعلم الكتابة والقراءة، أما معاني لغة اليهود فكان يفهمها لأنها كانت لا تزال قريبة جدا من لغة العرب، ولأن قبائل من اليهود كانت مساكنة للأنصار وتعلم اللغات الأجنبية للانتفاع بها في أمور الدين والدنيا أمر محمود إذا لم يكن على حساب لغة القرآن كما يفعل سكان المستعمرات المتهوكون في زمان الاستعمار وبعده فيحقرون لغة القرآن وهي لغة دينهم وتاريخهم ومجدهم ويتعلمون لغة المستعمر ويتطاولون بها ويشمخون بأنوفهم ويتراطنون بها بغير ضرورة ويحتقرون شعوبهم لعدم استعمال تلك اللغة الأجنبية فهؤلاء أعضاء مجذومة في جسم الأمة يجب قطعها وهم يعلمون أن جميع الأمم تحتقرهم لأنه لا يكون لهم فضل بتعلمهم تلك اللغة الأجنبية إلا إذا أتقنوا لغتهم وكانوا أعضاء نافعين في أمتهم، ولكن..

من يهن يسهل الهوان عليه

ما لجرح بميت إيلام.

ثم قال السيوطي: "قال ابن جرير: ما ورد عن ابن عباس وغيره من تفسير ألفاظ القرآن أنها بالفارسية أو الحبشية أو النبطية أو نحو ذلك إنما اتفق فيها توارد اللغات فتكلمت بها العرب والفرس والحبشة بلفظ واحد".اهـ.

قال محمد تقي الدين: ابن جرير إمام المفسرين في زمانه وما بعده وفد أخطأ في هذا الرأي إذ لا يمكن أن تتكلم هذه الشعوب المتباينة في أنسابها ولغتها المتباعدة في أوطانها على سبيل المصادفة والاتفاق وتوارد الخواطر بتلك الكلمات الكثيرة العدد على أن الذين قالوا في القرآن كلمات كانت في الأصل غير عربية ثم صارت بالاستعمال عربية لم يقل أحد منهم أن الكلمة التي أصلها فارسي قد اتفق فيها الفرس مع العرب والنبط والحبشة، بل إذا كانت الكلمة فارسية كالأباريق مثلا لم تكن حبشية ولا نبطية والكلمة التي قيل إنها حبشية (كابلعي) من قوله تعالى: {يَا أَرْضُ ابْلَعِي مَاءَكِ} لم يقل أحد أنها توافق الفارسية والنبطية ..وهكذا يقال في سائر الكلمات كما سيأتي في ذكر الكلمات التي نسب أصلها إلى غير العربية. ثم قال السيوطي: "قال غيره بل كان للعرب العاربة التي نزل القرآن بلغتهم بعض مخالطة لسائر الألسنة في أسفارهم فعلقت من لغاتهم ألفاظا غيرت بعضها بالنقص من حروفها واستعملتها في أشعارها ومحاوراتها حتى جرت مجرى العربي الفصيح ووقع بها البيان وعلى هذا الحد نزل بها القرآن". انتهى. هذا هو الحق الذي لا ريب فيه ثم ذكر السيوطي آراء أخرى يظهر زيفها عند الامتحان فأعرضت عن نقلها. ثم نقل عن الجويني ما معناه في القرآن وعد ووعيد، والوعد يذكر فيه ثواب المطيعين وما أعد الله لهم في الدارين مما تشتهيه أنفسهم ويرغبهم في فعل الطاعات وذلك يتضمن مآكل ومشارب وثيابا ومساكن طيبة وحورا عينا وفرشا طيبة وغلمانا للخدمة وبعض تلك الأمور صنعته أمم غير عربية وسمته بكلمات من لغاتها فنقله العرب عنها فصار ذكره في وصف النعيم و العيشة الراضية لابد منه وهو ما غلظ من ثياب الحرير,وضرب لذلك كلمة إستبرق مثلاً, وهو ما غلظ من ثياب الحرير, والسندس مارق منه. قال البيضاوي وهو معرب (استبره) بالفارسية فلو أريد التجنب استعمال كلمة إستبرق، فأما أن يترك ذكر هذا النوع من الثياب أصلا فلا يتم المقصود وهو وصف العيشة الراضية، وإما أن يعبر عنه بكلمتين أو أكثر كثياب الحرير الغليظة فتفوت البلاغة إذن فلابد من التعبير به ليكون الكلام بليغا. ثم قال السيوطي: "قال أبو عبيد القاسم بن سلام بعد أن حكى هذا القول بالوقوع عن الفقهاء والمنع عن أهل العربية، والصواب عندي ما ذهب فيه تصديق القولين جميعا وذلك أن هذه الأحرف أصولها أعجمية كما قال الفقهاء لكنها وقعت للعرب فعربتها بألسنتها وحولتها عن ألفاظ العجم إلى ألفظها، فصارت عربية ثم نزل القرآن بها وقد اختلطت هذه الحروف بكلام العرب فمن قال إنها عربية فهو صادق، ومن قال أعجمية فصادق، ومال إلى هذا القول الجواليقي وابن الجوزي وآخرون".اهـ.

الكلمات المشتركة

أول القرآن {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} اشتملت على أربع كلمات اسم، الله، الرحمن، الرحيم، ابدأ بالكلام على الرحمن. قال السيوطي في كتاب الإتقان: "ذهب المبرد وثعلب إلى أنه عبراني وأصله بالخاء المعجمة. قال البيضاوي في تفسير قوله تعالى في سورة الفرقان الآية 6: {قَالُوا وَمَا الرَّحْمَنُ} الآية. لأنهم ما كانوا يطلقونه على الله أو لأنهم ظنوا أنه أراد به غيره ولذلك قالوا: {أنسجد لما تأمرنا} ؟ أي للذي تأمرنا يعني تأمرنا بسجوده أو لأمرك لنا من غير عرفان وقيل لأنه كان معربا لم يسمعوه".اهـ..

وهذا يدل على ما قلته سابقا من جهل علماء العرب باللغات حتى أخوات لغتهم كالعبرانية والسريانية، فالرحمن كلمة عربية خالصة من الرحمة بزيادة الألف والنون كظمآن وعطشان، وكانت العرب تعرفه وتفهم معناه وقد سموا به مسيلمة الكذاب فكانوا يدعونه (رحمان اليمامة) ولكنهم لجهلهم لم يكونوا يعلمون أنه من أسماء الله.

ومن أعجب العجب قولهم إنه عبراني وإن أصله بالخاء المعجمة، والخاء المعجمة لا وجود لها في العبرانية استقلالا وإنما تنطق الكاف بها إذا جاءت قبلها حركة مثل (هبراخا) البركة ومثل باروخ، أي مبارك ومعناه بالعبرانية هو معناه بالعربية، إلا أنه في اللغة العبرانية، صفة عامة لكل من في قلبه رحمة ليس خاصا بالله تعالى، إذن فهو من الكلمات المشتركة بين العبرانية والعربية وهي كثيرة تعد بالآلاف، وهذه الكلمات الأربع التي في البسملة كلها مشتركة بين اللغتين، فالاسم (شم) بإبدال السين شينا وذلك كثير في العبرانية، والله (الوهيم) والرحمن لفظه بالعبرانية كلفظه بالعربية إلا أداة التعريف فإنها بالعبرانية (هارحمان) والرحيم بالعبرانية (هارحوم).. وهذه الكلمات الكثيرة المشتركة بين اللغات السامية هي أصلية في كل واحدة منها، لا يقال إن إحداهن أخذتها من الأخرى وهذا هو الشأن في كل مجموعة من اللغات ترجع إلى أصل واحد كاللغات اللاتينية كالإيطالية والإسبانية والفرنسية والرومانية والبرتغالية, ومجموعة اللغات الجرمانية كالألمانية و الهولندية والفلمنكية والسويدية والنرويجية والدانماركية.

لفظ الجلالة (الله) هل هو مشتق أو مرتجل؟

ومن ذلك المعركة الكبرى التي خاضها علماء العربية في لفظ الجلالة (الله) أهو مرتجل أم مشتق؟ وإن كان مشتقا فهل اشتقاقه من (أله) أو من (وله) أو من (لاه) وما هو أصله على كل من هذه الأوجه وماذا جرى عليه من الحذف والإدغام حتى بلغ صورته التي هو عليها؟ ومن تعلم شيئا من اللغات السامية أخوات اللغة العربية لا ينقضي عجبه من الخائضين في تلك المعركة ويرى جهودهم ضائعة ويحكم يقينا أن الاسم الكريم مرتجل بلا مرية وهو بعيد كل البعد من الاشتقاق، فإنه ثابت بهذا اللفظ في جميع اللغات السامية ففي السريانية (ألاها) والشرقيون منهم ينطقون به (ألاهو) وهو كذلك في الآشورية بفتح الهمزة في اللغات الثلاث وبالعبرانية (ألوهيم). ولا تختلف الشعوب السامية فيما أعلم في هذا الاسم الكريم و كذلك في مجموعة اللغات اللاتينية، وفي مجموعة اللغات الجرمانية الاسم الكريم عندهم واحد مهما اختلفت لغاتهم في الكلمات الأخرى لا تختلف فيه.

مثال يدل على تقارب اللغتين العربية والعبرانية

جاء في ترجمة يوسف روفلين للقرآن الكريم بالعبرانية في أول سورة الصف ما نصه مع استبدال الحروف العبرانية بحروف عربية (باراششت همعراخا) سورة المعركة (بشم الوهيم هارحمان هارحوم يشبح أث الوهيم كل أشر بشاميم وغل أشر باآرص وهو هكبور وهحاخام همأمنيم لا ماتوا مروات أثر لو تعسوا) بسم الله الرحمن الرحيم {سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ} . فأنت ترى أن الألفاظ كلها مشتركة من أول البسملة إلي قوله تعالى: (لم) إلا أن لفظ (سبح) أبدلت سينه شينا وحل المضارع محل الماضي، وهذا الفعل في العبرانية متعد بنفسه وكذلك في العربية قال تعالى في سورة ق.40: {وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَأَدْبَارَ السُّجُودِ} وإلا ترجمة (ما) الموصولة بـ (أشر) وزيادة (كل) لأن الترجمة إنما هي تفسير وإبدال سين السماوات شينا وجمعها بالياء والميم واستعمال (باء) الجر في موضع (في) وهو جائز في العربية قال تعالى في سورة الصافات 137 ـ 138 {وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ وَبِاللَّيْلِ أَفَلا تَعْقِلُونَ} وإبدال ضاد الأرض صادا و إبدال العزيز بالجبار (هكبور) وهما متقاربان في المعنى و إبدال الحكيم (هحاخام) وهما شيء واحد إلا أن الكاف أبدلت خاء.

وترجمت {يَا أَيُّهَا الَّذِينَ آمَنُوا} بـ (همأمينيم) يعني المؤمنين. وترجمت (لم) بـ (لاما) وتقولون بـ(تومرو) وترجمت (لا) بـ(لو) وهما شيء واحد بإمالة الألف إلى الواو وترجمت تفعلون بـ(تعسوا) الواو في (تومور وتعسوا) واو الجماعة وحذفت النون فيهما بلا ناصب ولا جازم كما تحذف في العمليات العربية وهذه النون هي نون الرفع وهي ثابتة في التوراة في مواضع تفوق الحصر وليس كما قال بعض المستشرقين في خمسة مواضع فقط.

أمثلة من الكلمات التي قيل إنها وقعت في القرآن من غير العربية

1 ـ أباريق

قال السيوطي في الإتقان: "حكى الثعالبي في فقه اللغة أنها فارسية، وقال الجوالقي الإبريق فارسي معرب ومعناه طريق الماء أو صب الماء على هينة. قال في لسان العرب والإبريق إناء وجمعه أباريق فارسي معرب، قال ابن بري شاهده قول عدي ابن زيد:

ودعا بالصبوح يوما فجاءت

قينة في يمينها إبريق

وقال كراع هو الكوز وقال أبو حنيفة مرة هو الكوز وقال مرة هو مثل الكوز وهو في كل ذلك فارسي وفي التنزيل {يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ بِأَكْوَابٍ وَأَبَارِيقَ} وأنشد أبو حنيفة لشبرمة الضبي:

كأن أباريق الشمول عشية

إ وز بأعلى الطف عوج الحناجر

وقال الفيروز أبادي في القاموس: "الإبريق معرب (ا ب ر ي ) جمع أباريق."اهـ.

قال بعض العلماء هو مركب من كلمتين (آب) وهو الماء و (راه) وهو الطريق، وقيل مركب من (آب) وهو الماء و (ريختن) وهو الصب على مهل قاله أرثر جفري:

Arthur Jeffery by

في كتابه الألفاظ الأجنبية في القرآن:

the foreign vocabulary of the quran

2 ـ الأب

قال السيوطي: "(آب) قال بعضهم وهو الحشيش بلغة أهل الغرب حكاه شيدلة".اهـ. ونقله عنه جفري وفسر لغة أهل الغرب بالبربرية. أقول وهذا من أعجب العجب ولا نعلم أن العرب كانت لهم علاقة بالبربر قبل الإسلام حتى تقتبس العربية من لغتهم ثم إن هذه الكلمة يبعد أن تكون بربرية لأنها لا تشبه الكلمات البربرية وإنما تشبه العربية والسريانية والعبرانية. وقال جفري أنه مأخوذ من (أبا) الآرامية ومعناه الخضرة.

و قال في لسان العرب: "الأب الكلأ وعبر بعضهم عنه بأنه المرعى، وقال الزجاج: الأب، جميع الكلأ الذي تعتلفه الماشية، وفي التنزيل العزيز {وَفَاكِهَةً وَأَبّاً} , قال أبو حنيفة سمى الله تعالى المرعى كله أبا .قال الفراء الأب ما يأكله الأنعام، وقال مجاهد:الفاكهة ما أكله الناس، والأب ما أكلت الأنعام، فالأب من المرعى للدواب كالفاكهة للإنسان. وقال الشاعر:

جذ منا قيس ونجد دارنا

ولنا الأب به والمكرع

قال ثعلب:الأب كل ما أخرجت الأرض من النبات، وقال عطاء كل شيء ينبت على وجه الأرض فهو الأب وفي حديث أن عمر بن الخطاب "قرأ قوله عز و جل: {وَفَاكِهَةً وَأَبّاً} وقال فما الأب؟ ثم قال ما كلفنا وما أمرنا بهذا".اهـ.

وقال ابن كثير عن ابن جرير بسنده إلي أنس قال قرأ عمر بن الخطاب {عَبَسَ وَتَوَلَّى} فلما أتى على هذه الآية: {وَفَاكِهَةً وَأَبّاً} قال قد عرفناها الفاكهة فما الأب؟ فقال لعمرك يا ابن الخطاب إن هذا لهو التكلّف"فهو إسناد صحيح رواه غير واحد عن أنس به. وهذا محمول على أنه أراد يعرف شكله وجنسه وعينه وإلا فهو وكل من قرأ هذه الآية يعلم أنه من نبات الأرض لقوله تعالى: {فَأَنْبَتْنَا فِيهَا حَبّاً وَعِنَباً وَقَضْباً وَزَيْتُوناً وَنَخْلاً وَحَدَائِقَ غُلْباً وَفَاكِهَةً وَأَبّاً}

3 ـ ابلعي

قال السيوطي في الإتقان: "أخرج ابن أبي حاتم عن وهب بن منبه في قوله تعالى 11ـ44: {ابْلَعِي مَاءَكِ} ، قال بالحبشية ازدرديه، وأخرج أبو الشيخ من طريق جعفر بن محمد عن أبيه قال اشربي بلغة الهند".اهـ.

وان تعجب فعجب قولهم إن (ابلعي) بلغة أهل الهند وهذا القول إلى الهزل أقرب منه إلى الجد وقائله ليس أهلا أن يؤخذ عنه العلم و إنما هو يهرف بما لا يعرف وأهل الهند أجناس كثيرة لهم مئات من اللغات ولا تكاد تسير مسافة يوم إلا وجدت جنسا آخر له لغة أخرى. وفي زماننا هذا نرى الدماء تسفك بينهم بسبب اللغات فلا يرضى جنس أن تكون لغة الدولة لغة أخرى غير لغته، وفي زمان الاستعمار لم تكن في الهند لغة يستطيع المسافر أن يتكلم بها ويجد من يفهم كلامه في جميع أنحاء الهند إلا لغتين إحداهما الإنكليزية وهي لغة الدولة الحاكمة، والثانية لغة المسلمين وهي لغة أوردو، على أن (بلغ) كلمة عربية سامية أصيلة عريقة في عروبتها وساميتها وترفع راية اللغات السامية وهي حرف العين.

ومن المعلوم عند علماء اللغات أن العين والحاء لا توجدان إلا في اللغات السامية، فان وجدت إحداهما في كلمة من لغة غير سامية فتلك الكلمة طارئة واردة على تلك اللغة وبهذا يستدل الفيولوجيون على أن البربر من جزيرة العرب قبل خروج البابليين والآشوريين والكنعانيين والفينيقيين كما هو مبين في موضعه.

ونحن نرى إخواننا عامة المسلمين من أهل الهند يبذلون جهودهم في النطق بقوله تعالى: {إياك نعبد وإياك تستعين}فلا يتمون النطق بالعينين حتى تغفر ذنوبهم من مشقة النطق بهما. و لذلك نرى السيوطي في كتاب الإتقان كحاطب ليل وليس عنده تحقيق ولا إتقان وهذا شأنه في علوم المنقول، أما في علوم المعقول كعلوم العربية فهو فارس لا يشق له غبار. وقد تحامل عليه الحافظ السخاوي في كتابه (الضوء اللامع في أعيان القرن التاسع) فالله يغفر لهما جميعا.

4 ـ أخلد

قال السيوطي في الإتقان قال الواسطي في الإرشاد أخلد إلى الأرض ركن بالعبرية.اهـ.

أقول:هذا القول لا يقوله إلا جاهل باللغات السامية فإن أخلد وخلد موجودتان في اللغتين كلتيهما ومتفقتان في معانيهما في الجملة فمن قال اتهما عبريتان وليستا عربيتين لقد قفاما لا علم له به ومن قال العكس فهو مثله، غير أن (أخلد) في العبرانية بالحاء المهملة، وكذلك (خلد) وقد تقدم أن الخاء المعجمة لا توجد بالأصالة في العبرانية و إنما توجد بالعرض في حرف الكاف إذا جاءت بعد حركة، ولم نر أحدا علماء اللغة العربية أشار إلى أن(أخلد)عبرانية كما ادعى هذا المدعي .قال في لسان العرب وخلد إلى الأرض وأخلد أقام فيها وفي التنزيل العزيز: {وَلَكِنَّهُ أَخْلَدَ إِلَى الأَرْضِ وَاتَّبَعَ هَوَاهُ} أن ركن إليها وسكن وأخلد إلى الأرض وإلى فلان أي ركن إليه ومال إليه ورضي به، ويقال خلد إلى الأرض بغير ألف وهى قليلة.اهـ.

وقال البيضاوي في تفسيره {وَلَكِنَّهُ أَخْلَدَ إِلَى الأَرْضِ} مال إلى الدنيا أو إلى السفالة {وَاتَّبَعَ هَوَاهُ} في إيثار الدنيا واسترضاء قومه وأعرض عن مقتضى الآيات.اهـ.

5 ـ الأرائك

قال السيوطي في الإتقان: "حكى ابن الجوزي في فنون الأفنان أنها السرر بالحبشية".اهـ .قال الراغب:"الأريكة حجلة على سرير جمعها (أرائك وتسميتها لذلك إما لكونها في الأرض متخذة من أراك وهو شجرة أو لكونها مكانا للإقامة من قولهم أرك بالمكان أروكا وأصل الأروك الإقامة على رعي الأراك ثم تجوز به في غيره من الإقامات"اهـ. و قال في لسان العرب والأريكة سرير في حجلة والجمع أريك وأرائك، وفي التنزيل {عَلَى الأَرَائِكِ مُتَّكِئُونَ} قال المفسرون: الأرائك السرر في الحجال، وقال الزجاج:الأرائك الفرش في الحجال، وقيل: هي الأسرة وهي في الحقيقة الفرش كانت في الحجال أو في غير الحجال، وقيل الأريكة سرير منجد مزين في قبة أو بيت فإذا لم يكن فيه سرير فهو حجلة. وفي الحديث "ألا هل عسى رجل يبلغه الحديث عني وهو متكئ على أريكته فيقول بيننا وبينكم كتاب الله"، الأريكة السرير في الحجلة من دونه ستر، و لا يسمى منفردا أريكة ."اهـ. قال في اللسان: "والحجلة مثل القبة وحجلة العروس معروفة وهي بيت يزين بالثياب و الأسرة والستور"، فقد رأيت أن الأرائك كلمة عربية خالصة، وبطل ما ادعاه السيوطي ومن نقل عنه.

6 ـ أسباط

قال السيوطي في الإتقان: "حكى أبو الليث في تفسيره أنها بلغتهم كالقبائل بلغة الغرب". اهـ.

وفي هذا الكلام شيء ساقط لأن الضمير في لغتهم لم يذكروا ما يعود عليه وهذا الساقط يحتمل أن يكون يدل على بني إسرائيل وكلام جفري يؤيد هذا الاحتمال وهذا نص ترجمته بالعربية..

اضطر أبو الليث أن يعترف أنه أي السبط لفظ عبراني مستعار، قاله السيوطي في الإتقان. وقد أطال جفري البحث في هذا اللفظ وادعى أنه لم يستعمل في كلام العرب قبل استعماله في القرآن وربما يكون أول من استعمله محمد.

ونحن نقول لجفري وأمثاله من الذين أعمى التعصب بصائرهم وأفقدهم صوابهم:إن الله الذي أنزل التوراة و الإنجيل اللذين تؤمن بهما أنت هو الذي أنزل القرآن على عبده ورسوله محمد بن عبد الله خاتم النبيين على رغم أنفك ولا ضير على القرآن أن يوجد فيه لفظ شاع استعماله في العبرانية لأن هاتين اللغتين نشأتا من أصل واحد وإذا جاز أن يكون في القرآن ألفاظ هي في الأصل فارسية مع أن لغة الفرس بعيدة من لغة العرب فما المانع أن توجد فيه ألفاظ عبرانية أو سريانية؟وإذا اعتبرنا السبط اسما لقبيلة من قبائل بتي إسرائيل فالتعبير به طبيعي وهو أولى من التعبير عنه بالقبيلة لأنه صار شبيها بالأعلام التي يجب ذكرها بلفظها.

قال في لسان العرب:"والسبط من اليهود كالقبيلة من العرب وهم الذين يرجعون إلى أب واحد، سمي سبطا ليفرق بين ولد إسماعيل وولد إسحاق وجمعه أسباط .وقوله عز وجل: {وَقَطَّعْنَاهُمُ اثْنَتَيْ عَشْرَةَ أَسْبَاطاً أُمَماً}, ليس أسباطا بتمييز لأن المميز إنما يكون واحدا لكنه بدل من قوله {اثْنَتَيْ عَشْرَةَ} كأنه قال:جعلناهم أسباطا والأسباط من بني إسرائيل كالقبائل من العرب". اهـ.

واصله بالعبرانية (شبط) على وزن ابل ومعناه القضيب والعصا والقبيلة.

7 ـ إستبرق

قال السيوطي الإتقان:"أخرج ابن أبي حاتم أنه الديباج بلغة العجم".اهـ. وقال البيضاوي في قوله تعالى في سورة الدخان53 : {يَلْبَسُونَ مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَقَابِلِينَ} .السندس مارق من الحرير و الإستبرق ما غلظ منه معرب استبره".اهـ.

قال جفري وهذا من الألفاظ القليلة التي اعترف المسلمون أنها مأخوذة من الفارسية وعزاه إلى السيوطي في الإتقان وفي المزهر حكاه فيه عن الأصمعي وإلى السجستاني في غريب القرآن وإلى الجوهري في الصحاح وإلى كتاب الرسالة للكندي وإلى ابن الأثير في النهاية قال وبعضهم يقول انه لفظ عربي مأخوذ من البرق ".اهـ.

8 ـ السندس

قال في القاموس:"ضرب من رقيق الديباج معرب بلا خلاف".اهـ. وقال في لسان العرب السندس البزيون.

وفي الحديث "أن النبي صلى الله عليه وسلم بعث إلى عمر بجبة سندس".

قال المفسرون في السندس أنه رقيق الديباج ورفيعه وفي تفسير الإستبرق أنه غليظ الديباج ولم يختلفوا فيه، الليث، السندس ضرب من البزيون يتخذ من المر عزى ولم يختلف أهل اللغة فيهما أنهما معربان".اهـ.

9 ـ أسفار

قال السيوطي في الإتقان "قال الواسطي في الإرشاد هي الكتب بالسريانية وأخرج ابن أبي حاتم عن الضحاك قال:هي الكتب بالنبطية".اهـ.

قال محمد تقي الدين:يا لله للعجب؟كيف يقال:إن الأسفار جمع سفر- بكسر فسكون-ليس بعربي و إنما هو سرياني أو نبطي، لا جرم لا يقول ذلك إلا جاهل باللغات السامية، والحق الذي لاشك فيه أن السفر كلمة عربية خالصة وهي في الوقت نفسه عبرانية وسريانية ونبطية فهي من الألفاظ المشتركة بين اللغات السامية ليست واحدة منها أولى بها من غيرها.


 العدد 11 - من الصحف والمجلات

من الصحف والمجلات

العسل علاج لا يقدّر بثمن!

تحت هذا العنوان نشرت مجلة حضارة الإسلام قي عددها رقم 1 و2 السنة الثانية عشرة، هذا المقال

ترجمة الطبيب محمد نزار الدقر : دكتوراه دولة بالأمراض الجلدية والتناسلية

[مقتبس عن كتاب (تقويم النخل) للبروفيسور ن.بوريش (أستاذ المداواة في معهد كييف الطبي) طبع في موسكو عام197..]

يعتبر العسل بحق مادة دوائية ثمينة فهو بالإضافة إلى كونه غذاء ممتازا للإنسان فهو يشفيه من كثير مما يعانيه من الأسقام.

ولقد استعمل الدكتور أ.بوداي العسل ممزوجا مع زيت السمك في معالجة الجروح المتقيحة والحروق، والتي استعصت على المعالجات الأخرى، وحصل على نتائج باهرة. كما طبقه كثير من الجراحين السوفييت أثناء الحرب الوطنية العظمى لمعالجة الجرحى وتوصلوا إلى نتائج علاجية جيدة.

ومنذ القديم، كتب ابن سينا أن العسل علاج رائع في معالجة أمراض القلب ونصح بتناوله على نطاق واسع بكميات معتدلة وممزوجا مع عصير الرمان الحلو، إذن من المعروف أن القلب بحالة عمل دائم وهو يحتاج إلى طاقة لا بد له لكي يؤمنها باستمرار من عنصر الغلوكوز(سكر العنب)ـ الذي يعتبر أهم مكونات العسل.

ولقد أدخلنا العسل في عداد القائمة الغذائية لعدد من المرضى المصابين بقصور في الجهاز القلبي الدوراني، فكان من نتيجتها أن استطعنا إبقاء هؤلاء المرضى بحالة معاوضة ممتازة دون تناول أي علاج آخر.

والعسل(أفضل صديق للمعدة). هكذا تنادي الحكمة الشعبية الروسية. وبالفعل فإن الكثير مما نشره الباحثون، ومشاهدتنا خلال سنوات طويلة، كل هذا ينطق بما للعسل من تأثير حسن على سير عمليات الهضم. يفسر هذا ما يحتويه العسل من عناصر هامة كالمنغنيز والحديد وغيرها التي لا ينكر تأثيرها في إسراع وتحسين هذه العمليات.

ولقد وصف الدكتور ف. غريغوريف مشاهدة سريرية لمريض مصاب بالتهاب معوي مزمن مع فرط حموضة في المعدة مترافق بآلام نوبية شديدة. عولج هذا المريض بعقاقير متنوعة لم ينتفع منها جميعها وكان شفاؤه بالنهاية بعسل النحل وحده.

أما لعلاج قرحة المعدة أو الاثنى عشرية، ففي كل من معهد كييف الطبي ن. يوريس ر. مييرزون, ومعهد كورسك الطبي (ف) مينشيكوف, (و س) فيلدمان, ومعهد أركوتسك (م.خوتكينا), فقد جرب استعمال عسل النحل. وقد أعطت معالجة القرحة بالعسل نتائج مشجعة: ففي مدة قصيرة زالت الآلام القرحية وتحسنت شهية المرضى ونقصت مفرزات المعدة وحموضتها وزاد بالتالي وزن المرضى وارتفعت نسبة الهيموغلوبين في دمائهم.

وقد أثبتت جميع المشاهدات أنه بمعالجة مرضى القرحة بالمعالجات العدية مع الحمية المناسبة، فقد ثم شفاؤهم ببطء أكثر. في حين أن المعالجة بالعسل قصرت أمد هؤلاء المرضى في المشافي.

ونحن ننصح المصابين بالقرحة بتناول العسل قبل الفطور وقبل الغداء بساعة ونصف إلى ساعتين وبعد العشاء بساعتين إلى ثلاث ساعات. ويجب أن يكون على شكل محلول دافئ (تذوب كمية من العسل في مثليها من الماء المسخن).

كما أثبتت التجارب الخواص المقوية للعسل وتأثيره العام على عضوية المرضى: فلقد زاد وزنهم, وزاد عدد الكريات الحمر والخضاب الدموي واعتدلت حموضة المعدة كما ونقصت نسبة التنبه في الجهاز العصبي مما جعل المرضى بشكل عام يشعرون بالراحة والنشاط.

والعسل يساعد العضوية في كفاحها ضد الانتانات الرئوية كالسل الرئوي وخراجات الرئة والتهابات القصبات وغيرها. يثبت هذا نتائج مشاهداتنا على مجموعة من المصابين بالسل الرئوي أعطي كل منهم في حميته الخاصة من 100 ـ150غراما من العسل يوميا. كانت النتائج مشجعة. فقد تحسنت الحالة العامة عند المرضى وزاد وزنهم وتناقص السعال عندهم .وفي الدم ارتفعت نسبة الخضاب وعادت سرعة (التثفل) إلى الحدود الطبيعية، والنتائج العلاجية كانت جيدة إلا أنه لا يمكننا طبعا أن نعتبر العسل دواء نوعيا مضادا للسل.

وكما في الطب الشعبي، يؤيد البحت العلمي وصف العسل في أمراض الكبد. فقد ثبت أن الغلوكوز (سكر العنب) لا يعتبر فقط مادة مغذية لخلايا النسج إنما يزيد أيضا من قدرة الكبد على التخزين الغذائي حيث يدخر الغذاء على شكل مولد سكر العنب (الغليكوجين) كما ويحسن من عمليات الاستقلاب الخلوية. والغليكوجين يزيد من خاصيته العضوية في مقاومتها للانتان .ولقد أصبح العسل يستعمل في الأيام الأخيرة في أمراض الكبد والطرق الصفراوية مشركا مع الفيتامين (ج), لغاية علاجية بحته.

ولقد اعتبر الرومان واليونانيون القدامى العسل بمثابة مادة مهدئة ومنومة. ولهذا فقد نصح ابن سينا بتناول العسل بمقادير قليلة في حالات الأرق. أما الكميات الكبيرة منه فيمكن أن تؤدي إلى فرط تنبه في الجهاز العصبي.

ولقد أثبتت المشاهدات السريرية الخواص الدوائية للعسل في معالجة أمراض الجهاز العصبي. فقد بين البروفسور ن.بوغوليبوف، و ف. كيسيلييفا نجاح المعالجة بالعسل لمريضين مصابين بداء الرقص، (داء الرقص هو عبارة عن تقلصات عضلية لا إرادية تؤدي إلى حركات عفوية في الأطراف). ففي فترة امتدت ثلاثة أسابيع أوقفت خلالها كافة المعالجات الدوائية الأخرى حصلوا على نتائج باهرة: فلقد استعاد المرضى نومهم الطبيعي وزال الصداع المرفق ونقص التهيج والضعف العام.

والعسل مادة غذائية لا بديل لها للمرضى المبضوعين في عمليات الوجه والفكين. ففي الوقت الذي يحتاج فيه هؤلاء المرضى إلى حمية، لا يكتفي فقط باحتوائها على متطلباته من الحريرات، و إنما يتطلب منها أن تعمل بقدر الإمكان على تسريع التئام الجروح، وهذا ما يحققه العسل.

ومع أن العسل لا يدخل في عداد العقاقير المفرطة الفعالية كالمورفين والأفيون فإن لمقادير وزمن تناوله أهمية خاصة أثناء المعالجة به.

ويفضل من أجل المعالجة بالعسل تناوله على شكل محلول مع شراب الورد أو عصير الفواكه أو الثمار، ومع الجبن المبشور أو صفا البيض أو القشدة وغيرها. فهذا يسهل من نفوذية الأجزاء الفعالة في العسل إلى تيار الدم ومنه إلى الأنسجة والخلايا. وقد تبينا من تجاربنا على مدى ثلاثين عاما أن المقدار الدوائي من العسل للمريض الكهل100غ يوميا. أما المقدار الأقصى فلا يجوز أن يتجاوز الـ 200غ من العسل يوميا. ويجب أن يوزع المقدار اليومي على 3وجبات: صباحا من 30ـ60غ، ظهرا من 40ـ80غ ومساء من 30ـ60غ, ويعطى قبل تناول الطعام بساعتين أو بعده بثلاث ساعات. أما للأطفال فيعطى مقدار من العسل حوالي 30غ يوميا.

وقد تبين أن إضافة العسل إلى طعام الطفل (سميد، خبيصة...) يزيد من طاقته الحرورية ويحسن طعمه ويسهل هضمه وتمثله، ويحسن خاصة إضافة العسل إلى الحليب أو مشتقاته أو أن يتناول مع قطع من التفاح الحامض أو البرتقال أو بتحضيره مع الخشافات أو المهلمات المختلفة (الجيلاتين). و إن ملعقة شاي واحدة من العسل في غذاء الطفل تفيده أكثر من تناول 20ـ25غ من السكر. ففي العسل العديد من الفيتامينات وحمض الغوليك والتي تعتبر ضرورية وهامة جدا للعضوية أثناء نموها. كما أن حمض الفوليك مع الفيتامين ب12 يحسن من نوعية الكريات الحمر ويزيد من عددها وكمية خضابها.

هذا ويمكن تناول العسل لهدف علاجي لمدة شهرين وسطيا. أما الأشخاص المصابون بالداء السكري فلا نرى أي مانع من تناولهم للعسل تحت مراقبة الطبيب وعلى حساب الكمية المقررة لهم من ماءات الفحم.

كلمة المترجم: كثرت في الآونة الأخيرة ظهور مقالات علمية في أنحاء مختلفة من العالم حول أهمية العسل العلاجية. منها هذه المقالة، ومنها مقالة للدكتور ريمي شوفان مدير مركز أبحاث العسل في وزارة الزراعة الفرنسية نشرت ترجمته في مجلة العلوم اللبنانية (السنة 16العدد2 عام 1971م). كل هذا يجعلنا نفهم مغزى الآية القرآنية في سورة النحل: { وأ وحى ربك إلى النحل أن اتخذي من الجبال بيوتا ومن الشجر ومما يعرشون. ثم كلي من كل الثمرات فاسلكي سبل ربك ذللا. يخرج من بطونها شراب مختلف ألوانه فيه شفاء للناس.} صدق الله العظيم.


 العدد 11 - من تاريخ الدعوة السلفية

من تاريخ الدعوة السلفية

الشيخ عبد الحميد بن باديس : قائد الحركة الإصلاحية في الجزائر

بقلم الشيخ محمد شريف الزيبق المدرس بكلية الدعوة وأصول الدين بالجامعة

لقد حمل ابن باديس لواء الإصلاح والدعوة لإيقاظ الوعي الإسلامي في بلاد الجزائر, في زمن ضرب فيه الجهل بجرانه، وراجت فيه الشعوذات والبدع، بعد أن سقطت البلاد في حضيض الضعف، واستولى الفرنسيون على السلطات وسعوا في زيادة مصائب الجزائريين، فسلطوا عليهم سياط العذاب والهوان والإرهاب من سفك للدماء وتشريد للأحرار وإفقار للعوام، وتركهم فريسة الجوع والبؤس والجهل، واستمر الاستعمار زهاء 13. عاما بكابوسه الفظيع إلى أن أثمرت جهود العاملين المخلصين أمثال الشيخ ابن باديس، وهب الجزائريون عن بكرة أبيهم يذودون عن الحمى ويجاهدون في سبيل الله، وأصلوا المستعمرين حربا ضروسا لا هوادة فيها طيلة ستة أعوام سقط فيها مئات الألوف من الجزائريين صرعى البغي والعدوان وظفرت الجزائر بحريتها رغم انف وزير خارجية فرنسا [1] .

وإذا كان الأجل لم يمهل ابن باديس حتى ينظر بعينيه إلى جهاد أبناء وطنه ويسعد بانتصارهم ـ إذ توفي قبل نشوب الثورة الجزائرية بخمس عشرة سنة ـ فإنه كان واثقا من نصر الله، دائبا في بذل أقصى ما يستطيع من جهد في إرشاد العامة ونشر العلم بين نابتة البلاد، وتنقلا بين حواضر الجزائر وبواديها، لا يهدأ له بال ولا يقرله قرار، يصدر الصحف العلمية الإسلامية وكلما عطل له المستعمرون صحيفة جدد غيرها وكان مع هذا كله يتعبد يتأمل ويحقق واصلا ليله بنهاره غير مشفق على نفسه ولا على جسمه، وقد هم بالخروج إلى جبال أوراس لإعلان الجهاد على الفرنسيين وكان يسعى لجمع الرجال لهذه الغاية. وحين اشتعلت الحرب العالمية الثانية قبيل وفاته اجتمع بأنصاره وقال: "عاهدوني" فلما أعطوه العهد فال: "سأعلن الثورة على فرنسا عندما تشهر إيطاليا عليها الحرب".

وقبل الحديث عن حركة ابن باديس لابد من ذكر نبذة عمن سبقوه من العلماء المصلحين ـ وبعضهم معاصرون له ومنهم أساتذة تلقى عليهم دروسه الأولى ـ وكان هؤلاء العلماء نجوماً يضيئون في ليل الجزائر البهيم حيث يخيم ظلال الجهل والتعصب والجمود الفكري، ويستشري داء البدع والمحدثات، التي كان يتولى نشرها والدفاع عنها جهلة اتباع الطرق الصوفية التي سندها الاستعمار ..حتى شاعت في بلاد المغرب عامة, وبلغ عدد الزوايا الصوفية في الجزائر وحدها 349زاوية يتبعها نحو ثلاثمائة ألف مريد وقد جارى الفقهاء هؤلاء المتصوفين وأصبح أكثرهم طرقيين حين لم يروا جدوى من معارضة هؤلاء المبتدعين .وقد أدى انتشار البدع والاعتقاد بالخرافات والأوهام إلى استسلام الناس للواقع والقعود عن مقاومة المنكر والجبن عن قتال أعداء الإسلام وصار أحدهم إذا سئل عن حاله يقول: "نأكل القوت ونستنى الموت".

وهنا برز جماعة من الفقهاء السلفيين الذين أثارتهم هذه الأحوال فقاموا بنشر العلم وبث الوعي وتنوير الأذهان ومحاربة البدع والمنكرات.

كذلك أثرت حركة السيد محمد بن على السنوسى ـ وهى حركة إصلاحية تعتمد على الجهاد للتخلص من النفوذ الأجنبي، ومع إن الدعوة السنوسية صوفية فقد اتصلت بدعوة الشيخ محمد بن عبد الوهاب وتأثرت بروحه السلفية، وكان للزوايا والرباطات السنوسية أثرها في إيقاظ الوعي الإسلامي في المغرب، وعلى الأخص في أقاليم برقة وطرابلس والجزائر.

و يعتبر الشيوخ صالح بن مهنا وعبد القادر المجاوى وحمدان الونيسى والمولود بن الموهوب و المولود الزريبي وعبد الحليم بن سماية ومحمد بلخوجة طلائع حركة الإصلاح وهذه نبذة عن كل منهم:

1 ـ الشيخ صالح بن مهنا: كان يتولى التعليم والإرشاد بمدينة قسنطينة وامتاز بأسلوبه العاطفي الذي حرك الضمائر، وبدأ بإيقاظ الغافلين, فعملت السلطات الاستعمارية الفرنسية على إبعاده، وصادرت مكتبته النفيسة، ومؤلفاته الكثيرة [2] وقد توفي رحمه الله عام 1325هـ.

2ـ الشيخ عبد القادر المجاوي: كان عالما مفكرا عاملا بعلمه، يقوم بتطبيق ما يراه من مناهج الإصلاح وأساليب التربية والتعليم، ابتدأ التدريس في مدينة قسنطينة سنة 1286مدرسا متطوعا، ثم عين مدرسا بجامع الكتاني سنة1290. وتولى التدريس بالمدرسة الكتانية سنة 1295، ثم أبعدته الحكومة الفرنسية من قسنطينة إلى مدينة إلى الجزائر سنة 1316 فدرس في المدرسة الثعالبية التي تم بناؤها سنة 1322، ونالت دروسه إقبال الناس، وأحبوا فيه صدق اللهجة وصفاء السريرة، وظل يخاطب القلوب ويربي النفوس إلى إن أدركته الوفاةسنة1332،وله مؤلفات كثيرة منها: إرشاد المتعلمين، والمرصاد في مسائل الاقتصاد, و شرح منظومة في إنكار البدع والمفاسد الاجتماعية، والمنظومة للشيخ المولود بن الموهوب مطلعها:

صعود الأسفلين به دهينا

لأنا للمعارف ما هدينا.

وله رسالة في التربية، ورسالة في علم الكلام سماها القواعد الكلامية.

3ـ وقد ترك الشيخ المجاوي من بعده تلميذه الشيخ حمدان الونيسي الذي خلفه في التدريس بقسنطينة. والونيسي هو أستاذ الشيخ عبد الحميد بن باديس والشيخ المولود بن الموهوب مفتي قسنطينة والشيخ أحمد الحبيباتي, وقد هاجر الشيخ الونيسي إلى المدينة المنورة وتوفي فيها.

4ـ الشيخ المولود الزريبي المتوفى سنة 1343وهو من بلدة زريبة الوادي بناحية بسكرة تلقى العلم في الجامع الأزهر ثم عاد إلى الجزائر وقام بالتدريس في منطقة الأوراس، وكان من العلماء المشهود لهم بالصلاح، ومما يذكر عنه أنه لجأ إلى حيلة طريفة فعمد إلى كتاب (المرشد المعين) وهو كتاب معروف لدى الخاصة والعامة فشرحه وبث فيه آراءه الإصلاحية ودعوته السلفية لمقاومة البدع، وكانت تجري بينه وبين أنداده مناظرات في (المحدثات في الدين).

5 ـ الشيخ عبد الحليم بن سماية المتوفى سنة1351 وكان على صلة بالسلفيين في مصر، وخاصة الشيخ رشيد رضا، وقد درس رسالة التوحيد للشيخ محمد عبده وأسرار البلاغة ودلائل الإعجاز للجر جاني وألفية ابن مالك وشروحها والعقد الفريد لابن عبد ربه وحماسة أبي تمام ومفصل الزمخشري، وله تآليف نفيسة منها كتاب (فلسفة الإسلام) الذي ألقى الفصل الأول منه في مؤتمر المستشرقين الرابع عشر المنعقد في الجزائر سنة1323 وحين زار ملك المغرب الأقصى عبد العزيز الجزائر عام 1319 دعا الشيخ عبد الحليم للغداء فاعتذر [3] بقصيدة منها:

أمولاي شمس الفضل والعلم والنهى

وأجدر من يجري اللبيب ثناءه

سلام عليكم عاطر متضوع

كمسك ذكا بل لا يكون بواءه

وأفضل تكريم وأزكى تحية

يقيمان للقدر العظيم وفاءه

ويرأب كل منهما نأي عبدكم

بغيبته عما إليه دعاءه

علمت بأن المشي بالجفن واجب

إليكم ولكن لي اعتذار وراءه

6 ـ الشيخ محمد بلخوجة المتوفى سنة1333،وكان شاعرا مشهورا بتقدمه بالآداب والعلوم العربية، وهو أعلم علماء عصره بتراجم علماء الجزائر، وكان واسع الاطلاع ولوعا بالكتب العصرية، وقد قام بنشر تفسير عبد الرحمن الثعالبي من رجال القرن التاسع بعد تحقيقه على سبع نسخ، ونشر كتاب السيوطي: "الرد على من أخلد إلى الأرض وجهل أن الاجتهاد في كل عصر فرض".

وقد عزلته السلطات الفرنسية من عمله، فأخذ يلقي دروسه في جامع حي بلكلور بمدينة الجزائر.

[1] كان وزير خارجية فرنسا صرح عند نشوب الثورة الجزائرية بأنه لن يفاوض الجزائريين ولن يدع الهلال ينتصر على الصليب

[2] شروط النهضة ومشكلات الحضارة لمالك بن بني ترجمة عبد الصبور شاهين وعمر مسقاوي.

[3] الظاهر أن سبب اعتذاره نفته نن الحضور في مأدبة يشهدها الحكام الفرنسيون.


 العدد 11 - منطق ومناطقة

منطق ومناطقة

بقلم الشيخ رمضان أبو العز : المدرس بكلية الدعوة وأصول الدين بالجامعة

لم يختل ميزان المنطق كما اختل في أيامنا هذه، وانك لتستمع إلى كثير من الناس فيتهيأ لك أنك في حظيرة ببغاوات لا تعي مما تنطق شيئا أو تحسب أنك في بيمارستان حيث لا قواعد تلتزم ولا أصول تراعى0

فمن الناس من يشتط في المكابرة فليجأ إلى المنطق المقلوب بمعنى أنه يرميك بما هو شائع فيه هو، متواتر عنه, فهذا أبو جهل قبحه الله يرمي خير البشر عليه الصلاة والسلام بأنه قاطع الرحم وذلك حيث يقول يوم خرج لبدر: "اللهم أقطعنا لرحمه فأحنه الغداة"يقصد اللعين أن قاطع الرحم إنما هو محمد عليه الصلاة والسلام وهل حض على صلة الرحم على توالي الأزمان وكر الأعصر كمحمد صلى الله عليه وسلم؟، ونسي اللعين أنه وثلثه من زعماء الشرك كانوا هم الذين سموا محمدا صلى الله عليه وسلم قبل البعثة الصادق الأمين فكان الرد الإلهي على استنصاحه أن استجاب دعاءه فأدركه الحنين الغداة كما طلب0 وفي ذلك نزل قوله تعالى: {إن تستفتحوا فقد جاءكم الفتح}

وقد عبر الشاعر العربي عن المنطق المقلوب بقوله: ((رمتني بدائها وانسلت))وقالت العامة في هذا المعنى: ((تدهيك وترزيك واللي فيها تجيبوا فيك))0

ومن المنطق المقلوب قول الاشتراكيين وزعمائهم بوجه أخص عن مجتمعهم انه مجتمع((الحرية والرخاء والتنمية))وما إليها في حين لم تشهد الدنيا أشد تضييقا وكبتا من مجتمعاتهم ولا أشد فقرا وتعاسة منها ويسمون أنفسهم أهل السلم والسلام وهم هم أهل الشغب والفوضى والإيغال في الدماء البريئة0

وأخيرا، وليس آخراً قالوا إن مجتمعهم إنما هو مجتمع الكفاية والعدل ولم نر أشد جورا وظلما وأبعد عن الكفاية منهم ولذلك علقت النكتة المصرية على هذه الكفاية والعدل بقولهم: ((انهم يكفون الناس على وجوههم ثم يقيموهم استعدادا للكفي مرة وثانية وثالثة))

ومن الناس من يلجأ إلى المغالطة والتحريف, وقد شاع هذا في الأوساط التي تدعي الثقافة الذين يزعمون أن قدماء الهنود وقدماء المصريين واليونان والعرب القدامى أن هؤلاء وهؤلاء كانوا موحدين والذي ألجأهم إلى هذا القول أنهم جميعا كانوا إلى حد ما يقرون بالربوبية لذى الجلال جل شأنه, ولكن هذا الإقرار لا يفيدهم شروى نقير طالما أنهم أشركوا به العباد والمحكومين في العبادة و الذل والتماس النفع وموقع الضر و إلا فهل يعقل أن الذين أشركوا مع الله سبحانه كرشنا وأدونيس وأميون وأزيريس أن هؤلاء كانوا موحدين بل وأشركوا القطط و البقر والحيات والعجول انه لمنطق ساقط ما في ذلك شك0

ومن الناس من يجنح إلى المغالاة الخارجة على كل منطق وذوق كأولئك الذين غلوا في المسيح عليه السلام فجعلوه إلها وما تسرب الشرك إلى الأمم السابقة إلا عن طريق الغلو ومما يروى عنه صلى الله عليه وسلم قوله: "إنما أهلك من كان قبلكم الغلو إلا أني أنهاكم عن ذلك "وقد رد الحق تبارك وتعالى على غلو النصارى في المسيح بقوله: {ما المسيح بن مريم إلا رسول قد خلت من قبله الرسل وأمه صديقة كانا يأكلان الطعام}0الآية ومن لزوم أكل الطعام إخراج الفضلات فأي اله هو. ولذا قال الحق تبارك وتعالى في آخر الآية { أنظر كيف نبين لهم الآيات ثم انظر أنى يؤفكون} . وللأسف قد شاعت الغلوات حتى في أمتنا الإسلامية فغلوا في البدوي والجيلاني و العيدروس جميعا بل قال شاعر العبيديين عن المعز العبيدي:

ندعوه منتقما عزيزا قادراً غفار موبقة الذنوب صفوحا

تعالى الله عما يقولون علوا كبيرا0

وفي هذا المعنى ما كتبه الأخ الفاضل الأستاذ محمد الحسني الندوي رئيس تحرير مجلة البعث الإسلامي الكلنوية المباركة في عدد رمضان سنة 1390هـ تحت عنوان: ((مسابقة في وضع الألقاب واختراع الأوصاف إذ أنه بعد موت هالك من دعاة الاشتراكية طلعت الصحف بمنحه ألقاب عجيبة من مثل قولهم: ((خالق الكرامة)) و ((صانع الحياة)) و ((نبي هذا الزمان )) و ((لا إله إلا الله فلان حبيب الله)) ثم ((أشرف رجل في التاريخ))0فعلق الأخ محمد الحسني قائلا: "ما كنا نتصور أن الإغراق في الثناء والتنافس في المدح والإطراء لرجل أهان بلده وشعبه يصل إلى درجة تمس كرامة الأنبياء ومكانة النبوة وحرمة سيد الأولين والآخرين"0وصدق الأخ الحسني و إلا فما معنى أشرف رجل في التاريخ إلا الازدراء برسل الله جميعا من نوح إلى محمد صلى الله عليهم أجمعين0

وما أجمل ما قاله الأخ الحسني في هذا المقال:"إنهم يؤمنون بالله، نظرا إلى أوضاع البلد المسلم الذي يحكمونه ولكنهم لا يحتاجون إليه في شيء مادام ((صانع الحياة)) و ((خالق الكرامة)) أغناهم عن كل شيء". ثم قال: "إن القرآن عندهم ليس إلا للمنابر والأضرحة والجنائز", ولذلك يتطاول عليه الفجار و الفساق ورواة التاريخ الجنسي0

أما القرآن الثاني وهو الميثاق فحرام أن ينقده ناقد أو يقول فيه قائل، إلى آخر ما ذكر الأخ الحسني لا فض فوه وإني أنصح الشباب أن يقرؤوا المقال بإمعان ففيه توعية جليلة0

قومي الأعزاء، أفيقوا فقد حان الفواق ولا تكونوا كالذين أوتوا الكتاب من قبل فطال عليهم الأمد فقست قلوبهم00

ولكن المنطق الشاذ الموغل في السماجة والقحة منطق الشيوعي الكويتي الذي زعم أنه دكتور في علم النفس والفلسفة فقد كتب إلى الدكتور محمد عزت نصر الله مدير مجلة(الفكر العربي) البيروتية [1] كتب الشيوعي قائلا:

لقد قرأت موضوع المجتمع الروسي مغلق على نفسه00 أنا الذي أكتب إليك، دكتور في علم النفس والفلسفة، ولقد درست في موسكو تسع سنوات00 ولقد رأيت الشعب الروسي وخاصة الشعب المسلم هناك فان لهم حرية العبادة وحرية الرأي وحرية الصحافة، وكل الشعب الروسي والحكومة السوفيتية يحترم الديانة الإسلامية وإنني أنا مسلم".

من السفه أن ندخل في نقاش منطقي مع مثل تلك العقول فهؤلاء الذين عناهم الحق تبارك وتعالى بقوله {صم بكم عمي فهم لايعقلون} .

وهل يعقل أن دولة اللالحاد تحترم الديانة الاسلامية بل استمع إلى قوله: (وإنني أنا مسلم) بالتأكيد المؤكد فما الدليل على إسلامه؟

الدليل أكبر الدليل ما قاله بعد ذلك بقليل: "إنكم تهاجمون ماركس ولينين, إنه أحسن من محمد ماذا عمل محمد للشعب العربي؟.

أرأيت أي مسلم هو؟وأي إسلام ذاك الذي يحترمه الشعب الروسي والحكومة السوفيتية إنه لا شك إسلام الخنازير والخنافس الذين يرون أن محمدا صلى الله عليه وسلم ليس شيئا بجانب آلهتهم ماركس ولينين، لعنة الله عليهم أجمعين0

[1] وهي مجلة قيمة تنشر هي و((الشهاب)) البيروتية وعيا إسلاميا .


 العدد 11 - يستفتونك

يستفتونك

يتولى الرد على أسئلة القراء فضيلة الشيخ عبد العزيز بن باز

رئيس الجامعة الإسلامية

*ظهرت لدينا بوادر خلاف حول صلاة المسافر خلف المقيم وصلاة الجمعة للمنفرد، وأنه هناك من يقول بأن يسلم المسافر إذا صلى خلاف المقيم من ركعتين، ويصلى المنفرد يوم الجمعة إن لم يدرك الجماعة ركعتين وأن الذي تعلمناه وسرنا عليه منذ أن جلسنا أمام علماء السنة، أن المسافر إذا كان إماما سلم من ركعتين ويتم المأمومون أربعا، وأن المنفرد إن فاتته الجمعة في المسجد يصلى الظهر أربعا وكنا نعتقد أن الرسول صلى الله عليه وسلم صلى في عرفات يوم الجمعة الظهر و العصر سرا وقصرا وجمعا ولكن لم نجد دليلا يؤكد قراءته سرا و نطلب البيان؟

والجواب عن ذلك هو أن الصواب الذي عليه سلف الأمة وخلفها هو ما أنتم عليه لا ما جاءكم من المثال وهو أن المسافر إذا صلى خلف المقيم عليه أن يتم أربعا وقد ثبت في مسند أحمد وصحيح مسلم من حديث ابن عباس رضي الله عنهما ما يدل على ذلك، أما إذا كان المسافر هو الإمام فإن السنة في حقه أن يصلي الرباعية ركعتين وعلى المأمومين أن يكملوا أربعا إذا كانوا غير مسافرين كما فعل النبي صلى الله عليه وسلم يوم الفتح. وأما من فاتته الجمعة فالذي عليه الأئمة الأربعة والجمهور أنه يصلى ظهرا وليس له أن يصلى جمعة، والقول بأنه يصلى جمعة قول شاذ مخالف للأدلة الشرعية فلا ينبغي أن يعول عليه، وأما الدليل على قراءة النبي صلى الله عليه وسلم سرا في صلاتي الظهر والعصر يوم الجمعة في عرفة فهو ما ثبت في صحيح مسلم عن جابر رضي الله عنه."أن النبي صلى الله وسلم بعدما خطب الناس يوم عرفة أمر بلالا فأذن ثم أقام فصلى الظهر ركعتين والعصر ركعتين ولم يصلى بينهما شيئا" . فهذا النص دليل ظاهر على أنه صلى الله عليه وسلم لم يصل جمعة و إنما صلى ظهرا ومعلوم بالأدلة الشرعية أنه كان عليه الصلاة والسلام يقرأ سرا في الظهر والعصر فلو كان جهر بالقراءة في الظهر ذلك اليوم لنقل ويدل على ذلك أيضا أنه قدم الخطبة على الأذان فلو كان صلى جمعة لأخر الخطبة بعد الأذان أو جهر بالقراءة وأخر العصر إلى وقتها لأن ذلك هو الأجر المعروف من سنته عليه الصلاة والسلام مدة إقامته بالمدينة ولم ينقل عنه صلى الله عليه وسلم -فيما نعلم- أنه قدم الخطبة على الأذان يوم الجمعة ولا مرة واحدة كما أنه لم ينقل عنه أنه جهر في الظهر, و إنما قد يسمعهم الآية بعض الأحيان في الظهر والعصر, ليعلموا أنه يقرأ عليه الصلاة والسلام, كما أنه لم ينقل عنه أنه صلى الجمعة في شيء من أسفاره, ولا أنه جمع بين الجمعة والعصر لا في السفر, ولا في الحضر, ومن قال خلاف ذلك فعليه بيان الدليل الثابت في ذلك.

*ما قولكم في الصلاة خلف من يستغيثون بغير الله، واضطروا للصلاة في المنازل تحرجا من إمامة هؤلاء؟

لاشك أن الصلاة خلفهم لا تصح لتلبسهم بالشرك, ولكن لا ينبغي من مثلكم الصلاة في المنازل وترك الجمعة، بل الواجب الصلاة في غير مساجد هؤلاء المشركين أو إقامتها قبلهم أو بعدهم منكم, ومن لديكم من أهل التوحيد, ليتضح للجميع إنكاركم ما هم عليه من الشرك حيث أمكن ذلك, وأمنت الفتنة، وأما سماعكم بعض الإخوان يروي عن أم المؤمنين أنها قالت :لا تضر المؤمن صلاته خلف المنافق، ولا تنفع المنافق صلاته خلف المؤمن، وسؤالكم عن صحة هذا الأثر، فالجواب: هذا الأثر لم أطلع عليه ولا أظن صحته ولو صح لوجب حمله على معنى صحيح وهو أن مرادها إن المؤمن لا تضره صلاته خلف المنافق إذا لم يعلم نفاقه.

*ما حكم الإسلام في شارب الدخان، وهل تطلق زوجة شارب الدخان؟

الجواب: شارب الدخان قد أتى أمرا محرما؛ لأن الدخان من الخبائث وشربه محرم، ولكن زوجته لا تطلق بذلك لأن المسلم إذا فعل المعصية لا تطلق زوجته بذلك، وإنما عليه التوبة إلى الله سبحانه من ذلك، والحذر من العود إليه.

*هل يجوز للمسلم أن يقرأ ما تيسر من القرآن وهو جنب؟

الجواب: لا يجوز للمسلم أن يقرأ القرآن وهو جنب، سواء كانت قراءته من حفظه أو من المصحف؛ لما ثبت عن النبي صلى الله عليه وسلم أنه كان لا يحجزه شيء عن القرآن إلا الجنابة.

*ما حكم الإسلام في الجلوس عند التلفزيون؟

الجواب: لا يجوز للمسلم إن يشاهد أو يستمع لما يعرض في التلفزيون من الصور النسائية غير المتحجبة، والأغاني وآلات الطرب؛ لما في ذلك من التعرض لغضب الرب عز وجل، ومرض القلوب وصدها عن ذكر الله، وعن الصلاة، والأحوط للمسلم أن لا يقتنيه ولا يحضره بالكلية حسما لمادة الشر، وحذراً من أسباب الفتنة.

واسأل الله أن يوفق الجميع للفقه في الدين والثبات عليه انه خير مسئول.


 العدد 110 - كلمة العدد

كلمة العدد

تقــديم

بسم الله، والحمد لله، والصّلاة والسّلام على رسول الله؛ محمّد بن عبد الله، وعلى آله وصحبه ومن والاه.

وبعـد ؛ فهذا هو العدد الثّالث من (مجلّة الجامعة الإسلاميّة بالمدينة المنوّرة) الّذي يصدر خلال سنة المناسبة الحاليّة المباركة؛ الّتي يحتفي فيها أبناءُ المملكة بمرورِ مائة عام على دخول الملك عبد العزيز (رحمه الله) الرّياضَ؛ في الخامس من شهر شوّال من عام 1319هـ، وانطلاقِ تأسيس المملكة على العقيدة الصّحيحة، وتطبيق أحكام الشّريعة على الوجه الذي أراده الشّارع الحكيم؛ عبر جهود متّصلة من الكفاح والبناء والتطوير؛ من عهد المؤسّس (رحمه الله) إلى عهد خادم الحرمين الشّريفين (يحفظه الله).

ويتضّمن هذا العددُ، مثل العددين السّابقين، بحوثاً في هذه المناسبة تستحضر - في النّفوس - شيئاً مـمّا أفاء الله به على المملكة وأبنائها من نعم كثيرة لا تحصى، وترصد شيئاً من جهود وإنجازات المؤسّس (رحمه الله) وأبنائه من بعده، والتّذكير بأنّ هذه البلاد قامت على الدّعوة والدّولة معاً، وأنّها ما تزال تسير على ذات المنهج القويم، وتحرص على المحافظة على مكتسباتها، وأنّ ذلك هو أساس التّمكين في الأرض، وشرط العاقبة الحسنة، والنّجاة، والحياة السّعيدة في الدّنيا والآخرة (إن شاء الله).

والحمد لله أوّلاً وآخراً.

وصلّى الله وسلّم على نبيّنا محمّد وآله وصحبه أجمعين.

(التّحريـر)


 العدد 110 - دعائم

دعائم

التمكين للمملكة العربية السعودية

على ضوء قوله تعالى:

{الَّذِينَ إنْ مَكَّنَّاهُم في الأَرْضِ أَقَامُواْ الصَّلاَة وَآتُوا الزَّكاة وَأَمَرُوا بِالْمَعْرُوفِ وَنَهواْ عَنِ الْمُنْكَرِ وَللهِ عَاقِبَةُ الأُمُور } [الحج، الآية: 41]

الدكتور/ حمد بن حمدي الصاعدي

الأستاذ المشارك بكلية الشريعة

بالجامعة الإسلامية بالمدينة المنورة

1419هـ

الحمد لله رب العالمين، والصلاة والسلام على رسوله الأمين، وعلى آله وصحبه والتابعين، ومن تبعهم بإحسانٍ إلى يوم الدين؛ أمَّا بعد:

فإنَّ الكتابة في موضوع دعائم التمكين للمملكة العربية السعودية على ضوء قوله تعالى: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَْرضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} [الحج: 41] ذات شئون؛ لأنَّ الموضوع واسع جداً، والمادَّة غزيرة ومتشعبة، ولا يفيد في ذلك اختصار الموضوع مهما حاول الكاتب الاختصار. ولكن ما لا يدرك كله لا يترك جله، كما قيل.

ولذا فإني سوف أشير إلى أمور أجدها أولى بالإشارة؛ ومنها ما يلي:

1 - أنَّ الكتابة في هذا الموضوع هي من باب التذكير بالنعم لتعرف فتُشْكَر فَتَدُوم كما قال الله تعالى: {لَئِنْ شَكَرْتُمْ لأَزِيدَنَّكُمْ} [إبراهيم: 7].

2 - أنَّ المقصود الأهم في هذا الموضوع، هو التنبيه على أهمية العقيدة وتطبيق الشريعة في جميع شئون الحياة؛ لأنَّ التمسك بالعقيدة الصحيحة وتطبيق أحكام الشريعة على الوجه الذي أراده الشارع، هما أساس التمكين في الأرض، وشرط العاقبة الحسنة والنجاة والحياة السعيدة في الدنيا والآخرة {فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى} [طه: 123].

3 - أنَّ الالتفاف حول المنهج الشرعي، والاعتصام بالكتاب والسنة، والتكاتف والتآلف، وتحقيق الأخوة الإسلامية - كما أمر الله - مقصد شرعي ودعامة من دعائم التمكين والاستخلاف في الأرض كما قال تعالى: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً} [النور: 55].

4 - أنَّ عالمية المنهج وبقاءه وتفرده على غيره بميزات لا توجد في غيره، كل ذلك يتطلب الدعوة المستمرة إليه والمحافظة على بقائه ووقايته من كل ما يخدش نقاءه وصفاءه أو الاعتداء عليه؛ لأنَّ الحق لا يكفيه كونه حقاً وحسب، كما قال تعالى: {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الأَرْض} [البقرة: 251].

5 - أنَّ المتتبع لسير ولاة الأمر في المملكة العربية السعودية منذ نشأتها وخلال مراحلها وأدوارها المتتابعة، وخاصّةً في الدور الثالث الذي يبدأ بفتح الرياض على يد الملك عبد العزيز - رحمه الله - عام 1319ه، لا يمكنه إلاَّ أن يقول: إنَّ القاعدة التي يسير عليها أولئك الحكام، والمنهج الذي يطبقونه في حياتهم وحياة رعيتهم هو تطبيق الدعائم الشرعية الواردة في الآية الكريمة موضوع البحث، وقد وعد الله بالنصر والتمكين لمَنْ وَفَّى بشروط التمكين. وأنَّ المهم هو تحقق الشروط، لا حصول المشروط؛ لأنَّ حصوله قد أخبر الله به، وما أخبر الله به ورسوله صلى الله عليه وسلم لا شك ولا ارتياب في تحققه.

وهذه الأمور التي سبقت - وإن كان البحث سوف يتكفل ببيانها وإيضاحها - الإشارةُ إليها في هذه المقدمة مما يدفع المطلع على الاستمرار في قراءة الموضوع، وهذا أحد أهداف الكاتبين .

نسأل الله تعالى العون والتوفيق، إنَّه سميع مجيب.

خطة البحث:

1 - المقدمة: وتشتمل على ما يلي:

أ - أهمية الموضوع، أسباب اختياره.

ب - تحديد الزمان الذي يتناوله البحث، وأسباب الحصر في ذلك.

2 - التمهيد: وهو في بيان ألفاظ عنوان البحث. ويتناول ما يلي:

أ - الدعائم.

ب - التمكين.

ج – المملكة العربية السعودية.

3 - صُلْب الموضوع، وفيه عِدَّة فصول:

الفصل الأول: فيما يتعلَّق بالآية الكريمة. وفيه مباحث:

الأول: في بيان حال العرب قبل مبعث الرسول صلى الله عليه وسلم.

الثاني: في مناسبة الآيات لِمَا قبلها.

الثالث: في سبب نزول الآية الكريمة.

الرابع: في أقوال المفسرين في الآيات.

الخامس: في بيان دلالات الآية الكريمة، وعلاقة ذلك بما كان عليه الحال إبان قيام الدولة السعودية على يد الملك عبد العزيز - رحمه الله -. وفيه مطالب:

الأول: الصورة الكريمة التي سيكون عليها الذين إنْ مَكَّنهم الله في الأرض.

الثاني: العبرة بعموم اللفظ لا بخصوص السبب.

الثالث: وظيفة الدولة المسلمة. وأنَّ الحق لا يكفيه كونه حقاً فقط.

الرابع: أن تلك الصورة الكريمة لم تدم طويلاً. وإن كان التمسك
بالأصل لم يزل موجوداً للوعد الإلهي بذلك.

الخامس: علاقة الآية الكريمة بما كان عليه الحال عند قيام الدولة السعودية على يد الملك عبد العزيز عام 1319ه.

الفصل الثاني: في ماهية الدعائم، وبيان أهميتها. وفيه مباحث:

الأول: في الدعامة الأولى: إقام الصلاة. وفيه مطالب:

الأول: في ماهية الصلاة.

الثاني: في أهميتها.

الثالث: في المقصود بإقامة الصلاة على ضوء الآية الكريمة.

الثاني: في الدعامة الثانية: إيتاء الزكاة. وفيه مطالب:

الأول: في ماهية الزكاة.

الثاني: في أهمية الزكاة.

الثالث: في الحكمة من إيتاء الزكاة على ضوء الآية الكريمة.

الثالث: في الدعامة الثالثة والرابعة: الأمر بالمعروف والنهي عن المنكر. وفيه مطالب:

الأول: في ماهيتهما.

الثاني: في أهميتهما.

الثالث: في الحكمة منهما على ضوء الآية الكريمة.

الفصل الثالث: في اهتمام ولاة الأمر في المملكة العربية السعودية بتلك الدعائم والأسس، وتطبيقها على أنفسهم ورعيتهم. وفيه مباحث:

الأول: في اهتمام المؤسس الأول بتلك الدعائم. وفيه مطلبان:

الأول: تقريره للهدف العام من الدعامة الأولى، وهو العقيدة السلفية.

الثاني: عنايته بالهدف الخاص من الدعامة الأولى: إقام الصلاة.

الثالث: في جهود أبنائه من بعده في ترسيخ وتطبيق تلك الدعائم.

الرابع: في ثمرة تطبيق تلك الدعائم على الراعي والرعية.

1 - المقدمة: وتشتمل على ما يلي:

أ - أهمية الموضوع وأسباب اختياره.

ب - تحديد الزمان الذي يتناوله البحث وأسباب الحصر في ذلك.

أ - أهمية الموضوع وأسباب اختياره:

إنَّ بيان أهمية موضوعٍ مَّا تنبع من أهمية الأمور التي يبحثها، وما لها من مكانة وشأن عظيم.

وهذا الموضوع الذي نتحدَّث عن أهمية وأسباب اختياره يتناول الأمور التالية:

1 - العقيدة الصافية المبنية على توحيد الله، وإخلاص العبادة له دون سواه، امتثالاً لقوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاَّ لِيَعْبُدُونِ} [الذاريات:56].

2 - الشريعة والمنهج الكامل الذي رضيه الله لعباده وأتَمَّ به النعمة عليهم وفيه بيان صحة المعتقد وسلامة البناء [1] .

3 - التعاون والاعتصام حول المعتقد الصحيح المبني على النصوص الشرعية من الكتاب والسُنَّة وفهم السَّلَف الصَّالح. كقوله تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا} [آل عمران: 103].

وكقول الرسول صلى الله عليه وسلم: "مثل المؤمنين في توادِّهم وتراحمهم وتعاطفهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمَّى" [2] .

4 - السلطة المسلمة التي تحمي ذلك كله، وأنَّه لا يكفي في الأمر أن يكون حقاً، بل لابدَّ من مدافع عن الحق ودافع إليه، في استقامة المنهج.

5 – التذكير بالنعم وتجليتها، لتعرف، فتشكر، فتدوم، لأنَّ دوام النعم والزيادة منها مرهون بشكرها، كما قال تعالى: {لَئِنْ شَكَرْتُمْ لأَزِيدَنَّكُم} [إبراهيم: 7].

6 - التحذير من كفران النعم؛ لأنَّ ذلك يعرضها للزوال والاضمحلال. هذه بعض الأمور التي حضرتني عند التفكير في كتابة هذا الموضوع دعائم التمكين للمملكة العربية السعودية على ضوء قوله تعالى: {الَّذِينَ إنْ مَكَّنَّاهُم في الأَرْضِ أَقَامُواْ الصَّلاَة وَآتُوا الزَّكاة وَأَمَرُوا بِالْمَعْرُوفِ وَنَهواْ عَنِ الْمُنْكَرِ وَللهِ عَاقِبَةُ الأُمُور} [الحج ، الآية: 41].

وإن كانت الأسباب ليست محصورة في تلك الأمور إلاَّ أنَّ ما ذُكِرَ أهمها.

ب - تحديد الزمان الذي يتناوله البحث:

يتحدَّد الكلام في هذا الموضوع بالمدة الزمانية - التي دخل فيها الملك عبد العزيز بن عبد الرحمن آل سعود - رحمه الله - مدينة الرياض عام 1319ه، إلى الوقت الحاضر - عهد خادم الحرمين الشريفين الملك فهد بن عبد العزيز آل سعود أطال الله في عمره.

والسبب في هذا التحديد أمور منها:

1 - أنَّ دعائم التمكين للمملكة العربية السعودية المذكورة في عنوان البحث أشد وضوحاً، وأكثر جلاءً في هذا الدور.

2 - أنَّ المناسبة التي كُتِبَ الموضوع من أجلها حددت الاحتفاء بمرور مائة عام على تأسيس المملكة، فكان من المناسب أن لا يخرج الموضوع عن ذلك التحديد.

3 - أنَّ قصر الموضوع على هذه المدة المتميزة يعطيه مجالاً للاستيفاء بخلاف ما لو كان مشتملاً على أدوار المملكة العربية السعودية الثلاثة.

التمهيد:

ويتناول شرح ألفاظ عنوان الموضوع. وهي:

أ – الدعائم.

ب - التمكين.

ج – المملكة العربية السعودية.

أ - الدعائم:

جمع لدعامة، وفعله (دَعَمَ) كمَنَعَ، قال في مقاييس اللغة [3] : "الدال والعين والميم أصل واحد.

وهو شيء يكون قياماً لشيءٍ آخر ومساكاً؛ تقول: دعمت الشيء أدعمه دعماً، وهو مدعوم. والدّعامتان: خشبتا البكرة، ودعامة القوم سيدهم. ويقال: لا دعم لفلان أي: لا قوة له".

- وفي اللسان: "دعم الشيء يدعمه دعماً مَال فأقامه" [4] .

- وفي المعجم الوسيط [5] : "دَعَمَهُ دعماً: أسنده بشيءٍ يمنعه من السقوط. ويقال: دعم فلاناً أعانه وقَوَّاه.

ودَعَّمَه: قوَّاه وثبَّته. ويقال: هو دعامة الضعيف أي معينه.

ويقال: هذا من دعائم الأمور، أي: مِمَّا تتماسك به الأمور".

- ومن هذه المعاني السابقة لمادَّة (دَعَمَ) يتضح معنى الدعائم، وأنَّها تدور على معنى التثبيت، والتقوية، والمنع من السقوط، والقوة، والإسناد، والإعانة، والدعم. ولا نقصد بدعائم التمكين إلاَّ هذه الأمور التي ثَبَّتَتْ وقَوّتْ ودعَّمَت وأسندت ومنعت من السقوط، وأعانت على استمرار الولاية الراشدة التي قامت على تلك الدعائم. وبذلك يلتقي المعنى اللغوي مع المعنى الاصطلاحي، وهذا ما قصدناه من البحث اللغوي.

ب - التمكين:

تفعيل مصدر للفعل الرباعي (أمكن أو مَكَّنَ) يقال: (أمكنه) من الشيء جعل له عليه سلطاناً وقدرة.

والأمر: فلاناً سهل عليه وتيسر له. ويقال: فلان لا يمكنه النهوض لا يقدر عليه [6] .

و (مَكَّنَ له في الشيء): جعل له عليه سلطاناً. وفي القرآن الكريم: {إِنَّا مَكَّنَّا لَهُ فِي الأَرْضِ... } [سورة الكهف، الآية: 84].

وقد يأتي هذا الفعل لازماً كما يقال: (مَكُنَ) فلانٌ عند الناس مكانةً، عظم عندهم، فهو مكين [7] . ويجمع على مكناء. وفي القرآن الكريم: {قَالَ إِنَّكَ الْيَوْمَ لَدَيْنَا مَكِينٌ أَمِينٌ} [سورة يوسف: الآية: 54].

وبعد أن عرفنا معنى الدعائم والتمكين يتضح أنَّ إضافة الدعائم إلى التمكين من باب شجر الأراك؛ لأنَّها سلبت المعنى وأصبح معنى الكلمتين واحداً هو التثبيت والإمساك والمنع من السقوط... الخ المعاني التي سبقت.

ج- المملكة العربية السعودية:

دولة إسلامية عربية ذات سيادة، وهي معروفة بما تتميز به وتحويه من الحرمين الشريفين، حيث قبلة المسلمين التي يتوجهون إليها في صلاتهم خمس مرات في اليوم والليلة ومهاجر نبيهم صلى الله عليه وسلم، ومحاولة تعريف المعرف قد يزيده غموضاً. ولكن نقول: إنَّ المملكة العربية السعودية تشغل الجزء الأكبر من جزيرة العرب وتقع في الجزء الغربي من قارة آسياً بين خطي طول 35ْ - 56ْ شرقاً، وعرض 16ْ - 32ْ شمالاً.

ويحدها شمالاً: الكويت، والعراق، والأردن.

وجنوباً: الجمهورية اليمنية.

وشرقاً: عُمان ودولة الإمارات العربية المتحدة، وقطر، والخليج العربي.

وغرباً: البحر الأحمر.

وعاصمتها : الرياض.

ومن أهم مدنها: مكة المكرمة، والمدينة المنورة.

وجدة على البحر الأحمر، والدمام على الخليج العربي.

وقد أطلق عليها هذا الاسم (المملكة العربية السعودية) بعد توحيدها تحت راية التوحيد عام 1351ه الموافق 21 جمادى الأولى، أول برج الميزان 1310 شمسية الموافق الموافق 23/9/1932م.

ووصفت بالسعودية: نسبة إلى مؤسسها الأول محمد بن سعود الذي عاش في المدة من 1139-1179ه حيث التقى بالداعية السلفي المجدِّد الشيخ محمد بن عبد الوهاب، وتعاهد معه على نصرة الإسلام، ونشر الدعوة السلفية عام 1157ه، وعلى تطبيق الشريعة الغرَّاء، وذلك في مدينة الدرعية [8] .

الفصل الأول

فيما يتعلَّق بالآيات الكريمة

وفيه مباحث:

الأول: في حالة العرب قبل مبعث الرسول صلى الله عليه وسلم.

الثاني: في مناسبة الآيات لما قبلها.

الثالث: في سبب نزول الآيات.

الرابع: في بيان أقوال المفسرين في الآيات الكريمة.

الخامس: في دلالات الآية الكريمة وعلاقة ذلك بما كان عليه الحال في زمان قيام الدولة السعودية الثالثة: وفيه مطالب:

الأول: الصورة الكريمة التي سيكون عيها الحال بعد التمكين في
الأرض.

الثاني: أنَّ العبرة بعموم اللفظ لا بخصوص السبب.

الثالث: بيان وظيفة الدولة المسلمة على ضوء الآية الكريمة.

المبحث الأول : في حالة العرب قبل مبعث الرسول صلى الله عليه وسلم:

كانت العرب، والناس جميعاً - إلاَّ القليل - عند مبعث الرسول صلى الله عليه وسلم في جاهليَّةٍ جهلاء، وضلالةٍ عمياء، انتشرت فيهم عبادة الأوثان، وعكفوا على القبور، ودعوا غير الله تعالى. فاضطربت أحوالهم السياسية والاجتماعية والأخلاقية والاقتصادية، وكثرت الحروب، وثارت لأتفه الأسباب، وتفكَّكت الأُسَر، وعمَّت الرذيلة، وقلَّت الفضيلة.

ولم يكن هناك نظام يحكم بين الناس إلاَّ النظام القبلي القائم على التعصب للقبيلة. فبعثَ اللهُ تعالى رسوله محمَّداً صلى الله عليه وسلم بالدين الحقِّ، والتوحيد الخالص، مُبَشِّراً مَنْ أطاعه بالجنة، ومُحَذِّراً مَنْ عصاه بالنار. فاستجاب لدعوته الرجل، والرجلان، وبعض النساء، والصبيان، مِمَّن كتب الله لهم الفوز والفلاح [9] .

وعارضَ دعوته كثيرٌ مِمَّن كُتِبَت عليه الشقاوة، فوقف في طريق الدعوة التي جاء بها الرسول صلى الله عليه وسلم من عند ربه، وأخذ يثير حولها الشكوك والأوهام، ويؤذي الذين دخلوا في دين الله بشتى أنواع العذاب، فَقُتِلَ بعض من آمن، ظلماً وعدواناً، وضُيِّقَ على بعضهم الآخر، حتى اضطروا إلى ترك أهلهم وأموالهم وبلدهم، وفرُّوا بدينهم الذي هو أغلى شيء يملكونه. وكانت الحكمة تقضي بألاَّ يعرض هؤلاء النفر أنفسهم للهلاك، فلم يؤمروا بالجهاد في بادئ الأمر، وإنَّما أُمِرُوا بالصبر والتحمُّل حتى قوي أمر المسلمين، وكانت لهم شوكة ودولة تحميهم، وتصد العدو عنهم [10] . وحينئذٍ شُرِعَ الجهاد لإعلاء كلمة الله -تعالى-، والدفع عن المستضعفين [11] .

المبحث الثاني: مناسبة الآيات لما قبلها:

الآية الكريمة التي يدور البحث على ضوئها مرتبطةٌ بثلاث آيات قبلها، والآيات الثلاث ليست بمنفصلة عمَّا تقدمها من آيات السورة الكريمة.

فالله - سبحانه وتعالى- لَمَّا ذكر جملة مِمَّا يُفْعَل في الحج، وما فيه من منافع دنيوية وأخروية - وكان المشركون قد صدُّوا الرسول صلى الله عليه وسلم عام الحديبية ومنعوه من دخول الحرم، وآذوا مَنْ كان بمكة من المؤمنين - أنزل الله تعالى هذه الآيات مبشرة للمؤمنين بدفعه عنهم، ومشيرة إلى نصرهم وإذنه لهم في القتال [12] . ومعلنة ما به يزول الصد والمنع، وما به يصير المسلمون أعزة أحراراً أقوياء [13] . ووعد الله في هذه الآيات بالتمكين لهم في الأرض، وردهم إلى ديارهم، وفتح مكَّة لهم [14] . وأنَّ عاقبة الأمور راجعةٌ إلى الله تعالى. والعاقبة للتقوى.

ولم يذكر - سبحانه وتعالى- ما يدفعه عنهم ليكون أفخم وأعظم وأعمَّ [15] . {إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا إِنَّ اللَّهَ لا يُحِبُّ كُلَّ خَوَّانٍ كَفُورٍ. أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ. الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلاَّ أَنْ يَقُولُوا رَبُّنَا اللَّهُ وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ. الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} [سورة الحج - الآيات : 38-41].

المبحث الثالث: في سبب نزول الآيات الكريمة:

1 - رُوِيَ أنَّ المؤمنين لَمَّا كثروا بمكَّة أذاهم الكُفَّار، وهاجر مَنْ هاجر إلى أرض الحبشة، أراد بعض المؤمنين أن يقتل مَنْ أمكنه من الكُفَّار ويغتال ويغدر، فنزلت الآيات إلى قوله تعالى: {إِنَّ اللَّهَ لا يُحِبُّ كُلَّ خَوَّانٍ كَفُورٍ} [الحج: 39].

فوعد الله فيها بالمدافعة، ونهى عن الخيانة، وخصَّ المؤمنين بالدفع عنهم والنصرة لهم، وعلَّل ذلك بأنَّه لا يحب أعداءهم الخائنين الله والرسول صلى الله عليه وسلم الكافرين نعمه [16] .

2 - وعن ابن عباس [17] رضي الله عنهما قال: "لما أخرج النبي صلى الله عليه وسلم من مكَّة قال أبو بكر [18] رضي الله عنه: أخرجوا نبيهم. إنَّا لله وإنَّا إليه راجعون، ليهلكن القوم، فنزلت {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا} الآية. قال ابن عباس: وهي أول آية نزلت في القتال".

قال الترمذي [19] : "حديث حسن". وقد رواه غير واحد عن الثوري [20] . وروى نحوه عن جماعة من التابعين [21] .

المبحث الرابع: في أقوال المفسرين في معنى الآيات:

1 - {إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا إِنَّ اللَّهَ لا يُحِبُّ كُلَّ خَوَّانٍ كَفُورٍ} [الحج: 38].

المعنى: إنَّ الله يدافع عن المؤمنين الذين توكلوا عليه وأنابوا إليه، غوائل المشركين وشر الأشرار وكيد الفجار.

وقيل: يعلي حجتهم. وقيل: يوفقهم. والمعنى متقارب.

والجملة مستأنفة لبيان هذه المزية الحاصلة للمؤمنين من رب العالمين وأنَّه المتولي للمدافعة عنهم [22] .

وفي الآية إشارة إلى أنَّ المؤمنين مُعَرَّضون للابتلاء من أعداء الله، ولكنَّ الله -سبحانه وتعالى- يدافع عنهم. فيربط على قلوبهم ويثبت أقدامهم على طريق الهدى، ويمدهم بالصبر على احتمال المكروه، وهذا الوعد أشبه بالدروع التي تتكسَّر عليها ضربات الباطل والكفر. ثُمَّ ينتهي الأمر بانحسار الضلال وأهله، وغلبة الإيمان وانتصار أهله؛ كما قال تعالى: {كَتَبَ اللَّهُ لأَغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ} [المجادلة:21]. وقوله: {إِنَّ اللَّهَ لا يُحِبُّ كُلَّ خَوَّانٍ كَفُورٍ} [الحج:38].

أي أنَّ الله لا يحب مَن اتَّصَف بهذه الصفة، وهي الخيانة في العهود والمواثيق، لا يفي بما قال.

والكفر: الجحود للنعم لا يعترف بها [23] .

والجملة مقررة لمضمون الجملة الأولى؛ فإنَّ مدافعة الله للكافرين عن عباده المؤمنين مشعرة أتم إشعار بأنَّهم مبغضون إلى الله غير محبوبين له.

وإيراد صيغتي المبالغة للدلالة على أنَّهم كذلك في الواقع لا لإخراج مَن خان دون خيانتهم، أو كفر دون كفرهم [24] .

وهكذا تضمَّنت الآية وعداً من الله بنصر المؤمنين، ووعيداً بخذلان الكافرين الخائنين، والخيانة - هنا - تصدق بالأصالة على الخيانة الكبرى. وهي خيانة الأمانة الإلهية التي عرضها الله على السماوات والأرض والجبال فأبين أن يحملنها وأشفقن منها، وحملها الإنسان. مما يجب على الإنسان الوفاء به من حقوق الله تعالى، وحقوق العباد في كُلِّ آن.

وتصدق بالتبع على بقية صنوف الخيانات مِمَّا يتفرَّع عنها ويظهر أثره في مختلف التصرفات [25] .

2 - {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ} [الحج: 39].

الآية على تقدير محذوف: أي أذن لهم في القتال بسبب أنَّهم ظلموا. قال ابن عباس -رضي الله عنهما-: "هذه أول آية نزلت في الجهاد" [26] .

وقال أكثر المفسرين: هم أصحاب رسول الله صلى الله عليه وسلم. كان مشركو مكَّة يؤذونهم أذىً كثيراً، وكانوا يأتون إليه بين مضروب ومشجوج، ويتظلَّمون إليه، فيقول لهم: "اصبروا فإنِّي لم أومر بقتالهم"، حتى هاجروا، فأُنْزِلَت هذه الآية [27] .

وقال في أحكام القرآن: "إنَّ الله -سبحانه وتعالى- لَمَّا بعثَ محمَّداً صلى الله عليه وسلم بالحجَّة، دعا قومه إلى الله دعاءً دائماً عشرة أعوام لإقامة حجة الله، ووفاءً بوعده الذي امتن به بفضله في قوله تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً...} [الإسراء:15].

واستمرَّ الناس في الطغيان، وما استدلوا بواضح البرهان، وحين أعذر الله بذلك إلى الخلق وأبوا عن الصدق، أمَرَ رسولَه صلى الله عليه وسلم بالقتال يستخرج الإقرار بالحق منهم بالسيف" [28] .

وقُرِئ { يُقَاتَلُونَ} بفتح التاء وكسرها. وقوَّى صاحب الأحكام [29] قراءة الكسر؛ لأنَّ النبي صلى الله عليه وسلم بعد وقوع العفو والصفح عمَّا فعلوا، أذِنَ الله له بالقتال عند استقراره بالمدينة، فأخرج البعوث، ثُمَّ خرج بنفسه حتى أظهره الله يوم بدر. وذلك في قوله تعالى: {وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ} [30] . وفي هذا التذييل للآية وعد من الله تعالى بنصر المؤمنين نصراً مؤزراً متى خاضوا المعركة لإعلاء كلمة الله ونصر دينه.

وقد جاء هذا الوعد في صيغة تحفز على الاستماتة في سبيل الله، كلها توكيد وتأييد.

ومَنْ كانت قدرة الله توجهه وترافق خطواته وحركاته، لن يستطيعَ عائق كيفما كان أن يقف في طريقه أو يفتّ من عزيمته [31] .

3 - {الذين أُخْرِجُوا من الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلاَّ أَنْ يَقُولُوا رَبُّنَا اللَّهُ وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} [الحج : 40].

{الذين أُخرجوا من ديارهم}: وصفٌ للذين أذن لهم بالقتال، فهو بدل منصوب على المدح، أو مرفوع على أنَّه مبتدأ. والمراد بالديار: مكَّة المكرَّمة [32] .

قال ابن عباس - رضي الله عنهما -: "أُخْرِجُوا من مكَّة إلى المدينة بغير حق، وهم محمَّد صلى الله عليه وسلم وأصحابه" [33] .

{إِلأَ أَنْ يَقُولُوا رَبُّنَا اللَّهُ} : أي ما كان لهم إلى قومهم إساءة،
ولا كان لهم ذَنْب إلاَّ أنَّهم وحَّدوا الله وعبدوه لا شريك له.

- وهل في هذا عدوان على أحد؟ أو ضرر يعود على أحد ؟! ولكن أهل الضلال والبغي ينظرون بعيون مريضة، ويحكمون على الأمور بعقولٍ فاسدة. فيرون النور ظلمة، والخير شرّاً، والإحسان إساءً!! [34] .

فتكون هذه الآية الكريمة مثل قوله تعالى: {هَلْ تَنْقِمُونَ مِنَّا إِلَّا أَنْ آمَنَّا بِاللَّهِ} [المائدة: 59].

وقول النابغة [35] :

بهنَّ فلولٌ من قراع الكتائب [36]

ولا عيب فيهم غير أنَّ سيوفهم

وقوله تعالى: {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} [الحج:40].

معنى: لهدِّمَت: لَخُرِّبَت باستيلاء أهل الشرك على أهل الملل.

والصوامع: صوامع الرهبان. وقيل: صوامع الصابئين.

والبيع: جمع بيعة، وهي كنيسة النصارى.

والصلوات: هي كنائس اليهود.

والمساجد: هي مساجد المسلمين.

والمعنى: لولا ما شرعه الله للأنبياء والمؤمنين من قتال الأعداء لاستولى أهل الشرك، وذهبت مواضع العبادة من الأرض [37] .

قال ابن كثير [38] - رحمه الله -: "أي لولا أنَّه يدفع بقومٍ عن قوم، ويكف شرور أناس عن غيرهم بما يخلقه ويقدره من الأسباب، لفسدت الأرض، ولأهلك القويُّ الضعيفَ" [39] .

وقيل: لولا هذا الدفع لهدِّمَت في زمن موسى -عليه السلام- الكنائسُ. وفي زمن عيسى -عليه السلام- الصوامِعُ والبِيَعُ. وفي زمن محمَّد صلى الله عليه وسلم المسَاجِدُ.

وقيل: لولا دفع الله ظُلْمَ الظَّلَمة بعدل الولاة [40] .

وحمل الآية على العموم أولى؛ لأنَّ التخصيص لم يقم عليه دليل.

- والآية فيها تحريض على القتال المأذون فيه قبل، وأنَّه تعالى أجرى العادة بذلك في الأمم الماضية بأن ينتظم به الأمر، وتقوم الشرائع، وتصان المتعبدات من الهدم، وأهلها من القتل والشتات.

- وكأنَّه لما قال: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ} قيل: فليقاتِل المؤمنون، فلولا القتال لَتُغُلِّبَ على أهل الحق في كُلِّ أُمَّة [41] .

وقوله -تعالى-: {يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً} .

الضمير {فيها} يعود على المساجد؛ لأنَّها أقرب مذكور. وقيل: يعود على الجميع، باعتبار ما كان عليه الأمر قبل أن ينحرف أهلها عن دين الحق، وتنسخ بما جاء في القرآن. وأُخِّرَت المساجد لتأخرها في الوجود.

وقيل: إنَّ هذه المواضع ذُكِرَت مرتَّبة على الأشرف فالأشرف. فأُخِّرَت المساجد لشرفها [42] ؛ ولأنَّها أماكن العبادة الحقة [43] .

{وَلَيَنْصُرنَّ الله مَنْ ينْصُرُه إنَّ الله لقويٌّ عزيز}

اللام واقعة في جواب القسم. والمعنى: والله لينصرن مَنْ ينصره.

- والمراد بمَن ينصر الله: من ينصر دينه وأولياءه [44] .

- ونصر الله تعالى لهم: أن يظفر أولياءه بأعدائهم جلاداً وجدالاً، وفي ذلك حضٌّ على القتال.

- ثُمَّ أخبر تعالى: أنَّه قوي على نصرهم، عزيز، لا يغالب [45] .

فوصف الله نفسه بالقوة والعزَّة، فبقوته خلق كل شيء، فقدَّره تقديراً. وبعزَّته لا يقهره قاهر، ولا يغلبه غالب. بل كل شيء ذليل لديه، فقيرٌ إليه.

ومَن كان القاهر الذي لا يغالب ناصرَهُ، فهو المنصور، وعَدَوَّهُ المقهور. قال تعالى: {ولقد سَبَقَت كَلِمَتُنا لِعِبَادِنَا المُرْسَلِينَ. إنَّهُمْ لَهُمُ الْمَنْصُورونَ. وإنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} [الصافات : 171-173] . وقد أنجز الله وعده حيث سلَّط المهاجرين والأنصار على صناديد الكفر من العرب، وعلى أكاسرة العجم، وقياصرة الروم، وأورثهم أرضهم وديارهم [46] .

ولن يخلف الله وعده لمن جاء بما شرطه في هذه الآية وغيرها مِمَّن تحقَّق فيه هذا الوعد.

4 - {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} [الحج: 41].

{الذين}: منصوب بدل {ممن ينصره} أو وصف المأذون لهم في القتال. فيجوز فيه من الإعراب ما جاز في قوله : {الَّذِينَ أُخْرِجُوا} كما سبق.

- والتمكين: السلطنة ونفاذ الأمر على الخلق.

- وفي الآية إخبار بالغيب عمَّا تكون عليه سيرتهم إنْ مكَّن لهم في الأرض وبسط لهم في الدنيا ، وكيف يقومون بأمر الدين [47] .

وعن عثمان بن عفَّان [48] رضي الله عنه - هذا والله – "ثناء قبل بلاء": يريد أنَّ الله قد أثنى عليهم قبل أن يحدثوا من الخير ما أحدثوا . وقالوا : فيه دليل على صحة أمر الخلفاء الراشدين ؛ لأنَّ الله تعالى لم يجعل التمكن ونفاذ الأمر مع السيرة العادلة لغيرهم من المهاجرين . فلا حَظَّ فيها للأنصار والطلقاء [49] .

- وفي الآية أخذ العهد على مَنْ مكَّنه الله أن يفعل ما رتب على التمكين في الآية [50] .

- وقيل : نزلت في أصحاب محمد صلى الله عليه وسلم [51] .

- وعن الحسن [52] ، وأبي العالية [53] : هم أمته عليه السلام.

وقيل: هم أهل الصلوات الخمس، وهو قريب مِمَّا قبله [54] .

وقال ابن أبي نجيح [55] : هم الولاة.

وقال الضحاك [56] : هو شرطٌ شرطه الله من أتاه الملك.

قال ابن عباس - رضي الله عنهما -: المهاجرون والأنصار والتابعون.

وعن عثمان بن عفان رضي الله عنه قال: "فينا نزلت هذه الآية {الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ} . والآية بعدها. أُخْرِجْنَا من ديارنا بغير حق [57] إلاَّ أن قلنا: ربنا الله، ثُمَّ مكنا في الأرض فأقمنا الصلاة، وآتينا الزكاة، وأمرنا بالمعروف، ونهينا عن المنكر، ولله عاقبة الأمور، فهي لي ولأصحابي" [58] .

وقال الصباح بن سوادة الكندي [59] : "سمعت عمر بن عبد العزيز [60] : يخطب ويقول: { الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْض...} الآية. ثُمَّ قال: ألا إنَّها ليست على الوالي وحده . ولكنها على الوالي والموَلَّى عليه. ألا أُنبئكم بما لكم على الوالي من ذلك. وبما للوالي عليكم منه؟:

1 - إنَّ لكم على الوالي من ذلكم أن يؤاخذكم بحقوق الله عليكم.

2 - وأن يأخذ لبعضكم من بعض.

3 - وأن يهديكم للتي هي أقوم ما استطاع.

- وإنَّ عليكم من ذلك الطاعة غير المبزوزة [61] ، ولا المستكثر بها. ولا المخَالِف سرُّها علانيتها".

وقال عطية العوفي [62] : "هذه الآية كقوله -تعالى-: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ} ، وقوله: {وَلِلَّهِ عَاقِبَةُ الأُمُورِ} كقوله: {وَالْعَاقِبَةُ لِلتَّقْوَى} "[ طه : 132 ].

وعن زيد بن أسلم [63] : في قوله -تعالى-: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْض} : قال: "أرض المدينة". {أَقَامُوا الصَّلاةَ} : قال: "المكتوبة". {وَآتُوا الزَّكَاةَ} : قال: "المفروضة". {وَأَمَرُوا بِالْمَعْرُوف} : قال: "بلا إله إلاَّ الله". {وَنَهَوْا عَنِ الْمُنْكَرِ} : قال: "الشرك بالله". {وَلِلَّهِ عَاقِبَةُ الأُُمُورِ} : قال: "وعند الله ثواب ما صنعوا" [64] .

ويقول ابن جرير [65] - رحمه الله تعالى - في تأويل قوله -تعالى-:
 {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} [ الحج : 41 ]: "يقول تعالى ذكره: أذن للذين يقاتلون بأنَّهم ظلموا - الذين إنْ مكَّناهم في الأرض أقاموا الصلاة - والذين ههنا رد على الذين يقاتلون.

ويعني قوله: {إِنْ مَكَّنَّاهُمْ فِي الأَرْض} : إن وطَّنا لهم في البلاد فقهروا المشركين وغلبوهم عليها، وهم أصحاب رسول الله صلى الله عليه وسلم، يقول: إنْ نصرناهم على أعدائهم وقهروا مشركي مكة، أطاعوا الله فأقاموا الصلاة بحدودها.

{وَآتُوا الزَّكَاةَ} : يقول: وأعطوا زكاة أموالهم من جعلها الله له. {وَأَمَرُوا بِالْمَعْرُوفِ} : يقول: ودعوا الناس إلى توحيد الله والعمل بطاعته وما يعرفه أهل الإيمان بالله [66] .

{وَنَهَوْا عَنِ الْمُنْكَر} : يقول: ونهوا عن الشرك بالله والعمل بمعاصيه الذي ينكره أهل الحق والإيمان بالله.

{وَلِلَّهِ عَاقِبَةُ الأُمُورِ} : يقول: ولله آخر أمور الخلق، يعني أنَّ إليه مصيرها في الثواب عليها، والعقاب في الدار الآخرة [67] .

وعن أبي العالية: "كان أمرهم بالمعروف أنَّهم دعوا إلى الإخلاص لله وحده لا شريك له. ونهيهم عن المنكر أنَّهم نهوا عن عبادة الأوثان وعبادة الشيطان. ثُمَّ قال: فمن دعا إلى الله من الناس كلهم فقد أمر بالمعروف، ومن نهى عن عبادة الأوثان وعبادة الشيطان فقد نهى عن المنكر [68] .

المبحث الخامس:

في دلالات الآية الكريمة، وعلاقة ذلك بما كان عليه حال الجزيرة العربية عند قيام الدولة السعودية الثالثة عام 1319ه، وفيه مطالب:

الأول: الصورة الكريمة التي سيكون عليها {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ} .

الثاني: أنَّ العبرة بعموم اللفظ لا بخصوص السبب.

الثالث: وظيفة الدولة المسلمة. وأنَّ الحق لا يكفيه كونه حقّاً فقط.

الرابع: أنَّ تلك الصورة الكريمة لم تدم طويلاً، وإن كان التمسك بالأصل موجوداً للوعد الإلهي بذلك.

الخامس: علاقة ما تدل عليه الآية الكريمة بما كان عليه الحال عند قيام الدولة السعودية على يد الملك عبد العزيز.

المطلب الأول: في الصورة الكريمة التي سيكون عليها المؤمنون بعد التمكين في الأرض:

لقد جاءت الآية الكريمة ذات الرقم (41) من سورة الحج، تحمل دلالات عامَّة وشاملة لا يحدها زمان ولا مكان - كما ظهر ذلك من أقوال المفسرين -، وسواء أريد ب {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْض} طائفة مخصوصة - كالمهاجرين، أو أصحاب الرسول صلى الله عليه وسلم، أو أهل الصلوات الخمس، أو الولاة - أو كان المراد عموم أُمَّة الرسول صلى الله عليه وسلم، كما يدل عليه ظاهر نظم الآية - التي سيقت في قوالب شاملة عامَّة - كالذين، والأرض، وأقاموا الصلاة، وآتوا الزكاة، وأمروا بالمعروف، ونهوا عن المنكر - فإنَّ الآية تعرض الصورة الكريمة التي سيكون عليها هؤلاء المؤمنون الذين أُخْرِجُوا من ديارهم بغير حق، وذلك حين ينصرهم الله، ويمكِّن لهم في الأرض، وتكون لهم القوة والغلبة [69] . إنَّهم مع ذلك لن يكونوا على شاكلة مشركي مكَّة الذين كان إليهم وبأيديهم القوة والسلطان، فتسلَّطوا على عباد الله، ورهقوهم، وأخذوهم بالبأساء والضراء، وأخرجوهم من ديارهم بغير حق [70] .

إنَّ هؤلاء المؤمنين حين يمكن لهم في الأرض - سيكونون مصابيح هدى وينابيع رحمة - للإنسانية كلها بما يقيمون فيها من موازين
الحق والعدل، وما يغرسون في آفاقها من مغارس الخير والإحسان.

إنَّهم يقيمون الصلاة ليستمدوا منها العون من الله.

ويؤتون الزكاة فيكشفون الضر عن عباد الله.

ويأمرون بالمعروف وينهون عن المنكر، فيصلحون بهذا من سلوك الناس، ويقيمون لهم الطرق المستقيمة، فلا تتصادم منازعهم، ولا تفسد مشاربهم. وقد صدق الله وعده، ومكَّن سبحانه وتعالى للمؤمنين في الأرض، بعد أن هاجروا من مكة إلى المدينة.

فكانوا أعلام هدى، وآيات رحمة، وموازين عدل وإحسان بين الناس، وكانوا كما وصفهم الله تعالى بقوله: {كُنْتُم خَيْرَ أُمَّةٍ أُخْرِجَت لِلنَّاسِ تَأْمُرُونَ بالمعروفِ وَتَنْهَونَ عَنِ المُنْكَرِ وَتُؤْمَنُونَ باللهِ} [آل عمران: 110] [71] .

المطلب الثاني: أنَّ العبرة بعموم اللفظ لا بخصوص السبب:

وبيان ذلك أنَّ سبب نزول الآية - كما سبق - هو إيذاء كفار قريش لأصحاب الرسول صلى الله عليه وسلم، وهجرتهم إلى المدينة. ولكن نَظْم الآية والقوالب التي صيغت بها معانيها، جاءت عامَّة كليةً تشمل جميع من توفرت فيه شروط التمكين في الأرض، وقد مرَّ مَنْ قال بذلك من المفسرين [72] .

والقاعدة عند العلماء والأصوليين والمفسرين: أنَّ الآية إذا كان لها سبب نزول خاص، وكذا الحديث، إذا كان وارداً على سببٍ خاصٍّ. فإنَّ الحكم لا يكون مقصوراً على السبب. وإن كان دخول صورة السبب في الحكم لها الأولوية؛ لأنَّ العبرة بعموم اللفظ عند استنباط الحكم لا بخصوص السبب، كما هو الراجح لدى كثيرٍ من العلماء. وعلى ذلك يكون الحكم الذي دلَّت عليه الآية الكريمة عامّاً لجميع مَنْ تحقَّقت فيه شروط التمكين في الآية [73] .

وهذا أحد الأسباب التي توضح العلاقة بين دلالة الآية وموضوع البحث.

المطلب الثالث: وظيفة الدولة المسلمة. وأنَّ الحق لا يكفيه
كونه حقّاً فقط:

ذكر كثيرٌ من المفسرين أنَّ الآية الكريمة - وهي قوله -تعالى-: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ…} الآية [الحج: 41]. قد تضمَّنت الغاية الكبرى من وجود الدولة المسلمة الصالحة. وبيان الأسس والدعائم التي تقوم عليها تلك الدولة [74] .

- وأنَّ القيام بالمبادئ المذكورة والتقيد بمضمونها - هو الشرط الذي شرطه الله لمن يستحق النصر في قوله -تعالى-: {وَلَيَنْصُرنَّ الله مَنْ ينْصُرُه إنَّ الله لقويٌّ عزيز} [الحج:40]. وتلك الأسس والدعائم -كما ذُكِرَت في الآية- أربع:

الأولى: إقام الصلاة

الثانية: إيتاء الزكاة.

الثالثة: الأمر بالمعروف.

الرابعة: النهي عن المنكر.

والكلام على أهمية هذه الأسس وما قامت به الدولة السعودية في شأنها - سيأتي - إن شاء الله.

لكن نشير إلى ناحية أخرى تعرَّضت لها الآيات - كما سبق - وهي أنَّ الحق لا يكفيه كونه حقّاً، بل لابدَّ من منافح عنه، ودافع إليه. ومِنْ ثَمَّ لم يشأ الله أن يترك الإيمان والخير عزلاً، تكافح قوى الطغيان والشر - اعتماداً على قوة الإيمان في النفوس، وتغلغل الحق في الفطر، وعمق الخير في القلوب، إلاَّ ريثما يستعدون للمقاومة، ويتهيأون للدفاع. ويتمكنون من وسائل الجهاد. وعندئذٍ أُذِنَ لهم في القتال لرد العدوان؛ لأنَّ الإيمان والخير والحق لابدَّ لها من قوة تحميها من البطش، وتقيها من الفتن، وتحرسها من كُلِّ مَنْ يريد الاعتداء عليها [75] .

ووراء ذلك كُلِّه تلك القاعدة العامَّة، وهي حاجة العقيدة إلى الدفع عنها، وأنَّ الحقَّ مهما كان نوعه لابدَّ له من نصرة ودفاع، وهذه الحقيقة عبَّر عنها القرآن الكريم بمنتهى الدقة والوضوح في قوله -تعالى-: {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الأَرْضُ} [ البقرة : 215 ] وإليها يشير في هذه الآيات بقوله -تعالى-: {وَوَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً} فهذه المواضع - على قداستها وتخصيصها لعبادة الله - معرَّضة للهدم والخراب، ولا يشفع لها في نظر الباطل، كونها يُذْكَر فيها اسم الله كثيراً، ولا يحميها إلاَّ دفع الله الناس بعضهم ببعضٍ، أي دفع حماة العقيدة لأعدائها الذين ينتهكون حرمتها ويعتدون على أهلها، فكان من حكمة الجهاد في الإسلام، حماية العقيدة، وحرية العبادة، وتمكين المؤمنين العابدين العاملين من تحقيق منهاج الحياة القائم على العقيدة، المتصل بالله، الكفيل بتحقيق الخير للبشرية في الدنيا والآخرة [76] .

الرابع: أنَّ تلك الصورة الكريمة والسيرة الحسنة لم تدم طويلاً:

سبق أنَّ الصورة الكريمة التي سيكون عليها المؤمنون الذين أُخرجوا من ديارهم بغير حق - بعد التمكين لهم في الأرض - قد تحقَّقت في رسول الله صلى الله عليه وسلم وصحابته الكرام - رضوان الله عليهم، وذلك بعد أن هاجروا إلى المدينة النبوية، وتوفَّرت فيهم شروط التمكين، حيث قامت أول دولة إسلامية تحت راية لا إله إلاَّ الله وأنَّ محمَّداً رسول الله.

وكان أولئك المؤمنون القائمون على أمرها، مَصابيح هدى، وينابيع رحمة للإنسانية كلها، بما يقيمون فيها من موازين الحق والعدل، وما يغرسون في آفاقها من مغارس الخير والإحسان.

فكانت سيرتهم في الحكم والرعية شعيرة إسلامية يجب الاهتداء بها، كما قال الرسول صلى الله عليه وسلم: "عليكم بسنَّتي وسُنَّة الخلفاء الراشدين المهديين من بعدي، تمسَّكوا بها وعضّوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإنَّ كُلَّ محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار" [77] .

كما أصبحت سيرتهم في الرعية وما كانوا عليه من العدل أمنية إنسانية يود كل قائم ومسئول عن أمر المسلمين أن يسيرها ويهتدي بها أو بما يشابهها.

لكن تلك الصورة الكريمة والسيرة الطيبة التي كان عليها الرسول صلى الله عليه وسلم وخلفاؤه من بعده - لم تدُم طويلاً، لحكمةٍ يعلمها الله، وأسباب قدرها، ومنها الابتعاد عن شروط التمكين في الأرض، والإخلال بما أمر الله به.. نعم ! ما برحت عوامل الضعف الذاتية، ونقم الكيد الخارجية تنهش في جسم الأمة الإسلامية بما يوهن أو يمرض عافيتها [78] .

إلاَّ أنَّ الله -تعالى- بمقتضى اسمه اللطيف، واسمه الرحيم، وقى هذه الأُمَّة من الاستئصال [79] . وقضى بقدره الحكيم بحفظ الدين إلى يوم التناد، كما قال -تعالى-: {إنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ } [الحجر: 9].

وقال الصادق المصدوق صلى الله عليه وسلم: "لا تزال طائفة من أمَّتي ظاهرين على الحق لا يضرهم مَنْ خذلهم - أو مَن خالفهم - حتى يأتي أمرُ الله" [80] .

وإنَّ المستقرئ لتاريخ هذه الأُمَّة في حقبه المتتابعة والمتفاوتة، قوةً وضعفاً، يعلم أنَّ: دولة الإسلام لم ينقطع موكبها، ولم تقف سفينتها منذ أن أقام الرسول صلى الله عليه وسلم دولة الإسلام العظمى في المدينة النبوية.

فقد شهد التاريخ الإسلامي - بعد عهد الرسول صلى الله عليه وسلم والخلافة الراشدة - عِدَّة دول [81] . تعنى بأمر العقيدة والشريعة، وتحمي الحوزة، وتدافع عن حصن الإسلام، وإن كان ذلك لا يقاس بمعيار الخلافة الراشدة، لكن الأمر الذي لا يجوز نكرانه، هو أنَّ تلك الدول قد قامت بمسئولياتٍ كبيرة، منها:

1 - اتخاذ الكتاب والسُنَّة مصدراً للتشريع والحكم، وإن حصل تقصير في إنفاذ مقتضاهما دون الاستخفاف بالأصل أو ردّ للأمر أو جحود للأحكام.

2 - الحفاظ على كيان الأُمَّة والاستمساك بمبدأ وحدتها، ولو على ضعف في بعض الأحيان.

3 - استمرار الدعوة والفتح الإسلامي.

4 - اتصال النشاط العلمي والحضاري ونشر الثقافة الإسلامية. ولو في مستوى أقل مِمَّا هو مطلوب [82] .

وفي ذلك كله تصديق لمعنىً جليلٍ من معاني الحديث العظيم الذي مرَّ، كما أنَّ فيه دليلاً على صدق ما وعد الله به من أنَّه يخرج لهذه الأمة مَن يجدد لها دينها. كما في الحديث النبوي: "إنَّ الله يبعث لهذه الأمة على رأس كل مائة سنة مَنْ يجدِّد لها دينها" [83] .

فلم يزل المصلحون يتتابعون على هذه الأمَّة المحمدية، كلَّما بَعُدَ العهد بواحدٍ خلفه آخر، وفاءً من الله جلَّ وعلا بهذا الوعد الحكيم: {إِنَّ اللَّهَ لا يُخْلِفُ الْمِيعَادَ} [آل عمران: 9].

حتى وصل الأمر بالأمة الإسلامية إلى العقد الأول والثاني من القرن الرابع عشر من هجرة المصطفى صلى الله عليه وسلم، فكان المجدِّد فيه هو الشيخ محمد بن عبد الوهاب - رحمه الله - فقد نشأ في زمن ضعفت فيه الآثار المحمدية. وضعفت المعالم الإسلامية، فلا راية إلاَّ لأهل الشرك والبدع. لهم الصولة والجولة، والعامة تبعٌ لهم. والخاصة دعاة لهم، قد ضلوا وأضلوا كثيراً وضلوا عن سواء السبيل، لم يسلم من شباكهم إلاَّ نذر يسير. وأصبحت البدعة عندهم سُنَّة إذا غيرت قيل: غيرت السُنَّة.

فلمَّا رأى الشيخ حالهم، وعرف ضلالتهم، دعاهم إلى توحيد الله بالعبادة، وإفراده بها.

ولم يزل صابراً على ما يلقاه من أذى، داعياً إلى الله تعالى بالحكمة والموعظة الحسنة، يسانده في ذلك - بعد عون الله تعالى - الإمام محمد بن سعود - رحمه الله -، إلى أن أتت هذه الدعوة المباركة ثمارها، وغرست غرساً طيباً ما زال الناس يعيشون في ظله، فأثمرت تلامذة يدعون إلى الحق، وكتباً تهدى إليه، فسار الطلاب بهذه الدعوة إلى كل مكان، وسارت مؤلفات الحق مسار النهار، فانشرحت صدور الموفقين لهذه الدعوة وقبلوها، ودعوا إليها، والتقت قلوبهم عليها، وإن تباعدت أقطارهم. واتضح دين الحق، وظهر أمر الله: {وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ} [الصف: 8].

لكن هذه الدعوة المباركة لم تسلم من حروبٍ شرسة، شنَّها أعداؤها، أعداء الدين الذين شَرِقُوا بدعوة الحق وكرهوها، وسعوا في الإطاحة بها، والقضاء عليها، وعملوا بكل ما أوتوا من الوسائل إلى إخماد نور هذه الدعوة الإصلاحية، ولكن وسائلهم باءت بالفشل، ولم تحقق تقدماً ولم تقض لهم وطراً؛ لأنَّ نور الله باقٍ ودينه منصور.

فحقق الله لعباده المؤمنين وعده بالنصر والتمكين في الأرض [84] على يد الإمام الملك عبد العزيز بن عبد الرحمن الفيصل آل سعود، حيث رفع راية التوحيد خفاقة، فأعزَّ الله به أهل هذه الدعوة بعد أن كانوا أذِلَّة، وأغناهم جلَّ وعلا به بعدما كانوا عالة [85] .

المطلب الخامس: في بيان العلاقة والموازنة بين دلالة الآية الكريمة وما كان عليه الحال إبان قيام المملكة العربية السعودية على يد الملك عبد العزيز:

إنَّ بيان العلاقة وعقد المقارنة بين دلالة الآيات الكريمة، وما صاحب نزولها من الظروف المتعلقة بحال العرب من الناحية الدينية أو السياسية أو الاقتصادية أو الاجتماعية عند مبعث الرسول صلى الله عليه وسلم، وحال جزيرة العرب إبان قيام الدولة السعودية على يدي الملك عبد العزيز - رحمه الله - لا يتطلب كبير عناء؛ إذ المشابهة والموازنة بينهما جداً واضحة، فالجاهلية الجهلاء بالأمور الدينية، وكثرة البدع وعبادة القبور من دون الله قد كانت موجودة.

- والفوضى السياسية، واستئساد الحكم القبلي العشائري، هو الذي يتحكم في كثيرٍ من المناطق.

- والفاقة والعوز وقلة الموارد الاقتصادية هي الحالة الظاهرة.

- والتفكك الاجتماعي والأسري والتناحر بين الأخ وأخيه هو المسيطر في غالب الأحيان.

- والإخراج بدون ذنب إلاَّ أن يقول المؤمن ربنا الله، قد حصل.

- والهجرة إلى البلاد الآمنة من أجل إقامة الحق قد وقع.

- والتمكين في الأرض للمؤمنين وعودتهم إلى ديارهم منصورين قد تحقق.

- وتطبيق الشرع ومعرفة الغاية الكبرى من وجود الدولة المسلمة الصالحة، وفقه الأسس التي تقوم عليها تلك الدولة قد وجد.

- والجهاد من أجل إعلاء كلمة الله قد كان.

- فما الذي حدث، حتى عادت الحال إلى ما كانت عليه في عهد رسول الله صلى الله عليه وسلم وخلفائه الراشدين - رضوان الله عليهم - أو قريباً من ذلك؟!

إنَّ الذي حدث فعلاً، هو العودة إلى الصورة الكريمة التي بشَّرت بها الآية، والاقتراب من شروط التمكين في الأرض التي دلَّت عليها الآيات، واستحقاق النصر الذي وعد الله به المؤمنين. كل هذه الأمور وغيرها مِمَّا يؤهل للاستخلاف في الأرض كما وعد الله قد حصل. والله لا يخلف الميعاد، وينصر مَنْ نصر دينه، ويُعْلِي مَنْ أعزَّ عقيدته، وما ذلك على الله بعزيز [86] .

[1] المنهج القويم ص 45

[2] رواه البخاري في كتاب الأدب، باب 36 رقم 5680، وفي كتاب المساجد باب 54 رقم 467 وغيره. ومسلم في البر والصلة والآداب، باب تراحم المؤمنين وتعاطفهم ... الخ رقم 2585 – 2586.

[3] مقاييس اللغة لابن فارس 2/282 ، تحقيق وضبط عبد السلام هارون، ط2 مطبعة البابي الحلبي بمصر.

[4] لسان العرب المحيط 2/985 أعاد بناءه على الحرف الأول من الكلمة، يوسف خياط، دار الجبل.

[5] المعجم الوسيط 1/286، مجموعة من المؤلفين، ط 2.

[6] المعجم الوسيط 2/881 ، مختار الصحاح 6/2205

[7] لسان العرب، مادة (مكن) 5/516-517

[8] تاريخ المملكة، سيد محمد إبراهيم ص 153

[9] الدعوة في عهد الملك عبد العزيز 1/35-51، وظلال القرآن 17/600- 601.

[10] البحر المحيط 1/373.

[11] التيسير في أحاديث التفسير 4/177

[12] البحر المحيط 1/373

[13] التفسير الواضح 2/71 ، والتيسير في أحاديث التفسير 4/177، وأحكام القرآن لابن العربي، القسم الثالث، 1296-1299

[14] البحر المحيط 1/373

[15] أحكام القرآن لابن العربي، القسم الثالث 1296-1299.

[16] البحر المحيط 1/373.

[17] ابن عباس هو: عبد الله بن عباس بن عبد المطلب بن هاشم بن عبد مناف، ابن عم الرسول صلى الله عليه وسلم، وُلِد قبل الهجرة بثلاث سنين، ودعا له رسول الله صلى الله عليه وسلم بالفهم فكان يسمى البحر والحبر؛ لسعة علمه. وقال عمر: لو أدرك ابن عباس أسنانا ما عشره منا أحد. مات سنة ثمانٍ وستين بالطائف وهو من المكثرين من الحديث. تقريب التهذيب ص 178-179، وسير أعلام النبلاء 3/331 فما بعدها.

[18] أبو بكر: هو عبد الله بن عثمان بن عامر بن عمرو بن كعب بن سعد بن تيم بن مرة التيمي، أبو بكر بن أبي قحافة الصديق، خليفة رسول الله صلى الله عليه وسلم، مات في جمادى الأولى سنة 13ه وعمره ثلاث وستون سنة.

تقريب التهذيب ص 181، الاستيعاب 2/243، الإصابة 2/341

[19] الترمذي: هو محمد بن عيسى بن سورة بن موسى بن الضحاك السلمي الترمذي، أبو عيسى، صاحب كتاب الجامع. أحد الأئمة، ثقة حافظ، مات سنة 279ه.

تقريب التهذيب ص 314، شذرات الذهب 2/174-175.

[20] الثوري هو: سفيان بن سعيد بن مسروق الثوري أبو عبد الله الكوفي، مناقبه كثيرة، أفردها ابن الجوزي في مجلد. من تآليفه: كتاب التفسير، والجامع الكبير. توفي سنة 161ه.

تقريب التهذيب ص 128، وتاريخ بغداد 9/151، وطبقات ابن سعد 6/371

[21] فتح القدير 3/457، وكتاب توفيق الرحمن في دروس القرآن للشيخ فيصل بن عبد العزيز آل مبارك ص 107، وانظر سنن الترمذي:كتاب تفسير القرآن حديث (3171).

[22] فتح القدير للشوكاني 3/456 ، وابن جرير 7/171

[23] ابن كثير 3/224

[24] فتح القدير 3/456

[25] التيسير في أحاديث التفسير 4/178

[26] صفوة التفاسير 2/291

[27] صفوة التفاسير 2/291 ، وانظر تفسير ابن كثير 3/225.

[28] أحكام القرآن لابن العربي ، القسم الثالث ص 1296-1297 ، وابن جرير 17/171-172

[29] هو: أبو بكر محمد بن عبد الله بن محمد المعافري الأندلسي الأشبيلي، ولد في شعبان سنة 468ه، ختام علماء الأندلس، وآخر أئمتها وحُفَّاظها، وله عِدَّة مؤلَّفات منها: أحكام القرآن، وكتاب المسالك في شرح موطأ مالك، والعواصم من القواصم، والمحصول في أصول الفقه، وغيرها. وتوفي سنة 543ه. طبقات المفسرين للدادي 2/167-170، طبقات المفسرين للسيوطي ص34، وفيات الأعيان 3/423

[30] أحكام القرآن لابن العربي، القسم الثالث ص 1297

[31] التيسير في أحاديث التفسير 4/178

[32] فتح القدير 3/457

[33] صفوة التفاسير 2/292

[34] ابن كثير 3/225 ، التفسير القرآني للقرآن - الكتاب التاسع ص 1044

[35] هو زياد بن معاوية بن ضباب الذبياني الغطفاني المضري، أبو أمامة، شاعر جاهلي، من الطبقة الأولى. كانت تضرب له قبة في سوق عكاظ فتقصده الشعراء وتعرض عليه أشعارها.

طبقات ابن سلام ص51، الأعلام 3/54-55، الشعر والشعراء ص87 وما بعدها.

[36] ديوان النابغة ص 39. وفتح القدير 3/225

[37] فتح القدير 3/457

[38] هو: إسماعيل بن عمر بن كثير بن ضوء بن كثير بن ضوء بن درع. الحافظ، عماد الدين أبو الفداء، ولد سنة 701ه، وتوفي سنة 774ه، له عِدَّة مؤلفات منها: التفسير، والبداية والنهاية، والأحكام على أبواب الفقه، وغيرها. طبقات المفسرين للداودي 1/111-113، الدرر الكامنة 1/399.

[39] ابن كثير 3/226

[40] ابن كثير 3/226

[41] البحر المحيط 6/374-375

[42] ابن كثير 3/226

[43] صفوة التفاسير 2/292

[44] فتح القدير 3/457

[45] أحكام القرآن لابن العربي، القسم الثالث ص 1297

[46] البحر المحيط 6/376 ، تفسير النووي لمراح لبيد 2/56

[47] البحر المحيط 6/376 ، تفسير النووي لمراح لبيد 2/56 ، التفسير القرآني للقرآن ، الكتاب التاسع ص 1046-1047

[48] هو : عثمان بن عفان - رضي الله عنه - ابن أبي العاص بن أمية بن عبد شمس الأموي أمير المؤمنين ، ذو النورين ، أحد السابقين الأولين، وثالث الخلفاء الراشدين، وأحد العشرة المبشرين بالجنة، استشهد في ذي الحجة سنة 35ه، وكانت خلافته اثنتى عشرة سنة، وعمره ثمانون سنة.

تقريب التهذيب ص 235 ، الإصابة 2/455، الاستيعاب مع الإصابة 3/69

[49] انظر: البحر المحيط 6/376 ، والطقاء: جمع طليق وهو الأسير الذي خلى سبيله. ترتيب القاموس، مادة طلق. ومختار الصحاح ص:396.

[50] انظر: البحر المحيط 6/376

[51] انظر: البحر المحيط 6/376

[52] هو: الحسن بن أبي الحسن يسار، أبو سعيد، مولى زيد بن ثابت الأنصاري ولد بالمدينة لسنتين بقيتا من خلافة عمر بن الخطاب - رضي الله عنه - ثُمَّ نشأ بوادي القرى، وقرأ القرآن على حطان الرقاشي، وروى عن خلف، من التابعين، له ترجمة مطولة في سير أعلام النبلاء 4/563 رقم الترجمة 223، وشذرات الذهب 1/136، وطبقات المفسرين للداودي 1/150. ومن مؤلفاته: التفسير، وكتابه إلى عبد الملك بن مروان في الرد على القدرية. توفي سنة 110ه.

[53] هو: رُفَيْع - بالتصغير - بن مهران، أبو العالية الرياحي - بكسر الراء والتحتانية - ثقة كثير الإرسال، من الثانية، مات سنة 90ه. له تفسير رواه عنه الربيع بن أنس البكري.

تقريب التهذيب ص 154 ، طبقات المفسرين للداودي 1/178-179

[54] البحر المحيط 6/376

[55] هو: عبد الله بن أبي نجيح، الإمام الثقة المفسر. أبو يسار الثقفي المكي، واسم أبيه يسار، مولى الأخنس بن شريف الصحابي، وهو من أخص الناس بمجاهد، توفي سنة 131ه.

تقريب التهذيب ص 191، سير أعلام النبلاء 6/125-126، شذرات الذهب 1/182، طبقات المفسرين للداودي 2/258، تقريب التهذيب ص 191

[56] هو: الضحاك بن مزاحم الهلالي، أبو القاسم الخرساني المفسر، يروي تفسيره عنه عبيد بن سليمان، وهو صدوق كثير الإرسال، مات بعد المائة.

انظر: طبقات المفسرين للداودي 1/222، شذرات الذهب لابن العماد الحنبلي 1/124، سير أعلام النبلاء 4/598-599

[57] فتح القدير 3/358

[58] المرجع السابق 3/358

[59] لم أعثر على ترجمته.

[60] هو: عمر بن عبد العزيز بن مروان بن الحكم بن أبي أمية، أمير المؤمنين، أمُّه أم عاصم بنت عاصم بن عمر بن الخطاب، ولي إمرة المدينة ...... وكان مع سليمان كالوزير، وولي الخلافة بعده، فعُدَّ من الخلفاء الراشدين، وروى له الجماعة، كان عادلاً في رعيته وأعادها إلى عهد الخلفاء الراشدين، فلذا عُدَّ الخليفة الخامس، مات رحمه الله سنة مائة وواحد 101ه.

تقريب التهذيب ص 255، شذرات الذهب 1/119.

[61] المبزوزة: من بزّ قرينه، بزّاً، وبزّة، غلبه. والشي نزعه وأخذه بجفاء وقهر.

انظر: تفسير ابن كثير 3/226، توفيق الرحمن في دروس القرآن 3/107، المعجم الوسيط 1/54

[62] هو: عطية بن سعيد بن جنادة الجدلي العوفي الكوفي، أبو الحسن، صدوق يخطئ كثيراً، مدلساً من الثالثة، مات سنة إحدى عشرة.

تقريب التهذيب ص240، شذرات الذهب 1/144

[63] هو: زيد بن أسلم العدوي، مولى عمر، أبو عبد الله، أو أبو أسامة المدني، ثقة عالم. وكان يرسل، من الثالثة، مات سنة 136ه. كانت له حلقة للفتوى والعلم بالمدينة، له تفسير القرآن يرويه عنه ابنه عبد الرحمن.

تقريب التهذيب ص 111-112، شذرات الذهب 1/194، سير أعلام النبلاء 5/316

[64] فتح القدير 3/458، ابن كثير 3/226، زاد المسير 5/437

[65] هو: محمد بن جرير الطبري، الإمام الحبر، صاحب التفسير المشهور والتاريخ والمصنفات الكثيرة، سمع إسحاق بن إسرائيل ومحمد بن حميد الرازي وطبقتهما، وكان مجتهداً لايقلد أحداً، أثنى العلماء على تفسيره وعدوه من أفضل التفاسير. كانت ولادته سنة أربعٍ وعشرين ومائتين بآمل طبرستان، ووفاته في بغداد سنة 310ه. شذرات الذهب 2/260

[66] تفسير ابن جرير 17/179، صفوة التفاسير 2/292

[67] ابن جرير 17/179

[68] المرجع السابق 17/179

[69] التفسير القرآني للقرآن، الكتاب التاسع (9/1047-1048).

[70] المرجع السابق.

[71] المرجع السابق ص 1048

[72] أحكام القرآن لابن العربي 6/376، وانظر ص 29 من البحث.

[73] البحر المحيط 6/376

[74] مجموع الفتاوى لابن تيمية 28/242، الدعوة في عهد الملك عبد العزيز 1/205-206، التيسير في أحاديث التفسير 4/181-182، التفسير الواضح 2/71-72، أيسر التفاسير لكلام العلي الكبير 3/164، المنهج القويم ص 40

[75] في ظلال القرآن 17/602، التيسير في أحاديث التفسير 4/179-180، التفسير الحديث 7/106-107، التفسير الواضح 2/71، التفسير القرآني للقرآن 17/1042-1044

[76] المراجع السابقة .

[77] رواه أبو داود، كتاب السُنَّة، حديث رقم (4067). والترمذي في كتاب العلم، باب (16) حديث رقم (2676). والإمام أحمد (4/126-127). وابن ماجه في المقدمة 6: باب اتباع سُنَّة الخلفاء الراشدين المهديين، حديث (4342).

[78] المنهح القويم ص 25

[79] لقوله – تعالى -: {وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ} (الأنفال:33).

[80] أخرجه الإمام أحمد (5/284،283،78)، وأبو داود، حديث رقم(4252) وابن ماجه برقم (3952)، وابن حبان في صحيحه. انظر موارد الظمآن ص 458، ومناهج العلماء في الأمر بالمعروف والنهي عن المنكر للسامرائي ص 255

[81] مثل: الخلافة الأموية من 42-132، والخلافة العباسية، والدولة العثمانية، والدولة السعودية قبل الملك عبد العزيز. المنهج القويم ص 26

[82] المنهج القويم ص 26

[83] أخرجه أبو داود في الملاحم 2/424 وقال عنه سماحة الشيخ عبد العزيز بن عبد الله بن باز - حفظه الله: "هذا حديث إسناده جيد، ورجاله كلهم ثقات. وقد صحَّحه الحاكم، والحافظ العراقي، والعلاَّمة السخاوي، وآخرون". وصحَّحه الشيخ الألباني في سلسلة الأحاديث الصحيحة برقم 599.

وانظر: الفواكه العذاب في معتقد الشيخ محمد بن عبد الوهاب ص 6

[84] قال -تعالى-: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} (النور: 55) .

[85] الدعوة في عهد الملك عبد العزيز (1/15-17)، المنهج القويم في الفكر والعمل ص 21-27، الفواكه العذاب في معتقد الشيخ محمد بن عبد الوهاب ص 6-7

[86] انظر ما سبق ص 42 من هذا البحث. والمقصود: أن معنى الآية الكريمة قد تحقق في صحابة رسول الله صلى الله عليه وسلم، ورضي الله عنهم.


 العدد 110 - تابع لدعائم التمكين للمملكة العربية السعودية

تابع لدعائم التمكين للمملكة العربية السعودية

الفصل الثاني

في

ماهية الدعائم، وبيان أهميتها

وفيه مباحث:

الأول : في الدعامة الأولى: (إقام الصلاة).

الثانـي: في الدعامة الثانية: (إيتاء الزكاة).

الثالـث: في الدعامتين الثالثة والرابعة: (الأمر بالمعروف، والنهي عن المنكر).

المبحث الأول: في الدعامة الأولى (إقام الصلاة):

وفيه مطالب:

الأول: ماهية الصلاة

الثاني: أهميتهــا.

الثالث: في المقصود بإقامة الصلاة على ضوء الآية الكريمة.

المطلب الأول: ماهية الصلاة:

أولاً: الصلاة في اللغة:

اختلف علماء اللغة في أصل الصلاة:

فقيل: الصلاة الركوع والسجود.

وقيل: أصل الصلاة الدعاء مأخوذة من (صَلَّى) يُصَلِّي إذا دعا. ومنه قوله صلى الله عليه وسلم: "إذا دُعِيَ أحدكم فليُجِب، فإن كان صائماً فليُصَلِّ، وإن كان مفطِراً فليَطْعَم" [1] . فقوله: (فليُصَلِّ) يعني فليدع لأرباب الطعام بالبركة والخير [2] .

ومنه قوله الأعشى: [3]

نوماً فإن لجنب المرء مضطجعاً

عليك مثل الذي صَلَّيْت فاغتمضي

أي: عليك مثل دعائك [4] .

وقيل: أصلها التعظيم وسُمِّيَت الصلاة المخصوصة صلاةً لما فيها من تعظيم الرب تعالى [5] .

وقيل: الأصل في الصلاة اللزوم، يقال: قد صَلِىَ واصطلى إذا لزم، ومن هذا مَن يُصْلَى في النار أي يلزم النار [6] .

هذه أشهر الأقوال التي قيلت في أصل الصلاة لغةً [7] .

ثانياً: الصلاة شرعاً:

عرَّفها العلماء بأنها: أقوال وأفعال مخصوصة مفتتحة بالتكبير مختتمة بالتسليم [8] .

وأرادوا بالأقوال: القراءة، والتكبير، والتسبيح، والدعاء، ونحوه.

وبالأفعال: القيام، والركوع، والسجود، والجلوس، ونحوه [9] .

وإذا نظرنا إلى معنى الصلاة لغةً وشرعاً، وجدنا الصلة بينهما وثيقة؛ فالدعاء، واللزوم، والتعظيم. كلها معانٍ موجودة في الصلاة بمعناها الشرعي، وأُطْلِقَت على الصلاة، كلها من باب تسمية الشيء ببعض أجزائه. وإن كانت مأخوذة من "الصَّلْوَين"فهما موضعان في الإنسان يقوم عليهما الركوع والسجود، فلا ركوع ولا سجود بلا تحريك لهما، فأخذ اسم الصلاة منهما، كما أخذ اسم البيع من "الباعين"اللذين يمدهما البائع والمشتري [10] .

ثالثاً: الصلاة في القرآن:

لم يقصر القرآن الكريم إطلاق لفظ "الصلاة" على الصلوات الخمس المفروضة؛ بل أطلقه عليها وعلى غيرها، كما لم يقصر التعبير عن الصلاة المفروضة على لفظ "الصلاة"وحدها؛ بل عبَّر عن الصلاة المفروضة بألفاظ أخرى غير لفظ "الصلاة":

ففي المجال الأول: جاء لفظ "الصلاة"في القرآن مراداً به عِدَّة معانٍ:

الأول: الصلاة بمعنى الدعاء [11] ، -قال تعالى-: {وَصَلِّ عَلَيْهِمْ إِنَّ صَلاتَكَ سَكَنٌ لَهُمْ} [التوبة: 103] أي ادع لهم.

الثاني: بمعنى الاستغفار [12] ، قال -تعالى-: {وَصَلَوَاتِ الرَّسُول}
[التوبة: 99] أي استغفاره لهم.

الثالث: بمعنى بيوت الصلاة أو الكنائس [13] ، قال -تعالى-: {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً} [الحج:40].

الرابع: بمعنى الإسلام، قال -تعالى-: {فَلا صَدَّقَ وَلا صَلَّى}
[القيامة: 31] أي: ولا أسلم [14] .

الخامس: بمعنى الدين [15] ، قال -تعالى-: {أَصَلاتُكَ تَأْمُرُكَ}
[هود: 87].

السادس: بمعنى القراءة [16] ، قال -تعالى-: {وَلا تَجْهَرْ بِصَلاتِك}
[الإسراء: 110] أي بقراءتك فيسمع المشركون فيسبوا القرآن [17] .

السابع: بمعنى الصلاة الشرعية [18] أو الصلوات الخمس، قال -تعالى-:
{وَيُقِيمُونَ الصَّلاةَ} [البقرة: 2]. قال ابن الجوزي -رحمه الله- تعالى: "وكذلك كل صلاة قُرِنَت بذكر الزكاة" [19] .

الثامن : الصلاة بمعنى صلاة الأمم الماضية [20] ، قال -تعالى-: {وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ والزكاة} [مريم: 31].

وهذا بالنسبة لإطلاق لفظ الصلاة في القرآن على معانٍ متعددة ومنها المعنى الشرعي.

كما عبَّر القرآن عن الصلاة بألفاظٍ أخرى غير لفظ "الصلاة" ومنها:

الأول: عبَّر عن صلاة الجمعة بلفظ الذكر [21] ، قال -تعالى-: {فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ} [الجمعة: 9]، وكذلك صلاة العصر على لسان سليمان عليه السلام: {إِنِّي أَحْبَبْتُ حُبَّ الْخَيْرِ عَنْ ذِكْرِ رَبِّي} [ص: 32]، وعبَّر عن الصلوات الخمس بالذكر أيضاً، قال -تعالى-: {فَإِذَا أَمِنْتُمْ فَاذْكُرُوا اللَّهَ} [البقرة: 239] أي: صلوا الصلاة كاملة بدون نقص [22] .

الثاني: التعبير عن الصلاة بلفظ الاستغفار. قال -تعالى-: {وَبِالأَسْحَارِ هُمْ يَسْتَغْفِرُونَ} [الذاريات: 18] أي: يصلون؛ لأنَّ في الصلاة سؤال المغفرة [23] .

الثالث: التعبير عن الصلاة بلفظ الركوع [24] ، قال -تعالى-: {وَارْكَعُوا مَعَ الرَّاكِعِينَ} [البقرة: 43] أي: صلوا [25] .

الرابع: التعبير عن الصلاة بلفظ الإيمان [26] ، قال -تعالى-: {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ} [البقرة: 143].

الخامس: التعبير عن الصلاة بلفظ الحسنات [27] ، قال -تعالى-: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [هود: 114] أي الصلوات [28] .

تلك بعض المعاني التي يشملها لفظ الصلاة في القرآن، وهذه بعض الألفاظ التي عبر بها القرآن الكريم عن الصلاة.

وحين نتأمل في هذا التعبير القرآني ندرك اهتمام القرآن بالصلاة وتفخيمه لشأنها لفظاً ومعنى.

فإذا قيل: علة اهتمام القرآن بأجزاء الصلاة وإطلاقها على كل الصلاة ظاهرة لا تخفى، فما عِلَّة اهتمامه باسم (الصلاة) وإطلاقها على غيرها؟

فالجواب: إنَّ المتأمل في المعاني التي أطلق عليها لفظ الصلاة يجدها لا تعدو أربع حالات:

الأولى: استعمال كلمة (الصلاة) في معناها الأصلي (الدعاء)، ومنه الاستغفار.

الثانية: إطلاق الكل على البعض، مثل إطلاق الصلاة على صلاة الخوف.

الثالثة: إطلاق الصلاة على بيوت الصلاة.

الرابعة: إطلاق لفظ الصلاة على غيرها؛ لإظهار الصلة الوثيقة بين المعنيين وجعل اللفظ (الصلاة) بمثابة الرباط القوي بينهما، الذي يجعلهما – كالشيء الواحد الذي لا ينفصل بعضه عن بعض – كإطلاق لفظ الصلاة على الدين في: {أَصَلاتُكَ تَأْمُرُكَ } [29] أو على الإسلام في: {فَلا صَدَّقَ وَلا صَلَّى} [30] أي: ولا أسلم. وفي هذا بلا شك كشف للتلازم بين الصلاة والدين، أو الصلاة والإسلام، أو إطلاقها على المغفرة في قوله -تعالى- {هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ} [31] ، أو على الرحمة في قوله -تعالى-: {أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَة } [32] .

وفي هذا إشارة هامة إلى أثرين من آثار الصلاة على العباد، وكأنَّ المغفرة والرحمة لازمتان من لوازم الصلاة المقبولة لا ينفكان عنها. ولذلك ورد في الحديث: "الصلوات الخمس، والجمعة إلى الجمعة كفارات لما بينهن" [33] .

ولو لم يكن في استعمالات القرآن كلها للفظ الصلاة إلاَّ إطلاقه لها على الدين والإسلام لكفى بهما بياناً لمفهوم الصلاة في القرآن الكريم، حيث جعلهما كالشيىء الواحد الذي لا ينفصل بعضه عن بعض.

وهذا المعنى ظاهر في حديث رسول الله صلى الله عليه وسلم: "بين الرجل وبين الشرك والكفر ترك الصلاة" [34] .

وحديث: "إنَّ العهد الذي بيننا وبينهم الصلاة، فمن تركها فقد كفر" [35] .

فأي تلازم بين الصلاة والإسلام أكثر من هذا؟! وكفى بهذا المفهوم للصلاة في القرآن بياناً [36] .

والذي يهمنا في هذا أنَّ الصلاة أُطْلِقَت في القرآن الكريم على الدين وعلى الإسلام، وعلى الإيمان.

وقد جاء في الآية التي هي موضوع البحث {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ...} الآية.

وسبقتها الآية الكريمة: {الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلاَّ أَنْ يَقُولُوا رَبُّنَا اللَّهُ} وهذا معنى الإيمان.

فلو حُمِلَت الصلاة في الآية التي هي موضوع البحث على الإيمان، أو الدين، أو الإسلام، لم يكن في ذلك بُعْد؛ لوجود التلازم بين هذه الأمور في الاصطلاح الشرعي.

ولو قيل: إنَّ الصلاة في الشرع من الأمور التي إذا اجتمعت افترقت وإذا افترقت اجتمعت، كالإسلام والإيمان. لم أر في ذلك بعْداً أيضاً. وهذا الأمر هو الذي دعاني لذكر المعاني التي جاء القرآن بها للفظ الصلاة. أو التعبير عن الصلاة بما هو من لوازمها أو ثمراتها.

فيكون معنى الآية الكريمة: الذين إنْ مكَّناهم في الأرض أقاموا الإسلام، أو أقاموا الدين، أو أقاموا الإيمان. وهذا ما فهمه الصحابة رضي الله عنهم، وكذلك السلف الصالح من بعدهم؛ لأنَّ من لوازم إقامة الصلاة الشرعية العمل بالإسلام.

ولأنَّ الإيمان قولٌ وعمل، فالقول وُجِدَ من المهاجرين في مكَّة؛ ولذا قال -تعالى-: {إِلاَّ أَنْ يَقُولُواْ رَبُّنَا الله}. وأمَّا العمل الكامل بالإسلام فلَمَّا مكَّنهم اللهُ في الأرض، أمرهم في مقابل هذا التمكين أن يأتوا بحق الإيمان، وحق الإسلام، وحق الدين كاملاً، وحق الأخوة الإسلامية كاملاً؛ لعدم العذر.

المطلب الثاني: أهمية الصلاة:

1 - للصلاة منزلة في الإسلام، لا تصل إليها أية عبادة أخرى، فهي عماد الدين الذي لا يقوم إلاَّ به، كما جاء في الحديث: "... ألا أخبرك برأس الأمر كله وعموده وذروة سنامه؟" قلت: "بلى يا رسول الله". قال: "رأس الأمر الإسلام، وعموده الصلاة، وذروة سنامه الجهاد ..." [37] .

2 - وهي الركن الثاني من أركان الإسلام، بها يفرق بين المسلم
والكافر، فهي مظهر للإسلام، وعلامة للإيمان، وقرة عين وراحة ضمير.

وتأتي منزلتها بعد الشهادتين، لتكون دليلاً على صحة الاعتقاد وسلامته، وبرهاناً على صدق ما وقر في القلب، وتصديقاً له. قال رسول الله صلى الله عليه وسلم: "بُنِيَ الإسلام على خمس: شهادة أن لا إله إلاَّ الله وأنَّ محمَّداً عبده ورسوله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت" [38] . كما أنَّ الصلاة تتقدم على جميع أركان الإسلام بعد الشهادتين؛ لمكانتها وعظيم شأنها، فهي أول عبادة فرضها الله على عباده في مكَّة، وأول عبادة تكتمل بالمدينة. كما جاء في الحديث: "فرضَ اللهُ الصلاةَ حين فرضها ركعتين ركعتين في الحضر والسفر، فأُقِرَّت صلاة السفر وزيد في الحضر" [39] .

3 - ومِمَّا يدل على مكانة الصلاة في الإسلام: طريقة فرضيتها؛ إذ أنَّ كُلَّ العبادات تُفْرَض على الأُمَّة بطريق الوحي بواسطة جبريل عليه السلام. أمَّا الصلاة ففُرِضَت بدون واسطة، بل بالإسراء بالرسول صلى الله عليه وسلم نفسه إلى السماوات العلا حين لقي ربه في أسمى منزلة وأعظم لقاء، حيث تلقَّى الرسول الكريم صلى الله عليه وسلم من ربه هذا التكليف العظيم.

4 - ومِمَّا يدل على مكانة الصلاة ومنزلتها العظمى: اشتراك الشرائع السماوية فيها. فقد جاءت آيات كثيرة، وفي مواضع متعددة، تدل على أنَّ الصلاة مِمَّا تشترك فيه الشرائع السماوية، ومِمَّا كان يوصي به الله أنبياءه ويوصي به الأنبياءُ أهليهم وأقوامهم. قال الله -تعالى- في شأن إبراهيم عليه السلام: {رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاةِ وَمِنْ ذُرِّيَّتِي} [40] . ووصف الله إسماعيل عليه السلام بقوله: {وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيّاً} [41] . وأمر الله سبحانه نبيه موسى عليه السلام بقوله: {إِنَّنِي أَنَا اللَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلاةَ لِذِكْرِي} [42] . ووصف الله -سبحانه وتعالى- عبده زكريا بقوله: {فَنَادَتْهُ الْمَلائِكَةُ وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَاب} [43] . ولقمان عليه السلام يوصي ابنه وصيته الخالدة وفيها: {يَا بُنَيَّ أَقِمِ الصَّلاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الأُمُورِ} [44] . بل المساجد الثلاثة تشهد بذلك، فالمسجد الحرام في مكة بناه إبراهيم وإسماعيل عليهما السلام. والمسجد الأقصى بناه نبيّ الله سليمان بن داود عليهما السلام بأمرٍ من الله عزَّ وجلَّ [45] . وبنى نبينا محمد صلى الله عليه وسلم مسجده في المدينة بعد الهجرة. والمساجد إنَّما تبنى للصلاة.

إذاً فالصلاة هي القاعدة التي يقوم عليها الدين الذي جاء به الأنبياء عليهم السلام. ألا وهو الدين الإسلامي بمعناه العام.

5 - ومما يدل على مكانة الصلاة - أيضاً - أنَّها لا تسقط بحال، وإنَّما تخفف أركانها وعدد ركعاتها على العبد*، وكذلك النداء لها بنداء خاص أصبح شعيرة من شعائر الإسلام، وعلامة مميزة للمسلمين. وهو الأذان.

6 - وكذلك الطهارة للصلاة والأمر ببناء المساجد لها، مِمَّا يدل على مكانة الصلاة وعظم شأنها، فدوام الصلاة واطرادها على اختلاف الأحوال والأزمنة صفة تميزها عن غيرها من التكاليف العملية. فعامَّة التكاليف غير التعبدية - كالصلاة والصوم والحج* - منوطة بمصالح معينة تدور معها، فتثبت برجاء المصلحة، وترتفع بانتفائها أو نفادها.

وأمَّا أركان الإسلام المتقدمة فهي واجبات عينية، وحقوق لله لا تتخلف؛ ولكن الصلاة من بين تلك الأركان تتميز بصفة الدوام؛ لأنَّ الصوم لا يجب إلاَّ على المستطيع. والحج لا يلزم إلاَّ على من وجد إليه سبيلاً. والزكاة لا يخرجها إلاَّ مَنْ ملك النصاب. أمَّا الصلاة فلا تسقطها أعذار الطاقة، وإنَّما تخفف أركانها لرفع الحرج، ويبقى أصلها لئلا تتخلَّف معانيها الجليلة [46] .

7 - والصلاة تكاد أن تكون جماعاً لأركان الإسلام؛ وذلك لاشتمالها على الشهادتين في التشهد الأول والأخير. والصلاة زكاة يومية، فالمصلي يبذل من وقته لأداء الصلاة، في حين يحتاج إلى هذا الوقت لأداء عمل يستفيد منه في تحصيل المال الذي سيزكي عنه. فعندما يصلي ينفق من وقته الذي هو أصل المال. فكما أنَّ الزكاة طهرة للمال، فكذا الصلاة طهرة للأوقات، وطهرة للإنسان مِمَّا يرتكبه من معاصي في أوقاته: " أرأيتم لو أنَّ نهراً بباب أحدكم يغتسل فيه كل يوم خمساً، ما تقول ذلك يبقى من درنه؟". قالوا: "لا يبقى من درنه شيئاً" قال: "فكذلك مثل الصلوات الخمس يمحو الله بها الخطايا" [47] .

بل تتعدى الصلاة هذا المعنى لتكون تمهيداً للنفس وإعداداً لها لتتخلَّص من البخل والأنانية، فالصلاة [48] وما فيها من إقرار لله بالربوبية*، وما تشتمل عليه من خضوع لله، وقيام وركوع وسجود. هي ترويض للنفس، وإذلال كبريائها، وجعلها طيعة لقبول الأوامر الإلهية والعمل بها.

ومن هنا نلمح اقتران ذكر الصلاة بالزكاة في أكثر الآيات التي أمرت بالزكاة. ويأتي الأمر بالزكاة بعد الأمر بالصلاة، قال الله -تعالى-: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ} [49] ، {وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ} [50] ، {وَأَقِمْنَ الصَّلاةَ وَآتِينَ الزَّكَاةَ} [51] .

والصلاة بعد ذلك أقوالٌ وأفعالٌ مخصوصة، تصوم فيها نفس الإنسان وجوارحه عن جميع المخالفات التي تفسد تمامها وكمالها.

ويتوجه المصلي في صلاته شطر المسجد الحرام، قال -تعالى-: {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ} [52] . وهو في أداء هذا الركن من الصلاة بتوجهه إلى
البيت، يشترك مع ركن الإسلام الحج من طرف.

8 - والصلاة تنهى عن الفحشاء والمنكر، فهي تعالج النفس البشرية من نوازع الشر حتى تصفو من الرذائل، ويبتعد صاحبها عن كُلِّ منكر. قال -تعالى-: {وَأَقِمِ الصَّلاةَ إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ وَاللَّهُ يَعْلَمُ مَا تَصْنَعُونَ} [53] .

9 - وللصلاة آثارٌ تربوية، فهي تربي النفس على طاعة الخالق، وتعلِّم العبد آداب العبودية، وواجبات الربوبية، بما تغرسه في قلب صاحبها من قدرة الله وعظمته، وبطشه وشدته، ورحمته ومغفرته.. كما تحليه وتجمله بمكارم الأخلاق لسموها بنفسه عن صفات الخسة والدناءة، فإذا فتَّشْتَ عن آثار الصلاة فيه وجدته صادقاً أميناً متواضعاً عدلاً. ينأى عن الكذب والخيانة والطمع والغدر والكبر والظلم [54] .

وعندما يتجه المصلون في أنحاء الدنيا إلى القبلة، يشعر المسلم بالتآلف والوحدة، ونبذ الفرقة. فكلُّ المسلمين عبيدٌ لله، إلههم واحد، وقبلتهم واحدة، ودينهم واحد. لا فرق بين غني وفقير، وعظيم وحقير. يتوخى المسلم الاستقامة في استقبال بيت الله، فلا يحيد ولا يميل، وبذلك يتربى على العدل في جميع أمور حياته، والحكمة بوضع كل شيىء موضعه.

يعيش آلام إخوانه المسلمين جماعة المسجد وآمالهم، فيصبح عنصراً فعالاً في جماعته ومجتمعه، تعوِّده الصلاة على الدقة في الموعد، والحرص على الوقت. تنظم له أوقاته فيتعوَّد على النظام في جميع أموره، ويتبع الإمام، فيتدرَّب على الطاعة والالتزام [55] .

10 - والصلاة أهم ركن في الإسلام بعد الشهادتين، وأول ما يحاسب عليه العبد. ولهذا نجد القرآن الكريم يصور حال أهل النار عندما يُسْأَلُون عن سبب ما هم فيه من عذاب فيقولون: لم نكن من المصلين. قال -تعالى-: {مَا سَلَكَكُمْ فِي سَقَرَ. قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ} [56] .

فالصلاة أول عمل كفر به أولئك المكذبون. وأول ما يندمون على تضييعه يوم القيامة. قال رسول الله صلى الله عليه وسلم: "أول ما يحاسب به العبد يوم القيامة الصلاة، فإنْ صلحت صلح له سائر عمله، وإن فسدت فسد سائر عمله" [57] .

ولما للصلاة من الفضل العظيم بعد الشهادتين، كانت آخر وصية أوصى بها رسول الله صلى الله عليه وسلم أمَّته، فعن أم سلمة رضي الله عنها [58] قالت: "كان من آخر وصية رسول الله صلى الله عليه وسلم: "الصلاة الصلاة وما ملكت أيمانكم" [59] .

والصلاة آخر ما يفقد من الدين؛ فإذا ضاعت ضاع الدين كله. قال رسول الله صلى الله عليه وسلم: "بين الرجل وبين الشرك والكفر ترك الصلاة" [60] .

لهذا ينبغي أن يفقه المسلم مكانة الصلاة في الإسلام، وأن يحرص على أدائها في أوقاتها. كاملةً أركانها وشروطها، وأن يقيمها كما أمر الله بها. وما ذُكِرَ من الأدلة على مكانة الصلاة، إنَّما هو بعض الأدلة، وإلاَّ فمكانة الصلاة في الإسلام لا يمكن الإحاطة بأدلتها ومواضع الاهتمام بها، وبيان آثارها ومزاياها. لأنَّها تشترك مع أصول الدين الإسلامي من حيث تبادل الأسماء، فتارة تطلق الصلاة على الدين، وتارة يطلق الدين على الصلاة، مِمَّا يؤكِّد التلاحم بينهما كأنَّهما شيء واحد.

المطلب الثالث: في المقصود بإقام الصلاة على ضوء الآية الكريمة:

قال الراغب الأصفهاني [61] في مفرداته: "وإقامة الشيء توفيته حقه" ثُمَّ قال: "ولم يأمر الله تعالى بالصلاة حينما أمر، ولا مدح بها حينما مدح، إلاَّ بلفظ الإقامة تنبيهاً أنَّ المقصود منها توفية شرائطها لا الإتيان بهيئاتها" [62] .

ومن هنا ندرك أنَّ إقامة الصلاة في القرآن أمر زائد على مجرَّد فعل الصلاة. فالصلاة هي حركة الأجساد الخاصة من قيام وقعود وركوع وسجود ودعاء وتسبيح وتكبير وتحميد ونحو ذلك. وبها يعتد في أحكام الدنيا.

أمَّا تمامها الذي يحصل به الثواب فهو إقامتها بحضور القلب فيها. ومن هنا يحصل التفاوت بين المصلين مع أنَّ الحركات الظاهرة واحدة شكلاً وزمناً، لكنها تختلف وتتباين في حضور القلب والخشوع. فليس للعبد من صلاته إلاَّ ما عقل منها وحضر قلبه فيها.

وهذا ما يؤكد أنَّ حضور القلب في الصلاة هو روحها ولبها، وبقدر حضور القلب فيها تكون إقامتها. فإذا تجرَّدت من حضور القلب لم تقترن في القرآن الكريم بلفظ الإقامة.

وقد سبق أنَّ مِمَّا يدل على مكانة الصلاة كونها تأتي بعد الشهادتين. فهي الركن الثاني من أركان الإسلام - كما في الحديث: "بني الإسلام على خمس: شهادة أن لا إله إلاَّ الله وأنَّ محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج بيت الله لمن استطاع إليه سبيلاً" [63] .

والحكمة من ذلك كونها دليلاً على صحة الاعتقاد وسلامته، وبرهاناً على صدق ما وقر في القلب، وتصديقاً له.

وسبق أيضاً أنَّ الصلاة تأتي بمعنى الإيمان، وخاصّةً في الآية التي هي موضوع البحث، وأنَّها تشتمل على الشهادتين في التشهد الأول والأخير، وتطلق على الإسلام، والدين - كما سبق - وأنَّها الفارق بين الإيمان والكفر. وأنَّها تنهى عن الفحشاء والمنكر، وتشتمل على جميع أركان الإسلام الخمسة بطريق التلازم. فإقامتها تعني توفية حقوق هذه المعاني - كما تعنى - أداءها كاملة بأقوالها وأفعالها، في أوقاتها المعينة لها شرعاً. فلو نقص المصلي شيئاً من ذلك لم يكن مقيماً لصلاته وإنْ أتى بهيئاتها الظاهرة.

ومِمَّا يدل على ذلك وأنَّها تستلزم الإيمان والزكاة والدين كله:

أنَّ الإيمان في الشرع قولٌ باللسان، واعتقادٌ بالجنان، وعملٌ بالأركان. وكذلك الصلاة أقوال واعتقاد وعمل بالأركان.

وأمَّا استلزامها للزكاة فقد سبق بيانه، وأنَّ أداء الصلاة كاملة بحقوقها يستلزم أداء الزكاة ودفعها لمستحقيها.

وأمَّا كونها تستلزم الدين كله، فلأمور منها:

أولاً: أنَّها الفارق بين الكفر والشرك والإيمان: "بين الرجل والشرك والكفر ترك الصلاة" [64] .

ثانياً: مشروعيتها في جميع الشرائع - كما سبق - وهذا مِمَّا اتفقت عليه جميع الأديان، فهي بمعنى التوحيد، أو تتضمن معناه. فإقامتها تستلزم إقامة الدين كله، والنقص فيها نقص في الدين.

ولَمَّا كان من لوازم إقامتها حضور القلب، والخشوع فيها، وهذا يتطلب أموراً يجب الإتيان بها، فإنَّ من تلك الأمور ما يأتي:

الأمر الأول: تحقيق معنى التوحيد الذي دلَّت عليه الصلاة، وهو الهدف العام الذي سبقت الإشارة إليه في هذه الدعامة.

الأمر الثاني: معرفة ما تتوقف عليه صحتها. وفيه النقاط التالية:

1 - تأديتها كاملة بأركانها وشروطها وواجباتها وسننها.

2 - إقامة الصلاة بالنهي عن تركها أو التساهل فيها.

3 - إقامة الصلاة بتعيين الأئمة العالمين بما تصح به إقامتها.

4 - إقامتها ببناء مواضعها والمحافظة عليها وتوفير كل ما يلزم لذلك من فرش وتنظيف وتهوية وإنارة وغير ذلك.

المبحث الثاني: في الدعامة الثانية (إيتاء الزكاة):

وفيه مطالب:

الأول: في ماهية الزكاة.

الثاني: في أهمية الزكاة.

الثالث: في الحكمة من تشريع الزكاة على ضوء الآية الكريمة.

المطلب الأول: في ماهية الزكاة:

أ - الزكاة في اللغة:

الزكاة في اللغة مشتركة بين الطهارة والنماء والبركة والمدح.

قال -تعالى-: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا..} [التوبة: 103]، وقال تعالى: {قَدْ أَفْلَحَ مَنْ زَكَّاهَا} [الشمس: 9]، أي طهرها من الآثام.

وفي معنى النماء والبركة جاء قوله -تعالى-: {وَمَا آتَيْتُمْ مِنْ رِباً لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلا يَرْبُو عِنْدَ اللَّهِ وَمَا آتَيْتُمْ مِنْ زَكَاةٍ تُرِيدُونَ وَجْهَ اللَّهِ فَأُولَئِكَ هُمُ الْمُضْعِفُونَ} [الروم:39].

ويقال: زكا الزرع يزكو زكاةً إذا نما. وكل شيء ازداد فقد زكا وزكت النفقة إذا بورك فيها، وفلانٌ زاكٍ أي كثير الخير [65] .

وبمعنى المدح جاء قوله -تعالى-: {فَلا تُزَكُّوا أَنْفُسَكُمْ...} [النجم: 32] أي فلا تمدحوها على سبيل الفخر والإعجاب.

والزكاة - أيضاً - الصلاح، ومنه قوله -تعالى-: {فَأَرَدْنَا أَنْ يُبْدِلَهُمَا رَبُّهُمَا خَيْراً مِنْهُ زَكَاةً وَأَقْرَبَ رُحْماً} [الكهف: 81].

وتطلق الزكاة على معانٍ أخرى منها: النفقة، والعفو، والحق. وهذه المعاني تدور حول الزكاة بمعناها العام.

وأمَّا إطلاقها بمعناها الخاص، فهي تأتي بمعنى إعطاء الصدقة. وتطلق على الصدقة نفسها واجبة أو مندوبة [66] .

ب - وفي الشرع:

حق واجب في مال مخصوص في وقت مخصوص لتحقيق رضى الرب تعالى. وتزكية النفس والمال والمجتمع [67] . وهذا التعريف - كما سيأتي - يتضمن أهم أهداف الزكاة.

جـ – وإذا نظرنا إلى المعنى اللغوي للزكاة، والمعنى الشرعي لها، وجدنا المناسبة بينهما قوية الصلة موجودة، ذلك أنَّ معاني الزكاة في اللغة وهي: الطهارة، والنماء، والمدح، والصلاح، كلها موجودة في المعنى الشرعي، لأنَّها تطهر مؤديها من الذنوب، ومن صفة البخل، والمال بإنفاق بعضه وتنميته بالخلف، ويمدح بها الفاعل ويثنى عليه بالجميل . قال -تعالى-: {وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ } [سبأ: 39]، وقال تعالى: {وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ} [المؤمنون: 4].

المطلب الثاني: في أهمية الزكاة:

سبق أنَّ بَيْنَ الصلاة والزكاة تلازماً وثيقاً، حيث قرنت الزكاة بالصلاة في كثيرٍ من النصوص الشرعية، مِمَّا يدل على اتفاقهما وشدة اتحادهما في كتاب الله وسنة رسوله صلى الله عليه وسلم، حتى أصبحا كالشيىء الواحد الذي لا ينفك بعضه عن بعض، وذلك لاتحاد هذين الركنين العظيمين من أركان الإسلام، في الأهداف والغايات السامية التي جمعت بينهما.

وقبل أن نبين أهمية الزكاة ومكانتها في الإسلام، لابـُدَّ أن نشير إلى أنَّ الإنسان قد عرف الفقر والحرمان منذ زمن بعيـد [68] . وذلك لحكمة يعلمها الله تعالى، حيث لم يسوِّ بين خلقه في الرزق، فهناك الغني والفقير، ولم يفلح الداعون لعلاج هذه المشكلة في مختلف العصور لانتشال الفقراء من وضعهم، كما لم يفلحوا في كسب عطف الأغنياء وبذلهم على الفقراء بدون مَنٍّ أو فضل.

وبالرجوع إلى القرآن وحديثه عن الشرائع السابقة على الإسلام، نجد أنَّها دعت إلى البر بالفقراء، والعطف على الضعفاء، والإحسان إليهم والأخذ بأيديهم [69] . قال تعالى في شأن إبراهيم وإسحاق ويعقوب عليهم السلام: {وَجَعَلْنَاهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا وَأَوْحَيْنَا إِلَيْهِمْ فِعْلَ الْخَيْرَاتِ وَإِقَامَ الصَّلاةِ وَإِيتَاءَ الزَّكَاةِ وَكَانُوا لَنَا عَابِدِينَ} [الأنبياء: 73].

وقال عن إسماعيل عليه السلام: {وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولاً نَبِيّاً. وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيّاً} [مريم: 54-55].

وقال عن ميثاق بني إسرائيل: {وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرائيلَ لا تَعْبُدُونَ إِلاَّ اللَّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَقُولُوا لِلنَّاسِ حُسْناً وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ ثُمَّ تَوَلَّيْتُمْ إِلاَّ قَلِيلاً مِنْكُمْ وَأَنْتُمْ مُعْرِضُونَ} [البقرة : 83].

وقال في شأن أهل الكتاب عامَّة [70] : {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَة} [البينة: 5].

وبالنظر في هذه الآيات التي تتحدث عن عناية الشرائع السابقة في علاجها لمشكلة الفقر، ومكانة الزكاة في تلك الشرائع - كوسيلة من وسائل العلاج الناجع - يظهر لنا عدة أمور:

الأمر الأول: أنَّ الآيات السابقة لا تعدو أن تكون ترغيباً في الإحسان والعطف، وترهيباً من الأنانية والبخل، ودعوة صريحة إلى التصدق عن طواعية واختيار، وليس فيها إلزام بحيث يشعر التارك للزكاة بأنَّه محاسب ومعاقب في الدنيا والآخرة.

الأمر الثاني: لم تحدد النصوص الأموال التي تجب فيها الزكاة، ولا شروط الزكاة، ولا مَنْ تُدفع إليه الزكاة، بل أبهمت ذلك كله مِمَّا يتعذَّر معه جباية الزكاة وتوزيعها.

الأمر الثالث: وكلت النصوص السابقة موضوع الزكاة إلى الأفراد،
ولم تلزم الدولة بجبايتها وتوزيعها على مستحقيها.

الأمر الرابع: لا يفهم من النصوص السابقة حل مشكلة الفقر حلاًّ جذرياً والقضاء عليه والأخذ بيد الضعفاء والمحتاجين إلى حد الاكتفاء، بحيث لا يمدون يد الحاجة إلى الأغنياء، بل يفهم منها التخفيف من ويلات الفقراء والتقليل من بؤسهم مع بقاء المشكلة.

وهذا يعني بقاء الضعفاء والمحتاجين تحت رحمة الأغنياء ومِنَّتهم - إذا حرَّكهم حب الله والآخرة أو الثناء الدنيوي جادوا بشيءٍ ولو قليل - على ذوي الحاجة والفقر، فهم أصحاب الفضل والمِنَّة. وإذا غلب عليهم الشح وحب المال - ضاع الفقراء وافترستهم الفاقة - ولم يجدوا من يدافع عنهم أو يطلب لهم حقّاً. إذ لم يكن لهم حق معلوم، وهذا هو خطر الإحسان الموكول إلى الأفراد [71] .*

فلمَّا جاءت الرسالة الخاتمة، والرحمة العامَّة، والهداية التامَّة، على يد محمَّدٍ صلى الله عليه وسلم، اعتنت بعلاج مشكلة الفقر، ورعاية الفقراء والمحتاجين، ولم تكتف بسد عوزهم وانتشالهم من فقرهم، بل قرنت ذلك تماماً بالتربية والتوجيه والتأكيد على أنَّ ما يدفعه الغني حق واجب عليه، وما يأخذه الفقير ملك له ليس عليه فيه غضاضة. وبهذه المبادئ السامية، قضى الإسلام على مشكلة الفقر، وأراح الفقراء وأخذ بأيديهم لِمَا فيه خيرهم في عاجلهم وآجل أمرهم.

وهذا ما سوف يتَّضِح إن شاء الله تعالى من الأهداف التي شُرِعَت من أجلها الزكاة في الإسلام.

أهـداف الزكاة:

للزكاة أهداف إنسانية جليلة، ومُثُل أخلاقية رفيعة، وقِيَم روحية عالية. وكلها قصد الإسلام إلى تحقيقها وتثبيتها حين فرض الزكاة، قال -تعالى-: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} [التوبة: 103].

وحين طبَّق المسلمون فريضة الزكاة -في عصورهم الزاهية- كما شرعها الله، تحققت أهدافها الجليلة، وبرزت آثارها العظيمة في حياة الفرد والمجتمع، ومن أبرز تلك الأهداف ما يلي:

1 - الزكاة عبادة مالية:

لأنَّ أداءها استجابة لأمر الله ووفاءً بعهده، يرجو فاعلها حسن الجزاء في الآخرة ونماء المال والبركة فيه في الدنيا.

2 - في الزكاة طهارة من البخل والشح والطمع:

والإسلام يقدر غريزة حب المال، ويقرر أن الشح حاضر في النفس الإنسانية، فيعالج ذلك كله علاجاً نفسياً بالترغيب والترهيب، حتى يتم له ما يريد، فيطلب من هذه النفس الشحيحة أن تجود بما هو حبيب إليها، عزيز عليها. {لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ} [آل عمران: 92].

3 - في الزكاة إعانة للضعفاء وكفاية لأصحاب الحاجة [72] :

والمسلم عندما يدفع زكاة ماله يشعر بمسئوليته عن مجتمعه وعن تكافله مع المحتاجين فيه، فتغمره السعادة عندما يؤدي الأمانة ويأخذ بيد أخيه المعدم، ويرتفع بـه من ويـلاتٍ حلَّت به فأفقرتـه وهو في هذا كـله يستشعر قوله -تعالى-: {وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ. لِلسَّائِلِ وَالْمَحْرُومِ} [المعارج: 24-25].

4 - الزكاة تنمي الروح الاجتماعية بين أفراد المجتمع:

لأنَّ المسلم حين يدفع الزكاة يشعر بعضويته الكاملة في الجماعة، فهو يشترك في واجباتها وينهض بأعبائها، فيتحول المجتمع إلى أسرةٍ واحدة يسودها التعاون والتكامل والتواد، ويتحقق فيها قول الرسول صلى الله عليه وسلم: "مثل المؤمنين في توادِّهم وتراحمهم وتعاطفهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى" [73] .

والزكاة تعبير عملي عن أخوة الإسلام، وتطبيق واقعي لأخلاق المسلم من جانب المزكي، وهي - أيضاً - تجعل الفقير يعيش في المجتمع المسلم خالية نفسه من أي حقد أو حسد، ذلك لأنَّ حقه محفوظ في مال الغني، فنجده يحبه ويدعو له بالبركة وكثرة المال، يقول الرسول صلى الله عليه وسلم: "المؤمن للمؤمن كالبنيان يشد بعضه بعضاً" [74] .

5 - الزكاة امتحان للعبد من الله:

لأنَّ أداءها فيه امتحان لإيمان العبد بربه، وذلك لأنَّ المال محبوب لكل الناس، ودليل الإيمان الصادق مفارقة المحبوب والجود به "وشرط تمام الوفاء بالتوحيد أن لا يبقى للموحِّد محبوبٌ سوى الواحد الفرد الصمد، فإنَّ المحبة لا تقبل الشركة، والتوحيد باللسان قليل الجدوى، وإنَّ مِمَّا يمتحن به درجة الحب مفارقة المحبوب، والأموال محبوبة عند الناس؛ لأنَّها آلة تمتعهم بالدنيا، وبسببها يأنسون بهذا العالم، وينفرون عن الموت مع أنَّ فيه لقاء المحبوب، فامتحنوا بتصديق دعواهم في المحبوب، واستنـزلوا عن المال الذي هو مرغوبهم" [75] .

6 - الزكاة تكفر الذنوب وتدفع البلاء:

وتقع فداء عن المزكي وجالبة له الرحمة من الله تعالى، قال -تعالى-: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ..} [الأعراف: 156].

هذه بعض أهداف الزكاة مختصرة، ولها أهداف كثيرة ماثلة للعيان في كل مجتمع تؤدَّى فيه فريضة الزكاة، وينعم فيه الفقير بأخذ حقه من مال الغني .

وهي أهداف روحية وخلقية ومعنوية للفرد والجماعة. وفيها أهداف اجتماعية واقتصادية كثيرة للمجتمع المسلم بأسره [76] .

المطلب الثالث: في الحكمة من تشريع الزكاة على ضوء الآية الكريمة:

سبق بعض أهداف الزكاة في الإسلام، وهي سر من أسرار تشريعها، وغاية سامية مقصودة من فرضيتها. فالله جلَّ وعلا فرض الزكاة؛ لأنَّها تطهر المزكي من الشح والبخل وأرجاس الذنوب والخطايا، وتدرب المسلم على البذل والإنفاق في سبيل الله.

ولأنَّ في أدائها شكراً لله على ما أسبغ من نعمه الظاهرة والباطنة، ولأنَّها تنمي شخصية الغني، وذلك باستشعاره أنَّه تغلب على شحه وهواه، كما أنَّها تكوِّن بين الغني والفقير حقيقة المحبة والأخوة الإسلامية، وتربط بين أفراد المجتمع بوشائج الصلة والقربى والتكامل [77] .

وبهذا يتضح أنَّ هناك أسراراً عظيمة يرمي إليها الإسلام من وراء تشريعه للزكاة، ولعلَّ من أبلغ وأسمى الأهداف التي تتحقق من أداء الزكاة أنَّ المسلم لا يقتصر نفعه على نفسه وحسب، بل إنَّه مطالب بحكم الشرع أن يمد يد العون إلى أخيه المسلم؛ لأنَّ إيمانه لا يكمل وعقيدته لا تتم حتى يحب لأخيه ما يحب لنفسه: "لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه" [78] .

ولأنَّه قد سبق أنَّ الحقَّ لا يكفيه كونه حقّاً فقط، بل لابـُدَّ له من دافع ومدافع تحقيقاً لقوله –تعالى-: {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُه} [الحج: 40]، وقوله -تعالى-: {وَالْعَصْرِ. إِنَّ الإِنْسَانَ لَفِي خُسْرٍ. إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [العصر: 1 - 3].

ومن يتتبع آيات القرآن الكريم يجد أنَّ الزكاة قُرِنَت بالصلاة في ثمانيةٍ وعشرين موضعاً [79] ، وهذا دليل على كمال الاتصال بينهما. ثُمَّ إنَّ ذكر الصلاة في كثيرٍ من الآيات يجيء مقروناً بالإيمان أولاً، وبالزكاة ثانياً، وقد يقرن الثلاثة بالعمل الصالح. وهو ترتيب منطقي، فالإيمان أساس وهو عمل القلب*، والعمل الصالح من حيث الجملة دليل صدق الإيمان، وهو عمل الحس، وأول عمل يطالب به المؤمن الصلاة، وهي عبادة بدنية، ثُمَّ الزكاة وهي عبادة مالية.

ومِمَّا يدل على تلازم الزكاة والصلاة أنَّه لَمَّا توفي رسول الله صلى الله عليه وسلم، وكفر مَنْ كفر من العرب بمنع الزكاة، استشار أبو بكر [80] رضي الله عنه الصحابةَ رضي الله عنهم، في قتالهم. فقال عمر [81] رضي الله عنه: "كيف تقاتل الناس، وقد قال رسول الله صلى الله عليه وسلم: "أُمِرت أن أقاتل الناس حتى يشهدوا أنَّه لا إله إلاَّ الله، فمن قالها فقد عصم مني ماله ونفسه إلاَّ بحقه، وحسابه على الله؟!" فقال أبو بكر رضي الله عنه: "والله لأقاتلن مَنْ فَرَّق بين الصلاة والزكاة، فإنَّ الزكاة حق المال. والله لو منعوني عَناقاً كانوا يؤدونها إلى رسول الله صلى الله عليه وسلم لقاتلتهم عليه" . قال عمر بن الخطاب رضي الله عنه: "فوالله ما هو إلاَّ أنْ قد شرح الله صدر أبي بكر، فعرفت أنَّه الحق" [82] .

فهذه النصوص وغيرها كثير تدل دلالة قاطعة على أنَّ الزكاة أحد أركان الإسلام ومبانيه العظام، الذي لا يتم إسلام إلاَّ بأدائها.

فإنْ أدَّاها عن طواعية واختيار فبها، وإلاَّ وجب على ولي الأمر أخذها منه وإيصالها إلى مستحقيها، وتأديب مانعها بما يراه مناسباً [83] .

وهذا مِمَّا تفارق به مشروعية الزكاة في الإسلام غيرها من الشرائع، إذ سبق أنَّه لا إلزام في الشرائع السابقة على أداء الزكاة، ولذلك لم تحل مشكلة الفقراء، أمَّا في الرسالة التي اختارها الله خاتمةً للشرائع، فإنَّ الزكاة حين طبقت في العصور الإسلامية السالفة [84] لم يبق فقير تصرف إليه الزكاة. وكان الساعي يدور بها فلم يجد من يأخذها، فحُلَّت مشكلة الفقراء، وقام التكافل الاجتماعي، ونُزِعَ من القلوب حقد الفقراء على الأغنياء، وقلَّت الجرائم؛ فلا سرقة، ولا غصب، ولا اختلاس، ولا نهب؛ بل أمن واستقرار ومحبة وإخاء، ومجتمع يسود فيه مبدأ التعاون والتعاطف، فهل يعي المسلمون ذلك ويسارعون إلى تطبيق شرع الله في كل شئونهم؟‍ ومن ذلك شريعة الزكاة لينعموا بالحياة الآمنة والثواب الجزيل من رب العالمين. ويومئذٍ يفرح المؤمنون بنصر الله {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} [85] [الحج: 41].

وقد سبق أنَّ إقامة الصلاة وهي الدعامة الأولى، تعني فيما تعنيه توفية الإسلام، أو الإيمان، أو الدين، حقه كاملاً. وعطف عليها في الآية الأمر بإيتاء الزكاة، وهو داخل فيما سبق، فهل ذلك تكرار، أو لأنَّ الأمر بإيتاء الزكاة يعني شيئاً آخر لم يسبق التعرض لحكمه؟

إنَّ الذي يبدو من الآية وهي ترسم الإطار العام أن يدل العطف فيها على معنى جديد، وهو أنَّ مَنْ مكَّنه الله في الأرض يجب عليه أن لا يقتصر نفعه على نفسه وحسب. بل يجب عليه أن يحب لأخيه ما يحب لنفسه؛ لأنَّ إيمانه لا يتم ولا يكمل إلاَّ بذلك. وقد سبق أنَّ الحق لا يكفيه كونه حقّاً فقط [86] ، بل لابـُدَّ له من دافع ومدافع، كما قال تعالى: {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ } [الحج : 40].

وهذا لا يعني أنَّ الآية لا يجوز حملها على المعنى الخاص، وهو دفع الزكاة الخاصة إلى مستحقيها - كما سبق - إلاَّ أنَّ الهدف العام الذي ترمي إليه الآية الكريمة، وهو تكاتف المجتمع المسلم، وتواصي أفراده على فعل الخيرات، والاعتصام بحبل الله، وعدم التفرق، والالتفاف حول المنهج، وتنفيذ أحكامه، يجعل حمل الآية على المعنى الأول أولى، والله تعالى أعلم.

والسبب في ذلك أنَّ الآية الكريمة تركز على أهداف وأسس سامية منها:

1 - وجوب تطبيق المنهج (الذي تُعَبِّرُ عنه الدعامة الأولى) (إقام الصلاة) (توفية الإسلام، أو الإيمان، أو الدين، حقه كاملاً) على من مكنه الله في الأرض، وحصلت له الولاية على الخلق.

2 - وجوب الالتفاف حول ذلك المنهج والتكاتف على تطبيقه، لا على النفس فقط، بل على جميع أفراد المجتمع المسلم التعاون على ذلك وتطبيقه في أنفسهم وعلى غيرهم؛ لأنَّ الله -تعالى- تفضَّل به عليهم فأصبحوا بسببه كالجسد الواحد، قال -تعالى- {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا} [آل عمران: 103].

وتحقيقاً لقول الرسول صلى الله عليه وسلم: "الدين النصيحة" - قالها ثلاثاً -

قلنا: "لمن يا رسول الله ؟"قال: "لله، ولكتابه، ولأئمة المسلمين وعامَّتهم" [87] .

ولقوله صلى الله عليه وسلم: "ثلاث لا يغل عليهن قلب امرئ مسلم ..."* .

الأمر الثالث: الذي تركز عليه الآية - كما سيأتي - عالمية المنهج ووجوب المحافظة عليه بما يجعله سالماً معافى، والدعوة إلى نشره، والدخول تحت لوائه ومظلته - بحسب الاستطاعة – "بلِّغوا عني ولو آية" [88] .

و "مَنْ رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان" [89] .

المبحث الثالث: في الدعامة الثالثة والرابعة ( الأمر بالمعروف والنهي عن المنكر):

وفيه مطالب:

الأول: في ماهيتهما.

الثاني: في أهميتهما.

الثالث: في الحكمة من مشروعيتهما على ضوء الآية الكريمة.

المطلب الأول: في ماهية الأمر بالمعروف والنهي عن المنكر:

أ - تعريف المعروف في اللغة والاصطلاح:

1 - المعنى اللغوي: يدور معنى المعروف في اللغة غالباً على ما تعارف عليه الناس وعلموه ولم ينكروه [90] .

وقال ابن فارس: "العين والراء والفاء أصل صحيح يدل على معانٍ منها: السكون، والطمأنينة إلى الشيء، يقال: هذا أمر معروف، أي أنَّ النفس تألفه وتسكن إليه" [91] .

وجاء في المعجم الوسيط: العرف، المعروف وهو خلاف المنكر. وما تعارف عليه الناس في عاداتهم ومعاملاتهم [92] .

2 - وفي الاصطلاح: المعروف هو كل ما يعرفه الشرع ويأمر به ويمدحه ويثني على أهله، ويدخل في ذلك: جميع الطاعات، وفي مقدمتها توحيد الله عزَّ وجلَّ والإيمان به [93] .

ب - معنى المنكر لغةً واصطلاحاً:

1 - تدور مادة المنكر في اللغة غالباً على ما جهله الناس واستنكروه وجحدوه [94] .

جاء في القاموس المحيط وغيره: النكر بالضم، وبضمتين المنكر - النكراء، والأمر الشديد، والنكرة خلاف المعرفة، وتناكر تجاهل، والقوم تعادوا، ونكر فلان الأمرَ وتناكره، نكراً ونكوراً جهله، والمنكر ضد المعروف، ويقال: نكر الشيىء وأنكره: لم يقبله ولم يعترف به لسانه [95] .

2 - والمنكر في الاصطلاح: هو كل ما ينكره الشرع وينهى عنه ويذمه ويذم أهله. ويدخل في ذلك جميع المعاصي والبدع، وفي مقدمتها: الشرك بالله عزَّ وجلَّ، وإنكار وحدانيته، أو ربوبيته، أو أسمائه، أو صفاته [96] .

والمنكر هو كل فعل تحكم العقول الصحيحة بقبحه، أو تتوقف في استباحته واستحسانه العقول، فتحكم الشريعة بقبحه [97] .

قال شيخ الإسلام ابن تيمية - رحمه الله -: "وإذا كان جماع الدين وجميع الولايات هو أمر ونهي، فالأمر الذي بعث الله به رسوله صلى الله عليه وسلم هو الأمر بالمعروف والنهي الذي بعثه به هو النهي عن المنكر" [98] .

وقال أيضاً: "وتحريم الخبائث مِمَّا يندرج في معنى النهي عن المنكر، كما أنَّ إحلال الطيبات يندرج في الأمر بالمعروف؛ لأنَّ تحريم الطيبات مِمَّا نهى الله عنه" [99] .

وإذا أطلق الأمر بالمعروف يدخل فيه النهي عن المنكر، وذلك لأنَّ ترك المنهيات من المعروف، ولأنَّه لا يتم فعل الخير إلاَّ بترك الشر. قال -تعالى-: {لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاحٍ بَيْنَ النَّاس} [النساء:114].

وكذلك إذا أطلق النهي عن المنكر يدخل فيه الأمر بالمعروف؛ لأنَّ ترك المعروف من المنكر، ولأنَّه لا يتم ترك الشر إلاَّ بفعل الخير. -قال تعالى-: {فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ أَنْجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ} [الأعراف: 165]. فإنَّ نهيهم عن السوء يتضمن أمرهم بالخير.

وأمَّا عند اقتران كل منهما بالآخر، فيفسر المعروف بفعل الأوامر، ويفسر المنكر بترك النواهي. وأمثلة ذلك كثيرة منها، قوله -تعالى-: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ } [التوبة: 71].

ولعموم موضوع الأمر بالمعروف والنهي عن المنكر يمكن القول: أنَّ الأمر بالمعروف والنهي عن المنكر يدخل تحتهما الدين كله؛ فكل ما أوجبت الشريعة عمله أو حببت للناس فعله من صلاة وصيام، وحج، وتوحيد، وغير ذلك، فهو معروف، وكل ما خالف الشريعة من أفعال وعقائد فهو منكر، فيدخل تحته النهي عن التثليث، والقول بصلب المسيح وقتله عليه السلام، ويدخل أيضاً فيه النهي عن الترهُّب وعن شرب الخمر وعن أكل لحم الخنـزير، وغير ذلك مِمَّا تخالف فيه الشريعة الشرائع السابقة [100] .

المطلب الثاني: أهمية الأمر بالمعروف والنهي عن المنكر:

الأمر بالمعروف والنهي عن المنكر، والدعوة إلى الله، أصل عظيم من آكد الأصول الإسلامية وأوجبها وألزمها. حتى ألحقه بعض العلماء بالأركان التي لا يقوم بناء الإسلام إلاَّ عليها.

وإنَّما أُرْسِلَت الرسل وأُنْزِلَت الكتب للأمر بالمعروف الذي رأسه وأصله التوحيد، وللنهي عن المنكر الذي رأسه وأصله الشرك والعمل لغير الله. وشرع الجهاد لأجل ذلك، وإن كان الجهاد قدراً زائداً على مجرد الأمر والنهي.

إذ بالأمر بالمعروف والنهي عن المنكر والدعوة إلى الله، يتوقف قيام الدين، فلولاه ما قام الإسلام، ولا ظهر دين الله، ولا علت كلمته.

ويتوقف - أيضاً - قيام الدولة الإسلامية واستقامتها وصلاحها على القيام به. كما أنَّ صلاح العباد متوقف على القيام به [101] .

وبيان ذلك: أنَّ جماع الدين وجميع الولايات هو أمر ونهي، والأمر الذي بعث الله به رسوله صلى الله عليه وسلم هو الأمر بالمعروف. والنهي الذي بعث الله به رسوله صلى الله عليه وسلم هو النهي عن المنكر.

وبهذا نعت الله تعالى النبيَّ والمؤمنين فقال تعالى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَه} [التوبة: 71].

وجميع الولايات الإسلامية، كولاية الحكم، وولاية الحرب، وولاية المال، وولاية الحسبة، وغيرها، إنَّما مقصودها الأمر بالمعروف والنهي عن المنكر [102] .

وولي الأمر إنَّما نُصِّبَ ليأمر بالمعروف وينهى عن المنكر، وهذا هو مقصود الولاية.

بل إنَّ صلاح العباد جميعهم يكون بالأمر بالمعروف والنهي عن المنكر؛ إذ أنَّ صلاح العباد في معاشهم ومعادهم في طاعة الله ورسوله، ولا يتم ذلك إلاَّ بالأمر بالمعروف والنهي عن المنكر.

وبه صارت هذه الأُمَّة خير أمَّةٍ أُخرجَت للناس، كما قال -تعالى-: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّه} [آل عمران: 110].

ومما يدل على عظم شأن الأمر بالمعروف والنهي عن المنكر، تقديمه على الإيمان الذي هو أصل العقيدة ولا يتقدمه شيىء، لكن في هذه الآية قُدِّمَ الأمر بالمعروف والنهي عن المنكر على الإيمان. ولا نعلم السر في هذا التقديم إلاَّ عِظَم شأن هذا الواجب، وما يترتب عليه من المصالح العظيمة العامَّة، ولعلَّ التلازم بين الإيمان والأمر بالمعروف والنهي عن المنكر هو الذي سوغ هذا التقديم [103] .

فالأمر والنهي لا يكونان إلاَّ حيث يكون الإيمان، وليس الإيمان إلاَّ عقيدةً وسلوكاً في بضعٍ وسبعين شعبة من أخلاق الإسلام، كلها تعمل في سبيل إرساء قواعد أمَّة الإسلام على أسس من الأصالة والثبات والحياة السعيدة؛ لأنَّ هذه الشعب الإيمانية تشمل كل النشاطات الإنسانية من جهة العقيدة، ومن جهة الذات، ومن جهة ارتباط الإنسان بالإنسان، والتزامه بغيره.

والأمَّة التي تسودها شعب الإيمان تهب إلى الأمر بها، والنهي عمَّا يضادها، حرصاً على مميزان أخلاق الإيمان وأثرها في سعادة الإنسان، وفي قوة الأُمَّة كلها. ومن هنا لا يوجد إيمان إلاَّ كان الأمر بالمعروف والنهي عن المنكر لازماً له، وخاصّةً من خواصّه لا ينفك عنه [104] .

وقد اتفقت الأُمَّة الإسلامية على وجوب الأمر بالمعروف والنهي عن المنكر، ولم يخالف في ذلك إلاَّ مَنْ شَذَّ [105] .

كما اعتبره الخليفة الراشد عمر بن الخطاب رضي الله عنه شرطاً رئيساً في الانتماء إلى صفوف هذه الأُمَّة، فقد قرأ قول الله -تعالى-: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} [106] .

ثُمَّ قال: "أيها الناس! مَنْ سرَّه أن يكون من تلك الأُمَّة فليؤدّ شرط الله فيها" [107] .

- وقد أكَّد الله فرض الأمر بالمعروف والنهي عن المنكر في كتابه العزيز، وبيَّنه الرسول صلى الله عليه وسلم في أخبارٍ متواترة، وأجمع سلف الأُمَّة وفقهاء الأمصار - رحمهم الله - على وجوبه [108] .

وقال الغزالي [109] : "الأمر بالمعروف والنهي عن المنكر هو القطب الأعظم في الدين، وهو المهم الذي ابتعث الله له النبيين أجمعين" [110] .

وقال النووي [111] : "قد تطابق على وجوب الأمر بالمعروف والنهي عن المنكر الكتاب والسُنَّة وإجماع الأُمَّة، وهو أيضاً من النصيحة التي هي من الدين" [112] .

وقال الشوكاني [113] : "الأمر بالمعروف والنهي عن المنكر من أعظم واجبات الشريعة المطهرة، وأصل عظيم من أصولها، وركن مشيد من أركانها، وبه يكمل نظامها ويرتفع سنامها" [114] .

وهذا غيض من فيض من الأمور التي تدل على أهمية هذه الدعامة من دعائم الإسلام ومبانيه العظام [115] .

وسيأتي بعض حكمه وأسراره في المطلب الثالث إن شاء الله تعالى.

المطلب الثالث: في الحكمة من مشروعية الأمر بالمعروف والنهي عن المنكر على ضوء الآية الكريمة:

سبق في الكلام على الدعامة الأولى (إقام الصلاة) أنَّ معنى الآية والهدف العام منها هو توفية الإسلام أو الإيمان أو الدين حقه من الأقوال والاعتقادات والأعمال على مَنْ مكَّنه الله في الأرض. وهذه هي القاعدة الأولى في حياة الأمة، وهي تقوى الله، والالتزام بشريعته ومنهجه الذي رضيه، وما رضيه الله لها ديناً فلن يسخط عليه.

كما مرَّ في الدعامة الثانية (إيتاء الزكاة) أنَّ الهدف العام منها هو أن لا يقتصر نفع المؤمن على نفسه، بل إنَّه مطالب أن يمد يد العون إلى أخيه المسلم؛ لأنَّ إيمانه لا يكمل إلاَّ بذلك، وأنَّ التفاف الأمة حول المنهج والتعاون على الخير وتحقيق معنى الأخوة الإسلامية والاعتصام بالكتاب والسُنَّة وعدم التفرق - حتى يصبح المجتمع المسلم كالجسد الواحد، وكالبنيان يشد بعضه بعضاً، وتنعدم فيه الأنانية والبغضاء - هو من أهداف القاعدة الثانية أيضاً.

ثُمَّ تأتي القاعدة الثالثة والرابعة [الأمر بالمعروف والنهي عن المنكر] وهي صمام الأمان لسلامة الأمة المسلمة واستمرار صلاحها.

فالحكمة من مشروعية الأمر بالمعروف والنهي عن المنكر على ضوء الآية الكريمة حينئذٍ أنَّ الأمر بالمعروف والنهي عن المنكر هو الحارس الأمين الدائم الذي يراقب المجتمع المسلم. فيسد نوافذ الشر والبدع - حتى لا تصل إلى ذلك التجمع الذي مكنه الله في الأرض وأسبغ عليه نعمه وأنقذه من هوة الشرك إلى نور الإسلام. ومن الاضطراب والفرقة إلى التماسك والوئام والمحبة في الله ومن أجل الله.

ولك أن تتصور - أخي الكريم - مجتمعاً - توافرت فيه هذه الأُسس: القيام بتوفية الدين حقه من الأقوال والأعمال والاعتقادات، وتواصي أهله بإيصال كل حق إلى مَنْ يستحقه. ولم يقتصر نفع أفراده على أنفسهم وحسب، بل أحب كل فرد فيه لأخيه ما يحبه لنفسه، وتلاشت بينهم الفروق التي تُسَبِّب العداوة والافتراق، وحلَّت بدلها الألفة والوئام، وأخوة الإسلام.

ثُمَّ جاء الأمر بالمعروف والنهي عن المنكر، كالسياج الواقي من الأشرار، والدرع الحامي من الأخطار، والمعلم الدائم الاستمرار، الحاث على خير الأعمال، الناهي عن قبح القول والأعمال، فهل ترى أخي القارئ لذلك المجتمع من مثال؟ أو تتوقع أين يوجد ما هو أفضل منه مِمَّن يستحق الوعد بالنصر والتمكين على الأعداء؟! كلا. لقول الله -تعالى-: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُِمُورِ} . وقوله جلَّ وعلا: {الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلاَّ أَنْ يَقُولُوا رَبُّنَا اللَّهُ وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} .

[1] رواه مسلم 2/1045 كتاب النكاح، باب الأمر بإجابة الداعي إلى دعوة.

[2] لسان العرب لابن منظور 14/465

[3] ديوان الأعشى ص 106

والأعشى هو : ميمون بن قيس البكري، جاهلي قديم ، وأحد أصحاب المعلَّقات. ويلقَّب بصناجة العرب ؛ لأنَّه كان يتغنى بشعره. رحل إلى النبي صلى الله عليه وسلم ليسلم فصدته قريش عنه.

انظر: طبقات الشعراء 1/65، الشعراء 1/257، الأعلام 7/341 الشعر والشعراء ص159

[4] لسان العرب 14/466

[5] المرجع السابق .

[6] المرجع السابق 14/465

[7] الصلاة في القرآن مفهومها وفقهها ص 9، والصلاة للطيار ص 11

وقيل : إنَّها من الصَّلْوَيْن، وهما: مكتنفا العصعص.

(لسان العرب 14/465).

[8] الروض المربع مع حاشية العنقري 1/118

[9] الصلاة في القرآن ص9، والصلاة للطيار ص 11

[10] الصلاة في القرآن ص10، والصلاة للطيار ص 12

[11] بصائر ذوي التمييز للفيروزآبادي 3/437، ومنتخب قرة العيون النواظر ص 161

[12] منتخب قرة العيون 3/438، إصلاح الوجوه والنظائر للدامغاني ص 284، وكشف السرائر لابن العماد ص 106

[13] المراجع السابقة، ونزهة الأعين النواظر لابن الجوزي ص 395

[14] بصائر ذوي التمييز 3/437، فتح القدير 5/341، وابن كثير 8/307.

[15] منتخب قرة العيون، ابن الجوزي ص 161 ، وكشف السرائر ص 105

[16] المعجم الجامع، عبد العزيز السيروان ص 244، وانظر : منتخب قرة العيون ص 161

[17] صحيح البخاري في كتاب التفسير، سورة الإسراء، باب 14 ج5/229

[18] بصائر ذوي التمييز 3/438، وكشف السرائر ص 106

[19] منتخب قرة العيون النواظر ص 106

[20] بصائر ذوي التمييز 3/438

[21] منتخب قرة العيون ص121، وتحصيل نظائر القرآن للحكيم الترمذي ص52

[22] الصلاة في القرآن ص 15

[23] تحصيل نظائر القرآن ص 118، وابن كثير 7/395، ونسبه إلى مجاهد وغيره. والنكت للماوردي5/366.

[24] إصلاح الوجوه للدامغاني ص 210

[25] صحيح البخاري ، كتاب التفسير، سورة المرسلات 6/77، والصلاة في القرآن ص15

[26] كشف السرائر ص 105، بصائر ذوي التمييز 2/105

[27] المرجعان السابقان.

[28] الصلاة في القرآن مفهومها وفقهها ص17، وجامع البيان لابن جرير15/409، والنكت والعيون للماوردي2/509.

[29] هود: 87

[30] القيامة: 31

[31] الأحزاب: 43

[32] البقرة: 157

[33] صحيح مسلم 1/209

[34] رواه مسلم في كتاب الإيمان، حديث 134 ج1/88

[35] رواه النسائي في كتاب الصلاة، باب الحكم في تارك الصلاة 1/231-232

[36] الصلاة في القرآن ص 18

[37] رواه الترمذي 5/11-12 ح 2616، والمزي: تحفة الأشراف 8/399 ح1137 وقال عنه أبو عيسى: "حديث حسن صحيح".

[38] رواه البخاري 1/8 كتاب الإيمان، ومسلم 1/45 ح 31

[39] رواه البخاري 1/93 كتاب الصلاة، باب كيف فرضت الصلاة.

[40] إبراهيم: 40

[41] مريم: 55

[42] طه: 14

[43] آل عمران : 39

[44] لقمان: 17

[45] الصلاة في القرآن ص 22-23 ، والصلاة للطيار ص 18

* أي في حال الرخصة تخفف أركانها وعدد ركعاتها فقط بخلاف غيرها كالصوم.

[46] الصلاة للطيار ص 19-20، والصلاة عماد الدين ص:54

* أي أن غير الأمور التعبدية في الشرع تدور مع مصلحتها في الغالب، المرجع السابق ص:20.

[47] رواه البخاري 1/134 كتاب مواقيت الصلاة ، باب الصلوات الخمس كفارة.

[48] الصلاة عماد الدين، د . حسن الترابي ص 54

[49] وردت عِدَّة مرات، منها سورة البقرة الآيات: 43، 83، 110، وغيرها.

[50] البقرة: 277

[51] الأحزاب: 33

* إنما خص الإقرار بالربوبية دون الألوهية لظهور الألوهية فيها.

[52] البقرة: 144

[53] العنكبوت: 45

[54] الصلاة للطيار ص 24، والصلاة في القرآن ص 46

[55] المرجع السابق.

[56] المدثر: 42 - 43

[57] مجمع الزوائد: الهيثمي 1/291-292

[58] أم سلمة هي: هند بنت أبي أمية بن المغيرة بن عبد الله بن عمر المخزومية، أُم المؤمنين. تزوجها النبي صلى الله عليه وسلم بعد أبي سلمة سنة أربع ، وقيل : ثلاث. تقريب التهذيب ص 483

[59] رواه أحمد 1/290، الإرواء 7/238

[60] رواه مسلم 1/88 ح 82، والصلاة للطيار ص 26-27

[61] هو: الحسين بن محمد بن الفضل - أو المفضل - من أهالي أصبهان، أديب لغوي، مفسر، توفي سنة 502 هـ.

الأعلام 2/279، معجم المؤلفين 4/9، البلغة في علوم اللغة ص 153، مقدمة المفردات ص 3

[62] المفردات للراغب الأصفهاني ص 429، الصلاة في القرآن ص 54

[63] سبق تخريجه ص 59

[64] سبق تخريجه ص 56

[65] الزكاة وتطبيقاتها للدكتور عبد الله بن محمد الطيار ص 12، لسان العرب 2/236

[66] ينظر: لسان العرب 2/36، القاموس المحيط للفيروزآبادي 4/341، المعجم الوسيط 1/396

[67] الزكاة وتطبيقاتها المعاصرة ص 12، شرح منهاج الطالبين لجلال الدين المحلى 2/368، المغني لابن قدامة 2/572

[68] الزكاة للطيار ص 12

[69] الزكاة وتطبيقاتها المعاصرة للطيار ص 14

[70] تفسير ابن كثير 4/537، 538.

[71] فقه الزكاة 1/52، الزكاة للطيار ص 16- 17.* ولا يفهم مما سبق أن ذلك حال المسلمين في الشريعة المحمدية. بل ذلك مفروض في الشرائع التي ترك أمر إخراج الزكاة فيها إلى صاحب المال: لأن الفقر والغنى في الإسلام كله بمشيئة الله تعالى وله فيه حكم لا يمكن الإحاطة بها.

[72] الزكاة للطيار ص24

[73] رواه البخاري ومسلم. صحيح البخاري 8/11، صحيح مسلم 8/20.

[74] المصدر السابق، الجزء والصفحة.

[75] موعظة المؤمنين من إحياء علوم الدين، لجمال الدين القاسمي 1/47

[76] فقه الزكاة للقرضاوي 2/851، الزكاة لمحي الدين مستو ص 47، الزكاة للطيار ص 23-27

[77] الزكاة وتطبيقاتها المعاصرة ص 29

[78] متفق عليه. رواه البخاري ومسلم (كتاب الإيمان). ورواه الإمام أحمد في مواضع منها 3/176-177

[79] الزكاة وتطبيقاتها المعاصرة ص 34، تيسير فقه فريضة الزكاة للميداني ص7.

[80] هو: عبد الله بن عثمان بن عامر بن عمرو بن كعب بن سعد بن مرة التيمي، أبو بكر بن قحافة (الصديق)، خليفة رسول الله صلى الله عليه وسلم، مناقبه كثيرة، مات في جمادى الأولى سنة 13هـ وعمره ثلاث وستون سنة، ومدة خلافته سنتان وشهر. تقريب التهذيب ص181، شذرات الذهب 1/24

* ليس المراد تعريف الإيمان عند السلف. وإنما المراد ترتيب الأهم فالمهم فإن الإيمان قد يوجد بدون العمل، ويعتد به، ولا يعتد بالعمل دون الإيمان.

[81] هو: عمر بن الخطاب بن نفيل بن عبد العزى العدوي. لُقِّبَ بالفاروق، وبأمير المؤمنين. وهو ثاني الخلفاء الراشدين. ومناقبه جمة مشهورة، استشهد في ذي الحجة سنة 23 هـ ، ومدة خلافته عشر سنوات ونصف.

تقريب التهذيب ص 53، شذرات الذهب 1/33 ، الإصابة 2/588

[82] رواه البخاري 2/91

[83] الزكاة للطيار ص 36

[84] ملامح الانقلاب الإسلامي في سيرة عمر بن عبد العزيز، للدكتور عماد الدين خليل ص140 ، الزكاة للطيار ص 51

[85] المرجعان السابقان.

[86] انظر ص 45 من البحث.

[87] رواه مسلم في كتاب الإيمان 23، باب بيان أنَّ الدين النصيحة، حديث (55) ، وأبو داود، أدب، حديث (4944)، وأحمد (4/102-103).

* رواه الإمام أحمد من حديث جبير بن مطعم عن أبيه 4،80،83،والترمذي كتاب العلم باب ما جاء في تبليغ العلم حديث رقم 2656.

[88] رواه مسلم، كتاب الأنبياء (50)، وأحمد 3/159، 302، 314، والترمذي كتاب العلم 13 من حديث عبد الله بن عمرو بن العاص رضي الله عنهما أنَّ رسول الله صلى الله عليه وسلم قال: "بلغوا عني ولو آية وحدِّثوا عن بني إسرائيل ولا حرج".

[89] أخرجه الإمام مسلم في كتاب الإيمان، باب بيان كون النهي عن المنكر من الإيمان (1/69 رقم 46) ، وأبو داود ، باب الأمر بالمعروف والنهي عن المنكر، رقم (4340).

[90] القول البين الأظهر في الدعوة إلى الله والأمر بالمعروف والنهي عن المنكر ص8 والقاموس المحيط 3/251-252

[91] معجم مقاييس اللغة لابن فارس 4/281

[92] المعجم الوسيط، لإبراهيم مصطفى وآخرين 2/601

[93] القول البين الأظهر ص 10، والتعريفات ص 275

[94] القول البين الأظهر في الدعوة إلى الله والأمر بالمعروف والنهي عن المنكر ص8

[95] القاموس المحيط للفيروزآبادي 2/208، معجم مقاييس اللغة 4/281

[96] القول البين الأظهر ص 10، التعريفات للجرجاني ص 290، من فقه الأمر بالمعروف والنهي عن المنكر لمحمد عبد الله الخطيب ص 13، حقيقة الأمر بالمعروف ص12

[97] المفردات للراغب ص 505

[98] مجموع الفتاوى لابن تيمية، جمع وترتيب عبد الرحمن بن قاسم 28/65، 28/122، وتفسير ابن سعدي 2/77

[99] المرجعان السابقان.

[100] انظر: التشريع الجنائي في الإسلام 1/497، الإسلام بين جهل أبنائه وعجز علمائه ص46

[101] القول البين الأظهر في الدعوة إلى الله والأمر بالمعروف والنهي عن المنكر ص12-13

[102] المرجع السابق ص 13

[103] وجوب الأمر بالمعروف والنهي عن المنكر لسماحة الشيخ عبد العزيز بن
عبد الله بن باز ص 6

[104] الأمر بالمعروف والنهي عن المنكر لأبي بكر أحمد بن محمد الخلال ص 42 دراسة وتحقيق عبد القادر أحمد عطا.

[105] الفصل في الملل والأهواء والنحل لابن حزم، تحقيق د . محمد نصر، و د . عبد الرحمن عميرة.

[106] آل عمران: 110

[107] فتح القدير للشوكاني، تحقيق د. عبدالرحمن عميرة 1/453، جامع البيان للطبري 4/43

[108] أحكام القرآن للجصاص 2/486، مناهج العلماء في الأمر بالمعروف ص 54

[109] هو محمد بن محمد بن محمد الغزالي، حجة الإسلام، أصولي، فقيه، فيلسوف، متصوف، وُلِدَ عام 450هـ، وتوفي سنة 505هـ.

طبقات السبكي 6/191، تبيين كذب المفتري ص 291

[110] الأمر بالمعروف والنهي عن المنكر للغزالي، تحقيق سيد إبراهيم ص 5

[111] هو الإمام محي الدين أبو زكريا يحي بن شرف بن مُرِّي النووي الدمشقي، عالم مشهور، اعتنى بالحديث والفقه، شَرَحَ صحيح مسلم. وُلِدَ عام 631 وتوفي سنة 676هـ. المنهج السوي للسيوطي ص 25-26، البداية والنهاية 13/294، طبقات الشافعية 8/395-397

[112] شرح النووي على صحيح مسلم 2/22

[113] هو: أبو عبد الله محمد بن علي بن محمد الشوكاني الخولاني، ثُمَّ الصنعاني، عالم بالحديث والتفسير والأصول. وُلِدَ ونشأ في صنعاء، وبها توفي سنة 1250هـ. من مؤلَّفاته: فتح القدير في التفسير، وإرشاد الفحول في الأصول وغيرهما.

أبجد العلوم 3/201، الأعلام 6/298، معجم المؤلفين 11/53

[114] فتح القدير للشوكاني، تحقيق د. عبد الرحمن عميرة 1/450

[115] حقيقة الأمر بالمعروف والنهي عن المنكر وأركانه ومجالاته ص 40


 العدد 110 - تابع لدعائم التمكين للمملكة العربية السعودية

تابع لدعائم التمكين للمملكة العربية السعودية

الفصل الثالث

في

اهتمام ولاة الأمر في المملكة العربية السعودية بدعائم التمكين والأسس وتطبيقها على أنفسهم ورعيتهم

وفيه مباحث:

الأول: في اهتمام المؤسس الأول الملك عبد العزيز بتلك الدعائم.

الثانـي: في جهود أبنائه من بعده في ترسيخ وتطبيق تلك الدعائم.

الثالـث: في ثمرات تطبيق تلك الدعائم.

المبحث الأول: في اهتمام المؤسس الأول الملك عبد العزيز بتلك الدعائم:

وفيه تمهيد وأربعة مطالب:

التمهيد: في ترجمة الملك عبد العزيز ونشأته وأهم صفاته.

المطلب الأول: في تقرير الملك عبد العزيز للهدف العام من الدعامة الأولى وهو العقيدة.

المطلب الثاني: عناية الملك عبد العزيز بالهدف الخاص وهو (إقامة الصلاة).

المطلب الثالث: اهتمام الملك عبد العزيز بالدعامة الثانية (إيتاء الزكاة) وفيه مسألتان:

الأولى: اهتمامه بالهدف العام لهذه الدعامة وهو (تحقيق الأخوة الإسلامية).

الثانية: اهتمامه بالهدف الخاص وهو (إيتاء الزكاة لمستحقيها).

المطلب الرابع: اهتمام الملك عبد العزيز بالدعامتين الثالثة والرابعة: (الأمر بالمعروف والنهي عن المنكر).

تمهيد:

وُلِدَ الملك الإمام عبد العزيز بن عبد الرحمن بن فيصل آل سعود - رحمه الله تعالى - في قَصْر الإمارة في مدينة الرياض في اليوم التاسع عشر من ذي الحجة سنة 1293هـ، وقيل: سنة 1297هـ، ونشأ في أسرة آل سعود التي عُرِفَت منذ نشأتها بالتمسك بالإيمان العميق، والتحلِّي بالتوحيد الخالص، والتمسك بكتاب الله وسُنَّة رسوله صلى الله عليه وسلم.

وقد اهتم الإمام عبد الرحمن بن فيصل آل سعود بتربية ابنه عبد العزيز تربية دينية مشتملة على دراسة القرآن الكريم والعلوم الشرعية إلى جانب تطبيق هذه التعاليم تطبيقاً عملياً.

وقد عوَّده أبوه أن يستيقظ قبل الفجر، وبدأ يصوم وهو في العاشرة من عمره [1] .

وكان يحفظ أجزاءً من القرآن، ويحفظ الرحبية في الفرائض، وتعلَّم زاد المستقنع في الفقه، ويحفظ من كتب الأحاديث (الأربعين النووية)، و (بلوغ المرام). وكان يحب قراءة (البداية والنهاية) لابن كثير، و (تاريخ الرسل والملوك) للطبري، و (السيرة) لابن هشام، و (المغني والشرح الكبير) لابن قدامة، و (الإنصاف) للمرداوي، وتفسير ابن كثير، والبغوي.

وكان يحب من الشعر ما تميز منه بالطابع الإسلامي والنصائح [2] .
وكان له وِرْد خاص يقرأه يومياً عن ظهر قلب [3] معظمه من الآيات القرآنية والأحاديث الصحيحة، وقد طُبِعَ أكثر من مرَّة، ويشتمل على
(116صفحة ) [4] .

وقد أجاد استعمال السيف والبندقية وركوب الخيل في سِنٍّ مبكرة، وكان حاد الطبع دائم الحركة، لا يستقر في مكانٍ واحدٍ فترة طويلة [5] .

وقد حباه الله ببنية قوية، وقامة مديدة، فكان يفوق أقرانه ويتفوق عليهم. واجتمع له مع قوة الجسم سلامة الرأي، فكان يشارك في الصلح بين القبائل وهو في الثالثة عشرة من عمره [6] .

وقد كان للنشأة الدينية القويمة التي عاشها الملك عبد العزيز رحمه الله أثرٌ واضح، ونتائج ملموسة، فنراه يتمسَّك بالعقيدة، ويحض على التمسك بها في كل مناسبة، ويحافظ على أداء الفرائض قبل أن يحث غيره على التمسك بها، ويقرأ القرآن الكريم، ويستشهد بآياته، وأحاديث الرسول صلى الله عليه وسلم وأقوال السلف الصالح، ويأمر بالمعروف وينهى عن المنكر، ويرغب في فضائل الأعمال ومكارم الأخلاق، ويلزم بها نفسه قبل أن يطالب بها غيره ليكون قدوة لغيره، ولذا وفَّقه الله، وآزره فيما سعى إليه [7] .

وقد كان لمعايشته بعض الظروف التي مرَّت بأسرته وسقوط دولة آبائه آثار على نفسه منذ صغره حيث شحذت همته على استيعابها والاستفادة منها. جاء في معرض خطبته عام 1358هـ وهو يتحدث عن أسباب سقوط الدولة السعودية الثانية، قوله:

"كل أمة تريد أن تنهض لابـُدَّ لكل فرد فيها من أن يقوم بواجباتٍ ثلاثـة:

أولهـا: واجباته نحو الله والدين.

وثانيها: واجباته في حفظ أمجاد أجداده وبلاده.

وثالثها: واجباته نحو شرفه الشخصي" [8] .

فقد وعى هذا الدرس جيداً، وعمل على تلافي أسبابه ودواعيه.

كما كان لسكناه في البادية مع آل مرة والعجمان آثار إيجابية أكسبته صلابة العود مبكراً، واستوعب فنون القتال والفروسية، وأجاد الكر والغزو والمواهب القتالية، وكان يقول: "أنا ترعرعت في البادية فلا أعرف التلاعب بالكلام وتزويقه، ولكني أعرف الحقيقة عارية عن كل تزويق".

كما كان لإقامته في الكويت على مقربة من موقع المسئولية وصنع القرار الإداري والسياسي أثر كذلك، إذ أتاح له المقام بالكويت الاطلاع على كيفية إدارة شئون الدولة، وأكسبته الخبرة والحنكة السياسية. وراقب بعينٍ بصيرة صراعات الدول الكبرى ومناوراتها على المستوى المحلي والعالمي.

وعرف كيف يتعامل بمهارة مع تلك السياسات عندما أصبح في موقع المسؤلية إبان تأسيس الدولة السعودية الثالثة، فحظي باحترام زعماء العالم المعاصرين له [9] .

كما كان لصفاته الشخصية وسجاياه الجليلة من قوة التدين والإيمان الخالص، والكرم والشجاعة والفراسة والحكمة والأناة في معالجة الأمور، والتواضع وحسن الخلق، والقدرة على كتمان السر، آثار إيجابية وطأت له أسباب التمكين في الأرض وحب الناس له. وكان بروحه المؤمنة الصادقة قد أتاح للجزيرة عهداً سعيداً عامراً بالأمن، والرخاء، ورغد العيش.

فكان عهده مذكراً لجميع المسلمين بعهد الخلفاء الراشدين رضي الله عنهم، إذ حاول قدر جهده أن يسير على دربهم، ويحتذي حذوهم، فصدق فيه قوله -تعالى-: {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ وَنُمَكِّنَ لَهُمْ فِي الأَرْض} [10] ، وقوله -تعالى-: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} [11] .

وقد بنى الملك عبد العزيز دولته وأقام نظامه في الجزيرة التي بُعِثَ فيها الرسول صلى الله عليه وسلم ونَزَل عليه الوحي فيها، وجاهد فيها، وأقام دولته فيها.

وهو المكان الذي شهد الدولة الإسلامية للخلفاء الراشدين رضي الله عنهم جميعاً.

وإن كان المؤرخون يقسمون تاريخ الدولة السعودية إلى ثلاثة عهود، فإنَّ وجه الشبه بين هذه العهود هو حرص الحكام والعلماء في العهود الثلاثة على الأُسُس والمبادئ الإسلامية، وتقديم التضحيات في سبيل نشر الدعوة السلفية، واتخاذ الشريعة الغرَّاء منهجاً للبلاد.

حيث كانت أحكام الشريعة غير مطبقة تطبيقاً سليماً أو غير مطبقة
بالمرة، واستبدل بها أحكام جرت مجرى العرف، وكان التمسك بها شديداً؛ لأنَّها من وضع سلفهم، ولأنَّ الخلف وجدوا آباءهم معتزين بها، ومطبقين لها، وهذا مما يجعل تغير هذه الأوضاع البعيدة عن الإسلام من الصعوبة بمكان.

وعندما شرع الملك عبد العزيز في تأسيس دولته على الدين
الحنيف، كانت صورة الحكم الإسلامي مهتزة في أذهان بعض الناس؛ لأنَّهم نظروا إلى الإسلام من خلال واقع المسلمين وأعمالهم، وما ارتكبوه من أخطاء.

أمَّا الملك عبد العزيز فلم يصغ إلى ذلك الوهم؛ لأنَّه يؤمن بالإسلام عقيدة وشريعة ونظاماً للحياة. وأنَّ التمسك بالإسلام يعصم من الضلال، فسارع في إنفاذ الشريعة وتطبيق أحكامها، "ولم يتعلل بعدم وجود فقه تفصيلي، ولم يَخَفْ من نتائج تطبيق الشريعة؛ لأنَّه لا يخاف من هذه النتائج إلاَّ من نوى الظلم والفساد في الأرض.

والملك عبد العزيز قد عرف من سيرته بأنَّه محب للعدل، مقيم له، كاره للفساد مقاومٌ له" [12] .

فلم يبتدع نظاماً، ولم يشرع قانوناً، بل ما عمله في هذا السبيل هو أنَّه أحيا سًنَّة القرآن الكريم، وأيقظ في النفوس وازع الإيمان، ففجر فيها القوة في التضحية والانضباط في التزام ما شرعه الله لعباده [13] .

وقد أطلنا في هذا التمهيد الذي يتقدم جهود الملك عبد العزيز - رحمه الله - في تقرير العقيدة الإسلامية، وهو الهدف العام من الدعامة الأولى من دعائم التمكين (إقام الصلاة) كما سبق. لكن المقام يتطلَّب هذه الإشارات للربط بين أجزاء الموضوع.

المطلب الأول: تقرير الملك عبد العزيز للهدف العام من الدعامة الأولى للتمكين، وهو (العقيدة):

سلك الملك عبد العزيز - رحمه الله - منهجاً قويماً في ترسيخ العقيدة الصحيحة في البلاد مكَّنه هذا المنهج من إحلال الأمن والاستقرار وتحقيق الرخاء في البلاد.

يقوم هذا المنهج على ثلاث دعائم:

1 – توحيد الله تعالى وعبادته.

2 - تطبيق الشريعة الإسلامية.

3 – السعي إلى وحدة الأمَّة.

{إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ} [الأنبياء: 92].

وامتداداً لجهود الشيخ محمد بن عبد الوهاب، والإمام محمد بن سعود رحمهما الله.

قام الملك عبد العزيز بجهودٍ عظيمة في تقرير العقيدة الصحيحة ونشرها والذَبّ عن حياضها.

ومن تتبع الأسباب التي حملت الشيخ محمد بن عبد الوهاب على القيام بدعوته، ثُمَّ تناول الكتب والرسائل التي كتبها الشيخ، أو كتبها أولاده وأحفاده وتلاميذهم، يلاحظ أنَّ دعوته ركَّزت على ناحيتين:

الأولى: دعوة الناس إلى تجريد العبادة لله وحده؛ بحيث لا يَعْبُد مخلوقٌ مخلوقاً مثله من دون الله أو مع الله، وتجريد المتابعة لرسول الله صلى الله عليه وسلم بحيث لا يقدم قولاً أو رأياً على قول رسول الله صلى الله عليه وسلم.

الثانية: دعوة الناس، وخصوصاً الحكام إلى تحكيم شريعة الله وحدها، وهذا يعني أنَّ دعوة الشيخ كانت تحارب جاهليتين شركيتين:

الأولى: جاهلية عبادة المخلوق لمخلوق مثله، بدعوى حب
الصالحين، أو التوسل بهم، والذي يشبه قول المشركين: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} [الزمر: 31].

والثانية: جاهلية الحكم بغير ما أنزل الله.

وبناءً على هذه الأُسُس للدعوة السلفية قام الملك عبد العزيز رحمه الله ، بجهود عديدة في تقرير العقيدة الصحيحة منها:

أ - تمسكه بالعقيدة الصحيحة في خاصَة نفسه.

ب - جهوده في تقرير العقيدة الصحيحة في داخل المملكة.

جـ - جهوده في تقرير العقيدة الصحيحة في خارج المملكة.

أ - تمسك الملك عبد العزيز - رحمه الله - بعقيدة التوحيد:

كان الملك عبد العزيز يتمسك بعقيدة التوحيد، وبنى على هذا الأساس كل قراراته وتصرفاته.

فالصفة الأكثر أهمية ووزناً وعمقاً في شخصية الملك عبد العزيز أنَّه رجل عقيدة قبل كل شيء، ومؤدَّى ذلك أنَّ الخصائص الأخرى تستمد من العقيدة قوتها وأثرها وظهورها [14] .

وقد علم من سيرة الرسول صلى الله عليه وسلم، وسيرة الخلفاء الراشدين رضي الله عنهم، والحكام الصالحين أنَّ أصل الأصول في الدولة الإسلامية هو: عقيدة التوحيد.

والملك عبد العزيز - رحمه الله - رجل موحّد خالص التوحيد في خاصة نفسه، ملتزم بمنهج السلف الصالح في توحيد الألوهية والربوبية والأسماء والصفات، لا يدعو غير الله، ولا يشرع ما لم يأذن به الله [15] .

والأدلة على هذا كثيرة من أقواله وأفعاله رحمه الله. فمن أقواله في هذا الشأن ما يلي:

1 - عبارته المشهورة : "كلمة التوحيد لا إله إلاَّ الله محمد رسول الله إني والله، وبالله، وتالله، أقدِّم دمي ودم أولادي وكل آل سعود فداءً لهذه الكلمة لا أضن بها" [16] .

2 - وقال -رحمه الله-: "أمَّا العبادة فلا تصرف إلاَّ لله وحده لا لِمَلَكٍ مقرَّب، ولا لنبي مرسل، ولا تخفى عليكم الآية الكريمة: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاَّ لِيَعْبُدُونِ} [الذاريات: 56]. ومعنى يعبدون: يوحدون، فالتوحيد خاص بالله تعالى، والعبادة لا تصرف إلاَّ إليه، والرجاء والخوف والأمل كله بالله ولله، وما بعث محمد ولا أرسل الرسل ولا جاهد المجاهدون إلاَّ لتوحيد الله تعالى" [17] .

3 - وقال -رحمه الله- : "إني أفضل أن أكون على رأس جبل آكل من عشب الأرض أعبد الله وحده، على أن أكون ملكاً على سائر الدنيا وهي على حالتها من الكفر والضلال. اللهم إنَّك تعلم أني أحب من تحب وأبغض من تبغض. إنَّا لا يهمنا الأسماء ولا الألقاب، وإنَّما يهمنا القيام بحق واجب كلمة التوحيد" [18] .

4 - وقال -رحمه الله-: "أنا داعية أدعو إلى عقيدة السلف الصالح، وهي التمسك بكتاب الله وسُنَّة رسوله صلى الله عليه وسلم وما جاء عن الخلفاء الراشدين" [19] .

5 - وأوصى رحمه الله وليّ عهده فقال : "تعقد نيتك على ثلاثة أمور:

أولاً: نية صالحة، وعزم على أن تكون حياتك وأن يكون دينك
إعلاء كلمة التوحيد.

ثانياً: عليك أن تجتهد في النظر في شئون الذين سيوليك الله أمرهم بالنصح سرّاً وعلانية، والعدل في المحب والمبغض، وتحكيم الشريعة في الدقيق والجليل والقيام بخدمتها باطناً وظاهراً.

ثالثاً: عليك أن تنظر في أمر المسلمين عامَّة" [20] .

ومن أفعاله ما يلي:

1 - اختيار الشهادتين شعاراً لرايته وعلماً لمملكته وشارةً لبلاده.

2 - اعتباره التوحيد القاعدة الرئيسة في حياة المسلمين - راعٍ ورعية، إمام ومأمومين - وإذ يقيم الملك عبد العزيز قلبه على توحيد الله فإنَّه في اللحظة ذاتها يُلْزِم من يلي أمرهم بتوحيد الله جلَّ شأنه [21] .

3 - من فرط إحساسه بمعاني التوحيد أنَّه كان يقظاً لكل لفظ يجرح هذا التوحيد.

التقى يوماً بزعيمٍ عربي، وفي أثناء الحديث أراد الزعيم توكيد مسألة معيَّنة فقال - مخاطباً الملك عبد العزيز -: وحياة رأسك. فرمقه الملك عبد العزيز بنظرة موحدة وقال له: "قل: والله" [22] .

وسمع شاعراً ذات يوم يلقي قصيدة أمامه بعد أن استأذن في إلقائها:

أنت أملنا وفيك الرجاء

... ... ... ... ...

فصاح الملك عبد العزيز قائلاً: "تخسأ. تخسأ". ولمح في المجلس أحد طلبة العلم فقال: "علِّمه التوحيد" [23] .

فهو يدرك أنَّ هذه الألفاظ من معاني توحيد الألوهية لا يجوز صرف شيء منها لغير الله [24] .

فالملك عبد العزيز كان داعية للتوحيد بقوله وفعله، وقد اقتدى به عدد كبير من دعاة التوحيد في العالم العربي والإسلامي، ومِمَّا يدل على ذلك أنَّ دعاة التوحيد في العالم الإسلامي كانوا يأتون ويجلسون إليه ويأخذون من أقواله ونصائحه ما يعزز نشاطهم ويحسن أساليبهم في الدعوة إلى التوحيد [25] .

ولم يقتصر الأمر على مجرَّد النصائح، بل تعداه إلى الدعم المادي والمعنوي لهؤلاء الدعاة بغرض نصرة عقيدة التوحيد [26] .

وهكذا نجد الملك عبد العزيز يقرر عقيدة السلف الصالح بأقواله وأفعاله، ويُلْزِم مَنْ يلي أمرهم بذلك. وهي طريقة في الانتصار للعقيدة لا يستخدمها إلاَّ داعية موحد لا يقايض على التوحيد بشيء. ولا غرابة في ذلك فقد عرف عن الملك عبد العزيز - رحمه الله - بأنَّه داعية عقيدة ومنفّذ شريعة [27] - حتى وُصِفَ بأنَّه: "الإسلامي الداعية إلى الحل الإسلامي" [28] .

ب - جهود الملك عبد العزيز في تقرير العقيدة الصحيحة داخل المملكة.

عندما بدأ الملك عبد العزيز بن عبد الرحمن آل سعود بفتح الرياض عام 1319هـ، وبدأ تأسيس الدولة السعودية الثالثة، لم تكن العقيدة الصحيحة التي نادى بها الشيخ محمد بن عبد الوهاب والأمير محمد بن سعود، وأبناؤهما وأحفادهما من بعدهما، على ما كانت عليه من الصفاء والنقاء الذي وصلت إليه على يد الأمير سعود الكبير حفيد الإمام محمد بن سعود رحمهما الله، بل كثرت الدعاية السيئة ضد الدعوة السلفية في البلاد الإسلامية. وأخذ أعداء الدعوة يذيعون أنَّ أنصار الدعوة السلفية لا يحبون أهل البيت ولا يحفظون للأولياء حقّاً ولا حرمة. كما وصفوا الدعوة السلفية بأنَّها مذهب خامس، وأُلِّفَت الكتب التي ترمي أنصار الدعوة بكبيرات الأمور.

ولم يقف الأمر على مجرَّد الدعاية، بل أرسلوا الجيوش لمحاربة هذه الدعوة وإضعافها [29] .

فعادت مظاهر الشرك من جديد وكثر الاعتقاد في الأشجار والأحجار، والبناء على القبور، والتبرك بها، والنذر لها. وغير ذلك من مظاهر الشرك الأصغر والأكبر [30] .

فلمَّا حمل الملك عبد العزيز راية الدعوة أدرك أنَّ هذه الشركيات قد تغلغلت جذورها في النفوس وترسَّخت مفاسد وأدران الوثنية بسبب الجهل، فشرع يخطط لإصلاح هذه النفوس وتطهيرها. وجعل التوحيد قضيته المنهجية الأولى. ونجح في إزالة مظاهر الشرك والقضاء على ما ينافي عقيدة التوحيد أو يوهن من كمالها.

والأدلة على جهود الملك عبد العزيز في نشر العقيدة داخل المملكة حاضرة وبادية عديدة، اكتفي منها بما يلي:

1 - يقول الملك عبد العزيز رحمه الله: "إنَّ سبيل رقي المسلمين هو التوحيد الخالص، والخروج من أسر البدع والضلالات والاعتصام بما جاء في كتاب الله على لسان رسوله صلى الله عليه وسلم" [31] .

2 - يقول الدكتور عبد الله التركي : "لما ظهر الملك عبد العزيز بدعوة التوحيد ودين الحق، استطاع بعون الله ثُمَّ بوسيلة الشوكة والسلطان أن يحمي التوحيد من كل ما يخالفه ويزاحمه من عقائد وعادات وأعراف ومظاهر وأساليب" [32] .

3 - جمع علماء مكَّة بعلماء نجد ليتباحثوا في مسائل الشرع، فاجتمعوا في جمادى الأول عام 1343هـ، وأصدروا بياناً جاء فيه: "قد حصل الاتفاق بيننا وبين علماء نجد في مسائل أصولية منها:

أ - أنَّ مَنْ جعل بينه وبين الله وسائط من خلقه يدعوهم
ويرجوهم في جلب نفع أو دفع ضر فهو كافر حلال الدم والمال.

ب - أنَّ البناء على القبور واتخاذ السرج عليها وإقامة الصلاة فيها بدعة محرمة في الشريعة الإسلامية.

جـ - مَنْ سأل الله بجاه أحد من خلقه فهو مبتدع مرتكب محرماً".

واتفق العلماء على نشر هذا البيان الذي من خلاله اتضحت وحدة العقيدة في أنحاء المملكة [33] .

4 - تطبيقاً لقوله -تعالى-: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} [34] . حرص الملك عبد العزيز على إلغاء جميع القوانين التي كانت موجودة من بقايا الدول السابقة، وكان يُعْمَل بها في بعض مناطق المملكة، وحثَّ العلماء على إصدار فتوى بذلك، وقد أصدروا فتوى بتاريخ 8 شعبان 1345هـ ومِمَّا جاء فيها: "وأمَّا القوانين فإن كان موجوداً منها شيء فيزال فوراً ولا يحكم إلاَّ بالشرع المطهَّر" [35] .

5 - حماية المملكة من أن يتسلل إليها شيء من عقائد الكفار من نصارى وشيوعيين وغيرهم، وتحريم دخول المنصرين إلى المملكة، أو وجود صلبان أو غير ذلك من شعارات الكفار.

6 - أبطل التحاكم إلى العوائد والسلوم [36] المخالفة للشريعة، وأن لا يتحاكم إلاَّ إلى أحكام الشريعة فقط.

جـ – جهود الملك عبد العزيز في نشر الدعوة للعقيدة خارج المملكة:

التوحيد عقيدة عالمية، قال -تعالى-: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [البقرة: 21] فالخطاب موجه إلى الناس كافَّة - النداء للناس كافة، والأمر للبشر جميعاً - إنَّه نداء إلى الناس كلهم بأن يوحدوا الله بالعبادة دون سواه.

ومعلوم أنَّ المدعوين للدعوة مسلمون وغير مسلمين، فالدعوة تشملهما. ولما تولَّى الملك عبد العزيز شئون البلاد، وانطلاقاً من أنَّ مِن وظائف الحكومة الإسلامية نشر الدعوة الإسلامية بالحوار والحسنى، كما قال الله -تعالى-: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَر} [الحج:41].

وانطلاقاً من ذلك سعى الملك عبد العزيز يدعو إلى العقيدة الصحيحة عالمياً عن طريق استغلال مواسم الحج في الدعوة، أو إيصال العقيدة النقية إلى البلدان المختلفة عن طريق نشر الكتب وتوزيعها في البلاد المختلفة مجاناً.

فمن سعة أفق الملك عبد العزيز أنَّه كان يستغل مواسم الحج في الدعوة إلى تصحيح العقيدة وكانت له - رحمه الله - مأدبة كبرى يلتقي فيها بعلماء الدول والحجاج يدعوهم فيها إلى الله وإخلاص العبودية له.

خطب - رحمه الله - في جمعٍ غفير من ضيوف الرحمن فقال: "المسلم لا يكون مسلماً صحيحاً إلاَّ إذا أخلص العبادة لله وحده. يجب أن يتدبر المسلمون معنى (لا إله إلاَّ الله). يجب على الإنسان أن لا يشرك مع الله في عبادته نبياً مرسلاً ولا ملكاً مقرّباً. يجب أن يتبع المسلمون القول بالعمل أمَّا القول المجرد فلا يفيد. ما فائدة رجل يقول: (لا إله إلاَّ الله) ولكن يشرك ما دون الله في عبادته؟؟

{إنَّ الله إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاء} [النساء: 48]. إنَّ الإشراك مع عبادة الله كفر، وليس بعد الكفر ذنب. إنَّ دين الله ظاهر كالشمس، لا لبس فيه ولا تعقيد".

ثُمَّ أضاف - رحمه الله -: "إنَّ من أعظم الأوامر توحيد الله جلَّ وعلا توحيداً منزهاً عن الشرك" [37] .

وخطب - رحمه الله - في حُجَّاج الهند فقال بعد أن حمد الله وأثنى عليه: "إنَّ أول ما يلزمنا من الإسلام هو كلمة الشهادتين، ومعنى الشهادة (لا إله إلاَّ الله) أنَّها تفيد إثبات وحدانية الله سبحانه وتعالى.

لا يوجد إنسان غير مذنب؛ لأنَّ العصمة لله وحده، لكن الذنوب على درجات، منها ما لا يمكن معه صفح أو غفران، وهو الشرك بالله" [38] .

ويقول - رحمه الله - : "الإسلام عزيز عليَّ، ورهبته في قلوب أعدائه كبيرة، فواجب المسلم أن يقوم بالدعوة إلى عبادة الله خالصة" [39] .

ويقول - رحمه الله -: "إنَّ الذي يجمع شملنا ويوحد بيننا هو: الالتفاف حول كلمة التوحيد والعمل بما أمر الله به ورسوله" [40] .

ومن المجالات التي نشط الملك عبد العزيز في تقرير ونشر العقيدة الصحيحة عن طريقها عالمياً: اخراج المؤلفات القيمة التي تهتم بنشر العقيدة السلفية الصحيحة، وتطهير العقيدة من أدران الشرك، لا سيما كتب الشيخ ابن تيمية وابن قيم الجوزية، وكتب الشيخ محمد بن عبد الوهاب، حيث طبعت كتب هؤلاء العلماء السلفيين، ووصلت إلى أيدي الناس في مختلف البلدان ووزِّعت مجاناً.

فقرأها الناس وانتفعوا بها، وأيقظت في نفوسهم الفطرة الأصيلة لتوحيد الله عزَّ وجلَّ، وخدمت هذه الكتب العقيدة السلفية أفضل خدمة. فجزى الله الملك عبد العزيز خيراً على هذه الجهود القيمة في تقريره ونشره لعقيدة السلف الصالح.

المطلب الثاني: عناية الملك عبد العزيز بالهدف الخاص للدعامة الأولى (إقام الصلاة):

سبق أنَّ الهدف الخاص للدعامة الأولى من دعائم التمكين في الأرض هو أداء الصلاة المعروفة كاملة بأركانها وشروطها وواجباتها وسننها، وأنَّ (إقام الصلاة) قدر زائد على الإتيان بهيئاتها الظاهرة، وإن كان ذلك تسقط به أحكام الدنيا.

لكن إقامة الشيء - كما سبق - هو: (توفيته حقه كاملاً) وأنَّ الله سبحانه وتعالى لم يأمر بالصلاة حينما أمر ولا مدح حينما مدح إلاَّ بلفظ "الإقامة"تنبيهاً أنَّ المقصود منها توفية شرائطها لا الإتيان بهيئاتها [41] . وأنَّه ليس للعبد من صلاته إلاَّ ما عقل، وحضر قلبه فيها، وأنَّ لب الصلاة وروحها الخشوع فيها لله تعالى.

ومن هنا سيكون الحديث إن شاء الله تعالى في هذا المطلب عن الأمور التالية:

الأمر الأول: اهتمام الملك عبد العزيز بأداء الصلاة.

الأمر الثاني: عنايته بإقامة الصلاة، وفيه النقاط التالية:

1 - إقامة الصلاة بالنهي عن تركها. وهذا سيأتي في الدعامة
الثالثة.

2 - إقامة الصلاة بتعيين الأئمة العالمين بأحكامها وما تصح به.

3 - إقامة الصلاة بالاعتناء بمواضع الصلاة.

4 - إقامة الصلاة بتهيئة كل ما يؤدي إلى الخشوع فيها، من فرش
المساجد، وتهويتها، وتكييفها، وتنظيفها، وغير ذلك.

الأمر الأول: اهتمام الملك عبد العزيز بأداء الصلاة:

كان الملك عبد العزيز منذ صباه ملتزماً بالتعاليم والآداب الشرعية ، متمسكاً بكتاب الله، وسُنَّة رسوله صلى الله عليه وسلم، محكماً كتاب الله في كل أموره. فلم يعرف عنه في شبابه رغم أنَّه عاش في أول شبابه في بلادٍ كان فيها نوعٌ من التساهل. وفي الحديث: "إنَّ الله ليعجب من الشاب ليس له صبوة" [42] .

أمَّا صلته بالله عزَّ وجلَّ فنحسب أنَّها لم تكن مقرونة برغبة دنيوية، فعقيدته خالصة، لذلك نجد التوفيق حليفه في أعماله. وكان من أهم المزايا التي يتصف بها قوة الإيمان بالله تعالى، فمنذ نشأته لم يضعف إيمانه بالله أو يشك في ثقته بنصره [43] .

وقد وضع لحياته نظاماً دقيقاً، أعطى الجانب الديني منه نصيباً وافراً، على الرغم من كثرة مشاغله ومسئولياته. فهو غالباً لا ينام أكثر من ست ساعات في اليوم، على ثلاث فترات، منها أربع ساعات في الليل، يصحو قبيل الفجر فيتوضأ ويصلّي ركعتين، ويقرأ بعضاً من القرآن إلى أن يحين الفجر، فيصلي ثُمَّ ينام ساعة، ثُمَّ يقوم بعدها ليرعى مصالح الدولة. وساعة أخرى بعد الغداء، ثُمَّ المجلس الديني عقب صلاة المغرب [44] .

وبهذا استطاع أن يجمع بين ما نشأ عليه من تعاليم دينية وبين إدارته لأمور الدولة عندما أصبح في موقع المسئولية [45] .

ومن أهم ثمرات تدين الملك عبد العزيز - رحمه الله - أخذه بمبدأ الشورى، فلا يعرف الاستقلال بالرأي، ولكن كانت المشورة الدائمة والاسترشاد بآراء العلماء دأبه ومنهجه [46] .

الأمر الثاني: عناية الملك عبد العزيز بإقام الصلاة:

سبق أنَّ (إقام الصلاة) قدر زائد على الإتيان بهيئاتها الظاهرة، وأنَّ من (إقام الصلاة) وتوفية حقها النهي عن التساهل فيها، أو تركها، وهذا سيأتي في الكلام عن الدعامتين الثالثة والرابعة.

كما أنَّ من (إقام الصلاة) العناية بمواضعها التي أمر الله أن تقام فيها.

وأنَّ من (إقام الصلاة) تعيين الأئمة الذين يعلمون ما تصح به الصلاة، كما أنَّ من إقامتها كل ما يدعو إلى الاطمئنان والخشوع فيها الذي هو لب الصلاة وروحها. كتهوية المساجد، وفرشها، وتنظيفها، وغير ذلك مِمَّا يساعد على الخشوع وحضور القلب.

وهذا يدعونا إلى بيان جهود الملك عبد العزيز رحمه الله في هذه الأمور مرتبةً، فنقول وبالله التوفيق:

أولاً: جهوده في بناء المساجد:

المساجد جمع مسجَد - بفتح الجيم وكسرها - فالمسجَد - بالفتح - الجهة من الوجه، حيث تكون ندب السجود. والمساجِدُ من بدن الإنسان الأعضاء التي يسجد عليها، وهي: الجبهة، والأنف، والبدن، والركبتان والقدمان.

والمسجِدُ: بالكسر، كل موضع يتعبَّد فيه المسلمون بالصلاة [47] . يشهد لذلك قول الرسول صلى الله عليه وسلم: "جُعِلَت لي الأرض مسجداً وطهوراً" [48]

وقد عظَّم الله تعالى مكانة المسجد، ورفع من شأنه في آياتٍ كثيرة منها قوله -تعالى-: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالآصَالِ} . [النور آية:36].

ولَمَّا كان نور الإيمان والقرآن أكثر وقوع أسبابه في المساجد، ذكرها منوهاً بها فقال: {فِي بُيُوتٍ أَذِنَ اللَّهُ .... } : أي يتعبد لله {فِي بُيُوتٍ} : عظيمة فاضلة هي أحب البقاع إليه وهي المساجد. {أَذِنَ اللَّهُ} : أي أمر ووصَّى {أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ} : يدخل في ذلك الصلاة كلها، فرضها ونفلها، وقراءة القرآن، والتسبيح، والتحميد، وغير ذلك من أنواع الذكر وتعلم العلم وتعليمه والمذاكرة فيها والاعتكاف وغير ذلك من العبادات التي تفعل في المساجد، ثُمَّ مدح الله عمَّارها فقال: {رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاة} [49] : فهؤلاء الرجال - وإن اتجروا وباعوا واشتروا فإنَّ ذلك لا محذور فيه، لا تلهيهم تلك بأن يقدموها ويؤثروها على ذكر الله وإقام الصلاة وإيتاء الزكاة، بل جعلوا طاعة الله وعبادته غاية مرادهم ونهاية مقصدهم، فما حال بينهم وبينها رفضوه.

وسبق أنَّ من الأمور الدالة على مكانة الصلاة في الإسلام المواضع التي تقام فيها لما لها من آثار اجتماعية كثيرة منها إيجاد التكافل الاجتماعي بين المسلمين، فالمسجد وسيلة التعارف اليومي، ثُمَّ يتحول التعارف مع مرور الأيام إلى تآلف ومنه تنشأ أواصر الأخوة الإسلامية في الله. والغاية من ذلك كله هو وجود مجتمع مترابط منسجم كالأسرة الواحدة [50] .

وقد عني المسلمون في عصورهم المتتابعة بالمساجد لما لها من دور هام في الإسلام، وكونها الجامعات الأولى في التعليم العام.

ولمَّا وصل الدور إلى الإمام عبد العزيز بن عبد الرحمن آل سعود، ونظراً لاستقرار دواعي الأمن في ربوع البلاد على يد الملك عبد العزيز والعناية والاهتمام براحة الحجاج، فقد زاد عدد الوافدين لأداء فريضة الحج من البلاد العربية والإسلامية. وكانت الزيادة في اطراد مستمر عاماً بعد آخر - حتى ضاق المسجد الحرام عن استيعابهم، وصار تزاحمهم يمثل مشكلة كبيرة - فوجَّه الملك عبد العزيز بدراسة مشروع لتوسعة المسجد الحرام على أكبر مساحة ممكنة [51] .

وكانت مساحة المسجد في ذلك الوقت حوالي (000ر30) متراً مربعاً، فعملت الدراسة وبُدِئ في تنفيذ هذا المشروع في 23/8/1375 هـ في عهد الملك سعود - يرحمه الله - وكان يعتبر في وقته أكبر مشروع عمل لتوسعة المسجد الحرام، حيث تمت توسعته بأكبر من ضعف مساحته التي كان عليها في السابق، وعملت حوله ساحات وميادين واسعة وشوارع فسيحة، وخدمات متعددة، كتنظيم مياه زمزم، وتوافر دورات مياه، وغير ذلك.

كما تمَّ تنظيم المشاعر والمناسك الأخرى، لتستوعب أكبر عدد ممكن من الحجاج وضيوف الرحمن.

وبالنسبة للمسجد النبوي الشريف بالمدينة المنورة، فقد أجريت في عام 1375هـ أول توسعة كبيرة، وكانت المساحة الإجمالية للمسجد قبل التوسعة (303ر10) متراً مربعاً، فأصبحت بعد التوسعة (500ر16) متراً مربعاً.

ونظراً لأهمية المساجد ودورها الهام في الإسلام، فقد اهتمت المملكة بإنشاء المساجد وتعميرها في مختلف مناطق المملكة منذ زمنٍ بعيد، وزاد هذا الاهتمام في العصر الحاضر نظراً لما أفاء الله به على هذه البلاد من خير وفير، وُجِّه قسط كبير منه لخدمة الإسلام بصفة عامَّة، وبمشاريع وأساليب متنوعة. وكان لإنشاء المساجد وتعميرها نصيب وافر من ذلك الاهتمام حتى بلغ عدد المساجد التي قامت وزارة الحج والأوقاف بإنشائها أو تعميرها ( 204ر30) مسجداً في عام 1410هـ [52]

ثانياً: عناية الملك عبد العزيز -رحمه الله- بتعيين الأئمة العالمين بأمور الصلاة:

من أهمية المسجد تنبثق أهمية الإمامة فيه، فهي مسئولية كبرى أولاها الإسلام عناية فائقة دلَّ على ذلك الشروط التي أفاض الفقهاء في شرحها وذهبوا إلى وجوب توافرها في الإمام.

ولا شك أنَّ وجود الإمام الصالح الحافظ لكتاب الله، الفاهم للإسلام والشريعة وقضاياها فهماً صحيحاً يسهم في خدمة الدعوة إلى الله.

ونظراً لأهمية الإمامة، فإنَّ الدولة السعودية ومنذ نشأتها كانت حريصة على تدعيم هذا المرفق الهام، فقد اهتمت بتعيين الأئمة والخطباء فكانوا رجالها في مجال نشر الدعوة السلفية وتثبيت أركانها في المجتمع.

ومع إشراقة الدولة السعودية الثالثة على يد الملك عبد العزيز - يرحمه الله - كان أغلب المساجد بدون أئمة لقلة الدعاة، وازدادت حِدَّة المشكلة مع توالي الفتوح وتوحيد البلاد، واتسعت رقعة الدولة، وازداد عدد المساجد بالإضافة إلى مساجد الهجر الجديدة، فكان على الملك عبد العزيز أن يواجه هذه المشكلة. وقد انتهج في هذا المجال عدة تدابير منها:

1 - شغل المساجد الكبرى بأئمة وخطباء غير متفرغين مِمَّن كانوا يشغلون مناصب القضاء والتدريس وغير ذلك لما كان يتمتع به شاغلو هذه المناصب من درجة كبيرة في العلم.

2 - إنشاء المؤسسات التعليمية التي تكون نواة لتخريج أئمة مؤهلين مثل: إنشاء دار التوحيد في الطائف سنة (1364هـ).

3 - أسند إلى رئاسة القضاء الشرعي المهام المتعلقة بالمدرسين في المساجد حيث نص نظام تركيز مسئوليات القضاء الشرعي على ما يلي:
"جميع المدرسين الرسميين في المساجد يكون تعيينهم وفصلهم وتنقلاتهم وغير ذلك من اختصاص رئاسة القضاء" [53] .

4 - توجيه الاهتمام بالأئمة. ونظراً لتطور الظروف المعيشية، وجب أن يمنح القائمون بوظيفة الإمامة والخطابة والدعوة إلى الله الحقوق المادية التي تؤهلهم للتفرغ الكامل لوظائفهم وتضمن لهم المعيشة الكريمة الهادئة فلا يشغلون بمعاشهم ومعاش أسرهم عن التفرغ لمهماتهم [54] .

والمتأمل في سيرة العلماء الذين جعلهم الملك عبد العزيز أئمة في المساجد يجد أنَّ معظمهم قضوا حياتهم في نفع العباد ونشر العلم لوجه الله منهم: الشيخ عبد الله بن حسن آل الشيخ، فقد عينه الملك عبد العزيز إماماً في مسجد والده الإمام عبد الرحمن آل فيصل فاستمر إماماً وواعظاً ومدرساً في هذا المسجد، وقام بذلك خير قيام [55] .

ثُمَّ جعله إماماً وخطيباً في المسجد الحرام سنة 1344هـ، كما أسند إليه تعيين الأئمة في المساجد واختيارهم.

وعين الملك عبد العزيز الشيخ سعد بن عتيق إماماً في المسجد الكبير في الرياض ، وفي هذا المسجد الواسع عقد له حلقتين [56] للتدريس إحداهما بعد طلوع الشمس حتى امتداد النهار، والثانية بعد صلاة الظهر.

وكان حريصاً على ما يلقيه من الدروس شديد التثبت لمعنى ما يقرأ عليه فلا يلقى درسه ولا يسمعه [57] من الطالب حتى يراجع فيه شروحه وحواشيه، وما قاله العلماء فيه، وضبطه لغةً ونحواً وصرفاً حتى يحرر الدرس تحريراً بالغاً، لذا أقبل عليه الطلاب، واستفادوا منه فوائد جليلة.

وهذا يدل على العناية باختيار أئمة المساجد من الملك عبد العزيز
- رحمه الله - لأهمية وظيفة الإمام في الإسلام.

وَلَمَّا كان من الأمور التي تسهل على الإمام مهمته في كل الصلوات وفي الحر والبرد، وجود دار يسكنه بجوار المسجد، واقتداءً بالرسول صلى الله عليه وسلم حيث كانت حجرات نسائه ملاصقة للمسجد، وأبوابها مشرعة إليه، فقد تنبه الملك لهذا الأمر. فلمَّا ازدادت موارد الدولة بعد تدفق البترول شرع يخصص راتب للأئمة ويشتري لهم البيوت. وتوجد مخطوطة في دارة الملك عبد العزيز تحت رقم (719) تتضمن خطاباً من الملك عبد العزيز إلى الشيخ حمد بن عبد المحسن التويجري يكلفه بشراء بيوت للأئمة والمؤذنين [58] .

ومن اهتمام الملك عبد العزيز بالأئمة وتعينهم بصفة دائمة ما ورد في أحد كتبه: "من عبد العزيز بن عبد الرحمن آل فيصل. إلى عبد الله بن ناصر. توكل على الله وانحر [59] [60] . إخوانك ابن ضنمة وجماعته وأقم عندهم تصلي بهم وتعلمهم أمر دينهم".

وقد كان الملك عبد العزيز - رحمه الله - يختار لكل عمل أفضل من يراه لذلك العمل، فإن لم يجد الأفضل انتقل إلى مَن هو دونه.

وبناءً على ذلك فقد اختار للإمامة في المسجد الحرام، والمسجد النبوي أفضل من كان معروفاً بالعلم بأحكام الصلاة، ومن كان مشهوراً بالتدريس. ففي عام 1344هـ قدم مكة في صحبة الشيخ محمد رشيد رضا كل من الشيخين:

1) عبد الظاهر أبي السمح.

2) والشيخ محمد عبد الرزاق حمزة.

فرشحهما السيد رضا لدى الملك عبد العزيز للإمامة والخطابة في الحرمين الشريفين فاختار الملك عبد العزيز - الشيخ عبد الظاهر أبا السمح لإمامة الحرم المكي وخطابته، واختار الشيخ محمد عبد الرزاق حمزة لخطابة المسجد النبوي وإمامته، ومراقبة الدروس بالمسجد النبوي بالإضافة إلى رئاسة هيئة الأمر بالمعروف بالمدينة [61] .

وهكذا كان للملك عبد العزيز يد طولى في تنظيم تنصيب الأئمة والخطباء للوعظ والإرشاد وإمامة الناس في الصلاة. وقد أصبحت الإمامة وظيفة ثابتة لها مخصصات وعليها واجبات، مِمَّا مكَّن من تحقيق أهداف المسجد وأهمها الدعوة إلى الله تعالى بالعبادة والتوجيه في عصرٍ أصبح لا يكفي فيه الاعتماد على الأعمال التطوعية [62] .

والمهم هو عبادة الله على الوجه الذي شرعه الله حتى تتحقَّق الغاية التي من أجلها شُرِعَت، ولن يكون ذلك إلاَّ مِمَّن علم ما تصح به، وما هو روحها ولبها [63] .

ولا شكَّ أنَّ هذه الأمور التي قام بها الملك عبد العزيز، مِمَّا يساعد على حضور قلوب المصلين وخشوعهم في صلاتهم، وقد قال الله -تعالى-: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ. الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ} [المؤمنون: 1-2].

المطلب الثالث: اهتمامه بالدعامة الثانية (إيتاء الزكاة):

وفيه مسألتان:

المسألة الأولى: اهتمامه بالهدف العام لهذه الدعامة، وهو تحقيق الأخوة الإسلامية:

من الأمور التي يتميز بها الملك عبد العزيز - رحمه الله - أنَّه يسير على منهج واضح مبني على أصول ثابتة مستمدة من كتاب الله وسُنَّة رسوله صلى الله عليه وسلم وما فهمه السَّلف الصالح منهما.

وقد وصف الملك عبد العزيز بأنَّه داعية عقيدة ومنفذ شريعة.

وقد سبق أنَّ من أهداف الدعامة الثانية للتمكين في الأرض وهي
(إيتاء الزكاة) الاعتصام والالتفاف حول المنهج أو حول الإسلام الذي تضمنته الدعامة الأولى (إقام الصلاة) وأن لا يكون نفع المؤمن مقصوراً على نفسه وحسب.

وكل مؤرخ منصف أمين راسخ في العلم في التاريخ الحديث والمعاصر لا يستطيع أن يصف الملك عبد العزيز إلاَّ أنَّه من أعظم دعاة الوحدة التي دعا إليها الإسلام. ومن أعظم محققيها في العصر الحديث. وكما أنَّه استمد منهج العقيدة والشريعة من الإسلام، فكذلك استمد منهج الوحدة من الإسلام.

إذ كان يسترشد ويستضيء - وهو يرسي دعائم وبناء الوحدة الإسلامية - بالآيات القرآنية الداعية إلى الاعتصام بحبل الله.

قال -تعالى-: {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ}
[الأنبياء:92]، وقال -تعـالى-: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَة} [الحجرات: 10]، وقال -تعالى-: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ} [آل عمران: 103].

وكان الملك عبد العزيز ينظر إلى العقيدة والشريعة نظرة منهجية متكاملة.

فالعقيدة عنده هي توحيد الله، ثُمَّ اجتماع المؤمنين في ذات الله [64] .

والشريعة عنده هي النظام الذي يأتلف المسلمون على طاعته وموالاته، ويتحد صفهم تحت لوائه.

ومن العقيدة الموحدة والشريعة المنظمة تنبثق الوحدة، فما ينبغي لمجتمع اتحد في العقيدة والشريعة أن يتفرق اجتماعياً أو سياسياً أو جغرافياً.

ويبين الملك عبد العزيز منهجه في الوحدة فيقول: "نحن دعاة إلى العروة الوثقى التي لا انفصام لها".

وسبق أنَّه قال في العقيدة: "نحن دعاة إلى العقيدة السلفية" [65] .

وصيغ التعبير تكاد أن تكون متطابقة في المجالين، مِمَّا يدل على وضوح المنهج وترابطه لدى الملك عبد العزيز.

ويقول في الوحدة أيضاً: "إني أعتبر كبيركم بمنزلة الوالد، وأوسطكم أخاً، وصغيركم ابناً، فكونوا يداً واحدة، وألِّفُوا بين قلوبكم لتساعدوني على المهمة الملقاة على عاتقنا" [66] .

ويقول: "يجب أن تحرصوا على العمل، والعمل لا يكون إلاَّ بالتساند والتعاضد" [67] .

ويقول: "أنا مسلم وأحب جمع الكلمة، وتوحيد الصف، وليس هناك ما هو أحب إليَّ من تحقيق الوحدة" [68] .

وما قاله الملك عبد العزيز في المنهج طبَّقه بالفعل والإنجاز وما فكَّر فيه من الوحدة حقَّقه في الواقع، كأعظم ما يكون من تحقيق الوحدة، إنَّ المملكة العربية شبه قارَّة.

لكن عزيمة الملك عبد العزيز كانت أقوى من المثبطات والصعوبات التي كانت تقف في سبيل التوحيد، حيث مضى يوحد البلاد، ويرصها صفّاً واحداً، تحت رايةٍ واحدة، وخلف قيادة واحدة، في وطنٍ واحدٍ كبيرٍ، في ضوء منهجٍ جامعٍ قويم.

لأنَّه يعلم ويؤمن أنَّ أمَّةً تعتنق عقيدة التوحيد وتلتزم شريعة الإسلام لا يحل لها - بحالٍ من الأحوال - أن تتفرَّق وتتشتت؛ لأنَّ ذلك مخالفة جسيمة للعقيدة والشريعة.

ومن هنا يعلم أنَّ العزم على رد الأمة إلى العقيدة والشريعة هو عزم - في الوقت نفسه - إلى ردها إلى الوحدة. كما سبق في الآيات الكريمة التي تلوناها، وكما مرَّ في تقرير الملك عبد العزيز رحمه الله للعقيدة عالمياً.

المسألة الثانية: اهتمامه بالهدف الخاص للدعامة الثانية:

وهو (إيتاء الزكاة) بمعناها المعروف، أي دفعها إلى مستحقيها كما أمر الله بذلك ورسوله صلى الله عليه وسلم.

والزكاة أحد أركان الإسلام الخمسة، وقد سبق الكلام على أهميتها في الإسلام. والمنافع التي تعود على المزكِّي والمجتمع والآخذ للزكاة كثيرة، وفيها معنى التعبُّد - كما قال -تعالى-: {وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ} [البقرة:271].

وليس على المسلم في ماله حق سواها. قال رسول الله صلى الله عليه وسلم : "ليس في المال حق سوى الزكاة" [69] .

وقد حدَّد الرسول صلى الله عليه وسلم الأموال التي تجب فيها الزكاة، ومقدار الواجب فيها، والشروط التي يجب توفرها...

وكان الرسولُ صلى الله عليه وسلم مثلاً رائعاً لكل المسلمين في زهده، وعفته، وكرمه، فأقبل الناس على إخراج زكاة أموالهم، مِمَّا أشاع المساواة والعدالة في جوانب الجزيرة القاحلة التي كانت قبل الإسلام تتسم بمظاهر الفوارق والأنانية والسلب والنهب..

لقد اهتم الرسول صلى الله عليه وسلم بفريضة الزكاة، فبعث السعاة لجمعها وتوزيعها على مستحقيها، وكان هديه صلى الله عليه وسلم انتقاء هؤلاء السعاة وإصدار التعليمات إليهم في معاملة أصحاب الأموال معاملة فيها رفق وتيسير، مع عدم التهاون في حق الله، وكان يحذر هؤلاء السعاة من الغلول ويحاسبهم على التقصير.

وكذلك سار على هديه خلفاؤه من بعده رضي الله عنهم. لكن العلماء اختلفوا في الزكاة التي يليها الأئمة ما هي:

قال الماوردي [70] في الباب الحادي عشر من كتابه (الأحكام السلطانية): "والأموال المزكاة ضربان: ظاهرة، وباطنة:

فالظاهرة ما لا يمكن إخفاؤه - كالزرع والثمار والمواشي.

والباطنة ما يمكن إخفاؤه من الذهب والفضة وعروض التجارة.

وليس لولي الصدقات نظر في زكاة المال الباطن، وأربابه أحق بإخراج زكاته منه، إلاَّ أن يبذلها أرباب الأموال طوعاً يتقبلها منهم ويكون في تفريقها عوناً لهم.

ونظرهُ مختص بزكاة الأموال الظاهرة يؤمر أرباب الأموال بدفعها إليه وفي هذا الأمر إذا كان عادلاً قولان:

أحدهما: أنَّه محمول على الإيجاب، وليس لهم التفرد بإخراجها ولا تجزئهم إن أخرجوها.

والقول الثاني: أنَّه محمول على الاستحباب إظهاراً للطاعة، وإن تفردوا بإخراجها أجزأتهم. وله على القولين معاً أن يقاتلهم عليها إذا امتنعوا من دفعها - كما قاتل أبو بكر الصديق رضي الله عنه مانعي الزكاة - لأنَّهم يصيرون بالامتناع من طاعة ولاة الأمر بغاة" [71] .

وهذا ما ذهب إليه واختاره أبو عبيد [72] في كتاب الأموال. وقال عنه: "هو قول أهل السنَّة والعلم من أهل الحجاز والعراق وغيرهم - في الصامت -؛ لأنَّ المسلمين مؤتمنون عليه كما ائتمنوا على الصلاة.

وأمَّا المواشي والحب والثمار فلا يليها إلاَّ الأئمة، وليس لربها أن يغيبها عنهم، وإن هو فرَّقها ووضعها مواضعها فليست كافية عنه، وعليه إعادتها إليهم. فرَّقت بين ذلك السُنَّة والأثر" [73] .

ويقول: "ألا ترى أنَّ أبا بكر الصديق إنَّما قاتل أهل الردة في المهاجرين والأنصار على منع صدقة المواشي، ولم يفعل ذلك في الذهب والفضة" [74] .

والملك عبد العزيز - يرحمه الله - كما سبق - هو داعية عقيدة ومنفذ شريعة، ومتبع لسنة السلف الصالح. فجهوده - بلا شك - ستكون على هذا النحو الذي هو عمل الرسول صلى الله عليه وسلم وعمل خلفائه من بعده. ثُمَّ السلف الصالح.

حيث كان يبعث السعاة كل عام لجلب الزكاة من الأموال التي تجب فيها الزكاة وصرفها على مصارفها الشرعية. وكان يحث على أداء الزكاة في المناسبات، ويأمر رجال هيئة الأمر بالمعروف والأئمة والخطباء بتوضيح أحكام الزكاة وبيان مصارفها.

ولمَّا توسعت الدولة وكثرت الوزارات والهيئات الحكومية والإدارات والمصالح خصصت للزكاة مصلحة خاصة تقوم على شئونها وتنظيمها وجمعها ثُمَّ تفريقها على مستحقيها، حتى وصل الأمر في الأيام الأخيرة إلى تشجيع أهل الأموال على أداء زكاة أموالهم وذلك بإعطائهم بروات [75] تسهل لهم الحصول على الإعانات الحكومية التي تدفعها الحكومة للمواشي والمزارع وغيرها. مِمَّا جعل صاحب المال هو الذي يبحث عن الساعي بعد أن كان الساعي هو الذي يأتي إليه. وقد أدَّى ذلك إلى الاجتهاد في إحصاء الأموال الزكوية ودفع زكاتها بنفسٍ رضية، فجزى الله ولاة الأمر عن ذلك خير الجزاء؛ لأنَّ فيه تعاوناً على البر والتقوى - فضلاً - على أنَّه واجب من واجبات المسلم فرداً كان أو والياً من ولاة الأمر.

المطلب الرابع: في جهود الملك عبد العزيز واهتمامه بالدعامتين الثالثة والرابعة (الأمر بالمعروف والنهي عن المنكر):

سبق أنَّ الأمر بالمعروف والنهي عن المنكر بمعناهما العام يتناولان الإسلام كله؛ لأنَّه إمَّا أمر بمعروف أو نهي عن منكر.

أمَّا بالمعنى الخاص لهما على ضوء الآية الكريمة موضوع البحث، فهما بمعنى السياج الواقـي والدرع الحامي والمعلم المستمر الذي يتعاهد شجرة الإيمان بالسقيا ويذود عنها عوادي الأيـام من البدع وغيرها. وهما سفينة النجاة التي تسير بهذا الشرع إلى أنحاء المعمورة في صورته العملية النقية وتطبيقاته الجلية.

والكلام عن جهود الملك عبد العزيز - رحمه الله - في هذه الدوائر الواسعة من الصعوبة بمكان. ولكن سوف نقتصر على إشارات تضيء، وتنبه المُطَّلِع إلى ما لم يذكر مِمَّا هو في المعنى كالمذكور فنقول:

سبق أنَّ كثيراً من المفسرين جعلوا الآية - موضوع البحث - وهي قوله -تعالى-: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ} [الحج: 41].

أقول: جعلوها متضمنة للغاية الكبرى من وجود الدولة المسلمة، وأنَّ وظيفة الدولة المسلمة تدور حول هذه الدعائم الأربع ومدى تطبيقها على الوالي والرعية.

وفي ذلك يقول شيخ الإسلام ابن تيمية - رحمه الله - [76] : "صلاح أمر السلطان بتجريد المتابعة لكتاب الله وسُنَّة نبيه صلى الله عليه وسلم، وحمل الناس على ذلك. فالله سبحانه وتعالى جعل صلاح أهل التمكين في أربعة أشياء:

1 - إقام الصلاة. 2 - وإيتاء الزكاة.

3 - والأمر بالمعروف. 4 - والنهي عن المنكر.

فإذا أقام الصلاة في مواقيتها جماعة هو وحاشيته وأهل طاعته، وأمر بذلك جميع الرعية، وعاقب من تهاون في ذلك العقوبة التي شرعها الله، فقد تَمَّ هذا الأصل.

ثُمَّ كل نفع وخير يوصله إلى الخلق هو من جنس الزكاة، فمن أعظم العبادات: سد الفاقات، وقضاء الحاجات، ونصرة المظلوم، وإغاثة الملهوف.

والأمر بالمعروف: هو الأمر بما أمر الله به ورسوله من العدل والإحسان، وأمر نواب البلاد وولاة الأمر باتباع حكم الكتاب والسُنَّة واجتناب حرمات الله. والنهي عن المنكر: هو النهي عما نهى الله عنه.

وإذا تقدَّم السلطان بذاك في عامَّة بلاد الإسلام كان فيه من صلاح الدنيا والآخرة، وله وللمسلمين ما لا يعلمه إلاَّ الله، والله يوفقه لما يحبه ويرضاه" [77] .

والملك عبد العزيز نحسبه من هؤلاء الذين عناهم شيخ الإسلام ابن تيمية بهذا الكلام.

ومن الأدلة على جهوده في هذا الباب ما بذله في ولاية الحسبة وهي ولاية شرعية اهتم بها الملك عبد العزيز اهتماماً ملحوظاً وأولاها عناية خاصة وإن كانت أخص من الأمر بالمعروف والنهي عن المنكر، لكنها باب من أبواب الأمر بالمعروف والنهي عن المنكر واسع ومهم.

وقد عني بهذا المسلمون في مختلف العصور لأهميتها. وكان الملك عبد العزيز أول مَنْ أسَّس هيئة رسمية للأمر بالمعروف والنهي عن المنكر بمكَّة المكرمة بعد فتح الحجاز سنة (1344هـ) [78] تتولى أمر الاحتساب في المملكة العربية السعودية، وكان تسميتها بـ (هيئة الأمر بالمعروف والنهي عن المنكر) تسمية طبيعية حيث تسعى هذه الهيئة إلى إقامة صرح هذه الولاية الدينية المهمة (ولاية الحسبة). وقد جاء في قرار إنشائها أنَّ أهدافها هي الأهداف الخمسة الآتية:

1 - تتبع المعاملات والعادات، فما وافق الشرع منها تقره، وما خالفه تزيله.

2 - منع البذاءة اللسانية التي تعودها السوقة.

3 - حث الناس على أداء الصلوات الخمس جماعة.

4 - مراقبة المساجد من جهة أئمتها ومؤذنيها ومواظبتهم، وحضور الناس بها، وغير ذلك من دواعي الإصلاح.

5 - أن تتخذ في سبيل الأمر بالمعروف والنهي عن المنكر جميع الوسائل الموصلة إلى ذلك بالحكمة والموعظة الحسنة، وإذا أعياها أمر من الأمور رفعت مذكرة إلى ولي الأمر لإجراء اللازم" [79] .

ثُمَّ تطورت مهام الهيئة وإجراءاتها فيما بعد. واتسعت دائرة المهام الموكلة إليها.

"ومع أنَّه لا يمكن إغفال الأثر الذي ترتب على تأسيس هذه الهيئة، إلاَّ أنَّه لا ينكر - أيضاً - الجهد الذي قام به الملك عبد العزيز شخصياً في مجال الأمر بالمعروف والنهي عن المنكر. والمتمثل في رسائله ومناصحته للأمراء وعامَّة الناس بوجوب التزام الطاعات والانتهاء عن المنكرات، حيث عرف عن الملك عبد العزيز - رحمه الله - أنَّه آمر بالمعروف، ناهٍ عن المنكر، متمسك بأحكام الشريعة الإسلامية قولاً وعملاً في كافة المجالات، عاملٌ بما يحقق المصلحة لبلاده وشعبه، محباً للعلماء، كثير التوجيه والنصح والإرشاد لهم إيماناً بأنَّ محبة الخير لإخوانه كمحبته لنفسه" [80] .

قال الملك عبد العزيز - رحمه الله - في اجتماع له بموظفي الدولة: "نحن وضعنا جماعة تأمر بالمعروف وتنهى عن المنكر، فبلاغاتها ومقرراتها تشمل الجميع على السواء، وأنتم يا جماعة الموظفين أحق الناس باتباع أوامرها واجتناب منهياتها، فإنَّكم أنتم المكلفون بتنفيذها، فإذا كنتم لا تبدأون بأنفسكم وتكونون قدوة صالحة للناس يصعب تطبيقها وتنفيذها".

وقد أمر -رحمه الله- بعض منسوبي الاحتساب [81] بأمور:

أولها: الأمر بالمعروف والنهي عن المنكر. وهذا - كما يقول الملك
عبد العزيز - هو رأس المال.

ثانيها: سعة الصدر مع الناس بحيث يعطي كل ذي حق حقه بالشرع، ولا يتعدى أمر الشرع [82] .

والمحلل لعبارات الملك عبد العزيز السابقة يجد فيها من حرص الملك عبد العزيز إيمانه بضرورة الحسبة وأهميتها، حيث يلاحظ ما يلي:

أ - تقديم الأمر بالمعروف والنهي عن المنكر على الأمور التي وصى بها.

ب - وصفه للأمر بالمعروف والنهي عن المنكر بأنَّه (رأس المال) أي أنَّه أساس لابـُدَّ من المحافظة عليه [83] .

2 - وفي عام 1355هـ عقد اجتماعاً عامّاً من الرؤساء وأهل الحل والعقد، وكان مِمَّا قاله في هذا الاجتماع ما يلي: "يجب أن ننظر في مسألة الأمر بالمعروف والنهي عن المنكر تنفيذاً لأمر الله وحفظاً له، ويجب أن ننظف أنفسنا من الأدران ونطهرها من كل الأمور المخالفة، وندنو إلى ما يرضي الله ونخاف عقوبته، إذ ليست هناك عقوبة أشد من عقوبة الله جلَّ وعلا.

وهذه البلاد يجب أن تكون قدوة صالحة للمسلمين في كل عمل من أعمالها، ونحن نطلب المساعدة في هذا الشأن منكم ومن الأهلين، ونريد أن تكونوا عوناً للحكومة في هذا الأمر؛ لأنَّه إذا كان الجميع اتفقوا على درء المفاسد، سهل العمل. أمَّا إذا كانت إجبارية صعب حلّها وطال أمرها، وإنَّ المساعدة التي نطلبها هي:

أولاً: مساعدة الأهالي.

ثانياً: ترتيب طريقة لدرء المفاسد، والحيلولة دون الفساد، لنتمكن من إقامة الشرع الشريف، فإذا عملنا هذا قمنا باللازم، وهذا أهم ما يجب العناية به؛ لأنَّ الدنيا إذا كثرت خيراتها وأُهْمِلَ الدين فلا فائدة ترجى منها.

أمَّا إذا عُمِّرَ الدين ونُفِّذَت أوامره واجتنبت محارمه، صلُحَت الدنيا، فأنا أرجو أن تفكروا في طاعة الله ومخافته، واتباع سنة رسوله صلى الله عليه وسلم، وأرجو أن تهتموا بالأمر اهتماماً شديداً، فبإصلاح هذه المسألة يصلح كل شيء" [84] .

وجهود الملك عبد العزيز في هذا المجال جليلة وعظيمة، وأقواله وأفعاله في هذا الباب تدل على أنَّه منفذ شريعة حقاً، وهي كثيرة، وما ذُكِرَ إنَّما هو نماذج منها فقط للتدليل على جهود الملك عبد العزيز في باب الأمر بالمعروف والنهي عن المنكر [85] .

[1] الدكتور سعود بن سعد الدريب، الملك عبد العزيز ووضع قواعد التنظيم القضائي في المملكة ص 9

[2] فؤاد حمزة، البلاد العربية السعودية ص 30 ، مطبعة دار المطبوعات الحديثة ، ط 1 سنة 1408 هـ ، والمرجع السابق ص 9

[3] الدعوة في عهد الملك عبد العزيز ص:1/ 56

[4] المرجع السابق ص 56 مع الحاشية .

[5] الملك الراشد ص 322 ، لعبد المنعم الغلامي، دار اللواء، الرياض ، 1400هـ ، والزركلي: شبه الجزيرة 1/57

[6] د . سعود الدريب ، مصدر سابق ص 10

[7] الدعوة في عهد الملك عبد العزيز ص 1/60، والزركلي في مقدمة كتابه شبه الجزيرة 1/21

[8] تاريخ نجد ص 110، والزركلي: شبه الجزيرة 2/792

[9] الزركلي: شبه الجزيرة 2/794، عبد العزيز والشخصية الإسلامية، لعبد العزيز شرف ومحمد إبراهيم شعبان ص 170، الدعوة في عهد الملك عبد العزيز 1/ 62

[10] القصص: 5 - 6

[11] محمد: 7

[12] المنهج القويم في الفكر والعمل ص 42

[13] الدعوة في عهد الملك عبد العزيز 1/197

[14] جهود الملك عبد العزيز في خدمة العقيدة ص 2 لعبد العزيز بن عبد الله آل الشيخ.

[15] المنهج القويم في الفكر والعمل ص 44

[16] محمد حامد الفقي: أثر الدعوة الوهابية في الإصلاح العمراني والديني في جزيرة العرب وغيرها ص 110-111 ، والدعوة في عهد الملك عبد العزيز 1/138 ، 262

[17] من خطبة الملك عبد العزيز رحمه الله في المأدبة الكبرى لضيوف الرحمن والمنشورة بجريدة أم القرى بعددها (989) الصادر في 6 من ذي الحجة 1363هـ، والدعوة في عهد الملك عبد العزيز 1/265

[18] د. عبد الله بن عبد المحسن التركي: منهج الملك عبد العزيز في السياسة الدولية وأثره في العلاقات السعودية المصرية ص 38

[19] أم القرى، العدد (434) سنة 1351هـ، والدعوة في عهد الملك عبد العزيز 1/264

[20] الزركلي: الوجيز في سيرة الملك عبد العزيز ص 159

[21] المنهج القويم للتركي ص 44-47.

[22] المرجع السابق 44.

[23] الملك عبد العزيز ووضع قواعد التنظيم القضائي في المملكة ص 23

[24] الدعوة في عهد الملك عبد العزيز 1/263

[25] المهندس / سليمان علي الشائع: الملك عبد العزيز وأثره في التاريخ المعاصر ص36

[26] الدعوة في عهد الملك عبد العزيز 1/263 ومن هؤلاء الدعاة : الشيخ محمد رشيد رضا - مؤسس مجلة المنار - التي نشرت مقالات التوحيد ومحاربة الشركيات. والشيخ محمد حامد الفقي، والشيخ محمود الألوسي، وغيرهم كثير.

[27] الملك عبد العزيز ووضع قواعد التنظيم القضائي في المملكة ص 17

[28] وصفه بهذه العبارة محمد جلال كشك في كتابه (السعوديون والحل الإسلامي) ص32، والدعوة في عهد الملك عبد العزيز 1/267

[29] عبد الله القصيمي: الثورة الوهابية ص 28

[30] الدعوة في عهد الملك عبد العزيز 1/270

[31] أم القرى، العدد (333) الصادر في ذي الحجة 1349هـ.

[32] المنهج القويم ص 66

[33] الدعوة في عهد الملك عبد العزيز 1/275

[34] المائدة: 44

[35] الدرر السنية 5/319

[36] يراد بها الأعراف التي كانت سائدة في الجزيرة العربية التي تخالف الشرع. مثل نار الملحس التي يزعمون أنها تدل على السارق. وقانون أبي نمى وحماية الدخيل ولو كان مجرماً تعسيم القريبة وجعلها في الوجه عن الخاطب.

[37] نشر هذا الخطاب بجريرة أم القرى، عدد ( 857 ) في 11 ذي الحجة سنة 1355هـ.

[38] نشر هذا الخطاب بجريرة أم القرى، الصادر في يوم الاثنين في 11 ذي الحجة سنة 1355هـ.

[39] نشر هذا الخطاب بجريرة أم القرى، عدد ( 434 ) في 11 ذي الحجة سنة 1351هـ.

[40] الدعوة في عهد الملك عبد العزيز 1/282

[41] المفردات في غريب القرآن ص 429

[42] الحديث رواه الإمام أحمد في مسنده 4/151 عن عقبة بن عامر.

قال في مجمع الزوائد 10/270: "إسناده حسن".

[43] الأحيدب: من حياة الملك عبد العزيز ص 37-43

[44] الوجيز في سيرة الملك عبد العزيز ص 25، المنهج القويم في الفكر والعمل ص 31، الملك الراشد ص 322

[45] الدعوة في عهد الملك عبد العزيز 1/57

[46] الدعوة في عهد الملك عبد العزيز 1/65

[47] لسان العرب / مادة (سجد) 3/204

[48] رواه البخاري، كتاب التيمم 1/436، مع فتح الباري من حديث جابر بن عبد الله رضي الله عنه.

[49] وأول الآية قوله تعالى: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالآصَالِ فيها اسمه يسبح له فيها بالغدو والآصال}.

[50] الدعوة في عهد الملك عبد العزيز 1/354-355

[51] أعلن الملك عبد العزيز عام 1368هـ على العالم الإسلامي اعتزامه توسعة المسجد الحرام، والمسجد النبوي، وبدأت الدراسة في مشروع توسعة المسجد الحرام، وبُدِئَ في التنفيذ بعد وفاته - يرحمه الله -.

عن كتاب إعلامي بعنوان (المملكة العربية السعودية) صدر عن وزارة المالية بمناسبة صدور ميزانية الدولة للعام المالي 1382/1383هـ وقال إنَّ تكاليف توسعة المسجد الحرام بلغت (700) مليون ريال سعودي .

وانظر: التطبيقات العملية للحسبة في المملكة العربية السعودية من عام 1351-1408هـ للدكتور / طامي بن هديف معيض البقمي.

[52] المرجع السابق.

[53] أبو راس الديب: الملك عبد العزيز والتعلـيم ص 204، وبيــان إحصائيـــة

بالجوامع والمساجد بالمملكة والمرفق بخطاب سعادة وكيل وزارة الحج والأوقاف لشئون المساجد رقم 272 وتاريخ 19/10/1410 هـ، والتطبيقات العملية للحسبة في المملكة ص 233 مع الحاشية.

[54] الدعوة في عهد الملك عبد العزيز 1/381، 2/601، 639

[55] المرجع السابق 1/379

[56] المراد مجلسين للتدريس.

[57] أي لا يقبل من الطالب قراءة الدرس حتى يحضره. لأن بعض المعلمين يطلبون من الدارس قراءة الدرس قبل الشرح وتسميعه أولاً.

[58] المخطوطة في دارة الملك عبد العزيز برقم (719) ، والدعوة في عهد الملك عبد العزيز 1/382

[59] كان تاريخ هذا الخطاب في 28/1/1342 وهو من وثائق الملك عبد العزيز ص 9

[60] ومعنى: "وانحر اخوانك"، توجه إليهم، وهي لغة دارجة في الجزيرة.

[61] الدعوة في عهد الملك عبد العزيز 2/795-796

[62] الدعوة في عهد الملك عبد العزيز 1/385 ، 2/635-650

[63] الخشوع في الصلاة لابن رجب الحنبلي ص 10-11 ، و 30

[64] المراد من أجل الله. وانظر المنهج القويم في الفكر والعمل للدكتور التركي ص51.

[65] المرجع السابق ص51.

[66] من شيم الملك عبد العزيز 3/130

[67] الوجيز في سيرة الملك عبد العزيز ص 207

[68] المصدر السابق ص 216، المنهج القويم في الفكر والعمل ص 51

[69] رواه ابن ماجه في كتاب الزكاة، حديث رقم (1789) من حديث فاطمة بنت قيس أنَّها سَمِعَت الرسول صلى الله عليه وسلم يقول: "ليس في المال حق سوى الزكاة".

وضعفَّه الألباني في ضعيف الجامع الصغير وزيادته، وأورد عن فاطمة رضي الله عنها: "إنَّ في المال لحق سوى الزكاة". مشكاة المصابيح، حديث رقم (1914). ويجمع بينهما بأن المنفي الوجوب، والمثبت الندب.

وانظر كتاب الماوردي الباب الحادي عشر. وقارن بالتطبيق المعاصر للزكاة ص13.

[70] الماوردي: هو علي بن محمد بن حبيب البصري، المعروف بالماوردي، فقيه شافعي، وكنيته أبو الحسن. وُلِدَ بالبصرة سنة (364هـ). من شيوخه: الحسن بن علي الحنبلي، ومحمد بن عدي المقرئ، وأبو حامد الاسفراييني.

ومن تلاميذه: أبو بكر الخطيب، وأبو العينين كادش.

ومن مؤلفات: الحاوي في الفقه، ودلائل النبوة في الحديث، والأحكام السلطانية في السياسة.

الفتح المبين 1/240، شذرات الذهب 3/286، طبقات الشافعية للسبكي 3/303

[71] الأحكام السلطانية للماوردي، طبعة نهضة الوطن بمصر، سنة 1298 هـ ص 108، وانظر التطبيق المعاصر للزكاة ص12 للدكتور شوقي إسماعيل.

[72] أبو عبيد: القاسم بن سلام. البغدادي، الفقيه الأديب صاحب المصنفات الكثيرة في القرآن والفقه والشعر . توفي سنة 244هـ .

مقدمة كتاب الأموال بتحقيق محمد خليل هراس ص5.

[73] المراد بالسنة: سنة الخلفاء الراشدين رضي الله عنهم، والأثر: آثار الصحابة والتابعين. انظر التطبيق المعاصر للزكاة ص12.

[74] الأموال لأبي عبيد ص 567، طبعة المكتبة التجارية ، سنة 1355هـ.

[75] البروات: وثائق تدل على دفع الزكاة.

[76] هو: أحمد بن عبد الحليم بن عبد السلام، شيخ الإسلام ابن تيمية، ناصر السُنَّة وقامع البدعة، وُلِدَ سنة 661هـ ، مجتهد في جميع الفنون، وقد بذل نفسه وماله من أجل نصرة الإسلام. آثاره كثيرة، من أعظمها مجموع الفتاوى، ودرء تعارض النقل والعقل. توفي سنة 728هـ.

شذرات الذهب 1/43، الأعلام 1/55، طبقات الأصوليين 2/139

[77] مجموع فتاوى شيخ الإسلام ابن تيمية 28/242، الدعوة في عهد الملك
عبد العزيز 1/205-206

[78] الدعوة في عهد الملك عبد العزيز 1/315

[79] لمحات من الإصلاحات الدينية والاجتماعية في عهد صقر الجزيرة، بحث ودراسة تاريخية من إعداد إبراهيم محمد سرسيق 1407هـ، والدعوة في عهد الملك عبد العزيز 1/329-330

[80] جريدة أم القرى، عدد (142) الصادر في يوم الجمعة 6 ربيع الأول سنة 1346 هـ.

[81] هما: محمد بن طرمان، ومحمد بن مرضي. الدعوة في عهد الملك عبد العزيز 1/332

[82] الرسالة مخطوطة بدارة الملك عبد العزيز تحت رقم (1979).

[83] الدعوة في عهد الملك عبد العزيز 1/333

[84] الملك عبد العزيز ووضع قواعد التنظيم القضائي في المملكة ص 25-26

[85] الدعوة في عهد الملك عبد العزيز 1/299-301. وفي هذه الصفحات خطبة مفيدة وطويلة، ولولا أنَّ المقام لا يحتمل التطويل لنقلتها.


 العدد 110 - تابع لدعائم التمكين للمملكة العربية السعودية

تابع لدعائم التمكين للمملكة العربية السعودية

المبحث الثاني: في جهود أبناء الملك عبد العزيز –رحمه الله– في ترسيخ تلك الدعائم والأُسُس:

لقد كان للمنهج القويم الذي سار عليه الملك عبد العزيز -رحمه الله-، آثار وثمار طيبة آتت أكلها بإذن ربها.

فالملك عبد العزيز ارتفق منهجاً واضحاً أساسه العقيدة الصافية، ولحمته الشريعة الكاملة المنظِّمَة لجميع شئون الحياة في الدنيا والآخرة. وهدفه وغايته تحقيق الأخوة الإسلامية كما أرادها الله تعالى، ثُمَّ رضى الرب سبحانه وتعالى الذي وعد بالنصر والتمكين لمن ينصره، قال -تعالى-: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ } [الحج: 40]، وقال -تعالى-: {الذين إنْ مكّنَّاهم في الأرض الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} [الحج: 41].

وقد سبقت جهود الملك عبد العزيز في تحقيق وتطبيق هذه الأسس والدعائم. فكان من ثمار تلك الجهود المباركة أن أسس الملك عبد العزيز الدولة وأقام الوحدة، وأكسب بلاده احتراماً ووزناً بين الدول، إلى غير ذلك من الأمجاد التي لا يتسع المقام لحصرها.

فلمَّا توفاه الله إلى جواره - قام أبناؤه من بعده - وهم من ثمار منهجه وخريجي سياسته الحكيمة -بالمحافظة على تلك الأسس والدعائم- بكل أمانة وعزم وهمة وشموخ [1] .

وهذا وفاء كريم لوالد كثير العطاء متتابع الإنجاز موفور الأمجاد.

إنَّ الكيان الذي بناه الملك عبد العزيز قد ازداد - في عهد أبنائه - عمقاً وتنوعاً وازدهاراً مع المحافظة على الأساس والغاية والهدف الذي كان الملك عبد العزيز - رحمه الله - يسعى إليه؛ لأنَّ المنهج الذي كان الملك عبد العزيز يسير عليه في جميع شئونه ليس منهجاً (اجتهادياً) من حيث الأصول والأسس، يطرأ عليه من التبديل والتغيير والتعديل أو التحوير والنقص ما يطرأ على كل المناهج الأخرى التي ليست لها قداسة المصدر، ولا معجزة حفظ النص، ولا خصيصة الخلود، ولا ميزة الشمول والتنوع.

نعم إنَّ المنهج القويم الذي جاهد الملك عبد العزيز زمناً طويلاً في سبيله باقٍ مستمر بإذن الله وتوفيقه إلى أن يرث الله الأرض ومن عليها؛ لأنَّه عقيدة الأمة وشريعتها، وقوام وحدتها.

ولأنَّ تطبيقه آية إيمانها الكامل بالله وملائكته وكتبه ورسله واليوم الآخر.

ولأنَّها تعرف مصدره ونصوصه ولغته.

ولأنَّها تتعامل معه في حياتها اليومية، في الصلاة، وقراءة القرآن، وفي الحلال والحرام، في المطعومات والمشروبات، وفي الزواج والطلاق، وتسمية الأولاد، وفي بر الوالدين، وصلة الأرحام، وغير ذلك مما يعتبر - وحده - منهجاً متكاملاً للحياة منبثقاً من المنهج العام [2] .

ولأنَّه منهج تفرَّعت عنه سائر الأنظمة التي تنظم حياة المجتمع وشئون الدولة [3] .

إنَّ الذين وسعوا وعمَّقوا وأضافوا - مع المحافظة على عدم المساس بالأصل، هم خريجو مدرسة الملك عبد العزيز، هم أبناؤه الأوفياء الأمناء الأقوياء، الذين تولوا قيادة سفينة النجاة من بعده، وهم الملك سعود، والملك فيصل، والملك خالد -رحم الله الجميع- حتى وصلت القيادة إلى يد خادم الحرمين الشريفين -حفظه الله تعالى- وأطال في عمره؛ فكانوا خير خلف لخير سلف. وقبل أن نذكر الشواهد والدلائل على تقرير أبناء الملك عبد العزيز وترسيخهم لدعائم التمكين نستمع أولاً إلى ما يقوله خادم الحرمين الشريفين في بيان السياسة الشرعية التي اتبعها آل سعود، حيث يقول: "لقد قامت السياسة الشرعية التي انتهجها آل سعود على الأسس الآتية:

أولاً : عقيدة التوحيد التي تجعل الناس يخلصون العبادة لله وحده لا شريك له، ويعيشون أعِزَّة مكرمين.

ثانياً: شريعة الإسلام التي تحفظ الحقوق والدماء وتنظم العلاقة بين الحاكم والمحكوم، وتضبط التعامل بين أفراد المجتمع، وتصون الأمن العام.

ثالثاً : حمل الدعوة الإسلامية ونشرها حيث إنَّ الدعوة إلى الله من أعظم وظائف الدولة الإسلامية وأهمها.

رابعاً: إيجاد بيئة عامَّة صالحة مجردة من المنكرات والانحرافات تعين على الاستقامة والصلاح، وهذه المهمة منوطة بالأمر بالمعروف والنهي عن المنكر.

خامساً: تحقيق الوحدة الإيمانية التي هي أساس الوحدة السياسية والاجتماعية والجغرافية.

سادساً: الأخذ بأسباب التقدم وتحقيق النهضة الشاملة التي تيسر حياة الناس ومعاشهم وتراعي مصالحهم في ضوء هدي الإسلام ومقاييسه.

سابعاً: تحقيق الشورى التي أمر الإسلام بها ومدح من يأخذ بها، إذ جعلها من صفات المؤمنين.

ثامناً: الدفاع عن الدين، والمقدسات، والوطن، والمواطنين، والدولة.

هذه هي الأصول الكبرى التي قامت عليها الدولة السعودية [4] .

ومن يتأمَّل هذه الأُسس التي جاءت في كلمة خادم الحرمين الشريفين التي ألقاها بمناسبة صدور النظام الأساسي للحكم في الدولة السعودية، يجدها قد تضمنت أسس ودعائم التمكين التي ذُكِرَت في الآية موضوع البحث، وقررت ذلك أيما تقرير مِمَّا يدل دلالة واضحة أنَّ أسرة آل سعود تسير في جميع عهودها على ضوء تلك الدعائم الأربع المذكورة في الآية.

يقول الدكتور صالح بن عبد الله العبود - مدير الجامعة الإسلامية بالمدينة النبوية -: "لمَّا توفي الملك عبد العزيز - رحمه الله - تولَّى بعده الملك سعود - رحمه الله - وفي عهده تمَّ فتح الجامعة الإسلامية، وتوسعة الحرم المكي والمسجد النبوي الشريف - كما سبق - وكان في المناسبات يشكر الله على ما حبا به الشعب السعودي من نعمة التمسك بكتاب الله وسُنَّة رسوله صلى الله عليه وسلم في السمع والطاعة ولزوم طريق أهل السُنَّة والجماعة.

ويذكر أنَّ أول ما يهم الجميع هو الاعتصام بحبل الله المتين، واتخاذ الوسائل التي تمكن روح التوحيد الخالص في قلوب أفراد الشعب كافة حتى يخلص الجميع العبادة لله وحده، والسير في ذلك بهدي الكتاب والسُنَّة في الدعوة إلى الله بالحكمة والموعظة الحسنة في كل مجال، وعلى الأخص في المدارس. ومراقبة ذلك وحثّ الناس على كل ما يأمر به الشرع الإسلامي ومنعهم من كل ما ينهى عنه؛ لأنَّ في ذلك خيري الدنيا والآخرة. ولأنّه ليس شيء من الخير إلاَ أمر به الإسلام، وليس شيء من الشرّ إلاَّ ينهى عنه الإسلام" [5] .

وهكذا نرى أنَّ المنهج الذي يترسمه ويهتدي بضوئه أبناء الملك عبد العزيز هو نفس المنهج الذي تبناه وجاهد من أجله المؤسس الأول. وهو تحقيق وترسيخ عقيدة السلف الصالح وتطبيق الشريعة الإسلامية في جميع شئون الحياة على كافة أفراد الشعب يستوي في ذلك الراعي والرعية.

وهذا مثال على جهود أبناء الملك عبد العزيز في ترسيخ وتقرير الدعامة الأولى من دعائم التمكين، وهو تحقيق العقيدة وتنفيذ الشريعة.

أمَّا الدعامة الثانية للتمكين فنذكر لها مثالاً في الهدف العام منها وهو تحقيق الأخوة الإسلامية والوحدة الإيمانية.

جهود الملك فيصل بن عبد العزيز -رحمه الله- رائد التضامن الإسلامي، ذي الجهد الصادق المشكور، الذي بذل كل ما في وسعه من أجل جمع كلمة المسلمين وتضامنهم تحت راية التوحيد، عملاً بقوله -تعالى-: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} [آل عمران: 103]. وقوله -تعالى-: {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ} [الأنبياء: 92].

وحيث إنَّ العالم يتعرَّض لهجمات سياسية وفكرية من أعدائهم، فكل ذلك يحتم على المسلمين أن يتضامنوا ويتحدوا تحت عقيدة واحدة وراية واحدة، كما أمرهم ربهم، ولا سيما في مقابل تضامن أعدائهم عليهم.

إنَّ جَمْعَ أكثر من ستمائة مليون مسلم على الشعور بالرابطة الإسلامية وتوحيدهم بذلك كفيل بالوقوف أمام أعدائهم أن يستبيحوا بيضتهم ويتسلطوا على ديارهم ومقدساتهم في فلسطين وغيرها.

ولهذا تبنى الملك فيصل -رحمه الله- الدعوة إلى مؤتمر القمة الإسلامي في الرباط بالمغرب، عام 1389هـ، ثُمَّ تلته مؤتمرات أخرى.

وكان مِمَّا قاله في خطاب له ألقاه في موسم الحج يدعو فيه إلى تضامن المسلمين: "أيها الأخوة.. إنَّ الإسلام هو دين المحبة، دين الأخوة، دين السلام، دين القوة، دين العلم، دين البناء، دين التقدم، دين الفضيلة... لم يبق فضيلة ولا مكرمة إلاَّ دعا إليها، ولم يبق رذيلة إلاَّ حذَّر منها، فحينما نقوم بالدعوة إلى الله سبحانه وتعالى وإلى اتباع ما جاء به في كتابه وسنة نبيه.. فإنَّما تؤدون [6] واجباً مفروضاً عليكم تجاه ربكم ودينكم وتجاه أنفسكم..

وإنَّ واجب المسلمين أن يتكاتفوا ويثبتوا لما يصيبهم من مكاره وما يعترض سبيلهم من صعاب، وعليهم أن يسعوا إلى ما يؤلف قلوبهم ويقرب بينهم، ويبذر بذور المحبة والأخوة والتعاون فيما يصلح دينهم ودنياهم" [7] .

وقال وهو يتحدث عن تحرير المسجد الأقصى: "أيها الأخوة المسلمون. نريدها غضبة ونهضة إسلامية، لا تدخلها قومية ولا عنصرية ولا حزبية، إنَّما دعوة إسلامية، دعوة إلى الجهاد في سبيل الله، في سبيل ديننا وعقيدتنا دفاعاً عن مقدساتنا وحرماتنا، وأرجو الله سبحانه وتعالى أنَّه إذا كتب لي الموت أن يكتب لي الموت شهيداً في سبيل الله". ونرجو أن يكون قد نال الشهادة التي تمناها [8] .

ومن كلمات الملك فيصل رحمه الله:

"إنَّ غيرنا من الحكام مقلدون وليسوا مبتكرين، ونحن لسنا في حاجة إلى استيراد تقاليدنا من الخارج، وقد كان لنا تاريخ مجيد، وقدنا العالم، نحن لنا أجداد وأمجاد وتاريخ وتراث. فلماذا نتنصل من هذا ونلتفت يميناً وشمالاً نتلمس الطريق، ونتلمس المبادئ؟!

تراثنا أشرف تراث، وتاريخنا أشرف تاريخ، وأمتنا خير أمة أخرجت للناس. ونحن لا نقبل أبداً أن يقال عن ديننا وعن شريعتنا إنَّه دين التأخر والجمود. نحن نريد لأمتنا أن تكون قائدة لا مقودة، وأن تكون في المقدمة لا في المؤخرة، وبإمكاننا أن نتقدم ونمسك الأمر إذا اتبعنا كتاب الله وسُنَّة نبيه صلى الله عليه وسلم" [9] .

ومن كلمة له ارتجلها في الحفل الذي أقامته الجامعة الإسلامية بمناسبة زيارته لها: "أيها الأخوة.. إنَّ المسئولية الملقاة على عواتقكم وعواتق الجميع مسئولية عظيمة، فاسعوا إلى التفقه في دينكم ومعرفة كل ما يمكن معرفته لتكونوا مسلحين بسلاح العلم وسلاح الفقه وبسلاح المعرفة حتى تكونوا مستعدين لما يجابهكم من صعاب ومن دعوات مضللة ومن مجهودات يرغب ويأمل أصحابها أن يأخذوا من هذا الدين وأن يحطوا من قدره وأن يهاجموه بكل ما أوتوا من قوة.

وإنَّني لأرجو الله مخلصاً أن يهبكم الصبر والشجاعة والقوة لتكافحوا في سبيل هذا الدين ولتبصروا الناس بما يحتويه هذا الدين، وما تحتويه هذه الدعوة والشريعة من مزايا ومن مكارم ومن أسس هي أصلح ما يكون للبناء الذي يهدف إلى صالح البشر وإلى خير الأُمَّة، ولا يهدف إلى التزوير وإلى البدع والمضللات وإلى هدم الكيانات البشرية وإلى هدم الأخلاق وكل ما هو كريم في بني الإنسان" [10] .

ومن هذا نعلم عظم الجهود التي بذلها الملك فيصل رحمه الله في ترسيخ عقيدة السلف الصالح وتوطيد وحدة الأُمَّة والعمل على تضامن المسلمين، حيث قام برحلات عديدة إلى الأقطار الأفريقية والآسيوية وبعض الدول الأوربية لشرح وجهة نظر المملكة من منطلق إسلامي تجاه الخطر الصهيوني على العرب والمسلمين.

وقبل أن ينتقل الحديث عن هذا الموضوع، أحب أن أشير إلى أنَّ الملك فيصل -رحمه الله- خلال زيارته للجامعة الإسلامية زار كلية الشريعة ودخل على فضيلة الشيخ محمد الأمين -صاحب أضواء البيان في تفسير القرآن بالقرآن- رحمه الله- وكان مِمَّا شرحه الشيخ أمام الملك فيصل -رحمه الله- الآية الكريمة موضوع البحث {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ} فأعجب بما قاله الشيخ محمد الأمين في تفسيرها وشكره على ذلك.

وأمَّا جهود أبناء الملك عبد العزيز -رحمه الله- في ترسيخ وتطبيق الدعامتين الثالثة والرابعة (الأمر بالمعروف والنهي عن المنكر):

فقد تقدَّم أنَّ المبدأ والأساس لم يتغير، وإنَّما حدث توسيع في الوسائل وتطور في التنظيم، لما توفرت المادة التي ساعدت على ذلك، والآلة التي سهلت توصيل الدعوة إلى الناس.

وقد مرَّ أنَّ الأمر بالمعروف والنهي عن المنكر واجب على كل مسلم بقدر الاستطاعة "من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان" [11] .

ومرَّ أيضاً أنَّ من وظائف الدولة المسلمة التي دلَّت عليها الآية موضوع البحث وغيرها من أدلة الشرع (الأمر بالمعروف والنهي عن المنكر). وأنَّ ذلك يشمل الدين كله؛ لأنَّه إمَّا أمر أو نهي [12] .

ولأهمية هذا الأمر -كما سبق- كان الملك عبد العزيز -حمه الله- وأبناؤه من بعده يحرصون على تنفيذ هذا المبدأ ويقومون بالأمر بالمعروف والنهي عن المنكر بأنفسهم، ويحثون من يلون أمرهم بذلك، كما أسندت مهمته إلى هيئة خاصة هي هيئة الأمر بالمعروف والنهي عن المنكر، أو ما يعرف بـ (ولاية الحسبة) في الإسلام. وهي من باب الدعوة إلى الله تعالى، وإن كانت أخص من الدعوة.

وحيث إنَّ المقام لا يتسع لذكر ما يتعلَّق بهاتين الدعامتين (الأمر بالمعروف والنهي بالمنكر) وكذلك الدعوة إلى الله في عهود أبناء الملك عبد العزيز -رحمه الله-، فسأقتصر على الوسائل التي تقوم بهذه المهمة:

1 - وسائل أصلية بمعنى أنَّها كانت معروفة من زمن الرسول صلى الله عليه وسلم وعبر العصور المتتالية في تبليغ الدعوة إلى الله.

2 - وسائل إعلامية حديثة- أي: لم تعرف إلاَّ حديثاً– كالصحافة والإذاعة.

فمن النوع الأول ما يلي:

1) هيئات الأمر بالمعروف والنهي عن المنكر. وقد سبق الكلام عليها وبيان وظائفها.

2) تعيين القضاة والمفتين، فإنَّ ذلك من الأمر بالمعروف والنهي عن المنكر.

3) التعليم في المساجد.

4) تعيين الأئمة والخطباء في المساجد للدعوة.

5) إرسال العلماء والدعاة إلى البادية والهجر. وكان ذلك في عهد الملك عبد العزيز، أمَّا اليوم فقد تجاوز إرسال الدعاة إلى خارج المملكة، وهناك وزارة خاصة بالأوقاف والدعوة والإرشاد، بلغ عدد دعاتها خارج المملكة أكثر من (2000) داعية.

6) رسائل العلماء ومكاتباتهم.

7) استقبال الوفود. وقد سبق أنَّ الملك عبد العزيز -رحمه الله- قد استغل هذه الوسيلة في نشر الدعوة السلفية خارج المملكة.

8) إنشاء المدارس.

9) إقامة الجهاد.

كل هذه وسائل تستخدمها الدولة المسلمة في تبليغ الدعوة إلى الله، وفي الأمر بالمعروف والنهي عن المنكر.

وحيث إنَّ المملكة العربية السعودية قد التزمت بتطبيق الشريعة الإسلامية، فقد انعكس أثر ذلك على الأجهزة والقطاعات والمرافق التي أنشئت لتصريف دفة الحكم والقيام بمسيرة الحياة العملية لكيان الدولة.

وذلك بأن تتوافق في نشأتها وحركتها مع مبادئ وتعاليم الإسلام. وإنَّه مهما توسعت تلك القطاعات أو تفرعت؛ فإنَّها تلتزم بالسير وفق تلك المبادئ الإسلامية. وبالتالي فإنَّ جهودها تلتقي في النهاية لخدمة الإسلام والمسلمين.

وإنْ كان بعض الأجهزة يظهر فيها ذلك بشكل أوضح، فإنَّما يعود لكونها أجهزة تقوم بدور أساس في هذا الجانب بينما غيرها يقوم بدور مساعد، لكنها في النهاية تخدم دولة التزمت بتطبيق الشريعة وخدمة الإسلام، فانسحب ذلك الدور على كافة الأجهزة [13] .

وما ذكر إنَّما هو للتمثيل وبيان للأجهزة الحكومية التي تقوم بدور أساس في الأمر بالمعروف والنهي عن المنكر وتبليغ الدعوة إلى الله بالوسائل الأصلية.

أمَّا القسم الثاني الوسائل الإعلامية الحديثة فمنها:

1 - الصحافة بأنواعها.

2 - الإذاعة والتلفاز.

3 - طباعة الكتب الإسلامية ونشرها.

والمقام لا يتسع لإعطاء فكرة أولية عن أهمية هذه الوسائل وما تقوم به في سبيل الدعوة، فضلاً عن تفصيل الأعمال المشكورة التي قامت بها أو تقوم بها هذه الوسائل في سبيل نشر العقيدة السلفية والأمر بالمعروف والنهي عن المنكر.

لكن نشير هنا إلى أهم الجهود التي حدثت في عهد أبناء الملك عبد العزيز رحمه الله في أهم هذه الجوانب، ونحيل على ما سبق الكلام عليه، ومن ذلك ما يلي:

2 - جهود أبناء الملك عبد العزيز في بناء المساجد وعمارتها:

نظراً لما للمسجد من مكانة في قلوب المسلمين، وما له من دور في نشر الدعوة إلى الله، فقد اهتم به المسلمون عبر العصور، وسبق ما بذله الملك عبد العزيز من الأمر بتوسعة الحرمين الشريفين لَمَّا ضاقا عن اتساع الوافدين للحج أو العمرة.

ولكن أكبر توسعة شهدها الحرمان الشريفان هي التوسعة التي تمَّت على يد خادم الحرمين الشريفين الملك فهد بن عبد العزيز -أطال الله في عمره- فقد وجه حفظه الله بإجراء توسعة للحرم المكي الشريف، وذلك بإضافة جزء جديد إلى مبنى الحرم، وتبلغ مساحته (000ر76 متراً مربعاً) تستوعب (000ر65) مصلٍّ. وبهذه التوسعة تصل مساحة الحرم الإجمالية (000ر309 متراً مربعاً) تتسع لـ (000ر695) مصلٍّ.

وفي صفر عام 1405هـ تمَّ وضع حجر الأساس لتوسعة المسجد النبوي الشريف، وقد تضمن المشروع إضافة مبنى جديد إلى مبنى المسجد الحالي بمساحته الحالية، وعلى أن يتصل به من الشمال، والشرق، والغرب، لتصبح المساحة الإجمالية بالدور الأرضي للمسجد (500ر98 متراً مربعاً) وعلى أن يستفاد من سطح التوسعة، وهي مساحة (000ر67) متراً تستوعب (90) ألف مصل، وبذلك يتسع المسجد النبوي بعد التوسعة لأكثر من (257) ألف مصلّ [14] ، عدا الساحات المحيطة به، وقد واكبت هذه التوسعة العملاقة التي كانت محل إعجاب جميع المسلمين أعمال أخرى مشكورة، ومنها:

1 - إقامة محطة للتبريد والتهوية على مسافة سبعة كيلومترات من المسجد.

2 - تزويد المسجد بكل ما يحتاجه من كهرباء وماء وفرش فاخر وماء بارد وغير ذلك مما يهيئ الجو المناسب ويساعد على إقامة الصلاة في هذه الأماكن وخشوع القلوب لمرتاديها.

3 - مشروع خادم الحرمين لطباعة مصحف المدينة النبوية وتزويد المساجد داخل المملكة وخارجها بما تحتاجه من هذه المصاحف التي طُبِعَت على أعلى المستويات، وتمَّت مراجعتها على أيدي علماء أجِلاَّء متمكنين في هذا المجال، وذلك لأول مرة في تاريخ طباعة المصحف الشريف.

4 - ولم تقتصر عناية خادم الحرمين الشريفين -حفظه الله تعالى- على بناء المساجد وعمارتها وتوسيعها في داخل المملكة العربية السعودية؛ بل امتدت جهوده الطيبة إلى جميع أقطار العالم، فوصلت إلى كل مكان يوجد فيه مسلمون أو أقليات إسلامية، حيث أمر ببناء المراكز الإسلامية والثقافية، وتشييد المساجد فيها نظراً لأهمية المسجد وما له من مكانة عالية في الإسلام.. وما مسجد خادم الحرمين الشريفين في جبل طارق عنا ببعيد، حيث افتتح في العام الماضي.. وإنَّك أيها القارئ الكريم أينما ذهبت في هذه المعمورة في قاراتها وعواصم دولها، لتجد هذه المراكز منتشرة فيها لتقوم بدور الدعوة إلى الله تعالى ونشر العقيدة السلفية الصالحة، فجزى الله خادم الحرمين الشريفين عن هذه الجهود وجعلها في موازين حسناته.

2 - طباعة الكتب الإسلامية ونشرها:

نظراً لأهمية الكتب والمخطوطات في نشر الدعوة إلى الله تعالى، فقد اتجه الملك عبد العزيز رحمه الله إلى طبع نفائس من كتب التراث المخطوطة، ومن كتب العلم المهمة، مما يتصل بالدعوة، وكذلك الكتب الأدبية، وغيرهما مما يجد في نشرها خدمة للدعوة السلفية، أو تشجيع المؤلفين والناشرين، وكانت سياسته في طبع الكتب والمخطوطات أنَّه يأخذ بما يشير به العلماء [15] .

ولذلك كانت الكتب التي أسهم في طبعها تضم:

1 - كتب الدعوة المعتمدة.

2 - كتب التفاسير المعتبرة.

3 - كتب في الحديث والفقه الإسلامي في موسوعاته الكبرى.

4 - كتب تاريخية عظيمة الفائدة.

5 - كتب في الأدب ودواوين بعض الشعراء [16] .

ولم يقتصر على طبع الكتب باللغة العربية، بل هناك كتب نشرها الملك عبد العزيز باللغة الجاوية، والهندية، لتعميم الفائدة، ونشر الدعوة في الأقطار الإسلامية.

ومما هو جدير بالذكر أنَّ جهود الملك عبد العزيز وأبنائه من بعده في مجال الكتب اتخذت ثلاثة مسارات:

أ - تمويل طباعة الكتب الإسلامية.

ب - دعم ناشري الكتب قبل الطبع وبعده.

جـ- شراء كميات من الكتب بقصد التوزيع والتشجيع [17] .

ومن أهم الكتب التي طُبِعَت على نفقة الملك عبد العزيز أو أحد أبنائه ما يلي:

1 - تفسير ابن كثير، والبغوي.

2 - البداية والنهاية لابن كثير.

3 - مجموعة الرسائل والمسائل النجدية، لجماعة من علماء نجد.

4 - المغني والشرح الكبير لابن قدامة المقدسي في الفقه.

5 - روضة الناظر وجنة المناظر في أصول الفقه.

6 - جامع الأصول لابن الأثير في الحديث، ومعالم السنن للخطابي.

7 - الآداب الشرعية لابن مفلح في الأدب.

8 - شرح العقيدة الطحاوية في العقيدة السلفية، لأبي العز الحنفي.

9 - مختصر الصواعق المرسلة لابن القيم في العقيدة.

10- درء تعارض العقل والنقل لابن تيمية.

11- الفتاوى لابن تيمية.

12- مختار الصحاح للجوهري.

13- مسند الإمام أحمد.

وغير ذلك كثير.

ومن عرض هذه الكتب التي طبعت على نفقة الملك عبد العزيز أو أحد أبنائه، يتأكد لنا أنَّها تخدم العقيدة الإسلامية، ومن ثم كان لها الأثر الكبير في نشر الدعوة السلفية في مختلف البلدان، وبخاصة أنَّ هذه المطبوعات تضمنت العديد من الكتب التي تذب عن الدعوة الإسلامية والعقيدة السلفية النقية [18] ، فجزى الله كل من أسهم في ذلك خير الجزاء.

المبحث الثالث: في ثمرات تطبيق تلك الدعائم:

يجب على كل مسلم آمن بالله رباً، وبرسوله محمد –صلى الله عليه وسلم- رسولاً مبلغاً أميناً، وبالإسلام ديناً كاملاً صالحاً لكل زمان ومكان، أن لا يعتريه شك في حصول الثمار المرتبة على تطبيق دعائم التمكين في الأرض التي تضمنتها الآية الكريمة التي هي موضوع البحث؛ لأنَّ الله -سبحانه وتعالى- هو الذي أخبر بذلك ووعد بالنصر والعاقبة الحميدة لمن عمل بتلك الدعائم وخبر الله ووعده لا يتخلف متى ما توفرت فيه الشروط، وانتفت الموانع.

والمسلمون عامّة - والعرب منهم خاصة - مرهون عزهم ومكانتهم بمدى تطبيقهم للإسلام، كما قال -تعالى- في شأن الرسول –صلى الله عليه وسلم- وقومه: {وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلون } [الزخرف: 44].

وكما قال الخليفة الراشد عمر بن الخطاب رضي الله عنه: "نحن أمة أعزها الله بالإسلام، فإذا ابتغينا العزة من غيره أذلنا الله" [19] .

ولك أن تتخيَّل -أيها القارئ الكريم- أمَّةً قد قامت بشرع الله وطبَّقته على نفسها، ولم تكتف بهيئات التطبيق الظاهري، وإنَّما أوفته حقه كاملاً كما أمر الله بذلك.

ثُمَّ توحدت قلوب أفرادها حول هذا الدين الكامل، فأصبحوا أخوة متحابين في الله، ومن أجل الله، وتواصوا بالحق وبالصبر عليه. ولم يقتصر نفعهم على أنفسهم وحسب. بل تعدَّى ذلك إلى غيرهم مِمَّن هو بمنزلة النفس في تشريعات الإسلام.

وبعد ذلك كله قد أقامت هذه الأمة المؤمنة المتحابة المطبقة لتعاليم الإسلام -على نفسها- رقيباً منها يتعهد أفرادها وجماعاتها بالأمر بالمعروف والنهي عن المنكر، بحيث لا يدع مجالاً يدخل منه ما يفسد البنيان الواحد الذي يشد بعضه بعضاً، ويتألَّم لآلام بعضه الآخر، ويراقب بعضه أعمال بعض، فيثبت ما فيها من خير، ويعمل على تقويته وزيادته، ويدفع عنها الشر ويعمل على منعه ويسد منافذه.

إنَّ أمّةً تكون بهذه الصورة لا شكَّ أنَّها تستحقق النصر والتمكين في الأرض، ويتحقّق فيها ما وعد الله عليه بالنصر والعاقبة الحميدة وهي أقرب ما تكون إلى مَنْ قال الله -تعالى- فيهم: {لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} [التحريم: 6]، وقوله -تعالى-: {بَلْ عِبَادٌ مُكْرَمُونَ. لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ} [الأنبياء: 26-27].

وقد سبق أنَّ تطبيق دعائم التمكين قد تحققت في عهد الرسول -صلى الله عليه وسلم- وخلفائه من بعده، وهي ثمار ونتائج لم تتحدد بزمان أو مكان، وإنَّما علقت بوجود شروطها، فمتى توافرت الشروط ترتبت عليها الثمار، وتحقق الوعد بالتمكين في الأرض. ومن خلال دراسة هذا الموضوع وبيان جهود الملك عبد العزيز -رحمه الله- وأبنائه من بعده في تقرير وتطبيق دعائم التمكين في الأرض على أنفسهم ورعيتهم، نحسب أنَّ أولئك الحكَّام المسلمين الذين مكَّن الله لهم في الأرض يدخلون فيمن عناهم الله -تعالى- بقوله: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} [الحج:41].

ذلك أنَّ أسرة آل سعود منذ وجودها قد ارتفقت منهجاً إسلامياً يقوم على تطبيق دعائم التمكين التي جاءت في الآية الكريمة موضوع البحث، فكان من ثمار ذلك -وخاصَّة في عهد الملك عبد العزيز وأبنائه من بعده- ما يلي:

1 - قيام دولة إسلامية كبرى، هي المملكة العربية السعودية [20] . مملكة العقيدة المنجية، ومملكة الشريعة المنظمة، ومملكة الوحدة الراسخة، ومملكة الأمن المكين الواعد، ومملكة البناء والعمران، مملكة القوة والسلام، ومملكة الوزن الدولي المؤثر والموقر.

هذا أثر واحد من تطبيق تلك الدعائم.

وهناك آثار أخرى وهي آثار طبيعية لما سبق، ومنها:

2 - أنَّ الملك عبد العزيز قد أقام مؤسسات دولته على ضوء تلك الدعائم وجعلها محكومة بها وخادمة لها، فكان من ثمار ذلك ما يلي: -وهو مثال للتطبيق لا للتفصيل والحصر-

فقد وضع الملك عبد العزيز نواة التعليم المنظم، فإذا هو اليوم ثمان جامعات عملاقة، ورئاسة عامة وكبيرة للبنات، وعشرات الكليات والمعاهد، وألوف المدارس، وملايين من الطلاب والطالبات.

ووضع نواة الزراعة، فإذا الزراعة اليوم اكتفاء ذاتي من القمح والخضروات، بل تصدير للفائض من ذلك كله [21] .

ووضع أسس الأمن، فإذا الأمن اليوم أجهزة متطورة، وطاقة بشرية متعلمة ومدربة وكثيفة قادرة على توطيد الأمن على الرغم من التعقيد الذي حصل في الحياة. وعلى الرغم من الانفتاح والتدفق البشري الغادي والرائح.

ووضع قواعد سياسة جيش قوي، فإذا بالقوات المسلحة السعودية اليوم قوة ضاربة تحرس السلم وتردع العدوان.

ووضع قواعد بناء الحرس الوطني؛ فإذا بالحرس الوطني اليوم من أكبر المؤسسات العسكرية والحضارية التي تسهم في بناء المجتمع وحمايته.

ووضع مبادئ السياسة الخارجية، فإذا الوزن الخارجي للمملكة اليوم ملء السمع والبصر، وموضع التقدير والثقة والمهابة في الوطن العربي، والعالم الإسلامي، والمحيط الدولي.

واعتنى بالحرمين الشريفين -توسعةً وصيانةً- فإذا التوسعة التي قام بها اليوم خادم الحرمين الشريفين -حفظه الله- تفوق التوسعات التي حدثت في التاريخ الإسلامي كله [22] .

وكان الملك عبد العزيز يتمنى أن تُعَبَّد الطرق وتختصر المسافات بين جده والمدينة، فإذا الطرق السريعة التي تربط بين أجزاء المملكة تحقق الأمنية في زمنٍ وجيزٍ [23] .

وهذا -كما سبقت الإشارة- إنَّما هو على سبيل التمثيل لما تحقق من تطبيق لدعائم التمكين، وأمَّا تفصيل ثمار التطبيق فمن الصعوبة بمكان الإحاطة به.

فهرس المراجع

أولاً: القرآن وعلومه:

1 - أحكام القرآن: للجصاص، دار الكتاب العربي، بيروت، لبنان.

2 - أحكام القرآن: لابن العربي، تحقيق علي محمد البجاوي، مطبعة عيسى البابي الحلبي وشركاه.

3 - إصلاح الوجوه والنظائر: للدامغاني، دار العلم للملايين، بيروت، الطبعة الثالثة، 1980م.

4 - أيسر التفاسير لكلام العلي الكبير: لأبي بكر جابر الجزائري، الطبعة الثانية، 1407هـ.

5 - بصائر ذوي التمييز: للفيروزآبادي، تحقيق محمد علي النجار، لجنة إحياء التراث الإسلامي بمصر، الطبعة الثانية، 1406هـ.

6 - تحصيل نظائر القرآن: للترمذي، تحقيق حسني نصر زيدان، مطبعة السعادة بمصر.

7 - تفسير ابن جرير الطبري (جامع البيان عن تأويل آي القرآن) الطبعة الثالثة، 1388هـ، مطبعة مصطفى البابي الحلبي وأولاده بمصر.

8 - التفسير الحديث: لمحمد عزة دروزة، طبعة 1383هـ، مطبعة عيسى البابي الحلبي وشركاه.

9 - تفسير ابن سعدي: مؤسسة مكة للطباعة والإعلام، 1398هـ.

10- التفسير القرآني للقرآن: لعبد الكريم الخطيب، دار الفكر العربي.

11- تفسير ابن كثير: مكتبة النهضة الحديثة بمصر، الطبعة الأولى، 1384هـ.

12- تفسير النووي: لمراح لبيد، دار إحياء الكتب العربية، الطبعة الأولى، 1402هـ.

13- التفسير الواضح: للدكتور محمد محمود حجازي، دار الكتاب العربي، بيروت، لبنان.

14- توفيق الرحمن في دروس القرآن: للشيخ فيصل بن عبد العزيز آل مبارك، الطبعة الأولى، المكتبة الأهلية، بالرياض.

15- التيسير في أحاديث التفسير: للشيخ محمد المكي الناصري. ط. أولى. دار الغرب- بيروت

16- زاد المسير في علم التفسير: لابن الجوزي، المكتب الإسلامي للطباعة والنشر.

17- صفوة التفاسير: للصابوني، دار الفكر، بيروت، لبنان.

18- فتح القدير: للشوكاني، الطبعة الثانية، 1383هـ، مطبعة مصطفى البابي الحلبي وأولاده بمصر.

19- في ظلال القرآن: لسيد قطب، الطبعة السابعة، 1391هـ، دار إحياء التراث العربي، لبنان.

20- كشف السرائر: لابن العماد، تحقيق الدكتور فؤاد عبد المنعم، مؤسسة شباب الجامعة، الإسكندرية.

21- منتخب قرة العيون الناظر في الوجوه والنظائر في القرآن: لابن الجوزي، تحقيق محمد الطنطاوي والدكتور فؤاد عبد المنعم، منشاة المعارف، الإسكندرية.

22- نزهة الأعين النواظر: لابن الجوزي، تحقيق محمد عبد الكريم كاظم، مؤسسة الرسالة، بيروت، الطبعة الأولى، 1404هـ.

ثانياً: الحديث وعلومه:

1 - إرواء الغليل في تخريج أحاديث منار السبيل: لمحمد ناصر الدين الألباني، الطبعة الأولى، 1399هـ، المكتب الإسلامي ، بيروت، لبنان.

2 - تحفة الأشراف بمعرفة الأطراف: للمزي، جمع محمد عبد القادر عطا، الطبعة الأولى،1410هـ، مؤسسة الكتب الثقافية، بيروت.

3 - سنن الترمذي: تحقيق أحمد محمد شاكر، الطبعة الثانية، 1398هـ مطبعة مصطفى البابي الحلبي وأولاده بمصر.

4 - سنن أبي داود: تحقيق محمد محي الدين عبد الحميد، دار إحياء السنة النبوية.

5 - سنن ابن ماجه: دار الفكر، بيروت، الطبعة الثانية.

6 - صحيح البخاري: دار الدعوة.

7 - صحيح ابن حيان (الإحسان في ترتيب صحيح ابن حبان)، ط. دار الفكر.

8 - صحيح مسلم: دار الدعوة.

9 - ضعيف الجامع الصغير وزيادته (الفتح الكبير): للشيخ محمد ناصر الدين الألباني، الطبعة الثانية، 1399هـ، المكتب الإسلامي بيروت.

10- مجمع الزوائد: للهيثمي، الطبعة الثانية، 1402هـ، دار الكتاب العربي، بيروت.

11- مسند الإمام أحمد بن حنبل: المكتب الإسلامي، دار صادر، بيروت.

12- مشكاة المصابيح: للتبريزي، تحقيق الشيخ محمد ناصر الدين الألباني، الطبعة الأولى، 1381هـ، المكتب الإسلامي، بيروت.

13- موارد الظمآن لدروس الزمان: لعبد العزيز أحمد السلمان، الطبعة الثانية، 1413 هـ.

ثالثاً: الفقه والدعوة والأمر بالمعروف والسياسة السلطانية:

1 - أثر الأمر بالمعروف والنهي عن المنكر: للغزالي، تحقيق سيد إبراهيم.

2 - أثر الدعوة الوهابية في الإصلاح العمراني والديني في جزيرة العرب وغيرها: لمحمد حامد الفقي.

3 - الأحكام السلطانية: للماوردي، مطبعة النهضة الوطنية، بمصر، سنة 1298هـ.

4 - الأمر بالمعروف والنهي عن المنكر: لأبي بكر الخلال، تحقيق عبد القادر عطار، دار الاعتصام، مصر، الطبعة الأولى، سنة1395هـ.

5 - الأمر بالمعروف والنهي عن المنكر: لخالد بن عثمان السبت، المنتدى الإسلامي، لندن، الطبعة الأولى، سنة 1415هـ.

6 - الأموال: لأبي عبيد القاسم بن سلام، المجلد الأول، المكتبة التجارية، سنة 1355هـ.

7 - البحر المحيط في أصول الفقه: للزركشي، قام بتحريره. عمر سليمان الأشقر، الطبعة الأولى، سنة 1409هـ، دار الصفوة للطباعة والنشر والتوزيع بالغردقة.

8 - التطبيقات العملية للحسبة في المملكة العربية السعودية: د. طامي بن هديف البقمي، الطبعة الأولى، 1415هـ، مطابع الفرزدق التجارية.

9 - التطبيق المعاصر للزكاة: للدكتور شوقي إسماعيل شحاتة، الطبعة الأولى، 1397هـ، دار الشروق جده.

10 - الثورة الوهابية لعبد الله القصيمي: المطبعة الرحمانية بمصر، الطبعة الأولى، سنة 1354هـ.

11 - جهود الملك عبد العزيز في خدمة العقيدة: لعبد العزيز بن عبد الله آل الشيخ، طبع جامعة الإمام محمد بن سعود، عام 1406 هـ.

12 - حقيقة الأمر بالمعروف والنهي عن المنكر وأركانه ومجالاته: للدكتور حمد بن ناصر بن عبد الرحمن العمار، الطبعة الأولى، 1417هـ، مركز الدراسات والإعلام، دار اشبيلية، الرياض.

13 - الخشوع في الصلاة: لابن رجب الحنبلي، تحقيق عادل أبو المعاطي الطبعة الأولى، 1408هـ، دار المشرق العربي، القاهرة.

14 - الدرر السنية في الأجوبة النجدية: جمع عبد الرحمن القحطاني النجدي، الطبعة الثانية، 1402هـ، الدار العربية للطباعة والنشر، بيروت.

15 - الدعوة في عهد الملك عبد العزيز: لمحمد بن ناصر الشثري، الطبعة الأولى، 1417هـ.

16 - الروض المربع: لمنصور بن يوسف البهوتي، مع حاشية العنقري، مكتبة الرياض الحديثة الرياض، 1390هـ.

17 - الزكاة: لمحي الدين مستو، الطبعة الرابعة.

18 - الزكاة وتطبيقاتها المعاصرة: أ.د. عبد الله بن محمد الطيار، الطبعة الثانية، 1414 هـ، مكتبة التوبة، الرياض.

19 - شرح منهاج الطالبين: لجلال الدين المحلى.

20 - الصلاة: أ.د. عبد الله بن محمد الطيار، الطبعة الأولى، 1416هـ، دار الوطن، الرياض.

21 - الصلاة عماد الدين: للدكتور حسن الترابي.

22 - الصلاة في القرآن مفهومها وفقهها: د. فهد بن عبد الرحمن بن سلمان الرومي، الطبعة الأولى، سنة 1409 هـ.

23 - عقيدة الشيخ محمد بن عبد الوهاب السلفية وأثرها على العالم الإسلامي: للدكتور صالح بن عبد الله العبود، الطبعة الأولى، دار إحياء التراث الإسلامي.

24 - الفصل في الملل والأهواء والنحل: لابن حزم، تحقيق د. محمد نصير، والدكتور عبد الرحمن عميرة.

25 - فقه الزكاة: للشيخ يوسف القرضاوي، مؤسسة الرسالة.

26 - الفواكه العذاب في معتقد الشيخ محمد بن عبد الوهاب (في الصفات): للشيخ حمد بن ناصر آل معمر، تحقيق عبد الرحمن بن عبد الله التركي، الطبعة الثانية، 1416هـ، مؤسسة الرسالة بيروت.

27 - القول البين الأظهر في الدعوة إلى الله والأمر بالمعروف والنهي عن المنكر: للشيخ عبد العزيز بن عبد الله الراجحي، الطبعة الأولى 1412هـ، مكتبة دار السلام.

28 - لمحات من الإصلاحات الدينة والاجتماعية في عهد صقر الجزيرة: إعداد إبراهيم محمد سرسيق، أمين بحوث ندوة العلاقات المصرية السعودية، 1407هـ، الزقازيق، مصر.

29 - مجموع فتاوى ابن تيمية: جمع عبد الرحمن بن قاسم وابنه محمد، مطابع الرياض، الطبعة الأولى، 1381هـ.

30 - مجمل اعتقاد أئمة السلف: للدكتور عبد الله بن عبد المحسن التركي، الطبعة الثانية، 1417هـ، مؤسسة الرسالة، بيروت.

31 - المغني: لابن قدامة، تحقيق د. عبد الله بن عبد المحسن التركي، ود. عبد الفتاح محمد الحلو، الطبعة الأولى، 1408 هـ، هجر للطباعة والنشر والتوزيع، القاهرة.

32 - ملامح الانقلاب الإسلامي في سيرة عمر بن عبد العزيز: للدكتور عماد الدين خليل.

33 - الملك عبد العزيز ووضع قواعد التنظيم القضائي في المملكة: للدكتور سعود بن سعد الدريب، الطبعة الأولى، 1408هـ، دار المطبوعات الحديثة.

34 - الملك عبد العزيز والمملكة العربية السعودية المنهج القويم في الفكر والعمل: للدكتور عبد الله بن عبد المحسن التركي، الطبعة الثانية، 1409هـ، الزهراء للإعلام العربي.

35 - من فقه الأمر بالمعروف والنهي عن المنكر: لمحمد عبد الله الخطيب.

36 - مناهج العلماء في الأمر بالمعروف والنهي عن المنكر: لفاروق عبد المجيد حمود السامرائي ، مكتبة دار الوفاء، جدة.

37 - منهج الملك عبد العزيز في السياسة الدولية وأثره على العلاقات السعودية المصرية: للدكتور عبد الله بن عبد المحسن التركي، بحث مقدم في ندوة العلاقات المصرية السعودية بجامعة الزقازيق بمصر، سنة 1407 هـ.

38 - موعظة المؤمنين من إحياء علوم الدين: لجمال الدين القاسمي.

39 - وجوب الأمر بالمعروف والنهي عن المنكر: لسماحة الشيخ عبد العزيز بن عبد الله بن باز، الطبعة الأولى، 1412هـ، دار العاصمة، الرياض.

40 - الوجيز في سيرة الملك عبد العزيز: لخير الدين الزركلي، دار العلم للملايين، بيروت، الطبعة الثانية، 1392 هـ.

رابعاً: كتب التراجم والتاريخ:

1 - الاستيعاب في معرفة الأصحاب: لابن عبد البر أبي عمر يوسف بن عبد الله بن محمد بن عبد البر، مكتبة الكليات الأزهرية، القاهرة، الطبعة الأولى.

2 - الإسلام بين جهل أبنائه وعجز علمائه: للأستاذ عبد القادر عودة.

3 - الإصابة في تمييز الصحابة: لابن حجر العسقلاني، تحقيق علي محمد البجاوي، طبعة دار نهضة مصر، القاهرة، 1358 هـ.

4 - الأعلام: لخير الدين الزركلي، الطبعة السادسة، 1984م، دار العلم للملايين، بيروت، لبنان.

5 - البداية والنهاية: لابن كثير، دار الكتب العلمية، بيروت، لبنان، الطبعة الأولى، 1405هـ.

6 - البلاد العربية: لفؤاد حمزة، دار المطبوعات الحديثة.

7 - تاريخ الدولة السعودية: لأمين سعد.

8 - تاريخ المملكة: لسيد محمد إبراهيم.

9 - تاريخ المملكة العربية السعودية: للصف الثالث المتوسط، الطبعة الأولى، 1394هـ.

10- تاريخ نجد ودعوة الشيخ محمد بن عبد الوهاب السلفية: تعريب عمر الديراوي، نشر المكتبة الأهلية، بيروت.

11- تبيين كذب المفتري: لابن عبد البر الدمشقي، دار الكتاب العربي بيروت، 1399هـ.

12- التعريفات: للجرجاني، الطبعة الأولى، 1403هـ، دار الكتب العلمية، بيروت، لبنان.

13- تقريب التهذيب: لابن حجر العسقلاني، الطبعة الأولى، 1393هـ دار نشر الكتب الإسلامية، باكستان.

14- الدرر الكامنة في أعيان المائة الثامنة: لابن حجر العسقلاني، الطبعة الثانية، حيدر آباد الدكن، الهند، 1392هـ.

15- سير أعلام النبلاء: للإمام شمس الدين الذهبي، الطبعة الأولى، 1401هـ، مؤسسة الرسالة، بيروت، لبنان.

16- شبه جزيرة العرب: للزركلي، الطبعة الثالثة، دار الملايين، بيروت.

17- شذرات الذهب: لابن العماد الحنبلي، دار إحياء التراث العربي، بيروت.

18- طبقات السبكي: الطبعة الثانية، دار المعرفة للطباعة والنشر والتوزيع، بيروت، لبنان.

19- طبقات ابن سعد: دراسة وتحقيق زياد محمد منصور، الطبعة الأولى 1403هـ، من مطبوعات المجلس العلمي بالجامعة الإسلامية بالمدينة المنورة.

20- طبقات ابن سلام الجمحي: شرح محمود محمد شاكر، مطبعة المدني بالقاهرة، 1974م.

21- طبقات المفسرين: للداودي، الطبعة الأولى، 1403هـ، دار الكتب العلمية، بيروت.

22- طبقات المفسرين: للسيوطي، دار الكتب العلمية، بيروت، 1983م.

23- عالم جهبذ وملك فذ: للشيخ عبد المحسن بن حمد العباد.

24- عبد العزيز والشخصية الإسلامية: لعبد العزيز شرف، ومحمد إبراهيم شعبان، الطبعة الأولى، 1403هـ، القاهرة.

25- الفتح المبين في طبقات الأصوليين: للمراغي، الطبعة الثانية، 1394هـ، الناشر محمد أمين دمج وشركاه، بيروت، لبنان.

26- معجم المؤلفين: لرضا كحالة، دار إحياء التراث العربي، بيروت، لبنان.

27- الملك الراشد: لعبد المنعم الغلامي، الطبعة الثانية، 1400هـ، دار اللواء، الرياض.

28- الملك عبد العزيز وأثره في التاريخ المعاصر: للمهندس سليمان الشائع، بحث ماجستير مقدم لكلية القيادة والأركان بوزارة الدفاع السعودية، 1405هـ.

29- الملك عبد العزيز والتعليم: تأليف بدر الدين أبو رأس، الطبعة الأولى، 1407هـ، مكتبة العبيكان للطباعة والنشر، الرياض.

30- من حياة الملك عبد العزيز: للأحيدب، الطبعة الأولى، 1399هـ الرياض.

31- من شيم الملك عبد العزيز: لفهد المارك، الطبعة الأولى، 1398هـ، بيروت.

32- المنهج السوي في ترجمة الإمام النووي: للسيوطي، تحقيق الدكتور محمد العيد الخطراوي، الطبعة الأولى، 1409هـ، مكتبة دار التراث المدينة المنورة.

33- وفيات الأعيان: لابن خلكان، مطبعة بولاق.

خامساً: اللغة والشعر:

1 - البلغة في أصول اللغة: للقنوجي، تحقيق نذير مكتبي، الطبعة الأولى 1418هـ دار البشائر الإسلامية، بيروت.

2 - ديوان الأعشى: دار صادر، بيروت، 1966م.

3 - ديوان النابغة الذبياني:

4 - الشعر والشعراء: لابن قتيبة، الطبعة الأولى، 1404هـ، دار إحياء العلوم، بيروت، لبنان.

5 - لسان العرب المحيط: لابن منظور، أعاد بناءه على الحرف الأول يوسف خياط، دار الجيل، بيروت، دار لسان العرب، بيروت.

6 - المعجم الوسيط: مجموعة من المؤلفين، الطبعة الثانية.

7 - المفردات في غريب القرآن: للراغب الأصفهاني، المطبعة الميمنية بمصر.

8 - مقاييس اللغة: لابن فارس، تحقيق عبد السلام هارون، الطبعة الثانية، مطبعة البابي الحلبي.

[1] المنهج القويم في الفكر والعمل ص 114

[2] المرجع السابق ص 110

[3] الملك عبد العزيز والمنهج القويم في الفكر والعمل ص 109، 115 مع بعض التصرف.

[4] كلمة لخادم الحرمين الشريفين ألقاها بمناسبة صدور النظام الأساسي للحكم في الدولة السعودية. انظر نص الخطاب في جريدة الجزيرة، عدد (7095) في يوم الاثنين 28/8/1412هـ. والدعوة في عهد الملك عبد العزيز 1/113

[5] انظر: تاريخ الدولة السعودية، عهد سعود بن عبد العزيز. تأليف أمين سعد 3/17-18، وعقيدة الشيخ محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي ص 611

[6] التفات من التكلم إلى الخطاب. لأنه كان يتكلم بضمير المخاطب نقول، ثم بضمير الخطاب تؤدون.

[7] تاريخ المملكة العربية السعودية للصف الثالث المتوسط، ط 1 عام 1394هـ ص 291

[8] عالم جهبذ وملك فذ، بقلم عبد المحسن العباد ص 26-27

[9] تاريخ المملكة العربية السعودية للصف الثالث المتوسط ص 289-290

[10] عقيدة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي ص 618

[11] سبق تخريجه ص 83

[12] انظر مبحث أهمية الأمر بالمعروف والنهي عن المنكر ص 87

[13] التطبيقات العملية للحسبة ص 201

[14] انظر كتيب (الحَرَمَان الشريفان) إعداد وزارة الإعلام. الأهلية للأوفست بالرياض، وملف موجود بمكتب المؤسسة التي قامت بتنفيذ المشروع وهي مؤسسة بن لادن، وبلغت هذه التكلفة حوالي 6 بليون ريال. وانظر: التطبيقات العملية للحسبة ص232

[15] الدعوة في عهد الملك عبد العزيز 1/503

[16] المرجع السابق 1/ 505

[17] المرجع السابق ص 505

[18] المرجع السابق 1/ 517

[19] ينظر تاريخ عمر بن الخطاب لابن الجوزي ص174، وتاريخ الدعوة د.جمعة على الخولي2/109، دار الطباعة المحمدية الطبعة الأولى 1405هـ.

[20] المنهج القويم في الفكر والعمل ص 29

[21] المرجع السابق ص 115

[22] المرجع السابق ص 115

[23] المرجع السابق ص 115


 العدد 110 - منهج الملك الإمام

منهج الملك الإمام

عبد العزيز بن عبد الرحمن آل سعود

-رحمه الله –

في تحقيق الوحدة ونبذ الفرقة

د/ غازي بن غزاي بن عبد العزيز المطيري

الأستاذ المساعد بقسم الدعوة بالجامعة الإسلامية

المقدمة

الحمد لله رب العالمين والصلاة والسلام على خاتم المرسلين.

وبعد:

فإن دراسة حياة العباقرة والنابغين، وما تحفل به حياتهم من إنجازات عظام، سبقت زمانهم وفاقت قدرات أقرانهم، مدرسة عملية للأجيال، ومدعاة لاستخلاص العبر والدروس، وإصلاح الحاضر، واستشراف المستقبل، في ضوء الحقائق الموضوعية الماثلة في حياتهم، ولا جرم أن أحق الناس وأولادهم بالدراسة، زعماء الأمة وقادتها التاريخيين، الذين ابلوا بلاءً حسناً في سبيل خدمة أوطانهم وأمتهم، اعترافاً بفضلهم، وحفظاً لحقهم فلا تزال الأمة بخير – ما اعتزت بتاريخها المجيد، وعرفت حق أهل الفضل والعلم فيها، ممن تجتمع معهم في جذور واحدة، وأصول مشتركة، حيث من السهل حينئذ إعادة تاريخهم المجيد، وتطبيق تجربتهم، واختزان نجاحهم، وتوظيفه في رقي الأمة ونهضتها، وحق للشعب السعودي المسلم الأصيل، أن يسترجع بفخر واعتزاز سيرة مؤسس دولته الثالثة، الملك الإمام عبد العزيز بن عبد الرحمن آل سعود – رحمه الله – الذي أجمع الباحثون الذين كتبوا عنه، على تعدد مواهبه، وعظيم شخصيته، وقوة شكيمته، وجلالة جهاده ومن العسير – والحالة هذه – الإلمام بجوانب حياته واستعراضها وتحليلها في بحث موجز، مما حملني على طرق جانب واحد، نال قسطاً كبيراً من اهتمام الملك الإمام تبدت فيه عبقريته، وظهرت في ميدانه نباهته، وذلك من خلال نهجه السديد في جمع القلوب المتنافرة، وتأليف النفوس المتناحرة، ورص الصفوف المتفرقة، حيث تكللت جهوده المباركة بنجاح رائع فريد، في أقل من ثلاثة عقود، وعنونته (منهج الملك الإمام عبد العزيز في تحقيق الوحدة ونبذ الفرقة) وتعظم أهمية هذه الدراسة في وقت تستعيد فيه المملكة العربية السعودية، ذكرى مرور مائة عام على تأسيسها في كيان متحد متلاحم الشعار والدثار، مما دفعني إلى الكتابة في هذا الموضوع، اغتباطاً بتلك الذكرى الأثيرة على نفوسنا جميعاً، والتذكير بضرورة المحافظة على تماسكها، وتوظيف رصيدها في حماية الأمة من براثن التفرق، وويلات التحزب، ومآسي الشقاق، هذا واعتمدت في كتابة البحث على المراجع والوثائق العلمية الأصيلة التي تحدثت عن حياة الملك الإمام عبد العزيز – رحمه الله – وهي أكثر من أن تحصى، ولم أجد عنتاً يذكر في إيراد الأدلة والبراهين والشواهد من حياة الملك الإمام وأقواله، على ما أريد تقريره فقد كانت حياته غنية بالإنجازات والمواقف الفذة، نالت اهتمام الباحثين والدارسين في عصره وبعده، وما من فصل في البحث إلا افتتحته بمقدمة موجزة لتهيئة ذهن القارئ لما أريد تقريره، وذيلته بخاتمة لتكون حلقة وصل لما بعده، وقد اشتمل البحث على مقدمة وتمهيد وأربعة فصول وخاتمة. أما المقدمة، فتحدثت فيها عن أهمية البحث ومنهجي في كتابته، وتضمن التمهيد تعريفاً موجزاً بالملك الإمام عبد العزيز – رحمه الله -.

أما الفصل الأول: فاشتمل على أسس الملك الإمام عبد العزيز – رحمه الله – في تحقيق الوحدة ونبذ الفرقة.

أما الفصل الثاني: فتكلمت فيه عن وسائل الملك عبد العزيز – رحمه الله – في تحقيق الوحدة ونبذ الفرقة.

أما الفصل الثالث: فذكرت فيه أساليب الملك الإمام عبد العزيز – رحمه الله – في تحقيق الوحدة ونبذ الفرقة.

أما الفصل الرابع: فجمعت فيه نتائج منهج الملك الإمام عبد العزيز – رحمه الله – في تحقيق الوحدة ونبذ الفرقة.

أما الخاتمة: فتضمنت الدروس المستنبطة من منهج الملك الإمام عبد العزيز – رحمه الله – في تحقيق الوحدة ونبذ الفرقة.

والله تعالى أسأل أن يجعل عملي هذا خالصاً لوجهه الكريم، وأن ينفع به عموم المسلمين.

التمهيد

(التعريف بالملك الإمام عبد العزيز رحمه الله)

يلاحظ الباحث المدقق لسيرة الملك الإمام عبد العزيز – رحمه الله – تحليه بصفات ومناقب ذات أثر بالغ في حياته أهلته -بفضل الله- إلى قيادة مبكرة، والتحفز نحو المقاصد العالية والأهداف السامية، حتى نال مرامه، وحقق أحلامه، ولم يزل بعد في مقتبل العمر ورواء الفكر، جامعاً بين رسالة الداعية وريادة المصلح وحنكة القائد، ملماً باتجاهات عصره ومتطلبات زمانه وثقافة وقته، زد على ذلك خلفية أسرية مفعمة بالطموح والمجد، وإرث معنوي ملء السمع والبصر.

نسب الملك الإمام عبد العزيز – رحمه الله -:

ينتهي نسب الملك الإمام إلى أرومة عربية، ضاربة في الأصالة، متجذرة في العراقة، فهو عبد العزيز بن عبد الرحمن بن فيصل بن تركي بن عبد الله بن محمد بن سعود بن محمد بن مقرن بن مرخان بن إبراهيم بن موسى بن ربيعة بن مانع المريدي من بني حنيفة بن ربيعة من نزار [1] . تولى جده الأول مانع المريدي إمارة الدرعية، والتي لم تزل في توسع في ممتلكاتها وحدودها نظراً لتعاظم دور الإمارة وأمرائها وقوتهم [2] حتى انتهى الحكم إلى الأمير محمد بن سعود – رحمه الله – الذي قاده تعاونه ونصرته ومؤازرته الشيخ الإمام محمد بن عبد الوهاب – رحمه الله – إلى تبوء أسرة آل سعود مكانة سامقة في تاريخ الجزيرة العربية أفضت إلى قيادة أمة مترامية الأطراف ضمت الجزيرة وأعرابها ودلفت إلى يمنها وعراقها وشامها في عهد الإمام عبد العزيز بن محمد – رحمه الله – وابنه الإمام سعود بن عبد العزيز – رحمه الله - [3] وبهذا تكون أسرة الملك الإمام ذات تاريخ معرق في الأصالة، باذخ الصيت في المجد، متجذر الأصول في الإمارة والملك زادها مناصرة دعوة الإمام محمد بن عبد الوهاب – رحمه الله – بعداً دينياً لا يرام وعزاً لا يضام، وأضحت رمزاً للوحدة الوطنية، وروحاً حية تبث روح الحياة في أوصال الأمة في أوقات الشدة وتكالب الأعداء عليها.

مولده :

ولد الملك الإمام عبد العزيز – رحمه الله – في قصر الإمارة في الرياض سنة 1297هـ [4] في أوقات عصيبة عصفت بأسرته المباركة، حيث تفتحت عيناه على ملك مضاع، وشعب متناحر، وبيئة سياسية تتسم بالفوضى وعدم الاستقرار.

تعليمه :

منذ نعومة أظافره عبّ الملك الإمام من معين العلوم الشرعية، على أيدي علماء عصره وقراء زمانه الذين أولوه اهتامهم وعطفهم، منهم الشيخ عبد الله الخرجي -رحمه الله-، الذي أخذ عنه القراءة، والشيخ محمد بن مصيبيح – رحمه الله – الذي درس على يديه الفقه، والشيخ عبد الله بن عبد اللطيف آل الشيخ – رحمه الله – الذي درس عليه التوحيد في كراسة أعدها خصيصاً له [5] . ولم يزل – رحمه الله – طالباً للعلم راغباً في تحصيله، حتى حفظ أجزاء من القرآن الكريم، واستظهر عديداً من المؤلفات، مثل الرحبية في الفرائض، والأربعين النووية، وبلوغ المرام، وقرأ الزاد كاملاً ثم توسع في القراءة الذاتية، فقرأ البداية والنهاية لابن كثير، وتاريخ الطبري، وكان رحمه الله محباً للأدب يحفظ الشاهد والمثل، ويتمثل بهما في خطبه وحواراته، مكثاراً للقراءة العامة، محافظاً على حزبه من الأذكار، وحفلت مجالسه حتى آخر حياته بمجالس العلم ومذاكرته سماعاً ونقاشاً، وقد رزقه الله سرعة البديهة وألمعية النظر وفرط الذكاء وعقلاً متفتحاً متنوراً لا يضيق ذرعاً من النقاش بل يستدعيه وينميه [6] .

تنقلاته ورحلاته:

اضطر الإمام عبد الرحمن بن فيصل آل سعود – رحمه الله – إلى الخروج من الرياض تحت وطأة الضرورة، فرأى من المصلحة التنقل، إلى حين سنحان الفرص، واهتبال الفُرَج، وانكشاف الكُرب، فاصطحب ابنه عبد العزيز، فنزل في بادية العجمان وآل مرة، فتعلم فيها ضروب الفروسية من ركوب الخيل والضرب بالسيوف والطعن بالرماح يقول – رحمه الله – "أنا ترعرعت في البادية، فلا أعرف التلاعب بالكلام، وتزويقه، ولكني أعرف الحقيقة عارية من كل تزويق " [7] وبين تضاعيف كلام الملك الإمام ما ينبئ عن مكنون قوة شخصيته، وصلابة قناته. وفي فترة مبكرة من عمره أسند إليه والده بعض المهام الصعبة الملائمة لتكوينه واستعداده، فشارك في مفاوضة ابن رشيد والإصلاح بين القبائل، والوفادة على الأمراء والشيوخ رسولاً وسفيراً من قبل والده -رحمهما الله- [8] .

وبانتقاله مع والده إلى الكويت، اكتسب من مخالطة داهية العرب في وقته (مبارك الصباح) أمير الكويت – رحمه الله – خبرة ومهارة في التعامل مع الأحداث، والتعرف على القوى الخارجية وسياستها في المنطقة، والوقوف عن كثب على الصراعات الدولية في مناطق النفوذ، ومن هناك بدأ يخطط لوحدة بلاده، ولم شعثها، وجمع كلمتها، يحدوه أمل غير محدود، بنجاح طلبته، وأحقية مهمته، وهو يعلم أن قلوب الشعب وسيوفهم معه، فقد ضاقوا ذرعاً من الانشقاقات والنزاعات ولم تزدهم الإمارات المتسلطة يومئذٍ إلا بؤساً وظلماً يقول – رحمه الله – "أنا قوي بالله تعالى. ثم بشعبي، وشعبي كلهم – كتاب الله في رقابهم وسيوفهم بأيديهم يناضلون – ويكافحون في سبيل الله، ولست أدعي أنهم أقوياء بعددهم أو عُددهم وكلهم أقوياء – إن شاء الله بإيمانهم" [9] .

وفاته :

قضى الملك الإمام عبد العزيز -رحمه الله- عمراً مديداً مباركاً في زراعة بذرة الوحدة، وسقيها بالإيمان والجهاد، حتى أينعت ثمارها وحان قطافها بالأمن والأمان، والسعادة والاطمئنان، وفي رحلته السنوية التي اعتاد قضاءها في الربوع المقدسة، لرعاية الحجاج من قرب، قعد به المرض في مدينة الطائف قبل أن يبلغ وجهته، مما اضطره إلى إنابة ولي عهده الملك سعود -رحمه الله- للذهاب إلى مكة في موسم عام 1372هـ، بينما اشتدت وطأة المرض عليه، وفي صبيح الاثنين 2 ربيع الأول سنة 1373هـ انتقل إلى جوار ربه ونقل بالطائرة إلى الرياض ودفن بها [10] -رحمه الله رحمة واسعة وجزاه الله عن المسلمين والإسلام خير الجزاء-.

أهلية أسرة الملك الإمام وخصائصها الوحدوية:

لم تكن أسرة الملك الإمام عبد العزيز – رحمه الله – غريبة على سكان الجزيرة العربية، فهم من بني جلدتهم، وبضعة من لحومهم ودمائهم، يتقاسمون بينهم الآلام والآمال، وتاريخهم شاهد على نزاهتها من النقائص، واستعلائها على الأهواء والأطماع، فليس لحي من أحياء العرب من الحظوة والمكانة القيادية ما لأسرة الملك الإمام، وذلك للأسباب التالية:-

1 – تجذر الملك والحكم في أصولها، فلم يكونوا حديثي عهد بملك، بل أخذوه كابراً عن كابر، يقول الملك الإمام: "أنا عربي من خيار الأسر العربية ولست متطفلاً على الرئاسة والملك، ولست ممن يتكئ على سواعد الآخرين في النهوض والقيام، وإنما اتكالي على الله، ثم على سواعدنا يتكئ الآخرون ويستندون إن شاء الله" [11] .

ومن عادة العرب أنها لا تنسى مآثر ذوي المكرمات وتعرف لذوي الهيئات منازلهم مهما تعرضوا للنكبات وطوارق المدلهمات، فسرعان ما تلتف حولهم الخاصة والعامة، عند أول بادرة نهضة ويقظة وهدة، كما هو حال تاريخ أسرة الملك الإمام.

2 – ارتباط أسرة الملك الإمام – رحمه الله – بنصرة الدين الحق، وتجديده مما أكسب حكمها سلطاناً على القلوب لا يزول أثره، ولا يحمي ذكره، يقول الملك الإمام: "نحن دعاة إلى التمسك بالدين الخالص من كل بدعة نحن دعاة إلى العروة الوثقى" [12] ولا أتجاوز الحقيقة إذا قلت: إنها الأسرة الوحيدة التي قام ملكها في جزيرة العرب بعد العهد النبوي والراشدي على أسس دعوية صحيحة، ولا أدعي هذا الفهم لنفسي فقد سبقني إليه الدكتور محمد البهي - رحمه الله - الذي قال بإنصاف - يشكر عليه - حين الحديث عن التعاضد بين الإمامين: محمد بن سعود ومحمد بن عبد الوهاب – رحمهما الله – "وبهذا التعاضد اجتمع لهذه الدعوة سلطان الحاكم وقوة الإيمان، وقلما اجتمع الأمران في حركة دينية بعد عصر الرسول صلى الله عليه وسلم وخلفائه الراشدين سوى هذه الحركة" [13] وصدق فيهم قول الإمام الشوكاني – رحمه الله – في أبيات له:

جميع بني الدنيا فما للمجادل

هم الناس أهل البأس يعرف فضلهم

إلى أن أقاموا بالظي كل مائل

وقد جاهدوا في الله حق جهاده

كما دافعوا داعي الهوى بالقنابل [14]

لقد نصروا دين الإله وحزبه

3 – ابتعاد أسرة الملك الإمام عن التسلط والظلم، واتسمت سياستهم بالصبغة الشرعية، حتى في أوقات الشدة بخلاف ما اشتهر عن كثير من أفراد الأسر الحاكمة (أحياناً) من الظلم والاعتداء، واغتصاب حقوق الناس وممتلكاتهم، وقد تمتع القضاء تحت ظل حكمهم باستقلالية ونزاهة، لا سلطان لغير شرع الله عليه، وقد أشار أحد الباحثين إلى علة انتصار أسرة الملك الإمام بقوله: "تمكن آل سعود من السيطرة على البلاد لما قاموا به، من جليل الأعمال كما كانوا وما زالوا أكثر الأسر التي حكمت الجزيرة منذ زوال الملكية من أيدي العرب تفانياً في إحقاق الحق وإزهاق الباطل وإعلاء كلمة الله في السر والعلن" [15] .

4 – لم يعهد من سياسة أسرة الملك الإمام – رحمه الله – الانحياز إلى فئة دون أخرى، أو تأليب بعضها على بعض، مما حفظ لهم مصداقية، ونزاهة أمام الأمة (فلا يكاد أمير سعودي، يظهر حتى يتسابقوا في تأييده ونصرته، ويتراكضوا إلى بيعته والانظواء تحت رايته لا يتعانون مع غيره، ولا ينقادون مع سواه، مادام ذلك في مقدورهم وفي حيز استطاعتهم ومرد ذلك ما عرفوه بالتجارب الكثيرة المتتالية عبر التاريخ، وعبر الأيام من زائد الإخلاص في محبتهم، واهتمام بشؤونهم وحرص على إقامة العدل بينهم [16] ، وباشر الجميع تحت حكمهم العمل بتفان وإخلاص في محيط تحفظ فيه الحقوق، وتصان الحرمات، وتتكافأ فيه الفرص أمام الجميع كل على قدر أمانته وكفاءته، فهم أبعد الناس عن التحزب والوقوع في براثن العنصرية والفئوية والقبلية، ومن هنا كان حكمهم بلسماً شافياً، ودواء كافياً ورحمة وسلام، وبهذه المعطيات الراسخة تمثلت أمام الملك الإمام عبد العزيز – رحمه الله – بارقة أمل لا ينقطع في العودة إلى الوطن، ولم شعثه، ورتق فتقه، يؤازره في ذلك رجال صالحون من آل بيته، وعموم علماء الدعوة وفي مقدمتهم أسرة آل الشيخ المباركة الطيبة، وغالب رجالات العرب العرباء وأبطالهم النجباء – رحم الله الجميع رحمة واسعة – وجزاهم عن الإسلام والمسلمين خير الجزاء.

الفصل الأول

أسس منهج الملك الإمام عبد العزيز – رحمه الله – في تحقيق الوحدة ونبذ الفرقة

ما من منهج سديد يروم الكمال ويسعى إلى التأثير، إلا حرص مخططوه ومنظروه على إقامته على دعائم راسخة وقواعد جامعة، تؤكد أحقيته في البقاء وصيرورته في النجاح والإثراء، وقد حرص الملك الإمام عبد العزيز – رحمه الله – في سبيل تحقيق الوحدة ونبذ الفرقة، أن يقيم منهجاً يتسم بالشمولية والاستيعاب لحاجة عصره ومراحل جهاده، توظف فيه مناقب العرب، وفق وجهة إسلامية رشيدة، تنتهي إلى وحدة شاملة، تنطلق في البناء والإعمار، راشدة موفقة، ينعم بها القريب، ويسعد بها البعيد، وتبقى منارة هدى ومثابة أمن وأمان، للأجيال الحاضرة والقادمة، وعليه وطد منهجه على أسس وقواعد، بنيت عليها الوحدة الكبرى بين أبناء شعبه وأفراد أمته، بما لا يستطيع أحد زعزعته، أو النيل منها، ومن أهمها:

المبحث الأول: العقيدة الصحيحة:

ورث الملك الإمام عبد العزيز – رحمه الله – عن آبائه وأجداده، موروثاً علمياً وزاداً حضارياً، أخذه عن علم وبصيرة، وطبقه بنية صادقة، وإرادة قوية، أحدثت معجزة باهرة في جميع أمة مقطعة الأوصال، مختلفة الرؤى متناقضة الأهداف، فانصهرت جميعها في بوتقة الإيمان، وحدة متماسكة وبنية متشابكة، فسعى إلى إعادة هذا الموروث، والاستناد إليها في كل خطوة نحو الوحدة، وطبقها بعلم مكين، وفهم دقيق، وفقه راسخ رشيد، جنبه -بفضل الله- الوقوع في المحاذير والآفات التي تورطت فيها الفرق والطوائف المختلفة. يقول الملك الإمام عن الفهم الصحيح للعقيدة "عقيدتنا هي عقيدة السلف الصالح، التي جاءت في كتاب الله وسنة رسوله، وما كان عليه السلف الصالح، نحن نحترم الأئمة الأربعة، ولا فرق بين الأئمة: مالك والشافعي وأحمد وأبي حنيفة كلهم محترمون في نظرنا" [17] ويقول رحمه الله "أنا داعية لعقيدة السلف الصالح، وعقيدة السلف الصالح هي التمسك بكتاب الله وسنة رسوله صلى الله عليه وسلم وما جاء عن الخلفاء الراشدين، أما ما كان غير موجود فيها، فأرجع بشأنه، إلى أقوال الأئمة الأربعة، فآخذ منها ما فيه صلاح المسلمين، أنا مسلم، وأحب جمع كلمة الإسلام والمسلمين، وليس أحب عندي من أن تجتمع كلمة المسلمين، ولو على يد عبد حبشي، وإنني لا أتأخر عن تقديم نفسي وأسرتي ضحية في سبيل ذلك" [18] .

فسعى بإخلاص إلى إعادة هذا الموروث السلفي – الذي يلزم عموم المسلمين فجعله محور دعوته ولب جهاده، مع يقينه بأثرها الناجح في تربية شعبه ونهضته، يقول -رحمه الله-: "مثل هذه البادية في حياتها، كمثل أرضها تظل قاحلة، إلى أن يسقيها الغيث فإذا سقيت أخضرت وأزهرت، كذلك هي في رجالها، تستمر عصوراً وهي مستغرقة في جهالتها، ويبرز فيها رجل يحسن تنظيمها وتوجيهها، فتنقلب الحياة في كل ناحية من نواحيها" [19] . فعقيدة التوحيد في نظر الملك الإمام، قوة متجددة تؤدي دورها التجديدي في بعث الأمة ووحدتها في كل أوان، متى أراد أهلها ذلك، وتهيئة الأسباب المعينة على ذلك، ومن أهمها بعد توفيق الله – وجود مصلح حكيم، يحسن تنظيمها نحو الإصلاح – كمثل الملك الإمام – رحمه الله – فكان إشهار هذا الدواء الناجح ضرورة شرعية، وحاجة بشرية، يقتضيها خطاب الشرع الحنيف في كل زمان ومكان، فضلاً عن ظروف الجزيرة العربية وأحوالها الاجتماعية والسياسية، والتي عادت بعد سقوط الدولة السعودية الثانية إلى سبل التناحر والتقاتل، فأعلن -رحمه الله- لشعبه منذ خطواته الأولى أنه لم يأت لإحياء مكاسب دنيوية، وكثيراً ما يقول مبتهلاً في دعائه المنيب: "اللهم إن كان قصدي إعلاء كلمة الله ونصرة الإسلام والمسلمين فأرجو منك التوفيق والتأييد والنصر، وإن كان قصدي خلاف ذلك، فأرجو منك أن تريحني بالموت العاجل" [20] ولم يكن ترسيخ العقيدة في نفوس أبناء العرب بالأمر الهين، ولاسيما بعد طول عهدهم بمعرفتها، فقد واجه الملك الإمام مصاعب عدة، تنبثق من جبلة العرب، ونزعتهم نحو الحرية والاستقلالية وأنفتهم الشديدة من الانصياع للنظام، يقول ابن مانع رحمه الله: "لقد كان من أعظم مشكلات ابن سعود في بناء دولة مستقرة تلك المشكلة التي واجهت كل زعيم في الصحراء وهي نزعة رجال القبائل الجادة إلى الاستقلال، وحبهم للحرب وسرعة تغيير ولائهم" [21] ولكنه رحمه الله سعى بلباقة وحكمة وجلد إلى توجيه حماس العربي لقبيلته ومنازلها، إلى هدف عقدي يجتمعون على تحقيقه، ويكسبون معيشتهم بسببه، ويتحقق لهم الأمن والطمأنينة على مائدته، مما يستوجب ذلك تغيير المفاهيم السائدة والمصطلحات الراسخة يقول -رحمه الله-: "إني أريد تغيير نزعة العرب إلى الحرب، وعدم جعلها الأسلوب الوحيد أو الأقوى لتحقيق الأهداف حتى يشعروا بأنهم في جماعة واحدة" [22] فكانت عقيدة التوحيد خير وسيلة لتغيير نزعة العرب إلى الحرب، ولم تكن العقيدة الصحيحة عند الملك شعاراً رناناً للاستهلاك المحلي، كعادة أصحاب الشعارات الطنانة والرايات الرنانة، يقول -رحمه الله-: "إني أفضل أن أكون على جبل آكل من عشب الأرض أعبد الله وحده، على أن أكون ملكاً على سائر الدنيا، وهي على حالتها من الكفر والضلال، اللهم إنك تعلم إني أحب من تحب، وأبغض من تبغض، إننا لا يهمنا الأسماء والألقاب، وإنما يهمنا القيام بحق واجب التوحيد" [23] ولذا نراه لا يحاب أحداً حين القدح في جانب التوحيد، فقد زاره أحد الزعماء العرب المشهورين، ودار بينهما حوار، وأراد الضيف أن يؤكد أمراً قائلاً: وحياة رأسك فنظر إليه الملك الإمام وقال: "قل والله" [24] ويعلو صوته، ويشتد غضبه إذا ما جانب أحد من رعيته عقيدة التوحيد، ولو كان مدحاً له ففي زيارته إلى الخرج سنة 1363هـ دخل عليه شاعر واستأذنه. في قصيدة مطلعها:

أنت أملنا وفيك الرجا

فصاح الملك الإمام في وجهه قائلاً: "تخسأ – تخسأ"ولمح في المجلس أحد طلبة العلم فقال: "علمه التوحيد" [25] وقد اقترن قوله بفعله في تربية شعبه على التوحيد، فمكنه من قيادة الإصلاح في جميع نواحي الحياة، وسخر العلم لتوجيه الناشئة من صغرهم، ليتولى العلماء تدريسه في حلقاتهم ودروسهم، ويطبقه القضاة في محاكمهم، ولم يحاب فيه أحداً كما تقدم. فحلت العقيدة الصحيحة في قلب الملك الإمام وسياسته موضع الاهتمام البالغ والتحكيم الحازم، وعلى فلكها يدور منهجه، وجهاده وإصلاحه غير آبه لمعارضتها أو مجامل لمخالفتها، مهما كانت المكاسب يقول الدكتور عبد الله التركي -حفظه الله-: "عرف عن كثير من الساسة الذين يهمهم المكسب السياسي فحسب – أنهم يعاملون الناس ويداهنون العامة في أمور العقائد بل إنهم من يشارك العامة في خرافاتها ووثنياتها رغبة في السلطة وطلباً للتأييد، وكان من مقتضيات المجاراة العرفية في منطق السياسيين الذين يضحون بالعقيدة من أجل أهدافهم السياسية أن يجاري الملك عبد العزيز بعض الأعراف وطوائف البدع والخرافات التي تنال من جلال التوحيد، ولكنه لم يفعل لأن التوحيد أعلى وأسمى وأعظم من أي اعتبار آخر، بل فعل ذلك حيث عقد العزم على تطهير الجزيرة من كل عرف أو تقليد أو عادة أو خرافة تفسد على الناس توحيدهم الخالص، وهذه طريقة لا يستخدمها في الانتصار للعقيدة إلا داعية موحد لا يقايض على التوحيد بشيىء " [26] لقد جعل الملك الإمام الاهتمام بالعقيدة أصل الأصول أساساً للحكم ووصية لعقبه من بعده ففي وصيته لولي عهده يقول فيها: "تعقد نيتك على نية صالحة، وعزم على أن تكون حياتك وأن يكون دينك إعلاء كلمة التوحيد" [27] وليس ثمة وصف يصح إطلاقه على جهود الملك الإمام سوى تلك المقولة التي قالها الملك الإمام "أنا داعية أدعو إلى عقيدة السلف الصالح" [28] .

المبحث الثاني: تطبيق الشريعة:

من البدهي أن يكون تطبيق الشريعة، قاعدة أساسية في منهج الملك الإمام عبد العزيز رحمه الله في سبيل جمع فلول أمته على مائدة أحكام الشريعة، التي يتفيؤُ الجميع ظلال عدالتها وبركة قسطاطها، ليغدوا أخوة متحابين، تسودهم المودة، وتغشاهم المحبة وتلك نتيجة طبيعية للعلاقة الوطيدة بين الشريعة والعقيدة في نفس الملك الإمام، فإن تمكنها في نفسه وسريانها في روحه ودمه، استلزم حتماً تطبيقها بمفهومها الشامل، ليقينه بعدالتها المطلقة، وضرورتها الملحة في إزالة أسباب الجفوة بين أفراد شعبه، وكفالتها بإزاحة العوائق أمام الوحدة الكبرى لبلده، فبدأ بنفسه، يقول الملك فيصل رحمه الله: "إن والدي لا يفرق بيننا وبين أبناء شعبه، وليس للعدالة عنده ميزانان، يزن بأحدهما لأبناءه، ويزن بآخر لأبناء الشعب فالكل سواء عنده والكل أبناؤه" [29] وتلك آية حرصه على تكامل حلقات الإصلاح، وسد ثغراتها، مما يؤدي إلى تحقيق العدالة، وتقوية البنية الاجتماعية ولذا نراه يؤكد على هذا المعنى بقوله: "لا يدوم الملك إلا بدولة عادلة" [30] فلم يكن -رحمه الله- رجل دولة محنكاً، أو قائداً عسكرياً مظفراً فحسب بل جاوز ذلك إلى داعية مخلص، ومصلح اجتماعي متنور، وعالم إسلامي متمكن، جعل من تطبيق الشريعة الإسلامية غاية وهدفاً لتحقيق الأهداف السامية، والإصلاحات العظيمة. يقول -رحمه الله-: "إن اعتصامي بالله وسيري على الطريقة المحمدية واقتدائي بعلماء المسلمين يدعوني إن شاء الله تعالى لعدم الجموح بالنفس وقد عاهدت الله على ثلاث:

1 – الدعوة لتعلم التوحيد، وتحكيم الشريعة في الدقيق والجليل.

2 – الأخذ على يد السفيه وتحكيم السيف فيه.

3 – الإحسان إلى المحسن والعفو عن المسيئ " [31] .

وقد أنجز ما وعد وحقق – بفضل الله تعالى – ما جاهد من أجله وجد وقال على الملأ مبيناً نهجه الذي يسير عليه في تطبيق الشريعة "إن كتاب الله ديننا، ومرجعنا وسنة رسوله صلى الله عليه وسلم دليلنا، وفيها كل ما نحتاجه من خير ورشاد، ونحن من جانبنا سنحرص إن شاء الله كل الحرص على إقامته واتباعه، وتحكيمه في كل أمر من الأمور" [32] .

وبهذا النهج القويم انطلق الملك الإمام مسترشداً بشرع الله وتطبيقه نحو تأليف الأمة، وضم أقاليم الجزيرة بعضها إلى بعض معلناً ومؤكداً في كل مرة، هدفه وغايته من ذلك. ففي سنة 1343هـ قال قبل خروجه إلى الحجاز "إني مسافر إلى مكة لا للتسلط عليها بل لرفع المظالم والمغارم التي أرهقت كاهل عباد الله، إني مسافر إلى حرم الله لبسط أحكام الشريعة، وتأييدها فلن يكون هناك بعد اليوم سلطان إلا الشرع" [33] ولا يجد الناظر تأويلاً لهذا الاهتمام الكبير من قبل الملك الإمام بتطبيق الشريعة سوى الإيمان الجازم بأحقيتها في الحكم، ويقينه الراسخ بدورها العظيم في الإصلاح، ولم شعث الشعب الممزق، ووحدته الضائعة، وقد تكللت جهوده المباركة بإقامة دولة الإيمان والوحدة (المملكة العربية السعودية) وأعلن في النظام الأساسي للحكم أن الشريعة الإسلامية المصدر الرئيسي والوحيد للمملكة فقد ورد فيه ما نصه "جميع أحكام المملكة تكون منطبقة على كتاب الله وسنة رسوله وما كان عليه السلف الصالح" [34] فاقترن القول بالعمل في ثنائية لا تعرف الانفصام في حياة الملك الإمام وتمثل منهجه، في تطبيق الشريعة في مسلك إيماني عميق، وصدق حين قال –رحمه الله-: "دستوري، وقانوني، وشعاري، دين محمد صلى الله عليه وسلم فإما حياة سعيدة، وإما موتة سعيدة" [35] فحقق الله مرامه وقامت دولة التوحيد والشريعة على يد الملك الإمام عبد العزيز – رحمه الله – مهابة الجانب، متماسكة الجوانب، جددت الدين، ورفعت لواء الدعوة إلى الله، ومدت يد العون إلى عموم المسلمين، وتحت سلطان الشريعة وقوتها استوى الشعب السعودي في الحقوق والواجبات، واستبدل بالثأر القبلي، الحد الشرعي، وبالسلوم والأعراف، أحكام الشرع الحنيف، ورضي الجميع بحكم الله، فساد الأمن وطهرت البلاد من الفتن، وضربت المملكة مثلاً في الأمن يؤتسى، وأسوة في العدل تقتدى.

المبحث الثالث: القيام بحقوق الرعية:

إن شعور المصلح الحق، بمعاناة الناس، وسعيه في حاجاتهم آية بينة على صدقه، وبلوغه درجة الاشتقاق، التي ميزت أولي الهمم العالية الذين أفنوا حياتهم في خدمة البشرية، وليس من شك أن التفاف الشعب حول الملك الإمام عبد العزيز – رحمه الله – لم يكن من فراغ، أو نتيجة حملهم قسراً أو ساقهم إليه بعصاه، بقدر ما عرفوا عنه الاهتمام البالغ بمشكلاتهم وسعيه الحثيث في خدمتهم، وكفاية حاجاتهم، فنظروا إليه والداً حنوناً لصغيرهم وأخاً شفيقاً لكبيرهم، فأطعم جائعهم وكسا عاريهم، وداوى مريضهم وأمن خائفهم فقد كان يبادر إلى ما في خزائنه الخاصة وخزائن الدولة من مال فيأمر بالإنفاق منه على إطعام القبائل المجدبة أرضها وعلى الأفران تمون بالدقيق لتوزيع العيش (الخبز) على أهل المدن مجاناً، وكان يقول -رحمه الله-: "إنما يهمنا توفر الراحة والاطمئنان لرعايانا" [36] واستطاع بفضل الله أن يخرج شعبه من ظلمات الجهالة المطبقة، والغفلة المستحكمة إلى نور العلم والهداية، ومن براثن التخلف إلى مراقي التقدم والحضارة، ومن سغب الجوع ورقة الحال إلى بحبوبة العيش والحياة الكريمة اللائقة بالإنسان. لقد أدرك الملك الإمام أن حياة الناس واجتماعهم، لا تستقر في بيئة ينهش المرض فيها أجسادهم، ويطوي الجوع أحشائهم، ويسم الفقر حياتهم فنذر نفسه لخدمتهم شعوراً بالواجب والتزاماً بالمسؤولية يقول –رحمه الله-: "إن خدمة الشعب واجبة علينا لهذا نخدمه بعيوننا وقلوبنا، ونرى أن من لا يخدم شعبه ويخلص له فهو ناقص" [37] ولم يقتصر خيره على شعبه بل سرى إلى أمته الإسلامية والعربية يقول -رحمه الله-: "وخدمة الإسلام والعرب واجبة علينا بصفة عامة وخدمة شعبنا بصفة خاصة" [38] وأناط المسؤولية بكل وال.

يقول رحمه الله مخاطباً رعيته: "ولابد أنكم سمعتم أننا ألزمنا ولاة الأمور بالنظر في شؤون الرعية، وجعلناها أمانة في أعناقهم، فعليهم أن يقوموا بالواجب والنفع للشعب، وأن يجتهدوا في تحقيق ما عليهم من حقوق وما لهم من واجبات" [39] واتخذ خطوات عملية جادة، تلامس شغاف القلوب، وتأسر النفوس، فأستنهض الهمم، وجند الطاقات، وسخر الموارد لمحاربة الأدواء السارية وألوان الفقر المدقع ومظاهر الجهل المختلفة، وقد تكللت جهوده المباركة بنجاح منقطع النظير يقول أحد شهود العيان: "ومن رأى هذا الشعب من عشرين سنة لا يكاد يصدق عينه، حين يرى تلك الجهود الضخمة التي تبذل في جميع المجالات العلمية والإعلامية والصحية والاجتماعية وحين يرى شباباً متفتحاً على الحياة، يسير بخطى واسعة في طريق التقدم والبناء، وبالجملة فهي حركة ناهضة، تحارب التخلف، في كل صوره" [40] . فكانت جهود الملك الإمام بمثابة الأسس الرئيسية التي قامت عليها صروح النهضة والتنمية لبلاده، وهي تمثل في حقيقتها نقلة جذرية لحياة جديدة لم تكن معهودة من قبل يقول اللورد اوف حاكم كندا: "شهدت بنفسي عندما زرت المملكة العربية السعودية، ماذا صنع الملك عبد العزيز لرفاهية شعبه، لقد استقر السلام والأمن في البلاد التي كانت من قبل تمزقها المنازعات الداخلية، وأتيح لي أن أشهد كيف تم الاعتراف به ملكاً وزعيماً على شعبه الذي أضاء له حكمه الطريق إلى الارتقاء في جميع النواحي الاجتماعية والثقافية" [41] ولا يمكن بحال حصر الخدمات التي قدمها الملك الإمام لشعبه – والتي سرت إلى عموم أبناء العرب والمسلمين، وفي إشارة لآثاره الخيرة وما تؤول إليه جهوده المباركة يقول: "إذا وفق الله أولادي كما وفقني فسوف يتولون مقدرات مائة مليون مسلم" [42] فصدق ظنه، وحق حدسه، فالكل يلمس ما تقدمه المملكة العربية السعودية، من بذل وعطاء، طال خيره سائر الشعوب العربية والإسلامية.

المبحث الرابع: تحقيق الأخوة:

لا يستقيم الاجتماع البشري، وينتظم العمران الإنساني، ما لم يتحقق الوفاء بين أفراده، بأداء واجبات اجتماعية، وحقوق إنسانية، تنظم العلاقة بين أفراد الجنس البشري، على وجه سوي، تصان به الحرمات، وتحفظ فيه الحقوق وذلك هو الفارق بين حياة الإنسان، وسائر العجماوات، وإنما تتفاضل المجتمعات في استقرارها وسعادتها على قدر فهمها والتزامها بما تمليه عليه الحقوق والواجبات من أنماط سلوكية ومعاملات سوية، وقد تفطن الملك الإمام عبد العزيز – رحمه الله – إلى حاجة مواطنيه، إلى المصالحة الوطنية، والوحدة الأخوية، بعد دهور عديدة من العداء المستحكم، أفرز كماً لا حصر له من الثأرات المتبادلة، والفتن الجاهلية التي عصفت بشعب الجزيرة العربية زمناً ليس بالقصير، فليس من السهل والحالة هذه، إحداث تغيير جذري في أنماط التفكير والسلوك، إلا بما يشبه المعجزة، مما حمل الملك الإمام على تجنيد عديد من الوسائل المتنوعة، لتشكل في مجموعها تياراً جارفاً من قنوات الإصلاح، وعوامل البناء، وأسباب التواصل، وفق مضامين ثابتة وأسس راسخة، وقواعد متينة، تحيط بأفراد الأمة جميعاً، لتصهرهم في بوتقة الوحدة والمؤاخاة، شعباً متجانساً، وكياناً متوحداً، فجعل – رحمه الله – من نفسه قدوة صالحة لرعيته، فعفا عن كل خصومه ومضطهدي مواطنيه، وقابل الإساءة بالحسنى، واستل بلطفه سخيمة القلوب، وجعلهم في حل مما سلف، واتصل وأبناؤه الكرام بنسب إلى كثير من القبائل، فوصل حبلهم بحبله، وودهم بوده، وحرص على أن تسير المصالحة الوطنية وفق آداب الدين الحنيف وقواعده، فأمر بإقامة الصلاة جماعة في سائر القرى والمدن، ووكل رجالاً أكفاء بالدعوة إليها، وتأديب من تهاون في أدائها، وتجسد ذلك في (هيئات الأمر بالمعروف والنهي عن المنكر)، وألغى جميع النعرات الجاهلية، التي كانت عاملاً في تفتيت وحدة الأمة، وتدل خطواته الحكيمة على العناية الفائقة بالوحدة، مهتبلاً كل سانحة ومقتنصاً كل فرصة عارضة، ويوم دخل الحجاز منتصراً ومظفراً دعا علماء نجد والحجاز إلى مائدة مستديرة، تطرح فيها الآراء بحرية كاملة، وتغربل على بساطها مسائل الخلاف الصالحة للنقاش، وقد انفض الاجتماع عن اتفاق في وجهات النظر في جميع المسائل مما أزال الغمة عن القلوب، وكبت جهود أعداء الوحدة، الذين سعوا إلى تشوية سمعة علماء الدعوة السلفية، بمختلف الأكاذيب وألوان الدعايات المغرضة، وانعكس هذا الاجتماع الناجح بدوره على سكان نجد والحجاز، فقامت بينهم أخوة إيمانية راسخة لم تزدها الأيام والسنون إلا رسوخاً كما قال الملك الإمام: "إنا نحمد الله على جمع الشمل، وعلى جعل الحكم في هذه الديار، بكتاب الله وسنة رسوله صلى الله عليه وسلم قال تعالى: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} [43] فتغيير ما بأنفسنا يعود علينا بالضرر، وهذا الضرر هو أعظم من الجهل والفساد والجرائم، فالواجب عليكم، هو معرفة الله تعالى، والتمسك بكتاب الله وسنة رسوله صلى الله عليه وسلم وترك البدع والخرافات، والتأدب بآداب الشريعة، وتوثيق عرى الألفة وأواصر النصيحة والإخلاص" [44] وقد أكرم الله تعالى شعب المملكة بهذه الوحدة الإيمانية، تحت راية التوحيد كما قال الملك خالد – رحمه الله –: "لقد وحد جلالة الملك عبد العزيز – رحمه الله – هذه المملكة تحت راية التوحيد الخالدة، لا إله إلا الله محمد رسول الله" [45] .

وقد كانت أسس الملك الإمام عبد العزيز – رحمه الله – بمثابة قواعد منهجية ورؤى مسلكية، لداعية مصلح، وقائد حكيم، بذل ما في طاقته مستخدماً ما وقع تحت يده من الوسائل المباحة والمتاحة، لتصير تلك الأسس واقعاً عملياً مثمراً، يفيض بالألفة، وينمو بالمحبة، ويقوى بالتعاون، من خلال وسائله المختلفة، وقنواته المتعددة.

[1] عنوان المجد في تاريخ نجد لابن بشر ج2 ص12، وانظر الوجيز ص9، وصقر الجزيرة ص80 للعطار.

[2] الوجيز ص9 – 10.

[3] المصدر السابق ص92.

[4] المصدر السابق ص7-5- المصدر السابق ص18-19 شبه الجزيرة الزركلي ج1 ص59.

[5] الوجيز ص17 .

[6] الملك عبد العزيز ووضع قواعد التنظيم القضائي في المملكة للدريب ص29 الوجيز 186-209-306 البلاد العربية السعودية ص30 فؤاد حمزة.

[7] شبه الجزيرة للزركلي ج2 ص794.

[8] الوجيز ص 18-19.

[9] الوجيز ص 186.

[1 0] المصدر السابق ص 186.

[11] المصدر السابق ص186.

[12] المصحف والسيف ص62 محي الدين القابسي.

[13] الحركة الوهابية ص13 لخليل هراس.

[14] تاريخ العرب الحديث والمعاصر ص111 لعبد رحيم عبد الرحمن عبد الرحيم

[15] تاريخ المملكة العربية السعودية في ماضيها وحاضرها ج1 ص28 لصلاح الدين مختار.

[16] من حياة الملك عبد العزيز ص129 للأحيدب.

[17] الوجيز ص 216.

[18] المصدر السابق ص216.

[19] المصدر السابق ص29.

[20] من تاريخ الملك عبد العزيز ومواقفه ص9 سعد الرويشد.

[21] توحيد المملكة للمانع ص71.

[22] الدعوة في عهد الملك عبد العزيز ج1 ص217.

[23] جريدة أم القرى العدد 989 سنة 1363هـ.

[24] الوجيز ص185.

[25] الملك عبد العزيز ووضع قواعد التنظيم القضائي في المملكة للدريب ص23.

[26] الفكر والدعوة في عهد الملك عبد العزيز ج1 ص266-267.

[27] الوجيز ص59.

[28] الوجيز ص 216.

[29] من حياة الملك عبد العزيز للأحيدب ص39.

[30] توحيد المملكة العربية السعودية لمحمد المانع ص357.

[31] جريدة أم القرى العدد 228.

[32] حالة الأمن في عهد الملك عبد العزيز ص84 لطفي جمعة.

[33] المصدر السابق ص83.

[34] شبه الجزيرة للزركلي ج1 ص354.

[35] أم القرى العدد 432 سنة 1351هـ.

[36] الوجيز ص223.

[37] عبد العزيز وعبقرية الشخصية الإسلامية ص377.

[38] المصدر السابق ص377.

[39] عبد العزيز آل سعود وعبقرية الشخصية الإسلامية ص377.

[40] الحركة الوهابية 52 لخليل هراس.

[41] عبد العزيز آل سعود وعبقرية الشخصية الإسلامية ص248-429.

[42] السعوديون والحل الإسلامي ص35.

[43] سورة الرعد آية (11).

[44] المتوكل على الودود عبد العزيز آل سعود البديوي ص 296.

[45] المصدر السابق للبديوي ص296.


 العدد 110 - تابع لمنهج الملك الإمام عبد العزيز بن

تابع لمنهج الملك الإمام عبد العزيز بن عبد الرحمن آل سعود

الفصل الثاني

وسائل تحقيق الوحدة ونبذ الفرقة عند الملك الإمام عبد العزيز آل سعود - رحمه الله -.

ترتبط المقاصد الكبرى بوسائلها العظمى – كماً وكيفاً – ويتفاضل رواد الإصلاح على قدر نجاحهم في تحقيق أهدافهم المرسومة، وخططهم المحددة، دون تنازل عن ثوابتهم ومبادئهم، ولا يغيب عن الذهن، أن قيام فرد واحد ببناء أمة وإصلاح شعب وتوحيد فئات متناحرة، مهمة في غاية المشقة والخطورة، لا يستطيعها إلا القلة الأكفاء، الذين ألهمهم الله التوفيق وأخذ بأيديهم وسدد خطاهم، فحققوا ما عجز عنه غيرهم، وبنوا ما هدمه خصومهم، ولا مست جهودهم شغاف القلوب ومشاعر الوجدان، ووقعت في حياة الناس موضع الشفاء للمريض المضنى، والري للناهل الصادي، ويأتي في طليعتهم في هذا العصر الحديث الملك الإمام عبد العزيز آل سعود – رحمه الله – الذي استخدم ما وقع تحت يديه من الوسائل المتاحة والمباحة شرعاً لتحقيق ونبذ الفرقة بين مواطنيه، وأبناء جلدته ومن أهمها:

المبحث الأول: الجهاد في سبيل الله:

اقتضت ضرورة المرحلة، إلزام الملك عبد العزيز – رحمه الله – اقتحام لجج المخاطر ولجب المهالك، وركوب الصعب والذلول، لإزالة العقبات الصادة والسدود المانعة أمام الكبرى، مما ليس منه بد فقد بدأ بقوة صغيرة – زهاء أربعين رجلاً – خرج بهم من الكويت على حين غفلة من أعين أعداءه وهو لا يشك أبداً في نجاح أعدائه مهمته، المتمثل في إزالة رمز سلطة ظالمة، وطغمة حاكمة، أطبقت بكلكلها على رقاب العباد، ولم تراع حرمة، أو تحفظ حقاً؛ وبمجرد أن سمع الناس صوت الصارخ بعد فتح الرياض الملك لله ثم لعبد العزيز – إلا وانعطفوا إليه انعطاف الأم الرؤوم على ابنها المفقود، وأقبلت الرياض بعلمائها وأعيانها فرحين مستبشرين، بعهد جديد، طال انتظاره، ولما عظمت مسؤولية التحدي أمام جهود الملك الإمام، وأقبلت قوى الشر بقضها وقضيضها، اضطر إلى مقابلة القوة بمثلها على قدر استطاعته وإمكانياته، يقول الأمير نايف بن عبد العزيز – حفظه الله – عن الملك الإمام: "لم يثن عزيمته، قلة ما معه من عتاد ولا تردد في إنفاذ مسيرته الفذة، رغم قلة العدد من الرجال، ولا توقع الاستحالة في اجتياز الفيافي والجبال، بل اندفع بقوته وقدراته المحدودة مستمداً العون من الله الذي آزره وقواه – من إرادته حتى واجه التحديات المختلفة، وفرق الخصوم والحشود بلا تردد ولا خوف" [1] ولم يكن ذلك حباً في الحرب، وتعلقاً بها حيث قال: "لست من المحبين للحرب وشرورها وليس أحب إلي من السلم والتفرغ للإصلاح" [2] . مما يدل على أن الحرب كانت ضرورة، دفع إليها دفعاً، ولم يلجأ إليها إلا بعد استنفاذ كافة الوسائل.

يقول الملك فيصل -رحمه الله-: "وهو يتوخى حل المشكلات بالسلم، كما أنه يتسامح مع خصومه، واسع الصدر، لا يدخر وسعاً في استخدام المرونة، ووسائل اللين، ولا يلجأ إلى الشدة حتى يستنفذ هذه الوسائل" [3] . ولكنه لا يتردد في استخدام القوة إذا تعرضت العقيدة والوطن إلى المخاطر يقول -رحمه الله-: "عندي أمران لا أتهاون في شيىء منهما ولا أتوانى في القضاء على من يحاول النيل منهما ولو بشعرة.

الأول: كلمة التوحيد، لا إله إلا الله محمد رسول الله صلى الله وبارك عليه، إني والله وبالله وتالله أقدم دمي ودم أولادي وكل آل سعود فداء لهذه الكلمة.

الثاني: هذا الملك الذي جمع الله به شمل العرب بعد الفرقة وأعزهم به بعد الذلة، وكثرهم بعد القلة فإني كذلك لا أدخر قطرة من دمي في سبيل الذود عن حياضه" [4] ، ومن أجل ذلك أعد جيشاً قوياً على عينه، ورباهم على نهجه، حتى خلصت نفوسهم من الشوائب وقدموا أرواحهم عند النوائب، يبتغون نصرة الدين الحق وسماهم جنود التوحيد يقول رحمه الله: "إن ورائي ما لا يقل عن أربعمائة ألف مقاتل، إن بكيت بكوا، وإن فرحت فرحوا، وإن أمرت نزلوا على أرائي، وإن نهيت انتهوا، وهؤلاء هم جنود التوحيد" [5] وبهذا الوصف الدقيق لجيشه، واجه قوى الشر وأعداء الوحدة، وقد تعرض رحمه الله للأخطار، وأصيب في جسده مرات عدة، ولم يثنه ذلك عن هدفه يقول رحمه الله: "لقد أوذينا في سبيل الدعوة إلى الله وقوتلنا قتالاً شديداً، ولكنا صبرنا وصمدنا" [6] ولم تزل ندب الجراح باقية في جسده شاهدة على تلك المعاناة الملحمية يقول أحد وزرائه: "خاض عبد العزيز أكثر من مائة معركة، ولما مات وجدوا على جسمه ثلاثاً وأربعين ندبة وأثر جرح" [7] ولكنه خرج من هذه جميعاً منتصراً بفضل الله تعالى ثم إيمانه العميق بنصر الله وعدالة قضيته المتمثلة في جمع أمته وإقامة شريعة الله وتحكيمها بها ونشر الدعوة الإسلامية يقول رحمه الله: "إن ربي لم يعطني ما أعطاني من قوة مني بل أعطاني ما أعطانيه عن ضعف مني وقوة منه، اعتدت أن أحزم أمري وأجمع ما استطيع جمعه من قوة وأحياناً يفوتنا النصر مع القوة الكبيرة، حتى إذا قل عددنا، وكاد اليأس يقرب من القلوب هدانا الله إلى الطريق التي نسلكها للنصر، فيفتح لنا لنعلم أن النصر من عنده يؤتيه من يشاء" [8] .

المبحث الثاني: إقامة الدولة المسلمة:

لا ينكر بحال أثر السلطان الصالح في استتباب الأمن، وتحقيق العدالة الاجتماعية، وتوحيد صفوف الأمة في منظومة واحدة، توثق فيها عرى الأخوة والمودة بين أفراد الوطن الواحد، وليس من شك أن تأليف القلوب واجتماعها على إمام واحد يسوس الأمة بالكتاب والسنة، من أجل نعم الله بركة، وأكثرها نفعاً وخيراً لا يقتصر فضلها على فرد، أو يخص قوماً دون قوم، بل يسري تأثيرها إلى الحياة برمتها، فيحفظ الله بالسلطان الصالح ما ضاع من الحقوق، وما ضيع من الواجبات وما انتهك من الحرمات، وما انخرم من العهود والمواثيق، اتفاقاً مع الاجتماع البشري الذي لا يقوم أوده، وينسق أمره على الفوضى السياسية، والتشرذم الاجتماعي والتقاتل الفئوي، الذي من مفرزاته المشئومة الحروب الأهلية المبددة للطاقات والمنزعة في سفك الدماء، وانتهاك الحرمات ولا سيما في بلاد مترامية الأطراف كحال جزيرة العرب، مما دفع الملك الإمام عبد العزيز – رحمه الله – إلى إقامة دولة مسلمة ذات شوكة، يقودها إمام مسلم، تتوفر فيه شروط وآداب الإمامة والإمارة الشرعية، تكون سياسته بلسماً شافياً لأدواء المجتمع ومفتاحاً لأمان الوطن، ونبراساً للإشعاع الحضاري، ومظلة للهداية وتحكيماً لشرع الله على نحو قوله تعالى: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} [9] طبق الملك الإمام مضمون هذه الآية الكريمة، وأصل منطوقها في النظام الأساسي للحكم بعد إعلان دولته كما ورد نصه:

"الدولة دولة ملكية شورية إسلامية – مستقلة في داخلها وخارجها، إدارة المملكة بيد الملك عبد العزيز بن عبد الرحمن الفيصل وهو مقيد بأحكام الشرع، جميع أحكام المملكة تكون منطبقة على كتاب الله وسنة رسوله وما كان عليه الصحابة والسلف الصالح" [10] فقامت دولته المباركة على نهج السلف الصالح، أخذت على عاتقها نشر الإسلام الصحيح، وكان الملك الإمام ينوه بذوي الكفاءات الفاعلة والعاملة لخدمة الإسلام والمسلمين قائلاً: "إني أفتخر بمن خدم الإسلام والمسلمين، وأعتز بهم، بل أخدمهم، وأعطيهم وأساعدهم، وإنني أمقت كل من يحاول الدس على الدين، وعلى المسلمين، ولو كان من أسمى الناس مقاماً وأعلاهم مكانةً" [11] .

وبهذه الرؤية النورانية الواضحة أقام الملك الإمام دولته السعودية السلفية والتي تدرج في إعلانها مراعياً الظروف المناسبة لاكتمالها، وتحرير كامل أرضها، من براثن الفرقة، وعوامل التجزئة، وأسباب الخلاف والكراهية، ولم تلبث أن شقت طريقها نحو المجد والعلياء بخطى ثابتة جامعة بين الانفتاح على الجديد النافع واستيعابه والتكيف معه باستقلالية متميزة، والمحافظة في الوقت نفسه على شخصيتها وتراثها انطلاقاً من دستورها الشرعي الصالح لكل زمان ومكان، وأضحت -بفضل الله- رائدة العالم الإسلامي أجمع، تشرئب إليها الأعناق وتتعلق بها الأفئدة، محتضنة لمؤسسات ومنظمات إسلامية فاعلة حملت على كاهلها هموم العالم الإسلامي وقضاياه.

المبحث الثالث: نشر العلم:

إن إدراك الحقائق الماثلة، والتعامل معها بوعي مستنير، مسلك حضاري ومظهر إيماني، ينم عن عقلية متزنة، وفهم بصير، وعند الإخلال بهذه المعطيات، ينفرط عقد الحقيقة، وتغيب وسط دياجير الغفلة وحوالك الظلم المفضي إلى الخلافات المستعصية، والثارات الدائمة، والخلاف المتكلف الممجوج، ولقد حرص الملك الإمام عبد العزيز – رحمه الله – منذ خطواته الأولى نحو الوحدة ونبذ الفرقة، على إنارة العقل العربي، وتزويده بمدارك الفهم والعلم على أسس متينة، وثوابت علمية، حيث أدرك بثاقب بصره، ونور بصيرته، وسداد رأيه، أن أكثر ما يعانيه مواطنوه – قبل الوحدة – من انحراف عقدي وصراع قبلي، وتخلف اقتصادي يرجع إلى مكنة الجهل في صدورهم، والفراغ في عقولهم، والقسوة في قلوبهم، فعالج – رحمه الله – كل ذلك بالقيام بحركة علمية واسعة النطاق، في طول البلاد وعرضها، وفق منظومة مترابطة الحلقات، فكلف الدعاة، وشجع العلماء، وعين القضاة، وبثهم في البلاد هداة مرشدين، وأساتذة مبجلين، لاجتثاث الجهل من جذوره، وتوطين العلم في أصوله، ومحاصرة الغفلة في مكمنها، وإخراجها من قمقمها، رغم ضيق ذات اليد، ولم يلبث حتى خرج من رعيته علماء محققون وفقهاء مدققون، ومتخصصون في جميع المجالات، وقامت في عصره نواة نهضة علمية مباركة أذكى جذوتها، وأشعل أوارها، أبناؤه البررة من بعده وعلى رأسهم خادم الحرمين الشريفين – حفظه الله – الذي تولى وزارة المعارف في بداية تأسيسها.

وكان الملك الإمام – رحمه الله – يزور بنفسه مدارس العلم ويشجع الطلبة على التزود بالعلم والتحصيل، ومن ذلك قوله: "أبنائي، إن من كان فيكم، من بيت رفيع، فليحرص على أن لا يكون سبباً في خفضه، ومن كان منكم، من بيت آخر فليبني لنفسه مجداً فقد منّ الله عليكم وأرشدكم إلى طريق الخير فاعلموا فلعلمكم منتظرون" [12] .

وقد بلغ عدد المدارس المختلفة بمراحلها في عهد الملك الإمام وبالتحديد في سنة 1373هـ 326 مدرسة، و1652 مدرس و43724 طالب [13] هذا عدا الحلقات العامة في المساجد، والرحلات الدورية للعلماء، فضلاً عن المرشدين المستوطنين في سائر القرى والأرياف والأقاليم والذين عينهم الملك الإمام، بحيث لا توجد قرية دون مدرس أو معلم وخير مثال يضرب في هذا المجال، ما قدمه الملك الإمام من تشجيع ومساعدة وعون للشيخ الداعية (القرعاوي) –رحمه الله-، في سبيل نشر العلم والمعرفة في جنوب المملكة حيث بلغت المدارس 2800 مدرسة وبلغ عدد الطلبة 175 ألف طالب منهم 15 ألف طالبة [14] ولم يقتصر اهتمامه بنهضة شعبه ورقيه فحسب بل دعا إلى نهضة العرب، ولزوم أخذهم بالأسباب المدنية، إذ يرى أن العلم سبيل حتمي لنهضة العرب والمسلمين، ولا مندوحة من الدخول من بابه، والعكوف في محرابه يقول رحمه الله: "إذا نهض العرب مرة أخرى، وأخذوا بقسطهم العلمي في سائر العلوم المادية، فإنهم لا يأتون ببدعة، بل يعتبرون محيين لعهد آباءهم، الذين ملكوا ناصية العلم حقبة من الزمن وقدموا خدمات لا تنكر" [15] .

وجاءت دعوته للعلم، بريئة من نفثات الفكر العلماني، الذي عشى نظر وعقول كثير من الأدباء والمفكرين من أبناء العرب إذ يقول -رحمه الله- رداً عليهم: "يقولون إن المسلمين في تأخر وبحثوا ليجدوا طريقة لتقدم المسلمين، فما وجدوا طريقة أمامهم، إلا أن يقلدوا الأوربيين، فيما لم يكن سبباً لقوتهم ومنعتهم بل قلدوهم فيما يخالف ما ينتسب إليه المسلم" [16] .

المبحث الرابع: عقد المؤتمرات:

لا ينكر بحال، أثر تبادل الآراء، وغربلتها في استخلاص النتائج الصحيحة والسلامة من عثرات الرأي الفطير الذي يؤدي دائماً إلى النتائج العكسية، ولا جرم أن اجتماع ذوي الرأي والمشورة مفتاح كل المعضلات، وتفادي كثير من الأزمات، التي مردها الانغلاق والاعجاب بالذات، ولم تغب هذه الحقائق عن ذهن الملك الإمام عبد العزيز – رحمه الله – الذي مرت جهوده نحو الوحدة، ونبذ الفرقة بعدد من المشكلات المتكررة، مما حمله إلى دعوة أهل الحل والعقد عند ظهور بوادر أزمة أو استفحالها، جمعاً للقلوب، ودفعاً للشبهات والأراجيف والدعايات الكاذبة، ومن أول تلك المؤتمرات ما تم في سنة 1320هـ. حين حضر العلماء وكبار رجالات الرياض وأعيانها بعد صلاة الجمعة وأعلن فيه الإمام عبد الرحمن الفيصل – رحمه الله – نزوله عماله من حقوق الإمارة لكبير أبنائه عبد العزيز، وأهدى إليه سيف سعود الكبير، نصله ومنصبه محلاة بالذهب وقرابه مطعمة بالفضة، وفي سنة 1345هـ دعا الملك الإمام إلى مؤتمر لزعماء الإخوان عقده في الرياض، شرح فيه سياسته ومنهجه في الاصلاح، ورد فيه على جميع الشبهات والأكاذيب فوصف نفسه بأنه خادم الشريعة، والمحافظ عليها، وأنه هو الذي يعهدونه من قبل لم يتغير كما يتوهم بعض الناس، ولا يزال ساهراً على مصالح العرب والمسلمين. وفي سنة 1347هـ. دعا إلى مؤتمر في الرياض حضره 347 من العلماء والزعماء، ورؤساء الحواضر والبوادي، عدا من انضم إليهم من كبار رجالاتهم حتى قدر عدد الجميع بثمان مائة، وافتتح المؤتمر في جمادى الأولى بخطبة ارتجلها قال فيها: "أيها الإخوان، تعلمون عظم المنة التي منّ الله بها علينا بدين الإسلام إذ جمعنا بعد الفرقة، وأعزنا به بعد الذلة، واذكروا قوله تعالى: {وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ} [17] الآية، إن شفقتي عليكم وعلى ما منّ الله به علينا، خوفي من تحذيره سبحانه وتعالى بقوله تعالى: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} [18] كل هذا دعاني لأن أجمعكم في هذا المكان لتذكروا.

أولاً: ما أنعم الله به علينا، فنرى ما يجب عمله لشكران هذه النعمة.

ثانياً: لأمر بدا في نفسي وهو أني خشيت أن يكون في صدر أحد شيىء يشكوه مني أو أحد من نوابي وأمرائي بإساءة كانت عليه، أو يمنعه حقاً من حقوقه، فأردت أن أعرف ذلك منكم، لأخرج أمام الله بمعذرة من ذلك، وأكون قد أديت ما عليّ من واجب.

ثالثاً: لأسألكم عما في خواطركم، وما لديكم من الأراء مما ترونه يصلحكم في أمر دينكم ودنياكم.

أيها الإخوان إن القوة لله جميعاً، وكلكم يذكر أنني يوم خرجت عليكم كنتم فرقاً وأحزاباً، يقتل بعضكم بعضاً، وينهب بعضكم بعضاً وجميع ولاة أمركم من عربي أو أجنبي كانوا يدسون لكم الدسائس، لتفريق كلمتكم، وإضعاف قوتكم لذهاب أمركم، ويوم خرجت كنت محل الضعف، وليس لي من عضد ومساعد إلا الله وحده، ولا أملك من القوة إلا أربعين رجلاً تعلمونهم، ولا أريد أن أقص عليكم ما من الله به عليّ من فتوح، ولا بما فعلت من أعمال معكم كانت لخيركم، لأن تاريخ ذلك منقوش في صدر كل واحد منكم وأنتم تعلمونه جميعاً، وكما قيل السيرة تبين السريرة. إنني لم أجمعكم اليوم خوفاً أو رهبة من أحد منكم، فقد كنت وحدي قبل ذلك، وليس لي مساعد إلا الله، فما باليت الجموع، والله هو الذي نصرني، إنما جمعتكم كما قلت لكم خوفاً من ربي، ومخافة من نفسي أن يصيبها زهو أو استكبار، جمعتكم هنا لأمر واحد، ولا أجيز لأحد أن يتكلم هنا في غيره، ذلك هو النظر في أمر شخصي وحدي، فيجب أن تجتنبوا في هذا المجلس الشذوذ عن هذا الموضوع، أما الأشياء الخارجية عن هذا، فسأعين لكم اجتماعات خاصة وعامة للنظر فيها.

أريد منكم أن تنظروا أولاً فيمن يتولى أمركم غيري، وهؤلاء أفراد الأسرة أمامكم فاختاروا واحداً منهم تتفقون عليه، وأنا أقره وأساعده، وكونوا على يقين أني لم أقل هذا القول استخباراً، لأنني ولله الحمد، لا أرى لأحد منكم منة عليّ في مقامي هذا، بل المنة لله وحده، ولست في شيىء من مواقف الضعف. لا يحملني على القول إلا أمران.

الأول: محبة راحتي في ديني ودنياي.

والثاني: إني أعوذ بالله من أن أتولى قوماً وهم كارهون لي فإن اجبتموني إلى هذا فذلك مطلبي، ولكم أمان الله فإن من يتكلم في هذا فهو آمن، ولا أعاتبه لا آجلاً ولا عاجلاً فإن قبلتم طلبي هذا فالحمد لله، وإن كنتم لا تزالون مصرين على ما كلمتموني به إثر دعوتي لكم، فإني أبرأ إلى الله أن أخالف أمر الشرع في اتباع ما تجمعون عليه، مما يؤيده شرع الله وهنا ارتفع صياح الحضور "لا نريد بك بديلاً لن نرضى بغيرك"واستمر في الخطابة فقال: "إذا لم يحصل ذلك منكم، فأبحثوا في شخصي وأعمالي، فمن كان له عليّ - أنا عبد العزيز - شكوى أو حق أو انتقاد في أمر دين أو دنيا فليبينه ولكل من أراد الكلام عهد الله وميثاقه وأمانه، أنه حر في كل نقد يبينه ولا مسؤولية عليه، وإني لا أبيح لإنسان من العلماء، ولا من غيرهم، أن يكتم شيئاً من النقد في صدره، وكل من كان عنده شيىء فليبينه، ولكم عليّ، أن كل نقد تذكرونه أسمعه، فما كان واقعاً أقررت به، وبينت سببه، وأحلت حكمه للشرع يحكم فيه، وما كان غير بين، وهو عندكم منه شيئاً، أما الذي تظنونه مما لم يقع، فأنا أنفيه لكم، وأحكم في كل ما تقدم شرع الله، فما أثبته أثبته، وما نفاه نفيته.

أنتم أيه الإخوان، ابدوا ما بدا لكم، وتكلموا بما سمعتموه، وبما يقوله الناس من نقد ولي أمركم، أو من نقد موظفيه المسؤول عنهم، وأنتم أيها العلماء، اذكروا أن الله سيوقفكم يوم العرض، وستسألون عما سئلتم عنه اليوم ، وعما أئتمنكم عليه المسلمون، فابدوا الحق في كل ما تسألون عنه، لا تبالوا بكبير ولا صغير، بينوا، ما أوجب الله للرعية على الراعي، وما أوجب للراعي على الرعية، في أمر الدين والدينا، وما تجب فيه طاعة ولي الأمر، وما تجب فيه معصيته، وإياكم وكتمان ما في صدوركم في أمر من الأمور، التي تسألون عنها، ولكل من تكلم بالحق عهد الله وميثاقه، أنني لا أعاتبه، وأكون مسروراً منه، وأني أنفذ قوله الذي يجمع عليه العلماء، والقول الذي يقع الخلاف بينكم فيه، أيها العلماء، فإني أعمل فيه عمل السلف الصالح، إذ أقبل ما كان أقرب إلى الدليل من كتاب الله وسنة رسوله أو قول أحد العلماء الأعلام المعتمد عليهم عند أهل السنة والجماعة.

إياكم أيها العلماء ، أن تكتموا شيئاً من الحق، تبتغون بذلك مرضاة وجهي، فمن كتم أمراً يعتقد أنه يخالف الشرع فعليه من الله اللعنة. أظهروا الحق وبينوه وتكلموا بما عندكم".

بهذا الخطاب العظيم، الذي حوى بين دفتيه، ما يصح أن نطلق عليه منهج الملك الإمام في السياسة الشرعية، حيث تجلت فيه سمات الحاكم المخلص الذي ينشد الحقيقة، ويتفانى في بذل النصح لرعيته، ولا يستنكف من النقد، مما يجعل جميع الطروحات الفكرية في السياسة المعاصرة تتصاغر أمام هذا الطرح السليم والمنهج القويم الذي أوضحه الملك الإمام عبد العزيز - رحمه الله - على الملأ جهاراً نهاراً، بمصداقية وإلحاح اقترن فيها الوعد بالوفاء، والقول بالعمل، والفهم بالدليل بوضوح وجلاء، لا لبس فيه ولا خفاء، وصل إلى حد التنازل عن الملك من أجل سلامة الذمة، وبراءة العرض، ونقاء السريرة وصحة العمل، بإصرار لا مواربة فيه، وحث لا لبس معه حتى إذا عرف أنه لن يطاع فيما أمّله، دعا إلى النظر في سياسته ووضعها تحت مجهر النقد، مذكراً العلماء بمسؤوليتهم وعظيم أمانتهم في وجوب النصح لولاة الأمر - ويقول من حضر ودوّن ما رأى فيه، إن العلماء أجابوا، بأنهم يبرأون إلى الله من كتمان ما يظهر لهم من الحق، وأعلنوا أنهم ما نصحوه إلا انتصح ولو رأوا في عمله ما يخالف الشرع لما سكتوا عنه، وهم ما رؤا منه إلا الحرص على إقامة شعائر الدين، واتباع ما أمر به الله ورسوله [19] .

وفي سنة 1248هـ دعا الملك الإمام إلى اجتماع، في قرية الشعراء بين الرياض ومكة، وتم الاجتماع في أول جمادى سنة 1348هـ للنظر في أحوال بعض العصاة ومن شايعهم الذين هددوا الوحدة ونزعوا إلى الفرقة، رغم الإعذار لهم والصفح عن مسيئهم والإحسان إليهم [20] ومن المؤتمرات خارج نجد المؤتمر الذي دعا الملك الإمام إلى عقده في مكة المكرمة سنة 1344هـ وجاء في نص الدعوة الرسمية "خدمة للحرمين الشريفين، وأهلهما، وتأميناً لمستقبلهما، وتوفيراً لوسائل الراحة للحجاج والزوار، وإصلاحاً لحال البلاد المقدسة من سائر الوجوه، التي تهم المسلمين جميعاً، ووفاء بوعودنا التي قطعناها على أنفسنا، وميلاً في تكاتف المسلمين وتعاضدهم في خدمة هذه الديار الطاهرة – رأينا الوقت المناسب لانعقاد مؤتمر عام يمثل البلاد الإسلامية والشعوب الإسلامية يكون في20ذي القعدة 1344هـ وقد أرسلنا الدعوة لكل من يهمه أمر الحرمين من المسلمين وملوكهم وأملي أن مندوبيكم سيكونون حاضرين في التاريخ المحدد والله يتولانا جميعاً بعنايته" [21] وقد أدت هذه المؤتمرات أهدافها في تحقيق الوحدة ونبذ الفرقة ففي المؤتمر الأول حددت معالم النظام السياسي للدولة الناشئة، ودفع عن البلاد شبح الفراغ السياسي، وأعاد للجزيرة العربية نواة وحدتها المشروعة المتمثل في إعادة أسرة الملك الإمام، الذي تعد أمل أبناء الجزيرة دون استثناء، وفي المؤتمر الثاني نجح الملك الإمام في إزالة الشبهات والترهات، التي أشاعها العصاة، وفي المؤتمر المنعقد سنة 1345هـ إزدادت أواصر الوحدة ووشايجها بين أفراد الأمة، وتأكد للملك الإمام بما لا يدع مجالاً للشك أن الوحدة الوطنية بخير، ولا خوف عليها من تهديد فئة قليلة شاذة، لا تمثل رأياً عاماً، وأن جميع أفراد الأمة يقفون خلفه صفاً واحداً. وفي مؤتمر قرية الشعراء، وضعت الخطوط العريضة لتأديب أعداء الوحدة، أما مؤتمر مكة المنعقد في سنة 1344هـ، فقد كانت خطوة موفقة جداً، حققت أهدافها كاملة، حيث اجتمع أهل الرأي والفكر من عموم العالم الإسلامي، وأطمأنوا بأنفسهم على رعاية الملك الإمام للبلاد المقدسة، واطلعوا على حقيقة الدعوة السلفية، وعرفوا عن كثب حقيقة الواقع على الأرض، واطمأنوا بأنفسهم أن الأراضي المقدسة، بأيدي مؤمنة أمينة، فكان هذا المؤتمر فرصة ذهبية لإزالة جميع المخاوف التي أثارها أعداء الوحدة، فجاءت قرارات المؤتمر اعترافاً واضحاً للعهد الصالح الجديد، وشرعيته ومبشراً بعهد زاهر للربوع المقدسة، في ظل حكم الملك الإمام.

المبحث الخامس: إقامة الهجر وتوطين البادية:-

العارف بأحوال الجزيرة العربية وسعة رقعتها وتناثر سكانها، يدرك مدى الصعوبة البالغة في تقديم الخدمات لأهلها، مما يؤدي إلى بعثرة الجهود وهدر الطاقات، دون فائدة تناسب مقابلة ذلك الجهد المبذول، وهذا ما حمل الملك الإمام عبد العزيز - رحمه الله - أثناء قيامه بلم شعث الجزيرة العربية إلى جمع وتوطين فلول البادية ومن في حكمهم، في كيانات ثابتة تتوفر فيها أسباب العيش الكريم، يمكن من خلالها تقديم الخدمات بأيسر السبل، وأقل التكاليف، وتحقق في ذات الوقت سهولة توجيه البادية عقدياً وعلمياً نحو منهج موحد يحقق الوحدة المنشودة، بعيداً عن القالة والإشاعة التي تقف عادة وراء كل فتنة، وعند سماع مناد الجهاد يهب الجميع من قرب وبقوة دافعة وجماعة شاملة نحو المقصد المحدد دون تأخير، وقد كانت خطوة بارعة اتخذها الملك بمشاورة والده الحكيم، أدت إلى تربية أبناء البادية وبث روح الجهاد والحماس بينهم، وتوجيه حماسهم وتوظيف مناقبهم في نصرة الدين الحق.

وقد أنشئت أول هجرة، على آبار الأرطاوية الواقعة على الطريق بين الزلفي والكويت سنة 1330هـ، وسكنها سعد بن مثيب أحد شيوخ حرب ثم أعطيت لفيصل الدويش وجماعته من (مطير) [22] . وأصبحت خلال بضع سنوات مدينة عامرة فيها من السكان ما يزيد على عشرين ألفاً، ثم ازداد عدد الهجر والتي تكونت بفضل حركة الهجرة، التي سرت دعوتها وفضلها بين أوساط البادية باعتبار أنها هجرة دينية محضة فباعوا الإبل، وأقبلوا على دراسة الدين، وغصت بهم المساجد حتى بلغ عدد الهجر في عهد الملك الإمام 153 هجرة [23] وصفها أحد الكتاب بأنها معسكرات في أنحاء البادية، والإخوان سكان هذه المعسكرات، وقسمت كل هجرة إلى ثلاث فئات فيما يلي بيانها.

1- الفئة الأولى، التي يجب على أفرادها أن يكونوا دائماً مستعدين لتلبية أمر الجهاد، متى أصدره الإمام، ومن ثم فإن كل فرد من أفرادها يجب أن يكون مسلحاً، وعنده ناقة يمتطيها بالإضافة إلى الذخيرة التي تلزمه..

2- الفئة الثانية: وهي التي يجب على أفرادها تلبية نداء الإمام عندما يعلن أن الجهاد (مثنى) ويكون كل مجاهد مكلف بإحضار مجاهد آخر بين رفاقه يردفه على جمله.

3- الفئة الثالثة: يكون كل فرد من أفرادها على استعداد لتلبية دعوة الجهاد، عندما يعلن العلماء هذه المرة، بناء على اقتراح الإمام، النفير العام للدفاع عن الوطن، فيشترك فيها الذكور البالغين، بينما يبقى العمل في الأرض والتجارة على عاتق المسنين من الرجال والأولاد والنساء [24] . وقد كان لهذه الوسيلة الفذة، أثراً عظيماً في توسيع نطاق الجهاد المبارك، وتمكين العربي من أداء رسالة واضحة، ومهمة محددة في بناء الوحدة الكبرى، تنصهر في بوتقتها الإيمانية وشايج العلاقات الأسرية والقبلية، جنوداً مجاهدين ومحاربين مخلصين، ينشدون الشهادة في سبيل الله، ونصرة دعوة الحق المبين.

المبحث السادس: البلاغات والخطب:-

يعد الاتصال بآحاد الناس مطلباً ضرورياً، لكل من رام النجاح الدعوي والتأثير الأممي، حيث يتيح ذلك توسعاً أفقياً غير محدود، ويغطي ما قد يكون قصوراً وضعفاً في الوسائل الأخرى، وتحقيق طموحات الدعاة التي قد لا تسع أعمارهم، ولما كان الملك الإمام عبد العزيز - رحمه الله - بصدد وحدة كبرى، لم يدع وسيلة نافعة، لتحقيق هدفه المنشود إلا استخدمها، مراعياً الوسيلة المناسبة في الوقت المناسب، فكان -رحمه الله - حريصاً على الاتصال بآحاد الناس، وجمهور الأمة وحثهم على لزوم الوحدة ونبذ الفرقة وتحقيق العدالة، فعمل على إخراج البلاغات الدعوية لفئة من الناس التي لا يتسنى للملك الإمام اللقاء بهم مباشرة، وذلك من خلال منشورات توزع على الناس أو تعلق في الأماكن العامة، أو تنشر في الصحف الرسمية، أما إذا أتيحت له الفرصة في اللقاءات العامة فإنه لا يدع الفرصة تمر إلا اهتبلها لعرض منهجه الوحدوي ومسلكه الوطني نحو الوحدة، ولا يسعني في هذا المقام استعراض تلك البلاغات والخطب وأكتفي بإيراد نموذج واحد منها يفي بالمقصود -إن شاء الله-. ففي بلاغ علق في المسجد النبوي ورد فيه ما يلي:-

"من عبد العزيز بن عبد الرحمن بن سعود إلى شعب الجزيرة العربية على كل فرد من رعيتنا يحس أن ظلماً وقع عليه، أن يتقدم إلينا بالشكوى، وعلى كل من يتقدم بالشكوى أن يبعث بها بطريق البرق أو البريد المجاني على نفقتنا. وعلى كل موظف بالبريد أو البرق، أن يتقبل الشكاوي من رعيتنا ولو كانت موجهة ضد أولادي أو أحفادي أو أهل بيتي، وليعلم كل موظف، يحاول أن يثني أحد أفراد الرعية، عن تقديم شكواه مهما تكن قيمتها، أو يحاول التأثير عليه، ليخفف من لهجتها أننا سنوقع عليه العقاب الشديد.

لا أريد في حياتي أن أسمع عن مظلوم ولا أريد أن يحملني الله وزر ظلم أحد، أو عدم نجدة مظلوم، أو استخلاص حق مهضوم، ألا قد بلغت، اللهم فاشهد" [25] ونلاحظ في هذا البلاغ التأكيد الجازم على رفع المظالم، إلى مقام الملك الإمام، دون عائق أو تدخل من جهة رسمية أو غيرها متخذاً من التحذير الشديد، أسلوباً واضحاً لطمأنة المواطنين بأن شكاياتهم، ستجد طريقها إلى الحل، دونما إخلال بفحواها أو تغيير ألفاظها أو تخفيف لهجتها، وستنقل كما هي بنصها، معلناً أنه سينصف المظلوم من الظالم، مهما كان مصدر الظلم أو جهته، وليس من شك في تأثير هذا البلاغ وانعكاسه على تقوية الوحدة وتماسكها إذ يجد الناظر بين دفتي البلاغ العدالة ناطقة والنصفة راسخة، والبراءة من الظلم صرخة مدوية، وتلك أسباب بناء العمران البشري، والاستقرار البشري على مر العصور. وأما خطبه فجاءت مفعمة بالصدق طافحة بالإخلاص، تسرى روح الإيمان إلى قائلها فضلاً عن سامعها، فقد أعطي أزمة الفصاحة وأعنة البلاغة، مع صدق اللهجة، والبعد عن التكلف والتصنع يقول أحد معاصريه، والمقربين منه "لم يكن يهيئ الخطبة كما يفعل أكثر الناس ويعرف أنه يخطب، إلا من ارتفاع صوته هادراً، يتحدث حين يخطب منطلقاً على سجيته، غير متأنق ولا متكلف، ويتناول الموضوع، فإن كان عادياً تكلم هادئاً متمهلاً، تتخلل قوله ابتسامة خفيفة، يجتذب قلوب سامعيه وإن لم تكن الابتسامة، فليس هناك عبوس ولا تجهم، أما إذا كان الموضوع لأمر جلل، فكان الخطيب حقاً، المتجهم المزمجر، لا يتلكأ ولا يتعلثم ولا يتمتم ولا يجمجم، وإذا كان في الخطباء، من يدركه العثار حين يستثار، فالملك عبد العزيز كان أبين ما تراه حين يجد الجد ويقندح الزند، فكان عجباً في سرعة الخاطر إذا تحدث، وفي قول الحجة إذا أراد الإقناع" [26] ومن نماذج خطبه العظيمة، ما ألقاه في زيارته إلى المدينة النبوية حيث قال: "إننا نبذل النفس والنفيس في سبيل راحة هذه البلاد وحمايتها، من عبث العابثين، ولنا الفخر العظيم في ذلك، وإن خطتي التي سرت عليها، ولا أزال أسير عليها هي إقامة الشريعة السمحة كما أنني أرى من واجبي، ترقية جزيرة العرب، والأخذ بالأسباب التي تجعلها في مصاف البلاد الناهضة، مع الاعتصام بحبل الدين الإسلامي الحنيف، إنني اعتبر كبيركم بمنزلة الوالد، وأوسطكم أخاً وصغيركم ابناً، فكونوا يداً واحدة، وألفوا بين قلوبكم لتساعدوني على القيام بالمهمة الملقاة على عاتقنا، إنني خادم في هذه البلاد العربية، لنصرة هذا الدين، وخادم للرعية، الملك لله وحده، وما نحن إلا خدم لرعايانا، فإذا لم ننصف ضعيفهم، ونأخذ على ظالمهم، وننصح لهم ونسهر على صالحهم فنكون قد خنا الأمانة المودعة إلينا.

إننا لا تهمنا الأسماء والألقاب، وإنما يهمنا القيام بحق الواجب لكلمة التوحيد، والنظر في الأمور التي توفر الراحة والاطمئنان لرعايانا، إن من حقكم علينا النصح لكم، فإذا رأيتم خطأ من موظف، أو تجاوزاً من إنسان، فعليكم برفع ذلك إلينا، ننظر فيه، فإذا لم تفعلوا ذلك فقد خنتم أنفسكم ووطنكم وولاتكم" [27] .

وهذا غيض من فيض خطبه الحكيمة، التي لا مست أحاسيس المواطنين وأجابت على تساؤلاتهم المكنونة. وعمقت جذور وحدتهم المصونة، وانسابت في جوارحهم بلسماً شافياً، مكن أواصر المحبة وأوثق وشايج المواطنة الصالحة، بين عموم سكان المملكة.

المبحث السابع: الاستعانة بالعلماء:-

ثمة عوامل استكشافية، عن ما هية الدولة الخيرة في الإسلام، والتي يعد بروزها في الواقع منطقياً، أو تحصيل حاصل، لامتلاكها حق الظهور والديمومة، المنبثق من تناغم وتوائم، بين السنان والبرهان، في وحدة البناء والتصور والتطبيق، وتلك الخاصية سمة بارزة، للدول الخيرة في التاريخ الإسلامي، ويأتي في طليعتها الدولة السعودية في عهودها الثلاثة، حيث كانت الدعوة إلى الله، علة نشأتها، وسر قوتها، وعامل استمرارها يقول الشيخ العلامة عبد الله عبد اللطيف - رحمه الله -: "فتجرد الحبر الجليل للدعوة إلى الله أي -الشيخ محمد بن عبد الوهاب - وآزره على ذلك، من سبقت له من الله سابقة السعادة، من أسلاف آل مقرن الماضين وآبائهم المتقدمين -رحمهم الله رحمة واسعة وجزاهم عن الإسلام خيراً - فما زالوا على ذلك، على آثار حميدة، ونعم عديدة، يصنع لهم تعالى من عظيم صنعه، وخفي لطفه، ما هداهم به إلى دينه الذي ارتضاه لنفسه، واختص من شاء كرامته وسعادته من خلقه، وأظهر لهم الدولة والصولة، ما ظهروا به على كافة العرب، وغدت لهم الرياسة والإمامة، لا تزاحمهم فيها العرب العرباء، ولا يتطاول إليها بنو ماء السماء" [28] ولم يزل يتوارث الأحفاد ما سار عليه الأجداد من إكرام أهل العلم، واتخاذهم أعواناً وبطانة ومستشارين، فمنذ أن دخل الملك الإمام عبد العزيز -رحمه الله -الرياض، سانده العلماء، فكلفهم بالتعليم والقضاء، والتوجيه والإرشاد، وحين بدو بذور الفتنة وسنوح مظاهر المعصية، من بعض الفئات، وجه إليهم العلماء لإقامة الحجة، وإزالة الشبهة، فنزلوا بساحتهم، معلمين مرشدين منهم: الشيخ عبد الله بن سليم، والشيخ محمد بن إبراهيم، والشيخ عبد الله بن بليهيد، والشيخ محمد بن عبد اللطيف، والشيخ عبد الله بن عبد العزيز العنقري، -رحمهم الله رحمة واسعة - فحرصوا على توطيد دعائم الوحدة، وتأصيلها وفق قواعد الشرع ففي رسالة للشيخين الجليلين محمد بن عبد اللطيف والشيخ عبد الله بن عبد العزيز العنقري رحمهما الله جاء فيها "ومما أدخل السطان إساءة الظن بولي الأمر، أو عدم الطاعة، فإن هذا من أعظم المعاصي وهو من دين الجاهلية، الذين لا يرون السمع الطاعة لولي الأمر في العسر واليسر، والمنشط والمكره حتى قال النبي صلى الله عليه وسلم: "أسمع وأطع، وإن أخذ مالك وضرب ظهرك" [29] فتحرم معصيته، والاعتراض عليه في ولايته، وفي معاملته وفي معاقدته، لأنه نائب المسلمين، والناظر في مصالحهم، ونظره لهم، خير لهم من نظرهم لأنفسهم، لأن بولايته يستقيم نظام الدين، وتتفق كلمة المسلمين، لا سيما وقد منّ الله عليكم بإمام ولايته ولاية دينية، وقد بذل النصح لعامة رعيته من المسلمين خصوصاً المتدينين" [30] .

وحين اعترض بعضهم على استخدام المخترعات الحديثة، وتسخيرها في خدمة الحياة اليومية، انبرى العلماء بفقه حكيم، وإرشاد سليم، إلى توضيح روح الشريعة الإسلامية، وموقفها المساند، لكل نافع مفيد، وتكيفها واستيعابها لكل جديد، وكان الملك الإمام يجل العلماء ويتودد إليهم، وفي رسالة تفيض حباً وثناءً، وجهها الملك الإمام للعلماء، تدل على مدى العلاقة الحميمة بينه وبين العلماء يقول -رحمه الله-: "من عبد العزيز بن عبد الرحمن آل فيصل. إلى حضرات الإخوان الكرام، قرة عيني وبهجة قلبي، علماء المسلمين.

السلام عليكم ورحمة الله وبركاته

وصلني، كتابكم المكرم، الذي هو غاية مرادي، والذي ابتهج به قلبي، سرني غاية السرور، وقد أخذته بعين القبول، وهذا الذي يجعلني أزداد حباً لكم ووثوقاً بكم، وهذا الذي أرجوا أن يكون دائماً منكم لي، ولأمثالي بالنصيحة، وأن الله يجعل القبول مني، وممن ولاة الله أمر المسلمين، بذلك أني أقول: رب إني ظلمت نفسي فأغفر لي، فما عملته من عمل موافق لكتاب الله فهو من الله، وما عملته مخالفاً لأوامر الله فهو مني ومن الشيطان واستغفر الله، وبحول الله وقوته سترون إن شاء الله - مايسركم في أمر يعلي الله به كلمته، ويزيل الله به كل أمر يخالف أوامره بحوله وقوته، وإني لاأزال رهين فضلكم، ونصائحكم الثمينة وأرجو من الله أن يحيينا على ملة الإسلام، ويقيم بنا أوامره ويرسل الله فضله وكرمه - والسلام عليكم ورحمة الله وبركاته" [31] .

على هذا المنوال، كانت العلاقة بين العلماء والملك الإمام عبد العزيز -رحمه الله- حيث أصبح، ذلك نهجاً ثابتاً للملك الإمام وأبنائه البررة من بعده، وهكذا ندرك مدى عناية الملك الإمام بحشد ما تطاله قدرته من وسائل الوحدة لإنجاح طلبته، وإدراك غايته، بيد أنه حرص على إضفاء روح الشريعة وآدابها على وسائله، فجاءت في قالب من الكمال الحقيقي والسمو الأدبي، حيث اصطبغت بالأساليب المؤثرة والطرائق النافعة.

[1] المصدر السابق ص301.

[2] الوجيز ص 48.

[3] المتوكل على الودود عبد العزيز آل سعود ص295.

[4] أثر الدعوة الوهابية في الإصلاح العمراني والديني في جزيرة العرب للفقي ص1-11.

[5] السعوديون والحل الإسلامي لجلال كشك ص 587-588.

[6] جريدة أم القرى العدد 333 عام 1349هـ.

[7] الوجيز ص330.

[8] الوجيز ص330.

[9] سورة الحج آية 41.

[10] شبه الجزيرة للزركلي ج1 ص354.

[11] عبد العزيز آل سعود وعبقرية الشخصية الإسلامية ص156.

[12] جريدة أم القرى العدد 342 سنة 1350هـ.

[13] الدعوة في عهد الملك عبد العزيز ت: محمد ناصر الشثري ج1 ص244.

[14] المصدر السابق ج2 ص787-794.

[15] جزيرة العرب في القرن العشرين لحافظ وهبه ص113.

[16] جريدة أم القرى العدد 333 سنة 1349هـ.

[17] سورة التوبة، من الآية (105).

[18] سورة الرعد، من الآية (11).

[19] الوجيز ص112-116.

[20] المصدر السابق ص 120.

[21] تاريخ الدولة السعودية حتى الربع الأول من القرن العشرين ت د/ مديحة درويش ص142.

[22] الوجيز ص 70.

[23] الوجيز ص70.

[24] تاريخ الدولة السعودية حتى الربع الأول من القرن العشرين لمديحة درويش ص162-164.

[25] الوجيز ص 158-187.

[26] الوجيز باختصار ص211-213.

[27] المصدر السابق ص215-216.

[28] الدرر السنية ج7 ص297.

[29] رواه مسلم ج3 ص1476، وابن حبان انظر الإحسان بترتيب صحيح ابن حبان ج7 ص45 عن عبادة بن الصامت رضي الله عنه.

[30] الدعوة في عهد الملك الإمام عبد العزيز ج1 ص152.

[31] جريدة أم القرى العدد 341 سنة 1350هـ.


 العدد 110 - تابع لمنهج الملك الإمام عبد العزيز بن

تابع لمنهج الملك الإمام عبد العزيز بن عبد الرحمن آل سعود

الفصل الثالث

أساليب الملك الإمام عبد العزيز في تحقيق الوحدة ونبذ الفرقة

تقاس نتائج الجهود والأنشطة على قدر ارتباط وسائلها بأساليبها كماً وكيفاً، فالوسيلة يوجهها الأسلوب ويستنفذ طاقاتها، فعلى قدر حسن الأسلوب وفعاليته تحسن الوسيلة وتثمر والعكس صحيح، فقد تتفق الوسيلة بين عدة أفراد، وغاياتهم واحدة، ولكنهم يتفاضلون في النتائج والثمرات، على قدر حسن استخدامهم للوسائل وتوجيهها نحو هدفها بحكمة واتزان، وهذا ما نسمية الأسلوب، وكذا ارتبط منهج الملك الإمام عبد العزيز -رحمه الله- في تحقيق الوحدة ونبذ الفرقة، بحسن الوسيلة والأسلوب معاً - دون انفصام في أي وقت، وكانت جهوده على مستوى الحدث دون مبالغة أو تفريط، فتجاوز العقبات التقليدية والطارئة، على نمط يثير الإعجاب ويأخذ الألباب، وأشير هنا إلى أهم الأساليب والتي يندرج تحتها عدد لا حصر له من الشواهد والصور مما لا يمكن جمعه في بحث موجز، وفيما يلي بيان بأهم أساليب الملك الإمام، لتحقيق الوحدة الكبرى.

المبحث الأول: الحكمة:-

اصطبغت تطبيقات الملك الإمام عبد العزيز -رحمه الله- في سبيل تحقيق الوحدة بالحكمة قلباً وقالباً، علماً وعملاً، ترسخت في نفسه وتأصلت في نهجه، وغدت ملكة طيعة في متناول يده، وجاءت قراراته مناسبة لمقتضى الحال، ومن شواهد حكمته، انطلاقه من الكويت بقوة صغيرة محدودة العدد، لم يفطن لحركتها ولا ترصد مسيرتها وإن كان باستطاعته تجنيد العدد الكبير من أفراد القبائل، واستدراجها تحت مظلة المغنم والغزو والنهب، مما يألفه العرب في ذلك الوقت ولا سيما الموتورون والفقراء، وما أكثرهم يومئذ!! ولكنه آثر إخفاء أمره، وتعمية مقصده، بعيداً عن الأنظار، ليقينه بنجاح مهمته فكان ذلك آية حكمته، ودليل بصيرته، مما مكنه - بفضل الله - من فتح الرياض، واستسلام حاميتها، وشروعه مباشرة، في بناء التحصينات الدفاعية، حول الرياض في خلال شهر [1] ومن دلائل حكمته، عنايته بالعقيدة وجعلها محور دعوته إلى الوحدة وركيزتها حرصاً على إصلاح المنهج، وسلامة المقصد، وضماناً للنجاح، حيث أن النفوس لا تخلص من أهوائها، وتنسلخ من غلوائها، إلا بالعقيدة الصحيحة التي من شأنها توحيد الرؤى وحشد العواطف والطاقات، نحو أهدافها السامية وغاياتها النبيلة، مما يصرف عن العثار ويحقق النصر المؤزر -بإذن الله - وهذا ما سار عليه آباء الملك الإمام من قبل، فكانت تجربة سعودية متوارثة، اقتداء بالسلف الصالح، فقد ثبت بالبرهان، أن أي جهد في الإصلاح، بمعزل عن العقيدة الصحيحة مآله الفشل، ونهايته الخسران، فمن المحال جمع القلوب على المصالح الدنيوية، مهما كانت ضخامتها، وعظيم امتيازاتها، فإنها ببساطة لا تستوعب الناس جميعاً إلا حفنة من المنتفعين الذين سرعان ما تتعارض مصالحهم، ويحل بعضهم بعضاً موضع النقمة والنقد اللاذع، الذي يؤول طبيعياً إلى طلب التشفي والانتقام، فتنفرط عقدتهم، وتزول ألفتهم، وتغدوا تلك المصالح علة الشقة وعامل الشقاق والخلاف، وأما العواطف، وإن تأجج أوارها فلا تصلح أساساً للوحدة، حيث تستحيل عادة إلى سآمة وملل، وتنتهي إلى مصارمة وجفاء، وبهذا فإن المال والعاطفة لا يصلحان أساسين لبناء الوحدة كما قال تعالى: {لَوْ أَنْفَقْتَ مَا فِي الأَرْضِ جَمِيعاً مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ} [2] ومن شواهد حكمته.

عنايته ببناء الهجر وتوطين البادية فيها، مما مكنه من جمعهم وتربيتهم وفق مضامين العقيدة الصحيحة، مما أدى إلى إقبال سكان الهجر على الجهاد في سبيل الله بالمال والنفس، في أي وقت يطلب منهم الملك الإمام، فأصبحوا جنود التوحيد، مما يعد تحولاً جذرياً في حياتهم صيرهم نحو التمسك بالإسلام الحق، وصرفهم عن مسلكهم السابق إلى غير رجعة - بفضل الله- ومن صور حكمته تعامله بأناة ولباقة، مع أحداث عصره، فإبان الحربين العالميتين لازم جانب الحياد، مراعياً حساسيات المواقف الدولية مما جنب وطنه وشعبه ويلات الحرب، يقول الملك فيصل - رحمه الله - في حج عام 1359هـ: "ولا يجهل أحد ما فيه العالم اليوم من نكبات ومحن، حتى البلاد التي لم تشترك في الحرب، لا تخلو من أزمات اقتصادية وغيرها، أما نحن فلله الحمد من أسعد الناس وهذا لا شك من نعم الله التي تستوجب الشكر" [3] ووسط آتون الحرب والصراع المحتوم بين الدول الكبرى على مناطق النفوذ، والسيطرة على الممرات المائية وطرق الملاحة، بدت سياسة الملك الإمام، تتسم بالهدوء والواقعية، دون المساس بعقيدته ومصالح بلاده العليا، مهتماً في ذات الوقت، بحسن الاستعداد، في كل عمل يقوم به، مبتعداً عن الإرتجالية، مع صرف الهمة إلى حسن التنظيم والدقة وتوقع المفاجآت والإعداد لها بلباقة وحزم، وتلك غيض من فيض حكمته، التي لا يتسع المقام لاستقراء شواهدها وصورها. وحسبنا الإشارة إلى بعضها فيما تقدم ذكره.

المبحث الثاني: اللطف واللين:-

لا جرم أن جمع القلوب المتنافرة على الحق مهمة عسيرة، لا يستطيعها إلا الأكفاء الملهمون والزعماء الموفقون، مما فتح الله لأحدهم باب التوفيق على مصراعيه، ونزع له من معينه بملء يديه، فإن استمالة القلوب آية البصيرة، وعنوان التوفيق وبرهان النجاح، فرب كلمة بليغة، تأخذ بمجامع الأفئدة، وكم من صفح وعفو ينسي الضغائن، ويقشع وحر الصدور، وما فتئ الملك الإمام يعامل خصومه ومناوئيه ومضطهدي مواطنيه بألوان التسامح والصفح، رغم نقض العهود ونكث الوعود، ولا يلجأ إلى القوة إلا مكرهاً، حين استنفاذ جميع الحلول المتاحة، يقول -رحمه الله-: "ليس لدينا أحب من السلام يغمر هذه الربوع، فنحن لسنا طالبي حرب، ولا نشهر السلاح إلا في وجه من يبارزنا بالسلاح، لقد آن لهذه البلاد أن تعرف السكينة، وتنعم بالسلام، فلنوحد صفوفنا وكلمتنا" [4] .

وسمع يتمثل كثيراً بقول الفرزدق

ولا نقتل الأسرى ولكن نفكهم

إذا أثقل الأعناق حمل المغارم [5]

ويصف أحد شهود العيان [6] أثر أسلوب اللطف واللين في خصوم الملك الإمام يقول الأستاذ عبد الرحمن عزام- رحمه الله-: "كنت في عام 1938م ضيفاً له - يقصد الملك الإمام - في شمال نجد، وبقيت أياماً في البادية للقنص، وكلما جلسنا إلى طعام، وجدت حوله من قاتلوه أو قاتله آباؤهم، يمزحون ويمزح معهم ويشاركهم في قوله وماله ومتاعه، وهو يستمع لقصصهم، وقصص آبائهم معه، والهزائم التي ابتلي بها في قتالهم، والنصر الذي آتاه الله عليهم ويقسم إنه يراهم كما يرى أبنائه، ولا يرضى فيهم إلا ما يرضى لأبنائه".

ويقول شاهد آخر: "إني التقيت ببعض خصوم الملك السابقين فوجدتهم الآن، من أكبر أعوانه، ومن أكبر المطيعين والمؤيدين له، ويعود هذا إلى معامله الحلم، وهو النهج والأسلوب الذي كان يعامل به خصومه" [7] وهكذا يتجلى لنا أثر أسلوب اللطف واللين للملك الإمام، وضرورته الوحدوية الناجحة، مما يدل قطعاً على أهمية استخدام هذا الأسلوب الحيوي، في تأليف القلوب ورص الصفوف، وتقوية أواصر المحبة والأخوة.

المبحث الثالث: الجدل الممدوح:-

لا مناص لأي مصلح نبيه وداعية حصيف، من أخذ أهبة الاستعداد لمواجهة الخصوم، وامتلاك ناصية التأثير، لإرشاد الضال، وتعليم الجاهل وإقناع المستنكف، وإقامة الحجة على المجادل، إمتثالاً لقوله تعالى: {وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَن} [8] وما كان للملك الإمام عبد العزيز -رحمه الله - وقد تصدى لمهمة شاقة تنوء بأعناق عظماء الرجال، أن يغفل عن هذا الأسلوب، حيث أن خصوم الوحدة يومئذ كثيرون مختلفوا المآرب والرؤى، ولدى بعضهم من الشبهات على الدعوة السلفية ما يلزم تفنيدها حيث أن حملات خصوم الدعوة، بدأت تظهر على صفحات المجلات البارزة يومئذ وانطلقت تؤججها قوى شريرة، مارست التشويه لجهود الملك الإمام عن عمد، ولوثت عقول الكثير من أبناء المسلمين، مما دفع الملك الإمام اضطراراً إلى استخدام الجدل لإقناع مستمعيه، واهتبل كل فرصة سانحة لبيان منهجه في تحقيق الوحدة ونبذ الفرقة وسلامة مقصدها والرد على خصومها، وقد اكتسب خبرة في حياته وشبابه في هذا المضمار، إذ كلفه والده الإمام عبد الرحمن -رحمه الله- بإصلاح ذات البين بين القبائل العربية المتناحرة، فأدى ما أوكل إليه ببراعة واقتدار، بين أقوام عرفوا بسرعة البديهة ودقة الملاحظة وذلاقة اللسان، وحين حمل على عاتقه وحدة بلاده وشعبه، لم يزل يواجه بين الفينة والأخرى بعض العصاة، فكان يسعى إلى استمالتهم بالحجة والإقناع ولم يستنكف قط من سماع وجهات النظر الأخرى، ومناقشتها وكان -رحمه الله- يحب الحوار والمناقشة.

يقول أحد أفراد خاصة الملك الإمام: "كان دستور الملك عبد العزيز، {وَأَمْرُهُمْ شُورَى بَيْنَهُمْ} [9] يعن له الأمر، أو يرفع إليه فيحيل فيه فكرته، وينتهي إلى حل له في نفسه يرضاه، ويجتمع مستشاروه، فيطرحه عليهم ويدرسونه، فإذا اتجهوا إلى البت فيه بما يتفق مع ما وصل إليه هو، أخذ بقولهم وأمضاه، وإلا ناقشهم، وأفضلهم عنده من يعترض ويناقض ثم يعمل بما يستقر عليه الرأي" [10] ومن أقواله النيرة في سبيل غربلة الأراء ومناقشتها قوله: "أريد الصراحة في القول، لأن ثلاثة أكرههم ولا أقبلهم رجل كذاب يكذب علي عن عمد، ورجل ذو هوى، ورجل متملق، فهؤلاء أبغض الناس عندي" [11] .

واهتبل -رحمه الله - موسم الحج، يرد على خصوم الدعوة السلفية التي أحياها الشيخ محمد بن عبد الوهاب -رحمه الله- إذ يقول في إحدى مجالسة الموسمية "يسموننا بالوهابيين، ويسمى مذهبنا بالوهابي، باعتبار أنه مذهب خاص، هذا خطأ فاحش نشأ عن الدعايات الكاذبة، التي يبثها أهل الأغراض، نحن لسنا أصحاب مذهب جديد أو عقيدة جديدة، ولم يأت محمد بن عبد الوهاب بالجديد، فعقيدتنا هي عقيدة السلف الصالح، التي جاءت في كتاب الله وسنة رسوله، وما كان عليه السلف الصالح. نحن نحترم الأئمة الأربعة، ولا فرق بين الأئمة، مالك والشافعي، وأحمد، وأبي حنيفة، كلهم محترمون في نظرنا" [12] ونلاحظ في هذا الطرح الجدلي امتلاك الملك الإمام، ناصية الجدل الممدوح، ففي البدء طرح الشبهة، ثم أبان سبب ظهورها وعلته، ثم كر عليها بالتفنيد العقلي والاستقراء التاريخي، مع التزامة بآداب الجدل، وعفة اللسان، وبعده عن الإسفاف والبذاءة التي يقع فيها الكثير من المتناظرين، تحت تأثير الانتصار لما يذهبون إليه، مما دل قطعاً على اقتداء الملك الإمام عبد العزيز - رحمه الله - بسلف الأمة وعلماءها الربانيين، وقد كان لهذه المقدرة الخطابية -بفضل الله- الأثر الكبير، في تقوية الوحدة الوطنية، وبيان حقيقة الدعوة السلفية.

نتائج منهج الملك الإمام عبد العزيز -رحمه الله-

في تحقيق الوحدة ونبذ الفرقة

تمخضت جهود الملك الإمام عبد العزيز - رحمه الله - في سبيل تحقيق الوحدة ونبذ الفرقة إلى نتائج باهرة وثمرات يانعة، لا يزال أبناء شعبه، ينعمون ببركاتها المتدفقة وخيراتها المستمرة دون منّ ولا أذى، وحين استعراض النتائج تلك، ندرك مدى المنّنّ الربانية، التي أسبغها الله على هذه البلاد الطيب أهلها، والتي تدفعنا في ذات الوقت، إلى لزوم غرز الملك الإمام والمحافظة على ثمرات جهاده ومكتسبات حصاده التي ضحى من أجلها بالنفس والمال والولد، في ثلاثة عقود من عمره المبارك، طافحة بلآلام، وشاهدة على تحمل المشاق والصبر والمرابطة، ومن أبرز تلك النتائج:-

1- بعث أمة خامدة ممزقة الأوصال، مختلفة الرؤى، متناحرة القوى، فنقلها - بفضل الله - إلى أمة قوية الوشايج عظيمة الجانب، متعددة المناقب، أعادت مكانتها الكبيرة وقيادتها التاريخية بين الأمم.

2- تجديد الدعوة الإسلامية، وتوحيد جهود الدعاة نحو تصفية العقيدة، وإصلاح العبادة، وتقويم السلوك، وإقامة مجتمع مسلم زكي، يفيض بالهداية وينعم بالاستقامة.

3- إقامة دولة إسلامية تحكم بشرع الله تستثمر طاقاتها ومكتسباتها لخدمة الإسلام، وبسط نوره في المشارق والمغارب، وتقديم العون والمساعدة للمسلمين، ونصرة قضاياهم.

4- تحقيق الأمن المفقود في جزيرة العرب وتأمين طرقها للسالكين، وتهيئة مشاعر الحج لقاصديها بما يليق بقداستها وحرمتها، وفي مقدمة ذلك، عمارة الحرمين الشريفين، على أعلى المستويات وأرقاها.

5- القضاء على عوامل التخلف، من جهل صارف، وشرك وبدع خوالف، فعادت راية التوحيد خفاقة على جزيرة العرب من جديد، تحت قيادة الملك الإمام عبد العزيز -رحمه الله- وأبنائه البررة المخلصين من بعده.

6- البرهنة العملية على إمكانية إعادة أمجاد المسلمين وفق مضامين الشرع الحنيف، وإثبات أن الشريعة الإسلامية صالحة لكل زمان ومكان، مع الأخذ بأسباب الحياة العصرية وتطورها، دون التنازل عن المضامين العقدية والشرعية.

الخاتمة

وفيها الدروس والعبر

لا يخفى على الباحث أن المقصود من تاريخ العباقرة والنابغين، لا ينحصر في مفهوم ضيق يقف عند حد تسجيل الرواية التاريخية، وإنما يتجاوزها إلى الدراسة والتحليل، والفحص والتنقيب عن العوامل والأسباب المؤثرة في نجاحهم، وكيفية توظيفها في قوالب عملية وتربوية قابلة للتنفيذ، وليس من شك أن حياة الملك الإمام عبد العزيز -رحمه الله - حافلة بالدروس والعبر، ولا سيما في نهجه السديد نحو تحقيق الوحدة ونبذ الفرقة. والذي يعد معلماً بارزاً في جهاده ومنارة رائعة في حياته، ويظهر لنا بادي الرأي أنه يمكن تلخيصها على النحو التالي:-

1- ضرورة أن يعنى المربون بغرس عقيدة التوحيد في نفوس الناشئة، وأخذهم بلباقة إلى دراسة مفرداتها منذ الصغر لتكون وسيلة لتشكيل عقولهم وتوجيه سلوكهم وفق مضامينها وحقائقها، فقد اكتسب الملك الإمام، منذ صغره حصانة عقدية، أسهمت بوضوح في تجديد نهجه، وبناء شخصيته، وتوجيه سلوكه، نحو معالي الأمور غير هياب ولا وجل، متطلعاً في الوقت نفسه إلى تحقيق ما شيده آباؤه وزيادة.

2- لزوم أن يروض الآباء أبناءهم على تحمل المسؤولية وإسناد المهمات الصعبة إليهم وفق استعدادهم الفطري وتدرجهم المعرفي لتقوية عودهم، وإنضاج تجربتهم، ليخرجوا إلى الحياة وتحمل تبعاتها، بكفاءة، واستعداد واقتدار.

3- وجوب توطين النفس على المشاق والمتاعب لصقل موهبتها، وإصلاح رعونتها، وتوسيع مداركها، وإثراء خبرتها لإستقبال ما يوكل إليها في المستقبل من الأعمال الشاقة، وتمثل حياة الملك الإمام عبد العزيز -رحمه الله - ملحمة رائعة لزعيم تهيأ تحت مطارق الشدة والابتلاء، لبعث أمة خامدة، خبر عللها، وسبر غورها، وألم بمشكلاتها وتلظى بآلامها، مما مكنه الله تعالى، من تحقيق حلمه الرشيد وأمله السديد، رغم شدة الصوارف، وكلبة الأعداء، وقلة الأعوان، وندرة الوسائل المادية الأخرى.

4- لا ريب أن الاحتكاك بأهل الخبرة والتجربة، تحقق للمرء سعة في الأفق وبسطة في العقل وتوسعاً في الفهم، يصعب نيله في قمقم العزلة وزاوية الانطواء، وقد أتيح للملك الإمام عبد العزيز -رحمه الله- صحبة والده الإمام عبد الرحمن -رحمه الله - الذي عرف عنه رجاحة الرأي، والخبرة بأحوال الجزيرة وأهلها مع وفرة العقل والدين، فاكتسب منه وعلى عينه الخلال الحميدة والصفات القيادية السديدة، وفي أثناء إقامته بالكويت، بجانب أميرها الشيخ مبارك الصباح -رحمه الله - لازم جليساً نابهاً، وأنيساً فطناً، وسميراً بارعاً، تعرف بواسطته على مجريات السياسة الدولية وأطلع على مجريات الصراع بينها، مما جعله يحدد وجهته، وسط هذا الصراع المحتدم، والتعامل معه ببراعة وذكاء، سخره لخدمة دينه وبلاده وشعبه.

5- إن الإرادة القوية والهمة المتوثبة وصف لأي داعية يروم الإصلاح ويتطلع إلى الغد المشرق لأمته، فاليأس والقنوط لم يعرف طريقه إلى نفس الملك الإمام عبد العزيز -رحمه الله - وهو يحشد طاقاته ويدير أموره ويحبك خططه، وكان أمله غير المحدود، وإيمانه بالنصر هجيري وسميري قلبه ونجيي فؤاده، رغم بعض النكسات والهزائم، فالمستحيل وغير الممكن لا يصح اعتبارهما عائقاً في سبيل الإصلاح، لمن فهم صيرورة الحياة وسبر مسيرتها وحذق قانون الصراع البشري، الذي تؤثر فيه الأهواء، وتدفعه الرغبات، فتحديد الهدف النبيل وتوفير الحد الأدنى من الوسائل المناسبة لتطبيقه، مؤشر قوي على تحقيق الغاية، وتسجيل النصر المؤزر بإذن الله.

6- لا تدور عجلة الإصلاح، دون قوة كامنة ورغبة صادقة وحركة دؤوبة، وكل ذلك يستلزم قوة لا تقهر، وطاقة لا تستنفذ، تمد القائمين على برامج الإصلاح، بالإرادة المعنوية دون أن تقعدهم السآمة، أو يفت في عضدهم الملل، فضلاً عن الوقوف بصلابة أمام الشدائد والمحن، ومن أجل ذلك جعل الملك الإمام عبد العزيز -رحمه الله- العقيدة الصحيحة محور استراتيجيته الإصلاحية، وروح حركته الوحدوية، مما وفر عليه الكثير مما يحتاجه في دعم إصلاحاته، فأقبلت إليه الجموع، كل يرغب أن ينال شرف نصرة الدين، وإعلاء كلمة التوحيد، ابتغاء وجه الله سبحانه وتعالى. فليس ثمة وسيلة تجمع القلوب، وتؤلف النفوس دون أن تسوقهم رغبة أورهبة، كمثل عقيدة التوحيد. التي وحدت العرب في سالف دهرهم وغابر زمانهم، رغم شدة أنفتهم، ورهافة إحساسهم، وقوة شكيمتهم، والذين يعدون التواضع مذلة، والتنازل عن الحقوق ضعفاً، ويعترفون بالفوارق العرقية، ويعظمون الوشايج القبلية، فصهرتهم عقيدة التوحيد، قلباً واحداً وانسلخوا من تلك المشاعر الاستفزازية إلى مرسى الأخلاق الإسلامية، فحقق الملك الإمام- بفضل الله - للأحفاد ما نعم به الأجداد، واتصل الماضي بالحاضر، وبرهنت العقيدة على ديمومتها في الوحدة، ومعجزتها في التغيير والإصلاح.

7- من الضرورة أن تنطلق حركة الإصلاح، وتتجة جهود القائمين عليها، على نحو من التناسب والتقسيم، ليحمل كل فرد نصيبه ومسؤوليته وأمانته، على قدر طاقته وقدرته، ولم يغب عن ذهن الملك الإمام عبد العزيز -رحمه الله- إشراك أفراد أسرته وشعبه، وفي طليعتهم الأمراء والعلماء، والذي كان الجميع رهن إشارته وطوع أمره، مما فتح الباب واسعاً أمام التنافس والتسابق الشريف، تحت ظل حكم الملك الإمام بطواعية ورغبة صادقة، يحدوا الجميع حبهم الكامن للملك الإمام، ومعرفتهم بنبل مقصده، وجلالة هدفه.

8- إن اصطباغ الحياة بشرع الله، وتقييد حركة الإصلاح به عصمة من الزلل، وضمان من الإنحراف والفشل، ولقد كان الملك الإمام عبد العزيز -رحمه الله - حريصاً على تتبع خطى الشرع الحنيف، والالتزام بأحكامه، حيث مكنه الله في الأرض، ونيل ثمرات الوحدة دون الوقوع في المحاذير والآفات، وفي هذا درس لسائر المصلحين الذين ينشدون الإصلاح والخير للناس، ويسعون في هداهم وإرشادهم أن يعلموا ضرورة الالتزام المطلق بالشريعة في الوسائل والأساليب والأهداف.

9- كل ذي غاية نبيلة ومقصد طيب حري أن ينعكس هذا على مظهره ومدخله ومخرجه، ليعطي صورة طبق الأصل لما يدعو إليه، وحينئذ فإن النصر حليفه، والتوفيق قرينه، فقد اتصف الملك الإمام عبد العزيز -رحمه الله - بحسن النية وصلاحها، مع اجتهاده -رحمه الله- بالتضرع لله في الخلوات والإكثار من الاستغفار، وتعفير الجبين في الطاعات، فأعلى الله مقامه ورفع شأنه وسط أعداء كثيرين يزيدون عليه عدداً وعدة، فزالت قوتهم واندثرت هيبتهم وتلاشت سطوتهم، ونصر الله عبده الملك الإمام الصالح عبد العزيز -رحمه الله- وحقق مناه، وأبدله بعد الفقر غنى، وصير ضعفه قوة، وخوفه أمناً، وغدت المملكة العربية السعودية روضة فيحاء للأمن والأمان ومثابة للسعادة والاطمئنان.

أدام الله عزها ورفع شأنها

المصادر والمراجع

القرآن الكريم

الحديث الشريف

الإحسان بترتيب صحيح ابن حبان

ترتيب الأمير علاء الدين الفارسي

مؤسسة الكتب الثقافية بيروت ط 1 1407هـ.

الكتب الأخرى:

1- أثر الدعوة الوهابية في الإصلاح العمراني والديني في جزيرة العرب:

ت محمد حامد الفقي ط1 القاهرة 1354هـ.

2- تاريخ العرب الحديث والمعاصر:

ت عبد الرحيم عبد الرحمن ط2 القاهرة.

3- تاريخ الدولة السعودية حتى الربع الأول من القرن العشرين:

ت د/ مديحة أحمد درويش ط3 جده 1405هـ.

4- تاريخ المملكة العربية السعودية في ماضيها وحاضرها:

ت صلاح الدين مختار منشورات دار الحياه بيروت.

5- توحيد المملكة:

ت محمد المانع ط1 الدمام.

6- جزيرة العرب في القرن العشرين:

ت حافظ وهبة ط1 القاهرة 1955م.

7 - حالة الأمن في عهد الملك عبد العزيز:

ت رابح لطفي جمعة منشورات دارة الملك عبد العزيز.

8 - الحركة الوهابية :

(رد على مقال الدكتور محمد البهي في نقد الوهابية) بقلم د/ محمد خليل هراس طبع توزيع الجامعة الإسلامية 1396هـ.

9 - الدعوة في عهد الملك عبد العزيز:

ت د / محمد ناصر الشثري ط1 1417هـ.

10- الدرر السنية في الأجوبة النجدية:

جمع عبد الرحمن قاسم ط بيروت 1385هـ.

11- السعوديون والحل الإسلامي:

ت محمد جلال كشك ط 1 القاهرة 1404هـ.

12- شبه الجزيرة في عهد الملك عبد العزيز:

ت خير الدين الزركلي ط 1 دار الملايين بيروت.

13- عبد العزيز وعبقرية الشخصية الإسلامية:

ت د/ عبد العزيز شرف / محمد إبراهيم شعبان ط1 1403هـ مصر.

14- عنوان المجد في شارع نجد:

ت عثمان بن بشر ط4 الرياض 1402هـ.

15- المتوكل على الودود عبد العزيز آل سعود:

ت محمد منبر أحمد البديوي ط1 1387هـ.

16- المصحف والسيف:

ت محي الدين القابسي ط2 الرياض.

17- الملك عبد العزيز ووضع قواعد التنظيم القضائي في المملكة:

ت سعود سعد الدريب ط1 جدة 1408هـ.

18- من تاريخ الملك عبد العزيز ومواقفه النادرة:

ت سعد الرويشد منشوارت جامعة الإمام.

19- الوجيز في سيرة الملك عبد العزيز:

ت خير الدين الزركلي دار العلم للملايين بيروت ط4 1984م.

الجرائد :

جريدة أم القرى العدد 228 - 333 - 341 - 342 - 432 - 989.

[1] الوجيز ص30

[2] سورة الأنفال آية 63

[3] الوجيز ص249

[4] عبد العزيز والشخصية الإسلامية ص38

[5] المصدر السابق ص64

[6] هو الأستاذ عبد الوهاب عزام رحمه الله

[7] المتوكل على الودود ص342

[8] سورة النحل آية 125

[9] سورة الشورى آية 38

[10] الوجيز ص160

[11] المصدر السابق ص 161

[12] المصدر السابق ص217.


 العدد 110 - كتابة العدل

كتابة العدل

"ولاية التوثيق"

في المملكة العربية السعودية

د/ عبد الله بن محمد بن سعد الحجيلي

الأستاذ المشارك في قسم القضاء والسياسة الشرعية

بكلية الشريعة في الجامعة الإسلامية

المقدمة

الحمد لله الذي أنزل القرآن المبين، على قلب سيد المرسلين، فجعله حجة على العالمين، وأودع فيه من الحكمة والعلوم ما به سعادة البشرية جمعاء إلى يوم الدين، فمن أخذ به نجا، ومن نبذه هلك، والحجة قائمة عليه، ولا يضر إلا نفسه، ولله ميراث السماوات والأرض.

والصلاة والسلام على سيدنا محمد بن عبد الله الأمين، أفضل الأنبياء والمرسلين، الذي جاء بهذا النور المبين، وأبلغه للناس كافة، فلم يلتحق بالرفيق الأعلى إلا وقد ضرب الإسلام بسرادقه، ودخل الناس في دين الله أفواجا، وعلى آله وذريته وعلى الخلفاء الراشدين، الذين ورثوا ميراث النبوة، وقاموا بالأمر من بعده على سننه وهداه وعلى صحبه أجمعين والتابعين لهم بإحسان إلى يوم الدين.

ومن الأئمة المقتدين بآثار الرسول الكريم صلى الله عليه وسلم، والخلفاء الراشدين، الإمام الملك عبد العزيز بن عبد الرحمن آل سعود -رحمه الله تعالى-، الذي غامر بنفسه، مع فئة قليلة من أصحابه، ففتح مدينة الأباء والأجداد، الرياض في 5/10/1319هـ، فكان فتحه للرياض فتحاً للجزيرة العربية بكاملها، وانطلق من الرياض مشرقاً ومغرباً، ومُشمِلاً ومجنباً، حتى هدم الحصون المفرقة لأجزاء مناطق الجزيرة العربية فوحدها، وإلى قلاع الشرك فاجتثها، وإلى بذور الجاهلية ومفاخرها فقلعها، وإلى القلوب العمياء فأنارها بمنار العلوم، فأضحت المملكة العربية السعودية اليوم مضرب المثل في الأمن والتآلف، والوحدة، والعلم، والعقيدة الصحيحة، والأخوة الصادقة، والتقدم المستمر.

فلله ما أعظمه من قائد!!، ولله ما أجلها من فتوح!!

وبمناسبة الاحتفال المئوي بتأسيس المملكة العربية السعودية على يد الملك عبد العزيز -طيب الله ثراه، أحببت أن أشارك في موضوع بعنوان "كتابة العدل ولاية التوثيق في المملكة العربية السعودية"، والأهداف التي من أجلها كتبت في هذا الموضوع كثيرة أهمها ما يلي:

1- كانت الجزيرة العربية قبل الملك عبد العزيز، تعيش في ظلام دامس، نتيجة الفتن والحروب بين القبائل المتناحرة المتغالبة، التي كل منها يريد الزعامة، والظفر بملك الجزيرة، مهما كلفه ذلك من ثمن، ولو كان الثمن إهلاك الحرث والنسل، فجاء الملك عبد العزيز فقطع دابر الفتن القائمة.

2- كانت الأمم المجاورة للجزيرة العربية تتدخل في شئون الجزيرة العربية حتى تتمكن من تحقيق أهدافها في هذا الجو المضطرب، فجاء الملك عبد العزيز فوحد الجزيرة وحماها من الطامعين.

3- كانت الأمم الأوربية وبعض الدول العربية الإسلامية تعيش في نهضة تعليمية وعلمية، وجزيرة العرب تعيش في جهل وظلام دامس، فجاء الملك عبد العزيز فأبدل ظلامها نوراً، وجهلها علماً.

4- أقام الملك عبد العزيز الدولة السعودية الثالثة على أساس متين من العلم والمعرفة، والنظم الحضارية المأخوذة من الشريعة الإسلامية، وهذا -هو بيت القصيد- فضرب المثل الرائع لكل أحد في سن الأنظمة المأخوذة من الشريعة الخالدة.

5- كان كثير من الدول الإسلامية والعربية معجبة بأنظمة الغرب، فقامت بنقل تلك الأنظمة وترجمتها إلى العربية، وهي غريبة في اللسان المنتزع فكان عملهم مزيجاً من الخلط الفكري والاستعمار الثقافي، فجاء الملك عبد العزيز -رحمه الله- فأقام الحجة على كافة المسلمين في عصره بأن في شرع الله الخالد الغني عن تلك الأنظمة المستوردة.

6- عهد الملك عبد العزيز إلى مجلس الشورى سن الأنظمة المأخوذة من الشريعة الغراء، وبعد الاطلاع عليها واعتمادها قام بإبلاغها لكافة مُدراء الإدارات الحكومية في عصره، وهي أحكام إمامية سلطانية واجبة التطبيق على كل أحد، ولا يعفى من تجاوزها أحد؛ لأن في تطبيق الأنظمة حفظ هيبة الدولة، وفرض سلطانها، وإعطاء كل ذي حق حقه بموجب الأنظمة المرعية، فيسود الأمن ويتحقق العدل.

7- الأنظمة التي عهد الملك عبد العزيز -رحمه الله- إلى مجلس الشورى بسنها لكافة المصالح الحكومية، وقد بلغ عددها في عصره بضع مئات من الأنظمة، لا زال الكثير منها مطبقاً إلى اليوم، وهذه الأنظمة كما هو معلوم عند علماء السياسة الشرعية يراعى فيها الحال، والزمان، والمكان، عند الإصدار والتطبيق، ويعيد النظر فيها ولي الأمر المرة تلو الأخرى، أو في أجزاء وفقرات منها، فما وافق العصر أقره، وما تجاوزه العصر عدله.

8- من أهم الأنظمة التي أصدرها الملك عبد العزيز، الأنظمة القضائية من قضاء وكتابة العدل، وديوان المظالم والحسبة وغير ذلك.

وقد اخترت نظام كتابة العدل موضوعاً لبحثي، وسأوضح معالم البحث في موجز خطتي في الفقرة التالية.

هذه هي أهم الأسباب الداعية لاختيار هذا الموضوع وهي أسباب وجيهة تدعو كل قارئ لحفز الهمة لقراءة هذا البحث لمعرفة بعض جهود الملك عبد العزيز -رحمه الله- في هذا الجانب، والله من وراء القصد.

خطة البحث

يتكون البحث من فصلين وكل فصل يحتوي على عدة مباحث ومطالب.

أما الفصول فهي كالتالي:

الفصل الأول: ولاية التوثيق "خطة العدالة"في الفقه الإسلامي، والقصد من هذا الفصل والمباحث المتفرعة عنه، إلقاء الأضواء على بعض أحكام ولاية التوثيق، والتعريف بها، ومعرفة مكانتها من الولايات القضائية، والإحاطة بأهم شروط الموثق وآدابه، وهو جهد تأصيلي في هذا الجانب حتى يكون لدى القارئ عند انتقاله إلى قراءة الفصل الثاني العلم التام بأهم الأحكام الشرعية لهذه الولاية الجليلة في الفقه الإسلامي.

أما الفصل الثاني: فألقيت فيه الأضواء على تاريخ كتابة العدل في المملكة العربية السعودية منذ إنشائها، وأهم النظم الصادرة المنظمة لها من عهد الملك عبد العزيز إلى الوقت الحاضر، وإرشاد القارئ الكريم إلى أهم مواد نظام كتابة العدل، وهي الولاية العظيمة التي لها دور مباشر في حياة كل فرد من أفراد الأمة، وما هنالك فرد من أبناء هذه البلاد الطاهرة إلا قد احتاج لهذه الولاية الجليلة فراجعها بنفسه أو نيابة عن الغير.

هذه أهم الموضوعات التي سوف يطالعها القارئ الكريم في هذا البحث.

وفي الختام أزجي شكري الجزيل إلى الجامعة الإسلامية ومديرها فضيلة الشيخ الأستاذ الدكتور/ صالح بن عبد الله العبود، الذي حضنا على الكتابة وسهل لنا كافة سبل البحث، ولوكيليه المكرمين، وأسدي شكري الجزيل لفضيلة وكيل وزارة العدل الشيخ الدكتور/ عبد الله محمد اليحيى لتفضله بإصدار توجيهاته لإدارة كتابتي العدل بالمدينة المنورة تسهيل مهمتي البحثية، وأشكر المشايخ الأفاضل الشيخ خالد الحصين، والشيخ عبد العزيز المهنا، والشيخ مريشيد البذيلي لما وجدته منهم من تعاون صادق واستجابة سريعة لكل ما طلبته منهم، وقد استفدت من خبرتهم العريقة في هذا الميدان الشرعي، وأشكر كل من ساعدني بصورة مباشرة أو غير مباشرة في إعداد هذا البحث، وأسال الله الكريم أن يغفر لي ولوالدي ولحكامنا آل سعود الميامين السابقين والمعاصرين، والحمد لله رب العالمين.

د. عبد الله بن محمد بن سعد الحجيلي

الفصل الأول

ولاية التوثيق والموثق
(كتابة العدل في الفقه الإسلامي)

المبحث الأول: تعريف الولاية في اللغة والاصطلاح.

المبحث الثاني : أنواع الولايات الدينية (السلطانية).

المبحث الثالث: أولاية التوثيق ولاية عامة أم جزئية؟.

المبحث الرابع: تعريف التوثيق في اللغة والاصطلاح.

المبحث الخامس: تعريف ولاية التوثيق "العدالة"وذكر بعض أحكامها.

المبحث السادس: مشروعية تعيين ولاة التوثيق وكتاب الوثائق الشرعية.

المبحث السابع : شروط الموثق (كاتب العدل عند الفقهاء).

المبحث الثامن: آداب كاتب الوثائق الشرعية (كاتب العدل).

المبحث التاسع: شروط صحة كتابة الوثيقة الشرعية عند الفقهاء.

المبحث الأول

تعريف الولاية في اللغة والاصطلاح

المطلب الأول: تعريف الولاية في اللغة [1] :

الولاية -بفتح الواو- تأتي بمعنى النصرة والسلطة.

تقول: وليت الأمر، أًلِيْهِ -بكسرتين- وِلاية -بالكسر-: توليته، وَوَلِيت البلد، وعليه، والفاعل: (والٍ)، والجمع ولاة.

ولي الشيء وِلايةً، ووَلاية، وهي المصدر-، وبالكسر، والمراد بها: الخطة، والإمارة، والسلطان، وهو المراد هنا.

المطلب الثاني: الولاية في اصطلاح الفقهاء:

قسم فقهاء الإسلام الولاية إلى نوعين رئيسين هما:

النوع الأول: الولاية العامة:

عرّفها الفقهاء بصورة موجزة فقالوا: "الولاية حق تنفيذ القول على الغير شاء أم أبى" [2] ، وهذا الحق تدخل فيه كل الولايات العامة والخاصة، ومن الولايات العامة (ولاية السلطان، وولاية القاضي، والمحتسب، ووالي التوثيق، وغيرهم من أصحاب الولايات الدينية والإدارية).

وعرفها بعض المعاصرين وهو د. نزيه حماد بقوله:

"سلطة تدبير المصالح العامة للأمة، وتصريف شؤون الناس، والأمر والنهي فيهم" [3] ، ويندرج تحت هذا التعريف كل الولايات الشرعية كالإمامة العظمى، وإمارات الأقاليم، والبلدان، والوزارة، والقضاء، والشرطة..، الخ.

وهناك تعريف آخر ذكره الأستاذ الزرقا:

"هي سلطة شرعية لشخص في إدارة شأن ما، وتنفيذ إرادته فيه على الغير" [4] .

وهذا التعريف أوجز من سابقة، ولكن السابق أشمل وأعم لكل الولايات الشرعية، ويؤخذ على الثاني قوله: "تنفيذ إرادته فيه"، والحقيقة أنَّه لا يجوز له أن ينفذ إرادته، إنما ينفذ ما توصل إليه باجتهاده في تنفيذ الأحكام أو الأنظمة التي خولته إياها السلطات، وولاية التوثيق جزء من الولاية العامة في الشريعة الإسلامية.

وهي لب الحديث في هذا البحث المقصور عليها وعلى أحكامها.

النوع الثاني: الولاية الخاصة:

وعرفها الأستاذ/ صالح جمعة الجبوري بقوله:

"هي قدرة الإنسان على التصرف الصحيح النافذ لنفسه أو لغيره جبراً أو اختياراً" [5] .

وهي بهذا الاعتبار أنواع كثيرة وباعتبارات متعددة بحسب طبيعة ما تتناوله وهذه إشارة موجزة لأهم أنواعها [6] :

أ - الولاية على النفس: كقيام الكبير العاقل بإدارة شئون القاصر الخاصة به غير المالية كالتربية أو التعليم أو التزويج، أو أخذ الدية أو تنفيذ القصاص، ونحو ذلك.

ب - الولاية على المال: وهي القدرة على إنشاء العقود الخاصة بالمال وتنفيذها، كقيام الكبير العاقل الراشد على مال المحجور عليه ونحو ذلك.

ج – الولاية على النكاح، وهي ولاية النظر في أمر النكاح أو الإذن فيه أو المنع منه.

وذكرتها هنا موجزة لأنها ليست من صميم البحث، إنما استدعى الحديث عنها الحديث عن أقسام الولاية الشرعية.

المبحث الثاني

نواع الولايات الدينية (السلطانية)

حصر بعض الفقهاء المصنفين في علم الأحكام السلطانية والولايات الدينية أنواع الولايات الدينية، وليس قصدهم عند ذكرهم العدد الحصر، إنما هو تفصيل بعض أحكام الولايات الذائعة المشهورة في عصرهم، ومن هؤلاء الأئمة الإمام أبو يعلى الفراء الحنبلي في كتابة "الأحكام السلطانية"، والإمام الماوردي الشافعي كذلك، ومن المتأخرين الإمام ابن جماعة الشافعي، والإمام القرافي المالكي، والإمام ابن فرحون المالكي وغيرهم، وهذا سرد مجمل لأهم الولايات الدينية التي ذكروها كما نص عليها الإمام أبو يعلى الحنبلي:

1 - الإمامة العظمى "الخلافة". 2 - الوزارة.

3 - إمارة البلدان والأقاليم. 4 - ولاية القضاء.

5 - ولاية المظالم.

6 - ولاية النقابة على ذوي الأنساب.

7 - ولاية الإمامة على الصلوات. 8 - ولاية الحج.

9 - ولاية الصدقات. 10 - ولاية الجرائم.

11 - ولاية الحسبة، وغير ذلك كثير.

وكلٌ من الإمامين أبي يعلى الفراء والماوردي لم يذكرا ولاية التوثيق صراحة ضمن الولايات الدينية إنما ذكروا أحكامها مندرجة ضمن ولاية القضاء.

ولكن هنالك من ذكرها صراحة كالإمام القرافي في الأحكام، والإمام ابن خلدون في مقدمته، والإمام ابن الأزرق في كتابه بدائع السلك، فهي عند الإمام القرافي خمسة عشر ولاية، هي [7] :

1 - الإمامة الكبرى.

2 - الوزارة.

3 - ولاية الإمارة على البلدان والأقاليم.

4 - وزير الأمير المولى على القطر.

5 - الإمارة الخاصة بتدبير الجيوش.

6 - ولاية القضاء.

7 – ولاية المظالم

8 - ولاية نواب القضاة.

9 - ولاية الحسبة.

10 - الولايات الجزئية المستفادة من القضاة وغيرهم [كولاية التوثيق].

11 - الولاية المستفادة من آحاد الناس (التحكيم).

12 - ولاية السعاة وجباة الصدقة.

13 - ولاية الخرص.

14 - ولاية قسم الغنائم ونحوها.

15 - ولاية المقوم والمترجم.

فالإمام القرافي بعد هذا التعداد تكلم عن الفروق بينها، وعد ولاية التوثيق ولاية جزئية، أما الإمام ابن خلدون فعدها ولاية عامة، وذكرها كإحدى "الخطط الدينية الخلافية".

ومما قاله: "اعلم أًنًّ الخطط الدينية الشرعية من الصلاة والفتيا والقضاء والجهاد والحسبة كلها مندرجة تحت الإمامة الكبرى التي هي الخلافة، فكأنها الإمام الكبير، والأصل الجامع، وهذه كلها متفرعة عنها، داخلة فيها، لعموم نظر الخلافة، وتصرفها في سائر أحوال الملة الدينية والدنيوية، وتنفيذ أحكام الشرع فيها على العموم" [8] ، ثم ذكر الخطط الدينية الخلافية ومنها:

1- إمامة الصلاة. 2- خطة الفتيا.

3- خطة القضاء. 4- خطة النظر في المظالم.

5- خطة صاحب الشرطة. 6- خطة العدالة [أي ولاية التوثيق].

7- خطة الحسبة والسكة.

وماذكره الإمام ابن خلدون فيما مضى من إندراج كل الوظائف الإدارية والدينية والأمنية والحربية تحت مظلة الإمامة الكبرى، هذا هو الحق الذي لا محيد عنه، وتابعه في هذا القول الإمام ابن الأرزق في كتابة (بدائع السلك في طبائع الملك)، ومما قاله:

"إن حقيقة الخلافة نيابة عن الشارع في حفظ الدين وسياسة الدنيا به، وأن الملك مندرج فيها، وتابع للقصد بها، وعند ذلك، فتمام القيام به اتباعاً لمقاصد الخلافة ما أمكن ذلك، متوقف على تولية خططها، من يقوم بها على التعين، لتعذر وفاء السلطان بها مباشرة، وأمهات ما يذكر منها جملة" [9] .

ثم ذكر أمهات الخطط الدينية وهي [10] :

الخطة الأولى: "إمامة الصلاة".

الخطة الثانية: "الفتيا".

الخطة الثالثة: "التدريس".

الخطة الرابعة: "القضاء".

الخطة الخامسة: "العدالة"[أي ولاية التوثيق].

الخطة السادسة: "الحسبة".

الخطة السابعة: "السكة".

ونختم الحديث عن الخطط الدينية بقول الإمام ابن خلدون: "وبالجملة فقد اندرجت رسوم الخلافة ووظائفها في رسوم الملك والسياسة في سائر الدول في هذا العهد"، وما قاله الإمام ابن خلدون حق وصدق، فكل الولايات الحكومية، هي ولايات شرعية مهما كان نوعها وحالها، وقد نصَّ على ذلك الإمام ابن تيمية حين قال: "جميع الولايات هي في الأصل ولايات شرعية، ومناصب دينية، فكل من عدل في ولاية من هذه الولايات فساسها بعلم وعدل، وأطاع الله ورسوله بحسب الإمكان، فهو من الأبرار الصالحين، وكل من ظلم وعمل فيها بظلم فهو من الفجار الظالمين، وإنما الضابط قوله تعالى: {إِنَّ الأَبْرَارَ لَفِي نَعِيمٍ. وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ} [11] ، [والآيتان من سورة الانفطار (13،14)].

المبحث الثالث

أولاية التوثيق ولاية عامة أم جزئية ؟

تمهيد: حدود الولاية الشرعية:

ذهب الإمام ابن تيمية والإمام ابن القيم والإمام ابن فرحون معتمدا على كلامهما، مورده في مجال الاستشهاد بهما والانتصار لهما، أن الولاية الشرعية لا حد لها في عرف الشرع، وأًن هذا راجع إلى العرف والعادة والتنظيمات التي يقوم ولي الأمر بإصدارها والعمل بها في أي زمان أو مكان، قال الإمام ابن فرحون عن الولاية الدينية:

"واعلم أن الذي ينبغي أن يعول عليه العرف، وقد قال الإمام العلامة شمس الدين محمد بن قيم الجوزية الحنبلي: "اعلم أن عموم الولايات وخصوصها وما يستفيده المتولي بالولاية، يتلقى من الألفاظ والأحوال والعرف، وليس لذلك حد في الشرع، فقد يدخل في ولاية القضاء في بعض الأمكنة وفي بعض الأزمنة، ما يدخل في ولاية الحرب، وقد يكون في بعض الأمكنة والأزمنة قاصرة على الأحكام الشرعية فقط" [12] .

وقال الإمام ابن تيمية في تفصيل أكثر لما شاع في عصره من تنوع اختصاصات أصحاب الولايات الشرعية قال:

"فولاية الحرب في عرف هذا الزمان في هذه البلاد الشامية والمصرية تختص بإقامة الحدود التي فيها إتلاف، مثل قطع يد السارق، وعقوبة المحارب، ونحو ذلك، وقد يدخل فيها من العقوبات ما ليس فيه إتلاف كجلد السارق، ويدخل فيها الحكم في المخاصمات والمضاربات، ودواعي التهم التي ليس فيها كتاب ولا شهود، كما تختص ولاية القضاء بما فيه كتاب وشهود، وكما تختص بإثبات الحقوق والحكم في مثل ذلك، والنظر في حال نُظَّار الوقوف، وأوصياء اليتامى، وغير ذلك مما هو موقوف، وفي بلاد أخرى كبلاد المغرب، ليس لوالي الحرب حكم في شيء، وإنما هو منفذ لما يأمر به متولي القضاء، وهذا اتباع للسنة القديمة" [13] .

فيستفاد من ولاية القضاء في كل قطر ما جرت به العادة واقتضاه العرف، وهذا هو التحقيق في هذه المسألة، والله سبحانه وتعالى أعلم.

واستشهد الإمام ابن فرحون على صحة ما ذهب إليه الإمام ابن القيم بذكر واقعة تاريخية فقال: "وقد جمع للقاضي أبي العباس عبد الله بن أحمد بن طالب -قاضي أفريقيا- النظر والولاية" [14] .

فهذا القاضي له ولايات متعددة ولم يحصره ولي الأمر بالقضاء بل أطلق يده في كل الولايات، وهذا جائز شرعاً وعرفاً، ولا حجر في الاصطلاح الشرعي لمصطلح الولاية.

ولاية التوثيق ولاية كاملة أم جزئية:

مرَّ معنا أن الولاية الشرعية لا حدَّ لها في الشرع المطهر، فقد تكون في بعض العصور ولاية تامة كاملة، وقد تكون في بعض العصور ولاية جزئية متحدة مع بعض الولايات الشرعية الأخرى كالقضاء، وهذا ما رجحه بعض الأئمة كالإمام ابن تيمية وابن القيم وابن فرحون وغيرهم وقالوا: لا حد لها في الشرع المطهر، بل ذلك راجع إلى العرف والعادات والمصالح الراجحة، وما قيل عن بعض الولايات الشرعية، ينطبق على ولاية التوثيق، وهذا يعرف من خلال الاستقراء لبعض النصوص التاريخية كشواهد علمية لما ذهبت إليه.

كانت كتابة الوثائق في كثير من الدول الإسلامية الماضية عملاً رسمياً من أعمال الدولة، بل ولاية من ولاياتها، وخطة من خططها كبقية الولايات الإسلامية، لهذا أفردها في أبواب مستقلة كخطة من الخطط الإسلامية الإمام ابن الأزرق وابن خلدون في كتبهما تحت مسمى (خطة العدالة)، وفي كتاب الصلة لابن بشكوال في ترجمة (أحمد بن محمد الأموي) قال عن بعض ولاياته الرسمية: "وتولى عقد الوثائق لمحمد المهدي أيام تولية الملك بقرطبة" [15] .

وقال ابن بشكوال في ترجمة الحسين بن حي التجيبي: "ولي خطة الوثائق السلطانية في صدر دولة المظفر عبد الملك بن عامر" [16] .

والخطة الولاية الكاملة؛ بل إن التجيبي بعد ولايته لخطة الوثائق السلطانية تولى القضاء في عدد من مدن الأندلس كباجة ومدينة سالم وجيان وغيرها.

وفي الغالب لا يتولى هذه الخطة الشريفة إلا من برع في فقهها، فها هو الإمام أحمد بن محمد بن عفيف بن عبد الله الأموي ، -الماضي ذكره- يقول عنه ابن بشكوال: "وعني بالفقه، وعقد الوثائق والشروط فحذقها، وشهر بتبريزه فيها" [17] ، فلما فاق المعاصرين من أقرانه كان جديراً بأن يتولى هذه الولاية العظيمة التي عرف أسرارها، وأجاد فقهها، وحذق فنونها.

وقد فصل القول الإمام القرافي في حديثه عن الولايات الشرعية وأحكامها وما تفيده كل ولاية وهذا بعض ما قاله:

"من الولايات ما لا يفيد أهلية شيء من الأحكام، ومنها ما يفيد أهلية الأحكام كلها، ومنها ما يفيد أهلية بعض الأحكام، ومنها ما يحتملها من حيث الجملة، ثم الولاية لها طرفان وواسطة، فأعلاها الخلافة التي هي الإمامة الكبرى، وأدناها التحكيم الذي يكون بين المتنازعين، وبين هذين الطرفين وسائط كثيرة" [18] ، ثم سرد الولايات الشرعية وأنواعها وأحكامها، وقال عن الولاية الجزئية المستفادة من القضاة وغيرهم -ككتاب الوثائق، ومأذوني الأنكحة، وغيرهم، وجعلهم في الرتبة العاشرة من الولايات الشرعية- ما نصه:

"الولاية الجزئية المستفادة من القضاة وغيرهم كمن يتعاطى العقود والفسوخ في الأنكحة فقط، أو النظر في شفاعات الأيتام أو عقودهم فقط، فيفوض إليه في ذلك النقض والإبرام على ما يراه من الأوضاع الشرعية، فهذه الولاية شعبة من ولاية القضاء، وله إنشاء الأحكام في غير المجمع عليه، وذلك كله فيما وليه فقط، وماعداه لا ينفذ له في حكم البتة" [19] .

أما إذا عُدَّت ولاية التوثيق خطة مستقلة، وولاية منفصلة، كما في بعض العصور الإسلامية الماضية، كما هو الحال في عصرنا، فيُعدُّ الموثق نائباً عن القاضي، وقال القرافي عن نواب القضاة وهم في المرتبة الثانية ضمن درجات الولايات الشرعية، ما نصه:

"نواب القضاة في كل عمل من أعمالهم ومطلقاتهم، مساوون للقضاة الأصول، في أن لهم إنشاء الحكم في غير المجمع عليه، وتنفيذ المجمع عليه، إذا قامت الحجاج، وتعينت الأسباب، وولايتهم مساوية لمنصب الحكم من غير زيادة ونقصان، غير أن الفرق بقلة العمل وكثرته من جهة كثرة الأقطار وقلتها" [20] .

وقد يباشر القاضي أو قاضي الجهة الإشراف على الوثائق، فقد ذكر ابن حارث في "قضاة قرطبة"في ترجمة أحمد بن بقي بن مخلد "أنه كان يتعقب كتاب الوثائق، وكان حسن الانتقاء والفطنة في الوثائق، وكان لا يوقع شهادته في وثيقة حتى يقرأ جميعها، من أولها إلى آخرها، وكان بصيراً على ذلك، وإن كان قائماً على قدميه" [21] . وهذا يدل على أن الوثائق في الغالب خاصة الوثائق التي تصدر من المحاكم الشرعية لا يكتبها إلا العدول، ولابدَّ من تصديق القاضي عليها، وأن القاضي هو المرجع الأعلى لكتاب العدل، وأنه يتعقب أعمالهم ومدى مطابقتها للشرع المطهر، وانضمام مجموعة من الولايات بعضها إلى بعض مذهب معروف مشتهر في التاريخ الإسلامي.

"فهذا أبو جعفر المنصور يضم إلى قاضيه سوار بن عبد الله القاضي ولاية الصلاة والشرطة مع القضاء، وقبله كان عبد الله بن مسعود رضي الله عنه ينظر في أمور بيت المال والقضاء بولاية من عمر بن الخطاب رضي الله عنه، وكان عبد الله بن الحسن القاضي في زمن عمر وعثمان ينظر في الصدقة، ومرم الأنهار، ومشاكل المياه، وذكر الكندي أن سليم بن عتر قاضي مصر المشهور جمع له القضاء مع الشرطة، وأن الحسين بن علي بن النعمان فوض له الحاكم الإشراف على دار الضرب والدعوة والقضاء، وذكر وكيع أن عبد الرحمن بن زيد بن حارثة الأنصاري كان قاضيَ المدينة وواليها في عصره، بل قد يصل القاضي إلى درجة الوزارة، فذكر النباهي أن ابن ذكوان قد ولي الوزارة مجموعة إلى قضاء القضاة" [22] .

فلا ريبَ بعد هذا كله أن تكون ولاية التوثيق مندرجة في بعض الولايات الشرعية في بعض العصور، وأن تكون مستقلة في عصور أخرى، فهذا يعود لعظم الدولة الإسلامية واتساع سلطانها، ومدى حاجة الناس إلى هذه الولاية، فإذا كثر الناس تعددت الولايات، وإذا قل الناس قلت الولايات؛ لأن القصد من الولايات كلها تصريف شئون الأمة بسهولة ويسر، مع الحزم والصرامة، وإنهاء الحقوق، وحفظها في أقل مدة، وأقصر طريق، وهذا كله يعود إلى نظر الإمام الأعظم "الخليفة"القائم بالأمر في ذلك العصر.

المبحث الرابع

تعريف التوثيق في اللغة والاصطلاح

أولاً: التوثيق في اللغة [23] :

كلمة التوثيق مأخوذة من قولك "وثق بالشيء"-أي قوي وثبت، فهو وثيق: ثابت محكم، وأخذ فلان بالوثيقة في أمره: أي بالثقة، والجمع وثائق، قال ابن فارس: "إن مادة الواو والثاء والقاف -وهي جذر كلمه (وثق)- تدل على "عقد وأحكام"فوثقت الشيء: أحكمته، والميثاق: العهد، والتوثقة في الأمر: إحكامه، وتوثق بالأمر مثله، واستوثق فلان، وتوثقت من الأمر: إذا أخذت فيه بالوثاقة، ومنه: "عقد وثيق: أي محكم"، واستوثقت منه: أخذت في أمره بالوثيقة، ومنه الميثاق والمَوْثق: هو العهد والجمع مواثيق.

وسمي الحلف موثقاً: لأنَّه توثق به العهود وتؤكد.

مما سبق نجد أن معنى الوثيقة في اللغة العربية يطلق على معانٍ عدة منها:

1- العقد والأحكام.

2- التقوية والثبوت والثقة.

3- الشدّ والإحكام.

4- الأخذ بالوثاقة والوثيقة.

5- العهد والأيمان.

ثانياً: التوثيق والوثيقة في الاصطلاح:

عرفه الأستاذ الفاضلي بقوله: "التوثيق في الاصطلاح هو: علم يبحث فيه عن كيفية إثبات العقود والالتزامات والتصرفات وغيرها، على وجه يصح الاحتجاج والتمسك به" [24] ، والموثق: "هو من يقوم بالتوثيق، أي بكتابة العقد أو الإقرار أو التصرف ونحو ذلك" [25] .

والوثيقة هي: "الورقة التي يكتب فيها الموثق، وسميت هذه الورقة وثيقة لأن مادة "وثق"تنبئ عن الربط، فهي شريط كل من المتعاقدين بما التزم به".

والوثيقة الشرعية هي: "الورقة التي يدون فيها ما يصدر من شخص أو أكثر من التصرفات أو الالتزامات أو الإسقاطات أو نحو ذلك، على وجه يجعله منطبقاً على القواعد الشرعية، ومستوفياً لجميع الشروط التي اشترطها الفقهاء لجعل هذا المدون صحيحاً بعيداً عن الفساد" [26] .

ويسمى الفقهاء علم التوثيق بعلم الشروط والمحاضر والسجلات، وفيه كتب كثيرة مؤلفة عند كل المذاهب الإسلامية قديماً وحديثاً.

المبحث الخامس

تعريف ولاية التوثيق "العدالة"وذكر بعض أحكامها

عرفت ولاية التوثيق عند علماء المغاربة باسم "خطة العدالة"وهذا الاسم ليس مقصوراً عليهم بل هو عندهم أشهر، فلقد عرف الشهود باسم "العدول"منذ عصر متقدم من هذا ما روي عن الخليفة الراشد عمر بن الخطاب قوله:

"والله لا يؤسر رجل في الإسلام بغير العدول" [27] .

وقد عرفها بصورة شاملة جامعة الإمام ابن خلدون في مقدمته، وعنه نقل كل من جاء بعده كابن الأزرق في بدائع السلك في طبائع الملك، وغيره من المعاصرين، قال الإمام ابن خلدون عنها [28] :

"العدالة: وظيفة رئيسية تابعة للقضاء ومن مواد تصريفه، وحقيقة هذه الوظيفة القيام عن إذن القاضي بالشهادة بين الناس فيما لهم وعليهم، تحملاً عند الإشهاد، وأداء عند التنازع، وكتباً في السجلات، تحفظ به حقوق الناس، وأملاكهم، وديونهم، وسائر معاملاتهم"وهذا التعريف يُلاحَظُ فيه نوعٌٍ من الخلط بين ولاية العدالة، ووظيفة العدول "المزكين"في القديم وفي عصره، ولكنه عند ذكر مهامهم الوظيفية يوضح بجلاء الصورة الحقيقية لولاية العدالة في عصره فقال عن طبيعة وظائفهم:

"القيام بكتب السجلات والعقود من جهة عباراتها، وانتظام فصولها، ومن جهة إحكام شروطها الشرعية، وعقودها، فيحتاج حينئذٍ إلى ما يتعلق بذلك من الفقه ولأجل هذه الشروط وما تحتاج إليه من المران على ذلك والممارسة له اختص بذلك ببعض العدول" [29] ، ولم تكن في عصر الإمام ابن خلدون - وهو العصر المملوكي - لها استقلال تام عن ولاية القضاء، بل كان للقضاة الإشراف عليهم، فقد ذكر مراقبة القضاة لهم وأنها وظيفة تابعة للولاية القضائية من جهة الإشراف ونحوه.

فقال : "ويجب على القاضي تصفح أحوالهم، والكشف عن سيرهم رعاية لشرط العدالة فيهم وأن لا يهمل ذلك، لما يتعلق عليه من حفظ حقوق الناس، فالعهدة عليه في ذلك كله، وهو ضامن دركه" [30] .

وذكر أنها وظيفة مساعدة للعملية القضائية، وأن حاجة الناس إليها ماسة، وكذلك القضاة، فقال: "إذا تعين هؤلاء لهذه الوظيفة، عمت الفائدة في تعيين من تخفى عدالته على القضاة، بسبب اتساع الأمصار، واشتباه الأحوال، واضطرار القضاة إلى الفصل بين المتنازعين بالبينات الموثوقة فيعولون غالباً في الوثوق بها على هذا الصنف" [31] .

ثم ذكر أماكن جلوسهم وتواجدهم في المدن الإسلامية، والفرق بين العدالة والشهادة والجرح.

فقال: "لهم - في سائر الأمصار - دكاكين ومصاطب يختصون بالجلوس عليها فيتعاهدهم أصحاب المعاملات للإشهاد وتقيده بالكتاب، وصار مدلول هذه اللفظة مشتركاً بين هذه الوظيفة التي بين مدلولها وبين العدالة الشرعية التي هي أخت الجرح وقد يتواردان ويفترقان" [32] .

وعقد الإمام ابن الحاج في المدخل فصلاً بعنوان (العدالة) وذكر حال ولاتها في عصره وآداب كاتب العدل ومما قاله:

"فإذا تقرر ما ذكر من الهرب من المناصب فمن آكدها الهرب من العدالة، والتشوف إليها، إذ أن الخطر فيها أعظم مما تقدم في القضاء، إذ إن القاضي ليس له أمر ولا نهي في الغالب إلا بشهاداتهم فكأنه أسيرهم، لأنه بحسب ما قالوه حكم، فهم الباعثون له على الحكم" [33] .

ومن خلال كلام ابن خلدون السابق يمكن أن نخرج بالنتائج التالية:

1- أن ولاية العدالة ولاية منفردة عن القضاء، ومن اختصاصات القضاة أو قاضي الجماعة الإشراف عليهم وتسمى في المغرب الإسلامي "بخطة عقد الشروط" [34] ، أو "خطة العدالة".

2- أن وظيفة العدل القيام بدلاً عن القاضي بضبط شهادات الخصوم في السجلات، وكتابة الحقوق، وإصدار الصكوك والحجج الشرعية الخاصة بالديون والأملاك وغير ذلك.

3- لابدَّ أن يكون المتولي لها عالماً بعلم الفقه والشروط والسجلات وأحكامها الشرعية، وأن يمارس هذه المهنة ويتمرن عليها حتى يحذقها.

4- يجب على القاضي تصفح أحوال هؤلاء الشروطيين والعدول والكشف عن سيرهم وأحوالهم.

5- أن اتساع الأمصار واشتباه الأحوال، وانشغال القضاة سبب من أسباب وجود هذه الولاية الشرعية.

6- العدول: الشرطيون يجلسون في عصر المماليك في دكاكين خاصة بهم ويحصلون على إجازات وتصريح بالعمل في هذه المهنة الشرعية الجليلة من قبل رئيس القضاة في عصرهم.

7- أن الفرق شاسع بين مهنة العدول وهم الشروطيون، والعدول الآخرون الذين يشهدون على الناس من جهة العدالة وضدها -"أخت الجرح"- كما وصفهم بذاك الإمام ابن خلدون.

المبحث السادس

مشروعية تعيين ولاة التوثيق، وكتاب الوثائق الشرعية

لقد ثبتت مشروعية تعين ولاة التوثيق وكتاب الوثائق الشرعية بأدلة الكتاب والسنة القولية والفعلية، والإجماع والمعقول.

المطلب الأول: مشروعيته من الكتاب الكريم:

لقد أنزل الله عز وجل في الأمر بكتابة الديون ونحوها أطول آية كريمة في كتابه الكريم، وأحدث آية نزولاً بالعرش.

قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمّىً فَاكْتُبُوهُ} وقال تعالى: {وَلْيَكْتُبْ بَيْنَكُمْ كَاتِبٌ بِالْعَدْلِ وَلا يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللَّهُ فَلْيَكْتُب...} [سورة البقرة: 282].

هذه الآية الكريمة أمرت بالكتابة وقد اختلف الفقهاء والمفسرون هل الأمر هنا للوجوب أم للندب؟، وسواء أكان الأمر للندب أم للفرض، فالآية تقرر مبدأ مشروعية الكتابة، ونصب الكتبة، وهم "ولاة التوثيق"، وهذا النصب لا يكون إلا من قبل ولاة الأمر، للآثار العظيمة المترتبة على حجية الوثائق الشرعية وقوة نفاذها، وحاجة الناس إليها في كل زمان ومكان، والاعتماد عليها عند الجحود والإنكار، وحفظ الحقوق بها أزمنة متطاولة، وفصل النزاعات فيها عند القضاء عند التخاصم والتجاحد.

يقول الدكتور/ محمد الزحيلي موضحاً الشاهد من هذه الآية الكريمة: "إن هذه الآية الكريمة أمرت بكتابة الدين لدى كاتب موثوق معتمد، مع توثيق الكتابة بالإشهاد عليها، وهذا السند العادي أو العقد الرسمي الذي يستعمل اليوم في أنحاء العالم، وانتشر استعماله في كل الأمور، وعند كل الأشخاص، يُعَدُّ سنداً في الدين، وحجة في القضاء، يلزم صاحبه، ويلزم القاضي الحكم به ما لم يثبت تزويره أو تغييره" [35] .

وما ذكره الدكتور الزحيلي هو ما نصَّ عليه وفهمه علماء السلف الأجلاء، كالإمام مالك وغيره، قال مالك:

"لا يكتب الوثائق بين الناس إلا عارف بها، عدل في نفسه مأمون، لقوله تعالى: {وَلْيَكْتُبْ بَيْنَكُمْ كَاتِبٌ بِالْعَدْلِ} [36] .

ووضح الشاهد من هذه الآية الكريمة الإمام الجصاص بقوله في معرض تفسيره لقوله تعالى: {وَلْيَكْتُبْ بَيْنَكُمْ كَاتِبٌ بِالْعَدْلِ} : "فيه أمر لمن تولى كتابة الوثائق بين الناس، أن يكتبها بالعدل بينهم، والكتاب وإن لم يكن حتماً، فإن سبيله إذا كتب أن يكتب على حد العدل والاحتياط، والتوثق من الأمور التي من أجلها يكتب الكتاب، بأن يكون شرطاً صحيحاً جائزاً على ما توجبه الشريعة وتقتضيه، وعليه التحرز من العبارات المحتملة للمعاني، وتجنب الألفاظ المشتركة، وتحري تحقيق المعاني بألفاظ مبينة، خارجة عن حد الشركة والاحتمال، والتحرز من خلاف الفقهاء ما أمكن، حتى يحصل للمتداينين معنى الوثيقة والاحتياط المأمور بها في الآية" [37] .

ومن هنا ترى أنَّه ليس بوسع كل أحد، أن يقوم بكتابة الوثائق، فلابد أن يقوم ولي الأمر باختيار ولاة عدولٍ لهم خبرة ودراية وعلم في فقه الشروط والوثائق، حتى يقوموا بهذا الواجب على أكمل وجه، هذا ما ذكره علماء الإسلام وفهموه من قوله تعالى: {وَلا يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللَّهُ} قال الجصاص: "يعني والله أعلم ما بينه من أحكام العقود الصحيحة، والمداينات الثابتة الجائزة، ولأن الكاتب بذلك إذا كان جاهلاً بالحكم لا يأمن أن يكتب ما يفسد عليهما ما قصداه، ويبطل ما تعاقداه"، ومتى كتب فواجب أن يكون على هذه الشريطة كما قال عز وجل: {إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ} [المائدة:6]، فانتظم ذلك صلاة الفرض، والنفل غير واجب عليه ولكن من قصد فعلها وهو محدث فعليه ألاَّ يفعلَها إلا بشرائطها من الطهارة وسائر أركانها، فكذلك كتابة الدين والإشهاد عليه ليسا بواجبين ولكنه متى كتب فعلى الكاتب أن يكتبه على الوجه الذي أمره الله تعالى به وأن يستوفي فيه شروط صحته ليحصل المعنى المقصود بكتابته" [38] .

هذا بعض ما فهمه العلماء من قول الله عز وجلَّ عن الكاتب بأن يكتب كما علمه الله تعالى، وهذا يفيد أنَّه لا يجوز أن يتولى هذه الولاية والٍ جاهل بشروطها وأركانها وواجباتها، لهذا جعل العلماء وولاة الأمر في القديم والحديث شروطاً واجبة وشروطاً مستحبة لكل من تقدم لشغل هذه الولاية الشريفة الجليلة.

ولا يستغني عن كُتّاب العدل وولاة التوثيق أحد، خاصة في عصرنا الحاضر الذي شاعت فيه المعاملات التجارية، وكثرت العقود بشتى أنواعها، وتشابكت المصالح بين الأفراد والدول والحكومات تشابكا قوياً لا يمكن أن تقوم المصالح المناطة بهذه المعاملات على سنن العدل إلا بإدارات كتابات العدل.

يقول الشيخ محمد عبده:

"إن كاتب العقود والوثائق بمنزلة المحكمة الفاصلة بين الناس، وليس كل من يخط بالقلم أهلاً لذلك، إنما أهله من يصح أن يكون قاضيَ العدل والإنصاف"، وقال عن وجوب نصب كتاب العدل في معرض شرحه للآية السابقة: "فهذا إرشاد للمسلمين إلى أنَّه ينبغي أن يكون منهم هذا الصنف من الكتاب، فهذه قاعدة شرعية لإيجاد المقتدرين على كتابة العقود، وهم ما يسمون اليوم "بالعقود الرسمية" يتحتم ذلك على هذا القول بأن الكتابة واجبة وعليه العمل الآن فإن للعقود الرسمية كتاباً يختصون بها" [39] .

المطلب الثاني: مشروعيته من السنة المطهرة:

اتخذ النبي الكريم صلى الله عليه وسلم الكتابة وسيلة من وسائل تبليغ الرسالة إلى الناس في عصره من عرب وعجم، وكتب بعض الكتب إلى بعض ولاته في بيان الحلال والحرام، وكتب المعاهدات مع قريش وغيرهم، وكتب عقود الصلح والأمان، وأعطى كل من وفد إليه من أمراء الأعراب القطائع العظيمة، وكتب لهم بذلك كتباً معروفة عند أهل العلم مفردة في كتب لديهم، وكتب إلى أمرائه في البلدان النائية عنه، وكتب كتباً لقادة السرايا، بل استعملها في عقود البيع والشراء والوصية والقضاء وغير ذلك مما ذكره العلماء في كتب الحديث والفقه والسيرة والتاريخ وغيرها، وهذه نبذ من هذه الكتب العظيمة.

أولاً: حدث أبو هريرة فقال: "لما فتحت مكة قام رسول الله صلى الله عليه وسلم - فذكر الخطبة خطبة النبي صلى الله عليه وسلم - ثم قال: فقام رجل من اليمن يقال له أبو شاه، فقال: يا رسول الله اكتبوا لي، فقال صلى الله عليه وسلم: "اكتبوا لأبي شاه" [40] .

وجه الدلالة :

أن النبي صلى الله عليه وسلم أمر بكتابة الحديث له، والأمر بالكتابة يدل على مشروعية كتابة الأحاديث؛ لأنها سبب الحفظ والتذكر والاعتماد عليها عند الحاجة [41] ، وهذه الخطبة تضمنت أحكاماً شرعية وبلاغاً عاماً للحجاج ولكل من نقلت إليه، وله أن يسمعها ويقرأها ويبلغها غيره، وللغير العمل بها، ولاشك أن حفظ أحكام شرائع الإسلام وتبليغها أهم من حفظ حق آحاد الناس، وما جعل أداة في حفظ الحقوق العامة فهو في الحقوق الخاصة أوجب لأنها تبع لها، لهذا قال الإمام القاري: "قد أمر رسول الله أمته بالتبليغ وقال: "ليبلغ الشاهد الغائب"، فإذا لم يقيدوا ما يسمعونه منه تعذر التبليغ، ولم يؤمن ذهاب العلم، وأن يسقط أكثر الحديث، فلا يبلغ آخر القرون من الأمة، ولم ينكرها أحد من علماء السلف والخلف، فدلَّ ذلك على جواز كتابة الحديث للعلم، والله أعلم [42] .

ثانياً: كتب النبي صلى الله عليه وسلم في المعاهدات والصلح والأمان والصدقات ونحوها:

ومن هذه الكتب أو ما أذن فيه:

أ- كتاب الرسول صلى الله عليه وسلم لآل الخطاب في الصدقات ونحوها [43] .

ب- كتاب الرسول صلى الله عليه وسلم لعمرو بن حزم في الديات والفرائض والسنن [44] .

ج- صحيفة علي بن أبي طالب في حدود المدينة المنورة وتخوم الأرض [45] .

د- الصحيفة التي كتبها عبدالله بن عمرو بن العاص عن رسول الله صلى الله عليه وسلم [46] .

ه- كتاب النبي صلى الله عليه وسلم لسراقة بن جعشم فيه أمان له يوم الهجرة [47] .

و- كتب النبي صلى الله عليه وسلم في الصلح لأهل مكة ويهود المدينة المنورة وغيرهم [48] .

ز- كتب النبي صلى الله عليه وسلم لبعض أصحابه قبل موته بشهر في جلد الميتة [49] .

ح- كتاب النبي صلى الله عليه وسلم في الأمان لأهل نجران مع خالد بن الوليد [50] .

وجه الدلالة :

فهذه الكتب الصادرة من النبي الكريم صلى الله عليه وسلم في أنواع شتى من أحكام الشريعة المطهرة، دليل واضح جليٌّ على أن الكتاب حجة عند من حمل الكتاب ومن بلغه بالخطاب، وعلى هذا كان العمل من قبل أصحاب النبي صلى الله عليه وسلم، لهذا اعتبر الفقهاء هذه الكتب حجة شرعية، وبلاغاً عامّاً للأمة، ونقل الكتاب أهل الحديث والسير، وبنى عليه الفقهاء القواعد، واستخرجوا منه الفوائد، ولو لم تكن تلك الكتب حجة شرعية لما رأيناها مدونة في كتب العلماء، ولما أخذ منها العلم الفقهاء، وأضحت نوعاً من العبث، وهذا محال في حق المبلغ والشريعة الغراء.

لهذا عدها العلماء حجة شرعية، وشرعاً باقياً إلى قيام الساعة، وبناءً على ما مضى فكل كتاب صادر من ذي ولاية شرعية كالإمام أو القاضي أو الموثق فكتابه حجة شرعية يجب العمل بها عند كل العلماء، وتقوم بها الحجة عند الاختصام لدى قضاة العدل في كل زمان، وهذا ما جرى عليه العمل من عهد النبي الكريم صلى الله عليه وسلم إلى عصرنا الحاضر.

ثالثاً: كتاب النبي صلى الله عليه وسلم في العقود من البيع والشراء وغيره:

أخرج البخاري تعليقاً والترمذي وغيره عن عبد المجيد بن وهب قال: قال لي العداء بن خالد رضي الله عنه: "ألا أقرئك كتاباً كتبه لي رسول الله صلى الله عليه وسلم؟ قلت: بلى، فأخرج إلي كتاباً: "هذا ما اشترى العداء بن خالد بن هوذه من محمد صلى الله عليه وسلم، اشترى منه عبداً أو أمة لا داء ولا غائلة ولا خبثة، بيع المسلم من المسلم" [51] .

وجه الدلالة :

هذا الحديث نص جليٌّ في مشروعية الكتابة وحجيتها والاعتماد عليها عند التنازع؛ فإن الرسول صلى الله عليه وسلم كتب وثيقة في البيع، لتكون حجة على المتبايعين عند الاختلاف، وقد فعل النبي صلى الله عليه وسلم ذلك تعليماً منه لأمته، -وإلا فحاشاه صلى الله عليه وسلم من الجحود- فهذا دليل صريح على حجية كتابة الوثائق الشرعية، وردّ على من عاند في ذلك، وإلا لما كان لفعل النبي صلى الله عليه وسلم فائدة البته.

رابعاً: كتب النبي صلى الله عليه وسلم إلى ملوك الأرض من عرب وعجم:

قام الشيخ الإمام عبد الله بن علي بن أحمد الشهير بابن حديدة الأنصاري بحصر ذلك في كتاب سماه "المصباح المضيء في كتاب النبي الأمي ورسله إلى ملوك الأرض من عربي وعجمي" [52] ، ولم ينفرد هذا الإمام بهذا التأليف بل سبقه كثير من العلماء كالإمام ابن سعد، وابن شيبة، والقضاعي، وابن عساكر، والسهيلي، والمزني، وابن القيم، وابن كثير، ومن بعدهم ابن طولون، ومن المعاصرين د، محمد حميد الله، وغيرهم كثير.

وكتب من بعد النبي الكريم الخلفاء الراشدون، وهي سنة جارية عند الخلفاء والملوك والأمراء إلى اليوم.

وجه الدلالة :

إن كتب النبي الكريم إلى ملوك الأرض في عصره، دليل على حجية الكتابة في إبلاغ دعوة الإسلام إليهم ، وقيام الحجة عليهم عند الله وعند رسوله الكريم، وهذا ما صرح به الفقهاء، نقل الإمام السبكي عن الإمام ابن إسحاق قوله : "إن النبي صلى الله عليه وسلم كتب إلى كسرى وقيصر وكتبه حجة عليهم عند الله" [53] .

خامساً: كتب النبي صلى الله عليه وسلم في الإقطاع:

كل من وفد إلى النبي صلى الله عليه وسلم من أمراء العرب وغيرهم وطلب منه أن يعطيه شيئاً من الأرض أقطعه إياه، إذا لم تكن هذه الأرض ملكاً خاصاً، أو ذات نفع عام كالمناجم والأودية ونحوها؛ لأن عادية الأرض لله ولرسوله والأئمة من بعده، وقد عقد كل من الإمامين أبي عبيد والإمام ابن زنجويه في كتابيهما في الأموال وهما من علماء السلف، فصولاً خاصة بالقطائع النبوية، ومما ذكروه أَنَّ النبي صلى الله عليه وسلم أقطع الزبير بن العوام أرضاً بالمدينة وأرضاً بخيبر، وأقطع بلال بن الحارث المزني العقيق أجمع، وأقطع فرات بن حيان العجلي أرضاً باليمامة، وأقطع أبا ثعلبة الخشني أرضاً بالروم قبل الفتح، وأقطع تميماً الداري قُريّات بالشام [54] ، وغيرهم كثير.

وجه الدلالة :

فكتب القطائع وثائق شرعية من قبل النبي الكريم لأمرائه في عصره وبعد عصره، في إنفاذ ما أقطع لهم، وعدم منازعتهم في الأراضي المقطعة لهم، ولو نازعهم أحد فيها فعلى الأمراء والقضاة الاعتماد على كتب القطائع في فصل الخصام، وأصبحت تلك الكتب حججاً شرعية حتى فقدت من أصحابها، وعادت الأراضي بوراً، كما كانت أول مرة، ويحكي الإمام ابن زنجويه أن النبي صلى الله عليه وسلم أقطع مجاعة بن مرارة العجلي أرضاً باليمامة، وقد أقر هذا الإقطاع الخلفاء حتى عصر عمر بن عبد العزيز الأموي، ورأى كتاب النبي صلى الله عليه وسلم فأخذه منه وقبله ورده إلى صاحبه، فهذا دليل على حجية هذه الكتب في كل العصور إذا علمت عين الأرض، وبقيت في أيدي أصحابها، ولم تعد بوراً كحالتها الأولى قبل الإقطاع، والله أعلم.

المطلب الثالث: مشروعيته من أفعال النبي صلى الله عليه وسلم:

إن نصب ولاة التوثيق وكتاب العدل وتعيينهم من الواجبات المناطة بولاة الأمر، ولا يجوز لأحد أن يتخذ التوثيق مهنة، أو حرفه بدون إذن من ولي الأمر ومن فعل ذلك فقد افتات عليه.

وهذه الأحكام الشرعية وضحها علماء الإسلام أتم توضيح لأن كل السلطات مجموعة بيد ولي الأمر، وهو الذي يقوم بتوزيعها على الولاة الأكفاء، وله الحق في جميع السلطات، وتجزئتها بحسب الحاجة إليها في الدولة الإسلامية، يقول الإمام القرافي موضحاً اجتماع كل السلطات والولايات بيد الرسول الكريم صلى الله عليه وسلم وهو القدوة لكل الحكام في كل العصور والأزمنة ما نصه:

"اعلم أن رسول الله صلى الله عليه وسلم هو الإمام الأعظم، والقاضي الأحكم، والمفتي الأعلم، فهو صلى الله عليه وسلم إمام الأئمة، وقاضي القضاة، وعالم العلماء، فجميع المناصب الدينية، فوضها الله تعالى إليه في رسالته، وهو أعظم من كل من تولى مناصبها في ذلك المنصب إلى يوم القيامة، فما من منصب ديني إلا وهو متصف به في أعلى رتبة، غير أن الغالب تصرفه صلى الله عليه وسلم بالتبليغ؛ لأن وصف الرسالة غالب عليه، ثم تقع تصرفاته منها ما يكون بالتبليغ والفتوى إجماعاً، ومنها ما يجمع الناس على أنَّه بالقضاء، ومنها ما يجمع الناس على أنَّه بالإمامة، ومنها ما يختلف العلماء لتردده بين رتبتين فصاعداً، فمنهم من يغلب عليه رتبة، ومنهم من يغلب عليه أخرى، ثم تصرفاته صلى الله عليه وسلم بهذا الأوصاف تختلف آثارها في الشريعة، فكل ما قاله أو فعله على سبيل التبليغ، كان ذلك علماً عامّاً إلى الثقلين إلى يوم القيامة، فإن كان مأموراً به أقدم عليه كل أحد بنفسه، وكذلك المباح، وإن كان منهيّاً عنه اجتنبه كل أحد بنفسه، وكل ما تصرف فيه - عليه الصلاة والسلام - بوصف الإمامة، لا يجوز لأحد أن يقدم عليه إلا بإذن الإمام اقتداءً به - عليه الصلاة والسلام -؛ ولأن سبب تصرفه فيه بالإمامة دون التبليغ يقتضي ذلك، وما تصرف فيه صلى الله عليه وسلم بوصف القضاء لا يجوز لأحد أن يقدم عليه إلا بحكم حاكم اقتداءً به صلى الله عليه وسلم؛ ولأن السبب الذي لأجله تصرف فيه صلى الله عليه وسلم بوصف القضاء يقتضي ذلك" [55] .

ولاشك أن نصب ولاة التوثيق وكتاب العدل وغيرهم من الولاة من تصرفاته صلى الله عليه وسلم بموجب منصب الإمامة وهذا ما ذكره العلماء، وبه ضرب المثال الإمام القرافي بعد أن ذكر القاعدة الماضية فذكر المثال على تصرفاته بموجب منصب الإمامة فقال، "مثل بعث الجيوش لقتال الكفار والخوارج ومن تعين قتاله، وصرف أموال بيت المال في جهاتها، وجمعها من محالها، وتولية القضاة والولاة الولايات العامة..، عُلِم أنَّه تصرف فيه صلى الله عليه وسلم بطريق الإمامة دون غيرها" [56] .

وأول من قام بنصب ولاة التوثيق النبي الكريم صلى الله عليه وسلم، فقد كان للنبي صلى الله عليه وسلم مجموعة من الكتبة، لهم اختصاصات متعددة.

وقد نص أهل التاريخ على أن من هؤلاء الكتاب من خصه النبي صلى الله عليه وسلم بكتابة الديون والبيع والشراء ونحو ذلك من الاختصاصات والمهام المناطة بولاة التوثيق، قال الإمام القضاعي بعد أن ذكر بعض كتاب النبي صلى الله عليه وسلم واختصاصاتهم ومهامهم الكتابية ما يلي: "وكان المغيرة بن شعبة والحصين بن نمير يكتبان المداينات والمعاملات" [57] .

فتبين من خلال هذا النص أن النبي الكريم صلى الله عليه وسلم خص بعض كتابه من الصحابة بهذه الولاية الجليلة فعهد إلى المغيرة بن شعبة والحصين بن نمير أن يقوما بكتابة المداينات والمعاملات الجارية بين أهل المدينة القاطنين فيها، أو الطارئين عليها، وهذه الوظائف التي أسندت إليهم هي الوظائف التي يقوم بها اليوم كتاب العدل في عصرنا الحاضر.

ويمكن أن نستخرج من هذا النص أن هذه الولاية الشرعية لا يجوز أن يقوم بها أحد من تلقاء نفسه، خاصة إذا كانت ولاية عامة يخضع لها كل مواطني الدولة إلا بإذن صريح من ولي الأمر؛ لأن الوثائق الصادرة من قبل هؤلاء الولاة لا يمكن أن تكون وثائق شرعية ذات قوة في النفاذ والتطبيق في تملك الحقوق وأخذها والدفاع عنها، إلا إذا كانت صادرة من صاحب ولاية مأذون له.

المطلب الرابع: مشروعيته من الإجماع:

الإجماع على جواز كتابة الوثائق والعهود، وتحصين الحقوق بالصكوك، وحفظ الأموال بالكتابة، أمر مجمع عليه من عصر النبي صلى الله عليه وسلم ثم الخلفاء الراشدين، وفي كل العصور الإسلامية إلى عصرنا الحاضر.

ولقد حكى الإجماع أكثر من فقيه، وهذه نبذ من مقالاتهم:

قال الإمام السرخسي: "والناس تعاملوه أي -كتابة الوثائق- من لدن رسول الله صلى الله عليه وسلم إلى يومنا هذا..، ولا يتوصل إلى ذلك إلا بعلم الشروط" [58] .

ومثله قال الجلالي في شروطه، وأبونصر في رسومه [59] ، والامام السمناني في روضته [60] ، وقال: "وهو فعل أئمة العدل والجور"أي: في كل زمان ومكان مضى فيما مضى من العصور الإسلامية السالفة.

وقال الإمام ابن القيم:

"لم يزل الخلفاء والقضاة والأمراء و العمال يعتمدون على كتب بعضهم لبعض، ولا يشهدون حاملها على ما فيها، و لا يقرؤونها عليه، وهذا عمل الناس من زمن نبيهم إلى الآن".

فها هو الإمام ابن القيم ينقل الإجماع على الاحتجاج بالكتب عامة مهما كان نوعها، سواء أكانت صكوكاً شرعية، أم عهود ولاية، أم كتاب قاض منه إلى آخر، وغير ذلك من أنواع الوثائق والتوثيق المتعددة.

المطلب الخامس: مشروعيته من المعقول:

وقد نص عليه كثير من الفقهاء قديماً وحديثاً.

قال الإمام الجلالي :

"إن في ترك الكتابة والإشهاد ضياع الحقوق والأموال، وقد أمرنا بصيانتها، ونهينا عن إضاعتها في كافة الأحوال، ثم الكتابة فضيلة سنية من بين الفضائل، أربت روائح شمائلها على نفحات الشمائل، و منقبه رضيه، اعترف بنباهة شأنها الُمعَرّقُ والُمشَيّمُ، واخبر بعلو مكانها المُنجِدُ والُمتهِمُ" [61] .

والكتابة حجة شرعية نص عليها الفقهاء في كتبهم، وعدَّوها من البينات المرجحات، منهم جماهير الفقهاء من الحنفية والمالكية والحنابلة وغيرهم.

قال الإمام ابن تيمية:

"العمل بالخط مذهب قوي بل هو قول جمهور السلف" [62] .

وقال الإمام ابن القيم - في معرض تعليقة على حديث الهبة الصحيح -:

"والحديث كالنص في جواز الاعتماد على خط الموصى، وكتابه صلى الله عليه وسلم إلى عماله وإلى الملوك وغيرهم تدل على ذلك؛ ولأن الكتابة تدل على المقصود فهي كاللفظ، ولهذا يقع بها الطلاق" [63] .

وقال أيضاً:

"إن إجماع أهل الحديث قاطبة على اعتماد الراوي على الخط المحفوظ عنده، وجواز التحديث به إلا خلافاً شاذّاً لا يعتد به، ولو لم يعتمد على ذلك لضاع الإسلام اليوم، وسنة رسول الله صلى الله عليه وسلم، فليس بأيدى الناس -بعد كتاب الله- إلا هذه النسخ الموجودة من السنن، وكذلك كتب الفقه الاعتماد فيها على النسخ، وقد كان رسول الله صلى الله عليه وسلم يبعث كتبه إلى الملوك وغيرهم، وتقوم بها حجته، ولم يكن يشافه رسولاً بكتابه بمضمونه قط، ولا جرى هذا في مدة حياته صلى الله عليه وسلم، بل يوقع الكتاب مختوماً، ويأمره بدفعه إلى المكتوب إليه، وهذا معلوم بالضرورة لأهل العلم بسيرته وأيامه" [64] .

وقال أيضاً: "إن الكتابة على الحجارة والحيوان وكتب العلم أقوى من هذه الأمارات بكثير، فهي أولى أن يثبت بها حكم تلك الكتابة، و لاسيما عند عدم المعارض، أما إذا عارض ذلك بينه لا تتهم، ولا تستند إلى مجرد التبديل بذكر سبب الملك واستمراره فإنها تقدم على هذه الأَمارات" [65] .

وإذا نظرنا إلى حاجة الناس إلى التوثيق في عصرنا الحاضر وجدناها حاجة ماسة، لا يمكن الاستغناء عنها بحال من الأحوال، لدفع الحرج والمشقة عنهم في عصر كثرت فيه المعاملات المالية بين الشعوب في شتى القارات الست، وتشعبت صورها، وتعددت حالاتها، وأصبح العالم اليوم قرية واحدة -كما يقولون-.

فلو لم يكن التوثيق للحقوق في شتى صورها اليوم معتمداً، لتعطلت مصالح الدول والأفراد، وضاعت الحقوق والأموال؛ لعدم الثقة بالشهود، بل الثقة اليوم بالمكتوب، ولوجدوا من المشقة والحرج مالا يعلمه إلا الله، وقواعد الشريعة الخالدة الباقية إلى يوم القيامة ترفع الحرج والمشقة، وتقول: "ما لا يتم الواجب إلا به فهو واجب مطلقاً" [66] .

فاليوم لا تستطيع أن تشتري أدنى بضاعة، من أدنى محل تجاري، إلا بسند كتابي، ولا تستطيع أن تخرج ببضاعتك إلا بإذن مكتوب من صاحب الحق (فاتورة).

فحاجة المتعاملين بالنقد أو الدين في عصرنا الحاضر داعية إلى اعتماد التوثيق، واعتباره من الحاجات الخاصة التي تنزل منزلة الضروريات في القواعد الفقهية، والحاجة تنزل منزلة الضرورة عامة كانت أو خاصة [67] .

فلا ريب أن رفع الحرج والمشقة عن الأفراد والدول من مقاصد الشريعة الغراء، وكذلك حفظ الحقوق بكافة أنواعها، والشريعة الغراء جاءت صالحة لكل زمان ومكان، كاملة من غير زيادة أو نقصان، وهذه الخصائص الفريدة التي امتاز بها الدين الخالص الخاتم المهيمن على كل نظام ونحله وقانون، وفيه الغناء عن كل مذهب ونحلة وقوانين مستوردة، فنحن نحض الشعوب الإسلامية كافة إلى تحكيم الشريعة الغراء، ونبذ ما خالفها؛ لأن الصلاح والسعادة والأمن بتطبيقها، والشقاء والضياع بنبذها، والله الهادي إلى سواء السبيل.

[1] القاموس: ص1209 (و ل ي). - المصباح: ص258 (و ل ي).

- المعزب: ص458 (و ل ي). - لسان العرب: مادة (و ل ي).

[2] حاشية ابن عابدين (رد المحتار) 3/55.

[3] معجم المصطلحات الاقتصادية في لغة الفقهاء: ص358.

[4] الولاية العامة للمرأة: ص12.

[5] الولاية على النفس في الشريعة الإسلامية، ص31.

[6] انظر: المصادر التالية:

- التعريفات للجرجاني: ص254.

- التوقيف على مهمات التعريف: ص734.

- معجم لغة الفقهاء: ص510.

- المدخل الفقهي العام للزرقا: 2/804.

[7] الأحكام في تمييز الفتاوى عن الأحكام وتصرفات القاضي والإمام ص(83-87).

[8] مقدمة ابن خلدون: ص219، وانظر الصفحات (218-226) من المقدمة.

[9] بدائع السلك: 1/236.

[10] انظر بدائع السلك: 1/236-268.

[11] مجموع الفتاوى 28/69.

[12] الطرق الحكمية: ص199، انظر: تبصرة الحكام: 1/18.

[13] مجموع الفتاوى: 8/29.

[14] تبصرة الحكام: 1/19.

[15] الصلة: 1/543.

[16] الصلة: 1/139.

[17] نفس المصدر السابق.

[18] الأحكام في تمييز الفتاوى عن الأحكام وتصرفات القاضي والإمام ص83.

[19] المصدر السابق: ص85، قارن بكتاب تبصرة الحكام: 1/20.

[20] المصدر السابق: ص85.

[21] قضاة قرطبة: ص115.

[22] انظر نظام الحكم في الشريعة والتاريخ الإسلامي "السلطة القضائية"للقاسمي(1/295-303).

[23] انظر المعاجم التالية:

-معجم مقاييس اللغة: 6/85 مادة "وثق".

-تاج العروس: 6/85 مادة "وثق".

-لسان العرب: 10/272-371 مادة "وثق".

-أساس البلاغة: ص492 مادة "وثق".

-المصباح المنير: ص248 مادة "وثق".

-المغرب للمطرزي ص476 مادة "وثق".

-معجم لغة الفقهاء، ص499 مادة "وثق".

-المعجم الوسيط ص1022 مادة "وثق".

[24] مذكرات في علم التوثيق: ص4.

[25] مذكرات في علم التوثيق: ص4.

[26] مذكرات في علم التوثيق: ص5.

[27] السنن الكبرى للبيهقي : 10/166 .

[28] مقدمة ابن خلدون: ص224-225.

[29] المصدر السابق.

[30] المصدر السابق.

[31] المصدر السابق.

[32] مقدمة ابن خلدون: ص225.

[33] المدخل: 4/159.

[34] معلمة الفقه المالكي: ص270، وأحال على الأعلام للمراكشي: 1/354.

[35] وسائل الإثبات: ص426.

[36] تفسير القرطبي: 3/384.

[37] أحكام القرآن: 2/208-209.

[38] أحكام القرآن: 2/209.

[39] تفسير المنار: 3/121 (نسبه المؤلف للإمام محمد عبده).

[40] صحيح البخاري: 1/205 رقم (112)، وأطرافه [2434، 6880].

- سنن الترمذي: 5/39 رقم (2667).

- سنن أبي داود (عون المعبود) 10/81 رقم: (3632)، - جامع الأصول: 8/26.

[41] وسائل الإثبات: ص427.

[42] عون المعبود: 10/80.

[43] أخرجه أبو داود بطرق متعددة: 2/214-227 الأحاديث رقم (1567، 1568، 1569، 1570) وفي الحديث الأخير قال ابن شهاب : "هذه نسخة كتاب رسول الله صلى الله عليه وسلم الذي كتبه في الصدقة وهي عند آل عمر بن الخطاب"، (2/226).

- والحديث أخرجه النسائي في باب زكاة الإبل، رقم: (2449).

[44] أخرجه النسائي: 8/57-58، والحاكم: 1/397، والدارقطني: 376، وابن حبان: والبيهقي: 4/89، ومالك: 2/849.

[45] أخرجه البخاري: 1/204 رقم (111)، 12/41 رقم (675)، ومواضع أخرى كثيرة، صحيح مسلم: 2/1147 رقم: (1370).

[46] أبو داود 4/60 رقم (3646)، ابن عبد البر في جامع بيان العلم ص89-90.

الدارمي: 1/125، الإمام أحمد في المسند بالأرقام (6510، 6802، 6930، 7018).

وقال محقق المسند: "إسناده صحيح، رجاله ثقات رجال الشيخين غير الوليد بن عبد الله، وهو ثقة".

[47] صحيح البخاري مع الفتح: 7/238 رقم (3906) تعليقاً، صحيح مسلم: 4/2310 باب حديث الهجرة أخرجه موصولاً، البيهقي في الدلائل: 2/483-490، السيرة النبوية لابن هشام : 2/102، قال ابن حجر: "وصله الحاكم في الإكليل والإسماعيلي والمعافا في الجليس"، فتح الباري: 7/240.

[48] كتاب الأموال للإمام أبي عبيد: ص168-192.

[49] أخرجه أحمد (4/311)، وأبو داود: رقم (4127)، والنسائي: 7/175، وابن ماجه: رقم (3613)، الطيالسي: 1293، الطحاوي: 1/27، وغيرهم كثير.

[50] كتاب الأموال لأبي عبيد: ص182-184.

[51] فتح الباري: 4/309-311، وقال ابن حجر: "سنده حسن أخرجه البخاري تعليقاً".

- الترمذي في جامعه: 3/511 كتاب الشروط رقم: (1216)، وقال: "حديث حسن غريب".

ابن ماجة في سننه: 2/756 كتاب التجارات رقم: (2251).

- ابن الجارود في المنتقى: ص256 رقم (1028).

- جامع الأصول: 1/496 وقال المحقق: "حديث حسن".

- مشكاة المصابيح: 2/868 وقال المحقق: "إسناد حسن".

[52] نشر دار الندوة الحديدة، بيروت لبنان، الأولى، 1406هـ، وله طبعات غيرها.

[53] الأِشباه والنظائر للسبكي: 1/89.

[54] الأموال لأبي عبيد: ص253-263. - الأموال لابن زنجويه: 1/316.

[55] الفروق: 1/206.

[56] الفروق: 1/207.

[57] تاريخ القضاعي: ص237-238، وقد أورد مثل هذا النص الجهشياري في كتابه الوزراء والكتاب: ص12-13، والمسعودي في التنبيه والإشراف: ص282-283.

[58] المبسوط:30/168.

[59] شروط الجلالي /الورقة(97)، رسوم القضاة: صفحة 24.

[60] روضة القضاة: (1/113)

[61] شروط الجلالي: الورقة 7/أ، المعرق: أراد الداخل إلى العراق، المشيم/ أراد: الداخل إلى الشام.

[62] مختصر الفتاوي المصرية: ص601.

[63] الطرق الحكمية لابن القيم: ص175.

[64] الطرق الحكمية لابن القيم: ص174.

[65] " " " ": ص179.

[66] القوعد والفوائد الأصولية لابن اللحام ص94، 104.

[67] الأشباه النظائر للسيوطي: ص 88.


 العدد 110 - تابع لكتابة العدل

تابع لكتابة العدل

المبحث السابع

شروط الموثق "كاتب العدل"عند الفقهاء

عرفنا مما سبق أن ولاية التوثيق ولاية شرعية وخطة من الخطط الدينية الكاملة، وقد تكون جزئية، فتضاف إلى غيرها من الولايات الدينية، وهذه الإضافة لا حصر لها في الشرع، بل هي تنظيم إداري سائغ ذائع من عهد الصحابة رضوان الله عليهم إلى عصرنا الحاضر.

لهذا يشترط في تولي هذه الولاية الشرعية ما يشترط في كل الولايات الدينية، وهذا عرض لأهم مقولات الفقهاء، قال الفقيه العلامة إبراهيم بن يحيى الغرناطي ما نصه:

"يعتبر في الموثق عشر خصال متى عري عن واحدة منها لم يجز له أن يكتبها وهي:

1-أن يكون مسلماً.

2- عاقلاً.

3- مجتنباً للمعاصي.

4- سميعاً.

5- بصيراً.

6- متكلماً.

7- يقظاً.

8- عالماً بفقه الوثائق.

9- سالماً من اللحن.

10- وأن تصدر عنه بخط بين يقرأ بسرعة وسهولة وبألفاظ بينة غير محتملة ولا مجهولة" [1] .

وزاد غيره: "أن يكون عالماً بالترسيل؛ لأنها صناعة إنشاء فقد يرد عليه ما لم يسبق بمثاله، ولا حُدى على منواله، وكذلك ينبغي أن يكون له حظ من اللغة وعلم الفرائض، والعدد، ومعرفة النعوت والشيات، وأسماء الأعضاء والشجاج، وهذه الشروط قلما تجتمع اليوم في أحد، وقصاراهم اليوم حفظ نصوص الوثائق" [2] .

وقال ابن لبابة [3] : "ينبغي لمرسّم الوثائق أن لا يخلو من ثلاثة:

1- فقه يعقد به الوثيقة، ويضع كل شيء منها موضعه.

2- ترسيل يحضر به شأنها. 3- نحو لاجتناب اللحن فيها".

وقد حكى الإمام ابن القاص الإجماع عند الإمام أبي حنيفة والإمام الشافعي على شروط معتبرة في كاتب القاضي، وهي في كاتب العدل أليق، وهو بها أجدر، وهذه الشروط حكاها الإمام ابن القاص الشافعي فقال:

"أجمع الشافعي والكوفي -أي أبو حنيفة- على أن لا يجوز للقاضي أن يتخذ كاتباً لأمور المسلمين في القضاء إلا مسلماً، عدلاً، جائز الشهادة، حرّاً، بالغاً، ..، وأن يكون فصيحاً، عالماً بلغات الخصوم، ضابطاً لتغيير العجمية إلى العربية، فقيهاً، فطناً متيقظاً لا يؤتى عن جهالة، عاقلاً لا يخدع بغيره، نزهاً عن الطمع لا يستمال بهدية، قوي الحفظ قائم الحروف، عالماً بمواضع التدليس في الخط، ضابطاً لنُظُمها، لا يلتبس على خطه تسعة بسبعة، ولا ثلاث بثلاثين، ولا خمس عشر بخمس وعشرين" [4] .

وقال الإمام الطرابلسي الحنفي [5] : "إن شروط الكاتب عند بعض العلماء أربعة هي:

1- العدالة. 2- العقل.

3- الرأي. 4- الفقه".

وقال المتيطي: "ينبغي للموثق أن يكون -مع ذلك مما مضى- عارفاً بالحلال والحرام، بصيراً بالسنن والأحكام، وما توجبه تصاريف الألفاظ وأقسام الكلام، ويطالع مع ذلك من أجوبة المتأخرين وما جرى به العمل بين المفتين، ما يكون له أصلاً يعتمد عليه، ويرجع في نوازل الأحكام إليه" [6] .

ويقول الإمام ابن فرحون ما نصه:

"ينبغي أن يكون فيه من الأوصاف ما نذكره وهو أن يكون حسن الكتابة، قليل اللحن، عالماً بالأمور الشرعية، عارفاً ما يحتاج إليه من الحساب والقسم الشرعية، متحلياً بالأمانة، سالكاً طريق الديانة والعدالة، داخلاً في سلك الفضلاء، ماشياً على نهج العلماء الأجلاء" [7] .

ويقول العلامة النويري عن شروط كاتب الشروط:

"ينبغي أن يكون كاتب الحكم والشروط عدلاً ديناً، أميناً، طلق العبارة، فصيح اللسان، حسن الخط، ويحتاج مع ذلك إلى معرفة علوم وقواعد تعينه على هذه الصناعة، لابدَّ له منها و لا غنية له عنها وهي: أن يكون عارفاً العربية والفقه، متفنناً في علم الحساب، ومحرراً القسم والفرائض، درباً بالوقائع، خبيراً بما يصدر عنه من المكاتبات الشرعية، والإسجالات الحكمية على اختلاف أوضاعها، وأن يكون قد أتقن صناعة الوراقة، وعلم قواعدها، وعرف كيفية ما يكتب في كل واقعة وحادثة، من الديون على اختلافها، والحوالات والشركات، والقراض والعارية والهبة، والنحلة والصدقة والرجوع، والتملك والبيوع والرد بالعيب والفسخ، والشفعة والسلم، والمقابلة والقسمة والمناصفة، والإجارات على اختلافها، والمساقاة، والوصايا، والشهادات على الكوافل بالقبوض، والعتق والتدبير، وتعليق العتق، والكتابة، والنكاح، وما يتعلق به، وإقرار الزوجين بالزوجية عند عدم كتاب الصداق، واعتراف الزوج بمبلغ الصداق، والطلاق، وتعليق الطلاق، وفسخ النكاح، ونفي ولد الجارية، والإقرار باستيلاد الأمة، والوكالات والمحاضر، والإسجالات، والكتب الحكمية، والتقاليد، والأوقاف، وغير ذلك" [8] .

وقد ذهب بعض الفقهاء إلى أنَّه يشترط في الكاتب سواء أكان كاتب العدل "العدالة"أو كاتب القاضي يشترط فيه ما يشترط في القاضي.

قال الإمام ابن مازة الحنفي في معرض شرحه كتاب القاضي للإمام الخصاف ما نصه:

"يشترط أن يكون ورعاً مسلماً؛ لأن عمل الكتابة من جنس القضاء، فيشترط في الكاتب ما يشترط في القاضي" [9] ، وشروط القاضي متفاوتة كثرة وقلة عند الفقهاء وأشهرها عشرة، كما حصرها الإمام التمرتاشي الحنفي فقال: شروط القاضي: "العقل، والإسلام، والحرية، والنظر، والنطق، والسلامة من حد القذف، فلا يجوز تعيين المجنون، والصبي، والكافر، والعبد، والأعمى، والأخرس، والمحدود في القذف، والسمع، وليس بشرط على الأصح حتى يجوز تولية الأطروش. ." [10] .

وما ذهب إليه الإمام ابن مازة هو ما ترجح لدي في شروط كاتب العدل لهذا سردت في هذا البحث أهم هذه الشروط مستدلاً بأقوال الفقهاء؛ لأن كتابة العدل ولاية، فيشترط فيها ما يشترط في ولاية القاضي، أما إن كان كاتب العدل تابعاً لولاية القاضي غير مستقلٍّ عنه، فلا أقل من توفر أدنى الشروط، وهي الشروط الواجبة في كل من تولى أدنى ولاية، والإمام ابن تيمية قد بين لنا أن كل ولاية مهما صغرت فهي ولاية شرعية ينطبق عليها ما ينطبق على الولاية الكبرى حيث يقول: "والدعاوي: التي يحكم فيها ولاة الأمور، سواء سموا قضاة أو ولاة، أو تسمى بعضهم في بعض الأوقات ولاة الأحداث ، أو ولاة المظالم، أو غير ذلك من الأسماء العرفية الاصطلاحية، فإن حكم الله تبارك وتعالى شامل لجميع الخلائق، وعلى كل من ولي أمر الأمة أو حكم بين اثنين أن يحكم بالعدل والقسط. .." [11] .

فالإمام ابن تيمية رحمه الله تعالى عمق مفهوم الولايـة الشرعية وجعل أعلاها الملك والخلافة وأدناها الحكم بين اثنين، وكل الولايات الإسلامية ولايات شرعية، كما وضح ذلك في مواطن كثيرة في فتاواه، فمن تولى ولاية فعليه الحكم بالعدل والقسط، ويجب على ولاة الأمر أَلاَّ يولوا أي والٍ إلا من اجتمعت فيه شروط الولاية الشرعية، وذلك لعظم حاجة الناس للوالي، أيّاً كان نوعه، والذي ترجح لديّ بعد هذا العرض أن شروط الكاتب ما رجحه بعض الفقهاء كالغرناطي وابن مازة وغيرهما، وهي مجملة كالتالي:

1- الإسلام. 2- الحرية.

3- العقل. 4- الفقه.

5- العدالة. 6- الذكورة.

7- السمع. 8- البصر.

9- النطق.

10- الورع وجزالة الرأي وحسن الضبط.

فهذه الشروط العشرة مستفادة مما نص عليه الفقهاء في شروط القاضي، وشروط كاتب الوثائق "العدل"، وهي شروط واجبة فيمن تصدى لهذه الولاية العظيمة التي أضحت اليوم في عصرنا الحاضر من أهم الولايات الشرعية، وحاجة كافة الناس لخدماتهم أكثر من حاجتهم للقضاة، فلاشك اليوم أن كل فرد في المجتمع قد استفاد من أعمالهم الجليلة، باستخراج وكالة، أو إفراغ صك، وغير ذلك، وهذا هو المعمول به اليوم والمطبق في المملكة العربية السعودية، وسأفردها إن شاء الله في مبحث مستقل في الفصل القادم [12] .

المبحث الثامن

آداب كاتب الوثائق الشرعية "كاتب العدل"

ذكر الفقهاء مجموعة من الآداب المستحب أن يتحلى بها الموثق، وهذه الآداب هي خلال مثالية نتمنى أن يتحلى بها كل موثق، ولكنها ليست شرطاً في صحة الولاية، واهتمام فقهاء الإسلام بهذه الآداب الإسلامية نابع من اهتمام الفقهاء بالأخلاق الإسلامية التي جاء بها الشرع الشريف، ومحاولة بثها بين الناس، وإرشاد كل من تصدى لقيادة الناس أن يكون مثالاً حيّاً في حسن تطبيقه للآداب الإسلامية، والحجة قائمة عليه بما قاله الفقهاء، والناحية التطبيقة مناطة بالوالي القائم بالأمر، وهذه بعض آداب كاتب العدل [13] :

1- التحلي بالتقوى في السر والعلن، وأن يكتب كما علمه الله سبحانه وتعالى، وهذا أمر صريح تضمنته آية التوثيق التي جاءت في محكم التنزيل.

2- وأن يحيط علماً بعلوم الوثائق والشروط، فيعرف فقهها، وأحكامها، وعللها، وطرائقها، ويحيط بعلومها التي فصّلها الفقهاء حسب اصطلاح العصر الذي يعيش فيه.

3- النصيحة لمن استعمله من ولاة الأمر، فالدين النصيحة، وكذلك للمسلمين المراجعين له، وكلمة: "الدين النصيحة"شاملة لحقوق الخالق وحقوق الخلق فهي من جوامع الكلم.

4- الاحتراز من الألفاظ المحتملة والمبهمة، حتى ينقطع النزاع ويرتفع التخاصم؛ لأن الإبهام في الأسماء والاحتمال في الألفاظ مؤذن بالنزاع في مستقبل الأيام.

5- أن يكون من أهل العلم والدين متحليّاً بحلية الأمانة، عالماً بالأمور الشرعية؛ لأن الله سبحانه وتعالى أناط ولاية التوثيق بالعلم عندما قال: {أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللَّهُ} (البقرة/ 282).

6- أن يكون حسن الخط، حاوياً طرفاً كبيراً من علم العربية؛ وذلك لأن رداءة الخط قد توقع في المحذور.

يقول الأسيوطي عن حسن الخط:

"ينبغي للموثق..، أن يحسن خطه، ولا يقرطم الحروف، ولا يداخلها في بعضها مداخلة تسقط بها بعض الحروف، أو تخل المعنى، أو تؤدي إلى خلل في اللفظ المشهود به، ولا يقيد موضع الأطلاق، كما لا يطلق موضع التقيد، فإن ذلك إخلالٌ بالعقود، وسبب لحصول الضرر من ضياع حقوق المسلمين، وإتلافها أو بعضها" [14] .

7- أن يكون سالكاً مسلك الفضلاء، متحلياً بآداب النجباء في هديه كله، من قول أو فعل أو ملبس أو زِي، ماشياً على نهج العقلاء في تصرفاته كلها؛ لأن العيون إليه ناظرة، والألسن بأفعاله ناطقة، فرحم الله امرءاً دفع الغيبة عن نفسه.

8- أن يكون عارفاً بعلوم الفرائض الشرعية وقسمتها -إذا كانت إليه- ومراتب الحساب، متصرفاً في بسط مجموعها، وموضوعها، وتبين أصولها وفروعها.

9- الابتعاد عن التلبس بالكذب، ومعاشرة الأراذل والأسافل ومجاوبتهم، والمشي معهم، أو التلطف بهم، فإن القرين إلى المقارن ينسب.

10- أن يميز بين الخصوم، ويعرف المشهود من المشهود له، ولا يتكلم مع الأخصام والشهود إلا بالقضايا المعروضة لديه، ولا يبطن قضية مع أحد الخصمين يكون للآخر فيها حقّاً، فإن ذلك يؤدي إلى الاتهام في النصيحة، وربما جرت المباطنة مع أحد الخصمين إلى زيادة المخاصمة، وعادت بالضرر العميم في الحال أو المآل.

11- أن يسمع كلام الشهود على الترتيب، ويلزم من أخل به بالوقوف عند حده حتى يأذن له، وينبه على ذلك الصواب برفق، ويمنع تنازع الخصوم في المجلس؛ لأن ذلك يكسر الحرمة ويزيل الهيبة.

12- التأني عند الكتابة وعدم الإسراع عند الشروع فيها، فلا يوقع الشهادة من الشهود إلا بما يقع عليه الاتفاق بينهم، فإن ذلك يقطع التنازع بين الخصمين، وربما يكون المشهود عليه ضعيفاً، فإذا اشتغل الشاهد في الكتابة ربما أغمى عليه، واستمر مغمياً عليه إلى أن يموت، فيفوت المقصود، وهذا يدل على أن يراعي الكاتب أحوال المراجعين من الناحية الجسمية والعقلية، فلا يكلف أحداً ما لا يطيق من الانتظار أو الوقوف مدداً طويلة؛ لأن ذلك يوقع في المحذور الشرعي.

13- أن يلتزم بحسن الأدب في الخطاب، ودعوة الشهود، ومخاطبه المراجعين، فيلين لهم القول بغير ضعف، ولا يرفع الصوت بلا سبب جوهري، فإذا أساء أحد منهم الأدب أدبه بحسب الحال الواقعة قوة أو ضعفاً.

14- ينبغي للموثق أن يعرف مقادير الناس، فينزلهم منازلهم، ويكتب لكل شخص ما يناسبه من الألقاب اللائقة به من الخليفة أمير المؤمنين، أو السلطان، أو مقدمي الألوف، أو أرباب الوظائف.، أو أرباب الأقلام والسيوف، أو أمراء الأجناد والمناطق أو السادات القضاة، أو فقهاء المذاهب الأربعة، ومن في درجتهم ممن هو موصوف بالعلم والدين والفضل، وينوه بذكر البيوت العريقة، فيذكر نعته ولقبه بحسب ما يعرف الموثق من مقامه.

ويكتب للنساء بما يليق بهن، ويكتب لأهل الذمة والعهد بما يليق بهم، على طريقة علماء التوثيق المتقدمين والمتأخرين، ويراعي دوماً الاصطلاح المتفق عليه في عصره.

15- ينبغي للموثق أن يتحفظ أو يُحَصّل في ضبط أنواع من الحُلَى مما هو أشهر في الإنسان، ويراجع أبواب الحُلَى عند أهل اللغة والفقه إذا احتاج إلى ذلك، فإن استعملها نفعته، وإن تركها اعتماداً على معرفة الخصوم فما تضره، هذا ما جرى عليه الأسلاف قبل عصرنا، أما الآن فالاعتماد على الوثائق الرسمية الموضحة الصادرة من إدارات الأحوال المدنية.

16- ينبغي للموثق أن يتزيَّا بزي الصالحين في عصره، في اللباس والسمت والكلام، وقد جرى العرف في بعض العصور أن يلزم القضاء والمعدلين بزي معين، فقد كان الزي في العصر العباسي الأسود، وفي العصر المملوكي يلبسون الطرحة، وهي من القماش الأبيض، وفي عصرنا تلبس العباءة أيّاً كان نوعها.

لهذا يستحب له أن يلبس الزي الذي يلبسه القضاة والكتاب في عصره؛ لأنه به أليق، ولمنصبه أهيب، وحتى يعرفه الداخل عليه من النظرة الأولى، ويكون لحاله وقع في النفوس، وهيبة في القلوب، وهذا هو الحال اللائقة به، وبأمثاله من أصحاب الولايات الدينية.

17- أن يحذر من كتابه وثيقة نكاح أو عقد صداق في خرق الحرير، أو أي شيء محرم شرعاً بل بحسب ما نصت عليه التعليمات المرعية؛ لأنه باب من أبواب الإسراف، وإضاعة المال، وإن كان يجوز للمرأة لبس الحرير، والتحلي بالذهب، ولكن يلبس فيما يكون لبساً وتحلياً شرعيّاً، وأن يحذر كتابة الصداق في خرق الحرير؛ لأنه من باب الفخر والخيلاء والمباهاة، بل يكتب وثائق النكاح في الأوراق والرق وغير ذلك من المباح شرعاً، وفي عصرنا الحاضر يجب على العاقد الموثق أن يلتزم بالتعليمات المبلغة له من المحكمة حول هذا الشأن.

18- الحذر من أن يكتب سطراً أو سطرين ثم يترك بياضاً خارجا عن العادة لأن هذا من باب إضاعة المال والسرف والخيلاء، وإن كان ذلك في رق أو ورق، ولو لم يكن فيه إلا مخالفة السلف الماضيين -رحمهم الله تعالى- لكان فعله ذلك قبيحاً، فكيف به مع مصادمته للنصوص الشرعية المانعة من السرف والخيلاء.

19- يحذر كاتب عقود الأنكحة أن يحضر للكتب في موضع فيه منكر، أو عند من يتعاطى ذلك جهراً، مثل شرب الخمر، وضرب المغاني، أو كشف الوجوه والمعاصم، أو يكون ثمت نساء متبرجات، سواء اختلطن بالرجال أم لا؛ لأن الموثق منسوب إلى الخير والصلاح والعلم، أو أحدهما، ودخوله هذه الأماكن فيه قدح في سمعته، وصلاحه وعلمه؛ لأنه يجب عليه تغيير ذلك، وأقل درجات التغيير امتناعه عن الحضور، يقول الإمام ابن الحاج: "إن من أعظم المفاسد المترتبة على حضوره وهي كثيرة جدّاً مفسدتان عظيمتان:

أحدهما: سقوط عدالته في نفسه، وإذا سقطت عدالته بطلت عقوده.

الثانية: أنه قدوة، فيقع العوام بسبب تعاطيه ذلك اعتقاد جواز فعله في الشرع" [15] .

20- ينبغي للكاتب إذا رأى في الكتاب أو السجل خللاً أن ينهي ذلك إلى القاضي بأسلوب مؤدب، وتصرف لبق، حتى يغير ما سها عنه القاضي، ولا يذكر ذلك على سبيل التعليم للقاضي، بل على سبيل الإرشاد عليه.

21- ينبغي للكاتب ألاّ يفشي سرّاً استودع، ولا يتحدث عنه بكذب، ولا يغتاب أحداً، وأن يشاور من هو أعلى منه درجة، ولا يقطع أمراً دونه.

22- ينبغي للكاتب أن يتفقد ما كتب، ويتصفح عمله المرة تلو المرة، فكل عمل معرض للخطأ والتصحيف، ويحاول أن يكون عمله في منتهى الإتقان والضبط، حتى يأمن الوقوع في خلل ما يكتبه، ويدونه، ويمضيه من الأحكام التي تبقى على مر الدهور وكر العصور.

المبحث التاسع

شروط صحة كتابة الوثيقة الشرعية عند الفقهاء

إذا صدرت الوثيقة في أي تصرف شرعي صحيح من قبل كاتب الوثائق متضمنة الشروط التي نص عليها الفقهاء فهي وثيقة شرعية صحيحة، وإن خالفت تلك الشروط فتعتبر لاغيه، والتصرف المتضمنة له غير صحيح، وهذه أهم الشروط التي نص عليها الفقهاء [16] :

الشرط الأول:

أن تصدر الوثيقة الشرعية من والٍ مأذون له من قبل ولي الأمر بإصدار الوثائق الشرعية، مهما كان نوعها أو موضوعها، سواء أ كان هذا الوالي قاضياً أم كاتباً للعدل أم غيرهما.

وأن تكون مستوفية كل التعليمات النظامية المبلغة لهم من جهة الوزارة التابعين لها، أو من قبل رئاسة مجلس الوزراء أو الملك.

وأن يستوفي كافة الأشهادات الشرعية، والتصديقات الرسمية، مذيلة بالتوقيع والختم الذاتي على الوثيقة، ووجود الختم الرسمي الخاص بتلك الإدارة القضائية من محكمة أو كتابة عدل أو غيرها.

وهذا الشرط مأخوذ من الواقع التطبيقي المعاصر الذي نراه ويعمل به اليوم في تلك المؤسسات القضائية.

الشرط الثاني:

أن تكون الوثيقة مشتملة على تعريف المتصرف من بائع أو مشتري، أو مؤجر أو مستأجر، أو راهن أو مرتهن ونحو ذلك، بحيث يتميز عن بقية الناس بحسب الغالب في العادة أو النظام المعمول به في الدولة.

وعبء تحديد شخصية المتصرف كانت في أوائل الدولة الإسلامية خاصة القرون الثلاثة الأولى من الأعباء العظيمة التي أرهقت كاهل الحكام والقضاة والموثقين؛ لعدم وجود ما نعرفه في عصرنا من (بطائق الأحوال الشخصية) التي تحدد شخصية الطالب تحديداً دقيقاً في الحياة وعند الوفاة.

وفي هذا المقام نص الفقهاء جميعاً قديماً وحديثاً على أنه لابد من تحديد شخصية المتصرف بما يدل عليه دلالة واضحة جلية لا لبس فيها ولا غموض، لهذا قال الفقهاء: "إن كان المتصرف مشهوراً بالاسم اكتفى بذكر اسمه، بدون ذكر اسم الأب أو الجد، وذلك كشريح وعطاء وأمثالهما، وإن لم يكن المتصرف مشهوراً بالاسم وجب تعريفه بذكر اسمه واسم أبيه (عند أبي يوسف)، ووجب ذكر اسم أبيه واسم جده مع اسمه (عند أبي حنيفة ومحمد)، وهذا ما به أصل التعريف.

يقول الإمام ابن فرحون عن الشاهد وتعريفه عند القاضي أو الموثق: "ينبغي للقاضي إذا شهد الشاهد عنده أن يكتب شهادته، واسمه ونعته وقبيلته، ومسكنه ومسجده الذي يصلي فيه، والسنة والشهر الذي شهد فيه، ثم يرفع ذلك عنده ويودعه في ديوانه، فقد يحتاج المشهود له إلى شهادته، فربما زاد الشاهد منها أو نقص، وفائدة تسميته ونعته أنه قد يتسمى له أحد بغير اسمه، ممن هو في الناس عدل، فإذا سأل عنه وبعث السؤال إلى مسجده ومسكنه بالاسم والنعت والنسب. كشف بالسؤال شخصية المنتحل، وتحقق من شخصية كل طالب" [17] ، وهذا واجب مناط بكل كاتب قاضٍ أو كاتب عدل أو كاتب ضبطٍ أو غيرهم.

الشرط الثالث:

أن تكون الوثيقة مشتملة على تعريف المتصَرّف فيه من مبيع أو مستأجر أو مرتهن وغير ذلك، فإذا كان عقاراً كان لابد من أن يُعرفه بذكر حدوده الأربعة، ثم يذكر مكانه في المدينة أو القرية أو البلدة ثم يذكر المحلة، ويذكر السكة التي يطل عليها، مبتدءاً من الأعم ثم الأخص؛ لأن العام يتميز بالخاص دون العكس، ثم يكتب الحدود الأربعة من الجهات الأربع، حتى يكون التعريف به حاصلاً على جميع أقوال الأئمة، وإن كان هنالك خلافٌ واقعٌ بينهم؛ لأن بعض الفقهاء قد يكتفي بذكر ثلاثة ويكون الرابع بمسامتة أحد الحدين المقابلين له، ولكن الوثيقة يأخذ فيها بجانب أحوط الوجوه، ويتحرز فيها عن الخلاف، ثم يشرع في وصفه ووصف حدوده وصفاً شاملاً مانعاً من الاشتباه بغيره.

وإذا كان المتصرف فيه عقاراً بأنواعه المختلفة من الدور والمزارع والدكاكين والأسواق ونحو ذلك فعل مثل ما فعل في العقارات مما مضى بيانه.

أما إن كان المتصرف فيه عيناً آخر، أو الكتابة على رهن أو دين في الذمة أو قرض أو سلم، أو غير ذلك، فلابد من ذكر شروط صحة التصرف المتفق عليها عند الفقهاء في كل نوع منها، وقد يحتاج إلى ذكر الوزن أو النوع أو نحو ذلك، بحسب نوع ذلك المتصرف فيه ذهباً كان أو فضة أو جواهر أو حيوانات أو زروع أو ثمار ونحو ذلك.

وهذا يحتاج من الكاتب الاطلاع الواسع على مقالات الفقهاء حول أحكام صحة التصرف في كل نوع من هذه الأنواع الماضي ذكرها.

الشرط الرابع:

أن تكون الوثيقة مشتملة على التعريف بالثمن في البيوع تعريفاً جامعاً مانعاً من الجهالة والنزاع، فإن كان نقداً كتب النقد ووصفه وصفاً دقيقاً، فيقول مثلاً: "بألف ريال، عربي سعودي"في عصرنا؛ لأن الريال قد يشتبه بغيره من عملات الريال في الدول الأخرى، فينص عليه بذكر صفته، "أنه عربي سعودي"، وكذلك إذا كان بالدولار أو الجنيه، فيذكر نوعه واسم الدولة المصدرة له.

وإن كان المبيع حبوباً ذكر نوعها وصفتها ومقدارها، فإذا كان المبيع قمحاً يقول: "قمح سعودي، أبيض أو أسود" ومقداره كذا بالكيلو أو الطن أو غير ذلك من الأوزان المستعملة في عصره وبلده، أو البلد المشترى منه.

وهذا يجري في كل تصرف من التصرفات الشرعية، أن يكون جارياً على الشروط الصحيحة التي نص عليها الفقهاء خوفاً من التزوير، و حذراً من الجهالة ووقوع التنازع، الذي يتسبب في الضرر للطرفين من كافة الجهات.

الشرط الخامس:

أن يكتب الموثق الوثيقة مراعياً فيها إزالة الوهم بقدر الإمكان، منعاً لما عساه أن يوجد النزاع بين المتعاملين، لهذا يكتب في الوثيقة مراعياً فيها الشرط المذكور لأجل حسم النزاع في المستقبل، وضمان حق كل طرف من الطرفين، ومنعاً للالتباس المتوقع حصوله بينهما في المستقبل.

مثاله: إذا كانت الوثيقة وثيقة شراء لدار، يكتب في وثيقة الشراء: (أن فلان الفلاني اشترى جميع أو كامل الدار)؛ لأن الالتباس قد يحصل في الشراء فقد يكون الشراء لجزء منها، أو نحو ذلك، ولهذا يزيل ما يتوهم، أو قد يقع في ذهن الشاري أن المراد البعض من الثلث أو الثلثين أو الأرباع ونحو ذلك.

الشرط السادس:

أن يراعي الموثق عند كتابة الوثيقة حفظ كافة حقوق المتعاملين؛ لأنه مؤتمن على الصياغة، فتجب أن تكون الوثيقة شاملة، ومحيطة بحقوق كافة أطرافها، خوفاً من وجود ما قد يتسبب في نقضها، أو تغليب حق أحد الطرفين على الآخر، فإزالة أسباب الشقاق والإسقاط في المستقبل تجب مراعاتها في كل وثيقة تكتب في كل تصرف من التصرفات الشرعية.

مثال: "إذا كان المبيع داراً أو استحقاق دار، يفضل أن يكتب: (أنها تنتهي إلى الحد الفلاني من حدود الأرض المباعة)، حتى إذا اشتراها أحد بعد ذلك كانت صورة العقار واضحة لديه كل الوضوح.

وإذا كان التصرف بيعاً من الأفضل أن يقول: (وحصل التفرق بينهما بأبدانهما، عن تراض منهما جميعاً، وإنفاذاً منهما له)، ونحو ذلك.

والمقصود من هذا الشرط ذكر بعض الشروط التي نص عليها الفقهاء في صحة المبيع أو المشترى؛ لأنه لو لم يقر أحدهما بصحة البيع أو الشراء، لقام بنقض البيع يوماً من الدهر، وقد استغل العقار –مثلاً- وحاول الرجوع بالثمن على البائع، فيحدث خلاف جديد مستحق لنظر القاضي ومراجعة المحاكم، وهذا الشيء يمكن تلافيه حال كتابته الوثيقة، بأن تكون مشتملة على ما يمنع النزاع المستقبلي بأي صورة من الصور، خالية من كل ما قد يؤثر في صحتها وصحة ما اشتملت عليه من التصرفات التي قد يظهر ضررها في الحوادث والأيام المقبلة.

الشرط السابع:

الاحتراز عند كتابة الوثيقة من ذكر ما يترتب عليه فساد التصرف الذي اشتملت عليه الوثيقة الشرعية، وذلك بذكر المجمع عليه من أقوال الفقهاء وترك ما فيه نزاع بينهم، أو بذكر الراجح من المذهب، أو التعليمات والأنظمة الجاري العمل بها في الدولة التي صدرت الوثيقة فيها، وأصدرتها مؤسساتها القضائية أو الإدارية.

وهذا الشرط يبين أهمية علم الوثائق، وعظمه مسؤولية كاتبها؛ لأنه يجب عليه أن يراعي كل قيد أو شرط أو نحوهما، مما يترتب على ذكره فساد التصرف الذي كتبت الوثيقة به، فإنه يجب التحرز عنه، محافظة على صحة التصرفات الشرعية، لهذا كان من المستحسن جدّاً ألاّ يتعرض لكتابة الوثائق إلا من كان خبيراً بها، عالماً بأوجه الخلاف فيها، محيطاً بما يلزم لصحتها من شروط، مطلعاً على الأشياء التي تفسدها، خوفاً من كتابتها على غير وجهها، فيؤدي ذلك إلى فساد التصرفات المشتملة عليها، وفي هذا من الضرر ما لا يخفى على كل عاقل ومجرب ومطلع مراجع.

الشرط الثامن:

أن تكون الوثيقة مشتملة على ذكر ما يفيد صحة التصرف الذي كتب به، ونفاذه ولزومه، وخلوه مما يفسده.

لهذا نرى أن متقدمي علماء الشروط من علماء الحنفية يكتبون في وثيقة الشراء الكلمات التالية: "شراء صحيحاً باتاً بتاتاً، لا شرط فيه ولا خيار ولا فساد عدة وفاء، ولا على وجه الرهن أو التلجئة، بل بيع المسلم من المسلم".

وهذا تصرف حسن، وعمل شرعي ناجح، وفيه أخذٌ بجانب الاحتياط خوفاً من الاحتيال عليها في المستقبل بادعاء فساد العقد، أو أن الدار المباعة موقوفة مثلاً، أو غير ذلك من الدعاوى الباطلة أو الكيدية التي توقع الشقاق والنزاع بين المتعاملين، وتعطل كثيراً من الحقوق وما أكثرها اليوم!، وهذا ما جاء في بعض الوثائق النبوية وهي وثيقة شراء قال فيها: "بيع المسلم للمسلم" [18] ، فهذا النبي الكريم صلى الله عليه وسلم راعى جانب الاحتياط، ولنا في رسول الله أسوة حسنة.

الشرط التاسع:

أن تكون الوثيقة مشتملة على ذكر أن المتصرف يملك حق التصرف الشرعي، وأن هذا التصرف صدر منه في حال نفاذ تصرفاته، وصحة بدنه وكمال عقله، وأنه غير مكره ولا ملجأ، بل صدر التصرف منه طواعية بدون إكراه أو جبر، بل حصل بطوعه ورضاه، وأنه لا علة به من مرض أو غيره مما يمنع نفاذ تصرفاته البدنية، وصحة إقراراته الشرعية، هذا كُلُّه لأجل ألاّ يكون هنالك مدخل شرعي لنقض صحة التصرف من جانب المتصرفين أو أحدهما، بدعوى علة المرض أو الإكراه أو الحجر أو السفه وغير ذلك من الموانع الشرعية المانعة من التصرفات القولية أو الفعلية.

الشرط العاشر:

أن تشتمل الوثيقة الشرعية على شهادة الشهود العدول على صحة ما صدر من تصرف كتب في الوثيقة، وأخذ توقيعهاتهم بجانب اسم كل واحد منهم، أما محل ذكر شهادة الشهود، هل تكون في أول الوثيقة أو في وسطها أو في آخرها بجانب توقيع القاضي أو كاتب العدل، فالأمر سيان والنتيجة واحدة.

والأفضل أن تكتب في ذيل الوثيقة كما جرى به العمل في عصرنا خاصة في وثائق الوكالات والرهون ونحوها، وأما في غيرها كوثائق البيوع فتكون في وسط الوثيقة بعد ذكر أهم شروط صحة الوثيقة.

ولابد من ذكر أسماء الشهود الثلاثية أو الرباعية كما جرى به العمل اليوم، وذكر أرقام وثائقهم الشخصية -حفائظ النفوس-، وهذا جار العمل به منذ القدم.

وأن ينص على أن الشهود وقفوا على حقيقة التصرف، وتكتب شهاداتهم بذلك على الإثبات له، وقد علموه علم اليقين بالإقرار الجاري أمام أعينهم من كلا المتعاقدين، أداء للشهادة على وجهها، وتحريا للصدق والأمانة، ويكتب في نهاية الوثيقة "شهد الشهود المسلمون بجميع ما في هذا الكتاب"بما علموه ووقفوا على حقيقة من إقرار المتعاقدين وبما لم يقفوا على حقيقته.

الشرط الحادي عشر:

يجب أن تكون الوثيقة مشتملة على تاريخ التصرف الذي تضمنه، بذكر اليوم، والشهر والسنة، ومكان صدور الوثيقة وذلك دفعاً للاشتباه والالتباس والتزوير.

ويكتب التاريخ في نهاية الوثيقة، وقد جرى العمل عند الموثقين أن يقولوا: "وذلك كله صدر أو جرى في يوم كذا في شهر كذا في سنة كذا"، وبعض الموثقين يجعله في صدر الوثيقة فيقول: "في يوم كذا، في شهر كذا، في سنة كذا"، أمام الموثق الفلاني في المحلة الفلانية، أو القاضي الفلاني في المحلة الفلانية وهكذا، ولابد أن يكون تاريخ اليوم والشهر والسنة بموجب التاريخ الهجري المحمدي، إلا إذا كانت الوثيقة سوف تستعمل في بلاد أخرى فيستعمل فيها تاريخاً آخراً، كما في عصرنا وهو -التاريخ الميلادي- فلا بأس من ذكره، مؤخراً بعد التاريخ الهجري، والله أعلم.

[1] الوثائق الغرناطية / ق 3/ ).

[2] شرح الوثائق الفرعونية: ص4.

[3] المصدر السابق.

[4] أدب القاضي له: 1/117.

[5] معين الحكام: ص19.

[6] شرح الوثائق الفرعونية: ص5.

[7] تبصرة ابن فرحون: 1/282.

[8] نهاية الأرب: 9/1-2.

[9] شرح أدب القاضي: 1/244.

[10] مسعفة الحكام: 1/195 -210.

[11] مجموع الفتاوى: 35/389.

[12] انظر ص80 من البحث.

[13] مستفاد من كتاب جواهر العقود (1/7) وما بعدها بشيىء من التصرف.

- وكتاب المدخل لابن الحاج: 2/162 وما بعدها (مع تصرف يسير).

[14] انظر جواهر العقود 1/12.

[15] انظر المدخل لابن الحاج: 2/163.

[16] انظر المصادر التالية:

- الأصول القضائية في الموافقات الشرعية لعلي قراعه الصفحات (290-298) بتصرف.

- مذكرات في علم التوثيق/ أحمد الفاضلي: الصفحات (39-48).

- الأنظمة واللوائح والتعليمات إصدار وزارة العدل السعودية، 1400هـ.

[17] تبصرة الحكام: 1/56.

[18] انظر ص262 من البحث.


 العدد 110 - تابع لكتابة العدل

تابع لكتابة العدل

الفصل الثاني

(كتابة العدل) "ولاية التوثيق"في المملكة العربية السعودية

وفيه المباحث التالية:

المبحث الأول: حالة القضاء والتوثيق عند ظهور الملك عبد العزيز.

المبحث الثاني: مراحل تطور أنظمة (كتابة العدل) في عهد الملك عبد العزيز رحمه الله.

المبحث الثالث: شروط كتاب العدل "الموثقين"ودرجاتهم الوظيفية.

المبحث الرابع: أعمال كتاب العدل "التوثيق" وصلاحيتهم واختصاصاتهم.

المبحث الخامس: مسميات وظائف كتابة العدل وواجباتهم.

المبحث السادس: الفئات التي منع كاتب العدل من التوثيق لهم.

المبحث السابع: المذهب المعمول به في أنظمة كتاب العدل (الموثق).

المبحث الثامن: أنواع الوثائق الشرعية الصادرة من كتابات العدل.

المبحث التاسع: الطرق المرعية في إصدار وتحرير الوثائق الشرعية.

المبحث العاشر: نظام إصدار الوكالات الشرعية بالحاسب الآلي.

المبحث الحادي عشر: الارتباط بين كتابات العدل والمحاكم.

المبحث الثاني عشر: فروع كتابات العدل في المملكة العربية السعودية.

المبحث الثالث عشر: أنشطة كتابات العدل بالمملكة العربية السعودية.

المبحث الرابع عشر: العقوبات النظامية المترتبة على تزوير الوثائق الشرعية.

"كتابة العدل"ولاية التوثيق في المملكة العربية السعودية

تمهيد:

مقدمة تاريخية موجزة عن الأحوال الإدارية عند ظهور الملك عبد العزيز.

اصطلح المؤرخين كافَّة أن يقسموا الأدوار التي مرت بها الدولة السعودية منذ قيامها على يد الإمام محمد بن سعود رحمه الله، إلى ثلاثة أدوار تاريخية هي:

الدولة السعودية الأولى: 1157 - 1233ه

الدولة السعودية الثانية : 1240 - 1308ه.

الدولة السعودية الثالثة: وتبدأ من قيام الملك عبد العزيز –رحمه الله تعالى- بفتح الرياض في 5/10/1319هـ ويُعَدُّ فتح الرياض البداية الحقيقة لظهور الدولة السعودية المعاصرة؛ لأن فتح الرياض كان نقطة الارتكاز لانطلاق جيوش الجهاد لتحرير بقية أجزاء الدولة السعودية، وهذه حقيقة تاريخية لا ينكرها إلا جاهل لم يقرأ التاريخ مطلقاً، والوقائع التاريخية المشابهة لهذا الفتح كثيرة لعل أبرزها صورة، وأشهرها ذكراً، وأصدقها حقيقة، فتح النبي الكريم صلى الله عليه وسلم للمدينة، فقد ذكرت عائشة -رضي الله عنها-: "أن المدينة فتحت بالقرآن"، ولما وقعت المعاهدة بين النبي الكريم صلى الله عليه وسلم وزعماء الأنصار في بيعتي العقبة، وتحقق النبي صلى الله عليه وسلم من شدة عقدة العهد ومتانته، أذن لأصحابه بالهجرة إلى المدينة المنورة، وأرسل إليهم "مصعب بن عمير"معلماً ومرشداً، فكانت المدينة بداية الانطلاقة الكبرى للفتوح الإسلامية التي سارت مشرقة ومغربة، وعلى ذلك فقس في كل الدُّولِ الإسلامية التالية لها، كالدولة الأموية أو العباسية وغير ذلك.

فلابد إذن من نقطة ارتكاز وموقع حصين مأمون، يكون بداية الانطلاق لتحرير جزيرة العرب في عهد عبد العزيز، فوقع اختياره على المدينة الحصينة الرياض، فمنها انطلقت الجيوش السعودية لتحرير أغلب الجزيرة العربية من براثن الأعداء، وظلمات الجهل، والفتن العمياء، وبالاستقراء التاريخي نجد أن الرياض مؤهلة لتكون بداية الفتح لأسباب كثيرة أهمها ما يلي:

(1) الرياض تتمتع بمزايا كثيرة تؤهلها لتكون محور ارتكاز العملية الجهادية، فهي عاصمة الأجداد، وبها أكثر الموالين للملك، وأهلها عمدة جيش تحرير البلاد من الغاصبين والطامعين.

(2) بعد الرياض عن مراكز القوى القوية التأثير في بداية الانطلاق، كحائل وهي مركز لآل الرشيد، أو الحجاز مركز الأشراف وغيرهما.

(3) الموقع الجغرافي الرائع لمدينة الرياض وسهولة الوصول إليها من كافة الجهات الأربع.

(4) يجب على القائد المحارب المدرب، أن يجعل نقطة البداية موقعاً يعرفه كما يعرف نفسه، حتى تمكنه هذه المعرفة الدقيقة، من مواجهة كافة الاحتمالات المستقبلية المتوقعة.

(5) وقبل هذا وبعده عمق الإيمان في قلب القائد الفاتح فالإيمان بِسموِّ الهدف، دافع قوي مؤثر، وفي التاريخ أمثلة كثيرة ورائعة لقادة الفتح الإسلامي وهم القدوة لكل قائد في كل عصر وزمان، فها هو خالد بن الوليد، يرمي نفسه في المهالك وهو يردد "الشهادة أغلى الأماني"، ورغم هذا يموت على فراشه، فالملك عبد العزيز - رحمه الله تعالى - أقدم على فتح الرياض بمغامرة جريئة في عرف المؤرخين فريدة في نوعها عبر التاريخ الإسلامي، ولكن الله سلم، وحفظ تلك الفئة، وله في رسول الله صلى الله عليه وسلم أسوة حسنة، كما فعل النبي صلى الله عليه وسلم في بدر، وكانت بدر هي الفرقان بين الحق والباطل، وكانت الرياض هي الفيصل بين عهد الفرقة والضياع والتحزب والجهل، وعهد التوحيد والإصلاح والبناء والعلم والتطور والانطلاقة الكبرى إلى القرن الحادي والعشرين، بدولة قوية الأساس، ثابتة الأركان ، عظيمة النمو، غنية بحكامها وأهلها ومالها، فكانت أنموذجاً عجيباً في هذا العالم المليء بالفتن والانحلال والتحزب والتدهور، فريدة في تلاحم القائد مع الشعب، عظيمة في مؤسساتها الحكومية والأهلية، وإداراتها التنظيمية والأمنية والحربية والقضائية والإدارية، لهذا كله فلا عجب أن يسميها بعض الكتاب "معجزة فوق الرمال"، وهي مقوله حق وصدق.

المبحث الأول

حالة القضاء والتوثيق عند ظهور الملك عبد العزيز

كان القضاء في مناطق الحجاز وعسير والأحساء يسير وفق أحكام النظام القضائي العثماني، من حيث التنظيم، أما من حيث الواقع فإن استبداد أمراء تلك المناطق، والنزاعات الحاصلة بين السلطة العثمانية الممثلة في الحاميات التركية المنتشرة في تلك الأنحاء، وبين الحكام الإداريين، ألقى بظلال من الشك والريبة، وعدم سلطة الأنظمة إلا في بعض الجوانب اليسيرة كتنظيم بيع العقار وإفراغه، ونحو ذلك.

أما غالب جزيرة العرب فهي لا تخضع لسلطان عدا بعض الإمارات المنتشرة في بعض أجزاء جزيرة العرب، كالأدارسة في الجنوب وآل رشيد في حائل بالشمال وما حولها.

وفيما يلي تلخيص لحال القضاء في الجزيرة العربية عند بدء ظهور الملك عبد العزيز رحمه الله.

(1) قضاء متأثر بالنظام القضائي العثماني في مناطق الحجاز وعسير والأحساء، والمذهب المطبق المذهب الحنفي، إلى جانب بعض المذاهب الأربعة خاصة المذهب الشافعي والحنبلي في الحجاز ونجد.

(2) قضاء عشائري قائم على العادات والأعراف والتقاليد البدوية السائدة بينهم، وهذا النظام العرفي مطبق عند كافة قبائل الجزيرة العربية في الحجاز ونجد، والشمال والجنوب، وتقع مسؤلية تطبيقه على القاضي البدوي المشهود له بالحكمة والخبرة في العادات العرفية وضمان شيوخ القبائل في تلك المناطق.

وفي الغالب تتم العملية القضائية عند قضاء البادية بدون تسجيل، وقد يلجأ بعض القضاة إلى كتابة محضرٍ بما حصل، ويشهد عليه من حضر من زعماء القبائل، ويحتفظ به زعيم القبيلة المعتدى عليها، وقد رأيت نماذج من مثل هذه الأحكام في كتاب "فصول من تاريخ قبيلة حرب للبدراني".

يقول الأستاذ / صالح الجودي واصفاً بعض الإجراءات القضائية البدوية:

"وقد علمت من بعض كبار السن، أنه إذا اتفق البدو في بعض أطراف الجزيرة العربية من منطقة الحجاز، على التقاضي على يد قاض معين، يقدم كل واحد منهم "معدال"، وهو: "عبارة عن آله من آلات الحرب كالسيف أو الخنجر أو البندقية"، ونادراً ما تقدم مبالغ مالية، وذلك لقلتها، وإهانتها أمام السلاح، على اعتبار أن السلاح أهم من المال...، ويوضع هذا "المعدال"...، لدى شخص القاضي، وبشهادة شهود يضمن به تنفيذ ما حكم به عند قناعتهم به، وهو أشبه بالكفيل..، وبعد التنفيذ يعادلهم ذلك المعدال" [1] .

أما في الجهات التي تخضع لسلطان الدولة العثمانية، ففيها محاكم قائمة لها قضاؤها وكتبتها وسجلاتها الخاصة بها، وفق النظام القضائي المعمول به في الدولة العثمانية، وقد رأيت في أرشيف محكمة المدينة المنورة شيئاً من هذه السجلات الصادرة في العصر العثماني، وبعض العصور قبله إذْ أقدم الصكوك الموجود فيها صادرة (في القرن العاشر الهجري)، بداية العام 963ه فما بعده إلى عصرنا الحاضر.

المبحث الثاني

مراحل تطور أنظمة (كتابة العدل) في عهد الملك عبد العزيز رحمه الله

بإطلالة سريعة على تاريخ القضاء في شبه الجزيرة العربية قبل ظهور الملك عبد العزيز، وحتى تأسيس المملكة العربية السعودية، يتضح لنا جليّاً حالة ولاية التوثيق في العصور الماضية، وهذا موجز لأحوالها قبل ظهور الملك عبد العزيز وتأسيس دولة التوحيد المعاصرة.

ففي جزيرة العرب ومنذ عصر قديم، ضعفت الولاية السياسية على جزيرة العرب، من قبل الدول الإسلامية الماضية كالدولة العباسية ودولة المماليك والدولة العثمانية، وكان لهذا الضعف السياسي تأثيره العظيم على كل النواحي السياسية والإدارية والاجتماعية والأمنية..، الخ.

لهذا قامت دول صغيرة متناثرة في أطراف جزيرة العرب على امتداد التاريخ الإسلامي، إلى قيام الدولة السعودية الأولى على يد الإمام محمد بن سعود -رحمه الله-، والإمام محمد بن عبد الوهاب -رحمه الله-، فاهتمت الدولة السعودية الأولى بنشر الأمن في كافة البقاع التي تخضع لسلطانها، وانتشر القضاة من تلاميذ الشيخ وتلاميذ تلاميذه في أنحاء الجزيرة العربية، وكان القضاء في عصرهم كما كان في العهد النبوي والعصر الأموي، يجلس القاضي في المساجد أو في الأماكن المحددة له من قبل الإمام، ويفصل بالقضية شفاهاً بحضور الخصوم، وتحصل القناعة من قبل أطراف الدعوى، ناهيك بقلة الكتاب والكتبة في تلك العصور الماضية.

وعلى هذا المنوال نسجت الدولة السعودية الثانية.

أمّا في عهد الملك عبد العزيز خاصة بعد فتحه لمدينة الرياض، واستعادته لملك آبائه وأجداده، وانشغاله في الغزوات الجهادية لتحرير الجزيرة العربية من الجهل والفقر والخوف، واستغرقت هذه الجهود المباركة ردحاً من الزمن، لذا أرى أنه لابد من تقسيم تاريخ ولاية التوثيق إلى مرحلتين:

المرحلة الأولى: التوثيق قبل تدوين النظم :

وتبدأ هذه المرحلة من تاريخ فتح الرياض 5/10/1319هـ، وتنتهي بفتح الحجاز وقيام مؤسسات الدولة الحديثة، على أنظمة متنوعة شاملة، لكافة أعمال الدولة في شتى مؤسساتها الإدارية في ذلك الوقت، وقد اتسمت هذه المرحلة الماضية، وهي مرحلة تأسيس الدولة، بصفات خاصة بها، أملتها الظروف المحيطة بها، وهي مرحلة الغزوات الجهادية لتحرير الأراضي السعودية من المحتلين والطامعين وغيرهم.

ورغم هذا الانشغال العظيم بتوحيد البلاد، لم يهمل الملك عبد العزيز الولايات القضائية بشتى أنواعها، من قضاء أو حسبه أو كتابة عدل، فكان الملك يصحب في معيته القاضي الخاص به، وإليه توكل كل القضايا المحالة من الملك عبد العزيز للبت فيها، أما بقية المناطق الإدارية في الدولة السعودية ففي كل صقع منها قاض مبعوث من الملك عبد العزيز رحمه الله، عهد إليه بكافة الأعمال القضائية.

وقد اتسمت هذه المرحلة بعدم تسجيل كافة القضايا المنظورة، وذلك لأمور أهمها بساطة المشكلات المتنازع فيها، وندرة الورق، وعدم وجود أنظمة تحكم سير المحاكمات، وتنظم كتابه العدل، وغيرها من الدوائر القضائية.

يقول الشيخ حسن آل الشيخ عن هذه المرحلة التي أسماها "القضاء قبل تدوين النظم".

"القاضي في نجد - لا يميزه عن غيره مظهر أو هيبة، فهو على ما اعتاده الناس منه، يقضي بين المتخاصمين في داره حيث يسكن، فهي داره ومجلس قضائه، والناس يقصدونهم في أغلب ساعات الليل والنهار...، أما إذا كانت القضية المنظورة لديه من قبيل الأملاك المبيعة أو المرهونة أو الموهوبة، فهو يعمد إلى رصد ما أجراه حيالها، من إقرار البائع أو الراهن أو الواهب، بما باعه أو رهنه أو وهبه، ويذكر حدوده، وخلاصة الحكم فيه بثبوت نوع الحكم، ويختمه كما ابتدئه بحمد الله وإيضاح اسمه ولقبه والصلاة على نبينا محمد صلى الله عليه وسلم ثم يسلمها للمشتري أو المرهون أو الموهوب، (صاحب الحق فيها)، مالم يكن القاضي كفيفاً (لا يبصر) فإن كتابة هذه المحاضر أو الصكوك إن أن جاز يطلق عليها هذان الاسمان، أو مايسمونها هنالك "بالمخاليص"، بيد القاضي وينصرف المتبايعان في امتنان وغبطه" [2] .

وهكذا نرى أن التوثيق في ذلك العصر أشبه ما يكون بسندات ورقيه صادرة من قبل القاضي، تكون في يد المحكوم له، وهذا ما جرى عليه العمل في كثير من العصور الإسلامية السالفة.

المرحلة الثانية:- مرحلة إصدار أنظمة التوثيق (كتابة العدل) ومراحلها المتنوعة:

تبدأ هذه المرحلة من دخول الحجاز تحت سلطان الملك عبد العزيز، فبعد فرض سلطانه عليه، قام الملك عبد العزيز في هذه المرحلة الدقيقة، بإصدار مجموعة من التعليمات والأنظمة، تبلغ إلى مقام النيابة العامة في الحجاز، ومما صدر في عام 1345هـ مما له علاقة بالتوثيق، الإدارة السنية رقم 1166 في 27/12/1345هـ المبلغة لمقام النيابة العامة ومما تضمنته: "إن أحكام القانون العثماني لا زالت جارية إلى الآن، لأننا لم نصدر إرادتنا بإلغائها، ووضع أحكام جديدة مكانها، لذا نوافق على اقتراحاتكم بشأن استمرار أحكام هذا القانون، ونطلب منكم أن تبلغوا رئاسة القضاة، والحكام الإداريين بالملحقات بضرورة الامتناع عن إجراء إفراغ العقار إلى الأجانب، وتوقيف الإجراءات المعروضة الآن..." [3] .

من خلال هذه النصوص يتضح أن أحكام القانون العثماني المطبق في الحجاز قبل دخولها في سلطان الملك عبد العزيز جار العمل به، لأنه لابد في هذه المرحلة الدقيقة من استمرار العمل بالقوانين المرعية المطبقة قبل الوضع الجديد، حتى يتسنى للدولة السعودية سن الأنظمة البديلة، وهذا شيىء لابد منه، حتى تقوم الإدارات الحكومية كافةً بشتى أنواعها بأعمالها في تسيير مصالح الناس حتى يأتي البديل، خوفاً من فراغ في الأنظمة يُعطِّل المصالح والإدارات، وهذا ما حذر منه علماء الإدارة والسياسة. ويحتوي هذا النص على أول إشارة إلى ما يتعلق بأنظمة التوثيق في الدولة السعودية فيما يتعلق بالأراضي الحجازية، حيث تضمنت الإدارة السنية منع إفراغ العقار للأجانب من غير رعايا الدولة السعودية، وما أفرغ قبل صدور هذه الإرادة السامية يعمل كشف مفصل يحصره، لترى الدولة ما يجب اتخاذه في هذا الشأن من إلغاء أو إمضاء، وبعد أن قام الملك عبد العزيز بإنشاء مجلس الشورى عام 1344هـ عهد إليه بسن الأنظمة بمختلف أنواعها.

فقام مجلس الشورى بإعداد مجموعة من النظم التي تتعلق بالقضاء الشرعي، من سنه 1345 إلى 1357هـ، ونشرت قراراته في كتاب مرتب على السنين، وهذه المجموعة بترتيبها التاريخي تبين الأطوار التي مرت فيها أنظمة كتابات العدل، وفيما يلي استعراض موجز لبعض الأنظمة المتعلقة بكتابات العدل، ليطلع القاريء على المراحل التنظيمية التي مرت بها هذه الإدارات الشرعية التوثيقية، حسب ما احتوته مجموعة النظم الشرعية والأنظمة الصادرة في تلك المرحلة.

1) ما تضمنه الفصل الرابع من المرسوم الملكي الصادر في 4/2/1346هـ [4] وفيه:

أ - تحديد وظائف كاتب العدل وهي كما يلي:

1) تحرير الوثائق التجارية والتصديق عليها.

2) تحرير السندات المالية والتصديق عليها.

3) تحرير الوكالات والوصايا والتصديق عليها.

4) تحرير العقود العقارية والتصديق عليها.

5) تحرير الإنذارات.

ب- يسير كاتب العدل في أعماله الداخلية في اختصاصاته طبقا لنظام يضعه مجلس الشورى.

ج- يتكون مكتب كاتب العدل في مكة من رئيس وكاتب ومساعد له، وفي المدينة من كاتب، وفي الملحقات يتولى القاضي الشرعي كتابة العدل.

2) صدور نظام كتاب العدل بالأمر السامي بالموافقة على هذا النظام، بتاريخ 26/صفر/ 1346هـ [5] .

ويتكون النظام من ثلاثين ماده.

- المواد من (1 - 12) تنص على كيفية نصب كاتب العدل، وشروط وكيفية اختياره، وتحليفه ونحو ذلك.

- المواد (13 - 28) تنص على تحديد وظائف كتاب العدل وطريقة عملهم.

- المواد (29 - 30) تنص على إيضاح رسوم كتاب العدل.

3) صدر قرار هيئة القضاة برقم 112 وتاريخ 21/7/1347هـ المقترن بالتصديق السامي رقم 1878 في تاريخ 8/8/1347هـ يوضح المرجع الفقهي لكتاب العدل ويتضمن هذا القرار ما يلي:

1 - لا يجري كاتب العدل عقد بيع الوفاء نزولاً على المنصوص عليه من مذهب الإمام أحمد بن حنبل رحمه الله.

2 - أن يكون مجرى الصكوك منطبقاً على المفتى به من المذهب المشار إليه.

3 - إذا وجدت مشقة أو مخالفة لمصلحة العموم في المفتى به من مذهب الإمام أحمد بن حنبل، نظر إلى ما نصت عليه المذاهب الأخرى.

4 - المراجع التي يجب أن يكون عليها المدار من كتب المذاهب هي :-

أ - شرح المنتهى

ب - شرح الإقناع

فما اتفقا عليه أو انفرد به أحدهما فهو المتبع، وما اختلف فيه فالعمل بما في المنتهى، وفي حالة عدم وجودهما يكون العمل بما في الزاد والدليل.

أما إذا لم يجد كاتب العدل النص المراد في الشرحين، فلا بأس من أن يطلبه في المبسوطات من كتب المذهب، مع ملاحظة الأخذ بالراجح من الأقوال.

4) صدور ملحق نظام كتاب العدل بقرار مجلس الشورى رقم 368 وتاريخ 4/12/1347هـ المتوج بالتصديق السامي رقم 384 وتاريخ 3/2/1348هـ، وتضمن هذا الملحق تحديد الرسوم المأخوذة عند إصدار بعض الوثائق الشرعية في ذلك الوقت.

ومثله قرار مجلس الشورى عدد 543 في 233/7/1348هـ المقترن بالتصديق العالي رقم 1043 في 21/7/1348هـ، المتضمن تحديد ثمن الصكوك الشرعية الخاصة بكتابة العدل.

5) صدور قرار مجلس الشورى رقم 243 في 20/4/1350هـ المقترن بالتصديق العالي رقم 1538 وتاريخ 29/4/1350هـ، بصدد تنظيم وتحديد شرط تملك الأجانب العقار في الحجاز.

6) صدور نظام تركيز مسؤليات القضاء الشرعي بالأمر السامي رقم 32/1/3 وتاريخ 4/1/1357هـ

واحتوى هذا النظام على الأبواب التالية:

الباب الأول / رئاسة القضاة.

الباب الثاني / تفتيش المحاكم الشرعية.

الباب الثالث / قضاء المحاكم الشرعية.

الباب الرابع / كتاب المحاكم الشرعية.

الباب الخامس / المحاضرة.

الباب السادس / كتاب العدل.

الباب السابع / دوائر بيت المال.

الباب الثامن / مواد عمومية.

ويتكون هذا النظام من (282) مادة، وقد احتوى الباب السادس المواد الخاصة بكتاب العدل وهي المواد (201 - 229) المتضمنة تحديد اختصاصات وصلاحيات كتاب العدل وواجبات المعاون لهم، ومسجل الصكوك، ومقيد الأوراق، والمبيض واختصاصاته وصلاحيته.

7) صدور نظام كتاب العدل بالأمر السامي رقم 11083 وتاريخ 19/8/1364هـ ويتكون هذا النظام من الفصول التالية.

1) الفصل الأول / كتاب العدل ويشمل المواد (1-7).

2) الفصل الثاني / وظائف كتاب العدل وواجباتهم وصلاحيتهم.

ويشتمل على المواد (8-21)

3) الفصل الثالث / رسوم كتاب العدل ويشتمل على المواد (22 - 34).

4) الفصل الرابع / المعفو من رسم كتاب العدل ويشتمل على المادة (35).

5) الفصل الخامس / أحكام عامة ويشتمل على المواد (36 - 48).

ثم صدر الأمر السامي الكريم رقم 9143 وتاريخ 22/6/1372هـ بشأن إعفاء الصكوك الشرعية من الرسوم، وتعديل المواد التي نصت على الرسوم.

8) صدور نظام تركيز مسؤوليات القضاء الشرعي (الجديد) بالأمر السامي رقم 109 وتاريخ 24/1/1372هـ.

ويتكون هذا النظام من (258) مادة، في ثمانية أبواب، واختص الباب السادس: بكتاب العدل، ويتضمن المواد (177 – 205) المنظمة لأعمال كتاب العدل، ويتكون من الفصول التالية:

- كتاب العدل / (177) تبين هذه المادة تعريف كتابة العدل وارتباطها.

- الفصل الأول / كاتب العدل واختصاصاته المواد (178 - 200).

- الفصل الثاني / معاون كاتب العدل. (المواد (201 - 202).

- الفصل الثالث / مسجل الصكوك ومقيد الأوراق المادة (203).

- الفصل الرابع / المبيض واختصاصه وصلاحيته المادتان (204 - 205).

9) صدور نظام القضاء بالأمر السامي رقم م/64 وتاريخ 14/7/1395هـ، ويتكون هذا النظام من (102) مادة، في سبعة أبواب وفصول.

ويتضمن الباب الخامس المواد المتعلقة بكتاب العدل، ويشتمل على الفصول التالية :

الفصل الأول / شروط تعيين كتاب العدل ومؤهلاتهم.

ويشمل المواد (90 - 95)

الفصل الثاني / اختصاصات كتاب العدل والتفتيش عليهم.

ويشتمل على المواد (93 - 95)

الفصل الثالث / قوة الأوراق الصادرة من كتاب العدل.

ويشتمل على المادة (96) فقط.

هذا عرض لأهم الأنظمة المتعلقة بكتابات العدل منذ صدور أول نظام لها إلى وقتنا الحاضر، وفي المباحث التالية عرض لأهم ما احتوته الأنظمة والتعليمات السارية المفعول المطبقة في عصرنا الحاضر مما يخص كتاب العدل.

المبحث الثالث

شروط كتاب العدل "الموثقين" ودرجاتهم الوظيفية

يعين كاتب العدل من قبل وزير العدل، لأنه عندما أنشئت وزارة العدل، صدر الأمر الملكي رقم1/126 وتاريخ 13/8/1390هـ القاضي بأن يباشر وزير العدل الصلاحية المحدودة لرئيس القضاة، ويكون رئيساً لمجلس القضاء الأعلى وله الصلاحيات المحددة لرئيس القضاء فيما سبق، وهي ما نصت عليها المادة الثانية من نظام تركيز مسؤوليات القضاء الشرعي الصادر عام 1372هـ ونصها "أن رئيس القضاء هو رئيس الدائرة الرئيسة، وصاحب الرقابة التامة على المحاكم وكتاب العدل من الوجهة الشرعية [6] ..." الخ.

وبناء على هذه الصلاحيات الممنوحة له أصدر لائحة تحديد مؤهلات شغل وظائف كتاب العدل، وقبل عرض هذه اللائحة لابد من ذكر شروط كتاب العدل، وهذه الشروط هي الشروط الواجب توفرها في تعيين القضاة، كما نصت عليه المادة الثالثة من لائحة تحديد مؤهلات شغل وظائف كتاب العدل، وهذا نص المادة: "يشترط فيمن يشغل وظيفة كاتب عدل أن تتوفر فيه الشروط المنصوص عليها في المادة (37) من نظام القضاء، على أن يجتاز من لا يحمل الحد الأدنى من المؤهل العلمي حسب ما ورد في الفقرة (د) من المادة (37) من نظام القضاء الامتحان الذي تجريه وزارة العدل باشتراك الديوان العام للخدمة المدنية".

وقد نصت المادة (37) [7] من نظام القضاء على ما يلي :

"يشترط فيمن يولى القضاء:

أ - أن يكون سعودي الجنسية.

ب - أن يكون حسن السيرة والسلوك.

ج- أن يكون متمتعا بالأهلية الكاملة حسب ما نص عليه شرعاً.

د – أن يكون حاصلاً على شهادة أحد كليات الشريعة بالمملكة العربية السعودية أو شهادة أخرى معادلة لها، بشرط أن ينجح في الحالة الأخيرة في امتحان خاص تعده وزارة العدل، ويحوز في حالة الضرورة تعين من اشتهر بالعلم والمعرفة من غير الحاصلين على الشهادة المطلوبة، وألاَّ يكون قد حكم عليه بحد أو تعزير، أو في جرم مخل بالشرف، أو صدر بحقه قرار تأديبي بالفصل من وظيفة عامة، ولو كان قد رد إليه اعتباره" [8] .

تبين لائحة تحديد مؤهلات شغل وظائف كتاب العدل المعتمدة بموجب خطاب معالي رئيس الديوان العام للخدمة المدنية رقم 4/ن/10/44/36 في 30/10/1398هـ، وخطاب معالي وزير العدل رقم 53/5/خ في 6/10/1399هـ.

والصادر بناء على أحكام المادة (91) من نظام القضاء والتي تقضي بما يلي:

"مع مراعاة ما جاء في المادة (90) التي تقضي فيمن يعين كاتب عدل أن تتوفر فيه الشروط المطلوبة في تعيين القضاة - تحدد مؤهلات شغل فئات ووظائف كتاب العدل بلائحة تصدر باتفاق بين وزارة العدل وديوان الموظفين العام"-، وهذه بعض نصوص اللائحة المذكورة [9] .

مادة (1) تعتبر وظائف كتاب العدل ضمن المجموعة العامة للوظائف الإدارية وتصنف كالتالي:

- كاتب عدل بالمرتبة السابعة.

- كاتب عدل بالمرتبة الثامنة.

- كاتب عدل بالمرتبة التاسعة.

- كاتب عدل بالمرتبة العاشرة.

- كاتب عدل بالمرتبة الحادية عشرة.

مادة (2) تكون الخبرة المعتبرة لشغل وظائف كتاب العدل هي الخبرة المكتسبة في أعمال كتابة العدل أو الأعمال القضائية في المحاكم الشرعية بالمملكة، أو الأعمال القضائية النظيرة، أو في تدريس المواد الدينية أو في أعمال كتابة الضبط أو السجل في المحاكم وكتابات العدل في المملكة.

مادة (3) نصت على شروط من يشغل وظيفة كاتب العدل (وسبق ذكرها فيما مضى) أما المواد من (4) حتى المادة (8) فتنظم طريقة تعيين كتاب العدل وتحديد المؤهلات المطلوبة لشغل كاتب عدل من المرتبة السابعة وحتى المرتبة الحادية عشرة.

وأهم الشروط المطلوبة للتعيين على وظيفة كاتب عدل هي:

1- الحصول على الشهادة الجامعية في الشريعة وما يعادلها، ثم الماجستير، ثم الدكتوراه في نفس التخصص بحسب علو الدرجة.

2- الخبرة العملية في أعمال كتابة العدل فكلما زادت الخبرة علت الدرجة.

المادة (9) عالجت أوضاع الموظفين الذين يشغلون وقت العمل بهذه اللائحة وظيفة كاتب عدل ولا تتوفر لديهم المؤهل العلمي المطلوب.

المادة (10) نصت على مراعاة ما ورد في نظام القضاء من أحكام، فيما لم يرد منه نص في هذه اللائحة، ويخضع كتاب العدل لجميع الأحكام الواردة في نظام الخدمة المدنية ولوائحه التنفيذية.

المبحث الرابع

أعمال كتاب العدل "التوثيق" وصلاحيتهم واختصاصاتهم

أنيطت بكتاب العدل مهام عظيمة، وواجبات حقوقية جسيمة، فكل فرد من أفراد الدولة يحتاج لكاتب العدل، إما لإفراغ صك مبايعه، أو رهنه، أو إصدار وثيقة مهما كان نوعها من وكالة أو توكيل، أو استقدام أو نحو ذلك.

ومع فشو التجارة وكثرتها، وانتشار الأموال وتداولها، أصبحت الحاجة إليهم أكثر من ذي قبل، فتجد أن ردهات وغرف دوائر العدل ممتلئة بالمراجعين رغم سعتها، وعظم المباني التي تشغلها.

ونصت المادة (8) من نظام كتاب العدل الصادر بالأمر السامي بالموافقة عليه برقم 11083 وتاريخ 19/8/1364هـ وعلى ما يلي:

تقوم دوائر العدل وما قام مقامها في الجهات التي ليس بها كاتب عدل بالأعمال التالية:

أ - تحرير الوثائق التجارية والتصديق عليها.

ب - تحرير السندات المالية على اختلاف أنواعها والتصديق عليها.

ج- تحرير الوكالات والوصايا والإقرارات بالعزل من الوكالة وخلافها، والتصديق عليها.

د - تحرير العقود على اختلاف أنواعها والتصديق عليها.

هـ – تحرير المقاولات والإنذارات وتبليغها، عقود الرهونات والتصديق عليها.

و- تسجيل خلاصة الصكوك الصادرة من المحاكم الشرعية.

ز- تسجيل الشركات بموجب نظامها "مؤقتاً".

ح – تقرير الفروع من المسقفات السلطانية والتصديق عليها.

هذه هي أهم الأعمال التي نص عليها النظام الآنف الذكر، ولا يخفى على كل مطلع أن الأنظمة تصدر تباعاً، وقد يطرأ عليها كل عام نوع من التحديث أو الإلغاء أو الإضافة بحسب ما تمليه الحاجة.

وهذا عرض لأهم الصلاحيات والاختصاصات المناطة بهم كما نصت عليها المواد من المادة رقم (178) حتى المادة (200) من نظام تركيز مسؤوليات القضاء الشرعي [10] .

1- النظر في الإقرارات، وكل ما نصت عليه التعليمات الخاصة بكتاب العدل، وضبطه في الدفتر المخصص له، مع مراعاة ما قضى به النظام، من أخذ توقيع المتعاقدين، وغير ذلك كالمعرفين، وما شاكل ذلك، والتوقيع بالدفتر الذي حصل به الإقرار المذكور، بما يدل على أن ذلك حصل وبإجازته (المادة /178).

2- إصدار الصكوك المتعلقة بالإقرارات والعقود المذكورة، وتنظيمها تنظيماً شرعياً وفق مذهب الإمام أحمد، إلا ما نصت عليه التعليمات والأوامر بأن يكون تنظيمه على مذهب مخصوص، والتوقيع على الصكوك بتوقيعه الذاتي، وختم الدائرة الرسمية بجانب توقيعه (المادة / 179).

3- إحالة الصكوك التي تصدر لديه إلى المسجل لتسجيلها بالسجل حرفياً بعد مطابقتها منه ومن المسجل، على أن يوقع في سجل المعاملة المذكورة هو والمسجل (المادة / 180).

4- السير في معاملاته طبق نظام كتاب العدل المبلغ إليهم بحينه، وعدم إهمال شيىء منه، وهو مسؤول حال مخالفته ذلك، (المادة / 181).

5- لا يجوز لكاتب العدل أن يسجل معاملة أو تقريرا يخالف الوجه الشرعي، وإذا صدر ذلك منه فيكون مسؤولا عن ذلك، (مادة / 182).

6- لا يجوز لكاتب العدل أن يعبر عن أحد المتعاقدين أو غيرهما من أرباب المعاملات بما لا تفيده عباراته، ولا أن يغير أقواله، وأن يكون سلوكه مع أرباب المعاملات كسلوك القضاة معهم، (المادة / 183).

7- يجب على كاتب العدل أن يرصد الإقرارات والعقود وما عطف على ذلك بخط واضح، وليس له أن يمسح أو يحك فيما بضبطه ولا أن يحرر شيئا بين الأسطر، وإذا دعت الضرورة إلى شيىء من ذلك فيضرب عليه بصورة يمكن معها قراءة ما ضرب عليه، ويشير فيها من الضبط إلى ذلك كتابه حسب الأصول، ويأخذ توقيع الطرفين على ذلك بحضور الموقعين (المادة /184).

8- أن كاتب العدل هو المرجع لجميع المعاملات الواردة إلى دائرة كتاب العدل، والصادرة عنه، وهو المسئول عن جميع موظفي الدائرة المذكورة، وهو المسؤول عن تطبيق التعليمات والنظم المبلغة إلى دائرته (المادة /185)، ولا يخفى أن كتابة العدل اليوم بها مجموعة من الكتاب يتفاوت عددهم قلة وكثرة بحسب المناطق الإدارية في المملكة، ولكل دائرة كتاب عدل رئيس ومساعد، وهم يتولون تنفيذ ما تضمنته هذه المادة.

9- يجوز إعطاء صور مستخرجة من السجل لطالبها، إذا تحقق كاتب العدل من صفة استحقاقه شرعاً فيعطى المطلوب بعد الختم والتصديق (المادة/186).

10- يصدر كاتب العدل الأمر على المسجل بالشرح على هوامش السجلات والصكوك بما تقتضيه المعاملات الصادرة لديه أو لدى غيره، ثم يختم السجل والصك بختم الدائرة الرسمي، والتوقيع عليهما كتوقيعه وتوقيع المسجل بعد المقابلة (المادة/ 188).

11- إن طريقة الشرح على الصكوك الصادرة لدى كتاب العدل أو القضاء، وكذلك التهميش على سجلاتها بما وقع لديه بينتها (المادة /189).

12- يجب على كاتب العدل التثبت من الصكوك والمستندات المبرزة من المتعاقدين، أو أحد الطرفين المستند إليها في الإقرار، من كونها صالحة للاستناد إليها، ولم يطرأ عليها ما يوجب إلغاء مفعولها، والتحقيق من كونها خاليةً من أي شبهة أو تزوير، سواء أكان الصك أو المستند صادراً من إدارته أم من غيرها، وعالجت موضوع الصكوك المزورة حين اكتشافها وطريقة إلغائها (المادة/ 190).

13- يجب على كاتب العدل حفظ الختم الرسمي لدائرته، الذي تختم به الصكوك، وأن يختم به الصكوك بجانب توقيعه الذاتي، وأن مهمة حفظه من أهم واجباته (المادة/ 191).

14- يمنع كاتب العدل من تسجيل صك أو معاملة أو الأمر بتسجيلهما في السجل مالم تكن صادرة منه، أو من معاونه (المادة/ 193).

كما تضمنت هذه المادة كيفية التصرف بالمعاملات غير المستكملة إذا مات كاتب العدل.

15- إن كيفية ضبط الإقرارات والمصادقة عليها ممن لا يستطيع الحضور إلى دوائر كتاب العدل عالجتها (المادة /194) من هذا النظام.

16- لا يجوز لكاتب العدل أن يضبط إقرارا ليس من اختصاصه، بل يجب أن يحيله إلى الجهة المختصة، وإن فعل ذلك فلا اعتبار لعمله، ويكون مسؤولا عن هذا العمل (المادة/ 195).

17- يمنع كاتب العدل من ضبط إقرار أو تنظيم معامله في غير البلد الداخل في اختصاصه، ومن خالفها فعمله باطل، ويكون مسؤولا عن فعله هذا (المادة/ 196).

18- إن الطلبات العاجلة، التي لا تحتمل التأخير ويجب فيها المبادرة والإسراع كمريض يخشى موته، ونحو ذلك بينتها (المادة/ 197) من هذا النظام.

19- يجب على كاتب العدل التوقف عن إجراء المعاملات التي فيها محاكمات جارية حتى تنتهي المحاكمة، أما إن كان المعارض ليس لديه الوثائق المعتبرة، فيكمل المعاملة، ويفهَّم المعارض بمراجعة الجهات المختصة (المادة / 198).

20- يلزم كاتب العدل اتخاذ دفتر حسب الأصول لتسليم الصكوك الصادرة منه، والتي تمت إجراءاتها إلى أصحابها، وأخذ توقيعهم على تسلمها في الدفتر المخصص لذلك، (المادة/199).

21- يعهد كاتب العدل لمعاونه بالقيام بما هو موضح في المواد الماضية، وأن عليه القيام بذلك ما عدا التصديق على الإقرارات الصادرة من الطرفين، فلا تكون إلا لديه بالذات وموقعه منه، (المادة/ 200).

هذه أهم الصلاحيات التي تضمنها النظام المشار إليه فيما سبق، وهي مواد دقيقة متضمنة للإجراءات النظامية داخل كتابات العدل، ولا زالت سارية المفعول إلى الآن، وقد ذكرت بعض المواد بنصها لأهميتها والبعض الآخر ذكرت أهم ما نصت عليه، لأن الهدف هو إبراز أهم الاختصاصات والصلاحيات النظامية الممنوحة لهؤلاء الموثقين، واطلاع القاريء الكريم عليها، ومن أراد الاستزادة فعليه بمراجعة نص النظام.

المبحث الخامس

مسميات الوظائف الإدارية والكتابية بكتابات العدل وواجبا تها

لقد مر الحديث عن صلاحيات كاتب العدل وواجباته، وهي صلاحيات في مجملها تقوم على الإشراف العام على إدارة كتابة العدل، والأمر على كتاب الإدارة بإنهاء معاملات الناس بسهولة ويسر، حسب اللوائح والنظم المرعية، والتوقيع والختم على المعاملات الصادرة من إدارته بالإجازة، ونظراً لكثرة الأعمال الكتابية التي تحتاجها إدارات كتابة العدل، زودت تلك الإدارات بعدد وافر من الكتاب تحت مسميات متعددة، وهذا عرض لها ولاختصاصاتها.

أولا : معاون كتاب العدل وواجباته:

فصلت المواد (201 - 202) من نظام تركيز مسؤوليات القضاء الشرعي اختصاصات معاون كاتب العدل وواجباته ومنها:

1- أن يقوم المعاون بمهام كاتب العدل طيلة غيابه، ويكون المعاون مسؤولا عمَّا يجري تحت تصرفه خلال غياب كاتب العدل.

2- أن لمساعد كاتب العدل كامل الصلاحيات في ضبط الإقرارات في ضبوطها بعد تصحيحها في جميع ما هو من صلاحيات كاتب العدل.

ثانياً: مسجل الصكوك ومقيد الأوراق:

نصت المادة (203) من النظام المشار إليه آنفاً: "إن اختصاصات مسجل الصكوك ومقيد الأوراق في إدارات كتابات العدل مثل اختصاصات وصلاحيات مسجل الصكوك ومقيد الأوراق بالمحاكم الشرعية، والتي فصلها النظام في المواد (143 - 160)، والمواد (129 - 139) الخاصة بمقيد الأوراق.

ثالثاً: المبيض واختصاصاته وصلاحياته:

بينت المواد (204 - 205) من النظام الماضي اختصاصات المبيض في إدارات كتابات العدل وهي:

1- تبييض الصكوك وجميع المحررات الصادرة، وكل ما يلزم نسخه في الدائرة، وتحرير الكشوف لأية جهة كانت، بخط جميل.

2- صلاحياته واختصاصاته كاختصاص وصلاحية المبيض في المحاكم الشرعية، والتي بينتها المواد (140 - 142) من النظام.

3- القيام بكل ما يعهد إليه كاتب العدل أو معاونه ضمن صلاحيتهما.

هذه أهم الوظائف الإدارية والكتابية التي تشتمل عليها دوائر كتابات العدل في المملكة العربية السعودية، كما بينها نظام تركيز مسؤوليات القضاء الشرعي، والملاحظ أن إدارات كتابات العدل ينطبق عليها النظام المنظم لإدارات المحاكم الشرعية، لذا لا نرى فروقاً كبيرة خاصة في مسميات الوظائف الإدارية أو الكتابية وأعمال الكتاب، فالنظام القضائي يشملهم جميعاً، إنما الفروق في أن نوعيات القضايا المنظورة عند القضاة تخالف الواجبات التي تأديها كتابات العدل في المملكة العربية السعودية.

المبحث السادس

الفئات التي منع كاتب العدل من التوثيق لهم

نص الفقهاء في كتبهم أن القاضي لا يجوز له أن يقضي لأصوله مهما علوا، ولا لفروعه مهما نزلوا، وكذلك لأقاربه الذين هم تحت كنفه كوصيه ووليه، أو لمحبيه كالصديق الملاطف والزوج وغير ذلك، وذلك لشدة الشفقة عليهم بداعية الطبع الجبلي بالمحبة لهم، وإبعاداً للتهمة وسوء ظن الوالي الشرعي به.

وكتابة العدل (ولاية التوثيق) إحدى الوظائف القضائية التي ينطبق على ولاتها ما ينطبق على القضاة؛ لذا جاء في الأمر السامي رقم 1738 في 29/7/1360هـ المبني على قرار مجلس الشورى رقم (232 في 3/12/1359هـ ) أن تحل المادة التالية محل المادة (40) من نظام كتاب العدل ونص المادة المذكورة ما يلي:

"لا يجوز لكاتب العدل أن يحرر أو يصدر الأوراق المتعلقة بمصلحته الذاتية، أو المتعلقة بأصوله وفروعه من النسب، بل يقوم بهذه الوظيفة في جميع الأعمال المنصوص عليها في المادة الثامنة من هذا النظام قاضي البلد، وتجري المعاملة لديه في ضبوط المحكمة، وتسجل في سجلاتها، تحت ختم القاضي وتوقيعه، وفي الوقت نفسه يسجل نص العقد في دائرة كتابة العدل في نفس الدفاتر المتخذة لأفعاله، ويوقع عليها نفس القاضي باعتبار أنها صورة طبق الأصل المسجل في سجلات محكمته ويستوفى على ذلك رسم كتابة العدل فقط، وفي الجهات التي يقوم فيها الحاكم الشرعي بوظيفة كاتب العدل يتولى هذا العمل رئيس كتاب محكمة تلك البلدة".

المبحث السابع

المذهب المعمول به في أنظمة كتاب العدل (الموثق)

المذهب الحنبلي هو المذهب السائد في المملكة العربية السعودية، وأغلب الأنظمة مستقاة من هذا المذهب، ومنها أنظمة كتابة العدل (الموثق).

لذا نصت المادة رقم (179) من نظام تركيز مسؤوليات القضاء الشرعي في الباب السادس الخاص بكتاب العدل على ما يلي:

"إصدار الصكوك المتعلقة بالإقرارات والعقود المذكورة في نظام كتاب العدل وتنظيمها تنظيماً شرعيّاً وفق مذهب الإمام أحمد، إلا ما نصت عليه التعليمات والأوامر بأن يكون تنظيمه على مذهب مخصوص...." [11]

ومن هذا المادة ترى أن المملكة العربية السعودية تأخذ الأحكام التنظيمية التي تنظم الدوائر الشرعية فيها من المذاهب الأربعة ما فيه المصلحة الراجحة، علاوة على الأصل المعمول به المغلب وهو مذهب الإمام أحمد، وأصول مذهب الإمام أحمد لا تخفى على طالب العلم من حيث الصحة والرجحان.

وحرص الملك عبد العزيز على جعل الشريعة الإسلامية بمذاهبها الأربعة مصدراً للتشريع، وذم التعصب المذهبي في الصحيفة الرسمية؛ لذا قال في خطاب عام موجه لكافة الشعب السعودي والأمة الإسلامية عامة : "وقد جعلنا الله، أنا وآبائي وأجدادي مبشرين ومعلمين بالكتاب والسنة، وما كان عليه السلف الصالح، لا نتقيد بمذهب دون آخر، ومتى ما وجدنا الدليل الأقوى في أي مذهب من المذاهب الأربعة رجعنا إليه وتمسكنا به، أما إذا لم نجد دليلاً قويّاً، أخذنا بقول الإمام أحمد فهذا كتاب الطحاوية في العقيدة الذي نقرؤه وشرحه للأحناف، وهذا تفسير ابن كثير وهو شافعي...، " [12] .

ولا شك أن ما قاله الملك عبد العزيز هو الحق والصواب الذي لا محيد عنه.

المبحث الثامن

أنواع الوثائق الشرعية الصادرة من كتابات العدل

عهد إلى إدارات كتابة العدل منذ إنشائها في عهد الملك عبد العزيز مهمة إصدار الوثائق الشرعية بمختلف أنواعها، فقد نص الأمر السامي الكريم الصادر بتاريخ 4/2/1346هـ على وظائف كاتب العدل، ومما جاء في المادة الثامنة عشرة منه:

"أن وظائف كاتب العدل كما يلي:

أولاً: تحرير الوثائق التجارية والتصديق عليها.

ثانياً: تحرير المستندات المالية والتصديق عليها.

ثالثاً: تحرير الوكالات والوصايا والتصديق عليها.

رابعاً: تحرير العقود العقارية والتصديق عليها.

خامساً: تحرير الإنذرات" [13] .

ونظراً لمسيس الحاجة إلى كتابة العدل، وعلاقتها الوثيقة بالحاجيات الأساسية لكل مواطن، من حيث الحصول على صك للسكنى، أو التوكيل لحاضر أو غائب، أو تأسيس شركة، ونحو ذلك، توسعت وزارة العدل في إنشاء إدارات كتابة العدل في كل مناطق المملكة العربية السعودية، وأغلب مدنها وقراها.

وفي السنوات الأخيرة زاد الطلب كثيراً على كتابات العدل، نتيجة طبيعية للنهضة الشاملة في المملكة العربية السعودية في شتى جوانب الحياة، وخاصة مع التوسع في البناء والتعمير وإنشاء الشركات العامة والخاصة، وزيادة حركة البيع والشراء، ولمواجهة هذا الكم الهائل من الطلبات قامت وزارة العدل في مواجهة هذا الأمر بتعداد كتابة العدل في المدن الكبرى، فقد نص تعميم معالي وزير العدل رقم 14/12/ت في 12/10/96 على ما يلي: "فنظرا لتضخم أعمال كتابات العدل في المدن الرئيسية، وحرصاً على تخفيف الضغط عن تلك الإدارات، فقد بحثت الوزارة موضوع اختصار خطوات العمل وتبسيط الإجراءات، وبعد استطلاع رأي الهيئة القضائية العليا، وأراء المختصين إلى جانب أراء كتاب العدل في هذا الموضوع، وبعد المناقشة والتمحيص تقرر ما يلي:

أولاً: يسند لفرع كتابة عدل الرياض، ويقاس عليه ما يستحدث من فروع مستقبلا، جميع الأعمال المستعجلة كالوكالات، والأقارير العائدة للبنوك الحكومية، وأقارير التنازل والكفالات، والوصايا الداخلة في اختصاص كاتب العدل، مع ملاحظة شمولها بالنماذج المطبوعة ذات القسيمتين بحيث يوقع عليها من جميع الأطراف، وكاتب الضبط وكاتب العدل، وتكون إحداهما متحركة تعطى لصاحبها، والأخرى ثابتة وتحفظ في كتابة العدل، وما عدا ذلك فيكون من اختصاص كتابة العدل الأولى في المدن التي يوجد بها أكثر من كتابة عدل واحدة" [14]

وهذه الفقرة الأولى من هذا التعميم كما ترى وضحت تمام التوضيح اختصاصات كل من كتابة العدل الثانية وما تقوم به، وبينت اختصاصات كتابة العدل الأولى وما عهد إليها من اختصاصات، وقد جاء في الكتاب الإحصائي الصادر من وزارة العدل ما نصه: "ونتيجة للتطور الذي تشهده المملكة العربية السعودية خلال السنين الأخيرة في شتى الميادين، وتزايد النشاط الاقتصادي وأنواع التعامل بين الأفراد والمؤسسات، فقد زادت أعمال كتابات العدل مما حدا بالوزارة إلى افتتاح المزيد من كتابات العدل؛ لمواجهة هذا النمو مع فتح كتابتي عدل بالمدن الرئيسة، بحيث تختص الأولى بإفراغ المبايعات والهبات والمنح، والثانية تختص بالوكالات والأقارير" [15] .

وهذا حصر لأهم أنواع الوثائق التي تقوم فروع كتابة العدل في المملكة العربية السعودية بإصدارها بحسب ما جاء في تعميم معالي وزير العدل رقم 14/12/ت في 12/10/96هـ [16] .

1) عقود الشركات [بالتصديق عليها].

2) إقرار بمبلغ.

3) إقرار باستلام مبلغ.

4) إقرار بتنازل.

5) إقرار بكفالة أو فكها.

6) إقرار برهن أو فك رهن البنوك الأهلية.

7) إقرار بتعديل اسم.

8) إقرار بوصيه.

9) إقرار بتنازل عن إصابات.

10) إقرار باستلام دية.

11) إقرارات منح أملاك الدولة.

12) إقرارات منح أمانة مدينة الرياض [أو أي أمانة أخرى].

وتضمن التعميم الماضي تقسيم الصلاحيات والاختصاصات بين كتابتي العدل الأولى والثانية، فخص كل واحدة منهما بما يلي:

أولاً: اختصاص كتابة العدل الأولى:

1) توثيق عقود الشركات

2) الإقرار بمبلغ.

3) الإقرار باستلام مبلغ.

4) الإقرار برهن أو فك رهن.

5) الإقرار برهن للبنوك الأهلية أو الحكومية.

6) الإقرار بتعديل اسم.

7) الإقرار باستلام دية.

8) الإقرار بمنح أملاك الدولة.

9) الإقرارات بمنح أمانة الرياض.

ثانياً: اختصاصات كتابات العدل الثانية ما عدا ما مَرّ من الأقارير والوكالات ومنها:

1) الوكالات الشرعية.

2) أقارير الكفالات وفكها.

3) أقارير الوصايا.

4) أقارير التنازل.

ويدخل ضمن وثائق الأقارير (أقارير التنازل عن الجنسية) و (أقارير التنازل عن الأصابات المرورية)، و(الأقارير بالوصية) ونحوها [17] .

المبحث التاسع

الطرق المرعية في إصدار وتحرير الوثائق الشرعية لدى كتابات العدل السعودية

هذه نبذ متسلسلة في ذكر الطرق المتبعة، في الحصول على الوثائق الشرعية بمختلف صورها وأنواعها، التي تقوم بإصدارها وتحريرها إدارات كتابتي العدل الأولى والثانية، في بعض مناطق المملكة العربية السعودية.

وسوف أقصر الحديث على ذكر الطرائق المتبعة في استخراج والحصول على نوعين فقط من أنواع الوثائق والصكوك التي تقوم كتابات العدل بإصدارها، والتي سبق أن ذكرت أسماء أنواعها على التفصيل في المبحث السابق.

أولاً: الإجراءات المتبعة في إصدار توكيل شرعي بموجب الحاسب الآلي لدى كتابة العدل الثانية:

هذا عرض مبسط جدّاً للإجراءات المتبعة، مستقى من فضيلة رئيس كتابة العدل الثانية بالمدينة المنورة، وهذه أهم خطوات إصدار الوثيقة:

1- يقوم طالب الوكالة بمراجعة الموظف المختص بإدارة كتابة العدل الثانية، المكلف بمعرفة نوعية الوكالة أو الوثيقة المراد الحصول عليها، ويتأكد الموظف المختص من وجود كل الأوراق الثبوتية معه، والتي سوف يقوم فضيلة كاتب العدل بطلبها منه عند الإصدار، ووجود شهود الحال معه حال تقديمه الطلب مشافهة للموظف المختص.

2- يقوم الموظف المختص بتسجيل طلب الطالب، ونوعية الصك المطلوب في جهاز الحاسب الآلي الخاص بإدارة كتابة العدل الثانية.

3- يقوم جهاز الحاسب الآلي باختيار وترتيب الإحالات إلى فضيلة المشايخ كتاب العدل القائمين بالعمل في إدارة العدل الثانية، وعددهم في الغالب بين ثمانية إلى عشرة كتاب عدل، وهذه الإحالات مبرمجة مسبقاً من قبل وزارة العدل، ويحدد الجهاز نوعية الوثيقة المطلوبة التي قام الموظف المختص بإدخالها في الجهاز بعد التأكد من صحة وكمال الطلبات النظامية.

4- يقوم جهاز الحاسب الآلي بإصدار ورقة إحالة للطالب، فيقوم الموظف المختص بالحاسب الآلي، بمنحها للطالب الذي يقوم بدوره بالذهاب إلى فضيلة كاتب العدل الموضح اسمه ورقم مكتبه في ورقة الإحالة.

5- يقوم فضيلة كاتب العدل بمراجعة كافة الأوراق الثبوتية التي يحملها الطالب، والتأكد من شخصية الموكل والشاهدين، والتأكد من أوراقهم الثبوتية الرسمية، مع التثبت من صحة تصرف الموكل، وصحة الإقرار بالتوكيل، ونحو ذلك.

6- يقوم كاتب العدل بإحالة الطلب وصاحبه إلى كاتب الضبط الخاص به، مع إيضاح نوع الوكالة المطلوبة، ويقوم كاتب الضبط بتسجيل الوكالة في جهاز الحاسب الآلي الخاص بكاتب العدل.

7- بعد استكمال إدخال المعلومات عن طريق كاتب الضبط في جهاز الحاسب الآلي بكاتب العدل، يعود الطالب مرة أخرى إلى كاتب العدل الذي يقوم بمراجعة صحة تحرير الوكالة في جهاز الحاسب الآلي الخاص به، وذلك من خلال شاشة الجهاز المأمور بإصدار الوثيقة.

8- يقوم كاتب العدل بإصدار الوثيقة المطلوبة من خلال جهاز الحاسب الآلي مكونة من أساس وصورة، ويأمر أصحاب العلاقة من موكل وشهود بالتوقيع على الصورة لتحفظ في أرشيف كتابة العدل، أما الوثيقة الأصلية فسيقوم بتسليمها للطالب.

9- يقوم فضيلة كاتب العدل بمراجعة الوثيقة الأصلية مرة أخرى بعد الإصدار، والطبع على ورق صقيل جميل معد من قبل وزارة العدل، فإذا تأكد من صحتها قام بالتوقيع عليها ووضع خاتمه الذاتي الخاص به بجانب توقيعه الأصلي.

10- تحال الوثيقة بعد التوقيع من فضيلة كاتب العدل الذي قام بإصدارها، إلى فضيلة رئيس كتابة العدل الثانية، فيقوم بختم الوثيقة بالختم الرسمي لإدارة كتابة العدل الثانية، ثم تسلم الوثيقة مستكملة الإجراءات إلى الطالب، وبهذا تنتهي إجراءات إصدار الوثيقة من قبل إدارات كتابة العدل الثانية [18] ، وهذه الطرائق تتكرر غالباً في كل وثيقة مصدرة من إدارات كتابات العدل الثانية.

ثانيا/ الإجراءات المتبعة في نقل ملكية العقار لدى كتابة العدل الأولى:

إذا أراد صاحب عقار بيع عقاره لأحد المشترين فتتم نقل ملكية العقار عن طريق إدارات كتابة العدل الأولى في المناطق التي يوجد بها العقار، ولا يمكن إفراغ عقار من مالك إلى آخر مشترٍ في أي إدارة عدل لا يوجد العقار تحت سلطتها، كأن يكون العقار في الطائف ويتم بيعه وإفراغه في المدينة المنورة مثلاً.

فهذا التصرف قد منعته التعليمات المرعية، في أنظمة كتابات العدل والقضاء في المملكة العربية السعودية، أما إذا كان العقار موجوداً في نطاق صلاحية كتابة العدل الأولى فالطريقة المتبعة في إفراغ العقار ونقل ملكيته من بائع إلى مشترٍ، كالتالي:

1- يقوم البائع بمراجعة فضيلة رئيس كتابة العدل الأولى، حاملا صك ملكية العقار.

2- يقوم رئيس كتابة العدل الأولى بإحالة البائع إلى أحد أصحاب الفضيلة كتاب العدل الموجودين تحت رئاسته، وعددهم يترواح بين (8-10) كاتب عدل.

3- يقوم كاتب العدل الذي أحال إليه فضيلة رئيس كتاب العدل طلب الإفراغ بالتأكد من صحة الصك الذي يحمله البائع من التزوير أو التلف، ثم بعد تأكده من ذلك، يقوم كاتب العدل بإرفاق نموذج طلب الكشف على السجل الأصلي لهذا الصك، (انظر/ النموذج المرفق ص104).

4- يقوم المراجع بحمل الصك الشرعي الخاص بعقاره، مع نموذج طلب الكشف الموقع من رئيس كتابة العدل الأولى، بمراجعة قسم السجلات.

5- يقوم رئيس قسم السجلات بالتأكد من سلامة السجل الأصلي لصك المبايعة، من أي إجراء شرعي يفسد البيع، كالبيع السابق، أو الرهن لآخر ونحو ذلك، فإذا تأكد من سلامة السجل أشّر عليه بما يفيد ذلك.

6- يعود الطالب أدارجه مرة أخرى إلى فضيلة كاتب العدل المختص بإفراغ العقار المحدد من قبل رئيس كتابة العدل الأولى.

7- عند وصول الطلب لكاتب العدل يقوم بتقييد الطلب، ويحدد وقتاً لسماع الإقرار وضبطه، ثم يتثبت كاتب العدل من شخصية البائع والمشتري والشاهدين، وذلك بالاطلاع على ما يحملونه من أوراق رسمية، ومن سلامة التصرف الشرعي فيما لوكان البائع أو المشتري أو أحدهما وكيلاً أو وليّاً أو وصيّاً، مع التثبت من صحة أهلية كل من البائع والمشتري.

8- التثبت من الصكوك والوثائق المثبتة للملكية، وذلك بمطابقتها على سجلاتها، إذا كانت في الإدارة، أو بعثها مصحوبة بمذكرة رسمية لمصادرها لتطبيقها وإعادتها مرة أخرى إلى كتابة العدل الأولى.

9- إذا توافرت الشروط الشرعية، واستكمال الإجراءات النظامية، وثبوت سريان مفعول الصك المراد إفراغه، يتم بعد ذلك سماع إقرار البائع بالبيع، وقبض الثمن، وإقرار المشتري بقبول الشراء واستلامه المبيع في محله، والتصرف فيه والرضا به، وذلك بحضور المعرفين شاهدي الحال، ثم يضبط ذلك بدفتر الضبط، ويؤخذ توقيع الجميع على ذلك.

10- التصريح بصحة البيع وثبوته، وإفراغ الملكية باسم المشتري، والتوقيع والختم على ذلك بدفتر الضبط.

11- يخرج الصك اللازم المثبت لذلك، ويوقع ويختم من كاتب العدل، ثم يقوم كاتب الضبط بكتابة رقم وتاريخ وصحيفة وجلد وعام الضبط، على ظهر الصك، ويوقع على ذلك، ويدرج ذلك في فهرس الضبط.

12- يحال الصك لتسجيله عن طريق مدير الإدارة أو رئيس الكتاب، فيبعثه مدير الإدارة أو رئيس الكتاب رسمياً إلى المسجل ليقوم بتسجيله.

13- يقوم المسجل بتسجيل الصك بدفتر السجل حرفيا، ثم يضع على ظهره رقم وتاريخ وصحيفة وجلد وعام تسجيله، ثم يدرج ذلك بفهرس السجل، ويوقع على ظهر الصك، ثم يقوم المقابل بمقابلة الصك على سجله، فإذا وجده مطابقاً وقع على ظهره بما يفيد المقابلة، وبعد ذلك يعاد الصك إلى كاتب العدل عن طريق مدير الإدارة، أو رئيس الكتاب ليتم الإشارة في الضبط بتسجيله لكيلا يخرج مرة أخرى، وكذا للتأشير على الطلب بما تم.

14- يجري التهميش على الصكوك، أو الوثائق التي بني عليها الإجراء بانتقال الملكية، ويشار لرقم وتاريخ الصك الأخير، وينقل ذلك في هوامش سجلاتها إن كانت في نفس الإدارة وإلا بعثت رسميّاً لمصادرها للتهميش على هوامش سجلاتها وإعادتها.

15- يجري ختم الصك بالختم الرسمي، ويسلم للمشتري أو وكيله الشرعي، بعد أن يودع بدفتر تسليم الصكوك، ويوضع على الصك رقم وتاريخ تسليمه، ويؤخذ توقيع المستلم على الاستلام.

إذا عادت الصكوك والوثائق المهمش على سجلاتها، ضمت بملف الطلب، ثم يحفظ الطلب ومرفقاته لدى مأمور الإضبارات بعد بعثه إليه رسميّاً.

16- إذا كان المبيع جزءاً من الصك، فبعد أن يهمش على الصك الذي بني عليه يسلم الصك لصاحبه، بعد أخذ توقيعه على استلامه، ثم يحفظ سند استلام الصك المذكور بملف الطلب [19] .

بسم الله الرحمن الرحيم

المملكة العربية السعودية الرقم:-

وزارة العدل التاريخ :-

كتابة العدل الأولى بالمدينة المرفقات:-

الموضوع

المكرم/رئيس قسم السجلات بكتابة العدل الأولى بالمدينة المنورة المحترم،

السلام عليكم ورحمة الله وبركاته

اعتمدوا الكشف والبحث في السجلات والقيودات لديكم عن الصك رقم [ ] وتاريخ [ / / 14هـ] الصادر من كتابة العدل بالمدينة والإفادة عما إذا كان لا يزال ساري المفعول أو عليه شروحات تؤثر على مفعوله وهل صاحب الصك من الأشخاص المطلوب البحث والتحري عن أملاكهم للإفادة عن ذلك.

والسلام عليكم ورحمة الله وبركاته،، .

رئيس كتابة العدل الأولى بالمدينة المنورة

يقدم مع التحية لفضيلة رئيس كتابة عدل المدينة المنورة حيث تحقق لدي أن واقع السجلات والقيودات بأن الصك لا يزال ساري المفعول ولم يطرأ أي شروحات تؤثر على مفعوله وأن صاحب الصك لم يسجل لدينا في القائمة المطلوب البحث والتحري عن أملاكهم. للإحاطة بذلك، والله يحفظكم،،،

رئيس قسم السجلات

الاسم :-

التوقيع :-

المكرم المحترم،،،

بعد التحية للاطلاع على ما جاء بشرح قسم السجلات وإكمال اللازم حسب المتبع، والله يحفظكم

والسلام عليكم ورحمة الله وبركاته،،،

رئيس كتابة العدل الأولى بالمدينة المنورة

[1] مضامين القضاء البدوي قبل العهد السعودي ص 104.

[2] النظام القضائي في المملكة العربية السعودية لحسن آل الشيخ - ص 32.

[3] مجموعة النظم والتعليمات / ص 8.

[4] مجموعة النظم والتعليمات ص 142.

[5] مجموعة النظم والتعليمات ص (143- 148) المصدر السابق ص (150).

[6] نظام تركيز مسؤوليات القضاء الشرعي / ص 3.

[7] نظام القضاء / ص 12 - 13.

[8] نظام القضاء ص 12 - 13.

[9] الأنظمة واللوائح والتعليمات / ص 7 - 8.

[10] انظر الصفحات (22 - 25) من النظام المذكور بعاليه.

[11] نظام تركيز مسؤوليات القضاء ص 22.

[12] التطور التشريعي في المملكة العربية السعودية لمحمد عبد الجواد / ص 85.

[13] لمحات حول القضاء في المملكة العربية السعودية لعبد العزيز آل الشيخ، ص 150.

[14] وزارة العدل (الأنظمة واللوائح والتعليمات) ص 71.

[15] الكتاب الإحصائي التاسع عشر (1415، ص 181).

[16] وزارة العدل (الأنظمة والتعليمات واللوائح) ص 72 - 73.

[17] انظر قسم الملاحق فهنالك نماذج مختارة لعدد من الوثائق الشرعية التي تصدرها كتابات العدل.

[18] المعلومات الماضية أملاها علي فضيلة رئيس كتابة العدل الثانية بالمدينة المنورة فضيلة الشيخ خالد الحصين.

[19] المعلومات الماضية أملاها علي فضيلة كاتب العدل الشيخ مريشيد راشد البذيلي - أحد كتاب العدل في كتابة العدل الأولى بالمدينة المنورة.


 العدد 110 - تابع لكتابة العدل

تابع لكتابة العدل

نظام إصدار الوكالات الشرعية بالحاسب الآلي

جاء في كتيب أصدرته وزارة العدل بعنوان (الحاسب الآلي في وزارة العدل) ذكر المبررات التي حدت بالوزارة إلى استحداث نظام إصدار الوكالات الشرعية بالحاسب الآلي ومما تضمنته النشرة ما يلي:

"نظراً لازدياد أعداد السكان، وتنوع النشاطات الاقتصادية والتجارية، وكثرة الشركات المساهمة، وتنامي حركة البيع والشراء، فقد ازدادت الرغبة في الحصول على الوكالات الشرعية وارتفعت بمعدلات متسارعة في كل عام إذ بلغت مثلاً صكوك الوكالات الشرعية التي أصدرتها كتابة عدل الرياض الثانية - على سبيل المثال - أكثر من مائة وعشرة آلاف وكالة عام 1416هـ.

كل هذا استلزم الشروع في إدخال الحاسب الآلي في أعمال كتابة العدل الثانية، لذا عمدت الوزارة إلى البدء في إعداد هذا النظام والأعمال المصاحبة له" [1] .

وتضمنت تلك النشرة ذكر أهم المزايا والفوائد التي جناها المواطن، والوزارة من تشغيل نظام أعمال كتابة العدل بالحاسب الآلي ومنها:

1- الحصول على تقارير آنية دقيقة عن عدد المراجعين وإنتاجية كل موظف، مما يفيد في معالجة أي قصور إن وجد سواء بزيادة القوى العاملة أو تعديل الإجراءات المتبعة.

2- سهولة مراقبة العمل من قبل المسؤولين بالوزارة وذلك بالدخول على النظام الآلي، لغرض التعرف على سير العمل بشكل عام، أو تفصيل حسب الحاجة.

3- توحيد نصوص الوكالات للجميع، حيث إنها مخزنه بالحاسب الآلي خلاف السابق الذي كان يعتمد على نص وتعبير كاتب الوكالة.

4- إخراج وكالات مطبوعة بشكل جيد وخط واضح.

5- سهولة حصر الأشخاص من التوكيل أو الشهادة عندما ترد عليهم ملحوظات عليها من قبل الجهات المختصة خلافاً لما هو قائم حالياً.

6- سرعة وسهولة الاستفسار عن أي معلومة تم تخزينها خلال ثوانٍ مقارنة بالفترة المطلوبة في السابق.

7- سهولة تصحيح نص الوكالة بالإضافة أو التعديل، في حالة الخطأ خلاف السابق الذي يتطلب إعادة كتابة الوكالة مرة أخرى.

8- التوزيع العادل للعمل بين أصحاب الفضيلة كتاب العدل.

9- المحافظة على سرية العمل حيث لا يمكن الإطلاع على المعاملات إلا من قبل الموظف المختص [2] .

وهذا النظام يعمل به الآن في كل من كتابات العدل في الرياض والمدينة المنورة، وسيطبق مع مرور الزمن في كافة كتابات العدل الثانية في كافة مناطق المملكة العربية السعودية.

نموذج صك وكالة صادر من كتابة عدل بواسطة الحاسب الآلي

المصدر : نشرة الحاسب الآلي في وزارة العدل.

المبحث الحادي عشر

الارتباط بين كتابات العدل والمحاكم

كانت كتابات العدل منذ إنشائها مرتبطة بالمحاكم الشرعية فقد نصت المادة (201) من نظام تركيز مسؤوليات القضاء الشرعي، الصادر بالأمر السامي برقم 32/1/3 وتاريخ 4/1/1357هـ على ما يلي:

"دوائر كاتب العدل ملحقة بالدوائر الشرعية، ضمن صلاحياتها الممنوحة لها في نظامها المنصوص...." [3] .

ولم يختلف الأمر في الإصدار الجديد لهذا النظام، الصادر بالتصديق العالي رقم 109 في 24/1/1372هـ عما سبق عرضه أعلاه، كما هو منصوص عليه في المادة (177) من نظام تركيز مسؤوليات القضاء الشرعي الجديد

وكان لرئيس القضاة كامل الإشراف على المحاكم الشرعية وكتاب العدل وبيوت المال، كما نصت عليه المادة الثانية من نظام تركيز مسؤوليات القضاء الشرعي الصادر عام 1372هـ

ولما أنشئت وزارة العدل صدر الأمر الملكي رقم أ/126 وتاريخ 13/8/1390هـ ويقضى الأمر بأن يكون وزير العدل يباشر الصلاحيات المحددة فيما مضى لرئيس القضاة، وأن يكون رئيساً لمجلس القضاء الأعلى

وعندما صدر نظام القضاء الأخير رقم م/64 وتاريخ 14/7/1395هـ نصت المادة السادسة أن رئيس الهيئة العامة لمجلس القضاء هو وزير العدل

ثم صدر الأمر السامي الملكي رقم م/76 في 14/10/1395هـ الذي عدل بعض نصوص نظام القضاء ومن التعديلات التي أدخلت في النظام إنشاء وظيفة جديدة مسماها (رئيس مجلس القضاء الأعلى) وعهد إليه برئاسة المجلس بدلاً من وزير العدل [4]

وجاء في المادة ( 87) أن وزارة العدل تتولى الإشراف الإداري والمالي على المحاكم والدوائر القضائية الأخرى، ومنها كتابات العدل.

ثم صدر تعميم معالي وزير العدل رقم 124/12/ت في 19/5/93هـ، بشأن ارتباط كتاب العدل بالمحاكم، ومما جاء فيه:

- حكم إدارة العدل في أي منطقة، حكم إحدى المحاكم في تلك الجهة، فهي مرتبطة برئاسة المحاكم مثل المحاكم الفرعية والمحاكم المستعجلة.

- كتابات العدل في جهة فرع الوزارة بالمنطقة الغربية تعتبر مرتبطة بالفرع.

- كتابات العدل الموجودة في البلدان المرتبطة محاكمها رأساً بالوزارة المجمعة والخرج والأفلاج والحوطة وأمثالها تكون مرتبطة بقاضي البلد.

- كتابة العدل بالرياض تبقى على وضعها في الارتباط بالوزارة لقربها منها.

- الارتباط بين كتابات العدل والوزارة يكون في الشؤون المكتبية والوظيفة.

- المخابرات الرسمية العادية مع الدوائر الأخرى كالإمارة والبلدية والدوائر ذات العلاقة بأعمال كتابة العدل يكون من تلك الدوائر

- وكتابات العدل رأساً من غير واسطة [5]

المبحث الثاني عشر

فروع كتابات العدل في المملكة العربية السعودية

عندما أُنشِئت كتابات العدل لأول مرة كانت محصورة في بعض المناطق كالرياض وجدة ومكة والمدينة، ونظراً للزيادة المطردة في عدد السكان، وحاجة البلاد والعباد إلى خدمات هذه الدوائر الشرعية، والإرتباط الوثيق بينها وبين الناس، فلابد لكل فرد من أفراد المجمع أن تعن له حاجة إليها من وكالة أو إفراغ أو رهن، وخلاف ذلك فقد حرصت حكومة خادم الحرمين الشريفين على تعميم كتابات العدل في كافة أنحاء المملكة العربية السعودية، فبعد أن كانت محدودة بعدد أصابع اليد، أضحت اليوم تغطي كافة أنحاء البلاد، ووصل عدد فروعها إلى (121) فرعاً، وهذا بيان بأسماء كتابات العدل بالمملكة العربية السعودية كما وضحها الكتاب الإحصائي الثامن عشر الصادر عام 1415 - 1995م (انظر البيان المرفق بعدد كتابات العدل في المملكة العربية السعودية خلال العام 1415هـ).

بيان بكتابات العدل بالمملكة خلال عام 1415هـ

التسلسل

اسم الكتابة

التسلسل

اسم الكتابة

التسلسل

اسم الكتابة

منطقة الرياض

محافظة القويعية

27

كتابة عدل نفي

1

كتابة العدل الأولى بالرياض

16

كتابة عدل القويعية

منطقة القصيم

2

كتابة العدل الثانية بالرياض

17

كتابة عدل الرين

28

كتابة العدل الأولى ببريدة

3

كتابة عدل الخرج

18

كتابة عدل رويضة العرض

29

كتابة العدل الثانية ببريدة

4

كتابة عدل الدلم

محافظة وادي الدواسر

30

كتابة عدل عنيزة

5

كتابة عدل حوطة بني تميم

19

كتابة عدل وادي الدواسر

31

كتابة عدل الرس

6

كتابة عدل الحريق

20

كتابة عدل السليل

32

كتابة عدل البكيرية

7

كتابة عدل الحلوة

محافظة سدير

33

كتابة عدل الخبراء

8

كتابة عدل شقراء

21

كتابة عدل المجمعة

34

كتابة عدل المذنب

9

كتابة عدل ضرمى

22

كتابة عدل حوطة سدير

35

كتابة عدل الأسياح

10

كتابة عدل ثادق

محافظة الأفلاج

36

كتابة عدل البدائع

11

كتابة عدل حريملاء

23

كتابة عدل الأفلاج

37

كتابة عدل عيون الجواء

12

كتابة عدل الزلفي

محافظة الدوادمي

منطقة حائل

13

كتابة عدل الدرعية

24

كتابة عدل الدوادمي

38

كتابة عدل حائل

14

كتابة عدل المزاحمية

25

كتابة عدل عفيف

39

كتابة عدل بقعاء

15

كتابة عدل مرات

26

كتابة عدل ساجر

40

كتابة عدل الحائط والحويط

(تابع) بيان بكتابات العدل بالمملكة خلال عام 1415هـ

التسلسل

اسم الكتابة

التسلسل

اسم الكتابة

التسلسل

اسم الكتابة

منطقة الحدود الشمالية

منطقة المدينة المنورة

67

كتابة عدل رابغ

41

كتابة عدل عرعر

53

كتابة العدل الأولى بالمدينة المنورة

68

كتابة عدل الخرمة

42

كتابة عدل رفحاء

54

كتابة العدل الثانية بالمدينة المنورة

69

كتابة عدل الليث

43

كتابة عدل طريف

55

كتابة عدل ينبع

70

كتابة عدل ميان

منطقة الجوف

56

كتابة عدل خيبر

محافظة القنفذة

44

كتابة عدل سكاكا

57

كتابة عدل الحناكية

71

كتابة عدل القنفذة

45

كتابة عدل القريات

58

كتابة عدل العلا

72

كتابة عدل العرضية الجنوبية

46

كتابة عدل دومة الجندل

منطقة مكة المكرمة

73

كتابة عدل القوز

47

كتابة عدل طبرجل

59

كتابة العدل الأولى بمكة

منطقة الباحة

منطقة تبوك

60

كتابة العدل الثانية بمكة

74

كتابة عدل الباحة

48

كتابة العدل الأولى بتبوك

61

كتابة العدل الأولى بجدة

75

كتابة عدل المندق

49

كتابة العدل الثانية بتبوك

62

كتابة العدل الثانية بجدة

76

كتابة عدل قلوة

50

كتابة عدل الوجه

63

كتابة العدل الأولى بالطائف

77

كتابة عدل بالجرشي

51

كتابة عدل أملج

64

كتابة العدل الثانية بالطائف

78

كتابة عدل المخواة

52

كتابة عدل تيماء

65

كتابة عدل تربة

منطقة عسير

66

كتابة عدل رنيه

79

كتابة العدل الأولى بأبها

(تابع) بيان بكتابات العدل بالمملكة خلال عام 1415هـ

التسلسل

اسم الكتابة

التسلسل

اسم الكتابة

التسلسل

اسم الكتابة

80

كتابة العدل الثانية بأبها

95

كتابة عدل أبي عريش

المنطقة الشرقية

81

كتابة عدل خميس مشيط

96

كتابة عدل بيش

108

كتابة العدل الأولى بالدمام

82

كتابة عدل بالقرن

97

كتابة عدل المسارحة

109

كتابة العدل الثانية بالدمام

83

كتابة عدل النماص

98

كتابة عدل ضمد

110

كتابة العدل الأولى بالخبر

84

كتابة عدل رجال ألمع

99

كتابة عدل فرسان

111

كتابة العدل الثانية بالخبر

85

كتابة عدل بيشة

100

كتابة عدل صامطة

112

كتابة عدل حفر الباطن

86

كتابة عدل محائل

منطقة نجران

113

كتابة عدل القطيف

87

كتابة عدل المجاردة

101

كتابة عدل نجران

114

كتابة عدل الخفجي

88

كتابة عدل السراة

102

كتابة عدل شرورة

115

كتابة عدل صفوى

89

كتابة عدل أحد رفيدة

محافظة الأحساء

116

كتابة عدل بقيق

90

كتابة عدل ظهران الجنوب

103

كتابة العدل الأولى بالأحساء

117

كتابة عدل رأس تنورة

91

كتابة عدل تثليث

104

كتابة العدل الثانية بالأحساء

118

كتابة عدل الجبيل

منطقة جازان

105

كتابة عدل المبرز

119

كتابة عدل قربة

92

كتابة العدل الأولى بجازان

106

كتابة عدل الجفر

120

كتابة عدل سيهات

93

كتابة العدل الثانية بجازان

107

كتابة عدل العيون

94

كتابة عدل صبياء

المبحث الثالث عشر

أنشطة كتابات العدل بالمملكة العربية السعودية

تؤدي كتابات العدل في المملكة العربية السعودية خدمات جليلة، لا يستغني عنها أي مواطن أو مقيم على أراضي المملكة العربية السعودية، إذ تقوم بإصدار صكوك انتقال الملكية العقارية لمواطني المملكة، وإصدار الوكالات الشرعية للمواطنين، وغيرهم من المقيمين، وإصدار الأقارير والمبايعات، وشهادات الضمان، وغير ذلك من الوثائق الشرعية المتنوعة.

ونتيجة للتطور الذي تشهده المملكة العربية السعودية خلال السنين الأخيرة، في شتى الميادين وتزايد النشاط الاقتصادي، وتعدد أنواع التعامل بين الأفراد والمؤسسات، ازدادت أعمال كتابات العدل، مما حدا بوزارة العدل إلى افتتاح العديد من كتابات العدل، لمواجهة هذا النمو المطرد، سواء أكان ذلك في زيادة عدد كتابات العدل في المدن الرئيسية، أم في فتح كتابات عدل في مدن أخرى لا توجد بها كتابة عدل، وفي حالة فتح كتابتي عدل بالمدن الرئيسة جرى تخصيص كل إدارة منهما بإصدار أنواع من الوثائق المقصورة عليها:

- بحيث تخصص كتابة العدل الأولى بإفراغ المبايعات والهبات والمنح.

- وتختص الثانية بالوكالات والأقارير ونحوها.

أما الجهات التي لا توجد بها كتابات عدل، فإن القضاة يقومون

بأعمال كتاب العدل، إلى جانب أعمالهم الأساسية، مما يخفف عن المواطنين أعباء التنقل من مدينة إلى أخرى.

وقد أوضح الكتاب الإحصائي التاسع عشر أن مجموع ما أنجزته كتابات العدل بالمملكة العربية السعودية خلال عام 1415هـ (905911) صكّاً شرعيّاً مقارنة بالعام الذي قبله وهو (980054)، أي: بنقص قدره (74143) صكّاً، وكانت أنواع الصكوك الصادرة من كتابات العدل ذلك العام كالتالي:

1- 139953 صك مبايعه 2- 671727 صك وكاله.

3- 18338 صك رهن. 4- 45638 صك أقارير.

5- 30255 صكوك أخرى متنوعة [6]

وفيما يلي البيانات الخاصة الموضحة لأعداد الصكوك، ونشاط كتابات العدل على مستوى المناطق والمحافظات، خلال عام 1415هـ (انظر البيان المرفق بأعداد الصكوك الشرعية الصادرة من كتابات العدل خلال الأعوام 1406 -1415هـ).

جدول يوضح أعداد الصكوك الصادرة من كتابات العدل بالمملكة من عام 1406هـ وحتى عام 1415هـ

م

السنة

مبايعات

وكالات

رهونات

أقارير

صكوك أخرى

المجموع

1

1406هـ

77566

276090

27864

68584

24185

474289

2

1407هـ

80628

326595

29372

55042

30343

521980

3

1408هـ

91627

362373

25244

54390

37605

571239

4

1409هـ

94470

406648

19636

52377

18304

591435

5

1410هـ

124110

465876

27378

54876

21303

693543

6

1411هـ

88447

493704

16868

44629

22395

666043

7

1412هـ

160216

612630

16875

63475

61892

915088

8

1413هـ

197528

617053

23520

42259

40478

920838

9

1414هـ

213094

642703

25932

47351

50974

980054

10

1415هـ

139953

671727

18338

45638

30255

905911

جدول يوضح نشاط كتابات العدل على مستوى المناطق أو المحافظات خلال عام 1415هـ

م

اسم المنطقة/ المحافظة

مبايعات

وكالات

رهونات

أقارير

صكوك أخرى

المجموع

عدد كتاب العدل

عدد كتاب العدل

1

منطقة الرياض

128525

2750

6979

310

170730

51

15

2

منطقة مكة المكرمة

139213

4194

6730

2582

173799

42

12

3

منطقة المدينة المنورة

54773

759

6801

3282

74343

20

6

4

المنطقة الشرقية

64929

1585

5202

1569

111677

21

13

5

منطقة القصيم

40339

730

3744

163

54230

16

10

6

منطقة عسير

52243

734

3369

4024

67009

22

13

7

منطقة جازان

19296

837

574

-

22789

13

9

8

منطقة حائل

2608

20219

514

1095

128

24564

6

3

9

منطقة تبوك

2075

23486

305

1268

4861

31995

8

5

10

منطقة الجوف

1946

18733

2963

1411

-

25053

6

4

11

منطقة الباحة

739

12838

62

1517

430

15586

6

5

12

منطقة الحدود الشمالية

1366

12862

348

439

5095

20110

4

3

13

محافظة الأحساء

7634

28630

1073

3389

6927

47653

9

5

14

محافظة نجران

1182

9184

124

771

-

11261

3

2

15

محافظة القنفذة

257

4536

54

81

-

4928

3

3

16

محافظة الدوادمي

1189

13601

214

482

626

16112

5

4

17

محافظة سدير

1001

4442

114

904

-

6461

4

2

18

محافظة الأفلاج

346

5223

51

122

257

5999

2

1

19

محافظة وادي الدواسر

589

11108

270

544

-

12511

4

2

20

محافظة القويعية

660

7567

657

216

1

9101

2

3

المجموع

139953

671727

18338

45638

30255

905911

247

120

المبحث الرابع عشر

العقوبات النظامية المترتبة على تزوير الوثائق الشرعية

قامت حكومة جلالة الملك في المملكة العربية السعودية، منذ توحيدها بتوفير كافة الصكوك الشرعية في دوائر المحاكم الشرعية وكتابات العدل في شتى مناطق المملكة العربية السعودية، وهذه الصكوك تصرف مجانا لذوي العلاقة بعد استكمال الإجراءات النظامية من تحرير وتوقيع وختم، أما الصكوك والوثائق الشرعية غير المستعملة فتحفظ لدى الجهات المختصة في المحاكم وكتابات العدل، وتحظى كافة الأوراق الرسمية والخاصة بالحماية من قبل الدولة -أعزها الله- كما هو الحال عند كل الدول في كافة أنحاء العالم، وذلك لأهميتها العظيمة للأفراد والسلطات معاً.

والاستعمال الرسمي والفردي للأوراق الصادرة من الجهات الحكومية لها أهمية كبرى في عصرنا الحاضر، لذا سنت الدولة الأنظمة التي تدعم الثقة بتلك المحررات الشرعية، حكومية كانت أو خاصة، حتى يتسنى لكل فرد التعامل بها والاحتجاج فيها، دون شك أو ريب في سلامتها وحجيتها.

وإذا تفشى التزوير في مجتمع ما، لعدم وجود الحماية الجنائية المقررة نظاماً، أو لعدم قيام السلطات بالجهود الضبطية الكافية لمواجهة هذه الجرائم وضبط مرتكبيها، فإن الثقة في الأوراق الرسمية أو الخاصة سوف تفقد أهميتها لدى العامة والخاصة، وسوف يؤثر ذلك سلباً على سلامة التعامل بها، وستكون لها آثارًا غير محمودة في المجتمع التي تفشت فيه، وهي أضرار لا تخفى على أحد.

لذا صدر نظام مكافحة التزوير بموجب المرسوم الملكي رقم 114 في 26/11/1380هـ، وقد بينت مواد هذا النظام، عقوبة كل من تجرأ على تزوير الأوراق الحكومية بشتى صورها وأنواعها، والمحررات الخاصة، وكذلك الأوراق النقدية وغيرها، وبيان العقوبات النظامية على من قام بالتزوير منفردًا كان أو شريكًا مع غيره، سعوديّاً أو غير سعودي، إذا وقع هذا التزوير في أرض المملكة العربية السعودية.

وقبل صدور هذا النظام كان الأمر متروكاً للقاضي الشرعي في تطبيق العقوبة الشرعية التعزيرية وفق ما أدى إليه اجتهاده على ضوء الفقه الإسلامي.

وبعد صدور هذا النظام، عهد إلى إدارة ديوان المظالم في المملكة العربية السعودية النظر في الدعاوي المرفوعة ضد المزورين؛ لأن حق إيقاع العقوبة والفصل فيها من اختصاصاته، كما نصت على ذلك (المادة الثامنة): الموضحة لاختصاصات ديوان المظالم، فقد نصت الفقرة (و) من هذه المادة على أن من اختصاصه الفصل في: "الدعاوي الجزائية الموجهة ضد المتهمين بارتكاب جرائم التزوير المنصوص عليها نظاماً" [7] .

وقد أوضحت المادتان (5،6) صور الجرائم التي يعاقب عليها نظام مكافحة التزوير وهذا نص المادتين الخامسة والسادسة:

أولا: نص المادة (5) من نظام مكافحة التزوير "كل موظف ارتكب أثناء وظيفته تزوير بصنع صك إداري مخطوط لا أصل له، أو محرف عن الأصل عن قصد، أو بتوقيعه إمضاء أو خاتماً أو بصمة أصبع مزورة، أو أتلف صكاً رسمياً أو أوراقاً لها قوة الثبوت، سواء كان الإتلاف كليّاً أو جزئيّاً، أو زور شهادة دراسية، أو شهادة خدمة حكومية أو أهلية، أو أساء التوقيع على بياض أو تمن عليه، أو بإثباته وقائع وأقوال كاذبة على أنها وقائع صحيحة، وأقوال معترف بها، أو بتدوينه بيانات وأقوال غير التي صدرت عن أصحابها، أو بتغير أو تحريف الأوراق الرسمية، والسجلات والمستندات بالحك أو الشطب، أو بزيادة كلمات أو حذفها وإهمالها قصدًا، أو بتغيير الأسماء المدونة في الأوراق الرسمية والسجلات، ووضع أسماء غير صحيحة، أو غير حقيقية بدلاً عنها، أو بتغيير الأرقام في الأوراق أو السجلات الرسمية، بالإضافة أو الحذف أو التحريف، عوقب بالسجن من سنة إلى خَمْسِ سنوات" [8] .

ثانياً: نص المادة السادسة "يعاقب الأشخاص العاديون الذين يرتكبون الجرائم المنصوص عليها في المادة السابقة (5) أو الذين يستعملون الوثائق، والأوراق المزورة والأوراق المنصوص عليها في المادة السابقة (5) على علم من حقيقتها بالعقوبات المنصوص عليها في المادة المذكورة، وبغرامة مالية من ألف إلى عشرة آلاف ريال" [9] ، ومن استعراض هاتين المادتين نخلص إلى ذكر بعض الجرائم التي يعاقب عليها هذا النظام مما يتعلق بالدوائر الشرعية ومنها:

أ - الصكوك الشرعية بكافة أنواعها.

ب - الأختام الخاصة بالدوائر الشرعية.

ج - الأقوال الكاذبة.

د - الإثباتات القولية أو الخطية الكاذبة.

ه - تغيير أو تحريف الأوراق الرسمية أو السجلات أو المستندات بالحك أو الشطب أو الزيادة أو الحذف أو الإهمال قصداً.

و - تغيير الأسماء المدونة في الأوراق الرسمية أو السجلات أو وضع أسماء غير صحيحة أو غير حقيقية بدلا عنها.

ز - تغيير الأرقام في الأوراق والسجلات الرسمية بالإضافة أو الحذف أو

التحريف، وقد أوضحت المادتان الخامسة والسادسة عقوبة كل من أقدم

على ارتكاب شيءٍ من الجرائم الماضي ذكرها، وهذه العقوبات هي:

1- الموظف العام يعاقب بالسجن من سنة إلى خمس سنوات.

2- الأشخاص العاديون يعاقبون بالسجن الماضي ذكره، ويضاف إلى ذلك عقوبة مالية مقدارها ألف إلى عشرة آلاف ريال.

3- الموظف العام الذي ارتكب جريمة تزوير تعتبر هذه الجريمة في حقه من الجرائم المخلة بالشرف والأمانة، لذا تنطبق بحقه لوائح نظام الخدمة المدنية التي تنص على الفصل من الوظيفة الحكومية، والحرمان من العودة إليها مرة أخرى إلا بعد مضي ثلاث سنوات: (انظر: البند (30/16/ج) من لوائح نظام الخدمة المدنية بالمملكة العربية السعودية).

وأختم الحديث بالتذكير بالوعيد الشديد الوارد على لسان المصطفى صلى الله عليه وسلم في حق التزوير والمزورين وشهادة الزور، حيث قال: "ألا أنبئكم بأكبر الكبائر ثلاثاً: الإشراك بالله، وعقوق الوالدين، وكان متكئاً فجلس، فقال: ألا وقول الزور، وشهادة الزور، فما زال يكررها حتى قلنا ليته سكت" أخرجه الشيخان [10] .

فالتزوير بالقول أو بالفعل من الكبائر التي غلظ الشارع فيها العقوبة في الدنيا والآخرة، قال الشيخ ابن حجر الهيثمي: "لا فرق في كون شهادة الزور كبيرة بين قليل المال وكثيرة، فطماً عن هذه المفسدة القبيحة الشنيعة جدّاً التي جعلت عدلاً للشرك" [11] ، والمزور ما زور صكاً أو غيره إلا للاستيلاء على أموال الناس بالباطل، وأكلها بدون وجه حق، وهذا كله من المظالم المحرمة في الشريعة العادلة، والتي رتب على الفاعل لها العقوبات التعزيرية الزاجرة في الدنيا والعقوبة الشديدة في الآخرة.

الخاتمة

وفي ختام هذا البحث أحب أن أنوه بأهم النتائج المستخلصة منه:

1- نشأة ولاية التوثيق في عهد النبي صلى الله عليه وسلم إذ عهد للزبير بن العوام، وجهم بن الصلت بكتابة أموال الصدقات..."، وكان المغيرة بن شعبة والحصين بن نمير يكتبان المداينات والمعاملات".

2- استمرت هذه الولاية من عهد النبي صلى الله عليه وسلم إلى عصرنا الحاضر وعلى مدار كافة العصور الإسلامية الماضية، ومن هنا انعقد الإجماع على جوازها في كافة العصور الإسلامية.

3- لابد من توفر الشروط الواجبة التي ذكرها الفقهاء في كاتب العدل عند تعيينه وتوليته لهذه الولاية الشريفة، أما الشروط المستحبة فيحسن الاتصاف بها من قبله.

4- يستحب لكاتب الوثيقة التحلي بالآداب الإسلامية التي يندب إلى التحلي بها من كل ذي ولاية.

5- شروط صحة كتابة الوثيقة شروط معتبرة عند فقهاء الإسلام، فلا يعقد تلك الشروط إلا من اتصف بالفقه، وعليه أن يكتبها كما علمه الله عز وجل.

6- لم تعرف الجزيرة قبل الملك عبد العزيز التوثيق الرسمي لغلبة الجهل على أغلب أهلها وكثيرة الفتن والنزاعات في شتى أصقاعها، وعدم وجود دولة تنظم أحوالها.

7- أول من رتب أمور وأحوال الموثقين "كتاب العدل"، هو الملك عبد العزيز -رحمه الله- بعد توحيده لأجزاء شبه الجزيرة العربية، فسن الأنظمة المنظمة لأعمال التوثيق في المملكة العربية السعودية، وهذا التنظيم لم تعرفه الجزيرة العربية منذ ألف سنة مضت.

8- المملكة العربية السعودية من أوائل الدول العربية التي اهتمت بسن الأنظمة ومنها أنظمة التوثيق "كتابة العدل"، ولازال الكثير من هذه الأنظمة إلى اليوم هو المعمول به لدى ولاة التوثيق (كتاب العدل) في كافة أنحاء المملكة العربية السعودية.

9- احتوت أنظمة التوثيق (كتاب العدل) مئات المواد المنظمة لأمور وشئون كتاب العدل في كافة أعمالهم الإدراية والوظيفية والمالية ونحو ذلك.

10- اشترطت الأنظمة في من يتولى هذه الولاية العظيمة الشروط التي نص عليها نظام القضاء في حق من يعين قاضياً في المملكة العربية السعودية، وهذا يدل دلالة أكيدة على أهمية هذه الولاية الشرعية الجليلة، ومكانتها السامية في المملكة العربية السعودية.

11- إن وزارة العدل هي الوزارة المسؤولة عن تنظيم أعمال كتاب العدل وإصدار التعاميم المنظمة لشؤونهم في كافة مناطق المملكة العربية السعودية.

12- تسعى وزارة العدل دوماً في تطوير وتحسين أداء موظفي كتاب العدل لما لهذا التطوير من آثار إيجابية على الوطن والمواطن.

13- أن الإجراءات المتبعة في إصدار الوثائق إجراءات سهلة وميسورة متضمنة الرفق بالمواطن، والإسراع في تحقيق مطالبة.

14- إن وزارة العدل تقوم دوماً بدراسة الوثائق الشرعية وصياغتها وطرق إصدارها، مراعية في ذلك حاجة المواطن في سرعة الإصدار، وتحقيق المقاصد الشرعية في جودة صياغة الوثائق، وخلوها من الخلل.

15- قامت حكومة خادم الحرمين الشريفين بفتح وتعداد كتابات العدل في المناطق الكبرى في المملكة العربية السعودية، وفتح إدارات أخرى في كافة مدن وقرى المملكة العربية السعودية، وعينت لهذه الإدارات مشايخ كرام مؤهلين في كافة جوانب العلمية والإدارية.

16- إن الوثائق الشرعية المعدة من قبل وزارة العدل وتقوم بإصدارها كتابات العدل، وثائق شرعية محمية من قبل الدولة، لهذا سنت العقوبات الرادعة لكل من تسول له نفسه الإقدام على العبث بها وتزويرها.

الملاحق

مجموعة مختارة من الوثائق الشرعية التي تصدرها وزارة العدل وتقوم كتابات العدل باعتمادها ومنحها للطالبين

أولاً: نماذج من الوثائق الصادرة من كتابة العدل الأولى:

1- نموذج لوثيقة كفالة لصالح البنك الزراعي العربي السعودي.

2- نموذج لوثيقة رهن لصالح صندوق التنمية الصناعية السعودي.

3- نموذج لوثيقة رهن لصالح صندوق التنمية العقارية.

4- نموذج لوثيقة رهن لصالح بنك التسليف السعودي.

5- نموذج لصك منحة أرض صريحة.

6- نموذج لصك بيع أرض.

7- نموذج لصك تنازل عن أرض حكومية مباعة لمواطن.

1- نموذج لوثيقة كفالة لصالح البنك الزراعي العربي السعودي.

2- نموذج لوثيقة رهن لصالح صندوق التنمية الصناعية السعودي.

3- نموذج لوثيقة رهن لصالح صندوق التنمية العقارية

4- نموذج لوثيقة رهن لصالح بنك التسليف السعودي

5- نموذج لصك منحة أرض صريحة

6- نموذج لصك بيع أرض

7- نموذج لصك تنازل عن أرض حكومية مباعة لمواطن

ثانياً: نماذج من الوثائق الشرعية الصادرة من كتابة العدل الثانية:

1- نموذج صك وكالة عامة.

2- نموذج صك وكالة خاصة.

3- نموذج صك وكالة استقدام عمالة من خارج المملكة العربية السعودية.

4- نموذج وكالة شرعية في قبض الرواتب والعوائد والمقررات.

5- نموذج صك تنازل عن جنسية.

6- صك أقارير التنازل لدى كاتب العدل.

7- صك وصايا.

8- فسخ وكالة.

1- نموذج صك وكالة عامة

2- نموذج صك وكالة خاصة

3- نموذج صك وكالة استقدام عمالة من خارج المملكة العربية السعودية

4- نموذج وكالة شرعية في قبض الرواتب والعوائد والمقررات

5- نموذج صك تنازل عن جنسية

6- صك أقارير التنازل لدى كاتب العدل

7- صك وصايا

8- فسخ وكالة

أهم المراجع والمصادر

- أحكام القرآن، للإمام أبي بكر أحمد بن علي الرازي الجصاص، حققه/ محمد الصادق قمحاوي، نشر/ دار إحياء التراث العربي، 1405هـ.

- الأحكام في تمييز الفتاوى عن الأحكام وتصرفات القاضي والإمام، للإمام شهاب الدين أحمد بن إدريس الصنهاجي الشهير بالقرافي، ت684هـ، نشر/ المكتب الثقافي في القاهرة، الطبعة الأولى، 1989م.

- أدب القاضي، للإمام أحمد أبي أحمد الطبري الشهير بابن القاص، ت335هـ، تحقيق/ حسين خلف الجبوري، نشر/ مكتبة الصديق، الطائف، الطبعة الأولى 1409هـ.

- الأشباه والنظائر، تأليف/ جلال الدين عبد الرحمن السيوطي، ت911هـ، نشر/ مكتبة مصطفى البابي الحلبي بمصر، 1378هـ.

- الأصول القضائية في المرافعات الشرعية، للشيخ/ علي قراعة، مطبعة النهضة بمصر، الطبعة الثامنة، 1344هـ.

- الأموال، لحميد بن زنجوية ت251هـ، تحقيق/ د. شاكر فياض، نشر/ مركز الملك فيصل للبحوث، الطبعة الأولى، 1406هـ.

- الأموال، للحافظ أبي عبيد القاسم بن سلام المتوفى 224هـ، تحقيق/ محمد خليل هراس، نشر/ مكتبة الكليات الأزهرية، ودار الفكر، القاهرة، عام 1401هـ.

- بدائع السلك في طبائع الملك، تأليف، أبي عبد الله بن الأزرق ت896هـ، تحقيق/ علي سامي النشار، نشر/ وزارة الثقافة العراقية 1978م.

- تاريخ القضاعي، للإمام محمد بن سلامه القضاعي ت454هـ، تحقيق/ جميل عبد الله المصري، نشر/ جامعة أم القرى، 1415هـ.

- تبصرة الحكام، للقاضي إبراهيم بن علي بن فرحون ت799هـ، مراجعة/ طه عبد الرؤف سعد، مكتبة الكليات الأزهرية، ط، الأولى، 1406هـ.

- التطور التشريعي في المملكة العربية السعودية، تأليف/ د، محمد عبد الجواد محمد، مطبعة جامعة القاهرة، والكتاب الجامعي، 1977م.

- تفسير القرآن الحكيم، محمد رشيد رضا، دار المعرفة بدون، الطبعة الثانية.

- التنظيم القضائي في المملكة العربية السعودية، تأليف/ حسن عبد الله آل الشيخ، ط، الأولى، تهامة، 1403هـ.

- التنبيه والإشراف، لأبي الحسن علي بن الحسين المسعودي، طبع مدينة ليدن، بمطعة بريل سنة 1893م، مصوره دار صادر، بيروت.

- الجامع لأحكام القرآن، للإمام أبي عبد الله محمد بن أحمد القرطبي، نشر دار الكاتب العربي 1387هـ عن الطبعة الثانية الصادرة من دار الكتب المصرية.

- جوهرة العقود ومعين القضاة والشهود، لشمس الدين محمد بن أحمد المنهاجي الأسيوطي، تحقيق/ محمد حامد الفقي، مصورة عن الطبعة الأولى، الطبعة الثانية، تصوير دار الأندلس/ جدة.

- الحاسب الآلي في وزارة العدل، نشر وزارة العدل، طبع في مطابع العصر الرياض.

- روضة القضاة وطريق النجاة، للعلامة أبي القاسم علي بن محمد الرحبي السمناني، تحقيق/ د، صلاح الدين الناهي، نشر مؤسسة الرسالة بيروت، ودار الفرقان عمان، الطبعة الثامنة، عام 1404هـ.

- شرح أدب القاضي للخصاف، تأليف/ عمر بن عبد العزيز بن مازه ت536هـ، تحقيق/ محمد هلال السرحان، مطبعة الإرشاد بغداد.

- الشروط والوثائق والسجلات، (شروط الجلالي)، مخطوط في عارف حكمت، برقم (155/254).

- شرح الوثائق الفرعونية، للقاضي عبد السلام محمد الهواري، طبع الشركة المغربية، عام 1368هـ.

- الطرق الحكمية، للإمام شمس الدين محمد بن أبي بكر بن قيم الجوزية ت751هـ، تحقيق/ بشير عيون، نشره مكتبة المؤيد، بيروت، 1410هـ.

- الفروق، للإمام أبي العباس أحمد بن إدريس الصنهاجي المشهور بالقرافي المتوفى 684هـ، عالم الكتب، بيروت، بدون تاريخ.

- قضاة قرطبة، لأبي عبد الله محمد بن الحارث الخشني ت361هـ، نشر الدار المصرية للتأليف والترجمة، 1966م.

- القواعد والفوائد الأصولية، لأبي الحسن علاء الدين علي بن عباس الحنبلي ت803هـ، تحقيق/ محمد حامد الفقي، نشر/ دار الكتب العلمية بيروت، ط، الأولى 1403هـ.

- الكتاب الإحصائي، التاسع عشر 1415هـ لوزارة العدل، نشر وزارة العدل، قسم الإحصاء، طبع مطابع مرامر، الرياض 1417هـ.

- لمحات حول القضاء في المملكة العربية السعودية، تأليف/ عبد العزيز عبد الله بن حسن آل الشيخ، بمطابع دار الستين الرياض، ط، الأولى 1411هـ.

- مجموعة اللوائح التنفيذية لنظام الخدمة المدينة، الرياض، محرم 1399هـ.

- مجموعة النظم والتعليمات المصدقة والمراسيم بالمملكة، من عام 1345 - 1356هـ، نشر مكة المكرمة في 17/9/1357هـ.

- مجلة البحوث الفقهية المعاصرة، العدد/ العاشر، السنة الثالثة، محرم - صفر- ربيع الأول 1412هـ، "وثائق ونصوص" "نظام ديوان المظالم".

- المدخل، للإمام محمد بن محمد بن محمد العبدلي ت737هـ، نشر دار التراث القاهرة.

- المدخل الفقهي العام، تأليف/ مصطفى أحمد الزرقا، مطبعة طربين بدمشق، 1387هـ.

- مذكرات في علم التوثيق، تأليف/ أحمد الفاضلي، مطبعة مخيمر القاهرة، عام 1384هـ.

- مسعفة الحكام على الأحكام، لمحمد بن عبد الله أحمد التمرتاشي، تحقيق/ د/ صالح عبد الكريم الزيد، مكتبة المعارف الرياض، ط الأولى 1416هـ.

- مضامين القضاء البدوي قبل العهد السعودي، تأليف/ صالح غازي الجودي، الطبعة الأولى، 1412هـ، مطبوعات نادي الطائف الأدبي.

- معجم المصطلحات الاقتصادية في لغة الفقهاء، تأليف/ د، نزيه حماد، نشر الدار العلمية/ الرياض، والمعهد العالمي للفكر، الطبعة الثالثة 1415هـ.

- معلمة الفقه المالكي، تأليف/ عبد العزيز بن عبد الله، دار الغرب الإسلامي، ط، الأولى 1403هـ.

- معين الحكام فيما يتردد بين الخصمين من الأحكام، تأليف/ علي بن خليل الطرابلسي، الطبعة الثانية، 1393هـ.

- مقدمة ابن خلدون، للعلامة عبد الرحمن بن خلدون ت808هـ، نشر دار التراث العربي، بيروت، لبنان، الطبعة الرابعة.

- نظام تركيز مسؤوليات القضاء الشرعي، نشر مطابع الحكومة الأمنية، الطبعة الرابعة.

- نظام تنظيم الأعمال الإدارية في الدوائر الشرعية، نشر مطابع الحكومة الأمنية الرياض، 1398هـ.

- نظام الحكم في الشريعة الإسلامية والتاريخ الإسلامي، تأليف/ ظافر القاسمي، الطبعة الأولى، 1398هـ، دار النفائس، بيروت.

- نظام القضاء، نشر مطابع الحكومة الأمنية، الرياض، 1402هـ.

- نظام مكافحة التزوير، نشر مطابع الحكومة الأمنية، الرياض 1401هـ.

- نهاية الأرب في فنون الأدب، تأليف/ شهاب الدين أحمد بن عبد الوهاب النويري ت733هـ، نسخة مصورة من طبعة دار الكتب، نشر وزارة الثقافة بمصر.

- الوثائق الغرناطية، لأبي إسحاق إبراهيم بن يحيى الغرناطي، مخطوط في مكتبة الحرم المدني الشريف برقم (33/1/80).

- وزارة العدل والأنظمة واللوائح التعليمات، نشر وزارة العدل السعودية، طبع عام 1400هـ.

- الولاية على النفس في الشريعة الإسلامية، تأليف/ صالح جمعة الجبوري، مؤسسة الرسالة/ بيروت، 1976م.

- الولاية العامة للمرأة في الفقه الإسلامي، د، محمد طعمه القضاة، نشر دار النفائس، عمان، الأردن، 1418هـ.

[1] ص 13 من الكتيب المذكور بعاليه.

[2] انظر المصدر السابق الصفحات 14-16.

[3] مجموعة النظم القضائية ص 107.

[4] التنظيم القضائي في المملكة العربية السعودية لحسن آل الشيخ ص 57.

[5] وزارة العدل الأنظمة والمواد والتعليمات ص 82.

[6] الكتاب الإحصائي السادس عشر / ص 181.

[7] مجلة البحوث الفقهية المعاصرة (نظام ديوان المظالم ومذكرته الإيضاحية) ص 179.

[8] نظام مكافحة التزوير / ص 16.

[9] المصدر السابق، ص 16.

[10] صحيح البخاري: 5/261 - صحيح مسلم 2/81 - 82 - الترمذي: 4/397 - النسائي: 7/88.

[11] الزواجر: 2/193.


 العدد 110 - الشيخ الإمام

الشيخ الإمام

عبد الله بن عبد اللطيف وجهوده التعليمية في

عهــد الملك عبد العزيز

عبد المحسن بن محمد بن عبد المحسن المنيف

الأستاذ المشارك بقسم الفقه

بكلية الشريعة بالجامعة الإسلامية

مقدمــة

الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله. {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} [1] .

{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} [2] .

{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} [3] .

أما بعد فهذه ترجمة للإمام العالم الناسك الشيخ عبد الله بن الشيخ الإمام عبد اللطيف بن الشيخ الإمام عبد الرحمن بن حسن بن شيخ الإسلام الإمام محمد بن عبد الوهاب مع بيان جهوده التعليمية في عهد الملك عبد العزيز والذي دعاني إلى جمعها ما يأتي:

أولاً: أن هذا الإمام قام بمؤازرة الإمام المفخم والملك عبد العزيز بن الإمام عبد الرحمن بن الإمام فيصل بن الإمام تركي بن عبد الله بن الإمام محمد بن سعود الذي رفع الله به أعلام الشريعة بعد أفول شموسها وانطماس معالمها [4] .

ثانياً: أن هذا الإمام يعتبر المجدد الثالث للدين في البلاد السعودية حيث قام بتجديد الدين في أول عهد الملك عبد العزيز.

ثالثاً: إنني لم أقف على ترجمة مفردة لهذا الإمام حسب علمي.

لهذه الأسباب رغبت القيام بجمع ترجمته من مظانها وسميتها:

الإمام الشيخ عبد الله بن عبد اللطيف وجهوده التعليمية في عهد الملك عبد العزيز وقد رتبتها على ثلاثة فصول وخاتمة.

الفصل الأول: حياة الشيخ الإمام الشخصية.

وفيـه أربعة مباحث:

المبحث الأول: اسمه ونسبه ومولده وكنيته.

المبحث الثاني: صفاته الحميدة.

المبحث الثالث: ثناء العلماء عليه.

المبحث الرابع: وفاته ومن رثاه.

الفصل الثاني: حياة الشيخ الإمام العلمية وفيه ثلاثة مباحث:

المبحث الأول: ذكر مشائخه.

المبحث الثاني: ذكر تلاميذه.

المبحث الثالث: مسيره إلى حائل.

الفصل الثالث: جهوده التعليمية في عهد الملك عبد العزيز.

وفيـه أربعة مباحث:

المبحث الأول: مبايعته للملك عبد العزيز.

المبحث الثاني: جلوسه للتدريس وثمرة ذلك.

المبحث الثالث: بذله النصيحة.

المبحث الرابع: توطين البادية وإرسال الدعاة لهم.

والخاتمـة في ملخص ترجمته.

هذا وأسأل الله سبحانه وتعالى أن يعز الإسلام والمسلمين، وأن يوفق خادم الحرمين الشريفين وولي عهده والنائب الثاني وإخوانهم الميامين لكل خير، وأن يبارك في جهودهم لصالح الإسلام والمسلمين. وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

وكتبه الفقير إلى الله تعالى

عبد المحسن بن محمد بن عبد المحسن المنيف

الأستاذ المشارك بقسم الفقه

بكلية الشريعة بالجامعة الإسلامية

الفصل الأول

حياة الشيخ الإمام الشخصية

وفيـه أربعة مباحث:

المبحث الأول: اسمه ونسبه ومولده وكنيته.

المبحث الثاني: صفاته الحميدة.

المبحث الثالث: ثناء العلماء عليه.

المبحث الرابع: وفاته ومن رثاه.

المبحث الأول

اسمه ونسبه ومولده وكنيته

هو الإمام العالم الناسك الورع الزاهد فخر الإسلام مفتي الديار النجدية الشيخ عبد الله بن الشيخ الإمام عبد اللطيف بن الشيخ الإمام عبد الرحمن بن حسن بن شيخ الإسلام الإمام محمد بن عبد الوهاب [5] بن الشيخ سليمان بن علي بن محمد بن أحمد بن راشد بن بريد بن محمد بن بريد بن مشرف بن عمر بن معضاد بن ريّس بن زاخر بن محمد بن علوي بن وهيب بن قاسم بن موسى بن مسعود بن عقبة بن سنيع بن نهشل بن شداد بن زهير بن شهاب بن ربيعة بن أبي سود بن مالك بن حنظلـة بن مالك بن زيـد منـاة بن تميم بن مر بن أد بن طابخة بن إلياس بن مضر بن نزار بن معد بن عدنان [6] .

وقال الشيخ عبد الله بن عبد الرحمن البسام حفظه الله: "وهذا النسب إلى عقبة منقول بالتواتر، ومن خطوط علماء الوهبة المعتبرين المجمع على علمهم وثقتهم واطـلاعهم؛ من أمثال الشيخ سليمان بن علي والشيخ أحمد بن محمد بن بسام والشيخ أحمد بن محمد البجادي والشيخ أحمد بن محمد بن حسن القصير والشيخ عبد المحسن بن شارخ المشرفي والشيخ محمد بن أحمد القاضي.

ومن عقبة إلى إلياس منقول عن ثقات النسابين والمؤرخين من أمثال العالم النسابة ابن الكلبي صاحب الجمهرة في الأنساب وياقوت الحموي الكاتب" [7] .

قدم والده الإمام عبد اللطيف من مصر إلى الرياض في عام 1264هـ ولمّا استقر في مدينة الرياض بضعة أشهر، وجلس لطلاب العلم فيها، عرف الإمام فيصل بن الإمام تركي آل سعود ووالده الشيخ الإمام عبد الرحمن بن حسن غزارة علمه، وسعة اطلاعه، وقوة عارضته، وقدرته على المناظرة، فبعثاه إلى الأحساء؛ لتقرير عقيدة السلف، ونشر دعوة التوحيد فقدم الشيخ الإمام عبد اللطيف الأحساء في عام 1264هـ وأقام بها سنتين يوضح طريقة السلف وينشر دعوة التوحيد [8] ، وفي أثناء جلوسه في الأحساء تزوج بنت الشيخ العلامة الفقيه عبد الله بن الشيخ أحمد الوهيبي قاضي الأحساء المتوفى سنة 1263هـ فأنجبت منه الشيخ الإمام عبد الله [9] ، فقد ولد رحمه الله في مدينة الهفوف بالأحساء سنة 1265هـ [10] .

فنشأ رحمه الله أول ما نشأ في بيت جده لأمه وقد كان خاله الشيخ الفقيه عبد الرحمن بن الشيخ عبد الله الوهيبي خلف والده في قضاء الأحساء بعد وفاته.

فقرأ الشيخ في هذا البيت القرآن حتى حفظه عن ظهر غيب [11] .

ثم أتى به والده الشيخ الإمام عبد اللطيف من الأحساء إلى الرياض وهو في الرابعة عشرة من عمره [12] .

وكنيته أبو عبد الملك [13] .

المبحث الثاني

صفاتـه الحميــدة

يتصف الشيخ الإمام عبد الله بن عبد اللطيف بصفات عديدة والتي وقفت عليه من صفاته رحمه الله ما يأتي:

1 ـ كان رحمه الله عليه من الهيبة والوقار ما لا يخفى على من قابله [14] .

2 ـ كان رحمه الله حسن الأخلاق، ذا رأي ودهاء، ومعرفة، قليل الإهتمام بالدنيا مفوضاً أمره إلى الله عز وجل [15] .

3 ـ كان رحمه الله لا يُوفِّر جانبه عمن قصده قريباً كان أو بعيداً ولا يدخر شفاعته عمن اعتمده بريـاً أو بحرياً ضعيفاً أو شديداً، ينتابه الأمراء والملوك والعلماء وأثنى عليه القريب والبعيد [16] .

4 ـ كان رحمه الله يتصف بالاتزان وحصافة الرأي والإخلاص في الدعوة [17] .

5 ـ كان رحمه الله جواداً كريماً جلب إليه جوده وحسن أخلاقه محبة الناس وتقديرهم له فشاع له الذكر الجميل [18] .

6 ـ كان رحمه الله يعتمد في معيشته على الله عز وجل، ثم على الحرث من الزراعة والنخل، وما يصله به الشيخ قاسم بن محمد بن ثاني حاكم قطر [19] .

وكان هذا الشيخ أعني حاكم قطر على مذهب الإمام أحمد، وكان فيه محبة لمجدد الدعوة شيخ الإسلام الإمام محمد بن عبد الوهاب ولأنجاله ولمن أواهم ونصرهم، يرى رأيهم ويقول بقولهم ومات رحمه الله عام 1331هـ [20] .

المبحث الثالث

ثنـاء العلمـاء عليـه

قد أثنى على الشيخ الإمام عبد الله بن عبد اللطيف جمع من أهل العلم، ومما وقفت عليه ما يأتي:

1 ـ قال الشيخ العلامة عبد الرحمن بن محمد بن قاسم في ترجمته ما نصه: "هو الإمام العلامة الشهم الثقة الفهامة محي السنة قامع البدعة الزاهد الورع العابد ذو العقل الكامل والخلق الحافل أوحد العصر في أنواع الفضائل أبو عبد الملك شيخ الإسلام عبد الله بن الشيخ عبد اللطيف" [21] .

2 ـ قال الشيخ المؤرخ عبد الرحمن بن محمد بن ناصر في حوادث سنة 1339هـ ما نصه: "وفيها توفي الإمام العالم الناسك الورع الزاهد فخر الإسلام مفتي الديار النجدية الشيخ عبد الله بن الشيخ عبد اللطيف" [22] .

3 ـ قال الشيخ المؤرخ عبد الرحمن بن عبد اللطيف آل الشيخ ما نصه: "هو الإمام العالم الجليل مفتي الديار النجدية ومحيي الآثار السلفية علامة نجد وزعيمها الإسلامي في زمنه الشيخ عبد الله بن الشيخ عبد اللطيف" [23] .

4 ـ قال الشيخ العلامة عبد الله بن عبد الرحمن البسام حفظه الله في ترجمته ما نصه: "الشيخ العلامة والحبر الفهامة الإمام عبد الله بن عبد اللطيف" [24] .

5 ـ قال الشيخ محمد بن عثمان القاضي حفظه الله ما نصه: "هو العالم الجليل المدقق الشيخ عبد الله عبد اللطيف" [25] .

المبحث الرابع

وفاتــه ومـن رثــاه

لم يزل الشيخ الإمام عبد الله بن الشيخ عبد اللطيف موضع الإجلال والتقدير والإعجاب من الولاة والعلماء ومن دونهم من الخاصة والعامة إلى أن انتقل إلى رحمة الله تعالى يوم الجمعة في العشرين من شهر ربيع الأول سنة تسع وثلاثين وثلاثمائة وألف عن أربع وسبعين سنة قضى معظمها في نشر العلم وبث الدعوة وصلى عليه الناس بالمسجد الجامع الكبير بالرياض، وكانوا جمعاً غفيراً وغصت الأسواق بالمشيعين، وخرج معه إلى المقبرة خلق كثير على رأسهم جلالة الملك الإمام المفخم عبد العزيز بن الإمام عبد الرحمن آل سعود رحمه الله، وقبروه في مقبرة العود بجوار والده الشيخ عبد اللطيف وجده الشيخ عبد الرحمن بن حسن رحمهم الله جميعاً وغفر لهم [26] .

وقد رثاه الجم الغفير، فممن وقفت عليه أنه رثاه ما يأتي:

1 ـ سماحة الشيخ محمد بن الشيخ إبراهيم آل الشيخ فقد رثاه بقصيدة تبلغ جملة أبياتها خمسة وخمسين بيتاً [27] .

2 ـ الشيخ العلامة سليمان بن سحمان فقد رثاه بقصيدة تبلغ أربعاً وثلاثين بيتاً [28] .

3 ـ الشيخ العلامة عبد اللطيف بن الشيخ إبراهيم آل الشيخ فقد رثاه بقصيدة تبلغ خمساً وعشرين بيتاً [29] .

4 ـ الشيخ الأديب محمد بن عبد الله بن عثيمين فقد رثاه بقصيدة تبلغ ثلاثاً وعشرين بيتاً [30] .

5 ـ الشيخ العلامة إسحاق بن الشيخ حمد بن عتيق فقد رثاه بقصيدة [31] .

6 ـ الشيخ العلامة ناصر بن سعود بن عيسى شويمي فقد رثاه بقصيدة تبلغ اثنين وعشرين بيتاً [32] .

7 ـ الشيخ الأديب محمد بن عبد الله بن بليهد فقد رثاه بقصيدتين:

الأولى: تبلغ ثلاثاً وستين بيتاً [33] . والثانية: تبلغ اثنين وأربعين بيتاً.

وهذه القصيدة مخمسة وتبلغ مخمساتها إحدى وعشرين [34] .

8 ـ سماحة الشيخ العلامة عمر بن الشيخ حسن آل الشيخ فقد رثاه بقصيدة مؤثرة طويلة تبلغ مائة بيت [35] .

حياة الشيخ الإمام العلميـة

وفيـه ثلاثـة مباحث:

المبحث الأول: ذكر مشائخه.

المبحث الثاني: ذكر تلاميذه.

المبحث الثالث: مسيره إلى حائل.

المبحث الأول

ذكـر مشائخــه

تلقى الشيخ الإمام عبد الله بن الشيخ عبد اللطيف العلم على جهابذة العلماء الذين أدركهم وممن وقفت عليه من مشائخه ما يأتي:

1 ـ جده الشيخ الإمام المجدد الثاني عبد الرحمن بن حسن بن شيخ الإسلام الإمام محمد بن عبد الوهاب (1193 ـ 1285هـ):

ومن مشائخه: جده شيخ الإسلام الإمام محمد بن عبد الوهاب، وأعمامه المشائخ عبد الله وحسين وعلي أبناء شيخ الإسلام الإمام محمد بن عبد الوهاب.

وقد قام بتجديد الدين في عهد الإمام تركي بن عبد الله آل سعود وابنه الإمام فيصل [36] . وقد درس عليه حفيده الشيخ الإمام عبد الله بن الشيخ عبد اللطيف [37] .

2 ـ والده الشيخ الإمام عبد اللطيف بن عبد الرحمن بن حسن (1225 ـ 1293هـ)

من مشائخه: جده لأمه وعم والده الشيخ الإمام عبد الله بن شيخ الإسلام محمد بن عبد الوهاب، ووالده الشيخ الإمام عبد الرحمن بن حسن، والشيخ أحمد بن حسن بن رشيد الحنبلي، والشيخ إبراهيم الباجوري شيخ الجامع الأزهر في زمنه.

وقد قام بمؤازره الإمام فيصل بن تركي مع والده، كما خلف والده في الزعامة العلمية والدينية في آخر الدولة السعودية الثانية [38] .

وقد قرأ الشيخ الإمام عبد الله بن الشيخ عبد اللطيف على والده في التوحيد والفقه والحديث والتفسير [39] .

3 ـ الشيخ العلامة حمد بن عتيق (1227 ـ 1301هـ)

من مشائخه: الشيخ الإمام عبد الرحمن بن حسن، وابنه الشيخ الإمام عبد اللطيف.

وقد ولاه الإمام فيصل بن الإمام تركي آل سعود قضاء الخرج، ثم الحلوة، ثم نقل منها إلى قضاء الأفلاج واستقر بها وجلس لطلاب العلم يقرأون عليه فتخرج به خلائق لا يحصون كثرة [40] .

وممن أخذ عنه الشيخ الإمام عبد الله بن عبد اللطيف؛ وذلك أنه لما توفي والده سنة 1293هـ استوحش لفقده فسافر إلى الأفلاج وأقام بها ثلاث سنوات قرأ خلالها على الشيخ حمد بن عتيق، ثم عاد إلى وطنه [41] .

4 ـ الشيخ العلامة عبد الرحمن بن عبد الله بن عدوان (1229ـ1285هـ)

من مشائخه: الفقيه محمد بن مقرن الودعاني، وقد عينه الإمام فيصل آل سعود قاضياً في مدينة الرياض [42] . وقد أخذ عنه الشيخ الإمام عبد الله بن الشيخ عبد اللطيف [43] .

5 ـ الشيخ العلامة عبد العزيز بن صالح المرشدي (1241ـ1324هـ)

من مشائخه: الشيخ الإمام عبد الرحمن بن حسن وابنه الشيخ الإمام عبد اللطيف.

وقد ولاه الإمام فيصل بن الإمام تركي آل سعود قضاء مقاطعة سدير، ثم نقله إلى قضاء مدينة الرياض [44] .

وقد أخذ عنه العلم الشيخ الإمام عبد الله بن الشيخ عبد اللطيف [45] .

6 ـ الشيخ العلامة الفقيه محمد بن إبراهيم بن محمد المحمود (1250ـ1333هـ)

من مشائخه: الشيخ الإمام عبد الرحمن بن حسن وابنه الشيخ الإمام عبد اللطيف.

وقد عينه الإمام فيصل بن الإمام تركي آل سعود قاضياً في وادي الدواسر، ثم نقل إلى قضاء ضرماء ثم نقله الإمام عبد الله بن فيصل آل سعود إلى قضاء مدينة الرياض [46] ، وقد درس عليه الشيخ الإمام عبد الله بن عبد اللطيف [47] .

7 ـ الشيخ الفقيه فارس بن حمد بن محمد بن فارس بن عبد العزيز بن محمد ابن إسماعيل بن رميح [48] (ت:1285هـ)

وقد درس عليه الشيخ الإمام عبد الله بن الشيخ عبد اللطيف [49] .

8 ـ الشيخ الواعظ عبد الله بن حسين المخضوب (1230ـ1317هـ)

من مشائخه: الشيخ الإمام عبد الرحمن بن حسن وابنه الشيخ الإمام عبد اللطيف، وقد عينه الإمام فيصل بن تركي قاضياً في الخرج [50] . وقد درس عليه الشيخ الإمام عبد الله بن الشيخ عبد اللطيف [51] .

9 ـ الشيخ العلامة عبد العزيز بن محمد بن شلوان:

من أهل الرياض والمتوفى في آخر القرن الثالث عشر الهجري.

ومن مشائخه الشيخ الإمام عبد الرحمن بن حسن وابنه الشيخ الإمام عبد اللطيف والشيخ العلامة حمد بن عتيق.

وقد عينه الإمام فيصل بن الإمام تركي آل سعود قاضياً في الرياض.

وقد درس عليه الشيخ الإمام عبد الله بن الشيخ عبد اللطيف [52] .

هذا ما وقفت عليه من مشائخه رحم الله الجميع وأسكنهم فسيح جناته.

المبحث الثاني

ذكــر تلاميــــذه

أخذ عنه العلم خلق كثير من كبار العلماء وجهابذتهم وغيرهم.

وممن وقفت عليه من تلاميذه ما يأتي:

هذا وقد قدمت ذرية شيخ الإسلام الإمام محمد بن عبد الوهاب في الذكر لأنهم أئمتنا وأما غيرهم فقد رتبتهم على الحروف الهجائية.

1 ـ ابنه الشيخ عبد الملك (ت 1322هـ)

وكان رحمه الله شهماً شجاعاً كريماً فاضلاً قُتل في وقعة البكيرية التي حصلت بين الملك عبد العزيز وعبد العزيز بن متعب بن رشيد، وكان غازياً مع الملك عبد العزيز [53] .

وقد أخذ العلم عن والده [54] .

2 ـ ابنه الشيخ صالح

ولم أقف له على ترجمة وقد درس على والده [55] .

3 ـ ابنه الشيخ عبد اللطيف (ت 1374هـ)

وكان رحمه الله جواداً كريماً له معرفة تامة بالأنساب وفيه صراحة متناهية، وهو والد الشيخ المؤرخ عبد الرحمن مؤلف مشاهير علماء نجد وغيرهم [56] . وقد درس على والده [57] .

4 ـ ابنه الشيخ محمد: (ت 1386هـ)

أخذ العلم عن والده وعن عميه الشيخ محمد بن عبد اللطيف والشيخ عمر بن عبد اللطيف، وقد أنعم الله عليه بالمال الكثير واشتهر – رحمه الله - بالكرم [58] . وقد ذكر صاحب السمو الملكي الأمير خالد بن فيصل بن عبد العزيز آل سعود ما نصه: "فقد حدثني الشيخ محمد بن عبد الله بن عبد اللطيف خال والدي الملك فيصل قال: يوم قتل ابن رشيد في معركة روضة مهنا أخذت خاتم ابن رشيد إلى الملك عبد العزيز وهنأته بالنصر" [59] .

5 ـ عمه الشيخ المحدث إسحاق بن الشيخ عبد الرحمن بن حسن (1276ـ1319هـ)

أخذ العلم عن أخيه الشيخ الإمام عبد اللطيف وابن أخيه الشيخ الإمام عبد الله والشيخ العلامة حمد بن عتيق [60] .

6 ـ أخوه الشيخ العلامة إبراهيم بن الشيخ عبد اللطيف (1280-1329هـ)

أخذ العلم عن والده، وعن الشيخ الإمام عبد الله بن عبد اللطيف، والشيخ العلامة حمد بن فارس.

وقد عينه الملك عبد العزيز قاضياً في مدينة الرياض عام 1321هـ [61] .

7 ـ أخوه الشيخ عبد العزيز بن الشيخ الإمام عبد اللطيف

أخذ العلم عن والده وعن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف [62] ولم أقف له على ترجمة.

8 ـ أخوه الشيخ العلامة محمد بن الشيخ عبد اللطيف (1282-1367هـ)

أخذ العلم عن والده، وعن أخيه الشيخ الإمام عبد الله، والشيخ العلامة محمد بن محمود، وقد عينه الملك عبد العزيز قاضياً في الوشم ثم في الرياض [63] .

9 ـ أخوه الشيخ عمر بن الشيخ عبد اللطيف (1284-1365هـ)

أخذ العلم عن أخيه الشيخ الإمام عبد الله، وعن الشيخ العلامة محمد بن إبراهيم بن محمود، وقد شارك الملك عبد العزيز بن الإمام عبد الرحمن آل سعود معظم غزواته، وقد ولاه الملك عبد العزيز الخطابة في الجامع الكبير بمدينة الرياض [64] .

10 ـ أخوه الشيخ العلامة عبد الرحمن بن الشيخ عبد اللطيف (1288-1366هـ)

أخذ العلم عن أخيـه الشيخ عبد الله بن الشيخ عبد اللطيف، والشيخ العلامة محمد بن إبراهيم بن محمود، والشيخ العلامة حمد بن فارس، وقد عينه الملك عبد العزيز قاضياً لساجر، ثم عينه قاضياً في عروى عام 1342هـ.

وقد صحب الملك عبد العزيز في دخوله مكة المكرمة عام 1343 هـ، ثم عينه الملك عبد العزيز آل سـعود قاضياً في الخرج عـام 1350هـ إلى عام 1357هـ [65] .

11 ـ ابن أخيه سماحة الشيخ العلامة محمد بن الشيخ إبراهيم بن الشيخ عبد اللطيف (1311-1389هـ)

أخذ العلم عن والده، وعن عمه الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ العلامة سعد بن عتيق، وقد عينه الملك عبد العزيز آل سعود خلفاً لعمه الشيخ عبد الله في الفتيا والتدريس وإمامة مسجده المعروف بدخنه في مدينة الرياض.

وهو رئيس قضاة المملكة العربية السعودية من عام 1378هـ إلى وفاته، وهو أيضاً مفتي المملكة العربية السعودية في زمنه رحمه الله وأسكنه فسيح جناته [66] .

12 ـ ابن أخيه الشيخ العلامة الفرضي عبد اللطيف بن الشيخ إبراهيم بن الشيخ عبد اللطيف (1315-1386هـ)

أخذ العلم عن عمه الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ العلامة حمد بن فارس، والشيخ سعد بن الشيخ حمد بن عتيق، وقرأ الفرائض على الشيخ الفرضي عبد الله بن محمد بن راشد الجلعود وتبحر في هذا العلم حتى اشتهر به رحمه الله. وقد تولى إدارة المعهد العلمي بالرياض عند افتتاحه عام 1370هـ ثم صار مديراً عاماً للمعاهد والكليات، ثم نائباً للرئيس العام للكليات والمعاهد العلمية [67] .

13 ـ ابن أخيه الشيخ عبد الرحمن بن محمد بن عبد اللطيف (1315-1393هـ)

أخذ العلم عن والده، وعن عمه الشيخ الإمام عبد الله بن عبد اللطيف، وعن الشيخ سعد بن حمد بن عتيق وكان – رحمه الله – زاهداً ورعاً، وله مساهمة في نشر العلم حيث طبع على نفقته كتباً كثيرة ورشح للقضاء وامتنع عن توليه [68] .

14 ـ الشيخ العلامة صالح بن عبد العزيز بن عبد الرحمن بن حسين بن شيخ الإسلام الإمام محمد بن عبد الوهاب (1287-1372هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ العلامة حمد بن فارس، والشيخ العلامة محمد بن إبراهيم بن محمود، وقد غزا مع الملك عبد العزيز آل سعود عدة غزوات وفي عام 1337هـ ولاه الملك عبد العزيز آل سعود رحمه الله قضاء مدينة الرياض وقراها للحضر، ثم ضم إليه قضاء البوادي في عام 1349هـ واستمر في القضاء إلى عام 1352هـ [69] .

15ـ الشيخ عبد الرحمن بن إسحاق بن عبد الرحمن بن حسن (1298-1407هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ العلامة حمد بن فارس والشيخ العلامة سعد بن عتيق [70] .

16 ـ الشيخ عبد الملك بن الشيخ إبراهيم بن الشيخ عبد الملك بن الشيخ حسين بن شيخ الإسلام الإمام محمد بن عبد الوهاب.

أخذ العلم عن والده، وعن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف [71] . ولم أقف له على ترجمة.

17 ـ سماحة الشيخ العلامة الفقيه عبد الله بن الشيخ حسن بن الشيخ حسين بن الشيخ علي بن الشيخ حسين بن شيخ الإسلام الإمام محمد بن عبد الوهاب (1287-1378هـ)

أخذ العلم عن والده، وعن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ المحدث إسحاق بن الشيخ الإمام عبد الرحمن بن حسن والشيخ العلامة سعد بن حمد بن عتيق.

وقد غزا مع الملك عبد العزيز غزوات كثيرة وحضر معه فتح مدينة حائل عام 1340هـ، وقد عينه الملك عبد العزيز إماماً وخطيباً للمسجد الحرام، ثم عينه في عام 1346هـ رئيساً للقضاة بالحجاز، واستمر في ذلك حتى وفاته رحمة الله وأسكنه فسيح جناته [72] .

18 ـ سماحة الشيخ العلامة عمر بن حسن بن حسين بن علي بن حسين بن شيخ الإسلام الإمام محمد بن عبد الوهاب (1319-1395هـ)

أخذ العلم عن والده، وعن الشيخ الإمام عبد الله بن عبد اللطيف، والشيخ سعد بن حمد بن عتيق، وقد ولاه الملك عبد العزيز رئاسة هيئة الأمر بالمعروف والنهي عن المنكر بنجد عام 1345هـ ثم ضم إليه المنطقة الشرقية [73] .

19 ـ الشيخ حسين بن حسن بن حسين بن علي بن حسين بن شيخ الإسلام الإمام محمد بن عبد الوهاب (1284-1329هـ).

أخذ العلم عن والده، وعن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ محمد بن إبراهيم بن محمود [74] .

20 ـ الشيخ علي بن الشيخ عبد العزيز بن محمد بن الشيخ علي بن شيخ الإسلام الإمام محمد بن عبد الوهاب.

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ الإمام عبد اللطيف [75] . ولم أقف له على ترجمة.

21 ـ الشيخ عبد الرحمن بن عبد العزيز بن محمد بن علي بن شيخ الإسلام محمد بن عبد الوهاب.

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ الإمام عبد اللطيف [76] . ولم أقف له على ترجمة.

22 ـ الشيخ صالح بن عبد العزيز بن محمد بن علي بن شيخ الإسلام الإمام محمد بن عبد الوهاب (ت 1362هـ)

وكان رحمه الله طالب علم مجتهداً عابداً ورعاً، وقد أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف [77] .

23 ـ الشيخ إبراهيم بن حسين.

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف [78] . ولم أقف له على ترجمة.

24 ـ الشيخ إبراهيم بن سليمان بن ناصر الراشد (1320-1371هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ الفرضي عبد الله بن محمد بن راشد الجلعود، وقد عينه الملك عبد العزيز قاضياً في الشعيب والمحمل ثم في الخرمة ثم في الرياض [79] .

25 ـ الشيخ أحمد بن عبد العزيز بن صالح المرشدي (1291-1359هـ)

أخذ العلم عن والده، وعن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ العلامة سعد بن الشيخ حمد بن عتيق. وقد تولى قضاء الجوف [80] .

26 ـ الشيخ حمد بن محمد بن موسى من أهل البير (ت 1357هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف. وقد تولى القضاء في رنية [81] .

27 ـ الشيخ حمد بن مزيد آل مزيد من أهل المجمعة (1311-1407هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ العلامة عبد الله بن عبد العزيز العنقري. تولى القضاء في قبه ثم في الرياض [82] .

28 ـ الشيخ حمود بن حسين الشغدلي من أهل حائل (1295-1391هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ صالح ابن سالم البنيان. وقد تولى قضاء حائل [83] .

29 ـ الشيخ سالم بن ناصر بن مطلق بن محمد الحناكي (1291-1379هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ العلامة محمد بن عبد الله بن سليم، والشيخ صالح بن قرناس، والشيخ العلامة سعد بن عتيق، وقد عينه الملك عبد العزيز قاضياً في الرس عام 1340هـ، ثم عينه قاضياً في دخنه بالقصيم ثم قاضياً في حريملاء ثم في الخرج [84] .

30 ـ الشيخ العلامة سعد بن حمد بن عتيق (1277-1349هـ)

أخذ العلم عن والده، وعن الشيخ الإمام عبد الله بن عبد اللطيف [85] ، والشيخ صديق بن حسن خان، والشيخ نذير حسين، والشيخ أحمد بن إبراهيم بن عيسى.

وقد تولى قضاء الأفلاج، ثم نقله الملك عبد العزيز إلى قضاء مدينة الرياض، وذلك في عام 1329هـ ، ليتولى قضاء البادية واستمر في ذلك حتى وفاته رحمه الله [86] .

31 ـ الشيخ سعد بن سعود بن مفلح (1301-1379هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ سعد ابن عتيق. وقد تولى القضاء في الأفلاج ثم في وادي الدواسر [87] .

32 ـ الشيخ العلامة المجاهد سليمان بن سحمان بن مصلح بن حمدان الخثـعمي (1266-1349هـ)

أخذ العلم عن الشيخ الإمام عبد الرحمن بن حسن، وعن ابنه الشيخ الإمام عبد اللطيف.

وأخذ أيضاً عن زميله الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، وله اليد الطولى والقدم المعلى في التأليف والرد والقصائد في الدفاع عن العقيدة السلفية. ومن مؤلفاته المشهورة: الأسنة الحداد في الرد على علوي الحداد، وكشف غياهب الظلام في أوهام جلاء الأوهام، والضياء الشارق في رد شبهات الماذق المارق [88] .

33 ـ الشيخ العلامة سليمان بن عبد الرحمن بن محمد بن حمدان من أهل المجمعة (1317 تقريباً – 1397هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ العلامة سعد بن الشيخ حمد بن عتيق، والشيخ العلامة عبد الله بن عبد العزيز العنقري. ولي القضاء في الطائف، ثم صار عضواً في رئاسة القضاء بمكة، ثم تولى القضاء في المدينة، ثم في المجمعة، ثم بعد إعفائه من القضاء في المجمعة انتقل إلى مكة المكرمة وجلس للتدريس في المسجد الحرام إلى وفاته رحمه الله، كما ألف مؤلفات كثيرة منها (الدر النضيد على أبواب التوحيد) [89] .

34 ـ الشيخ العلامة سليمان بن عبد الرحمن بن محمد بن عمر العمري (1298-1374هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ العلامة محمد بن عبد الله بن سليم، والشيخ العلامة صالح بن عثمان القاضي.

وقد عينه الملك عبد العزيز آل سعود قاضياً في المدينة المنورة عام 1345هـ، ثم نقله في عام 1359هـ إلى حريملاء ثم نقله قاضياً في الأحساء في آخر عام 1360هـ واستمر في ذلك حتى عام 1373هـ [90] .

35 ـ الشيخ صالح بن سالم البنيان (1256-1330هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن عبد اللطيف وهو أكبر منه سناً، والشيخ عوض الحجي، وقد تولى القضاء في حائل [91] .

36 ـ الشيخ صالح بن مطلق من أهل حوطة بني تميم (1305-1380هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ العلامة سعد بن الشيخ حمد بن عتيق، تولى القضاء في الخرج ثم في حوطة بني تميم عام 1367هـ، ثم قضاء حفر الباطن عام 1371هـ إلى عام 1375هـ [92] .

37 ـ الشيخ عبد الرحمن بن حسين.

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف [93] . ولم أقف له على ترجمة.

38 ـ الشيخ عبد الرحمن بن سالم الدوسري.

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف [94] . ولم أقف له على ترجمة.

39 ـ الشيخ عبد الرحمن بن عبد العزيز بن عبد الرحمن بن خريف من الوهبة من تميم (1310-1390هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ العلامة سعد بن الشيخ حمد بن عتيق، والشيخ إبراهيم بن سليمان المبارك. وقد جلس في حريملاء للتدريس [95] .

40 ـ الشيخ العلامة عبد الرحمن بن علي بن عودان (1315-1374هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ العلامة حمد بن فارس، والشيخ العلامة سعد بن الشيخ حمد بن عتيق.

وقد عينه الملك عبد العزيز قاضياً في منطقة السر، ثم ضم إليه قضاء الوشم، ثم عينه قاضياً في عنيزة ثم في الرياض [96] .

41 ـ الشيخ عبد الرحمن بن محمد بن حمد الدواد (1300-1355هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، وقد ولي قضاء الخرمة [97] .

42 ـ الشيخ العلامة عبد الرحمن بن محمد بن قاسم (1319-1392هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ العلامة سعد بن الشيخ حمد بن عتيق، وهو جامع فتاوى شيخ الإسلام أحمد بن تيمية، وجامع فتاوى ورسائل علماء نجد الأعلام وذلك في الدرر السنية [98] ، وله مؤلفات كثيرة منها حاشية على الروض المربع شرح زاد المستقنع.

43 ـ الشيخ عبد الرحمن بن محمد بن مبارك.

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، وقد تولى قضاء الدرعية وإمارتها [99] . ولم أقف له على ترجمة.

44 ـ الشيخ عبد العزيز بن الشيخ حمد بن عتيق (1279-1359هـ)

أخذ العلم عن والده، وعن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، وعن الشيخ نذير حسين.

وقد تولى القضاء في الأفلاج، ثم في وادي الدواسر، ثم في الأفلاج مرة ثانية واستمر في ذلك حتى وفاته رحمه الله [100] .

45 ـ الشيخ المعمر عبد العزيز بن صالح المرشد من أهل الرياض (1310-1417هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن عبد اللطيف، والشيخ العلامة حمد ابن فارس، والشيخ العلامة سعد بن الشيخ حمد بن عتيق [101] .

46 ـ الشيخ العلامة عبد العزيز بن عبد الرحمن بن ناصر البشر (1275-1359هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ محمد بن إبراهيم بن محمود.

عينه الملك عبد العزيز قاضياً في بريدة، ثم عينه قاضياً في الأحساء، ثم في الرياض [102] .

47 ـ الشيخ عبد العزيز بن عبد الله النمر (ت1337هـ)

أخذ العلم عن جده لأمه شيخ الإسلام عبد الرحمن بن حسن، وعن خاله عبد اللطيف، وعن ابنه الشيخ عبد الله بن الشيخ عبد اللطيف، وقد جلس رحمه الله للتدريس [103] .

48 ـ الشيخ العلامة عبد العزيز بن محمد الشثري (1305-1387هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ العلامة سعد بن الشيخ حمد بن عتيق، والشيخ إبراهيم بن عبد الملك آل الشيخ.

وقد عينه الملك عبد العزيز قاضياً في الرين عام 1337هـ واستمر في القضاء إلى عام 1373هـ [104] .

49 ـ الشيخ عبد اللطيف بن الشيخ حمد بن عتيق (1282-1350هـ)

أخذ العلم عن والده، وعن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، وعن أخيه الشيخ العلامة سعد بن عتيق.

وقد عينه الملك عبد العزيز بن الإمام عبد الرحمن آل سعود قاضياً في رنية [105] .

50 ـ الشيخ الأديب عبد الله بن أحمد العجيري (1275-1352هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، وعن أخيه الشيخ العلامـة إبراهيم بن الشيخ عبد اللطيف، والشيخ حمد بن فارس، وكان - رحمه الله - مولعاً بكتب الأدب، وله إلمام ودراية بالأنساب.

وقد صحب الملك عبد العزيز في كثير من رحلاته [106] .

51 ـ الشيخ عبد الله بن حمد بن عبد الله الحجازي (ت1347هـ)

أخذ العلم عن الشيخ عبد الله بن الشيخ عبد اللطيف، والشيخ العلامة محمد بن إبراهيم بن محمود، والشيخ العلامة سعد بن حمد بن عتيق، وقد عينه الملك عبد العزيز قاضياً في بلدان المحمل (ثادق وما حولها) [107] .

52 ـ الشيخ عبد الله بن الشيخ حمد بن علي بن عتيق (1284-1342هـ)

أخذ العلم عن والده، وعن أخيه الشيخ سعد، والشيخ عبد العزيز، وأخذ أيضا عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، وقد عينه الملك عبد العزيز مرشداً وواعظاً في هجرة الغطغط [108] .

53 ـ الشيخ عبد الله بن حمد بن محمد الدوسري (ت1350هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ العلامة إبراهيم بن الشيخ عبد اللطيف، والشيخ العلامة حمد بن فارس. وقد جلس رحمه الله في مدينة الرياض للتدريس، وكان له باع واسع في الأدب والتاريخ والسير والمغازي [109] .

54 ـ الشيخ عبد الله بن خلف بن راشد بن خلف (1265-1344هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف وهو من أقرانه، والشيخ عبد العزيز بن صالح المرشدي. وقد عينه الملك عبد العزيز قاضياً في حائل [110] .

55 ـ الشيخ عبد الله بن رشيدان.

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، وعن الشيخ العلامة سعد بن عتيق [111] .

ولم أقف له على ترجمة.

56 ـ الشيخ العلامة عبد الله بن سليمان بن سعود البليهد (1284-1359هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، وعن الشيخ العلامة محمد بن عبد الله بن سليم، والشيخ محمد بن عبد الله بن دخيل.

وقد عينه الملك عبد العزيز في البكيرية والرس والخبراء والبدائع عام 1333هـ قاضياً، ثم في عام 1342هـ عينه قاضياً في حائل، ثم عينه في عام 1344هـ رئيساً للقضاة بمكة، ثم في عام 1345هـ عينه قاضياً في حائل [112] .

57 ـ الشيخ عبد الله بن سليمان السياري.

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف.

وقد تولى القضاء في القويعية [113] .

58 ـ الشيخ العلامة عبد الله بن عبد العزيز العنقري (1287-1373هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ إبراهيم بن الشيخ عبد اللطيف، والشيخ محمد بن إبراهيم بن محمود، والشيخ حمد بن فارس وقد عينه الملك عبد العزيز بن الإمام عبد الرحمن آل سعود قاضياً في سدير عام 1324هـ وسكن مدينة جلاجل، ثم في عام 1326هـ ضمت إليه المجمعة فانتقل إليها وسكنها فصار - رحمه الله - قاضياً لجميع منطقة سدير واستمر في القضاء إلى عام 1360هـ. وكان - رحمه الله - إلى جانب اشتغاله بالقضاء يقوم بالتدريس ونشر العلم [114] .

59 ـ الشيخ العلامة عبد الله بن عبد الوهاب بن زاحم (1300-1374هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ العلامة حمد بن فارس، والشيخ العلامة سعد بن الشيخ حمد بن عتيق، والشيخ المؤرخ إبراهيم بن صالح بن عيسى، والشيخ العلامة عبد الله بن عبد العزيز العنقري.

وقد عينه الملك عبد العزيز قاضياً في الداهنة عام 1336هـ ، ثم في عام 1357هـ عينه قاضياً في مدينة الرياض، ثم في عام 1363هـ عينه رئيساً لمحكمة المدينة واستمر في ذلك إلى وفاته رحمه الله [115] .

60 ـ الشيخ عبد الله بن علي بن عبد الله بن محمد بن الشيخ عبد الله بن سليمان بن حماد من أهل الرياض.

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، وكان - رحمه الله - إماماً للإمام عبد الله بن الإمام فيصل آل سعود، وقد اشتهر رحمه الله باهتمامه بشراء الكتب وجمعها [116] .

61 ـ الشيخ عبد الله بن علي بن محمد بن يابس من أهل القويعية (1313-1389هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ حمد ابن فارس، والشيخ سعد بن عتيق، والشيخ عبد العزيز بن عبد الرحمن بن بشر.

ثم إنه انتقل إلى مصر عام 1343هـ، فأخذ عن علماء الأزهر وسكن مصر، ثم جاء إلى مدينة الرياض للزيارة فوافته منيته فيها [117] .

62 ـ الشيخ عبد الله بن فيصل الودعاني (ت 1349هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ حسن بن الشيخ حسين آل الشيخ، وقد تولى القضاء في حريملاء [118] .

63 ـ الشيخ عبد الله بن محمد بن عبد العزيز بن فدا (1272-1337هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ العلامة محمد بن عمر بن سليم، والشيخ العلامة محمد بن عبد الله بن سليم [119] .

64 ـ الشيخ العلامة عبد الله بن محمد بن عبد الله بن سليم (1287-1351هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ محمد بن عمر بن سليم.

وقد عينه الملك عبد العزيز قاضياً في البكيرية عام 1328هـ، ثم عينه عام 1331هـ قاضياً في بريدة، واستمر في ذلك حتى وفاته.

وكان رحمه الله يقوم بنشر العلم والتدريس والإفتاء بالقصيم [120] .

65 ـ الشيخ عبد الله بن محمد بن عبد الله بن عثمان الدخيل (1260-1324هـ)

أخذ العلم عن الشيخ الإمام عبد الرحمن بن حسن، وعن ابنه الشيخ عبد اللطيف، كما أخذ العلم أيضاً عن الشيخ عبد الله بن الشيخ عبد اللطيف وهو من أقرانه، كما أخذ العلم عن الشيخ محمد بن عبد الله بن سليم، وقد رحل إلى المذنب بناء على طلب أهلها فاستمر عندهم قاضياً ومفتياً ومدرساً إلى وفاته رحمه الله [121] .

66 ـ الشيخ عبد الله بن محمد بن فنتوخ.

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف [122] .

ولم أقف له على ترجمة.

67 ـ الشيخ عبد الله بن محمد بن منصور المطرودي (1311-1361هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ العلامة عبد الله بن الشيخ محمد بن سليم، والشيخ العلامة سعد بن عتيق، والشيخ العلامة صالح بن عثمان القاضي، وكان يحفظ صحيح البخاري عن ظهر غيب [123] .

68 ـ الشيخ عبد الله بن مسلم بن عبد الله التميمي (1268-1341هـ).

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف وهو من أقرانه، وقد صحبه في مسيره إلى حائل، كما أخذ العلم عن الشيخ محمد بن إبراهيم بن محمود، والشيخ صالح بن سالم البنيان.

وقد تعين قاضياً في حائل، كما جلس للتدريس لطلاب العلم يستفيدون منه [124] .

69 ـ الشيخ عبد الله بن مطلق بن فهيد الفهيد (1312-1377هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ العلامة سعد بن الشيخ حمد بن عتيق، والشيخ العلامة صالح بن عثمان القاضي [125] .

70 ـ الشيخ عثمان بن أحمد بن عثمان بن بشر (1294-1367هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ العلامة عبد الله بن عبد العزيز العنقري، وقد تولى القضاء في الأسياح [126] .

71 ـ الشيخ عثمان بن حمد بن مضيان من أهل بريدة (1290-1366هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ محمد بن عبد الله بن سليم، والشيخ سعد بن حمد بن عتيق.

وقد تولى القضاء في أبي عريش عـام 1353هـ إلى عام 1358هـ ، ثم قاضياً في محايل من أعمال عسير واستمر في ذلك حتى وفاته رحمه الله [127] .

72 ـ الشيخ علي بن زيد بن غيلان من أهل جلاجل (1283-1370هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ عبد الله بن عبد العزيز العنقري.

وقد تولى القضاء في قرية ثم في الأرطاوية [128] .

73 ـ الشيخ العلامة المحدث علي بن ناصر أبو وادي (1273-1361هـ)

أخذ العلم عن الشيخ الإمام عبد اللطيف بن الشيخ عبد الرحمن بن حسن، وعن ابنه الشيخ الإمام عبد الله، والشيخ المحدث نذير حسين، والشيخ المحدث صديق حسن خان.

وقد جلس رحمه الله للتدريس في عنيزه [129] .

74 ـ الشيخ العلامة عمر بن الشيخ محمد بن سليم (1299-1362هـ)

أخذ العلم عن والده، وعن الشيخ عبد الله بن الشيخ عبد اللطيف.

وقد ولاه الملك عبد العزيز قضاء مدينة بريدة وتوابعها بعد وفاة أخيه الشيخ عبد الله عام 1351هـ ، واستمر في ذلك إلى وفاته، وكان يقوم بجانب القضاء بالتدريس والإفتاء وإمامة الجامع الكبير ببريده، فتخرج عليه أفواج من طلبة العلم رحمه الله وأسكنه فسيح جناته [130] .

75 ـ الشيخ عيسى بن حمود المهوس (1254-1350هـ)

أخذ العلم عن الشيخ العلامة عبد العزيز بن صالح المرشدي، والشيخ الإمام عبد الله بن الشيخ عبد اللطيف وهو أكبر منه سناً، والشيخ العلامة حمد بن فارس [131] .

76 ـ الشيخ فالح بن عثمان الصغير (1287-1356هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ العلامة إبراهيم بن الشيخ عبد اللطيف، والشيخ العلامة حسن بن الشيخ حسين آل الشيخ، وقد تولى القضاء في الداهنة ثم في الزلفي [132] .

77 ـ الشيخ فوزان بن سابق الفوزان (1275-1373هـ)

أخذ العلم عن الشيخ الإمام عبد اللطيف بن عبد الرحمن بن حسن، وعن ابنه الشيخ الإمام عبد الله، والشيخ سليمان بن مقبل، والشيخ العلامة محمد بن عمر بن سليم.

وقد عينه الملك عبد العزيز في السلك الدبلوماسي حيث عينه معتمداً له في دمشق، ثم مفوضاً له في مصر [133] .

78 ـ الشيخ العلامة فيصل بن عبد العزيز المبارك (1313-1377هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ العلامة حمد بن فارس، والشيخ العلامة سعد بن عتيق، والشيخ العلامة عبد الله بن عبد العزيز العنقري، والشيخ العلامة محمد بن فيصل المبارك، وقد غزا مع الملك عبد العزيز عدة غزوات، وقد تولى القضاء في البلدان التالية: تثليث ثم أبها ثم بيشه ثم تربه ثم الخرمة ثم أبها ثم القنفذة ثم قرية ضرماء ثم الجوف وبقي في الجوف ما يقارب من عشرين عاماً [134] .

79 ـ الشيخ مبارك بن عبد المحسن بن باز (1303- أواخر القرن الرابع عشر هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف والشيخ إسحاق بن عبد الرحمن وقد تولى القضاء في الحلوه وبيشه والأرطاوية ورنية والطائف ومقاطعة الشعيب [135] .

80 ـ الشيخ محمد بن إبراهيم بن محمد البواردي (1320-1404هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ العلامة حمد بن فارس، والشيخ سعد بن الشيخ حمد بن عتيق، والشيخ ناصر بن عيسى شويمي.

وقد تعين قاضياً في الصرار عند العجمان، ثم نقل إلى الجبيل ثم إلى ساجر ثم في شقراء، ثم نقل قاضياً في المحكمة المستعجلة بالرياض، ثم قاضياً في محكمة التمييز بالرياض إلى عام 1392هـ [136] .

81 ـ الشيخ محمد بن عبد العزيز بن عياف المقرن (1312-1389هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ العلامة حمد بن فارس، والشيخ العلامة سعد بن عتيق، وقد جلس للتدريس في مدينة الرياض، وكان غزير العلم واعظ زمانه ولمواعظه أعظم الأثر في النفوس [137] .

82 ـ الشيخ محمد بن عبد العزيز بن محمد الرشيد (1311-1395هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ العلامة حمد بن فارس، والشيخ العلامة سعد بن عتيق، والشيخ العلامة عمر بن محمد بن سليم.

وقد عينه الملك عبد العزيز عام 1348هـ قاضياً في الرس، ثم في عام 1364هـ عينه قاضياً في الخرمة [138] .

83 ـ الشيخ العلامة محمد بن عثمان بن محمد الشاوي (1313-1354هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ العلامة عبد الله بن الشيخ محمد بن سليم، والشيخ الفرضي عبد الله بن محمد بن راشد الجلعود، والشيخ العلامة حمد بن فارس، والشيخ العلامة سعد بن عتيق.

وقد عينه الملك عبد العزيز بن الإمام عبد الرحمن آل سعود في عام 1333هـ قاضياً في هجرة سنام، ثم نقل منها إلى القضاء في هجرة الغطغط، وقد حضر عدداً من الغزوات بصفته قاضياً للغزاة من أهل الغطغط، ثم في عام 1349هـ عينه قاضياً في تربة، ثم نقله إلى القضاء في شقراء إلى أن توفي بها رحمه الله [139] .

84 ـ الشيخ محمد بن علي بن محمد البيز (1313-1392هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ العلامة المؤرخ إبراهيم بن صالح بن عيسى.

وقد عينه الملك عبد العزيز بن الإمام عبد الرحمن آل سعود قاضياً في مستعجلة جده عام 1351هـ ، وفي عام 1353هـ عينه قاضياً في محكمة جدة ثم عينه رئيساً للمحكمة الكبرى بالطائف عام 1372هـ [140] .

85 ـ الشيخ محمد بن فيصل بن حمد المبارك (1284-1365هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ محمد بن ناصر المبارك والشيخ العلامة حمد بن فارس، والشيخ العلامة سعد بن عتيق، وقد غزا مع الملك عبد العزيز آل سعود تسع غزوات كان فيها شجاعاً مقداماً بالإضافة إلى كونه مستشاراً وإمام ومفتي الجيش، فقد كان جامعاً بين العلوم الدينية والسياسية [141] .

86 ـ الشيخ محمد بن ناصر بن مطلق الحناكي (1293-1387هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، والشيخ المحدث إسحاق بن الشيخ الإمام عبد الرحمن بن حسن، والشيخ العلامة حمد بن فارس والشيخ العلامة سعد بن الشيخ حمد بن عتيق، والشيخ محمد بن عبد الله بن سليم.

وقد تعين قاضياً في عام 1347هـ في الرس، وفي عام 1350هـ نقله إلى الشبيكية إلى عام 1352هـ، وفي عام 1369هـ تعين قاضياً في الخاصرة إلى عام 1374هـ [142] .

87 ـ الشيخ العلامة ناصر بن سعود بن عيسى الشويمي (1285-1350هـ)

أخذ العلم عن الشيخ العلامة علي بن عبد الله بن عيسى، والشيخ العلامة أحمد بن إبراهيم بن عيسى، والشيخ الإمام عبد الله بن الشيخ عبد اللطيف.

وقد جلس للتدريس في جامع شقراء وولي إمامته وخطابته، فصار عالم البلد والمرجع إليه في الإفتاء [143] .

88 ـ الشيخ يعقوب بن محمد بن سعد من أهل حائل (1252-1320هـ)

أخذ العلم عن الشيخ الإمام عبد الله بن الشيخ عبد اللطيف وهو أكبر منه سناً، وقرأ أيضاً على والده الشيخ محمد بن سعد [144] .

هذا ما وقفت عليه من تلاميذه رحمهم الله جميعاً.

المبحث الثالث

مسـيره إلى حائـل

طلب الأمير محمد بن عبد الله بن رشيد من الشيخ الإمام عبد الله بن الشيخ عبد اللطيف أن يرحل إليه في حائل؛ للانتفاع به في نشر العلم في مدينة حائل، فوافق على ذلك فرحل إلى حائل في آخر عام 1308هـ [145] .

وقـد ذكر الشيخ العلامة المؤرخ عبد الله بن عبد الرحمن البسام - حفظه الله - مسير الشيخ الإمام عبد الله إلى حائل وتكريم الأمير محمد بن رشيد له، وهذا نص ما كتبه حفظه الله في ذلك:

"حدثني بعض الثقات قال: بينما راكان بن حثلين شيخ قبيلة العجمان سائر إلى الأمير محمد بن رشيد، ومعه وفد كبير من زعماء العجمان بزي فاخر ودلّ ناعم وأبهة وعظمة، وإذا بركب قليل يسايرهم في الطريق لا يزيدون عن سبع ركاب، وكل ما عليهم وما تحتهم عادي، حتى إذا قرب الركب الكبير الزاهي والركب الصغير المتواضع من مدينة حائل جاء واحد من الركب القليل إلى الأمير راكان فسلمه خطاباً إلى الأمير محمد بن رشيد، وقال: "يُسلّم عليك الشيخ، ويقول: ربما أنهم يسبقوننا في دخول البلد فليسلمه إلى الأمير محمد بن رشيد".

وراكان لم يعرف من هو الشيخ مُرْسِل الكتاب، فلما دخل راكان حائلاً وسلم على الأمير محمد بن رشيد واحتفى به سلمه الخطاب المُرْسَل معه، فما أن قرأه محمد بن رشيد حتى أخذ يردد وصل الشيخ وصل الشيخ، وذهل عن ضيفه راكان وشغل عنه.

وأمر بتدبير المراسيم التي ينبغي أن يقابل بها الشيخ، وكان من ذلك أن يُعدّ كوكبة من الخيل عليها أمراء آل رشيد، ليكونوا معه عند استقبال الشيخ خارج مدينة حائل.

فلما وصل الشيخ عبد الله واستقر في البيت المُعدّ له ولأصحابه وفرغ الأمير محمد بن رشيد لضيوفه العاديين، قال لراكان أعذرنا إن حصل شيء من قلة أدب المجالسة والمؤانسة فقد صادف قدومك قدوم الشيخ عبد الله بن عبد اللطيف علينا.

فقال راكان: نأسف إننا تسايرنا نحن والشيخ خمسة أيام ولم نعرفه؛ لنأنس به في سفرنا". انتهى كلامه حفظه الله [146] .

وقد تقدم أن الشيخ عبد الله بن مسلم بن عبد الله التميمي صحبه في هذه الرحلة [147] .

وقد جلس الشيخ الإمام عبد الله بن عبد اللطيف سنة كاملة في مدينة حائل معززاً محترماً، وجلس طيلة هذه المدة يدرس العلم فأخذ عنه علم العقائد والتوحيد والحديث والتفسير غالب علماء حائل ولازموه ملازمة تامة [148] .

وقد تقدم ذكر من وقفت عليه من علماء حائل الذين تتلمذوا على الشيخ الإمام عبد الله بن الشيخ عبد اللطيف في مدينة حائل وهم: الشيخ حمود بن حسين الشغدلي، والشيخ صالح بن سالم البنيان، والشيخ عبد الله بن خلف بن راشد الخلف، والشيخ عيسى بن حمود المهوس، والشيخ يعقوب بن الشيخ محمد بن سعد [149] .

وبعد ذلك أنعم عليه الأمير محمد بن عبد الله الرشيد بالهبات وأعاده إلى وطنه مكرماً عام 1309هـ [150] .

[1] سورة آل عمران آية 102.

[2] سورة النساء آية 1.

[3] سورة الأحزاب آية 70،71.

[4] انظر: عنوان السعد والمجد في أخبار الحجاز ونجد المجلد الأول لوحة 17.

[5] انظر: الدرر السنية 12/96 وعنوان السعد والمجد في أخبار الحجاز ونجد المجلد الأول لوحة 180، ومشاهير علماء نجد وغيرهم ص129.

[6] انظر: في سلسلة نسب شيخ الإسلام الإمام محمد بن عبد الوهاب رحمه الله ما يأتي: تاريخ بعض الحوادث الواقعة في نجد ص125،126 وص112،212 وسقط من النسب عنده: مسعود، والدرر السنية في الأجوبة النجدية 12/3. وعنوان السعد والمجد في أخبار الحجاز ونجد المجلد الأول لوحة605. لكنه جعل بدل أحمد بن راشد: راشد بن أحمد وسقط من النسب عنده: بن أبي سود وبريد والد محمد. وأبدل حنظلة بعدي وجعل بدل زيد مناه: زيد بن عبد مناه. ومشاهير علماء نجد وغيرهم ص20. وعلماء نجد خلال ستة قرون 1/25 لكن سقط عندهما من سلسلة النسب: بريدة والد محمد، وعقيدة الشيخ محمد بن عبد الوهاب السلفية ص68ـ73.

[7] علماء نجد خلال ستة قرون 1/25، وانظر: تاريخ بعض الحوادث الواقعة في نجد ص212 وعنوان السعد والمجد في أخبار الحجاز ونجد المجلد الأول لوحة 6،7.

[8] انظر: مشاهير علماء نجد ص94، 95.

[9] انظر علماء نجد 2/225، 226 وروضة الناظرين 1/334،335

[10] انظر: الدرر السنية 12/96 ومشاهير علماء نجد وغيرهم ص129 وعلماء نجد 1/72.

[11] انظر: مشاهير علماء نجد وغيرهم ص129، وعلماء نجد خلال ستة قرون 1/72،73

[12] انظر: علماء نجد وغيرهم ص129 وروضة الناظرين 1/163. وذكر الشيخ عبد الرحمن بن محمد بن قاسم في الدرر السنية 12/97 أنه قدم الرياض عام 1172هـ أي وعمره سبع سنوات.

[13] انظر: الدرر السنية 12/96.

[14] انظر: عنوان السعد والمجد المجلد الأول لوحة 181.

[15] انظر: المصدر السابق.

[16] انظر: الدرر السنية 12/97.

[17] انظر: مشاهير علماء نجد وغيرهم ص135.

[18] انظر: المصدر السابق.

[19] انظر: المصدر السابق ص130.

[20] انظر: عنوان السعد والمجد في أخبار الحجاز ونجد المجلد الأول لوحة 123،124.

[21] الدرر السنية 12/96.

[22] عنوان السعد والمجد في أخبار الحجاز ونجد المجلد الأول لوحة 180.

[23] مشاهير علماء نجد وغيرهم ص129.

[24] علماء نجد خلال ستة قرون 1/72.

[25] روضة الناظرين 1/360،361

[26] مشاهير علماء نجد ص137، 138. وانظر عنوان السعد والمجد في أخبار الحجاز ونجد المجلد الأول لوحة 182، 183.

[27] انظر: القصيدة كاملة في عنوان السعد والمجد في أخبار الحجاز ونجد المجلد الأول لوحة 183 والدرر السنية 12/99ـ101.

[28] انظر: القصيدة كاملة في الدرر السنية 12/101ـ103.

[29] انظر: القصيدة كاملة في الدرر السنية 12/103ـ104.

[30] انظر: القصيدة كاملة في مشاهير علماء نجد ص139ـ141.

[31] انظر: تاريخ اليمامة 5/46.

[32] انظر: القصيدة كاملة في الدرر السنية 12/104.

[33] انظر: القصيدة كاملة في ابتسامات الأيام في انتصارات الإمام ص330ـ333.

[34] انظر: القصيدة كاملة في ابتسامات الأيام في انتصارات الإمام ص336ـ339.

[35] انظر: مشاهير علماء نجد وغيرهم ص18 وص139.

[36] انظر: عنوان المجد 2/20ـ26 وعقد الدرر ص51ـ58 والدرر السنية 12/60ـ66، ومشاهير علماء نجد وغيرهم ص78ـ86.

[37] انظر: عنوان السعد والمجد في أخبار الحجاز ونجد المجلد الأول لوحة 180، والدرر السنية 12/97، ومشاهير علماء نجد ص129، وعلماء نجد 1/56.

[38] انظر: عقد الدرر ص77،78، والدرر السنية 12/66ـ75، ومشاهير نجد وغيرهم ص93ـ121.

[39] مشاهير علماء نجد ص129 وانظر: عنوان السعد والمجد في أخبار الحجاز ونجد المجلد الأول لوحة 180، والدرر السنية: 12/97، وعلماء نجد 1/72، 73.

[40] انظر: الدرر السنية 12/77ـ79 ومشاهير علماء نجد وغيرهم ص244ـ254، وعلماء نجد 1/228ـ232.

[41] مشاهير علماء نجد وغيرهم ص129 وروضة الناظرين 1/361 وانظر: الدرر السنية 1/97، وعلماء نجد 1/228، 229.

[42] انظر: علماء نجد 2/396، 397، وروضة الناظرين 1/206، 207.

[43] انظر: الدرر السنية 12/97، وعلماء نجد 1/72، وروضة الناظرين 1/273ـ275.

[44] انظر : علماء نجد 2/469،470، وروضة الناظرين 1/273 ـ 275.

[45] انظر: الدرر السنية 12/97، وعلماء نجد 1/72.

[46] انظر: مشاهير علماء نجد وغيرهم ص270، 271، وعلماء نجد خلال ستة قرون 3/783ـ786.

[47] انظر: الدرر السنية 12/97، وعلماء نجد 3/785، وروضة الناظرين 1/361.

[48] انظر: علماء نجد 1/233، 234، وتاريخ اليمامة 5/66.

[49] انظر: الدرر السنية 12/97، وعلماء نجد 1/72، وروضة الناظرين 1/361. وعلماءنجد ط2، 5/358، 359.

[50] انظر: علماء نجد 2/530ـ532.

[51] انظر: الدرر السنية 12/97 وروضة الناظرين 1/361.

[52] انظر: روضة الناظرين 1/261.

[53] انظر: مشاهير علماء نجد ص138.

[54] انظر: الدرر السنية 12/98.

[55] انظر: المصدر السابق.

[56] انظر: مشاهير علماء نجد ص138.

[57] انظر: الدرر السنية 12/98.

[58] انظر: الدرر السنية 12/98، ومشاهير علماء نجد ص138، وروضة الناظرين 2/302، 303، وتاريخ اليمامة5/219.

[59] مسرد تاريخ الفيصل ص2.

[60] انظر: الدرر السنية 12/98، ومشاهير علماء نجد وغيرهم ص122، وعلماء نجد 1/219، وروضة الناظرين 1/74ـ76.

[61] انظر: عقد الدرر ص78، والدرر السنية 12/82-86و98، ومشاهير علماء نجد وغيرهم ص125، 126، وعلماء نجد خلال ستة قرون 1/126-130.

[62] انظر: الدرر السنية 12/72و98.

[63] انظر: الدرر السنية 12/72و98، ومشاهير علماء نجد وغيرهم ص146، 147، وعلماء نجد 3/849، 850، وروضة الناظرين 2/267-272.

[64] انظر: مشاهير علماء نجد وغيرهم ص144، وروضة الناظرين 1/363، وتاريخ اليمامة 5/191.

[65] انظر: الدرر السنية 12/98، ومشاهير علماء نجد وغيرهم ص145، وروضة الناظرين 1/209-211، والأعلام للزركلي 3/311، وتاريخ اليمامة 5/109.

[66] انظر: الدرر السنية 12/98 ، ومشاهير علماء نجد ص169-184، وعلماء نجد خلال ستة قرون 1/88-97، وروضة الناظرين 2/316-322 ومقدمة فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم آل الشيخ 1/9-23.

[67] انظر: الدرر السنية 12/98، ومشاهير علماء نجد وغيرهم ص164-168، وعلماء نجد خلال ستة قرون 2/494، 495، وروضة الناظرين 1/313-315.

[68] انظر: الدرر السنية 12/98، وروضة الناظرين 1/240-242، وتاريخ اليمامة 5/110.

[69] انظر: الدرر السنية 12/98، ومشاهير علماء نجد ص148-151، وعلماء نجد 1/356، 357، وروضة الناظرين 1/363.

[70] انظر: الدرر السنية 12/98، وروضة الناظرين 1/363، وتاريخ اليمامة 5/111. وعلماء نجد ط2، 3/24، 25.

[71] انظر: الدرر السنية 12/98، واتحاف اللبيب في سيرة الشيخ عبد العزيز من محمد الشثري ص73، 86.

[72] انظر: مشاهير علماء نجد وغيرهم ص152-163، وعلماء نجد خلال ستة قرون 1/82-87.

[73] انظر: مشاهير علماء نجد ص152-163، وعلماء نجد 3/741-744.

[74] انظر: مشاهير علماء نجد ص127، 128، وعلماء نجد 1/219.

[75] انظر: الدرر السنية 12/98.

[76] انظر: الدرر السنية 12/98.

[77] انظر: الدرر السنية 12/98 ومشاهير علماء نجد ص123، 124.

[78] انظر: الدرر السنية 12/99.

[79] انظر: الدرر السنية 12/99، وعلماء نجد 1/112-115.

[80] انظر: تاريخ اليمامة 5/29.

[81] انظر: الدرر السنية 12/99 ومشاهير علماء نجد ص132، وعلماء نجد ط2، 2/106، 107.

[82] انظر: مشاهير علماء نجد وغيرهم ص132، والإفادات عن ما في تراجم علماء نجد لابن بسام من التنبيهات ص127128،، وتاريخ اليمامة 5/57.

[83] انظر: مشاهير علماء نجد ص427، وعلماء نجد 1/244، 245.

[84] انظر: الدرر السنية 12/99، ومشاهير علماء نجد ص132، وعلماء نجد 1/76، وروضة الناظرين 1/116-119.

[85] قد اعتبره من تلاميذه الشيخ عبد الله بن خميس في تاريخ اليمامة 5/92،93 وأما غيره ممن ترجمه لم يذكره ومما يؤيد ما ذكره الشيخ عبد الله بن خميس ما ذكره الشيخ سعد مع جمع من المشائخ بقولهم: "وآخر من قام بهذا الأمر شيخنا الشيخ عبد الله بن عبد اللطيف"انظر الدرر السنية 11/131.

[86] انظر: الدرر السنية 12/93-96، ومشاهير علماء نجد ص323-328، وعلماء نجد 1/266-269، ومقدمة الشيخ عبد الرحمن بن سحمان لكتابه نيل المراد ص7،8.

[87] انظر: الدرر السنية 12/99. وعلماء نجد ط2، 2/228،229.

[88] انظر: الدرر السنية 12/87-93 ومشاهير علماء نجد ص290-323، وعلماء نجد 1/279-281.

[89] انظر: الدرر السنية12/99، والافادات ص129، ومعلومات شفهية من الشيخ عبد الرحمن بن عبد الله التويجري، وروضة الناظرين 1/149-151، ومقدمة الشيخ بكر بن عبد الله أبو زيد لكتابه (هداية الأريب الأمجد لمعرفة أصحاب الرواية عن أحمد) ص ج-ن.

[90] انظر: مشاهير علماء نجد ص391، وعلماء نجد 1/288، 289، وروضة الناظرين 1/138-140.

[91] انظر: مشاهير علماء نجد ص267-269، وعلماء نجد 2/349-351.

[92] انظر: تاريخ اليمامة 5/97.

[93] انظر: الدرر السنية 12/99.

[94] انظر: الدرر السنية 12/98، ومشاهير علماء نجد ص132، وعلماء نجد 1/76.

[95] انظر: تاريخ اليمامة 5/104.

[96] انظر: مشاهير علماء نجد ص388-390، وعلماء نجد 2/401-403.

[97] انظر: الدرر السنية 12/98، ومشاهير علماء نجد ص133، وعلماء نجد 1/77. وعلماء نجد ط2، 3/157-162.

[98] انظر: مشاهير علماء نجد ص432-434، وعلماء نجد 2/414-416.

[99] انظر: مشاهير علماء نجد ص133، وعلماء نجد 1/77.

[100] انظر: الدرر السنية 12/98 ومشاهير علماء نجد ص133، وعلماء نجد 2/451-453، وروضة الناظرين 1/280،281، وتاريخ اليمامة 5/117.

[101] انظر: الدرر السنية 12/92، 93،99. وعلماء نجد ط2، 3/372-375).

[102] انظر: الدرر السنية 12/99، ومشاهير علماء نجد ص343، وعلماء نجد 2/471،472، وروضة الناظرين 1/282-286.

[103] انظر: الدرر السنية 12/99، ومشاهير علماء نجد ص133، وعلماء نجد 1/77. جريدة الرياض عدد 11022 وتاريخ 6/5/1419هـ ترجمة له بقلم عبد المحسن بن عبد العزيز العسكر.

[104] انظر: روضة الناظرين 1/295-299، وإتحاف اللبيب في سيرة الشيخ عبد العزيز ص23، 32، 77، 89، 179، 180.

[105] انظر: الدرر السنية 12/78، 94، 99، وروضة الناظرين 1/312، 313، وتاريخ اليمامة 5/35.

[106] انظر: علماء نجد 2/514-516، وتاريخ اليمامة 5/142.

[107] انظر: روضة الناظرين 1/387 وتاريخ اليمامة 5/148.

[108] انظر: الدرر السنية 12/94، 99، وعلماء نجد 2/528، 529، وتاريخ اليمامة 5/150.

[109] انظر: روضة الناظرين 1/388، وتاريخ اليمامة 5/149.

[110] انظر: مشاهير علماء نجد ص132، وعلماء نجد 2/537، 538.

[111] انظر: الدرر السنية 12/94، 95، ومشاهير علماء نجد ص133.

[112] انظر: الدرر السنية 12/99، ومشاهير علماء نجد ص 344-351، وعلماء نجد 2/542-549، وروضة الناظرين 1/397-405.

[113] انظر: الدرر السنية 12/98، 99، ومشاهير علماء نجد ص133 وعلماء نجد ط2، 4/155-161.

[114] انظر: مشاهير علماء نجد ص381-383، وعلماء نجد 2/582-587، والافادات ص123-133، وروضة الناظرين 2/9-13، وتاريخ اليمامة 5/158-159 ومعلومات شفهية من عم والدي علي بن محمد بن حمد بن محمد بن حمد بن منيف.

[115] انظر: مشاهير علماء نجد ص387، وعلماء نجد 2/588-591، وروضة الناظرين 2/14-17، وتاريخ اليمامة 5/162، 163، والشيخ عبد الله بن زاحم وجهوده في عهد الملك عبد العزيز ص19-63.

[116] انظر: انجاز الوعد بذكر الاضافات والاستدراكات على من كتب عن علماء نجد ص81، 82.

[117] انظر: مشاهير علماء نجد ص343، وروضة الناظرين 2/37-40، وتاريخ اليمامة 5/164.

[118] انظر: الدرر السنية 12/87، 98. وعلماء نجد ط2، 4/378-380.

[119] انظر: مشاهير علماء نجد ص273، 274، وعلماء نجد 2/638-341، وروضة الناظرين 1/357-360.

[120] انظر: مشاهير علماء نجد ص329، 330، وعلماء نجد 2/623-626.

[121] انظر: مشاهير علماء نجد ص265، وعلماء نجد 1-76 و2/617-619، وروضة الناظرين 1/352-354.

[122] انظر: علماء نجد 1/77.

[123] انظر: روضة الناظرين 2/7-9.

[124] انظر: تاريخ اليمامة 5/170، 171.

[125] انظر: روضة الناظرين 2/26-29.

[126] انظر: روضة الناظرين 2/99-101، وتاريخ اليمامة 5/173.

[127] انظر: مشاهير علماء نجد ص133 و259، وعلماء نجد 1/77 و2/624. وروضة الناظرين 2/98، 99.

[128] انظر: مشاهير علماء نجد ص133، والافادات ص127، 131، ومدينة جلاجل ص73.

[129] انظر: روضة الناظرين 2/126-128.

[130] انظر: مشاهير علماء نجد ص357-362، وعلماء نجد 3/745-748، وروضة الناظرين 2/136-141.

[131] انظر: روضة الناظرين 2/148، 149.

[132] انظر: الدرر السنية 12/84، 87، 99، ومشاهير علماء نجد ص133. وعلماء نجد ط2، 5/367-369.

[133] انظر: مشاهير علماء نجد ص133، وعلماء نجد 1/77 و3/759،760.

[134] انظر: مشاهير علماء نجد ص398-401، وعلماء نجد 3/754-757. وروضة الناظرين 2/159-162، وتاريخ اليمامة 5/194-196.

[135] انظر: الدرر السنية 12/99 وعلماء نجد ط2، 5/425، 426.

[136] انظر: روضة الناظرين 2/364، 365، وتاريخ اليمامة 5/203.

[137] انظر: روضة الناظرين 2/315، 316، وتاريخ اليمامة 5/212.

[138] انظر: علماء نجد 3/825، 826. وروضة الناظرين 2/332-337.

[139] انظر: مشاهير علماء نجد ص337، 338. وعلماء نجد 3/897-899. وروضة الناظرين 2/249-253.

[140] انظر: مشاهير علماء نجد ص430، 431. وعلماء نجد 3/900-903. وروضة الناظرين 2/325-327.

[141] انظر: روضة الناظرين 2/264-267. وتاريخ اليمامة 5/222، 223.

[142] انظر: الدرر السنية 12/99، ومشاهير علماء نجد ص132، وعلماء نجد 1/76، وروضة الناظرين 2/309-312.

[143] انظر: علماء نجد 3/961-964. وروضة الناظرين 2/375-378.

[144] انظر: روضة الناظرين 2/386-387.

[145] انظر: مشاهير علماء نجد ص130، 131.

[146] علماء نجد 1/74،75.

[147] في المبحث الثاني من الفصل الثاني رقم 68.

[148] انظر: مشاهير علماء نجد ص131.

[149] في المبحث الثاني من الفصل الثاني رقم 28 و35و54و75و88.

[150] انظر: مشاهير علماء نجد ص131.


 العدد 110 - تابع

تابع لشيخ الإمام عبد الله بن عبد اللطيف وجهوده التعليمية في عهــد الملك عبد العزيز

الفصل الثالث

جهوده التعليمية في عهد الملك عبد العزيز

وفيـه أربعـة مباحث:

المبحث الأول: مبايعته للملك عبد العزيز.

المبحث الثاني: جلوسه للتدريس وثمرة ذلك.

المبحث الثالث: بذلـه النصيـحة.

المبحث الرابع: توطين البادية وإرسال الدعاة لهم.

المبحث الأول

مبايعته للملك عبد العزيز

لما تم لجلالة الملك المفخم الإمام الأجَلّ عبد العزيز بن الإمام عبد الرحمن بن الإمـام فيصل آل سعود الاستيلاء على مدينة الرياض في الخامس من شهر شوال عام 1319هـ [1] ، بايعه الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، وأصفاه الود وأخلص له النصيحة، وصاهره الملك عبد العزيز حيث تزوج بنته طرفة فأنجبت منه صاحب الجلالة الملك فيصل بن الملك عبد العزيز [2] .

وقد وجد الملك المفخم عبد العزيز في الشيخ الإمام عبد الله بن الشيخ عبد اللطيف من العون والمساعدة على مهام الأمور ما وجد آباؤه وأجداده من أباء الشيخ وأجداده الذين ساروا بهذه الدعوة السلفية عبر ثلاثة قرون [3] .

فصار الشيخ الإمام عبد الله زعيم الدعوة الإسلامية ورئيس علماء المسلمين في البلاد السعودية والمرجع العام في الشئون الدينية والمهام الشرعية [4] .

وكان الملك المفخم عبد العزيز آل سعود رحمه الله يأتي إليه في داره ويحضر دروسه، ولا يخرج عن رأيه ومشورته في جميع مسائل العلم والدين [5] .

المبحث الثاني

جلوسه للتدريس وثمرة ذلك

قد عاش الإمام عبد الله بن الشيخ عبد اللطيف رحمه الله عشرين عاماً في عهد الملك المفخم الإمام عبد العزيز بن الإمام عبد الرحمن آل سعود رحمه الله، قضاها في نشر العلم والدعوة إلى الله فتخرج عليه في هذه المدة المذكورة عدد كثير من التلاميذ [6] .

وقد ذكرت من وقفت عليه من تلاميذه في المبحث الثاني من الفصل الثاني [7] .

وقد تولى تلاميذه مناصب القضاء والفتيا في عهد الملك المفخم الإمام عبد العزيز بن الإمام عبد الرحمن آل سعود رحمه الله.

ومن أشهر تلاميذه الذين برزوا واشتهروا بعلمهم بعد وفاته ما يأتي:

1 ـ أخوه الشيخ العلامة العالم الجليل محمد بن الشيخ عبد اللطيف:

وقد بعثه الملك عبد العزيز عام 1339هـ إلى عسير وغامد وزهران لبث الدعوة إلى الله سبحانه وتعالى.

وكذلك جلس في داره لطلاب العلم يقرأون عليه [8] .

2 ـ ابن أخيه سماحة الشيخ العلامة الجليل الأصولي المحدث الفقيه محمد بن الشيخ إبراهيم بن الشيخ عبد اللطيف:

كان عمه الشيخ الإمام عبد الله قبل موته أوصى الملك عبد العزيز بن الإمام عبد الرحمن آل سعود به خيراً، وأخبره بكفاءته العلمية، وأنه بموجب ذلك يصلح أن يكون خليفة بعده في إمامة المسجد والتدريس وحل المشكلات إلى غير ذلك.

فلما مات عمه في عام 1339هـ عينه الملك عبد العزيز آل سعود خلفاً لعمه في الفتيا وإمامة المسجد والتدريس، فصار يؤم الناس الفروض الخمسة في مسجد عمه المشهور بمسجد الشيخ في حي دخنه بمدينة الرياض، ويجلس فيه لطلبة العلم يقرأون عليه في مختلف العلوم، وقد تخرج على يديه أفواج من العلماء كثيرون شغلوا مناصب القضاء والتدريس والدعوة إلى الله والوعظ والإرشاد، وقد استمر رحمه الله على ذلك إلى قبيل وفاته. وفي عـام 1373هـ أنشئت دار الإفتاء والإشراف على الشئون الدينية تحت رئاسة سماحته، وفي عام 1376هـ أنشئت رئاسة القضاء تحت رئاسة سماحته في نجد والمنطقة الشرقية والشمالية، وبعد وفاة سماحة الشيخ عبد الله بن الشيخ حسن آل الشيخ رئيس القضاة بالحجاز والمنطقة الغربية عام 1378هـ ضمت إليه فأصبح رحمه الله رئيس القضاة بالمملكة العربية السعودية.

وهو رئيس الكليات والمعاهد العلمية من حين إنشائها إلى وفاته رحمه الله.

وهو أيضاً رئيس الجامعة الإسلامية بالمدينة المنورة من حين إنشائها إلى وفاته رحمه الله وأسكنه فسيح جناته [9] .

3 ـ الشيخ الورع التقي العلامة صالح بن عبد العزيز بن الشيخ عبد الرحمن بن الشيخ حسين بن شيخ الإسلام محمد بن عبد الوهاب:

كان رحمه الله بجانب قيامه بالقضاء يصلي بالناس الفروض الخمسة في مسجده بمدينة الرياض، ويجلس بعد صلاة الظهر لطلبة العلم يقرأون عليه في زاد المستقنع وغيره من كتب العلم إلى قريب العصر [10] .

4 ـ سماحة الشيخ العلامة عبد الله بن الشيخ حسن بن الشيخ حسين بن الشيخ علي بن الشيخ حسين بن شيخ الإسلام محمد بن عبد الوهاب:

أسند إليه الملك عبد العزيز آل سعود بجانب إمامته وخطابته في المسجد الحرام ورئاسته للقضاة بالحجاز الإشراف على المسجد الحرام والمسجد النبوي والمدرسين فيهما، وكذلك وظائف الأمر بالمعروف والنهي عن المنكر، وملاحظة المساجد والإشراف عليها، باختيار أئمة المساجد وتعيينهم وتوزيع الكتب المطبوعة على نفقة الملك عبد العزيز رحمه الله على المستحقين من طلاب العلم.

وأسند إليه أيضاً اختيار الوعاظ والمرشدين وبعثهم إلى القرى والبوادي؛ لإرشادهم وتعليمهم واجبات الإسلام وأمور الدين، فقام رحمه الله بأعباء كل ما أسند إليه خير قيام.

وكذلك كان يقوم رحمه الله بنشر العلم وتدريسه، وقد تخرج عليه كثيراً من طلاب العلم [11] .

5 ـ الشيخ العلامة الفقيه عبد العزيز بن عبد الرحمن بن بشر:

كان رحمه الله بجانب قيامه بالقضاء يقوم بالتدريس في كل مدينة يحل بها فقد تخرج عليه عدد كثير من طلاب العلم [12] .

6 ـ الشيخ العلامة الفقيه عبد العزيز بن محمد الشثري:

وقد عينه الإمام الملك عبد العزيز آل سعود في عام 1337هـ قاضياً ومفتياً ومدرساً وواعظاً في وادي الرين، فقام بما أسند إليه خير قيام، وتخرج عليه عدد من طلاب العلم، ثم عين في عام 1374هـ مدرساً في معهد إمام الدعوة العلمي بالرياض واستمر في ذلك إلى عام 1384هـ.

وكان أيضاً يقوم بجانب ذلك بالتدريس في مسجد الشيخ الإمـام عبد الله بن الشيخ عبد اللطيف [13] .

7 ـ الشيخ العلامة الفقيه عبد الله بن عبد العزيز العنقري:

كان رحمه الله بجانب قيامه بالقضـاء مواظباً على التدريس ونشر العلم باذلاً جهده في ذلك، فتخرج على يديه أكثر من ستة وثلاثين طالباً من طلبة العلم.

كما بعثه الملك عبد العزيز رحمه الله إلى الأرطاوية؛ ليتولى تعليم الأخوان أمور دينهم وحل مشاكلهم القضائية ونهيهم عن التعصب المخالف للشريعة الإسلامية، فقام بهذا الواجب المهم متنقلاً بين المجمعة والأرطاوية في همة ونشاط، فكان موضع تقدير الملك عبد العزيز وعلماء نجد الأعلام [14] .

8 ـ الشيخ العلامة الفقيه عبد الله بن عبد الوهاب الزاحم:

كان رحمه الله بجانب قيامه بالقضاء يقوم بالتدريس ونشر العلم في كل بلد ينزل فيه، كما كان رحمه الله كثير المرافقة لجلالة الملك عبد العزيز آل سعود رحمه الله في غزواته وأسفاره، كما كان جلالته يبعثه في المهمات التي منها كونه أحد أعضاء وفد المملكة العربية السعودية في إبرام اتفاقية الطائف مع اليمن في عام 1353هـ وقد صحب جلالة الملك عبد العزيز آل سعود في رحلته الملكية إلى مكة عام 1343هـ [15] .

9 ـ الشيخ العلامة الفقيه عبد الله بن الشيخ محمد بن عبد الله بن حمد بن سليم:

كان رحمه الله بجانب قيامه بالقضاء يقوم بما يجب عليه من نشر الدعوة وإرشاد العامة وتدريس الخاصة، فجلس للتدريس فحف به الطلاب وقصدوه من مدن القصيم وقراها للاستفادة من علمه والاقتداء بسمعته وهديه فتخرج على يديه طوائف من مشاهير العلماء نفع الله بهم في مجال القضاء والتعليم [16] .

10 ـ الشيخ العلامة الفقيه عمر بن الشيخ العلامة محمد بن عبد الله ابن سليم:

جلس رحمه الله للتدريس في مسجد ناصر بن سليمان بن سيف بمدينة بريدة، فعمر هذا المسجد بتدريس العلم حيث عقد فيه حلقات للعلم، فتخرج عليه في هذا المسجد أفواج من طلبة العلم ولما توفي أخوه الشيخ عبد الله عام 1351هـ أسند إليه قضاء مدينة بريدة وتوابعها من القرى والبلدان، وتولى أيضاً إمامة مسجد الجامع الكبير وخطابته وصلاة الأعياد والتدريس فيه [17] .

بما ذكرت أتضح ثمرة جهوده في التدريس رحمه الله وأسكنه فسيح جناته.

المبحث الثالث

بذلـه النصيحــة

قد بذل الشيخ الإمام عبد الله بن الشيخ عبد اللطيف النصيحة للمسلمين؛ وذلك بقيامه مقام جده شيخ الإسلام الإمام محمد بن عبد الوهاب - رحمه الله - بالدعوة إلى توحيد الله وإفراده بالعبادة، والنهي عن الشرك، والتزام الكتاب والسنة، والتحذير من البدع.

وقد شهد بذلك الإمام المفخم والملك المعظم عبد العزيز بن الإمام عبد الرحمن آل سعود - رحمه الله - في نصيحة وجهها إلى علماء المسلمين في عام 1339هـ بعد وفاته – رحمه الله – جاء فيها:

"حتى إن آخرهم والدنا وشيخنا الشيخ عبد الله بن عبد اللطيف نرجو الله أن يجرنا في مصيبتنا به بعز الإسلام والمسلمين، وأن الله سبحانه يعيضه بنا رضوانه والجنة. ولا هو بخافي أحداً مقامه في آخر هذا الزمان وإلتزامه في هذا الفصل الذي لا حياة إلا به، وصار نوراً وقوة لكل عارف عاقل في أمر دينه ودنياه، وردع أهل البدع والضلال، ولا نقول إلا إنا لله وإنا إليه راجعون. (اللهم أجرنا في مصيبتنا خيراً واخلفنا خيراً منها)" [18] .

وممن شهد له بذلك أيضاً أصحاب السماحة والفضيلة المشائخ حسن بن حسين آل الشيخ، وسعد بن حمد بن عتيق، وسليمان بن سحمان، وصالح بن عبد العزيز آل الشيخ، وعبد الرحمن بن عبد اللطيف آل الشيخ، وعمر بن عبد اللطيف آل الشيخ، وعبد الله بن حسن آل الشيخ، ومحمد بن إبراهيم آل الشيخ، وذلك في نصيحة لهم وجهوها إلى علماء نجد بعد وفاته جاء فيها:

"وآخر من قام بهذا الأمر شيخنا الشيخ عبد الله بن عبد اللطيف - رفع الله درجاته في المهديين - وخلفه في عقبه وإخوانه في الغابرين، فإنه قام بهذا الأمر أتم القيام وبذل جهده في النصيحة لله ولرسوله ولعباده المؤمنين، ورسائله في ذلك مبثوثة منشورة" [19] .

ونصائحه التي وقفت عليها هي على النحو التالي:

1 ـ نصيحة عامة وجهها إلى المسلمين [20] .

2 ـ نصيحة وجهها إلى كافة الإخوان من أهل الأرطاوية وغيرهم [21] .

3 ـ نصيحة وجهها إلى جناب الإخوان الكرام [22] .

4 ـ نصيحة وجهها إلى جمع من المشائخ الفضلاء الأعلام منهم الشيخ حمد بن عتيق والشيخ صالح الشثري [23] .

5 ـ نصيحة وجهها إلى أهل الفرع وقد اشترك معه في بعث هذه النصيحة جمع من المشائخ منهم الشيخ العلامة محمد بن محمود والشيخ العلامة سعد بن حمد بن عتيق [24] .

6 ـ نصيحة وجهها إلى من يراه من الإخوان وذلك في التحذير لهم من الغلو في الدين [25] . واشتهرت هذه النصيحة باسم رسالة الإتباع وحظر الغلو في الدين والابتداع [26] .

7 ـ نصيحة وجهها إلى الإمام المفخم والرئيس المقدم عبد العزيز بن عبد الرحمن آل سعود - رحمه الله - وقد اشترك معه في بعث هذه النصيحة كل من الشيخ العلامة حسن بن حسين آل الشيخ، والشيخ العلامة سعد بن حمد بن عتيق، والشيخ العلامة محمد بن عبد اللطيف آل الشيخ [27] .

8 ـ نصيحة وجهها إلى من بلغه هذا الكتاب من إخواننا المسلمين [28] .

9 ـ نصيحة وجهها إلى كافة الإخوان [29] .

10 ـ نصيحة وجهها إلى محمد بن علي الموسى [30] .

11 ـ نصيحة وجهها إلى من يراه من إخواننا المسلمين من أهل الجنوب ومن والاهم. وقد اشترك معه في بعث هذه النصيحة الشيخ العلامة محمد بن عبد اللطيف آل الشيخ [31] .

12 ـ نصيحة وجهها إلى كافة الإخوة من أهل الهجر وغيرهم. وقد اشترك معه في بعث هذه النصيحة كل من الشيخ العلامة حسن بن حسين آل الشيخ، والشيخ العلامة حمد بن عتيق، والشيخ العلامة عمر بن محمد بن سليم، والشيخ العلامة عبد الله بن عبد العزيز العنقري، والشيخ العلامة سليمان بن سحمان، والشيخ العلامة محمد بن عبد اللطيف، والشيخ العلامة عبد الله بن بليهد، والشيخ العلامة عبد الرحمن بن سالم [32] .

13 ـ نصيحة وجهها إلى جناب الإخوان الكرام الشيخ عبد الله بن سليم، والشيخ عمر بن عبد اللطيف، والشيخ عبد الرحمن بن عبد اللطيف، والشيخ عبد الله بن حمد بن عتيق [33] .

وقد اشترك معه في بعث هذه النصيحة الشيخ العلامة حسن بن حسين آل الشيخ، والشيخ العلامة سعد بن حمد بن عتيق، والشيخ العلامة محمد بن عبد اللطيف.

14 ـ نصيحة وجهها إلى الإمام المقدم عبد العزيز بن الإمام عبد الرحمن آل سعود.

وقد اشترك معه في بعث هذه النصيحة كل من المشائخ العلماء: حسن بن حسين، وسعد بن عتيق، وسليمان بن سحمان، وصالح بن عبد العزيز آل الشيخ وعبد الله بن حسن آل الشيخ، وعبد الرحمن بن سالم، وعبد الله بن حمد بن عتيق [34] .

المبحث الرابع

توطين البادية وإرسال الدعاة لهم

قد أقبلت بوادي الأعراب من أهل نجد في زمنه - رحمه الله - على الدين وقراءة القرآن وتعلم واجبات الإسلام، وسكنوا الهجر وسموا بالإخوان.

والفضل بعد الله - عز وجل - في هدايتهم وجمع كلمتهم يرجع إلى اهتمام الملك عبد العزيز بن الإمام عبد الرحمن آل سعود بأمور الدين، ثم إخلاص الشيخ الإمام عبد الله بن الشيخ عبد اللطيف وحسن اختياره للدعاة والمرشدين من أهل العلم، حيث وكلّ إليه جلالة الملك المفخم المظفر عبد العزيز آل سعود - رحمه الله - أمر اختيارهم وابتعاثهم إلى بوادي الأعراب [35] .

فممن أرسل إلى الدعوة إلى الله في الهجر ممن وقفت عليه ما يأتي:

1 ـ سماحة الشيخ عبد الله بن حسن آل الشيخ، فقد أرسله الملك عبد العزيز إلى هجرة الأرطاوية في عام 1337هـ. فمكث عندهم سنة وبضعة أشهر [36] .

2 ـ الشيخ عبد الله بن الشيخ حمد بن عتيق عينه الإمام عبد العزيز بن الإمام عبد الرحمن آل سعود مرشداً وواعظاً وإماماً للجمعة والجماعة في هجرة الغطغط، حال إقبال البادية على السكنى في القرى، والرغبة في الدين والجهاد في سبيل الله [37] .

3 ـ الشيخ العلامة عبد الله بن عبد الوهاب الزاحم وقد عينه الملك عبد العزيز عام 1336هـ قاضياً ومرشداً وإماماً في هجرة الداهنة عند أمير الروقة من قبائل عتيبة عبد الرحمن بن ربيعان [38] .

4 ـ الشيخ العلامة عمر بن الشيخ محمد بن سليم لما آنس منه الملك عبد العزيز رجاحة عقله وبعد نظره، وعلم شيخه منه سعة العلم وحسن الدعوة بعثاه في عام 1330هـ حتى عام 1337هـ إلى بلدة الأرطاوية ليكون قاضياً وواعظاً ومرشداً [39] .

5 ـ الشيخ العلامة محمد بن عثمان الشاوي، فقد صدر الأمر بتعيينه عام 1333هـ قاضياً في هجرة سنام عند سكانها من قبيلة العصمة، ثم نقل منها إلى القضاء في هجرة الغطغط [40] .

الخاتمــة

ملخص ترجمــته

تتلخص ترجمة الشيخ الإمام عبد الله بن الشيخ الإمام عبد اللطيف فيما يأتي:

1 ـ هو الشيخ الإمام العلامة عبد الله بن الشيخ الإمام عبد اللطيف بن الشيخ الإمام عبد الرحمن بن حسن بن الشيخ الإمام شيخ الإسلام محمد بن عبد الوهاب.

2 ـ ولد عام 1265هـ.

3 ـ من صفاته أنه كان – رحمه الله – حسن الأخلاق ذا رأي ودهاء ومعرفة وكان - رحمه الله - جواداً كريماً.

4 ـ توفي رحمه الله في عام 1339هـ.

5 ـ من مشائخه والده وجده.

6 ـ من تلاميذه ابن أخيه سماحة الشيخ محمد بن إبراهيم آل الشيخ، وابن عمه سماحة الشيخ عبد الله بن حسن آل الشيخ والشيخ العلامة عبد الرحمن بن محمد بن قاسم والشيخ العلامة عبد الله بن عبد العزيز العنقري.

7 ـ لما استولى الملك عبد العزيز بن الإمام عبد الرحمن آل سعود علي مدينة الرياض، بايعه الشيخ الإمام عبد الله بن الشيخ عبد اللطيف، وأصفاه الود.

8 ـ جلس - رحمه الله - للتدريس في عهد الملك عبد العزيز باذلاً في ذلك جهده ووقته حتى تخرج عليه عدد كثير من طلاب العلم على يديه.

9 ـ قد بذل الشيخ الإمام عبد الله النصيحة للمسلمين ودعوتهم إلى توحيد الله وإفراده بالعبادة، والنهي عن الشرك، والتزام الكتاب والسنة، والتحذير من البدع.

هذا ما تيسر لي كتابته في ترجمة الشيخ الإمام عبد الله بن الشيخ عبد اللطيف مع اعترافي بالتقصير وعدم إيفائي بحقه.

وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

فهرس المصادر والمراجـع

1 ـ ابتسامات الأيام في انتصارات الإمام ديوان الشيخ محمد بن عبد الله بن بليهد صححه وعلق عليه الدكتور محمد بن سعد بن حسين. ط الأولى عام 1405هـ. في مطابع الفرزدق التجارية، الرياض.

2 ـ إتحاف اللبيب في سيرة الشيخ عبد العزيز، أبي حبيب ـ تأليف الشيخ محمد بن ناصر بن عبد العزيز الشثري. ط الأولى عام 1410هـ، نشر دار العاصمة ـ الرياض.

3 ـ الأعلام تأليف خير الدين الزركلي، ط الرابعة عام 1399هـ، ط دار العلم للملايين.

4 ـ الإفادات عن ما في تراجم علماء نجد لابن بسام من التنبيهات تأليف الشيخ عبد الرحمن بن عبد الله بن حمود التويجري، ط الأولى عام 1411هـ مطبعة سفير ـ الرياض.

5 ـ إنجاز الوعد بذكر الإضافات والاستدراكات على كتب في تراجم علماء نجد ـ تأليف الشيخ محمد بن عبد الرحمن بن حسين آل إسماعيل ط الأولى ـ عام 1409هـ الناشر مكتبة المعارف ـ الرياض.

6 ـ تاريخ بعض الحوادث الواقعة في نجد ـ تأليف الشيخ إبراهيم بن صالح بن عيسى ـ تحقيق الشيخ المؤرخ حمد الجاسر ـ ط الأولى عام 1386هـ. منشورات دار اليمامة للبحث والترجمة والنشر ـ الرياض.

7 ـ تاريخ نجد الحديث وسيرة عبد العزيز بن عبد الرحمن آل سعود ـ تأليف أمين الريحاني ـ ط السادسة 1408هـ ـ ط دار الجيل ـ بيروت.

8 ـ تاريخ اليمامة ـ الجز الخامس للشيخ الأديب ـ عبد الله بن محمد بن خميس ـ ط الأولى 1407هـ ـ ط مطابع الفرزدق التجارية ـ الرياض.

9 ـ الدرر السنية في الأجوبـة النجدية ـ جمع الشيخ عبد الرحمن بن محمد بن قاسم ـ ط الثانية عام 1385هـ ـ ط المكتب الإسلامي بيروت من مطبوعات دار الإفتاء بالمملكة العربية السعودية وقد طبع بأمر جلالة الملك فيصل بن عبد العزيز آل سعود.

10 ـ الرحلة الملكية عام 1343هـ إعداد يوسف ياسين ـ ط الثانية ـ ط مطابع جامعة الإمام محمد بن سعود الإسلامية ـ الرياض.

11 ـ روضة الناظرين عن مآثر علماء نجد وحوادث السنين ـ تأليف الشيخ محمد بن عثمان بن صالح القاضي ـ ط الثانية ـ عام 1403هـ ـ ط بمطبعة الحلبي ـ القاهرة.

12 ـ شبه الجزيرة في عهد الملك عبد العزيز. تأليف خير الدين الزركلي ـ ط الثالثة عام 1405هـ ـ ط دار العلم للملايين ـ بيروت.

13 ـ الشيخ عبد الله بن زاحم وجهوده في عهد الملك عبد العزيز ـ تأليف الشيخ عبد الرحمن بن عبد الله بن عبد الوهاب بن زاحم. ط الأولى عام 1417هـ ط مطابع الفرزدق التجارية ـ الرياض.

14 ـ عقد الدرر فيما وقع في نجد من الحوادث في آخر القرن الثالث عشر وأول القرن الرابع عشرـ تأليف الشيخ إبراهيم بن صالح بن عيسى ـ تحقيق وتعليق الشيخ عبد الرحمن بن عبد اللطيف آل الشيخ ـ طبع على نفقة وزارة المعارف بالمملكة العربية السعودية ، ط المطابع الوطنية الحديثة ـ الرياض.

15 ـ عقيدة الشيخ محمد بن عبد الوهاب السلفية وأثرها في العالم الإسلامي ـ تأليف معالي الشيخ الدكتور صالح بن عبد الله العبود ـ ط بمطابع الجامعة الإسلامية بالمدينة المنورة.

16 ـ علماء نجد خلال ستة قرون تأليف فضيلة الشيخ عبد الله بن عبد الرحمن البسام ـ ط الأولى عام 1398 هـ ـ ط مكتبة ومطبعة النهضة الحديثة مكة المكرمة.

17 ـ عنوان السعد والمجد في أخبار نجد والحجاز ـ تأليف الشيخ المؤرخ عبد الرحمن بن محمد بن ناصر المجلد الأول ـ الكتاب لا يزال مخطوطاً حسب علمي ومحفوظ بدارة الملك عبد العزيز بالرياض ورقمه في قسم المخطوطات 12.

18 ـ عنوان المجد في تاريخ نجد ـ تأليف الشيخ المؤرخ عثمان بن عبد الله بن بشر ـ الناشر مكتبة الرياض الحديثة بالرياض.

19 ـ فتاوى ورسائل سماحة الشيخ محمد بن إبراهيم آل الشيخ جمع الشيخ محمد بن عبد الرحمن بن قاسم/ ط الأولى عام 1399هـ ـ ط مطبعة الحكومة بمكة المكرمة.

20 ـ لسراة الليل هتف الصباح: الملك عبد العزيز دراسة وثائقية تأليف معالي الشيخ عبد العزيز بن عبد المحسن التويجري ـ الناشر: رياض الريس للنشر والتوزيع ـ ط مؤسسة الريحاني للطباعة والنشر ـ بيروت.

21 ـ مدينة جلاجل ـ تأليف الدكتور إبراهيم بن سليمان الأحيدب: أصدرته الرئاسة العامة لرعاية الشباب بالمملكة العربية السعودية ضمن سلسلة: هذه بلادنا ـ ط الأولى عام 1409هـ بمطابع جامعة الملك سعود بالرياض.

22 ـ مسرد تاريخ الفيصل تأليف صاحب السمو الملكي الأمير خالد بن فيصل بن عبد العزيز آل سعود ـ ط الأولى عام 1416هـ. ط مطبعة مركز الملك فيصل للبحوث والدراسات الإسلامية ـ الرياض.

23 ـ مشاهير علماء نجد وغيرهم ـ تأليف الشيخ المؤرخ عبد الرحمن بن عبد اللطيف بن عبد الله آل الشيخ ـ ط الثانية عام 1394هـ ـ الناشر دار اليمامة للبحث والترجمة والنشر بالرياض.

24 ـ نيل المراد بنظم متن الزاد نظم الشيخ العلامة سعد بن الشيخ حمد بن عتيق. تعليق وتكميل الشيخ عبد الرحمن بن عبد العزيز بن سحمان ـ ط المطابع الأهلية للأوفست ـ الرياض ـ من منشورات دار الهداية للطبع والنشر والترجمة ـ الرياض.

25 ـ هداية الأريب الأمجد لمعرفة أصحاب الرواية عن أحمد تأليف الشيخ سليمان بن عبد الرحمن بن حمدان تحقيق الشيخ بكر بن عبد الله أبو زيد ـ ط الأولى عام 1418هـ ـ الناشر دار العاصمة بالرياض.

[1] انظر: تاريخ نجد الحديث ص120-126 وشبه الجزيرة في عهد الملك عبد العزيز 1/87-100.

[2] انظر: مشاهير علماء نجد ص131، 132. وشبه الجزيرة في عهد الملك عبد العزيز 4/145.

[3] انظر: علماء نجد 1/76.

[4] انظر: الدرر السنية 12/97 ومشاهير علماء نجد ص134، وعلماء نجد 1/76.

[5] انظر: مشاهير علماء نجد ص134.

[6] انظر: مشاهير علماء نجد ص32. وعلماء نجد 1/76.

[7] انظر: ص22-49 من هذا البحث.

[8] انظر: مشاهير علماء نجد ص146، وعلماء نجد 3/849.

[9] انظر: مشاهير علماء نجد ص170-178، وعلماء نجد 1/89-95.

[10] انظر: مشاهير علماء نجد ص150، وعلماء نجد 2/356، 357.

[11] انظر: مشاهير علماء نجد ص154، 155، وعلماء نجد 1/84، 85.

[12] انظر: علماء نجد 2/472. وروضة الناظرين 1/283، 284.

[13] انظر: روضة الناظرين 1/298، 299. وإتحاف اللبيب في سيرة الشيخ عبد العزيز ص93، 94، 171-173، 179، 180.

[14] انظر: مشاهير علماء نجد ص382، وعلماء نجد 2/583-586، والإفادات ص123، 124.

[15] انظر: علماء نجد 2/590، 591 وروضة الناظرين 2/15-17 والرحلة الملكية ص25، 53. والشيخ عبد الله بن زاحم وجهوده في عهد الملك عبد العزيز ص31-95.

[16] انظر: علماء نجد 2/623.

[17] انظر: مشاهير علماء نجد ص357، 358.

[18] انظر: الرسالة كاملة في الدرر السنية 11/132، 133.

[19] انظر: الرسالة كاملة في الدرر السنية 11/131، 132.

[20] انظر: النصيحة كاملة في الدرر السنية 7/6-12.

[21] انظر: النصيحة كاملة في الدرر السنية 7/39،40.

[22] انظر: النصيحة كاملة في الدرر السنية 7/200،201.

[23] انظر: النصيحة كاملة في الدرر السنية 7/265-272.

[24] انظر: النصيحة كاملة في الدرر السنية 7/273،274.

[25] انظر: النصيحة كاملة في الدرر السنية 7/274-277.

[26] انظر: مشاهير علماء نجد ص133.

[27] انظر: النصيحة كاملة في الدرر السنية 7/277،278.

[28] انظر: النصيحة كاملة في الدرر السنية 11/103-106.

[29] انظر: النصيحة كاملة في الدرر السنية 11/106-108.

[30] انظر: النصيحة كاملة في الدرر السنية 11/108، 109.

[31] انظر: النصيحة كاملة في الدرر السنية 11/109-111.

[32] انظر: النصيحة كاملة في لسراة الليل هتف الصباح الملك عبد العزيز دراسة وثائقية ص242-244.

[33] انظر: النصيحة كاملة في المصدر السابق ص247-251.

[34] انظر: النصيحة كاملة في المصدر السابق ص290-293.

[35] انظر: مشاهير علماء نجد ص34، 35.

[36] انظر: مشاهير علماء نجد ص153، وعلماء نجد 1/82، 83.

[37] انظر: علماء نجد 2/528، 529.

[38] انظر: علماء نجد 2/589،590.

[39] انظر: مشاهير علماء نجد ص357 وعلماء نجد 3/745.

[40] انظر: مشاهير علماء نجد ص337، وعلماء نجد 3/898.


 العدد 110 - الفكر التربوي في

الفكر التربوي في
رسائل الملك عبد العزيز بن عبد الرحمن آل سعود وخطاباتـــه

للدكتور/ طارق بن عبد الله حجّار

بسم الله الرحمن الرحيم

ملخص البحث

إنَّ موضوع هذا البحث هو استقراء النصوص التربوية التي كتبها الملك عبد العزيز في بعض رسائله التي تناولت شؤون التربية والتعليم أو تضمَّنت قضايا تربوية أو تعليمية، بهدف إبراز الأفكار والتوجيهات التربوية التي جاءت في بعض رسائله.

واعتمد الباحث في تحديد الرسائل المعنية على كتاب "من وثائق الملك عبد العزيز"من منشورات رئاسة الحرس الوطني، وكتاب "تاريخ المملكة العربية السعودية في ماضيها وحاضرها" لصلاح الدين المختار، ورسالة واحدة من كتاب: "الدرر السنية في الأجوبة النجدية"تحقيق وترتيب عبد الرحمن بن محمد بن قاسم، ورسالة واحدة من الملف التأسيسي لكل من دار الحديث المكية، ودار الحديث المدنية.

واستُخْدِم المنهج الوصفي التحصيلي للدراسة لمناسبته تحقيق الهدف، فصُنِّفَت الرسائل ووُصِفَت في ضوء مضامينها، ثُمَّ تناولها الباحث بالتحصيل والاستنباط لجوانب الفكر التربوي فيها.

كما حُدِّدَت أهم المصطلحات الإجرائية وهي: الفكر التربوي، الرسائل أو الخطابات.

وقُسِّمَ البحث إلى مقدّمة وخمسة موضوعات وخاتمة وتوصيات. والموضوعات هي:

- الملك عبد العزيز النشأة والإنجاز.

- تصنيف الرسائل وسماتها العامَّة.

- نص الرسائل المراد تحليلها.

- التوجيهات التربوية التي حوتها رسائل الملك عبد العزيز المربي وثمارها.

- الخصائص التربوية لرسائل الملك عبد العزيز.

وجاءت توصيات البحث تحثّ الباحثين والدارسين بالاهتمام بالأفكار التربوية في رسائل وخطابات ملوك آل سعود حفظهم الله ورحم ميتهم.

مقدمة

إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا ، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله، وأشهد أن محمداً عبده ورسوله.

{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} [1] .

{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} [2] .

{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً. يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} [3] .

أما بعد:

فإن العالم الإسلامي قد مرّ بمرحلة عصيبة، فشا فيها بين المسلمين من ظلمات الشرك والخرافات والبدع ما الله به عليم، لا سيما في نهاية الحكم العثماني. ولم تكن جزيرة العرب في تلك الفترة بعيدة عن هذه الحال، لكنّ الله بعنايته ولطفه وتوفيقه أعاد على يد الملك عبد العزيز لهذه الجزيرة الوحدة العقدية والسياسية بعد أن كانت قبائل مشتتة وعمل على تخليص الأمة مما تعلقت به - في بعض مناطق الجزيرة - من البدع والشرك والخرافات بعلم أو بدون علم، فالحمد والمنّ لله أولاً وأخيراً ، ثم لمن هيأ الله على يده هذا الفضل.

أهمية الموضوع:

ولقد كان للملك عبد العزيز رحمه الله بعد توحيد الدولة اهتمامات مختلفة يسعى لتحقيقها، وموضوع البحث يتناول جانباً من هذه الاهتمامات وهو الفكر التربوي الذي كان يحمله -رحمه الله- في جنباته، فالنور يمحو الظلام، والعلم يرفع عن أبناء الأمة الجهل والضلالات، ويرى المرء المستبصر في مكاتبات الملك عبد العزيز - التي وجَّهها لتصحيح العقائد وتوحيد الرِّجال ولَمِّ الشَّمل - منهجاً تربوياً قويماً حكيماً مع بعد النَّظر.

إن لموضوع الفكر التربوي في رسائل الملك عبد العزيز أهمية بالغة. ذلك:

1 - أن الملك عبد العزيز مؤسس لدولة بعد تفكك، وموحد لأمة بعد تفرق، فقد كانت هذه الأمة مجانبة للحق والصواب في أهم جوانبها لاسيما المتعلقة بالله وتوحيده واتباع سنة نبيه صلى الله عليه وسلم.

2 - لأن دولته قامت أثناء حروب عالمية، وتحالفات دولية، وتغيرات سياسية. ولأنها ضمت في جنباتها أحب وأقدس بقعتين - عند الله - في العالم، وهما الحرمان الشريفان. ولإحاطة دولته بالمستعمر الغربي القوي في الشمال والشرق والغرب.

كل هذا وغيره كان ينبئ عن حكمة رجل وتوجيه قائد عسكري واجتماعي يستدعيان النظر والتأمل والدراسة لاستخلاص نموذج حي يستفيد منه من وعى وأراد أن يستفيد من المربين والآباء والقادة العسكريين في العالم العربي والإسلامي.

3 - ومن جوانب الأهمية أيضاً لهذه الدراسة أنها تعين المتبصر ليقف على الحقيقة التي أكدها الإمام محمد بن سعود مع الشيخ محمد بن عبد الوهاب - رحمهما الله تعالى - في ربط الدولة بالدين الإسلامي. حتى تم النصر للدولة ليتم لهم موعود الله وهو التمكين في الأرض متى استقاموا على ذلك؛ كما قال تعالى: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} [4] ، فالأهمية تنبع من هذا الجانب الشرعي الذي كان منطلق الفكر التربوي عند الملك عبد العزيز كما سيأتي.

موضوع البحث:

إن موضوع البحث هو استقراء النصوص التربوية التي كتبها الملك عبد العزيز في بعض رسائله التي تناولت شئون التربية والتعليم، أو تضمنت قضايا تربوية أو تعليمية، مستخلصاً التوجيهات التربوية، ومبرزاً الإيجابيات منها والتي أسهمت في بناء الدولة وحققت آمال الأمة. وبذلك نستطيع التعرف على عبد العزيز بن عبد الرحمن آل سعود "الملك المربي".

هدف البحث:

الهدف من البحث هو إبراز الأفكار والتوجيهات التربوية التي جاءت في بعض رسائل الملك عبد العزيز بن عبد الرحمن آل سعود.

حدود البحث:

لقد حدد الباحث لنفسه ست رسائل من كتاب "من وثائق الملك عبد العزيز"من منشورات الحرس الوطني، ورسالة واحدة من كتاب "تاريخ المملكة العربية السعودية في ماضيها وحاضرها"لصلاح الدين المختار، ورسالة واحدة من كتاب "الدرر السنية في الأجوبة النجدية"تحقيق وترتيب عبد الرحمن بن محمد قاسم، ورسالة واحدة من الملف التأسيسي لكل من تأسيس دار الحديث المكية، ودار الحديث المدنية.

منهج البحث:

يرى الباحث أن المنهج المناسب الذي يحقق هدف البحث وموضوعه هو المنهج الوصفي التحليلي، ثم تطبيق أسلوب الاستنباط عبر هذا المنهج؛ كما عمد الباحث -بتوفيق من الله- إلى تصنيف هذه الرسائل ووصفها في ضوء مضامينها، ثم تناولها بالوصف والتحليل لاستنباط جوانب الفكر التربوي فيها، وقام بإحالة الأفكار التربوية وغيرها إلى وجودها في الرسائل وذلك بوضع خط تحتها، كما ربط - ما استطاع - بين الواقع الملموس وبين ما خطه الملك عبد العزيز ظاهراً أو ضمناً في رسائله.

المصطلحات الإجرائية للبحث:

- الفكر: التصور التأصيلي المتكامل - المبني على العقيدة السلفية - الذي سلكه الملك عبد العزيز.

- التربوي: الألفاظ الواردة في الرسائل التي تنم عن التعليم الذي يعنيه الملك عبد العزيز أو التعلم أو الثقافة، أو الدعوة ، أو التوجيه بمصلحة عامة في جوانب تربوية.

- الرسائل أوالخطابات: الأوامر أو التوجيهات التي بعث بها الملك عبد العزيز وحدد من خلالها فكره التربوي لمستقبل المملكة العربية السعودية.

خطة البحث:

قسم الباحث البحث إلى مقدمة وخمسة موضوعات، وهي على النحو الآتي:

- الملك عبد العزيز النشأة والإنجازات.

- تصنيف الرسائل وسماتها العامة.

- نص الرسائل المراد تحليلها.

- التوجيهات التربوية التي حوتها رسائل الملك عبد العزيز المربي وثمارها.

- الخصائص التربوية لرسائل الملك عبد العزيز.

- الخاتمة.

- المراجع.

الجهود السابقة:

جهود كثيرة تلك التي تناولت موضوع الملك عبد العزيز، منها ما هو كتاب مفرد مثل:

* الوجيز في سيرة الملك عبد العزيز، للزركلي.

* توحيد المملكة العربية السعودية، لمحمد بن عبد الله السلمان.

* عبد العزيز في التاريخ، لمحمد الحقيل.

* صقر الجزيرة، لأحمد عبد الغفور عطار.

* آل سعود، لأحمد علي.

ومنها ما هو ضمن مؤلفات خص للمؤسس الراحل الملك عبد العزيز مثل:

* عقيدة الشيخ محمد بن عبد الوهاب، لمعالي الشيخ صالح العبود.

* توطين البادية في المملكة العربية السعودية، لأحمد الشامخ.

* المملكة العربية السعودية وتطور مصادرها الطبيعية، لتويتشل (ك -س).

* بحوث مؤتمر الملك عبد العزيز.

وهناك مؤتمرات علمية تخصصت في الحديث عن الملك عبد العزيز في مختلف جوانبه المشرقة، هذا بالإضافة إلى الأعداد المختلفة من المجلات والصحف المحلية والعالمية.

وتلك الدراسات - في جملتها - كتبت عن جميع الإنجازات التي قام بها الملك عبد العزيز وأبناؤه.

وهناك كتب عديدة غير ما ذكر لم تحظ بالبحث والكتابة المستقلة - حسب علم الباحث.

علماً بأنَّ الباحث قد تناول أدبيات الملك عبد العزيز - رحمه الله - المنشورة - مع قلتها - وزاد العبء عليه أنَّه لم يُكْتَب فيها، وما كُتِبَ عن التربية والتعليم في عهد الملك عبد العزيز ، لم تتطرَّق للتوجيهات والأفكار التربوية في رسائله.

الملك عبد العزيز: النشأة والإنجاز

أولاً) النشأة:

إن نعم الله -تبارك وتعالى- على خلقه كثيرة لا تُعدّ ولا تحصى، قال تعالى: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا} [5] . وهذه النعم الكثيرة منها ما هو ظاهر، ومنها ما هو باطن، وهو ما يؤكده قوله عز من قائل: {وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَة} [6] ، وأيضاً فإن من نعم الله ما هو خاص ببعض خلقه، قال تعالى: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ... } الآية [7] ، ومنها ما هو عام، قال تعالى: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} [8] .

فمن النعم الخاصة التي أولاها الله -تبارك وتعالى- لعبده عبد العزيز بن عبد الرحمن أن جعله مسلماً مطيعاً لله، على منهج السلف الحق، فهذه نعمة عظيمة، ومِنَّة كان يذكرها الملك عبد العزيز الشاكر لربه في مجالسه، كما ذكر حافظ وهبة حين قال: "أيها الإخوان تعلمون عظم المنة التي مَنَّ الله بها علينا بدين الإسلام..." [9] .

وبعد، فيودّ الباحث أن يطرح هذا السؤال: ما مراحل تكوين الفكر التربوي لدى الملك عبد العزيز؟ إن المراحل التي مرّ بها الملك المربي يحددها الباحث فيما يلي:

( أ ) المرحلة الأساس :

كما تقدم من تأكيد الملك عبد العزيز أن الله قد أنعم عليه بنعمة خاصة وهي الهداية للإسلام الحق على منهج السلف الصالح ، فإنه -تبارك في علاه- أنعم عليه بنعمة أخرى، وهي أنه من أسرة كريمة ذات دين وخلق وأدب، ترعرع ونما فيها على يد والد إمام عالم بأحوال دينه وتاريخه ، ألا وهو الإمام عبد الرحمن بن فيصل -يرحمه الله- ، وكما كان لوالده أثر في نشأته، فإن لوالدته أثراً آخر، قال عنها الزركلي: "إنها كان لها فضل في توجيه الملك عبد العزيز ...." [10] .

(ب) مراحل الإعداد التعليمي :

تقلّب الملك عبد العزيز في نعم كثيرة من نعم الله عليه، فبعد أن تولت أمره في طفولته الأولى أسرته الكريمة، انتقل إلى تلقي الخبرات العديدة من لدن أهل العلم والدراية في:

1) مدرسة القرآن:

إن هذه المدرسة ما دخلها مسلم حق يريد الهداية إلا وجد ما ينشده، يقول تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ} [11] .

وقد بدأت دراسته للقرآن في وقت مبكر من عمره [12] . وقد قام بتدريسه القرآن -كما تقول المصادر- القاضي المطوع عبد الله الخرجي [13] ، ويروى أنه تعلم مبادئ القراءة والكتابة على يديه، وحفظ سوراً من القرآن، ثم قرأه كاملاً على الشيخ محمد بن مصيبيح، ويروي فؤاد حمزة أنه ختم القرآن في عامه الحادي عشر [14] .

ولم يترك مدرسة القرآن طوال حياته، بل ظلَّ طول عمره ينهل من الكتاب الكريم الحكمة والإلهام يتدارسه، ويدرسه، ويسمع تفسيره، ويقوم بجهده في التفسير. فمن المعروف عنه أنه كان يخصص وقتاً محدداً لقراءة القرآن في كل يوم [15] .

2) مدرسة العلوم الشرعية:

وتلك مدرسة أخرى تخالف في طبيعتها وجوهرها مدارسه الأولى بما فيها من قسوة وضراوة، وترتبط ارتباطاً تاريخياً وثيقاً بمدرسة التراث التي تلقى فيها دروس أبيه وتاريخ أسرته، هذه المدرسة هي مدرسة العلوم الشرعية على أيدي علماء من آل الشيخ الذين ارتبط تاريخهم بتاريخ أسرة الملك عبد العزيز منذ بيعة الدرعية التاريخية. لقد تلقى في هذه المدرسة علوم الدين عن أهلها، ودرس فيها التوحيد والجهاد تحت رايته، وعلّمته معنى الدولة وطرق تحقيقها وتنفيذها ، لقد كانت مدرسة جعلت منه زعيماً عربياً إسلامياً فريداً في التاريخ الحديث.

وإذا كان تاريخ هذه المدرسة قد ارتبط بتاريخ أسرته منذ الإمام الشيخ محمد بن عبد الوهاب، فإن علماء آل الشيخ ظلوا بعلمهم وبما أقاموه في منازلهم وفي جوامعهم أو مساجدهم من دور للتدريس تحت رعاية آل سعود وحمايتهم، مدرسين كراماً لأبناء العائلة السعودية وأبناء أمتهم على السواء.

ومنذ طفولة الملك عبد العزيز وضعه أبوه تحت رعاية الشيخ عبد الله بن عبد اللطيف الذي أعدّ كراسة صغيرة خصيصاً للأمير الطفل لتعليمه أصول الفقه والتوحيد [16] .

3) مدرسة التاريخ:

يذكر أمين الريحاني أن الملك عبد العزيز كان عارفاً بالمصادر الأساسية لتاريخ أسرته، وخاصة كتابي روضة الأفكار لحسين بن غنام، وعلو المجد في تاريخ نجد لعثمان بن عبدالله بن بشر بعد طباعتهما. فقد أرسلهما للمؤرخ أمين الريحاني لاطلاعه وعلمه بتاريخ الأسرة السعودية وتاريخ نجد وتاريخ الدعوة السلفية. كما أنه اهتم بأن يكلف المؤرخ الشيخ إبراهيم بن صالح بن عيسى أن يضع كتابه عقد الدرر فيما وقع في نجد من الحوادث في آخر القرن الثالث عشر وأول القرن الرابع عشر. وبذلك يمكن القول: إنَّ الفضل في ظهور هذه المصادر الأساسية الثلاثة عن تاريخ نجد إنما يرجع إلى الله ، ثم للملك عبد العزيز [17] .

(جـ) مراحل الإعداد العملي :

1) مدرسة الدهناء:

في صورة أدبية أخاذة يصور لنا الزركلي بداية دخول الملك عبد العزيز لتلك المدرسة القاسية التي استمد منها الكثير من قوته، ومارس فيها الكثير من انتصاراته: "في النصف الأخير من رمضان 1308هـ (1891م) كانت قافلة عليها مظاهر النعمة والقوة، تضرب في الصحراء. خرجت مشرقة من الرياض في ميل قليل إلى الشمال، وعلى بعير منها فتى في الخامسة عشرة من عمره عليه "صمادة"بيضاء مطرزة، لف بكساء أشبه بالخرج، وهو يسأل: في أي أرض نحن؟ ويجاب: نحن في الدهناء يا عبد العزيز" [18] .

وهكذا بدأت تجربة الشاب مع تلك المدرسة التي وجد نفسه فيها مع عائلته يتحمل مسئوليات الغزو، ويدخل في المفاوضات، ويقوم بالسفارات، ويألف خشونة العيش، ويختبر تقلبات الزمن وطباع الناس .."وفيما بين هذا اليوم من عام 1308هـ ، وليلة 5 شوال 1319هـ وهي ليلة فتح الرياض كان الشاب يتعلم من مدرستين معاً، مدرسة الدهناء ، ومدرسة الصراع الدولي في دولة الكويت... وفي المدرسة الأولى عرف مسالك الصحراء ومجاهلها ومتاهاتها ومواقع الماء وما يصلح للمأوى ، وازداد خبرة بنفوس القبائل وفهماً لرغباتها وميولها"، وأصبح خبيراً بلهجاتها وأنسابها قادراً على أن يسوسها وأن يوحدها ... لقد كانت مدرسة الصحراء مدرسة كبيرة للملك عبد العزيز ظل يواصل الدراسة فيها طوال حياته ، فقد كان دائماً يحيط نفسه في رحلاته وغزواته بالخبراء الأدلاء العارفين بالصحراء" [19] . كما كان تعليمه الذي تلقاه في هذه المدرسة أساساً لحركاته الإصلاحية ولتكوين جيشه المجاهد. وظل يرعى البادية والبدو طوال حياته وكانت"شعبة البادية وداخلية نجد ، من شعب بلاطه الملكي الهامة " [20] .

2) مدرسة الواقع والصراع الدولي:

أمضى الملك عبد العزيز حوالي عشر سنوات في الكويت، وكان قد وصلها وهو في الثانية عشرة من عمره". ويرى أكثر من كتبوا عن عبد العزيز أن الكويت كانت مدرسته التي تلقى فيها فن السياسة العملية، وأن أيام الشيخ مبارك المليئة بالمناورات والمحاورات كانت تنطبع مقدماتها ونتائجها في ذهن عبد العزيز، وقد اشترك في بعضها حين أنس فيه مبارك صفات الألمعي اللبق فقربه منه وفسح له المجال لحضور مجالسه والاستماع إلى أحاديثه مع ممثلي الحكومات الإنكليزية والروسية والألمانية والتركية" [21] .

"كانت ألمانيا تسعى بساستها ورجالها إلى مدّ السكة الحديدية من الآستانة إلى الخليج، وتطمع في الحصول على الامتياز من حكومة الباب العالي، وكانت روسيا تحاول أن تجعل الكويت محطة من محطات الفحم وأن تحصل بدورها على امتياز مد سكة حديدية بين البحر الأسود والخليج. أما إنجلترا فكانت تخشى على نفوذها في الهند وممتلكاتها في الشرق من المزاحمة الألمانية" [22] .

هذه الألوان من الصراع الداخلي والدولي، علّمت عبد العزيز الكثير مما مكنه فيما بعد من استعادة ملك آبائه، ومن التعامل مع الإنجليز والحفاظ على حياده واستقلاله وحماية بلاده من ألوان الحماية التي فرضتها بريطانيا فعلاً على دول الخليج العربية، ودبلوماسية عبد العزيز واتفاقياته الدولية، وما بذله من تفاوض وتحليل للألفاظ والبنود تدل كلها على أن الملك قد أحسن الاستفادة من دروس الشباب في مدرسة الواقع والصراع الدولي.

3) مدرسة المشورة:

لقد كان للملك عبد العزيز مدرسة أخرى لإدارة شئون الدنيا والحكم، ولا شك في أن الملك عبد العزيز لم ينفرد بين الملوك وأبطال التاريخ بوجود حاشية من المستشارين حوله، ولكن المؤسسة التي صنعها حوله كانت مدرسة فريدة في ولائها له وعلاقتها به، وفي تنوع خبراتها وأهمية رجالاتها. لقد انتقى هو بنفسه رجالاته فرداً فرداً، وكان لكل منهم قصة مثيرة عن هذا اللقاء الأول [23] . وكان كثيراً ما يسعى هو إليهم بالكتابة أو اللقاء المباشر، معتمداً على ما كان يستطيع أن يخلفه من انجذاب مباشر وولاء لشخصه. والخطاب الذي وجهه لحافظ وهبة خطاب آسر يحرص على استقدام الرجل وتعبيره الواضح الصريح "أنا في حاجة إلى رجال عمل".

وقد روي عنه أنه قال: "أريد رجالاً يعملون بصدق وعلم وإخلاص حتى إذا أشكل عليَّ أمر من الأمور رجعت إليهم في حله وعملت بمشورتهم فتكون ذمتي سالمة والمسؤولية عليهم ، وأريد الصراحة في القول" [24] .

وليس هنا بالطبع مجال تحديد مساهمات كل واحد منهم، وقد بلغوا في حصر الزركلي ثمانية وعشرين مستشاراً، وقد قام بترتيب أسمائهم هجائياً عبد الله أبو راس، وبدر الدين الديب في كتاب: الملك عبد العزيز والتعليم [25] .

وقد تميزت هذه المشورة بميزة، وهي أن الملك عبد العزيز "هو الحاكم العربي الوحيد الذي أحاط به مستشارون من معظم الجنسيات العربية، وكان ديوانه أول وآخر مجلس حكم منذ الدولة العباسي، وجد فيه المصري والسوري واللبناني والليبي والعراقي والفلسطيني إلى جانب السعودي" [26] .

4) مدرسة السياسة التطبيقية:

استقى الملك عبد العزيز رحمه الله ونهل السياسة التطبيقية من هذه المدرسة حين كان في مطلع شبابه كما ذكر سابقاً معايشاً لحاكم الكويت الشيخ مبارك بن عبد الله الصباح الذي جعل بدهائه السياسي الصراع الدولي في الكويت لمصلحته السياسية، وكان لتقريب الشيخ مبارك الصباح للملك عبد العزيز أثر بارز جعله يستفيد من المخططات الاستعمارية التي كادت أن تهيمن على شبه الجزيرة العربية لموقعها الاستراتيجي، فتعلم الملك عبد العزيز من مثل هذه الأحداث الواقعية الدرس الذي جعل منه قائداً وسياسياً محنكاً [27] .

بفضل الله أولاً وأخيراً، دفعته هذه العوامل لإعادة ملك آبائه وأجداده في منطقة الرياض، ثم التوحيد السياسي لهذه الدولة الإسلامية الأم.

( د ) نموذج من إصراره على طلب العلم :

لقد كان من الدلائل على حرص الملك عبد العزيز وجلده ما كان عليه من إصرار في طلب العلم، ويكفي أن نذكر وصفاً لدرس من دروسه، حيث "كانت الطريقة في هذا الدرس اليومي أن يجلس القارئ وهو موظف رسمي من رجال العلم معني بهذا الشأن في أقصى مقعد من يسار الملك وأمامه مصباح كهربائي، يدير زره فيضيء ويفتح كتاباً فيقرأ منه فصلاً بعد الفصل الذي قرأه في الدرس السابق، ثم يطبقه ويُقرؤه فصلاً آخر من كتاب آخر. والعادة أن يبدأ بتفسير القرآن ، ويثني بالتاريخ، ولا تزيد المدة عن نصف ساعة. وبعد أن يفرغ القارئ من القراءة ينصرف بهدوء دون أن يشرح أو يزيد شيئاً على تلاوة المتن" [28] .

لقد تخرج الملك عبد العزيز من هذه المدارس العلمية والعملية، وتلقى منها تعليمه المتعدد الجوانب المتكامل الموضوعات على يد مجموعة من الخبراء المختصين في موضوعاتهم، وقد تخرج في هذه المدارس جميعاً وفقاً لظروف حياته ومقتضيات جهاده، مكتمل المعرفة والشخصية يبهر المتحدث إليه ومناقشه بمدى ما لديه من معلومات ومدى دقتها وملاءمتها لموضوع الحديث الذي يعرض له.

وما أحسن ما قاله العقبي: "ليس في مقدورنا أن نلم في هذه السطور القليلة والتي هي عبارة عن نبذة موجزة لعبد العزيز آل سعود الملك القائد المؤسس، والزعيم العبقري الكبير بكل مجريات تاريخ حياته، فهي تاريخ طويل لبناء دولة وتأسيس مملكة، جزءاً بعد جزء، وكان عامل بناء يجمع الرمل والمؤونة، ويشيد منها بنياناً قائماً شامخاً " [29] .

بعد أن تناولنا المراحل والمؤثرات التي جعلت عبد العزيز - بفضل الله - ملكاً مرسخاً للعقيدة ، ومؤسساً لدولة الإسلام التي دافعت وحافظت - ولا زالت ولله الحمد - على أهم مقدسات المسلمين: الحرمين الشريفين، يجدر بنا بعد ذلك أن نوجز بعضاً من إنجازاته العملاقة.

ثانياً) بعض إنجازاته:

بعد توحيد البلاد وانتشار الأمن والأمان والاستقرار في أركان الدولة وجنباتها، وبالنظر إلى الاحتياجات الضرورية لسكان الجزيرة العربية، جاءت مرحلة التخطيط والإنتاج، فسخّر الملك عبد العزيز نفسه لتحقيق طموحات حضارية عظيمة القدر بعيدة المنال - إلاَّ على مَنْ كان مثله - ليرقى بدولتـه وشعبه عالياً إلى المستوى المادي المحسوس مثلمـا رقـى بها إلى المستوى الروحي الشرعي الملموس، ليجعلها في مصاف العالم المتحضر، وببصيرة القائد المحنك أدرك عبد العزيز ضرورة إقامة عدد غير يسير من المرافق والأجهزة الحكومية لتنظيم المسيرة، وتحقيق الإنجاز. وكان مما عني به -يرحمه الله-:

التعليم، والاتصالات، والمواصلات، والزراعة، والأمن، والدفاع، والصحة، وتخطيط المدن، والصناعات، والحج، والإعلام، وشئون الحرمين الشريفين، ورعاية الشباب، والخارجية، والقضاء، والبترول. وغير ذلك مِمَّا ننعم به.

تصنيف الرسائل وسماتها العامة

أولاً) التصنيف:

لقد قام الباحث بتصنيف الرسائل التي وقف عليها والتي زادت في مجموعها عن (195) وثيقة في المصادر التي ذُكِرَتْ في حدود البحث. ولقد صنَّفها الباحث بعد تفحصها حسب موضوعاتها التي اشتملت عليها أو وظائفها التي عملت من أجلها في عشرة بنود على النحو التالي:

1 - ستون وثيقة (رسائل في إدارة المناطق والتنظيم العام للدولة).

2 - أربع عشرة وثيقة في (رفع الظلم وتثبيت العدل والحقوق العامة).

3 - تسع وثلاثون وثيقة في (المهام العسكرية والتسلح).

4 - ثماني عشرة وثيقة في (الدعوة والجهاد).

5 - ثماني عشرة وثيقة في (الهبات والمواساة).

6 - عشرون وثيقة في (المعاملات الإنسانية).

7 - سبع وثائق في (السياسة الخارجية).

8 - سبع وثائق في (الأخبار العامة واللوازم المختلفة).

9 - ثلاث وثائق في (الخصوصيات).

10- عشر وثائق في (التعليم والثقافة).

وهذه الأخيرة هي التي عُني بها الباحث في بحثه والتي قام بوصفها وتبويبها وتحليلها واستنباط ما فيها من أفكار تربوية، وربطها بالواقع المشرق المشرف.

هذا من ناحية تصنيف الرسائل، أما عن الجانب الوصفي للرسائل وسماتها العامة التي وردت في كتاب (من وثائق الملك عبد العزيز) ، فهي كما يلي:

ثانياً ) السمات العامة:

إن كل عصر يتميز بخصائص متعددة الجوانب للكتابة، سواء من حيث الألفاظ، أو اختيار العبارات، أو المعاني، وقد تميز عهد الملك عبد العزيز يرحمه الله بعدد من المميزات النوعية. فقد كان الخط الذي كثر استخدامه هو خط الرقعة، وأيضاً خط النسخ، كما استخدم الخط الديواني بندرة في بعض الأحايين. مستبعداً الأخطاء الإملائية التركيبية في الصياغات اللغوية، أو الأغلاط الإملائية في التحريرات الكتابية، ولعل من أهم أسباب ذلك في تلك الفترة القصيرة قلة الكتبة الحاذقين في عهد الملك عبد العزيز، وانحسار مدارس تعليم الكتابة في أماكن محدودة من البلاد، واعتماد الكتاب على تقليد من سبقوهم من الكتاب دون أساس علمي سليم في مهارات الكتابة.

وكان لعدم الاستقرار في المراحل الأولى لتكوين الدولة دورٌ في عدم نضوج الاتجاه الثقافي، مما أثر على نوعية الكتابة في ذلك العصر حيث كان الأمر يتطلب أن تكون المراسلات بلغة مفهومة للعامة. وقد أحال الباحثُ إلى رقم الرسالة التي تحدد سمات الأسلوب الذي كان يستعمله الملك عبد العزيز.

وغلب على هذه اللغة الألفاظ العامية من منطقة نجد (انظر الرسالة الأولى والرابعة)؛ لأن معظم الكَتبة من تلك المنطقة. وبعد أن ضمت الحجاز إلى الدولة حدث اختلاف في أسلوب الكتابة [30] . إضافة إلى دخول بعض التعبيرات التركية بحكم التوارث الاجتماعي؛ وبعض الألفاظ الفارسية خاصة في تسمية بعض الأدوات وغيرها. واشتملت معظم المراسلات على ألفاظ دينية تكررت أكثر من مرّة.

واتسمت الكتابة في تلك الفترة باستخدام كلمات متماثلة اللفظ مختلفة المعاني حسب موقعها من الجمل، ككلمة "الشرهة"، التي تعني في التوجيهات المالية "صرف مبلغ من المال"، وفي التوجيهات الإدارية تعني "العتب". وغير ذلك من الكلمات.

لقد علم الملك عبد العزيز عند بدء نشأة الدولة أن هذا هو الواقع الملموس، وأدرك مخاطره السلبية ، فدفعه ذلك حثيثاً للشروع المباشر في عملية تطوير التعليم وبث الوعي العلمي كخطوة أولى نحو أي تقدم أو ازدهار. وبتفحص الصياغات اللغوية والعبارات الواردة في رسائل الملك عبد العزيز يمكن استخلاص بعض السمات العامة التي تعكس تأثيرات تلك المرحلة في تاريخ قيام الحكم السعودي. وأهم ذلك ما يلي:

1 - تأثر اللغة بالموقف:

لقد كـان للموقف الذي كتبت فيه الرسائل أثره في اختلاف المراسلات من حيث حروفها أوتعبيراتها، فما يكتب في البر يختلف في أسلوبه عما يكتب في المدينة. وما يكتب لأمر سريع في إقامته يختلف عن الكتابة في أثناء الترحال. ويلاحظ ذلك في البرقيات كثيراً، حيث تسقط بعض الحروف أو الكلمات أو تكون غير واضحة.

2 - رسم الكلمات:

اتسمت المراسلات في عصر الملك عبد العزيز بظهور رسوم خاصة في بعض الكلمات ، فمثلاً نلاحظ سقوط الهمزات والنقط في كثير من الكلمات مثل كلمة "إلى"و "الأفخم"و "الأخ"، وكلمة "المملكة العربية السعودية"، وحرف الجر "في"ترسم دون نقط (انظر الرسالة الثانية).

كما لوحظ أن بعض الكلمات رسمت بصورة مختصرة، مثل كلمة: "ذا"نجدها تكتب "ها" (انظر الرسالة الثانية)، وكلمة: "إن شاء الله"نجد أنها ترد "إنشاء الله"(انظر الرسالة الثانية) .

وبعض الكلمات ترد بزيادة الألف مثل كلمة: "ذلك"، نجدها ترسم هكذا "ذالك"(انظر الرسالة الخامسة).

أما الألف بعد واو الجماعة، فيندر أن تكتب؛ وذلك لعدم اهتمام الكتّاب بمراعاة قواعد النحو في ذلك.

3 - التباين في المراسلات:

ولقد اتسمت رسائل الملك عبد العزيز، بالتباين اللفظي والنوعي، حيث كانت المراسلات تخضع لطبيعة المنطقة التي ترسل إليها (انظر الرسالة السادسة)، فكل منطقة يتم الإرسال لها بحسب اللهجة السائدة فيها (انظر الرسالة الثالثة)، كما أن الرسالة تختلف في طبيعة ألفاظها ومعانيها وتعبيراتها بحسب الشخص المرسل إليه (انظر الرسالة الرابعة)؛ حيث يعتمد ذلك على القدرة اللغوية للشخص المرسل إليه، أو استيعابه. وأيضاً تختلف قوة الرسالة في توجيهها من أمر لآخر؛ فصياغة الإعلان تختلف عن المراسلات المالية، وكذا صياغة الأخبار العسكرية أو التحركات. كما أن الرسائل تختلف كمّاً من حيث الجملة حسب الأمر الذي كتبت له الرسالة؛ فالإيضاح يستلزم التفسير، والسريّة تستلزم اختصاراً أو كلاماً محدداً، والمراسلات المالية تستلزم تحديداً مالياً تكون المبالغ فيه محددة كتابةً وبعضها رقماً، إلى غير ذلك.

4 - الأغلاط النحوية:

يلاحظ في كثيرٍ من المراسلات التي تمَّت في تلك الفترة الزمنية كثرة الأغلاط النحوية التي ترد في عبارات الرسالة ، وذلك بسبب الظروف الخاصة بكتبة الديوان، كالظروف المادية، أو ما يتعلق بالعمل الذي يقومون به وكبر حجمه، مما لم يعطهم فرصة للاهتمام بقواعد النحو. وربما كـان من الأسباب -أيضاً- اعتماد الديوان الملكي على عدد من الكتبة ذوي مميزات وصفات شخصية معينة تؤهلهم للقيام بمهمة الكتابة، ولا سيما في الأعمال السرية.

كما لوحظ تضمين المراسلات لكلمات عامية ، وذلك تمشياً مع ثقافة المرسل إليهم وقدراتهم اللغوية، فقد كان الهدف أن تكون الرسالة مفهومة فهماً تاماً وسريعاً لمن ترسل إليه.

5 - التكرارات اللفظية:

اتسم كثير من الوثائق بتكرار العديد من الكلمات. وتعدّ هذه إحدى مميزات كتابة الرسائل في ذلك الوقت، ومن هذه الكلمات التي تكررت في أكثر من رسالة:

"ظهر لنا - معلوم مخصوصاً - إنشاء الله - لا تذخر - من طرف - سلمه الله تعالى آمين - الخط المكرم وصل - جناب الأخ الأفخم - جناب الأخ المكرم - وما ذكرتم كان معلوم - يكون معلوم - وبالله ثم بكم - تسنعهم - يكون معلوم والسلام - ودمتم - ودمتم محروسين - تحرصون - هذا ما لزم - هذا ما لزم تعريفه والسلام- من عندنا العيال يسلمون - إبلاغ العيال السلام - يكون معلوم والسلام - إبلاغ السلام العيال".

إن إيراد بعض المدلولات العامية التي اشتملت عليها بعض الوثائق يدل على أهمية هذه الوثيقة أو صفتها. وتوضيحها يلقي الضوء على أهمية تلك الكلمات التي ارتبط تعريفها بالمدلولات الاقتصادية أو السياسية أو الإدارية أو الاجتماعية.

أما من حيث صفة الصياغة، فقد تضمنت الرسائل صيغاً منها:

1 - التوجيه:

ربما تتضمن المراسلات توجيهات عامة وأخرى خاصة، مباشرة أو غير مباشرة، وقد تكون هذه التوجيهات: إما تعليمات إدارية، أو سياسية، أو عسكرية، أو اجتماعية، ويتم الاستمرار في التوجيه إلى أن يصدر ما يعدّله، فيأخذ شكل نظام دائم، وربما تضمنت بعض المراسلات أكثر من توجيه لأكثر من شخص، وقد تلحق -أحياناً- في ذيل الرسالة بعد التوقيع توجيهات إلحاقية، وربما جعلت في أعلى الرسالة، لا سيما إذا كانت الورقة لا تكفي لكتابة كافة التعليمات، وذلك للمحافظة على الوحدة الموضوعية لنص الرسالة، وقد يكون الإلحاق لأمور أخرى، أو تأكيد لتوجيه تمت الإشارة إليه في صلب الرسالة، وأغلب هذه التوجيهات تكون بخصوص تعيين الأمراء والموظفين.

2 - التعميد:

تتضمن بعض التوجيهات تعميدات مباشرة في صلب الرسالة ، ومما تميزت به تعميدات الملك عبد العزيز -رحمه الله- الحرص على إيجاد التوازن في الألفاظ وعدم القسوة في التعليمات حتى تلقى قبولاً لدى من توجه إليه، لذلك فإن كلمة "تعميد" لا تمر كثيراً في المراسلات؛ حرصاً منه على مرونة التعامل التي تقتضي ألا يتم إيراد هذه الكلمة كثيراً.

3 - الأمر:

وكما سبق إيضاحه بشأن التعميدات، كان الشأن في الأوامر التي تضمنتها رسائل الملك عبد العزيز حيث كانت لا تتضمن الأمر المباشر، إنما استخدمت فيها ألفاظ فيها نوع من الحكمة، ليتم قبول الأمر بروح عالية تتلازم مع مقتضيات التنفيذ، وبعد أن تم تنظيم المراسلات بالديوان الملكي أصدرت أوامر هي في الغالب تخص الأنظمة والتعليمات العامة، ونادرة هي تلك الرسائل التي وردت بها كلمة "أمر" إلا أن يرد توجيه يتم إنهاؤه بتحذير من مخالفة ذلك الأمر، وتعد التوجيهات والتعميدات أوامر ملكية.

4 - التعميم:

تنوعت التعميمات التي يصدرها الملك عبد العزيز، هي ما بين عامة وخاصة، وقد تكون موجهة إلى كافة المواطنين، أو إلى أهل منطقة معينة لقضية معينة. فالتعميم يكون إما مباشراً إلى أهالي تلك المنطقة، أو إلى كافة الرعايا، أو عن طريق الأمير أو المكلف لإبلاغ العموم به.

وتتضمن التعميمات عادةً أموراً وتعليمات إدارية، إما بشكل نظام يتم الاستمرار فيه إلى أن يتم تعديله أو إلغاؤه، أو بشكل تعليمات لحالة خاصة، وهذه الثانية تلغى تلقائياً عند إنهاء المشكلة أو الموضوع الذي قام بشأنه ذلك التعميم، ومما تميزت به التعميمات العامة أو الخاصة: الدعوة إلى التمسك بالإسلام والتحذير من المعاصي، كما تتضمن -أيضاً- إيضاحاً لوجهة نظر الدولة حول القضية التي صدر التعميم لأجلها.

وقد تتضمن التعميمات تعليمات إدارية خاصة بصرف مالي، أو تطبيق أنظمة جديدة، أو تعيينات، أو إقالة.

والتعميمات العامة أو الخاصة يكون توجيهها في الغالب إلى من يراه الملك من طوارفه أو إلى من يراه من البلد الفلاني، أو لمجموعة معينة من الناس، أو إلى من يراه من رعاياه، وبعض التعميمات العامة أو الخاصة تكون مختومة بالتاريخ فقط دون التوقيع، أو دون التاريخ والتوقيع، أو التوقيع دون التاريخ حسب نوعية التعميم أو غرضه وهدفه، أو من وُجِّهت إليه.

5 - الإعلان:

تصدر بعض الإعلانات وتكون موجهة لعموم الرعية؛ للإخبار عن موضوع معين في منطقة مَّا، أو لأمر معين تم التعديل فيه أو استحداثه؛ وذلك ليضمن وصوله إلى كافة الرعية، وهذه الإعلانات تتلى في أماكن تجمع الناس، ويكون الهدف منها زيادة ولاء الرعية أو تنبيههم لأمر كي يأخذوا حذرهم منه، أو إبلاغ العموم بما استجد من أمور. وهذه الإعلانات قد تكون مطبوعة أو منسوخة بخط اليد.

6 - القرار:

يصدر الديوان أو الملك عبد العزيز بعض القرارات المطبوعة أو المكتوبة باليد، تشتمل بعضها على بنود رقمية أو كتابية؛ كإحداث وزارة، أو قرار تعيين، أو إقرار نظام معين، وقد اتصفت القرارات بالوضوح وقوة الصياغة والترتيب، ولوحظ اختلاف الورق الذي صدرت عليه هذه القرارات؛ فتارة يكون على الورق الرسمي لسلطنة نجد وملحقاتها، وتارة مملكة نجد والحجاز وملحقاتها ، وأخرى المملكة العربية السعودية، وفق مراحل نشأة الدولة.

هذه هي أهم السمات التي اتصفت بها رسائل الملك عبد العزيز التي استخلصها الباحث بتصرف من كتاب "من وثائق الملك عبد العزيز"إصدارات رئاسة الحرس الوطني، الرياض، 1410هـ، إصدارات المهرجان الوطني للتراث والثقافة.

نصّ الرسائل المراد تحليلها

تحت هذا الموضوع يورد الباحث نصوص الرسائل المختارة ذات العلاقة بالنواحي التعليمية التي أرسلها جلالة الملك عبد العزيز آل سعود حسب المناسبة والتاريخ الزمني.

الرسالة الأولى:

بسم الله الرحمن الرحيم

من عبد العزيز بن عبد الرحمن آل فيصل إلى جناب المكرم عبد الله بن محمد بن ناصر سلّمه الله تعالى وأبقاه آمين سلام عليكم ورحمة الله وبركاته على الدوام مع السئوال [31] عن أحوالكم لا زلتم بخير وسرور أحوالنا بحمد الله جميلة والخط المكرم وصل وما عرفت كان معلوم مخصوصاً من طرف [32] الكتب فلا بعد جانا [33] شي فإذا جا [34] شي انشا [35] الله سنعنا [36] لكم مطلوبكم هذا ما لزم تعريفه مع بلاغ [37] السلام للإخوان ومن عندنا الإمام الوالد والعيال يسلمون ودمتم محروسين 26 ذ1/1339

من: عبد العزيز بن عبد الرحمن آل فيصل.

إلى: عبد الله بن محمد بن ناصر.

النوع: رسالة مكتوبة باليد.

المضمون: إفادة عن استفسار بشأن طلب كتب.

الصفة: ختم عبد العزيز البسلمة: ناقصة.

التاريــخ: 26/11/1339هـ .

الرسالة الثانية:

بسم الله الرحمن الرحيم

من عبد العزيز بن عبد الرحمن ال فيصل

إلى جناب المكرم ابراهيم النشمي سلمه الله تعالى

السلام عليكم ورحمة الله وبركاته

بعد ذلك واصلكم [38] فلبي معمدينه لاشغال [39] لنا خارطه وغيرها ويحب الاطلاع على انحا [40] نجران من ضلع وسهل ومحلات آثار وجميع ما يطلب منكم تمشونه [41] له انشا الله [42] والذي ما يعرفه تدلونه عليها انشأ [43] الله وسنعوا [44] له رجال طيبين يدلونه في طرفكم وفى تثليث وغيره وما طلب وصوله منكم تساعدونه فيه حتى اذا صار عندكم سياره والشيء [45] تاصله [46] السيارة اركبوه فيهـا المقصـود مسئله [47] حطهـا على بالك فـلبي معمده يكتب لي كتابه [48] عن الاثار وعن هالبلد [49] وانا معتمد على الله ثم عليـه واذا قصر شيء ما عرفتوه به او الدليله الذي معه ما يعرف الاثار ولا يدل واخليتوا بشي فأنتم مخلين بي وانتم المسؤلين عن ها [50] المسئله ترا [51] عمل فلبى هذا ماله فيه مدخال [52] حبه خردل كله لي ونقصه علي يكون عندك معلوم وانت تعرف الاشارة ولا وراك [53] احسوفه [54] انشا [55] الله وهو يراجعك في ما يلزم وانت احرص على اخذ خاطره [56] وتسهيل طريقه وما احتاج اسنعوه [57] له بلا تردد ولا توقف انشا الله [58] . هذا ما لزم تعريفه 27/ص/1355

من: عبد العزيز بن عبد الرحمن آل فيصل إلى: إبراهيم النشمي

النوع: رسالة مكتوبة باليد المضمون: توجيهات خاصة بزيارة فلبي إلى نجران.

الصفة: ختم عبد العزيز . التاريخ : 27/5/1355هـ

الرسالة الثالثة:

بسم الله الرحمن الرحيم

في 23 محرم سنة 1347هـ

نحن عبد العزيز بن عبد الرحمن الفيصل السعود.

بناء على كثرة الشكاوى التي تقدمت الينا من الحجـاج ضد المطوفين سواء منها ما يتعلق بتقصيرهم في الواجبات الملقاة عليهم ازاء الحجاج او ما يتعلق بتقصيرهم في اداء المناسك وتجاوزهم الحد المشروع أمرنا بما هو آت،،

المادة الأولى - تؤسس في مكة مدرسة للمطوفين يتلقى فيها المطوفون ونوابهم ما يأتي:

أولاً: علم التوحيد

ثانياً: القسم الخاص بالعبادات

ثالثاً: القسم الخاص بالمناسك وادائها حسب ما دونه علماء السلف والأئمة الأربعة رضوان الله عليهم

رابعاً: ما يجب على المطوفين لحجاج بيت الله الحرام من حسن الوفادة وتسهيل وسائل الراحة.

خامساً: النظامات الإدارية الموضوعة للحجاج.

المادة الثانية - مدة الدراسة في المدرسة المذكورة سنة واحدة ويجرى الفحص في نهاية السنة الدراسية وتعطى الشهادات للناجحين.

المادة الثالثة - اعتباراً من سنة1348 لا يجوز لغير حاملي شهادة المدرسة المذكورة الاشتغال بمهنة التطويف.

المادة الرابعة - على نائبنا تنفيذ أمرنا هذا.

صدر بالطائف بتاريخ 23 محرم 1347 هـ.

من: عبد العزيز بن عبد الرحمن الفيصل

إلى: نائب الملك في مكة

النوع: أمر مطبوع .

المضمون: إنشاء مدرسة المطوفين ونظامها ومواد التدريس فيها.

الصفة: ختم عبد العزيز على الورق الرسمي المملكة الحجازية والنجدية وملحقاتها

ديوان جلالة الملك البسملة: مطبوعة

التاريخ: 23/1/1347هـ

الرسالة الرابعة:

بسم الله الرحمن الرحيم

من عبد العزيز بن عبد الرحمن آل فيصل

إلى جناب الأخ المكرم الشيخ عثمان بن بشر سلمة الله تعالى آمين

على الدوام الخط المكرم وصل وماعرفت كان معلوماً مخصوصاً ما أشرت إليه من طرف [59] الكتب فهذا [60] يصلك مع حلو بن نهير نسخه من تفسير ابن كثير من الخامسه وما فوقه [61] ونسخه من المغني من الرابع وما فوقه والجلد [62] الاول من مجموع الرسايل ونسخه من الصواعق ونسخه من شرح الطحاوية ونسخه من كتاب السنه ومايت [63] اريال [64] الجميع انشاء الله [65] تقبضونه [66] كذلك .

ياصلكم من [67] طيه عادتكم مع العمال [68] هذا ما لزم تعريفه مع ابلاغ السلام العيال من عندنا العيال يسلمون.

والسلام 22/ذي/1350

من: عبد العزيز بن عبد الرحمن آل فيصل

إلى: عثمان بن بشر

النوع: خطاب مكتوب باليد

المضمون: الرد على استفسار والأمر بصرف حقوق وإرفاق عدد من الكتب

الصفة: ختم الملك عبد العزيز

التاريخ: 22/11/1350هـ.

الرسالة الخامسة:

بسم الله الرحمن الرحيم

من عبد العزيز بن عبد الرحمن آل فيصل

إلى

جناب المكرم الشيخ عبد الرحمن بن عودان سلمه الله تعالى

السلام عليكم ورحمة الله وبركاته

بعد ذالك اعتمدنـا على الله انشاء الله [69] أننا نفتح مدرسة بالطايف [70] لاجل العلوم النافعة الذي لا بد يشرحها لكم الابن فيصل فا انتم [71] انشاء الله [72] تعتمدون ذلك وتنتخبون من المدارس الرجال الطيبين او من الاهالي الذي [73] ما دخلوا المدارس الذي عمارهم [74] من خمسة عشر [75] سنة الى خمسة وعشرين [76] سنة الذي فيه نفع انشاء الله [77] للدين والدنيا لاجل اني اعرف الناس ايدور [78] الرجال [79] الولد الخبل [80] - من عياله الذي ما فيه نفع واما الذي فيه نفع يخليه [81] لتجارته ولكن هذا شيء انتم المعروفين فيه والمسؤلين عنه لان هذي مصلحة عامة للدين والدنيا والبلاد وانتم انشاء الله [82] تحرصون على ذالك وقد اعتمدنا على ارسال مندوب من جهت [83] النيابة نرجوا [84] ان الله تعالى يوفق الجميع لما يحبنه منه ويرضاه . هذا ما لزم تعريفه والسلام 1364/26/1

من: عبد العزيز بن عبد الرحمن آل فيصل

إلى: عبد الرحمن بن علي بن عودان

النوع: رسالة مكتوبة باليد.

المضمون: الأمر بفتح مدرسة بالطائف وتحديد شروط القبول فيها.

الصفة : ختم عبد العزيز التاريخ: 22/1/1364هـ.

الرسالة السادسة:

بسم الله الرحمن الرحيم

المملكة العربية السعودية

في 9 رمضان سنة 1354

من عبد العزيز بن عبد الرحمن الفيصل

إلى جناب المكرم الأبن فيصل سلمه الله

السلام عليكم ورحمة الله وبركاته وبعد

فقد اقترح علينا فواءد [85] أن يرسل لمعرض سوريا اشياء من منتجات البلاد ومصنوعاتها مثل ما كان [86] ارسل لمعرض القدس ونحن نوافق على ذلك فبلغوا الماليه لأنفاذ ذالك وارسل بواسطة الخارجية يكون معلوم

والسلام

من: عبد العزيز بن عبد الرحمن آل فيصل

إلى: فيصل

النوع: رسالة مطبوعة على الآلة.

المضمون : موافقة على مشاركة في معرض سوريا للصناعات

الصفة: ختم عبد العزيز

التاريخ: 1/9/1354هـ.

الرقم: 43/1/1.

الرسالة السابعة:

بسم الله الرحمن الرحيم

عدد

62

من عبد العزيز بن عبد الرحمن الفيصل الى جناب المكرم الشيخ عبد الظاهر أبوالسمح سلمه الله

السلام عليكم ورحمة الله وبركاته وبعد فقد وصل الينا كتابكم الذي بشأن المدرسة واحطنا علما بما ذكرتم به. ومن قبل المدرسة وفتحها فهذا أبرك ما يصير ولكن بارك الله فيك تعرف حالة الناس اليوم وتخالفهم وتعاطيهم امور ليس في الشرع انما هي بعضها عن تعنت وبعضها عن جهل والمقصد من ذلك تعرفون أئمة الاسلام انهم الائمة الاربعة وان لهم مما بينوه من الامور الفقهية التي من الكتاب والسنة ومذهب السلف الصالح اليد الطولى بذلك ولا يعترض عليهم الا كل انسان ما له معرفة بالدين الحقيقي ولا شك ان المرجع كتاب الله وسنة رسوله صلى الله عليه وسلم وكل امر يخرج منه باطل فاذا وجد الدليل من كتاب الله وسنة رسوله وما عليه السلف الصالح - فهو البرهان والدليل فاذا ما وجد المرجع من المذاهب الاربعة اولى من الجهل او الاجتهاد -الذي ما تحمد عقباه لانه ثابت عند الامة ولا يشكك في ذلك الا ناقص عقل ان الائمة الاربعة ما خالفوا الكتاب والسنة ولا بينوا ما يخالفها الا اللهم ان يكون احدهم يشكك في حديث المنقول عن صاحبه ولعدم صحته ويختار غيره او احد ما يطلع الحديث ومعلومك قول الرسول صلى الله عليه وسلم ان كل قول روى عنه يوافق ما كان عليه وما ارسل به فهو احق به وكل قول مخالف لذلك انه باطل والأئمة اجتهدوا فيما يلزم عليهم جزاهم الله عن الاسلام والمسلمين خيرا. فاذا كان المدرسة التي تريدون فتحها انه يعلم فيها الحديث والفقه وبالاخص فقه الامام احمد وعدم الاعابة على احد من الأئمة فهذا نحن ممنونين فيه ونوافق عليه فان كان تخشى ان يصير اعتراض او كلام يشوش الامة كلها فهذا لافائدة فيه فانت يجب عليك تراجع مع الشيخ عبد الله بن حسن في ذلك وتنظرون في الاصلح وتقررون قرار اعتمد عليه فبهذا تفتح المدرسة ونحن نساعد في كل شيء نسأل الله ان يوفق الجميع لما فيه الخير والسداد في الاقوال والافعال هذا ما لزم بيانه والله يحفظكم والسلام في 1صفر1352هـ

من: عبد العزيز بن عبد الرحمن آل فيصل

إلى: عبد الظاهر أبوالسمح

النوع: رسالة مطبوعة على الآلة

المضمون: الرد على طلب فتح مدرسة دار الحديث المكية.

الصفة: ختم الملك عبد العزيز التاريخ : 22/11/1350هـ.

الرسالة الثامنة: [87]

من : الملك عبد العزيز بن عبد الرحمن آل سعود .

إلى : الشيخ أحمد الدهلوي "مؤسس دار الحديث".

عدد (1074) من عبد العزيز بن عبدالرحمن آل فيصل إلى جناب المكرم الأفخم الشيخ أحمد الدهلوي وكافة من معه من الإخوان في دار الحديث بالدهلي حفظهم الله تعالى.

بعد السلام عليكم ورحمة الله وبركاته

مع السؤال عن أحوالكم دمتم بخير وسرور وأحوالنا فهي ولله الحمد جميلة وقد وصلنا كتابكم وتلوناه مسرورين بأخباركم وما ذكرتم كان عند محبكم معلوما خصوصا ما ذكرتم بكتابكم من عبارات الوداد والإخلاص التي تدل على حسن النية وطيب الطوية فنرجو أن تكون تلك "الخدمة" لله وفي الله وأن يوفق الله الجميع لما فيه خير الدنيا والدين وأن ينصر دينه وكتابه ويعلي كلمته ويجعلنا وإياكم من أنصاره والله يحفظكم.

17/12/1345هـ "ختم ملوكي"

الرسالة التاسعة:

بسم الله الرحمن الرحيم

من عبد العزيز بن عبد الرحمن آل فيصل الى جناب الاخوين المكرمين الشيخ الفاضل أبو يسار الدمشقى، وناصر الدين الحجازى، سلمهما الله تعالى ، سلام عليكم ورحمة الله وبركاته - "أما بعد"فاني أحمد اليكما الله الذي لا اله الا هو على نعمه التى من أجلِّها نعمة الاسلام، ونشكره سبحانه اذ جعلنا من اهلها وانصارها والذابين عنها، ونسأله أن يصلي على عبده ورسوله وحبيبه وخيرته من خلقه محمد وآله وصحبه وحزبه.

وغير ذلك ورد علينا ردكم على عبد القادر الاسكندراني فرأيناه ردا سديدا وجوابا صائبا مفيدا، وافيا بالمقصود، فحمدنا الله على ما من به عليكم من معرفة الحق والبصيرة فيه وعرضناه على مشائخ المسلمين فاستحسنوه وأجازوه.

فالحمد لله الذي جعل لأهل الحق بقية وعصابة تذب عن دين المرسلين وتحمي حماه عن زيغ الزائغين، وشبه المارقين والملحدين، فلربنا الحمد لا نحصى ثناء عليه، بل هو كما اثنى على نفسه، وفوق ما يثنى به عليه خلقه، وهذه منة عظيمة، ومنحة جليلة جسيمة، وحيث جعلكم الله في هذه الأزمان التي غلب على اكثر أهلها الجهل والهوى والإعراض عن النور والهدى ، واستحسنوا عبادة الاصنام والاوثان، وصرفوا لها خالص حق الملك الديان، ورأوا ان ذلك قربة ودينا يدينون به، ولم يوجد من ازمان متطاولة من ينهى عن ذلك أو يغيره، فعند ذلك اشتدت غربة الاسلام واستحكم الشر والبلاء، وطمس اعلام الهدى، وصار من ينكر ذلك ويحذر عنه خارجياً قد اتى بمذهب لا يعرف لأنهم لا يعرفون إلا ما الفته طباعهم وسكنت اليه قلوبهم، وما وجدوا عليه اسلافهم وآباؤهم من الكفر والشرك والبدع والمنكرات الفظيعة فالعالم بالحق والعارف له والمنكر للباطل والمغير له يعد بينهم وحيدا غريبا.

فاغتنموا رحمكم الله الدعوة الى الله والى دينه وشرعه ، ودحض حجج من خالف ما جاءت به رسله ونزلت به كتبه من البينات والهدى، وان تكون الدعوة الى الله بالحكمة والموعظة الحسنة بالحجة والبيان، حتى يمن الله عليكم بمن يساعدكم على هذا، فإن القيام في ذلك من أوجب الواجبات، وأهم المهمات وافضل الاعمال الصالحات لا سيما في هذا الزمان الذي قل خيره وكثر شره ، قال صلى الله عليه وسلم "من دعا إلى هدى كان له من الأجر مثل أجور من اتبعه من غير ان ينقص من أجورهم شيء" ، وقال لعلي بن أبي طالب رضي الله عنه: "فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم" ونحن إن شاء الله من أنصاركم وأعوانكم .

ومن حسن توفيق الله لكم أن اقامكم في آخر هذا الزمان دعاة إلى الحق وحجة على الخلق فاشكروه على ذلك، واعلموا ان من أقامه الله هذا المقام لا بد أن يتسلط عليه الأعداء بالأذى والامتحان، فليقتد بمن سلف من الأنبياء والمرسلين، ومن على طريقهم من الأئمة المهديين، ولا يثنيه ذلك عن الدعوة إلى الله، فإن الحق منصور وممتحن، والعاقبة للمتقين في كل زمان ومكان، وهذه هدية نهديها إليكم من كلام علماء المسلمين وبيان ما نحن ومشائخنا عليه من الطريقة المحمدية والعقيدة السلفية ليتبين لكم حقيقة ما نحن عليه وما ندعو إليه، نحن وسلفنا الماضون نسأل الله لنا ولكم التوفيق، والهداية لاقوم منهج وطريق، والسلام [88] .

الرسالة العاشرة:

بسم الله الرحمن الرحيم

من عبد العزيز بن عبد الرحمن بن فيصل آل سعود إلى الاخوان وفقنا الله وإياهم إلى فعل الخيرات وترك المنكرات آمين.

السلام عليكم ورحمة الله وبركاته، وبعد ذلك: تفهمون ان الله سبحانه وتعالى قد أنعم علينا بنعمة الإسلام ومنّ علينا بأن جعلنا من أهله. ولا يخفى عليكم ما مضى عليه أسلافكم من الأعراب من انحرافهم عن الدين والتقيد بشريعة سيد المرسلين، بما يأتونه من ارتكاب الأمور التي تغضب الله ورسوله، ومن استحلال الدماء ونهب الأموال وترك فرائض الإسلام، فأنتم اليوم لما إن الله جل شأنه مَنّ عليكم بهدايته لكم على دينه القويم وجب عليكم أن تقيدوا تلك النعمة بالشكر له تبارك وتعالى. وأعظم الشكر لله هو اتباع أمره واجتناب نهيه، على وفق ما جاء به نبيه الكريم عليه أفضل الصلاة والسلام، وان لا تحيدوا عنه ذات اليمين وذات الشمال، فتكونوا من الهالكين. إنى إريد أن أشرح لكم حقيقة ما نحن عليه من العقيدة في الدين، التى أشار إليها العلماء في جوابهم السابق في هذا المجلس، فاسمعوا واحفظوا عني ما أقوله لكم تنجوا من المهالك. إن أصل الدين كتاب الله تعالى، وسنة نبيه محمد صلى الله عليه وسلم، وما كان عليه الصحابة والتابعون لهم بإحسان. فهم السلف الصالح ثم الأئمة الأربعة من بعدهم، أبوحنيفة ومالك والشافعي وأحمد بن حنبل رضي الله عنهم، وعن سلف الأمة من الصحابة ومن تبعهم إلى يوم القيامة، فإن هؤلاء الأئمة المقتدى بهم عند جميع المسلمين من اهل الكتاب والسنة فإنه لا خلاف بينهم في أصل الدين، من توحيد الله تعالى في ربوبيته وفي الوهيته وأسمائه وصفاته وهذا الحمد لله ثابت في كتبهم الموجودة بين أيديكم، وإن حصل بينهم اختلاف في الفروع، فما ذاك إلاَّ من شدة حرصهم وتمسكهم بكتاب ربهم، وما صح عن نبيهم صلى الله عليه وسلم واستخراج معانيهما، كل منهم على قد ما آتاه الله من العلم والفهم في دينه، وكلهم إن شاء الله تعالى على حق، ومن سلك طريقهم وحذا حذوهم إلى يوم القيامة، فهذا الذى ندين لله به، وهو اعتقادنا نحن واعتقاد مشايخنا وأسلافنا وهو الصراط المستقيم ، والميزان العدل، فمن استقام عليه فهو المتبع المهتدى ومن حاد عنه وهو جاهل فيجب عليه الرجوع والتوبة إلى الله تبارك وتعالى، ومن خالفه معتقدا بطلانه فهذا ليس على شيء من الدين، لا أصله ولا فرعه، نعوذ بالله من ذلك، ولا يقال عن هذا انه مكذب للمشايخ، بل مكذب لكتاب الله وسنة نبيه صلى الله عليه وسلم وان من حضر منكم هذا المجلس المبارك، وسمع كلام العلماء بغير واسطة، فقد قامت عليه الحجة، وليس هو بمعذور بما يأتيه من المخالفة وعلى الشاهد أن يبلغ الغائب، وإني أحذركم من التفرق في الدين وتتبع الخلافات فيه، فإن هذا من أعظم أسباب الهلاك، وإنكم في زمن قد تشعبت فيه الأمة الإسلامية وكثرت فيها الفرق وفشت فيه البدع، ودنس وجه الدين بما ليس منه، وكثرت فيه شبه الضالين المضلين، غير إنه بحمد الله لم يخل زمان من قائم لله في أمر دينه ينفى عنه غلو الغالين وانتحال المبطلين، أولئك هم علماء الدين، وهم ورثة الأنبياء وهم الحافظون لدين الله تعالى، حيث أقامهم لذلك {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} وكل يدعى إنه القائم لله بحفظ دينه، ولكن ميزان العدل في ذلك هو اتباع هذا النبي الكريم: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} إني أرشدكم إلى أعظم قائم لله تعالى في نصر دينه، بعد الأئمة الأربعة رضي الله عنهم، وذلك بعد أن كثرت الملل والنحل، وتشعبت الأهواء، وتفرق الناس شيعاً كل حزب بما لديهم فرحون، ذلك: هو شيخ الإسلام ابن تيمية، وتلميذه الإمام محمد بن قيم الجوزية - رحمهما الله تعالى، ومن هو على طريقتهم في الدعوة والتحقيق إلى يوم القيامة، فقد قام هذان الشيخان بما أوجبه الله على العلماء من بيان الحق، وعدم كتمانه، ولم تأخذهما في الله لومة لائم، فقد توفى الشيخ ابن تيمية رحمه الله بينما كان محبوسا في قلعة دمشق، وما ذنبه إلا بيان الحق والدعوة إليه وإبطال ما خالفه من العقائد الزائفة، والطرائق الضالة الفاسدة، فهذه كتب هذين الشيخين بحمد الله بين أيديكم قد سهل الله نشرها بعد أن كانت مدفونة في زوايا الترك والاهمال، فعليكم بمطالعتها، فإنها بادلة الكتاب والسنة تجلو عن القلوب صداها، وبمآثر الصحابة وهديهم تميط عن الأبصار غشاها، هذا شيخنا ذلك الإمام [89] الوحيد في زمانه، الجليل القدر رحمه الله تعالى، قد قام بما قام به هذان الشيخان من الدعوة إلى تحقيق التوحيد لله تعالى في أسمائه وصفاته وتوحيده في الوهيته، بافراده بالعبادة له، وحده لا شريك له بجميع أنواعها، وهذا التوحيد هو أصل بعثة الرسل من نوح إلى نبينا محمد صلى الله عليه وسلم. قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} وهذا التوحيد هو أصل الأصول للدين، الذي لا يجوز التقليد فيها. فعليكم بالتفقه في دينكم واتباع نبيكم صلى الله عليه وسلم وسلفكم الصالح من الصحابة والتابعين لهم بإحسان إلى يوم القيامة، وقد تقدم لكم البيان بأننا في الأصل على القرآن، وفي الفروع على مذهب الإمام أحمد بن حنبل رضي الله عنه. إن هذا المقام ليس مقام تفصيل واطالة، بل هو مقام نصيحة وتنبيه لكم فيما تأتونه من أمور دينكم بأن تكونوا فيه على بصيرة . قال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} وقال تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} فمن كان منكم يؤمن بالله واليوم الآخر وقصده في هجره البداوة وانتسابه إلى الخير طلب رضا الله تعالى التماس ما عنده من الثواب لمن تاب إليه وأناب فلا يتمسك أحدكم بأمور دينه برأيه، وليس الدين بالاستحسان، فكل طريق إلى الحق غير طريق نبيه صلى الله عليه وسلم فإنه مسدود، ولك عمل على غير سنته فهو إلى صاحبه مردود فاتبعوا ولا تبتدعوا، وقاربوا فمن سار على الدرب وصل، وهذا ما يجب لكم علينا من النصيحة فمن خالف ما بيناه لكم بقول أو فعل فذمتنا وذمة المسلمين منه بريئة ولا يأمن البطش بنفسه وبحلاله ومن أنذر فقد أعذر. نرجو الله أن يوفقنا وإياكم للخير وأن ينصر دينه ويعلى كلمته وأن يجعلنا وإياكم من أنصار دينه وصلى الله على سيدنا محمد وعلى آله وصحبه أجمعين [90] .

[1] سورة آل عمران، آية 102.

[2] سورة النساء، آية 1

[3] سورة الأحزاب، الآيتان 70، 71.

[4] سورة الحج، آية 41.

[5] سورة إبراهيم، آية 34.

[6] سورة لقمان، آية 20.

[7] سورة الأنعام، آية 90.

[8] سورة النحل، آية 53.

[9] حافظ وهبة، جزيرة العرب في القرن العشرين، مطبعة لجنة التأليف والترجمة والنشر، القاهرة، 1354هـ ص298

[10] خير الدين الزركلي، شبه الجزيرة في عهد الملك عبد العزيز ، دار العلم للملايين، بيروت، 1397هـ 1/61.

[11] سورة الإسراء ، آية 9.

[12] أحمد عبد الغفور عطار، صقر الجزيرة، مطبعة الحرية، بيروت، جـ 2، 1392هـ ص217.

[13] خير الدين الزركلي، الوجيز في سيرة الملك عبد العزيز، دار العلم للملايين، بيروت، 1996م ص57

[14] فؤاد حمزة، قلب جزيرة العرب، مكتبة النصر الحديثة ، الرياض ، د . ت ص13.

[15] محمد بن عبد الله المانع، توحيد المملكة العربية السعودية، شركة مطابع المطوع، الدمام، 1402هـ (ص314).

[16] محمد عبد الله آل عبد القادر، تحفة المستفيد بتاريخ الأحساء، مطابع الرياض، الرياض، 1379هـ ، ص193.

[17] أمين الريحاني، تاريخ نجد وملحقاتها، دار الريحاني للطباعة والنشر، بيروت، د . ت ص9.

[18] خير الدين الزركلي، شبه الجزيرة العربية في عهد الملك عبد العزيز ص57 مرجع سابق.

[19] تفاصيل هذه الأيام يرويها فؤاد حمزة في كتابه: قلب جزيرة العرب ص14-26 مرجع سابق .

[20] خير الدين الزركلي، شبه الجزيرة في عهد الملك عبد العزيز ص65 مرجع سابق.

[21] المصدر السابق ص71.

[22] أحمد عسه، معجزة فوق الرمال، المطابع الأهلية اللبنانية، بيروت، 1975م 45-46 بتصرف.

[23] حافظ وهبة، خمسون عاماً في جزيرة العرب، مطبعة الحلبي، القاهرة، 1380هـ ص43-48.

[24] محمد جلال كشك، السعوديون والحل الإسلامي، شركة مودري جيرافيك، لندن، 1401هـ ص24-25.

[25] عبد الله أبو رأس، وبدر الدين الديب، الملك عبد العزيز والتعليم، دار عكاظ ، جده، 1413هـ ص37-38.

[26] محمد بن عبد الله المانع، توحيد المملكة العربية السعودية ص255-256 مرجع سابق.

[27] محمد بن عبد الله السلمان، توحيد المملكة العربية السعودية وأثره في الاستقرار الفكري والسياسي والاجتماعي، مؤسسة المدينة للصحافة، جده، 1416هـ ص20-21 بتصرف.

[28] خير الدين الزركلي، شبه الجزيرة العربية في عهد الملك عبد العزيز ص519 مرجع سابق.

[29] أحمد حسن العُقبي، أسرار لقاء الملك عبد العزيز والرئيس روزفلت، بساط، بيروت، 1404هـ ص19

[30] مثال: انظر الفرق في الأسلوب بين الرسالة الأولى والرسالة العاشرة.

[31] السئوال: السؤال.

[32] من طرف: بخصوص.

[33] جانا: جاءنا.

[34] جا: جاء.

[35] انشا الله: إن شاء الله.

[36] سنعنا: أمرنا لكم.

[37] بلاغ: إبلاغ.

[38] واصلكم: يصلكم.

[39] لاشغال: ليعمل.

[40] انحا: أنحاء.

[41] تمشونه: تنفذونه.

[42] انشا الله: إن شاء الله.

[43] انشأ الله: إن شاء الله.

[44] سنعوا: جهزوا.

[45] والشيء: ولا المكان.

[46] تاصله: تصل إليه.

[47] مسئلة: يعني المهمة التي من أجلها أرسل أو الأمر.

[48] كتابه: تقري.

[49] هالبلد: هذا البلد.

[50] هالمسئلة: هذه الأمر أو المهمة.

[51] ترا: إن.

[52] مدخال: أي: أي شيء.

[53] ولا وراك: ليس بعدك.

[54] احسوفه: ندم.

[55] انشا الله: إن شاء الله.

[56] أخذ خاطره: أي أحسن معاملته .

[57] اسنعوه: يسروه.

[58] انشا الله: إن شاء الله.

[59] طرف: بخصوص.

[60] فهذا: فذلك.

[61] ما فوقه: أي ما بعده من الأجزاء.

[62] الجلد: المقصود المجلد.

[63] مايت: مائة.

[64] اريال: ريال.

[65] انشا الله: إن شاء الله.

[66] تقبضونه: تستلمونه.

[67] من طيه: في طيه.

[68] العمال: عمال الزكاة.

[69] انشاء الله: إن شاء الله.

[70] بالطايف: بالطائف.

[71] فا انتم: فأنتم.

[72] انشاء الله: إن شاء الله.

[73] الذي: الذين.

[74] عمارهم: أعمارهم.

[75] خمسة عشر: خمس عشرة.

[76] خمسة وعشرين: خمس وعشرين.

[77] انشاء الله: إن شاء الله.

[78] ايدور: يبحث ويجعل.

[79] الرجال: الرجل.

[80] الخبل: الذي به غفلة وغير المبالي.

[81] يخليه: يجعله ويبقيه.

[82] انشاء الله: إن شاء الله.

[83] جهت: جهة.

[84] نرجوا: نرجو.

[85] فواءد: فؤاد.

[86] ما كان: الذي كان.

[87] من الملف التأسيسي لدار الحديث المدنية بالمدينة المنورة.

[88] انظر: الدرر السنية في الأجوبة النجدية ورسائلهم، تحقيق وترتيب: عبد الرحمن بن محمد بن قاسم 1/303-305.

[89] يعني الشيخ محمد بن عبد الوهاب رحمه الله تعالى.

[90] صلاح الدين المختار، تاريخ المملكة العربية السعودية في ماضيها وحاضرها، دار مكتبة الحياة، بيروت، 1376هـ، جـ 2 2/152-155.


 العدد 110 - تابع لفكر التربوي في رسائل الملك عبد العزيز بن عبد الرحمن آل سعود وخطاباتـــه

تابع لفكر التربوي في رسائل الملك عبد العزيز بن عبد الرحمن آل سعود وخطاباتـــه

الأفكار والتوجيهات التربوية التي حوتها رسائل الملك عبد العزيز
"المربي" وثمارها الحضارية

إن الباحث حين يتناول نصاً من النصوص في أي جزء من أجزاء بحثه لابد أن يأخذه ويحلله ويدرسه بعمق ودراية، هذا إن كان النص عادياً، فما بال الباحث وهو يحلل ويدرس نصاً في رسالة لمؤسس دولة، فإنَّه يعرف أن هذه رسائله وتلكم الكلمات كان لها وزنها في تأسيس دولة وإعداد أمة. لذا فإن الباحث حين يقف أمام هذه الرسائل ليسأل الله -تعالى- أن يوفقه إلى تحليلها بحسب قصد قائلها ومراده منها، وهو المربي القائد الملك عبد العزيز يرحمه الله تعالى.

وبعد النظر وسبر غور الرسائل التي وردت في الفصل السابق، استخلص الباحث الأسس والمبادئ والقواعد التربوية التي أقام الملك المؤسِّس عليها الدولة في شئونها التعليمية في حياته، واستمر أنجاله عليها حتى عهد خادم الحرمين الشريفين الملك فهد بن عبد العزيز، نسأل الله العلي القدير أن يستمر هذا المنهج إلى يوم الدين.

ومن هذه الأسس والمبادئ والقواعد التربوية:

أولاً: التخطيط التربوي :

فيما ظهر للباحث من خلال دراسته لرسائل الملك عبد العزيز أن التخطيط التربوي وإن كان يبدو أنه متأخر، إلا أن تاريخه كان متقدماً، فقد أصدر الملك عبد العزيز يرحمه الله أمره السامي الكريم في 23 محرم عام 1347هـ بمدينة الطائف - حين كانت الدولة تسمى المملكة الحجازية والنجدية وملحقاتها - بإنشاء أول مدرسة منظمة في غرضها ومواد دراستها، وتحديد زمن الدراسة فيها حتى التخرج، وكيفية التقويم فيها، وإعطاء الحوافز والمكافآت. وسُميت "مدرسة المطوفين".

كان سبب إنشاء هذه المدرسة كثرة الشكاوى التي تقدم بها بعض الحجيج ضد القائمين على الطوافة في الحجاز، وذلك لتقصيرهم معهم في الواجبات في أداء المناسك وتجاوزهم الحد المشروع. حيث أدرك الملك عبد العزيز -رحمه الله- أهمية هذا الأمر خصوصاً مع ضيوف الرحمن الذين أتوا لأداء ركن من أركان الإسلام وهو الحج. فأصدر أمره بتأسيس مدرسة للمطوفين مقرها مكة المكرمة. هذا من جانب التأسيس وتحديد المكان.

أما من جانب المقررات الدراسية، فإن الملك عبد العزيز اهتم بالإعداد المهني للقائمين على شئون الحج والحجاج، فلا بد أن توافق المقررات الهدف الذي من أجله أسست هذه المدرسة. فقد جاء التأكيد على أن يدرس المطوفون مادة العقيدة (التوحيد) التي هي أساس كل فلاح للناس في الدنيا والآخرة. ثم يدرسون مادة الفقه؛ لأنها متعلقة بالعبادات. وحين يتفقه القائم على شئون الحج بشروط وأركان وواجبات وسنن هذه الشعيرة يقوم بالتطبيق العملي مع ضيوف الرحمن.

وهذا المنهج أكد عليه النبي صلى الله عليه وسلم حين قال: "الدين النصيحة" [1] ؛ إذ لابد من النصح للحجيج، لكن هذا النصح لا يأتي إلا بعد العلم الصحيح.

كما أكد الأمر السامي الكريم على المطوفين أن يقوموا على راحة الحجيج ويحسنوا وفادتهم، وبأن يقدموا جميع التسهيلات ووسائل الراحة لهم حتى يعودوا إلى أوطانهم مسرورين غانمين فائزين شاكرين لله -تعالى-، ثم لمن سهل لهم مناسكهم.

وبعد تحديد المكان والمنهاج وطرق التعامل مع ضيوف الرحمن، فإن الأمر السامي حدد النظام العام لهذه المدرسة. ومن ذلك تحديد مدة بقاء المطوف في المدرسة، فألزم المطوف المتلحق بالمدرسة أن يبقى عاماً كاملاً، يجرى له بعد ذلك التقويم (الاختبار) في نهاية العام، وبعد اجتيازه هذا التقويم يعطى حافزاً، وهو الشهادة له بأنه ناجح.

فالمتتبع لهذه الرسالة يجد أن تاريخ التخطيط التربوي والتعليمي قد بدأ مبكراً في المملكة العربية السعودية. ومن المعلوم أن تحديد المنهج والزمن وشروط القبول والتقويم والحافز والمتابعة كل هذه من أهم عناصر التخطيط التربوي المعاصر، وهو ما حرص الملك عبد العزيز على وضع أسسه.

وهذا ما استمر عليه أبناء الملك عبد العزيز -يرحمه الله- من عهد الملك سعود وفيصل وخالد -يرحمهم الله جميعاً-، حتى خادم الحرمين الشريفين الملك فهد بن عبد العزيز وولي عهده الأمين حفظهما الله. (انظر الرسالة الثالثة).

ثانياً: التعليم والبطالة:

من معضلات العصر تفشي ظاهرة البطالة في الأفراد في معظم الدول المتقدمة والنامية معاً، فإن الجميع يشكو ارتفاعاً حاداً في نسبة البطالة، ويحذرون من عواقبها الوخيمة على الأمة. ولا زالت المؤسسات التي تعنى بدراسة المناهج تبحث عن حل لهذه المشكلة.

وحين علم الملك عبد العزيز -يرحمه الله- أنَّ بعضاً من الأسر قد أهمل في رعاية بعض أبنائها وتعليمهم وخصوصاً من كان به غفلة وقلة مال، واهتم بالآخرين وهم الأبناء النبهاء الأذكياء، فأشركوهم في أعمالهم التجارية، أمر الملك عبد العزيز بفتح مدرسة للأخذ بيد هؤلاء إلى الجادَّة الصحيحة والطريق القويم؛ وكان الغرض من هذه المدرسة هو:

1 - الاهتمام بالرعية من أبناء الأمة لإعدادهم لخدمة الأمة.

2 - احتواء العاطلين عن العمل وتشجيعهم على طلب العلم النافع.

3 - القضاء على المشكلات المختلفة المتوقع أن تحدث من قبل هؤلاء العاطلين.

جاء الأمر الملكي الكريم بإنشاء مدرسة لعلاج هذه المشكلة في مدينة الطائف، وسبب الاختيار في ظن الباحث هو أن مدينة الطائف مكان معتدل صيفاً في حرارته، وجميل في خضرته، وغائم مريح في جوه وهوائه.

أما المنهج الدراسي، فجاء تحديده في الرسالة التي أرسلها الملك عبد العزيز -يرحمه الله- إلى الشيخ عبد الرحمن بن عودان بتاريخ (26/1/1364هـ) التي بيّن ووضح فيها أن المنهج الدراسي لابـُدَّ أن يكون شاملاً لمختلف العلوم النافعة. وقد ذكرها في أكثر من رسالة له -يرحمه الله-؛ وهي: علم التوحيد، والعبادات (الفقه)، والعلوم الأخرى النافعة التي إذا تعلمها الفرد من الأمة تفقه في دنياه وأخراه.

أما عن شروط القبول فيها، فقد حددت الرسالة أن العمر المطلوب هو بين (15-25 عاماً )، وهذه الفكرة التربوية الرائدة ما تسمى اليوم بتعليم الكبار.

كما اشترط الملك عبد العزيز يرحمه الله أن يكون اختيار المعلمين والقائمين على هذه المدرسة من ذوي الصفات والخصائص العالية من الأخلاق السامية ومن الرجال الطيّبين؛ لأن المعلم قدوة للآخرين في أفعاله وأحواله وأخلاقه، فلا بد أن يكون ذا علم وعمل وخلق.

كما حوت الرسالة شعوراً بالمصلحة العامة للأمة، فالشعور بالمشكلة يعين على تحديدها، ثم اختيار الحلول المناسبة لها؛ ولذا فإن الملك عبد العزيز علم –بتوفيق الله وإلهام منه- أن هذه المشكلة (وهي البطالة) أمر خطير على الأمة لا بد من أن يجتث من أساسه؛ كي لا يلجأ هؤلاء العاطلين إلى الجريمة - لا سمح الله - أو إلى غير ذلك مما يهدد أمن الناس واستقرارهم.

في نظر الباحث أنَّ على المخططين وضع الخطط العلمية والعملية لعلاج مشكلة البطالة، وأن يأخذ بأيدي أبنائنا إلى ما فيه صالحهم وفلاحهم، وذلك إرضاءً لله تعالى.

فقوله -رحمه الله-: "مصحلة عامة للدين والدنيا والبلاد"ينبئ عن وعي ورشد عظيمين كبيرين، حيث ربط بين الدين ومتطلباته، وبين الدنيا ومتطلباتها، وبين مصلحة الأمة بعامة، ومصلحة الفرد بخاصّة، فثمرة التعليم في حس الملك عبد العزيز -رحمه الله- يجب أن تشمل الدين والدنيا والوطن. وهذا مبدأ من أهم المبادئ التي أكدها الدين الإسلامي الحنيف. (انظر الرسالة الخامسة).

ثالثاً: التخصص :

لقد وضع الملك عبد العزيز المؤسس للنظام التعليمي في الدولة مبادئ التخصص، وذلك حين أصد أمره الكريم بإنشاء مدرسة للمطوفين كي يتعلموا أصول الدين عامة، ومناسك الحج خاصة، فجاء في المادة الثالثة التي نص فيها على أنه "اعتباراً من سنة 1348هـ لا يجوز لغير حاملي شهادة المدرسة المذكورة الاشتغال بمهنة التطويف"(انظر الرسالة الثالثة).

ومعلوم للجميع ما للتخصص في مجال معين من أهمية، وخصوصاً في عصرنا الحاضر الذي يعتبر عصر التخصص، وأصبح ملتزماً به في جميع المجالات المختلفة.

رابعاً: تعدد مصادر (التعليم والثقافة) الحرة :

إن المتتبع لكلام الله -عزَّ وجلَّ- في كتابه المبين يجده أنَّه -سبحانه وتعالى- قد أكَّـد على تعـدد وسائط التعليم لبني آدم، من ذلك قوله -عزَّ وجلَّ-: {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئاً وَجَعَلَ لَكُمُ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ} [2] ؛ فبتعدد الوسائط لابـُدَّ أن تتعدد الحاجات وتزيد الرغبة في التعرف على الأشياء، كي تكون مدعاة للإيمان والعمل، فما دامت للإنسان عينٌ فلابـُدَّ أن يرى بها ويتعلم مما يراه، وكذلك السمع وبقية الحواس التي أنعم الله بها على الإنسان. لذا ترى حين يذكر تبارك وتعالى: {أَفَلا يَسْمَعُونَ} [3] ، فإنه يذكر كذلك {أَفَلا يُبْصِرُونَ } [4] ، {أَفَلا يَعْقِلُونَ } [5] .

فخلاصة القول أن تعدد مصادر الخبرة العلم لطالبه أمر ضروري ومهم لتوسيع مدارك المتعلّم، لذا فقد أسهم الملك عبد العزيز -يرحمه الله- في ذلك كما في النقاط التالية:

أ - نشر الكتب والاهتمام بها:

نشر العلوم النافعة المختلفة يتم عن طريق طباعتها وتوزيعها وإهدائها، والملك عبد العزيز قام بإرسال الكتب المختلفة النافعة إلى بعض أهل العلم والمحتاجين إليها، حيث أرسل إلى الشيخ عثمان بن بشر:

- تفسير ابن كثير - والمغني لابن قدامة - ورسائل ابن تيمية - والصواعق المرسلة - وشرح العقيدة الطحاوية - وكتب السنة النبوية. (انظر الرسالة الرابعة).

كما يبدو اهتمامه -يرحمه الله- بهذا الأمر من خلال رده على رسالة بعث بها إليه عبد الله بن محمد بن ناصر يطلب فيها إرسال كتب. فأخبره الملك بأن طلبه مجاب، وحين تصل الكتب إليه فإنه سيرسلها له إن شاء الله. (انظر الرسالة الأولى).

ب - الخرائط:

من وسائل سرعة إيصال المعلومات لطالب العلم: الخرائط، وخصوصاً عند الحديث عن موقع (مكان)، أوحادثة، أو بلد، فمشاهدة هذه الأماكن على خارطة يساعد الفرد على سرعة التصور والإدراك.

ولقد اهتم الملك عبد العزيز يرحمه الله بتوفير الخرائط، فطلب من فلبي [6] أن يعدَّ له خرائط عن بعض أجزاء الدولة. وفعلاً بدأ فلبي بتنفيذ ذلك وبدأ بمنطقة نجران، كما نص على ذلك في رسالته. (انظر الرسالة الثانية) .

جـ – زيارة الآثار:

من المؤكَّد لدى علماء التربية وغيرهم أن المشاهدة المباشرة ليست مثل الخبر. جاء في موقف موسى –عليه السلام- في ما حكاه الله -تعالى- عنه في قوله -جل من قائل-: {وَأَلْقَى الأَلْوَاحَ وَأَخَذَ بِرَأْسِ أَخِيه... } [7] الآية، فقال صلى الله عليه وسلم عن هذا الموقف: "ليس الخبر كالمعاينة" [8] .

فالآثار حكمة من الله -تعالى- ليبين للناس كيف فعل بمن عصى من الأمم الماضية. والموعظة والتذكر أمران مهمان ومطلوبان من كل من مارٍّ بتلك الآثار ولا سيما من المؤمنين ليعتبروا ويتعظوا.

وقد طلب الملك عبد العزيز من فلبي زيارة آثار نجران وتحديدها على الخرائط.

د - الرحلة العلمية:

معلوم بالممارسة العقلية للناس أن للرحلة دوراً كبيراً في زيادة واتساع الخبرة والثقافة، وأخبر القرآن الكريم أن لقريش رحلتين في الصيف إلى الشام، وفي الشتاء إلى اليمن، قال تعالى: {لإِيلافِ قُرَيْشٍ. إِيلافِهِمْ رِحْلَةَ الشِّتَاءِ وَالصَّيْفِ} [9] .

فالرحلة التي قام بها فلبي بأمر من الملك عبد العزيز. (انظر الرسالة الثانية). لتوحي للمخططين للتعليم أن أمر الرحلة في طلب العلم من أسس بناء المنهج والتعلّم، وأنها متممة للشرح والمطالعة والاستذكار. ففي الرحلة تجديد لحياة الطالب وخبراته. فانتقاله من مكان لآخر يغير من رتابة وطريقة حياته المعتادة مما يزيل عنه السأم والملل، كما أنها تزيد في خبرة الطالب، وهذا ما أكد عليه علماء السلف من هذه الأمة حين قاموا بجمع العلوم من مصادرها المختلفة مثلما فعل الإمام البخاري ومسلم وغيرهما من الرحلة في طلب العلم.

ومن فوائد الرحلات العلمية على سبيل المثال لا الحصر ما يلي [10] :

1 - تنمية فرص المشاهدة والتأمل التي لا يسهل تواجدها في المدرسة.

2 - يتم تعلّم كثير من الأشياء في بئيتها الطبيعية.

3 - تعويد الطالب التعاون وتحمل المسئولية والنظام.

4 - التعلم في جو من الحرية والانطلاق بخلاف جو الفصل.

هـ - المعارض:

المعارض الدولية من الوسائل التي لها الأثر الكبير الفاعل في الدعاية للإنتاج، خصوصاً إذا كان الإنتاج من المصنوعات الخاصة بالدولة. (انظر الرسالة السادسة).

فقد أرسل الملك عبد العزيز -رحمه الله- إلى ابنه فيصل -يرحمه الله- رسالةً أكد فيها أن المقترح الذي تقدم به أحد الملازمين له وهو (فؤاد حمزة) [11] أن يرسل بعضاً من منتجات البلاد للمشاركة في معرض سوريا [12] ، كما كانت الدولة تشارك في معرض القدس، حيث كان هذا المقترح وجيه ومقبول لديه يرحمه الله.

وقد حرص الملك عبد العزيز على الأخذ بهذا الموضوع، ودليل حرصه أنه أسند الأمر إلى ابنه فيصل -رحمه الله- ولأهميته في نفسه بدا للباحث أن الملك عبد العزيز كان يخطط في قرارة نفسه لتطوير الإنتاج الصناعي والزراعي، فهذا الاشتراك في المعرض الدولي يؤكد النية على المضي في بناء المستقبل سعياً إلى التقدم والتطور في مجالات هي عصب الحياة، وبالتالي الاعتماد - بعد الله - على النفس والوصول إلى الاكتفاء الذاتي.

وحصل الاكتفاء - بحمد الله - في المجال الزراعي، فأصبحت الدولة مصدرةً للحبوب إلى جميع أنحاء العالم وبأسعار تنافس الأسعار العالمية.

كما أن الاشتراك في المعارض الدولية له ثمرة في ربط الدولة بمعاهدات ثقافية وتجارية، وتبادل دبلوماسي، فإن الملك عبد العزيز -يرحمه الله- كان شديد الربط بين الدين والدنيا ومصالح الأمة وبين بقية الدول الإسلامية والعربية وغيرهما.

و - نماذج تطبيقية:

أولاً: دار الحديث بمكة المكرمة.

لقد أجاب الملك عبد العزيز برسالة مباركة طيبة إلى الشيخ عبد الظاهر أبو السمح الذي كان إمام وخطيب المسجد الحرام، عندما طلب منه الموافقة على إنشاء دار لدراسة الحديث الشريف إجابة تنم عن حرص على تحقيق التقدم العلمي والإنجاز. فجاء الجواب يحمل مبادئ وأسساً إسلامية منها:

1 - نبَّه الملك المربي المؤسس إلى أن اختلاف الناس في أمور دينهم ليس من الشرع في شيىء، بالإضافة إلى تفشي الجهل والفساد.

2- بيّن أن الأئمة الأربعة هم من علماء السلف وإن اختلفوا في الفروع؛ لأنها اجتهادات مبنية على إخلاص القصد لله وإخلاص المتابعة لرسوله صلى الله عليه وسلم.

3 - أوضح أن كتاب الله -تعالى- وسنة رسوله صلى الله عليه وسلم هما المرجعان الأوحدان في الأمور كلها، فما ثبت في الكتاب والسنة المطهرة، فهو الحق، وما لا فلا.

4 - أوصى بالأخذ بمذهب الإمام أحمد -رحمه الله-، من غير أن يعاب على الأئمة الباقين.

هذه المبادئ الأربعة على قلة عددها حوت في مضمونها كل الخير. فأسس الشيخ عبد الظاهر أبو السمح دار الحديث بمكة المكرمة بعد الموافقة السامية التي أرسلها الملك عبد العزيز -رحمه الله- بتاريخ (1/2/1352هـ). (انظر الرسالة السابعة).

ثانياً: دار الحديث بالمدينة المنورة.

في عام 1350هـ افتتحت دار الحديث المدنية على يد الشيخ أحمد بن محمد الدهلوي بترخيص من الملك عبد العزيز -طيب الله ثراه-، وذلك لتدريس علوم القرآن الكريم، والحديث النبوي الشريف. (انظر الرسالة الثامنة).

فقد بعث الملك عبد العزيز بتاريخ 17/12/1345هـ رسالة رداً على طلب الشيخ الدهلوي بخصوص إنشاء دار تُعنى بالسنة النبوية المطهرة. فجاء الجواب بالموافقة. فالاهتمام بأمور الدين كان له الأولوية في حياة الملك عبد العزيز -يرحمه الله- منذ طلبه للعلم، ونشأته، حتى توليه المُلْك. وقد أكد الملك عبد العزيز في الرسالة آنفة الذكر على جوانب مختلفة:

1 - فاستعمل الألفاظ المناسبة للعلماء في الرد، حيث قال: "إلى جناب الشيخ الأفخم".

2 - أكد على مبادئ الدين الإسلامي في أي مؤسسة تُعنى بالتعليم والتربية.

3 - سؤاله عن الأحوال الخاصة للناس، فهذا ودّ منه -رحمه الله- يلاطف به الآخرين.

4 - دعاؤه لمن كاتبه، فقد دعا للشيخ أحمد ولزملائه بالتوفيق والسداد، مؤكداً له الموافقة المطلقة لخدمة القرآن الكريم والسنة النبوية المطهرة والعلم والعلماء، ونشر دين الله في جميع الأمصار والأعصار. والواقع الملموس الآن شاهد على هذه الإنجازات في داخل المملكة وخارجها.

ثالثاً: نـماذج مشرقة:

1 - في ينبع: وهي مدينة ساحلية تقطنها جهينة وحرب وغيرهما، ولم يكن لأبنائها حظ من العلم إلا القليل . فكتب أحد العلماء إلى الملك عبد العزيز في أمر هؤلاء، فلم "يلبث - يرحمه الله - أن أبرق إلى أمير ينبع بما معناه: أقيموا مدرسة خاصة بأبناء العشائر تتسع مؤقتاً لمائة طالب، وما انتهى عام 1353هـ حتى كانت المدرسة تضم مائة طالب من أبناء العشائر القريبة من ينبع " [13] .

2 - في الرياض: من عادة المحبين أنهم إذا سافر من أحبوه ورجع بسلامة الله استقبلوه بحسب عاداتهم بالدعوة إلى وليمة مثلاً. وحين سافر الملك عبد العزيز -يرحمه الله- إلى مصر "أراد أهل الرياض إقامة وليمة كبيرة له. وجمعوا مبلغاً من المال للوليمة. وعلم الملك بالأمر فقال: بل يصرف المال على ما فيه مصلحة البلد. فاتفقوا على إنشاء مدرسة في البطحاء سميت (المدرسة التذكارية)، وبدل اسمها بعد ذلك" [14] . وهذه الفكرة في نظر الباحث تعتبر منطلقاً اقتصادياً إسلامياً رفيع المستوى.

3 - في المدينة المنورة:

( أ ) المسيجيد: قرية صغيرة في الصحراء بين الجبال وهي ليست بعيدة عن طيبة المباركة، فيها مدرسة أنشأها السيدان علي وعثمان عبد القادر حافظ -يرحمهما الله على حسابهما-، غير أن الحالة الاقتصادية لم تدم على حالها من الرخاء، فحينها" رفعنا -كما قالا - الأمر للملك عبد العزيز - يرحمه الله - وهو المعروف بحبه للتعليم والعلماء وانتشار العلم في بلاده، شرحا له أمر حال المدرسة. بعدها أصدر أمره لوزير المالية بصرف نصف ريال لكل طالب من طلابها، وتعتبر أول مدرسة في المملكة العربية السعودية لتعليم
البادية " [15] . وهذا يؤكد -أيضاً- حرص واهتمام الملك عبد العزيز بشئون البادية.

(ب) عبد الرحمن بن محمد العربي الإدريسي، هو المؤسس لمدرسة التهذيب الخيرية في المدينة المنورة ، هذه المدرسة كانت عبارة عن "كُتَّاب في سوق القفاصة، أسسه عام 1350هـ، وكان الطلاب يدرسون مبادئ القراءة والكتابة والحساب، ويحفظون القرآن الكريم، وصدر الأمر السامي الكريم رقم 880 في 5/7/1352هـ عن طريق مديرية المعارف بالموافقة على تحويل الكُتَّاب إلى مدرسة التهذيب" [16] . وهذه الفكرة فيما يبدو للباحث مبدأ من مبادئ التطوير التربوي المستمر.

(ج) إن قلب الملك عبد العزيز الكبير قد حوى - بحمد الله وحده - مختلفَ احتياجات أبناء الأمة في البلاد. ففي عام 1350/1351هـ اجتاح البلاد - وخصوصاً مناطق البادية - القحط وقلة المطر، وساءت أحوالهم، ولما علم بذلك الحال، أمر رحمه الله بصرف البُرّ والتمر والخبز لهم.

وقد زادت هذه المأساة عدد الوفيات في البادية، لذا أسهم الشيخ عبد الغني دادا في خدمة هذه الفئة من المجتمع، فأصبح يقدم لهم الطعام بما تيسر، لكنه نظر إلى أبعد من ذلك، فكتب إلى الملك عبد العزيز -رحمه الله- بطلب الإذن له في فتح دار للأيتام، فوافق الملك ذو القلب الرحيم، وافتتحت الدار في محرم عام 1352هـ وسميت "دار أيتام الحرمين الشريفين والصنائع الوطنية" [17] ، لتأوي الأيتام الذين مات آباؤهم من القحط في البادية، بالإضافة إلى غيرهم من أهل الحاجة في الحاضرة.

وجاءت بعد ذلك فكرة مشروع استيطان البادية كما قال حافظ وهبة: "إن من أعظم المشروعات الإصلاحيـة التي قام بها الملك عبد العزيز -رحمه الله-، مشروع تحضير البادية وإقطاعهم الأراضي للسكنى والزراعة، وتعليمهم المبادئ الدينية ومكارم الأخلاق، وبهذا المشروع أقبل البدو الرحل على التعليم. وأقبلوا على الهجر يبنونها بمساعدة الملك عبد العزيز، وبنى لهم المساجد، وبعث إليهم المشايخ والأئمة وطلبة العلم يعلمونهم كتاب الله تعالى وسنة نبيه محمد صلى الله عليه وسلم" [18] .

ثمرات التخطيط الحضاري:

بعد ما أتم الله -تعالى- نعمته على الملك عبد العزيز -رحمه الله- بتأسيس قواعد دولة إسلامية فتية رائدة قائدة، جاء دور الأنجال من بعده يتممون ما خططه الوالد المربي لهم. فجاء الملك سعود ومن بعده فيصل ثم خالد -يرحمهم الله- جميعاً واستمروا على النهج نفسه الذي رسمه لهم. حتى جاء عهد خادم الحرمين الشريفين الملك فهد -حفظه الله- ، فوصل في عهده إلى الثمرات التربوية التي منها ما يلي:

1 - الجامعات:

- الملك عبد العزيز.

- الملك سعود.

- الملك فيصل.

- الملك خالد.

- الملك فهد.

- أم القرى.

- الجامعة الإسلامية.

- الإمام محمد بن سعود الإسلامية.

2 - الكليات المختلفة الأغراض:

- الكليات العسكرية المختلفة.

- كليات المعلمين بنين.

- كليات المعلمين بنات.

- كليات التربية بنات.

- الكليات التقنية.

- الكليات المتوسطة الصحية.

- كليات المجتمع للجنسين.

3 - مدارس التعليم الثانوي.

4 - مدارس التعليم المتوسط.

5 - مدارس التعليم الابتدائي.

6 - مدارس دون التعليم الابتدائي.

7 - المعاهد المختلفة:

- معهد الإدارة العامة.

- معهد القضاء.

- معاهد النور.

- معاهد الأمل.

- معاهد التربية الخاصة.

- معاهد المعاقين.

8 - الدور الخاصة:

- دار التربية الاجتماعية.

- دار الرعاية.

- دار الملاحظة.

هذا على سبيل المثال لا الحصر، فهناك مؤسسات تربوية إصلاحية كثيرة في خطط التنمية المستقبلية لهذه الدولة، وما كانت هذه الإنجازات لتكون لولا فضل الله أولاً، ثم ما قام به الملك عبد العزيز -رحمه الله- من غرس بذورها الأولى عندما كانت البلاد الحديثة التأسيس بحاجة قوية إلى أخذ الخطوات الأولى قوية ودافعة. أسأل الله تعالى لها الحماية والتوفيق.

الخصائص التربوية لرسائل الملك عبد العزيز

لقد كان لتربية الملك عبد العزيز -رحمه الله- الأسرية تأثير كبير في سلوكه من حيث أقواله وأفعاله وأخلاقه؛ فوالده الإمام عبد الرحمن كان حريصاً على تنشئته النشأة الصالحة حتى جعل منه –بفضل الله- مسلماً لربه ملماً بأمور دينه، وكذلك والدته سارة بنت أحمد السديري التي كان لها فضل – بعد الله – في توجيهه وتعليمه تذوق الأدب والشِّعر؛ لأنها كانت شاعرة "ولها شِعْرٌ" [19] ، ولا غرابة -أيضاً- فإن الذي تولى أمر تعليمه في ربيع حياته الأولى ثلة من خيرة العلماء والمربين: فالشيخ عبد الرحمن الخرجي الذي علمه مبادئ القراءة والكتابة، وسماحة الشيخ عبد الله بن عبد اللطيف آل الشيخ علمه العلوم الشرعية.

أمَّا من حيث السياسة العملية فقد أفاد كثيراً من حاكم الكويت الشيخ مبارك الصباح -رحمه الله-، الذي لمس فيه الفطنة والذكاء، فقربه إليه ليستفيد، ويطلع عن كثب على معتركات الحياة السياسية السائدة في عصره.

كل هذه المدارس المختلفة جعلت من الملك عبد العزيز - بعد توفيق الله تعالى - رجل دين ودولة، لذا فإن خصائصه التربوية في رسائله -رحمه الله- اتسمت بكونها نابعة من مبادئ دينه الإسلامي الذي يؤمن به؛ فمن هذه الخصائص ما يلي:

أولاً: العقيدة نبع الفكر التربوي لدى الملك عبد العزيز رحمه الله :

بمجرَّد النظر في نصوص رسائل الملك عبد العزيز يخرج الناظر بأن الملك عبد العزيز كان شديد الحرص على:

1 - ضرورة البدء بالبسملة في مطلع كل رسالة..

2 - ربط أفعاله المستقبلية بمشيئة الله تعالى.

3 - إخلاص النية -لله تعالى- في كل الأقوال والأفعال والأوامر. ومن ذلك ما قاله في رسالته للشيخ أحمد الدهلوي مؤسس دار الحديث بالمدينة المنورة: "نرجو أن تكون تلك الخدمة لله وفي الله". (انظر الرسالة الثامنة).

4 - ختم أقواله في معظم رسائله بالدعاء له ولهم - ومعلوم أن دعاء الله عبادة - فنراه -مثلاً- يقول: "أن يوفق الله الجميع"، "والله يحفظكم"، "أن الله تعالى يوفق الجميع للخير والسداد"، فمثل هذه الأدعية تبين لنا مدى تعلق قلبه بالله -عز وجل-. (انظر الرسالة السابعة والثامنة).

5 - تأكيده على أنَّ القرآن الكريم والسنة النبوية المطهرة هما الأساس المتين في منهجه الذي يسير عليه في التخطيط التربوي ، فانظر -مثلاً- ما قاله في رسالته التي أرسلها إلى فضيلة الشيخ عبد الظاهر أبو السمح -رحمه الله-: "ولا شك أن المرجع كتاب الله وسنة رسوله صلى الله عليه وسلم، وكل أمر يخرج منهما باطل". (انظر الرسالة السابعة).

6 - الاعتماد والتوكل على الله -عز وجل- في أموره كلها كبيرها وصغيرها. وإذا كان في الأمر الصادر منه تكليف لأحد من عماله، فإنه يقول: "وأنا معتمد على الله ثم عليه"، وإلا أطلق الاعتماد على الله وحده، كما في رسالته للشيخ عبد الرحمن بن عودان: "اعتمدنا على الله". (انظر الرسالة الثانية والخامسة).

ولا عجب في هذا كله، فقد تعلم في بيت آل الشيخ، على يد سماحة الشيخ عبد الله بن عبد اللطيف الذي هو من آل بيت الإمام المجدد محمد بن عبد الوهاب رحمه الله.

ثانياً: الاعتصام بالكتاب والسنة المطهرة على منهج السلف :

لقد أدرك الملك عبد العزيز ضرورة تطبيق قول النبي صلى الله عليه وسلم: "تركت فيكم أمرين لن تضلوا ما مسكتم بهما: كتاب الله وسنة نبيه" [20] ، وهو ما قام بتطبيقه فعلاً واتخذه منهجاً لحياته. ويظهر ذلك جلياً فيما يلي:

1 - ما ذكره في رسالته إلى الإخوان: "إن أصل الدين كتاب الله تعالى وسنة نبيه محمد صلى الله عليه وسلم، كما كان عليه الصحابة والتابعين لهم بإحسان وفهم السلف الصالح ". (انظر الرسالة العاشرة).

2 - تأكيده لضرورة تدريس مادة العبادات للمطوفين التي هي من أهم ركائز هذا الدين، وأن لا يكون ذلك إلا بعد دراسة القرآن الكريم والسنة النبوية المطهرة. (انظر الرسالة الثالثة).

3 - تدريس العلوم النافعة. فقد نصت رسالته التي تتعلق بإنشاء مدرسة خاصة بالكبار [21] على ذلك، ومعلوم أنه ليس هناك أنفع من كتاب الله -تعالى- وعلومه وسنة نبيه صلى الله عليه وسلم وعلومها، إذ مضمون العلوم النافعة فيهما والعمل بهما. (انظر الرسالة الخامسة).

4 - الاعتصام بالسنة النبوية. فقد جاءت موافقة الملك عبد العزيز -رحمه الله- على إنشاء دار الحديث بمكة المكرمة والمدينة المنورة إيماناً منه بأهمية السنة النبوية؛ فهي التي شرحت القرآن الكريم، فجاء الاعتصام بها مقروناً بالاعتصام بالقرآن الكريم. ومما يؤكد هذا الجانب في رسالته التي أرسلها إلى الشيخ عبد الظاهر أبو السمح قوله: "فإذا جاء الدليل من كتاب الله وسنة رسوله صلى الله عليه وسلم... فهو البرهان والدليل".

ثالثاً: الدعوة إلى الله من أسس إقامة هذه الدولة :

في الرسالة التي أرسلها الملك عبد العزيز إلى الأخوين الكريمين الشيخ أبو يسار الدمشقي، وناصر الدين الحجازي، جاء ما يلي: "من حسن توفيق الله لكم أن أقامكم في آخر هذا الزمان دعاة إلى الحق وحجة على الخلق فاشكروه على ذلك.... إلى قوله: فليقتد بمن سلف من الأنبياء والمرسلين... ولا يثنيه ذلك عن الدعوة إلى الله ". (انظر الرسالة التاسعة).

ولاشك أن الدعوة إلى الله -تعالى- في هذا البلد مستمرة وقائمه -وله- الحمد حتى الآن، من خلال الهيئات الدعوية التي أقامتها الدولة لنشر الدعوة في الداخل والخارج، وخصوصاً ما تقوم به الجامعة الإسلامية بالمدينة المنورة عن طريق عمادة خدمة المجتمع، فهذا عمل -نسأل الله تبارك وتعالى- أن يجعله في ميزان حسناته، وميزان حسنات أبنائه من بعده.

وقد حدد -رحمه الله- المنهج الدعوي القويم الذي به تستمر الدعوة إلى قيام الساعة وذلك حين قال للشيخين: "فاغتنموا -رحمكم الله- الدعوة إلى الله وإلى دينه وشرعه... بالحكمة والموعظة الحسنة بالحجة والبيان". (انظر الرسالة التاسعة).

رابعاً: إزالة المخالفات الشرعية :

لقد علم الملك عبد العزيز من خلال معرفته بالعقيدة الصافية النقية، ما عليه الناس من جهل وابتداع ومخالفة لشرع الله -تعالى-. ونلمس هذا في رسالته إلى الشيخ عبد الظاهر أبو السمح حيث جاء فيها: "تعرف حالة الناس اليوم ومخالفتهم وتعاطيهم أموراً ليس من الشرع، إنما هي عن تعنت وبعضها عن جهل"، فهذه الجملة التي جاءت في الرسالة لتأسيس مدرسة دار الحديث تؤكد على ضرورة أن تقوم المدرسة على منهج قويم يستقي علومه من القرآن الكريم والسنة النبوية المطهرة وفق منهج سلف هذه الأمة. (انظر الرسالة السابعة).

خامساً: النصح للرعية :

النصح أمر مطلوب وواجب من الراعي والرعية؛ لأنهم مسؤولون عما استرعاهم عليه الله يوم القيامة، وقد نص على ذلك الرسول صلى الله عليه وسلم حين قال: "الأمير راعٍ ومسئول عن رعيته" [22] . ولقد بدى جلياً في رسائل الملك عبد العزيز حرصه على النصح لرعيته، ومن ذلك قوله: "التوحيد هو أصل الأصول للدين الذي لا يجوز التقليد فيه، فعليكم بالتفقه في دينكم واتباع نبيكم صلى الله عليه وسلم وسلفكم الصالح من الصحابة والتابعين لهم بإحسان إلى يوم الدين، وقد تقدم لكم البيان بأننا في الأصل على القرآن وفي الفروع على مذهب الإمام أحمد بن حنبل، إن هذا المقام ليس مقام تفصيل وإطالة، بل هو مقام نصيحة وتنبيه لكم فيما تأتون من أمور دينكم بأن تكونوا فيه على بصيرة ". (انظر الرسالة العاشرة).

هذه الخاصية في النصيحة مهمة كل راعٍ وخصوصاً ولي الأمر، ثم يليه الوالد فالمعلم وهكذا، فالنصيحة أصل من أصول الدين الإسلامي لا بد أن نربي أنفسنا عليه ونربي أبناءنا عليه -أيضاً-، وأن نتقبل النصيحة والتوجيه من كل ناصح وموجه.

سادساً: أخلاقه رحمه الله :

الخلق صفة مستقرة في النفس - فطرية أو مكتسبة - ذات آثار في السلوك، منها ما هو محمود ومنها ما هو مذموم.

"ونستطيع أن نقيس مستوى الخلق النفسي عن طريق قياس آثاره في سلوك الإنسان، فالصفة الخلقية المستقرة في النفس إذا كانت حميدة كانت آثارها حميدة، والعكس صحيح، وعلى قدر قيمة الخلق في النفس تكون آثاره في السلوك" [23] .

ويظهر حسن الخلق لدى الملك عبد العزيز جلياً، من خلال الأمور التالية:

1 - خلقه مع والده:

في رسالته التي أرسلها إلى عبد الله بن محمد بن ناصر يقول -رحمه الله-: "ومن عندنا الإمام الوالد"، فقد أعطاه لقب الإمام مما يشير إلى توقير الملك عبد العزيز لوالده واحترامه وبرّه به في حياته وبعد مماته كما هو معلوم عنه يرحمه الله. (انظر الرسالة الأولى).

يقول الزركلي: "كان عبد العزيز بعد أن ولي الإمارة بالرياض، يزور أباه الإمام عبد الرحمن في قصره صباح كل يوم.

وأما والده فيزوره بعد صلاة الجمعة من كل أسبوع، وعندما يصل يقفز عبد العزيز من مكانه فيستقبله ويقدمه إلى صدر المجلس (مقعد الإمارة)، يجلس هو بين يديه مع (الخويان) أو بين الزوار.

وكان حين يخاطب أباه يجعل لنفسه صفة الملوك، ويجلس بين يديه صامتاً يَنظر ما يأمره به.

ولما أراد عبد العزيز السفر من الرياض إلى الحجاز في أواخر سنة 1346هـ دخل على أبيه يودعه، وكان يخشى أن يكون هذا هو الوداع الأخير، فكان يقبّل يديه ويسأله: هل أنت راضٍ عني؟ فيجيبه الإمام وهو جلد صبور: لا شك، فيعود إلى يديه يقبلهما، ويعيد السؤال مراراً حتى تشفى نفسه" [24] .

ويقول محمد أسد: "كان يصطنع تجاه أبيه سلوكاً متواضعاً إلى أبعد حدود التواضع، حتى إنه لم يكن يسمح لنفسه مطلقاً ولم يكن يرضى بأن يطأ أرض غرفة من غرف القصر إذا كان عبد الرحمن في الغرفة التي تحتها، وكان يقول - أي الملك عبد العزيز - كيف أستطيع أن أسمح لنفسي بأن أمشي فوق رأس أبي؟! وكان لا يجلس مطلقاً في حضرة الشيخ - أي الإمام - إلا إذا دعاه إلى ذلك علانية " [25] .

2 - خلقه مع أبنائه:

في التاسع من رمضان سنة 1354هـ بعث الملك الأب والمربي رسالة إلى ابنه فيصل يطلب منه المشاركة في معرض سوريا، فنجده يقول له في مقدمة الرسالة: "من عبد العزيز بن عبد الرحمن الفيصل، إلى: جناب المكرم الابن فيصل"، فهو بهذا الأسلوب الأبوي الرحيم يجلّ ولده ويكرمه، ونحن في مجال التربية والتعليم نعرف ما لهذا الأسلوب من قوة في نفوس الطلاب حين تعطي لهم مكانتهم وتحترمهم وتوقرهم وتنزلهم منازلهم، فبهذا الخُلق الرفيع يذكرني بأفعال النبي الحبيب صلى الله عليه وسلم حين كان ينزل الناس منازلهم. (انظر الرسالة السادسة).

3 - خلقه مع الرعية وخاصة العلماء منهم:

الخُلق لدى الملك عبد العزيز أمر ثابت فيه، ودليل ثبوته ثبات حسن خلقه في معاملته لوالده وابنه، ويؤكد ذلك رسالته إلى أبي يسار الدمشقي، وناصر الدين الحجازي التي قال فيها: "من عبد العزيز إلى جناب المكرمين الشيخ الفاضل أبو يسار الدمشقي، وناصر الدين الحجازي سلمهما الله تعالى... فإني أحمد إليكما الله الذي لا إله إلا هو". (انظر الرسالة التاسعة).

فهذه النعوت التي نعت بها هذين الشيخين لها مكانة كبيرة في نفوس المخاطبين ، فهذا خلق نبيل من ملك والد يرعى حقوق رعيته في مخاطبته لهم.

ومن النماذج الدالة على خلقه الكريم مع رعيته رسائله إلى كل من:

أ - الشيخ عبد الظاهر أبو السمح.

ب - الشيخ عثمان بن بشر.

جـ - الشيخ أحمد الدهلوي.

فقد وصفهم بالأفخم، المكرم، الأخ، جناب، الشيخ. فمثل هذه الألقاب تعطي مكانة للمرسل إليه، فيبعث ذلك الفرح والسرور في نفسه، وهذا خلق إسلامي رفيع المستوى، تمثله الملك المربي الموجه الذي عرف حق رعيته وعلماء أمته. (انظر الرسالة الرابعة والسابعة والثامنة).

سابعاً: إزالة الجهل عن الرعية بدينها الحق :

مما ظهر للباحث - من خلال إمعان النظر في الرسائل - أن الملك عبد العزيز -يرحمه الله- وضع نصب عينيه سؤال الله -تعالى- له يوم القيامة عن تطبيق قوله: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} [26] . فأوجب على نفسه من خلال نعمة الله عليه - من تمكينه من ملك هذه الجزيرة العربية المسلمة - الاهتمام بالإسلام، وما ذلك إلاَّ لرفع الجهل بالدين، وإزالة ما كان يشوبه من الانحرافات الشركية أو البدعية أو الخرافية وما شابه ذلك.

فوضع الملك الراعي أمانة هذه المسئولية أمانة في أعناق العلماء ، كما جاء في رسالته للشيخين الفاضلين أبي يسار الدمشقي وناصر الدين الحجازي حين قال لهما: "الحمد لله الذي جعل لأهل الحق بقية وعصابة تذب عن دين المرسلين وتحمي حماه عن زيغ الزائغين، وشبه المارقين والملحدين… وهذه منة عظيمة حيث جعلكم الله في هذه الأزمان التي غلب على أكثر أهلها الجهل والهوى والإعراض عن النور والهدى… إلى أن ذكر قول النبي صلى الله عليه وسلم لعلي رضي الله عنه: "فوالله لئن يهدي الله بك رجلاً واحداً خير لك من حُمر النعم" [27] (انظر الرسالة التاسعة).

وفي نهاية الرسالة حدد -رحمه الله- الطريق والمنهج الذي يعتقده هو ومن معه من العلماء فقال: "نحن ومشائخنا على الطريقة المحمدية والعقيدة السلفية". (انظر الرسالة التاسعة).

وكان في الرسالة التي أرسلها إلى الشيخ عبد الظاهر أبو السمح التي أكد فيها أهمية إنشاء المدرسة قوله: "فإذا كانت المدرسة التي تريدون فتحها يعلم فيها الحديث والفقه وبالأخص فقه الإمام أحمد بن حنبل وعدم الإعابة على أحد من الأئمة فهذا نحن ممنونين فيه ونوافق عليه". (انظر الرسالة التاسعة).

ثامناً: الهديَّة عنوان المحبة :

لقد تمثل الملك عبد العزيز المربي قول النبي صلى الله عليه وسلم: "تهادوا تحابوا" [28] ، فقد أرسل -رحمه الله- هدية إلى كل من الشيخين أبي يسار الدمشقي وناصر الدين الحجازي كتاباً فيه تحديد منهج الملك عبد العزيز الديني، فقال: "وهذه (هدية ) [29] نهديها إليكم من كلام علماء المسلمين وبيان ما نحن ومشائخنا عليه من الطريقة المحمدية والعقيدة السلفية ليتبين لكم حقيقة ما نحن عليه وما ندعو إليه". (انظر الرسالة التاسعة).

ما تقدم ما هو إلا عرض موجز لبعض الخصائص التربوية في رسائل الملك
عبد العزيز، وكما سبق أن ذكرت فإني لا أستطيع أن أحيط بكل ما كتب، ولكني أوجزت فقط كي أعطي بعضاً من الأفكار التربوية في رسائله لمن يرغب أن يتناولها بالدراسة العميقة. والله من وراء القصد والحمد لله رب العالمين.

الخاتمة

الحمد لله الذي بنعمته تتم الأعمال الصالحات، والصلاة والسلام على النبي المعلم محمد بن عبد الله صلى الله عليه وعلى آله وصحبه أجمعين.

* فمِمَّا تقدم نستخلص أن لكل عصر أسلوبه في كتابة ما يعبر عنه من خلال المقالات أو الرسائل، وكانت مهمة الباحث دراسة عدد من رسائل الملك عبد العزيز للتعرف على أسلوب ومفردات العصر الذي كتبت فيه، وإدراك المعنى والمقصود من بعض هذه المفردات، ومعرفة أسباب استعمال بعض الألفاظ وطريقة المراسلات والتوجيهات.

* كما يود الباحث أن ينوه أنه لم يعط مقام الملك عبد العزيز حقه من حيث النشأة والإنجاز، لكنه اختصر لأن المجال هنا مجال عرض الأفكار التربوية في بعض الرسائل الخاصة بالمجال التربوي. فقد قام بتحليل أهم العناصر والنقاط التي رأى أنها الأقوى في إيضاح ما يرغب أن يبينه للقارئ.

* كما أفرد الباحث لنصوص الرسائل موضوعاً خاصاً بها حتى يحيل إلى ما يريد أولاً، ثم يقف القارئ على تلك الرسائل بنفسه فيعرف عن مؤسس هذه الدولة الإسلامية كيف كان يتعامل مع رعيته، وكيف كان يخطط، ومقدار ما كان ينجز.

* لقد ركز الباحث في موضوع تحليل محتوى الرسائل على الجوانب التربوية لاستخراج وتوضيح الأفكار، ومن ذلك تخطيط الملك عبد العزيز للتعليم، وكيف عالج موضوع البطالة، وكيف أكد على التخصص، وتعدد مصادر الثقافة والتعليم وتنويعها، ومنه أيضاً نشر الكتب العلمية والخرائط والزيارات الميدانية، والرحلات العلمية، ثم النماذج التطبيقية في: دار الحديث المكية والمدنية، وإنشاء المدارس في الرياض وينبع وغيرهما، والخدمات التعليمية المختلفة التي قام بها خلال حياته، وأخيراً ثمرة هذا التخطيط ما نحن عليه الآن، والحمد لله.

* كما قام الباحث بعرض موجز لبعض خصائص رسائل الملك عبد العزيز المربي، ومما جاء فيه: الاهتمام بالعقيدة الإسلامية، والدعوة إلى الله، والنصح للرعية، والتمسك بالشريعة، والأمر بالمعروف والنهي عن المنكر، وإزالة الجهل عن الأمة، واحترام العلماء، وهذه مجالات كل واحدة منها تحتاج إلى دراسة متخصصة حتى تظهر مكانة هذه الخصائص والنعم التي أنعم الله بها عليه.

لذا فإنَّ الباحث يوصي الدارسين والباحثين في العلوم التربوية أن يهتموا بالبحث في الوثائق التي في طياتها أفكار وتوجيهات تربوية، وخصوصاً في وثائق الشخصيات القيادية، مثل الملك عبد العزيز -رحمه الله-، والملك سعود -رحمه الله-، والملك فيصل -رحمه الله-، والملك خالد -رحمه الله-، وخصوصاً خادم الحرمين الشريفين الملك فهد بن عبد العزيز -حفظه الله-؛ لأنَّه أول وزير للمعارف بالمملكة العربية السعودية.

ومن البحوث المقترحة ما يلي:

1 - الفكر التربوي في خطب الملك عبد العزيز -رحمه الله-، التي ألقاها في مكَّة المكرَّمة والمدينة المنورة.

2 - الإنجازات التعليمية في عهد الملك سعود -رحمه الله-، وأثرها على التنمية الوطنية.

3 - الإنجازات التعليمية في عهد الملك فيصل -رحمه الله-، وأثرها على التنمية الوطنية.

4 - الإنجازات التعليمية في عهد الملك خالد -رحمه الله-، وأثرها على التنمية الوطنية.

5 -الإنجازات التعليمية في عهد خادم الحرمين الشريفين الملك فهد بن عبد العزيز -حفظه الله-، وأثرها على التنمية الوطنية.

وأخيراً، فإن الباحث يسأل الله -تعالى- أن يكون هذا العمل خالصاً لوجهه الكريم، وإن جاء فيه ما يرضيه فمنه وحده التوفيق وله المنّة، وإلا فإني أستغفر الله عن كل زلة لقلمي.

وآخر دعوانا أن الحمد لله رب العالمين والصلاة والسلام على نبينا محمد وعلى آله وأصحابه أجمعين.

قائمة المراجع

1- القرآن الكريم.

2 - أحمد بن حنبل، مسند الإمام أحمد بن حنبل، دار صادر - بيروت.

3 - أحمد حسين العقبي، أسرار لقاء الملك عبد العزيز والرئيس روزفلت، ترجمة لكتاب: "روزفلت يجتمع بابن سعود"، بساط - بيروت، 1404هـ.

4 - أحمد عبد الغفور عطَّار، صقر الجزيرة، مطبعة الحرية، بيروت، 1392هـ.

5 - أحمد عسه، معجزة فوق الرمال، المطابع الأهلية اللبنانية - بيروت، 1975م.

6 - إسماعيل بن كثير القرشي، تفسير ابن كثير، دار عالم الكتب -الرياض، د.ت.

7 - أمين الريحاني، تاريخ نجد وملحقاتها، دار الريحاني للطباعة والنشر - بيروت، د.ت .

8 - حافظ وهبة، جزيرة العرب في القرن العشرين، مطبعة لجنة التأليف والترجمة والنشر - القاهرة، 1354هـ .

9 - حافظ وهبة، خمسون عاماً في جزيرة العرب، مطبعة الحلبي - القاهرة، 1380هـ.

10 - حسين مهدي الطوبجي، وسائل الاتصال، دار العلم - الكويت، 1401هـ.

11 – خير الدين الزركلي، الأعلام، دار العلم للملايين - بيروت، 1992م.

12 - خير الدين الزركلي، شبة الجزيرة في عهد الملك عبد العزيز، دار العلم للملايين - بيروت، 1397هـ.

13 - خير الدين الزركلي، الوجيز في سيرة الملك عبد العزيز، دار العلم للملايين - بيروت، 1996م.

14 - دخيل الله الحيدري، التعليم الأهلي بالمدينة المنورة، إصدارات النادي الأدبي - المدينة المنورة، 1412هـ.

15 - سليمان بن الأشعث، سنن أبي داود، دار الحديث - حمص، سوريا، 1393هـ.

16 - صالح بن عبد الله العبود، عقيدة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي، الجامعة الإسلامية (المجلس العلمي) - المدينة المنورة، 1408هـ.

17 - صلاح الدين المختار، تاريخ المملكة العربية السعودية في ماضيها وحاضرها، دار مكتبة الحياة، بيروت، 1376هـ.

18 - عبد الرحمن بن سبيت السبيت وآخرون، من وثائق الملك عبد العزيز، رئاسة الحرس والوطني - الرياض، 1410هـ، إصدارات المهرجان الوطني للتراث والثقافة.

19 - عبد الرحمن حسن الميداني، الأخلاق الإسلامية وأسسها، دار العلم - دمشق، 1407هـ.

20 - عبد الرحمن بن محمد بن قاسم، مجموعة الدرر السنية في الأجوبة النجدية ورسائلهم، مطابع المكتب الإسلامي، بيروت، 1385هـ.

21 - عبد العظيم بن عبد القوي المنذري، الترغيب والترهيب، دار إحياء التراث العربي- بيروت، 1388هـ.

22 - عبد الله أبو رأس وبدر الدين الديب، الملك عبد العزيز والتعليم، دار عكاظ - جدة، 1413هـ.

23 - عثمان حافظ، صور وذكريات عن المدينة المنورة، إصدارات النادي الأدبي - المدينة المنورة، 1403هـ.

24 - فؤاد حمزة، قلب جزيرة العرب، مكتبة النصر الحديثة - الرياض، د.ت .

25 - مالك بن أنس، الموطأ، دار إحياء التراث العربي - مصر، 1370هـ.

26 - محمد أسد، الطريق إلى الإسلام، ترجمة عفيف البعلبكي، دار العلم للملايين - بيروت، 1968م.

27 - محمد بن إسماعيل البخاري، صحيح البخاري، دار إحياء التراث الإسلامي - بيروت، د.ت.

28 - محمد جلال كشك، السعوديون والحل الإسلامي، شركة مودري جيرافيك - لندن، 1401هـ.

29 - محمد عبد الله السلمان، توحيد المملكة العربية السعودية وأثره في الاستقرار الفكري والسياسي والاجتماعي، مؤسسة المدينة للصحافة - جدة، 1416هـ.

30 - محمد بن عبد الله آل عبد القادر، تحفة المستفيد بتاريخ الإحساء، مطابع الرياض - الرياض، 1379هـ.

31 - محمد عبد الله المانع، توحيد المملكة العربية السعودية، شركة مطابع المطوع - الدمام، 1402هـ.

32 - مسلم بن الحجاج القشيري، صحيح مسلم، دار إحياء التراث الإسلامي – بيروت، 1375هـ.

[1] أخرجه مسلم في كتاب الإيمان، باب: بيان أن الدين النصيحة، حديث رقم (55).

[2] سورة النحل، آية 78.

[3] سورة السجدة، آية 26.

[4] سورة السجدة، آية 27.

[5] سورة يس، آية 68.

[6] اسمه هاري سانت فلبي (الحاج عبد الله) مستشرق بريطاني، ولد في سيلان 1302هـ، وتوفي في بيروت 1380هـ. ( خير الدين الزركلي، الأعلام، جـ 8 ، ص 63064) مرجع سابق.

[7] سورة الأعراف، آية 150.

[8] مسند الإمام أحمد جـ 1 ص215، تفسير ابن كثير جـ 2 ص 248-249.

[9] سورة قريش، آية 1-2.

[10] حسين مهدي الطوبجي، وسائل الاتصال، دار العلم ، الكويت، 1401هـ ص253.

[11] الذي كان يعمل وكيلاً لوزارة الخارجية.

[12] معرض دمشق الدولي الآن.

[13] خير الدين الزركلي، الوجيز في سيرة الملك عبد العزيز ص172 مرجع سابق.

[14] المصدر السابق ص173.

[15] عثمان حافظ، صور وذكريات عن المدينة المنورة، إصدارات النادي الأدبي بالمدينة المنورة، 1403هـ ص187.

[16] تقرير مطبوع في كتيب عن المدرسة ص40.

[17] دخيل الله الحيدري، التعليم الأهلي بالمدينة المنورة، إصدارات النادي الأدبي، المدينة المنورة، 1412هـ ص155، بتصرف.

[18] حافظ وهبة، جزيرة العرب في القرن العشرين ص289 بتصرف.

[19] خير الدين الزركلي، شبه الجزيرة في عهد الملك عبد العزيز 1/60 مصدر سابق.

[20] موطأ مالك، كتاب القدر، باب النهي عن القول بالقدر، دار إحياء التراث العربي، مصر، 1370 هـ، حديث رقم 3 جـ2 ص 899.

[21] دار التوحيد بالطائف.

[22] مسند الإمام أحمد، دار صادر، بيروت، د . ت جـ2ص54.

[23] عبد الرحمن الميداني، الأخلاق الإسلامية وأسسها، دار العلم، دمشق، 1407هـ ص10.

[24] خير الدين الزركلي، الوجيز في سيرة الملك عبد العزيز ص366، 367 مصدر سابق.

[25] محمد أسد، الطريق إلى الإسلام، دار العلم للملايين، بيروت، 1968م ص203.

[26] سورة الحج ، آية 21.

[27] صحيح البخاري، باب مناقب علي رضي الله عنه، دار إحياء التراث الإسلامي، بيروت، د . ت جـ5 ص22-23 حديث رقم (1) ، وسنن أبي داود، كتاب العلم، باب فضل نشر العلم، دار الحديث، حمص، 1393هـ، جـ4ص69 حديث رقم (3661).

[28] عبد العظيم المنذري، الترغيب والترهيب، دار إحياء التراث العربي، بيروت ، 1388هـ جـ3ص434.

[29] إشارة إلى كتاب الهدية السنية للشيخ سليمان بن سحمان. هذا ما كتبه معالي صالح العبود في كتابه عقيدة الشيخ محمد بن عبد الوهاب وأثرها في العالم الإسلامي، الجامعة الإسلامية، المجلس العلمي، المدينة المنورة، 1418هـ ص594.


 العدد 111 - الأثر المشهور عن الإمام مالك

الأثر المشهور عن الإمام مالك

رحمه الله

في صفة الاستواء

دراسة تحليلية

بقلم

عبد الرزاق بن عبد المحسن البدر

بسم الله الرحمن الرحيم

إنَّ الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيّئات أعمالنا، من يهده الله فلا مضلّ له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أنّ محمداً عبده ورسوله.

{يأَيُّهَا الذِينَ آمَنُوا اتَّقُوا الله حَقَّ تُقَاتِهِ ولا تَمُوتُنَّ إلاَّ وأنتُم مُسْلِمُونَ} .

{يأيّها الناسُ اتّقُوا ربَّكمُ الَّذي خَلَقَكُم مِن نَفْسٍ واحِدَةٍ وخَلَقَ مِنْها زَوْجَها وبَثَّ مِنْهُما رِجالاً كَثِيراً وَنِساءً واتَّقُوا اللهََ الَّذِي تَسَاءَلُونَ بِهِ والأَرْحامَ إِنَّ اللهَ كان عَلَيْكُمْ رَقِيباً} .

{يَأَيُّهَا الَّذِينَ ءَامَنُوا اتَّقُوا اللهَ وقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمالَكمْ ويَغْفِرْ لَكمْ ذُنوبَكُمْ ومَن يُطِعِ اللهَ ورَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} .

أما بعد، فلا ريب في عِظم فضل وكبر شرف العلم بأسماء الله وصفاته الواردة في كتابه وسنة رسوله صلى الله عليه وسلم وفهمها فهماً صحيحاً سليماً بعيداً عن تحريفات المحرّفين وتأويلات الجاهلين؛ إذ إنَّ شرف العلم تابعٌ لشرف معلومه، وما من ريب أنَّ أجَلَّ معلوم وأعظمه وأكبره هو الله الذي لا إله إلاّ هو رب العالمين، وقيّوم السموات والأرضين، الملك الحقّ المبين، الموصوف بالكمال كلّه، المنزَّه عن كلِّ عيب ونقص، وعن كلِّ تمثيل وتشبيه في كماله {ذَالِكُمْ اللهُ رَبِّي عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ فَاطِرُ السَّمَوَاتِ وَالأَرْضِ جَعَلَ لَكُمْ مِنْ أَنفُسِكُمْ أَزْوَاجًا وَمِنَ الأَنْعَامِ أَزْوَاجًا يَذْرَؤُكُمْ فِيهِ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [1] .

ولا ريب أنَّ العلم بالله تعالى وبأسمائه وصفاته وأفعاله أجَلُّ العلوم وأفضلُها وأشرفُها، ونسبة ذلك إلى سائر العلوم كنسبة معلومه إلى سائر المعلومات، والعلم به – سبحانه - هو أصل كلِّ علم، وهو أصل علم العبد بسعادته وكماله ومصالح دنياه وآخرته، والجهل به مستلزم للجهل بنفسه ومصالحها وكمالها وما تزكو به، فالعلم به – سبحانه - عنوان سعادة العبد في الدنيا والآخرة، والجهل به أصل شقاوته في الدنيا والآخرة، ومن عرف الله عرف ما سواه، ومن جهل ربّه فهو لما سواه أجهل، قال الله تعالى: {وَلاَ تَكُونُوا كالَّذِينَ نَسُوا اللهَ فَأَنسَاهُمْ أَنفُسَهُمْ} [2] ، وقد دلّت هذه الآية على معنى شريف عظيم، وهو أنَّ من نسيَ ربَّه أنساه ذاتَه ونفسَه فلم يعرف حقيقته ولا مصالحه، بل نسي ما به صلاحه وفلاحه في معاشه ومعاده فصار معطَّلاً مهملاً [3] .

ولهذا فإنَّ العناية بفهم هذا العلم وضبطه وعدم الغلط فيه أمر متأكّد على كلِّ مسلم، وقد كان أئمّة المسلمين، الصحابة ومن تبعهم بإحسان على نهجٍ واحدٍ في هذا العلم وعلى طريقة واحدة، ليس بينهم في ذلك نزاع ولا خلاف، "بل كلُّهم [بحمد الله] على إثبات ما نطق به الكتاب والسنة كلمةً واحدةً من أوّلهم إلى آخرهم، لم يسوموها تأويلاً، ولم يحرّفوها عن موضعها تبديلاً، ولم يُبدوا لشيء منها إبطالاً، ولا ضربوا لها أمثالاً، ولم يدفعوا في صدورها وأعجازها، ولم يقل أحدٌ منهم يجب صرفها عن حقائقها وحملها على مجازها، بل تلقّوها بالقبول والتسليم، وقابلوها بالإيمان والتعظيم، وجعلوا الأمر فيها كلَّها أمراً واحداً، وأجرَوْها على سنن واحد، ولم يفعلوا كما فعل أهل الأهواء والبدع حيث جعلوا القرآن عِضين، وأقرّوا ببعضها وأنكروا بعضَها من غير فُرقان مبين" [4] .

بل زاد المعطِّلة على ذلك فجعلوا جحد الصفات وتعطيل الربّ عنها توحيداً، وجعلوا إثباتها لله تشبيهاً وتجسيماً وتركيباً، فسمّوا الباطل باسم الحق ترغيباً فيه، وزخرفاً ينفقونه به، وسمّوا الحقَّ باسم الباطل تنفيراً عنه، والناس أكثرهم مع ظاهر السكّة، ليس لهم نقد النقّاد [5] .

ولا يأمن جانب الغلط في هذا الباب الخطير من لا يتعرّف على نهج السلف ويسلك طريقتهم، فهي طريقة سالمة مأمونة مشتملة على العلم والحكمة، وكلامهم في التوحيد وغيره قليلٌ كثيرُ البركة [6] ، فهم لا يتكلّفون، بل يعظِّمون النصوص، ويعرفون لها حرمتها، ويقفون عندها، ولا يتجاوزونها برأي أو عقل أو وَجْدٍ أو غير ذلك.

فهم بحقٍّ الأئمةُ العدول والشهود الأثبات، ولا يزال بحمد الله في كلِّ زمان بقايا منهم "يدعون من ضلَّ إلى الهدى، ويصبرون منهم على الأذى، يُحيون بكتاب الله الموتى، ويبصِّرون بنور الله أهلَ العمى، فكم من قتيل لإبليس قد أحيوه، وكم من ضالٍّ تائهٍ قد هدوه، فما أحسن أثرهم على الناس وأقبح أثر الناس عليهم، ينفون عن عباد الله تحريف الغالين، وانتحال المبطلين، وتأويل الجاهلين، الذين عقدوا ألوية البدعة، وأطلقوا عِقال الفتنة، فهم مختلفون في الكتاب، مخالفون للكتاب، مجمعون على مفارقة الكتاب، يقولون على الله، وفي الله، وفي كتاب الله بغير علم، يتكلّمون بالمتشابه من الكلام، ويخدعون جهّال الناس بما يشبّهون عليهم، فنعوذ بالله من فتن المضلّين" [7] .

ولهذا فإنَّ دراسة آثار هؤلاء وأقوالهم المنقولة عنهم في نصر السنة وتقرير التوحيد والردّ على أهل الأهواء يُعدّ من أنفع ما يكون لطالب العلم، للتمييز بين الحقّ والباطل، والسنة والبدعة، والهدى والضلال؛ لأنَّ هؤلاء الأئمة قد مضوا في معتقدهم على ما كان عليه رسول الله صلى الله عليه وسلم وصحابته من بعده، فهم بنبيّهم محمد صلى الله عليه وسلم مقتدون، وعلى منهاجه سالكون، ولطريقته مقتفون، وعن الأهواء والبدع المضلّة معرضون، وعلى الصراط المستقيم والمحجّة البيضاء سائرون، يوصي بذلك أولُهم آخرَهم، ويقتدي اللاحقُ بالسابق ؛ ولهذا "لو طالعتَ جميع كتبهم المصنّفة من أوّلهم إلى آخرهم، قديمهم وحديثهم - مع اختلاف بلدانهم وزمانهم، وتباعد ما بينهم في الديار، وسكون كلّ واحد منهم قطراً من الأقطار - وجدتَهم في بيان الاعتقاد على وتيرة واحدة ونمطٍ واحد، يجرون فيه على طريقة واحدة، لا يحيدون عنها، ولا يميلون فيها، قولهم في ذلك واحد، ونقلهم واحد، لا ترى بينهم اختلافاً، ولا تفرّقاً في شيء ما وإن قلّ، بل لو جمعتَ جميعَ ما جرى على ألسنتهم ونقلوه عن سلفهم وجدته كأنّه جاء من قلب واحد، وجرى على لسانٍ واحد" [8] ، والسبب في ذلك هو لزوم الجميع سنة النبي صلى الله عليه وسلم، وبُعدُهم عن الأهواء والبدع، فهم كما قال الأوزاعي - رحمه الله -: "ندور مع السنة حيث دارت" [9] ، فهذا شأنهم وديدنُهم، يدورون مع السنة حيث دارت نفياً أو إثباتاً، فلا يثبتون إلاَّ ما ثبت في الكتاب والسنة، ولا ينفون إلاَّ ما نفي في الكتاب والسنة، لا يتجاوزون القرآن والحديث.

وهؤلاء الأئمة لم يكفّوا عن الخوض فيما خاض فيه من سواهم لعجز منهم عن ذلك أو لضعف وعدم قدرة بل الأمر كما قال عمر بن عبد العزيز - رحمه الله -: "...فإنَّ السابقين عن علم وقفوا، وببصر نافذ كفّوا، وكانوا هم أقوى على البحث ولم يبحثوا" [10] . ومن كان على نهج هؤلاء فهو في طريق آمنة وسبيل سالمة، قال محمد بن سيرين - رحمه الله -: "كانوا يقولون: إذا كان الرجل على الأثر فهو على الطريق" [11] .

ولما كان الأمر بهذه المثابة وعلى هذا القدر من الأهمية أحببت أن أقدّم دراسة لأحد الآثار المرويّة عن السلف الصالح - رحمهم الله - في تقرير التوحيد وردّ البدع والأهواء؛ ليكون - إن شاء الله - أنموذجاً للتدليل على عِظم فائدة العناية بآثار السلف وعظم ما يحصله من عُنيَ بذلك من فوائد وثمار ومنافع.

ولهذا نشطت في إعداد هذه الدراسة للأثر المشهور عن الإمام مالك - رحمه الله - عند ما جاءه رجل وقال له: يا أبا عبد الله {الرَّحْمَنُ عَلَى العَرْشِ اسْتَوَى} كيف استوى؟، فتأثّر مالك – رحمه الله - من هذه المسألة الشنيعة وعلاه الرحضاء [أي العَرَق]، وقال في إجابته لهذا السائل: "الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة"، وأمر بالسائل أن يُخرج من مجلسه، وهو أثر عظيمُ النفع جليلُ الفائدة.

ويمكن أن أحدِّد أهمّ الدوافع التي شجّعت لتقديم هذه الدراسة لهذا الأثر خاصة في النقاط التالية:

أوّلاً: أنَّ هذا الأثر قد تلقّاه الناس بالقبول، فليس في أهل السنة والجماعة من ينكره، كما يذكر ذلك شيخ الإسلام ابن تيمية - رحمه الله - [12] ، بل إنَّ أهل العلم قد ائتمّو به واستجودوه واستحسنوه [13] .

ثانياً: أنَّه من أنبل جواب وقع في هذه المسألة وأشدّه استيعاباً ؛ لأَنَّ فيه نبذ التكييف وإثبات الاستواء المعلوم في اللغة على وجه يليق بالله عز وجل [14] .

ثالثاً : أنَّ قوله هذا ليس خاصّاً بصفة الاستواء، بل هو بمثابة القاعدة التي يمكن أن تُقال في جميع الصفات.

رابعاً: محاولة أهل البدع في القديم والحديث تبديل معناه وتحريف مراده بطرق متكلّفة وسبل مختلفة.

خامساً: محاولة أحد جهّال المعاصرين التشكيك في ثبوته والطعن في أسانيده.

سادساً: التنبيه إلى أنَّ بعض أتباع الأئمة في الفروع لم يوَفَّقوا إلى العناية بمذهب أئمّتهم في الأصول، ولهذا ترى في بعض من يتعصّبون إلى مذهب الإمام مالك - رحمه الله - في الفروع من يخالفه في أصول الدين، ويفارقه في أساس المعتقد بسبب غلبة الأهواء وانتشار البدع.

إلى غير ذلك من الأسباب، وقد جعلت هذه الدراسة بعنوان:

الأثر المشهور عن الإمام مالك - رحمه الله - في صفة الاستواء

دراسة تحليلية

أما الهدف من هذه الدراسة فهي إعطاء هذا الأثر مكانته اللائقة به واستخراج الدروس والقواعد العلمية المستفادة منه، والردّ على تحريفات المناوئين، وتشكيكات المحرّفين.

وقسمته إلى تمهيد وأربعة فصول وخاتمة على النحو التالي:

التمهيد ، وفيه ثلاثة مباحث:

المبحث الأول: ترجمة موجزة للإمام مالك بن أنس - رحمه الله -.

المبحث الثاني: في ذِكر معتقد أهل السنة والجماعة في صفة الاستواء بإيجاز.

المبحث الثالث: في بيان أهمية القواعد وعِظم نفعها في معرفة صفات الباري.

الفصل الأول: في تخريج هذا الأثر، وبيان ثبوته، وذكر الشواهد عليه من الكتاب والسنة وأقوال السلف الصالح، وفيه أربعة مباحث:

المبحث الأول: تخريج الأثر، وبيان ثبوته عن الإمام مالك
- رحمه الله -.

المبحث الثاني: ذكر الشواهد عليه من الكتاب والسنة.

المبحث الثالث: ذكر نظائر هذا الأثر ممّا جاء عن السلف الصالح.

المبحث الرابع: ذكر كلام أهل العلم في التنويه بهذا الأثر، وتأكيدهم على أهميّته، وجعله قاعدة من قواعد توحيد الأسماء والصفات.

الفصل الثاني: في ذكر معنى هذا الأثر، وبيان مدلوله وما يُستفاد منه من ضوابط في توحيد الأسماء والصفات، وفيه أربعة مباحث:

المبحث الأول: في معنى قوله: "الاستواء غير مجهول"والضوابط المستفادة منه.

المبحث الثاني: في معنى قوله: "الكيف غير معقول" والضوابط المستفادة منه.

المبحث الثالث: في معنى قوله: "الإيمان به واجب" والضوابط المستفادة منه.

المبحث الرابع: في معنى قوله: "السؤال عنه بدعة" والضوابط المستفادة منه.

الفصل الثالث: في إبطال تحريفات أهل البدع لهذا الأثر.

الفصل الرابع: في ذكر فوائد عامة مأخوذة من هذا الأثر، وفيه ثلاثة مباحث:

المبحث الأول: ذكر ما في قولهم: "حتى علاه الرّحضاء"من فائدة.

المبحث الثاني: ذكر ما في قوله: "ما أراك إلاَّ مبتدعاً"من فائدة.

المبحث الثالث: ذكر ما في قوله: "أخرجوه عنِّي"من فائدة.

الخاتمة : وفيها خلاصة البحث وأهمّ نتائجه.

هذا وإني أسأل الله الكريم أن يتقبّل مني هذا العمل بقبول حسن، وأن يجعله لوجهه خالصاً، وللحق موافقاً، وأن يغفر لي ولوالديّ وللإمام مالكٍ ولجميع أئمة المسلمين، وللمسلمين والمسلمات، والمؤمنين والمؤمنات الأحياء منهم والأموات، إنَّه هو الغفور الرحيم.

تمهيد :

لعل من الحسن قبل الشروع في الموضوع أن أُمهِّد بذكر بعض الأمور المهمّة بين يديه، وذلك من خلال المباحث التالية:

المبحث الأول: ترجمة موجزة للإمام مالك بن أنس - رحمه الله - [15] .

أولاً: نسبه:

هو شيخ الإسلام، حجّة الأمة، إمام دار الهجرة، أبو عبد الله مالك بن أنس بن مالك بن أبي عامر بن عَمرو بن الحارث بن غيمان بن خُثيل بن عَمرو بن الحارث، وهو ذو أصبح بن عوف بن مالك بن زيد بن شدّاد بن زرعة، وهو حِمير الأصغر، الحِميري ثم الأصبحي المدني، حليف بني تَيم من قريش، فهم حلفاء عثمان أخي طلحة بن عبيد الله أحدِ العشرة.

وأمُّه هي عالية بنت شريك الأزدية.

وأعمامه هم: أبو سُهيل نافع، وأُويس، والربيع، والنضر، أولاد أبي عامر.

ثانياً: مولده:

قال الذهبي - رحمه الله -: "مولد مالك على الأصح في سنة ثلاث وتسعين، عام موتِ أنس خادم رسول الله صلى الله عليه وسلم، ونشأ في صَون ورفاهية وتجمّل".

ثالثاً: نشأته وطلبه للعلم:

طلب مالكٌ العلمَ وهو ابن بضع عشرة سنة، وتأهّل للفتيا، وجلس للإفادة وله إحدى وعشرون سنة، وحدّث عنه جماعة وهو حيٌّ شابٌّ طريٌّ، وقصدَه طلبة العلم من الآفاق في آخر دولة أبي جعفر المنصور وما بعد ذلك، وازدحموا عليه في خلافة الرشيد، إلى أن مات.

رابعاً: شيوخه:

طلب الإمام مالك - رحمه الله - العلمَ وهو حدَثٌ بُعيد موت القاسم وسالم، فأخذ عن نافع، وسعيد المقبري، وعامر بن عبد الله ابن الزبير، وابن المنكدر، والزهري، وعبد الله بن دينار، وخلق.

وقد أحصى الذهبي - رحمه الله - شيوخه الذين روى عنهم في الموطأ وذكر إلى جنب كلِّ واحد منهم عدد ما روى عنه الإمام مالك ورتّبهم على حروف المعجم.

خامساً: تلاميذه:

قال الذهبي - رحمه الله -: "وقد كنت أفردتُ أسماء الرواة عنه في جزء كبير يُقارب عددهم ألفاً وأربع مائة، فلنذكر أعيانهم، حدّث عنه من شيوخه: عمّه أبو سُهيل، ويحيى بن أبي كثير، والزهري، ويحيى بن سعيد، ويزيد بن الهاد، وزيد بن أبي أُنيسة، وعمر بن محمد بن زيد، وغيرهم، ومن أقرانه: معمر، وابن جريج، وأبو حنيفة، وعمرو بن الحارث، والأوزاعي، وشعبة، والثوري..."، وذكر آخرين.

سادساً: مؤلفاته:

من مؤلفاته - رحمه الله -:

1- الموطأ.

2- رسالة في القدر كتبها إلى ابن وهب.

3- مؤلف في النجوم ومنازل القمر.

4- رسالة في الأقضية.

5- رسالة إلى أبي غسان بن مطرّف.

6- جزء في التفسير.

وأما ما نقله عنه كبار أصحابه من المسائل والفتاوى والفوائد فشيءٌ كثيرٌ.

سابعاً: ثناء العلماء عليه:

1- قال الشافعي: "العِلمُ يدور على ثلاثة: مالك، والليث، وابن عيينة".

2- وروي عن الأوزاعي أنه كان إذا ذكر مالكاً يقول:
"عالم العلماء، ومفتي الحرمين".

3- وعن بقيّة أنَّه قال: "ما بقي على وجه الأرض أعلم بسنّةٍ ماضية منك يا مالك".

4- وقال أبو يوسف: "ما رأيت أعلمَ من أبي حنيفة، ومالك، وابن أبي ليلى".

5- وذكر أحمد بن حنبل مالكاً فقدّمه على الأوزاعي، والثوري، والليث، وحماد، والحَكم، في العلم، وقال: "هو إمام في الحديث، وفي الفقه".

6- وقال القطّان: "هو إمام يُقتدى به".

7- وقال ابن معين: "مالكٌ من حُجج الله على خلقه".

8- وقال أسد بن الفرات: "إذا أردتَ الله والدارَ الآخرة فعليك بمالكٍ".

ثامناً: أقواله في السنة:

1- قال مطرّف بن عبد الله: سمعتُ مالكاً يقول: "سنَّ رسول الله صلى الله عليه وسلم ووُلاة الأمر بعده سُنناً، الأخذُ بها اتّباع لكتاب الله، واستكمالٌ بطاعة الله، وقوّةٌ على دين الله، ليس لأحد تغييرها، ولا تبديلُها، ولا النّظرُ في شيء خالفها، من اهتدى بها فهو مهتدٍ، ومن استنصر بها فهو منصور، ومن تركها اتّبع غير سبيل المؤمنين، وولاّه الله ما تولّى، وأصلاه جهنّم وساءت مصيراً".

2- وروى إسحاق بن عيسى عن مالك - رحمه الله - أنَّه قال:
"أكلّما جاءنا رجلٌ أجدلُ من رجل تركنا ما نزل به جبريل على محمد صلى الله عليه وسلم لجدلِه".

3- وقال أبو ثور: سمعت الشافعيَّ يقول: "كان مالك إذا جاءه بعض أهل الأهواء قال: أمَا إني على بيّنة من ديني، وأمَّا أنت فشاكٌّ، اذهب إلى شاكٍّ مثلكَ فخاصمه".

4- وقال يحيى بن خلف الطَرسوسي: "كنت عند مالك فدخل عليه رجل، فقال: يا أبا عبد الله ما تقول فيمن يقول: القرآن مخلوق؟ فقال مالك: زنديق، اقتلوه، فقال: يا أبا عبد الله، إنّما أحكي كلاماً سمعته، قال: إنّما سمعته منك، وعظَّم هذا القول".

5- وروى ابن وهب عن مالك - رحمه الله - أنّه قال: "الناس ينظرون إلى الله عز وجل يوم القيامة بأعينهم".

6- وقال القاضي عياض: قال معنٌ: "انصرف مالكٌ يوماً فلحقَه رجلٌ يُقال له: أبو الجويرية، متّهمٌ بالإرجاء، فقال: اسمع مني، قال: احذر أن أشهد عليك، قال: والله ما أريد إلاَّ الحق، فإن كان صواباً فقُل به، أو فتكلّم، قال: فإن غلبتني، قال: اتبعني، قال: فإن غلبتُك، قال: اتّبعتُك، قال: فإن جاء رجل فكلّمنا، فغلبنا؟ قال: اتّبعناه، فقال مالك: يا هذا، إنَّ الله بعث محمداً صلى الله عليه وسلم بدين واحد، وأراك تتنقّل".

7- وعن مالك قال: "الجدالُ في الدِّين ينشئ المراء، ويذهب بنور العلم من القلب ويقسّي، ويورث الضِّغن".

تاسعاً: وفاته:

قال القعنبي: "سمعتهم يقولون: عُمر مالك تسع وثمانون سنة، مات سنة تسع وسبعين ومائة".

وقال إسماعيل بن أبي أُويس: "مرض مالك، فسألتُ بعض أهلنا عما قال عند الموت، قالوا: تشهّد، ثم قال: {للهِ الأَمْرُ مِن قَبْلُ وَمِن بَعْدُ} [16] ، وتوفي صبيحة أربع عشرة من ربيع الأول سنة تسع وسبعين ومائة، فصلَّى عليه الأمير عبد الله بن محمد بن إبراهيم بن محمد بن علي بن عبد الله بن عباس الهاشمي، وَلَد زينب بنت سليمان العباسية، ويُعرف بأمِّه"، رواها محمد بن سعد عنه، ثم قال: "وسألتُ مصعباً، فقال: بل مات في صفر، فأخبرني معن بن عيسى بمثل ذلك".

وقال أبو مصعب الزهري: "مات لعشر مضت من ربيع الأول سنة تسع".

وقال محمد بن سحنون: "مات في حادي عشر ربيع الأول".

وقال ابن وهب: "مات لثلاث عشرة خلت من ربيع الأول".

قال القاضي عياض: "الصحيح وفاته في ربيع الأول يوم الأحد لتمام اثنين وعشرين يوماً من مرضه".

قال الذهبي: "تواترت وفاتُه في سنة تسع، فلا اعتبار لقول من غلِط وجعلها في سنة ثمان وسبعين، ولا اعتبار بقول حبيب كاتبه، ومطرِّف فيما حكي عنه، فقالا: سنة ثمانين ومائة".

ونقل عن القاضي عياض أنَّ أسد بن الفرات قال: "رأيتُ مالكاً بعد موته، وعليه طويلة وثياب خضر وهو على ناقة، يطير بين السماء والأرض، فقلت: يا أبا عبد الله، أليس قد متَّ؟ قال: بلى، فقلت: فإلامَ صِرتَ؟، فقال: قدِمتُ على ربي وكلّمني كفاحاً، وقال: سلني أعطِك، وتمنَّ عليَّ أُرضِك".

فرحمه الله، وغفر له، وأسكنه الفردوس الأعلى من الجنّة.

المبحث الثاني: في ذكر معتقد أهل السنة والجماعة في صفة الاستواء بإيجاز

الاستواء صفةٌ من صفات الكمال الثابتة لذي العظمة والجلال – سبحانه -، وقد دلّ النقل على هذه الصفة حيث أثبتها الربٌّ – سبحانه - لنفسه في كتابه، وأثبتها له رسوله صلى الله عليه وسلم في سنّته، وأجمع على ثبوتها المسلمون.

وقد وردت هذه الصفة في القرآن الكريم في مواطن عديدة، وكان ورودها فيه على نوعين: تارة معدّاة بـ(على)، وتارة معدّاة بـ(إلى).

1- أمّا النوع الأول: وهو مجيئها معدّاة بـ(على) فقد ورد في القرآن الكريم في سبعة مواضع، حيث تمدّح بها الرب – سبحانه -، وجعلها من صفات كماله وجلاله، وقرنها بما يبهر العقول من صفات الجلال والكمال، مما يدل على ثبوت هذه الصفة العظيمة لله ثبوت غيرها من الصفات.

قال الشيخ العلاّمة محمد الأمين الشنقيطي - رحمه الله -: "اعلموا أنَّ هذه الصفة التي هي الاستواء صفةُ كمال وجلال تمدّح بها ربُّ السموات والأرض، والقرينة على أنّها صفة كمال وجلال أنَّ الله ما ذكرها في موضع من كتابه إلاَّ مصحوبة بما يبهر العقول من صفات جلاله وكماله التي هي منها، وسنضرب مثلاً بذكر الآيات:

فأوّل سورة ذكر الله فيها صفة الاستواء حسب ترتيب المصحف سورة الأعراف قال: {إِنَّ رَبَّكُمُ اللهُ الَّذِي خَلَقَ السَّمَوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي الَّيلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلاَ لَهُ الخَلْقُ وَالأَمْرُ تَبَارَكَ اللهُ رَبُّ العَالَمِينَ} [17] ، فهل لأحد أن ينفي شيئاً من هذه الصفات الدالة على الجلال والكمال.

الموضع الثاني في سورة يونس قال: {إِنَّ رَبَّكُمُ اللهُ الَّذِي خَلَقَ السَّمَوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الأَمْرَ مَا مِن شَفِيعٍ إِلاَّ مِن بَعْدِ إِذْنِهِ ذَلِكُمُ اللهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلاَ تَذَكَّرُونَ إِلَيْهِ مَرْجِعُكُمْ جَمِيعاً وَعْدَ اللهِ حَقاًّ إِنَّهُ يَبْدَؤُا الخَلْقَ ثُمَّ يُعِيدُهُ لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ بِالْقِسْطِ وَالَّذِينَ كَفَرُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالقَمَرَ نُوراً وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللهُ ذَلِكَ إِلاَّ بِالْحَقِّ يُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ إِنَّ فِي اخْتِلافِ الَّيْلِ وَ النَّهَارِ وَمَا خَلَقَ اللهُ فِي السَّمَوَاتِ وَالأَرْضِ لآيَاتٍ لِقَوْمٍ يَتَّقُونَ} [18] .

فهل لأحد أن ينفيَ شيئاً من هذه الصفات الدالة على هذا من الكمال والجلال.

الموضع الثالث في سورة الرعد في قوله جلّ وعلا: {اللهُ الَّذِي رَفَعَ السَّمَوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى العَرْشِ وَسَخَّرَ الشَّمْسَ وَالقَمَرَ كُلٌّ يَجْرِي لأَجَلٍ مُسَمَّى يُدَبِّرُ الأَمْرَ يُفَصِّلُ الآيَاتِ لَعَلَّكُمْ بِلِقَآءِ رَبِّكُمْ تُوقِنُونَ وَهُوَ الَّذِي مَدَّ الأَرْضَ وَجَعَلَ فِيهَا رَوَاسِيَ وَأَنْهَاراً وَمِن كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ يُغْشِي الَّيْلَ النَّهَارَ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ وَفِي الأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَآءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الأُكُلِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ} [19] ، وفي القراءة الأخرى: {وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ تُسْقِى بِمَآءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الأُكُلِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ} .

فهل لأحد أن ينفي شيئاً من هذه الصفات الدالة على الجلال والكمال.

الموضع الرابع في سورة طه: {طَهَ مَا أَنزَلْنَا عَلَيْكَ القُرآنَ لِتَشْقَى إِلاَّ تَذْكِرَةً لِمَن يَخْشَى تَنْزِيلاً مِمَّنْ خَلَقَ الأَرْضَ وَالسَّمَوَاتِ العُلَى الرَّحْمَنُ عَلَى العَرْشِ اسْتَوَى لَهُ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى وَإِن تَجْهَرْ بِالقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى اللهُ لاَ إِلَهَ إِلاَّ هُوَ لَهُ الأَسْمَآءُ الحُسْنَى} [20] .

فهل لأحد أن ينفي شيئاً من هذه الصفات الدالة على الجلال والكمال.

الموضع الخامس في سورة الفرقان في قوله: {وَتَوَكَّلْ عَلَى الحَيِّ الَّذِي لاَ يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيراً الَّذِي خَلَقَ السَّمَوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّاٍم ثُمَّ اسْتَوَى عَلَى العَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيراً} [21] .

فهل لأحد أن ينفي شيئاً من هذه الصفات الدالة على هذا من الكمال والجلال.

الموضع السادس في سورة السجدة في قوله تعالى: {أَمْ يَقولُونَ افْتَرَاهُ بَلْ هُوَ الحَقُّ مِن رَّبِّكَ لِتُنذِرَ قَوْماً مَا أَتَاهُمْ مِن نَذِيرٍ مِن قَبْلِكَ لَعَلَّهُمْ يَهْتَدُونَ اللهُ الَّذِي خَلَقَ السَّمَوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى العَرْشِ مَا لَكُمْ مِن دُونِهِ مِن وَلِيٍّ وَلاَ شَفِيعٍ أَفَلاَ تَتَذَكَّرُونَ يُدَبِّرُ الأَمْرَ مِنَ السَّمَآءِ إِلَى الأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ ذَلِكَ عَالِمُ الغَيْبِ وَالشَّهَادَةِ العَزِيزُ الرَّحِيمُ الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ
وَبَدَأَ خَلْقَ الإِنسَانِ مِن طِينٍ ثُمَّ جَعَلَ نَسْلَهُ مِن سُلاَلَةٍ مِن مَآءٍ مَهِينٍ ثُمَّ سَوَّاهُ
وَنَفَخَ فِيهِ مِن رُوحِهِ وَجَعَلَ لَكْمُ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ قَلِيلاً مَا تَشْكُرُونَ} [22] .

فهل لأحد أن ينفي شيئاً من هذه الصفات الدالة على هذا من الجلال والكمال.

الموضع السابع في سورة الحديد في قوله تعالى: {هُوَ الأَوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ هُوَ الَّذِي خَلَقَ السَّمَوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى العَرْشِ يَعْلَمُ مَا يَلِجُ فِي الأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنزِلُ مِنَ السَّمَآءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَمَا كُنتُمْ وَاللهُ بِمَا تَعْمَلُونَ بَصِيرٌ} [23] [24] .

أما النوع الثاني: وهو مجيئها معدّاة بـ(إلى) فقد ورد في القرآن في موطنين:

الأول في سورة البقرة، قال الله تعالى: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعاً ثُمَّ اسْتَوَى إِلَى السَّمَآءِ فَسَوَّاهُنَّ سَبْعَ سَمَوَاتٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} [25] .

الثاني: في سورة فُصّلت، قال الله تعالى: {ثُمَّ اسْتَوَى إِلَى السَّمَآءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلأَرْضِ ائْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَآئِعِينَ} [26] .

والاستواء معناه معلوم في لغة العرب، لا يجهله أحد منهم، والله قد خاطب عباده في القرآن الكريم بكلام عربيٍّ مبين، والاستواء معناه في اللغة العلوّ والارتفاع [27] .

ولهذا فإنَّ مذهب السلف في الاستواء هو إثباته لله عز وجل كما أثبته لنفسه، وكما أثبته له رسوله صلى الله عليه وسلم من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، بل يؤمنون بأنَّ الله مستو على عرشه استواء يليق بجلاله وكماله، ولا يشبه استواء أحد من خلقه - تعالى الله عن ذلك -، ومعنى الاستواء عندهم العلوّ والارتفاع، ولا خلاف بينهم في ذلك.

قال شيخ الإسلام ابن تيمية - رحمه الله -: "وكلام السلف والأئمة ومن نقل مذهبهم في هذا الأصل كثير يوجد في كتب التفسير والأصول.

قال إسحاق بن راهويه: حدّثنا بشر بن عمر: سمعت غير واحد من المفسّرين يقولون: " {الرَّحْمَنُ عَلَى العَرْشِ اسْتَوَى} : أي ارتفع" [28] .

وقال البخاري في صحيحه: قال أبو العالية: "استوى إلى السماء: ارتفع"، قال: وقال مجاهد: "استوى: علا على العرش" [29] .

وقال الحسين بن مسعود البغوي في تفسيره المشهور: "وقال ابن عباس وأكثر مفسري السلف: استوى إلى السماء: ارتفع إلى السماء، وكذلك قال الخليل بن أحمد" [30] .

وروى البيهقي في كتاب الصفات قال: قال الفرّاء: "ثم استوى، أي صعد، قاله ابن عباس، وهو كقولك للرجل: كان قاعداً فاستوى قائماً" [31] .

وروى الشافعي في مسنده عن أنس رضي الله عنه أنَّ النبي صلى الله عليه وسلم قال عن يوم الجمعة: "وهو اليوم الذي استوى فيه ربّكم على العرش" [32] .

والتفاسير المأثورة عن النبي صلى الله عليه وسلم والصحابة والتابعين مثل تفسير محمد بن جرير الطبري، وتفسير عبد الرحمن بن إبراهيم المعروف بدُحيم، وتفسير عبدالرحمن بن أبي حاتم، وتفسير أبي بكر بن المنذر، وتفسير أبي بكر عبد العزيز، وتفسير أبي الشيخ الأصبهاني، وتفسير أبي بكر بن مردويه، وما قبل هؤلاء من التفاسير مثل تفسير أحمد بن حنبل وإسحاق بن إبراهيم، وبقي بن مخلد وغيرهم، ومن قبلهم مثل تفسير عبد بن حميد، وتفسير سُنيد، وتفسير عبد الرزاق، ووكيع بن الجراح فيها من هذا الباب الموافق لقول المثبتين ما لا يكاد يُحصى، وكذلك الكتب المصنّفة في السنة التي فيها آثار النبي صلى الله عليه وسلم والصحابة والتابعين" [33] .

وجاء عن الخليل بن أحمد قال: "أتيت أبا ربيعة الأعرابي وكان من أعلم من رأيت وكان على سطح فلما رأيناه أشرنا إليه بالسلام، فقال: استووا، فلم ندر ما قال، فقال لنا شيخ عنده: يقول لكم: ارتفعوا، قال الخليل: هذا من قوله تعالى: {ثُمَّ اسْتَوَى إِلَى السَّمَآءِ وَهِيَ دُخَانٌ} " [34] ، أي: ارتفع وعلا [35] .

والاستواء سواء عُدّيَ بـ"إلى"أو بـ"على" فمعناه العلو والارتفاع، قال شيخ الإسلام ابن تيمية – رحمه الله -: "ومن قال: استوى بمعنى عَمَدَ، ذكره في قوله: {ثُمَّ اسْتَوَى إِلَى السَّمَآءِ وَهِيَ دُخَانٌ} ؛ لأنَّه عُدي بحرف الغاية، كما يقال: عمدت إلى كذا، وقصدت إلى كذا، ولا يقال: عمدت على كذا ولا قصدت عليه، مع أنَّ ما ذُكر في تلك الآية لا يُعرف في اللغة أيضاً، ولا هو قول أحد من مفسريّ السلف ؛ بل المفسِّرون من السلف قولهم بخلاف ذلك - كما قدّمناه عن بعضهم –" [36] ، وقد حكى ابن القيم - رحمه الله - إجماع السلف على ذلك [37] .

فهذا ملخَّص معتقد أهل السنة والجماعة في هذه الصفة، ومن أراد الاطّلاع على كلام أهل العلم في هذه الصفة موسّعاً فليطالع الكتب التي أُفرِدت في ذلك وهي كثيرة جداًّ، وكما قال السفاريني - رحمه الله -: "وقد أكثر العلماء من التصنيف، وأجلبوا بخيلهم ورَجِلِهم من التأليف، في ثبوت العلوّ والاستواء ونبّهوا على ذلك بالآيات والحديث وما حوى، فمنهم الراوي الأخبارَ بالأسانيد، ومنهم الحاذفُ لها وأتى بكلِّ لفظٍ مفيدٍ، ومنهم المُطَوِّل المُسهِب، ومنهم المُختصِر والمتوسِّط والمهذِّب، فمن ذلك (مسألة العلوّ) لشيخ الإسلام ابن تيمية، و(العلوّ) للإمام الموفق صاحب التصانيف السنيّة، و(الجيوش الإسلاميّة) للإمام المحقق ابن قيِّم الجوزية، و(كتاب العرش) للحافظ شمس الدين الذهبي صاحب الأنفاس العليّة، وما لا أُحصي عدّهم إلاّ بكُلْفة، والله تعالى الموفِّق" [38] .

المبحث الثالث: في بيان أهميّة القواعد وعظم نفعها في معرفة صفات الباري

لا ريب أنَّ معرفةَ القواعد والأصول والضوابط الكليّة الجامعة يُعدُّ من أعظم العلوم وأجلِّها نفعاً وأكثرها فائدةً، ذلك أنَّ "الأصول والقواعد للعلوم بمنزلة الأساس للبنيان والأصول للأشجار لا ثبات لها إلاّ بها، والأصول تبنى عليها الفروع، والفروع تثبت وتتقوّى بالأصول، وبالقواعد والأصول يثبت العلم ويقوى وينمي نماءً مطَّرداً، وبها تُعرف مآخذ الأصول، وبها يحصل الفرقان بين المسائل التي تشتبه كثيراً، كما أنَّها تجمع النظائر والأشباه التي من جمال العلم جَمعُها" [39] إلى غير ذلك من الفوائد العظيمة والمنافع الجليلة التي لا تحصى.

بل إنَّ "من محاسن الشريعة وكمالها وجمالها وجلالها: أنَّ أحكامَها الأصوليَّة والفروعية والعبادات والمعاملات وأمورها كلّها لها أصولٌ وقواعدُ تَضبِطُ أحكامَها وتَجمعُ مُتفرِّقَها وتَنشر فروعَها وتَردُّها إلى أصولها" [40] .

والقاعدة: هي أمرٌ كلّيٌّ ينطبق على جزئيّاتٍ كثيرةٍ تُفهم أحكامُها منها [41] .

فإذا ضُبطت القاعدةُ وفُهم الأصلُ أمكن الإلمام بكثيرٍ من المسائل التي هي بمثابة الفرع لهذه القاعدة، وأُمن الخلطُ بين المسائل التي قد تشتبه، وكان فيها تسهيلٌ لفهم العلم وحفظه وضبطه، وبها يكون الكلام مبنياًّ على علمٍ متينٍ وعدلٍ وإنصافٍ.

ولذا يقول شيخ الإسلام ابن تيمية - رحمه الله -: "لا بُدَّ أنْ يكون مع الإنسان أصولٌ كليّةٌ تُردُّ إليها الجزئيّات؛ ليتكلّم بعلمٍ وعدلٍ، ثمّ يعرف الجزئيّات كيف وقعت، وإلاّ فيبقى في كذبٍ وجهلٍ في الجزئيّات، وجهلٍ وظُلمٍ في الكليّات فيتولّد فسادٌ عظيمٌ" [42] .

لأجل هذا عُني أهل العلم كثيراً بوضع القواعد وجَمعها في الفنون المختلفة، فلا تكاد تجد فناًّ من الفنون إلاّ وله قواعدُ كثيرةٌ وضوابطُ عديدةٌ تَجمع مُتَفرِّقَه، وتُزيل مشتَبهَه، وتُنير معالمَه، وتُيسِّر فهمَه وحِفظَه وضبطَه [43] ، "ويحصل بها من النفع والفائدة على اختصارها ما لا يحصل في الكلام الطويل" [44] .

ولهذا فإنَّه يترتَّب على العناية بالقواعد المأثورة والأصول الكليّة المنقولة عن السلف الصالح - رحمهم الله - من الفوائد والمنافع ما لا يعلمه إلاّ الله؛ لأنَّ فيها كما يقال وضعُ النقاط على الحروف، وفيها تجليةٌ للأُمور، وتوضيحٌ للمسائل، وإزالةٌ للّبْس، وأَمْنٌ من الخَلْط، إلى غير ذلك من الفوائد.

[1] سورة الشورى، الآيتان: (10،11).

[2] سورة الحشر، الآية: (19).

[3] انظر: مفتاح دار السعادة لابن القيّم (ص:86).

[4] إعلام الموقعين (1/49).

[5] انظر: مدارج السالكين لابن القيم (1/26،27).

[6] انظر: مدارج السالكين (1/139)، وشرح العقيدة الطحاوية (ص19).

[7] مقتبس من مقدّمة كتاب الردّ على الزنادقة والجهمية للإمام أحمد بن حنبل.

[8] الحجة للتيمي (2/224،225)، وهو من كلام أبي المظفر السمعاني.

[9] رواه اللالكائي في شرح الاعتقاد (1/64).

[10] رواه ابن بطّة في الإبانة (1/321).

[11] رواه ابن بطة في الإبانة (1/357).

[12] مجموع الفتاوى (13/309).

[13] انظر: مجموع الفتاوى لابن تيمية (5/520).

[14] انظر: مجموع الفتاوى (5/520).

[15] وهي ملخّصة من سير أعلام النبلاء للذهبي (8/48 وما بعدها)، وللوقوف على مصادر ترجمة الإمام مالك انظر هامش السير، الصفحة المتقدّمة.

[16] سورة الروم، الآية: (4).

[17] سورة الأعراف، الآية: (54).

[18] سورة يونس، الآيات: (3 6).

[19] سورة الرعد، الآيات: (2 4).

[20] سورة طه، الآيات: (1 7).

[21] سورة الفرقان، الآيات: (58،59).

[22] سورة السجدة، الآيات: (3 9).

[23] سورة الحديد، الآيات: (3،4).

[24] منهج ودراسات لآيات الأسماء والصفات (ص:15 17).

[25] سورة البقرة، الآية: (29).

[26] سورة فصّلت، الآية: (11).

[27] هذا إذا كان معدًّى بـ(إلى) أو (على)، أما إذا كان مطلقاً كقوله تعالى: {ولمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى} فإنَّ معناه: كمُل وتمَّ، وأمَّا إذا كان مقروناً بواو (مع) التي تعدي الفعل إلى المفعول معه نحو: "استوى الماء والخشبة"فإنَّ معناه ساواها، انظر: مختصر الصواعق (ص:320).

[28] أورده الذهبي في العلو، وقال الألباني - حفظه الله - (ص:160 مختصره):"وهذا إسناد صحيح مسلسل بالثقات الحفاظ...".

[29] صحيح البخاري (13/403 الفتح).

[30] تفسير البغوي (1/59).

[31] الأسماء والصفات (2/310).

[32] مسند الشافعي (ص:70 71)، ورواه الذهبي في العلو من طريق الشافعي (ص:29 30) ثم قال: "إبراهيم وموسى ضعفاء، أخرجه الإمام محمد بن إدريس في مسنده، وقد أخرجه الدارقطني من طريق حمزة بن واصل المنقري، عن قتادة، عن أنس، ومن طريق عنبسة الرازي، عن أبي اليقظان عثمان بن عُمير، عن أنس، عن ابن محمد بن شعيب بن سابور، عن عمر مولى عفرة، عن أنس.

وأخرجه القاضي أبو أحمد العسّال في كتاب المعرفة له عن رجال، عن جرير ابن عبد الحميد، عن ليث بن أبي سليم، عن عثمان بن أبي حميد وهو أبو اليقظان عن أنس، ورواه من طريق سلام بن سليمان، عن شعبة وإسرائيل وورقاء، عن ليث أيضاً.

وساقه الدارقطني من رواية شجاع بن الوليد، عن زيادة بن خيثمة، عن عثمان ابن أبي سليمان، عن أنس، والظاهر أنَّ عثمان أبو اليقظان، وحدّث به الوليد ابن مسلم، عن عبد الرحمن بن ثابت بن ثوبان، عن سالم بن عبد الله، عن أنس ابن مالك، وهذه طرق يعضد بعضها بعضاً، رزقنا الله وإيّاكم لذّةَ النظر إلى وجهه الكريم".

[33] درء تعارض العقل والنقل (2/20 22)، وانظر أيضاً: مجموع الفتاوى (5/518 وما بعدها).

[34] سورة فصّلت، الآية: (11).

[35] أورده الذهبي في العلو (ص:171 مختصره).

[36] مجموع الفتاوى (5/521).

[37] مختصر الصواعق (ص:320).

[38] لوامع الأنوار البهيّة (1/195،196).

[39] طريق الوصول إلى العلم المأمول بمعرفة القواعد والضوابط والأصول للشيخ عبد الرحمن بن سعدي (ص:4).

[40] الرياض الناضرة للشيخ عبد الرحمن بن سعدي (ص:243).

[41] انظر: شرح الكوكب المنيّر للفتوحي (ص:6).

[42] الفتاوى (19/203).

[43] انظر: مقدمة الرسالة التي بعنوان: (فائدة جليلة في قواعد الأسماء الحسنى) المستلّة من بدائع الفوائد لابن القيِّم، بتحقيقي.

[44] تفسير ابن سعدي (5/3).


 العدد 111 - تابع لأثر المشهور عن الإمام مالك

تابع لأثر المشهور عن الإمام مالك

الفصل الأوَّل

في تخريج هذا الأثر، وبيان ثبوته

وذكر الشواهد عليه من الكتاب والسنة

وأقوال السلف الصالح

المبحث الأوَّل: تخريج هذا الأثر وبيان ثبوته عن الإمام مالك - رحمه الله -

لقد اشتهر هذا الأثر عن الإمام مالك - رحمه الله - شهرة بالغة، ورواه عنه طائفة من تلاميذه، وهو مرويٌّ عنه من طرق عديدة، وقد حَظِي باستحسان أهل العلم، وتلقَّوه بالقبول، وهو مخرَّج في كتب عديدة من كتب السنة.

وفيما يلي ذكرٌ لما وقفت عليه من طرق لهذا الأثر مع ذكر مخرِّجيها، وما وقفت عليه من كلام أهل العلم في بيان ثبوته.

1-رواية جعفر بن عبد الله [1]

قال الحافظ أبو نعيم في الحلية: حدّثنا محمد بن علي بن مسلم العقيلي، ثنا القاضي أبو أميَّة الغلابي، ثنا سلمة بن شبيب [2] ، ثنا مهدي بن جعفر [3] ، ثنا جعفر بن عبد الله قال: كنا عند مالك بن أنس فجاءه رجل فقال: يا أبا عبد الله {الرَّحْمَنُ عَلَى العَرْشِ اسْتَوَى} كيف استوى؟، فما وجد مالك من شيء ما وجد من مسألته، فنظر إلى الأرض وجعل ينكتُ بعود في يده حتى علاه الرّحضاء يعني العرق ثمَّ رفع رأسه ورمى بالعود وقال:"الكيف منه غير معقول، والاستواء منه غير مجهول، والإيمان به واجب، والسؤال عنه بدعة"، وأمر به فأُخرج [4] .

ورواه الإمام أبو إسماعيل الصابوني في كتابه(عقيدة السلف) قال: أخبرنا أبو محمد المخلدي العدل، حدّثنا أبو بكر عبد الله بن محمد بن مسلم الإسفراييني، حدّثنا أبو الحسين علي بن الحسن، حدّثنا سلمة بن شبيب به، وذكر نحوَه، إلاّ أنّه قال:"الكيف غير معلوم" [5] .

ورواه أيضاً الإمام الصابوني من طريق أخرى قال: أخبرنا به جدّي أبو حامد أحمد بن إسماعيل، عن جدّ والدي الشهيد، وأبو عبد الله محمد بن عدي بن حمدويه الصابوني، حدّثنا محمد بن أحمد ابن أبي عون النسوي، حدّثنا سلمة بن شبيب به [6] .

ورواه الحافظ اللالكائي في شرح الاعتقاد من طريق علي بن الربيع التميمي المقري قال: ثنا عبد الله بن أبي داود قال: ثنا سلمة ابن شبيب به، باللفظ السابق [7] .

وتابعه بكّار بن عبد الله [8] عن مهدي بن جعفر عن مالك، ولم يذكر شيخه جعفر بن عبد الله.

أخرجه ابن عبد البر في التمهيد [9] ، أخبرنا محمد بن عبد الملك قال: حدّثنا عبد الله بن يونس قال: حدّثنا بقيُّ بن مخلد قال: حدّثنا بكار بن عبد الله القرشي قال: حدّثنا مهدي بن جعفر عن مالك ابن أنس أنَّه سُئل عن قول الله عز وجل: {الرَّحْمَنُ عَلَى العَرْشِ اسْتَوَى} : كيف استوى؟، قال: فأطرق مالك ثم قال:"استواؤه مجهول [10] ، والفعل منه غير معقول، والمسألة عن هذا بدعة".

وتابعه أيضاً الإمام الدارمي، قال في كتابه الردّ على الجهميّة: حدّثنا مهدي بن جعفر الرملي ثنا جعفر بن عبد الله وكان من أهل الحديث ثقة عن رجل قد سمّاه لي، قال: جاء رجل إلى مالك ابن أنس، وذكره [11] .

فزاد في إسناده بعد جعفر بن عبد الله:"عن رجل".

ومهدي بن جعفر صدوق له أوهام وقد اضطرب في روايته لهذه القصة، فرواها مرّة عن شيخه جعفر بن عبد الله عن مالك، ورواها مرّة أخرى عن شيخه جعفر عن رجل عن مالك، ورواها مرّة ثالثة عن مالك مباشرة، وهذا الاضطراب الذي في هذه الطريق لا ينفي صحة القصة؛ لأنَّها قد جاءت من طرق أخرى تعضدها وتقوِّيها - كما سيأتي -.

2- رواية عبد الله بن وهب [12]

قال البيهقي: أخبرنا أبو عبد الله الحافظ أحمد بن محمد بن إسماعيل بن مهران [13] ، ثنا أبي [14] ، حدّثنا أبو الربيع بن أخي رشدين ابن سعد [15] قال: سمعت عبد الله بن وهب يقول: كنا عند مالك بن أنس فدخل رجل فقال: يا أبا عبدالله {الرَّحْمَنُ عَلَى العَرْشِ اسْتَوَى} كيف استواؤه؟، قال: فأطرق مالك وأخذته الرحضاء، ثم رفع رأسه فقال:"الرحمن على العرش استوى كما وصف نفسه، ولا يقال كيف، وكيف عنه مرفوع، وأنت رجل سوء صاحب بدعة أخرجوه، قال: فأُخرج" [16] .

قال الذهبي في العلوّ:"وساق البيهقي بإسناد صحيح عن أبي الربيع الرشديني عن ابن وهب..."وذكره [17] .

وقال الحافظ ابن حجر:"وأخرج البيهقي بسند جيِّد عن ابن وهب..."وذكره [18] .

3- رواية يحيى بن يحيى التميمي [19]

قال البيهقي - رحمه الله - في كتابه الأسماء والصفات:

أخبرنا أبو بكر أحمد بن محمد بن الحارث الفقيه الأصفهاني [20] ، أنا أبو محمد عبد الله بن محمد بن جعفر بن حيَّان المعروف بأبي الشيخ [21] ، ثنا أبو جعفر أحمد بن زيرك اليزدي: سمعت محمد بن عمرو بن النضر النيسابوري [22] يقول: سمعت يحيى بن يحيى يقول: كنا عند مالك بن أنس فجاء رجل فقال: يا أبا عبد الله {الرَّحْمَنُ عَلَى العَرْشِ اسْتَوَى} فكيف استوى؟، قال: فأطرق مالك رأسه حتى علاه الرحضاء ثم قال:"الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة، وما أراك إلاّ مبتدعاً. فأمر به أن يُخرج" [23] .

ورواه البيهقي في كتابه الاعتقاد بالإسناد نفسه [24] .

وأورده الذهبي في العلوّ قال: وروى يحيى بن يحيى التميمي وجعفر بن عبدالله وطائفة، وذكره ثم قال:"هذا ثابت عن مالك" [25] .

وقال الإمام شمس الدين محمد بن عبد الهادي في كتابه في الاستواء:"صحيح ثابت عن مالك" [26] .

4- رواية جعفر بن ميمون [27]

قال الإمام أبو إسماعيل الصابوني حدّثنا أبو الحسن بن إسحاق المدني، حدّثنا أحمد بن الخضر أبو الحسن الشافعي [28] ، حدّثنا شاذان، حدّثنا ابن مخلد بن يزيد القهستاني، حدّثنا جعفر بن ميمون قال: سئل مالك بن أنس عن قوله: {الرَّحْمَنُ عَلَى العَرْشِ اسْتَوَى} كيف استوى؟، قال:"الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة، وما أراك إلاّ ضالاًّ، وأمر به أن يخرج من مجلسه" [29] .

5- رواية سفيان بن عيينة [30]

قال القاضي عياض:"قال أبو طالب المكي: كان مالك
- رحمه الله - أبعدَ الناس من مذاهب المتكلِّمين، وأشدَّهم بُغضاً للعراقيين، وألزَمَهم لسنة السالفين من الصحابة والتابعين، قال سفيان بن عيينة: سأل رجلٌ مالكاً فقال: {الرَّحْمَنُ عَلَى العَرْشِ اسْتَوَى} كيف استوى يا أبا عبد الله؟، فسكت مالكٌ مليًّا حتى علاه الرحضاء، وما رأينا مالكاً وجد من شيء وجده من مقالته، وجعل الناس ينظرون ما يأمر به، ثمَّ سُريَّ عنه فقال:"الاستواء منه معلوم، والكيف منه غير معقول، والسؤال عن هذا بدعة، والإيمان به واجب، وإني لأظنُّك ضالاًّ، أخرجوه".

فناداه الرجل: يا أبا عبد الله، والله الذي لا إله إلاَّ هو، لقد سألتُ عن هذه المسألة أهلَ البصرة والكوفة والعراق، فلم أجِد أحداً وُفِّق لما وُفِّقت له" [31] .

6- رواية محمد بن النعمان بن عبد السلام التيمي [32] .

قال أبو الشيخ الأنصاري في كتابه طبقات المحدّثين: حدّثنا عبد الرحمن بن الفيض [33] ، قال: ثنا هارون بن سليمان [34] ، قال: سمعت محمد بن النعمان بن عبدالسلام يقول:"أتى رجل مالكَ بنَ أنس فقال: {الرَّحْمَنُ عَلَى العَرْشِ اسْتَوَى} كيف استوى؟، قال: فأطرق، وجعل يعرق، وجعلنا ننتظر ما يأمر به، فرفع رأسه، فقال:"الاستواء منه غير مجهول، والكيف منه غير معقول، والإيمان به واجب، والسؤال عنه بدعة، وما أراك إلاّ ضالاًّ، أَخرجوه من داري" [35] ، وإسناده جيّد.

7- رواية عبد الله بن نافع [36] .

قال الحافظ ابن عبد البر - رحمه الله -: أخبرنا أبو محمد عبد الله بن محمد بن عبد المؤمن [37] ، قال: حدّثنا أحمد بن جعفر بن حمدان ابن مالك [38] ، قال: حدّثنا عبد الله بن أحمد بن حنبل [39] ، قال: حدّثني أبي، قال: حدّثنا سريج بن النعمان [40] ، قال: حدّثنا عبد الله بن نافع، قال: قال مالك بن أنس:"الله عز وجل في السماء وعلمه في كلِّ مكان، لا يخلو منه مكان، قال: وقيل لمالك: {الرَّحْمَنُ عَلَى العَرْشِ اسْتَوَى} كيف استوى؟، فقال مالك - رحمه الله -: استواؤه معقول، وكيفيته مجهولة، وسؤالك عن هذا بدعة، وأراك رجل سوء" [41] .

8- رواية أيوب بن صالح المخزومي [42] .

قال الحافظ ابن عبد البر - رحمه الله -: وأخبرنا محمد بن عبد الملك [43] ، قال: حدّثنا عبد الله بن يونس [44] ، قال: حدّثنا بقي بن مخلد [45] ، قال: حدّثنا بكّار بن عبد الله القرشي [46] ... وساق روايته للأثر المتقدّمة من طريق مهدي بن جعفر، ثم قال: قال بقي: وحدّثنا أيوب بن صلاح [47] المخزومي بالرملة، قال:"كنا عند مالك إذ جاءه عراقي فقال له: يا أبا عبد الله مسألة أريد أن أسألك عنها؟، فطأطأ مالك رأسه فقال له: يا أبا عبدالله {الرَّحْمَنُ عَلَى العَرْشِ اسْتَوَى} كيف استوى؟، قال: سألتَ عن غير مجهول، وتكلّمت في غير معقول، إنّك امرؤ سوء، أخرِجوه، فأخذوا بضبعيه فأخرجوه" [48] .

9- رواية بشّار الخفّاف الشيباني [49] .

قال ابن ماجه في التفسير: حدّثنا علي بن سعيد [50] ، قال: حدّثنا بشّار الخفّاف أو غيره، قال:"كنت عند مالك بن أنس فأتاه رجل فقال: يا أبا عبدالله {الرَّحْمَنُ عَلَى العَرْشِ اسْتَوَى} ، كيف استوى؟، وذكره، كذا في تهذيب الكمال [51] .

وقال أبو المظفر السمعاني في تفسيره:"وقد رووا عن جعفر بن عبد الله وبشر الخفّاف [52] قالا: كنّا عند مالك بن أنس فأتاه رجل فسأله عن قوله: {الرَّحْمَنُ عَلَى العَرْشِ اسْتَوَى} ، كيف استوى؟ فأطرق مالك مليًّا، وعلاه الرحضاء، ثم قال:"الكيف غير معقول، الاستواء مجهول [53] ، والإيمان به واجب، والسؤال عنه بدعة، وما أظنّك إلاّ ضالاًّ، ثم أمر به فأخرج" [54] ، من غير شك في رواية بشار الخفاف.

10- رواية سحنون [55] عن بعض أصحاب مالك.

قال ابن رشد في البيان والتحصيل: قال سحنون: أخبرني بعض أصحاب مالك أنَّه كان قاعداً عند مالك فأتاه رجل فقال:"يا أبا عبد الله مسألة؟، فسكت عنه ثم قال له: مسألة؟، فسكت عنه، ثم عاد فرفع إليه مالك رأسَه كالمجيب له، فقال السائل: يا أبا عبد الله: {الرَّحْمَنُ عَلَى العَرْشِ اسْتَوَى} ، كيف كان استواؤه؟ فطأطأ مالك رأسَه ساعة ثم رفعه، فقال:"سألتَ عن غير مجهول، وتكلّمتَ في غير معقول، ولا أراك إلاَّ امرأ سوء، أَخرِجوه" [56] .

فهذا جملة ما وقفت عليه من طرق لهذا الأثر عن إمام دار الهجرة مالك بن أنس - رحمه الله -، وبعض طرقه صحيحة ثابتة، وبعضها لا يخلو من مقال، إلا أنّها يشدّ بعضها بعضاً، ويشهد بعضها لبعض، والأثر ثابت بلا ريب بمجموع هذه الطرق، ولذا اعتمده أهل العلم، وصححه غير واحد، وقد تقدّم الإشارة إلى بعض من صحّحه، ولا يُعرف أحدٌ منهم ضعّفه، وسيأتي في مبحث لاحق نقل كلام أهل العلم في التنويه به، والثناء عليه، وتلقّيهم له بالقبول والاستحسان.

المبحث الثاني: ذكر الشواهد على هذا الأثر من الكتاب والسنة

لقد تضمّن هذا الأثر العظيم جملاً أربعاً وهي:

1- الاستواء غير مجهول.

2- والكيف غير معقول.

3- والإيمان به واجب.

4- والسؤال عنه بدعة.

وهي جمل صحيحة المعنى عظيمة الدلالة، لكلِّ جملة منها شواهدها الكثيرة في كتاب الله وسنة رسوله صلى الله عليه وسلم، وسيمرُّ معنا في ثنايا هذا المبحث العديد من النصوص التي تشهد لصحة كلِّ جملة من هذه الجمل، ولنقف هنا مع كلِّ جملة من هذه الجمل لذكر بعض الشواهد عليها من القرآن والسنة.

أوّلاً: أما قوله:(الاستواء غير مجهول) فالمراد به أنَّ الاستواء معلوم المعنى؛ لأنَّ الله قد خاطبنا في القرآن الكريم بكلام عربيٍّ مبين، قال الله تعالى: {نَزَلَ بِهِ الرُّوحُ الأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ المُنذِرِينَ بِلِسَانٍ عَرَبِيٍّ مُبِينٍ} [57] ، وقال تعالى: {إِنَّا أَنزَلْنَاهُ قُرْآناً عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ} [58] ، وقال تعالى: {كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآناً عَرَبِيًّا لِقَوْمٍ يَعْلَمُونَ} [59] ، وقال تعالى: {وَهَذَا كِتَابٌ مُصَدِّقٌ لِسَاناً عَرَبِيًّا} [60] ، وقال تعالى: {قُرْآناً عَرَبِيًّا غَيْرَ ذِي عِوَجٍ لَعَلَّهُمْ يَتَّقُونَ} [61] ، فهو – سبحانه - أنزل القرآن الكريم بلسان عربي مبين؛"لأنَّ لغة العرب أفصح اللغات وأبينها وأوسعها وأكثرها تأدية للمعاني التي تقوم بالنفوس، فلهذا أنزل أشرف الكتب بأشرف اللغات" [62] ، وليفهم المخاطَبون به كلام الله وليعقلوا خطابه ويحيطوا بمعانيه كما قال – سبحانه -: {وَلَوْ جَعَلْنَاهُ قُرْآناً أَعْجَمِيًّا لَقَالُوا لَوْلاَ فُصِّلَتْ آيَاتُهُ} [63] فمن لطف الله بخلقه أنه يرسل إليهم الرسل منهم بلغاتهم ليفهموا عنهم ما يريدون وما أرسلوا به إليهم، قال تعالى: {وَمَا أَرْسَلْنَا مِن رَسُولٍ إِلاَّ بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ} [64] ، وفي المسند من حديث أبي ذر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:"لم يبعث الله عز وجل نبيًّا إلاَّ بلغة قومه" [65] .

والقرآن الكريم شأنه كذلك، فهو بلسان عربيٍّ مبين، يفهمه المخاطَبون به، فمدلولاته ظاهرة، ومعانيه واضحة، وقد فهمه المخاطَبون به وعقلوا معناه، ولا سيما في أشرف مقاصده وأعظم أبوابه وهو توحيد الله عز وجل،"ومن المعلوم أنَّ الصحابة سمعوا القرآن والسنة من النبي صلى الله عليه وسلم، وقرأوه وأقرأوه مَن بعدهم، وتكلّم العلماء في معانيه وتفسيره، ومعاني الحديث وتفسيره، وما يتعلّق بالأحكام وما لا يتعلّق بها، وهم مجمعون على غالب معاني القرآن والحديث، ولم يتنازعوا إلاّ في قليل من كثير، لا سيما القرون الأولى، فإنَّ النزاع بينهم كان قليلاً جدًّا بالنسبة إلى ما اتفقوا عليه، وكان النزاع في التابعين أكثر، وكلّما تأخّر الزمان كثر النزاع وحدث من الاختلاف بين المتأخرين ما لم يكن في الذين قبلهم، فإنَّ القرآن تضمّن الأمر بأوامر ظاهرة وباطنة، والنهي عن منَاهٍ ظاهرة وباطنة، ورسول الله صلى الله عليه وسلم بيَّن مقادير الصلوات ومواقيتها وصفاتها، والزكوات ونصبها ومقاديرها، وكذلك سائر العبادات، وعامة هذه الأمور نقلتها الأمة نقلاً عاماًّ متواتراً خلَفاً عن سلف، وحصل العلم الضروري للخلق بذلك كما حصل لهم العلم الضروري بأنَّه بلغهم ألفاظها، وأنَّه قاتل المشركين وأهل الكتاب، وأنَّه بُعث بمكة وهاجر إلى المدينة، وأنَّه دعا الأمة إلى أن شهدوا أن لا إله إلا الله وأنَّ محمداً رسول الله، وأخبرهم أنَّ هذا القرآن كلام الله الذي تكلّم به لا كلامه ولا كلام مخلوق، وأنَّه ليس قول البشر، وأنَّه علمهم أنَّ ربه فوق سمواته على عرشه، وأنَّ المَلَك نزل من عنده إليه، ثم يعرج إلى ربِّه، وأنَّ ربّه يسمع ويرى ويتكلّم وينادي ويحب ويبغض ويرضى ويغضب، وأنَّ له يدَيْن ووجهاً، وأنَّه يعلم السِرَّ وأخفى، فلا يخفى عليه خافية في السماء ولا في الأرض، وأنَّه يقيمهم من قبورهم أحياء بعدما مزّقهم البِلى إلى دار النعيم أو إلى الجحيم" [66] .

ثمَّ"إنَّ الله – سبحانه - وصف نفسه بأنّه بيّن لعباده غاية البيان، وأمر رسوله بالبيان، وأخبر أنَّه أنزل عليه كتابه ليبيّن للناس، ولهذا قال الزهري:"مِن الله البيان، وعلى رسوله البلاغ، وعلينا التسليم" [67] ، فهذا البيان الذي تكفّل به – سبحانه -، وأمر به رسوله، إما أن يكون المراد به بيان اللفظ وحده، أو المعنى وحده، أو اللفظ والمعنى جميعاً، ولا يجوز أن يكون المراد به بيان اللفظ دون المعنى، فإنَّ هذا لا فائدة فيه، ولا يحصل به مقصود الرسالة، وبيان المعنى وحده بدون دليله وهو اللفظ الدال عليه ممتنع، فعُلم قطعاً أنَّ المراد بيان اللفظ والمعنى.

والله تعالى أنزل كتابه - ألفاظه ومعانيه -، وأرسل رسوله ليبيّن اللفظ والمعنى، فكما أنّا نقطع ونتيقّن أنّه بيَّن اللفظ، فكذلك نقطع ونتيقّن أنّه بيّن المعنى، بل كانت عنايته ببيان المعنى أشدّ من عنايته ببيان اللفظ، وهذا هو الذي ينبغي، فإنَّ المعنى هو المقصود، وأمَّا اللفظ فوسيلة إليه ودليل عليه، فكيف تكون عنايته بالوسيلة أهمّ من عنايته بالمقصود؟، وكيف نتيقّن بيانه للوسيلة ولا نتيقّن بيانه للمقصود؟، وهل هذا إلا من أبين المحال؟

فإنْ جاز عليه ألاّ يبيّن المراد من ألفاظ القرآن، جاز عليه ألاّ يبيّن بعض ألفاظه، فلو كان المراد منها خلاف حقائقها وظواهرها ومدلولاتها وقد كتمه عن الأمة، ولم يبيّنه لها كان ذلك قدحاً في رسالته وعِصمته، وفتحاً للزنادقة والملاحدة من الرافضة وإخوانهم بابَ كتمان بعض ما أنزل عليه، وهذا منافٍ للإيمان به وبرسالته" [68] .

وقد أخبر الله - سبحانه وتعالى - أنَّه أكمل به الدِّين وأتمَّ به النعمة، وأمره أن يبلّغ البلاغ المبين كما في قوله تعالى: {اليَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمْ الإِسْلاَمَ دِيناً} [69] ، وقوله: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللهُ يَعْصِمُكَ مِنَ النَّاسِ} [70] .

"ومحال مع هذا أن يدع أهم ما خلق له الخلق وأرسلت به الرسل، وأنزلت به الكتب، ونصبت عليه القبلة، وأسست عليه الملة، وهو باب الإيمان به ومعرفته ومعرفة أسمائه وصفاته وأفعاله ملتبساً مشتبهاً حقّه بباطله، لم يتكلّم فيه بما هو الحق، بل تلكّم بما ظاهره الباطل، والحق في إخراجه عن ظاهره، وكيف يكون أفضل الرسل وأجلّ الكتب غير وافٍ بتعريف ذلك على أتمِّ الوجوه، مبيّن له بأكمل البيان، موضح له غاية الإيضاح، مع شدّة حاجة النفوس إلى معرفته، ومع كونه أفضل ما اكتسبته النفوس، وأجلّ ما حصلته القلوب، ومن أبين المحال أن يكون أفضل الرسل صلى الله عليه وسلم قد علّم أمّته آداب البول، قبله وبعده ومعه، وآداب الوطء وآداب الطعام والشراب، ويترك أن يعلّمهم ما يقولونه بألسنتهم وتعتقده قلوبهم في ربهم ومعبودهم الذي معرفته غاية المعارف، والوصول إليه أجلّ المطالب، وعبادته وحده لا شريك له أقرب الوسائل، ويخبرهم فيه بما ظاهره باطل وإلحاد، ويحيلهم في فهم ما أخبرهم به على مستكرهات التأويلات، ومستنكرات المجازات، ثم يحيلهم في معرفة الحق على ما تحكم به عقولهم وتوجبه آراؤهم، هذا وهو القائل:"تركتكم على البيضاء ليلها كنهارها لا يزيغ عنها بعدي إلاّ هالك" [71] ، وهو القائل:"ما بعث الله من نبي إلاّ كان حقًّا عليه أن يدلَّ أمّته على خير ما يعلمه لهم وينهاهم عن شرِّ ما يعلمه لهم" [72] ، وقال أبو ذر:"لقد توفي رسول الله صلى الله عليه وسلم وما طائر يقلّب جناحيه في السماء إلا ذكّرنا منه علماً" [73] ، وقال عمر بن الخطاب:"قام فينا رسول الله صلى الله عليه وسلم مقاماً، فذكر بدء الخلق حتى دخل أهل الجنة منازلهم، وأهل النار منازلهم، حفظ ذلك من حفظه ونسيه من نسيه"، ذكره البخاري… [74] .

فكيف يتوهّم مَن لله ولرسوله ولدينه في قلبه وَقار أن يكون رسول الله صلى الله عليه وسلم قد أمسك عن بيان هذا الأمر العظيم ولم يتكلّم فيه بالصواب، بل تكلّم بما ظاهره خلاف الصواب؟، بل لا يتمّ الإيمان إلا باعتقاد أنَّ بيان ذلك قد وقع من الرسول على أتمِّ الوجوه، وأوضحه غاية الإيضاح، ولم يَدَع بعده لقائل مقالاً ولا لمتأوّل تأويلاً، ثم من المحال أن يكون خير الأمة وأفضلها وأعلمها وأسبقها إلى كلِّ فضل وهدى ومعرفة قصروا في هذا الباب فجفوا عنه أو تجاوزوا فغلوا فيه" [75] .

ثمّ إنَّ الله - سبحانه وتعالى - قد حثَّ عباده على تدبّر القرآن وتعقّل آياته وفهم معانيه في مواطن عديدة في القرآن الكريم، فقال سبحانه: {أَفَلاَ يَتَدَبَّرُونَ القُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} [76] ، وقال تعالى: {أَفَلاَ يَتَدَبَّرُونَ القُرْآنَ وَلَوْ كَانَ مِنْ عِندِ غَيْرِ اللهِ لَوَجَدُوا فِيهِ اخْتِلاَفاً كَثِيراً} [77] ، وقال تعالى: {كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَبَّرُوا آيَاتِهِ} [78] ، وقال تعالى: {وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا القُرْآنِ مِن كُلِّ مَثَلٍ لَعَلَّهُمْ يَتَذَكَّرُونَ} [79] ، وقال تعالى: {إِنَّا أَنزَلْنَاهُ قُرْآناً عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ} [80] ، والآيات في هذا المعنى كثيرة.

قال شيخ الإسلام ابن تيمية - رحمه الله -:"فحضَّ على تدبّره وفقهه وعقله والتذكّر به والتفكر فيه، ولم يستثن من ذلك شيئاً؛ بل نصوص متعدّدة تصرّح بالعموم فيه مثل قوله: {أَفَلاَ يَتَدَبَّرُونَ القُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} ، وقوله: {أَفَلاَ يَتَدَبَّرُونَ القُرْآنَ وَلَوْ كَانَ مِنْ عِندِ غَيْرِ اللهِ لَوَجَدُوا فِيهِ اخْتِلاَفاً كَثِيراً} ، ومعلوم أن نفي الاختلاف عنه لا يكون إلاّ بتدبّره كلّه، وإلاَّ فتدبّر بعضه لا يوجب الحكم بنفي مخالفه ما لم يتدبّر لما تدبّر.

وقال علي رضي الله عنه لما قيل له: هل ترك عندكم رسول الله صلى الله عليه وسلم شيئاً؟، فقال:"لا، والذي فلق الحبة وبرأ النسمة إلا فهماً يؤتيه الله عبداً في كتابه، وما في هذه الصحيفة" [81] . فأخبر أنَّ الفهم فيه مختلف في الأمة، والفهم أخصُّ من العلم والحكم، قال الله تعالى: {فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلاًّ آتَيْنَا حُكْماً وَعِلْماً} [82] ، وقال النبي صلى الله عليه وسلم:"رُبَّ مبلّغ أوعى من سامع" [83] ، وقال:"بلِّغوا عني ولو آية" [84] ، وأيضاً فالسلف من الصحابة والتابعين وسائرالأمة قد تكلّموا في جميع نصوص القرآن آيات الصفات وغيرها، وفسّروها بما يوافق دلالتها وبيانها، ورووا عن النبي صلى الله عليه وسلم أحاديث كثيرة توافق القرآن، وأئمة الصحابة في هذا أعظم من غيرهم مثل عبد الله بن مسعود الذي كان يقول:"لو أعلم أعلمَ بكتاب الله مني تبلغه آباط الإبل لأتيته" [85] ، وعبد الله بن عباس الذي دعا له النبي صلى الله عليه وسلم وهو حبر الأمة وترجمان القرآن كانا هما وأصحابهما من أعظم الصحابة والتابعين إثباتاً للصفات، ورواية لها عن النبي صلى الله عليه وسلم، ومَن له خبرة بالحديث والتفسير يعرف هذا، وما في التابعين أجلّ من أصحاب هذين السيّدين، بل وثالثهما في عليّة التابعين من جنسهم أو قريب منهم، ومثلهما في جلالته جلالة أصحاب زيد بن ثابت ؛ لكن أصحابه مع جلالتهم ليسوا مختصين به بل أخذوا عن غيره مثل عمر وابن عمر وابن عباس، ولو كان معاني هذه الآيات منفياً ومسكوتاً عنه لم يكن ربانيو الصحابة أهل العلم بالكتاب والسنة أكثر كلاماً فيه.

ثم إنَّ الصحابة نقلوا عن النبي صلى الله عليه وسلم أنّهم كانوا يتعلمون منه التفسير مع التلاوة، ولم يذكر أحد منهم عنه قط أنَّه امتنع من تفسير آية، قال أبو عبدالرحمن السلمي:"حدّثنا الذين كانوا يقرؤوننا القرآن عثمان بن عفان وعبد الله بن مسعود وغيرهما أنّهم كانوا إذا تعلّموا من النبي صلى الله عليه وسلم عشر آيات لم يتجاوزوها حتى يتعلّموا ما فيها من العلم والعمل، قالوا: فتعلّمنا القرآن والعلم والعمل" [86] ، وكذلك الأئمة كانوا إذا سُئلوا عن شيء من ذلك لم ينفوا معناه بل يثبتون المعنى وينفون الكيفية كقول مالك بن أنس لما سئل عن قوله تعالى: {الرَّحْمَنُ عَلَى العَرْشِ اسْتَوَى} كيف استوى؟، فقال:"الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة"، وكذلك ربيعة قبله، وقد تلقى الناس هذا الكلام بالقبول، فليس في أهل السنة مَن ينكره ..." [87] .

فهذه هي طريقة أئمة السلف أهل السنة والجماعة في هذا الباب وفي جميع أبواب الدين، وقد لخّص الإمام ابن القيم - رحمه الله - طريقتهم هذه بقوله:"كان أئمة السلف وأتباعهم يذكرون الآيات في هذا الباب، ثم يُتبعونها بالأحاديث الموافقة لها، كما فعل البخاري ومَن قبله ومَن بعده من المصنفين في السنة، فإنَّ الإمام أحمد وإسحاق بن راهويه وغيرهما يحتجون على صحة ما تضمّنته أحاديث النزول والرؤية والتكليم والوجه واليدين والإتيان والمجيء بما في القرآن، ويثبتون اتفاق دلالة القرآن والسنة عليها، وأنّهما من مشكاة واحدة، ولا ينكر ذلك مَن له أدنى معرفة وإيمان، وإنّما يحسن الاستدلال على معاني القرآن بما رواه الثقات عن الرسول صلى الله عليه وسلم ورثة الأنبياء، ثم يتبعون ذلك بما قاله الصحابة والتابعون أئمة الهدى.

وهل يخفى على ذي عقل سليم أنَّ تفسير القرآن بهذه الطريق خير مما هو مأخوذ عن أئمة الضلال وشيوخ التجهّم والاعتزال كالمريسي والجبّائي والنظّام والعلاّف وأضرابهم من أهل التفرّق والاختلاف الذين أحدثوا في الإسلام ضلالات وبدعاً، وفرّقوا دينهم وكانوا شيعاً، وتقطّعوا أمرهم بينهم كلُّ حزب بما لديهم فرحون.

فإذا لم يجز تفسير القرآن وإثبات ما دلّ عليه، وحصول العلم واليقين بسنن رسول الله صلى الله عليه وسلم الصحيحة الثابتة، وكلام الصحابة وتابعيهم، أفيجوز أن يرجع في معاني القرآن إلى تحريفات جهم وشيعته، وتأويلات العلاّف والنظام والجبّائي والمرّيسي وعبد الجبار وأتباعهم من كلِّ أعمى أعجمي القلب واللسان، بعيد عن السنة والقرآن، مغمور عند أهل العلم والإيمان؟" [88] .

ويمكن أن نلخِّص ما تقدّم في ستة وجوه ذكرها شيخ الإسلام ابن تيمية - رحمه الله -، فيها أوضح دلالة على أن المعنى معلوم ومطلوب من العباد العلم به:

"أحدها: أنَّ العادة المطَّرَدة التي جبل الله عليها بني آدم توجب عنايتهم بالقرآن المنزّل عليهم لفظاً ومعنىً؛ بل أن يكون عنايتهم بالمعنى أوكد، فإنَّه قد عُلم أنَّه مَن قرأ كتاباً في الطب أو الحساب أو النحو أو الفقه أو غير ذلك، فإنَّه لا بدَّ أن يكون راغباً في فهمه، وتصوُّر معانيه، فكيف بمن قرؤوا كتاب الله تعالى المنزل إليهم، الذي به هداهم الله، وبه عرّفهم الحق والباطل، والخير والشر، والهدى والضلال، والرشاد والغي؟!.

فمن المعلوم أنَّ رغبتهم في فهمه وتصور معانيه أعظم الرغبات ؛ بل إذا سمع المتعلّم من العالم حديثاً فإنَّه يرغب في فهمه، فكيف بمن يسمعون كلام الله من المبلّغ عنه؟!، بل ومن المعلوم أنَّ رغبة الرسول صلى الله عليه وسلم في تعريفهم معاني القرآن أعظم من رغبته في تعريفهم حروفه، فإنَّ معرفة الحروف بدون المعاني لا تحصل المقصود؛ إذ اللفظ إنما يُراد للمعنى.

الوجه الثاني: إنَّ الله سبحانه وتعالى قد حضّهم على تدبّره وتعقّله واتباعه في غير موضع، كما قال تعالى: {كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَبَّرُوا آيَاتِهِ} [89] ، وقال تعالى: {أَفَلاَ يَتَدَبَّرُونَ القُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} [90] ، وقال تعالى: {أَفَلَمْ يَدَّبَّرُوا القَوْلَ أَمْ جَآءَهُمْ مَا لَمْ يَأْتِ آبَآءَهُمُ الأَوَّلِينَ} [91] ، وقال تعالى: {أَفَلاَ يَتَدَبَّرُونَ القُرْآنَ وَلَوْ كَانَ مِنْ عِندِ غَيْرِ اللهِ لَوَجَدُوا فِيهِ اخْتِلاَفاً كَثِيرا} [92] .

فإذا كان قد حضّ الكفار والمنافقين على تدبّره، علم أنَّ معانيه مما يمكن الكفار والمنافقين فهمها ومعرفتها، فكيف لا يكون ذلك ممكناً للمؤمنين، وهذا يبيّن أنَّ معانيه كانت معروفة بيّنة لهم.

الوجه الثالث: أنَّه قال تعالى: {إِنَّا أَنزَلْنَاهُ قُرْآناً عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ} [93] ، وقال تعالى: {إِنَّا جَعَلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ} [94] ، فبيّن أنَّه أنزله عربيًّا؛ لأنْ يعقلوا، والعقل لا يكون إلاّ مع العلم بمعانيه.

الوجه الرابع: أنّه ذمّ من لا يفهمه فقال تعالى: {وَإِذَا قَرَأْتَ القُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لاَ يُؤْمِنُونَ بِالآخِرَةِ حِجَاباً مَسْتُوراً وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَن يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً} [95] ، وقال تعالى: {فَمَا لِهؤَلاَءِ القَوْمِ لاَ يَكَادُونَ يَفْقَهُونَ حَدِيثاً} [96] ، فلو كان المؤمنون لا يفقهونه أيضاً لكانوا مشاركين للكفار والمنافقين فيما ذمّهم الله تعالى به.

الوجه الخامس: أنَّه ذمّ من لم يكن حظّه من السماع إلا سماع الصوت دون فهم المعنى واتباعه، فقال تعالى: {وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لاَ يَسْمَعُ إِلاَّ دُعَآءً وَنِدَآءً صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لاَ يَعْقِلُونَ} [97] ، وقال تعالى: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلاَّ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً} [98] ، وقال تعالى: {وَمِنْهُمْ مَن يَسْتَمِعُ إِلَيْكَ حَتَّى إِذَا خَرَجُوا مِنْ عِندِكَ قَالُوا لِلَّذِينَ أُوتُوا العِلْمَ مَاذَا قَالَ آنِفاً أُولَئِكَ الَّذِينَ طَبَعَ اللهُ عَلَى قُلُوبِهِمُ واتَّبَعُوا أَهْوَآءَهُم} [99] ، وأمثال ذلك.

وهؤلاء المنافقون سمعوا صوت الرسول صلى الله عليه وسلم ولم يفهموا، وقالوا: ماذا قال آنفا؟، أي: الساعة، وهذا كلام من لم يفقه قوله، فقال تعالى: {أُولَئِكَ الَّذِينَ طَبَعَ اللهُ عَلَى قُلُوبِهِمُ واتَّبَعُوا أَهْوَآءَهُم} .

فمن جعل السابقين الأولين من المهاجرين والأنصار والتابعين لهم بإحسان غير عالمين بمعاني القرآن، جعلهم بمنزلة الكفار والمنافقين فيما ذمّهم الله تعالى عليه.

الوجه السادس: أنَّ الصحابة - رضي الله - عنهم فسّروا للتابعين القرآن، كما قال مجاهد:"عرضت المصحف على ابن عباس من أوله إلى آخره، أقف عند كلِّ آية وأسأله عنها" [100] .

ولهذا قال سفيان الثوري:"إذا جاءك التفسير عن مجاهد فحسبك به". وكان ابن مسعود يقول:"لو أعلم أحداً أعلم بكتاب الله مني تبلغه الإبل لأتيته" [101] . وكلُّ واحد من أصحاب ابن مسعود وابن عباس نقل عنه من التفسير ما لا يحصيه إلا الله، والنقول بذلك عن الصحابة والتابعين ثابتة معروفة عند أهل العلم بها" [102] .

ثانياً: قوله:"والكيف غير معقول"فإنَّ العقول لا يمكن لها أن تدرك كيفية صفات الباري – سبحانه -، وقد نصّ الله على ذلك في قوله تعالى: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاَ يُحِيطُونَ بِهِ عِلْماً} [103] .

قال الشيخ العلاّمة محمد الأمين الشنقيطي - رحمه الله -:"فقوله: {يُحِيطونَ بِه} فعل مضارع والفعل الصناعي الذي يسمى بالفعل المضارع وفعل الأمر والفعل الماضي ينحل عند النحويين عن مصدر وزمن كما قال ابن مالك في الخلاصة [104] :

المصدر اسمُ ما سوى الزمان مِنْ

مدلولي الفعل كأَمْنٍ مِنْ أَمِنْ

وقد حرّر علماء البلاغة في مبحث الاستعارة التبعية أنه ينحل عن مصدر وزمن ونسبة، فالمصدر كامن في مفهومه إجماعاً، فـ"يحيطون"في مفهومها الإحاطة، فيتسلّط النفي على المصدر الكامن في الفعل فيكون معه كالنكرة المبنية على الفتح، فيصير المعنى: لا إحاطة للعلم البشري برب السموات والأرض، فينفي جنس أنواع الإحاطة عن كيفيتها، فالإحاطة المسندة للعلم منفية عن رب العالمين، فلا يشكل عليكم بعد هذا صفة نزول ولا مجيء ولا صفة يد ولا أصابع ولا عجب ولا ضحك؛ لأنَّ هذه الصفات كلّها من باب واحد، فما وصف الله به نفسه منها فهو حق، وهو لائق بكماله وجلاله لا يشبه شيئاً من صفات المخلوقين، وما وُصف به المخلوقون منها فهو حق مناسب لعجزهم وفنائهم وافتقارهم، وهذا الكلام الكثير أوضحه الله في كلمتين {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} ، {لَيْسَ كَمِثْلِهِ شَيْءٌ} تنزيه بلا تعطيل، {وَهُوَ السَّمِيعُ البَصِيرُ} إيمان بلا تمثيل، فيجب من أول الآية وهو {لَيْسَ كَمِثْلِهِ شَيْءٌ} التنزيه الكامل الذي ليس فيه تعطيل، ويلزم من قوله: {وَهُوَ السَّمِيعُ البَصِيرُ} الإيمان بجميع الصفات الذي ليس فيه تمثيل، فأول الآية وآخرها إيمان، ومن عمل بالتنزيه الذي في {لَيْسَ كَمِثْلِهِ شَيْءٌ} والإيمان الذي في قوله: {وَهُوَ السَّمِيعُ البَصِيرُ} وقطع النظر عن إدراك الكنه والكيفية المنصوص في قوله: {وَلاَ يُحِيطُونَ بِهِ عِلْمًا} خرج سالماً" [105] .

وروى أحمد وأبو داود وغيرهما عن معاوية بن أبي سفيان - رضي الله عنه - :"أنَّ النبي صلى الله عليه وسلم نهى عن الأغلوطات" [106] .

قال عيسى بن يونس:"والأغلوطات ما لا يحتاج إليه من كيف وكيف" [107] .

وقال الخطابي:"وفيه كراهية التعمّق فيما لا حاجة للإنسان إليه من المسائل ووجوب التوقّف عمّا لا علم للمسؤول به" [108] .

والله - تبارك وتعالى - لم يكلّف عباده ولم يأمرهم بالبحث عن كيفية صفاته ولا أراد منهم ذلك، بل لم يجعل لهم سبيلاً إليه،"ولهذا لمّا سئل مالك وغيره من السلف عن قوله تعالى: {الرَّحْمَنُ عَلَى العَرْشِ اسْتَوَى} قالوا: الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة، وكذلك قال ربيعة شيخ مالك قبله: الاستواء معلوم، والكيف مجهول، ومن الله البيان، وعلى الرسول البلاغ، وعلينا الإيمان.

فبيَّن أنَّ الاستواء معلوم، وأنَّ كيفية ذلك مجهول، ومثل هذا يوجد كثيراً في كلام السلف والأئمة، ينفون علم العباد بكيفية صفات الله، وأنَّه لا يعلم كيف الله إلاَّ الله، فلا يعلم ما هو إلاَّ هو، وقد قال النبي صلى الله عليه وسلم:"لا أحصي ثناء عليك أنت كما أثنيت على نفسك"، وهذا في صحيح مسلم وغيره [109] ، وقال في الحديث الآخر:"اللّهم إني أسألك بكلّ اسم هو لك سمّيت به نفسك أو أنزلته في كتابك أو علّمته أحداً من خلقك أو استأثرت به في علم الغيب عندك"، وهذا الحديث في المسند وصحيح أبي حاتم [110] ، وقد أخبر فيه أنَّ لله من الأسماء ما استأثر به في علم الغيب عنده" [111] .

بل إنَّ المخلوقَ عاجزٌ عن إدراك كنه كثير من المخلوقات وكيفيتها، فلأن يكون عن إدراك كنه صفات الباري وكيفيتها أعجز من باب أولى، قال رُسته: سمعتُ ابن مهدي يقول لفتى من ولد الأمير جعفر بن سليمان:"بلغني أنَّك تتكلّم في الرب، وتصفه وتشبهه. قال: نعم، نظرنا فلم نر من خلق الله شيئاً أحسن من الإنسان، فأخذ يتكلّم في الصفة، والقامة، فقال له: رُويدك يا بنيّ حتى نتكلّم أول شيء في المخلوق، فإن عجزنا عنه فنحن عن الخالق أعجز، أخبرني عمّا حدّثني شعبة، عن الشيباني، عن سعيد بن جبير، عن عبد الله: {لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} [112] قال:"رأى جبريل له ستمائة جناح" [113] ، فبقي الغلام ينظر، فقال: أنا أُهوِّن عليك صِفْ لي خلقاً له ثلاثة أجنحة، وركّب الجناح الثالث منه موضعاً حتى أعلم، قال: يا أبا سعيد عجزنا عن صفة المخلوق، فأُشهدك أني قد عجزتُ ورجعتُ" [114] .

وقال أبو يحيى زكريا الساجي: حدّثنا المزني: قال: قلت:"إن كان أحدٌ يخرجُ ما في ضميري، وما تعلّقَ به خاطري من أمر التوحيد فالشافعي، فصِرتُ إليه وهو في مسجد مصر، فلما جثوت بين يديه قلت: هجس في ضميري مسألة في التوحيد، فعلمت أنَّ أحداً لا يعلم علمك، فما الذي عندك؟، فغضب، ثم قال: أتدري أين أنت؟ قلت: نعم، قال: هذا الموضع الذي أغرق الله فيه فرعون، أبلَغك أنَّ رسول الله صلى الله عليه وسلم أمر بالسؤال عن ذلك؟، قلت: لا، قال: هل تكلّم فيه الصحابة؟، قلت: لا، قال: تدري كم نجماً في السماء؟، قلت: لا، قال: فكوكبٌ منها تعرف جنسَه، طلوعَه، أفولَه، ممّ خُلق؟، قلت: لا، قال: فشيء تراه بعينك من الخلق لستَ تعرفه، تتكلّم في علم خالقه؟!، ثم سألني عن مسألة في الوضوء، فأخطأتُ فيها، ففرّعها على أربعة أوجه، فلم أُصب في شيء منه، فقال: شيء تحتاج إليه في اليوم خمس مرّات، تدعُ علمه، وتتكلّف علمَ الخالق، إذا هجس في ضميرك ذلك، فارجع إلى الله وإلى قوله تعالى: {وَإِلهُكُمْ إِلَهٌ وَاحِدٌ لاَ إِلَهَ إِلاَّ هُوَ الرَّحْمَنُ الرَّحِيمُ إِنَّ فِي خَلْقِ السَّمَوَاتِ وَالأَرْضِ} الآية [115] ، فاستدِلَّ بالمخلوق على الخالق، ولا تتكلّف علمَ ما لم يبلغه عقلك، قال: فتبتُ" [116] .

وقال القاضي أبو يعلى في كتابه إبطال التأويلات:"والله إنّا لعاجزون كالّون حائرون باهتون في حدّ الروح التي فينا، وكيف تعرج كلَّ ليلة إذا توفّاها بارئها، وكيف يرسلها؟، وكيف تستقلّ بعد الموت؟، وكيف حياة الشهيد المرزوق عند ربّه بعد قتله؟، وكيف حياة النبيين الآن؟، وكيف شاهد النبي صلى الله عليه وسلم أخاه موسى يصلي في قبره قائماً، ثم رآه في السماء السادسة وحاوره، وأشار عليه بمراجعة رب العالمين، وطلب التخفيف منه على أمته؟، وكيف ناظر موسى أباه آدم، وحجّه آدم بالقدر السابق، وبأنَّ اللّوم بعد التوبة وقبولها لا فائدة فيه؟، وكذلك نعجز عن وصف هيأتنا في الجنة، ووصف الحور العين، فكيف بنا إذا انتقلنا إلى الملائكة وذواتهم وكيفياتها؟، وأنّ بعضهم يمكنه أن يلتقم الدنيا في لقمة مع رونقهم وحسنهم وصفاء جوهرهم النوراني، فالله أعلى وأعظم، وله المثل الأعلى والكمال المطلق، ولا مثل له أصلا {آمَنَّا بِاللهِ وَاشْهَدْ بِأَنَّا مُسْلِمُونَ} " [117] .

وممّا يعين المسلم على قطع الطمع عن إدراك كيفية صفات الباري – سبحانه -، اعتقاده وإيمانه بأنَّ الله أكبر من كلِّ شيء، فإذا اعتقد المسلم وآمن بأنّ الله -سبحانه وتعالى - أكبر من كلِّ شيء، وأنّ كلَّ شيء مهما كبر يصغر عند كبرياء الله وعظمته، علمَ من خلال ذلك علم اليقين أن كبرياءَ الربِّ وعظمتَه وجلالَه وجمالَه وسائرَ أوصافه ونعوته أمرٌ لا يمكن أن تحيط به العقول أو تتصوّره الأفهام أو تدركه الأبصار والأفكار، فالله أعظم وأعظم من ذلك، بل إنّ العقولَ والأفهامَ عاجزةٌ عن أن تدركَ كثيراً من مخلوقات الرب -تبارك وتعالى-، فكيف بالرب – سبحانه -.

ثبت عن ابن مسعود رضي الله عنه أنّه قال:"بين السماء الدنيا والتي تليها خمسمائة عام، وبين كلِّ سماء وسَمَاءٍ خمسمائة عام، وبين السماء السابعة والكرسيِّ خمسمائة عام، وبين الكرسيِّ والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم" [118] .

وروي عن زيد بن أسلم رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:"ما السموات السبع في الكرسي إلاّ كدراهم سبعة أُلقيت في تُرس" [119] .

وقال أبو ذر رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقول:"ما الكرسي في العرش إلاّ كحلقة من حديد ألقيت بين ظهري فلاة من الأرض" [120] .

وليتأمّل المسلم في عظم السماء بالنسبة إلى الأرض، وعظم الكرسيِّ بالنسبة إلى السماء، وعِظم العرش بالنسبة إلى الكرسيِّ، فإنّ العقولَ عاجزةٌ عن أن تدرك كمال هذه الأشياء أو أن تحيط بكُنْهِها وكيفيتها، فكيف بالأمر إذاً في الخالق – سبحانه -، فهو أكبر وأجلُّ من أن تعرف العقولُ كُنْهَ صفاته أو تدرك الأفهامُ كبرياءَه وعظمتَه، ولهذا جاءت السنةُ بالنهي عن التفكّر في الله؛ لأنّ الأفكار والعقول لا تدرك كنه صفاته، فالله أكبر من ذلك، قال صلى الله عليه وسلم:"تفكّروا في آلاء الله، ولا تفكّروا في الله عز وجل" [121] .

والتفكّرُ المأمور به هنا كما يبيّن ابن القيّم - رحمه الله - هو إحضار معرفتين في القلب ليستثمر منهما معرفة ثالثة [122] ، وهذا يتضح بالمثال، فالمسلم إذا أحضر في قلبه كبر هذه المخلوقات من سموات وأرض وكرسي وعرش ونحو ذلك، ثم أحضر في قلبه عجزه عن إدراك هذه الأشياء والإحاطة بها حصل له بذلك معرفة ثالثة وهي عظمة وكبرياء خالق هذه الأشياء وعجز العقول عن أن تدرك صفاته أو تحيط بنعوته -سبحانه-، يقول -سبحانه-: {وَقُلِ الحَمْدُ للهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُن لَهُ شَرِيكٌ فِي المُلْكِ وَلَمْ يَكُن لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيراً} [123] ، فالله أكبر كبيراً والحمد لله كثيراً، وسبحان الله بكرة وأصيلاً.

ثالثاً: وأمَّا قوله:"والإيمان به واجب"أي: الاستواء الذي وصف الرب به نفسه في كتابه، ووصفه به رسوله صلى الله عليه وسلم في سنّته، وهكذا الشأن في جميع الصفات الواردة في الكتاب والسنة، يجب الإيمان بها وإمرارها كما جاءت دون تعرّض لها بردّ أو تحريف أو تكييف أو تمثيل أو غير ذلك، ولهذا ندب الله عباده وحثّهم ورغّبهم في مواطن كثيرة من القرآن الكريم على تعلّم أسماء الرب وصفاته والإيمان بها ومعرفتها معرفة صحيحة سليمة.

يقول الله تعالى: {وَللهِ الأَسْمَاءُ الحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} [124] ، وقال تعالى: {قُلِ ادْعُوا اللهَ أَوْ ادْعُوا الرَّحْمَنَ أَيّاًمَّا تَدْعُوا فَلَهُ الأَسْمَاءُ الحُسْنَى} [125] ، وقال تعالى: {هُوَ اللهُ الَّذِي لاَ إِلَهَ إِلاَّ هُوَ عَالِمُ الغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ هُوَ اللهُ الَّذِي لاَ إِلَهَ إِلاَّ هُوَ المَلِكُ القُدُّوسُ السَّلاَمُ المُؤْمِنُ المُهَيْمِنُ العَزِيزُ الجَبَّارُ المُتَكَبِّرُ سُبْحَانَ اللهَ عَمَّا يُشْرِكُونَ هُوَ اللهُ الخَالِقُ البَارِئُ المُصَوِّرُ لَهُ الأَسْمَاءُ الحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَواتِ وَالأَرْضِ وَهُوَ العَزِيزُ الحَكِيمُ} [126] ، وقال تعالى: {اللهُ الَّذِي خَلَقَ سَبْعَ سَمَوَاتٍ وَمِنَ الأَرْضَ مِثْلَهُنَّ يَتَنَزَّلُ الأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللهَ عَلَى كُلِّ شَيْءٍ قَدِيرٍ وَأَنَّ اللهَ قَدْ أَحَاطَ بِكُلِّ شَيء عِلْماً} [127] ، وقال تعالى: {فَاعْلَمُوا أَنَّ اللهَ عَزِيزٌ حَكِيمٌ} [128] وقال: {وَاعْلَمُوا اَنَّ اللهَ بِكُلِّ شَيْءٍ عَلِيمٌ} [129] ، وقال: {وَاعْلَمُوا أَنَّ اللهَ بِمَا تَعْمَلُونَ بَصِيرٌ} [130] ، وقال: {وَاعْلَمُوا أَنَّ اللهَ غَفُورٌ حَلِيمٌ} [131] ، وقال: {وَاعْلَمُوا أَنَّ اللهَ سَمِيعٌ عَلِيمٌ} [132] ، وقال: {وَاعْلَموا أَنَّ اللهَ غَنِيٌّ حَمِيدٌ} [133] ، وقال: {اعْلَمُوا أَنَّ اللهَ شَدِيدُ العِقَابِ وَأَنَّ اللهَ غَفُورٌ رَحِيمٌ} [134] ، وقال: {فَاعْلَمُوا أَنَّ اللهَ مَوْلاَكُمْ نِعْمَ المَوْلَى وَنِعْمَ النَّصِيرِ} [135] ، وقال: {وَاعْلَمُوا أَنَّ اللهَ مَعَ المُتَّقِينَ} [136] ، وقال: {وَاعْلَمُوا أَنَّ اللهَ يَعْلَمُ مَا فِي أَنفُسِكُمْ فَاحْذَرُوهُ} [137] ، وقال: {فَاعْلَمْ أَنَّهُ لاَ إِلَهَ إِلاَّ اللهُ} [138] ، والآيات في هذا المعنى كثيرة.

فهذه الآيات وما في معناها تدلّ أوضح الدلالة على أهمية الإيمان بأسماء الرب - تبارك وتعالى - الحسنى، وصفاته العظيمة، وأنَّ ذلك من أصول الإيمان الراسخة، وأسسه العظيمة التي لا إيمان إلاّ بها، فمن جحدها أو جحد شيئاً منها فليس بمؤمن، كما قال الله تعالى: {وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ} ، قال ذلك – سبحانه - في شأن من ينكر اسمه الرحمن، فكيف بمن ينكر أسماءه جميعها أو صفاته كلَّها؟!

وقال تعالى في شأن من شك في صفة واحدة: {وَمَا كُنتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلاَ أَبْصَارُكُمْ وَلاَ جُلُودُكُمْ وَلَكِن ظَنَنتُمْ أَنَّ اللهَ لاَ يَعْلَمُ كَثِيراً مَمَّا تَعْمَلُونَ وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ فَإِنْ يَصْبِرُوا فَالنَّارُ مَثْوىً لَهُمْ وَإِنْ يَسْتَعْتِبُوا فَمَا هُمْ مِنَ الْمُعْتَبِينَ} [139] ، فهؤلاء حصل منهم شك في صفة العلم، فظنوا أنَّ الله لا يعلم كثيراً من أعمالهم، فترتّب على هذا الظنّ الفاسد والاعتقاد الباطل تردّيهم في مهاوي الباطل وأودية الضلال، فكيف إذاً بمن عنده شك في جميع الصفات أو غالبها؟!

روى البخاري ومسلم في صحيحيهما عن ابن مسعود رضي الله عنه: {وَمَا كُنتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ} الآية:"كان رجلان من قريش وخَتَنٌ لهما من ثقيف أو رجلان من ثقيف وخَتَنٌ لهما من قريش في بيت، فقال بعضهم: أترون أنَّ الله يسمع حديثنا؟، قال بعضهم: يسمع بعضه، وقال بعضهم: لئن كان يسمع بعضه لقد يسمع كلّه، فأنزلت: {وَمَا كُنتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلاَ أَبْصَارُكُمْ} " [140] .

هذا لفظ البخاري، ولفظ مسلم: عن ابن مسعود قال:
"اجتمع عند البيت ثلاثة نفر، قرشيّان وثقفي، أو ثقفيان وقرشي، قليلٌ فقه قلوبهم، كثير شحم بطونهم، فقال أحدهم: أترون الله يسمع ما نقول؟، وقال الآخر: يسمع إن جهرنا ولا يسمع إن أخفينا؟، وقال الآخر: إن كان يسمع إذا جهرنا فهو يسمع إذا أخفينا، فأنزل الله عز وجل: {وَمَا كُنتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلاَ أَبْصَارُكُمْ وَلاَ جُلُودُكُمْ} " [141] .

وقال – تعالى - في شأن من لم ينزّه الله عمّا نزّه عنه نفسه مما لا يليق بجلاله وكماله – سبحانه - من النقائص والعيوب: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا لَقَدْ جِئْتُمْ شَيْئًا إِدًّا تَكَادُ السَّمَوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الأَرْضُ وَتَخِرُّ الجِبَالُ هَدًّا أَنْ دَعَوْا لِلرَّحْمَنِ وَلَدًا وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَدًا} [142] فهؤلاء غلطوا في صفة من صفات التنزيه تنزيه الله عن الولد فهو – سبحانه - الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفواً أحدٌ، وقد وصف الرب – سبحانه - غلطهم هذا بأنَّه {إِدًّا} أي عظيماً بالغ العظمة والخطورة، تكاد السموات على اتّساعها أن تتفطّر منه، والأرض على ترامي أطرافها أن تنشقّ والجبال على قُوَّتها وصلابتها أن تخرَّ هداًّ، كلُّ ذلك بسبب تفوُّه هؤلاء بهذه المقالة الجائرة، المشتملة على هذا الغلط الفاحش في صفة من صفات الرب سبحانه، فكيف الشَّأن بمن كثرت أغلاطهم في هذا الباب، وتنوَّع باطلهم فيه؟!

وروى البخاري ومسلم عن أمِّ المؤمنين عائشة – رضي الله عنها - أنَّ النبي صلى الله عليه وسلم بعث رجلاً على سريّة وكان يقرأ لأصحابه في صلاته فيختم بـ {قُلْ هُوَ اللهُ أَحَدٌ} ، فلما رجعوا ذكروا ذلك للنبي صلى الله عليه وسلم فقال:"سلوه لأيِّ شيء يصنع ذلك؟"، فسألوه فقال: لأنَّها صفة الرحمن، وأنا أحبُّ أن أقرأ بها، فقال النبي صلى الله عليه وسلم: "أخبروه أنَّ الله يحبُّه" [143] .

وقد دلَّ هذا الحديث على عظم شأن الإيمان بصفات الرب ومحبّتها والحرص على تعلُّمها، وأنَّ ذلك سببٌ عظيمٌ من أسباب دخول الجنة ونيل رضى الرب – سبحانه -.

وروى عبد الرزاق في مصنّفه عن معمر عن ابن طاوس عن أبيه عن ابن عباس - رضي الله عنهما - أنَّه رأى رجلاً انتفض لما سمع حديثاً عن النبي صلى الله عليه وسلم في الصفات استنكاراً لذلك، فقال:"ما فَرَقُ هؤلاء؟، يجدون رقّة عند محكمه ويهلكون عند متشابهه" [144] .

وصفات الله الواردة في القرآن والسنة جميعها من المحكم، إلاّ أنَّ هذا الرجل لقلّة علمه وضعف تفريقه اشتبه عليه الأمر فبادر إلى الاستنكار، فأنكر عليه ابن عباس - رضي الله عنهما - ذلك وأخبر أنَّ هذا الاستنكار سبيل هلكه.

والشاهد من جميع ما تقدّم أنَّ الإيمان بأسماء الرب وصفاته الواردة في كتابه وسنة نبيِّه محمد صلى الله عليه وسلم يجب الإيمان بها جميعها، والإيمان بها داخل في الإيمان بالله بل هو ركن من أركان الإيمان بالله؛ لأنَّ الإيمان بالله يقوم على أركان ثلاثة هي: الإيمان بوحدانية الله في ربوبيته، والإيمان بوحدانيته في ألوهيته، والإيمان بوحدانيته في أسمائه وصفاته [145] .

ولذا قال شيخ الإسلام ابن تيمية - رحمه الله - في مقدمة العقيدة الواسطية:"ومن الإيمان بالله الإيمانُ بما وصف به نفسه في كتابه وبما وصفه به رسوله صلى الله عليه وسلم من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل، بل يؤمنون بأنَّ الله – سبحانه - {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ} [146] ، فلا ينفون عنه ما وصف به نفسه، ولا يحرفون الكلم عن مواضعه، ولا يلحدون في أسماء الله وآياته، ولا يكيِّفون ولا يمثِّلون صفاته بصفات خلقه، لأنه – سبحانه - لا سميّ له ولا كفء ولا ندّ له، ولا يقاس بخلقه - سبحانه وتعالى -، فإنه أعلم بنفسه وبغيره، وأصدق قيلاً وأحسن حديثاً من خلقه، ثم رسله صادقون مصدَّقون بخلاف الذين يقولون على الله ما لا يعلمون، ولهذا قال: {سُبْحَانَ رَبِّكَ رَبِّ العِزَّةِ عَمَّا يَصِفُونَ وَسَلاَمٌ عَلَى المُرْسَلِينَ وَالحَمْدُ للهِ رَبِّ العَالَمِينَ} [147] ، فسبّح نفسه عما وصفه به المخالفون للرسل وسلّم على المرسلين لسلامة ما قالوه من النقص والعيب.

وهو - سبحانه - قد جمع فيما وصف وسمّى به نفسه بين النفي والإثبات، فلا عدول لأهل السنة والجماعة عما جاء به المرسلون، فإنَّه الصراط المستقيم، صراط الذين أنعم الله عليهم من النبيين والصدّيقين والشهداء والصالحين".

رابعاً: وأما قوله:"والسؤال عنه بدعة"فلأنَّ السؤال عنه والبحث فيه أمرٌ لم يشرع للعباد، بل دلّت النصوص على عدم إمكان ذلك، وأنَّه لا سبيل إلى العلم به.

ولهذا فإنَّه من خاض فيه وبحث عن علمه يكون قد قال على الله بلا علم، وقد قال الله تعالى: {أَمْ تَقُولُونَ عَلَى اللهِ مَا لاَ تَعْلَمُونَ} [148] .

وهذا من أعظم المحرّمات، وقد قال الله تعالى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الفَوَاحِشَ ما ظهر منها وما بطن والإِثْمَ والبَغْيَ بِغَيْرِ الحَقِّ وَأَن تُشْرِكُوا بِاللهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللهِ مَا لاَ تَعْلَمُونَ} [149] .

وقفا ما ليس له به علم، وقد قال الله تعالى: {وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالبَصَرَ وَالفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولاً} [150] .

وتقدّم بعقله القاصر بين يدي الله ورسوله، وقد قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لاَ تُقَدِّمُوا بَيْنَ يَدَيِ اللهِ وَرَسُولِهِ وَاتَّقُوا اللهَ إِنَّ اللهَ سَمِيعٌ عَلِيمٌ } [151] .

ثم إنَّه قد ورد في القرآن والسنة النهي عن الأسئلة عن الأمور المغيبة، وعن الأمور التي عفا الله عنها فلم يوجبها ولم يحرِّمها، وكذلك عن سؤال التعنُّت والأغلوطات، قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لاَ تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ} [152] .

وقد ثبت في الحديث عن أبي هريرة رضى الله عنه عن النبي صلى الله عليه وسلم قال: "دعوني ما تركتكم، فإنما أهلك من كان قبلكم كثرةُ سؤالهم، واختلافهم على أنبيائهم، فإذا نهيتكم عن شيء فاجتنبوه، وإذا أمرتكم بأمر فائتوا منه ما استطعتم" [153] .

قال الشيخ العلاّمة عبد الرحمن بن سعدي - رحمه الله - في شرح هذا الحديث:"ومما يدخل في هذا الحديث السؤال عن كيفية صفات الباري؛ فإنَّ الأمر في الصفات كلّها كما قال الإمام مالك لمن سأله عن كيفية الاستواء على العرش؟، فقال:"الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة"، فمن سأل عن كيفية علم الله، أو كيفية خلقه وتدبيره، قيل له: فكما أنَّ ذات الله – تعالى - لا تشبهها الذوات، فصفاته لا تشبهها الصفات، فالخلق يعرفون الله ويعرفون ما تعرّف لهم به من صفاته وأفعاله، وأما كيفية ذلك، فلا يعلم تأويله إلاّ الله" [154] .

فهذه بعض الشواهد لقول الإمام مالك – رحمه الله – "الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة"، والمقصود هنا هو الإشارة إلى بعض الشواهد فقط، وإلاّ فإنَّ استقصاء ذلك يطول.

[1] عدَّه الذهبي في المشتبه في الرواة عن مالك، وتعقَّبه ابن ناصر الدين في توضيح المشتبه (4/98 - 99) بقوله:"فيه نظر؛ لأنَّ هذا الإطلاق يوهم أنَّ شيخ جعفر مالكُ بن أنس الإمام، وكأنَّه - والله أعلم - عند المصنِّف الإمام مالك، فلهذا أطلقه، وليس بالإمام، إنَّما هو مالك بن خالد الأسدي البصري كما سمَّاه الأمير وغيره"، وذكر نحواً من هذا ابن حجر في تبصير المنتبه (2/621).

[2] هو سلمة بن شبيب النيسابوري أبو عبد الرحمن الحَجْري المسمَعي، نزيل مكة.

قال أبو حاتم:(صدوق)، وقال أبو نعيم:"أحد الثقات، حدّث عنه الأئمة والقدماء"، توفي سنة (247هـ)، انظر: تهذيب الكمال (11/284).

[3] هو مهدي بن جعفر بن جَيْهان بن بهرام الرملي، أبو محمد.

قال فيه ابن حجر:"صدوق له أوهام"كما في التقريب له (برقم:6979).

ونقل ابن حجر في تهذيبه (10/289) عن الذهبي قوله:"رأيت له رواية عن مالك في تفسير ابن أبي حاتم"، توفي سنة (230هـ).

[4] الحلية لأبي نعيم (6/325،326)، ورواه الذهبي في السير (8/100) من طريق أبي نعيم.

[5] عقيدة السلف أصحاب الحديث (ص:38).

[6] عقيدة السلف أصحاب الحديث (ص:39).

[7] شرح الاعتقاد (3/398).

قال الألباني - حفظه الله -:"وأما ما عزاه إليه صاحب(فرقان القران بين صفات الخالق وصفات الأكوان) (ص:16): بلفظ:"الاستواء مذكور"فلم أره فيه، ولا رأيت من ذكره غير المشار إليه، وهو من الثقات [كذا في الأصل وهو تصحيف من الطابع، والصواب(وهو من النفاة)]؛ ولذلك ركن إلى هذا اللفظ لأن فيه ما يريده من نفي معنى الاستواء وأنه معروف عند مالك"، مختصر العلوّ (ص:142).

[8] هو بكار بن عبد الله بن بسر بن أرطاة الدمشقي القرشي.

روى عن أسد بن موسى، وروى عنه أحمد بن أبي الحواري وأبو حاتم وأبو زرعة.

قال ابن أبي حاتم:"كتبت عنه عن أبي وسألته عن بكار هذا؟ فقال:(هو صدوق)، الجرح والتعديل (1/1/410).

[9] (7/151).

[10] كذا وردت العبارة في التمهيد وهي يقيناً محرّفة، والصواب كما في الطرق المتقدِّمة للأثر وغيرها"استواؤه غير مجهول"، وقد أفادني أحد طلاَّب العلم الثقات باطّلاعه على النسخة الخطية للتمهيد في المغرب ووجد لفظة [غير] ملحقة بالهامش من الناسخ، ثم وقفت على مصورة لها فوجدت الأمر كذلك.

[11] الردّ على الجهميّة (ص:55،56).

[12] هو عبد الله بن وهب بن مسلم القرشي الفهري، أبو محمد.

روى عن خلق كثير، وثّقه ابن معين وأبو زرعة، وقال فيه أحمد بن حنبل:"ما أصحّ حديثه وأثبتَه".

وهو من أثبت الناس في مالك؛ فقد قال هارون بن عبد الله الزهري:"كان الناس يختلفون في الشيء عن مالك، فينتظرون قدوم ابن وهب حتى يسألوه عنه".

وقال أبو مصعب:"مسائل ابن وهب عن مالك صحيحة"، توفي سنة (197هـ)، تهذيب الكمال (16/277 - 286).

وقال فيه ابن حجر في التقريب (رقم:3718):"ثقة حافظ عابد".

[13] أحمد بن محمد بن إسماعيل بن مهران الإسماعيلي النيسابوري أبو الحسن.

قال فيه الذهبي في تاريخ الإسلام (وفيات 331هـ فما بعدها) (ص:187): "أبو الحسن الإسماعيلي النيسابوري العدل".

وقال السمعاني في الأنساب (1/155):"كان كثير السماع من أبيه".

[14] محمد بن إسماعيل بن مهران أبو بكر الإسماعيلي، قال فيه الحاكم:"هو أحد أركان الحديث بنيسابور، كثرة ورحلة واشتهارا ... ثقة مأمون"، قال إبراهيم ابن أبي طالب:"لم يجوِّد لنا حديث مالك كالإسماعيلي"، توفي سنة (295هـ)، انظر: سير أعلام النبلاء (14/117 - 118).

[15] أبو الربيع هو سليمان بن داود بن حماد بن سعد المَهْري، وجدّه حماد بن سعد أخو رِشْدين بن سعد، توفي سنة (253هـ).

ترجم له المزي في تهذيب الكمال (11/409 - 410)، وذكر أنَّ النسائي وثّقه.

[16] الأسماء والصفات (2/304)، وأورده الذهبي في العلوّ (ص:141مختصره) والأربعين (ص:80 ضمن مجموع الرسائل الست للذهبي) والسير (8/100).

[17] مختصر العلوّ (ص:141).

[18] فتح الباري (13/406،407).

[19] هو يحيى بن يحيى بن بكر التميمي أبو زكريا النيسابوري.

وثّقه أحمد وابن راهويه والنسائي وغيرهم. توفي سنة (226هـ)، تهذيب الكمال (32/31-37).

[20] أبو بكر أحمد بن محمد بن أحمد بن عبد الله بن الحارث الفقيه التميمي الأصفهاني، قال فيه الذهبي في تاريخ الإسلام (وفيات 430هـ) (ص:281):"الزاهد المقرئ النحوي المحدِّث …، وكان إماماً في العربية".

[21] أبو محمد عبد الله بن محمد بن جعفر بن حيّان المعروف بأبي الشيخ، قال فيه الخطيب البغدادي:"كان أبو الشيخ حافظاً ثبتاً متقناً"، توفي سنة (369هـ)، انظر: سير أعلام النبلاء (16/277 - 279).

[22] أبو علي محمد بن عمرو بن النضر الجرشي النيسابوري، قال الذهبي في تاريخ الإسلام (وفيات: 281 - 290) (ص:282):"وكان صدوقاً مقبولاً".

[23] الأسماء والصفات (2/305،306).

[24] الاعتقاد (ص:56)، مختصر العلوّ (ص:141).

[25] مختصر العلوّ (ص:141).

[26] (ق: 4) وهو عندي قيد التحقيق.

[27] هو جعفر بن ميمون التميمي أبو عليّ، ويقال: أبو العوّام الأنماطي.

روى عن أبي العالية وعطاء بن أبي رباح وغيرهما، وروى عنه السفيانان ويحيى بن سعيد القطان وغيرهم.

قال عنه أحمد:"ليس بقويٍّ في الحديث"، ونحوه عن النسائي.

وقال فيه ابن معين:"ليس بذاك"، وقال في موضع آخر:"ليس بثقة"، وقال في موضع آخر:"صالح الحديث".

وقال أبو حاتم:"صالح"، ولعله من أجل هذا قال فيه الدارقطني:"يُعتبَر به".

انظر: تهذيب الكمال (5/114،115).

وقال فيه ابن حجر في التقريب (رقم:969):"صدوق يخطئ، من السادسة".

[28] هو أحمد بن الخَضِر بن أحمد أبو الحسن النيسابوري الشافعي.

قال فيه الذهبي في السير (15/501):"الحافظ المجوِّد الفقيه ...، من كبار الأئمة ...، مات في جمادى الآخرة سنة أربع وأربعين وثلاثمائة".

[29] عقيدة السلف أصحاب الحديث (ص:38).

[30] هو سفيان بن عيينة بن أبي عمران، أبو محمد الكوفي ثم المكي.

قال فيه ابن حجر في التقريب (رقم:2464):"ثقة، حافظ، فقيه، إمام، حجة، إلاَّ أنَّه تغيَّر حفظه بآخرة، وكان ربّما دلّس لكن عن الثقات".

وقال عنه الشافعي:"لولا مالك وسفيان لذهب علم الحجاز".

وأما اختلاطه فرُوي عن يحيى بن سعيد القطان، وأنَّ ذلك كان في سنة (197هـ) أي سنة وفاة سفيان، قال الذهبي متعقِّباً إيّاه:"أنا أستبعد صحّةَ هذا القول؛ فإنَّ القطان مات في صفر سنة ثمان وتسعين، بُعيد قدوم الحُجَّاج بقليل، فمن الذي أخبره باختلاط سفيان؟، ومتى لَحِقَ يقول هذا القول؟!، فسفيان حجَّةٌ مطلقاً بالإجماع من أرباب الصحاح"، كذا في تاريخ الإسلام وفيات (191 - 200هـ، ص:199).

[31] ترتيب المدارك للقاضي عياض (2/39)، ونقله الذهبي في سير أعلام النبلاء (8/106،107).

[32] أبو عبد الله التيمي الأصبهاني.

قال عنه أبو الشيخ الأنصاري:"محدّث ابن محدّث ابن محدّث، توفي سنة أربعٍ وأربعين ومائتين، يحدّث عن وكيع وابن عيينة وحفص بن غياث وأبي بكر بن عياش وغيرهم، أحد الورعين، قليل الحديث، لم يحدّث إلاَّ بالقليل"، طبقات المحدّثين بأصبهان (2/211).

وقال عنه الذهبي:"شيخ أصبهان، وابن شيخها، وأبو شيخها عبد الله"، تاريخ الإسلام وفيات (241 - 250) (ص:475).

[33] هو عبد الرحمن بن الفيض بن سنده بن ظهر أبو الأسود، أحد الثقات الأصبهانيين، تاريخ الإسلام وفيات (321 - 330) (ص:84).

[34] هو هارون بن سليمان الخزار الأصبهاني، أحد الثقات، توفي سنة خمس، وقيل: ثلاث وستين ومائتين، أخبار أصبهان لأبي نعيم (2/336).

[35] طبقات المحدّثين بأصبهان (2/214).

[36] روى عن مالك رجلان بهذا الاسم:

أحدهما: عبد الله بن نافع الصائغ (ت206هـ).

والثاني: عبد الله بن نافع حفيد ثابت بن عبد الله بن الزبير بن العوّام، ولذلك يُقال له: الزبيري، كما يُعرف بعبد الله بن نافع الصغير (ت216هـ).

ولم يتضح لي من خلال رواية ابن عبد البر هذه أيّهما المراد، وقد قال الذهبي في السير (10/372):"وكثيراً ما تختلط روايتهم عند الفقهاء حتى لا علم عند أكثرهم بأنّهما رجلان"، ونقل قبل ذلك عن ترتيب المدارك للقاضي عياض أنَّ سحنوناً كان يرى وجوب بيانهما، وإن كانا ثقتين إمامين حتى لا تختلط روايتهما.

قال:"فإنَّ الصائغ أكبر وأقدم وأثبت في مالك لطول صحبته له".

وقد قال الحافظ ابن حجر في التقريب في الصائغ:"ثقة صحيح الكتاب في حفظه لين"، وقال في الزبيري:"صدوق".

فليس في الأمر كبير إشكال؛ إذ حديث كل منهما لا ينزل عن درجة الحسن.

[37] عبد الله بن محمد بن عبد المؤمن، أبو محمد يعرف بابن الزيات، توفي سنة (390هـ).

انظر: جذوة المقتبس للحميدي (ص:252)، وبغية الملتمس للضبي (ص:332)، وفهرست ابن خير (ص:102،104)، وتذكرة الحفاظ للذهبي (ص:1511).

[38] أحمد بن جعفر بن حمدان بن مالك بن شبيب البغدادي، أبو بكر القطيعي، راوي مسند أحمد، قال فيه الدارقطني:"ثقة زاهد قديم"، وتُكلِّم فيه بأخرة، توفي سنة (368هـ).

انظر: السير للذهبي (16/212 - 213)، والمنهج الأحمد للعليمي (2/75 - 58).

[39] عبد الله بن إمام السنة أحمد بن حنبل.

قال فيه الذهبي في السير (13/516):"الإمام الحافظ الناقد، محدّث بغداد أبو عبد الرحمن، ابن شيخ العصر أبي عبد الله ...".

وقال الخطيب في تاريخه (9/375):"وكان ثقة ثبتاً فهماً"، توفي سنة (290هـ).

[40] سريج بن النعمان بن مروان الجوهري اللؤلؤي، أبو الحسين، ويُقال أبو الحسن البغدادي.

وثَّقه يحيى بن معين، والعجلي، وأبو داود، وغيرهم.

وقال فيه ابن حجر:"ثقة يهم قليلاً"، كذا في التقريب، توفي سنة (217هـ).

انظر: تهذيب الكمال للمزي (10/218).

[41] التمهيد (7/138). والمراد بقوله:"الاستواء معقول"أي: معقول المعنى كما في الروايات الأخرى، وكما تفيده الجملة التي بعده، ألاَ وهي قوله:"وكيفيته مجهولة".

[42] أيوب بن صالح بن سلمة الحراني المخزومي أبو سليمان المدني، سكن الرملة، وروى عن مالك الموطأ، ضعّفه ابن معين، وقال فيه ابن عدي:"روى عن مالك ما لم يتابعه عليه أحد"، لسان الميزان (1/483)، الضعفاء والمتروكين لابن الجوزي (1/131)، المغني في الضعفاء للذهبي (1/155).

[43] محمد بن عبد الملك بن ضيفون اللخمي القرطبي الحدَّاد، أبو عبد الله.

قال فيه ابن الفرضي:"كان رجلاً صالحاً أحد العدول، وكتب الناس عنه، وعلت سنُّه فاضطرب في أشياء قُرئت عليه وليست ممّا سمع، ولا كان من أهل الضبط"، توفي سنة (492هـ).

انظر: تاريخ العلماء لابن الفرضي (2/110)، والسير للذهبي (17/56)، ولسان الميزان لابن حجر (5/267)، وقد تحرّف في مطبوعة اللسان إلى (محمد بن عبد الملك بن صفوان!).

[44] عبد الله بن يونس بن محمد بن عبيد الله المرادي أبو محمد، يُعرف بالقَبْري، من قبْرة الأندلس.

هو صاحب بقي بن مخلد، سمع منه مصنَّف ابن أبي شيبة، توفي سنة (330هـ).

انظر: تاريخ العلماء لابن الفرضي (1/265)، وتوضيح المشتبه لابن ناصر الدين (7/178).

[45] بقي بن مَخلَد بن يزيد، أبو عبد الرحمن الأندلسي القرطبي.

قال ابن الفرضي:"كان بقيٌّ ورِعاً فاضلاً زاهداً".

وقال الذهبي:"الإمام القدوة شيخ الإسلام ... الحافظ، صاحب التفسير والمسند اللذين لا نظير لهما"، توفي سنة (276هـ).

انظر: تاريخ العلماء (1/107 - 109)، وسير أعلام النبلاء (13/285).

[46] بكّار بن عبد الله بن بسر الدمشقي القرشي.

قال فيه أبو حاتم في الجرح والتعديل (2/410):"هو صدوق".

[47] كذا في التمهيد، وهو خطأ.

[48] التمهيد (7/151).

[49] هو بشار بن موسى الخفّاف الشيباني أبو عثمان، روى عن مالك، وروى عنه عليّ بن سعيد النسوي، تكلّم فيه البخاري ويحيى بن معين، وأبو داود، والنسائي وعلي بن المديني، وغيرهم.

قال أحمد بن يحيى بن الجارود: سمعت علياً [يعني: ابن المديني] وذكر بشار بن موسى [الخفاف] فقال: ما كان ببغداد أصلب منه في السنة، وما أحسن رأي أبي عبد الله فيه، يعني أحمد بن حنبل، انظر: تهذيب الكمال (4/85 - 90).

[50] هو علي بن سعيد النسوي أو النسائي، قال في التقريب:"صدوق صاحب حديث".

[51] (4/90)، و(20/449).

[52] كذا، ولعله مصحّف من(بشار).

[53] كذا في المصدر المنقول عن والصواب"الاستواء غير مجهول".

[54] تفسير السمعاني (3/320).

[55] سحنون: هو الإمام العلاَّمة فقيه المغرب، أبو سعيد عبد السلام بن حبيب بن حسان التنوخي، قاضي القيروان، وصاحب المدونة.

سمع من ابن عيينة، ولازم تلاميذ مالك: ابن وهب وابن القاسم وأشهب، حتى صار من نظرائهم، توفي سنة (240هـ).

انظر: السير للذهبي (12/63 - 69).

[56] البيان والتحصيل (16/367 - 368).

[57] سورة الشعراء، الآية: (195).

[58] سورة يوسف، الآية: (2).

[59] سورة فصّلت، الآية: (3).

[60] سورة الأحقاف، الآية: (12).

[61] سورة الزمر، الآية: (28).

[62] تفسير ابن كثير (4/294).

[63] سورة فصّلت، الآية: (44).

[64] سورة إبراهيم، الآية: (4).

[65] المسند (5/158). قال الهيثمي في المجمع (7/43):"رجاله رجال الصحيح، إلاَّ أنَّ مجاهداً لم يسمع من أبي ذر"، لكن يشهد له القرآن.

[66] الصواعق المرسلة لابن القيم (2/653 - 654).

[67] رواه البخاري في صحيحه تعليقاً (13/503 - الفتح)، ووصله الحميدي في النوادر، والخطيب البغدادي وابن أبي عاصم في كتاب الأدب، كما في فتح الباري لابن حجر.

[68] الصواعق المرسلة لابن القيم (2/737 - 738).

[69] سورة المائدة، الآية: (3).

[70] سورة المائدة، الآية: (67).

[71] رواه ابن ماجه (1/15)، وابن أبي عاصم في السنة (رقم:48،49). وقال الألباني:"حديث صحيح".

[72] رواه مسلم في صحيحه (3/1472).

[73] رواه الإمام أحمد (5/153،162).

[74] (6/286 - الفتح).

[75] الصواعق المرسلة (1/157 - 160)، وانظر: أول الرسالة الحموية لابن تيمية (ص:7).

[76] سورة محمد، الآية: (24).

[77] سورة النساء، الآية: (82).

[78] سورة ص، الآية: (29).

[79] سورة الزمر، الآية: (27).

[80] سورة يوسف، الآية: (2).

[81] رواه البخاري (6/167 - الفتح)، ومسلم (1/87).

[82] سورة الأنبياء، الآية: (79).

[83] رواه البخاري (3/573 - 574 - الفتح).

[84] رواه البخاري (6/496 - الفتح).

[85] رواه البخاري (9/47 - الفتح)، ومسلم (4/1912 - 1913).

[86] رواه ابن أبي شيبة في المصنف (10/460).

[87] مجموع الفتاوى (13/307 - 309).

[88] مختصر الصواعق (ص:456).

[89] سورة ص، الآية: (29).

[90] سورة محمد، الآية: (24).

[91] سورة المؤمنون، الآية: (68).

[92] سورة النساء، الآية: (82).

[93] سورة يوسف، الآية: (2).

[94] سورة الزخرف، الآية: (3).

[95] سورة الإسراء، الآيات: (45،46).

[96] سورة النساء، الآية: (78).

[97] سورة البقرة، الآية: (171).

[98] سورة الفرقان، الآية: (44).

[99] سورة محمد، الآية: (16).

[100] رواه أبو نعيم في الحلية (3/279 - 280) ومن طريقه الذهبي في السير (4/456 - 457).

[101] رواه البخاري (9/47 - الفتح)، ومسلم (4/1912 - 1913).

[102] مجموع الفتاوى (5/157 - 159).

[103] سورة طه، الآية: (110).

[104] انظر: شرح ابن عقيل لألفية ابن مالك (1/557).

[105] منهج ودراسات لآيات الأسماء والصفات للشنقيطي (ص:24،25).

[106] المسند (5/435)، وأبو داود (رقم:3656)، وقال الألباني - حفظه الله - في تخريج المصابيح (1/81):"وسنده ضعيف، فيه عبد الله بن سعد وهو مجهول - كما قال الذهبي -".

[107] رواه ابن بطة في الإبانة (1/401).

[108] معالم السنن (5/250).

[109] صحيح مسلم (1/352).

[110] رواه أحمد (1/391)، والحاكم (1/509)، وقال الهيثمي في المجمع (10/136):"رواه أحمد وأبو يعلى والبزار ... ورجال أحمد وأبي يعلى رجال الصحيح غير الجهني، وقد وثّقه ابن حبان".

[111] مجموع الفتاوى (3/58).

[112] سورة النجم، الآية: (18).

[113] رواه البخاري (6/313 - الفتح)، ومسلم (1/158) من طريق زر بن حُبيش، عن ابن مسعود رضي الله عنه.

[114] رواه اللالكائي في الاعتقاد (3/530)، وذكره الذهبي في سير أعلام النبلاء (9/196،197)، واللفظ له.

[115] سورة البقرة، الآيتان: (163،164).

[116] سير أعلام النبلاء (10/31،32).

[117] نقله الذهبي، انظر: مختصر العلو (ص:270،271).

[118] رواه الدارمي في الرد على الجهمية (ص:26،27)، والطبراني في الكبير (9/228)، وأبو الشيخ في العظمة (2/689)، والبيهقي في الأسماء والصفات (2/290)، وغيرهم.

قال الهيثمي في المجمع (1/86):"رجاله رجال الصحيح"، وصححه الذهبي في العلو (ص:103 - مختصره)، وابن القيم في اجتماع الجيوش (ص:100).

وقال الألباني - حفظه الله - في العلو:"وسندهم جيّد".

[119] رواه ابن جرير في تفسيره (3/10)، وفي إسناده عبد الرحمن بن زيد بن أسلم ضعيف، وزيد تابعي، فهو مرسل.

[120] رواه أبو نعيم في الحلية (1/166)، وأبو الشيخ في العظمة (2/648 - 649)، والبيهقي في الأسماء والصفات (2/300 - 301)، وغيرهما، وقد صححه الألباني في السلسلة الصحيحة (رقم:109) بمجموع طرقه.

[121] رواه اللالكائي في شرح الاعتقاد (3/525)، وأبو الشيخ في العظمة (2/210) من حديث عمر بن الخطاب رضي الله عنه.

وإسناده ضعيف جدًّا، لكن له شاهد من حديث أبي هريرة، وعبد الله بن سلاَم، وأبي ذر، وابن عباس، وقد حسّنه الألباني في السلسلة الصحيحة (رقم:1788) بمجموع طرقه.

[122] مفتاح دار السعادة (ص:181).

[123] سورة الإسراء، الآية: (111).

[124] سورة الأعراف، الآية :(180).

[125] سورة الإسراء، الآية :(110).

[126] سورة الحشر، الآيات:(22 - 24).

[127] سورة الطلاق، الآية :(12).

[128] سورة البقرة، الآية :(209).

[129] سورة البقرة، الآية :(231).

[130] سورة البقرة، الآية :(233).

[131] سورة البقرة، الآية :(235).

[132] سورة البقرة، الآية :(244).

[133] سورة البقرة، الآية :(267).

[134] سورة المائدة، الآية :(98).

[135] سورة الأنفال، الآية :(40).

[136] سورة البقرة، الآية :(194).

[137] سورة البقرة، الآية : (235).

[138] سورة محمد، الآية :(19).

[139] سورة فصلت، الآيات: (22 - 24).

[140] صحيح البخاري (8/561 - الفتح)، ومسلم (4/2141).

[141] سورة فصلت، الآية: (22).

[142] سورة مريم، الآية: (88 - 92).

[143] صحيح البخاري (13/347 - الفتح)، وصحيح مسلم (1/557).

[144] المصنف (11/423)، وأورده شيخ الإسلام محمد بن عبد الوهاب في كتابه التوحيد، وانظر شرحه في تيسير العزيز الحميد (ص:578).

[145] وقد أفردتُ في ذِكر هذه الأقسام وأدلّتها والردِّ على من أنكرها من غُلاة أهل الأهواء رسالة بعنوان:(القول السديد في الردِّ على من أنكر تقسيم التوحيد) وهي مطبوعة.

[146] سورة الشورى، الآية: (11).

[147] سورة الصافات، الآيات: (180 - 182).

[148] سورة البقرة، الآية: (80).

[149] سورة الأعراف، الآية: (33).

[150] سورة الإسراء، الآية: (36).

[151] سورة الحجرات، الآية: (1).

[152] سورة المائدة، الآية: (101).

[153] رواه البخاري (13/251 - الفتح)، ومسلم (2/975).

[154] بهجة قلوب الأبرار (ص:219).


 العدد 111 - تابع لأثر المشهور عن الإمام مالك

تابع لأثر المشهور عن الإمام مالك

المبحث الثالث: ذكرُ نظائر هذا الأثر مما جاء عن السلف الصالح

إنَّ لقول الإمام مالك - رحمه الله - هذا نظائرَ كثيرةً جداًّ عند أئمّة السلف وأهل العلم، وسوف أتناول في هذا المبحث - إن شاء الله - ذكر بعض نظائره، لكن يحسن قبل ذلك الإشارةُ إلى أنَّ هذا اللفظ المنقول عن مالك والمشهور عنه - رحمه الله - قد سبقه إليه شيخُه ربيعةُ الرأي، ويُروى قبل ذلك عن أمِّ سلمة زوج النبي صلى الله عليه وسلم لكن من وجه لا يثبت عنها - رضي الله عنها -.

روى اللالكائي في شرح الاعتقاد، والصابوني في عقيدة السلف، وابن قدامة في إثبات صفة العلوّ، والذهبي في العلوّ من طريق أبي كنانة محمد بن الأشرس الورّاق، حدّثنا أبو عمير الحنفي، عن قُرَّة بن خالد عن الحسن، عن أمِّه، عن أمِّ سلمة في قوله تعالى: {الرَّحْمَنُ عَلَى العَرْشِ اسْتَوَى} قالت: "الاستواء غير مجهول، والكيف غير معقول، والإقرار به إيمان، والجحود به كفر" [1] .

قال شيخ الإسلام: "وقد رُوي هذا الجواب عن أمِّ سلمة -رضي الله عنها- موقوفاً ومرفوعاً، ولكن ليس إسناده مما يُعتمد عليه" [2] .

وقال الذهبي: "هذا القول محفوظ عن جماعة كربيعة الرأي، ومالك الإمام، وأبي جعفر الترمذي، فأما عن أم سلمة فلا يصح؛ لأنَّ أبا كنانة ليس بثقة، وأبو عمير لا أعرفه" [3] .

وقال الذهبي في ذيل ديوان الضعفاء والمتروكين عن ابن الأشرس: "له مناكير، ليس بشيء" [4] .

أما أثرُ ربيعة الرأي فقد رواه اللالكائي في شرح الاعتقاد وابن قدامة في العلوّ من طريق يحيى بن آدم عن ابن عيينة قال: سئل ربيعة عن قوله: {الرَّحْمَنُ عَلَى العَرْشِ اسْتَوَى} كيف استوى؟، قال: "الاستواء غير مجهول، والكيف غير معقول، ومن الله الرسالة، وعلى الرسول البلاغ، وعلينا التصديق" [5] .

قال شيخ الإسلام ابن تيمية: "روى الخلال بإسناد كلهم ثقات عن سفيان بن عيينة قال: سئل ربيعة بن أبي عبد الرحمن ..."فذكره [6] .

ورواه الذهبي في العلوّ من طريق النجَّاد قال: حدّثنا معاذ بن المثنى حدّثني محمد بن بشر حدّثنا سفيان [وهو الثوري] قال: "كنت عند ربيعة بن أبي عبدالرحمن ..."فذكره [7] .

قال الألباني: "وهو صحيح" [8] .

ورواه البيهقي في الأسماء والصفات من طريق عبد الله بن صالح بن مسلم قال: سئل ربيعة الرأي عن قول الله - تبارك وتعالى -: {الرَّحْمَنُ عَلَى العَرْشِ اسْتَوَى} كيف استوى؟، قال: "الكيف مجهول، والاستواء غير معقول، ويجب عليَّ وعليكم الإيمان بذلك كلِّه" [9] .

هكذا لفظه: "الكيف مجهول، والاستواء غير معقول"، وهو مخالف للفظ السابق في الطريقين المتقدِّمين، وفي إسناده عبد الله بن صالح بن مسلم وهو أبو صالح المصري كاتب الليث، قال الحافظ في التقريب: "صدوق كثير الغلط، ثبت في كتابه، وكانت فيه غفلة".

ثم هو أيضاً لم يدرك ربيعة، فقد كان مولده سنة سبع وثلاثين ومائة كما في ترجمته في تهذيب الكمال [10] ، وكانت وفاة ربيعة الرأي على الصحيح كما في التقريب لابن حجر [11] سنة ست وثلاثين ومائة.

أورد هذه الآثار الثلاثة - أعني أثر أم سلمة وربيعة ومالك - ابنُ قدامة في كتابه (ذمّ التأويل) ثم قال: "وهذه الأقوال الثلاثة متقاربة المعنى واللفظ، فمن المحتمل أن يكون ربيعة ومالك بلغهما قول أم سلمة فاقتديا بها وقالا مثل قولها لصحته وحسنه وكونه قول إحدى أزواج النبي صلى الله عليه وسلم، ومن المحتمل أن يكون الله تعالى وفقهما للصواب وألهمهما من القول السديد مثل ما ألهمها" [12] .

وقد تقدّم أنَّ أثر أم سلمة - رضي الله عنها - لم يثبت عنها، فلم يبق إلاّ الاحتمال الثاني وهو أنَّ الله وفقهما للصواب وألهمهما هذا القول السديد، وربما أنَّ مالكاً - رحمه الله - سمعه من شيخه فاقتدى به، أو أنَّه لم يسمعه منه ولكن وُفِّق إليه كما وُفِّق إليه شيخه.

وذكر الذهبي في كتابه الأربعين أنَّ هذا الأثر يروى أيضاً عن وهب بن منبِّه [13] ، لكن لم أقف عليه في مصادر التخريج.

ويشبه تماماً قولَ ربيعة ومالك هذا قولُ أبي جعفر الترمذي (ت295ه) - رحمه الله - عندما سُئل عن صفة النزول.

قال الخطيب البغدادي: حدّثني الحسن بن أبي طالب قال: نبّأنا أبو الحسن منصور بن محمد بن منصور القزاز قال: سمعت أبا الطيب أحمد بن عثمان السمسار والد أبي حفص بن شاهين يقول: حضرت عند أبي جعفر الترمذي فسأله سائل عن حديث النبي صلى الله عليه وسلم: "إنَّ الله تعالى ينزل إلى سماء الدنيا ..."، فالنزول كيف يكون يبقى فوقه علوّ؟!، فقال أبو جعفر الترمذي: "النزول معقول، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة" [14] .

وأورده الذهبي في العلوّ، قال الألباني - حفظه الله -: "وهذا إسناد رجاله كلهم ثقات ..." [15] .

وعلّق الذهبيُّ على هذا الأثر بقوله: "صدق فقيهُ بغداد وعالمُها في زمانه؛ إذ السؤال عن النزول ما هو؟ عيٌّ؛ لأنَّه إنما يكون السؤال عن كلمة غريبة في اللغة، وإلاّ فالنزول والكلام والسمع والبصر والعلم والاستواء عباراتٌ جليّةٌ واضحةٌ للسامع، فإذا اتّصف بها من ليس كمثله شيء، فالصفة تابعةٌ للموصوف، وكيفية ذلك مجهولة عند البشر، وكان هذا الترمذي من بحور العلم ومن العباد الورعين. مات سنة خمس وتسعين ومائتين" [16] .

ويشبه هذا الأثر إلى حدٍّ ما ما أجاب به سهل بن عبد الله التستري (ت283ه) عندما سُئل عن القدر.

قال الحافظ اللالكائي: أخبرنا محمد بن إبراهيم النجيرمي، قال: ثنا أبو عبيد محمد بن عليّ بن حيدرة، قال: ثنا أبو هارون الأُبُلِّي وكان ممن صحب سهل بن عبد الله، وكان رجلاً صالحاً، وكان يُقرئنا القرآن في المسجد الجامع، قال: سُئل سهل بن عبد الله عن القدر، فقال: "الإيمان بالقدر فرضٌ، والتكذيب به كفرٌ، والكلام فيه بدعةٌ، والسكوت عنه سنةٌ" [17] .

ثم إنَّ لأهل العلم أقوالاً كثيرةً جداًّ مماثلة لقول الإمام مالك هذا، وتُؤدّي إلى مقصوده، وكما قال شيخ الإسلام ابن تيمية - رحمه الله -: "وهكذا سائر الأئمّة قولهم يوافق قول مالك ..." [18] .

ومن أقوال السلف المماثلة لقول مالك ما يلي:

1- قال شيخ الإسلام ابن تيمية: "روى أبو بكر الخلال في كتاب السنة عن الأوزاعي قال: سئل مكحول والزهري عن تفسير الأحاديث فقالا: "أمرّوها كما جاءت"، وروى أيضاً عن الوليد ابن مسلم قال: سألت مالك ابن أنس وسفيان الثوري والليث بن سعد والأوزاعي عن الأخبار التي جاءت في الصفات، فقالوا: "أمرُّوها كما جاءت"،- وفي رواية قالوا: "أمرُّوها كما جاءت بلا كيف"- وقولهم - رضي الله عنهم -: "أمرّوها كما جاءت" ردٌّ على المعطِّلة، وقولهم: "بلا كيف"ردٌّ على الممثِّلة، والزهري ومكحول هما أعلم التابعين في زمانهم، والأربعة الباقون أئمة الدنيا في عصر تابعي التابعين، ومن طبقتهم حماد بن زيد وحماد بن سلمة وأمثالهما ...".

وأورد أثر مالك وربيعة ثم قال: "فقول ربيعة ومالك الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب"موافق لقول الباقين: "أمرُّوها كما جاءت بلا كيف"، فإنما نفوا علم الكيفية ولم ينفوا حقيقة الصفة، ولو كان القوم قد آمنوا باللفظ المجرّد من غير فهم لمعناه على ما يليق بالله لما قالوا "الاستواء غير مجهول، والكيف غير معقول"، ولما قالوا: "أمرّوها كما جاءت بلا كيف"، فإنَّ الاستواء حينئذ لا يكون معلوماً، بل مجهول بمنزلة حروف المعجم، وأيضاً فإنَّه لا يحتاج إلى نفي علم الكيفية إذا لم يفهم عن اللفظ معنى، إنما يحتاج إلى نفي علم الكيفية إذا أُثبتت الصفات.

وأيضاً فإنَّ من ينفي الصفات الخبرية أو الصفات مطلقاً لا يحتاج إلى أن يقول: "بلا كيف"، فمن قال: إنَّ الله ليس على العرش، لا يحتاج أن يقول: بلا كيف، فلو كان مذهب السلف نفي الصفات في نفس الأمر لما قالوا: بلا كيف.

وأيضاً فقولهم: "أمرّوها كما جاءت"يقتضي إبقاء دلالتها على ما هي عليه، فإنها جاءت ألفاظاً دالَّة على معاني، فلو كانت دلالتها منتفية لكان الواجب أن يقال أمرّوا لفظها مع اعتقاد أن المفهوم منها غير مراد، أو: أمرّوا لفظها مع اعتقاد أنَّ الله لا يوصف بما دلّت عليه حقيقةً، وحينئذ تكون قد أُمرَّت كما جاءت، ولا يقال حينئذٍ: "بلا كيف"، إذ نفي الكيف عما ليس بثابت لغو من القول.

وروى الأثرم في السنة وأبو عبد الله بن بطة في الإبانة وأبو عمرو الطلمنكي وغيرهم بإسناد صحيح عن عبد العزيز بن عبد الله بن أبي سلمة الماجشون - وهو أحد أئمة المدينة الثلاثة الذين هم: مالك بن أنس وابن الماجشون وابن أبي ذئب - وقد سُئل عما جحدت به الجهمية: "أما بعد فقد فهمتُ ما سألتَ فيما تتابعت الجهمية ومن خلفها في صفة الرب العظيم الذي فاقت عظمته الوصف والتدبر، وكلّت الألسن عن تفسير صفته، وانحصرت العقول دون معرفة قدرته، وردت عظمته العقول فلم تجد مساغاً فرجعت خاسئة وهي حسيرة، وإنما أُمروا بالنظر والتفكير، فيما خلق بالتقدير، وإنما يقال: "كيف"لمن لم يكن مرّة ثم كان، فأما الذي لا يحول ولا يزول ولم يزل وليس له مثل، فإنه لا يعلم كيف هو إلاّ هو، وكيف يعرف قدر من لم يبدأ، ومن لا يموت ولا يبلى؟، وكيف يكون لصفته شيء منه حدٌّ أو منتهى يعرفه عارف، أو يحدُّ قدره واصف؟، على أنَّه الحق المبين لا حق أحق منه ولا شيء أبين منه، الدليل على عجز العقول عن تحقيق صفته عجزها عن تحقيق صفة أصغر خلقه، لا تكاد تراه صغراً، يحول ويزول، ولا يُرى له سمع ولا بصر، لما يتقلّب به ويحتال من عقله أعضل بك وأخفى عليك مما ظهر من سمعه وبصره، فتبارك الله أحسن الخالقين، وخالقهم، وسيِّد السادة، وربُّهم، ليس كمثله شيء وهو السميع البصير.

اعرف - رحمك الله - غناك عن تكلف صفة ما لم يصف الرب من نفسه بعجزك عن معرفة قدر ما وصف منها، إذا لم تعرف قدر ما وصف فما تكلّفك علم ما لم يصف؟!، هل تستدل بذلك على شيء من طاعته؟، أو تزجر به عن شيء من معصيته؟ …".

إلى أن قال: "فما وصف الله من نفسه فسماه على لسان رسوله صلى الله عليه وسلم سميناه كما سماه، ولم تتكلّف منه صفة ما سواه، لا هذا ولا هذا، ولا نجحد ما وصف، ولا نتكلّف معرفة ما لم يصف …"، إلى آخر كلامه - رحمه الله - [19] .

2- وقال إسماعيل بن علي الأبلي: سمعت سهل بن عبد الله بالبصرة سنة ثمانين ومئتين يقول: "العقل وحده لا يدل على قديم أزليّ فوق عرش محدث، نصبه الحق دلالة وعلَماً لنا لتهتدي القلوب به إليه ولا تتجاوزه، ولم يكلّف القلوبَ علم ماهية هُويّته، فلا كيف لاستوائه عليه، ولا يجوز أن يُقال: كيف الاستواء لمن أوجد الاستواء؟، وإنَّما على المؤمن الرضى والتسليم لقول النبي صلى الله عليه وسلم: "إنَّه على عرشه"، وقال: إنَّما سُمي الزنديق زنديقاً؛ لأنَّه وَزَن دِقَّ الكلام بمخبول عقله وقياس هوى طبعه، وترك الأثر والاقتداء بالسنة، وتأوّل القرآن بالهوى، فسبحان من لا تكيّفه الأوهام، في كلام نحو هذا" [20] .

3- وقال الإمام أبو حنيفة في كتابه الفقه الأكبر: "فما ذكره الله تعالى في القرآن من ذِكر الوجه واليد والنفس فهو له صفاتٌ بلا كيف، ولا يُقال إنَّ يده قدرته أو نعمته؛ لأنَّ فيه إبطال الصفة، هو قول أهل القدر والاعتزال، ولكن يده صفتُه بلا كيف، وغضبه ورضاه صفتان من صفاته بلا كيف" [21] .

4- وروى الأثرم في كتاب السنة حدّثنا إبراهيم بن الحارث يعني العبادي، حدّثني الليث بن يحيى، قال: سمعت إبراهيم بن الأشعث، قال أبو بكر صاحب الفضيل: سمعت الفضيل بن عياض يقول: "ليس لنا أن نتوهّم في الله كيف وكيف؛ لأنَّ الله وصف نفسه فأبلغ فقال: {قُلْ هُوَ اللهُ أَحَدٌ اللهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} ، فلا صفة أبلغ مما وصف الله به نفسه، وكذا النزول والضحك والمباهاة والاطلاع، كما شاء أن ينزل، وكما شاء أن يباهي وكما شاء أن يطلع، وكما شاء أن يضحك، فليس لنا أن نتوهّم كيف وكيف، وإذا قال لك الجهمي: أنا أكفر برب ينزل عن مكانه، فقل أنت: أنا أومن برب يفعل ما يشاء" [22] .

5- وعن سلمويه بن عاصم قاضي هجر قال: "كتب بشر المريسي إلى منصور بن عمار يسأله عن قول الله تعالى: {الرَّحْمَنُ عَلَى العَرْشِ اسْتَوَى} : كيف استوى؟، فكتب إليه: استواؤه غير محدود، والجواب فيه تكلّف، ومسألتك عن ذلك بدعة، والإيمان بجملة ذلك واجب، قال الله تعالى: {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ} " [23] .

6- وسئل أبو علي الحسين بن الفضل البجلي عن الاستواء وقيل له: كيف استوى على عرشه؟، فقال: "أنا لا أعرف من أنباء الغيب إلاَّ مقدار ما كُشف لنا، وقد أعلمنا جلّ ذكره انَّه استوى على عرشه ولم يخبرنا كيف استوى" [24] .

7- وقال الحافظ أبو بكر الخطيب البغدادي: "أما الكلام في الصفات، فإنَّ ما روي منها في السنن الصحاح، مذهبُ السلف إثباتُها وإجراؤها على ظواهرها، ونفي الكيفية والتشبيه عنها، وقد نفاها قومٌ فأبطلوا ما أثبته الله، وحققها قوم من المثبتين، فخرجوا في ذلك إلى ضرب من التشبيه والتكييف، والقصدُ إنَّما هو سلوك الطريقة المتوسّطة بين الأمرين، ودينُ الله تعالى بين الغالي فيه والمقصِّر عنه، والأصلُ في هذا أنَّ الكلام في الصفات فرعُ الكلام في الذات، ويُحتذى في ذلك حذوه ومثاله، فإذا كان معلوماً أنَّ إثبات ربِّ العالمين إنّما هو إثبات وجود لا إثبات كيفية، فكذلك إثبات صفاته إنَّما هو إثبات وجود لا إثبات تحديد وتكييف، فإذا قلنا: لله يدٌ وسمعٌ وبصرٌ، فإنَّما هي صفاتٌ أثبتها الله لنفسه، ولا نقول: إنَّ معنى اليد القدرة، ولا إنَّ معنى السمع والبصر العلم، ولا نقول: إنَّها جوارح، ولا نشبّهها بالأيدي والأسماع والأبصار التي هي جوارحُ وأدوات للفعل، ونقول: إنَّما وجب إثباتها؛ لأنَّ التوقيف ورد بها، ووجب نفي التشبيه عنها لقوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ} ، {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ}" [25] .

8- وقال أبو منصور معمر بن أحمد: "ولما رأيت غربة السنة، وكثرة الحوادث واتباع الأهواء أحببت أن أوصي أصحابي وسائر المسلمين بوصية من السنة وموعظة من الحكمة، وأجمع ما كان عليه أهل الحديث والأثر، وأهل المعرفة والتصوف من السلف المتقدّمين، والبقية من المتأخرين ...- فذكر أموراً - ثم قال: وأنَّ الله عز وجل استوى على عرشه بلا كيف ولا تشبيه ولا تأويل، فالاستواء معقول، والكيف فيه مجهول، والإيمان به واجب، والإنكار له كفر، وأنَّه – جلّ جلاله - مستوٍ على عرشه بلا كيف، وأنَّه - جلَّ جلاله - بائنٌ من خلقه والخلق بائنون منه، فلا حلول ولا ممازجة ولا اختلاط ولا ملاصقة؛ لأنَّه الفرد البائن من خلقه، الواحد الغني عن الخلق، علمه بكلِّ مكان، ولا يخلو من علمه مكان" [26] .

9- وقال ابن قتيبة: "وعدلُ القول في هذه الأخبار أن نؤمن بما صحّ منها بنقل الثقات لها، فنؤمن بالرؤية والتجلي، وأنَّه يعجب وينزل إلى السماء الدنيا، وأنَّه على العرش استوى وبالنفس واليدين من غير أن نقول في ذلك بكيفية أو بحدّ أو أن نقيس على ما جاء ما لم يأت، فنرجو أن نكون في ذلك القول والعقد على سبيل النجاة غداً - إن شاء الله تعالى -" [27] .

والآثار في هذا المعنى عن السلف مستفيضة، وممّا روي في هذا المعنى - لكن لم أقف له على إسناد - ما روي عن الشافعي أنَّه قال - لما سئل عن الاستواء -: "آمنت بلا تشبيه، وصدّقت بلا تمثيل، واتهمت نفسي في الإدراك، وأمسكت عن الخوض غاية الإمساك".

وعن أحمد أنّه قال: (استوى كما ذكر لا كما يخطر للبشر" [28] ، والله أعلم.

ومن جميل ما قيل في هذا شعراً قول الناظم:

"على عرشه الرحمن سبحانه استوى

كما أخبر القرآن والمصطفى روى

وذاك استواء لائق بجلاله

وأبرأ من قولي له العرش قد حوى

فمن قال مثلَ الفلك كان استواؤه

على جبل الجودي من شاهق هوى

ومن يتبع ما قد تشابه يبتغي

به فتنة أو يبغِ تأويله غوى

فلم أقل: استولى ولست مكلّفاً

بتأويله كلاَّ ولم أقل احتوى

ومن قال لي كيف استوى؟، لا أجيبه

بشيء سوى أني أقول له: استوى" [29] .

المبحث الرابع: ذكر كلام أهل العلم في التنويه بهذا الأثر وتأكيدهم على أهميته، وجعله قاعدة من قواعد توحيد الأسماء والصفات

لا ريب في صحة هذا الأثر وثبوته عن إمام دار الهجرة الإمام مالك بن أنس - رحمه الله -، وحسنه وقوّة دلالته، وقد تلقّاه أهل العلم بالقبول، واستحسنوه واستجادوه، واعتبروه من أحسن جواب وأنبل جواب قيل في هذه المسألة، وجعلوه قاعدة من قواعد توحيد الأسماء والصفات تطبق في جميع الصفات، فيُقال في كلِّ صفة ما قاله الإمام مالك - رحمه الله - في صفة الاستواء، وقد سبق أن مرّ معنا في مبحث مستقلّ تخريج هذا الأثر وبيان ثبوته عن الإمام مالك - رحمه الله -.

وسأتناول في هذا المبحث أمرين:

1- ذكر بعض النقول عن أهل العلم في استحسانه والثناء عليه.

2- ذكر بعض النقول عنهم في عدِّهم له قاعدة من قواعد توحيد الأسماء والصفات.

أولاً: أما كلام أهل العلم في استحسانه واستجادته وتلقيه بالقبول فكثير جدًّا، ولهذا لا يخلو في الغالب كتاب من كتب العقيدة لأهل السنة والجماعة من ذكر هذا الأثر والاستشهاد به والثناء عليه.

ومما جاء عن أهل العلم في الثناء على هذا الأثر واستحسانه ما يلي:

1- قال الإمام أبو سعيد الدارمي عقِب روايته لهذا الأثر في كتابه الرد على الجهمية: "وصدق مالك، لا يُعقل منه كيف، ولا يُجهل منه الاستواء، والقرآن ينطق ببعض ذلك في غير آية" [30] .

2- وقال شيخ الإسلام ابن تيمية: "وقول مالك من أنبل جواب وقع في هذه المسألة وأشدّه استيعاباً؛ لأنَّ فيه نبذ التكييف وإثبات الاستواء المعقول، وقد ائتمَّ أهل العلم بقوله واستجادوه واستحسنوه" [31] .

وقال أيضاً: "وقد تلقى الناس هذا الكلام بالقبول، فليس في أهل السنة من ينكره " [32] .

وقال أيضاً: "فإنَّه قد رُوي من غير وجه أنَّ سائلاً سأل مالكاً عن قوله: {الرَّحْمَنُ عَلَى العَرْشِ اسْتَوَى} كيف استوى؟، فأطرق مالك حتى علاه الرحضاء ثم قال: الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة، وما أراك إلا رجل سوء، ثم أمر به فأُخرج، ومثل هذا الجواب ثابت عن ربيعة شيخ مالك، وقد رُوي هذا الجواب عن أمِّ سلمة - رضي الله عنها - موقوفاً ومرفوعاً، ولكن ليس إسناده مما يُعتمد عليه، وهكذا سائر الأئمة قولهم يُوافق قول مالك في أنّا لا نعلم كيفية استوائه كما لا نعلم كيفية ذاته، ولكن نعلم المعنى الذي دلَّ عليه الخطاب، فنعلم معنى الاستواء، ولا نعلم كيفيته، وكذلك نعلم معنى النزول ولا نعلم كيفيته، ونعلم معنى السمع والبصر والعلم والقدرة، ولا نعلم كيفية ذلك، ونعلم معنى الرحمة والغضب والرضا والفرح والضحك ولا نعلم كيفية ذلك" [33] .

3- وقال الذهبي - رحمه الله -: "هذا ثابت عن مالك، وتقدّم نحوه عن ربيعة شيخ مالك، وهو قول أهل السنة قاطبة: أنَّ كيفية الاستواء لا نعقلها، بل نجهلها، وأنَّ استواءه معلوم كما أخبر في كتابه، وأنَّه كما يليق به، ولا نتعمّق ولا نتحذلق، ولا نخوض في لوازم ذلك نفياً ولا إثباتاً، بل نسكت ونقف كما وقف السلف، ونعلم أنَّه لو كان له تأويل لبادر إلى بيانه الصحابة والتابعون، ولما وسعهم إقراره وإمراره والسكوت عنه، ونعلم يقيناً مع ذلك أنَّ الله - جلَّ جلاله - لا مثل له في صفاته، ولا في استوائه، ولا في نزوله، سبحانه وتعالى عمّا يقول الظالمون علواً كبيراً" [34] .

4- وقال أبو المعالي الجويني في الرسالة النظامية في الأركان الإسلامية: (ومما استُحسن من كلام مالك أنَّه سُئل عن قوله تعالى: {الرَّحْمَنُ عَلَى العَرْشِ اسْتَوَى} : كيف استوى؟، فقال: الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة، فلتُجرَ آية الاستواء والمجيء وقوله: {لِمَا خَلَقْتُ بِيَدَيَّ} [35] ، وقوله: {وَيَبْقَى وَجْهُ رَبِّكَ} [36] ، وقوله: {تَجْرِي بِأَعْيُنِنَا} [37] ، وما صح من أخبار الرسول كخبر النزول وغيره على ما ذكرنا" [38] .

5- وقال الإمام البغوي في تفسيره: "فأمَّا أهل السنة يقولون: الاستواء على العرش صفة الله تعالى بلا كيف، يجب على الرجل الإيمان به، ويكِلُ العلم فيه إلى الله عز وجل، وسأل رجل مالك بن أنس عن قوله: {الرَّحْمَنُ عَلَى العَرْشِ اسْتَوَى} : كيف استوى؟، فأطرق رأسه مليًّا وعلاه الرَّحضاء ثم قال: "الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة، وما أظنك إلاَّ ضالاًّ، ثم أمر به فأُخرج، وروي عن سفيان الثوري، والأوزاعي، والليث بن سعد، وسفيان بن عيينة، وعبد الله بن المبارك، وغيرهم من علماء السنة في هذه الآيات التي جاءت في الصفات المتشابهات: أمِرُّها كما جاءت بلا كيف" [39] .

6- وقال ملا علي القاري: "ونِعم ما قال الإمام مالك
- رحمه الله - حيث سُئل عن ذلك الاستواء، فقال: الاستواء معلوم، والكيف مجهول، والسؤال عنه بدعة، والإيمان به واجب، وهذه طريقة السلف وهي أسلم، والله أعلم" [40] .

ومع ذلك فقد قال بعض جُهّال المعاصرين بعد محاولة فاشلة لتضعيف هذا الأثر: "وعلى أيٍّ فالقضية تبقى رأياً من عالم غير ملزم للناس ولا قاطع للجدل والفهم، ولا محدد لفهم واحد، بل لكلّ متّسع فيما يرى" [41] .

فالجهمي له متسع، والمعتزلي له متسع، والأشعري له متّسع، فالله وحده المستعان.

ثانياً : أما عدّ أهل العلم لهذا الأثر قاعدة من قواعد توحيد الأسماء والصفات فمن ذلك:

1- قال شيخ الإسلام ابن تيمية: "فإذا قال السائل: كيف استوى على العرش؟، قيل له كما قال ربيعة ومالك وغيرهما - رضي الله عنهما -: الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عن الكيفية بدعة؛ لأنَّه سؤال عما لا يعلمه البشر، ولا يمكنهم الإجابة عنه.

وكذلك إذا قال: كيف ينزل ربّنا إلى السماء الدنيا؟، قيل له: كيف هو؟، فإذا قال: لا أعلم كيفيته، قيل له: ونحن لا نعلم كيفية نزوله؛ إذ العلم بكيفية الصفة يستلزم العلم بكيفية الموصوف، وهو فرع له وتابع له، فكيف تطالبني بالعلم بكيفية سمعه وبصره، وتكليمه، واستوائه ونزوله، وأنت لا تعلم كيفية ذاته"؟! [42] .

وقال أيضاً: "ومن أوَّل الاستواء بالاستلاء فقد أجاب بغير ما أجاب به مالك وسلك غير سبيله، وهذا الجواب من مالك –رحمه الله- في الاستواء شافٍ كافٍ في جميع الصفات مثل: النزول والمجيء، واليد، والوجه، وغيرها، فيقال في مثل النزول: النزول، معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة، وهكذا يُقال في سائر الصفات؛ إذ هي بمثابة الاستواء الوارد به الكتاب والسنة" [43] .

2- وقال العلاّمة ابن القيم رحمه الله: "وهذا الجواب من مالك رضي الله عنه شافٍ، عامّ في جميع مسائل الصفات، فمن سأل عن قوله: {إِنَّنِي مَعَكُمَا أَسْمَعُ وَأرَى} [44] كيف يسمع ويرى؟، أجيب بهذا الجواب بعينه، فقيل له: السمع والبصر معلوم، والكيف غير معقول، وكذلك من سأل عن العلم، والحياة، والقدرة، والإرادة، والنزول، والغضب، والرضى، والرحمة، والضحك، وغير ذلك، فمعانيها كلها مفهومة، وأما كيفيتها فغير معقولة؛ إذ تعقُّل الكيفية فرع العلم بكيفية الذات وكنهها، فإذا كان ذلك غير معقول للبشر، فكيف يعقل لهم كيفية الصفات؟!.

والعصمة النافعة في هذا الباب: أن يوصف الله بما وصف به نفسه، وبما وصفه به رسوله صلى الله عليه وسلم من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، بل تثبِتُ له الأسماء والصفات، وتنفِي عنه مشابهة المخلوقات.

فيكون إثباتُك منزَّهاً عن التشبيه، ونفيُك منزَّهاً عن التعطيل، فمن نفى حقيقة الاستواء فهو معطِّل، ومن شبّهه باستواء المخلوق على المخلوق فهو ممثِّل، ومن قال: استواء ليس كمثله شيءٌ فهو الموحِّد المنزِّه.

وهكذا الكلام في السمع والبصر والحياة والإرادة والقدرة واليد والوجه والرضى والغضب والنزول والضحك، وسائر ما وصف الله به نفسه" [45] .

3- وقال الشيخ العلاّمة عبد الرحمن بن سعدي - رحمه الله -: "سُئل الإمام مالك - رحمه الله - وغيره من السلف عن قوله تعالى: {الرَّحْمَنُ عَلَى العَرْشِ اسْتَوَى} : كيف الاستواء؟، فقال: الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة، فبيّن أنَ الاستواء معلوم، وأنَّ كيفية ذلك مجهول، وهكذا يُقال في كلِّ ما وصف الله به نفسه" [46] .

4 - وقال الشيخ العلامة محمد الأمين الشنقيطي: "واعلموا أنّ آيات الصفات كثير من الناس يُطلق عليها اسم المتشابه وهذا من جهة غلطٌ، ومن جهة قد يسوغ كما يثبته الإمام مالك بن أنس، أما المعاني فهي معروفة عند العرب كما قال الإمام مالك بن أنس - رحمه الله -: "الاستواء غير مجهول، والكيف غير معقول، والسؤال عنه بدعة"، كذلك يقال في النزول: النزول غير مجهول، والكيف غير معقول، والسؤال عنه بدعة، واطّرده في جميع الصفات؛ لأنَّ هذه الصفات معروفة عند العرب، إلاّ أنَّ ما وصف به خالق السموات والأرض منها أكمل وأجلّ وأعظم من أن يشبه شيئاً من صفات المخلوقين، كما أنَّ ذات الخالق - جلّ وعلا - حق والمخلوقون لهم ذوات، وذات الخالق - جلّ وعلا - أكمل وأنزه وأجلّ من أن تشبه شيئاً من ذوات المخلوقين" [47] .

وللبحث صلة تأتي في العدد القادم إن شاء الله تعالى وصلى الله وسلم على نبينا محمد، وعلى آله وأصحابه أجمعين.

[1] شرح الاعتقاد لللالكائي (3/397)، عقيدة السلف للصابوني (ص:37 )، إثبات صفة العلوّ لابن قدامة (ص:158)، صفة العلوّ للذهبي (ص:65).

[2] مجموع الفتاوى (5/365).

[3] العلوّ للذهبي (ص:65).

[4] ذيل ديوان الضعفاء والمتروكين (ص:58).

[5] شرح الاعتقاد اللالكائي (3/398)، إثبات صفة العلوّ لابن قدامة (ص:164).

[6] مجموع الفتاوى (5/40).

[7] العلوّ (ص:98).

[8] مختصر العلوّ (ص:97).

[9] الأسماء والصفات (2/306،307).

[10] (15/107).

[11] (ص:322).

[12] ذم التأويل (ص:26).

[13] الأربعين "ص:80 ضمن مجموع الرسائل الست له".

[14] تاريخ بغداد (1/365).

[15] مختصر العلوّ (ص:232).

[16] مختصر العلوّ (ص:231).

[17] شرح الاعتقاد (4/711).

[18] مجموع الفتاوى (5/365).

[19] الحموية (ص:24- 27).

[20] سير أعلام النبلاء (13/331،332)، وأورده الذهبي في العلو (ص:220- مختصره)، لكن بلفظ: "... لأنَّه لا يجوز لمؤمن أن يقول: كيف الاستواء، لمن خلق الاستوا ء ... "، وفيه إشكالٌ ظاهرٌ، إلاَّ إن أريد بالاستواء الثاني استواء المخلوق.

[21] شرح الفقه الأكبر لملا علي القاري (ص36،37).

[22] ذكره ابن تيمية في درء التعارض (2/23،24)، وابن القيم في اجتماع الجيوش الإسلامية (ص:105،106).

[23] رواه الخطيب في تاريخه (13/75،76)، وأورده الذهبي في السير (9/97)، وفي العلو (ص161- مختصره)، وضعّف إسناده الألباني.

[24] رواه الصابوني في عقيدة السلف (ص:40).

[25] سير أعلام النبلاء (18/284).

[26] ذكره التيمي في الحجة (1/232)، ونقله شيخ الإسلام ابن تيمية كما في الفتاوى (5/191).

[27] الاختلاف في اللفظ والرد على الجهمية والمشبهة (ص:53).

[28] أوردهما مرعي الكرمي في أقاويل الثقات (ص:121)، والسفاريني في لوامع الأنوار (1/200).

[29] انظر: الكواكب الدرية لابن مانع (ص:28).

[30] الرد على الجهمية للدارمي (ص:56).

[31] مجموع الفتاوى (5/520)، شرح حديث النزول (ص:391)، ومن المحتمل أن يكون من كلام أبي عمرو الطلمنكي.

[32] مجموع الفتاوى (13/309).

[33] مجموع الفتاوى (5/365).

[34] مختصر العلو (ص:141،142).

[35] سورة ص، الآية: (75).

[36] سورة الرحمن، الآية: (27).

[37] سورة القمر، الآية: (14).

[38] العقيدة النظامية (ص:25)، ونقله ابن القيم في إعلام الموقعين (4/246،247).

وإن كان أبو المعالي قد مال في رسالته هذه إلى تفويض المعاني، وهو آخر قوليه وظنَّ أنَّ ذلك هو مذهب السلف كمالك وغيره، انظر: درء التعارض لابن تيمية (5/249).

[39] معالم التنزيل (2/165).

[40] شرح الفقه الأكبر (ص38) وإن كان قد فهم منه تفويض المعنى على طريقة المؤوّلة.

[41] انظر: هامش كتاب (رسائل محمد نسيب الرفاعي - رحمه الله -) بقلم: حسان عبدالمنان، طبع المكتب الإسلامي، الأولى، (1414هـ).

[42] مجموع الفتاوى (3/25).

[43] مجموع الفتاوى (4/4).

[44] سورة طه، الآية: (46).

[45] مدارج السالكين (2/86).

[46] طريق الوصول إلى العلم المأمول (ص:8).

[47] منهج ودراسات لآيات الأسماء والصفات (ص:21).


 العدد 111 - بحث في إجابة الدعوة
بحث في إجابة الدعوة
إعداد
د. إبراهيم بن علي بن عبيد العبيد
أستاذ مساعد بكلية الحديث الشريف والدراسات الإسلامية
الجامعة الإسلامية - المدينة النبوية
المقدمة
إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وأشهد أن محمداً عبده ورسوله.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إلاَّ وَأَنْتُمْ مُسْلِمُونَ} [1] .
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} [2] .
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} [3] .
أما بعد:
فإن الدعوات في هذا العصر قد كثرت وأصبح الكثير لا يدري ما يأتي منها وما يذر سواء كانت لعرس أو إملاك أو عقيقة أو حضور ضيف أو غير ذلك.
وأصبح البعض الآخر في حرج من عدم الإجابة فأحببت أن أدلي بدلوي في هذا الباب ببحث هذه المسألة بجمع أدلتها مع تخريجها والحكم عليها وبيان أقوال أهل العلم فيها ومناقشتها وبيان الراجح منها حسب مايظهر لي [4] وسميته:
(إجابة الدعوة)
وجعلته في مقدمة ومبحثين:
المبحث الأول: حكم إجابة الدعوة.
المبحث الثاني: الأكل لمن دعي إذا حضر.
وخاتمة تشتمل على أهم النتائج في هذا البحث.
هذا وقد بذلت جهدي في إخراج هذا البحث فما كان فيه من صواب فمن توفيق الله وما كان فيه من خطأ فأسأل الله العفو والتوفيق للصواب.
والله أسأل أن ينفع به وأن يعظم به الأجر إنه ولي ذلك والقادر عليه.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
 | كتبه
 | إبراهيم بن علي عبيد العبيد
 | المدينة النبوية
 | في 1/1/1417ﻫ
المبحث الأول: حكم إجابة الدعوة
عند تأمل الأحاديث الواردة في هذه المسألة نجد أن هدي النبي صلى الله عليه وسلم إجابة الدعوة إذا دعي إليها حتى لو دعي إلى كراع كما ثبت ذلك عنه صلى الله عليه وسلم وقد تعددت الأحاديث القولية والفعلية في ذلك واختلفت دلالتها فبعضها ظاهر في الوجوب مطلقاً، وبعضها ظاهر في الوجوب في وليمة العرس، وبعضها ظاهر في السنية ولهذا اختلفت مذاهب أهل العلم في ذلك على أقوال هي:
القول الأول:
وجوب إجابة الدعوة مطلقاً سواء كانت عرساً أو غيره وممن قال بهذا: بعض الشافعية وأهل الظاهر وعبيدالله بن الحسن العنبري قاضي البصرة والشوكاني وابن حزم، وقال: إن هذا قول جمهور الصحابة والتابعين [5] .
لكن تعقبه العراقي [6] فقال: وادعى ابن حزم أنه قول جمهور الصحابة والتابعين وفي ذلك نظر.
وقال الحافظ ابن حجر [7] : وزعم ابن حزم أنه قول جمهور الصحابة والتابعين ويعكر عليه مانقلناه عن عثمان بن أبي العاص وهو من مشاهير الصحابة أنه قال في وليمة الختان: "لم يكن يدعى لها"لكن يمكن الانفصال عنه بأن ذلك لا يمنع القول بالوجوب لو دعوا...
أدلة هذا القول:
1- حديث أبي هريرة رضي الله عنه قال: "شر الطعام طعام الوليمة يدعى لها الأغنياء ويترك الفقراء، ومن ترك الدعوة فقد عصى الله ورسوله صلى الله عليه وسلم".
أخرجه البخاري [8] ، ومسلم [9] ، وأبو داود [10] ، والنسائي [11] ، وابن ماجه [12] ، وفي لفظ لمسلم مرفوعاً جميعه [13] .
وفي الباب عن ابن عمر [14] ، وابن عباس [15] رضي الله عنهم.
ووجه الدلالة منه أن العصيان لا يطلق إلا على ترك الواجب والوليمة تشمل العرس وغيره [16] .
2- حديث ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "إذا دعي أحدكم إلى الوليمة فليأتها".
أخرجه البخاري [17] ، ومسلم [18] ، وأبو داود [19] ، والنسائي [20] .
وفي لفظ متفق عليه "أجيبوا هذه الدعوة إذا دعيتم لها". قال: وكان عبد الله يأتي الدعوة في العرس وغير العرس ويأتيها وهو صائم".
وفي لفظ لمسلم وأبي داود "إذا دعا أحدكم أخاه فليجب عرساً كان أو نحوه".
وله ألفاظ أخر [21] .
ووجه الدلالة منه أن النبي صلى الله عليه وسلم أمر بإجابة الوليمة والدعوة والأصل في الأمر الوجوب إلا أن يصرفه صارف، وقالوا إن الوليمة والدعوة تشمل العرس وغيره ويؤيد هذا رواية مسلم وغيره "عرساً كان أو نحوه" وأن عبد الله بن عمر وهو راوي الحديث كان يأتي الدعوة في العرس وهو صائم [22] .
وفي لفظ لأبي داود [23] ، وابن عدي [24] ، والبيهقي [25] قال: قال رسول الله صلى الله عليه وسلم: "من دعي فلم يجب فقد عصى الله ورسوله ومن دخل على غير دعوة دخل سارقاً وخرج مغيراً".
وفي هذا اللفظ قال: "من دعي فلم يجب" ولم يخصها بالوليمة.
وفي لفظ لأبي يعلي [26] "إذا دعي أحدكم إلى وليمة فليجبها ومن لم يجب الدعوة فقد عصى الله ورسوله".
ووجه الدلالة أنه سمى من لم يجب الدعوة عاصياً لله ولرسوله.
قال ابن حزم [27] : فإن قيل قد جاء في بعض الآثار "إذا دعي أحدكم إلى وليمة عرس فليجب" قلنا نعم لكن الآثار التي أوردنا فيها زيادة غير العرس مع العرس وزيادة العدل لايحل تركها.
3- حديث البراء بن عازب رضي الله عنه قال: "أمرنا النبي صلى الله عليه وسلم بسبع ونهانا عن سبع: أمرنا بإتباع الجنائز، وعيادة المريض، وإجابة الداعي، ونصرة المظلوم، وإبرار القسم، ورد السلام، وتشميت العاطس، ونهانا عن آنية الفضة، وخاتم الذهب، والحرير، والديباح، والقسى، والإستبرق".
أخرجه البخاري [28] ، ومسلم [29] ، والترمذي [30] ، والنسائي [31] .
وفي الباب عن أبي موسى رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "فكوا العاني، وأجيبوا الداعي وعودوا المريض" أخرجه البخاري [32] .
ووجه الدلالة منهما أن النبي صلى الله عليه وسلم أمر بإجابة الداعي مطلقاً والأصل في الأمر الوجوب.
4- عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "حق المسلم على المسلم خمس: رد السلام، وعيادة المريض، واتباع الجنائز، وإجابة الدعوة، وتشميت العاطس".
أخرجه البخاري [33] ، ومسلم [34] ، وأبو داود [35] ، وابن ماجه [36] .
وفي لفظ لمسلم أيضاً، ولفظ أبي داود "خمس تجب للمسلم على أخيه".
وفي الباب عن علي [37] ، وأبي مسعود [38] ، وأبي أيوب [39] رضي الله عنهم.
ووجه الدلالة أن المراد بالحق الوجوب بدليل رواية مسلم وأبي داود.
قال الحافظ [40] : "وقد تبين أن معنى الحق هنا الوجوب خلافاً لقول ابن بطال المراد حق الحرمة والصحبة والظاهر أن المراد به هنا وجوب الكفاية".اﻫ
وحديث أبي أيوب نص في الوجوب لو صح لكنه ضعيف.
5- حديث أبي أمامة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من دعاكم فأجيبوه".
أخرجه الطبراني في الكبير [41] .
ووجه الدلالة ظاهرة كالدليل الثاني.
6- حديث ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أجيبوا الداعي، ولا تردوا الهدية، ولا تضربوا المسلمين".
أخرجه أحمد [42] ، وابن أبي شيبة [43] ، والبخاري في الأدب المفرد [44] ، والبزار [45] ، والطحاوي [46] ، وابن حبان [47] ، والطبراني [48] .
ووجه الدلالة منه ظاهرة كالدليل الثاني.
7- حديث جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا دعي أحدكم إلى طعام فليجب فإن شاء طعم وإن شاء ترك".
أخرجه مسلم [49] ، وأبو داود [50] ، والنسائي [51] .
وأخرجه ابن ماجه [52] وزاد "وهو صائم" وفي الباب عن أبي هريرة [53] ، وابن مسعود [54] .
ووجه الدلالة أن هذا أمر والأصل في الأمر الوجوب.
8- عن عكرمة بن عمار سمعت أبا غادية اليمامي قال: "أتيت المدينة فجاء رسول كثير بن الصلت فدعاهم فما قام إلا أبو هريرة وخمسة منهم أنا فذهبوا فأكلوا ثم جاء أبو هريرة ثم قال: والله يا أهل المسجد إنكم لعصاة لأبي القاسم صلى الله عليه وسلم".
أخرجه أحمد [55] .
ووجه الدلالة ظاهرة حيث سمى من لم يجب عاصياً.
9- حديث عياض بن أشرس السلمي قال: رأيت يعلي بن مرة دعوته إلى مأدبة فقعد صائماً فجعل الناس يأكلون ولا يطعم فقلت له: والله لو علمنا أنك صائم ما عتبناك قال: لا تقولوا ذلك فإني سمعت رسول الله صلى الله عليه وسلم يقول: "أجب أخاك فإنك منه على اثنتين إما خير فأحق ما شهدته، وإما غيره فتنهاه عنه وتأمره بالخير".
أخرجه الطبراني في الكبير [56] .
ووجه الدلالة منه أن النبي صلى الله عليه وسلم أمر بإجابة الدعوة.
قال الشوكاني [57] : "والظاهر الوجوب للأوامر الواردة بالإجابة من غير صارف لها من الوجوب ولجعل الذي لم يجب عاصياً وهذا في وليمة النكاح في غاية الظهور وأما في غيرها من الولائم الآتية فإن صدق عليها اسم الوليمة شرعاً كما سلف في أول الباب كانت الإجابة إليها واجبة...".
وقال أيضاً: ولكن الحق ما ذهب إليه الأولون يعني القول بالوجوب.
القول الثاني:
أن إجابة الدعوة سنة مطلقاً في العرس وغيره وممن قال بهذا القول:
بعض الشافعية والحنابلة وذكر اللخمي من المالكية أنه المذهب [58] وابن عبد البر [59] .
أدلة هذا القول:
استدل أصحاب هذا القول بعموم أدلة أصحاب القول الأول وأنها تدل على السنية واستدلوا أيضاً بأن النبي صلى الله عليه وسلم كان هدْيُهُ إجابة الدعوة كما ورد في أحاديث كثيرة منها:
1- حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "لو دعيت إلى كُراع لأجبت، ولو أهدي إليَّ كراع لقبلت".
أخرجه البخاري [60] ، والنسائي [61] ، ولفظه "لو دعيت إلى كراع أو إلى ذراع ولو أهدي إلىَّ ذراع أو كراع لقبلت" وفي الباب عن أنس [62] وابن عباس [63] رضي الله عنهم.
2- حديث سهل بن سعد رضي الله عنه قال: "دعا أبو أسيد الساعدي رسول الله صلى الله عليه وسلم في عرسه وكانت امرأته يومئذ خادمهم، وهى العروس، قال سهل: تدرون ما سقت رسول الله صلى الله عليه وسلم أنقعت له تمرات من الليل فلما أكل سقته إياه".
أخرجه البخاري [64] ، ومسلم [65] ، وفي الباب عن أنس [66] ، وأبي طلحة [67] رضي الله عنهما.
3- حديث أنس رضي الله عنه قال: "كان رسول الله صلى الله عليه وسلم يعود المريض ويشهد الجنازة ويركب الحمار ويجيب دعوة العبد، وكان يوم بني قريظة على حمار مخطوم بحبل من ليف عليه إكاف [68] ليف".
أخرجه الترمذي [69] ، وابن ماجه [70] ، وابن سعد [71] ، وابن أبي شيبة [72] ، وابن أبي الدنيا [73] ، وأبو الشيخ [74] ، والبيهقي [75] .
4- حديث أنس رضي الله عنه قال: "كان النبي صلى الله عليه وسلم يدعى إلى خبز الشعير والإهالة السنخة فيجيب ولقد كان له درع عند يهودي فما وجد ما يفكها حتى مات".
أخرجه الترمذي في الشمائل [76] ، وأبو يعلي [77] ، وأبو الشيخ [78] .
وفي الباب عن ابن عباس [79] رضي الله عنهما.
ووجه الدلالة من هذه الأحاديث أن هدي النبي صلى الله عليه وسلم هو إجابة الدعوة وهذا فعل وهو يدل على السنية.
القول الثالث:
التفصيل وهو أن إجابة الدعوة تجب في العرس دون غيره.
وممن قال بهذا: مالك والثوري والشافعي والخطابي والعنبري والحنفية وجمهور الحنابلة وجمهور الشافعية وهو المشهور عنهم وبالغ السرخسي منهم فنقل الإجماع [80] وهو قول الجمهور.
ونقل القاضي عياض وغيره الاتفاق على وجوب الإجابة في وليمة العرس [81] .
لكن اعترض على هذا النقل الحافظ ابن حجر [82] فقال: "وقد نقل ابن عبد البر ثم عياض ثم النووي الاتفاق على القول بوجوب الإجابة إلى وليمة العرس وفيه نظر نعم المشهور من أقوال العلماء الوجوب وصرح جمهور الشافعية والحنابلة أنها فرض عين ونص عليه مالك وعن بعض الشافعية والحنابلة أنها مستحبة وذكر اللخمي من المالكية أنه المذهب...".
أدلة هذا القول:
1- عموم أحاديث الباب وأنها تدل على السنية إلا ما نص عليه وهو وليمة العرس.
2- حديث أبي هريرة رضي الله عنه قال: "شر الطعام طعام الوليمة يدعى لها الأغنياء ويترك الفقراء ومن ترك الدعوة فقد عصى الله ورسوله" [83] .
ووجه الدلالة منه أن هذا الحديث يدل على وجوب إجابة وليمة العرس دون غيرها لأن الوليمة المراد بها وليمة العرس إذا أطلقت دون غيرها وهذا الدليل هو الذي خصص دعوة وليمة العرس بالوجوب دون غيرها من الدعوات فتبقى على السنية [84] .
3- حديث ابن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال: "إذا دعي أحدكم إلى الوليمة فليأتها".
وفي لفظ "إذا دعي أحدكم إلى الوليمة فليجبها ومن لم يجب الدعوة فقد عصى الله ورسوله" [85] .
ووجه الدلالة أن المراد بالوليمة هي وليمة العرس كما تقدم وما ورد في بعض ألفاظه "الدعوة" فالألف واللام للعهد والمراد بها وليمة العرس [86] .
4- حديث أبي هريرة رضي الله عنه قال: "الوليمة حق وسنة فمن دعي فلم يجب فقد عصى الله ورسوله والخُرس والإعذار والتوكير أنت فيه بالخيار".
قال قلت: إني والله لا أدري ما الخرس والإعذار والتوكير ؟ قال: الخرس الولادة والإعذار الختان، والتوكير الرجل يبني الدار وينزل في القوم فيجعل الطعام فيدعوهم فهم بالخيار إن شاؤا جاؤا، وإن شاؤا قعدوا".
أخرجه الطبراني في الأوسط [87] .
ووجه الدلالة منه أنه فرق بين دعوة الوليمة وغيرها وسمى من لم يجب في الوليمة عاصياً أما غيرها فهو بالخيار.
القول الرابع:
أن إجابة وليمة العرس فرض كفاية إذا قام به البعض سقط عن الباقين.
وممن قال بهذا: بعض الشافعية والحنابلة [88] .
أدلة هذا القول:
عموم الأدلة السابقة وقالوا إن الإجابة إكرام وموالاة فهي كرد السلام [89] .
القول الخامس:
أن إجابة الدعوة تسن في العرس وتباح في غيره، حكاه العراقي عن بعض الحنابلة [90] .
المناقشة:
بعد استعراض الأقوال في هذه المسألة اتضح أن الأقوال فيها خمسة المشهور منها ثلاثة: الوجوب والسنية والتفصيل وإن كان كل قول منها لا يسلم من اعتراض لكن قد يكون الاعتراض له حظ من النظر وقد لا يكون له حظ من النظر وفي هذا المبحث أود أن أورد فيه الاعتراضات الواردة على أدلة كل قول ومناقشتها قدر الإمكان مع ذكر أقوال أهل العلم في ذلك فأقول:
مناقشة أدلة أصحاب القول الأول:
نوقشت أدلة أصحاب القول الأول.
أما الدليل الأول وهو حديث أبي هريرة فاعترض عليه من وجهين:
الأول: بأن المراد به وليمة العرس وذلك لأن الوليمة إذا أطلقت فالمراد بها وليمة العرس.
قال الحافظ ابن حجر [91] : عقب تبويب البخاري "باب حق إجابة الوليمة والدعوة": كذا عطف الدعوة على الوليمة فأشار بذلك إلى أن الوليمة مختصة بطعام العرس ويكون عطف الدعوة عليها من العام بعد الخاص وقد تقدم بيان الاختلاف في وقته.
وأما اختصاص اسم الوليمة به فهو قول أهل اللغة فيما نقله عنهم ابن عبد البر [92] وهو المنقول عن الخليل بن أحمد وثعلب وغيرهما وجزم به الجوهري [93] وابن الأثير [94] وقال صاحب المحكم: الوليمة طعام العرس والإملاك، وقيل كل طعام صنع لعرس وغيره.
وقال عياض في المشارق: الوليمة طعام النكاح وقيل: الإملاك وقيل: طعام العرس خاصة.
وقال الشافعي وأصحابه: تقع الوليمة على كل دعوة تتخذ لسرور حادث من نكاح أو ختان أو غيرهما، لكن الأشهر استعمالها عند الإطلاق في النكاح وتقيد في غيره فيقال: وليمة الختان ونحو ذلك .
وقال الأزهري [95] : الوليمة مأخوذة من الوَلم الجمع وزناً ومعنى لأن الزوجين يجتمعان.
وقال ابن الأعرابي: أصلها من تتم الشيء واجتماعه.
وجزم الماوردي ثم القرطبي بأنها لا تطلق في غير طعام العرس إلا بقرينة وأما الدعوة فهي أعم من الوليمة... اﻫ.
وقال شيخ الإسلام ابن تيمية [96] : الوليمة تختص بطعام العرس في مقتضى كلام أحمد في رواية المروذي.
وقيل: تطلق على كل طعام لسرور حادث وقاله القاضي في الجامع وقيل: تطلق على ذلك إلا أنه في العرس أظهر.
وقال العراقي [97] : اختلف العلماء وأهل اللغة في الوليمة والمشهور اختصاصها بطعام العرس... ثم ساق نحو كلام الحافظ السابق.
وقال في القاموس [98] : الوليمة طعام العرس أو كل طعام صنع لدعوة وغيرها وأَوْلَم صنعها.
قال ابن رسلان [99] : وقول أهل اللغة أقوى لأنهم أهل اللسان وهم أعرف بموضوعات اللغة وأعلم بلسان العرب.
وقال الشوكاني [100] : عقب دلالة هذا الحديث: "والظاهر الوجوب للأوامر الواردة بالإجابة من غير صارف لها عن الوجوب ولجعل الذي لم يجب عاصياً وهذا في النكاح في غاية الظهور وأما في غيرها من الولائم الآتية فإن صدق عليها اسم الوليمة شرعاً كما سلف في أول الباب كانت الإجابة إليها واجبة".
وقال أيضاً [101] : ويمكن أن يقال: الوليمة في اللغة وليمة العرس فقط وفي الشرع للولائم المشروعة.اﻫ.
وبعد إيراد هذه النقول يظهر لنا أن المشهور عند أهل اللغة وغيرهم أن الوليمة لا تطلق إلا على وليمة العرس فقط وعلى هذا لا يكون في الحديث دلالة على الوجوب إلا في وليمة العرس فقط.
قال الطحاوي [102] : فتأملنا هذا الحديث - يعني حديث أبي هريرة - لنقف على معناه الذي أريد به إن شاء الله فوجدنا الطعام المقصود بما ذكر إليه فيه هو الوليمة وكانت صنفاً من الأطعمة لأن في الأطعمة أصنافاً سواها نحن ذاكروها في هذا الباب إن شاء الله وهو ما سمعت أحمد بن أبي عمران يقول: كانت العرب تسمى الطعام الذي يطعمه الرجل إذا ولد له مولود طعام الخرس وتسمى طعام الختان طعام الأعذار. يقولون: قد أعذر على ولده.
وإذا بنى الرجل داراً أو اشتراها فأطعم قيل طعام الوكيرة أي من الوكر.
وإذا قدم من سفر فأطعم قيل طعام النقيعة.
قال: وأنشد أبو نصر أحمد بن حاتم صاحب الأصمعي:
إنا لنضرب بالسيوف رؤوسهم | ضرب القدار نقيعة القدام
قال: والقدار الجزار والقدام القادمون يقال قادم وقدّام كما يقال كاتب وكتاب.
وطعام المأتم يقال له طعام الهضيمة قال لنا ابن أبي عمران: وأنشدني الحسن بن عمرو الوائلي لأم حكيم بنت عبد المطلب لأبيها:
كفى قومه نائبات الخطوب | في آخر الدهر والأول
طعام الهضائم والمأدبات | وحمل عن الغارم المثقل
وطعام الدعوة: طعام المأدبة قال لي ابن أبي عمران: وما سمعت طعام الهضيمة من أصحابنا البغداديين وإنما سمعته بالبصرة من أهل اللغة بها.
قال أبو جعفر: وطعام الوليمة خلاف هذه الأطعمة وفي قصد رسول الله صلى الله عليه وسلم بالكلام الذي قصد به إليه فيه ما قد دل أنه حكمه في الدعاء إليه خلاف غيره من الأطعمة المدعى إليها ولولا ذلك لاكتفى بذكر الطعام ولم يقصد إلى اسم من أسمائه فيذكره به ويدع ما سواه من أسمائه فلا يذكرها.
فنظرنا في المعنى الذي به حكم ذلك الطعام من حكم ما سواه من الأطعمة فوجدنا أبا أمية وإبراهيم بن أبي داود قد حدثانا قالا: ... ثم ذكر حديث "لابد للعرس من وليمة" وقال: فكان في هذا الحديث إخبار رسول الله صلى الله عليه وسلم أنه لابد للعرس من وليمة ثم ذكر حديث عبد الرحمن بن عوف "أولم ولو بشاة" وقال: فكان هذا الحديث أيضاً أمر رسول الله صلى الله عليه وسلم عبد الرحمن بن عوف لما تزوج أن يولم ثم ذكر حديث "الوليمة حق والثاني معروف والثالث رياء وسمعة".
وقال: فكان في هذا الحديث إخبار رسول الله صلى الله عليه وسلم أن الوليمة حق وفرّق بين حكمها في الأيام الثلاثة فجعلها في أول يوم محموداً عليها أهلها لأنهم فعلوا حقاً.
وجعلها في اليوم الثاني معروفاً لأنه قد يصل إليها في اليوم الثاني من عسى أن لا يكون وصل إليها في اليوم الأول ممن في وصله إليها من الثواب لأهلها مالهم في ذلك.
وجعلها في اليوم الثالث بخلاف ذلك لأنه جعلها رياء وسمعة وكان معلوماً أن من دعي إلى الحق فعليه أن يجيب إليه وأن من دعي إلى معروف فله أن يجيب إليه وليس عليه أن يجيب إليه وأن من دعي إلى الرياء والسمعة فعليه أن لا يجيب إليه.
وفي ذلك ما قد دل على أن من الأطعمة التي يدعى إليها ما للمدعو إليه أن لا يأتيه وأن منها ما على المدعو إليه أن يأتيه.اﻫ.
وأما قوله في آخر الحديث: "ومن ترك الدعوة" فقال الحافظ ابن حجر [103] : والذي يظهر أن اللام في الدعوة للعهد من الوليمة المذكورة أولاً. وقد تقدم أن الوليمة إذا أطلقت حملت على طعام العرس بخلاف سائر الولائم فإنها تقيد.اﻫ.
الوجه الثاني:
ما حكاه ابن عبد البر [104] بعد قوله صلى الله عليه وسلم: "ومن لم يأت الدعوة فقد عصى الله ورسوله" قال على أنه يحتمل والله أعلم من لم ير إتيان الدعوة فقد عصى الله ورسوله وهذا أحسن وجه حمل عليه هذا الحديث إن شاء الله.اﻫ.
وفي هذا نظر لأن النبي صلى الله عليه وسلم علق العصيان على عدم الإتيان لا على الاعتقاد والأصل حمل اللفظ على حقيقته إلا بقرينة تدل على أن هذا الظاهر غير مراد [105] .
وأما الدليل الثاني وهو حديث ابن عمر رضي الله عنهما، فإنه نوقش من وجهين هما:
الأول: أن يقال إن قوله صلى الله عليه وسلم: "إذا دعي أحدكم إلى الوليمة فليأتها" المراد به وليمة العرس كما تقدم بيان ذلك في الجواب عن حديث أبي هريرة.
وأما رواية "أجيبوا هذه الدعوة" فقال الحافظ ابن حجر [106] : وهذه اللام يحتمل أن تكون للعهد والمراد وليمة العرس ويؤيده رواية ابن عمر الأخرى "إذا دعي أحدكم إلى الوليمة فليأتها" وقد تقرر أن الحديث الواحد إذا تعددت ألفاظه وأمكن حمل بعضها على بعض تعين ذلك ، ويحتمل أن تكون اللام للعموم وهو الذي فهمه راوي الحديث فكان يأتي الدعوة للعرس ولغيره"اﻫ.
وأما رواية أبي داود وابن عدي والبيهقي "من دعي فلم يجب فقد عصى الله ورسوله..." فإنها تدل على العموم وعدم التخصيص بالعرس لكنها ضعيفة كما تقدم بيان ذلك [107] .
لكنه ورد عند أبي يعلي وصححه الحافظ [108] بلفظ "إذا دعي أحدكم إلى وليمة فليجبها ومن لم يجب الدعوة فقد عصى الله ورسوله".
فجعل العصيان مقيداً بمن لم يجب دعوة الوليمة لا كل دعوة.
وأما رواية "عرساً كان أو نحوه" فإنها تدل على عدم التخصيص بوليمة العرس لأنه قال أو نحوه لكن يمكن أن يجاب عنه:
بأن يقال هذه الرواية تدل على أنه لا يجب إجابة كل دعوة وذلك لأن الحديث أمر بإجابة دعوة العرس ونحوه فما المراد بهذا النحو ؟ فهل المراد به نحوه من حيث الكبر أو غير ذلك؟ إلا أن يقال بينه فهم ابن عمر وأنه كان يأتي في العرس وغير العرس لكن هذا لا يدل على الوجوب أيضاً لأن تطبيق ابن عمر للإتيان إنما هو لكونه مأموراً بهذا ولو كان على سبيل الاستحباب، لما عُرف عنه من شدة تحريه للسنة وقد يكون أخذ إتيان وليمة العرس من هذا الحديث وغير وليمة العرس من أحاديث أُخر كحديث البراء وغيره ففعله لا يدل على وجوب الجميع والله أعلم.
وقال الطحاوي [109] : قد يحتمل أن يكون ذلك من كلام النبي صلى الله عليه وسلم وقد يحتمل أن يكون من كلام رواة هذين الخبرين.
وقد روى حديث ابن عمر هذا جماعة عن نافع بغير ذكر هذا المعنى الذي هو خلاف العرس ثم ساقه من طريق عمر بن محمد العمري عن نافع بلفظ "إذا دعيتم فأجيبوا".
ومن طريق موسي بن عقبة عن نافع بلفظ "أجيبوا الدعوة إذا دعيتم لها".
ومن طريق أيوب السختياني عن نافع بلفظ "ائتوا الدعوة إذا دعيتم".
ثم قال: فاحتمل أن تكون تلك الدعوة المرادة في هذه الآثار هي الدعوة المذكورة في الآثار الأول فتتفق هذه الآثار ولا تختلف فنظرنا هل رُوي شيء يدل على أنها تلك الدعوة كما ذكرنا؟
فوجدنا يونس قد حدثنا قال أنبأنا ابن وهب أن مالكاً أخبره عن نافع عن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "إذا دعي أحدكم إلى الوليمة فليأتها" فبين هذا الحديث أن الذي يجب إتيانه من الأطعمة التي يدعى إليها في أحاديث ابن عمر هى هذه الوليمة..."اﻫ.
تنبيه:
قال ابن عبد البر [110] : قد رواه معمر عن أيوب عن نافع عن ابن عمر فقال فيه "عرساً كان أو غيره" ذكره عبد الرزاق قال: أخبرنا معمر عن أيوب عن نافع عن ابن عمر عن النبي صلى الله عليه وسلم قال: "إذا دعا أحدكم أخاه فليجبه عرساً كان أو غيره" وذكر أبو داود قال: حدثنا الحسن بن علي قال: حدثنا عبد الرزاق بإسناده مثله وقال: "عرساً كان أو دعوة" قال أبو داود: وكذلك رواه الزبيدي عن نافع مثل حديث معمر عن أيوب ومعناه سواء..."اﻫ.
ففي هذه الرواية التي ذكرها ابن عبد البر وعزاها لأبي داود وكذا لعبد الرزاق يبطل التأويل السابق لقوله صلى الله عليه وسلم: "عرساً كان أو نحوه" فإن رواية أبي داود وعبد الرزاق تدل على العموم في العرس وغيره إلا أن هذه الرواية التي ذكرها ابن عبد البر وعزاها لأبي داود وعبد الرزاق لم أجدها عندهما بهذا اللفظ بل عندهما [111] بلفظ "عرساً كان أو نحوه" من نفس الطريق التي ذكرها ابن عبد البر فليتأمل ذلك لعله في نسخ أخرى غير هذه أو تكون تصحيفاً، إلا أن يقال لو صحت حملت على حديث البراء وغيره لأنه لم يرتب العصيان على من لم يجب في هذه الرواية والله أعلم.
الوجه الثاني:
حمل المطلق على المقيد وذلك أنه ورد في بعض روايات هذا الحديث إطلاق الوليمة وفي بعضها قال "إذا دعي أحدكم إلى وليمة عرس فليجيب" كما عند مسلم وغيره.
قال النووي [112] عقب هذه الرواية: قد يحتج به من يخصص وجوب الإجابة بوليمة العرس ويتعلق الآخرون بالروايات المطلقة ولقوله صلى الله عليه وسلم في الرواية التي بعد هذه "إذا دعا أحدكم أخاه فليجب عرساً كان أو نحوه" ويحملون هذا على الغالب أو نحوه من التأويل.
وقال العراقي [113] : ويدل على عدم الوجوب في غير وليمة العرس التقييد في بعض الروايات بقوله "وليمة عرس" وقد تقدم ذكرها فيحمل المطلق على المقيد.
وقد تعقب الشوكاني [114] هذا الوجه فقال: لا يقال ينبغي حمل مطلق الوليمة على الوليمة المقيدة بالعرس كما وقع في رواية حديث ابن عمر المذكورة بلفظ "إذا دعي أحدكم إلى وليمة عرس فليجب" لأنا نقول ذلك غير ناتج للتقييد لما وقع في الرواية المتعقبة لهذه الرواية بلفظ "من دعي إلى عرس أو نحوه" وأيضاً قوله: "من لم يجب الدعوة فقد عصى الله ورسوله" يدل على وجوب الإجابة إلى غير وليمة العرس.اﻫ.
لكن تقدم أن رواية "من لم يجب الدعوة فقد عصى الله ورسوله" هذه مقيد بالوليمة كما في الصحيحين.
أما رواية أبي داود المطلقة فإنها ضعيفة.
وأما رواية "إلى عرس أو نحوه" فتقدم الجواب عنها وأنها لا تدل على وجوب كل دعوة، والله أعلم.
وأما الدليل الثالث حديث البراء:
فقال ابن عبد البر [115] : قال البراء: أمرنا رسول الله صلى الله عليه وسلم بسبع فذكر منها إجابة الداعي وذكر منها أشياء منها ما هو فرض على الكفاية ومنها ما هو واجب وجوب سنة فكذلك إجابة الدعوة والله نسأل العصمة.
وأما الدليل الرابع حديث أبي هريرة:
هذا الحديث لفظ الصحيحين "حق" لكن عند مسلم في لفظ "خمس تجب" وهذا اللفظ ظاهره الوجوب إلا أن الحافظ حمله [116] على وجوب الكفاية فقال: وقد تبين أن معنى الحق هنا الوجوب خلافاً لقول ابن بطال: المراد حق الحرمة والصحبة والظاهر أن المراد به هنا وجوب الكفاية.اﻫ.
ولعله أخذ هذا مما قرن معه من عيادة المريض واتباع الجنائز ورد السلام وتشميت العاطس مع ما في دلالة الاقتران من الكلام عند الأصوليين.
وقال الطحاوي [117] : عقب هذا الحديث: فقد تحتمل أيضاً أن يكون الحق الواجب في إجابة الدعوة يراد به الدعوة التي هي وليمة لا ما سواها فلم يبين لنا في شيء مما روينا وجوب إتيانه من الطعام المدعى إليه غير طعام الوليمة التي هي الأعراس والله سبحانه نسأله التوفيق.
وقال أيضاً [118] في الجواب عن حديث أبي أيوب: فقال قائل ففي هذا الحديث من كلام أبي أيوب ما قد دل على أن الدعوة التي من حق المسلم على أخيه إجابته إليها هو مثل ما دعا إليه فأجاب إليه.
فكان جوابنا له في ذلك بتوفيق الله عز وجل وعونه: أنه قد يحتمل أن يكون ذلك كما قد ذكر ويكون الأحسن بالناس إذا دعوا إلى مثله أن لا يتخلفوا عنه ويكون حضور بعضهم إياه مسقطاً لما على غيرهم منه ويكون من الأشياء التي يحملها العامة على الخاصة كحضور الجنائز وكدفن الموتى.
ويحتمل أن يكون ذلك على ما يجب أن يكون الناس عليه في أسفارهم مع إخوانهم من الزيادة في مواصلتهم والانبساط إليهم والجود عليهم أكثر مما يكونون لهم عليه في خلاف السفر فيكون ما كان من أبي أيوب لذلك والذي كان منه فلم يذكره عن النبي صلى الله عليه وسلم
وإنما ذكر عن النبي صلى الله عليه وسلم ما سوى ذلك مما في هذا الحديث.
وقد يحتمل أن يكون النبي صلى الله عليه وسلم أراد بما في هذا الحديث من إجابة الدعوة الوليمة التي ذكرنا لا ما سواها.اﻫ.
وأما الدليل الخامس حديث أبي أمامة والدليل الثامن حديث أبي هريرة والدليل التاسع حديث يعلي بن مرة فإنها ضعيفة وتقدم بيان ضعفها.
أما الدليل السادس حديث ابن مسعود فيجاب عنه بمثل ما أجيب عن الدليل الثالث والرابع حديث البراء وأبي هريرة رضي الله عنهما.
وقال الطحاوي [119] : في الجواب عن حديث ابن مسعود: ففي هذا الحديث الأمر بإجابة الداعي وبقبول الهدية والمنع من ردها فقد يحتمل أن تكون هذه الإجابة وهذا الممنوع من رده من جنس واحد ويكون المدعى إليه هو خلاف الوليمة وقد يحتمل أن يكون كل واحد منهما جنساً غير الجنس الآخر فيكون المدعى إليه هو الوليمة الواجب إتيانها والهدية بخلافها.اﻫ.
وأما الدليل السابع حديث جابر فيجاب عنه بمثل ما أجيب عن الدليل الثالث والرابع حديث البراء وأبي هريرة.
وقال الطحاوي [120] أيضاً في الجواب عن هذا الحديث: فكان ذلك محتملاً أن يكون أريد به الطعام المذكور في الآثار الأول [121] لا ما سواه منها.
وقد يجاب عن هذه الأدلة كلها عدا الدليل الأول والثاني بأن المراد بها إما وليمة العرس كما أشار إليه الطحاوي، وإما أنها محمولة على الاستحباب والصارف لها عن الوجوب هو حديث أبي هريرة وابن عمر في رواية أبي يعلي حيث رتب العصيان على من لم يجب الوليمة فهذا يدل على أن غير الوليمة لها حكم آخر غير الوجوب وهو الندب وسيأتي مزيد بحث في ذلك عند مناقشة أصحاب القول الثالث إن شاء الله تعالى.
مناقشة أدلة أصحاب القول الثاني:
أدلة أصحاب هذا القول لا تخلو عن ثلاثة أحوال:
الأول: بعضها ظاهر الدلالة على السنية مثل الدليل الأول والثاني والثالث والرابع مع ضعف في الثالث والرابع.
والثاني: بعضها ظاهر الدلالة على الوجوب وذلك في مثل حديث أبي هريرة وابن عمر حيث أطلق العصيان على من لم يجب الدعوة والعصيان يكون بترك الواجب أو فعل المحرم وهذا ظاهر في وليمة العرس محتمل في غيرها.
الثالث: بعضها محتملة للوجوب والسنية وذلك بحسب القرائن وهذا في مثل الأحاديث التي فيها الأمر بإجابة الدعوة كحديث البراء وغيره.
فعلى هذا هذه الأدلة لا تسلم دلالتها على السنية مطلقاً لأن فيها أدلة تدل على الوجوب كما تقدم.
مناقشة أصحاب القول الثالث:
هذا القول وسط بين القولين السابقين الوجوب مطلقاً والسنية مطلقاً والأدلة التي استدلوا بها ظاهرة الدلالة على هذا القول بالجملة إلا أنه قد ينازع في بعضها وهي التي فيها الأمر بإجابة الدعوة مطلقاً من غير تقييد بالوليمة إذ الأصل في الأمر الوجوب إلا أن يصرفه صارف إلا أن يقال إن الصارف لهذه الأدلة عن الوجوب - غير وليمة العرس - هو:
1- ما أخرجه مسلم [122] والنسائي [123] من طريق حماد بن سلمة عن ثابت عن أنس رضي الله عنه أن جاراً لرسول الله صلى الله عليه وسلم فارسياً كان طيب المرق فصنع لرسول الله صلى الله عليه وسلم ثم جاء يدعوه فقال: "وهذه؟" لعائشة، فقال: "لا"، فقال رسول الله صلى الله عليه وسلم: "لا" فعاد يدعوه فقال رسول الله صلى الله عليه وسلم: "وهذه؟" فقال: "لا" قال رسول الله صلى الله عليه وسلم: "لا" ثم عاد يدعوه فقال رسول الله صلى الله عليه وسلم: "وهذه ؟" قال: نعم في الثالثة فقاما يتدافعان حتى أتيا منزله".
ووجه الدلالة هو أن النبي صلى الله عليه وسلم لما دعاه قال: "لا" لما لم يوافق على مجيء عائشة رضي الله عنها معه ولو كان الأمر في الدعوة للوجوب لما قال لا وهذه الدعوة ظاهرها أنها ليست دعوة عرس فهذا قد يستأنس به على أنه مخصص لدعوة غير العرس فتحمل على الاستحباب.
2- حديث أبي هريرة رضي الله عنه: "شر الطعام طعام الوليمة يدعى لها الأغنياء ويترك الفقراء ومن ترك الدعوة فقد عصى الله ورسوله".
وحديث ابن عمر رضي الله عنهما رواية أبي يعلي "إذا دعا أحدكم إلى وليمة فليجبها ومن لم يجب الدعوة فقد عصى الله ورسوله".
ووجه ذلك هو أنه أطلق العصيان على من لم يجب الدعوة إلى الوليمة ولم يرد هذا الحكم في غير الوليمة إلا في رواية عن أبي داود وغيره من حديث ابن عمر "من دُعِيَ فلم يجب فقد عصى الله ورسوله"لكنها ضعيفة كما تقدم.
فهذا يفهم منه أن العصيان يختص بعدم إتيان الوليمة فقط دون غيرها من الدعوات فتحمل على الاستحباب وتقدم أن الوليمة المراد بها وليمة العرس عند الإطلاق كما هو قول أكثر أهل اللغة وغيرهم.
3- ما أخرجه الطبراني في الكبير [124] من حديث صهيب رضي الله عنه قال: صنعت لرسول الله صلى الله عليه وسلم طعاماً فأتيته وهو في نفر جالس فقمت حياله فأومأت إليه فقال: "وهؤلاء ؟" فقلت: لا فسكت فقمت مكاني فلما نظر إليَّ أومأت إليه فقال: "وهؤلاء ؟" فقلت: لا مرتين فعل ذلك أو ثلاثاً فقلت: "نعم" وهؤلاء وإنما كان شيئاً يسيراً صنعته له فجاء وجاؤا معه فأكلوا وأحسبه قال وفضل منه".
ووجه الدلالة منه أنه لم يجب الدعوة حتى أذن لمن معه.
لكن قال الهيثمي [125] فيه: رواه الطبراني ورجاله رجال الصحيح إلا أن ضريب بن نفير لم يسمع من صهيب.
4- حديث أبي هريرة رضي الله عنه الدليل الرابع من أدلة القول الثالث وهو نص في محل النزاع لكنه ضعيف.
مناقشة أدلة أصحاب القول الرابع:
أدلة أصحاب هذا القول هي عموم أدلة الأقوال السابقة وسبق مناقشتها إلا أن جعل الأدلة تدل على أنه فرض كفاية محل نظر لأمور هي:
الأول: قلة القائلين به ولا يعرف أحد من الأئمة المشهورين قال به بل حكى عن بعض الشافعية والحنابلة وإن كان هذا لا يكفي في رد القول لكن يستأنس به.
الثاني: أن فرض الكفاية إذا قام به من يكفي سقط عن الباقين فالمقصود في فروض الكفاية قيام هذا الفعل فليس معلقاً بالجميع بل بالبعض مثل الآذان المهم أن يقوم هذا العمل بخلاف إجابة الدعوة فإن الخطاب متوجه لكل من دعي وغالباً يكون مقصوداً في الدعوة فإذا لم يحضر فإنه يؤثر على الداعي ولو حضر غيره.
الثالث: أن في حديث أبي هريرة قال: من ترك الدعوة فقد عصى الله ورسوله، وفي حديث ابن عمر قال: "ومن لم يجب الدعوة فقد عصى الله ورسوله".
الخطاب هنا ظاهره متوجه إلى كل من دعي فإذا لم يجب يكون عاصياً إلا ما قام الدليل على تخصيصه بخلاف فرض الكفاية فإن الخطاب موجه إلى البعض وإنما يأثم الجميع إذا لم يمتثل الكل نعم لو كان لفظ الحديث "من دَعا فلم يُجَبْ..."لكان يدل على هذا القول والله أعلم.
الرابع: قال ابن دقيق العيد في شرح الإلمام [126] : محل ذلك - أي فرض الكفاية - إذا عمت الدعوة أما لو خص كل واحد بالدعوة فإن الإجابة تتعين.
مناقشة أصحاب القول الخامس:
هذا القول لا أعلم لهم دليلاً فيه على هذا التفصيل إلا أن كان القائل به لم يبلغه إلا حديث أبي هريرة "شر الطعام..."فحمله على الندب وما عداه على الإباحة وهذا القول أضعف الأقوال في هذه المسألة بل هو خلاف الأدلة الواردة وليس على هذا التفريق دليل يعتمد عليه، والله أعلم.
الترجيح:
من خلال تأمل الأحاديث الواردة في هذه المسألة نجدها ظاهرة الدلالة على القول الأول وهو القول بالوجوب مطلقاً والقول الثالث وهو التفصيل وأن الدعوة تجب إجابتها في العرس وتسن فيما عداه وهو قول جمهور أهل العلم وهذا القول أقوى في نظري لقوة أدلته ولأن فيه توسطاً بين القول الأول والثاني ولأن حمل حديث أبي هريرة وابن عمر والذي فيهما إطلاق العصيان على من لم يجب الدعوة على وليمة العرس فيه قوة ويكون كافياً في تخصيص وليمة العرس بالوجوب دون غيرها وذلك لأن حمل الوليمة على وليمة العرس هو قول أكثر أهل العلم وهو قول أكثر أهل اللغة فهذا يدل على أن هذا هو الغالب في استعمال هذا اللفظ والأحكام إنما تعلق بالغالب لا بالنادر الذي لا يقع إلا قليلاً، والله أعلم.
قال الشافعي [127] رحمه الله: إتيان دعوة الوليمة حق والوليمة التي تعرف وليمة العرس وكل دعوة دعا إليها رجل وليمة فلا أرخص لأحد في تركها ولو تركها لم يتبين لي أنه عاص في تركها كما تبين لي في وليمة العرس.
ورجح الطحاوي [128] هذا القول وأطال في الجواب عن الأحاديث كما تقدم نقل غالب كلامه والله أعلم.
مسألة: إجابة الدعوة لمن كان صائماً
ظاهر الأحاديث الواردة تدل على أن الصوم ليس بعذر يمنع من إجابة الدعوة كما ذكر ذلك غير واحد من أهل العلم [129] .‎
ومن هذه الأحاديث:
1- حديث أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا دعي أحدكم فليجب فإن كان صائماً فليصل وإن كان مفطراً فليطعم" وفي لفظ "إذا دعي أحدكم إلى طعام وهو صائم فليقل إني صائم".
أخرجه مسلم وأبو داود والترمذي وتقدم [130] وله شاهد من حديث جابر عند ابن ماجه ومن حديث ابن مسعود عند النسائي والطبراني ومن حديث ابن عمر عند أبي داود والبيهقي وتقدمت [131] .
2- عموم الأحاديث الواردة في إجابة الدعوة لم تستثن الصائم.
3- أن هذا فعل ابن عمر [132] رضي الله عنهما يجيب الدعوة وهو صائم وكذا ورد عن يعلي بن مرة [133] وأبي أيوب رضي الله عنهما [134] .
قال النووي [135] عقب حديث ابن عمر "ويأتيها وهو صائم": فيه أن الصوم ليس بعذر في الإجابة وكذا قاله أصحابنا قالوا: إذا دعي وهو صائم لزمه الإجابة كما يلزم المفطر ويحصل المقصود بحضوره وإن لم يأكل...".
وقال في الروضة [136] : والصوم ليس عذراً في ترك إجابة الدعوة.
وقال العراقي [137] : إن الصوم ليس عذراً في ترك الإجابة.
وقال الحافظ ابن حجر [138] : ويؤخذ من فعل ابن عمر أن الصوم ليس عذراً في ترك الإجابة ولاسيما مع ورود الأمر للصائم بالحضور والدعاء، نعم لو اعتذر به المدعو فقبل الداعي عذره لكونه يشق عليه أن لا يأكل إذا حضر أو لغير ذلك كان ذلك عذراً له في التأخر.
وقال الشوكاني [139] في حديث ابن عمر: وفي الحديث دليل على أنه يجب الحضور على الصائم ولا يجب عليه الأكل لكن هذا بعد أن يقول للداعي إني صائم كما في الرواية الأخرى فإن عذره في الحضور بذلك وإلا حضر.
وقال الصنعاني [140] في حديث أبي هريرة: فيه دليل على أنه يجب على من كان صائماً أن لا يتعذر بالصوم.
وقال الحسيني [141] بعد قوله "وإن كان صائما فليدع" أي فليدع أخذ به الشافعي فأسقط الإجابة على الصائم وإنما يطلب منه أن يدعو لأهل البيت بالمغفرة والبركة.
وقال أصبغ: ليست إجابة الصائم بالوكيد وإنه لخفيف.
وقال مالك في كتاب محمد: أرى أن يجيب.
قال الباجي: فقول مالك على أن الأكل ليس بواجب، وقول أصبغ على أنه واجب، فإذا أسقط الصوم فقد سقط وسيلته وهو الإجابة.اﻫ.
والحاصل أن الصوم لا يعتبر عذراً مسقطاً للإجابة.

[1] آل عمران (102).

[2] النساء (1).

[3] الأحزاب (70،71) .

[4] قبل الشروع في هذا البحث عقدت العزم على جمع الأحاديث الواردة في إجابة الدعوة وتخريجها من كتب السنة من مظانها وقد تم ذلك بحمد الله ومنّه وجمعت الأحاديث من الكتب التسعة ومصنف عبد الرزاق وابن أبي شيبة وشمائل الترمذي وشرح معاني الآثار وشرح مشكل الآثار ومعاجم الطبراني الثلاثة وسنن البيهقي وشرح السنة والمطالب العالية ومجمع الزوائد ومجمع البحرين وكشف الأستار.

ثم ظهر لي بعد ذلك أن لا تفرد المسألة في فصل والأحاديث في فصل آخر وإنما تضمن هذه الأحاديث مع تخريجها هذه المسألة طلباً للإيجاز وعدم التكرار فاستعنت بالله في ذلك فذكرت الأقوال في هذه المسألة مع ذكر أدلتها ثم ناقشتها بعد ذلك مع بيان الراجح منها حسب ما ظهر لي والله الموفق.

[5] المحلى (9/23،25) التمهيد (1/233)و(10/178) وشرح مسلم للنووي (9/234) المغني (7/2،4) طرح التثريب (7/70،77) الفتح (9/242، 247) عون المعبود (10/202) تحفة الأحوذي (4/222) نيل الأوطار (6/202) سبل السلام (3/273).

[6] طرح التثريب (7/77).

[7] الفتح (9/247).

[8] في صحيحه (5/1985 رقم 4882) كتاب النكاح، باب من ترك الدعوة فقد عصى الله ورسوله.

[9] في صحيحه (2/1054 رقم 1432) كتاب النكاح، باب الأمر بإجابة الداعي إلى دعوته.

[10] في السنن (4/125 رقم 3742) كتاب الأطعمة، باب ماجاء في إجابة الدعوة.

[11] في الكبرى (4/141 رقم 6612، 6613 ) كتاب الوليمة، باب طعام العرس.

[12] في السنن (1/616 رقم 1913) كتاب النكاح، باب إجابة الداعي.

[13] قال الحافظ ابن حجر: وأول هذا الحديث موقوف ولكن أمره يقتضي رفعه ذكر ذلك ابن بطال قال ومثله حديث أبي الشعثاء أن أبا هريرة أبصر رجلاً خارجاً من المسجد بعد الآذان فقال: أما هذا فقد عصى أبا القاسم قال ومثل هذا لايكون رأياً ولهذا أدخله الأئمة في مسانيدهم انتهى.

وذكر ابن عبد البر أن جل رواة مالك لم يصرحوا برفعه وقال فيه روح بن القاسم عن مالك بسنده قال رسول الله صلى الله عليه وسلم انتهى.

وكذا أخرجه الدارقطني في غرائب مالك من طريق إسماعيل بن مسلمة بن قعنب عن مالك. وقد أخرجه مسلم من رواية معمر وسفيان بن عيينة عن الزهري شيخ مالك كما قال مالك. ومن رواية أبي الزناد عن الأعرج كذلك والأعرج شيخ الزهري فيه هو عبد الرحمن كما وقع في رواية سفيان قال:سألت الزهري فقال:حدثني عبد الرحمن الأعرج أنه سمع أبا هريرة فذكره.

ولسفيان فيه شيخ آخر بإسناد آخر إلى أبي هريرة صرح فيه يرفعه إلى النبي صلى الله عليه وسلم أخرجه مسلم أيضاً من طريق سفيان سمعت زياد بن سعد يقول: سمعت ثابتاً الأعرج يحدث عن أبي هريرة "أن النبي صلى الله عليه وسلم قال: فذكر نحوه"وكذا أخرجه أبو الشيخ من طريق محمد بن سيرين عن أبي هريرة مرفوعاً صريحاً وأخرج له شاهداً من حديث ابن عمر كذلك.اﻫ.

الفتح (9/244) التمهيد (10/175) وقال في التلخيص (3/195): وفي رواية لمسلم التصريح برفع جميعه وتعقبها الدارقطني في العلل.

[14] أخرجه أبو الشيخ كما ذكره الحافظ في الفتح (9/244) وأخرجه ابن عدي في الكامل (3/1148) لكن في إسناده سلام بن سليم قال فيه الحافظ متروك.

التقريب (261).

[15] أخرجه الطبراني في الكبير (12/159 رقم 12754) والأوسط كما في مجمع البحرين (3/328 رقم 1903) كتاب الوليمة، باب في الطعام يدعى إليه الشبعان ويحبس عنه الجيعان، والبزار كما في كشف الأستار (2/75 رقم 1240) أبواب الصيد، باب الوليمة.

قال الهيثمي في المجمع (4/53): وفيه سعيد بن سويد المعولي ولم أجد من ترجمه، وفيه عمران القطان وثقه أحمد وجماعة وضعفه النسائي وغيره. اﻫ.

[16] الفتح (9/245) النيل (6/202).

[17] في صحيحه (5/1984رقم 4878)كتاب النكاح، باب حق إجابة الوليمة والدعوة، وانظر رقم (4884).

[18] في صحيحه (2/1052 رقم 1429) كتاب النكاح، باب الأمر بإجابة الداعي الدعوة.

[19] في السنن (4/123 رقم 3736) كتاب الأطعمة، باب ماجاء في إجابة الدعوة، وانظر رقم (2738).

[20] في الكبرى (4/140 رقم 6608) كتاب الأطعمة، باب إجابة الدعوة.

[21] ومن هذه الألفاظ ما عند مسلم بلفظ "من دعي إلى عرس أو نحوه فليجب" وفي لفظ له أيضاً: "إذا دعيتم إلى كراع فأجيبوا" وفي لفظ له للترمذي (3/395 رقم 1098) "ائتوا الدعوة إذا دعيتم" وفي لفظ له ولابن ماجه (1/616 رقم 1914): "إذا دعي أحدكم إلى وليمة عرس فليجب" وفي لفظ لأبي داود (4/124 رقم 3737) والبيهقي (7/263) "فإن كان مفطراً فليطعم وإن كان صائماً فليدع" ورجال إسناده ثقات ويشهد له حديث أبي هريرة وغيره كما سيأتي ص (108) وفي لفظ لابن حبان في صحيحه بإسناد صحيح "كان ابن عمر إذا دعي ذهب إلى الداعي فإن كان صائما دعي بالبركة ثم انصرف وإن كان مفطراً جلس فأكل".

قال نافع: قال ابن عمر: قال رسول الله صلى الله عليه وسلم: "إذا دعيتم إلى كراع فأجيبوا" - الإحسان (12/101 رقم 5290).

وفي لفظ للطحاوي في المشكل (8/25 رقم 3022، 3023) "إذا دعي أحدكم أخاه لحق فليأته لدعوة عرس أو نحوه" وفيه محمد بن عبدا لرحمن بن غنج قال فيه الحافظ: مقبول، لكن قال فيه الإمام أحمد: شيخ مقارب الحديث، وقال أبو حاتم: صالح الحديث لا أعلم أحداً روى عنه غير الليث بن سعد. وقال ابن حبان: حدث عن نافع بنسخة مستقيمة.

رواية الميموني عن الإمام أحمد (197 رقم 150) الجرح والتعديل (7/318) الثقات (7/424) التقريب (492).

[22] شرح مسلم للنووي (9/234) طرح التثريب (7/77) الفتح (9/247).

[23] في السنن (4/125 رقم 374) كتاب الأطعمة، باب ماجاء في إجابة الدعوة.

[24] في الكامل (1/380).

[25] في السنن (3/265) كتاب الصداق، باب من لم يدع ثم جاء فأكل لم يحل له ماأكل إلا بأن يحل له صاحب الوليمة كلهم من طريق دُورست بن زياد عن أبان بن طارق عن نافع عن ابن عمر به. وسنده ضعيف فيه أبان بن طارق مجهول ودورست ضعيف وقال أبو داود عقبه: أبان بن طارق مجهول. وضعف الحديث العراقي في تخريج أحاديث الإحياء (2/915).

وأخرجه ابن عدي من طريق خالد بن الحارث عن أبان بن طارق به، وقال أبان بن طارق هذا لا يعرف إلا بهذا الحديث وهذا الحديث معروف به وله غير هذا الحديث لعله حديثان أو ثلاثة وليس له أنكر من هذا.

وأخرجه سعيد بن منصور في سننه (1/148 رقم 525) من طريق الزهري مرسلاً.

وأخرجه أحمد في المسند (2/61) من طريق العمري عن نافع وفي سنده العمري. والحاصل أن الحديث ضعيف بهذا اللفظ.

[26] في مسنده كما ذكره الحافظ في التلخيص (3/195) وساقه مسنداً وصحح سنده.

[27] في المحلى (9/24).

[28] في صحيحه (1/417 رقم 1182) كتاب الجنائز، باب الأمر باتباع الجنائز.

وكذا أخرجه برقم (2313، 4880، 5312، 5525، 5868).

[29] في صحيحه (3/1635 رقم 2066) كتاب اللباس والزينة باب تحريم استعمال الذهب والفضة على الرجال والنساء.

[30] في السنن (5/117رقم 2809) كتاب الأدب، باب ماجاء في كراهية لبس المعصفر للرجال والقسى.

[31] في السنن (8/201 رقم 5309) كتاب الزينة، باب النهي عن الثياب القسية.

[32] في صحيحه (5/1984 رقم 2879) كتاب النكاح، باب حق إجابة الوليمة والدعوة ومن أولم سبعة أيام ونحوه.

[33] في صحيحه (1/418 رقم 1183) كتاب الجنائز، باب الأمر باتباع الجنائز.

[34] في صحيحه (4/1704 رقم 2162) كتاب الجنائز، باب ماجاء في عيادة المريض.

[35] في السنن (5/288 رقم 5 030) كتاب الأدب، باب في العطاس.

[36] في السنن (1/461) كتاب الجنائز، باب ما جاء في عيادة المريض.

وأخرجه مسلم والنسائي في السنن (4/53 رقم 1938) والبخاري في الأدب المفرد (309 رقم 928) والترمذي في السنن (5/80 رقم 2737) بلفظ: "حق المسلم على المسلم ست"، وزادوا "إذا استنصحك فانصح له".

[37] حديث علي رضي اله عنه قال: قال رسول الله صلى الله عليه وسلم: "للمسلم على المسلم ست بالمعروف: يسلم عليه إذا لقيه، ويجيبه إذا دعاه، ويشمته إذا عطس، ويعوده إذا مرض، ويتبع جنازته إذا مات، ويحب له ما يحب لنفسه".

أخرجه الترمذي (5/80 رقم 2736) كتاب الأدب، باب ما جاء في تشميت العاطس، وابن ماجه في السنن (1/461 رقم 1433) كتاب الجنائز، باب ماجاء في عيادة المريض، وأحمد في المسند (1/89) والدارمي في السنن (2/275) كتاب الاستئذان، باب في حق المسلم على المسلم، وأبو يعلي في المسند (1/342 رقم 435) وابن عدي في الكامل (7/2701) من طريق أبي إسحاق عن الحارث بن علي به وسنده ضعيف لضعف الحارث الأعور.

وأخرجه أبو يعلي في المسند (1/392 رقم 509) من طريق يحيى بن نصر بن حاجب حدثنا هلال بن خباب عن زاذان عن علي بنحوه، لكن في سنده يحيى بن نصر قال أبو زرعة: ليس بشيء، وقال أبو حاتم: تكلم الناس فيه.

وقال الذهبي: وأما ابن عدي فروى له أحاديث حسنة وقال: أرجو أنه لا بأس به. اﻫ.

وهذا الحديث مما أخرجه ابن عدي في ترجمة يحيى بن نصر ثم إنه يشهد له ما تقدم حديث أبي هريرة.

الجرح والتعديل (9/193) الميزان (4/412) الكامل (7/2702).

[38] حديث أبي مسعود رضي اله عنه عن النبي صلى الله عليه وسلم قال: "أربع للمسلم على المسلم: أن يعوده إذا مرض، ويشهده إذا مات، ويجيبه إذا دعاه، ويشمته إذا عطس".

أخرجه البخاري في الأدب المفرد (309 رقم 926) وابن ماجه في السنن (1/461 رقم 1434) كتاب الجنائز، باب ما جاء في عيادة المريض، وأحمد في المسند (5/273) وابن حبان في صحيحه (1/475 رقم 240) كتاب الإيمان، باب ذكر البيان بأن المصطفى صلى الله عليه وسلم لم يرد بهذا العدد المذكور نفياً عما وراءه، وبحشل في تاريخ واسط (217) والحاكم في المستدرك (1/349) كلهم من طريق عبد الحميد بن جعفر عن أبيه عن حكيم بن أفلح عن أبي مسعود به.

قال الحاكم: صحيح على شرط الشيخين ووافقه الذهبي.

وقال البوصيري في مصباح الزجاجة (1/462): هذا إسناده صحيح.

وفي هذا التصحيح نظر وذلك لأن فيه حكيم بن أفلح لم يوثقه غير ابن حبان.

قال الذهبي في الميزان (1/538): تفرد عنه والده عبد الحميد بن جعفر.

وقال الحافظ في التقريب (176): مقبول. لكن يشهد له ما سبق من حديث البراء وأبي هريرة.

[39] حديث أبي أيوب أخرجه البخاري في الأدب المفرد واللفظ له (308 رقم 925) والطحاوي في شرح مشكل الآثار (8/31 رقم 3034) وأحمد بن منيع كما في المطالب العالية (2/325 رقم 2384) من طريق عبد الرحمن بن زياد بن أنعم الأفريقي قال حدثني أبي أنهم كانوا في غزاة في البحر زمن معاوية فانضم مركبنا إلى مركب أبي أيوب الأنصاري فلما حضر غداؤنا أرسلنا إليه فأتانا فقال: دعوتموني وأنا صائم فلم يكن لي بد من أن أجيبكم لأني سمعت رسول الله صلى الله عليه وسلم يقول: "إن للمسلم على أخيه المسلم ست خصال واجبة إن ترك منها شيئاً فقد ترك حقاً واجباً لأخيه عليه: يسلم عليه إذا لقيه، ويجيبه إذا دعاه، ويشمته إذا عطس، ويعوده إذا مرض، ويحضره إذا مات، وينصحه إذا استنصحه".

وسنده ضعيف لضعف الأفريقي لكن يشهد له بالجملة حديث أبي هريرة وغيره لكن بدون قوله "إن ترك منها شيئاً فقد ترك حقاً واجباً لأخيه عليه" وكذا قول أبي أيوب.

[40] الفتح (3/113).

[41] (8/231 رقم 7904) من طريق محمد بن عبد الله العرزمي عن علي بن يزيد عن القاسم عن أبي أمامة به.

قال الهيثمي في المجمع (4/52): وفيه محمد بن عبيد الله العرزمي وهو ضعيف. اﻫ.

وفيه أيضاً علي بن يزيد ضعيف كما في التقريب (406).

[42] في المسند (1/404).

[43] في المصنف(6/555 رقم 2027) كتاب البيوع والأقضية، باب في الرجل يهدي إلى الرجل أو يبعث إليه.

[44] (68 رقم 157) باب حسن الملكة.

[45] في مسنده كما في كشف الأستار (2/76 رقم 1243) أبواب الصيد، باب إجابة الدعوة.

[46] في شرح مشكل الآثار (8/29 رقم 3031) باب مشكل ما روى عن النبي صلى الله عليه وسلم في الطعام الذي يجب على من دعي عليه إتيانه.

[47] في صحيحه -الإحسان(12/418 رقم 5603) كتاب الحظر والإباحة، باب ذكر الزجر عن ضرب المسلمين كافة إلا ما يبيحه الكتاب والسنة.

[48] في المعجم الكبير (10/242 برقم 10444).

كلهم عن طريق الأعمش عن أبي وائل عن عبد الله بن مسعود به.

وإسناده صحيح وأما عنعنة الأعمش فمحمولة على السماع لأن شيخه أبو وائل.

قال الذهبي في الميزان (2/224): وهو يدلس وربما دلس عن ضعيف ولا يدري به فمتى قال حدثنا فلا كلام ومتى قال عن تطرق إليه احتمال التدليس إلا عن شيوخ أكثر عنهم كإبراهيم وأبي وائل وأبي صالح السمان فإن روايته عن هذا الصنف محمولة على الاتصال.

وذكره الحافظ في كتابه تعريف أهل التقديس (67) في المرتبة الثانية من المدلسين.

وقال الهيثمي في المجمع (4/52)، ورجال أحمد رجال الصحيح.

[49] في صحيحه (2/1054 رقم 1430) كتاب النكاح، باب الأمر بإجابة الداعي إلى دعوه.

[50] في السنن (4/124 رقم 3740) كتاب الأطعمة، باب ما جاء في إجابة الدعوة.

[51] في الكبرى (2/140 رقم 6610) كتاب الوليمة، باب إجابة الدعوة وإن لم يأكل.

كلهم من طرق عن سفيان عن أبي الزبير عن جابر به.

[52] في السنن (1/557 رقم 1751) كتاب الصيام، باب من دعي إلى طعام وهو صائم.

من طريق أحمد بن يوسف السلمي ثنا أبو عاصم أنبأنا ابن جريج عن أبي الزبير عن جابر به، ورجال إسناده ثقات لكن أبا الزبير عنعنه وهو مدلس.

ورواه ابن نمير كما عند مسلم ويزيد بن سنان كما عند الطحاوي في المشكل (8/28 رقم 3030) وعمرو بن علي بن بحر كما عند ابن حبان (12/115 رقم 5303) كلهم عن أبي عاصم عن ابن جريج عن أبي الزبير به بدون هذه الزيادة وأبو الزبير صرح بالتحديث عند الطحاوي فهؤلاء الثلاثة خالفوا أحمد بن يوسف السلمي فلم يذكروا هذه الزيادة مع ما فيها من عنعنة أبي الزبير، وكذلك رواه سفيان عن أبي الزبير بدونها كما عند مسلم وغيره.

[53] حديث أبي هريرة أخرجه مسلم في صحيحه (2/1054 رقم 1431) كتاب النكاح، باب الأمر بإجابة الداعي إلى دعوة، وأبو داود في السنن (2/828 رقم 2460) كتاب الصيام، باب في الصائم يدعى إلى وليمة.

والترمذي في السنن (3/141 رقم 780) كتاب الصوم، باب ما جاء في إجابة الصائم الدعوة، والنسائي في الكبرى (4/141 رقم 6611) كتاب الوليمة، باب إجابة الصائم الدعوة كلهم من طريق ابن سيرين عن أبي هريرة رضي اله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا دعي أحدكم فليجب فإن كان صائما ً فليصل وإن كان مفطراً فليطعم" .

[54] حديث ابن مسعود أخرجه النسائي في عمل اليوم والليلة (269 رقم 300) باب ما يقول إذا دعي وكان صائماً، والطبراني في الكبير (10/285 رقم 10563) وابن السني في عمل اليوم والليلة (230 رقم 489) باب ما يقول إذا حضر الطعام وهو صائم من طريق شعبة عن أبي جعفر الفراء عن عبد الله بن شداد عن عبد الله بن مسعود رضي اله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا دعي أحدكم إلى طعام فليجب فإن كان مفطراً فليأكل وإن كان صائماً فليدع بالبركة".

وسنده صحيح ويشهد له ما سبق من حديث أبي هريرة.

وأخرجه أبو القاسم البغوي في الجعديات (1/262 رقم 874) وفي المسند (1/476 رقم 898) عن شعبة عن أبي جعفر الفراء قال: عملت طعاماً فدعوت عبد الله بن شداد بن الهاد فجاء وهو صائم ثم قال: إن رسول الله صلى الله عليه وسلم قال به مرسلاً.

ولكن هذا لا يؤثر في وصله فقد رواه ابن منيع عن علي بن الجعد عن شعبة به موصولاً وتابع علي بن الجعد على وصله عن شعبة يحيى بن أبي كثير كما عند ابن السني.

[55] في المسند (2/289) من طريق روح عن عكرمة به، وفي سنده أبو غادية مجهول كما قال الحافظ في تعجيل المنفعة (2/523).

[56] (22/271 رقم 696) من طريق عمر بن عبد الله بن يعلي عن عياض به.

قال الهيثمي: وفيه عمر بن عبد الله بن يعلي وهو ضعيف.

مجمع الزوائد (4/53).

[57] النيل (6/202).

[58] وفي التمهيد عن مالك إن إجابة الوليمة واجبة دون غيرها (1/272) وقال الحسيني: مذهب مالك وجوب الإجابة خلافاً لحكاية ابن القصار.

مكمل إكمال الإكمال (5/93).

[59] التمهيد (1/272) شرح مسلم للنووي (9/234) طرح التثريب (7/77) الفتح (9/242) النيل (6/202) السب ل (3/273) تحفة الأحوذي (4/223).

[60] في صحيحه (5/1985 رقم 4883) كتا ب النكاح، باب من أجاب إلى كراع.

[61] في السنن الكبرى (4/140 رقم 6609) كتاب الول يمة، باب إجابة الدعوة إلى ذراع.

[62] حديث أنس أخرجه الترمذي (3/614 رقم 1338) كتاب الأحكام، باب ما جاء في قبول الهدية وإجابة الدعوة، وأحمد في المسند (3/209) وابن حبان في صحيحه -الإحسان (12/103 رقم 5292) كتاب الأطعمة، باب ذكر الزجر عن ترك المرء إجابة الدعوة وإن كان المدعو إليه تافهاً.

من طريق سعيد بن أبي عروبة عن قتادة عن أنس رضي اله عنه قال: قال رسول اللهصلى الله عليه وسلم: "لو أهدي إليَّ كراع لقبلت ولو دعيت عليه لأجبت" وسنده صحيح واختلاط سعيد لا يؤثر لأن من الرواة عنه روح ويزيد بن زريع وهما ممن رويا عنه قبل الاختلاط كما قاله الإمام أحمد الكواكب النيرات (195، 208) شرح علل الترمذي لابن رجب (2/565).

وأخرجه البيهقي في السنن (6/169) كتاب الهبات، باب التحريض على الهبة والهدية من طريق سعيد بن بشير عن قتادة عن أنس به وسعيد بن بشير عن قتادة قال ابن نمير: يروى عن قتادة المنكرات.

وقال ابن حبان: يروى عن قتادة مالا يتابع عليه.

تهذيب الكمال (10/354) المجروحين (1/319).

[63] أما حديث ابن عباس رضي الله عنهما فأخرجه الطبراني في الأوسط (8/475، 476 رقم 7985) من طريق بشر بن السّري عن عبد الله بن المؤمل عن ابن أبي مليكة عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "لو دعيت إلى كراع لأجبت".

قال الهيثمي: وفيه عبد الله بن المؤمل وثقه ابن سعد، وابن حبان وقال: يخطئ.

وضعفه جماعة. المجمع (4/53).

وقال الحافظ فيه: ضعيف الحديث. التقريب (325).

[64] في صحيحه (5/1984 رقم 4881) كتاب النكاح، باب حق إجابة الوليمة والدعوة ومن أولم سبعة أيام ونحوه.

وأخرجه برقم (4887، 4888، 5269، 5275، 6307).

[65] في صحيحه (3/1590 رقم 2006) كتاب الأشربة، باب إباحة النبيذ الذي لم يشتد ولم يصر مسكراً.

[66] حديث أنس أخرجه البخاري في صحيحه (2/737 رقم 1986) كتاب البيوع، باب ذكر الخياط وأخرجه برقم (5104، 5117، 5119، 5121، 5123) ومسلم في صحيحه (3/1615 رقم 2041) كتاب الأشربة، باب جواز أكل المرق واستحباب أكل اليقطين، وأبو داود في السنن (4/146 رقم 3782) كتاب الأطعمة، باب في أكل الدباء، والترمذي في السنن (4/284 رقم 1849) كتاب الأطعمة، باب ماجاء في أكل الدباء من طريق مالك عن إسحاق بن عبد الله بن أبي طلحة عن أنس رضي اله عنه أن خياطاً دعا رسول الله صلى الله عليه وسلم لطعام صنعه قال أنس بن مالك: فذهبت مع رسول الله صلى الله عليه وسلم إلى ذلك الطعام فقرب إلى رسول الله صلى الله عليه وسلم خبزاً ومرقاً فيه دباء وقديد فرأيت النبي صلى الله عليه وسلم يتتبع الدباء من حوالي القصعة قال فلم أزل أحب الدباء من يومئذ.

[67] حديث أبي طلحة أخرجه البخاري في صحيحه (5/2076 رقم 5135) كتاب الأطعمة، باب من أدخل الضيفان عشرة عشرة وأخرجه برقم (412، 3385، 5066، 6310) ومسلم في صحيحه (3/1612 رقم 2040) كتاب الأشربة، باب جواز استتباعه غيره إلى دار من يثق برضاه بذلك وبتحققه تحققاً تاماً عن أنس رضي اله عنه قال: بعثني أبو طلحة إلى رسول الله صلى الله عليه وسلم لأدعوه وقد جعل طعاماً فأقبلت ورسول الله صلى الله عليه وسلم مع الناس فنظر إليَّ فاستحييت فقلت أجب أبا طلحة فقال للناس قوموا فقال أبو طلحة: يا رسول الله صنعت لك شيئاً قال: فمسها رسول الله صلى الله عليه وسلم ودعا فيها بالبركة ثم قال: "أدخل نفراً من أصحابي عشرة وقال: كلوا وأخرج لهم شيئاً من بين أصابعه فأكلوا حتى شبعوا فخرجوا فقال: ادخل عشرة فأكلوا حتى شبعوا فمازال يدخل عشرة ويخرج عشرة حتى لم يبق منهم أحد إلا دخل فأكل حتى شبع ثم هيأها فإذا هى مثلها حين أكلوا منها".

وله ألفاظ أخر أطول من هذا.

[68] الإكاف والأكفاف من المراكب شبه الرحّال والأقتاب. اللسان (9/8).

[69] في السنن (3/328 رقم 1017) كتاب الجنائز، باب 32

وأخرجه في الشمائل (262 رقم 315) باب ما جاء في تواضع رسول الله صلى الله عليه وسلم .

[70] في السنن (2/1398 رقم 4178) كتاب الزهد، باب البراءة من الكبر والتواضع.

[71] في الطبقات (1/371).

[72] في المصنف (3/164) كتاب الزكاة، باب من قال على العبد زكاة في ماله لكنه مختصر.

[73] في الت واضع (152 رقم 113) باب التواضع.

[74] في أخلاق النبي صلى الله عليه وسلم (201، 202) باب ذكر عيادته المريض صلى الله عليه وسلم .

[75] في دلائل النبوة (1/330) كلهم من طريق مسلم الأعور عن أنس به وسنده ضعيف.

قال الترمذي: هذا حديث لا نعرفه إلا من حديث مسلم، عن أنس، ومسلم الأعور يضعف وهو مسلم بن كيسان تكلم فيه وقد روى عن شعبة وسفيان الملائي.

وأخرجه ابن سعد نحوه لكن في سنده عمرو بن حبيب العدوي ضعيف كما قاله الحافظ في التقريب (410).

[76] (263 رقم 316) باب ما جاء في تواضع رسول الله صلى الله عليه وسلم .

[77] في المسند (7/83 رقم 4016) .

[78] في أخلاق النبي صلى الله عليه وسلم (200) باب ذكر قبول الهدية وإثابته عليها صلى الله عليه وسلم كلهم من طريق ابن فضيل عن الأعمش عن أنس به.

والأعمش لم يسمع من أنس - وقد عنعنه - كما قاله ابن المديني.

المراسيل لابن أبي حاتم (82).

والحديث في البخاري وغيره بلفظ "عن أنس رضي الله عنه أنه مشى إلى النبي صلى الله عليه وسلم بخبز شعير وإهالة سنخة ولقد رهن النبي صلى الله عليه وسلم درعاً له بالمدينة عند يهودي وأخذ منه شعيراً لأهله ولقد سمعته يقول: ما أمسى عند آل محمد صلى الله عليه وسلم صاع بر ولا صاع حب وإن عنده لتسع نسوة".

البخاري في صحيحه (2/729 رقم 1963) كتاب البيوع، باب شراء النبي صلى الله عليه وسلم بالنسيئة.

[79] حديث ابن عباس أخرجه الطبراني في الأوسط (1/188 رقم 257) والصغير (1/22، 23) من طريق أبي مسلم قائد الأعمش عن الأعمش عن مجاهد عن ابن عباس رضي الله عنهما قال: إن كان الرجل من أهل العوالي ليدعو النبي صلى الله عليه وسلم على خبز الشعير فيجيبه.

وقال: لم يروه عن الأعمش إلا أبو مسلم ولا عن أبي مسلم إلا عمرو بن عثمان تفرد به يحيى بن سليمان.

وقال الهيثمي في المجمع (4/53) وفيه أبو مسلم قائد الأعمش وثقه ابن حبان وقال: يخطئ وضعفه جماعة.

[80] انظر شرح مسلم للنووي (9/234) التمهيد (1/272) معالم السنن (5/289) المغني (7/2) طرح التثريب (7/70، 77) شرح الأبي على صحيح مسلم (5/93) الفتح (9/242) عمدة القاري (16/359) النيل (6/202) السبل (3/273) إعلاء السنن (11/17) الإنصاف (8/318).

[81] شرح مسلم للنووي (9/234) الفتح (9/242).

[82] الفتح (9/242).

[83] تقدم تخريجه في أدلة القول الأول الدليل الأول ص: 100.

[84] الفتح (9/241) النيل (6/202) السبل (3/275) إكمال المعلم للأبي (5/95).

[85] تقدم تخريجه في القول الأول الدليل الثاني.

[86] الفتح (9/246).

[87] (4/563-564 رقم 3960) ومجمع البحرين (3/326 رقم 1899) من طريق الصلت بن مسعود الجحدري قال: حدثنا يحيى بن عثمان التيمي قال: حدثنا إسماعيل بن أمية قال: حدثني مجاهد عن أبي هريرة به وسنده ضعيف.

وقال: لم يرد هذا الحديث عن إسماعيل بن أمية إلا يحيى بن عثمان التيمي تفرد به الصلت بن مسعود.

وقال الهيثمي في المجمع (4/52): "وفيه يحيى بن عثمان التيمي وثقه أبو حاتم الرازي وابن حبان وضعفه البخاري وغيره وبقية رجاله رجال الصحيح. اﻫ.

ويحيى بن عثمان ضعفه غير واحد والذي في الجرح والتعديل قال أبو حاتم شيخ، وأما ابن حبان فذكره وشدد النكير عليه فقال: منكر الحديث جداً...".

وضعفه الحافظ ابن حجر.

الجرح والتعديل(9/174) المجروحين(3/123) تهذيب الكمال(31/465) التقريب(594).

[88] انظر شرح مسلم للنووي (9/234) المغني (7/2) شرح الأبيّ على صحيح مسلم (5/93) طرح التثريب (7/71) الفتح (9/242) النيل (6/202) الإنصاف (8/318).

[89] المغني (7/2).

[90] طرح التثريب (7/78) وانظر الإنصاف في معرفة الراجح من الخلاف على مذهب الإمام أحمد بن حنبل (8/318).

[91] الفتح (9/241).

[92] التمهيد (10/182).

[93] الصحاح (5/2054).

[94] النهاية في غريب الحديث (5/226).

[95] في تهذيب اللغة (15/406).

[96] الاختيارات (240).

[97] طرح التثريب (7/70).

[98] (4/189).

[99] النيل (6/198).

[100] النيل (6/202).

[101] النيل (6/198).

[102] شرح مشكل الآثار (8/19).

[103] الفتح (9/245).

[104] التمهيد (1/272).

[105] فإن قيل: إن حديث أبي هريرة موقوف أجيب عن ذلك بما قاله الحافظ في الفتح (9/244): أول هذا الحديث موقوف ولكن آخره يقتضي رفعه ذكر ذلك ابن بطال قال: ومثله حديث أبي الشعثاء أن أبا هريرة أبصر رجلاً خارجاً من المسجد بعد الأذان فقال: "أما هذا فقد عصى أبا القاسم".

ومثل هذا لا يكون رأياً ولهذا أدخله الأئمة في مسانيدهم.

وذكر ابن عبد البر: أن جل رواة مالك لم يصرحوا برفعه وقال فيه روح بن القاسم عن مالك بسنده قال رسول الله صلى الله عليه وسلم .

وكذا أخرجه الدارقطني في غرائب مالك من طريق إسماعيل بن مسلمة بن قعنب عن مالك.

وقد أخرجه مسلم من رواية معمر وسفيان بن عيينة عن الزهري شيخ مالك وكما قال مالك ومن رواية أبي الزناد عن الأعرج كذلك والأعرج شيخ الزهري فيه هو عبد الرحمن كما وقع في رواية سفيان قال: سألت الزهري فقال: حدثني عبد الرحمن الأعرج أنه سمع أبا هريرة فذكره.

ولسفيان فيه شيخ آخر بإسناد آخر إلى أبي هريرة صرح فيه برفعه إلى النبي صلى الله عليه وسلم .

أخرجه مسلم أيضاً من طريق سفيان سمعت زياد بن سعد يقول: سمعت ثابتاً الأعرج يحدث عن أبي هريرة أن النبي صلى الله عليه وسلم قال فذكر نحوه.

وكذا أخرجه أبو الشيخ من طريق محمد بن سيرين عن أبي هريرة مرفوعاً صريحاً وأخرج له شاهداً من حديث ابن عمر كذلك.

وقال ابن عبد البر في التمهيد (10/175): هذا حديث مسند عندهم لقول أبي هريرة "فقد عصى الله ورسوله"وهو مثل حديث أبي الشعثاء عن أبي هريرة رأى رجلاً خارجاً من المسجد بعد الأذان فقال: "أما هذا فقد عصى أبا القاسم صلى الله عليه وسلم"، ولا يختلفون في هذا وذاك أنهما مسندان مرفوعان.

[106] الفتح (9/246).

[107] ص: 103 .

[108] في التخليص (3/195) عزاه لأبي يعلي وذكر سنده وصححه.

[109] شرح مشكل الآثار (8/25).

[110] في التمهيد (1/273).

[111] سنن أبي داود (4/124 رقم 3738) ومصنف عبد ال رزاق (10/448 رقم 19666).

[112] شرح مسلم (9/234).

[113] طرح التثريب (7/77،78).

[114] النيل (6/202).

[115] التمهيد (1/275).

[116] الفتح (3/113).

[117] شرح مشكل الآثار (8/33، 34).

[118] شرح مشكل الآثار (8/32، 33).

[119] شرح مشكل الآثار (8/29).

[120] شرح مشكل الآثار (8/28، 29).

[121] يريد به وليمة العرس.

[122] في صحيحه (3/1609رقم 2037) كتاب الأشربة، باب ما يفعل الضيف إذا تبعه غير من دعاه صاحب الطعام و استحباب إذن صاحب الطعام للتابع.

[123] في السنن (6/158 رقم 3436) كتاب الطلاق، باب الطلاق بالإشارة المفهومة.

[124] (8/45 رقم 7321).

[125] مجمع الزوائد (4/55).

[126] الفتح (9/242).

[127] الفتح (9/247).

[128] في شرح مشكل الآثار وتقدم كلامه مراراً.

[129] انظر في ذلك شرح مسلم للنووي (9/237) وروضة الطالبين (7/366) وإكمال إكمال المعلم (5/95) وطرح التثريب (7/79) وفتح الباري (9/247) وعمدة القاري (16/356) وسبل السلام (3/276) ونيل الأوطار (6/203).

[130] ص: 108 .

[131] حديث جابر ص: 107 وحديث ابن مسعود ص: 108 وحديث ابن عمر ص: 102.

[132] ص: 102.

[133] ص: 109 .

[134] ص: 106 في الحاشية.

[135] شرح مسلم (6/237).

[136] (7/336).

[137] طرح التثريب (7/79).

[138] الفتح (9/247).

[139] النيل (6/203).

[140] السبل (3/276).

[141] مكمل إكمال إكمال المعلم (5/95).


 العدد 111 - تابع لبحث في إجابة الدعوة

تابع لبحث في إجابة الدعوة

المبحث الثاني: الأكل لمن دعي إذا حضر

من دعي إلى وليمة أو غيرها فحضر هل يلزمه الأكل أم لا؟

المدعو في هذه الحالة لا يخلو من أمرين:

الأول: أن يكون المدعو مفطراً.

الثاني: أن يكون المدعو صائماً.

فأما الأمر الأول: وهو أن يكون المدعو مفطراً:

فاختلف العلماء في ذلك على قولين:

القول الأول: ذهب طائفة من أهل العلم إلى أنه يجب الأكل.

قال العراقي [1] : والوجه الثاني لأصحابنا أنه يجب الأكل واختاره النووي في تصحيح التنبيه وصححه في شرح مسلم في الصيام وبه قال أهل الظاهر ومنهم ابن حزم وتوقف المالكية في ذلك وعبارة ابن الحاجب في مختصره: ووجوب أكل المفطر محتمل.اﻫ.

واستدلوا على ذلك:

1- حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "إذا دعي أحدكم فليجب فإن كان صائماً فليصل وإن كان مفطراً فليطعم" وفي حديث ابن عمر "وإن كان مفطراً فليطعم" وفي حديث ابن مسعود قال "فإن كان مفطراً فليأكل..." وتقدمت [2] .

ووجه الدلالة أن هذا أمر لمن كان مفطراً أن يأكل والأصل في الأمر الوجوب.

القول الثاني: أنه لا يجب على المفطر الأكل.

قال العراقي [3] : وهو أصح الوجهين عند الشافعية وبه قال الحنابلة.

وقال النووي [4] : وأما المفطر ففي أكله وجهان أحدهما يجب وأقله لقمة وأصحها: أنه مستحب.

وقال ابن قدامة [5] : وأما الأكل فغير واجب صائماً كان أو مفطراً نص عليه أحمد.

وقال الحافظ ابن حجر [6] : ويؤخذ منه - يعني حديث جابر - أن المفطر لو حضر لا يجب عليه الأكل وهو أصح الوجهين عند الشافعية، وذكر نحو هذا الشوكاني [7] .

واستدلوا على ذلك:

1- حديث جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا دعي أحدكم إلى طعام فليجب فإن شاء طعم وإن شاء ترك".

أخرجه مسلم وأبو داود والنسائي وتقدم [8] .

قال ابن قدامة [9] بعد حكاية القولين: ولنا قول النبي صلى الله عليه وسلم "إذا دعي أحدكم فليجب فإن شاء أكل وإن شاء ترك" حديث صحيح ولأنه لو وجب الأكل لوجب على المتطوع بالصوم فلما لم يلزمه الأكل لم يلزمه إذا كان مفطراً وقولهم المقصود الأكل قلنا بل المقصود الإجابة ولذلك وجبت على الصائم الذي لا يأكل.اﻫ.

المناقشة:

مناقشة أدلة أصحاب القول الأول:

قال النووي [10] : ومن لم يوجبه اعتمد التصريح بالتخيير في الرواية الأولى - يعني حديث جابر - وحمل الأمر في الثانية - يعني حديث أبي هريرة وغيره - على الندب.

وقال الصنعاني [11] : وقال من لم يوجب الأكل: الأمر للندب والقرينة الصارفة إليه قوله "وله" أي لمسلم من حديث جابر رضي الله عنه نحوه وقال: "فإن شاء طعم وإن شاء ترك" فإنه خيره والتخيير دل على عدم الوجوب للأكل ولذلك أورده المصنف عقب حديث أبي هريرة.

مناقشة أدلة أصحاب القول الثاني:

ذكر العراقي [12] عدة أجوبة عن حديث جابر هي:

الجواب الأول: قال ابن حزم [13] لم يذكر فيه أبو الزبير أنه سمعه من جابر ولا هو من رواية الليث عنه فإنه أعلم له ما سمعه منه وليس هذا الحديث مما أعلم له عليه فبطل الاحتجاج به.

لكن يجاب عن هذا الجواب من وجهين:

الوجه الأول: أن الحديث في صحيح مسلم وعنعنة المدلس في الصحيحين أو أحدهما محمولة على السماع.

الوجه الثاني: أن أبا الزبير صرح بالتحديث كما عند الطحاوي في شرح مشكل الآثار [14] .

الجواب الثاني: قال ابن حزم أيضاً ثم لو صح لكان الخبر الذي فيه إيجاب الأكل زائداً على هذا وزيادة العدل لا يحل تركها.

قلت [15] : ليس هذا صريحاً في إيجاب الأكل فإن صيغة الأمر ترد للاستحباب وأما التخيير الذي في حديث جابر فإنه صريح في عدم الوجوب فالأخذ به وتأويل الأمر متعين، والله أعلم.اﻫ.

الجواب الثالث: قال النووي [16] : من أوجب تأول تلك الرواية على من كان صائماً.

قال العراقي [17] وأشار والدي رحمه الله في الرواية الكبرى من الأحكام إلى تأييد هذا التأويل بأن ابن ماجه [18] روى حديث جابر هذا في الصوم من نسخته من رواية ابن جريج عن أبي الزبير عنه بلفظ "من دعي إلى طعام وهو صائم فليجب فإن شاء طعم وإن شاء ترك" والروايات يفسر بعضها بعضا وقد أخرج مسلم رواية ابن جريج هذه ولم يسق لفظها بل قال إنها مثل الأولى وقد عرفت زيادة هذه الفائدة فيها وهذا الجواب أقوى هذه الأجوبة.اﻫ.

وهذا الوجه يجاب عنه بأن هذه الزيادة "وهو صائم" أخرجها ابن ماجه، قال: حدثنا أحمد بن يوسف السلمي ثنا أبو عاصم أنبأنا ابن جريج عن أبي الزبير عن جابر به ورجال إسناده ثقات لكن أبا الزبير عنعنه.

ورواه ابن نمير ويزيد بن سنان وعمرو بن علي بن بحر كلهم عن أبي عاصم عن ابن جريج عن أبي الزبير بدون هذه الزيادة وأبو الزبير صرح بالتحديث عند الطحاوي [19] .

أما الأمر الثاني: وهو أن يكون المدعو صائماً:

إذا حضر المدعو وكان صائماً فقال النووي [20] لا خلاف أنه لا يجب عليه الأكل.اﻫ.

وهذا الأمر لا يخلو من أحوال [21] هي:

الأولى: أن يكون الصوم فرضاً مضيقاً فيحرم الفطر كما قاله النووي [22] .

وقال ابن قدامة [23] : إن كان المدعو صائماً صوماً واجباً أجاب ولم يفطر لأن الفطر غير جائز فإن الصوم واجب والأكل غير واجب.

الثانية: أن يكون الصوم فرضاً موسعاً كالنذر المطلق وقضاء رمضان فقال النووي [24] : فإن لم نجوز الخروج منه حرم الفطر وإلا فقيل هو كصوم النفل.

الثالثة: أن يكون الصوم نفلاً:

وهذه الحالة اختلف العلماء فيها فذهب بعض أهل العلم إلى استحباب الفطر.

قال في الإنصاف [25] : الصحيح من المذهب استحباب الأكل لمن صومه نفل أو هو مفطر قاله القاضي وصححه في النظم وقدمه في المحرر والفروع وتجريد العناية وغيرهم وقيل يستحب الأكل للصائم إن كان يجبر قلب داعيه وإلا كان إتمام الصوم أولى.

واستدلوا على ذلك:

1- حديث أبي سعيد رضي الله عنه قال: "صنعت لرسول الله صلى الله عليه وسلم طعاماً فأتاني هو وأصحابه فلما وضع الطعام قال رجل من القوم: إني صائم فقال رسول الله صلى الله عليه وسلم: "دعاكم أخوكم وتكلف لكم ثم قال: أفطر وصم يوماً مكانه إن شئت".

أخرجه البيهقي [26] - وحسن سنده الحافظ - [27] والطبراني [28] .‎

ورواه الطيالسي [29] ، والدارقطني [30] ولم يذكرا "إن شئت".

2- قالوا إن في الأكل إجابة لدعوة أخيه المسلم وإدخال السرور في قلبه [31] .

قال ابن قدامة [32] : وإن كان صوماً تطوعاً استحب له الأكل لأن له الخروج من الصوم فإذا كان في الأكل إجابة أخيه المسلم وإدخال السرور على قلبه كان أولى وقد روى أن النبي صلى الله عليه وسلم كان في دعوة ومعه جماعة فاعتزل رجل من القوم..."الحديث وإن أحب إتمام الصيام جاز لما روينا في الخبر المتقدم ولكن يدعو لهم ويبارك ويخبرهم بصيامه ليعلموا عذره فتزول عنه التهمة في ترك الأكل وقد روى أبو حفص بإسناده عن عثمان ابن عفان رضي الله عنه أنه أجاب عبد المغيرة وهو صائم فقال: "إني صائم ولكنني أحببت أن أجيب الداعي فأدعو بالبركة".

وعن عبد الله قال: إذا عرض على أحدكم طعام وهو صائم فليقل إني صائم وإن كان مفطراً فالأولى له الأكل لأنه أبلغ في إكرام الداعي وجبر قلبه ولا يجب ذلك عليه.

وقال أصحاب الشافعي فيه وجه آخر أنه يلزمه الأكل لقول النبي صلى الله عليه وسلم "وإن كان مفطراً فليطعم" ولأن المقصود منه الأكل فكان واجباً.اﻫ.

القول الثاني: ذهب طائفة من أهل العلم إلى جواز الفطر وتركه [33] .

وممن ذهب إلى هذا بعض الشافعية والحنابلة [34] .

ودليل هذا القول:

1- حديث أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا دعي أحدكم فليجب فإن كان صائماً فليصل وإن كان مفطراً فليطعم" أخرجه مسلم، وشاهده من حديث ابن عمر وجابر وابن مسعود [35] .

وفي لفظ لحديث أبي هريرة عند مسلم وغيره "إذا دعي أحدكم وهو صائم فليقل إني صائم".

ووجه الدلالة أنه لو كان الفطر مرغب فيه لحث عليه وقال "فليطعم".

2- حديث جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا دعي أحدكم إلى طعام فليجب فإن شاء طعم وإن شاء ترك" أخرجه مسلم [36] .

ووجه الدلالة أنه خير المدعو بين الأكل وعدمه سواء كان صائماً أم مفطراً ولم يرغب في أحدهما .

3- حديث عائشة رضي الله عنها قال: قال لي رسول الله صلى الله عليه وسلم ذات يوم: "ياعائشة هل عندكم شيء ؟" قالت فقلت: يا رسول الله ما عندنا شيء، قال: "فإني صائم"، قالت: فخرج رسول الله صلى الله عليه وسلم فأهديت لنا هدية أو جاءنا زَوْر قالت فلما رجع رسول الله صلى الله عليه وسلم قلت: يارسول الله أهديت لنا هدية أو جاءنا زَوْر وقد خبأت لك شيئاً قال: "ما هو ؟" قلت: حيس، قال: "هاتيه" فجئت به فأكل ثم قال: "قد كنت أصبحت صائماً".

أخرجه مسلم [37] واللفظ له وأبو داود [38] والترمذي [39] والنسائي [40] وزاد [41] "وأصوم يوماً مكانه".

ووجه الدلالة جواز الخروج من صوم النفل.

4-حديث أم هانئ رضي الله عنها أن النبي صلى الله عليه وسلم كان يقول: "الصائم المتطوع أمير نفسه إن شاء صام وإن شاء أفطر".

أخرجه النسائي [42] والحاكم [43] والبيهقي [44] .

ووجه الدلالة أنه جوز للصائم المتطوع الفطر والإمساك.

5- حديث أبي جحيفة رضي الله عنه قال: "آخى النبي صلى الله عليه وسلم بين سلمان وأبي الدرداء فزار سلمان أبا الدرداء فرأى أم الدرداء، متبذلة فقال لها: ما شأنك ؟ قالت: أخوك أبو الدرداء ليس له حاجة في الدنيا فجاء أبو الدرداء فصنع له طعاماً فقال: كل، قال: إني صائم، قال: ما أنا بآكل حتى تأكل، قال: فأكل، قال: فلما كان الليل ذهب أبو الدرداء يقوم قال: نم فنام ثم ذهب يقوم فقال: نم فلما كان في آخر الليل قال سلمان: قم الآن فصليا فقال له سلمان: إن لربك عليك حقا ولنفسك عليك حقا ولأهلك عليك حقا فأعط كل ذي حق حقه فأتى النبي صلى الله عليه وسلم فذكر ذلك له فقال النبي صلى الله عليه وسلم: "صدق سلمان".

أخرجه البخاري [45] والترمذي [46] .

ووجه الدلالة: إفطار أبي الدرداء وهو صائم صوم تطوع وأقر النبي صلى الله عليه وسلم ذلك.

وهذه الأدلة تدل على جواز الفطر إذا كان الصوم تطوعاً.

الترجيح:

والأظهر والله أعلم ما حكاه شيخ الإسلام ابن تيمية رحمه الله حيث قال [47] :وأعدل الأقوال أنه إذا حضر الوليمة وهو صائم إن كان ينكر قلب الداعي بترك الأكل فالأكل أفضل وإن لم ينكر قلبه فإتمام الصوم أفضل.

ولا ينبغي لصاحب الدعوة الإلحاح في تناول الطعام للمدعو إذا امتنع فإن كلا الأمرين جائز فإذا ألزمه بما لا يلزمه كان من نوع المسألة المنهي عنها، ولا ينبغي للمدعو إذا رأى أنه يترتب على امتناعه مفاسد أن يمتنع فإن فطره جائز، فإن كان ترك الجائز مستلزماً لأمور محظورة ينبغي أن يفعل ذلك الجائز وربما يصير واجباً. اﻫ.

وقال الحافظ ابن حجر [48] : وهل يستحب له الفطر إن كان صومه تطوعاً؟ قال أكثر الشافعية وبعض الحنابلة: إن كان يشق على صاحب الدعوة صومه فالأفضل الفطر وإلا فالصوم وأطلق الروياني وابن الفراء استحباب الفطر وهذا على رأي من يجوز الخروج من صوم النفل، وأما من يوجبه فلا يجوز عنده الفطر كما في صوم الفرض ويبعد إطلاق استحباب الفطر مع وجود الخلاف ولاسيما إذا كان وقت الإفطار قد قرب.اﻫ.

وقال نحوه العراقي [49] .

وقال الأبيّ [50] : وإن كان في صوم تطوع جاز له الفطر إلا أن يشق على صاحب الوليمة فيكون له الفطر أفضل.

وقال النووي [51] : و إن كان نفلاً - أي الصوم - جاز الفطر وتركه فإن كان يشق على صاحب الطعام صومه فالأفضل الفطر وإلا فإتمام الصوم، والله أعلم.

الخاتمة

الحمد لله الذي بنعمته تتم الصالحات والحمد لله على إتمام هذا البحث مع الاعتراف بالقصور ولكني أسأل الله أن يبارك فيه فقد ظهر لي من خلال هذا البحث النتائج التالية:

- أن الأظهر من أقوال أهل العلم وجوب إجابة الدعوة في العرس واستحبابها في غيره.

- أن الصوم ليس عذراً يمنع من إجابة الدعوة.

- أن الأفضل لمن دعي وهو مفطر أن يأكل وخلاف في وجوبه.

- أن من دعي وهو صائم صوم فرض مضيق حرم عليه الفطر.

- أن من دعي وهو صائم صوم فرض موسع ففي جواز فطره خلاف.

- أن من دعي وهو صائم صوم نفل فإن كان ينكسر قلب الداعي بعدم الأكل فالأكل أفضل وإن كان لا ينكسر فإتمام الصوم أفضل، والله أعلم.

سبحان ربك رب العزة عما يصفون وسلام على المرسلين والحمد لله رب العالمين.

فهرس المصادر والمراجع

- الاختيارات الفقهية من فتاوي شيخ الإسلام ابن تيمية: إختارها الشيخ علاء الدين أبو الحسن علي بن محمد البعلي، تحقيق محمد حامد الفقي، مكتبة السنة المحمدية.

- أخلاق النبي صلى الله عليه وسلم وآدابه: للحافظ أبي محمد عبد الله بن جعفر بن حيان الأصبهاني المعروف بأبي الشيخ، تحقيق د. السيد الجميل، دار الكتاب العربي، بيروت، الطبعة الثانية 1406ﻫ.

- الأدب المفرد: للإمام محمد بن إسماعيل البخاري، تقديم كما يوسف الحوت، عالم الكتب، الطبعة الأولى 1404ﻫ.

- آداب الزفاف في السنة المطهرة: للشيخ الألباني، المكتب الإسلامي، الطبعة السادسة 1402ه، والطبعة الثانية المكتبة الإسلامية، الأردن.

- إعلاء السنن: للمحدث ظفر أحمد التهانوي، تحقيق محمد تقي عثماني، إدارة القرآن والعلوم الإسلامية، كراتشي، باكستان، الطبعة الثالثة 1415ﻫ.

- إكمال إكمال المعلم: للإمام محمد بن خليفة الأبي، تحقيق محمد سالم هاشم، دار الكتب العلمية، بيروت 1415ﻫ.

- الإنصاف في معرفة الراجح من الخلاف على مذهب الإمام أحمد بن حنبل: لأبي الحسن علي بن سليمان المرداوي، تحقيق محمد حامد الفقي، دار إحياء التراث العربي، بيروت، الطبعة الأولى 1376ﻫ.

- البدر المنير في تخريج أحاديث الرافعي الكبير: لسراج الدين ابن الملقن، رسالة ماجستير محققة بالجامعة الإسلامية بالمدينة المنورة.

- تحفة الأحوذي بشرح جامع الترمذي: للإمام محمد بن عبد الرحمن المباركفوري، تحقيق عبد الرحمن محمد عثمان، المكتبة السلفية 1383ﻫ.

- تعجيل المنفعة بزوائد رجال الأئمة الأربعة: تحقيق د/ إكرام الله إمداد الحق، دار البشائر الإسلامية، بيروت، الطبعة الأولى 1416ﻫ.

- تقريب التهذيب: للحافظ ابن حجر العسقلاني، تحقيق محمد عوامة، دار الرشد، سوريا، الطبعة الأولى 1406ﻫ.

- التلخيص الحبير في تخريج أحاديث الرافعي الكبير: للحافظ ابن حجر العسقلاني، تحقيق عبد الله هاشم اليماني، دار المعرفة، لبنان.

- التمهيد لما في الموطأ من المعاني والأسانيد: لابن عبد البر، تحقيق جماعة من المحققين، وزارة الأوقاف والشئون الإسلامية في المغرب.

- تهذيب التهذيب: للحافظ ابن حجر العسقلاني، طبعة مجلس دائرة المعارف النظامية، الهند، الطبعة الأولى 1327ﻫ.

- تهذيب الكمال: للحافظ جمال الدين المزي، تحقيق د/ بشار عواد مؤسسة الرسالة، الطبعة الأولى.

- تهذيب اللغة: لأبي منصور محمد بن أحمد الأزهري، تحقيق مجموعة من المحققين، الدار المصرية للتأليف والترجمة.

- التواضع والخمول: للحافظ أبي بكر عبد الله بن محمد بن عبيد بن أبي الدنيا، تحقيق لطفي محمد الصغير، دار الاعتصام، القاهرة.

- جامع الأصول في أحاديث الرسول: للإمام المبارك بن محمد بن الأثير الجزري تحقيق عبد القادر الأرناؤط، دار الفكر، بيروت، الطبعة الأولى 1403ﻫ.

- الجرح والتعديل: لأبي محمد عبد الرحمن بن أبي حاتم الرازي، دائرة المعارف العثمانية، الهند، الطبعة الأولى 1372ﻫ.

- الجعديات: حديث علي بن الجعد الجوهري لأبي القاسم عبد الله بن محمد البغوي، تحقيق د/ رفعت فوزي عبد المطلب، مكتبة الخانجي، القاهرة، الطبعة الأولى 1415ﻫ.

- دلائل النبوة: للبيهقي، تحقيق عبد المعطي قلعجي، دار الكتب العلمية، بيروت، الطبعة الأولى 1405ﻫ.

- روضة الطالبين وعمدة المفتين: للإمام النووي، تحقيق زهير الشاويش، المكتب الإسلامي، الطبعة الثانية 1405ﻫ.

- سبل السلام شرح بلوغ المرام من أدلة الأحكام: للصنعاني، تعليق محمد محرز حسن سلامة، جامعة الإمام محمد بن سعود الإسلامية، الطبعة الثالثة 1400ﻫ.

- السنن – المجتبي -: للحافظ أحمد بن شعيب النسائي، تحقيق أبو غدة، دار البشائر الإسلامية، بيروت، الطبعة الأولى 1406ﻫ.

- السنن: لأبي داود السجستاني الأزدي، تحقيق عزة عبيد الدعاس، دار الحديث، سوريا، الطبعة الأولى 1388ﻫ.

- السنن: لأبي عيسى الترمذي، تحقيق أحمد شاكر، مصطفى البابي الحلبي وأولاده، مصر، الطبعة الأولى 1396ﻫ.

- السنن: لأبي عبد الله محمد بن يزيد القزويني ابن ماجه، تحقيق محمد فؤاد عبدالباقي، المكتبة العلمية، بيروت.

- السنن: للحافظ علي بن عمر الدارقطني، تصحيح عبد الله هاشم اليماني، دار المحاسن للطباعة، القاهرة.

- السنن: للحافظ سعيد بن منصور الخرساني، تحقيق الشيخ حبيب الرحمن الأعظمي، دار الباز، مكة المكرمة.

- السنن الكبرى: للإمام النسائي، تحقيق د/ عبد الغافر البنداري ، وسيد كردي حسن، دار الكتب العلمية، بيروت، الطبعة الأولى 1410ﻫ.

- السنن الكبرى: للبيهقي، دار الفكر.

- شرح علل الترمذي: للحافظ زين الدين بن رجب الحنبلي، تحقيق همام سعيد، الأردن، الطبعة الأولى 1407ﻫ.

- شرح مسلم: للإمام النووي، دار الفكر.

- شرح مشكل الآثار: لأبي جعفر الطحاوي، تحقيق شعيب الأرناؤوط، مؤسسة الرسالة، الطبعة الأولى 1415ﻫ.

- شرح معاني الآثار: لأبي جعفر الطحاوي، تحقيق محمد زهير النجار، دار الكتب العلمية، بيروت، الطبعة الأولى 1399ﻫ.

- الشمائل المحمدية: لأبي عيسى الترمذي، تحقيق محمد عفيف الزغبي، الطبعة الأولى، دار العلم للطباعة والنشر، 1403ﻫ.

- الصحاح: لإسماعيل بن حماد الجوهري، تحقيق أحمد عبد الغفور عطار، الطبعة الثانية 1402ﻫ.

- صحيح البخاري - الجامع الصحيح المسند -: للإمام البخاري، تحقيق د/ مصطفى البغا، دار ابن كثير واليمامة، دمشق، بيروت، الطبعة الثالثة 1407ﻫ.

- صحيح ابن حبان - الإحسان ترتيب الأمير علاء الدين -: للإمام أبي حاتم بن حبان البستي، تحقيق شعيب الأرناؤوط، مؤسسة الرسالة، الطبعة الأولى 1408ﻫ.

- صحيح مسلم: للإمام أبي الحسن مسلم بن الحجاج النيسابوري، تحقيق محمد فؤاد عبد الباقي، دار إحياء التراث العربي.

- طرح التثريب في شرح التقريب: لزين الدين أبي الفضل العراقي، دار إحياء التراث العربي.

- عارضة الأحوذي لشرح صحيح الترمذي: لأبي بكر بن العربي المالكي، دار الكتاب العربي، بيروت.

- عمدة القاري شرح صحيح البخاري: لبدر الدين محمود بن أحمد العيني، مكتبة مصطفى البابي الحلبي وأولاده، مصر، الطبعة الأولى 1392ﻫ.

- عمل اليوم والليلة: للإمام النسائي ، تحقيق د/ فاروق حمادة، مكتبة المعارف، الرباط، المغرب، الطبعة الأولى 1401ﻫ.

- عمل اليوم والليلة: لابن السني، تحقيق عبد القاهر أحمد عطار، دار المعرفة، بيروت،1399ﻫ.

- عون المعبود شرح سنن أبي داود: لأبي الطيب محمد شمس الدين العظيم آبادي، المكتبة السلفية، الطبعة الثانية 1388ﻫ.

- فتح الباري بشرح صحيح البخاري: للحافظ ابن حجر العسقلاني، تحقيق سماحة الشيخ عبد العزيز بن باز، نشر رئاسة إدارات البحوث العلمية والإفتاء والدعوة والإرشاد بالمملكة العربية السعودية.

‎- الكامل في ضعفاء الرجال: للإمام أبي أحمد عبد الله بن عدي الجرجاني، دار الفكر، بيروت، الطبعة الثانية 1405ﻫ.

- كشف الأستار عن زوائد مسند البزار على الكتب الستة: للحافظ نور الدين الهيثمي، تحقيق حبيب الرحمن الأعظمي، مؤسسة الرسالة، بيروت، الطبعة الثانية 1404ﻫ.

- الكواكب النيرات في معرفة من اختلط من الثقات: لأبي البركات محمد بن أحمد ابن الكمال، تحقيق عبدالقيوم عبد رب النبي، دار المأمون للتراث، بيروت، دمشق، الطبعة الأولى 1402ﻫ.

- لسان الميزان: لابن حجر العسقلاني، مؤسسة الأعلمي، بيروت، الطبعة الثانية 1390ﻫ.

- المجروحين من المحدثين والضعفاء والمتروكين: لأبي حاتم بن حبان البستي، تحقيق محمود إبراهيم زائد، دار الوعي بحلب، الطبعة الأولى 1396ﻫ.

- مجمع البحرين بزوائد المعجمين: للحافظ نور الدين الهيثمي، تحقيق عبد القدوس بن محمد نذير، مكتبة الرشد، الطبعة الأولى 1413ﻫ.

- مجمع الزوائد ومنبع الفوائد: للحافظ نور الدين الهيثمي، دار الكتاب العربي، بيروت، الطبعة، الثالثة 1402ﻫ.

- مجموع فتاوى شيخ الإسلام ابن تيمية: جمع عبد الرحمن بن قاسم وابنه محمد، مكتبة المعارف، الرباط.

- المحلي: للإمام أبي محمد بن حزم الأندلسي، تحقيق د/ عبد الغفار البنداري، دار الكتب العلمية، بيروت.

- المراسيل: لأبي محمد عبد الرحمن بن أبي حاتم الرازي، تحقيق شكر الله بن نعمة الله القوجاني، مؤسسة الرسالة، بيروت، الطبعة الثانية 1402ﻫ.

- المستدرك على الصحيحين: لأبي عبد الله الحاكم، دار الكتب العلمية.

- المسند: للإمام أحمد بن حنبل الشيباني، المكتب الإسلامي، الطبعة الثالثة.

- مسند أبي داود الطيالسي: سليمان بن داود بن الجارود، دار المعرفة، بيروت.

- مسند أبي يعلي الموصلي أحمد بن علي التميمي: تحقيق حسين سليم أسد، دار المأمون للتراث، دمشق، الطبعة الأولى 1404ﻫ.

- مصباح الزجاجة إلى زوائد ابن ماجه: للشهاب أحمد بن أبي بكر البوصيري، تحقيق موسى محمد علي و د/ عزت عطية، دار الكتب الحديثة، مصر.

- المصنف في الأحاديث والآثار: للحافظ أبي بكر بن أبي شيبة، تحقيق عبد الخالق الأفغاني، الدار السلفية، الهند، الطبعة الثالثة 1399ﻫ.

- المصنف: للحافظ عبد الرزاق الصنعاني، تحقيق حبيب الرحمن الأعظمي، المكتب الإسلامي، بيروت، الطبعة الثانية 1403ﻫ.

- المطالب العالية بزوائد المسانيد الثمانية: للحافظ ابن حجر العسقلاني، تحقيق غنيم عباس، وياسر إبراهيم، دار الوطن، الطبعة الأولى 1418ﻫ.

- المعجم الأوسط: للطبراني، تحقيق د/ محمود الطحان، مكتبة المعارف، الرياض، الطبعة الأولى 1405ﻫ.

- المعجم الكبير: لأبي القاسم الطبراني، تحقيق حمدي السلفي، مطبعة الأمة، بغداد، ومطابع الزهراء الحديثة، الطبعة الأولى والثانية.

- المعجم الصغير: للطبراني، تحقيق عبد الرحمن محمد عثمان، المكتبة السلفية، المدينة المنورة، 1388ﻫ.

- المغني: لأبي محمد بن قدامة المقدسي، مكتبة الرياض الحديثة.

- مكمل إكمال الإكمال: للإمام محمد بن محمد بن يوسف السنوسي الحسيني ، تحقيق محمد سالم هاشم، دار الكتب العلمية، بيروت، الطبعة الأولى 1415ﻫ.

- موطأ الإمام مالك بن أنس: تحقيق محمد فؤاد عبد الباقي، دار إحياء الكتب العربية.

- ميزان الاعتدال في نقد الرجال: للإمام الذهبي، تحقيق علي محمد البجاوي، دار المعرفة، بيروت.

- النهاية في غريب الحديث: للإمام مجد الدين المبارك بن محمد بن الأثير، تحقيق طاهر الزاوي، ومحمود الطناحي، دار الفكر، بيروت.

- نيل الأوطار شرح منتقى الأخبار: للعلامة الشوكاني، مطبعة مصطفى البابي الحلبي وأولاده.

[1] طرح التثريب (7/80).

[2] ص: 102، 108 .

[3] طرح التثريب (7/80).

[4] الروضة (7/337).

[5] المغني (7/4).

[6] الفتح (9/247).

[7] النيل (6/203).

[8] ص: 107 .

[9] المغني (7/4).

[10] شرح مسلم (9/236).

[11] سبل السلام (3/276).

[12] طرح التثريب (7/8).

[13] المحلى (9/25).

[14] (8/28) وتقدم تخريج هذا الحديث.

[15] أي العراقي.

[16] شرح مسلم (9/236).

[17] طرح التثريب (7/80).

[18] تقدم تخريجه ص: 107 وذكر نحو هذا الوجه الحافظ ابن حجر في الفتح (9/248).

[19] تقدم تخريج هذا الحديث ص: 107 .

[20] شرح مسلم (9/236).

[21] والبعض يجعلها حالتين إما أن يكون الصوم فرضاً أو نفلاً.

[22] الروضة (7/337).

[23] المغني (7/4).

[24] روضة الطالبين (7/337)

[25] (8/322).

[26] في السنن (4/279) كتاب الصيام، باب التخيير في القضاء وإن كان صومه تطوعاً من طريق إسماعيل بن أبي أويس ثنا أبو أويس عن محمد بن المنكدر عن أبي سعيد به.

[27] في الفتح (4/210) وفي هذا التحسين نظر من وجهين، هما:

الأول: الكلام في إسماعيل بن أبي أويس وأبيه من قبل حفظهما فقد تكلم فيهما غير واحد.

وقال الحافظ في إسماعيل: صدوق أخطأ في أحاديث من حفظه، وقال في أبيه: صدوق يهم.

التقريب (108، 309) وقال في التلخيص (3/198): لما ساقه من طريق إسماعيل عن أبيه عن ابن المنكدر وفيه لين.

الوجه الثاني: قال الحافظ في التلخيص (3/198): وابن المنكدر لا يعرف له سماع من أبي سعيد وعدم السماع محتمل عند من قال إن أبا سعيد توفى سنة ثلاث وستين أو أربع أو خمس وستين كما قاله الحافظ، وقيل: مات سنة أربع وسبعين.

وولادة ابن المنكدر قبل الستين بيسير فإنه توفى سنة (130ه) وبلغ نيفاً وسبعين سنة كما قاله ابن عيينة ولهذا قال الحافظ: فيكون مولده على هذا قبل سنة ستين بيسير.

أما على القول بأن وفاة أبي سعيد سنة أربع وسبعين فإن السماع محتمل وممكن ولاسيما أن ابن المنكدر مدني وأبي سعيد توفى بالمدينة.

التقريب (232، 508) تهذيب الكمال (26/509) و (10/300) تهذيب التهذيب (9/274).

[28] في الأوسط (4/152 رقم 3264) من طريق عطاف بن خالد المخزومي ثنا حماد بن أبي حميد حدثني محمد بن المنكدر به وقال: لا يروى عن أبي سعيد إلا بهذا الإسناد تفرد به حماد ابن أبي حميد وهو محمد بن أبي حميد أهل المدينة يقولون حماد بن أبي حميد.

وقال الهيثمي في المجمع (3/54): وفيه حماد بن أبي حميد وهو ضعيف وبقية رجاله ثقات.

[29] في مسنده (263 رقم 2203) ومن طريقه البيهقي في السنن (7/263،264) حدثنا محمد ابن أبي حميد عن إبراهيم بن عبيد الله بن رفاعة عن أبي سعيد به فجعله عن إبراهيم لا عن ابن المنكدر كما في الطريق السابق.

[30] في السنن (2/177) كتاب الصيام ، باب تبييت النية من الليل وغيره. من طريق حماد بن خالد عن محمد بن أبي حميد عن إبراهيم بن عبيد قال: صنع أبو سعيد طعاماً...» الحديث.وقال: هذا مرسل. وقال ابن الملقن عقب قول الدارقطني هذا: لأن إبراهيم تابعي كما قاله الحافظ أبو موسى في كتابه معرفة الصحابة وأبعد ابن حبان حيث ذكره فيهم وقال أحمد في حقه: ليس بمشهور بالعلم.

قلت: ومع إرساله محمد بن أبي حميد واه، قال البخاري وغيره: منكر الحديث، وقال ابن عدي: مع ضعفه يكتب حديثه لا جرم. قال البيهقي في خلافياته: إسناد هذا الحديث مظلم ومحمد بن أبي حميد ضعيف الحديث قلت وشيخ الدارقطني فيه هو أحمد بن محمد بن سوار قال هو فيه: يعتبر بحديثه ولا يحتج عليه. وقال الخطيب: ما رأيت أحاديثه إلا مستقيمة. أ.ه

البدر المنير كتاب الصداق باب الوليمة والنثر الحديث الرابع عشر. وقال الحافظ عقب رواية الدارقطني: وهو مرسل لأن إبراهيم تابعي ومع إرساله فهو ضعيف لأن محمد بن أبي حميد متروك. ورواه أبو داود الطيالسي من هذا الوجه فقال عن إبراهيم بن أبي حميد عن أبي سعيد وصححه ابن السكن وهو متعقب يضعف ابن أبي حميد. اﻫ.

التلخيص (3/198).

والحاصل أن هذا الحديث له طريقان:

الأول: عن ابن أبي أويس ولا يصل درجته إلى الحسن لما تقدم .

والثاني: مداره على ابن أبي حميد وهو ضعيف بل قيل فيه: متروك كما تقدم، ولعل الاختلاف منه لضعفه فمرة يرويه عن ابن المنكدر، ومرة يرويه عن إبراهيم بن عبيد كلاهما عن أبي سعيد، ومرة عن إبراهيم مرسلاً، وتارة يذكر "إن شئت"وتارة لا يذكرها.

ثم إن هذا الحديث قد يقال إنه يعارض الأحاديث المتقدمة كحديث أبي هريرة وجابر وابن عمر وابن مسعود أن النبي صلى الله عليه وسلم خير المدعو بين أن يطعم أو يترك، وفي بعضها أنه أمره إن كان صائماً أن يدعو ولم يأمره بالفطر كما في حديث أبي سعيد إلا أن يحمل حديث أبي سعيد إن صح على أن هذا راجع إلى صاحب الدعوة فإن كان يشق عليه عدم الفطر فإنه يفطر وإن كان صيامه لايؤثر في نفس الداعي فيدعو له وينزل كل حديث موضعه، والله أعلم.

[31] المغني (7/4).

[32] المصدر السابق.

[33] شرح مسلم للنووي (9/236) طرح التثريب (7/79).

[34] المصدر السابق

[35] تقدم ص: 102، 107، 108 .

[36] تقدم ص: 107 .

[37] في صحيحه (2/808 رقم 1154) كتاب الصيام، باب جواز صوم النافلة بنية من النهار قبل الزوال وجو از فطر الصائم نفلاً من غير عذر.

[38] في السنن (2/824 رقم 2455) كتاب الصوم، باب في الرخ صة في ذلك -أي النية في الصيام-.

[39] في السنن (3/102 رقم 734) كتاب الصو م، باب صيام المتطوع بغير تبييت.

[40] في السنن (4/194 رقم 2323 حتى 2328) كتاب الصيام، باب النية في الصيام، وفي الكبرى (2/114، 115 رقم 5633 حتى 5637) كتاب الصيام، باب النية في الصيام.

كلهم من طريق طلحة بن يحيى بن عبيدالله حدثتني عائشة بنت طلحة عن عائشة به. وعند النسائي أيضاً عن طلحة عن مجاهد عن عائشة به وعن طلحة عن عائ شة بنت طلحة ومجاهد عن عائشة به.

[41] وزاد أي النسائي في الكبرى (2/249 رقم 3300) كتاب الصيام، باب مايجب على الصائم التطوع إذا أفطر، والدارقطني في السنن (2/177) كتاب الصيام، باب تبييت النية من الليل وغيره، والبيهقي في السنن (4/275) كتاب الصيام باب صيام التطوع والخروج منه قبل تمامه.

كلهم من طريق سفيان بن عيينة حدثتنيه طلحة بنت يحيى عن عمته عائشة عن عائشة به.

قال النسائي عقبه: هذا خطأ قد روى هنا الحديث جماعة عن طلحة فلم يذكر أحداً منهم "ولكن أصوم يوماً مكانه".

وقال الدارقطني عقبه: لم يروه بهذا اللفظ عن ابن عيينة غير الباهلي - محمد بن عمرو بن العباس - ولم يتابع على قوله "وأصوم يوماً مكانه" ولعله شبه عليه والله أعلم لكثرة من خالفه عن ابن عيينة. لكن لم ينفرد به الباهلي فقد رواه الشافعي ومحمد بن منصور كما عند النسائي عن سفيان فالتفرد من سفيان.

وقال البيهقي عقب إخراجه بدون ذكر القضاء: هكذا رواه جماعة عن سفيان بن عيينة وكذلك رواه جماعة عن طلحة بن يحيى ولم يذكر واحداً منهم القضاء في هذا الحديث.

ثم ساقه من طريق سفيان بذكر القضاء فقال: وكان أبو الحسن الدارقطني يحمل في هذا اللفظ على محمد بن عمرو الباهلي هذا ويزعم أنه لم يروه بهذا غيره ولم يتابع عليه وليس كذلك فقد حدث به ابن عيينة في آخر عمره وهو عند أهل العلم بالحديث غير محفوظ.

ثم ساقه من طريق الشافعي عن ابن عيينة به بذكر القضاء وقال: وروايته عامة دهره لهذا الحديث لايذكر فيه هذا اللفظ مع رواية الجماعة عن طلحة بن يحيى لا يذكره منهم أحد منهم سفيان الثوري وشعبة بن الحجاج وعبد الواحد بن زياد ووكيع بن الجراح ويحيى بن سعيد القطان ويعلي بن عبيد وغيرهم فدل على خطأ هذه اللفظة والله أعلم.

وقد روى من وجه آخر عن عائشة ليس فيه هذه اللفظة. اﻫ.

وقال المزني: - معرفة السنن والآثار (6/336) - سمعت الشافعي سمعت سفيان عامة مجالسه لا يذكر فيه "سأصوم يوماً مكانه"ثم عرضته عليه قبل أن يموت بسنة فأجاب فيه "سأصوم يوماً مكانه".

وقال الحافظ ابن حجر في التلخيص (2/210) وابن عيينة كان في آخر عمره تغير.

[42] في السنن الكبرى (2/251 رقم 3309) كتاب الصيام، باب الرخصة للصائم المتطوع أن يفطر وذكر اختلاف الناقلين لحديث أم هانئ في ذلك.

[43] في المستدرك (2/4 39) كتاب الصوم، باب صوم التطوع.

[44] في السنن (4/276) كتاب الصيام، باب صيام التطوع والخروج منه قبل إتمامه.

كلهم من طريق سماك بن حرب عن أبي صالح عن أم هانئ به.

قال الحاكم: هذا حديث صحيح الإسناد ولم يخرجاه وتلك الأخبار المعارضة لهذا لم يصح منها شيء، ووافقه الذهبي.

وهذا الطريق فيه أمران:

الأول: ضعف أبي صالح مولى أم هانئ.

والثاني: الاختلاف على سماك فيه مع مافيه من كلام فمرة يرويه هكذا ومرة عن ابن أم هانئ عن جدته أم هانئ، ومرة يسميه ويقول: عن هارون بن أم هانئ، ومرة عن رجل عن يحيى بن جعدة عن أم هانئ.

أخرج ذلك النسائي في الكبرى (4/250،251 رقم 3304 حتى 3308) والبيهقي بعضها (4/278، 279).

وأخرجه أحمد (6/341) والترمذي والسياق له (3/100 رقم 732) كتاب الصوم، باب ماجاء في إفطار الصائم المتطوع، والنسائي في الكبرى (2/250 رقم 3303) وابن عدي في الكامل (2/601) والبيهقي (4/276) من طريق شعبة قال: كنت أسمع سماك بن حرب يقول: حدثني أحد بني أم هانئ فليقت أفضلهم وكان اسمه جعدة وكانت أم هانئ جدته فحدثني عن جدته أن رسول الله صلى الله عليه وسلم دخل عليها بشراب فشرب ثم ناولها فشربت فقالت: يا رسول الله أما إني كنت صائمة فقال رسول الله صلى الله عليه وسلم: "الصائم المتطوع أمين نفسه إن شاء صام وإن شاء أفطر".

قال شعبة فقلت له أأنت سمعت هذا من أم هانئ ؟ قال: لا أخبرني أبو صالح وأهلنا عن أم هانئ، هذا لفظ الترمذي وغيره قال "أمير نفسه".

وهذا الطريق مداره على أبي صالح أو مجهول أو جعدة ولم يسمعه من أم هانئ كما في هذا الطريق.

قال النسائي (2/252): وأما جعدة فإنه لم يسمعه من أم هانئ.

وأخرجه أبو داود (4/825 رقم 2456) كتاب الصوم، باب في الرخصة في ذلك من طريق يزيد بن أبي زياد عن عبد الله بن الحارث عن أم هانئ بنحوه.

وحسنه العراقي في تخريج الإحياء نقلاً عن آداب الزفاف للألباني (156) ولكن في هذا التحسين نظر لضعف يزيد بن أبي زياد.

التقريب (601).

وقال الترمذي: "وحديث أم هانئ في إسناده مقال والعمل عليه عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم...".

وقال النسائي عقب سياق طرقه واختلاف فيه: هذا الحديث مضطرب... فقد اختلف على سماك بن حرب فيه فسماك بن حرب ليس ممن يعتمد عليه إذا انفرد بالحديث لأنه كان يقبل التلقين.

وأما حديث جعدة فإنه لم يسمعه من أم هانئ ذكره عن أبي صالح عن أم هانئ وأبو صالح هذا اسمه باذان وقيل باذام وهو مولى أم هانئ وهو الذي يروي عنه الكلبي.

قال ابن عيينة عن محمد بن قيس عن حبيب بن أبي ثابت قال: كنا نسمي أبا صالح دُوزوزن وهو بالفارسية كذاب، وأبو صالح والد سهيل بن أبي صالح اسمه ذكوان ثقة مأمون. اﻫ.

والحاصل أن الحديث روى عن أم هانئ من طرق هي:

الأول: عن أبي صالح عنها وأبو صالح ضعيف.

الثاني: عن جعدة عنها وجعدة لم يسمع منها.

الثالث: عن عبدا لله بن الحارث عنها لكن في سنده يزيد بن أبي زياد.

الرابع: عن يحيى بن جعدة عنها لكن الراوي عن يحيى رجل لم يسم.

الخامس: عن هارون بن أم هانئ – المخزومي - عنها وهارون مجهول.

التقريب (570).

السادس: عن سماك عن ابن أم هانئ عنها ويحتمل أن يكون ابن أم هانئ هو هارون كما في الطريق الخامس ويحتمل أن يكون جعدة ولم يسمع منها ويحتمل أن يكون يحيى بن جعدة فإنه ابن ابنها وهو ثقة ويروي عنها والأقرب أنه هارون لأن سماك يروي عن هارون وجعدة فبينه وبين يحيى بن جعدة واسطة لم يسم، والله أعلم.

وهذه الطرق كلها مدارها على سماك عدا الطريق الثاني والثالث وفيها مافيها.

وقال ابن التركماني في الجوهر النقي (4/278): هذا الحديث مضطرب متناً وسنداً... وأطال في بيان ذلك.

[45] في صحيحه (2/694، 695 رقم 1867) كتاب الصوم، باب من أقسم على أخيه ليفطر في التطوع ولم ير عليه قضاء إذا كان أوفق له. وأخرجه برقم (5788).

[46] في السنن (4/608، 609 رقم 2413) كتاب الزهد باب (63).

[47] الاختيارات (241).

[48] الفتح (9/247) النيل (6/203).

[49] طرح التثريب (7/79).

[50] إكمال إكمال المعلم (5/95).

[51] شرح مسلم للنووي (9/236) وانظر روضة الطالبين (7/337) عون المعبود (10/203).


 العدد 111 - إبراهيم بن محمد بن سفيان

إبراهيم بن محمد بن سفيان

روايته، وزياداته، وتعليقاته

على صحيح مسلم

تأليف

د/ عبدالله بن محمد حسن دمفو

قسم اللغة العربية والدراسات الإسلامية

كلية التربية بالمدينة المنورة - جامعة الملك عبد العزيز

بسم الله الرحمن الرحيم

مقدمة

الحمد لله وحده، والصلاة والسلام على من لا نبيَّ بعده، وعلى آله وصحبه وسلَّم تسليماً كثيراً، وبعد:

فإنَّ أصحَّ الكتب بعد كتاب الله عزَّ وجلَّ، صحيحا الإمامين البخاري ومسلم، فهما أول من ألَّف في الصحيح المجرَّد، وشرطهما في إخراج الحديث أشدُّ من شرط غيرهما، ولذلك تلقتهما الأمة بالقبول ابتداءً من علماء عصرهما وحتى يرث الله الأرض ومَن عليها، فكثر الآخذون عنهما، والرواة لكتابيهما، لكن لم تصلنا من روايات الكتابين إلاَّ أشهرها كرواية الفربري عن الإمام البخاري، ورواية ابن سفيان عن الإمام مسلم.

وإن كانت رواية الفربري قد وَجدت اهتماماً من العلماء الذين كتبوا حول سند الجامع الصحيح للبخاري، كابن رُشيد السبتي في كتابه ((إفادة النَّصيح، إلاَّ أنَّني لم أجد من كَتب حول ابن سفيان وروايته لصحيح مسلم استقلالاً، مع أنَّ روايته هي الرواية المعتمدة والكاملة للصحيح، ولذلك استقرَّ في نفسي سدُّ هذه الثغرة في المكتبة الإسلامية والكتابة حول هذا الموضوع، فوجدتُ أنَّ جهود ابن سفيان في خدمة هذا الكتاب لم تقتصر على الرواية فقط، بل وُجدت له زيادات وتعليقات عليه، ولذلك جاء البحث في مقدِّمة، وأربعة مباحث، وخاتمة.

أمَّا المقدِّمة فبيَّنتُ فيها سبب اختياري هذا الموضوع ومنهجي فيه.

وأمَّا المبحث الأول: فكان حول ترجمة ابن سفيان، جمعتُ فيه ما تفرَّق من مادة علمية في بطون المراجع، إضافة إلى استنطاق بعض النصوص لاستنباط معلومات جديدة تُفيد في الكشف عن جوانب من شخصيته.

وأما المبحث الثاني: فكان حول روايته لصحيح مسلم، وأهميَّتها، والردِّ على ما وُجِّه إليها من نقد من جهة الفوائت التي فاته سماعها من شيخه مسلم.

وأمَّا المبحث الثالث: فكان حول زياداته على صحيح مسلم، وقدَّمتُ له بتعريف الزيادات، والفرق بينها وبين الزوائد، ثم ذكرتُ ما وقفتُ عليه من الزيادات على كتب السنة، وبيَّنتُ بعد ذلك أهميَّة الزيادات وفوائدها من خلال زيادات ابن سفيان، ثم أوردتُ نصوصها التي بلغت ثلاثة عشرة زيادة مع تخريجها ودراستها.

وأما المبحث الرابع: فكان حول تعليقاته على الصحيح، وعدد نصوصها ستُّ تعليقات، صدَّرتُها بالفوائد التي أفادتها، مع تخريجها ودراستها أيضاً.

وأما الخاتمة، فضمَّنتها أهمَّ نتائج البحث.

وقد اتَّبعتُ في البحث المنهجَ الآتي:

1 - لم أدرس من رجال الإسناد إلاَّ ما ورد في زيادات ابن سفيان، وتركتُ ما جاء في إسناد مسلم؛ لشهرتهم إلاَّ إذا دعت الضرورة لذلك.

2 - اعتمدتُ على كتابي الكاشف للذهبي والتقريب لابن حجر في بيان أحوال الرواة، خاصة عند اتفاقهما في الحكم؛ لأنَّهما ذكرا خلاصة من سبقهما من علماء الجرح والتعديل، وقد اعتمدتُ مراجع أخرى غيرهما عند الحاجة.

3 - لم أحكم على أحاديث الزيادات؛ وذلك لأنَّ أصلَها في صحيح مسلم، وقد التقى ابن سفيان معه في شيخه أو شيخ أعلى.

4 - استوعبتُ الزيادات التي أوردها ابن سفيان على أحاديث الصحيح المسندة المرفوعة، ولم أتعرَّض لزيادة ابن سفيان على مقدِّمة الصحيح (1/22)، وهي في موضع واحد فقط؛ لأنَّها أثرٌ عن يونس بن عبيد، ولم يُخرِّج مسلم أصل هذا الأثر.

5 - التزمتُ الرجوع إلى المصادر الأصيلة قدر الامكان، ولم ألجأ إلى المراجع البديلة إلاَّ إذا لم أقف على المرجع الأصيل.

هذا، وأسأل الله العفو عن الخطأ والزلل، وحسبي أنِّي اجتهدتُ، فإن أصبتُ فمن الله، وإن كانت الأخرى فمن نفسي، وأستغفر الله من ذلك، وصلَّى الله على سيِّدنا ونبيِّنا محمد وعلى آله وصحبه وسلَّم.

المبحث الأول

ترجمة ابن سفيان

نسبـه وولادتـه :

هو أبو إسحاق إبراهيم بن محمد بن سفيان النيسابوري [1] ، ولم تذكر المصادر سنةَ ولادته، ويظهر أنَّها كانت في النصف الأول من القرن الثالث؛ لأنَّ الإمام مسلماً رحمه الله فرغ من كتابة الصحيح سنة خمسين ومائتين، كما ذكر العراقي [2] ، ثم أخذ يمليه على الناس حتى فرغ من ذلك لعشر خلون من رمضان سنة سبع وخمسين ومائتين، كما نصَّ على ذلك ابن سفيان [3] ، وعاش ابن سفيان بعد ذلك حتى أول القرن الرابع كما سيأتي.

صفاتــه :

وصفه النووي بالسيد الجليل، وبأنَّه أحد الفقهاء في عصره [4] ، لكن غلب عليه الوصف بالصلاح والزهد وكثرة العبادة، فقال الحاكم النيسابوري [5] : سمعتُ أبا عمرو إسماعيل بن نجيد بن أحمد بن يوسف السلمي [6] يقول: "كان إبراهيم بن محمد بن سفيان من الصالحين" [7] ، وقال فيه محمد بن أحمد بن شعيب [8] : "ما كان في مشايخنا أزهد ولا أكثر عبادة من إبراهيم بن محمد بن سفيان" [9] ، ويظهر أنَّ صحبته لأيوب بن الحسن الزاهد [10] أثَّرت فيه، وأثْرَت هذا الجانب في شخصيته.

كما وصفه محمد بن يزيد العدل [11] بأنَّه مُجاب الدعوة [12] . يعني: لكثرة عبادته.

ولم تقتصر معارفه على الزهد والفقه فقط، فهو معدود في محدِّثي نيسابور، وكان من أعلم أهل بلده بهذا العلم، كيف لا وهو أكثر تلامذة الإمام مسلم ملازمة له، وأخصَّهم به، وراوية صحيحه، بل إنَّ روايته أشهر الروايات وأكملها كما سيأتي.

طلبه للعلم ورحلاته:

يظهر أنَّ الإمام ابن سفيان بدأ في طلب العلم على مشايخ بلده نيسابور، فمُعظم شيوخه الذين وقفتُ عليهم نيسابوريون، ثم ارتحل بعد ذلك إلى بعض المراكز العلمية في وقته لتلقي العلم والسماع من مشايخها، فذكر الذهبي أنَّه رحل وسمع ببغداد، والكوفة، والحجاز [13] ، وذكر ابن نقطة أنَّه ارتحل كذلك إلى الري [14] ، وربَّما كان ذلك في طريقه إلى مكة لأداء فريضة الحج، أو عند رجوعه منها، ولم أقف له على رحلة إلى الشام ومصر وغيرهما، ولعله اكتفى بلقاء مَن حضر من علماء هذه الأمصار إلى الديار الحجازية بهدف الحج.

شيوخــه:

لم تذكر المصادر التي ترجمت له سوى تسعةً من شيوخه، وقد وقفتُ على سبعة عشر شيخاً غيرهم روى عنهم ابن سفيان، من بينهم شيوخه الثمانية الذين روى عنهم زياداته على صحيح مسلم، ومن هؤلاء الثمانية ستة شيوخ لم أقف على رواية ابن سفيان عنهم إلاَّ من خلال هذه الزيادات، ممَّا يدلُّ على أهميَّتها وفائدتها:

أولاً: شيوخه الذين ورد ذكرهم في مصادر ترجمته:

1 ـ سفيان بن وكيع [15] .

2 ـ عبد الله بن سعيد الكندي، أبو سعيد الأشج [16] .

3 ـ عمرو بن عبد الله الأودي [17] .

4 ـ محمد بن أسلم الطوسي [18] .

5 ـ محمد بن رافع القشيري [19] .

6 ـ محمد بن عبد الله بن يزيد المقرئ [20] .

7 ـ محمد بن مقاتل الرازي [21] .

8 ـ مسلم بن الحجاج، وهو من أجلِّ شيوخه، وأشهر من أن يُعرَّف به.

9 ـ موسى بن نصر الرازي [22] .

ثانيا: شيوخه الذين روى عنهم ابن سفيان في الزيادات على صحيح مسلم، وقد عرَّفتُ بمن وقفتُ عليه منهم في أول موضع ذُكروا فيه:

10 ـ إبراهيم بن بنت حفص: روى عنه النص (13).

11 ـ الحسن بن بشر بن القاسم: روى عنه النصوص (1)، (3)، (7)، (8)، (10)، (12).

12 ـ الحسين بن بشر بن القاسم ـ أخو الحسن ـ: روى عنه النص (10).

13 ـ الحسين بن عيسى البسطامي: روى عنه النص (13).

14 ـ سهل بن عمَّار: روى عنه النص (13).

15 ـ عبد الرحمن بن بشر: روى عنه النصين (2)، (6).

16 ـ محمد بن عبد الوهاب الفراء: روى عنه النص (4).

17 ـ محمد بن يحيى الذهلي: روى عنه النصوص (5)، (9)، (10)، (11).

ثالثاً: شيوخ آخرين غير الذين تقدَّموا:

18 ـ أحمد بن أيوب، أبو ذر العطار النيسابوري [23] .

19 ـ أحمد بن حرب بن فيروز الزاهد النيسابوري [24] .

20 ـ أحمد بن محمد بن نصر اللَّبَّاد النيسابوري [25] .

21 ـ أيوب بن الحسن النيسابوري [26] .

22 ـ رجاء بن عبد الرحيم الهروي [27] .

23 ـ العباس بن حمزة بن عبد الله بن أشرس النيسابوري [28] .

24 ـ علي بن الحسن الذهلي الأفطس النيسابوري [29] .

25 ـ محمد بن أيوب بن الحسن النيسابوري [30] .

26 ـ مهرجان النيسابوري الزاهد [31] .

تلاميــذه:

أما عن تلاميذه فالظاهر أنَّ كثيرين قد أخذوا العلم عن ابن سفيان، على اعتبار أنَّه أشهر راوية للصحيح، لكن المصادر لم تذكر لنا منهم سوى القليل، فذكر الذهبي في ترجمته في كتابه تاريخ الإسلام أربعة منهم، ثم قال: وآخرون، وهم:

1 ـ أحمد بن هارون البرديجي [32] .

2 ـ عبد الحميد بن عبد العزيز القاضي، أبو حازم السكوني [33] .

3 ـ أبو الفضل محمد بن إبراهيم بن الفضل الهاشمي [34] .

4 ـ محمد بن عيسى بن عمرويه الجُلودي [35] .

وقد وقفتُ على خمسة آخرين أخذوا عنه، وهم:

1 ـ إسماعيل بن نجيد السلمي [36] .

2 ـ أبو سعيد أحمد بن محمد بن إبراهيم الفقيه [37] .

3 ، 4 ـ أبو بكر محمد بن إبراهيم بن يحيى الكسائي وأبوه [38] .

5 ـ محمد بن أحمد بن شعيب [39] .

أما فيما يتعلَّق بعلومه ومعارفه، فسيأتي الكلام عليها في مبحثي: زياداته وتعليقاته على صحيح مسلم.

وفاتــه:

عاش الإمام ابن سفيان بعد شيخه مسلم أكثر من نصف قرن، حتى وافته المنيَّةُ ببلدته نيسابور في شهر رجب سنة ثمان وثلاثين وثلاثمائة كما حكاه الحاكم، وعنه نقل كلُّ مَن ترجم له، ودُفن بها كما تقدَّم، رحمه الله رحمة واسعة.

المبحث الثاني

روايته لصحيح مسلم

تبوَّأ الإمام مسلم مكانة علمية مرموقةً في علم الحديث، وترسَّخت هذه المكانة بعد تأليفه كتابه الصحيح، فحرص أهلُ العلم على التتلمذ عليه والسماع منه، ولذلك كثر الآخذون عنه، وقد ذكر المزي [40] ، والذهبي [41] ، في ترجمته خمساً وثلاثين من تلاميذه، وزاد عليهما الباحث مشهور حسن سلمان خمسة عشر آخرين [42] ، وهو أوفى مَن ذكر تلاميذه - فيما رأيتُ -، وإن كان هذا العدد لا يُمثِّل حقيقة مَن سمع من الإمام مسلم، فهم أكثر من هذا بكثير.

أمَّا فيما يتعلَّق برواة صحيحه الذين سمعوه منه، ونقلوه للناس، فهم أقلُّ من
ذلك، بدليل أنَّ الضياء المقدسي المتوفى سنة (643هـ) حينما ألَّف جزءاً في الرواة عن مسلم [43] الذي وقعوا له، لم يزد على عشرة، وربَّما لأنَّه التزم أن يورد في ترجمة كلِّ راوٍ حديثاً بالإسناد المتصل منه إلى هذا الراوي عن مسلم، وهؤلاء هم على ترتيبهم في كتابه:

1 ـ أحمد بن محمد بن الحسن النيسابوري المعروف بابن الشرقي (ت325هـ).

2 ـ أحمد بن علي بن الحسن النيسابوري، ابن حسنويه المقرئ المعمِّر (ت350هـ).

3 ـ أحمد بن حمدون الأعمشي النيسابوري (ت321هـ).

4 ـ إبراهيم بن محمد بن سفيان - موضوع البحث -.

5 ـ عبد الله بن محمد بن ياسين الدوري (ت302هـ).

6 ـ محمد بن عبد الرحمن السرخسي الدغولي (ت325هـ)، وهو شيخ ابن حبان، وقد روى في صحيحه حديثاً واحداً لمسلم من طريقه [44] .

7 ـ محمد بن عيسى الترمذي، صاحب الجامع (ت279هـ).

8 ـ محمد بن مخلد بن حفص الدوري (ت331هـ).

9 ـ مكي بن عبدان بن محمد النيسابوري (ت325هـ).

10 ـ يعقوب بن أبي إسحاق ، أبو عوانة الاسفراييني (ت316هـ).

يُضاف إليهم القلانسي راوي رواية المغاربة عن مسلم، وسيأتي الكلام عليها قريباً.

لكن هذا الكتاب مع شهرته التامة صارت روايته بالإسناد المتصل بمسلم مقصورة على أبي إسحاق إبراهيم بن محمد بن سفيان، غير أنَّه يروى في بلاد المغرب مع ذلك عن أبي محمد أحمد بن علي القلانسي عن مسلم، كما قال ابن الصلاح [45] .

وفي هذا يقول النووي: "صحيح مسلم رحمه الله في نهاية من الشهرة، وهو متواتر عنه من حيث الجملة، فالعلم القطعي حاصلٌ بأنَّه من تصنيف أبي الحسين مسلم بن الحجَّاج، وأما من حيث الروايةُ المتصلةُ بالإسناد المتصل بمسلم؛ فقد انحصرت طريقه عنه في هذه البلدان والأزمان في رواية أبي إسحاق إبراهيم بن محمد بن سفيان، عن مسلم ، ويروى في بلاد المغرب مع ذلك عن أبي محمد أحمد بن علي القلانسي، عن مسلم" [46] .

ويُفهم من كلامهما انحصار رواية الصحيح بالإسناد المتصل منذ القرن السابع الهجري في روايتين:

الأولى: رواية المشارقة:

وهي رواية ابن سفيان، سُميت بذلك؛ لأنَّ رواتَها مشرقيُّون، وهذه شجرة إسنادها كما جاءت عند النووي الذي ترجم لكلِّ رواتها [47] :

مسلم بن الحجاج النيسابوري

إبراهيم بن محمد بن سفيان النيسابوري

محمد بن عيسى الجُلودي النيسابوري

عبد الغافر الفارسي النيسابوري

محمد بن الفضل الفراوي النيسابوري

منصور بن عبد المنعم الفراوي النيسابوري

إبراهيم بن أبي حفص الواسطي (سكن نيسابور مدة طويلة

الإمام النووي

الثانية: رواية المغاربة:

وهي رواية القلانسي، سُميت بذلك؛ لأنَّها وقعت لأهل المغرب، ولا رواية له عند غيرهم، دخلت روايته إليه من جهة أبي عبد الله محمد بن يحيى بن الحذَّاء القرطبي، وغيره، سمعوها بمصر من أبي العلاء بن ماهان، عن أبي بكر أحمد بن يحيى الأشقر، عن القلانسي [48] ، وهذه شجرة إسناد إحدى طرقها التي رواها القاضي عياض شارح صحيح مسلم [49] :

مسلم بن الحجاج النيسابوري

أحمد بن علي القلانسي

أحمد بن محمد الأشقر

عبد الوهاب بن عيسى بن ماهان

محمد بن يحيى بن الحذَّاء القرطبي

ابنه: أحمد بن محمد القرطبي

الحسين بن محمد الجيَّاني (صاحب تقييد المهمل وتمييز المشكل

القاضي عياض بن موسى اليحصبي (صاحب إكمال المعلم)

وقد بخلت كتبُ التراجم بترجمة وافية للقلانسي، فلم أقف على مَن ترجم له سوى ابن الصلاح في كتابه صيانة صحيح مسلم، الذي بيَّن نسبَه وأنَّه: أبو محمد أحمد بن علي بن الحسن بن المغيرة بن عبد الرحمن القلانسي، وأشار إلى روايته للصحيح كما تقدّم في كلام النووي الذي اعتمد كلامه [50] .

وهناك أمرٌ آخر يُفهم من كلامي ابن الصلاح والنووي المتقدِّمين، وهو أنَّ الرواية المعتمدة لصحيح مسلم هي رواية المشارقة؛ ولذلك شاعت وانتشرت بين أهل العلم، وغالب من يروي حديثاً لمسلم في صحيحه، إنَّما يدخل من طريق الجُلودي، عن ابن سفيان راوي هذه الرواية [51] ، حتى علماء المغرب أنفسهم، كالقاضي عياض [52] ، وابن بشكوال [53] ، وابنُ رُشيد [54] ، وغيرهم.

وإنَّما كان الاعتماد على هذه الرواية؛ لأنَّها أكمل الروايتين، فرواية القلانسي "المغاربة ناقصة من آخر الكتاب، وقدَّر العلماء هذا النقص بثلاثة أجزاء" [55] ، تبدأ من حديث الإفك الطويل، ورقمه: (2770) الذي أخرجه مسلم في كتاب التوبة، باب في حديث الإفك، وقبول توبة القاذف، أي بمقدار ثلاثة وستين ومائتي حديث على اعتبار عدد أحاديث صحيح مسلم بدون المتابعات (3033) حديث حسب ترقيم محمد فؤاد عبد الباقي، فإنَّ أبا العلاء ابن ماهان - أحد رواة رواية المغاربة - يروي هذه الأحاديث عن أبي أحمد الجُلودي، عن ابن سفيان، عن مسلم [56] ، أي أنَّه يعود إلى رواية المشارقة.

لكن لا يعني هذا طرح هذه الرواية وعدم الاعتداد بها؛ إذ لا تخلو من فائدة، وسنحتاج إليها في الدفاع عن صحيح مسلم، والردِّ على ما انتُقدت به رواية ابن سفيان (المشارقة، وربَّما كان الإمام الدارقطني يحثُّ أهل العلم على تحمُّل وسماع هذه الرواية لهذا السبب، فقد قال محمد بن يحيى بن الحذاء - أحد رواتها -: أخبرني ثقات أهل مصر أنَّ أبا الحسن علي بن عمر الدراقطني كتب إلى أهل مصر من بغداد: أن اكتبوا عن أبي العلاء ابن ماهان كتاب مسلم بن الحجاج الصحيح، ووصف أبا العلاء بالثقة والتميُّز) [57] .

النَّقد الذي وُجِّه إلى رواية المشارقة والردِّ عليه:

مع أنَّ رواية ابن سفيان هي الرواية المعتمدة كما تقدم إلاّ أنّها لم تسلَم كذلك من النّقد، من جهة وجود أحاديث لم يسمعها ابن سفيان من مسلم مما قد يعكِّر على اتّصال إسنادها، وأوّل من تنبّه إلى ذلك - فيما يبدو - الإمام ابن الصلاح حيث قال: اعلم أنّ لإبراهيم بن سفيان في الكتاب فائتاً لم يسمعه من مسلم ، يُقال فيه: أخبرنا إبراهيم، عن مسلم، ولا يُقال فيه: قال أخبرنا أو حدَّثنا مسلم، وروايته لذلك عن مسلم إما بطريق الإجازة وإما بطريق الوجادة [58] ، وقد غفل أكثر الرواة عن تبيين ذلك، وتحقيقه في فهارسهم، وبرنامجاتهم وفي تسميعاتهم وإجازاتهم، وغيرها، بل يقولون في جميع الكتاب: أخبرنا إبراهيم، قال: أخبرنا مسلم [59] .

ثمَّ بيَّن أنَّ هذا الفوت في ثلاثة مواضع محقَّقة في أصول معتمدة، وهي:

الفائت الأول:

في كتاب الحج، ويبدأ من باب الحلق والتقصير، حديث ابن عمر رضي الله عنهما: أنَّ رسول الله صلى الله عليه وسلم قال: "رحم الله المحلِّقين"، وينتهي عند أول باب: ما يقول إذا ركب إلى سفر الحج، حديث ابن عمر رضي الله عنهما: "أنَّ رسول الله صلى الله عليه وسلم كان إذا استوى على بعيره خارجاً إلى سفر" [60] .

الفائت الثاني:

ويبدأ من أول كتاب الوصايا، حديث ابن عمر رضي الله عنهما: أنَّ رسول الله صلى الله عليه وسلم قال: "ما حق امرئ مسلم ..."، وينتهي في كتاب القسامة، باب: القسامة، قبل آخر رواية أوردها مسلم في حديث سهل بن أبي حثمة في قصة حُوَيِّصة ومُحَيِّصة [61] .

الفائت الثالث:

ويبدأ من كتاب الإمارة، أول باب: الإمام جنة، حديث أبي هريرة، عن النبي صلى الله عليه وسلم قال: "إنَّما الإمام جنة ..."، وينتهي في كتاب الصيد والذبائح، قبل باب: إذا غاب عنه الصيد ثم وجده [62] .

ولم أقف على من تعرَّض لهذه الفوائت بالدراسة، وبيان أنَّها لا تؤثِّر في صحة واتِّصال هذه الأحاديث سوى ما ذكره الدكتور الحسين شواط حيث قال:

"يبعد أن يكون هذا الفائت قد بقي على ابن سفيان إلى حين وفاة مسلم، وذلك لأمور، منها:

أ - توفر دواعي تلافي ذلك الفوت وسماعه من مسلم، وذلك لأنَّ الفراغ من سماع الكتاب قد تمَّ سنة (257هـ) أي قبل وفاة مسلم (ت261هـ) بحوالي خمس سنوات، فكيف يغفل عن ذلك كلَّ هذه المدَّة مع وجودهما في بلد واحد.

ب - ما نصَّت عليه المصادر ونوَّهت به من كثرة ملازمة ابن سفيان لشيخه مسلم، ممَّا يجعل الفرصة سانحة بصفة أكيدة لسماع ما يفوته منه.

جـ - النص في بعض النسخ على عدم حضور ابن سفيان مجلس السماع لا يمنع سماعه في مجلس آخر بعده.

وعلى فرض تسليم بقاء هذا الفوت فعلاً؛ فإنَّ احتمال روايته بطريق الوجادة ضعيف جدًّا؛ لأنَّ بعض النسخ قد نصَّت على أنَّه كان إجازة كما ذكر ابن الصلاح" [63] .

وما ذكره - حفظه الله - فيه وجاهة، لكن لا تعدو كونها أموراً نظريةً قائمة على الاجتهاد الذي قد يصيب وقد يخطئ، ولا يمكن أن تتأكّد إلاَّ من خلال الجانب التطبيقي العملي، وهذا ما توصلتُ إليه حيث تتبَّعتُ روايات العلماء المغاربة لصحيح مسلم للوقوف على مَن روى أحاديث مسلم من طريق القلانسي لمعرفة كيفية روايته لأحاديث الفوائت حتى طُبع مؤخّراً كتاب حجَّة الوداع للإمام ابن حزم الأندلسي، فوجدته روى جميع أحاديث مسلم التي ضمَّنها فيه من طريق القلانسي عن مسلم.

وعددُها سبعون ومائة حديث، قال فيها القلانسي: "حدَّثنا مسلم، وكان من بينها ثلاثة عشر حديثاً من أحاديث الفوائت في رواية ابن سفيان، وهذه قائمة بها:

الرقم المتسلسل

رقم الحديث في كتاب حجَّة الوداع

رقم الحديث في صحيح مسلم بترقيم محمد فؤاد عبد الباقي

1

131

1335

2

134

1334

3

159

1305

4

174

1308

5

176

1316

6

185

1306

7

186

1307

8

195

1315

9

199

1309

10

201

1313

11

203

1314

12

324

1319

13

335

1211

فثبت من هذا أنَّ أحاديث الفوائت في رواية ابن سفيان ـ لو سُلِّم بقاؤها ـ قد اتَّصلت في رواية القلانسي، فاندفع بذلك النقد الذي يمكن أن يُوجَّه إليها، والله أعلم.

[1] ترجم له ابن نقطة في التقييد 1/218 وما بعدها، وابن الصلاح في صيانة صحيح مسلم ص:106، والنووي في المنهاج 1/113،114، وابن الأثير في الكامل (5/68، وابن كثير في البداية والنهاية 11/140، واليافعي في مرآة الجنان 2/249، والذهبي في تاريخ الإسلام وفيات: 301 ـ 320 /ص:228، وما بعدها، وفي العبر 1/453، وابن العماد في شذرات الذهب 2/252.

[2] التقييد والإيضاح المطبوع بهامش مقدمة ابن الصلاح ص:14.

[3] فهرسة ما رواه ابن خير الإشبيلي ص:100، وانظر: صيانة صحيح مسلم ص:107، والمنهاج 1/114.

[4] المنهاج 1/113 ، 114.

[5] يعني في كتابه تاريخ نيسابور، وهو أوفى وأوسع مَن ترجم له، وقد اعتمد عليه مَن ترجم له بعده ممَّن تقدّم ذكرهم، لكن هذا الكتاب لا يزال - حتى الآن - في عداد المفقود، وليس بين أيدينا إلاَّ تلخيصه لأحمد بن محمد بن الحسن المعروف بالخليفة النيسابوري لم أقف على ترجمته، ولا في المنتخب من السياق لتاريخ نيسابور المطبوع في طهران سنة 1339هـ بتحقيق: دكتر بهمن كريمي، وليس فيه إلا الإشارة بأنَّ قبر ابن سفيان بنيسابور انظر: ص:145، ولم يُترجم عبد الغافر الفارسي ت529هـ لابن سفيان في كتابه السياق لتاريخ نيسابور - مخطوط -؛ لأنَّه ذيَّل على كتاب الحاكم، ومن باب أولى أنَّنا لا نجد ترجمته كذلك في المنتخب من السياق - وهو مطبوع - لإبراهيم بن محمد الصريفيني.

[6] ترجم له ابن الجوزي في المنتظم (14/248 فيمن مات سنة 366هـ، ووثَّقه، كما ترجم له الذهبي في تاريخ الإسلام ترجمة وافية وفيات 351 ـ 380 /ص:335، وذكر أنَّه من شيوخ الحاكم.

[7] التقييد 1/219.

[8] هو أبو أحمد الشعيبـي النيسابوري الفقيه، ترجم له الذهبي في تاريخ الإسلام (وفيات 351 ـ 380 /ص:168، وذكر أنَّه مات في ربيع الآخر سنة (357هـ، وله اثنتان وثمانون سنة، كما ترجم له ابن قطلو بغا في تاج التراجم ص:232، وذكر أنَّ الحاكم روى عنه.

[9] تاريخ الإسلام وفيات 301 ـ 320 /ص:229.

[10] ترجم له الذهبي في تاريخ الإسلام وفيات 251 ـ 260 /ص:89، وذكر أنَّ ابن سفيان روى عنه، توفي في ذي القعدة سنة إحدى وخمسين ومائتين، وكان كبيرَ الشأن ببلده، ولم أقف على مَن ترجم له غير الذهبي، وقد تصحَّف في التقييد في ترجمة ابن سفيان إلى أيوب بن الحسين.

[11] هو محمد بن يزيد بن عبد الله السلمي النيسابوري، لقبه "محمش"، ذكره ابن حبان في الثقات (9/145، وقال: روى عنه أهل بلده، وكانت فيه دُعابة ، وترجم له الذهبي في تاريخ الإسلام (وفيات 251 ـ 260 /ص:345، وقال: "كان شيخ الحنفية في عصره بنيسابور بإزاء محمد بن يحيى الذهلي لأهل الحديث ، وذكر أنَّ ابن سفيان روى عنه".

[12] التقييد 1/219.

[13] العبر 1/453، وانظر: شذرات الذهب (2/252.

[14] التقييد (1/218.

[15] ذكره ابن نقطة، والذهبي في تاريخ الإسلام، وهو سفيان بن وكيع بن الجراح، ترجم له ابن حجر في التهذيب 4/109، ولخَّص حالَه في التقريب (ص:245، فقال: "كان صدوقاً، إلاَّ أنَّه ابتلي بورَّاقه فأدخل عليه ما ليس من حديثه، فنُصح فلم يقبل، فسقط حديثُه، توفي سنة (247هـ)، روى له الترمذي وابن ماجه ، وضعَّفه الذهبي في الكاشف (1/449)".

[16] لم ينص ابن نقطة والذهبي على أنَّه من شيوخه، لكن روى ابن نقطة حديثاً من طريق ابن سفيان، عنه (التقييد 1/219)، وهو من شيوخ الجماعة، رووا عنه في الكتب الستة، ترجم له ابن حجر في التهذيب (9/252)، وصرَّح في التقريب بتوثيقه (ص:305)، توفي سنة (257هـ)، وله جزء حديثي حقَّقه الباحث / خالد الجاسم بحثاً مكملاً لمتطلَّبات الماجستير بجامعة الملك سعود عام (1415هـ).

[17] ذكره ابن نقطة والذهبي، ترجم له ابن حجر التهذيب (5/298)، ووثَّقه في التقريب (ص:423)، كما وثَّقه الذهبي أيضاً في الكاشف (2/82)، روى له ابن ماجه، توفي سنة (250هـ).

[18] ذكره ابن نقطة والذهبي، وثَّقه أبو حاتم وأبو زرعة الرازيان (الجرح والتعديل 7/201)، وترجم له أبو نعيم ترجمة وافية في الحلية (9/238 ـ 254)، مات سنة (242هـ).

[19] ذكره ابن نقطة والذهبي، ترجم له ابن حجر في التهذيب (9/141)، ووثَّقه في التقريب (ص:478)، روى عنه الجماعة سوى ابن ماجه، مات سنة (245هـ).

[20] ذكره ابن نقطة وقال الذهبي: "محمد بن أبي عبد الرحمن المقرئ"، ترجم له ابن حجر في التهذيب (9/252)، ووثَّقه في التقريب (ص:490)، روى له النسائي وابن ماجه، مات سنة (256هـ).

[21] ذكره ابن نقطة والذهبي، ترجم له ابن حجر في لسان الميزان (5/388)، وقال: "تُكلِّم فيه ولم يُترك ، ثم ذكر أنَّ هذا الجرح ربما كان لأنَّه من أصحاب الرأي، وكان إمامهم بالريِّ"، مات سنة (248هـ).

[22] ترجم له ابن حبان في الثقات (9/163، وقال: "من أهل الري، وكان من عقلائهم، صدوق في الحديث، مات سنة (263هـ)". وانظر: لسان الميزان لابن حجر (6/124).

[23] ترجم له الذهبي في تاريخ الإسلام (وفيات 251 - 260 /ص:36)، وذكر أنَّ ابن سفيان روى عنه، مات سنة (258هـ)، ولم أقف له على ترجمة عند غيره.

[24] ترجم له الخطيب البغدادي في تاريخ بغداد (4/118)، والذهبي في الميزان (1/89)، وذكر أنَّ ابن سفيان روى عنه، وأنَّ له مناكير، لكنَّه لم يُترك.

[25] ترجم له الذهبي في تاريخ الإسلام (وفيات 261 - 280 /ص:275)، وذكر أنَّ ابن سفيان روى عنه، وأنَّه شيخ أهل الرأي ببلده ورئيسهم، مات سنة (280هـ)، ولم أقف له على ترجمة عند غيره.

[26] ترجم له الذهبي في تاريخ الإسلام (وفيات 251 - 260 /ص:89)، وذكر أنَّ ابن سفيان روى عنه، وأنَّه كان كبيرَ الشأن في بلده، مات سنة (251هـ)، ولم أقف له على ترجمة عند غيره.

[27] ترجم له الذهبي في المرجع السابق (ص:125)، وابن العديم الحلبي في بغية الطلب (8/3626)، وذكرا أنَّ ابن سفيان روى عنه، وقال الذهبي: "كان من علماء الحديث".

[28] ترجم له ابن عساكر في تاريخ دمشق (8/888)، وذكر أنَّ ابن سفيان روى عنه، كما ترجم له الذهبي في تاريخ الإسلام (وفيات 281 - 290 /ص:196)، وقال: "كان من علماء الحديث، توفي سنة 288هـ".

[29] ترجم له الذهبي في تذكرة الحفاظ (2/529)، وذكر أنَّ ابن سفيان روى عنه، وأنَّ الحاكم قال فيه: :"هو شيخ عصره بنيسابور"، وأنَّ أبا حامد الشرقي وصفه بأنَّه متروك الحديث ، لكنَّه فسَّر هذا الجرح في تاريخ الإسلام (وفيات 251 ـ 260 /ص:211، فقال: "هو متروك يروي عن شيوخ لم يسمع منهم اهـ، فيُحمل الترك هنا على التدليس، مات سنة (251هـ).

[30] ترجم له الذهبي في تاريخ الإسلام (وفيات 261 - 280 /ص:159)، وذكر أنَّ ابن سفيان روى عنه، ووصفه بالفقيه، وبـأنَّه كان صالحاً زاهداً، مالت سنة (261هـ)، ولم أقف له على ترجمة عند غيره.

[31] ترجم له الذهبي في المرجع السابق (وفيات231 - 240 /ص:268)، وذكر أنَّ ابن سفيان روى عنه، وأنَّه بلغ من زهده أنَّه لا يشرب الماء في الصيف أربعين يوماً، مات سنة (238هـ)، ولم أقف له على ترجمة عند غيره.

[32] هو صاحب كتاب: ((طبقات الأسماء المفردة من الصحابة والتابعين وأصحاب الحديث)) مطبوع، نزيل بغداد، ترجم له الخطيب في تاريخه (5/194) ووثَّقه، ووثَّقه الدارقطني قبله (سؤالات السهمي ص:73)، قدم على محمد بن يحيى الذهلي بنيسابور فأفاد واستفاد (تاريخ الإسلام وفيات 301 - 330 /ص:55)، مات سنة (301هـ).

[33] ترجم له ابن الجوزي في المنتظم (13/38)، وقال: "كان عالماً، ورِعاً، ثقةً، قدوةً في العلوم، غزيرَ العقل والدِّين، مات سنة (292هـ)".

[34] ترجم له الذهبي في تاريخ الإسلام (وفيات 331 - 350 /ص:386)، ووصفه بأنَّه من أكابر شيوخ نيسابور، ومن المكثرين من كتابة الحديث، ووثَّقه، مات سنة (347هـ).

[35] هو راوية صحيح مسلم عن ابن سفيان، ترجم له ابن الصلاح في صيانة صحيح مسلم (ص:107، وعنه نقل النووي في المنهاج (1/113)، وذكر أنَّ كنيتَه أبو أحمد، واسمه: محمد بن عيسى بن محمد بن عبد الرحمن بن عمرويه بن منصور الزاهد النيسابوري الـجُلودي - بضم الجيم، ومن فتح الجيم منه فقد أخطأ - ورجَّح أنَّه منسوب إلى سكة الجُلوديين بنيسابور الدارسة، ثم نقل عن الحاكم أنَّه كان شيخاً صالـحاً زاهداً من كبار عباد الصوفية، صحب أكابر الـمشايخ، ومن أهل الـحـقائق، وكان يورِّق - يعني ينسخ - ويأكل من كسب يده، سمع أبا بكر بن خزيمة ومَن كان قبله، وكان ينتحل مذهب سفيان الثوري ويعرفه، مات في يوم الثلاثاء الرابع والعشرين من ذي الحجة سنة ثمان وستين وثلاثمائة، وهو ابن ثمانين سنة، وختم بوفاته سماع صحيح مسلم ابن الحجاج، وكلُّ مَن حدَّث به بعده عن إبراهيم بن محمد بن سفيان وغيره فإنَّه غير ثقة.

قلت: ومن فوائده على صحيح مسلم غير ما تقدّم، أنَّ له زيادات على الصحيح يرويها عن شيوخ غير ابن سفيان، وقد تتبَّعتها فوجدتها أربع زيادات هي كالآتي:

أ - بعد الحديث (1652) الذي رواه عن ابن سفيان، عن مسلم، عن شيبان بن فرُّوخ.

ثم رواه الجُلودي عن أبي العباس الماسرجَسي، عن شيبان.

ب - بعد الحديث (2425) الذي رواه عن ابن سفيان، عن مسلم، عن قتيبة بن سعيد.

ثم رواه الجُلودي عن أبي العباس السراج، ومحمد بن عبد الله بن يوسف الدُّوَيري، عن قتيبة.

جـ - بعد الحديث (2567) الذي رواه عن ابن سفيان، عن مسلم، عن عبد الأعلى بن حماد.

ثم رواه الجُلودي، عن أبي بكر بن زنجويه القشيري، عن عبد الأعلى.

د - بعد الحديث (2758) الذي رواه عن ابن سفيان، عن مسلم، عن عبد الأعلى بن حماد أيضاً. ثم رواه الجُلودي، عن ابن زنجويه، عن عبد الأعلى.

وكما ترى فإنَّ المقصدَ من هذه الزيادات، العلوُّ في الإسناد.

[36] تقدّمت ترجمته (ص:165).

[37] ترجم له الذهبي في السير (16/430)، ونسبه: ((النيسابوري الحنفي، ويُقال له: الجوري ، وذكر أنَّه سمع من إبراهيم بن محمد بن سفيان، وابن خزيمة، وهو من شيوخ الحاكم، مات في رمضان سنة (383هـ) عن نيِّفٍ وتسعين سنة)).

وقد روى ابن نقطة في التقييد (1/219) حديثاً من طريقه، عن ابن سفيان.

[38] ترجم لأبي بكر، الذهبيُّ في المرجع السابق (16/465)، وقال: "روى صحيح مسلم عن ابن سفيان، رواه عنه أبو مسعود أحمد بن محمد البجلي"، وذلك إسناد ضعيف ، ثم فسَّر ضعف هذا الإسناد بقول الحاكم: "حدَّث بالصحيح من كتاب جديد بخطِّه، فأنكرتُ، فعاتبني، فقلت: لو أخرجتَ أصلَك وأخبرتني بالحديث على وجهه، فقال - يعني الكسائي -: أحضرني أبي مجلس ابن سفيان الفقيه لسماع هذا الكتاب، ولم أجد سماعي، فقال لي أبو أحمد الجُلودي: قد كنتُ أرى أباك يُقيمك في المجلس تسمع، وأنت تنام لصغرك، فاكتب الصحيح من كتابي تنتفع به". اهـ.

يعني أنَّه لم يسمع الصحيح من ابن سفيان؛ لكونه كان ينام، ثم سمعه بنزول من الجُلودي، وسماعه الأخير هو المعتمد، مات سنة (385هـ).

[39] تقدّمت ترجمته (ص:165).

[40] تهذيب الكمال (27/504 ، 505).

[41] سير أعلام النبلاء (12/562 ـ 563).

[42] الإمام مسلم بن الحجاج ومنهجه في الصحيح (1/179 ـ 229).

[43] الكتاب مطبوع بدار ابن حزم، ومعه ترجمة الإمام مسلم ورواة صحيحه للذهبي، بتحقيق: عبد الله الكندري، وهادي المري.

[44] الإحسان (2/135 حديث رقم: (407.

[45] صيانة صحيح مسلم (ص:106.

[46] المنهاج (1/116).

[47] المرجع السابق (1/109)، وما بعدها.

[48] المنهاج (1/116).

[49] انظر: منهجية فقه الحديث عند القاضي عياض في إكمال المعلم، للدكتور حسين شواط (ص:76).

[50] صيانة صحيح مسلم (ص:11).

[51] روى البغوي في كتابه شرح السنة اثنين وعشرين ومائة حديث من صحيح مسلم (انظر أرقامها في كتاب المدخل إلى شرح السنة لعلي بادحدح 2/797 ـ 800)، وقد تتبَّعتها حديثاً حديثاً فوجدتها من الطريق المذكور، ووجدتُ الباحث وهم في حديثين لم يخرجهما البغوي من طريق مسلم، وهما برقم: (3657، و(4012)، ولذلك جاء العدد عنده أربعة وعشرين ومائة حديث.

[52] روى في كتابه الشفا أحدَ عشر حديثاً من صحيح مسلم، جميعها من الطريق المذكور.

انظر الصفحات: 86، 160، 180، 232، 306، 410، 512، 538، 567، 870، 891.

وحديثين في كتابه الإلماع (ص:16 و 234).

[53] روى في كتابه الغوامض والمبهمات واحداً وأربعين حديثاً من صحيح مسلم، جميعها من الطريق المذكور، انظر الصفحات:

30، 63، 72، 87، 93، 96، 132، 146، 167، 175، 177، 186، 201، 204، 235، 276، 285، 325، 346، 377، 400، 428، 431، 456، 475، 489، 511، 563، 575، 593، 628، 694، 697، 740، 744، 814، 817، 824، 828، 856.

[54] روى حديثين فيما طُبع من كتابه ملء العيبة، في: (3/201)، و(5/348).

[55] صيانة صحيح مسلم (ص:111)، والمنهاج (1/116).

[56] صيانة صحيح مسلم (ص:111)، والمنهاج (1/116).

[57] صيانة صحيح مسلم (ص:112).

[58] الإجازة: هي النوع الثالث من أنواع التحمُّل بعد السماع والقراءة على الشيخ، وهي على تسعة أنواع كما قال السيوطي، كأن يُجيز كتاباً معيَّناً لشخص معيَّن ... وهكذا، وجمهور العلماء على جواز الرواية والعمل بها.

أما الوجادة: فهي النوع الثامن بعد الأنواع المتقدِّمة إضافة إلى المناولة والكتابة والوصية، وتعريفها: أن يقف الراوي على أحاديث بخط راويها، ولم يسمعها أو يجيزه بها، وهو باب من المنقطع وفيه شوب اتِّصال. انظر: تدريب الراوي للسيوطي (2/48، 48، 100، 1010) بتصرف.

[59] صيانة صحيح مسلم (ص:114).

[60] صحيح مسلم من (2/946) عند أول حديث رقم: (318 ـ 1301)، وحتى (2/978) قبل أول حديث رقم: (425 ـ 1342).

[61] المرجع السابق، من (3/1249) عند أول حديث رقم: (1 ـ 1627)، وحتى (3/1294) قبل أول حديث رقم: (6 ـ 1669).

[62] المرجع السابق، من (3/1471) عند أول حديث رقم: (43 ـ 1841)، وحتى (3/1533) قبل أول حديث رقم: (9/1931).

[63] منهجية فقه الحديث عند القاضي عياض (ص:64) بتصرف.


 العدد 111 - تابع لإبراهيم بن محمد بن سفيان

تابع لإبراهيم بن محمد بن سفيان

المبحث الثالث

زياداته على صحيح مسلم

تعريف الزيادات والفرق بينها وبين الزوائد:

قبل أن أذكرَ تعريف الزيادات والمراد بها، يُستحسن أن أعرض لمصطلح آخر اشتهر عند أهل العلم، وكثر التصنيف فيه، ويَشتبه كثيراً بمصطلح الزيادات، ذلكم هو مصطلح الزوائد.

وقد عرَّف الكتاني كتب الزوائد بأنَّها:

"الأحاديث التي يزيد بها بعض كتب الحديث على بعض آخر معيَّن" [1] .

كما عرَّف الدكتور خلدون الأحدب علم الزوائد بأنَّه:

"علمٌ يتناول إفراد الأحاديث الزائدة في مصنَّف رويت فيه الأحاديث بأسانيد مؤلفه، على أحاديث كتب الأصول الستة أو بعضها من حديث بتمامه لا يوجد في الكتب المزيد عليها، أو هو فيها عن صحابي آخر، أو من حديث شارك فيه أصحاب الكتب المزيد عليها أو بعضهم، وفيه زيادة مؤثرة عنده" [2] .

ويستخلص من التعريفين السابقين عدّة نقاط:

أولاً: أنَّ المراد بالزوائد أحاديث زائدة في كتاب على كتاب آخر، وهذه الزيادة مطلقة، وقد تكون الزيادة في سند أو متن حديث اشتركا في إخراجه وهذه الزيادة نسبية.

ثانياً: أنَّ مؤلف الكتاب الذي احتوى على الزوائد لا علاقة له بمؤلف الكتاب المزيد عليه، فتأليف كل واحد منهما لكتابه استقلالاً.

ثالثاً: أنَّ إبراز زوائد الكتاب المزيد عليه جاء في فترة متأخِّرة ومن إمام متأخر عنهما.

وتتجلَّى هذه النقاط واضحة في استعراض المؤلفات في الزوائد، وهي كثيرة [3] أقتصر على ذكر بعضها، وهي:

1 - مصباح الزجاجة في زوائد ابن ماجه (ت273ﻫ):

يعني على الكتب الخمسة المشهورة (صحيحي البخاري ومسلم، وسنن أبي داود والترمذي والنسائي).

ومؤلفه هو الحافظ شهاب الدِّين أحمد بن أبي بكر البوصيري (ت840ﻫ) [4] .

2 - مجمع الزوائد ومنبع الفوائد:

وهو زوائد مسندي الإمام أحمد (ت241ﻫ)، وأبي يعلى الموصلي (ت307ﻫ)، ومعاجم الطبراني الثلاثة، الكبير والأوسط والصغير (ت360ﻫ)، على الكتب الخمسة السابقة إضافة إلى سنن ابن ماجه وهي ما تُعرف بالكتب الستة.

ومؤلفه هو الحافظ نور الدين علي بن أبي بكر الهيثمي (ت807ﻫ) [5] .

3 - المطالب العالية بزوائد المسانيد الثمانية:

وهو زوائد مسند الطيالسي (ت204ﻫ)، والحميدي (ت219ﻫ)، ومسدد (ت228ﻫ)، وابن أبي عمر (ت243ﻫ)، وأحمد بن منيع (ت244ﻫ)، وابن أبي شيبة (ت235ﻫ)، والحارث بن أبي أسامة (ت282ﻫ)، وعبد بن حميد (ت249ﻫ) [6] على الكتب الستة.

ومؤلِّفه الحافظ شهاب الدِّين أحمد بن علي بن حجر العسقلاني (ت852ﻫ) [7] .

هذا فيما يتعلَّق بالزوائد.

أما الزيادات، فلم أقف على مَّن تعرَّض لها بتعريف يُحدِّدها، لكن من خلال النظر في عمل أصحاب الزيادات يُمكن أن أقول إنَّها:

"الأحاديث التي يرويها راوية كتاب ما على مؤلف ذلك الكتاب، إمَّا استخراجاً عليه، فيلتقي معه في شيخه أو شيخ أعلى، أو استقلالاً بإيراده حديثاً مختلفاً في سنده ومتنه".

والفرق بينها وبين المستخرجات أنَّ شرط الزيادات أن تكون من راوية ذلك الكتاب عن مصنِّفه، في حين أنَّ مؤلفي المستخرجات ليسوا من رواة الكتاب المستخرج عليه.

ثم إنَّه لا يُشترط في ذلك الراوية أن يكون تلميذ المؤلف بل قد تكون الزيادات من تلميذ أنزل منه.

وحتى يتَّضح التعريف السابق أوردُ ما وقفتُ عليه من كتب السنة والزيادات عليها:

أولاً: مسند الإمام أحمد بن حنبل (ت241ﻫ):

وعليه زيادتان:

أ - زيادات عبد الله بن أحمد بن حنبل (ت290ﻫ) راوية الكتاب عن أبيه، على مسند أبيه [8] .

ب - زيادات أبي بكر أحمد بن جعفر القطيعي (368ﻫ) راوية الكتاب عن عبد الله ابن أحمد، عليه [9] .

ثانياً: فضائل الصحابة للإمام أحمد بن حنبل:

وعليه زيادتان:

أ - زيادات عبد الله بن أحمد، راوية الكتاب على أبيه.

ب - زيادات أبي بكر القطيعي، راوية الكتاب عن عبد الله، عليه [10] .

ثالثاً: كتاب الزهد للإمام أحمد بن حنبل:

وعليه زيادات ابنه عبد الله بن أحمد - راوية الكتاب - على أبيه [11] .

رابعاً: كتاب الزهد للإمام عبد الله بن المبارك (ت181ﻫ):

وعليه ثلاث زيادات:

أ - زيادات الحسين بن الحسن المروزي (ت246ﻫ) - راوية الكتاب برواية المشارقة على ابن المبارك [12] .

ب - زيادات يحيى بن محمد بن صاعد (ت318ﻫ) - راوية الكتاب عن الحسين المروزي - عليه [13] .

ج - زيادات نعيم بن حمَّاد (ت228ﻫ) - راوية الكتاب برواية المغاربة - على ابن المبارك [14] .

خامساً: كتاب البر والصلة للإمام عبد الله بن المبارك:

وعليه زيادات الحسين بن الحسن المروزي - راوية الكتاب - على ابن المبارك [15] .

سادساً: صحيح الإمام البخاري (ت256ﻫ):

وعليه زيادات محمد بن يوسف الفربري (ت320ﻫ) راوية الكتاب عن البخاري، عليه [16] .

سابعاً: صحيح الإمام مسلم (ت261ﻫ).

وعليه زيادتان:

أ - زيادات أبي إسحاق إبراهيم بن سفيان - راوية الكتاب عن مسلم - عليه، وهو موضوع البحث.

ب - زيادات أبي أحمد محمد بن عيسى الجُلودي (ت368ﻫ) - راوية الكتاب عن ابن سفيان - عليه [17] .

ثامناً: سنن أبي داود سليمان بن الأشعث (ت275ﻫ).

وعليه زيادات أبي سعيد أحمد بن محمد ابن الأعرابي (ت341ﻫ) - أحد رواة الكتاب عن أبي داود - عليه [18] .

تاسعاً: سنن محمد بن يزيد بن ماجه (ت275ﻫ):

وعليه زيادات أبي الحسن علي بن إبراهيم ابن القطان (ت345ﻫ) - راوية الكتاب عن ابن ماجه - عليه [19] .

عاشراً: القدر لعبد الله بن وهب (ت197ﻫ):

وعليه زيادات أبي بكر محمد بن إسماعيل الورَّاق (ت378) - راوية الكتاب عن أبي بكر عبد الله بن أبي داود السجستاني، عن أبي جعفر أحمد بن سعيد المصري، عن ابن وهب [20] .

الحادي عشر: كتاب الطهور للإمام أبي عُبيد القاسم بن سلام (ت224ﻫ).

وعليه زيادات أبي بكر محمد بن يحيى المروزي (ت298ﻫ) - راوية الكتاب عن أبي عبيد - عليه [21] .

الثاني عشر: كتاب عوالي مالك لأبي أحمد محمد بن أحمد الحاكم الكبير (ت378ﻫ):

وعليه زيادات زاهر بن طاهر الشحامي (ت522ﻫ) - راوية الكتاب عن أبي سعد محمد بن عبد الرحمن الكنجروذي، عن الحسن بن أحمد السمرقندي، عن الحاكم - على كتاب الحاكم [22] .

الثالث عشر: كتاب نزهة الحفاظ للإمام أبي موسى محمد بن عمر المديني (ت581ﻫ):

وعليه زيادات أبي عبد الله محمد بن مكي الأصبهاني (616ﻫ) - راوية الكتاب عن أبي موسى المديني - عليه [23] .

وبعد:

فهذا ما وقفتُ عليه من الزيادات على كتب السنة، وربَّما وُجدت غيرها لم أتمكَّن من الوقوف عليها، وعلى أيِّ حال فإن فيما ذكرتُ كفاية لإثبات ما تقدّم ذكره من التفرقة بين الزوائد والزيادات، وأنَّ شرط الزيادات أن تكون من راوية الكتاب عن مؤلفه أو من راوية أنزل، وعليه فإنَّ التعبير عنها بمصطلح (الزوائد) غير صحيح.

أهميَّة معرفة الزيادات:

تكمن أهميَّة معرفة الزيادات وتمييزها عن أحاديث الكتاب المزيد عليه في كونها ليست على شرط صاحب الكتاب الأصلي من حيث صحةُ الأحاديث أو ثقةُ الرواة، أو يُظنُّ أنَّ أحد رواة الزيادات من رجال الكتاب المزيد عليه وليس كذلك، فيقع الوهم واللبس، وقد وقع في ذلك الإمام أبو مسعود الدِّمشقي حيث ذكر الحافظ ابن حجر في التهذيب (2/224) في ترجمة الحسن بن بشر السلمي أنَّ أبا مسعود قال في الأطراف في حديث عائشة مرفوعاً: "كان رسول الله صلى الله عليه وسلم يُعجبه الحلواء والعسل": "إنَّ مسلماً رواه عن أبي كريب وهارون بن عبد الله والحسن بن بشر، ثلاثتهم عن أبي أسامة".

ثم تعقَّبه الحافظ بقوله: "والذي في الأصول من الصحيح: حدَّثنا أبو كريب وهارون بن عبد الله قالا: ثنا أبو أسامة، ليس فيه الحسن بن بشر، لكن قال فيه إبراهيم بن سفيان - الراوي عن مسلم - عقب هذا الحديث: حدَّثنا الحسن بن بشر، ثنا أبو أسامة مثله، فهذا من زيادات إبراهيم وهي قليلة جدًّا".

ولذلك قال في التقريب أيضاً (ص:159): "صدوق، لم يصح أنَّ مسلماً روى عنه، وإنَّما روى عنه أبو إسحاق بن سفيان الراوي عن مسلم مواضع علا فيها إسناده".

فالحسن إذاً ليس من رجال مسلم، وليس على شرطه.

ومن الوهم الذي يقع للباحثين نتيجة عدم تميُّز هذه الزيادات، جعلُ الشيخ تلميذاً والتلميذَ شيخاً، وهو ما وقع فيه جامعو كتاب (المسند الجامع) في (3/233) عند تخريجهم حديث بريدة بن الحصيب مرفوعاً: "كان رسول الله صلى الله عليه وسلم إذا أمَّر أميراً على جيش أو سرية ..."، الحديث فقالوا: "وأخرجه مسلم قال: حدَّثنا إبراهيم، قال: حدَّثنا محمد بن عبد الوهاب الفرَّاء ...".

فإبراهيم هذا هو ابن سفيان الراوي عن مسلم، وإسناده هذا من زياداته على صحيح مسلم.

وقد تنبَّه إلى مثل ما تقدّم شيخنا الأستاذ الدكتور / مسفر الدميني حيث قال في مقدّمة بحثه زيادات أبي الحسن القطان (ص:6، 7): "والناظر في صنيع الأستاذ محمد فؤاد عبد الباقي والدكتور محمد مصطفى الأعظمي عند طبع كلٍّ منهما للكتاب (يعني سنن ابن ماجه) يجد لبساً في إخراج الكتاب حيث لم تُميَّز الزيادات عن الأصل ... ثم قال: وعملهما هذا - غفر الله لهما - يوهم بعض طلاَّب العلم أنَّ الجميع من سنن ابن ماجه، وأنَّ تلك الزيادات من معلقات ابن ماجه عن أبي الحسن، بينما الأمر خلاف ذلك، فأبو الحسن القطان تلميذ ابن ماجه وراوية سننه وليس شيخه، وتلك الأحاديث الواردة في صورة التعليق من زيادات أبي الحسن القطان على كتاب شيخه ابن ماجه، ثم إنَّها ليست معلَّقة، بل مسندة له، فربَّما التقى مع شيخه أثناء الإسناد، وربَّما استقلَّ بحديث تام بإسناده ومتنه".اﻫ.

فوائد الزيادات:

بعد تأمل نصوص زيادات ابن سفيان على صحيح مسلم يمكن تلخيص ما استنبطته من فوائد فيما يلي:

1 - علو الإسناد:

وقد كان العلو بدرجة في جميع نصوص الزيادات الثلاثة عشر، غير أنَّ النصَّ رقم (5) تميَّز بموافقة [24] ابن سفيان لشيخه مسلم، حيث روى مسلم الحديث عن عبد الرحمن بن بشر العبدي، عن سفيان بن عيينة، ورواه ابن سفيان تلميذ مسلم كذلك عن عبد الرحمن، عن سفيان.

وهذه الفائدة هي الدافع الأكبر لتأليف الزيادات؛ فإنَّ طلبَ العلوِّ من الحديث من علوِّ همَّة المحدِّث ونبل قدره وجزالة رأيه، كما قال محمد بن طاهر المقدسي [25] .

2 - وصل الرواية التي جاءت عن رجل مبهم في الكتاب المزيد عليه:

وذلك كما في النص (11) حيث رواه مسلم في الطريق الثاني عن مبهم، فقال: حدَّثنا عدَّةٌ من أصحابنا، عن سعيد بن أبي مريم.

ورواه ابن سفيان موصولاً وموضحاً تلميذ سعيد، فقال: حدَّثنا محمد بن يحيى، حدَّثنا ابن أبي مريم.

ومحمد بن يحيى هو الذهلي.

3 - بيان متابعة الراوي الصدوق الذي جاء في الكتاب المزيد عليه براوٍ ثقة:

وذلك كما في النص (4) الذي رواه مسلم عن حجَّاج بن الشاعر، عن عبد الصمد ابن عبد الوارث، عن شعبة. وعبد الصمد: صدوق، كما قال ابن حجر [26] .

ورواه ابن سفيان، عن محمد بن عبد الوهاب الفراء، عن الحسين بن الوليد، عن شعبة. والحسين بن الوليد هو القرشي: ثقة [27] .

4 - تكثير طرق الحديث، ومن فوائده دفع الغرابة:

وذلك في النص (10) الذي رواه مسلم، عن أبي بكر بن إسحاق، عن أبي مسهر.

ورواه ابن سفيان، عن الحسن والحسين ابني بشر ومحمد بن يحيى، ثلاثتهم عن أبي مسهر.

وكما في النص (13) الذي رواه مسلم، عن سريج بن يونس وهارون بن عبد الله، كلاهما عن حجاج بن محمد.

ورواه ابن سفيان، عن الحسين بن عيسى البسطامي وسهل بن عمار وإبراهيم بن بنت حفص وغيرهم، عن حجاج.

5 - دفع احتمال اختصار متن الحديث من أحد الرواة في إسناد الكتاب المزيد عليه، وتحميله على راوٍ آخر:

وذلك كما في النص (10) الذي رواه مسلم من طريقي مروان الدمشقي وأبي مسهر، كلاهما عن سعيد بن عبد العزيز، ثم قال: "غير أنَّ مروان أتمَّهما حديثاً"، فأوهم أنَّ أبا مسهر اختصره.

ورواه ابن سفيان عن ثلاثة من شيوخه، عن أبي مسهر وقال: "فذكروا الحديث بطوله"، فتبيَّن من كلامه أنَّ الذي اختصر المتن في رواية مسلم ليس أبا مسهر، وإنَّما الراوي عنه أبو بكر بن إسحاق.

نصوص الزيادات

1 - حدَّثنا أبو كريب محمد بن العلاء وهارون بن عبد الله، قالا: حدَّثنا أبو أسامة، عن هشام، عن أبيه، عن عائشة قالت: "كان رسول الله صلى الله عليه وسلم يحبُّ الحلواءَ والعسلَ، فكان إذا صلَّى العصرَ دار على نسائه، فيدنو منهنَّ، فدخل على حفصة فاحتبس عندها أكثر ممَّا كان يحتبس، فسألتُ عن ذلك، فقيل لي: أهدتْ لها امرأةٌ من قومها عُكَّة من عسل، فسقت رسول الله صلى الله عليه وسلم منه شربة، فقلتُ: أمَا والله لنحتالنَّ له، فذكرتُ ذلك لسودة، وقلتُ: إذا دخل عليكِ فإنَّه سيدنو منكِ، فقولي له: يا رسول الله صلى الله عليه وسلم، أكلتَ مغافير؟ فإنَّه سيقول لكِ: لا، فقولي له: ما هذه الرِّيح؟ - وكان رسول الله صلى الله عليه وسلم يشتدُّ عليه أن يوجد منه الرِّيح - فإنَّه سيقول لكِ: سقتْني حفصةُ شربةَ عسل، فقولي له: جَرَستْ نحلُه العرفُط، وسأقول ذلك له، وقوليه أنتِ يا صفيَّةُ، فلمَّا دخل على سودة، قالت: تقول سودةُ: والذي لا إله إلاَّ هو، لقد كدتُ أنْ أُبادئه بالَّذي قلتِ لي، وإنَّه لعلى الباب فرَقاً منكِ، فلمَّا دنا رسول الله صلى الله عليه وسلم قالت: يا رسول الله، أكلتَ مغافير؟ قال: "لا". قالت: فما هذه الرِّيح؟ قال: "سقتني حفصةُ شربة عسل". قالت: جرستْ نحلُه العُرفُطَ، فلمَّا دخل عليَّ قلتُ له مثلَ ذلك، ثم دخل على صفيَّةَ فقالت بمثل ذلك، فلمَّا دخل على حفصة قالت: يا رسول الله، ألاَ أسقيكَ منه؟ قال: "لا حاجةَ لي به". قالت: تقول سودة: سبحان الله، والله لقد حرَمناه. قالت: قلتُ لها: اسكُتي.

قال أبو إسحاق إبراهيم: حدَّثنا الحسن بن بشر [28] ، حدَّثنا أبو أسامة [29] ، بهذا سواء [30] . [صحيح مسلم (2/1100) كتاب الطلاق، باب: وجوب الكفَّارة على من حرَّم امرأته ولم ينو الطلاق (1474)].

2 - حدَّثنا بشر بن الحكم وإبراهيم بن دينار وعبد الجبَّار بن العلاء - واللَّفظ لبشر - قالوا: حدَّثنا سفيان بن عيينة، عن حُميد الأعرج، عن سليمان ابن عتيق، عن جابر: "أنَّ النبيَّ صلى الله عليه وسلم أمر بوضع الجوائح".

قال أبو إسحاق - وهو صاحب مسلم -: حدَّثنا عبد الرحمن بن بشر [31] ، عن سفيان [32] ، بهذا [33] . [(3/1191)كتاب المساقاة، باب: وضع الجوائح (1554)].

3 - حدَّثنا سعيد بن منصور وقتيبة بن سعيد وأبو بكر بن أبي شيبة وعمرو النَّاقد - واللفظ لسعيد - قالوا: حدَّثنا سفيان، عن سليمان الأحول، عن سعيد بن جُبير، قال: قال ابن عباس: يوم الخميس! وما يوم الخميس! ثم بكى حتى بلَّ دمعُه الحصى. فقلت: يا ابن عبَّاس! وما يوم الخميس؟ قال: اشتدَّ برسول الله صلى الله عليه وسلم وجعُه، فقال: "ائتوني أكتب لكم كتاباً لا تضلُّوا بعدي"، فتنازعوا، وما ينبغي عند نبيٍّ تنازعٌ، وقالوا: ما شأنه؟ أهجرَ؟ استفهموه. قال: "دعوني، فالذي أنا فيه خيرٌ، أوصيكم بثلاث: أخرِجوا المشركين من جزيرة العرب، وأَجيزوا الوفد بنحو ما كنتُ أُجيزهم" قال: وسكت عن الثالثة، أو قالها فأُنسيتُها.

قال أبو إسحاق إبراهيم: حدَّثنا الحسن بن بشر، قال: حدَّثنا سفيان، بهذا الحديث [34] . [(3/1257) كتاب الوصية، باب: ترك الوصية لمن ليس له شيء يوصي فيه (1637)].

4 - وحدَّثني حجَّاج بن الشاعر، حدَّثني عبد الصمد بن عبد الوارث، حدَّثنا شُعبة، حدَّثني علقمة بن مرثد، أنَّ سليمان بن بريدة حدَّثه عن أبيه، قال: "كان رسول الله صلى الله عليه وسلم إذا بعث أميراً أو سريَّة دعاه فأوصاه ..."، وساق الحديث بمعنى حديث سفيان.

حدَّثنا إبراهيم [35] ، حدَّثنا محمد بن عبد الوهاب الفرَّاء [36] ، عن الحسين بن الوليد [37] ، عن شعبة [38] ، بهذا [39] . [(3/1358)كتاب الجهاد، باب: تأمير الإمام الأمراء على البعوث (1731)].

5 - حدَّثنا أبو بكر بن أبي شيبة، حدَّثنا هاشم بن القاسم، ح وحدَّثنا إسحاق بن إبراهيم، أخبرنا أبو عامر العقدي، كلاهما عن عكرمة بن عمَّار، ح وحدَّثنا عبد الله بن عبد الرحمن الدارمي، وهذا حديثه: أخبرنا أبو علي الحنفي عبيد الله بن عبد المجيد، حدَّثنا عكرمة - وهو ابن عمَّار - حدَّثني إياس بن سلمة، حدَّثني أبي قال: "قدمنا الحديبية مع رسول الله صلى الله عليه وسلم ونحن أربع عشرة مائة، وعليها خمسون شاة لا ترويها، قال: فقعد رسول الله صلى الله عليه وسلم على جبا الرَّكيَّة، فإمَّا دعا وإمَّا بسق فيها، قال: فجاشت، فسَقينا واستَقينا، قال: ثم إنَّ رسول الله صلى الله عليه وسلم دعانا للبيعة في أصل الشجرة ..."، وذكر حديثاً طويلاً في قصة الحديبية.

قال إبراهيم: حدَّثنا محمد بن يحيى [40] ، حدَّثنا عبد الصمد بن عبدالوارث [41] ، عن عكرمة بن عمَّار [42] ، بهذا الحديث بطوله [43] . [(3/1441) كتاب الجهاد، باب: غزوة ذي قرد(1807)].

6 - وحدَّثناه عبد الرحمن بن بشر العبدي، حدَّثنا سفيان، حدَّثنا إسماعيل ابن أميَّة، عن سعيد بن أبي سعيد، عن يزيد بن هرمز، قال: "كتب نجدةُ إلى ابن عباس ..."، وساق الحديث بمثله.

قال أبو إسحاق: حدَّثني عبد الرحمن بن بشر، حدَّثنا سفيان، بهذا الحديث بطوله [44] . [(3/1446) كتاب الجهاد والسير، باب: النساء الغازيات يرضخ لهن ولا يُسهم ... (1812)].

7 - حدَّثنا قتيبة بن سعيد، حدَّثنا ليث، ح وحدَّثنا محمد بن رمح، حدَّثنا الليث، عن نافع عن ابن عمر، عن النبي صلى الله عليه وسلم أنَّه قال: "ألاَ كلُّكم راعٍ، وكلُّكم مسؤول عن رعيَّته، فالأمير الذي على الناس راع، وهو مسؤول عن رعيَّته، والرجل راعٍ على أهل بيته، وهو مسؤول عنهم، والمرأة راعيةٌ على بيت بعلها وولده، وهي مسؤولة عنهم، والعبد راع على مال سيِّده، وهو مسؤول عنه، ألا فكلُّكم راع، وكلُّكم مسؤول عن رعيَّته".

وحدَّثنا أبو بكر بن أبي شيبة، حدَّثنا محمد بن بشر، ح وحدَّثنا ابن نمير، حدَّثنا أبي، ح وحدَّثنا ابن المثنى، حدَّثنا خالدٌ - يعني ابنَ الحارث - ح وحدَّثنا عبيد الله بن سعيد، حدَّثنا يحيى - يعني القطان - كلُّهم عن عبيد الله بن عمر. ح وحدَّثنا أبو الربيع وأبو كامل، قالا: حدَّثنا حماد بن زيد، ح وحدَّثني زهير بن حرب، حدَّثنا إسماعيل، جميعاً عن أيوب، ح وحدَّثني محمد بن رافع، حدَّثنا ابن أبي فُديك، أخبرنا الضحاك - يعني ابنَ عثمان - ح وحدَّثنا هارون بن سعيد الأيلي، حدَّثنا ابن وهب، حدَّثني أسامة، كلُّ هؤلاء عن نافع، عن ابن عمر مثل حديث الليث عن نافع.

قال أبو إسحاق: وحدَّثنا الحسن بن بشر، حدَّثنا عبد الله بن نمير [45] ،
عن عبيد الله [46] ، عن نافع [47] ، عن ابن عمر [48] ، بهذا، مثل حديث الليث عن
نافع [49] . [(3/1459) كتاب الإمارة، باب: فضيلة الإمام العادل ... (1829)].

8 - وحدَّثنا أبو بكر بن أبي شيبة، حدَّثنا عبدة بن سليمان، عن هشام، عن فاطمة، عن أسماء: أنَّها كانت تؤتى بالمرأة الموعوكة، فتدعو بالماء فتصبُّه في جيبها، وتقول: إنَّ رسول الله صلى الله عليه وسلم قال: "أبردوها بالماء"، وقال: "إنَّها من فيح جهنَّم".

وحدَّثناه أبو كريب، حدَّثنا ابنُ نمير وأبو أسامة، عن هشام بهذا الإسناد، وفي حديث ابن نمير: صبَّت الماء بينها وبين جيبها، ولم يذكر في حديث أبي أسامة: "أنَّها من فيح جهنَّم".

قال أبو أحمد [50] : قال إبراهيم: حدَّثنا الحسن بن بشر، حدَّثنا أبو أسامة، بهذا الإسناد [51] . [(4/1733) كتاب السلام، باب: لكل داء دواء ... (2211)].

9 - حدَّثنا محمد بن رافع، حدَّثنا عبد الرزاق، حدَّثنا معمر، عن همَّام بن منبِّه، قال: هذا ما حدَّثنا أبو هريرة عن رسول الله صلى الله عليه وسلم، فذكر أحاديث منها: وقال رسول الله صلى الله عليه وسلم: "جاء مَلَك الموت إلى موسى عليه السلام، فقال له: أَجِبْ ربَّك. قال: فلطم موسى عليه السلام عينَ مَلَك الموت ففقأها، قال: فرجع المَلَكُ إلى الله تعالى فقال: إنَّك أرسلتني إلى عبدٍ لك لا يريد الموتَ، وقد فقأ عيني، قال: فردَّ الله إليه عينَه، وقال: ارجع إلى عبدي فقل: الحياةَ تريد؟ فإن كنتَ تريد الحياةَ فضعْ يدَكَ على متن ثور، فما توارت يدُكَ من شعرةٍ فإنَّك تعيش بها سنة، قال: ثمَّ مَهْ؟ قال: ثم تموت، قال: فالآن من قريب، ربِّ أمِتني من الأرض المقدَّسة رميةً بحجر"، قال رسول الله صلى الله عليه وسلم: "والله، لو أنِّي عنده لأريتكم قبرَه إلى جانب الطريق، عند الكثيب الأحمر".

قال أبو إسحاق: حدَّثنا محمد بن يحيى، حدَّثنا عبد الرزاق [52] ، أخبرنا معمر [53] ، بمثل هذا الحديث [54] . [(4/1843) كتاب الفضائل، باب: من فضائل موسى عليه السلام (2372)].

10 - حدَّثنا عبد الله بن عبد الرحمن بن بهرام الدارمي، حدَّثنا مروان - يعني ابن محمد الدمشقي - حدَّثنا سعيد بن عبد العزيز، عن ربيعة بن يزيد، عن أبي إدريس الخولاني، عن أبي ذر، عن النبي صلى الله عليه وسلم فيما روى عن الله تبارك وتعالى أنَّه قال: "يا عبادي، إنِّي حرَّمتُ الظلمَ على نفسي وجعلتُه بينكم محرَّماً فلا تظالموا، يا عبادي، كلُّكم ضالٌّ إلاَّ من هديتُه فاستهدوني أهدكم، يا عبادي، كلُّكم جائعٌ إلاَّ مَن أطعمته فاستطعموني أُطعمكم، يا عبادي كلُّكم عارٍ إلاَّ من كسوته فاستكسوني أكسُكم، يا عبادي، إنَّكم تخطئون بالليل والنهار، وأنا أغفر الذنوبَ جميعاً فاستغفروني أغفر لكم، يا عبادي إنَّكم لن تبلغوا ضُرِّي فتضرُّوني، ولن تبلغوا نفعي فتنفعوني، يا عبادي لو أنَّ أوَّلكم وآخركم وإنسكم وجِنَّكم كانوا على أتقى قلب رجل واحدٍ منكم ما زاد ذلك في ملكي شيئاً، يا عبادي لو أنَّ أوَّلكم وآخركم وإنسكم وجِنَّكم كانوا على أفجر قلب رجل واحد ما نقص ذلك من ملكي شيئاً، يا عبادي لو أنَّ أوَّلكم وآخركم وإنسكم وجِنَّكم قاموا في صعيد واحد فسألوني، فأعطيتُ كلَّ إنسان مسألته ما نقص ذلك مِمَّا عندي إلاَّ كما ينقص المِخْيَط إذا أُدخل البحر، يا عبادي، إنَّما هي أعمالُكم أُحصيها لكم، ثم أُوفِّيكم إيَّاها فمن وجد خيراً فليَحمد الله، ومَن وجد غيرَ ذلك فلا يلومنَّ إلاَّ نفسه".

قال سعيد: كان أبو إدريس الخولاني إذا حدَّث بهذا الحديث جثا على ركبتيه.

حدَّثنيه أبو بكر بن إسحاق، حدَّثنا أبو مسهر، حدَّثنا سعيد بن عبد العزيز بهذا الإسناد، غير أنَّ مروان أتمُّهما حديثاً.

قال أبو إسحاق: حدَّثنا بهذا الحديث الحسن والحسين [55] ابنا بشر، ومحمد ابن يحيى، قالوا: حدَّثنا أبو مسهر [56] ، فذكروا الحديث بطوله [57] . [(4/1995) كتاب البر والصلة والآداب، باب: تحريم الظلم (2577)].

11 - حدَّثني سويد بن سعيد، حدَّثنا حفص بن ميسرة، حدَّثني زيد بن أسلم، عن عطاء بن يسار، عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: "لتتَّبعُنَّ سَنَن الذين من قبلكم شبراً بشبرٍ، وذراعاً بذراعٍ، حتى لو دخلوا في جُحرِ ضبٍّ لاتَّبعتموهم. قلنا: يا رسول الله، آليهود والنَّصارى؟ قال: فمَن؟".

وحدَّثناه عدَّةٌ من أصحابنا، عن سعيد بن أبي مريم، أخبرنا أبو غسَّان - وهو محمد بن مطرِّف - عن زيد بن أسلم، بهذا الإسناد نحوه.

قال أبو إسحاق إبراهيم بن محمد: حدَّثنا محمد بن يحيى، حدَّثنا ابن أبي مريم [58] ، حدَّثنا أبو غسَّان [59] ، حدَّثنا زيد بن أسلم [60] ، عن عطاء بن يسار [61] ، وذكر الحديث نحوَه [62] . [(4/2055) كتاب العلم، باب: اتباع سنن اليهود والنصارى (2669) ].

12 - حدَّثنا أبو بكر بن أبي شيبة، حدَّثنا وكيع، حدَّثنا الأعمش، عن المعرور بن سُويد، عن أبي ذر، قال: قال رسول الله صلى الله عليه وسلم: (يقول الله عز وجل): "من جاء بالحسنة فله عشر أمثالها وأَزيدُ، ومن جاء بالسيِّئة فجزاؤه سيِّئةٌ مثلها أو أغفر، ومن تقرَّب منِّي شبراً تقرَّبتُ منه ذراعاً، ومن تقرَّب منِّي ذراعاً تقرَّبتُ منه باعاً، ومن أتاني يمشي أتيتُه هرولة، ومن لقيني بقُراب الأرض خطيئة لا يُشرك بي شيئاً لقيتُه بمثلها مغفرة".

قال إبراهيم: حدَّثنا الحسن بن بشر، حدَّثنا وكيع [63] بهذا الحديث [64] . [(4/2068) كتاب الذكر والدعاء، باب: فضل الذِّكر والدعاء (2687)].

13 - حدَّثني سُريج بن يونس وهارون بن عبد الله، قالا: حدَّثنا حجَّاج ابن محمد، قال: قال ابن جريج: أخبرني إسماعيل بن أمية، عن أيوب بن خالد، عن عبد الله بن رافع مولى أم سلمة، عن أبي هريرة قال: أخذ رسول الله صلى الله عليه وسلم بيدي فقال: "خلق الله عز وجل التربةَ يوم السبت، وخلق فيها الجبال يوم الأحد، وخلق الشجر يوم الإثنين، وخلق المكروه يوم الثلاثاء، وخلق النور يوم الأربعاء، وبثَّ فيها الدوابَّ يوم الخميس، وخلق آدم عليه السلام بعد العصر من يوم الجمعة في آخر الخلق، في آخر ساعة من ساعات الجمعة، فيما بين العصر إلى الليل".

قال إبراهيم: حدَّثنا البسطامي - وهو الحسين بن عيسى [65] - وسهل بن عمَّار [66] ، وإبراهيم بن بنت حفص [67] ، وغيرُهم، عن حجَّاج [68] ، بهذا الحديث [69] . [(4/2150) كتاب صفات المنافقين وأحكامهم، باب: ابتداء الخلق (2789)].

المبحث الرابع

تعليقاته على صحيح مسلم

تقدَّم في المبحث السابق ضابط الزيادة، بأن يروي راوية الكتاب أو مَن دونه أحاديث الزيادات بإسناده، ولم تقتصر فائدة أصحاب الزيادات على ذلك، بل وجدت تعليقات لهم على أحاديث صاحب الكتاب المزيد عليه حوت فوائد تتعلَّق بتلك الأحاديث، وكانت الظاهرة المشتركة الملحوظة في هذه التعليقات أنَّهم لم يرووها بأسانيد مثل ما فعلوا في الزيادات، وعليه فلا يمكن عدُّها من الزيادات، ورأيتُ أنَّ إفرادَ هذه التعليقات بمبحث خاص بها أولى من إدراجها معها، وما فعله شيخنا الفاضل الدكتور / مسفر الدميني من عدِّه إحدى تعليقات أبي الحسن القطان على حديث من سنن ابن ماجه من الزيادات فيه نظر [70] .

ومِن تأمُّل تعليقات أبي إسحاق إبراهيم بن سفيان على صحيح مسلم خرجتُ بالفوائد التالية:

1 - بيان منهج الإمام مسلم في صحيحه، كما في التعليق رقم: (1)، وهو نص مهمٌّ اعتمده كلُّ من كتب حول منهج الإمام مسلم.

2 - بيان وهم في متن الحديث كما في التعليق رقم: (2).

3 - توضيح معنى حديث رواه الإمام مسلم، حصل فيه تقديم وتأخير، وذلك كما في التعليق رقم: (3)، أو حصل فيه اختلاف في حركة لفظة في متن الحديث، كما في التعليق رقم: (4)، أوجدا معنى جديداً.

4 - إيراد استشكال على بعض روايات الصحيح، يتضح منه الاختلاف والفرق بينهما، وذكر ما يدفع هذا الاستشكال، وذلك كما في التعليق رقم: (5).

5 - توضيح رجل مبهم في متن الحديث، وذلك كما في التعليق رقم: (6).

[1] الرسالة المستطرفة (ص:17).

[2] علم زوائد الحديث (ص:12).

[3] انظر: المرجع السابق (ص:49 62)، حيث ذكر تسعة عشر مؤلَّفاً.

[4] طبع الكتاب عدة طبعات، أجودها بتحقيق: موسى محمد علي وعزت علي عطية، عن دار الكتب الحديثة بمصر في ثلاث مجلدات.

[5] طبع الكتاب طبعة غير محققة في عشرة أجزاء كل جزأين في مجلد، ويحققه حالياً حسين سليم أسد، وقد أخرج جزأين مطبوعين بدار المأمون، ولَمَّا يكمل بعد.

[6] لم يقتصر الحافظ عل هذه المسانيد الثمانية، بل ضمَّ إليها ما فات شيخه الهيثمي من مسند أبي يعلى بروايته المطولة في كتابه مجمع الزوائد، حيث إنَّه اعتمد على الرواية الصغرى للكتاب، وكذلك ما وقف عليه من مسند إسحاق بن راهويه ويقدر بنصف الكتاب، إضافة إلى كتب أخرى إما على سبيل التخريج والمتابعة أو التعليق أو الاستشهاد أو غيرها من الأغراض. انظر: مقدمة التحقيق في طبعة دار العاصمة (1/85 86).

[7] طبع الكتاب ثلاث طبعات، أجودها تحقيق: مجموعة من طلبة الدراسات العليا بجامعة الإمام (رسائل ماجستير) بدرا العاصمة، عشرون جزءاً في عشر مجلدات، إلاَّ أنَّه لم يكمل وما طُبع من هذه الطبعة يُقدَّر بنصف الكتاب.

[8] ذكرها الحافظ العراقي في المغني عن حمل الأسفار في الأسفار في مواضع منها (1/145)، والذهبي في السير (11/75)، وابن حجر في فتح الباري في مواضع منها (1/240)، وفي أطراف المسند (1/170)، وفي إتحاف المهرة في مواضع منها (1/262)، وقد أفرد هذه الزيادات بالترتيب والتخريج والتعليق د. عامر حسن صبري في كتابه: (زوائد - هكذا - عبد الله بن أحمد بن حنبل في المسند)، وهو مطبوع.

[9] انظر الكلام على زياداته في كتاب الدكتور عامر صبري المتقدّم (ص:118،119) وتعقُّبَه على مَن أنكر وجودها، غير أنَّه قال: لا يوجد للقطيعي أحاديث عن غير عبد الله سوى حديث واحد، وخالفه الدكتور زهير الناصر في مقدمة تحقيقه أطراف المسند (1/61،62)، فذكر أنَّها أربعة أحاديث، ثم ساقها.

[10] ذكر هاتين الزيادتين شيخ الإسلام ابن تيمية في منهاج السنة النبوية (7/399)، وقال: "ثم إنَّ هذا الكتاب (فضائل الصحابة) زاد فيه ابنه عبد الله زيادات، ثم القطيعي الذي رواه عن ابنه عبد الله زاد عن شيوخه زيادات، وفيها أحاديث موضوعة باتِّفاق أهل المعرفة"، وانظر: مقدِّمة محقق الفضائل (1/41).

[11] ذكرها الحافظ ابن حجر في الفتح (9/497) فقال: "وصله عبد بن حميد وعبد الله بن أحمد في زيادات الزهد".

[12] ذكرها الحافظ العراقي في المغني عن حمل الأسفار (2/1067)، والحافظ ابن حجر في الفتح (11/458)، وفي المجمع المؤسس (2/36)، وانظر الكلام عليها وعلى باقي زيادات الزهد لابن المبارك في مقدمة محقق الكتاب (ص:25).

[13] ذكرها الحافظ العراقي في المغني عن حمل الأسفار (2/961)، والحافظ ابن حجر في المجمع المؤسس (2/36).

[14] ألحقها محقق الكتاب في آخر الكتاب بعد صفحة (564)، وأخذت ترقيماً جديداً من (ص:1 - 131).

[15] ذكرها الحافظ ابن حجر في الفتح (13/546)، ويرى الدكتور محمد سعيد بخاري أنَّه كتاب مستقل للحسين المروزي، وليس زيادات على كتاب ابن المبارك (انظر: مقدمة تحقيقه لكتاب البر والصلة ص:7، وما بعدها)، ولكن نصُّ الحافظ ابن حجر في الموضع السابق يفيد أنَّه زياداته عليه حيث قال: "ورواياتهم في زيادات البر والصلة للحسين ابن الحسن المروزي".

[16] لم أقف إلاَّ على موضع واحد في الصحيح زاد فيها الفربري إسناداً على أسانيد البخاري، وذلك في الحديث (رقم:100)، وقال فيها الحافظ ابن حجر: "هذا من زيادات الراوي عن البخاري في بعض الأسانيد، وهي قليلة". فتح الباري (1/195).

[17] تقدّم في ترجمة الجلودي أنَّها أربع زيادات، وقد ذكرتها وأوردتُ مواضعها.

[18] ذكرها ابن خير الإشبيلي في فهرسته (ص:106) فقال: "وحدَّثني بالزيادات التي زادها فيه أبو سعيد بن الأعرابي من روايته عن شيوخه ..."، وقال ابن حجر في التهذيب (1/287) في ترجمة إسماعيل بن محمد ابن أبي كثير: "وروى عنه أبو داود في رواية ابن الأعرابي، ولعله من زيادات ابن الأعرابي؛ فإنَّه ذكر إسماعيل هذا في معجم شيوخه".

قلت: يؤيِّده أنَّ المزيَّ والذهبي وابن حجر في التقريب لم يُترجموا له.

[19] ذكرها الذهبي في ترجمة أبي الحسن في تاريخ الإسلام (وفيات331 350 /ص:331) فقال: "قد علا في سنن ابن ماجه أماكن"يقصد في زياداته.

وقد أفردها شيخنا الأستاذ الدكتور مسفر بن غرم الله الدميني - حفظه الله - ببحث مستقل بعنوان: (زيادات أبي الحسن القطان على سنن ابن ماجه)، وقدَّم لها بدراسة موجزة عنها، فانظره.

[20] ذكرها الحافظ ابن حجر في المجمع المؤسس (1/303)، وقد جاء على غلاف كتاب القدر سنده، وفيه: كتاب القدر للإمام عبد الله بن وهب ... رواية أبي بكر محمد بن إسماعيل الوراق، عنه (أي عن أبي بكر السجستاني)، وفيه زيادة عن شيوخه.

ولذلك ميَّزها محقق الكتاب الدكتور عبد العزيز العثيم رحمه الله بوضع حرف (ز) قبل الحديث.

انظر: مقدّمة المحقق (ص:38، 48).

[21] ذكرها الحافظ ابن حجر في المجمع المؤسس (1/384)، وقد ميَّزها كذلك محقق كتاب الطهور مشهور حسن سلمان في مقدّمة التحقيق، ذاكراً إحصاء بها وبأرقامها. انظر: المقدمة (ص:61).

[22] ذكرها الحافظ ابن حجر في المجمع المؤسس (2/240)، وفي المعجم المفهرس (ص:349)، وقد ألحقها محقق مجموعة عوالي مالك، محمد الناصر بعد أن أورد عوالي الحاكم الكبير.

انظر: العوالي (1/327 270).

[23] ذكرها الحافظ ابن حجر في المجمع المؤسس (2/428).

[24] الموافقة هي: الوصول إلى شيخ أحد المصنِّفين من غير طريقه بعدد أقلَّ ممَّا لو رواه من طريقه. انظر: تدريب الراوي (2/611).

[25] مسألة العلو والنزول (ص:51).

[26] تقريب التهذيب (ص:356).

[27] المرجع السابق (ص:169).

[28] هو الحسن بن بشر بن القاسم، أبو علي السلمي النيسابوري الفقيه، قاضي نيسابور ومفتي أهل الرأي ببلده، قال إبراهيم بن محمد بن يزيد: سمعتُ الحسن بن بشر يذكر أحمد بن حنبل فقال: "لقد أعجبني مذهبه، وحيَّرني قوله للحديث". وذكره ابن حجر في التهذيب والتقريب تمييزاً؛ لأنَّه ليس من رجال الكتب الستة، وحكم عليه بأنه صدوق، مات سنة (244ﻫ). تاريخ الإسلام للذهبي (وفيات 241 250/ ص:221)، والتهذيب (2/224)، والتقريب (ص:159).

وقد تقوّت روايته إلى الصحيح لغيره بمتابعة محمد بن العلاء وهارون بن عبد الله البغدادي، وهما ثقتان (التقريب ص:500، 569).

[29] هو أبو أسامة حماد بن أسامة الكوفي، مشهور بكنيته، قال الذهبي: "حجة، عالم، إخباري"، وقال ابن حجر: "ثقة ثبت ربَّما دلَّس، وكان بآخرة يحدِّث من كتب غيره"، مات سنة (201ﻫ) روى له الجماعة. الكاشف (1/348)، والتقريب (ص:177).

قلت: وقد أخرج الشيخان روايته هذه ممَّا يدلُّ على سلامتها من التدليس والاختلاط.

[30] لم أقف على مَن أخرج الحديث من طريق ابن سفيان، ولا من طريق الحسن بن بشر بن القاسم، عن أبي أسامة.

وقد أخرجه ابن سعد في الطبقات الكبرى (8/59) ترجمة حفصة بنت عمر، وأحمد في مسنده (6/59). وعبد بن حميد في مسنده كما في المنتخب (ص:432) (1489). وإسحاق ابن راهويه في مسنده (مسند عائشة أم المؤمنين) (2/307) (831).

أربعتهم عن أبي أسامة حماد بن أسامة، عن هشام به، بمثله لكنه عند عبد بن حميد وإسحاق مختصراً.

وأخرجه من طريق أبي أسامة أيضاً:

البخاري في صحيحه (مع الفتح 9/557) كتاب الأطعمة، باب الحلوى والعسل (5431)، وفي (10/62) كتاب الأشربة، باب: الباذق (5599)، وفي (12/342) كتاب الحيل، باب: ما يُكره من احتيال المرأة مع الزوج ... (6972). وأبو داود في سننه (4/106) كتاب الأشربة، باب: في شراب العسل (3715). والترمذي في جامعه (4/273) كتاب الأطعمة، باب: ما جاء في حبِّ النبيِّ صلى الله عليه وسلم الحلواء والعسل (1831)، وقال: "هذا حديث حسن صحيح غريب، وقد رواه علي بن مسهر، عن هشام بن عروة"، وفي الشمائل (ص:142) (154). والنسائي في السنن الكبرى (4/163) كتاب الأطعمة، باب: العسل (6704/1)، وفي (4/370) كتاب الطب، باب: الدواء بالعسل (7562). وابن ماجه في سننه (2/1104) كتاب الأطعمة، باب: الحلواء (3323). وأبو عوانة في مستخرجه (3/159) كتاب الطلاق، باب: ذكر الخبر الموجب على مَن يقول الحل عليه حرام يميناً (4555، 4556). وأبو بكر الشافعي في الغيلانيات (2/395) (982). وابن حبان في صحيحه (الإحسان 12/59) (5254). وأبو نعيم في مستخرجه (4/155) كتاب الطلاق، باب: قوله: { يا أيُّها النبي لمَ تحرِّم ما أحلَّ الله لك} (3478). والخطيب في تاريخ بغداد (7/432). والبغوي في شرح السنة (11/308) (2865)، وفي الأنوار (2/631) (975).

جميعهم من طرق متعدِّدة، عن أبي أسامة، به بمثله، وبعضُهم يذكره مختصراً.

تنبيه:

جاء بعد هذا في صحيح مسلم المطبوع متصلاً به:

"وحدَّثنيه سويد بن سعيد، حدَّثنا علي بن مسهر، عن هشام بن عروة، بهذا الإسناد نحوه". ممَّا يوهم أنَّه من زيادات ابن سفيان، وليس كذلك، فهذا طريق آخر للحديث أخرجه مسلم، بدليل قول البيهقي في السنن الكبرى (7/354): (ورواه مسلم عن سويد، عن علي بن مسهر).

[31] هو عبد الرحمن بن بشر بن الحكم النيسابوري، وثَّقه الذهبي وابن حجر، وزاد الذهبي: "صاحب حديث"، مات سنة (260ﻫ)، روى له البخاري ومسلم وأبو داود وابن ماجه. الكاشف (1/622)، والتقريب (ص:337).

[32] هو سفيان بن عيينة الهلالي، بلغ الدرجة العليا في التوثيق، فقال الذهبي: "ثقة ثبت حافظ إمام"، وزاد ابن حجر: "فقيه حجة، إلاَّ أنَّه تغيَّر بأخرة، وكان ربَّما دلَّس لكن عن الثقات"، مات سنة (198ﻫ)، روى له الجماعة. الكاشف (1/449)، والتقريب (ص:245).

وتدليسه غير مؤثِّر؛ لأنَّه لا يُسقط إلاَّ ثقة كما ذكر ابن حجر، وكذلك تغيُّره؛ لأنَّه لم يسمع منه بعد الاختلاط إلاَّ محمد بن عاصم صاحب الجزء العالي، إضافة إلى أنَّ شيوخ الأئمة الستة لم يسمعوا منه إلاَّ قبل الاختلاط. انظر: الكواكب النيِّرات لابن الكيال (ص:231).

[33] لم أقف على مَن أخرج الحديث من طريق ابن سفيان، ولا من طريق عبدالرحمن بن بشر.

وقد أخرجه الحميدي في مسنده (2/537) (1280). وأحمد في مسنده (3/309). والشافعي في مسنده بترتيب السندي (2/151) (522). ويحيى بن معين في نسخته برواية الصوفي (ص:84) (21).

أربعتهم عن سفيان بن عيينة، به بمثله، وجاء في رواية أحمد والشافعي وابن معين زيادة: "نهى عن بيع السنين". وقال الشافعي: "سمعتُ سفيان يحدِّث هذا الحديث كثيراً في طول مجالستي له ما لا أحصي ما سمعته يحدِّثه من كثرته، إلاَّ يذكر فيه: "أمر بوضع الجوائح"لا يزيد على أنَّ النبي صلى الله عليه وسلم نهى عن بيع السنين، ثم زاد بعد ذلك "فأمر بوضع الجوائح". قال سفيان: وكان حميد يذكر بعد بيع السنين كلاماً قبل وضع الجوائح لا أحفظه، وكنتُ أكفُّ عن ذكر وضع الجوائح؛ لأنِّي لا أدري كيف كان الكلام، وفي الحديث أمر بوضع الجوائح".

وأخرجه من طريق سفيان بن عيينة أيضا:

أبو داود في سننه (3/670) كتاب البيوع، باب: في بيع السنين (3374). والنسائي في المجتبى (7/305) كتاب البيوع، باب وضع الجوائح (4542). وأبو يعلى في مسنده (4/99) (2132). وابن الجارود في المنتقى (ص:216) أبواب القضاء في البيوع (640).

وأبو عوانة في مستخرجه (3/335) كتاب البيوع، باب: ذ كر الخبر الموجب وضع الجوائح (5209) و(5210). والدراقطني في سننه (3/31) (118). والحاكم في المستدرك (2/40)، وقال: "هذا حديث صحيح على شرط مسلم ولم يخرجاه"!!. والبيهقي في السنن الكبرى (5/306) كتاب البيوع، باب: ما جاء في وضع الجائحة. وفي السنن الصغير (2/253) كتاب البيوع، باب: في وضع الجوائح (1899). وابن عبد البر في التمهيد (2/195). والبغوي في شرح السنة (8/99) (2083). والمزي في تهذيب الكمال (12/24). والذهبي في تذكرة الحفاظ (2/430)، وفي السير (8/471)، (11/74)، وفي تاريخ الإسلام (وفيات 101 120 /ص:99)، وفي (وفيات 231 240/ص:406)، وبعضهم لا يذكر في حديثه زيادة: "ونهى عن بيع السنين".

[34] لم أقف على مَن أخرج الحديث من طريق ابن سفيان، ولا من طريق الحسن بن بشر.

وقد أخرجه الحميدي في مسنده (1/241) (526). وأحمد في مسنده (1/222). وابن سعد في الطبقات الكبرى (2/2/36). وعبد الرزاق في مصنفه (6/75) (9992). وابن أبي شيبة في مصنفه (6/468) باب: مَن قال: لا يجتمع اليهود والنصارى مع المسلمين (32990).

خمستهم عن سفيان بن عيينة، به، بمثله، لكنه عن ابن أبي شيبة مختصراً.

وأخرجه من طريق سفيان بن عيينة أيضا:

البخاري في صحيحه (مع الفتح6/170) كتاب: الجهاد، باب: هل يُستشفع إلى أهل الذمة (3053)، وفي (6/270) كتاب الجزية، باب: إخراج اليهود من جزيرة العرب (3168)، وفي (8/132) كتاب المغازي، باب: مرض النبي صلى الله عليه وسلم ووفاته (4431). وأبو داود في سننه (3/423) كتاب الخراج والإمارة ..، باب: في إخراج اليهود من جزيرة العرب (3029). والنسائي في السنن الكبرى (3/434) كتاب العلم، باب: كتابة العلم (5854/3). وأبو يعلى في مسنده (4/298) (2409). وأبو عوانة في مستخرجه (3/477) (5760،5761) . والطحاوي في شرح مشكل الآثار (7/191) (2766). وابن عبد البر في التمهيد (1/169) . والبيهقي في السنن الكبرى (9/207)، وفي دلائل النبوة (7/181). والبغوي في شرح السنة (11/180) (1755).

جميع مَن تقدَّم من طريق ابن عيينة، به، بمثله، وبعضُهم أورده مختصراً.

[35] ممَّا يدلُّ على أنَّ إبراهيم هذا هو ابن سفيان، وأنَّ هذا الحديث من زياداته أنَّ شيخه محمد ابن عبد الوهاب الفرَّاء ليس من رجال مسلم كما جاء عند المزي والذهبي وابن حجر، فلم يرمزوا له سوى بالرمز (س) أي النسائي، والقائل: (حدَّثنا) هو محمد بن عيسى الجلودي الراوي عن ابن سفيان، ولم يصرح بالتحديث إلاَّ في هذا الموضع، وأما باقي المواضع فصدَّرها بقوله: "قال إبراهيم". انظر: تهذيب الكمال (26/29)، والكاشف (2/197)، والتقريب (ص:494).

[36] هو محمد بن عبد الوهاب الفرَّاء النيسابوري، قال الذهبي: "كان كثيرَ العلوم حافظاً"، وقال ابن حجر: "ثقة عارف، مات سنة (272ﻫ)، روى له النسائي فقط". الكاشف (2/197)، والتقريب (ص:494).

[37] هو الحسين بن الوليد النيسابوري الملقَّب بكُميل، وثَّقه الذهبي وابن حجر، وزاد الذهبي: "كان من أسخى الناس وأورعهم وأتقاهم وأغزاهم"، مات سنة (202ﻫ)، روى له البخاري تعليقاً، وأبو داود في مسائل أحمد، والنسائي. الكاشف (1/337)، والتقريب (ص:169).

[38] هو شعبة بن الحجاج العَتَكِيّ، قال الذهبي: "ثبت، حجة، ويخطئ في الأسماء قليلاً".

وقال ابن حجر: "ثقة، حافظ، متقن. كان الثوري يقول: هو أمير المؤمنين في الحديث"، مات سنة (160ﻫ)، روى له الجماعة. الكاشف (1/485)، والتقريب (ص:266).

[39] لم أقف عليه من طريق ابن سفيان.

لكن تابعه في الرواية عن محمد بن عبد الوهاب الفرَّاء، أبو عوانة الاسفراييني حيث أخرج الحديث في مستخرجه (4/6495) كتاب الجهاد، باب السنة في توجيه البعث (6495) فقال: حدَّثنا أبو أحمد محمد بن عبد الوهاب، قثنا الحسين بن الوليد، عن شعبة، عن علقمة بن مرثد الحضرمي، عن سليمان بن بُريدة، عن أبيه، عن رسول الله صلى الله عليه وسلم: أنَّه كان إذا بعث أميراً على جيش أو سريَّة أوصاه في خاصة نفسه بتقوى الله وبمن معه من المسلمين خيراً، ثم يقول: "اغزوا باسم الله في سبيل الله، قاتلوا من كفر بالله، اغزوا لا تغدروا، ولا تغلُّوا ولا تقتلوا وليداً، إذا لقيتَ عدوَّك من المشركين فادعهم إلى خصال ثلاث، فأيَّتهنَّ أجابوك فاقبل منهم وكُفَّ عنهم، وادعهم إلى الإسلام، فإن أجابوك فاقبل منهم وكفَّ عنهم، ثم ادعهم إلى التحوُّل من دارهم إلى دور المهاجرين، فإن فعلوا فأخبرهم أنَّ لهم ما للمهاجرين وعليهم ما على المهاجرين، فإن دخلوا في الإسلام واختاروا أن يُقيموا في دارهم فهم كأعراب المسلمين، يجري عليهم حكم الله كما يجري على المسلمين، وليس لهم في الفيء ولا الغنيمة نصيب إلاَّ أن يُجاهدوا مع المسلمين، فإن أبَوا فاعرض عليهم الجزية، فإن أبَوا فاستعن بالله ثم قاتلهم، وإذا لقيتَ عدوَّك من المشركين فحاصرهم، فإن أرادوا أن ينزلوا على حكم الله فلا تنزلهم على حكم الله، فإنَّك لا تدري أَتصيب فيهم حكم الله أم لا، ولكن أنزلوهم على حكمكم، وإذا حاصرتم أهل حصن فأرادوا أن تجعل لهم ذمَّة الله وذمَّة رسوله فلا تجعلوا لهم ذمَّة الله تعالى ولا ذمَّة رسوله، ولكن اجعلوا لهم ذمَّتكم وذمم آبائكم، فإنَّكم أن تخفروا ذممكم وذمم آبائكم وأصحابكم أهون عليكم من أن تخفروا ذمة الله وذمة رسوله".

وأخرجه النسائي في السنن الكبرى (5/207) كتاب السير، باب: إنزالهم على حكم الله ... (8680/1). وابن الجارود في المنتقى (ص:347) (1042). وأبو عوانة في مستخرجه (4/203) (6496). ثلاثتهم من طريق عبد الصمد بن عبد الوارث.

وأخرجه النسائي في السنن الكبرى (5/241) كتاب السير، باب: وصاة الإمام بالناس (8782/1) من طريق إبراهيم بن طهمان.

وأخرجه أبو عوانة في مستخرجه (4/203) (6497). والطحاوي في شرح معاني الآثار (3/207). وابن منده في الإيمان (1/262) (121). والبيهقي في السنن الكبرى (9/69، 185). والبغوي في شرح السنة (11/11) (2669). خمستهم من طريق جرير بن حازم.

جميع مَن تقدّم (عبد الصمد، وابن طهمان، وجرير) تابعوا الحسين بن الوليد في روايته عن شعبة به، وبعضهم يذكره مختصراً.

[40] هو محمد بن يحيى بن عبد الله الذهلي، وصفه الذهبي بالحافظ، وقال ابن حجر: "ثقة حافظ جليل"، مات سنة (258ﻫ)، وروى عنه البخاري وأصحاب السنن الأربعة.

الكاشف (2/229)، والتقريب (ص:512).

[41] هو عبد الصمد بن عبد الوارث بن سعيد العنبري، قال فيه الذهبي: "حجة"وخالفه ابن حجر فقال: "صدوق، ثبتٌ في شعبة"، وكذلك وصفه أبو أحمد الحاكم الكبير بأنه صدوق صالح الحديث، أما ابن قانع فقال: "ثقة يخطئ"، ووثَّقه ابن سعد، وابن نمير، والحاكم النيسابوري، وقال ابن المديني: "ثبت في شعبة".

ويظهر أنَّ من وثَّقه، فلأنَّه ثبت في شعبة، ومن أنزله عن ذلك فلأخطائه التي وقع فيها؛ ولذلك وصفه أبو أحمد وابن حجر بأنه صدوق، والله أعلم، مات سنة سبع ومائتين، وروى له الجماعة. الكاشف (1/653)، والتقريب (ص:356)، وانظر: التهذيب (6/292).

وعلى كلٍّ فقد تابعه غير واحد من الثقات في إسناد مسلم.

[42] هو عكرمة بن عمار العجلي، قال الذهبي: "ثقة إلا في يحيى بن أبي كثير فمضطرب"، وقال ابن حجر: "صدوق يغلط، وفي روايته عن يحيى بن أبي كثير اضطراب، ولم يكن له كتاب"، وقد نقل ابن حجر في التهذيب توثيق غير واحد من العلماء له كابن معين في بعض الروايات عنه، وعلي بن المديني، والعجلي، وأبي داود، وأحمد، ويحيى بن سعيد، وعلي بن محمد الطنافسي، وإسحاق بن أحمد بن خلف، والدارقطني، ويعقوب بن شيبة، وأحمد بن صالح، إلاَّ أنَّ بعضهم ضعَّف روايته عن يحيى بن أبي كثير، ولذلك أنزله بعض العلماء كابن حجر عن درجة الثقة، خاصة وأنَّ أبا أحمد الحاكم قال: "جلُّ حديثه عن يحيى"، مات سنة (159ﻫ)، وروى له الخمسة والبخاري تعليقاً. الكاشف (2/33)، والتقريب (ص:396)، وانظر: التهذيب (7/233 وما بعدها).

قلتُ: وروايته التي معنا عن إياس بن سلمة، وقد قال أحمد بن حنبل فيما نقله ابن حجر عنه: "مضطرب الحديث عن غير إياس بن سلمة، وكان حديثه عن إياس صالحا".

[43] لم أقف على من أخرج الحديث من طريق ابن سفيان، ولا من طريق محمد بن يحيى، لكن وقفتُ على متابعة الإمام أحمد لمحمد بن يحيى في روايته له عن عبد الصمد، وقد أخرجها في المسند (4/48)، قال: ثنا عبد الصمد، قال: ثنا عكرمة، قال: ثنا إياس، قال: حدَّثني أبي يعني سلمة بن الأكوع، فذكر الحديث بطوله كما قال ابن سفيان، لكن يظهر أنَّ سقطاً حصل في مطبوعة المسند؛ إذ جاء الحديث فيه بأخصر ممَّا عند مسلم. كما أخرجه في (4/52) عن هاشم بن القاسم. وأخرجه أبو داود في سننه (3/185) كتاب الجهاد، باب: في السرية (2752) من طريق هاشم. وأخرجه ابن سعد في الطبقات الكبرى (4/2/39) عن أبي الوليد الطيالسي. والطبراني في المعجم الكبير (7/13) (6233)، وفي (7/16) (6242)، وفي (7/19) (6246) من طريق أبي الوليد. وأخرجه أبو عوانة في مستخرجه (4/306) كتاب الجهاد، باب: عدد أصحاب النبي صلى الله عليه وسلم يوم الحديبية (6821). والطبراني في المعجم الكبير (7/13) (6233)، و(7/15) (6240)، كلاهما من طريق أبي حذيفة، وسقط في الموضع الثاني من المعجم كلمة (أبي). وأخرجه أبو عوانة في مستخرجه (4/301) كتاب الجهاد، باب: عدد أصحاب النبي صلى الله عليه وسلم يوم الحديبية (6820) من طريق النضر بن محمد. وفي (4/311) (6822)، و(6823) من طريقي شعيب بن حرب وعمر بن يونس.

وأخرجه البيهقي في دلائل النبوة (4/139) من طريق أبي عامر العقدي.

جميع مَن تقدَّم ذكرهم وعددهم سبعة (هاشم بن القاسم، وأبو الوليد الطيالسي، وأبو حذيفة، والنضر بن محمد، وشعيب بن حرب، وعمر بن يونس، وأبو عامر العقدي) عن عكرمة ابن عمار به، بعضهم يذكره بتمامه، وبعضهم يختصره.

[44] لم أقف على مَن أخرج الحديث من طريق ابن سفيان، وقد أخرجه مسلم عن عبد الرحمن ابن بشر، كما تقدَّم.

وأخرجه الحميدي في مسنده (1/244) (532). وأحمد في مسنده (1/349). كلاهما عن سفيان بن عيينة، عن إسماعيل بن أمية، عن سعيد بن أبي سعيد، به. الحديث بتمامه عند الحميدي، وعند أحمد مختصراً.

كما أخرجه من طريق سفيان:

النسائي في السنن الكبرى (5/184) كتاب السير، باب: النهي عن قتل ذراري المشركين (8617/2). وأبو عوانة في مستخرجه (4/334) كتاب الجهاد، باب: الإباحة في الاستعانة بالنساء (6884). والطبراني في المعجم الكبير (10/408) (10832). والبيهقي في السنن الكبرى (6/345).

وأخرجه من طريق أبي معشر، عن سعيد: أبو عُبيد في الأموال (ص:305) (851).

[45] هو عبد الله بن نُمير الهمداني، قال فيه الذهبي: (حجة)، وقال ابن حجر: "ثقة صاحب حديث من أهل السنة"، مات سنة (199ﻫ)، وأما وضع ابن حجر له في الطبقة التاسعة فلأنَّه راعى جانب الرواية لا تاريخ الوفاة، روى له الجماعة.

الكاشف (1/604)، والتقريب (ص:327).

[46] هو عبيد الله بن عمر بن حفص العمري، وصفه الذهبي بالثبت، وزاد ابن حجر: "ثقة، قدَّمه أحمد بن صالح على مالك في نافع"، مالت سنة (147ﻫ)، وروى له الجماعة.

الكاشف (1/685)، والتقريب (ص:373).

[47] هو نافع مولى ابن عمر، أبو عبد الله المدني، قال فيه الذهبي: "من أئمة التابعين وأعلامهم"، ووصفه ابن حجر بالثقة الثبت الفقيه المشهور، مات سنة (117ﻫ)، وروى له الجماعة. الكاشف (2/315)، والتقريب (ص:559).

[48] هو عبد الله بن عمر بن الخطاب، أحد العبادلة، ومن المكثرين في الرواية عن رسول الله صلى الله عليه وسلم، وهو في المرتبة الثانية بعد أبي هريرة، فقد ذكر ابن حزم أنَّه روى ثلاثين وستمائة وألفي حديث. انظر: الإصابة (6/167)، وأسماء الصحابة لابن حزم (ص:32).

[49] لم أقف على من أخرج الحديث من طريق ابن سفيان، ولا من طريق الحسن بن بشر، وقد أخرجه مسلم من طريق عبد الله بن نمير، عن عبيد الله بن عمر، عن نافع به كما تقدَّم.

وأخرجه من طريق ابن نمير أيضاً:

ابن الجارود في المنتقى (ص:368) (1094). وأبو عوانة في مستخرجه (4/382) (7030). وأخرجه أحمد في مسنده (2/54) عن يحيى القطان. وأخرجه البخاري في صحيحه (مع الفتح 5/177) كتاب العتق، باب: كراهية التطاول على الرقيق (2554). ومسلم كما تقدّم. كلاهما من طريق يحيى القطان، عن عبيد الله، به. وأخرجه مسلم من عدّة طرق عن نافع به. وكذلك أخرجه:

البخاري في صحيحه (مع الفتح 9/254) كتاب النكاح، باب: { قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً} (5188). والترمذي في جامعه (4/208) كتاب الجهاد، باب: ما جاء في الإمام (1705) وقال: "حديث حسن صحيح". وعبد بن حميد في مسنده كما في المنتخب (ص:242) (745). وأحمد في مسنده (2/5). وابن حبان في صحيحه (الإحسان 10/342) (4489). وابن أبي الدنيا في العيال (1/491) (320). وأبو نعيم في أخبار أصبهان (2/418). والبيهقي في السنن الكبرى (7/291)، وفي شعب الإيمان (6/12) (7360)، وفي (6/411) (8703).

[50] هو محمد بن عيسى الجلودي الراوي عن ابن سفيان.

[51] لم أقف على من أخرجه من طريق ابن سفيان، ولا من طريق الحسن بن بشر، وقد تقدّم إخراج مسلم للحديث من طريق أبي أسامة، عن هشام به.

وأخرجه أبو بكر بن أبي شيبة في مصنفه (5/57) كتاب الطب، باب: في الماء للمحموم (23669). وإسحاق بن راهويه في مسنده (5/114) (2221)، كلاهما عن عبدة بن سليمان.

وأخرجه عن أبي بكر: مسلم كما تقدّم. وابن ماجه في سننه (2/1150) كتاب الطب، باب: الحمى من فيح جهنم (3474).

كما أخرجه من طريق عبدة أيضا:

الترمذي في جامعه (4/404) كتاب الطب، باب: ما جاء في تبريد الحمى بالماء (2074)، وحكم عليه بأنه صحيح. والطبراني في المعجم الكبير (24/22) (331).

وأخرجه أحمد في مسنده (6/346) عن ابن نمير. كما أخرجه من طريق ابن نمير مسلم في صحيحه كما تقدّم.

وأخرجه مالك في الموطأ برواية يحيى بن يحيى (2/945) كتاب العين، باب: الغسل بالماء من الحمى (15). وبرواية أبي مصعب الزهري (2/123) (1986). وبرواية سويد بن سعيد (ص:510) (734).

ومن طريق مالك أخرجه:

البخاري في صحيحه (مع الفتح 10/174) كتاب الطب، باب: الحمى من فيح جهنَّم (5724). والنسائي في السنن الكبرى (4/379) كتاب الطب، باب: تبريد الحمى بالماء (7610) و(7611).

وأخرجه ابن أبي الدنيا في المرض والكفارات (ص:102) (116)، (117) من طريقي الحكم ابن حزن، والليث بن سعد.

وأخرجه الطبراني في المعجم الكبير (24/123،124) (329)، و(330)، و(334) و(335)، و(336) من طرق: سفيان بن عيينة، وعلي بن مسهر، وأنس بن عياض، ومحمد بن الأسود، وعبد العزيز بن أبي حازم.

جميع من تقدّم ذكرهم وعددهم عشرة: (عبدة بن سليمان، وعبد الله بن نمير، ومالك، والحكم ابن حزن، والليث بن سعد، وسفيان بن عيينة، وعلي بن مسهر، وأنس بن عياض، ومحمد بن الأسود، وعبد العزيز ابن أبي حازم) تابعوا أبا أسامة، عن هشام، به، ولم يذكر بعضهم قوله: "أنها من فيح جهنَّم".

[52] هو عبد الرزاق بن همام الصنعاني، قال فيه الذهبي: "أحد الأعلام"، وقال ابن حجر: "ثقة حافظ، مصنِّف شهير، عمي في آخر عمره فتغيَّر، وكان يتشيَّع". الكاشف (1/651)، والتقريب (ص:354).

أما علَّة التغير فقد تغيَّر سنة مائتين كما قال الحافظ ابن حجر في هدي الساري (ص:419)، لكن إذا حدَّث بشيء من كتبه فحديثه صحيح، ولو كان حدَّث به بعد التغيُّر، ولذلك قال ابن الكيال: "ومن احتج به لا يُبالي بتغيُّره؛ لأنَّه إنما حدَّث من كتبه لا من حفظه". الكواكب النيِّرات (ص:281). وحديثه الذي معنا أخرجه في مصنفه كما سيأتي.

وأما علة التشيُّع فلا تؤثِّر أيضاً؛ لأنَّه قال: "والله ما انشرح صدري قط أن أُفضِّل عليًّا على أبي بكر وعمر رحم الله جميعهم". المرجع السابق (ص:272). ولو سُلِّم ذلك فقد رجع عنه كما نصَّ على ذلك الإمام أحمد. انظر: التهذيب (7/48) في ترجمة عبيد الله ابن موسى. وحديثه الذي معنا في أمر لا يتعلَّق بالتشيُّع، مات سنة (211ﻫ)، روى له الجماعة.

[53] هو معمر بن راشد الأزدي، عالم اليمن، ثقة ثبت، إلاَّ أنَّ في روايته عن ثابت والأعمش وهشام بن عروة شيئاً، وكذا فيما حدَّث به بالبصرة، مات سنة (153ﻫ)، وروى له الجماعة. الكاشف (2/282)، والتقريب (ص:541). وروايته كما ترى عن همام، والراوي عنه صنعاني.

[54] لم أقف على من أخرج الحديث من طريق أبي إسحاق، ولا من طريق محمد بن يحيى، عن عبد الرزاق.

والحديث أخرجه همام بن منبه في صحيفته عن أبي هريرة (ص:214) (60). وأخرجه عبد الرزاق في مصنفه (11/275) (20531) عن معمر، عن همام به.

وأخرجه أحمد في مسنده (2/315). والبخاري في صحيحه (مع الفتح 6/440) كتاب أحاديث الأنبياء، باب: وفاة موسى (3407) عن يحيى ابن موسى.

ومسلم في صحيحه كما تقدّم، عن محمد بن رافع.

وابن أبي عاصم في السنة (1/412) (613) عن سلمة بن شبيب.

وأبو عوانة في مستخرجه (1/160) (464).

والبغوي في شرح السنة (5/265) (1451) كلاهما من طريق أحمد بن يوسف السلمي.

والبيهقي في الأسماء والصفات (2/252) من طريق أحمد بن منصور الرمادي.

وابن حبان في صحيحه (الإحسان 14/116) (6224) من طريق ابن أبي السري.

جميع من تقدّم ذكرهم، وعددهم سبعة: (أحمد، ويحيى، ومحمد بن رافع، وسلمة، والسلمي، والرمادي، وابن أبي السري) عن عبد الرزاق به، بمثله.

[55] هو الحسين بن بشر بن القاسم السلمي، أخو الحسن المتقدِّم، ترجم له ابن أبي حاتم في الجرح والتعديل وسكت عنه، كما ترجم له الذهبي في تاريخ الإسلام، ووصفه بالفقيه، وبأنَّه مفتي البلد، وذكر من الرواة عنه إبراهيم بن محمد بن سفيان، مات سنة (244ﻫ). الجرح والتعديل (3/48)، وتاريخ الإسلام (وفيات 241 - 250) (ص:236). ولم أقف له على ترجمة في غيرهما، وكونه فقيهاً ومفتياً لبلده يدل على عدالته، وقد توبع في روايته هذه من أخيه الحسن ومحمد بن يحيى هو الذهلي الذي تقدَّم توثيقه.

[56] هو أبو مسهر عبد الله بن مسهر الدمشقي، قال فيه الذهبي: "شيخ الشام من أجلِّ العلماء وأفصحهم واحفظهم"، وقال ابن حجر: "ثقة فاضل". مات سنة (218ﻫ)، وروى له الجماعة. الكاشف (1/611)، والتقريب (ص:332).

[57] لم أقف على من أخرج الحديث من طريق أبي إسحاق بن سفيان، ولا من طريق الحسن والحسين ابني بشر.

أما رواية محمد بن يحيى، فقد أخرجها ابن خزيمة في التوحيد (1/21) (10)، عن محمد بن يحيى، عن أبي مسهر به، الحديث مختصراً. والحديث أخرجه أبو مسهر في نسخته (ص:23) (1) بتمامه.

وأخرجه البخاري في الأدب المفرد (فضل الله الصمد 1/571) (490).

وأخرجه ابن منده في التوحيد (3/29) (380) من طريق محمد بن إبراهيم بن مسلم.

وفي (3/129) (546) من طريق أبي زرعة الدمشقي.

وأخرجه ابن عساكر في الأربعين البلدانية (ص:59) (4). وابن بلبان في المقاصد السنية (ص:78) (4) كلاهما من طريق عبد الرحمن بن القاسم الهاشمي.

أربعتهم (البخاري، ومحمد بن إبراهيم، وأبو زرعة، وعبد الرحمن الهاشمي) عن أبي مسهر به، الحديث بتمامه إلاَّ عند ابن منده في الموضع الأول فقد ذكره مختصراً.

كما أخرجه من طريق ابن سفيان، عن مسلم، عن عبد الله الدارمي: قوام السنة في الترغيب والترهيب (2/848) (2077).

[58] هو سعيد بن الحكم المصري، المشهور بابن أبي مريم، وصفه الذهبي بالحافظ، وقال ابن حجر: "ثقة ثبت فقيه"، مات سنة (224ﻫ) وروى له الجماعة. الكاشف (1/433)، والتقريب (ص:234).

[59] هو محمد بن مطرف أبو غسان المدني، قال فيه الذهبي: (إمام)، ووصفه ابن حجر بأنَّه ثقة، مات بعد (160ﻫ)، وروى له الجماعة. الكاشف (2/222)، والتقريب (ص:507).

[60] هو زيد بن أسلم العدوي، سكت عنه الذهبي، وقال ابن حجر: "ثقة عالم، وكان يرسل"، مات سنة (130ﻫ)، وروى له الجماعة. الكاشف (1/414)، والتقريب (ص:222).

قلت: ولم يرسل في روايته هذه، إذ رواها عن عطاء بن يسار، عن أبي سعيد الخدري مرفوعاً.

[61] هو عطاء بن يسار الهلالي، مولى ميمونة أم المؤمنين، قال فيه الذهبي: "كان من كبار التابعين وعلمائهم"، وقال ابن حجر: "ثقة فاضل، صاحب مواعظ وعبادة". مات سنة (94ﻫ)، وروى له الجماعة. الكاشف (2/25)، والتقريب (ص:392).

[62] لم أقف على من أخرجه من طريق ابن سفيان، لكن وقفت على من تابعه في رواية الحديث عن محمد بن يحيى:

وقد أخرجه محمد بن نصر المروزي في كتاب السنة (ص:17) (41). وأخرجه ابن حبان في صحيحه (الإحسان 15/95) (6703) عن محمد بن إسحاق بن إبراهيم مولى ثقيف. كلاهما عن محمد بن يحيى به بلفظ: "لتتَّبعنَّ سَنَن الذين قبلكم شبراً بشبر، وذاراعاً بذراع، حتى لو سلكوا جُحر ضبٍّ لسلكتموه، قلنا: يا رسول الله اليهود والنصارى؟ قال رسول الله صلى الله عليه وسلم: فمَن؟".

وأخرجه البخاري في صحيحه (مع الفتح 6/495) كتاب أحاديث الأنبياء، باب: ما ذكر عن بني إسرائيل (3456).

وابن أبي عاصم في السنة (1/81) (74) عن محمد بن عوف.

والخطيب البغدادي في الفقيه والمتفقه (1/398) (415) من طريق محمد بن الهيثم بن حماد.

ثلاثتهم (البخاري، وابن عوف، وابن حماد) عن سعيد بن أبي مريم به بمثله.

وأخرجه أحمد في مسنده (3/84،89) من طريق زهير بن محمد.

والطيالسي في مسنده (ص:289) (2178) عن خارجة بن مصعب.

وأخرجه البخاري في صحيحه (مع الفتح 13/300) كتاب الاعتصام، باب: قول النبي صلى الله عليه وسلم: "لتتبعنَّ سنن من كان قبلكم" (7320) من طريق أبي عمرو الصنعاني. ومن طريق البخاري البغوي في شرح السنة (14/392) (4196).

ثلاثتهم (زهير، وخارجة، وأبو عمرو) عن زيد بن أسلم به.

[63] هو وكيع بن الجراح الرؤاسي، قال فيه الذهبي: "أحد الأعلام"، وقال ابن حجر: "ثقة حافظ عابد"، مات سنة (197ﻫ)، وأما وضع الحافظ له في الطبقة التاسعة؛ فلأنَّه راعى جانب الرواية لا تاريخ الوفاة، روى له الجماعة. الكاشف (2/350)، والتقريب (ص:581).

[64] لم أقف على من أخرج الحديث من طريق ابن سفيان، ولا من طريق الحسن بن بشر.

وأما رواية وكيع فقد أخرجها مسلم كما تقدَّم عن أبي بكر بن أبي شيبة، عنه.

وأخرجها من طريق أبي بكر أيضاً: البيهقي في شعب الإيمان (5/390) (7048). والبغوي في معالم التنزيل (2/447) سورة الأنعام، آية (160).

وأخرجها ابن ماجه في سننه (2/1255) كتاب الأدب، باب: فضل العمل (3821) عن علي بن محمد.

والبيهقي في الموضع السابق (7047) من طريق إبراهيم بن عبد الله العبسي.

كلاهما عن وكيع به، الحديث بتمامه.

وقد أخرج رواية وكيع تعليقاً: ابن منده في التوحيد (3/127)، وفي الإيمان (1/219).

وأخرج الحديث أحمد في مسنده (5/153،169). والحسين المروزي في زياداته على البر والصلة لابن المبارك (ص:366) (1035) كلاهما عن أبي معاوية الضرير.

وأخرجه ابن منده في التوحيد (3/127) (543). والبيهقي في الأسماء والصفات (2/202). كلاهما من طريق عبد الله بن نمير.

وأخرجه ابن منده في الموضع السابق من طريق جرير بن عبد الحميد.

كما أخرجه في الإيمان (1/219) (78) من طريق أبي الأحوص سلام بن سليم.

أربعتهم (أبو معاوية، وابن نمير، وجرير، وأبو الأحوص) تابعوا وكيعاً في رواية الحديث عن الأعمش، عن المعرور بن سويد، عن أبي ذر، الحديث بمثله.

[65] هو الحسين بن عيسى البسطامي القومسي، قال فيه الذهبي: "ثقة من أئمة العربية"، وقال ابن حجر: "صدوق صاحب حديث"، مات سنة (247ﻫ)، وروى له البخاري ومسلم، وأبو داود، والنسائي. والذي يظهر أنَّه ثقة؛ إذ نقل الحافظ ابن حجر في التهذيب توثيق النسائي، والدراقطني، والحاكم، وذكره ابن حبان في الثقات. الكاشف (1/334)، والتقريب (ص:168)، والتهذيب (2/313).

[66] هو سهل بن عمار العتكي، من أهل نيسابور، ترجم له ابن حبان في الثقات، وسكت عنه، وقال الذهبي في الميزان "متَّهم، كذَّبه الحاكم"، ونقل ابن حجر في اللسان أنَّ الحاكم صحح له في المستدرك، وتعقَّبه الذهبي بالتناقض، وأنَّ ابن منده ضعَّفه. انظر: الثقات لابن حبان (8/294)، والميزان (2/240)، واللسان (3/121).

قلت: وقد ذكر ابن حجر أقوالاً للعلماء بيَّنت أنَّ اتهامه بالكذب بسبب أنَّه يدَّعي السماع من شيوخ لم يسمع منهم، وعليه فلا يُحمل على وضع الحديث واختلاقه، ولذلك فوصفه بالضعف كما قال ابن منده أقرب للصواب، وعلى أي حال فإنَّ ابن سفيان لم يعتمد روايته لوحده، بل تابعه غير واحد من الثقات كشيخي مسلم سريج بن يونس وهارون ابن عبد الله، وكذلك الحسين البسطامي، والله أعلم.

[67] هو إبراهيم بن منصور النيسابوري، ابن بنت حفص بن عبد الرحمن بن عمر بن فروخ النيسابوري، ذكره المزي في تهذيب الكمال (7/23) في الرواة عن جدِّه حفص.

[68] هو حجَّاج بن محمد المصيصي الأعور، وصفه الذهبي بالحافظ، وقال ابن حجر: "ثقة ثبت، لكنَّه اختلط في آخر عمره لما قدم بغداد قبل موته"، مات سنة(206ﻫ)، وروى له الجماعة. الكاشف (1/313)، والتقريب (ص:153).

ويظهر أنَّه لم يختلط في هذا الحديث؛ لإخراج مسلم له، ولأنَّ هشام بن يوسف الصنعاني وهو ثقة (التقريب ص:573) قد تابعه في الرواية عن ابن جريج كما سيأتي في التخريج.

[69] لم أقف على من أخرج الحديث من طريق ابن سفيان، ولا من طريق شيوخه الثلاثة، الحسين بن عيسى البسطامي، وسهل بن عمار، وإبراهيم بن بنت حفص، وقد وقفتُ على بعض من تابعوهم في رواية هذا الحديث عن حجاج، ممَّن عبَّر ابن سفيان عنهم بقوله: (وغيرهم). وقبل ذلك أذكر مَن أخرج الحديث من طريقي سريج بن يونس وهارون بن عبد الله شيخي مسلم اللذَيْن روى عنهما هذا الحديث كما تقدَّم.

أما رواية سريج:

فأخرجها أبو يعلى في مسنده (10/513) (6132) عن سريج. وعن أبي يعلى، أبو الشيخ في العظمة (4/1358) (875).

وأما رواية هارون بن عبد الله:

فأخرجها النسائي في السنن الكبرى (6/293) كتاب التفسير، باب: قوله تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ} [البقرة: 164] (11010) عن هارون.

وأخرجه أحمد في مسنده (2/327).

والنسائي في الموضع السابق عن يوسف بن سعيد.

والطبري في جامع البيان (24/94) سورة فصلت، آية: (10) عن القاسم بن بشر بن معروف، والحسين بن علي.

وأخرجه ابن منده في التوحيد (1/183) (158). والبيهقي في السنن الكبرى (9/3) كلاهما من طريق يحيى بن جعفر بن الزبرقان.

وأخرجه البيهقي في الأسماء والصفات (2/124) من طريق محمد بن يعقوب الدوري.

جميع من تقدّم ذكرهم وعددهم ستة (أحمد، ويوسف، والقاسم، والحسين بن علي، وابن الزبرقان، والدوري) عن حجَّاج بن محمد، به بمثله.

وأخرج الحديث أيضاً يحيى بن معين - في تاريخه - برواية الدوري (3/52) (210) عن هشام بن يوسف، عن ابن جريج به، بمثله. ومن طريقه أخرجه الدولابي في الكنى (1/175) مختصراً.

كما أخرجه الحاكم في معرفة علوم الحديث (ص:33) في النوع الثامن من المسلسل - وهو المسلسل بالمشابكة - من طريق صفوان بن سليم، قال: شبك بيدي أيوب بن خالد الأنصاري، قال: شبَّك بيدي عبد الله بن رافع، قال: شبَّك بيدي أبو هريرة، قال: شبَّك بيدي أبو القاسم ... فذكره. ثم قال: "فهذه أنواع المسلسل من الأسانيد المتصلة التي لا يشوبها تدليس، وآثار السماع بين الراويين ظاهرة، غير أنَّ رسم الجرح والتعديل عليها محكم ...".

[70] انظر: زيادات أبي الحسن القطان (ص:23)، والزيادة التي تحمل الرقم: (44)، وهي على حديث أخرجه ابن ماجه في (2/938) (2807).


 العدد 111 - تابع لإبراهيم بن محمد بن سفيان
تابع لإبراهيم بن محمد بن سفيان
نصوص التعليقات

1 - حدَّثنا سعيد بن منصور وقتيبة بن سعيد وأبو كامل الجحدري ومحمد ابن عبد الملك الأموي - واللفظ لأبي كامل - قالوا: حدَّثنا أبو عوانة، عن قتادة، عن يونس بن جُبير، عن حِطَّان بن عبد الله الرَّقاشي، قال: "صلَّيتُ مع أبي موسى الأشعري صلاةً، فلمَّا كان عند القعدة قال رجل من القوم: أُقرَّت الصلاة بالبرِّ والزكاة، قال: فلمَّا قضى أبو موسى الصلاةَ وسلَّم انصرف فقال: أيُّكم القائل كلمةَ كذا وكذا؟ قال: فأرمَّ القومُ، ثم قال: أيُّكم القائل كلمةَ كذا وكذا؟ فأرمَّ القوم، فقال: لعلَّك يا حِطَّان قلتَها؟ قال: ما قلتُها، ولقد رهبتُ أن تبكعني بها، فقال رجل من القوم: أنا قلتُها، ولم أرِدْ بها إلاّ الخير. فقال أبو موسى: أما تعلمون كيف تقولون في صلاتكم؟ إنَّ رسول الله صلى الله عليه وسلم خطبنا فبيَّن لنا سنَّتَنا وعلَّمنا صلاتَنا، فقال: "إذا صلَّيتم فأقيموا صفوفكم، ثم ليؤُمَّكم أحدُكم، فإذا كبَّر فكبِّروا، وإذا قال: غير المغضوب عليهم ولا الضالين، فقولوا: آمين، يُجبكم الله، فإذا كبَّر وركع فكبِّروا واركعوا، فإنَّ الإمام يركع قبلكم ويرفع قبلكم". فقال رسول الله صلى الله عليه وسلم: "فتلك بتلك، وإذا قال سمع الله لمن حمده، فقولوا: اللَّهمَّ ربَّنا لك الحمد، يسمع الله لكم، فإنَّ الله تبارك وتعالى قال على لسان نبيِّه صلى الله عليه وسلم: سمع الله لمن حمده، وإذا كبَّر وسجد فكبِّروا واسجدوا، فإنَّ الإمام يسجد قبلكم ويرفع قبلكم، فقال رسول الله صلى الله عليه وسلم: فتلك بتلك، وإذا كان عند القعدة فليكن من أول قول أحدكم: التحيَّات الطيِّبات الصلوات لله، السلام عليك أيُّها النبيُّ ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلاَّ الله وأشهد أنَّ محمدًا عبده ورسوله".

حدَّثنا أبو بكر بن أبي شيبة، حدَّثنا أبو أسامة، حدَّثنا سعيد بن أبي عروبة، ح وحدَّثنا أبو غسَّان المسمعي، حدَّثنا معاذ بن هشام، حدَّثنا أبي، ح وحدَّثنا إسحاق بن إبراهيم، أخبرنا جرير، عن سليمان التيمي، كلُّ هؤلاء عن قتادة، في هذا الإسناد بمثله، وفي حديث جرير، عن سليمان، عن قتادة من الزيادة: "وإذا قرأ فأنصتوا"، وليس في حديث أحد منهم: "فإنَّ الله قال على لسان نبيِّه صلى الله عليه وسلم: سمع الله لمن حمده" إلاَّ في رواية أبي كامل وحده عن أبي عوانة.

قال أبو إسحاق [1] : قال أبو بكر بن أخت أبي النضر [2] في هذا الحديث [3] . فقال مسلم: تريد أحفظ من سليمان [4] ؟ فقال له أبو بكر: فحديث أبي هريرة [5] ؟ فقال: هو صحيح؟ - يعني: "وإذا قرأ فأنصتوا" - فقال: هو عندي صحيح [6] . فقال: لِمَ لَمْ تضعْه ههنا؟ قال: ليس كلُّ شيء عندي صحيح وضعتُه ههنا، إنَّما وضعتُ ههنا ما اجمعوا عليه [7] . [(1/303،304) كتاب الصلاة، باب: التشهد في الصلاة (404)].

2 - وحدَّثنا عبد الله بن عمر بن محمد بن أبان الجعفي، حدَّثنا عبد الرحيم - يعني ابنَ سليمان - عن زكرياء، عن أبي إسحاق، عن عمرو بن ميمون الأودي، عن ابن مسعود قال: "بينما رسول الله صلى الله عليه وسلم يصلي عند البيت، وأبو جهل وأصحابٌ له جلوسٌ، وقد نُحرت جزور بالأمس، فقال أبو جهل: أيُّكم يقوم إلى سلا جَزورِ بني فلان فيأخذُه، فيضعه في كتفي محمد إذا سجد؟ فانبعث أشقى القوم فأخذه، فلما سجد النبي صلى الله عليه وسلم وضعه بين كتفيه، قال: فاستضحكوا، وجعل بعضُهم يميل على بعض وأنا قائم أنظر، لو كانت لي مَنَعةٌ طرحتُه عن ظهر رسول الله صلى الله عليه وسلم، والنبي صلى الله عليه وسلم ساجد ما يرفع رأسه، حتى انطلق إنسانٌ فأخبر فاطمةَ، فجاءت - وهي جُويريةٌ - فطرحته عنه، ثم أقبلت عليهم تشتمهم، فلمَّا قضى النبي صلى الله عليه وسلم صلاتَه رفع صوته ثم دعا عليهم - وكان إذا دعا دعا ثلاثاً، وإذا سأل سأل ثلاثاً - ثم قال: "اللَّهمَّ عليك بقريش - ثلاث مرَّات –" فلمَّا سمعوا صوتَه ذهب عنهم الضحك، وخافوا دعوتَه، ثم قال: "اللَّهمَّ عليك بأبي جهل بن هشام، وعتبة بن ربيعة، وشيبة بن ربيعة، والوليد بن عقبة، وأمية بن خلف، وعُقبة بن أبي مُعيط" - وذكر السابع ولم أحفظه - فوالذي بعث محمداً صلى الله عليه وسلم بالحق، لقد رأيتُ الذين سمَّى صرعى يوم بدر، ثم سُحبوا إلى القليب قليب بدر".

قال أبو إسحاق [8] :"الوليد بن عقبة [9] غلَطٌ في هذا الحديث" [10] . [(3/1418،1419) كتاب الجهاد، باب: ما لقي النبي صلى الله عليه وسلم من أذى قريش (1794)].

3 - حدَّثنا محمد بن رافع، حدَّثنا عبد الرزاق، أخبرنا معمر، عن همام بن منبه، قال: هذا ما حدَّثنا أبو هريرة عن رسول الله صلى الله عليه وسلم، فذكر أحاديث منها: وقال رسول الله صلى الله عليه وسلم: "والذي نفس محمد بيده، ليأتينَّ على أحدكم يومٌ ولا يراني، ثم لأن يراني أحبُّ إليه من أهله وماله معهم".

قال أبو إسحاق [11] : "المعنى فيه عندي: لأن يراني معهم أحبُّ إليه من أهله وماله، وهو عندي مقدَّمٌ ومؤَخَّر" [12] . [(4/1836) كتاب الفضائل، باب: النظر إليه صلى الله عليه وسلم وتمنّيه (2364)].

4 - حدّثنا عبد الله بن مسلمة بن قعنب، حدَّثنا حماد بن سلمة، عن سهيل ابن أبي صالح، عن أبيه، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم. ح وحدثنا يحيى ابن يحيى، قال: قرأتُ على مالك، عن سهيل بن أبي صالح، عن أبيه، عن أبي هريرة: أنَّ رسول الله صلى الله عليه وسلم قال: "إذا قال الرجل: هلك الناس فهو أهلكهم".

قال أبو إسحاق [13] : "لا أدري "أهلكَهم" بالنصب أو "أهلكُهم" بالرفع" [14] . [(4/2024) كتاب البر والصلة، باب: النهي من قول: هلك الناس (2623)].

5 - حدَّثنا أبو بكر بن أبي شيبة، حدَّثنا أبو أسامة، حدَّثنا عبيد الله بن عمر، عن نافع، عن ابن عمر، قال: كنَّا عند رسول الله صلى الله عليه وسلم فقال: "أخبروني بشجرة شِبه، أو كالرجل المسلم، لا يتحاتُّ ورَقُها".

قال إبراهيم [15] : "لعلَّ مسلماً قال: "وتُؤتي أُكُلها"، وكذا وجدتُ عند غيري أيضاً: "ولا تؤتي أُكُلها كلَّ حين" [16] .

قال ابن عمر: "فوقع في نفسي أنها النخلة، ورأيتُ أبا بكر وعمر لا يتكلَّمان، فكرهتُ أن أتكلَّم أو أقول شيئاً، فقال عمر: لأَن تكون قلتَها أحبُّ إليَّ من كذا وكذا". [(4/2166) كتاب صفات المنافقين، باب: المؤمن مثل النخلة (2811)].

6 - حدَّثني عمرو الناقد والحسن الحلواني وعبد بن حميد - وألفاظهم متقاربة، والسياق لعبد - قال: حدَّثني. وقال الآخران: حدّثنا يعقوب - وهو ابن إبراهيم بن سعد -، حدّثنا أبي عن صالح، عن ابن شهاب، أخبرني عبيد الله ابن عبد الله بن عتبة؛ أنّ أبا سعيد الخدري قال: حدّثنا رسول الله صلى الله عليه وسلم يوماً حديثاً طويلاً عن الدجّال، فكان فيما حدّثنا قال: "يأتي - وهو محرَّم عليه أن يدخل نقاب المدينة - فينتهي إلى بعض السِّباخ التي تلي المدينة، فيخرج إليه يومئذ رجل هو خير الناس، أو من خير الناس، فيقول له: أشهد أنّك الدجّال الذي حدّثنا رسول الله صلى الله عليه وسلم حديثه. فيقول الدجال: أرأيتم إن قتلتُ هذا ثمَّ أحييته، أتشُكُّون في الأمر؟ فيقولون: لا. قال: فيقتله ثم يحييه. فيقول حين يحييه: والله! ما كنتُ فيك قطُّ أشدَّ بصيرة منِّي الآن، قال: فيريد الدجال أن يقتله فلا يُسلَّط عليه".

قال أبو إسحاق [17] : يقال إنَّ هذا الرجل هو الخضر عليه السلام [18] .

وحدّثني عبد الله بن عبد الرحمن الدارمي، أخبرنا أبو اليمان: أخبرنا شعيب عن الزهري، في هذا الإسناد، بمثله. [(4/2256)، كتاب: الفتن، باب: في صفة الدجال (رقم:2938)].

الخاتمة

الحمد لله الذي أنعم عليَّ بإتمام هذا البحث، ويُمكن أن أُلخِّص أهمَّ النتائج التي توصَّلتُ إليها فيما يلي:

1 - يُعدُّ الإمام إبراهيم بن محمد بن سفيان من محدِّثي نيسابور الذين كانت لهم مكانة علمية مرموقة، ولا تنقص قلَّةُ المعلومات عنه من مكانته.

2 - تُعدُّ روايته لصحيح مسلم الرواية المعتمدة، ولا يُعكِّر وجود الفوائت فيها من اتِّصال سنده بالصحيح؛ لأنَّنا لا نسلِّم بقاء هذه الفوائت له، ولو سلَّمنا بذلك، فقد اتَّصلت أحاديث هذه الفوائت من رواية القلانسي.

3 - شرط الزيادات أن تكون من راوية الكتاب عن مؤلِّفه أو ممَّن هو أدنى.

وهذا ما يفرق بينها وبين الزوائد التي لا ينطبق عليها هذا الشرط.

4 - للزيادات فوائد عديدة من أهمِّها: علوّ الإسناد، ووصل الرواية المنقطعة أو التي جاءت عن رجل مبهم، وتقوية الرواية الأصل بمتابعة الثقة، وتكثير طرق الحديث دفعاً للغرابة.

5 - من فوائد تعليقات ابن سفيان على صحيح مسلم: بيان منهج الإمام مسلم في صحيحه، وبيان الوهم الذي قد يقع في متن الحديث، أو توضيح رجل مبهم فيه، أو توضيح معنى الحديث.

وصلَّى الله على سيِّدنا ونبيِّنا محمد وعلى آله وصحبه وسلَّم.

فهرس المراجع

1- الآداب: لأبي بكر أحمد بن الحسين البيهقي (ت458ﻫ)، تحقيق: سعيد المندوه، مؤسسة الكتب الثقافية، بيروت،، ط: الأولى (1408ﻫ).

2- إتحاف المهرة بالفوائد المبتكرة من أطراف العشرة: للحافظ أحمد بن علي بن حجر (ت852ﻫ)، تحقيق: د. زهير الناصر وآخرين، وزراة الشؤون الإسلامية، السعودية، ط: الأولى (1415ﻫ).

3- الإحسان بترتيب صحيح ابن حبان: ترتيب علي بن بلبان الفارسي (ت739ﻫ)، تحقيق: شعيب الأرنؤوط، مؤسسة الرسالة، بيروت، ط: الأولى (1408ﻫ).

4- أخبار أصبهان: لأبي نعيم أحمد بن عبد الله الأصبهاني (ت430ﻫ)، دار الكتاب الإسلامي.

5- الأدب المفرد: لأبي عبد الله محمد بن إسماعيل البخاري (ت256ﻫ) المطبوع مع فضل الله الصمد، المكتبة السلفية بالقاهرة، ط: الثالثة (1407ﻫ).

6- الأربعين البلدانية: لأبي القاسم علي بن الحسن بن عساكر (ت571ﻫ)، تحقيق: محمد مطيع الحافظ، دار الفكر، ط: الأولى (1413ﻫ).

7- الأسامي والكنى: لأبي أحمد محمد بن محمد الحاكم الكبير (ت378ﻫ)، تحقيق: يوسف الدخيل، مكتبة الغرباء بالمدينة، ط: الأولى (1414ﻫ).

8- الاستيعاب في معرفة الأصحاب: لأبي عمر يوسف بن عبد البر (ت463ﻫ)، تحقيق: علي معوض وآخرين، مكتبة دار الباز، ط: الأولى (1415ﻫ).

9- أسد الغابة في معرفة الصحابة: لأبي الحسن علي بن محمد، ابن الأثير الجزري (ت630ﻫ)، دار الشعب بالقاهرة.

10- أسماء الصحابة وما لكلِّ واحد منهم من العدد: لأبي محمد علي بن أحمد بن حزم (ت456ﻫ)، تحقيق: مسعد السعدني، مكتبة القرآن بالقاهرة.

11- الأسماء المبهمة في الأنباء المحكمة: لأبي بكر أحمد بن ثابت الخطيب (ت463ﻫ)، تحقيق: د. عز الدِّين السيد، مكتبة الخانجي بالقاهرة، ط: الأولى (1405ﻫ).

12- الأسماء والصفات: لأحمد بن الحسين البيهقي (ت458ﻫ)، تحقيق: عماد الدين حيدر، دار الكتاب العربي، بيروت، ط: الأولى (1405ﻫ).

13- الإصابة في تمييز الصحابة: للحافظ أحمد بن علي بن حجر (ت852ﻫ)، تحقيق: طه محمد الزيني، مكتبة الكليات الأزهرية بالقاهرة، ط: الأولى (1396ﻫ).

14- إطراف المسند المعتلي بأطراف المسند الحنبلي: للحافظ أحمد بن علي بن حجر (ت852ﻫ)، تحقيق: د. زهير الناصر، دار ابن كثير ببيروت، ط: الأولى (1414ﻫ).

15- إكمال المعلم بفوائد مسلم: للقاضي عياض اليحصبي (ت544ﻫ) تحقيق: د. يحيى إسماعيل، دار الوفاء، ط: الأولى (1419ﻫ).

16- الإلماع إلى معرفة أصول الرواية وتقييد السماع: للقاضي عياض اليحصبي (544ﻫ)، تحقيق: السيد أحمد صقر، دار التراث بالقاهرة.

17- الإمام مسلم ومنهجه في الصحيح: لأبي عبيدة مشهور بن حسن سلمان، دار الصميعي، ط: الأولى (1417ﻫ).

18- الأموال: لأبي عبيد القاسم بن سلام (ت224ﻫ)، تحقيق: محمد خليل هراس، مكتبة الكليات الأزهرية بالقاهرة، ط: الثالثة (1401ﻫ).

19- الأنوار في شمائل النبي المختار: لأبي مسعود الحسين بن مسعود البغوي (ت516ﻫ) تحقيق: إبراهيم اليعقوبي، دار الضياء بيروت، ط: الأولى (1409ﻫ).

20- الإيمان: لمحمد بن إسحاق بن منده (ت395ﻫ)، تحقيق: د. علي الفقيهي، مؤسسة الرسالة، بيروت، ط: الثانية (1406ﻫ).

21- البداية والنهاية: لأبي الفداء إسماعيل بن كثير (ت774ﻫ)، تحقيق: د. أحمد أبي ملحم وآخرين، دار الريان، القاهرة، ط: الأولى (1408ﻫ).

22- البر والصلة: للحسين بن الحسن المروزي (ت246ﻫ) عن ابن المبارك وغيره، تحقيق: د. محمد سعيد البخاري، دار الوطن، ط: الأولى (1419ﻫ).

23- بغية الطلب في تاريخ حلب: لابن العديم عمر بن أحمد بن أبي جرادة، تحقيق: د. سهيل زكار، دار الفكر، بيروت.

24- تاج التراجم: لأبي الفداء قاسم بن قطلو بغا (ت879ﻫ)، تحقيق: محمد خير رمضان، دار القلم بدمشق، ط: الأولى (1413ﻫ).

25- تاريخ الإسلام ووفيات المشاهير والأعلام: لأبي عبد الله محمد بن أحمد الذهبي (ت748ﻫ)، تحقيق: د. عمر تدمري، دار الكتاب العربي، بيروت.

26- تاريخ بغداد: لأبي بكر أحمد بن علي الخطيب (ت463ﻫ)، دار الكتب العلمية بيروت.

27- تاريخ دمشق: لأبي القاسم علي بن الحسن بن عساكر (ت571ﻫ)، مصورة عن المخطوط، نشرتها مكتبة الدار بالمدينة.

28- تاريخ يحيى بن معين (ت233ﻫ) برواية العباس بن محمد الدوري (ت271ﻫ)، تحقيق: د. أحمد نور سيف، مركز البحث العلمي بجامعة أم القرى بمكة، ط: الأولى (1399ﻫ).

29- تدريب الراوي: جلال الدين السيوطي (ت911ﻫ)، تحقيق: عزت عطية وموسى محمد، دار الكتب الحديثة بالقاهرة.

30- تذكرة الحفاظ: لأبي عبد الله محمد بن أحمد الذهبي (ت748ﻫ)، ومعه ذيوله لأبي المحاسن الحسيني ولمحمد بن فهد المكي.

31- التذكرة في أحوال الموتى وأمور الآخرة: لأبي عبد الله محمد بن أحمد القرطبي (ت671ﻫ)، تحقيق: فؤاد أحمد زمرلي، دار الكتاب العربي، بيروت،، ط: الثانية (1410ﻫ).

32- الترغيب والترهيب: لقوام السنة إسماعيل بن محمد الأصبهاني (ت535ﻫ)، تحقيق: محمد السعيد بسيوني، مكتبة عبد الشكور فدا - مكة.

33- تقريب التهذيب: للحافظ علي بن حجر العسقلاني (ت852ﻫ)، قدَّم له وقابله: محمد عوامة، دار الرشيد، حلب، ط: الثالثة (1411ﻫ).

34- التقييد لمعرفة الرواة والسنن والمسانيد: لأبي بكر محمد بن عبد الغني، ابن نقطة (ت629ﻫ)، مجلس دائرة المعارف العثمانية بالهند، ط: الأولى (1403ﻫ).

35- التقييد والإيضاح لما أطلق وأغلق من مقدمة ابن الصلاح: لزين الدين عبد الرحيم العراقي (ت806ﻫ)، تحقيق: محمد راغب الطباخ، مؤسسة الكتب الثقافية.

36- تلخيص تاريخ نيسابور: لأحمد بن محمد بن الحسن، الخليفة النيسابوري، تحقيق: دكتر بهمن، طهران (1339ﻫ).

37- التمهيد لما في الموطأ من المعاني والأسانيد: لأبي عمر يوسف بن عبد الله بن عبد البر (ت463ﻫ)، تحقيق: مجموعة من الباحثين، وزارة الأوقاف المغربية من سنة (1387ﻫ).

38- تهذيب التهذيب: للحافظ أحمد بن علي بن حجر العسقلاني (ت852ﻫ)، دار الفكر، بيروت، ط: الأولى (1404ﻫ).

39- تهذيب الكمال في أسماء الرجال: لأبي الحجاج يوسف المزي (ت742ﻫ)، تحقيق: د. بشار عواد، مؤسسة الرسالة، ط: الثانية (1403ﻫ).

40- التوحيد وإثبات الصفات: لأبي بكر محمد بن إسحاق بن خزيمة (ت311ﻫ)، تحقيق: عبد العزيز الشهوان، دار الرشد، ط: الأولى (1408ﻫ).

41- التوحيد ومعرفة أسماء الله عزَّ وجلَّ: لأبي عبد لله محمد بن إسحاق بن منده (ت395ﻫ)، تحقيق: د. علي فقيهي، مطبوعات الجامعة الإسلامية.

42- الثقات: لمحمد بن حبان البستي (ت354ﻫ)، مراقبة محمد خان، مطبعة مجلس دائرة المعارف العثمانية، الهند، ط: الأولى (1193ﻫ).

43- جامع البيان عن تأويل القرآن: لأبي جعفر محمد بن جرير الطبري (ت310ﻫ)، دار الفكر بيروت (1408ﻫ).

44- جامع الترمذي: لأبي عيسى محمد بن عيسى الترمذي (279ﻫ)، تحقيق: أحمد محمد شاكر وآخرين، دار الحديث بالقاهرة.

45- الجامع الصحيح: لأبي الحسين مسلم بن الحجاج النيسابوري (ت261ﻫ)، تحقيق: محمد فؤاد عبد الباقي، دار إحياء التراث العربي.

46- الجامع الصحيح: لأبي عبد الله محمد بن إسماعيل البخاري (ت256ﻫ) المطبوع مع شرحه فتح الباري للحافظ ابن حجر، تحقيق: الشيخ عبد العزيز ابن عبد الله بن باز، المطبعة السلفية بالقاهرة (1380ﻫ).

47- الجرح والتعديل: لعبد الرحمن بن المنذر الرازي (ت327ﻫ)، مطبعة دائرة المعارف العثمانية، الهند، ط: الأولى.

48- جزء الرواة عن مسلم: لأبي عبد الله محمد بن عبد الواحد، الضياء المقدسي (ت643ﻫ)، المطبوع مع ترجمة الإمام مسلم للذهبي، تحقيق: عبد الله الكندري وهادي المري، دار ابن حزم، ط: الأولى (1416ﻫ).

49- الجمع بين الصحيحين: لمحمد بن فتوح الحميدي (ت488ﻫ)، تحقيق: د. علي البواب، دار ابن حزم بيروت، ط: الأولى (1419ﻫ).

50- حجة الله البالغة: لأحمد بن عبد الرحيم الدهلوي، دار التراث بالقاهرة، ط: الأولى (1355ﻫ).

51- حجة الوداع: لأبي محمد علي بن أحمد بن حزم (ت456ﻫ)، تحقيق: أبي صهيب الكرمي، بيت الأفكار الدولية (1418ﻫ).

52- الحذر في أمر الخضر: للملا علي القاري (ت1014ﻫ)، تحقيق: محمد خير رمضان، دار القلم بدمشق، ط: الأولى (1411ﻫ).

53- الحل المفهم على صحيح مسلم: لرشيد أحمد الكنكوهي، علَّق عليها: محمد عاقل وحبيب الله قربان، المطبعة اليحيوية بسهارنفور، الهند.

54- حلية الأولياء وطبقات الأصفياء: لأبي نعيم أحمد بن عبد الله الأصبهاني (ت430ﻫ)، دار الريان، القاهرة، ط: الخامسة (1407ﻫ).

55- دلائل النبوة ومعرفة أحوال صاحب لشريعة: لأبي بكر أحمد بن الحسين البيهقي (ت458ﻫ) تحقيق: د. عبد المعطي قلعجي، دار الكتب العلمية، بيروت، ط: الأولى (1405ﻫ).

56- الرسالة المستطرفة: محمد بن جعفر الكتاني (ت1345ﻫ)، دار البشائر الإسلامية، ط: الخامسة (1414ﻫ).

57- الزهد للإمام أحمد بن حنبل (ت241ﻫ) دار الريان بالقاهرة، ط: الأولى (1408ﻫ).

58- الزهد: لعبد الله بن المبارك (ت181ﻫ)، تحقيق: حبيب الرحمن الأعظمي، دار عمر ابن الخطاب.

59- الزهر النضر في نبأ الخضر: للحافظ أحمد بن علي بن حجر (ت852ﻫ)، تحقيق: مجدي السيد، مكتبة القرآن، القاهرة.

60- زيادات أبي الحسن القطان على سنن ابن ماجه: د. مسفر بن غرم الله الدميني،، ط: الأولى (1412ﻫ).

61- السنة: لأبي بكر أحمد بن عمرو بن أبي عاصم (ت287ﻫ)، تحقيق: د. باسم الجوابرة، دار الصميعي بالرياض، ط: الأولى (1419ﻫ).

62- السنة: لمحمد بن نصر المروزي (ت294ﻫ)، تحقيق: سالم السلفي، مؤسسة الكتب الثقافية، ط: الأولى (1408ﻫ).

63- السنن: لأبي داود سليمان بن الأشعث (ت275ﻫ)، تعليق: عزت عبيد دعاس، وعادل السيد، دار الحديث، بيروت، ط: الأولى (1388ﻫ).

64- السنن: لعلي بن عمر الدارقطني (ت385ﻫ)، تصحيح: عبد الله هاشم اليماني، دار المحاسن بالقاهرة.

65- السنن: لابن ماجه محمد بن يزيد القزويني (ت275ﻫ)، تحقيق: محمد فؤاد عبد الباقي، المكتبة العلمية، بيروت.

66- السنن الصغير: لأحمد بن الحسين البيهقي (ت458ﻫ)، تحقيق: د. عبد المعطي قلعجي، ط: الأولى (1410ﻫ).

67- السنن الكبرى: لأبي بكر أحمد بن الحسين البيهقي (ت458ﻫ)، دار المعرفة بيروت.

68- السنن الكبرى: لأحمد بن شعيب النسائي (ت303ﻫ)، تحقيق: د. عبد الغفار سليمان وسيد حسن، دار الكتب العلمية ببيروت، ط: الأولى (1411ﻫ).

69- سؤالات حمزة بن يوسف السهمي (ت427ﻫ) للدارقطني وغيره، تحقيق: موفق عبد القادر، مكتبة المعارف بالرياض، ط: الأولى (1404ﻫ).

70- سير أعلام النبلاء: لأبي عبد الله محمد بن أحمد الذهبي (ت748ﻫ)، تحقيق: شعيب الأرنؤوط وآخرين، مؤسسة الرسالة، ط: الرابعة (1406ﻫ).

71- شذرات الذهب في أخبار من ذهب: لأبي الفلاح عبد الحي بن العماد (ت1089ﻫ)، دار إحياء التراث العربي.

72- شرح أصول اعتقاد أهل السنة والجماعة: لأبي القاسم هبة الله اللالكائي (ت418ﻫ)، تحقيق: د. أحمد سعد الحمدان، دار طيبة بالرياض.

73- شرح السنة: للحسين بن مسعود البغوي (ت516ﻫ) تحقيق: زهير الشاويش وشعيب الأرنؤوط، المكتب الإسلامي بيروت، ط: الثانية (1403ﻫ).

74- شرح مشكل الآثار: لأحمد بن محمد الطحاوي (ت331ﻫ)، تحقيق: شعيب الأرنؤوط، مؤسسة الرسالة، بيروت، ط: الأولى (1415ﻫ).

75- شروط الأئمة الستة: محمد بن طاهر المقدسي (ت507ﻫ) تعليق: محمد زاهد الكوثري، مكتبة عاطف بالقاهرة.

76- شعب الإيمان: لأحمد بن الحسين البيهقي (ت458ﻫ)، تحقيق: محمد بسيوني زغلول، دار الكتب العلمية ببيروت، ط: الأولى (1410ﻫ).

77- الشفا بتعريف حقوق المصطفى: للقاضي عياض اليحصبي (ت554ﻫ)، تحقيق: علي ابن محمد البجاوي، مطبعة عيسى الحلبي بالقاهرة (1398ﻫ).

78- الشمائل المحمدية: لأبي عيسى محمد بن عيسى الترمذي (ت279ﻫ) تعليق: محمد عفيف الزعبي، ط: الأولى (1403ﻫ).

79- صحيفة همام بن منبِّه (ت132ﻫ)، تحقيق: د. رفعت فوزي، مكتبة الخانجي بالقاهرة، ط: الأولى (1406ﻫ).

80- صيانة صحيح مسلم من الإخلال والغلط: لأبي عمرو عثمان بن عبد الرحمن ابن الصلاح (ت642ﻫ)، تحقيق: موفق عبد القادر، دار الغرب الإسلامي، ط: الثانية (1408ﻫ).

81- الطبقات الكبرى: لمحمد بن سعد الهاشمي (ت230ﻫ) طبعة دار التحرير بالقاهرة (1388ﻫ).

82- الطهور: لأبي عبيد القاسم بن سلام (ت224ﻫ)، تحقيق: مشهور حسن سلمان، مكتبة الصحابة، جدة، ط: الأولى (1414ﻫ).

83- العبر في خبر من غبر: لأبي عبد الله محمد بن أحمد الذهبي (ت748ﻫ)، تحقيق: محمد بسيوني زغلول، دار الكتب العلمية بيروت، ط: الأولى (1405ﻫ).

84- العظمة: لأبي محمد عبد الله بن حيَّان أبي الشيخ الأصبهاني (ت369ﻫ)، تحقيق: د. رضاء الله المباركفوري، دار العاصمة، ط: الأولى (1408ﻫ).

85- علم زوائد الحديث: د. خلدون الأحدب، دار القلم، ط: الأولى (1413ﻫ).

86- العوالي عن الإمام مالك: للحاكم أبي أحمد محمد الكبير (ت378) وآخرين، تحقيق: محمد الناصر، دار الغرب الإسلامي، ط: الأولى (1419ﻫ).

87- العيال: لأبي بكر عبد الله بن محمد بن أبي الدنيا (ت281ﻫ)، تحقيق: د. نجم الخلف، دار ابن القيم بالدمام، ط: الأولى (1410ﻫ).

88- الغوامض والمبهمات: لأبي القاسم خلف بن عبد الملك بن بشكوال (ت578ﻫ)، تحقيق: محمود مغراوي، دار الأندلس الخضراء بجدة، ط: الأولى (1415ﻫ).

89- فتح الباري بشرح صحيح البخاري: للحافظ ابن حجر (ت852ﻫ) = انظر: صحيح البخاري.

90- فتح الملهم بشرح صحيح مسلم: شبير أحمد الديوبندي العثماني، مطبعة الرمانده، الهند (1357ﻫ).

91- فضائل الصحابة: للإمام أحمد بن حنبل (ت241ﻫ) تحقيق: وصي الله عباس، مركز البحث العلمي بجامعة أم القرى، ط: الأولى 01403ﻫ).

92- الفقيه والمتفقه: لأبي بكر أحمد بن ثابت الخطيب (ت462ﻫ)، تحقيق: عادل العزازي، دار ابن الجوزي، ط: الأولى (1417ﻫ).

93- فهرسة ما رواه أبو بكر محمد بن خير الأشبيلي (ت275ﻫ) عن شيوخه، مؤسسة الخانجي بالقاهرة وغيرها، ط: الثانية (1382ﻫ).

94- الفوائد المنتخبة العوالي المعروفة بالغيلانيات: لأبي بكر محمد بن عبد الله الشافعي (ت354ﻫ)، تحقيق: د. مرزوق الزهراني، دار المأمون بدمشق، ط: الأولى (1417ﻫ).

95- القدر وما ورد في ذلك من الآثار: عبد الله بن وهب المصري (ت197ﻫ)، تحقيق: د. عبد العزيز العثيم، دار السلطان، ط: الأولى (1406ﻫ).

96- الكاشف في معرفة مَن له رواية في الكتب الستة: لأبي عبد الله محمد بن أحمد الذهبي (ت748ﻫ)، تحقيق: محمد عوامة وأحمد الخطيب، دار القبلة، ط: الأولى (1413ﻫ).

97- الكامل في التاريخ: لأبي الحسن علي بن أبي الكرم، ابن الأثير (ت630ﻫ)، مؤسسة التاريخ العربي ببيروت، ط: الرابعة (1414ﻫ).

98- الكنى والأسماء: لأبي بشر محمد بن أحمد الدولابي (ت310ﻫ)، المكتبة الأثرية، باكستان.

99- الكواكب النيِّرات في معرفة من اختلط من الرواة الثقات: لأبي البركات محمد ابن أحمد الكيَّال (ت939ﻫ) تحقيق: عبد القيوم عبد رب النبي، دار المأمون بدمشق، ط: الأولى (1401ﻫ).

100- لسان الميزان: للحافظ أحمد بن علي بن حجر العسقلاني (ت852ﻫ)، دار الفكر، بيروت، ط: الأولى (1408ﻫ).

101- ما لا يسع المحدّث جهله: لأبي جعفر عمر بن عبد المجيد الميانشي (581ﻫ)، تحقيق: صبحي السامرائي، بغداد (1397ﻫ).

102- المجتبى: لأحمد بن شعيب النسائي (ت303ﻫ) اعتنى به: عبد الفتاح أبو غدة، دار البشائر الإسلامية، بيروت، ط: الثالثة (1409ﻫ).

103- مجمع الزوائد ومنبع الفوائد: لعلي بن أبي بكر الهيثمي (ت807ﻫ)، دار الريان، مصر (1407ﻫ).

104- المجمع المؤسس للمعجم المفهرس: للحافظ أحمد بن علي بن حجر ت852ﻫ)، تحقيق: د. يوسف المرعشلي، دار المعرفة، بيروت ط: الأولى (1412ﻫ).

105- مجموع فتاوى شيخ الإسلام ابن تيمية: دار عالم الكتب بالرياض (1412ﻫ).

106- محاسن الاصطلاح وتضمين كتاب ابن الصلاح: لسراج الدين عمر البلقيني (ت805ﻫ) المطبوع مع مقدمة ابن الصلاح، تحقيق: د. عائشة عبد الرحمن، الهيئة المصرية للكتاب (1974ﻫ).

107- المدخل إلى شرح السنة: علي بن عمر بادحدح، دار الأندلس الخضراء بجدة، ط: الأولى (1415ﻫ).

108- مرآة الجنان وعبرة اليقظان: لأبي محمد عبد الله بن سعد اليافعي (ت768ﻫ)، دار الكتاب الإسلامي بالقاهرة، ط: الثانية (1412ﻫ).

109- المرض والكفارات: لأبي بكر عبد الله بن محمد بن أبي الدنيا (ت281ﻫ)، تحقيق: عبد الوكيل الندوي، الدار السلفية بالهند، ط: الأولى (1411ﻫ).

110- مسألة العلو والنزول: لأبي الفضل محمد بن طاهر المقدسي (ت507ﻫ)، تحقيق: صلاح الدين مقبول، مكتبة ابن تيمية بالكويت.

111- مستخرج أبي عوانة: يعقوب بن إسحاق الإسفراييني (ت316ﻫ)، المطبوع باسم مسند أبي عوانة، تحقيق: أيمن الدمشقي، دار المعرفة بيروت، ط: الأولى (1419ﻫ).

112- مستخرج أبي نعيم على صحيح مسلم: لأحمد بن عبد الله الأصبهاني (ت430ﻫ) تحقيق: محمد حسن الشافعي، مكتبة عباس الباز بمكة، ط: الأولى (1417ﻫ).

113- المستدرك على الصحيحين: لأبي عبد الله محمد بن عبد الله الحاكم النيسابوري (ت405ﻫ)، دار الفكر بيروت (1398ﻫ).

114- المسند الجامع: بشار عواد وآخرون، دار الجيل، بيروت،، ط: الأولى (1413ﻫ).

115- مسند الشافعي: محمد بن إدريس (ت204ﻫ)، بترتيب محمد عابد السندي، تحقيق: يوسف الزواوي، وعزت العطار، دار الكتب العلمية، بيروت (1370ﻫ).

116- مسند الموطأ: لأبي القاسم عبد الرحمن الغافقي (ت381ﻫ)، تحقيق: لطفي الصغير، وطه بوسريح، دار الغرب الإسلامي، ط: الأولى (1997م).

117- المسند للإمام أحمد بن حنبل (ت241ﻫ)، تصوير المكتب الإسلامي، ط: الخامسة (1405ﻫ).

118- المسند لإسحاق بن راهويه (ت238ﻫ) تحقيق: د. عبد الغفور البلوشي، مكتبة الإيمان بالمدينة،، ط: الأولى (1412ﻫ).

119- المسند: لأبي داود سليمان بن داود الطيالسي (ت204ﻫ)، دار المعرفة، بيروت.

120- المسند: لأبي يعلى أحمد بن علي الموصلي (ت307ﻫ) تحقيق: حسين سليم أسد، دار المأمون ط: الأولى، (1404ﻫ).

121- المسند: للإمام عبد الله بن الزبير الحميدي (ت219ﻫ)، تحقيق: حبيب الرحمن الأعظمي، عالم الكتب، بيروت.

122- مسند علي بن الجعد (ت230ﻫ)، تحقيق: د. عبد المهدي عبد الهادي، مكتبة الفلاح، ط: الأولى (1405ﻫ).

123- المسند: للهيثم بن كليب الشاشي (ت335ﻫ)، تحقيق: د. محفوظ الرحمن زين الله، مكتبة العلوم والحكم بالمدينة، ط: الأولى (1410ﻫ).

124- مصباح الزجاجة في زوائد ابن ماجه: لأحمد بن أبي بكر البوصيري (ت840ﻫ)، تحقيق: موسى محمد علي، وعزت عطية، دار الكتب الإسلامية، القاهرة.

125- المصنف: لأبي بكر عبد الله بن محمد بن أبي شيبة (ت235ﻫ) تحقيق: كمال يوسف الحوت، مكتبة العلوم والحكم، المدينة، ط: الأولى (1409ﻫ).

126- المصنف: لعبد الرزاق بن همام الصنعاني (ت211ﻫ) حققه: حبيب الرحمن الأعظمي، المكتب الإسلامي، بيروت، ط: الثانية (1403ﻫ).

127- المطالب العالية بزوائد المسانيد الثمانية: للحافظ أحمد بن علي بن حجر (ت852ﻫ)، تحقيق: عدد من الباحثين، دار العاصمة، ط: الأولى (1419ﻫ).

128- معالم التنزيل في التفسير بالتأويل: لأبي محمد الحسين بن مسعود البغوي (ت516ﻫ)، دار الفكر بيروت (1405ﻫ).

129- معالم السنن: لأبي سليمان حمد بن محمد الخطابي (ت388ﻫ)، تحقيق: عبد السلام محمد، دار الكتب العلمية، بيروت، ط: الأولى (1405ﻫ).

130- المعجم الكبير: لأبي القاسم سليمان بن أحمد الطبراني (ت360ﻫ) تحقيق: حمدي السلفي، ط: الثانية.

131- المعجم المفهرس أو تجريد أسانيد الكتب المشهورة: للحافظ ابن حجر (852ﻫ)، تحقيق: محمد شكور المياديني، مؤسسة الرسالة،، ط: الأولى (1418ﻫ).

132- معرفة علوم الحديث: للحاكم النيسابوري محمد بن عبد الله (ت405ﻫ) مكتبة المتنبي بالقاهرة.

133- المغني عن حمل الأسفار في الأسفار: لأبي الفضل عبد الرحيم بن الحسين العراقي (ت806ﻫ)، اعتناء: أشرف عبد المقصود، دار طبرية بالرياض، ط: الأولى (1415ﻫ).

134- المقاصد السنية في الأحاديث الإلهية: لأبي القاسم علي بن بلبان (ت684ﻫ)، تحقيق: محيي الدين مستو، د. محمد الخطراوي، دار التراث، ط: الثانية (1408ﻫ).

135- مقدِّمة إكمال المعلم: للقاضي عياض اليحصبي (ت544ﻫ)، تحقيق: د. حسين شواط، دار ابن عفان بالخبر، ط: الأولى (1414ﻫ).

136- ملء العيبة بما جُمع بطول الغيبة في الوجهة الوجيهة إلى الحرمين مكة وطيبة: لأبي عبد الله محمد بن عمر بن رُشيد السبتي (ت721ﻫ)، تحقيق: د. محمد الحبيب الخوجة، دار الغرب الإسلامي، ط: الأولى (1408ﻫ).

137- المنتخب من مسند عبد بن حميد (ت249ﻫ) تحقيق: صبحي السامرائي ومحمود الصعيدي، مكتبة السنة بالقاهرة،، ط: الأولى (1408ﻫ).

138- المنتظم في تاريخ الملوك والأمم: لعبد الرحمن بن علي بن الجوزي (ت597ﻫ)، تحقيق: محمد ومصطفى عطا، دار الكتب العلمية، بيروت، ط: الأولى (1412ﻫ).

139- المنتقى من السنن: لأبي محمد عبد الله بن علي بن الجارود (ت307ﻫ)، تحقيق: عبد الله هاشم اليماني، مطبعة الفجالة (1383ﻫ).

140- المنهاج بشرح مسلم بن الحجاج: لأبي زكريا يحيى بن شرف النووي (ت676ﻫ)، مراجعة: خليل ألميس، دار القلم، بيروت، ط: الثالثة.

141- منهاج السنة النبوية: لأبي العباس أحمد بن عبد الحليم بن تيمية (ت728ﻫ)، تحقيق: د. محمد رشاد سالم، مطبوعات جامعة الإمام، ط: الأولى (1406ﻫ).

142- منهجية فقه الحديث عند القاضي عياض: د. الحسين بن محمد شواط، دار ابن عفان، ط: الأولى (1415ﻫ).

143- موطأ الإمام مالك بن أنس (ت179ﻫ):

- برواية يحيى بن يحيى الليثي، تصحيح: محمد فؤاد عبد الباقي، دار إحياء الكتب العربية بالقاهرة.

- وبرواية سويد بن سعيد الحدثاني، تحقيق: عبد المجيد تركي، دار الغرب الإسلامي،، ط: الأولى (1994ﻫ).

- وبرواية أبي مصعب الزهري، تحقيق: د. بشار عواد ومحمود خليل، مؤسسة الرسالة ببيروت،، ط: الأولى (1412ﻫ).

- وبرواية عبد الرحمن بن القاسم - بتلخيص القابسي - تحقيق: محمد علوي المالكي، دار الشروق بجدة،، ط: الأولى (1405ﻫ).

144- ميزان الاعتدال في نقد الرجال: لأبي عبد الله محمد بن أحمد الذهبي (ت748ﻫ)، تحقيق: علي محمد البجاوي، دار الفكر، بيروت.

145- نزهة الحفاظ: لأبي موسى محمد بن عمر المديني (ت581ﻫ)، تحقيق: مجدي السيد، مكتبة القرآن بالقاهرة.

146- نسخة أبي مسهر عبد الأعلى بن مسهر (ت218ﻫ)، تحقيق: مجدي السيد، دار الصحابة بطنطا، ط: الأولى (1410ﻫ).

147- نسخة يحيى بن معين (ت233ﻫ) برواية الصوفي - رسالة ما جستير بجامعة الملك سعود، تحقيق: عصام السناني (1415ﻫ).

148- هدي الساري، مقدمة فتح الباري: للحافظ أحمد بن علي بن حجر (ت852ﻫ)، تحقيق: الشيخ عبد العزيز بن باز، المكتبة السلفية بالقاهرة.

[1] نصَّ الإمام النووي في المنهاج على أنَّه ابن سفيان فقال: "أبو إسحاق هو أبو إسحاق إبراهيم بن سفيان، صاحب مسلم، راوي الكتاب عنه". المنهاج (4/365).

[2] هكذا في صحيح مسلم وشروحه، ولم أقف على من كنيته أبا بكر بن أخت أبي النضر، ويظهر لي أنَّه من تلاميذ مسلم كما يدل عليه السياق.

[3] معنى هذه العبارة أنَّ أبا بكر طعن في هذا الحديث وقدح في صحته. المنهاج (4/365).

[4] هو سليمان بن طرخان التيمي، أحد رواة الحديث كما تقدّم في إسناد مسلم، وهو ثقة عابد، لكنه خالف في روايته جميع أصحاب قتادة، فزاد فيه جملة: "وإذا قرأ فأنصتوا"، ولذلك طعن أبو بكر وغيره من العلماء كأبي داود السجستاني، ويحيى بن معين، وأبي حاتم الرازي، والدارقطني، وأبي علي النيسابوري، في روايته. انظر: المنهاج للنووي (4/365 366).

لكن مسلماً لم يُوافقهم، فصحح هذه الزيادة، واعتبرها محفوظةً، اعتماداً على ثقة سليمان وقوة حفظه كما يُفهم من عبارته، وما ذهب إليه لا يخلو من وجاهة. وأما قول الإمام النووي رحمه الله: "واجتماع هؤلاء الحفاظ على تضعيفها مقدَّمٌ على تصحيح مسلم، لا سيما ولم يروِها مسندةً في صحيحه"ففيه نظر؛ لأنَّ مسلماً أسند رواية سليمان من طريق جرير عنه كما ترى.

[5] هو حديث رواه أبو داود في سننه (1/404) كتاب الصلاة، باب: الإمام يُصلي من قعود (604)، والنسائي في المجتبى (2/479) كتاب الافتتاح، باب: تأويل قوله عز وجل: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ} (920) واللفظ له، وابن ماجه في سننه (1/276) كتاب إقامة الصلاة، باب: إذا قرأ الإمام فأنصتوا (846) ثلاثتهم من طريق أبي خالد الأحمر، عن ابن عجلان، عن زيد بن أسلم، عن أبي صالح، عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: (إنَّما جُعل الإمام ليُؤتمَّ به، فإذا كبَّر فكبِّروا، وإذا قرأ فأنصتوا، وإذا قال سمع الله لمن حمده فقولوا: اللهمَّ ربَّنا لك الحمد).

قال أبو داود: (وهذه الزيادة (وإذا قرأ فأنصتوا) ليست بمحفوظة، الوهم عندي من أبي خالد). لكن أخرج النسائي عقب هذا الطريق الحديثَ من طريق محمد بن سعد الأنصاري، عن ابن عجلان، به، بمثله، ثم قال: (كان المخرمي يقول: هو ثقة) يعني محمد بن سعد الأنصاري. انظر الحديث رقم: (921).

[6] اختلف العلماء في درجة هذا الحديث، فمنهم من أعلَّه بمخالفة رواية الثقات التي لم تذكر هذه الزيادة، كأبي داود، ومنهم من صحَّحه كمسلم، ويظهر أنَّ ابن سفيان يوافقه في ذلك؛ لأن ذكره كلام مسلم حوله في تعليقه على الحديث يفيد ذلك، ومنهم من ذهب إلى الجمع ونفي المخالفة كابن حزم.

وقد درس هذا الاختلاف دراسة وافية الدكتور الحسين شواط في تحقيقه مقدِّمة المعلم للقاضي عياض (ص:103 108)، حيث بيَّن رأي كل فريق والقائلين وأدلتهم، وخلص بعد المناقشة أنَّ حديث أبي هريرة حديث صحيح لغيره.

والحق أنَّ كلام الإمام مسلم صريح في صحته، وهو من أئمة هذا الفن، خاصة وأن من أصحاب الفريق الآخر قد أعلَّه بما لا يصلح علَّة كأبي داود في كلامه المتقدِّم، فإنَّ النسائي قد أورد طريقاً آخر دفع به وهم أبي خالد. وطالما أمكن الجمع والتوفيق بين القولين فهو أولى من طرح أحدهما، والله أعلم.

[7] هذا نص مهم للإمام مسلم، نقله ابن سفيان عنه، ممَّا يدلُّ على أهمية تعليقاته التي يوردها على الصحيح، وقد بيَّن فيه منهجه في إيراد الأحاديث في صحيحه، وأنَّه وضع فيه ما أجمعوا عليه.

لكن اختلف العلماء في المراد بهذه العبارة.

أ- فذهب البلقيني ونقله عنه السيوطي إلى أنَّه أراد إجماع أربعة من مشايخه الحفاظ، وهم: يحيى بن معين، وأحمد بن حنبل، وعثمان بن أبي شيبة، وسعيد بن منصور. انظر: محاسن الاصطلاح (ص:91)، وتدريب الراوي (1/122).

ب- وذهب الميانجي إلى أنَّهم: مالك، والثوري، وشعبة، وأحمد بن حنبل، وغيرهم يعني من أئمة الحديث . ما لا يسع المحدث جهله (ص:27).

ج- ونقل الديوبندي أنَّهم: يحيى بن معين، وأحمد بن حنبل، وأبو زرعة الرازي، وأبو حاتم الرازي، ولم يعزه لأحد. فتح الملهم (1/104).

د- وذهب بعض المعاصرين إلى أنَّهم مشايخه عامة.

انظر: المرجع السابق، وحاشية شروط الأئمة الستة (ص:13)، والحل المفهم (ص:73)، وحجة الله البالغة (1/282).

لكن على أيِّ قول مما تقدَّم فإنَّ الإشكال قائم على اعتبار وجود أحاديث في صحيح مسلم تكلم عليها العلماء ولم يجمعوا عليها، كحديث خلق التربة المتقدِّم ذكره في الزيادات، ولهذا قال ابن الصلاح: "وهذا مشكل جدًّا؛ فإنَّه قد وضع فيه أحاديث قد اختلفوا في صحتها؛ لكونها من حديث من ذكرناه، ومن لم نذكر، ممن اختلفوا في صحة حديثه ولم يجمعوا عليه".

ثم أجاب عن هذا الإشكال بجوابين:

أ- أنَّ مسلماً أراد بذلك أنَّه لم يضع في كتابه إلاَّ الأحاديث التي وجد عنده فيها شرائط المجمع عليه، وإن لم يظهر اجتماعها في بعضها عند بعضهم.

ب- أنَّه أراد أنَّه ما وضع فيه ما اختلف الثقات فيه في نفس الحديث متناً أو إسناداً، ولم يُرد ما كان اختلافهم إنَّما هو في توثيق بعض رواته، وهذا هو الظاهر من كلامه …، ومع هذا قد اشتمل كتابه على أحاديث اختلفوا في إسنادها أو متنها عن هذا الشرط؛ لصحتها عنده، وفي ذلك ذهول منه رحمنا الله وإياه عن هذا الشرط أو سبب آخر، وقد استدركت عليه وعُلِّلت. انظر: صيانة صحيح مسلم لابن الصلاح (ص:74 - 75).

قلت: والذي يظهر والله أعلم أنَّ السببَ الأول الذي ذكره ابن الصلاح أوجه وأرجح في تفسير قوله، وأنَّ مراده بقوله: "ما أجمعوا عليه"أي شروط الصحة، فإنَّ العلماء اتفقوا على اشتراطها في صحة الحديث، لكن التفاوت حصل عند البعض هل هي مستوفية في هذا الحديث أو ذاك أو لا؟ ومسلم إنَّما وضع في كتابه ما رأى أنَّ الشروط استوفت فيه، وإن كان البعض لا يرى أنَّها مستوفية بدليل قوله: (هو صحيح عندي)، والله تعالى أعلم.

[8] جزم الإمام النووي في المنهاج (12/395) بأنَّه راوية مسلم؛ إذ قال: "وقد نبَّه عليه إبراهيم بن سفيان في آخر الحديث فقال: الوليد بن عقبة في هذا الحديث غلط"، ووافقه الحافظ ابن حجر في الفتح (1/351).

أما القاضي عياض فتردَّد فيه، وجعله من كلام مسلم، أو من كلام ابن سفيان فقال: "وقد نبَّه عليه مسلم آخر الحديث أو ابن أبي سفيان (هكذا) وقال: الوليد بن عقبة غلط في هذا الحديث". انظر: إكمال المعلم (6/167).

[9] هو الوليد بن عقبة بن أبي معيط الأموي، أخو عثمان بن عفان لأمِّه، أسلم وأخوه عمارة يوم الفتح، واختلف العلماء هل كان وقتئذ صبيًّا أم رجلاً، ورجَّح ابن حجر القول الثاني، وقصة صلاته بالناس الصبحَ أربعاً مشهورة، ولذلك عزله عثمان عن ولاية الكوفة وجلده وذلك سنة تسع وعشرين، ومات في خلافة معاوية. انظر ترجمته في: الاستيعاب (4/114)، وأسد الغابة (5/451)، والإصابة (10/311).

[10] قال القاضي عياض: "كذا وقع في جميع نسخ مسلم الواصلة إلينا، وفي أصول جميع شيوخنا، وصوابه: (عتبة) بالتاء، كذا هو في صحيح البخاري - وسيأتي تخريجه وبيان أنَّ مسلماً أخرجه بعد ذلك على الصحيح - وقد جاء في بعض الروايات للسجزي (عتبة) على الصواب، وهو إصلاح لا شك فيه". وتابعه في ذلك الإمام النووي في المنهاج. انظر: إكمال المعلم (6/167)، والمنهاج (12/395).

ثم إنَّهما بيَّنا منشأ الوهم في الرواية بأنَّ الوليد بن عتبة لم يكن في وقت وقوع القصة مولوداً، أو كان طفلاً صغيراً، وقد أُتي به النبي صلى الله عليه وسلم يوم الفتح ليمسح على رأسه وهو صبي، لكن ما ذهبا إليه فيه نظر؛ إذ تقدَّم ترجيح الحافظ ابن حجر أنَّه كان رجلاً في ذلك الوقت.

والذي يظهر أنَّ الوهم حصل من شيخ مسلم، عبد الله بن عمر بن محمد بن أبان الجعفي الملقب بمشكدانة، فهو صدوق كما قال أبو حاتم وابن حجر. الجرح والتعديل (5/111)، والتقريب (ص:315)، أما الذهبي فوثَّقه في الكاشف (2/578). ولو سُلِّم توثيقه فلا يُسلَّم عدم وهمه في هذا الحديث، بدليل فعل مسلم حيث أخرج الحديث مرَّة أخرى عن شيخه أبي بكر بن أبي شيبة - وهو من هو - عن جعفر بن عون، عن الثوري على الصواب، وفيه: (الوليد بن عتبة)، وهذا مما يدل على براعة الإمام مسلم وعلوِّ كعبه في علم العلل، وسيأتي في التخريج أنَّ مشكدانة روى الرواية المحفوظة أيضاً موافقاً الثقات.

أما شيخ عبد الله، فهو عبد الرحيم بن سليمان المروزي، وهو ثقة. الكاشف (1/650)، والتقريب (ص:354). وشيخه زكرياء بن أبي زائد ثقة يدلس، وهو وإن كان قد روى الحديث بالعنعنة، وسماعه من أبي إسحاق بآخرة كما قال الحافظ ابن حجر فقد روى الحديث مرة أخرى - من غير طريق شيخ مسلم - بذكر (الوليد بن عقبة)، ممَّا يدل على أنَّه بريء من تهمة الوهم في هذا الحديث، والله أعلم. انظر: التقريب (ص:216)، وتخريج الحديث كما سيأتي.

تخريج الحديث:

حديث عبد الله بن مسعود أخرجه غير واحد من الأئمة من طرق عن أبي إسحاق السبيعي، وبعضهم يذكر الوليد بن عقبة أو الوليد بن عتبة ضمن من دعا عليهم الرسول صلى الله عليه وسلم، وبعضهم لم يذكره، وسأقتصر في التخريج على من ذكره لبيان أنَّ من قال: (الوليد بن عقبة) فقد وهم، وأنَّ الصحيح: (الوليد بن عتبة).

فقد أخرجه البيهقي في دلائل النبوة (2/279). والخطيب البغدادي في الأسماء المبهمة (ص:239) (120). كلاهما من طريق مشكدانة شيخ الإمام مسلم، به

وأخرجه أبو عوانة في مستخرجه (4/287) (6775) من طريق يحيى بن زكريا بن أبي زائدة، كلاهما عن زكريا.

وأخرجه أبو بكر بن أبي شيبة في مصنفه (7/332) كتاب المغازي، باب: في أذى قريش للنبي صلى الله عليه وسلم (36563). والبخاري في صحيحه (مع الفتح 6/106) كتاب الجهاد، باب: الدعاء على المشركين (2934). ومسلم في صحيحه - الموضع السابق - . وأبو يعلى في مسنده (9/211) (5312). واللالكائي في شرح أصول الاعتقاد (4/763) (1418،1419). والبيهقي في دلائل النبوة (2/279). وابن بشكوال في الغوامض والمبهمات (2/803،804) (844،845).

سبعتهم من طريق سفيان الثوري.

وأخرجه البخاري في صحيحه (مع الفتح 1/594) كتاب الصلاة، باب: المرأة تطرح عن المصلي شيئاً (520). وأبو عوانة في الموضع السابق (6776). والهيثم بن كليب في مسنده (2/135) (675). وابن بشكوال في الموضع السابق (846،847). والبيهقي في السنن الكبرى (9/7).

خمستهم من طريق إسرائيل بن أبي يونس السبيعي.

وأخرجه البخاري في صحيحه (مع الفتح 7/293) كتاب المغازي، باب: دعاء النبي صلى الله عليه وسلم على كفار قريش (3960). وأبو عوانة في مستخرجه (4/286) (6774). كلاهما من طريق زهير بن معاوية.

جميع من تقدَّم ذكرهم، وعددهم أربعة (زكرياء، والثوري، وإسرائيل، وزهير) رووه عن أبي إسحاق السبيعي، عن عمرو بن ميمون، عن عبد الله بن مسعود، الحديث بتمامه. وجاء في رواية الجميع: (الوليد بن عتبة) بالتاء على الصحيح.

وهذه الرواية الثانية لزكريا بن أبي زائدة هي المحفوظة؛ لأنَّه تابع فيها الثقات، وأما روايته الأولى التي أخرجها مسلم، وفيها: (الوليد بن عقبة) بالقاف فلم أجد من أخرجها غيره، وربما كان ذلك لبيان علَّتها، خاصة وأنَّه روى الحديث على الصحيح من طريق سفيان الثوري كما تقدَّم، والله أعلم.

[11] ذكر القاضي عياض في إكمال المعلم (7/336) أنَّه أبو إسحاق ابن سفيان راوية مسلم، لكنه أشار إلى أنَّ هذه الزيادة لم تكن عند أكثر شيوخه.

[12] جاء في هذا المعنى حديث آخر مرفوع في مسند سعيد بن منصور، لفظه: "ليأتينَّ على أحدكم يوم لأن يراني أحبُّ إليه من أن يكون له مثل أهله وماله"، وهو يدل على أنَّ ابن سفيان يرى أنَّ الأصل في الحديث: "ليأتينَّ على أحدكم يوم لأن يراني معهم أحب إليه من أهله وماله، ثم لا يراني".

وقد وافق القاضي عياض ابنَ سفيان في هذا المعنى، لكن النووي لم يوافقهما في تقديم لفظة (معهم)، ووافقهما في الباقي، فقال: "والظاهر أنََّّ قوله في تقديم "لأن يراني" وتأخير "من أهله لا يراني" كما قال، وأما لفظة "معهم" فعلى ظاهرها وفي موضعها، وتقدير الكلام: "يأتي على أحدكم يوم لأن يراني فيه لحظة ثم لا يراني بعدها، أحب إليه من أهله ماله جميعاً"، ومقصود الحديث حثهم على ملازمة مجلسه الكريم ومشاهدته حضراً وسفراً للتأدُّب بآدابه، وتعلّم الشرائع، وحفظها ليبلغوها، وإعلامهم أنَّهم سيندمون على ما فرَّطوا فيه من الزيادة من مشاهدته وملازمته".

انظر: المرجع السابق، والمنهاج للنووي (15/127).

تخريج الحديث:

حديث أبي هريرة أخرجه همام بن منبه في صحيفته عن أبي هريرة (ص:90) (29).

وأخرجه أحمد في مسنده (2/313). والبيهقي في دلائل النبوة (6/536). والبغوي في شرح السنة (14/55) (3842)، وفي الأنوار (2/780) (1250). جميعهم من طريق عبد الرزاق، عن معمر، عن همام به.

[13] نصَّ القاضي عياض في الإكمال (8/104) أنَّ الراوي عن مسلم، أبو إسحاق بن سفيان، وكذلك محققو مسند أحمد (13/114).

وأبهمه الحميدي في الجمع بين الصحيحين (3/287) فقال: "قال بعض الرواة: لا أدري أهلكَهم بالنص، أو أهلكُهم بالرفع".

[14] تردَّد ابن سفيان فلم يجزم بإحدى الروايتين أو يرجح إحداهما على الأخرى، لكن الحميدي، والنووي ذكرا أنَّ الرفع أشهر. المرجع السابق، والمنهاج للنووي (16/413).

ويظهر أنَّه الصحيح، بدليل أنَّ أبا نعيم روى الحديث من طريق سفيان الثوري، عن سهيل، عن أبيه، عن أبي هريرة بلفظ: "إذا قال المرء: هلك الناس فهو من أهلكهم". حلية الأولياء (7/141).

ومعنى الحديث على رواية الرفع: فهو أشدُّهم هلاكاً، وعلى رواية الفتح: فهو الذي جعلهم هالكين، لا أنَّهم هلكوا في الحقيقة.

ثم إنَّ العلماء اتَّفقوا على أنَّ هذا الذم إنما هو فيمن قاله على سبيل الازدراء على الناس واحتقارهم، وتفضيل نفسه عليهم، وتقبيح أحوالهم؛ لأنَّه لا يعلم سرَّ الله في خلقه، فأما من قال ذلك تحزناً لما يرى في نفسه وفي الناس من النقص في أمر الدين فلا بأس عليه. انظر: المنهاج (16/414).

ونحا الخطابي منحى آخر في بيان المعنى، فقال: لا يزال الرجل يعيب الناس ويذكر مساويهم، ويقول قد فسد الناس وهلكوا، ونحو ذلك من الكلام يقول صلى الله عليه وسلم: إذا فعل الرجل ذلك فهو أهلكُهم وأسوأهم حالاً مما يلحقه من الإثم في عيبهم والازدراء بهم والوقيعة فيهم، وربما أداه ذلك إلى العجب بنفسه فيرى أنَّ له فضلاً عليهم وأنَّه خير منهم فيهلك. انظر: معالم السنن للخطابي (4/122).

والحديث أخرجه من رواية حماد بن سلمة عن سهيل:

علي بن الجعد في مسنده (2/1162) (3478). والطيالسي في مسنده (ص:319) (2438) كلاهما عن حماد، وتصحف فيه إلى همام.

وأخرجه احمد في مسنده (2/341). وأبو داود في سننه (5/260) كتاب الأدب، باب: رقم (85) (4983). والبغوي في شرح السنة (13/144) (3565).

جميعهم من طريق حماد بن سلمة، عن سهيل به.

وأخرجه من رواية مالك عن سهيل:

مالك في الموطأ برواية يحيى بن يحيى (2/984) (2)، وبرواية أبي مصعب الزهري (2/162) (2070)، وبرواية ابن القاسم بتلخيص القابسي (ص:455) (442).

وأخرجه من طريق مالك:

أحمد في مسنده (2/465،517). والبخاري في الأدب المفرد (فضل الله الصمد 2/229) (759). وأبو داود في الموضع السابق. والغافقي في مسند الموطأ (ص:382) (435).

وابن حبان في صحيحه (الإحسان 13/74) (5762). وأبو نعيم في الحلية (6/345). والبيهقي في الآداب (ص:118،119) (355،356)، وفي شعب الإيمان (5/288) (6685). والبغوي في شرح السنة (13/143) (3564).

[15] نصَّ القاضي عياض على أنَّه إبراهيم بن سفيان راوية مسلم، وتبعه النووي. إكمال المعلم (8/347)، والمنهاج (17/161).

[16] ذكر النووي معنى كلام ابن سفيان موضحاً له، فقال: "معنى هذا أنَّه وقع في رواية إبراهيم بن سفيان صاحب مسلم ورواية غيره أيضاً عن مسلم (لا يتحات ورقها ولا تؤتي أكلها كلَّ حين) واستشكل إبراهيم بن سفيان هذا لقوله: "ولا تؤتي أكلها" خلاف باقي الروايات، فقال: لعلَّ مسلماً رواه "وتؤتي" بإسقاط (لا) وأكون أنا وغيري غلطنا في إثبات (لا) ...". المنهاج (17/161).

وتعقَّب القاضي عياض، ابنَ سفيان بأنَّ تأويله غير صحيح وليس هو بغلط كما توهَّم، وما في أصل صحيح مسلم هو الصحيح، وإثبات (ولا) صحيح، وقد رواه البخاري كذلك، فقال: "لا تتحات ورقها ولا تؤتي أكلها" فـ(تؤتي) ابتداء كلام ليس منفياً ب (لا) الذي قبله، وإنَّما نفى في الحديث أشياء أخر من العيوب عنها، فاختصره الراوي (ولا) ولا شاء ذكرها، ونسيها الراوي، والله أعلم، أو اختصر من أنَّه لا يقطع ثمرها، ولا ينعدم ظلها، وشبه هذا، ثم وصفها بأنها تؤتي أكلها كلَّ حين". إكمال المعلم (8/347).

والذي يظهر أن استشكال ابن سفيان وجيه، على اعتبار أن روايات الحديث تؤيِّده، فبعد تخريج الحديث من طريق عبيد الله، عن نافع، عن ابن عمر وسيأتي وجدتُ أنَّ متنه جاء بأحد لفظين:

الأول: "أخبروني بشجرة مثلها مثل المسلم تؤتي أكلها كلَّ حين بإذن ربِّها، ولا تحت ورقها" كما عند البخاري في الصحيح في كتاب الأدب، وفي الأدب المفرد، وكما عند ابن منده بتقديم جملة: "تؤتي أكلها" على "ولا تحت ورقها".

الثاني: "أخبروني بشجرة تشبه أو كالرجل المسلم، لا يتحات ورقها، ولا، ولا، ولا، تؤتي أكلها كلَّ حين".

وعلى كلا اللفظين لا إشكال، فلما جاءت رواية مسلم بتقديم جملة "لا يتحات ورقها" وجاء بعدها قوله: "تؤتي أكلها" كان استشكال ابن سفيان.

وعلى أية حال فإنَّ ابنَ سفيان لم يجزم بأنَّ تأويله صحيح، بل اعتذر لنفسه ابتداءً بقوله: (ولعل) إشارة منه إلى أنَّ المسألة يمكن الرجوع فيها، وأنَّه يمكن أن يكون الصحيح ما ذهب إليه غيره، والله أعلم.

وحديث مسلم:

أخرجه البخاري في صحيحه (مع الفتح 8/377) كتاب التفسير، باب: {كَشَجَرَةٍ طَيِّبَة..} (4698)، وفي (10/536) كتاب الأدب، باب: إكرام الكبير ... (6144). وأخرجه في الأدب المفرد (فضل الله الصمد (1/452) (360). وأخرجه ابن منده في الإيمان (1/351) (187).

كلاهما من طريق عبيد الله بن عمر، عن نافع، عن ابن عمر به، على اختلاف في المتن كما تقدَّم.

[17] نصَّ القاضي عياض على أنَّه أبو إسحاق بن سفيان (إكمال المعلم 8/490)، والنووي في المنهاج (18/285)، وكذلك الحافظ ابن حجر في الزهر النضر في نبأ الخضر (ص:64). ونقل القرطبي في التذكرة (ص:357) كلام أبي إسحاق، لكنه نسبه بأنه السبيعي وهو وهم.

[18] يظهر أن أبا إسحاق اعتمد في قوله هذا على دليلين:

أ- ما أخرجه الدارقطني في الأفراد، وابن عساكر من طريق رواد بن الجراح، عن مقاتل بن سليمان، عن الضحاك، عن ابن عباس، قال: الخضر ابن آدم لصلبه، ونُسئ له في أجله حتى يُكذّب الدجال. الزهر النضر (ص:19)، وانظر الحذر في أمر الخضر لملا علي القاري (ص:76).

ب- ما أخرجه عبد الرزاق في مصنفه (11/393) حيث أخرج حديث أبي سعيد الخدري ثم قال بعده: وبلغني أنه الخضر الذي يقتله الدجال ثم يحييه.

وهما دليلان لا يقومان حجة لإثبات هذا القول:

فأما حديث ابن عباس فقد أعلّه الحافظ ابن حجر بأن رواد ضعيف، ومقاتل متروك، والضحاك لم يسمع من ابن عباس. الزهر النضر (ص:19). كما أعلّه قبله ابن كثير بأنه منقطع غريب. البداية والنهاية (1/326).

وأما حديث عبد الرزاق فلم يسنده، وإنما ذكره بلاغاً من قوله، فليس له حكم الرفع، ولذلك قال ابن كثير: وقول معمر: بلغني، ليس فيه حجة. المرجع السابق (1/334).

خاصة وأنه يعارض ما عليه جمهور العلماء من أن الخضر ميت وليس بحي.

وقد سئل الإمام البخاري عن حياته فقال: كيف يكون هذا وقد قال النبي صلى الله عليه وسلم: "لا يبقى على رأس مائة سنة من هو اليوم على ظهر الأرض أحد".

وقال ابن العربي: سمعت من يقول: إن الذي يقتله الدجال هو الخضر، وهذه دعوى لا برهان لها. انظر: فتح الباري (13/104).

وقد وافقهم شيخ الإسلام ابن تيمية في الفتاوى (27/100)، فقال: "والصواب الذي عليه المحققون أنه ميت، وأنه لم يدرك الإسلام ..."ثم ساق الأدلة على ذلك.

وعلى أيّة حال فإن أبا إسحاق بن سفيان لم يجزم بما قال، بل صدّره بصيغة التمريض (يقال) مما يدلّ على أنه يميل إلى تضعيف هذا القول موافقاً في ذلك جمهور المحققين، والله أعلم.

والخلاف في حياة الخضر أو موته، وكونه نبياًّ أو غير نبي قائم بين العلماء، فانظره في: الزهر النضر لابن حجر (ص:22) وما بعدها، والحذر في أمر الخضر لملا علي القاري (ص:83) وما بعدها.

وحديث مسلم الذي أخرجه من طريق صالح بن كيسان عن الزهري، وصدّر به الباب، أخرجه النسائي كذلك من الطريق نفسه في السنن الكبرى (2/485) كتاب: الحج، باب: منع الدجال من المدينة (4275/3).

وأخرجه من طريق شعيب عن الزهري:

البخاري في صحيحه (13/101) كتاب: الفتن، باب: لا يدخل الدجال المدينة (رقم:7132). ومن طريقه البغوي في شرح السنة (15/51/رقم:4258).

وأخرجه عبد الرزاق في مصنفه (11/393/رقم:20824) عن معمر، عن الزهري، به. وفي آخره قول معمر المتقدم.

وأخرجه أحمد في مسنده (3/36). وابن حبان في صحيحه (الإحسان 15/211) (6801) من طريق ابن أبي السري. كلاهما عن عبد الرزاق.

وأخرجه البخاري في صحيحه (4/95) كتاب: فضائل المدينة، باب: لا يدخل الدجال المدينة (رقم:1882) من طريق عقيل بن خالد عن الزهري به.


 العدد 111 - السؤال في القرآن الكريم وأثره في التربية والتعليم

السؤال في القرآن الكريم وأثره في التربية والتعليم

وأثره في التربية والتعليم

إعداد

د. أحمد بن عبد الفتاح ضليمي

أستاذ مساعد بقسم التربية بكلية الدعوة وأصول الدين

بالجامعة الإسلامية

بسم الله الرحمن الرحيم

المقدمة

الحمد لله رب العالمين، والصلاة والسلام على أشرف الأنبياء والمرسلين، نبينا محمد وعلى آله وصحبه أجمعين، وبعد:

فإن نعم الله على الإنسان عظيمة، وأفضاله عليه كثيرة، قال تعالى: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا} [1] ومن نعم الله على الإنسان منحة القدرة على التعلم، وتزويده بأدوات التعلم ووسائله، قال تعالى: {وَعَلَّمَ آدَمَ الأَسْمَاءَ كُلَّهَا} [2] وقال تعالى: {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئاً وَجَعَلَ لَكُمُ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ} [3] . وقد زوّد الإسلام المسلم بالمنهج السليم للتعلم، وأرشده إلى أدواته وطرائقه والتي من أهمها السؤال، فقال تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} [4] وقال تعالى: {الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيراً} [5] . ولأهمية السؤال في التعلم والتعليم فقد عدّه بعض علماء الإسلام مفاتيح العلم [6] ، كما عدّه بعضهم نصف العلم [7] . والمتأمل في السؤال وأهميته يجد أنه يشغل حيزاً كبيراً وهاماً في النشاطات التعليمية والتربوية، بل ويشكل أهمية كبيرة لمختلف عناصر الموقف التعليمي من معلم ومتعلم وطريقة ومحتوى وتقويم وأهداف تعليمية. وانطلاقاً من هذه الأهمية بالإضافة إلى قلة البحوث التربوية الإسلامية في مجال السؤال ولا سيما ما يتعلق منها بالسؤال في القرآن الكريم تبرز أهمية هذا البحث والذي يهدف الباحث - من خلاله - إلى إلقاء الضوء على مكانة السؤال في القرآن الكريم، والآداب التي أرشد المتعلمين والمعلمين إلى التمسك بها في هذا الصدد، فضلاً عن بيان الخصائص التربوية للسؤال والجواب في ضوء المنهج التربوي القرآني، ويأمل الباحث أن يكون هذا البحث خطوة في طريق إبراز وبلورة منهج إسلامي تربوي متكامل.

المبحث الأول: أهمية السؤال التربوية.

أولاً: قدم طريقة السؤال.

ثانياً: أهمية السؤال في التربية الحديثة:

أ) - أهمية السؤال للطفل.

ب) - أهمية السؤال للمتعلم.

ج) - أهمية السؤال للمعلم.

د ) - أهمية السؤال للدرس وطريقة التدريس.

هـ) - أهمية السؤال في مراحل التعليم المختلفة.

ثالثاً: أهمية السؤال عند المربيين المسلمين المتقدمين.

رابعاً: أهمية السؤال في السنة.

تمهيد:

للسؤال أهمية بالغة في التربية والتعليم، وقد كان السؤال وما زال من أفضل الطرق التربوية وأحسنها أثراً وأعظمها نفعاً.

ويُعدّ السؤال الطريقة التي يتعرّف الطفل من خلالها على العالم المحيط به، كما أنه يقدم الكثير من المنافع للمتعلم فيحرك تفكيره، ويثير نشاطه، ويقوي صلته بالموضوعات التي يدرسها، كما يعتمد المعلم على السؤال في تحقيق كثير من الأهداف التعليمية والتربوية، كما أن حسن استخدام المعلم للسؤال يعد آية نجاحه، ومقياس مهارته، ويعد السؤال قوام الدرس، وأساس الطريقة التدريسية، ولأهمية السؤال فإنه لا يمكن الاستغناء عنه في أي مرحلة من المراحل التعليمية، حيث تستمر الحاجة إليه من قبل المتعلم والمعلم على حد سواء.

وانطلاقاً من أهمية السؤال ودوره في التربية والتعليم، فإننا سوف نعرض في هذا المبحث لأهمية السؤال التربوية لكل من المتعلم والمعلم، كما نبرز الاهتمام الذي أولته التربية الإسلامية السؤال والمكانة الرفيعة التي نالها في ضوء هذه التربية.

أولاً: قدم طريقة السؤال

تعدّ طريقة السؤال من أقدم الطرق التعليمية والتربوية التي عرفها الإنسان، حيث استعملت المجتمعات الإنسانية على اختلافها هذه الطريقة، فاستعملها المربون والمعلمون والمصلحون في تلك المجتمعات [8] .

وإن الذين درسوا تاريخ التربية يعلمون أن طريقة السؤال طريقة قديمة قدم التربية ذاتها [9] .

ثانياً: أهمية السؤال في التربية الحديثة

أ) - أهمية السؤال للطفل (مرحلة ما قبل الابتدائية)

يطلق البعض على هذه المرحلة مرحلة السؤال، حيث تكثر فيها أسئلة الطفل ويسمع فيها من الطفل دائماً (ماذا؟، لماذا؟، متى؟، أين؟، كيف؟، من؟،...الخ) والطفل في هذه المرحلة علامة استفهام حية بالنسبة لكل شيء، فهو يحاول الاستزادة العقلية والمعرفية. إنه يريد أن يعرف الأشياء التي تثير انتباهه، وأن يفهم الخبرات التي يمر بها. ويقدر بعض الباحثين أن حوالي 10-15 % من حديث الطفل في هذه المرحلة يكون عبارة عن أسئلة. كما يشاهد سلوك الاستطلاع والاستكشاف بكثرة عند طفل الحضانة [10] .

ب) - أهمية السؤال للمتعلم:

يقوم السؤال بدور فاعل ومؤثر لدى المتعلم، حيث يجعله محور العملية التعليمية ومركز الفاعلية عوضاً عن المدرس [11] .

ويقدم السؤال للمتعلم العديد من الفوائد والإيجابيات، وذلك كما يلي:

10- يعدّ السؤال عماد المعلم في تعليم صغار التلاميذ الذين لا يطيقون التلقي والاستماع طويلاً دون إثارة انتباههم وتجديد نشاطهم بالمناقشة وتوجيه الأسئلة [12] .كما تفيد الأسئلة في توجيه الأطفال إلى التعرف على صفات المحسات وخواصها [13] .

2 - يدفع السؤال والمناقشة المتعلم إلى إعمال العقل والتفكير لمعرفة ما يتصل بموضوع النقاش [14] . كما يقود السؤال التلاميذ إلى الطريقة الصحيحة للتفكير، كما يحدث عند قيام المتعلم بفحص الجزئيات والمقدمات، بغرض الوصول إلى العموميات والكليات [15] ، كما يؤدي السؤال دوراً هاماً في الجانب العقلي لدى المتعلم، وذلك عندما يكسبه القدرة على الربط والموازنة والاستنتاج [16] .

3 - يؤدي السؤال إلى تركيز انتباه التلاميذ وإثارة اهتمامهم نحو الحقائق التي يراد الوصول إليها [17] . فالأسئلة تثير مزيداً من الانتباه والنشاط والحيوية في حجرة الدراسة، ولا سيما إذا كان الموضوع مما يتصل بميول التلاميذ وحاجاتهم ومشكلاتهم [18] .

4 - يقوم السؤال بإثارة نشاط التلاميذ ويجعلهم فاعلين، ويحملهم على الاشتراك العملي في الدرس [19] ، فالأسئلة التي يطرحها المعلم تحمل التلاميذ على المشاركة والاستماع والفهم والسؤال عما لا يدركونه من الحقائق.

5 - يعمل السؤال على إقامة علاقة قوية ومستمرة بين التلاميذ وبين حقائق الدرس ومعلوماته، ومن ثم فهو يكفل حضور التلاميذ العقلي وارتباطهم بالدرس وعدم انقطاع صلتهم به ومتابعتهم إياه، كما يؤدي اتباع طريقة السؤال في التعليم إلى عدم ملل التلاميذ من الدروس كما يحدث عند الاقتصار على طريقة الإلقاء [20] .

6 - تؤدي طريقة الأسئلة والمناقشة إلى ثبات المعلومات واستمرارها لدى المتعلمين حيث يلاحظ أن المعلومات التي يصل إليها المتعلم بجهده عن طريق السؤال تتصف بالثبات والاستمرار فترة أطول من المعلومات التي تصله عن طريق التلقي ولا يبذل جهداً في معرفتها والتوصل إليها [21] .

7 - تعمل طريقة السؤال - في التدريس - على إكساب التلاميذ مهارات التحدث والاستماع، وإبداء الملاحظات، وتقبل الانتقادات [22] .

8 - تؤدي مشاركة المتعلم في الدرس من خلال المناقشة والسؤال إلى الشعور بقيمته الذاتية مما يعزز ثقته بنفسه ويدفعه نحو المزيد من النمو والتقدم في دراسته وتعلمه [23] .

ج) - أهمية السؤال للمعلم:

يعدّ توجيه الأسئلة إلى المتعلمين والإجابة عن أسئلتهم ووضع الأسئلة الملائمة لتقويم تعلمهم من أهم المهارات التي يحتاجها المعلم [24] .

ولأن إتقان وضع الأسئلة وإجادة المعلم طريقة مناقشتها مع تلاميذه فن لا يتقنه إلا كل بارع عليم بطرق التدريس، خبير بطبائع التلاميذ، فقد عد استعمال طريقة السؤال مقياس مهارة المعلم، وجودة طريقته، ووضوح منهجه في التدريس [25] .

ويُقدم استعمال السؤال في التدريس فوائد عديدة إلى المعلم من أهمها ما يلي:

1- دفع المعلم إلى التفكير العميق في جوانب الموضوع الذي يزمع القيام بتدريسه.

2 - تشجيع روح النقد الذاتي لديه لمراجعة أفكاره وخبراته بين الحين والآخر، فالحوار مع النفس أو الآخرين يعد من طرق التعلم الفاعلة، والتي ترافق الفرد في جميع مراحل حياته [26] .

3 - مناقشة ما يتلقاه من تلاميذه في الإجابة عن الأسئلة، وإصلاح ما قد يقعون فيه من خطأ [27] .

4 - اكتساب اليقظة والثقة بالنفس، وحضور البديهة، والاستعداد لحل أي مشكلة تعرض أثناء الدرس حلاً سريعاً وموفقاً [28] .

5 - اشتراك التلاميذ مع المعلم في استنباط المعلومات.

6 - يعد السؤال من أفضل الوسائل التي يستخدمها المعلم للمراجعة والتطبيق.

7 - كشف نواحي اهتمام التلاميذ وقدراتهم.

8 - حصر النقاط الهامة في الدرس وتلخيصها [29] .

د) - أهمية السؤال للدرس وطريقة التدريس:

لا يستطيع أحد أن ينكر ما للأسئلة من قيمة في التدريس فالسؤال قوام الطريقة التحاورية، وركن أساسي من أركان الطريقة الاستقرائية [30] .

فهو يقوم بتنويع مسلكية الدرس، وذلك بالانتقال من الإلقاء إلى الحوار، فيقوم بذلك بتبديد السأم عن التلاميذ وتجديد نشاطهم [31] .

كما أنه أشبه بالقوة الدافعة في الدرس، فيسير ويتحرك في اتجاه أهدافه [32] .

كما أن الأسئلة تعتبر بحق الوسيلة المنظمة للمناقشة بين الطلاب والأساتذة [33] .

كما تستخدم الأسئلة في جميع خطوات الدرس الأساسية من تمهيد، وعرض، وربط، وتعميم، وتطبيق [34] .

وتستخدم طريقة الأسئلة والمناقشة في كثير من الدروس والخطوات الدرسية التفصيلية، فيستخدمها المعلم عقب سرد القصص، فيكون في توجيهها وإجابة التلاميذ عنها تدريب على الاستعمال اللغوي السليم.

وما يقال عن الأسئلة والمناقشات عقب سرد القصص يقال عن الأسئلة والمناقشات عقب دروس المطالعة، فهناك أسئلة تعقب القراءة الصامتة، وأسئلة تتخلل المناقشات التفصيلية، وكذلك الحال في دروس التعبير عقب انتهاء المتحدث من حديثه [35] .

هـ) - أهمية السؤال في مراحل التعليم المختلفة:

للسؤال أهمية كبيرة في جميع مراحل التعليم: الابتدائية، والمتوسطة، والثانوية والجامعية [36] حيث تستخدم طريقة السؤال على نطاق واسع في المراحل الأولى من التعليم بل ويجب أن تكون عماد التدريس فيها، أما في المراحل المتقدمة فهي تقتصر في الغالب على مناقشة المقدمات للوصول إلى النتائج العامة، كما تستخدم للربط والاستنتاج [37] .

وعلى الرغم من أهمية طريقة السؤال وشيوع استعمالها في جميع مراحل التعليم، إلا أن من الحقائق ما لا يمكن الوصول إليها عن طريق السؤال، ولا يستطيع التلاميذ استنباطها مهما دارت الأسئلة حولها، ولا سبيل لمعرفتها إلا بتوضيحها وإلقائها عليهم من قبل المعلم [38] .

ثالثاً: أهمية السؤال عند المربيين المسلمين المتقدمين

يبين أحد الدارسين المعاصرين [39] أن طريقة السؤال كانت من أهم الطرق التعليمية وأكثرها شيوعاً على امتداد التاريخ الإسلامي. وأن هذا الأسلوب كان معروفاً وشائعاً لدى الصحابة والتابعين ومن أوائل من طبق هذا الأسلوب على ابن أبي طالب - رضي الله عنه - والذي أثر عنه قوله: "العلم خزائن، ومفتاحه السؤال، فاسألوا يرحمكم الله، فإنه يؤجر فيه أربعة: السائل، والمعلم، والمستمع، والمحب لهم" [40] . وكان هذا الأسلوب شائعاً استعمله عبد الله بن عباس وشجع تلاميذه عليه، وكان يرى فيه أداة تساعد على تمييز التلاميذ ومعرفة مستوياتهم العلمية، كما استعمله الحسن البصري، وابن سيرين، وإبراهيم النخعي، وعكرمة [41] .وخلصت آراؤهم إلى أن المعلم إذا لم يتح للمتعلمين أن يسألوه ويسألهم ينقص علمه، ويتوقف نموه، وينتهي بهم جميعاً إلى ركود في التفكير، ومن هنا اهتموا بصياغة السؤال وحسن طرحه وقرروا أن ذلك نصف العلم" [42] .

ومن العلماء الذين أكدوا على طريقة السؤال ودعوا إلى رعايتها والاهتمام بها:

1- علي بن محمد الماوردي (364-450هـ):

وقد شدّد على استعمال الأسئلة، وتشجيع المتعلم على السؤال، حيث كان يرى أن كثرة السؤال فيما التبس ليست إعناتاً، وأن الأسئلة مفاتيح العلم، وأن الأحاديث النبوية تحضّ المتعلم على السؤال، وأنها جعلت حسن السؤال نصف العلم [43] .

2- أحمد بن علي الخطيب البغدادي (392-463هـ):

وقد ركزّ على أسلوبين من أساليب التعليم كان يرى أن لهما علاقة وثيقة بالاجتهاد والتحرر من التقليد، وهما: أسلوب الأسئلة، وأسلوب المناظرة [44] .

3- بدر الدين بن جماعة (639-733هـ):

وقد دعا المعلم - بعد فراغه من الدرس - أن يطرح بعض الأسئلة التي تكشف عن مدى فهم التلاميذ لما شرح، شريطة أن تنطلق هذه الأسئلة من منطلق واضح ومحدد [45] . كما يرى أن العلم إنما يتوصل إليه بطرح المسائل، ودعا إلى حسن فهم السؤال [46] .

4- ابن قيم الجوزية (691-751هـ):

وقد اهتم بالسؤال وأولاه عناية كبيرة، حيث أكدّ أن الحياء من معوقات التعلم وذلك بعدم السؤال [47] وبيّن أن العلم له ست مراتب أولها حسن السؤال [48] .

وفي أهمية السؤال في التعلم يقول الإمام ابن القيم:

"من الناس من يحرم العلم لعدم حسن سؤاله، إما أنه لا يسأل بحال، أو يسأل عن شيء وغيره أهم منه" [49] .

5- عبد الرحمن بن خلدون (732- 808 هـ):

وقد اهتم اهتماما كبيراً بالسؤال والحوار، وكان يرى "أن أيسر طرق ملكة التعلم فتق اللسان بالمحاورة والمناظرة في المسائل العلمية، فهو الذي يقرب شأنها ويحصل مرامها" [50] .

فطريقة المناقشة عنده من أجدى وسائل التعلم، ولذلك أخذ على المغاربة عدم أخذهم بها في التعليم [51] .

رابعاً: أهمية السؤال في السنة

اهتمت السنة بالسؤال اهتماماً كبيراً، حيث يتضح هذا الاهتمام من استخدام النبي صلى الله عليه وسلم للسؤال وكثرة الطرق والموضوعات التي استخدمه فيها:

1- فقد استخدم النبي صلى الله عليه وسلم أسلوب الحوار كوسيلة فاعلة ومؤثرة في تعليم أصحابه أمور دينهم وركائز عقيدتهم، وتوضيح كثير من الأمور الدينية والدنيوية التي تهمهم، ومن أمثلة ذلك: الحوار الذي جرى بين النبي صلى الله عليه وسلم وجبريل عليه السلام، بطريقة مشوقة شدت انتباه الصحابة الحاضرين وهيأت عقولهم للتلقي والفهم ومتابعة الحوار من بدايته إلى خاتمته، بوعي وتركيز شديدين.

2- كما كان صلى الله عليه وسلم حريصاً على أن يكون أصحابه هم البادئون بالسؤال في بعض الأحيان:

عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "سلوني"، فجاء رجل فجلس عند ركبتيه، فقال: يا رسول الله ما الإسلام؟ قال: "لا تشرك بالله شيئاً، وتقيم الصلاة، وتؤتي الزكاة، وتصوم رمضان...الحديث" [52] .

ويؤخذ من هذا الحديث فوائد تربوية من أهمها:

أ) - مشروعية ترغيب المتعلمين في أن يكونوا هم السائلين، ليكون التعليم مبنياً على رغبتهم، وليكون أشدّ وقعاً في نفوسهم.

ب) - إجراء حوار أمام المتعلمين ليتابعوا الحوار، ويتعلموا منه أمور دينهم [53] .

وهذه الطريقة ربما كانت مقصودة بدليل قوله صلى الله عليه وسلم في الحديث المتقدم: "هذا جبريل أراد أن تعلموا إذ لم تسألوا" [54] .

3- وقد كانت طريقة السؤال تروق أصحاب النبي صلى الله عليه وسلم، عن أنس بن مالك رضي الله عنه، قال: "نهينا أن نسأل رسول الله صلى الله عليه وسلم عن شيء، فكان يعجبنا أن يجيء الرجل من أهل البادية العاقل، فيسأله ونحن نسمع...الحديث" [55] .

4- وقد استخدم أسلوب السؤال في السنة استخدامات كثيرة ومتنوعة منها ما يلي:

- تعليم المسلمين أمور دينهم، كما في حديث جبريل المشار إليه آنفاً.

- لفت أنظار المسلمين إلى بعض الأفعال التي يؤدي الوقوع فيها إلى سوء العاقبة والتي لا ينفع معها القيام بأعمال صالحة، كقوله صلى الله عليه وسلم: "أتدرون ما المفلس؟….الحديث" [56] .

- التنبيه على بعض المفاهيم والحقائق الأساسية، وكيفية ترجمتها إلى جانب عملي مثل حقيقة الإسلام، والهجرة، وأنهما ليسا ادعاء، وإنما هما عمل وتطبيق.

عن عبد الله بن عمر رضي الله عنهما، عن النبي صلى الله عليه وسلم قال: "المسلم من سلم المسلمون من لسانه ويده، والمهاجر من هجر ما نهى الله عنه" [57] .

- تصحيح مفاهيم وسلوكيات خاطئة، مثل مؤازرة الإخوان، والأقارب والأصدقاء، ونحوهم في الخير والشر.

عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أنصر أخاك ظالماً أو مظلوماً قالوا: يا رسول هذا ننصره مظلوماً، فكيف ننصره ظالماً؟ قال: "تأخذ فوق يديه" [58] .

- غرس خصال الخير، وتشجيع العطاء والبذل لدى المسلم والتشجيع على التفكير.

عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "إن من الشجر شجرة لا يسقط ورقها، وإنها مثل المسلم، فحدثوني ما هي؟ فوقع الناس في شجر البوادي، قال عبد الله: ووقع في نفسي أنها النخلة، فاستحييت، ثم قالوا: حدثنا ما هي يا رسول الله، قال: "هي النخلة" [59] .

المبحث الثاني: مكانة السؤال في القرآن الكريم

أولاً: الحث على السؤال والترغيب فيه.

ثانيا: السؤال في قصة موسى والخضر عليهما السلام.

تمهيد:

عني القرآن الكريم بالسؤال عناية كبيرة، فالسؤال في المنهج التربوي وسيلة من أهم وسائل التعلم، بل هو الأداة التي يتوصل عن طريقها إلى الإلمام بالحقائق والمعلومات التي يرغب المتعلمون في معرفتها، لذلك وجه القرآن إلى الانتفاع بأسلوب السؤال وحثّ عليه ورغّب فيه. وسوف نوضح في هذا المبحث الأهمية التي أولاها القرآن السؤال والمكانة التي تبوأها السؤال في ظل المنهج التربوي القرآني.

أولاً: الحث على السؤال والترغيب فيه

قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلا رِجَالاً نُوحِي إِلَيْهِمْ فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} [60]

فقد وجه القرآن الكريم كفار قريش إلى سؤال علماء التوراة والإنجيل عن حقيقة إرسال الله رسلاً من البشر عندما استعظموا ذلك وأنكروا أن يرسل الله بشراً [61] ،فكان سؤال أهل العلم والاختصاص وسيلة استخدمها القرآن لتثبيت حقيقة إيمانية، وترسيخها في النفوس، فلا يتطرق إليها الشك بعد ذلك

وفي استعمال السؤال في التعلم، والانتفاع بسؤال أهل الخبرة والمعرفة، يقول أحد الدارسين: "من الأدبيات القرآنية المهمة في مجال العلم وجوب الرجوع إلى أهل الخبرة في كل علم وفن، وسؤال أهل الذكر في كل موضوع، فهم الذين يستطيعون أن يحلوا العقد، ويعالجوا العضل من المسائل والعويص من القضايا" [62] .

وقد استعمل السؤال في القرآن لزيادة طمأنة الرسول صلى الله عليه وسلم بشأن نبوته ورسالته وذلك بسؤال أهل التوراة والإنجيل عن وجود هذه الحقيقة في كتبهم [63] . قال تعالى: {فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنْزَلْنَا إِلَيْكَ فَاسْأَلِ الَّذِينَ يَقْرَأُونَ الْكِتَابَ مِنْ قَبْلِكَ لَقَدْ جَاءَكَ الْحَقُّ مِنْ رَبِّكَ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ} [64] .

ومرة ثالثة يوجه القرآن الكريم إلى أخذ الحقائق من أهلها العارفين بها [65] ويكون أقرب الطرق وأصدقها في ذلك هو السؤال، قال تعالى: {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيراً الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيراً} [66] .

ثانياً: السؤال في قصة موسى والخضر عليهما السلام

لقد كان السؤال في هذه القصة من أهم طرق التعلم ووسائله، وقد حقق السؤال الكثير من الفوائد والإيجابيات، نبين بعضها في هذا الجزء من البحث، ونبين البعض الآخر في مكانها المناسب من البحث.

وقد تكرر استعمال السؤال مرات عديدة في هذه القصة، وكان استعماله فيها جميعها استعمالاً راشداً وموفقاً

1- فقد استخدم نبي الله موسى عليه السلام السؤال ليعرف مكان الخضر عليه السلام ويتعلم منه، روى الإمام البخاري عن ابن عباس - رضي الله عنهما - أنه تمارى هو والحر بن قيس بن حصن الفزاري في صاحب موسى فمرّ بهما أُبي بن كعب فدعاه ابن عباس فقال: إني تماريت أنا وصاحبي هذا في صاحب موسى الذي سأل السبيل إلى لقيه، هل سمعت رسول الله صلى الله عليه وسلم يذكر شأنه؟ فقال أُبي: نعم سمعت النبي صلى الله عليه وسلم يذكر شأنه يقول: "بينما موسى في ملأ من بني إسرائيل إذ جاءه رجل فقال: أتعلم أحداً أعلم منك؟ فقال موسى: لا فأوحى الله عز وجل إلى موسى: بلى عبدنا خضر. فسأل السبيل إلى لقيه، فجعل الله له الحوت آية، وقيل له: إذا فقدت الحوت فارجع فإنك ستلقاه...الحديث" [67] .

2- كما استخدم عليه السلام السؤال في اتباعه الخضر والتعلم منه، قال تعالى: {قَالَ لَهُ مُوسَى هَلْ أَتَّبِعُكَ عَلَى أَنْ تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْداً} [68] قال الإمام القرطبي في تفسير الآية: "هذا سؤال الملاطف المستنزل المبالغ في حسن الأدب، والمعنى هل يتفق لك ويخف عليك" [69] . وقد استخدم نبي الله موسى عليه السلام السؤال هنا لتحقيق أغراض منها: الاتباع، والتعلم الراشد.

3- إن طلب الخضر من نبي الله موسى أن لا يسأله عن شيء حتى يبينه له، يدل على أن السؤال من الوسائل الأولية والهامة لمعرفة أسباب القيام ببعض الأمور التي لا يرى لها حكماً ظاهرة، فيكون السؤال من أهم أسباب اجتلاء كنهها، ومعرفة أسرارها وخفاياها.

4- إن السؤال هو الوسيلة الوحيدة التي استخدمها نبي الله موسى عليه السلام للتعبير عن إنكاره لما جرى أمام عينيه من تعدٍّ وظلم، كما كان ظاهر ما حدث، وذلك كما جاء في قوله تعالى: {قَالَ أَخَرَقْتَهَا لِتُغْرِقَ أَهْلَهَا} [70] وقوله تعالى: {قَالَ أَقَتَلْتَ نَفْساً زَكِيَّةً بِغَيْرِ نَفْس} [71] وقوله تعالى: {قَالَ لَوْ شِئْتَ لَتَّخَذْتَ عَلَيْهِ أَجْراً} [72] .

5- إن أسئلة نبي الله موسى المتكررة هي التي جعلت الخضر عليه السلام لا يجد مناصاً من تبيين حكمة ما فعل لموسى عليه السلام، وهذا يدل على فاعلية السؤال وقوة تأثيره في القصة، إذ أثمر معرفةً وفهماً وتفسيراً لأمور كانت أسبابها غير معروفة وغير ظاهرة للعيان.

6- إن التزام المتعلم بعدم سؤال المعلم فيما لا يجب أن يسأل فيه من الأسباب المؤدية إلى استمرار العلاقة بين المعلم والمتعلم وقوتها [73] ، فالاستخدام الحكيم للسؤال يدل على أهمية السؤال في تحقيق الهدف المتقدم وغيره من الأهداف التعليمية والتربوية الإيجابية.

المبحث الثالث: آداب السؤال لدى المتعلمين

(1) - احتمال عناء السؤال.

(2) - الحرص على السؤال والتعلم.

(3) - التلطف في السؤال.

(4) - السؤال عن العلم النافع.

(5) - التريث وعدم الاستعجال في السؤال.

(6) - حسن السؤال.

(7) - الاعتذار إلى المعلم عند سؤاله فيما لا يرغب أن يسأل فيه.

(8) - أن يقيم المتعلمون مناقشتهم معلمهم على الأدلة والبراهين.

(9) - عدم السؤال عن الحقائق بغرض التشكيك فيها والاستهزاء بها.

تمهيد

يعدّ السؤال من أهم وسائل بناء الجانب التعليمي لدى المتعلم، فعن طريق السؤال يستطيع المتعلم أن ينمي هذا الجانب، وذلك بما يضيفه إليه من خبرات تعليمية عديدة ولكن استخدام السؤال من قبل المتعلم لتحقيق الهدف المتقدم لا يمكن أن يتحقق ما لم يلتزم المتعلم بضوابط ومعايير يتحقق في ضوء التمسك بها ذلك الهدف، لذلك أرشد المربون والمختصون في مجال التربية التعليم إلى ضرورة التزام المتعلم بتلك الضوابط والمعايير والتمسك بها من أجل تحقيق ما يطمح إليه.

ولقد سبق القرآن الكريم إلى تنبيه المتعلم إلى تلك الضوابط والمعايير، وتوجيهه إلى ضرورة التحلي بها وجعلها أساساً ومنطلقاً لنشاطاته التعليمية، ومن أهم ضوابط وآداب السؤال التي أرشد إليها القرآن الكريم ما يلي:

(1) - احتمال عناء السؤال:

وقد قص علينا القرآن الكريم قصة رحلة نبي الله موسى عليه السلام وتحمله المشقة والتعب من أجل الالتقاء بالخضر عليه السلام والتعلم منه. ومما هو جدير بالذكر هنا أن سبب هذه الرحلة كان السؤال، فسؤال بني إسرائيل موسى عليه السلام أي الناس أعلم كان سبب خروجه وطلبه ملاقاة الخضر وقد احتل السؤال مكاناً بارزاً في القصة: مرة عند سؤال موسى عليه السلام الخضر أن يسمح باتباعه يتعلم منه، ومرات عند سؤاله عما كان يقوم به من أفعال لم تكن حكمتها ظاهرة لديه.

وإذا كان السؤال يكلف صاحبه عناءً ومشقةً، إلا أن فيه فوائد جليلة ومنافع عظيمة. قال الإمام القرطبي: "في هذا - أي في رحلة موسى إلى الخضر عليهما السلام - من الفقه: رحلة العالم في طلب الازدياد من العلم. واغتنام لقاء الفضلاء وإن بعدت أقطارهم، وذلك كان دأب السلف الصالح، وبسبب ذلك وصل المرتحلون إلى الحظ الراجح، وحصلوا على السعي الناجح، فركزت لهم في العلوم أقدام، وصح لهم من الذكر والأجر والفضل أفضل الأقسام" [74] . وقال الزجاج: "فيما فعل موسى وهو من جملة الأنبياء من طلب العلم والرحلة في ذلك ما يدل على أنه لا ينبغي لأحد أن يترك طلب العلم وإن كان قد بلغ نهايته" [75] .

وقال الشيخ السعدي: "في هذه القصة - قصة موسى والخضر - فضيلة العلم والرحلة في طلبه وأنه أهم الأمور، فإن موسى - عليه السلام - رحل مسافة طويلة ولقي النصب في طلبه، وترك القعود عند بني إسرائيل لتعليمهم وإرشادهم، واختار السفر لزيادة العلم على ذلك" [76] .

(2) - الحرص على السؤال والتعلم

وقد وجه القرآن الكريم المتعلمين إلى الحرص على السؤال والتعلم حتى لو كان من يتعلم منه أقل فضلاً ممن يتعلم، فنبي الله موسى عليه السلام كان حريصاً على التعلم من الخضر مع كونه أفضل من الخضر، قال تعالى: {قَالَ لَهُ مُوسَى هَلْ أَتَّبِعُكَ عَلَى أَنْ تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْداً} [77] قال الإمام الرازي: "إن موسى عليه السلام مع كثرة علمه وعمله وعلو منصبه واستجماع موجبات الشرف التام في حقه، ذهب إلى الخضر لطلب العلم وتواضع له" [78] . وقال الإمام الشوكاني: "في الآية دليل على أن المتعلم تبع للعالم وإن تفاوتت المراتب، وليس في ذلك ما يدل على أن الخضر أفضل من موسى، فقد يأخذ الفاضل عن الفاضل، وقد يأخذ الفاضل عن المفضول إذا اختص أحدهما بعلم لا يعلمه الآخر، فقد كان علم موسى علم الأحكام الشرعية والقضاء بظاهرها، وكان علم الخضر علم بعض الغيوب ومعرفة البواطن" [79] . وقال الشيخ السعدي: "ومن فوائد الآية: تواضع الفاضل للتعلم ممن دونه، فإن موسى بلا شك أفضل من الخضر" [80] . وقال: "كان موسى أعلم من الخضر بأكثر الأشياء، وخصوصاً في العلوم الإيمانية والأصولية، لأنه من أولي العزم من المرسلين الذين فضلهم الله على سائر الخلق بالعلم والعمل وغير ذلك" [81] .

(3) - التلطف في السؤال

ومن آداب المتعلم التلطف والتواضع والاستئذان عند سؤال المعلم، وقد كان نبي الله موسى في غاية التلطف عند سؤال الخضر في اتباعه والتعلم منه، قال تعالى: {قَالَ لَهُ مُوسَى هَلْ أَتَّبِعُكَ عَلَى أَنْ تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْداً} [82] .قال الإمام الشوكاني في تفسير الآية: "في هذا السؤال ملاطفة ومبالغة في حسن الأدب، لأنه استأذنه أن يكون تابعاً له على أن يعلمه مما علمه الله من العلم" [83] .

وفي الآداب التي اشتملتها الآية يقول الإمام الرازي:

"اعلم أن هذه تدل على أن موسى عليه السلام راعى أنواعاً كثيرة من الأدب واللطف عندما أراد أن يتعلم من الخضر، فأحدها أنه جعل نفسه تابعاً له لأنه قال {هَلْ أَتَّبِعُكَ} ، وثانيها أنه استأذن في إثبات هذه التبعية، فإنه قال هل تأذن لي أن أجعل نفسي تبعاً لك وهذا مبالغة عظيمة في التواضع" [84] .

وقال الإمام ابن القيم: "كان عبيد الله بن عبد الله بن عتبة يلطف لابن عباس في السؤال، فيعزه بالعلم عزاً" [85] .

وقال ابن جريج: "لم أستخرج العلم الذي استخرجت من عطاء إلا برفقي به" [86] . ويرى بدر الدين بن جماعة أن على المتعلم: "أن يحسن خطابه مع الشيخ بقدر الامكان، ولا يقول له لم؟ ولا نسلم، ولا من نقل هذا؟ وأين موضعه؟ وشبه ذلك، فإن أراد استفادته تلطف في الوصول إلى ذلك" [87] .

(4) - السؤال عن العلم النافع

والعلم النافع هو العلم الذي يهدي إلى الحق والخير والصواب والهدى، "فكل علم يكون فيه علم وهداية لطريق الخير، وتحذير عن طريق الشر أو وسيلة لذلك، فإنه من العلم النافع، وما سوى ذلك فإما أن يكون ضاراً أو ليس فيه فائدة" [88] .

وينبغي للمتعلم ألا يسأل عما لا فائدة عملية أو مصلحة حقيقية ترجى من ورائه لأن ذلك لا يعود عليه بفائدة في دينه أو دنياه، وقد ذكر القرآن أنواعاً من الأسئلة بعضها عن المشركين، مثل: السؤال عن الساعة، وبعضها عن اليهود مثل: السؤال عن الروح وهي أسئلة لا ثمرة لها، لذلك كان الجواب أن ذلك من أمر الله ولا يعلمه سواه [89] .

قال تعالى: {يَسْأَلونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي} [90] .

وقال تعالى: {وَيَسْأَلونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي} [91] .

(5) - التريث وعدم الاستعجال في السؤال

وهو من الآداب الضرورية والهامة للمتعلم، إذ كثيراً ما تأتي اعتراضات المتعلمين ومناقشاتهم وسؤالاتهم نتيجة التعجل وعدم التثبت، أو عدم فهم مراد المعلم وقصده، قال تعالى: {قَالَ فَإِنِ اتَّبَعْتَنِي فَلا تَسْأَلْنِي عَنْ شَيْءٍ حَتَّى أُحْدِثَ لَكَ مِنْهُ ذِكْراً} [92] قال القاضي أبو السعود في تفسير الآية: "قوله تعالى: {فَلا تَسْأَلْنِي عَنْ شَيْءٍ} تشاهده من أفعالي أي لا تفاتحني بالسؤال عن حكمته فضلاً عن المناقشة والاعتراض {حَتَّى أُحْدِثَ لَكَ مِنْهُ ذِكْراً} أي حتى أبتدأ ببيانه، وفيه إيذان بأن كل ما صدر عنه فله حكمة وغاية حميدة البتة، وهذا من أدب المتعلم مع العالم" [93] .

ويقول الشيخ السعدي: "من فوائد الآية: التأني والتثبت وعدم المبادرة إلى الحكم على الشيء حتى يعرف ما هو المراد منه وما هو المقصود" [94] .

(6) - حسن السؤال

وقد سبق أن ذكرنا قول بعض السلف أن حسن السؤال نصف العلم، وقول ابن القيم: "إن أول مراتب العلم حسن السؤال، وإن من الناس من يحرم العلم لعدم حسن سؤاله" [95] .

وقد دعا القرآن الكريم إلى حسن السؤال والبعد عن الأسئلة السيئة، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِنْ تَسْأَلوا عَنْهَا حِينَ يُنَزَّلُ الْقُرْآنُ تُبْدَ لَكُمْ عَفَا اللَّهُ عَنْهَا وَاللَّهُ غَفُورٌ حَلِيمٌ قَدْ سَأَلَهَا قَوْمٌ مِنْ قَبْلِكُمْ ثُمَّ أَصْبَحُوا بِهَا كَافِرِينَ} [96] وقد ذكر العلماء عديداً من صور السؤال المجانبة لحسن المسألة، والتي منها ما يلي:

(أ) - السؤال عما لا يعني السائل.

(ب) - المسائل التي نزلت فيها قول الله عزوجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ} .

(ج) - الإكثار من تفريع المسائل، ومن ثم كره جماعة من السلف السؤال عما لا يقع، لما يتضمن من التكلف في الدين، والتنطع، والرجم بالظن من غير ضرورة [97] . وعن الزهري قال: "بلغنا أن زيد بن ثابت الأنصاري كان يقول إذا سئل عن الأمر: أكان هذا؟ فإن قالوا: نعم قد كان، حدث فيه بالذي يعلم والذي يرى، وإن قالوا: لم يكن، قال: فذروه حتى يكون" [98] "وعن عبادة بن نسي الكندي وسئل عن المرأة ماتت مع قوم ليس لها ولي، فقال: أدركت أقواماً ما كانوا يشددون تشديدكم ولا يسألون مسائلكم" [99] .

(د) - السؤال عما لا فائدة فيه

قال الحافظ بن كثير في تفسير قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ} هذا تأديب من الله تعالى لعباده المؤمنين ونهي لهم عن أن يسألوا عن أشياء مما لا فائدة لهم في السؤال والتنقيب عنها" [100] .

(هـ) - السؤال عما يسوء وتشق إجابته

قال الحافظ ابن كثير في تفسير قوله تعالى: {وَإِنْ تَسْأَلوا عَنْهَا حِينَ يُنَزَّلُ الْقُرْآنُ تُبْدَ لَكُمْ} أي لا تسألوا عن أشياء تستأنفون السؤال عنها، فلعله قد ينزل بسبب سؤالكم تشديد أو تضييق، وقد ورد في الحديث: "إن أعظم المسلمين جرماً من سأل عن شيء لم يحرم، فحرم من أجل مسألته" [101] .

(و) - السؤال على سبيل الاستهزاء والعناد

كما في قوله تعالى: {قَدْ سَأَلَهَا قَوْمٌ مِنْ قَبْلِكُمْ ثُمَّ أَصْبَحُوا بِهَا كَافِرِينَ} [102] أي قد سأل هذه المسائل المنهي عنها قوما من قبلكم، فأجيبوا عنها، ثم لم يؤمنوا بها، فأصبحوا بها كافرين، أي بسببها أن بينت لهم، فلم ينتفعوا بها، لأنهم لم يسألوا على وجه الاسترشاد، بل على وجه الاستهزاء و العناد" [103] .

(ز) - الأسئلة التعجيزية

التي يراد منها إظهار عدم قدرة المعلم على الإحاطة والإلمام بضروب المعرفة، وقد سأل اليهود النبي صلى الله عليه وسلم عن أصحاب الكهف للحكم على صدق نبوته في ضوء إجابته ولكن الله أنزل وحيه على نبيه مجيباً إياهم عن أسئلتهم التي سألوها، ومع ذلك فقد ذكر بعض المفسرين أن النبي صلى الله عليه وسلم لا يلزمه أن يكون عالماً بجميع القصص والأخبار [104] كما أن ذهاب نبي الله موسى إلى الخضر ليتعلم منه يدل على المعنى ذاته [105] .

وفي البعد عن هذا النوع من الأسئلة يقول الإمام ابن القيم:

"إذا جلست إلى عالم فسل تفقهاً لا تعنتاً" [106] .

(7) - الاعتذار إلى المعلم عند سؤاله فيما لا يرغب أن يسأل فيه

قال تعالى: {قَالَ إِنْ سَأَلْتُكَ عَنْ شَيْءٍ بَعْدَهَا فَلا تُصَاحِبْنِي قَدْ بَلَغْتَ مِنْ لَدُنِّي عُذْراً} [107] .

فقد يرغب بعض المعلمين في تأجيل الأسئلة إلى آخر الدرس، أو عدم السؤال عن أمور بعينها، أو عدم السؤال فيما لا علاقة له بالدرس، أو نحو ذلك، وينبغي للمتعلم أن يحترم رغبة المعلم في ذلك، وإذا بدر منه خلاف ما وجه إليه المعلم، فعليه أن يسارع بالاعتذار والتعهد بعدم تكرار ذلك، وقد وجه القرآن المتعلمين إلى هذا الأدب الرفيع من خلال قصة موسى والخضر عليهما السلام، فقال تعالى: {قَالَ لا تُؤَاخِذْنِي بِمَا نَسِيتُ وَلا تُرْهِقْنِي مِنْ أَمْرِي عُسْراًً} [108] . إن على المتعلم أن يسأل في الوقت المناسب، وفي الحال المناسب، ولا يكثر من الأسئلة فيما لا طائل تحته [109] .

(8) - أن يقيم المتعلمون مناقشتهم معلمهم على الأدلة والبراهين

وليس على مجرد الظن، فالمناقشة السليمة هي التي تبنى على الدليل، أما المناقشة التي تبنى على عدم المعرفة بموضوع النقاش فلا تقبل من المتعلم، وهكذا كان التوجيه الرباني لنوح عليه السلام عندما ذهب يسأل ربه الرحمة بابنه، قال تعالى: {وَنَادَى نُوحٌ رَبَّهُ فَقَالَ رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ وَأَنْتَ أَحْكَمُ الْحَاكِمِينَ قَالَ يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ فَلا تَسْأَلْنِ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنِّي أَعِظُكَ أَنْ تَكُونَ مِنَ الْجَاهِلِينَ قَالَ رَبِّ إِنِّي أَعُوذُ بِكَ أَنْ أَسْأَلَكَ مَا لَيْسَ لِي بِهِ عِلْمٌ وَإِلَّا تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنَ الْخَاسِرِينَ} [110] .

وهكذا يقرر القرآن الكريم أن المعرفة بالحقائق والمعلومات شرط أساسي لمناقشتها، لذلك يجب على المتعلم أن يكون على معرفة وفهم وإلمام بما يناقش فيه معلميه.

(9) - عدم السؤال عن الحقائق بغرض التشكيك فيها أو الاستهزاء بها

وذلك لأن الحقائق لا تقبل التشكيك فيها والاستهزاء بها، كحقائق الإسلام، وما ثبت من حقائق العلم، وإنما تؤخذ مأخذ اليقين والتسليم والإذعان، وإن التشكيك في الحقائق أو الاستهزاء بها يعد تفريطاً في أدب هو من أعظم آداب المتعلم.

وقد بين القرآن الكريم أن التشكيك في الحقائق هو من شأن الكافرين، قال تعالى: {يَسْأَلُ أَيَّانَ يَوْمُ الْقِيَامَةِ} [111] قال الحافظ ابن كثير في تفسير هذه الآية: "أي يقول: متى يكون يوم القيامة؟ وإنما سؤاله سؤال استبعاد لوقوعه وتكذيب لوجوده" [112] .

ومن ثم يتضح أن القرآن الكريم يوجه طالب العلم المسلم إلى احترام الحقائق والتسليم بها وعدم التشكيك فيها أو استبعاد وقوعها وحدوثها.

[1] سورة إبراهيم: آية:34.

[2] سورة البقرة: آية:31.

[3] سورة النحل: آية:78.

[4] سورة النحل: آية:43.

[5] سورة الفرقان: آية:59.

[6] ابن عبد البر: جامع بيان العلم وفضله: 1/89 .

[7] نفس المرجع: ص:90.

[8] د. محب الدين أبو صالح: أساسيات في طرق التدريس العامة؛ ص: 84.

[9] د. محمد عبد العليم مرسي: المعلم والمناهج وطرق التدريس؛ ص:191.

[10] د. حامد عبد السلام زهران: علم نفس النمو؛ ص: 173.

[11] د. محب الدين أبو صالح: المرجع السابق؛ ص:91.

[12] محمد صالح سمك: فن التدريس للتربية اللغوية؛ ص:933.

[13] نفس المرجع: ص:935.

[14] د. عبد الحميد الهاشمي: الرسول العربي المربي؛ ص:203.

[15] محمد صالح سمك: المرجع السابق؛ ص:935.

[16] عبد العليم إبراهيم: الموجه الفني لمدرسي اللغة العربية؛ ص:429.

[17] د. جودت الركابي: طرق تدريس اللغة العربية؛ ص:60.

[18] د. عبد الحميد الهاشمي: المرجع السابق؛ ص:452.

[19] د. جودت الركابي: المرجع السابق؛ ص:59.

[20] عبد العليم إبراهيم: المرجع السابق؛ ص:428.

[21] د. عبد الحميد الصيد الزنتاني: أسس التربية الإسلامية في السنة النبوية؛ ص:206.

[22] د. محب الدين أبو صالح: المرجع السابق؛ ص:91.

[23] د. إبراهيم عباس نتو: أفكار تربوية؛ ص:158.

[24] د. عبد الرحمن صالح: التربية العلمية، أهدافها ومبادؤها؛ ص:36.

[25] عبد العليم إبراهيم: المرجع السابق؛ ص:428.

[26] د. عبد الحميد الهاشمي: المرجع السابق؛ ص:452.

[27] محمد صالح سمك: المرجع السابق؛ ص:933.

[28] نفس المرجع: ص:934.

[29] د. محمد أحمد عبد الهادي: المربي والتربية الإسلامية؛ ص:99.

[30] الطريقة الاستقرائية هي التي تبدأ بعرض الأمثلة وفحصها ومقارنتها وتنتهي باستنباط القاعدة.

[31] نفس المرجع: ص:935.

[32] عبد العليم إبراهيم: المرجع السابق؛ ص:428.

[33] عبد الله بغدادي: الانطلاقة التعليمية في المملكة العربية السعودية؛ ص:111.

[34] د. محب الدين ابو صالح: المرجع السابق؛ ص:71-76.

[35] محمد صالح سمك: المرجع السابق؛ ص:742.

[36] د. عبد الحميد الهاشمي: المرجع السابق؛ ص: 453.

[37] د. جودت الركابي: المرجع السابق؛ ص:60.

[38] محمد صالح سمك: المرجع السابق؛ ص:935.

[39] د. ماجد عرسان الكيلاني: تطور مفهوم النظرية التربوية الإسلامية؛ ص: 80، 99، 131-132، 146 150-153، 194.

[40] المرجع السابق: ص:80 نقلاً عن الخطيب البغدادي: الفقيه والمتفقه 2/32 تحقيق: إسماعيل الأنصاري، الطبعة الثانية.

[41] نفس المرجع والصفحة: نقلاًعن ابن عبد البر: جامع بيان العلم وفضله: 1/139-140، تحقيق: عبد الرحمن محمد عثمان، الطبعة الثانية.

[42] نفس المرجع والصفحة: نقلاً عن: ابن عبد البر: جامع بيان العلم وفضله: 1/108.

[43] المرجع السابق: نفس الصفحة: نقلاً عن الماوردي: أدب الدنيا والدين: تحقيق: مصطفى السقا: الطبعة الثالثة: ص: 1-4.

[44] د. ماجد عرسان الكيلاني: المرجع السابق؛ ص:152.

[45] نفس المرجع: ص:194: نقلاً عن: بدر الدين بن جماعة: تذكرة السامع والمتكلم في آداب العالم والمتعلم: ص:197-199، تحقيق: أحمد عبد الغفور عطار: الطبعة الثانية.

[46] بدر الدين بن جماعة: تذكرة السامع والمتكلم في آداب العالم والمتعلم؛ ص:157-158.

[47] ابن قيم الجوزية: العلم فضله وشرفه؛ ص:228.

[48] نفس المرجع: ص:230.

[49] نفس المرجع والصفحة.

[50] عبد الرحمن بن خلدون: مقدمة ابن خلدون؛ ص:431.

[51] حسين عبد الله با نبيلة: ابن خلدون وتراثه التربوي؛ ص:106، وانظر مقدمة ابن خلدون؛ ص:432.

[52] صحيح مسلم: 1/40، كتاب الإيمان، باب 1، ح: 7.

[53] عبد الرحمن النحلاوي: أصول التربية الإسلامية؛ ص:206.

[54] صحيح مسلم: 1/40، باب: 2، ح: 10.

[55] المرجع السابق: 1/41: باب 3 ح 12

[56] صحيح مسلم: 4/1997، كتاب البر والصلة والآداب: باب: 15، ح: 59.

[57] فتح الباري بشرح صحيح البخاري: 1/53، كتاب الإيمان، باب: 4، ح: 10.

[58] نفس المرجع: 5/98، كتاب المظالم، باب: 4، ح: 2443.

[59] فتح الباري بشرح صحيح البخاري: 1/145، كتاب العلم، باب: 4، ح: 61.

[60] سورة النحل: آية: 43.

[61] تفسير الطبري: م: 8، ج: 14، ص: 108.

[62] د. يوسف القرضاوي: العقل والعلم في القرآن الكريم؛ ص:212.

[63] تفسير الطبري: م: 7، ج: 11، ص:168.

[64] سورة يونس: آية: 94.

[65] تفسير القرطبي: م:7، ج: 13، ص: 63.

[66] سورة الفرقان: آية: 58، 59.

[67] فتح الباري بشرح صحيح البخاري: 1/173- 174. كتاب العلم: باب الخروج في طلب العلم: ح78.

[68] سورة الكهف: آية: 66.

[69] تفسير القرطبي: م:6، ج: 11، ص: 17.

[70] سورة الكهف: آية:71.

[71] سورة الكهف: آية: 74.

[72] سورة الكهف: آية: 77.

[73] عبد الرحمن بن ناصر السعدي: تيسير الكريم الرحمن في تفسير كلام المنان: 5/36.

[74] تفسير القرطبي: م:6، ج: 11، ص: 11.

[75] فتح القدير: 3/299.

[76] عبد الرحمن بن ناصر السعدي: المرجع السابق: 5/32.

[77] سورة الكهف: آية: 66.

[78] تفسير الرازي: م: 11، ج: 21، ص: 144.

[79] فتح القدير: 3/299.

[80] عبد الرحمن بن ناصر السعدي: المرجع السابق: 5/32.

[81] نفس المرجع: ص: 30.

[82] سورة الكهف: آية: 66.

[83] فتح القدير: 3/299.

[84] تفسير الرازي: م: 11، ج: 21، ص: 152.

[85] ابن قيم الجوزية: العلم فضله وشرفه؛ ص: 230 -231.

[86] نفس المرجع: ص: 231.

[87] بدر الدين بن جماعة: تذكرة السامع والمتكلم في أدب العالم والمتعلم؛ ص:101.

[88] عبد الرحمن بن ناصر السعدي: المرجع السابق: 5/34.

[89] د. يوسف القرضاوي: العقل والعلم في القرآن الكريم: مرجع سابق؛ ص:215.

[90] سورة الأعراف: آية: 187.

[91] سورة الإسراء: آية: 85.

[92] سورة الكهف: آية:70.

[93] تفسير أبي السعود:5/235.

[94] عبد الرحمن بن ناصر السعدي: المرجع السابق؛ ص: 235.

[95] انظر مبحث الأهمية التربوية للسؤال؛ ص:12 -13 .

[96] سورة المائدة: آية: 101، 102.

[97] فتح الباري بشرح صحيح البخاري: 11/307.

[98] سنن الدارمي: المقدمة؛ ص:50.

[99] نفس المرجع: المقدمة؛ ص: 51.

[100] تفسير ابن كثير: 2/ 108.

[101] فتح الباري بشرح صحيح البخاري: 13/264، كتاب الاعتصام، باب: ما يكره من كثرة السؤال، ح: 7286.

[102] سورة المائدة: آية: 102.

[103] تفسير ابن كثير: 1/109.

[104] فتح القدير: 3/297.

[105] تفسير الرازي: م: 11، ج: 21، ص: 144.

[106] ابن قيم الجوزية: العلم فضله وشرفه: مرجع سابق؛ ص:229.

[107] سورة الكهف: آية: 76.

[108] سورة الكهف: آية: 73.

[109] د. يوسف القرضاوي: العقل والعلم في القرآن الكريم: مرجع سابق؛ ص: 214.

[110] سورة هود: آية: 45-47.

[111] سورة القيامة: آية: 6.

[112] تفسير ابن كثير: 4/478.


 العدد 111 - تابع لسؤال في القرآن الكريم وأثره في التربية والتعليم

تابع لسؤال في القرآن الكريم وأثره في التربية والتعليم

المبحث الرابع: آداب السؤال لدى المعلمين

(1) - إدراك قيمة السؤال في التعليم والتعلم.

(2) - تشجيع المتعلمين على السؤال.

(3) - التوجيه إلى طرح الأسئلة الهامة.

(4) - عدم إرهاق المتعلمين بالأسئلة.

(5) - توجيه المتعلمين بعدم التعجل في طرح الأسئلة.

(6) - عدم الإجابة على كل سؤال.

(7) - رد العلم فيما لا يعلم إلى اللَّه.

(8) - الحرص على التزود الدائم بالعلم.

تمهيد:

تبين لنا في المبحث السابق آداب السؤال وضوابطه في القرآن الكريم وأهمية هذه الآداب للمتعلم. وإذا كان يطلب من المتعلم أن يهتم بالسؤال ويحافظ على آدابه، فإن المعلم مطالب بالأمر ذاته، وذلك لأهمية السؤال وضرورة العناية به لكل من المعلم والمتعلم، بيد أن آداب السؤال التي يتوجب على المعلم التمسك بها والانطلاق منها تختلف عن تلك الآداب المتعلقة بالمتعلم، وذلك نظراً لاختلاف موقف المعلم والمتعلم من السؤال ولاختلاف الدور الذي يقوم به كل من المعلم والمتعلم في الموقف التعليمي. وبغض النظر عن اختلاف آداب السؤال لدى المعلم عنها لدى المتعلم، إلا أنها تعد في غاية الأهمية والضرورة لنجاح المعلم في مهامه التعليمية والتربوية. ولأهمية هذه الآداب وضرورة تمسك المعلم بها فقد أرشد القرآن الكريم المعلمين إلى طائفة من الآداب والأخلاق ودعاهم إلى التحلي بها والتعامل مع المتعلمين في ضوئها، ومن بين هذه الآداب ما يلي:

(1) - إدراك قيمة السؤال في التعليم والتعلم

فالمعلم الذي لا يدرك أهمية السؤال في التعلم والتعليم قد لا يعمد إلى استخدامه كوسيلة من وسائل تحقيق الأهداف التعليمية والتربوية المنشودة، أو لا يعطيه الاهتمام الذي يتناسب مع أهميته ودوره، وإن أهمية السؤال في التعلم والتعليم ومكانته في المنهج التربوي القرآني واضحتان تمام الوضوح، فالسؤال في القرآن هو وسيلة اكتساب العلم ورفع الجهل عن النفس، ولكن وفق منهج سليم وتوجيه سديد، وذلك بأخذ العلم من مصادره الموثوقة، قال تعالى: { فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} [1] بل إن التربية الإسلامية في لفتها الأنظار إلى مكانة السؤال تجعل ضرورته للمتعلم كالدواء للمريض، قال صلى الله عليه وسلم: "إنما شفاء العي السؤال" [2] .

(2) - تشجيع المتعلمين على السؤال

إن توجيه الأسئلة له فوائده الإيجابية للمتعلم والمعلم على حد سواء [3] وإن وجود الأسئلة الكثيرة في القرآن الكريم والإجابة عليها في ضوء المنهج القرآني الحكيم يدل دلالة واضحة على ضرورة أن يتيح المعلم الفرصة للمتعلمين أن يسألوا وأن يحسن استثمار أسلوب السؤال في تعليمهم وتربيتهم.

وقد سبق أن بينّا موقف القرآن من السؤال وترغيبه فيه وحثه وتشجيعه عليه [4] بما يوضح تمام الإيضاح أن من أوجب واجبات المعلم أن يشجع المتعلمين على طرح أسئلتهم واستفساراتهم، وأن يسمح لهم بمناقشته ومحاورته، وأن يتقبل أسئلتهم بوجه بشوش وروح طيبة.

(3) - التوجيه إلى طرح الأسئلة الهامة

إن من أهم واجبات المعلم تجاه تلاميذه أن يلفت انتباههم إلى توجيه الأسئلة الهامة وذات العلاقة بموضوع الدرس وترك ما عدا ذلك [5] . وقد وجه القرآن النبي صلى الله عليه وسلم أن يرشد أمته إلى سلوك المنهج السديد في طرح الأسئلة، وذلك بالسؤال عما ينفع وترك السؤال عما لا ينفع أو ما قد يجلب الإساءة للسائل، قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ} [6] وقال تعالى: { وَيَسْأَلونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي} [7] وقال تعالى: {يَسْأَلونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي} [8] .

وقد استنبط بعض المفسرين توجيه القرآن إلى طرح الأسئلة المهمة وترك ما عداها من قول الله تعالى: { يَسْأَلونَكَ عَنِ الأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوا الْبُيُوتَ مِنْ ظُهُورِهَا وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى وَأْتُوا الْبُيُوتَ مِنْ أَبْوَابِهَا} [9] .

فقال: "هناك تفسير يتجه بهذه الفقرة من الآية {وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوا الْبُيُوتَ مِنْ ظُهُورِهَا} وهو أنهم في سؤالهم عن تغير الهلال عكسوا في سؤالهم، فسألوا عما لا يعنيهم ولا يفيدهم، فهم بمثابة من يأتي البيوت من ظهورها، وكان الأولى أن يأتوها من أبوابها فيسألوا عما يعنيهم وينفعهم في أمر دينهم ودنياهم" [10] .

(4) - عدم إرهاق المتعلمين بالأسئلة

وذلك بتوجيه صعاب المسائل إليهم، فينبغي للمعلم أن يختار المسائل الميسرة ويتجنب الصعبة منها، وذلك تيسيراً للمتعلمين وتشجيعاً لهم للإقبال على التعلم، وفي قصة موسى مع العبد الصالح توجيه إلى هذا المعنى، قال تعالى: { قَالَ لا تُؤَاخِذْنِي بِمَا نَسِيتُ وَلا تُرْهِقْنِي مِنْ أَمْرِي عُسْراً} [11] قال الشيخ السعدي في تفسير هذه الآية: "ينبغي للإنسان أن يأخذ من أخلاق الناس ومعاملاتهم، العفو منها، وما سمحت به أنفسهم، ولا ينبغي له أن يكلفهم ما لا يطيقون، أو يشق عليهم ويرهقهم، فإن هذه مدعاة إلى النفور منه والسآمة بل يأخذ المتيسر له ليتيسر له الأمر" [12] . وقال القاضي أبو السعود في معنى عسرا: "أي لا تعسر عليّ متابعتك ويسرها عليّ بالإغضاء وترك المناقشة" [13] . وفي المسند أن النبي صلى الله عليه وسلم: "نهى عن الأغلوطات" [14] قال الأوزاعي: "الأغلوطات: شداد المسائل وصعابها".

(5) - توجيه المتعلمين بعدم التعجل في طرح الأسئلة

فمن حق المعلم - كما بيّن القرآن الكريم - أن يوجه تلاميذه إلى عدم التعجل في طرح أسئلتهم وأن يتريثوا ويصبروا حتى يفرغ مما هو بصدده ثم يسألوا بعد ذلك، قال تعالى: { قَالَ فَإِنِ اتَّبَعْتَنِي فَلا تَسْأَلْنِي عَنْ شَيْءٍ حَتَّى أُحْدِثَ لَكَ مِنْهُ ذِكْراً} [15] قال الشيخ السعدي: "من فوائد هذه الآية أن المعلم إذا رأى المصلحة في إيزاعه للمتعلم أن يترك الابتداء في السؤال عن بعض الأشياء حتى يكون المعلم هو الذي يوقفه عليها، فإن المصلحة تتبع، كما إذا كان فهمه قاصراً، أو نهاه عن الدقيق في سؤال الأشياء التي غيرها أهم منها أو لا يدركها ذهنه، ويسأل سؤالاً لا يتعلق بموضوع البحث" [16] .

(6) - عدم الإجابة على كل سؤال

فلا يلزم المعلم أن يلم بجميع المعلومات والحقائق الخاصة بالمادة أو الدرس، بحيث يجيب على كل سؤال من أسئلة المتعلمين، وإذا كان الله لم يعطِ هذه السعة في العلم لأنبيائه عليهم السلام، فمن باب أولى ألا تعطى لغيرهم. وقد ذكر الإمام الشوكاني في سبب ذكر قصة موسى والخضر في سورة الكهف: "أن اليهود لما سألوا النبي صلى الله عليه وآله وسلم عن قصة أصحاب الكهف وقالوا: إن أخبركم فهو نبي وإلا فلا، ذكر الله قصة موسى والخضر تنبيهاً على أن النبي لا يلزمه أن يكون عالماً بجميع القصص والأخبار" [17] .

ومن ثم فإنه لا يقدح في مكانة المعلم ولا يقلل من قدره ألا يجيب على بعض أسئلة المتعلمين، ومما يجدر ذكره هنا أن بعض التلاميذ قد يوجه أسئلة بهدف إضاعة الوقت أو إشغال المعلم عن سؤال التلاميذ [18] .

كما أن بعض التلاميذ قد يسأل أسئلة بعيدة كل البعد عن موضوع الدرس.

(7) - رد العلم فيما لا يعلم إلى الله

ومن آداب المعلم تجاه أسئلة المتعلمين أن يقول لما لا يعلم الله أعلم. وقد ذكر المفسرون أن سبب رحيل موسى إلى الخضر أنه لما سئل أي الناس أعلم؟ لم يرد العلم إلى الله، بل قال أنا أعلم، فعتب الله عليه حين لم يرد العلم إليه، وبين له أن هناك من هو أعلم منه وأمره بالسير إليه [19] . ولذلك ينبغي للمعلم إذا سئل عما لا يعلم أن يرد العلم إلى الله تمسكاً بهذا الأدب الرفيع الذي وجه إليه الإسلام، عن ابن مسعود قال: "إن من علم المرء أن يقول لما لا يعلم الله أعلم" [20] وعن مالك قال: "كان رسول الله صلى الله عليه وسلم إمام المسلمين وسيد العالمين يسأل عن الشيء، فلا يجيب حتى يأتيه الوحي" [21] وعن ابن وهب قال: "لو كتبنا عن مالك لا أدري لملأنا الألواح" [22] وقال مالك: "كان ابن عباس يقول: "إذا أخطأ العالم لا أدري أصيبت مقاتله" [23] .

(8) - الحرص على التزود الدائم بالعلم

إن تزود المعلم الدائم والمستمر بالمعلومات والحقائق العلمية يعينه في دروسه وتعليمه، كما يعينه على الإجابة على أسئلة المتعلمين واستفساراتهم، ولذلك أرشد القرآن إلى ضرورة التزود الدائم بالعلم، وأن الإنسان مهما أوتي من العلم يبقى في حاجة ماسة إلى المزيد منه، قال تعالى: {وَقُلْ رَبِّ زِدْنِي عِلْماً} [24] وقال تعالى: {وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلاَّ قَلِيلاً} [25] .

وفي رحيل موسى إلى الخضر للتعلم منه مع ما هو عليه من علم ومكانة بين الأنبياء خير دليل على ضرورة الطلب الدائم للعلم والاستزادة المستمرة منه، قال الزجاج في معرض تعليقه على رحيل موسى إلى الخضر: "فيما فعل موسى - وهو من جملة الأنبياء - من طلب العلم والرحلة في ذلك ما يدل على أنه لا ينبغي لأحد أن يترك طلب العلم وإن كان قد بلغ نهايته [26] . وقال الشيخ السعدي: "ينبغي للفقيه المحدث إذا كان قاصراً في علم النحو أو الصرف أو نحوه من العلوم أن يتعلمه ممن مهر فيه وإن لم يكن محدثاً ولا فقيهاً" [27] .

المبحث الخامس: خصائص السؤال في القرآن الكريم

(1) - الشمول والتنوع.

(2) - الأهمية.

(3) - تثبيت العقيدة وإثبات الوحدانية لله.

(4) - بيان أفضال الله على خلقه بهدف هدايتهم إلى الحق.

(5) - التوجيه إلى سؤال أهل العلم والخبرة.

(6) - تنوع مصادر الأسئلة.

تمهيد:

تميز السؤال في ضوء المنهج التربوي القرآني بالعديد من المزايا والخصائص التربوية حيث تميز بالشمول، والتنوع، والتوجيه إلى القضايا والموضوعات الهامة، كما تميز باهتمامه بالجانب الإيماني الذي هو أهم جوانب الشخصية الإنسانية، كما تميز بتوجيه المتعلم إلى أحسن الطرق وأصدقها في تحصيل العلوم واكتساب المعارف، كما تميز السؤال في القرآن الكريم بتنوع مصادره وأسلوبه الفذ في التعامل مع السائلين على اختلاف معتقداتهم ودوافعهم وأغراضهم. وفيما يلي تفصيل لتلك الخصائص والمميزات.

(1) الشمول والتنوع

حيث عالجت الأسئلة القرآنية جوانب متعددة من حياة مجتمع الصدر الأول، فقد شملت:

أ - أموراً خاصة بجانب الغيب، كالسؤال عن الساعة: {يَسْأَلونَكَ عَنِ السَّاعَةِ} [28] .

ب - وأموراً خاصة بالجانب المالي، كالسؤال عن أوجه الإنفاق، والإنفاق على وجه الصدقة: {يَسْأَلونَكَ مَاذَا يُنْفِقُونَ} [29] .

ج - وأموراً خاصة بالحرب والقتال، كالسؤال عن الظروف الزمنية للقتال: {يسألونك عن الشهر الحرام قتال فيه} [30] .

د- وأموراً خاصة ببعض ما يراد توجيهاً حاسماً وشافياً بصدده، مثل تعاطي الخمر والميسر: {يسألونك عن الخمر والميسر} [31] .

ﻫ - وأموراً خاصة ببعض الفئات، كفئة اليتامى: {وَيَسْأَلونَكَ عَنِ الْيَتَامَى} [32] .

و - وأموراً خاصة بالجانب الصحي، كالجماع عند المحيض: {وَيَسْأَلونَكَ عَنِ الْمَحِيضِ} [33] .

ز - وأموراً خاصة ببعض السابقين، كالسؤال عن ذي القرنين: {وَيَسْأَلونَكَ عَنْ ذِي الْقَرْنَيْنِ} [34] .

ح - وأموراً خاصة بموضوعات غامضة وغير مفهومة، كالسؤال عن الروح: {وَيَسْأَلونَكَ عَنِ الرُّوحِ} [35] .

ط - وأموراً خاصة ببعض الظواهر الكونية، كالسؤال عن الجبال: {وَيَسْأَلونَكَ عَنِ الْجِبَالِ} [36] . والسؤال عن الأهلة: {يَسْأَلونَكَ عَنِ الأَهِلَّةِ} [37] .

وهكذا ينبغي للمعلم أن يتأسى بالمنهج التربوي القرآني في طريقته في التربية بالسؤال، فيتيح الفرصة للتلاميذ أن يسألوا فيما يعن لهم من أمور تتعلق بما يدرسونه وبما يواجهونه ويعرض لهم من مشكلات في حياتهم. كما ينبغي للمعلم أن يحرص على استخدام طريقة السؤال في مختلف خطوات درسه من تمهيد وعرض وربط وتقويم، كما يجب على المعلم أي يشمل جميع التلاميذ بأسئلته فلا يخص بها بعضهم دون البعض الآخر.

(2) الأهمية.

وقد امتازت الأسئلة التي جاءت في القرآن الكريم بالأهمية، يدل على هذه الأهمية ما شملته تلك الأسئلة من مجالات الحياة الأساسية وما طرحته من قضايا ملحة وهامة تتعلق بحياة مجتمع الصدر الأول، وقد بينا في الخاصية الأولى المجالات التي شملتها الأسئلة القرآنية، وذكرنا بعض الموضوعات والجوانب التي تناولتها، وإن تأمل خاصية الأهمية في المنهج التربوي القرآني يوضح أن القرآن الكريم قد أرسى قاعدة تربوية عظيمة، وهي أن الأهمية لا تحصر في الدرس أو فيما يتعلق بالجانب التعليمي، بل هي أوسع من ذلك بكثير، فهي تمتد لتشمل جميع ما يهم المتعلم ويتصل بحياته، سواء كان ذلك يتعلق بما يتعلمه داخل حجرة الدراسة أم كان يتعلق بمختلف جوانب حياته ويحتاج إلى فهمه ومعرفته والإجابة عما يثيره من أسئلة واستفسارات.

(3) تثبيت العقيدة وإثبات الوحدانية لله

وقد استخدم القرآن السؤال كطريقة للإقناع والوصول إلى الحق الذي هو التوحيد ونبذ الباطل الذي هو الشرك، فقال تعالى منكراً على الكفار شركهم بالله في عبادته في الوقت الذي يقرون فيه بربوبيته: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} [38] وقال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ نَزَّلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الأَرْضَ مِنْ بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْقِلُونَ} [39] وقال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} [40] وإن بإمكان المعلم أن يستثمر استخدام القرآن السؤال على هذا النحو في غرس التوحيد الخالص لله في نفوس المتعلمين فيسألهم عن خالق السموات والأرض، ومسخر الشمس والقمر، ويسألهم عمن أحي الأرض بعد موتها، ويسألهم عمن خلقهم وخلق كل شيء ويسألهم عن الدعاء والخوف والرجاء والتوكل والرغبة والرهبة والخشوع والخشية والإنابة والاستعانة والاستعاذة والاستغاثة والذبح والنذر وغير ذلك من العبادات التي أمر الله بها، ليصل بعد هذه الأسئلة إلى نفس النتيجة التي أراد القرآن الوصول إليها من توحيد الله وإخلاص العبادة له وحده وبذلك يعمل المعلم على تثبيت الإيمان الصحيح في نفوس التلاميذ معتمداً في ذلك على أسلوب السؤال وطريقته الناجحة في رعاية الجانب الإيماني لدى المتعلمين.

(4) بيان أفضال الله على خلقه بهدف هدايتهم إلى الحق.

وهو أسلوب يقوم على استمالة العاطفة فضلاً عن مخاطبة العقل، وذلك أن النفوس مجبولة على محبة من يحسن إليها والميل إليه، وقد استخدم القرآن هذا الأسلوب في مواضع عديدة، قال تعالى: {قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعاً وَخُفْيَةً لَئِنْ أَنْجَانَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ} [41] وقال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} [42] وقال تعالى: {قُلْ مَنْ يَكْلأُكُمْ بِاللَّيْلِ وَالنَّهَارِ مِنَ الرَّحْمَنِ بَلْ هُمْ عَنْ ذِكْرِ رَبِّهِمْ مُعْرِضُونَ} [43] وإن المعلم مطالب بأن ينتفع بهذا الأسلوب القرآني وذلك بذكر تلك النعم التي بينها القرآن والتأكيد عليها في كل فرصة وفي كل مناسبة سانحة، وذلك على نحو يؤدي إلى محبة المتعلمين خالقهم وتقوية صلتهم به.

(5) التوجيه إلى سؤال أهل العلم والخبرة

وهو أسلوب تربوي علمي يوفر الجهد والوقت، ويبني الجانب العلمي لدى المتعلم وفق أقوى الأسس وأمتنها، وذلك بأخذ العلوم والمعارف من مصادرها الصحيحة والموثوقة قال تعالى: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} [44] وقال تعالى: {فَاسْأَلِ الَّذِينَ يَقْرَأُونَ الْكِتَابَ مِنْ قَبْلِكَ} [45] وقال تعالى: {الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيراً} [46] كما أن التوجيه إلى سؤال أهل العلم والخبرة يرشد إلى أهمية السؤال وأنه طريقة من أهم طرق التعلم والكشف عن الحقائق والمعلومات.

(6) تنوع مصادر الأسئلة

فقد تنوعت الأسئلة في مصادرها واختلف السائلون وتنوعوا بين مسلمين ومشركين، وأعراب، وأهل كتاب، ومنافقين، وكان لكل فئة من هذه الفئات أهدافها ودوافعها من السؤال، وقد عالج القرآن الكريم كل سؤال بما يتناسب مع أغراضه ودوافعه وأجاب عن كل سؤال في ضوء منهجه الحكيم الخالد . وإن مما يجدر التنبيه إليه هنا أن المعلم المسلم في أمس الحاجة إلى المعرفة بتلك الأسئلة ومعرفة أصحابها ودوافعهم وأغراضهم ومعرفة كيفية تعامل القرآن معها، وذلك من أجل الانتفاع بهذه المعرفة في حياته التعليمية والعامة.

المبحث السادس: خصائص الإجابات القرآنية

(1) الاتصال بالواقع.

(2) الإقناع العقلي.

(3) التوجيه إلى التعامل مع الأمور في ضوء ما يغلب عليها من الخير أو الشر.

(4) اغتنام الفرصة للتوجيه والإصلاح.

(5) التوجيه إلى عدم استعظام خطأ في وقت يرتكب فيه خطأ أكبر.

(6) مراعاة مصلحة الفرد والمجتمع.

(7) التوجيه إلى أعمال البر والإصلاح.

(8) التوجيه إلى عدم تبديد الطاقة العقلية.

(9) التوسع في الإجابة أو الإنقاص منها وفق مقتضى الحال.

تمهيد:

يوصي المتخصصون في مجال التربية والتعليم بضرورة العناية بالسؤال والاستفادة منه في كافة أنشطة الدرس وخطواته وعناصره، كما يوصون بالعناية بالإجابات وأن تتوفر فيها بعض الشروط والضوابط لتؤدي الغرض المطلوب منها وتحقق الأهداف المعلقة عليها. ومن الشروط والضوابط التي ينبغي أن تتوفر في الإجابات: حسن الصياغة والوضوح، وأن تكون على قدر السؤال، وأن تبتعد عن الإساءة إلى المتعلمين والاستهزاء بهم، وأن يتوخى منها النفع والفائدة. وقد شملت إجابات الأسئلة في القرآن الكريم هذه الخصائص وغيرها كما تميزت بخصائص أخرى تدل على تفوق المنهج التربوي القرآني واحتفاظه بهذا التفوق مهما تقدم الإنسان في علومه ونشاطاته التعليمية والتربوية . ومن الخصائص التي تميزت بها الإجابات القرآنية ما يلي:

(1) - الاتصال بالواقع.

فقد استمدت الإجابات القرآنية من واقع السائلين ومما يدور ويجري في حياتهم فإذا سأل الناس عن الخمر والميسر تكون الإجابة بالتوجيه إلى الرجوع إلى الواقع، والنظر إلى ما تحدثه الخمر وما يؤدي إليه الميسر في واقع حياتهم، قال تعالى: {يسألونك عن الخمر والميسر قل فيهما إثم كبير ومنافع للناس وإثمهما أكبر من نفعهما} [47] .

وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ} [48] .

وإذا سأل الناس عن المحيض فإن في واقع حياتهم ما يبين لهم خطورة هذا الفعل وإضراره بهم، قال تعالى: {وَيَسْأَلونَكَ عَنِ الْمَحِيضِ قُلْ هُوَ أَذىً فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ} [49] وقد أثبتت الدراسات الطبية الحديثة أن إتيان الحائض يصيب كلاً من الرجل والمرأة بالضرر [50] .

وكذلك الأمر بالنسبة لجميع الخبائث تثبت الدراسات والوقائع والأرقام ضررها وخطرها وبالتالي ضرورة الإقلاع عنها واجتنابها.

والمربي الناجح هو الذي يربط إجاباته على أسئلة تلاميذه بواقع حياتهم فيكون هذا الربط خير معين لهم - بعد الله عزوجل - على تقبل إجاباته والانتفاع بها.

(2) - الإقناع العقلي

وقد تميزت الإجابات العقلية بالإقناع، فهي مقنعة للعقل في مخاطبتها إياه، ولا تجد العقول السليمة غضاضة في قبولها والتسليم بها. فالعاقل يسلم بضرورة الإقلاع عن تعاطي الخمر لكثرة مضارها وقلة منافعها، وهو كذلك يأبى القيام بما يضر بصحته، كإتيان الحائض، كما أن العقلاء يبتعدون دائماً عن الخبائث التي ترفضها فطرهم السليمة وتأباها عقولهم الرشيدة.

وهكذا ينبغي للمعلم أن يستفيد من هذه الميزة وذلك بأن يبني إجاباته على أسئلة المتعلمين على أساس من الإقناع العقلي، فيجتهد في تقديم إجابات تكون مقنعة للمتعلمين، تحظى بقبولهم إياها وانتفاعهم بها.

(3) - التوجيه إلى التعامل مع الأمور في ضوء ما يغلب عليها من الخير والشر

فإن كان جانب الخير هو الغالب عليها أخذ بها وإلا طرحت وتركت، لأن الأخذ بها عند غلبة الشر عليها يكون فيه الوبال والخراب والدمار الذي يعم الفرد والمجتمع ويهلك الحرث والنسل. وهكذا كان التوجيه القرآني بصدد ما كان يتعاطاه العرب قبل الإسلام معتقدين النفع فيه، كتعاطي الخمر والميسر، والاحتكام إلى الأزلام [51] ، وعبادة الأصنام، قال تعالى: {يَسْأَلونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا} [52] .

وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ} [53] .

قال الحافظ ابن كثير في تفسير آية السؤال عن الخمر والميسر: "أما إثمهما فهو في الدين، وأما المنافع فدنيوية، من حيث أن فيها نفع البدن، وتهضيم الطعام، وإخراج الفضلات، وتشحيد بعض الأذهان، ولذة الشدة المطربة التي فيها...وكذا بيعها والانتفاع بثمنها، وكان يقمشه [54] بعضهم من الميسر فينفقه على نفسه أو عياله، ولكن هذه المصالح لا توازي مضرته ومفسدته الراجحة، لتعلقها بالعقل والدين" [55] .

وهكذا ينبغي أن يحرص المربي المسلم على غرس هذا المبدأ وغيره من المبادئ الإسلامية في نفوس المتعلمين وذلك من أجل تكوين منهج صالح يسير النشء والشباب المسلم في ضوئه ويستظلون بظلاله الوارفة.

(4) - اغتنام الفرصة للتوجيه والإصلاح

فالقرآن الكريم لم يدع فرصة السؤال عن الأهلّة تذهب دون الاستفادة منها بل رأى فيها فرصة مناسبة للتوجيه نحو السلوك الصحيح ومجانبة السلوك غير السوي. فسلامة الفطرة واستقامة الخلق وصحة العقيدة تقضي بأن تؤتى الأمور من مآتيها الصحيحة فذلك أجدر أن يؤدي إلى الخير والنفع، قال تعالى: {يَسْأَلونَكَ عَنِ الْأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوا الْبُيُوتَ مِنْ ظُهُورِهَا وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى وَأْتُوا الْبُيُوتَ مِنْ أَبْوَابِهَا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ} [56] . قال الحسن البصري - رحمه الله تعالى -: "كان أقوام من أهل الجاهلية إذا أراد أحدهم سفراً وخرج من بيته يريد سفره الذي خرج له، ثم بدا له بعد خروجه أن يقيم ويدع سفره لم يدخل البيت من بابه ولكن يتسوره من قبل ظهره" [57] . فالقرآن الكريم قد اغتنم الفرصة ووجه أولئك الأقوام إلى السلوك السوي الذي ينبغي أن يسلك، وهكذا ينبغي للمربي أن يغتنم الفرص المناسبة لتوجيه المتعلمين نحو الفضائل وتنفيرهم من الرذائل، لعل ذلك أن يطبع نفوسهم بالخصال الحميدة ويقيهم الخلال المذمومة.

(5) - التوجيه إلى عدم استعظام خطأ في وقت يرتكب فيه خطأ أكبر

فعندما سأل المشركون عن الشهر الحرام وحرمة القتال فيه بين لهم القرآن الكريم صحة ما ذهبوا إليه، ولكنه أوضح لهم - في الوقت ذاته - أن هناك أمراً هو أعظم بكثير من الأمر الذي سألوا عنه وهو التعدي على حرمة المسجد الحرام وإخراج أهله منه، وفتنتهم بالإخراج والرد إلى الكفر هو أعظم عند الله من القتال في الشهر الحرام، قال تعالى: {يَسْأَلونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْل} [58] .

وهكذا فإنه ينبغي للمتعلم ألا يناقش في مسألة ما في وقت يقع فيه في خطأ هو أعظم من الخطأ الذي يناقش بخصوصه.

(6) - مراعاة مصلحة الفرد والمجتمع

وقد تميزت الإجابات القرآنية بمراعاة المصلحة الفردية والاجتماعية وهذا واضح في كافة الإجابات القرآنية، وعلى سبيل المثال فإن الانتهاء عن الخمر والميسر فيه مصالح كثيرة للناس بما يقيهم من ويلات وآلام وخراب فردي واجتماعي ينتج عن تعاطي الخمر والميسر، وعدم التعدي على حقوق اليتامى يعود بالخير على اليتامى الذي هم فئة من فئات المجتمع، وعلى المجتمع أيضاً، لأن رفع الظلم وإقامة العدل من أسباب الرخاء والنهوض الاجتماعي، بينما يؤدي الظلم وهضم الحقوق إلى التقهقر والتخلف الاجتماعي.

(7) - التوجيه إلى أعمال البر والإصلاح

والتوجيه نحو هذه الأمور ملحوظ في الإجابات القرآنية:

(أ) - فعندما كان السؤال عن الكيفية التي تنفق بها الأموال، كان التوجيه القرآني الحكيم بأن تنفق فيما يحفظ الصلات ويدعم الروابط والعلاقات ويقي مئونة الحاجة، فتنفق على الوالدين والأقربين والمساكين ونحوهم من أهل الحاجات، قال تعالى: {يَسْأَلونَكَ مَاذَا يُنْفِقُونَ قُلْ مَا أَنْفَقْتُمْ مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالأَقْرَبِينَ وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ} [59] .

(ب) - وتتكرر الإجابة بالأمر بالإصلاح عند السؤال عن اليتامى، قال تعالى: {وَيَسْأَلونَكَ عَنِ الْيَتَامَى قُلْ إِصْلاحٌ لَهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ} [60] .

(8) - التوجيه إلى عدم تبديد الطاقة العقلية

ومن خصائص الإجابات القرآنية المحافظة على الطاقات العقلية وعدم تبديدها فيما لا طائل وراءه، فالله عز وجل قد وهب الإنسان هذه الطاقة ليستخدمها فيما ينفعه في دينه ودنياه ويبتعد بها عما لا يجديه نفعاً أو يجلب التخريب والدمار.

(أ) - ومما فيه تبديد للطاقة العقلية أن يسأل عن أمور لا يستطيع العقل إدراكها وفهمها، لأنها أكبر من قدراته مهما بلغت، وأعظم من أن يصل إليها بعلومه ومعارفه، قال تعالى: {وَيَسْأَلونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلاَّ قَلِيلاً} [61] .

(ب) - كما أن السؤال عن الساعة لا يجدي الإنسان شيئاً وخير من السؤال عنها الاستعداد لها بالعمل الصالح، قال تعالى: {يَسْأَلونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا فِيمَ أَنْتَ مِنْ ذِكْرَاهَا إِلَى رَبِّكَ مُنْتَهَاهَا إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا} [62] وفي ضوء هذا المنهج الحكيم يتعامل المعلم مع أسئلة التلاميذ فيجيب على ما فيه نفعهم ومصلحتهم ويدع ما عدا ذلك.

(9) - التوسع في الإجابة أو الإنقاص منها وفق مقتضى الحال

والأصل في الإجابة على الأسئلة - في القرآن الكريم والدراسات التربوية الحديثة - أن يكون الجواب على قدر السؤال [63] . إلا أن المنهج التربوي القرآني قد فاق تلك الدراسات، وذلك بالتوجيه إلى أنه ليس من الضروري التطابق بين السؤال والجواب، وإنما يترك ذلك لمقتضى الحال، وبذلك جاءت بعض الإجابات على قدر السؤال، كما هو حال كثير من الإجابات التي تناولناها في هذا البحث، بينما جاءت بعض الإجابات أعم من أسئلتها، كما في قوله تعالى: {قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ} [64] في جواب: {مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ} [65] كما جاءت بعض الإجابات أنقص من أسئلتها، كما في قوله تعالى: {قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي} [66] في جواب: {ائْتِ بِقُرْآنٍ غَيْرِ هَذَا أَوْ بَدِّلْهُ} وذلك لأن التبديل أسهل من الاختراع، وقد نفى إمكانه فالاختراع أولى [67] .

ومما تميزت به الإجابات القرآنية أنه قد يعدل في الجواب عما يقتضيه السؤال تنبيهاً على أنه كان من حق السؤال أن يكون كذلك، وهو المسمى بأسلوب الحكيم، ويمثل له بقوله تعالى: {يَسْأَلونَكَ عَنِ الأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ} [68] فأجيبوا ببيان حكمة ذلك تنبيهاً على أن الأهم السؤال عن ذلك لا عما سألوا عنه [69] .

ولعل هذا التنوع في الإجابة على الأسئلة يكسب المعلم حنكة ومقدرة في التعامل مع أسئلة التلاميذ والإجابة على كل سؤال منها بالطريقة المناسبة.

الخاتمة

اتضح فيما سبق من هذا البحث أهمية السؤال ومكانته التعليمية والتربوية، كما اتضحت عناية الإسلام بالسؤال والمنهج التربوي المتكامل الذي أرشد إليه لاستخدام السؤال والانتفاع به، ولعل أهم النتائج التي توصل إليها الباحث في هذا البحث ما يلي:

1- إعلاء الإسلام من شأن السؤال، وعناية نبي الإسلام صلى الله عليه وسلم به وتشجيع أصحابه عليه.

2- إن السؤال قد احتل مكانة بارزة في القرآن الكريم واتضاح هذه المكانة من تشجيع القرآن على السؤال وترغيب المتعلمين فيه، كما أبرز القرآن الكريم أهمية السؤال ومكانته التعليمية والتربوية من خلال الأحداث التي حفلت بها قصة موسى والخضر عليهما السلام.

3- إن الأسئلة القرآنية قد تميزت بخصائص ومميزات شملت مختلف جوانب شخصية المتعلم ولا سيما الجانب الإيماني منها، كما عنيت بربط المتعلم بواقعه ومشكلاته.

4- تميزت الإجابات القرآنية بالشمول واهتمامها بحاجات المتعلم، كما تميزت باتصالها بواقعه، وعملها على تنمية شخصيته وإصلاحها.

5- عناية العلماء والمربين المسلمين بالسؤال على امتداد التاريخ الإسلامي وتأكيدهم على أهميته ودوره الأساسي في التعليم.

6- أهمية السؤال ودوره الهام والأساسي في كثير من الأنشطة التعليمية والتربوية وحاجة المتعلم والمعلم الضرورية إليه، وأنه جزء لا يتجزأ من الدرس والطريقة والتقويم.

7- إن نجاح السؤال في تحقيق الأهداف المنوط به مرتهن بالآداب التي أرشد إليها القرآن الكريم ووجه المتعلمين والمعلمين إلى التحلي بها والمحافظة عليها.

8- إن نجاح التربية بالسؤال لا يتوقف على المتعلم فحسب إذ المعلم هو كذلك طرف أساسي في تحقيق ذلك النجاح، وذلك باتباع الإرشادات والتوجيهات التي أسداها القرآن للمعلم فيما يتعلق بالأسئلة والإجابات المتعلقة به وبالمتعلمين.

وفي ضوء هذه النتائج، فإن الباحث يوصي بما يلي:

1- الاهتمام بالسؤال وإعطائه الاهتمام الذي يستحقه، ولا سيما في ضوء ما ثبت في هذا البحث من أهمية السؤال ودوره الكبير والفاعل في التربية والتعليم.

2- التأكيد على الدور والمكانة البارزة التي أولاها الإسلام السؤال، والتي تتضح من الرجوع إلى الكتاب والسنة وآراء العلماء والمربين المسلمين.

3- اتخاذ الطرق والأساليب الكفيلة بتمسك المتعلمين والمعلمين بآداب السؤال والجواب والتي يتم في ضوئها تحقيق الأهداف والنتائج التي تنشدها التربية الإسلامية.

4- إجراء المزيد من الدراسات التربوية الإسلامية فيما يتعلق بالسؤال وبغيره من الجوانب والموضوعات التعليمية والتربوية، والعمل على الانتفاع بنتائج هذه الدراسات في إرساء دعائم المنهج التربوي الإسلامي داخل المؤسسات التعليمية والتربوية الإسلامية.

5- الرجوع الدائم والمستمر إلى كتاب الله وسنة نبيه صلى الله عليه وسلم وتدبر ما فيهما، واستنباط منهجنا التربوي والتعليمي منهما، والبحث من خلالهما عن علاج جميع مشكلاتنا.

وبعد؛ فهذا ما يسر الله لي الوصول إليه في هذا البحث، أسأله سبحانه أن يتقبله مني وأن يجعله خالصاً لوجهه، وأن يجعل فيه النفع والفائدة، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.

فهرس المصادر والمراجع

1- القرآن الكريم.

2- د. إبراهيم عباس نتو:

أفكار تربوية: جدة: تهامة: الطبعة الأولى: 1401ﻫ-1981م.

3- أحمد بن علي بن حجر العسقلاني:

فتح الباري بشرح صحيح البخاري: تحقيق: عبد العزيز بن عبد الله بن باز: بيروت: دار المعرفة.

4- أحمد بن محمد بن حنبل الشيباني:

المسند: بيروت: المكتب الإسلامي: الطبعة الرابعة: 1403ﻫ- 1983م.

5- إسماعيل بن عمر بن كثير:

تفسير القرآن العظيم: دار المعرفة: بيروت: الطبعة الأولى: 1406ﻫ-1986م.

6- د. جودت الركابي:

طرق تدريس اللغة العربية: دمشق: دار الفكر: الطبعة الثانية: 1406ﻫ-1986م.

7- د. حامد بن عبد السلام زهران:

علم نفس النمو: القاهرة: عالم الكتب: الطبعة الرابعة: 1977م.

8- حسين عبد الله بانبيلة:

ابن خلدون وتراثه التربوي: بيروت: دار الكتاب العربي: الطبعة الأولى: 1404ﻫ- 1984م.

9- سليمان بن الأشعث السجستاني الأزدي:

سنن أبي داود: إعداد وتعليق: عزت عبيد الدعاس، عادل السيد: بيروت: دار الحديث الطبعة الأولى: 138ﻫ- 1969م.

10- د. عبد الحميد الصيد الزنتاني:

أسس التربية الإسلامية في السنة النبوية: ليبيا - تونس: الدار العربية للكتاب: 1984م.

11- د. عبد الحميد الهاشمي:

الرسول العربي المربي: دمشق: دار الثقافة للجميع: الطبعة الأولى: 1401ﻫ- 1981م.

12- د. عبد الرحمن صالح عبد الله:

التربية العملية أهدافها ومبادئها: عمان: دار العدوي: الطبعة الأولى: 1406ﻫ- 1986م.

13- عبد الرحمن بن محمد بن خلدون:

مقدمة ابن خلدون: بيروت: دار القلم: الطبعة السادسة: 1406ﻫ-1986م.

14- عبد الرحمن بن ناصر السعدي:

تيسير الكريم الرحمن في تفسير كلام المنان: مكة المكرمة: مؤسسة مكة للطباعة والإعلام: 1398ﻫ.

15- عبد الرحمن النحلاوي:

أصول التربية الإسلامية وأساليبها في البيت والمدرسة والمجتمع: دمشق: دار الفكر: الطبعة الأولى: 1399ﻫ- 1979م.

16- عبد العليم إبراهيم:

الموجه الفني لمدرسي اللغة العربية: القاهرة: دار المعارف: الطبعة الثالثة عشرة.

17- عبد الله بن عبد الرحمن بن الفضل الدارمي:

سنن الدارمي: استانبول: دار الدعوة: 1401ﻫ- 1981م.

18- عبد الله عبد المجيد بغدادي:

الانطلاقة التعليمية في المملكة العربية السعودية: جدة: دار الشروق: الطبعة الأولى: 1402ﻫ- 1982م.

19- د. ماجد عرسان الكيلاني:

تطور مفهوم النظرية التربوية الإسلامية: دمشق - بيروت: دار ابن كثير: الطبعة الثالثة.

20- د. محب الدين أحمد أبو صالح:

أساسيات في طرق التدريس العامة: الرياض: دار الهدى للنشر والتوزيع: الطبعة الثانية: 1412ﻫ- 1991م.

21- محمد بن إبراهيم بن سعد الله بن جماعة الكناني:

تذكرة السامع والمتكلم في أدب العالم والمتعلم: بيروت: دار الكتب العلمية.

22- محمد بن أبي بكر ابن قيم الجوزية:

العلم فضله وشرفه: تحقيق: علي بن حسن الحلبي الأثري: الرياض: مجموعة التحف والنفائس الدولية: الطبعة الأولى: 1416ﻫ-1996م.

23- محمد بن أحمد الأنصاري القرطبي:

الجامع لأحكام القرآن: بيروت: دار الشآم للتراث: الطبعة الثانية.

24- محمد أحمد عبد الهادي:

المربي والتربية الإسلامية: جدة: دار البيان العربي: الطبعة الأولى: 1404ﻫ- 1984م.

25- محمد بن جرير الطبري:

جامع البيان عن تأويل آي القرآن: بيروت: دار الفكر: 1405ﻫ- 1984م.

26- محمد صالح سمك:

فن التدريس للتربية اللغوية: القاهرة: مكتبة الأنجلو المصرية: 1979م.

27- د. محمد عبد العليم مرسي:

المعلم المناهج وطرق التدريس: الرياض: دار الإبداع الثقافي: الطبعة الثانية: 1415ﻫ- 1995م.

28- د. محمد علي البار:

هل هناك طب نبوي: جدة: الدار السعودية: الطبعة: الأولى: 1409ﻫ- 1988م

29- محمد بن علي الشوكاني:

فتح القدير الجامع بين فني الرواية والدراية من علم التفسير: عالم الكتب.

30- محمد بن عمر الرازي:

تفسير الفخر الرازي: بيروت: دار الفكر: الطبعة الثالثة: 1405ﻫ- 1985م.

31- محمد بن محمد العمادي:

تفسير أبي السعود: بيروت: دار إحياء التراث العربي.

32- مسلم بن الحجاج القشيري النيسابوري:

صحيح مسلم: تحقيق محمد فؤاد عبد الباقي: بيروت: دار إحياء التراث العربي.

33- مناع خليل القطان:

مباحث في علوم القرآن: الرياض: مكتبة المعارف: الطبعة الثامنة: 1401ﻫ- 1981م.

34- يحيى بن شرف النووي:

صحيح مسلم بشرح النووي: بيروت: دار الكتب العلمية.

35- د. يوسف القرضاوي:

العقل والعلم في القرآن الكريم: القاهرة: مكتبة وهبة: الطبعة الأولى: 1416ﻫ-1996م.

[1] سورة النحل: آية: 43.

[2] سنن أبي داود: 1/240، كتاب الطهارة، باب في المجروح يتيمم، ح: 336.

[3] انظر مبحث: الأهمية التربوية للسؤال؛ ص: 253-255، ص 255-257.

[4] انظر مبحث: مكانة السؤال في القرآن؛ ص: 265-269 .

[5] د. محب الدين أبو صالح: أساسيات في طرق التدريس: مرجع سابق؛ ص:87.

[6] سورة المائدة: آية: 101.

[7] سورة الإسراء: آية: 85.

[8] سورة الأعراف: آية: 187.

[9] سورة البقرة: آية: 189.

[10] د. يوسف القرضاوي: العقل والعلم في القرآن الكريم؛ ص:217: نقلاًعن: نظم الدرر البقاعي: 3/99،100.

[11] سورة الكهف: آية: 73.

[12] عبد الرحمن بن ناصر السعدي: تيسير الكريم الرحمن في تفسير كلام المنان: 5/34.

[13] تفسير أبي السعود: 5/235.

[14] المسند: 5/435.

[15] سورة الكهف: آية: 70.

[16] عبد الرحمن بن ناصر السعدي: المرجع السابق، ص:34.

[17] فتح القدير: مرجع سابق: 3/297.

[18] د. محب الدين أبو صالح: المرجع السابق؛ ص:87.

[19] تفسير الطبري: م: 9، ج: 15، ص:276 278.

[20] ابن عبد البر: جامع بيان العلم وفضله: 2/51.

[21] نفس المرجع: 2/51.

[22] نفس المرجع: 2/51.

[23] نفس المرجع: 2/51.

[24] سورة طه: آية: 114.

[25] سورة الإسراء: آية: 85.

[26] فتح القدير: 3/299.

[27] عبد الرحمن بن ناصر السعدي: المرجع السابق: 5/3334.

[28] سورة الأعراف: آية 187.

[29] سورة البقرة: آية 215

[30] سورة البقرة : آية 217

[31] سورة البقرة: آية 219

[32] سورة البقرة: آية 220

[33] سورة البقرة: آية 222

[34] سورة الكهف : آية 83

[35] سورة الإسراء : آية 85

[36] سورة طه: آية 105

[37] سورة البقرة : آية 189

[38] سورة العنكبوت: آية 61.

[39] سورة العنكبوت: آية 63.

[40] سورة الزخرف: آية 87.

[41] سورة الأنعام: آية 63 .

[42] سورة يونس: آية 31.

[43] سورة الأنبياء: اية 42.

[44] سورة النحل : آية 43.

[45] سورة يونس: آية 94.

[46] سورة الفرقان: آية 59.

[47] سورة البقرة: آية: 219.

[48] سورة المائدة: آية: 90،91.

[49] سورة البقرة: آية: 222.

[50] د. محمد علي البار: هل هناك طب نبوي؛ ص:149152.

[51] الأزلام: هي السهام التي كان أهل الجاهلية يستقسمون بها.

[52] سورة البقرة: آية: 219.

[53] سورة المائدة: آية: 90،91.

[54] يقمشه: يجمعه.

[55] تفسير ابن كثير: 1/263.

[56] سورة البقرة: آية: 189.

[57] تفسير ابن كثير: 1/ 232-233.

[58] سورة البقرة: آية: 217.

[59] سورة البقرة: آية: 215.

[60] سورة البقرة: آية: 220.

[61] سورة الإسراء: آية: 85.

[62] سورة النازعات: آية: 4245.

[63] محمد صالح سمك: فن التدريس للتربية اللغوية: مرجع سابق؛ ص: 944.

[64] سورة الأنعام: آية: 64.

[65] سورة الأنعام: آية: 63.

[66] سورة يونس: آية: 15.

[67] مناع القطان: مباحث في علوم القرآن؛ ص:205.

[68] سورة البقرة: آية: 189.

[69] كان سؤالهم عن الهلال لِمَ يبدو دقيقاً مثل الخيط ثم يزيد قليلاً قليلاً حتى يكتمل، ثم لا يزال ينقص حتى يعود كما كان، فوجهوا إلى المنافع المترتبة على ذلك من حل دينهم، وعدة نسائهم، ووقت حجهم، ووقت صومهم وإفطارهم، تنبيهاً على أن الأهم السؤال عن ذلك لا عما سألوا عنه.

انظر: مناع القطان: المرجع السابق: نفس الصفحة، وانظر: تفسير ابن كثير: 1/232.


 العدد 111 - الأسفار المقدسة عند اليهود

الأسفار المقدسة عند اليهود

وأثرها في انحرافهم

عرض ونقد

تأليف

د. محمود عبد الرحمن قدح

عضو هيئة التدريس بالجامعة الإسلامية

بالمدينة المنورة

مقدمة :

الحمد لله رب العالمين والصلاة والسلام على خاتم الأنبياء والمرسلين وعلى آله وصحبه أجمعين.

أما بعد:

فهذه دراسة موجزة عن موضوع (الأسفار المقدسة عند اليهود - عرض ونقد - وأثرها في انحرافهم) سرت فيها على خطى علمائنا المتقدمين- الذين قاموا بهدي من القرآن الكريم والسنة النبوية المطهرة ببيان مواطن التحريف والتبديل في كتب أهل الكتاب - إقامة للحجة وإلزاماً للبينة ومجادلة بالتي هي أحسن - ليحيى من حيّ عن بينة ويهلك من هلك عن بينة - وتحذيراً لإخواننا المسلمين من كيد أعدائنا. قال تعالى: {لَتَجِدَنّ أَشَدّ النّاسِ عَدَاوَةً لّلّذِينَ آمَنُواْ الْيَهُودَ وَالّذِينَ أَشْرَكُواْ..} [1] ، لأن اليهود أعداء الحق والفضيلة والخير منذ ظهورهم قال تعالى: {لُعِنَ الّذِينَ كَفَرُواْ مِن بَنِيَ إِسْرَائِيلَ عَلَىَ لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وّكَانُواْ يَعْتَدُون كَانُواْ لاَ يَتَنَاهَوْنَ عَن مّنكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُواْ يَفْعَلُونَ} [2] .

واليهود أعداؤنا ماضياً وحاضراً ومستقبلاً، فحينما بعث نبينا محمد صلى الله عليه وسلم سارع اليهود إلى تكذيبه وإنكار رسالته مع أنهم يعرفونه كما يعرفون أبناءهم، بل قالوا لقريش عبدة الأصنام بأنهم أهدى سبيلاً من محمد صلى الله عليه وسلم، وحاربوا النبي صلى الله عليه وسلم بشتى الوسائل بالشبهات والشكوك والكيد والنفاق، والاغتيال والقتال والسحر والسم.

وهم أعداؤنا حاضراً باحتلالهم أولى القبلتين ومسرى رسول الله صلى الله عليه وسلم وثالث المساجد التي تشد الرِّحال إليها وقتلهم المسلمين وتشريدهم واحتلالهم ديارنا.

وأعداؤنا مستقبلاً فقد أخبرنا النبي صلى الله عليه وسلم بأن المسيح الدجال سيتبعه عند خروجه سبعون ألفاً من يهود أصبهان، فهم جند الدجال وأعوانه، كما أخبرنا الصادق المصدوق صلى الله عليه وسلم بأنه: "لا تقوم الساعة حتى تقاتلوا اليهود، حتى يقول الحجر -وراءه يهودي-: يا مسلم هذا يهودي ورائي فاقتله" [3] .

وهم أعداء السلام وأصحاب الفتن والخصام قال تعالى: {وَقَالَتِ الْيَهُودُ يَدُ اللّهِ مَغْلُولَةٌ غُلّتْ أَيْدِيهِمْ وَلُعِنُواْ بِمَا قَالُواْ بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنفِقُ كَيْفَ يَشَآءُ وَلَيَزِيدَنّ كَثِيراً مّنْهُم مّآ أُنزِلَ إِلَيْكَ مِن رّبّكَ طُغْيَاناً وَكُفْراً وَأَلْقَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَآءَ إِلَىَ يَوْمِ الْقِيَامَةِ كُلّمَآ أَوْقَدُواْ نَاراً لّلْحَرْبِ أَطْفَأَهَا اللّهُ وَيَسْعَوْنَ فِي الأرْضِ فَسَاداً وَاللّهُ لاَ يُحِبّ الْمُفْسِدِين َ} [4] .

وقد بينت في هذه الدراسة بعض الأسس والمرتكزات الدينية التي ينطلق منها اليهود في فسادهم وعداوتهم الفضيلة والناس جميعاً، وبذلك تتضح الرؤية في التعامل معهم والحذر والتحذير منهم.

وقسمت الدراسة إلى ثلاثة مباحث كالآتي:

- المبحث الأول: الإيمان بالكتب الإلهية.

- المبحث الثاني: الأسفار المقدسة عند اليهود عرض ونقد.

- المبحث الثالث: أثر الأسفار المقدسة في انحراف اليهود.

وبالله التوفيق والسداد

وكتبه

د. محمود بن عبدالرحمن قدح

المبحث الأول

الإيمان بالكتب الإلهية

إن من حكمة الله عز وجل ورحمته بعباده أن بعث أنبياء ورسلاً لهدايتهم ودعوتهم إلى الخير، وإقامة حجته على خلقه، وأنزل عليهم كتباً ليبيّنوا للناس ما أنزل إليهم من الهدى والنور، وما تتضمنه من أحكام الله عز وجل العادلة، ووصاياه النافعة، وأوامره ونواهيه الكفيلة بإصلاح البشرية وإسعادها في الدنيا والآخرة.

وتمهيداً لموضوع دراستنا (الأسفار المقدسة عند اليهود وأثرها في انحرافهم - عرض ونقد)، فإنه يجدر بنا أن ندرس بإيجاز ثلاث مسائل مهمة لنتبين موقف الإسلام من الكتب الإلهية، وهي:

1 - الإيمان بالكتب السماوية.

2 - وقوع التحريف والتبديل في الكتب السماوية السابقة على القرآن الكريم.

3 - حكم قراءة المسلم في التوراة والأناجيل المحرّفة.

المطلب الأول : الإيمان بالكتب الإلهية السماوية

إن من أركان الإيمان الستة الإيمان بالكتب التي أنزلها الله عز وجل على أنبيائه ورسله، وبأنها حق وصدق وهدى ونور وبيان وشفاء ورحمة للخلق وهداية لهم ليصلوا بها إلى سعادتهم في الدنيا والآخرة.

والإيمان بما علمنا اسمه منها باسمه كالقرآن الكريم الذي نُزّل على محمد صلى الله عليه وسلم والإنجيل الذي نُزّل على عيسى صلى الله عليه وسلم، والزّبور الذي نُزّل على داود صلى الله عليه وسلم، والتوراة التي أنزلت على موسى صلى الله عليه وسلم، وصحف إبراهيم صلى الله عليه وسلم. [5]

والإيمان بأن لله كتبا أنزلها على أنبيائه لا يعرف أسماءها وعددها إلا الله، قال عز وجل: {كَانَ النّاسُ أُمّةً وَاحِدَةً فَبَعَثَ اللّهُ النّبِيّينَ مُبَشّرِينَ وَمُنذِرِينَ وَأَنزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقّ ليَحْكُمَ بَينَ النّاسِ فِيما اختَلَفُوا فِيهِ وَما اخْتَلَفَ فيه إلاّ الّذِينَ أُوتُوهُ مِنْ بَعْدِ مَا جَاءَتْهُم البَيِّنَاتُ بَغْياً بَيْنَهُم فَهَدَى الله الَّذِينَ ءَامَنُوا لمِا اختَلَفُوا فِيهِ مِن الحَقِّ بإذْنِهِ والله يَهْدِي مَن يَشَاءُ إِلى صِراطٍ مُسْتَقِيمٍ} [6] .

وأما كيفية إيماننا بالكتب السماوية، فإنا نؤمن بالكتب السماوية السابقة إيماناً مجملاً، يكون بالإقرار بها بالقلب واللسان، وأن منها ما فُقد واندثر، ومنها ما حُرِّف وغُيِّر، وأنها منسوخة بالقرآن الكريم.

وأم ا القرآن الكريم فنؤمن به إيماناً مفصلاً، يكون بالإقرار به بالقلب واللسان، وإتباع ما جاء فيه، وتحكيمه في كل كبيرة وصغيرة، وأن الله تعالى قد تكفَّل بحفظه، لا يأتيه الباطل من بين يديه ولا من خلفه، وأنه كلام الله منزّل غير مخلوق، منه بدأ وإليه يعود، وأنه ناسخ لما قبله من الكتب السماوية، قال الله تعالى: {وَأَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقّ مُصَدّقاً لّمَا بَيْنَ يَدَيْهِ مِنَ الكِتَابِ وَمُهَيْمِناً عَلَيْهِ...} [7] ، أي حاكماً عليه، وعلى هذا فلا يجوز العمل بأي حكم من أحكام الكتب السماوية إلاَّ ما أقره منها القرآن الكريم والسنة النبوية الصحيحة [8] .

المطلب الثاني: وقوع التحريف في الكتب السماوية السابقة على القرآن الكريم.

لقد تضافرت الأدلة والبراهين على تحريف أهل الكتاب للتوراة والإنجيل وغيرها من الكتب المتقدمة، والآيات القرآنية كثيرة في ذلك منها: قوله تعالى: {...قُلْ مَنْ أَنزَلَ الْكِتَابَ الّذِي جَآءَ بِهِ مُوسَىَ نُوراً وَهُدًى لّلنّاسِ تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيراً...} [9] ، وقوله تعالى: {فَبِمَا نَقْضِهِم مّيثَاقَهُمْ لَعنّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرّفُونَ الْكَلِمَ عَن مّوَاضِعِهِ وَنَسُواْ حَظّا مّمّا ذُكِرُواْ بِهِ وَلاَ تَزَالُ تَطّلِعُ عَلَىَ خَآئِنَةٍ مّنْهُمْ إِلاّ قَلِيلاً مّنْهُمُ فَاعْفُ عَنْهُمْ وَاصْفَحْ إِنّ اللّهَ يُحِبّ الْمُحْسِنِينَ وَمِنَ الّذِينَ قَالُواْ إِنّا نَصَارَىَ أَخَذْنَا مِيثَاقَهُمْ فَنَسُواْ حَظّاً مّمّا ذُكِرُواْ بِهِ فَأَغْرَيْنَا بَيْنَهُمُ الْعَدَاوَةَ وَالْبَغْضَآءَ إِلَىَ يَوْمِ الْقِيَامَةِ وَسَوْفَ يُنَبّئُهُمُ اللّهُ بِمَا كَانُواْ يَصْنَعُونَ يَا أَهْلَ الْكِتَابِ قَدْ جَآءَكُمْ رَسُولُنَا يُبَيّنُ لَكُمْ كَثِيراً مّمّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُواْ عَن كَثِيرٍ قَدْ جَآءَكُمْ مّنَ اللّهِ نُورٌ وَكِتَابٌ مّبِينٌ} [10] .

وقد أجمع المسلمون على وقوع التحريف في التوراة والإنجيل وغيرهما من الكتب السابقة، إما عمداً وإما خطأً في ترجمتها أو في تفسيرها أو تأويلها، إلا أن علماء المسلمين قد اختلفوا في مقدار التحريف فيها:

فقال بعضهم: إن كثيراً مما في التوراة والإنجيل باطل ليس من كلام الله.

ومنهم من قال: بل ذلك قليل.

وقال بعضهم: لم يحرف أحد شيئاً من حروف الكتب وإنما حرفوا معانيها بالتأويل.

وقال بعضهم: كانت توجد نسخ صحيحة للتوراة والإنجيل بقيت إلى عهد النبي صلى الله عليه وسلم، ونسخ كثيرة محرفة.

وقال الجمهور: بأنه بُدِّل بعض ألفاظها وحُرِّف [11] .

والذي أراه - والله أعلم - أن تحريفاً كثيراً قد وقع في كتبهم إلا أنه لا تزال فيها بقايا من الوحي الإلهي وهي كثيرة أيضاً، ولا سبيل لمعرفتها إلا بموافقتها لما في القرآن الكريم والسنة الصحيحة.

وأما أنواع التحريف في كتبهم فهو: تحريف بالتبديل، وتحريف بالزيادة، وتحريف بالنقصان، وتحريف بتغيير المعنى دون اللفظ، والشواهد على ذلك كثيرة.

وإلى جانب التحريف فإن هناك وسائل أخرى ذكرها القرآن الكريم لا تقل خطورة في تأثيرها عن التحريف والتبديل، ومن هذه الوسائل [12] ما يلي:

1- الإخفاء: قال تعالى: {تَجْعَلُونَهُ قَرَاطِيسَ تُبدُونَهَا وَتُخْفُونَ كَثِيراً...} [13] ، وقال تعالى: {يَا أَهْلَ الْكِتَابِ قَدْ جَآءكُمْ رَسُولُنَا يُبَيّنُ لَكُمْ كَثِيراً مّمّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُواْ عَن كَثِيرٍ قَدْ جَآءكُمْ مّنَ اللّهِ نُورٌ وَكِتَابٌ مّبِينٌ } [14] .

2- الكتمان: قال تعالى: {الّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنّ فَرِيقاً مّنْهُمْ لَيَكْتُمُونَ الْحَقّ وَهُمْ يَعْلَمُونَ} [15] ، وقال تعالى: {وَإِذَ أَخَذَ اللّهُ مِيثَاقَ الّذِينَ أُوتُواْ الْكِتَابَ لَتُبَيّنُنّهُ لِلنّاسِ وَلاَ تَكْتُمُونَهُ فَنَبَذُوهُ وَرَآءَ ظُهُورِهِمْ وَاشْتَرَوْاْ بِهِ ثَمَناً قَلِيلاً فَبِئْسَ مَا يَشْتَرُونَ} [16] .

3- إلباس الحق بالباطل: قال تعالى: {يَأَهْلَ الْكِتَابِ لِمَ تَلْبِسُونَ الْحَقّ بِالْبَاطِلِ وَتَكْتُمُونَ الْحَقّ وَأَنْتُمْ تَعْلَمُونَ} [17] ، وقال تعالى: {وَلاَ تَلْبِسُواْ الْحَقّ بِالْبَاطِلِ وَتَكْتُمُواْ الْحَقّ وَأَنْتُمْ تَعْلَمُونَ} [18] .

4- الكذب والتكذيب: قال تعالى: { قُلْ فَأْتُواْ بِالتّوْرَاةِ فَاتْلُوهَا إِن كُنتُمْ صَادِقِينَ فَمَنِ افْتَرَىَ عَلَى اللّهِ الْكَذِبَ مِن بَعْدِ ذَلِكَ فَأُوْلَئِكَ هُمُ الظّالِمُونَ} [19] ، وقال تعالى: {وَيَقُولُونَ عَلَى اللّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ..} [20] .

5- لوي الألسنة بالكتاب: قال تعالى: {وَإِنّ مِنْهُمْ لَفَرِيقاً يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللّهِ وَمَا هُوَ مِنْ عِندِ اللّهِ وَيَقُولُونَ عَلَى الله الكَذِبَ وَهُمْ يَعْلَمُون} [21] .

6- التعطيل: المقصود به تعطيل أحكام التوراة والإنجيل وعدم إقامتها والعمل بها. قال تعالى: {وَلَوْ أَنّهُمْ أَقَامُواْ التّوْرَاةَ وَالإِنْجِيلَ وَمَآ أُنزِلَ إِلَيهِمْ مّن رّبّهِمْ لأكَلُواْ مِن فَوْقِهِمْ وَمِن تَحْتِ أَرْجُلِهِم مّنْهُمْ أُمّةٌ مّقْتَصِدَةٌ وَكَثِيرٌ مّنْهُمْ سَآءَ مَا يَعْمَلُونَ} [22] ، وقال تعالى: {قُلْ يَأَهْلَ الْكِتَابِ لَسْتُمْ عَلَىَ شَيْءٍ حَتّىَ تُقِيمُواْ التّوْرَاةَ وَالإِنْجِيلَ وَمَآ أُنزِلَ إِلَيْكُمْ مّن رّبّكُمْ…} [23] . وقال تعالى: {مَثَلُ الّذِينَ حُمّلُواْ التّوْرَاةَ ثُمّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَاراً بِئْسَ مَثَلُ الْقَوْمِ الّذِينَ كَذّبُواْ بِآيَاتِ اللّهِ وَاللّهُ لاَ يَهْدِي الْقَوْمَ الظّالِمِينَ} [24] .

7- الإيمان ببعض الكتاب والكفر بالبعض الآخر: قال تعالى: {... أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ...} [25] .

8- الإهمال: قال تعالى: {وَلَما جَآءَهُمْ رَسُولٌ مّنْ عِندِ اللّهِ مُصَدّقٌ لّمَا مَعَهُمْ نَبَذَ فَرِيقٌ مّنَ الّذِينَ أُوتُواْ الْكِتَابَ كِتَابَ اللّهِ وَرَآءَ ظُهُورِهِمْ كَأَنّهُمْ لاَ يَعْلَمُونَ} [26] .

وكذلك قوله تعالى: {وَإِذْ أَخَذَ الله مِيثَاقَ الَّذِينَ أُوتُوا الكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاءَ ظُهُورِهِم وَاشْتَرَوْا بِهِ ثمَناً قَلِيلاً فَبِئْسَ مَا يَشْتَرُونَ } [27] .

9- الظن: قال تعالى: {وَمِنْهُمْ أُمّيّونَ لاَ يَعْلَمُونَ الْكِتَابَ إِلاّ أَمَانِيّ وَإِنْ هُمْ إِلاّ يَظُنّونَ} [28] .

10- النسيان [29] : قال تعالى: {فَبِمَا نَقْضِهِم مّيثَاقَهُمْ لَعنّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرّفُونَ الْكَلِمَ عَن مّوَاضِعِهِ وَنَسُواْ حَظّا مّمّا ذُكِرُواْ بِهِ...} [30] .

11- التزوير: قال الله تعالى: {فَوَيْلٌ للذِينَ يَكْتُبُون الْكِتَابَ بِأَيْدِيهِمْ ثُمّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللّهِ لِيَشْتَرُواْ بِهِ ثَمَناً قَلِيلاً فَوَيْلٌ لّهُمْ مّمّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لّهُمْ مّمّا يَكْسِبُونَ} [31] .

وتوضح هذه الوسائل مجتمعة الطرق التي تحوّلت بها التوراة والإنجيل وغيرها من كتب إلهية سماوية إلى كتب بشرية خطها رجال الدين من اليهود والنصارى بأيديهم.

المطلب الثالث: حكم قراءة المسلم في التوراة والأناجيل المحرفة وما شابهها.

بعد أن علمنا من المطلبين السابقين أن الكتب السماوية السابقة قد حرّفت وبُدّلت ونُسخت بالقرآن الكريم، فإن سؤالاً مهماً يتبادر إلى الذهن هو: ما حكم إطلاع المسلم وقراءته الكتب المقدسة عند أهل الكتاب؟

وبالرجوع إلى نصوص الكتاب والسنة المتعلقة بهذه المسألة نجد أدلة ظاهرها التعارض، فبعضها يفيد الجواز والآخر يفيد المنع، وسأبدأ بأدلة المنع ثم أدلة الجواز ثم أبين ما يترجح منها مستعيناً بالله عز وجل.

- أما أدلة المنع من قراءة كتب أهل الكتاب فهي:

- عن جابر بن عبد الله أن عمر بن الخطاب رضي الله عنه أتى النبي صلى الله عليه وسلم بكتاب أصابه من بعض أهل الكتاب فقرأه على النبي صلى الله عليه وسلم فغضب، فقال: "أمتهوكون [32] فيها يا ابن الخطاب ؟! والذي نفسي بيده لقد جئتكم بها بيضاء نقية، لا تسألوهم عن شيء فيخبرونكم بحق فتكذبوا به أو بباطل فتصدقوا به، والذي نفسي بيده لو أن موسى كان حياً ما وسعه إلا أن يتبعني" [33] .

- وعن أبي هريرة رضي الله عنه قال: كان أهل الكتاب يقرؤن التوراة بالعبرانية و يفسرونها بالعربية لأهل الإسلام، فقال رسول الله صلى الله عليه وسلم: "لا تصدقوا أهل الكتاب ولا تكذبوهم وقولوا: {آمنا بالله وما أنزل إلينا وما أنزل إلى إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط وما أوتي موسى وعيسى وما أوتي النبيون من ربهم لا نفرق بين أحد منهم ونحن له مسلمون} [34] الآية" [35]

- وعن ابن عباس رضي الله عنهما قال: يا معشر المسلمين، كيف تسألون أهل الكتاب وكتابكم الذي أنزل على نبيه صلى الله عليه وسلم أحْدَثُ الأخبار بالله تقرؤنه لم يُشبْ؟! وقد حدثكم الله أن أهل الكتاب بدَّلوا ما كتب الله وغيروا بأيديهم الكتاب فقالوا: {هَذَا مِنْ عِنْدِ اللّهِ لِيَشْتَرُواْ بِهِ ثَمَناً قَلِيلاً} [36] ، أفلا ينهاكم بما جاءكم من العلم عن مساءلتهم؟ ولا والله ما رأينا منهم رجلاً قطُّ يسألكم عن الذي أنزل عليكم [37] .

- وعن عبد الله بن مسعود رضي الله عنه قال: "لا تسألوا أهل الكتاب، فإنهم لن يهدوكم وقد أضلوا أنفسهم، فتكذبوا بحق أو تصدقوا بباطل" [38] .

- وأما أدلة جواز الإطلاع على كتب أهل الكتاب فمنها:

قال تعالى: {فَإِن كُنتَ فِي شَكّ مّمّآ أَنزَلْنَآ إِلَيْكَ فَاسْأَلِ الّذِينَ يَقْرَءُونَ الْكِتَابَ مِن قَبْلِكَ لَقَدْجَاءَكَ الحَقُّ مِنْ رَبِّكَ فَلا تَكُونَنَّ مِنَ المُمْترين [39] } [40] .

وقال تعالى: {وَيَقُولُ الّذِينَ كَفَرُواْ لَسْتَ مُرْسَلاً قُلْ كَفَىَ بِاللّهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ وَمَنْ عِندَهُ عِلْمُ الْكِتَابِ} [41] .

قال تعالى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِن قَبْلِكَ مِن رّسُلِنَا أَجَعَلْنَا مِن دُونِ الرّحْمَنِ آلِهَةً يُعْبَدُونَ} [42] .

- وعن عبد الله بن عمرو رضي الله عنهما أن النبي صلى الله عليه وسلم قال:
"بلغوا عني ولو آية، وحدثوا عن بني إسرائيل ولا حرج، ومن كذب عَلَيَّ متعمداً فليتبوأ مقعده من النار" [43] . والتحديث عن بني إسرائيل يقتضي النظر في كتبهم.

- وعن عطاء بن يسار قال: "لقيت عبد الله بن عمرو بن العاص رضي الله عنهما قلت: أخبرني عن صفة رسول الله صلى الله عليه وسلم في التوراة. قال: أجل، والله إنه لموصوف في التوراة ببعض صفته في القرآن، يا أيها النبي إنا أرسلناك شاهداً ومبشراً ونذيراً، وحرزاً [44] للأميين، أنت عبدي ورسولي، سميتك المتوكل، ليس بفظ ولا غليظ...الخ" [45] .

- وورد أن عبد الله بن عمرو رضي الله عنهما أصاب يوم اليرموك زاملتين من كتب أهل الكتاب فكان يحدِّث منهما [46] .

وإزاء هذه النصوص التي ظاهرها التعارض بين النهي والجواز في النظر في كتب أهل الكتاب، فقد ذكر العلماء أقوالاً في الترجيح والجمع بين تلك النصوص:

قال الحافظ ابن حجر في شرحه لقول النبي صلى الله عليه وسلم: "... وحدثوا عن بني إسرائيل ولا حرج..." أي لا ضيق عليكم في الحديث عنهم لأنه كان تقدم منه صلى الله عليه وسلم الزجر عن الأخذ عنهم والنظر في كتبهم، ثم حصل التوسع في ذلك، وكأن النهي وقع قبل استقرار الأحكام الإسلامية والقواعد الدينية خشية الفتنة، ثم لما زال المحذور وقع الإذن في ذلك لما في سماع الأخبار التي كانت في زمانهم من الاعتبار [47] .

وقال بعضهم: إن الأمر بالإباحة والجواز ليس على إطلاقه، فإن جاء ما في كتبهم موافقاً لما في شرعنا صدّقناه وجازت روايته، وما جاء مخالفاً لما في شرعنا كذّبناه وحرمت روايته إلا لبيان بطلانه، وما سكت عنه شرعنا توقفنا فيه فلا نحكم عليه بصدق ولا بكذب وتجوز روايته، وتذكر للاستشهاد لا للاعتقاد [48] .

والأولى في هذه المسألة الجمع بين النصوص المتعارضة، لأن فيه العمل بالنصوص كلها، أما القول بالنسخ ففيه الأخذ ببعض النصوص وترك لبعضها، وطريقة الجمع بينها تكون بالتفصيل في المسألة على النحو الآتي:

1- حكم المقروء من كتب أهل الكتاب.

2- حال القارئ لها.

3- قصد القارئ ونيته من القراءة فيها.

1- فأما بالنسبة لحكم المقروء منها فإنه على ثلاثة أنواع:

أ - نوع يجوز تصديقه وروايته، وهو ما جاء في كتبهم موافقاً لما في شرعنا.

ب - ونوع يحرم روايته إلا بشرط تكذيبه وبيان بطلانه، وهو ما جاء في كتبهم مخالفاً لما في شرعنا.

ج - ونوع يتوقف فيه، لا يحكم عليه بصدق ولا بكذب وتجوز روايته وتذكر للاستشهاد لا للإعتقاد، وهوما سكت عنه شرعنا.

2- وأما حال القارئ لكتبهم فإنه يجوز لأهل العلم من الراسخين في الإيمان والعلم وعلى هذا الصنف من الناس نحمل نصوص الجواز والإباحة في قراءة كتب أهل الكتاب، ولا يجوز لمن لم يكن من الصنف الأول كالعامي الغرِّ والشاب الغمر من الناس ومن في حكمهم فهؤلاء تحمل عليهم نصوص المنع وعدم الجواز.

3- وأما بالنسبة لقصد القارئ ونيته ممن يجوز لهم القراءة، فإنه لا يجوز للقارئ إذا كان النظر فيها على وجه التعظيم والتفخيم لها، أو إذا كان يتشاغل بذلك دون غيرها مما هو مطلوب من علوم الشرع.

وأما إذا كان قصد القارئ معرفة ما في كتبهم من الشر لتوقيه وتحذير الناس منه، أو الرد على المخالف وإلزام اليهود والنصارى بطلان دينهم وتحريف كتبهم ونسخ شريعتهم والتصديق بمحمد صلى الله عليه وسلم بما يستخرج من البشارات في كتبهم، فهذا جائز يدل عليه النصوص الشرعية وفعل الأئمة كابن حزم وابن تيمية وابن القيم وغيرهم في النقل من كتب أهل الكتاب، ولولا اعتقاد الأئمة جواز النظر فيها لما فعلوه وتواردوا عليه.

وذلك القصد داخل ضمن ما أمرنا به الله عز وجل في قوله تعالى: {ادْعُ إِلِىَ سَبِيلِ رَبّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بمِنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالمُهْتَدِينَ} [49] . وقوله تعالى: {وَلاَ تُجَادِلُوَاْ أَهْلَ الْكِتَابِ إِلاّ بِالّتِي هِيَ أَحْسَنُ إلا الذين ظلموا منهم وقولوا آمنا بالذي أنزل إلينا وأنزل إليكم وإلهنا وإلهكم واحد ونحن له مسلمون} [50] .

والمجادلة المحمودة التي أمرنا بها هي التي تكون عن علم وبصيرة وهدي وذلك يقتضي النظر في كتبهم لإلزامهم الحجة وإقامة البينة عليهم والله أعلى وأعلم [51] .

[1] سورة المائدة، آية 82.

[2] سورة المائدة، آية 78-79.

[3] أخرجه البخاري (انظر: فتح الباري 6/103)، ومسلم 4/2238،2239، عن أبي هريرة رضي الله عنه.

[4] سورة المائدة، آية 64.

[5] ورد أن الكتب السماوية المعروفة بأسمائها قد أنزلت في شهر رمضان المبارك في حديث واثلة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "أنزلت صحف إبراهيم أوّل ليلة من رمضان، وأنزلت التوراة لستٍ مضين من رمضان، وأنزل الإنجيل لثلاث عشرة ليلة خلت من رمضان، وأنزل الزبور لثمان عشرة خلت من رمضان، وأنزل القرآن لأربع وعشرين خلت من رمضان". أخرجه الإمام أحمد 4/107، وابن عساكر.

قال الهيثمي في المجمع 1/197: "رواه أحمد والطبراني في الكبير والأوسط، وفيه عمران بن داود القطان، ضعفه يحيى ووثقه ابن حبان، وقال أحمد: أرجو أن يكون صالح الحديث، وبقية رجاله ثقات".

قال الشيح الألباني: إسناده حسن، رجاله ثقات، وله شاهد من حديث ابن عباس مرفوعاً نحوه أخرجه ابن عساكر. (انظر: سلسلة الأحاديث الصحيحة 4/104 ح1575).

[6] سورة البقرة، آية 213.

[7] سورة المائدة، آية 48.

[8] انظر: شرح العقيدة الطحاوية ص350، شرح لمعة الاعتقاد ص77-85 لابن عثيمين، الإرشاد إلى صحيح الاعتقاد ص149-151.

[9] سورة الأنعام، آية 91.

[10] سورة المائدة، آية 13-15.

[11] للتوسع انظر: مجموع الفتاوى 13/102-105، الجواب الصحيح 1/356، 367، 2/5، 3/246 للإمام ابن تيمية، وهداية الحيارى 105 لابن القيم، تفسير ابن كثير 1/520، فتح الباري 17/523-526.

[12] انظر: علاقة الإسلام باليهودية ص43-45، د.محمد خليفة.

[13] سورة الأنعام، آية 91.

[14] سورة المائدة، آية 15.

[15] سورة البقرة، آية 146.

[16] سورة آل عمران، آية 187.

[17] سورة آل عمران، آية 71.

[18] سورة البقرة، آية 42.

[19] سورة آل عمران، آية 93-94.

[20] سورة آل عمران، آية 78.

[21] سورة آل عمران، آية 78.

[22] سورة المائدة، آية 66.

[23] سورة المائدة، آية 68.

[24] سورة الجمعة، آية 5.

[25] سورة البقرة، آية 85.

[26] سورة البقرة، آية 101.

[27] سورة آل عمران، آية 187.

[28] سورة البقرة، آية 78.

[29] انظر: علاقة الإسلام باليهودية ص43-45 د. محمد خليفة حسن.

[30] سورة المائدة، آية 13.

[31] سورة البقرة، آية 79.

[32] التَّهوك كالتهور، وهو الوقوع في الأمر بغير رويّة، وقيل: التحيّر.

انظر: النهاية في غريب الحديث 5/282 لابن الأثير.

[33] أخرجه الإمام احمد 3/387 والدارمي 1/115، وابن أبي شيبة ح26421، وابن عبد البر في جامع بيان العلم 2/42، والبزار وأبو يعلى والبيهقي في شعب الإيمان. قال الحافظ ابن حجر في الفتح 13/334: "رجاله موثقون إلا أن في مجالد ضعفاً". وبمثله قاله الهيثمي في المجمع 1/179.

قال الشيخ الألباني: وفيه مجالد بن سعيد وفيه ضعف، ولكن الحديث حسن عندي لأنه له طرقاً كثيرة عند اللالكائي والهروي وغيرهما. (انظر: المشكاة ح177، والإرواء 6/34 ح1589)

[34] سورة البقرة: 126.

[35] أخرجه البخاري (انظر: فتح 5/291، 8/170)، والبيهقي في السنن الكبرى 10/)163.

[36] سورة البقرة، آية 79.

[37] أخرجه البخاري (انظر: فتح الباري 5/291)، وابن عبد البر في جامع بيان العلم 2/41).

[38] أخرجه ابن عبد البر في جامع بيان العلم 2/41، وقال الحافظ ابن حجر: أخرجه عبدالرزاق من طريق حريث بن ظهير فذكره، وأخرجه سفيان الثوري من هذا الوجه، وسنده حسن. (انظر: فتح الباري 6/334).

[39] المراد من قوله تعالى: {فَإِن كُنتَ فِي شَكّ} على سبيل الفرض والتقدير، إذ الشك لا يتصور منه صلى الله عليه وسلم أبداً لعصمته، ولذا قال رسول الله صلى الله عليه وسلم: "لا أشك ولا أسأل"، كذا قاله ابن عباس وقتادة وسعيد بن جبير والحسن البصري. (انظر: تفسير ابن كثير 2/448).

[40] سورة يونس، آية 94.

[41] سورة الرعد، آية 43.

[42] سورة الزخرف، آية 45.

[43] أخرجه البخاري. (انظر: فتح الباري 6/496)، والإمام أحمد 2/159، والترمذي ح2669، والدارمي 1/136، وابن عبد البر في جامع بيان العلم 2/40.

[44] وحرزاً: أي حافظاً، وأصل الحرز، الموضع الحصين، يقال: أحرزت الشيء أحْرزُه إحرازاً، إذا حفظته وضممته إليك وصنته عن الأخذ.

انظر: النهاية في غريب الحديث 1/366، فتح الباري 4/343.

[45] رواه البخاري (انظر: فتح الباري 4/343)، وأحمد 2/174.

[46] انظر: مجموع الفتاوى (مقدمة في أصول التفسير) 13/366، فتح الباري 1/207، قال ابن تيمية: وقد فهم الصحابي الجليل عبدالله بن عمرو من الحديث السابق الذي رواه عن النبي صلى الله عليه وسلم: "... حدّثوا عن بني إسرائيل ولا حرج..." الإذن في ذلك، ولكن هذه الأحاديث الإسرائيلية تذكر للاستشهاد لا للاعتقاد، فإنها على ثلاثة أقسام:

أحدها : ما علمنا صحته مما بأيدينا مما يشهد له بالصدق، فذلك صحيح.

والثاني : ما علمنا كذبه بما عندنا مما يخالفه.

والثالث: ما هو مسكوت عنه لا من هذا القبيل ولا من هذا القبيل، فلا نؤمن به، ولا نكذبه، وتجوز حكايته لما تقدم، وغالب ذلك مما لا فائدة فيه تعود إلى أمر ديني، ولهذا يختلف علماء أهل الكتاب في مثل هذا كثيراً.

انظر: مجموع فتاوى شيخ الإسلام ابن تيمية 13/366،367.

[47] انظر: فتح الباري 6/498.

[48] انظر: فتح الباري 6/499، 12/334.

[49] سورة النحل، آية 125.

[50] سورة العنكبوت، آية 46.

[51] للتوسع في هذا الموضوع يراجع: مصنف ابن أبي شيبة 5/312، 318، جامع بيان العلم 2/40-42 للإمام ابن عبد البر، مجموع الفتاوى 13/366 للإمام ابن تيمية، فتح الباري 6/498، 13/333-335، 523-526 للحافظ ابن حجر، الإسرائيليات في التفسير والحديث - د.محمد الذهبي، الإسرائيليات والموضوعات في كتب التفسير- د. محمد أبو شهبة، الإسرائيليات وأثرها في كتب التفسير - د.رمزي نعناعة.


العدد 111 - تابع الأسفار المقدسة عند اليهود وأثرها في انحرافهم

تابع الأسفار المقدسة عند اليهود وأثرها في انحرافهم

المبحث الثاني : الأسفار المقدسة عند اليهود - عرض ونقد

المطلب الأول: التعريف بالأسفار المقدسة عند اليهود.

إن الكتب المقدسة عند اليهود تنقسم على وجه الإجمال إلى قسمين هما:

الأول: التوراة وما يتبعها من أسفار الأنبياء المقدسة عند اليهود، وهذا القسم يسميه اليهود بعدة أسماء منها:

1- أهمها وأشهرها (التناخ) ويكتبونها بالعبرية (ت،ن،ك) وهي حروف اختصار من الألفاظ (توراة)، نبوئيم (الأنبياء)، كتوبيم (الكتب) وهي الأجزاء الثلاثة الكبيرة التي يتألف منها العهد القديم كما سيأتي تفصيله إن شاء الله تعالى.

2- (المقرا) ومعناه: النص المقروء، لأنهم مطالبون بقراءته في عباداتهم والرجوع إلى الأحكام الشرعية فيها التي تنظم حياتهم.

3- (المِسُورَه) أو (المِسُورِتْ) وهو عندهم صفة علمية خاصة، يعنون بذلك النص المقدس المروي عن الأسلاف رواية متواترة - على حد زعمهم - ارتضتها أجيال العلماء ورفضت ما عداها [1] .

الثاني: التلمود: الذي يعتبره اليهود مصدراً من مصادر التشريع اليهودي ومن أسفارهم المقدسة لديهم، ويتكون من جزئين أحدهما يسمى المِشْنا أو المشْنَة، والثاني الجمارا أو الجمارة.

وهناك أسفار أخرى كثيرة عند اليهود لم تدخل ضمن الأسفار القانونية التي يتكوّن منها كتاب اليهود المقدس، وإن كانوا يحيطون تلك الأسفار الغير معترف بها -ويسمونها بـ(الكتب غير القانونية) أو (الأبوكريفا) - بكثير من العناية والاهتمام ويجعلونها استمراراً لتاريخهم.

وسوف نبدأ الحديث - إن شاء الله تعالى - بشيء من التفصيل عن القسم الأول عرضاً ونقداً ثم نتلوه بالقسم الثاني.

فأما القسم الأول: فإنه يندرج تحت ما يسمّى بـ (الكتاب المقدس) The Bible الذي يبذل النصارى جهوداً جبارة وخبيثة في سبيل ترجمته بمختلف اللغات واللهجات ونشره وتوزيعه في جميع أنحاء العالم.

وهذا الكتاب المزعوم بأنه مقدس ينقسم إلى قسمين رئيسين هما:

الأول: يسمى (العهد القديم [2] أو العتيق) Old Testament ويحتوي على الأسفار المنسوبة إلى موسى والأنبياء من بعده الذين كانوا قبل عيسى عليهم الصلاة والسلام.

الثاني: يسمى (العهد الجديد) New Testament ويحتوي على الأناجيل وما يتبعها من الأسفار المنسوبة إلى الحواريين وتلامذتهم.

وهذا التقسيم والتسمية من النصارى الذين يقدسون العهد القديم والجديد، ومجموعهما هو الكتاب المقدس عندهم، ويعتقدونه وحياً كُتب بإلهام من الروح القدس لمؤلفيها.

أما اليهود فإنهم لا يقدسون إلا العهد القديم فقط، وهو الكتاب المقدس عندهم، ولا يعترفون بالعهد الجديد ويكفرون به لكفرهم بالمسيح عليه الصلاة والسلام وقولهم بأنهم قتلوه وصلبوه، لذلك سوف تتركز دراستنا في هذا البحث على العهد القديم أو ما يسميه اليهود بـ(التناخ، أو المقرا، أو المسورت) ويشتمل على ستة وثلاثين سفراً يقسمه اليهود باعتبار محتوياته إلى ثلاثة أقسام رئيسة.

ومما يجدر التنبيه إليه أن اليهود والنصارى قد وضعوا مصطلحات خاصة بكتبهم المقدسة لديهم ليسهل عليهم الوقوف والرجوع إلى نصوصها، ومن تلك المصطلحات:

السفر: ويعني (الكتاب أو الباب)، وجمعه أسفار، وله عنوان أو مسمى، فيقال مثلاً: سفر التكوين، سفر أرميا ونحوه.

الإصحاح: ويعني (الفَصْل)، حيث إن السفر يشتمل على عدّة إصحاحات، ولكل إصحاح رقم، فيقال مثلاً: الإصحاح الأول، الإصحاح الثاني، وهكذا. وقد يرمز للإصحاح بالرمز (صح).

الفقرة: وتعني (العبارة أو النص)، فالإصحاح الواحد يحتوي على عدة فقرات أو نصوص مرقّمة.

كما تختصر تلك المصطلحات في عدة رموز، مثاله:

(تك 7/21-35)، ومعناه سفر التكوين، الإصحاح السابع، الفقرات من الفقرة الحادية والعشرين إلى الفقرة الخامسة والثلاثين.

تقسيم اليهود لأسفارهم المقدسة (العهد القديم) [3]

بحسب محتوياته

(1) التوراة: ويشتمل على خمسة أسفار هي:

1- سفر التكوين (50 إصحاحاً)

2- سفر الخروج (40 إصحاحاً)

3- سفر اللاويين (27 إصحاحاً)

4- العدد (36 إصحاحاً)

5- التثنية (34 إصحاحاً)

(2) أسفار الأنبياء

أسفار الأنبياء الأول (المتقدمين) وهي:

1- سفر يشوع (يوشع بن نون) (24 إصحاحاً)

2- سفر القضاة (21 إصحاحاً)

3- سفر صموئيل الأول (31 إصحاحاً)

سفر صموئيل الثاني (24 إصحاحاً)

4- سفر الملوك الأول (22 إصحاحاً)

سفر الملوك الثاني (25 إصحاحاً)

أسفار الأنبياء الأُخر (المتأخرون) وهي:

1- سفر أشعيا (66 إصحاحاً)

2- سفر ارميا (52 إصحاحاً)

3- سفر حزقيال (48 إصحاحاً)

4- أسفار الأنبياء الصغار أو الاثني عشر نبياً وهي:

1/ سفر هوشع (14إصحاحاً)

2/سفر يوئيل (3 إصحاحات)

3/ سفر عاموس (9إصحاحات)

4/ سفر عوبديا (إصحاح واحد)

5/ سفر يونان (4 إصحاحات)

6/ سفر ميخا (7 إصحاحات)

7/ سفر ناحوم (3 إصحاحات)

8/ سفر حبقوق (3 إصحاحات)

9/ سفر صفنيا (3 إصحاحات)

10/ سفر حجاي (إصحاحان)

11/سفر زكريا (14 إصحاحاً)

12/ سفر ملاخي (4 إصحاحات)

(3) الكتب (كتب الحكمة): وتشتمل على الأسفار الآتية:

1- مزامير داود (150 مزموراً)

2- أمثال سليمان (31 إصحاحاً)

3- سفر أيوب (42 إصحاحاً)

4- نشيد الأناشيد (8 إصحاحات)

5- سفر روث (راعوث) (4 إصحاحات)

6- مراثي أرميا (5 إصحاحات)

7- سفر الجامعة (12 إصحاحاً)

8- سفر إستير (10 إصحاحات)

9- سفر دانيال (12 إصحاحاً)

10- سفر عزرا (10 إصحاحات)

11- سفر نحميا (13 إصحاحاً)

12- سفر أخبار الأيام، وينقسم إلى قسمين:

أخبار الأيام الأول (29 إصحاحاً)، أخبار الأيام الثاني (36 إصحاحاً)

المطلب الثاني: عرض موجز لمحتويات الأسفار:

القسم الأول: التوراة: في اللغة: كلمة عبرانية بمعنى الشريعة والتعليم، وتسمى بكتب موسى أو الأسفار الخمسة أو الناموس (ومعناه القانون) أو البنتاتيك Pentateuch (وهي كلمة يونانية تعني الأسفار الخمسة) [4] .

وأما في اصطلاح اليهود والنصارى: فالتوراة هي الأسفار الخمسة (التكوين، الخروج، اللاويين، العدد، التثنية) التي كتبها موسى عليه الصلاة والسلام.

وأما في اصطلاح المسلمين: فالتوراة [5] هي الكتاب الذي أنزله الله عز وجل على رسوله موسى عليه الصلاة والسلام فيه الهدى والنور للناس، ولكن اليهود حرّفوه وبدلوه، وقد نسخه الله بالقرآن الكريم المنزل على خاتم الأنبياء والمرسلين (ز).

محتويات الأسفار الخمسة بإيجاز:

1- سفر التكوين: ويقع في (50) إصحاحاً، وفيه قصة خلق العالم وتكوينه، وقصص آدم عليه الصلاة والسلام وذريته ونوح عليه الصلاة والسلام وإبراهيم عليه الصلاة والسلام وذريته، وينتهي باستقرار بني إسرائيل في مصر ووفاة يوسف عليه الصلاة والسلام.

2- سفر الخروج: ويقع في (40) إصحاحاً، وفيه قصة موسى عليه الصلاة والسلام وخروجه ببني إسرائيل من مصر، وتاريخ بني إسرائيل في أرض التيه، وفيه الوصايا العشر وطائفة من الأحكام والتشريعات.

3- سفر اللاّويين: ويقع في (27) إصحاحاً، شغل معظمه بشئون العبادات وخاصة ما تعلق منها بالأضحية والقرابين والطقوس الكهنوتية التي كانت موكولة إلى سبط لاوي بن يعقوب، ومن ثمّ نسب إليهم.

4- سفر العدد: ويقع في (36) إصحاحاً، وقد شغل معظمه بالعدِّ والإحصاء عن قبائل بني إسرائيل وجيوشهم وكثير مما يمكن إحصاؤه من شئونهم، ويتخلل ذلك بعض الأحكام.

5- سفر التثنية: ويقع في (34) إصحاحاً، وقد أعيد فيه ذكر الوصايا العشر مرة ثانية، وفيه الأحكام والتشريعات المتنوعة، وينتهي هذا السفر بوفاة موسى عليه الصلاة والسلام ودفنه، وبه تنتهي التوراة.

وأسماء هذه الأسفار الخمسة مأخوذة عن نسخة التوراة باللغة اليونانية، أما في النسخة العبرية للتوراة المعتمدة عند اليهود فإن هذه الأسفار تسمّى بالكلمات التي في بداية كل سفر منها كالآتي:

- سفر التكوين، يسمى (براشيت) أي [في البدء].

- وسفر الخروج يسمى (اله شموت) أي [وهذه أسماء].

- وسفر اللاويين يسمى (ويقرا) أي [ودعا].

- وسفر العدد يسمى (بمدبر) أي [في البرية].

- وسفر التثنية يسمى (اله هدبريم) أي [هذا هو الكلام] [6] .

القسم الثاني: أسفار الأنبياء، وتنقسم إلى قسمين هما:-

(1) أسفار الأنبياء الأول (المتقدمين): وتتضمن تاريخ بني إسرائيل وما جرى لهم من الحوادث منذ دخولهم فلسطين بقيادة يشوع (يوشع) فتى موسى عليهما الصلاة والسلام إلى خروجهم منها في السبي البابلي، ومنها حوادث عهد القضاة وعهد الملوك وعهد انقسام مملكة بني إسرائيل وبناء هيكل سليمان عليه السلام وتدميره في الغزو البابلي، ويتخلل ذلك بعض الوصايا والأحكام والتشريعات.

(2)- أسفار الأنبياء الأُخر (المتأخرين): وتتضمن تاريخ بني إسرائيل وتراثهم أثناء فترة السبي البابلي ثم عودة بعضهم إلى فلسطين تحت ظل الحكم الفارسي ثم إعادة بناء هيكل سليمان مرة ثانية، وبها بعض الوصايا والنبؤات والأحكام.

القسم الثالث: أسفار الكتب أو كتب الحكمة، وهي مجموعة أسفار يغلب عليها الطابع الأدبي شعراً أو نثراً وبعضها يتضمن تراثاً من القصص والحكم والمواعظ والأدعية، وفيها تمجيد بطولاتهم في الاستقرار بفلسطين.

ومن أسفار الكتب سفرا أخبار الأيام الأول والثاني وفيهما تلخيص للوقائع التاريخية الواردة في الأسفار السابقة منذ بدء الخليقة إلى عودة اليهود من السبي البابلي في أيام قورش ملك الفرس (أي بدءاً من أسفار التوراة إلى آخر أسفار الأنبياء الأُخر).

ومما تجدر الإشارة إليه أن لليهود أسفاراً مقدسة أخرى تسمى بـ(الأبوكريفا Apocrypha) أي الكتب غير القانونية أو المخفية التي لم تقبل عندما تقرر تسجيل أسفار العهد القديم في وضعها الذي ذكرناه كأجزاء معتمدة من هذا الكتاب المقدس عندهم، ويسميها بعض الباحثين من اليهود (الكتابات الخارجة)، ولكن بأية سلطة وبناء على أي مقياس أخرجت هذه النصوص؟!؟! [7]

((وبعض هذه الأسفار الخفية غير مقدس ولا معتمد في نظر اليهود، بينما بعضها الآخر مقدس أي معترف بأنه موحى به ومعتمد في نظرهم، ولكن رأى أحبارهم وجوب إخفائه وقرروا أنه لا يجوز أن يقف عليه الجمهور ولا أن يدرج في أسفار العهد القديم، وإلى هذا يشير الله عز وجل في القرآن الكريم فقال تعالى: {وَمَا قَدَرُواْ اللّهَ حَقّ قَدْرِهِ إِذْ قَالُواْ مَآ أَنزَلَ اللّهُ عَلَىَ بَشَرٍ مّن شَيْءٍ قُلْ مَنْ أَنزَلَ الْكِتَابَ الّذِي جَآءَ بِهِ مُوسَىَ نُوراً وَهُدًى لّلنّاسِ تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيراً...} [8] ، وإذ يقول: {يَا أَهْلَ الْكِتَابِ قَدْ جَآءَكُمْ رَسُولُنَا يُبَيّنُ لَكُمْ كثِيراً مّمّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ} [9] ، وإذ يقول: {إِنّ الّذِينَ يَكْتُمُونَ مَآ أَنزَلْنَا مِنَ الْبَيّنَاتِ وَالْهُدَىَ مِن بَعْدِ مَا بَيّنّاهُ لِلنّاسِ فِي الْكِتَابِ أُولَـَئِكَ يَلعَنُهُمُ اللّهُ وَيَلْعَنُهُمُ اللاّعِنُونَ} [10] ، وإذ يقول: {إِنّ الّذِينَ يَكْتُمُونَ مَآ أَنزَلَ اللّهُ مِنَ الْكِتَابِ وَيَشْتَرُونَ بِهِ ثَمَناً قَلِيلاً أُولَـَئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلاّ النّارَ وَلاَ يُكَلّمُهُمُ اللّهُ يَوْمَ الْقِيَامَةِ وَلاَ يُزَكّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ} [11] .

ومن هذا يظهر أن السفر قد يكون خفياً ومقدساً في آن واحد عند اليهود. وفي هذا يختلف الاصطلاح اليهودي بعض الاختلاف في مدلول كلمة ((الخفي)) عن الاصطلاح المسيحي. فالمسيحيون يطلقون كلمة ((الخفي)) apocryphe على كل سفر يرون أنه غير مقدس أي غير موصى به)) [12] .

وهذه النصوص غير القانونية أو الكتابات الخارجة أو الأسفار المخفية هي كالآتي [13] :

1- أسفار تاريخية تشمل: سفر أسدراس الأول، سفر المكابيين الأول والثاني، وإضافات إلى سفر دانيال (وهذه الإضافات هي نشيد الثلاثة الفتية المقدسين، وتتمة سفر دانيال، وقصة سوسن العفيفة، وقصة بيل)، وبقية سفر أستير، ورسالة أرميا، وصلاة منسي.

2- أسفار قصصية تحوي أساطير وهي: سفر باروخ، وسفر طوبيت، وسفر يهوديت.

3- أسفار رُوءوِيَّة: أسدراس الثاني.

4- سفران تعليميان وهما: سفر حكمة سليمان، وسفر حكمة يشوع بن سيراخ.

المطلب الثالث: نقد التوراة المحرفة وما يتبعها من الأسفار

لقد ذكرنا فيما سبق بعض آيات القرآن الكريم الصريحة في أن اليهود قد حرفوا التوراة وغيرها من كتب الله المنزلة على أنبيائه من بني إسرائيل، ولقد انطلق علماؤنا المسلمون من تلك الآيات وغيرها من نصوص القرآن الكريم والسنة النبوية المطهرة في نقدهم للتوراة وما يتبعها من الأسفار المقدسة عند اليهود، واستخرجوا منها الأدلة والشواهد على تحقيق ما ذكره الله عز وجل في القرآن الكريم من وقوع التحريف والتبديل والكذب في كتبهم، ونستطيع أن نقرر بكل ثقة أن الأسبقية في نقد التوراة والأناجيل والكتب الأخرى المحرفة كان لعلمائنا المسلمين بهدي من القرآن الكريم الذي وضع أصول ذلك النقد الهادف إلى إظهار الحق وإزهاق الباطل، وقد تأثر أحبار اليهود والنصارى ومفكريهم بالمسلمين في دراساتهم النقدية للتوراة والأناجيل ومن ثم تجرؤا على المشاركة في تلك الدراسات النقدية لكتبهم المقدسة بعد أن تخلصوا من طغيان الكنيسة وسيطرتها واستطاعوا إعلان نتائج دراساتهم التي سبقهم إلى كثير منها علماؤنا المسلمون بقرون عديدة [14] .

وفي هذه الدراسة الموجزة جداً سنحاول أن نبين الخطوط العريضة والعناوين الرئيسة في نقد أسفار العهد القديم وخاصة التوراة، وستتركز على ناحيتين: الأولى: نقد سند كتبهم المقدسة وعدم صحة نسبتها إلى أنبيائهم، الثانية: نقد المتن وبيان ما فيه من مواطن التحريف والتبديل والخطأ.

الناحية الأولى: نقد السند.

لقد أرشدنا القرآن الكريم إلى طريقة المجادلة والرد على دعاوى اليهود والنصارى وبيان بطلانها وهي مطالبتهم بالحجة والدليل على مزاعمهم قال تعالى: {وَقَالُواْ لَن يَدْخُلَ الْجَنّةَ إِلاّ مَن كَانَ هُوداً أَوْ نَصَارَىَ تِلْكَ أَمَانِيّهُمْ قُلْ هَاتُواْ بُرْهَانَكُمْ إِن كُنْتُمْ صَادِقِينَ} [15] .

وبما أن اليهود وكذلك النصارى يزعمون أن التوراة الحالية كتبها موسى بيده وأن أسفارهم الأخرى كتبها أنبياؤهم أو أشخاص أوحي إليهم بها، فإنا نطالبهم بالأدلة والبراهين التي تثبت صحة نسبة التوراة المحرفة إلى موسى عليه الصلاة والسلام وكذلك سائر أسفارهم المنسوبة إلى أنبيائهم ((قل هاتوا برهانكم إن كنتم صادقين)) !

ومن الأدلة التي نطالبهم بها:-

1- النسخة الأصلية للتوراة التي كتبها موسى عليه الصلاة والسلام أو أملاها على غيره، وكذلك النسخ الأصلية لأسفارهم الأخرى.

2- السند المتصل المتواتر بنقل الثقات العدول الذي يثبت سلامة النص الحالي لأسفارهم من التحريف والتبديل. وتأتي الإجابة لطلبنا من أحبار اليهود والنصارى وباحثيهم بأنهم لا يملكون النسخ الأصلية للتوراة أو غيرها من الأسفار، وإن أقدم مخطوطة لديهم لأسفارهم تعود إلى القرن الرابع الميلادي، علما بأن موسى عليه الصلاة والسلام قد عاش في القرن الرابع عشر قبل الميلاد على الأرجح، وآخر نبي من أنبيائهم في العهد القديم عاش في القرن الرابع قبل الميلاد [16] .

يقول مؤلفوا قاموس الكتاب المقدس: ولكن لا توجد لدينا الآن هذه المخطوطات الأصلية [للعهد القديم والجديد] التي دوّنها كتبة الأسفار المقدسة [17] .

ويعلل اليهود والنصارى فقدان النسخ والسند لكتبهم المقدسة بكثرة حوادث الاضطهاد والنكبات التي نزلت بهم خلال تاريخهم الطويل. ومن تلك الحوادث: الغزو الآشوري عليهم في سنة 722ق.م [18] ، ثم الغزو البابلي الشهير سنة 586ق.م ونتج عنه تدمير الهيكل وأخذ بني إسرائيل سبياً إلى بابل [19] ، ثم الإضطهاد اليوناني ومن بعده الإضطهاد الروماني الذي استمر لعدة قرون [20] ، وقد نتج عن هذه الإضطهادات إحراق أسفارهم وإتلافها ومنع قراءتها وقتل أحبارهم وعلمائهم.

ونضيف سبباً آخر مهماً لضياع أسفارهم وانقطاع أسانيدهم هو كثرة حوادث الردة والشرك في بني إسرائيل وكفرهم بالله عز وجل وإهمالهم للتوراة وغيرها، وهي مذكورة في أسفارهم المقدسة لديهم ومنها ما ورد في سفر القضاة 2/11-15: "وفعل بنو إسرائيل الشر في عيني الرب وعبدوا البعليم وتركوا الرب إله آبائهم الذي أخرجهم من أرض مصر وساروا وراء آلهة أخرى من آلهة الشعوب الذين حولهم وسجدوا لها وأغاظوا الرب، تركوا الرب وعبدوا البعل وعشتاروت، فحمي الرب على إسرائيل فدفعهم بأيدي ناهبين نهبوهم وباعهم بيد أعدائهم ولم يقدروا بعد على الوقوف أمام أعدائهم، حيثما خرجوا كانت يد الرب عليهم للشر كما تكلم الرب وكما أقسم الرب لهم".

وقد تكررت الردة والشرك بالله من بني إسرائيل مرات عديدة في عهد القضاة [21] .

ثم تكرر ذلك منهم في عهد الملوك، فقد ورد في سفر الملوك (12/28-33): "أن يربعام استشار الملك وعمل عجلي ذهب وقال لهم: كثير عليكم أن تصعدوا إلى أورشليم، هو ذا آلهتكم يا إسرائيل الذين أصعدوك من أرض مصر، و وضع واحداً في بيت إيل وجعل الآخر في دان، وكان هذا الأمر خطية، وكان الشعب يذهبون إلى أمام أحدهما حتى إلى دان..." [22] .

وما ذكرناه مما يجعل كل عاقل منصف منهم يرتاب ويشك في صحة نسبة التوراة الحالية إلى موسى وسلامتها من التحريف والتبديل!!!

وكانت تلك الأسباب وغيرها قد دفعت بالكثيرين من محققي اليهود والنصارى إلى الاعتراف بأن أسفار العهد القديم مشكوك في أمر مؤلفيها، وإليك مختصر لما يقوله محرروا طبعة سنة 1971م الإنجليزية من كتابهم المقدس لديهم، وهي آخر طبعة معدّلة من كتابهم وآخر طبعة حتى الآن، يقول المحررون [23] :

- سفر التكوين، والخروج، واللاويين، والعدد، والتثنية: مؤلفه موسى على الأغلب.

- سفر يشوع: معظمه منسوب إلى يشوع.

- سفر القضاة: مؤلفه صموئيل على الاحتمال.

- سفر راعوث: مؤلفه غير محدد ولكن ربما يكون صموئيل.

- سفر صموئيل الأول: المؤلف مجهول.

- سفر صموئيل الثاني: المؤلف مجهول.

- سفر الملوك الأول: المؤلف مجهول.

- سفر الملوك الثاني: المؤلف مجهول

- سفر أخبار الأيام الأول: المؤلف مجهول، ولكن ربما جمعه وحرره عزرا.

- سفر أخبار الأيام الثاني، المؤلف مجهول، ولكن ربما جمعه وحرره عزرا.

- سفر عزرا: من المحتمل أن عزرا كتبه أو حرره.

- سفر أستير: المؤلف مجهول.

- سفر المزامير: المؤلف الرئيسي داود، لكن معه آخرون وبعضهم مجهولون.

- سفر الأمثال والجامعة ونشيد الأناشيد: المؤلف مجهول، ولكنها عادة تنسب إلى سليمان.

- سفر أشعياء: ينسب معظمه إلى أشعيا، ولكن بعضه من المحتمل كتبه آخرون.

- سفر يونان: المؤلف مجهول.

- سفر حبقون: لا يعرف شيء عن مكان أو زمان ولادته.

وبعد هذا الاعتراف منهم فإن الأمر لا يحتاج إلى زيادة تعليق منا.

ومن الأدلة أيضاً على عدم الوثوق بالتوراة الحالية ما ورد في سفر الملوك الثاني 22/8-13 في عهد الملك يوشيا من ملوك مملكة يهوذا، أن التوراة قد فقدت وضاعت من بني إسرائيل سنوات عديدة، ثم ادعاء العثور عليها على يد الكاهن في الهيكل، ولا نسلم لهم بأن التوراة التي عثر عليها هي توراة موسى إذ أن اتهام الكاهن بالتزوير قائم في مسايرته لرغبة الملك في العودة إلى التوحيد بعد ارتداد وكفر من سبقه من آبائه، إضافة إلى أن هذه النسخة من التوراة قد فقدت أيضاً في الغزو البابلي وحوادث الحروب الأخرى.

ومن الأدلة القاطعة على عدم صحة نسبة التوراة الحالية إلى موسى عليه الصلاة والسلام نصوص التوراة نفسها، وإليك بعض الشواهد:

- خاتمة التوراة في سفر التثنية 34/1-12 وفيه "فمات هناك موسى عبد الرب في أرض مؤاب حسب قول الرب ودفنه في الجواء... ولم يعرف إنسان قبره إلى هذا اليوم، وكان موسى ابن مائة وعشرين سنة حين مات ولم تكل عينه ولا ذهبت نضارته، فبكى بنو إسرائيل موسى في عربات موآب ثلاثين يوماً، فكملت أيام بكاء مناحه موسى، ويشوع بن نون كان قد امتلأ روح حكمة إذ وضع موسى عليه يديه فسمع له بنو إسرائيل وعملوا كما أوصى الرب موسى، ولم يقم بعد نبي في إسرائيل مثل موسى الذي عرفه الرب وجهاً لوجه...) وبذلك ينتهي كتاب التوراة.

ولا أعتقد أن عاقلاً يجرؤ على القول أن كاتب هذا الكـلام هو موسى عليه الصلاة والسلام!!!

- إن بعض نصوص التوراة تتحدث عن موسى بضمير الغائب وبصيغة لا يمكن التصديق بأن كاتبها هو موسى، ومن تلك النصوص: (تحدث الله مع موسى) (وكان الله مع موسى وجهاً لوجه) (وكان موسى رجلاً حليماً جداً أكثر من جميع الناس) [24] (فسخط موسى على وكلاء الجيش) [25] (موسى رجل الله) [26] ونحو ذلك، فلو كان موسى كاتب تلك النصوص لقال مثلاً: كلمني الرب، تحدثت مع الله. ونحوه.

- إن ملاحظة اللغات والأساليب التي كتبت بها التوراة وما تشتمل عليها من موضوعات وتشريعات وبيئات اجتماعية وسياسية وجغرافية تنعكس فيها تظهر أنها قد ألفت في عصور لاحقة لعصر موسى، مما يثبت أن هذه الأسفار قد كتبت بأقلام اليهود التي تعكس أفكارهم ونظمهم المتعددة في مختلف أدوار تاريخهم الطويل، مثال ذلك:

ورد في التوراة في سفر التكوين 14/14 أن إبراهيم عليه الصلاة والسلام تتبع أعداءه إلى (دان). وهي اسم مدينة لم تُسَمَّ بهذا الاسم إلا بعد موت يوشع بعد دخول بني إسرائيل فلسطين واستقرارهم بها، فقد ورد في سفر القضاة 18/29 (وسمُّوا المدينة (دان) باسم أبيهم الذي ولد لإسرائيل وكان اسم المدينة قبل ذلك (لاييش).

فكيف يذكر موسى - وهو يقص قصة إبراهيم - اسم مدينة لم تسمَّ بهذا الاسم إلا من بعده بزمن طويل جداً؟!!

تلك بعض الملاحظات التي جعلت الفيلسوف اليهودي باروخ سبنوزا (ت1677م) يعلن صراحة قوله: من هذه الملاحظات كلها يظهر واضحاً وضوح النهار أن موسى لم يكتب الأسفار الخمسة، بل كتبها شخص آخر عاش بعد موسى بقرون عديدة ا.هـ [27]

أضف إلى ذلك أيضاً اختلاف فرق اليهود في قبول ورفض بعض أسفار العهد القديم، فطائفة السامرة من اليهود لا تعترف إلا بالتوراة الخمسة الأسفار وتنكر ما عداها من الأسفار وتقبل منها سفري يوشع والقضاة باعتبارهما أسفارا تاريخية فقط. ويخالفها جمهور اليهود الذين يقبلون أسفار العهد القديم المذكورة. ويختلف مع اليهود أيضاً طائفة الكاثوليك من النصارى في قبول ورفض بعض أسفار العهد القديم.

الناحية الثانية: نقد المتن.

قال الله عز وجل: {أَفَلاَ يَتَدَبّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِندِ غَيْرِ اللّهِ لوَجَدُواْ فِيهِ اخْتِلاَفاً كَثِيراً} [28] .

وقال تعالى: {إِنّ اللّهَ يَأْمُرُ بِالْعَدْلِ وَالإحْسَانِ وَإِيتَآءِ ذِي الْقُرْبَىَ وَيَنْهَىَ عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلّكُمْ تَذَكّرُونَ} [29] .

وقال تبارك وتعالى: {إِنّ اللّهَ يَأْمُرُكُمْ أَن تُؤدّواْ الأمَانَاتِ إِلَىَ أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النّاسِ أَن تَحْكُمُواْ بِالْعَدْلِ إِنّ اللّهَ نِعِمّا يَعِظُكُمْ بِهِ إِنّ اللّهَ كَانَ سَمِيعاً بَصِيراً} [30] .

في ضوء هذه الآيات الكريمة - التي وضحت بعض خصائص الوحي الإلهي المنزل على الأنبياء عليهم الصلاة والسلام - نبين بعض مواطن الاختلاف والتناقض والباطل الذي يدل على وقوع التحريف والتزوير في أسفار اليهود، وقد أشرنا إلى بعض ذلك فيما تقدم ويمكننا تلخيص أبرز الانتقادات الموجهة إلى متن الأسفار في العناوين الرئيسة الآتية وتندرج تحتها عشرات الأمثلة والشواهد، وسنكتفي بذكر بعضها:

(1) - الاختلاف بين نسخ التوراة المختلفة:

إن التوراة الحالية ليست نسخة واحدة مجمعاً عليها من اليهود والنصارى، وإنما هي ثلاث نسخ مختلفة: التوراة العبرية، التوراة السامرية، التوراة اليونانية.

فالتوراة السامرية تؤمن بها فرقة السامرة من اليهود، والتوراة العبرية يعترف بها جمهور اليهود وفرقة البروتستانت من النصارى، والتوراة اليونانية تعترف بها فرقة الكاثوليك من النصارى، وكل فرقة لا تعترف بالنسخة الأخرى.

وتوجد اختلافات جوهرية وتناقضات صريحة بين النسخ الثلاث مثال ذلك:

- أن قبلة اليهود ومكان بناء مذبح الرب في التوراة العبرية واليونانية (تثنية 27/4) جبل عيبال بأورشليم (بيت المقدس)، وفي التوراة السامرية (تثنية 27/4) أن القبلة جبل جريزيم بمدينة نابلس.

- ورد أن مجموع الأعمار (الفترة الزمنية) من عهد آدم إلى إبراهيم عليهما الصلاة والسلام في التوراة العبرية يبلغ (2023) سنة، وفي التوراة السامرية يبلغ مجموع الأعمار (2324) سنة، وفي التوراة اليونانية يبلغ (2200) سنة!!

وهناك اختلافات أخرى كثيرة من حيث الألفاظ والإملاء والقواعد النحوية وغيرها [31] .

(2) - الاختلاف بين أسفار التوراة بعضها ببعض وبين الأسفار الأخرى مثال ذلك:-

- ورد في سفر التكوين 6/3 أن الله غضب على البشر لطغيانهم في عصر نوح عليه الصلاة والسلام فقضى بأن عمر الإنسان لا يتجاوز (120) عاماً، وهذا النص يختلف مع ما ورد في التوراة أيضا في سفر التكوين 11/10-32 من أن سام بن نوح عاش 600 سنة، وابنه أرفكشاد عاش 438 سنة، وشالح عاش 433 سنة، وعابر عاش 464 سنة وغيرهم كثير ممن تجاوزت أعمارهم 120 سنة !!

- ورد في سفر التكوين 7/12 أن طوفان نوح عليه الصلاة والسلام استمر مدة أربعين يوماً وليلة، ولكن ينقضه ما ورد في نفس السفر والإصحاح 7/24 أن الطوفان استمر مدة مائة وخمسين يوماً !!

- ورد في سفر التكوين 8/4-5 (واستقر الفلك في الشهر السابع في اليوم السابع عشر من الشهر على جبال أراراط، وكانت المياه تنقص نقصاً متوالياً إلى الشهر العاشر، وفي الشهر العاشر في أول الشهر ظهرت رؤوس الجبال)

وفي هذا اختلاف واضح، لأنه إذا ظهرت رؤوس الجبال في الشهر العاشر فكيف تكون سفينة نوح قد استقرت على جبال أراراط (أرمينيا) في الشهر السابع، أي قبل شهرين ونصف من ظهور رؤوس الجبال؟!!

- ورد في سفر الخروج 20/5 وسفر التثنية 5/9 أن الأبناء يؤاخذون بذنب الآباء حتى الجيل الثالث والرابع، ولكن ورد في سفر حزقيال 18/20 وفي سفر أرميا 31/30 أن الأبناء لا يعاقبون بذنب الآباء. وفي هذا تناقض لأن اليهود لا يقولون بنسخ أحكام التوراة.

- ورد في سفر التكوين 46/21 أن أبناء بنيامين بن يعقوب عددهم عشرة أبناء، ولكن ورد في سفر أخبار الأيام الأول 7/6 أن أبناء بنيامين ثلاثة، وفي نفس السفر 8/1-2 أن أبناء بنيامين خمسة فقط!!!

- ورد في سفر صموئيل الثاني 24/13 (فأتى جاد داود وأخبره وقال له: أتأتي عليك سبع سنين جوعاً في أرضك أم تهرب أمام أعداءك ثلاثة أشهر وهم في أثرك) ويناقضه ما ورد في سفر أخبار الأيام الأول 21/11 (فأتى جاد داود وقال له: كذا قال الرب تخير إما ثلاث سنين جوعاً، وإما ثلاثة أشهر تهرب فيها أمام أعدائك وسيف أعدائك يدركك) فهل هي سبع سنوات جوعاً أم ثلاث سنوات؟؟!!!

- ورد في سفر صموئيل الثاني 8/4 (فأخذ داود منه ألفاً وسبعمائة فارس وعشرين ألف راجل)

ولكن تكرر الخبر في سفر أخبار الأيام الأول 18/4 كالآتي (فأخذ داود منه ألف مركبة وسبعة آلاف فارس وعشرين ألف راجل).

- ورد في سفر الملوك الأول 4/26 (وكان لسليمان أربعون ألف مذود لخيل مركباته واثنا عشر ألف فارس)

ولكن تكرر الخبر في سفر أخبار الأيام الثاني 9/25 كالآتي: (وكان لسليمان أربعة آلاف مذود خيل ومركبات واثنا عشر ألف فارس).

- ورد في سفر الملوك الثاني (كان أخزيا ابن اثنتين وعشرين سنة حين مَلَكَ ومَلَكَ سنة واحدة في أورشليم)

وتكرر الخبر في سفر أخبار الأيام الثاني 22/2 بصورة مختلفة (كان أخزيا ابن اثنتين وأربعين سنة حين مَلَكَ، ومَلَكَ سنة واحدة في أورشليم)!!!

والأعجب من ذلك ما ورد في أخبار الأيام الثاني نفسه 21/5 (أن يهورام -والد أخزيا- كان ابن اثنين وثلاثين سنة حين مَلَكَ، ومَلَكَ ثمان سنين في أورشليم) فكيف يكون الابن أكبر سنا من أبيه ؟!!

- ورد في سفر الملوك الثاني 24/8 (كان يهوياكن ابن ثماني عشرة سنة حين ملك، وملك ثلاثة أشهر في أورشليم)

وتكرر الخبر باختلاف في سفر الأيام الثاني 36/9 (كان يهوياكن ابن ثماني سنين حين ملك، وملك ثلاثة أشهر وعشرة أيام في أورشليم).

(3) - الاختلاف مع الحقائق العلمية والتاريخية، مثال ذلك:-

- ورد في سفر التكوين 1/6-8 (وقال الله: ليكن جلد في وسط المياه، وليكن فاصل بين مياه ومياه، فعمل الله الجلد وفصل بين المياه التي تحت الجلد والمياه التي فوق الجلد، ودعا الله الجلد سماء، وكان مساء وكان صباح اليوم الثاني)

يقول موريس بوكاي: أسطورة المياه هنا تستمر بانفصالها إلى طبقتين بواسطة الجلد الذي سيجعل الطبقة العليا عند الطوفان تنفذ من خلاله لتنصب على الأرض، إن صورة انقسام المياه هذه إلى كتلتين غير مقبولة علمياً اهـ [32] .

- ورد في سفر التكوين 15/13 أن مدة إقامة بني إسرائيل في مصر ستكون (400 سنة) ولكن ورد في الخروج 12/40 أن مدة إقامة بني إسرائيل في مصر كانت (430) سنة، وكلا التاريخين يختلفان مع الحقيقة التاريخية التي اعترف بها أحبارهم ومفسرو أسفارهم من أن مدة إقامة بني إسرائيل في مصر لا تزيد عن (215) سنة [33] ، بدليل حساب عمر إسرائيل (يعقوب) عليه الصلاة والسلام عند دخوله مع بنيه أرض مصر، ثم أعمار الأجيال إلى زمن خروج بني إسرائيل من مصر مع موسى عليه الصلاة والسلام.

(4) - وجود الأقوال القبيحة والتهم الشنيعة والأوامر الباطلة والتعاليم الفاسدة والقصص البذيئة - في أسفارهم - التي تستحيل أن تكون وحياً من عند الله عز وجل، مثال ذلك:-

- ورد في سفر التكوين 2/1-3 أن الله - سبحانه وتعالى - لما خلق الخلق في ستة أيام فإنه تعب واستراح في اليوم السابع.

- ورد في سفر التكوين 9/20-27 وصف نبي الله نوح عليه الصلاة والسلام بأنه شرب الخمر حتى سكر وتعرّى في خبائه وأبصر ابنه الأصغر حام عورته.

- ورد في سفر التكوين 19/30-39 قذف نبي الله لوط عليه الصلاة والسلام بالزنا، حيث زعموا - لعنهم الله - أن ابنتيه سقتاه خمراً وضاجعتاه حتى أولد منهما نسلاً - والعياذ بالله من هذا الكفر.

- ورد في سفر التكوين 27/1-30 وصف يعقوب عليه الصلاة والسلام بأنه خدع أباه إسحاق عليه السلام واحتال وكذب عليه حتى ينال دعوته وبركته قبل أخيه عيسو.

- ورد في سفر الخروج الإصحاح (32) وصف هارون عليه الصلاة والسلام بأنه صنع العجل لبني إسرائيل وأمرهم بعبادته.

- ورد في سفر يشوع 6/17،21 أن الله أمر يوشع عليه السلام عند إستيلائه على مدينة أريحا أن يقتل في المدينة كل رجل وامرأة وطفل وشيخ حتى البقر والغنم والحمير بحد السيف، وقد فعل يشوع ذلك حسب زعمهم، والله عز وجل منزه عن ذلك لأنه تعالى يأمر بالعدل والإحسان وينهى عن البغي.

- ورد في سفر صموئيل الإصحاح (2) وصف داود عليه الصلاة والسلام بأنه زنا بزوجة قائده واحتال في قتله لكي يتزوج بزوجته من بعده.

- ورد في سفر الملوك الأول 11/1-6 وصف سليمان عليه الصلاة والسلام بأنه تزوج نساءً وثنيات، وبأن نساءه أضللنه حتى أشرك بالله وعبد أصنام نسائه الوثنيات في شيخوخته.

- ورد في سفر حزقيال الإصحاح (33) قصة زنا أهولة وأهوليبة وفجورهما بأسلوب جنسي فاضح قبيح بذيء.

- ورد في سفر نشيد الأناشيد المنسوب إلى سليمان عليه الصلاة والسلام شعر جنسي وغزل فاحش وكلام بذيء يستحى من ذكره وتسطيره.

- ورد في سفر هوشع 1/2-9 أن الله - سبحانه وتعالى - أمر نبيه هوشع أن يأخذ لنفسه امرأة زانية وينجب منها أولاد زنى. تعالى الله عز وجل عما يقول الكافرون علواً كبيراً، وتَنَـزَّه الله عز وجل عن هذا الكفر، فإن الله يأمر بالعدل والإحسان وينهى عن الفحشاء والمنكر والبغي.

ونكتفي بهذا القدر اليسير جداً من فضائح كتبهم الكثيرة، فلا عجب أن يكون حال محققيهم ومفكريهم كما وصفهم الله عز وجل بقوله: {وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَاخْتُلِفَ فِيهِ وَلَوْلاَ كَلِمَةٌ سَبَقَتْ مِن رّبّكَ لَقُضِيَ بَيْنَهُمْ وَإِنّهُمْ لَفِي شَكّ مّنْهُ مُرِيبٍ} [34] .

المطلب الرابعً: القسم الثاني من الأسفار المقدسة عند اليهود: التلمـــود

- التلمود في اللغة: Talmud كلمة عبرية مستخرجة من كلمة (لامود Lamud) وتعني تعليم أو تعاليم.

- وفي الاصطلاح: كتاب تعليم ديانة وآداب اليهود، أو كتاب فقه اليهود، أو الكتاب العقائدي الذي يفسر ويبسط كل معارف اليهود وتعاليمهم [35] .

ولم يرد اسم التلمود في القرآن الكريم أو السنة الصحيحة - فيما أعلم - ولكن أشار القرآن الكريم إليه بقوله تعالى: {فَوَيْلٌ لّلّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمّ يَقُولُونَ هَـَذَا مِنْ عِنْدِ اللّهِ لِيَشْتَرُواْ بِهِ ثَمَناً قَلِيلاً فَوَيْلٌ لّهُمْ مّمّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لّهُمْ مّمّا يَكْسِبُونَ} [36] .

ووردت الإشارة إليه أيضا في السنة النبوية المطهرة، عن أبي موسى رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن بني إسرائيل كتبوا كتاباً فاتبعوه وتركوا التوراة" [37] .

وتلك هي حقيقة التلمود وأنه ليس وحياً من الله، وإنما هو تفاسير وشروحات واجتهادات واستنباطات أحبار اليهود لنصوص التوراة ولأقوال منسوبة مكذوبة على موسى عليه الصلاة والسلام دُوِّنت وجمعت في القرن الثاني الميلادي [38] - كما سنبينه إن شاء الله تعالى -.

أقسام التلمـود:

ينقسم التلمود إلى قسمين رئيسين هما: (المشنا) و (الجمارا) وتعريفهما كالآتي:

(1) - المشْنا (المشْنة): ومعناه (التكرار) أو (الشريعة المتكررة)، وهو بمثابة المتن، وهو عبارة عن مجموعة من الشرائع والتقاليد والروايات اليهودية المختلفة المروية على الألسنة لقرون عديدة إلى أن دوّنها الحاخام (يهوذا هاناسئ) في نهاية القرن الثاني بعد الميلاد (200م).

ويزعم اليهود بأن تلك الشرائع والروايات قد تلقاها موسى من الله ثم نقلها موسى مشافهة إلى هارون ويوشع واليعازر الذين نقلوها بدورهم إلى الأنبياء الذين نقلوها أيضاً إلى أحبار اليهود علمائهم وتناقله بعد ذلك الأجيال من الأحبار جيلاً بعد جيل عن طريق المشافهة إلى أن جمعها ودوّنها الحاخام (يهوذا هاناسئ)، ولذلك فإن اليهود يسمون المشنة بـ(التوراة الشفوية) أو (الشريعة الشفاهية) وقد كتبت باللغة العبرية [39] .

وتنقسم المشنا إلى ستة أقسام كالآتي:

1- كتاب (زراعيم) أي البذور أو الإنتاج الزراعي: ويحتوي على (11) فصلاً يتضمن القوانين الدينية الخاصة بالأرض والزراعة، ويبدأ بتحديد الصلوات المفروضة والبركات أو الأدعية.

2- كتاب (مُوعد) أي العيد، ويحتوي على (12) فصلاً يتضمن الأحكام الدينية والفرائض الخاصة بالسبت وبقية الأعياد والأيام المقدسة.

3- كتاب (ناشيمْ) أي النساء، ويحتوي على (7) فصول، فيه النظم والأحكام الخاصة بالنساء كالزواج والطلاق.

4- كتاب (نزيقين) أي الأضرار أو الجنايات، ويحتوي على (10) فصول، ويشتمل على جزء كبير من الشرائع المدنية والجنائية، بما في ذلك القصاص والعقوبات والتعويضات.

5- كتاب (قُدَّاشيم) أي المقدسات، ويحتوي على (11) فصلاً، وفيه الشرائع الخاصة بالقرابين وخدمة الهيكل.

6- كتاب (طهاروت) أي الطهارة، ويحتوي على (12) فصلاً، يتضمن الأحكام الخاصة بما هو طاهر وما هو نجس، وما هو حلال وما هو حرام من المأكولات والمشروبات وغيرها.

وبذلك يكون المشنا مكوّناً من (63) فصلاً، وعندما أكمل الحاخام يهوذا هناسي تقييد المشنا في القرن الثاني الميلادي، فقد تركزت جهود أحبار اليهود على شرحه وتبسيط واستنباط الأحكام منه، ومن تلك الشروحات والحواشي الكثيرة على المشنا تكوّن القسم الثاني من التلمود وهو (الجمارا).

(2) - الجمارا (الجمارة): ومعناه (التكملة) أو (الإكمال).

وهو عبارة عن مجموعة شروحات وتعليقات واستنباطات ومناقشات الأحبار على (المشنا) وأساطير وخرافات وأقوال مروية عن حاخامات اليهود من طائفة الربانيين في موضوعات شتى وعصور مختلفة منذ القرن الثالث الميلادي إلى نهاية القرن الخامس الميلادي. وقد كتبت باللغة الآرامية.

والجمارا نوعان: جمارا بابل، وجمارا أورشليم، وهذا التقسيم يرجع إلى اختلاف مركز البحث العلمي والديني لليهود ومكان تمركز أحبارهم.

فأما جمارا بابل:- فهو عبارة عن شروحات وحواشي أحبار اليهود على (المشنا) في بابل (العراق) - حيث استمر تجمع اليهود هناك كجالية أجنبية منذ السبي البابلي - من سنة 219 ق م. إلى سنة 500م.

وأما جمارا أورشليم:- فهو عبارة عن شروحات وحواشي أحبار اليهود على (المشنا) في أورشليم (فلسطين) - ممن بقي هناك من فلول اليهود أو ممن جاؤا إليها متسللين - من سنة 219ق.م إلى سنة 759م.

وبناءاً على ذلك فقد ظهر تلمودان هما:-

الأول: تلمود بابل: وهو مكوّن من (المشنا) و (جمارا بابل) ويسمى أيضاً بالتلمود الشرقي، وهو المتداول بين اليهود والمراد عند الإطلاق.

الثاني: تلمود أورشليم: وهو مكوّن من (المشنا) و (جمارا أورشليم). ويسمى أيضا بالتلمود الغربي.

ويتميز التلمود البابلي عن الأورشليمي أنه يغطي بشرحه كل نص المشنا (الأقسام أو الكتب الستة)، أما التلمود الأورشليمي فإنه ظل ناقصاً لا يشرح إلا بعض المشنا (الثلاثة كتب الأولى)، كما أن أحبار اليهود في بابل كانوا يحظون بثقة أرسخ من ناحية التبحر في الفكر اليهودي مما كان يحظى به أحبار اليهود في فلسطين. لذلك فإن التلمود البابلي يتمتع بتقدير أعظم في أعين اليهود من التلمود الأورشليمي، وهو المتداول بين اليهود والمراد عند الإطلاق [40] .

- طبعات التلمـود:

طبع التلمود طبعات كثيرة أهمها الطبعة الأولى الكاملة للتلمود البابلي بمدينة البندقية (فبنيسيا بإيطاليا) في اثنى عشر مجلداً من القطع الكبير من سنة 520م إلى سنة 1523م.

وطبع كذلك تلمود أورشليم في مدينة البندقية سنة 1523-1524م في مجلد واحد ضخم [41] .

ولمـا نشر التلمود في طبعته الأولى واطلع عليه النصارى أفزعهم ما فيه من السباب والشتائم ضد المسيح والنصارى وما فيه من العقائد الأخرى الخطيرة، فثاروا ضد اليهود واضطهدوهم، فقرر أحبار اليهود حينئذ تحريف التلمود بأن تترك مكـان الألفاظ المسيئة لمشاعر النصارى على بياض أو تعوض بدائرة بشرط أن هذه التعاليم لا تعلّم إلا في مدارسهم فقط، لذلك جاءت الطبعات التالية للطبعة الأولى ناقصة وفيها تحريفات كثيرة، يقول محررو دائرة المعارف اليهوديـة العامة: إن أحد أهم الأسباب لعدم بقاء مخطوط كامل(لتلمود بابل) هو التعصب الديني المغالي للمسيحية في العصور الوسطى، الذي دفع الكثيرين إلى إشعـال النـيران - أحياناً - في العربات المحمّلة بالتلمود المطبوع أو المخطوط. اهـ [42] .

ويجري في إسرائيل إعادة طبع النسخة العبرية الأصلية من تلمود بابل بإشراف الحاخام آدين شتاينز التز، وسيطبع منها - كما أعلن - ستة آلاف نسخة فقط، مما يدل على حرص القائمين على الدين اليهودي على المحافظة على سرية التلمود [43] .

- منزلة التلمود عند اليهود:

يعتقد جمهور اليهود أن التلمود كتاب مقدس، ويعتبرونه من مصادر التشريع اليهودي، وقد ذكرنا فيما سبق أن اليهود يسمون (المشنا) بالتوراة الشفوية وينسبونها إلى موسى عليه السلام. غير أن اليهود قد غلوا في تقديس التلمود أكثر من التوراة نفسها، فقد ورد في التلمود (أولئك الذين يكرسون أنفسهم لقراءة الكتاب المقدس (التوراة) يؤدون فضيلة لا ريب فيها لكنها ليست كبيرة، وأولئك الذين يدرسون المشنا يؤدون فضيلة سوف ينالون المكافأة عليها، لكن أولئك الذين يأخذون على عاتقهم دراسة الجمارة يؤدون فضيلة سامية جداً) [44] .

وورد فيه أيضاً: (من احتقر أقوال الحاخات استحق الموت أكثر ممن احتقر أقوال التوراة، ولا خلاص لمن ترك تعاليم التلمود واشتغل بالتوراة فقط، لأن أقوال علماء التلمود أفضل مما جاء في شريعة موسى) [45] .

لذلك وصف الله عز وجل اليهود بقوله: {اتّخَذُوَاْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مّن دُونِ اللّهِ وَالمَسِيحَ ابنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلهَاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [46] .

وبقوله تعالى: {يَأَيّهَا الّذِينَ آمَنُواْ إِنّ كَثِيراً مّنَ الأحْبَارِ وَالرّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النّاسِ بِالْبَاطِلِ وَيَصُدّونَ عَن سَبِيلِ اللّهِ وَالَّذِينَ يَكْنِزونَ الذَّهَبَ وَالفِضَّةَ وَلا يُنْفِقُونَها في سَبِيلِ الله فَبَشِّرْهُم بِعَذابٍ أَلِيمٍ} [47] .

المطلب الخامس: نقد التلمود.

أما عن نقد التلمود وبيان بطلانه وتزويره وإظهار زيف ادعائهم نسبته إلى موسى عليه الصلاة والسلام، فإننا سوف نوجز الحديث عنه، لأننا قد بينا فيما سبق أن التوراة نفسها - الحالية - لا تربطها بموسى عليه الصلاة والسلام إلا علاقة ضعيفة جداً [48] .

وتكفينا في بيان حقيقة التلمود شهادة المؤرخ اليهودي شاهين مكاريوس في تعريف التلمود، حيث قال:

"والتلمود مجموعة تفاسير وشروح وأخبار وإضافات وأحكام وضعها حكماؤهم وربانييهم والمجتهدون منهم، وهو كبير الحجم يزيد عن عشرين مجلداً وضعت في عصور مختلفة وأحوال متباينة، وهو يتألف من المشنة والجمرة، وذلك أنه لما كثرت التقاليد وتشعبت أطرافها، وازداد عدد الكتاب والمجتهدين الناظرين في هذه الشريعة وكثرت الأحكام الصادرة من المجامع في الشؤون المختلفة، قام سمعان بن جاملئيل وتلامذته على تنسيق تلك التقاليد والنظر فيها، فجمعوا ما تيسر لهم جمعه منها، وعكفوا على غربلته وتبويبه، وظلّ العمل سائراً كذلك إلى أن أتمه يهوذا اهاناسي (أعني الرئيس) وتلامذته نحو سنة 316 ب.م، فجاء ستة أقسام تحتوي على 63 مبحثاً، فيها 524 فصلاً" [49] .

كما يعترف شاهين مكاريوس اليهودي بوقوع التحريف حتى في التلمود المختلق، فقال: "وأما التلمود البابلي، فكان الفراغ الأول منه نحو أواخر القرن الخامس، ولم يمض زمن طويل حتى اعتور التلمود تحريف وأُدخل فيه تقاليد لم تكن هناك، وأضيف إليه تفاسير وشروح وفتاوى جديدة، وسبب ذلك أن التلمود لم يكن قد قيّد بعد في الكتب والدفاتر، فكان تحريفه سهلاً، ثم إن انتشار اليهود في أنحاء الأرض وكثرة المدارس والجمعيات اليهودية التي نشأت معهم أينما حلّوا، جعلت فرقاً في أحوالهم بحسب تباين تلك الأحوال، فكانت الأحكام الصادرة من هذه الجمعيات في المكان الواحد تباين في بعض الأحايين أحكام جمعيات أخرى في مكان آخر، ولما كثر التحريف والزيادة قام أحد علمائهم المشهورين وعني بتأليف التلمود ثانية بمعونة تلامذته ومريديه وكتبته، وقضى ستين سنة في التحبير والتحرير والتنقيب والتهذيب، وجاء بعده غيره فسعى سعيه واقتفى خطواته، فتمّ بذلك هذا العمل وجاء كتاباً كبيراً كما تقدم الكلام، وهو بمثابة انسكلوبيذيا كبيرة" [50] .

ويؤكد لنا ذلك المهتدي السموآل بن يحيى المغربي (المتوفى سنة 570هـ) - وكان من أحبار اليهود فأسلم - في كتابه (إفحام اليهود) في بيانه لحقيقة التلمود بقوله:

((وكانت اليهود في قديم الزمان تُسمي فقهاءها بالحكماء، وهم الذين يدعون (الحاخاميم)، وكانت لهم في الشام والمدائن مدارس، وكان لهم ألوف من الفقهاء، وذلك في زمان دولة النبط البابليين، والفرس، ودولة اليونان، ودولة الروم، حتى اجتمع الكتابان اللذان اجتمع فقهاؤهم على تأليفهما، وهما (المِشْنا، والتلمود).

فأما المِشْنا، فهو الكتاب الأصغر، وحجمه نحو ثمانمائة ورقة.

وأما التلمود، فهو الكتاب الأكبر، ومبلغه نحو نصف حمل بَغْلٍ لكثرته، ولم يكن الفقهاء الذين ألّفوه، في عصر واحد، وإنما ألّفوه في جيل بعد جيل.

فلما نظر المتأخرون منهم إلى هذا التأليف، وأنه كلما مرّ عليه جيل زادوا فيه، وأن في هذه الزيادات المتأخرة ما يناقض أوائل هذا التأليف، علموا أنهم إذا لم يقطعوا ذلك ويمنعوا من الزيادة فيه، أدى إلى الخلل الظاهر والمتناقض الفاحش، فقطعوا الزيادة فيه، ومنعوا من ذلك، وحظروا على الفقهاء الزيادة فيه، وإضافة شيء آخر إليه، وحرّموا من يضيف إليه شيئاً آخر، فوقف على ذلك المقدار" [51] .

ثم قال أيضاً: "ثم إن اليهود فرقتان:

إحداها: عرفت أن أولئك السلف الذين ألّفوا (المشنا) و(التلمود) وهم فقهاء اليهود، قوم كذّابون على الله تعالى وعلى موسى النبي (عليه السلام)، أصحاب حماقات ورقاعات هائلة!!

من ذلك، أن أكثر مسائل فقههم ومذهبهم يختلفون فيها، ويزعمون أن الفقهاء كانوا إذا اختلفوا في كل واحدة من هذه المسائل، يوحي الله إليه بصوت يسمعه جمهورهم، يقول: (الحق في هذه المسألة مع الفقيه فلان)، وهم يسمون هذا الصوت (بث قول)" [52] .

أما عن تلمود أورشليم، فيقول محرر دائرة المعارف اليهودية العامة:

"النص الحالي لتلمود فلسطين في حالة فاسدة جداً، والنساخ الذين نقلوه لم يترددوا في تصحيحه كلما وجدوا أن المعنى بعيد عن إدراكهم، وقد تكرّر وقوع ذلك كثيراً بسبب أسلوب التلمود البليغ، وبسبب لغة النص غير المألوفة. ومشكلة النص هذه أدت إلى زيادة هذه الأخطاء، التي يقع فيها النساخ، مثل وقوع التباس بين حروف متشابهة، وحذف حروف، وترك سطور، وإساءة فهم الرموز" [53] .

وتلمود فلسطين مكتوب بالعبرية أو الآرامية الغربية، ويشمل على ما يقرب من 750.000 كلمة، 15 بالمائة منها هاجّادا Haggadah، أي القصص والحكايات اليهودية، وهذه القصص الخرافية هي أساس الإسرائيليات [54] .

ومما يدلنا أيضاً على زيف التلمود وتزويره، اختلاف اليهود فيما بينهم على قداسته، بل إنكار طوائف كثيرة منهم قديماً وحديثاً لكتاب التلمود، ومن تلك الطوائف والفرق اليهودية.

- فرقة القرائين [55] ، حيث يقول شاهين مكاريوس عنهم: "وفي القرن الثامن بعد الميلاد قام أحد العلماء في بغداد وتبعه فرقة رفضت التلمود، واكتفت بما في التوراة بغير تفسير، وهذه الفرقة تسمى اليهود القرائين" [56] .

- ومنها فرقة السامريين، ويقول عنهم شاهين مكاريوس:
"والسامرة يتمسكون بالتوراة ويرفضون التقليد (يعني التلمود)، وقد بقي منهم إلى عصرنا الحاضر نحو ثلاثمائة، وهم في نابلس" [57] .

- ومنها فرقة الصدوقيين، وعنهم يقول شاهين: "هم أشراف اليهود ورجال الكهنوت منهم، واتخذوا لقبهم من اسم زعيمهم صدوق الكاهن الذي عاش في القرن الثالث الميلادي، وقد كان الفريسيون [58] غير راضين عنه لاعتقادهم أن أفكاره مضادة للتوراة، وكان له زميل اسمه (بينوس) قام بفرق أخرى، وعلّم بالاكتفاء بما في التوراة وعدم الالتفات إلى التلمود" [59] .

- ومنها فرقة الأصبهانيين (العيسويين) [60] ، وفرقة البنيامينيين [61] ، وغيرهم [62] .

وأما عن متن التلمود ومحتوياته، فتكفينا الإشارة أيضاً إلى بعض مبادئ التلمود وتعاليمه الباطلة التي يتبين منها أن التلمود ليس وحياً من عند الله عز وجل؛ لأن الله تبارك وتعالى يأمر بالعدل والإحسان، ولا يأمر بالفحشاء والمنكر والبغي.

- بعض مبادئ التلمود وتعاليمه الفاسدة:

1- الاستهزاء بالله - عز وجل - ووصفه بالنقائص وصفات العيب والتجسيم والعنصرية.

2- شتم المسيح عليه الصلاة والسلام وسبّه وأمّه مريم عليها السلام بأقبح السباب وأقذع الشتائم وأشنع الأوصاف.

3- استعلاء الشعب اليهودي وتفوقه وبأنهم أبناء الله وأحباؤه، وأن الدنيا خلقت لهم.

4- أن من عدا اليهود من البشر حيوانات خلقهم الله في صورة البشر لأجل خدمة اليهود ويسمونهم بـ(الجوييم) أو (الأمميين).

الحقد والكراهية لجميع الأميين.

5- إباحة الربا الفاحش مع غير اليهود بل استحبابه والحث عليه.

6- جواز التعامل بالغش والخداع مع الأمميين (غير اليهود) والحث على إلحاق الأذى بهم والسرقة منهم وغير ذلك من القبائح والمفاسد التي يجوز فعلها مع الأمميين ولا يجوز فعلها مع اليهود.

7- لا ينبغي لليهودي أن يرد الأشياء التي يفقدها الأجانب (غير اليهود)، ولا يجوز للطبيب اليهودي أن يعالج الأجانب إلا بقصد الحصول على المال أو للتمرن على المهنة.

8- من يتجرأ على الاعتداء على اليهودي فإن مصيره القتل، وأي يهودي يشهد ضد يهودي آخر أمام أجنبي ولصالحه فإنه يلعن ويسب فيه علانية أمام اليهود.

9- ينتظرون مسيحاً مخلصاً في آخر الزمان من نسل داود يقيم مملكة اليهود ويعز دينهم ويذل ويبيد أعداءهم.

10- لا قيمة للعهود والمواثيق والأيمان عند اليهودي مع الأجنبي (الأممي)، ولليهودي أن يتحرر منها متى شاء.

11- لا قيمة لأعراض غير اليهود، فلليهود الحق في اغتصاب النساء غير اليهوديات، وليس للمرأة اليهودية أن تبدي أية شكوى إذا زنا زوجها بأجنبية (غير يهودية)، كما أن اللواط بالزوجة جائز لليهودي.

12- أن السلطة في الأرض لليهود، وعليهم أن يبذلوا جهدهم في سبيل ذلك بشتى الوسائل والطرق المشروعة وغير المشروعة.

13- طرق استخدام السحر وتعاليمه [63] .

تلك بعض تعليمات التلمود الخطيرة على الإسلام والناس جميعاً، لذلك قال د.باركلي: "بعض أقوال التلمود مغال، وبعضها كريه، وبعضها الآخر كفر، ولكنها تشكل في صورتها المخلوطة أثراً غير عادي للجهد الإنساني وللعقل الإنساني وللحماقة الإنسانية" [64] .

[1] انظر: الفكر الديني اليهودي ص62،63 د. حسن ظاظا.

[2] العهد: هو الميثاق، ومعنى ذلك أن هذه الأسفار تعتبر ميثاقاً أخذه الله على الناس ليؤمنوا ويعملوا به، وأخذ هذا المعنى من سفر الخروج في التوراة 24/8 وفيه (وأخذ موسى الدم ورشه على الشعب وقال: هو ذا دم العهد الذي قطعه الرب معكم على جميع هذه الأقوال).

[3] انظر: قاموس الكتاب المقدس ص467، الفكر الديني اليهودي ص12،32،45-47. د. حسن ظاظا.

[4] انظر: قاموس الكتاب المقدس ص235،339،609،801،808، السنن القويم في تفسير العهد القديم 1/1.

[5] ورد في الصحيحين وغيرهما أن الله عز وجل كتب التوراة بيده. (انظر: صحيح البخاري مع الفتح 11/505، 13/422، وصحيح مسلم 4/2032-2044).

[6] انظر: السنن القويم في تفسير أسفار العهد القديم 1/1.

[7] انظر: الفكر الديني اليهودي ص62 د. حسن ظاظا، بتصرف بسيط.

[8] سورة الأنعام، آية 90.

[9] سورة المائدة، آية 15.

[10] سورة البقرة، آية 159.

[11] سورة البقرة، آية 174.

[12] انظر: الأسفار المقدسة في الأديان السابقة للإسلام ص23.

[13] انظر: قاموس الكتاب المقدس ص19، الفكر الديني اليهودي ص65، الأسفار المقدسة ص23.

[14] لعل أول من قام بنقد التوراة من اليهود هو الحبر اليهودي إبراهيم بن عزرا الغرناطي (ت562هـ) إلا أنه لم يجرؤ على المجاهرة بذلك في زمنه ولكنه أشار إلى نقده بعبارات غامضة، إلى أن ظهر الفيلسوف اليهودي باروخ سبينوزا (ت1073هـ - 1677هـ) الذي فسر عبارات ابن عزرا الغامضة في نقد التوراة وجهر بذلك وأضاف أدلة أخرى في ذلك النقد (انظر: رسالة في اللاهوت والسياسة - لسبينوزا) ولا يخفى أن ابن عزرا قد تأثر بعلماء المسلمين الذين كان يعيش بينهم وخاصة العلامة ابن حزم (ت456هـ) في كتابه الفصل في الملل والنحل في نقده للتوراة والأناجيل وغيرها. (انظر: في مقارنة الأديان بحوث ودراسات ص71،72 د. محمد الشرقاوي).

[15] سورة البقرة، آية 111.

[16] تحدّى الشيخ رحمة الله الهندي بعض القسيسين في محفل المناظرة أن يأتوا بالسند المتصل لأسفارهم فاضطروا للإعتراف بأنهم لا يملكون سنداً متصلاً لأسفارهم. (انظر: إظهار الحق ص83،84).

[17] انظر: ص844 من قاموس الكتاب المقدس.

[18] انظر: سفر الملوك الثاني، الإصحاح (2)، قاموس الكتاب المقدس ص78.

[19] انظر: سفر الملوك الثاني، الإصحاحين (24،25)، وسفر أخبار الأيام الثاني، الإصحاح (36)، قاموس الكتاب المقدس ص458.

[20] انظر: سفر المكابيين الأول والثاني، تاريخ الإسرائيليين ص32-71، شاهين مكاريوس.

[21] انظر: سفر القضاة، الإصحاحات (3،4،6،10،13،17).

[22] وتكرر منهم الشرك والردَّة عن دين الله الحق مرات عديدة في عهد الملوك.

- انظر: سفر الملوك الأول، الإصحاحات (19،22)، وسفر الملوك الثاني، الإصحاحات (1/13،14،15،16،17،21،22،23،24).

بل وصل بهم الكفر إلى حد وصف نبي الله سليمان عليه الصلاة والسلام بالكفر وعبادة غير الله - والعياذ بالله -.

- انظر: سفر الملوك الأول، الإصحاح (11).

[23] نقلاً من كتاب (التحريف في التوراة، ص3 د. محمد الخولي، ووجدت أيضاً تلك الاعترافات بجهالة مؤلفي أسفارهم في مقدمة الكتاب المقدس (المدخل) طبع المطبعة الكاثوليكية سنة 1988م بلبنان، وفي كتاب (رسالة في اللاهوت والسياسة)- تأليف الفيلسوف اليهودي باروخ سبينوزا، وكتاب السنن القويم في تفسير أسفار العهد القديم، وقاموس الكتاب المقدس في التعليق على تلك الأسفار.

[24] العدد 25/3.

[25] العدد 31/14.

[26] التثنية 13/1.

[27] انظر: رسالة في اللاهوت والسياسة ص271.

[28] سورة النساء، آية 82.

[29] سورة النحل، آية 90.

[30] سورة ا لنساء، آية 58.

[31] انظر: للتوسع كتاب (نقد التوراة العبرية والسامرية واليونانية) - د.أحمد السقا، وكتاب (السامريون واليهود) ص93-95 د. سيد فراج راشد.

[32] انظر: دراسة الكتب المقدسة في ضوء المعارف الحديثة ص42 وللتوسع في معرفة مواضع الاختلاف مع الحقائق العلمية، راجع الكتاب المذكور من ص39 إلى ص61.

[33] انظر: السنن القويم في تفسير العهد القديم 1/363، إظهار الحق ص 135، 243 - 244، نقد التوراة ص128.

[34] سورة فصلت، آية 45.

[35] انظر: تاريخ الإسرائيليين ص111 شاهين مكاريوس، قاموس الكتاب المقدس ص222، فضح التلمود ص21 للقسيس برانايتس.

[36] سورة البقرة، آية 79.

[37] رواه الطبراني في الأوسط والكبير، قال الهيثمي في المجمع 1/150،192: رجاله ثقات.

وقال الشيخ الألباني: حديث حسن (انظر: صحيح الجامع الصغير ح2044).

[38] انظر: فضح التلمود ص22، قاموس الكتاب المقدس ص222، الكنز المرصود في قواعد التلمود ص47،48، دروس اللغة العبرية ص41-43.

[39] يمكن القول بأن (المشنا) عند اليهود بمثابة السنة النبوية عند المسلمين.

- انظر: الفكر الديني اليهودي ص66-69، التلمود تاريخه وتعاليمه ص11-13.

ويقول المؤرخ اليهودي شاهين مكاريوس في تعريف المشنة: المشنة خلاصة الشريعة الشفاهية، أي غير المكتوبة، أو مجموعة قوانين اليهود السياسية والحقوقية والمدنية والدينية، وهي عبارة عن الكلمة للشريعة الموسوية المكتوبة وتفسير لها، وأكثرها مبني على تقاليد قديمة وحديثة، حتى إن بعضهم يقول: إن هذه التقاليد وُجدت منذ خروج بني إسرائيل من مصر وتيههم في البرية، وأكثرها مكتوب بالعبرانية القديمة.

- انظر: تاريخ الإسرائيليين ص111،112 بالحاشية.

[40] انظر فيما سبق: تاريخ الإسرائيليين ص111-116، الفكر الديني اليهودي ص66-93، فضح التلمود ص22-38، التلمود تاريخه وتعاليمه ص11-49.

[41] انظر: التلمود تاريخه وتعاليمه ص27 .

[42] نقلاً من (التلمود تاريخه وتعاليمه ص28 ).

[43] انظر: التوراة تاريخها وغاياتها ص82،83 سهيل ديب، بتصريف بسيط.

[44] انظر: فضح التلمود ص41.

[45] للمزيد من تلك النصوص الدالة على قداسة التلمود عند اليهود راجع: الكنز المرصود في قواعد التلمود ص50-53 د. روهلينج، فضح التلمود ص41-42 برانايتس.

[46] سورة التوبة، آية 31.

[47] سورة التوبة، آية 34.

[48] انظر: الفكر الديني اليهودي ص66.

[49] انظر: تاريخ الإسرائيليين ص113.

[50] انظر: تاريخ الإسرائيليين ص113-114.

[51] انظر: إفحام اليهود ص161-162.

[52] انظر: إفحام اليهود ص171.

[53] انظر: التلمود تاريخه وتعاليمه ص25.

[54] انظر: المرجع السابق.

[55] القراؤون ( العنانية ): نسبة إلى عِنان بن داود، ويخالفون سائر اليهود في أحكام السبت والأعياد، وكانوا يقيمون في مصر والشام وتركيا وغيرها، ويتركزون حالياً حول الرملة.

- انظر: تاريخ الإسرائيليين ص119، الفكر الديني اليهودي ص247.

[56] انظر: تاريخ الإسرائيليين ص114.

[57] انظر: تاريخ الإسرائيليين ص122.

[58] الفريسيون: الذين امتازوا عن العامة، وهم طائفة علماء الشريعة من الربانيين قديماً والمتشددين منهم والمتمسكين بالتلمود.

- انظر: تاريخ الإسرائيليين ص117، الفكر الديني اليهودي ص210-212.

[59] انظر: تاريخ الإسرائيليين ص119،120، الفكر الديني اليهودي ص214-216.

[60] الأصبهانية ( العيسوية ): أتباع إسحاق بن عوبديا، المعروف بأبي عيسى الأصفهاني، وكان في زمن المنصور العباسي (750-754م)، وكان ينكر التلمود، وأدخل تعليمات كثيرة على الأحكام اليهودية.

- انظر: الملل والنحل 1/215، الفكر اليهودي الديني ص115،244.

[61] البنيامينية: أتباع بنيامين بن موسى النهاوندي الفارسي (830-860م)، وهي فرقة متشعبة من طائفة القرائين ( العنانيين ) ويخالفونهم في بعض المسائل والأحكام، وينكرون التلمود.

- انظر: الملل والنحل 1/217، إفحام اليهود ص171.

[62] انظر: الملل والنحل 1/215، الفكر الديني اليهود ص115،244.

[63] للتوسع في دراسة التلمود وتعاليمه وفضائحه، راجع ما يأتي:

- الكنز المرصود في قواعد التلمود -الدكتور روهلينج، فضح التلمود -للقسيس أي.بي. برانايتس، التلمود -د.جوزيف باركلي، التلمود تاريخه وتعاليمه -ظفر الإسلام خان، كنوز التلمود - ترجمة محمد خليفة التونسي؛ الفكر الديني اليهودي -د. حسن ظاظا.

وسوف يأتي تفصيل هذه المبادئ والتعاليم الباطلة في التلمود وذكر الشواهد عليها في الفصل الثاني - إن شاء الله تعالى -.

[64] نقلاً من التلمود تاريخه ص91 ظفر الإسلام.


 العدد 111 - تابع الأسفار المقدسة عند اليهود وأثرها في انحرافهم

تابع الأسفار المقدسة عند اليهود وأثرها في انحرافهم

المبحث الثالث

أثر الأسفار المقدسة في انحراف اليهود

إن تحريف الأسفار المقدسة وتزويرها والادعاء بأنها من عند الله عز وجل أمر خطير، ينتج عنه انحراف في العقيدة والشريعة والأخلاق، لأن تلك الأسفار هي المصدر لكل ذلك، وهذا ما حدث لليهود - لعنهم الله - حينما تجرأ بعض أحبارهم وخبثائهم في ارتكاب جريمة تحريف التوراة وأسفار أنبياء بني إسرائيل، وتزوير التلمود والكتب، والادعاء بأنها من وحي الله عز وجل، فقد نتج عنه انحراف أتباع التوراة والديانة اليهودية في عقيدتهم وشريعتهم وأخلاقهم، وسوف نستعرض من خلال القرآن الكريم - الذي لا يأتيه الباطل من بين يديه ولا من خلفه - ومن خلال الأسفار المقدسة عند اليهود بعض انحرافاتهم وضلالاتهم.

المطلب الأول: انحرافهم في الإيمان بالله عز وجل:

1 - زعموا أن (عزير) ابن الله، وردّ الله عليهم بقوله عز وجل: {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللّهِ وَقَالَتْ النّصَارَى الْمَسِيحُ ابْنُ اللّهِ ذَلِكَ قَوْلُهُم بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الّذِينَ كَفَرُواْ مِن قَبْلُ قَاتَلَهُمُ اللّهُ أَنّىَ يُؤْفَكُونَ} [1] .

2 - تشبيه الله عز وجل بصفات خلقه:

ورد في التوراة المحرفة أن بني إسرائيل رأوا إلـه إسرائيل وتحت رجليه حجر من العقيق الأزرق [2] .

وفي سفر دانيال 7/9،10 أن إلههم في صورة آدمي وأنه شيخ، أبيض الرأس واللحية - نعوذ بالله من هذا الكفر - وقد قال الله عز وجل عن نفسه تبارك وتعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السّمِيعُ الْبَصِيرُ} [3] .

3 - وصف الله عز وجل بصفات العيب والنقائص:

ورد في أسفار التوراة المحرفة أن الله تعالى تعب لما خلق السماوات والأرض في ستة أيام واحتاج إلى الراحة "فأكملت السماوات والأرض وكل جندها وفرغ الرب في اليوم السابع من عمله الذي عمل، فاستراح في اليوم السابع من جميع عمله الذي عمل" [4] ، فردّ الله عليهم بقوله عز وجل: {وَلَقَدْ خَلَقْنَا السّمَاوَاتِ وَالأرْضَ وَمَا بَيْنَهُمَا فِي سِتةِ أَيّامٍ وَمَا مَسّنَا مِن لّغُوبٍ} [5] .

- وزعموا أن يد الله مغلولة فرد عليهم الله عز وجل بقوله: {وَقَالَتِ الْيَهُودُ يَدُ اللّهِ مَغْلُولَةٌ غُلّتْ أَيْدِيهِمْ وَلُعِنُواْ بِمَا قَالُواْ بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنفِقُ كَيْفَ يَشَآءُ...} [6] .

- وزعموا أن إلههم يندم ويحزن [7] ، وينسى ويتذكر [8] ، ويجهل كل ذلك في توراتهم المحرفة والعياذ بالله.

- ورد في تلمودهم أن إلههم يلعب مع الحوت الذي خلقه، ويبكي حتى تسقط دموعه حزناً على ما فعله بأبنائه اليهود، وأنه يكفر عن ذنوبه وأيمانه [9] - تعالى الله عما يقولون علواً كبيراً -.

4- يصفون إلههم بالعنصرية وأنه إله بني إسرائيل فقط [10] .

المطلب الثاني: انحرافهم في الإيمان بالنبوة والأنبياء

1- إضطراب مفهوم النبوة في أسفارهم المحرفة وغموضه، فلفظة (النبي) تطلق في أسفارهم على النبي الصادق المرسل من الله [11] ، وعلى النبي الكاذب [12] ، وعلى كهنة الهيكل [13] ، وعلى العالِمْ الحبْر [14] ، وعلى الساحر والمنجم [15] ، وعلى كهنة الآلهة الوثنية [16] .

2- اختلاط مفهوم النبوة والوحي عندهم بالكهانة والتنجيم والسحر والرؤيا والخيالات.

3- يجعلون بعض النساء أنبياء، كمريم أخت موسى وخلدة ورفقة وغيرهن [17] .

4- يتهمون بعض أنبيائهم بارتكاب الكبائر من الذنوب كالزنا والقتل والشرك بالله وقد تقدمت الشواهد على ذلك [18] .

5- يكفرون ببعض الأنبيـاء ويقتلـون البعض الآخر، قال الله عز وجل: {وَلَقَدْ آتَيْنَا مُوسَىَ الْكِتَابَ وَقَفّيْنَا مِن بَعْدِهِ بِالرّسُلِ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيّنَاتِ وَأَيّدْنَاهُ بِرُوحِ الْقُدُسِ أَفَكُلّمَا جَآءَكُمْ رَسُولٌ بِمَا لاَ تَهْوَىَ أَنْفُسُكُمْ اسْتَكْبَرْتُمْ فَفَرِيقاً كَذّبْتُمْ وَفَرِيقاً تَقْتُلُونَ} [19] .

6- إنكارهم نبوة ورسالة نبينا محمد صلى الله عليه وسلم مع أنهم يعرفون نبوته وصدقه كما يعرفون أبناءهم. قال تعالى: {الّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنّ فَرِيقاً مّنْهُمْ لَيَكْتُمُونَ الْحَقّ وَهُمْ يَعْلَمُونَ} [20] .

المطلب الثالث: انحرافهم في الإيمان بالتوراة وكتب الله المنزلة على أنبيائه الكرام .

حينما تجرأ اليهود على تحريف التوراة وغيرها من الكتب السماوية فقدت قدسيتها في نفوسهم واستهانوا بها وأصبحوا كما قال عز وجل عنهم: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابَاً مِنْ دُونِ الله المَسِيحَ ابنَ مَرْيَم وَمَا أُمِرُوا إِلاّ لِيَعْبُدُوا إِلهاً وَاحِداً لا إِلَهَ إلاَّ هُوَ سُبْحَانَهُ عَمّا يُشْرِكُون} الآية [21] .

وقال تعالى: {مَثَلُ الَّذِينَ حُمِّلُوا التَّوْراةَ ثُمَّ لم يحَمِلُوهَا كَمَثَلِ الحِمَارِ يحَمِلُ أَسْفاراً بِئسَ مَثَلُ القَوْمِ الَّذِينَ كَذَّبُوا بِآياتِ الله والله لا يَهْدِي القَوْمَ الظَّالمِينَ} [22] .

وكانوا كما أخبر النبي صلى الله عليه وسلم: "إن بني إسرائيل كتبوا كتاباً فاتبعوه وتركوا التوراة" [23] .

المطلب الرابع: انحرافهم في الإيمان بالملائكة .

يحقدون على الملائكة ويزعمون أن جبريل وميكائيل من أعدائهم قال الله عـز وجـل: {مَن كَانَ عَدُوّاً للّهِ وَمَلآئِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنّ اللّهَ عَدُوّ لّلْكَافِرِينَ} [24] .

قال الإمام أبو جعفر بن جرير الطبري - رحمه الله: "أجمع أهل العلم بالتأويل جميعاً أن هذه الآية نزلت جواباً لليهود من بني إسرائيل، إذ زعموا أن جبريل عدوٌ لهم وأن ميكائيل ولي لهم" [25] .

وعن أنس رضي الله عنه "أن عبد الله بن سلام رضي الله عنه بلغه مقدم النبي صلى الله عليه وسلم المدينة، فأتاه يسأله عن أشياء فقال: إني أسألك عن أشياء لا يعلمهن إلا نبي، ما أول أشراط الساعة، وما أول طعام يأكله أهل الجنة، وما بال الولد ينزع إلى أبيه أو إلى أمه؟ قال صلى الله عليه وسلم: "أخبرني به جبريل آنفاً". قال ابن سلام: ذاك عدو اليهود من الملائكة. قال:...الحديث" [26] .

المطلب الخامس: انحرافهم في الإيمان باليوم الآخر .

1- تنكر بعض فرق اليهود كالصدوقيين قيام الأموات وتعتقد أن العقاب والثواب يحصلان في الدنيا، وبعض فرقهم تعتقد أن اليوم الآخر هو ظهور المسيح المنتظر وإقامة مملكة اليهود العالمية في الدنيا [27] .

2- من يؤمن من اليهود باليوم الآخر فإن إيمانه لا يخلو من انحراف كما أخبرنا القرآن الكريم فقال عز وجل: {وَقَالُواْ لَن تَمَسّنَا النّارُ إِلاّ أَيّاماً مّعْدُودَةً قُلْ أَتّخَذْتُمْ عِندَ اللّهِ عَهْداً فَلَنْ يُخْلِفَ اللّهُ عَهْدَهُ أَمْ تَقُولُونَ عَلَى اللّهِ مَا لاَ تَعْلَمُونَ بَلَىَ مَن كَسَبَ سَيّئَةً وَأَحَاطَتْ بِهِ خَطِيـَئَتُهُ فَأُوْلَـَئِكَ أَصْحَابُ النّارِ هُمْ فِيهَا خَالِدُونَ وَالّذِينَ آمَنُواْ وَعَمِلُواْ الصّالِحَاتِ أُولَـَئِكَ أَصْحَابُ الْجَنّةِ هُمْ فِيهَا خَالِدُونَ} [28] .

وعن أبي هريرة رضي الله عنه أنه قال: لما فُتحت خيبر أهديت لرسول الله صلى الله عليه وسلم شاةٌ فيها سُم، فقال رسول الله صلى الله عليه وسلم: "اجمعوا لي من كان هاهنا من اليهود"، فجمعوا له، فقال لهم رسول الله صلى الله عليه وسلم: "إني أسألكم عن شيء فهل أنتم صادقوني عنه" ؟ فقالوا: نعم يا أبا القاسم. فقال لهم رسول الله صلى الله عليه وسلم: "من أبوكم" ؟ قالوا: أبونا فلان. فقال رسول الله صلى الله عليه وسلم: "كذبتم، بل أبوكم فلان". فقالوا: صدقت وبررت، فقال: "هل أنتم صادقوني عن شيء إن سألتكم عنه" ؟ فقالوا: نعم يا أبا القاسم، وإن كذبناك عرفت كذبنا كما عرفته في أبينا. قال لهم رسول الله صلى الله عليه وسلم: "من أهل النار" ؟ فقالوا: نكون فيها يسيراً ثم تخلفوننا فيها، فقال لهم رسول الله صلى الله عليه وسلم: "اخسئوا فيها، والله لا نخلفكم فيها أبداً"، ثم قال لهم: "هل أنتم صادقوني عن شيء إن سألتكم عنه"؟ قالوا: نعم. فقال: "هل جعلتم في هذه الشاة سُمّاً؟ فقالوا: نعم. فقال: "ما حملكم على ذلك" ؟ فقالوا: أردنا إن كنت كاذباً نستريح منك، وإن كنت نبياً لم يضرك [29] .

وعن ابن عباس رضي الله عنهما قال: إن اليهود كانوا يقولون: هذه الدنيا سبعة آلاف سنة، وإنما نعذب بكل ألف سنة يوماً في النار، وإنما سبعة أيام فنزلت: { وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلاَّ أَيَّاماً مَعْدُودَة...} الآية [30] .

ويرى الحاخامات أن الجحيم له أبواب ثلاثة، باب في البرية، وباب في البحر، وباب في أورشليم.

ومن تعاليم التلمود أيضاً أن نار جهنم لا سلطان لها على مذنبي بني إسرائيل، ولا سلطان لها على تلامذة الحكماء (الحاخامات) [31] .

3- تحريفهم التوراة وغيرها من كتب الله المنزلة على أنبيائه في إخفاء وحذف نصوص إثبات اليوم الآخر فيها، فإن أسفارهم المقدسة لديهم تكاد تكون خالية منها.

وقال تعالى: {وَقَالُواْ لَن يَدْخُلَ الْجَنّةَ إِلاّ مَن كَانَ هُوداً أَوْ نَصَارَىَ تِلْكَ أَمَانِيّهُمْ قُلْ هَاتُواْ بُرْهَانَكُمْ إِن كُنْتُمْ صَادِقِينَ} [32] .

4- أما تلمودهم فتبدو العنصرية واضحة في أن الجنة لليهود فقط دون غيرهم وأن حاخاماتهم يدخلونها [33] .

5 - أما مسألة الجنة، فقد قال أحد الحاخامات: الجنة ليست مثل هذه الأرض، لأنه لا أكل فيها ولا شرف ولا زوج ولا تناسل ولا تجارة ولا حقد ولا ضغينة ولا حسد بين النفوس، بل الصالح سوف يجلس وعلى رأسه تاج وسيتمتع برونق السكينة [34] .

ويتناقض هذا مع ما ورد في التلمود أيضاً [35] : أن مأكل المؤمنين في النعيم هو لحم زوجة الحوت المملحة التي قتلها إلههم، ويقدم لهم أيضاً على المائدة لحم ثور بري كبير جداً، كان يتغذى بالعشب الذي ينبت في مائة جبل، ويأكلون أيضاً لحم طير كبير لذي الطعم جداً ، ولحم إوز سمين للغاية، أما الشراب فهو من النبيذ اللذيذ القديم المعصور ثاني يوم خليقة العالم [36] .

المطلب السادس: انحرافهم في نظرتهم للبشر (الإنسان) .

ينقسم الناس في نظر اليهود إلى قسمين لا ثالث لهما:

1- القسم الأول: الطبقة الممتازة وهم اليهود الذين يزعمون أنهم أبناء الله وأحباؤه، وأنهم خلقوا من روح الله، وقد ردّ الله عليهم ادعاءهم ذلك بقوله عز وجل: {وَقَالَتِ الْيَهُودُ وَالنّصَارَىَ نَحْنُ أَبْنَاءُ اللّهِ وَأَحِبّاؤُهُ قُلْ فَلِمَ يُعَذّبُكُم بِذُنُوبِكُم بَلْ أَنتُمْ بَشَرٌ مِمّنْ خَلَقَ...} [37] .

- وقد ورد في التلمود أن أرواح اليهود جزء من الله كما أن الابن جزء من والده، وأن أرواحهم عزيزة عند الله بالنسبة لباقي الأرواح، لأن أرواح غير اليهود هي أرواح شيطانية وشبيهة بأرواح الحيوانات [38] .

2- القسم الثاني: وهم من عدا اليهود من الناس فهم في نظر اليهود حيوانات خلقهم الله لخدمة اليهود، وصبغهم الله بالصبغة البشرية ليسهل لليهود التعامل معهم وأنه لا قيمة لأرواح غير اليهود أو أعراضهم أو ممتلكاتهم ولا حرمة لها [39] . قال تعالى: {... ذَلِكَ بِأَنّهُمْ قَالُواْ لَيْسَ عَلَيْنَا فِي الاُمّيّينَ سَبِيلٌ وَيَقُولُونَ عَلَى اللّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ} [40] ، و(الأميين) هم من عدا اليهود [41] .

لذلك يعتقد اليهود أن سرقة الأممي (غير اليهودي) تعتبر واجبة وكذلك غشه وخيانته وهتك عرضه والتعامل معه بالربا الفاحش وقتله إن أمكن وفعل كل سوء له، ولا قيمة للعهود والمواثيق التي يعقدها اليهود مع غيرهم ما لم يكن لليهود مصلحة في ذلك [42] .

- فورد في التلمود أنه "مسموح غش الأمي، وأخذ ماله بواسطة الربا الفاحش لكن إذا بعت أو اشتريت من أخيك اليهودي شيئاً فلا تخدعه ولا تغشه".

- وفي التلمود "إن الله لا يغفر ذنباً ليهودي يرد للأمي ماله المفقود، وغير جائز رد الأشياء المفقودة من الأجانب".

- وفي التلمود "اقتل الصالح من غير الإسرائيليين، ويحرم على اليهودي أن ينجي أحداً من باقي الأمم من هلاك، أو يخرجه من حفرة يقع فيها، لأنه بذلك يكون حفظ حياة أحد الوثنيين".

- وقال الحاخام ميموند: إن لليهود الحق في اغتصاب النساء الغير مؤمنات، أي الغير يهوديات [43] .

المطلب السابع: انحرافهم في نظرتهم للكون .

يعتقد اليهود - ما داموا أنهم أبناء الله وأحباؤه - أن هذا الكون وما فيه خلق لهم ولأجلهم فعلى اليهود امتلاكه وتسخيره لمصالحهم، وكل ما ليس ملكاً لهم أو تحت أيديهم فهو حق مغتصب منهم عليهم استعادته بشتى الوسائل والطرق. فقد ورد في التلمود أن الحاخام ألبو قال: سلط الله اليهود على أموال باقي الأمم ودمائهم.

وقال الحاخام ممياند مفسراً لما جاء في التوراة (لا تسرق): إن السرقة غير جائزة من الإنسان أي من اليهود، أما الخارجون عن دين اليهود فسرقتهم جائزة [44] .

المطلب الثامن: انحرافهم في الإيمان بالمسيح المنتظر .

من أركان الاعتقاد اليهودي الإيمان بمجيء المسيح المنتظر من سلالة آل داود الذي سيخلصهم من الذل ويحكم العالم ويقيم مملكة اليهود العالمية، وحقيقة المسيح الذي ينتظره اليهود أنه المسيح الدجال الأعور كما أخبرنا النبي صلى الله عليه وسلم قال: "يتبع الدجال من يهود أصبهان سبعون ألفاً عليهم الطيالسة [45] " [46] . فاليهود لعنهم الله هم جنود الدجال وأعوانه في آخر الزمان وأنه سيخرج فيهم.

المطلب التاسع: انحرافهم في عبادتهم وشعائرهم .

تقدم ذكر بعض انحرافاتهم في تشريعاتهم، في نظرتهم إلى البشر والتعامل معهم بالغش والخداع والكذب، كما أن حاخاماتهم وأحبارهم يحلّون لأتباعهم ما حرّم الله ويحرمون ما أحل الله عز وجل، قال تعالى: {اتّخَذُوَاْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مّن دُونِ اللّهِ...} [47] .

يقول د. حسن ظاظا - أستاذ اللغة العبرية - [48] : "وحتى الطقوس والعبادات اليهودية تطورت جنباً إلى جنب مع تطور العقائد، ولسنا نريد أن نقول في هذا الموضوع الحساس برأينا، بل نقتطف اللباب من المقدمة التي كتبها أحد علماء الشريعة اليهودية المصريين، وهو الدكتور هلال يعقوب فارحي لترجمته لمجموع نصوص الصلوات اليهودية الذي سماه (سِدُّور فارحي) - ثم ينقل منه د. حسن ظاظا مقتطفات مطولة نذكر منها:

"أما زمن وضع الصلاة المستعملة في وقتنا الحاضر فيختلف حسب أقسامها. إنما القسم الأساسي والأهم فيها وهو الشِمَاع والشِمُونه عِسْرِهِ، ينسب إلى عزرا ومائة وعشرين رجلاً من الشيوخ والعلماء، و الأنبياء، ومن ضمنهم النبي دانيال وحجي وزكريا وملاخي [49] . فإن عزرا بعد خراب الهيكل الأول وإبطال الذبائح والتقدمات رأى وجوب وضع صلوات هؤلاء الرجال المعروفين برجال الكنيسة الكبرى ووضعوا القسم الأساسي من الصلاة المذكور آنفاً. وهو المنبع عند كافة الإسرائيليين، ولم يتغير أساساً إلى الآن إلا في بعض تغييرات لفظية، وإضافة بعض فصول وأناشيد منتخبة من التوراة والمشنا والتلمود، وأغاني روحية مثل (أدُونْ عولام) [50] . وما أشبه لسلمون جابيرول ورِبِّي يهوذا الليفي، وإبراهيم وموسى عزرا [51] ، لتلائم الأوقات والمواسم، أضيفت مؤخراً لغاية الجيل السادس عشر" [52] .

ثم يعلّق د. حسن ظاظا على ما نقله من المقتطفات السابقة، فيقول: وإذ قد تبين لنا من شرح الدكتور هلال فارحي هذا أن أساس التدين اليهودي نفسه، وهو الصلاة الموسوية الموصوفة في كتب الشريعة اليهودية، لا تمت إلى ما كان من طقوس الصلاة الموسوية، فإننا نريد أن نشير أيضاً إلى أن الأعياد الدينية الإسرائيلية ضعيفة الصلة هي كذلك بموسى وشريعته، بل إن كثيراً منها يرجع إلى مناسبات وذكريات تاريخها متأخر عن سيدنا موسى عليه الصلاة والسلام بكثير [53] .

ومن تلك الأعياد اليهودية المحدثة: عيد البوريم أو عيد النصيب، ويسميه الكتاب العرب (عيد المسخرة أو عيد المساخر)، والسبب في ذلك ما جرت به بعض التقاليد اليهودية الشعبية في هذا العيد من إسراف في شرب الخمر، ولبس الأقنعة والملابس التنكرية على طريقة المهرجان (الكرنفال).

وهذا العيد أيضاً لا يمت بصلة إلى رسول الله موسى عليه الصلاة والسلام، ولا إلى شريعته، بل هو احتفال تذكاري متصل بملابسات ممهدة للعودة من السبي البابلي في القرن الخامس قبل الميلاد، بناء على وعد صدر من ملك الفرس إلى ممثلي الجالية اليهودية بالعراق، وهو احتفال أشد التصاقاً بالسياسة منه بالدين.

وبالرغم من وضوح مناسبة هذا العيد من الناحية السياسية والتأريخية، فإن التلمود يزعم أنه كان معروفاً محتفلاً به منذ أيام يوشع بن نون لأسباب مماثلة - كما يقول - للأحداث التي وقعت لليهود وفي السبي البابلي [54] .

وبعد أن يذكر د. حسن ظاظا عدداً من الأعياد اليهودية وتأريخها وبعض طقوسها يخلص إلى النتيجة الآتية حيث يقول: مما سبق يتبين أن أعياد اليهود معظمها لا يرجع إلى عهد موسى، بل هو أحدث من ذلك بكثير، وربما كانت أعياد الحج ترجع إلى أشياء تماثلها في الشريعة الموسوية القديمة، وأعياد الحج عندهم هي الفصح والحصاد و الظلل [55] .

ومن انحرافاتهم في الشريعة أيضاً مزاولتهم للسحر، حيث يزاول أحبارهم ورؤساؤهم أعمال السحر والدجل مما هو مدون في كتابهم (الكابالا) أحد كتبهم السرية التلمودية، وقد عُرف اليهود بمزاولة السحر والشعوذة قديماً وحديثاً.

قال تعالى: {وَاتّبَعُواْ مَا تَتْلُواْ الشّيَاطِينُ عَلَىَ مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَـَكِنّ الشّيْاطِينَ كَفَرُواْ يُعَلّمُونَ النّاسَ السّحْرَ وَمَا أُنْزِلَ عَلَى المَلَكَينِ بِبابِلَ هَارُوتَ وَمَارُوتَ وَما يُعَلِّمانِ مِن أَحَدٍ حَتَّى يَقُولا إنَّما نحن فِتْنَةٌ فَلا تَكْفُر فَيَتَعَلَّمونَ مِنْهُما ما يُفَرِّقونَ بِهِ بَين المَرْءِ وَزَوْجِهِ وَما هُم بِضارِّينَ بِهِ مِنْ أَحَدٍ إِلاَّ بإِذْنِ الله وَيَتَعَلَّمونَ مَا يَضُرُّهُم ولا يَنْفَعُهُم وَلَقَدْ عَلِمُوا لمَنِ اشْتَراهُ مَا لَهُ في الآخِرَةِ مِنْ خَلاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُم لَو كَانُوا يَعْلَمُون} [56] ، و في السنة النبوية أن لبيد بن الأعصم اليهودي - لعنه الله - قد سحر النبي صلى الله عليه وسلم في مشط ومشاطة وجف طلع نخلة ذكر، وشفاه الله عز وجل من السحر بالمعوذتين [57] .

والتلمود يمتلئ بطقوس السحر والشعوذة والعرافة، فيقول الحاخام راوهنا: كل منا يوجد عن شماله ألف (من العفاريت)، ويوجد عن يمينه عشرة آلاف.

وقال ربَّا: إن الازدحام أثناء الموعظة بالكنيس بسببهم (العفاريت)، واستهلاك ملابس الحاخام (الإبلاء) بسبب احتكاكهم بها، والأقدام المكسورة بسببهم. ثم يصف الحاخام بعض الطرق السحرية لمن أراد مشاهدة العفاريت [58] .

ولا يزال اليهود يمارسون السحر إلى يومنا هذا، بل تتميز ظاهرة الشعوذة لدى الإسرائيليين أن الأشخاص الذين يمارسونها في الأساس هم رجال دين من الحاخامات، أما جمهورهم فهو من مختلف قطاعات الشعب وعلى جميع المستويات، ويشتهر في إسرائيل حالياً عدد كبير من الحاخامات الذين يمارسون السحر، حيث يحتاج المرء لتحديد موعد مع أحد هؤلاء الحاخامات إلى وقت طويل، وتشاهد أحياناً طوابير من الناس أمام مقراتهم بانتظار دور للدخول، ويعتبر الحاخام (إسحاق كادوري) واحداً من أشهر هؤلاء الحاخامات الذي بالإضافة إلى كون قائمة زبائنه طويلة جداً فإنها تتضمن نخبة من ألمع الأسماء في الحياة السياسية والعسكرية والإجتماعية عامة في إسرائيل ومن بينهم رئيس الوزراء السابق إسحاق رابين، ووزير الداخلية السابق آربيه درعي، ووزير الإسكان بنيامين اليعازر وغيرهم [59] .

ومن تعاليمهم السرية في كتبهم تقديم ذبيحة أو أضحية بشرية في أعيادهم حيث يخلط الدم البشري المستنزف بطريقة بشعة مع عجين الفطير الذي يؤكل في عيد الفصح [60] ، وذلك من أشنع وأفظع ما يرتكبه أحبارهم باسم الدين، وقد افتضح اليهود في عدد من حوادث الإختطاف والقتل لذلك الغرض البشع المشين [61] .

تلك إشارات موجزة ولمحات خاطفة عن بعض انحرافات اليهود وأفكارهم الخبيثة وعقائدهم الفاسدة التي نتجت عن التوراة المحرفة وما يتبعها من أسفارهم الأخرى المبدّلة ومن إيمانهم بالتلمود المكذوب ومن إتباعهم لأحبارهم وحاخاماتهم فيما يأمرونهم به من التحليل والتحريم، فاليهودية ديانة كهنوتية بمعنى أن الحاخامات والكهنة هم الذين يضعون لليهود شرائعهم كشأن الديانة النصرانية، ومن هنا جاء تقديس الحاخامات ورجال الدين اليهودي واعتقاد عصمتهم، ومجمع أحبارهم يسمى (السنهدرين) ويسمى الآن (الكهيلا) له دور كبير في حياة اليهود الدينية والاجتماعية والسياسية.

ومن ذلك المجمع الكهنوتي لحاخامات اليهود المتمسكين بتعاليم التوراة المحرفة والتلمود الخبيث انبثقت أخطر وأخبث خطة عرفها العقل البشري للاستيلاء على العالم والتحكم فيه وإفساد الدين والأخلاق وهو ما يعرف بـ(برتوكولات حكماء صهيون) وعنها انبثقت المؤسسات والمنظمات والنوادي اليهودية الصهيونية السرية التي عاثت في الأرض فساداً كالماسونية، والروتاري، واللّيونزكِلَبْ (نوادي الأسود)، وجمعية بنايْ بِرْث (أبناء العهد) وغيرها مما تتنوع فيها الأسماء ولكن يبقى المضمون والهدف واحد وهو خدمة الأهداف الصهيونية اليهودية الرئيسة وهي على ثلاث مراحل:

الأولى: تجميع اليهود وإقامة دولة ووطن لهم في فلسطين، وقد نجحوا في ذلك بتعاون مع القوى الاستعمارية الصليبية الحاقدة.

الثانية: توسيع دولة إسرائيل لتصبح (إسرائيل الكبرى) لتشمل الأراضي الواقعة بين النيل والفرات وتشمل المدينة المنورة وخيبر.

الثالثة: المملكة اليهودية العالمية، حيث يخضع العالم لسيطرة اليهود وتكون أورشليم عاصمة المملكة العالمية التي يحكمها ملك يهودي.

تلك بعض نتائج وآثار الانحرافات العقدية والتشريعية عند اليهود، وتأثيرها في علاقتهم مع الآخرين، بل خطر اليهود على الآخرين، وهذا ما سنبينه - إن شاء الله تعالى - في دراسة قريبة عن هذا الموضوع بعنوان (خطر اليهود على الإسلام والعالم).

ويتخذ اليهود جميع الوسائل والطرق في إثارة الفتن والحروب ونشر الفساد الأخلاقي والدعوة إلى الإباحية والإجهاض والزنا وإشاعة الربا والفساد الاقتصادي والسياسي والاجتماعي والديني في سبيل تحقيق أهدافهم وأحلامهم وهم في حقيقتهم أحقر وأجبن وأضعف من أن يحققوا شيئاً من ذلك ولكنهم انتهازيون يستفيدون من الأحداث والاضطرابات والفتن في تحقيق أهدافهم ولا يتناهون عن منكر في سبيل ذلك قال الله عز وجل: {لُعِنَ الّذِينَ كَفَرُواْ مِن بَنِيَ إِسْرَائِيلَ عَلَىَ لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وّكَانُواْ يَعْتَدُونَ كَانُواْ لاَ يَتَنَاهَوْنَ عَن مّنكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُواْ يَفْعَلُونَ} [62] .

فكان عقاب الله عز وجل عليهم بقوله تعالى: {ضُرِبَتْ عَلَيْهِمُ الذّلّةُ أَيْنَ مَا ثُقِفُوَاْ إِلاّ بِحَبْلٍ مّنْ اللّهِ وَحَبْلٍ مّنَ النّاسِ وَبَآءُوا بِغَضَبٍ مّنَ اللّهِ وَضُرِبَتْ عَلَيْهِمُ الْمَسْكَنَةُ ذَلِكَ بِأَنّهُمْ كَانُواْ يَكْفُرُونَ بِآيَاتِ اللّهِ وَيَقْتُلُونَ الأنْبِيَآءَ بِغَيْرِ حَقّ ذَلِكَ بِمَا عَصَوْاْ وّكَانُواْ يَعْتَدُونَ} [63] .

وقد يقول قائل: إنهم الآن أصحاب عز وملك وسلطان بعد أن أصبح لهم كيان دولي بإنشاء (دولة إسرائيل).

والجواب أنهم مع قيام هذه الدولة يعيشون تحت حماية غيرهم من دول الكفر الكبرى، فهي التي تحميهم، وتمدهم بأسباب الحياة والقوة، فينطبق على هذه الحالة - أيضاً - أنها بحبل من الناس. فاليهود لا سلطان لهم، ولا عزة تكمن في نفوسهم، ولكنهم مأمورون مسخرون أن يعيشوا في تلك البقعة من الأرض، لتكون مركزاً لتلك الأمم التي تعهدت بحمايتهم ليقفزوا منه إلى محاربة المسلمين، إذا أتيحت لهم فرصة. ولو أن المسلمين غيروا ما بأنفسهم، وتمسكوا بشريعتهم، واجتمعت قلوبهم، وتوحدت أهدافهم لكانت تلك الدولة ومن يحميها في رعب من المسلمين. والأمل في الله، أن يتنبه المسلمون إلى ما يحيط بهم من أخطار فيدفعوها، ويعتصموا بحبل الله لتعود لهم قوتهم وهيبتهم [64] إن شاء الله تعالى.

والحمد لله رب العالمين

وصلى الله على نبينا محمد وعلى آله وصحبه وسلم

فهرس المصادر والمراجع

القرآن الكريم.

1 - أبحاث في الفكر الديني اليهودي - د. حسن ظاظا ، الطبعة الأولى دار القلم، بيروت، 1407 هـ.

2 - الإسرائيليات في التفسير والحديث - د. محمد الذهبي.

3 - الإسرائيليات وأثرها في كتب التفسير - د. رمزي نغاعة.

4 - الإسرائيليات والموضوعات في كتب التفسير - د. محمد أبو شهبة

5 - الأسفار المقدسة في الأديان السابقة للإسلام - د. علي عبد الواحد وافي، دار النهضة مصر، القاهرة.

6 - إظهار الحق -الشيخ رحمة الله الهندي، تحقيق د. أحمد السقا، دار التراث العربي، القاهرة.

7 - أضواء على اليهود - مصطفى السعدني.

8 - إفحام اليهود - السموأل بن يحيى المغربي، تحقيق: د. محمد الشرقاوي، الطبعة الأولى، دار الهداية - مصر، 1406هـ.

9 - بنو إسرائيل في القرآن والسنة - د. محمد سيد طنطاوي، الطبعة الأولى، الزهراء للإعلام العربي - القاهرة، 1407هـ.

10 - تاريخ الإسرائيليين - شاهين بك مكاريوس - مطبعة المقتطف، مصر 1904م.

11 - التحريف في التوراة - د. محمد علي الخولي ، الطبعة الأولى، مطبعة النرجس - الرياض، 1411هـ.

12 - تفسير القرآن العظيم - للإمام ابن كثير- طبعة الأولى، دار المعرفة، بيروت، 1407هـ.

13 - التلمود تاريخه وتعاليمه - ظفر الإسلام خان، الطبعة الرابعة، دار النفائس، بيروت، 1401 هـ.

14 - جامع بيان العلم وفضله، للإمام ابن عبد البر.

15 - جامع البيان في تأويل آي القرآن، للإمام أبي جعفر الطبري، الطبعة الثالثة، مطبعة الحلبي، مصر، 1388 هـ.

16- الجامع الصحيح - للإمام مسلم النيسابوري - تحقيق محمَّد فؤاد عبد الباقي، الطبعة الأولى سنة 1375 هـ، دار إحياء التراث العربي، بيروت.

17- الجامع الصحيح - للإمام محمد بن إسماعيل البخاري - مطبوع مع فتح الباري شرح صحيح البخاري.

18 - الجامع الصحيح - للإمام محمَّد بن عيسى الترمذي - تحقيق أحمد محمَّد شاكر، الطبعة الأولى، دار الكتب العلمية، بيروت، 1356 هـ / 1937 م.

19- جريدة الشرق الأوسط - الصادرة من لندن.

20 - الجواب الصحيح لمن بدَّل دين المسيح - لشيخ الإسلام ابن تيمية، نشر السيد علي صبح المدني، مطابع المجد التجارية، جده.

21 - دراسة الكتب المقدسة في ضوء المعارف الحديثة - د. موريس بوكاي، دار المعارف، القاهرة.

22 - رسالة في اللاهوت والسياسية - باروخ سبنوزا، ترجمة د. حسن ضيفي، الهيئة المصرية للتأليف، القاهرة، 1971م.

23 - السامريون واليهود - د. سيد فراج راشد، دار المريخ للنشر، الرياض.

24 - سلسلة الأحاديث الصحيحة - للشيخ محمَّد ناصر الدين الألباني، المكتب الإسلامي، بيروت.

25 - سنن الدارمي - لأبي محمَّد عبد الله الدارمي، دار إحياء السنة النبوية، بيروت.

26 - السنن الكبرى - للحافظ البيهقي.

27 - السنن القويم في تفسير العهد القديم - مجموعة من اللاهوتيين - مجمع الكنائس في الشرق الأدنى، بيروت، 1972م.

28- شرح العقيدة الطحاوية - للإمام ابن أبي العز الحنفي، الطبعة الرابعة، المكتب الإسلامي - بيروت، 1391هـ.

29 - صحيح الجامع الصغير وزياداته - للشيخ محمَّد ناصر الدين الألباني الطبعة الثانية، المكتب الإسلامي، بيروت، 1406هـ.

30 - علاقة الإسلام باليهودية - د. محمد خليفة حسن، دار الثقافة للنشر - القاهرة، 1988م.

31 - فتح الباري بشرح صحيح البخاري، للحافظ ابن حجر العسقلاني دار المعرفة، بيروت.

32 - فضح التلمود - الأب آي. بي. برانايتس. ترجمة زهدي الفاتح الطبعة الثانية، دار النفائس، بيروت، 1403هـ.

33 - في مقارنة الأديان بحوث ودراسات - د. محمد الشرقاوي.

34 - قاموس الكتاب المقدَّس. مجموعة من اللاهوتيين، القاهرة.

35- قصة الحضارة - ول ديورانت، الطبعة الثالثة، القاهرة 1973م.

36- الكتاب المقدَّس - طبعة دار الكتاب المقدَّس، القاهرة.

37- الكتاب المقدَّس - منشورات دار المشرق، بيروت، 1983م.

38- الكنز المرصود في قواعد التلمود - د. روهلنج، ترجمة: د. يوسف نصر الله، الطبعة الأولى، دار القلم، بيروت، دمشق 1408هـ /1987م.

39 - كنوز التلمود، ترجمة محمد خليفة التونسي. الطبعة الأولى، دار البيان، الكويت، 1409هـ.

40 - مسند الإمام أحمد بن حنبل، الطبعة الثانية، دار الكتب العلمية، بيروت، 1398هـ.

41 - مجمع الزوائد ومنبع الفوائد - للحافظ نور الدين علي بن أبي بكر الهيثمي، مكتبة المعارف - بيروت ن 1406هـ.

42- مجموع الفتاوى - لشيخ الإسلام ابن تيمية، جمع عبد الرحمن بن قاسم، الطبعة الأولى، مطابع الرياض.

43- مشكاة المصابيح للتبريزي (محمَّد بن عبد الله الخطيب)، تحقيق الشيخ محمَّد ناصر الدين الألباني، المكتب الإسلامي، بيروت، 1399هـ.

44- مصنف ابن أبي شيبة، الطبعة الأولى، دار التاج، بيروت، 1409هـ.

45 - الملل والنحل - عبدالكريم الشهرستاني - تحقيق: محمد سيد كيلاني، دار المعرفة - بيروت، 1402هـ.

46 - نقد التوراة العبرية والسامرية واليونانية - د. أحمد السقا.

47 - النهاية في غريب الحديث - لابن الأثير، تحقيق: محمود الطناحي وطاهر الزاوي، نشر أنصار السنة المحمدية - باكستان.

48 - هداية الحيارى في الرد على اليهود والنصارى للإمام ابن قيم الجوزية، تحقيق د. أحمد السقا، الطبعة الثانية، المكتبة القيمة، القاهرة، 1399هـ.

49 – اليهودية – د. أحمد شلبي، الطبعة السابعة، مكتبة النهضة المصرية، 1984 م.

[1] سورة التوبة، آية 30.

[2] انظر: سفر الخروج 24/10.

[3] سورة الشورى، آية 11.

[4] انظر: سفر التكوين 2/1-3.

[5] سورة ق، آية 38.

[6] سورة المائدة، آية 64.

[7] انظر: سفر التكوين 6/5-8.

[8] انظر: سفر الخروج 2/24، 6/5.

[9] انظر: الكنز المرصود في قواعد التلمود ص55-57.

[10] انظر: سفر العدد 16/9.

[11] انظر: سفر التكوين 20/7.

[12] انظر: سفر أرميا 5/31.

[13] انظر: سفر الأيام الأول 25/1.

[14] انظر: سفر أشعيا 9/14.

[15] انظر: سفر حزقيال 13/19.

[16] انظر: سفر الملوك الأول 18/19، والملوك الثاني 3/10-13.

[17] انظر: سفر الخروج 15/20، وسفر القضاة 4/4.

[18] انظر: ص56.

[19] سورة البقرة، آية 87.

[20] سورة البقرة، آية 146.

[21] سورة التوبة، آية 31.

[22] سورة الجمعة، آية 5.

[23] تقدم تخريجه في ص62.

[24] سورة البقرة، آية 98.

[25] انظر: تفسير الطبري 1/431، وتفسير ابن كثير 1/133.

[26] أخرجه البخاري (انظر: فتح الباري 7/272).

[27] انظر: قصة الحضارة 2/345، 346 وِلْ ديورانت، بتصرف.

[28] سورة البقرة، آية 80-82.

[29] أخرجه البخاري: (انظر: فتح الباري 10/244،245).

[30] قال الحافظ ابن حجر: سنده حسن، انظر: فتح الباري 10/246.

[31] انظر: التلمود ص30 د. جوزيف باركلي، نقلاً من التلمود تاريخه ومعالمه ص79 ظفر الإسلام خان.

[32] سورة البقرة، آية 111.

[33] انظر: الكنز المرصود ص68،69.

[34] التلمود تاريخه وتعاليمه ص78 ظفر الإسلام.

[35] سنهدرين ص8.

[36] انظر: الكنز المرصود في قواعد التلمود ص68،69.

[37] سورة المائدة، آية 18.

[38] انظر: الكنز المرصود في قواعد التلمود ص66-73.

[39] انظر: المرجع السابق ص73-77.

[40] سورة آل عمران، آية 75.

[41] قال الإمام ابن كثير: أي إنما حملهم على جحود الحق أنهم يقولون: ليس علينا في ديننا حرج في أكل أموال الأميين، وهم العرب، فإن الله قد أحلها لنا. انظر: تفسير ابن كثير 1/382.

[42] انظر: الكنز المرصود ص81-90.

[43] انظر للاستزادة: الكنز المرصود في قواعد التلمود ص66-73، 80-100، فضح التلمود ص125-149.

[44] انظر: للإستزادة الكنز المرصود ص66، 78-90.

[45] الطيالسة: جمع طيلسان، والطيلسان، أعجمي معرب، قال في معيار اللغة: ثوب يلبس على الكتف، يحيط بالبدن ينسج للبس، خال من التفصيل والخياطة.

[46] أخرجه مسلم 4/2266 عن أنس رضي الله عنه.

[47] سورة التوبة، آية 31.

[48] انظر: الفكر الديني اليهودي ص141-190.

[49] بركات (2/4).

[50] معناها (رب العالم).

[51] كل أولئك من أدباء اليهود وشعرائهم في الأندلس الإسلامية في العصور الوسطى.

[52] انظر: الفكر الديني اليهودي ص145.

[53] المرجع السابق ص151.

[54] الفكر الديني اليهودي ص172-173.

[55] المرجع السابق ص190.

[56] سورة البقرة، آية 102.

[57] أخرجه البخاري من حديث عائشة رضي الله عنها (انظر: فتح الباري 10/221).

[58] انظر: التلمود تاريخه وتعاليمه ص76 ظفر الإسلام.

[59] نقلاً من مقال (إلياس نصر الله) في مجلة الشرق الأوسط العدد (464) بتاريخ 17-23 مايو 1995م بتصرف بسيط وإختصار.

[60] عيد الفصح: اسم عبري معناه (عبور)، ويعرف أيضاً باسم (عيد الفطير)، ويبدأ العيد مساء الرابع عشر من شهر ابيب (المعروف بعد السبي بشهر نيسان)، وهو من أعظم أعياد اليهود وأجلّها، حيث يعيدون ذكرى خروج بني إسرائيل من مصر ونجاتهم من فرعون، ويأكلون فطيراً غير مختمر وجدياً مشوياً وأعشاب مُرّة.

انظر: قاموس الكتاب المقدس ص678،679.

[61] انظر في ذلك قصة حادثة قتل الأب توما وخادمه في سوريا وغيرها من قصص الذبائح البشرية عند اليهود في المراجع الآتية: دم لفطير صهيون - نجيب الكيلاني،وخطر اليهودية العالمية - عبد الله التل، وأضواء على اليهود - مصطفى السعدني، وكتاب شارل لوران في حادثة قتل الأب توما وخادمه (ملحق بالكنز المرصود) ورسالة (إظهار سِرِّ الدم المكنون) للحاخام ناوفيطوس.

[62] المائدة، آية 78،79.

[63] سورة آل عمران، آية 112.

[64] انظر: بنو إسرائيل في القرآن والسنة ص675-677 د. محمد سيد طنطاوي.


 العدد 111 - الضرورة الشعرية ومفهومها لدى النحويين

الضرورة الشعرية ومفهومها لدى النحويين

دراسة تطبيقية على ألفية ابن مالك

إعداد

د. إبراهيم بن صالح الحندود

رئيس قسم النحو والصرف وفقه اللغة

كلية العلوم العربية والاجتماعية بالقصيم

فرع جامعة الإمام محمد بن سعود الإسلامية

بسم الله الرحمن الرحيم

المقدمـــة

حمداً لك اللهم لا أُحصي ثناءً عليك أنت كما أثنيت على نفسك، وصلِّ اللهم وسلم على نبينا محمد أفضل من أرسل إلى البشرية وخير من نطق بالعربية وعلى آله وسلم تسليماً كثيراً.

أما بعــد:

فإنه لم يبلغ قوم في الحفاظ على لغتهم، والحرص على نقائها، والتفاني في خدمتها ما بلغه المسلمون؛ إذ يسَّر الله - عز وجل - من هذه الأمة من نذر نفسه لخدمة هذه اللغة في شتى فروعها. وما كثرة المصنفات وتتابع ظهورها حتى اليوم - وما بعده - إن شاء الله تعالى - إلا دليل على ذلك. ولا غرو في هذا فهي لغة القرآن الكريم الذي تكفل الله بحفظه إلى يوم الدين {قُرْآناً عَرَبِيّاً غَيْرَ ذِي عِوَجٍ لَعَلَّهُمْ يَتَّقُونَ} [1] ، {إناَّ نَحْنُ نَزَّلْنا الْذِّكْرَ وإنَّا لَهُ لَحافِظُونَ} [2] .

وممَّا لقي عناية من علماء العربية لغة النثر والشعر من حيث اتفاقُهما أو اختلافهما في بناء الألفاظ وصياغة العبارات، وكذا الخضوع لقواعد اللغة، والنحو حسب طبيعة كلٍّ منهما.

لقد كانت النظرة في بادئ الأمر إلى فنّيَ الشعر والنثر واحدة من حيث الخصائص التعبيرية في صياغة العبارة وبناء الألفاظ؛ بدليل اشتراكهما في شواهد اللغة والنحو، فلم يفرق علماء العربية بين شاهد المنثور وشاهد المنظوم في كتبهم، فترى الشاهد من القرآن الكريم جنباً إلى جنب مع الشاهد من الحديث النبوي، والشعر، والمأثور من أقوال البلغاء على الرغم من التفاوت الملحوظ في طريقة الصياغة أو الإعراب. وغاية ما في الأمر أنَّ هذا التغير عندهم يُعدُّ شذوذاً عن القاعدة قد يرقى إلى درجة الجواز إذا جاء في القرآن أو الحديث أو المقبول إذا جاء على لسان شاعر كبير ممن يستشهد بشعرهم [3] . وما عدا ذلك خطأٌ لا ذكر للضرورة فيه.

وإن المتتبع لسيبويه - رحمه الله - ليلحظ أنه لم يصرِّح في كتابه بتعريف محدد للضرورة، بل إن لفظ "الضرورة"لم يجر له ذكر عنده على الإطلاق
- على اتساع الكتاب - وإنما كان يكتفي بتعبير يؤدي إلى معناه دون التصريح بلفظه [4] .

ودخلت الضرورة - فيما بعد - في ميادين البحث اللغويّ، والنقديّ على نطاق واسع.

فدخلت ميدان اللغة؛ لأنها تضطر الشاعر إلى تغيير بناء اللفظ؛ زيادةً أو حذفاً أو خروجاً عن القياس، فتناول اللغويون ذلك بالبحث من خلال معاجم اللغة وأشاروا إلى هذه الضرائر.

ودخلت ميدان النحو لكونها تدفع الشاعر إلى مخالفة القياس في بناء الجملة وفي عمل الأدوات وكذا التغيير في تركيب الجملة [5] (من حيث التقديم والتأخير).

إن قضية الضرورة وما أثارته من اهتمام لدى العلماء تعتبر أحد الموضوعات التي استهوت عدداً غير قليل من الدارسين، وشغلت أذهان الكثير من القدماء، والمحدثين وذلك للعلاقة المتينة بين اللغة والشعر؛ إذ إن الشعر من المصادر الرئيسة التي استمد منها العلماء قواعد اللغة وأصولها. ولكنهم وجدوا فيه بعض الألفاظ والتراكيب التي تشذ عن هذه الأصول التي استنبطوها منه ومن كلام العرب المحتج بكلامهم فدفعهم ذلك إلى التأمل والتماس العلل.

ولأهميـة هذا الموضوع واختلاف أقوال العلماء فيه رأيت أن أدلي دلوي فيه من خلال هذا البحث المقرون بتطبيق الضرورة على ألفية ابن مالك لكونها نظماً تسوغ فيه الضرائر من جهة، وما يعتقده صاحبُها من أن الضرورة ( ما لا مندوحة للشاعر عنه بأن لم يمكنه الإتيان بعبارة أخرى).

ولا أزعم أني أوفيت البحث حقَّه، كما لا أدعي خلّوه من الخطأ والثغرات، ولكن حسبي أني اجتهدت وبذلت وسعي ما استطعت. فإن وفقت للصواب فلله الحمد والمنة على توفيقه، وإن أخطأت أو قصَّرت فأسأله هَدْيَه وتوفيقه.

وفي الختام أتوجه بالشكر إلى الله عز وجل على أن وفقني لإتمام هذا البحث، وأسأله تعالى أن يجعل مابُذل فيه خالصاً لوجهه الكريم وأن ينفع به إنه ولي ذلك والقادر عليه.

وآخر دعوانا أن الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين.

د. إبراهيم بن صالح الحنـدود

التمهيــد

أولاً: طبيعة الشعر وعلاقته بالضرورة:

الشعر كلام موزون بأفاعيلَ محصورة في عدد معيّن من الحروف، والحركات، والسكنات [6] ، يستلزم بناؤه على هذه الصورة المقيَّدة بالوزن، والقافية أن يلجأ قائله - أحياناً - إلى الخروج عن القواعد الكلّيّة وارتكاب ما ليس منها؛ إمّا بزيادة اللفظ أو نقصانه أو تغيير في تركيب الجملة من تقديم وتأخير أو فصل بين متلازمين، وغير ذلك مما لا يُستجاز في الكلام مثله [7] ؛ لأن الشاعر غير مختار في جميع أحواله فيفعل ذلك تلافياً لقصور اللفظ الذي يناسب المعنى الذي يريد مع الحفاظ على الوزن وسلامة القافية.

على أنه لا يخرج عن القواعد المذكورة كيفما اتفق، وإنما يسلك طريقة لها وجه في العربية [8] .

قال سيبويـه (180هـ): "وليس شيءٌ يضطرون إليـه إلاّ وهم يحاولون به وجهاً" [9] "فإن جهلنا ذلك فإنما جهلنا ما علمه غيرنا، أو يكون وصل إلى الأول ما لم يصل إلى الآخر" [10] .

كما ألحقوا الكلام المسجوع في ذلك بالشعر لكون السجع يجري في ذلك مجرى الشعر، بدليل قولهم: "شهر ثرى، وشهر ترى، وشهر مرعى" [11] فحذفوا التنوين من "ثرى"، ومن "مرعى"إتباعاً لقولهم: "ترى"؛ لأنه فعل فلم ينوّن لذلك [12] .

وقالوا: "الضِّيح والريح"فأبدلوا الحاءَ ياءً إتباعاً للريح، والأصل: الضِّحّ [13] .

وفي الحديث عن النبي صلى الله عليه وسلم قال: "ارجعن مأزورات غير
مأجورات" [14] ؛ بإبدال الواو ألفاً إتباعاً لمأجورات، والأصل: "موزورات"؛ لأنه من الوزر.

وقد جـاء مثل ذلك أيضـاً في فواصـل القـرآن لتتفق. قال عز وجل: {فَأَضَلُّونا السَّبِيلا} [15] ، وقال سبحانه: {وَتَظُنُّونَ بِاللهِ الظُّنُونَا} [16] . فإن زيادة الألف في "السبيلا"و "الظنونا"بمنزلة زيادتها في الشعر على جهة الإطلاق [17] .

وقد كان النحاة يقفون إزاء الأبيات المخالفة لمذاهبهم وأقيستهم فيعمدون إلى التأويل لإدخالها ضمن هذه الأقيسة، فأصبحت تلك الأبيات الخارجة عن القياس المألوف ميداناً رحباً لتأويلات النحاة وتعليلاتهم، فدخلت بسبب ذلك ضمن الخلاف النحوي؛ إذ كل طرف لا يتردد في إلقاء جملة مما احتج به الطرف الآخر في بحر الضرورة [18] .

ثانياً: التأليف في الضرائر:

لسيبويه - رحمه الله - جهود في مجال الكتابة عن الضرورة - وإن كانت لفظة "الضرورة"غير مذكورة في كتابه كما سبق - إلاّ أن دراسته لهذه الظاهرة تفتقر إلى المنهجية المحددة القائمة على التقسيم، والتصنيف للمظاهر العامة للضرورة. وهذا لا يلغي سمة التبكير، والريادة في معالجة موضوع متشعب الأطراف. فما كتبه عن الضرورة يعدّ إضاءات موزعة ذات فوائد متفرقة، أفاد منها النحاة في هذا المجال [19] .

ولعل أبا بكر بن السراج (316هـ) قد سبق في بداية القرن الرابع إلى تثبيت مبادئ التصنيف في الضرائر الشعرية بقوله: "ضرورات الشعر أن يضطر الوزن إلى حذف، أو زيادة، أو تقديم أو تأخير في غير موضعه، وإبدال حرف، أو تغيير إعراب عن وجهه على التأويل، أو تأنيث مذكر على التأويل" [20] .

هذا النص يمكن عدُّه الأساس التاريخي الأول لحركة التأليف، والكتابة المنهجية عن الضرورة.

أما المبكِّر إلى حصر تلك المظاهر حصراً علمياً فهو أبو سعيد السيرافي (368هـ) حيث يقول: "ضرورة الشعر على تسعة أوجه: الزيادة، والنقصان، والحذف، والتقديم، والتأخير، والإبدال، وتغيير وجه من الإعراب إلى وجهٍ آخر على طريق التشبيه، وتأنيث المذكر وتذكير المؤنث" [21] .

وإنما يُعَدّ هذا النص لشارح "الكتاب" أصلاً لكل ما ورد في فصول النحاة من نصوص، وإشارات إلى أنواع هذه الظاهرة؛ لأن ابن السراج قد اقتصر على سبعة أقسام فقط ولم يشر إلى ما يقع في الشعر من تذكير المؤنث، إلا أن يكون هذا النقص سهواً من ناسخ كتاب "الأصول"أو محققه [22] .

ويمكن اعتبار تذكير المؤنث الذي لم يذكره أبو بكر داخلاً ضمن الحذف الذي أشار إليه.

أمَّا التطور في تصنيف الضرورات فقد سار - بعد أبي سعيد السيرافي - على مرحلتين:

الأولى: الانتقال من التصنيف السباعي إلى التصنيف الخماسي، كما هو الشأن عند ابن عصفور (669هـ) في "ضرائر الشعر"، و "شرح الجمل"، و "المقرب"وأبي الفضل الصفار القاسم بن علي البَطَلْيوسي (بعد 630هـ) في "شرح كتاب سيبويه". وجرى على هذا أبو حيان (745هـ) ، في "ارتشاف الضرب".

ويتمثل هذا التقسيم في: الزيادة، والنقص، والتقديم والتأخير، والبدل.

الثانية: الانتقال من التصنيف الخماسي المذكور إلى تصنيف آخر ثلاثي يتمثل في الزيادة، والحذف، والتغيير [23] . وقد بنى الآثاري [24] (828هـ) سرده للضرورات في منظومته "كفاية الغلام في إعراب الكلام" [25] فقال:

ضرورة الشاعر تمحو ما وجبْ

على الذي يتبع أوزان العربْ

وهي ثلاث فاغنم الإفادة

الحذف والتغيير والزيادة

كما أقام على هذا التقسيم أبو المعالي محمود شكري الآلوسي (1342هـ) ترتيب الضرورات في كتابه "الضرائر"، وجرى على هذا جمعٌ غير قليل من العروضيين المعاصرين وغيرهم مفيدين من التصنيفات المذكورة السابقة مع اختلاف يسير [26] .

فللدكتور عبد الوهاب العدواني كتاب بعنوان "الضرورة الشعرية. دراسة نقدية لغوية"، وللدكتور محمد حماسة عبد اللطيف مصنَّفٌ بعنوان "الضرورة الشعرية في النحو العربي"، كما صنَّف الدكتور خليل بنيان الحسون مصنفاً بعنوان "في الضرورة الشعرية".

على أن أول كتاب يصل إلينا يستقل ببحث الضرورة هو كتاب "ما يجوز للشاعر في الضرورة"لأبي جعفر القزاز [27] (412هـ) [28] .

الفصل الأول

مفهوم الضرورة لدى النحويين

أولاً: رأي سيبويه وابن مالك:

لم يصرّح سيبويه بتعريف محدد للضرورة، وإنما كان يكتفي ببعض العبارات التي فهم منها بعض شرّاح "الكتاب"ودارسيه مفهوم الضرورة عنده من خلال تناوله لبعض المسائل، وبخاصة الباب الذي عقده في أول الكتاب بعنوان "ما يحتمل الشعر" [29] .

فمن خلال بعض النصوص حدّد العلماء رأي سيبويه في "الضرورة"وهو أنه يجوز للشاعر ما لا يجوز له في الكلام بشرط أن يضطر إلى ذلك، ولا يجد منه بداً، وأن يكون في ذلك ردُّ فرع إلى أصل، أو تشبيه غير جائز بجائز [30] .

قال سيبويه - عند قول أبي النجم العجلي -:

قـد أصبحـتْ أمُّ الخيـارِ تدَّعـي

عليَّ ذنبــــاً كلُّه لم أصنـــعِ [31]

"هذا ضعيف، وهو بمنزلته في غير الشعر؛ لأن النصب لا يكسر البيت ولا يخل به ترك إظهار الهاء" [32] .

ولا يبعد مفهوم ابن مالك ( ت 672هـ) للضرورة عن مفهوم سيبويه المتقدم وهو أن الضرورة: ما لا مندوحة للشاعر عنه بحيث لا يمكن الاتيان بعبارة أخرى.

صرَّح بهذا في شرح التسهيل وشرح الكافية الشافية.

فوصل "أل"بالمضارع - على سبيل المثال - جائز عنده اختياراً لكنه قليل، فذكر أن قول الفرزدق:

ما أنتَ بالحكمِ التُرضى حكومته

ولا الأصيلِ ولا ذي الرأي والجدلِ [33]

وقول ذو الخِرَق الطهوي [34] :

يقول الخنا وأبغض العجم ناطقاً

إلى ربنا صوت الحمار اليجدعُ [35]

غيرُ مخصوص بالضرورة؛ لتمكن قائل الأول من أن يقول:

ما أنت بالحكم المرضي حكومته

ولتمكن الآخر من أن يقول:

إلى ربنـا صـوت الحمار يُجدعُ

فإذ لم يفعلا ذلك مع استطاعته ففي ذلك إشعار بالاختيار وعدم الاضطرار [36] .

وهذا الاتجاه في فهم الضرورة قد نُسب إلى ابن مالك وشُهر به، حتى إن كثيراً ممن خالف هذا المنهج وجّه نقده إلى ابن مالك وحده ولم يتعرّض لسيبويه [37] ، كقول أبي حيان: "لم يفهم ابن مالك معنى قول النحويين في ضرورة الشعر..." إلخ [38] .

وإن المتأمل ليستوقفه النظر حيال قبول الناس لهذا الرأي في فهم الضرورة؛ إذ لم يجد كثرة من الأنصار له على الرغم من أن أشهر الذين قالوا به هما سيبويه وابن مالك، والأول كان يعيش في عصر الاستشهاد ويستقي شواهده من المصادر الحية أو ممن سمعها من المصادر الحية، والآخر يعد أمَّة لا في الاطلاع على كتب النحاة وآرائهم فحسب، بل أيضاً في اللغة وأشعار العرب بله القراءات ورواية الحديث النبوي [39] .

(ومعنى هذا أنّ رأي هذين الإمامين لما امتازا به من سعة رواية ونفاذ رأي ينبغي أن يكون له وزنه في دراسة اللغة؛ لأنه نابع من فهم لخصائصها أصيل وحسّ بها غير مدخول) [40] .

لكن هذا الرأي قد تعرَّض لنقد شديد من المتأخرين كأبي إسحاق الشاطبي (790هـ)، وأبي حيان، وابن هشام ( 761هـ) ، والشيخ خالد الأزهري (905هـ) ، وعبد القادر البغدادي ( ت1093هـ).

وملخص رد الشاطبي على ابن مالك يتمثل في الآتي:

أولاً: أن النحاة قد أجمعوا على عدم اعتبار هذا المنزع، وعلى إهماله في النظر القياسي جملة، ولو كان معتبراً لنبهوا عليه.

ثانياً: أن الضرورة لا تعني عند النحويين أنه لا يمكن في الموضع غير ما ذكر؛ لأنه ما من ضرورة إلا ويمكن أن يعوض من لفظها غيره، دليل ذلك الراء في كلام العرب، فإنها من الشياع في الاستعمال بمكان لا يُجهل، ولا يكاد ينطق أحد بجملتين تعريان عنها. وقد هجرها واصل بن عطاء [41] (131هـ) لمكان لثغته فيها، بل كان يناظر الخصوم ويخطب على المنبر فلا يُسمع في نطقه راءٌ، حتى صار مثلاً. وإن الضرورة الشعرية لهي أسهلُ من هذا بكثير، وإذا كان الأمر هكذا أدى إلى انتفاء الضرورة في الشعر وذلك خلاف الإجماع، وإنما معنى الضرورة أن الشاعر قد لا يخطر بباله إلا لفظة ما اقتضت ضرورة النطق بها في ذلك الموضع زيادة أو نقص أو غير ذلك، في الوقت الذي قد يتنبه غيره إلى أن يحتال في شيءٍ يزيل تلك الضرورة.

ثالثاً: أنه قد يكون للمعنى الواحد أكثر من عبارة بحيث يلزم في إحداها ضرورة ولكنها هي المطابقة لمقتضى الحال، وهنا يرجع الشاعر إلى الضرورة؛ لأن اعتناء العرب بالمعاني أشد من اعتنائهم بالألفاظ. وإذا تبيَّن في موضع ما أن ما لا ضرورة فيه يصلح هنالك، فمن أية جهة يعلم أنه مطابق لمقتضى الحال؟

رابعاً: أن العرب قد تأبى الكلام القياسي لعارض زحاف فتستطيب المزاحف دون غيره أو بالعكس فتركب الضرورة لذلك [42] .

ومن أقوال ابن هشام في الرد على ابن مالك قوله: "إذا فُتح هذا الباب - يعني زعم القدرة على تغيير بنية الشعر وألفاظه - لم يبق في الوجود ضرورة، وإنما الضرورة عبارة عما أتى في الشعر على خلاف ما عليه النثر" [43] .

ومن أقواله أيضاً: إن كثيراً من أشعار العرب يقع عن غير روية، وهو مما يدعو إلى عدم التمكن من تخيّر الوجه الذي لا ضرورة فيه.

كما أن الشعر لمّا كان مظنة للضرورة استُبيح فيه ما لم يُضطرّ إليه، كما أُبيح قصر الصلاة في السفر؛ لأنه مظنة المشقة مع انتفائها أحياناً والرخصة باقية [44] .

هذا الكلام قاله ابن هشام في رده على ابن مالك إذ زعم أن إيراد الضمير المتصل بعد "إلاَّ"في قول الشاعر [45] :

وما نبالي إذا ما كنتِ جارتَنا

ألاّ يجاورنا إلاَّكِ ديارُ [46]

ليس ضرورة، لتمكن قائله من أن يقول:

ألا يكون لنا خلٌّ ولا جارُ [47]

ثم إن الشاعر قد يتاح له في حرارة التجربة الشعرية غير عبارة عن الفكرة الواحدة، لكنه لا يختار من الألفاظ إلا ما يأنس فيه الملاءمة التامة للمعنى الذي ينشده وإن ساوره قلق فني في دقة لغته، وقدرتها على التعبير عنه. فإذا ثبت هذا وأنه هو واقع الشعر اللغوي فإن التفكير بنفي الضرورة، ومحاولة استبدالها بما لا ضرورة فيه أمرٌ من الصعوبة بمكان على الشاعر، ناهيك عن الناقد اللغوي، والنحوي وذلك لتفاوت القدرات على تخيّل الألفاظ، واستحضارها من المعاجم الذهنية المختلفة في سعتها، وتنوعها، وصفائها [48] .

وقد حاول بعض المحدثين [49] الاعتذار لابن مالك بأنه كان يعمل ثقافته، وفكره حين بيّن رأيه في الضرورة الشعرية. فكان يضع في اعتباره لهجات العرب المتباينة، والقراءات القرآنية، والحديث النبوي الشريف بحيث إذا ورد فيها شيء قال النحاة عن نظيره في الشعر إنه ضرورة لم يعدّه هو كذلك، بل يرجع كل ظاهرة إلى أصلها، وأحياناً ينصّ على أنه لهجة قبيلة معينة وضرورة عند غيرهم. فنراه - مثلاً - يقول عن تسكين هاء الغائب واختلاس حركتها: "وقد تسكن أو تختلس الحركة بعد متحرك عند بني عُقَيل، وبني كلاب اختياراً، وعند غيرهم اضطراراً" [50] .

وقد ذكر في كتاب "التسهيل"جملة من المسائل يعدّها بعضهم ضرورة ولا يراها هو كذلك كحذف نون الوقاية من "ليس"، و "ليت"، و "عن"، و "قد"، و "قط" [51] ، وزيادة "ال"في العلم، والتمييز، والحال [52] ، وإسكان عين "مع" [53] ، والفصل بينها وبين تمييزها [54] ، وتأكيد المضارع المثبت [55] ، ومجيء الشرط مضارعاً، والجواب ماضياً [56] ، وإجراء الوصل مجرى الوقف [57] .

وفي بعض كتبه الأخرى يشير إلى أن بعض الظواهر تكثر في الشعر دون النثر [58] .

(ولعله في هذا متأثر بسيبويه. وهذا يشعر بأنهما يدركان أن للشعر نظاماً خاصاً به في صرفه، ونحوه ينبغي أن يدرس وحده منفصلاً عن النثر، ولكن النظرة السائدة إلى وحدة اللغة جعلت هذه الملاحظة تقف عند حدّ الإدراك الذي لم يؤيده التنفيذ العملي) [59] .

ثانياً: رأي ابن جني والجمهور:

يرى أبو الفتح عثمان بن جني (392هـ) وكثير من النحويين أن الضرورة ما وقع في الشعر سواء كان للشاعر عنه مندوحة أم لا؟ ولم يشترطوا في الضرورة أن يضطر الشاعر إلى ذلك في شعره، بل جوّزوا له في الشعر ما لم يجز في الكلام؛ لأنه موضع قد أُلفت فيه الضرائر. دليل ذلك قول الشاعر [60] :

كم بجودٍ مقرفٍ نال العلا

وكريمٍ بخله قد وضَعَهْ [61]

في رواية من خفض "مقرف"، حيث فصل بين "كم"وما أضيفت إليه بالجار والمجرور، وذلك لا يجوز إلا في الشعر، ولم يضطر إلى ذلك إذ يزول الفصل بينهما برفع "مقرف"أو نصبه [62] .

ومما استدل به صاحب هذا المذهب - أيضاً - قول الآخر [63] :

فلا مزنةٌ ودقت ودقَها

ولا أرضَ أبقلَ إبقالَها [64]

ألا ترى أنه حذف التاء من أبقلت، وقد كان يمكنه أن يثبت التاء وينقل حركة الهمزة فيقول: أبقلت ابقالها [65] .

قال ابن جني في قول الشاعر [66] :

فزججتها بمزجة

زجَّ القلوصَ أبي مزاده [67]

(فصل بينهما بالمفعول به)، هذا مع قدرته على أن يقول:

زجّ القلوص أبو مزاده

كقولك: سرَّني أكلُ الخبز زيدٌ... فارتكب هاهنا الضرورة مع تمكنه من ترك ارتكابها [68] .

وإلى هذا المذهب ذهب كل من الأعلم الشنتمري (476هـ)، والرضي [69] (686هـ)، وأبو حيان، وابن هشام [70] ، والبغدادي، والشيخ محمد الأزهري المعروف بـ "الأمير"(1232هـ).

قال الأعلم: "والشعر موضع ضرورة يحتمل فيه وضع الشيء في غير موضعه دون إحراز فائدة ولا تحصيل معنى وتحصينه، فكيف مع وجود ذلك" [71] ؟

وقال أبو حيان - في التذييل والتكميل -: "لا يعني النحويون بالضرورة أنه لا مندوحة عن النطق بهذا اللفظ، وإلا كان لا توجد ضرورة؛ لأنه ما من لفظ أو ضرورة إلا ويمكن إزالتها ونظم تركيب آخر غير ذلك التركيب، وإنما يعنون بالضرورة أن ذلك من تراكيبهم الواقعة في الشعر المختصة به، ولا يقع ذلك في كلامهم النثريّ، وإنما يستعملون ذلك في الشعر خاصة دون الكلام" [72] .

أما البغدادي فيقول عن الضرورة: "والصحيح تفسيرها بما وقع في الشعر دون النثر سواء كان عنه مندوحة أوْ لا" [73] .

وخالف الأمير قول ابن مالك بحجة أنه - كما يقول -: "يسد باب الضرورة، فإن الشعراء أمراء الكلام قل أن يعجزهم شيء. على أنه لا يلزم الشاعر وقت الشعر استحضار تراكيب مختلفة" [74] .

وما احتج به أصحاب هذا الرأي لم يسلم من المعارضة من قبل أنصار الرأي الأول كاعتراضهم على الاحتجاج بقول الشاعر:

بأنه يحتمل أن يكون الذي اضطره إلى حذف التاء أنه ليس من لغته النقل، فلو قال: أبقلت ابقالها من غير نقل على لغته لم يصل للوزن [75] .

ولعل أهم ثمرة للخلاف بين الجمهور من جهة، وسيبويه وابن مالك من جهة أخرى؛ أن الضرورة واسعة المدلول حسب رأي الجمهور؛ فهي تشتمل كل ما ورد في الشعر، أو كَثُر فيه سواء أكانت له نظائر في النثر أم لا. فكثرت أنواع الضرائر نتيجة لهذا؛ لأنهم لا يريدون تمزيق القاعدة، أو الإكثار من القواعد فاستندوا إلى هذا الحكم (الضرورة في كل بيت يخالف القاعدة. وأما على رأي سيبويه، وابن مالك فإن ما يجد الشاعر عنه بدلاً لا يعدُّ ضرورة، بل نوع من التغيير يجوز في الشعر والنثر على حد سواء) [76] .

ثالثاً: رأي أبي الحسن الأخفش:

يرى أبو الحسن الأخفش (215هـ) أن الشاعر يجوز له في كلامه وشعره ما لا يجوز لغيره في كلامه؛ لأن لسانه قد اعتاد الضرائر، فكثيراً ما يقول: جاء هذا على لغة الشعر، أو يحمل على ذلك قوله تعالى: {قَوارِيراً مِنْ فِضَّةٍ} [77] في قراءة من قرأ [78] بصرف "قوارير" [79] .

وقال تعالى: {وتَظُنُّونَ بِاللهِ الظُّنُونَا} [80] ، و {فَأَضَلُّونا السَّبِيلا} [81] بزيادة الألف لتتفق الفواصل، كزيادة الألف في الشعر للإطلاق [82] .

وهذا الاتجاه في الرأي يقلل من وجود ما يسمى بالضرورة من قبل أنه يبيح للشاعر في كلامه المعتاد ما لا يباح لغيره إلا في الاضطرار لاعتياد لسانه الضرائر على حدِّ تعبيره [83] .

ويعترف أبو الحسن من جانب آخر بتأثير هؤلاء الشعراء في غيرهم بوصفهم طبقة ذات مكانة اجتماعية تقلدها العامة وتقتدي بها وبذلك تشيع الظاهرة في الشعر، والنثر على السواء، وعليه فلا محل إذن للقول بأنها ضرورة [84] .

رابعاً: رأي ابن فارس:

يختلف موقف أحمد بن فارس (395هـ) من ضرائر الشعر عن موقف النحويين جميعهم؛ إذ لا يكاد يعترف بما يسميه النحاة ضرورة، فيتعيّن على الشاعر أن يقول بما له وجه في العربية، ولا ضرورة فيه حينئذٍ. فإن لم يك ثمت وجه منها رُدَّ وسمّي باسمه الحقيقي وهو الغلط أو الخطأ، ولا داعي للتكلف واصطناع الحيل للتخريج [85] .

قال في كتابه الصاحبي: "وما جعل الله الشعراء معصومين يُوَقُّون الخطأ والغلط، فما صحَّ من شعرهم فمقبول، وما أبته العربية، وأصولها فمردود" [86] .

وقد ألف ابن فارس مصنفاً لهذا الغرض سمَّاه "ذمُّ الخطأ في الشعر"ولخَّص فيه موقفه من الضرورة الشعرية. ومن جملة ما قاله:

"إنَّ ناساً من قدماء الشعراء ومن بعدهم أصابوا في أكثر ما نظموه من شعرهم وأخطأوا في اليسير من ذلك، فجعل ناس من أهل العربية يوجهون لخطأ الشعراء وجوهاً، ويتمحلون لذلك تأويلات حتى صنعوا فيما ذكرنا أبواباً، وصنفوا في ضرورات الشعر كتباً" [87] .

ويرى أنه لا فرق بين الشاعر، والخطيب، والكاتب، فالشعراء يخطئون كما يخطىء سائر الناس، ويغلطون كما يغلطون، ولا يعدو أن يكون ما ذكره النحويون في إجازة ذلك والاحتجاج له ضرباً من التكلف [88] .

ويعرّض ابن فارس بما استشهد به سيبويه [89] من قول الشاعر [90] :

فلست بآتيه ولا استطيعه

ولاكِ اسقني إن كان ماؤك ذا فضلِ [91]

فيتساءل: لم لا يجوز لواحد منا - إذن - أن يقول للآخر: لست أقصدك ولاك اقصدني أنت [92] ؟

ولكن الملاحظ أن ابن فارس في كتابه "الصاحبي"على الرغم من إعادته، وتكريره بعض ما قاله في "ذم الخطأ في الشعر"- يبدو أكثر رفقاً وأقل حدة في موقفه من الضرورة فهو قد أكّد عدم عصمة الشعراء من الخطأ [93] . ولكنه لم ينكر الضرورة على الإطلاق، فما عدّه النحاة ضرورة قسّمه ابن فارس في هذا الكتاب إلى ثلاثة أقسام [94] :

الأول: ما يباح للشعراء دون غيرهم كقصر الممدود، والتقديم، والتأخير، والاختلاس، والاستعارة. فأما اللحن في الإعراب أو إزالة كلمة عن نهج الصواب فليس لهم ذلك [95] .

الثاني: ما يُعدُّ من خصائص العربية، ومظهراً من مظاهر الافتنان فيها، ويسميه ابن فارس بأسماء مختلفة كالبسط، والقبض، والإضمار. ولعله في مثل هذا ينظر إلى اللهجات المختلفة. وهذا ما دعاه إلى عدم القول بأنها ضرورة أو من خصائص الشعر. كقول الشاعر [96] :

محمد تفد نفسك كل نفس

إذا ما خفت من أمرٍ تَبالا [97]

وهذا مما يعدّه النحاة ضرورة.

الثالث: ما يُعدَّ خطأ وغلطاً عنده، كقول الشاعر [98] :

ألم يأتيك والأنباء تنمي

بما لاقت لبونُ بني زيادِ [99]

والراجح عندي هو ما ذهب إليه جمهور النحويين من أن الضرورة ما وقع في الشعر سواء أكان للشاعر عنه مندوحة أم لا؛ لأن الشعر كلام موزون بأفاعيل محصورة يستلزم بناؤه على هذه الصورة المقيدة بالوزن، والقافية، أن يلجأ قائله أحياناً إلى الضرورة.

صحيح أنه ما من ضرورة إلا ويمكن أن يعوض من لفظها غيره لكن الشاعر غير مختار في أموره كلها، فقد لا يخطر بباله في ذلك الموضع إلا هذه اللفظة المؤدية إلى الضرورة. وكثير من أشعار العرب يقع في غير روية، وهو مما يدعو إلى عدم التمكن من تخير الوجه الذي لا ضرورة فيه، ولا يلزم الشاعر - وقت الإنشاد - استحضار التراكيب المختلفة ليوازن بينها ويختار منها ما خلا من الضرورة ويبتعد عما سواه.

الضرورة لا تنحصر بعدد معيّن:

لعل أقرب تعريف يمكن إطلاقه على الضرورة الشعرية هو: الخروج على القواعد النحوية، والصرفية؛ لإقامة الوزن وتسوية القافية [100] .

والضرورة بابها الشعر، وشعر العرب لم يحط بجميعه كما روي عن أبي عمرو بن العلاء (154هـ) أنه قال: ما انتهى إليكم مما قالت العرب إلاَّ أقله، ولو جاءكم وافراً لجاءكم علم وشعر كثير [101] .

وإذا كان الأمر هكذا فإنه لا يمكن حصر الضرائر بعدد دون آخر، فلا يلتفت إلى من حصر الضرائر في عشرٍ ولا مائة [102] .

والشاعر غير مقيّد بحدود ما يجده لدى الشعراء الآخرين من ضرورات فيزيد في المواضع التي زادوا فيها ويحذف حيث حذفوا، أو يغيّر على نحو ما غيروا، فقد يعترض في بعض نظمه الكثير مما لا يجد له نظيراً عند غير [103] .

ومما ساعد على وجود الضرائر وكثرتها اختلافُ نظرة العلماء إلى مصادر الاستشهاد، ومواقفهم المختلفة منها.

واختلفت نظرتهم كذلك إلى مدلول الضرورة الشعرية ذاتها فسلكوا في فهمهم لها وجهات متباينة فصارت الظاهرة الواحدة ضرورة شعرية على رأي في حين أنها لا تُعدُّ كذلك في رأي مغاير [104] .

الضرورة تنقسم إلى حسنة وقبيحة:

الحكم النحوي ينقسم إلى رخصة وغيرها، والرخصة هاهنا ما جاز للشاعر استعماله للضرورة التي تتفاوت حسناً وقبحاً. فالضرورة المستحسنة هي التي لا تستهجن ولا تستوحش منها النفس، كتسكين العين في جمع فَعْلَة بالألف والتاء حيث يجب الإتباع، كقول الشاعر [105] :

علَّ صروفَ الدهرِ أو دُولاتِها

يُدِلْننا اللمة مِنْ لماتِها

فتستريحَ النفسُ من زَفْـــــراتِهـــا [106]

وهذا من أسهل الضرورات.

ومن الضرائر المستحسنة: صرف ما لا ينصرف، وذلك أن أصل الأسماء كلها الصرف. ومنه قول النابغة الذبياني:

فلتأتينك قصائــدٌ وليركبن

جيشٌ إليك قوادم الأكوارِ [107]

وقصر الجمع الممدود تشبيهاً بحذف الياء من "فعاليل"ونحوه، كقول الشاعر [108] :

فلـو أنَّ الأطبا كانُ حــولي

وكان مع الأطبـاءِ الأُساةُ [109]

ومدّ المقصور كقول الشاعر [110] :

سيُغنيني الذي أغنـاك عنـي

فلا فقرٌ يدومُ ولا غِنــاءُ [111]

وأما الضرورة المستقبحة فمثل عدل الأسماء عن وضعها الأصلي بتغييرٍ ما فيها من زيادة أو نقص يترتب عليه التباس جمع بجمع مثلاً كرد "مطاعم" إلى مطاعيم أو عكسه، فإنه يؤدي إلى التباس "مطعم"بـ "مطعام".

وكالنقص المجحف كما في قول لبيد بن ربيعة:

درس المنا بمُتالعٍ فأبانِ

فتقادمت بالحَبْسِ فالسُّوبانِ [112]

يريد: المنازل [113] . فرخَّمه في غير النداء بحذف حرفين منه هما الزاي واللام.

وكقول العجاج:

واطناً مكةَ من وُرْقِ الحمَي [114]

يريد: الحمام.

فلا يحسن بالشعراء الأخذ بمثال هذه الضرورات لقبحها، حتى وإن ارتكزت على شواهد معتبرة؛ لأن بتر اللفظ على هذا النحو يمسخ صورته المألوفة. كما أن الأخذ بمثل هذه الضرائر يفضي إلى اختلاط الصيغ وعدم وضوح القصد، وابتعاد الذهن عن الوصول إلى اللفظ بحدوده المعروفة.

فالأولى اقتصار الشاعر على الأخذ بالحسن من الضرورات، وهي التي يكون فيها الحذف أو الزيادة، أو التغيير الذي يطرأ ضمن القياس المعروفة نظائره، والذي يهدي فيه التركيب إلى المراد بسهولة لكثرة شواهده وأمثلته [115] .

ثم إنه لا يجوز للشاعر أن يلحن لتسوية قافية ولا لإقامة وزن بأن يرفع منصوباً أو ينصب مخفوضاً، أو يحرك مجزوماً، ويسكن معرباً. وليس له أن يُخرج شيئاً عن لفظه إلا أن يكون يخرجه إلى أصل قد كان له فيرده إليه؛ لأنه كان حقيقته، ومتى وجد هذا في شعر كان خطأً ولحناً ولم يدخل في ضرورة الشعر [116] .

[1] الآية 28 من سورة الزمر.

[2] الآية 9 من سورة الحجر.

[3] انظر: مقدمة كتاب ما يجوز للشاعر في الضرورة للقزاز 16.

[4] انظر: الضرورة الشعرية في النحو العربي ص 132.

[5] انظر: في الضرورة الشعرية ص 7.

[6] انظر: شرح ألفية ابن معطي 2/1380.

[7] انظر: ما يحتمل الشعر من الضرورة 34، ضرائر الشعر لابن عصفور 13.

[8] انظر: شرح ألفية ابن معطي 2/1380.

[9] الكتاب 1/13.

[10] شرح ألفية ابن معطي 2/1380.

[11] أي شهور الربيع، أي يمطر أولاً ثم يظهر النبات فتراه، ثم يطول فترعاه الأنعام.

انظر: مجمع الأمثال 1/370.

[12] انظر: ضرائر الشعر لابن عصفور 13، 14، والارتشاف 3/268.

[13] الضّحّ: ما برز للشمس، والريح: ما أصابته الريح، من قولهم: جاء فلان بالضِّحِّ والريح، أي جاء بما طلعت عليه الشمس وجرت عليه الريح. انظر: مجمع الأمثال 1/161.

[14] أخرجه ابن ماجة في كتاب الجنائز (50)، باب ما جاء في اتباع النساء الجنائز رقم 1578.

[15] من الآية 67، من سورة الأحزاب.

[16] من الآية 10، من سورة الأحزاب.

[17] انظر: ضرائر الشعر لابن عصفور 14، الارتشاف 3/269.

[18] انظر: في الضرورات الشعرية 7.

[19] انظر: الضرورة الشعرية دراسة نقدية لغوية 191.

[20] الأصول 3/435.

[21] ما يحتمل الشعر من الضرورة 34، 35.

[22] انظر: الضرورة الشعرية دراسة نقدية لغوية 192.

[23] انظر: الضرورة الشعرية. دراسة نقدية لغوية 193.

[24] أبو سعيد زين الدين شعبان بن محمد الآثاري. ولد في الموصل سنة 765هـ، وتوفي بمصر. ( الضوء اللامع 3/301 - 303، شذرات الذهب 7/184، الأعلام 3/164).

[25] ص14.

[26] انظر: الضرورة الشعرية. دارسة نقدية لغوية 194.

[27] محمد بن جعفر التميمي القزاز القيرواني. ولد بالقيروان وتوفي بها. يغلب عليه علم النحو واللغة. من مصنفاته: كتاب "الجامع"في اللغة.

(معجم الأدباء 17/105 - 109، وفيات الأعيان 4/374 – 376).

[28] انظر: الضرورة الشعرية في النحو العربي 130.

[29] انظر: الضرورة الشعرية في النحو العربي 132.

[30] انظر: شرح الجمل 2/549، الارتشاف 3/268، الضرورة الشعرية في النحو العربي 134.

[31] من "الرجز". وقال بعض المحققين: بهذه الرواية - أي رفع "كل"يتم المعنى الصحيح ؛ لأنه أراد التبرؤ من الذنب كله، ولو نصب لكان ظاهر قوله: إنه صنع بعضه. وأمُّ الخيار: زوجته.

الديوان 132، الكتاب 1/69، الخصائص 1/292، 3/61، شرح المفصل 2/30، 6/90.

[32] الكتاب 1/44.

[33] البيت من "البسيط"من أبيات قالها في هجاء رجل من بني عذرة كان قد فضل جريراً عليه.

والحكم: الذي يحكّمه الخصمان ليفصل بينهما. والأصيل: الحسيب. والجدل: شدة الخصومة والقدرة على غلبة الخصم.

والبيت في: الإنصاف 2/521، المقرب 1/60، شرح شذور الذهب 16، تخليص الشواهد 154، شرح ابن عقيل 1/157، التصريح 1/38، 142، الخزانة 1/32، الدرر 1/274.

[34] اسمه خليفة بن حمل بن عامر بن حنظلة. شاعر جاهلي. (المؤتلف والمختلف 109، الخزانة 1/44).

[35] من "الطويل".

الخنا: الفاحش من الكلام. والعجم: جمع أعجم أو عجماء وهو الحيوان ؛ لأنه لا ينطق.

اليُجدَّع: هو الذي قطعت أذناه ؛ فإن صوت الحمار حالة تقطع أذنه أكثر وأقبح، لما يقاسيه من الألم.

انظر: نوادر أبي زيد 276، أمالي السهيلي 21، المقاصد النحوية 1/467، الهمع 1/294، الخزانة 1/31، 34، 35، 5/482، الدرر 1/275.

[36] انظر: شرح التسهيل 1/202، وانظر كذلك: 1/367، وشرح الكافية الشافية 1/300.

[37] انظر: الضرورة الشعرية في النحو العربي 137.

[38] التذييل والتكميل ج(1) لوحة 167.

[39] انظر: المدارس النحوية لشوقي ضيف 309، 310، وانظر: الضرورة الشعرية في النحو العربي 137.

[40] الضرورة الشعرية في النحو العربي 137، 138.

[41] أبو حذيفة واصل بن عطاء الغزّال. رأس المعتزلة. ولد بالمدينة سنة 80هـ، ونشأ بالبصرة.

(أمالي المرتضى 1/163 - 165، وفيات الأعيان 6/7-11، النجوم الزاهرة 1/313، 314).

[42] انظر: شرح الألفية للشاطبي ج2 لوح 57.

[43] تخليص الشواهد 82.

[44] انظر: المصدر السابق 83.

[45] لم أجد من سمَّاه.

[46] البيت من "البسيط". يقال: ما بها ديَّار، أي ما بها أحد.

والشاهد في قوله: "إلاَّك "حيث أوقع الضمير المتصل بعد "إلاَّ"للضرورة الشعرية، والقياس: إلا إياك والبيت في: الخصائص 1/307، 2/195، المفصل 129، أمالي ابن الحاجب 2/105، المغني 577، التصريح 1/98، 192، شرح الأشموني 1/109، الدرر 1/176.

[47] انظر: شرح التسهيل 2/276.

[48] الضرورة الشعرية. دراسة لغوية نقدية 147 ( بتصرف) .

[49] هو الدكتور محمد حماسة عبد اللطيف في كتابه: الضرورة الشعرية في النحو العربي ص141.

[50] التسهيل 24.

[51] انظر: المصدر السابق 25.

[52] انظر: التسهيل 42.

[53] انظر: المصدر السابق 98.

[54] انظر: المصدر السابق 124.

[55] انظر: المصدر السابق 216.

[56] انظر: المصدر السابق 240.

[57] انظر: المصدر السابق 331.

[58] الضرورة الشعرية في النحو العربي 141، 142 ( بتصرف).

[59] المصدر السابق 142.

[60] هو أنس بن زُنَيْم. شاعر صحابي. عاش إلى أيام عبيد الله بن زياد.

( المؤتلف والمختلف 55، الإصابة 1/81، 82، الخزانة 6/473).

[61] البيت من "الرمل"من قصيدة قالها الشاعر لعبيد الله بن زياد بن سميّة.

المقرف: النذل اللئيم الأب. ومعنى البيت: إن الجود قد يرفع اللئيم بينما كريم الأب قد يتضع بسبب بخله.

والبيت في: الكتاب 1/296، المقتضب 3/61، الأصول 1/320، الإنصاف 1/303، شرح المفصل 4/132، شرح شواهد الشافية 53، الدرر 4/49، 6/204.

[62] انظر: ضرائر الشعر لابن عصفور 13.

[63] هو عامر بن جُوَيْن الطائي. شاعر، فارس، من أشراف طيّىء في الجاهلية.

( رغبة الآمل 6/235، الأزمنة والأمكنة 2/170، الخزانة 1/53).

[64] البيت من "المتقارب "في وصف أرض مخصبة بما نزل بها من الغيث.

المزنة: هي السحابة المثقلة بالماء، والودق: المطر. وقوله: أبقلت إبقالها: أي نبت بقلها.

=انظر البيت في: الكتاب1/240، الخصائص 2/411، المغني 860، 879، أوضح المسالك 2/108، المقاصد النحوية 2/464، التصريح 1/278، الخزانة 1/45، 49،50.

[65] انظر: شرح الجمل 2/550.

[66] لم أقف على اسمه.

[67] قال البغدادي: "يقال: زججته زجًّا: إذا طعنته بالزُّجّ - بضم الزاي - وهي الحديدة في أسفل الرمح.

وزج القلوص: مفعول مطلق، أي زجاً مثل زج. والقَلوص - بفتح القاف - الناقة الشابة. وأبو مزادة: كنية رجل".

وقول العيني: الأظهر أن الضمير في زججتها يرجع إلى المرأة ؛ لأنه يخبر أنه زج امرأته بالمزجة كما زج أبو مزادة القلوص كلامٌ يُحتاج في تصديقه إلى وحي، وقد انعكس عليه الضبط في "مزجَّة"فقال: هي بكسر الميم، والناس يلحنون فيها فيفتحون ميمها "الخزانة 4/415.

والبيت في: معاني القرآن 1/358، 2/81، وفيه "متمكناً"بدل: "بمزجة"، مجالس ثعلب 1/125، الخصائص 2/406، الإنصاف 2/427، المقاصد النحوية 3/468.

[68] الخصائص 2/406.

[69] انظر: الخزانة 1/33.

[70] انظر: تخليص الشواهد 82.

[71] تحصيل عين الذهب 86.

[72] التذييل والتكميل ج2 لوحة 37. وانظر: الهمع 5/332.

[73] الخزانة 1/31.

[74] حاشية الأمير على المغني 1/48.

[75] انظر: شرح الجمل 2/550.

[76] انظر: الضرورة الشعرية في النحو العربي 152، 153.

[77] من الآية 16 من سورة الإنسان.

[78] قرأ أبو جعفر ونافع والكسائي وأبو بكر عن عاصم: ) قواريراً. قواريراً مِنْ فِضَّةٍ ( بالتنوين فيهما في الوصل. ووقفوا عليهما بالألف. ( السبعة 663، المبسوط 454، النشر 2/395) .

قال ابن عصفور: ( وهذا لا حجة فيه لاحتمال أن يكون التنوين في قوله: "قواريراً"بدلاً من حرف الإطلاق، فكأنه في الأصل " قواريرا"وحرف الإطلاق يكون في الشعر وفي الكلام المسجوع إجراءً له مجرى الشعر، فأجريت رؤوس الآي مجرى الكلام المسجوع في لحاق حرف الإطلاق فيكون مثل قوله تعالى: {وتَظُنُّونَ بِاللهِ الظُّنُونَا} ، و {فَأَضَلُّونا السَّبِيلا} . شرح الجمل 2/550.

[79] انظر: شرح الجمل 2/550.

[80] من الآية 10 من سورة الأحزاب.

[81] من الآية 67 من سورة الأحزاب.

[82] انظر: معاني القرآن 1/241، 2/660، والارتشاف 3/378.

[83] انظر: الضرورة الشعرية في النحو العربي 155.

[84] انظر: المصدر السابق 155.

[85] انظر: المصدر السابق 157.

[86] الصاحبي 469.

[87] ذم الخطأ في الشعر 17، 18.

[88] انظر: المصدر السابق 23.

[89] انظر: الكتاب 1/9.

[90] هو النجاشي الحارثي قيس بن عمرو بن مالك من بني الحارث بن كعب. يكنى أبا الحرث وأبا محاسن. كان فاسقاً رقيق الإسلام. ( الشعر والشعراء 1/329 - 333، الإصابة 3/551، 552).

[91] البيت من "الطويل"من كلمة قالها الشاعر في وصف ذئب حين استضافه للطعام والشراب فقبل الذئب الشراب إن كان فاضلاً عن الحاجة، واعتذر عن عدم قبوله الطعام.

انظر: المعاني الكبير 1/207، سر الصناعة 2/440، المنصف 2/229، الأزهية 296، أمالي المرتضى 2/211، الإنصاف 2/684، المغني 384، الخزانة 5/265، 10/418، 419.

[92] انظر: ذم الخطأ في الشعر 21.

[93] انظر: الصاحبي 469.

[94] انظر: الضرورة الشعرية في النحو العربي 158-162.

[95] انظر: الصاحبي 469.

[96] اختُلف في قائله ؛ إذ نسبه الرضي إلى حسان بن ثابت، ونسبه ابن هشام في شرح شذور الذهب 211 إلى أبي طالب، كما نُسب إلى الأعشى. ولم أجده في دواوين الثلاثة.

[97] البيت من "الوافر ". والتبال: الإهلاك، وأصله: الوبال - بالواو - فأبدلت الواو تاءً. والمعنى: إذا خفت وبال أمرٍ أعددت له.

والبيت في: الكتاب 1/408، المقتضب 2/132، اللامات 96، أسرار العربية 319، أمالي ابن الشجري 2/150، 151، شرح المفصل 7/60، 9/24، شرح التسهيل 4/60.

[98] هو قيس بن زهير العبسى. كان سيد قومه ويلقب بـ"قيس الرأي "لجودة رأيه. وهو صاحب "داحس"وهي فرسه. راهن حذيفة بن بدر الفزاري فصار آخر أمرهما إلى القتال والحرب.

( معجم الشعراء 322، الكامل لابن الأثير 1/336، 337).

[99] البيت من "الوافر"من قصيدة قالها الشاعر فيما كان قد شجر بينه وبين الربيع بن زياد العبسي من أجل درع أخذها الربيع من قيس فأغار قيس على إبل الربيع وباعها في مكة.

الأنباء: الأخبار. وتنمي بمعنى تبلغ. واللبون من الشاء والإبل: ذات اللبن.

والمراد بزياد هو زياد بن سفيان بن عبد الله العبسي.

ويروى البيت: "ألا هل اتاك"مكان "ألم يأتيك"ولا شاهد فيه على هذه الرواية.

والبيت في: الكتاب 2/59، معاني القرآن 1/161، أمالي ابن الشجري 1/126، 127، 328، الإنصاف 1/30، المقرب 1/50، 203، ضرائر الشعر 45، شرح شواهد الشافية 408.

[100] انظر: الضرورة الشعرية في النحو العربي 13.

[101] انظر: الضرائر للآلوسي 24.

[102] انظر: المصدر السابق 24، 25.

[103] انظر: في الضرورات الشعرية 14.

[104] انظر: الضرورة الشعرية في النحو العربي 128.

[105] لم أقف على اسمه.

[106] أبيات من مشطور الرجز. وقوله: "صروف الدهر"أي نوائبه. و "الدولة": التغير والانتقال من حال إلى آخر. يدلننا: ينصرننا. و "اللمة": الشدة. ونصبها هنا على نزع الخافض، أي: على اللمة.

انظر: معاني القرآن 3/9، 235، اللامات 135، سر الصناعة 1/407، الخصائص 1/316، الإنصاف 1/220، لمع الأدلة 82، رصف المباني 322.

[107] البيت من "الكامل". من قصيدة يتوعد فيها الشاعر زُرْعة بن عمرو الكلابي ؛ يتهدده بقصائد الهجو وبالحرب. "القوادم": جمع قادمة، والقادمة: مقدم الرّحْل. و "الأكوار": جمع كور، وهو رحل الناقة.

يقول: واللَّه لأغيرنّ عليك بقصائد الهجو ورجال الحرب. وجعل الجيش يدفع القوادم ؛ لأنهم كانوا يركبون الإبل في الغزو حتى يحلوا بساحة العدو فينزلون عنها إلى الخيل، فجعل الجيش هو المزعج للإبل المتحركة، الدافع لها. والبيت في: الديوان 99، الكتاب 2/150، المقتضب 1/143، الأصول 3/436، المنصف 2/79، الخصائص 2/347، الإنصاف 2/490.

[108] لم أجد من سماه.

[109] البيت من "الوافر". والأُساة: جمع آسٍ كقضاة: جمع قاضٍ.

انظر البيت في: معاني القرآن للفراء 1/91، مجالس ثعلب 1/88، الكشاف 3/42، الإنصاف 1/385، شرح المفصل 7/5، 9/80، المقاصد النحوية 4/551، الهمع 1/201، الخزانة 5/229، 231، الدرر 1/178.

[110] لم أقف على قائله.

[111] البيت من "الوافر ".

الإنصاف 2/747، ضرائر الشعر 40، أوضح المسالك 4/297، التصريح 2/293، شرح الأشموني 4/110، الاقتراح 159.

[112] البيت من "الكامل ".

درسُ المنازل: عفاؤها وانمحاؤها. ومُتالع: اسم موضع، وقيل: اسم جبل بنجد.

وأبان: اسم جبل، والحبس والسوبان: اسما موضعين. والفاء بمعنى الواو كما في:

بين الدخول فحومل

والبيت في: الديوان 138، اللسان (تلع 8/37، ( أبن 13/5، المقاصد النحوية 4/246، التصريح 2/180، الهمع 5/334، شرح الأشموني 3/161، الدرر 6/208.

[113] انظر: الاقتراح للسيوطي 21، 42.

[114] البيت من "الرجز". القواطن: جمع قاطنة وهي المقيمة، من قطن المكان يقطنه إذا أقام فيه.

و "الوُرْق": جمع ورقاء، وأراد الحمام الأبيض الذي يضرب لونه إلى السواد.

و "الحمي"- بفتح الحاء وكسر الميم - يريد: الحمام فغيّرها إلى الحمي، فاقتطع بعض الكلمة للضرورة، وأبقى بعضها لدلالة المبقّى على المحذوف منها:

والرجز في: الديوان 295، الكتاب 1/8، 65، ما ينصرف وما لا ينصرف 51،الخصائص 3/235، شرح المفصل 6/75، التصريح 2/189، الدرر 3/49.

[115] انظر: في الضرورات الشعرية 6، 7.

[116] انظر: الأصول 3/436، ما يحتمل الشعر من الضرورة 34.


 العدد 111 - تابع الضرورة الشعرية ومفهومها لدى النحويين

تابع الضرورة الشعرية ومفهومها لدى النحويين

الفصل الثاني

الضرورات الشعرية في ألفية ابن مالك

ربما ورد في ألفية ابن مالك بعض التجاوزات غير الإعرابية، كأن يقع الناظم في عيب من عيوب الشعر، أو يتجوَّز في بعض الألفاظ، أو يجمع بين متنافيين، وهذه الأشياء لم أُعن بها في هذا البحث، من قبل أنها لا تدخل في نحو ولاصرف، ولكني مضطر لذكر بعض النماذج المثبتة لذلك:

فمن عيوب الشعر قول الناظم - في باب "إنَّ"وأخواتها -:

وتصحبُ الواسطَ معمولَ الخبرْ

والفَصْلَ واسماً حلَّ قبله الخبرْ [1]

حيث تكرَّر لفظ القافية ومعناها واحد، وهو من عيوب القافية، المسمى
بـ"الإيطاء" [2] ، كما قال امرؤ القيس في قافية:

سرحةُ مرقبِ

فوق مرقبِ [3]

وذلك قوله:

على الأيْنِ جيَّاشٍ كأنَّ سراتَه

على الضُّمرِ والتعداءِ سرحةُ مَرقَبِ

له أيْطلا ظبيٍ وساقا نعامةٍ

وصَهوةُ عَيْرٍ قائمٍ فوقَ مَرْقَبِ

وإذا اتفقت الكلمتان في القافية واختلف معناهما لم يكن إيطاءً [4] .

ومنه ما جاء في باب "الضمير"حين كان يتحدث عن نون الوقاية فقال:

وليتني فشا وليتي ندرا

ومع لعلَّ اعكس وكن مخيّرا

في الباقيات واضطراراً خَفَّفا

منيِّ وعنيِّ بعضُ مـن قد سلفا [5]

فقوله: "في الباقيات"متعلق بـ"مخيرا"، واتصال آخر الكلمة من البيت بأول كلمة من البيت الذي بعده يُسمَّى تضميناً، وهو قبيح في الشعر [6] .

ومثله قوله في باب "الإبدال":

والواوُ لاماً بعد فتح يا انقلبْ

كالمعطيانِ يُرْضَيانِ .ووجبْ

إبدالُ واوٍ بعد ضــمٍ من ألفْ

ويا كموقن بذا لها اعــتُرفْ [7]

وإنما سُمي هذا بالتضمين، لأنك ضمَّنت البيت الثاني معنى الأول، لأن الأول لا يتم إلا بالثاني، كقول النابغة الذبياني:

وهُمْ وردوا الجفارَ على تميمٍ

وهم أصحابُ يومِ عكاظ إنِّي

شهدتُ لهم مواطنَ صالحاتٍ

وثقت لهم بحسن الظن مني [8]

وكلما كانت اللفظة المتعلقة بالبيت الثاني بعيدةً من القافية كان أسهل عيباً [9] .

ومن التجوّز في الألفاظ ما يلي:

1 - قال في باب "الابتداء ":

وبعد "لولا "غالباً حذفُ الخبرْ

حتمٌ، وفي نصِّ يمينٍ ذا استقرْ [10]

فجمع بهذا بين متباينين هما قوله: "حتم" و"غالباً"، فأشكل الجمع بينهما من قبل أن حتمية الحذف تقتضي عدم الانفكاك، وغالبيته تقتضي خلاف ذلك [11] .

2 - تجوَّز الناظم في تسمية ما بعد "بل ولكن "معطوفاً إذ قال في باب "كان وأخواتها":

ورفعَ معطوفٍ بلكنْ أو ببلْ

من بعد منصوبٍ بما الزم حيثُ حلْ [12]

وفي الواقع أن ما بعدهما غير معطوف، وإنما هو خبر لمبتدأ محذوف. فإذا قيل: ما زيدٌ قائماً بل قاعدٌ، وما عمرو منطلقاً لكن مقيمٌ، فإن التقدير: بل هو قاعد، ولكن هو مقيم. و"بل"، و"لكن"حرفا ابتداء [13] .

3 - قال في باب "إن وأخواتها":

وإنْ تُخفَّفْ أنَّ فاسمها استكنْ

والخبرَ اجعلْ جملةً من بعد أنْ [14]

فتجوَّز في قوله: "استكن"، لأن الضمير المنصوب لا يستكن، كما أن الحرف لا يُستكن فيه الضمير، وإنما هو محذوف لامستكن. قاله بدر الدين المرادي [15] (749هـ).

4 - قال في باب "الاشتغال ":

وبعد عاطفٍ بلا فصل على

معمول فعل مستقر أوّلا [16]

فتجوَّز في قوله: "على معمول فعل"، لأن العطف حقيقة إنما هو على الجملة الفعلية [17] .

يعني أن الاسم المشتغل عنه إذا وقع بعد عاطف تقدمته جملة فعلية ولم يُفصل بين العاطف والاسم اختير نصبه نحو: قام زيدٌ وعمراً أكرمتُه، وذلك طلباً للمناسبة بين الجملتين، لأن مَنْ نَصَبَ فقد عطف فعلية على فعلية، ومن رفع فقد عطف اسمية على فعلية، وتناسب المتعاطفين أولى من تخالفهما [18] .

5 - وقال في باب "إعراب الفعل":

وإن على اسمٍ خالصٍ فعلٌ عُطفْ

تنصبُهُ "أنْ "ثابتاً أو منحذفْ [19]

فجعل الفعل هو المعطوف، والمعطوف في الحقيقة إنما هو المصدر [20] ، أي المؤول من "أنْ"والفعل، كما في قول الشاعرة [21] :

ولبسُ عباءةٍ وتقرَّ عيني

أحبُّ إليَّ من لُبْسِ الشُّفوفِ [22]

فالواو في "وتقر"واو العطف، و"تقر"فعل مضارع منصوب بـ"أنْ"مضمرة جوازاً بعد الواو العاطفة على اسم صريح، أي خالص من التأويل بالفعل.

6 - وقال في باب "جمع التكسير":

في نحو رامٍ ذو اطِّرادٍ فُعَلَهْ

وشاع نحوُ: كاملٍ وكَمَلَهْ [23]

ومقصوده أن من أمثلة جمع الكثرة "فُعَلَة" وهو مطرد في كل وصف على "فاعل"معتل اللام لمذكر عاقل نحو: رامٍ ورُماة وقاضٍ وقُضاة .

ومنها كذلك "فَعَلَة"وهو مطرد في كل وصف على "فاعل" صحيح اللام لمذكر عاقل نحو: كاملٍ وكَمَلَة وكاتبٍ وكتَبَة.

فالاطراد كائن في الوصفين إلا أن الناظم استعمل مع الأول الاطراد واستعمل مع الثاني الشِّياع والشياع لا يلزم منه الاطراد مع أنه مطرد نحو: ساحر وسَحَرة وبارٍّ وبَرَرَة. ولذلك فإنه لو قال:

في نحو رامٍ ذو اطراد فُعَلَهْ

كذاك نحو: كامل وكَمَلَهْ

لكان أنصّ، لأن الشياع لا يقتضي بالضرورة الاطراد مع أنه مطرد كما تبين [24] .

7 - ولعله يدخل فيما نحن فيه ما يرد في بعض عبارات الألفية من قصور، كقوله في باب "لا النافية للجنس":

وركب المفرد فاتحاً كلا

حولَ ولا قوة ... ... [25]

قال المرادي: "وفي عبارته هنا قصور حيث قال: "فاتحاً"، بل الصواب: على ما ينصب به ...، ولو قال وركب المفرد كالنصب لأجاد" [26] .

والقصور الذي أشار إليه المرادي حاصـل من عدم شمول عبارة الناظم المثنى وجمع المذكر السالم، لأنهما يُبنيان على الياء، وكذا جمع المؤنث السالم لبنائه على الكسر.

كذلك لم أُعْن بما يحتمل وجهين أحدهما ضرورة، فإذا حُمل على الآخر لم يعد كذلك، كقوله في باب "الابتداء":

وبعد "لولا "غالباً حذفُ الخبرْ

حتمٌ، وفي نصِّ يمينٍ ذا استقرْ [27]

فقوله: "استقر"في محل رفع خبر المبتدأ الذي هو قوله: "ذا"، وإظهار "استقرَّ"هنا للضرورة [28] ، كما في قول الشاعر [29] :

لكَ العِزُّ إنْ مولاك عزَّ وإن يَهُنْ

فأنت لدى بحبوحةِ الهونِ كائنُ [30]

لكونه كوناً مطلقاً .

ويمكن حمل بيت الألفية على وجه آخرَ هو أن يراد بالاستقرار الثبوت، وكذا يحمل الكون في قول الشاعر على الثبوت وعدم التزلزل والانفكاك فيصير كوناً خاصاً ويخرج من بيت الضرورة، لأنه حينئذٍ يجوز ذكره، وحذفه.

ونظير هذا ما قاله أبو البقاء العكبري [31] وغيره [32] في قوله تعالى: {فَلَمَّا رَآهُ مُسْتَقِرًّا عِنْدَهُ} [33] : إن الاستقرار في الآية معناه الثبوت، وعدم التحرك، لا مطلق الوجود والحصول، فهو كون خاص [34] .

وقال في باب "لا النافية للجنس":

ومفرداً نعتاً لمبنيٍّ يلي

فافتح أوِ انصبَنْ أو ارفع تَعْدِلِِ [35]

فإن قوله: "ومفرداً نعتاً"مفعول مقدم لقوله: "افتح أو انصب أو ارفع"من باب التنازع مع تأخر العوامل. وقد قدَّم "مفرداً"على "نعتاً"وحقه التأخير، لأنه وصف له لأجل الضرورة.

ويجوز نصبه - أعني "مفرداً"- على الحالية، لأنه وصفٌ لنكرة تقدم عليها [36] . وعليه فلا ضرورة في البيت.

وقال في باب "المفعول معه":

والنصبُ إنْ لم يجزِ العطفُ يجب

أو اعتقد إضمارَ عاملٍ تُصِبْ [37]

أعرب المكودي قوله: "اعتقد"معطوفاً على "يجب"، وجاز عطف الفعل "اعتقد"- مع كونه طلباً - على الفعل "يجب"مع كونه خبراً، لأن يجب في معنى أوجب [38] .

وألزمه الأزهري حذف الجواب مع كون الشرط مضارعاً، ووقوع ما هو بمعنى الطلب خبراً، والأول ممتنع إلا في الضرورة، والآخر خلاف الأكثر.

قال: ولو جعل "يجب"جواب الشرط، والشرط وجوابه خبر المبتدأ لسلم من هذا. وعطفُ الإنشاء على الأخبار أجازه الصفار [39] ( 63هـ) وجماعة [40] ، ومنعه ابن مالك في شرح التسهيل [41] تبعاً للبيانيين [42] .

وقال في باب "جمع التكسير":

وزائدَ العادي الرباعي احذفْهُ ما

لم يكُ ليناً إثرَهُ اللَّذ خَتَما [43]

فقوله: "اللَّذْ"لغة في "الذي" وهو مبتدأ مؤخر، وجملة "ختما"إمّا أن يكون الفعل فيها مبنياً للمفعول فتكون الجملة صلة المصول، والعائد محذوف مجرور بالباء - وإن لم تتوافر شروط الحذف - للضرورة، والتقدير: خُتم به [44] .

وإما أن يكون الفعل مبنياً للمعلوم، والفاعل ضمير مستتر راجع إلى الحرف الذي ختم الكلمة وعلى هذا لا إشكال ولا ضرورة .

قال المكودي - معرباً على البناء للفاعل -: "ومفعول "ختَم"محذوف، والتقدير: ما لم يكن الزائد ليناً الذي ختم الكلمة بعده" [45] .

أما التجاوزات الإعرابية فهي محل التطبيق في هذا البحث. ولست أزعم أني استقصيت جميع الضرائر التي لجأ إليها الناظم في منظومته ولكن حسبي أني اجتهدت في حصرها أو حصر معظمها على أقل تقدير.

وحاولت قدر الإمكان تقديم هذه الضرائر مراعياً باب المسألة النحوية محل الدراسة، دون النظر إلى ترتيب البيت في الألفية، إذ لو راعيتُ ذلك لترتب عليه فصلٌ بين الضرائر المتشابهة، من قبل أن الضرورة الواحدة قد ترد في أكثر من موضع من الألفية.

ثم إن مراعاة ترتيب أبيات الألفية لا ينبني عليه كبير فائدة.

وبعـــد:

فدونك هذه الضرائر أو التجاوزات التي وقعت للناظم في ألفيته:

خبر "كان"إذا كان ضميراً بين الاتصال، والانفصال:

إذا كان خبر "كان"ضميراً فإنه يجوز اتصاله، وانفصاله عند عامة النحويين، ولكن اختُلف في المختار منهما، حيث اختار سيبويه الانفصال نحو: كان زيد إياك وكنتُ إياك [46] .

قال عمر بن أبي ربيعة:

لئن كان إياهُ لقد حال بعدنا

عن العهد والإنسانُ قد يتغيَّرُ [47]

كما اختاره - أيضاً - ابنُ يعيش [48] (643هـ) وابن عصفور [49] :

وإنما كان المختار الانفصال، لأنه في الأصل خبر المبتدأ، فكما أن خبر المبتدأ منفصل من المبتدأ فكذلك هو في هذا الباب [50] .

وذهب الرماني (384هـ) وأبو الحسين بن الطراوة (528هـ) إلى أن الاتصال هو الأفصح والمختار [51] . ووافقهما ابن مالك وابنه بدر الدين [52] (686هـ).

قال ابن مالك:

وصِل أو افصل هاءَ سلنيهِ وما

أشبهه، في كنتُه الخلفُ انتمى

كذاك خلتنيه، واتصالا

أختارُ. غيري اختار الانفصالا [53]

وجاء موجبُ هذا الاختيار عند ابن مالك مُوضَّحاً في شرح الكافية الشافية حيث قال في نحو: "الصديق كنته":

"حقُّ هذا أن يمتنع انفصاله لشبهه بهاء "ضربته" ولكنه نُقل فقُبل، وبقي الاتصال راجحاً لوجهين:

أحدهما: الشبه بما يجب اتصاله، وإذا لم يساوه في الوجوب فلا أقل من الترجيح.

الثاني: أن الانفصال لم يرد إلاَّ في الشعر، والاتصال وارد في أفصح النثر كقول النبي صلى الله عليه وسلم لعمر رضي الله عنه في ابن صياد: "إن يكنه فلن تسلط عليه، وإلاَّ يكنه فلا خير لك في قتله" [54] ، وكقول بعض فصحاء العرب [55] : "عليه رجلاً ليسني" [56] .

ومع اختيار الناظم للاتصال -كما سبق- فقد عدل عنه لضرورة الشعر إلى الانفصال.

قال في باب "الابتداء"- وهو يتحدث عن الجملة الواقعة خبراً عن المبتدأ إذا كانت هي المبتدأ في المعنى -:

وإنْ تكنْ إياه معنًى اكتفى

بها كنطقي الله حسبي وكفى [57]

الإظهار في موضع الإضمار:

قال ابن مالك في باب "إنَّ"وأخواتها:

وإنْ تُخَفَّفْ أنَّ فاسمها استكنْ

والخبرَ اجعل جملةً من بعدِ أنْ [58]

ففي البيت الثاني إظهارٌ في موضع الإضمار للضرورة. والقياس: من بعدها [59] .

فإن بعض النحويين يرى أن الاسم إذا احتيج إلى ذكره ثانيةً في جملة واحدة كان الاختيار أن يذكر ضميره كقولك: "زيدٌ أكرمته"، فلو أعدت لفظه بعينه موضع ضميره فقلت: "زيدٌ أكرمتُ زيداً"كان ضعيفاً ووجه الكلام على خلافه.

وإنما كان اختيار الضمير دون الاسم الظاهر، لأنه أخف، وأبعد عن الشبهة واللبس.

فإذا أعيد ذكر الاسم الظاهر في جملة أخرى جاز وحسن نحو: مررتُ بزيدٍ وزيدٌ رجلٌ فاضلٌ [60] .

قال سيبويه: "وتقول: "ما زيدٌ ذاهباً ولا محسنٌ زيدٌ"الرفع أجود وإن كنت تريد الأول، لأنك لو قلت: ما زيدٌ منطلقاً زيدٌ لم يكن حدَّ الكلام، وكان هاهنا ضعيفاً، ولم يكن كقولك: ما زيدٌ منطلقاً هو، لأنك قد استغنيت عن إظهاره، وإنما ينبغي لك أن تضمره، ألا ترى أنك لو قلت: ما زيدٌ منطلقاً أبو زيد لم يكن كقولك: ما زيد منطلقاً أبوه، لأنك قد استغنيت عن الإظهار. فلما كان كذلك أجرى مجرى الأجنبي، واستؤنف على حاله حيث كان هذا ضعيفاً، وقد يجوز أن تنصب. قال الشاعر، وهو سوادة بن عدي [61] :

لا أرى الموتَ يسبقُ الموتَ شيءٌ

نغَّصَ الموتُ ذا الغنى والفقيرا [62]

فأعاد الإظهار" [63] .

وكان الوجه أن يقول: لا أرى الموت يسبقه شيء، ولكنه أظهر الضمير.

فسيبويه يختار - عند إعادة الاسم الظاهر – الرفعَ، لأن العرب لا تعيد لفظ الظاهر إلاّ أن تكون الجملة الأولى غير الثانية، فتكون الثانية ابتدائيةً كقولك: زيدٌ أكرمته وزيدٌ أحببته، إذ إنه بالإمكان الوقف على الجملة الأولى ثم الابتداء بالأخرى بعد ذكر رجل غير زيد. فلو قيل: زيد أكرمته وهو أحببته لجاز أن يُتوهم الضميرُ لغير زيد. فإذا أُعيد باسمه الظاهر انتفى التوهم. أما مع إعادته مضمراً في الجملة الواحدة نحو: زيد أكرمته فإنه لا يتوهم عود الضمير لغيره، إذ لا تقول، زيدٌ أكرمت عمراً [64] .

ونصَّ بعضهم كأبي عبد الله القيرواني صاحب ضرائر الشعر [65] ، ومكي ابن أبي طالب [66] (437هـ)، والأعلم [67] على أنه لا يجوز الإظهار في موضع الإضمار إلا في الشعر، كقول الفرزدق:

لعمرك ما معنٌ بتاركِ حقِّهِ

ولا منسىءٌ معنٌ ولا متيسِّرُ [68]

فـ "معن"الثاني هو "معن"الأول. وكان القياس أن يأتي بضميره فيقول: ولا منسىء ولا متيسر.

ويرى قوم أنه يجوز ي الشعر وغيره . قال مكي: وفيه نظر [69] .

ويرىآخرون أنه لا يجوز مطلقاً لا في ضرورة ولا في اختيار. واستثنوا من ذلك ما إذا كان اسماً للجنس، أو أريد به تفخيم الأمر وتعظيمه فإن في ذلك فائدة كقوله - عز وجل-: {الحاقَّةُ ما الحاقَّةُ} [70] ، و {القارِعَةُ ما القارِعَةُ} [71] ، فلولا ما أُريد به من معنى التعظيم والتفخيم لقيل - والله أعلم-: الحاقةُ ما هي، والقارعةُ ما هي [72] .

وكقوله سبحانه: {إذا زُلْزِلَتِ الأَرْضُ زِلْزالَها وأَخْرَجَتِ الأَرْضُ أَثْقَـالَها} [73] فأعاد الظاهر ولم يضمره. ومنه قول الشاعر:

لا أرى الموتَ يسبقَُ الموتَ شيىءٌ

لأن الموت اسم جنس بمنزلة الأرض، فإذا أُعيد مظهراً لم يُتوهم أنه اسم لشيء آخر كما يتوهم في زيد ونحوه من الأسماء المشتركة [74] .

والراجح أن الإظهار في موضع الإضمار لا يجوز إذا كان ذلك في جملة واحدة نحو: زيدٌ أكرمت زيداً، إلا في الضرورة، لكون الإضمار أخفَّ وأبعد عن الشبهة واللبس.

فإذا أعيد في جملة أخرى، أو قصد به التفخيم، والتعظيم حَسُن.

حذف العائد المجرور مع اختلاف متعلق الجارين:

من المعلوم أنه يجوز حذف العائد المجرور بحرف جرٍّ إنْ جَرَّ الموصولَ حرف مثله مع اتفاق متعلقي الحرفين لفظاً ومعنى، أو المضاف إلى الموصول، أو الموصوف بالموصول نحو: مررت بالذي مررت به، أو بغلام الذي مررت به، أو بالرجل الذي مررت به، فيجوز حذف "به"هاهنا [75] .

قال ابن مالك:

كذا الذي جُرَّ بما الموصولَ جَرّْ

كمُرَّ بالذي مررتُ فهو بَرّْ [76]

ومن ذلك قوله تعالى: {مَا هَذا إلاَّ بَشَرٌ مِثْلُكُم يَأْكُلُ مِمَّا تَأْكُلُونَ مِنْهُ وَيَشْرَبُ مِمَّا تَشْرَبُونَ} [77] .

فالموصول وهو "ما"مجرور بـ"مِنْ" التبعيضية، وهي متعلقة بقوله: "يشرب"قبلها، والعائد المحذوف مجرور بـ"مِنْ"التبعيضية وهي متعلقة بقوله "تشربون"، والتقدير: ويشرب من الذي تشربون منه. فاتفق الحرفان لفظاً ومعنى ومتعلقاً [78] .

فالعائد المجرور يجوز حذفه عند الجمهور بشروط ثلاثة:

الأول: أن ينجرّ الموصول بمثل الحرف الجار للعائد لفظاً، فإذا اختلفا لفظاً لم يجز الحذف نحو: حللت في الذي حللت به.

الثاني: أن يتفق الحرفان معنى، فإذا اختلفا لم يجز الحذف نحو: مررت بالذي مررت به، مريداً بإحدى البائين السببية، والأخرى الإلصاق.

الثالث: أن يتفقا متعلقاً، فلو اختلف المتعلق لم يجز الحذف نحو: سررت بالذي مررت به [79] .

قال ابن مالك في شرح الكافية الشافية: "وإن جُرَّ العائد بحرف وجُرَّ الموصول بمثله لفظاً ومعنىً جاز حذف العائد نحو: مررتُ بالذي مررت. ومنه قوله تعالى: {وَيَشْرَبُ مِمَّا تّشْرَبُونَ} [80] أي: مما تشربون منه... وكذلك يجوز حذف العائد المجرور بحرفٍ جُرَّ بمثله موصوف بالموصول أو عائد عليه بعد الصلة [81] .

فإذا خلا العائد المجرور مما شُرط لم يجز حذفه عند الجمهور إلا ضرورة أو شذوذاً.

كقول الشاعر [82] :

وإنَّ لساني شُهدةٌ يُشتفى بها

وهُوَّ على من صبَّه الله علقمُ [83]

أراد: من صبه الله عليه، فحذف العائد المجرور بـ"على"مع اختلاف المتعلق. والمتعلقان هما: "صَبَّ"و"علقم".

فـ"على"المحذوفة متعلقة بـ"صبَّه"والمذكورة متعلقة بـ"علقم"لتأوله بصعب أو شاق أو شديد، فاختلف متعلقا جارِّ الموصول وجارِّ العائد [84] .

وابن مالك لا يتفق مع الجمهور في عدِّ مثل هذا ضرورةً أو نادراً، بل يعدُّه قليلا [85] .

ولعله لما كان عنده كذلك - أي قليل وليس شاذاً أو ضرورةً كما يقول الجمهور - وقع له شئ من ذلك في الألفية، حيث قال في باب "الندبة":

ويُندبُ الموصولُ بالذي اشتَهَرْ

كـ"بئرَ زمزمٍ"يلي وامَنْ حَفَرْ [86]

فقوله: "اشتهر"صلة "الذي" والعائد ضمير محذوف مجرور بحرف جُرَّ الموصولُ بمثله غير أن متعلقي الجارين مختلفان، والتقدير: ويُندب الموصول بالوصف الذي اشتهر به [87] .

وقال في باب "تثنية المقصور والممدود وجمعهما جمعاً تصحيحاً":

والسالمَ العينِ الثلاثي اسماً أنِلْ

إتباعَ عينٍ فاءه بما شُكلْ [88]

فجملة "شُكل"لا محل لها صلة الموصول المجرور محلاً بالباء، والعائد ضمير محذوف مجرور بباء أخرى.

ومتى اختلف متعلق الجارين: "الذي جَرَّ الموصول والذي جر العائد فالحذف شاذ أو ضرورة عند الجمهور [89] . وجائز بقلة عند ابن مالك كما تقدم.

وما ذهب إليه ابن مالك هو الراجح عندي. فهو قليل لا ممتنع.

وقد أورد ابن مالك جملة من الشواهد على ذلك غير البيت المستشهد به هاهنا تدل على أن المسألة ليست شاذة أو ضرورة، بل ليست نادرة [90] .

تقديم معمول الصلة على الموصول:

قال ابن مالك في باب "إن"وأخواتها:

ولا يلي ذي اللامَ ما قد نُفيا

ولا من الأفعال ما كرضيا [91]

قال الأزهري: "كرضيا: في موضع صلة "ما"الثانية، والألف للإطلاق، وتقدير البيت: ولا يلي الخبر الذي قد نفي ولا الخبرُ الذي كرضي حال كونه من الأفعال هذه اللامَ. ففيه تقديم معمول الصلة على الموصول وذلك جائز في الشعر" [92] .

قلت: اختلف النحاة في تقديم معمول الصلة على الموصول. فجمهور البصريين على منع تقديم شئ من الصلة على الموصول مطلقاً، سواء كان الموصول اسماً أو حرفاً . فإن جاء ما ظاهره كذلك أوَّلوه [93] .

وذهب الكوفيون إلى جواز ذلك مطلقاً [94] .

وأجاز بعض البصريين تقـدم المتعلق بالصلة على الموصول إذا كان ظرفاً أو جاراً ومجروراً مطلقاً [95] وجعله متعلقاً بالصلة نفسها، لأن العرب تتسع في الظروف والمجرورات ما لا تتسع في غيرها من الفضلات، لكثرة دورانهما في الكلام [96] .

وذهب ابن الحاجب (646هـ) إلى جواز تقديم معمول الصلة على الموصول مع "أل"خاصة، كقوله تعالى: {وَكانُوا فِيهِ مِنَ الزَّاهِدينَ} [97] ، ومنعه فيما عدا ذلك [98] .

وهو قريبٌ من رأي ابن مالك في شرح التسهيل إلاَّ أنَّ ابن مالك جعل التقدم مع "أل"مطرداً إذا كانت مجرورة بـ"مِنْ"التبعيضية كالآية السابقة، ومَنَعَ التقدم في غير "أل" مطلقاً، ومعها إذا لم تجرَّ بـ"من" [99] .

أما في شرح الكافية الشافية فقد قال: "لا تتقدم الصلة ولا شئ يتعلق
بها...فإن كان الموصولُ الألفَ واللام أو حرفاً مصدرياً لم يجز تقديم المعمول، لأن امتزاج الألف واللام والحرف المصدري بالعامل آكد من امتزاج غيرهما به" [100] فلم يستثنِ ما إذا كانت "أل"مجرورة بـ"مِن"أو لا.

وعلى هذا فإن قوله:

ولا من الأفعــال ما كرضيــــا

جائز عند بعض البصريين لكون المعمول جاراً ومجروراً، وجائز عند الكوفيين دون النظر إلى هيئة المعمول.

أما عند جمهور البصريين وابن الحاجب وابن مالك فلا يجوز إلا في الضرورة.

تقديم معمول خبر "ليس"عليها:

اختلف في خبر "ليس": أيجوز تقدمه عليها أم لا؟ فذهب الكوفيون إلى أنه لا يجوز، لأن "ليس"فعل جامد فلا يجري مجرى المتصرف كما أجريت "كان"مجراه، لأنها متصرفة [101] .

ولأنها في معنى "ما"في نفي الحال، وكما أن "ما"لا تتصرف ولا يتقدم معمولها عليها فكذلك "ليس" [102] .

وممن منع تقديم الخبر أبو سعيد السيرافي [103] ، والأنباري [104] (577هـ)، كما نُسب المنع إلى أبي العباس المبرد [105] .

وذهب جمهور البصريين إلى جواز تقدمه. وكذا من المتأخرين أبو علي الفارسي [106] (377هـ) وابن جني [107] ، وابن بَرْهان [108] (456هـ) وعبدالقاهر الجرجاني [109] (471هـ) والزمحشري [110] ، وأبو البقاء العكبري [111] (616هـ) وابن عصفور [112] .

ومما احتج به أصحابُ هذا الرأي قوله تعالى: { أَلاَ يَوْمَ يَأْتِيهِمْ لَيْسَ مَصْروفاً عَنْهُمْ } [113] ، فقالوا: إن "يوم"معمول "مصروفاً"وتقديم المعمول يؤذن بتقدم العامل [114] .

أما ابن مالك فرأيه رأي الفريق الأول القائل بمنع تقديم خبر "ليس"عليها [115] ، وقال: لنا في الآية ثلاثة أجوبة:

أحدها: أن "يوم"مرفوع بالابتداء، وإنما بني على الفتح لإضافته إلى الجملة وذلك سائغ مع المضارع كسوغه مع الماضي.

الثاني: أن المعمول قد يقع حيث لا يقع العامل نحو: أمَّا زيداً فاضرب، فإنه لا يلزم من تقديم معمول الفعل بعد "أمَّا" تقديم الفعل.

الثالث: أن يكون "يوم"منصوباً بفعل مضمر، لأن قبله: {ما يَحْبِسُهُ} ، فـ {يَوْمَ يَأْتيهمْ} جواب، كأنه قيل: يعرفون يوم يأتيهم و {لَيْسَ مَصْرُوفاً} جملة حالية مؤكدة أوِّ مستأنفة [116] .

إذاً: فإن ابن مالك يرى أنه لا يجوز تقديم خبر "ليس"عليها ولا معمول الخبر كما هو ظاهر كلامه وتخريجه للآية.

ومع هذا فقد جاء في ألفيته ما يخالف هذا، حيث قال في باب "الوقف":

والنقلُ إنْ يُعدم نظيرٌ ممتنعْ

وذاك في المهموز ليس يمتنعْ [117]

فإن "ذاك"مبتدأ و"في المهموز" جار ومجرور متعلق بقوله: "يمتنع"،
و"ليس"فعل ماض واسمها ضمير مستتر فيها، وجملة "يمتنع"خبرها. والجملة من "ليس"واسمها وخبرها في محل رفع خبر المبتدأ الذي هو اسم الإشارة "ذاك"، والتقدير: وذاك النقل ليس يمتنع في المهموز، فقدم معمول خبر "ليس"عليها وهو ممتنع عند الجمهور [118] . - ومنهم ابن مالك - كما تقدم - وهذا ضرورة.

قال الأزهري (905هـ):

"إلا أن يقال بجوازه في الظروف على حَدِّ قوله تعالى: {أَلاَ يَوْمَ يَأْتِيهِمْ لَيْسَ مَصْرُوفاً عَنْهُمْ} [119] " [120] .

الفصل بين العامل، والمعمول بالأجنبي:

قال ابن مالك في "فصل: الأحرف المشبهة بـ"ليس":

وسبقَ حرفِ جَرٍّ او ظرفٍ كما

بي أنت معنياً أجاز العلما [121]

تقدير البيت: أجاز العلماء سبق حرف جر ومجروره أو ظرف معمول
"ما"حال كونهما متعلقين بخبر "ما"نحو: ما بي أنت معنياً، والأصل: ما أنت معنياً بي. وقد فصل بين "سبق"وعامله "أجاز" بالمثال وهو أجنبي منه. وهذا مختص بالضرورة الشعرية. قاله الأزهري [122] .

وجمهور النحاة - العالمون بما يتكلم به العرب - لا يجيزون الفصل بين العامل والمعمول بأجنبي إلاَّ في حال الضرورة كقول الفرزدق:

وإني لأطوي الكشحَ منْ دونِ مَنْ طوى

وأقطع بالخرقَ الهبوعِ المُراجمِ [123]

أراد: وأقطع الخرقَ بالهبوعِ، ففصل بين الجار ومجروره بالمفعول وهو قوله: الخرق [124] .

ومثل ذلك - بل أقبح منه - قول الفرزدق:

وما مثله في الناس إلا مملكاً

أبو أمه حيٌّ أبوه يقاربه [125]

فحق الكلام وما ينبغي أن يكون عليه اللفظ: "وما مثله في الناس حيٌّ يقاربه إلاَّ أبو أمه أبوه".

ففرَّق بين المبتدأ وخبره بما ليس منه، من قبل أن قوله: "أبو أمه أبوه"مبتدأ في موضع نعت المملك، ففرَّق بينهما بقوله: "حيٌّ"و"حيٌّ"خبر "ما" [126] .

وعليه فإن بيت ابن مالك السالف الذكر يُحمل على الضرورة التي ألجأته إلى ذلك كما ألجأته في غير هذا الموضع من الألفية.

تقديم معمول الفعل المؤكد بالنون:

قال ابن مالك في باب "المعرب والمبني":

والرفعَ والنصبَ اجعلَنْ إعرابا

لاسمٍ وفعلٍ نحو: لن أهابا [127]

أعرب بعضهم كلمة "الرفع"مفعولاً به مقدماً للفعل "اجعلن" [128] .

وهو معترض بأن الفعل المؤكد بالنون لا يتقدم معموله عليه.

وقد مشى الناظم على ذلك في عدة مواضع من الألفية، كقوله في باب "اسم الإشارة":

وبهنا أو ههنا أشر إلى

داني المكانِ وبِهِ الكافَ صلا [129]

وقوله في "باب التمييز":

والفاعلَ المعنى انصبن بأفعلا

مفضِّلاً كأنت أعلى منـزلا [130]

وقوله في باب "النائب عن الفاعل":

وثالثَ الذي بهمز الوصــلِ

كالأول اجعلنَّه كاستُحلي [131]

وقد حاول بعض المعربين التماس بعض التأويلات والتقديرات لتصحيح هذه المخالفة، كإعرابهم المعمول مفعولاً به لفعل محذوف يفسره الآتي المؤكد بالنون وهو "اجعلنْ"و "صلا"و "انصبن"و "اجعلنَّ"في الأبيات السابقة مع أن الفعل المؤكد بالنون لا يصلح أن يفسر عاملاً محذوفاً قبله، ولما في ذلك من تهافت بلاغي أيضاً [132] .

وقيل: إذا كان المعمول ظرفاً أو جاراً ومجروراً جاز تقديمه على عامله المؤكد بالنون دون غيرهما من المعمولات كقول ابن مالك:

كالأول اجعلنَّه كاستُحلي

بناءً على أنه يتوسع في شبه الجملة ما لا يتوسع في غيرها [133] .

وهو غير بعيد لديَّ، غير أني أميل إلى عدم التعسف والتكلف، ويكفي القول بأن ضرورة النظم هي التي ألجأته إلى ارتكاب المخالفة كغيرها من الضرائر التي ارتكبها في الألفية والتي عرضت جزءاً منها، وسيأتي أمثلة لها أيضاً.

تقديم النائب عن الفاعل على الفعل:

قال ابن مالك في باب "أفعل التفضيل":

وما بِهِ إلى تعجبٍ وُصِلْ

لمانعٍ به إلى التفضيل صِلْ [134]

أعرب المكودي (807هـ) "ما"مبتدأ أو مفعولاً بفعل محذوف يفسره "صل "وهي موصولة، وصلتها: وصل به، و"به"متعلق بـ"وُصل" [135] .

فقوله: "و"به"الأول متعلق بـ"وُصل"فيه تقديم النائب عن الفاعل على مذهب الكوفيين. والبصريون يمنعونه.

ويمكن تخريجه على مذهب البصريين على أنه من الحذف والإيصال بأن يكون في "وُصِل"ضمير مستتر كان مجروراً بالباء، والأصل: وما به وصل به، ثم حذفت الباء واستتر الضمير" [136] .

قلت: هذه المسألة مبنيَّةٌ على مسألة الخلاف في تقديم الفاعل على الفعل وهي المثبتة في كتب النحو من قبل أن أحكام نائب الفاعل هي أحكام الفاعل التي منها وجوب تأخره عن المسند على مذهب البصريين.

وذهب بعض الكوفيين إلى جواز تقديم الفاعل مع بقاء فاعليته في سعة الكلام نحو: زيدٌ قام، تقديره: قام زيدٌ. وكذلك محمد قعد، وما أشبه ذلك [137] .

ومما استدلوا به قول الزبَّاء [138] :

ما للجمالِ مشيُها وئيدا

أجندلاً يحملنَ أم حديدا [139]

قالوا: معناه وئيداً مشيها.

ووجه الاستدلال أن "مشيها"روي مرفوعاً. ولا يجوز أن يكون مبتدأ، إذ لا خبر له في اللفظ إلا "وئيدا"وهو منصوب على الحال، فوجب أن يكون فاعلاً بوئيدا مقدماً عليه [140] .

وهو عند البصريين ضرورة، والضرورة تبيح تقديم الفاعل على الفعل [141] .

كما خرَّجه كثير من النحويين على أن "مشيُها" مبتدأ، والخبر محذوف، كأنه قال: ما للجمال مشيها ظهر وئيداً، أو ثبت وئيداً. ويكون حذف الخبر هنا والاكتفاء بالحال نظيرَ قولهم: "حكمك مسمَّطا" [142] " فـ"حكمك"مبتدأ حذف خبره لسدّ الحال مسدَّه، أي: حكمك لك مثبتاً [143] .

كما خُرِّج على أن "مشيُها"بدل من الضمير في "للجمال"لأنه في موضع خبر المبتدأ الذي هو "ما" [144] .

والصحيح ما ذهب إليه جمهور النحويين - ومنهم ابن مالك - من أنه لا يجوز تقديم الفاعل على الفعل، لأننا إذا قلنا: زيدٌ ذهب فإن في "ذهب" ضميراً يُعرب فاعلاً، والفعل لا يرفع فاعلين في غير العطف نحو: ذهب زيدٌ وعمرو. ونحن إذا ما أظهرنا هذا الضمير بأن جعلنا في موضعه غيره تبيَّن ذلك كما في قولنا: زيدٌ ذهب أخوه.

كما نقول: رأيت زيداً ذهب، فيدخل على الابتداء ما يزيله ويبقى الضمير على حاله [145] .

ولست أميل إلى أن قول الزباء من باب تقديم الفاعل على الفعل ضرورة، وذلك لتمكنها من النصب على المصدرية أو الجر على البدلية، كما يقول الأزهري [146] .

وأقرب تأويل إلى نفسي أن يكون "مشيها" مبتدأ قد حذف خبره على نحو: "حكمك مسمطاً"كما تقدم [147] .

قـلـــبُ المعنى:

قال ابن مالك في باب "الابتداء":

كذا إذا ما الفعلُ كان الخبرا

أو قُصد استعمالُه منحصرا [148]

قال الأزهري: "في هذا التركيب قلب...، لأن المحدث عنه الخبر، فكان حقه أن يقول:

كذا إذا ما الخبرُ كان الفعلا

وهو خاص بالشعر، وأصل التركيب: كذا إذا ما كان الخبر الفعل المسند إلى ضمير المبتدأ المفرد فامنع تقديمه على المبتدأ" [149] .

فإنه من المعلوم أن العرب بعامة مجمعون على رفع الفاعل ونصب المفعول إذا ذكر الفاعل، غير أنه قد ورد في الشعر شيء على جهة القلب، فصُيِّر المفعول فاعلاً والفاعل مفعولاً على التأويل [150] .

كقول الأخطل:

مثل القنافذ هَّداجونَ قد بلغت

جرانَ أو بلغت سوءاتِهم هجرُ [151]

أراد: بلغت نجرانَ سوءاتُهم أو هجرَ، وذلك وجه الكلام، لأن السوءات تنتقل من مكان فتبلغ مكاناً آخر، إلاَّ أنه قلب الفاعل فصار مفعولاً فجعل "هجر"كأنها هي البالغة وإنما هي المبلوغة في المعنى، لأن البلدان لا ينتقلن وإنما يُبلغنَ ولا يَبلغن [152] .

وأكثر ما يكون ذلك فيما لا يشكل معناه من الكلام ولم يدخله لبس كالبيت السابق [153] .

وقد اختلف العلماء في قلب الإعراب، فمنهم من أجازه في الضرورة مطلقاً، على تأويلٍ هو أن يضمَّن العامل معنًى يصح به.

ومنهم من أجازه في الشعر وفي الكلام اتساعاً واتكالاً على فهم المعنى [154] .

وقد حكى أبو زيدِ الأنصاري (215هـ): إذا طلعت الجوزاء انتصب العودُ في الحِرباء [155] . يريد: انتصب الحرباء في العود [156] .

وحكى أبو الحسن: عرضتُ الناقةَ على الحوضِ، وعرضتها على الماء. يراد: عرضتُ الماءَ والحوض عليها [157] .

ومن كلامهم: إنَّ فلانةَ لتنوءُ بها عجيزتُها . يراد: لتنوءُ هي بعجيزتها [158] وكذلك قوله تعالى: {وَآتَينْاهُ مِنَ الكُنُوزِ ما إنَّ مَفَاتِحَهُ لَتَنُوءُ بالعُصْبَةِ أُولي القُوَّة} [159] فقد احتمله قوم على مثل هذا، وقالوا: إن المفاتيح لا تنوء بالعصبة، بل العصبة تنوء بها وتحملها في ثقل.

وقيل: ليس الأمر كذلك بل الصواب أن الباء للنقل بمعنى الهمزة، فيكون معنى لتنوء بالعصبة: لتنوء العصبةُ . كما تقول: ذهب بزيدٍ وأذهبه، وكذلك: ناءَ به وأناءه.

ومثله قولهم: لتنوء بها عجيزتها [160] .

وذهب ابن عصفور إلى أن القلب لا يجوز إلاَّ في الشعر، وأن ما جاء منه في الكلام قليلٌ لا يقاس عليه [161] .

وأورد ابن السراج القلبَ فيما جاء كالشاذ الذي لا يقاس عليه [162] .

والراجح لديَّ أنه يجوز في الشعر وفي سعة الكلام . لكنما المسألة تعود إلى القلة والكثرة، فيكثر القلب في الشعر ويقل في الكلام كما تقدم من الأمثلة التي حكاها أبوزيد وغيره، ولكن على شرط أن لا يشكل معناه.

وعليه فالذي يظهر لي أن قول ابن مالك:

كـذا إذا ما الفعل كان الخـبرا

لا بأس به، لكونه مما لا يلبس، ولوقوعه في الشعر الذي نصَّ العلماء على أن القلب فيه جائز.

تقديم المفعول له على عامله:

الأصل في المفعول له أنه يجوز تقديمه على عامله نحو: مخافةَ شره جئته، لأن العامل متصرف في نفسه فيتصرف في معموله [163] . هذا إن لم يكن هناك مانع يمنع من ذلك. فإن كان هكذا امتنع تقديم المفعول له إلا على جهة الضرورة الشعرية. وممَّن نصّ على جواز تقديمه أبو حيان [164] ، والمرادي [165] ، والسيوطي [166] ، سواء كان المفعول له منصوباً أو مجروراً.

وذهبت طائفة منها ثعلب إلى منع تقديم المفعول له على عامله [167] . والسماع يرد عليهم، قال الشاعر:

فما جَزَعاً وربِّ الناس أبكي

ولا حرصاً على الدنيا اعتراني [168]

فإن "جزعاً"مفعول له مقدم على عامله وهو "أبكي".

وقد اضطر ابن مالك إلى تقديم المفعول له مع وجود المانع حين قال:

فـاجرره باللام وليس يمتنــعْ مع الشروطِ كلزُهْدٍ ذا قَنِعْ [169] .

فإن "ذا"اسم إشارة في محل رفع على الابتداء، وجملة "قَنِع"خبره.

قال الأزهري: "وفيه تقديم المفعول له على عامله وما أظن أحداً يجيز مثل ذلك نثراً، لأن الخبر الفعلي لا يجوز تقديمه على المبتدأ فمعموله أولى. وقول بعض الشراح إن فيه إشعاراً بجواز تقديم المعمول له على عامله صحيح لكنه مشروطٌ بعدم المانع....والمانع هنا موجود كما ترى، وإنما يجوز ذلك أن لو قال: ذا لزهدٍ قنع. ولم أرَ أحداً تنبه لما قلناه في هذا المثال، بل حكموا فيه بالجواز مطلقاً، والظاهر وقفه على الضرورة" [170] .

قيل: وقد وقف على كلام الأزهري غير واحد وسلَّمه [171] .

خروج "سوى"عن الظرفية:

ذهب سيبويه، وجمهور البصريين إلى أن "سوى" ظرف مكان ملازم للنصب على الظرفية لا يخرج عن ذلك إلاَّ في الشعر [172] .

ومما احتج به هؤلاء الاستقراءُ، فإن العرب لم تستعمل "سوى"في اختيار الكلام إلا ظرفاً، وتُتأول في الموضع الذي وقعت فيه غير ظرف [173] .

واحتج سيبويه لهذا بعدم تصرفها، وعدم التصرف إنما يوجد في الظرف، وفي المصادر، وفي الأسماء المبهمة [174] .

كما احتج البصريون لملازمة "سوى"النصب على الظرفيةِ بأنها صفة ظرف في الأصل، والأولى في صفات الظروف إذا حذفت موصوفاتها النصب [175] .

وذهب الكوفيون إلى أن "سوى"ترد بالوجهين، فتكون اسماً كـ"غير"وتكون ظرفاً، فليس خروجها عن الظرفية، مقصوراً على الضرورة الشعرية [176] .

وذهب الزجاجي [177] (340هـ) وابن مالك إلى أن "سوى"كـ"غير"تصرفاً ومعنى، فيقال: "جاءني سواك"بالرفع على الفاعلية، و"رأيت سواك" بالنصب على المفعولية، و"ما جاءني أحد سواك"بالنصب والرفع.

كما ذهب إلى هذا أيضاً ابن الناظم [178] ورجحه ابن هشام [179] .

وأورد ابن مالك في شرح التسهيل، وشرح الكافية الشافية طائفةً من الشواهد النثرية، والشعرية الدالة على تصرفها [180] .

وذهب الرماني [181] والعكبري [182] إلى أن "سوى"تستعمل ظرفاً غالباً وكـ"غير"قليلاً، وإلى هذا ذهب المرادي [183] وابن هشام [184] ، ورجحه الأشموني [185] (900هـ).

وقد استعملها ابن مالك غير ظرف في باب "العلم"حيث قال:

واسماً أتى وكنيةً ولقبا

وأخرن ذا إن سواه صحبا [186]

فـ"سواه"مفعول به مقدم لـ"صحب".

كما استعملها غير ظرف في باب "اسم الإشارة" إذ قال:

وذانِ تانِ للمثنى المرتفع

وفي سواه ذَيْنِ تَيْنِ اذكر تَطع [187]

حيث جرّ "سوى"، لأنها عنده متصرفة [188] .

[1] الألفية ص20.

[2] انظر: حاشية ابن حمدون على شرح المكودي 1/111، فتح الرب المالك 273.

[3] الديوان 46، 47.

[4] انظر: العمدة لابن رشيق 1/169، 170، الكافي في العروض والقوافي 162.

[5] الألفية ص13.

[6] انظر: تمرين الطلاب في صناعة الإعراب 16، حاشية الصبان 4/306.

[7] الألفية ص68.

[8] الديوان 123.

[9] انظر: العمدة 1/171، الكافي في العروض والقوافي 166، مفتاح العلوم للسكاكي 576.

[10] الألفية ص17.

[11] انظر: فتح الرب المالك 215.

[12] الألفية ص18.

[13] انظر: توضيح المقاصد 1/315، شرح المكودي 41، شرح الأشموني 1/250.

[14] الألفية ص20.

[15] انظر: توضيح المقاصد 1/355.

[16] الألفية ص25.

[17] انظر: توضيح المقاصد 2/42، شرح الأشموني 2/79.

[18] انظر: شرح الأشموني 2/79.

[19] الألفية ص52.

[20] انظر: توضيح المقاصد 4/222.

[21] هي ميسون بنت بحدل الكليبية. زوج معاوية بن أبي سفيان. شاعرة بدوية. توفيت نحو (80هـ). (الكامل لابن الأثير 3/261، الخزانة 8/505، 506 ).

[22] من "الوافر"من جملة أبيات قالتها الشاعرة في الحنين إلى أهلها وإلى حالتها الأولى والتذمر من الحاضرة.

"الشفوف ": جمع شَـِفّ - بكسر الشين وفتحها -: ثياب رقاق تصف البدن.

والبيت في: الكتاب 1/426، المقتضب 2/27، الأصول 2/124، الصاحبي 146، الاقتضاب 115، الجنى الداني 157، التصريح 2/244.

[23] الألفية ص58.

[24] انظر: توضيح المقاصد 5/50.

[25] الألفية ص21.

[26] توضيح المقاصد 1/365.

[27] الألفية ص17.

[28] الأصل عند الجمهور أن الخبر إذا كان ظرفاً أو جاراً ومجروراً أن يكون كل منهما متعلقاً بكون عام واجب الحذف، فإن كان متعلقهما كوناً خاصاً وجب ذكره إلاّ أن تقوم قرينة تدل عليه إذا حذف، فيجوز ذكره وحذفه. انظر: شرح ابن عقيل 1/250، الهمع 2/40.

[29] لم أقف على اسمه.

[30] من " الطويل ".بحبوحة كل شيء: وسطه. والهون: الذل والهوان.

والشاهد فيه: التصريح بالخبر "كائن "الذي تعلق به الظرف "لدى "وهو شاذ، والقياس حذفه.

والبيت في: المغني 582، شرح ابن عقيل 1/211، المقاصد النحوية 1/544، الهمع 2/22، 5/135، شرح شواهد المغني 2/847، الدرر 2/18، 5/313.

[31] قال العكبري: "مستقراً "أي ثابتاً غير متقلقل، وليس بمعنى الحصول المطلق، إذ لو كان كذلك لم يذكر". التبيان 2/1009.

[32] انظر: الدر المصون 8/616، الفتوحات الإلهية 3/315.

[33] من الآية 40 من سورة النمل.

[34] انظر: تمرين الطلاب في صناعة الإعراب 28، وانظر: المغني 581.

[35] الألفية ص21.

[36] انظر: شرح المكودي 51.

[37] الألفية ص28.

[38] انظر: شرح المكودي 80.

[39] أبو القاسم قاسم بن علي بن محمد البَطَلْيوسي، الشهير بالصفَّار. صاحب ابن عصفور والشلوبيني. شرح كتاب سيبويه شرحاً حسناً.

( البلغة 173، 174، بغية الوعاة 2/256، كشف الظنون 2/1428 ).

[40] انظر: المغني 627، الهمع 5/273.

[41] انظر: 2/250.

[42] انظر: تمرين الطلاب في صناعة الإعراب 56.

[43] الألفية ص60.

[44] انظر: تمرين الطلاب في صناعة الإعراب 129.

[45] شرح الألفية للمكودي 206.

[46] انظر: الكتاب 1/381.

[47] من " الطويل ".

قوله: "حالَ "أي تغيَّر وتحولت حاله عما كنا نعلمه فيه. "العهد ": المعرفة.

والبيت في: الديوان 121، شرح المفصل 3/107، أوضح المسالك 1/102، المقاصد النحوية 1/314، التصريح 1/108، شرح الأشموني 1/119، الخزانة 5/312، 313.

[48] انظر: شرح المفصل 3/107.

[49] انظر: شرح الجمل 1/406.

[50] انظر: شرح المفصل 3/107، شرح الجمل 1/406.

[51] انظر: شرح الجمل 1/407.

[52] انظر: شرح الألفية لابن الناظم ص63.

[53] الألفية ص12.

[54] انظر: صحيح البخاري ( جنائز ) 110، ( جهاد ) 253، صحيح مسلم ( فتن ) 85.

[55] انظر: الكتاب 1/381.

[56] شرح الكافية الشافية 1/231.

[57] الألفية ص16.

[58] المصدر السابق ص20.

[59] انظر: إرشاد السالك 38.

[60] انظر: شرح السيرافي جزء 1 لوحة 137.

[61] نسبه سيبويه لسوادة بن عدي كما هو واضح، والراجح كما يقول البغدادي أن البيت لعدي بن زيد العبادي وليس لابنه سوادة.

[62] البيت من "الخفيف ". ومعناه ظاهر.

انظره في: ديوان عدي بن زيد 65، الخصائص 3/53، ما يجوز للشاعر في الضرورة 96، تحصيل عين الذهب 86، الاقتضاب 368، الخزانة 1/379، شرح أبيات المغني 7/77.

[63] الكتاب 1/30.

[64] انظر: تحصيل عين الذهب 86.

[65] انظر: ص96 من الكتاب المشار إليه.

[66] انظر: مشكل إعراب القرآن 1/329.

[67] انظر: تحصيل عين الذهب 86.

[68] من "الطويل"."معن": اسم رجل يبيع بالنسيئة، يضرب به المثل في شدة التقاضي.

والمنسىء: هو المؤخر. والمتيسّر: المتساهل.

والبيت في: الديوان 1/310، الكتاب 1/31، ذيل الأمالي 73، ما يجوز للشاعر في الضرورة 98، الاقتضاب 368، الهمع 2/130، الخزانة 1/375.

[69] مشكل إعراب القرآن 1/329.

[70] الآيتان 1، 2 من سورة الحاقة.

[71] الآيتان 1، 2 من سورة القارعة.

[72] انظر: إعراب القرآن للنحاس 2/216، أمالي ابن الشجري 1/370، وانظر: 2/6.

[73] الآيتان 1، 2 من سورة الزلزلة.

[74] انظر: ما يجوز للشاعر في الضرورة 97، 98، تحصيل عين الذهب 87.

[75] انظر: الارتشاف 1/356.

[76] الألفية ص15.

[77] من الآية 33 من سورة المؤمنون.

[78] انظر: التصريح 1/147.

[79] انظر: توضيح المقاصد 1/254، 255. وانظر: الارتشاف 1/ 536.

[80] من الآية 33 من سورة المؤمنون.

[81] شرح الكافية الشافية 1/292، 293.

[82] شاعر من همذان لم أجد من سمَّاه.

[83] البيت من "الطويل "

الشَّهدة: - بضم الشين -: العسل بشمعه.

يقول: إن لساني مثل العسل يشتفي به الناس ولكنه مثل العلقم على من سلطه الله عليه.

والعلقم: في الأصل الحنظل وهو نبات مُرٌّ كريه الطعم وليس هو المراد هاهنا، بل المراد: شديد أو صعب ليتسنى تعلق الجار والمجرور به من قبل أنهما لا يتعلقان إلا بالمشتق أو ما في معناه.

وفي البيت شاهد آخر هو تشديد الواو في "هُوَّ "، وهذه لغة همذان إحدى قبائل اليمن، حيث تشدد الواو في "هو"والياء في "هي".

والبيت في شرح المفصل 3/96، شرح التسهيل 1/207، الجنى الداني 474، المغني 567، تخليص الشواهد 165، المقاصد النحوية 1/451، التصريح 1/148، شرح الأشموني 1/174.

[84] انظر: المغني 567، 568، تخليص الشواهد 165.

[85] انظر: شرح التسهيل 1/206، 207.

[86] الألفية ص 46.

[87] انظر: تمرين الطلاب في صناعة الإعراب 99.

[88] الألفية ص57.

[89] انظر: منحة الجليل لمحمد محيي الدين عبدالحميد 4/110.

[90] انظر: شرح التسهيل 1/206، 207، شرح الكافية الشافية 1/294.

[91] الألفية ص 20.

[92] تمرين الطلاب في صناعة الإعراب 35، 36.

[93] انظر: الأصول 2/223، 224، المسائل البغداديات 558، اللامات 58، البحر المحيط 1/395، الهمع 1/304، 305، أمالي ابن الحاجب 1/152، 153.

[94] انظر: الارتشاف 1/553، الدر المصون 5/279.

[95] انظر: الدر المصون 5/279.

[96] انظر: شرح الجمل 1/555، الارتشاف 1/553، الدر المصون 5/279.

[97] من الآية 20 من سورة يوسف.

[98] انظر: الأمالي النحوية 1/152.

[99] انظر: شرح التسهيل 1/237، 238.

[100] شرح الكافية الشافية 1/308 - 313.

[101] انظر: الإنصاف 1/161.

[102] انظر: المصدر السابق 1/161.

[103] انظر: شرح السيرافي ج1 لوح 154.

[104] انظر: الإنصاف 1/163، أسرار العربية 140.

[105] انظر: الإنصاف 1/160، شرح المفصل 7/114، شرح الرضي 4/201. ولم أقف على ما يفيد ذلك عن المبرد في المقتضب أو الكامل.

[106] انظر: الإيضاح 1/101.

[107] انظر: الخصائص 2/382.

[108] انظر: شرح اللمع 1/58، 59

وابن بَرْهان هو: عبدالواحد بن علي الأسدي العكبري، أبو القاسم. عالم في النحو واللغة.

( نزهة الألباء 259، 260، إنباه الرواة 2/213 - 215، شذرات الذهب 3/297).

[109] انظر: المقتصد 1/408.

[110] انظر: المفصل 269.

[111] انظر: التبيان 2/690.

[112] انظر: شرح الجمل 1/389.

[113] من الآية 8 من سورة هود.

[114] انظر: التبيان 2/690، شرح الجمل 1/389.

[115] انظر: شرح التسهيل 1/351، شرح عمدة الحافظ 112.

[116] انظر: شرح التسهيل 1/354.

[117] الألفية ص 63.

[118] انظر: تمرين الطلاب في صناعة الإعراب 137.

[119] من الآية 8 من سورة هود.

[120] تمرين الطلاب في صناعة الإعراب 137.

[121] الألفية ص 18.

[122] انظر: تمرين الطلاب في صناعة الإعراب 32.

[123] من "الطويل".

"الكشح ": ما بين الخاصرة إلى الضلع من الخلف. وطوى كشحه عن الأمر: أضمره وستره. "الخرق "القفر أو الأرض الواسعة تتخرقها الرياح. "الهبوع ": صفة، أي بالجمل الهبوع وهو المادّ عنقه في السير. و "المُراجم "الذي يرجم الأرض بأخفافه أي يخبطها.

والبيت في: ضرائر الشعر 200، شرح التسهيل 3/194، شرح الكافية الشافية 2/832، لسان العرب ( هبع ) 8/366، الهمع 4/227، الدرر 4/202.

[124] انظر: ضرائر الشعر 200، الارتشاف 2/473.

[125] البيت من "الطويل "قاله الشاعر في مدح إبراهيم بن هشام المخزومي خال هشام بن عبد الملك. ويريد بالمملّك هشاماً، لأنه الخليفة. أي: ليس في الدنيا حيٌّ يقارب هذا الممدوح إلا ابن أخته وهو الخليفة.

والبيت في: الكامل 1/42، الخصائص 1/146، 329، 2/393، الإفصاح 84، شرح الجمل 2/607، ضرائر الشعر لابن عصفور 213، شرح ألفية ابن معطي 2/1390.

[126] انظر: ما يحتمل الشعر من الضرورة 227 - 229.

[127] الألفية ص 10.

[128] انظر: تمرين الطلاب في صناعة الإعراب 8، منحة الجليل 1/41.

[129] الألفية ص 14.

[130] الألفية ص 31.

[131] المصدر السابق ص 24.

[132] انظر: النحو الوافي 1/104، 2/101.

[133] انظر: الخزانة 11/384، 394.

[134] الألفية ص39.

[135] انظر: شرح المكودي 131.

[136] حاشية الملوي الأزهري على المكودي 131.

[137] انظر: شرح الجمل 1/159، شرح التسهيل 2/108، البسيط 1/272، 273.

[138] اسمها نائلة، وقيل: فارعة، وقيل: ميسون. بنت عمرو بن الظرب. الملكة المشهورة في العصر الجاهلي. صاحبة تدمر وملكة الشام والجزيرة، تحسن أكثر اللغات الشائعة في عصرها.

(المعارف لابن قتيبة 108، 618، الكامل في التاريخ لابن الأثير 1/198-202، الخزانة 8/273).

[139] البيتان من "الرجز"للزباء في قصة طويلة تجدها في حاشية الأمير على المغني 2/145.

"وتيداً": أي له صوت شديد، تريد شدة وطئها الأرض من ثقل ما تحمله فيسمع لوقعها صوت. " الجندل ": الحجارة.

روي "مشيها"بالرفع وهو الشاهد في المسألة، وبالخفض على أنه بدل اشتمال من الجمال، وبالنصب على المصدر، أي تمشي مشيَها.

(انظر: معاني القرآن للفراء 2/73، 424، شرح الأشموني 2/46).

والرجز في: أدب الكاتب 170، أمالي الزجاجي 166، شرح الجمل 1/159، شواهد التوضيح والتصحيح 111، شرح التسهيل 2/108، البسيط 1/274، المغني 758، المساعد 1/387.

[140] انظر: التصريح 1/271.

[141] انظر: المصدر السابق 1/271.

[142] المسمَّط: المرسل الذي لا يُردّ. انظر: مجمع الأمثال 1/212.

[143] انظر: شرح التسهيل 2/108، 109، المغني 758، التصريح 1/271.

[144] انظر: شرح الجمل 1/160.

[145] المقتضب 4/128 ( بتصرف ).

[146] انظر: التصريح 1/271.

[147] انظر المسألة في: المقتضب 4/128، أسرار العربية 79 - 84، البسيط 1/272 - 275، التصريح 1/271.

[148] الألفية ص 17.

[149] تمرين الطلاب في صناعة الإعراب 26.

[150] انظر: الجمل للزجاجي 203.

[151] البيت من "البسيط "من قصيدة مدح فيها الشاعر بني مروان وهجا جريراً وقومه.

القنافذ: جمع قنفذ وهو معروف يُضرب به المثل في سري الليل.

وهدَّاجون: من الهدج وهو مشي في ضعف أو هو مقارب الخطو مع الإسراع من غير إرادة.

والسوءات: الفواحش والقبائح. شبَّههم بالقنافذ لمشيهم بالليل للسرقة والفجور.

والبيت في: الديوان 109، مجاز القرآن 2/39، الكامل 1/475، الجمل 230، الحلل 276، شرح الجمل 2/602، شرح ألفية ابن معطي 2/1390.

[152] انظر: الأصول 3/464، ما يحتمل الشعر من الضرورة 210، شرح الأبيات المشكلة الإعراب 123.

[153] انظر: الكامل 1/475، الأصول 3/463، ما يجوز للشاعر في الضرورة 103.

[154] انظر: ما يحتمل الشعر من الضرورة 216، الارتشاف 3/333، الهمع 5/349.

[155] الحِرباء: دويِّبة يستقبل الشمس برأسه ويكون معها كيف دارت ويتلون ألوانا بحر الشمس.

انظر: حياة الحيوان الكبرى 1/231.

[156] انظر: النوادر 409.

[157] انظر: شرح الأبيات المشكلة الإعراب 123، ضرائر الشعر 271.

[158] انظر: الكامل 1/475، شرح الجمل 2/603.

[159] من الآية 76 من سورة القصص.

[160] انظر: الأصول 3/466، ما يحتمل الشعر من الضرورة 216، شرح الجمل 2/603.

[161] انظر: ضرائر الشعر 271، شرح الجمل 2/603.

[162] انظر: الأصول 3/463 وكذلك أورده القزاز وابن عصفور في الضرائر الشعرية.

[163] انظر: أسرار العربية 189.

[164] انظر: الارتشاف 2/224، التذييل والتكميل جزء (2) لوحة 197.

[165] انظر: توضيح المقاصد 2/89.

[166] انظر: الهمع 3/135.

[167] انظر: الارتشاف 2/224، الهمع 3/135.

[168] البيت من "الوافر ".

قال الشنقيطي: نسبه أبو حيان لجحدر، فإن كان يريد جحدر بن مالك الحنفي فلم نجده في نونيته المشهورة إلا أن يكون سقط من الرواة. الدرر 3/80. وهو في الهمع 3/135 بلا نسبة.

[169] الألفية ص27.

[170] تمرين الطلاب في صناعة الإعراب 54.

[171] انظر: حاشية ابن الحاج على المكودي 1/158.

[172] انظر: الكتاب 1/203، الأصول 1/199.

[173] انظر: الإنصاف 1/296، التبيين 419.

[174] انظر: الكتاب 1/203، 204.

[175] انظر: كتاب سيبويه والضرورة الشعرية 282.

[176] انظر: المصدر السابق 282.

[177] انظر: المغني 188، الهمع 3/361.

[178] انظر: شرح الألفية 307.

[179] انظر: المغني 188.

[180] انظر: شرح التسهيل 2/314، 315، شرح الكافية الشافية 2/716، 717.

[181] انظر: الارتشاف 2/326.

[182] انظر: التبيين 419، 422.

[183] انظر: توضيح المقاصد 2/120.

[184] انظر: أوضح المسالك 2/282.

[185] انظر: شرح الأشموني 2/160.

[186] الألفية ص 13.

[187] المصدر السابق ص14.

[188] انظر: تمرين الطلاب في صناعة الإعراب 17، 18.


 العدد 111 - تابع الضرورة الشعرية ومفهومها لدى النحويين

تابع الضرورة الشعرية ومفهومها لدى النحويين

مجيء الحال من المبتدأ:

قال ابن مالك في باب "عطف النسق ":

فالعطفُ مطلقاً بواوٍ ثم

حتى أم أو كفيك صدقٌ ووفا [1]

فقوله: "العطف"مبتدأ وخبره "بواو" وما بعده. و"مطلقاً"حال من العطف. قاله المكودي [2] .

فقوله: "ومطلقاً حال من العطف"فيه إتيان الحال من المبتدأ وهو ضعيف.

وقيل: حال من الضمير المستتر في الخبر. وجاء تقديم الحال على عاملها المضمن معنى الفعل دون حروفه؛ لأن ذلك مغتفر في النظم. على أن الأخفش، والناظم أجازاه قياساً [3] .

قلت: ستأتي قريباً مسألة تقديم الحال على عاملها الظرفي. وسأناقش - هاهنا - مسألة إتيان الحال من المبتدأ. فأقول:

اختلف النحويون في مجئ الحال من المبتدأ؛ فظاهر كلام سيبويه أن صاحب الحال في نحو: "فيها قائماً رجلٌ"هو المبتدأ. وصححَّه ابن مالك.

وأكثر النحويين على منعه قائلين: إن صاحب الحال هو الضمير المستكن في الخبر بناءً على أنه لا يكون إلاَّ من الفاعل والمفعول [4] .

قال ابن مالك:

"وقول سيبويه هو الصحيح؛ لأن الحال خبرٌ في المعنى، فَجَعْلُه لأظهر الاسمين أولى من جعله لأغمضهما" [5] .

(وزعم أبو الحسن بن خروف أن الخبر إذا كان ظرفاً أو جاراً ومجروراً لا ضمير فيه عند سيبويه، والفراء إلاَّ إذا تأخر، وأما إذا تقدم فلا ضمير فيه. واستدل على ذلك بأنه لو كان فيه ضمير إذا تقدم لجاز أن يؤكد، وأن يعطف عليه، وأن يبدل منه كما فعل ذلك مع التأخر) [6] .

وإذا قيل: "زيد راكباً صاحبك"لم يجز عند الجمهور إلاَّ على تقدير: إذا كان راكباً [7] .

كما يظهر من كلام أبي القاسم الزجاجي في الجمل أن الابتداء يعمل في الحال؛ لأن العامل في الحال هو العامل في صاحب الحال [8] .

ومذهب أبي العباس المبرد، وتبعه ابن السراج أنه لا يعمل في الحال إلا فعل مجرد أو شيء في معنى الفعل كاسم الإشارة في قولك: هذا زيد قائماً؛ لأن المبتدأ هاهنا في معنى الفعل وهو التنبيه، كأنك قلت: انتبه له قائماً.

وإذا قلت: ذاك زيد قائماً صار كأنك قلت: أُشير لك إليه قائماً [9] .

أما مذهب سيبويه: فإن الذي يظهر لي - كما ظهر لغيري من قبل - أن الحال تجئ من المبتدأ. فإنه قال في باب "ما ينتصب لأنه خبرٌ للمعروف المبني...":

( فأما المبني على الأسماء المبهمة فقولك: هذا عبد الله منطلقاً...، فـ"هذا"اسمٌ مبتدأ يُبنى عليه ما بعده وهو "عبد الله"، ولم يكن ليكون هذا كلاماً حتى يُبنى عليه أو يُبنى على ما قبله... والمعنى أنك تريد أن تعرِّفه عبد الله؛ لأنك ظننت أنه يجهله، فكأنك قلت: انظر إليه منطلقاً، فـ "منطلقاً "حال قد صار فيها عبد الله، وحال بين منطلق وهذا [10] .

لكن الذي يبدو لي من هذا النصّ أن المذهب المتقدم عن المبرد وابن السراج موافق لمذهب سيبويه وهو أن الحال تجيء من المبتدأ إذا كان في معنى الفعل كأسماء الإشارة؛ لأن سيبويه قال: "فكأنك قلت: انظر إليه منطلقا"

ومثَّل سيبويه - في موضع آخر من الكتاب - بـ"فيها عبد الله قائماً، وعبد الله فيها قائماً"ثم قال:

"قولك: "فيها"كقولك: استقرَّ عبد الله، ثم أردت أن تخبر على أية حال استقرَّ فقلت: قائماً، فـ "قائم"حال مُسْتَقَرٌّ فيها.

وإن شئت ألغيت "فيها" [11] فقلت: فيها عبد الله قائمٌ... فإذا نصبت القائم فـ"فيها"قد حالت بين المبتدأ والقائم واستُغني بها، فعمل المبتدأ حين لم يكن القائم مبنياً عليه عَمَلَ: هذا زيد قائماً" [12] .

والراجح لديَّ أن المبتدأ يعمل في الحال إذا كان فيه معنى فعل كما قال سيبويه، وأبو العباس المبرد وأبو بكر بن السراج، وصححه ابن مالك.

وفي القرآن الكريم: {وَهَذا بَعْلي شَيْخاً} [13] .

فالجمهور على نصب "شيخاً"وفيه وجهان [14] أشهرهما أنه حالٌ، والعامل فيه معنى الإشارة، والتنبيه أو أحدهما.

والآخر: أنه منصوب على التقريب [15] عند الكوفيين.

مجيء الحال من النكرة بلا مسوغ:

حق الحال أن تكون من المعرفة؛ لأنها خبر في المعنى، وصاحبها مخبر عنه، فأصله أن يكون معرفة.

وكما جاز أن يُبتدأ بنكرة بشرط حصول الفائدة وأمن اللبس كذلك يكون صاحب الحال نكرة بشرط وضوح المعنى، وأمن اللبس. ولا يكون ذلك في الأكثر إلا بمسوغ. قاله ابن مالك [16] .

وأشهر ما ذكره النحويون من مسوغات تنكير صاحب الحال تخصيصُه بوصف أو بإضافة.

فمن الأول قول الحق تبارك وتعالى: {فِيها يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ أمْراً مِنْ عِنْدِنا} [17] .

ومن الثاني قوله: {في أَرْبَعَةِ أيَّامٍ سَواءً للسَّائِلِينَ} [18] .

ومن مسوغات تنكيره كذلك: تقدم الحال عليه نحو: جاءني ضاحكاً رجلٌ.

أو اعتماده على نفي كقوله تعالى: {ومَا أَهْلَكْنا مِن قَرْيَةٍ إلاّ وَلَها كِتابٌ مَعْلُومٌ} [19] .

أو نهي كـ"لا تعتب على صديقٍ غائباً".

وقد اختلف النحاة في مجيء الحال من النكرة دون مسوغ من المسوغات السابقة؛ فذهب سيبويه إلى أن ذلك مقيسٌ لا يُوقف فيه على ما ورد به السماع، وإن كان الإتباع في إعرابه صفةً أقوى [20] .

ووجه ماذهب إليه سيبويه أن الحال إنما يؤتى بها لتقييد العامل، فلا معنى لاشتراط المسوغ في صاحبها [21] .

وذهب ابن مالك إلى إن مجيء صاحب الحال نكرة خالية من المسوغات المذكورة جائز بقلة؛ لقوله في الألفية:

ولم يُنكَّرْ – غالباً - ذو الحال إنْ

لم يتأخر أو يُخصَّص أو يَبِنْ

من بعدِ نفـيٍ أو مضاهيـه كـلا

يبغ امرؤٌ على امرىءٍ مستسهلاً [22]

ولمَّا كان هذا مذهبه - في مجيء صاحب الحال نكرة - فقد جاء شيءٌ من ذلك في باب "الإبدال"إذ قال:

أحرفُ الإبدالِ هَدَأْتَ مُوطيا

فأبدلِ الهمزةَ من واوٍ ويا

آخراً اثـر ألـفٍ زِيـــد وفي

فـاعِلِ ما أُعِـلَّ عيناً ذا اقتُفي [23]

قال الصبان (1206هـ):

"وله: "آخراً"جعله حالاً من المتعاطفين قبله، وإن أحوج إفراده إلى تأويلها بالمذكور، وإلى ارتكاب الحال من النكرة بلا مسوغ، وهو نادر" [24] .

وذهب ابن هشام إلى ما ذهب إليه ابن مالك [25] .

أما أبو حيان فقد اختار مجيء الحال من النكرة بلا مسوغ كثيراً قياساً، وإن كان دون الإتباع في القوة [26] .

ويرى ابن الشجري [27] (542هـ) والإسفرايـيـني [28] (684هـ) أن مجيء الحال من النكرة دون مسوغ ضعيف.

وعدَّه ابن أبي الربيع ضعيفاً قبيحاً [29] . وكذا عدَّه قبيحاً ابن القواس [30]
(696هـ) فقال:

إن خلت النكرة من مسوغ فمجيء الحال منها قبيح؛ لإمكان الحمل على الصفة مع المخالفة في الإعراب [31] .

وقال عنه السيوطي (911هـ): نادر [32] .

والصحيح عندي ما ذهب إليه سيبويه من صحة مجيء الحـال من النكرة بلا مسوغ، وإن كان دون الإتباع في القوة؛ فقد ورد في كلام العرب شيئ من ذلك، كقولهم: فيها رجلٌ قائماً، وعليه مائةٌ عيناً [33] .

وما حكاه يونس (182هـ) فيما سبق أن العرب تقول: مررت بماءٍ قعدةَ رجلٍ. ويُسِّهل ذلك أن الحال إنما يجاء بها لتقييد العامل، فلا ضرورة لاشتراط المسوغ في صاحبها.

تقديم الحال على عاملها غير المتصرف:

قال ابن مالك في باب "إعراب الفعل":

وبعدَ حتىَّ هكذا إضمارُ أنْ

حَتْمٌ كـ "جد حتى تَسُرَّ ذا حَزَنْ [34]

فقوله: "إضمار": مبتدأ، و "حَتْمٌ" بمعنى واجب خبره، و"هكذا"في موضع الحال من "حتم"على أنه في الأصل نعت له قدم عليه فانتصب على الحال. والتقدير: إضمارُ أنْ بعد حتى هكذا فقدم الحال على عاملها، وهو غير متصرف، ولا شبيه به للضرورة [35] .

قلت: مذهب جمهور النحويين [36] أنه إذا كان العامل في الحال فعلاً متصرفاً نحو: أتيت مسرعاً، وزيد دعا مخلصاً فإنه يجوز تقديم الحال عليه. وكذلك إذا كان العامل صفةً تشبه الفعل المتصرف بأن كانت متضمنهً معنى الفعل، وحروفه، وقبول علاماته الفرعية من تأنيث، وتثنية، وجمع، فذا في قوة الفعل. ويستوي في ذلك اسم الفاعل، واسم المفعول، والصفة المشبهة. نحو: راحل، ومقبول. فيجوز أن يقال: مسرعاً أتيت، وزيد مخلصاً دعا، وهو مسرعاً راحل، وأنت شاهداً مقبول [37] .

قال ابن مالك:

والحالُ إن يُنصب بفعلٍ صُرِّفا

أو صفةٍ أشبهــتِ المصرَّفـــا

فجـائزٌ تقديمــه كمســرعا

ذا راحلٌ، ومخلصـاً زيـدٌ دعا [38]

فإذا كان العامل فعلاً غير متصرف كفعل التعجب لم يجز تقديمها عليه.

وكذلك لو كان العاملُ صفةً لا تشبه الفعل المتصرف كأفعل التفضيل، فإنه لا يجوز تقديم الحال عليه [39] ، نحو: زيد أحسنُ من عمرو ضاحكاً.

وجواز تقديم الحال على العامل المتصرف مشروط بعدم المانع كوقوعه
صلة "ال "نحو: أنت المصلي فذّاً، والجائي مسرعاً زيدٌ. فلا يقال: ال فذَّاً أنت مصلٍّ، ولا: ال مسرعاً جاءني زيدٌ. بخلاف صلة غيرها فيقال: من الذي خائفاً جاء [40] ؟

وكذلك لو كان العامل صلةً لحرفٍ مصدري عامل كـ"أن" أو إحدى أخواتها، نحو: يعجبني أن يقوم زيدٌ مسرعاً، فلا يجوز: يعجبني أنْ مسرعاً يقوم زيد [41] .

أو كان مصدراً ينسبك بحرف مصدري، والفعل نحو: سرني ذهابك غداً غازياً، ولأجزينك بودك إياي مخلصاً [42] .

وقد يكون العامل غير ما ذكر وعرض له مانع يمنع ما بعده أن يعمل فيما قبله؛ كأن يكون مقروناً بلام ابتداء نحو: لأصبر محتسباً، أو بلام قسم نحو: لأقومن طائعاً؛ فإن ما في حيِّز لام الابتداء ولام القسم لا يتقدم عليهما، إذ لا يقال: محتسباً لأصبر، ولا: طائعاً لأقومنَّ؛ لأن لام الابتداء ولام القسم من الأشياء التي لها الصدارة فلا يجوز أن يعمل ما بعدهما في شيءٍ قبلهما [43] .

هذا هو مجمل قول جمهور النحويين في مسألة تقديم الحال على عاملها، ومنهم ابن مالك كما اتضح.

وعليه فإن تقديم الناظم للحال في النظم السابق يُعدُّ ضرورة؛ لأن العامل فيها وهو قوله "حتم"مصدر وليس بفعل متصرف ولا شبيه بالمتصرف.

تقديم الحال على صاحبها المجرور بحرف:

لايجوز عند أكثر النحويين تقديم الحال على صاحبها المجرور بحرف، فلا يجوز عندهم أن يقال في "مررت بهندٍ جالسةً"مررت جالسةً بهند، قياساً على المجرور بالإضافة في امتناع تقدم حاله عليه [44] .

وذهب ابن كيسان (320هـ)، وأبو علي الفارسي، وابن برهان إلى جواز ذلك [45] .

وتابعهم ابن مالك فقال في الألفية:

وسبقَ حالٍ ما بحرفٍ جُرَّ قد

أَبَوْا، ولا أمنعه فقد وردْ [46]

وحجته في ذلك - بالإضافة إلى السماع - أن المجرور بحرف مفعولٌ به في المعنى، فلا يمتنع تقديم حاله عليه كما لا يُمنع تقديم المفعول به [47] .

ومما جاء مسموعاً من أشعار العرب الموثوق بعربيتهم قول الشاعر [48] :

لئن كانَ بردُ الماءِ هيمانَ صادياً

إليَّ حبيباً إنها لحبيبُ [49]

فـ "هيمان"و "صاديا"حالان من الضمير المجرور بـ "إلى"وهو الياء.

وأشار في التسهيل، وشرحه إلى أن تقديم الحال على صاحبها المجرور بحرف ضعيفٌ على الأصح لا ممتنع [50] .

ولما كان تقديم الحال على صاحبها بهذه الهيئة جائز عنده - وإن كان ممتنعاً عند غيره - استخدمه في باب "أفعل التفضيل"حيث قال:

وأفعلَ التفضيلِ صله أبدا

تقديراً او لفظاً بـ "مِنْ"إنْ جُرِّدا [51]

فقوله: "تقديراً أو لفظاً"مصدران في موضع الحال من المجرور بعدهما. وعند المانعين منصوبان على إسقاط "في" [52] .

تقديم الحال على عاملها المضمن معنى الفعل دون حروفه:

للحال مع عاملها - إذا كان ظرفاً أو جاراً ومجروراً - ثلاث صور:

الأولى: أن تتأخر عن الجملة نحو: زيد في الدار قائماً وزيد عندك مقيماً. وهذه الصورة لا إشكال في جوازها، بل هي الأصل [53] .

الثانية: أن تتوسط بين المخبر عنه والخبر. نحو: زيدٌ قائماً في الدار، وزيد مقيماً عندك - وستأتي قريباً -.

الثالثة: أن تتقدم الحال على الجملة نحو: قائماً زيدٌ في الدار، ومقيماً زيدٌ عندك. وهي ما أنا بصدد الحديث عنه الآن؛ حيث قال ابن مالك في آخر باب "أبنية المصادر":

في غيرِ ذي الثلاثِ بالتا المرّهْ

وشذَّ في هيئةٍ كالخِمْرهْ [54]

فإن قوله: "في غير"جار ومجرور متعلق بمحذوف حال مقدم على صاحبه وهو الضمير المستكن في خبر المبتدأ المقدم الذي هو قوله: "بالتا"و "المرَّه"مبتدأ مؤخر. والتقدير: والمرة كائنة بالتاء حال كونها كائنة في غير الفعل صاحب الأحرف الثلاثة، فقدم الحال على عاملها المضمن معنى الفعل دون حروفه [55] .

قال الأزهري: وهو نادر [56] .

فهذه الصورة منعها جمهور النحاة، فلا يقال عندهم: قائماً زيدٌ في الدار، ولا قائماً في الدار زيدٌ؛ نظراً إلى ضعف الظروف في العمل [57] .

على أن أبا بكر بن طاهر [58] (580هـ) قد ذكَر أنه ليس ثمت خلاف في امتناع: قائماً زيدٌ في الدار [59] ، وتبعه ابن مالك [60] .

ولكن الصحيح خلاف ذلك؛ فإن أبا الحسن الأخفش قد أجاز في قولهم:
"فداءً لك أبي وأمي"أن يكون "فداءً"حالاً، والعامل فيه "لك". وهو نظير: قائماً في الدار زيدٌ [61] .

أما الصورة التي وعدت قريباً بذكرها فهي أن تتوسط الحال بين المخبر عنه، والخبر، وتلك لا تخلو من أن تكون متوسطة بين الخبر المقدم، والمبتدأ المؤخر نحو: عندك قائماً زيد، وفي الدار مقيماً عمرو. وهذه لا خلاف في جوازها [62] .

أو تكون الحال بين المبتدأ والخبر في ترتيبها الأصلي، نحو: زيد قائماً عندك، وعمرو مقيماً في الدار.

ففي هذه الصورة خلاف بين النحويين على أربعة مذاهب. سأوردها باختصار، ولكني سأذكر قبل ذلك ما جاء في ألفية ابن مالك من هذا القبيل.

ففي باب "عطف النسق "قال:

فالعطف مطلقاً بواوٍ ثم فا

حتى أم أو كفيك صدقٌ ووفا [63]

فقوله: "العطف": مبتدأ، وخبره قوله: "بواو"و "مطلقاً"حال من الضمير المستتر في الخبر، وجاء تقديم الحال على عاملها المضمن معنى الفعل دون حروفه؛ لأن ذلك مغتفر في النظم، على أن الأخفش والناظم أجازاه قياساً [64] .

وفي باب "المقصور والممدود"قال:

والعادمُ النظير ذا قصــــر وذا

مدٍّ بنقلٍ كالحجا وكالحذا [65]

فقوله: "العادم": مبتدأ، و "بنقل" جار ومجرور متعلق بمحذوف خبره. و"ذا قصر وذا مد"حالان من الضمير المستكن في الخبر. وهذا من تقديم الحال على عاملها المعنوي [66] .

والآن أُورد المذاهب الأربعة في هذه المسألة:

الأول: مذهب جمهور البصريين المتمثل في المنع مطلقاً [67] . وما ورد من ذلك فمسموع يحفظ ولا يقاس عليه [68] ؛ نظراً لضعف العامل بعدم تصرفه [69] .

الثاني: الجواز مطلقاً، وإليه ذهب الفراء [70] ، والأخفش [71] ، وصحَّحه ابن مالك مع التضعيف [72] .

واستدل المجيزون بجملة من الشواهد، منها قراءة بعضهم [73] : {وَقَالُوا ما فِي بُطُونِ هذِه الأنعامِ خالِصَةً لِذكُورِنا ومُحَرَّمٌ على أَزْواجِنا } [74] .

بنصب "خالصةً "على الحال المتوسطة بين المخبر عنه وهو "ما "والمخبر به وهو "لذكورنا".

أما المانعون فقد ردُّوا ذلك وتأولوه.

فمن أقوالهم: إن ما ورد من هذا قليل لا يُحفظ منه إلا هذا، وما لا بال له لقلته لا ينبغي القياس عليه [75] .

ومن تخريجاتهم للآية أن "خالصة "معمولة للجار والمجرور قبلها على أنها حال من الضمير المستتر في صلة "ما " فهو العامل في الحال. وتأنيث "خالصة "باعتبار معنى "ما "؛ لأنها واقعة على الأجنَّة [76] .

المذهب الثالث: الجواز بقوة إن كان الحال ظرفاً أو جاراً ومجروراً وبضعف إن كان اسماً صريحاً، وهو مذهب ابن مالك في التسهيل وشرحه [77] .

المذهب الرابع: الجواز إذا كانت الحال من مضمر مرفوع نحو: أنت قائماً في الدار، والمنع إن كانت من ظاهر، وهو مذهب الكوفيين، فأجازوا أن يُقال في: "أنت في الدار قائماً ": في الدار قائماً أنت، وأنت قائماً في الدار [78] .

والذي أميل إليه: أنه يجوز وقوع الحال بين المبتدأ والخبر في نحو: زيد في الدار قائماً، وزيدٌ عندك مقيماً. فيقال: زيدٌ قائماً في الدار، وزيد مقيماً عندك، وذلك لأمرين:

الأول: السماع. وله شواهد مبثوثة في كتب النحو وغيرها.

الثاني: أنه يتسع في الظرف والجار والمجرور ما لا يتسع في غيرهما.

تقديم الصفة على الموصوف:

وهو من الأشياء التي نصَّ النحاة على منعها [79] .

وذهب بعضهم إلى أنه إذا تقدمت الصفة على الموصوف أُعربت - حينئذٍ - حسب موقعها وأُبدل منها الموصوف [80] .

فإذا قيل - مثلاً -: مررت بالطويل عبد الله فإنه لا يجوز جعل الطويل صفةً لعبد الله، ولكن على إرادة: مررت بالرجل الطويل عبد الله، فحذف الموصوف وأبدل عبد الله من الصفة. قاله ابن الشجري، وحكم عليه بالقبح [81] .

ومثل ابن مالك [82] لتقديم النعت وجعل المنعوت بدلاً بقوله عز وجل:
{إلى صِراطِ العَزيزِ الحَمِيدِ اللهِ} [83] .

أما في الألفية فقد ذكر بعض المعربين بعض المواضع التي اضطر فيها ابن مالك إلى تقديم الصفة على الموصوف لإقامة الوزن. كقوله في باب "جمع المذكر السالم":

وارفع بواوٍ وبيا اجرُرْ وانصبِ

سالمَ جمعِ عامرٍ ومذنبِ [84]

الأصل: جمع عامر ومذنب السالم، فقدم الصفة على الموصوف، وحذف "ال"ليتمكن من الإضافة، ثم أضاف الصفة إلى موصوفها كجرد قطيفةٍ وفاضل رجلٍ للضرورة [85] .

وقال في باب "لا النافية للجنس":

ومفــرداً نعتاً لمبنيٍّ يـلـي

فافتح أو انصبَن أو ارفع تَعْدِلِ [86]

قدَّم "مفرداً"على "نعتاً"مع أن حقه التأخير عنه؛ لأنه وصف له لأجل الضرورة. ويجوز نصبه على الحال؛ لأنه نعت نكرة تقدم عليها [87] .

وقال في باب "النداء":

وابنِ المعرَّف المنـادى المفردا

على الذي في رفعه قد عُهِدا [88]

فقوله: "المعرَّف "مفعول بـ "ابْنِ"، وكان حقه أن يقدم المنادى؛ لأن المعرَّف نعت له، والمفرد نعت للمنادى [89] .

فأصل كلام الناظم: وابنِ المنادى المعرف المفرد...الخ، فالمعرّف نعت للمنادى، فقدم النعت وهو "المعرَّف"على المنعوت وهو "المنادى"، فأعرب المعرف مفعولاً والمنادى بدلاً منه، فصار التابع متبوعاً. ولو أراد الناظم السلامة من ذلك لقال:

وابنِ المنادى المفرد المعرَّفا

على الذي في رفعه قد أُلفا [90]

تقديم معمول المصدر على المصدر:

قال ابن مالك في باب "الضمير":

وفي لَدُنِّي لَدُني قَلَّ وفي

قَدْني وقَطْني الحذفُ أيضاً قد يفي [91]

فإن قوله: "وفي قدني"متعلق بـ "يفي"أو بالحذف؛ فعلى الأول يلزم تقديم معمول الخبر على المبتدأ. ويلزم على الثاني إعمال المصدر المحلى بـ "أل"وتقديم معموله عليه، وكلاهما خاص بالشعر [92] .

وقال في باب "كان وأخواتها":

وبعد أنْ تعويضُ ما عنها ارتُكِبْ

كمثل: أمَّا أنت برّاً فاقتربْ [93]

قال الأزهري: "وبعد: متعلق بـ"ارتكب" أو بـ"تعويض". وأيًّا كان فاللازم أحد الأمرين: إما تقديم معمول الخبر الفعلي على المبتدأ، أو تقديم معمول المصدر عليه، وكلاهما مخصوص بالشعر" [94] .

وقال الناظم في أول باب "التنازع":

إنْ عاملانِ اقتضيا في اسمٍ عَمَلْ

قبلُ فللواحد منهما العملْ [95]

فالمكودي يرى أن قوله: "في اسم"متعلق بـ"اقتضيا" [96] ، لكن الذي يظهر للأزهري - كما قال - أنه متعلق بـ"عمل"وقدم عليه للضرورة [97] .

وفي باب "الممنوع من الصرف"قال:

ولسراويلَ بهذا الجمعِ

شبهٌ اقتضى عمومَ المنعِ [98]

نقل الأزهري عن الشاطبي قوله: "أتى بضرورة في هذا البيت؛ حيث قدم "بهذا"على "شبَه"وهو مصدر مقدر بـ "أنْ"والفعل، ولا يتقدم معموله عليه، ولا يمكن أن يقدر "شَبَه" هنا بمشبه كما قدر "عجب"بمعنى معجب في قوله تعالى: {أَكان للنَّاسِ عَجَباً} [99] ) اهـ. بمعناه [100] .

قال الأزهري: "وقد يمنع كونه مقدراً بـ "أنْ"والفعل هنا ويدعي بأنه مصدر صريح، وحينئذٍ لا يمنع تقديم معموله عليه على الأصحّ - سلّمنا ذلك، لكن ذاك في غير المجرور والظرف لكونهما يكتفيان برائحة الفعل عند المحققين" [101] .

ومن هذا قوله في باب "إعراب الفعل":

وبعدَ "حتى"هكذا إضمارُ "أنْ"

حتمٌ كـ"جد حتى تسرَّ ذا حَزَنْ [102]

أعرب الأزهري قوله: "حتم"خبر المبتدأ الذي هو "إضمار"والتقدير: إضمارُ أن حتم بعد حتى هكذا. قال: فقدم معمول المصدر عليه، وعلى المبتدأ العامل فيه للضرورة [103] .

قلت: المصدر العامل على ضربين:

أحدهما: مقدر بالفعل وحده وهو الآتي بدلاً من اللفظ بفعله نحو: ضرباً زيداً. وهذا يعمل عند أكثر النحويين مقدماً ومؤخراً؛ لأنه ليس بمنزلة موصول، ولا معموله بمنزلة صلة؛ فيقال: ضرباً زيداً، وزيداً ضرباً [104] .

والآخر: مقدر بالفعل، وحرف مصدري. ولأجل تقديره بهذا جُعل هو ومعموله كموصول وصلة، فلا يتقدم ما يتعلق به عليه، كما لا يتقدم شيءٌ من الصلة على الموصول [105] .

وقد نسب السيوطي إلى ابن السراج القول بجواز تقديم المفعول على المصدر نحو: يعجبني عمراً ضَرْبُ زيدٍ [106] .

والذي في "الأصول"خلاف ذلك؛ إذ صرّح أبو بكر بعدم الجواز فقال: "واعلم أنه لا يجوز أن يتقدم الفاعل ولا المفعول الذي مع المصدر على المصدر؛ لأنه في صلته" [107] .

ويرى ابن مالك إضمار عامل فيما أوهم خلاف ذلك، أو عدَّه نادراً [108] .

فقد يجيء ما قبل المصدر متعلقاً به من جهة المعنى تعلق المعمول بالعامل، كقول ابن مُقْبل [109] :

لقد طالَ عن دهماءَ لدِّي وعِذْرتي

وكتمانُها أُكني بأمِّ فُلانِ [110]

وكقول عمر بن أبي ربيعة:

ظنُّها بي ظنُّ سوءٍ كُله

وبها ظنِّي عَفافٌ وكرمْ [111]

قال ابن مالك:

فَلَنا في هذه أن نعلق ما تقدم بمصدر آخر محذوف لدلالة الموجود عليه، فيصير كأنه قال: لدِّي عن دهماء لدِّي. وظنِّي بها ظنِّي. فيُتلطف لذلك كله فيما يُؤمن معه الخطأ ويُثبت به الصواب [112] .

ويكـون هذا التقدير نظير قولهم في قوله تعالى: {وَكانُوا فِيهِ مِنَ
الزَّاهِدينَ} [113] ، أنَّ تقديره: وكانوا زاهدين فيه من الزاهدين [114] .

وزاد في شرح التسهيل تأويلين أحدهما: أن يجعل ما تقدم متعلقاً بنفس المصدر الموجود على نية التقديم والتأخير.

الثاني - وهو الذي تطمئن إليه النفس لبعده عن التكلف -: أن يكون ما تقدم متعلقاً بالمصدر الموجود نفسه، لا على نية التقديم والتأخير ولكن على أن يكون ذلك مُستباحاً في المصدر، وإن لم يُتسبح مثله في الموصول المحض كما استُبيح استغناؤه عن معمول لا دليل عليه، وإن لم يُتسبح مثله في صلة الموصول [115] .

الإخبار عن المصدر قبل تمام عمله:

قال ابن مالك في باب "الصفة المشبهة باسم الفاعل":

وعملُ اسمِ فاعلِ المُعدَّى

لها على الحدِّ الذي قد حُدَّا [116]

أعرب المكودي "عمل"مبتدأ و"اسم فاعل"مضافاً إلى "المعدَّى". قال: "وهو على حذف الموصوف. والتقدير: فاعل الفعل المعدَّى. و "لها"في موضع خبر "عمل"، و"على الحدّ"متعلق بـ "عمل" [117] .

فقوله: "لها"في موضع خبر المبتدأ الذي هو "عمل"و"على الحدّ"متعلق بـ "عمل"فيه الإخبار عن المصدر قبل تمام عمله [118] .

قد تقدمت الإشارة - قريباً - إلى أن المصدر المقدر بالحرف المصدري والفعل مع معموله كالموصول مع صلته وأنه لا يتقدم عليه ما يتعلق به كما لا يجوز تقديم شيء من الصلة على الموصول، ولا يفصل بينهما بأجنبي كما لا يفصل بين الموصول وصلته [119] .

هذا رأي جمهور النحويين في هذه المسألة.

قال ابن مالك في الكافية الشافية:

وهو مع المعمول كالموصول مع

صلته فيما أُجيز وامتُنع

وبالندور احكم على الذي يـرد

بغـير ذا، أو حاول العذر تجدْ [120]

وقال في التسهيل:

"ويُضمرُ عاملٌ فيما أوهم خلاف ذلك، أو يُعدُّ نادراً" [121] .

أي إن وقع ما يوهم خلاف ما ينبغي تُلطف له فيما يؤمن معه الخطأ ويُثبت به الصواب، من محاولة تخريجه على وجه مناسب ومحاولة إيجاد العذر، كالضرورة الشعرية. فإن لم يتأتَ كلُّ ذلك حُمل على النُّدرة [122] .

فممَّا يوهم الفصل بأجنبي - مثلاً - قول الشاعر [123] :

المنُّ للذمِّ داعٍ بالعطاءِ فلا

تمنن فتُلقى بلا حمد ولا مالِ [124]

فإن من يسمع هذا البيت يسبق إلى ذهنه أن الباء الجارة لـ "العطاء"متعلقة بـ "المن"؛ ليكون التقدير: المنُّ بالعطاء داعٍ للذم، وعليه مدار المعنى. غير أن هذا التقدير ممتنع من جهة الإعراب؛ لأنه يلزم منه ارتكاب محذورين؛ أحدهما: الفصل بين المصدر ومعموله [125] . والآخر: الإخبار عن المصدر قبل تمام عمله، أي فيما تعلق به من مجرور وغيره.

فيُخرج البيت على تعليق الباء بمحذوف؛ كأنه قيل: المنُّ للذمِّ داعٍ المنّ بالعطاء، فـ "المنَّ"الثاني يدل على "المنِّ"الأول، فحُذف وأُبقي ما يتعلق به دليلاً عليه [126] .

تقديم "مِـنْ"ومجرورها على أفعل التفضيل:

إذا كان أفعل التفضيل مجرداً جيء بعده بـ "مِنْ"جارةً للمفضَّل عليه نحو: محمدٌ أكرمُ من خالدٍ. و "مِنْ"ومجرورها بمنزلة المضاف والمضاف إليه، لا يجوز تقديمها عليه، كما لا يجوز تقديم المضاف إليه على المضاف [127] .

ويتعيّن تقديم "مِنْ"ومجرورها على أفعل التفضيل إذا كان المجرور اسم استفهام أو مضافاً إلى اسم استفهام [128] .

أما إذا كان المجرور بـ "من"غير استفهام لم يجز تقديمه على أفعل التفضيل إلا في ضرورة الشعر عند كثير من النحويين [129] ، كقول الفرزدق:

فقالت لنا: أهلاً وسهلاً، وزوَّدتْ

جنى النحل بل ما زوَّدتْ منه أطيبُ [130]

فقدَّم المجرور بـ "مِنْ"على أفعل التفضيل في غير الاستفهام.

أما ابن مالك فقد عَدَّ التقديم بهذه الصورة نادراً لا ممتنعاً، فقال في الألفية:

وإنْ تكنْ بتلوِ "مِنْ "مستفهِماً

فلهما كن أبداً مقدِّما

كمثـل: مِمَّنْ أنت خيرٌ ؟ ولدى

إخبـارٍ التقديمُ نـَـزْراً ورَدا [131]

وقال في شرح التسهيل: "إن كان المفضول غير ذلك لم يجز تقديمه إلاَّ في نادر من الكلام [132] .

ومع كون تقديم "مِنْ"ومجرورها ممتنعاً - إذا لم يكن المجرور اسم استفهام أو مضافاً إليه - عند الجمهور [133] ، ونادراً عند ابن مالك إلاَّ أنه قد جاء به ابن مالك مقدماً، إذ قال في باب "الأسماء الستة":

وفي أبٍ وتالِيَيْه يندرُ

وقصرها من نقصهن أشهر [134]

فقوله: "من نقصهن"متعلق بـ "أشهر"مقدَّم عليه.

قال الأزهري: "هذا غير جائز عند الجمهور، خلافاً للناظم" [135] .

تقديم معمول الصفة على الموصوف:

قال ابن مالك في "باب الكلام وما يتألف منه":

بالجرِّ والتنوينِ والندا وأل

ومسند للاسم تميزٌ حَصَلْ ( [136]

فقوله: "للاسم"يُعرب خبراً مقدماً. و "تمييز": مبتدأ مؤخر. وجملة "حصل"في محل رفع صفة لـ "تمييز". ويلزم على هذا تقديم الصفة التي هي قوله: "بالجر"وما عطف عليه على الموصوف وهو قوله: "تمييز"، والصفة لا تتقدم على الموصوف، فمعمولها أولى بالمنع [137] .

قلت: ذهب جمهور البصريين إلى أنه لا يجوز تقديم معمول الصفة على الموصوف، فلا يجوز أن يقال في: هذا رجلٌ يأكلُ طعامَك: هذا طعامَك رجلٌ يأكلُ.

وتبعهم في هذا ابن مالك فقال في الكافية الشافية:

وعَمَلَ التابعِ قبلَ ما تبع

لا توقِعَنْ ففعلُ ذاك ممتنعْ

وما نعوه علمــــاءُ البصـرهْ

وغيرهم أجــاز دون كثـرهْ [138]

وأجاز ذلك الكوفيون، وتبعهم الزمخشري في قوله تعالى: {وَقُلْ لَهُمْ في أَنْفُسِهِمْ قَوْلاً بَليغاً} [139] قال: "فإن قلت: بم تعلق قوله: "في أنفسهم"؟ قلت: بقوله: "بليغاً"؛ أي قل لهم قولاً بليغاً في أنفسهم..." [140] .

واستثنى ابن مالك في التسهيل ما إذا كان النعت صالحاً لمباشرة العامل فإنه يجوز تقديمه، ولكن ليس من باب تقديم الصفة على الموصوف ولكن على جعل المنعوت بدلاً منه [141] . ومثَّل في الشرح بقوله - عز وجل -: {إلى صِراطِ العَزيزِ الحَميدِ اللَّهِ} [142] ففيه تقديم النعت وهو قوله: "العزيز الحميد"وجعل المنعوت - وهو لفظ الجلالة - بدلاً.

ومنه قول الشاعر:

ولكنِّي بليتُ بوصلِ قومٍ

لهم لحمٌ ومنكرة جسومُ [143]

أي: وجسوم منكرة.

وقال ابن عصفور: "ولا يجوز تقديم الصفة على الموصوف إلاَّ حيث سمع، وذلك قليل" [144] .

والراجح هو ما ذهب إليه البصريون ومن تبعهم من عدم جواز تقديم معمول الصفة على الموصوف؛ لأن حق المعمول ألاَّ يحل إلا في موضع يحل فيه العامل [145] ، كما قال ابن مالك.

فأنت تقول: هذا رجلٌ مكرمٌ زيداً، ولا تقول: هذا زيداً رجلٌ مكرمٌ؛ لأن النعت لا يتقدم على المنعوت؛ لأنه تابع [146] . ولعله يُتسامح في ذلك إذا كان معمولُ الصفة جاراً ومجروراً كما في آية النساء وبيت الألفية.

الفصل بين الصفة والموصوف بما هو أجنبي:

قال ابن مالك في باب "نعم وبئس"وما جرى مجراهما:

فِعلانِ غير متصرفين

نعم وبئس رافعان اسمينِ [147]

أعرب المكودي قول الناظم: "فعلان"خبراً مقدماً، و"غير متصرفين"نعتاً له، و"نعم وبئس"هو المبتدأ، و"رافعان"نعت لفعلين كذلك. قال: ولا يجوز أن يكون قوله: "غير متصرفين"و"رافعان"أخباراً؛ لأنهما قيدٌ في فعلين، وليس المراد أن يخبر بهما عن "نعم وبئس" [148] .

وعقَّب عليه الأزهري بقوله: "يلزم منه الفصل بين الموصوف والصفة بالمبتدأ، وهو أجنبي من الخبر" [149] .

فمذهب جمهور النحويين أنه لا يجوز الفصل بين الموصوف والصفة بما ليس معمولاً لواحدٍ منهما، بل لم أقف على قول لأحد يجيز ذلك إلا في ضرورة الشعر.

نصَّ على ذلك ثُلةٌ من العلماء منهم ابن جني [150] ، وابن عصفور [151] ، وابن القواس [152] ، وأبو حيَّان [153] .

فمن الفصل بين الصفة والموصوف بالأجنبي قول عروة بن الورد:

أقولُ لقومٍ في الكنيفِ تروَّحوا

عشية بتنا عند ماوان رُزّحِ [154]

يريد: أقول لقوم رزّحٍ في الكنيف تروَّحوا عشية بتنا عند ماوان [155]

وعليه فإن بيت ابن مالك الآنف الذكر يُعدُّ من هذا القبيل، حيث ألجأته ضرورة الشعر إلى الفصل بين الموصوف "فعلان"وصفته - وهي قوله: "غير متصرفين". وكذا قوله: "رافعان"- بالمبتدأ وهو أجنبي من الخبر، بمعنى أن المبتدأ ليس معمولاً للخبر. وهو الصحيح.

العطف على الضمير المجرور من غير إعادة الجارّ:

هذه المسألة من المسائل المختلف فيها؛ فجمهور البصريين، والفراء يرون أنه لا يجوز العطف على الضمير المجرور إلا بعد إعادة حرف الجر [156] ، فلا يجوز نحو: مررت بك وزيدٍ.

واحتجوا لمذهبهم بأدلة منها: أن الجار والمجرور بمنزلة شيء واحد، فإذا عطفت على الضمير المجرور فكأنك قد عطفت الاسم على الحرف الجارّ، من قِبل أن الضمير إذا كان مجروراً اتصل بالجار ولم ينفصل منه، ولهذا لا يكون إلا متصلاً، بخلاف ضمير المرفوع والمنصوب، وعطف الاسم على الحرف لا يجوز [157] .

ومنها أن ضمير الجر شبيه بالتنوين ومعاقب له، فلم يجز العطف عليه كالتنوين [158] .

ومنها أن حق المتعاطفين أن يصلحا لحلول كل منهما محل الآخر، وضمير الجر لا يصلح حلوله محل المعطوف، فامتنع العطف عليه [159] .

ويرى الكوفيون ما عدا الفراء جواز العطف على الضمير المجرور دون إعادة الجار؛ وذلك لوروده في التنزيل، وكلام العرب، كقوله تعالى: {واتَّقُوا اللَّهَ الَّذي تَسَاءَلُونَ بِهِ وَالأرْحامِ} [160] - بالجر [161] - وقوله: {يَسْتَفْتُونَكَ في النِّسَاءِ قُلِ اللَّهُ يُفْتِيكُمْ فِيهِنَّ وما يُتْلَى عَلَيْكُمْ} [162] وغيرها من الآيات والشواهد الشعرية [163] .

ووافق الكوفيين في ذلك كلٌّ من يونس بن حبيب، والأخفش، وأبو علي الشلوبيني (645هـ) وصحَّحه ابنُ مالك [164] .

قال في الألفية:

وعَوْدُ خافضٍ لدى عطفٍ على

ضميرِ خفضٍ لازماً قد جُعلا

وليس عنـدي لازماً إذ قد أتى

في النظم والنـثر الصحيح مُثبتا [165]

وقال في التسهيل:

"وإن عُطف على ضمير جر اختير إعادة الجار، ولم تلزم وفاقاً ليونس، والأخفش، والكوفيين" [166] .

أما الفراء فقد عدَّه قليلاً مرةً فقال: "وما أقل ما تردّ العرب مخفوضاً على مخفوض قد كُني عنه" [167] .

وعدَّه مرة أخرى قبيحاً ضعيفاً لا يجوز إلا في الشعر لضعفه [168] .

ولأن الناظم لا يرى لزوم ذلك فقد جاء في الألفية شيء منه حيث قال في باب "أمَّا ولولا ولوما":

وبِهما التحضيضَ مِزْ وهَلاَّ

ألاَّ ألا وأولينها الفعلا [169]

فقوله: "وهلاَّ"معطوف على الضمير المجرور بالباء من غير إعادة حرف الجر [170] .

وقال في باب "النسب":

وأولِ ذا القلب انفتاحاً وفَعِل

وفُعِلٌ عينَهما افتح وفِعِلْ [171]

فقوله: "وفِعِل"- بكسر الفاء والعين - معطوف على الضمير المجرور بالإضافة من غير إعادة الجار [172] .

صرف ما لا ينصرف:

ذكر العلماء أنه يجوز للشاعر أن يصرف في الشعر ما لا ينصرف؛ لأن الأسماء أصلها الصرف.

فإذا اضطر الشاعر ردَّها إلى أصلها ولم يلتفت إلى العلل الداخلة عليها [173] .

ويرى بعض البصريين أن كل ما لا ينصرف يجوز صرفه إلاَّ أن يكون آخره ألف تأنيث نحو: "بشرى"فإنه لا يجوز فيه ذلك [174] .

واستثنى الكسائي والفراء "أفعل"الذي معه "مِنْ"كـ "هذا أفضل منك، ورأيت أكرم منك. فإنه لا يجوز صرفه [175] .

وذكر بعضهم أن صرف ما لا ينصرف لغة عند قوم من النحاة. وقد أجاز ذلك في الكلام أحمد بن يحيى [176] .

وزعم أبو الحسن الأخفش أنه سمع من العرب من يصرف في الكلام جميع ما لا ينصرف. كما حكى الزجاجي مثل ذلك [177] .

ويرى ابن عصفور أن ذلك لغة الشعراء؛ (لأنهم قد اضطروا إليه في الشعر فصرفوه، فجرت ألسنتهم على ذلك. وأما سائر العرب فلا يجوز صرف شيء منه في الكلام فلذلك جعل من قبيل ما يختص به الشعر) [178] .

وابن مالك مع جمهور النحويين في أنه يجوز للضرورة أو التناسب صرف جميع ما لا ينصرف [179] .

قال في الألفية:

ولاضطرارٍ أو تناسبٍ صُرِفْ

ذو المنعِ، والمصروف قد لا ينصرفْ [180]

وقد وردت بعض الألفاظ في الألفية مصروفة لأجل الضرورة مع أنَّ حقها المنع من الصرف.

من ذلك ما جاء في باب العلم، إذ قال:

من ذاك أمُّ عريطٍ للعقربِ

وهكذا ثعالةٌ للثعلب [181]

فـ "ثعالة"علم لجنس الثعلب، وهو غير منصرف للعلمية وتاء التأنيث، إلاَّ أنه صرفه للضرورة [182] .

ومنه صرف الناظم لكلمة "أحمد"وهو مستحق للمنع لأجل العلمية ووزن الفعل حين قال:

كذاك ذو وزنٍ يخصُّ الفعلا

أو غالبٍ كأحمدٍ ويعلى [183]

وقال في باب: "جمع التكسير":

أفعِلةٌ أَفْعُلُ ثم فِعْلَهْ

ثُمَّت أفعالٌ جُموعُ قِلَّهْ [184]

فـ "أفعلة"مستحق للمنع من الصرف للعلمية والتأنيث إلاَّ أن الناظم قد صرفه للضرورة [185] .

وقال في الباب نفسه:

فَواعِلٌ لفَوْعَلٍ وفاعَلِ

وفاعِلاءَ مَعَ نحوِ كاهِلِ [186]

فصرف كلمة "فواعل"للضرورة مع استحقاقها للمنع للسبب السابق [187] .

وقال في باب "النسب":

وفَعَليٌّ في فَعِيلَةَ التُزم

وفُعَليٌّ في فُعَيْلَةٍ حُتم [188]

فنوَّن "فُعَيْلَةٍ"للضرورة، مع أنها في الأصل ممنوعة من الصرف للعلمية والتأنيث كذلك [189] .

وقال في موضع آخر من الباب نفسه:

وبأخٍ أَختاً وبابنٍ بِنْتا

أَلحِقْ ويونسٌ أبى حذف التا [190]

فصرف كلمة "يونس"للضرورة مع أنه ممنوع من الصرف للعلمية ووزن الفعل [191] .

أما في باب "الإبدال"فقال:

وصحَّ عينُ فَعَلٍ وفَعِلا

ذا أَفْعَلٍ كأغْيَدٍ وأحْوَلا [192]

فصرف كلمة "أغيد"للضرورة مع كونها في الأصل ممنوعة من الصرف للوصفية ووزن أفعل [193] .

[1] الألفية ص 42.

[2] شرح المكودي 142.

[3] انظر: حاشية الملوي على المكودي 142.

[4] انظر: شرح التسهيل 2/333، البسيط 1/315، 528، الارتشاف 2/347، الهمع 4/23.

[5] شرح التسهيل 2/333.

[6] شرح التسهيل 2/333، وانظر: الارتشاف 2/347، والهمع 4/23.

[7] انظر: البسيط 1/315.

[8] انظر: الجمل 363، 364. وانظر كذلك ص35.

[9] انظر: المقتضب 3/274، 4/168. وانظر: الأصول 1/218.

[10] الكتاب 1/256.

[11] يُسمي سيبويه الظرف - إذا لم يكن خبراً - ملغى؛ لأنه يتم الكلام بإلغائه وإسقاطه، وذلك قوله: وإن شئت ألغيت فيها فقلت: فيها عبد الله قائم. انظر: شرح السيرافي جزء (2) لوحة 199.

[12] الكتاب 1/261،262.

[13] من الآية 72 من سورة هود.

[14] انظر: معاني القرآن وإعرابه للزجاج3/64، الكشاف 2/225، التبيان 2/707، الفريد 2/649، الدر المصون 6/357.

[15] يراد بالتقريب عمل اسم الإشارة "هذا وهذه"في الجمل الاسمية. قال السيوطي: (وذهب الكوفيون إلى أن هذا وهذه إذا أريد بهما التقريب كانا من أخوات "كان"في احتياجهما إلى اسم مرفوع وخبر منصوب نحو: كيف أخاف الظلم وهذا الخليفةُ قادماً) الهمع 2/71.

[16] شرح التسهيل 2/331 (بتصرف يسير).

[17] من الآية 4 من سورة الدخان.

[18] من الآية 10 من سورة فصلت.

[19] من الآية 40 من سورة الحجر.

[20] الكتاب 1/272.

[21] انظر: منحة الجليل 2/263.

[22] الألفية ص30.

[23] الألفية ص67.

[24] حاشية الصبان على الأشموني 4/285. وقد تفرَّد الصبان بهذا الإعراب - حسب ما وقفت عليه - أما بقية المعربين فعلى أن "آخراً"و "إثرَ"منصوبان على الظرفية.

[25] انظر: أوضح المسالك 2/317.

[26] انظر: التذييل والتكميل جزء 3 لوحة 74.

[27] انظر: الأمالي 1/346.

[28] انظر: لباب الإعراب 325.

والإسفراييني هو تاج الدين محمد بن محمد بن أحمد. ويعرف عند النحويين بصاحب اللباب وصاحب الضوء (الأنساب 1/223، مفتاح السعادة 1/173).

[29] انظر: البسيط 2/723.

[30] هو عز الدين أبو الفضل بن جمعة بن زيد بن القواس الموصلي. عالم بالنحو. ولد بالموصل سنة 628هـ. شَرَح ألفية ابن معطي وكافية ابن الحاجب. (طبقات الحنابلة 2/379، بغية الوعاة 2/99).

[31] شرح ألفية ابن معطي 2/564 (بتصرف يسير).

[32] انظر: الهمع 4/21.

[33] العين - هاهنا - الدينار والذهب.

[34] الألفية ص 51.

[35] انظر: تمرين الطلاب في صناعة الإعراب 111.

[36] يرى أبو عمر الجرمي أنه لا يجوز تقديم الحال على عاملها مطلقاً تشبيهاً لها بالتمييز. ويرى الأخفش منع تقديم الحال في نحو " راكباً جاء زيدٌ "لبعدها عن العامل.

انظر: الارتشاف 2/349، توضيح المقاصد 2/152، المساعد 2/26، الهمع 4/27.

[37] انظر: شرح الكافية الشافية 2/752، شرح التسهيل 2/343، شرح ابن عقيل 2/270.

[38] الألفية ص 30.

[39] يستثنى من ذلك لو توسط أفعل التفضيل بين حالين نحو: زيدٌ مفرداً أنفع من عمرو معاناً؛ فلا يجوز تقديم هذين الحالين ولا تأخيرهما عنه، فلا يقال: زيدٌ مفرداً معاناً أنفع من عمرو، ولا زيدٌ أنفع من عمرو مفرداً معانا. انظر: توضيح المقاصد 2/153.

[40] انظر: شرح التسهيل 2/344، الارتشاف 2/350، الهمع 4/29.

[41] انظر: شرح التسهيل 2/344، الارتشاف 2/350.

[42] انظر: شرح التسهيل 2/344، أوضح المسالك 2/328.

[43] انظر: شرح التسهيل 2/344، أوضح المسالك 2/330، التصريح 1/383.

[44] انظر: المقتضب 4/171، 302، اللمع 118، أمالي ابن الشجري 3/15، التوطئة 214، شرح التسهيل 2/336، شرح الكافية الشافية 2/744.

[45] انظر: شرح التسهيل 2/337، الارتشاف 2/348.

[46] الألفية ص 30.

[47] انظر: شرح الكافية الشافية 2/744.

[48] اختلف فيه فقيل: هو عروة بن حزام العذري، وقيل: كثيرِّ عزَّة، وقيل: قيس بن ذريح، وقيل: مجنون ليلى.

فهو لعروة في: الشعر والشعراء 2/623، والخزانة 3/212، 218، ولكثير عزة في المقاصد النحوية 3/156، وللمجنون في سمط اللآلي 400. وقال المبرد في الكامل 2/789: أحسبه لقيس بن ذريح.

وبلا نسبة في: شرح التسهيل 2/338، شرح ابن عقيل 2/264، شرح الأشموني 2/177.

[49] البيت من "الطويل".

"هيمان": شديد العطش. "صادياً": عطشان.

يقول: إذا كان الماء البارد حبيباً إلى نفسي وأنا في أشد العطش والظمأ فإن هذه المرأة حبيبة إلى نفسي كالماء للعطشان.

[50] انظر: التسهيل 110، وشرحه 2/336.

[51] الألفية ص39.

[52] انظر: تمرين الطلاب في صناعة الإعراب 82.

[53] انظر: توضيح المقاصد 2/156.

[54] الألفية ص37.

[55] انظر: تمرين الطلاب في صناعة الإعراب 76، منحة الجليل 3/133.

[56] تمرين الطلاب في صناعة الإعراب 76.

[57] انظر: الكتاب 1/277، المقتضب 4/300.

[58] هو محمد بن أحمد بن طاهر الأنصاري الإشبيلي. يُعرف بـ "الخِدَبّ ". نحوي، حافظ، بارع اشتهر بتدريس "الكتاب "و "معاني القرآن "للفراء، و "الإيضاح "لأبي علي.

( إنباه الرواة 4/194، 195، إشارة التعيين 295، بغية الوعاة 1/28 ).

[59] ينظر: الارتشاف 2/355.

[60] ينظر: شرح الكافية الشافية 2/753.

[61] ينظر: الارتشاف 2/355، توضيح المقاصد 2/156.

[62] انظر: توضيح المقاصد 2/157.

[63] الألفية ص42.

[64] انظر: حاشية الملوي على المكودي 142.

[65] الألفية ص57.

[66] انظر: شرح الأشموني 4/109.

[67] انظر: الارتشاف 2/355، توضيح المقاصد 2/157، شرح الأشموني1/181.

[68] انظر: شرح الألفية لابن الناظم 329، شرح الأشموني 1/181.

[69] انظر: المقتضب 4/170.

[70] انظر: الارتشاف 2/355.

[71] انظر: شرح الجمل 1/335، الفوائد الضيائية 1/388.

[72] انظر: شرح التسهيل 2/346، وانظر: الهمع 4/33.

[73] هي قراءة ابن عباس بخلاف، والأعرج، وقتادة، وسفيان بن حسين، وابن جبير، والزهري.

( مختصر في شواذ القرآن 41، المحتسب 1/232، البحر المحيط 4/231 ).

[74] من الآية 139 من سورة الأنعام.

[75] انظر: شرح الألفية لابن الناظم 239. وانظر: شرح الجمل 1/336.

[76] انظر: التصريح 1/385، شرح الأشموني 2/182. وانظر: إعراب القرآن للنحاس 2/100، الكشاف 2/43.

[77] انظر: التسهيل 111، وشرحه 2/346. وانظر: الارتشاف 2/356، شرح الأشموني 2/181.

[78] انظر: الارتشاف 2/355، تعليق الفرائد ج1 مج3 ص1917.

[79] انظر: أمالي ابن الشجري 1/275، شرح الجمل 1/218.

[80] انظر: إعراب القرآن للنحاس 5/233، شرح التسهيل 3/320، البحر المحيط 5/404، حاشية ابن الحاج 2/34.

[81] انظر: أمالي ابن الشجري 1/275.

[82] انظر: شرح التسهيل 3/320.

[83] من الآيتين 1، 2 من سورة إبراهيم.

[84] الألفية ص11.

[85] انظر: تمرين الطلاب في صناعة الإعراب 10.

[86] الألفية ص21.

[87] انظر: شرح المكودي 51.

[88] الألفية ص44.

[89] انظر: شرح المكودي 149، وانظر: حاشية الصبان 3/137.

[90] انظر: حاشية ابن الحاج على شرح المكودي 2/34.

[91] الألفية ص13.

[92] انظر: تمرين الطلاب في صناعة الإعراب 16.

[93] الألفية ص18.

[94] تمرين الطلاب في صناعة الإعراب 31.

[95] الألفية ص26.

[96] انظر: شرح المكودي 70.

[97] انظر: تمرين الطلاب في صناعة الإعراب 50.

[98] الألفية ص50.

[99] من الآية 2 من سورة يونس.

[100] تمرين الطلاب في صناعة الإعراب 107.

[101] المصدر السابق 107.

[102] الألفية ص51.

[103] تمرين الطلاب في صناعة الإعراب 111 (بتصرف يسير).

[104] انظر: شرح الكافية الشافية 2/1024، شرح ألفية ابن معطي 2/1012.

[105] انظر: التبصرة والتذكرة 1/241، شرح الكافية الشافية 2/1019.

[106] انظر: الهمع 5/69.

[107] الأصول 1/137.

[108] انظر: التسهيل 142، شرح الكافية الشافية 2/1019.

[109] هو تميم بن أُبيّ بن مقبل، أبو كعب. من بني العجلان. شاعر مجيد مخضرم، أدرك الجاهلية والإسلام فأسلم.

(طبقات فحول الشعراء 1/150، الشعر والشعراء 1/455 - 458، الإصابة 1/189، 190).

[110] البيت من "الطويل ".

اللدد: الجدال والخصومة.

الديوان 344، أمالي المرتضى 2/173، شرح التسهيل 3/113، التذييل والتكميل جـ3 لوحة 235، شرح شذور الذهب 374، شفاء العليل 2/647.

[111] من "الرمل "ومعناه ظاهر.

انظر: الديوان 377 برواية "سوءٍ فاحشٍ "، شرح التسهيل 3/113، التذييل والتكميل جـ3 لوحة 235.

[112] انظر: شرح التسهيل 3/113، شرح الكافية الشافية 2/1019.

[113] من الآية 20 من سورة يوسف.

[114] تلك مسألة تتعلق بتقديم معمول الصلة على الموصول؛ حيث اختلف النحويون فيها على عدّة مذاهب؛ منها: المنع مطلقاً وهو قول جمهور البصريين، وأوَّلوا ما جاء في ذلك من شواهد على أربعة تأويلات؛

أحدها: أنه على تقدير عامل مضمر تقديره: أعني، ففي قوله تعالى: {وَكانُوا فِيهِ مِنَ الزَّاهِدينَ} يكون التقدير: أعني فيه من الزاهدين..

الثاني: أن يكون التقدير: وكانوا زاهدين فيه من الزاهدين، ويكون قوله: "من الزاهدين"تبييناً لا صلة. وإذا كان كذلك جاز تقديمه؛ لأنه ليس في الصلة.

والثالث: أن الألف واللام ليست بمعنى "الذي"وإنَّما هي للتعريف كهي في "الرجل".

والرابع: أن الجار والمجرور متعلق بما تعلق به قوله: {مِنَ الزَّاهِدينَ} ؛ لأن {مِنَ الزَّاهِدينَ} واقع خبراً وهو متعلق بمحذوف فيتعلق أيضاً بـ "فيه".

انظر: اللامات 58، 59، المسائل البغداديات 558، التبصرة والتذكرة 1/277، الأمالي لابن الحاجب 1/152.

[115] انظر: شرح التسهيل 3/114.

[116] الألفية ص38.

[117] شرح المكودي 121.

[118] انظر: حاشية الملوي على شرح المكودي 121.

[119] انظر: شرح التسهيل 3/113، شرح الكافية الشافية 2/1018، شرح الأشموني 2/291.

[120] الكافية الشافية 2/1018.

[121] التسهيل 142.

[122] انظر: شرح الكافية الشافية 2/1019.

[123] لم أجده من سمَّاه.

[124] من "البسيط"وقد ورد في: شرح الكافية الشافية 2/1020، شرح الأشموني 2/292.

[125] أجاب بعضهم كابن الحاجب بأن الفصل مغتفر إذا كان المعمول ظرفاً كما في قوله تعالى: {إنَّهُ عَلى رَجْعِهِ لَقادِرٌ يَوْمَ تُبْلى السَّرائِرُ } [ الآيتان 8، 9 من سورة الطارق ].

انظر: حاشية الصبان 2/292.

[126] انظر: شرح الكافية الشافية 2/1020،1021، شرح الأشموني 2/292.

[127] انظر: شرح ابن عقيل 3/184.

[128] انظر: شرح الرضي 3/456، التسهيل 133، شرح الكافية الشافية 2/1134.

[129] انظر: شرح المفصل 2 / 60، شرح الرضي 3/456، الارتشاف 3 / 229، أوضح المسالك 3 / 293، الهمع 5/115.

[130] من "الطويل"من أبيات قالها في شأن امرأة من بني ذهل بن ثعلبة قرته وحملته وزودته.

"جنى النحل": ما يُجنى منه وهو العسل

والمعنى: استقبلتنا بالترحيب والحفاوة قائلة لنا: أهلاً وسهلاً، واحتفت بنا احتفاءً طيباً.

والبيت في: شرح المفصل 2 / 60، شرح التسهيل 3 / 54، شرح الألفية لابن الناظم 484، توضيح المقاصد 3 / 127، شرح ابن عقيل 3 / 184، المقاصد النحوية 4/43، الهمع 5/115، شرح الأشموني 3 / 52.

[131] الألفية ص 40.

[132] شرح التسهيل 3 / 54.

[133] انظر: تمرين الطلاب في صناعة الإعراب 9.

[134] الألفية ص 11. قال: الصبان: ( أشهر: أفعل تفضيل شاذ؛ لأنه إماَّ من "شُهر "المبني للمجهول أو "أشهر " الزائد على الثلاثي ). حاشية الصبان 1 / 70.

[135] انظر: تمرين الطلاب في صناعة الإعراب 9.

[136] الألفية ص 9.

[137] انظر: تمرين الطلاب في صناعة الإعراب 6، شرح الأشموني 1 / 39. قال ابن الحاج في حاشيته على المكودي 1/ 27: (وهذا الاعتراضُ وارد، ولا تلتفت لكلام بعض).

[138] الكافية الشافية 2 / 1148.

[139] من الآية 63 من سورة النساء.

[140] الكشاف 1 / 276.

[141] انظر: التسهيل 169.

[142] من الآية 1، 2 من سورة إبراهيم.

[143] من "الوافر"، ولم أجد من نسبه لشاعرٍ بعينه.

والبيت في: شرح التسهيل 3 / 320، التذييل والتكميل جزء ( 4 ) لوحة 129، المساعد 2/418، شفاء العليل 2 / 758.

[144] شرح الجمل 1 / 218.

[145] هذا هو الغالب ولكنه غير مطرد. ألا ترى أن قوله تعالى: {فَأمَّا اليَتِيمَ فَلا تَقْهَرْ وَأَمَّا السَّائِلَ فَلا تَنْهَرْ} [الشرح: 9، 10] قد تقدم المعمولان فيه وهما "اليتيم والسائل"؛ فالأول معمول لـ "تقهر"، والآخر معمول لـ "تنهر"وقد تقدما على "لا"الناهية، والعامل فيهما لا يجوز تقديمه عليها؛ من قبل أن المجزوم لا يتقدم على جازمه. فقد تقدم المعمول هاهنا حيث لا يتقدم العامل. انظر الدر المصون 4 / 17.

[146] انظر: شرح التسهيل 3 / 288، البحر المحيط 3 / 282.

[147] الألفية ص 39.

[148] انظر: شرح المكودي 128.

[149] تمرين الطلاب في صناعة الإعراب 80.

[150] انظر: الخصائص 1 / 147.

[151] انظر: شرح الجمل 2 / 607، المقرب 1 / 228، ضرائر الشعر 204.

[152] انظر: شرح ألفية ابن معطي 2 / 1390.

[153] انظر: الارتشاف 3 / 315.

[154] من "الطويل"

"تروَّحوا": ساروا بالرواح. "ماوان": وادٍ فيه ماء لبني فزارة

"رزَّح": الرزاح: الذي قد سقط من الهزال والأعياء

والبيت في: الديوان 23، أمالي القالي 2/234، حماسة أبي تمام 1/253، ضرائر الشعر للقزاز 205.

[155] انظر: ضرائر الشعر 205.

[156] انظر: الكتاب 1 / 392، الأصول 2 / 79.

[157] انظر: الإنصاف 2 / 65.

[158] انظر: شرح التسهيل 3 / 375.

[159] انظر: شرح الكافية الشافية 3 / 1247.

[160] من الآية الأولى من سورة النساء.

[161] قرأ بالجر حمزة. وقرأ بقية السبعة بالنصب.

(السبعة في القراءات 226، المبسوط 175، الغاية 132).

[162] من الآية 127 من سورة النساء.

[163] انظر: الإنصاف 2 / 65.

[164] انظر: الهمع 5 / 268، شرح الأشموني 3 / 114، الخزانة 5 / 124.

[165] الألفية ص43.

[166] التسهيل 177، 178.

[167] معاني القرآن 2/86.

[168] المصدر السابق 1/252، 253.

[169] الألفية ص53.

[170] انظر: تمرين الطلاب في صناعة الإعراب 115.

[171] الألفية ص62.

[172] انظر: تمرين الطلاب في صناعة الإعراب 133.

[173] انظر: ما يحتمل الشعر من الضرورة 40، 41.

[174] انظر: ما يحتمل الشعر من الضرورة 24، الارتشاف 1 / 448.

[175] انظر: الكامل 1 / 332، الأصول 3 / 437، ضرائر الشعر 24.

[176] انظر: الارتشاف 1 / 448.

[177] انظر: ضرائر الشعر 25.

[178] المصدر السابق 25.

[179] انظر: التسهيل 223، 224، شرح الكافية الشافية 3 / 1509.

[180] الألفية ص 50.

[181] المصدر السابق ص 13.

[182] انظر: شرح المكودي 21.

[183] الألفية ص 50. وانظر: تمرين الطلاب في صناعة الإعراب 108.

[184] الألفية ص 58.

[185] انظر: تمرين الطلاب في صناعة الإعراب 125، حاشية الصبان 4 / 121.

[186] الألفية ص 59.

[187] انظر: تمرين الطلاب في صناعة الإعراب 128.

[188] الألفية ص 62.

[189] انظر: إرشاد السالك 187.

[190] الألفية ص 63.

[191] انظر: شرح المكودي 217، تمرين الطلاب في صناعة الإعراب 135.

[192] الألفية ص 68.

[193] انظر: تمرين الطلاب في صناعة الإعراب 149.


 العدد 111 - تابع الضرورة الشعرية ومفهومها لدى النحويين
تابع الضرورة الشعرية ومفهومها لدى النحويين
حذف أداة الشرط:
قال ابن مالك في باب "المعرف بأداة التعريف":
أل: حرفُ تعريفٍ أو اللامُ فقطْ | فَنَمَطٌ عَّرفتَ قُلْ فيه: النَّمَطْ [1]
أعرب الأزهري لفظة "نمط"مبتدأ، وقال: سوَّغ ذلك إعادته بلفظ المعرفة. و"عرَّفت": شرطٌ حذفت أداته ضرورة. ومفعوله محذوف. و"قُلْ"فعل أمر جواب الشرط، حذفت منه الفاء للضرورة، والشرط وجوابه خبر المبتدأ. والتقدير: فنمط إذا عرَّفته فقل فيه النمط، على معنى: إذا أردت تعريفه فقل [2] .
قلت: مذهب جمهور النحويين أنه لا يجوز حذف أدوات الشرط، لا "إنْ"ولا غيرهــا [3] .
قال أبو حيان: وقد جوَّز ذلك بعضهم في "إنْ". قال: ويرتفع الفعل بحذفها، وجعل منه قول ذي الرِّمَّة:
وإنسانُ عيني يَحْسِرُ الماءُ تارةً | فيبدو وتارات يَجُمُّ فيَغْرَقُ [4]
أي: إن يحسر الماءُ [5] . فلما حذفت "إنْ"ارتفع الفعل.
وإنما قدر بعضهم فيه "إنْ"محذوفة، لأن قوله "وإنسانُ عيني"مبتدأ، وجملة "يحسر الماءُ تارةً"خبره، وليس ثَمَّ رابط لهذه الجملة بالمبتدأ. فلما خلت من الرابط ذهب من ذهب إلى أصلها جملة شرطية، إذ إنه لا يشترط في الشرط إذا ما وقع خبراً أن يكون الرابط في جملة الشرط، بل قد يكون في جملة الجزاء نحو: زيد إنْ تقم هند يغضب [6] .
وخرَّج بعض المحققين بيت ذي الرمة على أنه من عطف جملة فيها ضمير المبتدأ وهي قوله: "يبدو"بفاء السببية على الجملة المخبر بها الخالية منه وهي قوله: "يحسر الماءُ" [7] ، فيُكتفى بذلك، لانتظام الجملتين من حيث العطف بالفاء في نظم جملة واحدة [8] .
وهو الراجح عندي. وقد عدَّ النحاة هذا من روابط الجملة الواقعة خبراً بالمبتدأ نحو: زيدٌ جاءت هند فضربها [9] .
حذف جواب الشرط:
لأداة الشرط - عند البصريين - صدر الكلام، فلا يسبقها شيء من معمولات فعل الشرط، ولا فعل الجواب غير معمول الجواب المرفوع.
وقال أكثر البصريين: ولا يجوز كذلك تقديم الجواب على الأداة، لأنه ثانٍ أبداً عن الأول متوقف عليه.
فإن تقدم شبه الجواب على الأداة فهو دليل عليه وليس إياه، وإنما الجواب محذوف مدلول عليه بما قبله نحو: أنت ظالم إن فعلت، والتقدير: أنت ظالم إن فعلت فأنت ظالم.
ولا يكون هذا الحذف اختياراً إلا إذا كان فعل الشرط ماضياً لفظاً أو معنى بأن كان مضارعاً مقترناً بـ"لم" [10] نحو: {لَئِنْ لَمْ تَنْتَهِ لأَ رْجُمَنَّكَ} [11] .
قال ابن مالك في شرح الكافية الشافية [12] : "ولا يكون فعل الشرط مضارعاً غير مجزوم بـ"لم"عند حذف الجواب إلا في ضرورة.
أما في التسهيل فقد ذكر مرةً أن حذفه دون تحقق هذا الشرط مخصوص بالشعر [13] ، وذكر مرة أخرى أنه قليل [14] .
وقد وقع في الألفية شيء كثير من حذف الجواب مع فوات شرط هذا الحذف، وهو كون الشرط فعلاً ماضياً.
ولا أزعم أني قد حصرت هذه المواضع كلها، ولكني وقفت على اثني عشر منها.
ففي باب "الموصول"قال:
إنْ يُستطل وصلٌ وإنْ لم يُستطل | فالحذفُ نزرٌ وأبَوْا أنْ يُختزلْ [15]
فـ "إنْ يُستطل"- بالبناء للمفعول - فعل الشرط مجزوم بـ "إنْ" و "وَصْلٌ"نائب عن الفاعل بـ"يُستطل"، وجواب الشرط محذوف للضرورة لكون الشرط هنا مضارعاً [16] .
وقال في باب "التنازع":
ولا تجيء مع أوَّلٍ قد أُهملا | بمضمرٍ لغير رفعٍ أُوهِلا
بل حذفَه الزم إنْ يكن غيرَ خبر | وأخِّرَنْه إنْ يكن هو الخبرْ [17]
فقوله: "إن يكن غير خبر"و"إن يكن هو الخبر"حذف في الموضعين جواب "إنْ"التي فعلها مضارع. وهو ضرورة [18] .
وقال في باب "المفعول معه":
والعطف إنْ يمكن بلا ضعفٍ أحقْ | والنصبُ مختارٌ لدى ضعفِ النسقْ [19]
فـ "إنْ"حرف شرط، و "يمكن"فعل الشرط، وجوابه محذوف للضرورة، لكون الشرط غير ماض [20] .
وقال في باب "عطف النسق":
وبانقطاعٍ وبمعنى بَلْ وَفَتْ | إنْ تكُ مما قُيِّدت به خَلَتْ [21]
فجملة "خلت"في موضع نصب خبر "تك" وجواب الشرط محذوف مع فوات شرط حذفه وهو مضي الشرط ضرورة [22] .
وقال في "المنادى المضاف إلى ياء المتكلم":
واجعل منادًى صَحَّ إن يُضف لِيا | كعبدِ عبدي عبدَ عبدا عَبْديا [23]
فإن "يُضف"- بالبناء للمفعول - فعل الشرط، وجوابه محذوف للضرورة لكون الشرط هنا مضارعاً [24] .
وجاء حذف جواب الشرط مع فوات شرط حذفه مرتين في باب "الندبة":
الأولى: قوله:
والشكلَ حتماً أوْلهِ مُجانِسا | إنْ يكنِ الفتحُ بوهمٍ لابسا [25]
والثانية: قوله:
وواقفاً زِدْ هاءَ سكتٍ إنْ تُرِدْ | وإنْ تشأْ فالمدَّ والها لا تَزِدْ [26]
فـ"ترد"فعل الشرط وجواب الشرط محذوف ضرورة [27] .
وقال في باب "إعراب الفعل":
وبعدَ غيرِ النفي جزماً اعتمد | إنْ تُسقطِ الفا والجزاءُ قد قُصدْ [28]
كما قال في باب "عوامل الجزم":
والفعلُ من بعد الجزا إنْ يقترنْ | بالفا أو الواوِ بتثليثٍ قَمِنْ [29]
فقوله: "والفعل"مبتدأ، و"قمن" خبره، وجواب الشرط محذوف للضرورة، لأن شرط حذف الجواب اختياراً مضيُّ الشرط لفظاً أو معنىً [30] .
وقال في باب "الوقف":
فـ"يُعدم"- بالبناء للمفعول - فعل الشرط، وجوابه محذوف للضرورة، لكون الشرط مضارعاً [31] .
والنقلُ إنْ يُعدمْ نظيرٌ مُمتنعْ | وذاكَ في المهموز ليس يمتنعْ [32]
وقال في باب "الإمالة":
وهكذا بَدَلُ عَيْنِ الفعل إنْ | يَؤُلْ إلى فِلتُ كماضي خَفْ ودِنْ [33]
وقال في باب "الإبدال":
ومدًّا ابدل ثانيَ الهمزيْن مِنْ | كِلْمةٍ ان يَسْكُن كآثِرْ وائتمِنْ [34]
فإنَّ "يَسْكُن"فعل الشرط، وجوابه محذوف للضرورة، لكونه مضارعاً [35] .
وثمت أبيات أخرى من الألفية ذكر الأزهري أنها مما حُذف فيها جوابُ الشرط للضرورة لكون الشرط مضارعاً غير أني أعرضت عنها صفحاً، لأن الشرط - وإن كان مضارعاً لفظاً - إلاّ أنه ماضٍ من حيث المعنى، وذلك لتقدم "لم"عليه، كقوله في باب "تعدي الفعل ولزومه":
وحذفَ فضلةٍ أجز إن لم يَضِرْ | كحذفِ ما سيق جواباً أو حُصِرْ [36]
وقوله في باب "النسب":
واجبُرْ بردِّ اللامِ ما منه حُذفْ | جوازاً ان لم يك رَدُّه أُلِفْ [37]
حذف الفاء من جواب الشرط، وحذف جواب الشرط:
قال ابن مالك في باب "الكلام وما يتألف منه":
والأمرُ إنْ لم يكُ للنون مَحَلْ | فيه هو اسمٌ نحو صَهْ وحَيَّهلْ [38]
فقوله "هو اسم"مبتدأ وخبر، والجملة منهما في محل جزم جواب الشرط. وإنما لم يأتِ بالفاء للضرورة. والجملة من الشرط وجوابه في محل رفع خبر المبتدأ أو تُجعل جملة "هو اسم"في محل رفع خبر المبتدأ الذي هو قوله: "والأمرُ"، وتكون جملة جواب الشرط محذوفة دلَّت عليها جملة المبتدأ وخبره. وهذا أيضاً ضرورة، لأن من شرط حذف الجواب أن يكون الشرط فعلاً ماضياً. فالبيت لا يخلو من الضرورة [39] .
ونظير ذا تماماً قول الناظم في باب "النداء":
والضمُّ إنْ لم يلِ الابنُ علما | أو يلِ الابنَ علم قد حُتما [40]
فقوله: "قد حُتما"- بالبناء للمفعول - يحتمل أن يكون خبر المبتدأ، وجواب الشرط محذوف، والتقدير: والضمُّ قد حُتم إن لم يلِ فهو محتم، وفيه ضرورة، لأن شرط حذف الجواب أن يكون الشرط فعلاً ماضياً، فحيث كان مضارعاً كان حذف الجواب مخصوصاً بالشعر.
ويحتمل أن يكون "قد حُتم"هو جواب الشرط، والشرط وجوابه خبر المبتدأ، وترك الفاء ضرورةً، لأن الجواب ماضٍ مقرونٌ بـ"قد"، ولا تحذف منه الفاء في هذه الحالة إلاَّ في الضرورة. فليست إحدى الضرورتين بأولى من الأخرى إلا بكثرة الاستعمال [41] .
ومثل ترك الفاء للضرورة - أيضاً - قوله في باب "العلم":
وإنْ يكونا مفرديْنِ فأضِفْ | حتماً وإلاَّ أتبعِ الذي رَدِفْ [42]
فإن جملة "أتبع"هي جواب الشرط، وهي طلبية يجب أن تكون مقرونةً بالفاء، ولا تحذف إلاَّ للضرورة [43] .
ومثل الجملة الطلبية الواقعة جواباً للشرط قوله في باب "لا" النافية للجنس:
والعطفُ إن لم تتكرر "لا"احكما | له بما للنعت ذي الفصل انتمى [44]
فإن قوله: "احكما"فعل أمر مبني على الفتح لاتصاله بنون التوكيد الخفيفة المنقلبة ألفاً لأجل الوقف، والجملة في محل جزم جواب الشرط، وقد حذف منها ألفاً ضرورة وهي لازمة لكون الجواب جملةً طلبية [45] .
وكذلك قوله في باب "عوامل الجزم":
والفعلُ من بعد الجزا إن يقترنْ | بالفا أو الواوِ بتثليث قَمِنْ [46]
فإن قوله: "والفعل"مبتدأ، و "قمن" خبره، وجواب الشرط محذوف للضرورة، لأن شرط حذف الجواب - اختياراً - مضيُّ الشرط لفظاً أو معنى.
ويحتمل جعل "قمن" خبر مبتدأ محذوف، والجملة جواب الشرط، وحذف الفاء للضرورة [47] .
وقال في باب "التصغير ":
وألف التأنيث ذو القصر متى | زاد على أربعةٍ لن يثبتا [48]
فجملة "لن يثبت"في محل جزم جواب الشرط وكان من حقها أن تقترن بالفاء، لكن الناظم حذفها لضرورة إقامة الوزن. وجملة الشرط والجواب في محل رفع خبر المبتدأ، أو تكون الجملة هي خبر المبتدأ، وجواب الشرط محذوف للضرورة، لكون الشرط غير ماض [49] .
فهذه الأبيات من الألفية تنتظم مسألتين:
الأولى: حذف الفاء من جواب الشرط للضرورة.
والأخرى: حذف جواب الشرط دون توافر لشرطه عند الجمهور.
ومن أشهر المواضع التي لا يصلح فيها الجواب أن يكون شرطاً [50] كونه جملة اسمية كقوله تعالى: {وَإنْ تَنْتَهُوا فَهُوَ خَيْرٌ لَكُمْ} [51] أو كان فعلاً دالاً على الطلب نحو: {إنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فاتَّبِعوني} [52] .
والطلب يشمل الأمر، والنهي، والتحضيض، والعرض، والدعاء، والاستفهام.
أو كان ماضياً مقروناً بـ"قد"لفظاً، أو تقديراً، أو مقروناً بحرف تنفيس، أو بحرف نفي غير "لا"و "لم"، أو كان الفعل جامداً.
قال ابن القواس: "وإنما لزمت الفاء لأنه لما امتنع تأثير أداة الشرط في هذه الأمور أُتي بالفاء للربط توصلاً إلى المجازاة بها، وكانت الفاء دون الواو، لأن معناها التعقيب من غير مهلة، والجزاء يجب عقيب الشرط" [53] .
وقد اختُلف في حذف هذه الفاء من جواب الشرط إذا كان شيئاً مما تقدم على ثلاثة مذاهب :
الأول: مذهب جمهور النحويين وهو أنه لا يجوز حذفها إلا في الضرورة، ويمتنع في سعة الكلام.
وممن نصَّ على هذا سيبويه [54] ، والصيمري [55] ، وابن عصفور [56] ، وابن مالك [57] ، وأبو حيان [58] ، وابن هشام [59] .
الثاني: المنع مطلقاً في الضرورة والاختيار. نقله أبوحيان عن بعض النحويين [60] .
ومذهب ابن الناظم - وتبعه الأزهري [61] - أنه يجوز ترك هذه الفاء في الضرورة أو في الندور [62] ، ومثَّل للندور بما أخرجه البخاري من قول النبي صلى الله عليه وسلم لأُبيّ بن كعب [63] لما سأله عن اللقطة: "فإن جاء صاحُبها وإلاَّ استمتع بها"، أي فإن جاء صاحبها فردها إليه وإن لم يجيء فاستمتع بها [64] .
والمذهب الأول هو الراجح لدي. أمَّا ما ورد في الحديث فقد أخرجه البخاري مرتين، الأولى بإثبات الفاء: "وإلا فاستمتع بها" [65] وكذا في صحيح مسلم في كتاب "اللقطة" [66] ، والترمذي في كتاب "الأحكام" [67] .
والأخرى برواية: "وإلا استمتع بها"بإسقاط الفاء [68] .
أما حذف جواب الشرط فيجوز إذا كان ثمَّ قرينة نحو قوله تعالى: {وَإنْ كانَ كَبُرَ عَلَيْكَ إعْراضُهُمْ} [69] ، تقديره: فافعل. وقوله: {أَئِنْ ذُكِّرْتُمْ} [70] أي تطيرتم.
وهو كثير في لسان العرب عندما يدل دليل على حذفه نحو: "أنت ظالم إن فعلت"تقديره: أنت ظالم إن فعلت فأنت ظالم [71] .
قال ابن مالك في الألفية:
والشرطُ يغني عن جواب قد عُلم [72]
واشترط البصريون، والفراء لحذف الجواب مع وجود الدليل مضيَّ الشرط لفظاً أو معنى.
فالأول مثل: أنت ظالم إن فعلت. والثاني: ما كان فعلاً مضارعاً مقروناً بـ"ل"نحو: أنت ظالم إن لم تفعل، فلا يجوز: أنت ظالم إن تفعل [73] .
ومذهب الكوفيين - ما عدا الفراء - جواز كون الشرط مضارعاً غير منفي بـ"لم"قياساً.
واستدلوا بقول الكميت بن معروف الأسدي:
لئن تك قد ضاقت عليكم بيوتكم | ليعلم ربي أن بيتي واسعُ [74]
فجاء بجواب القسم المقترن باللام وهو قوله: "ليعلم ربي"، وحَذَف جواب الشرط مع كون فعل الشرط - وهو قوله: "تك"- مضارعاً غير منفي بـ"لم".
كما استدلوا بقول الشاعر [75] :
يُثنـي عليك وأنت أهلُ ثنائـه | ولديك إنْ هو يستزدك مزيدُ [76]
حيث جاء الفعل المضارع "يستزدك"مجرداً من "لم". وهذا وأمثاله عند البصريين والفراء معدود في الضرائر [77] . وعند ابن مالك قليل [78] .
وبذلك يتبيّن أن ما أورده بعض المعربين للألفية على الناظم في حذف جواب الشرط في غير موضعه، من قبل أن الشرط في الأبيات السابقة متوافر فيه ما ذكره المحققون وهو كونه مضارعاً منفياً بـ"لم"في قوله:
والأمرُ إن لم يك للنون محل
وقوله: والعطفُ إن لم تتكرر "لا"احكما
وقوله: والضمُّ إن لم يلِ الابن علما
على أن الناظم يجيز - ولو بقلة - مجيء الشرط مضارعاً غير منفي بـ"لم"كما تقدم، فمن باب الأولى أن يجيز مجيئه مقروناً بها.
تقديم معمول الجزاء على الشرط:
في هذه المسألة خلاف بين البصريين، والكوفيين حيث أجاز الكوفيون تقديم معمول الجزاء على أداة الشرط نحو: زيداً إن تضربْ أضربْ. ومنعه البصريون.
واحتج المجيزون بأن الأصل في الجزاء أن يكون مقدماً على "إن"، إذ إن قولك - مثلاً -: "إن تضرب أضرب"الأصل فيه - عندهم - : أضربُ إن تضرب. فلما تأخر الجواب انجزم على الجوار، وإن كان من حقه أن يكون مرفوعاً [79] . واستشهدوا لذلك ببعض الشواهد، كقول زهير بن أبي سلمى:
وإنْ أتاهُ خليلٌ يومَ مسألةٍ | يقولُ لا غائبٌ مالي ولا حَرِمُ [80]
التقدير فيه: يقول إن أتاه خليل يومَ مسألة، فلولا أنه في تقدير التقديم لما جاز أن يكون مرفوعاً [81] .
"وإذا ثبت هذا - وأنه في تقدير التقديم - فإنه يجب جواز تقديم معموله على حرف الشرط، لأن المعمول قد وقع في موقع العامل" [82] .
وأما البصريون فلا يجوز عندهم – كما تقدم – أن يقال: "زيداً إنْ تضربْ أضربْ"لا يجوز عندهم نصب "زيد"لا بالشرط، ولا بالجزاء [83] .
وقالوا: إن ما يعمل فيه فعل الشرط كائنٌ من جملته، فلا يجوز تقديمه على حرف الشرط [84] .
ومن احتجاجاتهم أيضاً أن أداة الشرط كأداة الاستفهام و "ما" النافية ونحوهما مما له الصدارة، فكما لا يجوز تقديم ما بعد الاستفهام عليه فكذلك لا يجوز تقديم ما بعد أداة الشرط عليها.
وكذلك فإن الشرط سبب في الجزاء، والجزاء مسبِّبه، ومحال أن يتقدم المسبِّب على السبب.
وإذا ثبت أن مرتبة الجزاء إنما هي بعد الشرط وجب أن تكون مرتبة معموله كذلك، لأن المعمول تابعٌ للعامل [85] .
وأما قول زهير:
وإنْ أتاه خليلٌ يومَ مسألةٍ | يقولُ ... ... ...
فلا يعني رفعه أنه على نية التقديم وإنما رفعه لأن فعل الشرط ماض، وفعل الشرط إذا كان ماضياً، نحو: إنْ قمتَ أقوم فإنه يجوز أن يبقى الجواب على رفعه، لأنه لمَّا لم يظهر الجزمُ في فعل الشرط ترك الجواب على أول أحواله وهو الرفع.
وابن مالك مخالفٌ للكوفيين في تجويزهم تقديم معمول الجزاء على الأداة فقال في شرح التسهيل.
"لـ"إنْ"الشرطية صدر الكلام، فلا يتقدم عليها ما بعدها...فلذلك لو تقدم على أداة الشرط مفعول في المعنى لفعل الشرط أو الجزاء وجب رفعه بالابتداء وشغل الفعل بضمير مذكور أو مقدر" [86] .
وقد جاء في الألفية بما لم يجزه وهو تقديم معمول الجزاء على الشرط في قوله في باب "المعرَّف بأداة التعريف":
وحذفَ ألْ ذي إنْ تُنادِ أو تُضِفْ | أَوْجِبْ. وفي غيرهما قد تنحذفْ [87]
فإن قوله: "أوْجبْ" جواب الشرط على حذف الفاء للضرورة، والتقدير: إن تنادِ مصحوب "أل" أو تضفه فأوجب حذف "أل". فقدَّمَ معمول الجواب على الشرط ضرورة [88] .
قصر الممــدود:
أجاز العلماء للشاعر قصر الممدود في حال الضرورة، وقد لجأ ابن مالك في منظومته إلى هذه الضرورة في مواضع كثيرة حتى أكاد أقول بأنه يصعب حصرها وربما كان في البيت الواحد أكثر من موضع، وهي من الضرائر اليسيرة التي لا يترتب عليها - في الغالب - اختلافُ إعراب أو تغيُّرُ معنى.
وحسبي أن أشير إلى بعض هذه المواضع فقط لأمرين، أحدهما:خشية الإطالة، والثاني: أن إدراك بقية المواضع غير خافٍ على المتأمل.
قال في باب "الكلام وما يتألف منه":
بالجرِّ والتنوين والندا وألْ | ومسندٍ للاسمِ تمييزٌ حَصَلْ [89]
فقصر كلمة "النداء"وهي ممدودة، لضرورة الوزن.
وقال في الباب نفسه:
بِتا فعلتَ وأَتَتْ ويا افعلي | ونونِ أقبلنَّ فعلٌ ينجلي [90]
فقصر الناظم تاء "فعلت"وياء "افعلي" وهما في الأصل ممدودان وذلك لضرورة الوزن أيضاً.
وقال في باب "المعرب والمبني":
وارفع بواوٍ وانصبنَّ بالألفْ | واجرُرْ بياءٍ ما من الأسما أصِفْ [91]
فكلمة "الأسماء"ممدودة لكن ضرورة الوزن قد ألجأت الناظم إلى قصرها.
وقال في باب "الأسماء الستة":
وشرطُ ذا الإعرابِ أنْ يُضَفْنَ لا | لليا كجا أخو أبيك ذا اعتلا [92]
ففي هذا البيت ما ذكرته آنفاً من وجود غير لفظة مقصورة للضرورة، فهو هاهنا قد قصر - مضطراً - ثلاثة ألفاظٍ هي: "لليا"، و"كجا"، و"اعتلا"وأصل الكلام بالمد:
للياء كجاء أخو أبيك ذا اعتلاء
وقال في باب "ما ولا ولات":
إعمالَ ليس أُعملتْ ما دون إنْ | مع بقا النفي وترتيب زُكِنْ [93]
الأصل: مع بقاء النفي، بالمدّ، لكنه قصر لضرورة الوزن.
وقال في باب "ظنَّ وأخواتها":
وجوّزِ الإلغاءَ لا في الابتدا | وانوِ ضميرَ الشأنِ أو لامَ ابتدا [94]
فقوله: "في الابتدا"، و"لام ابتدا" كلاهما بالقصر للضرورة.
ومنه قوله في باب "جمع التكسير":
والسينَ والتا من كمُسْتَدْعٍ أزلْ | إذ ببنا الجمعِ بقاهما مُخِلْ [95]
حيث قصر ثلاث كلمات ممدودات في الأصل وهو قوله: "والتا"، وقوله: "ببنا"وقوله: "بقاهما"، والأصل فيهن: "والتاء"، و "ببناء"، و"بقاؤهما".
ومن ذلك قوله في باب "الإمالة":
دونَ مزيدٍ أو شذوذٍ ولما | تليه ها التأنيثِ ما الها عَدِما [96]
فقوله: "ها"، هي فاعل "تليه"، وقوله: "الها"مفعول مقدم بالفعل "عَدِم"، وكلاهما مقصور لضرورة الوزن.
وأختتم هذه النماذج بما قاله في باب "الحكاية":
وقُل لمن قال: أتت بنْت: مَنَهْ | والنونُ قبل تا المثنى مُسْكَنَهْ
والفتحُ نزرٌ وصِلِ التــا والألفْ | بِمَنْ بإثرِ ذا بنســوةٍ كَلِـفْ [97]
فقد قصر ابن مالك كلمة "تا"في البيت الأول الواقعة مضافاً إليه بإضافة "قبل"إليها، وكذا كلمة "التا"في البيت الثاني الواقعة مفعولاً به للفعل "صل". كل ذلك إنما كان لضرورة الوزن.
حذف حرف الصلة للاكتفاء بالحركة منه:
ذكر بعض من تكلم في ضرائر الشعر من العلماء أنه يجوز للشاعر حذف الياء وهي لام الفعل اجتزاءً بالكسرة [98] .
كما قال أبو خُراش الهذلي:
ولا أدرِ مَنْ ألقى عليه ثيابَه | ولكنه قد سُلَّ عن ماجدٍ محضِ [99]
يريد: ولا أدري: لأن الفعل غير مجزوم فحذف الياء مجتزئاً بالكسرة التي قبلها، لأنها تدل عليها.
وقد وقع في ألفية ابن مالك شيء من ذلك، إذ قال في باب "الإضافة":
وبعضُ الاسماءِ يُضاف أبدا | وبعضُ ذا قد يأتِ لفظاً مفردا [100]
أراد: قد يأتي. بإثبات الياء، لأنه فعل مضارع مرفوع، إلا أنه قد حذف لامه وهي الياء ضرورة [101] .
قال الزمخشري: "والاجتزاء بالكسرة عن الياء كثير في لغة هذيل" [102] .
وعدّ ابن الشجري هذا الحذف شاذاً في غير الفواصل والقوافي [103] .
وهذه المسألة قريبة من سابقتها أو هي منها. والراجح فيها لدي ما ترجح هناك من أنه يجوز حذف الياء في غير ما ضرورة، وذلك لمجيئه في القرآن الكريم وهو أفصح كلام بلا ريب، قال المولى عز وجل: {وَسَوْفَ يُؤْتِ} [104] ، {يَوْمَ يَأْتِ لاَ تَكَلَّمُ نَفْسٌ إلاَّ بِإذْنِهِ} [105] . قرأ نافع وأبو عمرو والكسائي: "يأتي"بإثبات الياء وصلاً، وحذفها وقفاً. وقرأ ابن كثير بإثباتها وصلاً ووقفاً. وقرأ باقي السبعة بحذفها في الحالين [106] .
وقال تعالى: {يَوْمَ يُنادِ المُنادِ} [107] و {فَمَا تُغْنِ النُّذٌرْ} [108] .
على أنه قد تقدم عن الزمخشري أن هذا كثير في لغة هذيل.

[1] الألفية ص 15.

[2] انظر: تمرين الطلاب في صناعة الإعراب 22 نقلاً عن الشاطبي.

[3] انظر: الارتشاف 2 / 561، توضيح المقاصد 4 / 260.

[4] من "الطويل".

إنسان العين: النقطة السوداء التي تبدو لامعة وسط السواد. "يحسر": يكشف يجمّ: يكثر.

والبيت في: الديوان 479، مجالس ثعلب 2/544، المسائل البصريات 1/360، المحتسب 1/150، المقرب 1 / 8، تذكرة النحاة 668، المغني 651، أوضح المسالك 3 / 362، المقاصد النحوية 1/578، 4/449، الهمع 2/19، شرح الأشموني 1/196، الخزانة 2/192.

[5] انظر: الارتشاف 2 / 561، وانظر: توضيح المقاصد 4 / 260.

[6] انظر التذييل والتكميل ج 5 لوحة 162، 163. وانظر: الخزانة 2 / 192.

[7] انظر: المقرب 1 / 83، المغني 651، أوضح المسالك 3 / 362، الخزانة 2 / 192.

[8] انظر: التذييل والتكميل ج 5 لوحة 163.

[9] انظر: المقرب 1 / 83، الارتشاف 2 / 51، المغني 651.

[10] انظر: الكتاب 1 / 435 - 438، توضيح المقاصد 4 / 265، 266، المساعد 3 / 186، شرح ابن عقيل 4/ 42، التصريح 2 / 254، الهمع 4 / 333، 334.

[11] من الآية 46 من سورة مريم.

[12] 3 / 1619.

[13] انظر: التسهيل 238.

[14] انظر: المصدر السابق 240.

[15] الألفية ص 15.

[16] انظر: تمرين الطلاب في صناعة الإعراب 21.

[17] الألفية ص 26.

[18] انظر: تمرين الطلاب في صناعة الإعراب 51، حاشية الصبان 2 / 104.

[19] الألفية ص 28.

[20] انظر: تمرين الطلاب في صناعة الإعراب 56.

[21] الألفية ص 43.

[22] انظر: تمرين الطلاب في صناعة الإعراب ص 90.

[23] الألفية ص 45.

[24] انظر: تمرين الطلاب في صناعة الإعراب ص 97.

[25] الألفية ص 46.

[26] المصدر السابق ص 46.

[27] انظر: تمرين الطلاب في صناعة الإعراب 99، 100.

[28] الألفية ص 51.

[29] المصدر السابق ص52.

[30] انظر: تمرين الطلاب في صناعة الإعراب 114، حاشية الصبان 4 / 24.

[31] انظر: تمرين الطلاب في صناعة الإعراب 137.

[32] الألفية ص 60.

[33] الألفية ص 64.

[34] الألفية ص 67.

[35] انظر: تمرين الطلاب في صناعة الإعراب 145.

[36] الألفية ص 26. وانظر: تمرين الطلاب في صناعة الإعراب 49.

[37] الألفية 62. وانظر: تمرين الطلاب في صناعة الإعراب 135. وانظر - أيضاً - الصفحات 21، 48 ، 71، 95، 101، 135، 136، 137، 143 من الألفية.

[38] الألفية ص 10.

[39] انظر: تمرين الطلاب في صناعة الإعراب 7، فتح الرب المالك 62، منحة الجليل 1 / 25، 26.

[40] الألفية ص 44.

[41] انظر: تمرين الطلاب في صناعة الإعراب 95.

[42] الألفية ص 13.

[43] انظر: تمرين الطلاب في صناعة الإعراب 17، منحة الجليل 1 / 122.

[44] الألفية ص 21.

[45] انظر: منحة الجليل 2/19.

[46] الألفية ص 52.

[47] انظر: حاشية الصبان 4 / 24.

[48] الألفية ص 61.

[49] انظر: تمرين الطلاب في صناعة الإعراب 131، منحة الجليل 4 / 145.

[50] انظر هذه المواضع في: شرح الكافية الشافية 3 / 1594 - 1597، شرح الرضي 2 / 263، الارتشاف 2/554، 555، شرح التحفة الوردية 930، 931، شرح ألفية ابن معطي 1/333، الهمع 4 / 327.

[51] من الآية 19 من سورة الأنفال.

[52] من الآية 31 من سورة آل عمران.

[53] شرح ألفية ابن معطي 1 / 333.

[54] انظر: الكتاب 1 / 435.

[55] انظر: التبصرة والتذكرة 1 / 409.

[56] انظر: شرح الجمل 2 / 199.

[57] انظر: شرح الكافية الشافية 3 / 1598.

[58] انظر: الارتشاف 2 / 555.

[59] انظر: أوضح المسالك 4 / 210.

[60] انظر: التذييل والتكميل ج5 لوحة 150.

[61] انظر: التصريح 2 / 250.

[62] انظر: شرح الألفية لابن الناظم 701، 702.

[63] هو أُبيُّ بن كعب بن قيس بن عبيد وكنيته أبو المنذر. وهو من كتّاب الوحي، وأقرأ الصحابة. شهد بدراً، والمشاهد كلها مع رسول الله صلى الله عليه وسلم.

توفي بالمدينة سنة 21هـ في أشهر الأقوال.

(صفة الصفوة 1 / 474 - 477، تذكرة الحفاظ 1 / 16، 17، غاية النهاية 1 / 31).

[64] انظر: شرح الألفية لابن الناظم 701، 702.

[65] صحيح البخاري. كتاب اللقطة (1) 3 / 249.

[66] صحيح مسلم. كتاب اللقطة (9) 3 / 1350.

[67] الجامع الصحيح. كتاب الأحكام (35) 3 / 658.

[68] صحيح البخاري. كتاب اللقطة (10) 3 / 254.

[69] من الآية 35 من سورة الأنعام.

[70] من الآية 19 من سورة يس.

[71] انظر: شرح الكافية الشافية 3 / 1608، الارتشاف 2 / 560، شرح ابن عقيل 4 / 42.

[72] الألفية ص 52.

[73] انظر: المقتضب2/71، توضيح المقاصد4/265،266، أوضح المسالك4/221، شرح الأشموني 4/30.

[74] البيت من "الطويل".

وهو في: معاني القرآن 1/66، 2/131، المساعد 3/164، المقاصد النحوية 4/327، التصريح 2/254، شرح الأشموني 4/30، الخزانة 10/68، 11/331.

[75] انظر: توضيح المقاصد 4 / 266، التصريح 2 / 254، شرح الأشموني 4 / 30.

[76] هو عبد اللَّه بن عَنَمة بن حرثان الضبّي. من شعراء المفضليات. شاعر مخضرم. وشهد القادسية في الإسلام سنة 15هـ. (الإصابة 2/347، الخزانة 8/471، 472).

[77] من "الكامل".

يقول: هو يثني عليك ويشكر نعمتك، ولو عاد لوجد معاداً ، إذ لا تضجر ولا تسأم من الأفضال والجود.

والبيت في: الحماسة لأبي تمام 1/511، شرح ديوان الحماسة للتبريزي 3/44، المساعد 3/144، 165، توضيح المقاصد 4/266، شرح الأشموني 4/30، الخزانة 9/41.

[78] انظر: التسهيل 240.

[79] انظر: الإنصاف 2 / 623، شرح الرضي 4 / 96، ائتلاف النصرة 130.

[80] البيت من "البسيط "من قصيدة يمدح فيها الشاعرُ هرمَ بن سنان المري.

الخليل: الفقير. المسألة: طلب العطاء. ويروى: "مسغبة "مكان "مسألة "والحَرِم: بمعنى الحرام. أي إذا طلب من عطاء لم يعتل بغيبة مال ولا حرمة على سائله.

والبيت في: الديوان 91، الكتاب 1 / 436، المقتضب 2 / 70، الأصول 2 / 192، المحتسب 2 / 65، شرح المفصل 8 / 157، المقاصد النحوية 4 / 429، التصريح 2 / 249.

[81] انظر: الإنصاف 2 / 626.

[82] المصدر السابق 2 / 627.

[83] انظر: الإيضاح العضدي 321.

[84] انظر: المقتصد 2 / 1120.

[85] انظر: المقتصد 2 / 1120، الإنصاف 2 / 627.

[86] شرح التسهيل 4/86.

[87] الألفية ص15.

[88] تمرين الطلاب في صناعة الإعراب 24.

[89] الألفية ص9.

[90] المصدر السابق ص9.

[91] المصدر السابق ص10.

[92] المصدر السابق ص11.

[93] المصدر السابق ص18.

[94] الألفية ص21.

[95] المصدر السابق ص60.

[96] المصدر السابق ص64.

[97] المصدر السابق ص55.

[98] انظر: ما يجوز للشاعر في الضرورة 218، 219، شرح الجمل 2/585.

[99] من " الطويل "من قصيدة للشاعر في رثاء أخيه عروة.

وفي شرح ديوان الهذليين وأمالي القالي وأمالي المرتضى: "ولم أدرِ"وعليه فلا شاهد على ما نحن فيه.

والبيت في: شرح ديوان الهذليين 3 / 1207، 1230، الكامل 2 / 713، أمالي القالي 1/271، أمالي المرتضى 1/199، ما يجوز للشاعر في الضرورة 219، الإنصاف 1/390.

[100] الألفية ص 33.

[101] انظر: منحة الجليل 2 / 51.

[102] الكشاف 1 / 235.

[103] انظر: أمالي ابن الشجري 2 / 289.

[104] من الآية 146 من سورة النساء.

[105] من الآية 105 من سورة هود.

[106] انظر: السبعة في القراءات 338، البحر المحيط 5 / 261، الدر المصون 6 / 387.

[107] من الآية 41 من سورة ق.

[108] من الآية 5 من سورة القمر.


 العدد 111 - تابع الضرورة الشعرية ومفهومها لدى النحويين

تابع الضرورة الشعرية ومفهومها لدى النحويين

زيادة ألف الإطلاق في آخر الكلمة:

ومما ذكره جمهور العلماء في باب الضرائر الشعرية أنه يجوز للشاعر أن يلحق القافية المطلقة حرفاً [1] ، كقول جرير:

أقلي اللوم عاذل والعتابا

وقولي إن أصبت لقد أصابا [2]

فألحق هذه الألف في الروي؛ لأن الشعر وضع للغناء والترنم [3] ؛ إذ اعتاد الشعراء أن يترنموا في أواخر الأبيات قبل حرف الروي ليمتد بها الصوت، ويقع فيه تطريب لا يتم إلا بمد الحرف. وأكثر ما يقع ذلك في الأواخر [4] .

قال السيرافي:

"وهذه الزيادة غير جائزة في حشو الكلام، وإنما ذكرناها لاختصاص الشعر بها دون الكلام، وهي جيدة مطردة، وليس تخرجها جودتها من ضرورة الشعر إذ كان جوازها سبب الشعر [5] .

ومن هذا القبيل ما جاء في ألفية ابن مالك في باب "المعرب والمبني"حيث قال:

ومُعربُ الأسماء ما قد سَلمِا

من شَبَه الحرف كأرضٍ وسُما

وفعل أمر ومُضِيٍّ بُنيــا

وأعربوا مضارعاً إن عَريــا [6]

قضت ضرورة الشعر عليه بزيادة الألف في آخر الفعلين "سَلِم"و "عري"

وقال في الباب نفسه:

فالأوَّل الإعرابُ فيه قُدِّرا

جميعُهُ وهو الذي قد قُصِرا [7]

زاد ألف الإطلاق في الفعلين "قُدِّر"و "قُصِر".

وقال في باب "النكرة والمعرفة":

في الباقيات واضطراراً خفَّفا

منِّي وعنِّي بعضُ من قد سَلَفا [8]

أراد: "خَفَّفَ" و"قد سَلَفَ"فمدَّ من أجل الضرورة.

ومثل ذا قوله في باب "الابتداء":

والأصلُ في الأخبار أنْ تُؤخَّرا

وجَوَّزوا التقديمَ إذْ لا ضَرَرا [9]

الأصل: "تُؤخَّرَ"و"لا ضَرَر".

وقوله في باب "كان وأخواتها":

ككانَ ظلَّ باتَ أضحى أصبحا

أمسى وصارَ ليسَ زالَ بَرحِا [10]

زاد ألف الإطلاق في الفعلين "أصبح" و "برح".

وقوله في باب "إنَّ وأخواتها":

ولا يلي ذي اللامَ ما قد نُفِيا

ولا مِن الأفعال ما كرضيا [11]

الأصل: "نُفي"و "كرضي".

وقوله في باب "ظنَّ وأخواتها":

وَهَبْ تعلَّمْ والتي كصيَّرا

أيضاً بها انصِب مبتداً وخبرا [12]

حيث زاد ألف الإطلاق في الفعل "صيَّر".

وقال في باب "أعلَمَ وأرى":

وكأرى السابقِ نبَّا أخبرَا

حدَّثَ أنبأ كذاك خــبَّرا [13]

اقتضت ضرورة النظم زيادة الألف في الفعلين "أخبرَ"و "خبَّر".

وثمت نماذج كثيرة في الألفية ليست بخافية على القارئ. من أجل ذا أكتفي بما ذكرت خشية الإطالة.

قطع همــزة الوصل:

وهـو من الضرائر اليسيرة التي لا تُغير إعراباً ولا تُحيل معنًى كذلك ولكنه لا يسوغ إلا لضرورة الشعر.

قال الزمخشري: "وإثبات شيء من هذه الهمزات في الدرج خروج عن كلام العرب، ولحن فاحش؛ فلا تقل: الإسم والإنطلاق والإستغفار ومن إبنك وعن إسمك. وقوله [14] :

إذا جاوَزَ الإثنين سِرٌّ [15]

من ضرورات الشعر" [16] .

فيجوز للشاعر عند الضرورة قطع ألف الوصل في الدرج إجراءً لها مجراها في حال الابتداء بها. وأكثر ما يكون ذلك في أوائل أنصاف الأبيات؛ لأنها إذ ذاك كأنها في ابتداء الكلام [17] .

والقطع بهذه الهيئة أسهل من القطع في حشو البيت؛ لأن المصراع كثيراً ما يقوم بنفسه حتى يكاد يكون بيتاً كاملاً [18] فكأن الهمزة وقعت أولاً.

أما القطع في حشو البيت فهو قليل كما تقدم. ومنه قول قيس بن الخطيم:

إذا جاوز الإثنين سرٌّ فإنه

بِنَثٍّ وتكثير الوشاة قمينُ

فقطع الألف من "الاثنين"وهي ألف وصل [19] .

وقد لجأ إلى ذلك ابن مالك في ألفيته حين قال في باب "ما لا ينصرف":

وألغينَّ عارضَ الوصفيَّهْ

كأربعٍ وعارضَ الإسميّهْ [20]

فقطع الهمزة في قوله: "الاسمية" وهي همزة وصل ليتيسَّر له إقامة الوزن.

وصل همزة القطع:

وهو عكس ما تقدم وأكثر منه استعمالاً كما ذكر ابن جني [21] وغيره. فللشاعر عند الضرورة أن يصل ألف القطع لإقامة الوزن كما قال حاتم الطائي:

أبوهم أبي والامَّهاتُ امهاتُنا

فأنعم ومتِّعني بقيس بن جحدرِ [22]

يريد: والأمهات أمهاتنا

ولا يقتصر الوصل في الأسماء بل يسوغ في الأفعال أيضاً. أنشد أبو علي الفارسي [23] :

إنْ لم أُقاتِلْ فالبسوني بُرقُعا

وفَتَخاتٍ في اليدينِ أَرْبَعا [24]

يريد: فألبسوني ثم حذف الهمزة [25]

وقد ورد في ألفية ابن مالك شيء من ذلك في بعض أبياتها، كقوله في باب:
"الموصول":

موصولُ الاسماء الذي الأنثى التي

واليا إذا ما ثُنِّيا لا تُثبتِ [26]

وَصَل همزة القطع في قوله: "الاسماء"لإقامة الوزن.

وقوله في الباب نفسه:

في عائدٍ متَّصلٍ إن انتصب

بفعلٍ أو وصفٍ كمن نرجو يَهَبْ [27]

أراد: أو وصفٍ بالقطع.

وقوله في باب "الابتداء":

وأوَّلٌ مبتـــدأ والثـــاني

فاعلٌ اغنى في أسارٍ ذانِ [28]

وصل همزة القطع في قوله: "اغنى" للضرورة.

وقوله في باب "لا التي لنفي الجنس":

مرفوعاً او منصوبا او مُركَّبا

وإن رفعتَ أوَّلاً لا تنصبا [29]

وَصَل الهمزة المقطوعة في قوله: "أو مركبا"للضرورة.

وقوله في باب "التمييز":

كشِبْرٍ ارضاً وقفيزٍ بُرّا

ومَنَويْنِ عسلاً وتمرا [30]

وَصَل الهمزة في "أرضاً"وهي همزة قطع.

وقوله في باب "الإضافة":

وابنِ أو اعرِبْ ما كإذ قد أُجريا

واختر بنا متلوِّ فِعلٍ بُنيا [31]

وَصَل الهمزة من قوله: "أعرب"لضرورة الوزن وأصلها همزة قطع.

وفي الألفية كثير من هذا لكني أقتصر على ما أوردت خشية الإطالة.

حذف الياء والاستغناء بالكسرة عنها:

تقدم أن من ضرائر الشعر الحذف، ومن الحذف حذف الياء من "قاضي"و"جاري" وبابهما في حال الإضافة، والتعريف بالألف، واللام تشبيهاً بما ليس فيه ذلك؛ أي تشبيهاً للألف، واللام، والإضافة بما عاقبتاه وهو التنوين، فكما تحذف الياء مع التنوين كذلك تحذف مع الألف، واللام، والإضافة [32] .

قال الأعشى:

وأخو الغوانِ متى يشأ يَصْرِ مْنَهُ

ويَصِرْنَ أعداءً بُعَيْد ودادِ [33]

فقد حذف الياء واجتزأ بالكسرة عنها حين شبّه الألف، واللام بالتنوين؛ لأنهما يتعاقبان، فحكم لهذا بحكم ما عاقبه [34] .

فإذا ما جئنا لنطبق هذا على ألفية ابن مالك وجدنا الناظم يفعله أحياناً فيحذف الياء ويستغني عنها بالحركة المجانسة لها في آخر الكلمة وهي الكسرة، كما قال في باب "أعلم وأرى":

وما لمفعوليْ علمتُ مطلقاً

للثانِ والثالثِ أيضاً حُقِّقا [35]

فقوله: "للثانِ"أصله: للثاني، بإثبات الياء غير أنه قد حذفها للضرورة.

وقال في باب "أبنية المصادر":

فأوَّلٌ لذي امتناع كأبى

والثانِ للذي اقتضى تقلُّبا [36]

فهذا نظير سابقه، ومثلهما - كذلك - قوله في باب "عطف النسق ":

وانقُل بها للثانِ حكمَ الأولِ

في الخبر المثبتِ والأمر الجلي [37]

وقد عدَّ سيبويه هذا وأمثاله من ضرائـر الشعر، فقال في باب "ما يحتمل الشعر":

"اعلم أنه يجوز في الشعر ما لا يجوز في الكلام من صرف ما لا ينصرف... وحذف ما لا يحذف" [38] .

أما مذهب أبي زكريا الفراء فهو أن كل ياءٍ أو واو تسكنان وما قبل الواو مضموم وما قبل الياء مكسور فإن العرب تحذفها وتجتزئ بالضمة من الواو وبالكسرة من الياء [39] .

على أن هناك من أنكر على سيبويه وغيره من النحويين جعلهم هذا ونحوه من ضرورة الشعر؛ لأنه قد جاء في القرآن الكريم حذف الياء في غير رؤوس الآي، وقرأ به جمعٌ من القراء، كقوله - جل وعز - {مَنْ يَهْدِ اللهُ فَهُوَ المُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيًّا مُرْشِداً} [40] ، وفي آيات غيرها كذلك [41] .

وأمَّا ابن عصفور فيرى أن هذا لا يرد على النحويين ولا يلزمهم؛ من قبل أنهم أرادوا أنَّ من كانت لغته إثبات الياء في "الغواني"وأمثاله فإنه قد يحذفها في الضرورة للعلة المذكورة [42] وهي تشبيه المضاف إليه والألف واللام بالتنوين.

والراجح لديَّ أنه لا يدخل ضمن الضرائر الشعرية؛ لوقوعه في أفصح كلام هو القرآن الكريم؛ في رؤوس الآي وغيرها كقوله سبحانه وتعالى: {يَوْمَ التَّنادِ} [43] ، و {يَوْمَ التَّلاقِ} [44] ، و {الكَبيرُ المُتَعَالِ} [45] ، وقوله: {وَجِفَانٍ كالجَوابِ} [46] ، فهذه الآيات في غير الوقف، ولو قيل: إن هذا يكثر في الشعر دون غيره لكان أولى. والله أعلم.

ويشير أبو العلاء المعري (449هـ) إلى أن حذف الياء من المضاف إلى الظاهر أحسن من المضاف إلى المضمر؛ لأن الظاهر منفصل، والمضمر يجري مجرى ما هو من الاسم. وحذفها من المجرد من الألف واللام أشذُّ مما هي فيهما؛ لأن الألف واللام قد يسوغ معهما حذف الياء حتى قيل إنها لغة للعرب، وقد قرأ بها القراء [47] .

تخفيفُ الحرفِ المُشَدَّد:

أجاز العلماء للشاعر تخفيف كل مثقل [48] ؛ فله أن يحذف في الشعر ما لا يجوز حذفه في الكلام لتقويم الشعر، كما أن له أن يزيد لتقويمه أيضاً [49] ، فإذا حذف بقي ما يدل على أنه قد حذف منه مثله؛ لأن المشدد حرفان، فإذا تمَّ للشاعر الوزن بأحدهما حذف الآخر [50] ، وسواء في ذلك الصحيح والمعتل [51] .

فمن التخفيف في الصحيح قول طرفة بن العبد:

أصحوتَ اليومَ أم شاقتك هِرْ

ومن الحبِّ جنونٌ مُسْتَعِرْ [52]

فهو مضطر إلى حذف أحد الحرفين من "هرّ"لاستواء الوزن ومطابقة البيت، فقابل براءِ "هر"راء "مستعر"وهي خفيفة أصلاً [53] .

ومن التخفيف في المعتل قول الراجز [54] :

حتى إذا ما لم أجد غير السَّــري

كنتُ امرءاً من مالك بنِ جعفرِ [55]

فخفف ياء "السَّريّ"مضطراً أيضاً.

وهكذا الشأن فيما يتعلق بألفية ابن مالك؛ إذ وقع فيها شيءٌ من ذلك حين اضطر ناظمها إلى التخفيف في بعض المواضع لتقويم الوزن، سواء كان ذلك في الأحرف الصحيحة أو المعتلة.

فمن الأول قوله في باب "إن"وأخواتها:

وأُلحقت بإنَّ لكنَّ وأنْ

من دون ليت ولعلَّ وكأنْ [56]

فخفف النون في "أنَّ"و "كأنَّ"لضرورة الشعر التي جعلت النون ساكنة فيهما.

وقوله في باب "النسب":

والحذفُ في اليا رابعاً أحقُّ من

قلبٍ، وحتمٌ قلبُ ثالثٍ يَعِنْ [57]

أصل النون في "يعن"مشددة؛ لأنها من عنَّ يَعنُّ بمعنى ظهر إلاَّ أن الناظم قد اضطر لتسكينها لأجل الشعر.

ونظيره قوله في باب "الإبدال":

وجمعُ ذي عين أُعِلَّ أو سَكَنْ

فاحكم بذا الإعلال فيه حيث عَنْ [58]

وقال في الباب نفسه:

واواً وهمزاً أوَّلَ الواوين رُدْ

في بدء غيرِ شبهِ وُوفِي الأشُدْ [59]

فخفف كلاًّ من الدال في الفعل المبني للمجهول وأصله "رُدَّ"بالتضعيف، وكذلك الدال في "الأشد".

ومن الثاني - أعني ما وقع التخفيف فيه من الأحرف المعتلة - قوله في باب "الفاعل":

وقابلٌ من ظرفٍ او من مصدرِ أو حرف جرٍّ بنيابةٍ حري [60]

الأصل فيه: "حريّ"بالتشديد بمعنى خليق، فخفف الياء للضرورة.

وقوله في باب "النسب":

وضاعف الثاني من ثنائي

ثانيه ذو لينٍ كـ "لا"ولائي [61]

يريد: مثل "لا"وتضعيفه: لائيٌّ؛ بياء النسب المشددة، ولكنها خففت هنا لضرورة الشعر [62] .

الخـاتمــة

لا يسعني بعد هذا التطواف، وفي ختام هذا البحث إلا أن أقدم خلاصة موجزة له مشتملة على أهم النتائج فأقول:

أولاً: لقد كانت النظرة في بادئ الأمر إلى الشعر، والنثر واحدةً من حيثُ الخصائصُ التعبيرية في صياغة العبارة، وبناء الألفاظ. يقوِّي ذلك اشتراك الفنَّيْن في شواهد اللغة، والنحو على الرغم من التفاوت الملحوظ في طريقة الصياغة، والإعراب.

ثم دخلت الضرورة - فيما بعدُ - في ميادين البحث اللغوي، والنقدي على نطاق واسع.

ثانياً: لسيبويه - رحمه الله - جهود في مجال الكتابة عن الضرورة - وإن كانت لفظة "الضرورة"غير مذكورة في كتابه - إلاَّ أن دراسته لهذه الظاهرة تفتقر إلى المنهجية المحددة القائمة على التقسيم، والتصنيف. فما كتبه عن الضرورة لا يعدو أن يكون إضاءاتٍ موزعة ذات فوائد متفرقة أفاد منها النحاة في هذا المجال.

يمكن اعتبار ما كتبه أبو بكر بن السراج الأساسَ التاريخي الأول لحركة التأليف والكتابة المنهجية عن الضرورة. وأمّا المبكر إلى حصر تلك الظاهرة حصراً علمياً فهو أبو سعيد السيرافي.

ثالثاً: لم يصرّح سيبويه بتعريف محدَّد للضرورة، وإنما كان يكتفي ببعض العبارات التي فهم منها بعض شراح "الكتاب" وغيرهم مفهوم الضرورة عنده، وهو أنه يجوز للشاعر ما لا يجوز له في الكلام بشرط أن يضطر إلى ذلك ولا يجد منه بدّاً، وأن يكون في ذلك ردُّ فرع إلى أصل أو تشبيه غير جائز بجائز.

وقد نُسب هذا الاتجاه في فهم الضرورة إلى ابن مالك أيضاً وشُهر به حتى إن كثيراً ممَّن خالف هذا المنهج وجَّه نقده إلى ابن مالك وحده ولم يتعرض لسيبويه.

ولم يجد هذا الرأي قبولاً لدى كثير من العلماء، على الرغم من شهرة، ومكانة من قال به؛ حيث لقي نقداً شديداً من المتأخرين كالشاطبي، وأبي حيان، وابن هشام، والأزهري، والبغدادي.

وأمَّا عند أبي الفتح عثمان بن جني، وكثير من النحويين فالضرورة ما وقع في الشعر مطلقاً سواء كان للشاعر عنه مندوحة أو لا؛ إذ لا يشترط في الضرورة أن يضطر الشاعر إلى ذلك في شعره؛ لأن الشعر موضعٌ قد ألفت فيه الضرائر.

ويتعدى أبو الحسن الأخفش ذلك فيقول: إن الشاعر يجوز له في كلامه وشعره ما لا يجوز لغيره في كلامه؛ لأن لسانه قد اعتاد الضرائر.

وأما أحمد بن فارس فيختلف موقفه عن موقف النحويين؛ إذ لا يكاد يقرّ بما يسميه النحاة ضرورة، حيث يتعيّن على الشاعر أن يقول بما له وجه في العربية - ولا ضرورة فيه حينئذٍ - فإن لم يك ثمَّت وجه فيها رُدَّ وسُمِّي باسمه الحقيقي وهو الغلط أو الخطأ، ولا داعي للتكلف واصطناع الحيل للتخريج، ويرى أنه لا فرق بين الشاعر، والخطيب، والكاتب، فالشعراء يخطئون كما يخطئ سائر الناس، ويغلطون كما يغلطون.

رابعاً: إن أقوى هذه الآراء أن الضرورة ما وقع في الشعر سواء كان للشاعر عنه مندوحة أولا؛ لأن الشعر كلام موزون بأفاعيل محصورة يستلزم بناؤه على هذه الصورة المقيَّدة بالوزن، والقافية أن يلجأ قائله أحياناً إلى الضرورة.

خامساً: أنه لا يمكن حصر الضرائر بعدد معيّن من قِبَل أن الشاعر غير مقيّد بحدود ما يجده لدى الشعراء الآخرين من ضرورات، فيزيد في المواضع التي زادوا فيها ويحذف حيث حذفوا، أو يغيّر على نحو ما غيروا، فقد يعترض في بعض نظمه الكثير مما لا يجد له نظيراً عند غيره.

سادساً: مما ساعد على وجود الضرائر وكثرتها اختلاف نظرة العلماء إلى مصادر الاستشهاد ومواقفهم المختلفة منها، واختلاف نظرتهم إلى مدلول الضرورة الشعرية ذاتها، فصارت الظاهرة الواحدة ضرورة على رأي، في حين أنها لا تُعدُّ كذلك في رأي مغاير.

سابعاً: أن الضرورة تنقسم إلى حسنة لا تستهجن النفس منها، ولا تستوحش كصرف ما لا ينصرف، وقصر الجمع الممدود، ومدّ الجمع المقصور، وإلى ضرورة مستقبحة كعدل بعض الأسماء عن وضعها الأصلي بتغيير مَّا فيها من زيادة أو نقص يترتب على أحدهما التباسٌ وعدم وضوح القصد، وابتعاد الذهن عن الوصول إلى اللفظ بحدوده المعروفة.

على أنه لا يجوز للشاعر أن يلحن لتسوية قافية أو إقامة وزن كأن يرفع منصوباً أو ينصب مخفوضاً، ومتى وجد هذا في شعر كان خطأً ولحناً لا يدخل في ضرورة الشعر.

ثامناً: أنه قد وقع لابن مالك في ألفيته كثير من المخالفات التي يمكن إدراجها ضمن الضرورة الشعرية. وإذا ما أريد تطبيق رأيه في الضرورة على هذه المخالفات فإن هذا ليس في صالح ابن مالك نفسه؛ لأن له في هذه المواضع أو معظمها مندوحة.

وكما يقول أبو حيان: ما من كلمة إلا ويمكن استبدالها بأخرى.

وعلى سبيل المثال فإن ابن مالك قد اضطر إلى تقديم الصفة على الموصوف لإقامة الوزن حين قال:

وابْنِ المعرَّفَ المنادى المفردا

على الذي في رفعه قد عُهدا

وأصل الكلام: وابن المنادى المعرَّفَ المفرد.

مع أنه يمكن السلامة من ذلك لو قال:

وابن المنادى المفرد المعرَّفا

هذا. والله أسأل أن يجعل أعمالنا خالصة لوجهه الكريم.

والحمد لله أولاً وآخِراً، وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين.

فهرس المصادر والمراجع

1 - ائتلاف النصرة في اختلاف نحاة الكوفة والبصرة. عبد اللطيف الزبيدي: ت: د. طارق الجنابي، ط(1) عالم الكتب، مكتبة النهضة العربية، 1407هـ.

2 - إتحاف فضلاء البشر في القراءات الأربع عشر. أحمد الدمياطي: رواه وصحّحه علي بن محمد الضباع، دار الندوة الجديدة، بيروت.

3 - أدب الكاتب. ابن قتيبة الدينوري: ت: محمد محيي الدين عبد الحميد، ط (4)، مطبعة السعادة بمصر، 1382هـ - 1963م.

4 - ارتشاف الضرب من لسان العرب. أبو حيان: ت: د. مصطفى النماس، ط(1)، مطبعة المدني، القاهرة، 1408هـ.

5 - إرشاد السالك (شرح ألفية ابن مالك). عبد المجيد الشرنوبي الأزهري: المكتبة الشعبية. بيروت.

6 - الأزمنة والأمكنة.أبو علي المرزوقي الأصفهاني: حيدر آباد، الدكن 1332هـ.

7 – الأزهية في علم الحروف. علي بن محمد الهروي: ت. عبد المعين الملوحي، ط (2)، مطبوعات مجمع اللغة العربية، دمشق 1401هـ.

8 - أسرار العربية. أبو البركات الأنباري: ت. محمد بهجة البيطار، دمشق، 1377هـ - 1957م.

9 - إشارة التعيين في تراجم النحاة واللغويين. عبد الباقي اليماني: ت: د. عبد المجيد دياب، ط(1)، شركة الطباعة العربية السعودية، الرياض، 1406هـ.

10 - الأشباه والنظائر. جلال الدين السيوطي: ط(1)، دار الكتب العلمية، بيروت، 1405هـ.

11 - الإصابة في تمييز الصحابة. ابن حجر العسقلاني: دار الكتاب العربي، بيروت.

12 - الأصول في النحو. أبو بكر بن السراج: ت: د. عبد الحسين الفتلي، ط(1)، مؤسسة الرسالة، بيروت، 1405هـ.

13 - تمرين الطلاب في صناعة الإعراب. الشيخ خالد الأزهري: ط(1)، المكتبة الشعبية. بيروت.

14 - إعراب القرآن. أبو جعفر النحاس: ت: د. زهير غازي زاهد، ط(2)، عالم الكتب 1405هـ-1985م.

15 - الأعلام. خير الدين الزركلي: ط(4)، دار العلم للملايين، بيروت 1979م.

16 - الإفصاح في شرح أبيات مشكلة الإعراب. أبو نصر الفارقي: ت: سعيد الأفغاني، ط(3)، مؤسسة الرسالة، بيروت 1400هـ - 1980م.

17 - الاقتراح في أصول النحو. جلال الدين السيوطي: ت: د. أحمد محمد قاسم، ط(1) 1396هـ.

18 - الاقتضاب في شرح أدب الكتاب. ابن السيد البطليوسي: دار الجيل، بيروت 1973م.

19 - ألفية ابن مالك في النحو والصرف. ابن مالك: ط(1)، دار الكتب العلمية، بيروت، 1405هـ.

20 - الأمالي. أبو علي القالي: دار الكتاب العربي، بيروت.

21 - أمالي الزجاجي. أبو القاسم الزجاجي: ت: عبد السلام هارون، ط(2)، دار الجيل، بيروت 1407هـ- 1987م.

22 - أمالي السهيلي. أبو القاسم السهيلي: ت: محمد إبراهيم البنا، ط(1)، مطبعة السعادة، 1390هـ- 1970م.

23 - أمالي ابن الشجري. هبة الله بن علي الشجري: ت:د. محمود الطناحي، ط(1)، مكتبة الخانجي، القاهرة 1413هـ - 1992م.

24 - أمالي المرتضى. الشريف المرتضى: ت: محمد أبو الفضل إبراهيم، ط(2)، دار الكتاب العربي 1387هـ.

25 - الأمالي النحوية (أمالي القرآن الكريم). ابن الحاجب: ت. هادي حسن حمودي، ط(1)، عالم الكتب، مكتبة النهضة العربية 1405هـ.

26 - إنباه الرواة على أنباه النحاة. القفطي: ت: محمد أبو الفضل إبراهيم، ط(1)، مؤسسة الكتب الثقافية، بيروت، دار الفكر العربي، القاهرة 1406هـ.

27 - الأنساب. أبو سعيد السمعاني: ت.د، مرجليوت. بغداد 1950م.

28 - الإنصاف في مسائل الخلاف. أبو البركات الأنباري: ت: محمد محيي الدين عبد الحميد، دار الجيل 1982م.

29 - أوضح المسالك إلى ألفية ابن مالك. ابن هشام: ت: محمد محيي الدين عبد الحميد، ط(6)، جامعة الإمام محمد بن سعود الإسلامية، 1394هـ.

30 - الإيضاح العضدي. أبو علي الفارسي: ت: د. حسن شاذلي فرهود، ط(1)، مطبعة دار التأليف، مصر 1389هـ.

31 - البحر المحيط. أبو حيان الأندلسي: ط(2)، دار الفكر، 1403هـ.

32 - البسيط في شرح جمل الزجاجي. ابن أبي الربيع: ت: د. عياد الثبيتي، ط(1)، دار الغرب الإسلامي، بيروت 1407هـ.

33 - بغية الوعاة في طبقات اللغويين والنحاة. جلال الدين السيوطي: ت: محمد أبو الفضل إبراهيم، المكتبة العصرية، بيروت 1384هـ.

34 - البلغة في تراجم أئمة النحو واللغة. الفيروزابادي: ت: محمد المصري، ط(1)، مطبعة الفيصل، الكويت 1407هـ.

35 - التبصرة والتذكرة. أبو محمد الصيمري: ت: د. فتحي عليّ الدين، ط (1)، دار الفكر، دمشق 1402هـ.

36 - التبيان في إعراب القرآن. أبو البقاء العكبري: ت: علي البجاوي، مطبعة عيسى البابي الحلبي.

37 - التبيين عن مذاهب النحويين البصريين والكوفيين. أبو البقاء العكبري: ت: د. عبد الرحمن العثيمين، ط(1)، بيروت، 1406هـ-1986م.

38 - تحصيل عين الذهب. يوسف بن سليمان الشنتمري: مطبوع بهامش كتاب سيبويه، ط(1)، بولاق 1317هـ.

39 - تخليص الشواهد وتلخيص الفوائد. ابن هشام: ت: د. عباس مصطفى الصالحي، ط(1)، بيروت 1406هـ - 1986م.

40 - تذكرة الحفاظ. الذهبي: دار الكتب العلمية، بيروت 1374هـ.

41 - تذكرة النحاة. أبو حيان الأندلسي: ت: د. عفيف عبد الرحمن، ط(1) مؤسسة الرسالة، بيروت 1406هـ.

42 - التذييل والتكميل في شرح التسهيل. أبو حيان الأندلسي: دار الكتب المركزية برقم 62 نحو. مصورة مركز البحث العلمي بجامعة أم القرى، مكة المكرمة.

43 - تسهيل الفوائد وتكميل المقاصد. ابن مالك: ت: د. محمد كامل بركات، دار الكتاب العربي للطباعة والنشر 1387هـ.

44 - التصريح بمضمون التوضيح. خالد الأزهري: دار الفكر.

45 - تعليق الفرائد على تسهيل الفوائد. الدماميني: ت: د. محمد المفدى، ط(1)، الأجزاء 1-4، 1403-1409هـ.

46 - توضيح المقاصد والمسالك بشرح ألفية ابن مالك. المرادي (ابن أم قاسم): ت: د. عبد الرحمن سليمان، ط(2)، الناشر مكتبة الكليات الأزهرية، 1397هـ.

47 - التوطئة. أبو علي الشلوبيني: ت: د. يوسف المطوع، مطابع سجل العرب، 1401هـ -1981م.

48 - الجامع الصحيح (سنن الترمذي). محمد بن عيسى بن سورة: ت: أحمد محمد شاكر، دار إحياء التراث العربي، بيروت.

49 - الجامع لأحكام القرآن. القرطبي: دار إحياء التراث العربي، بيروت.

50 - الجمل في النحو. أبو القاسم الزجاجي: ت: د. علي توفيق الحمد، ط(2)، مؤسسة الرسالة، دار الأمل 1405هـ.

51 - الجنى الداني في حروف المعاني. الحسن بن قاسم المرادي: ت: د. فخر الدين قباوة، ومحمد نديم فاضل، ط(2)، دار الآفاق الجديدة، بيروت 1403هـ-1983م.

52 - حاشية ابن حمدون بن الحاج على شرح المكودي: دار الفكر، بيروت.

53 - حاشية الشيخ محمد الأمير على مغني اللبيب: مطبوع بهامش مغني اللبيب لابن هشام، دار إحياء الكتب العربية، فيصل عيسى البابي الحلبي.

54 - حاشية الصبان على شرح الأشموني: دار الفكر، بيروت.

55 - حاشية الملوي الأزهري على المكودي: مطبوع بهامش شرح المكودي على ألفية ابن مالك.

56 - الحلل في شرح أبيات الجمل. ابن السيد البطليوسي: ت: د. مصطفى إمام، ط(1)، القاهرة، 1979م.

57 - الحماسة. أبو تمام (حبيب بن أوس): ت: د. عبد الله عسيلان، ط(1)، دار الهلال، الرياض 1401هـ.

58 - حياة الحيوان الكبرى. كمال الدين الدميري: دار الفكر، بيروت.

59 - خزانة الأدب. عبد القادر البغدادي: ت: عبد السلام هارون، ط(2)، مصر 1979م.

60 - الخصائص. ابن جني: ت: محمد علي النجار، ط(2)، دار الهدى للطباعة النشر، بيروت 1952م.

61 - الدرر اللوامع على همع الهوامع. الشنقيطي: ت: عبد العال سالم مكرم، ط(1)، الكويت 1401هـ-1981م.

62 - الدر المصون في علوم الكتاب المكنون. أحمد بن يوسف المعروف بالسمين الحلبي: ت: د. أحمد محمد الخراط، ط(1)، دار القلم، دمشق، 1406هـ- 1415هـ.

63 - ديوان أبي النجم العجلي: صنعة علاء الدين أغا، ط(1)، الرياض 1401هـ - 1981م.

64 - ديوان الأخطل: ت: مهدي محمد ناصر الدين، ط(1)، دار الكتب العلمية، بيروت 1406هـ - 1986م.

65 - ديوان الأعشى الكبير ميمون بن قيس: شرح وتعليق د. محمد محمد حسين، ط(7)، مؤسسة الرسالة، بيروت 1403هـ.

66 - ديوان امرىء القيس: ت: محمد أبو الفضل إبراهيم، ط(4)، دار المعارف، القاهرة.

67 - ديوان تميم بن أبي مقبل: ت: د. عزة حسن، دمشق 1962م.

68 - ديوان جرير بن عطية الخطفي: دار صادر، بيروت.

69 - ديوان حاتم الطائي: ط(2)، منشورات دار ومكتبة الهلال، بيروت 1406هـ.

70 - ديوان ذي الرمة: ط(2)، المكتب الإسلامي للطباعة والنشر، دمشق 1384هـ.

71 - ديوان زهير بن أبي سلمى: دار بيروت للطباعة والنشر، 1402هـ -1982م.

72 - ديوان طرفة بن العبد: دار صادر، دار بيروت، 1380هـ-1961م.

73 - ديوان العجاج. رواية الأصمعي: ت: د. عبد الحفيظ السطلي، دمشق 1971م.

74 - ديوان عدي بن زيد العبادي: جمع وتحقيق محمد جبار المعيبد، بغداد 1965م.

75 - ديوان عروة بن الورد: دار صادر، بيروت.

76 - ديوان عمر بن أبي ربيعة: دار صادر، بيروت.

77 - ديوان الفرزدق: ت: علي فاعور، ط(1) دار الكتب العلمية، بيروت 1407هـ.

78 - ديوان قيس بن الخطيم: ت: الدكتور ناصر الدين الأسد، مطبعة المدني بالقاهرة 1962م.

79 - ديوان كعب بن مالك الأنصاري: ت: سامي مكي العاني، ط(1)، بغداد 1966م.

80 - ديوان لبيد بن ربيعة العامري: دار صادر، بيروت.

81 - ديوان النابغة الذبياني. صنعة ابن السكيت: ت: د. شكري فيصل، ط(2)، دار الفكر، 1410هـ - 1990م.

82 - ديوان الهذليين. نسخة مصورة عن طبعة دار الكتب الدار القومية للطباعة والنشر، القاهرة 1385هـ.

83 - ذم الخطأ في الشعر. ابن فارس اللغوي: ت: الدكتور رمضان عبد التواب، مكتبة الخانجي، بمصر 1400هـ.

84 - ذيل الأمالي والنوادر. أبو علي القالي: مطبوع مع كتاب الأمالي لأبي علي.

85 - رسالة الغفران. أبو العلاء المعري: ت: د. عائشة عبد الرحمن (بنت الشاطىء)، ط(6)، دار المعارف، القاهرة.

86 - رصف المباني في شرح حروف المعاني. أحمد بن عبد النور المالقي: ت: د. أحمد الخراط، ط(2)، دار القلم، دمشق 1405هـ.

87 - رغبة الآمل. سيد بن علي المرصفي: مصر 1346هـ - 1348م.

88 - السبعة في القراءات. ابن مجاهد: ت: د. شوقي ضيف، ط(2)، دار المعارف، القاهرة 1400هـ.

89 - سر صناعة الإعراب. ابن جني: ت: د. حسن هنداوي، ط(1)، دار القلم، دمشق 1405هـ.

90 - سمط اللآلي. ويحتوي على اللآلي في شرح أمالي القالي. أبو عبيد البكري: ت: عبد العزيز الميمني، ط(2)، بيروت 1404هـ-1984م.

91 - سنن ابن ماجه: ت: محمد فؤاد عبد الباقي، المكتبة العلمية، بيروت.

92 - سيبويه والضرورة الشعرية. د. إبراهيم حسن إبراهيم: ط(1)، مطبعة حسّان، القاهرة 1403هـ-1983م.

93 - شذرات الذهب في أخبار من ذهب. ابن العماد الحنبلي: ط(2)، دار المسيرة، بيروت 1399هـ.

94 - شرح الأبيات المشكلة الإعراب (إيضاح الشعر). أبو علي الفارسي: ت: د. حسن هنداوي، ط(1)، دار القلم، دمشق، دار العلوم والثقافة، بيروت 1407هـ - 1987م.

95 - شرح أبيات مغني اللبيب. عبد القادر البغدادي: ت: عبد العزيز رباح، أحمد يوسف دقاق، ط(1)، دار المأمون للتراث، دمشق 1393هـ.

96 - شرح ألفية ابن مالك. أبو زيد المكودي: دار الفكر، بيروت.

97 - شرح ألفية ابن مالك. لابن عقيل: ت: محمد محيي الدين عبد الحميد، ط(2)، دار الفكر 1405هـ - 1985م.

98 - شرح ألفية ابن مالك. ابن الناظم: ت: د. عبد الحميد السيد عبد الحميد، دار الجيل، بيروت.

99 - شرح ألفية ابن معطي. ابن القواس الموصلي: ت: د. علي موسى الشوملي، ط(1)، مكتبة الخريجي، الرياض، 1405هـ.

100 - شرح التحفة الوردية. ابن الوردي: ت: د. عبد الله علي الشلاّل، مكتبة الرشد، الرياض 1409هـ - 1989م.

101 - شرح التسهيل. ابن مالك: ت: د. عبد الرحمن السيد، د. محمد بدوي المختون، ط(1)، مصر 1410هـ - 1990م.

102 - شرح الجمل. ابن عصفور: ت: د. صاحب أبو جناح، ط(1)، بغداد 1400هـ.

103 - شرح ديوان الحماسة. الخطيب التبريزي: عالم الكتب. بيروت.

104 - شرح السيرافي: شرح كتاب سيبويه. أبو سعيد السيرافي. مصور عن نسخة دار الكتب برقم 137 نحو.

105 - شرح شذور الذهب. ابن هشام الأنصاري: ت: محمد محيي الدين عبد الحميد، دار الفكر.

106 - شرح شواهد الشافية. عبد القادر البغدادي: مطبوع مع شرح الشافية للرضي.

107 - شرح شواهد المغني. جلال الدين السيوطي: ت: أحمد ظافر كوجان، دار مكتبة الحياة.

108 - شرح عمدة الحافظ وعدة اللافظ. ابن مالك: ت: عدنان عبد الرحمن الدوري، مطبعة العاني، بغداد 1397هـ.

109 - شرح الكافية. رضي الدين الاستراباذي: ت: يوسف حسن عمر، منشورات جامعة قاريونس 1398هـ - 1978م.

110 - شرح الكافية الشافية. ابن مالك: ت: د. عبد المنعم أحمد هريدي، ط(1)، دار المأمون للتراث 1402هـ.

111 - شرح المفصل. ابن يعيش: طبع عالم الكتب، بيروت، ومكتبة المثنى بالقاهرة.

112 - شعر عبد الرحمن بن حسان بن ثابت: جمع وتحقيق: د. سامي مكي العاني، ط(1)، بغداد 1971م.

113 - الشعر والشعراء. ابن قتيبة: ت: أحمد محمد شاكر، دار المعارف، 1966م.

114 - شفاء العليل في إيضاح التسهيل. أبو عبد الله السلسيلي: ت: د. الشريف عبد الله البركاتي، ط(1)، المكتبة الفيصلية، مكة المكرمة 1406هـ.

115 - شواهد التوضيح والتصحيح. ابن مالك: ت: محمد فؤاد عبد الباقي، دار الكتب العلمية، بيروت.

116 - الصاحبي. أحمد بن فارس: ت: السيد أحمد الصقر، مطبعة عيسى البابي الحلبي، القاهرة.

117 - صحيح البخاري. ط(2)، عالم الكتب، بيروت 1402هـ.

118 - صحيح مسلم. ت: محمد فؤاد عبد الباقي، دار إحياء التراث العربي، بيروت.

119 - صفة الصفوة. أبو الفرج الجوزي: ت: محمود فاخوري، ط(3)، دار المعرفة، بيروت.

120 - ما يجوز للشاعر في الضرورة. أبو عبد الله القزاز القيرواني: ت: د. محمد زغلول سلام، د. محمد مصطفى هدارة، الإسكندرية.

121 - ضرائر الشعر. ابن عصفور: ت: السيد إبراهيم محمد، ط(1)، دار الأندلس 1980م.

122 - الضرائر وما يسوغ للشاعر دون الناثر. محمود شكري الآلوسي: القاهرة 1341هـ.

123 - الضرورة الشعرية، دراسة نقدية لغوية. د. عبد الوهاب محمد العدواني: ط(1)، الموصل 1410هـ.

124 - الضرورة الشعرية في النحو العربي. د. محمد حماسة عبد اللطيف: مكتبة دار العلوم، مصر.

125 - الضوء اللامع لأهل القرن التاسع. شمس الدين السخاوي: منشورات دار مكتبة الحياة، بيروت.

126 - طبقات فحول الشعراء. محمد بن سلام الجمحي: تحقيق وشرح: محمود محمد شاكر، مطبعة المدني، القاهرة 1974م.

127 - عبث الوليد. أبو العلاء المعري: علق عليه محمد عبد الله المدني، ط(3)، دار الرفاعي، الرياض 1405هـ - 1985م.

128 - العمدة في محاسن الشعر. ابن رشيق القيرواني: ت: محمد محيي الدين عبد الحميد، ط(5)، دار الجيل، بيروت 1401هـ -1981م.

129 - غاية النهاية في طبقات القراء. ابن الجزري: عني بنشره ج. برجستراسر، ط(3)، دار الكتب العلمية، بيروت 1402هـ.

130 - فتح الرب المالك بشرح ألفية ابن مالك. محمد بن قاسم الغزِّي: ت: محمد المبروك الختروشي، ط(1)، طرابلس 1401هـ.

131 - الفتوحات الإلهية. سليمان بن عمر العجيلي الشهير بالجمل: مطبعة عيسى البابي الحلبي وشركاه، مصر.

132 - الفريد في إعراب القرآن المجيد. المنتجب الهمذاني: ت: د. محمد حسن النمر، د. فؤاد علي مخيمر، ط(1)، الدوحة 1411هـ -1991م.

133 - الفوائد الضيائية. نور الدين الجامي: ت: د. أسامة طه الرفاعي، العراق 1403هـ - 1983م.

134 - في الضرورات الشعرية. د. خليل بنيان الحسون: ط(1)، بيروت1403هـ.

135 - الكافي في العروض والقوافي. الخطيب التبريزي: ت: الحسّاني حسن عبد الله، مكتبة الخانجي، القاهرة.

136 - الكامل. أبو العباس المبرد: ت: محمد أحمد الدالي، ط(1)، مؤسسة الرسالة، بيروت 1406هـ.

137 - الكامل في التاريخ. ابن الأثير: ط(4)، دار الكتاب العربي، بيروت 1403هـ-1983م.

138 - الكتاب. سيبويه: ط(1) بولاق، 1316هـ.

139 - الكشاف. أبو القاسم الزمخشري: دار المعرفة، بيروت.

140 - كشف الظنون عن أسامي الكتب والفنون. حاجي خليفة: ط(1)، منشورات مكتبة المثنى، بيروت.

141 - كفاية الغلام في إعراب الكلام. أبو سعيد الآثاري: ت: د. زهير زاهد، والأستاذ هلال ناجي، ط(1)، بيروت 1407هـ.

142 - اللامات. أبو القاسم الزجاجي: ت: مازن المبارك، ط (2)، دار الفكر، دمشق 1405هـ-1985م.

143 - لباب الإعراب للإسفراييني. تاج الدين الإسفراييني: ت: بهاء الدين عبد الوهاب عبد الرحمن، ط(1)، الرياض 1405هـ.

144 - لسان العرب. ابن منظور: دار صادر، بيروت.

145 - لمع الأدلة. أبو البركات الأنباري: ت: سعيد الأفغاني، دمشق، 1377هـ-1957م.

146 - اللمع في العربية. ابن جني: ت: حامد المؤمن، ط(2)، عالم الكتب، مكتبة النهضة العربية 1405هـ.

147 - المؤتلف والمختلف. أبو القاسم الآمدي: تصحيح وتعليق د/ ف. كرنكو، ط(2)، دار الكتب العلمية، بيروت 1402هـ.

148 - ما يحتمل الشعر من الضرورة. أبو سعيد السيرافي: ت: د. عوض بن حمد القوزي، ط(1)، مطابع الفرزدق، الرياض 1409هـ -1989م.

149 - ما ينصرف وما لا ينصرف. أبو إسحاق الزجاج: ت: هدى محمود قراعة، ط(1)، القاهرة، 1391هـ-1971م.

150 - المبسوط في القراءات العشر. أبو بكر الأصبهاني: ت: سبيع حاكمي، مطبوعات مجمع اللغة العربية، دمشق.

151 - مجاز القرآن. أبو عبيدة معمر بن المثنى: ت: محمد فؤاد سزكين، مكتبة الخانجي، القاهرة 1374هـ-1954م.

152 - مجالس ثعلب. أبو العباس أحمد بن يحيى: ت: عبد السلام هارون، ط(3)، دار المعارف، مصر.

153 - مجمع الأمثال. أبو الفضل الميداني: ت: محمد محيي الدين عبد الحميد، ط(3)، دار الفكر 1393هـ.

154 - المحتسب في تبيين وجوه شواذ القراءات والإيضاح عنها. ابن جني: ت: علي النجدي ناصف وزميليه، ط(2)، دار سزكين للطباعة والنشر 1406هـ.

155 - مختصر في شواذ القراءات. ابن خالويه: نشر: ج براجستراسر، المطبعة الرحمانية، مصر 1934م.

156 - المدارس النحوية. د. شوقي ضيف: ط(4)، دار المعارف 1968م.

157 - المسائل البصريات. أبو علي الفارسي: ت: د. محمد الشاطر أحمد محمد، ط(1)، القاهرة 1405هـ-1985م.

158 - المسائل المشكلة (البغداديات). أبو علي الفارسي: ت: صلاح الدين عبد الله السنكاوي، مطبعة العاني، بغداد.

159 - المساعد على تسهيل الفوائد. ابن عقيل: ت: محمد كامل بركات، ط(1)، مركز البحث العلمي بجامعة أم القرى 1400هـ - 1980م.

160 - مشكل إعراب القرآن. مكي بن أبي طالب: ت: د. حاتم صالح الضامن، ط(2)، مؤسسة الرسالة، بيروت، 1405هـ - 1984م.

161 - المعارف. ابن قتيبة: ت: د. ثروت عكاشة، ط(4)، دار المعارف 1981م.

162 - معاني القرآن. أبو زكريا الفراء: ت: أحمد نجاتي ومحمد النجار، ط(3)، عالم الكتب، بيروت 1403هـ.

163 - معاني القرآن وإعرابه.أبو إسحاق الزجاج: ت: د. عبد الجليل عبده شلبي، ط(1)، عالم الكتب، بيروت 1408هـ - 1988م.

164 - المعاني الكبير. ابن قتيبة الدينوري: ط(1)، دار الكتب العلمية، بيروت، 1405هـ.

165 - معجم الأدباء. ياقوت الحموي: ط(3)، دار الفكر، 1400هـ.

166 - معجم الشعراء. أبو عبيد الله المرزباني: تصحيح وتعليق: د. ف. كرنكو، ط(2)، دار الكتب العلمية، بيروت 1402هـ.

167 – مغني اللبيب عن كتب الأعاريب. ابن هشام الأنصاري: ت: د. مازن المبارك، محمد علي حمد الله، ط(5)، دار الفكر، بيروت 1979هـ.

168 - مفتاح السعادة ومصباح السيادة. طاش كبرى زادة: دار الكتب الحديثة، مطبعة الاستقلال الكبرى، القاهرة.

169 - مفتاح العلوم. أبو يعقوب السكاكي: ت: نعيم زرزور، ط(1)، دار الكتب العلمية، بيروت 1403هـ.

170 - المفصل في علم العربية. أبو القاسم الزمخشري: ت: السيد محمد بدر الدين النعساني، ط(2)، دار الجيل، بيروت.

171 - المقاصد النحوية في شرح شواهد شروح الألفية. بدر الدين العيني: مطبوع بهامش خزانة الأدب، ط(1)، بولاق 1299هـ.

172 - المقتصد في شرح الإيضاح. عبد القاهر الجرجاني: ت: د. كاظم بحر المرجان، دار الرشيد للنشر، العراق 1982م.

173 - المقتضب. أبو العباس المبرد: ت: محمد عبد الخالق عضيمة، عالم الكتب، بيروت.

174 - المقرب. ابن عصفور الإشبيلي: ت: أحمد الجواري وعبد الله الجبوري، ط(1)، مطبعة العاني، بغداد 1391هـ.

175 - منحة الجليل بتحقيق شرح ابن عقيل. محمد محيي الدين عبد الحميد: مطبوع مع شرح ابن عقيل.

176 - المنصف. أبو الفتح بن جني: ت: إبراهيم مصطفى وعبد الله أمين، ط(1)، مصطفى البابي الحلبي 1373هـ.

177 - منهج السالك إلى ألفية ابن مالك. الأشموني نور الدين أبو الحسن: دار إحياء الكتب العربية، عيسى البابي الحلبي وشركاه.

178 - الموشح في مآخذ العلماء على الشعراء. محمد بن عمران المرزباني: مصر 1343هـ.

179 - النجوم الزاهرة في ملوك مصر والقاهرة. جمال الدين بن تغري بردي: مصورة عن طبعة دار الكتب.

180 - النحو الوافي. عباس حسن: ط(5)، دار المعارف، مصر 1980م.

181 - نزهة الألباء في طبقات الأدباء. أبو البركات الأنباري: ت: د. إبراهيم السامرائي، ط(3) مكتبة المنار، الأردن 1405هـ.

182 - النشر في القراءات العشر. ابن الجزري: صححه وراجعه علي محمد الضبع، دار الكتب العلمية، بيروت.

183 - نكت الهميان في نكت العميان. الصفدي: المطبعة الجمالية، القاهرة 1329هـ.

184 - النوادر في اللغة. أبو زيد الأنصاري: ت: د. محمد عبد القادر أحمد، ط(1)، دار الشروق، بيروت 1401هـ-1981م.

185 - همع الهوامع في شرح جمع الجوامع. جلال الدين السيوطي: ت: د. عبد العال سالم مكرم، ط(1)، دار البحوث العلمية، الكويت 1400هـ - 1980م.

186 - وفيات الأعيان. ابن خلكان: ت: د. إحسان عباس، دار صادر، بيروت.

[1] انظر: الكتاب 2 / 298، ما يحتمل الشعر من الضرورة 39، 40، شرح الجمل 2 / 553، الارتشاف 3 / 272، الهمع 5 / 342.

[2] من "الوافر"مطلع قصيدة في هجاء الراعي النميري.

"عاذل"أي يا عاذل، منادي مرخم حذف منه حرف النداء.

العتاب هنا: اللوم في سخط.

والبيت في: الديوان 58، الكتاب 2 / 298، المقتضب 1 / 240، الأصول 2/386، الخصائص 1 / 171، 2 / 96، المنصف 1 / 224، 2 / 79، أمالي ابن الشجري 2/241.

[3] انظر: الكتاب 2 / 299.

[4] انظر: ما يحتمل الشعر من الضرورة 39، 40.

[5] ما يحتمل الشعر من الضرورة 40.

[6] الألفية ص 10.

[7] المصدر السابق ص 11.

[8] المصدر السابق ص 13.

[9] المصدر السابق ص 16.

[10] المصدر السابق ص 17.

[11] المصدر السابق ص 20.

[12] الألفية ص 21.

[13] المصدر السابق ص 22.

[14] هو قيس بن الخطيم بن عدي الأوسي، أبو يزيد. شاعر الأوس. أدرك الإسلام وتريَّث في قبوله، فقتل قبل أن يدخل فيه.

( طبقات فحول الشعراء 1/228، المؤتلف والمختلف 112، معجم الشعراء 321، 322 ).

[14] بيت من "الطويل"وتمامه:

إذا جاوز الإثنين سرٌّ فإنه

بِنَثِّ وتكثير الوشاة قمينُ

نثَّ الحديث ينثه نثاً إذا أفشاه. وروي: "بِبَثٍّ"أي بنشر. وروي أيضاً: "بنشر" والضمير في "فإنه"للسرّ، والباء متعلقة بـ "قمين"بمعنى جدير وخليق. والوشاة: جمع واشٍ وهو النمام الذي ينقل الكلام على جهة الإفساد.

والبيت في: الديوان 162، الكامل 2/883، سر الصناعة 1/342، شرح المفصل 9/19، 137، ضرائر الشعر لابن عصفور 54، المقاصد النحوية 4/566، الهمع 6/224.

[16] المفصل 356.

[17] انظر: المنصف 1/67، ضرائر الشعر لابن عصفور 53، الهمع 6/224.

[18] انظر: المنصف 1/67.

[19] انظر: ضرائر الشعر لابن عصفور 54.

[20] الألفية ص54.

[21] انظر: المحتسب 1 / 120، الخصائص 3 / 151.

[22] من "الطويل".

حين أطلق النعمان الغساني بني عبد شمس إكراماً لحاتم بقي قيس بن جحدر بن ثعلبة وهو من لخم وأمه من بني عدي وهو جدّ الطرماح بن حكيم بن قيس بن جحدر، فقال له النعمان: أبقي أحد من أصحابك ؟ فأنشد حاتم البيتين التاليين:

فككتَ عدياً كلَّها من إسارِها

فأفضِلْ وشفِّعني بقيس بن جحـدرِ

أبوه أبي والأمهات امهاتنــا

فأنعم فدتك النفسُ قومي ومعشري

والإسار: العقال. وشفعني: أي اجعلني شفيعاً له وأتبعه بمن أطلقت.

انظر: الديوان 49، رسالة الملائكة 132، ضرائر الشعر لابن عصفور 98.

[23] انظر: شرح الأبيات المشكلة الإعراب 335.

[24] من "الرجز".

الفَتْخَة و الفَتَخَة: خاتم يكون في اليد والرجل بفصٍّ وغير فص.

والرجز في الخصائص 3 / 151، المحتسب 1 / 120، رسالة الغفران 190، الجامع لأحكام القرآن 5 / 101، ضرائر الشعر لابن عصفور 100، البحر المحيط 3 / 206.

[25] انظر: المحتسب 1 / 120.

[26] الألفية ص 14.

[27] المصدر السابق ص 15.

[28] المصدر السابق ص 16.

[29] المصدر السابق ص 21.

[30] الألفية ص 31.

[31] المصدر السابق ص33.

[32] انظر: الأصول 3/456، شرح الجمل 2/579.

[33] من "الكامل".

في الديوان: "وأخو النساء"ولا شاهد فيه حينئذ.

وصف النساء بالغدر وقلة الوفاء والصبر فيقول: من كان شغوفاً بهن مواصلاً لهن إذا تعرض لصرمهنَّ سارعن إلى ذلك لقلة وفائهن. وأراد: متى يشأ صرمهن يصرمنه، فحذف.

والغواني: جمع غانية وهي التي غنيت بشبابها وحسنها عن الزينة.

والبيت في: الديوان 179، الكتاب 1/10، الأصول 3/457، الخصائص 3/133، المنصف 2/73، الإنصاف 1/387.

[34] انظر: ضرائر الشعر 120، 121.

[35] الألفية، ص22.

[36] المصدر السابق ص36.

[37] المصدر السابق ص43.

[38] الكتاب 1/9.

[39] انظر: معاني القرآن 2/27.

[40] من الآية 17 من سورة الكهف.

وقد قرأ نافع وأبو عمرو بإثبات ياء "المهتدي " وصلاً وحذفها وقفاً. وأثبتها في الحالين يعقوب، ورويت عن قنبل من طريق ابن شنبوذ. وحَذَفَها الباقون في الحالين.

انظر: السبعة في القراءات 391، الدر المصون 7/414، النشر 2/309، 316، الإتحاف 288.

[41] انظر: ضرائر الشعر 121.

[42] انظر: المصدر السابق 122.

[43] من الآية 32 من سورة غافر.

[44] من الآية 15 من سورة غافر.

[45] من الآية 9 من سورة الرعد.

[46] من الآية 13 من سورة سبأ.

[47] انظر: عبث الوليد 229.

[48] انظر: الكامل 2/1368.

[49] انظر: ما يحتمل الشعر من الضرورة 89.

[50] انظر: الأصول 3/448، ما يجوز للشاعر في الضرورة 122.

[51] انظر: ضرائر الشعر لابن عصفور 133.

[52] البيت من "الرمل". وهو مطلع قصيدة في الفخر. والخطاب لنفسه.

صحوت: أي تركت الصبا والباطل. شاقتك: هاجت شوقك. "هر ": اسم امرأة.

المستعر: الملتهب.

انظر: الديوان 50، الكامل 2/1368، ما يحتمل الشعر من الضرورة 89، الخصائص 2/228، 320، ما يجوز للشاعر في الضرورة 122، شرح الجمل 2/578، الأشباه والنظائر 1/188.

[53] انظر: الخصائص 2/228. وانظر أيضاً: 2/320 من الكتاب نفسه.

[54] لم أقف على اسمه.

[55] "السريّ": اسم رجل. وورد الرجز في: الأصول 3/448، المحتسب 2/77، الموشح 96، مايجوز للشاعر في الضرورة 122، ضرائر الشعر لابن عصفور 133.

[56] الألفية ص20.

[57] المصدر السابق ص62.

[58] المصدر السابق ص67.

[59] الألفية ص67.

[60] المصدر السابق ص24.

[61] المصدر السابق ص63.

[62] انظر: النحو الوافي 4/727.


 العدد 112 - الأثر المشهور عن الإمام مالك رحمه الله

الأثر المشهور عن الإمام مالك رحمه الله

في صفة الاستواء

دراسة تحليلية

إعداد

د. عبد الرزاق بن عبد المحسن البدر

الأستاذ المشارك في كلية الدعوة وأصول الدين

المقدمة

الحمد لله رب العالمين والصلاة والسلام على إمام المرسلين نبينا محمد وعلى آله وأصحابه أجمعين.

أما بعد: فهذا القسم الثاني من دراستي لأثر الإمام مالك بن أنس إمام دار الهجرة رحمه الله المتعلق بصفة الاستواء، وقد سبق في القسم الأول من هذه الدراسة الحديث عن مكانة هذا الأثر وأهميته لدى أهل العلم، وبيان ثبوته عن الإمام مالك رحمه الله بالأسانيد الصحيحة وذكر الشواهد على هذا الأثر من الكتاب والسنة، وذكر نظائر هذا الأثر من خلال ما ورد عن السلف الصالح رحمهم الله، كل ذلك سبق في الفصل الأول من هذه الدراسة، وفي هذا القسم نستكمل ما بقي من فصول هذه الدراسة، حيث بقي ثلاثة فصول وهي:

- ذكر معنى هذا الأثر مدلوله، وما يستفاد منه من ضوابط في توحيد الأسماء والصفات.

- إبطال تحريفات أهل البدع لهذا الأثر.

- ذكر فوائد عامة مأخوذة من هذا الأثر. والله الكريم نرجو التوفيق والسداد.

الفصل الثاني:

في ذكر معنى هذا الأثر وبيان مدلوله وما يستفاد منه

من ضوابط في توحيد الأسماء والصفات

لا شك أنَّ هذا الأثر يتضمّن معاني عميقة ودلالات دقيقة ويشتمل على فوائد عظيمة ودروس قوية متعلّقة بتوحيد الأسماء والصفات، بل بالمنهج الذي ينبغي أن يكون عليه المسلم في أمور الغيب عموماً، ومن هنا حاز هذا الأثر على استحسان أهل العلم وثنائهم، وكثر استشهادهم به في مؤلّفاتهم، ولهذا رأيتُ إفراد هذا الفصل لبيان معاني هذا الأثر ودلالاته وما يستفاد منه من دروس وضوابط.

ولما كان هذا الأثر ينتظم جُملاً أربعاً رأيت أن أفرد لكل جملة منها مبحثاً مستقلاًّ لبيان ما فيها من دروس وفوائد.

المبحث الأوّل: في معنى قوله: "الاستواء غير مجهول"والضوابط المستفادة منه.

المبحث الثاني: في معنى قوله :"الكيف غير معقول"والضوابط المستفادة منه.

المبحث الثالث: في معنى قوله: "الإيمان به واجب"والضوابط المستفادة منه.

المبحث الرابع: في معنى قوله: "والسؤال عنه بدعة"والضوابط المستفادة منه

المبحث الأوّل:

في معنى قوله: "الاستواء غير مجهول"والضوابط المستفادة منه

مراد الإمام مالك رحمه الله بقوله: "الاستواء غير مجهول"ظاهرٌ بيِّنٌ، حيث قصد رحمه الله أنَّ الاستواء معلوم في لغة العرب، وقد سبق أن نقلت في مبحث سابق [1] جملةً من النقولات عن أئمّة السلف رحمهم الله في معنى الاستواء وأنَّ المراد به في اللغة: العلوّ والارتفاع، وهو من الصفات السمعية المعلومة بالخبر، وهو علوٌّ وارتفاعٌ مخصوصٌ وقع بمشيئة الربّ تبارك وتعالى وإرادته، فعلاَ سبحانه وتعالى فوق عرشه كيف شاء سبحانه "فالأصل أنَّ علوَّه على المخلوقات وصفٌ لازمٌ له كما أنَّ عظمته وكبرياءه وقدرته كذلك، وأما الاستواء فهو فعلٌ يفعله سبحانه وتعالى بمشيئته وقدرته، ولهذا قال فيه: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} ، ولهذا كان الاستواء من الصفات السمعية المعلومة بالخبر، وأما علوُّه على المخلوقات فهو عند أئمّة أهل الإثبات من الصفات العقلية المعلومة بالعقل مع السمع" [2] .

والاستواء كما تقدّم له معنى معلوم من لغة العرب وهو العلوّ والارتفاع، لكن ما يضاف إلى الله منه فهو أمرٌ يليق بجلاله وكماله سبحانه لا يشبه ما يكون من المخلوقين، ولا يجوز أن يثبت لفوقيته خصائص فوقية المخلوقين وملزوماتها كقولهم: لو كان على العرش لكان محتاجاً إليه، ولو سقط العرش لخرّ مَن عليه، سبحانه وتعالى عما يقول الظالمون الجاحدون علواًّ كبيراً، لأنَّ الله تبارك وتعالى أضاف الاستواء إلى نفسه الكريمة كما أضاف إليه سائر أفعاله وصفاته، فلم يذكر استواء مطلقاً يصلح للمخلوقين ولا عاماًّ يتناول المخلوق، وإنما ذكر استواءً أضافه إلى نفسه الكريمة [3] .

فكيف يُتوهَّم أو يُظنّ فيما أضاف الرب سبحانه إلى نفسه أنَّه يشبه ما هو من خصائص المخلوقين، ومن المعلوم أنَّ الإضافة تقتضي التخصيص، فما يُضاف إلى الربّ يخصُّه ويليق بجلاله وكماله، وما يُضاف إلى المخلوق يخصُّه ويليق به وبكونه مخلوقاً ضعيفاً عاجزاً.

فالاستواء المضاف إلى الربّ سبحانه معلومٌ معناه، وهو خاصٌّ بالربّ سبحانه لا يشبه وصف المخلوقين، فكما أنَّه سبحانه له ذاتٌ لا تشبه الذوات فله صفاتٌ لا تشبه الصفات، فمن كان يقرُّ بأنَّ له ذاتاً حقيقة ثابتة في نفس الأمر مستوجبة لصفات الكمال لا يماثلها شيءٌ فله كذلك سمعٌ وبصرٌ وكلامٌ واستواء ونزول ثابتٌ في نفس الأمر، فهو سبحانه متّصفٌ بصفات الكمال التي لا يشابهه فيها سمعُ المخلوقين وبصرهم وكلامهم ونزولهم واستواؤهم. وكما أنَّه لا علم للخلق بكيفية ذات الربّ سبحانه فلا علم لهم بكيفية صفاته سبحانه، إذ العلم بكيفية الصفات يستلزم العلم بكيفية الموصوف، وهو فرعٌ عنه وتابع له [4] .

ولهذا فإنَّ الصفات معلومة من حيث المعاني ومجهولة ومتشابهة من حيث الكيفية، قال شيخ الإسلام ابن تيمية رحمه الله: "والآيات التي ذكر الله فيها أنَّها متشابهات لا يعلم تأويلها إلاّ الله، إنَّما نفى عن غيره علم تأويلها، لا علم تفسيرها ومعناها، كما أنَّه لما سئل مالك رضي الله عنه عن قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} كيف استوى؟ قال: "الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة"وكذلك ربيعة قبله فبيّن مالك أنَّ معنى الاستواء معلوم، وأنَّ كيفيته مجهولة، فالكيف المجهول هو من التأويل الذي لا يعلمه إلاّ الله، وأما ما يُعلم من الاستواء وغيره فهو من التفسير الذي بيَّنه الله ورسوله.

والله تعالى قد أمرنا أن نتدبّر القرآن، وأخبر أنَّه أنزله لنعقله، ولا يكون التدبُّر والعقل إلاّ لكلام بيَّن المتكلِّم مراده به، فأما من تكلّم بلفظ يحتمل معاني كثيرة ولم يبيِّن مراده منها فهذا لا يمكن أن يُتدبّر كلامه ولا يعقل، ولهذا تجد عامة الذين يزعمون أنَّ كلام الله يحتمل وجوهاً كثيرةً، وأنَّه لم يبيِّن مراده من ذلك قد اشتمل كلامهم من الباطل على ما لا يعلمه إلاّ الله، بل في كلامهم من الكذب في السمعيات نظير ما فيه من الكذب في العقليات، وإن كانوا لم يتعمّدوا الكذب، كالمحدِّث الذي يغلط في حديثه خطأ، بل منتهى أمرهم: القرمطة في السمعيات، والسفسطة في العقليات، وهذان النوعان مجمع الكذب والبهتان" [5] .

ولهذا فقد مضى أهل السنة والجماعة قاطبة على إثبات الصفات للباري سبحانه، وفهم معناها ومدلولها فـ"التفاسير الثابتة المتواترة عن الصحابة والتابعين لهم بإحسان تبيَّن أنَّهم إنَّما كانوا يفهمون منها الإثبات، بل والنقول المتواترة المستفيضة عن الصحابة والتابعين في غير التفسير موافقة للإثبات، ولم يُنقل عن أحد من الصحابة والتابعين حرفٌ واحدٌ يوافق قول النفاة، ومن تدبّر الكتب المصنَّفة في آثار الصحابة والتابعين، بل المصنَّفة في السنة، من (كتاب السنة والرد على الجهمية) للأثرم، ولعبد الله بن أحمد، وعثمان بن سعيد الدارمي، ومحمد بن إسماعيل البخاري، وأبي داود السجستاني، وعبد الله بن محمد الجعفي، والحكم بن معبد الخزاعي، وحشيش بن أصرم النسائي، وحرب بن إسماعيل الكرماني، وأبي بكر الخلاّل، ومحمد بن إسحاق بن خزيمة، وأبي القاسم الطبراني، وأبي الشيخ الأصبهاني، وأبي أحمد العسّال، وأبي نعيم الأصبهاني، وأبي الحسن الدارقطني، وأبي حفص بن شاهين، ومحمد بن إسحاق بن منده، وأبي عبد الله بن بطة، وأبي عمر الطلمنكي، وأبي ذر الهروي، وأبي محمد الخلاّل، والبيهقي، وأبي عثمان الصابوني، وأبي نصر السجزي، وأبي عمر بن عبد البر، وأبي القاسم اللالكائي، وأبي إسماعيل الأنصاري، وأبي القاسم التيمي، وأضعاف هؤلاء رأى في ذلك من الآثار الثابتة المتواترة عن الصحابة والتابعين، ما يُعلم معه بالاضطرار أنَّ الصحابة والتابعين كانوا يقولون بما يوافق مقتضى هذه النصوص ومدلولها، وأنَّهم كانوا على قول أهل الإثبات المثبتين لعلوِّ الله نفسه على خلقه، المثبتين لرؤيته، القائلين بأنَّ القرآن كلامه ليس بمخلوق بائن عنه.

وهذا يصير دليلا من وجهين:

أحدهما: من جهة إجماع السلف، فإنَّهم يمتنع أن يجمعوا في الفروع على خطأ، فكيف في الأصول؟

الثاني: من جهة أنَّهم كانوا يقولون بما يوافق مدلول النصوص ومفهومها، لا يفهمون منها ما يناقض ذلك.

ولهذا كان الذين أدركوا التابعين من أعظم الناس قولاً بالإثبات وإنكاراً لقول النفاة، كما قال يزيد بن هارون الواسطي: "من قال: إنَّ الله على العرش استوى خلاف ما يقرّ في نفوس العامة فهو جهمي" [6] .

وقال الأوزاعي: "كنا والتابعون متوافرون نقرُّ بأنَّ الله فوق عرشه ونؤمن بما وردت به السنة من صفاته" [7] [8] .

قال الإمام الصابوني رحمه الله: "وعلماء الأمة وأعيان الأئمة من السلف رحمهم الله لم يختلفوا في أنَّ الله تعالى على عرشه وعرشه فوق سماواته، يُثبتون له من ذلك ما أثبته الله تعالى ويؤمنون به ويُصدِّقون الرب جلّ جلاله في خبره، ويُطلقون ما أطلقه سبحانه وتعالى من استوائه على العرش ويُمرُّونه على ظاهره ويَكِلون علمه إلى الله، ويقولون: {آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلاَّ أُولُو الأَلْبَابِ} [9] ، كما أخبر الله تعالى عن الراسخين في العلم أنَّهم يقولون ذلك ورَضِيَه منهم فأثنى عليهم به" [10] .

وبما تقدّم يتّضح أنَّ مراد الإمام مالك رحمه الله بقوله: "الاستواء غير مجهول"أي غير مجهول المعنى، وأنَّه ثابت لله حقيقة على وجه يليق بجلاله سبحانه.

قال ابن قدامة رحمه الله في كتابه ذم التأويل: "وقولهم: "الاستواء غير مجهول"أي غير مجهول الوجود، لأنَّ الله تعالى أخبر به، وخبرُه صدقٌ يقيناً لا يجوز الشك فيه، ولا الارتياب فيه، فكان غير مجهول لحصول العلم به، وقد روي في بعض الألفاظ "الاستواء معلوم" [11] " [12] .

ولم يكن أحد من السلف رحمهم الله يتعرض لنصوص الاستواء أو غيره من الصفات بتأويل يصرف فيه هذه الألفاظ عن معانيها ودلالاتها المعلومة من لغة العرب.

روى اللالكائي في شرح الاعتقاد عن محمد بن الحسن صاحب أبي حنيفة أنَّه قال: "اتفق الفقهاء كلُّهم من المشرق إلى المغرب على الإيمان بالقرآن والأحاديث التي جاء بها الثقات عن رسول الله صلى الله عليه وسلم في صفة الربّ عز وجل، من غير تفسير ولا وصف ولا تشبيه، فمن فسّر اليوم شيئاً من ذلك فقد خرج عما كان عليه النبي صلى الله عليه وسلم وفارق الجماعة، فإنَّهم لم يصفوا ولم يفسِّروا، ولكن أفتَوا بما في الكتاب والسنة ثم سكتوا، فمن قال بقول جَهمٍ فقد فارق الجماعة، لأنَّه قد وصفه بصفة لا شيء" [13] .

وروى البيهقي وغيره عن أبي عبيد القاسم بن سلاّم قال: "هذه الأحاديث التي يقول فيها ضحِك ربُّنا مِن قنوط عباده وقُرْب خيره، وأنَّ جهنّم لا تمتلئ حتى يضع ربُّك فيها قدمَه، والكرسي موضع القدمين، وهذه الأحاديث في الرؤية، هي عندنا حقٌّ حَمَلَها الثقات بعضهم عن بعض، غير أنّا إذا سُئلنا عن تفسيرها لا نفسِّرها، وما أدركنا أحداً يُفسِّرها" [14] .

فلم يكن مِن هؤلاء الأئمة مَن يخوض في صفات الله بشيء من التفسيرات الباطلة والتحريفات للنصوص، بل كانوا يمرُّونها كما جاءت بلا تحريف، فالمراد بقول محمد بن الحسن: "لم يُفسِّروا"وقول أبي عبيد "لا نفسِّرها، وما أدركنا أحداً يفسِّرها"نفي تحريف الصفات وصرفها عن ظاهرها الذي دلّت عليه لغة العرب كما هو الحال عند الجهمية، ولذا قال شيخ الإسلام ابن تيمية رحمه الله بعد أن أورد كلام أبي عبيد المتقدِّم "فقد أخبر أنَّه ما أدرك أحداً من العلماء يفسِّرها تفسير الجهمية" [15] .

وتفسيرات الجهمية لهذه الصفة كثيرة جداًّ وهي تقارب العشرين، كما قال مرعي بن يوسف الكرمي: "وأما أهل التأويل من الخلَف فقد اختلفوا في الاستواء على نحو العشرين قولاً..." [16] وذكرها.

وهي تأويلات متكلّفة وتحريفات بغيضة تأباها النصوص ويردّها سياق الأدلّة المشتملة على ذكر استواء الربّ تبارك وتعالى على عرشه [17] ، وكما يقول العلاّمة ابن القيِّم رحمه الله: "إنَّ استواء الرب المعدى بأداة على المعلق بعرشه المعرّف باللاّم المعطوف بـ"ثمّ"على خلق السموات والأرض المطَّرَد في موارده على أسلوب واحد ونمط واحد، لا يحتمل إلاّ معنىً واحداً لا يحتمل معنيين ألبتة، فضلاً عن ثلاثة أو خمسة عشر كما قال صاحب (القواصم والعواصم): إذا قال لك المجسِّم {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} فقل استوى على العرش يستعمل على خمسة عشر وجهاً فأيُّها تريد؟ فيقال له: كَلاَّ والذي استوى على العرش لا يحتمل هذا اللفظ معنيين ألبتة، والمُدَّعي للاحتمال عليه بيان الدليل، إذ الأصل عدم الاشتراك والمجاز، ولم يذكر على دعواه دليلاً ولا بيّن الوجوه المحتملة حتى يصلح قوله (فأيُّها تريدون وأيُّها تعنون) وكان ينبغي له أن يبيِّن كلّ احتمال ويذكر الدليل على ثبوته، ثم يطالب حزب الله ورسوله صلى الله عليه وسلم بتعيين أحد الاحتمالات، وإلاّ فهم يقولون لا نسلِّم احتماله لغير معنىً واحد، فإنَّ الأصل في الكلام الإفراد والحقيقة، دون الاشتراك والمجاز فهم في منعهم أولى بالصواب منك في تعدد الاحتمال، فدعواك أنَّ هذا اللفظ يحتمل خمسة عشر معنى دعوى مجرّة ليست معلومة بضرورةٍ ولا نصٍ ولا إجماعٍ" [18] .

إلاَّ أنَّ أشهر تأويلات هؤلاء وأكثرها ذيوعاً بينهم هو قولهم: إنَّ الاستواء المراد به الاستيلاء، وهو تأويل باطل وتحريف فاسد، أبطله أهل العلم من وجوه كثيرة، وفيما يلي تلخيص لبعض الوجوه التي ذكرها شيخ الإسلام ابن تيمية رحمه الله في إبطال هذا التأويل:

"أولاً: إنَّ هذا التفسير لم يفسّره أحد من السلف من سائر المسلمين من الصحابة والتابعين، فإنَّه لم يفسِّره أحد في الكتب الصحيحة عنهم، بل أول من قال ذلك بعض الجهمية والمعتزلة، كما ذكره أبو الحسن الأشعري في كتاب المقالات وكتاب الإبانة.

ثانياً: إنَّ معنى هذه الكلمة مشهور، ولهذا لما سُئل ربيعة بن أبي عبد الرحمن ومالك بن أنس عن قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} ؟ قالا: الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة.

ثالثاً: إنَّه إذا كان معلوماً في اللغة التي نزل بها القرآن كان معلوماً في القرآن.

رابعاً: إنَّه لو لم يكن معنى الاستواء في الآية معلوماً لم يحتج أن يقول: الكيف مجهول، لأنَّ نفيَ العلم بالكيف لا ينفي إلاَّ ما قد عُلم أصله، كما نقول: إنَّا نقرُّ بالله ونؤمن به، ولا نعلم كيف هو.

خامساً: الاستيلاء سواء كان بمعنى القدرة أو القهر أو نحو ذلك هو عام في المخلوقات كالربوبية، فلو كان استوى بمعنى استولى، كما هو عام في الموجودات كلّها لجاز مع إضافته إلى العرش أن يُقال: استوى على السماء، وعلى الهوى، والبحار والأرض، وعليها ودونها ونحوها، إذ هو مستوٍ على العرش، فقد اتفق المسلمون على أنَّه يُقال: استوى على العرش، ولا يُقال استوى على هذه الأشياء، مع أنَّه يُقال استولى على العرش والأشياء، علم أنَّ معنى استوى خاص بالعرش ليس عاماً كعموم الأشياء.

سادساً: أنّه أخبر بخلق السموات والأرض في ستة أيّام ثم استوى على العرش، وأخبر أنَّ عرشَه كان على الماء قبل خلقها، وثبت ذلك في صحيح البخاري عن عمران بن حُصين عن النبي صلى الله عليه وسلم قال: "كان الله ولا شيء غيره، وكان عرشه على الماء، وكتب في الذِّكر كلَّ شيء ثم خلق السموات والأرض" [19] ، مع أنَّ العرش كان مخلوقاً قبل ذلك، فمعلوم أنَّه ما زال مستولياً عليه قبل وبعد، فامتنع أن يكون الاستيلاء العام هذا الاستيلاء الخاص بزمان كما كان مختصاًّ بالعرش.

سابعاً: أنَّه لم يثبت أنَّ لفظ استوى في اللغة بمعنى استولى، إذ الذين قالوا ذلك عمدتهم البيت المشهور:

ثم استوى بِشر على العراق

من غير سيفٍ ولا دم مهراق

ولم يثبت نقل صحيح أنَّه شعر عربي، وكان غير واحد من أئمة اللغة أنكروه، وقالوا: إنَّه بيت مصنوع لا يُعرف في اللغة، وقد علم أنَّه لو احتجّ بحديث رسول الله صلى الله عليه وسلم لاحتاج إلى صحّته، فكيف بيت من الشعر لا يُعرف إسناده؟! وقد طعن فيه أئمة اللغة، وذُكر عن الخليل كما ذكره أبو المظفر في كتابه الإفصاح قال: "سُئل الخليل هل وجدتَ في اللغة استوى بمعنى استولى؟ فقال: هذا ما لا تعرفه العرب، ولا هو جائز في لغتها" [20] . وهو إمام في اللغة على ما عرف من حاله، فحينئذ حمله على ما لا يُعرف حمل باطل.

ثامناً: أنَّه روي عن جماعة من أهل اللغة أنّهم قالوا: لا يجوز استوى بمعنى استولى إلاَّ في حقِّ من كان عاجزاً ثم ظهر، والله سبحانه لا يعجزه شيء، والعرش لا يغالبه في حال، فامتنع أن يكون بمعنى استولى، فإذا تبيّن هذا فقول الشاعر:

ثم استوى بِشر على العراق

لفظ مجازي لا يجوز حمل الكلام عليه إلاَّ مع قرينة تدل على إرادته، واللفظ المشترك بطريق الأولى، ومعلوم أنَّه ليس في الخطاب قرينة أنَّه أراد بالآية الاستلاء.

وأيضاً فأهل اللغة قالوا: لا يكون استوى بمعنى استولى إلاَّ فيما كان منازعاً مغالباً، فإذا غلب أحدهما صاحبه قيل: استولى، والله لم ينازعه أحد في العرش، فلو ثبت استعماله في هذا المعنى الأخص مع النزاع في إرادة المعنى الأعم لم يجب حمله عليه بمجرّد قول بعض أهل اللغة مع تنازعهم فيه، وهؤلاء ادّعوا أنّه بمعنى استولى في اللغة مطلقاً.

تاسعاً: أنَّ معنى الاستواء معلوم علماً ظاهراً بين الصحابة والتابعين وتابعيهم، فيكون التفسير المحدث بعده باطلاً قطعاً، وهذا قول يزيد بن هارون الواسطي، فإنَّه قال: "إنَّ من قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} خلاف ما تقرّر في نفوس العامة فهو جهمي" [21] ، ومنه قول مالك: "الاستواء معلوم"، وليس المراد أنَّ هذا اللفظ في القرآن معلوم كما قال بعض الناس: استوى أم لا؟ أو أنَّه سُئل عن الكيفية ومالك جعلها معلومة، والسؤال عن النزول ولفظ الاستواء ليس بدعة ولا الكلام فيه، فقد تكلّم فيه الصحابة والتابعون، وإنَّما البدعة السؤال عن الكيفية" [22] .

وقد أبطل العلاّمة ابن القيم هذا التأويل الفاسد في كتابه الصواعق المرسلة من اثنين وأربعين وجهاً، فلم يدَعْ رحمه الله لمبطل متعلّقاً [23] .

فإذا تبيّن فساد هذا التأويل الذي هو أشهر تأويلات هؤلاء، فإنَّ ما سواه من التأويلات أشدّ فساداً وأكثر بعداً عن الحق والصواب.

وقبل أن أختم هذا المبحث أودّ التنبيه على أمرين:

الأول: كلام القاضي أبي يعلى في كتابه إبطال التأويلات بعد أن ذكر أثر أم سلمة في آية الاستواء حيث قال: "فقد صرّحت بالقول بالاستواء غير معقول، وهذا يمنع تأويله على العلوّ والاستيلاء" [24] .

قال هذا رحمه الله، مع أنَّ لفظ الأثر عنده "الاستواء غير مجهول"أي غير مجهول المعنى وهو العلو والارتفاع كما تقدّم فكيف يُقال: إنَّه يمتنع تأويله بالعلوّ، مع أنَّ هذا هو معنى اللفظ في لغة العرب.

الثاني: قول القرطبي بعد أن نقل ما قيل في معنى الاستواء حيث قال: "أظهر الأقوال وإن كنتُ لا أقول به ولا أختاره ما تظاهرت عليه الآي والأخبار والفضلاء الأخيار أنَّ الله سبحانه على عرشه كما أخبر في كتابه بلا كيف بائنٌ من جميع خلقه، هذا جملة مذهب السلف الصالح" [25] .

فهو كلام غريب من مثله رحمه الله، إذ كيف يكون على علم بتظاهر الآيات عليه وقول الفضلاء الأخيار به وأنَّه مذهب السلف الصالح ثم يصرّح بأنَّه لا يقول به ولا يختاره، {فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلال} ، ولذا قال السفاريني رحمه الله بعد أن نقل كلامه هذا: "وفي قوله رحمه الله: "وإن كنتُ لا أقول به" غاية العجب، لأنَّه اعترف بتظافر الآيات القرآنية عليه ودلالة الأخبار النبوية إليه، وتعويل السلف الصالح الأخيار عليه، فكيف يليق من مثله أن يقول: "وإن كنتُ لا أقول به ولا أختاره"مع الدلالات القرآنية والأحاديث النبوية، وكونه معتقد الرعيل الأول والحزب الذي عليه المعوَّل..." [26] . وبالله وحده التوفيق.

المبحث الثاني:

في معنى قوله: "والكيف غير معقول"والضوابط المستفادة منه

قول الإمام مالك رحمه الله في الاستواء: "والكيف غير معقول"هو نظير قول غير واحد من أئمة السلف في إثبات الصفات عموماً: "بلا كيف"، وقد سبق نقل بعض ألفاظهم في ذلك ومنها غير ما تقدّم:

قول سفيان بن عيينة: "كلُّ شيء وصف الله به نفسه في القرآن فقراءته تفسيره ولا كيف ولا مثل" [27] .

وقول وكيع: "نسلم هذه الأحاديث كما جاءت ولا نقول كيف هذا، ولِمَ جاء هذا" [28] .

وسبق أن مرَّ معنا قول مالك نفسه رحمه الله، وغيره من أئمة السلف في الصفات: "أَمِرُّوها كما جاءت بلا كيف".

قال شيخ الإسلام: "فقول ربيعة ومالك: "الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب" موافق لقول الباقين: "أمرُّوها كما جاءت بلا كيف"فإنَّما نفوا علم الكيفية ولم ينفوا حقيقة الصفة، ولو كان القوم قد آمنوا باللفظ المجرّد من غير فهم لمعناه على ما يليق بالله لما قالوا: "الاستواء غير مجهول، والكيف غير معقول"، ولما قالوا: "أمرُّوها كما جاءت بلا كيف"، فإنَّ الاستواء حينئذ لا يكون معلوماً بل مجهول بمنزلة حروف المعجم وأيضاً فإنَّه لا يحتاج إلى نفي علم الكيفية إذا لم يفهم عن اللفظ معنى، إنّما يحتاج إلى نفي علم الكيفية إذا أثبتت الصفات، وأيضاً فإنَّ من ينفي الصفات الجزئية أو الصفات مطلقاً لا يحتاج إلى أن يقول: "بلا كيف"فمن قال: إنَّ الله ليس على العرش، لا يحتاج أن يقول: بلا كيف، فلو كان مذهب السلف نفي الصفات في نفس الأمر لما قالوا: بلا كيف. وأيضاً فقولهم: "أمرُّوها كما جاءت"يقتضي إبقاء دلالتها على ما هي عليه، فإنّها جاءت ألفاظاً دالّة على معاني، فلو كانت دلالتُها منتفية لكان الواجب أن يُقال: أمرّوا لفظها مع اعتقاد أنَّ المفهوم منها غير مراد، أو أمرّوا لفظها مع اعتقاد أنَّ الله لا يوصف بما دلّت عليه حقيقة، وحينئذ تكون قد أُمِرَّت كما جاءت، ولا يُقال حينئذ: "بلا كيف"، إذ نفي الكيف عما ليس بثابت لغوٌ من القول" [29] .

وقول السلف رحمهم الله: "الكيف مجهول"أو "بلا كيف"يتضمّن عدّة فوائد أُجملها فيما يلي:

1- قطع طمع العقل في إدراك كيفية صفات الله، وأنَّ ذلك غير ممكن "مهما تصوّر في وهمك فالله بخلاف ذلك".

2- أنّهم نفوا علمنا بالكيفية، ولم ينفوا أن يكون في نفس الأمر كيفية لا يعلمها إلاَّ هو سبحانه "نفي الشيء غير نفي العلم به""لم يقل مالك: الكيف معدوم، وإنما قال الكيف مجهول".

3- عدم العلم بالكيفية لا يقدح في الإيمان بالصفات.

4- إثبات الصفة لله حقيقة، لأنَّ من ينفي الصفات ولا يثبتها لا يحتاج أن يقول: "لا كيف".

5- إنَّ العلم بكيفية الشيء تكون برؤيته أو رؤية نظيره أو الخبر الصادق عنه، والمؤمنون لن يرى أحدٌ منهم ربَّه في الدنيا، والله تبارك وتعالى لا نظير له،ولم يأت في الخبر الصادق ذكر لكيفية صفات الباري سبحانه.

6- إمكانية العلم بكيفية الصفة عند رؤية الله في الآخرة.

7- بطلان قول المعتزلة وغيرهم الذين ينفون أن يكون له ماهية وحقيقة وراء ما علموه.

8- التوقّف عند النصوص وما دلّت عليه وعدم تجاوزها فالكيف مجهول، "لأنَّه لم يرد به توقيف ولا سبيل إلى معرفته بغير توقيف" [30] .

9- الردّ على الممثِّلة، لأنَّ كلَّ ممثِّل مكيِّف.

10- أنَّ إثبات أهل السنة والجماعة للصفات هو إثبات وجود لا إثبات تحديد وتكييف، فالمؤمن مُبصِرٌ بها من وجه، أعمى من وجه آخر.

قال شيخ الإسلام ابن تيمية رحمه الله: "المشهور بين أهل السنة والجماعة أنَّه لا يُقال في صفات الله عز وجل (كيف) ولا في أفعاله (لِمَ) وقد ذكرنا في غير هذا الموضع أنَّ السلف والأئمة نفوا علمنا الآن بكيفيته، كقول مالك: "الاستواء معلوم، والكيف مجهول". لم ينفوا أن يكون في نفس الأمر له حقيقة يعلمها هو، وتكلّمنا على إمكان العلم بها عند رؤيته في الآخرة أو غير ذلك، لكن كثيراً من الجهمية من المعتزلة وغيرهم ينفون أن يكون له ماهية وحقيقة وراء ما علموه" [31] .

وقال ابن القيم رحمه الله: "ومراد السلف بقولهم: "بلا كيف"هو نفي للتأويل، فإنَّه التكييف الذي يزعمه أهل التأويل، فإنَّهم هم الذين يثبتون كيفيةً تخالف الحقيقة فيقعون في ثلاثة محاذير: نفي الحقيقة، وإثبات التكييف بالتأويل، وتعطيل الرب تعالى عن صفته التي أثبتها لنفسه، وأما أهل الإثبات فليس أحد منهم يكيِّف ما أثبته الله تعالى لنفسه، ويقول: كيفية كذا وكذا، حتى يكون قول السلف "بلا كيف"ردًّا عليه، وإنّما ردّوا على أهل التأويل الذي يتضمّن التحريف والتعطيل، تحريف اللفظ وتعطيل معناه" [32] .

وقال أيضاً: "إنَّ العقل قد يئس من تعرّف كُنه الصفة وكيفيتها، فإنَّه لا يعلم كيف الله إلاَّ الله، وهذا معنى قول السلف "بلا كيف"أي: بلا كيف يعقله البشر، فإنَّ من لا تعلم حقيقة ذاته وماهيته، كيف تعرف كيفية نعوته وصفاته؟ ولا يقدح ذلك في الإيمان بها، ومعرفة معانيها، فالكيفية وراء ذلك، كما أنا نعرف معاني ما أخبر الله به من حقائق ما في اليوم الآخر، ولا نعرف حقيقة كيفيته، مع قرب ما بين المخلوق والمخلوق، فعَجْزُنا عن معرفة كيفية الخالق وصفاته أعظم وأعظم.

فكيف يطمع العقل المخلوق المحصور المحدود في معرفة كيفية من له الكمال كلّه، والجمال كلّه، والعلم كلُّه، والقدرة كلّها، والعظمة كلّها، والكبرياء كلّها؟ من لو كُشف الحجاب عن وجهه لأحرقت سبحاته السموات والأرض وما فيهما وما بينهما، وما وراء ذلك، الذي يقبض سمواته بيده فتغيب كما تغيب الخردلة في كفِّ أحدنا، الذي نسبة علوم الخلائق كلّها إلى علمه أقلَّ من نسبة نقْرة عصفور من بحار العلم الذي لو أنَّ البحر يمدُّه من بعده سبعة أبحر مداد وأشجار الأرض من حين خلقت إلى قيام الساعة أقلام، لفَنِيَ المداد وفنيت الأقلام، ولم تنفد كلماته، الذي لو أنَّ الخلق من أول الدنيا إلى آخرها، إنسهم وجِنَّهم، وناطقهم وأعجمهم، جُعلوا صفًّا واحداً ما أحاطوا به سبحانه، الذي يضع السموات على إصبع من أصابعه، والأرض على إصبع، والجبال على إصبع، والأشجار على إصبع، ثمّ يهزّهنَّ، ثم يقول: أنا الملك.

فقاتل الله الجهمية والمعطّلة! أين التشبيه ها هنا؟ وأين التمثيل؟ لقد اضمحلَّ ها هنا كلُّ موجود سواه، فضلاً عن أن يكون له ما يماثله في ذلك الكمال، ويشابهه فيه، فسبحان من حجب عقول هؤلاء عن معرفته، وولاّها ما تولّت من وقوفها مع الألفاظ التي لا حرمة لها، والمعاني التي لا حقائق لها.

ولما فهمت هذه الطائفة من الصفات الإلهية ما تفهمه من صفات المخلوقين، فرَّت إلى إنكار حقائقها، وابتغاء تحريفها، وسمَّته تأويلاً، فشبّهت أوَّلاً، وعطّلت ثانياً، وأساءت الظنَّ بربِّها وبكتابه وبنبيِّه، وبأتباعه" [33] .

ثم بيّن رحمه الله وجه إساءة هؤلاء الظنّ بربِّهم وكتابه ونبيّهم وأتباعه.

وقال الجويني في رسالته (النصيحة في صفات الرب جلَّ وعلا): "وصفاته معلومة من حيث الجملة والثبوت، غير معقولة له من حيث التكييف والتحديد، فيكون المؤمن بها مبصراً من وجه، أعمى من وجه، مبصراً من حيث الإثبات والوجود، أعمى من حيث التكييف والتحديد، وبهذا يحصل الجمع بين الإثبات لما وصف الله به نفسه، وبين نفي التحريف والتشبيه والوقوف، وذلك هو مراد الله تعالى مِنَّا في إبراز صفاته لنا لنعرفه بها، ونؤمن بحقائقها وننفي عنها التشبيه، ولا نعطلها بالتحريف والتأويل، لا فرق بين الاستواء والسمع، ولا بين النزول والبصر، لأنَّ الكلَّ ورد في النص" [34] .

فهذا هو مراد السلف رحمهم الله بقولهم: "بلا كيف".

ومع ذلك فقد قال الزمخشري المعتزلي في كشافه: "ثم تعجب من المتسمّين بالإسلام، المتسمّين بأهل السنة والجماعة كيف اتخذوا هذه العظيمة [35] مذهباً، ولا يغرّنك تستّرهم بالبَلْكَفَة [36] ، فإنَّه من منصوبات أشياخهم [37] ، والقول ما قال بعض العدلية [38] فيهم:

لجماعة سمّوا هواهم سنّة وجماعة حمر لعمري موكفه [39]

قد شبّهوه بخلقه وتخوّفوا شنع الورى فتستّروا بالبلكفه" [40] .

وقد أجاب بعض أهل العلم عن هذين البيتين بمثلهما فقال:

عجباً لقوم ظالمين تلقّبوا ب العدل ما فيهم لعمري معرفة

قد جاءهم من حيث لا يدرونه تعطيل ذات الله مع نفي الصفة [41]

ثم هم مع تعطيل الذات ونفي الصفة قد شبّهوا الله تبارك وتعالى بخلقه، لأنّهم إنما قالوا بالتعطيل لتوهمهم التشبيه، ففرّوا منه إلى التعطيل، فوقعوا في تشبيه آخر، وهو تشبيه الله بالممتنعات والمعدومات أو الجمادات، وذلك بحسب نوع تعطيلهم، وقد "برّأ الله أتباع رسوله وورثته القائمين بسنّته عن ذلك كلّه فلم يصفوه إلاَّ بما وصف به نفسه ووصفه به نبيُّه صلى الله عليه وسلم، ولم يجحدوا صفاته، ولم يشبّهوها بصفات خلقه، ولم يعدلوا بها عمّا أنزلت عليه لفظاً ولا معنى، بل أثبتوا له الأسماء والصفات ونفوا عنه مشابهة المخلوقات، فكان إثباتهم بريًّا من التشبيه، وتنزيههم خليًّا من التعطيل لا كمن شبّه حتى كأنَّه يعبد صنماً، أو عطّل حتى كأنَّه لا يعبد إلاَّ عدَماً" [42] ، والحمد لله رب العالمين.

المبحث الثالث:

في معنى قوله "والإيمان به واجب"والضوابط المستفادة منه

لا ريب أنَّ الإيمان بالاستواء وغيره من صفات الباري سبحانه واجبٌ، وكذلك "الجحود به كفرٌ، لأنَّه ردٌ لخبر الله، وكفرٌ بكلام الله، ومن كفر بحرف متفق عليه فهو كافر، فكيف بمن كفر بسبع آيات وردَّ خبَرَ الله تعالى في سبعة مواضع من كتابه" [43] ، وقد سبق أنْ مرّ معنا نصوصٌ كثيرةٌ في مبحث سابق فيها أوضح دلالة على وجوب الإيمان بأسماء الله وصفاته الواردة في الكتاب والسنة. و"كتاب الله من أوّله إلى آخره، وسنة رسوله صلى الله عليه وسلم من أوّلها إلى آخرها، ثم عامة كلام الصحابة والتابعين، ثم كلام سائر الأئمة مملوءٌ بما هو إمّا نصٌ وإمّا ظاهرٌ في أنَّ الله سبحانه وتعالى هو العليُّ الأعلى، وهو فوق كلِّ شيء، وهو على كل شيء، وإنَّه فوق العرش، وإنَّه فوق السماء، مثل قوله تعالى: {إِلَيْهِ يَصْعَدُ الكَلِمُ الطَّيِّبُ وَالعَمَلُ الصَّالِحُ يَرْفَعُهُ} [44] ، {إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} [45] ، {أَأَمِنْتُمْ مَن فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الأَرْضَ} [46] ، {أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا} [47] ، {بَلْ رَفَعَهُ اللهُ إِلَيْهِ} [48] ، {تَعْرُجُ المَلاَئِكَةُ وَالرُّوحُ إِلَيْهِ} [49] ، {يُدَبِّرُ الأَمْرَ مِنَ السَّمَاءِ إِلَى الأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ} [50] ، {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} [51] ، {ثُمَّ اسْتَوَى عَلَى العَرْشِ} ، في ستّة مواضع [52] ، {الرَّحْمَنُ عَلَى العَرْشِ اسْتَوَى} ، {يَا هَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الأَسْبَابَ أَسْبَابَ السَّمَوَاِت فَأَطِّلِعَ إِلَى إِلَهِ ُموَسى وَإِنِّي لأَظُنُّهُ كَاذِباً} [53] ، {تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [54] ، {مُنَزَّلٌ مِنْ رَبِّكَ بِالْحَقِّ} [55] إلى أمثال ذلك مما لا يحصى إلا بكلفة.

وفي الأحاديث الصحاح والحسان ما لا يحصى إلا بالكلفة، مثل قصة معراج الرسول صلى الله عليه وسلم إلى ربّه [56] ، ونزول الملائكة من عند الله وصعودها إليه، وقوله في الملائكة الذين يتعاقبون فيكم بالليل والنهار: "فيعرج الذين باتوا فيكم إلى ربهم فيسألهم وهو أعلم بهم" [57] .

وفي الصحيح في حديث الخوارج: "ألا تأمنوني وأنا أمين من في السماء يأتيني خبر السماء صباحاً ومساءً" [58] ، وفي حديث الرقية الذي رواه أبو داود وغيره "ربّنا الله الذي في السماء، تقدّس اسمك، أمرك في السماء والأرض، كما رحمتُك في السماء اجعل رحمتَك في الأرض، اغفر لنا حوبنا وخطايانا، أنت رب الطيبين، أنزل رحمة من رحمتك، وشفاء من شفاءك على هذا الوجع" قال رسول الله صلى الله عليه وسلم: "إذا اشتكى أحد منكم أو اشتكى أخ له فليقل: ربنا الله الذي في السماء..."، وذكره [59] ، إلى أمثال ذلك مما لا يحصيه إلاّ الله، مما هو من أبلغ المتواترات اللفظية والمعنوية" [60] .

فليس لمسلمٍ يؤمن بوحي الله وتنزيله ويؤمن بما جاء به رسوله صلى الله عليه وسلم أن يجحد شيئاً من ذلك أو يتعرَّض له بردٍّ أو تحريفٍ أو نحو ذلك، بل الواجب هو القبول والتسليم والإيمان والتعظيم، و"القول الشامل في جميع هذا الباب: أن يوصف الله بما وصف به نفسه أو وصفه به رسوله، وبما وصفه به السابقون الأولون لا يُتجاوز القرآن والحديث.

قال الإمام أحمد رضي الله عنه: "لا يوصف إلاَّ بما وصف به نفسه أو وصفه به رسوله صلى الله عليه وسلم لا يُتجاوز القرآن والحديث"، ومذهب السلف أنّهم يصفون الله بما وصف به نفسه وبما وصفه به رسوله من غير تحريف ولا تعطيل، ومن غير تكييف ولا تمثيل، ونعلم أنَّ ما وصف الله به من ذلك فهو حقٌّ ليس فيه لُغْزٌ ولا أحَاجي، بل معناه يعرف من حيث يعرف مقصود المتكلّم بكلامه، لا سيما إذا كان المتكلّم أعلم الخلق بما يقول، وأفصح الخلق في بيان العلم، وأفصح الخلق في البيان والتعريف والدلالة والإرشاد، وهو سبحانه مع ذلك ليس كمثله شيء، لا في نفسه المقدّسة المذكورة بأسمائه وصفاته، ولا في أفعاله، فكما نتيقّن أنَّ الله سبحانه له ذات حقيقة، وله أفعال حقيقة، فكذلك له صفات حقيقة وهو ليس كمثله شيء لا في ذاته، ولا في صفاته، ولا في أفعاله، وكل ما أوجب نقصاً أو حدوثاً فإنَّ الله منزَّهٌ عنه حقيقة، فإنَّه سبحانه مستحقٌ للكمال الذي لا غاية فوقه، ويمتنع عليه الحدوث لامتناع العدم عليه، واستلزام الحدوث سابقة العدم، ولافتقار المحدَث إلى محدِث، ولوجوب وجوده بنفسه سبحانه وتعالى.

ومذهب السلف بين التعطيل والتمثيل، فلا يمثِّلون صفات الله بصفات خلقه كما لا يمثِّلون ذاته بذات خلقه، ولا ينفون عنه ما وصف به نفسه ووصفه به رسوله فيعطِّلوا أسماءه الحسنى وصفاته العليا ويحرِّفوا الكلم عن مواضعه ويلحدوا في أسماء الله وآياته، وكل واحد من فريقي التعطيل والتمثيل فهو جامع بين التعطيل والتمثيل، أما المعطِّلون فإنَّهم لم يفهموا من أسماء الله وصفاته إلاّ ما هو اللاّئق بالمخلوق، ثم شرعوا في نفي تلك المفهومات، فقد جمعوا بين التعطيل والتمثيل، مثّلوا أوّلاً وعطّلوا آخراً، وهذا تشبيه وتمثيل منهم للمفهوم من أسمائه وصفاته بالمفهوم من أسماء خلقه وصفاتهم، وتعطيل لما يستحقُّه هو سبحانه من الأسماء والصفات اللاّئقة بالله سبحانه وتعالى" [61] .

ويمكن تلخيص الأقسام الممكنة في آيات الصفات وأحاديثها في ستة أقسام ذكرها شيخ الإسلام ابن تيمية رحمه الله، وكل قسم منها عليه طائفة من أهل القبلة وهي:

قسمان يقولان: تجرى نصوص الصفات على ظواهرها.

وقسمان يقولان: إنَّ نصوص الصفات على خلاف ظاهرها، أي ظاهرها غير مراد.

وقسمان: يسكتون.

أما الأولون فقسمان:

أحدهما: من يجريها على ظاهرها ويجعل ظاهرها من جنس صفات المخلوقين، فهؤلاء المشبِّهة، ومذهبهم باطل أنكره السلف، وإليهم يتوجّه الردّ بالحق.

الثاني: من يجريها على ظاهرها اللاّئق بجلال الله، كما يجري ظاهر اسم العليم والقدير والرب والإله والموجود والذات ونحو ذلك على ظاهرها اللاّئق بجلال الله، فإنَّ ظواهر هذه الصفات في حق المخلوق إمَّا جوهر محدَث، وإمَّا عرَض قائم به.

فالعلم والقدرة والكلام والمشيئة والرحمة والرضا والغضب ونحو ذلك في حق العبد أعراضٌ، والوجه واليد والعين في حقه أجسام، فإذا كان الله موصوفاً عند عامة أهل الإثبات بأنَّ له علماً وقدرةً وكلاما ومشيئة وإن لم يكن ذلك عرَضاً يجوز عليه ما يجوز على صفات المخلوقين جاز أن يكون وجه الله ويداه صفات ليست أجساماً يجوز عليها ما يجوز على صفات المخلوقين.

وهذا هو المذهب الذي حكاه الخطابي وغيره عن السلف، وعليه يدل كلام جمهورهم، وكلام الباقين لا يخالفه، وهو أمر واضحٌ، فإنَّ الصفات كالذات، فكما أنَّ ذات الله ثابتة حقيقة من غير أن تكون من جنس المخلوقات، فصفاته ثابتة حقيقة من غير أن تكون من جنس صفات المخلوقات...

وأما القسمان اللذان ينفيان ظاهرها، أعني الذين يقولون ليس لها في الباطن مدلول هو صفة الله تعالى قط، وأنَّ الله لا صفة له ثبوتية، بل صفاته إما سلبية وإما إضافية وإما مركبة منهما، أو يثبتون بعض الصفات وهي الصفات السبعة أو الثمانية أوالخمسة عشر أو يثبتون الأحوال دون الصفات، ويقرّون من الصفات الخبرية بما في القرآن دون الحديث، على ما قد عرف من مذاهب المتكلّمين، فهؤلاء قسمان:

قسم: يتأوّلونها ويُعيِّنون المراد مثل قولهم: استوى بمعنى استولى، أو بمعنى علوّ المكانة والقدر، أو بمعنى ظهور نوره للعرش، أو بمعنى انتهاء الخلق إليه، إلى غير ذلك من معاني المتكلِّمين.

وقسم: يقولون: الله أعلم بما أراد بها، لكنا نعلم أنَّه لم يرد إثبات صفة خارجية عما علمناه.

وأما القسمان الواقفان:

فقوم: يقولون: يجوز أن يكون ظاهرها المراد اللاّئق بجلال الله، ويجوز أن لا يكون المراد صفة الله ونحو ذلك، وهذه طريقة كثير من الفقهاء وغيرهم.

وقوم: يمسكون عن هذا كله ولا يزيدون على تلاوة القرآن وقراءة الحديث معرضين بقلوبهم وألسنتهم عن هذه التقديرات.

فهذه الأقسام الستة لا يمكن أن يخرج الرجل عن قسم منها" [62] .

والصواب في ذلك هو طريق السلف الصالح رحمهم الله، إثباتُ ما أثبته الله لنفسه وما أثبته له رسولُه صلى الله عليه وسلم من صفات الكمال ونعوت الجلال من غير تحريفٍ ولا تعطيلٍ، ومن غير تكييفٍ ولا تمثيلٍ، ونفيُ ما نفاه الله عن نفسه وما نفاه عنه رسولُه صلى الله عليه وسلم من النقائص والعيوب، إثباتٌ بلا تمثيلٍ وتنزيهٌ بلا تعطيلٍ على حدِّ قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} .

المبحث الرابع:

في معنى قوله: "والسؤال عنه بدعة"والضوابط المستفادة منه

قوله رحمه الله: "والسؤال عنه بدعة"أي: الكيف، فالسؤال عن كيفية صفات الباري بدعة محدثةٌ، "لأنَّه سؤال عما لا سبيل إلى علمه، ولا يجوز الكلام فيه، ولم يسبق ذلك في زمن رسول الله صلى الله عليه وسلم ولا من بعده من أصحابه" [63] .

قال الإمام البربهاري رحمه الله: "احذر صغار المحدثات مِن الأمور، فإنَّ صغارَ البدع تعود كباراً، فالكلام في الربِّ عز وجل مُحدثٌ وبدعة وضلالة، فلا نتكلّم فيه إلاَّ بما وصف به نفسه، ولا نقول في صفاته: (لِمَ؟)، ولا (كيف؟)، والقرآن كلام الله وتنزيلُه ونوره ليس مخلوقاً، والمِراء فيه كفر" [64] .

وهذا من السنة اللازمة المتأكّدة في حق كلِّ مسلم، ومَن فارق ذلك كان معدوداً في جملة أهل البدع والأهواء، كما قال الإمام علي بن المديني رحمه الله: "السنة اللازمة التي من ترك منها خصلة لم يقلها أو يؤمن بها لم يكن من أهلها: الإيمان بالقدر خيره وشرّه، ثم تصديق بالأحاديث والإيمان بها لا يُقال: لِمَ؟، ولا كيف؟ إنَّما هو التصديق بها والإيمان بها وإن لم يعلم تفسير الحديث ويبلغه عقلُه فقد كفى ذلك وأحكم عليه الإيمان به والتسليم" [65] .

ثم إنَّه خوض في أمرٍ محالٍ على العقول أن تدركه، فكما أنَّ بصر الإنسان له غاية لا يمكن أن يتجاوزها، وكما أنَّ سمعه له غاية لا يمكن أن يتجاوزها، فكذلك عقله له نطاق محدّد، ومجال لا يمكن أن يتجاوزه.

يروى أنَّ رجلاً أتى بابن له إلى عبد الله بن عباس رضي الله عنهما فقال: "لقد حيّرت الخصومة عقله، وأذهبت المنازعة قلبه، وذهبت به الكلفة عن ربه، فقال عبد الله: امدد بصرك يا ابن أخي ما السواد الذي ترى؟ قال: فلان، قال: صدقت، قال: فما الخيال المسرف من خلفه؟ قال: لا أدري، قال عبد الله: يا ابن أخي فكما جعل الله لأبصار العيون حداًّ محدوداً من دونها حجاباً مستوراً فكذلك جعل لأبصار القلوب غاية لا يجاوزها، وحدوداً لا يتعدّاها، قال: فردّ الله عليه غارب عقله، وانتهى عن المسألة عما لا يعنيه، والنظر فيما لا ينفعه، والتفكر فيما يحيِّره" [66] .

وهو كلام حسن وتنظير سديد وإن كان لم يثبت عن ابن عباس رضي الله عنهما [67] والأمر كما ذكر، فكما أنَّ الله جعل لأبصار العيون حدوداً معلومة فكذلك الشأن في أبصار القلوب، لها مجال محدود لا يمكنها أن تتجاوزه أو تتعدّاه.

أورد هذا الأثر ابن بطة في كتابه الإبانة وقال معلِّقاً عليه: "فاتقوا الله يا معشر المسلمين وانتهوا عن معرفة خلقه، أما تعلمون أنَّ الله عز وجل قد أخذ عليكم ميثاق الكتاب أن لا تقولوا على الله إلاّ الحق، فسبحان الله أنى تؤفكون" [68] .

وقد عقد الإمام ابن بطة رحمه الله في هذا الموضوع باباً نافعاً في كتابه الإبانة وهو (باب ترك السؤال عما لا يعني البحث والتنقير عما لا يضر جهله والتحذير من قوم يتعمّقون في المسائل ويتعمّدون إدخال الشكوك على المسلمين) [69] .

أورد تحته جملة من النصوص والآثار منها:

1- حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "اتركوني ما تركتكم فإنما هلك من كان قبلكم بكثرة مسائلهم واختلافهم على أنبيائهم فما نهيتكم عنه فاجتنبوه، وما أمرتكم به فاعملوا منه ما استطعتم" [70] .

2- حديث عبد الله بن مسعود رضي الله عنه عن النبي قال: "هلك المتنطِّعون" ثلاث مرات [71] .

3- عن ابن عباس رضي الله عنه قال: "ما رأيت قوماً كانوا خيراً من أصحاب رسول الله صلى الله عليه وسلم، ما سألوه إلاّ عن ثلاث عشرة مسألة حتى قُبض كلُّهن في القرآن {يَسْأَلُونَكَ عَنِ الشَّهْرِ الحَرَامِ} [72] ، {يَسْأَلُونَكَ عَنِ الخَمْرِ وَالمَيْسِرِ} [73] ، {وَيَسْأَلُونَكَ عَنِ اليَتَامَى} [74] ، {وَيَسَأَلُونَكَ عَنِ المَحِيضِ} [75] ما كانوا يسألون إلاّ عمّا ينفعهم".

4- حديث المغيرة بن شعبة قال: قال رسول الله صلى الله عليه وسلم: "إنَّ الله عز وجل كره لكم ثلاثاً: قيل وقال وكثرة السؤال" [76] .

5- وعن ابن شبرمة رحمه الله قال: "من المسائل مسائل لا يجوز للسائل أن يسأل عنها، ولا للمسؤول أن يجيب فيها".

6- وعن عمران بن عبد الله الخزاعي قال: مرّ القاسم بن محمد بقوم يتكلّمون في القدر فقال: "انظروا ما ذكر الله في القرآن فتكلموا فيه وما كفّ الله عنه فكفُّوا".

7- وعن إبراهيم النخعي قال: "كانوا لا يسألون إلاّ عن الحاجة".

8- وعن ابن مسعود رضي الله عنه قال: "إذا أراد الله بعبد خيراً سدده وجعل سؤاله عما يعنيه وعلمه فيما ينفعه".

وذكر آثاراً أُخر ثم قال: "فالعجب يا إخواني رحمكم الله لقوم حيارى تاهت عقولهم عن طرقات الهدى، فذهبت تند محاضره في أودية الردى، تركوا ما قدّمه الله عز وجل في وحيه وافترضه على خلقه، وتعبَّدَهم بطلبه وأمرهم بالنظر والعمل به، وأقبلوا على ما لم يجدوه في كتاب ناطق ولا تقدمهم فيه سلَف سابق، فشغلوا به وفرّغوا له آراءهم وجعلوه ديناً يدعون إليه ويعادون من خالفهم عليه، أما علم الزائغون مفاتيح أبواب الكفر ومعالم أسباب الشرك، التكلف لما لم تحط الخلائق به علماً به، ولم يأت القرآن بتأويله ولا أباحت السنة النظر فيه، فتزيد الناقص الحقير والأحمق الصغير بقوته الضعيفة، وعقله القصير، أن يهجم على سر الله المحجوب، ويتناول علمه بالغيوب يريدها لنفسه، وطوى عليها علمها دون خلقه، فلم يحيطوا من علمها إلاّ بما شاء، ولا يعلمون منها إلاّ ما يريد، فكلما لم ينزل الوحي بذكره ولم تأت السنة بشرحه من مكنون علم الله ومخزون غيبه وخفي أقداره فليس للعباد أن يتكلّفوا من علمه ما لا يعلمون، ولا يتحمّلوا من نقله ما لا يطيقون، فإنه لن يعدو رجل كلف ذلك نظره وقلّب فيه فكره أن يكون كالناظرين في عين الشمس ليعرف قدرها، أو كالمرتمي في ظلمات البحور ليدرك قعرها، فليس يزداد على المضي في ذلك إلاّ بعداً، ولا على دوام النظر في ذلك إلاّ تحيُّراً، فليقبل المؤمن العاقل ما يعود عليه نفعه، ويترك إشغال نظره وإعمال فكره في محاولة الإحاطة بما لم يكلفه، ومرام الظفر بما لم يطوقه، فيسلك سبيل العافية، ويأخذ بالمندوحة الواسعة ويلزم الحجة الواضحة والجادة السابلة والطريق الآنسة، فمن خالف ذلك وتجاوزه إلى الغمط بما أمر به والمخالفة إلى ما ينهى عنه، يقع والله في بحور المنازعة وأمواج المجادلة ويفتح على نفسه أبواب الكفر بربه والمخالفة لأمره والتعدي لحدوده، والعجب لمن خلق من نطفة من ماء مهين فإذا هو خصيم مبين، كيف لا يفكر في عجزه عن معرفة خلقه، أما يعلمون أنَّ الله عز وجل قد أخذ عليكم ميثاق الكتاب أن لا تقولوا على الله إلاّ الحق فسبحان الله أنى تؤفكون.

حدّثني ابن الصواف، قال: سمعت أبي يقول: سمعت بعض العلماء يقول: "لو كلَّف الله هؤلاء ما كلَّفوه أنفسهم من البحث والتنقير لكان من أعظم ما افترضه عليهم".

فالزموا رحمكم الله الطريق الأقصد والسبيل الأرشد والمنهاج الأعظم من معالم دينكم وشرائع توحيدكم التي اجتمع عليها المختلفون واعتدل عليها المعترفون {وَلاَ تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَن سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} [77] ، وترك الدخول في الضيق الذي لم نخلق له" [78] .

الفصل الثالث: في إبطال تحريفات أهل البدع لهذا الأثر

رغم أنَّ كلام الإمام مالك رحمه الله واضح غايةَ الوضوح، ظاهر مراده به تمام الظهور، من خلال سياق الأثر نفسه، ومن خلال القصة التي ورد فيها، ومن خلال منهج الإمام مالك في الصفات عموماً، ومن خلال أيضاً مقارنته بأقوال غيره من أئمة السلف، إلاّ أنَّ أهل الأهواء قد فهم بعضهم من كلامه رحمه الله خلاف ما أراد، وبنوا عليه خلاف ما قصد.

والإمام مالك رحمه الله وغيره من أئمة السلف كالشافعي وأحمد وابن المبارك وحماد بن زيد والأوزاعي وغيرهم يُنقل عنهم نقول كثيرة في تقرير العقيدة وإثبات الصفات والرد على المعطِّلة وذمّ المبتدعة وهجرانهم وعقوبتهم "وهذه الأقوال سمعها طوائف مِمَّن اتبعهم وقلّدهم ثم إنَّهم يخلطون في مواضع كثيرة السنة والبدعة، حتّى قد يبدّلون الأمر، فيجعلون البدعة التي ذمّها أولئك هي السنة، والسنة التي حمدها أولئك هي البدعة، ويحكمون بموجب ذلك، حتى يقعوا في البدع والمعاداة لطريق أئمتهم السنيّة، وفي الحب والموالاة لطريق المبتدعة التي أمر أئمتهم بعقوبتهم، ويلزمهم تكفير أئمتهم ولعنهم والبراءة منهم.....

ومن أمثلة ذلك: أنَّ كلام مالك في ذم المبتدعة وهجرهم وعقوبتهم كثير، ومن أعظمهم عنده الجهمية الذين يقولون: إنَّ الله ليس فوق العرش، وإنَّ الله لم يتكلّم بالقرآن كله، وإنَّه لا يُرى كما وردت به السنة، وينفون نحو ذلك من الصفات.

ثم إنَّه كثير من المتأخّرين من أصحابه من ينكر هذه الأمور، كما ينكرها فروع الجهمية، ويجعل ذلك هو السنة، ويجعل القول الذي يخالفها، وهو قول مالك وسائر الأمة السنة هو البدعة، ثم إنه مع ذلك يعتقد في أهل البدعة ما قاله مالك، فبدّل هؤلاء الدين فصاروا يطعنون في أهل السنة" [79] .

وقول الإمام مالك رحمه الله الذي هو موضوع هذه الدراسة ناله شيء من هذا الذي سبق الإشارة إليه، حيث فُهم منه أمورٌ لم يُرِدْها رحمه الله، وذلك من قِبل من تأثّر بالمناهج الكلامية والطرق الفلسفية، فإنَّ مثل هؤلاء يأتون إلى أقوال الأئمة بل إلى نصوص القرآن والسنة وهم يحملون تصوُّرات مسبقة وعقائد راسخة لا تمتُّ إلى الحق بصلة، ثم يحاولون جاهدين صرف النصوص إلى عقائدهم وحملها على أهوائهم بطرُقٍ متكلَّفة، ورحم الله الإمام ابن القيم إذ يقول: "وما أكثر ما ينقل الناس المذاهب الباطلة عن العلماء بالأفهام القاصرة، ولو ذهبنا نذكر ذلك لطال جداً، وإن ساعد الله أفردنا لها كتاباً" [80] .

وقد ظنَّ هؤلاء أنَّ طريقة الإمام مالك رحمه الله وغيره من أئمة السلف هي مجرّد الإيمان بألفاظ القرآن والحديث من غير فقه لمعانيها بمنزلة الذين قال الله فيهم {وَمِنْهُمْ أُمِّيُّونَ لاَ يَعْلَمُونَ الكِتَابَ إِلاَّ أَمَانِيَّ وَإِنْ هُمْ إِلاَّ يَظُنُّونَ} [81] وسبب ذلك هو اعتقاد هؤلاء أنَّ النصوص لم تدل على صفة حقيقية لله عز وجل، لأنَّ ثبوتها يلزم منه بزعمهم التشبيه، فحملتهم هذه الظنون الفاسدة والاعتقادات المنحرفة إلى تحريف أقوال الأئمة رحمهم الله.

وسأقتصر في التمثيل على ذلك بنقلين عن اثنين من المعاصرين حول ما فهماه من كلامه رحمه الله، ثم أوضِّح ما في ذلك من انحراف وفساد وشطط في فهم كلام الإمام مالك رحمه الله.

1- قال الكوثري معلِّقاً على أثر الإمام مالك: "الاستواء معلوم يعني مورده في اللغة والكيفية التي أرادها الله مما يجوز عليه من معاني الاستواء مجهولة، فمن يقدر أن يعيِّنها؟ فتحصّل لك من كلام إمام المسلمين مالك أنَّ الاستواء معلوم وأنَّ ما يجوز على الله غير متعيّن وما يستحيل عليه هو منزّه عنه" [82] .

ففهم من كلام الإمام مالك رحمه الله أنَّه أراد تفويض المعنى، لأنَّ الاستواء بزعمه مورده في اللغة جاء على معان عديدة ولا يُدرى ما المقصود بالاستواء المضاف إلى الله منها، ولهذا قال: "والكيفية التي أرادها الله مما يجوز عليه من معاني الاستواء مجهولة فمن يقدر أن يعيِّنها؟".

ولهذا قال في تعليقه على الأسماء والصفات للبيهقي: "الاستواء الثابت له جلّ جلاله استواء يليق بجلاله على مراد الله ومراد رسوله من غير خوض في المعنى كما هو مسلك السلف" [83] .

2- وقال البوطي بعد ما قرّر أنَّ مذهب الخلَف هو تأويل النصوص: "وهكذا فقد كان بوسع الإمام مالك رحمه الله أن يقول في عصره لذلك الذي سأله عن معنى الاستواء في الآية: "الكيف غير معقول، والاستواء غير مجهول، والإيمان به واجب، والسؤال عنه بدعة"، إذ كان العصر عصر إيمان ويقين راسخين، بسبب قرب العهد بعصر النبوة، وامتداد الإشراق إليه، ولكن لم يكن بوسع الأئمة الذين قاموا في عصر التدوين وازدهار العلوم، واتّساع حلقات البحث وفنون البلاغة أن يسلِّموا ذلك التسليم دون أن يحلِّلوا هذه النصوص على ضوء ما انتهوا إليه من فنون البلاغة والمجاز، خصوصاً أنَّ فيهم الزنادقة الذين لا يقنعهم منهج التسليم ويتظاهرون بالحاجة إلى الفهم التفصيلي وإن كانوا في حقيقة الأمر معاندين.

والمهم أن تعلم بأنَّ كلا المذهبين متّجهان إلى غاية واحدة، لأنَّ المآل فيهما إلى أنَّ الله عز وجل لا يشبهه شيء من مخلوقاته، وأنَّه منزَّه عن جميع صفات النقص، فالخلاف الذي تراه بينهما خلاف لفظي وشكلي فقط" [84] .

فظنَّ أنَّ مذهب السلف ومنهم الإمام مالك رحمه الله هو تفويض المعاني وإمرار الألفاظ بدون فهمٍ لما تدل عليه، وقرّر أنَّ السلف كانوا يقطعون بأنَّ ظاهر نصوص الصفات غير مراد وأوَّلها تأويلاً إجمالياً، حيث قال قبل كلامه هذا: "فمذهب السلف هو عدم الخوض في أيِّ تأويل أوتفسير تفصيلي لهذه النصوص والاكتفاء بإثبات ما أثبته الله تعالى لذاته مع تنزيهه عز وجل عن كلِّ نقص ومشابهة للحوادث، وسبيل ذلك التأويل الإجمالي لهذه النصوص وتحويل العلم التفصيلي بالمقصود منها إلى علم الله عز وجل، أما ترك هذه النصوص على ظاهرها دون أيِّ تأويل سواء كان إجمالياً أو تفصيلياً فهو غير جائز وهو شيء لم يجنح إليه سلف ولا خلَف..." [85] .

ولا ريب أنَّ هذا الذي قرّره البوطي هنا ومن قبله الكوثري ومن قبلهما عامة المتكلِّمين يعدُّ افتراء على السلف الصالح رحمهم الله وتقويلاً لهم لشيء لم يقولوه، وقد جمع هؤلاء فيما نسبوه إلى السلف بين أخطاء عديدة أهمّها:

1- تجهيل السلف الصالح رحمهم الله حيث وصفوهم بأنهم لا يفهمون معاني نصوص الصفات، بل يقرأونها قراءة مجرّدة بمنزلة الأميين الذين لا يعلمون

الكتاب إلاّ أمانيّ، وأيُّ تجهيل لهم أعظم من هذا.

2- الجهل بمذهب السلف الصالح، وأيُّ جهل بمذهب السلف الصالح رحمهم الله أعظم من هذا.

3- الكذب على السلف عندما نسبوا إليه عدم فقه المعاني.

4- تكذيب القرآن الكريم، فقد قال الله تعالى: {وَنَزَّلْنَا عَلَيْكَ الكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ} [86] وأيُّ تبيان في كلمات لا يدرى ما معناها.

5- فتح باب الشر للفلاسفة والقرامطة وغيرهم لنشر ضلالهم وباطلهم فقالوا لهؤلاء المفوِّضة أنتم لا تعرفون شيئاً، ونحن نعرف كيف ننزِّه الله فعطّلوا صفاته بأنواع من التحريفات.

6- تفضيل طريقة الخلف على طريقة السلف، ولهذا قال أرباب هذه المقالة إنَّ مذهب السلف أسلم ومذهب الخلَف أحكم وأعلم.

إلى غير ذلك من الأخطاء والمفاسد التي ترتبت على اعتقاد هؤلاء في مذهب السلف أنَّه التفويض، وعدم إثبات الصفات التي دلّت عليها النصوص ومن يتأمل الأمر حقيقة يجد أنَّ "السلف كلهم أنكروا على الجهمية النفاة، وقالوا بالإثبات وأفصحوا به، وكلامهم في الإثبات والإنكار على النفاة أكثر من أن يمكن إثباته في هذا المكان، وكلام الأئمة المشاهير: مثل مالك، والثوري، والأوزاعي، وأبي حنيفة، وحماد بن زيد، وحماد بن سلمة، وعبد الرحمن بن مهدي، ووكيع بن الجراح، والشافعي، وأحمد بن حنبل، وإسحاق بن راهويه، وأبي عبيد، وأئمة أصحاب مالك وأبي حنيفة والشافعي وأحمد، موجود كثير لا يحصيه أحد.

وجواب مالك في ذلك صريح في الإثبات، فإنَّ السائل قال له: يا أبا عبد الله {الرَّحْمَنُ عَلَى العَرْشِ اسْتَوَى} كيف استوى؟ فقال مالك: "الاستواء معلوم، والكيف مجهول"وفي لفظ: "استواؤه معلوم، أو معقول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة". فقد أخبر رضي الله عنه بأنَّ نفس الاستواء معلوم، وأنَّ كيفية الاستواء مجهولة، وهذا بعينه قول أهل الإثبات.

وأما النفاة فما يثبتون استواء حتى تجهل كيفيته، بل عند هذا القائل الشاك وأمثاله أنَّ الاستواء مجهول غير معلوم، وإذا كان الاستواء مجهولاً لم يحتج أن يُقال: الكيف مجهول، لا سيما إذا كان الاستواء منتفياً، فالمنتفي المعدوم لا كيفية له حتى يُقال: هي مجهولة أو معلومة، وكلام مالك صريح في إثبات الاستواء، وأنَّه معلوم، وأنَّ له كيفية، لكن تلك الكيفية مجهولة لنا لا نعلمها نحن.

ولهذا بَدَّع السائل الذي سأله عن هذه الكيفية، فإنَّ السؤال إنّما يكون عن أمر معلوم لنا، ونحن لا نعلم كيفية استوائه، وليس كلُّ ما كان معلوماً وله كيفية تكون تلك الكيفية معلومة لنا، يبيّن ذلك أنَّ المالكية وغير المالكية نقلوا عن مالك أنَّه قال: "الله في السماء وعلمه في كلِّ مكان"، حتى ذكر ذلك مكيّ - خطيب قرطبة - في كتاب التفسير الذي جمعه من كلام مالك، ونقله أبو عمرو الطلمنكي، وأبو عمر بن عبد البر، وابن أبي زيد في المختصر، وغير واحد، ونقله أيضاً عن مالك غير هؤلاء ممّن لا يُحصى عددُهم، مثل أحمد بن حنبل، وابنه عبد الله، والأثرم، والخلال، والآجري، وابن بطة، وطوائف غير هؤلاء من المصنّفين في السنة، ولو كان مالك من الواقفة أو النفاة لم ينقل هذا الإثبات" [87] .

وقد ألزم شيخ الإسلام ابن تيمية رحمه الله هؤلاء القائلين بأنَّ مذهب السلف التفويض بسبعة لوازم، لا فكاك لهم منها ولا مناص لهم عنها، وهي تنادي على مذهبهم بالإبطال:

أحدها: أن يكون الله سبحانه قد أنزل في كتابه وسنة نبيّه من هذه الألفاظ ما يضلّهم ظاهره ويوقعهم في التشبيه والتمثيل.

الثاني: أن يكون قد ترك بيان الحق والصواب لهم ولم يُفصح به، بل رمز إليه رمزاً، وألغزه ألغازاً لا يفهم من ذلك إلاَّ بعد الجهد الجهيد.

الثالث: أن يكون قد كلَّف عباده أن لا يفهموا من تلك الألفاظ حقائقها وظواهرها، وكلّفهم أن يفهموا منها ما لا تدل عليه، ولم يجعل معها قرينة تفهم ذلك.

الرابع: أنَّه يكون دائماً متكلّماً في هذا الباب بما ظاهره خلاف الحق بأنواع متنوّعة من الخطاب تارة بأنَّه استوى على عرشه، وتارة بأنَّه فوق عباده، وتارة بأنَّه العليّ الأعلى، وتارة بأنَّ الملائكة تعرج إليه، وتارة بأنَّ الأعمال الصالحة تُرفع إليه، وتارة بأنَّ الملائكة في نزولها من العلوِّ إلى أسفل تنزل من عنده، وتارة بأنَّه رفيع الدرجات، وتارة بأنَّه في السماء، وتارة بأنَّه الظاهر الذي ليس فوقه شيء، وتارة بأنَّه فوق سماواته على عرشه، وتارة بأنَّ الكتاب نزل من عنده، وتارة بأنَّه ينزل كلَّ ليلة إلى سماء الدنيا، وتارة بأنَّه يُرى بالأبصار عياناً، يراه المؤمنون فوق رؤوسهم، إلى غير ذلك من الدلالات على ذلك، ولا يتكلّم فيه بكلمة واحدة توافق ما يقوله النفاة ولا يقول في مقام واحد قط ما هو الصواب فيه لا نصًّا ولا ظاهراً، ولا يبيّنه.

الخامس: أن يكون أفضل الأمة وخير القرون قد أمسكوا من أولهم إلى آخرهم عن قول الحق في هذا النبأ العظيم الذي هو من أهمّ أصول الإيمان، وذلك إمّا جهل ينافي العلم، وإمّا كتمان ينافي البيان، ولقد أساء الظنّ بخيار الأمة من نسبهم إلى ذلك، ومعلوم أنَّه إذا ازدوج التكلّم بالباطل والسكوت عن بيان الحق، تولّد من بينهما جهل الحق وإضلال الخلق، ولهذا لما اعتقد النفاة التعطيل صاروا يأتون من العبارات بما يدلّ على التعطيل والنفي نصًّا وظاهراً، ولا يتكلّمون بما يدل على حقيقة الإثبات لا نصًّا ولا ظاهراً، وإذا ورد عليهم من النصوص ما هو صريح أو ظاهر في الإثبات حرّفوه أنواع التحريفات، وطلبوا له مستكره التأويلات.

السادس: أنهم التزموا لذلك تجهيل السلف وأنّهم كانوا أميّين مقبلين على الزهد والعبادة والورع والتسبيح وقيام الليل، ولم تكن الحقائق من شأنهم.

السابع: أن ترك الناس من إنزال هذه النصوص كان أنفع لهم وأقرب إلى الصواب، فإنَّهم ما استفادوا بنزولها غير التعرض للضلال ولم يستفيدوا منها يقيناً ولا علماً بما يجب لله ويمتنع عليه، إذ ذاك إنَّما يُستفاد من عقول الرجال وآرائها [88] .

وعلى كلِّ حالٍ فإنَّ كلام الإمام مالك رحمه الله واضح في الإثبات على طريقة أئمة السلف، ومع ذلك فـ"قد حرّف بعضهم كلام هؤلاء الأئمة على عادته فقال: معناه الاستواء معلوم لله، فنسبوا السائل إلى أنَّه كان يشكّ هل يعلم الله استواء نفسه أو لا يعلمه، ولما رأى بعضهم فساد هذا التأويل قال: إنّما أراد به أنَّ ورود لفظه في القرآن معلوم، فنسبوا السائل والمجيب إلى الغفلة [89] ، فكأنَّ السائل لم يكن يعلم أنّ هذا اللفظ في القرآن وقد قال يا أبا عبد الله: {الرَّحْمَنُ عَلَى العَرْشِ اسْتَوَى} كيف استوى؟ فلم يقل: هل هذا اللفظ في القرآن أم لا، ونسبوا المجيب إلى أنَّه أجابه بما يعلمه الصبيان في المكاتب ولا يجهله أحد، ولا هو مما يحتاج إلى السؤال عنه، ولا استشكله السائل، ولا خطر بقلب المجيب أنَّه يسأل عنه" [90] .

وقد أجاب عن هذا التحريف شيخُ الإسلام ابن تيمية رحمه الله بقوله: "فإن قيل: معنى قوله "الاستواء معلوم"أنَّ ورود هذا اللفظ في القرآن معلوم، كما قاله بعض أصحابنا الذين يجعلون معرفة معانيها من التأويل الذي استأثر الله بعلمه.

قيل: هذا ضعيف، فإنَّ هذا من باب تحصيل الحاصل، فإنَّ السائل قد علم أنَّ هذا موجود في القرآن وقد تلا الآية، وأيضاً فلم يقل: ذكر الاستواء في القرآن، ولا إخبار الله بالاستواء، وإنَّما قال: الاستواء معلوم، فأخبر عن الاسم المفرد أنَّه معلوم، لم يخبر عن الجملة.

وأيضاً فإنَّه قال: "والكيف مجهول"، ولو أراد ذلك لقال: معنى الاستواء مجهول، أو تفسير الاستواء مجهول، أو بيان الاستواء غير معلوم، فلم ينف إلاَّ العلم بكيفية الاستواء، لا العلم بنفس الاستواء، وهذا شأن جميع ما وصف الله به نفسه، ولو قال في قوله: {إِنَّنِي مَعَكُمَا أَسْمَعُ وَأرَى} كيف يسمع ويرى؟ لقلنا: السمع والرؤيا معلوم، والكيف مجهول، ولو قال: كيف كلّم موسى تكليماً؟ لقلنا: التكليم معلوم، والكيف غير معلوم.

وأيضاً فإنَّ من قال هذا من أصحابنا وغيرهم من أهل السنة يقرُّون بأنَّ الله فوق العرش حقيقة وأنَّ ذاته فوق ذات العرش، لا ينكرون معنى الاستواء، ولا يرون هذا من المتشابه الذي لا يُعلم معناه بالكلية.

ثم السلف متفقون على تفسيره بما هو مذهب أهل السنة، قال بعضهم: ارتفع على العرش، علا على العرش، وقال بعضهم عبارات أخرى، وهذه ثابتة عن السلف، قد ذكر البخاري في صحيحه بعضها في آخر كتاب الرد على الجهمية، وأما التأويلات المحرّفة مثل استولى [91] وغير ذلك، فهي من التأويلات المبتدَعة لما ظهرت الجهمية"إلى آخر كلامه رحمه الله [92] .

ومنهج هؤلاء مع النصوص المخالفة لعقائدهم كما قال شيخ الإسلام: "تارة يحرّفون الكلم عن مواضعه، ويتأوّلونه على غير تأويله، وهذا فعل أئمتهم، وتارة يعرضون عنه ويقولون: نفوّض معناه إلى الله، وهذا فعل عامّتهم" [93] .

فكلام السلف رحمهم الله مؤتلف غير مختلف، ومقبول غير مردود، بخلاف كلام أهل الأهواء والبدع، فهم في قول مختلف يُؤفك عنه من أُفك، قُتل الخرّاصون.

الفصل الرابع: في ذِكر فوائد عامة مأخوذة من هذا الأثر

لقد اشتمل هذا الأثر العظيم عن الإمام مالك رحمه الله على فوائد عظيمة ومهمّة يحتاج طالب العلم إلى الوقوف عندها وتأمّلها وأخذ العبرة منها، وسأجمل هذه الفوائد في ثلاث مباحث:

المبحث الأول: ذكر ما في قولهم: "حتى علاه الرّحضاء"من فائدة.

المبحث الثاني: ذكر ما في قوله: "ما أُراك إلاّ مبتدعاً"من فائدة.

المبحث الثالث: ذكر ما في قوله: "أخرجوه عني"من فائدة.

المبحث الأول:

ذكر ما في قولهم: "حتى علاه الرّحضاء"من فائدة

لَمَّا سمع الإمام مالك رحمه الله هذا السؤال الخطير وهذا الخوض الباطل من هذا السائل في البحث عن كيفية صفات الباري سبحانه شقَّ عليه الأمر، وعَظُم عنده الخَطب، وتأثّر تأثّراً شديداً، ووجد منه ورُحِضَ رحمه الله من ذلك، حتى قال من حضر: "فما وجد مالك من شيء ما وجد من مسألته، فنظر إلى الأرض وجعل ينكت بعود في يده حتى علاه الرحضاء".

والرحضاء هو "العرق إثر الحمى، أو عرق يغسل الجلد كثرة" [94] .

وهذا بلا شك يدلّ على شدّة تأثُّر الإمام مالك رحمه الله من هذه المقالة، وشدّة غضبه على انتهاك حرمات الله عز وجل، "وهذه كانت حال النبي صلى الله عليه وسلم، فإنَّه كان لا ينتقم لنفسه، ولكن إذا انتهكت حرمات الله لم يقم لغضبه شيء" [95] .

عقد البخاري رحمه الله في صحيحه باباً بعنوان: "ما يجوز من الغضب والشدّة لأمر الله" [96] .

وروى فيه عن عائشة رضي الله قالت: دخل عليَّ رسول الله صلى الله عليه وسلم وفي البيت قِرامٌ فيه صُوَرٌ فتلوّن وجهُه، ثم تناول السِّتر فهتكه، وقالت: قال النبي صلى الله عليه وسلم: "مِن أشدّ الناس عذاباً يوم القيامة الذين يُصوّرون هذه الصُوَر".

وعن أبي مسعود رضي الله عنه قال: أتى رجل النبيَّ صلى الله عليه وسلم فقال: إني لأتأخّر عن صلاة الغداة من أجل فلان ممّا يطيل بنا، قال: فما رأيت رسول الله صلى الله عليه وسلم قطُّ أشدَّ غضباً منه يومئذٍ، قال: فقال: "يا أيّها الناس إنَّ منكم منفّرين، فأيُّكم ما صلى بالناس فلْيتَجَوَّز فإنَّ فيهم المريض والكبير وذا الحاجة".

وعن عبد الله بن عمر رضي الله عنهما قال: بينا النبي صلى الله عليه وسلم يصلِّي رأى في قبلة المسجد نُخامة فحكَّها بيده فتغيَّظ ثم قال: "إنَّ أحدكم إذا كان في الصلاة فإنَّ الله حِيال وجهه، فلا يتنخّمنَّ حِيال وجهه في الصلاة".

وعن زيد بن خالد الجهني أنَّ رجلاً سأل رسول الله صلى الله عليه وسلم عن اللُّقطة؟ فقال: "عرِّفها سنة، ثم اعرف وِكاءها وعِفاصها، ثم استنفق بها، فإن جاء ربُّها فأدِّها إليه"، قال: يا رسول الله فضالّة الغنم؟ قال: "خذها فإنّما هي لك أو لأخيك أو للذئب"، قال: يا رسول الله فضالّة الإبل؟ قال: فغضب رسول الله صلى الله عليه وسلم حتى احمرّت وجنتاه، أو احمرَّ وجهه، ثم قال: "ما لك ولها، معها حذاؤها وسقاؤها حتى يلقاها ربُّها".

وعن زيد بن ثابت رضي الله عنه قال: احتجر رسول الله صلى الله عليه وسلم حُجيرة مخصَّفة أو حصيراً فخرج رسول الله صلى الله عليه وسلم يصلِّي إليها فتتبّع إليه رجالٌ وجاؤوا يصلّون بصلاته ثم جاؤوا ليلةً، فحضروا وأبطأ رسول الله صلى الله عليه وسلم عنهم فلم يخرج إليهم فرفعوا أصواتهم وحصبوا الباب، فخرج إليهم مغضباً فقال لهم رسول الله صلى الله عليه وسلم: "ما زال بكم صنيعكم حتى ظننت أنه سيكتب عليكم، فعليكم بالصلاة في بيوتكم، فإنَّ خير صلاة المرء في بيته إلاَّ الصلاة المكتوبة".

فهذا هدي رسول الله صلوات الله وسلامه عليه، يغضب إذا انتهكت حرمات الله، ولا ينتقم لنفسه، كما في الصحيحين عن عائشة رضي الله عنها قالت: "ما ضرب رسول الله صلى الله عليه وسلم بيده خادماً ولا امرأةً ولا دابّةً ولا شيئاً قط، إلاَّ أن يجاهد في سبيل الله، ولا نيل منه شيء فانتقم لنفسه قط، إلاَّ أن تنتهك حرمات الله، فإذا انتهكت حرمات الله لم يقم لغضبه شيء حتى ينتقم لله" [97] .

والناس في هذا الباب على ثلاثة أقسام:

1- قسم يغضبون لنفوسهم ولربِّهم.

2- وقسم يغضبون لنفوسهم ولا يغضبون لربِّهم.

3- وقسم يغضبون لربهم ولا يغضبون لنفوسهم وهم الوسط الخيار [98] .

المبحث الثاني:

ذِكر ما في قوله: "ما أراك إلاَّ مبتدعاً"من فائدة

لا ريب أنَّ هذا الرجل الذي قال في شأنه الإمام مالك ما قال قد ارتكب بدعة من البدع التي يُبدَّع قائلها، فعن أشهب بن عبد العزيز قال: سمعتُ مالك بن أنس يقول: "إيّاكم والبدع، قيل: يا أبا عبد الله: وما البدع؟ قال: أهل البدع الذين يتكلّمون في أسمائه وصفاته، وكلامِه وعلمه وقدرته، لا يسكتون عمّا سكت الله عنه والصحابة والتابعون" [99] .

وقال شيخ الإسلام ابن تيمية: "والبدعة التي يُعدّ بها الرجل من أهل الأهواء ما اشتهر عند أهل العلم بالسنة مخالفتها للكتاب والسنة، كبدعة الخوارج والروافض والقدرية والمرجئة..." [100] .

ثمَّ إنَّ هذه البدع قد تصدر من شخص على وجه قد يكون يُعذر فيه، وقد تصدر على وجه لا يكون معذوراً فيه، قال شيخ الإسلام ابن تيمية رحمه الله: "وإنَّما المقصود هنا أنَّ ما ثبت قُبحُه من البدع وغير البدع من المنهي عنه في الكتاب والسنة، أو المخالف للكتاب والسنة إذا صدر عن شخص من الأشخاص فقد يكون على وجه يُعذر فيه، إمَّا لاجتهاد أو تقليد يُعذر فيه، وإمَّا لعدم قدرته كما قد قرّرته في غير هذا الموضع، وقرّرته أيضاً في أصل التكفير والتفسيق المبنيِّ على أصل الوعيد.

فإنَّ نصوص الوعيد التي في الكتاب والسنة، ونصوص الأئمة بالتكفير والتفسيق ونحو ذلك لا يستلزم ثبوت موجبها في حقِّ المعيّن، إلاَّ إذا وُجدت الشروط وانتفت الموانع، لا فرق في ذلك بين الأصول والفروع، هذا في عذاب الآخرة فإنَّ المستحق للوعيد من عذاب الله ولعنته وغضبه في الدار الآخرة خالد في النار، أو غير خالد، وأسماء هذا الضرب من الكفر والفسق يدخل في هذه القاعدة، سواء كان بسبب بدعة اعتقادية أو عبادية، أو بسبب فجور في الدنيا، وهو الفسق بالأعمال.

فأمَّا أحكام الدنيا فكذلك أيضاً، فإنَّ جهاد الكفار يجب أن يكون مسبوقاً بدعوتهم، إذ لا عذاب إلاَّ على من بلغته الرسالة، وكذلك عقوبة الفساق لا تثبت إلاَّ بعد قيام الحجّة" [101] .

ولهذا إذا علم العالم المحقق من حال الرجل أنَّه غير معذور بدَّعه بعينِه، ووصفه بأنَّه مبتدع، وإذا كان بخلاف ذلك لم يبدِّعه، ولعلّه لأجل هذا قال الإمام مالك رحمه الله: "وما أُراك إلاَّ مبتدعاً"، وفي لفظ: "وما أُراك إلاَّ ضالاًّ"، وفي لفظ: "وإني لأظنّك ضالاًّ"، وفي لفظ: "وما أظنّك إلاَّ ضالاًّ"، وأُرى بمعنى: أظنّ، فلم يجزم رحمه الله بتبديعه، وفي لفظ قال: "أنت رجل سوء، صاحب بدعة"، وفرقٌ بين إطلاق الوصف على الشخص بأنَّه مبتدعٌ، وبين القول بأنَّه صاحب بدعة، ولو فُرض أنَّ الإمام مالكاً رحمه الله قد بدَّعه بعينه فإنَّه يُحمل على أنَّه عَلِم من حاله أنَّه وقع في الأمر المبتدَع على وجه لا يُعذر فيه، وممّا يقوِّي هذا أنَّ في بعض طرق القصة ما يشير إلى أنَّ هذا الرجل عنده شيء من التعنّت في هذه المسألة، وحبِّ الإثارة، والتمادي في الأمر، مما لا يكون إلاَّ في أهل الأهواء والبدع، ففي رواية سفيان للقصة: قال الرجل: "والله الذي لا إله إلا هو لقد سألت عن هذه المسألة أهلَ البصرة والكوفة والعراق فلم أجد أحداً وُفِّق لما وُفِّقَ إليه" [102] .

وعموماً فأهل العلم يفرّقون بين التعميم والتعيين في التكفير والتبديع والتفسيق، ولا يلحق شيء من هذه الأوصاف بإنسان معيّن إلاَّ وَفْق شروط وضوابط معلومة عند أهل العلم، والله أعلم.

المبحث الثالث:

ذكر ما في قوله: "أخرجوه عني"من فائدة

لقد أمر الإمام مالك رحمه الله بإخراج هذا السائل تأديباً له، وصيانةً لمجلسه من أن يكون لأحد من أهل الأهواء مجال أن يخوض فيه برأي أو هوى أو تقرير باطل أو إثارة شبهات أو نحو ذلك.

قال أبو قلابة: "لا تجالسوا أهل الأهواء ولا تجادلوهم، فإني لا آمن أن يغمسوكم في ضلالتهم أو يُلبِّسوا عليكم ما تعرفون" [103] .

وقال عمرو بن قيس الملائي: "كان يُقال: لا تجالس صاحب زيغ فيزيغ قلبك" [104] .

وقال مصعب بن سعد: "لا تجالس مفتوناً، فإنَّه لن يخطئك منه إحدى اثنتين: إمَّا أن يفتنك، وإمّا أن يؤذيك قبل أن تفارقه" [105] .

وقال الأوزاعي: "لا تمكّنوا صاحب بدعة من جدل فيورث قلوبكم من فتنة ارتياباً" [106] .

وقال أيوب السختياني: "دخل على محمد بن سيرين رجلٌ فقال: يا أبا بكر أقرأ عليك آية من كتاب الله لا أزيد على أن أقرأها ثم أخرج، فوضع أصبعيه في أذنيه، ثم قال: أحرج عليك إن كنت مسلماً لما خرجت من بيتي، قال: فقال: يا أبا بكر إني لا أزيد على أن أقرأ ثم أخرج، قال: فقال بإزاره يشدّه عليه وتهيّأ للقيام فأقبلنا على الرجل فقلنا: قد حرج عليك إلاَّ خرجت، أفيحلّ لك أن تخرج رجلاً من بيته، قال: فخرج، فقلنا: يا أبا بكر ما عليك لو قرأ آية ثم خرج، قال: إني والله لو ظننت أنَّ قلبي يثبت على ما هو عليه ما باليت أن يقرأ، ولكني خِفتُ أن يُلقيَ في قلبي شيئاً أجهد أن أخرجه من قلبي فلا أستطيع" [107] .

لأجل هذا كان أئمة السلف يوصون بعدم مجالسة أهل الأهواء ويأمرون بإخراجهم من مجالسهم.

وهذا الرجل الذي أمر مالك رحمه الله بإخراجه من مجالسه قد خاض في متشابه القرآن الكريم، إذ الصفات من حيث الكنه والكيفية أمرها من المتشابه الذي لا يعلمه إلاَّ الله، وقد قال الله تعالى: {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ} [108] .

روى البخاري ومسلم عن عائشة رضي الله عنها أنها قالت: تلا رسول الله صلى الله عليه وسلم هذه الآية: {هُوَ الَّذِي أَنزَلَ عَلَيْكَ الكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أمُّ الكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ} إلى قوله: {أُولُو الأَلْبَابِ} [109] قالت: فقال رسول الله صلى الله عليه وسلم: "فإذا رأيت الذين يتّبعون ما تشابه منه فأولئك الذين سمَّى الله فاحذروهم" [110] .

فأرشد صلوات الله وسلامه عليه إلى الحذر منهم واجتنابهم، وقصة أمير المؤمنين عمر بن الخطاب رضي الله عنه مع صَبيغ بن عسل الذي كان يسأل عن متشابه القرآن مشهورة، رواها غير واحد من أهل العلم، وفيها تأديب عمر له، ونفيه إلى البصرة، وهو نوع من التعزير له ليتأدَّب "والتعزير منه ما يكون بالتوبيخ، وبالزجر بالكلام، ومنه ما يكون بالحبس، ومنه ما يكون بالنفي عن الوطن، ومنه ما يكون بالضرب" [111] .

قال الإمام الآجري رحمه الله بعد أن روى قصة عمر: "فإن قال قائل: فمن يسأل عن تفسير {وَالذَّارِيَاتِ ذَرْواً فَالحَامِلاَتِ وِقْراً} [112] استحق الضرب والتنكيل به والهجرة؟ قيل له: لم يكن ضرب عمر رضي الله عنه له بسبب هذه المسألة، ولكن لما تأدّى إلى عمر ما كان يسأل عنه من متشابه القرآن من قبل أن يراه، علم أنَّه مفتون، قد شغل نفسه بما لا يعود عليه نفعه، وعلم أنَّ اشتغاله بطلب علم الواجبات من علم الحلال والحرام أولى به، وتطلّب علم سنن رسول الله صلى الله عليه وسلم أولى به، فلما علم أنَّه مقبل على ما لا ينفعه، سأل عمرُ اللهَ تعالى أن يمكِّنه منه حتى يُنكِّل به، وحتى يحذر غيره، لأنَّه راعٍ يجب عليه تفقّد رعيّته في هذا وفي غيره، فأمكنه الله تعالى منه" [113] .

ولهذا فإنَّ من يخوض في المتشابه يستحق الزجر والتأديب ما يردعه ويجعله يكفُّ عن خوضه، روى يزيد بن هارون في مجلسه حديثَ إسماعيل بن خالد، عن قيس بن حازم، عن جرير بن عبد الله في الرؤية وقولَ رسول الله صلى الله عليه وسلم: "إنَّكم تنظرون إلى ربِّكم كما تنظرون إلى القمر ليلة البدر"فقال له رجلٌ في مجلسه: يا أبا خالد ما معنى هذا الحديث؟ فغضب وحرد وقال: "ما أشبهك بصبيغ، وأحوجَك إلى مثل ما فُعل به، ويلك! ومن يدري كيف هذا؟ ومن يجوز له أن يجاوز هذا القول الذي جاء به الحديث أو يتكلّم فيه بشيء من تلقاء نفسه إلاَّ من سفه نفسه واستخفَّ بدينه؟ إذا سمعتم الحديث عن رسول الله صلى الله عليه وسلم فاتَّبعوه، ولا تبتدعوا فيه، فإنَّكم إن اتّبعتموه ولم تُماروا فيه سلِمتم، وإن لم تفعلوا هلكتم" [114] . ثم إنَّ مالكاً إضافة إلى ما تقدّم قد يكون قد راعى حُرمة المكان الذي هو فيه، إذا كان السائل قد أتاه في مسجد رسول الله صلى الله عليه وسلم، روي عنه أنَّه قال في قصة أخرى: "لا يُجتمع عند رجل مبتدع في مسجد رسول الله صلى الله عليه وسلم" [115] ، هذا وبالله وحده التوفيق.

الخاتمة

الحمد لله أوَّلاً وآخِراً، والشكر له ظاهراً وباطناً على توالي نِعمه وترادف مِننه، ونسأله سبحانه أن يوزعنا شكرها {رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحاً تَرْضَاهُ وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ} [116] ، وبعد:

فقد تمَّ في هذا البحث الحديث مفصّلاً عن الأثر المشهور عن الإمام مالك رحمه الله في جواب من سأله عن كيفية استواء الله على عرشه، وتبيّن فيه ثبوت هذا الأثر عنه رحمه الله، وأنَّ المسلمين تلقّوه بالقبول، وليس في أهل السنة من ينكره، بل إنَّ أهل العلم استحسنوه واستجودوه وائتموه به، وعدّوه أنبل جواب قيل في هذه المسألة، وجعلوه قاعدةً مطردة تطبق في جميع الصفات، فمن سأل عن كيفية أيِّ صفة لله قيل له ما قاله الإمام مالك رحمه الله في جواب من سأله عن كيفية الاستواء، ولهذا يمكن أن نقول عموماً: "الصفات معلومة، وكيفياتها مجهولة، والإيمان بها واجب، والسؤال عن كيفياتها بدعة"، كما انتظم هذا البحث ذكر الشواهد على هذه الكلمة من الكتاب والسنة، وإيراد نظائر لها عن أئمة السلف رحمهم الله، واشتمل أيضاً على بيان مدلولات هذه الكلمة والأمور المستفادة منها، والرد على المخالفين والمحرِّفين، وإبطال ما قام به بعضهم من محاولةٍ لتحريف معنى هذا الكلام وصرفها عن معناها الصحيح، ثم ذِكر بعض الفوائد العامة المستفادة من القصة والسياق الذي وردت فيه هذه الكلمة، وإني لأرجو أن تكون هذه الدراسة أنموذجاً للعناية بالآثار المرويّة عن السلف رحمهم الله، وإعطائها حقَّها من الدراسة والتحقيق واستخراج الفوائد، ولا سيما منها ما حظي بالشهرة الواسعة وتلقي الأمة له بالاستحسان والقبول.

ونسأل الله تعالى أن يجزي سلفنا الصالح عنَّا خير الجزاء على نصحهم للأمة وجهودهم المباركة وأعمالهم الوفيرة في نصرة السنة وقمع البدعة، إنَّه سبحانه سميع الدعاء وأهل الرجاء، وهو حسبنا ونعم الوكيل.

وآخر دعوانا أن الحمد لله رب العالمين، وصلى الله وسلّم على نبيّنا محمد وعلى آله وأصحابه وأتباعه أجمعين.

فهرس المصادر والمراجع

1- الإبانة عن شريعة الفرقة الناجية ومجانبة الفرق المذمومة: لابن بطة العكبري، دار الراية، ط الأولى.

2- إبطال التأويلات لأخبار الصفات: للقاضي أبي يعلى، تحقيق: محمد أحمد الحمود، مكتبة دار الإمام الذهبي، ط الأولى.

3- إثبات صفة العلو: لابن قدامة، تحقيق: د.أحمد بن عطية الغامدي، مكتبة العلوم والحكم، ط الأولى.

4- اجتماع الجيوش الإسلامية على غزو المعطلة والجهمية: المكتبة السلفية.

5- أخبار إصبهان: لأبي نعيم الأصبهاني، مطبعة ليدن.

6- الاختلاف في اللفظ والرد على الجهمية والمشبهة: لابن قتيبة، تحقيق: عمر بن محمود أبو عمر، دار الراية، ط الأولى.

7- الأربعين: للذهبي ضمن مجموع فيه ست رسائل للذهبي تحقيق: جاسم سليمان الدوسري، الدار السلفية، 1408ه.

8- الاستقامة: لابن تيمية، تحقيق: د.محمد رشاد سالم، نشر جامعة الإمام محمد بن سعود الإسلامية، ط الأولى.

9- الأسماء والصفات: للبيهقي، تحقيق: عبد الله بن محمد الحاشدي، مكتبة الوادي، ط الأولى.

10- الأسماء والصفات: للبيهقي، دار الكتب العلمية، ط الأولى.

11- الاعتقاد على مذهب السلف أهل السنة والجماعة: للبيهقي، دار الكتب العلمية، ط الأولى.

12- إعلام الموقعين: لابن القيم، تحقيق: طه عبد الرؤوف، مكتبة الكليات الأزهرية.

13- أقاويل الثقات في تأويل الأسماء والصفات والآيات المحكمات والمشتبهات: لمرعي الكرمي، تحقيق: شعيب الأرنؤوط، مؤسسة الرسالة، ط الأولى.

14- البدع: لابن وضاح، تحقيق: محمد أحمد دهمان، دار البصائر.

15- بغية الملتمس في تاريخ رجال أهل الأندلس: للضبي أحمد بن عميرة، دار الكتاب العربي.

16- بهجة قلوب الأبرار وقرة عيون الأخبار في شرح جوامع الأخبار: المؤسسة العيدية.

17- البيان والتحصيل: لابن رشد، طبعة دار الغرب الإسلامي.

18- تاريخ الإسلام ووفيات المشاهير الأعلام: للذهبي، تحقيق: د.عمر عبد السلام تدمري، دار الكتاب العربي، ط الأولى.

19- تاريخ بغداد: للخطيب البغدادي، دار الكتب العلمية.

20- تاريخ العلماء والرواة للعلم بالأندلس: لابن الفرض عبد الله بن محمد، تصحيح: السيد عزت العطار الحسيني، مكتبة الخانجي.

21- التدمرية: لابن تيمية، تحقيق: محمد بن عودة السعودي، ط الأولى.

22- ترتيب المدارك وتقريب المسالك لمعرفة أعلام مذهب مالك: وزارة الأوقاف والشؤون الإسلامية بالمغرب.

23- تفسير أبي المظفر السمعاني: تحقيق: باسم بن إبراهيم وغنيم بن عباس، طبع دار الوطن.

24- تفسير البغوي المسمى معالم التنزيل: تحقيق: خالد العك ومروان سوار، دار المعرفة، ط الأولى.

25- تفسير القرآن العظيم: لابن كثير، تحقيق: عبد العزيز غنيم ومحمد أحمد عاشور ومحمد إبراهيم البنا، الشعب.

26- تقريب التهذيب: لابن حجر، تحقيق: أبي الأشبال صغير أحمد شاغف، دار العاصمة.

27- التمهيد لما في الموطأ من المعاني والأسانيد: مطبعة فضالة المحمدية.

28- تهذيب التهذيب: لابن حجر، دار الفكر، ط الأولى.

29- تهذيب الكمال في أسماء الرجال: للمزي، تحقيق: د.بشار عواد معروف، مؤسسة الرسالة، ط الخامسة.

30- تيسير الكريم الرحمن في تفسير كلام المنان: للشيخ عبد الرحمن بن سعدي، الجامعة الإسلامية.

31- الجامع الصحيح: للبخاري، المطبعة السلفية، ط الأولى.

32- جامع العلوم والحكم: لابن رجب، دار المعرفة.

33- جذوة المقتبس في ذكر ولاة الأندلس: لأبي عبد الله محمد بن فتوح الحميدي، تصحيح وتحقيق: محمد بن تاويت الطنجي، مكتبة الخانجي.

34- الجرح والتعديل: لابن أبي حاتم، مطبعة مجلس دائرة المعارف العثمانية.

35- الحجة في بيان المحجة في شرح عقيدة أهل السنة: لأبي القاسم التيمي، تحقيق: د.محمد ربيع المدخلي، ومحمد بن محمود أبو رحيم، دار الراية، ط الأولى.

36- حلية الأولياء وطبقات الأصفياء: لأبي نعيم، دار الفكر.

37- خلق أفعال العباد: للبخاري، تحقيق: بدر البدر، الدار السلفية، ط الأولى.

38- درء تعارض العقل والنقل: لابن تيمية، تحقيق: محمد رشاد سالم، جامعة الإمام محمد بن سعود الإسلامية، ط الأولى.

39- ذم التأويل: لابن قدامة، تحقيق: بدر البدر، الدار السلفية، ط الأولى.

40- ذيل ديوان الضعفاء والمتروكين: للذهبي، تحقيق: الشيخ حماد بن محمد الأنصاري رحمه الله، مكتبة النهضة، ط الأولى.

41- الرد على الجهمية: للدارمي، تحقيق: بدر البدر، الدار السلفية، ط الأولى.

42- الرد على الزنادقة والجهمية: للإمام أحمد بن حنبل، المطبعة السلفية، ط الأولى.

43- الرسالة الحموية: لابن تيمية، المطبعة السلفية، ط الرابعة.

44- الرياض الناضرة والحدائق النيرة الزاهرة في العقائد والفنون المتنوعة الفاخرة: لعبد الرحمن بن ناصر السعدي، المؤسسة العيدية.

45- سلسلة الأحاديث الصحيحة: للألباني، المكتب الإسلامي، ط الثالثة.

46- سير أعلام النبلاء: للذهبي، مؤسسة الرسالة، ط الثانية.

47- شرح أصول اعتقاد أهل السنة والجماعة: لأبي القاسم اللالكائي، تحقيق: د.أحمد سعد حمدان، دار طيبة، ط الأولى.

48- شرح ابن عقيل للألفية: تحقيق: محمد محيي الدين عبد الحميد.

49- شرح حديث النزول: لابن تيمية، تحقيق: د.محمد بن عبد الرحمن الخميس، دار العاصمة، ط الأولى.

50- شرح السنة: للبربهاري، تحقيق: د.محمد بن سعيد القحطاني، دار ابن القيم، ط الأولى.

51- شرح العقيدة الطحاوية: لابن أبي العز، تحقيق: د.عبد الله التركي وشعيب الأرناؤوط، مؤسسة الرسالة، ط الثانية.

52- شرح الفقه الأكبر: لملا علي القاري، نشر قديمي كتب خانة.

53- شرح الكوكب المنير المسمى بمختصر التحرير: تحقيق: محمد حامد الفقي، مطبعة السنة المحمدية، ط الأولى.

54- الشريعة: للآجري، تحقيق: د.عبد الله الدميجي، دار الوطن، ط الأولى.

55- صحيح مسلم: تحقيق: محمد فؤاد عبد الباقي، دار إحياء التراث العربي.

56- الصفات: للدارقطني، تحقيق: الدكتور علي بن ناصر فقيهي.

57- الصواعق المرسلة على الجهمية والمعطلة: لابن القيم، تحقيق: د.علي ابن محمد الدخيل الله، دار العاصمة، ط الأولى.

58- الضعفاء والمتروكين: لابن الجوزي، تحقيق: أبي الفداء عبد الله القاضي، دار الكتب العلمية، ط الأولى.

59- ضوء الساري إلى معرفة رؤية الباري: لأبي شامة الشافعي، تحقيق: د.أحمد بن عبد الرحمن الشريف، دار الصحوة، ط الأولى.

60- الطرق الحكمية في السياسة الشرعية: لابن القيم، تحقيق: محمد حامد الفقي، مطبعة السنة المحمدية.

61- طريق الوصول إلى العلم المأمول بمعرفة القواعد والضوابط والأصول: لعبد الرحمن بن ناصر السعدي، المؤسسة العيدية.

62- عقيدة السلف أصحاب الحديث: للصابوني، تحقيق: بدر بن عبد الله البدر، مكتبة الغرباء، ط الثانية.

63- العقيدة النظامية: للجويني، تحقيق: أحمد حجازي، دار الشباب، ط الأولى.

64- العلو للعليِّ الغفار في صحيح الأخبار وسقيمها: للذهبي، تصحيح: عبد الرحمن محمد عثمان، المكتبة السلفية، ط الثانية.

65- فائدة جليلة في قواعد الأسماء الحسنى مستل من كتاب بدائع الفوائد: لابن القيم، تحقيق: عبد الرزاق البدر، دار الإمام مالك، ط الأولى.

66- فتح الباري شرح صحيح البخاري: لابن حجر، دار المعرفة.

67- فهرست ابن خير: لابن خير الإشبيلي، دار الآفاق الجديدة بيروت.

68- القاموس المحيط: للفيروزابادي، مؤسسة الرسالة، ط الثانية.

69- القول السديد في الرد على من أنكر تقسيم التوحيد: لعبد الرزاق البدر، دار ابن عفان

70- الكشاف: للزمخشري، دار المعرفة.

71- الكواكب الدرية لشرح الدرة المضية في عقد أهل الفرقة المرضية: للشيخ محمد بن عبد العزيز بن مانع، مطبعة المدني، ط الثانية.

72- لسان الميزان: لابن حجر، دار الكتاب الإسلامي، ط الثانية.

73- لوائح الأنوار السنية ولواقح الأفكار السُّنية شرح قصيدة ابن أبي داود الحائية: للسفاريني، تحقيق: د.عبد الله بن محمد بن سليمان البصيري، مكتبة الرشد، ط الأولى.

74- لوامع الأنوار البهية وسواطع الأسرار الأثرية لشرح الدرة المضية في عقد الفرقة المرضية: للسفاريني، مطبعة المدني.

75- مجموع الفتاوى: لابن تيمية، جمع وترتيب: عبد الرحمن بن محمد بن قاسم، المكتب التعليمي السعودي بالمغرب.

76- مختصر الصواعق المرسلة: لابن القيم، اختصار: محمد بن الموصلي، دار الندوة الجديدة، 1405ه.

77- مختصر العلو للعلي الغفار: للذهبي، للشيخ محمد ناصر الدين الألباني، المكتب الإسلامي، ط الأولى.

78- مدارج السالكين: لابن القيم، تحقيق: محمد حامد الفقي، دار الكتاب العربي بيروت.

79- المسند للإمام أحمد: المكتب الإسلامي، ط الخامسة.

80- مسند الإمام الشافعي: دار الكتب العلمية، ط الأولى.

81- المصنف: لأبي بكر بن أبي شيبة، تحقيق: عبد الخالق الأفغاني، الدار السلفية، الهند 1399ه.

83- المصنف: للإمام أبي بكر عبد الرزاق بن همام، تحقيق: حبيب الرحمن الأعظمي، المكتب الإسلامي بيروت، ط الثانية

84- معالم السنن: لأبي سليمان الخطابي، تحقيق: محمد حامد الفقي، مكتبة السنة المحمدية.

85- المغني في الضعفاء: للذهبي، إدارة إحياء التراث الإسلامي بقطر.

86- مفتاح دار السعادة: لابن القيم، دار الكتب العلمية، بيروت.

77- منهج ودراسات لآيات الأسماء والصفات: للشيخ محمد الأمين الشنقيطي، الجامعة الإسلامية، 1401ه.

78- النصيحة: للجويني.

79- نقض تأسيس الجهمية: لابن تيمية، تصحيح: محمد بن عبد الرحمن بن قاسم، مطبعة الحكومة، ط الأولى.

[1] انظر: (ص:25).

[2] مجموع الفتاوى (5/523).

[3] انظر: الرسالة التدمرية لابن تيمية (ص:83).

[4] انظر: الرسالة التدمرية لابن تيمية (ص:44،45).

[5] درء التعارض (1/278،279).

[6] رواه البخاري في خلق أفعال العباد (ص:24)، وعبد الله في السنة (1/123)، وأورده ابن القيم في اجتماع الجيوش (ص:84)، ثم نقل عن شيخ الإسلام في بيان معناه أنَّه قال: "والذي تقرّر في قلوب العامة هو ما فطر الله تعالى عليه الخليقة من توجّهها إلى ربِّها تعالى عند النوازل والشدائد والدعاء والرغبات إليه تعالى نحو العلوّ لا يلتفت يمنة ولا يسرة من غير موقف وقفهم عليه، ولكن فطرة الله التي فطر الناس عليها، وما من مولود إلاَّ وهو يولد على هذه الفطرة حتى يجهمه وينقله إلى التعطيل من يقيّض له".

[7] رواه البيهقي في الأسماء والصفات (2/304)، قال شيخ الإسلام في الحموية (ص:23): "بإسناد صحيح".

[8] درء التعارض (7/108،109).

[9] سورة: آل عمران، الآية: (7).

[10] عقيدة السلف أصحاب الحديث (ص:37).

[11] كما في طريق ابن عيينة وقد مرّت.

[12] ذم التأويل (ص:26).

[13] شرح الاعتقاد (3/432).

[14] رواه البيهقي في الأسماء والصفات (2/198)، والدارقطني في الصفات (ص:68)، واللالكائي في شرح الاعتقاد (3/526)، والذهبي في السير (10/505)، وقال شيخ الإسلام ابن تيمية في الحموية (ص:30): "بإسناد صحيح".

[15] الحموية (ص:30).

[16] أقاويل الثقات (ص:123).

[17] وقد تمادى هؤلاء في تحريف النصوص تبعاً لأهوائهم حتى إنَّهم لم يدَعوا في بعض النصوص حرفاً إلاَّ وطالته أيديهم بالتحريف لمعناه والتغيير لمراده وإخراجه عن حقيقته، ومن ذلك على سبيل المثال قوله تعالى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} ، فقالوا: {ثُمَّ} تحمل معنى الواو وتجرّد عن معنى الترتيب، والاستواء المراد به الاستيلاء، والعرش كناية عن الملك، والرحمن لا يدل على وصفه بالرحمة، فأخرجوا (ثم) عن حقيقتها، والاستواء عن حقيقته، والعرش عن حقيقته، ولفظ الرحمن عن حقيقته، فركبوا تحريفات بعضها فوق بعض. وانظر: مختصر الصواعق (ص:322).

[18] مختصر الصواعق (ص:333،334).

[19] صحيح البخاري (6/286 الفتح).

[20] وذكر نحو هذا عن أبي عبد الله بن الأعرابي، رواه عنه اللالكائي في شرح الاعتقاد (3/399).

[21] تقدّم تخريجه (ص: 19).

[22] مجموع الفتاوى (5/144 149) باختصار.

[23] انظر: مختصر الصواعق المرسلة (ص:319 وما بعدها).

[24] إبطال التأويلات (1/71).

[25] ذكره في كتابه الأسنى في شرح أسماء الله الحسنى، ونقله مرعي الكرمي في أقاويل الثقات (ص:132)، والسفاريني في لوائح الأنوار السنية (1/364).

[26] لوائح الأنوار السنية (1/364)، وانظر: أقاويل الثقات لمرعي الكرمي (ص:132).

[27] رواه الدارقطني في الصفات (ص:70).

[28] رواه الدارقطني في الصفات (ص:71).

[29] الحموية (ص:25).

[30] ذم التأويل لابن قدامة (ص:26).

[31] نقض التأسيس (1/197)، وانظر: درء التعارض (2/35).

[32] اجتماع الجيوش الإسلامية (ص:77).

[33] مدارج السالكين (3/359،360).

[34] النصيحة في صفات الرب جلَّ وعلا للجويني ( الصلاة : 39، 40 )، وانظر: ذمّ التأويل لابن قدامة (ص:15).

[35] يقصد رؤية المؤمنين لربِّهم يوم القيامة بلا كيف إيماناً منهم بالنصوص وتصديقاً.

[36] يريد قول السلف: "بلا كيف"فهو من باب المنحوتات مثل: البسملة والحمدلة، أي: أنَّ قولهم محض التشبيه، ويقولون بلا كيف على سبيل التستّر. انظر: ضوء الساري إلى معرفة رؤية الباري لأبي شامة (ص:159).

[37] أي: مالك، وأحمد بن حنبل، وسفيان الثوري، والليث بن سعد، والأوزاعي، ومكحول، والزهري، وغيرهم من أئمة السلف، وتقدّم نقل ذلك عنهم.

[38] هم جماعته المعتزلة، سمّوا أنفسهم بذلك زاعمين أنهم نسبوا الله تعالى إلى العدل، حيث آخذ العبّاد بما جَنَوه على أنفسهم، ولم يجر به القضاء عليهم. انظر: ضوء الساري إلى معرفة رؤية الباري لأبي شامة (ص:159).

[39] قوله: "حمر"هو جمع حمار، وقوله: "موكفة"، الوكاف هو البرذعة التي توضع على الحمار، بهذا شبه هذا الظالم أهل السنة والجماعة، عامله الله بعدله.

[40] الكشاف للزمخشري (2/92).

[41] ضوء الساري إلى معرفة رؤية الباري لأبي شامة (ص:159).

[42] فائدة جليلة في قواعد الأسماء الحسنى (ص:51)، وهي مستلّة من بدائع الفوائد لابن القيم.

[43] ذم التأويل لابن قدامة (ص:26).

[44] سورة: فاطر، الآية: (10).

[45] سورة: آل عمران، الآية: (55).

[46] سورة: الملك، الآية: (16).

[47] سورة: الملك، الآية: (17).

[48] سورة: النساء، الآية: (158).

[49] سورة: المعارج، الآية: (4).

[50] سورة: السجدة، الآية: (5).

[51] سورة: النحل، الآية: (50).

[52] سورة: الأعراف الآية: (54)، ويونس، الآية: (3) والرعد، الآية: (2)، والفرقان، الآية: (59)، والسجدة، الآية: (4)، والحديد، الآية: (4).

[53] سورة: غافر، الآيات: (36،37)

[54] سورة: فصلت، الآية: (42).

[55] سورة: الأنعام، الآية: (114).

[56] رواها البخاري (349 الفتح)، ومسلم (1/145) وغيرهما من حديث أنس.

[57] رواه البخاري(555)،و(3223 الفتح)،ومسلم (1/439) وغيرهما من حديث أبي هريرة.

[58] رواه البخاري (4351 الفتح)، ومسلم (2/741) من حديث أبي سعيد الخدري.

[59] رواه أحمد (6/21)، وأبو داود (3892).

[60] مجموع الفتاوى (5/12 15).

[61] مجموع الفتاوى (5/26،27).

[62] انظر: مجموع الفتاوى (5/112 117).

[63] ذم التأويل لابن قدامة (ص:26).

[64] سير أعلام النبلاء (15/91)، وانظر شرح السنة للبربهاري (ص:24،25).

[65] رواه عنه اللالكائي في شرح الاعتقاد (1/165).

[66] رواه ابن بطة في الإبانة (1/422).

[67] في إسناده أبو اليقظان وهو عثمان بن عمير البجلي ضعيف اختلط وكان يدلِّس ويغلو في التشيُّع كما في التقريب لابن حجر، ومسعود بن بشير لم أجده.

[68] الإبانة لابن بطة (1/423).

[69] الإبانة (1/390 424).

[70] رواه البخاري (13/251 الفتح)، ومسلم (4/1830).

[71] رواه مسلم (4/2055).

[72] سورة: البقرة، الآية: (217).

[73] سورة: البقرة، الآية: (219).

[74] سورة: البقرة، الآية: (220).

[75] سورة: البقرة، الآية: (222).

[76] رواه البخاري (3/340 الفتح) ومسلم (3/1341).

[77] سورة: الأنعام، الآية: (153).

[78] الإبانة لابن بطة (1/420،421).

[79] الاستقامة لابن تيمية (1/13 15) باختصار وتصرّف يسير، وقد ذكر شيخ الإسلام أمثلة أخرى في بعض أتباع الشافعي وأحمد بن حنبل رحمهم الله.

[80] مدارج السالكين (2/431).

[81] سورة: البقرة، الآية: (78).

[82] مقالات الكوثري (ص:294،295)، مطبعة الأنوار بالقاهرة عام (1388ه).

[83] الأسماء والصفات (ص:320)، وانظر: (ص:513 515) منه.

[84] كبرى اليقينيات الكونية (ص:141)، طبع دار الفكر (1413ه)، ونقله وهبي غاوجي في مقدمة تحقيقه لإيضاح الدليل لابن جماعة (ص:56)، طبع دار السلام، الأولى (1410ه).

[85] كبرى اليقينيات (ص:138 139).

[86] سورة: النحل، الآية: (89).

[87] مجموع الفتاوى (5/180 182).

[88] انظر: الصواعق المرسلة (1/314).

[89] في المطبوع: "إلى اللغة"، وهو خطأ، والتصويب من النسخة الخطية (ق160/ب)، وهي مصوّرة في قسم المخطوطات بالجامعة الإسلامية (برقم:652 فلم) عن دار العلوم لندوة العلماء بلكنا والهند.

[90] مختصر الصواعق (ص:336).

[91] في المطبوع: "استوى"، وهو تصحيف.

[92] مجموع الفتاوى (13/309،310).

[93] مجموع الفتاوى (13/143).

[94] القاموس المحيط (ص:829).

[95] جامع العلوم والحكم (ص:138).

[96] صحيح البخاري مع الفتح (10/517).

[97] البخاري (6/566 الفتح)، ومسلم (4/1814).

[98] انظر: مجموع الفتاوى لابن تيمية (28/295،296).

[99] رواه الصابوني في عقيدة السلف (ص:69).

[100] مجموع الفتاوى (35/414).

[101] مجموع الفتاوى (10/371،372).

[102] ولعل الرجل استفاد من هذا العلم الذي وُفِّق إليه الإمام مالك رحمه الله.

[103] رواه ابن بطة في الإبانة (1/435).

[104] رواه ابن بطة في الإبانة (2/436).

[105] رواه ابن بطة في الإبانة (2/442).

[106] رواه ابن وضاح في البدع والنهي عنها (ص:35).

[107] رواه ابن وضاح في البدع والنهي عنها (ص:53).

[108] سورة: آل عمران، الآية: (7).

[109] سورة: آل عمران، الآية: (7).

[110] البخاري (8/209 الفتح)، ومسلم (4/2053).

[111] الطرق الحكمية لابن القيم (ص:265).

[112] سورة: الذاريات، الآية: (1،2).

[113] الشريعة (1/484،485).

[114] أورده الصابوني في عقيدة السلف (ص:66).

[115] رواه ابن بطة في الإبانة (2/476).

[116] سورة: النمل، الآية: (19).


 العدد 112 - الصفات الإلهية

الصفات الإلهية

تعريفها وأقسامها

إعداد

د. محمد بن خليفة بن علي التميمي

الأستاذ المشارك في كلية الدعوة وأصول الدين بالجامعة الإسلامية

المقدمة

إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله.

{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاّ وَأَنْتُمْ مُسْلِمُونَ} [آل عمران 102].

{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} [النساء 1].

{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} [الأحزاب 71 - 72].

أما بعد

فإن شرف العلم تابع لشرف المعلوم، ولا ريب أن أجل معلوم وأعظمه وأكبره هو الله الذي لا إله إلا هو رب العالمين، وقيوم السماوات والأرضين، الملك الحق المبين، الموصوف بالكمال كله، المنزه عن كل عيب ونقص، وعن كل تشبيه وتمثيل في كماله.

ولا ريب أن العلم بأسمائه وصفاته وأفعاله أجل العلوم وأفضلها، ونسبته إلى سائر العلوم كنسبة معلومه إلى سائر المعلومات [1] .

وكما أنه أجل العلوم وأشرفها وأعظمها، فهو أصلها كلها، فكل علم هو تابع للعلم به، مفتقر في تحقيق ذاته إليه، فالعلم به أصلُ كل علم ومنشؤه، فمن عرف الله عرف ما سواه، ومن جهل ربه فهو لما سواه أجهل، فعلى أساس العلم الصحيح بالله وأسمائه وصفاته يقوم الإيمان الصحيح والتوحيد الخالص، وتنبني مطالب الرسالة جميعها، فلا حياة للقلوب ولا نعيم، ولا سرور، ولا أمان، ولا طمأنينة إلا بأن تعرف ربها ومعبودها وفاطرها ويكون أحب إليها مما سواه، والإنسان بدون الإيمان بالله لا يمكنه أن ينال معرفة ولا هداية، وبدون اهتدائه إلى ربه لا يكون إلا شقياً معذباً، كما هو حال الكافرين. لذلك فإن من في قلبه أدنى حياة أو محبة لربه، وإرادة لوجهه وشوق إلى لقائه، فطلبه لهذا الباب وحرصه على معرفته وازدياده من التبصر فيه، وسؤاله واستكشافه عنه هو أكبر مقاصده، وأعظم مطالبه، وأجل غاياته، فهذا هو الكمال الذي لا كمال للعبد بدونه؛ وله خُلِقَ الخلق؛ ولأجله نزل الوحي؛ وأرسلت الرسل؛ وقامت السماوات والأرض؛ ووجدت الجنة والنار، ولأجله شرعت الشرائع، وأسست الملة، ونصبت القبلة، وهو قطب رحى الخلق، والأمر الذي مداره عليه.

وهو بحق أفضل ما اكتسبته القلوب، وحصلته النفوس، وأدركته العقول، وليست القلوب الصحيحة والنفوس المطمئنة إلى شييء من الأشياء أشوق منها إلى معرفة هذا الأمر ولا فرحها بشييء أعظم من فرحها بالظفر بمعرفة الحق فيه [2] .

وبابٌ هذه أهميته حريّ بأن تُوْلَى مسائلهُ ومباحثهُ حقها من العناية والاهتمام والدراسة، وإن من بين مباحث هذا الباب مسألة: "تعريف الصفات الإلهية وبيان أقسامها".

فأحببت تناول هذه الجزئية بالبحث آخذاً في الاعتبار إعطاء الأهمية لتحرير قول أهل السنة والجماعة في المسألة مع الإشارة إلى أقوال المخالفين بحسب ما تدعو إليه الحاجة وذلك في فصلين تسبقهما مقدمة وتعقبهما خاتمة وفهارس فنيّة:

المقدمة.

الفصل الأول: تعريف الصفات والعلاقة بينها وبين باب الأسماء وباب الإخبار، وتحته ثلاثة مباحث:

المبحث الأول: تعريف الصفات، وضَمَّ مطلبين:

المطلب الأول: تعريف الصفات.

المطلب الثاني: الفرق بين الوصف والصفة.

المبحث الثاني: أنواع المضافات إلى الله، وانتظم ثلاثة مطالب:

المطلب الأول: التعريف بالنوعين.

المطلب الثاني: أقوال العلماء في تقرير المسألة.

المطلب الثالث: موقف المخالفين من المسألة.

المبحث الثالث: العلاقة بين باب الصفات وباب الأسماء وباب الإخبار، وفيه مطلبان:

المطلب الأول: العلاقة بين الأبواب الثلاثة.

المطلب الثاني: الألفاظ المجملة وحكم دخولها في باب الصفات وموقف أهل السنة من استعمالها.

الفصل الثاني: أقسام الصفات، وهو في مبحثين:

المبحث الأول: أقسام الصفات عند أهل السنة والجماعة، واحتوى مطلبين:

المطلب الأول: أقسام الصفات عموماً.

المطلب الثاني: أقسام الصفات الثبوتية.

المبحث الثاني: أقسام الصفات عند المخالفين، واشتمل مطلبين:

المطلب الأول: أقسام الصفات عند من ينكر جميع الصفات الثبوتية.

المطلب الثاني: أقسام الصفات عند من يثبت بعض الصفات وينكر بعضها.

وختمت ذلك بخاتمة وثبت للمراجع وآخر للموضوعات، وإني لا أدعي أني وصلت بهذا البحث إلى درجة الكمال، ولكن حسبي أني اجتهدت، فإن وفقت فذلك فضل من الله وحده، وإن كان غير ذلك، فهذا من طبيعة البشر، فأرجو ممن وقف على شييء من ذلك أن يبادرني بالنصيحة، وأسأل الله عز وجل أن يتقبل مني هذا الجهد وأن يجعله عملاً صالحاً ولوجهه خالصاً، وأن لا يجعل لأحد فيه شيئا، وآخر دعوانا أن الحمد لله رب العالمين.

الفصل الأول:
تعريف الصفات والعلاقة بينها وبين باب الأسماء وباب الإخبار

وفيه ثلاثة مباحث:

المبحث الأول: تعريف الصفات.

وفيه مطلبان:

المطلب الأول: تعريف الصفات.

حدود الأشياء وتفسيرها الذي يوضحها، تتقدم أحكامها، فإن الحكم على الأشياء فرع عن تصورها. فمن حكم على أمر من الأمور - قبل أن يحيط علمه بتفسيره، ويتصوره تصوراً يميزه عن غيره - أخطأ خطأً فاحشاً [3] .

فلابد عند الحكم على الشييء من أن يكون مسبوقاً بتصور ماهية المحكوم عليه والمحكوم به، فإن كل تصديق بشييء لابد أن يكون مسبوقاً بتصور [4] .

والغرض من وضع الحدود والتعريفات هو التمييز بين المحدود وبين غيره من جهة.

وكذلك فإن من وظيفته تفصيل ما دل عليه الاسم بالإجمال، فالحدود والتعريفات تساعد على تصور حقيقة المحدود، ولذلك كان من شرطها أن تكون جامعة مانعة.

فلابد أن يكون الحد جامعاً حتى يتصور السامع حقيقة المحدود، ولابد كذلك أن يكون مانعاً ليتميز المحدود عن غيره [5] .

ومن هذا المنطلق لابد من تعريف للصفات يساعد على تصور مضمون هذا اللفظ من جهة ويحدد الفروق بين الصفة والاسم من جهة، وبين الصفة والخبر من جهة أخرى؛ كما يحدد الفرق بين ما يضاف إلى الله إضافة صفة وما يضاف إلى الله إضافة تشريف وتكريم

والتعريف الذي سأذكره هاهنا هو تعريف الصفات الثبوتية، وأما تعريف الصفات السلبية (أي المنفية) فسيأتي عند ذكر أقسام الصفات.

ضابط الصفات: هي ما قام بالذات الإلهية مما يميزها عن غيرها، ووردت به نصوص الكتاب والسنة.

شرح مفردات التعريف:

أ- "ما قام بالذات"يخرج من هذا التقييد ما كان من إضافة المُلْك والتشريف، إذ الإضافة إلى الله نوعان:

النوع الأول: إضافة مُلْك وتشريف وضابطها: كل ما يضاف إلى الله ويكون عيناً قائمة بنفسها، أو حالاً في ذلك القائم بنفسه.

ومثال ما يضاف ويكون عيناً قائمة بنفسها قوله تعالى: {نَاقَةَ اللَّهِ وَسُقْيَاهَا} [6] .

ومثال ما يكون حالاً في ذلك القائم بنفسه قوله تعالى: {فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي} [7] فهذا لا يكون صفة لأن الصفة قائمة بالموصوف.

النوع الثاني: إضافة الصفة إلى الله وضابطها: ما كان صفة قائمة بغيرها ليس لها محل تقوم به [8] وهي المقصودة هنا.

فالله لا يتصف إلا بما قام به لا بما يخلقه في غيره، وهذا حقيقة الصفة، فإن كل موصوف لا يوصف إلا بما قام به لا بما هو مباين له، صفة لغيره [9] .

قال شيخ الإسلام ابن تيمية: "وأما إضافة الوصف إلى الله فتعريفها: ما كان صفة قائمة بغيرها ليس لها محل تقوم به" [10] أي قبل الإضافة والتخصيص.

ومن فوائد هذا التقييد الرد على زعم الجهمية والمعتزلة ومن وافقهم الذين زعموا أن الصفة هي مجرد قول الواصف [11] ، فزعموا أن إضافة الصفات هي إضافة وصف من غير قيام معنى به [12] وهذا باطل، فإن حقيقة الصفة هي ما قام بالموصوف، فإن كل موصوف لا يوصف إلا بما قام به لا بما هو مباين له [13] .

أ ـ "بالذات الإلهية"

لفظ "الذات"في أصل اللغة تأنيث ذو، وهذا اللفظ لا يستعمل إلا فيما كان مضافاً إلى غيره كأسماء الأجناس، ويتوصلون به إلى الوصف بذلك فيقال: فلان ذو علم وذو مال وشرف.

وحيث جاء لفظ ذو في القرآن أو لغة العرب وكذا لفظ "ذات"لم يجىء مقرونا إلا بالإضافة كقوله: {فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ} [14] وقوله: {عَلِيمٌ بِذَاتِ الصُّدُورِ} [15] ، وقول خُبيب رضي الله عنه الذي في صحيح البخاري

وذلك في ذات الإله وإن يشأ

يبارك على أوصال شلو ممزع [16]

فاسم الذات في كلام النبي صلى الله عليه وسلم، والصحابة، والعربية المحضة بهذا المعنى.

ثم أطلقه المتكلمون وغيرهم على النَّفْس، فإنهم لما وجدوا الله في القرآن قال: {تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ} [17] ، {وَيُحَذِّرُكُمُ اللَّهُ نَفْسَه} [18] وصفوها فقالوا: نفس ذات علم، وقدرة، ورحمة، ومشيئة، ونحو ذلك. ثم حذفوا الموصوف وعرفوا الصفة فقالوا: الذات. وهي كلمة مولدة ليست من العربية العرباء.

فهذا لفظ يقتضي وجود صفات تضاف الذات إليها [19] ، فأطلق بإزاء النفس [20] .

ب ـ "مما يميزها عن غيرها"

في هذا إشارة إلى وظيفة الصفة، فالله عز وجل وصف نفسه بصفات كثيرة، تَعَرَّفَ بها إلى عباده، وهذه الصفات هي التي تميز الخالق عز وجل عما سواه وتُظْهِرُ للعباد كمال الرب عز وجل وعظمة شأنه، وجلال قدرته، وتزيد العبد معرفة بالله عز وجل، ولا شك أن حاجة الناس إلى معرفة ربهم هي أعظم الحاجات، ولذلك تَعَرَّفَ الله لعباده بصفاته، ليكون ذكرهم له أعظم وأكثر، "وكلما كانت حاجة الناس إلى معرفة الشييء وذكره أشد وأكثر، كانت معرفتهم به وذكرهم له أعظم وأكثر، وكانت طرق معرفته أكثر وأظهر، وكانت الأسماء المعرِّفة له أكثر، وكانت على معانيه أدل" [21] .

وهذا الشأن حاصل في باب أسماء الله وصفاته، فالله هو أجل معلوم وأعظمه وأكبره. ولذلك كان العلم بأسماء الله وصفاته وأفعاله أجل العلوم وأشرفها وأعظمها، فمن عرف الله عرف ما سواه ومن جهل ربه فهو لما سواه أجهل، فالعلم بالله أصل كل علم وهو أصل علم العبد بسعادته وكماله ومصالح دنياه وآخرته، والجهل به مستلزم للجهل بنفسه ومصالحها وكمالها وما تزكو به وتفلح به، فالعلم به سعادة العبد والجهل به أصل شقاوته [22] .

وعلى أساس العلم الصحيح بالله وأسمائه وصفاته يقوم الإيمان الصحيح والتوحيد الخالص، وتنبني مطالب الرسالة جميعها.

فالمعرفة لله تَلْزَمُ العبد المؤمن لينعقد بها أصل الإيمان ولتجعله في سلامة من الكفر والشرك المخرجين من الإيمان.

جـ ـ "ووردت به نصوص الكتاب والسنة"

أي يجب الوقوف في هذا الباب على ما جاءت به نصوص الكتاب والسنة الصحيحة، فلا نثبت لله تعالى من الصفات إلا ما دل الكتاب والسنة على ثبوته.

قال الإمام أحمد: "لا يوصف الله إلا بما وصف به نفسه أو وصفه به رسوله صلى الله عليه وسلم لا يُتَجاوز القرآن والحديث" [23] .

وقال شيخ الإسلام ابن تيمية: "القول الشامل في جميع هذا الباب أن يوصف الله بما وصف به نفسه، أو وصفه به رسوله، وبما وصفه به السابقون الأولون لا يُتَجاوز القرآن والحديث" [24] .

ولدلالة الكتاب والسنة على ثبوت الصفات ثلاثة أوجه:

الوجه الأول: التصريح بالصفة.

كالعزة في قوله تعالى: {فَلِلَّهِ الْعِزَّةُ جَمِيعاً} [25] .

وقوله صلى الله عليه وسلم: "أعوذ بعزتك الذي لا إله إلا أنت" [26] .

والقوة في قوله تعالى: {أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعاً} [27] .

والرحمة في قوله تعالى: {وَرَبُّكَ الْغَنِيُّ ذُو الرَّحْمَةِ} [28] .

واليدين في قوله تعالى: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [29] .

والبطش في قوله تعالى: {إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ} [30] .

قال شيخ الإسلام ابن تيمية: "إضافة الصفة إلى الموصوف كقوله تعالى: {ولا يحيطون بشيء من علمه} [31] ، وقوله: {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ} [32] ، وفي حديث الاستخارة "اللهم إني أستخيرك بعلمك، واستقدرك بقدرتك" [33] ، وفي الحديث الآخر "اللهم بعلمك الغيب وقدرتك على الخلق" [34] ، فهذا في الإضافة الاسمية.

وأما بصيغة الفعل فكقوله: {عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْتَانُونَ أَنْفُسَكُمْ} [35] ، وقوله
{عَلِمَ أَنْ لَنْ تُحْصُوهُ فَتَابَ عَلَيْكُمْ} [36] .

أما الخبر الذي هو جملة اسمية فمثل قوله تعالى: {وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} [37] ، وقوله تعالى: {وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [38] .

وذلك لأن الكلام الذي توصف به الذوات:

1- إما جملة 2- أو مفرد

فالجملة إما اسمية: كقوله تعالى: {وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ}.

أو فعلية: كقوله: {عَلِمَ أَنْ لَنْ تُحْصُوه}.

أما المفرد فلا بد فيه من:

1ـ إضافة الصفة لفظاً أو معنى كقوله: {بِشَيْءٍ مِنْ عِلْمِهِ} وقوله: {هُوَ أَشَدُّ مِنْهُمْ قُوَّة} [39] .

2ـ أو إضافة الموصوف كقوله: {ذُو الْقُوَّة} [40] " [41] .

الوجه الثاني: تضمن الاسم للصفة.

فمن الأمور المتقررة في عقيدة أهل السنة والجماعة أن أسماء الله الحسنى متضمنة للصفات، فكل اسم يدل على معنى من صفاته ليس هو المعنى الذي دل عليه الاسم الآخر.

·1 فالعزيز متضمن لصفة العزة وهو مشتق منها.

·2 والخالق متضمن لصفة الخلق وهو مشتق منها.

·3 والرحيم متضمن لصفة الرحمة وهو مشتق منها.

فأسماء الله مشتقة من صفاته.

وترجع أسماء الله الحسنى من حيث معانيها إلى أحد الأمور التالية:

1- إلى صفات معنوية: كالعليم، والقدير، والسميع، والبصير.

2- ما يرجع إلى أفعاله: كالخالق، والرازق، والبارئ، والمصور.

3- ما يرجع إلى التنزيه المحض ولا بد من تضمنه ثبوتاً إذ لا كمال في العدم المحض: كالقدوس، والسلام، والأحد.

4- ما دل على جملة أوصاف عديدة ولم يختص بصفة معينة بل هو دال على معنى مفرد نحو: المجيد، العظيم، الصمد [42] .

الوجه الثالث: التصريح بفعل أو وصف دال عليها أي ما فيها معنى الصفة والفعل مثل قوله تعالى: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً} [43] .

وقوله تعالى: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [44] .

وقوله تعالى: {إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ} [45] .

وقوله تعالى: {فَعَّالٌ لِمَا يُرِيدُ} [46] .

وقوله تعالى: {وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ} [47] .

وقوله تعالى: {ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَه} [48] .

وقوله تعالى: {رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} [49] .

وقوله تعالى: {وَقُلْ رَبِّ اغْفِرْ وَارْحَمْ} [50] .

وقوله تعالى: {خَلَقَ السَّمَاوَاتِ وَالأَرْضَ} [51] .

وقوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْش} [52] .

وقوله تعالى: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} [53] .

وبما تقدم من شرح لمفردات التعريف أرى أنه هذا التعريف هو المناسب لتعريف الصفات والله أعلم.

المطلب الثاني: الفرق بين الوصف والصفة.

كل واحد من لفظ "الوصف" و"الصفة"مصدر في الأصل كـ "الوعد –والعِدَة"و"الوزن- والزِنة" [54] .

فالصفة: مصدر وصفتُ الشييء أصفه صفة [55] .

والوصف والصفة:

1- تارة يراد به: الكلام الذي يوصف به الموصوف، مثاله: قول الصحابي في {قُلْ هُوَ اللَّهُ أَحَدٌ} [56] : أحبها لأنها صفة الرحمن [57] .

2- وتارة يراد به: المعاني التي دل عليها الكلام كالعلم والقدرة، والجهمية والمعتزلة وغيرهم تنكر هذا ويقولون: إنما الصفات مجرد العبارة التي يعبر بها عن الموصوف، فقالوا: إن إضافة الصفات إلى الله من إضافة وصف من غير قيام معنى به [58] .

والكلابية ومن اتبعهم من الصفاتية قد يفرقون بين الوصف والصفة، فيجعلون الوصف: هو القول، والصفة: المعنى القائم بالموصوف [59] .

فأدخلوا في الوصف (الذي هو القول عندهم) صفات الأفعال حتى ينفوا قيامها بالذات.

وأدخلوا في الصفة (التي هي المعنى القائم بالذات) ما أثبتوه من الصفات كصفات المعاني السبعة (العلم، الحياة، القدرة، الإرادة، السمع، البصر، الكلام) ليتأتى لهم على هذا التقسيم اعتبار بعض الصفات قائماً بالذات، وبعضها غير قائم بها، فأرادوا بذلك نفي صفات الأفعال واعتبروها نسباً وإضافات لا تقوم بالذات.

قال ابن القيم في الرد على زعمهم هذا:

فالحق أن الوصف ليس بمورد التق سيم هذا مقتضى البرهان

بل مورد التقسيم ما قد قام بالذات التي للواحد الرحمن

فهما إذا نوعان أوصاف وأفعال فهذي قسمة التبيان

فالوصف بالأفعال يستدعي قيا م الفعل بالموصوف بالبرهان

كالوصف بالمعنى سوى الأفعال ما أن بين دينك قط من فرقان

فالحق أن مورد القسمة هو نفس ما يقوم بالذات، فيقال إن ما يقوم بالذات ويكون وصفاً لها، إما أن يكون:

1- صفة معنى لازماً للذات.

2ـ وإما أن يكون صفة فعل.

والوصف بالفعل يستدعي قيام الفعل بالموصوف، كالوصف بالمعنى سواء بسواء.

فإذا كان وصفه سبحانه بأنه عليم، قدير، حي، ... الخ، يقتضي قيام العلم والقدرة والحياة به.

فكذلك وصفه بأنه خالق أو رازق أو مقدم أو مؤخر يقتضي قيام هذه الأفعال من الخلق والرزق والتقديم والتأخير ونحوها به [60] .

"ومن قال الصفات تنقسم إلى صفات ذاتية وفعلية، ولم يجعل الأفعال تقوم به، فكلامه فيه تلبيس، فإنه سبحانه لا يوصف بشييء لا يقوم به.

وإن سلم أنه يتصف بما لا يقوم به فهذا هو أصل الجهمية الذين يصفونه بمخلوقاته ويقولون: إنه متكلم مريد وراض وغضبان ومحب ومبغض وراحم للمخلوقات يخلقها منفصلة عنه لا بأمور تقوم بذاته" [61] .

المبحث الثاني: أنواع المضافات إلى الله

وفيه ثلاثة مطالب:

المطلب الأول: التعريف بالنوعين

يجب التفريق بين نوعين من الإضافة وردا في النصوص هما:

الأول: إضافة ملك.

الثاني: إضافة وصف.

1- أما إضافة الملك فتعريفها: هي كل ما يضاف إلى الله ويكون عيناً قائمة بنفسها، أو حالاً في ذلك القائم بنفسه ومن أمثلتها:

1- قوله تعالى: {نَاقَةَ اللَّهِ وَسُقْيَاهَا} [62] ، فإضافة الناقة إلى الله هنا من إضافة الملك والتشريف فالناقة عين قائمة بنفسها.

2-قوله تعالى: {فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا فَتَمَثَّلَ لَهَا بَشَراً سَوِيّاً قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيّاً قَالَ إِنَّمَا أَنَا رَسُولُ رَبِّكِ لأَهَبَ لَكِ غُلاماً زَكِيّاً} [63] ، فالروح هنا هو جبريل عليه السلام.

3-قوله تعالى: {فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ} [64] .

4-وقوله تعالى: {الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الإِنْسَانِ مِنْ طِينٍ ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلالَةٍ مِنْ مَاءٍ مَهِينٍ ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ قَلِيلاً مَا تَشْكُرُونَ} [65] .

5-وقوله تعالى: {وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ} [66] .

6-وقوله تعالى: {مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُول} [67] .

قال شيخ الإسلام ابن تيمية: "إن المضاف إن كان شيئا قائماً بنفسه أو حالاًّ في ذلك القائم بنفسه، فهذا لا يكون صفة لله، لأن الصفة قائمة بالموصوف.

فالأعيان التي خلقها الله قائمة بأنفسها، وصفاتها القائمة بها تمتنع أن تكون صفات لله، فإضافتها إليه تتضمن كونها مخلوقة مملوكة، لكن أضيفت لنوع من الاختصاص المقتضي للإضافة لا لكونها صفة، والروح الذي هو جبريل من هذا الباب، كما أن الكعبة والناقة من هذا الباب، ومال الله من هذا الباب، وروح بني آدم من هذا" [68] .

وأما إضافة الوصف إلى الله فتعريفها: ما كان صفة قائمة بغيرها ليس لها محل تقوم به [69] .

فإذا كان المضاف إليه لا يقوم بنفسه، بل لا يكون إلا صفة كالعلم، والقدرة، والكلام، والرضا، والغضب، فهذا لا يكون إلا إضافة صفة إليه فتكون قائمة به سبحانه [70] .

ومن أمثلة هذا القسم:

قوله تعالى: {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ} [71] ، فالكلام لا يقوم بنفسه إلا بالمتكلم فإضافته إلى المتكلم إضافة صفة إلى موصوفها.

وقوله تعالى: {لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنْزَلَ إِلَيْكَ أَنْزَلَهُ بِعِلْمِه} [72] ، فإضافة العلم إلى الله إضافة صفة إلى موصوفها.

وفي الحديث: "اللهم إني أستخيرك بعلمك وأستقدرك بقدرتك" [73] ، فعلمه صفة قائمة به وقدرته صفة قائمة به.

وفي الحديث: "أعوذ برضاك من سخطك وبمعافاتك من عقوبتك" [74] ، فرضاه وسخطه قائم به، وكذلك عفوه وعقوبته.

وأما أثر ذلك وهو ما يحصل للعبد من النعمة واندفاع النقمة فذلك مخلوق منفصل عنه ليس صفة له [75] .

تنبيه:

وقد يعبر بلفظ المصدر عن المفعول به فيسمى المعلوم علماً والمقدور قدرة والمأمور أمراً والمخلوق بالكلمة كلمة فيكون ذلك مخلوقاً ومن أمثلة ذلك:

قوله تعالى: {أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ} [76] والمراد بالأمر هنا المخلوق المكوَّن بالأمر.

وقوله تعالى: {إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهاً فِي الدُّنْيَا وَالآخِرَةِ} [77] .

وقوله تعالى: {إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ} [78] فإذا قيل المسيح "كلمة الله"فمعناه المخلوق بالكلمة،إذ المسيح نفسه ليس كلاماً [79] .

وكقوله في الحديث الصحيح للجنة: "أنت رحمتي أرحم بك من أشاء من عبادي" كما قال للنار: "أنت عذابي أعذب بك من أشاء من عبادي ولكل واحدة منكما ملؤها" [80] .

فالرحمة هنا عين قائمة بنفسها لا يمكن أن تكون صفة لغيرها [81] .

المطلب الثاني: أقوال العلماء في تقرير المسألة

قال شيخ الإسلام ابن تيمية: "ما ذكر في القرآن أنه منه أو أضيف إليه، فإن كان عينا قائمة بنفسها، أوأمراً قائماً بتلك العين كان مخلوقا. كقوله في عيسى: {وَرُوحٌ مِنْهُ} [82] وقوله تعالى: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعاً مِنْهُ} [83] وقوله تعالى: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} [84] .

وأما ما كان صفة لا تقوم بنفسها، ولم يذكر لها محل غير الله كان صفة له، فكالقول، والعلم، والأمر إذا أريد به المصدر كان المصدر من هذا الباب كقوله تعالى: {أَلا لَهُ الْخَلْقُ وَالأَمْرُ} [85] وإذا أريد به المخلوق المكون بالأمر كان من الأول كقوله تعالى: {أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ} [86] .

وبهذا يفرق بين كلام الله سبحانه، وعلم الله، وبين عبد الله وبيت الله وناقة الله وقوله: {فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا فَتَمَثَّلَ لَهَا بَشَراً سَوِيّاً} [87] .

وهذا أمر معقول في الخطاب، فإذا قلت علم فلان وكلامه ومشيئته لم يكن شيئا بائناً عنه، والسبب في ذلك أن هذه الأمور صفات لما تقوم به، فإذا أضيفت إليه كان ذلك إضافة صفة لموصوف، إذ لو قامت بغيره لكانت صفة لذلك الغير لا لغيره" [88] .

وقال رحمه الله: "إضافة الروح إلى الله إضافة ملك لا إضافة وصف، إذ كل ما يضاف إلى الله: إن كان عيناً قائمة بنفسها فهو ملك له، وإن كان صفة قائمة بغيرها ليس لها محل تقوم به فهو صفة لله.

ومن أمثلة القسم الأول:

قوله تعالى: {نَاقَةَ اللَّهِ وَسُقْيَاهَا} [89] .

وقوله تعالى: {فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا} وهو جبريل {فَتَمَثَّلَ لَهَا بَشَراً سَوِيّاً قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيّاً قَالَ إِنَّمَا أَنَا رَسُولُ رَبِّكِ لأَهَبَ لَكِ غُلاماً زَكِيّاً} [90] .

وكقوله تعالى: {وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا} [91] .

وقال تعالى عن آدم: {فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ} [92] .

ومن أمثلة القسم الثاني:

كقولنا علم الله، وكلام الله، وقدرة الله، وحياة الله، وأمر الله.

ولكن قد يعبر بلفظ المصدر عن المفعول به فيسمى المعلوم علما، والمقدور قدرة، والمأمور أمراً، والمخلوق بالكلمة كلمة، فيكون ذلك مخلوقا.

كقوله تعالى: {أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ} [93] .

وكقوله تعالى: {إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهاً فِي الدُّنْيَا وَالآخِرَة} [94] .

وكقوله تعالى: {إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ} [95] .

وكقوله في الحديث الصحيح للجنة "أنت رحمتي أرحم بك من أشاء من عبادي" كما قال للنار: "أنت عذابي أعذب بك من أشاء ولكل واحدة منكما ملؤها"" [96] .

وقال السفاريني: "ومما ينبغي أن يعلم أن المضاف إلى الله سبحانه نوعان:

الأول: صفات لا تقوم بأنفسها كالعلم، والقدرة، والكلام، والسمع، والبصر فهذه إضافة صفة إلى موصوف بها فالعلم والقدرة... الخ صفات له تعالى غير مخلوقة، وكذا وجهه ويده ونحو ذلك من الصفات الخبرية والذاتية وكذا الفعلية من التكوين والمحبة والرضا ونحوها، في مذهب السلف.

الثاني: إضافة أعيان منفصلة كبيت الله، وناقة الله، وعبد الله، ورسول الله، وكذلك روح الله، فهذه إضافة مخلوق إلى خالقه، ومصنوع إلى صانعه لكنها تقتضي تخصيصاً أو تشريفاً يتميز به المضاف إليه عن غيره "كبيت الله"وإن كانت كل البيوت لله ملكاً له، وكذلك "ناقة الله"والنوق كلها ملكه وخلقه، ولكن هذه إضافة إلى إلهيته تقتضي محبته لها وتكريمه وتشريفه، بخلاف الإضافة العامة إلى ربوبيته، حيث تقتضي خلقه وإيجاده.

فالإضافة العامة تقتضي الخلق والإيجاد، والخاصة تقتضي الاختيار {وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ} [97] ، فإضافة الروح إليه تعالى من هذه الإضافة الخاصة لا من العامة، ولا من باب إضافة الصفات، فتأمل هذا الموضع فإنه نفيس [98] .

وقال ابن القيم رحمه الله:

والله أخبر في الكتاب بأنه منه ومجرور بمن نوعان

عينٌ ووصفٌ قائم بالعين فالأعيـ ان خَلْقُ الخالق الرحمان

والوصف بالمجرور قام لأنه أولى به في عرفِ كل لسان

ونظير ذا أيضاً سواء ما يضاف إليه من صفة ومن أعيان

فإضافة الأوصاف ثابتة لمن قامت به كإرادة الرحمان

وإضافة الأعيان ثابتة له ً مُلْكا وخَلْقاً ما هما سِيَّان

فانظر إلى بيت الإله وعلمه لَمَّا أضيفا كيف يفترقان

وكلامه كحياته وكعلمه في ذي الإضافة إذ هما وصفان

لَكِنَّ ناقته وبيت إلهنا فكعبده أيضاً هما ذاتان

فانظر إلى الجهمي لما فاته الحـ ــق المبين الواضح التبيان

كان الجميع لديه باباً واحداً والصبح لاح لمن له عينان [99]

قال الشيخ الدكتور محمد خليل هراس في شرح هذه الأبيات: "يريد المؤلف في هذا الفصل أن يفرق بين ما كان من الأعيان مخبراً عنه أنه من الله؛ وبين ما كان من الأوصاف كذلك. وأن يفرق أيضاً بين ما كان من الأعيان مضافاً إلى الله، وبين ما كان من الأوصاف كذلك.

فالمخبر عنه بأنه من الله على نوعين لأنه:

إما أن يكون عيناً من الأعيان.

أو وصفاً قائماً بالعين.

فإن كان عيناً فمعنى كونه من الله أنه هو خالقه سبحانه كما في قوله تعالى: {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ} [100] ، وقوله: {قُل كُلٌّ مِنْ عِنْدِ اللَّهِ} [101] ، وقوله: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعاً مِنْهُ} [102] ، وقوله تعالى عن عيسى عليه السلام: {إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ} [103] والآيات كثيرة في هذا الباب.

وإن كان وصفاً فمعنى كونه من الله أنه صفة له كما في قوله تعالى: {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَق} [104] ، وقوله تعالى: {تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ} [105] ، وقوله تعالى: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ} [106] .

ومعنى قول المؤلف: "والوصف بالمجرور قام"يعني أن ما أخبر عنه بمن إن كان وصفاً فهو قائم بالمجرور بها لأنه أحق به في عرف أهل اللغات جميعاً.

ومثل ذلك تماماً يقال فيما يضاف إلى الله عز وجل.

·4 فإن كان عيناً مثل بيت الله، وناقة الله، وعباد الرحمن، فنسبته إليه ثابتة خلقاً وملكاً، وتكون إضافته للاختصاص والتشريف.

·5 وأما إن كان وصفاً كعلم الله، وقدرته، وإرادته، وكلامه، وحياته، فهذه الإضافة تقتضي قيامها بالله وأنه موصوف بها.

وتدبر هذا الفرق بين قولك بيت الله، وعلم الله، فإن كُلاًّ منهما يضاف إلى الله، ولكن لما كانت إضافة الأول إضافة ذات دلت على أنه مخلوق.

ولما كانت إضافة الثاني إضافة معنى دلت على أنه صفة للمضاف إليه.

ولهذا لما اهتدى السلف لهذا الفرق هُدُوا إلى الصراط المستقيم، ولما ضل عنه الجهمي الزائغ جعل الجميع باباً واحداً، ولم يفرق بين الأوصاف والأعيان، فوقع في الضلال والبهتان" [107] .

المطلب الثالث: موقف المخالفين من المسألة

موقف الجهمية والمعتزلة ومن وافقهم:

ينكر الجهمية والمعتزلة صفات الله عز وجل ولذلك فهم لا يعترفون بالقسم الثاني من أقسام الإضافة إلى الله الذي هو إضافة الصفة إلى الموصوف.

فالمعتزلة يرون امتناع قيام الصفات به، لاعتقادهم أن الصفات أعراض، وأن قيام العرض به يقتضي حدوثه، فردوا جميع ما يضاف إلى الله إلى إضافة خلق، أو إضافة وصف من غير قيام معنى به [108] لأنهم يقولون إنما الصفات مجرد العبارة التي يعبر بها عن الموصوف، وينفون أن يكون لله وصف قائم به علم أو قدرة أو إرادة أو كلام [109] .

موقف الكلابية ومن اتبعهم من الصفاتية:

يفرقون بين الوصف والصفة.

·1 فيجعلون الوصف: هو القول.

·2 ويجعلون الصفة: المعنى القائم بالموصوف [110] .

فقالوا: إن الوصف الذي هو القول يراد به الأفعال، وزعموا أنها لا تقوم به، والصفة: هي الصفات اللازمة القائمة بالذات.

فظنوا أن هناك نوعين مختلفين من الصفات:

أحدهما: قائم بالذات لازم لها، كصفات المعاني السبعة التي هي العلم، والقدرة، والإرادة، والحياة، والسمع، والبصر، والكلام.

والثاني: صفات أفعال لا تقوم عندهم بالذات، بل هي نسب إضافية عدمية تنشأ من إضافة المفعول لفاعله، ولا يعقل لها وجود إلا بتلك الإضافة، فوجودها أمر سلبي، وليس لها وجود في نفسها، فليس ثمت عندهم موجود إلا المفعولات، وأما الأفعال فنسب وإضافات [111] .

المبحث الثالث: العلاقة بين باب الصفات وباب الأسماء وباب الإخبار.

المطلب الأول: العلاقة بين الأبواب الثلاثة.

أولاً: يجب أن يُعْلَم أن توحيد الأسماء والصفات يشتمل على ثلاثة أبواب:

الباب الأول: باب الأسماء.

الباب الثاني: باب الصفات.

الباب الثالث: باب الإخبار.

فنحن إذا وقفنا وقفةَ تأمل عند نصوص الكتاب والسنة الواردة في هذا الشأن نجد الحقائق التالية:

أن الله أطلق على نفسه أسماء كـ (السَّميع) و(البصير)، وأوصافاً كـ (السمع) و(البصر)، وهكذا أخبر عن نفسه بأفعالها فقال: {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا} [المجادلة 1]، وقال تعالى: {وَاللَّهُ بَصِيرٌ بِالْعِبَادِ} [آل عمران 15]. فاستعملها في تصاريفها المتنوعة، مما يدل على أن مثل ذلك يجوز إطلاقه عليه في أي صورة ورد.

وأطلق على نفسه أفعالاً كـ (الصُّنع) و(الصِّبغة) و(الفعل) ونحوها. قال تعالى: {صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْء} [النمل 88]، وقال تعالى: {صِبْغَةَ اللَّهِ وَمَنْ أَحْسَنُ مِنَ اللَّهِ صِبْغَةً} [البقرة 138] وقال تعالى: {إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ} [هود 107]، لكنه لم يَتَسَمَّ ولم يصف نفسه بها ولكن أخبر بها عن نفسه، ممَّا يدل على أنَّها تخالف الأوَّل في الحكم فوجب الوقوف فيها على ما ورد.

ووصف نفسه بأفعال في سياق المدح كـ (يريد) و(يشاء) فقال جلَّ شأنه: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ} [الأنعام 125] وقال تعالى: {وَمَا تَشَاءُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التكوير 29] إلا أنه لم يشتق له منها أسماء فدل على أن هذا النوع مخالف للقسمين الأولين، فوجب رده إلى الكتاب والسنة وذلك بالوقوف حيث أوقفنا الله ورسوله صلى الله عليه وسلم.

ووصف نفسه بأفعال أخرى على سبيل المقابلة بالعقاب والجزاء فقال تعالى: {يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُم} [النساء 142] وقال تعالى: {وَيَمْكُرُونَ وَيَمْكُرُ اللَّه} [الأنفال 30]. ولم يشتق منها أسماء له تعالى فدل ذلك على أن مثل هذه الأفعال لها حكمٌ خاصٌ فوجب الوقوف على ما ورد.

فهذه الحقائق السابقة قررت عند العلماء النتائج التالية:

1ـ أن النصوص جاءت بثلاثة أبواب هي (باب الأسماء) و(باب الصفات) و(باب الإخبار).

2ـ أن باب الأسماء هو أخص تلك الأبواب، فما صح اسماً صحَّ صفة وصحَّ خبراً وليس العكس.

3ـ باب الصفات أوسع من باب الأسماء، فما صحَّ صفة فليس شرطاً أن يصحَّ اسماً، فقد يصحُّ وقد لا يصح، مع أن الأسماء جميعها مشتقة من صفاته.

4ـ أن ما يدخل في باب الإخبار عنه تعالى أوسع مما يدخل في باب أسمائه وصفاته، فالله يُخْبَرُ عنه بالاسم وبالصفة وبما ليس باسم ولا صفة كألفاظ (الشييء) و(الموجود) و(القائم بنفسه) و(المعلوم)، فإنه يخبر بهذه الألفاظ عنه ولا تدخل في أسمائه الحسنى وصفاته العليا.

إن باب الأسماء والصفات توقيفيان.

فالأصل في إثبات الأسماء والصفات أو نفيهما عن الله تعالى هو كتاب الله وسنة نبيه صلى الله عليه وسلم، فما ورد إثباته من الأسماء والصفات في القرآن والسنة الصحيحة فيجب إثباته، وما ورد نفيه فيهما فيجب نفيه.

وأما ما لم يرد إثباته ونفيه فلا يصح استعماله في باب الأسماء والصفات إطلاقاً [112] .

قال الإمام أحمد رحمه الله: "لا يوصف الله إلا بما وصف به نفسه أو وصفه به رسوله صلى الله عليه وسلم لا نتجاوز القرآن والسنة".

وقال شيخ الإسلام ابن تيمية: "وطريقة سلف الأمة وأئمتها أنهم يصفون الله بما وصف به نفسه، وبما وصفه به رسوله صلى الله عليه وسلم" [113] .

أما باب الإخبار فالسلف لهم فيه قولان:

القول الأول: أن باب الإخبار توقيفي، فإن الله لا يُخْبَرُ عنه إلا بما ورد به النص، وهذا يشمل الأسماء والصفات، وما ليس باسم ولا صفة مما ورد به النص كـ (الشييء) و(الصنع) ونحوها.

وأما مالم يرد به النص فإنهم يمنعون استعماله [114] .

القول الثاني: إن باب الإخبار لا يشترط فيه التوقيف، فما يدخل في الإخبار عنه تعالى أوسع مما يدخل في باب أسمائه وصفاته، كـ (الشيء) و(الموجود) و(القائم بنفسه)، فإنه يخبر به عنه ولا يدخل في أسمائه الحسنى وصفاته العليا، فالإخبار عنه قد يكون باسم حسن، أو باسم ليس بسيِّئ، أي باسم لا ينافي الحسن، ولا يجب أن يكون حسناً، ولا يجوز أن يخبر عن الله باسم سيِّئ [115] فيخبر عن الله بما لم يرد إثباته ونفيه بشرط أن يستفصل عن مراد المتكلم فيه، فإن أراد به حَقًّا يليق بالله تعالى فهو مقبول، وإن أراد به معنى لا يليق بالله عز وجل وجب رده [116] .

المطلب الثاني: الألفاظ المجملة وحكم دخولها في باب الصفات وموقف أهل السنة من استعمالها.

يمكن تقسيم الألفاظ المجملة -أي التي لم يرد استعمالها في النصوص- على النحو التالي:

أولاً: ألفاظ ورد استعمالها ابتداءً في بعض كلام السلف.

ومن أمثلة ذلك لفظ (الذات) و(بائن).

وهذه الألفاظ تحمل معاني صحيحة دلت عليها النصوص.

وهذا النوع من الألفاظ يجيز جمهور أهل السنة استعمالها.

وهناك من يمنع ذلك بحجة أن باب الإخبار توقيفي كسائر الأبواب.

والصواب أنه ما دام المعنى المقصود من ذلك اللفظ يوافق ما دلت عليه النصوص، واستعمل اللفظ لتأكيد ذلك فلا مانع.

كقول أهل السنة: "إن الله استوى على العرش بذاته".

فلفظة (بذاته) مراد بها أن الله مستو على العرش حقيقة وأن الاستواء صفة له.

وكقولهم: "إن الله عالٍ على خلقه بائن منهم".

فلفظة (بائن) يراد بها إثبات العلو حقيقة، والرد على زعم من قال إن الله في كل مكان بذاته.

قال شيخ الإسلام ابن تيمية: "والمقصود هنا أن الأئمة الكبار كانوا يمنعون من إطلاق الألفاظ المبتدعة المجملة، لما فيها من لبس الحق بالباطل، مع ما تُوقعه من الاشتباه والاختلاف والفتنة، بخلاف الألفاظ المأثورة، والألفاظ التي بينت معانيها، فإن ما كان مأثوراً حصلت به الألفة، وما كان معروفاً حصلت به المعرفة" [117] .

وقال أيضاً: "فطريقة السلف والأئمة أنهم يراعون المعاني الصحيحة المعلومة بالشرع والعقل.

ويراعون أيضاً الألفاظ الشرعية، فيعبرون بها ما وجدوا إلى ذلك سبيلا.

ومن تكلم بما فيه معنى باطل يخالف الكتاب والسنة ردوا عليه.

ومن تكلم بلفظ مبتدع يحتمل حقاً وباطلاً نسبوه إلى البدعة، وقالوا إنما قابل البدعة ببدعة ورد باطلاً بباطل" [118] .

فيستفاد من كلام شيخ الإسلام المتقدم أن الألفاظ على أربعة أقسام:

القسم الأول: الألفاظ المأثورة وهي التي وردت بها النصوص.

القسم الثاني: الألفاظ المعروفة وهي التي بُيِّنَت معانيها.

القسم الثالث: الألفاظ المبتدعة التي تدل على معنى باطل.

القسم الرابع: الألفاظ المبتدعة التي تحتمل الحق والباطل.

فلفظ (الذات) و(بائن) هي من القسم الثاني.

وهذه الألفاظ كما أسلفنا إنما تستعمل في باب الإخبار ولا تستعمل في باب الأسماء والصفات، ولذلك لما اعترض الخطابي على استعمالها بقوله: "وزعم بعضهم أنه جائز أن يقال له تعالى حد لا كالحدود كما نقول يد لا كالأيدي فيقال له: إنما أُحْوِجْنَا إلى أن نقول يد لا كالأيدي لأن اليد قد جاء ذكرها في القرآن وفي السنة فلزم قبولها ولم يجز رَدُّها. فأين ذكر الحد في الكتاب والسنة حتى نقول حد لا كالحدود، كما نقول يد لا كالأيدي؟!" [119] .

فرد شيخ الإسلام ابن تيمية على قول الخطابي من وجوه منها:

"أن هذا الكلام الذي ذكره إنما يتوجه لو قالوا: إن له صفة هي الحد، كما توهمه هذا الراد عليهم. وهذا لم يقله أحد، ولا يقوله عاقل؛ فإن هذا الكلام لا حقيقة له إذ ليس في الصفات التي يوصف بها شييء من الموصوفات -كما وصف باليد والعلم- صفة معينة يقال لها الحد، وإنما الحد ما يتميز به الشييء عن غيره من صفته وقدره" [120] .

فأهل السنة لم يثبتوا بهذه الألفاظ صفة زائدة على ما في الكتاب والسنة، بل بينوا بها ما عطله المبطلون من وجود الرب تعالى ومباينته من خلقه وثبوت حقيقته" [121] .

ثانياً: ألفاظ ورد استعمالها في كلام بعض السلف تارة لإثباتها وتارة لنفيها.

ومن أمثلة ذلك: لفظ (الحد) ولفظ (المماسة)، فإطلاق السلف لها ليس من باب الصفات وإنما هو من باب الإخبار، ولهم في حال الإثبات والنفي توجيه ليس هذا محل بسطه.

ثالثاً: ألفاظ ورد استعمالها في كلام بعض السلف وفي كلام خصومهم.

ومن أمثلة ذلك: لفظة (الجهة).

رابعاً: ألفاظ ورد استعمالها في كلام الخصوم ولم يرد استعمالها في كلام السلف.

ومن أمثلة ذلك: لفظ (الجسم) و(الحيز) و(واجب الوجود) و(الجوهر) و(العرض).

وأما النوعان الثالث والرابع فالجواب عن ذلك أن نقول الأصل في هذا الباب أن الألفاظ نوعان:

النوع الأول: نوع مذكور في كتاب الله وسنة رسوله وكلام أهل الإجماع، فهذا يجب اعتبار معناه، وتعليق الحكم به، فإن كان المذكور به مدحاً استحق صاحبه المدح، وإن كان ذماً استحق الذم، وإن أثبت شيئا وجب إثباته، وإن نفى شيئا وجب نفيه، لأن كلام الله حق، وكلام رسوله حق، وكلام أهل الإجماع حق.

وهذا كقوله تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} [الإخلاص 1-4]، وقوله تعالى: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِن} [الحشر 22-23]، ونحو ذلك من أسماء الله وصفاته.

وكذلك قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [الشورى 11]، وقوله تعالى: {لا تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَار} [الأنعام 103 ]، وقوله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} [القيامة 22-23]، وأمثال ذلك مما ذكره الله تعالى ورسوله صلى الله عليه وسلم، فهذا كله حق.

النوع الثاني: الألفاظ التي ليس لها أصل في الشرع.

فتلك لا يجوز تعليق المدح والذم والإثبات والنفي على معناها، إلا أن يبين أنه يوافق الشرع، والألفاظ التي تعارض بها النصوص هي من هذا الضرب، كلفظ (الجسم) و(الحيز) و(الجهة) و(الجوهر) و(العرض) [122] . فإن هذه الألفاظ يدخلون في مسماها الذي ينفونه أموراً مما وصف الله به نفسه، ووصفه به رسوله، فيدخلون فيها نفي علمه وقدرته وكلامه، ويقولون إن القرآن مخلوق، ولم يتكلم الله به، وينفون رؤيته لأن رؤيته على اصطلاحهم لا تكون إلا لمتحيز في جهة وهو جسم، ثم يقولون: والله منزه عن ذلك فلا تجوز رؤيته. وكذلك يقولون إن المتكلم لا يكون إلا جسماً متحيزاً، والله ليس بجسم متحيز فلا يكون متكلماً، ويقولون: لو كان فوق العرش لكان جسماً متحيزاً، والله ليس بجسم متحيز، فلا يكون متكلماً فوق العرش وأمثال ذلك [123] .

الموقف من هذا النوع:

"إذا كانت هذه الألفاظ مجملة -كما ذُكر- فالمخاطب لهم إما:

1- أن يفصل لهم ويقول: ما تريدون بهذه الألفاظ؟

فإن فسروها بالمعنى الذي يوافق القرآن قُبلت. وإن فسروها بخلاف ذلك رُدَّت.

2- وأما أن يمتنع عن موافقتهم في التكلم بهذه الألفاظ نفياً وإثباتاً. ولكن يلاحظ.

أن الإنسان إذا امتنع عن التكلم بها معهم فقد ينسبونه إلى الجهل والانقطاع.

وأن الإنسان إذا تكلم بها معهم نسبوه إلى أنه أطلق تلك الألفاظ التي تحتمل حقاً وباطلاً، وأوهموا الجهال باصطلاحهم أن إطلاق تلك الألفاظ يتناول المعاني الباطلة التي ينزه الله عنها" [124] .

ولعل الراجح في المسألة أن الأمر يختلف باختلاف المَصْلَحَةِ.

1- فإن كان الخصم في مقام دعوة الناس إلى قوله وإلزام الناس بها أمكن أن يقال له: لا يجب على أحد أن يجيب داعياً إلا إلى ما دعا إليه رسول الله صلى الله عليه وسلم، فما لم يثبت أن الرسول دعا الخلق إليه لم يكن على الناس إجابة من دعا إليه، ولا له دعوة الناس إلى ذلك، ولو قدر أن ذلك المعنى حق.

وهذه الطريق تكون أصلح إذا لَبَّسَ مُلَبِّسٌ منهم على ولاة الأمور، وأدخلوه في بدعتهم، كما فعلت الجهمية بمن لبسوا عليه من الخلفاء حتى أدخلوه في بدعتهم من القول بخلق القرآن وغير ذلك، فكان من أحسن مناظرتهم أن يقال: إئتونا بكتاب أو سنة حتى نجيبكم إلى ذلك وإلا فلسنا نجيبكم إلى ما لم يدل عليه الكتاب و السنة.

وهذا لأن الناس لا يفصل بينهم النزاع إلا كتاب منزل من السماء، وإذا ردوا إلى عقولهم فلكل واحد منهم عقل، وهؤلاء المختلفون يدعي أحدهم أن العقل أدَّاه إلى علم ضروري ينازعه فيه الآخر، فلهذا لا يجوز أن يجعل الحاكم بين الأمة في موارد النزاع إلا الكتاب والسنة.

وبهذا ناظر الإمام أحمد الجهمية لما دعوه إلى المحنة، وصار يطالبهم بدلالة الكتاب والسنة على قولهم.

فلما ذكروا حججهم كقوله تعالى: {خَالِقُ كُلِّ شَيْءٍ} [الأنعام 102]، وقوله: {مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ} [الأنبياء 2]، وقول النبي صلى الله عليه وسلم: "تجيء البقرة وآل عمران"، وأمثال ذلك من الأحاديث.

أجابهم عن هذه الحجج بما بين به أنها لا تدل على مطلوبهم.

ولما قالوا: ما تقول في القرآن أهو الله أو غير الله؟

عارضهم بالعلم فقال: ما تقولون في العلم أهو الله أو غير الله؟

ولما ناظره أبو عيسى محمد بن عيسى برغوث -وكان من أحذقهم بالكلام- ألزمه التجسيم، وأنه إذا أثبت لله كلاماً غير مخلوق لزم أن يكون جسماً.

فأجابه الإمام أحمد: بأن هذا اللفظ لا يُدرى مقصود المتكلم به، وليس له أصل في الكتاب والسنة والإجماع، فليس لأحد أن يلزم الناس أن ينطقوا به ولا بمدلوله.

وأخبره أني أقول: هو أحد، صمد،لم يلد ولم يلد، ولم يكن له كفواً أحد، فبين أني لا أقول هو جسم ولا ليس بجسم، لأن كلا الأمرين بدعة محدثة في الإسلام، فليست هذه من الحجج الشرعية التي يجب على الناس إجابة من دعا إلى موجبها، فإن الناس إنما عليهم إجابة الرسول فيما دعاهم إليه وإجابة من دعاهم إليه رسول الله صلى الله عليه وسلم، لا إجابة من دعاهم إلى قول مبتدع، ومقصود المتكلم بها مجمل لا يُعرف إلا بعد الاستفصال والاستفسار، فلا هي معروفة في الشرع، ولا معروفة بالعقل إن لم يستفسر المتكلم بها.

فهذه المناظرة ونحوها هي التي تصلح إذا كان المناظر داعياً.

2- وأما إذا كان المناظر معارضاً للشرع بما يذكره، أو ممن لايمكن أن يرد إلى الشريعة.

مثل من لا يلتزم الإسلام ويدعو الناس إلى ما يزعمه من العقليات أو ممن يدَّعي أن الشرع خاطب الجمهور، وأن المعقول الصريح يدل على باطن يخالف الشرع، ونحو ذلك.

أو كان الرجل ممن عرضت له شبهة من كلام هؤلاء.

فهؤلاء لابد في مخاطبتهم من الكلام على المعاني التي يدعونها إما:

1- بألفاظهم.

2- وإما بألفاظ يوافقون على أنها تقوم مقام ألفاظهم، وحينئذ يقال لهم الكلام إما:

أ- أن يكون في الألفاظ.

ب- وإما أن يكون في المعاني.

جـ- وإما أن يكون فيهما.

فإن كان الكلام في المعاني المجردة من غير تقييد بلفظ كما تسلكه المتفلسفة ونحوهم ممن لا يتقيد في أسماء الله وصفاته بالشرائع بل يسميه علة وعاشقاً ومعشوقاً ونحو ذلك.

فهؤلاء إن أمكن نقل معانيهم إلى العبارة الشرعية كان حسناً.

وإن لم يمكن مخاطبتهم إلا بلغتهم، فبيان ضلالهم ودفع صيالهم عن الإسلام بلغتهم أولى من الإمساك عن ذلك لأجل مجرد اللفظ. كما لو جاء جيش كفار ولا يمكن دفع شرهم عن المسلمين إلا بلبس ثيابهم، فدفعهم بلبس ثيابهم خير من ترك الكفار يجولون في خلال الديار خوفاً من التشبه بهم في الثياب.

وأما إذا كان الكلام مع من قد يتقيد بالشريعة.

فإنه يقال له: إطلاق هذه الألفاظ نفياً وإثباتاً بدعة، وفي كل منها تلبيس وإيهام، فلابد من الاستفسار والاستفصال؛ أو الامتناع عن إطلاق كلا الأمرين في النفي والإثبات.

وقد ظن طائفة من الناس أن ذم السلف والأئمة للكلام إنما لمجرد ما فيه من الاصطلاحات المحدثة كلفظ (الجوهر) و(الجسم) و(العرض)، وقالوا: إن مثل هذا لا يقتضي الذم، كما لو أحدث الناس آنية يحتاجون إليها، أو سلاحاً يحتاجون إليه لمقاتلة العدو، وقد ذكر هذا صاحب الإحياء وغيره.

وليس الأمر كذلك: بل ذمهم للكلام لفساد معناه أعظم من ذمهم لحدوث الألفاظ، فذموه لاشتماله على معان باطلة مخالفة للكتاب والسنة، ومخالفته للعقل الصريح، ولكن علامة بطلانها مخالفتها للكتاب والسنة، وكل ما خالف الكتاب والسنة فهو باطل قطعاً. ثم من الناس من يعلم بطلانه بعقله، ومنهم من لا يعلم ذلك.

وأيضاً: فإن المناظرة بالألفاظ المحدثة المجملة المبتدعة المحتملة للحق والباطل إذا أثبتها أحد المتناظرين ونفاها الآخر كان كلاهما مخطئاً، وأكثر اختلاف العقلاء من جهة اشتراك الأسماء، وفي ذلك من فساد العقل والدين ما لا يعلمه إلا الله.

فإذا رد الناس ما تنازعوا فيه إلى الكتاب والسنة فالمعاني الصحيحة ثابتة فيهما، والمحق يمكنه بيان ما يقوله من الحق بالكتاب والسنة [125] .

الفصل الثاني: أقسام الصفات

وفيه مبحثان:

المبحث الأول: أقسام الصفات عند أهل السنة والجماعة.

تنوعت تقسيمات أهل السنة للصفات وذلك بحسب الاعتبارات التي يرجع لها كل تقسيم، ومن تلك التقسيمات مايلي:
المطلب الأول: أقسام الصفات عموماً.

قال شيخ الإسلام ابن تيمية: "الصفات نوعان:

أحدهما: صفات نقص؛ فهذه يجب تنزيه الله عنها مطلقاً؛ كالموت، والعجز، والجهل.

والثاني: صفات كمال؛ فهذه يمتنع أن يماثله فيها شييء" [126] .

وتنقسم الصفات باعتبار ورودها في النصوص إلى قسمين:

1- صفات ثبوتية 2- صفات سلبية (أي منفية)

القسم الأول: الصفات الثبوتية

وتعريفها: هي ما أثبته الله تعالى لنفسه في كتابه أو على لسان رسوله صلى الله عليه وسلم.

والصفات الثبوتية كثيرة جداً منها: العلم - والحياة - والعزة - والقدرة - والحكمة - والكبرياء - والقوة - والاستواء - والنزول - والمجيء، وغيرها.

والصفات الثبوتية صفات مدح وكمال، فكلما كثرت وتنوعت دلالتها ظهر من كمال الموصوف بها ما هو أكثر ولهذا كانت الصفات الثبوتية التي أخبر الله بها عن نفسه أكثر بكثير من الصفات السلبية [127] .

إضافة إلى أن معرفة الله الأصل فيها صفات الإثبات والسلب تابع ومقصوده تكميل الإثبات، بل كل تنزيه مدح به الرب ففيه إثبات [128] .

القسم الثاني: الصفات السلبية

وتعريفها: هي ما نفاه الله سبحانه عن نفسه في كتابه أو على لسان رسوله صلى الله عليه وسلم.

والصفات المنفية كلها صفات نقص في حقه.

ومن أمثلتها: النوم - الموت - الجهل - النسيان - العجز - التعب - الظلم.

فيجب نفيها عن الله عز وجل مع إثبات أن الله موصوف بكمال ضدها [129] .

وتجدر الإشارة هنا إلى الأمور التالية:

الأمر الأول: أن معرفة الله ليست بمعرفة صفات السلب، بل الأصل فيها صفات الإثبات، والسلب تابع ومقصوده تكميل الإثبات [130] .

"فإن السلب لا يراد لذاته، وإنما يقصد لما يتضمنه من إثبات الكمال، فكل ما نفاه الله عن نفسه أو نفاه عنه رسوله صلى الله عليه وسلم من صفات النقص فإنه متضمن للمدح والثناء على الله بضد ذلك النقص من الأوصاف الحميدة والأفعال الرشيدة" [131] .

الأمر الثاني: أن صفات التنزيه يجمعها معنيان:

الأول: نفي النقائص عنه، وذلك من لوازم إثبات صفات الكمال.

الثاني: إثبات أنه ليس كمثله شييء في صفات الكمال الثابتة له.

الأمر الثالث: الصفات السلبية تذكر غالباً في الأحوال التالية:

الأولى: بيان عموم كماله:

كما في قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [132] .

و قوله تعالى: {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} [133] .

والثانية: نفي ما ادعاه في حقه الكاذبون

كما في قوله تعالى: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً لَقَدْ جِئْتُمْ شَيْئاً إِدّاً تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً أَنْ دَعَوْا لِلرَّحْمَنِ وَلَداً وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَداً} [134] .

والثالثة: دفع توهم نقص من كماله فيما يتعلق بهذا الأمر المعين

كما في قوله تعالى: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ} [135] " [136] .

الأمر الرابع: أن الصفات السلبية إنما تكون كمالاً إذا تضمنت أموراً وجودية [137] .

فلا يوصف الرب من الأمور السلبية إلا بما يتضمن أموراً وجودية، وإلا فالعدم المحض لا كمال فيه.

فينبغي أن يعلم أن النفي ليس فيه مدح ولا كمال إلا إذا تضمن إثباتاً، وإلا فمجرد النفي ليس فيه مدح ولا كمال.

والعدم المحض ليس بشييء، وما ليس بشييء فهو كما قيل ليس بشييء فضلا عن أن يكون مدحاً وكمالاً.

لأن النفي المحض يوصف به المعدوم والممتنع؛ والمعدوم والممتنع لا يوصف بمدح ولا كمال.

ولهذا كان عامة ما يصف الله به نفسه من النفي متضمناً لإثبات مدح.

كقوله تعالى: {اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ} [138] فنفي السنة والنوم يتضمن كمال الحياة والقيام.

وكذلك قوله: {وَلا يَؤُودُهُ حِفْظُهُمَا} [139] أي لا يكرثه ولا يثقله، وذلك مستلزم لكمال قدرته وتمامها؛ بخلاف المخلوق القادر إذا كان يقدر على الشييء بنوع كلفة ومشقة، فإن هذا نقص في قدرته وعيب في قوته.

وكذلك قوله: {لا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْض} [140] فإن نفي العزوب مستلزم لعلمه بكل ذرة في السموات والأرض.

وكذلك قوله: {وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ} [141] فإن نفي مس اللغوب -الذي هو التعب والإعياء- دل على كمال قدرته ونهاية القوة بخلاف المخلوق الذي يلحقه من التعب والكلال ما يلحقه.

وكذلك قوله: {لا تُدْرِكُهُ الأَبْصَارُ} [142] إنما نفى الإدراك الذي هو الإحاطة كما قاله أكثر العلماء، ولم ينف مجرد الرؤية، لأن المعدوم لا يرى، وليس في كونه لا يرى مدح، إذ لو كان كذلك لكان المعدوم ممدوحاً، وإنما المدح في كونه لا يحاط به وإن رؤي، كما أنه لا يحاط به وإن علم، فكما أنه إذا علم لا يحاط به علماً، فكذلك إذا رؤي لا يحاط به رؤية، فكان في نفي الإدراك من إثبات عظمته ما يكون مدحاً وصفة كمال، وكان ذلك دليلاً على إثبات الرؤية مع عدم الإحاطة وهذا هو الحق الذي اتفق عليه سلف الأمة وأئمتها.

وإذا تأملت ذلك وجدت كل نفي لا يستلزم ثبوتاً هو مما لم يصف به نفسه" [143] .

ثم إن النفي المجرد مع كونه لا مدح فيه، فيه إساءة أدب مع الله سبحانه، فإنك لو قلت لسلطان: أنت لست بزبال ولا كسَّاح ولا حجام ولا حائك لأدبك على هذا الوصف وإن كنت صادقاً.

وإنما تكون مادحاً إذا أجملت النفي فقلت: أنت لست مثل أحد من رعيتك، أنت أعلى منهم وأشرف وأجل، فإن أجملت في النفي أجملت في الأدب [144] .

فأهل الكلام المذموم يأتون بالنفي المفصل والإثبات المجمل فيقولون: ليس بجسم ولا شبح ولا جثة ولا صورة ولا لحم ولا دم ولا شخص ولا جوهر ولا عرض إلى آخر تلك السلوب الكثيرة التي تمجها الأسماع وتأنف من ذكرها النفوس والتي تتنافى مع تقدير الله تعالى حق قدره [145] .

الأمر الخامس: أن الرسل عليهم صلوات الله جاءوا بإثبات مفصل ونفي مجمل.

والمعطلة ناقضوهم فجاءوا بنفي مفصل وإثبات مجمل.

فإن الرسل أخبرت كما أخبر الله في كتابه الذي بعث به رسوله أنه بكل شييء عليم، وعلى كل شييء قدير، وأنه حكيم عزيز، غفور ودود، وأنه خلق السماوات والأرض وما بينهما في ستة أيام ثم استوى على العرش، وأنه كلم موسى تكليماً، وتجلى للجبل فجعله دكاً، وأنه أنزل على عبده الكتاب، إلى غير ذلك من أسمائه وصفاته.

وقال في النفي: {لَيْسَ كَمِثْلِهِ شَيْءٌ} [146] ، {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} [147] ، {هَلْ تَعْلَمُ لَهُ سَمِيّاً} [148] .

وهؤلاء الملاحدة جاءوا بنفي مفصل وإثبات مجمل، فقالوا في النفي: ليس بكذا ولا كذا، فلا يقرب من شييء ولا يقرب منه شييء، ولا يُرى في الدنيا ولا في الآخرة، ولا له كلام يقوم به، ولا له حياة، ولا علم، ولا قدرة، ولا غير ذلك، ولا يشار إليه ولا يتعين، ولا هو مباين للعالم ولا حال فيه، ولا داخله، ولا خارجه، إلى أمثال العبارات السلبية التي لا تنطبق إلا على المعدوم.

ثم قالوا في الإثبات هو وجود مطلق، أو وجود مقيد بالأمور السلبية [149] .

وبذلك عكسوا منهج القرآن والسنة، فأكثروا من وصف الله تعالى بالأمور السلبية التي لم يرد بها النص، وأفرطوا في ذلك إفراطاً عجيباً، بينما أنكر بعضهم جميع الصفات الثبوتية، والبعض الآخر لم يثبت سوى القليل منها.

الأمر السادس: للتفريق بين الصفات السلبية التي ورد بها النص والصفات السلبية التي أحدثها المعطلة النفاة نقول: إن الصفات السلبية التي ورد بها النص متضمنة لثبوت كمال الضد كما تقدم شرح ذلك.

وأما الصفات السلبية التي هي من نسج المعطلة واختراعهم فلا تتضمن ثبوت كمال الضد.

قال شيخ الإسلام ابن تيمية: "كل تنزيه مدح فيه الرب ففيه إثبات، فلهذا كان قول ((سبحان الله)) متضمناً تنزيه الرب وتعظيمه، ففيها تنزيهه من العيوب والنقائص، وفيها تعظيمه سبحانه وتعالى" [150] .

فالذين لا يصفونه إلا بالسلوب لم يثبتوا في الحقيقة إلهاً محموداً، بل ولا موجوداً.

وكذلك من شاركهم في بعض ذلك، كالذين قالوا لا يتكلم، ولا يُرى، أو ليس فوق العالم، أو لم يستو على العرش، ويقولون: ليس بداخل العالم ولا خارجه ولا مباين للعالم ولا مجانب له.

إذ هذه الصفات يمكن أن يوصف بها المعدوم، وليس هي صفة مستلزمة صفة ثبوت.

فقولهم إنه لا يتكلم، أو لا ينزل، ليس في ذلك صفة مدح، بل هذه الصفات فيها تشبيه له بالمنقوصات أو المعدومات [151] .

الأمر السابع: إن سلب النقائص والعيوب عن الله نوعان:

النوع الأول: سلب لمتصل

"وضابطه: نفي كل ما يناقض صفة من صفات الكمال التي وصف الله بها نفسه أو وصفه بها رسوله صلى الله عليه وسلم، كنفي الموت المنافي للحياة، والعجز المنافي للقدرة، والسنة والنوم المنافي لكمال القيومية، والظلم المنافي للعدل، والإكراه المنافي للاختيار، والذل المنافي للعزة..."الخ.

النوع الثاني: سلب لمنفصل

وضابطه: تنزيه الله سبحانه عن أن يشاركه أحد من خلقه في شييء من خصائصه التي لا تنبغي إلا له.

وذلك كنفي الشريك له في ربوبيته، فإنه منفرد بتمام الملك والقوة والتدبير.

وكنفي الشريك له في أُلوهيته، فهو وحده الذي يجب أن يؤلهه الخلق ويفردوه بكل أنواع العبادة والتعظيم.

وكنفي الشريك له في أسمائه الحسنى وصفاته العليا فليس لغيره من المخلوقين شركة معه سبحانه في شييء منها.

وكذلك نفي الظهير الذي يظاهره أو يعاونه في خلق شييء أو تدبيره، لكمال قدرته وسعة علمه ونفوذ مشيئته، وغيره من المخلوقين عاجز فقير لا حول له ولا قوة إلا بالله، فالشريك والظهير منفيان عنه بإطلاق.

وكذلك ينفى عنه سبحانه اتخاذ الصاحبة والولد الذي نسبه إليه النصارى عابدو الصلبان، والصابئة الذين يقولون إن الملائكة بنات الله.

قال تعالى: {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلّ} [152] ، [153] .

المطلب الثاني: أقسام الصفات الثبوتية

أ ـ تنقسم الصفات الثبوتية من جهة تعلقها بالله إلى قسمين [154] :

القسم الأول: الصفات الذاتية.

القسم الثاني: الصفات الفعلية.

وكلا النوعين يجتمعان في أنهما صفات له تعالى أزلاً وأبداً، لم يزل متصفاً بهما ماضياً ومستقبلاً لائقان بجلال رب العالمين [155] .

أما القسم الأول: الصفات الذاتية

فضابطها: هي التي لا تنفك عن الذات [156] .

أو: التي لم يزل ولا يزال الله متصفاً بها.

أو: الملازمة لذات الله تعالى. [157] .

ومنها: الوجه - اليدين - العينين [158] - الأصابع - القَدَم - العلم - الحياة - القدرة - العزة - الحكمة.

القسم الثاني: الصفات الفعلية.

وضابطها: هي التي تنفك عن الذات.

أو: التي تتعلق بالمشيئة والقدرة [159] .

ومنها: الاستواء - المجيء - الإتيان - النزول - الخلق - الرزق - الإحسان - العدل.

فالفرق بين القسمين:

أن الصفات الذاتية لا تنفك عن الذات، أما الصفات الفعلية يمكن أن تنفك عن الذات على معنى أن الله إذا شاء لم يفعلها.

ولكن مع ذلك فإن كلا النوعين يجتمعان في أنهما صفات لله تعالى أزلاً وأبداً لم يزل ولا يزال متصفاً بهما ماضياً ومستقبلاً لائقان بجلال الله عز وجل [160] .

وتنقسم الصفات الفعلية من جهة تعلقها بمتعلقها إلى قسمين:

- متعدية: وهي ما تعدت لمفعولها بلا حرف جرّ مثل: خلق، ورزق، وهدى، وأضل، ونحوها.

- لازمة: وهي ما تتعدى لمفعولها بحرف جر كالإستواء والمجيء والإتيان والنزول ونحوها.

وإنما قسمت كذلك نظراً للإستعمال القرآني من جهة ولكونها في اللغة كذلك [161] ، قال ابن القيم: "فأفعاله نوعان: لازمة، ومتعدية كما دلت النصوص التي هي أكثر من أن تحصر على النوعين" [162] ، وقال رحمه الله: "المجيء والإتيان والذهاب والهبوط هذه من أنواع الفعل اللازم القائم به، كما أن الخلق، والرزق، والإماتة، والإحياء، والقبض، والبسط أنواع الفعل المتعدي وهو سبحانه موصوف بالنوعين وقد يجمعهما كقوله: {خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْش}" [163] ، [164] .

مواقف الطوائف من الصفات الذاتية والفعلية:

1- موقف أهل السنة والجماعة

أثبت أهل السنة جميع الصفات الذاتية منها والفعلية، وأثبتوا أن الله متصف بذلك أزلاً، وأن الصفات الناشئة عن الأفعال موصوف بها في القدم، وإن كانت المفعولات محدثة [165] .

2- موقف المعتزلة ومن وافقهم

أثبتوا الذات مجردة عن الصفات، وزعموا أن الله لا يقوم به صفة ولا أمر يتعلق بمشيئته واختياره وهو قولهم: لا تحله الأعراض ولا الحوادث.

وبذلك نفوا قيام الصفات الذاتية والفعلية بالله تعالى، وجعلوا إضافة الصفات إلى الله تعالى إما من باب إضافة الملك والتشريف أو من إضافة وصف (أي القول) من غير قيام معنى به [166] .

3. موقف المتأخرين من الأشاعرة ومعهم الماتريدية:

نفوا جميع الصفات ما عدا الصفات السبع وهي: (العلم ـ الحياة ـ القدرة ـ الإرادة ـ السمع ـ البصر ـ الكلام). وزاد الباقلاني وإمام الحرمين من الأشاعرة صفة ثامنة هي: (الإدراك) [167] . وزاد الماتريدية صفة (التكوين) [168] .

4. موقف الكلابية ومن وافقهم من قدماء الأشاعرة وغيرهم:

يثبتون الصفات الذاتية وينفون الأفعال الاختيارية، ولم يثبتوا لله أفعالاً تقوم به تتعلق بمشيئته وقدرته، بل ولا غير الأفعال مما يتعلق بمشيئته وقدرته [169] كالمحبة.

5. موقف الكرامية ومن وافقهم:

يثبتون الصفات بما فيها أن الله تقوم به الأمور التي تتعلق بمشيئته وقدرته، ولكن ذلك عندهم حادث بعد أن لم يكن، وأنه يصير موصوفاً بما يحدث بقدرته ومشيئته بعد أن لم يكن كذلك، وقالوا: لا يجوز أن تتعاقب عليه الحوادث. ففرقوا في الحوادث بين تجددها ولزومها، فقالوا بنفي لزومها دون حدوثها [170] .

ب - ويمكن تقسيم الصفات الثبوتية كذلك إلى قسمين [171] :

·1 القسم الأول: الصفات اللازمة

وتعريفها: هي الصفات اللازمة للموصوف لا تفارقه إلا بعدم ذاته. أو بعبارة أخرى: هي الصفات التي لا تنفك عن الذات وتنقسم إلى قسمين:

الصفات الذاتية [172] : وهي التي لا يمكن تصور الذات مع تصور عدمها.

ومنها: الوجه - اليد - الأصبع - العين - القدم.

الصفات المعنوية: وهي ما يمكن تصور الذات مع تصور عدمها.

ومنها: الحياة - العلم - القدرة - العزة - العظمة - الكبرياء - الملك - الحكمة - السمع - البصر.

·1 القسم الثاني: الصفات العارضة أو الصفات الاختيارية

وتعريفها: هي الصفات التي يمكن مفارقتها له مع بقاء الذات.

أو: الصفات التي تنفك عن الذات.

أو: الصفات التي تتعلق بالمشيئة والقدرة.

وهي إما من باب الأفعال: كالاستواء، والاتيان، والمجيء، والنزول.

وإما من باب الأقوال والكلمات: التكليم والنداء، والمناجاة، والقول.

وإما من باب الأحوال: كالفرح، والغضب، والرضا، والضحك [173] .

فكل ما كان بعد عدمه فإنما يكون بمشيئة الله وقدرته، وهذا ضابط ما يدخل في الصفات الاختيارية [174] .

الصفات الاختيارية:

وضابطها: هي الأمور التي يتصف بها الرب عز وجل، فتقوم بذاته بمشيئته وقدرته [175] .

والصفات الاختيارية أعم من الصفات الفعلية، لأنها تشمل بعض الصفات الذاتية التي لها تعلق بالمشيئة، مثل: الكلام، السمع، البصر، الإرادة، المحبة، الرضا، الرحمة، الغضب، السخط.

كما أنها -أي الصفات الاختيارية- تشمل الصفات الفعلية غير الذاتية.

مثل: الخلق، الإحسان، العدل، وهذه فعلية متعدية.

ومثل: الاستواء، المجيء، الإتيان، النزول، وهذه فعلية لازمة.

فالكلام (صفةُ ذاتٍ وفعلٍ) فهو سبحانه يتكلم بمشيئته وقدرته كلاماً قائماً بذاته.

وكل ما كان بعد عدمه، فإنما يكون بمشيئة الله وقدرته [176] ، وما تعلق بالمشيئة مما يتصف به الرب فهو من الصفات الاختيارية [177] ، والصفات الصادرة عن الأفعال موصوف بها في القدم، ولم تتغير ذاته من أفعاله، ولم يكتسب عن أفعاله صفات كمال، فهو سبحانه لم يزل كريماً خالقاً.

ومن معتقد أهل السنة والجماعة إثبات قيام جميع هذه الصفات بالذات، خلافاً لقول الكلابية والأشاعرة والماتريدية.

فهذا نوع من تقسيمات الصفات يفصل بين عقيدة أهل السنة من جهة وعقيدة الصفاتية من أهل الكلام وهم (الكلابية، والأشاعرة، والماتريدية) من جهة أخرى.

فالكلابية وقدماء الأشاعرة يثبتون الصفات ما عدا صفات الأفعال الاختيارية فإنهم ينفون كونها صفات قائمة بالله.

والمتأخرون من الأشاعرة والماتريدية ينفون الصفات الذاتية والاختيارية ويثبتون سبعاً من الصفات المعنوية هي (العلم - الحياة - القدرة - الإرادة - السمع - البصر - الكلام).

ثالثاً: تنقسم الصفات من حيث أدلة ثبوتها إلى قسمين:

القسم الأول: الصفات الشرعية العقلية

وضابطها: هي التي يشترك في إثباتها الدليل الشرعي السمعي والدليل العقلي، والفطرة السليمة.

وهي أكثر صفات الرب تعالى، بل أغلب الصفات الثبوتية يشترك فيها الدليلان السمعي والعقلي [178] وإن كان الأصل في ثبوتها الدليل الشرعي.

ومنها: العلم، السمع، البصر، العلو، القدرة، الإرادة، الخلق، الحياة.

وسميت "شرعية عقلية"

شرعية: لأن الشرع دل عليها أو أرشد إليها.

وعقلية: لأنها تعلم صحتها بالعقل ولا يقال إنها لم تعلم إلا بمجرد الخبر.

فإذا أخبر الله بالشييء، ودل عليه بالدلالات العقلية صار مدلولا عليه بخبره، ومدلولا عليه بدليل العقل الذي يعلم به، فيصير ثابتاً بالسمع والعقل، وكلاهما داخل في دلالة القرآن التي تسمى الدلالة الشرعية [179] .

القسم الثاني: الصفات الخبرية وتسمى النقلية والسمعية

وضابطها: هي التي لا سبيل إلى إثباتها إلا بطريق السمع والخبر عن الله أو عن رسوله الأمين عليه الصلاة والتسليم [180] .

ومنها: الوجه - اليد - العين - الرضا - الفرح - الغضب - القَدَم - الاستواء - النزول - المجيء - الضحك.

وهي تنقسم إلى قسمين:

1- صفات ذاتية مثل: الوجه - اليد - العين - القَدَم.

2- صفات فعلية مثل: النزول - الاستواء - الغضب - الفرح - الضحك.

المبحث الثاني: أقسام الصفات عند المخالفين

المطلب الأول: أقسام الصفات عند من ينكر جميع الصفات الثبوتية:

وهم الفلاسفة بشتى أصنافهم، والجهمية، والمعتزلة ومن وافقهم كالزيدية، والرافضة الإمامية، والنجارية، والضرارية، والإباضية، وابن حزم، وهؤلاء ليس عندهم تقسيم للصفات الثبوتية، لأنهم لا يثبتونها أصلاً فضلاً عن كونهم يقسمونها.

أما في جانب النفي ـ عند من يقول به منهم فإن ابن سينا [181] وهو من الفلاسفة الإسماعيلية الباطنية يجعل الصفات إما سلبية محضة وإما إضافية محضة وإما مؤلفة من سلب وإضافة والسلوب والإضافات لا توجب كثرة في الذات [182] .

1- صفات سلبية محضة:

وهذا النوع إذا وصف به واجب الوجود ـ على حد تعبيرهم ـ، أفاد أن المقصود به نفس وجوده مع سلب ما يؤدي إليه عنه، وهو ما يستلزمه مفهوم واجب الوجود [183] .

فإذا قيل جوهر: لم يعن به إلا هذا الوجود الواجب مع سلب الكون في موضع عنه.

وإذا قيل واحد: لم يعن به إلا الوجود الواجب وسلب الشريك عنه أو سلب الكثرة من كل وجه.

وإذا قيل قديم: لم يعن به إلا هذا الوجود الواجب مع سلب العدم عنه أولاً.

وإذا قيل باق: لم يعن به إلا هذا الوجود الواجب مع سلب العدم عنه آخراً [184] .

2- صفات إضافية محضة:

وضابطها: هي الأمور المتضايفة التي لا يعقل الواحد منها إلا بتعقل مقابله [185] .

ومن أمثلتها: كونه أولاً مبدأ، خالقاً، قديراً، مريداً، صانعاً، مبدعاً، حكيماً، جواداً، كريماً [186] .

"مثلاً صفة كونه (أولاً): هي نفس وجود واجب الوجود لكن مع الوجود إضافة إذا نسب الله تعالى إلى الموجودات غيره، أي لم يعن إلا إضافة هذا الوجود الواجب إلى الكل.

وكونه تعالى (مبدأ): إضافة له إلى معلوماته بمعنى إشارة إلى وجوده وإلى أن وجود غيره إنما هو منه.

وصفة كونه (خالقاً): هي نفس وجود الله تعالى مع إضافة لأن علة الإيجاد هي علم واجب الوجود أو تعقله للنظام الفائض منه على مقتضى علمه" [187] .

3- صفات مركبة من سلب وإضافة:

وهذا النوع من الصفات إذا وصف به واجب الوجود أفاد أن ذلك له على وجه السلب وعلى وجه النسبة والإضافة أيضا، وهو ما يستتبعه الاعتقاد بأنه خالق ومدبر للكون.

فإذا قيل واجب الوجود: أي موجود لا علة له وهذا سلب، وهو علة لغيره وهذه إضافة فالسلب والإضافة مجتمعان معاً.

وإذا قيل خالق: فهم منه أن وجوده شريف يفيض عنه وجود الكل فيضاً لازماً، وأن وجود غيره حاصل منه بالتبع.

وإذا قيل عالم: فهم أنه لا يعلم ذاته ما لم يعلم أنه مبدأ للكل.

وإذا قيل جواد: فهم أنه لا ينحو غرضا لذاته وهذا سلب، وأنه يفيض الجود على غيره لأنه مبدأ لكل جود [188] .

قال الشهرستاني: "قالت الفلاسفة: واجب الوجود بذاته لن يتصور إلا واحداً من كل وجه فلا صفة ولا حال ولا اعتبار ولا حيث ولا وجه لذات واجب الوجود بحيث يكون أحد الوجهين والاعتبارين غير الآخر بذاته، أو يدل لفظ على شييء هو غير الآخر بذاته ولا يجوز أن يكون نوع واجب الوجود لغير ذاته لأن وجود نوعه له لعينه ولا يشاركه شييء ما صفة أو موصوفاً في واجب الوجود والأزلية ولا ينقسم هو ولا يتكثر لا بالكم ولا بالمباديء المقومة ولا بأجزاء الحقيقة والحد. ثم له صفات سلبية: مثل تقدسه عن الكثرة من كل وجه، فيسمى لذلك واحداً حقاً أحداً صمداً [189] .

ومثل تنزهه عن المادة وتجرده عن طبيعة الإمكان والعدم، ويسمى ذلك عقلاً وواجباً.

وله صفات إضافية: مثل كونه صانعاً مبدعاً حكيماً قديراً جواداً كريماً

وصفات مركبة من سلب وإضافة: مثل (كونه مريداً): أي هو مع عقليته ووجوبه بذاته مبدأ لنظام الخير كله من غير كراهية لما يصدر عنه؛ (وجواداً) أي هو بهذه الصفة وزيادة سلب أي لا ينحو غرضاً لذاته وأولاً: أي هو مسلوب عنه الحدوث مع إضافة وجود الكل إليه.

وصفاته عندهم إما سلبية محضة، وإما إضافية محضة، وإما مؤلفة من سلب وإضافة، والسلوب والإضافات لاتوجب كثرة في الذات" [190] .

المطلب الثاني: أقسام الصفات عند من يثبت بعض الصفات وينكر بعضها.

وهم الكلابية والأشاعرة والماتريدية، ويسمون الصفاتية

وهم في تقسيم الصفات على قسمين:

1 ـ الكلابية وقدماء الأشاعرة

وهؤلاء يتفقون مع أهل السنة في تقسيم الصفات عموماً إلى قسمين:

القسم الأول: الصفات الذاتية.

القسم الثاني: الصفات الفعلية.

وكذا في تقسيمها من حيث أدلة إثباتها حيث يقسمونها إلى قسمين:

القسم الأول: الصفات العقلية.

القسم الثاني: الصفات السمعية.

لكنهم يختلفون مع أهل السنة فيما يثبتونه وطريقة إثباتهم.

2 ـ الأشاعرة المتأخرون والماتريدية

المعروف عن متأخري الأشاعرة والماتريدية من أهل الكلام تقسيمهم الصفات إلى أربعة أقسام:

1- صفات المعاني. 2- الصفات المعنوية.

3- الصفات السلبية. 4- الصفة النفسية.

القسم الأول: صفات المعاني.

وضابطها في اصطلاحهم هي: ما دل على معنى وجودي قائم بالذات ولم يقر هؤلاء إلا بسبع منها هي، الحياة، والعلم، والقدرة، والإرادة، والسمع، والبصر، والكلام. ونفوا ما عداها من صفات المعاني كالرأفة والرحمة والحلم [191] .

وهي القدر الذي عند هؤلاء من الإثبات، أما الأقسام الثلاثة الباقية ليس فيها إثبات على الحقيقة.

القسم الثاني: الصفات المعنوية

وضابطها: هي الأحكام الثابتة للموصوف بها معللة بعلل قائمة بالموصوف وهي كونه (حياً، عليماً، قديراً، مريداً، سميعاً، بصيراً، متكلماً) وهذا العد لا وجه له لأنه في الحقيقة تكرار لصفات المعاني المتقدم ذكرها.

ثم إن من عدها من هؤلاء عدوها بناءً على ما يسمونه الحالة المعنوية التي يزعمون أنها واسطة ثبوتية لا معدومة ولا موجودة [192] .

والتحقيق أن هذا خرافة وخيال. وأن العقل الصحيح لا يجعل بين الشييء ونقيضه واسطة البتة فكل ما ليس بموجود فهو معدوم قطعاً، وكل ما ليس بمعدوم فهو موجود قطعاً ولا واسطة البتة كما هو معروف عند العقلاء [193] .

القسم الثالث: الصفات السلبية:

وضابطها عندهم: ما دل على سلب ما لا يليق بالله عن الله من غير أن يدل على معنى وجودي قائم بالذات.

والذين قالوا هذا جعلوا الصفات السلبية خمساً لا سادس لها [194] وهي عندهم: القِدَمُ، البقاء، والمخالفة للحوادث، والوحدانية، والغنى المطلق الذي يسمونه القيام بالنفس الذي يعنون به الاستغناء عن المخصص والمحل [195] .

وعلى ضابطهم الذي ذكروه فإن هذه الخمس لا تتضمن معنى وجودياً. وإنما تتضمن أمراً سلبياً فعلى سبيل المثال:

القدم: المقصود بها نفي الحدوث.

والبقاء: المقصود بها نفي الفناء.

والوحدانية: المقصود بها نفي النظير المساوي له.

والقيام بالنفس: عدم افتقاره للمحل وعدم افتقاره للمخصص: أي الموجد.

القسم الرابع: الصفة النفسية

وضابطها هي: كل صفة إثبات لنفس لازمة ما بقيت النفس غير معللة بعلل قائمة بالموصوف.

وهي عندهم صفة واحدة هي: الوجود. وهي عندهم لا تدل على شيء زائد على الذات.

يقول شارح جوهرة التوحيد: "واعلم أن الوجود صفة نفسية وإنما نسبت للنفس أي الذات، لأنها لا تتعقل إلا بها فلا تتعقل نفس إلا بوجودها، والمراد بالصفة النفسية: صفة ثبوتية يدل الوصف بها على نفس الذات دون معنى زائد عليها.

فقولنا: "صفة"كالجنس.

وقولنا: "ثبوتية"يخرج السلبية كالقدم والبقاء.

وقولنا: "يدل الوصف بها على نفس الذات"معناه أنها لا تدل على شييء زائد على الذات.

وقولنا: "دون معنى زائد عليها"تفسير مراد لقولنا (على نفس الذات) ويخرج بذلك المعاني لأنها لا تدل على معنى زائد على الذات، وكذلك (المعنوية) فإنها تستلزم المعاني فهي تدل على معنى زائد على الذات لاستلزامها المعاني" [196] .

وبهذا يعلم أنه ليس عند هؤلاء من الإثبات إلا الصفات السبع التي يسمونها صفات المعاني وهي، الحياة، والعلم، والقدرة، والإرادة، والسمع، والبصر، والكلام وما عداها من الصفات الثبوتية لا يثبتونها ولهم في نصوصها أحد طريقين إما التأويل أو التفويض وفي هذا يقول قائلهم:

وكل نص أوهم التشبيها أَوِّلْهُ أو فَوِّضْ ورم تنزيها [197]

فنصوص الصفات التي وردت في إثبات ما عدا الصفات السبع التي يثبتونها، يسمونها نصوصاً موهمة للتشبيه، فهم يصرفونها عن ظاهرها، ولكنهم تارة يعينون المراد كقولهم استوى: استولى، واليد: بمعنى النعمة والقدرة؛ وتارة يفوضون فلا يحددون المعنى المراد ويكلون علم ذلك إلى الله عز وجل. ولكنهم يتفقون على نفي الصفة لأن ناظمهم يقول: "ورم تنزيهاً"وشارح الجوهرة يقول: "أو فوض"أي بعد التأويل الإجمالي الذي هو صرف اللفظ عن ظاهره، فبعد هذا التأويل فوض المراد من النص الموهم إليه تعالى [198] .

فهم بذلك متفقون على نفي تلك الصفات، ويخيرون في تحديد المعنى المراد أو السكوت عن ذلك.

قال شيخ الإسلام ابن تيمية: "وأبو المعالي وأتباعه نفوا هذه الصفات -أي الصفات الخبرية- موافقة للمعتزلة والجهمية. ثم لهم قولان:

أحدهما: تأويل نصوصها، وهو أول قولي أبي المعالي، كما ذكره في الإرشاد.

والثاني: تفويض معانيها إلى الرب، وهو آخر قولي أبي المعالي كما ذكره في "الرسالة النظامية"وذكر ما يدل على أن السلف كانوا مجمعين على أن التأويل ليس بسائغ ولا واجب.

ثم هؤلاء منهم من ينفيها ويقول: إن العقل الصريح نفى هذه الصفات. ومنهم من يقف ويقول: ليس لنا دليل سمعي ولا عقلي، لا على إثباتها ولا على نفيها، وهي طريقة الرازي والآمدي" [199] .

وقال العلامة الشيخ محمد الأمين الشنقيطي رحمه الله في كتابه أضواء البيان: "اعلم أن المتكلمين قسموا صفاته جلا وعلا إلى ستة أقسام:

1ـ صفة نفسية.

2ـ صفة سلبية.

3ـ صفة معنى.

4ـ صفة معنوية.

5ـ صفة فعلية.

6ـ صفة جامعة مثل العلو والعظمة مثلاً.

والصفة الإضافية هي تتداخل مع الفعلية.

لأن كل صفة فعلية من مادة متعدية إلى المفعول كالخلق والإحياء والإماتة فهي صفة إضافية، وليست كل صفة إضافية فعلية، فبينهما عموم وخصوص من وجه، يجتمعان في نحو الخلق والإحياء والإماتة.

وتتفرد الفعلية في نحو الإستواء وتتفرد الإضافية في نحو كونه تعالى موجود قبل كل شييء، وأنه فوق كل شييء، لأن القَبْلِيَّةَ والفوقيَّةَ من الصفات الإضافية وليستا من صفات الأفعال" [200] .

الخاتمة

بعد هذا العرض لتعريف الصفات وبيان أقسامها والمسائل المتعلقة بذلك، أعرض أهم النتائج التي توصلت إليها من خلال هذا البحث، فأقول:

أولاً: إن ضابط الصفات الإلهية عند أهل السنة هو: ما قام بالذات الإلهية ووردت به نصوص القرآن والسنة.

فأهل السنة يثبتون قيام الصفات بالذات سواء الذاتية منها أو الفعلية.

ثانياً: يشترط لثبوت الصفات ورود النص من القرآن أو السنة بذلك، فباب الصفات توقيفي.

ولدلالة الكتاب والسنة على ثبوت الصفات ثلاثة أوجه:

1ـ التصريح بالصفة.

2ـ تضمن الاسم للصفة.

3ـ التصريح بفعل أو وصف دال عليها.

ثالثاً: أن كل واحد من لفظ (الوصف) أو (الصفة) لا فرق بينهما عند أهل السنة، وأنهما قد يراد بهما الكلام الذي يوصف به الموصوف أو المعاني التي يدل عليها الكلام.

بخلاف قول الجهمية والمعتزلة ومن وافقهم الذين جعلوا الصفات مجرد القول الذي يعبر به عن الموصوف من غير قيام معنى.

وبخلاف الصفاتية الذين يجعلون الوصف: هو القول، والصفة: هو المعنى القائم بالموصوف، فيفرقون بين الوصف والصفة.

رابعاً: المضافات إلى الله على نوعين هما:

1ـ إضافة الملك.

2ـ إضافة صفة.

وصفات الله عز وجل من إضافة الصفة إلى الموصوف، فتكون قائمة به سبحانه. بخلاف قول الجهمية والمعتزلة ومن وافقهم الذين لا يعترفون بالقسم الثاني من أقسام الإضافة إلى الله، فردوا جميع ما يضاف إلى الله من الصفات إلى إضافة الخلق أو إضافة وصف من غير قيام معنى به.

وبخلاف قول الصفاتية من الكلابية ومن وافقهم الذين ينكرون قيام صفات الأفعال بالذات ويجعلون إضافتها إلى الله على أنها نسب إضافية عدمية.

خامساً: يشتمل توحيد الأسماء والصفات على ثلاثة أبواب:

1ـ باب الأسماء.

2ـ باب الصفات.

3ـ باب الأخبار.

وباب الأسماء هو أخص تلك الأبواب، وباب الصفات أوسع من باب الأسماء، وباب الإخبار أوسع منهما.

سادساً: أن الألفاظ التي لم ترد بها النصوص لا تدخل في باب الصفات وإنما هي داخلة في باب الإخبار، ولأهل السنة ضوابط في ذلك تقدم تفصيلها.

سابعاً: تنقسم الصفات عموماً إلى قسمين:

1ـ صفات نقص.

2ـ صفات كمال.

والله عز وجل موصوف بالكمال ومنزه عن صفات النقص.

ثامناً: تنقسم الصفات باعتبار ورودها في النصوص إلى قسمين:

1ـ الصفات الثبوتية.

2ـ الصفات السلبية.

والأصل في هذا الباب صفات الإثبات وأما الصفات المنفية فهي تابعة للصفات الثبوتية ومكملة لها.

تاسعاً: تنقسم الصفات السلبية إلى قسمين:

القسم الأول: سلب متصل.

القسم الثاني: سلب منفصل.

عاشراً: تنقسم الصفات الثبوتية من جهة تعلقها بالله إلى قسمين:

القسم الأول: الصفات الذاتية.

القسم الثاني: الصفات الفعلية.

وكل من النوعين يجتمعان في أنهما صفات الله تعالى أزلاً وأبداً، لم يزل ولا يزال متصفاً بها ماضياً ومستقبلاً.

الحادي عشر: تنقسم الصفات الثبوتية كذلك إلى قسمين:

القسم الأول: الصفات اللازمة وهي على نوعين:

1ـ ذاتية.

2ـ معنوية.

القسم الثاني: الصفات العارضة.

الثاني عشر: الصفات الاختيارية أعم من الفعلية، فكل صفة فعلية فهي اختيارية وليس العكس.

الثالث عشر: تنقسم الصفات الثبوتية باعتبار أدلتها إلى قسمين:

القسم الأول: صفات شرعية عقلية، وهي ما اشترك في إثباتها الدليل العقلي مع الدليل الشرعي.

القسم الثاني: الصفات الخبرية

وهي ما اقتصر في إثباتها على الدليل الشرعي فقط.

الرابع عشر: ينكر الغلاة من المعطلة الصفات الثبوتية ومن أقر منهم بالصفات السلبية قسمها إلى ثلاثة أقسام:

1ـ صفات سلبية محضة.

2ـ صفات إضافية محضة.

3ـ صفات مركبة من سلب وإضافة.

الخامس عشر: يتفق الكلابية وقدماء الأشاعرة مع أهل السنة في طريقة تقسيمهم للصفات، ولكن يخالفونهم في القدر المثبت.

السادس عشر: يقسم الأشاعرة المتأخرون والماتريدية الصفات إلى أربعة أقسام هي:

1ـ صفات المعاني.

2ـ الصفات المعنوية.

3ـ الصفات السلبية.

4ـ الصفات النفسية.

وليس عندهم من الإثبات إلا صفات المعاني السبع وهي العلم والحياة والقدرة والإرادة والسمع والبصر والكلام.

وفي الختام، فهذا جهدي أقدمه للقراء فما كان فيه من صواب فمن فضل الله عز وجل، وما كان فيه من خطأ فمني واستغفر الله، وآخر دعوانا أن الحمد لله رب العالمين، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

فهرس المصادر والمراجع

1. أضواء البيان -محمد الأمين الشنقيطي- الرئاسة العامة لإدارات البحوث العلمية، الرياض، 1403هـ

2. بدائع الفوائد -محمد بن أبي بكر بن قيم الجوزية- دار الكتاب العربي، بيروت، لبنان.

3. بيان تلبيس الجهمية في تأسيس بدعهم الكلامية (نقض تأسيس الجهمية) -شيخ الإسلام ابن تيمية أحمد بن عبد الحليم- مطبعة الحكومة، مكة المكرمة، المملكة العربية السعودية، ط1، 1391هـ.

4. تحفة المريد بشرح جوهرة التوحيد -إبراهيم اللقاني- دار الكتب العلمية، بيروت لبنان.

5. التحفة المهدية شرح الرسالة التدمرية -فالح بن مهدي آل مهدي- ط: الجامعة الإسلامية بالمدينة المنورة.

6. التعريفات -علي بن محمد الجرجاني- دار الكتب العلمية، بيروت لبنان، ط 1، 1403هـ.

7. التنبيهات السنية على العقيدة الواسطية -زيد بن عبد العزيز ابن فياض.

8. تهذيب التهذيب -أحمد بن علي بن حجر العسقلاني- مجلس دائرة المعارف النظامية، الهند، ط1، 1325هـ

9. التوضيح والبيان لشجرة الإيمان -عبد الرحمن بن سعدي- ط المشهد الحسيني، القاهرة مصر.

10. الجامع الصحيح -محمد بن إسماعيل البخاري- طبعة دار السلام، الرياض، المملكة العربية السعودية.

11. درء تعارض العقل والنقل -أحمد بن عبد الحليم بن تيمية- تحقيق د/ محمد رشاد سالم، جامعة الإمام محمد بن سعود، الرياض، المملكة العرببة السعودية.

12. الرد على المنطقيين -شيخ الإسلام ابن تيمية- إدارة ترجمان السنة، لاهور، باكستان.

13. الرسالة التدمرية -شيخ الإسلام ابن تيمية- تحقيق محمد السعوي، ط: 1، 1405هـ.

14. رسالة العقل والروح -شيخ الإسلام ابن تيمية- (مطبوعة ضمن الرسائل المنبرية ).

15. الروح -ابن قيم الجوزية- تحقيق بسام العموش، دار ابن تيمية، ط1.

16. شرح حديث النزول -ابن تيمية- تحقيق: د/ محمد الخميس، دار العاصمة، الرياض.

17. شرح العقيدة الأصفهانية -شيخ الإسلام ابن تيمية- دار الكتب الإسلامية، مصر.

18. شرح العقيدة الطحاوية -ابن أبي العز الحنفي- تحقيق جماعة من العلماء، تخريج محمد ناصر الدين الألباني، المكتب الإسلامي، بيروت، لبنان، ط6، 1400هـ.

19. شرح القصيدة النونية لابن القيم -محمد خليل هراس- دار الكتب العلمية، بيروت، لبنان، ط1، 1406.

20. صحيح مسلم بشرح النووي -مسلم بن الحجاج القشيري- دار الفكر، بيروت، لبنان، ط2، 1399هـ.

21. الصفات الإلهية في الكتاب والسنة -محمد أمان الجامي- المجلس العلمي بالجامعة الإسلامية بالمدينة النبوية، ط 1، 1408هـ.

22. الصفدية -شيخ الإسلام ابن تيمية- تحقيق محمد رشاد سالم، جامعة الإمام محمد بن سعود، الرياض، المملكة العرببة السعودية.

23. علاقة صفات الله تعالى بالذات -راجح الكردي- دار العدوي، عمان، الأردن.

24. فتح الباري -ابن حجر العسقلاني- دار الفكر، بيروت، لبنان.

25. الفتوى الحموية الكبرى -شيخ الإسلام ابن تيمية- المكتبة السلفية، القاهرة، مصر، ط3، 1398هـ.

26. القواعد المثلى -محمد بن صالح العثيمين- مكتبة الكوثر.

27. الكواشف الجلية عن معاني الواسطية -عبد العزيز المحمد السلمان- ط 18، 1413هـ.

28. لوامع الأنوار البهية -محمد بن أحمد الفارييني- مطبعة المدني.

29. مجموع الفتاوى -شيخ الإسلام ابن تيمية- جمع وترتيب عبد الرحمن بن محمد بن قاسم، دار العربية، بيروت، لبنان.

30. مختصر الصواعق المرسلة على الجهمية والمعطلة لابن قيم الجوزية -محمد ابن الموصلي- دار الفكر.

31. معتقد أهل السنة والجماعة في أسماء الله الحسنى -د/ محمد ابن خليفة التميمي- دار إيلاف الدولية، الكويت، ط1، 1417هـ.

32. منهاج السنة -شيخ الإسلام أحمد بن عبد الحليم بن تيمية- تحقيق محمد رشاد سالم، طبع جامعة الإمام محمد بن سعود الإسلامية، الرياض، المملكة العربية السعودية.

33. منهج ودراسات لآيات الأسماء والصفات - محمد الأمين الشنقيطي- طبعة الجامعة الإسلامية.

34. المواقف في علم الكلام -عضد الدين الإيجي- عالم الكتب، بيروت، لبنان.

[1] انظر: مفتاح دار السعادة 1/86.

[2] انظر: الفتوى الحموية الكبرى ص 28-29.

[3] انظر التوضيح والبيان لشجرة الإيمان ص 7.

[4] التصور: إدراك المفردات، كإدراك لفظ (محمد) وكذلك إدراك لفظ (رسول).

وأما التصديق: فهو إدراك نسبة الرسالة لمحمد وتصديقك لهذه النسبة.

[5] درء تعارض العقل والنقل 3/319، 320 (بتصرف).

[6] الآية 13 من سورة الشمس.

[7] الآية 29 من سورة الحجر.

[8] مجموع الفتاوى 17/152.

[9] مجموع الفتاوى 6/318.

[10] رسالة العقل والروح مطبوعة ضمن الرسائل المنيرية 2/38، 39.

[11] انظر مجموع الفتاوى 6/318، 341.

[12] انظر مجموع الفتاوى 6/147، 148.

[13] انظر مجموع الفتاوى 6/318.

[14] الآية 1 من سورة الأنفال.

[15] الآية 7 من سورة المائدة.

[16] أخرجه البخاري في صحيحه، كتاب التوحيد، ما يذكر في الذات والنعوت وأسامي الله عز وجل ح 7402

[17] الآية 116 من سورة المائدة.

[18] الآية 28 من سورة آل عمران.

[19] مجموع الفتاوى 6/98، 341 (بتصرف).

[20] وانظر درء تعارض العقل والنقل 4/140، 141.

[21] درء تعارض العقل والنقل 3/330.

[22] مفتاح دار السعادة 1/86.

[23] مجموع الفتاوى 5/26.

[24] الفتوى الحموية ص 61.

[25] الآية 10 من سورة البقرة.

[26] أخرجه البخاري 4/194، ومسلم 4/2086.

[27] الآية 165 من سورة البقرة.

[28] الآية 133 من سورة الأنعام.

[29] الآية 64 من سورة المائدة.

[30] الآية 12 من سورة البروج.

[31] الآية 255 من سورة البقرة.

[32] الآية 58 من سورة الذاريات.

[33] أخرجه البخاري في صحيحه، كتاب التهجد، باب ما جاء في التطوع مثنى مثنى، انظر ( فتح الباري 3/48، ح 1162).

[34] أخرجه الدارمي في الرد على الجهمية رقم (188) والحاكم في المستدرك 1/ 524، 525.

[35] الآية 187 من سورة البقرة.

[36] الآية 20 من سورة المزمل.

[37] الآية 35 من سورة النور.

[38] الآية 41 من سورة الأنفال.

[39] الآية 15 من سورة فصلت.

[40] الآية 58 من سورة الذاريات.

[41] مجموع الفتاوى 6/144، 145.

[42] بدائع الفوائد 1/159، 160 (بتصرف).

[43] الآية 164 من سورة النساء.

[44] الآية 82 من سورة يس.

[45] الآية 1 من سورة المائدة.

[46] الآية 14 من سورة الحج.

[47] الآية 93 من سورة النساء.

[48] الآية 28 من سورة محمد.

[49] الآية 119 من سورة المائدة.

[50] الآية 118 من سورة المؤمنون.

[51] الآية 1 من سورة الأنعام.

[52] الآية 54 من سورة الأعراف.

[53] الآية 22 من سورة الفجر.

[54] مجموع الفتاوى 3/335.

[55] مجموع الفتاوى 6/340.

[56] الآية 1 من سورة الإخلاص.

[57] أخرجه البخاري في صحيحه، كتاب التوحيد، باب ما جاء في دعاء النبي صلى الله عليه وسلم أمته إلى توحيد الله تبارك وتعالى، ح 7375 ولفظ البخاري "فقال: لأنها صفة الرحمن، وأنا أحب أن أقرأ بها".

[58] مجموع الفتاوى 6/147-148.

[59] مجموع الفتاوى 3/335. 6/341.التمهيد للباقلاني (ص 244-245).

[60] انظر شرح القصيدة النونية للهراس 2/121

[61] شرح العقيدة الأصفهانية ص63

[62] الآية 13 من سورة الشمس.

[63] الآيات 17-18-19 من سورة مريم.

[64] الآية 29 من سورة الحجر.

[65] الآيات 7-8-9 من سورة السجدة.

[66] الآية 26 من سورة الحج.

[67] الآية 7 من سورة الحشر.

[68] مجموع الفتاوى 17/151.

[69] رسالة العقل والروح (مطبوعة ضمن الرسائل المنبرية 2/38،39).

[70] مجموع الفتاوى 17/152.

[71] الآية 6 من سورة التوبة.

[72] الآية 166 من سورة النساء.

[73] أخرجه البخاري في صحيحه، كتاب التهجد، باب ما جاء في التطوع مثنى مثنى، ح 1162.

[74] أخرجه مسلم في صحيحه 1/352.

[75] مجموع الفتاوى 17/152.

[76] الآية 1 من سورة النحل.

[77] الآية 45 من سورة آل عمران.

[78] الآية 171 من سورة النساء.

[79] مجموع الفتاوى 17/152

[80] أخرجه البخاري في صحيحه، كتاب التفسير، باب قوله: {وَتَقُولُ هَلْ مِنْ مَزِيدٍ} ح 485.

وأخرجه مسلم في صحيحه، كتاب الجنة وصفة نعيمها وأهلها، باب النار يدخلها الجبارون والجنة يدخلها الضعفاء 8/151، طبعة دار المعرفة.

[81] مجموع الفتاوى 17/152

[82] الآية 171 من سورة النساء.

[83] الآية 13 من سورة الجاثية.

[84] الآية 53 من سورة النحل.

[85] الآية 54 من سورة الأعراف.

[86] الآية 1 من سورة النحل.

[87] الآية 17 من سورة مريم.

[88] شرح العقيدة الأصفهانية ص66،67.

[89] الآية 13 من سورة الشمس.

[90] الآيات 17-18-19 من سورة مريم.

[91] الآية 12من سورة التحريم.

[92] الآية 29 من سورة الحجر.

[93] الآية 1 من سورة النحل.

[94] الآية 45 من سورة آل عمران.

[95] الآية 171 من سورة النساء.

[96] رسالة العقل والروح لشيخ الإسلام ابن تيمية مطبوعة ضمن الرسائل المنبرية 2/38.

[97] الآية 68 من سورة القصص.

[98] لوامع الأنوار البهية 2/36، 37. وانظر كتاب الروح لابن القيم 2/525، ومختصر الصواعق 2/220-221.

والكواشف الجلية عن معاني الواسطية ص 242-243.

[99] شرح القصيدة النونية 1/138.

[100] الآية 79 من سورة النساء.

[101] الآية 78 من سورة النساء.

[102] الآية 13 من سورة الجاثية.

[103] الآية 171 من سورة النساء.

[104] الآية 102 من سورة النحل.

[105] الآية 2 من سورة فصلت.

[106] الآية 2 من سورة غافر.

[107] شرح القصيدة النونية 1/138-139 (بتصرف يسير).

[108] مجموع الفتاوى 6/147، 148.

[109] مجموع الفتاوى 3/335.

[110] مجموع الفتاوى 3/335.

[111] شرح القصيدة النونية للهراس 2/120.

[112] رسالة في العقل والروح لشيخ الإسلام ابن تيمية، مطبوعة ضمن مجموعة الرسائل المنيرية (2/46-47).

[113] منهاج السنة (2/523).

[114] انظر رسالة في العقل والروح (2/46-47).

[115] بدائع الفوائد (1/161)، مجموع الفتاوى (6/142-143).

[116] رسالة في العقل والروح (2/46-47).

[117] درء تعارض العقل والنقل (1/271).

[118] درء تعارض العقل والنقل (1/254).

[119] نقض تأسيس الجهمية (1/442).

[120] نقض تأسيس الجهمية (1/442-443).

[121] نقض تأسيس الجهمية (1/445).

[122] انظر: درء تعارض العقل والنقل (1/241-241).

[123] انظر: درء تعارض العقل والنقل (1/228).

[124] انظر: درء تعارض العقل والنقل (1/229).

[125] انظر: درء تعارض العقل والنقل (1/228-233).

[126] الصفدية 1/102.

[127] القواعد المثلى ص24 (بتصرف).

[128] مجموع الفتاوى 17/112 (بتصرف).

[129] القواعد المثلى ص 23-24.

[130] مجموع الفتاوى 17/112.

[131] شرح القصيدة النونية للهراس 2/55.

[132] الآية 11 من سورة الشورى.

[133] الآية 4 من سورة الإخلاص.

[134] الآيات 88 إلى 92 من سورة مريم.

[135] الآية 16 من سورة الأنبياء.

[136] القواعد المثلى ص 24.

[137] مجموع الفتاوى 17/144.

[138] الآية 255 من سورة البقرة.

[139] الآية 255 من سورة البقرة.

[140] الآية 3 من سورة سبأ.

[141] الآية 38 من سورة ق.

[142] الآية 103 من سورة الأنعام.

[143] الرسالة التدمرية ص 21-23.

[144] شرح العقيدة الطحاوية ص 108-110.

[145] الصفات الإلهية ص 202.

[146] الآية 11 من سورة الشورى.

[147] الآية 4 من سورة الإخلاص.

[148] الآية 65 من سورة مريم.

[149] الصفدية 1/116.

[150] مجموع الفتاوى 17/112.

[151] الرسالة التدمرية ص23.

[152] الآية 111 من سورة الإسراء.

[153] انظر: شرح القصيدة النونية للهراس 2/56-58.

[154] انظر الكواشف الجلية ص 429.

[155] شرح العقيدة الطحاوية ص 127.

[156] الكواشف الجلية ص 429.

[157] التعريفات للجرجاني ص133.

[158] مجموع الفتاوى 6/68.

[159] التعريفات للجرجاني ص 133.

[160] شرح العقيدة الطحاوية ص 127.

[161] مجموع الفتاوى 6/233،5/518. التنبيهات السنية ص69.

[162] مختصر الصواعق 2/229.

[163] الآية (4) من سورة الحديد.

[164] مختصر الصواعق (2/254) بتصرف يسير.

[165] مجموع الفتاوى 6/149، 520، 525.

[166] مجموع الفتاوى 6/147، 148، 520، 521. منهاج السنة 1/423.

[167] تحفة المريد ص 76.

[168] تحفة المريد ص 75.

وانظر: إشارات المرام ص 107، 114، وجامع المتون ص 1208، ونظم الفرائد ص 24.

[169] مجموع الفتاوى 6/520.

منهاج السنة 1/423-424.

[170] مجموع الفتاوى 6/524، 525.

[171] درء تعارض العقل والنقل 3/321-324.

الرد على المنطقيين ص 80.

[172] ليس المقصود بالذاتية ما يلزم الذات، إذ الجميع لازم الذات.

[173] درء تعارض العقل والنقل 4/23 "بتصرف".

[174] مجموع الفتاوى 6/244 "بتصرف".

[175] مجموع الفتاوى 6/217.

[176] مجموع الفتاوى 6/219.

[177] مجموع الفتاوى 6/244.

[178] الصفات الإلهية في الكتاب والسنة في ضوء الإثبات والتنزيه ص207.

[179] مجموع الفتاوى 6/71، 72.

[180] الصفات الإلهية ص 207.

[181] انظر كتاب: علاقة صفات الله تعالى بالذات لراجح الكردي ص 119-120 ط دار العدوي، عمان، الأردن.

[182] انظر: نهاية الإقدام في علم الكلام للشهرستاني ص 182.

[183] الجانب الإلهي لمحمد البهي 2/548

[184] علاقة صفات الله تعالى بذاته ص 121

[185] التحفة المهدية شرح الرسالة التدمرية 1/44. أي هي عبارة عن ماهيتين تَعَقُّل كل واحدة لا يتم إلا مع تعقل الأخرى، كالأبوة والبنوة ونحو ذلك، ومن خواص الإضافة أنه إذا عرف أحد المضافين عرف الآخر أيضاَ.

انظر: المبين في شرح معاني ألفاظ الحكماء والمتكلمين ص 112، الفتاوى 17/148-150، المواقف في علم الكلام ص 179-180، المعجم الفلسفي ص 15.

[186] انظر: نهاية الإقدام في علم الكلام للشهرستاني ص 181.

[187] علاقة صفات الله تعالى بذاته ص120

[188] علاقة صفات الله تعالى بذاته ص 121-122، وانظر: نهاية الإقدام في علم الكلام للشهرستاني ص 182.

[189] استدل الفلاسفة باسمه تعالى (الأحد)، واسمه (الصمد) على نفي الصفات عنه جل وعلا، واستدلالهم هذا باطل، وهو يدل على نقيض قولهم، فإن اسم (الصمد) يدل على استحقاق الله تعالى لجميع صفات الكمال، واسم (الأحد) يدل على نفي المشاركة والمماثلة، انظر مجموع الفتاوى 17/107، 10/54، شرح حديث النزول ص 74، منهاج السنة 2/186-187، 529-530.

[190] نهاية الإقدام في علم الكلام ص 181

[191] منهج ودراسات لآيات الأسماء والصفات (ص5).

[192] تحفة المريد (ص77).

[193] منهج ودراسات لآيات الأسماء والصفات (ص10).

[194] يرى بعضهم أنها ليست منحصرة في هذه الخمسة، إلا أن ما عداها راجع إليها ولو بالالتزام، أو أن هذه مهماتها. انظر تحفة المريد (ص54).

[195] منهج ودراسات لآيات الأسماء والصفات (ص8).

[196] تحفة المريد شرح جوهرة التوحيد (ص54).

[197] المصدر السابق (ص91).

[198] تحفة المريد (ص91).

[199] درء تعارض العقل والنقل(5/249) .

[200] أضواء البيان 2/306.


 العدد 112 - تفسير أسماء الله الحسنى

تفسير أسماء الله الحسنى

للشيخ عبد الرحمن السعدي

جمعا ودراسة

إعدادك

د. عبيد بن علي العبيد

الأستاذ المساعد في كلية القرآن الكريم في الجامعة الإسلامية

المقدمـــــة

إن الحمد لله نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم.

{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ} [1] .

{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} [2] .

{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} [3] [4] .

أما بعـــــد:

فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها، وكلّ محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النّار.

اعلم - وفقني الله وإياك - أنّ الله أمر المؤمنين بالإيمان به في غير موضع في كتابه، فقال سبحانه وتعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ} [5] .

وإنّ من أهم مايتضمنّه الإيمان بالله تعالى -الذي هو أول أركان الإيمان- التعرف عليه سبحانه بأسمائه وصفاته معرفة تثمر الخشية والعمل بآثارها على منهاج أهل السنة والجماعة.

وإن مما يبين أهمّيّة موضوع أسماء الله الحسنى أموراً كثيرة منها:

1-إنّ العلم بالله، وأسمائه، وصفاته أشرف العلوم، وأجلها على الإطلاق لأنّ شرف العلم بشرف المعلوم، والمعلوم في هذا العلم هو الله سبحانه، وتعالى بأسمائه، وصفاته وأفعاله، فالاشتغال بفهم هذا العلم اشتغال بأعلى المطالب، وحصوله للعبد من أشرف المواهب [6] .

2-إن معرفة الله تعالى تدعو إلى محبته، وخشيته، وخوفه، ورجائه، ومراقبته، وإخلاص العمل له، وهذا هو عين سعادة العبد، ولا سبيل إلى معرفة الله إلا بمعرفة أسمائه الحسنى، والتفقه في معانيها.

3-إن معرفة الله سبحانه وتعالى بأسمائه الحسني مما يزيد الإيمان كما قال الشيّخ ابن سعدي رحمه الله: "أنّ الإيمان بأسماء الله الحسنى، ومعرفتها يتضمّن أنواع التوحيد الثلاثة، توحيد الربوبيّة، وتوحيد الألوهية، وتوحيد الأسماء، والصفات، وهذه الأنواع هي رَوح الإيمان وروحه [7] ، وأصله وغايته فكلّما ازداد العبد معرفة بأسماء الله، وصفاته ازداد إيمانه، وقوي يقينه [8] .

أهم أسباب اختيار الموضوع:

1- عظم أمر الإيمان بأسماء الله الحسنى إذ إن معرفتها هو أصل الإيمان، والإيمان يرجع إليها. وذلك لشرف متعلقها، وعظمته، ووجوب معرفته تعالى كما وصف نفسه ووصفه نبيه صلى الله عليه وسلم كما سبق.

2- ندرة الكتابة في هذا الموضوع على منهج سلف الأمة.

3- لما يتّسم به شرح الأسماء الحسنى للسّعديّ من شمول، ودقة في الفهم على منهج سلف الأمة، مع غوص في بيان المعاني الإيمانيّة للأسماء الحسنى، وبيان آثار الإيمان بها، قلّ أن تجده عند غيره رحمه الله تعالى.

4- من خلال مطالعتي لتفسير السعدي رحمه الله، وجدته عقد فصلاً في شرح الأسماء الحسنى بعد تفسيره لسورة النحل.

ووجدت في نفسي رغبة في إخراجه، وطباعته مستقلاً عن التفسير لتعمّ الفائدة ويسهل حصوله لمريده، حيث إن موضعه في التفسير ليس مظنّة لقاصده، وبعد العزم، والتصميم على ذلك، استشرت بعض المشايخ، والزملاء، فوجدت منهم استحساناً للأمر، وأشاروا عليَّ بأن أزيد على هذا الفصل كل ما يتعلق بشرح الأسماء الحسنى من كتب الشيخ عبد الرحمن السّعديّ - رحمه الله - وجمعها، وترتيبها، وإخراجها.

وكان ممن له أثر كبير في ذلك الأخ الدكتور/ عبد الرزاق بن عبد المحسن العباد وفقه الله تعالى، حيث أتحفني بفهرس لمواطن الأسماء الحسنى من كتب ابن سعدي رحمه الله تعالى فجزاه الله خير الجزاء.

ولهذه الأسباب وغيرها رغبت في إخراج هذا المجموع، والله الهادي لسواء السبيل.

خطة البحث:

وتشتمل على مقدمة وقسمين:

المقدمـــــة: وذكرت فيها:

1-أهمية الموضوع.

2-أسباب اختيار الموضوع.

3-خطة البحث.

4-منهجي في البحث.

القسم الأول: الدراسة وتشتمل على أربعة مباحث:

المبحث الأول: ترجمة موجزة للشيّخ عبد الرحمن السعدي رحمه الله.

المبحث الثاني: منهج الشيخ ابن السعدي - رحمه الله تعالى - في الأسماء الحسنى.

المبحث الثالث: أسماء الله تعالى توقيفية.

المبحث الرابع: حديث لله تسعة وتسعون اسما والكلام عليه.

القسم الثاني: عرض شرح أسماء الله الحسنى للسعدي جمعاً ودراسة.

منهجي في البحث:

أولاً: جمع المادة العلمية من كتب الشيخ عبد الرحمن السعدي رحمه الله وهى من الكتب الآتيـــــة:

1-تيسير الكريم الرحمن في تفسير كلام المنان.

2-تيسير اللطيف المنان في خلاصة تفسير القرآن، وقد أشرت إليه في العزو باسم الخلاصة.

3-توضيح الكافية الشافية.

4-الحق الواضح المبين في شرح توحيد الأنبياء والمرسلين من الكافية الشافية.

5-المواهب الربانية من الآيات القرآنية.

6-بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار.

7-مجموع الفوائد واقتناص الأوابد.

ثانياً: النظر فيما قاله عن كل اسم من أسماء الله الحسنى، وتأليفه، وترتيبه، وحذف ما تكرر منه.

ثالثاً: ترتيب الأسماء الحسنى حسب حروف الهجاء مع ترقيمها ترقيماً تسلسلياً ثم عرض ما قاله الشيخ عن الاسم وجعله بين علامتي تنصيص.

رابعاً: الاستدلال للاسم الذي لم يستدل له الشيخ من الكتاب أو السنة إن وجد، وأجعله في الحاشية.

خامساً: أعلق على ما يحتاج إلى تعليق.

سادساً: عزو الآيات إلى سورها وأرقامها.

ســابعاً: تخريج الأحاديث.

ثامنـــاً: جعلت في خاتمة البحث ملخّصاً يبيّن أهم النتائج التي توصلت إليها من خلال البحث.

تاسـعاً: وضع الفهارس اللازمة للبحث.

هذا وإن الحمد لله تعالى على التمام، وله الشكر على كل حال أحمده سبحانه أن يسر لي إخراج هذا المجموع عسى الله أن ينفع به جامعه، وقارئه، وكل من سمعه.

كما أسأله سبحانه أن يكون هذا العمل متقبلاً عنده وسائر أعمالي إنه سميع مجيب.

وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

القسم الأول: الدراسة وتشتمل على:

المبحث الأول

ترجمة موجزة عن الشيخ عبد الرحمن السعدي رحمه الله [9]

أولاً: اسمه ونسبه:

هو الشيخ العلامة أبو عبد الله عبد الرحمن بن ناصر بن عبد الله بن ناصر بن حمد آل سعدي، من بني تميم.

ثانياً: مولـــــده:

ولد في عنيزة في القصيم في الثاني عشر من محرم سنة ألف وثلاثمائة وسبع من الهجرة النبوية على صاحبها أفضل الصلاة والتسليم.

ثالثاً: نشـــــأته:

نشأ الشيخ يتيماً فقد توفيت أمه وله أربع سنين، وتوفى والده وله سبع سنين، ولكنه نشأ نشأة صالحة وقد أثار الإعجاب فقد اشتهر منذ حداثته بفطنته، وذكائه، ورغبته الشديدة في طلب العلم وتحصيله، فحفظ القرآن عن ظهر قلب وعمره أحد عشر سنة ثم اشتغل بالعلم على يد علماء بلده فاجتهد في طلب العلم وجَدّ فيه وسهر الليالي وواصل الأيام حتى نال الحظ الأوفر من كل فن من فنون العلم ولما بلغ من العمر ثلاثاً وعشرين سنة جلس للتدريس فكان يَتَعلم ويُعلِّم.

رابعاً: نبذة من أخلاقه:

كان على جانب كبير من الأخلاق الفاضلة، متواضعاً للصغير، والكبير، والغني، والفقير، وكان يقضي بعض وقته بالاجتماع بمن يرغب حضوره فيكون مجلسهم مجلساً علمياً حيث إنه يحرص على أن يحتوي على البحوث العلمية، والاجتماعية، ويحصل لأهل المجلس فوائد عظمى من هذه البحوث، وكان يتكلم مع كل فرد بما يناسبه، وكان ذا شفقة على الفقراء، والمساكين، والغرباء مادًّا يد المساعدة لهم بحسب قدرته، ويستعطف لهم المحسنين ممن يُعْرف عنهم حب الخير في المناسبات.

وكان على جانب كبير من الأدب، والعفّة، والنّزاهة، والحزم في كل أعماله، وكان من أحسن الناس تعليماً، وأبلغهم تفهيماً.

خامساً: مكانته العلميّة:

كان رحمه الله ذا معرفة فائقة في الفقه وأصوله، وكان أول أمره متمسكاً بالمذهب الحنبليّ تبعاً لمشايخه، وحفظ بعض المتون من ذلك.

وكان أعظم اشتغاله وانتفاعه بكتب شيخ الإسلام ابن تيمية، وتلميذه ابن القيم، وحصل له خير كثير بسببهما في علم الأصول والتوحيد، والتفسير، ولغته، وغيرها من العلوم النافعة. وبسبب استنارته بكتب الشيخين المذكورين صار لا يتقيد بالمذهب الحنبلي، بل يرجح ما تَرَجّح عنده بالدليل الشرعي، ولا يطعن في علماء المذاهب. وله مكانة مرموقة في علم التفسير إذ قرأ عدة تفاسير وبرع فيه وألف تفسيراً جليلاً، في ثمان مجلدات، فسره بالبديهية من غير أن يكون عنده وقت لتصنيف كتاب تفسير ولا غيره.

دائماً يقرأ تلاميذه في القرآن الكريم ويفسره ارتجالاً، ويستطرد، ويبين من معاني القرآن، وفوائده، ويستنبط منه الفوائد البديعة والمعاني الجليلة، حتى أن سامعه يودّ أن لا يسكت، لفصاحته، وجزالة لفظه، وتوسعه في سياق الأدلة، والقصص، ومن اجتمع به وقرأ عليه وبحث معه عرف مكانته العلمية، وكذلك من قرأ مصنفاته وفتاويه.

سادساً: مصنفاتـــه:

كان رحمه الله تعالى ذا عناية بالغة بالتأليف فشارك في كثير من فنون العلم فألّف في التوحيد، والتفسير، والفقه، والحديث، والأصول، والآداب، وغيرها، وأغلب مؤلفاته مطبوعة إلا اليسير منها، وإليك سرد لهذه المؤلفات:

1-الأدلة والقواطع والبراهين في إبطال أصول الملحدين.

2-الإرشاد إلى معرفة الأحكام.

3-انتصار الحق.

4-بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخيار.

5-التعليق وكشف النقاب على نظم قواعد الإعراب.

6-توضيح الكافية الشافية.

7-التوضيح والبيان لشجرة الإيمان.

8-التنبيهات اللطيفة فيما احتوت عليه الواسطية من المباحث المنيفة.

9-تنزيه الدين وحملته ورجاله مما افتراه القصيمي في أغلاله.

10-تيسير الكريم الرحمن في تفسير كلام المنان.

11-تيسير اللطيف المنان في خلاصة تفسير القرآن.

12-الجمع بين الإنصاف ونظم ابن عبد القوي.

13-الجهاد في سبيل الله، أو واجب المسلمين وما فرضه الله عليهم في كتابه نحو دينهم وهيئتهم الاجتماعية.

14-الحق الواضح المبين في شرح توحيد الأنبياء والمرسلين من الكافية الشافية.

15-حكم شرب الدخان.

16-الخطب المنبرية على المناسبات.

17-الدرة البهية شرح القصيدة التائية في حل المشكلة القدرية.

18-الدرة المختصرة في معان دين الإسلام.

19-الدلائل القرآنية في أن العلوم النافعة العصرية داخلة في الدين الإسلامي.

20-الدين الصحيح يحل جميع المشاكل.

21-رسالة في القواعد الفقهية.

22-رسالة لطيفة جامعة في أصول الفقه المهمة.

23-الرياض الناضرة والحدائق النيرة الزاهرة في العقائد والفنون المتنوعة الفاخرة.

24-سؤال وجواب في أهم المهمات.

25-طريق الوصول إلى العلم المأمول بمعرفة القواعد والضوابط والأصول.

26-الفتاوى السعدية.

27-فتح الرب الحميد في أصول العقائد والتوحيد.

28-فوائد مستنبطة من قصة يوسف.

29-الفواكه الشهية في الخطب المنبرية.

30-القواعد الحسان لتفسير القرآن.

31-القواعد والأصول الجامعة والفروق والتقاسيم البديعة النافعة.

32-القول السديد في مقاصد التوحيد.

33-مجموع الخطب في المواضيع النافعة.

34-مجموع الفوائد واقتناص الأوابد.

35-المختارات الجلية من المسائل الفقهية.

36-المواهب الربانية من الآيات القرآنية.

37-منهج السالكين وتوضيح الفقه في الدين.

38-المناظرات الفقهية.

39-منظومة في أحكام الفقه.

40-منظومة في السير إلى الله والدار الآخرة.

41-وجوب التعاون بين المسلمين وموضوع الجهاد الديني وبيان كليات من براهين الدين.

42-الوسائل المفيدة للحياة السعيدة.

43-يأجوج ومأجوج. طبع دار لينا، مصر، دمنهور، الطبعة الأولى 1418هـ.

سابعاً: وبعد عمر دام تسعاً وستين سنة قضاها في التعلم والتعليم والتأليف وخدمة الأمة الإسلامية وافاه الأجل المحتوم فتوفى سنة 1376هـ في مدينة عنيزة من بلاد القصيم رحمه الله رحمة واسعة وأسكنه فسيح جناته.

منهج الشيخ ابن السعدي رحمه الله في الأسماء الحسنى

من خلال مطالعتي، وجمعي للأسماء الحسنى للسعدي - رحمه الله - تبين لي من منهجه ما يأتي:

أولاً: بالنسبة لمنهجه في الأسماء الحسنى فإن السعدي - رحمه الله - لم يتقيّد بمن سبقه ممن ألف في الأسماء الحسنى. لأنني وجدت بعض الأسماء التي أوردها لا توجد في هذه الكتب فأحياناً يزيد عليها، وأحياناً ينقص عنها في بعض الأسماء.

كما أنه لم يعتمد على حديث أبي هريرة في سرد الأسماء الحسنى فمثلاً أورد اسم الله تعالى «الستار» وهذا الاسم لم يرد في حديث أبي هريرة ولا في أي رواية من رواياته الواردة، والله أعلم.

فقد يكون - رحمه الله - اعتمد على ما ظهر له أنها أسماء الله تعالى من نصوص الكتاب، والسنة، والله أعلم.

ثانياً: من الأمور الذي تميز بها هذا المجموع ما ظهر لي من منهج الشيخ - رحمه الله تعالى - من العناية، والاهتمام بقواعد الأسماء، والصفات كما يتبين ذلك من خلال إيراده لهذه القواعد في هذا المجموع ومن ذلك:

القاعدة الأولى: أسماء الله كلها حسنى [10] .

القاعدة الثانية: الإيمان بأسماء الله، وصفاته، وأحكام الصفات [11] .

القاعدة الثالثة: دلالة الأسماء على الذات، والصفات تكون بالمطابقة، والتضمن، والالتزام [12] .

القاعدة الرابعة: من أسماء الله ما يرد مفرداً، ومنها ما يرد مقروناً مع غيره لأن الكمال الحقيقي من اجتماعهما [13] .

ثالثاً: من منهج الشيخ رحمه الله أنه أدخل في الأسماء الحسنى الأسماء المضافة مثل «بديع السموات والأرض» و «ذو الجلال والإكرام» و«الفعال لما يريد» وغيرها.

وكذلك ما أخذ بطريق الإشتقاق ولم أقف على نص ينص على تسميته لله مثل «الستار» و«الهادي» و «الرشيد» وغيرها. وقد بينت في الدراسة ما ترجّح لي في الأسماء المضافة، والاشتقاق [14] .

رابعاً: اتسم منهج الشّيخ - رحمه الله تعالى - لشرحه أسماء الله الحسنى ببيان المعنى الظاهر للاسم مع الغوص في بيان المعاني الإيمانية للأسماء الحسنى، وبيان آثار الإيمان بها.

وهذه السمة مما ميّزت شرحه على كثير من شروح الأسماء الحسنى مع إغفاله للأوجه اللغوية للاسم، وهذا ظاهر في أغلب الأسماء التي شرحها رحمه الله تعالى.

المبحث الثالث: أسماء الله تعالى توقيفية

مذهب جمهور أهل السنة والجماعة أن أسماء الله تعالى توقيفية، فلا يجوز تسميته سبحانه بما لم يرد به السمع.

وذلك أن أسماء الله تعالى من الأمور الغيبية التي لا يمكن لنا معرفة شيء منها إلا عن طريق الرسل الذين يطلعهم الله على ما يشاء من الغيب ثم هم يبلغونه للناس فلا يجوز القياس فيها أو الإجتهاد لأن هذا الباب ليس من أبواب الاجتهاد.

قال أبو إسحاق الزجاج: "لا ينبغي لأحد أن يدعو الله بما لم يصف به نفسه" [15] .

وقال أبو إسحاق القشيري [16] : "الأسماء تؤخذ توقيفياً من الكتاب، والسنة، والإجماع، فكل اسم ورد فيهما وجب اطلاقه في وصفه، وما لم يرد لا يجوز ولو صح معناه".

وقال أبو سليمان الخطابي: "ومن علم هذا الباب؛ أعني الأسماء، والصفات، ومما يدخل في أحكامه، ويتعلق به من شرائط أنه لا يتجاوز فيها التوقيف، ولا يستعمل فيها القياس، فيلحق بالشيء نظيره في ظاهر، وضع اللغة، ومتعارف الكلام، فالجواد: لا يجوز أن يقاس عليه السخي، وإن كانا متقاربين في ظاهر الكلام، وذلك أن السخي لم يرد به التوقيف كما ورد بالجواد، ثم إن السخاوة موضوعة في باب الرخاوة واللين، يقال: أرض سخية وسخاوية إذا كان فيها لين ورخاوة، وكذلك لا يقاس عليه السمح لما يدخل السماحة من معنى اللين، والسهولة.

وأما الجود فإنما هو سعة العطاء من قولك جاد السحاب إذا أمطر فأغزر، وفرس جواد إذا بذل ما في وسعه من الجري.

وقد جاء في الأسماء القوى، ولا يقاس عليه الجلد، وإن كان يتقاربان في نعوت الأدميين لأن باب التجلد يدخله التكلف، والإجتهاد.

ولا يقاس على القادر المطيق، ولا المستطيع لأن الطاقة، والاستطاعة إنما تطلقان على معنى قوة البنية، وتركيب الخلقة.

وفي أسمائه العليم، ومن صفته العلم فلا يجوز قياساً عليه أن يسمى عارفاً لما تقتضيه المعرفة من تقديم الأسباب التي بها يتوصل إلى علم الشيء وكذلك لا يوصف بالعاقل.

وهذا الباب يجب أن يراعى، ولا يغفل فإن عائدته عظيمة، والجهل به ضار، وبالله التوفيق.اهـ [17] .

وقال السفاريني في نظمه للعقيدة:

لكنها في الحق توقيفية

لنا بذا أدلة وفية

ثم شرح البيت فقال:

لكنها: أي الأسماء الحسنى، في القول الحق المعتمد عند أهل الحق توقيفية بنص الشرع، وورود السمع بها.

ومما يجب أن يُعلم أنّ علماء السنة اتفقوا على جواز إطلاق الأسماء الحسنى، والصفات العلى على الباري جل وعلا إذا ورد بها الإذن من الشارع، وعلى امتناعه على ما ورد المنع عنه. اهـ [18] .

فالحق أن: أسماء الله تعالى توقيفية؛ لأنها من الأمور الغيبية التي لا تُعلم إلا بما جاء عن الله وعن رسوله صلى الله عليه وسلم.

فلا مجال للقياس، وإعمال العقل فيها إثباتاً أو نفياً لأن العقل لا يمكنه إدراك ما يستحقه الله من الأسماء لقوله صلى الله عليه وسلم: "لا نحصى ثناءاً عليك أنت كما أثنيت على نفسك" [19] .

فإذا تبين أنّ أسماء الله تعالى توقيفية فلا يجوز أن يشتق من الفعل أو من الصفة اسماً لله تعالى.

فباب الأفعال أوسع من باب الأسماء [20] .

وما ورد مقيداً أو مضافاً من الأسماء في القرآن أو السنة فلا يكون اسماً بهذا الورد مثل اسم (المنتقم) فلم يرد إلا مقيداً في قوله تعالى: {إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ} [21] .

وما ورد مضافاً مثل: {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ} [22] .

فلا يؤخذ هذا الاسم من هذا الورود المضاف لكن يؤخذ من آيات أُخر.

وإذا ورد في الكتاب، والسنة اسم فاعل يدل على نوع من الأفعال ليس بعام شامل فهذا لا يكون من الأسماء الحسنى لأن الأسماء الحسنى معانيها كاملة الحسن تدل على الذات، ولا تدل على معنى خاص مثل مجرى السحاب، هازم الأحزاب، الزارع، الذاري [23] .

المبحث الرابع: حديث "لله تسعة وتسعون اسماً"

أخرج البخاري ومسلم وغيرهما عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لله تسعة وتسعون اسماً مائة إلا واحدة لا يحفظها أحد إلا دخل الجنة، وهو وتر يحب الوتر"

وفي رواية: "من أحصاها [24] دخل الجنة" وهذا الحديث متفق على صحته [25] .

وقد وردت روايات أخرى للحديث بطرق أخرى مختلفة تزيد على الحديث السابق بذكر أسماء من أسماء الله تعالى، والحديث ورد بثلاث طرق عند الترمذي [26] وابن ماجه [27] والحاكم [28] [29] ، وهذه الطرق ضعفت من جهة الإسناد، ومن جهة المتن كما بينه جمع من العلماء، والمحققين، وإليك أقوالهم.

قال البيهقي رحمه الله في حديثه عن رواية عبد العزيز بن الحصين: يحتمل أن يكـون التفسـير وقـع من بعـض الـرواة، وكـذلك في حـديـث الـوليـد ابـن مسلم [30] .

وقال شيخ الإسلام ابن تيمية رحمه الله: "قد اتفق أهل المعرفة بالحديث على أن هاتين الروايتين - يعني روايتي الترمذي من طريق الوليد وابن ماجه من طريق عبد الملك بن محمد - ليستا من كلام النبي صلى الله عليه وسلم وإنما كل منهما من كلام بعض السلف" [31] .

وقال أيضاً: أن التسعة والتسعين اسماً لم يرد في تعيينها حديث صحيح عن النبي صلى الله عليه وسلم، وأشهر ما عند الناس فيها حديث الترمذي الذي رواه الوليد بن مسلم عن شعيب بن أبي حمزة، وحفاظ أهل الحديث يقولون: هذه الزيادة مما جمعه الوليد بن مسلم عن شيوخه من أهل الحديث وفيها حديث ثان أضعف من هذا، رواه ابن ماجه، وقد روى في عددها غير هذين النوعين من جمع بعض السلف [32] .

وقال ابن كثير رحمه الله: "الذي عول عليه جماعة من الحفاظ أن سرد الأسماء في هذا الحديث - أي حديث الوليد عند الترمذي - مدرج فيه وإنما ذلك كما رواه الوليد بن سلم، وعبد الملك بن محمد الصنعاني عن زهير بن محمد أنه بلغه عن غير واحد من أهل العلم أنهم قالوا ذلك أي أنهم جمعوها من القرآن..." [33] .

وقال ابن حجر رحمه الله: "والتحقيق إنّ سردها إدراج من الرواة" [34] .

ونقل ابن حجر عن ابن عطية رحمهما الله قوله: "حديث الترمذي ليس بالمتواتر وبعض الأسماء التي فيه شذوذ" [35] والله أعلم.

[1] آل عمران (102).

[2] النساء (1).

[3] الأحزاب (70،71).

[4] هذه خطبة الحاجة التي كان النبي صلى الله عليه وسلم يعلمها أصحابه، وأخرج الحديث أبو داود في سننه (2/591) كتاب النكاح باب خطبة النكاح، والنسائي (6/89) كتاب النكاح باب مايستحب من الكلام عند النكاح، وابن ماجه في سننه (1/609) كتاب النكاح باب في خطبة النكاح، والترمذي وحسنه (3/404) كتاب النكاح باب ماجاء في خطبة النكاح، وقد توسع الألباني في تخريج الحديث في رسالته خطبة الحاجة.

[5] النساء (136).

[6] درء تعارض العقل والنقل لشيخ الإسلام ابن تيمية (1/27،28) والفتوى الحموية له ضمن مجموع الفتوى لشيخ الإسلام ابن تيمية (5/6) واعلام الموقعين لابن القيم (1/49) وتيسير الكريم الرحمن في تفسير كلام المنان السعدي (1/24).

[7] الرَوّح: الفرح. انظر: لسان العرب (2/459).

[8] التوضيح والبيان لشجرة الإيمان للسعدي (ص41).

[9] انظر مصادر هذه الترجمة في:

1- روضة الناظرين عن مآثر علماء نجد وحوداث السنين للشيخ محمد بن عثمان القاضي (1/219).

2- علماء نجد خلال ثمان قرون للشيخ عبد الله البسام (3/218).

3- مشاهير علماء نجد وغيرهم للشيخ عبدالرحمن بن عبد اللطيف آل الشيخ (ص256).

4- مقدمة كتاب الرياض الناضرة لابن سعدي بقلم أحد تلاميذ الشيخ.

5- الشيخ عبد الرحمن بن سعدي وجهوده في توضيح العقيدة، رسالة ماجستير إعداد د/عبد الرزاق بن عبد المحسن العباد (من ص13 إلى 61).

[10] انظر ص19.

[11] انظر ص55.

[12] انظر ص56.

[13] انظر: ص68.

[14] انظر ص15.

[15] انظر معاني القرآن وإعرابه 2/392.

[16] الفتح (11/123) والمنهج الأسمى في شرح أسماء الله الحسنى (ص 38).

[17] شأن الدعاء (ص111-112).

[18] لوامع الأنوار البهية وسواطع الأسرار الأثرية شرح الدرة المضية في عقيدة الفرقة المرضية (1/124).

[19] أخرجه مسلم في صحيحه (1/352) كتاب الصلاة باب مايقال في الركوع والسجود.

[20] انظر مدارج السالكين لابن القيم (3/415) والقواعد المثلى لابن عثيمين (ص21).

[21] السجدة (22).

[22] الرعد (9).

[23] انظر رسالة أقوم ما قيل في القضاء والقدر والحكمة والتعليل لشيخ الإسلام ابن تيمية ضمن مجموع الفتاوي (8/196) ومعارج القبول للحكمي (1/72، 73) وشرح القواعد المثلى =لابن عثيمين شريط (2) وجه (1) وكتاب أسماء الله الحسنى للغصن (ص136).

[24] اختلف العلماء في بيان المراد بالإحصاء على أقوال أظهرها والله أعلم ما ذكره ابن القيم في بدائع الفوائد 1/164 حيث قال: «واحصاؤها مراتب: المرتبة الأولى: احصاء الفاظها وعدها. والثانية: فهم معانيها ومدلولها. والثالثة: دعاؤه بها كما قال تعالى: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} الأعراف آية (180). وهو مرتبان: احدها: دعاء ثناء وعبادة. والثانية: «دعاء طلب ومسألة»أ.هـ. وهذا اختيار ابن سعدي رحمه الله. انظر الحق الواضح المبين ص22، ولمزيد بيان لهذه المسألة انظر فتح الباري 11/226، والنهج الأسمى 1/46.

[25] صحيح البخاري (7/169) كتاب الدعوات، باب لله عز وجل مائة اسم غير واحد. ومسلم (4/2062و 2063) كتاب الذكر، باب في أسماء الله تعالى وفضل من أحصاها.

[26] سنن الترمذي (ح 3574).

[27] سنن ابن ماجه (ح 3861).

[28] مستدرك الحاكم (1/17).

[29] وقد جمع هذه الطرق وبين أقوال أهل العلم عليها وحكم عليها الشيخ/ محمد بن حمد الحمود في كتابه النهج الأسمى في شرح أسماء الله الحسنى (1/50) وكذلك الشيخ/ عبد الله بن صالح الغصن في كتابه أسماء الله الحسنى (ص 155).

[30] الأسماء والصفات للبيهقي (1/32).

[31] مجموع فتاوي شيخ الإسلام ابن تيمية (6/379).

[32] المرجع السابق (22/482).

[33] تفسير القرآن العظيم (3/257).

[34] بلوغ المرام (ص346) (ح 1396).

[35] التلخيص الحبير (4/190).


 العدد 112 - تابع لتفسير أسماء الله الحسنى

تابع لتفسير أسماء الله الحسنى

القسم الثاني: عرض شرح أسماء الله الحسنى للسعدي

جمعاً ودراسة

1-الإلـــــه [1] :

قال رحمه الله تعالى:

"والإله هو الجامع لجميع صفات الكمال ونعوت الجلال، فقد دخل في هذا الاسم جميع الأسماء الحسنى، ولهذا كان القول الصحيح إن الله أصله الإله وأن اسم الله هو الجامع لجميع الأسماء الحسنى والصفات العلى والله أعلم" [2] .

2-الله [3] :

قال رحمه الله تعالى: "الله: هو المألوه المعبود، ذو الألوهية، والعبودية على خلقه أجمعين، لما اتصف به من صفات الألوهية التي هى صفات الكمال [4] ، وأخبر أنه الله الذي له جميع معاني الألوهية وأنه هو المألوه المستحق لمعاني الألوهية كلها، التي توجب أن يكون المعبود وحده المحمود وحده المشكور وحده المعظم المقدس ذو الجلال والإكرام [5] .

واسم الله هو الجامع لجميع الأسماء الحسنى، والصفات العلى، والله أعلم [6] .

فإذا تدبر اسم الله عرف أن الله تعالى له جميع معاني الألوهية، وهي كمال الصفات والإنفراد بها، وعدم الشريك في الأفعال لأن المألوه إنما يؤله لما قام به من صفات الكمـال فيحب ويخضع له لأجلها، والباري جل جلاله لا يفوته من صفات الكمال شيء بوجه من الوجوه، أو يؤله أو بعبد لأجل نفعه وتوليه ونصره فيجلب النفع لمن عبده فيدفع عنه الضرر، ومن المعلوم أنَّ الله تعالى هو المالك لذلك كله، وأنَّ أحداً من الخلق لا يملك لنفسه ولا لغيره نفعاً ولا ضراً ولا موتاً ولا حياة ولا نشورا فإذا تقرر عنده أنَّ الله وحده المألوه أوجب له أن يعلق بربه حبه وخوفه ورجاءه، وأناب إليه في كل أموره، وقطع الإلتفات إلى غيره من المخلوقين ممن ليس له من نفسه كمال ولا له فعال ولا حول ولا قوة إلا بالله العلي العظيم [7] .

وقد سئل الشيخ رحمه الله عن الاسم الأعظم من أسماء الله هل هو اسم معين معروف أو اسم غير معين ولا معروف.

فأجاب: "بعض الناس يظن أن الاسم الأعظم من أسماء الله الحسنى لا يعرفه إلا من خصه الله بكرامة خارقة للعادة، وهذا ظن خطأ، فإن الله تبارك وتعالى حثنا على معرفة أسمائه وصفاته، وأثنى على من عرفها، وتفقه فيها، ودعاء الله بها دعاء عبادة وتعبد ودعا مسألة، ولا ريب أنّ الاسم الأعظم منها أولاها بهذا الأمر، فإنه تعالى هو الجواد المطلق الذي لا منتهى لجوده وكرمه، وهو يحب الجود على عباده، ومن أعظم ما جاد به عليهم تعرفه لهم بأسمائه الحسنى وصفاته العليا، فالصواب أنّ الأسماء الحسنى كلها حسنى، وكل واحد منها عظيم، ولكن الاسم الأعظم منها كل اسم مفرد أو مقرون مع غيره إذا دل على جميع صفاته الذاتية والفعلية أو دل على معاني جميع الصفات مثل:

الله، فإنه الاسم الجامع لمعاني الألوهية كلها، وهي جميع أوصاف الكمال، ومثل الحميد المجيد، فإن الحميد الاسم الذي دل على جميع المحامد والكمالات لله تعالى، والمجيد الذي دل على أوصاف العظمة والجلال ويقرب من ذلك الجليل الجميل الغني الكريم.

ومثل الحي القيوم، فإن الحي من له الحياة الكاملة العظيمة الجامعة لجميع معاني الذات، والقيوم الذي قام بنفسه، واستغنى عن جميع خلقه، وقام بجميع الموجودات، فهو الاسم الذي تدخل فيه صفات الأفعال كلها.

ومثل اسمه العظيم الكبير الذي له جميع معاني العظمة والكبرياء في ذاته وأسمائه وصفاته، وله جميع معاني التعظيم من خواص خلقه.

ومثل قولك: يا ذا الجلال والإكرام، فإن الجلال صفات العظمة، والكبرياء، والكمالات المتنوعة، والإكرام استحقاقه على عباده غاية الحب وغاية الذل وما أشبه ذلك.

فعلم بذلك أن الاسم الأعظم اسم جنس، وهذا هو الذي تدل عليه الأدلة الشرعية والاشتقاق [8] ، كما في السنن [9] أنه سمع رجلاً يقول: "اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد، الذي لم يلد ولم يولد ولم يكن له كفواً أحد، فقال: "والذي نفسي بيده، لقد سألت الله باسمه الأعظم الذي إذا دعي به أجاب، وإذا سئل به أعطى".

وكذلك الحديث الآخر حين دعا الرجل، فقال: "اللهم إني أسألك بأن لك الحمد، لا إله إلا أنت، المنان، بديع السماوات والأرض ذو الجلال والإكرام، ياحي! يا قيوم! فقال صلى الله عليه وسلم: "والذي نفسي بيده، لقد دعا الله باسمه الأعظم الذي إذا دعي به أجاب وإذا سئل به أعطى" [10] .

وكذلك قوله صلى الله عليه وسلم: "اسم الله الأعظم في هاتين الآيتين: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلا هُوَ الرَّحْمَنُ الرَّحِيمُ} [11] {اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ} [12] رواه أبو داود والترمذي [13] ، فمتى دعا الله العبد باسم من هذه الأسماء العظيمة بحضور قلب ورقة وانكسار، لم تكد ترد له دعوة، والله الموفق" [14] .

3-الأحــــد: (الواحد [15] الأحد) [16]

قال رحمه الله:

"الواحد الأحد هو الذي توحّد بجميع الكمالات، وتفرّد بكل كمال، ومجد وجلال، وجمال، وحمد، وحكمة، ورحمة، وغيرها من صفات الكمال فليس له فيها مثيل ولا نظير، ولا مناسب بوجه من الوجوه فهو الأحد في حياته، وقوميته، وعلمه، وقدرته، وعظمته، وجلاله، وجماله، وحمده، وحكمته، ورحمته، وغيرها من صفاته، موصوف بغاية الكمال، ونهايته من كل صفة من هذه الصفات فيجب على العبيد توحيده، عقداً، وقولاً، وعملاً، بأن يعترفوا بكماله المطلق، وتفرده بالوحدانية، ويفردوه بأنواع العبادة" [17] .

4-الأعلى: (العلي [18] الأعلى) [19]

قال رحمه الله تعالى: "من أسمائه الحسنى (العلي الأعلى) وذلك دال على أن جميع معاني العلو ثابتة لله من كل وجه، فله علو الذات [20] .

وهو أنه مستو على عرشه، فوق جميع خلقه، مباين لهم، وهو مع هذا مطلع على أحوالهم، مشاهد لهم، مدبر لأمورهم الظاهرة والباطنة متكلم بأحكامه القدرية، وتدبيراته الكونية، وبأحكامه الشرعية [21] .

وأما علو القدر فهو علو صفاته، وعظمتها فلا يماثله صفة مخلوق، بل لا يقدر الخلائق كلهم أن يحيطوا ببعض معاني صفة واحدة من صفاته، قال تعالى: {وَلا يُحِيطُونَ بِهِ عِلْماً} [22] وبذلك يعلم أنه ليس كمثله شيء في كل نعوته وله علو القهر فإنه الواحد القهار الذي قهر بعزته وعلوه الخلق كلّهم، فنواصيهم بيده، وما شاء كان لا يمانعه فيه ممانع، وما لم يشأ لم يكن فلو اجتمع الخلق على إيجاد ما لم يشأه الله لم يقدروا، ولو اجتمعوا على منع ما حكمت به مشيئته لم يمنعوه، وذلك لكمال اقتداره، ونفوذ مشيئته وشدة افتقار المخلوقات كلها إليه من كل وجه [23] .

فهو الذي على العرش استوى وعلى الملك احتوى، وبجميع صفات العظمة والكبرياء، والجلال والجمال وغاية الكمال اتصف وإليه فيها المنتهى" [24] .

5-الأول [25] : (الأول، والآخر، والظاهر، والباطن)

قال رحمه الله تعالى: "فسرها النبي صلى الله عليه وسلم تفسيراً كاملاً واضحاً فقال: "أنت الأول فليس قبلك شيء، وأنت الآخر فليس بعدك شيء، وأنت الظاهر فليس فوقك شيء، وأنت الباطن فليس دونك شيء" [26] إلى آخر الحديث.

ففسر كل اسم بكل معناه، ونفى عنه كل ما يضاده وينافيه [27] فمهما قدر المقدرون وفرض الفارضون من الأوقات السابقة المتسلسلة إلى غير نهاية فالله قبل ذلك، وكل وقت لاحق مهما قدر وفرض الله بعد ذلك.

ولهذا لا يستحق اسم واجب الوجود إلا هو [28] ، فمن خصائصه أنه لا يكون إلا موجوداً كاملاً فلا يشاركه في وجوب الوجود أحد فوجوب وجوده بنعوته الكاملة في جميع الأوقات، وهو الذي أوجد الأوقات وجميع الموجودات، وكلها مستندة في وجودها وبقائها إلى الله [29] .

فالأول: يدل على أن كل ما سواه حادث كائن بعد أن لم يكن، ويوجب للعبـد أن يلحظ فضل ربه في كل نعمة دينية أو دنيوية، إذ السبب والمسبب منه تعالى.

والآخر: يدل على أنه هو الغاية، والصمد الذي تصمد إليه المخلوقات بتأهلها، ورغبتها، ورهبتها، وجميع مطالبها.

والظاهر: يدل على عظمة صفاته، واضمحلال كل شيء عند عظمته من ذوات وصفات وعلى علوه.

والباطن: يدل على اطلاعه على السرائر، والضمائر، والخبايا، والخفايا، ودقائق الأشياء، كما يدل على كمال قربه ودنوه، ولا يتنافى الظاهر، والباطن لأن الله ليس كمثله شيء في كل النعوت فهو العلي في دنوه القريب في علوه [30] .

6-الآخــر [31] :

7-الباري: (الخالق، الباري، المصور) [32]

قال رحمه الله تعالى: "الخالق، البارئ، المصور، الذي خلق جميع الموجودات وبرأها، وسواها بحكمته، وصورها بحمده وحكمته، وهو لم يزل ولا يزال على هذا الوصف العظيم" [33] .

8-الباسط: (القابض، الباسط، الخافض، الرافع، المعز، المذل، المانع، المعطي، الضار، النافـــع) [34]

قال رحمه الله تعالى : "القابض الباسط، الخافض الرافع، المعز المذل، المانع المعطي، الضار النافع".

"هذه الأسماء الكريمة من الأسماء المتقابلات التي لا ينبغي أن يُثنى على الله بها إلا كل واحد مع الآخر لأن الكمال المطلق من اجتماع الوصفين، فهو القابض للأرزاق والأرواح والنفوس، والباسط للأرزاق، والرحمة، والقلوب، وهو الرافع للأقوام القائمين بالعلم والإيمان الخافض لأعدائه، وهو المعز لأهل طاعته، وهذا عز حقيقي، فإن المطيع لله عزيز وإن كان فقيراً ليس له أعوان، المذل لأهل معصيته، وأعدائه ذلاً في الدنيا والآخرة فالعاصي وإن ظهر بمظاهر العز فقلبه حشوه الذل وإن لم يشعر به لانغماسه في الشهوات فإن العز كل العز بطاعة الله، والذل بمعصيته {وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ} [35] {مَنْ كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعاً} [36] {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ} [37] وهو تعالى المانع المعطي فلا معطي لما منع ولا مانع لما أعطى [38] وهو تعالى النافع لمن شاء من عباده بالمنافع الدينية والدنيوية، الضار لمن فعل الأسباب التي توجب ذلك [39] .

وهذه الأمور كلها تبع لعدله، وحكمته، وحمده، فإن له الحكمة في خفض من يخفضه، ويذله، ويحرمه، ولا حجة لأحد على الله، كما له الفضل الخفي على من رفعه وأعطاه ويبسط له الخيرات.

فعلى العبد أن يعترف بحكمة الله، كما عليه أن يعترف بفضله ويشكره بلسانه وجنانه وأركانه.

وكما أنه هو المنفرد بهذه الأمور كلها جارية تحت أقداره، فإن الله جعل لرفعه وعطائه وإكرامه أسباباً، ولضد ذلك أسباباً من قام بها ترتبت عليه مسبباتها، وكل ميسر لما خلق له أما أهل السعادة فييسرون لعمل أهل السعادة، وأما أهل الشقاوة فييسرون لعمل أهل الشقاوة، وهذا يوجب للعبد القيام بتوحيد الله، والاعتماد على ربه في حصول ما يحب، ويجتهد في فعل الأسباب النافعة فإنها محل حكمة الله" [40] .

9-الباطن [41] :

10- بديع السموات والأرض [42] :

قال رحمه الله تعالى: "بديع السموات والأرض: أي خالقها على وجه قد أتقنهما، وأحسنهما على غير مثال سبق [43] ، ومبدعها في غاية ما يكون من الحسن، والخلق البديع، والنظام العجيب المحكـــــم" [44] .

11- الــــبرّ: (البر، الوهاب، الكريم) [45]

قال رحمه الله تعالى: "من أسمائه تعالى: البر الوهاب الكريم الذي شمل الكائنات بأسرها ببره، وهباته، وكرمه، فهو مولى الجميل، ودائم الإحسان، وواسع المواهب، وصفه البر وآثار هذا الوصف جميع النعم الظاهرة، والباطنة، فلا يستغني مخلوق عن إحسانه وبره طرفة عين، وتدل هذه الأسماء على سعة رحمته، ومواهبه التي عم بها جميع الوجود بحسب ما تقتضيه حكمته. وإحسانه عام وخاص:

فالعام المذكور في قوله: {رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْماً} [46] و {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْء} [47] {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} [48] .

وهذا يشترك فيه البر، والفاجر، وأهل السماء، وأهل الأرض، والمكلفون، وغيرهم.

والخاص: رحمته ونعمه على المتقين حيث قال: {فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآياتِنَا يُؤْمِنُونَ الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ} الآية [49] .

وقال: {إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} [50] .

وفي دعاء سليمان: {وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ} [51] .

وهذه الرحمة الخاصة التي يطلبها الأنبياء وأتباعهم، تقتضي التوفيق للإيمان والعلم والعمل وصلاح الأحوال كلها، والسعادة الأبدية، والفلاح، والنجاح، وهي المقصود الأعظم لخواص الخلق [52] .

12- البصــير [53] :

قال المؤلف رحمه الله:

"البصير الذي أحاط بصره بجميع المبصرات في أقطار الأرض والسماوات، حتى أخفى ما يكون فيها فيرى دبيب النملة السوداء على الصخرة الصماء في الليلة الظلماء، وجميع أعضائها الباطنة، والظاهرة، وسريان القوت في أعضائها الدقيقة، ويرى سريان الميــاه في أغصان الأشجار، وعروقها وجميع النباتات على اختلاف أنواعها، وصغرها، ودقتها، ويرى نياط [54] عروق النملة، والنحلة، والبعوضة، وأصغر من ذلك، فسبحان من تحدث العقول في عظمته، وسعة متعلقات صفاته، وكمال عظمته، ولطفه، وخبره بالغيب، والشهادة والحاضر، والغائب، ويرى خيانات الأعين، وتقلبات الأجفان، وحركات الجنان، قال تعالى: {الَّذِي يَرَاكَ حِينَ تَقُومُ وَتَقَلُّبَكَ فِي السَّاجِدِينَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [55] {يَعْلَمُ خَائِنَةَ الأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ} [56] {وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} [57] أي مطلع، ومحيط علمه، وبصره، وسمعه بجميع الكائنات [58] .

يبصر ما تحت الأراضين السبع، كما يبصر ما فوق السماوات السبع وأيضاً سميع بصير بمن يستحق الجزاء بحسب حكمته، والمعنى الأخير يرجع إلى حكمته [59] .

وكثيراً ما يقرن الله بين (السميع البصير) مثل قوله {وَكَانَ اللَّهُ سَمِيعاً بَصِيراً} [60] فكل من السمع، والبصر محيط بجميع متعلقاته الظاهرة، والباطنة فالسميع الذي أحاط سمعه بجميع المسموعات، فكل ما في العالم العلوي، والسفلي من الأصوات يسمعها سرها وعلنها وكأنها لديه صوت واحد، لا تختلف عليه الأصوات، ولا تخفى عليه جميع اللغات، والقريب منها، والبعيد، والسر، والعلانية عنده سواء {سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ} [61] .

{قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} [62] .

قالت عائشة رضي الله عنها: "تبارك الذي وسع سمعه الأصوات، لقد جاءت المجادلة تشتكي إلى رسول الله صلى الله عليه وسلم وأنا في جانب الحجرة وإنه ليخفي عليَّ بعض كلامها فأنزل الله {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا} [63] الآية [64] .

13- التواب [65] :

قال رحمه الله تعالى: التواب الذي لم يزل يتوب على التائبين، ويغفر ذنوب المنيبين فكل من تاب إلى الله توبة نصوحا تاب الله عليه [66] .

وتوبته على عبده نوعان:

أحدهما:أنه يوقع في قلب عبده التوبة إليه، والإنابة إليه، فيقوم بالتوبة وشروطها من الإقلاع عن المعاصي، والندم على فعلها، والعزم على أن لا يعود إليها، وإستبدالها بعمل صالح.

والثاني: توبته على عبده بقبولها وإجابتها، ومحو الذنوب بها فإن التوبة النصوح تجب ما قبلها" [67] .

14- جامع الناس [68] :

قال المؤلف رحمه الله تعالى: "جامع الناس ليوم لا ريب فيه، وجامع أعمالهم، وأرزاقهم، فلا يترك منها صغيرة ولا كبيرة إلا أحصاها.

وجامع ما تفرق واستحال من الأموات الأولين، والآخرين، بكمال قدرته، وسعة علمه" [69] .

15- الجبـــار [70] :

قال رحمه الله تعالى: "الجبار بمعنى العلي الأعلى، وبمعنى القهار، وبمعنى الرؤوف، الجبار للقلوب المنكسرة، وللضعيف العاجز، ولمن لاذ به، ولجأ إليه" [71] .

وله ثلاثة معان كلها داخلة باسمه الجبار فهو الذي يجير الضعيف، وكل قلب منكسر لأجله، فيجبر الكسير ويغني الفقير ويُيّسر على المعسر كل عسير، ويجبر المصاب بتوفيقه للثبات، والصبر، ويعيضه على مصابه أعظم الأجر إذا قام بواجبها، ويجبر جبراً خاصاً قلوب الخاضعين لعظمته وجلاله، وقلوب المحبين بما يفيض عليها من أنواع كراماته، وأصناف المعارف والأحوال الإيمانية فقلوب المنكسرين لأجله جبرها دان قريب وإذا دعا الداعي فقال: "اللهم أجبرني، فإنه يريد هذا الجبر الذي حقيقته اصلاح العبد ودفع جميع المكاره عنه".

والمعنى الثاني: أنه القهار لكل شيء، الذي دان له كل شيء، وخضع له كل شيء.

والمعنى الثالث: أنه العلي على كل شيء، فصار الجبار متضمناً لمعنى الرؤوف القهار العلي، وقد يراد به معنى رابع وهو المتكبر عن كل سوء، ونقص، وعن مماثلة أحد، وعن أن يكون له كفؤ أو ضد أو سمي أو شريك في خصائصه، وحقوقه" [72] .

16- الجليل [73] : (الجليل، الكبير) [74]

قال رحمه الله تعالى: "الجليل الكبير الذي له أوصاف الجلال؛ وهي أوصاف العظمة، والكبرياء ثابتة محققة لا يفوته منها وصف جلال وكمال [75] .

وهو الموصوف بصفات المجد، والكبرياء، والعظمة، والجلال، الذي هو أكبر من كل شيء، وأعظم من كل شيء، وأجلُّ وأعلى، وله التَّعظيم، والإجلال في قلوب أوليائه وأصفيائه، قد ملئت قلوبهم من تعظيمه، وإجلاله، والخضوع له، والتذلل لكبريائه" [76] .

17- الجميــل [77] :

قال رحمه الله تعالى: "الجميل من له نعوت الحسن والإحسان [78] ، فإنه جميل في ذاته، وأسمائه، وصفاته، وأفعاله، فلا يمكن مخلوقاً أن يعبر عن بعض جمال ذاته، حتى أن أهل الجنة مع ما هم فيه من النعيم المقيم، واللذات، والسرور، والأفراح التي لا يقدر قدرها إذا رأوا ربهم، وتمتعوا بجماله نسوا ما هم فيه من النعيم، وتلاشى ما هم فيه من الأفراح، وودّوا أن لو تدوم هذه الحال، ليكتسبوا من جماله، ونوره جمالاً إلى جمالهم، وكانت قلوبهم في شوق دائم ونزوع إلى رؤية ربهم، ويفرحون بيوم المزيد فرحاً تكاد تطير له القلوب.

وكذلك هو جميل في أسمائه، فإنها كلها حسنى بل أحسن الأسماء على الإطلاق وأجملها، قال تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [79] وقال تعالى: {هَلْ تَعْلَمُ لَهُ سَمِيّاً} [80] فكلها دالة على غاية الحمد، والمجد، والكمال، لا يسمى باسم منقسم إلى كمال وغــــيره.

وكذلك هو الجميل في أوصافه فإن أوصافه كلها أوصاف كمال ونعوت ثناء وحمد، فهي أوسع الصفات، وأعمّها، وأكثرها تعلقاً، خصوصاً أوصاف الرحمة، والبر، والكرم، والجود.

وكذلك أفعاله كلها جميله فإنها دائرة بين أفعال البر والإحسان التي يحمد عليها ويثني عليه ويشكر، وبين أفعال العدل التي يحمد عليها لموافقتها للحكمة والحمد، فليس في أفعاله عبث ولا سفه، ولا سدى ولا ظلم، كلها خير وهدى ورحمة ورشد وعدل {إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ} [81] .

فلكماله الذي لا يحصى أحد عليه به ثناء كملت أفعاله كلها فصارت أحكامه من أحسن الأحكام، وصنعه وخلقه أحسن خلق، وصنع وأتقن ما صنعه {صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْء} [82] .

وأحسن ماخلق {الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ} [83] {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} [84] .

ثم استدل المصنف [85] بدليل عقلي على جمال الباري، وأن الأكوان محتوية على أصناف الجمال، وجمالها من الله تعالى فهو الذي كساها الجمال، وأعطاها الحسن، فهو أولى منها، لأن معطي الجمال أحق بالجمال فكل جمال في الدنيا، والآخرة باطني وظاهري، خصوصاً ما يعطيه المولى لأهل الجنة من الجمال المفرط في رجالهم ونسائهم، فلو بدا كف واحدة من الحور العين إلى الدنيا لطمس ضوء الشمس كما تطمس الشمس ضوء النجوم، أليس الذي كساهم ذلك الجمال ومنَّ عليهم بذلك الحسن والكمال أحق منهم بالجمال الذي ليس كمثله شيء.

فهذا دليل عقلي واضح مسلم المقدمات على هذه المسألة العظيمة وعلى غيرها من صفاته، قال تعالى: {وَلِلَّهِ الْمَثَلُ الأَعْلَى} [86] .

فكل ما وجد في المخلوقات من كمال لا يستلزم نقصاً، فإن معطيه - وهو الله - أحق به من المعطي بما لا نسبة بينه وبينهم كما لا نسبة لذواتهم إلى ذاته، وصفاتهم إلى صفاته، فالذي أعطاهم السمع، والبصر، والحياة، والعلم، والقدرة، والجمال، أحق منهم بــذلك.

وكيف يعبر أحد عن جماله وقد قال أعلم الخلق به: "لا أحصى ثناء عليك أنت كما أثنيت على نفسك" [87] .

وقال صلى الله عليه وسلم: "حجابه النور لو كشفه لأحرقت سبحات وجهه ما أنتهى إليه بصره من خلقه" [88] . فسبحان الله، وتقدّس عما يقوله الظالمون النافون لكماله علواً كبيراً، وحسبهم مقتاً وخساراً أنهم حرموا من الوصول إلى معرفته والإبتهاج بمحبته.

وجمع المؤلف [89] بين (الجليل والجميل) لأن تمام التعبد لله هو التعبد بهذين الاسمين الكريمين فالتعبد بالجليل يقتضي تعظيمه، وخوفه، وهيبته، وإجلاله.

والتعبد باسمه الجميل يقتضي محبته، والتأله له، وأن يبذل العبد له خالص المحبة، وصفو الوداد، بحيث يسبح القلب في رياض معرفته وميادين جماله، وينهج بما يحصل له من آثار جماله وكماله فإن الله ذو الجلال والإكرام" [90] .

18- الجــواد [91] :

قال رحمه الله تعالى: "الجواد: يعني أنه تعالى الجواد المطلق الذي عم بجوده جميع الكائنات، وملأها من فضله، وكرمه، ونعمه المتنوعة، وخص بجوده السائلين بلسان المقال أو لسال الحال من بر، وفاجر، ومسلم، وكافر، فمن سأل الله أعطاه سؤاله، وأناله ما طلب فإنه البر الرحيم {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ} [92] .

ومن جوده الواسع ما أعده لأوليائه في دار النعيم مما لا عين رأت، ولا أذن سمعت، ولا خطر على قلب بشر [93] .

والجواد الذي عم بجوده أهل السماء، والأرض فما بالعباد من نعمة فمنه وهو الذي إذا مسهم الضر فإليه يرجعون، وبه يتضرعون، فلا يخلو مخلوق من إحسانه طرفة عين، ولكن يتفاوت العباد في إفاضة الجود عليهم بحسب مامنَّ الله به عليهم من الأسباب المقتضية لجوده، وكرمه، وأعظمها تكمل عبودية الله الظاهرة، والباطنة العلمية، والعملية القولية، والفعلية، والمالية، وتحقيقها باتباع محمد صلى الله عليه وسلم بالحركات والسكنات" [94] .

19- الحسيب [95] :

قال المؤلف رحمه الله تعالى: "الحسيب: هو العليم بعباده، كافي المتوكلين، المجازي لعباده بالخير والشر بحسب حكمته وعلمه بدقيق اعمالهم وجليلها [96] .

والحسيب بمعنى الرقيب المحاسب لعباده المتولي جزاءهم بالعدل، وبالفضل، وبمعنى الكافي عبده همومه، وغمومه، وأخص من ذلك أنه الحسيب للمتوكلين {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [97] أي كافيه أمور دينه ودنياه [98] .

والحسيب أيضاً هو الذي يحفظ أعمال عباده من خير، وشر، ويحاسبهم إن خيراً فخير وإن شراً فشر، قال تعالى: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} [99] أي كافيك وكافي أتباعك، فكفاية الله لعبده بحسب ما قام به في متابعة الرسول ظاهراً وباطناً، وقيامه بعبودية الله تعالى" [100] .

20- الحفيظ [101] :

قال رحمه الله تعالى: "الحفيظ: الذي حفظ ما خلقه، وأحاط علمه بما أوجده، وحفظ أولياءه من وقوعهم في الذنوب والهلكات.

ولطف بهم في الحركات، والسكنات، وأحصى على العباد أعمالهم وجزاءها [102] . والحفيظ يتضمن معنيين:

أحدهما: أنه قد حفظ على عباده ما عملوه من خير، وشر، وطاعة، ومعصية، فإن علمه محيط بجميع أعمالهم ظاهرها، وباطنها وقد كتب ذلك في اللوح المحفوظ، ووكل بالعباد ملائكة كراماً كاتبين يعلمون ما تفعلون، فهذا المعنى من حفظه يقتضي إحاطة علم الله بأحوال العباد كلها ظاهرها، وباطنها، وكتابتها في اللوح المحفوظ، وفي الصحف التي في أيدي الملائكة، وعلمه بمقاديرها، وكمالها، ونقصها، ومقادير جزائها في الثواب والعقاب ثم مجازاته عليها بفضله، وعدله.

والمعني الثاني: من معنيي الحفيظ: أنه تعالى الحافظ لعباده من جميع ما يكرهون وحفظه لخلقه نوعان عام وخاص: حفظه لجميع المخلوقات بتيسيره لها ما يقيتها ويحفظ بنيتها، وتمشي إلى هدايته، وإلى مصالحها بإرشاده، وهدايته العامة التي قال عنها: {أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى} [103] أي هدى كل مخلوق إلى ما قدر له وقضى له من ضروراته وحاجاته، كالهداية للمأكل، والمشرب، والمنكح، والسعي في أسباب ذلك، وكدفعه عنهم أصناف المكاره، والمضار، وهذا يشترك فيه البر، والفاجر بل الحيوانات، وغيرها، فهو الذي يحفظ السماوات، والأرض أن تزولا، ويحفظ الخلائق بنعمه، وقد وكل بالآدمي حفظة من الملائكة الكرام يحفظونه من أمر الله، أي يدفعون عنه كل ما يضره مما هو بصدد أن يضره لولا حفظ الله.

والنوع الثاني: حفظه الخاص لأوليائه سوى ما تقدم، بحفظهم عما يضر إيمانهم أو يزلزل إيقانهم من الشبه، والفتن، والشهوات فيعافيهم منها ويخرجهم منها بسلامة وحفظ وعافية، ويحفظهم من أعدائهم من الجن والإنس فينصرهم عليهم ويدفع عنهم كيدهم، قال الله تعالى: {إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا} [104] وهذا عام في دفع جميع ما يضرهم في دينهم ودنياهم فعلى حسب ما عند العبد من الإيمان تكون مدافعة الله عنه بلطفه،وفي الحديث: "إحفظ الله يحفظك" [105] أي احفظ أوامره بالامتثال ونواهيه بالاجتناب، وحدوده بعدم تعديها، يحفظك في نفسك ودينك ومالك وولدك، وفي جميع ما آتاك الله من فضله" [106] .

21- الحــق [107] :

قال رحمه الله تعالى:"الحق: في ذاته، وصفاته، فهو واجب الوجود كامل الصفات والنعوت، وجوده من لوازم ذاته، ولا وجود لشيء من الأشياء إلا به.

فهو الذي لم يزل، ولا يزال بالجلال، والجمال، والكمال، موصوفاً.

ولم يزل ولا يزال بالإحسان معروفاً.

فقوله حق، وفعله حق، ولقاؤه حق، ورسوله حق، وكتبه حق، ودينه هو الحق، وعبادته وحده لا شريك له هي الحق، وكل شيء إليه فهو حق {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} [108] {وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ} [109] { فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلالُ } [110] {وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً} [111] " [112] .

22- الحــكم: (الحكم [113] ، العدل) [114]

قال رحمه الله تعالى: "ومن أسمائه الحكم العدل الذي يحكم بين عباده في الدنيا، والآخرة بعدله، وقسطه فلايظلم مثقال ذرة، ولا يحمل أحداً وزر أحد، ولا يجازي العبد بأكثر من ذنبه، ويؤدي الحقوق إلى أهلها، فلا يدع صاحب حق إلا وصل إليه حقه.

وهو العدل في تدبيره، وتقديره {إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ} [115] [116] .

والحكم العدل الذي إليه الحكم في كل شيء فيحكم تعالى بشرعه، ويبين لعباده جميع الطرق التي يحكم بها بين المتخاصمين، ويفصل بين المتنازعين، من الطرق العادلة الحكيمة، ويحكم بين الناس فيما اختلفوا فيه ويحكم فيها بأحكام القضاء، والقدر، فيجري عليهم منها ما تقتضيه حكمته ويضع الأشياء مواضعها وينزلها منازلها، ويقضي بينهم يوم الجزاء، والحساب، فيقضي بينهم بالحق، ويحمده الخلائق على حكمه حتى من قضى عليهم بالعذاب يعترفون له بالعدل، وأنه لم يظلمهم مثقال ذرة" [117] .

23- الحكــيم [118] :

قال رحمه الله تعالى: "الحكيم هو الذي له الحكمة العليا في خلقه وأمره الذي أحسن كل شيء خلقه {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} [119] .

فلا يخلق شيئاً عبثا، ولا يشرع شيئاً سدى، الذي له الحكم في الأولى، والآخرة، وله الأحكام الثلاثة لا يشاركه فيها مشارك، فيحكم بين عباده في شرعه، وفي قدره، وجزائه.

والحكمة: وضع الأشياء مواضعها، وتنزيلها منازلها [120] .

والحكيم: الموصوف بكمال الحكمة، وبكمال الحكم بين المخلوقات، فالحكيم هو واسع العلم، والإطلاع على مبادئ الأمور، وعواقبها، واسع الحمد تام القدرة غزير الرحمة، فهو الذي يضع الأشياء مواضعها، وينزلها منازلها اللائقة بها في خلقه، وأمره، فلا يتوجه إليه سؤال، ولا يقدح في حكمته مقال.

وحكمته نوعان:

أحدهما: الحكمة في خلقه فإنه خلق الخلق بالحق، ومشتملاً على الحق، وكان غايته والمقصود به الحق، خلق المخلوقات كلها بأحسن نظام، ورتبها أكمل ترتيب، وأعطى كل مخلوق خلقه اللائق به بل أعطى كل جزء من أجزاء المخلوقات، وكل عضو من أعضاء الحيوانات خلقته، وهيئته، فلا يرى أحد في خلقه خللاً، ولا نقصاً، ولا فطوراً، فلو اجتمعت عقول الخلق من أولهم إلى آخرهم ليقترحوا مثل خلق الرحمن أو ما يقارب ما أودعه في الكائنات من الحسن، والانتظام، والإتقان لم يقدروا، وأنى لهم القدرة على شيء من ذلك وحسب العقلاء الحكماء منهم أن يعرفوا كثيراً من حكمه، ويطلعوا على بعض ما فيها من الحسن، والإتقان.

وهذا أمر معلوم قطعاً بما يعلم من عظمته، وكمال صفاته، وتتبع حكمه في الخلق، والأمر.

وقد تحدى عباده، وأمرهم أن ينظروا، ويكرروا النظر، والتأمل هل يجدون في خلقه خللاً أو نقصاً، وأنه لابد أن ترجع الأبصار كليلة عاجزة عن الانتقاد على شيء من مخلوقاته.

النوع الثاني: الحكمة في شرعه وأمره، فإنه تعالى شرع الشرائع، وأنزل الكتب وأرسل الرسل ليعرفه العباد، ويعبدوه، فأي حكمة أجل من هذا، وأي فضل، وكرم أعظم من هذا، فإن معرفته تعالى، وعبادته وحده لا شريك له، واخلاص العمل له وحده، وشكره، والثناء عليه أفضل العطايا منه لعباده على الإطلاق.

وأجل الفضائل لمن منَّ الله عليه بها، وأكمل سعادة، وسروراً للقلوب، والأرواح، كما أنها هي السبب الوحيد للوصول إلى السعادة الأبدية، والنعيم الدائم.

فلو لم يكن في أمره، وشرعه إلا هذه الحكمة العظيمة التي هي أصل الخيرات، وأكمل اللذات، ولأجلها خلقت الخليقة، وحق الجزاء، وخلقت الجنة، والنار، لكانت كافية شافية.

هذا وقد اشتمل شرعه، ودينه على كل خير، فأخباره تملأ القلوب علماً، ويقيناً، وإيماناً، وعقائد صحيحة، وتستقيم بها القلوب، ويزول انحرافها، وتثمر كل خلق جميل، وعمل صالح، وهدى، ورشد، وأوامره، ونواهيه محتوية على عناية الحكمة والصلاح والإصلاح للدين والدنيا فإنه لا يأمر إلا بما مصلحته خالصة أو راجحة ولا ينهي إلا عما مضرته خالصة أو راجحة.

ومن حكمة الشرع الإسلامي أنه كما أنه هو الغاية لصلاح القلوب، والأخلاق، والأعمال، والاستقامة على الصراط المستقيم، فهو الغاية لصلاح الدنيا، فلا تصلح أمور الدنيا صلاحاً حقيقياً إلا بالدين الحق الذي جاء به محمد صلى الله عليه وسلم، وهذا مشاهد محسوس لكل عاقل، فإن أمة محمد لما كانوا قائمين بهذا الدين أصوله، وفروعه، وجميع ما يهدي، ويرشد إليه كانت أحوالهم في غاية الاستقامة، والصلاح، ولما انحرفوا عنه، وتركوا كثيراً من هداه، ولم يسترشدوا بتعاليمه العالية انحرفت دنياهم كما انحرف دينهم.

وكذلك انظر إلى الأمم الأخرى التي بلغت في القوة، والحضارة، والمدنية مبلغاً هائلاً، ولكن لما كانت خالية من روح الدين، ورحمته، وعدله كان ضررها أعظم من نفعها، وشرها أكبر من خيرها، وعجز علماؤها، وحكماؤها، وساساتها عن تلافي الشرور الناشئة عنها، ولن يقدروا على ذلك ماداموا على حالهم، ولهذا كان من حكمته تعالى أن ما جاء به محمد صلى الله عليه وسلم من الدين، والقرآن أكبر البراهين على صدقه، وصدق ما جاء به لكونه محكماً كاملاً لا يحصل إلا به، وبالجملة، فالحكيم متعلقاته المخلوقات، والشرائع، وكلها في غاية الإحكام، فهو الحكيم في أحكامه القدرية، وأحكامه الشرعية، وأحكامه الجزائية.

والفرق بين أحكام القدر، وأحكام الشرع أن القدر متعلق بما أوجده، وكونه وقدره، وأنه ما شاء كان، وما لم يشأ لم يكن.

وأحكام الشرع متعلقة بما شرعه، والعبد المربوب لا يخلو منهما أو من أحدهما، فمن فعل منهم ما يحبه الله، ويرضاه فقد اجتمع فيه الحكمان، ومن فعل ما يضاد ذلك فقد وجد فيه الحكم القدري، فإن ما فعله واقع بقضاء الله، وقدره، ولم يوجد فيه الحكم الشرعي لكونه ترك ما يحبه الله، ويرضاه.

فالخير، والشر، والطاعات، والمعاصي كلها متعلقة، وتابعة للحكم القدري، وما يحبه الله منها هو تابع للحكم الشرعي، ومتعلقه، والله أعلم [121] .

24- الحــليم [122] :

قال رحمه الله تعالى: "الحليم الذي له الحلم الكامل، والذي وسع حلمه أهل الكفر، والفسوق، والعصيان، ومنع عقوبته أن تحل بأهل الظلم عاجلاً، فهو يمهلهم ليتوبوا، ولا يهملهم إذا أصروا، واستمروا في طغيانهم، ولم ينيبوا [123] .

والحليم الذي يدر على خلقه النعم الظاهرة، والباطنة مع معاصيهم، وكثرة زلاتهم، فيحلم عن مقابلة العاصين بعصيانهم، ويستعتبهم كي يتوبوا، ويمهلهم كي ينيبوا [124] .

والله تعالى حليم عفو، فله الحلم الكامل، وله العفو الشامل، ومتعلق هذين الوصفين العظيمين معصية العاصين، وظلم المجرمين، فإن الذنوب تقتضي ترتب آثارها عليها من العقوبات العاجلة المتنوعة، وحلمه تعالى يقتضي إمهال العاصين، وعدم معاجلتهم ليتوبوا، وعفوه يقتضي مغفرة ما صدر منهم من الذنوب خصوصاً إذا أتوا بأسباب المغفرة من الاستغفار، والتوبة، والإيمان، والأعمال الصالحة، وحلمه وسع السماوات، والأرض، فلولا عفوه ما ترك على ظهرها من دابة، وهو تعالى عفو يحب العفو عن عباده، ويحب منهم أن يسعوا بالأسباب التي ينالون بها عفوه من السعي في مرضاته، والإحسان إلى خلقه.

ومن كمال عفوه أن المسرفين على أنفسهم إذا تابوا إليه غفر لهم كل جرم صغير، وكبير، وأنه جعل الإسلام يجب ما قبله، والتوبة تجب ما قبلها" [125] .

[1] ودليل هذا الاسم قال الله تعالى: {إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَفَى بِاللَّهِ وَكِيلاً} (النساء : 171).

[2] الحق الواضح المبين (ص104).

[3] ودليل هذا الاسم قال الله تعالى: {اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ} (البقرة: 255).

[4] التفسير (5/620).

[5] المرجع السابق (1/33) الخلاصة (ص8،9) وبهجة قلوب الأبرار (ص165).

[6] الحق الواضح المبين (ص104).

[7] المواهب الربانية من الآيات القرآنية (ص62).

[8] وبهذا القول تجتمع الأدلة في بيان معنى اسم الله الأعظم، والله أعلم.

[9] أخرجه الترمذي (3475) وأبو داود (1493) وابن ماجه (3857) وأخرجه النسائي (3/52) بلفظ مغاير، وصححه الألباني في صحيح الترمذي 3/163 ح(2763).

[10] أخرجه أحمد (3/158) وأبو داود (1495) والنسائي (3/52) وابن ماجه (3858) والترمذي (3544) والحاكم (1/504) وصححه الألباني في صحيح أبي داود 1/279 ح(1326).

[11] البقرة (163).

[12] البقرة (255).

[13] أخرجه الإمام أحمد (6/461) والترمذي (3478) وقال: "هذا حديث حسن صحيح"وأبو داود (1496) وابن ماجه (3855) وحسنه الألباني في صحيح ابن ماجه (3109).

[14] انظر مجموع الفوائد واقتناص الأوابد ص250، 251، 252 .

[15] ودليل هذا الإسم قال تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ} (الإخلاص: 1).

[16] ودليل هذا الاسم قال تعالى: { قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ} (الرعد: 16).

[17] التفسير (5/620،621) وانظر بهجة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع =الأخبار (ص165).

[18] ودليل هذا الاسم قال تعالى: {وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} (البقرة: 255).

[19] ودليل هذا الاسم قال تعالى: { سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى} (الأعلى: 1).

[20] الحق الواضح المبين (ص26).

[21] توضيح الكافية الشافية (ص116).

[22] طه (110).

[23] الحق الواضح المبين (ص26،27).

[24] التفسير (5/623 و624) وانظر: الخلاصة (ص187).

[25] ودليل هذا الاسم قال الله تعالى {هُوَ الأَوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ} (الحديد: 3).

[26] أخرجه مسلم (4/2084) كتاب الذكر والدعاء باب ما يقول عند النوم وأخذ المضجع.

[27] الحق الواضح المبين (ص25).

[28] وهذا من باب الإخبار عنه سبحانه لا أنه اسماً يدعي به. انظر: درء تعارض العقل والنقل (1/298).

[29] توضيح الكافية الشافية (ص116، 117).

[30] الحق الواضح المبين (ص25) وانظر: التفسير (5/631) (7/283).

[31] سبق الكلام على هذا الإسم مع اسمه الأول.

[32] ودليل هذا الاسم قال الله تعالى: {هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاءُ الْحُسْنَى} (الحشر:24).

[33] التفسير (5/624).

[34] أورد الشيخ عبدالرحمن السعدي رحمه الله تعالى هذه الأسماء لله تعالى وقد دل الدليل على أسمية بعضها وبقية الأسماء يفتقر إلى الدليل الصحيح الصريح، ومما وقفت على دلالة اسميته لله تعالى، أسميه تعالى: "القابض، الباسط"قال رسول الله صلى الله عليه وسلم: "إن الله تعالى هو الخالق، القابض، الباسط، الرازق، المسعر". أخرجه الترمذي (2/388) كتاب البيوع باب (71) وقال: حديث حسن صحيح، وأخرجه أبو داود (3/272) كتاب البيوع باب التسعير، وابن ماجه (2/741) كتاب التجارات باب من كره التسعير وأحمد في المسند (3/286) من حديث أنس بن مالك رضي الله عنه ، وصححه الألباني في صحيح الجامع (1/377) حديث رقم (1846).

=وكذلك اسمه تعالى "المعطي"قال رسول الله صلى الله عليه وسلم: "والله المعطي وأنا القاسم" أخرجه البخاري حديث رقم (3116).

وقد تقدم في الدراسة أنه لا يشتق من الأفعال أسماء ولا تدخل الأسماء المضافة في الأسماء الحسنى، والله أعلم.

وممن أوردها ضمن الأسماء الحسنى ابن منده، والزجاج والبيهقي والغزالي وغيرهم.

انظر: كتاب التوحيد لابن منده (2/187 و 184) وتفسير الأسماء الحسنى للزجاج (ص40 و41 و63) والأسماء والصفات للبيهقي (ص96 و98 و108) والمقصد الأسنى شرح الأسماء الحسنى للغزالي (ص40).

[35] الحج (18).

[36] فاطر (10).

[37] المنافقون (8).

[38] الحق الواضح المبين (ص89).

[39] توضيح الكافية الشافية (ص131).

[40] الحق الواضح المبين (ص89 و90).

[41] سبق الكلام على هذا الاسم مع اسم الله "الأول".

[42] هذا الاسم من أسماء الله المضافة، وقد تقدم في الدراسة أنها لا تدخل ضمن أسماء الله الحسنى.

[43] التفسير (1/130).

[44] التفسير (5/628).

[45] ودليل هذا الاسم قال الله تعالى: {إِنَّا كُنَّا مِنْ قَبْلُ نَدْعُوهُ إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ} (الطور: 28).

وقال تعالى: {وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ} (النمل: 40).

وقال تعالى: { وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ} (آل عمران: 8).

[46] غافر (7).

[47] الأعراف (156).

[48] النحل (53).

[49] الأعراف (156).

[50] الأعراف (56).

[51] النمل (19).

[52] الحق الواضح المبين (ص82 و 83) والتفسير (5/621).

[53] ودليل هذا الاسم قال الله تعالى: {إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ} (الإسراء: 1).

[54] النياط: أي العرق المستبطن. انظر: القاموس المحيط (ص892).

[55] الشعراء (218-220).

[56] غافر (19).

[57] البروج (9).

[58] الحق الواضح المبين (ص35 و36).

[59] التفسير (5/623).

[60] النساء (134).

[61] الرعد (10).

[62] المجادلة (1).

[63] أخرجه البخاري في صحيحه (8/167) كتاب التوحيد باب وكان الله سميعاً بصيرا.

[64] الحق الواضح المبين (ص34).

[65] ودليل هذا الاسم قال تعالى: {أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ هُوَ يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَأْخُذُ الصَّدَقَاتِ وَأَنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ} (التوبة: 104).

[66] التفسير (5/623).

[67] الحق الواضح المبين (ص73) وتوضيح الكافية الشافية (ص126).

[68] أورده الشيخ رحمه الله تعالى ضمن أسماء الله الحسنى، وهذا الإسم من أسمائه المضافة إلى أفعاله، وقد بينت في الدراسة من أقوال أهل العلم أنه لا يشتق من الأفعال أسماء، ولا تدخل الأسماء المضافة في الأسماء الحسنى والله أعلم.

[69] التفسير (5/627).

[70] ودليل هذا الاسم قال تعالى: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ} (الحشر: 23).

[71] التفسير (5/624).

[72] الحق الواضح المبين (ص77) توضيح الكافية الشافية (ص126).

[73] أورد الشيخ رحمه الله "الجليل" ضمن أسماء الله تعالى، ولم يثبت هذا الإسم لله تعالى،والله أعلم.

[74] ودليل هذا الاسم قال الله تعالى: {وَهُوَ الْعَلِيُّ الْكَبِيرُ} (سبأ: 23).

[75] الحق الواضح المبين (ص29).

[76] التفسير (5/622) والكافية الشافية (ص117).

[77] ثبت في صحيح مسلم من حديث ابن عباس وفيه أن النبي صلى الله عليه وسلم قال: "إن الله جميل يحب الجمال..." الحديث. مسلم (1/93) كتاب الإيمان باب تحريم

[78] توضيح الكافية الشافية (ص117).

[79] الأعراف (180).

[80] مريم (65).

[81] هود (56).

[82] النمل (88).

[83] السجدة (7).

[84] المائدة (50).

[85] يعني بالمصنف ابن القيم رحمه الله تعالى في قصيدة النونية.

[86] النحل (60).

[87] أخرجه مسلم (1/352) كتاب الصلاة باب ما يقال في الركوع والسجود من حديث عائشة رضي الله تعالى عنها.

[88] أخرجه مسلم (1/161) كتاب الصلاة باب في قوله عليه السلام : "إن الله لاينام" وفي قوله: "حجابه النور لو كشفه لأحرقت سبحات وجهه ماانتهى إليه بصره من خلقـــه".

[89] أي ابن القيم رحمه الله تعالى في قصيدته النونية.

[90] الحق الواضح المبين (ص29 إلى 32).

[91] قال رسول الله صلى الله عليه وسلم: "إن الله جواد يحب الجود" الحديث أخرجه أبو نعيم في الحلية (5/29) وصححه الألباني في صحيح الجامع (1/105).

[92] النحل (53).

[93] الحق الواضح المبين (ص66 و67).

[94] توضيح الكافية الشافية (ص124).

[95] ودليل هذا الاسم قال الله تعالى: {وَكَفَى بِاللَّهِ حَسِيباً} (النساء: 6).

[96] التفسير (5/625).

[97] الطلاق (3).

[98] توضيح الكافية الشافية (ص126و 127).

[99] الأنفال (64).

[100] الحق الواضح المبين (ص78).

[101] لم أقف على دليل يدل على اسميته لله تعالى وإنما ورد بصيغة الصفة كما قال تعالى: { وَرَبُّكَ عَلَى كُلِّ شَيْءٍ حَفِيظٌ} (سبأ: 21).

[102] التفسير (5/625).

[103] طه (50).

[104] الحج (38).

[105] أخرجه الإمام أحمد في المسند (1/263) والترمذي (4/667) كتاب صفة القيامة وقال: حديث حسن صحيح، وصححه أحمد شاكر في المسند (3/2671) وصححه الألباني في المشكاة (3/1459).

[106] الحق الواضح المبين (ص59 إلى 61) وتوضيح الكافية الشافية (ص122).

[107] ودليل هذا الاسم قال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} (الحج: 62).

[108] الحج (62).

[109] الكهف (29).

[110] يونس (32).

[111] الإسراء (81).

[112] التفسير (5/631 و632).

[113] ودليل هذا الإسم قوله صلى الله عليه وسلم : "إن الله هو الحكم وإليه الحكم".

أخرجه أبو داود (5/240) كتاب الأدب باب في تغيير الاسم القبيح، والنسائي كتاب القضاء حديث (5389) باب إذا حكموا رجلاً فقضى بينهم، وصححه الألباني في صحيح سنن أبي داود (3/936) حديث (4145).

[114] لم أقف على دليل صحيح يدل على إسميته لله تعالى والله أعلم.

[115] هود (56).

[116] التفسير (5/627).

[117] توضيح الكافية الشافية (ص127) والحق الواضح المبين (ص80).

[118] ودليل هذا الاسم قال تعالى: {إِنَّ اللَّهَ عَلِيمٌ حَكِيمٌ} (التوبة: 28).

[119] المائدة (50).

[120] التفسير (5/621).

[121] الحق الواضح المبين (ص50 إلى 54) وانظر: توضيح الكافية الشافية (ص119).

[122] ودليل هذا الاسم قال تعالى: {وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنْفُسِكُمْ فَاحْذَرُوهُ وَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ حَلِيمٌ} (البقرة: 35).

[123] الحق الواضح المبين (ص55-56).

[124] التفسير (5/630).

[125] الحق الواضح المبين (ص56).


 العدد 112 - تابع لتفسير أسماء الله الحسنى

تابع لتفسير أسماء الله الحسنى

25- الحميد [1] :

قال رحمه الله تعالى: "الحميد في ذاته، وأسمائه، وصفاته، وأفعاله، فله من الأسماء أحسنها، ومن الصفات أكملها، ومن الأفعال أتمها، وأحسنها، فإن أفعاله تعالى دائرة بين الفضل، والعدل [2] .

فالحمد كثرة الصفات والخيرات، فهو الحميد لكثرة صفاته الحميدة [3] ، وهو سبحانه حميد من وجهين:

أحدهما: أن جميع المخلوقات ناطقة بحمده، فكل حمد وقع من أهل السماوات والأرض الأولين منهم، والآخرين، وكل حمد يقع منهم في الدنيا، والآخرة، وكل حمد لم يقع منهم بل كان مفروضاً، ومقدراً حيثما تسلسلت الأزمان، واتصلت الأوقات حمداً يملأ الوجود كله العالم العلوي، والسفلي، ويملأ نظير الوجود من غير عد، ولا إحصاء فإن الله تعالى مستحقه من وجوه كثيرة:

منها أن الله هو الذي خلقهم، ورزقهم، وأسدى عليهم النعم الظاهرة، والباطنة الدينية، والدنيوية، وصرف عنهم النقم، والمكاره، فما بالعباد من نعمة فمن الله، ولا يدفع الشرور إلا هو، فيستحق منهم أن يحمدوه في جميع الأوقات، وأن يثنوا عليه، ويشكروه بعدد اللحظات.

الوجه الثاني: أنه يحمد على ماله من الأسماء الحسنى، والصفات الكاملة العليا، والمدائح والمحامد والنعوت الجليلة الجميلة، فله كل صفة كمال، وله من تلك الصفة أكملها، وأعظمها فكل صفة من صفاته يستحق عليها أكمل الحمد، والثناء، فكيف بجميع الأوصاف المقدسة، فله الحمد لذاته، وله الحمد لصفاته، وله الحمد لأفعاله لأنها دائرة بين أفعال الفضل، والإحسان، وبين أفعال العدل، والحكمة التي يستحق عليها كمال الحمد، وله الحمد على خلقه، وعلى شرعه، وعلى أحكامه القدرية وأحكامه الشرعية، وأحكام الجزاء في الأولى، والآخرة، وتفاصيل حمده، وما يحمد عليه لا تحيط بها الأفكار، ولا تحصيها الأقلام [4] .

26- الحي [5] : (الحي القيوم)

قال رحمه الله تعالى: "الحي القيوم كامل الحياة والقائم بنفسه.

القيوم لأهل السماوات والأرض القائم بتدبيرهم وأرزاقهم وجميع أحوالهم فالحي: الجامع لصفات الذات، والقيوم: الجامع لصفات الأفعال [6] وجمعهما في غاية المناسبة كما جمعهما الله في عدة مواضع من كتابه كقوله: {اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّوم} [7] ، وذلك أنهما محتويان على جميع صفات الكمال، فالحي هو كامل الحياة، وذلك يتضمن جميع الصفات الذاتية لله كالعلم والعزة والقدرة، والإرادة، والعظمة، والكبرياء، وغيرها من صفات الذات المقدسة.

والقيوم هو كامل القيومية الذي قام بنفسه، وعظمت صفاته، واستغنى عن جميع مخلوقاته، وقامت به الأرض، والسماوات، وما فيهما من المخلوقات، فهو الذي أوجدها، وأمدها، وأعدّها لكل ما فيه بقاؤها، وصلاحها، وقيامها، فهو الغني عنها من كل وجه، وهي التي افتقرت إليه من كل وجه، فالحي، والقيوم من له صفة كل كمال، وهو الفعال [8] لما يريد الذي إذا أراد شيئاً قال له كن فيكون، وكل الصفات الفعلية، والمجد، والعظمة، والجلال ترجع إلى اسمه القيوم، ومرجع صفات الكمال كلها ترجع إلى هذين الاسمين الكريمين، ولذلك ورد الحديث [9] أن اسم الله الأعظم الذي إذا دعي به أجاب، وإذا سئل به أعطى {اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ} [10] لاشتمالهما على جميع الكمالات.

فصفات الذات ترجع إلى الحي، ومعاني الأفعال ترجع إلى القيوم " [11] .

27- الحيي: (الحيي الستير [12] الستار [13] )

قال رحمه الله تعالى:"هذا مأخوذ من قوله صلى الله عليه وسلم: "إن الله حيي يستحي من عبده إذا مد يده إليه أن يردها صفراً" [14] .

وهذا من رحمته، وكرمه، وكماله، وحلمه أن العبد يجاهر بالمعاصي مع فقره الشديد إليه، حتى أنه لا يمكنه أن يعصى إلا أن يتقوى عليها بنعم ربه، والرب مع كمال غناه عن الخلق كلهم من كرمه يستحي من هتكه، وفضيحته، وإحلال العقوبة به، فيستره بما يفيض له من أسباب الستر، ويعفو عنه، ويغفر له، فهو يتحبب إلى عباده بالنعم وهم يتبغضون إليه بالمعاصي، خيره إليهم بعدد اللحظات، وشرهم إليه صاعد.

ولا يزال الملك الكريم يصعد إليه منهم بالمعاصي، وكل قبيح، ويستحي تعالى ممن شاب في الإسلام أن يعذبه، وممن يمد يديه إليه أن يردهما صفراً، ويدعو عباده إلى دعائه، ويعدهم بالإجابة.

وهو الحيي الستير: يحب أهل الحياء، والستر، ومن ستر مسلما ستر الله عليه في الدنيا، والآخرة، ولهذا يكره من عبده إذا فعل معصية أن يذيعها، بل يتوب إليه فيما بينه وبينه ولا يظهرها للناس، وإن من أمقت الناس إليه من بات عاصياً، والله يستره فيصبح يكشف ستر الله عليه [15] .

وقال تعالى: {إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالآخِرَةِ} [16] وهذا كله من معنى اسمه الحليم الذي وسع حلمه أهل الكفر، والفسوق، والعصيان، ومنع عقوبته أن تحل بأهل الظلم عاجلاً، فهو يمهلهم ليتوبوا، ولا يهملهم إذا أصروا، واستمروا في طغيانهم، ولم ينيبوا" [17] .

28- الخافض الرافع [18] :

29- الخالق [19] :

30- الخبير [20] : (العليم الخبير)

قال رحمه الله تعالى: "الخبير العليم: هو الذي أحاط علمه بالظواهر، والبواطن، والإسرار، والإعلان، والواجبات، والمستحيلات، والممكنات. وبالعالم العلوي والسفلي، وبالماضي، والحاضر، والمستقبل، فلا يخفى عليه شيء من الأشياء [21] .

وهو العليم المحيط علمه بكل شيء: بالواجبات، والممتنعات، والممكنات، فيعلم تعالى نفسه الكريمه، ونعوته المقدسة، وأوصافه العظيمة، وهى الواجبات التي لا يمكن إلا وجودها، ويعلم الممتنعات حال امتناعها، ويعلم ما يترتب على وجودها لو وجدت كما قال تعالى: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلا اللَّهُ لَفَسَدَتَا} [22] وقال تعالى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ} [23] .

فهذا وشبهه من ذكر علمه بالممتنعات التي يعلمها، واخباره بما ينشأ منها لو وجدت على وجه الفرض، والتقدير، ويعلم تعالى الممكنات، وهى التي يجوز وجودها وعدمها ما وجد منها، وما لم يوجد مما لم تقتض الحكمة إيجاده، فهو العليم الذي أحاط علمه بالعالم العلوي، والسفلي لا يخلو عن علمه مكان، ولا زمان ويعلم الغيب، والشهادة، والظواهر، والبواطن، والجلي، والخفي، قال الله تعالى: {إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} [24] .

والنصوص في ذكر إحاطة علم الله، وتفصيل دقائق معلوماته كثيرة جداً لا يمكن حصرها، وإحصاؤها، وأنه لا يعزب عنه مثقال ذرة في الأرض، ولا في السماء، ولا أصغر من ذلك، ولا أكبر، وإنه لا يغفل، ولا ينسى [25] {وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إلا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إلا فِي كِتَابٍ مُبِينٍ} [26] {يَعْلَمُ السِّرَّ وَأَخْفَى} [27] [28] .

وإن علوم الخلائق على سعتها، وتنوعها إذا نسبت إلى علم الله اضمحلت، وتلاشت، كما أن قدرتهم إذا نسبت إلى قدرة الله لم يكن لها نسبة إليها بوجه من الوجوه، فهو الذي علمهم ما لم يكونوا يعلمون وأقدرهم على ما لم يكونوا عليه قادرين.

وكما أن علمه محيط بجميع العالم العلوي، والسفلي، وما فيه من المخلوقات ذواتها، وأوصافها، وأفعالها، وجميع أمورها.

فهو يعلم ما كان، وما يكون في المستقبلات التي لا نهاية لها، وما لم يكن لو كان كيف كان يكون، ويعلم أحوال المكلفين منذ أنشأهم، وبعد ما يميتهم، وبعد ما يحييهم، قد أحاط علمه بأعمالهم كلها خيرها، وشرها، وجزاء تلك الأعمال وتفاصيل ذلك في دار القرار [29] .

فينبغي للمؤمن الناصح لنفسه أن يبذل ما استطاع من مقدوره في معرفة أسماء الله، وصفاته، وتقديسه، ويجعل هذه المسألة أهم المسائل عنده، وأولاها بالإيثار، وأحقها بالتحقيق ليفوز من الخير بأوفر نصيب.

فيتدبر مثلاً اسم العليم: فيعلم إن العلم كله بجميع وجوهه، واعتباراته لله تعالى فيعلم تعالى الأمور المتأخرة أزلاً وأبداً ويعلم جليل الأمور، وحقيرها، وصغيرها، وكبيرها، ويعلم تعالى ظواهر الأشياء، وبواطنها غيبها، وشهادتها ما يعلم الخلق منها، وما لا يعلمون، ويعلم تعالى الواجبات أو المستحيلات، والجائزات، ويعلم تعالى ما تحت الأرض السفلى كما يعلم ما فوق السماوات العلى، ويعلم تعالى جزئيات الأمور وخبايا الصدور، وخفايا ما وقع، ويقع في أرجاء العالم، وأنحاء المملكة، فهو الذي أحاط علمه جميع الأشياء في كل الأوقات، ولا يعرض تعالى لعلمه خفاء، ولا نسيان، ويتلو على هذه الآيات المقررة له كقوله في غير موضع: {وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} [30] {عَلِيمٌ بِذَاتِ الصُّدُورِ} [31] {يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالأَرْضِ وَيَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [32] {وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى} [33] {سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ} [34] {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [35] {إِنَّ اللَّهَ لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الأَرْضِ وَلا فِي السَّمَاءِ هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأَرْحَامِ كَيْفَ يَشَاءُ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ} [36] {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} [37] {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إلا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلا فِي كِتَابٍ مُبِينٍ} [38] {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَتُصْبِحُ الأَرْضُ مُخْضَرَّةً إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً إِلا مَنِ ارْتَضَى مِنْ رَسُولٍ} [39] {يَعْلَمُ مَا يَلِجُ فِي الأرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا} {وَلَوْ أَنَّمَا فِي الأرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} [40] {وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ} {أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إلا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إلا هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إلا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} [41] {فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ} [42] .

وغير ذلك من النصوص الكثيرة على هذا المعنى فإن تدبر بعض ذلك يكفي المؤمن البصير معرفته باحاطة علم الله تعالى وكمال عظمته وجليل قدره إنه الرب العظيم المالك [43] .

31- ذو الجلال والإكرام [44] :

قال رحمه الله تعالى:

"ذو الجلال والإكرام أي: ذو العظمة، والكبرياء، وذو الرحمة، والجود، والإحسان العام، والخاص، المكرم لأوليائه، وأصفيائه الذي يجلونه ويعظمونه ويحبونه" [45] .

32- الرؤوف [46] :

قال رحمه الله تعالى: "الرؤوف أي: شديد الرأفة بعباده فمن رأفته ورحمته بهم أن يتم عليهم نعمته التي ابتدأهم بها.

ومن رأفته توفيقهم القيام بحقوقه وحقوق عباده.

ومن رأفته ورحمته أنه خوف العباد، وزجرهم عن الغي، والفساد كما قال تعالى: {ذَلِكَ يُخَوِّفُ اللَّهُ بِهِ عِبَادَهُ يَا عِبَادِ فَاتَّقُونِ} [47] .

فرأفته ورحمته سهلت لهم الطرق التي ينالون بها الخيرات ورأفته ورحمته، حذرتهم من الطرق التي تقضي بهم إلى المكروهات فنسأله تعالى أن يتمم علينا إحسانه بسلوك الصراط المستقيم، والسلامة من الطرق التي تفضي بسالكها إلى الجحيم" [48] .

33- الرافع الخافض [49] :

34- الرب [50] :

قال المؤلف رحمه الله تعالى: "قد تكرر اسم (الرب) في آيات كثيرة.

والرب هو المربي جميع عباده بالتدبير وأصناف النعم.

وأخص من هذا تربيته لأصفيائه بإصلاح قلوبهم وأرواحهم وأخلاقهم وبهذا كثر دعاؤهم له بهذا الإسم الجليل لأنهم يطلبون منه هذه التربية الخاصة [51] .

وهو الذي له جميع معاني الربوبية التي يستحق أن يؤله لأجلها وهي صفات الكمال كلها والمحامد كلها له والفضل كله والإحسان كله، وأنه لا يشارك الله أحد في معنى من معاني الربوبية {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [52] .

لا بشر ولا ملك، بل هم جميعاً عبيد مربوبون لربهم بكل أنواع الربوبية مقهورون خاضعون لجلاله وعظمته، فلا ينبغي أن يكون أحد منهم نداً ولا شريكاً لله في عبادته وإلوهيته.

فبربوبيته سبحانه يربي الجميع من ملائكة وأنبياء وغيرهم خلقاً ورزقاً وتدبيراً وإحياءً وإماتةً.

وهم يشكرونه على ذلك بإخلاص العبادة كلها له وحده، فيؤلهونه ولا يتخذون من دونه ولياً ولا شفيعاً، فالإلهية حق له سبحانه على عباده بصفة ربوبيته " [53] .

36- الرحمن الرحيم [54] :

قال رحمه الله تعالى: "الرحمن الرحيم: اسمان دالان على أنه تعالى ذو الرحمة الواسعة العظيمة التي وسعت كل شيء، وعمت كل مخلوق، وكتب الرحمة الكاملة للمتقين المتبعين لأنبيائه ورسله، فهؤلاء لهم الرحمة المطلقة المتصلة بالسعادة الأبدية، ومن عداهم محروم من هذه الرحمة الكاملة، لأنه الذي دفع هذه الرحمة وأباها بتكذيبه للخبر وتوليه عن الأمر فلا يلومن إلا نفسه.

واعلم أن من القواعد المتفق عليها بين سلف الأمة وأئمتها ما دل عليه الكتاب والسنة من الإيمان بأسماء الله كلها وصفاته جميعها وبأحكام تلك الصفات.

فيؤمنون مثلاً بأنه رحمن رحيم ذو الرحمة العظيمة التي اتصف بها المتعلقة بالمرحوم، فالنعم كلها من آثار رحمته، وهكذا يقال في سائر الأسماء الحسنى.

فيقال عليم: ذو علم عظيم يعلم به كل شيء.

قدير: ذو قدرة يقدر على كل شيء.

فإن الله قد أثبت لنفسه الأسماء الحسنى والصفات العليا، وأحكام تلك الصفات، فمن أثبت شيئاً منها ونفى الآخر كان مع مخالفته للنقل والفعل متناقضاً مبطلاً [55] .

ودلالة الأسماء على الذات والصفات تكون بالمطابقة، والتضمين، والإلتزام فإن الدلالة نوعان: لفظية، ومعنوية عقلية، فإن أعطيت اللفظ جميع ما دخل فيه من المعاني فهي دلالة مطابقة لأن اللفظ طابق المعنى من غير زيادة ولا نقصان، وإن اعطيته بعض المعنى فتسمى دلالة تضمن، لأن المعنى المذكور بعض اللفظ وداخل في ضمنه، وأما الدلالة المعنوية العقلية فهي خاصة بالعقل والفكر الصحيح لأن اللفظ بمجرده لا يدل عليها وإنما ينظر العبد ويتأمل في المعاني اللازمة لذلك اللفظ الذي لا يتم معناها بدونه وما يشترط له من الشروط، وهذا يجرى في جميع الأسماء الحسنى كل واحد منها يدل على الذات وتلك الصفة دلالة مطابقة ويدل على الذات وحدها أو على الصفة وحدها دلالة تضمن. ويدل على الصفة الأخرى اللازمة لتلك المعاني دلالة إلتزام، مثال ذلك: (الرحمن) يدل على الذات وحدها وعلى الرحمة وحدها دلالة تضمن، وعلى الأمرين دلالة مطابقة، ويدل على الحياة الكاملة والعلم المحيط والقدرة التامة ونحوها دلالة التزام لأنه لا توجد الرحمة من دون حياة الراحم وقدرته الموصلة لرحمته، للمرحوم وعلمه به وبحاجته [56] .

ومن تدبر اسمه "الرحمن" وأنه تعالى واسع الرحمة له كمال الرحمة، ورحمته قد ملئت العالم العلوي والسفلي وجميع المخلوقات وشملت الدنيا والآخرة ويتدبر الآيات الدالة على هذا المعنى كقوله تعالى {أَشَاءُ وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ} [57] الآيات {إِنَّ اللَّهَ بِالنَّاسِ لَرَؤُوفٌ رَحِيمٌ} [58] {فَانْظُرْ إِلَى آثَارِ رَحْمَتِ اللَّهِ كَيْفَ يُحْيِي الأرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى} [59] {أَلَمْ تَرَوْا أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأرْضِ وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً} [60] {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ ثُمَّ إِذَا مَسَّكُمُ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ} [61] {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ} [62] .

ويتلو سورة النحل الدالة على أصول النعم وفروعها التي هى نفحة وأثر من آثار رحمة الله ولهذا قال في آخرها {كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ} [63] .

ثم تدبر سورة الرحمن من أولها إلى آخرها فإنها عبارة عن شرح وتفصيل لرحمة الله تعالى فكل ما فيها من ضروب المعاني وتصاريف الألوان من رحمة الرحمن ولهذا اختتمها في ذكر ما أعد الله للطائعين في الجنة من النعيم المقيم الكامل الذي هو أثر من رحمته تعالى ولهذا يسمى الله الجنة الرحمة كقوله: {وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُونَ} [64] .

وفي الحديث أن الله قال للجنة: "أنت رحمتي أرحم بك من أشاء من عبادي" [65] . وقال: {وَهُوَ أَرْحَمُ الرَّاحِمِينَ} [66] .

وفي الحديث الصحيح: "الله أرحم بعباده من الوالدة بولدها" [67] .

وفي الحديث الآخر: "أن الله كتب كتاباً عنده فوق عرشه إن رحمتي سبقت غضبي" [68] .

وبالجملة فالله خلق الخلق برحمته، وأرسل إليهم الرسل برحمته، وأمرهم ونهاهم وشرع لهم الشرائع برحمته، وأسبغ عليهم النعمة الظاهرة، والباطنة برحمته، ودبرهم أنواع التدبير وصرفهم بأنواع التصريف برحمته وملأ الدنيا والآخرة من رحمته فلا طابت الأمور، ولا تيسرت الأشياء، ولا حصلت المقاصد، وأنواع المطالب إلا برحمته، ورحمته فوق ذلك، وأجل وأعلى. وللمحسنين المتقين من رحمته النصيب الوافر والخير المتكاثر {إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} [69] " [70] .

37- الرزاق:

قال رحمه الله تعالى: "الرزاق لجميع المخلوقات، فما من موجود في العالم العلوي والعالم السفلي إلا متمتع برزقه مغمور بكرمه [71] .

ورزقه نوعان:

قال تعالى: {إِنَّ اللَّهَ هُوَ الرَّزَّاق} [72] {وَمَا مِنْ دَابَّةٍ فِي الأرْضِ إلا عَلَى اللَّهِ رِزْقُهَا} [73] [74] .

أحدهما: الرزق النافع الذي لا تبعة فيه وهو موصل للعبد إلى أعلى الغايات،وهو الذي على يد الرسول صلى الله عليه وسلم بهدايته وإرشاده، وهو نوعان أيضا: رزق القلوب بالعلوم النافعة والإيمان الصحيح، فإن القلوب لا تصلح وتفلح ولا تشبع حتى يحصل لها العلم بالحقائق النافعة والعقائد الصائبة، ثم التخلق بالأخلاق الجميلة، والتنزه عن الأخلاق الرذيلة، وما جاء به الرسول كفيل بالأمرين على أكمل وجه بلا طريق لها إلا من طريقه.

والنوع الثاني: أن يغني الله عبده بحلاله عن حرامه وبفضله عمن سواه.

والأول هو المقصود الأعظم وهذا وسيلة إليه ومعين له فإذا رزق الله العبد العلم النافع والإيمان الصحيح والرزق الحلال والقناعة بما أعطاه الله منه، فقد تمت أموره واستقامت أحواله الدينية والبدنية وهذا النوع من الرزق هو الذي مدحته النصوص النبوية واشتملت عليه الأدعية النافعة.

وأما النوع الثاني، وهو إيصال الباري جميع الأقوات التي تتغذي بها المخلوقات برها وفاجرها المكلفون وغيرهم فهذا قد يكون من الحرام كما يكون من الحلال،وهذا فصل النزاع في مسألة هل الحرام يسمى رزقاً أم لا، فإن أريد النوع الأول وهو الرزق المطلق الذي لا تبعة فيه فلا يدخل فيه الحرام فإن العبد إذا سأل ربه أن يرزقه فلا يريد به إلا الرزق النافع في الدين، والبدن وهو النوع الأول، وإن أريد به مطلق الرزق - وهو النوع الثاني - فهو داخل فيه، فما من دابة على الأرض إلا على الله رزقها.

ومثل هذا يقال في النعمة والرحمة ونحوها" [75] .

38- الرشيد [76] :

قال رحمه الله تعالى:

"وهو الرشيد الذي أقواله رشد، وأفعاله رشد، وهو مرشد الحائرين في الطريق الحسي، والضالين في الطريق المعنوي، فيرشد الخلق بما شرعه على ألسنة رسله من الهداية الكاملة، ويرشد عبده المؤمن، إذا خضع له وأخلص عمله أرشده إلى جميع مصالحه، ويسره لليسرى وجنّبه العسرى [77] والرشد الدال عليه اسم الرشيد وصفه تعالى والإرشاد لعباده. فأقواله القدرية التي يوجد بها الأشياء ويدبر بها الأمور كلها حق لاشتمالها على الحكمة، والحسن، والإتقان وأقواله الشرعية الدينية وهي: أقواله التي تكلم بها في كتبه، وعلى ألسنة رسله المشتملة على الصدق التام في الأخبار، والعدل الكامل في الأمر، والنهي فإنه لا أصدق من الله قيلا ولا أحسن منه حديثاً {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً} [78] في الأمر والنهي.

وهي أعظم وأجل ما يرشد بها العباد بل لا حصول إلى الرشاد بغيرها فمن ابتغى الهدى من غيرها أضله الله، ومن لم يسترشد بها فليس برشيد فيحصل بها الرشد العلمي وهو بيان الحقائق والأصول، والفروع والمصالح والمضار، الدينية والدنيوية، ويحصل بها الرشد العملي فإنها تزكي النفوس، وتطهر القلوب، وتدعو إلى أصلح الأعمال، وأحسن الأخلاق، وتحث على كل جميل، وترهب عن كل ذميم رذيل، فمن استرشد بها فهو المهتدي ومن لم يسترشد بها فهو ضال، ولم يجعل لأحد عليه حجة بعد بعثته للرسل وإنزاله الكتب المشتملة على الهدي المطلق، فكم بفضله هدى ضالاً وأرشد حائراً، وخصوصاً من تعلق به وطلب منه الهدى من صميم قلبه، وعلم أنه المنفرد بالهداية" [79] .

39- الرفيق:

قال رحمه الله تعالى: "ومن أسمائه "الرفيق"في أفعاله وشرعه، وهذا قد أخذ من قوله صلى الله عليه وسلم في الحديث الصحيح: "إن الله رفيق يحب أهل الرفق، وإن الله يعطي على الرفق ما لا يعطي على العنف" [80] .

فالله تعالى رفيق في أفعاله خلق المخلوقات كلها بالتدريج شيئاً فشيئاً بحسب حكمته ورفقه مع أنه قادر على خلقها دفعة واحدة وفي لحظة واحدة [81] .

ومن تدبر المخلوقات وتدبر الشرائع كيف يأتي بها شيئاً بعد شيء شاهد من ذلك العجب العجيب، فالمتأني الذي يأتي الأمور برفق وسكينة ووقار إتباعاً لسنن الله في الكون وإتباعاً لنبيه صلى الله عليه وسلم.

فإن كان هذا هديه وطريقه تتيسر له الأمور، وبالأخص الذي يحتاج إلى أمر الناس ونهيهم وإرشادهم، فإنه مضطر إلى الرفق واللين، وكذلك من آذاه الخلق بالأقوال البشعة وصان لسانه عن مشاتمتهم، ودافع عن نفسه برفق ولين، اندفع عنه من أذاهم ما لا يندفع بمقابلتهم بمثل مقالهم وفعالهم، ومع ذلك فقد كسب الراحة، والطمأنينة والرزانة والحلم.

ومن تأمل ما احتوى عليه شرعه من الرفق وشرع الأحكام شيئاً بعد شيء وجريانها على وجه السعة واليسر ومناسبة العباد وما في خلقه من الحكمة إذ خلق الخلق أطواراً، ونقلهم من حالة إلى أخرى بحكم واسرار لا تحيط بها العقول.

والرفق من العبد لا ينافي الحزم، فيكون رفيقاً في أموره متأنياً، ومع ذلك لا يفوت الفرص إذا سنحت، ولا يهملها إذا عرضت" [82] .

40- الرقيب: (الرقيب الشهيد)

قال رحمه الله: "الرقيب والشهيد من أسمائه الحسنى وهما مترادفان، وكلاهما يدل على إحاطة سمع الله بالمسموعات وبصره بالمبصرات، وعلمه بجميع المعلومات الجليّة والخفية، وهو الرقيب على ما دار في الخواطر، وما تحركت به اللواحظ، ومن باب أولى الأفعال الظاهرة بالأركان [83] .

والرقيب المطلع على ما أكنته الصدور، القائم على كل نفس بما كسبت، الذي حفظ المخلوقات وأجراها على أحسن نظام وأكمل تدبير [84] .

قال الله تعالى: {إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} [85] {وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} [86] ولهذا كانت المراقبة التي هي من أعلى أعمال القلوب هي التعبد لله باسمه الرقيب الشهيد، فمتى علم العبد أن حركاته الظاهرة، والباطنة قد أحاط الله بعلمها، واستحضر هذا العلم في كل أحواله، أوجب له ذلك حراسة باطنة عن كل فكر، وهاجس يبغضه الله، وحفظ ظاهره عن كل قول أو فعل يسخط الله وتعبد بمقام الإحسان فعبد الله كأنه يراه، فإن لم يكن يراه فإنه يراه " [87] .

41-42- (الستار- الستير) [88]

43- السلام: (القدوس- السلام) [89]

قال رحمه الله تعالى: " ومن أسمائه القدوس السلام، أي: المعظم المنزه عن صفات النقص كلها وأن يماثله أحد من الخلق، فهو المتنزه عن جميع العيوب، والمتنزه عن أن يقاربه أو يماثله أحد في شيء من الكمال {لَيْسَ كَمِثْلِهِ شَيْءٌ} [90] {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} [91] {هَلْ تَعْلَمُ لَهُ سَمِيّاً} [92] {فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً} [93] فالقدوس كالسلام، ينفيان كل نقص من جميع الوجوه، ويتضمنان الكمال المطلق من جميع الوجوه، لأن النقص إذا انتفى ثبت الكمال كله [94] فهو المقدس المعظم المنزه عن كل سوء، السالم من مماثلة أحد من خلقه ومن النقصان ومن كل ما ينافي كماله. فهذا ضابط ما ينزه عنه، ينزه عن كل نقص بوجه من الوجوه، وينزه ويعظم أن يكون له مثيل أو شبيه أو كفو أو سمي أو ند أو مضاد، وينزه عن نقص صفة من صفاته التي هى أكمل الصفات وأعظمها وأوسعها.

ومن تمام تنزيهه عن ذلك إثبات صفات الكبرياء والعظمة له فإن التنزيه مراد لغيره ومقصود به حفظ كماله عن الظنون السيئة كظن الجاهلية الذين يظنون به ظن السوء، ظن غير ما يليق بجلاله وإذا قال العبد مثنياً على ربه "سبحان الله"أو "تقدس الله"أو "تعالى الله" ونحوها كان مثنياً عليه بالسلامة من كل نقص وإثبات كل كمال " [95] .

44- السميع [96] :

قال رحمه الله تعالى:"ومن أسمائه الحسنى السميع الذي يسمع جميع الأصوات باختلاف اللغات على تفنن الحاجات، فالسر عنده علانية البعيد عنده قريب [97] .

وسمعه تعالى نوعان:

احدهما: سمعه لجميع الأصوات الظاهرة والباطنة، الخفية والجلية، واحاطته التامة بها.

والثاني: سمع الإجابة منه للسائلين والداعين والعابدين فيصيبهم ويثيبهم، ومنه قوله تعالى: {إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ} [98] وقول المصلي سمع الله لمن حمده أي استجاب" [99] .

45-46- (الشاكر [100] - الشكور) [101]

قال رحمه الله تعالى: "ومن أسمائه تعالى الشاكر الشكور وهو الذي يشكر القليل من العمل الخالص النقي النافع، ويعفو عن الكثير من الزلل ولا يضيع أجر من أحسن عملا بل يضاعفه أضعافاً مضاعفة بغير عدٍ ولا حساب، ومن شكره أنه يجزي بالحسنة عشرة أمثالها إلى سبعمائة ضعف إلى أضعاف كثيرة، وقد يجزئ الله العبد على العمل بأنواع من الثواب العاجل قبل الآجل، وليس عليه حق واجب بمقتضى أعمال العباد وإنما هو الذي أوجب الحق على نفسه كرماً منه وجوداً، والله لا يضيع أجر العاملين به إذا أحسنوا في أعمالهم واخلصوها لله تعالى [102] .

فإذا قام عبده بأوامره، وامتثل طاعته أعانه على ذلك، وأثنى عليه، ومدحه، وجازاه في قلبه نوراً وإيماناً وسعة، وفي بدنه قوة ونشاطاً وفي جميع أحواله زيادة بركة ونماء، وفي أعماله زيادة توفيق.

ثم بعد ذلك يقدم على الثواب الآجل عند ربه كاملاً موفوراً، لم تنقصه هذه الأمور. ومن شكره لعبده، أن من ترك شيئاً لله عوضه الله خيراً منه، ومن تقرب منه شبراً تقرب منه ذراعاً، ومن تقرب منه ذراعاً تقرب منه باعاً، ومن أتاه يمشي أتاه هرولة، ومن عامله ربح عليه أضعافاً مضاعفة " [103] .

47- الشهيد [104] [105] :

قال رحمه الله تعالى: "الشهيد أي: المطلع على جميع الأشياء سمع جميع الأصوات خفيها، وجليها وأبصر جميع الموجودات دقيقها، وجليلها صغيرها، وكبيرها، وأحاط علمه بكل شيء الذي شهد لعباده، وعلى عباده بما عملوه" [106] .

48- الصبور [107] :

قال رحمه الله تعالى:

"الصبور مأخوذ من قوله صلى الله عليه وسلم في الحديث الصحيح : "لا أحد أصبر على أذى سمعه من الله، يجعلون له الولد وهو يعافيهم ويرزقهم" [108] .

وبما ثبت أيضاً في الصحيح قال الله تعالى: "كذبني ابن آدم ولم يكن له ذلك وشتمني ابن آدم ولم يكن له ذلك، فأما تكذيبه إياي فقوله: لن يعيدني كما بدأني، وليس أول الخلق بأهون عليَّ من إعادته، وأما شتمه أياي فقوله: إن لي ولداً وأنا الواحد الأحد الفرد الصمد الذي لم يلد، ولم يولد، ولم يكن له كفواً أحد" [109] والله تعالى يدر على عباده الأرزاق المطيع منهم، والعاصي، والعصاة لا يزالون في محاربته، وتكذيبه، وتكذيب رسله، والسعي في اطفاء دينه، والله تعالى حليم صبور على ما يقولون، وما يفعلون، يتتابعون في الشرور وهو يتابع عليهم النعم، وصبره أكمل صبر، لأنه عن كمال قدره وكمال غنى عن الخلق وكمال رحمه وإحسان، فتبارك الرب الرحيم الذي ليس كمثله شيء الصبور الذي يحب الصابرين ويعينهم في كل أمرهم " [110] .

49- الصمد [111] :

قال رحمه الله تعالى: "الصمد: أي الرب الكامل والسيد، العظيم، الذي لم يبق صفة كمال إلا اتصف بها، ووصف بغايتها، وكمالها بحيث لا تحيط الخلائق ببعض تلك الصفات بقلوبهم، ولا تعبر عنها ألسنتهم وهو المصمود إليه، المقصود في جميع الحوائج والنوائب {يَسْأَلُهُ مَنْ فِي السَّمَاوَاتِ وَالأرْضِ كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ} [112] .

فهو الغني بذاته، وجميع الكائنات فقيرة إليه بذاتهم: في إيجادهم، وأعدادهم، وإمدادهم بكل ما هم محتاجون إليه من جميع الوجوه ليس لأحد منها غنى مثقال ذرة، في كل حالة من أحوالها [113] .

والصمد: هو الذي تقصده الخلائق كلها في جميع حاجاتها وأحوالها وضروراتها لما له من الكمال المطلق في ذاته وصفاته، وأسمائه وأفعاله [114] .

والصمد المغني الجامع الذي يدخل فيه كل مافسر به هذا الاسم الكريم، فهو الصمد الذي تصمد إليه أي: تقصده جميع المخلوقات بالذل والحاجة والافتقار.

ويفزع إليه العالم بأسره، وهو الذي قد كمل بعلمه وحكمته وحلمه، وقدرته، وعظمته ورحمته وسائر أوصافه" [115] .

50- 51- الضار: (النافع الضار) [116]

قال رحمه الله تعالى: "من أسمائه الحسنى ما يؤتي به مفرداً ويؤتى به مقروناً مع غيره وهو أكثر الأسماء الحسنى، فيدل ذلك على أن لله كمالاً من إفراد كل من الاسمين فأكثر وكمال من اجتماعهما أو اجتماعها.

ومن أسمائه مالا يؤتى به إلا مع مقابلة الاسم الآخر لأن الكمال الحقيقي تمامه وكماله من اجتماعهما، وذلك مثل هذه الأسماء وهي متعلقة بأفعاله الصادرة عن إرادته النافذة وقدرته الكاملة وحكمته الشاملة فهو تعالى النافع لمن شاء من عباده بالمنافع الدينية والدنيوية، الضار لمن فعل الأسباب التي توجب ذلك، وكل هذا تبع لحكمته وسننه الكونية وللأسباب التي جعلها موصلة إلى مسبباتها، فإن الله تعالى جعل مقاصد للخلق وأموراً محبوبة في الدين، والدنيا، وجعل لها أسباباً، وطرقاً، وأمر بسلوكها ويسرها لعباده غاية التيسير، فمن سلكها أوصلته إلى المقصود النافع،ومن تركها أو ترك بعضها أو فوت كمالها أو أتاها على وجه ناقص ففاته الكمال المطلوب فلا يلومن إلا نفسه وليس له حجة على الله، فإن الله أعطاه السمع، والبصر، والفؤاد، والقوة، والقدرة، وهذه النجدين وبين له الأسباب، والمسببات ولم يمنعه طريقاً يوصل إلى خير ديني، ولا دنيوي، فتخلفه عن هذه الأمور يوجب أن يكون هو الملوم عليها المذموم على تركها [117] .

52- الظاهر [118] :

53- العدل [119] :

54- العزيز: (العزيز- القوي [120] - المتين [121] - القدير [122] )

قال رحمه الله تعالى: "هذه الأسماء العظيمة معانيها متقاربة فهو تعالى كامل القوة عظيم القدرة شامل العزة {إِنَّ الْعِزَّةَ لِلَّهِ جَمِيعاً} [123] [124] .

العزيز الذي له العزة كلها عزة القوة، وعزة الغلبة وعزة الامتناع، فممتنع أن يناله أحد من المخلوقات وقهر جميع الموجودات، ودانت له الخليقة وخضعت لعظمته [125] .

فمعاني العزة الثلاث كلها كاملة لله العظيم عزة القوة الدال عليها من أسمائه القوي المتين، وهي وصفه العظيم الذي لا تنسب إليه قوة المخلوقات وإن عظمت، وعزة الامتناع فإنه هو الغني بذاته فلا يحتاج إلى أحد، ولا يبلغ العباد ضرة فيضرونه، ولا نفعه فينفعونه بل هو الضار النافع المعطي المانع، وعزة القهر والغلبة لكل الكائنات فهي كلها مقصورة لله خاضعة لعظمته منقادة لإرادته، فجميع نواصي المخلوقات بيده، لا يتحرك منها متحرك ولا يتصرف متصرف إلا بحوله وقوته وإذنه، فما شاء الله كان، وما لم يشأ لم يكن، ولا حول ولا قوة إلا به، فمن قوته واقتداره أنه خلق السماوات، والأرض، وما بينهما في ستة أيام، وأنه خلق الخلق ثم يميتهمثم يحييهم ثم إليه يرجعون {مَا خَلْقُكُمْ وَلا بَعْثُكُمْ إلا كَنَفْسٍ وَاحِدَةٍ} [126] . {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْه} [127] ومن آثار قدرته أنك ترى الأرض هامدة، فإذا أنزل عليها الماء اعتزت وربت وأنبتت من كل زوج بهيج، ومن آثار قدرته ما أوقعه بالأمم المكذبين، والكفار الظالمين من أنواع العقوبات وحلول المثلات، وأنه لم يغن عنهم كيدهم، ومكرهم، ولا أموالهم، ولا جنودهم، ولا حصونهم من عذاب الله من شيء لما جاء أمر ربك، وما زادوهم غير تتبيب، وخصوصاً في هذه الأوقات فإن هذه القوة الهائلة، والمخترعات الباهرة التي وصلت إليها مقدرة هذه الأمم هي من أقدار الله لهم وتعليمه لهم، ما لم يكونوا يعلمونه، فمن آيات الله أن قواهم، وقدرهم ومخترعاتهم لم تغن عنهم شيئاً في صد ما أصابهم من النكبات، والعقوبات المهلكة مع بذل جدهم واجتهادهم في توقي ذلك، ولكن أمر الله غالب، وقدرته تنقاد لها عناصر العالم العلوي، والسفلي.

ومن تمام عزته وقدرته وشمولهما أنه كما أنه هو الخالق للعباد فهو خالق أعمالهم وطاعتهم ومعاصيهم، وهي أيضاً أفعالهم، فهي تضاف إلى الله خلقاً وتقديراً وتضاف إليهم فعلاً ومباشرة على الحقيقة ولا منافاة بين الأمرين، فإن الله خالق قدرتهم وإرادتهم، وخالق السبب التام خالق للمسبب قال تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [128] .

ومن آثار قدرته ما ذكره في كتابه من نصرة أولياءه على قلة عددهم وعُددهم على أعدائهم الذين فاقوهم بكثرة العدد، والعُدة، قال تعالى: {كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ} [129] .

ومن آثار قدرته ورحمته ما يحدثه لأهل النار، وأهل الجنة من أنواع العقاب، وأصناف النعيم المستمر الكثير المتتابع الذي لا ينقطع، ولا يتناهى " [130] .

55- العظيم: (العظيم [131] - الكبير) [132]

قال رحمه الله: "العظيم الجامع فجميع صفات العظمة والكبرياء والمجد والبهاء الذي تحبه القلوب، وتعظمه الأرواح، ويعرف العارفون أن عظمة كل شيء، وإن جلت في الصفة، فإنها مضمحلة في جانب عظمة العلي العظيم [133] .

والله تعالى عظيم له كل وصف ومعنى يوجب التعظيم فلا يقدر مخلق أن يثني عليه كما ينبغي له ولا يحصى ثناء عليه، بل هو كما أثنى على نفسه وفوق ما يتثنى عليه عباده.

واعلم أن معاني التعظيم الثابتة لله وحده نوعان:

أحدهما: أنه موصوف بكل صفة كمال، وله من ذلك الكمال أكمله، وأعظمه وأوسعه، فله العلم المحيط، والقدرة النافذة، والكبرياء، والعظمة، ومن عظمته أن السماوات والأرض في كف الرحمن أصغر من الخردلة كما قال ذلك ابن عباس [134] وغيره [135] وقال تعالى {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [136] .

وقال: {إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالأرْضَ أَنْ تَزُولا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ} [137] .

وقال تعالى وهو العلي العظيم: {تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ} [138] الآية.

وفي الصحيح عنه صلى الله عليه وسلم: "إن الله يقول الكبرياء ردائي والعظمة إزاري، فمن نازعني واحداً منهما عذبته" [139] فلله تعالى الكبرياء والعظمة، والوصفان اللذان لا يقدر قدرهما ولا يبلغ كنههما.

النوع الثاني: من معاني عظمته تعالى أنه لا يستحق أحد من الخلق أن يعظم كما يعظم الله فيستحق جل جلاله من عباده أن يعظموه بقلوبهم، وألسنتهم، وجوارحهم وذلك ببذل الجهد في معرفته، ومحبته، والذل له، والإنكسار له، والخضوع لكبريائه، والخوف منه وإعمال اللسان بالثناء عليه، وقيام الجوارح بشكره وعبوديته، ومن تعظيمه أن يتقى حق تقاته فيطاع فلا يعصى، ويذكر فلا ينسى، ويشكر فلا يكفر، ومن تعظيمه تعظيم ما حرمه وشرعه من زمان ومكان وأعمال {ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ} [140] و {ذَلِكَ وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ} [141] ومن تعظيمه أن لايعترض على شيء مما خلقه أو شرعه [142] .

56- العفو [143] : (العفو [144] - الغفور [145] - الغفار)

قال رحمه الله تعالى: "العفو الغفور الغفار: الذي لم يزل، ولا يزال بالعفو معروفاً، وبالغفران، والصفح عن عباده موصوفاً.

كل أحد مضطر إلى عفوه، ومغفرته كما هو مضطر إلى رحمته، وكرمه وقد وعد بالمغفرة، والعفو لمن أتى بأسبابها قال تعالى: {وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى} [146] [147] .

57- العلي [148] :

58- العليم [149] :

59- 60- الغفار: (الغفور) [150]

قال رحمه الله تعالى: "الغفور الذي لم يزل يغفر الذنوب ويتوب عل كل من يتوب ففي الحديث: "إن الله يقول يابن آدم إنك لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشرك بي شيئاً لأتيتك بقرابها مغفرة" [151] .

وقال تعالى: {إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ} [152] .

وقد فتح الله الأسباب لنيل مغفرته بالتوبة، والاستغفار، والإيمان، والعمل الصالح، والإحسان إلى عباد الله، والعفو عنهم، وقوة الطمع في فضل الله، وحسن الظن بالله، وغير ذلك مما جعله الله مقرباً لمغفرته" [153] .

61- 62- الغني المغني [154] :

قال رحمه الله تعالى: قال تعالى {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيد} [155] .

فهو الغني بذاته، الذي له الغنى التام المطلق، من جميع الوجوه، والاعتبارات لكماله، وكمال صفاته.

فلا يتطرق إليها نقص بوجه من الوجوه، ولا يمكن أن يكون إلا غنياً، لأن غناه من لوازم ذاته، كما لا يكون إلا خالقاً قادراً رازقاً محسناً فلا يحتاج إلى أحد بوجه من الوجوه.

فهو الغني الذي بيده خزائن السماوات والأرض، وخزائن الدنيا والآخرة المغني جميع خلقه غني عاماً، والمغني لخواص خلقه مما أفاض على قلوبهم من المعارف الربانية والحقائق الإيمانية [156] .

ومن كمال غناه وكرمه أنه يأمر عباده بدعائه، ويعدهم بإجابة دعواتهم، وإسعافهم بجميع مراداتهم، ويؤتيهم من فضله ما سألوه، وما لم يسألوه، ومن كمال غناه أنه لو اجتمع أول الخلق وآخرهم في صعيد واحد فسألوه، فأعطى كلاً منهم ما سأله وما بلغت أمانيه ما نقص من ملكه مثقال ذرة، ومن كمال غناه، وسعة عطاياه ما يبسطه على أهل دار كرامته من النعيم، واللذات المتتابعات، والخيرات المتواصلات، مما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر.

ومن كمال غناه أنه لم يتخذ صاحباً ولا ولداً ولا شريكاً في الملك، ولا ولياً من الذل، وهو الغني الذي كمل بنعوته، وأوصافه، المغني لجميع مخلوقاته [157] .

63- الفتاح [158] :

قال رحمه الله تعالى: "الفتاح: الذي يحكم بين عباده، بأحكامه الشرعية، وأحكامه القدرية، وأحكام الجزاء، الذي فتح بلطفه بصائر الصادقين، وفتح قلوبهم لمعرفته، ومحبته، والإنابة إليه، وفتح لعباده أبواب الرحمة والأرزاق المتنوعة، وسبب لهم الأسباب التي ينالون بها خير الدنيا والآخرة [159] .

وفتحه تعالى قسمان:

أحدهما: فتحه بحكمه الديني، وحكمه الجزائي.

والثاني: الفتاح بحكمه القدري.

ففتحه بحكمه الديني هو شرعه على الّسنة رسله جميع ما يحتاجه المكلفون، ويستقيمون به على الصراط المستقيم، وأما فتحه بجزائه فهو فتحه بين أنبيائه ومخالفيهم وبين أوليائه وأعدائه بإكرام الأنبياء واتباعهم ونجاتهم، وبإهانة أعدائهم وعقوباتهم، وكذلك فتحه يوم القيامة، وحكمه بين الخلائق حين يوفى كل عامل ما عمله. وأما فتحه القدري فهو ما يقدره على عباده من خير، وشر، ونفع، وضر، وعطاء، ومنع، قال تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [160] .

فالرب تعالى هو الفتاح العليم الذي يفتح لعباده الطائعين خزائن جوده وكرمه، ويفنح على أعدائه ضد ذلك، وذلك بفضله وعدله [161] .

64- الفعال لما يريد [162] :

قال رحمه الله تعالى: "الفعال لما يريد هذا من كمال قوته، ونفوذ مشيئته، وقدرته، أن كل أمر يريده يفعله بلا ممانع، ولا معارض.

وليس له ظهير، ولا عوين على أي أمر يكون، بل إذا أراد شيئاً قال له: كن فيكون.

ومع أنه الفعال لما يريد فإرادته تابعة لحكمته، وحمده، فهو موصوف بكمال القدرة، ونفوذ المشيئة، وموصوف بشمول الحكمة لكل مافعله ويفعله [163] .

وليس أحد فعال لما يريد إلا الله" [164] .

65- القابض [165] : (القابض الباسط)

66- القريب:

قال المؤلف رحمه الله تعالى: "القريب أي: هو القريب من كل أحد، وقربه نوعان:

قرب عام من كل أحد بعلمه، وخبرته، ومراقبته، ومشاهدته، واحاطته وهو أقرب إلى الإنسان من حبل الوريد.

وقرب خاص من عابديه، وسائليه، ومجيبيه، وهو قرب يقتضي المحبة، والنصرة، والتأييد في الحركات، والسكنات، والإجابة للداعين، والقبول، والإثابة.

وهو المذكور في قوله تعالى: {وَاسْجُدْ وَاقْتَرِبْ} [166] وفي قوله: {إِنَّ رَبِّي قَرِيبٌ مُجِيبٌ} [167] وفي قوله {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} [168] وهذا النوع قرب يقتضي الطافه تعالى، وإجابته لدعواتهم، وتحقيقه لمراداتهم ولهذا يقرن باسمه "القريب"اسمه "المجيب"وهذا القرب قربه لا تدرك له حقيقة، وإنما تعلم آثاره من لطف بعبده، وعنايته به وتوفيقه، وتسديده، ومن آثاره الإجابة للداعين والإثابة للعابدين" [169] .

67- القدوس [170] :

68- القدير [171] :

قال رحمه الله تعالى: "القدير: كامل القدرة بقدرته أوجد الموجودات، وبقدرته دبرها، بقدرته سواها وأحكمها، وبقدرته يحيي ويميت، ويبعث العباد للجزاء، ويجازي المحسن بإحسانه، والمسيء بإساءته، الذي إذا أراد شيئاً قال له: كن فيكون، وبقدرته يقلب القلوب ويصرفها على مايشاء ويريد" [172] .

69- القهار [173] :

قال رحمه الله تعالى: "القهار: لجميع العالم العلوي، والسفلي، القهار لكل شيء الذي خضعت له المخلوقات وذلك لعزته وقوته، وكمال اقتداره [174] .

وهو الذي قهر جميع الكائنات، وذلت له جميع المخلوقات أو دانت لقدرته، ومشيئته مواد وعناصر العالم العلوي والسفلى، فلا يحدث حادث، ولا يسكن ساكن إلا بإذنه، وما شاء كان، وما لم يشأ لم يكن، وجميع الخلق فقراء إلى الله عاجزون لا يملكون لأنفسهم نفعاً، ولا ضراً، ولا خيراً، ولا شراً ثم إن قهره مستلزم لحياته وعزته وقدرته، فلا يتم قهره للخليقة إلا باتمام حياته، وقوة عزته، واقتداره" [175] .

70- القوي [176] :

71- القيوم [177] :

72- الكافي [178] :

قال رحمه تعالى: "الكافي عباده جميع ما يحتاجون ويضطرون إليه. الكافي كفاية خاصة من آمن به وتوكل عليه واستمد منه حوائج دينه ودنياه" [179] .

73- الكبير [180] :

قال رحمه الله تعالى: "الكبير [181] : الذي له الكبرياء في ذاته، وصفاته وله الكبرياء في قلوب أهل السماء، والأرض" [182] .

[1] ودليل هذا الاسم قال تعالى: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} (فاطر: 15).

[2] التفسير (5/624).

[3] توضيح الكافية الشافية (ص118).

[4] الحق الواضح المبين (ص39 و40).

[5] ودليل هذا الاسم قال تعالى: {اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّوم} (البقرة: 255).

[6] التفسير (5/627) و (1/313).

[7] البقرة (255).

[8] الحق الواضح المبين (ص87 و 88).

[9] أخرجه أبو داود (2/168) كتاب الصلاة باب الدعاء، والترمذي (5/517) كتاب الدعوات وقال: حديث حسن صحيح.

وأخرجه ابن ماجه (2/1267) كتاب الدعاء باب اسم الله الأعظم من حديث أسماء بنت يزيد، وحسنه الألباني. انظر: صحيح أبي داود (1/280) كتاب الصلاة باب الدعاء. وفي اسناده شهر بن حوشب تكلم فيه غير واحد من النقاد.

[10] آل عمران (21)."

[11] توضيح الكافية الشافية (ص29).

[12] قال صلى الله عليه وسلم: "إن الله عز وجل حليم حيي ستير يحب الحياء والستر فإذا اغتسل أحدكم فليستتر".

أخرجه أبو داود (4/302) كتاب الحمام باب النهي عن التعري، والنسائي في سننه (1/200) كتاب الغسل والتيمم باب الاستتار عند الاغتسال، وأحمد في المسند (4/224) والبيهقي في سننه (1/198) كتاب الطهارة باب الستر في الغسل عند الناس، من حديث يعلي بن أمية رضي الله عنه، وصححه الألباني في إرواء الغليل (7/367).

[13] أورد الشيخ رحمه الله تعالى "الستار" من أسماء الله تعالى، ولم يرد دليل يدل على ثبوته لله خلافاً لما هو شائع عند كثير من الناس.

[14] أخرجه أبو داود (2/165) كتاب الصلاة باب الدعاء، والترمذي (5/557) كتاب الدعوات، وابن ماجه (2/1271) كتاب الدعاء باب رفع اليدين في الدعاء من حديث سلمان الفارسي، وصححه الألباني. انظر: صحيح الترمذي (3/179 ح 3809).

[15] هذا بمعنى ما أخرجه مسلم في صحيحه (4/2291) كتاب الزهد باب النهي عن هتك الإنسان ستر نفسه، ولفظه عن أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "كل أمتي معافاة إلا المجاهرين، وإن من الإجهار أن يعمل العبد بالليل عملاً ثم يصبح قد ستره ربه، فيقول يا فلان قد عملت البارحة كذا وكذا، وقد بات يستره ربه، فيبيت يستره ربه، ويصبح يكشف ستر الله عنه" .

[16] النور (19).

[17] الحق الواضح المبين (ص54، 55) وانظر: توضيح الكافية الشافية (ص121).

[18] سبق الكلام على هذين الاسمين مع اسمه تعالى "الباسط".

[19] سبق الكلام على هذا الإسم مع اسمه تعالى "الباري".

[20] ودليل هذا الاسم قال تعالى: {إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} (لقمان: 34).

[21] التفسير (5/621).

[22] الأنبياء (22).

[23] المؤمنون (91).

[24] البقرة (231).

[25] الحق الواضح المبين (ص36 و37).

[26] الأنعام (59).

[27] طه (7).

[28] توضيح الكافية الشافية (ص118).

[29] الحق الواضح المبين (ص37، 38).

[30] البقرة (282).

[31] آل عمران (119).

[32] التغابن (4).

[33] طه (7).

[34] الرعد (10).

[35] الحج (70).

[36] آل عمران (6).

[37] لقمان (34).

[38] الأنعام (59).

[39] الحج (63).

[40] لقمان (27).

[41] المجادلة (7).

[42] السجدة (17).

[43] المواهب الربانية من الآيات القرآنية (ص63، 64).

[44] هذا الاسم من أسماء الله المضافة وقد تقدم في الدراسة أنها لا تدخل ضمن أسماء الله الحسنى.

[45] التفسير (5/626).

[46] ودليل هذا الاسم قال الله تعالى: {وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَاللَّهُ رَؤُوفٌ بِالْعِبَادِ} (آل عمران:30).

[47] الزمر (66).

[48] التفسير (1/162 و374 و 7/337).

[49] سبق الكلام على هذين الاسمين مع اسمه تعالى "الباسط".

[50] ودليل هذا الاسم قال الله تعالى: {قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبّاً وَهُوَ رَبُّ كُلِّ شَيْء} (الأنعام: 164).

[51] التفسير (5/620).

[52] الشورى (11).

[53] الخلاصة (ص17).

[54] ودليل هذا الاسم قال الله تعالى {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ الرَّحْمَنِ الرَّحِيمِ} (الفاتحة: 2، 3).

[55] الخلاصة ضمن المجموعة الكاملة لمؤلفات السعدي (1/179) وانظر: التفسير (1/33).

[56] انظر: الحق الواضح المبين ص106، 107.

[57] الأعراف (156).

[58] البقرة (143).

[59] الروم (50).

[60] لقمان (20).

[61] النحل (53).

[62] إبراهيم (34).

[63] النحل (81).

[64] آل عمران (107).

[65] أخرجه البخاري (6/48) كتاب التفسير باب قوله (وتقول هل من مزيد) ومسلم (4/2186) كتاب الجنة باب النار يدخلها الجبارون والجنة يدخلها الضعفاء وهو جزء من حديث أبي هريرة.

[66] وسف (64).

[67] خرجه البخاري (7/75) كتاب الأدب باب رحمة الولد وتقبيله ومعانقته، ومسلم (4/2109) كتاب التوبة باب في سعة ورحمة الله وهو جزء من حديث عمر بن الخطاب رضي الله عنه.

[68] أخرجه البخاري (8/176) كتاب التوحيد باب وكان عرشه على الماء، ومسلم (4/2107) كتاب التوبة باب في سعة رحمة الله تعالى.

[69] الأعراف (56).

[70] المواهب الربانية من الآيات القرآنية (ص64).

[71] توضيح الكافية الشافية (ص128).

[72] الذاريات (58).

[73] هود (6).

[74] الحق الواضح المبين (ص85).

[75] توضيح الكافية الشافية (ص128 و129) وانظر أيضاً: الحق الواضح المبين (ص85) والتفسير (5/626).

[76] أورد المؤلف رحمه الله تعالى هذا الاسم ضمن أسماء الله ولكنه يفتقر إلى دليل يدل على تسمية الله تعالى به.

[77] توضيح الكافية الشافية (ص127).

[78] الأنعام (115).

[79] الحق الواضح المبين (ص78 و79) والتفسير (5/631).

[80] أخرجه مسلم في صحيحه (4/2003، 2004) كتاب البر والصلة باب فضل الرفق من حديث عائشة رضي الله عنها بنحوه.

[81] الحق الواضح المبين (ص63).

[82] توضيح الكافية الشافية (ص123).

[83] الحق الواضح المبين (ص58).

[84] التفسير (5/625).

[85] النساء (1).

[86] المجادلة (6).

[87] الحق الواضح المبين (ص58-59) وانظر: توضيح الكافية الشافية (ص122).

[88] سبق الكلام على هذين الإسمين مع اسمه سبحانه "الحيي".

[89] ودليل هذا الاسم قال الله تعالى: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلام...} (الحشر: 23).

[90] الشورى (11).

[91] الإخلاص (4).

[92] مريم (65).

[93] البقرة (22).

[94] التفسير (5/623).

[95] الحق الواضح المبين (ص81 و82) وانظر: توضيح الكافية الشافية (ص127).

[96] سبق زيادة إيضاح لهذا الاسم مع اسمه تعالى البصير.

[97] توضيح الكافية الشافية (ص118).

[98] إبراهيم (39).

[99] الحق الواضح المبين (ص35) انظر: التفسير (5/622).

[100] ودليل هذا الاسم قال الله تعالى: {وَكَانَ اللَّهُ شَاكِراً عَلِيماً} (النساء:147).

[101] ودليل هذا الاسم قال سبحانه: {إِنْ تُقْرِضُوا اللَّهَ قَرْضاً حَسَناً يُضَاعِفْهُ لَكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ شَكُورٌ حَلِيمٌ} (التغابن: 17).

[102] توضيح الكافية الشافية (ص125-126) الحق الواضح المبين (ص70).

[103] التفسير (1/185 و 5/630).

[104] ودليل هذا الاسم قال الله تعالى: {وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} (المجادلة: 6).

[105] سبق زيادة إيضاح لهذا الاسم مع اسم الله الرقيب.

[106] التفسير (5/628) انظر: الحق الواضح المبين (ص58) وتوضيح الكافية الشافية (ص122).

[107] وصف الله عز وجل بالصبر ثابت كما في حديث أبي موسى وسيأتي في الشرح.

أما اسم الصبور، فلم أقف على نص يدل على ثبوت هذا الاسم لله تعالى، والله أعلم.

[108] أخرجه مسلم (4/2160) كتاب صفات المنافقين باب لأحد أصبر على أذى من الله عز وجل من حديث أبي موسى الأشعري رضي الله عنه.

[109] أخرجه البخاري (4/73) كتاب بدء الخلق باب ماجاء في قوله تعالى {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْه} من حديث أبي هريرة بنحوه.

وأخرجه النسائي (4/112) كتاب الجنائز باب أرواح المؤمنين من حديث أبي هريرة.

[110] الحق الواضح المبين (ص57-58) وتوضيح الكافية الشافية (ص121) والفتاوى السعدية (ص29).

[111] ودليل هذا الاسم قوله تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ} (الإخلاص: 1، 2).

[112] الرحمن (29).

[113] انظر بهحة قلوب الأبرار وقرة عيون الأخيار في شرح جوامع الأخبار (ص165 و166).

[114] التفسير (5/621).

[115] الحق الواضح المبين (ص75) والتفسير (7/684) وتوضيح الكافية (ص126).

[116] لم أقف على دليل صحيح يدل على اسمية هذين الاسمين لله تعالى، والله أعلم.

[117] توضيح الكافية الشافية (ص130-131).

[118] سبق الكلام على هذا الاسم مع اسمه تعالى "الأول".

[119] سبق الكلام عن هذا الاسم مع اسمه تعالى "الحكم".

[120] قال الله تعالى: {إِنَّ رَبَّكَ هُوَ الْقَوِيُّ الْعَزِيزُ} (هود: 66).

[121] قال الله تعالى: {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} (الذاريات: 58).

[122] قال الله تعالى: {وَاللَّهُ قَدِيرٌ وَاللَّهُ غَفُورٌ رَحِيمٌ} (الممتحنة: 7).

[123] يونس (65).

[124] الحق الواضح المبين (ص44) وتوضيح الكافية الشافية (ص119).

[125] التفسير (5/624).

[126] لقمان (28).

[127] الـروم (27).

[128] الصافات (96).

[129] البقرة (249).

[130] الحق الواضح البين (ص44- 45- 46) وانظر أيضاً: التفسير (1/356 و5/563).

[131] ودليل هذا الاسم قال الله تعالى: {وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} (البقرة: 255).

[132] ودليل هذا الاسم قال الله تعالى: {ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ} (غافر: 12).

[133] التفسير (1/315).

[134] أخرجه أبو الشيخ في العظمة (2/445) وأورده السيوطي في الدر (7/248) وعزاه إلى عبد ابن حميد وابن أبي حاتم وأبي الشيخ.

[135] روى ذلك عن أبي ذر رضي الله عنه. انظر: كتاب العظمة (2/635 و636).

[136] الزمر (67).

[137] فاطر (41).

[138] الشورى (50).

[139] أخرجه مسلم (4/2023) كتاب البر والصلة والآداب باب ماجاء في الكبر.

[140] الحج (32).

[141] الحج (30).

[142] الحق الواضح المبين (ص27-28) وانظر: الكافية الشافية (ص117).

[143] قال الله تعالى: {إن الله لعفو غفور} (الحج: 60).

[144] سبق زيادة بيان لمعنى هذا الاسم مع اسمه تعالى "الحليم".

[145] سيأتي إن شاء الله زيادة إيضاح على هذه الأسماء مع اسمه تعالى: الغفور.

[146] طه (82).

[147] التفسير (5/623).

[148] سبق الكلام على هذا الاسم مع اسمه عز وجل "الأعلى".

[149] سبق الكلام على هذا الاسم مع اسمه تعالى "الخبير".

[150] سبق زيادة إيضاح لهذين الاسمين مع اسمه تعالى "العفو".

[151] أخرجه الإمام أحمد في المسند (5/147) بنحوه، والترمذي في سننه (5/548) كتاب الدعوات باب في فضل التوبة والاستغفار، وابن ماجه (2/1255) كتاب الآداب باب فضل العمل، والدارمي (2/230) كتاب الرقاق باب إذا تقرب العبد إلى الله عن أنس، وقال الترمذي هذا حديث غريب لانعرفه إلا من هذا الوجه، وصححه الشيخ الألباني بمجموع طرقه. انظر: السلسلة الصحيحة (1/200).

[152] النجم (32).

[153] الحق الواضح المبين (ص73، 74).

[154] ودليل هذا الاسم قال الله تعالى: {وَوَجَدَكَ عَائِلاً فَأَغْنَى} (الضحى: 8).

[155] فاطر (15).

[156] التفسير (5/629).

[157] الحق الواضح المبين (ص47-48).

[158] ودليل هذا الاسم قال الله تعالى: {قُلْ يَجْمَعُ بَيْنَنَا رَبُّنَا ثُمَّ يَفْتَحُ بَيْنَنَا بِالْحَقِّ وَهُوَ الْفَتَّاحُ الْعَلِيمُ} (سبأ: 26).

[159] التفسير (5/626).

[160] فاطر (2).

[161] الحق الواضح المبين (ص84).

[162] لم أقف على دليل يدل على اسمية لله تعالى، وقال الشيخ سليمان بن عبد الله في تيسير العزيز الحميد (ص644): "ولا يصح تسمية الله تعالى بالفعال والفالق والمخرج... مع أنها لم ترد في شيء من الأحاديث"أ.هـ.

[163] التفسير (5/629).

[164] التفسير (7/605).

[165] سبق الكلام على هذا الاسم مع اسمه تعالى "الباسط".

[166] العلق (19).

[167] هود (61).

[168] البقرة (186).

[169] الحق الواضح المبين (640) والتفسير (1/224 و 3/437 و 5/630).

[170] سبق الكلام على هذا الاسم مع اسمه تعالى "السلام".

[171] قال الله تعالى: {وَاللَّهُ قَدِيرٌ وَاللَّهُ غَفُورٌ رَحِيمٌ} (الممتحنة: 7).

وسبق زيادة إيضاح لهذا الإسم مع اسمه تعالى "العزيز".

[172] التفسير (5/624 و625).

[173] قال الله تعالى: {قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ} (الرعد: 16).

[174] التفسير (5/624 و 6/448).

[175] الحق الواضح المبين (ص76) وتوضيح الكافية (ص126).

[176] سبق الكلام على هذا الاسم مع اسمه تعالى "العزيز".

[177] سبق الكلام على هذا الاسم مع اسمه تعالى "الحي".

[178] لم أقف على نص يدل على تسمية الله تعالى بالكافي.

[179] التفسير (5/631).

[180] قال الله تعالى: {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ} (الرعد: 9).

[181] سبق زيادة بيان لهذا الاسم مع اسمه تعالى "الجليل".

[182] التفسير (6/171 و 5/622).


 العدد 112 - تابع لتفسير أسماء الله الحسنى

تابع لتفسير أسماء الله الحسنى

فهرس المصادر والمراجع [1]

أولاً: كتب علوم القرآن والتفسير .

1- تيسير الكريم الرحمن في تفسير كلام المنان: لعبد الرحمن السعدي، نشر مركز صالح بن صالح الثقافي بعنيزة، سنة 1407هـ.

2- تيسير اللطيف المنان في خلاصة تفسير القرآن: لعبد الرحمن السعدي، نشر مركز صالح ابن صالح الثقافي بعنيزة، سنة 1408هـ.

3- الدر المنثور في التفسير بالمأثور: لجلال الدين السيوطي، نشر دار الفكر، بيروت، الطبعة الأولى 1403هـ.

4- معاني القرآن وإعرابه: للزجاج، عالم الكتب، بيروت، الطبعة الأولى 1408هـ.

5- المواهب الربانية من الآيات القرآنية: لابن سعدي، طبع على نفقة بعض المحسنين.

ثانياً: كتب الحديث وشروحه وعلومه:

6- إرواء الغليل في تخريج أحاديث منار السبيل: للألباني، طبع المكتب الإسلامي، الطبعة الأولى، سنة 1399هـ.

7- بهجة قلوب الأبرار وقرة عيون الأخبار في شرح جوامع الأخيار: لابن سعدي، طبع ونشر الرئاسة العامة لادارة البحوث العلمية والإفتاء والدعوة والإرشاد، سنة 1405هـ.

8- تلخيص الحبير في تخريج أحاديث الرافعي الكبير: لابن حجر، الناشر مكتبة الكليات الأزهرية، القاهرة.

9- جامع الأصول في أحاديث الرسول صلى الله عليه وسلم: لابن الأثير، تحقيق عبد القادر الأرنؤوط، مطبعة دار الفكر، بيروت، سنة 1403هـ.

10- الجامع الصحيح - وهو سنن الترمذي -: لأبي عيسى الترمذي، تحقيق وشرح أحمد شاكر، الناشر مطبعة البابي الحلبي، الطبعة الثانية 1398هـ.

11- خطبة الحاجة التي كان رسول الله صلى الله عليه وسلم يعلمها أصحابه: للألباني، الطبعة الرابعة، سنة 1400هـ، المكتب الإسلامي.

12- سلسلة الأحاديث الصحيحة وشيء من فقهها وفوائدها: للألباني، طبع المكتب الإسلامي، الطبعة الثالثة، 1403هـ.

13- سنن الدارمي: لأبي محمد الدارمي، تحقيق السيد عبد الله هاشم يماني المدني، طبع دار المحاسن، القاهرة.

14- سنن أبي داود: لأبي داود السجستاني، تحقيق عزت الدعاس، الناشر محمد على السيد، الطبعة الأولى، سنة 1388هـ.

15- سنن ابن ماجه: لأبي عبد الله ابن ماجه، تحقيق محمد فؤاد عبد الباقي، نشر دار إحياء التراث العربي.

16- سنن النسائي: للحافظ لأبي عبد الرحمن النسائي، بشرح السيوطي، ترقيم عبد الفتاح أبو غده، طبع دار البشائر الإسلامية، بيروت، الطبعة الثانية 1406هـ.

17- صحيح البخاري: لأبي عبد الله البخاري، طبع المكتبة الإسلامية باستانبول، سنة 1981م.

18- صحيح سنن الترمذي: للألباني، الناشر مكتبة التربية العربي لدول الخليج، الطبعة الأولى، سنة 1408هـ.

19- صحيح سنن أبي داود: للألباني، الناشر مكتبة التربية العربي لدول الخليج، الطبعة الأولى، سنة 1409هـ.

20- صحيح سنن ابن ماجه: للألباني، توزيع المكتب الإسلامي، بيروت، الطبعة الأولى، سنة 1407هـ.

21- صحيح مسلم: لمسلم بن الحجاج، تحقيق محمد فؤاد عبد الباقي، طبع إحياء التراث العربي، بيروت.

22- ضعيف سنن الترمذي: للألباني، المكتب الإسلامي، الطبعة الأولى، 1411هـ.

23- ضعيف الجامع الصغير وزيادته: للألباني، المكتب الإسلامي، الطبعة الثانية، 1399هـ.

24- ضعيف ابن ماجه: للألباني، المكتب الإسلامي، الطبعة الأولى، سنة 1408هـ.

25- العظمة: لأبي الشيخ، تحقيق المباركفوري، دار العاصمة، النشرة الأولى، سنة 1411هـ.

26- فتح الباري بشرح صحيح البخاري: لإبن حجر، تعليق الشيخ عبد العزيز ابن باز، نشر وتوزيع رئاسة إدارة البحوث العلمية والإفتاء والدعوة والإرشاد، المملكة العربية السعودية.

27- المستدرك على الصحيحين في الحديث: للحاكم، الناشر دار الكتب العلمية.

28- مسند الإمام أحمد بن حنبل: الناشر المكتب الإسلامي، بيروت ودمشق، الطبعة الرابعة، سنة 1403هـ.

29- مسند الإمام أحمد بن حنبل: تحقيق أحمد شاكر، طبع دار المعارف بمصر، الطبعة الرابعة 1373هـ.

30- مشكاة المصابيح: للخطيب التبريزي، تحقيق الألباني، الناشر المكتب الإسلامي، الطبعة الثانية، سنة 1399هـ.

ثالثاً: كتب العقائد:

31- أسماء الله الحسنى: للغصن، دار الوطن، الرياض، الطبعة الأولى سنة 1417هـ.

32- الأسماء والصفات: للبيهقي، دار الكتب العلمية، بيروت، الطبعة الأولى، سنة1405هـ.

33- تفسير أسماء الله الحسنى: للزجاج، تحقيق الدقاق، نشر دار المأمون للتراث، دمشق، الطبعة الخامسة، 1406هـ.

34- توضيح الكافية الشافية: لابن سعدي، الناشر مكتبة ابن الجوزي، الطبعة

الأولى، سنة 1406هـ.

35- الحق الواضح المبين في شرح توحيد الأنبياء والمرسلين الكافية الشافية: لابن سعدي، نشر دار ابن القيم، الطبعة الأولى 1406هـ.

36- درء تعارض العقل والنقل: لشيخ الإسلام ابن تيمية، تحقيق د. محمد رشاد سالم، طبع جامعة الإمام محمد بن سعود الإسلامية، الطبعة الأولى، 1401هـ.

37- شأن الدعاء: للخطابي، تحقيق أحمد الدقاق، دار المأمون للتراث، دمشق، الطبعة الأولى، سنة 1404هـ.

38- شرح الأسماء الحسنى في ضوء الكتاب والسنة: للقحطاني، توزيع مؤسسة الجريسي، الطبعة الثانية، 1411هـ.

39- القواعد المثلى في صفات الله واسمائه الحسنى: لابن عثيمين، من مطبوعات جامعة الإمام، سنة 1405هـ.

40- كتاب التوحيد ومعرفة أسماء الله عز وجل وصفاته على الاتفاق والتفرد: لابن منده، تحقيق د.على فقيهي، من مطبوعات الجامعة الإسلامية مركز شئون الدعوة.

41- لوامع الأنوار البهية وسواطع الأسرار الأثرية شرح الدرة المضية في عقيدة الفرقة المرضية: للسفاريني، المكتب الإسلامي، بيروت، لبنان.

42- المقصد الأسنى في شرح أسماء الله الحسنى : للغزالي، مكتبة المعاهد العلمية بمصر.

43- النهج الأسمى في شرح أسماء الله الحسنى : للمحمود، مكتبة الإمام الذهبي، الكويت، الطبعة الأولى، 1413هـ.

رابعاً: كتب متنوعة:

44- روضة الناضر عن مآثر علماء نجد وحوادث السنين: للشيخ القاضي، مطابع الحلبي، الطبعة الأولى، سنة 1400هـ.

45- الشيخ عبد الرحمن السعدي وجهوده في توضيح العقيدة: رسالة ماجستير، إعداد د.عبد الرزاق بن عبد المحسن العباد، الناشر مكتبة الرشد، الرياض، الطبعة الأولى 1411هـ.

46- علماء نجد خلال ثمان قرون: للشيخ ابن بسام، مطابع دار العاصمة، الطبعة الثانية.

47- الفتاوى السعدية: لابن سعدي، منشورات المؤسسة السعدية بالرياض.

48- لسان العرب: لابن منظور، الناشر دار صادر، بيروت.

49 -مجموع فتاوى شيخ الإسلام: أحمد بن تيمية، طبع بمطابع الرياض، الطبعة الأولى، 1382هـ.

50- مجموع الفوائد واقتناص الأوابد: لابن سعدي، دار ابن الجوزي، الطبعة الأولى، سنة 1418هـ.

51- مدارج السالكين في منازل إياك نعبد وإياك نستعين: لابن القيم، تحقيق الفقي، طبع دار الفكر.

52- مشاهير علماء نجد وغيرهم: للشيخ عبد الرحمن بن عبد اللطيف آل الشيخ، إشراف دار اليمامة، الطبعة الأولى، سنة 1392هـ.

53- معارج القبول بشرح سلم الوصول إلى علم الأصول في التوحيد: للشيخ

حافظ أحمد حكمي، المطبعة السلفية ومكتبتها.

54- مقدمة كتاب الرياض النضرة: لابن سعدي، بقلم أحد تلاميذ الشيخ، طبع ونشر الرئاسة العامة لإدارة البحوث العلمية والإفتاء والدعوة والإرشاد، 1405هـ.

[1] مرتبة على حسب المعجم كل في بابه.


 العدد 112 - الحدود في علم النحو

الحدود في علم النحو

للعلامة أحمد الأبذي المتوفى سنة 860هـ

دراسة وتحقيق:

د. نجاة حسن عبد الله نولي

الأستاذ المساعد في كلية التربية للبنات بجدة

المقدمة

الحمدُ للهِ رب العالمين، والصلاةُ والسلامُ على سيدِ المرسلين، نبينا محمد، وعلى آلهِ وصحبهِ أجمعين، وعلى من اهتدى بهديه إلى يومِ الدين.

أما بعدُ، فقد أثرى علماؤنا الأفذاذُ وأسلافُنا الجهابذةُ المكتبةَ بتراثٍ عظيمٍ يتمثَّلُ في هذا الزخم العاطر والكمِّ الهائلِ من المؤلفات والمصنَّفاتِ في مختلفِ فنونِ المعرفةِ وضروبِ العلمِ، ولكن هذه الأسفارَ العظامَ والكتبَ قابعةٌ في ظلماتِ الخزائنِ تهيلُ عليها السنون مزيداً من النسيانِ، لذا فإن تحقيقَ المخطوطاتِ، وبعثَها وإخراجَ كنوزِها وفضَّ غبارِ السنين عنها وإتاحةَ الفرصةِ لها لترى النور، من أعظمِ الخدماتِ التي تُقدَّمُ للتراث.

وقد قمتُ بعونِ اللهِ وتوفيقهِ بتحقيقِ كتابِ "الحدود في علمِ النحوِ"للعلاَّمةِ الأُبَّذي المتوفَّى سنة 860ﻫ.

والكتابُ على صغرِ حجمه، عظيمُ الفائدةِ، جمُّ المنافعِ، فهو يضمُ عدداً كبيراً من المصطلحاتِ والتعريفاتِ النحوية وقليلاً جداً من التعريفات الصرفية، مع شرحِها وتفسيرِها وتوضيحِها، في إيجازٍ غيرِ مقلٍ، وإجمالٍ غيرِ مخلٍّ، مع البعدِ عن الشواهدِ والأمثلةِ والآراءِ والمذاهبِ النحويةِ والخلافاتِ المذهبيةِ.

أما صاحبُ الكتابِ - وهو الأبذي - فقد توقفتْ كتبُ الطبقاتِ والتراجم عن الترجمةِ له إلا النزر اليسير، ولعلَ السببَ في ذلك تأخُره، فلم نجدْ سوى ترجمةٍ يسيرةٍ له ونبذة مختصرة عن حياتهِ. وإنا إذ نلقي الضوءَ على هذا المخطوطِ لنرجو اللهَ أن ينفعَ به، وأنْ يجعلَ في ذلك التوفيقَ والسداد.

ترجمة الأبذي

نسبه:

هو أحمد بن محمد بن محمد بن عبد الرحمن بن علي بن أحمد الشهاب ويُقالُ: شهاب الدين البجائي الأٌبَّذي المغربي المالكي، نزيل الباسطية [1] . ويُعرفُ بالأٌبَّذيٌ [2] .

وهناك خلافٌ في لقبِه:

فقد ذهبَ الحميريُّ [3] ، والحافظُ ابن حجر، والحافظُ الذهبيُّ، والبدرُ الدمامينيُّ [4] في حواشي المغني والسيوطي [5] ،وعبد الباقي اليماني [6] ، والزركلي [7] ، وعمر رضا كحاله [8] إلى أن دالَ مدينة أُبَّذة التي ينتسب إليها المؤلفُ، معجمةٌ، ومن ثَمَّ فإن لقبَه، "الأبذي"بذال معجمة. [9] .

وذهبَ صاحبُ لب اللباب والتكملة [10] وياقوت الحموي [11] والفيروزآبادي [12] والسخاويُّ [13] وحاجي خليفة [14] إلى أن دالَ مدينةِ "أُبَّدة"مهملة. وعليه فإن لقَبه الأُبَّدي بدالٍ مهملة.

وأرجحُ أنه الأبذيّ بذالٍ معجمة، لأن اسمَ المدينةِ "أُبَّذة"، ثم لما تناقل الناسُ اسمَها أهملوا الذالَ، فصارتْ "أُبَّدة"، والدليلُ: أنها صارتْ تُعرف بأُبدة العربِ [15] ، فكلا اللقبين صحيحٌ. خاصة أن ياقوت ذكر الحرفين فيها.

نشأته:

هو من أهل "أُبَّذة"بقربِ جيان [16] . نشأ في بلادِ الأندلسِ، وتعلَّمَ في بجاية [17] .

ثم انتقل إلى القاهرة، فدرسَ بالأزهرِ، ثم بالباسطية حيث سكنها برغبةِ أحدِ شيوخهِ [18] . وحجَّ وارتحل إلى المدينةِ المنورة [19] .

شيوخه:

1- البيوسقي البجائي:

هو أبو عبد الله محمد بن يحيى بن عبد الله البيوسقي المغربي البجائي محمد نزيل بجاية.

وقرأ عليه الشيخُ الأبذيُّ الشفا [20] ببجاية [21] .

2- ابن القماح:

هو أبو عبد الله محمد بن محمد بن محمد الأنصاريّ الخزرجيّ الأندلسيّ التونسيّ المالكيّ بن القماح. سمعَ بتونس والقاهرة ورجعَ إلى بلادِه الأندلس فعني بالحديثِ واشتهرَ به. وقد ولي قضاءَ بعضِ الجهاتِ بالمغرب. كان حسنَ البشرِ، سمحَ الأخلاقِ، وقرأ عليه بعضَ الشفا الشهابُ الأبذيُّ ببجاية. مات سنةَ سبع وثلاثين وثمانمائة [22] .

3- القاياتي:

هو محمد بن علي بن محمد بن يعقوب بن محمد القاياتي القاﻫري الشافعي. وُلِد سنة خمس وثمانين وسبعمائة تقريباً بالقايات، بلد قرب الفيومِ، وقرأ القرآنَ وحفظ المنهاجَ وألفيةَ النحوِ، والتسهيلَ وغيرها، وعرض على جماعة. كان إماماً عالماً علاَّمة، غاية في التحقيقِ وجودةِ الفكرِ والتدقيقِ، واضح العبارة، صائب النظر، صارَ شيخَ الفنونِ بلا مدافعة، وتصدَّى للإقراءِ زماناً، فانتفعَ به خلقٌ، وتزاحمَ الناسُ عليه من سائرِ أربابِ الفنونِ والمذاهبِ، وانتشرت تلامذتُه، وصاروا رؤساءَ في حياتهِ، كلُّ ذلك مع الدينِ والعقلِ والتواضعِ، والتقشّفِ والحلمِ والاحتمال، توفي سنة 850 [23] . قال السخاوي عن الأبذيّ: "قدمَ القاهرةَ فحضرَ دروسَ القاياتي" [24] .

4- ابن قديد:

ﻫو عمر بن قديد، الركن، أبو حفص بن الأمير سيف الدين القَلَمْطائي القاهري الحنفيّ، ولد سنةَ خمسٍ وثمانين وسبعمائة بالقاهرةِ، ونشأ بها في غايةِ الرفاهيةِ، وكان من كبارِ الأمراءِ، ولي نيابة الكركِ والإسكندريةِ، وحفظ القرآنَ وبعضَ الكتبِ العلمية، وبحثَ في العرُوضِ وغيرهِ، وحجَّ مراراً وجاورَ، وزارَ بيتَ المقدسِ والإسكندرية، وتقَّدمَ في الفنونِ. وفاقَ في النحوِ والصرفِ. بحيث قيل إنه كان أنحى علماءِ مصرَ، وكان علاَّمةً خيِّراً متعبِّداً منقطعاً عن الناس، مع علو رتبتِه عندهم، متواضعاً مع الفقراء، بشوشاً، عاقلاً، ساكناً، طارحاً للتكلِّفِ في سائرِ أحوالهِ، على طريقةِ السلفِ، زائد الخفرِ والوقارِ، انتفع به الفضلاءُ، واشتهر اسمُه، مات بمكةَ سنة 856ﻫفي رمضان، وكان من أئمة الحنفيةِ، اجتمعَ فيه العلمُ والزهدُ واتباعُ السلفِ [25] .

5- الجمال الكازَرُوني:

هو محمد بن أحمد بن محمد بن محمود بن روزبة الجمال والمحب والشمس أبو عبد الله وأبو البركات بن الصفي أبي العباس الشمس أبي الإيادي بن الجمال أبي الثناء الكازروني الأصل، المدني الشافعي، ولد سنة 757ﻫ بالمدينة النبوية، ارتحلَ إلى مصرَ والشامِ وغيرهما، وسمعَ من كثيرين، وأخذَ الحديثَ والفقهَ والنحْو، وصارَ فقيهَ المدينةِ وعالمهَا وقاضيها، وقد أخذ عنه كثيرون، وممن أخذَ عنه إجازةٍ الأبذيُّ حين ذهبَ إلى الحجِّ، توفى بالمدينةِ في ليلة الاثنين ثاني عشر شوال سنة 843ﻫ [26] .

6- العز عبد السلام البغدادي:

هو عز الدين عبد السلام [27] بن أحمد بن عبد المنعم بن أحمد بن محمد الشرف الحسيني القَيْلوي الأصل، نسبة لقريةٍ ببغداد، يُقالُ لها: "قليويه"كنفطويه، البغداديّ القاهريّ الحنبليّ الحنفيّ.

ولد سنة ثمانين وسبعمائة تقريباً ببغداد، ونشأ بها فقرأَ القرآنَ، وحفظَ كتباً جمةً في فنونٍ كثيرة، وأكثر من المحفوظات جداً وبحثَ في غالبِ العلومِ على مشايخِ بغدادَ والعجم والروم، حتى أنه بحثَ في فقه الشافعية والحنابلة وبرع فيهما، وصار يُقرئُ كتبَهما، ولازمَ الرحلةَ في العلمِ، إلى أن صار أحدَ أركانِه، وأدمنَ الاشتغالَ به، بحيث بقي أوحدَ زمانِه، وسمعَ أصولَ الحنفيةِ ودرسَ النحوَ والصرفَ، وأخذَ أصولَ الدينِ وآدابَ البحثِ والفرائض، والطب والمعاني والبيان، والمنطق وعلم الجدل والموسيقى، وارتحلَ إلى تبريز، ثم إلى أرزبخان من بلادِ الرومِ، فأخذ علمَ التصوّفِ، ثم عادَ من بلادِ الرومِِ، وناظرَ في الشامِ، واجتمعَ في القدسِ ببعضِ العلماءِ، وقد أشيرَ إليه في الصرف والنحو والمعاني والبيانِ، والمنطق والجدل وآداب البحث، والطب والعروض والفقه والتفسير، والقراءات، والتصوف وغيرها، ونزل بالجمالية، وقُرِّر في صوفيتها، وأقبلَ الناسُ عليه، فأخذوا عنه، وعَظُم في عينِ السلطانِ، ونُعت بالشيخ الإمامِ العالمِ العامل الفاضل المفنن ذي الفوائد والفرائد مفيد الطالبين، وأُذنَ له في إقراءِ علومِ الحديثِ وإفادته، وقرَّره الزيني عبد الباسط متصدّراً بمدرستهِ ووصلَه بعطاء، وسكنها بعد الجمالية وقتاً ثم انتقل منها إلى غيرِها، فولي مشيختَها، وانتفعَ به الناسُ، وممن قرأ عليه الأبذيُّ وغيرهُ مِنَ المالكية، وصار غالبُ فضلاءِ الديارِ المصريةِ من تلامذته، كلّ ذلك مع الخيرِ، والديانةِ والأمانةِ، والزهدِ والعفِة، والتقشّفِ في مسكنِه وملبسِه ومأكلِه، والانعزال عن بني الدنيا، والتواضع مع الفقراء والإطعام وكرم النفس والصبر على الاشتغال، واحتمال جفاءِ الطلبةِ والتصدّي لهم طولَ النهارِ، والتقنّع بزراعاتٍ يزرعُها في الأريافِ، ومقاساة أمرِ المزارعين وإتعابهم، والإكثار من تأمل معاني كتاب الله عز وجلَ وتدبّره،مع كونِه لم يستظهرْ جميعَه، ويعتذرُ عن ذلك بكونِه لا يحبُّ قراءتَه بدونِ تأملٍ وتدبر وسُمع عن بعضِ علماءِ العصرِ أنه قال: لم نعلم أنه قدمَ مصرَ في هذه الأزمانِ مثلُه، ولقد تجملتْ هي وأهلها به، وكان ربما جاءه الصغير لتصحيح لوحه، ونحوه من الفقراء والمبتدئين لقراءة درسه، وعنده من يقرأ من الرؤساء، فيأمرهم بقطع قراءتهم، حتى ينتهي تصحيح ذاك الصغير، أو قراءة ذلك الفقير، ويقول: أرجو بذلك القربةَ وترغيبهم، وأن اندرج في الربانيين ولا يعكس، ولم يحصل له إنصاف من رؤساءِ الزمان في أمر الدنيا ولا أُعطى وظيفة مناسبة لعليّ مقامه، وكان فصيح اللسان مفوهاً، طلق العبارة، قويّ الحافظة، سريع النظم جداً، وشرع في جمع شِعره في ديوان على حروف المعجم، وكتب منه قطعة، إلى غير ذلك من التآليف والتعاليق التي كان يميلها على الطلبة، ومن ذلك على إيساغوجي والشمسية والألفية والتوضيح، واعتذر عن عدم الإكثار من التصانيف والتصدّي لها بأنه ليس من عدّة الموت لعدم الإخلاص فيه أو كما قال. وكان يُقصد بالفتاوى في النوازل الكبار ودونها، ولم يزل على طريقته متصدّياً لنشر العلم حتى مات في عشري رمضان سنة تسع وخمسين وثمانمائة. ولم يخلف بعدَه في مجموعه مثله [28] .

7- العز عبد السلام القدسي:

هو عبد السلام بن داود بن عثمان بن القاضي شهاب الدين عبد السلام بن عباس العز السلطي الأصل، المقدسيّ الشافعيّ، ويعرف بالعز القدسيّ، ولدَ في سنة إحدى أو اثنتين وسبعين وسبعمائة بكفر الماء، وهي قرية بالشام، ونشأ بها فقرأ القرآن، وفهمه عم والده بعض المسائل، ثم انتقل به قريبه البدر محمود العجلوني، أحد شيوخ البرهان الحلبي، في حدود سنة سبع وثمانين إلى القدس، فحفظ به في أسرع وقت عدة كتب في فنون شتى، بحيث كان يقضي العجب من قوة حافظته، وعلو همته ويقظته ونباهته، وبحث على البدر المذكور في الفقه إلى أن أذن له في الإفتاء والتدريس سريعاً، ثم ارتحل به إلى القاهرة في السنة التي تليها، فحضر بها دروس بعض العلماء، وسافر صحبةَ البدر إلى دمياط والاسكندرية وغيرهما من البلاد التي بينهما كسنباط، واجتمعا بقاضيها، ثم رجعا إلى القاهرة، ثم إلى القدس، وسمع بغزة على قاضيها، ثم عادا لبلادهما، ودخل صحبة البدر مدينة السلط والكرك وعجلون وحسبان، وجال في تلك البلاد، فلما مات البدر، ارتحل إلى دمشق،وذلك في حدود سنة سبع وتسعين، وجدَّ في الاشتغال بالحديث والفقه وأصله والعربية، وغيرها من علوم النقل والعقل على مشايخها، وسمع بها الحديث من جماعة كثيرين، وحج في سنة ثمانمائة، فسمع بالمدينة النبوية على بعض علمائها، وبمكة ثم رجع إلى دمشق، فسمع بها الكثير وأكثر من السماع والشيوخ، ثم انتقل في سنة ثلاث وثمانمائة إلى الديار المصرية، فقطن القاهرة ولازم علماء الفقه والحديث، ناب في القضاء سنة أربع ثم أعرض عن ذلك لكون والده عتبه عليه لتعطّله به عن الاشتغَال، ثم عاد إلى النيابة في سنة تسع، واستمر حتى صار من أجلاَّء النوَّاب، وصحب كاتب السر، وصار يزاحم الأكابر في المحافل، ويناطح الفحول الأماثل، بقوة بحثه وشهامته وغزارة علمه وفصاحتِه، واستمر في تدريس الحديث بالجمالية، وناب في الخطابة بالمؤيدية أول ما فتحت، واستقر به الزين عبد الباسط في مشيخة مدرسته بالقاهرة أول ما فتحت، بل ولي مشيخة الصلاحية ببيت المقدس، ثم رجع العز إلى القاهرة، فأقام بها على نيابة القضاء مع مرتب رتبه له عبد الباسط، إلى أن أعيد إلى الصلاحية، واستمر فيها حتى مات، وقد حدَّث بأشياء بالقاهرة وبيت المقدس وغيرهما، وممن قرأ عليه قاضي المالكية بحماة. ووصفه بشيخنا الإمام العلامة شيخ الإسلام علم المحققين حقاً وحائز فنون العلم صدقاً، وكذا درَّس وأفتى وأفاد، وانتفع به الفضلاء، سيما أهل تلك النواحي، وكان إماماً علاّمة، داهية، فصيحاً في التدريس والخطابة وغيرهما، حسن القراءة جداً، مفوهاً، طلق العبارة، قوي الحافظة، حتى في التاريخ وأخبار الملوك، جيّد الذهن، حسن الإقراء، كثير النقل والتنقيح، متين النقد والترجيح، وأقرأ هناك في جامع المختصرات فكان أمراً عجباً، صحيح العقيدة، شديد الحط والإنكار على أصحاب العقائد الرديئة، مغرماً ببيان تزييفها، جواداً كريماً إلى الغاية، قل أن ترى العيون في أبناء جنسه نظيره في الكرم [29] .

تلاميذه:

أخذَ عنه الأعيانُ من كلِّ مذهبِّ فنوناً، كالفقهِ، والعربيةِ والصرفِ والمنطقِ والعروضِِ، وتصدَّى لنفعِ الطلبةِ بالأزهرِ ثم بالباسطيةِ، فأخذ عنه السخاويُّ العربيةَ وغيرها، وأخذ عنه أيضاً أخو السخاويِّ [30] ، والأشمونيُّ [31] ، والقاضي زكريا الأنصاري وابن الابشيهي، وفيما يلي ترجمة لكل منهم:

1- السخاوي:

هو محمد بن عبد الرحمن بن محمد بن أبي بكر بن عثمان السخاوي الأصل، القاهري الشافعي، وربما يُقالُ له: "ابن البارد"، شهرةً لجدِّه بينَ أناس مخصوصين، ولم يشتهر بها أبوه، ولا هو، بل كان يكرهُها، ولا يذكرُه بها إلاً من يحتقرُه.

ولد سنة 831ﻫ، ودرس الفقهَ والفرائضَ والأصولَ والمعاني والبيانَ والتفسيرَ، والعربية والصرفَ والمنطق، وحجَّ، وزارَ المدينةَ،وقرأ بها على بعض المشائخِ، ورجعَ للقاهرةِ فأقام بها ملازماً السماعَ والقراءةَ والتخريجَ والاستفادةَ من الشيوخ والأقران، ثم ارتحل إلى حلب، وسمع بغزةَ والرملِ وبيت المقدس والخليل ونابلس ودمشق، والزبداني وبعلبك وحمص وحماه،

والمعرَّة وطرابلس، له عدةُ مؤلفات [32] .

2- الأشموني:

هو عبد الرحمن بن محمد بن أحمد الأشمونيّ الأصل القاهريّ الشافعيّ المنهاجي نزيل الباسطية، وقيل له المنهاجي، لأنَّ جدَّه قدم من الأشمونيين قبل بلوغِه فحفظ القرآن والمنهاج في سنة فلُقِّب بذلك. ولد عبد الرحمن في ذي الحجةِ سنة خمس وثلاثين وثمانمائة وأبوه غائبٌ بمكةَ فرأى في غيبتِه قائلاً يقول له: يُولد لك ذكرٌ فسمِّه عبد الرحمن، فلما قَدِم ووجدهم سمّوه بغيره، غيّره، ونشأ فحفظ القرآنَ والمنهاجَ وجمعَ الجوامع وألفيةَ النحو والتلخيصَ والشاطبيتين، ودرس الفقهَ وأخذ النحو عن العز عبد السلام البغدادي والأبذي وقرأ عليهما الألفية. وعلى أولهما الحاجبية مع المعاني والبيان وأصول الفقه، وحج وأقام بمكةَ عشرين سنة، ثم لما قدم تحَوّل إلى الباسطية ولزم الانجماع بها مع مزيد تقنّعه وتقلّله وعدم قبوله إلا نادراً. والغالبُ عليه سوءُ الطباع، مع فضل وفهم [33] .

3- القاضي زكريا الأنصاري:

هو زكريا بن محمد بن أحمد بن زكريا.. الأنصاري السنبكي القاهري الأزهري الشافعي القاضي، ولد سنة 826ﻫبسنبكة من الشرقية، ونشأ بها، ثم رحل إلى القاهرة، وأخذ عن كثيرين، ولم ينفك عن الاشتغال على طريقة جميلة من التواضع وحسن العشرة والأدب والعفة والانجماع عن بني الدنيا مع التقلل، وشرف النفس، ومزيد العقل، وسعة الباطن، والاحتمال والمداراة، إلى أن أذِن له غيرُ واحدٍ من شيوخه في الإفتاء والإقراء [34] .

قال عنه السخاويُّ: "وأصول الدين على العز المذكور... والأبدي، وغيرهم، وعن كل مشايخه في أصل الدين أخذ النحو" [35] . وقال أيضاً بعد ذكره أحد شيوخه: "وعن من عداه من شيوخ الصرف أخذ المنطق وكذا عن و... و... والأبدي" [36] .

4- ابن الأبشيهي:

هو محمد بن أحمد بن محمد بن موسى بن الشهاب المغراوي الأبشيهي الأصل القاهري المالكي، ولد سنة 834ﻫبالقاهرة، ونشأ فحفظ القرآن وغيره، واشتغل في الفقهِ وغيره، وأخذ عن كثيرين منهم الأُبَّذي، وتميَّز، ووُصف بالشيخِ العلامة، النحرير الفهَّامة، المحقِّق الأمجد، مات سنة 898ﻫ [37] .

صفاته:

كان الأبذي متواضعاً، بشوشاً، رضياً، مُجَابَ الدعوة حتى قيل إنه

لكثرة ما كان يرى من تهكّم الشباسي [38] بالطلبة، بل وبالشيوخ، دعا عليه، فابتُلي بالجذام، كما كان عديم التردد لبني الدنيا، بعيداً عن الشر [39] .

مؤلفاته:

قال السخاوي عن الأبذي: "كتب بخطِّه أشياءَ، بل درَّب زوجته نفيسه، وكانت تكتُب له أيضاً": [40] . ولكن لم تورد كتبُ الطبقاتِ القليلةُ التي ترجمت له إلا نزراً يسيراً عن مؤلفاته. ومن تلك المؤلفات:

1- كتاب الحدود في علم النحو الذي نحن بصدد تحقيقه. وذكر السخاوي أنه في إرشاد المبتدئين، وأثنى عليه بأنه نافع [41] .

2- شرح على كتاب إيساغوجي [42] في علم المنطق، [43] وقد قرَّظه السخاويُّ بأنه مفيد [44] .

مكانته العلمية:

تبوأ الأُبذَّي مكانةً رفيعةً ومنزلةً عاليةً بين علماءِ عصرهِ، لأنه حصَّلَ معظمَ العلومِ وتقدَّم فيها.

قال عنه السخاويُّ: "تقدَّم في العلوم سيما العربية" [45] .

وقد عدَّد السخاويُّ تلك العلوم، فذكر العربيَّةَ، والصرفَ والعروضَ والمنطقَ والفقه [46] .

فكان شيخاً من شيوخ العربية والصرف، يُؤخذ عنه هذا العلم. قال السخاويُّ: "وكنتُ ممن أخذ عنه العربية وغيرها" [47] .

وجاء في ترجمة تلميذيه القاضي زكريا الأنصاري والأشموني أن ممن أخذا عنه النحو الأبذي وقد قرأ عليه الثاني الألفية [48] .

ولا أدلَّ على معرفته بالعربيةِ والصرفِ من وضعه كتاب الحدود، وقد وصفه السخاوي بأنه نافعٌ كما مَرّ بنا.

وكان إماماً في علم المنطق، ويشيرُ إلى إحاطته بهذا العلم وضعُه شرحاً على أحد كتبِ المناطقةِ، فوضع شرحاً على إيساغوجي، وتصدَّى لتدريسِ

علمِ المنطق كما تقدَّم [49] ، وقال عنه عمر رضا كحاله: "عالمٌ بالمنطق" [50] .

ويوميء إلى تبحره في الفقه أنه طلب منه القضاء فاعتذر عنه [51] .

ويكفي للإشارة إلى علمه بأصول الدين أن القاضي زكريا الأنصاري درس على يديه هذا العلم كما تقدّم.

ولا شك أن رحلاتهِ في سبيل طلب العلم وتطوافه وتجواله بين حواضر العلم، ومنابره في ذلك الوقت، وانتقاله من بلدٍ لآخر، صقل شخصيّته العلميّة وجعله من متنوّعي الثقافة ومتعدّدي التخصّصات، فقد انتقل كما هي عادة علماء الأندلس إلى بلاد المشرق لينهل من مواردِ العلم.

فانتقلَ من الأندلس إلى المغربِ، وزار مصر والحجازَ [52] ، وأخذ عن العلماء والتقى بهم واستفادَ من علومِهم المختلفة ومعارفِهم المتنوعة.

كلُّ ذلك خوَّله ليكون من العلماءِ الذين يأخذُ عنهم الأعيانُ من كلِّ مذهبٍ فنوناً مختلفة.

قال السخاويُّ: "أخذ عنه الأعيان من كلِّ مذهبٍ فنوناً، كالفقهِ والعربيةِ والصرفِ والمنطقِ والعروضِ، وكنتُ ممن أخذَ عنه العربيةَ وغيرَها، بل أخذَ عنه أخي أيضاً" [53] .

وقد قضى الأبذي حياته عالماً ومتعلماً في البيتِ وخارج البيت، فجنَّد نفسه لخدمةِ العلمِ، حتى لقد درَّب زوجه على كتابةِ أشياء له [54] ، وهذا يدلُّ على شدةِ حبِّه للعلمِ واهتمامِه به، وولعِه بالمعارف، وأن يكون بيتُه بيتَ علم.

وقد انتفع طلابُ العلمِ بالأُبذي، قال عنه السخاويُّ: "وتصدَّى لنفعِ الطلبة بالأزهرِ أولاً، ثم بالباسطية، حين سكنها برغبةِ أحدِ شيوخِه العزّ البغداديّ له، إلى أن مات" [55] .

وقد أُوتي الأبذي موهبةً عظيمة ومقدرةً كبيرة على إرشادِ المبتدئين وإعطائِهم أصولَ الصناعةِ وحدودَها بشكل عام ومبسّط ينتظمُ معظمَها ويشملُ غالبَ أبوابِها.

قال عنه السخاويُّ: "لم يكنْ بعدَ الشيخِ ابنِ خضرٍ [56] من يدانيه في إرشادِ المبتدئين" [57] .

وفاته:

تُوفِّى في عشري رمضان سنة ستين وثمانمائة بالقاهرة، ودفن بتربة الصلاحية [58] ، وقد جاوز الستين.

وهناك من يقول: إن وفاته سنة إحدى وستين، وإن الجمالي [59] ناظر الخاص أرسل يلتمس منه قضاء المالكية [60] بعد وفاة السنباطي فاعتذر بضعفه، ولم يلبث أن مات، وهو ملتئم مع كونها في سنة إحدى، فإن السنباطي [61] مات في رجب منها [62] .

نسخ التحقيق:

عثرتُ بفضلِ اللهِ على ثلاثِ نسخٍ لهذا المخطوط:

النسخة الأولى:

حصلتُ عليها من جامعةِ الملكِ سعود بالرياض، واعتمدتُها أصلاً لتحقيقِ الكتابِ، ورمزتُ لها بالرمز (أ)، وهي واضحةٌ وخطُّها جيِّدٌ ووقعتْ في أربعةِ ألواحٍ، في كل لوحٍ صفحتان، وفي كلِّ صفحةٍ واحدٌ وعشرون سطراً.

النسخة الثانية:

وهي من جامعةِ الإمامِ محمد بن سعود الإسلاميةِ بالرياض، مصوَّرة عن الظاهريةِ 1845- الفهرس 201 بخطٍّ معتادٍ، ضمن مجموع 19-24، ووقعتْ في عشرِ صفحات، وتراوحت السطورُ بينَ اثني عشر سطراً وثلاثة عشر سطراً، وخمسة عشر وسبعة عشر. ورمزتُ لها بالرمز (ب). وهي واضحةٌ، ولكن بها رطوبة.

النسخة الثالثة:

وهي من جامعةِ الإمامِ محمد بن سعود الإسلاميةِ بالرياضِ أيضاً. ومصوَّرة عن دارِ الكتبِ المصريةِ، وكتبها عبد العال بن منصور البحيريّ الأزهريّ سنة 1094ﻫ، بخطٍ نسخيٍّ، ووقعتْ في ثلاثةِ ألواحٍ، وفي كل صفحةٍ خمسةٌ وعشرونَ سطراً، وتصويُرها رديء، فصَعُبَ قراءةُ بعضِها، ورمزتُ لها بالرمز (ج).

توثيق نسبة الكتاب إلى الأبذي:

جاءَ في نسخةِ (أ): "كتاب الحدود في علمِ النحوِ: تأليف الشيخ الإمام أبي العباس أحمد الأبذي رحمه اللهُ ونفع به".

وجاءَ في نسخة (ج): "هذه حدود النحو: للعلامة الأبذي".

وجاء في الضوءِ اللامعِ في أخبار القرن التاسع للسخاوي في ترجمة أحمد الأبذي: "له فيها"يعني في العربية "حدود نافعة" [63] .

وجاء في إيضاح المكنون في الذيل على كشف الظنون: "حدود النحو: لشهاب الدين الأبدي، مختصر، أوله: حد النحو في اللغة: القصد" [64] .

جهدي في التحقيق:

- قابلتُ بينَ نسخِ الكتابِ الثلاثِ، وقارنتُها ببعضٍ، ونبَّهتُ على ما بينها من أوجهِ الاتفاقِ والاختلاف.

- تناولتُ ماندَّ عنِ الأفهامِ، وآستعصى على الإدراكِ من العباراتِ والأساليبِ والمصطلحاتِ بالشرحِ والتبيان، فوضحتُ ما غمضَ من عبارةِ الكتابِ وما اقتضب من جملتهِ.

- قمتُ بالتعقيبِ والتعليقِ على ما وجدتهُ مثارَ جدلٍ، وموضعَ خلافٍ بينَ النحاةِ، من المدارسِ المختلفةِ.

- عزوتُ النصوصَ إلى قائليها، وأرجعتُها إلى مصادرِها الأصلية.

- عرَّفتُ الأعلامَ الواردةَ في الكتابِ، وهي قليلة.

- عملتُ فهرساً للمراجعِ والمصادر وآخر لموضوعات ومحتويات الكتاب.

وهذا جهدُ المقلِّ، فما كان فيه من صوابٍ فمن الله، وما كان من خلافه فنسألُ اللهَ التجاوزَ عن الزللِ والتقصيرِ.. إنه نِعمَ المولى ونِعم النصير.
منهج الكتاب:

- ذكرَ المؤلفُ في المقدمةِ خطةَ الكتابِ، حيثُ أجملَها في قوله: "هذه نبذةٌ لطيفةٌ في النحوِ جمعتُها لمنْ أراد ذلك" [65] . فبيَّن أنه سيميلُ للاختصار.

- وقد وَفَى بما ذكرَه، فجاءَ الكتابُ موجزاً مختصراً، لأنَّه ألَّفه للمبتدئينَ مِنْ طلبةِ العلمِ، كما يقولُ السخاويُّ [66] ولا غروَ فالأبذيُّ متخصِّصٌ ومشهورٌ في إرشادِ المبتدئينَ كما مرَّ بنا.

- يخلو الكتابُ من الشواهِد من أيِّ نوعٍ، وهذا يتفقُ مع خطةِ المؤلِّفِ في طلبِه الإيجازَ.

- يحتوي الكتابُ على سردِ القواعدِ فقط، دونَ ذكرِ الأمثلةِ إلا قليلاً، مثالُ ذلك قولهُ: "مثالُ كلمةٍ: زَيْدٌ، مثالُ الكلمِ: إنْ قامَ زيدٌ، مثالُ الكلامِ: زيدٌ قائمٌ مثال ما اجتمعَ فيه الكلامُ والكَلِمُ: زيدٌ أبوه قائمٌ" [67]

ومثلهُ أيضاً ذكرهُ العُمَرَان والقَمَران [68] .

ومثلُه أيضاً ذكرُه "سواء"ثم قولُه: "فإنهم استغنوا عن تثنيتِةِ بتثنيةِ "سي"، فقالوا: "سيّان"" [69] .

- وانطلاقاً من مبدئِه في الإيجازِ، فقد جاءَ التعليلُ في موضعٍ واحدٍ فقط، حيثُ قال في معرِضِ حديثهِ عنِ الأسبابِ الخمسةِ للبناءٍ على حركةٍ: "الخامسُ: كونُ ما هي فيه شبيهاً بالمعربِ كالفعلِ الماضي، لأنه شبيهٌ بالمضارعِ في وقوعِه صفةً أو صلةً أو حالاً أو خبراً" [70] .

- لا يحتوي الكتابُ على مذاهبَ أو آراء أو خلافاتٍ للنحاةِ، إلا فيما ندرَ، وذلك كقولهِ: "السادسُ: اتفاقُ المعنى، فلا يُثَنَّى المشترك، خلافاً للحريريّ" [71] .

- وقوله بعد عرضِ أسبابِ البناءِ الأربعة: "وزادَ ابنُ مالكٍ خامساً، وهو الشبهُ الإهماليُّ" [72] .

- وقوله بعدَ سردِ المبنيّاتِ الستةِ منَ الأسماءِ: "وزادَ ابنُ مالكٍ سابعاً وهي الأسماءُ قبلَ التركيب" [73] .

- يُرَجِّحُ ما يراه صواباً، ومِنْ ذلك قولهُ: "أن يكونَ لَهُ ثَانٍ في الوجودِ، وأما نحو القمرانِ فمن بابِ المجاز" [74] .
وقوله: "وأما نحو العُمَرَان فمن بابِ التغليب" [75] .
مذهبُ المؤلِّفِ النحويّ:

غَلَبَتْ على المؤلِّفِ النزعةُ البصريةُ، والدليلُ الأمثلةُ الآتية:

1- يرى أنَّ الفعلَ ينقسمُ إلى ثلاثةِ أقسامٍ حيثُ قالَ: "وأقسامُ الفعلِ ثلاثةٌ: - ماضٍ ومضارعٌ وأمرٌ" [76] وهذا رأيُ البصريين. أما الكوفيون والأخفشُ فيرَوْنَ أنَّ الفعلَ قسمان، وأنَّ الأمرَ مقتطعٌ من المضارع [77]

2- عبَّر عن حروفِ الجرِ بهذا المسمَّى [78] ، وهو مذهبُ البصريين. ويعبّرُ الكوفيون عنها بحروفِ الخفضِ وحروفِ الصفات [79]

3- يرى أنَّ مِنْ شروطِ جمعِ الكلمةِ جمعاً مذكراً سالماً أن تكونَ مذكرةً [80] .

وهو ما ذهبَ إليه البصريون، وأجازَ الكوفيون جمعَ ذيِ التاءِ بالواوِ والنونِ مطلقاً [81] .

4- ذهبَ مذهبَ البصريين في إطلاقِ مصطلحِ المضمر [82] أما الكوفيون فيسمُّونه الكناية والمكنى [83] .

5- ذهب مذهب البصريين أن فعل الأمر مبني [84] والكوفيون يرون أنه معرب مجزوم بلام مقدرة [85] .

6- استخدم مصطلحَ "البدل" [86] ، وبه قال البصريّون. والكوفيون يسمُّونه الترجمة والتبيين والتكرير [87] .

7- وافق البصريين في أن أعرفَ المعارفِ المضمرُ [88] ، والكوفيون يرون أنه الاسم المبهم [89] .

8- ذهب مذهب البصريين في التمييزِ بينَ ألقابِ الإعرابِ وألقابِ البناءِ [90] ، ولم يفرِّق الكوفيون بين ما هو للإعراب وما هو للبناء [91] .

وهناك بعض المواضع التي ذهب فيها مذهب الكوفيين وهي:

1- ذكر أن "كي"تنصب بنفسها [92] ، وهو مذهبٌ كوفيٌّ. ومذهب سيبويه والأكثرين أن "كي"يجوز أن تكونَ هي الناصبة بنفسها، ويجوزُ أن تقدَّر بعدها أن، لأن كي عندهم حرف مشترك، فتارةً تكونُ حرفَ نصبٍ.

فتنصب المضارع. وتارةً تكونُ حرفَ جرٍ بمعنى اللام [93] .

2- استخدمَ مصطلَح "النعت" [94] ، والتعبيرُ به اصطلاحُ الكوفيين، والبصريون يسمَّونه الوصفَ والصفة [95] ..

3- سارَ مع الكوفيين فيِ استعمالهِم مصطلحَ "عطف النسقً" [96] والبصريون يقولون العطفَ بالحروفِ، والشركة [97] .

4- لم يذكرْ حدَّ "عطف البيان". وقد نقلَ السيوطيُّ قولَ الأعلمِ في شرحِ الجمل:

"هذا البابُ يترجمُ له البصريون، ولا يترجم له الكوفيون" [98] .

5- استخدم في موضعين مصطلح "الخفض" [99] . وهو كما تقدم طريقةُ الكوفيين [100] .

[1] الباسطية: مدرسةٌ بديعةٌ بالقاهرةِ أنشأها عبد الباسط بن خليل الزين الدمشقي ثم القاهري المتوفىَّ سنة 854ه، وهو أولُ مَنْ تسمَّى بعبد الباسط، كان ناظر الخزانة والكتابة بمصر للسلطان المؤيد شيخ، وقد جعلها تجاه بيته، وانتهت في أواخر سنة 823ه انظر الضوء اللامع لأهل القرن التاسع للسخاوي 4: 24 - 25.

[2] انظر: الضوء اللامع 2: 180، والأعلام: للزركلي 1: 218. وهناك نحوي آخر بهذا اللقب وهو علي ابن محمد بن محمد بن عبد الرحمن الخُشني النحوي المعروف بالأبذي. نشأ بأشبيليه ولازم الشلوبيين. وكان إماماً في النحو واللغة والأشعار، وأملى على كتاب سيبويه تقاييد وعلى الإيضاح والجمل، ومشكل الأشعار الستة والجزولية، وأقرأ بإشبيلية ومالقة وغرناطة، كان مقلاً من الدنيا. توفي سنة ثمانين وست مائة.

انظر:(إشارة التعيين في تراجم النحاة واللغويين: لعبد الباقي اليماني ص 233-234).

[3] انظر صفة جزيرة الأندلس: للحميري، ص 11.

[4] انظر: تاج العروس من جواهر القاموس: للزبيدي 2: 286 ( مادة أبد ).

[5] انظر الأشباه والنظائر في النحو: للسيوطي 3: 57.

[6] انظر إشارة التعيين: لعبد الباقي اليماني، ص 233.

[7] انظر: الأعلام: للزركلي 1: 218.

[8] انظر معجم المؤلفين: عمر رضا كحاله 2: 150.

[9] أبذة: مدينةٌ صغيرةٌ بالأندلس من كورة جيّان، على مقربة من النهر الكبير، لها مزارعُ وغلاتٌ كثيرة جداً، وهي تُعرفُ بأبدة العربِ، اختطها عبد الرحمن بن الحكم بن هشام ابن عبد الرحمن بن معاوية بن هشام بن عبد الملك وتممها ابنه محمد. (انظر: معجم البلدان: ياقوت الحموي 1 / 64، وصفة جزيرة الأندلس:للحميري ص 11) وفي دائرة معارف البستاني ص 92-93: أبْدة وقد تشدد الباء أُبّدة. ويقال أيضاً: أبْذة وأبّذة مدينة إسلامية تقعُ على نهرِ الوادي الكبير على 56 كيلو من جيان، ويُنسبُ إليها فيُقالُ: الأبّدي والأبذي.

[10] انظر: تاج العروس: للزبيدي 2: 286 (مادة أبد).

[11] انظر: معجم البلدان: ياقوت الحموي 1: 64.

[12] انظر القاموس المحيط: للفيروز آبادي مادة أبد، حيث قال: ( وأُبَّدة كقُبَّرة بالأندلس).

[13] انظر الضوء اللامع 2: 180.

[14] انظر كشف الظنون عن أسامي الكتب والفنون: لحاجي خليفة 1: 207.

[15] انظر: هامش (1).

[16] مدينة واسعة بالأندلس ، وهي كورةٌ كبيرةٌ تجمعُ قرى كثيرة - انظر: معجم البلدان: ياقوت 2: 195.

[17] بجاية: مدينةٌ على ساحلِ البحرِ بين إفريقية والمغرب كان أول من اختطها الناصر بن علناس بن حماد بن بلكين في حدود سنة 457ﻫكانت قديماً ميناءً فقط، ثم بُنيت المدينةُ، وهي في لحفِ جبلٍ شاهقٍ، وقبلتها جبال كانت قاعدة ملك بني حماد، وتُسَمَّى الناصرية أيضاً باسم بانيها، وهي مفتقرةٌ إلى جميعِ البلادِ لا يخصها من المنافع شيءٌ، إنما هي دارُ مملكةٍ تركبُ منها السفُن، وتسافر إلى جميعِ الجهات، انظر:معجم البلدان: ياقوت 1: 339.

[18] هو العزُّ البغداديُّ، انظر الضوء اللامع للسخاوي 2: 180.

[19] انظر الضوء اللامع: للسخاوي 2: 180 والأعلام: للزركلي 1: 218.

[20] انظر كشف الظنون 2: 1049 - 1056.

[21] انظر: الضوء اللامع م5 ج10 ص73.

[22] انظر: الضوء اللامع م5 ج10 ص16.

[23] انظر: الضوء اللامع 8: 212 - 214 وشذرات الذهب في أخبار من ذهب: لابن العماد الحنبلي 7: 268.

[24] انظر: الضوء اللامع 2: 180.

[25] انظر: الضوء اللامع م3 ج6 ص 13.

[26] انظر الضوء اللامع 7: 96-97.

[27] وقيل اسمه عز الدين بن عبد السلام وأنه سلطان العلماء. انظر المغني لابن قدامة 1: 14.

[28] انظر الضوء اللامع 2:180.وشذرات الذهب: لابن العماد الحنبلي 7: 294- 295.

[29] انظر الضوء اللامع 2: 180.

[30] انظر الضوء اللامع 2: 181، ولم أقف على ترجمته.

[31] انظر الضوء اللامع 4: 122.

[32] انظر الضوء اللامع م4 ج8 ص1-32.

[33] انظر الضوء اللامع 4: 122.

[34] انظر الضوء اللامع 3: 234 - 238.

[35] المصدر السابق 3: 234.

[36] انظر الضوء اللامع 3: 235.

[37] انظر الضوء اللامع 7: 98.

[38] أحمد بن محمد الشباسي القاهري الأزهري الشافعي الأجذم، اشتغل في فنون، وتميَّز، وحضر عند القاياتي وشيخ السخاوي والسفطي وغيرهم وسمع ختم البخاري في الظاهرية. كان مع فضله جريئاً بذيئاً، ابتلي بالجذام زيادة على الحد، ويقال إن الشهاب الأبذي دعا عليه ولم ينفك عن بذائته، وانتمى لعبد الرحيم ابن البارزي. فحج به معه في الرجبية. وكان عند تقبيل الحجر الأسود يتقذر الناس منه، ومات بعد السبعين، وكان أبوه من الخيار. انظر الضوء اللامع 2: 219.

[39] انظر الضوء اللامع 2: 181.

[40] انظر الضوء اللامع 2: 180.

[41] المصدر السابق 2: 180 .

[42] إيسا غوجي: معناه المدخل. وهو اسم لكتاب وضعه فرفوريوس الصوري أحد فلاسفة الأفلاطونية الجديدة على مقولات أرسطو، وقام فيه بشرح فلسفة أفلاطون، وتناول فيه كليات أرسطو وكانت عنده أربعاً فزاد عليها فرفوريوس كليا خامساً هو النوع الذي لم يكن أرسطو يعده من الكليات، بل كان يعده الموضوع نفسه إذ الأحكام العلمية تصدر على الأنواع لا على الأفراد. والنوع إنما يضاف إلى الفرد. مثل قولنا: "سقراط إنسان". ترجم كتاب إيساغوجي إلى العربية فقرأه الحكيم ابن سينا، واشتهر عند المسلمين في صورة اقتباسات وملخصات وشروح، منها كتاب لأبي الحسن بن ابراهيم بن عمر البقاعي الشافعي مع شرح للسنونسي. وكتاب للأبهري وله شروح كثيرة ونظمه الأخضري رجزاً. انظر: (مفتاح السعاة ومصباح السيادة لطاش كبري زادة ص 294، والموسوعة الثقافية 1: 733، والموسوعة العربية الميسرة ج1 ص285).

[43] انظر: الضوء اللامع 2: 180، وكشف الظنون1:207والأعلام1: 218،ومعجم المؤلفين 2:150.

[44] انظر الضوء اللامع 2: 180.

[45] انظر الضوء اللامع 2: 180.

[46] انظر الضوء اللامع 2: 181.

[47] المصدر السابق 2: 180.

[48] المصدر السابق 3: 234، 4: 122.

[49] انظر الضوء اللامع 3: 235.

[50] معجم المؤلفين: عمر رضا كحاله 2: 150.

[51] انظر الضوء اللامع 2: 181.

[52] المصدر السابق 2: 180.

[53] المصدر السابق 2: 180.

[54] المصدر السابق 2: 180.

[55] انظر الضوء اللامع 2: 180.

[56] هو محمد بن أحمد بن جمعه بن مسلم عزيز الدين الدمشقي الصالحي الحنفي ويعرف بابن خضر، ولد سنة 772ﻫواشتغل ومهر وأذن له في الإفتاء وناب في الحكم وصار المنظور إليه من الحنفية بالشام، مات سنة 818ﻫ. انظر الضوء اللامع م4 ج7 ص 60 - 61.

[57] انظر الضوء اللامع 2: 180.

[58] اسم مقبرة ويوجد بدمشق أيضا مكان بهذا الاسم. انظر غاية النهاية في طبقات القراء لابن الجزري1: 569

[59] يشبك الجمالي ناظر الخاص الجاركسي. ممن حج غير مرة على إمرة الحاج. ولي الحسبة مدة. فشكرت سيرته في ذلك كله، لعقله وتؤدته عنده. والتفات الملك إليه. بحيث عاده في مرضه، ومكث عنده طويلاً. انظر الضوء اللامع م5 ج10 ص276.

[60] نسبة إلى المذهب المالكي. وقد جاء في الضوء اللامع م4 ج8 ص119 في ترجمة محمد بن عبد الله ولي الدين السنباطي القاهري المالكي أنه كان ينوب عن قضاة مذهبه. وجاء في الأعلام 9: 329 في ترجمة يوسف ابن يحيى بن عبد الرحمن التادلي أبو الحجاج المعروف بابن الزيات أنه (لغوي أدبي من قضاة المالكية).

[61] هو محمد بن محمد بن عبد اللطيف بن إسحاق...... الأموي المحلي المولد ثم السنباطي ثم القاهري المالكي ويعرف بقاضي سنباط ولد سنة 787ﻫفي المحلة الكبرى ونشأ بها وتولي قضاء الإسكندرية ثم القاهرة غير مرة، واستمر فيها، حتى توفي بها يوم الخميس، تاسع رجب سنة 861ﻫ، انظر: الضوء اللامع 9: 113 - 114.

[62] انظر الضوء اللامع 2: 181.

[63] الضوء اللامع في أخبار القرن التاسع: للسخاوي 2: 180.

[64] إيضاح المكنون في الذيل على كشف الظنون عن أسامي الكتب والفنون: لإسماعيل باشا 3: 396 وانظر أيضاً ص 391.

[65] انظر ص 30 من هذا الكتاب.

[66] الضوء اللامع 2: 180.

[67] انظر ص 31 - 32 من هذا الكتاب.

[68] انظر ص 56، 57 من هذا الكتاب.

[69] انظر ص 56 من هذا الكتاب.

[70] انظر ص 50 من هذا الكتاب.

[71] انظر ص 55 من هذا الكتاب.

[72] انظر ص 51 من هذا الكتاب.

[73] انظر ص 47 من هذا الكتاب.

[74] انظر ص 57 من هذا الكتاب.

[75] انظر ص 56 من هذا الكتاب.

[76] انظر هذا الكتاب ص 33.

[77] انظر الإنصاف في مسائل الخلاف لابن الأنباري 2: 524 - 525 وهمع الهوامع شرح جمع الجوامع: للسيوطي 1: 7، وشرح الحدود في النحو: للفاكهي، ص 97.

[78] انظر ص 34، 42 من هذا الكتاب.

[79] انظر شرح المفصل: لابن يعيش 4: 74 و 8: 7، وهمع الهوامع: للسيوطي 2: 19، وشرح الحدود في النحو: للفاكهي ص 277، والمصطلح النحوي: عوض القوزي ص 118.

[80] انظر ص 52 من هذا الكتاب.

[81] انظر الإنصاف: لابن الأنباري 1: 40 - 44 وشرح الألفية:لابن الناظم ص46، والهمع 1:45.

[82] انظر ص 33، 36 من هذا الكتاب.

[83] انظر همع الهوامع: للسيوطي 1: 56: والمصطلح النحوي: عوض القوزي ص 174.

[84] انظر ص 48، 49 من هذا الكتاب.

[85] انظر: الإنصاف في مسائل الخلاف: لابن الأنباريّ 2: 524.

[86] انظر ص 67 من هذا الكتاب.

[87] انظر الهمع 2: 125.

[88] انظر ص 70 من هذا الكتاب.

[89] انظر الإنصاف في مسائل الخلاف: لابَن الأنباريِّ 2: 707.

[90] انظر ص 45 من هذا الكتاب.

[91] انظر شرح الكافية: للرضي 2: 3، والمصطلح النحوي: للقوزي ص 185.

[92] انظر ص ص 59 من هذا الكتاب.

[93] انظر شرح ألفية ابن معطٍ: لابن القوَّاس 1: 340 - 341، وهمع الهوامع: للسيوطي2: 4 - 5.

[94] انظر ص 63 من هذا الكتاب.

[95] انظر همع الهوامع 2: 116.

[96] انظر ص 64 من هذا الكتاب.

[97] انظر شرح المفصل: لابن يعيش 3: 74، وهمع الهوامع 2: 128.

[98] انظر الأشباه والنظائر: للسيوطيّ 2: 96، والمصطلح النحويّ: عوض القوزيّ ص 184.

[99] انظر ص 39 و ص 45 من هذا الكتاب.

[100] انظر ص 27 من هذا الكتاب.


 العدد 112 - تابع لحدود في علم النحو

تابع لحدود في علم النحو

بسم الله الرحمن الرحيم

(وبه ثقتي)

قالَ الشيخُ الإمامُ العالمُ العلامةُ [1] أبو العباسِ الشيخُ شهابُ أحمدُ الأبديِ رحمه اللهُ تعالى، ونَفَعَنا ببركاتهِ في الدنيا والآخرة.

الحمدُ للهِ ربِّ العالمين، والصلاةُ والسلامُ على سيدِنا محمدٍ وآلهِ وصحبهِ وسَلَّمَ تسليماً كثيراً. وبعدُ... فهذه نبذةٌ لطيفةٌ في النحوِ جمعتُها لمن أرادَ ذلك. وبالله التوفيقُ، وهو حسبُنا ونعمَ الوكيل [2] .

النحوُ في اللغةِ: القصدُ [3] .

- حد [4] النحو [5] : علمٌ به يُعرف أحوالُ أواخرِ الكلم [6] العربية إفراداً وتركيباً [7] .

- حدُّ الكلامِ [8] : ما تضمَّنَ مِنَ الكلامِ [9] إسناداً مفيداً مقصوداً لذاته [10] .

- حدُّ اللفظِ: هو الصوتُ المشتملُ على بعضِ الحروف [11] .

- حدُّ التركيب: ضمُّ كلمةٍ إلى مثلِها فأكثر [12] .

- حدُّ الإفادة: ما حصلَ للسامعِ ما لم يكنْ عنده بالوضعِ، أي بالقصد [13] .

- حدُّ الكلمة: لفظٌ دالٌ بالقوةِ [14] أو بالفعلِ على معنى مفرد [15] .

- حدُّ الكلم: ما رُكِّب من ثلاثِ كلماتٍ فصاعداً، أفاد [16] ، أم [17] لم يُفِد [18] .

مثال كلمة: "زَيْد ".

مثالُ الكَلِم: "إن قامَ زيدٌ".

مثال الكلامِ: "زيدٌ قائمٌ".

مثال ما اجتمعَ فيه [19] الكلامُ والكَلٍمُ "زَيْدٌ أبوه قَائِمٌ" [20] .

- أقسامُ الكلامِ: اسم [21] وفعلٌ وحرفٌ [22] .

- وأقسامُ الاسمِ ثلاثةٌ: ظاهرٌ ومضمرٌ [23] ومبهم [24] .

- وأقسامُ الفعلِ ثلاثة [25] : ماضٍ [26] ومضارعٌ [27] وأمرٌ [28] .

- وأقسام الحرف ثلاثةٌ [29] : خاصٌّ بالأسماءِ، كحروفِ [30] الجرِ [31] خاص بالأفعال كالنواصبِ والجوازم [32] ، ومشتركٌ بينهما كـ"هل" [33] .

- حدُّ الاسم: كلُّ كلمةٍ دَلَّتْ على معنى في نفِسها، ولم تتعرَّضْ [34] بنيتها للزمان [35] .

- حدُّ الفعل كلُّ كلمةٍ دلتْ على معنى في نفسِها. وتعرضتْ بنيتُها للزمان [36] .

- حدُّ الحرف [37] : كلُّ كلمةٍ لا تدلُ على معنى في نفسِها، لكن في غيرها [38] .

- حد الاسمِ الظاهر: ما دَلَّ بلفظِه وحروفِه على معناه.

- حد المضمر [39] : ما دلَّ على مُسَمَّاهُ بقرينةِ التكلّمِ أو الخطاب أو الغيبة [40] .

- حد المبهم [41] : ما افتقرَ في الدلالةِ على معناه إلى غيرهِ [42] .

- حد الماضي [43] : ما وقعَ وانقطع وصلح [44] معهُ أمس [45] .

- حدُّ المضارع [46] : ما كانُ في أولهِ إحدى الزوائدِ الأربعِ [47] ، يجمعُها قولُك: "أنيت" [48] .

- حدُّ الأمر [49] : ما دَلَّ على الطلَّبِ. وقَبِلَ نُونَ التَّوكيدِ [50] .

الاسمُ لَهُ خَوَاصُّ: تخصه من أَوَّلِه [51] وخَوَاصُّ تَخُصُّه مِنْ آخرِه [52] وخَوَاصُّ تَخُصُّه [53] مِنْ وَسَطِه وخَوَاصُّ تخصُّه من معناه [54] .

فالذي يخصُّه [55] من أولهِ:

حروفُ الجرِّ [56] ، وحروفُ القَسَمِ، والألفُ واللامُ التي للتعريف. [57] .وأدواتُ النداءِ. ونواسخُ الابتداءِ [58] .

والذي يخصُّه [59] من وسطِه: التكسيرُ [60] والتصغير [61] .

والذي يخصُّه من آخرِه [62] : الخفضُ والتنوين، وتاءُ التأنيثِ التي تبدلُ هاءً في الوقف، وعلامةُ التثنيةِ والجمعِ [63] ، وألفُ التأنيثِ المقصورةُ والممدودةُ [64] ، وياءُ النسبِ.

والذي يخصُّه [65] من معناهُ: كونُه فاعلاً [66] وكونهُ مفعولاً [67] ، وكونُه مبتدأ، وكونُه خبراً [68] ، وكونُه مفرداً [69] ، وكونُه مجموعاً، وكونُه معرفاً، وكونُه منكراً [70] ، وكونه مذكراً وكونُه مؤنثاً [71] ، وكونُه يُخبرُ عنه، وكونُه يُضاف ويُضاف إليه [72] .

والفعلُ [73] له [74] خواصُّ: تخصُّه من أولهِ، وخواصُّ من وسطِه، وخواصُّ تخصُّه من آخره [75] ، وخواصُّ تخصُّه من معناه.

فالذي [76] يخصُّه [77] من أولهِ: قدْ [78] ، والسينُ [79] ، وسَوْفَ [80] ، وأدواتُ العَرْضِ وأدواتُ التحضيضِ [81] والنَّواصبُ، والجَوَازم [82] ، وحروفُ الشرْطِ [83] ، ولَوْ التي هي حرفُ امتناعٍ لامتناعٍ [84] ، والذي يخصُّه [85] مِنْ وسطِه:

التَّصرْيفُ، وهو اختلافُ أبنيتهِ [86] لاختلافِ أزمنهِ [87] .

والذي يخصُّه [88] من آخرِه تاءُ الفاعلِ [89] ، وتاءُ التأنيثِ الساكنُة، وياءُ المخاطبةِ [90] ، ونونا [91] التوكيدِ الثقيلـةُ والخفيفـةُ، واتصالُ الضمائـر [92] ِبه على حدِّ فَعَلا [93] وفَعَلُوا [94] وفَعَلْنَ [95] . وبناؤُه من غيرِ عارضٍ يعرضُ له [96] .

والذي تخصُّه من معناه: كونُه ماضياً، وكونُه مضارعاً، وكونُه أمراً [97] ، وكونُه يُخبرُ به ولا يُخبرُ عنه، وكونُه لا يُضافُ ولا [98] يُضافُ إليه.

الجَرُّ [99] : عَلَمُ الإضافةِ [100] ، والرَّفْع [101] علمُ الفاعليةِ والنصب علمُ المفعولية [102] .

- حَدُّ التنوين: نونٌُ ساكنةٌ زائدةٌ [103] تلحقُ [104] الاسـم بَعدَ كماله، تفصلُه عمَّا بعدهَ، تثبت [105] لفظاً، وتسقطُ خطّاً، لغيرِ التوكيد [106] .

أقسامُ التنوينِ الخاصِّ [107] بالأسماءِ أربعةٌ:

- تنوينُ التمكين [108] . | - وتنوينُ التنكيرِ [109] .
- وتنوينُ المقابلةِ [110] . | - وتنوينُ العِوَض [111] .

- حَدُّ الإعرابِ [112] : لفظاً ما جِيء [113] به لبيانِ مقتضى العاملِ، من حركةٍ، أو حرفٍ، أو سكونٍ، أو حذفٍ [114] . وحَدُّه معنى [115] : تغييرُ أواخر [116] ِالكلمِ، لاختلافِ العاملِ الداخلِ عليها، لفظاً أو تقديراً [117] .

- حَدُّ البناءِ [118] : لفظاً ما جِئَ به لا لبيانِ [119] مقتضى العاملِ من شبهِ الإعرابِ، وليسَ حكايةً أو اتباعاً أو نقلاً أو تخلّصاً [120] من سكونين [121] .

وحدُّه معنى: لزومُ آخرِ الكلمةِ [122] حركةً أو حرفاً أو سكوناً أو حذفاً لغيرِ عاملٍ ولا اعتلالٍ [123] .

ألقابُ الإعرابُ أربعةٌ: رفعٌ ونصبٌ وخفضٌ وجزمٌ [124] .

ألقابُ البناءِ أربعةٌ: ضمٌّ وكسرٌ وفتحٌ وسكونٌ [125] .

الأصلُ في الأسماءِ الإعرابُ [126] ، وما بُني منها فَعَلَى خِلافِ الأصلِ.

والأصلُ في الأفعالِ البناءُ، وما أُعرب [127] منها فَعَلَى [128] خلافِ الأصلِ [129] .

والمبنيُّ من الأسماءِ ستةٌ:

المضمراتُ [130] ، وأسماءُ الإشارةِ، وأسماءُ الشروطِ، وأسماءُ الاستفهامِ،وأسماءُ الأفعالِ وأسماء الموصولات [131] ، وزادَ ابنُ مالكٍ [132] سابعاً وهي الأسماءُ [133] قبلَ [134] التركيب [135] .

والمعربُ من الأفعالِ: الفعلُ المضارعُ [136] بشرطِ أنْ يَعْرى [137] منْ نونِ التوكيدِ المباشرةِ ومنْ نونِ الإناثِ.

[1] في الأصل "أبي "، وهو خطأ.

[2] العبادةُ كلها ساقطةٌ من ب و ج. وجاء في ب: "بسم الله الرحمن الرحيم. الحمد لله الذي جعل النحوَ صلاحَ الألسنة. وأشهد أن اللهَ الذي لا تأخذه نومٌ ولا سِنَةٌ. وأشهد أن سيدنا محمداً صلى الله عليه وسلم عبده ورسوله المبعوث بكل خصلة حسنة. صلى الله عليه وعلى آله وأصحابه وأزواجه وذريته وأحبابه وعظم شرف وكرم"وجاء في ج "هذه حدود النحو للعلامة الأبذي.."

[3] ساقطة من أ، وانظر شرح الألفية: لابن الناظم ص 18 وهناك معانٍ أخرى انظر لسان العرب - نحو، وشرح الحدود في النحو: للفاكهي ص 51.

[4] الحد: ما يمنعُ الشيءَ المحدودَ من الخروجِ عما حُدَّ به، ويمنعُ غيره من الدخولِ فيه. ومنه اشتقاقُ حدودِ الدارِ. والحدُّ في اللغةِ: المنعُ. ومنه سُمِّي البوَّابُ حداداً لمنعِه الطارقَ من الدخولِ انظر: (شرح ملحة الإعراب: للحريريّ ص 37، ولسان العرب: لابن منظور - حدد والتعريفات: للجرجاني ص 13).

[5] وفي ج "حد الكلمة".

[6] في ب "أبنية الكلام".

[7] انظر: النكت الحسان في شرح غاية الإحسان: لأبي حيان ص 31. وهذا التعريفُ خاصٌّ بالنحوِ، وأورد ابنُ جنِّي في الخصائصِ 1: 43: "انتحاء سَمْت كلامِ العربِ في تصرفهِ من إعرابٍ وغيرهِ. كالتثنيةِ والجمعِ، والتحقيرِ، والنسبِ، والإضافةِ والتركيبِ، وغير ذلك، ليلحق مَنْ ليسَ مِنْ أهلِ اللغةِ العربية بأهلِها، في الفصاحة، فيتكلمُ بها وإن لم يكنْ منهم. وإن شذَّ بعضُهم عنها رُدَّ بهِ إليها".

[8] في ب ظهر العنوان وطمس التعريف، وموقعُه هناك بعدَ تعريف الكلمة.

[9] في ج "الكلم".

[10] انظر: شرح الألفية: لابن الناظم ص 20، وشرح اللمحة البدرية في علم العربية: لابن هشام 1: 177.

[11] انظر التعريفات للجرجاني ص 247 والعبارة من (المشتمل) إلى هنا غير ظاهرة في ب. كما أن موقع التعريفِ في النهايةِ، وفي ج موقع العبارة بعد سطرين، إذ ورد هنا "حد الكلام".

[12] العبارةُ من "كلمة"إلى هنا غيرُ ظاهرة في ب.

[13] هذا التعريفُ مطموسٌ في ب.

[14] أي الضميرُ في نحوِ "افعل" الأمر، "وتفعل "، فإنه كلمةٌ بالقوة. انظر: شرح كتاب الحدود للأبدي، لابن قاسم المالكي النحوي ص 28 وأضاف: "فكان الأحسنُ أن يقدمَ قولَه بالقوةِ أو بالفعلِ على "دال"، لأن المرادَ أن الكلمةَ لفظٌ بالقوةِ أو بالفعلِ".

[15] موقعها في ب و ج ليس هنا. بل في أولِ الباب.

وانظر: المصباح: للمطرزي ص 37، وشرح اللمحة البدرية: لابن هشام 1: 152، والنكت الحسان ص 32والتعريفات: للجرجاني ص 238، وفي معظمهم: "الكلمةُ قولٌ موضوعٌ لمعنى مفرد"، وهمع الهوامع شرح جمع الجوامع: للسيوطي 1: 3.

[16] هذه الكلمة ساقطة من أ.

[17] في ج "أو".

[18] العبارةُ من الكلم إلى هنا مطموسةٌ في ب. وانظر: شرح الألفية: لابن الناظم ص 21، وهمع الهوامع 1: 12 وشرح الحدود في النحو: للفاكهي ص 77. وقيل: لا يقال إلا على ما فوق العشرة. انظر: شرح الأشموني 1: 25.

[19] العبارةُ إلى هنا ساقطة من ب، وترتيبُها في "ج"مختلفٌ. فقد جاء مثالُ الكلامِ قبلَ مثالِ الكلم.

[20] العلاقة بين الكلمِ والكلامِ أن الكلمَ أخصُ من الكلامِ، باعتبارِ اشتراطِ التراكيبِ من الثلاثِ، وأعمُ منه بسببِ عدمِ اشتراطِ الفائدةِ. والكلامُ أخصُ من الكلمِ باشتراطِ الفائدةِ فيه. وأعمُ منه بعدمِ اشتراطِ التركيبِ من الثلاثِ، بل يتركبُ أيضاً من كلمتين: كهذا زيدٌ ومما زاد على الثلاث: كظننتُ زيداً قائماً أبوهً فبينهما عمومُ من وجهٍ. انظر شرح الحدود في النحو: للفاكهي ص 78-79.

[21] اختفَ النحويون في العلّةِ التي بسببِها سُمِّي، فذهبَ البصريون إلى أنَّه أوضحَ معناه لأن المسمَّى قبلَ وضعِ الاسمِ عليه كانَ خاملاً وبعدَ وضعِ الاسم ِ عليه صارَ نابهاً. وقيل: لأنَّه سَمَا على الفعلِ والحرفِ، لأنَه يُسْندُ ويُسْنَدُ إليه، والفعلُ يُسندُ ولا يُسندُ إليه، والحرفُ لا يُسندُ ولا يُسندُ إليه. وقال الكوفيون: لأنَّه وسمٌ على المُسَمَّى يُعرفُ به، أي علامةٌ، تقولُ وسمتُ البعيرَ: إذا وضعتُ عليه علامةً يُعرفُ بها. انظر: (الغرة المخفية: لابن الخباز على الدرة الألفية: لابن معطٍ ص 84 – 85).

[22] انظر: اللمع: لابن جني ص 90. وإنما كان الكلامُ ثلاثةَ أشياءَ، لأن جميعَ الأشياءِ لا تخلو أن تكونَ ذاتاً أو حدثاً للذاتِ أو واسطةً بينهما. فالاسمُ عبارةٌ عن الذاتِ. والفعلُ عبارةٌ عن الحدثِ. والحرفُ عبارةٌ عن الواسطةِ بينهما، ولا يوجدُ قسمٌ رابعٌ. فلما كانَ كذلك حُكِمَ بأنَّ الكلامَ ثلاثةٌ.

وجوابٌ ثانٍ: وهو أن في الكلامِ ما يُخبرُ عنه به فسُمِّي اسماً، ومنهُ ما يُخبرُ به ولا يُخبرُ عنه فسُمِّي فعلاً، ومنه ما لا يُخْبَر عنهُ ولا بهِ، فسُمِّي حرفاً. ولمْ يوجدْ قسمٌ رابعٌ. فحُكِمَ بأنَّ الكلامَ ثلاثةٌ.

وجوابٌ ثالثٌ: وهو أن جميعَ المعاني يُعَبَّرُ عنها بهذِه الأشياءِ الثلاثةِ، فعُلِمَ أنَّه لا رابعَ لها.

وجوابٌ رابعٌ: وهو أن الكلمةَ إما أن لا تستقل بالمفهوميةِ وهو الحْرفُ، أو تستقل دالة ببنيتِها على الزمانِ وهو الفعلُ أولا وهو الاسمُ. انظر: (شرح عيون الإعراب: للمجاشعي ص 45، والنكت الحسان ص 33).

[23] المضمرُ مشتقٌ من الإضمارٍ. وهو مأخوذٌ إما من الإخفاءِ كقولِهم: أضمره في نفسِه إذا أخفاه، وفلانٌ أضمرتْهُ البلادُ: أي أخْفَتْهُ. وإما من الإضمار الذي هو الهزالُ، كقولِهم: "فرسٌ مضمرٌ"إذا كان خفيفَ اللحمِ، لأن منه ما هو على حرفٍ واحدٍ كالتاءِ في "قمت"، والياءِ في "غلامي ". انظر: (شرح ألفية ابن معطٍ: لابن القوَّاس: 1: 645).

[24] العبارةُ في "ب"لا يوجدُ فيها حرفُ عطفٍ بين أقسامِ الكلامِ وأقسامِ الاسمِ، وفي "ج"العبارةُ مبتورةٌ، حيث جاءت هكذا: "أقسامُ الكلامِ ثلاثةٌ: ظاهرٌ . ومضمرٌ".

والمعروفُ أنَّ المبهمَ هو اسمُ الإشارةِ والموصولُ، وبعضُهم يضيفُ "أي"، لأنَّها لا تتمُّ إلا بصلةٍ أو عائدٍ. انظر: الإشارة إلى تحسين العبارة: للمجاشعي ص 25، والمصباح: للمطرزي ص 126، 127، وشرح ألفية ابن معطٍ 1: 617، 632، 683، 2: 1217. والجامع الصغير في النحو: لابن هشام ص 18.

[25] وإنَّما كانَ الفعلُ على هذهِ القسمةِ ليدلَّ على أنَّ الأزمنةَ ثلاثةٌ: ماضٍ ومستقبلٌ وحاضرٌ، وإنما كانتْ كذلك لأنها حركاتُ الفلكِ. فمنها حركةٌ مَضَتْ وتقضَّت، ومنها حركةٌ لم تأتِ بعدُ، وبينهما حركةٌ تفصلُ بينَ الماضيةِ والآتيةِ، ويدلُّ عليه قولهُ تعالى: {لَهُ مَا بَيْنَ أَيْدينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ} (مريم 64).

انظر: (التبصرة والتذكرة: للصيمريّ 1: 90، وشرح ملحة الإعراب: للحريريّ ص 59 - 60، والغرّة المخفية ص 146).

[26] في ب "ماضي".

[27] بعضُهم يُسَمِّيْهِ "المبهم". انظر: الغرة المخفية ص 151، وبعضُهم يُسَمِّيْهِ "الحالَ"، انظر شرح ألفية ابن معطٍ 1: 305، وبعضُهم يُسَمِّيْهِ المستقبلَ. انظر شرح الفصيح: لابن هشام اللخمي ص 48 - 55 -،57.

[28] جاء في الهمعِ 1: 7 الفعلُ ثلاثةُ أقسامٍ خلافاً للكوفيين في قولِهم: قسمان، وجعلوا الأمرَ مقتطعاً من المضارع.

[29] في أ "ثلاث"وهو تحريفٌ.

[30] في أ "لحروف"وهو تحريف.

[31] هذا مصطلحُ البصريين، والكوفيون يُسَمُّونَها حروفَ الإضافةِ، وقد يُسَمُّونها حروفَ الصفاتِ، لأنها تقعُ صفاتٍ لما قبلها من النكرات.

وسُمِّيتْ كذلك، لأنها تَجُرُّ معاني الأفعالِ القاصرةِ إلى الأسماءِ، كما قال ابنُ الحاجبِ أو لأنها أُضيفتْ إلى عملِها. كما يقال: حُروفُ النصبِ وحروفُ الجزمِ، قاله الرضي. أو لأن كسرةَ الحرفِ تقرب الحنك الأعلى من الأسفل والشفة العليا من السفلى، فهو من جررتُ الشيءَ إذا سحبته. وتُسَمَّى أيضاً حروف الإضافةِ، لأنها تضيفُ معاني الأفعالِ إلى الأسماءِ، ويُعَبِّرُ عنها الكوفيون بحروفِ الخفضِ كأنَّ اللسانَ ينخفضُ أي يستفلُ طرفه عندَ النطقِ بالكسرةِ، وإنما اختصَ الجرُ بالأسماءِ دونَ الأفعالِ، لأنَّ الجرَّ أصلهُ أن يكونَ بالإضافةِ، والإضافةُ إلى الفعلِ لا تصحُ، لأشياءَ، منها أنَّ الإضافةَ تكونُ إلى الأعيانِ الثابتةِ، والأفعالُ ليستْ بأعيانٍ ثابتةٍ، لأنها أعراضٌ والأعراضُ لا يبقى زمانُها أو يقلُّ بقاؤُها. ومنها أنَّ الأفعالَ أدلةٌ وليستْ بالمدلولِ عليه. والإضافةُ لا تكونُ إلى الأدلةِ، وإنما تكونُ إلى المدلولِ عليه، نحو: "غلام زيدٍ". و"صاحب عمروٍ". ومنها أنَّ المضافَ إليه يقومُ مقامَ التنوين، وليسَ من قوةِ التنوينِ أن يقومَ مقامهَ شيئانِ قويّانِ، وهما الفعلُ والفاعلُ، لأن الفاعلَ لا يخلو من فاعلهِ ألبتة، مظهراً أو مضمراً، ومنها أن الإضافةَ إنَّما دخلتِ الكلامَ لتخصص أو تعرف، والفعلُ لا يُخصصُ ولا يُعرفُ، لأنه لا يكونُ إلا نكرةً، فإذا لم يتخصصْ في نفسهِ ولم يتعرَّفْ كانَ أحرى ألا يُخصصَ غيرَه ولا يُعَرِّفهَ.

انظر: شرح عوامل الإعراب: للمجاشعيّ ص 56 - 57، وشرح ألفية ابن معطٍ 1: 225، 376، وشرح المفصل 4: 74. 8: 7، والهمع 2: 19، والمصطلح النحويّ: عوض القوزي ص 118.

[32] الجزم في الأصل: القطع، ومنه الأمر الجازم، وفي الاصطلاح حذف حركة أو حرف من حروف العلة، أو ما شبه به بعامل، وهو مشبه بالدواء، لأنه إن صادف فضلة وهي الحركة حذفها، وإلا قطع بعض أجزاء الفعل. كما أن الدواء كذلك، واختص الفعل بالجزم، لخفته وثقل الفعل. وإنما اختص الجزم بالأفعال، لأن الأسماء ليس فيها جزم لتمكنها وللحاق التنوين بها فإذا ذهب التنوين، لم يجمعوا عليه ذهابه وذهاب الحركة، ومعنى هذا أنك لو جزمت لالتقى ساكنان: آخر الاسم والتنوين، فلم يكن بد من حركة أحدهما أو حذفه. فلو حركت آخر الاسم لم يبن للجزم تأثير.والتنوين لا يحرك حركة لازمة، لأنه إنما وضع لهذا المعنى ساكنا، ولا يجوز حذف آخر الاسم، لأن الحذف لا يلحق الحروف الصحاح. فلم يبق إلا حذف التنوين، ولو حذفت التنوين وأنت قد حذفت الحركة لأجحفت، لأن حذف شيئين إجحاف بالكلمة. ولا يلزم مثل هذا في الفعل، لأن الفعل لا تنوين فيه. وإن شئت قلت: لو جزموا لسقطت الحركة. وإذا سقطت الحركة سقط التنوين معها، لأنه تابع لها. ألا ترى أنه لا يوجد إلا بوجودها. وقيل: لم يدخل الجزم الأسماء، لأنه لو دخل لكان تعريضا للبناء. وذلك أنه قد يلقى آخر الاسم ساكن فيكسره لالتقاء الساكنين، حركة التقاء الساكنين حركة بناء، وقيل: الحروف الجازمة نافية، والأسماء لا تنفى، وإنما تنفى أحوالها، فلذلك لم يدخل الجزم فيها.

انظر (شرح عيون الإعراب للمشاجعي ص 55- 56، وشرح ألفية ابن معط لابن القواس 1: 315.227).

[33] هناك تقسيمات أخرى وهي: عامل، هاملٍ، عامل مرة هامل أخرى.

فالعامل على ضربين: عامل في الاسم وعامل في الفعل . فالعامل في الاسم على ضربين:

أحدهما: ما عمل عملا واحدا نحو: من وإلى.

والثاني: ما عمل عملين نجو: إن ، وليت ، والعامل في الفعل على ضربين:

أحدهما: ما عمل الجزم، نحو: لم وإن.

والثاني: ما عمل النصب نحو: أن ولن.

والهامل على ضربين: أحدهما: ما دخل على الاسم والفعل، ولم يختص بأحدهما نحو، هل وبل وثم.

والثاني: ما صيغ فيما دخل عليه حتى صار كأحد أجزائه أو نزل تلك الليلة، نحو: لام المعرفة، وسين الاستئناف، وسوف، وقد.

والعامل مرة الهامل أخرى، على ضربين: أحدهما "لا"فإنها تعمل في لغة أهل الحجاز ولا تعمل في لغة تميم.

والثاني: حتى ، فإنها تعمل إذا كانت بمعنى إلى أو بمعنى مع ولا تعمل إذا كانت للتعظيم أو للتحقير و"لا"فإنها تعمل إن كانت نهيا أو نافية للجنس ولا تعمل إن كانت جوابا لهل.

انظر شرح ألفية ابن معط 1:216.

[34] في ب "تعرض".

[35] جاء في اللمع لابن جني ص 90 : "الاسم ما حسن فيه حرف من حروف الجر، أو كان عبارة عن شخص، فحرف الجر نحو قولك: من زيد، وإلى عمرو. وكونه عبارة عن شخص، نحو قولك: هذا رجل وهذه امرأة".

انظر: التبصرة والتذكرة: للصميري1: 74 ، وشرح المفصل: لابن يعيش 1: 22، والتعريفات للجرجاني ص40، وشرح الحدود في النحو للفاكهاني ص92.

[36] انظر التعريفات للجرجاني ص 215 وفي اللمع ص 90 - 91: "الفعل ما حسُن فيه قد أو كان أمراً". ومثله في تلقيح الألباب في عوامل الإعراب للشنتريني ص 45 وفي شرح اللمحة البدرية 2: 321 جعل اختلاف البنية لاختلاف الزمان سمة الفعل المنصرف فقط حيث قال: "الفعلُ منصرفٌ وهو ما اختلفت بنيته لاختلاف زمانه نحو قام وجامد وهو مالزم بناء واحداً وهو عسى... الخ".

وانظر أيضاً: شرح عيون الإعراب: للمجاشعي ص 47، والتبصرة والتذكرة 1: 74، وشرح المفصل 7: 2، والنكت الحسان 33 وفيه أن دلالتَه على الحدثِ بما فيه من حروفِه، ودلالته على الزمان ببنيتِه وهيئتِه.

[37] سمي حرفا لوقوعه طرفا أولا كان أو أخيرا كالتنوين، لأن طرف الشيء حرفه. ومنه حرف السين وحرف الجبل وحرف الوادي. ويجوز أن يكون من قولهم: "فلان يحترف بكذا"أي يتعيش ويتصرف. فلتصرف هذه الحروف وعملها في الأسماء والأفعال سميت حروفا. ويجوز أن يكون من الانحراف ، وذلك أنه فد انحرف عن الاسم والفعل وصار فسما برأسه. انظر (شرح عيون الإعراب للمجاشعي ص53، وشرح ألفية ابن معط لابن القواس 1: 215).

[38] انظر اللمع ص 91، والتبصرة والتذكرة 1: 74، والتعريفات للجرجاني ص114، والهمع 1: 4، وفي تلقيح الألباب ص 45: "علامته امتناع علامات الأسماء والأفعال".

[39] في ج: "حد الاسمِ المضمرِ"، والمضمرُ والضميرُ من مصطلحاتِ البصريين. والكوفيون يقولون الكناية والمكنى. وقيل لا فرقَ بينَ المضمرِ والمكنى عندَ الكوفيين. أما البصريون فيقولون: المضمراتُ نوعٌ من المكنياتِ، فكلُّ مضمرٍ مكنى، وليس كلُّ مكنى مضمراً. انظر: شرح المفصل 3: 84، والهمع 1: 56.

[40] انظر: الجامع الصغير ص 19.

[41] في ج: "حد الاسم المبهم".

[42] من بعد "افتقار"إلى هنا غير واضح في ب.

[43] في ب وج: "حد الفعل الماضي".

[44] في ب و ج: "وحسنُ".

[45] هذه الكلمة غير واضحة في ب. وانظر : الغرة المخفية ص 147، وفي شرح الألفية لابن الناظم ص 27: "وعلامة الماضي أن يحسن فيه تاء التأنيث الساكنة، نحو نعمت وبئست ، وهو موضوع للماضي من الأزمنة".

[46] في ب وج "حد الفعل المضارع"، والمضارع يقال له: "المبهم"، ومعنى المضارع المشابه، يقال: "ضارعته وشابهته وشاكلته وحاكيته": إذا صرت مثله. وأصل المضارعة: تقابل السخلين على ضرع الشاة عند الرضاع. يقال: تضارع السخلان: إذا أخذ كل واحد بحلمة من الضرع، ثم اتسع . فقيل لكل مشتبهين متضارعان. والمراد أنه ضارع الأسماء أي شابهها بما في أوله من الزوائد الأربع وهي: الهمزة والنون والتاء والياء.

ومن أوجه الشبه أيضا أنه يجري على حركات اسم الفاعل وسكناته. فيضرب على وزن ضارب. ومنها اتصال الواو والنون به، فيضربون كـ"ضاربون"لفظا، وإن اختلف معنى الواو فيهما. ومنها مشاركته الاسم في دخول لام التوكيد عليه في خبر إن، وامتناع دخولها على الماضي فيه. وقيل سمي مضارعا لضعفه عن رتبة الاسم في الإعراب ، أخذ من قولهم: "رجل ضرع"أي ضعيف ، والأول أظهر . انظر شرح عيون الإعراب: للمجاشعي ص55، وشرح المفصل لابن يعيش 7: 6، وشرح ألفية ابن معط 1: 241، 312.

[47] هذه الزوائد الأربع هي: ألف المتكلم في مثل "أقوم". ونون المتكلم إذا كان معه غيره مثل ننطلق. وتاء المخاطبة والأنثى الغائبة نحو تقوم أنت، وتذهب هند. وباء الغائب نجو: زيد يكرم ويحسن (التبصرة والتذكرة 1: 90، وشرح ملحة الإعراب: للحريري ص73: 75).

[48] في شرح التحفة الوردية ص 121: "والذي يحسن فيه لم هو المضارع. نحو: أدري - تقول فيه: لم أدرِ". وانظر اللمع ص 91. وخُصت الزيادة بهذه الحروف دون غيرها، لأن أول ما زيد حروف المد واللين، لامتناع خلو الكلام عنها وعن أبعاضها التي هي الحركات فهي أمهات الحركات ولا تخلو كلمة منها أو من أبعاضها لأن الألف تتعذرُ زيادتها أولاً لسكونها والساكنُ لا يُبتدأ به. فعدل عنها إلى الهمزة، لأنها من مخرجها، ولأنها أقربُ الحروفِ إليها ولأنها تبدلُ من الألفِ، وتبدل الألف منها. والواو لو زيدت أولاً لأدى إلى اجتماع ثلاث واوات عند دخولِ حرف العطف على فعل فاؤه واو، وهو مستهجن، فأبدل منها التاء. كما أُبدلت من "تجاه"وأما الياءُ فزيدتْ لعدم المانعِ من الزيادةِ، ولأنهم جعلوها الياء، وأما النونُ فزيادتُها لأنها أشبهتْ حروفَ المدِّ واللِّينِ من وجوهٍ: أحدها: أن فيها غُنَّةٍ كالمدِّ. وثانيها: أنها تكونُ علامةً للرفعِ في الأفعالِ الخمسةِ، كما أنَّ الألفَ والواوَ علامةُ الرفعِ في التثنيةِ والجمعِ. وثالثها: أن النونَ تكونُ ضميراً لجمعِ المؤنثِ، كما أنَّ الواوَ ضميرٌ لجمعِ المذكرِ، وجُعلتِ الهمزةُ للمتكلِّمِ، لأنَّه أولُ والهمزةُ أولُ المخارجِ، والنونُ للجمعِ، والواحدِ المعظَّمِ القائمِ مقامَ الجمعِ، لأنها تكون للجماعةِ في نحو "فَعَلْنَ ". ولمشابهتِها الواوَ التي هي ضميرُ الجمعِ، والتاءُ للمخاطبِ مطلقاً، نحو: "أنتَ قُمْتَ "، وللغائبةِ نحو: "هندٌ قامتْ "، والغائبتين نحو: "الهندانِ قامتا "، والياءُ للغائبِ وللغائبين، لأنها لخفائِها تناسبُ حالَ الغائبِ، وقيلَ إنَّها اختصتْ بهذهِ الحروفِ لأنها أبعاض الضمائر الموضوعةِ، كما دلَّتْ عليه هذه الحروف. فالهمزةُ مأخوذةٌ من أنا، والنونُ من نحن، والتاءُ من أنت، والياءُ من هي. ولم تؤخذِ الواوُ من هو، وإن كانَ الأصلُ لكونهِ مذكراً للمانعِ المذكورِ انظر: ( شرح عيون الإعراب: للمجاشعيِّ ص 54 - 55، وشرح ألفية ابن معطٍ 1: 313).

[49] ذكر ابنُ الخبَّازِ وابنُ معطٍ أن فعلَ الأمرِ مستقبلٌ. وعلامتُه أن يُقرنَ به "غد"، وذكر أنَّ الفعلَ المضارعَ مشتركٌ بينَ الحاضرِ والمستقبلِ. تقولُ: يكتبُ الآن ويكتبُ غداً. (الغرة المخفية ص 147 - 148).

[50] انظر : شرح التحفة الوردية ص 121 . وشرح الألفية لابن الناظم ص 27.

[51] العبارة ساقطة من ب.

[52] في ب "اخريه"، وفي ج "وسطه".

[53] في ج "آخره".

[54] وب "خواص".

[55] في ب "خصه".

[56] من أوله إلى هنا غير واضح في ج. ويختص الاسم بالجر لكون عامله لا يفيد معنى إلا فيه، ولأن الجر ثقيل فانفرد به الاسم لخفته. اننظر : (شرح ألفية ابن معط 1: 227).

[57] الكلمة غير واضحة في ب، وذهب سيبويه إلى أن المعرف هو اللام وحده والهمزة للوصل ، وذهب الخليل إلى أن مجموعهما هو المعرف. انظر المسألة بالتفصيل في شرح ألفية ابن معط 1: 723 – 724.

[58] هي العوامل اللفظية الداخلة عليهما . وتنقسم إلى أفعال وحروف . أما الأفعال فضربان: حقيقي ، كظننت وأخواتها، وهي تنصبها . وغير حقيقية وهي: كان وأخواتها، ولما تقصت عن درجة الأفعال الحقيقي أطلق على معمولها ما يطلق على معمول الحرف، والزجاجي يسميها حروفا خلافا للجمهور.

وأما الحروف فضربانِ: الأولُ: ما ولا المشبهتانِ بليس في لغةِ أهلِ الحجاز.

والثاني: إن وأخواتها، ولا التي لنفيِ الجنسِ. (شرح ألفية ابن معطٍ 1: 856، 857).

[59] في ب "تخصه".

[60] جمعُ التكسيرِ كثيرُ الاختلافِ لا يكادُ يسلمُ فيه بناءٌ من كثرةِ الشذوذِ. (التبصرة والتذكرة 2: 640).

[61] في ب "التصغير والتكسير".

[62] في ب "تخصه".

[63] في أ "وعلامته".

[64] في ب "الممدودة والمقصورة".

[65] في ب "تحصه".

[66] في ب "مفعولا".

[67] في ب "فاعلا".

[68] بعده في ب: "وكونه مجروراً".

[69] بعده في ب: "وكونه مثبتا"، وفي ج: "وكونه مثنى".

[70] موقعها في ج ليس هنا، وإنما بعد "وكونه مضافاً ومضاف إليه".

[71] موقعها في ج بعد: "وكونه مفردا وكونه مثنى".

[72] في ب "وكونه يضاف إليه ، وكونه يخبر به ويخبر عنه"، وفي ج: "وكونه مضافا ومضاف إليه، وكونه ... وكونه يخبر به، وكونه يخبر عنه".

[73] في ب وج "الفعل".

[74] غير واضحة في ب.

[75] وهذه تسمى علامات لفظية : انظر شرح الفية ابن معط 1: 213).

[76] في ب "الذي".

[77] في ب وج "تخصه".

[78] كلمة "أوله قد"مطموسة في ب.

[79] وهي عندَ البصريينَ حرفٌ قائمٌ بنفسِه، وقالَ الكوفيونَ: هي محذوفةٌ من سوف.

انظر: (الغرة المخفية: لابن الخبَّاز ص 77).

[80] السينُ وسوف موضوعانِ للاستقبالِ، ومعناهما التنفيسُ، وهو التوسعةُ، وفي سوف دلالةٌ على زيادةِ تنفيسٍ، كأنَّهم جعلوا زيادةَ الحرفِ دلالةً على زيادةِ المعنى، وإنَّما لم يعملا في الفعلِ مع كونِهما مختصَّين به لتنزّلِهما منزلةَ أحدِ أجزائِه كلامِ التعريفِ مع الأسماءِ، وفي "سوف"لغاتٌ: سوف وسو وسف، وإنما اختصَّ الفعلُ بهما، لأنهما يخلصان المضارعَ للاستقبالِ بعد صلاحتيِه له وللحال، وهذا لا يتأتَّى إلا في الفعلِ. انظر: (شرح ألفية ابن معطٍ 1: 212).

[81] أدوات التحضيض هي: هلا وألا ولولا ولوما، وهذا أحد وجهين لاستعمال الأخيرين.

والوجه والآخر: أن يستعملا للدلالة على امتناع الشيء لوجود غيره، ويلزمان حينئذ الابتداء مثل: "لولا زيد لأتيتك". والأجود القول أنها مفردة، لأن التركيب على خلاف الأصل. وقيل: إنها مركبة فهلا من هل الاستفهامية ولا النافية ،فحدث من تركيبها التحضيض وهو الحث على طلب الشيء وقيل: هي مركبة من هل التي للحث ولا الاستفهامية. وأصل "ألا"هلا، فأبدل من الفاء همزة، كقولهم: أرقت الماء وهرقته، وقيل من أن ولا، فقلبت النون لاما وأدغمت في لام "لا". ولولا ولوما مركبين من لو وحرفي النفي. وهذه الأحرف مختصة بالأفعال ، لأن معناها لا يصح إلا فيها، فإن وليها الماضي كانت للتوبيخ على ترك فعلو لامتناع طلب فعل الماضي، وإن وليها المضارع كانت تحضيضا على فعله، لإمكان طلبه، ونقل عن سيبويه أن معناها التحضيض مطلقا، وتأول تحضيض الماضي على أنه إن فاته فعله فلا يفوته فعل مثله، ويقال فيها: التحضيض والحض: بمعنى الحث ، وقيل الحض لا يكون إلا في الخير، والتحضيض يكون في الشر.

(انظر الغرة المخفية ص 159 – 160. وشرح ابن عقيل 4: 56. وشرح ألفية ابن معط 1: 337).

[82] في ب "الناصب والجازم".

[83] في ب وج "المضارعة".

[84] في ب "الامتناع في امتناع"،و"لو"فسرها سيبويه بأنها حرف لما كان سيقع لوقوع غيره. وفسرها غيره بأنها حرف امتناع لامتناع. وهذه العبارة الأخيرة هي المشهورة. والأولى الأصح. انظر (ابن عقيل 4: 47).

[85] في ب "تخصه".

[86] في ب "أبنية"، وفي ج مطموسة هي وسابقتها.

[87] في أ "او مننه"، والتصريف : هو تغيير الكلمة بالحركات والزيادات والنقصان والقلب للحروف وإبدال بعضها من بعض (التبصرة والتذكرة 2: 788).

[88] في ب "تخصه".

[89] في ب وج "الفعل".

[90] في أ "وتا للمخاطب".

[91] في أ "نون"، إذا اتصل بالمضارع نونا التوكيد الثقيلة والخفيفة حصل له تغييران ، أحدهما: في لفظه وهو البناء، والثاني في معناه وهو تخليصه للاستقبال. وإنما زيدت النون آخر الفعل، لأن الاسم لما كان يلحقه التوكيد في أوله جعل تأكيد الفعل في آخره حطا لرتبة الفرع عن الأصل، ولأنه لو زيد في أوله لاجتمع زيادتان: حرف المضارعة والنون (شرح ألفية ابن معط 1: 366).

[92] في ب "الضمير".

وفي أ و ج "الرفع"بلا واو.

[93] في ب "فعلى".

[94] في ب "فعلو". واعلم أنه إذا اتصل به الواو ضم ما قبلها نحو: "ضربوا ورضوا"ليدل على شدة امتزاج الفعل بالفاعل إلا ما في آخره ألف، فإنه يفتح ليدل على الألف المحذوفة (شرح ألفية ابن معط 1: 310).

[95] كان سيبويه يرى أن الألف والواو والياء ضمائر مطلقا، وكان أبو عثمان المازني وجماعة من التحريين، منهم الأخفش، يذهبون إلى أن الألف في "قاما"، و"يقومان"، حرف مؤذن بأن الفعل لاثنين، والواو في "قاموا" و"يقومون"حرف مؤذن بأن الفعل لجماعة، أنك إذا قلت: "الزيدان قاما"و"الزيدون قاموا"، فالفاعل ضمير مستتر في الفعل كما كان في الواحد من نحو: "زيد قام"، وقيل إن المازني يرى أن الألف علامة مطلقا. انظر (شرح المفصل 3: 88، 7: 8. وشرح ألفية ابن معط 1: 361).

[96] الفعل "يعرض له "ساقط من أ.

[97] العبارة من "والذي تخصه..."إلى هنا ساقطة من أ.

[98] هذه الكلمة ساقطة من ب.

[99] في ب "الخفض"ويلاحظ أن الجر مرادف الخفض، لكن الخفض عبارة الكوفيين، وإنما كان الجر علم الإضافة، لأنه الحركة المختصة بالاسم، لأن الرفع والنصب قد دخلا الفعل، ولأن الفعل قد استبد بالرفع والنصب عملا فلم يبق إلا الجر. وقيل: لما كانت تزاد في الفاعل والمفعول كان أثرها متوسطا بين الأمرين المختصين بها وهو الجر، لأنه أخف من الرفع، وأثقل من النصب، وسمي جرا،لأنه حركة يستقل بها اللسان وينجر. انظر (الغرة المخفية ص 93، 174، وشرح ألفية ابن معط 1: 225، 376).

[100] الإضافة في اللغة: الإسناد والإلصاق ، فسمى النحويون إسناد اسم إلى اسم إضافة لذلك، لأنه إلصاق أحدهما بالآخر، لضرب من التعريف أوالتخصيص. انظر (شرح عيون الإعراب للمجاشعي ص 212، وشرح ألفية ابن معط 1: 729).

[101] من رفع المنزلة ، لكونه عَلَماً لإعرابِ الفاعلِ الذي هو أعلى المراتبِ ، وورد أنَّ الرفعَ أعلى وجوهِ الإعرابِ مرتبةً لاستغنائِه عن النصبِ والجرِ في قولِك: "قائمٌ زيدٌ"، "وزيدٌ منطلقٌ"، والنصبُ والجرُ لا يوجدانِ حتى يتقدمَ الرفعُ كقولِك: "ضربَ زيدٌ عمراً مررت بزيدٍ". انظر: (شرح ملحة الإعراب ص 80 ، وشرح ألفية ابن معطٍ 1: 225.

[102] مِنْ نَصَبَه المرضُ: إذا غيَّره، لكونِه علماً لإعرابِ المفعولِ الذي يتأثَّرُ بفعل الفاعل ولأنه إعرابٌ لما يُستغنى عنه ويُطرحُ. انظر: (الغرَّة المخفية 93، وشرح ألفية ابن معطٍ 1: 225 ).

وفي أ و ج "النصب"بلا واو.

[103] في ب "زائدة ساكنة" .

[104] في ب "تلي".

[105] في أ و ج "تنوب" .

[106] عبارة "لغير التوكيد "ساقطة من ب . وانظر : المحلى : لابن شقير ص 301.

[107] في ب "الخامسة".

[108] في ب و ج "التمكن". وهو الذي يدلُ على تمكنّ مدخوله في الاسمية ، كزيد . انظر : التعريفات : للجرجاني ص 67 ، وشرح الحدود للفاكهي ص 286.

[109] هو الذي يفرقُ بينَ المعرفة والنكرة ، كصةٍ وصه . انظر التعريفات: للجرجاني ص 67 وشرح الحدود للفاكهي ص 286 - 287.

[110] هو الذي يقابلُ نون جمع المذكر السالم ، كمسلماتٍ . انظر التعريفات: للجرجاني ص 67 وشرح الحدود للفاكهي ص 288.

[111] وتنوين صرف ما لا ينصرف، كقولهِ: أو ا لفا مكةَ من وُرْقِ الحمى . ومنها التنوين اللاحقُ للمنادى المفردِ في الضرورةِ ، كقولهِ: سَلاَمُ اللهِ يا مَطَرٌ عَلَيْهَا. ومنها تنوينُ الحكايةِ، كما لو سُمِّي رجلٌ أو امرأةٌ بعاقلةٍ لبيبة، فإنه لا يُغيّرُ لفظه، لكونِه محكياً. وهناك تنوينُ الترنّمِ، وهو المبدلُ من حرفِ الإطلاقِ. وتنوينُ الغالي وهو اللاحقُ للرويِّ المقيّد. وهذانِ النوعانِ لا يختصّانِ بالأسماءِ، بل يدخلُ تنوينُ الترنّمِ على الأسماءِ كقولهِ: "الدّمُوع الذِّرَفْن"، وعلى الأفعالِ، كقولهِ: "وَقوُلِيْ إِنْ أَصَبْتُ لَقَدْ أَصَابَنْ"، والحروفِ كقولهِ: "فَهَلْ لَهَا أنْ تردّ الخمس هلن". وإنما اختصتِ الأنواعُ السابقةُ بالأسماءِ لأنها لمعانٍ لا تليقُ بغيرِها، لأنَّ الأمكنية والتنكير والمقابلة للجمعِ المذكر السالم وقبول الإضافةِ والتعويضِ عنها مما استأثرَ به الاسمُ على غيرِه.

انظر:(شرح الألفية :لابن الناظم ص 24، 25 ،وشرح ألفية ابن معطٍ:1:204 - 206).

[112] رأيُ الجمهورِ أنَّ الإعرابَ هو نفسُ الاختلافِ الذي هو مسبّبٌ للحركاتِ والحروفِ، واختارَ ابنُ الحاجبِ أنَّه نفسُ الحركاتِ والحروفِ، وسُمِّي إعراباً، لأنه يبيّنُ المعاني، وقيل: لأنه يُزيلُ عربَ الكلامِ أي فساده، وقيل: لأنَّ المتكلّمَ متحبِّبٌ إلى السامعِ به، اشتقاقاً من قولِهم: "امرأةٌ عَرُوبٌ "أي متحبّبة.

انظر: (الغرّة المخفيّة ص 91، وشرح ألفية ابن معطٍ 1: 225).

[113] في ب "جاء".

[114] العبارة من حركة إلى هنا غير واضحة في ب.

[115] والعلّة في أنّه جعلَ الإعرابَ آخرَ الكلمةِ: أنَّ الإعرابَ وُضعَ لتبيينِ المعنى وتمييزِ الصفةِ المتغايرةِ في الأسماءِ، وسبيلُ الصفةِ أنْ تأتيَ بعدَ أنْ يُعلمَ الموصوفُ ولا طريقَ لعلمِه إلا بعد انتهاءِ صيغتِه، فلهذا جُعلَ الإعرابُ في آخرهِ، وقيلَ لأنَّ الكلمةَ لا تدلُّ على معنى إلا بكمالِها. انظر: شرح ملحة الإعراب: للحريريّ ص 82، والغرّة المخفيّة ص 92.

[116] في ب "معناه".

[117] انظر: تلقيح الألباب ص 47.

[118] سُمِّي بناءً، لأنه في اللّغةِ عبارةٌ عن وضعِ الشيءِ على صفةٍ يُرادُ بها الثبوتُ، فكان مناسباً لمعناه الصناعيِّ.انظر: (الغرّة المخفية ص 96،وشرح ألفية ابن معطٍ 1 :231)

[119] . في ب "لبيان"بالإثبات.

[120] في ب "تخليصا".

[121] في ب "سكون بين".

[122] في أ "الطمه". بحذف تكملة الكاف.

[123] هذه الكلمةُ مطموسةُ في ب، وانظر: شرح اللمحة البدرية: لأبي حيّان 2 : 369، وشرح الأشمونيّ 1 : 49 - 50.

وجاءَ في الكافيةِ في النّحوِ: لابن الحاجبِ 2 : 2 " المبنيُّ ضربانِ : إما مبنيٌّ لفقدانِ موجبِ الإعرابِ الذي هو التركيبُ، كالأسماءِ المعددةِ كواحد، اثنان، ثلاثة. وألف، باء، تاء، ثاء، وزيد، عمر، وبكر. وإما مبنيٌّ لوجودِ المانعِ من الإعرابِ مع حصولِ موجبه، وذلك المانعُ مشابهةُ الحرفِ أو الماضي أو الأمرِ، وهي التي سمَّاها مبنيَّ الأصلِ، أو كونُه اسمَ فعلٍ كما يجيءُ، قال: ولا يفسدُ الحدُّ بلفظةِ أو، لأنَّها لمجرّدِ أحدِ الشيئين ههنا، لا للشكِّ الذي ينافي تبينَ الماهيّةِ، قال: ولمْ أقلْ في حدِّه مالا يختلفُ آخرهُ، كسائرِ النحاةِ، لأن معرفةَ انتفاءِ الاختلافِ فَرْعٌ على تَعقِّلِ ماهِيَّةِ المبني، فلا يستقيمُ أنْ يجعلَ تعقل ماهيّةِ المبني فرعاً على معرفةِ انتفاءِ الاختلافِ، فيؤدي إلى الدور، كما ذكرَ في الإعرابِ، هذا كلامهُ، وهذا الحدُّ لا يصحُّ إلا لمنْ يعرفُ ماهيةَ المبني على الإطلاقِ، ولا يعرفُ الاسمَ المبنيَّ، ولو لم يعرفْها لكان تعريفاً للمبنيِّ بالمبنيِّ، لأنه ذكرَ في حدِّ المبني لفظَ المبنيِّ " .

[124] رُوي عن المازنَّي أن الجزمَ ليس بإعرابٍ. انظر: (شرح الأشمونيّ 1: 66). والعبارة من ألقاب إلى هنا ساقطة من ب.

[125] في ب "ضم وفتح وكسر وسكون". والتمييزُ بينَ علاماتِ الإعرابِ والبناءِ مذهبُ البصريينَ، أما الكوفيون فلم يفرِّقوا بينَ ما هو للإعرابِ وما هو للبناءِ. انظر : شرح الكافية: للرضي 2 : 3، والمصطلح النحوي: عوض القوزي ص 185.

[126] العبارة من في إلى هنا غير واضحة في ب.

[127] في ب "اعترب".

[128] العبارة من "في"إلى هنا ساقطة من أ.

[129] هذه كلُّه مذهبُ البصريينَ، وحجتُهم أنَّ الأسماءَ تدلُّ بالتأليفِ الواحدِ على المعانيِ المختلفةِ، فاحتاجتْ إلى الإعراب للفصلِ بينَ معانيها، مثلُ ذلك قولُك: "ما أحسن زيد"، فالكلامُ يحتملُ النفيَ والاستفهامَ والتعجبَ، والإعرابُ هو الفاصلُ بينها. فإذا قلتَ: "ما أحسنَ زيدٌ"نفيتَ، وإنْ نصبتَ "زيداً"تعجَّبتَ، وإنْ قلتَ: "ما أحسنُ زيدٍ؟"استفهمتَ. وأمَّا الأفعالُ والحروفُ فدالـَّـةٌ على معانيها من غيرِ التباسٍ. لذلك كانَ الأصلُ في الأفعالِ والحروفِ البناءَ، لأنها أدواتٌ توجبُ الإعرابَ، وليسَ سبيلُ الأدواتِ أن تُعربَ. ولأنَّ المقصودَ من الأفعالِ الدلالةُ على اقترانِ الأحداثِ بالأزمنةِ المحصلةِ، وكلُّ صيغةٍ تدلُّ على معنى وزمانِه فلا حاجةَ إلى إعرابِها، ولأنَّ الحروفَ معانيها في غيرِها فَجَرَتْ مجرى بعضِ الكلمةِ، وذلك لا يستحقُ إعراباً، ولم تخالفْ أصلَها، لأنَّه لم يعرضْ لها ما يخرجُها عنه. وقال الكوفيونَ إنَّ الإعرابَ أصلٌ في الاسم والفعلِ، لأنَّ اللبسَ الذي أوجبَ الإعرابَ في الأسماء موجودٌ في الأفعالِ في بعضِ المواضعِ نحو: "لا تأكلِ السمكَ وتشربَ اللبنَ"، بالنصبِ نهيٌ عنِ الجمعِ بينَهما، وبالجزمِ نهيٌ عنهما مطلقاً، وبالرفعِ نهيٌ عن الأولِ وإباحةُ الثاني. وأُجيبَ بأنَّ النصبَ على إضمارِ أن، والجزم على إرادةِ "لا"، والرفع على القطعِ، فلو أظهرتَ العواملَ المضمرةَ لم تحتجْ إلى الإعراب.

وذهبَ بعضُ المتأخرينَ إلى أنَّ الفعلَ أحقُّ بالإعرابِ من الاسمِ، لأنه وُجد فيه بغيرِ سببٍ، فهو له بذاتهِ، بخلافِ الاسمِ فهو له لا بذاتهِ، فهو فَرْعٌ.

انظر: (الصاحبي في فقهِ اللغةِ وسنن العرب في كلامِها: لابن فارس ص 190 - 191، وشرح ملحة الإعراب: للحريريّ ص 75، والمرتجل: لابن الخشّاب ص 34، والغرّة المخفية ص 89، والمزهر في علوم اللغة وأنواعها: للسيوطيّ 1: 329).

[130] هذا مصطلحٌ بصريٌّ، والكوفيونَ يسمُّونه الكنايةَ. والفرَّاءُ يطلقُ عليه مصطلحَ المكنى، والمضمراتُ كلُّها مبنيّةٌ لشبهِها بالحروفِ في المعنى، لأنَّ كلَّ مضمرٍ متضمِّنٌ معنى التكلّمِ أو الخطابِ أو الغيبة، وهو من معانيِ الحروفِ، مدلول عليه بالياءِ، ونا، والكاف، والهاء حروفاً في نحو: إيّاي وإيّانا وإيّاك وإيّاه، وقيل: بُنيت المضمرات استغناءً عن إعرابِها باختلافِ صيغِها لاختلاف المعاني . انظر : (شرح الألفيّة: لابن الناظم ص 57، والمصطلح النحويّ: عوض القوزي ص174 ، والهمع 1 :56).

[131] هذه الكلمة ساقطة من ب.

[132] هو محمد بن عبد الله بن مالك الطائيّ الجيانيّ الأندلسيّ الشافعيّ، نشأَ بالأندلسِ ، ثم استقرَّ بدمشق، كان من أحسنِ خَلْقِ اللهِ ذهناً، مع ما هو عليه من الدينِ المتينِ، وحسنِ السمتِ، ورقةِ القلبِ. وهو صاحب الألفية المشهورة في النحو، وله عدةُ مؤلفاتٍ، توفىِ سنة 672هـ. انظر: (فوات الوفيات : لابن شاكر الكتبي 3، 407، والبداية والنهاية: لابن كثير 12: 267، وتعليق الفرائد على تسهيل الفوائد: للدمامينيّ 1: 25، والنجوم الزاهرة: لابن تغري بردي 7: 244، والوافي بالوفيات: للصفدي ص 359 ، ونفح الطيب: للمقري 2 : 422 - 427).

[133] في ب "أسماء".

[134] في أ "مــل".

[135] معلومٌ من قواعدِ النحوِ أنَّ الأسماءَ قبلَ التركيبِ لا يُحكمُ عليها ببناءٍ ولا إعرابٍ، ومرادُ ابن مالكٍ من الأسماءِ المبنيةِ بسبب الشبهِ الإهماليَّ إنما هو أسماءُ الحروفِ المقطعةِ نحو قاف نون سين بسردها دونَ عطفٍ، قال في شرح التسهيل 1: 38: " ومما يشكلُ أمرهُ من الأسماءِ المبنيةِ ما بُني قبلَ التركيبِ كحروفِ التهجي المسرودة " . وقال في شرح الكافيةَ الشافيةَ 1: 216: " وأما شبهُ الحرفِ في الإهمالِ والإشارة بذلك إلى ما يورد من الأسماء دونَ تركيبٍ كحروفِ الهجاءِ المفتتح بها السور فإنها مبنيةٌ لشبهِها بالحروفِ المهملةِ في أنها لا عاملة ولا معمولة " . وهذه القاعدة معروفةٌ عندَ النحاةِ قبلَ ابنِ مالكٍ فقد ذكرها الأخفشُ في معاني القرآن 1: 19 حيث قال : " أما قوله ألم فإن هذه الحروف أسكنت، لأن الكلام ليس بمدرج ، وإنما يكون مدرجاً لو عطف بحروف العطف، وذلك أن العرب تقول في حروف المعجم كلها بالوقف إذا لم يدخلوا حروف العطف فيقولون ألفْ باءْ تاءْ ثاءْ ، ويقولون ألفٌ وباءٌ وتاءٌ وثاءٌ ".

[136] إعرابُ الفعلِ المضارعِ عندَ البصريين استحسانيٌّ لمناسبتهِ الاسمَ، وعندَ الكوفيينَ بالأصالةِ لا بالشبهِ، وإنَّما أُعربَ الفعلُ المضارعُ لمشابهتِه الاسمَ من ثلاثةِ أوجهٍ: أحدها: أنه يقعُ في معناه، كقولِك: كانَ زيدٌ يقومُ، في معنى "قائما".

الثاني: أنَّ لامَ الابتداءِ تدخلُ عليه في خبرِ "إن"، كما تدخلُ على الاسمِ، تقولُ: "إنَّ زيداً لَيقومُ". كَما تقولُ "إنَّ زيداً لقائمٌ".

الثالث: أنَّ الحرفَ ينقُله من احتمالِ زمانينِ إلى اختصاصٍ بواحدٍ بعينِه، كما أنَّ الحرفَ ينقلُ الاسمَ من احتمالِ الجنسِ إلى اختصاصٍ واحدٍ بعينِه، تقولُ: "يُصَلـي"، فيحتملُ الحالَ والاستقبالَ، فإذا قلتَ: "سَيُصَلِّي"، و"سَوْفَ يُصَلِّي"اختصّ بالمستقبلِ دونَ الحالِ، كما تقولُ: "رجل"فيحتملُ كلَّ واحدٍ من هذا الجنس، فإذا قلتَ: "الرجل"اختصّ بواحدٍ بعينِه ، فلمَّا أشبهَ الفعلُ الاسمَ من هذه الوجوهِ أُعطي الإعرابَ فهو للاسمِ بحقِّ الأصلِ، وللفعلِ بحقِّ الشبهِ. انظر: (التبصرة والتذكرة 1 : 76 ، 77 ، والغرَّة المخفية ص 101 ، وشرح ألفية ابن معطٍ 1 : 313).

[137] في أ "يعرو".


 العدد 112 - تابع لحدود في علم النحو
تابع لحدود في علم النحو
والمبنيُّ من الأفعالِ: الفعلُ الماضي وفعلُ الأمر، فالماضي مبنيّ على الفتحِ [1] أبداً ما [2] لم يَعْرِضْ له عَارِض. والأمرُ مبنيٌّ على ما يُجزمُ به مضارعُه [3] .
والأصلُ في البناءِ: السكونُ، وما بُني منها [4] على حركةٍ فهو على [5] خلافِ الأصلِ [6] .
وأسباب البناءِ على حركةٍ خمسةٌ:
الأولُ: الفرارُ من التقاءِ الساكنين، كأَيْنَ [7] .
الثاني [8] : كونُ الكلمةِ عرضة [9] لأن [10] يبتدأُ بها، كلامِ الابتداءِ.
الثالث: كونُ الكلمةِ لها أصلٌ في التمكينِ [11] ، كأوّل [12] .
الرابع: كونُ الكلمةِ على حرفٍ واحدٍ، كبعضِ المضمرات.
الخامس:كونُ ما هي [13] فيه شبيهاً بالمعرب، كالفعلِ الماضي، لأنَّه شبيهٌ [14] بالمضارعِ في وقوعِه صفةً أو صلةً [15] أو حالاً أو خبراً [16] . وأسبابُ البناءِ أربعةٌ:
الأولُ: الشبهُ الاستعماليّ، كأسماءِ الأفعال.
"الثاني: الوضعيّ، بأنْ يكونَ الاسمُ موضوعاً على حرفٍ أو حرفين.
الثالث: المعنويّ، بأن يتضَّمنَ الاسمُ معنى من المعاني التي حقُّها أن تكونَ للحرف) [17] .
الرابع: الشبهُ الافتقاريّ. كالموصولات.
وزادَ ابنُ مالكٍ خامساً، وهو الشبهُ الإهماليّ [18] .
ـ حدُّ جمعِ التكسير [19] : ما تغيَّر فيه بناءُ واحدِه لفظاً أو تقديراً [20] ، ودلَّ على أكثرَ من اثنين [21] .
- حدُّ جمعِ المؤنّثِ السالم [22] : ما جُمعَ بألفِ وتاءِ مزيدتين [23] .
- حدُّ جمعِ المذكَّرِ السَّالمِ [24] : ما دلَّ على أكثرَ من اثنين، وسلِم فيه بناءُ واحدِه [25] ، وجمعُ المذكرِ السالم إنْ كانَ اسماً فيشترطُ فيه [26] أنْ يكونَ عَلَماً لمذكّرٍ عاقلٍ خَالٍ من تاءِ التأنيثِ ومن التركيب. وإن كانَ صفةً [27] فيشترطُ فيها [28] أنْ تكونَ صفةً لمذكرٍ عاقلٍ خالٍ من تاءِ التأنيثِ ومن التركيبِ، وليسَ من بابِ أفعل فعلاء ولا فَعْلاَن فَعْلَى، ولا ممّا يستوي فيه المذكرُ والمؤنث [29] .
وشرطُ إعرابِ [30] الأسماءِ [31] الخمسةِ [32] بالحروف [33] :
1- [34] أنْ تكونَ مفردةً، لا مثنـَّاة ولا مجموعة.
2- [35] وأن تكونَ مكبّرةً، احترازاً من أنْ تكونَ مصغّرة.
3- [36] وأن تكونَ مضافةً لغيرِ ياءِ المتكلّمِ، احترازاً من أن تكونَ مضافةً إلى ياءِ المتكلِّم [37] .
- حدُّ التثنية [38] : ضمُّ اسمٍ إلى مثلهِ [39] ، بشرط اتفاقِ اللفظ والمعنى [40] الموجب للتسمية [41] .
- حدُّ المثنَّى [42] : هو الاسمُ الدالُّ على اثنين [43] ، بزيادةٍ [44] في آخرِه صالحاً [45] للتجريد وعطفِ مثلِه عليه [46] .
وللتثنيةِ شروطٌ: [47]
الأول [48] : الإفرادُ، فلا يُثنَّى المثنَّى ولا المجموعُ على حدِّه.
الثاني: الإعرابُ، فلا يُثنَّى المبني [49] ، وأما نحو هذان [50] واللذان [51] فصيغٌ [52] موضوعةٌ على المُثَنَّى [53] لا أنَّها [54] مثنَّاةٌ حقيقة.
الثالث: عدمُ التركيبِ، فلا يُثَنَّى المركَّبُ تركيباً [55] إسنادياً [56] . وأما المركَّبُ تركيباً إضافياً فيُسْتَغنى بتثنيةِ المضافِ عن تثنيةِ المضافِ إليه.
الرابعُ: التنكيرُ، فلا يُثَنَّى العَلَمُ باقياً على عَلَمِيَّتِه [57] ، ولهذا لا يُثَنَّى الكنايات عن [58] الأعلامِ نحو: فلان [59] ، وفلانة [60] ، لأنها [61] لا تقبلُ التنكير [62] .
الخامس: اتفاقُ اللفظ.
السادس: اتفاقُ المعنى. فلا يُثَنَّى المشتركُ، خلافاً للحريريّ [63] . وأما نحوُ العُمَرَان [64] ، فمن باب التغليب [65] .
السابع: أن لا يُستغنى [66] عن تثنيتهِ [67] بتثنيةِ غيرهِ. نحو [68] سواء، فإنهم استغنوا عن تثنيتهِ بتثنيةِ "سي" [69] ، فقالوا: "سيّان" [70] .
الثامن: أن يكونَ له ثانٍ [71] في الوجودِ، وأما نحو [72] "القمران" [73] فمن بابِ المجاز [74] .
- حدُّ [75] الاسمِ الذي لا ينصرفُ [76] :
هو [77] ما فيه [78] علّتان [79] فرعيّتان من عللٍ تسع [80] ، أو واحدة منها [81] تقومُ [82] مقامَها [83] .
- موانعُ الصرفِ [84] يجمعُها قولُك [85] :-
عَدْلٌ وَوَصْفٌ وتَأْنِيْثٌ وَمَعْرِفَةٌ [86] | وَعُجْمَةٌ ثُمَّ جَمْعٌ ثُمَّ تَرْكِيْبُ
وَالنُّونُ زَائِدَةٌ مِنْ قَبْلِهَا أَلِفٌ | وَوَزْنُ فَعْلَى [87] وهَذَا الْقَوْلُ تَقْرِيْبُ.
النواصبُ قسمانِ:-
منها ما ينصبُ بنفسِه ، ومنها ما ينصبُ بتقديرِ "أَنْ"بعدَه.
فالذي ينصبُ بنفسهِ [88] : أنْ [89] ، ولنْ [90] ، و "إذن" [91] ، و كي [92] .
والباقي [93] ما ينصبُ بتقديرِ أنْ بعده [94] .
ويُشترطُ في [95] إذا [96] شروطٌ يجمعُها [97] قولُ الشاعر [98] :
أَعْمِلْ إذا إذاً أتَتْكَ أَوَّلا [99] | وسُقْتَ فِعلاً بَعْدَهَا مُسْتَقْبلا
واحذرُ إن [100] أَعْمَلْتَهَا أنْ تَفْصِلا [101] | إلاَّ بِخُلْفٍ أَوْ نِدَاءٍ أوْ بِلاَ
وَإِنْ أَتَتْ [102] بِحَرْفِ عَطْفٍ أَوَّلا | فَأَحْسَنُ الوَجْهَيْنِ أَلاَّ تَعْمَلا [103]
والجوازمُ على قسمين:
منها ما يجزمُ فعلاً واحداً، وهي: لَمْ، ولَمَّا، أَلَمْ، ألمَّا، لام الأمر، والدعاء، ولا في النهي والدعاء [104] .
ومنها ما يجزمُ فعلين [105] (وهي):
إن [106] إلى آخرها [107] .
وَلمْ لنفي الماضي المنقطعِ عن الحال [108] . وما لنفي الماضي المتصلِ بالحال.
- حدُّ الفاعل [109] : ما أُسندَ إليه فعلٌ تامٌ فارغٌ غيرُ مصوغٍ للمفعول [110] .
- حدُّ المبتدأ:
اسمٌ أو بمنزلتِه مجرّدٌ عن العواملِ اللّفظيةِ [111] غيرِ الزائدةِ، مخبرٌ عنه، أو وصفٌ لرافعِ المكتفي به [112] .
- حدُّ الخبرِ [113] :
هو الجزءُ [114] المنتظمُ [115] منه المبتدأ جملة [116] .
الرجاءُ يكونُ في الممكنِ، والتمنِّي يكونُ في الممكنِ والمستحيل [117] .
- حدُّ النعت [118] :
التابعُ [119] لِمَا قبلَه، المشعرُ [120] بعلامةٍ فيه أو ما هو في سببه.
والنعتُ إما أنُ يكونَ حقيقياً [121] فيتبع منعوته [122] في أربعةٍ من عشرةٍ، في واحدٍ من الرفعِ والنصبِ والجرِ [123] ، وواحدٍ [124] من الإفرادِ والتثنيةِ والجمعِ، وواحدٍ من التذكيرِ والتأنيثِ [125] ، وواحدِ من التعريفِ والتنكيرِ [126] .
- حدُّ [127] عطف النَّسَق [128] :
التابعُ [129] لِمَا قبلَه المشاركُ له في إعرابِه بواسطِة أحدِ [130] الحروفِ العشرة [131] .
- حدُّ التوكيدِ [132] المعنويّ:
التابعُ المقرّرُ معنى متبوعهِ في نفسِ السامعِ.
- وحدُّه لفظاً:
تكرارُ اللفظِ بعينهِ [133] .
- حدُّ البدل [134] :
التابعُ المقصودُ بالحكمِ بلا واسطةِ أحد [135] .
- حدُّ المصدر [136] :
هو الاسمُ الدالُّ على الحَدَث [137] .
- حدُّ المستثنى [138] :
هو الإخراجُ [139] بإلاّ أو إحدى [140] أخواتِها تحقيقاً، أو تقديراً [141] .
- حدُّ الجملة:
ما تركَّب من كلمتينِ فصاعداً [142] ، بشرطِ [143] الإسنادِ، أفاد أم لم يفد [144] .
- حدُّ الجملةِ [145] الكبرى:
ما وقع الخبرُ [146] فيها جملة [147] .
- حدُّ الجملةِ [148] الصغرى:
ما وقعتْ خبراً لمبتدأ [149] .
أقسام الجملة ثلاث:
اسمية وفعلية وظرفية [150] ، وهي ترجعُ إلى:
الاسمية: ما صُدَّرتْ [151] باسمٍ .
- حدُّ الجملةِ الفعلية: ما صُدِّرتْ بفعلٍ [152] .
- حدُّ الإضافة [153] : نسبةٌ تقنينيةٌ بينَ اسمين، تثبتُ لثانيهما الخفضَ أبداً [154] .
- حدُّ التمييز [155] :
هو الاسمُ المنصوب [156] المفسّرُ لِمَا آنبهمَ [157] من الذوات [158] .
أعرف المعارفِ المضمراتُ، ثم الأعلامُ، ثم أسماءُ الإشارة، ثم الموصولات، ثم المحلى بالألف واللام [159] .
- حدُّ الموصولِ الاسمّي:
ما افتقرَ أبداً إلى عائدٍ أو خلفه، وجملة تصريحية أو مؤولة [160] .
- حدُّ الموصول الحرفيّ:
ما أُوِّل مع ما يليه بمصدرٍ. ولم يحتجْ إلى عائد [161] .
- حدُّ الحال [162] :
هو الاسمُ المنصوبُ المفسّرُ لما آنبهمَ من الهيئات [163] .
يجبُ استتارُ الضميرِ في أربعةِ مواضع [164] :
في الفعلِ المضارعِ المبدوءِ بالهمزةِ، أو بالتاءِ، أو بالنونِ، وفي فعلِ الأمر.
الجملُ الواقعةُ بعدَ النكراتِ صفاتٌ، وبعدَ المعارفِ أحوالٌ. وبعد المحتمل لهما.
والجارُ والظرفُ إذا وقعا صفةً أو جملةً أو حالاً أو خبراً، تعلَّق بمحذوفٍ تقديرُه كائنٌ أو مستقرّ إلا في الموصولِ فيتعيَّن "استقر".
- حدُّ الصفةِ:
ما دل على معنى وزمان [165] .
والحمد لله تم الكتابُ بحمدِ اللهِ وعونِه وحسنِ توفيقهِ على يدِ أفقرِ عبادِ ربِه إبراهيم يوسف.. وصلى اللهُ على سيدِنا محمدٍ وعلى آلِه وصحبِه وسلم

[1] إنَّما بُني الفعلُ الماضي، لأنه الأصلُ في الأفعالِ، وحُرِّك لأنه أشبهَ المضارعَ بوقوعِه صفةً وخبرَ مبتدأ، وبعدَ حرفِ الشرطِ كقولِك: "مررتُ برجلٍ كتب"، "وعبد الله خرج"، "وإنْ قامَ زيدٌ جلسَ عمروٌ"، وفُتحَ، لأنَّ حقَّه السكونُ، وقد فاتَ فعُدلَ إلى أقربِ الحركاتِ إليه وهي الفتحةُ. ولأنَّ الأفعالَ الماضيةَ كثيرةُ الاستعمالِ في الكلامِ، وعادتُهم تخفيفُ ما كَثُر. انظر: (الغرّة المخفيّة ص149، وشرح ألفية ابن معطٍ 1:308).

[2] في ب "إذا".

[3] بُني الفعلُ الماضي على حركةٍ تفضيلاً له على فعلِ الأمرِ، لوقوعِه موقعَ المضارعِ، وهو بعدَ حرفِ الشرطِ، نحو: "إنْ قمتَ قمتُ"، وصفة، نحو: "مررتُ برجلٍ أكرمَ زيداً"، وخبراً، نحو: "زيدٌ قامَ"، وصلة، نحو: "جاءَ الذي قامَ"، وحالاً، نحو: "جاءَ زيدٌ قد قامَ أبوه"، ولا شيىءَ من الأمرِ يقعُ في هذه المواطنِ إلا على تأويلٍ.

وفعلُ الأمرِ للمخاطبِ الفاعلِ إن كان آخرهُ صحيحاً بُني على السكونِ، نحو: "اضربْ"، لأنَّه الأصلُ في البناءِ، وإن كان معتلاً حُذفَ منه حرفُ العلةِ مطلقاً، لأنَّهم لمَّا حملوا المجزومَ الصحيحَ على الأمرِ فسكّنوه، حملوا فعلَ الأمرِ المعتلّ في الحذفِ على المعتلِّ في الجزمِ. وذهبَ الكوفيونَ إلى أنَّه معربٌ مجزومٌ بلامِ الأمرِ المقدرةِ، وأصلُه عندَهم: "لـ"تَضْرِب". أما القائلُ بالبناءِ فاحتجَّ بأمورٍ:

أحدها: أنَّ الأصلَ في الأفعالِ البناءُ، وإعرابها إنَّما هو شرطُ وجودِ حرفِ المضارعةِ في أولِها. والشرطُ منتفٍ هنا، فيجبُ انتفاءُ المشروطِ، لأنَّه إذا حُذفَ حرفُ المضارعةِ أشبهَ الماضي بالتجرّدِ فعادَ إلى البناءِ الذي هو أصلُه.

الثاني: أنه لو لمْ يكنْ مبنياً لما بُني ما وقعَ موقعَه من الأسماءِ، نحو "صه، ونزال".

الثالث: أنَّ كلَّ معربٍ لا بدَّ أنْ يختلفَ آخرُهُ بأكثرَ من حركةٍ، وفعلُ الأمر ليسَ كذلك.

وقد رُدّ الأولُ والثاني. أما الأولُ: فلأنَّ الشرطَ منتفٍ لفظاً لا تقديراً، ولأنَّ الخصمَ لا يسلِّمُ أن إعرابَ المضارعِ بالمشابهةِ، وأما الثاني فلأنَّ أسماءَ الأفعالِ بُنيتْ لتضمّنِها معنى لامِ الأمرِ .

واحتجَّ القائلُ بالإعرابِ بأمرين:

أحدهما: القياسُ، وهو أنه تحذفُ حروفُ العلةِ والنونُ من الأمثلةِ الخمسةِ منه، كما تُحذفُ في الجزمِ.

والثاني: أنَّه قدْ جَاءَ الجزمُ باللام محذوفةً كقولِ الشاعرِ: "مُحَمَّد تَفْدِ نَفْسَكَ كُلُّ نَفْسٍ".

والجوابُ عن الأولِ: أنَّ هذه الحروفَ لمَّا حذفَها الجازمُ الظاهرُ لتنزّلِها منزلةَ الحركاتِ حُملَ الأمرُ في الحذفِ على الجزمِ. وعن الثاني أنَّ "تفْد" خبرٌ يُرادُ به معنى الدعاءِ وإنَّما حُذفتْ للضرورة.

والحقُّ: أنَّ الجازمَ أضعفُ من الجارِ، والجارُّ حذفُه نادرٌ، فالجازمُ أولى، وعلى تقديرِ التساوي فالحذفُ غير مطردٍ.

انظر: (الإنصاف في مسائل الخلاف: لابن الأنباريّ 2: 524، والغرّة المخفيّة ص 150 و شرح ألفية ابن معطٍ 1: 308، 310، 311).

[4] هذه الكلمة ساقطة من ب.

[5] في أ "فهو فعلى".

[6] أصلُ البناءِ السكونُ، وما حُرّك ممّا يستحقُّ البناءَ فلعلّةٍ، وإنما كان ذلك، لأنَّ البناءَ نقيضُ الإعرابِ، والإعرابُ بالحركةِ، فيجبُ أن يكونَ نقيضُه بالسكونِ. انظر: (التبصرة والتذكرة 1: 78 ، والنكت ص 158).

[7] ومثلُها: كَيْفَ وسَوْفَ وحَيْثُ. انظر: (التبصرة والتذكرة 2: 79).

[8] في ب "والثاني".

[9] في أ "عرضت"، وفي ب "عرضه".

[10] في ب "لا".

[11] في ب "التمكن".

[12] هذا الشرط في نسخة أ هو الرابع، والرابع هو الثالث. والمعنى أن يستحق الاسم البناء بعد أن كان معرباً، فيبنى على حركة ليفرق بينه وبين ما يستحق البناء من الأصل نحو: "يا زيد"و "قبل"و "بعد".

انظر: (التبصرة والتذكرة 1: 78).

[13] هذه الكلمة ساقطة من ب.

[14] العبارة من "الماضي"إلى هنا ساقطة من ب.

[15] في ب "الأصلية".

[16] هناك سببٌ آخرُ، وهو أن يكونَ المستحقُّ للبناءِ أولاً فيحرك ليمكنَ النطقُ به، نحو باءِ الإضافةِ يعني باءَ الجرِ ولامَها وما أشبهها. انظر: (التبصرة والتذكرة 1: 79).

[17] السبب الثاني والثالث ساقطان من (أ)، وهذه زيادة من الهمع 1: 17، وشرح الأشموني 1: 51، 52 ليلتئم الكلام.

[18] انظر: (الهمع 1: 17، وبعد ذلك في (أ): الرفع علم الفاعلية والنصب علم المفعولية والجر علم الإضافة. والعبارة من "وسباب"إلى هنا ساقطة من ب و ج.

ولم أجد ما نُسب لابن مالك في الألفية ووجدتُ في شرحِ التسهيلِ ص29 قوله: "وبُني المضمرُ لشبهِه بالحرفِ وضعاً وافتقاراً وجموداً أو للاستغناءِ باختلافِ صيغهِ لاختلافِ المعاني".

[19] عَبَّر عنه الشنترينيُّ بالجمعِ المكسّرِ. انظر: (تلقيح الألباب ص 52). وعلّةُ تسميتهِ ظاهرةٌ. انظر: (الغرّة المخفيّة ص 135).

[20] يُقصد بالتقديرِ مثل "فُلْك" للمفردِ والجمعِ، والضمةُ التي في المفردِ كضمةِ "قُفْل"، والضمةُ التي في الجمعِ كضمةِ "أُسْد". انظر: (شرح ابن عقيل4: 114).

[21] عبارة "ودل"الخ ساقطة من ب.

[22] بعضُهم يعبّرُ عنه بـ "ما بتا وألف قد جمعا"، ليتناولَ ما كان فيه لمذكرٍ كحمّامات وسرادقات، ومالم يَسْلَمْ فيه بناءُ الواحدِ نحو: بنات وأخوات... ولا يدلُ عليه نحو: أبيات وقُضَاة، لأنَّ الألفَ والتاءَ فيهما لا دخلَ لهما في الدلالةِ على الجمعيةِ (شرح الأشمونيّ 1: 92، 93).

[23] انظر: شرح الألفية: لابن الناظم ص 45، وشرح الحدود في النحو: للفاكهي ص 115.

[24] ويُقال له: جمع السلامة لمذكر (شرح الأشمونيّ 1: 80) وعبَّر عنه الشنترينيّ بالجمعِ المسلَّم. انظر: (تلقيح الألباب ص 52)، ويُسَمَّى أيضاً الجمع على هجاءين، لأنه تارةً يكونُ بالواو وتارةً يكونُ بالياء. انظر: (شرح ملحة الإعراب ص 105).

[25] في ب "الواحد".

[26] في ب "ويشترط في إعرابه بهذه الحروف وإن كان اسما".

[27] في ب "يكن".

[28] في أ "فيد".

[29] خالفَ الكوفيونَ، فجوَّزوا جمعَ ذي التاءِ بالواوِ والنونِ مطلقاً، فقالوا في طَلْحة وحمْزَة وهُبَيْرة: طَلْحُون، وحَمْزُون، وهُبَيْروُن، واحتجوُّا بالسَّماعِ والقياس.

انظر المسألة بالتفصيل في الإنصاف: لابن الأنباري 1: 40 - 44 وشرح الألفية: لابن الناظم ص 46، والهمع 1: 45.

[30] في ب "الإعراب".

[31] في ب "في الأسماء".

[32] هي ستةٌ. انظر: الهمع 1: 38، ويسمِّيه الفرَّاءُ الأسماءَ المضافةَ. انظر: المصطلح النحوي: عوض القوزي ص 174.

[33] هناك مذاهبُ أخرى، انظر: شرح ألفية ابن معطٍ 1: 251 - 253، والهمع 1: 38، 39. وإنما أُعربتْ بالحروف توطئةً للتثنيةِ والجمع في التكثيرِ، لكونها أموراً نسبية، يتوقفُ تمامُ معناها على الإضافةِ، كتوقفِ التثنيةِ والجمعِ على الحروفِ، كذلك أُعربتْ هذه الأسماءُ بالحروفِ، لأنها أسماءُ حُذفتُ لاماتُها في حالِ إفرادهِا وتضمنتْ معنى الإضافةِ فجُعلَ إعرابُها بالحروفِ كالعوضِ من حذفِ لاماتها. وأصلُ الإعرابِ أن يكونَ بالحركات، والإعرابُ بالحروفِ فَرْعٌ عليها.

انظر : شرح المفصل 1: 51، وشرح ألفية ابن معطٍ 1: 251. وفي ب: "بهذه الحروف أربعة".

[34] في ب "الأول".

[35] في ب "الثاني".

[36] في ب "الثالث".

[37] انظر: شرح اللمحة البدرية 1: 203، وشرح ألفية ابن معطٍ 1: 250.

ويختصُّ "الفم"بشرط أن تزال منه الميم، فإن لم تزل أعرب بالحركات نحو: "خَلُوف فَمِ الصَّائِم".

ويختص "ذي"بشرط أن يكون بمعنى صاحب، فإن كانت للإشارة أو موصولة فإنها مبنيةٌ، وقصرَ الفراءُ الإعرابَ بالحروفِ على الخمسةِ الأول، ومنع ذلك في "هن"، وتابعه قومٌ. ورد بنقلِ سيبويه عن العربِ إجراءه مجراها.

وهن: كناية عما لا يعرف اسمه، أو يكره التصريح باسمه. انظر: الهمع 1 : 38.

وفي ب "وأن تكون مضافة احترازاً من أن لا تكون مضافة.

الرابع: أن تكون مضافةً إلى غيرِ ياءِ المتكلّمِ احترازاً من أن تضافَ إلى ياء المتكلّم".

[38] في ب "الجمع"، والتثنيةُ مأخوذةٌ من ثنيتُ الشيىءَ: إذا عطفتُه، وأصلُها العطفُ، بدليلِ مراجعةِ الأصلِ في الضرورة. انظر: (شرح ألفية ابن معطٍ 1: 270).

[39] انظر: شرح ألفية ابن معطٍ 1: 278.

[40] في ب "اللفظ بالمعنى والمعنى".

[41] في ب "للتثنية".

[42] هذه الكلمة ساقطة من (أ).

[43] للتثنية ثلاثة أقسام:-

1- تثنيةٌ في اللفظِ والمعنى، مثل رجلان، وهي الأكثر.

2- تثنيةٌ في اللفظِ دونَ المعنى، مثل لبَّيكْ وسَعْدَيْك، لأن المرادَ به الواحدة.

3- تثنيةٌ في المعنى دونَ اللفظِ، كقولهِ تعالى: {فَقَدْ صَغَتْ قُلُوبُكُمَا}، ولا يكون هذا إلا فيما كان في البدنِ منه شيىءٌ واحدٌ، كالقلبِ والرأسِ، فَرْقاً بينَه وبينَ ما فيه شيئان كالعينينِ واليدينِ. ويُلاحظُ أنَّ كلمةَ اثنين لفظٌ مرتجلٌ ليس له مفردٌ من لفظهِ. انظر شرح ألفية ابن معطٍ 1: 270، 271، 273.

[44] اختلف العلماءُ فيها:-

فقال سيبويه: "إنهما (أي الألف والياء) حرفا إعراب".

وقال الأخفشُ: "هما دليلا إعراب".

وقال الجرميُّ: "هما حرفا إعراب، وانقلابهما دليلُ الإعراب".

وقال قطرب: "هما إعراب".

وهذه الأقوالُ فاسدةٌ، والقولُ قولُ سيبويه، واختلف في التأويلِ عليه، فذهب قومٌ إلى أنَّ مذهبَه في هذه الحروفِ أن الإعرابَ مقدرٌ فيها وذهب آخرون إلى أنَّه لا إعرابَ فيها ظاهراً ولا مقدراً لقوله: "والنون كالعوض لما منع الاسم من الحركة والتنوين لأنه لو كان هناك إعرابٌ مقدَّرٌ لم يأتِ منه عوض". انظر: (شرح عيون الإعراب ص 59 - 60).

[45] في ب "صالحة".

[46] انظر: الهمع 1: 40، وشرح الحدود في النحو للفاكهي ص 108.

[47] في ب "والتثنية تشترط تثمانية".

[48] ساقطة من أ.

[49] في أ "فلا يبنى المثنى"وهو تصحيف.

[50] في ب "هذين".

[51] ساقطة من ب.

[52] في ب "فضيع".

[53] ساقطة من ب.

[54] في النسخٌ "لأنها"، ولعل الصواب ما أثبت.

[55] في ب "تركيب".

[56] في ب "إسناد"

[57] في ب "علينه".

[58] في ب "من".

[59] فلان كناية عن أعلام الأناسي، والفلان كناية عن أعلام البهائم. (شرح المفصل 3: 84).

[60] في أ "فلان".

[61] في الأصل "لأنهما"ولعل الصواب ما أثبت.

[62] هذه العبارة ساقطة من ب.

[63] هو القاسمُ بن عليّ بن محمد بن عثمان البصريّ الحريريّ، ولد سنة 446هـ، وهو صاحبُ المقامات، وله درةُ الغوّاص، وكتابُ الرسائل، وملحةُ الإعراب، وشرحُها، وديوانُ شعر. وغير ذلك. كان أديباً فصيحاً بليغاً، إماماً في رشاقةِ الألفاظِ وتنميقِ العبارةِ وتحسينِها، ولم يكن له في فنِّه نظيرٌ في عصرهِ. كما كان دميمَ الخِلْقَةِ، مُبْتَلى بنتفِ لحيتِه، بحيث يتشوَّه بذلك، وكان من ذوي اليسارِ، توفى سنة 516هـ. انظر ترجمته في: (نزهة الألباء في طبقات الأدباء: لابن الأنباري ص 379، 381، وإنباه الرواة على أنباه النحاة: للقفطي 3: 23 -27، وإشارة التعيين في طبقات النحاة واللغويين: لعبد الباقي اليمني ص 263 - 265، وبغية الوعاة في طبقات اللغويين والنحاة : للسيوطيّ 2: 257، 259).

[64] في ب و ج "القمران". ويقولون: سُنَّة العمرين، وهو شاذٌ، ولكنه على التجوّز، وتغليب لأحد اللفظين على الآخر كما يُقالُ: "القمرين"، القمر لتذكيره، وعمر لإفراده. والعُمَران: أبو بكر وعمر رضي الله عنهما، فغلب عمر لأنه أخفُّ الاسمين، وقيل لعثمان رضي اللهُ عنه: "تسلك سيرةَ العمرينِ". وفي رواية "نسألُك سيرةَ العمرين". وقال الفرزدقُ يمدحُ هشام بن عبد الملك:

فَحَلَّ بِسِيْرَةِ العُمَرَيْنِ فِيْنَا شِفَاء لِلْقُلُوبِ مِنَ السّقَامِ .

قالَ أبو عبيدة : "فإن قيلَ كيف بُديء بعمرَ قبلَ أبي بكر وهو قبله، وهو أفضلُ منه؟ قيل إن العربَ تفعلُ هذا، يبدؤون بالأخسِّ، يقولون، رَبِيعَة ومُضَر، وسُلَيم وعَامِر، ولم يتركُ قليلاً ولا كثيراً".

وقيل: "هما عمرُ بن الخطاب، وعمرُ بن عبد العزيز". قال أبو يوسف: "وزعمَ الأصمعيُّ عن أبي هلال الراسبي عن قتادةَ أنه سُئل عن عتقِ أمهاتِ الأولادِ، قال: أعتق العمران، فما بينهما من الخلفاءِ أمهاتُ الأولاد"، ففي قولِ قتادةَ دليلٌ على أنهما عمر بن الخطاب وعمر ابن عبد العزيز، لأنه لم يكن بينَ أبي بكرٍ وعمرَ خليفةٌ. ومنعَ المازنُّيُّ تثنيةَ العَلَمِ المعدولِ نحو عُمَر، وجمعَه جمعَ سلامةٍ أو تكسير. وقال: أقول: "جاءني رجلانِ كلاهما"عُمَر"، "ورجالٌ كلُّهم عُمَر". قال أبو حيَّان: "لا أعلمُ أحداً وافقه على المنعِ مع قولِ العربِ: "العُمَران"فإذا ثُنِّي على سبيل التغليبِ، فمعَ اتفاقِ اللفظِ والمعنى أَوْلَى".

وقيلَ:"إنه عَلَم باللامِ على مختلفين كابانين وعمايتين". واختلفَ في اتحادِ الحقيقيين: فمنهم

مَنْ لم يشترطْه بل جوَّز تثنيةَ مختلفي الحقيقةِ مطلقاً. إما مع تضادٍ كالجونينِ للأسودِ والأبيضِ، وإما من غيرِ تضادٍّ كالعينينِ للينبوعِ والباصرةِ، قياساً على تثنيةِ الأعلام.

انظر: إصلاح المنطق: لابن السكيت ص 402، وتاج اللغة وصحاح العربية : للجوهريّ-عمر، والغرّة المخفية ص 121، وشرح ألفية ابن معطٍ 1: 272، وشرح اللمحة البدرية : لابن هشام 1: 213 ، والهمع 1: 42، 43، وجنى الجنتين في تمييز نوعي المثنيين : للمحبى ص 81.

[65] انظر: شرح الحدود في النحو: للفاكهي ص 108.

[66] في أ "يثتثني".

[67] في ب "تثنية".

[68] هذه الكلمة ساقطة من أ.

[69] في ب "شيىء آخر".

[70] في ب "شيان".

[71] في أ "ثانيا". وفي ب "ثمان".

[72] عبارة "وإما نحو"غير واضحة في ب.

[73] غير واضحة في ب .

[74] هناك شرطانِ آخرانِ وهما: -

1- أن يكونَ فيه فائدةٌ فلا يُثَنّى "كلًّ"لعدمِ الفائدةِ، وكذا الأسماء المختصة بالنفي كَأحد وعريب، لإفادتِها العمومَ، وكذا الشرط وإن كان معرباً لإفادتهِ ذلك.

2- أن لا يشبهَ الفعلَ، فلا يثنَّى أفعل من، لأنه جارٍ مجرى التعجبِ، ولا قائم من "أقائم زيد"، لأنه شبيهٌ بالفعل (الهمع 1 : 43) وعريب: معناه أحد، جاء في اللسان - عرب (ما بالدار عريبٌ ومُعْرِبٌ أي أحد).

[75] ساقطة من ب.

[76] قيل: مأخوذٌ من الصريفِ، وهو صوتٌ خفيٌ كصوتِ الفحلِ حكَّ نابهَ ونحوه، وقيل:

من التصرّفِ في الجهاتِ، وقيل: الصرفُ بمعنى الخالصِ، وقيل: الانصرافُ بمعنى الرجوعِ، وكأنه بالنسبةِ إلى غيرِ المنصرفِ انصرفَ عن شَبهِ الفعلِ أي رجع ، وقيل: من الصرفِ الذي هو الزيادةُ، وهو عبارةٌ عن الجرِّ والتنوين، وإليه ذهبَ السيرافيُّ، وقيل: عن التنوينِ فقط، وإليه ذهبَ الجمهورُ، انظر: (شرح ألفية ابن معطٍ 1: 438، والنكت 154).

وأصلُ الأسماءِ الصرفُ، لأن الأسماءَ كلها نوعٌ واحدٌ. فإذا أُثبتَ التنوينُ لبعضِها وجبَ أن يجري جميعُها مجرى واحداً. وإنَّما امتنعَ بعضُ الأسماءِ من الصرفِ لأسبابٍ تدخلُ عليه فتشَبِّهه بالفعلِ. والفعلُ لا يُنَوَّنُ ولا يُجَرُّ، فوجبَ لِمَا شُبِّهَ بِهِ ألاّ يُنَوَّن، ولا يُجرّ فإن دخلتْ عليه الألفُ واللامُ أو أُضيفَ انجرَّ في موضع الجرِّ، لأنَّ شبهَ الفعلِ قد زالَ عنهُ من حيث كان الفعلُ لا يُضافُ ولا يدخلُ عليه الألفُ واللام.

انظر: (شرح عيون الإعراب: للمجاشعيّ ص 66، والتبصرة والتذكرة 2: 539).

[77] ساقطة "و"من ب.

[78] في ب "دخله ".

[79] إذا اجتمع اثنتان من العللِ في اسمٍ منعتاه من الجرِّ والتنوين، ولا يكون للواحد منهما على الانفراد تأثيِرٌ في الاسمِ، لأن خفةَ الاسمِ تقاومُ واحداً من هذه الأسباب، فإذا حصلَ فيه سببانِ غَلَبَاه وَمَنَعَاه من الصرف، انظر: (التبصرة والتذكرة 2: 54).

[80] في ب "تسعة".

[81] ساقطة من ب.

[82] في ب "يقوم".

[83] في ب "مقامها"، وانظر اللمع: لابن جنيّ ص 230، والجامع الصغير 205-209، والتعريفات للجرجاني ص 210.

[84] هذه العبارة ساقطة من ب.

[85] لم أقف على القائل، والبيتانِ بلا نسبةٍ في شرحِ ابن عقيل 3: 321 وشرح كافية ابن الحاجب: للرضي 1 : 35. والأشباه والنظائر 2 : 29 ، وفيه "فعل"، وشرح الأشمونيّ 3: 230، وفي ب "وجمعها بعضهم في هذين البيتين قول الشاعر".

[86] المعتبر من المعارفِ إنما هو العلميةُ دونَ غيرِها، لأنها لازمةٌ للاسم بسببِ الوضعِ بغيرِ

آلةٍ، بخلاف التعريف باللامِ والإضافةِ، فإنها لا تلزمُ إلا في استعمالِ المتكلمِ لا بالوضع. وأما المضمرُ المبهمُ فلا مدخلَ لهما في منع الصرف.

وأجازَ الكوفيونَ والأخفشُ وأبو عليّ منعَ الصرفِ بالعلميّةِ وحدَها في ضرورةِ الشعرِ. ومنعه سيبويه وأكثرُ البصريين. انظر: (شرح ألفية ابن معطٍ 1: 438، 441، 442).

[87] في أ "فعل".

[88] يرى الخليلُ أن أصلَ البابِ "أنْ"، وأصلُ "لَنْ"لا أن، كما سيأتي، وأن بعد إذن. وكي مضمرة، وخالف في ذلك سيبويه فقال: "أن ولن وإذن وكي هي النواصبُ". انظر: (شرح عيون الإعراب: للمجاشعي ص 77).

[89] أحياناً لا ينُصبُ الفعلُ بعدَها، وهي لغةٌ قبيلةِ طيء، وعليها جاءتُ قراءةُ مجاهد: {لِمَنْ أَرَادَ أَنْ يُتِمُّ الرّضَاعَةَ}، ومنه قولُ الشاعرِ:

أَنْ تَقْرَآنِ عَلَى أَسْمَاءَ وَيْحَكُمَا مِنِّي السَّلاَمَ وأَلاَّ تُشْعِرَا أَحَدَا .

وقيل: لم تعملْ حملاً لها على "ما"المصدرية، لاشتراكِهما في المعنى. انظر: (شرح المفصل 7: 15، وشرح ألفية ابن معطٍ 1: 339).

[90] لن: لنفي المستقبل، وقيل: إنَّها لتأبيدِ النفي، ويبطِلُه قولُه تعالى: {ولَنْ يَتَمَنَّوه أَبَداً}، لأنَّها لو كانتْ موضوعةً للتأبيد لِما احتيجَ إليه، ولأنَّها نزلتْ في حقِّ اليهودِ، ونفيُ تمنِّي الموتِ مختصٌ بالدنيا، لأنهم يتمنّونه في الآخرةِ بدليلِ قولهِ: {لِيَقْضِ عَلَيْنَا ربُّكَ} إلا أنَّ النفي بها أبلغُ من النفيَ بِلا، وإن اشتركا في نفيِ المستقبل. (شرح ألفية ابن معطٍ 1: 339).

[91] في النسخ "إذا"، وإذن مفردةٌ على الأصحَّ، وإليه ذهبَ سيبويه، وقال الخليلُ: "إنَّها مركّبةٌ من إذ أن، فأُلقيتْ حركةُ الهمزةِ على الذالِ وحُذفتْ تخفيفاً، ويُبدلُ من نونِها ألف في الوقفِ تشبيهاً له بالتنوينِ على الأظهرِ". وقيل: إذا عَمِلتْ كُتبتْ بالألفِ، وإذا أُلغيتْ كُتبتْ بالنونِ، للفرقِ بينَها وبينَ إذا الزمانية، ومعناها الجوابُ والجزاءُ لكلامٍ إما محقّقٍ أو مقدَّر، انظر: (شرح ألفية ابن معطٍ 1: 341).

[92] انظر: اللمع ص 208. "وكي" معناها العلُّة التي لأجلِها الفعل، وللعربِ فيها مذهبانِ:

أن تكونَ ناصبةً للفعلِ بنفسِها، بمنزلةِ أن، وتكون مع ما بعدَها بمنزلةِ اسمٍ، كما كانتْ أنْ كذلك، والآخر أن تكونَ حرفَ جرٍّ بمنزلةِ اللامِ، فينتصب الفعلُ بعدَها بإضمارِ أن، والأظهرُ أنَّها إذا دخلَ عليها اللامُ كانت الناصبةً، كقولهِ تعالى:
{لِكَيْ لاَ تَأْسَواْ عَلَى مَا فَاتَكُم} لامتناعِ الجمعِ بينَ حرفي جرٍ، وإذا ظهرتْ أنْ بعدَها كانتِ الجارَّة لامتناعِ الجمعِ بينَ ناصبينِ، وإن تجرّدتْ منهما جازَ أنْ تكونَ ناصبةً بنفسِها وأن تكونَ جارَّة. وقال الأخفشُ: "النصبُ بعدَها بإضمارِ أن مطلقاً، وهي حرفُ جرٍ، لأنَّ الأصلَ عدمُ الاشتراكِ"، وحُكِي ذلك عن الخليل.

وأجابَ الأخفشُ عن دخولِ اللامِ عليها بأنَّه لا يمتنعُ اجتماعُ حرفي جرٍ كما لا يمتنعُ اجتماعُ حرفي جزمٍ نحو: "إنْ لَمْ تقمْ أقمْ "، وحرفي استفهام نحو: "أهل تكرمني ؟". وقال الكوفيون: "هي الناصبةُ مطلقاً من غيرِ إضمارِ أن"، وإليه ذهبَ ابنُ يعيش. انظر: (شرح ألفية ابن معطٍ 1: 340، 341، وشرح المفصل 7 : 15، 18، والهمع 2 : 4).

وحروفُ النصبِ أربعةٌ عندَ البصريين، وعشرةٌ عندَ الكوفيين، انظر: (شرح التصريح على التوضيح: للأزهري 2: 229).

[93] تُضمر "أن"بعدَ ستةِ أحرفٍ، وهي: 1- الفاءُ، إذا كانت متضمّنةً معنى التسبُّبِ، وتُسَمَّى جواباً، لأنَّ ما قبلَها لمَّا كانَ سبباً لِمَا بعدَها أشبهتِ الشرطَ والجزاء. 2- الواو. 3- أو. 4-لام الجر. 5-لام الجحود، ويجبُ إضمارُ أَنْ بعدَها لطولِ الكلامِ. وقال ابنُ الدهّان: "إنَّه لا يجبُ إضمارُ أن بعدَها إلا إذا وقعَ اللامُ في خبرِ كان". 6- حتى، وحروفُ العطفِ ليستْ هي الناصبة عندَ سيبويه، وذلك من قبل أنها حروفُ عطفٍ، وحروفُ العطفِ تدخلُ على الأسماءِ والأفعالِ، وكلُّ حرفٍ يدخلُ على الأسماءِ والأفعالِ فلا يعملُ في أحدِها، فلذلك وجبَ أن يقدّر "أن"بعدها ليصحَّ نصبُ الفعلِ إذ كانت هذه الحروف ممّا لا يجوزُ أن يعملَ في الأفعال.

وذهبَ الجرمُّي إلى أنها هي الناصبةُ بأنفسِها. انظر: (اللمع ص 209، وشرح المفصل7: 19، 28، والغرّة المخفية ص 163 - 168، وشرح ألفية ابن معطٍ 1: 346، 347، والهمع 2: 7، 10).

[94] العبارة من "النواصب"إلى هنا ساقطة من ب، وفيها: "حد الفاعل: ما أُسند إليه فعل تام مقدم فارغ غير مسوغ للمفعول ونحوه".

ويجوزُ رفعُ الفعلِ بعدَ الفاءِ والواوِ إما على العطفِ أو القطعِ أو الاستئنافِ، انظر: (شرح ألفية ابن معطٍ 1: 354).

[95] في ب "في إعمال".

[96] في ب "إذ".

[97] الشروطُ خمسةٌ: 1- أن تكون جواباً مثل أن يقولَ: "أنا أزورك"، فيقُالُ له: "إذن أكرمَك"، فالإكرامُ جوابٌ لكلامِه وجزاءٌ لزيارتهِ. 2- أن تتقدَّمَ على الفعلِ، لأنه مظنَّةُ القوةِ. 3- أن يكونَ الفعلُ بعدَها مستقبلاً، لأنها لا تعملُ في الحالِ، لشبهِه بالاسمِ، ولأنها جزاءٌ يقتضي الاستقبالَ، فإذا كانَ الفعلُ بعدَها حالاً وجبَ رفعُه. تقولُ لِمَنْ يُحَدّثُك: إذاً أظنُّك صادقاً، فالظنُّ ثابتٌ في الحال. 4- ألا يعتمد ما قبلَها على ما بعدَها ، أي لا تقع بينَ شيئينِ: أحدُهما مفتقرٌ إلى الآخر، كالمبتدأ ، نحو: "زيدٌ إذاً يقومُ"، أو الشرط نحو: "إنْ تقمْ إذن أقمْ"، أو قسم نحو: "واللهِ إذن لا أقوم"5- أن لا يفصل بينها وبين الفعل بغير القسم والدعاء والنداء نحو: "إذن والله أحسنُ إليك"، "وإذن أحسنَ اللهُ جزاءَك أُجازيك"، "وإذن يا زيدُ أكرمك". وأمَّا الفصلُ بالظروفِ لِمنْ قالَ: "أنا أزورك إذن عندَ ذلك أكرمك". فإنه يبطلُ عملها لضعفِها وعدمِ فائدةِ الفصل، وإنما عملت عندَ اجتماعِ هذه الشرائط، لأنها بوجودِها تصيرُ مختصةً بالفعلِ، فتقوى جهةُ العملِ، ومِنَ العربِ مَنْ لا يُعملُها أصلاً. وزعمَ عيسى بن عمر أنَّ مِنَ العربِ مَنْ يُلغيها متقدمةً وهو شاذٌ. انظر: (شرح ألفية ابن معطٍ 1: 342 - 344).

[98] لم أقف عليه.

[99] في ب "الاف لا".

[100] في ب "أذا".

[101] جاء في الهمع 2: 7 (أجاز ابنُ عصفور والأُبَّدي الفصل بالظرف، نحو: "إذن غداً أكرمك").

[102] في ب "يجى".

[103] انظر: اللمع ص 208، وشرح اللمحة البدرية 2: 339، والهمع 2: 6، 7.

وبعدها في ب: "حد المنادي: هو المدعو بياء أو أحد أخواتها تحقيقاً أو تقديراً".

[104] انظر: اللمع ص 213، وشرح التحفة الوردية ص 384 - 385.

[105] هي إحدى عشرة أداةً: إن، مَنْ، ما، مَهْمَا، أي، متى، أيَّان، أينما، إذ ما ، حيثما، أَنَّى، وتُسَمَّى أدواتِ المجازاة، وتُسَمَّى أيضاً أدوات الشرطِ، والشرطُ في اللغةِ: العلامةُ، ومنه أشراطُ الساعةِ، فوقوعُ الفعلِ الأولِ علامةٌ لوقوعِ الثاني، فالشرطُ تعليقُ وقوعِ أحدِ الجائزين أو عدمِه بوقوعِ الآخرِ أو عدمِه ، فلا يجوزُ: "إن طلعتِ الشمسُ زرَتك"، ولا "إن تكلَّم الحجر آتك"، لأن الأولَ واجبٌ والثاني ممتنع.

وأصل "أيّان": أي أو إن، فخُفِّفت بحذفِ الياءِ الثانيةِ من "أي"وهمزة "أو ان"، فاجتمعتِ الواوُ والياءُ وسبقت الأولى بالسكونِ فقُلبتِ الواوُ إلى الياءِ، وأُدغمتْ إحداهما في الأخرى.

انظر: (شرح ابن عقيل 4: 27، 31، والتَبصره والتذكرة للصيمري 1: 414، وشرح ألفية ابن معطٍ 1: 319، 325، والجامع الصغير ص 177، وشرح الأشمونيّ 4: 9).

[106] في النسخ "بنى"، ولعل الصواب ما أثبته.

[107] وإنما جُزم الفعلُ في الشرطِ، لأنَّ الشرط والجزاءَ يقتضيان جملتين. فلمَّا طالَ الكلامُ بهما اختير لهما الجزم، لأنه حذفٌ وتخفيفٌ، وهو قولُ أبي سعيد السيرافي، وأبي الحسن ابن الوراق. (شرح عيون الإعراب: للمجاشعيّ ص 282).

[108] "لَمْ"لنفي الماضي مطلقاً، لأنها تقلبُ معنى المضارعِ إلى المضي، وهو مذهبُ المبردِ، وقيل: تَقلبُ لفظَ الماضي إلى المضارع دون معناه، وهو مذهبُ سيبويه، وكأنَّ سيبويه رأى أن تغييرَ اللفظِ أسهلُ من تغييرِ المعنى، والأول هو الأعرفُ. وتأتي بمعنى أن الناصبة. كقوله تعالى: {ألمْ نَشْرَح لَكَ}. فيمن قرأَ بالفتحِ.

وأمَّا "لَمَّا"فتشاركُ "لَمْ"في النفي والقلب، وتفارقُها من أربعةِ أوجةٍ:

1- أنَّ "لَمْ"لنفي الماضي مطلقاً، أي بغيرِ قيدٍ، "ولَمَّا"لنفي الماضي المقترنِ بقد. فإذا قيلَ: "قامَ زيدٌ"، فنفيهُ: "لم يقمْ زيدٌ"، وإذا قيل: "قد قامَ زيدٌ"، فنفيه: "لمَّا يقم زيدٌ".

2- أنَّ "لَمْ "مفردة ، "ولَمَّا"مركّبة، لأنَّ أصلَها "لم"، زِيدتْ عليها ما النافية ليكونَ فيها زيادةُ المعنى. وفيه نظرٌ، لجوازِ أن تكونَ الصيغةُ بكمالِها تدلُّ على المعنى المقصود.

3- أنه قد يحذفُ الفعلُ بعد "لَمَّا"ويُكتفى بها في الجواب، اختصاراً. فإذا قيل: "أقد

قام زيدٌ؟"قلت: "جئتُ ولَمَّا"أي: ولمّا يقمْ. وأما "لم" فلا يحذفُ الفعلُ بعدَها إلا في الضرورة.

4- أن "لَمَّا "تفيدُ اتصالَ النفي إلى زمنِ الإخبارِ بخلاف "لم"، فإنَّ النفيَ بها منقطعٌ. وإنما عملا الجزمَ أعني "لَمْ ولَمَّا"، حملاً لهما على حرفِ الشرطِ، لمشاركتِها له، في نقلِ الفعلِ من زمانٍ إلى زمانٍ، لأنهما ينقلانِه إلى الماضي وحرف الشرطِ إلى المستقبل. ولأنَّهما لمَّا نَقلا معنى المضارعَ إلى الماضي ازدادَ ثقلاً بقلبِ معناه على كونِه فعلاً فَخُفِّف بالحذف.

انظر: (شرح ألفية ابن معطٍ 1: 315 - 317، والنكت الحسان لأبي حيان ص 149).

[109] الفاعلُ عندَ أهلِ العربيةِ: كلُّ اسمٍ ذكرتَه بعدَ فعلٍ وأسندتَ ونسبتَ ذلك الفعلَ إلى ذلك الاسم، سواء فعلَه حقيقةً نحو: "قامَ زيدٌ"أو فعلَه مجازاً نحو "نَبَتَ الزرعُ"، "واشتدَّ الحرُ"أو لم يفعل شيئاً نحو: "ما قامَ زيدٌ"وهو مرفوعٌ بفعلِه.

(اللمع ص 115، وشرح ملحة الإعراب ص 155 - 156).

[110] انظر: (شفاء العليل في إيضاح التسهيل للسلسيلي1:411 والتعريفات للجرجانيّ ص 211، وشرح الأشمونيّ 2: 42، ويرى ابنُ يعيش أنَّه لا حاجةَ للاحتراز من ذلك، لأن الفعلَ إذا أُسْندَ إلى المفعولِ نحو: "ضُرب زيدٌ وأُكرم"، صارَ ارتفاعُه من جهةِ ارتفاعِ الفاعلِ. إذ ليسَ من شرطِ الفاعلِ أن يكونَ موجداً للفعلِ أو مؤثراً فيه (شرح المفصل 1: 74).

والعبارة من "والجوازم"إلى هنا ساقطة من ب.

[111] يُقصدُ بالعواملِ اللفظيةِ الأفعالُ والحروفُ التي تختصُّ بالمتبدأ والخبرِ، فأمَّا الأفعالُ فنحو كان وأخواتها. والحروفُ نحو إنَّ وأخواتها، وما الحجازية (شرح المفصل 1: 83).

[112] انظر: اللمع: لابن جنيّ ص 109، وشرح التحفة الورديّة ص 139، والتبصرة والتذكرة 1: 99، والتعريفات للجرجاني ص 252، والهمع 1: 93، وشرح الأشمونيّ 1: 189).

[113] في اللمع ص 110: "هو كل ما أسندته إلى المبتدأ، وحدثت به عنه".

وفي شرح التحفة الوردية ص 140 هو (ما تحصل به الفائدة مع المبتدأ) وانظر التعريفات للجرجاني ص 129.

[114] في ب "الجزو".

[115] في ب "والمنتصم".

[116] بعدها في ب: "الجار والمجرور والظرف إذا وقع صلة أو صفة أو حالاً أو خبراً تعلَّق بمحذوف تقديره كائن أو استقر إلا في الموصول فيتعيّن "استقر". المفاعيل خمسة:-

مفعول به، ومفعول معه، ومفعول له، ومفعول فيه، ومفعول مطلق.

[117] العبارة من كلمة "الرجاء"إلى هنا ساقطة من ب.

[118] جاء في الهمع 2: 116 قال أبو حيّان: "والتعبيرُ به اصطلاحُ الكوفيين، وربما قاله البصريون، والأكثرُ عندهم الوصفُ والصفةُ"والصفةُ والنعتُ واحدٌ. وقد ذهب بعضُهم إلى أنَّ النعتَ يكونُ بالحليةِ نحو: طويل وقصير، والصفة تكونُ بالأفعالِ نحو: ضارب وخارج. فعلى هذا يُقالُ للبارئِ سبحانه: موصوفٌ، ولا يُقال منعوت، وعلى الأولِ هو موصوفٌ ومنعوتٌ، ويُقالُ: النعتُ يُستعملُ فيما يتغيَّر وما لا يتغيّرُ، والصفةُ تكونُ لبيانِ هيئةِ الذاتِ مطلقاً. انظر: (شرح ألفية ابن معطٍ 1: 553، 745، وشرح المفصل 3: 47).

[119] قبله في ب "هو".

[120] غير واضحة في ب.

[121] وإما أن يكون سببياً بأن يرفع ظاهراً. فيتبعه ويطابقه في اثنين من خمسة. انظر: شرح ابن عقيل 3: 194. وشرح الأشموني 3: 61.

[122] العبارة من "وإما"إلى هنا ساقطة من ب. وهي هناك كما يلي: "وما تعلق به النعت

إذا كان جاريا على ما هو له فيتبعه".

[123] في ب "النصب والرفع"ولا يوجد الجر.

[124] في ب "وفي واحد".

[125] في ب "التأنيث والتذكير".

[126] هذه الجملة موضعها في "ب"أو لا. وانظر: (شرح اللمحة البدرية 2: 276، وشرح التحفة الوردية ص 275 والتعريفات: للجرجاني ص 242).

[127] قبلها في ب: "وإن كانَ جارياً على غير ما هو له فيتبعه في اثنين من خمسة ، في واحد من النصب والرفع والجر، وواحد من التعريف والتنكير". وجاء في الهمع 2: 128: "قال أبو حيّان ولكونه (أي العطف) بأدواتٍ محصورة لا يحتاج إلى حد. ومن حدّه كابن مالك بكونه تابعاً بأحدِ حروفِ العطفِ لم يصب، مع ما فيه من الدورِ، ولتوقف معرفةِ المعطوفِ على حرفهِ، ومعرفة الحرفِ على العطفِ".

[128] العطفُ من عباراتِ البصريين، فالبصريّون يسمُّونه العطفَ بالحروفِ والشركةِ، والنسقُ من عباراتِ الكوفيين، وهم يطلقون عليه أيضاً الردّ، ونسبةُ مصطلح النسقِ إلى الكوفةِ من قبيلِ كثرةِ استعمالِ علمائِها له، وهذا لا ينفي استخدامهم مصطلحَ العطفِ، والنسقُ في الأصلِ من مصطلحاتِ الخليلِ أستاذ البصريين والكوفيين على السواء.

ومعنى العطفِ: الاشتراكُ في تأثير العاملِ، وأصلُه الميلُ، كأنه أُميل به إلى حيِّز الأولِ. وقيل له "نَسَق"، لمساواتِه الأولَ في الإعرابِ لأن الشييء إذا عطفت عليه شيئاً بعده جرى مجرى واحداً. يقال: "ثَغْرٌ نَسَقٌ"إذا تساوتْ أسنانُه، "وكلامٌ نسقٌ": إذا كان على نظام واحدٍ. (انظر: شرح عيون الإعراب: للمجاشعي ص 245، وشرح المفصل 3: 74، واللسانِ نسقٌ، والهمع: 2: 128، والمصطلح النحوي: عوض القوزي ص 169 - 170). وفي ب "العطف".

[129] قبله في ب "هو".

[130] في ب "إحدى".

[131] اُختلفَ في عددِها على أقوالٍ:

الأول: أنها عشرةٌ، وهو المشهورُ وهي: الواوُ، والفاءُ، وثم، وحتى، ولا، وبل، وأو، وأم، ولكن، وأما.

الثاني: أنها ثلاثةٌ: الواوُ، والفاءُ، وثم، فالواوُ هي الأصلُ، لأنّها تشركُ بينَ الثاني والأولِ في المعنى والإعرابِ، والفاءُ، بدلٌُ منها، وثم بدلٌ من الفاءِ لتقاربِ مخارجِها.

الثالث: أنها أحدَ عشرَ. فزِيد فيها "ليسَ"، كقولِه:

وإذَا جُوزِئْتَ خَيْراً فاجْزِهِ إنَّمَا يَجْزِي الفَتَى لَيْسَ الجَمَلْ.

ووجهُه أنه شَبَّه "ليس"بلا، فحمُلتْ عليها في العطفِ، كما حُملتْ "لا"عليها في العمل.

الرابع: اثنا عشر، فزِيدَ عليها "ليس وكيف"، وكلاهما ضعيفٌ، أعني هذا القولَ والذي قبَله، لأن "ليس" فعلٌ "وكيف"اسم، فلا يُعطفُ بهما، ولأن "كيف"للاستفهامِ فلا يتعلَّقُ ما بعدَها بما قبلها، لكونِها حرفَ جر.

الخامس: لأبي عليّ وبه قالَ الزجاجُ، إنها تسعةٌ، وكذا المطرزي وابن عقيل، فأسقط منها "إمَا"المكررة. واحتجَّ أبو عليّ بأن "إمَّا"لو كانتْ عاطفةً لكانَ العطف إما بالأولى، أو بالثانية، أو بهما، لا جائزَ أن يكونَ بالأولى، لأنها لم يتقدَّمْها شييءٌ تعطفُ عليه، وبه تبيَّن كونُ العطفِ بهما معا، ولا جائزَ أن يكون بالثانية للزوم الواوِ إيَّاها، ولو كانَ العطفُ بها لاستقلَّ به مِنْ غير واوٍ، لأنه لا يجمعُ بينَ حرفي عطفٍ، وأُجيبَ بأنَّ العطفَ بمجموعِهما، وأنَّ الواوَ لعطفِ الأولى على الثانية، حتى صار كالشييءِ الواحدِ، والمعطوف عليه مقدَّم على الجزءِ الثاني.

وأمَّا تقديُم الأولِ فبالنظرِ إلى أنهما كالشييءِ الواحدِ. ومنهم مَنْ جعلَها ثمانيةً وأسقطَ منها "أما"كما مر"وحتى"لكونها حرفَ جر.

انظر: (شرح عيون الإعراب ص 245 ، والمصباح: للمطرزي ص 140، وشرح ابن عقيل 3: 226، والتبصرة والتذكرة 1: 131، وشرح اللمحة البدرية 2: 306، وشرح ألفية ابن معطٍ 1: 773 - 775، والجامع الصغير ص 193، والتعريفات للجرجاني ص 195).

[132] كلمةُ التوكيد ساقطة من أ و ب يقال: توكيدٌ وتأكيدٌ، بالواوِ الخالصةِ والهمزةِ، وهما لغتانِ فيه، لا أنَّ أحدَ الحرفينِ بدلٌ من الآخرِ. وهو في الأصلِ مصدرُ وكد الشييءَ: إذا أحكمه.

وفي التنزيل: {وتَنْقُضُوا الأيمَانَ بَعْدَ تَوْكِيْدِهَا}. وفي الصناعة: تحقيقُ المعنى في نفسِ السامعِ، وهو تعريفٌ بالغرضِ من التوكيدِ، إذ المرادُ منه تمكينُ المعنى في نفس المخاطبِ وإزالةُ الغلطِ في التأويلِ، أي تحقيقُه وتثبيتُه عندَ السامعِ. وقيل: الغرضُ منه نفيُ احتمالِ التجوّزِ وإثباتُ الحقيقةِ، من قِبَل أنَّ المجازَ في كلامِهم كثيرٌ وشائعٌ، يُعبِّرون بأكثرِ الشييءِ عن جميعِه، وبالمسبّبِ عن السبب، والأولُ أعمُّ، لأنَّ التوكيدَ على ضربين، وتحقيق المعنى في نفسِ السامعِ يشملُهما، وقيل: الغرضُ من اللفظيّ رفعُ توهّمِ المتكلّمِ أنَّ السامعَ لم يسمعْ ما ذكَره. انظر: (شرح عيون الإعراب ص 22، والتبصرة والتذكرة 1: 163، وشرح المفصل 3: 40، وشرح ألفية ابن معطٍ 1: 755 وشفاء العليل 2: 735، 736 والتعريفات للجرجاني ص 71).

[133] انظر: (شرح ابن عقيل 3: 214، والتعريفات للجرجانيّ ص 71، والعبارة من "حد المعنوي"إلى هنا ساقطة من ب.

[134] هذا اصطلاحُ البصريين، وأما الكوفيّون فقالَ الأخفشُ: "يسمّونه الترجمة والتبيين". وقال ابنُ كيسانَ: "يسمّونه التكرير".

والبدلُ ثانٍ يقدّرُ في موضعِ الأولِ، والغرضُ من ذلك البيانُ. وذلك بأن يكونَ للشخصِ اسمان أو أسماء ويشتهرُ ببعضِها عندَ قومٍ، وببعضِها عندَ آخرين، فإذا ذكرَ أحدُ الاسمينِ خافَ ألا يكونَ ذلك الاسم مشتهراً عندَ المخاطبِ، ويذكر ذلك الاسم الآخر على سبيلِ بدلِ أحدِهما من الآخر، للبيان ، وإزالةِ ذلك التوهّم.

فالبدلُ يجيءُ في الكلامِ على تقديرِ وقوعهِ موقعَ الأولِ، ورأيُ النحاةِ غير المبرّدِ أن ذلك من غيرِ إلغاءِ الأولِ وإبطالِ الفائدةِ بذكرِه. ولكن على أنَّ البدلَ قائمٌ بنفسِه غير مبين عن الأولِ بيان النعتِ الذي هو من تمامِ المنعوتِ، والدليلُ على هذا أنك إذا قلتَ: زيدٌ رأيتُ أخاه عمراً ، جعلتَ "عمراً "بدلاً من الأخ. فلو كانَ التقديرُ إزالةَ الأخِ وإبطالَ الفائدةِ به لكان تقديرُ اللفظِ "زيدٌ رأيتُ عمراً"، وهذا فاسدٌ، فقد بانَ أنَّ البدلَ غيرُ مبطلٍ للمبدلِ منه، وإنما الفائدةُ بذكرِ البدلِ أنَّ الشيىءَ الواحدَ قد يكونُ لهُ أسماء مشتقةٌ من معانٍ، فيشتهرُ ببعضِها عندَ قومٍ وببعضِها عندَ آخرينَ فإذ جمعتَها في لفظك فقد بيّنته من جميعِ وجوهِ البيانِ. ألا ترى أنَّه قد يعرفُ بعضُ الناسِ أخا زيدٍ بعينِه، ولا يعرفُ اسمَه. وبعضُهم يعرفُ اسمَه ولا يعرفُ أنَّه أخو زيدٍ ، فإذا قلتَ: "زيدٌ رأيتُ أخاه عَمْرا"فقد جمعتَ له الاسمَ والأخوّة. فَعَرفه مَنْ لم يَعْرِفْه من الجهتين جميعاً.

انظر: (شرح عيون الإعراب: للمجاشعيّ ص 239، وشرح المفصل 3: 63، والتبصرة والتذكرة 1: 156، وشرح الأشموني 3: 123) وبعدها في ب "هو".

[135] وانظر: اللمع ص 172، وشرح اللمحة البدرية 2: 294 حيث جاء فيه: "والبدلُ تابعٌ يعتمدُ عليه في نسبةِ الإسناد إليه"، وشرح ابن عقيل 3: 247، والجامع الصغير ص 199، وعبارة "بلا واسطة أحد"غير واضحة في ب، وبعدها فيها ما يلي: "يجب استتار الضمير في أربعة مواضع: في الفعل المضارع المبدوء بالهمزة أو بالنون أو بالتاء. وفعل الأمر. حد موصول الاسم: ما افتقر أبداً إلى عائد أو خلفه لعلّة وإلى جملة صريحة أو مؤولة. حد موصول الحرف: ما أُوِّلَ مع ما يمليه بمصدرٍ ولم يحتجْ إلى عائد".

[136] سُمي مصدراً، لأنَّ الفعلَ صدرَ عنه وأُخذَ منه. ولهذا قيلَ للمكانِ الذي يصدرُ عنه الإبلُ بعدَ الرّيِّ مصدرٌ. وعدَّ ابنُ يعيشَ المصدرَ هو المفعول الحقيقيّ. وعلَّلَ ذلك بقولهِ: لأنَّ الفاعلَ يحدثُه ويخرجُه من العدمِ إلى الوجودِ، وصيغة الفعلِ تدلُّ عليه، والأفعال كلّها متعديةٌ إليه سواء كان يتعدّى الفاعل أو لم يتعدّه، نحو: ضربتُ زيداً ضرباً، وقامَ زيدٌ قياماً، وليسَ كذلك غيره من المفعولين، ألا ترى أنَّ "زيداً"من قولِك: "ضربتُ زيداً"، ليسَ مفعولاً لك على الحقيقةِ، وإنما هو مفعولٌ للهِ سبحانَه، وإنما قيلَ له مفعولٌ على معنى أنَّ فعلَك وقعَ به، وَيسمّيه سيبويه الحَدَث والحدثان، وذلك لأنها أحداثُ الأسماءِ التي تحدثُها، والمرادُ بالأسماءِ أصحابُ الأسماءِ وهم الفاعلون، وربَّما سمَّاه الفعلَ من حيثُ كان حركةَ الفاعل. انظر: شرح المفصل: لابن يعيش 1: 110.

[137] في اللمع ص 131 زيادة "وزمان مجهول".

[138] الاستثناءُ: استفعالٌ مِنْ ثَنَاه عنِ الأمرِ يثنيه: إذا صرفَه عنه، فالاستثناء صرفُ اللفظِ عن عمومِه بإخراجِ المستثنى من أن يتناولَه الأولُ. فالاستثناءُ يُشعرُ بصرفِ الكلامِ عمَّا يقتضيه سياقُه. وقيل: هو استفعالٌ من ثنيتُ الشيىءَ: إذا ضاعفته، لأنه ضُوعفَ به الخبرُ مرتين. أو مِنْ ثنيتُ الشيىءَ: إذا عطفته. كان المخرجُ بعضاً من كل، يُعطفُ على الكل، فيُقتطعُ منه البعض. ولا يجوزُ استثناءُ المستغرقِ بالاتفاقِ، فلا يقالُ: "عشرة إلا عشرة"، واختلف فيما بعد ذلك، فالنحاةُ يشترطونَ أن يكونَ المستثنى أقلَّ من نصفِ المستثنى منه كعشرة إلا أربعة. ومنع أكثرُهم المساوي كعشرة إلا خمسة. وأما نحو عشرة إلا ستة فأجازه بعضُ النحاةِ وطائفةٌ من الفقهاءِ. وحقيقةُ الاستثناءِ تخصيصُ صفةٍ عامة. فكلُّ استثناء تخصيصٌ. وليسَ كلُّ تخصيص استثناءً (الغرة المخفية 287. وشرح المفصل 2: 76. وشرح ألفية ابن معطٍ 1: 592).

[139] في ب "المستخرج".

[140] في ب "بأحد".

[141] يقصد به الاستثناء المفرغ (شرح الأشمونيّ 2: 141). وانظر: اللمع ص 149، وتلقيح الألباب ص 87، ومفتاح الإعراب: للمحلي ص 75، وشرح اللمحة البدرية 2: 212، والهمع 1: 222، وقد ورد فيه: "بشرط الإفادة". وبعدها في ب "حد الإضافة: نسبة تقديرية يتوجب لثانيهما الخفض أبدا".

[142] في ب "فأكثر".

[143] في ب "بشروط".

[144] بعدها في ب: "أقسام الجملة ثلاثة: اسمية وفعلية وظرفية. حدُّ الاسميةِ: ما صُدِّرت باسم، حدُّ الفعليةِ: ما صُدِّرت بفعل، حَدُّ الظرفيةِ: ما صُدِّرت بظرفٍ. والجملُ جملتانِ: صغرى وكبرى. وانظر: شرح الحدود في النحو: للفاكهي ص 64.

[145] ساقطة من ب.

[146] في ج "الخير".

[147] في ج "بجملة"، ومثالها إن زيداً قام أبوه. وانظر: (مغني اللبيب عن كتب الأعاريب: لابن هشام 2: 424، والهمع 1: 12، وموصل الطلاب إلى قواعد الإعراب: للشيخ خالد الأزهري ص 32).

[148] ساقطة من ب.

[149] بعدها في ب "تمت بحمد الله تعالى وعونه وحسن توفيقه". ومثالها زيد قام أبوه فجملة قام أبوه صغرى لأنها خبر عن زيد. وانظر: (مغني اللبيب: لابن هشام 2: 424، والهمع 1: 12، وموصل الطلاب: للأزهري ص 32).

[150] في ج "حرفية"، وكذا ذكر ابن هشام في مغني اللبيب 2: 42.

وقسّمها المطرزي في المصباح ص41 إلى أربعة أنواع، فأضاف الشرطية، وكذا فعل الزمخشريُّ، وصححها محقّق المصباح بأن الجمل قسمان: اسمية وفعلية. والجملة الظرفية مثل"عندي مالٌ"من قبيلِ الجملةِ الاسميةِ. والظرفية إما أن يكون جملتاها فعليتين أو فعلية واسمية، وكذا ذكر الجزوليّ في المقدمة الجزولية في النحو، ص 95، وأبو حيّان في النكت ص 59، ورجَّح ابن هشام أنَّ الشرطيةَ من قبيلِ الفعليِة، فالجملُ عندَه ثلاثة أقسام.

[151] في النسخ "صدر"، والصوابُ ما أثبت.

[152] من هنا إلى الآخر ساقط من ب. ويلاحظُ أن النسخَ لم يرد فيها تعريف الجملة الظرفية.

[153] الإضافة تكون بمعنى اللام ومن وفي، وذهب أبو الحسن بن الضائع إلى أنها بمعنى اللام فقط، انظر: (اللمع ص 164، وشرح ابن عقيل 3: 43، والنكت ص 118).

[154] انظر: (شرح اللمحة البدرية 2: 268، حيث جاء فيه: "هو إسنادُ اسمٍ إلى ما أُقيم مقام تَنوينهِ أو نونه التالية للإعراب").

[155] يطلقُ عليه الفراءُ مصطلحَ التفسيرِ، والتمييزُ: تفعيلٌ من الميزِ، وهو تخليصُ الشيىءِ بعضه من بعض. وهو في الأصلِ مصدرٌ نقلَه النحاةُ إلى المعنى المذكور، وهو رفعُ الإبهامِ المستقرِّ عن ذاتٍ مذكورةٍ أو مقدّرةٍ بنكرةٍ جامدةٍ ناصّةٍ على أحدِ محتملاتِه. ويقال: تمييزٌ ومميّزٌ، وتببينٌ ومبيّن، وتفسيرٌ ومفسّرٌ. وقد استخدمَ الفراءُ وابنُ السكيّت مصطلح التفسير، وقيلَ إنَّ اصطلاحَ التفسير والتبيين بمعنى التمييز من ابتكارات الخليلِ. وبعضُهم يُسَمِّى التمييزَ مفعولاً منه.

انظر: (معاني القرآن: للفراء 2: 308، 341، وإصلاح المنطق: لابن السكيت ص 299 وشرح عيون الإعراب: للمجاشعي ص 157، وشرح ألفية ابن معطٍ 1: 572، وشرح الأشموني 2: 194، والمصطلح النحوي ص 164، 165) .

[156] وإنما نُصب التمييزُ، لأنه جاءَ بعدَ تمامِ الكلامِ فأشبهَ المفعولَ كما أشبهته الحال، فنُصب كما نُصب المفعولُ والحالُ، وكلُّ ما جاءَ بعدَ تمامِ الكلامِ أو بعدَ تمامِ الاسمِ فهو منصوبٌ. لأنه مفعولٌ أو مشبهٌ به. فممّا جاءَ بعدَ تمامِ الكلامِ: الحالُ والتمييزُ المنقولُ. وما جاء بعدَ تمامِ الاسمِ: التمييزُ الواقعُ بعدَ المقاديرِ . انظر: (شرح عيون الإعراب ص 160، 161).

[157] هذا لا يتمُّ إلا على مذهبِ مَنْ أوجبَ تنكيرَ التمييزِ، وقد ذهبَ الكوفيّون إلى جوازِ تعريفِه مطلقاً، وبعضُ البصريين إلى جوازِ تعريفِه في بعضِ الصورِ. انظر: (النكت ص 99، والهمع 1: 250).

[158] انظر: (اللمع ص 147، وشرح اللمحة البدرية 2: 184).

[159] مذهبُ أئمةِ النحوِ المتقدمين والمتأخرين أنَّ المعارفَ متفاوتةٌ.

وذهبَ ابنُ حزمٍ إلى أنَّها كلّها متساوية، لأن المعرفةَ لا تتفاضلُ، إذْ لا يصحُّ أنْ يُقالَ: عَرَفْتُ هذا أكثرَ من هذا، وأُجيب بأنَّ مرادَهم بأن هذا أعرفُ من هذا، إنَّ تطرّقَ الاحتمالِ إليه أقلُّ مِنْ تطرّقِه إلى الآخرِ.

وعلى التفاوتِ اختلفَ في أعرفِ المعارفِ:

- فذهبَ سيبويه والجمهورُ إلى أنَّ المضمرَ أعرفُها، لأنَّه لا يُضمرُ إلا وقد عُرف، ولهذا لا يفتقرُ إلى الوصفِ كغيرهِ من المعارِف، لأنَّ معظمَ فائدةِ الوصفيّة إزالةُ الاشتراكِ، ولا يُضافُ ولا يُبدلُ من مضمري المتكلّمِ والمخاطبِ بدل كلّ لتناهيِهما في الإيضاح، ولأنَّه إنَّما جيءَ بهِ للإيجازِ وازالةِ اللَّبْسِ ولا يُزالُ اللَّبْسُ إلا بما لا لبسَ فيه. ثم الاسمُ العَلَمُ، لأنَّ الأصلَ فيه أن يُوضعَ على شيىءٍ لا يقعُ على غيرهِ من أمّتهِ. ثم الاسمُ المبهمُ، لأنه يُعرفُ بالعينِ والقلبِ. ثم ما عُرِّفَ بالألفِ واللامِ، لأنه يعرفُ بالقلبِ فقط، وجعلَ ابن هشامٍ منه المنادى حيث قال: "ثم ذو الأداة ومنه "يا رجل"ثم ما أُضيفَ إلى أحدِ هذه المعارفِ، لأنَّ تعريفَه من غيرِه وتعريفه على قدرِ ما يضافُ إليه.

- وقيل: العَلَمُ أعرفُها، وهو مذهُب أبي سعيد السيرافي، وعُزِي للكوفيين، ونُسِب لسيبويه، وعليه ابن معطٍ، واختاره أبو حيّان. قال: "لأنه جزئي وضعاً واستعمالاً، وباقي المعارفِ كلّياتٌ وضعاً، جزئيّات استعمالاً، ثم المضمر، ثم المبهم، ثم المعرّف بالألفِ واللامِ. ثم ما أضيف إلى أحدِ هذه المعارفِ، لأنَّ العَلَمَ لا يقعُ فيه شركة إلا بالعرضِ لا بالوضعِ. فهو بالوضعِ يتناولُ واحداً بعينهِ، وأما المضمرُ فإنـَّه مع تناولِه لواحدٍ بعينِه لا يمنعُ أن يتناولَ ما أشبهه. لأنَّ قولّك "أنا"يطلقُ على كلِّ واحدٍ من المتكلّمين، وليسَ موضوعاً لمتكلِّمٍ دونَ غيرهِ، ولأنَّ العَلَم لازمٌ لمسمَّاه، والمضمرُ لا يلزمُ مسمّاهُ بل ينتقلُ، فيكونُ المتكلّمُ مخاطباً وغائباً وبالعكس، ولا يخفى أنَّ اللازمَ أقوى، ولأنَّ المضمرَ يعودُ على نكرةٍ، ومفتقرٌ إلى ما يوضحُه. وقد نُسبَ هذا الرأيُ للصيمريّ، ولكن رُدّ عنه لأنه يرى أنَّ المضمرَ أخصُّ الأسماءِ وأعرفها.

- وذهبَ أبو بكر بن السرّاج والفرّاءُ والكوفيّون إلى أنَّ أعرفَ المعارفِ الاسمُ المبهمُ، وهو اسمُ الإشارة ، نحو: "هذا وذاك". ثم المضمر، ثم العَلَم، ثم ما فيه الألف واللام. ثم ما أضيفَ إلى أحدِ هذه المعارفِ، لأن تعريفَه بالعينِ والقلبِ، فهو بشيئين، وغيره لا يتعرّفُ إلا بشيىءٍ واحدٍ، ولأنه لا يقبلُ التنكيرَ مطلقاً ، بخلافِ المضمرِ والعَلَمِ، نحو: "رُبَّهُ رجلاً"، "ومررتُ بزيدٍ وزيد آخر"ولأنه يقّدم على العَلَمِ نحو: "هذا زيدٌ". وما ذاك إلا لقوةِ تعريفِه. وكذلك إذا ثنَّيتَ الاسمَ العَلَمَ أو جمعتَه نكّرته نحو: زيدان. والزيدان، وزيدون، والزيدون، فتدخلُ عليه الألفُ واللامُ في التثنيةِ والجمعِ، ولا تدخلان إلا على النكرةِ. فدلَّ على أنه يقبلُ التنكيرَ بخلافِ الاسم المبهمِ فإنَّه لا يقبلُ التنكيرَ، لأنك لا تصفه بنكرةٍ في حالٍ من الأحوال ولا تنكره في التثنيةِ والجمعِ. فتدخل عليه الألفَ واللامَ. فتقول: الهاذان. فدلَّ على أنه لا يقبلُ التنكيرَ. وما لا يقبلُ التنكيرَ أعرفُ ممّا يقبلُ التنكيرَ، فتنزَّل منزلةَ المضمرِ. وكما أنَّ المضمرَ أعرفُ من الاسمِ العلمِ فكذلك المبهم.

- واحتجَّ البصريون بأنَّ الأصلَ في الاسمِ العَلَمِ أن يوضعَ لشيىءٍ بعينهِ لا يقعُ على غيرهِ من أمته، وإذا كانَ الأصلُ فيه أن لا يكون له مشاركٌ أشبهَ ضميرَ المتكلمِ، وكما أنَّ ضميرَ المتكلمِ أعرفُ من المبهم فكذلك ما أشبهه، لذلك كان الاسمُ العلمُ أعرفَ من المبهمِ.

واختار ابنُ الأنباريِ رأيِ الكوفيين.

وأجاب عن رأي البصريين بأن قولَهم إنَّ الأصلَ في الاسمِ العَلَمِ أن يوضعَ لشييءٍ بعينِه لا يقعُ على غيرهِ. أن ذلك هو الأصل في جميع المعارفِ ولهذا يُقالُ حَدُّ المعرفةِ خصَّ الواحد من الجنس وهذا يشتملُ على جميعِ المعارف لا على الاسمِ العَلَمِ دونَ غيرهِ، على أنَّا نُسَلمُ أنَّ الأصلَ في الاسمِ العلمِ ما ذكرتموه، إلا أنه قد حصلَ فيه الاشتراكُ، وزالَ عن أصلِ وضعِه.

ولهذا افتقرَ إلى الوصفِ، ولو كان باقياً على الأصلِ لما افتقر إلى الوصفِ، لأن الأصلَ في المعارفِ أن لا توصف لأنَّ الأصلَ فيها أن تقعَ لشييءٍ بعينِه. فلمَّا جازَ الوصفُ دلَّ على زوالِ الأصلِ. فلا يجوزُ أن يحملَ على المضمرِ الذي لا يزولُ عن الأصلِ ولا يفتقرُ إلى الوصفِ في أنه أعرفُ من المبهم.

- وقيلَ: أعرفُها ذو أل، لأنه وضعَ لتعريِفه أداةٌ، وغيرُه لم توضعْ له أداةٌ.

- ولم يذهبْ أحدٌ إلى أنَّ المضافَ أعرفُها، إذ لا يمكنُ أنْ يكونَ أعرفَ من المضافِ إليه وبه تعرَّفَ. ومحلُّ الخلافِ في غير اسمِ اللهِ تعالى. فإنه أعرفُ المعارفِ بالإجماعِ.

- وقالَ ابنُ مالكٍ: "أعرفُ المعارفِ ضميرُ المتكلّمِ. لأنه يدلُ على المرادِ بنفسِه ومشاهدةِ مدلولهِ، وبعدمِ صلاحيتِه لغيرِه، وبتميّزِ صورتِه، ثم ضميُرِ المخاطبِ، لأنه يدلُّ على المرادِ بنفسِه وبمواجهةِ مدلولِه، ثم العَلَمُ، لأنه يدلُّ على المرادِ حاضراً وغائباً على سبيلِ الاختصاصِ".

وقال أبو حيّانَ: "لا أعلمُ أحداً ذهبَ إلى التفصيلِ في المضمرِ، فجعلَ العَلَمَ أعرفَ من ضميرِِ الغائبِ إلا ابن مالك. والذين ذكروا أنَّ أعرفَ المعارفِ المضمرُ قالوه على الإطلاقِ ثم يليه العَلَمُ".

وقال أبو حيان: "قال أصحابُنا: أعرفُ الأعلامِ أسماءُ الأماكنِ، ثم أسماءُ الأناسي، ثم أسماءُ الأجناسِ. وأعرفُ الإشارةِ ما كانَ لقريبٍ، ثم للوسطِ، ثم للبعيد".

انظر: (المقتضب: للمبرد 4: 284، والإشارة: للمجاشعيّ ص 860، والإنصاف: لابن الأنباري المسألة الحادية بعد المائة 2: 707 - 709، والغرة المخفية ص 309، وشرح المفصل: لابن يعيش 3: 84، وشرح ألفية ابن معطٍ 1: 632 - 633، والتبصرة والتذكرة: للصيمري 1: 95، 172، والجامع الصغير ص 18، وتسهيل الفوائد: لابن مالك ص 21، والهمع 1: 55 - 56، وشرح التصريح على التوضيح: للأزهري 1: 95.

[160] الموصولُ الاسميُّ محصورٌ بالعدِّ. فلم يحتجْ إلى حدٍّ. فمنه "الذي"(اللمع ص 261 وشفاء العليل في إيضاح التسهيل: للسلسيلي 1: 219 والهمع 1: 82 وشرح الحدود في النحو: للفاكهي ص 153 - 155) .

[161] الحروف الموصولة خمسة. وهي : أنْ، أنّ، لو، ما، كي. انظر: (اللمع ص 268، وشرح الألفية: لابن الناظم ص 81، والهمع 1: 81، وشرح الحدود في النحو: للفاكهي ص 156 - 157) .

[162] الحال يأتي لبيان هيئة مقيّده، وإنَّما سُمَّي حالاً، لأنه لا يجوز أن يكونَ اسمُ الفاعلِ فيها إلا لما أنت فيه تطاولَ الوقتُ أم قصر. ولا يجوزُ أن يكونَ لما مضى وانقطعَ. ولا لما لم يأتِ من الأفعالِ، إذ الحالُ إنما هي هيئةُ الفاعلِ أو المفعولِ وصفتُه في وقتِ ذلك الفعل.

وأصلُ الحالِ: ما دلَّ على انقلابِ الشيىءِ عمَّا كانَ عليه في وقتِ فعلٍ من الأفعالِ. واشتقاقهُا من حال الشيىءُ يحولُ: إذا انقلبَ عمَّا كانَ عليه. ولهذا قيلَ للحمأةِ: حال. لأنها طينٌ انقلبَ عما كان عليه .

انظر: (شرح عيون الإعراب: للمجاشعيّ ص 153، وشرح ألفية ابن معطٍ 1: 553، وشرح المفصل: لابن يعيش 2: 55).

[163] انظر: (اللمع ص 145، والتعريفات للجرجاني ص 110، ومفتاح الإعراب: للمحلي ص64).

[164] أضاف ابن الناظم موضعاً آخر وهو: (اسم الفعل لغير الماضي، كأوَّه، ونزالِ يا زيد، ونزالِ يا زيدان) . انظر: (شرح الألفية ص 60).

[165] انظر التعريفات: (للجرجاني ص 175 وفيه: "هي الاسم الدال على بعض أحوال الذات وذلك نحو: طويل وقصير".


 العدد 112 - تابع لحدود في علم النحو

تابع لحدود في علم النحو

فهرس المصادر والمراجع

1- الإشارة إلى تحسين العبارة: تأليف علي بن فضال بن علي المجاشعي المتوفَّى سنة 479ﻫ، تحقيق: د. حسن شاذلي فرهود، دار العلوم، الرياض، 1402ﻫ(د. ط).

2- إشارة التعيين في تراجم النحاة واللغويين: تأليف عبد الباقي بن عبد المجيد اليماني المتوفَّى سنة 743ﻫ. تحقيق: د. عبد المجيد دياب، مركز الملك فيصل للدراسات الإسلامية، الطبعة الأولى، 1406ﻫ.

3- الأشباه والنظائر في النحو: لأبي الفضل عبد الرحمن بن الكمال أبو بكر جلال الدين السيوطي.

حققه: طه عبد الرؤوف سعد، مكتبة الكليات الأزهرية، القاهرة 1395ﻫ(طبعة جديدة مراجعة محققة).

4- إصلاح المنطق: لابن السكّيت المتوفـَّى سنة 244ﻫ، شرح وتحقيق: أحمد محمد شاكر وعبد السلام محمد هارون، ط 3، دار المعارف بمصر.

5- الأعلام: لخير الدين الزركلي، الطبعة الثالثة، 1389ﻫ.

6- إنباه الرواة على أنباه النحاة: للوزير جمال الدين أبي الحسن علي بن يوسف القفطي، تحقيق: محمد أبو الفضل إبراهيم، مطبعة دار الكتب المصرية، ط 1، القاهرة، 1374ﻫ.

7- الإنصاف في مسائل الخلاف بين النحويين البصريين والكوفيين: تأليف كمال الدين أبي البركات عبد الرحمن بن محمد بن أبي سعيد الأنباري النحوي، تحقيق: محمد محي الدين عبد الحميد، دار الفكر، بيروت(د. ط)(د. ت).

8- إيضاح المكنون في الذيل على كشف الظنون عن أسامي الكتب والفنون: لإسماعيل باشا بن محمد أمين بن مير سليم الباباني البغدادي، دار العلوم الحديثة، بيروت.

9- البداية والنهاية: لأبي الفداء الحافظ ابن كثير الدمشقي المتوفَّى سنة 774ﻫ. الناشر مكتبة المعارف، الطبعة الأولى، بيروت، 1966م.

10- بغية الوعاة في طبقات اللغويين والنحاة: لجلال الدين عبد الرحمن السيوطي، تحقيق: محمد أبو الفضل إبراهيم، ط القاهرة، عيسى البابي الحلبي وشركاه.

11- تاج العروس، عن جواهر القاموس: للزبيدي، منشورات: دار مكتبة الحياة، بيروت.

12- تاج اللغة وصحاح العربية: تأليف إسماعيل بن حماد الجوهري، تحقيق: أحمد عبد الغفور عطار، دار العلم للملايين، بيروت. ط 3، 1404ﻫ.

13- التبصرة والتذكرة: لأبي محمد عبد الله بن علي بن إسحاق الصيمري من نحاة القرن الرابع، تحقيق: د. فتحي أحمد مصطفى علي الدين، ط 1، 1402ﻫ، جامعة أم القرى، مركز البحث العلمي وإحياء التراث الإسلامي.

14- تسهيل الفوائد وتكميل المقاصد: لابن مالك، تحقيق محمد كامل بركات، دار الكاتب العربي، 1387ﻫ، مصر.

15- كتاب التعريفات: للشريف علي بن محمد الجرجاني، ضبطه وصححه جماعة من العلماء بإشراف الناشر، دار الكتب العلمية، بيروت، ط 1، 1403ﻫ، دار الكتاب العربي، بيروت، 1405ﻫ.

16- تعليق الفرائد على تسهيل الفوائد: محمد بدر الدين بن أبي بكر بن عمر الدماميني المتوفَّى سنة 827ﻫ، تحقيق: د. محمد بن عبد الرحمن بن محمد المفدي. الطبعة الأولى، بيروت، 1403ﻫ.

17- تلقيح الألباب في عوامل الإعراب: تأليف أبي بكر محمد بن عبد الملك الشنتريني المتوفَّى سنة 549ﻫ، تحقيق: د. معيض بن مساعد العوفي، دار المدني، جدة، الطبعة الأولى 1410ﻫ.

18- الجامع الصغير في النحو: لابن هشام الأنصاري، تحقيق: د. أحمد الهرمبل، مكتبة الخانجي بالقاهرة، 1400ﻫ.

19- جني الجنتين في تمييز نوعي المثنيين، تأليف محمد أمين بن فضل الله المحبي المتوفَّى سنة 1111ﻫ، دار الكتب العلمية، بيروت.

20- حياة الحيوان الكبرى، للشيخ كمال الدين الدميري، ج1، دار الفكر، بيروت.

21- دائرة المعارف وهو قاموس عام لكل فن ومطلب، تأليف المعلّم بطرس البستاني، دار المعرفة، بيروت، لبنان.

22- الدرر الكامنة في أعيان المئة الثامنة: لشهاب الدين أحمد بن حجرالعسقلاني، المتوفَّى سنة 852ﻫ، حقّقه وقدّم له: محمد سيّد جاد الحق، دار الكتب الحديثة، مصر.

23- شذا العرف في فن الصّـرف: تأليف الأستاذ أحمد الحملاوي. أستاذ العلوم العربية بدار العلوم وأحد علماء الأزهر الشريف، منشورات المكتبة العلمية الجديدة، بيروت.

24- شذرات الذهب في أخبار من ذهب: لأبي الفلاح عبد الحي بن العماد الحنبلي المتوفَّى سنة 1089ﻫ، المكتب التجاري، بيروت، الطبعة الأولى.

25- شرح الأشموني على ألفية ابن مالك. ومعه حاشية الصبان وشرح الشواهد للعيني، دار إحياء الكتب العربية، عيسى البابي الحلبي وشركاه، مصر.

26- شرح ابن عقيل على ألفية ابن مالك، دار الاتحاد العربي، ط 15، 1368ﻫ.

27- شرح ألفية ابن مالك: لابن الناظم المتوفَّى سنة 686ﻫأبي عبد الله بدر الدين محمد بن الإمام جمال الدين محمد بن مالك صاحب الألفية، تحقيق: د. عبد الحميد السيد محمد عبد الحميد، دار الجيل، بيروت.

29- شرح ألفية ابن معطٍ لعز الدين أبي الفضل عبد العزيز بن جمعه بن زيد القوَّاس الموصلي المتوفَّى سنة 696ﻫ، تحقيق: د. علي موسى الشوملي، الناشر: مكتبة الخريجي، الرياض، الطبعة الأولى، 1405ﻫ.

30- شرح التحفة الوردية: لزين الدين أبي حفص عمر بن مظفر بن عمر ابن الوردي المتوفَّى سنة 749ﻫ، تحقيق: د. عبد الله علي الشلال، مكتبة الرشد، الرياض، ط 1، 1049ﻫ.

31- شرح التسهيل: لابن عقيل: المساعد على تسهيل الفوائد: للإمام بهاء الدين ابن عقيل على كتاب التسهيل لابن مالك، تحقيق: د.محمد كامل بركات، الناشر: مركز البحث العلمي وإحياء التراث الإسلامي بمكة، 1405ﻫ.

32- شرح التصريح على التوضيح: لخالد الأزهري، دار الفكر، بيروت.

33- شرح كتاب الحدود للأبدي تأليف: الشيخ الإمام العالم العلامة: عبد الرحمن ابن محمد بن قاسم المالكي النحوي المتوفَّى سنة 920ﻫ. تحقيق: د. المتولي الدميري 1413ﻫ. وكالة الشروق للطباعة والنشر.

34- شرح كتاب الحدود في النحو: للإمام عبد الله بن أحمد الفاكهي النحوي المكي المتوفَّى سنة 972ﻫ، تحقيق: د. المتولي الدميري، 1408ﻫ.

35- شرح الفصيح: لابن هشام اللخمي المتوفَّى سنة 577ﻫ. دراسة وتحقيق: د. مهدي عبيد جاسم ط 1، 1409ﻫ. وزارة الثقافة والإعلام، دائرة الآثار والتراث، دار صدام للمخطوطات، العراق.

36- شرح اللمحة البدرية في علم العربية: لأبي حيان الأندلسي. تأليف: أبي محمد عبد الله جمال الدين بن يوسف بن أحمد بن عبد الله بن هشام الأنصاري. تحقيق: د. صلاح رواي، الطبعة الثانية، القاهرة.

37- شرح عيون الإعراب: تأليف الإمام أبي الحسن علي بن فضال المجاشعي المتوفَّى سنة 479ﻫ. تحقيق: د. حنا جميل حداد، مكتبة المنار، الأردن، الزرقاء، الطبعة الأولى، 1406ﻫ.

38- شرح المفصل: موفق الدين يعيش بن علي بن يعيش النحوي المتوفَّى سنة 643ﻫ، عالم الكتب، بيروت، مكتبة المتنبي، القاهرة.

39- شرح ملحة الإعراب: لأبي محمد القاسم بن علي بن محمد بن عثمان الحريري المتوفَّى سنة 516ﻫ. تحقيق: د. أحمد قاسم، مكتبة دار التراث، ط 2، 1412ﻫ.

40 - شفاء العليل في إيضاح التسهيل: لأبي عبد الله محمد بن عيسى السلسيلي المتوفَّى سنة 770ﻫ، تحقيق: د. الشريف عبد الله علي الحسيني البركاتي، ط 1، 1406ﻫ.

41- الصاحبي في فقه اللغة وسنن العرب في كلامها: لأبي الحسين أحمد بن فارس، تحقيق: مصطفى الشويمي، مؤسسة أ. بدران، بيروت، 1382ﻫ.

42- صفة جزيرة الأندلس، منتخبة من كتاب الروض المعطار في خبر الأقطار: لأبي عبد الله محمد بن عبد الله بن عبد المنعم الحميري، جمعه سنة 866ﻫ، عني بنشرها وتصحيحها وتعليق حواشيها: أ. لافي بروفنصال، القاهرة، مطبعة لجنة التأليف والترجمة سنة 1937م.

43- الضوء اللامع لأهل القرن التاسع: شمس الدين محمد عبد الرحمن السخاوي، المجلد الأولى، منشورات دار مكتبة الحياة، بيروت.

44- غاية النهاية في طبقات القراء: شمس الدين أبو الخير محمد بن محمد بن الجزري المتوفَّى سنة 833ﻫ. عني بنشره: ج برحستراسر، دار الكتب العلمية، بيروت، الطبعة الثانية، 1400ﻫ.

45- الغرة المخفية لابن الخبّاز المتوفَّى سنة 639ﻫفي شرح الدرّة الألفية: لابن معطٍ المتوفَّى سنة 628ﻫ، تحقيق: حامد محمد العبدلي، دار الأنباء، بغداد، الرمادي.

46- فوات الوفيات والذيل عليها. تأليف: محمد بن شاكر الكتبي المتوفَّى سنة 764ﻫ. تحقيق د. إحسان عباس، دار صادر، بيروت.

47-القاموس المحيط: تأليف مجد الدين محمد بن يعقوب الفيروز ابادي المتوفَّى سنة 816ﻫ، دار الجيل، المؤسسة العربية للطباعة والنشر، بيروت.

48- الكافية في النحو: لجمال الدين أبي عمرو عثمان بن عمر المعروف بابن الحاجب النحوي المالكي المتوفَّى سنة 646ﻫ، شرحه: رضي الدين محمد ابن الحسن الاستراباذي النحوي المتوفَّى سنة 686ﻫ، دار الكتب العلمية، بيروت.

49- كشف الظنون عن أسامي الكتب والفنون: مصطفى بن عبد الله الشهير بحاجي خليفة وبكاتب جلبى. أعادت طبعة بالأوفست منشورات مكتبة المثنى، بغداد.

50- لسان العرب: لأبي الفضل جمال الدين محمد بن مكرم بن منظور الأفريقي المصري، دار صادر، بيروت.

51- اللمع في العربية: صنعة أبي الفتح عثمان بن جنَّي، تحقيق: د. حسين محمد محمد شرف، عالم الكتب، القاهرة، ط 1، 1399ﻫ.

52- المحلّى "وجوه النصب"صنّفه أبو بكر أحمد بن الحسن بن شقير النحوي البغداديّ المتوفَّى سنة 317ﻫ. تحقيق: د. فائز فارس، مؤسسة الرسالة، بيروت، دار الأمل، الأردن، الطبعة الأولى، 1408ﻫ.

53- المرتجل: لأبي محمد عبد الله بن أحمد بن أحمد بن أحمد بن الخشاب المتوفَّى سنة 567ﻫ. تحقيق: علي حيدر، دمشق، 1392ﻫ.

54- المزهر في علوم اللغة وأنواعها: لعبد الرحمن جلال الدين السيوطي، دار الفكر، تحقيق: محمد أحمد جاد المولى، وعلي البجاوي، ومحمد أبو الفضل إبراهيم، القاهرة.

55- المصباح في علم النحو: للمطرزيّ، تحقيق: عبد الحميد السيد طلب، مكتبة الشباب، الطبعة الأولى، مصر.

56- المصطلح النحوي "نشأته وتطوره حتى أواخر القرن الثالث الهجري": عوض حمد القوزي، الناشر: عمادة شؤون المكتبات، جامعة الرياض، الرياض، الطبعة الأولى، 1401ﻫ.

57- معجم البلدان لشهاب الدين أبي عبد الله ياقوت الحمويّ الروميّ البغداديّ، م1، بيروت، دار صادر، د.ت.

58- معاني القرآن: لأبي زكريا يحيى بن زياد الفراء المتوفَّى سنة 207ﻫتحقيق: محمد علي النجار، الدار المصرية للتأليف والترجمة، مصر.

59- معاني القرآن: صنعه الأخفش الأوسط أبو الحسن سعيد بن مسعدة المجاشعيّ البّلْخي البصري المتوفَّى سنة 215ﻫ، ج1، تحقيق: د. فائز فارس، ط2، 1401ﻫ. يطلب هذا الكتاب من محققه ص.ب 2002 الصفاة الكويت.

60- معجم المؤلفين: عمر رضا كحالة، المجلد الأولى، الناشر: مكتبة المثنى، بيروت، ودار إحياء التراث العربيّ، بيروت.

61- مغني اللبيب عن كتب الأعاريب: لجمال الدين بن هشام الأنصاري المتوفَّى سنة 761ﻫ، تحقيق: د. مازن المبارك، ومحمد علي حمد الله، راجعه: سعيد الأفغاني، دار الفكر، الطبعة الثانية، 1969م.

62- مفتاح الإعراب: للشيخ محمد بن علي بن موسى الأنصاري المحلي المتوفَّى سنة 673ﻫ. تحقيق: د. محمد عامر أحمد حسن، مكتبة الإيمان، القاهرة.

63- مفتاح السعادة ومصباح السيادة في موضوعات العلوم: أحمد بن مصطفى، الشهير بطاش كبرى زاده، تحقيق: كامل بكري، عبد الوهاب أبو النور، دار الكتب الحديثة.

64- المقتضب: للمبّرد، تحقيق: محمد عبد الخالق عضيمة، لجنة إحياء التراث الإسلاميّ، القاهرة، 1399ﻫ.

65- المقدمة الجزولية في النحو: تصنيف: أبي موسى عيسى بن عبد العزيز الجزولي المتوفَّى بأزمور سنة 607ﻫ، تحقيق وشرح: د. شعبان عبد الوهاب محمد، الأستاذ المشارك بجامعة الإمام بأبها، راجعه: د. حامد أحمد نيل، و د. فتحي جمعه.

66- الموسوعة الثقافية بإشراف د. حسين سعيد، دار المعرفة، مؤسسة فرانكلين للطباعة والنشر.

67- الموسوعة العربية الميسرة، مؤسسة فرانكلين للطباعة والنشر، القاهرة، 1959م.

68- موصل الطلاب إلى قواعد الإعراب: للشيخ خالد الأزهري، شرح قواعد الإعراب لابن هشام الأنصاري، تحقيق: محمد إبراهيم سليم، مكتبة الساعي، الرياض.

69- النجوم الزاهرة في ملوك مصر والقاهرة: جمال الدين أبو المحاسن يوسف ابن تغري بردي الأتابكي المتوفَّى سنة 874ﻫ، نسخة مصورة عن طبعة دار الكتب مع استدراكات وفهارس جامعة، وزارة الثقافة والإرشاد القومي، المؤسسة المصرية العامة للتأليف والترجمة والطباعة والنشر، القاهرة، د.ت.

70- نزهة الألباء في طبقات الأدباء: لأبي البركات الأنباري، تحقيق: محمد أبو الفضل إبراهيم، دار نهضة مصر، القاهرة.

71- نفح الطيب من غصن الأندلس ال رطيب، وذكر وزيرها لسان الدين ابن الخطيب، تأليف أحمد بن محمد المقري التلمساني المتوفَّى في عام 1401ﻫ، تحقيق: محمد محي الدين عبد الحميد، دار الكتاب العربيّ، بيروت.

72- النكت الحسان في شرح غاية الإحسان: لأبي حيّان النحويّ الأندلسي الغرناطي المتوفَّى سنة 745ﻫ، تحقيق: د. عبد الحسين الفتلي، كلية الآداب جامعة بغداد، الطبعة الأولى 1405ﻫ. مؤسسة الرسالة، بيروت.

73- همع الهوامع شرح جمع الجوامع في علم العربية: لجلال الدين عبد الرحمن ابن أبي بكر السيوطيّ، عُني بتصحيحه: السيد محمد بدر الدين النعسانيّ، دار المعرفة، بيروت.

74- الوافي بالوفيات: تأليف صلاح الدين خليل بن أيبك الصفديَ، باعتناء: س. ديد رينغ، دار النشر: فرانز شتايز بفيسبادن، الطبعة الثانية، 1394ﻫ.


 العدد 113 - دراسات في الباقيات الصالحات

دراسات في الباقيات الصالحات

إعداد

أ.د عبد الرزاق بن عبد المحسن البدر

الأستاذ في كلية الدعوة وأصول الدين بالجامعة

المقدّمة

أحمد الله بمحامده التي هو لها أهلٌ، وأُثني عليه الخير كلَّه، لا أحصي ثناءً عليه هو كما أثنى على نفسه، وأصلِّي وأسلّم على خاتم رسله وأنبيائه، وإمام أوليائه وأصفيائه، نبيّنا محمد، وعلى آله وأصحابه أجمعين، أما بعد:

فلا يخفى على جميع المسلمين ما للكلمات الأربع: ((سبحان الله، والحمد لله، ولا إله إلاَّ الله، والله أكبر)) من مكانة في الدّين عظيمة، ومنزلة في الإسلام رفيعة، فهُنَّ أفضل الكلمات وأجلهنَّ، وهنَّ من القرآن، وهنَّ أطيب الكلام وأحبّه إلى الله، وأحبُّ إلى رسوله صلى الله عليه وسلم من كلِّ ما طلعت عليه الشمس، وفيهنَّ رفعٌ للدرجات وتكفيرٌ للذنوب والسيّئات، وجُنَّة لقائلهنَّ من النار، ويأتين يوم القيامة مُنجيات لقائلهنَّ ومقدّمات له، إلى غير ذلك من صنوف الفضائل وأنواع المناقب، ممّا يدلُّ على عظيم شرف هؤلاء الكلمات عند الله وعلوِّ منزلتهنَّ عنده، وكثرة ما يترتَّب عليهنَّ من خيرات متواصلة وفضائل متوالية في الدنيا والآخرة، لذا رأيت أنَّ من المفيد لي ولإخواني المسلمين أن أجمع في بحث مختصر بعض ما ورد في الكتاب والسنة من فضائل لهؤلاء الكلمات الأربع مع بيان دلالاتهنَّ ومقتضياتهنَّ، وقد جعلت ذلك كلَّه في مقدّمة - وهي هذه - وخمسة مباحث وخاتمة كما يلي:

المبحث الأول : في ذكر النصوص الدالة على فضل هؤلاء الكلمات الأربع.

المبحث الثاني : لا إله إلاَّ الله، فضلها ومعناها وشروطها ونواقضها، وفيه عدّة مطالب:

المطلب الأول: فضائل كلمة لا إله إلاَّ الله.

المطلب الثاني: مدلول ومعنى لا إله إلاَّ الله.

المطلب الثالث: شروط لا إله إلاّ الله.

المطلب الرابع: نواقض شهادة أن لا إله إلاّ الله.

المبحث الثالث : في التسبيح فضله ومكانته ومدلوله، وفيه عدّة مطالب:

المطلب الأول: فضل التسبيح.

المطلب الثاني: تسبيحُ جميع الكائنات لله.

المطلب الثالث: معنى التسبيح.

المبحث الرابع : في الحمد، فضله وأنواعه ودلالته، وفيه عدّة مطالب:

المطلب الأول: فضلُ الحمدِ والأدلَّةُ عليه.

المطلب الثاني: المواطن التي يتأكّد فيها الحمد.

المطلب الثالث: في بيان موجبات الحمد وأنواعه.

المطلب الرابع: أفضلُ صِيَغِ الحمد وأكملُها.

المطلب الخامس: تعريفُ الحمد، وبيان الفرق بينه وبين الشكر.

المبحث الخامس : في التكبير فضله ومعناه، وفيه مطلبان:

المطلب الأول: فضل التكبير ومكانته من الدِّين.

المطلب الثاني: في معنى التكبير وبيان مدلوله.

الخاتمة : في بيان التلازم بين هؤلاء الكلمات الأربع.

وسمَّيته ((دراسات في الباقيات الصالحات: سبحان الله، والحمد لله، ولا إله إلاَّ الله، والله أكبر))؛ لأنَّ هؤلاء الكلمات الأربع هنَّ أفضل الباقيات الصالحات، واعتمدتُ في أغلب الأحاديث على أحكام العلاَّمة الشيخ محمد ناصر الدين الألباني يرحمه الله.

وإنِّي أرجو الله أن يكون في ذلك النفع لي وللمسلمين، إنَّه وليُّ التوفيق والسداد.

المبحث الأول:

النصوص الدّالة على فضل هؤلاء الكلمات الأربع

لقد ورد في فضل هؤلاء الكلمات الأربع نصوصٌ كثيرةٌ تدل دلالةً قويةً على عظم شأنهنَّ وجلالة قدرهنَّ، وما يترتّب على القيام بهنَّ من أجورٍ عظيمةٍ وأفضالٍ كريمةٍ، وخيراتٍ متواليةٍ في الدنيا والآخرة، وفيما يلي عرضٌ لجملة من فضائل هؤلاء الكلمات:

أولاً: فمِن فضائل هؤلاء الكلمات: أنَّهنَّ أحب الكلام إلى الله، فقد روى مسلم في صحيحه من حديث سمرة بن جندب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أَحبُّ الكلام إلى الله - تعالى - أربع، لا يضرك بأيِّهنَّ بدأت: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر" [1] ، ورواه الطيالسي في مسنده بلفظ: "أربع هنَّ من أطيب الكلام، وهنّ من القرآن، لا يضرك بأيِّهنَّ بدأت: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر" [2] .

ثانياً: ومِن فضائلهنَّ: أنَّ النبي صلى الله عليه وسلم أخبر أنَّهنَّ أحبُّ إليه مِمَّا طلعت عليه الشمس (أي: من الدنيا وما فيها)، لما روى مسلم في صحيحه من حديث أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لأن أقول: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر أحبُّ إلي ممّا طلعت عليه الشمس" [3] .

ثالثاً: ومن فضائلهنَّ: ما ثبت في مسند الإمام أحمد، وشعب الإيمان للبيهقي بإسناد جيّد عن عاصم بن بهدلة، عن أبي صالح، عن أم هانئ بنت أبي طالب قالت: مرّ بي رسول الله صلى الله عليه وسلم فقلتُ: "إنِّي قد كبرتُ وضعُفت - أو كما قالت - فمُرني بعمل أعمله وأنا جالسة. قال: "سبّحي اللهَ مائة تسبيحة، فإنَّها تعدل لك مائة رقبة تعتقينها من ولد إسماعيل، واحمدي الله مائة تحميدة، تعدل لكِ مائة فرس مُسرجة ملجمة تحملين عليها في سبيل الله، وكَبِّري اللهَ مائة تكبيرة فإنَّها تعدل لك مائة بدَنة مُقلّدة متقبّلَة، وهلِّلي مائة تهليلة - قال ابن خلف (الراوي عن عاصم) أحسبه قال -: تملأ ما بين السماء والأرض، ولا يرفع يومئذ لأحدٍ عملٌ إلا أن يأتي بمثل ما أتيتِ به" [4] . قال المنذري: رواه أحمد بإسناد حسن [5] . وحسّن إسناده العلامة الألباني حفظه الله [6] .

وتأمَّل هذا الثواب العظيم المترتِّب على هؤلاء الكلمات، فمن سبّح اللهَ مائة، أي قال: سبحان الله مائة مرّة فإنَّها تعدل عِتق مائة رقبة من ولد إسماعيل، وخصَّ بني إسماعيل بالذِّكر لأنَّهم أشرفُ العرب نَسباً، ومن حَمِد الله مائة، أي من قال: الحمد لله مائة مرّة كان له من الثواب مثل ثواب من تصدّق بمائة فرس مسرجةٍ ملجمةٍ، أي: عليها سرجها ولجامها لحمل المجاهدين في سبيل الله، ومن كبّر اللهَ مائة مرّة، أي قال: الله أكبر مائة مرّة كان له من الثواب مثلُ ثواب إنفاق مائة بدنةٍ مقلّدةٍ متقبّلةٍ، ومن هلّل مائة، أي قال: لا إله إلا الله مائة مرة فإنَّها تملأ ما بين السماء والأرض، ولا يُرفع لأحدٍ عملٌ إلا أن يأتي بمثل ما أتى به.

رابعاً: ومِن فضائل هؤلاء الكلمات: أنَّهنَّ مكفِّرات للذنوب، فقد ثبت في المسند، وسنن الترمذي، ومستدرك الحاكم من حديث عبد الله بن عمرو بن العاص - رضي الله عنهما - قال: قال رسول الله صلى الله عليه وسلم: "ما على الأرض رجل يقول: لا إله إلا الله، والله أكبر، وسبحان الله، والحمد لله، ولا حول ولا قوة إلا بالله، إلا كُفِّرت عنه ذنوبُه ولو كانت أكثر من زَبَد البحر"، حسنه الترمذي، وصححه الحاكم وأقرَّه الذهبي، وحسّنه الألباني [7] .

والمراد بالذنوب المكفَّرة هنا أي: الصغائر، لما ثبت في صحيح مسلم عن أبي هريرة رضي الله عنه: أنَّ رسول الله صلى الله عليه وسلم كان يقول: "الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان مكفِّراتٌ ما بينهنَّ إذا اجتُنبت الكبائر" [8] ، فقيّد التكفير باجتناب الكبائر؛ لأنَّ الكبيرة لا يُكفِّرها إلا التوبة.

وفي هذا المعنى ما رواه الترمذي وغيره عن أنس بن مالك رضي الله عنه: أنَّ رسول الله صلى الله عليه وسلم مرّ بشجرة يابسة الورق فضربها بعصاه فتناثر الورق، فقال رسول الله صلى الله عليه وسلم: "إنَّ الحمد لله، وسبحان الله، ولا إله إلا الله، والله أكبر لَتُساقط من ذنوب العبد كما تَساقط ورق هذه الشجرة"، وحسّنه الألباني [9] .

خامساً: ومِن فضائل هؤلاء الكلمات: أنَّهنَّ غرس الجنة، روى الترمذي عن عبد الله بن مسعود، عن النبي صلى الله عليه وسلم أنَّه قال: "لقيت إبراهيم ليلة أُسري بي، فقال: يا محمد أقرئ أمتك مني السلامَ، وأخبِرهم أنَّ الجنةَ طيِّبةُ التربة، عذبةُ الماء، وأنَّها قيعان، غِراسها سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر" [10] ، وفي إسناد هذا الحديث عبد الرحمن بن إسحاق، لكن للحديث شاهدان يتقوى بهما من حديث أبي أيوب الأنصاري، ومن حديث عبد الله بن عمر.

والقيعان جمع قاع، وهو المكان المستوي الواسع في وطأة من الأرض يعلوه ماء السماء، فيمسكه ويستوي نباته، كذا في النهاية لابن الأثير [11] ، والمقصود أنَّ الجنة ينمو غراسها سريعاً بهذه الكلمات كما ينمو غراس القيعان من الأرض ونبتها.

سادساً: ومِن فضائلهنَّ: أنَّه ليس أحد أفضل عند الله من مؤمن يعمر في الإسلام يكثر تكبيره وتسبيحه وتهليله وتحميده: روى الإمام أحمد، والنسائي في عمل اليوم والليلة بإسناد حسن عن عبد الله بن شداد: أنَّ نفرًا من بني عُذْرَة ثلاثةً أتوا النبيَّ صلى الله عليه وسلم فأسلموا قال: فقال النبي صلى الله عليه وسلم: "من يكفينيهم" قال طلحةُ: أنا، قال: فكانوا عند طلحة فبعث النبي صلى الله عليه وسلم بعثاً فخرج فيه أحدُهم فاستشهدَ، قال: ثم بَعَثَ بعثاً آخر، فخرج فيهم آخر فاستشهد، قال: ثم مات الثالثُ على فراشه، قال طلحة: فرأيت هؤلاء الثلاثة الذين كانوا عندي في الجنة، فرأيت الميت على فراشه أمامهم، ورأيت الذي استُشهد أخيرًا يليه، ورأيت الذي استُشهد أولَهم آخرَهم، قال: فدخلني من ذلك، قال: فأتيت النبي صلى الله عليه وسلم فذكرت ذلك له، قال: فقال رسول الله صلى الله عليه وسلم: "ما أنكرتَ من ذلك، ليس أحدٌ أفضل عند الله من مؤمن يُعمّرُ في الإسلام يَكثُر تكبيرُه وتسبيحُه وتهليله وتحميده" [12] .

وقد دلّ هذا الحديث العظيم على عِظم فضل من طال عمرُه وحسُن عملُه، ولم يزل لسانُه رَطْباً بذكر الله عز وجل.

سابعاً: ومن فضائلهنَّ: أنَّ الله اختار هؤلاء الكلمات واصطفاهنَّ لعِباده، ورتّب على ذِكر الله بهنّ أجورًا عظيمةً، وثواباً جزيلاً، ففي المسند للإمام أحمد ومستدرك الحاكم بإسناد صحيح من حديث أبي هريرة وأبي سعيد - رضي الله عنهما -: أنَّ رسول الله صلى الله عليه وسلم قال: "إنَّ الله اصطفى من الكلام أربعاً: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، فمن قال: سبحان الله كُتب له عشرون حسنة، وحُطّت عنه عشرون سيّئة، ومن قال: الله أكبر فمثل ذلك، ومن قال: لا إله إلا الله فمثل ذلك، ومن قال: الحمد لله رب العالمين مِن قِبَل نفسِهِ كُتبت له ثلاثون حسنة، وحُطّ عنه ثلاثون خطيئة" [13] .

وقد زاد في ثواب الحمد عندما يقوله العبد مِن قِبَل نفسه عن الأربع؛ لأنَّ الحمد لا يقع غالباً إلا بعد سبب كأكلٍ أو شُربٍ، أو حدوث نعمة، فكأنَّه وقع في مقابلة ما أُسديَ إليه وقت الحمد، فإذا أنشأ العبد الحمد من قِبَل نفسه دون أن يدفعه لذلك تجدُّدُّ نعمةٍ زاد ثوابه.

ثامناً: ومِن فضائلهنَّ: أنَّهنَّ جُنّةٌ لقائلهنّ من النار، ويأتين يوم القيامة مُنجيات لقائلهنّ ومقدّمات له، روى الحاكم في المستدرك، والنسائي في عمل اليوم والليلة، وغيرهما عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "خُذوا جُنَّتَكم"، قلنا: يا رسول الله من عدو قد حضر! قال: "لا، بل جُنَّتُكم من النار، قولوا: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، فإنَّهنّ يأتين يوم القيامة منجيات ومقدّمات، وهنّ الباقيات الصالحات". قال الحاكم: هذا حديث صحيح على شرط مسلم، ولم يخرجاه. ووافقه الذهبي، وصححّه العلامة الألباني يرحمه الله [14] .

وقد تضمّن هذا الحديث إضافة إلى ما تقدّم وصفَ هؤلاء الكلمات بأنَّهنَّ الباقيات الصالحات، وقد قال الله - تعالى -: {وَالبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِندَ رَبِّكَ ثَوَاباً وَخَيْرٌ أَمَلاً} [15] والباقيات أي: التي يبقى ثوابُها، ويدوم جزاؤُها، وهذا خيرُ أمَلٍ يؤمِّله العبد وأفضل ثواب.

تاسعاً: ومن فضائلهنَّ: أنَّهنَّ يَنعَطِفْن حول عرش الرحمن ولهنّ دويٌّ كدويِّ النحل، يذكرن بصاحبهنَّ، ففي المسند للإمام أحمد، وسنن ابن ماجه، ومستدرك الحاكم عن النعمان بن بَشير رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إنَّ مما تذكرون من جلال الله التسبيح والتكبير والتهليل والتحميد، يَنعَطِفْن حول العرش لهنّ دَوِيٌّ كدَوِيِّ النحل، تذكر بصاحبها، أما يحب أحدكم أن يكون له، أو لا يزال له من يذكر به". قال البوصيري في زوائد سنن ابن ماجه: إسناده صحيح، رجاله ثقات، وصحّحه الحاكم [16] .

فأفاد هذا الحديث هذه الفضيلة العظيمة، وهي أنَّ هؤلاء الكلمات الأربع يَنعَطِفْن حول العرش أي: يَمِلن حوله، ولهنّ دَوِيٌّ كدَوِيِّ النحل؛ أي: صوتٌ يشبه صوتَ النحل يذكرن بقائلهنّ، وفي هذا أعظم حضٍّ على الذِّكر بهذه الألفاظ، ولهذا قال في الحديث: "ألا يحب أحدكم أن يكون له أو لا يزال له من يذكر به".

عاشراً: ومن فضائلهنَّ: أنَّ النبي صلى الله عليه وسلم أخبر أنَّهنّ ثقيلاتٌ في الميزان، روى النسائي في عمل اليوم والليلة، وابن حبان في صحيحه، والحاكم، وغيرهم عن أبي سلمى رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "بَخٍ بَخٍ، - وأشار بيده بخمس - ما أثقلهنّ في الميزان: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، والولدُ الصالح يُتوفى للمرء المسلم فيحتسبُه"، صححه الحاكم، ووافقه الذهبي [17] ، وللحديث شاهد من حديث ثوبان رضي الله عنه، خرّجه البزار في مسنده، وقال: إسناده حسن [18] .

وقوله في الحديث: "بَخٍ بَخٍ" هي كلمة تُقال عند الإعجاب بالشيء وبيان تفضيله.

حادي عشر: ومن فضائل هؤلاء الكلمات: أنَّ للعبد بقول كلِّ واحدة منهنّ صدقة، روى مسلم في صحيحه عن أبي ذر رضي الله عنه: أنَّ ناساً من أصحاب رسول الله صلى الله عليه وسلم قالوا للنبي صلى الله عليه وسلم: "يا رسول الله ذهب أهل الدُّثور بالأجور، يصلّون كما نصلي، ويصومون كما نصوم، ويتصدّقون بفضولِ أموالهم". قال: "أوَ ليس قد جعل الله لكم ما تصدّقون؟ إنَّ بكلِّ تسبيحة صدقة، وكلِّ تكبيرة صدقة، وكلِّ تحميدة صدقة، وكلِّ تهليلةٍ صدقة، وأمرٍ بالمعروف صدقة، ونهيٍ عن منكرٍ صدقة، وفي بُضعِ أحدكم صدقة". قالوا: "يا رسول الله، أيأتي أحدنا شهوتَه ويكون له فيها أجرٌ؟"قال: "أرأيتم لو وضعها في حرام أكان عليه وزرٌ؟ فكذلك إذا وضعها في الحلال كان له أجرٌ" [19] .

وقد ظنّ الفقراء أن لا صدقة إلا بالمال، وهم عاجزون عن ذلك، فأخبرهم النبي صلى الله عليه وسلم أنَّ جميع أنواع فعل المعروف والإحسان صدقةٌ، وذكر في مقدّمة ذلك هؤلاء الكلمات الأربع: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر.

ثاني عشر: ومن فضائل هؤلاء الكلمات: أنَّ النبي صلى الله عليه وسلم جعلهنّ عن القرآن الكريم في حقِّ من لا يُحسنه، روى أبو داود، والنسائي، والدارقطني، وغيرهم عن ابن أبي أوفى - رضي الله عنهما - قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: "يا رسول الله إنِّي لا أستطيع أن أتعلّمَ القرآنَ، فعلِّمني شيئاً يُجزيني". قال: "تقول: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، ولا حول ولا قوة إلا بالله". فقال الأعرابي: هكذا - وقبض يديه - فقال: "هذا لله، فمَا لي؟"قال: "تقول: اللّهمّ اغفر لي وارْحمني وعافِني وارْزقني واهْدِني"، فأخذها الأعرابيُّ وقبض كفّيه، فقال النبي صلى الله عليه وسلم: "أما هذا فقد مَلأَ يديه بالخير" [20] .

قال المحدّث أبو الطيّب العظيم آبادي في تعليقه على سنن الدارقطني: سنده صحيح. وقال الألباني يرحمه الله: سنده حسن [21] .

فهذه بعض الفضائل الواردة في السنة النبوية لهؤلاء الكلمات الأربع، وقد ورد لكلِّ كلمة منهن فضائلُ مخصوصةٌ سيأتي تفاصيلها إن شاء الله، ومن يتأمل هذه الفضائل المتقدّمة يجد أنَّها عظيمةٌ جدًا، ودالّةٌ على عِظم قدرِ هؤلاء الكلمات، ورِفعة شأنهنّ وكثرة فوائدهنّ وعوائدهنّ على العبد المؤمن، ولعلّ السر في هذا الفضل العظيم - والله أعلم - ما ذُكر عن بعض أهل العلم أنَّ أسماء الله - تبارك وتعالى - كلَّها مندرجةٌ في هذه الكلمات الأربع، فسبحان الله يندرج تحته أسماءُ التنزيه كالقدّوس والسلام، والحمد لله مشتملة على إثبات أنواع الكمال لله - تبارك في أسمائه وصفاته -، والله أكبر فيها تكبير الله وتعظيمه، وأنَّه لا يُحصي أحدٌ الثناءَ عليه، ومن كان كذلك فـ(لا إله إلا هو) أي: لا معبود حق سواه [22] .

فللّه ما أعظمَ هؤلاء الكلمات، وما أجلَّ شأنهنَّ، وما أكبرَ الخير المترتّب عليهنّ، فنسأل الله أن يوفقنا للمحافظة والمداومة عليهنّ، وأن يجعلنا من أهلهنّ الَّذين ألسنتهم رطبةٌ بذلك، إنَّه وليّ ذلك والقادر.

المبحث الثاني:

لا إله إلاَّ الله، فضلها ومعناها وشروطها ونواقضها:

· المطلب الأول: فضائل لا إله إلاَّ الله

إنَّ كلمة التوحيد: لا إله إلاّ الله، هي أفضل هؤلاء الكلمات الأربع، وأجلّهنّ وأعظمهنّ؛ فلأجلها خُلقت الخليقةُ، وأُرسلت الرسلُ، وأُنزلت الكتبُ، وبها افترق الناس إلى مؤمنين وكفار، وسعداء أهل الجنة وأشقياء أهل النار، فهي العروة الوثقى، وهي كلمة التقوى، وهي أعظم أركان الدِّين وأهم شعب الإيمان، وهي سبيل الفوز بالجنة والنجاة من النار، وهي كلمة الشهادة، ومفتاح دار السعادة، وأصل الدين وأساسه ورأس أمره، وفضائل هذه الكلمة وموقعها من الدين فوق ما يصفُه الواصفون ويعرفه العارفون {شَهِدَ اللهُ أَنَّهُ لاَ إِلَهَ إِلاَّ هُوَ وَالمَلاَئِكَةُ وَأُولُو العِلْمِ قَائِماً بِالقِسْطِ لاَ إِلَهَ إِلاَ هُوَ العَزِيزُ الحَكِيمُ} [23] .

ولهذا فإنَّ لهذه الكلمة الجليلة فضائلَ عظيمةً، وفواضلَ كريمةً، ومزاياً جمّةً، لا يُمكن لأحد استقصاؤها، ومما ورد في فضل هذه الكلمة في القرآن الكريم أنَّ الله - تبارك وتعالى - جعلها زبدةَ دعوة الرسل، وخلاصةَ رسالاتهم، قال الله - تعالى -: {وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لاَ إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} [24] ، وقال - تعالى -: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللهَ وَاجْتَنِبُوا الطَّاغُوتَ} [25] ، وقال - تعالى - في أول سورة النحل: {يُنَزِّلُ المَلاَئِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَن يَّشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لاَ إِلَهَ إِلاَّ أَنَا فَاتَّقُونِ} [26] ، وهذه الآية هي أول ما عدّد الله على عباده من النعم في هذه السورة، فدلّ ذلك على أنَّ التوفيق لذلك هو أعظم نعم الله تعالى التي أسبغها على عباده كما قال - سبحانه -: {وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً} [27] . قال مجاهد: "لا إله إلا الله" [28] .

وقال سفيان بن عيينة: "ما أنعم الله على عبد من العباد نعمةً أعظم من أن عرَّفهم لا إله إلا الله" [29] .

ومن فضائلها: أنَّ الله وصفها في القرآن بأنَّها الكلمة الطيّبة، قال الله - تعالى -: {أَلَمْ تَرَ كَيْفَ ضَرَبَ اللهُ مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ تُؤْتِي أُكُلَهَا كُلَّ حَينٍ بِإِذْنِ رَبِّهَا وَيَضْرِبُ اللهُ الأَمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ} [30] .

وهي القول الثابت في قوله تعالى: { يُثَبِّتُ اللهُ الَّذِينَ آمَنُوا بِالقَوْلِ الثَّابِتِ فِي الحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَيُضِلُّ اللهُ الظَّالِمِينَ وَيَفْعَلُ اللهُ مَا يَشَاءُ} [31] .

وهي العهد في قوله تعالى: {لاَ يَمْلِكُونَ الشَّفَاعَةَ إِلاَّ مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا} [32] ، روي عن ابن عباس - رضي الله عنهما - أنَّه قال: "العهد: شهادة أن لا إله إلا الله، ويتبرّأ إلى الله عز وجل من الحول والقوة، وهي رأس كلِّ تقوى" [33] .

ومن فضائلها: أنَّها العروة الوثقى التي من تمسّك بها نجا، ومن لم يتمسّك بها هلك، قال تعالى: {فَمَن يَّكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [34] ، وقال تعالى: {وَمَن يُسْلِمْ وَجْهَهُ إِلَى اللهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الوُثْقَى} [35] .

ومن فضائلها: أنَّها الكلمة الباقية التي جعلها إبراهيم الخليل عليه السلام في عقِبِه لعلهم يرجعون، قال الله - تعالى -: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَآءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} [36] .

وهي كلمة التقوى التي ألزمها الله أصحاب رسول الله صلى الله عليه وسلم وكانوا أحقَّ بها وأهلَها، قال الله - تعالى -: {إِذْ َجَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمُ الْحَمِيَّةَ حَمِيَّةَ الْجَاِهِلِيَّةِ فَأَنْزَلَ اللهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى وَكَانُوا أَحَقَّ بِهَا وَأَهْلَهَا وَكَانَ اللهُ بِكُلِّ شَيْءٍ عَلِيمًا} [37] .

روى أبو إسحاق السبيعي، عن عمرو بن ميمون قال: ما تكلّمَ الناس بشيء أفضل من لا إله إلا الله، فقال سعد بن عياض: "أتدري ما هي يا أبا عبد الله؟ هي والله كلمة التقوى ألزمها الله أصحاب محمد صلى الله عليه وسلم، وكانوا أحقّ بها وأهلَها رضي الله عنهم" [38] .

ومن فضائل هذه الكلمة: أنَّها منتهى الصواب وغايته، قال الله تعالى: {يَوْمَ يَقُومُ الرُّوحُ وَالمَلاَئِكَةُ صَفاًّ لاَ يَتَكَلَّمُونَ إِلاَّ‍ مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَاباً} [39] .

روى علي بن طلحة، عن ابن عباس - رضي الله عنهما - في قوله تعالى: {إِلاَّ مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَاباً} أنَّه قال: "إلا من أذنَ له الربّ عز وجل بشهادة أن لا إله إلا لله، وهي منتهى الصواب" [40] .

وقال عكرمة: "الصواب: لا إله إلا الله" [41] .

ومن فضائلها: أنَّها هي دعوة الحق المرادة بقوله تعالى: {لَهُ دَعْوَةُ الحَقِّ وَالَّذِينَ يَدْعُونَ مِن دُونِهِ لاَ يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلاَّ كَبَاسِطِ كَفَّيْهِ إِلَى المَآءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَآءُ الكَافِرِينَ إِلاَّ فِي ضَلاَلٍ} [42] .

ومن فضائلها: أنَّها هي الرابطة الحقيقية التي اجتمع عليها أهل دين الإسلام، فعليها يُوالون ويعادون، وبها يُحبّون ويُبغضون، وبسببها أصبح المجتمع المسلم كالجسد الواحد وكالبنيان المرصوص يَشُدُّ بعضها بعضاً.

قال الشيخ العلاّمة محمد الأمين الشنقيطي - رحمه الله - في كتابه أضواء البيان: "والحاصل أنَّ الرابطة الحقيقية التي تَجمع المفترقَ وتؤلف المختلف هي رابطة لا إله إلا الله، ألا ترى أنَّ هذه الرابطة التي تجمع المجتمع الإسلامي كلَّه كأنَّه جسدٌ واحدٌ، وتجعله كالبنيان يشدّ بعضه بعضاً، عطفت قلوب حملة العرش ومن حوله من الملائكة على بني آدم في الأرض مع ما بينهم من الاختلاف، قال تعالى: {الَّذِينَ يَحْمِلُونَ العَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كَلَّ شَيْءٍ رَحْمَةً وَعِلْماً، فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الجَحِيمِ رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُمْ وَمَن صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَاتِهِمْ إِنَّكَ أَنتَ العَزِيزُ الحَكِيمُ وَقِهِمُ السَّيِّئَاتِ وَمَن تَقِ السَّيِّئَاتِ يَوْمَئِذٍ فَقَدْ رَحِمْتَهُ وَذَلِكَ هُوَ الفَوْزُ العَظِيمُ} [43] ، فقد أشار - تعالى - إلى أنَّ الرابطة التي ربطت بين حملة العرش ومن حوله وبين بني آدم في الأرض حتى دعوا الله لهم هذا الدعاء الصالح العظيم إنَّما هي الإيمان بالله - جلَّ وعلا -.

إلى أن قال - رحمه الله -: وبالجملة فلا خلاف بين المسلمين أنَّ الرابطة التي تربط أفراد أهل الأرض بعضهم ببعض وتربط بين أهل الأرض والسماء هي رابطة لا إله إلا الله، فلا يجوز ألبتة النداءُ برابطة غيرها" [44] اهـ.

ومن فضائل هذه الكلمة: أنَّها أفضل الحسنات، قال الله - تعالى -: {مَن جَاءَ بِالحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا} [45] .

وقد ورد عن ابن مسعود، وابن عباس، وأبي هريرة، وغيرهم: أنَّ المراد بالحسنة: "لا إله إلا الله" [46] ، وعن عكرمة - رحمه الله - في قول الله عز وجل: {مَن جَاءَ بِالحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا} قال: "قول: لا إله إلا الله. قال: له منها خير؛ لأنَّه لا شيء خير من لا إله إلا الله" [47] .

وقد ثبت في المسند وغيره عن أبي ذر رضي الله عنه قال: قلت: يا رسول الله عَلِّمني عملاً يُقرّبني من الجنة ويُباعدني من النار. فقال: "إذا عملتَ سيّئةً فاعمل حسنةً فإنَّها عشر أمثالها". قلت: يا رسول الله، أفَمِنَ الحسنات لا إله إلا الله؟ قال: "نعم هي أحسن الحسنات" [48] .

فهذه بعض فضائل هذه الكلمة العظيمة، من خلال ما ورد في القرآن الكريم، وفيما يلي ذكر لبعض فضائلها من خلال ما ورد من ذلك في سنة النبي الكريم صلى الله عليه وسلم.

فمن فضائلها: أنَّها أفضلُ الأعمال وأكثرُها تضعيفاً، وتَعدِلُ عِتقَ الرِّقاب، وتكون لقائلها حِرزًا من الشيطان، كما في الصحيحين عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "من قال: لا إله إلا الله وحده لا شريك له، له الملكُ وله الحمدُ وهو على كلِّ شيء قديرٌ في يوم مائة مرّة كانت له عِدْل عشرِ رقاب، وكُتب له مائة حسنة، ومُحي عنه مائة سيّئة، ولم يأت أحدٌ بأفضل مما جاء به، إلا أحدٌ عملَ أكثرَ من ذلك" [49] .

وفيهما - أيضاً - عن أبي أيوب الأنصاري رضي الله عنه عن النبي صلى الله عليه وسلم قال: "من قالها عشرَ مرات كان كمن أَعتقَ أربعة أنفس من وَلَدِ إسماعيل" [50] .

ومن فضائلها: أنَّها أفضل ما قاله النبيّون، لما ثبت في الحديث عن النبي صلى الله عليه وسلم أنَّه قال: "أفضل ما قلتُ أنا والنبيّون عشيةَ عَرَفَةَ: لا إله إلا الله وحده لا شريك له، له الملكُ وله الحمدُ وهو على كلِّ شيء قدير" [51] ، وفي لفظ: "خيرُ الدعاءِ دعاءُ يوم عرفة، وخيرُ ما قلته أنا والنبيُّون من قبلي: لا إله إلا الله وحده لا شريك له، له الملكُ وله الحمدُ وهو على كلِّ شيء قدير" [52] .

ومن فضائلها: أنَّها ترجحُ بصحائف الذنوبِ يوم القيامة كما في حديث عبد الله بن عمرو بن العاص - رضي الله عنهما - المُخرَّج في المسند، وسنن النسائي، والترمذي، وغيرهما بإسناد جيّد عن النبي صلى الله عليه وسلم أنَّه قال: "يُصاح برجل من أمّتي على رؤوس الخلائق يوم القيامةِ، فيُنشرُ له تسعةٌ وتسعون سِجِلاً، كلُّ سِجِلٍّ منها مدّ البصر، ثم يقول الله - تبارك وتعالى - له: أَتُنكر من هذا شيئا؟ فيقول: لا يا ربّ. فيقول عز وجل: أَلَكَ عُذر أو حسنة؟ فيهاب الرجل فيقول: لا يا رب. فيقول عز وجل: بلى إنَّ لك عندنا حسنة، وإنَّه لا ظلم عليك، فتُخرجُ له بطاقة فيها: أشهد أن لا إله إلا الله وأنَّ محمدًا عبده ورسوله، فيقول: يا رب ما هذه البطاقة مع هذه السِجِلاَّت؟ فيقول عز وجل: إنَّك لا تُظلم، قال: فتُوضَع السجلات في كِفَّة والبطاقة في كِفَّة، فطاشت السِجِلاَّت وثقُلت البطاقة" [53] .

ولا ريب أنَّ هذا قد قام بقلبه من الإيمان ما جعل بطاقته التي فيها لا إله إلا الله تطيش بتلك السِجلاّت، إذ الناس متفاضلون في الأعمال بحسب ما يقوم بقلوبهم من الإيمان، وإلا فكم من قائل لا إله إلا الله لا يحصل له مثل هذا لضعف إيمانه بها في قلبه، فقد ورد في الصحيحين من حديث أنس بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم أنَّه قال:"يخرج من النار من قال لا إله إلا الله وفي قلبه وزن شعيرةٍ من خير، ويخرج من النار من قال لا إله إلا الله وفي قلبه وزن برّة من خير ويخرج من النار من قال لا إله إلا الله وفي قلبه وزن ذرة من خير" [54] ، فدلّ ذلك على أنَّ أهل لا إله إلا الله متفاوتون فيها بحسب ما قام في قلوبهم من إيمان.

ومن فضائل هذه الكلمة: أنَّها لو وُزِنت بالسموات والأرض رجحت بهنّ كما في المسند عن عبد الله بن عمرو، عن النبي صلى الله عليه وسلم: "أنَّ نوحاً قال لابنه عند موته: آمُرُك بلا إله إلا الله، فإنَّ السموات السبع والأرضين السبع لو وُضعت في كفة، ووُضعت لا إله إلا الله في كفة رجحت بهنّ لا إله إلا الله، ولو أنَّ السموات السبع في حلقة مبهمة لقصمتهنّ لا إله إلا الله" [55] .

ومن فضائلها: أنَّها ليس لها دون الله حجاب، بل تخرق الحُجب حتى تصل إلى الله عز وجل، ففي الترمذي بإسناد حسن عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم أنَّه قال: "ما قال عبدٌ لا إله إلا الله مخلصاً إلا فُتحت له أبواب السماء حتى تُفضي إلى العرش ما اجتَنَب الكبائر" [56] .

ومن فضائلها: أنَّها نجاةٌ لقائلها من النار، ففي صحيح مسلم: أنَّ النبي صلى الله عليه وسلم سمع مؤذِّناً يقول: أشهد أن لا إله إلا الله، فقال: "خرج من النار" [57] ، وفي الصحيحين من حديث عِتبان رضي الله عنه، عن النبي صلى الله عليه وسلم أنَّه قال: "إنَّ الله حرّم على النار من قال: لا إله إلا الله يبتغي بذلك وجه الله" [58] .

ومن فضائل هذه الكلمة: أنَّ النبي صلى الله عليه وسلم جعلها أفضل شُعب الإيمان، ففي الصحيحين من حديث أبي هريرة رضي الله عنه: أنَّ النبي صلى الله عليه وسلم قال: "الإيمان بضع وسبعون شعبة، أعلاها قول لا إله إلا الله، وأدناها إماطة الأذى عن الطريق" [59] .

ومن فضائلها: أنَّ النبي صلى الله عليه وسلم أخبر أنَّها أفضلُ الذِّكر كما في الترمذي وغيره من حديث جابر بن عبد الله - رضي الله عنهما - قال: سمعت رسول الله صلى الله عليه وسلم يقول: "أفضل الذِّكر: لا إله إلا الله، وأفضل الدعاء: الحمد لله" [60] .

ومن فضائلها: أنَّ من قالها خالصاً من قلبه يكون أسعد الناس بشفاعة الرسول الكريم صلى الله عليه وسلم يوم القيامة، كما في الصحيح من حديث أبي هريرة رضي الله عنه أنَّه قال: قيل: يا رسول الله من أَسعد الناس بشفاعتك يوم القيامة؟ قال رسول الله صلى الله عليه وسلم: "لقد ظننت يا أبا هريرة أن لا يسألني عن هذا الحديث أحدٌ أول منك لما رأيت من حِرصك على الحديث، أَسعدُ الناس بشفاعتي يوم القيامة من قال لا إله إلا الله خالصاً من قلبه أو نفسه" [61] .

[1] صحيح مسلم (رقم:2137).

[2] مسند الطيالسي (ص:122).

[3] صحيح مسلم (رقم:2695).

[4] المسند (6/344)، شعب الإيمان (رقم:612).

[5] الترغيب والترهيب (2/409).

[6] السلسلة الصحيحة (3/303).

[7] المسند (2/158،210)، وسنن الترمذي (رقم:3460)، ومستدرك الحاكم (1/503)، وصحيح الجامع (رقم:5636).

[8] صحيح مسلم (رقم:233).

[9] سنن الترمذي (رقم:3533)، وصحيح الجامع (رقم:1601).

[10] سنن الترمذي (رقم:3462)، وحسنه الألباني في السلسلة الصحيحة (رقم:105).

[11] (4/132).

[12] المسند (1/163)، والسنن الكبرى للنسائي كتاب: عمل اليوم والليلة (6/رقم:10674)، وحسنه العلامة الألباني في الصحيحة (رقم:654).

[13] المسند (2/302)، والمستدرك (1/512)، وقال العلاّمة الألباني في صحيح الجامع (رقم:1718): صحيح.

[14] المستدرك (1/541)، السنن الكبرى كتاب: عمل اليوم والليلة (6/212)، صحيح الجامع (رقم:3214).

[15] سورة الكهف، الآية: (46).

[16] المسند (4/268، 271)، سنن ابن ماجه (رقم:3809)، المستدرك (1/503).

[17] السنن الكبرى كتاب: عمل اليوم واليلة (6/50)، صحيح ابن حبان (الإحسان) (3/114/رقم:338)، المستدرك (1/511،512).

[18] كشف الأستار عن زوائد البزار (4/9/رقم:3072).

[19] صحيح مسلم (رقم:1006).

[20] سنن أبي داود (رقم:832)، سنن النسائي (2/143)، سنن الدارقطني (1/313،314).

[21] صحيح أبي داود (1/157).

[22] انظر: جزء في تفسير الباقيات الصالحات للعلائي (ص:40).

[23] سورة آل عمران، الآية: (18).

[24] سورة الأنبياء، الآية: (25).

[25] سورة النحل، الآية: (36).

[26] سورة النحل، الآية: (2).

[27] سورة لقمان، الآية: (20).

[28] رواه ابن جرير في تفسيره (11/78).

[29] ذكره ابن رجب في ((كلمة الإخلاص)) (ص:53).

[30] سورة إبراهيم، الآية: (24).

[31] سورة إبراهيم، الآية: (27).

[32] سورة مريم، الآية: (87).

[33] رواه الطبراني في الدعاء (3/1518).

[34] سورة البقرة، الآية: (256).

[35] سورة لقمان، الآية: (22).

[36] سورة الزخرف، الآية: (26 - 28).

[37] سورة الفتح، الآية: (26).

[38] رواه الطبراني في الدعاء (3/1533).

[39] سورة النبأ، الآية: (38).

[40] رواه الطبراني في الدعاء (3/1520).

[41] رواه الطبراني في الدعاء (3/1520).

[42] سورة الرعد، الآية: (14).

[43] سورة غافر، الآية: (7 - 9).

[44] أضواء البيان (3/447،448).

[45] سورة النمل، الآية: (89)، القصص، الآية: (84).

[46] انظر: الدعاء للطبراني (3/1497،1498).

[47] أورده ابن البنا في ((فضل التهليل وثوابه الجزيل)) (ص:74).

[48] المسند (5/169).

[49] صحيح البخاري (رقم:3293)، و(رقم:6403)، وصحيح مسلم (رقم:2691).

[50] صحيح البخاري (رقم:6404)، وصحيح مسلم (رقم:2693).

[51] أخرجه الطبراني في الدعاء (رقم:874) من حديث علي رضي الله عنه.

[52] أخرجه الترمذي في السنن (رقم:3585) من حديث عبد الله بن عمرو. وحسنه العلامة الألباني في السلسلة الصحيحة (4/7،8)، وقال: الحديث ثابت بمجموع هذه الشواهد.

[53] المسند (2/213)، سنن الترمذي (رقم:2639)، سنن ابن ماجه (رقم:4300)، وصححه العلامة الألباني في صحيح الجامع (رقم:8095).

[54] صحيح البخاري (رقم:44)، وصحيح مسلم (رقم:193) (325).

[55] المسند (2/170)، وصححه العلامة الألباني في السلسلة الصحيحة (رقم:134).

[56] سنن الترمذي (3590)، وحسنه العلامة الألباني في صحيح الجامع (رقم:5648).

[57] صحيح مسلم (رقم:382).

[58] صحيح البخاري (رقم:6938)، وصحيح مسلم (رقم : 33) (263).

[59] صحيح البخاري (رقم:9)، وصحيح مسلم (رقم : 35) .

[60] سنن الترمذي (رقم:3383)، وحسنه العلامة الألباني في صحيح الجامع (رقم:1104).

[61] صحيح البخاري (رقم:99).


 العدد 113 - تابع دراسات في الباقيات الصالحات

تابع دراسات في الباقيات الصالحات

المطلب الثاني: مدلولُ ومعنى كلمة لا إله إلاّ الله

إنَّ كلمة التوحيد لا إله إلا الله التي هي خير الذِّكر وأفضله وأكمله لا تكون مقبولة عند الله بمجرّد التلفّظ بها باللسان فقط، دون قيامٍ من العبدِ بحقيقة مدلولها، ودون تطبيق لأساس مقصودها من نفي الشرك وإثبات الوحدانية لله، مع الاعتقاد الجازم لما تضمّنته من ذلك والعمل به، فبذلك يكون العبد مسلماً حقاً، وبذلك يكون من أهل لا إله إلا الله.

وقد تضمّنت هذه الكلمة العظيمة أنَّ ما سوى الله ليس بإله، وأنَّ إلهية ما سواه أبطلُ الباطلِ، وإثباتَها أظلمُ الظلم، ومنتهى الضلال، قال الله - تعالى -: {وَمَنْ أَضَلُّ مِن مَن يَدْعُو مِن دُونِ اللهِ مَن لاَ يَسْتَجِيبُ لَهُ إِلَى يَومِ القِيَامَةِ وَهُمْ عَن دُعُآئِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَآءً وَكَانُوا بِعِبِادِتِهِمْ كَافِرِينَ} [1] ، وقال تعالى: {ذَلِكَ بِأَنَّ اللهَ هُوَ الحَقُّ وَأَنَّ مَا يَدْعُونَ مِن دُونِهِ هُوَ البَاطِلُ وَأَنَّ اللهَ هُوَ العَلِيُّ الكَبِيرُ} [2] ، وقال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [3] ، وقال تعالى: {وَالكَافِرُونَ هُمُ الظَالِمُونَ} [4] ، والظلم هو وضع الشيء في غير موضعه، ولا ريب أنَّ صرف العبادة لغير الله ظلم؛ لأنَّه وضع لها في غير موضعها، بل إنَّه أظلم الظلم وأخطره.

إنَّ لِـ لاَ إله إلا الله - هذه الكلمة العظيمة - مدلولاً لا بدّ من فهمه، ومعنىً لا بدّ من ضبطه، إذ غيرُ نافع بإجماع أهل العلم النطقُ بها من غير فهم لمعناها، ولا عمل بما تقتضيه، كما قال الله - سبحانه -: {وَلاَ يَمْلِكُ الَّذِينَ يَدْعُونَ مِن دُونِهِ الشَّفَاعَةَ إِلاَّ مَن شَهِدَ بِالحَقِّ وَهُمْ يَعْلَمُونَ} [5] ، ومعنى الآية كما قال أهل التفسير؛ أي: إلا من شهد بلا إله إلا الله وهم يعلمون بقلوبهم معنى ما نطقوا به بألسنتهم، إذ إنَّ الشهادة تقتضي العلم بالمشهود به، فلو كانت عن جهل لم تكن شهادة، وتقتضي الصدق، وتقتضي العمل بذلك، وبهذا يتبيّن أنَّه لا بدّ في هذه الكلمة من العلم بها مع العمل والصدق، فبالعلم ينجو العبد من طريقة النصارى الذين يعملون بلا علم، وبالعمل ينجو من طريق اليهود الذين يعلمون ولا يعملون، وبالصدق ينجو من طريقة المنافقين الذين يُظهرون ما لا يُبطنون، ويكون بذلك من أهل صراط الله المستقيم، من الذين أنعم الله عليهم، غير المغضوب عليهم ولا الضالين.

والحاصل أنَّ لا إله إلا الله لا تنفع إلا من عرف مدلولها نفياً وإثباتاً، واعتقد ذلك وعمل به، أما من قالها وعمل بها ظاهراً من غير اعتقاد فهو المنافق، وأما من قالها وعمل بضدّها وخلافها من الشرك فهو الكافر، وكذلك من قالها وارتدّ عن الإسلام بإنكار شيء من لوازمها وحقوقها فإنَّها لا تنفعه ولو قالها ألف مرّة، وكذلك من قالها وهو يصرف أنواعاً من العبادة لغير الله كالدعاء، والذبح، والنذر، والاستغاثة، والتوكل، والإنابة، والرجاء، والخوف والمحبة، ونحو ذلك.. ... فمن صرفَ مما لا يصلحُ إلا لله من العبادات لغير الله فهو مشرك بالله العظيم ولو نطق بلا إله إلا الله؛ إذ لم يعمل بما تقتضيه من التوحيد والإخلاص الذي هو معنى ومدلول هذه الكلمة العظيمة [6] .

فإنَّ لا إله إلا الله معناها: لا معبود حق إلا إله واحد، وهو الله وحده لا شريك له، والإله في اللغة هو المعبود، ولا إله إلا الله: أي لا معبود حق إلا الله كما قال تعالى: {وَمَا أَرْسَلْنَا مِن قَبْلِكَ مِن رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لاَ إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} [7] مع قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللهَ وَاجْتَنِبُوا الطَّاغُوتَ} [8] ، فتبيّن بذلك أنَّ معنى الإله هو المعبود، وأنَّ لا إله إلا الله معناها إخلاص العبادة لله وحده واجتناب عبادة الطاغوت، ولهذا لما قال النبي صلى الله عليه وسلم لكفار قريش: "قولوا لا إله إلا الله" قالوا: {أَجَعَلَ الآلِهَةَ إِلَهً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [9] ، وقال قومُ هودٍ لنبيّهم لما قال لهم: قولوا: لا إله إلا الله، قالوا: {أَجِئْتَنَا لِنَعْبُدَ اللهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا} [10] ، قالوا ذلك وهو إنَّما دعاهم إلى لا إله إلا الله؛ لأنَّهم فهموا أنَّ المراد بها نفي الألوهية عن كلِّ ما سوى الله وإثباتُها لله وحده لا شريك له، ف لا إله إلا الله اشتملت على نفي وإثبات، فنفت الإلهية عن كلِّ ما سوى الله - تعالى -، فكلُّ ما سوى الله من الملائكة والأنبياء فضلاً عن غيرهم فليس بإله، وليس له من العبادة شيء، وأثبتت الإلهية لله وحده، بمعنى أنَّ العبد لا يأْلَهُ غيرَه، أي: لا يقصده بشيء من التألّه، وهو تعلّق القلب الذي يوجب قصده بشيء من أنواع العبادة كالدعاء والذبح والنذر وغير ذلك.

وقد جاء في القرآن الكريم نصوصٌ كثيرةٌ تُبيّنُ معنى كلمة التوحيد لا إله إلا الله، وتوضح المراد بها، ومن ذلك قول الله - تعالى -: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لاَ إِلَهَ إِلاَّ هُوَ الرَّحْمَنُ الرَّحِيمُ} [11] ، وقوله تعالى : {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} [12] ، وقوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَآءٌ مِمَّا تَعْبُدُونَ إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} [13] ، وقال تعالى حكاية عن مؤمن يس: {وَمَا لِي لاَ أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ أَأَتَّخِذُ مِن دُونِهِ آلِهَةً إِن يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لاَ تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلاَ يُنقِذُونِ إِنِّي إِذاً لَفِي ضَلاَلٍ مُبِينٍ} [14] ، وقال تعالى: {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللهَ مُخْلِصاً لَهُ الدِّينَ وَأُمِرْتُ لأَنْ أَكُونَ أَوَّلَ المُسْلِمِينَ قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ قُلِ اللهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي} [15] ، وقال تعالى حكاية عن مؤمن آل فرعون: {وَيَا قَوْمِ مَا لِي أَدْعُوكُمْ إِلَى النَّجَاةِ وَتَدْعُونَنِي إِلَى النَّارِ تَدْعُونَنِي لأَكْفُرَ بِاللهِ وَأُشْرِكَ بِهِ مَا لَيْسَ لِي بِهِ عِلْمٌ وَأَنَا أَدْعُوكُمْ إِلَى العَزِيزِ الغَفَّارِ لاَ جَرَمَ أَنمَا تَدْعُونَنِي إِلَيْهِ لَيْسَ لَهُ دَعْوَةٌ فِي الدُّنْيَا وَلاَ فِي الآخِرَةِ وَأَنَّ مَرَدَّنَا إِلَى اللهِ وَأَنَّ المُسْرِفِينَ هُمْ أَصْحَابُ النَّارِ} [16] ، والآيات في هذا المعنى كثيرةٌ جدًّا، وهي تُبيِّن أنَّ معنى لا إله إلا الله هو البراءة من عبادة ما سوى الله من الشفعاء والأنداد، وإفرادُ الله وحده بالعبادة، فهذا هو الهدى ودين الحق الذي أرسل الله به رسله وأنزل به كتبه، أما قول الإنسان لا إله إلا الله من غير معرفة لمعناها ولا عمل بمقتضاها، بل لربما جعل لغير الله حظاً ونصيباً من عبادته من الدعاء والخوف والذبح والنذر وغير ذلك من أنواع العبادات فإنَّ هذا لا يكفي العبدَ لأن يكون من أهل لا إله إلا الله، ولا ينجيه يوم القيامة من عذاب الله [17] .

فليست لا إله إلا الله اسماً لا معنى له، أو قولاً لا حقيقة له، أو لفظاً لا مضمون له، كما قد يظنّه بعض الظانين، الذين يعتقدون أنَّ غاية التحقيق في ذلك هو النطق بهذه الكلمة من غير اعتقاد في القلب بشيء من المعاني، أو التلفظ بها من غير إقامة لشيء من الأصول والمباني، وهذا قطعاً ليس هو شأن هذه الكلمة العظيمة، بل هي اسم لمعنى عظيم، وقول له معنى جليل هو أجل من جميع المعاني، وحاصله كما تقدّم البراءةُ من عبادة كلِّ ما سوى الله، والإقبال على الله وحده خضوعاً وتذلّلاً، وطمعاً ورغباً، وإنابةً وتوكّلاً، ودعاءً وطلباً، فصاحب لا إله إلا الله لا يَسأل إلا الله، ولا يستغيث إلا بالله، ولا يتوكّل إلا على الله، ولا يرجو غير الله، ولا يذبح إلا لله، ولا يصرف شيئاً من العبادة لغير الله، ويكفر بجميع ما يُعبد من دون الله، ويبرأ إلى الله من ذلك.

المطلب الثالث: شروط لا إله إلاّ الله

إنَّ من المعلوم لدى كلِّ مسلمٍ أنَّ كلَّ طاعةٍ يتقرّب بها العبد إلى الله لا تُقبل منه إلا إذا أتى بشروطها، فالصلاة لا تُقبل إلا بشروطها المعلومة، والحج لا يُقبل إلا بشروطه، وجميع العبادات كذلك لا تُقبل إلاّ بشروطها المعلومة من الكتاب والسنة، وهكذا الشأن في لا إله إلا الله لا تُقبل إلا إذا قام العبد بشروطها المعلومة في الكتاب والسنة.

وقد أشار سلفُنا الصالح - رحمهم الله - إلى أهميّة العناية بشروط لا إله إلا الله ووجوب الالتزام بها، وأنَّها لا تُقبل إلا بذلك، ومن ذلك ما جاء عن الحسن البصري - رحمه الله -: أنَّه قيل له: إنَّ ناساً يقولون: "من قال لا إله إلا الله دخل الجنة". فقال: "من قال لا إله إلا الله فأدّى حقّها وفرضَها دخل الجنة".

وقال الحسن للفرزدق وهو يدفن امرأته: "ما أعددتَّ لهذا اليوم؟"قال: "شهادة أن لا إله إلا الله منذ سبعين سنة". فقال الحسن: "نِعمَ العُدّة، لكن لـ لا إله إلا الله شروطاً فإياك وقذف المحصنات".

وقال وهب بن منبه لمن سأله: "أليس مفتاح الجَنَّة لا إله إلا الله؟"قال: "بلى، ولكن ما من مفتاح إلا له أسنان، فإن أتيت بمفتاح له أسنان فُتح لك، وإلا لم يُفتح. يشير بالأسنان إلى شروط لا إله إلا الله" [18] .

ثم إنَّه باستقراء أهل العلم لنصوص الكتاب والسنة تبيّن أنَّ لا إله إلا الله لا تُقبل إلا بسبعة شروط وهي:

1 - العلم بمعناها نفياً وإثباتاً المنافي للجهل.

2 - اليقين المنافي للشك والريب.

3 - الإخلاص المنافي للشرك والرياء.

4 - الصدق المنافي للكذب.

5 - المحبّة المنافية للبغض والكره.

6 - الانقياد المنافي للترك.

7 - القبول المنافي للردّ.

وقد جمع بعضُ أهل العلم هذه الشروط السبعة في بيتٍ واحدٍ فقال:

علمٌ يقينٌ وإخلاصٌ وصدقُك معْ

محبّةٍ وانقيادٍ والقَبولُ لها

ولنقِف وقفةً مختصرةً مع هذه الشروط لبيان المراد بكلِّ واحدٍ منها، مع ذِكر بعض أدلّتها من الكتاب والسنة [19] .

أما الشرط الأول: وهو العلم بمعناها المراد منها نفياً وإثباتاً المنافي للجهل، وذلك بأن يعلم من قالها أنَّها تنفي جميع أنواع العبادة عن كلِّ ما سوى الله، وتُثبت ذلك لله وحده، كما في قوله سبحانه وتعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} أي: نعبدُك ولا نعبد غيرَك، ونستيعن بك ولا نستعين بسواك.

قال الله - تعالى -: {فَاعْلَمْ أَنَّهُ لاَ إِلَهَ إِلاَّ اللهُ} [20] ، وقال تعالى: {إِلاّ مَن شَهِدَ بِالحَقِّ وَهُمْ يَعْلَمُونَ} [21] قال المفسِّرون: إلا من شهد ب لا إله إلا الله، {وَهُمْ يَعْلَمُونَ} أي: معنى ما شهدوا به في قلوبهم وألسنتهم.

وثبت في صحيح مسلم من حديث عثمان بن عفان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من مات وهو يعلم أنَّه لا إله إلا الله دخل الجنة" [22] ، فاشترط عليه الصلاة والسلام العلمَ.

أما الشرط الثاني: فهو اليقين المنافي للشك والريب، أي: أن يكون قائلها موقناً بها يقيناً جازماً لا شك فيه ولا ريب، واليقين هو تمام العلم وكماله، قال الله - تعالى - في وصف المؤمنين: {إِنَّمَا المُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللهِ أُولَئِكَ هُمُ الصَّادِقُونَ} [23] ، ومعنى قوله: {ثُمَّ لَمْ يَرْتَابُوا} أي: أيقنوا ولم يشكّوا.

وثبت في صحيح مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أشهد أن لا إله إلا الله وأنِّي رسول الله، لا يلقى اللهَ بهما عبدٌ غيرُ شاكٍّ فيهما إلا دخل الجنة" [24] .

وثبت في صحيح مسلم من حديث أبي هريرة - أيضاً - قال: قال رسول الله صلى الله عليه وسلم: "من لقيت من وراء هذا الحائط يشهد أن لا إله إلا الله مستيقناً بها قلبه فبشِّره بالجنة" [25] ، فاشترط اليقين.

والشرط الثالث: هو الإخلاص المنافي للشرك والرياء، وذلك إنَّما يكون بتصفية العمل وتنقيته من جميع الشوائب الظاهرة والخفيّة، وذلك بإخلاص النية في جميع العبادات لله وحده، قال تعالى: {أَلاَ للهِ الدِّينُ الخَالِصُ} [26] ، وقال تعالى: {وَمَا أُمِرُوا إلاَّ لِيَعْبُدُوا اللهَ مُخْلِصِينَ لَهُ الدِّينَ} [27] ، وفي الصحيح عن أبي هريرة رضي الله عنه، عن النبي صلى الله عليه وسلم أنَّه قال: "أسعدُ الناس بشفاعتي من قال لا إله إلا الله خالصاً من قلبه" [28] ، فاشترط الإخلاص.

والشرط الرابع: هو الصدق المنافي للكذب، وذلك بأن يقولَ العبدُ هذه الكلمة صادقاً من قلبه، والصدق هو أن يواطئ القلبُ اللسانَ، ولذا قال الله - تعالى - في ذمِّ المنافقين: {إِذَا جَآءَكَ المُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللهِ وَاللهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللهُ يَشْهَدُ إِنَّ المُنَافِقِينَ لَكَاذِبُونَ} [29] ، فوصفهم سبحانه بالكذب؛ لأنَّ ما قالوه بألسنتهم لم يكن موجوداً في قلوبهم، وقال سبحانه وتعالى: {ألم أَحَسِبَ النَّاسُ أَن يُتْرَكُوا أَن يَقُولُوا آمَنَّا وَهُمْ لاَ يُفْتَنُونَ وَلَقَدْ فَتَنَّا الَّذِينَ مِن قَبْلِهِمْ فَلَيَعْلَمَنَّ اللهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الكَاذِبِينَ} [30] ، وثبت في الصحيحين عن معاذ بن جبل رضي الله عنه، عن النبي صلى الله عليه وسلم قال: "ما من أحد يشهد أن لا إله إلا الله وأنَّ محمداً عبده ورسوله صادقاً من قلبه إلا حرّمه الله على النار" [31] ، فاشترط الصدق.

الشرط الخامس: المحبَّة المنافية للبغض والكره، وذلك بأن يحب قائلُها اللهَ ورسولَه ودينَ الإسلام والمسلمين القائمين بأوامر الله الواقفين عند حدوده، وأن يُبغض من خالف لا إله إلا الله وأتى بما يُناقضها من شرك وكفر، وممّا يدل على اشتراط المحبة في الإيمان قول الله - تعالى -: {وَمِنَ النَّاسِ مَن يَتَّخِذُ مِن دُونِ اللهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُباًّ للهِ} [32] ، وفي الحديث: "أوثق عُرى الإيمان الحب في الله والبغض في الله" [33] .

والشرط السادس: القبول المنافي للردّ، فلا بدّ من قبول هذه الكلمة قبولاً حقاً بالقلب واللسان، وقد قصّ الله علينا في القرآن الكريم أنباء من سبق ممّن أنجاهم لقبولهم لا إله إلا الله، وانتقامه وإهلاكه لمن ردّها ولم يقبلها، قال تعالى: {ثُمَّ نُنَجِّي رُسُلَنَا وَالَّذِينَ آمَنُوا كَذَلِكَ حَقاًّ عَلَيْنَا نُنجِ المُؤْمِنِينَ} [34] ، وقال سبحانه في شأن لمشركين: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لاَ إِلَهَ إِلاَّ اللهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} [35] .

الشرط السابع: الانقياد المنافي للترك؛ إذ لا بد لقائل لا إله إلا الله أن ينقاد لشرع الله، ويُذعنَ لحكمه، ويسلمَ وجهه إلى الله؛ إذ بذلك يكون متمسكاً ب لا إله إلا الله، ولذا يقول تعالى: {وَمَن يُسْلِمْ وَجْهَهُ إِلَى اللهِ وَهُوَ مُحْسِنٌ فَقَدْ اسْتَمْسَكَ بِالعُرْوَةِ الوُثْقَى} [36] ، أي: فقد استمسك ب لا إله إلا الله، فاشترط سبحانه الانقياد لشرع الله، وذلك بإسلام الوجه له سبحانه.

فهذه هي شروط لا إله إلا الله، وليس المرادُ منها عدَّ ألفاظها وحفظَها فقط، فكم من عاميٍّ اجتمعت فيه والتزمها ولو قيل له: اعددها لم يُحسن ذلك، وكم من حافظ لألفاظها يجري فيها كالسهم، وتراه يقع كثيراً فيما يناقضها، فالمطلوب إذاً العلم والعمل معاً ليكون المرء بذلك من أهل لا إله إلا الله صدقاً، ومن أهل كلمة التوحيد حقاً، والموفَّق لذلك والمعين هو الله وحده.

المطلب الرابع: نواقض شهادة أن لا إله إلاّ الله

لقد مرّ معنا شروطُ كلمة التوحيد لا إله إلا الله التي لا بد من توفّرها في العبد لتكون مقبولةً منه عند الله، وهي شروطٌ عظيمةُ الشأن، جليلةُ القدر يجب على كلِّ مسلم أن يُعنى بها عنايةً كبيرةً، ويهتمّ بها اهتماماً بالغاً، وإنَّ مما ينبغي أن يهتم به المسلم في هذا الباب العظيم معرفةَ نواقض هذه الكلمة ليكون منها على حذر، فإنَّ الله - تبارك وتعالى - قد بيّن في كتابه سبيل المؤمنين المحقّقين لهذه الكلمة مفصّلة، وبيّن سبيل المجرمين المخالفين لها مفصّلة، وبيّن سبحانه عاقبة هؤلاء وعاقبة هؤلاء، وأعمال هؤلاء وأعمال هؤلاء، والأسباب التي وفق بها هؤلاء والأسباب التي خذل بها هؤلاء، وجلا - سبحانه - الأمرين في كتابِه وكشفَهما وأوضحَهما وبيّنَهما غايةَ البيانِ، كما قال سبحانه: {وَكَذَلِكَ نُفَصِّلُ الآيَاتِ وَلِتَسْتَبِينَ سَبِيلُ المُجْرِمِينَ} [37] ، وقال سبحانه : {وَمَن يُشَاقِقِ الرَّسُولَ مِن بَعْدِ مَا تَبَيَّنَ لَهُ الهُدَى وَيَتَّبِّعْ غَيْرَ سَبِيلِ المُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسآءَتْ مَصِيراً} [38] ، ومن لم يعرف سبيل المجرمين ولم تستبِن له طريقهم أوشك أن يقع في بعض ما هم فيه من الباطل، ولذا قال أمير المؤمنين عمرُ بنُ الخطاب رضي الله عنه: "إنَّما تُنقض عرى الإسلام عروةً عروةً إذا نشأ في الإسلام من لم يعرف الجاهلية" [39] .

ولهذا جاءت النصوص الكثيرةُ في الكتاب والسنة المحذرةُ من أسباب الرِّدة وسائر أنواع الشرك والكفر المناقضة لكلمة التوحيد لا إله إلا الله، وقد ذكر العلماء رحمهم الله في باب حكم المرتدّ من كتب الفقه: أنَّ المسلم قد يرتدُّ عن دينه بأنواعٍ كثيرةٍ من النواقض إذا وقع فيها، أو في أيِّ شيء منها ارتَدَّ عن الدِّين وانتقل من الملّة، ولم ينفعه مجرّد التلفّظ ب لا إله إلا الله؛ إذ إنَّ هذه الكلمة العظيمة التي هي خير الذِّكر وأفضله لا تكون نافعة لقائلها إلا إذا أتى بشروطها واجتنب كلَّ أمرٍ يُناقضها.

وما من ريب أنَّ في معرفة المسلم لهذه النواقض فائدةً عظيمةً في دينه، إذا عرفها معرفة يقصد من ورائها السلامة من هذه الشرور، والنجاة من تلك الآفات، ولهذا فإنَّ من عَرَفَ الشركَ والكفرَ والباطلَ وطرقَه وأبغضها وحذرها وحذّر منها ودفعها عن نفسه ولم يدعها تخدش إيمانه، بل يزداد بمعرفتها بصيرة في الحق ومحبة له، وكراهة لتلك الأمور ونفرةً عنها كان له في معرفته هذه من الفوائد والمنافع ما لا يعلمه إلا الله، والله - سبحانه - يُحبُّ أن تُعرف سبيلُ الحق لتُحب وتُسلك، ويحب أن تُعرف سبيل الباطل لتُجتنب وتُبغض؛ إذ إنَّ المسلم كما أنَّه مطالب بمعرفة سبيل الخير ليطبّقها، فهو كذلك مطالب بمعرفة سبل الشر ليحذرها، ولهذا ثبت في الصحيحين عن حذيفة بن اليمان - رضي الله عنهما - أنَّه قال: كان الصحابة يسألون رسول الله صلى الله عليه وسلم عن الخير، وكنت أسأله عن الشر مخافة أن يدركني [40] . ولهذا - أيضاً - قيل:

عرفت الشرَّ لا للشرِّ ولكن لتوقِّيه

ومن لم يعرف الشرَّ من الناس يقع فيه

وإذ كان الأمر بهذه الحال وعلى هذا القدر من الأهمية فإنَّ الواجب على كلِّ مسلم أن يعرف الأمور التي تناقض كلمة التوحيد لا إله إلا الله ليكون منها على حذر، وهي كما تقدّم تنتقض بأمورٍ كثيرةٍ، إلا أنَّ أشدَّ هذه النواقض خطرًا وأكثرها وقوعاً عشرةُ نواقض ذكرها غيرُ واحد من أهل العلم - رحمهم الله - [41] ، وفيما يلي ذكرٌ لها على سبيل الإيجاز، ليحذرها المسلم وليحذِّر منها غيره من المسلمين رجاءَ السلامة والعافية منها.

أما الأول: فهو الشرك في عبادة الله، قال الله - تعالى -: {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَن يَشآءُ} [42] ، وقال - تعالى -: {إِنَّهُ مَن يُشْرِكْ بِاللهِ فَقَدْ حَرَّمَ اللهُ عَلَيْهِ الجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ} [43] ، ومن ذلك دعاءُ الأموات والاستغاثةُ بهم، والنذرُ والذبحُ لهم، ونحو ذلك.

الثاني: من جعل بينه وبين الله وسائط يدعوهم ويسألهم الشفاعة ويتوكّل عليهم فقد كفر إجماعاً، قال الله - تعالى -: {وَيَعْبُدُونَ مِن دُونِ اللهِ مَا لاَ يَضُرُّهُمْ وَلاَ يَنفَعُهُمْ َيَقُولُونَ هَؤُلاَءِ شُفَعَاؤُنَا عِندَ اللهِ قُلْ أَتُنَبِّئُونَ اللهَ بِمَا لاَ يَعْلَمُ فِي السَّمَوَاتِ وَلاَ فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [44] .

الثالث: من لم يُكفِّر المشركين أو شَكَّ في كفرهم أو صحّح مذهبهم كَفَر.

الرابع: من اعتقد أنَّ هدي غير النبي صلى الله عليه وسلم أكملُ من هديه، أو أنَّ حكم غيره أحسنُ من حكمه، فهو كافرٌ؛ كالذين يفضِّلون حكم الطاغوت على حكمه سبحانه وتعالى.

الخامس: من أبغض شيئاً مما جاء به الرسول صلى الله عليه وسلم ولو عمل به فقد كفر؛ لقوله تعالى: {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنزَلَ اللهُ فَأَحْبَطَ أَعْمَالَهُمْ} [45] .

السادس: من استهزأ بشيء من دين الرسول صلى الله عليه وسلم أو ثوابه أو عقابه كفر، والدليل قوله تعالى: {قُلْ أَبِاللهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِؤُونَ لاَ تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [46] .

السابع: السحرُ، ومنه الصرف والعطف، فمن فعله أو رضي به كفر، والدليل قوله - تعالى: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَى يَقُولاَ إِنَّمَا نَحْنُ فِتْنَةٌ فَلاَ تَكْفُرْ} [47] .

الثامن: مظاهرة المشركين ومعاونتهم على المسلمين، والدليل قوله -تعالى_: {وَمَن يتولهم مِنكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللهَ لاَ يَهْدِي القَوْمَ الظَّالِمِينَ} [48] .

التاسع: من اعتقد أنَّ بعض الناس يَسَعُه الخروج عن شريعة محمد صلى الله عليه وسلم، فهو كافر؛ لقوله تعالى: {وَمَن يَبْتَغِ غَيْرَ الإِسْلاَمِ دِيناً فَلَن يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الخَاسِرِينَ} [49] .

العاشر: الإعراض عن دين الله لا يتعلّمه ولا يعمل به، والدليل قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ المُجْرِمِينَ مُنتَقِمُونَ} [50] .

فهذه عشرة أمورٍ من نواقض كلمة التوحيد لا إله إلا الله، فمن وقع في شيء منها - والعياذ بالله انتقض توحيده، وانهدم إيمانه، ولم ينتفع بقوله: لا إله إلا الله. وقد نصّ أهل العلم على أنَّه لا فرق في جميع هذه النواقض بين الهازل والجاد، والخائف إلا المكره، وجميع هذه النواقض هي من أعظم ما يكون خطرًا، وأكثر ما يكون وقوعاً، فينبغي للمسلم أن يحذرها ويخاف منها على نفسه، نعوذ بالله من موجبات غضبه وأليم عقابه، ونسأله - سبحانه - أن يُوفِّقنا جميعا لما يرضيه، وأن يهدينا وجميع المسلمين صراطه المستقيم، إنَّه سميعٌ مجيبٌ قريبٌ.

المبحث الثالث:

في التسبيح فضله ومكانته ومدلوله

المطلب الأول: فضل التسبيح

إنَّ التسبيح له شأن عظيم ومكانة رفيعة؛ إذ هو أحد الكلمات الأربع التي وصفها رسول الله صلى الله عليه وسلم بأنَّها خيرُ الكلام وأحبُّه إلى الله، وذلك في قوله صلى الله عليه وسلم: "أحبّ الكلام إلى الله أربع: سبحان الله، والحمد لله، و لا إله إلا الله، والله أكبر" [51] ، وقد مرّ معنا جملة طيّبة من أحاديث النبيّ صلى الله عليه وسلم في تفضيل هؤلاء الكلمات، وبيان ما لهنّ من منزلةٍ عاليةٍ ومكانةٍ رفيعةٍ.

وكلمة: سبحان الله، التي هي إحدى هؤلاء الكلمات لها شأن عظيم، فهي من أجلِّ الأذكار المقربة إلى الله، ومن أفضل العبادات الموصلة إليه، وقد جاء في بيان فضلها وشرفها وعِظم قدرها نصوصٌ كثيرة في الكتاب والسنة، بل إنَّ ما ورد في ذلك لا يُمكن حصرُه لكثرته وتعدّده، وقد ورد ذكر التسبيح في القرآن الكريم أكثر من ثمانين مرة، بصِيغ مختلفة وأساليب متنوِّعة، فورد تارة بلفظ الأمر كما في قوله –تعالى-: {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللهَ ذِكْراً كَثِيراً وَسَبِّحُوهُ بُكْرَةً وَأَصِيلاً} [52] ، وتارة بلفظ الماضي كما في قوله تعالى: {سَبَّحَ للهِ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ وَهُوَ العَزِيزُ الحَكِيمُ} [53] ، وتارة بلفظ المضارع كما في قوله تعالى: {يُسَبِّحُ للهِ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ المَلِكِ القُدُّوسِ العَزِيزِ الحَكِيمِ} [54] ، وتارة بلفظ المصدر كما في قوله تعالى: {سُبْحَانَ رَبِّكَ رَبِّ العِزَّةِ عَمَّا يَصِفُونَ وَسَلاَمٌ عَلَى المُرْسَلِينَ وَالحَمْدُ للهِ رَبِّ العَالَمِينَ} [55] .

وقد ذكر الله سبحانه وتعالى التسبيح في مُفتتح ثَماني سُوَر من القرآن الكريم، فقال تعالى في أول سورة الإسراء: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ المَسْجِدِ الحَرَامِ إِلَى المَسْجِدِ الأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنا إِنَّهُ هُوَ السَّمِيعُ البَصِيرُ} [56] ، وقال تعالى في أول سورة النحل: {أَتَى أَمْرُ اللهِ فَلاَ تَسْتَعْجِلُوهُ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [57] ، وقال تعالى في أوّل سورة الحديد: {سَبَّحَ للهِ مَا فِي السَّمَوَاتِ وَالأَرْضِ وَهُوَ العَزِيزُ الحَكِيمُ} [58] ، وقال تعالى في أوّل سورة الحشر: {سَبَّحَ للهِ مَا فِي السَّمَوَاتِ وَ مَا فِي الأَرْضِ وَهُوَ العَزِيزُ الحَكِيمُ} [59] ، وقال تعالى في أول سورة الصف: {سَبَّحَ للهِ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ وَهُوَ العَزِيزُ الحَكِيمُ} [60] ، وقال تعالى في أول سورة الجمعة: {يُسَبِّحَ للهِ مَا فِي السَّمَوَاتِ وَ مَا فِي الأَرْضِ المَلِكِ القُدُّوسِ العَزِيزِ الحَكِيمِ} [61] ، وقال تعالى في أول سورة التغابن: {يُسَبِّحَ للهِ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ لَهُ المُلْكُ وَلَهُ الحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [62] ، وقال تعالى في أول سورة الأعلى: {سَبِّحْ اسْمَ رَبِّكَ الأَعْلَى الَّذِي خَلَقَ فَسَوَّى وَالَّذِي قَدَّرَ فَهَدَى وَالَّذِي أَخْرَجَ المَرْعَى فَجَعَلَهُ غُثَآءً أَحْوَى} [63] .

قال بعض أهل العلم [64] : والتسبيح ورد في القرآن على نحو من ثلاثين وجهاً، ستةٍ منها للملائكة، وتسعةٍ لنبيّنا محمد صلى الله عليه وسلم، وأربعةٍ لغيره من الأنبياء، وثلاثةٍ للحيوانات والجمادات، وثلاثةٍ للمؤمنين خاصة، وستةٍ لجميع الموجودات.

أما التي للملائكة فمنها قوله تعالى: {الَّذِينَ يَحْمِلُونَ العَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا} ، الآية [65] ، وقوله: {فَإِنِ اسْتَكْبَرُوا فَالَّذِينَ عِندَ رَبِّكَ يُسَبِّحُونَ لَهُ بِالَّيْلِ وَالنَّهَارِ وَهُمْ لاَ يَسْأَمُونَ} [66] ، وقوله: {وَلَهُ مَن فِي السَّمَوَاتِ وَالأَرْضِ وَمَنْ عِندَهُ لاَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلاَ يَسْتَحْسِرُونَ يُسَبِّحُونَ الَّيْلَ وَالنَّهَارَ لاَ يَفْتُرُونَ} [67] .

وقوله: {وَإِنَّا لَنَحْنُ الصَّآفُونَ وَإِنَّا لَنَحْنُ المُسَبِّحُونَ} [68] .

وأما التي لنبيّنا صلى الله عليه وسلم فمنها قوله تعالى: {فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنَ السَّاجِدِينَ وَاعْبُدْ رَبَّكَ حَتَى يَأْتِيَكَ اليَقِينُ} [69] ، وقوله: {وَمِنَ الَّيْلِ فَاسْجُدْ لَهُ وَسَبِّحْهُ لَيْلاً طَوِيلاً} [70] ، وقوله تعالى: {فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً} [71] .

وأما التي للأنبياء فقول الله - تعالى - لزكريا عليه السلام: {وَسَبِّحْ بِالْعَشِيِّ وَالإِبْكَارِ} [72] ، وقوله - تعالى - عن زكريا عليه السلام في وصيّته لقومه بالمحافظة على التسبيح: {فَأَوْحَى إِلَيْهِمْ أَنْ سَبِّحُوا بُكْرَةً وَعَشِياًّ} [73] ، وقوله - تعالى - عن يونس عليه السلام في إنجائه من ظلمات البحر وبطن الحوت لملازمته للتسبيح: {فَلَوْلاَ أَنَّهُ كَانَ مِنَ المُسَبِّحِينَ لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ} [74] .

وأما التي للمؤمنين فقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللهَ ذِكْرًا كَثِيرًا وَسَبِّحُوهُ بُكْرَةً وَأَصِيلاً} [75] ، وقوله تعالى: {إِنَّمَا يُؤْمِنُ بِآيَاتِنَا الَّذِينَ إِذَا ذُكِّرُوا بِهَا خَرُّوا سُجَّدًا وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لاَ يَسْتَكْبِرُونَ} [76] ، وقوله تعالى: {فِي بُيُوتٍ أَذِنَ اللهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالغُدُوِّ وَالآصَالِ رِجَالٌ لاَ تُلْهِيهِمْ تِجَارَةٌ وَلاَبَيْعٌ عَنْ ذِكْرِ اللهِ وَإِقَامِ الصَّلاَةِ} [77] ، الآية.

وأما التي في الحيوانات والجمادات فمنها قوله تعالى: {تُسَبِّحُ لَهُ السَّمَوَاتُ السَّبْعُ وَالأَرْضُ وَمَن فِيهِنَّ وَإِن مِن شَيْءٍ إِلاَّ يُسَبِّحُ بِحَمْدِهِ وَلَكِن لاَ تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيماً غَفُوراً} [78] ، وقوله تعالى: {إِنَّا سَخَّرْنَا الجِبَالَ مَعَهُ يُسَبِّحْنَ بِالعَشِيِّ وَالإِشْرِاقِ وَالطَّيْرَ مَحْشُورَةً كُلٌّ لَهُ أَوَّابٌ} [79] ، وقوله تعالى: {أَلَمْ تَرَ أَنَّ اللهَ يُسَبِّحُ لَهُ مَن فِي السَّمَوَاتِ وَالأَرْضِ وَالطَّيْرُ صَآفَّاتٍ كُلٌّ قَدْ عَلِمَ صَلاَتَهُ وَتَسْبِيحَهُ وَاللهُ عَلِيمٌ بِمَا يَفْعَلُونَ} [80] .

وأما التي لعموم المخلوقات فمنها قوله تعالى: {سَبَّحَ للهِ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ وَهُوَ العَزِيزُ الحَكِيمُ} [81] ، وقوله تعالى: {يُسَبِّحُ للهِ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ لَهُ المُلْكُ وَلَهُ الحَمْدُ وَهُوَ عَلَى كَلِّ شَيْءٍ قَدِيرٌ} [82] .

وقد ذكر الله - تعالى - لفظة {سُبْحَانَ} في القرآن في خمسة وعشرين موضعاً، في ضمن كلِّ واحد منها إثباتُ صفة من صفات المدح، أو نفيُ صفة من صفات الذم [83] ، منها قوله تعالى: {سُبْحاَنَهُ بَلْ لَهُ مَا فِي السَّمَوَاتِ وَالأَرْضِ كُلٌّ لَهُ قَانِتُونَ} [84] ، وقوله تعالى: {سُبْحَانَ رَبِّكَ رَبِّ العِزَّةِ عَمَّا يَصِفُونَ وَسَلاَمٌ عَلَى المُرْسَلِينَ وَالحَمْدُ للهِ رَبِّ العَالَمِينَ} [85] ، وقوله تعالى: {سُبْحَانَ اللهِ عَمَّا يُشْرِكُونَ} [86] ، وقوله تعالى: {فَسُبْحَانَ اللهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ وَلَهُ الحَمْدُ فِي السَّمَوَاتِ وَالأَرْضِ وَعَشِياًّ وَحِينَ تُظْهِرُونَ} [87] ، وقوله تعالى: {سُبْحَانَ رَبِّ السَّمَوَاتِ وَالأَرْضِ رَبِّ العَرْشِ عَمَّا يَصِفُونَ} [88] ، وقوله تعالى: {دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلاَمٌ} [89] .

فهذه النصوص القرآنية الكريمة وما جاء في معناها في كتاب الله تدل أوضح دلالة على جلالة قدر التسبيح، وعظيم شأنه من الدين، وأنَّه من أجَلِّ الأذكار المشروعة، ومن أنفع العبادات المقربة إلى الله عز وجل.

وقد دلّت السنة النبوية - أيضاً - على فضل التسبيح وعظيم مكانته عند الله من وجوه كثيرة، بل إنَّ السنةَ مليئةٌ بالنصوص الدّالة على عظيم شأن التسبيح، وشريف قدره، وجزيل ثواب أهله، وبيان ما أعدّ الله لهم من أجورٍ كريمةٍ، وأفضالٍ عظيمةٍ، وعطايا جمَّةٍ. وقد تضمّنت تلك النصوص الدلالةَ على ذلك من وجوهٍ كثيرةٍ:

ومن ذلك أنَّ النبيّ صلى الله عليه وسلم أخبر أنَّ التسبيح أفضل الكلام وأحبُّه إلى الله، وقد سبق أنْ مرَّ معنا قولُ النبيِّ صلى الله عليه وسلم: "أحبُّ الكلام إلى الله أربع: سبحان الله، والحمد لله، ولا إله إلاّ الله، والله أكبر" [90] .

وثبت في صحيح مسلم من حديث أبي ذرٍّ أنَّ رسول الله صلى الله عليه وسلم سُئِل: أيُّ الكلام أفضل ؟ قال : "ما اصطفى الله لملائكته أو لِعباده: سبحان الله وبحمده" [91] .

وفي لفظ آخر للحديث أنَّ أبا ذرّ قال: قال رسول الله صلى الله عليه وسلم: "ألا أُخبرُك بأحبِّ الكلام إلى الله؟ قلتُ: يا رسول الله أخبرني بأحبِّ الكلام إلى الله. قال: إنَّ أحبَّ الكلام إلى الله: سبحان الله وبحمده" [92] . فدلّ هذا الحديث على عظيم مكانة هذه الكلمة عند الله عز وجل.

ومِن فضائل التسبيح ما أخبر به النبيُّ صلى الله عليه وسلم أنَّ مَن قال: سبحان الله وبحمده في يومٍ مائة مرّة حُطَّت عنه ذنوبُه ولو كثُرت. ففي الصحيح من حديث أبي هريرة رضي الله عنه أنَّ النبيَّ صلى الله عليه وسلم قال: "مَن قال: سبحان الله وبحمده في يوم مائة مرّة حُطَّت خطاياه وإن كانت مِثلَ زَبَدِ البحر" [93] .

وثبت عنه صلى الله عليه وسلم أنَّ من قالها في الصّباح مائة مرّة وفي المساء مائة مرّة، لم يأتِ أحدٌ يومَ القيامة بأفضلَ مما جاء به، إلاّ مَن قال مثل ذلك وزاد عليه. فقد روى مسلم في صحيحه من حديث أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "مَن قال حين يُصبحُ وحين يُمسي: سبحان الله وبحمده مائة مرّة لم يأتِ أحدٌ يومَ القيامة بأفضلَ مما جاء به، إلاّ أَحدٌ قال مثل ما قال أو زاد عليه" [94] .

وثبت عنه صلى الله عليه وسلم أنَّ من قالها في يومٍ مائة مرّة كُتبت له ألفُ حسنةٍ أو حُطَّت عنه ألفُ خطيئةٍ، والحسنةُ بِعشر أمثالها. روى مسلم في صحيحه عن سعد بن أبي وقَّاص رضي الله عنه قال: كُنَّا عند رسول الله صلى الله عليه وسلم فقال: "أيَعجزُ أحدُكم أن يكسب كلَّ يومٍ ألفَ حسنةٍ؟ فسأله سائلٌ من جلسائِه: كيف يكسب أحدُنا ألفَ حسنة؟ قال: يسبِّح مائة تسبيحة فيُكتبُ له ألفُ حسنةٍ أو يُحطُّ عنه ألفُ خطيئةٍ" [95] .

ومما ورد في فضل التسبيح إخبار النبيِّ صلى الله عليه وسلم عن ثِقل التسبيح في الميزان يوم القيامة مع خفّة ويسر العمل به في الدنيا. ففي الصحيحين عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "كلمتان حبيبتان إلى الرّحمن، خفيفتان على اللّسان، ثقيلتان في الميزان: سبحان الله وبحمده، سبحان الله العظيم" [96] .

وقوله صلى الله عليه وسلم في الحديث: "كلمتان" هي خبرٌ مقَدَّمٌ مُبتَدَؤُه "سبحان الله وبحمده سبحان الله العظيم"، قال بعض أهل العلم: "والنكتة في تقديم الخبر تشويقُ السّامع إلى المبتدأ، وكلَّما طال الكلام في وصف الخبر حسُن تقديمه؛ لأنَّ كثرةَ الأوصاف الجميلة تزيد السّامع شوقاً" [97] . وقد وُصفت الكلمتان في الحديث بثلاثة أوصاف جميلةٍ عظيمةٍ، وهي: أنَّهما حبيبتان إلى الرحمن، خفيفتان على اللسان، ثقيلتان في الميزان.

وقد خُصَّ لفظ الرحمن بالذِّكر هنا؛ لأنَّ المقصود من الحديث بيانُ سعة رحمة الله - تعالى - على عباده حيث يجازي على العمل القليل بالثواب الجزيل، والأجر العظيم، فما أيسرَ النطق بهاتين الكلمتين على اللسان، وما أعظم أجر ذلك وثوابه عند الكريم الرحمن، وقد وُصفت الكلمتان في الحديث بالخفّة والثقل، الخفّةِ على اللسان والثقلِ في الميزان، لبيان قلّة العمل وكثرة الثواب. فما أوسعَ فضلَ الله! وما أعظمَ عطاءَه !

ومن فضائل هذه الكلمة العظيمة، ما رواه الترمذي، وابن حبّان، والحاكم، وغيرهم، من طريق أبي الزبير عن جابر رضي الله عنه عن النبيِّ صلى الله عليه وسلم أنَّه قال: "مَن قال: سبحان الله العظيم وبحمده غُرست له نخلةٌ في الجنَّةِ" [98] ، وله شاهدان:

أحدهما: من حديث عبد الله بن عمرو بن العاص - رضي الله عنهما - موقوفاً، خرّجه ابن أبي شيبة في مصنَّفه [99] .

والآخر: من حديث معاذ بن سهل مرفوعاً، خرّجه الإمام أحمد في مسنده [100] .

ومن فضائل هذه الكلمة ما رواه الطبراني، والحاكم، من حديث نافع بن جُبير بن مطعم، عن أبيه، قال: قال رسول الله صلى الله عليه وسلم: "مَن قال سبحان الله وبحمده، سبحانك اللهمّ وبحمدك، أشهد أن لا إله إلاّ أنت، أستغفرك وأتوب إليك، فقالها في مجلس ذكرٍ كانت كالطّابع يطبع عليه، ومَن قالها في مجلس لغوٍ كانت كفَّارة له".

قال الحاكم: "هذا حديث صحيح على شرط مسلم، ولم يخرجاه"، ووافقه الذهبي، وصحّحه العلاّمة الألبانيُّ [101] .

وروى الترمذي وابن حبان والحاكم عن أبي هريرة رضي الله عنه عن النبيِّ صلى الله عليه وسلم أنَّه قال: "مَن جلس في مجلس فكثُر فيه لغَطُه، فقال قبل أن يقوم من مجلسه ذلك: سبحانك اللهمّ ربّنا وبحمدك، أشهد أن لا إله إلاّ أنت، أستغفرك وأتوب إليك، إلاّ غُفر له ما كان في مجلسه ذلك" [102] .

فهذه جملةٌ من الأحاديث الواردة في التسبيح والدّالة على عظيم فضله وثوابه عند الله، وفي أكثر هذه الأحاديث قُرن مع التسبيح حمدُ الله - تعالى -؛ وذلك لأنَّ التسبيح هو تنزيه الله عن النقائص والعيوب، والتحميدُ فيه إثباتُ المحامد كلّها لله عز وجل، والإثبات أكملُ مِنَ السّلب، ولهذا لم يَرِد التسبيحُ مجرّداً، لكن ورد مقروناً بما يدلّ على إثبات الكمال، فتارةً يُقرنُ بالحمد كما في هذه النصوص، وتارةً يُقرنُ باسم من الأسماء الدّالة على العظمة والجلال، كقول: سبحان الله العظيم، وقول: سبحان ربّي الأعلى، ونحو ذلك [103] .

والتنزيه لا يكون مدحاً إلاّ إذا تضمّن معنىً ثبوتيًّا، ولهذا عندما نزَّه الله - تبارك وتعالى - نفسه عمّا لا يليق به ممّا وصفه به أعداء الرُّسل سلَّم على المرسلين الذين يثبتون لله صفات كماله ونعوت جلاله على الوجه اللاّئق به، وذلك في قوله تعالى: {سُبْحَانَ رَبِّكَ رَبِّ العِزَّةِ عَمَّا يَصِفُونَ وَسَلاَمٌ عَلَى المُرْسَلِينَ وَالحَمْدُ للهِ رَبِّ العَالَمِينَ} [104] ، وفي هذه الآية - أيضاً - حمد الله نفسه بعد أن نزّهها؛ وذلك لأنَّ الحمدَ فيه إثباتُ كمال الصفات، والتسبيحَ فيه تنزيه الله عن النّقائص والعيوب، فجمع في الآية بين التنزيه عن العيوب بالتسبيح وإثبات الكمال بالحمد، وهذا المعنى يرِد في القرآن والسنّة كثيراً، فالتسبيحُ والحمدُ أصلان عظيمان وأساسان متينان يقوم عليهما المنهجُ الحقُّ في توحيد الأسماء والصفات، وبالله وحده التوفيق.

المطلب الثاني: تسبيحُ جميع الكائنات لله

إنَّ الله - تعالى - لكمال عظمته، ولتمام ملكه وعزَّته، تسبِّحُ له جميعُ الكائنات، من سماء، وأرض، وجبال، وأشجار، وشمس، وقمر، وحيوان، وطيرٍ، وإنْ مِن شيءٍ إلاّ يُسبِّح بحمده.

يقول الله - تعالى -: {تُسَبِّحُ لَهُ السَّمَوَاتُ السَّبْعُ وَالأَرْضُ وَمَن فِيهِنَّ وَإِن مِن شَيْءٍ إِلاَّ يُسَبِّحُ بِحَمْدِهِ وَلَكِن لاَ تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيماً غَفُوراً} [105] ، ويقول تعالى: {ولَقَدْ آتَيْنَا دَاوُدَ مِنَّا فَضْلاً يَاجِبَالَ أَوِّبِي مَعَهُ وَالطَّيْرُ} [106] ، ويقول تعالى: {وسَخَّرْنَا مَعَ دَاوُدَ الجِبَالَ يُسَبِّحْنَ وَالطَّيْرَ وَكُنَّا فَاعِلِينَ} [107] ، وقال تعالى : {إِنَّا سَخَّرْنَا الجِبَالَ مَعَهُ يُسَبِّحْنَ بِالعَشِيِّ وَالإِشْرِاقِ} [108] ، فهذه النصوص العظيمة تدلُّ دلالة ظاهرة أنَّ جميعَ الكائنات تسبِّح اللهَ عز وجل، فالحيوانات تسبِّح لله، والنباتات تسبِّح لله، والجمادات تسبِّح لله، وإنْ مِن شيءٍ خلقه الله إلاّ يسبِّح بحمد الله عز وجل، وإنْ كُنّا لا نفقه تسبيحه، وهو تسبيحٌ حقيقيٌّ يصدر من هذه الكائنات بلسان المقال، وليس بلسان الحال كما يدّعيه بعضهم، واللهُ - جلَّ وعلا - يجعل لهذه الكائنات إدراكات تسبِّح بها يعلمها هو - جلَّ وعلا - ونحن لا نعلمها، كما قال سبحانه: {وَإِن مِن شَيْءٍ إِلاَّ يُسَبِّحُ بِحَمْدِهِ وَلَكِن لاَ تَفْقَهُونَ تَسْبِيحَهُمْ} [109] .

قال الإمام أبو منصور الأزهريُّ - رحمه الله - في كتابه تهذيبُ اللغة: "وممّا يدلُّك على أنَّ تسبيح هذه المخلوقات تسبيحٌ تُعُبِّدت به، قول الله جلّ وعزّ للجبال: {يَاجِبَالَ أَوِّبِي مَعَهُ وَالطَّيْر} [110] ، ومعنى أوِّبي أي: سبِّحي مع داود النّهار كلّه إلى الليل، ولا يجوز أن يكون معنى أمر الله جلّ وعزّ للجبال بالتأويب إلاّ تعبُّداً لها، وكذلك قوله جلّ وعزّ: {أَلَمْ تَرَ أَنَّ اللهَ يَسْجُدُ لَهُ مَن فِي السَّمَوَاتِ وَمَن فِي الأَرْضِ وَالشَّمْسُ وَالقَمَرُ وَالنُّجُومُ والجِبَالُ والشَّجَرُ والدَّوَابُّ وكَثِيرٌ مِنَ النَّاسِ} [111] ، فسجود هذه المخلوقات عبادة منها لخالقها لا نفقهها عنها كما لا نفقه تسبيحها، وكذلك قوله: {وَإِنَّ مِنَ الحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الأَنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ المَاءُ وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللهِ} [112] ، وقد علم الله هبوطها من خشيته، ولم يعرّفنا ذلك، فنحن نؤمن بما أعلمنا ولا ندّعي بما لم نكلّف بأفهامنا، مِن عِلْمِ فِعلِها كيفيّةً نحدّها" [113] اهـ.كلامه - رحمه الله -، وهو كلام عظيم وتقرير حسن.

وقال النووي - رحمه الله - بعد أن أشار إلى ما قيل في المراد بالتسبيح، قال: "والصحيح أنَّه يسبِّح حقيقة، ويجعل الله - تعالى - فيه تمييزاً بحسبه" [114] .

وهذا القول هو القول الحق في هذه المسألة بلا ريب، فالله - تبارك وتعالى - هو الذي بيده أزمّةُ الأمور، وهو القادرُ على كلِّ شيء، وهو - سبحانه - الذي أنطق كلَّ شيء، لا يتعاظمه أمر، ولا يُعجِزه شيء في الأرض ولا في السماء، إنَّما أمره إذا أراد شيئاً أن يقول له كن فيكون.

وأمّا قولُ من قال: إنَّ هذا التسبيح ليس حقيقياً وإنَّما هو تسبيح بلسان الحال فقط فهو قول مجانبٌ للحقيقةِ، بعيدٌ عن الصواب، ولا يعضُدُه دليل، بل الأدلّةٌ صريحةٌ على عدم صحّتِه.

وليس هذا الأمر بأعجب من تسبيح الحصا في يد رسول الله صلى الله عليه وسلم، وتسبيحُ الطعام وهو يُؤكل، وقد كان يسمع ذلك الصحابةُ رضي الله عنهم.

روى البخاري في صحيحه عن عبد الله بن مسعود رضي الله عنه قال: "كنّا نعدُّ الآيات بركة وأنتم تعدّونها تخويفاً، كنا مع رسول الله صلى الله عليه وسلم في سفرٍ فقلَّ الماءُ، فقال: اطلبوا فضلةً من ماء، فجاؤوا بإناء فيه ماءٌ قليل، فأدخل يدَه في الإناء ثم قال: حيَّ على الطهور المبارك، والبركة من الله، فلقد رأيت الماء ينبع من بين أصابع رسول الله صلى الله عليه وسلم، ولقد كنّا نسمع تسبيح الطعام وهو يُؤكل" [115] .

فللّه ما أعظمها من آيةٍ تدلّ على كمال المرسِل سبحانه، وصدق المرسَل - صلوات الله وسلامه عليه -.

وروى الطبراني في المعجم الأوسط، وأبو نعيم في دلائل النبوة عن أبي ذر رضي الله عنه قال: إنّي لشاهدٌ عند النبي صلى الله عليه وسلم في حلقة وفي يده حصى فسبَّحن في يده، وفينا أبو بكر وعمرُ وعثمانُ وعليٌّ، فسمع تسبيحهنّ مَن في الحلقة، ثمّ دفعهنَّ النّبيُّ صلى الله عليه وسلم إلى أبي بكر فسبّحن مع أبي بكر، سمع تسبيحَهنَّ مَن في الحلقة، ثمّ دفعَهنَّ إلى النّبيِّ صلى الله عليه وسلم فسبَّحن في يده، ثمّ دفعهنَّ النّبيُّ صلى الله عليه وسلم إلى عمر فسبَّحن في يده، وسمع تسبيحَهنَّ مَن في الحلقة، ثم دفعهنَّ النبيّ صلى الله عليه وسلم إلى عثمان بن عفّان فسبَّحن في يده، ثمّ دفعهنّ إلينا فلم يسبِّحن مع أحد منّا" [116] .

ولا شكّ أنَّ تسبيح الحصى الصغار والطعام أعجبُ وأبلغُ من تسبيح الجبال، ولذا فإنَّ المعجزة لنبيِّنا محمد صلى الله عليه وسلم في ذلك أبلغُ من المعجزة لنبيِّ الله داود عليه السلام في تسبيح الجبال معه.

قال الحافظ ابن كثير - رحمه الله -: "وأمّا تسبيح الطّير مع داود عليه السلام فتسبيح الجبال الصمّ أعجبُ مِن ذلك، وقد تقدّم في الحديث أنّ الحصا سبّح في كفِّ رسول الله صلى الله عليه وسلم، قال ابن حامد: وهذا حديثٌ معروفٌ مشهورٌ، وكانت الأحجارُ والأشجارُ والمدرُ تسلِّم عليه صلى الله عليه وسلم.

وفي صحيح البخاري عن ابن مسعود قال: "لقد كنّا نسمع تسبيح الطعام وهو يُؤكل"يعني بيد النبيِّ صلى الله عليه وسلم، وكلّمه ذراعُ الشّاة المسمومة وأعلمه بما فيه من السُّمِّ، وشهدت بنبُوَّته الحيواناتُ الإنسيّة والوحشيّة ، والجمادات - أيضاً - كما تقدّم بسط ذلك كلِّه ، ولا شكّ أنَّ صدور التسبيح من الحصا الصغار الصمّ التي لا تجاويف فيها أعجبُ مِن صدور ذلك من الجبال لما فيها من التجاويف والكهوف، فإنَّها وما شاكلها تردّد صدى الأصوات العالية غالباً كما قال عبد الله بن الزبير كان إذا خطب وهو أمير المدينة بالحرم الشريف تجاوبه الجبال أبو قبيس وزَرُود، ولكن من غير تسبيح، فإنَّ ذلك من معجزات داود عليه السلام، ومع هذا كان تسبيح الحصا في كفِّ رسول الله صلى الله عليه وسلم وأبي بكر وعمر وعثمان أعجب" [117] اهـ. كلامه - رحمه الله -.

والشّاهد مِن ذلك كلِّه هو أنَّ هذه الكائنات تسبِّح الله - تعالى - تسبيحاً حقيقاً لا يفقهه النّاس ولا يسمعونه، وقد يشاء الله فيُسمِع بعض ذلك من يشاء مِن عباده كما في النصوص المتقدّمة.

ولا ريب أنَّ في هذا أَعظمَ عبرةٍ وأجلَّ عِظةٍ للنّاس إذ تدبّروا في حال هذه الجبال وهي الحجارة الصلبة والصخور الصّمّاء كيف أنَّها تسبِّح بحمد ربِّها وتخشع له وتسجد وتشفق وتهبط من خشيته، وكيف أنّها خافت من ربِّها وفاطرها وخالقها على شدّتها وعِظم خلقها من الأمانة إذ عرَضَها عليها وأشفقت من حملها.

قال ابن القيِّم - رحمه الله - وهو يتحدّثُ عن هذا الباب العظيم: "فسبحان من اختصَّ برحمته من شاء مِن الجبال والرِّجال ... هذا وإنَّها لَتعلمُ أنَّ لها موعداً ويوماً تنسف فيها نسفاً، وتصير كالعهن من هوله وعظمه، فهي مشفقةٌ من هول ذلك الموعد، منتظرةٌ له ... فهذا حال الجبال وهي الحجارة الصلبة، وهذه رقّتُها وخشيتُها وتدكدكها من جلال ربِّها وعظمته، وقد أخبر عنها فاطرُها وباريها أنَّه لو أنزل عليها كلامه لخشعت ولتصدّعت من خشية الله. فيا عجباً من مضغة لحمٍ أقسى مِن هذه الجبال تسمع آيات الله تتلى عليها ويُذكرُ الرّبُّ فلا تلين ولا تخشع ولا تنيب ..." [118] .

فنسأل الله جلّت قدرته وتبارك اسمه أن يحييَ قلوبَنا بالإيمان، وأن يعمُرَها بذكر الكريم الرحمن، وأن يعيذنا من الرّجيم الشيطان، إنَّه وليُّ ذلك والقادر عليه.

المطلب الثالث: معنى التسبيح

لا ريب أنَّ التسبيح يُعدُّ من الأصول المهمّة والأُسُس المتينة التي ينبني عليها المُعتَقَد فيما يتعلّق بمعرفة الربّ - تبارك وتعالى - وأسمائه وصفاته، إذ إنَّ المُعتَقَدَ في الأسماء والصفات يقوم على أصلين عظيمين وأساسين متينين هما الإثبات للصفات بلا تمثيل، وتنزيه الله عن مشابهة المخلوقات بلا تعطيل.

والتسبيح هو التنزيه، فأصل هذه الكلمة من السَّبح وهو البُعد، قال الأزهري في تهذيب اللغة: "ومعنى تنزيه الله من السوء تبعيده منه، وكذلك تسبيحه تبعيده، من قولك: سبحتُ في الأرض إذا أبعدتَ فيها، ومنه قوله جلّ وعزّ: {وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ} [119] ، وكذلك قوله: {وَالسَّابِحَاتِ سَبْحاً} [120] " [121] .

فالتسبيح هو إبعادُ صفات النقص من أن تُضافَ إلى الله، وتنزيهُ الربِّ سبحانه عن السوء وعمَّا لا يليقُ به، "وأصلُ التسبيح لله عند العرب التنزيه له من إضافة ما ليس من صفاته إليه، والتبرئة له من ذلك" [122] .

وقد ورد هذا المعنى في تفسير التسبيح في حديث يُرفع إلى النبيِّ صلى الله عليه وسلم إلاَّ أنَّ في إسناده كلاماً، فقد روى الحاكمُ في المستدرك عن عبد الرحمن ابن حمّاد، ثنا حفص ابن سليمان، ثنا طلحة بن يحيى بن طلحة، عن أبيه، عن طلحة بن عبيد الله رضي الله عنه قال: سألتُ رسولَ الله صلى الله عليه وسلم عن تفسير سبحان الله، فقال: "هو تنزيه الله عن كلِّ سوءٍ". قال الحاكم صحيح الإسناد ولم يخرجاه. وتعقّبه الذهبي في تلخيصه للمستدرك بقوله: "بل لم يصح فإن طلحة منكر الحديث، قاله البخاري، وحفصٌ واهي الحديث، وعبد الرحمن، قال أبو حاتم: منكر" [123] .

ورُويَ الحديثُ من وجه آخر مرسلاً.

وورد في هذا المعنى آثارٌ عديدةٌ عن السلف - رحمهم الله -، روى جملةً منها الطبريُّ في تفسيره والطبرانيُّ في كتابه الدعاء في باب: تفسير سبحان الله [124] ، وغيرهما من أهل العلم، منها:

ما جاء عن ابن عباس - رضي الله عنهما - أنه قال: "سبحان الله: تنزيه الله - عزَّ وجلَّ - عن كُلِّ سُوءٍ".

وعن عبد الله بن بريدة أنَّ رجلاً سأل علياًّ رضي الله عنه عن سبحان الله فقال: "تعظيم جلال الله".

وجاء عن مجاهد أنه قال: "التسبيح انكفاف الله من كلِّ سوءٍ". قال ابن الأثير في النهاية: "أي: تنزيهه وتقديسه".

وعن ميمون بن مهران قال: "سبحان الله اسم يُعظَّمُ الله به، ويحاشى به من السوء".

وعن أبي عبيدة معمر بن المثنّى قال: "سبحان الله: تنزيه الله وتبرئته".

وعن محمد بن عائشة قال: "تقول العرب إذا أنكرت الشيء وأعظمته سبحان الله، فكأنّه تنزيه الله عز وجل عن كلِّ سوء، لا ينبغي أن يوصف بغير صفته".

والآثار في هذا المعنى عن السلف كثيرة.

ونقل الأزهري في كتابه تهذيب اللغة عن غير واحد من أئمّة اللغة تفسير التسبيح بالمعنى السابق وقال: "وجِماعُ معناه بُعدُه - تبارك وتعالى - عن أن يكون له مثلٌ أو شريكٌ أو ضِدٌّ أو نِدٌّ" [125] .

وبهذه النقول المتقدِّمة يتبيَّنُ معنى التسبيح والمراد به، وأنَّه تنزيه الله عز وجل عن كلِّ نقص وعيبٍ، قال شيخ الإسلام ابن تيمية - رحمه الله -: "والأمر بتسبيحه يقتضي تنزيهه عن كلِّ عَيبٍ وسُوءٍ، وإثباتَ المحامد التي يُحمد عليها، فيقتضي ذلك تنزيهه وتحميده وتكبيره وتوحيده" [126] . اهـ كلامه - رحمه الله -.

وبه يتبيّن أنَّ تسبيحَ الله إنَّما يكون بتبرئة الله وتنزيهه عن كلِّ سوء وعيبٍ، مع إثبات المحامد وصفات الكمال له سبحانه، على وجهٍ يليقُ به، أمَّا ما يفعله المعطِّلةُ من أهل البدع كالمعتزلة وغيرهم من تعطيل للصفات وعدم إثبات لها وجحدٍ لحقائقها ومعانيها بحجة أنَّهم يسبِّحون الله وينزِّهونه، فهو في الحقيقة ليس من التسبيح في شيء، بل هو إنكارٌ وجحودٌ، وضلالٌ وبهتانٌ، ولذا يقول ابن هشام النحوي في كتابه مغني اللبيب: "ألا ترى أنَّ تسبيحَ المعتزلة اقتضى تعطيل كثير من الصفات" [127] .

ويقول ابن رجب رحمه الله في معنى قوله تعالى: {فَسَبِّحْ بِحَمْدِ رَبِّكَ} [128] أي: "سبِّحه بما حمد به نفسه؛ إذ ليس كلُّ تسبيحٍ بمحمود، كما أنَّ تسبيح المعتزلة يقتضي تعطيل كثير من الصفات" [129] .

وقوله - رحمه الله -: "إذ ليس كلُّ تسبيح بمحمود"كلامٌ في غاية الأهميَّة والدقَّة؛ إذ إنَّ تسبيح الله بإنكار صفاته وجحدها وعدم إثباتها أمرٌ لا يُحمد عليه فاعله، بل يُذمُّ غايةَ الذمِّ، ولا يكون بذلك من المسبِّحين بحمد الله، بل يكون من المعطّلين المنكرين الجاحدين، من الذين نزّه الله نفسه عن قولهم ووصفهم بقوله تعالى: {سُبْحَانَ رَبِّكَ رَبِّ العِزَّةِ عَمَّا يَصِفُونَ وَسَلاَمٌ عَلَى المُرْسَلِينَ وَالحَمْدُ للهِ رَبِّ العَالَمِينَ} [130] . فسبّح الله نفسه عمّا وصفه به المخالفون للرسل، وسلَّم على المرسلين لسلامة ما قالوه في الله من النقص والعيب.

إنَّ تسبيحَ الله وتنزيهَه وتقديسَه وتعظيمَه يجب أن يكون وفق الضوابط الشرعيّة، وعلى ضوء الأدلّة النقليّة، ولا يجوز بحال أن يُبنى ذلك على الأهواء المجرّدة، أو الظنون الفاسدة، أو الأقيسة العقليّة الكاسدة كما هو الشأن عند أرباب البدع المعطّلين لصفات الربّ - سبحانه -، ومن كان يعتمد في باب التعظيم على هواه بغير هدى من الله، فإنَّه يزِلُّ في هذا الباب ويقع في أنواع من الباطل وصنوف من الضلال. جاء عن عبد الرحمن بن مهدي رحمه الله وقد ذُكر عنده أنَّ الجهميّة ينفون أحاديث الصفات، ويقولون: الله أعظم من أن يوصف بشيء من هذا أنَّه قال: "قد هلك قوم من وجه التعظيم فقالوا: الله أعظم من أن ينزل كتاباً أو يرسل رسولاً ثم قرأ: {وَمَا قَدَرُوا اللهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنزَلَ اللهُ عَلَى بَشَرٍ مِن شَيْءٍ} [131] ثم قال: هل هلكت المجوس إلاّ من جِهة التعظيم؟ قالوا: الله أعظم من أنْ نعبُدَه، ولكن نعبدُ من هو أقربُ إليه منّا، فعبدوا الشمس وسجدوا لها، فأنزل الله عز وجل: {وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللهِ زُلْفَى} [132] " [133] .

وفي كلامه هذا - رحمه الله - إشارة إلى أنّ التعظيم والتنزيهَ إنْ لم يكن على هديِ الكتاب والسنة فإنّه يكون غاية التعطيل، ومنتهى الجحود والعياذ بالله، ومن يتأمّل حالَ الطوائف الضالّة والفرق المنحرفة التي سلكت في التنزيه والتعظيم هذا الطريق يجد أنهم لم يستفيدوا من ذلك سوى التنقّص لربّ العالمين وجحد صفات كماله ونعوت جلاله، حتى آل الأمر ببعضهم في التنزيه إلى الاعتقاد بأنّه ليس فوق العرش إله يُعبد ولا ربٌّ يُصلى له ويُسجدُ تعالى الله عمّا يقولون، وسبحان الله عمّا يصفون.

إنّ التسبيحَ طاعةٌ عظيمةٌ وعبادةٌ جليلةٌ، والله - تبارك وتعالى - يحبُّ المسبّحين، والواجب على عبد الله المؤمن أن يكون في تسبيحه لربّه على هديٍ مستقيمٍ، فيُسبّح الله وينزّهه عن كلِّ ما لا يليقُ به من النقائص والعيوب ويُثبتُ له مع ذلك نعوتَ جلاله وصفات كماله، ولا يتجاوزُ في ذلك كلِّه كتاب الله وسنّة رسوله صلى الله عليه وسلم، كما قال الإمام أحمد - رحمه الله -: "لا يُوصف الله إلا بما وصف به نفسه أو وصفه به رسولُه صلى الله عليه وسلم لا يُتجاوَزُ القرآن والحديث" [134] . ومن كان على ذلك فهو على هدي قويمٍ، وعلى صراطٍ مستقيمٍ.

[1] سورة الأحقاف، الآية: (5،6).

[2] سورة الحج، الآية: (62).

[3] سورة لقمان، الآية: (13).

[4] سورة البقرة، الآية: (254).

[5] سورة الزخرف، الآية: (86).

[6] انظر: تيسير العزيز الحميد (ص:78).

[7] سورة الأنبياء، الآية: (25).

[8] سورة النحل، الآية: (36).

[9] سورة ص، الآية: (5).

[10] سورة الأعراف، الآية: (70).

[11] سورة البقرة، الآية: (163).

[12] سورة البينة، الآية: (5).

[13] سورة الزخرف، الآية: (26 - 28).

[14] سورة يس، الآية: (22 - 24).

[15] سورة الزمر، الآية: (11 - 14).

[16] سورة غافر، الآية: (41 - 43).

[17] انظر: تيسير العزيز الحميد (ص:140).

[18] أورد هذه الآثار ابن رجب في ((كلمة الإخلاص)) (ص:14).

[19] وانظر شرحها موسعاً في: معارج القبول للشيخ حافظ حكمي (1/377 وما بعدها).

[20] سورة محمد، الآية: (19).

[21] سورة الزخرف، الآية: (86).

[22] صحيح مسلم (رقم:26) .

[23] سورة الحجرات، الآية : (15) .

[24] صحيح مسلم (رقم :27) .

[25] صحيح مسلم (رقم :31).

[26] سورة الزمر، الآية : (3).

[27] سورة البينة، الآية : (5).

[28] صحيح البخاري (رقم:99).

[29] سورة المنافقون، الآية: (1).

[30] سورة العنكبوت، الآية: (1 - 3).

[31] صحيح البخاري (رقم:128)، وصحيح مسلم (رقم:32).

[32] سورة البقرة، الآية: (165).

[33] مسند الإمام أحمد (4/286)، وحسّنه العلاّمة الألباني في الصحيحة (رقم:1728).

[34] سورة يونس، الآية: (103).

[35] سورة الصافات، الآية: (35،36).

[36] سورة لقمان، الآية: (22).

[37] سورة الأنعام، الآية: (55).

[38] سورة النساء، الآية: (115).

[39] انظر: الفوائد لابن القيم (ص:201 وما بعدها).

[40] صحيح البخاري (رقم:3606)، وصحيح مسلم (رقم:1847).

[41] انظر: الدرر السنية في الأجوبة النجدية (2/232 وما بعدها).

[42] سورة النساء، الآية: (48).

[43] سورة المائدة، الآية: (72).

[44] سورة يونس، الآية: (18).

[45] سورة محمد، الآية: (9).

[46] سورة التوبة، الآية: (65،66).

[47] سورة البقرة، الآية: (102).

[48] سورة المائدة، الآية: (51).

[49] سورة آل عمران، الآية: (85).

[50] سورة السجدة، الآية: (32).

[51] صحيح مسلم (رقم:2137).

[52] سورة الأحزاب، الآية: (41 - 42).

[53] سورة الحشر، الآية: (1).

[54] سورة الجمعة، الآية: (1).

[55] سورة الصافات، الآية: (180 - 182).

[56] سورة الإسراء، الآية: (1).

[57] سورة النحل، الآية: (1 - 2).

[58] سورة الحديد، الآية: (1).

[59] سورة الحشر، الآية: (1).

[60] سورة الصف، الآية: (1).

[61] سورة الجمعة، الآية: (1).

[62] سورة التغابن، الآية: (1).

[63] سورة الأعلى، الآية: (1 - 5).

[64] انظر: بصائر ذوي التمييز للفبروزابادي (2/285 وما بعدها).

[65] سورة غافر، الآية: (7).

[66] سورة فصّلت، الآية: (38).

[67] سورة الأنبياء، الآية: (19 - 20).

[68] سورة الصافات، الآية: (165 - 166).

[69] سورة الحجر، الآية: (98 - 99).

[70] سورة الإنسان، الآية: (26).

[71] سورة النصر، الآية: (3).

[72] سورة آل عمران، الآية: (41).

[73] سورة مريم، الآية: (11).

[74] سورة الصافات، الآية: (143، 144).

[75] سورة الأحزاب، الآية: (41، 42).

[76] سورة السجدة، الآية: (15).

[77] سورة النور، الآية: (36،37).

[78] سورة الإسراء، الآية: (44).

[79] سورة ص، الآية: (18،19).

[80] سورة النور، الآية: (41).

[81] سورة الحشر، الآية: (1).

[82] سورة التغابن، الآية: (1).

[83] انظر: بصائر ذوي التمييز للفيروزابادي (3/176).

[84] سورة البقرة، الآية: (116).

[85] سورة الصافات، الآية: (180 - 182).

[86] سورة الطور، الآية: (43).

[87] سورة الروم، الآية: (17،18).

[88] سورة الزخرف، الآية: (82).

[89] سورة يونس، الآية: (10).

[90] صحيح مسلم (رقم:2137).

[91] صحيح مسلم (رقم:2731).

[92] صحيح مسلم (رقم:2731).

[93] صحيح البخاري (رقم:6405)، وصحيح مسلم (رقم:2691).

[94] صحيح مسلم (رقم:2692).

[95] صحيح مسلم (رقم:2698).

[96] صحيح البخاري (رقم:6406)، وصحيح مسلم (رقم:2694).

[97] فتح الباري لابن حجر (13/540).

[98] سنن الترمذي (رقم:3464)، وصحيح ابن حبان (رقم:826،827)، ومستدرك الحاكم(1/501)، وصححه العلاّمة الألباني في السلسلة الصحيحة (رقم:64).

[99] المصنف (6/56).

[100] المسند (3/440).

[101] المعجم الكبير (رقم:1586)، والمستدرك (1/537)، والسلسلة الصحيحة (رقم:81).

[102] سنن الترمذي (رقم:3433)، وصحيح ابن حبان (رقم:594)، والمستدرك (1/536)، وصححه العلامة الألباني في صحيح الجامع (رقم:6192).

[103] انظر: جامع العلوم والحكم لابن رجب (ص:204).

[104] سورة الصافات، الآيات (180 - 182).

[105] سورة الإسراء، الآية: (44).

[106] سورة سبأ، الآية (10).

[107] سورة الأنبياء، الآية: (79).

[108] سورة ص، الآية: (18).

[109] سورة الإسراء، الآية: (44).

[110] سورة سبأ، الآية: (10).

[111] سورة الحج، الآية: (18).

[112] سورة البقرة، الآية: (74).

[113] تهذيب اللغة (4/340).

[114] شرح صحيح مسلم (15/26).

[115] صحيح البخاري (رقم:3579).

[116] المعجم الأوسط (رقم:1244)، ودلائل النبوة (2/555) للبيهقي، وانظر: دلائل النبوة لأبي القاسم التيمي (1/401 وما بعدها) بتحقيق: مساعد الراشد، قوله: "فصل: في تسبيح الحصى في يده صلى الله عليه وسلم".

[117] البداية والنهاية (6/286).

[118] مفتاح دار السعادة (2/89).

[119] سورة: يس، الآية: (40).

[120] سورة: النازعات، الآية: (3).

[121] تهذيب اللغة (4/338).

[122] جامع البيان لابن جرير (1/211).

[123] المستدرك (1/502).

[124] الدعاء للطبراني (3/1591 وما بعدها).

[125] تهذيب اللّغة (4/339).

[126] دقائق التفسير لابن تيمية (5/59).

[127] مغني اللبيب (1/140)، مع أنَّه وقع في بعض ذلك، غفر الله له ورحمه.

[128] سورة: الحِجر، الآية: (98).

[129] تفسير سورة النصر (ص:73).

[130] سورة: الصافات، الآيات: (180 - 182).

[131] سورة: الأنعام، الآية: (91).

[132] سورة: الزمر، الآية: (3).

[133] ذكره التيمي في الحجة في بيان المحجّة (1/440).

[134] ذكره شيخ الإسلام في الحموية، انظر: مجموع الفتاوى (5/26).


 العدد 113 - تابع دراسات في الباقيات الصالحات

تابع دراسات في الباقيات الصالحات

المبحث الرابع: في الحمد، فضله وأنواعه ودلالته

المطلب الأول: فضلُ الحمدِ والأدلَّةُ عليه

تناولتُ فيما سبق بيان فضلِ كلمة التوحيد لا إله إلا الله وفضلِ التسبيح، وهما إحدى الكلمات الأربع التي وصفها رسول الله صلى الله عليه وسلم بأنّها أحبّ الكلام إلى الله، وتناولتُ فيها جملة من الأمور المهمّة المتعلّقة بهاتين الكلمتين العظيمتين، وأبدأ الحديث هنا عن الحمد (حمد الله - تبارك وتعالى-)، فإنّ له شأناً عظيماً وفضلاً كبيراً، وثوابُه عند الله عظيمٌ، ومنزلته عنده عالية.

فقد افتتح - سبحانه - كتابه القرآن الكريم بالحمد فقال: {الحَمْدُ للهِ رَبِّ العَالَمِينَ الرَّحْمَنِ الرَّحِيمِ مَالِكِ يَوْمِ الدِّينِ} ، وافتتح بعض السور فيه بالحمد، فقال في أول الأنعام: {الحَمْدُ للهِ الَّذِي خَلَقَ السَّمَوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ} ، وقال في أوَّلِ الكهف: {الحَمْدُ للهِ الَّذِي أَنزَلَ عَلَى عَبْدِهِ الكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجاً} ، وقال في أول سبأ: {الحَمْدُ للهِ الَّذِي لَهُ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ وَلَهُ الحَمْدُ فِي الآخِرَةِ وَهُوَ الحَكِيمُ الخَبِيرُ} ، وقال في أول فاطر: {الحَمْدُ للهِ فَاطِرِ السَّمَوَاتِ وَالأَرْضِ جَاعِلِ المَلاَئِكَةِ رُسُلاً أُولِي أَجْنِحَةٍ مَثْنَى وَثُلاَثَ ورُبَاعَ يَزِيدُ فِي الخَلْقِ مَا يَشَآءُ إِنَّ اللهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .

وافتتح خلقَه بالحمد فقال: {الحَمْدُ للهِ الَّذِي خَلَقَ السَّمَوَاتِ وَالأَرْضِ وَجَعَلَ الظُّلُمَاتِ وَالنُّورِ} [1] ، واختتمه بالحمد فقال بعد ما ذكر مآل أهل الجنة وأهل النار: {وَتَرَى المَلآئِكَةَ حَآفِّينَ مِنْ حَوْلِ العَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَقُضِيَ بَيْنَهُمْ بِالحَقِّ وَقِيلَ الحَمْدُ للهِ رَبِّ العَالَمِينَ} [2] ، وقال - تعالى -: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ تَجْرِي مِن تَحْتِهِمُ الأَنْهَارُ فِي جَنَّاتِ النَّعِيمِ دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلاَمٌ وَآخِرُ دَعْوَاهُمْ أَنِ الحَمْدُ للهِ رَبِّ العَالَمِينَ} [3] .

فالحمد له - سبحانه - أوَّله وآخره، وله الحمد في الأولى والآخرة أي: في جميع ما خلق وما هو خالق، كما قال - سبحانه -: {وَهُوَ اللهُ لاَ إِلَهَ إِلاَّ هُوَ لَهُ الحَمْدُ فِي الأُولَى وَالآخِرَةِ وَلَهُ الحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} [4] ، وقال - سبحانه -: {الحَمْدُ للهِ الَّذِي لَهُ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ وَلَهُ الحَمْدُ فِي الآخِرَةِ وَهُوَ الحَكِيمُ الخَبِيرُ} [5] ، فهو سبحانه المحمود في ذلك كلِّه كما يقول المصلي: "اللّهمّ ربّنا لك الحمد ملء السموات وملء الأرض وملء ما شئتَ من شيء بعد".

فهذه النصوصُ دالّةٌ على شُمولِ حمده - سبحانه - لخلقِه وأمرِه، فهو سبحانه حمد نفسه في أول الخلق وآخره، وعند الأمر والشرع، وحمد نفسه على ربوبيته للعالَمين، وحمد نفسه على تفرّده بالإلهية وعلى حياته، وحمد نفسه على امتناع اتصافه بما لا يليق بكماله من اتخاذ الولد والشريك وموالاة أحد من خلقه لحاجته إليه، كما في قوله تعالى: {وَقُلِ الحَمْدُ للهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُن لَهُ شَرِيكٌ فِي المُلْكِ وَلَمْ يَكُن لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيراً} [6] ، وحمد نفسه على علوّه وكبريائه كما قال - سبحانه -: {فَلِلَّهِ الحَمْدُ رَبِّ السَّمَوَاتِ وَرَبِّ الأَرْضِ رَبِّ العَالَمِينَ وَلَهُ الكِبْرِيَآءُ فِي السَّمَوَاتِ وَالأَرْضِ وَهُوَ العَزِيزُ الحَكِيمُ} [7] ، وحمد نفسه في الأولى والآخرة، وأخبر عن سريان حمده في العالم العلوي والسفلي، ونبّه على هذا كلّه في كتابه في آيات عديدة تدل على تنوّع حمده - سبحانه -، وتعدّد أسباب حمده، وقد جمعها الله في مواطن من كتابه، وفرّقها في مواطن أخرى ليتعرّف إليه عباده، وليعرفوا كيف يحمدونه وكيف يثنون عليه، وليتحبّب إليهم بذلك، ويحبّهم إذا عرفوه وأحبّوه وحمدوه [8] .

وقد ورد الحمد في القرآن الكريم في أكثر من أربعين موضعاً، جُمع في بعضها أسباب الحمد، وفي بعضها ذُكرت أسبابه مفصّلةً، فمن الآيات التي جُمع فيها أسباب الحمد قوله تعالى: {الحَمْدُ للهِ رَبِّ العَالَمِينَ} ، وقوله: {لَهُ الحَمْدُ فِي الأُولَى وَالآخِرَةِ} [9] ، وقوله: {الحَمْدُ للهِ الَّذِي لَهُ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ} [10] .

ومن الآيات التي ذُكر فيها أسباب الحمد مفصّلة قوله تعالى: {وَقَالُوا الحَمْدُ للهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلاَ أَنْ هَدَانَا اللهُ} [11] ، ففيها حمده على نعمة دخول الجَنّة. وقوله - تعالى -: {فَقُلِ الحَمْدُ للهِ الَّذِي نَجّاَنَا مِنَ القَوْمِ الظَّالِمِينَ} [12] ، ففيها حمده على النصر على الأعداء والسلامة من شرّهم. وقوله - تعالى -: {فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الحَمْدُ للهِ رَبِّ العَالَمِينَ} [13] ، ففيها حمده على نعمة التوحيد وإخلاص العبادة لله وحده. وقوله - تعالى -: {الحَمْدُ للهِ الَّذِي وَهَبَ لِي عَلَى الكِبَرِ إِسْمَاعِيلَ وَإِسْحَاقَ إِنَّ رَبِّي لَسَمِيعُ الدُّعَاء} [14] ، ففيها حمده - سبحانه- على هبة الولد. وقوله - تعالى -: {الحَمْدُ للهِ الَّذِي أَنزَلَ عَلَى عَبْدِهِ الكِتَابَ وَلَمْ يَجْعَل لَهُ عِوَجاً} [15] ، ففيها حمده - سبحانه - على نعمة إنزال القرآن الكريم قيّماً لا عِوج فيه {لِيُنذِرَ بَأْساً شَدِيداً مِن لَّدُنْهُ وَيُبَشِّرَ المُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً حَسَناً} [16] . وقوله - تعالى -: {وَقُلِ الحَمْدُ للهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُن لَهُ شَرِيكٌ فِي المُلْكِ وَلَمْ يَكُن لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيراً} [17] ففيها حمده - سبحانه - لكماله وجلاله، وتنزّهه عن النقائص والعيوب، والآيات في هذا المعنى كثيرة، فالله - تبارك وتعالى - هو الحميد المجيد.

و((الحميد)) اسم من أسماء الله الحسنى العظيمة، وقد ورد هذا الاسم في القرآن الكريم في أكثر من خمسة عشر موضعاً، منها قوله تعالى: {يَا أَيُّهَا النَّاسُ أَنتُمُ الفُقَرَاءُ إِلَى اللهِ وَاللهُ هُوَ الغَنِيُّ الحَمِيدُ} [18] ، وقوله - تعالى -: {وَاعْلَمُوا أَنَّ اللهَ غَنِيٌّ حَمِيدٌ} [19] ، وقوله - تعالى -: {للهِ مَا فِي السَّمَوَاتِ وَالأَرْضِ إِنَّ اللهَ هُوَ الغَنِيُّ الحَمِيدُ} [20] ، وقوله - تعالى -: {وَهُوَ الَّذِي يُنَزِّلُ الغَيْثَ مِن بَعْدِ مَا قَنَطُوا وَيَنشُرُ رَحْمَتَهُ وَهُوَ الوَلِيُّ الحَمِيدُ} [21] ، وقوله - تعالى -: {فَإِنَّ للهِ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ وَكَانَ اللهُ غَنِيًّا حَمِيداً} [22] ، فهو - تبارك وتعالى - الحميد في ذاته وأسمائه وصفاته وأفعاله، وهو - تبارك وتعالى - المستحق لكل حمد ومحبة وثناء لما اتصف به من صفات الحمد التي هي صفة الجمال والجلال، ولما أنعم به على خلقه من النعم الجزال.

وكما أنّ القرآن الكريم قد دلّ على فضل الحمد وعِظم شأنه بأنواع كثيرة من الأدلة، فكذلك السنة مليئةٌ بذكر الأدلة على فضل الحمد وعِظم شأنه، وما يترتّب عليه من الفوائد والثمار والفضائل في الدنيا والآخرة، ونبيّنا صلى الله عليه وسلم هو صاحب لواء الحمد، وهذه مفخرةٌ عظيمةٌ ومكانةٌ رفيعةٌ حظيَ بها - صلوات الله وسلامه عليه -، روى الإمام أحمد والترمذي وابن ماجه بإسناد صحيح عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أنا سيّد ولد آدم يوم القيامة ولا فخر، وبيدي لواءُ الحمد ولا فخر، وما من نبيٍّ يومئذ آدم فمَن سواه إلاّ تحت لوائي، وأنا أول شافعٍ، وأوّل مشفّعٍ ولا فخر" [23] . فلمّا كان - صلوات الله وسلامه عليه - أحمدَ الخلائق لله، وأكملَهم قياماً بحمده أُعطي لواءَ الحمد، ليأوي إلى لوائه الحامدون لله من الأولين والآخرين، وإلى هذا أشار صلى الله عليه وسلم عندما قال في الحديث: "وما من نبيٍّ يومئ-ذ آدم فمَن سواه إلاّ تحت لوائي"، وهو لواءٌ حقيقيٌّ يحمله النبيُّ صلى الله عليه وسلم يوم القيامة بيده ينضوي تحته وينضمّ إليه جميعُ الحمّادين من الأولين والآخرين، وأقربُ الخلق إلى لوائه أكثرُهم حمداً لله وذِكراً له وقياماً بأمره، وأمّتُه صلى الله عليه وسلم هي خيرُ الأمم، وهم الحمّادون الذين يحمدون الله على السرّاء والضرّاء، وقد رُوي في الحديث أن النبي صلى الله عليه وسلم قال: "أوَّلُ من يُدعى إلى الجنّة الحمّادون، الذين يحمدون الله في السرّاء والضرّاء"، رواه الطبراني في المعجم الكبير، وأبو نعيم في الحلية، والحاكم في المستدرك، لكن في إسناده ضعف، وقد رواه ابن المبارك في الزهد بسند صحيح موقوفاً على سعيد ابن جُبير - رحمه الله - [24] .

وجاء في أثر يُروى عن كعب قال: "نجده مكتوباً محمّدٌ رسول الله صلى الله عليه وسلم، لا فظٌّ ولا غليظٌ، ولا صخّابٌ بالأسواق، ولا يجزي بالسيّئة السيّئة، ولكنه يعفو ويغفر، وأمّتُه الحمّادون يكبِّرون الله عز وجل على كلِّ ن-جدٍ، ويحمدونه في كلِّ منزلة ..."، رواه الدارمي في مقدّمة سننه [25] .

وفي الجَنّة بيتٌ يُقال له بيتُ الحمد، خُصَّ للذين يحمدون الله في السرّاء والضراء ويصبرون على مُرِّ القضاء، روى الترمذي بإسناد حسن عن أبي موسى الأشعري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا مات ولَدُ العبد قال الله - تعالى - لملائكته: قبضتُم ولدَ عبدي؟ فيقولون: نعم. فيقول: قبضتم ثمرة فؤاده؟ فيقولون: نعم. فيقول: ماذا قال عبدي؟ فيقولون: حمدَك واسترجع. فيقول الله - تعالى -: ابنوا لعبدي بيتاً في الجَنّة وسمُّوه بيتَ الحمد" [26] . فهذا حَمِدَ الله على الضرّاء فنال بحمده هذه الرتبة العلية، ولكن كيف يبلغ العبدُ هذه المنزلة، وكيف يصل إلى هذه الدرجة:

قال شيخ الإسلام ابن تيمية - رحمه الله -: "والحمد على الضرّاء يوجبه مشهدان:

أحدهما: علم العبد بأنّ الله - سبحانه - مستوجبٌ ذلك، مستحقٌّ له بنفسه، فإنّه أحسنَ كلَّ شيء خلقه، وأتقن كلَّ شيء، وهو العليم الحكيم، الخبير الرحيم.

والثاني: علمُه بأنّ اختيارَ الله لعبدِه المؤم-ن خيرٌ من اختياره لنفسه، كما روى مسلمٌ في صحيحه وغيرُه عن النبي صلى الله عليه وسلم أنَّه قال: "والذي نفسي بيده لا يقضي الله للمؤمن قضاءً إلاّ كان خيراً له، وليس ذلك لأحدٍ إلاّ للمؤمن، إن أصابته سرّاءُ شكرَ فكان خيراً له، وإنْ أصابته ضرّاءُ صبر فكان خيراً له" [27] ، فأخبر النبي صلى الله عليه وسلم أنّ كلَّ قضاء يقضيه الله للمؤمن الذي يصبر على البلاء ويشكر على السرّاء فهو خير له" [28] . اهـ.

فإذا عَلم ذلك العبدُ وتيقّنه أقبل على حمد الله في أحواله كلِّها في سرّائه وضرّائه، وفي شدّته ورخائه، ثم هو في حال شدّته لا ينسى فضلَ الله عليه وعطاءَه ونعمتَه.

جاء رجلٌ إلى يونس بن عبيد - رحمه الله - يشكو ضيقَ حاله، فقال له يونس: "أيسُرُّك ببصرك هذا مائةَ ألف درهم؟ قال الرجل: لا، قال: فبيديك مائة ألفِ؟ قال: لا، قال: فبرجليك مائةُ ألفِ؟ قال: لا. قال: فذكّره نعم الله عليه، فقال يونس: أرى عندك مئين الألوف وأنت تشكو الحاجة".

وجاء عن سلمان الفارسي رضي الله عنه أنَّه قال: "إنّ رجلاً بُسط له من الدنيا فانتزع ما في يديه، فجعل يحمدُ الله ويثني عليه حتى لم يكن له فراشٌ إلاّ بارِيَّةٌ [29] ، قال: فجعل يحمدُ الله ويثني عليه، وبُسط لآخر من الدنيا فقال لصاحب الباريّة: أرأيتك أنت على ما تحمد الله؟ قال: أحمده على ما لو أُعطيت به ما أُعطي الخلق لم أعطِهم إيّاه. قال: وما ذاك؟ قال: أرأيتك بصرك، أرأيتك لسانك، أرأيتك يديك، أرأيتك رجليك" [30] .

وثبت في فضل الحمد ما رواه الترمذي وابن ماجه عن جابر بن عبد الله رضي الله عنه قال: سمعتُ رسول الله صلى الله عليه وسلم يقول: "أفضل الذِكر: لا إله إلا الله، وأفضل الدعاء: الحمد لله" [31] ، فجعل - صلوات الله وسلامه عليه - حمدَ الله أفضلَ الدعاءِ، مع أنَّ الحمد إنّما هو ثناءٌ على المحمود مع حبِّه، ولهذا سُئل ابن عيينة - رحمه الله - عن هذا الحديث فقيل له: كأنّ الحمد لله دعاء؟ فقال: "أما سمعتَ قولَ أمية بن أبي الصلت لعبد الله ابن جدعان يرجو نائلة:

أأذكر حاجتي أم قد كفاني

حباؤك إن شيمتَك الحياءُ

إذا أثنى عليك المرءُ يوما

كفاه من تعرضه الثناءُ

كريم لا يغيره صباحٌ

عن الخلق الجميلِ ولا مساءُ

فهذا مخلوقٌ اكتفى من مخلوقٍ بالثناء عليه، فكيف بالخالق سبحانه".

ويؤيّد هذا المعنى قولُ الله - تعالى -: {وَآخِرُ دَعْوَاهُمْ أَنِ الحَمْدُ للهِ رَبِّ العَالَمِينَ} [32] ، فجعل الحمدَ دعاء.

قال ابن القيّم - رحمه الله -: "الدعاء يُراد به دعاءُ المسألة ودعاء العبادة، والمُثنِي على ربّه بحمده وآلائه داعٍ له بالاعتبارين، فإنَّه طالبٌ منه، طالبٌ له، فهو الداعي حقيقة، قال تعالى: {هُوَ الحَيُّ لاَ إِلَهَ إِلاَّ هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الحَمْدُ للهِ رَبِّ العَالَمِينَ} [33] " [34] .

وممّا ورد في فضل الحمد وعِظم ثوابه عند الله ما ثبت في صحيح مسلم عن أبي مالك الأشعريِّ رضي الله عنه قال: "قال رسول الله صلى الله عليه وسلم: "الطَهور شطرُ الإيمان، والحمد لله تملأ الميزان، وسبحان الله والحمد لله تملآن أو تملأ ما بين السموات والأرض، والصلاةُ نورٌ، والصدقةُ برهانٌ، والصَّبرُ ضِياءٌ، والقرآن حجّةٌ لك أو عليك، كلُّ الناس يغدو فبائعٌ نفسَه فمعتقُها أو موبقُها" [35] .

فأخبر صلى الله عليه وسلم في هذا الحديث عن عظيم فضل الحمد وعظيم ثوابه، وأنَّه يملأ الميزان، وقد قيل: إنَّ المراد بِملئه الميزان أي: لو كان الحمد جسماً لملأ الميزان، وليس بسديد، بل إنَّ الله عز وجل يمثّل أعمال بني آدم وأقوالهم صُوَراً يوم القيامة وتوزن حقيقةً، ومن ذلك قوله صلى الله عليه وسلم كما في الصحيحين: "كلمتان حبيبتان إلى الرحمن، ثقيلتان في الميزان، خفيفتان على اللسان: سبحان الله وبحمده سبحان الله العظيم" [36] .

فالحمد شأنُه عظيمٌ، وثوابُه جزيلٌ، ويترتّب عليه من الأجر والثواب ما لا يعلمه إلاّ الله، وأهله هم الحَرِيُّون يوم القيامة بأعلى المقامات وأرفع الرُّتب وأعلى المنازل، فإنّ الله عز وجل يحبُّ المحامدَ، ويحبُّ من عبده أن يُثنيَ عليه، ويرضى عن عبده أن يأكلَ الأكْلةَ فيحمده عليها، ويشربَ الشربَةَ فيحمده عليها، وهو - تبارك وتعالى - المانُّ عليهم بالنعمة والمتفضِّل عليهم بالحمد، فهو يبذل نعمه لعباده، ويطلبُ منهم الثناءَ بها وذكرها والحمد عليها، ويرضى منهم بذلك شكراً عليها، وإن كان ذلك كلُّه من فضله عليهم، وهو غير محتاج إلى شكرهم، لكنه يحبُّ ذلك من عباده حيث كان صلاحُ العبد وفلاحُه وكمالُه فيه، فللّه الحمد على نعمائه، وله الشكر على وافر فضله وجزيل عطائه حمداً كثيراً طيّباً مباركاً كما يحبُّ ربُّنا ويرضى.

المطلب الثاني: المواطن التي يتأكّد فيها الحمد

لقد مرّ معنا بيانُ فضل الحمد وعظيم ثوابه من خلال النصوص الواردة في ذلك في كتاب الله وسنة رسوله صلى الله عليه وسلم، وهي تدل على أنّ الحمد من أفضل الطاعات وأجلِّ القُربات التي يتقرّب بها العبدُ إلى الله - تعالى -.

والحمدُ مطلوبٌ من المسلم في كلِّ وقت وحين؛ إذ إنَّ العبد في كلِّ أوقاته متقلِّبٌ في نعمة الله، وهو - سبحانه - خالقُ الخلق ورازقهم، وأسبغ عليهم نعمَه ظاهرة وباطنة، دينية ودنيوية، ودفع عنهم النِّقم والمكاره، فليس بالعبادٍ من نعمة إلاّ وهو مولّيها، ولا يدفع الشرَّ عنهم سواه، فهو سبحانه يستحقّ منهم الحمد والثناء في كلِّ وقتٍ وحين، كما أنّه سبحانه يستحقُّ الحمدَ لكمال صفاته، ولِما له من الأسماء الحسنى والنعوت العظيمة التي لا تنبغي إلاّ له، فكلُّ اسم من أسمائه، وكلُّ صفةٍ من صفاته يستحقُّ عليها أكملَ الحمد والثناءِ، فكيف بجميع أسمائه الحسنى وصفاته العظيمة.

وكما أنَّ الحمدَ مطلوبٌ من المسلم في كلِّ وقتٍ، إلاَّ أنَّ هناك أوقاتاً معيّنةً وأحوالاً مخصوصةً تمرُّ بالعبد يكون فيها الحمدُ أكثرَ تأكيداً.

ومن هذه الأوقات والأحوال حمدُ الله في الخطبة وفي استفتاح الأمور، وفي الصلاة، وعقِب الطعام والشراب واللباس، وعند العطاس، ونحو ذلك من المواطن التي ورد في السنة تخصيصها بتأكّد الحمد فيها، ولعلّ من الحسن أن نقف مع بعض النصوص المشتملة على ذكر الأوقات والمواطن التي يتأكّد فيها الحمدُ ممّا وردت به سنّة النبي صلى الله عليه وسلم.

- فمن هذه المواطن حمد الله عند الفراغ من الطعام والشرب، قال الله - تعالى -: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِن طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا للهِ إِن كُنتُمْ إِيَّاهُ تَعْبُدُونَ} [37] ، روى مسلم في صحيحه عن أنس بن مالك رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إنَّ الله ليرضى عن العبد أن يأكل الأكلةَ فيحمدُه عليها ويشربَ الشربةَ فيحمدُه عليها" [38] ، وروى الترمذي بإسناد حسن عن معاذ بن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من أكلَ طعاماً فقال: الحمد لله الذي أطعمني هذا ورزقنيه من غير حولٍ منِّي ولا قوّةٍ، غفر له ما تقدّم من ذنبه" [39] ، وروى البخاري عن أبي أمامة رضي الله عنه: أنَّ النبيَّ صلى الله عليه وسلم كان إذا رفع مائدته قال: "الحمدُ لله حمداً كثيراً طيّباً مُباركاً فيه، غير مَكْفِيٍّ، ولا مُوَدَّعٍ، ولا مستغنى عنه ربّنا" [40] ، وروى النسائي في السنن الكبرى بإسناد صحيح عن عبد الرحمن بن جُبير: أنّه حدّثه رجل خَدمَ النبيِّ صلى الله عليه وسلم ثماني سنين أنّه كان يسمع النبيَّ صلى الله عليه وسلم إذا قَرَّب إليه طعاماً يقول: "بسم الله"، وإذا فرغ من طعامه قال: "اللّهمَّ أطعمتَ وسقيتَ وأغنيتَ وأقْنيتَ وهدَيتَ وأحييتَ، فلك الحمد على ما أعطيتَ" [41] .

- ومِن مواطن الحمد حمدُ الله في الصلاة، ولا سيّما عند الرفع من الركوع، ففي صحيح مسلم عن عليِّ بن أبي طالب رضي الله عنه قال: كان رسول الله صلى الله عليه وسلم إذا رفع رأسه قال: "سمع الله لمن حمده، ربّنا لك الحمد ملءَ السموات وملءَ الأرض، وملءَ ما شئتَ من شيءٍ بعد" [42] ، وفيه - أيضاً - عن أبي سعيد الخدري: أنَّ رسول الله صلى الله عليه وسلم كان إذا رفع رأسه من الركوع قال: "اللّهمَّ ربَّنا لك الحمد، ملءَ السموات وملءَ الأرض، وملءَ ما شئتَ من شيء بعد، أهلَ الثناء والمجد، أحقُّ ما قال العبدُ، وكلُّنا لك عبد، اللّهمَّ لا مانع لما أعطيتَ، ولا معطِيَ لما منعتَ، ولا ينفع ذا الجَدِّ منك الجَدّ" [43] ، وروى البخاري في صحيحه عن رفاعة بن رافع الزُّرَقيِّ رضي الله عنه قال: كنَّا نصلي وراء النبي صلى الله عليه وسلم فلما رفع رأسَه من الركوع قال: "سمع الله لمن حمده"، قال رجلٌ وراءه: ربّنا لك الحمد حمداً كثيراً طيِّباً مباركاً فيه، فلمّا انصرف قال: "مَن المتكلِّم؟" قال: أنا، قال: "قد رأيتُ بضعةً وثلاثين مَلَكاً يبتدرونها أيّهم يكتبها أوّل" [44] ، وروى البخاري ومسلم عن ابن عباس - رضي الله عنهما -: أنَّ النبي صلى الله عليه وسلم كان إذا قام من الليل يصلي يقول: "اللّهمَّ لك الحمد أنت نور السموات والأرض ومن فيهنّ، ولك الحمدُ أنت قيُّوم السموات والأرض ومن فيهنّ، ولك الحمد أنت الحقُّ، ووعدُك حقٌّ، ولقاؤُك حقٌّ، والجنّةُ حقٌّ، والنار حقٌّ، والنبيّون حق ..."، إلى آخر الحديث [45] . وروى مسلمٌ في صحيحه عن عبد الله بن عمر قال: بينما نحن نصلي مع رسول الله صلى الله عليه وسلم قال رجلٌ: الله أكبر كبيراً، والحمد لله كثيراً، وسبحان الله بُكرةً وأصيلاً، فقال النبي صلى الله عليه وسلم: "مَن القائل كذا وكذا؟" فقال رجل من القوم: أنا قلتُها يا رسول الله. قال: "عجبتُ لها فُتحت لها أبواب السماء"، قال ابن عمر: فما تركتها منذ سمعت رسول الله يقولهنَّ [46] .

- ومن المواطن التي يتأكّد فيها الحمد حمدُ الله في ابتداء الخُطب والدروس، وفي ابتداء الكتب المصنّفة ونحوِ ذلك، روى أهل السنن عن عبد الله بن مسعود رضي الله عنه قال: علَّمنا رسول الله صلى الله عليه وسلم خُطبةَ الحاجة: "الحمد لله نستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيّئات أعمالنا، مَن يهده الله فلا مُضلَّ له، ومن يُضلّ فلا هادي له" [47] ، ويُستحبّ البدء به في تعليم الناس وفي الخطب سواءً كانت خطبةَ نكاح أو خطبةَ جمعة أو غيرهما.

كما يُستحبُّ الحمد عند حصول نعمة أو اندفاع مكروه، سواءً حصل ذلك للحامِد نفسه أو لقريبه أو لصاحبه أو للمسلمين، روى مسلم في صحيحه عن أبي هريرة رضي الله عنه: "أنَّ النبي صلى الله عليه وسلم أُتي ليلة أُسريَ به بقدحين من خمر ولبن، فنظر إليهما فأخذ اللبن، فقال له جبريل عليه السلام: الحمد لله الذي هداك للفطرة، لو أخذتَ الخمر غَوَت أمَّتُك" [48] ، وفي سنن أبي داود والنسائي بإسناد صحيح عن أبي سعيد الخدري رضي الله عنه: أنَّ النبي صلى الله عليه وسلم كان إذا استجدَّ ثوباً سمّاه باسمه عِمامة أو قميصاً أو رداء ثم يقول: "اللّهمّ لك الحمد أنتَ كسوتنيه أسألك خيرَه وخيرَ ما صُنع له، وأعوذ بك من شرِّه وشرِّ ما صُنع له" [49] .

- ويتأكّد الحمدُ إذا عطس العبدُ، والعطاس نعمة عظيمة من نعم الله على عباده؛ إذ به يزول المحتقن في الأنف، والذي قد يكون في بقائه أذى أو ضررٌ على العبد، ولهذا يتأكّد على العبد حمدُ الله على هذه النعمة، روى البخاري في صحيحه عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إذا عطس أحدكم فليقُل: الحمد لله، وليَقل له أخوه أو صاحبه: يرحمك الله، فإذا قال له: يرحمك الله، فليقل: يهديكم الله ويصلحُ بالَكم" [50] .

ويُستحب للمسلم أن يحمد الله إذا رأى مبتلىً بعاهةٍ أو نحوها، ففي الترمذي من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "مَن رأى مبتلًى فقال: الحمد لله الذي عافاني ممّا ابتلاك به وفضّلني على كثير ممّن خلق تفضيلاً لم يصبه ذلك البلاءُ" [51] .

كما ينبغي للمسلم أن يكون حامداً لله في سرّائه وضرّائه، وفي شدّته ورخائه، وفي سائر شؤونه، وروى ابن ماجه في سننه، والحاكم في مستدركه عن أمّ المؤمنين عائشة رضي الله عنها زوج النبي صلى الله عليه وسلم قالت: "كان رسول الله صلى الله عليه وسلم إذا رأى ما يحبّه قال: "الحمد لله الذي بنعمته تتمُّ الصالحات"، وإذا رأى ما يكره قال: "الحمد لله على كلِّ حال" [52] .

المطلب الثالث: في بيان موجبات الحمد، وأنواعه

لا ريب أنَّ الحمدَ كلَّه لله ربِّ العالمين، فإنّه سبحانه المحمود على كلِّ شيء، وهو المحمود على ما خلقه وأمر به ونهى عنه، والحمدُ أوسعُ الصفات وأعمُّ المدائح وأعظم الثناء، والطرقُ إلى العلم به في غاية الكثرة؛ لأنَّ جميعَ أسمائه - تبارك وتعالى - حمدٌ، وصفاته حمدٌ، وأفعاله حمدٌ، وأحكامه حمدٌ، وعدله حمدٌ، وانتقامه من أعدائه حمدٌ، وفضله وإحسانه إلى أوليائه حمدٌ، والخلق والأمر إنّما قام بحمده ووُجد بحمده وظهر بحمده، وكان الغاية منه هي حمده، فحمدُه سبحانه سبب ذلك وغايته ومظهره وحامله، فحمده روح كلِّ شيء، وقيامُ كلّ شيء بحمده، وسريان حمده في الموجودات وظهور آثاره أمرٌ مشهودٌ بالأبصار والبصائر.

وقد نبّه سبحانه على شمول حمده لخلقه وأمره بأنْ حَمِدَ نفسَه في أول الخلق وآخره، وعند الأمر والشرع، وحمد نفسه على ربوبيته للعالمين، وحمد نفسه على تفرّده بالإلهية وعلى حياته، وحمد نفسه على امتناع اتصافه بما لا يليق به من اتخاذ الولد والشريك إلى غير ذلك من أنواع ما حمد اللهُ به نفسه في كتابه.

ولهذا فإنَّ من الطرق العظيمة الدالة على شمول معنى الحمد وتناوله لجميع الأشياء معرفةَ العبد لأسماء الربِّ - تبارك وتعالى - وصفاته، وإقرارَه بأنَّ للعالَم إلهاً حيًّا جامعاً لكلِّ صفة كمال، واسمٍ حسنٍ وثناء جميل وفعل كريم، وأنّه سبحانه له القدرة التامَّةُ والمشيئةُ النافذة والعلم المحيط، والسمعُ الذي وسع الأصوات، والبصرُ الذي أحاط بجميع المبصرات، والرحمة التي وسعت جميع المخلوقات، والملكُ الكامل الذي لا يخرج عنه ذرّة من الذرّات، والغنى التامُّ المطلق من جميع الجهات، والحكمة البالغة المشهودة آثارها في الكائنات، والعزّة الغالبة بجميع الوجوه والاعتبارات، والكلمات التامّات النافذات التي لا يجاوزهنّ بَرٌّ ولا فاجر من جميع البريّات، واحدٌ لا شريك له في ربوبيّته ولا في إلهيته، ولا شبيه له في ذاته ولا في صفاته ولا في أفعاله، وليس له من يشركه في ذرّة من ذرّات ملكه، وهو - سبحانه - قيّوم السموات والأرضين إله الأولين والآخرين، ولا يزال - سبحانه - موصوفاً بصفات الجلال، منعوتاً بنعوت الكمال، منزَّهاً عن أضدادها من النقائص والعيوب، فهو الحيّ القيوم الذي لكمال حياته وقيّوميّته لا تأخذه سِنةٌ ولا نوم، مالكُ السموات والأرض الذي لكمال ملكه لا يشفع عنده أحد إلا بإذنه، العالم بكلِّ شيء الذي لكمال علمه يعلم ما بين أيدي الخلائق وما خلفهم، فلا تسقطُ ورقةٌ إلاَّ بعلمه، ولا تتحرّك ذرّةٌ إلاّ بإذنه، يعلم دبيبَ الخواطر في القلوب حيث لا يطلع عليه الملك، ويعلم ما سيكونُ منها حيث لا يطلع عليه القلب، البصير الذي لكمال بصره يرى تفاصيل خلق الذرّة الصغيرة وأعضاءَها ولحمَها ودمَها ومخَّها وعروقَها، ويرى دبيبَها على الصخرة الصمّاء في الليلة الظلماء، ويرى ما تحت الأرضين السبع، كما يرى ما فوق السموات السبع، السميعُ الذي قد استوى في سمعه سرُّ القول وجهرُه، وسع سمعُه الأصوات فلا تختلف عليه أصوات الخلق ولا تشتبه عليه، ولا يُشغلُه منها سمع عن سمع، ولا تغلطُه المسائل، ولا يبرمُه كثرة السائلين، قالت عائشة - رضي الله عنها -: "الحمد لله الذي وسع سمعُه الأصوات، لقد جاءت المجادِلة تشكو إلى رسول الله صلى الله عليه وسلم، وإني ليخفى عليّ بعضُ كلامها، فأنزل الله عز وجل: {قَدْ سَمِعَ اللهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللهِ واللهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللهَ سَمِيعٌ بَصِيرٌ} [53] "، القديرُ الذي لكمال قدرته يهدي من يشاء ويضلّ من يشاء، ويجعل المؤمنَ مؤمناً والكافرَ كافراً، والبرَّ برًّا والفاجرَ فاجراً، ولكمال قدرته - سبحانه - لا يحيط أحدٌ بشيء من علمه إلاّ بما شاء أن يُعلمه إيّاه، ولكمال قدرته خلق السموات والأرض وما بينهما في ستة أيّامٍ وما مسَّه من لغوب، ولا يُعجزه أحدٌ من خلقه ولا يفوته، بل هو في قبضته أين كان، ولكمال غناه استحال إضافة الولد والصاحبة والشريك والشفيع بدون إذنه إليه، ولكمال عظمته وعلوّه وسِعَ كرسيُّه السموات والأرض، ولم تسعه أرضُه ولا سمواتُه، ولم تُحط به مخلوقاته، بل هو العالي على كلِّ شيء، وهو بكلِّ شيء محيط، يقول الله - تعالى - في أوّل سورة يونس: {إِنَّ رَبَّكُمُ اللهُ الَّذِي خَلَقَ السَّمَوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الأَمْرَ مَا مِن شَفِيعٍ إِلاَّ مِن بَعْدِ إِذْنِهِ ذَلِكُمُ اللهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلاَ تَذَكَّرُونَ إِلَيْهِ مَرْجِعُكُمْ جَمِيعاً وَعْدَ اللهِ حَقاًّ إِنَّهُ يَبْدَؤُا الخَلْقَ ثُمَّ يُعِيدُهُ لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ بِالْقِسْطِ وَالَّذِينَ كَفَرُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالقَمَرَ نُوراً وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللهُ ذَلِكَ إِلاَّ بِالْحَقِّ يُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ إِنَّ فِي اخْتِلافِ الَّيْلِ وَ النَّهَارِ وَمَا خَلَقَ اللهُ فِي السَّمَوَاتِ وَالأَرْضِ لآيَاتٍ لِقَوْمٍ يَتَّقُونَ إِنَّ الَّذِينَ لاَ يَرْجُونَ لِقَاءَنَا وَرَضُوا بِالْحَيَاةِ الدُّنْيَا وَاطْمَأَنُّوا بِهَا وَالَّذِينَ هُمْ عَنْ آيَاتِنَا غَافِلُونَ أُولَئِكَ مَأْوَاهُمُ النَّارُ بِمَا كَانُوا يَكْسِبُونَ إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ تَجْرِي مِن تَحْتِهِمُ الأَنْهَارُ فِي جَنَّاتِ النَّعِيمِ دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلاَمٌ وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ للهِ رَبِّ الْعَالَمِينَ} [54] .

وهو - سبحانه - يحبُّ رسُلَه ويُحبُّ عبادَه المؤمنينَ وهم يحبُّونه ويحمدونه، بل لا شيء أحبُّ إليهم منه، ولا أشوقَ إليهم من لقاءه، ولا أقرَّ لعيونهم من رؤيته، ولا أحظى عندهم من قربه، وهو - سبحانه - له الحكمة البالغة في خلقه وأمره، وله النعمة السابغة على خلقه، وكلُّ نعمةٍ منه فضلٌ، وكلُّ نقمةٍ منه عدلٌ، وهو - سبحانه - أرحمُ بعباده من الوالدة بولدها، وأفرحُ بتوبة عبده من واجد راحلته التي عليها طعامه وشرابه في الأرض المهلِكة بعد فقدها واليأس منها. وهو - سبحانه - رحيمٌ بعباده لم يُكلِّفهم إلاَّ وُسعهم وهو دون طاقتهم، فقد يطيقون الشيء ويضيق عليهم بخلاف وسعهم فإنَّه ما يسعونه ويسهل عليهم ويفضل قدرهم عنه، ولا يعاقب - سبحانه - أحداً بغير فعله، ولا يعاقبه على فعل غيره، ولا يعاقبه بترك ما لا يقدر على فعله، ولا على فعل ما لا قدرة له على تركه، وهو - سبحانه - حكيمٌ كريمٌ جوادٌ ماجدٌ محسنٌ وَدودٌ صَبورٌ شَكورٌ، يُطاعُ فيَشكرُ، ويُعصى فيَغفِر، لا أحد أصبر على أذى سمعه منه، ولا أحد أحبُّ إليه المدح منه، ولا أحد أحبُّ إليه العذر منه، ولا أحد أحبُّ إليه الإحسان منه، فهو محسن يحبُّ المحسنين، شَكور يحبُّ الشاكرين، جميلٌ يحب الجمال، طيِّبٌ يحبُّ كلَّ طيِّب، عليم يحب العلماءَ من عباده، كريمٌ يحبُّ الكرماء، قويٌّ والمؤمن القويُّ أحبُّ إليه من المؤمن الضعيف، برٌّ يحبُّ الأبرار، عدلٌ يحبُّ أهل العدل، حييٌّ سِتِّيرٌ يحبُّ أهل الحياء والستر. وهو - سبحانه - يحبُّ أسماءَه وصفاته ويحبُّ المتعبِّدين له بها، ويحبُّ من يسأله ويمدحه بها، ويحبُّ من يعرفها ويعقلها ويثني عليه بها، ويحمده ويمدحه بها كما في الصحيح عن النبي صلى الله عليه وسلم: "لا أحد أحبُّ إليه المدح من الله من أجل ذلك أثنى على نفسه، ولا أحد أغيرُ من الله من أجل ذلك حرّم الفواحش ما ظهر منها وما بطن، ولا أحد أحبُّ إليه العذر من الله من أجل ذلك أرسل الرسل مبشِّرين ومنذرين" [55] [56] .

وبهذا يُعلم أنَّ من كان له نصيب من معرفة أسماء الله الحسنى وصفاته العليا الواردة في كتابه وسنّة رسوله صلى الله عليه وسلم عَلِمَ تَمام العلم أنَّ اللهَ لا يكون له من ذلك إلاَّ ما يوجب الحمد والثناء، فالحمد موجب أسمائه الحسنى وصفاته العليا وأفعاله الحميدة، ولا يُخْبَرُ عنه - سبحانه - إلاَّ بالحمد، ولا يُثنى عليه إلاَّ بأحسن الثناء، كما لا يسمّى إلاَّ بأحسن الأسماء، فكلُّ صفة عليَا واسم حسن وثناء جميل، وكلُّ حمدٍ ومدحٍ وتسبيحٍ وتنزيهٍ وتقديسٍ وإجلالٍ وإكرامٍ فهو لله عز وجل على أكمل الوجوه وأتمِّها وأدومِها. فسبحان الله وبحمده لا يحصي أحد من خلقه ثناء عليه بل هو كما أثنى على نفسه وفوق ما يثني به عليه خلقه. فله الحمد أولاً وآخراً حمداً كثيراً طيِّباً مباركاً فيه كما يُحبُّ ربُّنا الكريمُ ويرضى.

وبهذا - أيضاً - يتبيَّن أنَّ حمد الله نوعان: حمدٌ على إحسانه إلى عباده وهو من الشكر، وحمدٌ لما يستحقُّه هو بنفسه من صفات كماله ونعوت جلاله سبحانه، وقد كان أكثر الحديث فيما سبق عن حمد الله على أسمائه الحسنى وصفاته العظيمة، وأنَّ عِلم العبد بها علماً صحيحاً هو من أعظم موجبات قيامه بحمد الله على أحسن وجه وأتمِّ حالٍ.

وأمَّا حمد الله على نعمه وآلائه، وهو النوع الثاني من أنواع الحمد، فقد ورد في شأنه نصوصٌ كثيرةٌ، يقول الله - تعالى -: {يَاأَيُّهَا النَّاسُ اذْكُرُوا نِعْمَةَ اللهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ لاَ إِلَهَ إِلاَّ هُوَ فَاَنَّى تُأْفَكُونَ} [57] ، ويقول تعالى: {أَلَمْ تَرَوْا أَنَّ اللهَ سَخَّرَ لَكُمْ مَا فِي السَّموَاتِ وَمَا فِيِ الأَرْضِ وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً} [58] ، ويقول تعالى: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللهِ} [59] ، ويقول تعالى: {وَإِنْ تَعُدُّوا نِعْمَةَ اللهِ لاَ تُحْصُوهَا} [60] ، فنِعمُ الله على عباده كثيرةٌ ومتنوّعةٌ، وكلُّ نعمة منها موجبة لحمد المُنعِم سبحانه، وكما أنَّ أسباب الحمد وموجباته متنوِّعةٌ متعدِّدةٌ، فكذلك الحمدُ تنوَّع بتنوّعها وكثُرَ بكثرتها، وقد فصَّل ابن القيّم - رحمه الله - الحديث عن هذا النوع في كتابه ((طريق الهجرتين))، وذكر - رحمه الله - أنَّ هذا النوع من الحمد حمد النِّعم والآلاء مشهودٌ للخليقة برِّها وفاجرِها، مؤمنِها وكافرِها من جزيل مواهبه، وسعة عطاياه، وكريم أياديه، وجميل صنائعه، وحسن معاملته لعباده، وسعة رحمته لهم، وبرّه ولطفه وحنانه وإجابته لدعوات المضطرّين، وكشف كربات المكروبين، وإغاثة الملهوفين، ورحمته للعالمين، وابتدائه بالنعم قبل السؤال ومن غير استحقاق، بل ابتداءً منه بمجرّد فضله وكرمه وإحسانه، ودفع المِحن والبلايا بعد انعقاد أسبابها، وصرفها بعد وقوعها، ولطفه تعالى في ذلك إلى ما لا تبلغه الآمال، وهداية خاصّته وعباده إلى سبيل دار السلام، ومدافعته عنهم أحسن الدفاع، وحمايتهم عن مراتع الآثام، وحبّب إليهم الإيمان وزيّنه في قلوبهم، وكرَّه إليهم الكفر والفسوق والعصيان وجعلهم من الراشدين، وكتب في قلوبهم الإيمان وأيدهم بروح منه، وسمّاهم المسلمين مِن قبل أن يخلقهم، وذكرهم قبل أن يذكروه، وأعطاهم قبل أن يسألوه، وتحبّب إليهم بنعمه مع غناه، وتبغضّهم إليه بالمعاصي وفقرهم إليه، ومع هذا كلِّه فاتّخذ لهم داراً، وأعدّ لهم فيها من كلِّ ما تشتهيه الأنفسُ وتلَذُّ الأعين، وملأها من جميع الخيرات، وأودعها من النَّعيم والحَبرة والسرور والبهجة ما لا عينٌ رأت ولا أذنٌ سمعت ولا خطر على قلب بشر، ثم أرسل إليهم الرّسل يدعونهم إليها، ثم يسَّر لهم الأسباب التي توصلهم إليها وأعانهم عليها، ورضي منهم باليسير في هذه المدّةِ القصيرة جدًّا بالإضافة إلى بقاء دار النعيم، وضَمِن لهم إن أحسنوا أن يثيبهم بالحسنة عشراً، وإن أساءوا واستغفروا أن يغفر لهم، ووعدهم أن يمحو ما جَنَوه من السيّئات بما يفعلونه بعدها من الحسنات وذكّرهم بآلائه، وتعرَّف إليهم بأسمائه، وأمرهم بما أمرهم به رحمة منه بهم وإحساناً، لا حاجة منه إليهم، ونهاهم عمّا نهاهم عنه حمايةً وصيانةً لهم لا بُخلاً منه عليهم، وخاطبهم بألطف خطاب وأحلاه، ونصحهم بأحسن النصائح، ووصّاهم بأكمل الوصايا، وأمرهم بأشرف الخصال، ونهاهم عن أقبح الأقوال والأعمال، وصرّف لهم الآيات، وضرب لهم الأمثال، ووسع لهم طرقَ العلم به ومعرفته، وفتح لهم أبواب الهداية، وعرّفهم الأسباب التي تدنيهم مِن رضاه، وتبعدهم عن غضبه، ويخاطبهم بألطف الخطاب، ويسمّيهم بأحسن أسمائهم، كقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا} ، {وَتُوبُوا إِلَى اللهِ جَمِيعاً أَيُّهَا المُؤْمِنُونَ} [61] ، {يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنفُسِهِمْ} [62] ، {قُلْ لِعِبَادِي} [63] ، {وَإِذَا سَأَلَكَ عِبَادِي عَنِي} [64] ، فيخاطبهم بخطاب الوِداد والمحبّة والتلطّف، كقوله: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِن قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَآءَ بِنَآءً وَأَنزَلَ مِنَ السَّمَآءِ مَآءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلاَ تَجْعَلُوا للهِ أَندَاداً وَأَنتُمْ تَعْلَمُونَ} [65] ، {يَا أَيُّهَا النَّاسُ إِنَّ وَعْدَ اللهِ حَقٌّ فَلاَ تَغُرَنَّكُمُ الحَيَاةُ الدُّنْيَا وَلاَ يَغُرَنَّكُمْ بِاللهِ الغَرُورُ} [66] ، {يَا أَيُّهَا الإِنسَانُ مَا غَرَّكَ بِرَبِّكَ الكَرِيمِ الَّذِي خَلَقَكَ فَسَوَّاكَ فَعَدَلَكَ} [67] ، وأكثرُ القرآن جاء على هذا النمط من خطابه لعباده بالتودّد والتحنّن واللطف والنصيحة البالغة.

يقول تعالى: {وَإِذْ قُلْنَا لِلْمَلآئِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلاَّ إِبْلِيسَ كَانَ مِنَ الجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِيَّتَهُ أَوْلِيَآءَ مِن دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلاً} [68] ، قال ابن القيّم - رحمه الله -: "فتحت هذا الخطاب: إني عاديت إبليس وطردتُه من سمائي وباعدته من قربي؛ إذ لم يسجد لأبيكم آدم، ثم أنتم يا بنيه توالونه وذريّته من دوني وهم أعداؤكم، فليتأمّل اللبيبُ مواقع هذا الخطاب وشدّة لصوقه بالقلوب والتباسه بالأرواح.

ثم إنَّه - سبحانه - قد أعلمَ عباده بأنَّه لا يرضى لهم إلاّ أكرمَ الوسائلِ

وأفضلَ المنازلِ، وأجَلَّ العلوم والمعارفِ، قال تعالى: {إِن تَكْفُرُوا فَإِنَّ اللهَ غَنِيٌّ عَنكُمُ وَلاَ يَرْضَى لِعِبَادِهِ الكُفْرَ وَإِن تَشْكُرُوا يَرْضَهُ لَكُمْ} [69] ، وقال: {اليَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمْ الإِسْلاَمَ دِيناً} [70] ، وقال: {يُرِيدُ اللهُ بِكُمُ اليُسْرَ وَلاَ يُرِيدُ بِكُمُ العُسْرَ} [71] ، وقال - تعالى -: {يُرِيدُ اللهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِن قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ وَاللهُ عَلِيمٌ حَكِيمٌ وَاللهُ يُرِيدُ أَن يَتُوبَ عَلَيْكُمْ وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَن تَمِيلُوا مَيْلاً عَظِيماً يُرِيدُ اللهُ أَن يُخَفِّفَ عَنكُمْ وَخُلِقَ الإِنسَانُ ضَعِيفاً} [72] .

ثم هو - سبحانه - لم يخلق عبادَه لحاجة منه إليهم، ولا ليتكثَّر بهم من قلّةٍ، ولا ليتعزَّز بهم من ذِلَّة، بل كما قال - سبحانه -: {وَمَا خَلَقْتُ الجِنَّ وَالإِنسَ إِلاَّ لِيَعْبُدُونِ مَا أُرِيدُ مِنْهُمْ مِن رِزْقٍ وَمَا أُرِيدُ أَن يُطْعِمُونِ إِنَّ اللهَ هُوَ الرَزَّاقُ ذُو القُوَّةِ المَتِينِ} [73] ، وقال - سبحانه - عقِب أمره لعباده بالصدقة ونهيهم عن إخراج الرديء من المال: {وَلاَ تَيَمَّمُوا الخَبِيثَ مِنْهُ تُنفِقُونَ وَلَسْتُم بِآخِذِيهِ إِلاَّ أَن تُغْمِضُوا فِيهِ وَاعْلَمُوا أَنَّ اللهَ غَنَيٌّ حَمِيدٌ} [74] ، فهو - سبحانه - غنيٌّ عما ينفقون أن ينالَه منه شيء، حميد مستحقٌّ المحامد كلّها، فإنفاق العباد لا يسدُّ منه حاجة ولا يوجب له حمداً، بل هو الغنيُّ بنفسه، الحميد بنفسه وأسمائه وصفاته، وإنفاقُ العباد نفعه عائدٌ لهم وإحسانهم عائدٌ إليهم، كما قال - سبحانه -: {إِنْ أَحْسَنتُمْ أَحْسَنتُمْ لأَنفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا} [75] ، وقال: {وَمَنْ عَمِلَ صَالِحاً فَلأَنفُسِهِمْ يَمْهَدُونَ} [76] ، وقال: {مَنْ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَن ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا} [77] " [78] .

هذا ومن أراد مطالعة أصول النِّعم وما توجبه من حمد الله وذكرِه وشكره وحسن عبادتِه فَليُدِمْ سرح الذِّكر في رياض القرآن الكريم، وليتأمّل ما عدّد الله فيه من نعمه وتعرّف بها إلى عباده من أول القرآن إلى آخره {فَلِلَّهِ الحَمْدُ رَبِّ السَّمَوَاتِ وَرَبِّ الأَرْضِ رَبِّ العَالَمِينَ وَلَهُ الكِبْرِيَآءُ فِي السَّمَوَاتِ وَالأَرْضِ وَهُوَ العَزِيزُ الحَكِيمُ} [79] .

وينبغي أن يُعلم هنا أنَّ الحمد نفسه هو أفضل نعم الله على عباده، وهو أجل من نعم الله التي أنعم بها على العبد من رزقه وعافيته وصحته والتوسعةِ عليه في دنياه ونحوِ ذلك، ويشهد لهذا ما رواه ابنُ ماجه عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ما أنعم الله على عبد بنعمة فقال: "الحمد لله إلا كان ما أعطى أفضل ممّا أخذ" [80] .

وروي هذا - أيضاً - عن الحسن البصري موقوفاً عليه، رواه ابن أبي الدنيا في كتابه الشكر، وروى ابن أبي حاتم في تفسيره أنّ بعض عمال عمر بن عبد العزيز كتب إليه: إني بأرضٍ قد كثرت فيها النعم، حتى لقد أشفقتُ على أهلها من ضعف الشكر، فكتب إليه عمر: "إنِّي قد كنت أراك أعلم بالله ممّا أنت، إنَّ الله لم ينعم على عبده نعمة، فحمد الله عليها إلا كان حمدُه أفضلَ من نعمه، لو كنت لا تعرف ذلك إلا في كتاب الله المنزل، قال الله - تعالى - {وَلَقَدْ آتَيْنَا دَاوُدَ وَسُلَيْمَانَ عِلْماً وَقَالاَ الحَمْدُ للهِ الَّذِي فَضَّلَنَا عَلَى كَثِيرٍ مِنْ عِبَادِهِ المُؤْمِنِينَ} [81] ، وقال الله {وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الجَنَّةِ زُمَراً حَتَى إِذَا جَآؤُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلاَمٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ وَقَالُوا الحَمْدُ للهِ الَّذِي صَدَقَنَا وَعْدَهُ} [82] ، وأيُّ نِعمة أفضل من دخول الجنة".

فهذا فيه أوضحُ دلالةٍ على أنَّ حمدَ الله على النِّعمة أفضلُ منَ النِّعمة نفسها، وقد استشكل هذا بعضُ أهل العلم وقال: لا يكون فعلُ العبد أفضلَ من فعل الربِّ عز وجل، أورد هذا الاستشكال ابنُ رجب في كتابه ((جامع العلوم والحكم)) وأجاب عنه جواباً وافياً مسدَّداً فقال - رحمه الله -: "المرادُ بالنِّعمِ النِّعمُ الدنيويةُ، كالعافية والرزق والصحة ودفع المكروه ونحوِ ذلك، والحمدُ هو من النعم الدينية، وكلاهما نعمةٌ من الله، لكن نعمة الله على عبده بهدايته لشكر نعمه بالحمد عليها أفضل من نعمه الدنيوية على عبده، فإنَّ النِّعم الدنيوية إن لم يقترن بها الشكرُ كانت بليَّة، كما قال أبو حازم: كلُّ نعمة لا تقرِّب من الله فهي بلية. فإذا وفَّق الله عبده للشكر على نعمه الدنيوية بالحمد أو غيره من أنواع الشكر كانت هذه النعمة خيراً من تلك النعم وأحبَّ إلى الله عز وجل منها، فإنَّ الله يحب المحامد، ويرضى عن عبده أن يأكل الأكلة فيحمده عليها ويشرب الشربة فيحمده عليها، والثناء بالنعم والحمد عليها وشكرها عند أهل الجود والكرم أحبُّ إليهم من أموالهم، فهم يبذلونها طلباً للثناء، والله عز وجل أكرمُ الأكرمين وأجودُ الأجودين، فهو يبذل نعمه لعباده، ويطلب منهم الثناء بها وذكرها والحمد عليها، ويرضى منهم بذلك شكراً عليها، وإن كان ذلك كلُّه من فضله عليهم، وهو غيرُ محتاجٍ إلى شكرهم، لكنَّه يُحبُّ ذلك من عباده، حيث كان صلاحُ العبد وفلاحُه وكمالُه فيه، ومن فضله أنَّه نسب الحمدَ والشكرَ إليهم، وإن كان من أعظم نعمه عليهم، وهذا كما أنَّه أعطاهم ما أعطاهم من الأموال ثمَّ استقرض منهم بعضَه ومَدَحَهم بإعطائه، والكلُّ ملكه، ومن فضله، ولكن كرمه اقتضى ذلك" [83] .اهـ كلامه - رحمه الله -.

وبه يتبين معنى الحديث المتقدم: "ما أنعم الله على عبد نعمة فقال الحمد لله إلا كان ما أعطى أكثر مما أخذ"فالعبد أعطى الحمد، وحمده نفسه نعمة من الله عليه، ولولا توفيقُ الله وإعانتُه لما قام بحمده، فنعمة الله على عبده بتوفيقه للحمد أفضل من نعمة الله عليه بالصحة والعافية والمال ونحو ذلك، والكلُّ نعمة الله، قال ابن القيم - رحمه الله -: "فنعمة الشكر أجَلُّ من نعمة المال والجاه والولد والزوجة ونحوها" [84] . اهـ.

ولهذا فإنَّ حمد الله عز وجل وشكره على نعمه هو بحَدِّ ذاته نعمةٌ عظيمةٌ تستوجب حمداً آخر وشكراً متجدداً.

روى ابن أبي الدنيا في كتاب الشكر عن بكر بن عبد الله قال: "ما قال عبد قط الحمد لله إلا وجبت عليه نعمة بقوله: الحمد لله فما جزاء تلك النعمة؟ جزاؤها أن يقول الحمد لله فجاءت أخرى، ولا تنفد نعم الله عز وجل" [85] .

ولذا قال الإمام الشافعي - رحمه الله - في حمد الله: "الحمد لله الذي لا تؤدى شكر نعمة من نعمه إلا بنعمة حادثة توجب على مؤديها شكره بها" [86] .

أي: إنَّ العبد إذا حمد الله فهذه نعمة أخرى حادثة تستوجب حمداً آخر .

قال ابن أبي الدنيا: أنشدني محمود الورّاق:

إذا كان شُكري نعمةَ الله نعمةً

عَلَيَّ له في مثلِها يجبُ الشُّكرُ

فكيف وقوعُ الشكرِ إلاَّ بفضله

وإن طالت الأيامُ واتَّصَلَ العُمْرُ

إذا مسَّ بالسرَّاء عَمّ سرورُها

وإذا مسَّ بالضرَّاء أعقَبها الأجْرُ

وما منهما إلاَّ فيه مِنّةٌ

تَضِيقُ بهَا الأَوْهامُ والبِرُّ والبحرُ [87]

وقال آخر في المعنى نفسه:

لو كلُّ جارحةٍ مِنِّي لها لغةٌ

تُثني عليكَ بما أوْلَيْتَ من حَسَنِ

لكان ما زاد شكري إذ شكرتُ به

إليك أبلغَ في الإحسانِ والمِنَنِ [88]

فاللَّهمَّ لك الحمد شكراً، ولك المن فضلاً، لك الحمد بالإسلام، ولك الحمد بالإيمان، ولك الحمد بالقرآن، ولك الحمد بالأهل والمال والمعافاة، لك الحمد بكلِّ نعمة أنعمت بها علينا في قديم أو حديث، أو سر أو علانية، أو خاصة أو عامة، لك الحمد على ذلك حمداً كثيراً، اللهم لك الحمد حتى ترضى ولك الحمد ربَّنا إذا رضيت.

[1] سورة: الأنعام، الآية: (1).

[2] سورة: الزمر، الآية: (75).

[3] سورة: يونس، الآية: (10).

[4] سورة: القصص، الآية: (70).

[5] سورة: سبأ، الآية: (1).

[6] سورة: الإسراء، الآية: (111).

[7] سورة: الجاثية، الآيات: (36، 37).

[8] انظر: طريق الهجرتين لابن القيّم (ص:228).

[9] سورة: القصص، الآية: (70).

[10] سورة: سبأ، الآية: (1).

[11] سورة: الأعراف، الآية: (43).

[12] سورة: المؤمنون، الآية: (28).

[13] سورة: غافر، الآية: (65).

[14] سورة: إبراهيم، الآية: (39).

[15] سورة: الكهف، الآية: (1).

[16] سورة: الكهف، الآية: (2).

[17] سورة: الإسراء، الآية: (111).

[18] سورة: فاطر، الآية: (15).

[19] سورة: البقرة، الآية: (267).

[20] سورة: لقمان، الآية: (26).

[21] سورة: الشورى، الآية: (28).

[22] سورة: النساء، الآية: (131).

[23] المسند (3/2)، وسنن ابن ماجه (رقم:4308)، وسنن الترمذي (3615).

[24] انظر: السلسة الضعيفة للألباني (2/94).

[25] سنن الدارمي (1/16).

[26] سنن الترمذي (رقم:1021)، وحسّنه العلاّمة الألباني في الصحيحة (رقم:1408).

[27] صحيح مسلم (رقم:2999) بلفظ: "عجباً لأمر المؤمن إنَّ أمره كلَّه خير، وليس ذلك ..."، الحديث.

[28] مجموع الفتاوى (10/43، 44).

[29] الحصير المنسوج. القاموس المحيط (ص:452).

[30] ذكرهما ابن القيّم في عِدة الصابرين (ص:167).

[31] سنن الترمذي (رقم:3383)، وسنن ابن ماجه (رقم:3800)، وحسّنه العلامة الألباني في صحيح الجامع (رقم:1104).

[32] سورة: يونس، الآية: (10).

[33] سورة: غافر، الآية: (65).

[34] صيغ الحمد المطبوع باسم مطالع السعد (ص:90).

[35] صحيح مسلم (رقم:223).

[36] صحيح البخاري (رقم:6049)، وصحيح مسلم (رقم:2694).

[37] سورة: البقرة، الآية: (172).

[38] صحيح مسلم (رقم:2734).

[39] سنن الترمذي (رقم:3458)، وحسّنه العلاّمة الألباني في الإرواء (7/48).

[40] صحيح البخاري (رقم:5459).

[41] السنن الكبرى (رقم:6898).

[42] صحيح مسلم (رقم:771).

[43] صحيح مسلم (رقم:477).

[44] صحيح البخاري (رقم:799).

[45] صحيح البخاري (رقم:1120)، وصحيح مسلم (رقم:769).

[46] صحيح مسلم (رقم:601).

[47] سنن النسائي (6/89)، وسنن الترمذي (رقم:1105)، وسنن أبي داود (رقم:2118)، وسنن ابن ماجه (1892)، وانظر تخريج الحديث والكلام عليه ((خطبة الحاجة)) للألباني يرحمه الله.

[48] صحيح مسلم (رقم:168).

[49] سنن أبي داود (رقم:4020)، والسنن الكبرى النسائي (رقم:10141).

[50] صحيح البخاري (رقم:6224).

[51] سنن الترمذي (رقم:3432)، وحسّنه الألباني في صحيح الجامع (رقم:6248).

[52] سنن ابن ماجه (رقم:3803)، والمستدرك (1/499)، وصححه العلاّمة الألباني في صحيح الجامع (رقم:4727).

[53] سورة: المجادلة، الآية: (1)، وحديث عائشة رواه أحمد في المسند (6/46)، وغيره، وصححه الألباني في تعليقه على السنة لابن أبي عاصم (رقم:625).

[54] سورة: يونس، الآيات: (3 - 10).

[55] صحيح مسلم (رقم:2760).

[56] انظر: طريق الهجرتين لابن القيِّم (ص:210 - 226).

[57] سورة: فاطر، الآية: (3).

[58] سورة: لقمان، الآية: (20).

[59] سورة: النحل، الآية: (53).

[60] سورة: إبراهيم، الآية: (34).

[61] سورة: النور، الآية: (31).

[62] سورة: الزمر، الآية: (53).

[63] سورة: إبراهيم، الآية: (31).

[64] سورة: البقرة، الآية: (186).

[65] سورة: البقرة، الآيات: (21، 22).

[66] سورة: لقمان، الآية: (33).

[67] سورة: الإنفطار، الآية: (6).

[68] سورة: الكهف، الآية: (50).

[69] سورة: الزمر، الآية: (7).

[70] سورة: المائدة، الآية: (3).

[71] سورة: البقرة، الآية: (185).

[72] سورة: النساء، الآيات: (26 - 28).

[73] سورة: الذاريات، الآيات: (56 - 58).

[74] سورة: البقرة، الآية: (267).

[75] سورة: الإسراء، الآية: (7).

[76] سورة: الروم، الآية: (44).

[77] سورة: يونس، الآية: (108).

[78] انظر: طريق الهجرتين لابن القيّم (ص:231 - 237).

[79] سورة: الجاثية، الآيات: (36، 37).

[80] سنن ابن ماجه (رقم:3805)، وحسّنه العلاّمة الألباني كما في السلسلة الضعيفة (5/24).

[81] سورة: النمل، الآية: (15).

[82] سورة: الزمر، الآية: (73، 74).

[83] جامع العلوم والحكم (2/82، 83).

[84] عدة الصابرين (ص:169).

[85] الشكر (ص:17).

[86] أورده ابن كثير في تفسيره (2/540).

[87] الشكر (ص:44).

[88] أورده ابن كثير في تفسيره (2/540).


 العدد 113 - تابع دراسات في الباقيات الصالحات

تابع دراسات في الباقيات الصالحات

المطلب الرابع: أفضلُ صِيَغِ الحمد وأكملُها

تقدّم بيانُ فضل الحمد وعظم ثوابه عند الله، والإشارةُ إلى بعض صِيَغه الواردة في القرآن الكريم وفي أحاديث الرسول الكريم صلى الله عليه وسلم، كقول: {الحَمْدُ للهِ رَبِّ العَالَمِينَ} ، وقول: "الحمد لله حمداً كثيراً طيِّباً مباركاً فيه كما يحب ربّنا ويرضى"، ونحو ذلك مما ورد في القرآن الكريم مما حمد به الربُّ نفسه، وما ورد في سنة النبي الكريم صلى الله عليه وسلم مما حمد به الرسول صلى الله عليه وسلم ربَّه، وهي صيغٌ عظيمةٌ مشتملةٌ على أحسن الحمد وأكمله وأوفاه، وقد ذكر بعضُ أهل العلم أنَّ أفضل صيغ الحمد "الحمد لله حمداً يوافي نعمه ويكافئ مزيده"، واحتجّ بما ورد عن أبي نصر التمّار أنَّه قال: قال آدم عليه السلام: يا رب شغلتَني بكسب يديّ فعلّمني شيئاً من مجامع الحمد والتسبيح، فأوحى الله إليه يا آدمُ إذا أصبحت فقل ثلاثاً وإذا أمسيت فقل ثلاثاً: "الحمدلله ربِّ العالمين حمداً يوافي نعمه ويكافئ مزيده، فذلك مجامع الحمد".

وقد رُفع ذلك للإمام المحقق ابن قيِّم الجوزية – رحمه الله - فأنكره على قائله غايةَ الإنكار وبيَّن - رحمه الله - أنَّ ذلك لم يَرِد عن النبي صلى الله عليه وسلم في شيء من الصحاح أو السنن أو المسانيد ولا يُعرف في شيء من كتب الحديث المعتمدة، وبَسَط القول - رحمه الله - في ذلك في رسالة مفردة.

قال - رحمه الله -: "هذا الحديث ليس في الصحيحين ولا في أحدهما ولا يُعرف في شيء من كتب الحديث المعتمدة، ولا له إسناد معروف، وإنَّما يُروى عن أبي نصر التمّار عن آدم أبي البشر، لا يَدري كم بين أبي نصر وآدم إلا الله - تعالى -، وذكر الحديث المتقدّم، ثم قال: فهذا لو رواه أبو نصر التمّار عن سيِّد ولد آدم صلى الله عليه وسلم لما قبلت روايته لانقطاع الحديث فيما بينه وبين رسول الله صلى الله عليه وسلم فكيف بروايته له عن آدم.

وقد ظنَّ طائفة من الناس أنَّ هذا الحمد بهذا اللفظ أكمل حمدٍ حُمِد اللهُ به وأفضله وأجمعه لأنواع الحمد، وبنوا على هذا مسألة فقهيّة فقالوا: لو حلف إنسانٌ ليحمدنَّ اللهَ بمجامع الحمد وأجلِّ المحامد فطريقه في برِّ يمينه أن يقول: "الحمد لله حمداً يوافي نعمه ويكافئ مزيده"قالوا: ومعنى يوافي نعمه أي: يلاقيها فتحصل النعم معه، ويكافئ - مهموز - أي: يساوي مزيد نعمه، والمعنى: أنَّه يقوم بشكر ما زاد من النعم والإحسان".

قال ابن القيِّم - رحمه الله -: "والمعروف من الحمد الذي حمد الله به نفسه وحمده به رسوله صلى الله عليه وسلم وسادات العارفين بحمده من أمته ليس فيه هذا اللفظ ألبتة، وأورد بعض صيغ الحمد الواردة في القرآن ثم قال: فهذا حمدُه لنفسه الذي أنزله في كتابه وعلَّمه لعباده، وأخبر عن أهل جنَّته به، وهو آكد من كلِّ حمدٍ وأفضلُ وأكملُ، كيف يبرُّ الحالف في يمينه بالعدول إلى لفظ لم يحمد به نفسه، ولا ثبت عن رسول الله صلى الله عليه وسلم، ولا سادات العارفين من أمته، والنبي صلى الله عليه وسلم كان إذا حمد الله في الأوقات التي يتأكّد فيها الحمد لم يكن يذكر هذا الحمدَ ألبتة كما في حمد الخطبة، والحمد الذي تستفتح به الأمور، وكما في تشهّد الحاجة، وكما في الحمد عقب الطعام والشراب واللباس والخروج من الخلاء، والحمد عند رؤية ما يسرّه وما لا يسرّه ...".

ثم ساق - رحمه الله - جملةً كبيرةً مما ورد عن النبي صلى الله عليه وسلم من صيغ الحمد مما يقال في مثل هذه الأوقات، ثم قال: "فهذا جُملُ مواقع الحمد في كلام الله ورسوله وأصحابه والملائكة قد جُلِّيتْ عليك عرائسها وجُلِبَتْ إليك نفائسها، فلو كان الحديث المسؤول عنه أفضلَها وأكملَها وأجمعَها كما ظنّه الظانّ لكان واسطة عقدها في النظام، وأكثرِهـا استعمالاً في حمد ذي الجلال والإكرام" [1] . اهـ.

وبهذا التحقيق الذي ذكره - رحمه الله - يتبيّن ضعف هذه الصيغة في الحمد من جهة الرواية، وأنها لو كانت صحيحةً ومشتملةً على أكمل الصيغ لما عدل عنها رسول الله صلى الله عليه وسلم، ولما آثر غيرها عليها، قالت عائشة - رضي الله عنها -: "كان رسول الله صلى الله عليه وسلم يستحبّ الجوامع من الدعاء، ويدَعُ ما سوى ذلك"، رواه أبو داود وغيرُه.

وسبق أن مرّ معنا قول النبي صلى الله عليه وسلم: "أفضلُ الدعاء الحمدلله"، وبهذا يُعلم أنَّ هذه الصيغة في الحمد لو كانت أكملَ لما تركها رسول الله صلى الله عليه وسلم.

ثم إنَّه - أيضاً - لا يمكن للعبد أن يحمد الله حمداً يوافي نعمة واحدة من نعم الله، فضلاً عن موافاته جميع نعم الله، ولا يمكن أن يكون فعلُ العبد وحمدُه له مكافئاً للمزيد، قال ابن القيّم - رحمه الله -: "فهذا من أمحل المحال، فإنّ العبد لو أقْدَرَه الله على عبادة الثَّقلين لم يقم بشكر أدنى نعمة عليه .... فمن الذي يقوم بشكر ربِّه الذي يستحقه - سبحانه - فضلاً عن أن يكافئه" [2] .

وقال - رحمه الله -: "... ولكن يحمل على وجه يصح، وهو أنَّ الذي يستحقه الله - سبحانه - من الحمد حمداً يكون موافياً لنعمه ومكافئاً لمزيده وإن لم يَقدِر العبدُ أن يأتي به" [3] .

وأحسنُ من هذا وأكملُ ما ثبت في صحيح البخاري وغيره عن أبي أمامة الباهلي أنَّ النبيّ صلى الله عليه وسلم كان إذا رفع مائدته قال: "الحمد لله حمداً كثيراً طيّباً مباركاً فيه غير مكفيٍّ، ولا مودَّع، ولا مستغنى عنه ربّنا" [4] ، فلو كانت تلك الصيغة وهي قوله: "حمداً يوافي نعمه ويكافئ مزيده"أكمل وأفضل من هذه لما عدل عنها رسول الله صلى الله عليه وسلم، فإنّه لا يختار إلاّ الأفضل والأكمل.

قال شيخ الإسلام ابن تيمية - رحمه الله - في معنى هذا الحديث: "المخلوق إذا أنعم عليك بنعمة أمكنك أن تكافئه، ونعمُهُ لا تدوم عليك، بل لا بدّ أن يودِّعك ويقطعها عنك، ويمكنك أن تستغني عنه، والله عز وجل لا يمكن أن تكافئه على نعمه، وإذا أنعم عليك أدام نعمَه، فإنّه هو أغنى وأقنى، ولا يُستغنى عنه طرفة عين". اهـ [5] .

وفيه بيانٌ لعظم دلالات الأدعية المأثورة والأذكار الثابتة وعمق معانيها وسلامتها من الخطأ الذي قد يعتري ما سواها، وبهذا تكون السلامةُ وتحصيل الكامل.

فالحمد لله بمحامده التي حمد بها نفسه، وحمده بها الذين اصطفى من خلقه حمداً كثيراً طيّباً مباركاً فيه كما يحب ربّنا ويرضى.

المطلب الخامس: تعريفُ الحمد، وبيان الفرق بينه وبين الشكر

الحمد في اللغة نقيض الذمِّ، قال ابن فارس في معجم مقاييس اللغة: "الحاء والميم والدال كلمةٌ واحدة وأصلٌ واحد يدل على خلاف الذمّ، يُقال: حمدتُ فلاناً أحمده، ورجلٌ محمودٌ ومحمدٌ إذا كثرت خصالُه المحمودة غير المذمومة. ولهذا الذي ذكرناه سُمِّيَ نبيّنا محمداً صلى الله عليه وسلم" [6] . اهـ.

وقال الليث: أحمدت الرجل وجدته محموداً، وكذلك قال غيرُه: يُقال أتينا فلاناً فأحمدناه وأذممناه أي: وجدناه محموداً أو مذموماً [7] .

وقوله - تعالى -: {وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِن بَعْدِي اسْمُهُ أَحْمَدُ} [8] فيه تنبيه على أنّه - صلوات الله وسلامه عليه - محمود في أخلاقه وأفعاله ليس فيه ما يُذمّ، وكذلك قوله: {مُحَمَّدٌ رَسُولُ اللهِ} [9] فمحمّدٌ ههنا وإن كان اسماً له عَلَماً عليه ففيه إشارة إلى وصفه بذلك وتخصيصه بوافر معناه، وأما سواه فقد يُسمَّى بذلك ويكون له حظ من الوصف الذي دلّ عليه هذا الاسم وقد لا يكون، أما الرسول الكريم - صلوات الله وسلامه عليه - فهو محمّدٌ اسماً ووصفاً.

فالحمد هو الثناء بالفضيلة وهو أخصُّ من المدح وأعمُّ من الشكر، فإنَّ المدح يقال فيما يكون من الإنسان باختياره ومما يكون منه وفيه بالتسخير، فقد يُمدح الإنسان بطول قامته وصباحة وجهه، كما يُمدح ببذل ماله وشجاعته وعلمه، والحمد يكون في الثاني دون الأول، أي: أنَّ الإنسان يُحمد على بذل المال والشجاعة والعلم ونحو ذلك مما يكون منه باختياره، ولا يُحمد على صباحة الوجه وطول القامة وحسن الخِلقة ونحو ذلك مما ليس له فيه اختيار.

والشكر لا يُقال إلاَّ في مقابلة نعمة، فكلُّ شكر حمد، وليس كلُّ حمدٍ شكراً، وكلُّ حمد مدح، وليس كلُّ مدح حمداً [10] .

قال ابن القيّم - رحمه الله -: "الفرق بين الحمد والمدح أن يُقال: الإخبار عن محاسن الغير إما أن يكون إخباراً مجرّداً من حبٍّ وإرادة أو مقروناً بحبّه وإرادته، فإن كان الأول فهو المدح، وإن كان الثاني فهو الحمد، فالحمد إخبارٌ عن محاسن الممدوح مع حبِّه وإجلاله وتعظيمه" [11] . اهـ.

وقد سُئل شيخ الإسلام ابن تيمية - رحمه الله - عن الحمد والشكر ما حقيقتهما؟ هل هما معنى واحد أو معنيان؟ وعلى أيّ شيء يكون الحمد؟ وعلى أي شيء يكون الشكر؟

فأجاب - رحمه الله - بقوله: "الحمد يتضمّن المدحَ والثناءَ على المحمود بذكر محاسنه سواء كان الإحسان إلى الحامد أو لم يكن، والشكر لا يكون إلاّ على إحسان المشكور إلى الشاكر، فمِن هذا الوجه الحمد أعمّ من الشكر؛ لأنّه يكون على المحاسن والإحسان، فإنّ الله يُحمد على ما له من الأسماء الحسنى والمثل الأعلى، وما خلقه في الآخرة والأولى؛ ولهذا قال تعالى: {الحَمْدُ للهِ الَّذِي خَلَقَ السَّمَوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ} [12] ، وقال: {الحَمْدُ للهِ الَّذِي لَهُ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ وَلَهُ الحَمْدُ فِي الآخِرَةِ} [13] ، وقال: {الحَمْدُ للهِ فَاطِرِ السَّمَوَاتِ وَالأَرْضِ جَاعِلِ المَلاَئِكَةِ رُسُلاً أُولِي أَجْنِحَةٍ مَثْنَى وَثُلاَثَ وَرُبَاعَ يَزِيدُ فِي الخَلْقِ مَا يَشَآءُ} [14] ، وأما الشكر فإنّه لا يكون إلاّ على الإنعام، فهو أخصُّ من الحمد من هذا الوجه، لكنه يكون بالقلب واليد واللسان، كما قيل:

أفادتكم النَّعماءُ مني ثلاثة

يدي ولساني والضمير المحجّبا

ولهذا قال تعالى: {اعْمَلُوا آلَ دَاوُدَ شُكْراً} [15] ، والحمد إنما يكون بالقلب واللسان، فمن هذا الوجه الشكر أعمّ من جهة أنواعه، والحمد أعمّ من جهة أسبابه، ومن هذا الحديثُ : "الحمد لله رأس الشكر، فمن لم يحمد الله لم يشكره" [16] ، وفي الصحيح عن النبي صلى الله عليه وسلم أنَّه قال: "إنَّ الله ليرضى عن العبد يأكل الأكلة فيحمده عليها ويشرب الشربة فيحمده عليها" [17] " [18] . اهـ كلامه - رحمه الله -.

وبه يتبيّن أن بين الحمد والشكر عموماً وخصوصاً من وجه، فيجتمعان فيما إذا كان باللسان في مقابلة نعمة، فهذا يُسمَّى حمداً ويُسمَّى شكراً، وينفرد الحمد فيما إذا أثنى العبد على ربّه بذكر أسمائه الحسنى ونعوته العظيمة فهذا يُسمَّى حمداً، ولا يُسمَّى شكراً، وينفرد الشكر فيما إذا استعمل العبد نعمة الله في طاعة الله فهذا يُسمى شكراً ولا يُسمَّى حمداً.

إنَّ حمدَ الله هو الثناءُ على الله بذكر صفاته العظيمة ونعمِه العميمة مع حبّه وتعظيمه وإجلاله، وهو مختصٌّ به - سبحانه - لا يكون إلاّ له، فالحمد كلّه لله رب العالمين؛ "ولذلك قال - سبحانه -: {الحَمْدُ للهِ} بلام الجنس المفيدة للاستغراق، فالحمد كلُّه له إمّا ملكاً وإما استحقاقاً، فحمده لنفسه استحقاق، وحمد العباد له وحمدُ بعضهم لبعض ملكٌ له ... فالقائل إذا قال: الحمد لله تضمّن كلامه الخبر عن كلِّ ما يحمد عليه تعالى باسم جامع محيطٍ متضمّنٍ لكلّ فرد من أفراد الحمد المحققة والمقدَّرة، وذلك يستلزم إثبات كلِّ كمال يُحمد عليه الربُّ تعالى؛ ولهذا لا تصلح هذه اللفظة على هذا الوجه ولا تنبغي إلا لمن هذا شأنه وهو الحميد المجيد" [19] .

وإذا قيل: الحمد كلّه لله، فإنَّ هذا له معنيان:

أحدهما: أنّه محمودٌ على كلِّ شيء، وهو ما يُحمد به رسله وأنبياؤه وأتباعهم، فذلك من حمده - تبارك وتعالى -، بل هو المحمود بالقصد الأول وبالذات، وما نالوه من الحمد فإنّما نالوه بحمده، فهو المحمود أوّلاً وآخراً وظاهراً وباطناً.

والمعنى الثاني: أن يُقال: لك الحمد كلّه؛ أي: التامّ الكامل هذا مختصٌّ بالله ليس لغيره فيه شركه.

قال ابن القيّم - رحمه الله - بعد أن ذكر هذين المعنيين: "والتحقيق أنَّ له الحمد بالمعنيين جميعاً، فله عمومُ الحمد وكمالُه، وهذا من خصائصه - سبحانه -، فهو المحمود على كلِّ حال، وعلى كلِّ شيء أكمل حمد وأعظمه" [20] .

فالحمد لله رب العالمين حمداً كثيراً طيِّباً مباركاً فيه كما يحب ربُّنا ويرضى، وكما ينبغي لكرم وجهه وعِزِّ جلاله بمجامع حمده كلِّها ما علمنا منها وما لم نعلم.

المبحث الخامس:

في التكبير، فضله ومعناه

المطلب الأول: فضل التكبير ومكانته من الدِّين

إنَّ التكبير شأنُه عظيم وثوابُه عند الله جزيل وقد تكاثرت النصوص في الحث عليه والترغيب فيه وذكر ثوابه.

يقول الله - تعالى -: {وَقُلِ الحَمْدُ للهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُن لَهُ شَرِيكٌ فِي المُلْكِ وَلَمْ يَكُن لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيراً} [21] ، وقال - تعالى - في شأن الصيام: {وَلِتُكْمِلُوا العِدَّةَ وَلِتُكَبِّرُوا اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ} [22] ، وقال - تعالى - في شأن الحج وما يكون فيه من نُسك يَتقرَّب فيه العبدُ إلى الله: {لَن يَنَالَ اللهَ لُحُومُهَا وَلاَ دِمَاؤُهَا وَلَكِن يَنَالُهُ التَّقْوَى مِنكُمْ كَذَلِكَ سَخَّرَهَا لَكُمْ لِتُكَبِّرُوا اللهَ عَلَى مَا هَدَاكُمْ وَبَشِّرِ المُحْسِنِينَ} [23] ، وقال - تعالى -: {يَا أَيُّهَا المُدَّثِّرُ قُمْ فَأَنذِرْ وَرَبَّكَ فَكَبِّرْ} [24] .

قال شيخ الإسلام ابن تيمية - رحمه الله - وهو بصدد بيان تفضيل التكبير وعظم شأنه: "ولهذا كان شعائرُ الصلاة والأذان والأعياد والأمكان العالية هو التكبير، وهو أحد الكلمات التي هي أفضل الكلام بعد القرآن: سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، كما ثبت ذلك في الصحيح عن النبي صلى الله عليه وسلم، ولم يجئ في شيء من الأثر بدل قول الله أكبر، الله أعظم؛ ولهذا كان جمهور الفقهاء على أن الصلاة لا تنعقد إلا بلفظ التكبير، فلو قال: الله أعظم لم تنعقد به الصلاة لقول النبي صلى الله عليه وسلم: "مفتاح الصلاة الطهور وتحريمها التكبير وتحليلها التسليم" [25] . وهذا قول مالك والشافعي وأحمد وأبي يوسف وداود وغيرهم، ولو أتى بغير ذلك من الأذكار مثل: سبحان الله، والحمد لله لَم تنعقد به الصلاة.

ولأنَّ التكبيرَ مختصٌّ بالذكر في حال الارتفاع كما أن التسبيح مختص بحال الانخفاض كما في السنن عن جابر بن عبد الله قال: "كنا مع رسول الله صلى الله عليه وسلم إذا علونا كبرنا وإذا هبطنا سبحنا فوضعت الصلاة على ذلك" [26] ........" [27] . اهـ.

ثم إنَّ التكبيرَ مصاحِبٌ للمسلم في عبادات عديدة وطاعات متنوعة فالمسلم يكبر الله عند ما يكمل عدَّة الصيام، ويكبر في الحج كما سبق الإشارة إلى دليل ذلك من القرآن الكريم، وأما الصلاة فإنَّ للتكبير فيها شأناً عظيماً ومكانة عالية، ففي النداء إليها يشرع التكبير وعند الإقامة لها، وتحريمها هو التكبير، بل إنَّ تكبيرة الإحرام ركن من أركان الصلاة، ثم هو يصاحب المسلم في كلِّ خفض ورفع من صلاة، روى البخاري ومسلم في صحيحيهما من حديث أبي هريرة - رضي الله عنه - قال: "كان رسول الله صلى الله عليه وسلم إذا قام إلى الصلاة يكبّر حين يقوم، ثم يكبر حين يركع، ثم يقول: سمع الله لمن حمده حين يرفع صلبه من الركعة، ثم يقول: ربنا لك الحمد، ثم يكبر حين يهوي، ثمَّ يكبر حين يرفع رأسه، ثم يكبر حين يسجد، ثم يكبر حين يرفع رأسه، ثم يفعل ذلك في الصلاة كلِّها حتى يقضيها، ويكبر حين يقوم من الثنتين بعد الجلوس" [28] .

وبهذا فالتكبير يتكرر مع المسلم في صلاته مرات كثيرة، فالصلاة الرباعية فيها اثنتان وعشرون تكبيرة، والثنائية فيها إحدى عشرة تكبيرة، وكلُّ ركعة فيها خمسُ تكبيرات، وعلى هذا فالمسلم يكبر الله في اليوم والليلة في الصلوات الخمس المكتوبة فقط أربعاً وتسعين تكبيرة، فكيف إذا كان محافظاً مع ذلك على الرواتب والنوافل، وكيف إذا كان محافظاً على الأذكار التي تكون أدبار الصلوات وفيها التكبير ثلاثٌ وثلاثون مرة، فالمسلم إذا كان محافظاً على الصلوات الخمس مع السنن الرواتب وعددُها ثنتا عشرة ركعة مع الشفع والوتر ثلاث ركعات ومحافظاً على التكبير المسنون أدبار الصلوات ثلاثا وثلاثين مرة فإنَّ عدد تكبيره لله في يومه وليلته يكون ثلاثمائة واثنتين وأربعين تكبيرة، ولا ريب أنَّ هذا فيه دلالة على فضيلة التكبير حيث جعل الله للصلاة منه هذا النصيب الوافر، فإذا ضُمَّ إلى ذلك التكبيرُ في الأذان للصلاة والإقامة لها ممّن يؤذِن أو يُحافظ على إجابة المؤذِن، زاد بذلك عدد تكبيره في يومه وليلته، فإنَّ عدد ما يكون فيهما من تكبيرات في اليوم والليلة خمسون تكبيرة، فإنَّ عدد التكبير بذلك يزيد.

ثم إنَّ المسلم إذا كان محافظاً على التكبير المطلق غير المقيد بوقت فإن عدد تكبيره لله في أيامه ولياليه لا يحصيه إلا الله - سبحانه -.

والتكبير ركنٌ من أركان الصلاة، فتحريمها لا يكون إلاّ به، وهذا يُشعِر ولا ريب بمكانة التكبير من الصلاة، وأنّ الصلاة إنما هي تفاصيل للتكبير الذي هو تحريمها، يقول ابن القيّم - رحمه الله -: "... لا أحسن من كون التكبير تحريماً لها، فتحريمها تكبير الربّ تعالى الجامع لإثبات كلِّ كمال له، وتنزيهه عن كلِّ نقص وعيبٍ، وإفراده وتخصيصه بذلك، وتعظيمه وإجلاله، فالتكبير يتضمّن تفاصيل أفعال الصلاة وأقوالها وهيآتها، فالصلاة من أوّلها إلى آخرها تفصيل لمضمون ((الله أكبر))، وأيّ تحريم أحس-ن من هذا التحريم المتضمّن للإخلاص والتوحيد!" [29] . اهـ.

وبهذا يتبيّن مكانةُ التكبير وجلالةُ قدره وعِظمُ شأنه من الدين، فليس التكبيرُ كلمةً لا معنى لها، أو لفظةً لا مضمون لها، بل هي كلمةٌ، عظيمٌ شأنها، رفيعٌ قدرها تتضمّن المعاني الجليلةَ والمدلولاتِ العميقةَ والمقاصد السامية الرفيعة.

قال ابن جرير - رحمه الله - في تفسير قوله تعالى: {وَكَبِّرْهُ تَكْبِيراً} [30] : "يقول وعظِّم ربَّك يا محمد بما أمرك أن تعظِّمه به من قول وفعل، وأطِعه فيما أمرك ونهاك لنفسه استحقاق، وحمد العباد له" [31] .

وقال الشيخ محمد الأمين الشنقيطي - رحمه الله - في تفسير الآية نفسها: "أي: عظِّمه تعظيماً شديداً، ويظهر تعظيم الله في شدّة المحافظة على امتثال أمره واجتناب نهيه والمسارعة إلى كلِّ ما يرضيه" [32] .

وفي هذا إشارةٌ إلى أنّ الدِّينَ كلَّه يُعدُّ تفصيلاً لكلمة ((الله أكبر)) فالمسلم يقوم بالطاعات جميعها والعبادات كلّها تكبيراً لله وتعظيماً لشأنه وقياماً بحقِّه سبحانه، وهذا ممّا يبيّن عظمةَ هذه الكلمة وجلالةَ قدرها، ولهذا يروى عن عمر بن الخطّاب رضي الله عنه أنّه قال: "قول العبد: الله أكبر، خيرٌ من الدنيا وما فيها" [33] ، فالله أكبر كبيراً، والحمد لله كثيراً، وسبحان الله بكرة وأصيلاً.

المطلب الثاني: في معنى التكبير وبيان مدلوله

التكبير هو تعظيم الربّ - تبارك وتعالى - وإجلاله، واعتقاد أنّه لا شيء أكبرُ ولا أعظمُ منه، فيصغر دون جلاله كلُّ كبير، فهو الذي خضعت له الرقاب وذلَّت له الجبابرة، وعنت له الوجوه، وقهر كلَّ شيء، ودانت له الخلائق، وتواضعت لعظمة جلاله وكبريائه وعظمته وعلوّه وقدرته الأشياء، واستكانت وتضاءلت بين يديه وتحت حكمه وقهره المخلوقات.

قال الإمام الأزهري في كتابه تهذيب اللغة: "وقول المصلي: الله أكبر، وكذلك قول المؤذِّن، فيه قولان:

أحدهما: أنّ معناه الله كبير، كقول الله جلّ وعزّ: {وَهُوَ أَهْوَنُ عَلَيهِ} [34] ، أي: هو هيّنٌ عليه، ومثله قول مَعنِ بن أوس: لعمرك ما أدري وإني لأوجلُ.معناه: وإني لوجلٌ.

والقول الآخر: أنّ فيه ضميراً، المعنى: الله أكبرُ كبيرٍ، وكذلك الله الأعزّ، أي: أعزُّ عزيزٍ، قال الفرزدق:

إنّ الذي سَمَكَ السماءَ بنى لنا

بيتاً دعائمُه أَعَزُّ وأطولُ

معناه: أعز عزيز، وأطول طويل" [35] . اهـ

والصواب من هذين القولين اللذين ذكرهما - رحمه الله - هو الثاني، بمعنى أن يكون اللهُ عند العبد أكبرَ من كلِّ شيء، أي: لا أكبرَ ولا أعظمَ منه، أما الأول فهو غيرُ صحيحٍ وليس هو معنى الله أكبر.

قال شيخ الإسلام ابن تيمية : "التكبير يُراد به أن يكون (الله) عند العبد أكبر من كلِّ شيء، كما قال صلى الله عليه وسلم لعديِّ بن حاتم: "يا عديّ ما يُفرُّك؟ أيُفرُّك أن يُقال: لا إله إلا الله؟ فهل تعلم مِن إله إلاّ الله؟ يا عديّ ما يفرُّك. أيُفرُّك أن يقال: الله أكبر؟ فهل من شيء أكبر من الله؟"، وهذا يُبطل قولَ من جعل أكبر بمعنى كبير" [36] . اهـ.

وحديث عديٍّ هذا رواه الإمام أحمد والترمذي وابن حبان وغيرهم بإسناد جيّد [37] .

وبه يتبيّن أن معنى الله أكبر أي: من كلِّ شيء، فلا شيء أكبرُ ولا أعظمُ منه، ولهذا يُقال إنَّ أبلغ لفظة للعرب في معنى التعظيم والإجلال هي: الله أكبر، أي: صِفْهُ بأنّه أكبرُ من كلِّ شيء، قال الشاعر:

رأيتُ الله أكبر كلِّ شيء

محاولةً وأكثرهم جنوداً [38]

والتكبير معناه كما تقدّم التعظيم، لكن ينبغي أن يُعلم أنّ التعظيم ليس مرادفاً في المعنى للتكبير، فالكبرياء أكمل من العظمة؛ لأنّه يتضمّنها ويزيد عليها في المعنى، ولهذا يقول شيخ الإسلام ابن تيمية - رحمه الله -: "وفي قوله ((الله أكبر)) إثبات عظمته، فإنّ الكبرياء تتضمّن العظمة، ولكن الكبرياء أكمل، ولهذا جاءت الألفاظ المشروعة في الصلاة والأذان بقول: ((الله أكبر)) فإنّ ذلك أكمل من قول الله أعظم، كما ثبت في الصحيح عن النبي صلى الله عليه وسلم أنّه قال: "يقول الله - تعالى -: الكبرياء ردائي والعظمة إزاري، فمن نازعني واحداً منهما عذّبته" [39] ، فجعل العظمة كالإزار والكبرياء كالرداء، ومعلوم أنّ الرداء أشرف، فلمّا كان التكبيرُ أبلغَ من التعظيم صرّح بلفظه، وتضمّن ذلك التعظيم" [40] . اهـ.

وها هنا أمرٌ ينبغي التنبّه له وعدم إغفاله، وهو أن المسلم إذا اعتقد وآمن بأنّ الله سبحانه وتعالى أكبر من كلِّ شيء، وأنّ كلَّ شيء مهما كبر يصغر عند كبرياء الله وعظمته، علمَ من خلال ذلك علم اليقين أن كبرياءَ الربِّ وعظمتَه وجلالَه وجمالَه وسائرَ أوصافه ونعوته أمرٌ لا يمكن أن تحيط به العقول أو تتصوّره الأفهام أو تدركه الأبصار والأفكار، فالله أعظم وأعظم من ذلك، بل إنّ العقولَ والأفهامَ عاجزةٌ عن أن تدركَ كثيراً من مخلوقات الرب - تبارك وتعالى -، فكيف بالرب - سبحانه -.

ثبت عن ابن مسعود رضي الله عنه أنّه قال: "بين السماء الدنيا والتي تليها خمسمائة عام، وبين كلِّ سماء خمسمائة عام، وبين السماء السابعة والكرسيِّ خمسمائة عام، وبين الكرسيِّ والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم" [41] .

وروي عن زيد بن أسلم رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ما السموات السبع في الكرسي إلاّ كدراهم سبعة أُلقيت في ترس" [42] .

وقال أبو ذر رضي الله عنه: سمعت رسول الله صلى الله عليه وسلم يقول: "ما الكرسي في العرش إلاّ كحلقة من حديد ألقيت بين ظهري فلاة من الأرض" [43] .

وليتأمّل المسلم في عظم السماء بالنسبة إلى الأرض، وعظم الكرسيِّ بالنسبة إلى السماء، وعِظم العرش بالنسبة إلى الكرسيِّ، فإنّ العقولَ عاجزةٌ عن أن تدرك كمال هذه الأشياء أو أن تحيط بكُنْهِها وكيفيتها وهي مخلوقة، فكيف بالأمر إذاً في الخالق - سبحانه -، فهو أكبر وأجلُّ من أن تعرف العقولُ كُنْهَ صفاته أو تدرك الأفهامُ كبرياءَه وعظمتَه، ولهذا جاءت السنةُ بالنهي عن التفكّر في الله؛ لأنّ الأفكار والعقول لا تدرك كنه صفاته، فالله أكبر من ذلك، قال صلى الله عليه وسلم: "تفكّروا في آلاء الله، ولا تفكّروا في الله عز وجل" [44] .

والتفكّرُ المأمور به هنا كما يبيّن ابن القيّم - رحمه الله - هو إحضار معرفتين في القلب ليستثمر منهما معرفة ثالثة [45] ، وهذا يتضح بالمثال، فالمسلم إذا أحضر في قلبه كبر هذه المخلوقات من سموات وأرض وكرسي وعرش ونحو ذلك، ثم أحضر في قلبه عجزه عن إدراك هذه الأشياء والإحاطة بها حصل له بذلك معرفة ثالثة وهي عظمة وكبرياء خالق هذه الأشياء وعجز العقول عن أن تدرك صفاته أو تحيط بنعوته - سبحانه -، يقول - سبحانه -: {وقُلِ الحَمْدُ للهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُن لَهُ شَرِيكٌ فِي المُلْكِ وَلَمْ يَكُن لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيراً} [46] ، فالله أكبر كبيراً والحمد لله كثيراً، وسبحان الله بكرة وأصيلاً.

الخاتمة

في بيان التلازم بين الكلمات الأربع

الحمد لله أولاً وآخراً، والشكر له ظاهراً وباطناً على نعمه العديدة وآلائه الكثيرة، ومنها إتمام هذا البحث الذي تحدثتُ فيه عن الكلمات الأربع ((سبحان الله، والحمد لله، ولا إله إلاَّ الله، والله أكبر)) وما ورد في فضلهنَّ إجمالاً وتفصيلاً، وما يتعلّق كذلك بمعانيهنَّ ومدلولهنّ، ولعلَّ من الحسن في ختام الحديث عن هؤلاء الكلمات أن أشير إلى ما بينهنَّ من ترابط وتلازم، وقد علمنا من خلال ما تقدّم أنَّ هؤلاء الكلمات هنَّ أفضل الكلام بعد القرآن الكريم وهنَّ من القرآن الكريم، وتقدّم معنا - أيضاً - الإشارة إلى جملة كبيرة من النصوص الدالة على عظم شأن ذكر الله - تعالى - بهؤلاء الكلمات الأربع وما يترتّب على ذلك من أجور كثيرة وفضائل وفيرة وخير مستمر في الدنيا والآخرة، ولا شك أنَّ هذا فيه أوضح إشارة على قوة الارتباط بين هذه الكلمات الأربع وشدة الصلة بينهنَّ.

وهؤلاء الكلمات كما أوضح أهل العلم "شطران، فالتسبيح قرين التحميد، ولهذا قال النبي صلى الله عليه وسلم: "كلمتان خفيفتان على اللسان ثقيلتان في الميزان حبيبتان إلى الرحمن: سبحان الله وبحمده، سبحان الله العظيم"، أخرجاه في الصحيحين عن أبي هريرة [47] . وقال صلى الله عليه وسلم فيما رواه مسلم عن أبي ذر: "أفضل الكلام ما اصطفى الله لملائكته: سبحان الله وبحمده" [48] ، وفي القرآن يقول الله - تعالى -: {وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ} [49] ، وقال: {فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا} [50] ، فكان النبي صلى الله عليه وسلم يقول في ركوعه: "سبحانك اللهم ربنا وبحمدك اللهم اغفر لي"، يتأوّل القرآن، هكذا في الصحاح عن عائشة - رضي الله عنها- [51] ، فجعل قوله: "سبحانك اللهم وبحمدك" تأويل {فَسَبِّحْ بِحَمْدِ رَبِّكَ} ، وقد قال تعالى: {فَاصْبِرْ إِنَّ وَعْدَ اللهِ حَقٌ وَاسْتَغْفِرْ لِذَنبِكَ وَسَبِّحْ بِحَمْدِ رَبِّكَ بِالعَشِيِّ وَالإِبْكَارِ} [52] ، وقال: {فَسُبْحَانَ اللهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ وَلَهُ الحَمْدُ فِي السَّمَوَاتِ وَالأَرْضِ} [53] ، والآثار في اقترانهما كثيرة.

وأمَّا التهليلُ فهو قرينُ التكبيرِ كما في كلمات الأذان: الله أكبر الله أكبر، أشهد أن لا إله إلاَّ الله أشهد أنَّ محمداً رسول الله، ثم بعد دعاء العباد إلى الصلاة الله أكبر الله أكبر لا إله إلاَّ الله، فهو مشتملٌ على التكبير والتشهد [في] أوله وآخره، وهو ذكر لله تعالى، وفي وسطه دعاء الخلق إلى الصلاة والفلاح، فالصلاة هي العمل، والفلاح هو ثواب العمل، لكن جعل التكبير شفعاً والتشهد وتراً، فمع كلِّ تكبيرتين شهادة، وجعل أوله مضاعفاً على آخره، ففي أول الأذان يكبر أربعاً، ويتشهّد مرّتين، والشهادتان جميعاً باسم الشهادة، وفي آخره التكبير مرتان فقط مع التهليل الذي لم يقترن به لفظ الشهادة.

... وكما جمع بين التكبير والتهليل في الأذان جمع بينهما في تكبير الإشراف، فكان على الصفا والمروة، وإذا علا شرفاً في غزوة أو حجة أو عمرة يكبر ثلاثاً ويقول: "لا إله إلاَّ الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير، لا إله إلاَّ الله وحده، صدق وعده، ونصر عبده، وأعزّ جنده، وهزم الأحزاب وحده" يفعل ذلك ثلاثاً، وهذا في الصحاح [54] ، وكذلك على الدابة كبّر ثلاثاً وهلّل ثلاثاً فجمع بين التكبير والتهليل، وكذلك حديث عدي بن حاتم الذي رواه الترمذي فيه أنَّ النبي صلى الله عليه وسلم قال له: "يا عدي ما يُفِرُّك؟ أيُفِرُّك أن يقال: لا إله إلاَّ الله، فهل تعلم من إله إلاَّ الله؟ يا عدي ما يُفِرُّك؟ أيُفِرُّك أن يقال: الله أكبر فهل من شيء أكبر من الله" فقرن النبي صلى الله عليه وسلم بين التهليل والتكبير" [55] " [56] .

ثم إنَّ أفضل هؤلاء الكلمات هو التهليل لاشتماله على التوحيد الذي هو أصل الإيمان، وهو الكلام الفارق بين أهل الجنة وأهل النار، وهو ثمن الجنة، ولا يصلح إسلام أحد إلاَّ به ومن كان آخر كلامه لا إله إلاَّ الله دخل الجنة، ومنزلة التحميد والتسبيح منه منزلة الفرع من الأصل، فالتهليل أصل وما سواه فرع له وتابع، ولهذا قال صلى الله عليه وسلم كما في الصحيحين من حديث أبي هريرة رضي الله عنه: "الإيمان بضع وسبعون شعبة أعلاها قول لا إله إلاَّ الله وأدناها إماطة الأذى عن الطريق" [57] . فجعل - صلوات الله وسلامه عليه - التهليل أعلا وأرفع شعب الإيمان، وفي المسند عن أبي ذر رضي الله عنه قال: "قلت: يا رسول الله أفمن الحسنات لا إله إلاَّ الله؟ قال: هي أفضل الحسنات" [58] ، والأحاديث في هذا المعنى كثيرة جداًّ، وقد تقدّم معنا جملة كبيرة منها.

ولا يعارض هذا ما ثبت عن النبي صلى الله عليه وسلم أنَّه قال: "أفضل الكلام ما اصطفى الله لملائكته سبحان الله وبحمده" [59] ؛ إذ لا يلزم منه - كما قال شيخ الإسلام ابن تيمية - رحمه الله - أن يكون أفضل مطلقاً بدليل أنَّ قراءة القرآن أفضل من الذكر، وقد نهى النبي صلى الله عليه وسلم عنها في الركوع والسجود وقال: "إني نُهيتُ أن أقرأ القرآن راكعاً أو ساجداً، أما الركوع فعظموا فيه الربّ، وأما السجود فاجتهدوا في الدعاء فقَمِنٌ أن يستجاب لكم" [60] .

وها هنا أصل عظيم نبّه عليه شيخ الإسلام - رحمه الله - وهو أنَّ الشيء إذا كان أفضل من حيث الجملة لم يجب أن يكون أفضل في كل حال ولا لكل أحد، بل المفضول في موضعه الذي شرع فيه أفضل من الفاضل المطلق، كما أنَّ التسبيح في الركوع والسجود أفضل من قراءة القرآن ومن التهليل والتكبير، والتشهد في آخر الصلاة والدعاء بعده أفضل من قراءة القرآن، فالتفضيل مختلف باختلاف الأحوال فقول النبي صلى الله عليه وسلم لما سئل أيُّ الكلام أفضل؟ فقال: "سبحان الله وبحمده"، هذا خرج على سؤال سائل، فربما علم النبي صلى الله عليه وسلم من حال السائل حالاً مخصوصة.

وعلى كلٍّ فالتفضيل مختلف باختلاف الأحوال، وإن كان التهليل أفضل مطلقاً والأحوال ثلاثة: حال يستحب فيها الإسرار ويكره فيها الجهر لأنَّها حال انخفاض كالركوع والسجود، فهنا التسبيح أفضل من التهليل والتكبير، وكذلك في بطون الأودية، وحال يستحب فيه الجهر والإعلان كالإشراف والأذان فهنا التهليل والتكبير أفضل من التسبيح، وحال يشرع فيه الأمران [61] .

نسأل الله الكريم أن يوفقنا وجميع المسلمين لكل خير يحبه ويرضاه، وصلى الله وسلم على نبيِّنا محمد وعلى آله وأصحابه أجمعين.

فهرس المصادر والمراجع

الآداب: للبيهقي، تحقيق: محمد عبد القادر أحمد عطا، دار الكتب العلمية، بيروت، لبنان، الأولى (1406هـ).

الإحسان في تقريب صحيح ابن حبان: لابن بَلبان، تحقيق: شعيب الأرنؤوط، مؤسسة الرسالة (1414هـ).

الأسماء والصفات: للبيهقي، تحقيق: عبد الله بن محمد الحاشدي، مكتبة السوادي جدة، الأولى (1413هـ).

أضواء البيان: للشيخ محمد الأمين الشنقيطي، عالم الكتب، بيروت.

البداية والنهاية: للحافظ ابن كثير، مكتبة المعارفة، بيروت، الثانية (1397هـ).

بدائع الفوائد: لابن القيم، دار الكتاب العربي، بيروت.

بصائر ذوي التمييز: للفيروزأبادي، تحقيق: علي النجار، المكتبة العلمية، بيروت.

تفسير القرآن العظيم: لابن كثير، ط دار الشعب، القاهرة.

تهذيب اللغة: لأبي منصور الأزهري، تحقيق: عبد السلام هارون، دار القومية العربية، القاهرة (1384هـ).

تيسير العزيز الحميد: للشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب، المكتب الإسلامي، بيروت (1397هـ).

جامع البيان عن تأويل آي القرآن: لأبي جعفر محمد بن جرير الطبري، دار الفكر (1405هـ).

جامع العلوم والحكم: لابن رجب، تحقيق: شعيب الأرنؤوط، مؤسسة الرسالة، الثانية (1412هـ).

جامع العلوم والحكم: لابن رجب، دار المعرفة بيروت.

الجامع لأحكام القرآن: للقرطبي، دار الكتب العلمية، بيروت، الأولى (1408هـ).

جزء في تفسير الباقيات الصالحات: للعلائي، تحقيق: بدر الزمان محمد شفيع النيبالي، مكتبة الإيمان، الأولى (1407هـ).

الحجة في بيان المحجة: للحافظ التميمي، دار الراية الرياض، الأولى (1411هـ).

حلية الأولياء وطبقات الأصفياء: لأبي نعيم الأصبهاني، دار الكتاب العربي، لبنان.

الدرر السنية في الأجوبة النجدية: مطابع المكتب الإسلامي، بيروت.

الدعاء للطبراني: تحقيق: د. محمد سعيد البخاري، دار البشائر الإسلامية، بيروت، الأولى (1407هـ).

دقائق التفسير: لابن تيمية، تحقيق: د. محمد السيد الجليذ، مؤسسة علوم القرآن، دمشق بيروت.

دلائل النبوة ومعرفة أحوال صاحب الشريعة: للبيهقي، تعليق: د. عبد المعطي قلعجي، دار الكتب العلمية، بيروت، الأولى (1405هـ).

دلائل النبوة: لأبي القاسم التيمي، تحقيق: مساعد بن سليمان الراشد الحميد، دار العاصمة، (1412هـ).

الرد على الجهمية: للدارمي، تحقيق: بدر البدر، الدار السلفية، الكويت، الأولى (1405هـ).

سلسلة الأحاديث الصحيحة: للشيخ الألباني، مكتبة المعارف الرياض.

السنة: لابن أبي عاصم، ومعه ظلال الجنة في تخريج السنة للشيخ الألباني، المكتب الإسلامي، بيروت ط2 (1405هـ).

السنن الكبرى: للنسائي، تحقيق: د - عبد الغفّار البنداري، وسيد كسروي، دار الكتب العلمية (بيروت)، (1411هـ).

السنن: لأبي داود، تحقيق: عزت عبيد الدعاس، دار الحديث (حمص - سورية).

السنن: لابن ماجه، تحقيق وترقيم: محمد فؤاد عبد الباقي، المكتبة العلمية (بيروت).

السنن: للترمذي، دار الكتب العلمية (بيروت) (1408هـ).

السنن: للدراقطني، عالم الكتب، بيروت لبنان.

السنن: للدرامي، تحقيق: فواز زمرلي، وخالد السبع، دار الريان، الأولى (1407هـ).

السنن: للنسائي، ط دار الريان.

شرح أصول اعتقاد أهل السنة والجماعة: لللالكائي، تحقيق: د. أحمد سعد حمدان، دار طيبة للنشر، الرايض.

شرح صحيح مسلم: للنووي، دار الفكر، بيروت لبنان.

الشكر: لابن أبي الدنيا، تحقيق: بدر البدر.

صحيح البخاري: درا الكتب العلمية، بيروت، الأولى (1412هـ).

صحيح الجامع الصغير: للشيخ الألباني، المكتب الإسلامي، الثانية، (1406هـ).

صحيح سنن أبي داود: للألباني، نشر مكتب التربية العربي لدول الخليج، الرياض.

صحيح مسلم: لمسلم بن الحجاج، تحقيق: محمد فؤاد عبد الباقي، ط دار الحديث.

الصلاة: لابن القيم، المطبعة السلفية، القاهرة، الخامسة (1399هـ).

طريق الهجرتين: لابن القيم، المطبعة السلفية، القاهرة، الثالثة (1400هـ).

عدة الصابرين: لابن القيم، تحقيق: محمد عثمان الخشت، دار الكتاب العربي، الرابعة (1410هـ).

العظمة: لأبي الشيخ الأصبهاني، تحقيق: رضاء الله بن محمد المباركفوري، دار العاصمة، الرياض، الأولى (1408هـ).

فتح الباري شرح صحيح البخاري: للحافظ ابن حجر، دار المعرفة بيروت.

فضل التهليل وثوابه الجزيل: لابن البنا، تحقيق: عبد الله بن يوسف الجديع، دار العاصمة، الرياض، الأولى (1409هـ).

الفوائد: لابن القيم، تحقيق: بشر محمد عيون، نشر مكتبة البيان، الأولى (1407هـ).

القاموس المحيط: للفيروزأبادي، مؤسسة الرسالة، بيروت الثانية (1407هـ).

كشف الأستار عن زوائد البزار: للهيثمي، تحقيق: حبيب الرحمن الأعظمي، مؤسسة الرسالة.

كلمة الإخلاص: لابن رجب، تحقيق: زهير الشاويش، المكتب الإسلامي، الخامسة (1399هـ).

مجمع الزوائد ومنبع الفوائد: للهيثمي، دار الكتاب، بيروت (1407هـ).

مجموع الفتاوى: لابن تيمية، جمع وترتيب: عبد الرحمن بن محمد بن قاسم، مكتبة المعارف الرباط.

مختصر العلو للعلي الغفار: للذهبي، اختصار: الشيخ محمد ناصر الدين الألباني، المكتب الإسلامي، بيروت، الأولى (1401هـ).

المستدرك على الصحيحين: للحاكم النيسابوري، دار الكتب العلمية.

المسند: للإمام أحمد بن حنبل، المكتب الإسلامي (بيروت)، (1405هـ).

المسند: للطيالسي، دار المعرفة، بيروت، ومكتبة المعارف بالرياض

المصنف: لعبد الرزاق، تحقيق: حبيب الرحمن الأعظمي، المكتب الإسلامي، بيروت لبنان.

المصنّف: لابن أبي شيبة، تحقيق: كمال يوسف الحوت، دار التاج، بيروت لبنان.

معارج القبول: للشيخ حافظ الحكمي، المطبعة السلفية.

المعجم الأوسط: للطبراني، تحقيق: طارق بن معوض، وعبد المحسن بن إبراهيم، دار الحرمين، القاهرة.

المعجم الكبير للطبراني: تحقيق: حمدي السلفي، دار إحياء التراث العربي، الثانية.

معجم مقاييس اللغة: لابن فارس، دار الكتب العلمية، إيران.

مغني اللبيب عن كتب الأعاريب: لابن هشام، دار الفكر بيروت.

مفتاح دار السعادة ومنشور ولاية العلم والإرادة: لابن القيم، تحقيق: محمود حسن ربيع، مكتبة الأزهر، القاهرة، الثانية (1358هـ).

مفتاح دار السعادة ومنشور ولاية العلم والإرادة: لابن القيم، تحقيق: علي بن حسن ابن عبد الحميد، دار ابن عفان، الخبر، الأولى (1416هـ).

مطالع السعد بكشف مواقع الحمد: لابن القيم، تحقيق: فهد العسكر، دار ابن خزيمة، الرياض، الأولى (1414هـ).

[1] صيغ الحمد المطبوع باسم مطالع السعد (ص:98).

[2] صيغ الحمد المطبوع باسم مطالع السعد (ص:41، 44).

[3] عدة الصابرين (ص:176).

[4] صحيح البخاري (رقم:5459).

[5] صيغ الحمد لابن القيم المطبوع باسم مطالع السعد (ص:49).

[6] معجم مقاييس اللغة (2/100).

[7] انظر: تهذيب اللغة للأزهري (4/434).

[8] سورة: الصف، الآية: (6).

[9] سورة: الفتح، الآية: (29).

[10] انظر: بصائر ذوي التمييز للفيروزابادي (2/499).

[11] بدائع الفوائد (2/93).

[12] سورة: الأنعام، الآية: (1).

[13] سورة: سبأ، الآية: (1).

[14] سورة: فاطر، الآية: (1).

[15] سورة: سبأ، الآية: (13).

[16] رواه عبد الرزاق في المصنف (10/424)، والبيهقي في الآداب (ص:459) من طريق قتادة: أنَّ عبد الله ابن عمرو قال: قال رسول الله صلى الله عليه وسلم، فذكره.

قال البيهقي: "هكذا جاء مرسلاً بين قتادة ومن فوقه".

[17] صحيح مسلم (رقم:2734).

[18] الفتاوى (11/133، 134).

[19] بدائع الفوائد لابن القيم (2/92، 93).

[20] طريق الهجرتين (ص:206).

[21] سورة: الإسراء، الآية: (111).

[22] سورة: البقرة، الآية: (185).

[23] سورة: الحج، الآية: (37).

[24] سورة: المدثّر، الآيات: (1 - 3).

[25] رواه أبو داود في سننه (برقم:61)، وصححه العلاّمة الألباني في الإرواء (2/8).

[26] رواه مسلم في صحيحه (برقم:2734).

[27] الفتاوى (16/112، 113).

[28] صحيح البخاري (رقم:789)، وصحيح مسلم (رقم:392).

[29] الصلاة لابن القيم (ص:106).

[30] سورة: الإسراء، الآية: (111).

[31] جامع البيان (9/179).

[32] أضواء البيان (3/635).

[33] أورده القرطبي في تفسيره (10/223).

[34] سورة: الروم، الآية: (27).

[35] تهذيب اللغة (10/214).

[36] الفتاوى (5/239).

[37] المسند (4/378)، وسنن الترمذي (2935م)، وصحيح ابن حبان (الإحسان) (رقم:7206).

[38] انظر: الجامع لأحكام القرآن للقرطبي (10/223).

[39] صحيح مسلم (رقم:2620).

[40] الفتاوى (10/253).

[41] رواه الدارمي في الرد على الجهمية (ص:26، 27)، والطبراني في الكبير (9/228)، وأبو الشيخ في العظمة (2/689)، والبيهقي في الأسماء والصفات (2/290)، وغيرهم.

قال الهيثمي في المجمع (1/86): "رجاله رجال الصحيح"، وصححه الذهبي في العلو (ص:103 - مختصره).

[42] رواه ابن جرير في تفسيره (3/10)، وفي إسناده عبد الرحمن بن زيد بن أسلم ضعيف، وزيد تابعي، فهو مرسل.

[43] رواه أبو نعيم في الحلية (1/166)، وأبو الشيخ في العظمة (2/648 - 649)، والبيهقي في الأسماء والصفات (2/300 - 301)، وغيرهما، وقد صححه الألباني في السلسلة الصحيحة (رقم:109) بمجموع طرقه.

[44] رواه اللالكائي في شرح الاعتقاد (3/525)، وأبو الشيخ في العظمة (2/210) من حديث عمر بن الخطاب رضي الله عنه.

وإسناده ضعيف جدًّا، لكن له شاهد من حديث أبي هريرة، وعبد الله بن سلاَم، وأبي ذر، وابن عباس. وقد حسّنه الألباني في السلسلة الصحيحة (رقم:1788) بمجموع طرقه.

[45] مفتاح دار السعادة (ص:181).

[46] سورة: الإسراء، الآية: (111).

[47] صحيح البخاري (رقم:6406)، وصحيح مسلم (رقم:2694).

[48] صحيح مسلم (رقم:2731).

[49] سورة البقرة، الآية (30).

[50] سورة النصر، الآية (3).

[51] صحيح البخاري (رقم:817)، وصحيح مسلم (رقم:484).

[52] سورة غافر، الآية (55).

[53] سورة الروم، الآية (17، 18).

[54] صحيح البخاري (رقم:1797)، وصحيح مسلم (رقم:1344).

[55] سنن الترمذي (2935م)‎.

[56] مجموع الفتاوى (24/231 - 233).

[57] صحيح البخاري (رقم:9)، وصحيح مسلم (رقم:35).

[58] المسند (5/169).

[59] صحيح مسلم (رقم:2731).

[60] صحيح مسلم (رقم:479).

[61] انظر: مجموع الفتاوى لابن تيمية (24/235 - 239).


 العدد 113 - رؤية النبي صلى الله عليه وسلم لربه

رؤية النبي صلى الله عليه وسلم لربه

إعداد

د. محمد بن خليفة بن علي التميمي

الأستاذ المشارك في كلية الدعوة وأصول الدين بالجامعة

المقدمة

إن الحمد لله نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له.

وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدًا عبده ورسوله.

{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} [آل عمران 102].

{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} [النساء 1].

{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} [الأحزاب 70-71].

أما بعد:

فإن أصدق الحديث كلام الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة.

وبعد: فهذا بحث لطيف، وسِفر منيف، يحوي في ثناياه الحديث عن مسألة وقع فيها النزاع بين أهل العلم، وتشعبت بسبب ذلك أقوالهم، منذ عصر الصحابة رضوان الله عليهم، ولهذه المسألة تعلقها بمسائل العقيدة لصلتها بمسألة رؤية الله عز وجل من جهة، ولتعلقها كذلك بخصائص النبي صلى الله عليه وسلم من جهة أخرى، تلك هي مسألة رؤية النبي صلى الله عليه وسلم لربه عز وجل.

ومعلوم أن التأصيل لمسائل الدين جميعها في منهج أهل السنة ينطلق من نصوص الكتاب والسنة، وفهم السلف الصالح، ومن هذا المنطلق أحببت بحث المسألة، وتأصيلها وفق هذا المنهج مع جمع شتات أقوال العلماء وبيان الراجح منها.

ويمكن حصر الكلام في مسألة رؤية النبي صلى الله عليه وسلم لربه في ثلاثة جوانب:

1- رؤية النبي صلى الله عليه وسلم لربه ليلة المعراج.

2- إثبات رؤية النبي صلى الله عليه وسلم.لربه في المنام.

3- مسألة رؤية النبي صلى الله عليه وسلم لربه في الدنيا.عيانا.

فمسألة رؤية النبي صلى الله عليه وسلم لربه عز وجل ليلة المعراج من المسائل التي وقع الكلام فيها مبكرا في عهد الصحابة [1] .

وقبل البدء في إيضاح هذه المسائل لابد من الإشارة إلى أن الأمة أجمعت على أن الله عز وجل لا يراه أحد في الدنيا بعينه [2] .

وقد صح عنه صلى الله عليه وسلم في الحديث المشهور في التحذير من فتنة المسيح الدجال أنه قال: "تعلَّموا أنه لن يرى أحد منكم ربه عز وجل حتى يموت" وفي لفظ الترمذي "تعلمون" [3] .

والخلاف إنما وقع في حصول الرؤية للنبي صلى الله عليه وسلم خاصة ليلة المعراج، وأكثر علماء أهل السنة يثبتون ذلك، وفي هذا يقول شيخ الإسلام ابن تيمية: "وأكثر علماء أهل السنة يقولون: إن محمدًا صلى الله عليه وسلم رأى ربه ليلة المعراج" [4] .

على الرغم من أن الخلاف في هذه المسألة لا يعد من الأمور التي توجب الخروج عن عقيدة السلف، والأمر كما قال عنه الإمام الذهبي: "ولا نعنف من أثبت الرؤية لنبينا في الدنيا، ولا من نفاها، بل نقول الله ورسوله أعلم، بل نعنف ونبدع من أنكر الرؤية في الآخرة، إذ رؤية الله في الآخرة ثبتت بنصوص متوافرة..." [5] .

ولعل من أسباب عدم تعنيف المخالف في ذلك ما يلي:

1 - ليس في المسألة نص قاطع يجب الأخذ به.

2 - وقوع التنازع في المسألة بين الصحابة.

3 - أن النبوة لا يتوقف ثبوتها عليها قال ابن أبي العز: "وإن كانت رؤية الرب تعالى أعظم وأعلى، فإن النبوة لا يتوقف ثبوتها عليها البتة" [6] .

وبناءً على ما حوته المسألة من تفريعات فقد قسمت البحث وفق الخطة التالية إلى ثلاثة مباحث:

المبحث الأول: رؤية النبي صلى الله عليه وسلم لربه ليلة المعراج.

وفيه أربعة مطالب:

المطلب الأول: أقوال الصحابة في هذه المسألة.

المطلب الثاني: أقوال التابعين وتابعي التابعين.

المطلب الثالث: أقوال العلماء في المسألة.

المطلب الرابع: وقفات في مسألة رؤية النبي صلى الله عليه وسلم لربه ليلة المعراج.

المبحث الثاني: رؤية النبي صلى الله عليه وسلم لربه في المنام .

وفيه ثلاثة مطالب:

المطلب الأول: الأحاديث الواردة في المسألة.

المطلب الثاني: القول في رؤية النبي صلى الله عليه وسلم لربه في المنام.

المطلب الثالث: أقوال أهل العلم في الرؤية المنامية عمومًا.

المبحث الثالث: رؤية النبي صلى الله عليه وسلم لربه في الدنيا عيانًا.

وفيه مطلبان:

المطلب الأول: قول أهل السنة في مسألة رؤية النبي صلى الله عليه وسلم لربه عيانًا في الدنيا.

المطلب الثاني: الأحاديث الموضوعة في المسألة.

المبحث الرابع: رؤية البشر لربهم في الحياة الدنيا.

الخاتمة.

وبعد فهذا جهد المقل فلعلي أسهمت في خدمة هذه المسألة، ويسرت على إخواني الباحثين من طلاب العلم جمع ما تفرق من أقوال أهل العلم فيها، ومستند كل قول والقائل به، فأرجو أن أكون قد وفقت في توضيح جوانب هذه المسائل، وحسن عرضها، وبيان الصواب فيها، والله أسأل أن ينفعني وإخواني المسلمين بما كتبت، وأن يجعله عملاً صالحًا، ولوجهه خالصًا، وأن لا يجعل لأحد فيه شركًا.

المبحث الأول: رؤية النبي صلى الله عليه وسلم لربه ليلة المعراج:

هذه المسألة هي التي وقع الكلام فيها مبكرًا بين الصحابة، ومن أهل العلم من يرى أنه لا خلاف بين أقوالهم في المسألة وأنها متوافقة [7] ، وإنما مرجع الخلاف إلى فهم بعض المتأخرين لأقوالهم وطريقة توجيهها، وبعضهم الآخر يرى أن هناك خلافاً بين الصحابة في المسألة، وأن أقوالهم متباينة فيها، وبنى على هذا الفهم أمورًا وأحكامًا، ومن أجل ذلك أحببت أن أعرض أقوال الصحابة بشكل مستقل، ومن ثم أعرض لأقوال التابعين وتابعيهم، وبعد ذلك أعرض أقوال العلماء وما وجّه به كل فريق قوله في المسألة، فهذا المنهج هو الأسلم لكي يفهم القارئ أقوال السلف مستقلة عن طريقة توجيه كل طائفة لها، ومن ثم سيسهل بعد تصورها مستقلة معرفة توجيه كل صاحب قول لتلك الآثار، ومستنده في فهمه لها، وأي الأقوال أولى بالصواب.

المطلب الأول: أقوال الصحابة في هذه المسألة

القول الأول: من أثبت الرؤية مطلقا:

1 - قول ابن عباس رضي الله عنهما:

أ - عن عكرمة عن ابن عباس - رضي الله عنهما - قال: "أتعجبون أن تكون الخلة لإبراهيم والكلام لموسى، والرؤية لمحمد صلى الله عليه وسلم" [8] .

ب - عن ابن عباس في قوله {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى عِنْدَ سِدْرَةِ الْمُنْتَهَى} [9] .قال: "رأى ربه فتدلى فكان قاب قوسين أو أدنى" [10] .

ج - عن عكرمة عن ابن عباس - رضي الله عنهما - قال: "رأى محمدٌ ربَّه". قلت: أليس الله يقول {لا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ} [الأنعام 103]، قال: ويحك ذاك إذا تجلى بنوره الذي هو نوره، وقال: أُرِيَه مرتين" [11] .

د - عن عبد الله بن عمر أنه بَعَثَ إلى عبد الله بن عباس -رضي الله عنهم- يسأله: هل رأى محمدٌ صلى الله عليه وسلم ربَّه؟ فبعث إليه: "أن نعم قد رآه"، فرد رسوله إليه وقال: كيف رآه؟ فقال: "رآه على كرسي من ذهب، تحمله أربعة من الملائكة، ملك في صورة رجل، وملك في صورة أسد، وملك في صورة ثور، وملك في صورة نسر، في روضة خضراء، دونه فراش من ذهب" [12] .

2 - قول أنس بن مالك رضي الله عنه

عن قتادة أن أنسًا - رضي الله عنه - قال: "رأى محمدٌ ربَّه" [13] .

3 - قول أبي هريرة رضي الله عنه

قال داود بن حصين: سأل مروان أبا هريرة رضي الله عنه: هل رأى
محمدٌ صلى الله عليه وسلم ربَّه عز وجل؟ فقال: "نعم، قد رآه" [14] .

القول الثاني: من قيدها بالرؤية القلبية:

وقد روي في ذلك حديث مرفوع لكنه ضعيف؛ لإرساله وهو ما رواه محمد بن كعب القرظي قال: سئل النبي صلى الله عليه وسلم: هل رأيت ربك؟ قال: "رأيته بفؤادي، ولم أره بعيني" [15] .

1 - قول ابن عباس رضي الله عنهما:

أ - عن عطاء عن ابن عباس رضي الله عنهما في قوله تعالى {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} [النجم 13] قال: "إن النبي صلى الله عليه وسلم رأى ربه بقلبه" [16] .

ب - وعن أبي العالية عن ابن عباس: "أن النبي صلى الله عليه وسلم رأى ربه بفؤاده مرتين" [17] .

2 - قول أبي ذر رضي الله عنه

أ - عن إبراهيم التيمي أن أبا ذر - رضي الله عنه - قال: "رآه بقلبه ولم تره عيناه". وفي رواية: "رآه بقلبه" [18] .

ب - وأخرج النسائي عن أبي ذر قال: "رأى رسول الله صلى الله عليه وسلم ربَّه بقلبه ولم يره ببصره" [19] .

القول الثالث: من نفى الرؤية مطلقا.

1 - قول عائشة رضي الله عنها

عن مسروق قال: كنت متكئا عند عائشة -رضي الله عنها- فقالت: "يا أبا عائشة: ثلاث من تكلم بواحدة منهن، فقد أعظم على الله الفرية، من زعم أن محمدًا رأى ربه فقد أعظم الفرية على الله، قال: وكنت متكئا فجلست فقلت: يا أم المؤمنين: أنظريني ولا تعجليني: ألم يقل الله عز وجل {وَلَقَدْ رَآهُ بِالأُفُقِ الْمُبِينِ} {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} فقالت: أنا أول هذه الأمة، سأل رسول الله صلى الله عليه وسلم فقال: إنما هو جبريل، لم أره على صورته التي خلق عليها غير هاتين المرتين رأيته منهبطًا من السماء سادًا عظم خلقه ما بين السماء إلى الأرض. فقالت: ألم تسمع أن الله يقول {لا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَار} [الأنعام 103]. أو لم تسمع أن الله يقول {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلاَّ وَحْياً أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولاً فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ إِنَّهُ عَلِيٌّ حَكِيمٌ} [الشورى 51]....." [20] .

2 - قول ابن مسعود رضي الله عنه

عن زر بن عبد الله بن حبيش، عن عبد الله بن مسعود - رضي الله عنه - في قوله تعالى: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} [النجم 13]، قال: "رأى رسول الله صلى الله عليه وسلم جبريل في صورته، له ستمائة جناح" [21] .

3 - قول أبي هريرة رضي الله عنه

عن عطاء عن أبي هريرة - رضي الله عنه - في قوله تعالى {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} قال: "رأى جبريل" [22] .

4 - قول أبي ذر رضي الله عنه

عن عبد الله بن شقيق قال: قلت لأبي ذر: لو رأيت رسول الله صلى الله عليه وسلم لسألته، قال: عما كنت تسأله؟ قال: إذن لسألته هل رأى ربه؟ فقال: قد سألته أنا، قلت: فما قال؟ قال: "نور أنى أراه"، وفي رواية "رأيت نوراً" [23] .

التعليق على الأقوال السابقة:

الذي يلاحظ من الآثار السالفة الذكر أنها خلت من النص على رؤية العين فهي: إما أثبتت الرؤية مطلقًا، أو قيدتها بالرؤية القلبية أو نفتها مطلقًا.

ولذلك علق شيخ الإسلام ابن تيمية على هذا بقوله: "ليس ذلك بخلاف في الحقيقة، فإن ابن عباس لم يقل رآه بعيني رأسه [24] " [25] .

وقال أيضًا: "وليس في الأدلة ما يقتضي أنه رآه بعينه، ولا ثبت ذلك عن أحد من الصحابة، ولا في الكتاب والسنة ما يدل على ذلك، بل النصوص الصحيحة على نفيه أدل، كما في صحيح مسلم عن أبي ذر قال: "سألت رسول الله صلى الله عليه وسلم هل رأيت ربك: فقال: "نور أنى أراه"" [26] .

وكذا جزم ابن كثير بأنه لم يصح أن أحدًا من الصحابة قال بالرؤية البصرية حيث قال: "وما روي في ذلك من إثبات الرؤية بالبصر فلا يصح من ذلك لا مرفوعًا، بل ولا موقوفًا، والله أعلم" [27] .

وقال أيضًا: "وفي رواية عنه - يعني ابن عباس - أطلق الرؤية، وهي محمولة على المقيدة بالفؤاد، ومن روى عنه بالبصر فقد أغرب، فإنه لا يصح في ذلك شيء عن الصحابة رضي الله عنهم" [28] .

ويجب الإشارة هنا إلى أنه يجب التفريق بين قضيتين، قضية الرؤية والكلام عليها، وقضية الآيات التي استدل بها ابن عباس على إثبات رؤية النبي صلى الله عليه وسلم لربه، بينما استدلت بها عائشة وغيرها على أنها تتعلق برؤية جبريل.

قال ابن القيم: "وأما قول ابن عباس أنه رآه بفؤاده مرتين فإن كان استناده إلى قوله تعالى: {مَا كَذَبَ الْفُؤَادُ مَا رَأَى} ثم قال {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} والظاهر أنه مستنده فقد صح عنه صلى الله عليه وسلم أن هذا المرئي جبريل رآه مرتين في صورته التي خلق عليها [29] " [30] .

وعلى العموم فإن الكلام على تفسير الآيات ليس هذا مجاله [31] وسيأتي الحديث عنه.

[1] إبطال التأولات للقاضي أبي يعلى 1/111

زاد المعاد لابن القيم 3/36.

[2] انظر: الرد على الجهمية للدارمي ص 306 (ضمن عقائد السلف)، ومجموع الفتاوى 6/510 وشرح العقيدة الطحاوية 1/222

[3] أخرجه مسلم في صحيحه 18/261 كتاب الفتن باب ذكر ابن صياد رقم 7283.

والترمذي في سننه 4/440-441، كتاب الفتن -باب ما جاء في علامة الدجال- حديث رقم 2235.

والإمام أحمد في المسند 5/433.

[4] مجموع الفتاوى 3/386.

[5] سير أعلام النبلاء 10/114.

[6] شرح العقيدة الطحاوية (1/222).

[7] قال شيخ الإسلام ابن تيمية: "ليس ذلك بخلاف في الحقيقة، فإن ابن عباس لم يقل رآه بعيني رأسه"انظر اجتماع الجيوش الإسلامية ص 48.

[8] أخرجه ابن أبي عاصم في السنة (1/192)، وقال الألباني: "إسناده صحيح على شرط البخاري".

وعبد الله بن الإمام أحمد في السنة (1/299).

والنسائي في الكبرى (تحفة الأشراف 5/165).

وابن خزيمة في التوحيد (1/479، ح272).

والآجري في الشريعة (3/1541، ح1031)، (2/1048، ح627).

وأخرجه الدارقطني في الرؤية (ص85، ح77) بسنده عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "جبل الله الخلة لإبراهيم، والكلام لموسى، والرؤية لمحمد صلى الله عليه وسلم".وأورده السيوطي في الخصائص 2/330 من حديث جابر بن عبد الله - رضي الله عنه - وعزاه لابن عساكر.وانظر كنز العمال 14/447 رقم 39208.

وابن منده في الإيمان (3/740)، وفي التوحيد (3/146-147، برقم 581).

والحاكم في المستدرك (1/65) وصححه ووافقه الذهبي.

واللالكائي في شرح أصول اعتقاد أهل السنة (3/515).

وأورده الهندي في كنز العمال (14/447) وعزاه السيوطي لابن عساكر.

وأورده الذهبي في سير أعلام النبلاء (14/45).

وأورده ابن حجر في الفتح (7/218) وعزاه للطبراني في الأوسط، وقال في (8/608): (أخرجه النسائي بسند صحيح).اهـ.

[9] الآيتان (13-14) من سورة النجم.

[10] أخرجه الترمذي، كتاب تفسير القرآن، باب(54) (5/395، ح3280)، وقال حديث حسن.

وابن أبي عاصم في السنة (1/191) وقال الألباني: "إسناده حسن موقوف".

و ابن جرير في تفسيره (27/52). و ابن خزيمة في التوحيد (1/490).

وابن حبان في صحيحه (1/253-254، برقم57). والطبراني في الكبير (10/363).

والآجري في الشريعة (3/1541-1542، ح1032).

واللالكائي في شرح أصول اعتقاد أهل السنة والجماعة (3/518).

والبيهقي في الأسماء والصفات (2/360، ح933).

والذهبي في العرش برقم 48.

[11] أخرجه الترمذي في سننه -كتاب التفسير، باب 53 رقم 3279-.

وابن أبي عاصم في السنة باب 94 رقم 435، 436، 437- وقال الألباني إسناده ضعيف

واللالكائي في شرح أصول اعتقاد أهل السنة 3/515، 521، رقم 904، 905، 906، 910، 911، 912، 913، 916، 917، 920.

وعبد الله بن أحمد في السنة 1/175، 176، رقم 217، 1/292، 293، رقم 563، 2/460، 461، رقم 1044، 1045.

وابن منده في الإيمان 3/5-7، رقم 754-761.

وابن شاهين في الكتاب اللطيف ص265، رقم 8-98، 9-99، 10-100.

والبيهقي في الأسماء والصفات 2/353 رقم 926

[12] أخرجه ابن أبي شيبة في كتاب العرش ص 391 رقم 38، وابن خزيمة في التوحيد 2/483 برقم 275، وعبد الله بن أحمد في السنة 1/175 رقم 217، والآجري في الشريعة 3/1543 رقم 1034، والبيهقي في الأسماء والصفات 2/311 رقم 934، وأورده ابن الجوزي في العلل المتناهية 1/23 - 24.

وإسناده ضعيف قال البيهقي: هذا حديث تفرد به محمد بن إسحاق بن يسار، وقد مضى الكلام في ضعف ما يرويه إذا لم يبين سماعه فيه. وفي هذه الرواية انقطاع بين ابن عباس -رضي الله عنهما- وبين الراوي عنه وليس بشيء من هذه الألفاظ في الروايات الصحيحة عن ابن عباس رضي الله عنهما.

[13] أخرجه ابن أبي عاصم في السنة 1/188 رقم 432 وقال الألباني إسناده ضعيف، وابن خزيمة في كتاب التوحيد 2/487، رقم 280. وأورده السيوطي في الدر المنثور 6/159، ونسبه إلى ابن مردويه.

[14] أخرجه عبد الله بن أحمد في السنة 1/176، رقم 218.قال المحقق إسناده ضعيف

واللالكائي في شرح أصول اعتقاد أهل السنة 3/571، رقم 908.

[15] أخرجه الطبري 27/46-47، وابن أبي حاتم 10/3319 رقم 18699، والبستي في تفسيره ص 462 رقم 1180.

وأورده السيوطي في الدر المنثور 6/160 ونسبه إلى عبد بن حميد وابن المنذر.

[16] أخرجه مسلم في صحيحه (3/8) كتاب الإيمان -باب معنى قول الله عز وجل {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} برقم 435، وأحمد في المسند 1/223.

[17] أخرجه مسلم في صحيحه (3/8) -كتاب الإيمان، باب معنى قوله {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} . وأحمد في المسند 1/223. والبستي في تفسيره ص461، رقم 1179.

[18] أخرجه ابن خزيمة في كتاب التوحيد 2/516، 517، رقم 310، 311.وقال المحقق: "إسناده صحيح". واللالكائي في شرح أصول اعتقاد أهل السنة والجماعة 3/518، 519، رقم 914، 915. وابن شاهين في الكتاب اللطيف ص 273، رقم 40-915.

وللدارقطني في الرؤية ص 183 رقم 289-290

وأورده السيوطي في الدر المنثور 6/160، ونسبه إلى عبد بن حميد وابن المنذر وابن أبي حاتم وابن مردويه.

[19] أخرجه النسائي في تفسيره 2/345، رقم 556، قال المحقق: "صحيح، تفرد به المصنف". وابن خزيمة في كتاب التوحيد 2/516، رقم 310.

واللالكائي في شرح أصول اعتقاد أهل السنة والجماعة 3/574، رقم914.

وأورده السيوطي في الدر المنثور 6/160

[20] أخرجه بهذا اللفظ: مسلم في صحيحه 3/9-13كتاب الإيمان باب معنى قوله تعالى {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} رقم 428س، والترمذي في سننه 5/262-263 كتاب التفسير باب ومن سورة الأنعام رقم 3068. وأحمد في المسند 6/49-50.

وأخرجه البخاري في صحيحه 8/472 كتاب التفسير باب من سورة النجم رقم 4855.

والترمذي في سننه 5/394-395 باب ومن سورة النجم رقم 3278 بلفظ مقارب.

[21] أخرجه البخاري في صحيحه 6/360 كتاب بدء الخلق باب إذا قال أحدكم آمين...إلخ رقم 3232، وفي 8/476 كتاب التفسير باب {فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى} رقم 4856،4857، ومسلم في صحيحه 3/6 كتاب الإيمان باب في قوله تعالى {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} رقم 431

[22] أخرجه مسلم في صحيحه 3/7 كتاب الإيمان باب معنى قول الله عز وجل {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} رقم 434

[23] أخرجه مسلم في صحيحه 3/15 كتاب الإيمان باب في قوله صلى الله عليه وسلم: "نور أنى أراه" وفي قوله: "رأيت نورا" والترمذي 5/396 كتاب التفسير باب ومن سورة النجم رقم 3282. وقد أخرج الإمام أحمد في المسند 5/147 من طريق عفان عن همام عن قتادة بلفظ "قد رأيته نور أنى أراه" وأخرجه أيضا عبد الله بن أحمد في السنة 1/289-290رقم 556 وأبو بكر النجاد في الرد على من يقول القرآن مخلوق ص 52 رقم 65 من طريق عفان عن يزيد بن إبراهيم عن قتادة بلفظ "قد رأيته" فقط. ونقل أبو عوانة 1/146-147 عقبه عن عثمان بن أبي شيبة أنه قال:سمعت أحمد بن حنبل يقول: "ما زلت منكرا لحديث يزيد بن إبراهيم حتى حدثنا عفان عن همام عن قتادة عن عبد الله بن شقيق قال قلت لأبي ذر..."ونقل هذا الكلام كذلك الحافظ ابن كثير في تفسيره 7/453 عن الخلال فقال: "وقد حكى الخلال في علله عن الإمام أحمد قد سئل عن هذا الحديث فقال: ما زلت منكرا له، وما أدري ما وجهه". وقال ابن القيم: "سمعت شيخ الإسلام أحمد بن تيمية يقول في قوله صلى الله عليه وسلم: "نور أنى أراه" معناه كان ثَمّ نور، وحال دون رؤيته نور فأنى أراه ؟ قال: ويدل عليه أن في بعض ألفاظ الصحيح "هل رأيت ربك ؟ فقال: "رأيت نورًا". وقد أعظل أمر هذا الحديث على كثير من الناس، حتى صحفه بعضهم فقال: "نوراني أراه"على أنها ياء النسب، والكلمة كلمة واحدة، وهذا خطأ لفظًا ومعنى، وإنما أوجب لهم هذا الإشكال والخطأ أنهم اعتقدوا أن الرسول رأى ربه، وكان قوله "أنى أراه" كالإنكار للرؤية حاروا في الحديث ورده بعضهم باضطراب لفظه، وكل هذا عدول عن موجب الدليل"مجموع الفتاوى 6/507، اجتماع الجيوش الإسلامية ص 47 - 48

[24] يشار هنا إلى أن القاضي أبا يعلى أورد في إبطال التأويلات 1/113 أن أبا حفص بن شاهين روى في سننه بإسناده عن الضحاك بن مزاحم عن ابن عباس قال: "رآى محمد صلى الله عليه وسلم -ربه عز وجل- بعينيه مرتين"وكذلك البغوي نسب إلى ابن عباس أنه قال: "رأى ربه بعينه" انظر معالم التنزيل 7/405.

لكن هذا اللفظ "بعينه"لم يرد في الروايات الثابتة عن ابن عباس وكتاب السنن لأبي حفص ابن شاهين غير موجود بين أيدينا حتى نحكم على الإسناد وقد أشار محقق الكتاب اللطيف لشرح مذاهب أهل السنة لابن شاهين أنه لا يستبعد أن يكون كتاب السنن هو الكتاب اللطيف لشرح مذاهب أهل السنة ومعرفة شرائع الدين والتمسك بالسنن وأن القاضي أبا يعلى ذكره باسم السنن اختصارا انطر الكتاب اللطيف هـ 1 ص 35.

والبغوي لم يذكر أيضا سندا لما ذكره عن ابن عباس فلا يمكن الحكم على قوله هذا.

كما جاء عند الطبراني في الأوسط (6/50 رقم 5761) عن ابن عباس أنه كان يقول: "إن محمدا رأى ربه مرتين مرة ببصره ومرة بفؤاده" لكن إسناده ضعيف وسيأتي تخريجه

كما روى الطبراني في الأوسط (9/152-153، رقم 9396) عن عكرمة عن ابن عباس قال: "نظر محمد صلى الله عليه وسلم إلى ربه تبارك وتعالى"قال عكرمة فقلت لابن عباس: نظر محمد إلىربه ؟ قال: "نعم، جعل الكلام لموسى والخلة لإبراهيم والنظر لمحمد صلى الله عليه وسلم"

قال الطبراني: "لم يرو هذا الحديث عن ميمون القناد إلا موسى بن سعيد تفرد به حفص ابن عمر العدني".

وقال الهيثمي في مجمع الزوائد (1/79): "وفيه حفص بن عمر العدني روى ابن أبي حاتم توثيقه عن أبي عبد الله الطهراني وقد ضعفه النسائي وغيره".

وقال الحافظ في التقريب ص (259): "ضعيف". وفيه أيضاً يزيد بن عمرو بن البراء الغنوي ذكره ابن حبان في الثقات (9/277) ولم يوثقه غيره.

وموسى بن سعيد البصري ترجمه ابن أبي حاتم في الجرح والتعديل (8/145) وسكت عنه ولفظة (نظر) لم تثبت في الطرق الأخرى التي جاءت عن عكرمة عن ابن عباس كما سبق تخريجه.

[25] اجتماع الجيوش الإسلامية ص(48)

[26] مجموع الفتاوى 6/509-510.وانظر درء تعارض العقل والنقل 8/41-42.

[27] الفصول في سيرة الرسول ص (268).

[28] تفسير ابن كثير 7 / 448.

[29] تقدم تخريجه.

[30] زاد المعاد 3/38.

[31] انظر أقوال أهل العلم في تفسيرها في تفسير الطبري 27 /50 - 52.


 العدد 113 - تابع لرؤية النبي صلى الله عليه وسلم لربه

تابع لرؤية النبي صلى الله عليه وسلم لربه

المطلب الثاني: أقوال التابعين وتابعي التابعين

لو نظرنا في أقوال التابعين و تابعي التابعين لوجدناها لم تخرج عن أقوال الصحابة السابق ذكرها إلا أنه لم يرد عن أحد منهم نفي الرؤية مطلقًا اللهم إلا من توقف في المسألة وإليك أقوالهم:

القول الأول: من أثبت الرؤية مطلقا

1 - قول كعب الأحبار:

عن عبد الله بن الحارث بن نوفل قال: قال لي كعب: "إن الله عز وجل قسَّم رؤيته وكلامه بين موسى ومحمد صلى الله عليه وسلم فكلَّمه موسى مرتين ورآه محمد مرتين" [1] .

2 - قول عكرمة (106 هـ)

أ - عن عيسى بن عبيد وسالم مولى معاوية قالا: "سمعنا عكرمة، وسئل: هل رأى محمد ربه؟. قال: "نعم، قد رأى ربَّه" [2] .

ب - عن عباد بن منصور قال: سألت عكرمة عن قوله {مَا كَ ذَبَ الْفُؤَادُ مَا رَأَى} [النجم 11]، قال: "أتريد أن أقول لك: قد رآه. نعم قد رآه، ثم قد رآه، ثم قد رآه، حتى ينقطع النفس" [3] .

3 - قول الحسن البصري (110هـ)

وعن المبارك بن فضالة قال: "كان الحسن يحلف ثلاثة لقد رأى محمد ربه" [4] .

4 - قول الزهري (125 هـ)

الإمام الزهري ممن نسب إليه القول بأن النبي صلى الله عليه وسلم رأى ربه ليلة المعراج كما ذكر ذلك ابن حجر [5] .

5 - قول معمر (154 هـ)

روى ابن خزيمة في التوحيد أن عبد الرزاق قال بعد أن روى حديث مسروق مع عائشة: "فذكرت هذا الحديث لمعمر،فقال:ما عائشة عندنا بأعلم من ابن عباس" [6] .

6 - قول إبراهيم بن طهمان (168 هـ)

قال حفص بن عبد الله سمعت إبراهيم بن طهمان يقول: "والله الذي لا إله إلا هو لقد رأى محمد ربه" [7] .

القول الثاني: من قيدها بالرؤية القلبية

1 - قول كعب الأحبار

عن عبد الله بن الحارث بن نوفل قال: "اجتمع ابن عباس وكعب، فقال ابن عباس: إنا بنو هاشم نزعم أو نقول إن محمدًا رأى ربه مرتين. قال: فكبر كعب حتى جاوبته الجبال ثم قال (أي كعب): إن الله قسَّم رؤيته وكلامه بين محمد وموسى صلى الله عليهم وسلم فرآه محمد بقلبه وكلمه موسى" [8] .

2 - قول مجاهد بن جبر (104 هـ)

عن ابن أبي نجيح عن مجاهد في قوله تعالى: {إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى} [النجم 16] قال: "كان أغصان السدرة من لؤلؤ وياقوت وزبرجد، فرآه محمد صلى الله عليه وسلم بقلبه ورأى ربه" [9] .

3 - قول أبي العالية رفيع بن مهران (93 هـ)

عن أبي العالية في قوله: {مَا كَذَبَ الْفُؤَادُ مَا رَأَى} ، قال: "محمدٌ رآه بفؤاده ولم يره بعينه" [10] .

4 - قول أبي صالح مولى أم هانئ (بعد المائة)

عن أبي صالح في قوله {مَا كَذَبَ الْفُؤَادُ مَا رَأَى} ، قال: "رآه مرتين بفؤاده" [11] .

5 - قول الربيع بن أنس (140 هـ)

عن أبي جعفر عن الربيع بن أنس في قوله {مَا كَذَبَ الْفُؤَادُ} : "فلم يكذبه" {مَا رَأَى} قال: "رأى ربَّه"وفي رواية قال: "رأى محمدٌ ربَّه بفؤاده" [12] .

القول الثالث: من رجح التوقف في المسألة

6 - قول سعيد بن جبير (95 هـ)

عن سعيد بن جبير قال: "لا أقول رآه ولا لم يره" [13] .

المطلب الثالث: أقوال العلماء في المسألة.

بعد استعراض أقوال الصحابة والتابعين وتابعيهم نعرض لأقوال من بعدهم في المسألة وهي خمسة أقوال:

القول الأول:من أثبت الرؤية مطلقا.

وهو رواية عن الإمام أحمد، وقول ابن خزيمة، والآجري، والألوسي.

1 - قول الإمام أحمد (241هـ)

حكى أبو يعلى في كتابه الروايتين والوجهين اختلاف الروايات عن الإمام أحمد في مسألة رؤية النبي صلى الله عليه وسلم لربه على ثلاث روايات أحدها أنه رآه مطلقا [14] .

وقال شيخ الإسلام ابن تيمية: "وكذلك الإمام أحمد تارة يطلق الرؤية، وتارة يقول: "رآه بفؤاده"" [15] .

وقال ابن كثير: "وممن أطلق الرؤية أبو هريرة وأحمد بن حنبل رضي الله عنهما" [16] .

2 - قول ابن خزيمة (311هـ)

الإمام ابن خزيمة نصر في كتابه التوحيد القول بأن النبي صلى الله عليه وسلم رأى ربه ليلة

المعراج، وأطال في سرد الحجج على ذلك [17] .

ولكن ابن كثير - رحمه الله - نسب إليه بأنه يقول بالرؤية البصرية كما سيأتي ذكر قوله.

3 - قول الإمام الآجري (360 هـ)

بوب الإمام الآجري في كتابه الشريعة باباً بعنوان "باب ذكر ما خصَّ الله عز وجل النبي صلى الله عليه وسلم من الرؤية لربه عز وجل".

ثم ساق مجموعة من الأحاديث والأثار التي تدل على أنه ينصر القول بأنه صلى الله عليه وسلم رأى ربه -عز وجل- ليلة المعراج [18] .

4 - قول الألوسي

قال الألوسي في تفسيره: "وأنا أقول برؤيته صلى الله عليه وسلم ربَّه سبحانه وبدنوه على الوجه اللائق".

ونسبه إلى معظم الصوفية فقال: "ومعظم الصوفية على هذا، فيقولون بدنو الله - عز وجل - من النبي صلى الله عليه وسلم، ودنوه - سبحانه - على الوجه اللائق، وكذا يقولون بالرؤية كذلك" [19] .

القول الثاني: من قيد الرؤية بالعين

نسب القول بتقييد الرؤية بالعين إلى بعض العلماء، ومن بينهم بعض الصحابة والتابعين، وفي نسبة ذلك إلى بعضهم نظر، وممن نسب لهم القول بذلك: ابن عباس، وأنس بن مالك، والحسن البصري، وعكرمة، ورواية عن الإمام أحمد،وابن خزيمة، وابن جرير، وأبو الحسن الأشعري وعامة أتباعه، وأبو عبد الله بن حامد وأبو بكر النجاد والقاضي أبو يعلى، وعبد القادر الجيلاني، وجماعة من المتأخرين.

فقد نسب البغوي هذا القول إلى ابن عباس فقال في تفسيره: "وعن ابن عباس أنه قال رأى ربه بعينه" [20] .

وقد سبق الرد على ذلك عند عرض أقوال الصحابة، وأن هذا التقييد بالعين لم يثبت عن ابن عباس.

قال شيخ الإسلام ابن تيمية: "سمع بعض الناس مطلق كلام ابن عباس ففهم منه رؤية العين" [21] .

وقال البغوي أيضًا:"وذهب جماعة إلى أنه رآه بعينه وهو قول أنس والحسن وعكرمة" [22] .

وبالنسبة لما نسبه البغوي إلى أنس وعكرمة من تقييد الرؤية بالعين فإن الروايات السابق ذكرها عنهما جاءت مطلقة، وكذا ما أوردناه عن الحسن البصري فإن الرواية جاءت مطلقة، وقد سبق كذلك الإشارة إلى ما ورد في تفسير البغوي عن الحسن البصري أنه قال: "رآه بعينه"ولكن البغوي لم يسندها فلا يعدل عن الرواية التي سبق إيرادها عن الحسن من إطلاق الرؤية وعدم تقييدها بالعين، والله أعلم.

قال ابن كثير: "وقول البغوي في تفسيره: وذهب جماعة إلى أنه رآه بعينه وهو قول أنس والحسن وعكرمة، فيه نظر والله أعلم" [23] .

وقال ابن كثير: "ورأى، أي: النبي صلى الله عليه وسلم ربه -عز وجل- ببصره على قول بعضهم، وهو اختيار الإمام أبي بكر بن خزيمة من أهل الحديث، وتبعه في ذلك جماعة من المتأخرين" [24] .

وقال أيضًا: "وصرح بعضهم بالرؤية بالعينين، واختاره ابن جرير، وبالغ فيه، وتبعه على ذلك آخرون من المتأخرين، وممن نص على الرؤية بعيني رأسه الشيخ أبو الحسن الأشعري فيما نقله السهيلي عنه، واختاره الشيخ أبو زكريا النووي في فتاويه" [25] .

وحمل القاضي أبو يعلى في كتابه الروايتين والوجهين [26] وفي إبطال

التأويلات [27] الرواية التي عن الإمام أحمد بأنها نص على الرؤية بالعين، فقال في كتاب الروايتين: "فظاهر هذا أنه أثبت رؤيا عين"وقال في إبطال التأويلات: "والرواية الأولى أصح، وأنه رآه في تلك الليلة بعينيه".

وقد اعترض شيخ الإسلام على هذا التوجيه من القاضي فقال: "وكذلك الإمام أحمد تارة يطلق الرؤية، وتارة يقول: "رآه بفؤاده"، ولم يقل أحد: أنه سمع أحمد يقول رآه بعينه، لكن طائفة من أصحابه سمعوا بعض كلامه المطلق، ففهموا منه رؤية العين، كما سمع بعض الناس مطلق كلام ابن عباس ففهم منه رؤية العين.

وليس في الأدلة ما يقتضي أنه رآه بعينه، ولا ثبت ذلك عن أحد من الصحابة، ولا في الكتاب والسنة ما يدل على ذلك، بل النصوص الصحيحة على نفيه أدل، كما في صحيح مسلم عن أبي ذر قال: "سألت رسول الله صلى الله عليه وسلم هل رأيت ربك: فقال: "نور أنى آراه"" [28] .

وقال فيما نقله عنه تلميذه ابن القيم: "قال شيخ الإسلام ابن تيمية -قدس الله روحه-: وليس قول ابن عباس إنه رآه مناقضا لهذا ولا قوله رآه بفؤاده وقد صح عنه أنه قال: "رأيت ربي تبارك وتعالى" [29] ولكن لم يكن هذا في الإسراء ولكن كان في المدينة لما احتبس عنهم في صلاة الصبح ثم أخبرهم عن رؤية ربه -تبارك وتعالى- تلك الليلة في منامه، وعلى هذا بنى الإمام أحمد -رحمه الله تعالى- وقال: نعم رآه حقا فإن رؤيا الأنبياء حق ولابد، ولكن لم يقل أحمد -رحمه الله تعالى- إنه رآه بعيني رأسه يقظة، ومن حكى عنه ذلك فقد وهم عليه، ولكن قال: مرة رآه، ومرة قال: رآه بفؤاده، فحكيت عنه روايتان، وحكيت عنه الثالثة من تصرف بعض أصحابه أنه رآه بعيني رأسه، وهذه نصوص أحمد موجودة ليس فيها ذلك" [30] .

وكذلك ا عترض ابن القيم على توجيه القاضي أبي يعلى -أيضا- فقال: "وقد جعلها القاضي مختلفة، وجعل المسألة على ثلاث روايات، ثم احتج للرواية الأولى بحديث أم الطفيل، وحديث عبد الرحمن بن عائش الحضرمي ولا دلالة فيهما، لأنها رؤية منام فقط، واحتج لها بما لا يرضى أحمد أن يحتج به، وهو حديث لا يصح عن أبي عبيدة بن الجراح مرفوعا: "لما كانت ليلة أسري بي رأيت ربي في أحسن صورة، فقال: فيما يختصم الملأ الأعلى؟" [31] وذكر الحديث وهذا غلط قطعًا فإنما القصة كانت بالمدينة، كما قال معاذ بن جبل: "احتبس عنا رسول الله صلى الله عليه وسلم في صلاة الصبح حتى كدنا نترآى عين الشمس، ثم خرج وصلى بنا ثم قال: "رأيت ربي البارحة في أحسن صورة فقال: يا محمد: فيما يختصم الملأ الأعلى؟" [32] وذكر الحديث فهذا كان بالمدينة والإسراء بمكة وليس عن الإمام أحمد، ولا عن النبي صلى الله عليه وسلم نص أنه رآه بعينه يقظة، وإنما حمل القاضي كلام أحمد ما لا يحتمله، واحتج لما فهم منه بما لا يدل عليه، وكلام أحمد يصدق بعضه بعضا، والمسألة رواية واحدة عنه فإنه لم يقل بعينه، وإنما قال: رآه. واتبع في ذلك قول ابن عباس: رأى محمد ربه. ولفظ الحديث "رأيت ربي" وهو مطلق وقد جاء بيانه في الحديث الآخر.

ولكن في رد الإمام أحمد قول عائشة ومعارضته بقول النبي صلى الله عليه وسلم إشعار بأنه أثبت الرؤية التي أنكرتها عائشة، وهي لم تنكر رؤية المنام، ولم تقل من زعم أن محمدًا رأى ربه في المنام فقد أعظم على الله الفرية، وهذا يدل على أحد أمرين: إما أن يكون الإمام أحمد أنكر قول من أطلق نفي الرؤية؛ إذ هو مخالفة للحديث وإما أن يكون رواية عنه بإثبات الرؤية، وقد صرح بأنه رآه رؤيا حلم بقلبه، وهذا تقييد منه للرؤية، وأطلق عنه بأنه رآه، وأنكر قول من نفى مطلق الرؤية، واستحسن قول من قال رآه ولا يقول بعينه ولا بقلبه. وهذه النصوص عنه متفقة لا مختلفة وكيف يقول أحمد: "بعيني رأسه يقظة"ولم يجد ذلك في حديث قط، فأحمد إنما اتبع ألفاظ الحديث كما جاءت، وإنكاره قول من قال: لم يره أصلا لا يدل على إثبات رؤية اليقظة بعينه والله أعلم)) [33] .

قول الأشعري (324هـ) وعامة أتباعه:

ممن نسب هذا القول إلى أبي الحسن الأشعري وأكثر أتباعه القاضي عياض، و القرطبي في تفسيره، والنووي وابن كثير وابن حجر [34] .

قال القاضي عياض: "وقال أبو الحسن علي بن إسماعيل الأشعري -رضي الله عنه- وجماعة من أصحابه: أنه رأى الله -تعالى- ببصره وعيني رأسه، وقال: كلُّ آية أوتيها نبيٌّ من الأنبياء -عليهم السلام- فقد أوتي مثلها نبيُّنا، وخُصَّ من بينهم بتفضيل الرُّؤية".

وهذا ما ذكره شارح جوهرة التوحيد -وهو من الأشاعرة- في شرحه فقال: "والراجح عند أكثر العلماء أنه صلى الله عليه وسلم رأى ربه سبحانه وتعالى بعيني رأسه وهما في محلهما، خلافا لمن قال: حولا إلى قلبه لحديث ابن عباس وغيره" [35] .

قول أبي بكر النجاد أحمد بن سليمان (348 هـ)

حكى القاضي أبو علي بن أبي موسى عن أبي بكر النجاد قال: "رآى محمد ربه إحدى عشرة مرة، منها بالسنة تسع مرات في ليلة المعراج، حين كان يتردد بين موسى وبين الله -عز وجل- يسأل أن يخفف عن أمته الصلاة فنقص خمسة وأربعين صلاة في تسع مقامات ومرتين بالكتاب" [36] .

قول أبي عبد الله الحسن بن حامد (403 هـ)

نقل أبو يعلى في كتابه الروايتين والوجهين أن اختيار شيخه أبي عبد الله ابن حامد أن النبي صلى الله عليه وسلم رأى ربه ليلة الإسراء بعينه [37] .

وقال القاضي أبو يعلى -بعد أن أورد الرواية الأولى عن الإمام أحمد- بأنه صلى الله عليه وسلم رأى ربه ليلة المعراج بعينه، وجعلها هي الصحيحة قال: "وهذه الرواية اختيار أبي بكر النجاد" [38] .

قول القاضي أبي يعلى محمد بن الحسين الفراء (458 هـ)

رجح القول بالرؤية البصرية فقال -في معرض ذكره للروايات الواردة عن الإمام أحمد-: "والرواية الأولى أصح، وأنه رآه في تلك الليلة بعينه" [39] .

وقال: "وما رويناه عن ابن عباس أولى مما روي عن عائشة؛ لأن قول ابن عباس يطابق قول النبي صلى الله عليه وسلم؛ لأن النبي صلى الله عليه وسلم أثبت رؤيته في تلك الليلة؛ ولأنه مثبت والمثبت مقدم على النافي، ولا يجوز أن يثبت ابن عباس ذلك إلا عن توقيف؛ إذ لا مجال للقياس في ذلك" [40] .

قول عبد القادر الجيلاني (471 هـ)

وهذا القول قال به أيضًا - عبد القادر - الجيلاني في كتابه الغنية، حيث قال: "ونؤمن بأن النبي صلى الله عليه وسلم رأى ربه - عز وجل - ليلة الإسراء بعيني رأسه لا بفؤاده ولا في المنام" [41] .

قول النووي (676 هـ)

قال الإمام النووي -رحمه الله- في شرحه على صحيح مسلم: "فالحاصل أن الراجح عند أكثر العلماء أن رسول الله صلى الله عليه وسلم رأى ربه بعيني رأسه ليلة الإسراء لحديث ابن عباس وغيره مما تقدم، وإثبات هذا لا يأخذونه إلا بالسماع من رسول الله صلى الله عليه وسلم هذا مما لا ينبغي أن يتشكك فيه ثم عائشة -رضي الله عنها- لم تنف الرؤية بحديث عن رسول الله صلى الله عليه وسلم ولو كان معها فيه حديث لذكرته، وإنما اعتمدت الاستنباط من الآيات" [42] .

قول الحافظ مغلطاي (762 هـ)

قال رحمه الله: "والصحيح أن الإسراء كان يقظة بجسده، وأنه مرات متعددة، وأنه رأى ربه - عز وجل - بعيني رأسه صلى الله عليه وعلى آله

وصحبه وسلم" [43] .

قول السيوطي (911 هـ)

قال السيوطي في الديباج على صحيح مسلم بن الحجاج [44] : "الراجح عند أكثر العلماء أنه صلى الله عليه وسلم رأى ربَّه بعيني رأسه ليلة الإسراء لحديث ابن عباس وغيره، وإثبات هذا لا يكون إلا بالسماع من رسول الله صلى الله عليه وسلم، ولم تعتمد عائشة في نفي الرؤية على حديث رسول الله صلى الله عليه وسلم، وإنما اعتمدت على الاستنباط من الآيات".

قول القسطلاني (923 هـ)

قال رحمه الله: "... ثم عرج به من المسجد الأقصى إلى فوق سبع سموات ورأى ربه بعيني رأسه وأوحى إليه ما أوحى" [45] .

قول محمد بن أحمد الصاوي (1241 هـ)

قال في حاشيته على تفسير الجلالين: "...... واختلف في تلك الرؤية، فقيل: رآه بعينه حقيقة، وهو قول جمهور الصحابة والتابعين منهم ابن عباس، وأنس ابن مالك، والحسن، وغيرهم،... وقيل: لم يره بعينه وهو قول عائشة رضي الله عنها، والصحيح الأول؛ لأن المثبت مقدم على النافي؛ أو لأن عائشة لم يبلغها حديث الرؤية لكونها كانت حديثة السن [46] " [47] .

القول الثالث: من قيدها بالرؤية القلبية

قول الإمام أحمد (241هـ)

ذكر أبو يعلى في الروايتين والوجهين أن للإمام أحمد رواية أخرى أثبت فيها أن النبي صلى الله عليه وسلم رأى ربه بقلبه كما جاء ذلك في بعض الروايات عن ابن عباس [48] .

وقال شيخ الإسلام ابن تيمية "وكذلك الإمام أحمد تارة يطلق الرؤية، وتارة يقول: "رآه بفؤاده"" [49] .

قول القرطبي المفسر.(671 هـ)

قال في تفسير قوله تعالى {مَا كَذَبَ الْفُؤَادُ مَا رَأَى} : "أي لم يكذب قلب محمد صلى الله عليه وسلم ليلة المعراج، وذلك أن الله – تعالى - جعل بصره في فؤاده حتى رأى ربه تعالى وجعل الله تلك رؤية" [50] .

قول أبي المظفر السمعاني (489هـ)

قال أبو المظفر السمعاني في تفسيره: "وقد ثبت عن ابن عباس أنه قال رأى محمد ربه بفؤاده فإن قال قائل: المؤمنون يرونه بفؤادهم، وليس ذلك إلا العلم به فما معنى تخصيص النبي صلى الله عليه وسلم ؟.

والجواب أنهم قالوا: إن الله – تعالى - خلق رؤية لفؤاده فرأى بفؤاده مثل ما يرى الإنسان بعينه" [51] .

قول شيخ الإسلام ابن تيمية (728هـ)

قال - رحمه الله - في مجموع الفتاوى: "وأما الرؤية، فالذي ثبت في الصحيح عن ابن عباس أنه قال: "رأى محمد ربه بفؤاده مرتين"وعائشة أنكرت الرؤية. فمن الناس من جمع بينهما فقال: عائشة أنكرت رؤية العين وابن عباس أثبت رؤية الفؤاد.والألفاظ الثابثة عن ابن عباس هي مطلقة، أو مقيدة بالفؤاد، تارة يقول: "رأى محمد ربه"، وتارة يقول: "رآه محمد"، ولم يثبت عن ابن عباس لفظ صريح أنه رآه بعينه...وليس في الأدلة ما يقتضي أنه رآه بعينه، ولا ثبت ذلك عن أحد من الصحابة، ولا في الكتاب والسنة ما يدل على ذلك، بل النصوص الصحيحة على نفيه أدل، كما في صحيح مسلم عن أبي ذر قال: "سألت رسول الله صلى الله عليه وسلم هل رأيت ربك؟ فقال: "نور أنى آراه"" [52] .

وقد قال تعالى {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا} [الإسراء 1]، ولو كان قد أراه نفسه بعينه لكان ذكر ذلك أولى.

وكذلك قوله {أَفَتُمَارُونَهُ عَلَى مَا يَرَى} [النجم 12]، {لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} [النجم 18]، ولو كان رآه بعينه لكان ذكر ذلك أولى.

وفي الصحيحين عن ابن عباس: في قوله {وَمَا جَعَلْنَا الرُّؤْيا الَّتِي أَرَيْنَاكَ إِلَّا فِتْنَةً لِلنَّاسِ وَالشَّجَرَةَ الْمَلْعُونَةَ فِي الْقُرْآنِ} [الإسراء 60]، قال: "هي رؤيا عين أريها رسول الله صلى الله عليه وسلم ليلة أسري به" [53] ، وهذه رؤيا الآيات لأنه أخبر الناس بما رآه بعينه ليلة المعراج، فكان ذلك فتنة لهم، حيث صدقه قوم وكذبه قوم، ولم يخبرهم أنه رأى ربه بعينه، وليس في شئ من أحاديث المعراج الثابتة ذكر ذلك، ولو كان قد وقع ذلك لذكره كما ذكر ما دونه" [54] .

قال ابن القيم رحمه الله: "قال شيخ الإسلام ابن تيمية -قدس الله روحه-: وليس قول ابن عباس: إنه رآه مناقضا لهذا، ولا قوله رآه بفؤاده، وقد صح عنه أنه قال: "رأيت ربي تبارك وتعالى" ولكن لم يكن هذا في الإسراء ولكن كان في المدينة لما احتبس عنهم في صلاة الصبح، ثم أخبرهم عن رؤية ربه - تبارك وتعالى - تلك الليلة في منامه، وعلى هذا بنى الإمام أحمد - رحمه الله تعالى - وقال: نعم رآه حقا، فإن رؤيا الأنبياء حق ولابد، ولكن لم يقل أحمد - رحمه الله تعالى -: إنه رآه بعيني رأسه يقظة. ومن حكى عنه ذلك فقد وهم عليه، ولكن قال: مرة رآه، ومرة قال: رآه بفؤاده، فحكيت عنه روايتان، وحكيت عنه الثالثة من تصرف بعض أصحابه أنه رآه بعيني رأسه. وهذه نصوص أحمد موجودة ليس فيها ذلك.

وأما قول ابن عباس: أنه رآه بفؤاده مرتين، فإن كان استناده إلى قوله - تعالى - {مَا كَذَبَ الْفُؤَادُ مَا رَأَى} ثم قال {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} والظاهر أنه مستنده فقد صح عنه صلى الله عليه وسلم أن هذا المرئي جبريل رآه مرتين في صورته التي خلق عليها، وقول ابن عباس هو مستند الإمام أحمد في قوله رآه بفؤاده والله أعلم" [55] .

قول ابن كثير (704 هـ)

قال ابن كثير بعد ذكر الروايات عن ابن عباس أنه رآه بفؤاده مرتين:

".... وقد خالفه ابن مسعود، وفي رواية عنه أنه أطلق الرؤية، وهي محمولة على المقيدة بالفؤاد، ومن روى عنه بالبصر فقد أغرب، فإنه لا يصح في ذلك شئ عن الصحابة -رضي الله عنهم- وقول البغوي في تفسيره: وذهب جماعة إلى أنه رآه بعينه، وهو قول أنس والحسن وعكرمة، فيه نظر والله أعلم" [56] .

وقال رحمه الله في البداية والنهاية:

"واختلفوا في الرؤية فقال بعضهم: رآه بفؤاده مرتين، قاله ابن عباس

وطائفة ، وأطلق ابن عباس وغيره الرؤية وهو محمول على التقييد. وممن أطلق الرؤية أبو هريرة وأحمد بن حنبل - رضي الله عنهما -. وصرح بعضهم بالرؤية بالعينين، واختاره ابن جرير وبالغ فيه، وتبعه على ذلك آخرون من المتأخرين. وممن نص على الرؤية بعيني رأسه الشيخ أبو الحسن الأشعري فيما نقله السهيلي عنه، واختاره الشيخ أبو زكريا النووي في فتاويه. وقالت طائفة: لم يقع ذلك لحديث أبي ذر... وقالوا: لم يمكن رؤية الباقي بالعين الفانية... والخلاف في هذه المسألة مشهور بين السلف والخلف والله أعلم" [57] .

وقال - رحمه الله - في الفصول في سيرة الرسول صلى الله عليه وسلم: "ورأى النبي صلى الله عليه وسلم ربه - عز وجل - ببصره على قول بعضهم، وهو اختيار الإمام أبي بكر بن خزيمة من أهل الحديث، وتبعه على ذلك جماعة من المتأخرين. وروى مسلم عن ابن عباس - رضي الله عنهما -: أنه رآه بفؤاده مرتين، وأنكرت عائشة أم المؤمنين - رضي الله عنها - رؤية البصر، وروى مسلم عن أبي ذر قال: قلت يا رسول الله رأيت ربك فقال: "نور أنى أراه" وإلى هذا مال جماعة من الأئمة قديما وحديثا اعتمادًا على هذا الحديث، واتباعًا لقول عائشة -رضي الله عنها - قالوا: هذا مشهور عنها، ولم يعرف لها مخالف من الصحابة إلا ما روي عن ابن عباس أنه رآه بفؤاده، ونحن نقول به، وما روي في ذلك من إثبات الرؤية بالبصر فلا يصح شيء من ذلك لا مرفوعا بل ولا موقوفا والله أعلم" [58] .

قول ابن أبي العز (792 هـ)

قال ابن أبي العز الحنفي رحمه الله: "واتفقت الأمة على أنه لا يراه أحد في الدنيا بعينه، ولم يتنازعوا في ذلك إلا في نبينا محمد صلى الله عليه وسلم خاصة، منهم من نفى رؤيته بالعين، ومنهم من أثبتها له صلى الله عليه وسلم" [59] .

وقال في موضع آخر: "... وقد تقدم ذكر اختلاف الصحابة في رؤيته صلى الله عليه وسلم ربَّه - عز وجل - بعين رأسه، وأن الصحيح أنه رآه بقلبه، ولم يره بعين رأسه. وقوله {مَا كَذَبَ الْفُؤَادُ مَا رَأَى} [النجم 11]، {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} [النجم 13] صح عن النبي صلى الله عليه وسلم أن هذا المرئي جبريل رآه مرتين على صورته التي خلق عليها" [60] .

قول ابن حجر (852 هـ)

قال رحمه الله: "جاءت عن ابن عباس أخبار مطلقة، وأخرى مقيدة فيجب حمل مطلقها على مقيدها... وعلى هذا فيمكن الجمع بين إثبات ابن عباس ونفي عائشة بأن يحمل نفيها على رؤية البصر، وإثباته على رؤية القلب، ثم المراد برؤية الفؤاد رؤية القلب، لا مجرد حصول العلم؛ لأنه صلى الله عليه وسلم كان عالما بالله على الدوام، بل مراد من أثبت له أنه رآه بقلبه أن الرؤية التي حصلت له خلقت في قلبه، كما يخلق الرؤية بالعين لغيره، والرؤية لا يشترط لها شيء مخصوص عقلا، ولو جرت العادة خلقها في العين" [61] .

قول السفاريني (1118هـ)

قال -رحمه الله- في لوامع الأنوار:

"... وإذاعلم ما حررناه فيمكن الجمع بين إثبات ابن عباس ونفي عائشة - رضي الله عنهم - بأن يحمل نفيها على رؤية البصر، وإثباته على رؤية القلب كما قاله الحافظ ابن حجر في شرح البخاري" [62] .

قول محمد الأمين الشنقيطي (1393 هـ)

الشيخ محمد الأمين الشنقيطي - رحمه الله - ممن يرجح الرؤية القلبية فقد قال رحمه الله: "التحقيق الذي دلت عليه نصوص الشرع أنه صلى الله عليه وسلم لم يره بعين رأسه، وما جاء عن بعض السلف من أنه رآه، فالمراد به الرؤية بالقلب، كما في صحيح مسلم أنه رآه بفؤاده مرتين، لا بعين الرأس" [63] .

القول الرابع: من قال رآه مرة بفؤاده ومرة بعينه.

وبه قال قوام السنة أبو القاسم الأصبهاني، وأنور شاه الكشميري.

1 - قول أبي القاسم الأضبهاني (535 هـ)

قال قوام السنة أبو القاسم الأصبهاني في الحجة في بيان المحجة: "ومن مذهب أهل السنة أن النبي صلى الله عليه وسلم رأى ربه ليلة المعراج، وكان رؤيا يقظة لا رؤيا منام.

وروي عن أحمد بن حنبل - رحمه الله - قال: رآه بعين رأسه، وروي عنه أنه رآه بعين قلبه، والصحيح أنه رآه بعين رأسه، وعين قلبه.

قيل في التفسير {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} رآه في المرة الأولى بعيني قلبه، وفي المرة الأخرى بعيني رأسه" [64] .

2 - قول أنور شاه الكشميري

قال أنور شاه الكشميري - فيما نقله عنه صاحب فتح الملهم -:

"إن الراجح في آية النجم أن الرؤية في قوله تعالى {مَا كَذَبَ الْفُؤَادُ مَا رَأَى} أن الرؤية هنا للفؤاد، والرؤية في قوله تعالى {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} أن الرؤية هنا بالعين.

وقال: وعن ابن عباس أنه كان يقول أن محمدًا صلى الله عليه وسلم رأى ربَّه مرتين، مرة ببصره ومرة بفؤاده [65] ، رواه الطبراني في الأوسط ورجاله رجال الصحيح، خلا جهور بن منصور الكوفي وجهور بن منصور ذكره ابن حبان في الثقات كذا في الزوائد" [66] .

القول الخامس: من نفى الرؤية مطلقا

وقال بهذا القول: الدارمي، وابن عطية، وأبو حيان.

قول الإمام الدارمي (280 هـ)

قال الإمام عثمان بن سعيد الدارمي - في رده على بشر الريسي -:"ويلك، إن تأويل هذا الحديث [67] على غير ما ذهبت إليه لما أن رسول الله صلى الله عليه وسلم قال في حديث أبي ذر: إنه لم ير ربه، وقال رسول الله صلى الله عليه وسلم: "لن تروا ربكم حتى تموتوا" وقالت عائشة رضي الله عنها: "من زعم أن محمدا رأى ربه فقد أعظم على الله الفرية"وأجمع المسلمون على ذلك مع قول الله {لا تُدْرِكُهُ الأَبْصَارُ} يعنون أبصار أهل الدنيا، وإنما هذه الرؤية كانت في المنام، وفي المنام يمكن رؤية الله على كل حال، وفي كل صورة" [68] .

قول ابن عطية (546 هـ)

ذهب ابن عطية في تفسيره إلى ترجيح مذهب عائشة - رضي الله عنها - ومن معها في أنه صلى الله عليه وسلم لم ير ربَّه، ونسبه إلى الجمهور [69] .

قول أبي حيان الأندلسي (756 هـ)

كما ذهب أبو حيان إلى ترجيح مذهب عائشة ومن معها [70] .

القول السادس: من توقف في المسألة.

قول القاضي عياض (544 هـ)

قال القاضي عياض: "ووقف بعض مشايخنا في هذا، وقال: ليس عليه دليل واضح، ولكنه جائز أن يكون.

قال القاضي أبو الفضل: الحق الذي لاامتراء فيه أن رؤيته تعالى في الدنيا جائزة عقلاً، وليس في العقل ما يحيلها" [71] .

وقال أيضا: "وأما وجوبه لنبينا صلى الله عليه وسلم والقول بأنه رآه بعينه، فليس فيه قاطع أيضا، ولا نص، إذ المعول فيه على آية النجم والتنازع فيهما مأثور والاحتمال لهما ممكن ولا أثر قاطع متواتر عن النبي صلى الله عليه وسلم بذلك.

وحديث ابن عباس خبر عن اعتقاده لم يسنده إلى النبي صلى الله عليه وسلم فيجب العلم باعتقاد مضمنه.

ومثله حديث أبي ذر في تفسير الآية، وحديث معاذ محتمل للتأويل، وهو مضطرب الإسناد والمتن.

وحديث أبي ذر الآخر محتمل مشكل فروي: "نور أنى أراه" وحكى بعض شيوخنا أنه روي: "نَورَاني أراه".

وفي حديثه الآخر: سألته فقال: "رأيت نورا" وليس ممكن الاحتجاج بواحد منها على صحة الرؤية فإن كان الصحيح رأيت نورا فهو قد أخبر أنه لم ير الله، وإنما رأى نورا منعه وحجبه عن رؤية الله.

وإلى هذا يرجع قوله: "نور أنى أراه" أي كيف أراه مع حجاب النور المغشي للبصر، وهذا مثل ما في الحديث الآخر: "حجابه النور" وفي الحديث الآخر: "لم أره بعيني ولكن رأيته بقلبي مرتين" وتلا {ثُمَّ دَنَا فَتَدَلَّى} والله قادر على خلق الإدراك الذي في البصر في القلب، أو كيف شاء لا إله غيره.

فإن ورد حديث نص بين في الباب وجب المصير إليه، إذ لا استحالة فيه، ولا مانع قطعي يرده والله الموفق" [72] .

قول أبي العباس أحمد بن عمر القرطبي (656هـ)

قال رحمه الله: "وذهبت طائفة من المشايخ إلى الوقف، وقالوا: ليس عليه قاطع نفيًا ولا إثباتًا، ولكنه جائز عقلاً وهذا هو الصحيح".

وقال في موضع آخر: "... ثم هل وقعت رؤية الله -تعالى- لمحمد صلى الله عليه وسلم ليلة الإسراء أو لم تقع؟ ليس في ذلك دليل قاطع، وغاية ما للمستدل على نفي ذلك أو إثباته التمسك بظواهر متعارضة معرّضة للتأويل، والمسألة ليست من باب العمليات فيكتفى فيها بالظنون، وإنما هي من باب المعتقدات ولا مدخل للظنون فيها" [73] .

قول الذهبي (748 هـ)

قال رحمه الله: "والذي دلَّ عليه الدليل عدم الرؤية مع إمكانها، فنقف عن هذه المسألة، فإن من حسن إسلام المرء تركه ما لا يعنيه، فإثبات ذلك أو نفيه صعب، والوقوف سبيل السلامة والله أعلم، ولا نعنف من أثبت الرؤية لنبينا في الدنيا، ولا من نفاها، بل نقول الله ورسوله أعلم، بل نعنف ونبدع من أنكر الرؤية في الآخرة؛ إذ رؤية الله في الآخرة ثبتت بنصوص متوافرة.. " [74] .

ولكن ورد في كتابه العرش ما يناقض ذلك حيث صرح بإثبات الرؤية فقال: "وأكثر الصحابة على أنه صلى الله عليه وسلم رأى ربه....قلت: لأنه رآه في عالم البقاء حين خرج من عالم الفناء، وارتقى فوق السموات السبع فهذا الحديث أيضًا دال على أنه - سبحانه وتعالى - فوق السموات وفوق جميع المخلوقات، ولولا ذلك لكان معراج النبي صلى الله عليه وسلم إلى فوق السماء السابعة إلى السدرة المنتهى، ودنو الجبار منه، وتدليه - سبحانه وتعالى - بلا كيف حتى كان من النبي صلى الله عليه وسلم قاب قوسين أو أدنى، وأنه رآه تلك الليلة، وأن جبريل علا به حتى أتى به إلى الله تعالى" [75] .

[1] أخرجه الترمذي في سننه 5/394 كتاب التفسير باب ومن سورة النجم رقم3278

وابن خزيمة في التوحيد 2/496 قال المحقق إسناده حسن. والدارقطني في الرؤية ص 164-165 رقم 251. والرافعي في التدوين في أخبار قزوين 2/207

[2] أخرجه ابن جرير في تفسيره27/48. وابن أبي حاتم في تفسيره 10/3318 رقم 18697. وأورده السيوطي في الدر المنثور 6/159.

وانظر: الشفا 1/258 وتفسير البغوي 7/403.

[3] أخرجه ابن جرير في تفسيره 27/48. وعبد الله بن أحمد في السنة 1/178 رقم 221. واللالكائي في شرح أصول الاعتقاد 3/571 رقم 907.

[4] أخرجه ابن خزيمة في التوحيد 2/488 رقم 281. وانظر تفسير الحسن البصري 5/85 رقم 1572. وتفسير عبد الرزاق 2/204. والشفا للقاضي عياض 1/258.

وقد ذكر البغوي في تفسيره 7/403 عن الحسن أنه قال: "رآه بعينه"ولم يعزه. وذكر هذا الأثر جامع تفسير الحسن وعزاه للبغوي فقط انظر تفسير الحسن البصري 5/85 رقم 1571.

[5] انظر فتح الباري 8/474

[6] التوحيد لابن خزيمة 2/562

[7] أورده الذهبي في سير أعلام النبلاء 7/381.

[8] أخرجه الترمذي في سننه 5/361 كتاب التفسير - باب من سورة النجم - رقم3278

وابن خزيمة في التوحيد 2/560 برقم 322،والدارقطني في الرؤية ص 165 رقم 252.

[9] أخرجه الطبري في تفسيره 27/56

والبيهقي في الأسماء والصفات 2/353 رقم 927 وقال المحقق إسناده ضعيف.

وأورده السيوطي في الدر المنثور 6/161 ونسبه إلى البيهقي وآدم بن أبي إياس.

[10] أورده السيوطي في الدر المنثور 6/160، ونسبه إلى عبد بن حميد وابن جرير.

[11] أخرجه الطبري في تفسيره 27/48. وأورده السيوطي في الدر المنثور 6/160، ونسبه إلى عبد بن حميد وابن جرير. وانظر: البحر المحيط 8/156.

[12] أخرجه ابن جرير في تفسيره 27/48.

[13] أخرجه أبو يعلى في الروايتين والوجهين (مسائل من أصول الديانات ص66).

والقاضي عياض في الشفا 1/259.

وأورده السيوطي في الدر المنثور 6/160، ونسبه إلى عبد بن حميد.

[14] الروايتين والوجهين مسائل في أصول الديانات ص 63-64

[15] مجموع الفتاوى 6/509

[16] البداية والنهاية 3/112

[17] انظر كتاب التوحيد لابن خزيمة 2/477-562

[18] الشريعة اللآجري 3/1541-1551.

[19] روح المعاني للألوسي 27/54.

[20] معالم التنزيل 7/405.

[21] مجموع الفتاوى 6/509-510.

[22] معالم التنزيل 7/403

[23] تفسير ابن كثير 7/423.

[24] الفصول في سيرة الرسول صلى الله عليه وسلم ص(268)

[25] البداية والنهاية 3 / 112

[26] الروايتين والوجهين مسائل من أصول الديانات ص 61.

[27] إبطال التأويلات 1/111

[28] مجموع الفتاوى 6/509-510.

[29] سيأتي تخريجه.

[30] زاد المعاد 3/37.

[31] سيأتي تخريجه.

[32] سيأتي تخريجه.

[33] التبيان في أقسام القرآن ص 260-261

[34] الشفا 1/261، تفسير القرطبي ،شرح النووي على صحيح مسلم 3/9.

البداية والنهاية 3/112. فتح الباري 8/474

[35] شرح جوهرة التوحيد ص 118

[36] إبطال التأويلات 1/114

[37] الروايتين والوجهين مسائل في أصول الديانات ص 64

[38] إبطال التأويلات 1/111.

[39] أبطال التأويلات 1 / 111

[40] إبطال التأويلات 1 / 114

[41] الغنية لطالبي طريق الحق 1/66

[42] صحيح مسلم بشرح النووي3/9

[43] الإشارة إلى سيرة المصطفى ص 139.

[44] 1/221.

[45] المواهب اللدنية 1/373.

[46] قلت: لا يصح الاحتجاج بصغر سن عائشة فإن ابن عباس كان أصغر منها سناً.

[47] حاشية الصاوي على تفسير الجلالين 4/137.

[48] الروايتين والوجهين مسائل في أصول الديانات ص 63

[49] مجموع الفتاوى 6/509

[50] الجامع لأحكام القرأن 17/92.

[51] تفسير القرآن للسمعاني 5/288.

[52] تقدم تخريجه.

[53] أخرجه البخاري في صحيحه كتاب التفسير باب {وَمَا جَعَلْنَا الرُّؤْيا الَّتِي أَرَيْنَاكَ إِلَّا فِتْنَةً لِلنَّاسِ} ص 989 رقم 4716.(ط دار السلام).

[54] مجموع الفتاوى 6/509 - 510

[55] زاد المعاد 3/37-38.

[56] تفسير ابن كثير 7/423.

[57] البداية والنهاية 3/112.

[58] الفصول في سيرة الرسول ص 268.

[59] شرح العقيدة الطحاوية 1/222.

[60] شرح العقيدة الطحاوية 1/275.

[61] فتح الباري 8/474

[62] لوامع الأنوار البهية 2/254-255.وقد بحث مسألة الرؤية من 2/250 إلى 2/256.

[63] أضواء البيان 3/399.

[64] الحجة في بيان المحجة 2/252-253.

[65] أخرجه الطبراني في الأوسط (6/50 رقم 5761) وقال: لم يروه عن مجالد إلا ابنه إسماعيل.

وقال الهيثمي في مجمع الزوائد (1/79) رواه الطبراني في الأوسط ورجاله رجال الصحيح خلا جهور بن منصور الكوفي، وجهور بن منصور ذكره ابن حبان في الثقات

انظر الثقات لابن حبان 8/167، وسماه جمهور بن منصور وقال: يروي عن يوسف بن الماجشون، وهشيم، روى عنه الحضرمي.

وفيه أيضاً مجالد وهو ابن سعيد بن عمير الهمذاني الكوفي قال عنه الحافظ في التقريب ص (920): ليس بالقوي وقد تغير في آخره

وفيه ابنه إسماعيل بن مجالد قال عنه الحافظ في التقريب ص (143): صدوق يهم

وقال محقق مجمع البحرين في زوائد المعجمين (1/102، رقم 63): إسناده ضعيف فلا تغتر بقول الهيثمي في المجمع: ورجاله رجال الصحيح

وأورده السيوطي في الدر المنثور 6/159 ونسبه إلى الطبراني وابن مردويه.

[66] فتح الملهم 1/228.

[67] يشير إلى حديث "رأيت ربي في أحسن صورة"وسيأتي تخريجه.

[68] الرد على بشر الريسي ص523 (ضمن عقائد السلف).

[69] المحرر الوجيز لابن عطية 15/260، 261.

[70] البحر المحيط لأبي حيان 8/156.

[71] الشفا 1/ 261

[72] الشفا 1/265.

[73] المفهم 1/401-403.

[74] سير أعلام النبلاء 10/114

[75] العرش للذهبي 2/301


 العدد 113 - تابع لرؤية النبي صلى الله عليه وسلم لربه

تابع لرؤية النبي صلى الله عليه وسلم لربه

المطلب الرابع: وقفات في مسألة رؤية النبي صلى الله عليه وسلم لربه ليلة المعراج.

بعد استعرض الأقوال الواردة في المسألة يمكن استخلاص الوقفات التالية:

الوقفة الأولى: بالنظر إلى الآيات القرآنية التي استدل بها كل فريق فإنها لا تدل دلالة صريحة على إثبات الرؤية ولاعلى نفيها.

فنفاة الرؤية استدلوا بقوله تعالى {لا تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَار} وقوله تعالى {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلاَّ وَحْياً أَوْ مِنْ وَرَاءِ حِجَابٍ} فعائشة - رضي الله عنها - استدلت بهاتين الآيتين فقالت: "من زعم أن محمداً رأى ربه فقد أعظم الفرية على الله، والله يقول { لا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} والله يقول {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلاَّ وَحْياً أَوْ مِنْ وَرَاءِ حِجَابٍ} ". وقد أجاب ابن عباس على الاستدلال بقوله {لا تُدْرِكُهُ الأَبْصَارُ} لما سئل عنها بقوله: "ويحك ذاك إذا تجلى بنوره الذي هو نوره".

قال ابن خزيمة: "لم تحك عائشة عن النبي صلى الله عليه وسلم أنه خبرها أنه لم ير ربه عز وجل، وإنما تلت قوله عز وجل {لا تُدْرِكُهُ الأَبْصَارُ} وقوله {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلاَّ وَحْياً….} تدبر الآيتين ووفق لإدراك الصواب علم أنه ليس في واحدة من الآيتين ما يستحق من قال: أن محمدًا رأى ربه الرمي بالفرية على الله كيف بأن يقول "قد أعظم الفرية على الله؟"".

لأن قوله {لا تُدْرِكُهُ الأَبْصَارُ} قد يحتمل معنين على مذهب من يثبت رؤية النبي صلى الله عليه وسلم خالقه عز وجل، قد يحتمل بأن يكون معنى قوله {لا تُدْرِكُهُ الأَبْصَارُ} على ما قال ترجمان القرآن لمولاه عكرمة: ذاك نوره الذي هو نوره إذا تجلى بنوره لا يدركه شيء.

والمعنى الثاني، أي: لا تدركه الأبصار أبصار الناس لأن الأعم والأظهر من لغة العرب أن الأبصار إنما يقع على أبصار جماعة، لا أحسب عربيا يجيء من طريق اللغة يقول لبصر امرئ واحد أبصار، وإنما يقال لبصر امرئ واحد بصر، ولا سمعنا عربيا يقول لعين امرئ واحد بصرين فكيف أبصار.

ولو قلنا: إن الأبصار ترى ربنا في الدنيا لكنا قد قلنا الباطل والبهتان، فأما من قال: إن النبي صلى الله عليه وسلم قد رأى ربه دون سائر الخلق فلم يقل: إن الأبصار قد رأت ربها في الدنيا فكيف يكون يا ذوي الحجى من يثبت أن النبي صلى الله عليه وسلم قد رأى ربه دون سائر الخلق مثبتا أن الأبصار قد رأت ربها فتفهموا يا ذوي الحجى هذه النكتة تعلموا أن ابن عباس -رضي الله عنهما- وأبو ذر وأنس بن مالك ومن وافقهم لم يعظموا الفرية على الله، ولا خالفوا حرفا من كتاب الله في هذه المسألة.

فأما ذكرها {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلاَّ وَحْياً أَوْ مِنْ وَرَاءِ حِجَابٍ …..} فلم يقل أبو ذر وابن عباس - رضي الله عنهما - وأنس بن مالك ولا واحد منهم ولا أحد ممن يثبت رؤية النبي صلى الله عليه وسلم خالقه عز وجل أن الله كلمه في ذلك الوقت الذي كان يرى ربه فيه، فيلزم أن يقال: قد خالفتم هذه الآية. ومن قال إن النبي صلى الله عليه وسلم قد رأى ربه لم يخالف قوله تعالى {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلاَّ وَحْياً أَوْ مِنْ وَرَاءِ ….} وإنما يكون مخالفا لهذه الآية من يقول رأى النبي صلى الله عليه وسلم ربه فكلمه الله في ذلك الوقت" [1] .

وأما الآيات التي استدل بها على إثبات الرؤية فهي:

قوله تعالى: {مَا كَذَبَ الْفُؤَادُ مَا رَأَى أَفَتُمَارُونَهُ عَلَى مَا يَرَى وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى عِنْدَ سِدْرَةِ الْمُنْتَهَى} [النجم 11-14].

وقوله تعالى {لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} [النجم 18].

فهذه الآيات كما ذكر أهل العلم لاتدل دلالة صريحة على إثبات رؤية النبي صلى الله عليه وسلم لربه وإليك أقوالهم:

قال الإمام ابن خزيمة عن الاستدلال بقوله تعالى {لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} : "وليس هذا التأويل الذي تأولوه لهذه الآية بالبيِّن، وفيه نظر؛ لأن الله إنما أخبر في هذه الآية أنه رأى من أيات ربه الكبرى.ولم يُعلم الله في هذه الآية أنه رأى ربه - جل وعلا - وآيات ربنا ليس هو ربنا - جل وعلا - فتفهموا لا تغالطوا في تأويل هذه الآية" [2] .

قال القاضي عياض: "وأما وجوبه لنبينا صلى الله عليه وسلم والقول: إنه رآه بعينه، فليس فيه قاطع أيضًا ولا نص، إذ المعول على آية النجم والتنازع فيهما مأثور والاحتمال لهما ممكن" [3] .

قال شيخ الإسلام ابن تيمية: "ولا في الكتاب والسنة ما يدل على ذلك" [4] .

وقال أيضًا: "وقد قال تعالى {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا} [الإسراء 1]، ولو كان قد أراه نفسه بعينه لكان ذكر ذلك أولى.

وكذلك قوله: {أَفَتُمَارُونَهُ عَلَى مَا يَرَى} [النجم 12]، {لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} [النجم 18]، ولو كان رآه بعينه لكان ذكر ذلك أولى.

وفي الصحيحين عن ابن عباس في قوله {وَمَا جَعَلْنَا الرُّؤْيا الَّتِي أَرَيْنَاكَ إِلَّا فِتْنَةً لِلنَّاسِ وَالشَّجَرَةَ الْمَلْعُونَةَ فِي الْقُرْآنِ} [الإسراء 60]، قال: هي رؤيا عين أريها رسول الله صلى الله عليه وسلم ليلة أسري به، وهذه رؤيا الآيات لأنه أخبر الناس بما رآه بعينه ليلة المعراج، فكان ذلك فتنة لهم، حيث صدقه قوم وكذبه قوم، ولم يخبرهم أنه رأى ربه بعينه، وليس في شئ من أحاديث المعراج الثابتة ذكر ذلك، ولو كان قد وقع ذلك لذكره كما ذكر ما دونه" [5] .

وقال ابن القيم "وأما قول ابن عباس أنه رآه بفؤاده مرتين، فإن كان استناده إلى قوله تعالى {مَا كَذَبَ الْفُؤَادُ مَا رَأَى} ثم قال {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} والظاهر أنه مستنده، فقد صح عنه صلى الله عليه وسلم أن هذا المرئي جبريل رآه مرتين في صورته التي خلق عليها [6] " [7] .

وقال أيضًا: "والمقصود أن المخبر عنه بالرؤية في سورة النجم هو جبريل، وأما قول ابن عباس: "رأى محمد ربه بفؤاده مرتين"فالظاهر أن مستنده هذه الآية، وقد تبين أن المرئي فيها جبريل فلا دلالة فيها على ما قاله ابن عباس" [8] .

وقال شارح الطحاوية: "وقوله {مَا كَذَبَ الْفُؤَادُ مَا رَأَى} [النجم 11]، {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} [النجم 13] صح عن النبي صلى الله عليه وسلم أن هذا المرئي جبريل رآه مرتين على صورته التي خلق عليها" [9] .

وقال ابن كثير: "وهذا الذي قلناه من أن هذا المقترب الداني صار بينه وبين محمد صلى الله عليه وسلم إنما هو جبريل - عليه السلام - هو قول أم المؤمنين عائشة، وابن مسعود، وأبي ذر، وأبي هريرة، كما سنورد أحاديثهم قريبًا إن شاء الله.

وروى مسلم في صحيحه عن ابن عباس أنه قال: "رأى محمد ربه بفؤاده مرتين"، فجعل هذه إحداهم ا. وجاء في حديث شريك بن أبي نمر عن أنس في حديث الإسراء "ثم دنا الجبار رب العزة فتدلى" [10] ، ولهذا تكلم كثير من الناس في متن هذه الرواية، وذكروا أشياء فيها من الغرابة، فإن صح فهو محمول على وقت آخر، وقصة أخرى، لا أنها تفسير لهذه الآية، فإن هذه كانت ورسول الله صلى الله عليه وسلم في الأرض لا ليلة الإسراء، ولهذا قال بعده {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى عِنْدَ سِدْرَةِ الْمُنْتَهَى} ، فهذه هي ليلة الإسراء، والأولى كانت في الأرض" [11] .

الوقفة الثانية: وبالنسبة للسنة ليس هناك دليل صريح قاطع -أيضًا- لأحد الفريقين.

قال ابن خزيمة: "لم تحك عائشة عن النبي صلى الله عليه وسلم أنه أخبرها أنه لم ير ربه عز وجل" [12] .

قال القاضي عياض: "ولا أثر قاطع متواتر عن النبي صلى الله عليه وسلم بذلك" [13] .

وقال شيخ الإسلام ابن تيمية: "ولم ترو عائشة - رضي الله عنها - في ذلك عن النبي صلى الله عليه وسلم شيئًا، ولا سألته عن ذلك. ولا نُقل في ذلك عن الصديق - رضي الله عنه -، كما يروونه ناس من الجهال: "أن أباها سأل النبي صلى الله عليه وسلم فقال: نعم، وقال لعائشة: لا" فهذا الحديث كذب باتفاق العلماء" [14] .

قال النووي: "ثم عائشة - رضي الله عنها - لم تنف الرؤية بحديث عن رسول صلى الله عليه وسلم ولو كان معها حديث لذكرته، وإنما اعتمدت الاستنباط من الآيات" [15] .

وقال السيوطي: "ولم تعتمد عائشة في نفي الرؤية على حديث رسول الله صلى الله عليه وسلم، وإنما اعتمدت الاستنباط من الآيات" [16] .

ومع كون الأدلة من السنة لا تنص على نفي الرؤية مطلقًا إلا أنها تنفي الرؤية البصرية.

قال ابن أبي العز: "لكن لم يرد نص بأنه صلى الله عليه وسلم رأى ربَّه بعين رأسه، بل ورد ما يدل على نفي الرؤية، وهو ما رواه مسلم في صحيحه، عن أبي ذر - رضي الله عنه - قال: سألت رسول الله صلى الله عليه وسلم هل رأيت ربك؟ فقال: "نور أنى أراه" وفي رواية "رأيت نوراً"، وقد روى مسلم – أيضًا - عن أبي موسى الأشعري - رضي الله عنه - أنه قال: قام فينا رسول الله صلى الله عليه وسلم بخمس كلمات، فقال: "إن الله لا ينام ولا ينبغي له أن ينام، يخفض القسط ويرفعه، يرفع إليه عمل الليل قبل عمل النهار، وعمل النهار قبل عمل الليل، حجابه النور - وفي رواية - النار، لو كشفه لأحرقت سُبحات وجهه ما انتهى إليه بصره من خلقه" [17] ، فيكون - والله أعلم - معنى قوله لأبي ذر: "رأيت نوراً" أنه رأى الحجاب، أي: فكيف أراه والنور حجاب بيني وبينه يمنعني من رؤيته، فهذا صريح في نفي الرؤية والله أعلم.

وحكى عثمان بن سعيد الدارمي اتفاق الصحابة على ذلك" [18] .

الوقفة الثالثة: إن قول ابن عباس لا يمكن أن يقال من قبيل الاجتهاد.

قال ابن خزيمة: "..فقد ثبت عن ابن عباس إثباته أن النبي صلى الله عليه وسلم قد رأى ربه وبيقين يعلم كل عالم أن هذا من الجنس الذي لا يدرك بالعقول والأراء والجنان والظنون، ولا يدرك مثل هذا العلم إلا من طريق النبوة إما بكتاب أو بقول نبي مصطفى، ولا أظن أحدا من أهل العلم يتوهم أن ابن عباس قال رأى النبي صلى الله عليه وسلم ربه برأي وظن، لا ولا أبو ذر، لا ولا أنس بن مالك، نقول كما قال معمر بن راشد لما ذكر اختلاف عائشة - رضي الله عنها - وابن عباس - رضي الله عنهما - في هذه المسألة: "ما عائشة عندنا بأعلم من ابن عباس"نقول عائشة الصديقة بنت الصديق حبيبة حبيب الله عالمة فقيهة كذلك ابن عباس - رضي الله عنهما - ابن عم النبي صلى الله عليه وسلم قد دعا له النبي صلى الله عليه وسلم له أن يرزق الحكمة والعلم وهذا المعنى من الدعاء وهو المسمى بترجمان القرآن، ومن كان الفاروق - رضي الله عنه - يسأله عن بعض معاني القرآن فيقبل منه" [19] .

قال القاضي أبو يعلى: "وما رويناه عن ابن عباس أولى مما روي عن عائشة.... ولا يجوز أن يثبت ابن عباس ذلك إلا عن توقيف؛ إذ لا مجال للقياس في ذلك" [20] .

وقال النووي: "وإثبات هذا لا يأخذونه إلا بالسماع من رسول الله صلى الله عليه وسلم هذا مما لا ينبغي أن يتشكك فيه" [21] .

وقال السيوطي: "وإثبات هذا لا يكون إلا بالسماع" [22] .

الوقفة الرابعة: المثبت مقدم على النافي.

مع عدم وجود النص القاطع من الكتاب أو السنة، ومع ثبوت الرواية عن ابن عباس وأن ذلك لا يمكن اعتباره من باب الاجتهاد منه، فإن بعض من رجح قول ابن عباس احتج لقوله: بأن ابن عباس مثبت، وعائشة تنفي، والقاعدة تقول في مثل هذا الحال: قول المثبت مقدم على قول النافي وممن احتج بذلك:

ابن خزيمة حيث قال: "وقال أبو ذر وابن عباس - رضي الله عنهما - قد رأى النبي صلى الله عليه وسلم ربه، وقد أعلمت في مواضع في كتبنا أن النفي لا يوجب علما، والإثبات هو الذي يوجب العلم" [23] .

وقال القاضي أبو يعلى: "وما رويناه عن ابن عباس أولى مما روي عن عائشة... لأنه مثبت والمثبت مقدم على النافي" [24] .

وقال البيجوري في شرحه على جوهرة التوحيد: "وقد نفت السيدة عائشة - رضي الله عنها - وقوعها له صلى الله عليه وسلم لكن قدم عليها ابن عباس؛ لأنه مثبت والقاعدة: أن المثبت مقدم على النافي" [25] .

قال الصاوي في حاشيته على تفسير الجلالين: "... واختلف في تلك الرؤية، فقيل رآه بعينه حقيقة، وهو قول جمهور الصحابة والتابعين منهم ابن عباس، وأنس بن مالك، والحسن، وغيرهم... وقيل: لم يره بعينه، وهو قول عائشة رضي الله عنها، والصحيح الأول، لأن المثبت مقدم على النافي" [26] .

الوقفة الخامسة: الجمع مقدم في حال التعارض.

في حال وجود الخلاف فإن الجمع أولى من الترجيح في حال التعارض إذا كان ممكنًا، وهذا ما دعى بعض العلماء إلى حمل نفي عائشة على الرؤية البصرية، وإثبات ابن عباس على الرؤية القلبية، وبهذا يزول التعارض بين القولين. وممن أخذ بهذا الجمع شيخ الإسلام ابن تيمية، وتلميذه ابن القيم، وابن أبي العز، وابن كثير، وابن حجر، والسفاريني، والشنقيطي وغيرهم، وقد تقدم ذكر أقوالهم.

الوقفة السادسة: المقصود بالرؤية القلبية.

وضح القائلون بالرؤية القلبية المقصود بذلك، ومن أقوالهم في معنى الرؤية القلبية:

ما قاله القرطبي - صاحب التفسير - في تفسير قوله تعالى {مَا كَذَبَ الْفُؤَادُ مَا رَأَى} : "أي: لم يكذب قلب محمد صلى الله عليه وسلم ليلة المعراج، وذلك أن - الله تعالى - جعل بصره في فؤاده حتى رأى - ربه تعالى - وجعل الله تلك رؤية" [27] .

وقال أبو العباس القرطبي رحمه الله في المفهم: "وقول ابن عباس: أنه عليه السلام رآه بفؤاده مرتين. الفؤاد القلب ولا يريد بالرؤية – هنا - العلم، فإنه عليه الصلاة والسلام كان عالماً بالله على الدوام، وإنما أراد أن الرؤية التي تخلق في العين خلقت للنبي صلى الله عليه وسلم في القلب، وهذا على ما يقوله أئمتنا: إن الرؤية لا يشترط لها محل مخصوص عقلاً، بل يجوز أن يخلق في أي محل كان، وإنما العادة جارية بخلقها في العين" [28] .

وقال أبو المظفر السمعاني في تفسيره: "وقد ثبت عن ابن عباس أنه قال: رأى محمد ربه بفؤاده، فإن قال قائل: المؤمنون يرونه بفؤادهم، وليس ذلك إلا العلم به فما معنى تخصيص النبي صلى الله عليه وسلم.

والجواب أنهم قالوا: إن الله - تعالى - خلق رؤية لفؤاده فرأى بفؤاده مثل ما يرى الإنسان بعينه" [29] .

وقال ابن حجر رحمه الله: "ثم المراد برؤية الفؤاد رؤية القلب، لا مجرد حصول العلم؛ لأنه صلى الله عليه وسلم كان عالما بالله على الدوام، بل مراد من أثبت له أنه رآه بقلبه أن الرؤية التي حصلت له خلقت في قلبه، كما يخلق الرؤية بالعين لغيره والرؤية لا يشترط لها شيء مخصوص عقلا ولو جرت العادة خلقها في العين" [30] .

[1] التوحيد لابن خزيمة 2/557-559.

[2] التوحيد لابن خزيمة 2/492.

[3] الشفا (1/261).

[4] مجموع الفتاوى (6/509-510).

[5] مجموع الفتاوى 6/509 - 510

[6] تقدم تخريجه

[7] زاد المعاد 3/38

[8] التبيان في أقسام القرآن ص (256)

[9] شرح العقيدة الطحاوية 1/275.

[10] جزء من حديث الإسراء الطويل أخرجه البخاري ص1577 كتاب التوحيد باب ما جاء في قوله عز وجل {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً} رقم 7517.

وقد ناقش الحافظ ابن حجر في فتح الباري (13/483-486) أقوال العلماء في هذه الرواية وتفرد شريك بن عبد الله بن أبي نمر ببعض الألفاظ بالتفصيل وانتهى إلى قوله: "والأولى التزام ورود المواضع التي خالف فيها غيره، والجواب عنها: إما بدفع تفرده، وإما بتأويله على وفاق الجماعة".

[11] تفسير ابن كثير 7/422.

[12] التوحيد لابن خزيمة 2/557

[13] الشفا (1/261)

[14] مجموع الفتاوى 3/386

[15] صحيح مسلم بشرح النوووي (3/9)

[16] الديباج على صحيح مسلم بن الحجاج (1/221)

[17] أخرجه مسلم -كتاب الإيمان، باب قوله صلى الله عليه وسلم "إن الله لا ينام".

وابن ماجه رقم 195.

والإمام أحمد في مسنده 4/405.

[18] شرح العقيدة الطحاوية (1/222)

[19] التوحيد لابن خزيمة 2/559-560.

[20] إبطال التأويلات (1 / 114)

[21] صحيح مسلم بشرح النووي (3/9)

[22] الديباج على صحيح مسلم بن الحجاج (1/221)

[23] التوحيد لابن خزيمة 2/556.

[24] إبطال التأويلات (1 / 114)

[25] شرح جوهرة التوحيد ص 118

[26] حاشية الصاوي على تفسير الجلالين 4/137.

[27] الجامع لأحكام القرأن 17/92.

[28] المفهم 1/407

[29] تفسير القرآن للسمعاني 5/288.

[30] فتح الباري 8/474


 العدد 113 - تابع لرؤية النبي صلى الله عليه وسلم لربه

تابع لرؤية النبي صلى الله عليه وسلم لربه

المبحث الثاني: رؤية النبي صلى الله عليه وسلم لربه في المنام

المطلب الأول: الأحاديث الواردة في المسألة.

الاعتماد في هذه المسألة على بعض الأحاديث من بينها:

1- الحديث الأول.

عن معاذ بن جبل - رضي الله عنه - قال: "احتبس عنا رسول الله صلى الله عليه وسلم ذات غداة في صلاة الصبح، حتى كدنا نتراءى قرن الشمس، فخرج رسول الله صلى الله عليه وسلم سريعا فثوّب [1] بالصلاة، وصلى وتجوّز [2] في صلاته فلما سلم قال: "كما أنتم على مصافكم، ثم أقبل إلينا فقال: إني سأحدثكم ما حبسني عنكم الغداة، إني قمت من الليل فصليت ما قدر لي، فنعست في صلاتي حتى استثقلت [3] فإذا أنا بربي - عز وجل - في أحسن صورة. فقال: يا محمد أتدري فيما يختصم الملأ الأعلى؟ [4] . قال: وما الدرجات ؟ قلت: إطعام الطعام، ولين الكلام، والصلاة والناس نيام.قال: سل. قلت: اللهم إني أسألك فعل الخيرات، وترك المنكرات، وحب المساكين، وأن تغفر لي وترحمني، وإذا أردت فتنة في قوم فتوفني غير مفتون، وأسألك حبك وحب من يحبك وحب عمل يقربني إلى حبك.وقال رسول الله صلى الله عليه وسلم: إنها حق فادرسوها وتعلموها".

هذا الحديث جاء عن جمع من الصحابة -رضي الله عنهم- من عدة طرق إليك تفصيلها:

الأول: عن عبد الرحمن بن عائش عن مالك بن يخامر عن معاذ بن جبل - رضي الله عنه - مرفوعا..

أخرجه الإمام أحمد في المسند 5/243. والترمذي في السنن 5/368 كتاب التفسير باب ومن سورة (ص) رقم 3235 وقال: "هذا حديث حسن صحيح سألت محمد بن إسماعيل - يعني البخاري - عن هذا الحديث فقال: هذا حديث حسن صحيح".وابن خزيمة في التوحيد 2/540 رقم 320 وقال عن هذه الرواية: أنها "أشبه بالصواب". والحاكم في المستدرك 1/521. والطبراني في المعجم الكبير 20/109. والدارقطني في الرؤية ص 167 رقم 253 وص 170 رقم 259. وأورد هذا الحديث بمختلف طرقه في كتابه العلل (6/54-57 رقم 973) وتكلم عليها بكلام طويل ثم حكم عليها في نهاية كلامه بقوله: "ليس فيها صحيح، وكلها مضطربة". والقاضي أبو يعلى في إبطال التأويلات 1/125. وابن عدي في الكامل 6/2344. والنجاد في الرد على من يقول القرآن مخلوق ص 55-56 رقم 74-75.

وحديث معاذ هذا صححه الإمام أحمد كما في الكامل لابن عدي 6/2344 وتهذيب التهذيب6/205.

الثاني: عن عبد الرحمن بن عائش الحضرمي مرفوعا.

أخرجه الدارمي في السنن 2/126 كتاب الرؤية باب في رؤية النبي صلى الله عليه وسلم الرب تعالى في النوم. وابن خزيمة في التوحيد 2/534 رقم 318. وابن أبي عاصم في السنة 1/169 رقم 388 وفي 1/204 رقم 467-468 وقال الألباني: "حديث صحيح". والآجري في الشريعة 3/1549-1551 رقم 1041. والحاكم في المستدرك 1/520 وصححه ووافقه الذهبي. واللالكائي في شرح أصول اعتقاد أهل السنة 3/514 رقم 901-902 مختصرا. والدراقطني في الرؤية ص 170 رقم 260. والنجاد في الرد على من يقول القرآن مخلوق ص 57 رقم 77 وص 58 رقم 80-81. والبغوي في تفسيره 7/101 وفي شرح السنة 4/35-36 رقم 924. وابن الجوزي في العلل المتناهية 1/17. وأورده الهيثمي في مجمع الزوائد 7/176-177 وقال رجاله ثقات.

وانظر الكلام حول أسانيد هذا الطريق في الميزان 2/571 والإصابة 2/405 وتهذيب التهذيب 6/204.

الثالث: عبد الرحمن بن عائش عن رجل من أصحاب النبي صلى الله عليه وسلم مرفوعا.

أخرجه الإمام أحمد في المسند 5/378.وعبد الله بن أحمد في السنة 2/489 رقم 1121. وابن خزيمة في التوحيد 2/537.

الرابع: عن ابن عباس - رضي الله عنهما - مرفوعا.

أخرجه الترمذي في السنن 5/366 كتاب التفسير باب من سورة (ص) رقم 3234 وقال: "حسن غريب من هذا الوجه". وابن خزيمة في التوحيد 2/538 رقم 319. وابن أبي عاصم في السنة 1/204 رقم 469 وقال الألباني: "حديث صحيح". والآجري في الشريعة 3/1547-1549رقم 1039-1040. والدارقطني في الرؤية ص 175-176 رقم 268-269. كلهم من طريق أيوب عن أبي قلابة عن خالد بن اللجلاج عن ابن عباس مرفوعا مطولا.

وجاء من طريق أيوب عن أبي قلابة، عن ابن عباس مرفوعا دون ذكر خالد بن اللجلاج.

أخرجه أحمد في المسند 1/368 وقال الشيخ أحمد شاكر - في تعليقه على المسند - 5/162: "إسناده صحيح". والترمذي في السنن 5/366 كتاب التفسير باب من سورة (ص) رقم 3233. وابن خزيمة في التوحيد 2/540 رقم 320. والدراقطني في الرؤية ص 176 رقم 271-273. وأبو بكر النجاد في الرد على من يقول القرآن مخلوق ص 56 رقم 76. وابن الجوزي في العلل المتناهية 1/21.

وقال الترمذي بعد الحديث: "وقد ذكروا بين أبي قلابة وبين ابن عباس في هذا الحديث رجلا، وقد رواه قتادة عن أبي قلابة، عن خالد بن اللجلاج، عن ابن عباس".

الخامس: عن ثوبان مولى رسول الله صلى الله عليه وسلم.

أخرجه ابن خزيمة في التوحيد 2/543. وابن أبي عاصم في السنة 1/204 رقم 470 وقال الألباني: "حديث صحيح بما تقدم له من الشواهد". والدارقطني في الرؤية ص 181 رقم 284-287. والبزار كما في كشف الأستار 3/13-14 رقم 2128. والبغوي في شرح السنة 4/38-39 رقم 925. وأبو بكر النجاد في الرد على من يقول القرآن مخلوق ص 60 رقم 83. وأورده الهيثمي في مجمع الزوائد 7/177-178 وقال: "رواه البزار من طريق أبي يحيى عن أبي أسماء الرحبي، وأبو يحيى لم أعرفه، وبقية رجاله ثقات" وكذا قال الألباني في تخريج السنة 1/205: "أنه لا يعرف أبا يحي". وعرفه ابن خزيمة كما في التوحيد 2/543 فقال: "هو عندي سليمان أو سليم ابن عامر". وجزم بذلك البغوي في شرح السنة 4/39 فقال: "هو سليم بن عامر الخبارائي تابعي سمع أبا أمامة". وهو ثقة. انظر التقريب ص 404.

وفيه أبو يزيد الشامي لا يعرف بجرح ولا تعديل "التوحيد 2/544 وشرح السنة 4/39"وذكره ابن أبي حاتم في الجرح والتعديل 9/459 ولم يذكر فيه جرحا ولا تعديلا.

السادس: عن أبي أمامة - رضي الله عنه - مرفوعا.

أخرجه ابن أبي عاصم في السنة 1/170 رقم 379 وفي 1/203 رقم 466 وقال الألباني: "حديث صحيح". والطبراني في الكبير 8/349 رقم 8117. والدارقطني في الرؤية ص 178-180 رقم 277-280. وأبو بكر النجاد في الرد على من يقول القرآن مخلوق ص 58 رقم 78. وأورده السيوطي في الدر المنثور 5/597 ونسبه إلى ابن مردويه. وقال الهيثمي في المجمع 7/179: "رواه الطبراني، وفيه ليث بن أبي سليم، وهو حسن الحديث على ضعفه، وبقية رجاله ثقات". قال الحافظ في التقريب ص 817-818 عن ليث: "صدوق اختلط جدا ولم يتميز حديثه فترك".

السابع: عن جابر بن سمرة - رضي الله عنه - مرفوعا.

أخرجه ابن أبي عاصم في السنة 1/203 رقم 465 وقال الألباني: "إسناده حسن". وأورده السيوطي في الدر المنثور 5/597 ونسبه إلى الطبراني في السنة وابن مردويه.

الثامن: عن ابن عمر - رضي الله عنه - مرفوعا.

أخرجه الدارقطني في الرؤية ص 180 رقم 283. والبزار كما في كشف الأستار 3/14-15 رقم 2129. وقال الهيثمي في المجمع 7/178: "رواه البزار وفيه سعيد بن سنان وهو ضعيف، وقد وثقه بعضهم، ولم يلتفت إليه في ذلك".

وانظر ترجمته في تهذيب الكمال 10/495 وقال عنه الحافظ في التقريب ص 381: "متروك".

التاسع: عن أبي رافع - رضي الله عنه - مرفوعا.

أخرجه الطبراني في الكبير 1/317 رقم 938. وقال الهيثمي في المجمع 1/237: "رواه الطبراني في الكبير، وفيه عبد الله بن إبراهيم بن الحسين عن أبيه لم أر من ترجمهما". وأورده المتقي الهندي في كنز العمال 1/227 رقم 1151.

العاشر: عن أبي هريرة مرفوعا.

أخرجه الدارقطني في الرؤية ص 182 رقم 288. والنجاد في الرد على من يقول القرآن مخلوق ص 59 رقم 82. واللالكائي في شرح أصول الاعتقاد3/520 رقم 919. وابن الجوزي في العلل المتناهية 1/20. وأورده السيوطي في الدر المنثور 5/597 ونسبه إلى الطبراني في السنة وابن مردويه.

وفيه عبد الله بن أبي حميد قال عنه الحافظ في التقريب ص 637: "متروك الحديث".

الحادي عشر: عن أنس بن مالك - رضي الله عنه - مرفوعا.

أخرجه الدارقطني في الرؤية ص 178 رقم 276 وص 189 رقم 315. وابن حبان في المجروحين 3/135. وأبو بكر النجاد في الرد على من يقول القرآن مخلوق ص 58 رقم 79. وابن الجوزي في العلل المتناهية 1/20.والسيوطي في الدر المنثور 5/597 ونسبه إلى الطبراني في السنة والشيرازي في الألقاب. وابن حجر في الإصابة 2/406 ونسبه إلى الطبراني في السنة.

وفيه يوسف بن عطية قال عنه الحافظ في التقريب ص 1094: "متروك".

الثاني عشر: عن عمران بن حصين - رضي الله عنه - مرفوعا.

أخرجه الدارقطني في الرؤية ص 180 رقم.

الثالث عشر: عن أبي عبيدة بن الجراح - رضي الله عنه - مرفوعا.

أخرجه الخطيب في تاريخ بغداد 8/151-152. وبإسناده ابن الجوزي في العلل المتناهية 1/16 من طريقين. وأورده السيوطي في الدر المنثور 5/598 ونسبه إلى الطبراني في السنة والخطيب.

وقد ورد في بعض ألفاظ حديث أبي عبيدة زيادة قوله صلى الله عليه وسلم: "لما كانت ليلة أسري بي... إلخ"كما أوردها السيوطي في الدر إلا أن هذه الزيادة لم ترد في رواية الخطيب للحديث وعنه ابن الجوزي.

وقد جزم الإمام ابن القيم بأنها خطأ فقال رحمه الله: "وهو حديث لا يصح عن أبي عبيدة بن الجراح مرفوعا: "لما كانت ليلة أسري بي رأيت ربي في أحسن صورة فقال: فيما يختصم الملأ الأعلى؟" وذكر الحديث ثم قال: "وهذا غلط قطعا فإنما القصة كانت بالمدينة، كما قال معاذ بن جبل: "احتبس عنا رسول الله صلى الله عليه وسلم في صلاة الصبح حتى كدنا نترآى عين الشمس، ثم خرج وصلى بنا ثم قال: "رأيت ربي البارحة في أحسن صورة فقال: يا محمد:فيما يختصم الملأ الأعلى؟"وذكر الحديث فهذا كان بالمدينة والإسراء بمكة".التبيان في أقسام القرآن ص260-261.

الرابع عشر: عن عدي بن حاتم - رضي الله عنه - مرفوعا.

أورده السيوطي في الدر المنثور 5/598 ونسبه إلى ابن مردويه. وفي اللفظ الذي أورده السيوطي الزيادة نفسها التي في حديث أبي عبيدة وقد سبق الكلام عليها والله أعلم.

وللحافظ ابن رجب الحنبلي - رحمه الله - رسالة في شرح هذا الحديث تحت عنوان (اختيار الأولى شرح حديث اختصام الملأ الأعلى) طبعت بتحقيق حسين الجمل في مؤسسة الكتب الثقافية بيروت لبنان ط1-1407هـ.

وهناك اختلاف في بعض ألفاظ الحديث، وذلك في مختلف الروايات التي جاءت من طرق أخرى عن أربعة عشر صحابيا، كما هو مبين في تخريج الحديث، إلا أني لم أتعرض لاختلاف ألفاظه؛ لأن جميع من رووه اتفقوا على الجملة الأولى وهي قوله صلى الله عليه وسلم "رأيت ربي في أحسن صورة" وهي موطن الشاهد في هذه المسألة.

وقد وردت أحاديث أخرى فيها إثبات الرؤية المنامية، لكن في تصحيحها وتضعيفها نزاع كبير بين أهل العلم وهي:

2- الحديث الثاني:

عن قتادة عن عكرمة عن ابن عباس - رضي الله عنهما - قال: قال رسول الله صلى الله عليه وسلم: "رأيت ربي عز وجل".

أخرجه بهذا اللفظ الإمام أحمد في المسند 1/285،290. وعبد الله بن أحمد في السنة 2/484 رقم 1117، وفي2/503 رقم1167. وابن أبي عاصم في السنة 1/188 رقم 433، وفي 1/191-192 رقم 440. والآجري في الشريعة 3/1542 رقم 1033. واللالكائي في شرح أصول الاعتقاد 3/512-513 رقم 897. والذهبي في السير 10/113-114. وأورده الهيثمي في المجمع /78 وقال: "رجاله رجال الصحيح". وقال ابن كثير في تفسيره 7/425: "إسناده على شرط الصحيح لكنه مختصر من حديث الرؤية". وقال الألباني في تخريج السنة 1/188: "حديث صحيح مختصر من حديث الرؤية". وقال: "أخرجه – أيضا - الضياء في المختارة 66/79/1"ثم قال: "وروى الضياء في المختارة عن أبي زرعة الرازي: "حديث قتادة عن عكرمة عن ابن عباس في الرؤية صحيح ولا ينكره إلا معتزلي".

وجاء من طرق أخرى بلفظ آخر أخرجه البيهقي في الأسماء والصفات 2/363-364 رقم 938، والقاضي أبو يعلى في إبطال التأويلات 1/133-136، 143، والخطيب في تاريخ بغداد 11/214، وابن عدي في الكامل 2/677، وأبو بكر بن أبي داود والطبراني في السنة كما في اللالئ المصنوعة 1/29، وابن الجوزي في العلل المتناهية 1/22-23، وأورده المتقي الهندي في كنز العمال 1/228 رقم 1152.

كلهم من طرق عن حماد بن سلمة عن قتادة عن عكرمة عن ابن عباس مرفوعا لكن بلفظ: "رأيت ربي - عز وجل - جعدا أمرد عليه حلة خضراء"أو نحو ذلك.

قال ابن الجوزي في العلل المتناهية 1/23: "هذا الحديث لا يثبت وطرقه كلها على حماد بن سلمة قال ابن عدي: قد قيل: أن ابن أبي العوجاء كان ربيب حماد فكان يدس في كتبه هذه الأحاديث".

وقد ذكر هذه الحكاية ابن عدي في الكامل لكن من طريق محمد بن شجاع الثلجي وابن الثلجي هذا له ترجمة مظلمة انظرها في ميزان الاعتدال 3/577-579، وابن عدي نفسه قال في الكامل: "إنه كان يضع الحديث في التشبيه وينسبها إلى أصحاب الحديث يثلبهم بذلك". وانظر التنكيل 1/243-244.

وقال الذهبي في السير 10/113-114: "وهو خبر منكر نسأل الله السلامة في الدين، فلا هو على شرط البخاري، ولا مسلم ورواته، وإن كانوا غير متهمين فما هم بمعصومين من الخطأ والنسيان فأول الخبر قال "رأيت ربي" وما قيده بالنوم وبعض من يقول: إن النبي صلى الله عليه وسلم رأى ربه ليلة المعراج يحتج بظاهر الحديث".

ونقل السيوطي في اللالئ المصنوعة 1/31 عن ابن أبي داود قوله بعد الحديث: "فهذا من أنكر ما أتى به حماد بن سلمة، وهذه الرؤية رؤية منام إن صحت".

فإن كان الحمل في هذا الحديث على حماد بن سلمة فقد قال ابن عدي في الكامل: "إن الأحاديث التي رويت عن حماد بن سلمة في الرؤية قد رواها غير حماد بن سلمة".

وقد رد الشيخ عبد الرحمن بن يحيى المعلمي في التنكيل 1/244 على الكوثري الذي زعم أن حماد بن سلمة روى أحاديث طامات من بينها هذا فقال: "والجواب: أن لهذا الحديث طرقا معروفة في بعضها ما يشعر بأنها رؤيا منام، وفي بعضها ما يصرح بذلك، فإن كان كذلك اندفع الاستنكار، وإلا فلأهل العلم في تلك الأحاديث كلام معروف".

وقد أطال القاضي أبو يعلى في إبطال التأويلات في الكلام على طرق

الحديث وذكر من صححه من أهل العلم وبخاصة كلام الإمام أحمد بما ملخصه أن الحديث صحيح والله أعلم انظر: إبطال التأويلات 1/139-145.

3- الحديث الثالث:

عن عمارة بن عامر، عن أم الطفيل امرأة أبي بن كعب - رضي الله عنهما - قالت: "سمعت رسول الله صلى الله عليه وسلم يذكر أنه رأى ربه - عز وجل - في المنام في صورة شاب موفر في خضر على فراش من ذهب، في رجليه نعلان من ذهب".

أخرجه ابن أبي عاصم في السنة 1/205 رقم 471. والطبراني في المعجم الكبير 25/143 رقم 346. والبيهقي في الأسماء والصفات 2/367-369 رقم 942. والدارقطني في الرؤية ص 190 رقم 316. والقاضي أبو يعلى في إبطال التأويلات 1/141. والخطيب في تاريخ بغداد 13/311. وابن الجوزي في العلل المتناهية 1/15 وفي الموضوعات 1/181 من طريق الخطيب. والهيثمي في مجمع الزوائد 7/179. والسيوطي في اللالئ المصنوعة 1/30. وابن عراق في تنزيه الشريعة 1/145. والشوكاني في الفوائد المجموعة ص 447-448. والمتقي الهندي في كنز العمال 1/228 رقم 1153.

وقال ابن حبان في الثقات 5/245: "عمارة بن عامر عن أم الطفيل امرأة أبي بن كعب عن النبي صلى الله عليه وسلم قال: "رأيت ربي" حديثا منكرا لم يسمع عمارة من أم الطفيل وإنما ذكرته لكي لا يغتر الناظر فيه، فيحتج به من حديث أهل مصر".

وقال البخاري في التاريخ الكبير 6/3111: "لا يعرف سماع عمارة من أم الطفيل" وقال في التاريخ الأوسط 1/435 "ولايعرف عمارة ولا سماعه من أم الطفيل".

وقد حكم عليه ابن الجوزي بالوضع وقال: "أما نعيم فقد وثقه قوم، وقال ابن عدي: كان يضع الحديث، وكان يحيى بن معين يهجنه في رواية حديث أم الطفيل، وكان يقول ما كان ينبغي به أن يحدث بمثل هذا الحديث"وانظر: تاريخ بغداد 13/311.

ثم قال: "وأما مروان فقال أبو عبد الرحمن النسائي: ومن مروان حتى يصدق على الله عز وجل. قال مهنا: سألت أحمد عن هذا الحديث، فحوّل وجهه عني، وقال: هذا حديث منكر، هذا رجل مجهول: يعني مروان"اهـ. انظر إبطال التأويلات 1/140.ثم قال: "ولا يعرف – أيضا - عمارة".

وتبعه في ذلك الشوكاني كما في الفوائد المجموعة ص 447، 448 وقال: "موضوع، وفي إسناده وضاع وكذاب ومجهول".

لكن تعقبه المحقق الشيخ عبد الرحمن بن يحيى المعلمي - رحمه الله - بقوله: "يريد بالأول نعيم بن حماد بناء على قول ابن الجوزي، قال ابن عدي: يضع الحديث. وهذا وهم قبيح من ابن الجوزي، وإنما حكى ابن عدي، عن الدولابي، عن بعضهم لا يدرى من هو ورده ابن عدي، وحمل على الدولابي". راجع ترجمة نعيم في تهذيب التهذيب ومقدمة الفتح.

ويريد بالكذاب مروان بن عثمان بناء على ما روى عن النسائي أنه قال: ومن مروان بن عثمان حتى يصدق على الله، وهذا لا يعطي أنه كذاب، وعدم التصديق لا يستلزم التكذيب، فإنه يحتمل التوقف، ويحتمل قوله على أنه أخطأ.

ويدل على هذا أن النسائي أخرج لمروان هذا في سننه.

ويريد بالمجهول عمارة بن عامر بن حزم، ويقال: عمارة بن عمير، وذكره البخاري في الضعفاء، وذكره ابن حبان في الثقات، وذكر هذا الحديث وقال: منكر لم يسمعه عمارة من أم الطفيل، وله شواهد ذكرها في اللآلئ، وحاصله رؤيا المنام تجيء - غالبا - على وجه التمثيل المفتقر إلى التأويل، والله أعلم.

وقال الألباني في تخريج السنة 1/205 رقم 471: "حديث صحيح بما قبله وإسناده ضعيف مظلم".

المطلب الثاني: القول في رؤية النبي صلى الله عليه وسلم لربه في المنام.

أثبت العلماء رؤية النبي صلى الله عليه وسلم المنامية لربه - عز وجل -، واعتمدوا في ذلك على الأحاديث الواردة بهذا الشأن، والتي تقدم ذكرها في المطلب الأول، وهذه الرؤيا ليست محل خلاف، وقد وقعت بالمدينة النبوية، وهناك فرق بينها وبين الرؤية التي وقعت ليلة الإسراء بمكة، والتي دار الخلاف عليها حسب ما تقدم ذكره في المبحث الأول، وهذه الرؤيا التي وقعت في المنام داخلة في عموم أن رؤيا الأنبياء وحي.

قال شيخ الإسلام ابن تيمية: "وقد صح عنه أنه قال: "رأيت ربي تبارك وتعالى" ولكن لم يكن هذا في الإسراء، ولكن كان في المدينة لما احتبس عنهم في صلاة الصبح، ثم أخبرهم عن رؤية ربه - تبارك وتعالى - تلك الليلة في منامه، وعلى هذا بنى الإمام أحمد - رحمه الله تعالى - وقال: نعم رآه حقا، فإن رؤيا الأنبياء حق ولابد" [5] .

وقال أيضًا: "وكذلك الحديث الذي رواه أهل العلم أنه قال: "رأيت ربي في صورة كذا وكذا"، يروى من طريق ابن عباس، ومن طريق أم الطفيل، وغيرهما وفيه "أنه وضع يده بين كتفيَّ حتى وجدت برد أنامله على صدري"، هذا الحديث لم يكن ليلة المعراج، فإن هذا الحديث كان بالمدينة. وفي الحديث: أن النبي نام عن صلاة الصبح، ثم خرج إليهم، وقال: "رأيت كذا وكذا"وهو من رواية من لم يصل خلفه إلا بالمدينة كأم الطفيل وغيرها، والمعراج إنما كان من مكة باتفاق أهل العلم، وبنص القرآن والسنة المتواترة، كما قال الله تعالى {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأَقْصَى} [الإسراء 1].

فعلم أن هذا الحديث كان رؤيا منام بالمدينة، كما جاء مفسرًا في كثير من طرقه أنه كان رؤيا منام، مع أن رؤيا الأنبياء وحي، لم يكن رؤيا يقظة ليلة المعراج" [6] .

المطلب الثالث: أقوال أهل العلم في الرؤية المنامية عمومًا

ذكر غير واحد من أهل العلم أن رؤية الله في المنام جائزة، وهذه الرؤية شأنها شأن سائر الرؤى المنامية تعبر، فإن النائم لا يرى الله حقيقة، فرؤيا المنام لها حكم غير رؤيا الحقيقة في اليقظة، ولها تعبير، وتأويل؛ لما فيها من الأمثال المضروبة للحقائق، وإليك بعض أقوال العلماء في هذه المسألة.

قال الإمام الدارمي: "وفي المنام يمكن رؤية الله على كل حال، وفي كل صورة" [7] .

قال الإمام البغوي: "رؤية الله في المنام جائزة، قال معاذ عن النبي صلى الله عليه وسلم: "إني نعست فرأيت ربي"وتكون رؤيته - جلّت قدرته - ظهور العدل، والفرج، والخصب، والخير لأهل ذلك الموضع، فإن رآه فوعد له جنة أو مغفرة، أو نجاة من النار، فقوله حق ووعده صدق. وإن رآه ينظر إليه، فهو رحمته، وإن رآه معرضا عنه فهو تحذير من الذنوب، لقوله سبحانه وتعالى {أُولَئِكَ لا خَلاقَ لَهُمْ فِي الْآخِرَةِ وَلا يُكَلِّمُهُمُ اللَّهُ وَلا يَنْظُرُ إِلَيْهِمْ} [آل عمران 77] وإن أعطاه شيئا من متاع الدنيا فأخذه فهو بلاء ومحن، وأسقام تصيب بدنه، يعظم بها أجره، لا يزال يضطرب فيها حتى يؤديه إلى الرحمة، وحسن العاقبة" [8] .

وقال شيخ الإسلام ابن تيمية: "وقد يرى المؤمن ربه في المنام في صور متنوعة على قدر إيمانه ويقينه، فإذا كان إيمانه صحيحا لم ير إلا صورة حسنة، وإذا كان في إيمانه، نقص رأى ما يشبه إيمانه ورؤيا المنام لها حكم غير رؤيا الحقيقة في اليقظة ولها تعبير وتأويل، لما فيها من الأمثال المضروبة للحقائق" [9] .

وقال - رحمه الله - في بيان تلبيس الجهمية: "فالإنسان قد يرى ربه في المنام ويخاطبه.فهذا حق في الرؤيا، ولا يجوز أن يعتقد أن الله في نفسه مثل ما رأى في المنام، فإن سائر ما يرى في المنام لا يجب أن يكون مماثلاً، ولكن لابد أن تكون الصورة التي رآه فيها مناسبة، ومشابهة لاعتقاده في ربه، فإن كان إيمانه واعتقاده مطابقا أتي من الصور وسمع من الكلام ما يناسب ذلك، وإلا كان بالعكس.

قال بعض المشايخ: "إذا رأى العبد ربه في صورة كانت تلك الصورة حجاباً بينه وبين الله. وما زال الصالحون وغيرهم يرون ربهم في المنام ويخاطبهم، وما أظن عاقلاً ينكر ذلك، فإن وجود هذا مما لا يمكن دفعه، إذ الرؤيا تقع للإنسان بغير اختياره، وهذه مسألة معروفة، وقد ذكرها العلماء من أصحابنا وغيرهم في أصول الدين.

وحكوا عن طائفة من المعتزلة وغيرهم إنكار رؤية الله، والنقل بذلك متواتر عمن رأى ربه في المنام، ولكن لعلهم قالوا: لا يجوز أن يعتقد أنه رأى ربه في المنام، فيكونون قد جعلوا هذا من أضغاث الأحلام، ويكونون من فرط سلبهم ونفيهم نفوا أن تكون رؤية الله في المنام رؤية صحيحة كسائر ما يرى في المنام، فهذا مما يقوله المتجهمة، وهو باطل، مخالف لما اتفق عليه سلف الأمة وأئمتها، بل ولما اتفق عليه عامة عقلاء بني آدم، وليس في رؤية الله في المنام نقص ولا عيب يتعلق به سبحانه وتعالى، وإنما ذلك بحسب حال الرائي، وصحة إيمانه وفساده، واستقامة حاله وانحرافه، وقول من يقول: ما خطر بالبال أو دار في الخيال فالله بخلافه ونحو ذلك [بياض بمقدار أربع كلمات] إذا حمل على مثل هذا كان محملاً صحيحًا، فلا نعتقد ما يتخيله الإنسان في منامه أويقظته من الصور أن الله في نفسه مثل ذلك، بل نفس الجن والملائكة لا يتصورها الإنسان، ويتخيلها على حقيقتها، بل هي على خلاف مايتخيله ويتصوره في منامه ويقظته، وإن كان ما رآه مناسبًا ومشابهًا لها، فالله -تعالى- أجل وأعظم" [10] .

المبحث الثالث: رؤية النبي صلى الله عليه وسلم لربه في الدنيا عيانًا.

المطلب الأول: قول أهل السنة في مسألة رؤية النبي صلى الله عليه وسلم لربه عيانًا في الدنيا.

ينبغي - هنا - التفريق، وعدم الخلط بين مسألتين، المسألة الأولى: رؤية النبي صلى الله عليه وسلم لربه ليلة المعراج، وهذه هي التي حصل الكلام فيها بين أهل السنة، وقد تقدم بسط ذلك في المبحث الأول؛ والمسألة الثانية: رؤية النبي صلى الله عليه وسلم لربه في الدنيا عيانًا وهذه لم يختلف فيها قول أهل السنة، فهم مجمعون على أن النبي صلى الله عليه وسلم لم ير ربه في الدنيا عياناً، وأن ما ذكر من أحاديث في هذه المسألة فهو في عداد الموضوعات التي لا يصح نسبتها إلى النبي صلى الله عليه وسلم.

قال شيخ الإسلام ابن تيمية: "وقد اتفق المسلمون على أن النبي صلى الله عليه وسلم لم ير ربه بعينه في الأرض، وأن الله ينزل له إلى الأرض، وليس عن النبي صلى الله عليه وسلم قط حديث فيه أن الله نزل له إلى الأرض، بل الأحاديث الصحيحة: "أن الله يدنو عشية عرفة" [11] وفي رواية "إلى سماء الدنيا كل ليلة حين يبقى ثلث الليل الأخير، فيقول: من يدعوني فأستجيب له ؟ من يسألني فأعطيه ؟ من يستغفرني فأغفرله؟" [12] " [13] .

المطلب الثاني: الأحاديث الموضوعة في المسألة.

علم في المطلب السابق أنه لم يصح حديث في مسألة رؤية النبي صلى الله عليه وسلم لربه في الدنيا عياناً، وقد ذكر العلماء أن ما يروى في هذا الشأن فهو كذب على النبي صلى الله عليه وسلم، وليس له أصل.

قال شيخ الإسلام ابن تيمية: "وكل حديث فيه "أن محمدًا صلى الله عليه وسلم رأى ربه بعينه في الأرض"، فهو كذب باتفاق المسلمين وعلمائهم، هذا شيء لم يقله أحد من علماء المسلمين ولا رواه أحد منهم.

وقال أيضًا: "وبالجملة أن كل حديث فيه أن النبي صلى الله عليه وسلم رأى ربه بعينيه في الأرض، وفيه أنه نزل له إلى الأرض، وفيه أن رياض الجنة خطوات الحق، وفيه أنه وطئ على صخرة بيت المقدس، كل هذا كذب باطل باتفاق علماء المسلمين، من أهل الحديث وغيرهم" [14] .

ومن الأحاديث الموضوعة في هذا الشأن ما يلي:

1- الحديث الأول.

عن أسماء بنت أبي بكر - رضي الله عنها - مرفوعا: "رأيت ربي عز وجل على جمل أحمر عليه إزاران وهو يقول: قد سمحت قد غفرت إلا المظالم، فإذا كان ليلة المزدلفة، ثم يصعد إلى السماء، وينصرف الناس إلى منى".

أورده ابن الجوزي في الموضوعات (1/180) وقال عنه: "هذا حديث لا يشك أحد في أنه موضوع، محال".

والسيوطي في اللآلي المصنوعة 1/27.

وابن عراق في تنزيه الشريعة 1/139 رقم 17 وقال: "أخرجه الأهوازي في الصفات من حديث أسماء فقبح الله واضعه".

2- الحديث الثاني.

عن أبي رزين العقيلي - رضي الله عنه - مرفوعا: "رأيت ربي بمنى يوم النفر، على جمل أورق عليه جبة صوف أمام الناس".

أورده الذهبي في ميزان الاعتدال 1/513 وفي السير 18/16-17.

والقاضي الفتني في تذكرة الموضوعات ص 12-13.

والقاري في المصنوع في معرفة الحديث الموضوع ص 102.

واتفقوا على أنه موضوع باطل، وأن المتهم به هو أبوعلي الأهوازي، كما قال ابن عساكر.

المبحث الرابع: رؤية البشر لربهم في الحياة الدنيا.

لعل من المناسب بعد ذكر ما يتعلق بمسألة رؤية النبي صلى الله عليه وسلم لربه، وما يتصل بها من مسائل، الإشارة إلى مسألة رؤية البشر لربهم في الحياة الدنيا، وذلك لما بين المسألتين من ترابط من جهة وجود نوع علاقة بين المسألتين، باعتبار أن من زعم جواز حصول الرؤية للبشر استند في زعمه على ما ذكر من أحاديث مكذوبة في وقوع الرؤية للنبي صلى الله عليه وسلم في الحياة الدنيا، ومعلوم أن بضاعة المتصوفة الذين جوزوا حصول ذلك لأوليائهم هي الأحاديث المكذوبة من مثل ما تقدم ذكره في المطلب الثاني من المبحث الثالث، وعلى هذا الاعتبار بنى أولئك المتصوفة مزاعمهم، بأن ذلك يجوز حصوله لمن وصل إلى مرحلة معينة في الولاية التي قد يعتبرها البعض منهم فوق منزلة النبوة، وبهذه النظرة ما المانع أن يحصل مثل ذلك لغير النبي صلى الله عليه وسلم.

وأما من قال بامتناع رؤية النبي صلى الله عليه وسلم لربه في الدنيا عياناً، فلا شك أنه يقول بامتناعها على غيره من باب أولى، فإذا كانت الرؤية لم تحصل للنبي صلى الله عليه وسلم -مع ما له من مكانة وشرف ومنزلة عظيمة عند الله - فكيف تحصل لمن هو دونه في المنزلة والمكانة، على أن مستند من نفى رؤية البشر لله في الدنيا هو نص السنة، كما سيأتي ذكره.

ومسألة رؤية البشر لله عمومًا يتنازعها ثلاث طوائف:

الطائفة الأولى: من نفى الرؤية بإطلاق فلم يثبتها في الدنيا، ولا في الآخرة على حد سواء، بل نفى حتى الرؤيا المنامية.

وهؤلاء هم الجهمية والمعتزلة المعطلة الذين ليس عندهم فوق العرش إلا العدم المحض.

قال شيخ الإسلام ابن تيمية: "وحكوا عن طائفة من المعتزلة وغيرهم إنكار رؤية الله، والنقل بذلك متواتر عمن رأى ربه في المنام، ولكن لعلهم قالوا: لا يجوز أن يعتقد أنه رأى ربه في المنام فيكونون قد جعلوا هذا من أضغاث الأحلام، ويكونون من فرط سلبهم ونفيهم نفوا أن تكون رؤية الله في المنام رؤية صحيحة كسائر ما يرى في المنام، فهذا مما يقوله المتجهمة، وهو باطل مخالف لما اتفق عليه سلف الأمة وأئمتها، بل ولما اتفق عليه عامة عقلاء بني آدم" [15] .

وقال أيضًا: "وإنما يكذب بها أو يحرفها - أي: أحاديث الرؤية في الآخرة - الجهمية، ومن تبعهم من المعتزلة والرافضة ونحوهم، من الذين يكذبون بصفات الله تعالى، وبرؤيته وغير ذلك، وهم المعطلة شرار الخلق والخليقة.

ودين الله وسط بين تكذيب هؤلاء بما أخبر به رسول الله صلى الله عليه وسلم في الآخرة، وبين تصديق الغالية، بأنه يرى بالعيون في الدنيا، وكلاهما باطل" [16] .

الطائفة الثانية: من يثبت الرؤية بإطلاق فيزعم أن الله يرى في الدنيا عياناً، كما يرى في الآخرة عياناً.وهذا يقول به بعض المتصوفة من الاتحادية والحلولية.

فأما الاتحادية أهل وحدة الوجود فهم الذين لا يميزون الخالق بصفات تميزه عن المخلوق، ويقولون بأن وجود الخالق هو وجود المخلوق. فعلى سبيل المثال هم يقولون بأن الله هو المتكلم بكل ما يوجد من الكلام، وفي ذلك يقول ابن عربي:

ألا كل قول في الوجود كلامه

سواء علينا نثره ونظامه

يعم به أسماع كل مكون

فمنه إليه بدؤه وختامه [17]

فيزعمون أنه هو المتكلم على لسان كل قائل. ولا فرق عندهم بين قول فرعون: {أَنَا رَبُّكُمُ الأَعْلَى} [النازعات 24] {مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي} [القصص 28] وبين القول الذي يسمعه موسى {إِنَّنِي أَنَا اللَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلاةَ لِذِكْرِي} [طه 14]، بل يقولون: إنه الناطق في كل شيء، فلا يتكلم إلا هو، ولا يسمع إلا هو، حتى قول مسيلمة الكذاب، والدجال، وفرعون، يصرحون بأن أقوالهم هي قوله" [18] .

وهذا قول أصحاب وحدة الوجود كابن عربي، وابن سبعين، وابن الفارض، والعفيف التلمساني.

وأصل مذهبهم: أن كل واحد من وجود الحق، وثبوت الخلق يساوى الآخر، ويفتقر إليه، وفي هذا يقول ابن عربي:

فيعبدني وأعبده

ويحمدني وأحمده [19]

ويقول: إن الحق يتصف بجميع صفات العبد المحدثات، وإن المحدث يتصف بجميع صفات الرب، وإنهما شيء واحد؛ إذ لا فرق في الحقيقة بين الوجود والثبوت فهو الموصوف عندهم بجميع صفات النقص والذم والكفر والفواحش والكذب والجهل، كما هو الموصوف عندهم بصفات المجد والكمال فهو العالم والجاهل، والبصير والأعمى، والمؤمن والكافر، والناكح والمنكوح، والصحيح والمريض، والداعي والمجيب، والمتكلم والمستمع، وهو عندهم هوية العالم ليس له حقيقة مباينة للعالم، وقد يقولون: لا هو العالم ولا غيره، وقد يقولون: هو العالم – أيضا - وهو غيره، وأمثال هذه المقالات التي يجمع فيها في المعنى بين النقيضين مع سلب النقيضي" [20] .

وهؤلاء الاتحادية يجمعون بين النفي العام، والإثبات العام، فعندهم أن ذاته لا يمكن أن ترى بحال وليس له اسم ولا صفة ولا نعت، إذ هو الوجود المطلق الذي لا يتعين، وهو من هذه الجهة لا يرى ولا اسم له.

ويقولون: إنه يظهر في الصور كلها، وهذا عندهم هو الوجود الاسمي لا الذاتي، ومن هذه الجهة فهو يرى في كل شيء، ويتجلى في كل موجود، لكنه لا يمكن أن ترى نفسه، بل تارة يقولون كما يقول ابن عربي: ترى الأشياء فيه، وتارة يقولون: يرى هو في الأشياء، وهو تجليه في الصور، وتارة يقولون كما يقول ابن سبعين:

عين ما ترى ذات لا ترى

وذات لا ترى عين ما ترى

وهم مضطربون؛ لأن ما جعلوه هو الذات عدم محض، إذ المطلق لا وجود له في الخارج مطلقًا بلا ريب، لم يبق إلا ما سموه مظاهر ومجالي، فيكون الخالق عين المخلوقات لا سواها، وهم معترفون بالحيرة والتناقض مع ما هم فيه من التعطيل والجحود [21] .

وفي هذا يقول ابن عربي:

فإن قلت بالتنزيه كنت مقيداً

وإن قلت بالتشبيه كنت محدداً

وإن قلت بالأمرين كنت مسددًا

وكنت إمامًا في المعارف سيدًا

فمن قال بالإشفاع كان مشركًا

ومن قال بالإفراد كان موحدًا

فإياك والتشبيه إن كنت ثانيًا

وإياك والتنزيه إن كنت مفردًا

فما أنت هو بل أنت هو وتراه

في عين الأمور مسرحا ومقيدًا [22]

وأما الفرق بين الاتحاد والحلول،فإن الاتحاد كاتحاد الماء باللبن [23] ، وأما الحلول فكحلول الماء في الإناء [24] .

والقسمة بين الحلولية والاتحادية رباعية، فإن كل واحد من الحلول والاتحاد:إما معين في شخص، وإما مطلق [25] .

قال شيخ الإسلام: "وذلك أن القسمة رباعية؛ لأن من جعل الرب هو العبد حقيقة، فإما أن يقول بحلوله فيه، أو اتحاده به، وعلى التقدرين: فإما أن يجعل ذلك مختصا ببعض الخلق كالمسيح، أو يجعله عاما لجميع الخلق، فهذه أربعة أقسام:

الأول: هو الحلول الخاص: وهو قول النسطورية من النصارى ونحوهم ممن يقول: إن اللاهوت حل في الناسوت وتدرع به، كحلول الماء في الإناء، وهؤلاء حققوا كفر النصارى؛ بسبب مخالطتهم للمسلمين، وكان في زمن المأمون؛ وهذا قول من وافق هؤلاء النصارى من غالية هذه الأمة، كغالية الرافضة الذين يقولون: إنه حلَّ بعلي بن أبي طالب، وأئمة أهل بيته، وغالية النُسَّاك الذين يقولون بالحلول في الأولياء، ومن يعتقدون فيه الولاية أو في بعضهم، كالحلاج ويونس والحاكم ونحو هؤلاء.

والثاني: هو الاتحاد الخاص: وهو قول يعقوبية النصارى، وهم أخبث قولاً، وهم السودان والقبط، يقولون: إن اللاهوت والناسوت اختلطا وامتزجا

كاختلاط اللبن بالماء، وهو قول من وافق هؤلاء من غالية المنتسبين إلى الإسلام.

والثالث: هو الحلول العام: وهو قول الذي ذكره أئمة أهل السنة والحديث عن طائفة من الجهمية المتقدمين، وهو قول غالب متعبدة الجهمية الذين يقولون: إن الله بذاته في كل مكان، ويتمسكون بمتشابه من القرآن كقوله {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الأَرْضِ} [الأنعام 3] وقوله {وَهُوَ مَعَكُمْ} [الحديد 4] والرد على هؤلاء كثير مشهور في كلام أئمة السنة، وأهل المعرفة وعلماء الحديث.

الرابع: الاتحاد العام: وهو قول هؤلاء الملاحدة الذين يزعمون أنه عين وجود الكائنات، وهؤلاء أكفر من اليهود والنصارى من وجهين:

من جهة أن أولئك قالوا: إن الرب يتحد بعبده الذي قربه واصطفاه بعد أن لم يكونا متحدين، وهؤلاء يقولون: مازال الرب هو العبد وغيره من المخلوقات ليس هو غيره.

والثاني من جهة أن أولئك خصوا ذلك بمن عظَّموه كالمسيح، وهؤلاء جعلوا ذلك ساريا في الكلاب والخنازير والأقذار والأوساخ، وإذا كان الله - تعالى - قد قال {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ} الآية، فكيف بمن قال: إن الله هو الكفار، والمنافقون، والصبيان، والمجانين، والأنجاس، والأنتان، وكل شيء؟!" [26] .

وأما عن الحلولية، فقد قال الأشعري: "وفي الأمة قوم ينتحلون النسك، يزعمون أنه جائز على الله - تعالى - الحلول في الأجسام، وإذا رأوا شيئا يستحسنونه قالوا: لا ندري، لعله، ربنا.

ومنهم من يقول: إنه يرى الله في الدنيا على قدر الأعمال، فمن كان عمله أحسن رأى معبوده أحسن.

ومنهم من يجوِّز على الله - تعالى - المعانقة والملامسة والمجالسة في الدنيا، وجوّزوا مع ذلك على الله - تعالى الله عن قولهم - أن نلمسه.

ومنهم من يزعم أن الله - سبحانه - ذو أعضاء وجوارح وأبعاض: لحم ودم على صورة الإنسان له ما للإنسان من الجوارح - تعالى ربنا عن قولهم علوا كبيرا.

وكان في الصوفية رجل يُعرف بأبي شعيب يزعم أن الله يسر ويفرح بطاعة أوليائه، ويغتم ويحزن إذا عَصَوْهُ.

وفي النسَّاك قوم يزعمون أن العبادة تبلغ بهم إلى منزلة تزول عنهم العبادات، وتكون الأشياء المحظورات على غيرهم - من الزنا وغيره - مباحات لهم. وفيهم من يزعم أن العبادة تبلغ بهم أن يروا الله، ويأكلوا من ثمار الجنة، ويعانقوا الحور العين في الدنيا، ويحاربوا الشياطين، ومنهم من يزعم أن العبادة تبلغ بهم إلى أن يكونوا أفضل من النبيين والملائكة المقربين" [27] .

وعلق شيخ الإسلام على كلام الأشعري بعد أن أورده في منهاج السنة بقوله: "قلت: هذه المقالات التي حكاها الأشعري - وذكروا أعظم منها - موجودة في الناس قبل هذا الزمان. وفي هذا الزمان منهم من يقول بحلوله في الصور الجميلة، ويقول: إنه بمشاهدة الأمرد يشاهد معبوده، أو صفات معبوده، أو مظاهر جماله، ومن هؤلاء من يسجد للأمرد. ثم من هؤلاء من يقول بالحلول والاتحاد العام، لكنه يتعبد بمظاهر الجمال، لما في ذلك من اللذة له، فيتخذ إلهه هواه، وهذا موجود في كثير من المنتسبين إلى الفقر والتصوف. ومنهم من يقول: إنه يرى الله مطلقًا ولا يعيِّن الصورة الجميلة، بل يقولون إنهم يرونه في صور مختلفة. ومنهم من يقول: إن المواضع المخضرَّة خطا عليها، وإنما اخضرت من وطئه عليها، وفي ذلك حكايات متعددة يطول وصفها. وأما القول بالإباحة وحل المحرمات - أو بعضها - للكاملين في العلم والعبادة فهذا أكثر من الأول، فإن هذا قول أئمة الباطنية القرامطة الإسماعيلية، وغير الإسماعيلية، وكثير من الفلاسفة، ولهذا يُضرب بهم المثل فيقال: فلان يستحل دمي، كاستحلال الفلاسفة محظورات الشرائع، وقول كثير ممن ينتسب إلى التصوف والكلام، وكذلك من يفضل نفسه أو متبوعه على الأنبياء، موجود كثير في الباطنية والفلاسفة وغلاة المتصوفة وغيرهم، وبسط الكلام على هذا له موضع آخر.

ففي الجملة هذه مقالات منكرة باتفاق علماء السنة والجماعة، وهي - وأشنع منها - موجودة في الشيعة.

وكثير من النسَّاك يظنون أنهم يرون الله في الدنيا بأعينهم، وسبب ذلك أنه يحصل لأحدهم في قلبه بسبب ذكر الله - تعالى - وعبادته من الأنوار ما يغيب به عن حسه الظاهر، حتى يظن أن ذلك شيء يراه بعينه الظاهرة، وإنما هو موجود في قلبه.

ومن هؤلاء من تخاطبه تلك الصورة التي يراها خطاب الربوبية ويخاطبها أيضًا بذلك، ويظن أن ذلك كله موجود في الخارج عنه، وإنما هو موجود في نفسه، كما يحصل للنائم إذا رأى ربه في صورة بحسب حاله. فهذه الأمور تقع كثيرًا في زماننا وقبله، ويقع الغلط منهم حيث يظنون أن ذلك موجود في الخارج.

وكثير من هؤلاء يتمثل له الشيطان، ويرى نورًا أو عرشا أو نورًا على

العرش، ويقول: أنا ربك. ومنهم من يقول: أنا نبيك، وهذا قد وقع لغير واحد. ومن هؤلاء من تخاطبه الهواتف بخطاب على لسان الإلهية أو غير ذلك، ويكون المخاطب له جنيًّا، كما قد وقع لغير واحد. لكن بسط الكلام على ما يُرى ويُسمع وما هو في النفس والخارج، وتمييز حقه من باطله ليس هذا موضعه، وقد تكلمنا عليه في غير هذا الموضع.

وكثير من الجهَّال أهل الحال وغيرهم يقولون: إنهم يرون الله عيانًا في الدنيا، وأنه يخطو خطوات" [28] .

وقال ابن القيم: "ومن ظنَّ من القوم أن كشف العين ظهور الذات المقدسة لعيانه حقيقة فقد غلط أقبح الغلط. وأحسن أحواله: أن يكون صادقًا ملبوسًا عليه. فإن هذا لم يقع في الدنيا لبشر قط، وقد منع منه كليم الرحمن صلى الله عليه وسلم.

وقد اختلف السلف والخلف: هل حصل هذا لسيد ولد آدم صلوات الله وسلامه عليه ؟ فالأكثرون على أنه لم ير الله سبحانه، وحكاه عثمان بن سعيد الدارمي إجماعًا من الصحابة. فمن ادعى كشف العيان البصري عن الحقيقة الإلهية فقد وهم وأخطأ، وإن قال: إنما هو كشف العيان القلبي، بحيث يصير الرب سبحانه كأنه مرئي للعبد، كما قال النبي صلى الله عليه وسلم "أن تعبد الله كأنك تراه" فهذا حق، وهو قوة يقين، ومزيد علم فقط.

نعم، قد يظهر له نور عظيم، فيتوهم أن ذلك نور الحقيقة الإلهية، وأنها قد تجلت له، وذلك غلط أيضاً، فإن نور الرب – تعالى – لا يقوم له شيء، ولما ظهر للجبل منه أدنى شيء ساخ وتدكدك، وقال ابن عباس في قوله تعالى {لا تُدْرِكُهُ الأَبْصَارُ} قال: "ذاك نوره الذي هو نوره إذا تجلى به لم يقم له شيء".

وهذا النور الذي يظهر للصادق: هو نور الإيمان الذي أخبر الله عنه في قوله {مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحُ} قال أبي بن كعب: "مثل نوره في قلب المؤمن" فهذا نور يضاف إلى الرب، ويقال هو نور الله كما أضافه الله - سبحانه - إلى نفسه، والمراد: نور الإيمان الذي جعله الله له خلقًا وتكوينًا كما قال تعالى {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ} فهذا النور إذا تمكن من القلب، وأشرق فيه: فاض على الجوارح. فيرى أثره في الوجه والعين، ويظهر في القول والعمل. وقد يقوى حتى يشاهده صاحبه عياناً؛ وذلك لاستيلاء أحكام القلب عليه، وغيبة أحكام النفس.

والعين شديدة الارتباط بالقلب تظهر ما فيه، فتقوى مادة النور في القلب ويغيب صاحبه بما في قلبه عن أحكام حسه. بل وعن أحكام العلم فينتقل من أحكام العلم إلى أحكام العيان.

وسر المسألة: أن أحكام الطبيعة والنفس شيء، وأحكام القلب شيء، وأحكام الروح شيء، وأنوار العبادات شيء، وأنوار استيلاء معاني الصفات والأسماء على القلب شيء، وأنوار الذات المقدسة شيء وراء ذلك كله.

فهذا الباب يغلط فيه رجلان، أحدهما: غليظ الحجاب،كثيف الطبع والآخر: قليل العلم، يلتبس ما في ذهنه بما في الخارج، ونور المعاملات بنور رب الأرض والسموات {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ} " [29] .

وقال أيضًا: "والرب - تبارك وتعالى - وراء ذلك كله، منزه مقدس عن اطلاع البشر على ذاته، أو أنوار ذاته، أو صفاته، أو أنوار صفاته. وإنما هي الشواهد التي تقوم بقلب العبد، كما يقوم بقلبه شاهد من شواهد الآخرة والجنة والنار، وما أعد الله لأهلهما" [30] .

وقال أيضًا: "فإن نور الجلال في القلب ليس هو نور ذي الجلال في الخارج. فإن ذلك لا تقوم له السموات والأرض؛ ولو ظهر للوجود لتدكدك، لكنه شاهد دال على ذلك، كما أن المثل الأعلى شاهد دال على الذات. والحق وراء ذلك كله، منزه عن حلول واتحاد، وممازجة لخلقه؛ وإنما تلك رقائق وشواهد تقوم بقلب العارف، تدل على قرب الألطاف منه في عالم الغيب حيث يراها، وإذا فني فإنما يفنى بحال نفسه لا بالله ولا فيه، وإذا بقي فإنما يبقى بحاله هو ووصفه، لا ببقاء ربه وصفاته، ولا يبقى بالله إلا الله، ومع ذلك فالوصول حق يجد الواصل آثار تجلي الصفات في قلبه، وآثار تجلي الحق في قلبه. ويوقف القلب فوق الأكوان كلها بين يدي الرب - تعالى - وهو على عرشه، ومن يكاشف بآثار الجلال والإكرام فيجد العرش والكرسي تحت مشهد قلبه حكما، وليس الذي يجده تحت قلبه حقيقة العرش والكرسي بل شاهد ومثال علمي يدل على قرب قلبه من ربه، وقرب ربه من قلبه، وبين الذوقين تفاوت فإذا قرب الرب - تعالى - من قلب عبده بقيت الأكوان كلها تحت مشهد قلبه، وحينئذ يطلع في أفقه شمس التوحيد فينقشع بها ضباب وجوده ويضمحل ويتلاشى، وذاته وحقيقته موجودة بائنة عن ربه، وربه بائن عنه، فحينئذ يغيب العبد عن نفسه ويفنى، وفي الحقيقة هو باق غير فان، ولكنه ليس في سره غير الله قد فني فيه عن كل ما سواه.

نعم، قد يتفق له في هذه الحالة أن لا يجد شيئا غير الله؛ فذلك لاستغراق قلبه في مشهوده وموجوده، ولو كان ذلك في نفس الأمر لكان العبد في هذه الحال خلقا بارئا مصورا أزليا أبديا.

فعليك بهذا الفرقان، واحذر فريقين هما أعدى عدو لهذا الشأن فريق الجهمية المعطلة التي ليس عندها فوق العرش إلا العدم المحض، فشَمُّ رائحة هذا المقام من أبعد الأمكنة حرام عليها، وفريق أهل الاتحاد القائلين بوحدة الوجود وأن العبد ينتهي في هذا السفر إلى أن يشهد وجوده هو عين وجود الحق جل جلاله، وعيشك بجهلك خير من معرفة هاتين الطائفتين، وانقطاعك مع الشهوات خير من أن تكون معهما [31] والله المستعان وعليه التكلان" [32] .

الطائفة الثالثة: من نفى الرؤية العيانية في الدنيا، وأثبتها في الآخرة وذلك في عرصات يوم القيامة، وفي الجنة.

وهذا قول أهل السنة والجماعة.

قال الإمام البربهاري: "ومن زعم أنه يرى ربه في دار الدنيا؛ فهو كافر بالله عز وجل" [33] .

وقال شيخ الإسلام ابن تيمية: "وكذلك كل من ادعى أنه رأى ربه بعينه قبل الموت فدعواه باطلة باتفاق أهل السنة والجماعة، لأنهم اتفقوا جميعًا على أن أحدًا من المؤمنين لا يرى ربه بعيني رأسه حتى يموت. وثبت ذلك في صحيح مسلم عن النواس بن سمعان عن النبي صلى الله عليه وسلم، أنه لما ذكر الدجال قال: "واعلموا أن أحداً منكم لن يرى ربه حتى يموت" [34] .

كذلك روي هذا عن النبي صلى الله عليه وسلم من وجوه أخر، يحذر أمته فتنة الدجال، بين لهم أن أحدًا منهم لن يرى ربه حتى يموت، فلا يظن أحد أن هذا الدجال الذي رآه هو ربه.

ولكن الذي يقع لأهل حقائق الإيمان من المعرفة بالله ويقين القلوب ومشاهدتها وتجليتها هو على مراتب كثيرة، قال النبي صلى الله عليه وسلم لما سأله جبريل - عليه السلام - عن الإحسان قال: "الإحسان أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك" [35] .

وقد يحصل لبعض الناس في اليقظة – أيضاً - من الرؤيا نظير ما يحصل للنائم في المنام، فيرى بقلبه مثل ما يرى النائم. وقد يتجلى له من الحقائق ما يشهده بقلبه، فهذا كله يقع في الدنيا.

وربما غلب أحدهم ما يشهده قلبه وتجمعه حواسه فيظن أنه رأى ذلك بعيني رأسه، حتى يستيقظ فيعلم أنه منام، وربما علم في المنام أنه منام.

فهكذا من العباد من يحصل له مشاهدة قلبية تغلب عليه حتى تفنيه عن الشعور بحواسه، فيظنها رؤية بعينه وهو غلط في ذلك، وكل من قال من العباد المتقدمين أو المتأخرين أنه رأى ربه بعيني رأسه فهو غالط في ذلك بإجماع أهل العلم والإيمان.

نعم، رؤية الله بالأبصار هي للمؤمنين في الجنة، وهي أيضًا للناس في عرصات القيامة، كما تواترت الأحاديث عن النبي صلى الله عليه وسلم حيث قال: "إنكم سترون ربكم كما ترون الشمس في الظهيرة ليس دونها سحاب، وكما ترون القمر ليلة البدر صحوًا ليس دونه سحاب" [36] " [37] .

"... وهذه الأحاديث وغيرها في الصحاح، وقد تلقاها السلف والأئمة بالقبول، واتفق عليها أهل السنة والجماعة، وإنما يكذب بها أو يحرفها الجهمية ومن تبعهم من المعتزلة والرافضة ونحوهم من الذين يكذبون بصفات الله - تعالى - وبرؤيته وغير ذلك، وهم المعطلة شرار الخلق والخليقة.

ودين الله وسط بين تكذيب هؤلاء بما أخبر به رسول الله صلى الله عليه وسلم في الآخرة، وبين تصديق الغالية، بأنه يرى بالعيون في الدنيا، وكلاهما باطل.

وهؤلاء الذين يزعم أحدهم أنه يراه بعيني رأسه في الدنيا هم ضلال كما تقدم، فإن ضموا إلى ذلك أنهم يرونه في بعض الأشخاص، إما بعض الصالحين، أو بعض المردان، أو بعض الملوك أو غيرهم، عظم ضلالهم وكفرهم، وكانوا حينئذ أضل من النصارى الذين يزعمون أنهم رأوه في صورة عيسى بن مريم.

بل هم أضل من أتباع الدجال الذي يكون في آخر الزمان، ويقول للناس أنا ربكم.

فهذا - أي الدجال - ادعى الربوبية وأتى بشبهات فتن بها الخلق، حتى قال فيه النبي صلى الله عليه وسلم: "إنه أعور، وإن ربكم ليس بأعور، واعلموا أن أحدًا منكم لن يرى ربه حتى يموت" [38] ، فذكر لهم علامتان ظاهرتين يعرفهما جميع الناس، لعلمه صلى الله عليه وسلم بأن من الناس من يضل فيُجَوِّز أن يرى ربه في الدنيا في صورة البشر، كهؤلاء الضلال الذين يعتقدون ذلك، وهؤلاء قد يسمون (الحلولية) و(الاتحادية)" [39] .

فهؤلاء الضلال الكفار الذين يزعم أحدهم أنه يرى ربه بعينه، وربما زعم أنه جالسه وحادثه أو ضاجعه، وربما يعين أحدهم آدميًا إما شخصًا، أو صبيًا، أو غير ذلك، ويزعم أنه كلمهم. يستتابون، فإن تابوا وإلا ضربت أعناقهم وكانوا كفارًا، إذ هم أكفر من اليهود والنصارى الذين قالوا: إن الله هو المسيح ابن مريم، فإن المسيح رسول كريم وجيه عند الله في الدنيا والآخرة ومن المقربين، فإذا كان الذين قالوا: إنه هو الله، وإنه اتحد به أو حل فيه قد كفرهم وعظم كفرهم، بل الذين قالوا أنه اتخذ ولدًا حتى قال {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً لَقَدْ جِئْتُمْ شَيْئاً إِدّاً تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الْأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً أن أَنْ دَعَوْا لِلرَّحْمَنِ وَلَداً وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَداً إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلاَّ آتِي الرَّحْمَنِ عَبْداً} [مريم 88-93]، فكيف بمن يزعم في شخص من الأشخاص أنه هو؟ هذا أكفر من الغالية الذين يزعمون أن عليًا - رضي الله عنه -، أو غيره من أهل البيت هو الله.

وهؤلاء هم الزنادقة الذين حرقهم علي - رضي الله عنه - بالنار، وأمر بأخاديد خدت لهم عند باب كنده، وقذفهم فيها بعد أن أجلهم ثلاثًا ليتوبوا، فلما لم يتوبوا أحرقهم بالنار، واتفقت الصحابة - رضي الله عنهم - على قتلهم، لكن ابن عباس - رضي الله عنهما - كان مذهبه أن يقتلوا بالسيف بلا تحريق، وهو قول أكثر العلماء، وقصتهم معروفة عند العلماء" [40] .

الخاتمة

بعد هذا العرض لمسألة رؤية النبي صلى الله عليه وسلم لربه، ولبعض المسائل المتعلقة بها أعرض أهم النتائج التي توصلت إليها من خلال هذا البحث فأقول:

أولاً: بالنسبة لرؤية النبي صلى الله عليه وسلم لربه ليلة المعراج فإن الأدلة التي استعرضانها في المبحث الخاص بهذه المسألة ليست قاطعة، وغالبها مبني على الاجتهاد مما يصعب مهمة الترجيح بينها، لكن الذي تطمئن إليه النفس هو ترجيح مذهب من جمع بين أقوال الصحابة ومن بعدهم من نفي وقوع الرؤية البصرية، وأن الرؤية التي أثبتها بعضهم إنما المراد بها الرؤية القلبية، وهو مذهب جماعة من المحققين على رأسهم شيخ الإسلام ابن تيمية وتلميذه ابن قيم الجوزية وابن كثير وابن حجر - رحمهم الله جميعا - وغيرهم.

ثانياً: أما بالنسبة لرؤية النبي صلى الله عليه وسلم لربه في المنام فإن هذه المسألة متفق على وقوعها له صلى الله عليه وسلم وجواز وقوعها لغيره من البشر، ولم يقع نزاع في ذلك بين أهل السنة والجماعة.

ثالثاً: أما الرؤية العيانية في الدنيا فقد اتفق أهل السنة والجماعة على عدم وقوعها لأحد لا للنبي صلى الله عليه وسلم ولا لغيره، وأن كل الأحاديث التي تروى في هذه المسألة فهي موضوعة لا يصح منها شيء.

وكل ما يدعيه الصوفية خاصة، ومن نحا نحوهم من رؤيتهم الله -تبارك وتعالى- عيانًا في هذه الدنيا فإنه كذب محض ولا أساس له من الصحة. فإن هذا مما وقع الاتفاق على عدم وقوعه لأحد كما سبق.

وفي الختام فهذا جهدي أقدمه لإخواني القراء، فما كان فيه من صواب فمن الله وحده، وما كان فيه من خطأ فمني وأستغفر الله، وآخر دعوانا أن الحمد لله رب العالمين، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

[1] ثوّب من التثويب: وهو إقامة الصلاة.

[2] تجوّز في صلاته، أي: خففها.

[3] استثقلت، أي: نمت.

[4] المراد بهم الملائكة.

[5] زاد المعاد 3/37

[6] مجموع الفتاوى 3/387 - 388

[7] الرد على المريسي (ضمن عقائد السلف) ص(523)

[8] شرح السنة للبغوي 12/227-228.

[9] مجموع الفتاوى 3/390.

[10] نقض تأسيس الجهمية (1/73-74)

[11] أخرجه البزار كما في كشف الأستار (2/28) من طريق أيوب، عن أبي الزبير، عن جابر.

وابن حبان في صحيحه (248) - موارد -. وأخرجه أبو يعلى في المسند (4/69-70)، كلاهما من طريق هشام الدستوائي عن أبي الزبير عن جابر.

وأخرجه ابن خزيمة في الصحيح (4/263). والبغوي في شرح السنة (7/159).

واللالكائي في شرح أصول اعتقاد أهل السنة (3/439 برقم751-752).

وابن عبد البر في التمهيد (1/120). جميعهم من طريق مرزوق الباهلي، عن أبي الزبير عن جابر. ولفظه "إذا كان يوم عرفة أن الله ينزل إلى سماء الدنيا..."الحديث.

وقال الألباني: "إسناده ضعيف لضعف أبي الزبير"، انظر صحيح ابن خزيمة (4/263).

[12] أخرجه الإمام مالك في الموطأ (1/214). والإمام أحمد في المسند (2/264).

ومسلم في صحيحه، كتاب صلاة المسافرين وقصرها، باب الترغيب في الدعاء والذكر (1/521، ح758). وأبو داود في سننه، كتاب الصلاة، باب أي الليل أفضل (2/76 ح135). والترمذي في سننه، كتاب الدعوات (5/526 ح3498) عن أبي هريرة.

والحديث متواتر عن أكثر من عشرين صحابيا.

[13] مجموع الفتاوى 3/386-388

[14] مجموع الفتاوى 3/389.

[15] نقض تأسيس الجهمية (1/73-74)

[16] مجموع الفتاوى 3/391-392.

[17] الفتوحات المكية (4/141).

[18] الفتوحات المكية (4/141).

[19] فصوص الحكم (1/83).

[20] بغية المرتاد (ص 408).

[21] المصدر السابق (ص 473).

[22] بغية المرتاد (ص473)

[23] مجموع الفتاوى 2/465

[24] مجموع الفتاوى 2/171

[25] مجموع الفتاوى 2/465

[26] مجموع الفتاوى 2/171-173.

[27] مقالات الإسلاميين ص 288-289.

[28] منهاج السنة (2/622-625).

[29] مدارج السالكين 3/229-230

[30] مدارج السالكين 3/249

[31] في الأصل (خيرك معهما).

[32] مدارج السالكين 3/382-383.

[33] شرح السنة ص 84.

[34] سبق تخريجه.

[35] جزء من حديث جبريل المشهور أخرجه البخاري في صحيحه ص 14 كتاب الإيمان باب سؤال جبريل النبي صلى الله عليه وسلم عن الإيمان...رقم 50.(ط دار السلام).

[36] حديث متواتر.

[37] مجموع الفتاوى 3/389-390.

[38] سبق تخريجه في بداية البحث.

[39] مجموع الفتاوى 3/391-392.

[40] مجموع الفتاوى 3/393-394


 العدد 113 - تابع لرؤية النبي صلى الله عليه وسلم لربه

تابع لرؤية النبي صلى الله عليه وسلم لربه

  • قائمة المصادر والمراجع
  • الأسماء والصفات، أحمد بن حسين البيهقي، تحقيق عبد الله بن محمد الحاشدي، مكتبة السوادي للتوزيع، جدة، المملكة العربية السعودية، ط1، 1413هـ/1993م.
  • أضواء البيان في تفسير القرآن بالقرآن، محمد الأمين الشنقيطي، مطبعة المدني، مصر.
  • أعلام الموقعين عن رب العالمين، محمد بن أبي بكر بن قيم الجوزية، مكتبة الكليات الأزهرية، القاهرة، مصر، 1388هـ.
  • الإبانة عن أصول الديانة، أبو الحسن علي بن إسماعيل الأشعري، تحقيق عبد القادر الأرنؤوط، مكتبة دار البيان، دمشق، سوريا، ط1، 1401هـ/1981م.
  • إبطال التأويلات لأخبار الصفات، أبو يعلى محمد بن الحسين بن محمد بن الفراء، تحقيق محمد بن حمد الحمود، مكتبة دار الإمام الذهبي، الكويت، ط1، 1401هـ.
  • اجتماع الجيوش الإسلامية على غزو المعطلة والجهمية، ابن قيم الجوزية محمد بن أبي بكر، تحقيق د/ عواد عبد الله المعتق، مكتبة الرشد، الرياض، المملكة العربية السعودية، ط2، 1415هـ/1995.
  • الإشارة إلى سيرة المصطفى، الحافظ مغلطاي، تحقيق محمد نظام الدين الفتيح، دار القلم، دمشق سوريا، الدار الشامية بيروت لبنان، ط1، 1416هـ، 1996م.
  • الإصابة في تمييز الصحابة، أحمد بن علي بن حجر العسقلاني، دار الكتاب العربي، بيروت، لبنان.
  • إغاثة اللهفان من مصائد الشيطان، ابن القيم، مكتبة المعارف، الرياض.
  • الإيمان، محمد بن إسحاق بن يحيى بن منده، تحقيق د/علي بن محمد ناصر الفقيهي، من مطبوعات المجلس العلمي بالجامعة الإسلامية بالمدينة النبوية.
  • اختيار الأولى شرح حديث اختصام الملأ الأعلى - ابن رجب الحنبلي - تحقيق حسين الجمل، مؤسسة الكتب الثقافية بيروت لبنان ط1، 1407هـ.
  • البحر المحيط، أبو حيان محمد بن يوسف الأندلسي، تحقيق مجموعة من الباحثين، دار الكتب العلمية، بيروت لبنان، ط1، 1413هـ، 1993م.
  • البداية والنهاية، أبو الفداء إسماعيل بن كثير القرشي، مكتبة المعارف، بيروت، لبنان، ط4، 1401هـ.
  • بيان تلبيس الجهمية في تأسيس بدعهم الكلامية (نقض تأسيس الجهمية)، شيخ الإسلام بن تيمية أحمد بن عبد الحليم، مطبعة الحكومة، مكة المكرمة، المملكة العربية السعودية، ط1، 1391هـ.
  • التاريخ الأوسط، محمد بن إسماعيل البخاري، تحقيق محمد بن إبراهيم اللحيدان، دار الصميعي، الرياض، ط1، 1418هـ، 1998م.
  • التاريخ الكبير، عبد الله بن إسماعيل البخاري، مؤسسة الكتب الثقافية، بيروت، لبنان، 1407هـ.
  • تاريخ بغداد، أبو بكر أحمد بن علي الخطيب البغدادي، دار الكتب العلمية، بيروت، لبنان.
  • تاريخ دمشق، علي بن الحسن بن عساكر، تحقيق: محب الدين العمروي، دار الفكر، بيروت، لبنان، 1415هـ.
  • التبيان في أقسام القرآن، محمد بن أبي بكر بن قيم الجوزية.
  • تحفة الأشراف بمعرفة الأطراف، أبو الحجاج يوسف المزي، تحقيق عبد الصمد شرف الدين، الدار القيمة، بمباي الهند، ط2، 1403هـ، 1983م.
  • تحفة المريد بشرح جوهرة التوحيد، إبراهيم اللقاني، دار الكتب العلمية، لبنان.
  • التدوين في أخبار قزوين، عبد الكريم الرافعي، تحقيق عزيز الله العطاردي، دار الكتب العلمية، بيروت لبنان، 1408هـ، 1987م.
  • تفسير القرآن العظيم، عبد الرحمن ابن أبي حاتم، تحقيق أسعد محمد الطيب، مكتبة نزار الباز، مكة المكرمة، ط1، 1417هـ، 1997م.
  • تفسير القرآن، إسحاق بن إبراهيم البستي، تحقيق عثمان معلم محمود شيخ علي، رسالة دكتوره بالجامعة الإسلامية، المدينة المنورة.
  • تفسير الحسن البصري، جمع د/ شير علي شاه، الجامعة العربية، كراتشي باكستان، ط1، 1413هـ، 193م.
  • تفسير القرآن، أبو المظفر السمعاني، تحقيق ياسر بن إبراهيم وغنيم غنيم، دار الوطن، الرياض، ط1، 1418هـ، 1997م.
  • التفسير الكبير، فخر الدين محمد بن عمر الرازي، دار إحياء التراث العربي، بيروت، لبنان، ط3.
  • تفسير النسائي، جمع صبري عبد الخالق الشافعي وآخر، مؤسسة الكتب الثقافية، بيروت لبنان، ط1، 1410هـ، 1990م.
  • تفسير القرآن العظيم، أبو الفداء إسماعيل بن كثير، دار المعرفة، بيروت، لبنان.
  • تقريب التهذيب، أحمد بن علي بن حجر العسقلاني، تحقيق: أبو الأشبال صغير أحمد شاغف الباكستاني، دار العاصمة، ط1، 1416هـ.
  • التمهيد لما في الموطأ من المعاني والأسانيد، أبو عمرو يوسف بن عبد الله بن عبد البر، تحقيق: عبد الله بن الصديق، وزارة الأوقاف والشؤون الإسلامية بالمملكة المغربية، ط2، 1399هـ/1979م.
  • تنزيه الشريعة المرفوعة عن الأخبار الشنيعة الموضوعة، أبو الحسن علي بن محمد بن عراق، تحقيق: عبد الوهاب عبد اللطيف وعبد الله محمد الصديق، دار الكتب العلمية، بيروت، لبنان، ط2، 1401هـ.
  • التنكيل بما في تأنيب الكوثري من الأباطيل، عبد الرحمن بن يحيى المعلمي، تحقيق محمد ناصر الدين الألباني، الرئاسة العامة لإدارات البحوث العلمية، الرياض، 1403هـ، 1983م.
  • تهذيب التهذيب، أحمد بن علي بن حجر العسقلاني، مجلس دائرة المعارف النظامية، الهند، ط1، 1325.
  • تهذيب الكمال في أسماء الرجال، أبو الحجاج يوسف المزي، تحقيق: بشار عواد معروف، مؤسسة الرسالة، بيروت، لبنان، ط5، 1415هـ/1994م.
  • التوحيد وإثبات صفات الرب عز وجل، محمد بن إسحاق بن خزيمة، تحقيق: عبد العزيز بن إبراهيم الشهوان، مكتبة الرشد، الرياض، ط1، 1408هـ.
  • التوحيد ومعرفة أسماء الله وصفاته على الاتفاق والتفرق، ابن مندة، تحقيق: د/علي بن محمد بن ناصر فقيهي، الجامعة الإسلامية، المدينة النبوية، المملكة العربية السعودية.
  • الثقات، محمد بن حبان البستي، دائرة المعارف العثمانية، حيدر آباد، الهند.
  • جامع البيان عن تأويل آي القرآن، محمد بن جرير الطبري، تحقيق: محمود محمد شاكر، شركة ومكتبة مصطفى البابي الحلبي، مصر، ط3.
  • الجامع الصحيح، محمد بن إسماعيل البخاري، دار السلام، الرياض، ط1، 1417 هـ، 1997م.
  • الجامع الصحيح، محمد بن إسماعيل البخاري، طبعة دار السلام، الرياض، المملكة العربية السعودية.
  • حاشية الصاوي على تفسير الجلالين، أحمد الصاوي المالكي، دار إحياء التراث العربي، بيروت لبنان.
  • الحجة في بيان المحجة وشرح عقيدة أهل السنة، قوام السنة إسماعيل بن محمد الأصبهاني، تحقيق: محمد بن ربيع بن هادي المدخلي، دار الراية، الرياض، المملكة العربية السعودية، ط1، 1411هـ/1990م.
  • الدر المنثور في التفسير بالمأثور، عبد الرحمن بن أبي بكر السيوطي، دار المعرفة، بيروت، لبنان.
  • درء تعارض العقل والنقل، أحمد بن عبد الحليم بن تيمية، تحقيق: د/ محمد رشاد سالم، جامعة الإمام محمد بن سعود، الرياض، المملكة العرببة السعودية.
  • الديباج على صحيح مسلم بن الحجاج، جلال الدين السيوطي، تحقيق أبو إسحاق الحويني، دار ابن عفان، الخبر، ط1، 1416هـ، 1996م.
  • ذيل طبقات الحنابلة، عبد الرحمن بن أحمد بن رجب الحنبلي، طبع بذيل طبقات الحنابلة.
  • الرؤية، علي بن عمر الدارقطني، تحقيق: مبروك إسماعيل مبروك، مكتبة القرآن، القاهرة، مصر.
  • الرد على الجهمية، عثمان بن سعيد الدارمي، ضمن مجموعة عقائد السلف، منشأة المعارف، الإسكندرية، مصر.
  • الرد على المريسي، عثمان بن سعيد الدارمي، ضمن مجموعة عقائد السلف، منشأة المعارف، الإسكندرية، مصر.
  • الرد على من يقول القرآن مخلوق، أحمد بن النجاد، تحقيق: رضا الله محمد إدريس، مكتبة الصحابة، الكويت، 1400هـ.
  • الروايتين والوجهين (مسائل من أصول الديانات، أبو يعلى محمد بن الحسين الفراء، تحقيق سعود الخلف، دار البخاري، المدينة النبوية.
  • روح المعاني في تفسير القرآن العظيم والسبع المثاني، أبي الفضل شهاب الدين محمود البغدادي الآلوسي، دار إحياء التراث العربي، بيروت، لبنان.
  • زاد المعاد في هدى خير العباد، ابن قيم الجوزية، محمد بن أبي بكر، تحقيق: شعيب الأرنؤوط وعبد القادر الأرنؤوط، مؤسسة الرسالة، بيروت، لبنان، ط14، 1407هـ.
  • سبل الهدى والرشاد في سيرة خير العباد، محمد بن يوسف الصالحي، تحقيق عادل عبد الموجود وآخر، دار الكتب العلمية، بيروت لبنان، ط1، 1414هـ.
  • السنة ، أبو بكر عمرو بن أبي عاصم، تحقيق: محمد ناصر الدين الألباني، المكتب الإسلامي، بيروت، لبنان، ط1، 1400هـ.
  • السنة، أحمد بن محمد بن هارون الخلال، تحقيق: د/عطية الزهراني، دار الراية، الرياض، المملكة العربية السعودية، ط1، 1410هـ.
  • السنة، عبد الله بن أحمد بن محمد بن حنبل، تحقيق: د/محمد بن سعيد القحطاني، دار ابن القيم، الرياض، المملكة العربية السعودية، ط1، 1406هـ.
  • السنن (مع شرح السيوطي، وحاشية السندي)، أبو عبد الرحمن أحمد بن شعيب بن علي بن بحر النسائي، دار الكتب العلمية، بيروت، لبنان.
  • السنن، أبو داود، سليمان بن الأشعث السجستاني الأزدي، تعليق عزت عبيد الدعاس وعادل السيد، نشر وتوزيع محمد علي السيد، حمص، ط1، 1388هـ.
  • السنن، أبو عبد الله، محمد بن يزيد بن ماجه القزويني، تحقيق: محمد فؤاد عبد الباقي، دار إحياء التراث العربي، بيروت، لبنان.
  • السنن، أبو عيسى، محمد بن عيسى بن سورة الترمذي، تحقيق: أحمد شاكر، دار إحياء التراث العربي، بيروت، لبنان.
  • السنن، عبد الله بن عبد الرحمن الدارمي، دار الكتب العلمية، بيروت، لبنان.
  • سير أعلام النبلاء، محمد بن أحمد بت عثمان الذهبي، تحقيق: مجموعة من العلماء، مؤسسة الرسالة، بيروت، لبنان، ط2، 1402هـ.
  • شرح أصول اعتقاد أهل السنة والجماعة، هبة الله بن الحسن الطبري اللالكائي، تحقيق: د/أحمد سعد حمدان، دار طيبة للنشر والتوزيع، الرياض، المملكة العربية السعودية، ط1.
  • شرح السنة، حسين بن مسعود بن محمد البغوي، تحقيق: شعيب الأرنؤوط وزهير الشاويش، المكتب الإسلامي، بيروت، لبنان، 1394هـ.
  • شرح العقيدة الطحاوية، ابن أبي العز الحنفي، تحقيق:
  • الشريعة، محمد بن الحسين الآجري، تحقيق: د/ عبد الله بن عمر الدميجي، دار الوطن، الرياض، المملكة العربية السعودية، ط1، 1418هـ/1997م.
  • الشفا بمعرفة حقوق المصطفى، القاضي عياض، تحقيق علي محمد البجاوي، دار الكتاب العربي، بيروت لبنان، 1404هـ، 1984م.
  • صحيح ابن حبان، ترتيب ابن بلبان علاء الدين الفارسي، تحقيق: شعيب الأرنؤوط، مؤسسة الرسالة، بيروت، لبنان.
  • صحيح مسلم بشرح النووي، مسلم بن الحجاج القشيري، دار الفكر، بيروت، لبنان، ط2، 1399هـ.
  • ظلال الجنة في تخريج السنة لابن أبي عاصم، محمد ناصر الدين الألباني، المكتب الإسلامي، بريوت، لبنان، ط1، 1400هـ.
  • العرش، محمد بن عثمان ابن أبي شيبة، تحقيق محمد بن خليفة التميمي، مكتبة الرشد، الرياض، ط1، 1418هـ، 1998م.
  • العلل ، علي بن عمر الدارقطني، نحقيق محفوظ الرحمن السلفي، دار طيبة، الرياض، ط1، 1406هـ، 1986م.
  • العلل المتناهية في الأحاديث الواهية، أبو الفرج، عبد الرحمن بن علي بن الجوزي، تحقيق: إرشاد الحق الأثري، دار العلوم الأثرية، فيصل أباد، باكستان، ط2، 1401هـ.
  • الغنية لطالبي طريق الحق، عبد القادر الجيلاني، شركة البابي الحلبي، القاهرة، مصر، ط3، 1375هـ.
  • فتح الباري، محمد بن علي بن حجر العسقلاني، المكتبة السلفية، القاهرة، مصر.
  • فتح الملهم، بشير أحمد الديوبندي، مكتبة الحجاز، كراتشي باكستان.
  • الفتوحات الإلهية، سليمان بن عمر العجيلي، المكتبة التجارية الكبرى، مصر.
  • الفصول في اختصار سيرة الرسول، إسماعيل بن كثير، مطبعة العلوم، ط1، 1357هـ.
  • الفوائد المجموعة من الأحاديث الموضوعة، محمد بن علي الشوكاني، نحقيق عبد الرحمن المعلمي، مطبعة السنة المحمدية، 1397هـ.
  • الكامل في ضعفاء الرجال، أبو أحمد، عبد الله بن عدي الجرجاني، دار الفكر للطباعة والنشر، بيروت، لبنان، ط1، 1404هـ.
  • الكتاب اللطيف لشرح مذاهب أهل السنة، عمر بن أحمد بن شاهين، تحقيق: عبد الله بن محمد البصيري، مكتبة الغرباء، المدينة النبوية، ط1، 1416هـ.
  • كشف الأستار عن زوائد البزار على الكتب الستة، علي بن أبي بكر الهيثمي، تحقيق: حبيب الرحمن الأعظمي، مؤسسة الرسالة، بيروت، لبنان، ط1، 1399هـ.
  • كنز العمال في سنن الأقوال والأفعال، علاء الدين علي بن لامتقى بن حسام الدين الهندي، مؤسسة الرسالة، 1399هـ.
  • اللآلئي المصنوعة في الأحاديث الموضوعة، جلال الدين عبد الرحمن بن أبي بكر السيوطي، دار المعرفة، بيروت، لبنان، ط3، 1401هـ.
  • لسان الميزان، علي بن حجر العسقلاني، مصورة عن طبعة دائرة المعارف بالهند، مؤسسة الأعلمي للمطبوعات، بيروت، لبنان، ط2، 1390هـ.
  • لوامع الأنوار البهية، محمد بن أحمد الفارييني، مطبعة المدني.
  • المجروحين من المحدثين والضعفاء والمتروكين، أبو حاتم، محمد بن حبان بن أحمد بن حبان البستي، تحقيق: محمد إبراهيم زايد، دار الوعي، حلب، سوريا، ط1، 1396هـ.
  • مجمع البحرين في زوائد المعجمين، نور الدين الهيثمي، تحقيق عبد القدوس محمد نذير، مكتبة الرشد، الرياض، ط1، 1413هـ، 1992م.
  • مجمع الزوائد ومنبع الفوائد، نور الدين علي بن أبي بكر الهيثمي، دار الكتاب العربي، بيروت، لبنان، 1402هـ.
  • مجموع الفتاوى، شيخ الإسلام ابن تيمية، جمع وترتيب عبد الرحمن بن محمد بن قاسم، دار العربية، بيروت، لبنان.
  • المحرر الوجيز، عبد الحق بن غالب بن عطية، تحقيق المجلس العلمي بفاس، وزارة الأوقاف والشؤون الإسلامية، المملكة المغربية، 1395هـ، 1975م.
  • مدارج السالكين، ابن قيم الجوزية، تحقيق: محمد حامد الفقي، دار الكتاب العربي، بيروت، لبنان، 1972م.
  • المسائل والرسائل المروية عن الإمام أحمد في العقيدة، عبد اله بن سلمان الأحمدي، دار طيبة، الرياض، ط2، 1416هـ.
  • المستدرك على الصحيحين، أبو عبد الله، محمد بن عبد الله الحاكم النيسابوري، دار الفكر، بيروت، لبنان، 1398هـ.
  • المسند (البحر الزخار)، البزار، تحقيق: محفوظ الرحمن زين الله، مؤسسة علوم القرآن، بيروت، لبنان، ط1، 1409هـ.
  • المسند، الإمام أحمد بن حنبل الشيباني، دار صادر، بيروت، لبنان.
  • مصنف عبد الرزاق، عبد الرزاق بن همام الصنعاني، تحقيق: حبيب الرحمن الأعظمي، المكتب الإسلامي، ط2، 1403هـ.
  • معالم التنزيل، الحسن بن مسعود البغوي، مطابع المنار، ط1.
  • المعجم الأوسط، سليمان بن أحمد الطبراني، تحقيق: طارق بن عوض الله وعبد المحسن إبراهيم الحسيني، دار الحرمين، القاهرة، مصر، 1416هـ.
  • المعجم الكبير، أبو القاسم، سليمان بن أحمد الطبراني، تحقيق: حمدي عبد المجيد السلفي، الدار العربية، بغداد، العراق، ط1.
  • المفهم لما أشكل من تلخيص كتاب مسلم، أبو العباس أحمد بن عمر القرطبي، تحقيق مجموعة من الباحثين، دار ابن كثير ودار الكلم الطيب، دمشق سوريا، ط1، 1417هـ، 1996م.
  • مقالات الإسلاميين، أبو الحسن، علي بن إسماعيل الأشعري، تحقيق: محمد محيى الدين، مكتبة النهضة، مصر، 1389هـ.
  • منهاج السنة، شيخ الإسلام أحمد بن عبد الحليم بن تيمية، تحقيق: محمد رشاد سالم، طبع جامعة الإمام محمد بن سعود الإسلامية، الرياض، المملكة العربية السعودية.
  • المواهب اللدنية بالمنح المحمدية، أحمد بن محمد القسطلاني، تحقيق صالح أحمد الشامي، المكتب الإسلامي، بيروت لبنان، ط1، 1412هـ، 1991م.
  • الموضوعات ، عبد الرحمن بن محمد بن الجوزي، تحقيق نور الدين بويا جيلار، أضواء السلف، الرياض، ط1، 1418هـ، 1997م.
  • ميزان الاعتدال، محمد بن أحمد عثمان الذهبي، تحقيق: علي البجاوي، دار المعرفة، بيروت، لبنان.


 العدد 113 - أحاديث القراءة في صلاة الفجر جمعا ودراسة

أحاديث القراءة في صلاة الفجر جمعا ودراسة

إعداد

د. إبراهيم بن علي العبيد

الأستاذ المشارك في كلية الحديث والدراسات الإسلامية

المقدمة

إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وأشهد أن محمد عبده ورسوله.

{ يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} [1] .

{ يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} [2] .

{ يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} [3] .

أما بعد:

فهذا بحث متواضع في القراءة في صلاة الفجر جمعت فيه الأحاديث الواردة في القراءة في صلاة الفجر وسميته:

"أحاديث القراءة في صلاة الفجر جمعاً ودراسة"

وقسمته إلى مقدمة وثلاثة مباحث هي:

المبحث الأول: أحاديث القراءة في صلاة الفجر.

المبحث الثاني: أحاديث القراءة في صلاة الفجر يوم الجمعة.

المبحث الثالث: أحاديث القراءة في الصلاة غير مقيدة بالفجر ولا غيرها.

وخاتمـة اشتملت على أهم النتائج في هذا البحث.

وقد جمعت مادة هذا البحث من كتب السنة من مضانها مع تخريجها والحكم عليها بناءً على قواعد المحدثين، فإن كان الحديث في الصحيحين أو أحدهما فإني أكتفي بالعزو إلى من أخرجه من أصحاب الكتب الستة دون غيرهم فإن لم يكن في الصحيحين أو أحدهما فإني أجتهد في تخريجه من دواوين السنة الصحاح والسنن والمسانيد والمعاجم وكتب الزوائد وغيرها.

- أرتب الأحاديث في كل مبحث على حسب درجتها الصحيحة فالحسنة فالضعيفة مالم يكن له شاهد من الأحاديث الصحيحة أو الحسنة فإني أجعله عقبه للعلاقة بينهما.

- إذا صح الحديث من أحد طرقه فإني لا ألتزم الحكم على جميع طرق الحديث اكتفاءً بصحته.

- أنقل أقوال أهل العلم في الحكم على الحديث إن وجدت.

-إذا كان ضعف الحديث ظاهراً فإني لا أستطرد في الكلام عليه.

-أترجم للرواة الذين تدعو الحاجة إلى الترجمة لهم -كمن يدور عليه الحكم على الحديث- من كتاب الكاشف للحافظ الذهبي والتقريب للحافظ ابن حجر مالم أخالفهما بناءً على كلام حفاظ آخرين فإني أبين ذلك.

- إذا لم يكن الراوي من رجال التقريب والكاشف فإني أترجم له من كتب الجرح والتعديل الأخرى.

- أبين الغريب الذي يحتاج إلى بيان من كتب الغريب واللغة.

- عمل الفهارس العلمية.

- فهرس المصادر والمراجع.

- فهرس المواضيع.

هذا وقد بذلت جهدي في إخراج هذا البحث فما كان فيه من صواب فمن توفيق الله عز وجل وما كان فيه من خطأ فأسأل الله العفو والتوفيق للصواب إنه ولي ذلك والقادر عليه.

وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

المبحث الأول: الأحاديث الواردة في القراءة في صلاة الفجر

[1] الحديث الأول:

عن أبي برزة الأسلمي رضي الله عنه "أن رسول الله صلى الله عليه وسلم كان يقرأ في الفجر مابين الستين إلى المائة آية".

أخرجه البخاري [4] ومسلم [5] وأبو داود [6] والنسائي [7] وابن ماجه [8] من طرق عن أبي المنهال [9] عن أبي برزة به.

[2]الحديث الثاني:

عن أم سلمة رضي الله عنها قالت: "شكوت إلى رسول الله صلى الله عليه وسلم أني أشتكي"قال: "طوفي من وراء الناس وأنت راكبة" فطفت ورسول الله صلى الله عليه وسلم يصلي إلى جنب البيت يقرأ ب {وَالطُّورِ وَكِتَابٍ مَسْطُورٍ} " [10] .

أخرجه البخاري [11] ومسلم [12] وأبو داود [13] عن محمد بن عبد الرحمن والنسائي [14] عن أبي الأسود وابن ماجه [15] عن محمد بن عبد الرحمن كلاهما عن عروة عن زينب بنت أبي سلمة [16] عن أم سلمة به.

وفي لفظ للبخاري [17] من طريق هشام عن عروة عن أم سلمة فقال لها رسول الله صلى الله عليه وسلم: "إذا أقيمت صلاة الصبح فطوفي على بعيرك والناس يصلون، ففعلت ذلك فلم تصل حتى خرجت".

فبين هشام في هذه الرواية عن عروة أن الصلاة كانت صلاة الصبح.

وفي رواية لابن خزيمة [18] أنها صلاة العشاء من طريق ابن وهب عن مالك وابن لهيعة عن أبي [19] الأسود عن عروة بن الزبير عن زينب عن أم سلمة زوج النبي صلى الله عليه وسلم قالت: "... فسمعته يقرأ في العشاء الآخرة وهو يصلي بالناس {وَالطُّورِ وَكِتَابٍ مَسْطُورٍ} " [20] .

لكن بين الحافظ ابن حجر [21] أن هذه الرواية شاذة لما ذكر رواية البخاري التي ليس فيها ذكر الصبح فقال: لكن تبين ذلك -أي أن الصلاة صلاة الصبح- من رواية أخرى أوردها بعد ستة أبواب [22] من طريق يحي بن أبي زكريا الغساني عن هشام بن عروة عن أبيه ولفظه فقال: "إذا أقيمت الصلاة للصبح فطوفي...".

وهكذا أخرجه الإسماعيلي من رواية حسان بن إبراهيم عن هشام.

وأما ما أخرجه ابن خزيمة من طريق ابن وهب عن مالك وابن لهيعة جميعاً عن أبي الأسود في هذا الحديث قال فيه: "قالت وهو يقرأ في العشاء الآخرة"فشاذ وأظن سياقه لفظ ابن لهيعة لأن ابن وهب رواه في الموطأ [23] عن مالك فلم يعين الصلاة كما رواه أصحاب مالك كلهم أخرجه الدارقطني في الموطأت له من طرق كثيرة عن مالك، منها رواية ابن وهب المذكورة، وإذا تقرر ذلك فابن لهيعة لا يحتج به إذا أنفرد فكيف إذا خالف. وعرف بهذا اندفاع الإعتراض الذي حكاه ابن التين عن بعض المالكية حيث أنكر أن تكون الصلاة المذكورة صلاة الصبح فقال: "ليس في الحديث بيانها، والأولى أن تحمل على النافلة لأن الطواف يمتنع إذا كان الإمام في صلاة الفريضة"انتهى [24] . وهو رد للحديث الصحيح بغير حجة ا-هـ.

[3] الحديث الثالث:

عن أبي قتادة رضي الله عنه قال: "كان النبي صلى الله عليه وسلم يقرأ في الركعتين الأوليين من صلاة الظهر بفاتحة الكتاب وسورتين يطول في الأولى ويقصر في الثانية ويسمع الآية أحياناً وكان يقرأ في العصر بفاتحة الكتاب وسورتين وكان يطول في الأولى وكان يطول في الركعة الأولى من صلاة الصبح ويقصر في الثانية".

أخرجه البخاري [25] واللفظ له ومسلم [26] وأبو داود [27] والنسائي [28] وابن ماجه [29] من طرق عن يحيى بن أبي كثير [30] عن عبد الله بن أبي قتادة عن أبيه به.

وعند أبي داود في موضع وابن ماجه عن يحيى بن أبي كثير عن عبد الله بن أبي قتادة وأبي سلمة عن أبي قتادة به.

زاد أبو داود [31] وعبد الرزاق [32] وابن خزيمة [33] وابن حبان [34] والبيهقي [35] كلهم عن معمر عن يحيى بن أبي كثير عن عبد الله بن أبي قتادة عن أبيه قال: "فظننا أنه يريد بذلك أن يتدارك الناس الركعة الأولى"وسنده صحيح.

ولفظ ابن خزيمة "فكنا نرى أنه بفعل ذلك ليتأدى الناس".

[4] الحديث الرابع:

عن قطبة بن مالك رضي الله عنه قال: "صليت وصلى بنا رسول الله صلى الله عليه وسلم فقرأ:
{ ق وَالْقُرْآنِ الْمَجِيدِ} [36] حتى قرأ {وَالنَّخْلَ بَاسِقَاتٍ} [37] قال: فجعلت أرددها ولا أدري ما قال".

أخرجه مسلم [38] عن أبي عوانة وابن عيينة وشعبة، والترمذي [39] عن مسعر وسفيان، والنسائي [40] عن شعبة، وابن ماجه [41] عن شريك وسفيان بن عيينة كلهم عن زياد بن عِلاَقة [42] عن قطبة بن مالك به.

وفي لفظ لمسلم: "سمع النبي صلى الله عليه وسلم يقرأ في الفجر: { وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ} " [43] .

وفي لفظ لمسلم أيضاً: "فقرأ في أول ركعة { وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ} وربما قال: (ق)".

وفي لفظ للنسائي: "فقرأ في إحدى الركعتين { وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ} قال شعبة: فلقيته في السوق في الزحام فقال: (ق)".

[5] الحديث الخامس:

عن جابر بن سمرة رضي الله عنه قال: إن النبي صلى الله عليه وسلم "كان يقرأ في الفجر بـ { ق وَالْقُرْآنِ الْمَجِيدِ} وكانت صلاته بعد تخفيفاً".

وفي لفظ عن سماك قال: "سألت جابر بن سمرة عن صلاة النبي صلى الله عليه وسلم؟"فقال: "كان يخفف الصلاة ولا يصلي صلاة هؤلاء قال: وأنبأني أن رسول الله صلى الله عليه وسلم كان يقرأ في الفجر بـ { ق وَالْقُرْآنِ} ونحوها".

أخرجه مسلم [44] عن زائدة باللفظ الأول وعن زهير باللفظ الثاني كلاهما عن سماك ابن حرب عن جابر به.

وخالفهما إسرائيل فرواه عن سماك بن حرب عن جابر بن سمرة فذكر الواقعة ولفظه "كان رسول الله صلى الله عليه وسلم يصلي الصلوات كنحو من صلاتكم التي تصلون اليوم، ولكنه كان يخفف، كانت صلاته أخف من صلاتكم، وكان يقرأ في الفجر الواقعة ونحوها من السور".

أخرجه أحمد [45] واللفظ له، وعبد الرزاق [46] ، وابن خزيمة [47] ، وابن حبان [48] ، والطبراني [49] ، والحاكم [50] . وصححه الحافظ ابن حجر [51] .

وتابعه سفيان الثوري عن سماك بذكر الواقعة.

أخرجه البيهقي [52] .

قال البيهقي [53] عقب ذكر رواية زهير وزائدة: "ورواه الثوري وإسرائيل عن سماك وقالا في الحديث: "بالواقعة ونحوها من السور".

وأخرجه الطبراني [54] عن إسرائيل عن سماك بذكر "ق"كرواية زهير وزائدة وظاهر سنده أنه حسن.

وفيه اختلاف آخر فقد أخرجه الطبراني [55] عن علي بن سعيد الرازي [56] قال: حدثنا عبد الله بن عمران الأصبهاني [57] قال: حدثنا أبو داود الطيالسي قال: حدثنا شعبة و [58] أيوب بن جابر [59] عن سماك بن حرب عن جابر بن سمرة "أن النبي صلى الله عليه وسلم كان يقرأ في الصبح بـ "ياسين".

قال الهيثمي [60] : "ورجاله رجال الصحيح".

وفي هذا نظر فإن شيخ الطبراني وعبد الله بن عمران وأيوب ليسوا من رجال الصحيح ثم إن هذا الطريق يخشى فيه من علي بن سعيد شيخ الطبراني فإنه حدث بأحاديث لم يتابع عليها كما قاله الدارقطني ولعل هذا منها كيف وقد خالف غيره فإن الحديث بذكر (ق) أو الواقعة لا ياسين.

قال الطبراني عقب هذا الحديث: "لم يرو هذا الحديث عن سماك إلا شعبة وأيوب بن جابر ولا رواه عنهما إلا أبو داود تفرد به عبد الله بن عمران".

قال الحافظ ابن حجر [61] بعد ذكره لهذا الطريق بذكر (يس): "هكذا وقع في هذه الرواية وقد أخرجه مسلم من وجه آخر عن شعبة بهذا السند بلفظ:
"كان يقرأ في الظهر بسبح وفي الصبح أطول من ذلك".

فلعل بعض الرواة حمل حديث أيوب بن جابر على حديث شعبة وأيوب ابن جابر ضعيف".أ.هـ

ورواه أبو عوانة عن سماك عن رجل من أهل المدينة أنه صلى خلف النبي صلى الله عليه وسلم فسمعه يقرأ في صلاة الفجر { ق وَالْقُرْآنِ الْمَجِيدِ} و { يَس وَالْقُرْآنِ الْحَكِيمِ} .

أخرجه أحمد [62] عن يونس عن أبي عوانة به.

قال الهيثمي [63] : "ورجاله رجال الصحيح".

وأبو عوانة خالف غيره في ذكر الجمع بين السورتين "ق"و "يس".

[6] الحديث السادس:

عن عبد الله بن السائب رضي الله عنه قال: "صلى بنا النبي صلى الله عليه وسلم الصبح بمكة فاستفتح سورة المؤمنين حتى جاء ذكر موسى وهارون أو ذكر عيسى (محمد بن عباد يشك أو اختلفوا عليه) أخذت النبي صلى الله عليه وسلم سعلة، فركع"وعبد الله بن السائب حاضر ذلك.

أخرجه مسلم [64] واللفظ له عن حجاج بن محمد وعبد الرزاق، وأبو داود [65] عن عبد الرزاق وأبو عاصم كلهم عن ابن جريج قال: "سمعت محمد بن عباد بن جعفر يقول أخبرني أبو سلمة بن سفيان وعبد الله بن عمرو بن العاص وعبد الله بن المسيب العابدي عن عبد الله بن السائب به".

وأخرجه النسائي [66] من طريق خالد قال حدثنا ابن جريج قال: أخبرني محمد بن عباد حديثاً رفعه إلى أبي سفيان عن عبد الله بن السائب بنحوه.

وأخرجه ابن ماجه [67] من طريق سفيان بن عيينة عن ابن جريج عن ابن أبي مليكة عن عبد الله بن السائب بنحوه.

قال مسلم: وفي حديث عبد الرزاق: فحذف فركع وفي حديثه وعبد الله ابن عمرو ولم يقل ابن العاص.

وهكذا أيضاً عند أبي داود ليس فيه ابن العاص.

قال النووي [68] : "قال الحفاظ: قوله ابن العاص غلط والصواب حذفه ليس هذا عبد الله بن عمرو بن العاص الصحابي بل هو عبد الله بن عمرو الحجازي كذا ذكره البخاري في تاريخه وابن أبي حاتم وخلائق من الحفاظ المتقدمين والمتأخرين" [69] ا-هـ.

وقال الحافظ [70] : "وقوله ابن عمرو بن العاص وهم من بعض أصحاب ابن جريج وقد رويناه في مصنف عبد الرزاق فقال: عبد الله بن عمرو القارئ وهو الصواب" [71] ا-هـ.

وأخرج البخاري [72] هذا الحديث تعليقاً فقال: "ويُذكر عن عبد الله بن السائب..."فذكره.

قال الحافظ [73] : "واختلف في إسناده على ابن جريج فقال ابن عيينة: عنه عن ابن أبي مليكة عن عبد الله بن السائب، أخرجه ابن ماجه.

وقال: أبو عاصم عنه عن محمد بن عباد عن أبي سلمة بن سفيان -أو سفيان بن أبي سلمة- وكأن البخاري علقه بصيغة "يذكر"لهذا الاختلاف مع أن إسناده مما تقوم به الحجة". ا-هـ

[7] الحديث السابع:

عن عمرو بن حريث رضي الله عنه أنه سمع النبي صلى الله عليه وسلم يقرأ في الفجر: { وَاللَّيْلِ إِذَا عَسْعَسَ } [74] .

أخرجه مسلم [75] واللفظ له والنسائي [76] عن الوليد بن سريع [77] وأبو داود [78] وابن ماجه [79] عن أصبغ [80] مولى عمرو بن حريث كلاهما عن عمرو بن حريث به مرفوعاً.

ولفظ أبي داود وابن ماجه {فَلا أُقْسِمُ بِالْخُنَّسِ الْجَوَارِ الْكُنَّسِ} .

ولفظ النسائي { إِذَا الشَّمْسُ كُوِّرَتْ} .

[8]الحديث الثامن:

عن معاذ بن عبد الله الجهني أن رجلاً من جهينة أخبره أنه سمع النبي صلى الله عليه وسلم يقرأ في الصبح { إِذَا زُلْزِلَتِ الأَرْض} [81] في الركعتين كلتيهما فلا أدري أنسي رسول الله صلى الله عليه وسلم أم قرأ ذلك عمداً.

أخرجه أبو داود [82] والبيهقي [83] .

من طريق عمرو بن الحارث [84] عن ابن أبي هلال [85] عن معاذ بن عبد الله الجهني [86] به بإسناد حسن.

وقال النووي [87] : "رواه أبو داود بإسناد صحيح".

وقال الحافظ ابن حجر [88] : "ورواته موثقون".

[9] الحديث التاسع:

عن شبيب أبي روح [89] عن رجل من أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم "أنه صلى صلاة الصبح فقرأ الروم فالتبس عليه فلما صلى قال: "ما بال أقوامٍ يصلون معنا لا يحسنون الطهور فإنما يلبس علينا القرآن أولئك".

أخرجه النسائي [90] عن سفيان، وأحمد [91] عن شعبة وزائدة وسفيان، وعبد الرزاق [92] عن الثوري، وابن أبي عاصم [93] والبزار [94] ، والطبراني [95] ، وأبو نعيم [96] عن شعبة كلهم عن عبد الملك بن عمير عن شبيب به، إلا عند ابن أبي عاصم والبزار والطبراني وأبي نعيم سمى الصحابي بالأعز.

قال الهيثمي [97] : "رواه الطبراني في الكبير ورجاله ثقات".

وسند هذا الحديث حسن فإن مداره على عبد الملك بن عمير وقد اختلف فيه، فضعفه الإمام [98] أحمد جداً وقال: "مضطرب الحديث جداً مع قلة روايته ما أرى له خمس مائة حديث وقد غلط في كثير منها".

وقال ابن معين [99] : "مخلط".

وقال أبو حاتم [100] : "ليس بحافظ هو صالح تغير حفظه قبل موته".

وقال ابن معين [101] : "ثقة إلا أنه أخطأ في حديث أو حديثين".

وقال ابن نمير [102] : "كان ثقة ثبتاً في الحديث".

وقال العجلي [103] : "صالح الحديث". وقال مرة: "ثقة".

وقال النسائي [104] : "ليس به بأس".

وقال عبد الرحمن بن مهدي [105] : "كان سفيان الثوري يعجب من حفظ عبد الملك".

وقال الحافظ ابن حجر [106] : "ثقة فصيح عالم تغير حفظه وربما دلس".

وقال أيضاً [107] : "أحتج به الجماعة وأخرج له الشيخان من رواية القدماء عنه في الاحتجاج، ومن رواية بعض المتأخرين عنه في المتابعات وإنما عيب عليه أنه تغير حفظه لكبر سنه لأنه عاش مائة وثلاث سنين ولم يذكره ابن عدي في الكامل ولا ابن حبان".

وقال الحافظ ابن حجر أيضاً [108] : "هذا حديث حسن أخرجه أحمد عن محمد بن جعفر عن شعبة بهذا [109] السند لكن لم يسم الصحابي قال عن رجل من أصحاب النبي صلى الله عليه وسلم.

وأخرجه أحمد أيضاً والنسائي من رواية سفيان الثوري عن عبد الملك كذلك.

وشبيب ثقة عده بعضهم في الصحابة غلطاً وسائر رجاله من رجال الصحيح وهذا يدل على أنه صلى الله عليه وسلم كان ربما قرأ في الصبح من غير المفصل".أ.هـ.

وأخرج أحمد [110] هذا الحديث من طريق شريك عن عبد الملك بن عمير عن أبي روح الكلاعي قال: صلى بنا رسول الله صلى الله عليه وسلم فذكره.

وفي سنده شريك وخالف غيره فلم يذكر الرجل من أصحاب النبي صلى الله عليه وسلم بل جعله عن أبي روح مرفوعاً.

وأخرجه عبد الرزاق [111] عن معمر عن عبد الملك عن النبي صلى الله عليه وسلم وزاد "في الفجر يوم الجمعة"لكن معمراً خالف غيره أيضاً فلم يذكر شبيباً ولا صاحب الحديث.

تنبيه:

ذكر ابن أبي عاصم [112] هذا الحديث في ترجمة الأغر غير منسوب وقال: "لا أدري المزني أو جهني أو غيره".

وذكره الطبراني [113] ضمن حديث الأغر المزني.

وذكره أبو نعيم [114] غير منسوب عقب ترجمة الأغر المزني وقال: "ذكره بعض الناس وزعم أنه غير الأول وهما واحد".

وسماه البزار: "الأغر المزني".

قال الحافظ [115] : "ولكن أدخل الطبراني حديثه هذا في أحاديث الأغر المزني وتبعه أبو نعيم وممن غاير بينهما البغوي فأورد حديثه عن زياد ابن يحيى عن مؤمل بسنده وقال فيه: عن الأغر رجل من بني غفار ورواه البزار في مسنده عن زياد بن يحيى بهذا الإسناد فوقع عنده عن الأغر المزني وهو خطأ والله أعلم".أ.هـ

[10] الحديث العاشر:

عن سليمان بن يسار [116] عن أبي هريرة رضي الله عنه أنه قال: "ما رأيت رجلاً أشبه بصلاة رسول الله صلى الله عليه وسلم من فلان لإمام كان بالمدينة قال سليمان بن يسار: فصليت خلفه فكان يطيل الأوليين من الظهر ويخفف الأخريين ويخفف العصر ويقرأ في الأوليين من المغرب بقصار المفصل ويقرأ في الأوليين من العشاء من وسط المفصل ويقرأ في الغداة بطوال المفصل".

أخرجه النسائي [117] عن عبد الله بن الحارث، وابن ماجه [118] مختصراً [119] ، وأحمد [120] واللفظ له، وابن خزيمة [121] عن أبي بكر الحنفي [122] ، والطحاوي [123] مختصراً [124] عن زيد بن الحباب [125] والمغيرة بن عبد الرحمن المخزومي [126] ، وابن حبان [127] ، والبيهقي [128] عن أبي بكر الحنفي كلهم عن الضحاك بن عثمان [129] قال: حدثني بكير بن عبد الله الأشج قال: حدثنا سليمان بن يسار به.

وحسنه النووي [130] وهو كما قال فإن مداره على الضحاك ابن عثمان تكلم فيه ووثقه غير واحد وحديثه حسن.

قال أبو زرعة [131] : "ليس بقوي"، وقال أبو حاتم [132] : "يكتب حديثه ولا يحتج به وهو صدوق"، وقال يعقوب بن شيبة [133] : "صدوق في حديثه ضعف".

ووثقه أحمد [134] وابن معين [135] وأبو داود [136] وابن بكير [137] وغيرهم.

وقال الذهبي في المغني [138] : "لينه ابن القطان وقال في كتابه من تكلم فيه وهو موثق [139] : صدوق".

وصحح الحديث ابن رجب [140] ، وابن عبد الهادي [141] ، والحافظ ابن حجر [142] وقال: "هذا حديث صحيح من حديث أبي هريرة والمرفوع منه تشبيه أبي هريرة صلاة الأمير المذكور بصلاة رسول الله صلى الله عليه وسلم وماعدا ذلك موقوف إن كان الأمير المذكور صحابياً أو مقطوع إن لم يكن".

وقال أيضاً: "فلم يصب من اختصره فإن أبا هريرة لم يتلفظ بقوله كان رسول الله صلى الله عليه وسلم يقرأ في المغرب بقصار المفصل [143] إنما تلفظ بالتشبيه وهو لا يستلزم المساواة في جميع صفات الصلاة والله أعلم".

وزاد أحمد والبيهقي [144] في هذا الحديث.

قال الضحاك: وحدثني من سمع أنس بن مالك يقول: "ما رأيت أحداً أشبه صلاة بصلاة رسول الله صلى الله عليه وسلم من هذا الفتى يعني عمر بن عبد العزيز"قال الضحاك: "فصليت خلف عمر بن عبد العزيز وكان يصنع مثل ما قال سليمان بن يسار".

لكن هذا الطريق فيه رجل مبهم.

قال الحافظ [145] : "وأما حديث أنس ففي سنده مبهم يمنع من الحكم بصحته والمرفوع منه أيضاً التشبيه وما عداه مقطوع".

وقال ابن رجب [146] عقب رواية أحمد: "وخرج ابن سعد وغيره حديث أنس عن ابن أبي فديك [147] عن الضحاك قال: حدثني يحيى بن سعيد أو شريك بن أبي نمر [148] لا يدري أيهما حدثه عن أنس فذكر الحديث [149] .

والفتى هو عمر بن عبد العزيز كذا قال ابن أبي فديك عن الضحاك بالشك.

ورواه الواقدي عن الضحاك عن شريك من غير شك فهذا حديث صحيح عن أبي هريرة وأنس..." [150] أ.هـ

[11] الحديث الحادي عشر:

عن عقبة بن عامر رضي الله عنه أنه سـأل النبي صلى الله عليه وسلم عن المعوذتين قال عقبة:

"فأمّنا بهما رسول الله صلى الله عليه وسلم في صلاة الفجر". أخرجه النسائي [151] ، وابن أبي شيبة [152] ، وأبو يعلي [153] ،وابن خزيمة [154] ، وابن حبان [155] والحاكم [156] ، والبيهقي [157] كلهم من طريق سفيان عن معاوية بن صالح [158] عن عبد الرحمن ابن جبير بن نفير [159] عن أبيه [160] عن عقبة بن عامر به ورجال إسناده ثقات غير معاوية وحديثه حسن بالجملة.

قال الحاكم: "هذا حديث صحيح على شرط الشيخين ولم يخرجاه وقد تفرد به [161] أبو أسامة [162] عن الثوري وأبو أسامة ثقة معتمد".

لكن هذا الطريق اختلف فيه على معاوية بن صالح فرواه عنه سفيان عن عبد الرحمن ابن جبير عن أبيه عن عقبة به كما سلف.

ورواه ابن وهب وعبد الرحمن بن مهدي وزيد بن الحباب عنه عن العلاء بن الحارث [163] عن القاسم بن عبد الرحمن عن عقبة بن عامر بنحوه مرفوعاً وزادوا أن ذلك كان في السفر.

أخرجه أبو داود [164] ، والنسائي [165] عن ابن وهب، وأحمد [166] عن ابن مهدي، وابن خزيمة [167] عن ابن مهدي وزيد بن الحباب، والحاكم [168] عن ابن مهدي، والبيهقي [169] عن ابن وهب كلهم عن العلاء بن الحارث به.

قال البيهقي [170] : "كذا قال [171] العلاء بن كثير". وقال ابن وهب: "عن معاوية عن العلاء ابن الحارث وهو أصح".أ.هـ [172] .

ورواه عبد الرحمن بن مهدي عنه عن العلاء بن الحارث عن مكحول عن عقبة بنحوه.

أخرجه النسائي [173] عن محمد بن بشار عن عبد الرحمن بن مهدي به. ورواية ابن وهب وعبد الرحمن بن مهدي ومن تابعهما أرجح.

وهذا الحديث له طرق أخرى غير طريق معاوية بن صالح وهي:

الأول: من طريق الوليد بن مسلم [174] حدثنا عبد الرحمن بن يزيد بن جابر [175] عن القاسم أبي عبد الرحمن عن عقبة بن عامر قال: "بينا أقود برسول الله صلى الله عليه وسلم في نقب من تلك النقاب إذ قال: "ألا تركب يا عقبة" فأجللت رسول الله صلى الله عليه وسلم أن أركب مركب رسول الله صلى الله عليه وسلم ثم قال: "ألا تركب يا عقبة"فأشفقت أن يكون معصية فنزل وركبت هنيهة ونزلت وركب رسول الله صلى الله عليه وسلم ثم قال: "ألا أعلمك سورتين من خير سورتين قرأ بهما الناس" فأقرأني { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} و {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} فأقيمت الصلاة فتقدم فقرأ بهما ثم مر بي فقال: "كيف رأيت يا عقبة بن عامر إقرأ بهما كلما نمت وقمت".

أخرجه النسائي [176] ، وأحمد [177] ، وأبو يعلي [178] وابن خزيمة [179] .

ورجال إسناده ثقات والوليد بن مسلم صرح بالتحديث عن شيخه عند من خرجه وعن شيخ شيخه عند ابن خزيمة وتابعه ابن المبارك عن عبد الرحمن بن يزيد بن جابر عن القاسم عن عقبة بنحوه لكنه مختصر.

أخرجه النسائي في عمل اليوم والليلة [180] .

الطريق الثاني: من طريق محمد بن إسحاق عن سعيد بن أبي سعيد [181] عن أبيه [182] عن عقبة بن عامر بنحو وفيه قال: "وسمعته يؤمنا بهما في الصلاة"لم يذكر أنها الفجر وذكر أنه في السفر.

أخرجه أبو داود [183] والبيهقي [184] وفيه عنعنة ابن إسحاق.

الطريق الثالث: من طريق هشام بن الغاز [185] عن سليمان بن موسى [186] عن عقبة بن عامر الجهني قال: "كنت مع النبي صلى الله عليه وسلم في سفر فلما طلع الفجر أذن وأقام ثم أقامني عن يمينه فقرأ بالمعوذتين فلما انصرف قال: "كيف رأيت؟" قلت: "قد رأيت يا رسول الله"قال: "فاقرأ بهما كلما نمت وكلما قمت".

أخرجه ابن أبي شيبة [187] عن وكيع عن هشام به.

قال البخاري [188] : "سليمان لم يدرك أحداً من أصحاب النبي صلى الله عليه وسلم".

وبالجملة فهذا الحديث بمجموع هذه الطرق يتقوى وأصله في مسلم [189] بذكر فضل المعوذتين دون ذكر القراءة بهما في الصلاة من طريق قيس بن أبي حازم عن عقبة مرفوعاً.

[12] الحديث الثاني عشر:

عن عمرو بن عبسة رضي الله عنه قال: "إن النبي صلى الله عليه وسلم قرأ في الصبح { قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} و { قُلْ أَعُوذُ بِرَبِّ النَّاسِ} وقال رسول الله صلى الله عليه وسلم: "الفلق: جهنم".

أخرجه أبو يعلى [190] من طريق مغلس الخراساني [191] عن أيوب بن يزيد [192] عن أبي رزين [193] عن عمرو بن عبسة به وسنده ضعيف.

[13] الحديث الثالث عشر:

عن أبي هريرة رضي الله عنه قال: "قدمت المدينة ورسول الله صلى الله عليه وسلم بخيبر فوجدت رجلاً من بني غفار يؤم الناس في صلاة فقرأ في الركعة الأولى سورة مريم وفي الثانية {وَيْلٌ لِلْمُطَفِّفِينَ} أحسبه قال: في صلاة الفجر".

أخرجه البزار [194] من طريق عثمان بن أبي سليمان [195] عن عراك بن مالك [196] عن أبي هريرة به وسنده صحيح.

قال الهيثمي [197] : "ورجاله رجال الصحيح".

[1] آل عمران، الآية (102).

[2] النساء، الآية (1).

[3] الأحزاب، الآية (70، 71).

[4] في صحيحه (1/200 رقم 516) كتاب مواقيت الصلاة، باب وقت الظهر عند الزوال وأخرجه برقم (574، 737).

[5] في صحيحه (1/338 رقم 461) كتاب الصلاة، باب القراءة في الصبح.

[6] في سننه (1/281 رقم 398) كتاب الصلاة، باب في وقت صلاة النبي صلى الله عليه وسلم وكيف كان يصليها.

[7] في سننه (2/157 رقم 948) كتاب الصلاة، باب القراءة في الصبح بالستين إلى المائة.

[8] في سننه(1/268رقم818) كتاب إقامة الصلاة والسنة فيها، باب القراءة في صلاة الفجر.

[9] سيار بن سلامة الريّاحي أبو المنهال البصري ثقة من الرابعة مات سنة تسع وعشرين ومائة.ع.الكاشف (3/332) التقريب (261).

[10] الطور آية (1).

[11] في صحيحه (1/177 رقم 452) كتاب المساجد، باب إدخال البعير في المسجد للعلة.وأخرجه برقم (1540، 1546، 1552، 4572).

[12] في صحيحه (2/927 رقم 1276) كتاب الحج، باب جواز الطواف على بعير وغيره.

[13] في سننه (2/443 رقم 1882) كتاب المناسك، باب الطواف الواجب.

[14] في سننه (5/223، 224 رقم 2927) كتاب المناسك، باب طواف الرجال مع النساء.

[15] في سننه (2/987 رقم 2961) كتاب المناسك، باب المريض يطوف راكباً.

[16] زينب بنت أبي سلمة بن عبد الأسد المخزومية ربيبة النبي صلى الله عليه وسلم ماتت سنة ثلاث وسبعين وحضر ابن عمر جنازتها قبل أن يحج ويموت بمكة.ع.

الكاشف (3/426) التقريب (747).

[17] في صحيحه (2/587، 588، رقم 1546) كتاب الحج، باب من صلى ركعتي الطواف خارجاً من المسجد.

[18] في صحيحه (1/263 رقم 523) كتاب الصلاة، باب القراءة في صلاة العشاء.

[19] هكذا وقع في الفتح "أبي"وهو الصواب ووقع عند ابن خزيمة "ابن"وهو خطأ لأن أبا الأسود محمد بن عبد الرحمن بن نوفل هو الذي يروي عن عروة.

الفتح (2/253) تهذيب الكمال (20/15).

[20] الطور الآية (1).

[21] الفتح (2/253).

[22] الفتح (3/486).

[23] (1/370، 371) كتاب الحج، باب جامع الطواف.

[24] أي انتهى كلام ابن التين.

[25] في صحيحه (1/264 رقم 725) كتاب صفة الصلاة، باب القراءة في الظهر وانظر رقم (728، 743، 745، 746).

[26] في صحيحه (1/333 رقم 451) كتاب الصلاة، باب القراءة في الظهر والعصر.

[27] في سننه (1/503، 504 رقم 798، 799) كتاب الصلاة، باب ما جاء في القراءة في الظهر.

[28] في سننه (2/164 رقم 974) كتاب الاستفتاح، باب تطويل القيام في الركعة الأولى من صلاة الظهر، وانظر رقم (975، 976، 977، 978).

[29] في سننه (1/268 رقم 819) كتاب إقامة الصلاة، باب القراءة في صلاة الفجر.

[30] يحيى بن أبي كثير الطائي مولاهم أبو نصر اليمامي ثقة ثبت لكنه يدلس ويرسل من الخامسة مات سنة اثنين وثلاثين وقيل قبل ذلك.

الكاشف (3/233) التقريب (596).

[31] في سننه (1/504 رقم 800) كتاب الصلاة، باب ما جاء في القراءة في صلاة الظهر.

[32] في مصنفه (2/104 رقم 2675) كتاب الصلاة، باب القراءة في الظهر.

[33] في صحيحه (3/36 رقم 1580) كتاب الصلاة، باب تطويل الإمام الركعة الأولى من الصلوات ليتلاحق المأمومون.

[34] في صحيحه -الإحسان (5/164، 165 رقم 1855) كتاب الصلاة، باب ذكر الخبر الدال على صحة ما تأولنا خبر أبي سعيد الذي ذكرناه قبل.

[35] في سننه (2/66) كتاب الصلاة، باب السنة في تطويل الركعة الأولى.

[36] ق، آية (1).

[37] ق، آية (10).

[38] في صحيحه (1/336 رقم 457) كتاب الصلاة، باب القراءة في الصبح.

[39] في سننه (2/108، 109 رقم306) كتاب الصلاة، باب ما جاء في القراءة في صلاة الصبح.

[40] في سننه (2/157 رقم 950) كتاب الإفتتاح، باب القراءة في الصبح بقاف.

[41] في سننه (1/268 رقم 816) كتاب إقامة الصلاة، باب القراءة في صلاة الفجر.

[42] زياد بن علاقة بكسر المهملة وبالقاف الثعلبي أبو مالك الكوفي ثقة رمي بالنصب من الثالثة مات سنة خمس وثلاثين ومائة وقد جاز المائة.ع.

الكاشف (1/261) التقريب (220).

[43] ق، آية (10).

[44] في صحيحه (1/337 رقم 458) كتاب الصلاة، باب القراءة في الصبح.

[45] في مسنده (5/104).

[46] في مصنفه (2/115 رقم 2720) كتاب الصلاة، باب القراءة في صلاة الصبح.

[47] في صحيحه (1/265 رقم 531) كتاب الصلاة، باب القراءة في صلاة الصبح.

[48] في صحيحه -الإحسان (5/131 رقم 1823) كتاب الصلاة، باب ذكر خبر ثان يصرح بصحة ما ذكرناه.

[49] في المعجم الكبير (2/222 رقم 1914) وفي الأوسط (5/30 رقم 4048).

[50] في المستدرك (1/240) كتاب الصلاة، باب كان النبي صلى الله عليه وسلم يقرأ في صلاة الفجر بالواقعة ونحوها من السور.

[51] نتائج الأفكار في تخريج أحاديث الأذكار (1/438).

[52] في سننه (3/119) كتاب الصلاة، باب قدر قراءة النبي صلى الله عليه وسلم في الصلاة المكتوبة وهو إمام.

[53] في سننه (2/389).

[54] في المعجم الكبير (2/225 رقم 1929).

[55] في الأوسط (4/537 رقم 3915).

[56] علي بن سعيد بن بشير بن مهران الحافظ البارع أبو الحسن الرازي عليّك، قال حمزة السهمي سألت الدارقطني عنه فقال: "لم يكن بذاك في حديثه فإنما سمعت بمصر أنه والي قرية وكان يطالبهم بالخراج فما كانوا يعطونه قال فجمع الخنازير في المسجد"فقلت له: "إنما أسأل كيف هو في الحديث؟"فقال: "حدث بأحاديث لم يتابع عليها"ثم قال: "في نفسي منه وقد تكلم فيه أصحابنا بمصر وأشار بيده وقال هو كذا كذا كأنه ليس هو ثقة".

وقال ابن يونس: "كان يفهم ويحفظ"وقال مرة: "تكلموا فيه"، ووثقه مسلم بن قاسم وكان عبدان بن أحمد الجواليقي يعظمه.

وقال الحافظ: "لعل كلامهم فيه من جهة دخوله في أعمال السلطان".

سؤالات السهمي للدارقطني (244) السير (12/145) الميزان (3/131) اللسان (4/231) بلغة القاصي والداني في تراجم شيوخ الطبراني (226).

[57] عبد الله بن عمران بن أبي علي الأسدي أبو محمد الأصبهاني نزيل الري صدوق من كبار الحادية عشرة.ق. ووثقه الذهبي.

الكاشف (2/103) التقريب (316).

[58] كذا في مجمع البحرين في زوائد المعجمين للهيثمي (2/125) بالواو وفي الأوسط «بن» بدال الواو وهو خطأ ولهذا قال الطبراني في الأوسط عقب الحديث: لم يرو هذا الحديث عن سماك إلا شعبة وأيوب... بالواو.

[59] أيوب بن جابر بن سيار السُّحيمي مصغراً أبوسليمان اليمامي ثم الكوفي ضعيف من الثامنة.دت.

الكاشف (1/93) التقريب (118).

[60] مجمع الزوائد (2/119).

[61] نتائج الأفكار (1/441).

[62] في مسنده (4/34).

[63] مجمع الزوائد (2/119).

[64] في صحيحه (12/336 رقم 455) كتاب الصلاة، باب القراءة في الصبح.

[65] في سننه (1/426 رقم 455) كتاب الصلاة، باب القراءة في الصبح.

[66] في سننه (2/176 رقم 1007) كتاب الافتتاح، باب قراءة بعض السورة.

[67] في سننه (1/269 رقم820) كتاب إقامة الصلاة والسنة فيها، باب القراءة في صلاة الفجر.

[68] شرح مسلم (4/177).

[69] انظر التاريخ الكبير (5/152)، الجرح والتعديل (5/117).

[70] الفتح (2/256).

[71] انظر مصنف عبد الرزاق (2/102 رقم 2667).

[72] في صحيحه (1/268) كتاب صفة الصلاة، باب الجمع بين السورتين في الركعة.

[73] الفتح (2/256).

[74] التكوير، آية (17).

[75] في صحيحه (2/226 رقم 456) كتاب الصلاة، باب القراءة في الصبح.

[76] في سننه (2/157رقم 951)كتاب الافتتاح، باب القراءة في الصبح بإذا الشمس كورت.

[77] الوليد بن سريع بفتح المهملة الكوفي صدوق من الرابعة. م س.

وقال الذهبي: ثقة.

الكاشف (3/209) التقريب (582).

[78] في سننه (1/511 رقم 817) كتاب الصلاة، باب القراءة في الفجر.

[79] في سننه (1/268 رقم 817) كتاب إقامة الصلاة، باب القراءة في صلاة الفجر.

[80] أصبغ مولى عمرو بن حريث المخزومي ثقة تغير من الرابعة. دق.

وقال الذهبي: "ثقة".

الكاشف (1/85) التقريب (114).

[81] الزلزلة، آية (1).

[82] في سننه (1/510،511 رقم816) كتاب الصلاة، باب الرجل يعيد سورة واحدة في ركعتين.

[83] في سننه (2/390) كتاب الصلاة، باب التجوز في القراءة في صلاة الصبح.

[84] عمرو بن الحارث بن يعقوب الأنصاري مولاهم المصري أبو أيوب ثقة فقيه حافظ من السابعة مات قديماً قبل الخمسين ومائة.ع.

الكاشف (2/281) التقريب (419).

[85] هو سعيد بن أبي هلال الليثي مولاهم أبو العلاء المصري قيل مدني الأصل وقال ابن يونس: "بل نشأ بها"صدوق لم أر لابن حزم في تضعيفه سلفاً إلا أن الساجي حكى عن أحمد أنه اختلط، من السادسة مات بعد الثلاثين ومائة وقيل قبلها وقيل قبل الخمسين بسنة.ع.

وقال الساجي: "صدوق"، وقال أبو حاتم: "لا بأس به"، ووثقه غير واحد كابن سعد والدارقطني والذهبي وغيرهم.

الجرح والتعديل (4/71) الطبقات (7/514) تهذيب الكمال (11/94) سنن الدارقطني (1/306) الميزان (2/162) الكاشف (1/297) التقريب (242).

[86] معاذ بن عبد الله بن خُبيب مصغر الجهني المدني صدوق ربما وهم من الرابعة. بخ 4.

وقال الدارقطني: "ليس بذاك"وقال ابن حزم: "مجهول" لكن وثقه ابن معين وأبو داود والذهبي.

تاريخ الدارمي عن ابن معين (رقم 778) المحلي (7/364) الكاشف (3/136) تهذيب الكمال (28/126) تهذيب التهذيب (10/192) التقريب (536).

[87] الخلاصة (1/389) المجموع (3/384).

[88] في نتائج الأفكار في تخريج الأذكار (1/443).

[89] شبيب بن نعيم أبو روح ثقة من الثالثة أخطأ من عده في الصحابة.دس.

الكاشف (2/4) التقريب (264).

[90] في سننه (2/156 رقم 947) كتاب الاستفتاح، باب القراءة في الصبح بالروم.

[91] في مسنده (3/471، 472 و 5/363، 368).

[92] في مصنفه (2/116، 117 رقم 2725) كتاب الصلاة، باب القراءة في صلاة الصبح.

[93] في الآحاد والمثاني (5/40 رقم 2579 و270 رقم 2796).

[94] كما في كشف الأستار (1/234 رقم 477) كتاب الصلاة، باب قراءة الإمام.

[95] في المعجم الكبير (1/301 رقم 881).

[96] في معرفة الصحابة (2/403 رقم 1028).

[97] مجمع الزوائد (2/114).

[98] الجرح والتعديل (5/360) تهذيب الكمال (18/373).

[99] الجرح والتعديل (5/361).

[100] الجرح والتعديل (5/361).

[101] تهذيب التهذيب (6/413).

[102] تهذيب التهذيب (6/413).

[103] معرفة الثقات (2/104).

[104] تهذيب الكمال (18/375).

[105] الجرح والتعديل (5/361).

[106] التقريب (364).

[107] هدي الساري (422).

[108] نتائج الأفكار في تخريج أحاديث الأذكار (1/440).

[109] أي عن عبد الملك بن عمير عن شبيب أبي روح به.

[110] في مسنده (3/471).

[111] في مصنفه (1/117 رقم 2730) كتاب الصلاة، باب القراءة في صلاة الصبح.

[112] الآحاد والمثاني (5/270).

[113] في المعجم الكبير (1/301 رقم 881). وقال الهيثمي: "ورجاله ثقات". المجمع (2/114).

[114] معرفة الصحابة (2/402).

[115] الاصابة (1/56).

[116] سليمان بن يسار الهلالي المدني مولى ميمونة وقيل أم سلمة ثقة فاضل أحد الفقهاء السبعة من كبار الثالثة مات بعد المائة وقبل قبلها. ع.

الكاشف (1/321) التقريب (255).

[117] في سننه (2/167 رقم 983) كتاب الاستفتاح، باب القراءة في المغرب بقصار المفصل.

[118] في سننه (1/270، 271 رقم 827) كتاب إقامة الصلاة، باب القراءة في الظهر والعصر.

[119] يذكر صلاة الظهر والعصر فقط.

[120] في مسنده (2/329، 330).

[121] في صحيحه (1/261 رقم 520) كتاب الصلاة، باب ذكر الدليل على أن النبي صلى الله عليه وسلم إنما كان يقرأ بطولى الطويليين في الركعتين الأوليين من المغرب لا في ركعة واحدة.

[122] عبد الكبير بن عبد المجيد بن عبيد البصري أبو بكر الحنفي ثقة من التاسعة مات سنة أربعين ومائتين.ع. وقال الذهبي: "ثقة". الكاشف (3/180) التقريب (360).

[123] في شرح معاني الآثار (1/214) كتاب الصلاة، باب القراءة في صلاة المغرب.

[124] بذكر صلاة المغرب فقط.

[125] زيد بن الحباب أبو الحسين العُكْلي أصله من خراسان وكان بالكوفة ورحل في الحديث فأكثر منه وهو صدوق يخطئ في حديث الثوري من التاسعة مات سنة ثلاثين ومائة. ل م4.

الكاشف (1/265) التقريب (222). وقال الذهبي: ل"م يكن به بأس قد يهم".

[126] المغيرة بن عبد الرحمن بن الحارث بن هشام المخزومي أبو هشام أو هاشم المدني أخو أبي بكر ثقة جواد من الخامسة مات سنة بضع ومائة. مد.

الكاشف (3/149) التقريب (543).

[127] في صحيحه -الإحسان (5/145 رقم 1837) كتاب الصلاة، باب ذكر الإباحة للمرء أن يقتصر على قصار المفصل في القراءة في صلاة المغرب.

[128] في سننه (2/391) كتاب الصلاة، باب قدر القراءة في المغرب، وفي (2/388).

[129] الضحاك بن عثمان بن عبد الله بن خالد بن حزام الأسدي الحزامي أبو عثمان المدني صدوق يهم من السابعة. م4.

الكاشف (2/32) التقريب (279).

[130] في خلاصة الأحكام (1/387).

[131] الجرح والتعديل (4/460).

[132] الجرح والتعديل (4/460).

[133] المغني في الضعفاء (1/312).

[134] الجرح والتعديل (4/460).

[135] تاريخ الدارمي عن ابن معين (135).

[136] تهذيب الكمال (13/274).

[137] تهذيب التهذيب (4/447).

[138] المغني في الضعفاء (1/312).

[139] (102).

[140] فتح الباري له (7/29).

[141] في المحرر (1/192).

[142] نتائج الأفكار (1/470) وفي بلوغ المرام (58).

[143] يشير بذلك إلى رواية الطحاوي المختصرة.

[144] في سننه (2/388) كتاب الصلاة، باب طول القراءة وقصرها.

[145] في نتائج الأفكار (1/470).

[146] فتح الباري له (7/29).

[147] محمد بن إسماعيل بن مسلم بن أبي فديك الديلي مولاهم المدني أبو إسماعيل صدوق من صغار الثامنة مات سنة مائتين على الصحيح.ع. وقال الذهبي: "صدوق".

الكاشف (3/20) التقريب (468).

[148] شريك بن عبد الله بن أبي نمر أبو عبد الله المدني صدوق يخطئ من الخامسة مات في حدود أربعين ومائة. خ م د تم س ق. الكاشف (2/10) التقريب (266).

[149] بنحو حديث سليمان بن يسار.

[150] انظر: الطبقات لابن سعد (5/332).

[151] في سننه (2/158 رقم 952) كتاب الاستفتاح، باب القراءة في الصبح بالمعوذتين وفي (8/252 رقم 5434) كتاب الإستعاذة، باب بدون.

[152] في مصنفه (10/539 رقم 10259) كتاب فضائل القرآن، باب في المعوذتين.

[153] في مسنده (3/276 رقم 1734).

[154] في صحيحه (1/268 رقم 536) كتاب الصلاة، باب قراءة المعوذتين في الصلاة ضد من زعم أن المعوذتين ليستا من القرآن.

[155] في صحيحه -الإحسان (5/125، 126 رقم 1818) كتاب الصلاة، باب ذكر الإباحة للمرء أن يقتصر في القراءة في صلاة الغداة على قصار المفصل.

[156] في مستدركه (1/240) كتاب الصلاة، باب كان النبي صلى الله عليه وسلم يقرأ في صلاة الفجر بالواقعة ونحوها من السور.

[157] في سننه (2/394) كتاب الصلاة، باب في المعوذتين.

[158] معاوية بن صالح بن حدير الحضرمي أبو عمر أو أبو عبد الرحمن الحمصي قاضي الأندلس صدوق له أوهام من السابعة مات سنة ثمان وخمسين ومائة وقيل بعد السبعين. ر م4.

وقال الذهبي: "صدوق إمام". الكاشف (3/139) التقريب (538).

[159] عبد الرحمن بن جبير بن نفير الحضرمي الحمصي ثقة من الرابعة مات سنة ثماني عشر ومائة. بخ م4. وقال الذهبي: "ثقة". الكاشف (2/142) التقريب (338).

[160] جبير بن نفير بن مالك بن عامر الحضرمي الحمصي ثقة جليل من الثانية مخضرم ولأبيه صحبة فكأنه هو ما وفد إلا في عهد عمر مات سنة ثمانين وقيل بعدها. بخ م4 .

وقال الذهبي: "ثقة". الكاشف (1/125) التقريب (138).

[161] لم يتفرد به أبو أسامة بل تابعه زيد بن أبي الزرقاء كما عند ابن خزيمة وابن حبان وسنده صحيح إليه.

[162] هو حماد بن أسامة القرشي مولاهم الكوفي أبو أسامة مشهور بكنيته ثقة ثبت ربما دلس وكان بآخرة يحدث من كتب غيره من كبار التاسعة مات سنة إحدى ومائتين وهو ابن ثمانين.ع.

وقال الذهبي: "حجة عالم إخباري". الكاشف (1/186) التقريب (177).

[163] العلاء بن الحارث بن عبد الوارث الحضرمي أبو وهب الدمشقي صدوق فقيه لكن رمي بالقدر وقد اختلط من الخامسة مات سنة ست وثلاثين ومائة وهو ابن سبعين سنة. م4.

وقال الذهبي: "وثقوه".

الكاشف (2/308) التقريب (434).

[164] في سننه (2/152 رقم 1462) كتاب الصلاة، باب في المعوذتين.

[165] في سننه (8/252 رقم 5436) كتاب الإستعاذة، باب بدون.

[166] في مسنده (4/153).

[167] في صحيحه (1/268 رقم 535) كتاب الصلاة، باب قراءة المعوذتين في الصلاة.

[168] في مستدركه (1/240) كتاب الصلاة، باب كان النبي صلى الله عليه وسلم يقرأ في صلاة الفجر بالواقعة ونحوها من السور.

[169] في سننه (2/394) كتاب الصلاة، باب في المعوذتين.

[170] في سننه (2/394).

[171] أي زيد بن الحباب فإنه رواه عن معاوية بن صالح عن العلاء بن كثير عن القاسم به.

أخرجه البيهقي.

[172] وقد تابع ابن وهب -على قوله العلاء بن الحارث- عبد الرحمن بن مهدي وزيد بن الحباب أيضاً كما تقدم.

[173] في سننه (8/252 رقم 5435) كتاب الإستعاذة، باب بدون.

[174] الوليد بن مسلم القرشي مولاهم أبو العباس الدمشقي ثقة لكنه كثير التدليس والتسوية من الثامنة مات آخر سنة أربع أو أول سنة خمس وتسعين ومائة.4.

وقال الذهبي بعدما حكى توثيقه: "قلت كان مدلساً فيتقى من حديثه ما قال فيه عن".

الكاشف (3/213) التقريب (584).

[175] عبد الرحمن بن يزيد بن جابر الأزدي أبو عتبة الشامي الداراني ثقة من السابعة مات سنة بضع وخمسين ومائة.ع. وقال الذهبي: ثقة.

الكاشف (2/168) التقريب (353).

[176] في سننه (8/253 رقم 5437) كتاب الإستعاذة، باب بدون.

[177] في مسنده (4/144).

[178] في مسنده (3/278 رقم 1736).

[179] في صحيحه (1/266، 267 رقم 534) كتاب الصلاة، باب قراءة المعوذتين في الصلاة.

[180] (504 رقم 889) ما يقال إذا نام وإذا قام.

[181] سعيد بن أبي سعيد: كيسان المقبري أبو سعيد المدني ثقة من الثالثة تغير قبل موته بأربع سنين وروايته عن عائشة وأم سلمة مرسلة مات في حدود العشرين ومائة وقيل قبلها وقيل بعدها.ع.

الكاشف (1/287) التقريب (236).

[182] كيسان أبو سعيد المقبري المدني مولى أم شريك ويقال هو الذي يقال له صاحب العباء ثقة ثبت من الثانية مات سنة مائة.ع. الكاشف (3/10) التقريب (463).

[183] في سننه (2/153 رقم 1463) كتاب الصلاة، باب في المعوذتين.

[184] في سننه (2/394) كتاب الصلاة، باب في المعوذتين.

[185] هشام بن الغاز بن ربيعة الجُرشي الدمشقي نزيل بغداد ثقة من كبار السابعة مات سنة بضع وخمسين ومائة. خت 4. وقال الذهبي: "صدوق عابد".

الكاشف (3/197) التقريب (573).

[186] سليمان بن موسى الأموي مولاهم الدمشقي الأشدق صدوق فقيه في حديثه بعض لين وخولط قبل موته بقليل من الخامسة. م4. وقال الذهبي: "أحد الأئمة". أ.هـ والأكثر على توثيقه.

تهذيب الكمال (12/92) الكاشف (1/320) التقريب (254).

[187] في مصنفه (1/366، 367) كتاب الصلاة، باب من كان يخفف القراءة في السفر.

وفي (10/539 رقم 10260) كتاب فضائل القرآن، باب في المعوذتين.

[188] العلل الكبير للترمذي (1/313) تحفة المراسيل للعراقي (لوحه 23).

[189] في صحيحه (1/558 رقم 814) كتاب صلاة المسافرين، باب فضل قراءة المعوذتين.

[190] في مسنده -إتحاف الخيرة المهرة بزوائد المسانيد العشرة (2/364 رقم 1895) كتاب الصلاة، باب فضل صلاة الصبح وما يقرأ فيها، والمطالب العالية (1/198 رقم 448) كتاب الصلاة باب مقدار القراءة في الصلاة.

[191] لم أجد له ترجمة وذكر ابن أبي حاتم في الجرح والتعديل (8/433) وابن حبان في الثقات (9/195) مغلس بن زياد أبو الوليد العامري كوفي.

[192] أيوب بن يزيد ويقال بن أبي يزيد عن بعض التابعين قال أبو حاتم والذهبي: "مجهول".

الجرح والتعديل (2/262) المغني في الضعفاء (1/99) اللسان (1/492).

[193] أبو رزين جماعة لم يتبين لي من هو.

انظر: الكنى والأسماء للإمام مسلم (1/325) الإستغناء في معرفة المشهورين من حملة العلم بالكنى (2/1185) المقتنى في سرد الكنى (1/236) الجرح والتعديل (9/371) الكنى للإمام البخاري (32) الكنى للدولابي (176).

[194] في مسنده -كشف الأستار (1/234 رقم 478) كتاب الصلاة، باب قـراءة الإمـام، ومختصر زوائد البزار (1/263 رقم 380) كتاب الصلاة، باب صفة الصلوات.

[195] عثمان بن أبي سليمان بن جبير بن مطعم القرشي النوفلي المكي قاضيها ثقة من السادسة خت م د تم س ق.

الكاشف (2/219) التقريب (384).

[196] عراك بن مالك الغفاري الكناني المدني ثقة فاضل من الثالثة مات في خلافة يزيد بن عبد الملك بعد المائة. ع.

الكاشف (2/227) التقريب (388).

[197] مجمع الزوائد (2/119).


 العدد 113 - تابع لأحاديث القراءة في صلاة الفجر جمعا ودراسة

تابع لأحاديث القراءة في صلاة الفجر جمعا ودراسة

[14] الحديث الرابع عشر:

عن ابن عمر رضي الله عنهما قال: "كان رسول الله صلى الله عليه وسلم يأمرنا بالتخفيف ويؤمنا بالصافات".

أخرجه النسائي [1] ، وأحمد [2] ، وأبو يعلي [3] ، وابن خزيمة [4] ، وابن حبان [5] والطبراني [6] ، والبيهقي [7] من طرق عن ابن أبي ذئب [8] عن الحارث بن عبد الرحمن [9] عن سالم بن عبد الله عن ابن عمر به.

وسنده حسن فإن مداره على الحارث هذا وحديثه في مرتبة الحسن [10] والله أعلم.

زاد أبو يعلي عن يزيد بن هارون، وابن حبان عن يزيد بن هارون وشبابة [11] كلاهما عن ابن أبي ذئب به "في صلاة الفجر"وسنده حسن وهذه زيادة ثقة والزيادة من الثقة مقبولة.

وأخرجه الطيالسي [12] من طريق ابن أبي ذئب عن الزهري أو غيره عن سالم-شك أبو داود- عن ابن عمر به وزاد "في الصبح".

وهذه متابعة للحارث بن عبد الرحمن إلا إن كان الغير هو الحارث ابن عبد الرحمن فيعود هذا الطريق إلى الطريق الأول.

[15] الحديث الخامس عشر:

عن أم هشام بنت حارثة بن النعمان قالت: "ما أخذت { ق وَالْقُرْآنِ الْمَجِيد} إلا من وراء رسول الله صلى الله عليه وسلم كان يصلي بها في الصبح".

هذا الحديث مروي من طريقين عن أم هشام بنت حارثة.

الأول: من طريق عبد الرحمن بن أبي الرجّال [13] عن يحيى بن سعيد عن عمرة [14] عن أم هشام به.

أخرجه النسائي [15] وأحمد [16] .

لكن هذا الطريق مداره على عبد الرحمن بن أبي الرجّال وهو مع ما قيل فيه من كلام وأنه يخطئ فقد خالفه يحيى بن أيوب [17] وسليمان بن بلال [18] روياه عن يحيى بن سعيد عن عمره عن أخت لعمرة [19] بنت عبد الرحمن قالت: "أخذنا { ق وَالْقُرْآنِ الْمَجِيدِ } من في رسول الله صلى الله عليه وسلم يوم الجمعة وهو يقرأ بها على المنبر في كل جمعة"فلم يذكرا الصبح.

أخرجه مسلم [20] وأبو داود [21] وقال عقب طريق سليمان بن بلال: "كذا رواه يحيى بن أيوب وابن أبي الرجال عن يحيى بن سعيد عن عمرة عن أم هشام بنت حارثة بن النعمان".

وهذا يفهم منه أن رواية عبد الرحمن بن أبي الرجال مثل رواية سليمان بن بلال ويحيى بن أيوب والله أعلم.

الطريق الثاني: من طريق عبد الله بن نمير عن محمد بن إسحاق عن عبد الله بن أبي بكر [22] عن عبد الرحمن بن سعد بن زرارة [23] عن أم هشام بنت حارثة قالت: "حفظت من النبي صلى الله عليه وسلم (ق) في صلاة الصبح".

أخرجه الطبراني [24] .

وهذا الطريق معلول من أوجه:

الأول: أن هذا الطريق أختلف فيه على ابن إسحاق [25] في سنده ومتنه.

أما المتن فرواه عبد الله بن نمير عن ابن إسحاق عن عبد الله بن أبي بكر عن عبد الرحمن بن سعد بن زرارة عن أم هشام بنت حارثة فذكر صلاة الصبح.

ورواه عبد الله بن نمير وإبراهيم بن سعد [26] وجرير [27] عن ابن إسحاق عن عبد الله بن أبي بكر عن يحيى بن عبد الله بن عبد الرحمن بن سعد بن زرارة عن أم هشام بنت الحارث فذكرت الجمعة.

وعبد الله بن نمير وافق رواية إبراهيم وجرير في ذكر الجمعة.

أخرجه مسلم [28] عن إبراهيم بن سعد وابن أبي شيبة [29] وابن سعد [30] عن عبد الله ابن نمير وأبو يعلي [31] عن جرير بن عبد الحميد كلهم عن ابن إسحاق به وصرح ابن إسحاق بالتحديث كما عند مسلم.

ورواه الأوزاعي عن يحيى بن عبد الله بن عبد الرحمن بن سعد بن زرارة عن أم هشام بذكر الجمعة وهذه متابعة لعبد الله بن أبي بكر، أخرجها الطبراني [32] .

أما الاختلاف في السند فعبد الله بن نمير يرويه عن ابن إسحاق عن عبد الله بن أبي بكر عن عبد الرحمن بن سعد بن زراره عن أم هشام.

ورواه ابن نمير وإبراهيم بن سعد وجرير عن ابن إسحاق عن عبد الله بن أبي بكر عن يحيى بن عبد الله بن عبد الرحمن بن سعد بن زرارة عن أم هشام فهؤلاء الثلاثة عن ابن إسحاق قالوا يحيى بن عبد الله وابن نمير عن ابن إسحاق قال عبد الرحمن بن سعد بن زرارة.

الثاني: أن هذا الطريق فيه عنعنة ابن إسحاق وهو مدلس.

أما الطريق الأخرى التي فيها ذكر الجمعة صرح فيها ابن إسحاق بالتحديث كما عند مسلم.

الثالث: أن هذا الطريق فيه عبد الرحمن بن سعد بن زرارة لم أجد له ترجمة.

الرابع: أن الطبراني ساق هذا الطريق مرة ثانية عقبه ولم يذكر الصبح بل ذكر الجمعة.

والحاصل أن في ثبوت هذا الحديث نظرًا وأن الأظهر أنه يقرأ بها في خطبة الجمعة ومما يؤيد هذا أنه ورد من طريقين آخرين عن أم هشام بذكر الجمعة ولم يذكر فيها الصبح وهما:

الطريق الأول عن عبد الله بن محمد بن معن [33] عن أم هشام.

أخرجه مسلم [34] وأبو داود [35] .

والطريق الثاني عن محمد بن عبد الرحمن بن سعد بن زرارة [36] .

أخرجه النسائي [37] ، وأحمد [38] ، والطبراني [39] .

[16] الحديث السادس عشر:

عن أبي برزة رضي الله عنه "أن النبي صلى الله عليه وسلم قرأ في الصبح بـ { إِنَّا فَتَحْنَا لَكَ فَتْحاً مُبِيناً} ".

أخرجه عبد الرزاق [40] عن معمر عن أبي إسحاق عن أبي برزة به.

ورجال إسناده ثقات لكني لم أر أحداً ذكر أن أبا إسحاق يروي عن أبي برزة مع أنه أدركه. وقال الحافظ أبو بكر البرديجي [41] : سمع أبو إسحاق من الصحابة من البراء وزيد ابن أرقم وأبي جحيفة وسليمان بن صرد والنعمان بن بشير على خلاف فيهما وعمرو بن شرحبيل وروى عن جابر بن سمرة ولا يصح سماعه منه وقد رأى علي بن أبي طالب ومعاوية وعبد الله بن عمر وجالس رافع بن خديج.

فلم يذكر أنه سمع من أبي برزة والله أعلم.

[17] الحديث السابع عشر:

عن رفاعة الأنصاري أن رسول الله صلى الله عليه وسلم قال: "لا يقرأ في الصبح بدون عشرين آية ولا يقرأ في العشاء بدون عشر آيات".

أخرجه الطبراني [42] قال: حدثنا المقدام بن داود [43] ثنا أسد بن موسى [44] عن ابن لهيعة [45] ثنا عبيد الله بن أبي جعفر [46] عن بكير بن عبد الله بن الأشج عن خلاد بن السائب [47] عن رفاعة به وسنده ضعيف لضعف المقدام ابن داود وابن لهيعة.

وأعله الهيثمي [48] بابن لهيعة فقط فقال: "وفيه ابن لهيعة واختلف في الاحتجاج به".

وذكره ابن رجب [49] وعزاه لأبي الشيخ الأصبهاني وقال: "غريب"لكنه قال: "وروى ابن لهيعة عن ابن أبي جعفر عن خالد بن السائب عن أبي قتادة عن النبي صلى الله عليه وسلم فذكره".

لكن هذا الإسناد الظاهر أنه تصحف خلاد إلى خالد ورفاعة إلى أبي قتادة والله أعلم.

[18] الحديث الثامن عشر:

عن ابن عمر رضي الله عنهما قال: "صلى رسول الله صلى الله عليه وسلم بأصحابه في سفر صلاة الفجر فقرأ { قُلْ يَا أَيُّهَا الْكَافِرُونَ} و { قُلْ هُوَ اللَّهُ أَحَدٌ} وقال: "قرأت بكم ثلث القرآن وربعه".

أخرجه عبد بن حميد [50] من طريق مندل بن علي [51] عن جعفر بن أبي جعفر الأشجعي [52] عن أبيه [53] عن ابن عمر به وسنده ضعيف لضعف مندل وجعفر ابن أبي جعفر.

قال الحافظ ابن حجر [54] : "ورجاله ثقات إلا مندل بن علي ففيه ضعف وكأنه وهم في قوله بهم [55] فإن الثابت أنه كان يقرأ بهما في ركعتي الفجر".

وأخرجه ابن عدي [56] من طريق غسان بن الربيع عن جعفر بن ميسره به.

في سنده جعفر وأبوه كما تقدم.

وعزاه الهيثمي [57] للطبراني وقال: "وفيه جعفر بن أبي جعفر وقد أجمعوا على ضعفه".

[19] الحديث التاسع عشر:

عن أبي سعيد الخدري رضي الله عنه قال: "أن النبي صلى الله عليه وسلم صلى بهم الفجر فقرأ بهم بأقصر سورتين من القرآن أو أوجز قال: فلما قضى الصلاة قال له أبو سعيد الخدري أو معاذ بن جبل رضي الله عنه: يا رسول الله رأيتك صليت صلاة ما رأيتك صليت مثلها قط قال صلى الله عليه وسلم: "أو ما سمعت بكاء الصبي خلفي في صف النساء أردت أن أفرغ له أمه".

أخرجه عبد الرزاق [58] ، وابن أبي شيبة [59] ، وعبد بن حميد [60] كلهم من طريق أبي هارون [61] عن أبي سعيد به.

وسنده ضعيف جداً لضعف أبي هارون العبدي.

قال الحافظ ابن حجر [62] : "هذا حديث غريب أخرجه أبو نعيم الفضل ابن دكين شيخ البخاري في كتاب الصلاة له هكذا".

[20] الحديث العشرون:

عن أبي أيوب رضي الله عنه "أن رسول الله صلى الله عليه وسلم قرأ في الصبح: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْك} ".

أخرجه الحارث [63] من طريق حميد بن عبد الرحمن بن عوف [64] عن أبي أيوب به.

وفي سنده الواقدي وهو متروك [65] كما قاله غير واحد.

[21] الحديث الحادي والعشرون:

عن ابن عباس رضي الله عنهما قال: "أمرني رسول الله صلى الله عليه وسلم أن أقرأ في الصبح بـ {وَاللَّيْلِ إِذَا يَغْشَى} و {وَالشَّمْسِ وَضُحَاهَا} ".

أخرجه الحارث [66] من طريق عطاء بن يسار عن ابن عباس به.

وفي سنده الواقدي وهو متروك كما قاله غير واحد [67] .

وقال الهيثمي [68] : "رواه الطبراني في الكبير وفيه ابن لهيعة وفيه كلام".

المبحث الثاني: الأحاديث الواردة في القراءة في صلاة الفجر يوم الجمعة.

[22] الحديث الأول:

عن أبي هريرة رضي الله عنه قال: "كان النبي صلى الله عليه وسلم يقرأ في الجمعة في صلاة الفجر: { الم تَنْزِيلُ} السجدة و { هَلْ أَتَى عَلَى الإِِنْسَان} ".

أخرجه البخاري [69] ، ومسلم [70] ، والنسائي [71] ، وابن ماجه [72] كلهم من طريق سعد ابن إبراهيم [73] عن الأعرج عن أبي هريرة به.

وفي لفظ لمسلم "أن النبي صلى الله عليه وسلم كان يقرأ في الصبح يوم الجمعة بـ { الم تَنْزِيل } في الركعة الأولى وفي الثانية {هَلْ أَتَى عَلَى الإِنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئاً مَذْكُوراً} "

[23] الحديث الثاني:

عن ابن عباس رضي الله عنهما "أن النبي صلى الله عليه وسلم كان يقرأ في صلاة الفجر يوم الجمعة سورة { الم تَنْزِيل } السجدة و {هَلْ أَتَى عَلَى الإِنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئاً مَذْكُوراً} وأن النبي صلى الله عليه وسلم كان يقرأ في صلاة الجمعة سورة الجمعة والمنافقين".

أخرجه مسلم [74] واللفظ له، وأبو داود [75] ، والنسائي [76] ، والترمذي [77] ، وابن ماجه [78] كلهم من طريق سعيد بن جبير عن ابن عباس به إلا القراءة في الجمعة فلمسلم وأبي داود فقط.

[24] الحديث الثالث:

عن عبد الله بن مسعود رضي الله عنه "أن رسول الله صلى الله عليه وسلم كان يقرأ في صلاة الصبح يوم الجمعة: { الم تَنْزِيلُ} و { هَلْ أَتَى عَلَى الإِنْسَانِ} ".

أخرجه ابن ماجه [79] عن عمرو بن أبي قيس [80] ، والبزار [81] عن عمران ابن عيينة [82] ، والطبراني [83] عن مسعر بن كدام [84] كلهم عن أبي فروة [85] عن أبي الأحوص [86] عن ابن مسعود به.

وأخرجه الطبراني [87] من طريق أبي إسحاق الهمداني [88] عن أبي الأحوص به وزاد "يديم ذلك".

قال البوصيري [89] : هذا إسناد صحيح رجاله ثقات.

وقال الحافظ [90] بعد ذكر رواية الطبراني هذه: "وأصله في ابن ماجه بدون هذه الزيادة ورجاله ثقات لكن صوب أبو حاتم إرساله".

وقال الهيثمي [91] : "رجاله موثقون".

لكن هذا الطريق طريق أبي الأحوص عن ابن مسعود صوب أبو حاتم [92] والدارقطني [93] إرساله.

قال ابن أبي حاتم: "سألت أبي عن حديث رواه عمرو بن قيس وأبو مالك النخعي فقالا عن أبي فروة الهمداني عن أبي الأحوص عن عبد الله قال: كان رسول الله صلى الله عليه وسلم ... قال أبي وهما في الحديث رواه الخلق فكلهم قالوا عن أبي فروة عن أبي الأحوص قال: كان النبي صلى الله عليه وسلم مرسل".

وقال الدارقطني لما سئل عنه: "يرويه أبو فروة مسلم بن سالم الجهني عن أبي الأحوص واختلف عنه فرواه عمران بن عيينة وعبد الله بن الأجلح ومسعر وسليمان التيمي وعمرو بن أبي قيس وحمزة الزيات ومحمد بن جابر عن أبي فروة عن أبي الأحوص عن عبد الله متصلاً".

وكذلك قال حجاج بن نصير عن شعبة عن أبي إسحاق عن أبي فروة وقال شعبة: "فلقيت أبا فروة فحدثني به".

وخالفه أصحاب شعبة: غندر ومعاذ وابن مهدي وغيرهم فرووه عن شعبة عن أبي فروة عن أبي الأحوص مرسلا.

وكذلك رواه الثوري وزهير وزائدة عن أبي فروة عن أبي الأحوص مرسلا.

وكذلك قال ابن عيينة سفيان مرسلاً [94] وقيل عنه متصلاً.

ورواه حماد بن شعيب عن أبي فروة عن سعيد بن جبير عن ابن عباس ووهم فيه والصحيح مرسل.

قيل سمعت حديث حجاج بن نصير عن ابن مخلد فإنه كان يرويه عن حماد بن الحسن بن عنبسة عنه؟ قال: "حدثناه ابن صاعد عن حماد ابن الحسن".

قلت: "أليس قال: عبد الرحمن بن مهدي في حديثه عن شعبة وسفيان ليس بالجهني" قال: "لا أعرفه".

وروى هذا الحديث أبو إسحاق السبيعي عن أبي الأحوص واختلف عنه فرواه محمد بن عبيد الله العرزمي عن أبي إسحاق عن أبي الأحوص عن عبد الله.

ورواه عمرو بن قيس الملائي وميسره بن حبيب النهدي وشريك عن أبي إسحاق عن أبي فروة عن أبي الأحوص مرسلا.

ورواه شعبة عن أبي إسحاق عن أبي فروة عن أبي الأحوص عن عبد الله قاله حجاج ابن نصير عنه وقد تقدم ذكره.

وقال حمزة الزيات عن أبي إسحاق عن مسلم البطين عن سعيد بن جبير عن ابن عباس.

وقال شريك: "عن أبي الأحوص عن سعيد بن جبير عن ابن عباس وحديث سعيد بن جبير محفوظ وحديث أبي الأحوص القول فيه قول من أرسله". أ.هـ

وكلام أبي حاتم والدارقطني هذا إنما هو في طريق أبي الأحوص لكن الحديث له طرق أخرى عن ابن مسعود وهي:

الأول: من طريق سليمان بن يُسَير [95] عن إبراهيم عن علقمة عن ابن مسعود مرفوعاً.

أخرجه البزار [96] وسنده ضعيف لضعف سليمان هذا.

الثاني: من طريق الحسين بن واقد [97] عن عاصم بن بهدلة عن أبي وائل عن ابن مسعود [98] مرفوعاً.

أخرجه البزار [99] عن علي بن الحسن بن شقيق [100] والبيهقي [101] عن علي [102] بن الحسين بن واقد [103] كلاهما عن الحسين بن واقد به وسنده لا بأس به.

الثالث: من طريق عبد الملك بن الوليد بن معدان [104] عن عاصم عن زر [105] وأبي وائل عن عبد الله مرفوعاً.

أخرجه البزار [106] وسنده ضعيف لضعف عبد الملك بن الوليد.

والحاصل أن الحديث بهذه الطرق مع الطريق المرسلة السابقة يتقوى ويشهد له حديث أبي هريرة في الصحيحين وابن عباس عند مسلم وغيرهما كما تقدم قبل هذا الحديث والله أعلم.

[25] الحديث الرابع:

عن علي بن أبي طالب رضي الله عنه "أن رسول الله صلى الله عليه وسلم كان يقرأ في صلاة الفجر يوم الجمعة في الركعة الأولى بـ {الم تَنْزِيلُ} السجدة وفي الركعة الثانية {هَلْ أَتَى عَلَى الإِِنْسَان} ".

أخرجه الطبراني [107] ، والخطيب [108] .

من طريق حفص بن سليمان الغاضري [109] عن منصور بن حيان [110] عن أبي هياج الأسدي [111] عن علي بن ربيعة الوالبي [112] عن علي ابن أبي طالب به [113] .

قال الهيثمي [114] : "رواه الطبراني في الصغير والأوسط وفيه حفص ابن سليمان الغاضري وهو متروك لم يوثقه غير أحمد بن حنبل في رواية وضعفه في روايتين وضعفه خلق".

قال الطبراني [115] : "لا يروى هذا الحديث عن علي إلا بهذا الإسناد تفرد به محمد بن بكار".

وأخرجه الطبراني [116] من طريق ليث بن أبي سليم [117] عن عمرو ابن مرة [118] عن الحارث [119] عن علي رضي الله عنه "أن النبي صلى الله عليه وسلم سجد في صلاة الصبح بتنزيل السجدة".

وقال: "لم يروه عن عمرو بن مرة إلا ليث ولا عن ليث إلا معتمر تفرد به عمرو بن علي ولم يرو عمرو بن مرة عن الحارث إلا هذا الحديث".

وقال الهيثمي [120] : "وفيه الحارث الأعور وهو ضعيف".

وقال الحافظ ابن حجر [121] لما ذكر هذه الرواية: "لكن إسناده ضعيف".

[26] الحديث الخامس:

عن سعد بن أبي وقاص رضي الله عنه قال: "كان رسول الله صلى الله عليه وسلم يقرأ في صلاة الفجر يوم الجمعة: {الم تَنْزِيلُ} و {هَلْ أَتَى عَلَى الإِِنْسَان} ».أخرجه ابن ماجه [122] .

من طريق الحارث بن نبهان [123] عن عاصم بن بهدلة [124] عن مصعب ابن سعد [125] عن أبيه به وسنده ضعيف لضعف الحارث هذا.

قال البوصيري [126] : "هذا إسناد ضعيف الحارث بن نبهان متفق على ضعفه".

المبحث الثالث: أحاديث القراءة في الصلاة غير مقيدة في الفجر ولا غيرها

[1] في سننه (2/95 رقم 826) كتاب الاستفتاح، باب الرخصة للإمام في التطويل.

[2] في مسنده (2/26).

[3] في مسنده (9/334 رقم 5445).

[4] في صحيحه (3/49رقم1606) كتاب الصلاة، باب قدر قراءة الإمام الذي لا يكون تطويلاً.

[5] في صحيحه -الإحسان (5/125 رقم 1817) كتاب الصلاة، باب الإباحة للمرء أن يقرأ في صلاة الفجر بغير ما وصفنا.

[6] في المعجم الكبير (12/306 رقم 13194).

[7] في سننه (3/118) كتاب الصلاة، باب قدر قراءة النبي صلى الله عليه وسلم في الصلاة المكتوبة وهو إمام.

[8] محمد بن عبد الرحمن بن المغيرة بن الحارث بن أبي ذئب القرشي العامري أبو الحارث المدني ثقة فقيه فاضل من السابعة مات سنة ثمان وخمسين وقيل سنة تسع وخمسين ومائة. ع.

وقال الذهبي: "أحد الأعلام". الكاشف (3/61) التقريب (493).

[9] الحارث بن عبد الرحمن القرشي العامري خال ابن أبي ذئب صدوق من الخامسة مات سنة تسع وعشرين ومائة وله ثلاث وسبعون سنة.ع. وقال الذهبي: "صدوق صالح".

الكاشف (1/139) التقريب (146).

[10] انظر: تهذيب الكمال (5/255).

[11] شبابة بن سوار المدائني أصله من خراسان يقال كان اسمه مروان مولى بني فزارة ثقة حافظ رمي بالإرجاء من التاسعة مات سنة أربع أو خمس أو ست ومائتين.ع. وقال الذهبي: "صدوق". الكاشف (2/3) التقريب (263).

[12] في مسنده (250 رقم 1816).

[13] عبد الرحمن بن أبي الرجِّال واسمه محمد بن عبد الرحمن بن عبد الله بن حارثة بن النعمان الأنصاري المدني نزيل الثغور صدوق ربما أخطأ من الثامنة. 4.

وقال الذهبي: "وثقه جماعة"، ووثقه ابن معين وأحمد والدارقطني.

وقال أبو حاتم: "صالح".

وقال أبو زرعة: "يرفع أشياء لا يعرفها غيره".

وقال أبو داود: "أحاديث عمرة يجعلها كلها عن عائشة".

وقال في موضع آخر: "ليس به بأس".

وذكره ابن حبان في الثقات وقال: "ربما أخطأ".

الجرح والتعديل (5/281) تاريخ ابن معين (2/347) سؤالات البرقاني للدارقطني (44) الضعفاء لأبي زرعة (422) الثقات لإبن حبان (7/91) تهذيب الكمال (17/88) الكاشف (2/145) التقريب (340).

[14] عمرة بنت عبد الرحمن بن سعد بن زرارة الأنصارية المدنية أكثرت عن عائشة ثقة من الثالثة ماتت قبل المائة ويقال بعدها.ع. الكاشف (3/431) التقريب (750).

[15] في سننه (2/157 رقم 949) كتاب الاستفتاح، باب القراءة في الصبح بقاف.

[16] في مسنده (6/463).

[17] يحيى بن أيوب الغافقي أبو العباس المصري صدوق ربما أخطأ من السابعة مات سنة ثمان وستين ومائة.ع. وقال الذهبي: "صالح الحديث". الكاشف (3/220) التقريب (588).

[18] سليمان بن بلال التيمي مولاهم أبو محمد وأبو أيوب المدني ثقة من الثامنة مات سنة سبع وسبعين ومائة. ع. وقال الذهبي: "ثقة إمام". الكاشف (1/311) التقريب (250).

[19] أخت عمرة هى أم هشام بنت حارثة أختها لأمها كما قاله المزني.

تهذيب الكمال (35/242).

[20] في صحيحه (2/595 رقم 872) كتاب الجمعة، باب تخفيف الصلاة والخطبة.

[21] في سننه (1/661 رقم 1102، 1103) كتاب الصلاة، باب الرجل يخطب على قوس.

[22] عبد الله بن أبي بكر بن محمد بن عمرو بن حزم الأنصاري المدني القاضي ثقة من الخامسة مات سنة خمس وثلاثين ومائة وهو ابن سبعين سنة.ع.

الكاشف (2/68) التقريب (297).

[23] عبد الرحمن بن سعد بن زرارة لم أجد له ترجمة.

[24] في المعجم الكبير (25/142 رقم 343).

[25] محمد بن إسحاق بن يسار أبو بكر المطلبي مولاهم المدني نزيل العراق إمام المغازي صدوق يدلس ورمي بالتشيع والقدر من صغار الخامسة مات سنة خمس ومائة ويقال بعدها خت.م4.

وقال الذهبي: "كان صدوقاً من بحور العلم وله غرائب في سعة ما روى تستنكر واختلف في الاحتجاج به وحديثه حسن وقد صححه جماعة".

الكاشف (3/18) التقريب (467).

[26] إبراهيم بن سعد بن إبراهيم بن عبد الرحمن بن عوف الزهري أبو إسحاق المدني نزيل بغداد ثقة حجة تكلم فيه بلا قادح من الثامنة مات سنة خمس وثمانين ومائة.ع.

الكاشف (1/37) التقريب (89).

[27] جرير بن عبد الحميد بن قُرظ الضبي الكوفي نزيل الري وقاضيها ثقة صحيح الكتاب قيل كان في آخر عمره يهم من حفظه مات سنة ثمان وثمانين ومائة وله إحدى وسبعون سنة.ع.

الكاشف (1/127) التقريب (139).

[28] في صحيحه (2/595 رقم 873) كتاب الجمعة، باب تخفيف الصلاة والخطبة.

[29] في مصنفه (2/115) كتاب الصلاة، باب الخطبة يوم الجمعة يقرأ فيها أم لا.

[30] في الطبقات (8/442).

[31] في مسنده (13/71 رقم 7149).

[32] في المعجم الكبير (25/141 رقم 342).

[33] عبد الله بن محمد بن معن الغفاري المدني الغفاري مقبول من الثالثة. م د. وقال الذهبي: "وثق".

الكاشف (2/114) التقريب (322).

[34] في صحيحه (2/595 رقم 873) كتاب الجمعة، باب تخفيف الصلاة والخطبة.

[35] في سننه (1/660 رقم 1100) كتاب الصلاة، باب الرجل يخطب على قوس.

[36] محمد بن عبد الرحمن بن سعد بن زرارة الأنصاري وأبوه هو ابن عبد الله ويقال محمد بن عبد الرحمن بن سعد فينسب أبوه إلى جد أبيه ثقة من السادسة مات سنة أربع وعشرين ومائة.ع.

الكاشف (3/60) التقريب (492).

[37] في سننه (3/107 رقم 1411) كتاب الجمعة، باب القراءة في الخطبة.

[38] في مسنده (6/435).

[39] في المعجم الكبير (25/141 رقم 341).

[40] في مصنفه (2/118 رقم 2732) كتاب الصلاة، باب القراءة في صلاة الصبح.

[41] تحفة المراسيل للعراقي (لوحه 49).

[42] في المعجم الكبير (5/43 رقم 4538).

[43] المقدام بن داود بن عيسى بن تليد الرعيني أبو عمرو المصري ضعفه غير واحد.

قال النسائي: "ليس بثقة"، وقال ابن يونس: "تكلموا فيه"، وقال محمد بن يوسف الكندي: "كان فقيهاً مفتياً لم يكن بالمحمود في الرواية"، وقال ابن أبي حاتم: "سمعت منه بمصر وتكلموا فيه".

الجرح والتعديل (8/303) الميزان (4/175) اللسان (6/84).

[44] أسد بن موسى بن إبراهيم بن الوليد بن عبد الملك بن مروان الأموي أسد السنة صدوق يغرب وفيه نصب من التاسعة مات سنة اثنتي عشرة ومائتين وله ثمانون. خت د س.

الكاشف (1/66) التقريب (104).

[45] عبد الله بن لهيعة بن عقبة الحضرمي أبو عبد الرحمن المصري القاضي صدوق من السابعة خلط بعد إحتراق كتبه ورواية ابن المبارك وابن وهب عنه أعدل من غيرهما وله في مسلم بعض شيىء مقرون مات سنة أربع وسبعين ومائة وقد ناف على الثمانين م د ت ق.

وقال الذهبي: "العمل على تضعيف حديثه". الكاشف (2/1009) التقريب (319).

[46] عبيد الله بن أبي جعفر المصري أبو بكر الفقيه مولى بني كنانة أو أمية قيل اسم أبيه يسار ثقة وقيل عن أحمد أنه ليّنه وكان فقيها عابداً قال أبو حاتم: هو مثل يزيد بن أبي حبيب من الخامسة مات سنة اثنتين وقيل أربع وقيل خمس وقيل ست وثلاثين ومائة. ع.

وقال الذهبي:"أحد الأعلام". الكاشف (2/197) التقريب (370).

[47] خلاد بن السائب بن خلاد بن سويد الخزرجي ثقة من الثالثة ووهم من زعم أنه صحابي.4. الكاشف (1/217) التقريب (196).

[48] مجمع الزوائد (2/119).

[49] فتح الباري له (7/47).

[50] في المنتخب (2/53 رقم 852).

[51] مندل مثلث الميم ساكن الثاني ابن علي العنزي أبو عبد الله الكوفي يقال اسمه عمرو ومندل لقب ضعيف من السابعة ولد سنة ثلاث ومائة ومات سنة سبع أو ثمان وستين ومائة. دق.

الكاشف (3/153) التقريب (545).

[52] جعفر بن أبي جعفر واسم أبي جعفر ميسره يكنى أبا الوفاء الأشجعي عن أبيه ضعفه غير واحد، قال أبو حاتم: "ضعيف منكر الحديث جداً"، وقال أبو زرعة: "ليس بالقوي"، وقال الساجي: "ضعيف"، وقال ابن عدي: "وهو منكر الحديث"كما قال البخاري.

الجرح والتعديل (2/490) الكامل لابن عدي (2/567) اللسان (2/129).

[53] ميسره أبو جعفر الأشجعي روى ذكره ابن أبي حاتم في الجرح والتعديل (8/252).

وذكره ابن حبان في الثقات (5/426).

[54] نتائج الأفكار (1/443).

[55] قوله "بهم"هذه ليست في لفظ عبد بن حميد وإنما هى باللفظ الذي ساقه الحافظ في نتائج الأفكار في الخلعيات وفيه "صلى بهم الفجر فقرأ...".

[56] في الكامل (2/567).

[57] مجمع الزوائد (2/120).

[58] في مصنفه (2/364 رقم 3721) كتاب الصلاة، باب تخفيف الإمام.

[59] في مسنده -المطالب العالية (1/208 رقم 485) كتاب الصلاة، باب القراءة في الصلاة.

وأخرجه في مصنفه (2/57-58) كتاب الصلاة، باب من يخفف الصلاة لبكاء الصبي يسمعه، لكنه مختصر.

[60] في المنتخب (2/92 رقم 950).

[61] عمارة بن جوين أبو هارون العبدي مشهور بكنيته متروك ومنهم من كذبه شيعي من الرابعة مات سنة أربع وثلاثين. عخ ت ق. وقال الذهبي: "متروك".

الكاشف (2/262) التقريب (408).

[62] نتائج الأفكار (1/444).

[63] في مسنده -بغية الباحث عن زوائد مسند الحارث (1/286 رقم 173) كتاب الصلاة، باب القراءة في الصلاة.

المطالب العالية (1/197 رقم 445) كتاب الصلاة، باب مقدار القراءة في الصلاة.

[64] حميد بن عبد الرحمن بن عوف الزهري المدني ثقة من الثانية مات سنة خمس ومائة على الصحيح وقيل إن روايته عن عمر مرسلة. ع. الكاشف (1/192) التقريب (182).

[65] تهذيب الكمال (26/186) التقريب (498).

[66] في مسنده -بغية الباحث عن زوائد مسند الحارث (1/286 رقم 174) كتاب الصلاة، باب القراءة في الصلاة.

والمطالب العالية (1/198 رقم 446) كتاب الصلاة، باب مقدار القراءة في الصلاة.

[67] انظر: تهذيب الكمال (26/186) التقريب (498).

[68] مجمع الزوائد (2/119) لكن ليس في سند الحارث ابن لهيعة فلعله من طريق آخر.

[69] في صحيحه (1/303 رقم 851) كتاب الجمعة، باب ما يقرأ في صلاة الفجر يوم الجمعة.

وانظر: رقم (1018).

[70] في صحيحه (2/599 رقم 880) كتاب الجمعة، باب مايقرأ في يوم الجمعة.

[71] في سننه (2/159 رقم 955) كتاب الاستفتاح، باب القراءة في الصبح يوم الجمعة.

[72] في سننه (1/269 رقم823) كتاب إقامة الصلاة، باب القراءة في صلاة الفجر يوم الجمعة.

[73] سعد بن إبراهيم بن عبد الرحمن بن عوف ولي قضاء المدينة وكان ثقة فاضلاً عابداً من الخامسة مات سنة خمس وعشرين وقيل بعدها ومائة وهو ابن اثنين وسبعين سنة. ع.

وقال الذهبي: "ثقة". الكاشف (1/276) التقريب (230).

[74] في صحيحه (2/599 رقم 879) كتاب الجمعة، باب ما يقرأ في يوم الجمعة.

[75] في سننه (1/648 رقم 1074) كتاب الصلاة، باب ما يقرأ في صلاة الصبح يوم الجمعة.

[76] في سننه (2/159 رقم 956) كتاب الاستفتاح، باب القراءة في الصبح يوم الجمعة.

[77] في سننه (2/398 رقم 520) كتاب الصلاة، باب رقم (375).

[78] في سننه (1/269 رقم 821) كتاب إقامة الصلاة، باب القراءة في صلاة الفجر يوم الجمعة.

[79] في سننه (1/270رقم824)كتاب إقامة الصلاة، باب القراءة في صلاة الفجر يوم الجمعة.

[80] عمرو بن أبي قيس الرازي الأزرق كوفي نزل الري صدوق له أوهام من الثامنة. خت 4.

وقال الذهبي: "وثق وله أوهام". الكاشف (2/293) التقريب (426).

[81] في مسنده (5/430 رقم 2066).

[82] عمران بن عيينة بن أبي عمران الهلالي أبو الحسن الكوفي أخو سفيان صدوق له أوهام من الثامنة. 4.

الكاشف (2/301) التقريب (430).

[83] في المعجم الكبير (10/133 رقم 10116) والصغير (2/44) ووقع عنده في الكبير عن أبي فزاره وفي الصغير عن أبي مره وكلاهما خطأ والصواب كما عند ابن ماجه عن أبي فروة.

[84] مسعر بن كِدَام بن ظهير الهلالي أبو سلمة الكوفي ثقة ثبت فاضل من السابعة مات سنة ثلاث أو خمس وخمسين ومائة. ع. الكاشف (3/121) التقريب (528).

[85] مسلم بن سالم النهدي أبو فروة الأصغر الكوفي ويقال له الجهني لنزوله فيهم مشهور بكنيته صدوق من السادسة. ح م د س ق. الكاشف (3/124) التقريب (529).

[86] عوف بن مالك بن نَضْلة الجُشَمِي أبو الأحوص الكوفي مشهور بكنيته ثقة من الثالثة قتل في ولاية الحجاج على العراق. بخ م4. الكاشف (2/306) التقريب (433).

[87] في الكبير (10/123 رقم 10085) والصغير (2/80، 81) وعنده الزيادة في الصغير.

[88] هو أبو إسحاق السبيعي.

[89] في مصباح الزجاجة (1/289).

[90] في الفتح (2/378).

[91] مجمع الزوائد (2/168).

[92] علل الحديث لابن أبي حاتم (1/204).

[93] علل الدارقطني (5/329 رقم 923).

[94] أخرجه عبد الرزاق في مصنفه (2/118 رقم 2731) كتاب الصلاة، باب القراءة في صلاة الصبح.

[95] سليمان بن يُسير وقيل ابن قسيم أبو الصباح النخعي مولاهم الكوفي ضعيف من السادسة.ق. وقال الذهبي: "ضعفوه". الكاشف (/321) التقريب (255).

[96] في مسنده (5/34 رقم 1493).

[97] الحسين بن واقد المروزي أبو عبد الله القاضي ثقة له أوهام من السابعة مات سنة تسع ويقال سبع وخمسين ومائة. خت م4. الكاشف (1/173) التقريب (169).

[98] وقع عند البيهقي في الطبوع عن "أبي مسعود"ولعله تصحيف وصوابه ابن مسعود كما عند البزار وكذا أشار محقق سنن البيهقي في الحاشية إلى أنه في نسخة ابن مسعود.

[99] في مسنده (5/133 رقم 1720).

[100] علي بن الحسن بن شقيق أبو عبد الرحمن المروزي ثقة حافظ من كبار العاشرة مات سنة خمس عشرة ومائتين وقيل قبل ذلك. ع. وقال الذهبي: ثقة.

الكاشف (2/245) التقريب (399).

[101] في سننه (3/201) كتاب الجمعة، باب القراءة في صلاة الفجر من يوم الجمعة.

[102] وقع عند البيهقي في سننه الحسين بن علي بن واقد حدثني أبي عن عاصم به ولعله تصحف علي بن الحسين إلى الحسين بن علي ومما يؤيد ذلك أمور:

أولاً: أن الحديث عند البزار عن الحسين بن واقد عن عاصم وليس عنده علي بن واقد كما عند البيهقي.

ثانياً: لم أجد الحسين بن علي بن واقد يروى عن الحسين بن واقد بل الذي في ترجمة الحسين ابن واقد أنه يروى عند ابنه علي بن الحسين بن واقد كما هو مثبت وعلي بن الحسن بن شقيق. تهذيب الكمال (6/493).

ثالثاً: أن الحسين بن علي بن واقد لم أجد له ترجمة والذي يروى عنه كما عند البيهقي أحمد ابن سعيد الدارمي ولم أجد الحسين من شيوخه بل وحديث علي بن الحسين بن واقد كما هو مثبت. تهذيب الكمال (1/315).

رابعاً: علي بن الحسين بن واقد يروي عن أبيه الحسين بن واقد وعنه أحمد بن سعيد الدارمي. تهذيب الكمال (20/406).

[103] علي بن الحسين بن واقد المروزي صدوق يهم من العاشرة مات سنة إحدى عسرة ومائتين.بخ م4.

وقال الذهبي: "ضعفه أبو حاتم وقواه غيره". الكاشف (2/246) التقريب (400).

[104] عبد الملك بن الوليد بن معدان الضّبعي البصري وقد ينسب لجده ضعيف من السابعة. ت ق.

قال الذهبي: ضعفه أبو حاتم وغيره. الكاشف (2/190) التقريب (366).

[105] زِرّ بن حبيش مصغر ابن حُباشة الأسدى الكوفي أبو مريم ثقة جليل مخضرم مات سنة إحدى أو اثنين أو ثلاث وثمانين وهو ابن مائة وسبع وعشرين .ع.

الكاشف (1/250) التقريب (215).

[106] في مسنده (5/231 رقم 1846).

[107] في الأوسط (4/6 رقم 3003) وفي الصغير (1/96).

[108] في تاريخ بغداد (6/292).

[109] حفص بن سليمان الأسدي أبو عمر البزار الكوفي الغاضري وهو حفص بن أبي داود القاري صاحب عاصم ويقال له حفيص متروك الحديث مع إمامته في القراءة من الثامنة مات سنة ثمانين ومائة وله تسعون. ت عس ق. وقال الذهبي: "ثبت في القراءة واهي الحديث".

الكاشف (1/178) التقريب (172).

[110] منصور بن حيان بن حصين الأسدي والد إسحاق ثقة من الخامسة. م د س.

وقال الذهبي: "حجة". الكاشف (3/155) التقريب (546).

[111] حيان بن حصين أبو الهياج الأسدي الكوفي ثقة من الثالثة. م د س.

الكاشف (1/197) التقريب (184).

[112] علي بن ربيعة بن نضلة الوالبي أبو المغيرة الكوفي ثقة من كبار الثالثة يقال هو الذي روى عنه العلاء بن صالح فقال حدثنا علي بن ربيعة البجلي وفرق بينهما البخاري. ع.

الكاشف (2/248) التقريب (401).

[113] وقع في سند الطبراني في الصغير تصحيف فقال: منصور بن حبان بالباء الموحدة عن أبي حيان الأسدي وصوابه كما عند الطبراني في الأوسط والخطيب في تاريخ بغداد كما هو مثبت.

[114] في المجمع (2/169).

[115] في الصغير (1/96).

[116] في الصغير (1/170).

[117] الليث بن أبي سليم بن زُنَيم واسم أبيه أيمن وقيل أنس وقيل غير ذلك صدوق اختلط جداً ولم يتميز حديثه فترك من السادسة مات سنة ثمان وأربعين ومائة. خت م4.

وقال الذهبي: فيه "ضعف يسير من سوء حفظه".

الكاشف (3/13) التقريب (464).

[118] عمرو بن مرة بن عبد الله بن طارق الجَمَلي المرادي أبو عبد الله الكوفي الأعمى ثقة عابد كان لايدلس ورمي بالإرجاء من الخامسة مات سنة ثماني عشرة ومائة وقيل قبلها. ع.

الكاشف (2/295) التقريب (426).

[119] الحارث بن عبد الله الأعور الهمداني الحوثي الكوفي أبو زهير صاحب علي كذبه الشعبي في رأيه ورمي بالرفض وفي حديثه ضعف وليس له عند النسائي سوى حديثين مات في خلافة ابن الزبير.4. وقال الذهبي: "شيعي لين".

الكاشف (1/138) التقريب (146).

[120] في المجمع (2/169).

[121] في الفتح (2/379).

[122] في سننه (1/369 رقم822) كتاب إقامة الصلاة، باب القراءة في صلاة الفجر يوم الجمعة.

[123] الحارث بن نبهان الجرمي أبو محمد البصري متروك من الثامنة مات بعد الستين. ت ق.

وقال الذهبي: "ضعفوه".

الكاشف (1/141) التقريب (148).

[124] عاصم بن بهدلة وهو ابن أبي النجود الأسدي مولاهم الكوفي أبو بكر المقرئ صدوق له أوهام حجة في القراءة وحديثه في الصحيحين مقرون من السادسة مات سنة ثمان وعشرين ومائة.ع.

وقال الذهبي: "وثق"وقال في الميزان: "وهو في الحديث دون الثبت صدوق يهم".

وقال أيضاً: "هو حسن الحديث".

الميزان (2/357) الكاشف (2/44) التقريب (285).

[125] مصعب بن سعد بن أبي وقاص الزهري أبو زرارة المدني ثقة من الثالثة أرسل عن عكرمة ابن أبي جهل مات سنة ثلاث ومائة. ع. وقال الذهبي: "ثقة".

الكاشف (3/130) التقريب (533).

[126] مصباح الزجاجة (1/288).


 العدد 113 - تابع لأحاديث القراءة في صلاة الفجر جمعا ودراسة

تابع لأحاديث القراءة في صلاة الفجر جمعا ودراسة

[27] الحديث الأول:

عن أبي هريرة رضي الله عنه قال: "في كل صلاة يقرأ فما أسمعنا رسول الله صلى الله عليه وسلم أسمعناكم وما أخفى عنا أخفينا عنكم وإن لم تزد على أم القرآن أجزأت وإن زدت فهو خير".

أخرجه البخاري [1] ، ومسلم [2] ، وأبو داود [3] ، والنسائي [4] .

من طرق عن عطاء أنه سمع أبا هريرة رضي الله عنه يقول به موقوفاً.

وأخرجه مسلم [5] من طريق أبي أسامة عن حبيب بن الشهيد قال سمعت عطاء يحدث عن أبي هريرة "أن رسول الله صلى الله عليه وسلم قال: "لا صلاة إلا بقراءة" قال أبو هريرة: فما أعلن رسول الله صلى الله عليه وسلم أعلناه لكم وما أخفاه أخفيناه لكم".

فجعل أوله مرفوع لكن اعترض على ذلك الدارقطني ورجح وقفه فقال: "وهذا لم يرفع أوله إلا أبو أسامه وخالفه يحيى بن القطان وسعيد بن أبي عروبة وأبو عبيدة الحداد وغيرهم رووه عن حبيب بن الشهيد عن عطاء عن أبي هريرة "في كل صلاة قراءة فما أسمعنا رسول الله صلى الله عليه وسلم أسمعناكم"جعلوا أول الحديث من قول أبي هريرة وهو الصواب وكذلك رواه قتادة وأيوب وحبيب المعلم وابن جريج".

وقال ابن رجب [6] : "وذكر الدارقطني وأبو مسعود الدمشقي وغيرهما أن رفعه وهم وإنما هو موقوف.

وقد رفعه أيضاً ابن أبي ليلى عن عطاء عن أبي هريرة قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لا صلاة إلا بقراءة" قال أبو هريرة: "كان رسول الله صلى الله عليه وسلم يصلي بنا فيجهر ويخافت فجهرنا فيما جهر وخافتنا فيما خافت".

أخرجه الحارث بن أبي أسامة [7] وابن أبي ليلى سيىء الحفظ جداً ورفعه وهم والله أعلم".ا.هـ

وقال الحافظ ابن حجر [8] : "هكذا أورده مسلم من رواية أبي أسامة عنه [9] وقد أنكره الدارقطني على مسلم وقال: إن المحفوظ عن أبي أسامة وقفه كما رواه أصحاب ابن جريج وكذا رواه أحمد [10] عن يحيى القطان وأبي عبيدة الحداد كلاهما عن حبيب المذكور موقوفاً.

وأخرجه أبو عوانة [11] من طريق يحيى بن أبي الحجاج عن ابن جريج كرواية الجماعة لكن زاد في آخره وسمعته يقول: "لا صلاة إلا بفاتحة الكتاب" وظاهر سياقه أن ضمير "سمعته"للنبي صلى الله عليه وسلم فيكون مرفوعاً بخلاف رواية الجماعة نعم قوله: "وما أسمعنا وما أخفى عنا"يشعر بأن جميع ما ذكره متلقي عن النبي صلى الله عليه وسلم فيكون للجميع حكم الرفع".أ.هـ

[28] الحديث الثاني:

عن عائشة رضي الله عنها "أن النبي صلى الله عليه وسلم بعث رجلاً في سرية وكان يقرأ لأصحابه في صلاته فيختم بـ { قُلْ هُوَ اللَّهُ أَحَدٌ} فلما رجعوا ذكروا ذلك للنبي صلى الله عليه وسلم فقال: "سلوه لأي شيىء يصنع ذلك". قال فسألوه فقال: لأنها صفة الرحمن وأنا أحب أن أقرأ بها. فقال النبي صلى الله عليه وسلم : "أخبروه أن الله يحبه".

أخرجه البخاري [12] ومسلم [13] والنسائي [14] من طريق عمرة بنت عبد الرحمن وكانت في حجر عائشة زوج النبي صلى الله عليه وسلم عن عائشة به.

[29] الحديث الثالث:

عن أنس بن مالك رضي الله عنه قال: "كان رجل من الأنصار يؤمهم في مسجد قباء فكان كلما أفتتح سورة يقرأ لهم في الصلاة فقرأ بها أفتتح بـ { قُلْ هُوَ اللَّهُ أَحَدٌ} حتى يفرغ منها ثم يقرأ بسورة أخرى معها وكان يصنع ذلك في كل ركعة فكلمه أصحابه فقالوا: "إنك تقرأ بهذه السورة ثم لا ترى أنها تجزيك حتى تقرأ بسورة أخرى فإما أن تقرأ بها وإما أن تدعها وتقرأ بسورة أخرى". قال: "ما أنا بتاركها إن أحببتم أن أؤمكم بها فعلت وإن كرهتم تركتكم وكانوا يرونه أفضلهم وكرهوا أن يؤمهم غيره"، فلما أتاهم رسول الله صلى الله عليه وسلم أخبروه الخبر، فقال: "يا فلان ما يمنعك مما يأمر به أصحابك وما يحملك أن تقرأ هذه السورة في كل ركعة؟" فقال: "يا رسول الله إني أحبها". فقال رسول الله صلى الله عليه وسلم: "إن حبها أدخلك الجنة".

أخرجه البخاري [15] تعليقاً، والترمذي [16] واللفظ له، وأبو يعلي [17] ، وابن خزيمة [18] ، وابن حبان [19] ، والطبراني [20] ، والبيهقي [21] من طرق عن عبد العزيز بن محمد [22] عن عبيد الله بن عمر عن ثابت البناني عن أنس به.

قال الترمذي: "هذا حديث حسن غريب صحيح من هذا الوجه من حديث عبيد الله ابن عمر عن ثابت".أ.هـ

وهذا الطريق معلول من وجهين هما:

الأول: أنه من رواية الدراوردي عن عبيد الله بن عمر، قال الإمام أحمد [23] : "ما حدث عن عبيد الله بن عمر فهو عن عبد الله بن عمر".

وقال النسائي [24] فيه: "ليس به بأس وحديثه عن عبيد الله بن عمر منكر".

وقال الدارقطني [25] : "غريب من حديث عبيد الله عن ثابت تفرد به عبد العزيز الدراوردي عنه".

وقال الطبراني: "لم يرو هذا الحديث عن عبيد الله إلا عبد العزيز".أ.هـ

وعبيد الله لم ينفرد به فقد تابعه المبارك بن فضالة عن ثابت عن أنس أن رجلاً قال: "يا رسول الله إني أحب هذه السورة { قُلْ هُوَ اللَّهُ أَحَدٌ} " فقال: "إن حبك إياها يدخلك الجنة" مختصراً.

أخرجه الترمذي [26] ، وأحمد [27] ، والدارمي [28] ، وابن حبان [29] ، والبغوي [30] من طرق عن المبارك بن فضالة [31] به ومبارك يدلس ويسوى وقد صرح بالتحديث عن شيخه فقط كما عند الدارمي.

الثاني: الإرسال قال الحافظ ابن حجر [32] : "ذكر الدارقطني في العلل أن حماد بن سلمة خالف عبيد الله في إسناده فرواه عن ثابت عن حبيب ابن سبيعة مرسلاً وقال: وهو أشبه بالصواب وإنما رجحه لأن حماد بن سلمة مقدم في حديث ثابت لكن عبيد الله بن عمر حافظ حجة وقد وافقه مبارك بن فضالة في إسناده فيحتمل أن يكون لثابت فيه شيخان".

وقال ابن رجب [33] : "وإنما لم يخرجه البخاري هاهنا مسنداً لأن حماد ابن سلمة رواه عن ثابت عن حبيب بن سبيعة عن الحارث عن النبي صلى الله عليه وسلم".

قال الدارقطني: هو أشبه بالصواب وحماد بن سلمة ذكر كثير من الحفاظ أنه أثبت الناس في حديث ثابت وأعرفهم به" [34] .

والحارث هذا اختلف هل هو صحابي أم لا ؟ فقال أبو حاتم الرازي: "له صحبة" [35] وقال الدارقطني: "حديثه مرسل".

والحاصل أن إعلال هذا الحديث بالإرسال قوي ومما يؤيد هذا أن الطريق الموصولة من رواية الدراوردي عن عبيد الله فيها الكلام السابق والمتابع له فضالة وهو يدلس ويسوى لكن الحديث يشهد له حديث عائشة الذي قبله في الصحيحين كما أشار إلى ذلك ابن رجب [36] والله أعلم

[30] الحديث الرابع:

عن أبي وائل [37] عن ابن مسعود رضي الله عنه قال: "جاء رجل إلى ابن مسعود فقال: قرأت المفصل الليلة في ركعة فقال هذّاً كهذ الشعر لقد عرفت النظائر التي كان النبي صلى الله عليه وسلم يقرن بينهن فذكر عشرين سورة من المفصل سورتين في كل ركعة".

أخرجه البخاري [38] ، ومسلم [39] ، والنسائي [40] عن شعبة عن عمرو بن مرة [41] ، والترمذي [42] عن شعبة عن الأعمش كلاهما عن أبي وائل به.

وفي لفظ في الصحيحين [43] من طريق واصل الأحدب [44] عن أبي وائل عن ابن مسعود... "أنا قد سمعنا القراءة وإنى لأحفظ القرناء التي كان يقرأ بهن النبي صلى الله عليه وسلم ثماني عشرة سورة من المفصل وسورتين من آل حم".

وفي لفظ للبخاري [45] من طريق الأعمش عن شقيق قال: قال عبد الله:
"قد علمت النظائر التي كان النبي صلى الله عليه وسلم يقرؤهن اثنين اثنين في كل ركعة فقام عبد الله ودخل معه علقمة وخرج علقمة فسألناه فقال: عشرون سورة من أول المفصل على تأليف ابن مسعود آخرهن الحواميم { حم} الدخان و { عَمَّ يَتَسَاءَلُونَ} ".

وأخرج مسلم نحوه وفي لفظ له "اثنتين في ركعة عشرين سورة في عشر ركعات".

وأخرجه أبو داود [46] عن علقمة والأسود، والنسائي [47] عن مسروق، وأحمد [48] عن نهيك بن سنان السلمي [49] وزر [50] ، والطحاوي [51] عن نهيك بن سنان وعلقمة والأسود، والطبراني [52] عن نهيك بن سنان ومسروق وعلقمة والأسود كلهم عن ابن مسعود بنحوه.

وزاد أبو داود [53] من طريق إسرائيل عن أبي إسحاق عن علقمة والأسود عن ابن مسعود (النجم والرحمن) في ركعة و(اقتربت والحاقة) في ركعة و(الطور والذاريات) في ركعة و(وإذا وقعت ونون) في ركعة و(سأل سائل والنازعات) في ركعة و(ويل للمطففين وعبس) في ركعة و(المدثر والمزمل) في ركعة و( هل أتى ولا أقسم بيوم القيامة) في ركعة و(عم يتساءلون والمرسلات) في ركعة و(الدخان وإذا الشمس كورت) في ركعة".

قال أبو داود: "هذا تأليف ابن مسعود رحمه الله.

ورجال إسناده ثقات لكن هذه الزيادة من طريق إسرائيل بن يونس عن أبي إسحاق وقد ذكر ابن الكيال أن إسرائيل روى عن أبي إسحاق بعد اختلاطه" [54] .

وقال الإمام أحمد [55] : "إسرائيل عن أبي إسحاق فيه لين سمع منه بآخره".

وأخرجه ابن خزيمة [56] من طريق أبي خالد الأحمر [57] عن الأعمش عن شقيق قال جاء نهيك بن سنان إلى عبد الله فذكر الحديث وفي آخره "وإني أعلم النظائر التي كان رسول الله صلى الله عليه وسلم يقرأ بهن سورتين في ركعة ثم أخذ بيد علقمة فدخل ثم خرج فعدهن علينا".

قال الأعمش: "وهي عشرون سورة على تأليف عبد الله ثم سردها".

ثم قال عَقِبَة نا أبو موسى نا الأعمش وحدثنا يوسف بن موسى وسلم بن جنادة قالا: حدثنا أبو معاوية نا الأعمش فذكر الحديث بطوله إلى قوله فدخل علقمة فسأله ثم خرج إلينا فقال: "عشرون سورة من أول المفصل في تأليف عبد الله لم يزيدوا على هذا".

وأبو خالد الأحمر تفرد بذكر سردها من بين أصحاب الأعمش وقد وثقه غير واحد وتكلم فيه [58] .

وقال البزار [59] : "اتفق أهل العلم بالنقل أنه لم يكن حافظاً وأنه روى عن الأعمش أحاديث لم يتابع عليها".

وقال ابن عدي [60] : "إنما أتى من سوء حفظه فيغلط ويخطئ وهو في الأصل كما قال ابن معين صدوق وليس بحجة".

وأخرجه الطبراني [61] من طريق محمد بن سلمة بن كهيل [62] عن أبيه [63] عن شقيق بن سلمة عن عبد الله وسردها لكن قال الحافظ [64] : "قدّم وأخر في بعض وحذف بعضها ومحمد ضعيف".

وقال ابن رجب [65] : "وهذه الرواية تخالف ما تقدم [66] وتلك الرواية أصح ومحمد بن سلمة بن كهيل تكلم فيه وتابعه عليه أخوه يحيى وهو أضعف منه".

[31] الحديث الخامس:

عن أنس رضي الله عنه قال: "ما صليت خلف أحد أوجز صلاة من صلاة رسول الله صلى الله عليه وسلم في تمام كانت صلاته متقاربة وكانت صلاة أبي بكر متقاربة فلما كان عمر بن الخطاب مد في صلاة الفجر وكان رسول الله صلى الله عليه وسلم إذا قال سمع الله لمن حمده قام حتى تقول: قد أوهم ثم يسجد ويقعد بين السجدتين حتى نقول: قد أوهم".

أخرجه مسلم [67] من طريق حماد عن ثابت عن أنس به.

وأخرجه أحمد [68] ، وأبو يعلي [69] مختصراً بذكر موطن الشاهد منه فقط من طريق حميد عن أنس مرفوعاً.

وفي لفظ لأحمد [70] "كانت صلاة رسول الله صلى الله عليه وسلم متقاربة وصلاة أبي بكر وسط وبسط عمر في قراءة صلاة الغداة".

من طريق محمد بن عبد الله الأنصاري [71] عن حميد عن أنس به.

[32] الحديث السادس:

عن حفصة رضي الله عنها أنها قالت: "ما رأيت رسول الله صلى الله عليه وسلم صلى في سبحة قاعداً حتى كان قبل وفاته بعام فكان يصلي في سبحته قاعداً، وكان يقرأ بالسورة فيرتلها حتى تكون أطول من أطول منها".

أخرجه مسلم [72] ، والنسائي [73] ، والترمذي [74] من طريق ابن شهاب عن السائب بن يزيد عن المطلب بن أبي وداعة السهمي عن حفصة به.

[33] الحديث السابع:

عن عبد الله بن شقيق قال: "سألت عائشة رضي الله عنها: هل كان رسول الله صلى الله عليه وسلم يصلي الضحى؟"فقالت: "لا إلا أن يجئ من مغيبه"قلت: "هل كان رسول الله صلى الله عليه وسلم يقرن بين السورتين؟"قالت: "من المفصل".

أخرجه أبو داود [75] واللفظ له وأحمد [76] ولفظه "يقرن السور" [77] والبيهقي [78] من طريق الجريري [79] عن عبد الله بن شقيق به، وسنده صحيح.

وأخرج مسلم [80] من هذا الطريق طرفه الأول.

وأخرجه أبو داود [81] ، وأحمد [82] ، وابن أبي شيبة [83] ، وابن خزيمة [84] من طرق عن كهمس بن الحسن [85] عن عبد الله بن شقيق قال: "قلت لعائشة هل كان رسول الله صلى الله عليه وسلم يجمع السور في ركعة؟"قالت: "المفصل".

ولفظ أبي داود "أكان رسول الله صلى الله عليه وسلم يقرأ السورة في ركعة؟"قالت: "المفصل". ورجال إسناده ثقات وهذه متابعة لسعيد الجريري.

[34] الحديث الثامن:

عن ابن عمر رضي الله عنهما أنه قال: "ما من سورة من المفصل صغيرة ولا كبيرة إلا قد سمعت رسول الله صلى الله عليه وسلم يقرؤها في الصلاة كلها".

أخرجه الطبراني [86] من طريق إسماعيل بن عياش [87] عن صالح ابن كيسان [88] عن نافع عن ابن عمر به.

وسنده ضعيف لأنه من رواية إسماعيل بن عياش عن صالح بن كيسان وهو مدني وهو ضعيف في غير أهل بلده كما قاله غير واحد [89] .

قال يحيى بن معين [90] : "إسماعيل بن عياش ثقة فيما روى عن الشاميين وأما روايته عن أهل الحجاز فإن كتابه ضاع فخلط في حفظه عنهم".

وقال أيضاً [91] : "إذا حدث عن الشاميين وذكر الخبر فحديثه مستقيم وإذا حدث عن الحجازيين والعراقيين خلِّط ما شئت".

وقال المروزي [92] : "سألته -يعني الإمام أحمد- عن إسماعيل بن عياش فحسن روايته عن الشاميين وقال هو فيهم أحسن حالاً مما روى عن المدنيين وغيرهم".

وقال علي بن المديني [93] : كان يوثق فيما روى عن أصحابه أهل الشام فأما ما روى عن غير أهل الشام ففيه ضعف".

وقال البخاري [94] : "إذا حدث عن أهل بلده فصحيح وإذا حدث عن غير أهل بلده ففيه نظر".

وقال أيضاً [95] : "ما روى عن الشاميين فهو أصح".

وقال الهيثمي [96] : "رواه الطبراني من رواية إسماعيل بن عياش عن الحجازيين وهي ضعيفة".

[35] الحديث التاسع:

عن ابن عمر رضي الله عنهما قال: "صليت خلف رسول الله صلى الله عليه وسلم ثلاث مرات فقرأ السجدة في المكتوبة".

أخرجه أحمد [97] من طريق جابر [98] عن مسلم البطين [99] عن سعيد بن جبير عن ابن عمر به.

وسنده ضعيف لضعف جابر الجعفي.

قال الهيثمي [100] : "رواه أحمد وفيه جابر الجعفي وفيه كلام وقد وثقه شعبة والثوري".

[36] الحديث العاشر:

عن عثمان بن أبي العاص رضي الله عنه قال: "آخر كلام كلمني به رسول الله صلى الله عليه وسلم حين استعملني على الطائف قال: "خفف الصلاة على الناس" حتى وقت لي اقرأ بـ { سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى الَّذِي خَلَق} وأشباهها من القرآن".

أخرجه أحمد [101] وابن أبي شيبة [102] واللفظ له، والطبراني [103] من طريق عبد الله بن خثيم [104] عن داود بن أبي عاصم الثقفي [105] عن عثمان بن أبي العاص به لكن عند أحمد القراءة بالعلق بدل الأعلى.

ورجال إسناده ثقات غير عبد الله بن عثمان بن خثيم وثقه غير واحد وتكلم فيه آخرون [106] .

وقال ابن عدي [107] : "هو عزيز الحديث وأحاديثه حسان مما يجب أن يكتب".

وهذا الحديث رواه سعيد بن المسيب [108] وموسى بن طلحة [109] ومطرف بن عبد الله [110] والنعمان بن سالم الثقفي [111] وداود بن أبي عاصم [112] والمغيرة بن شعبة [113] وعبد الله وعبد ربه ابنا الحكم ابن سفيان [114] وغيرهم عن عثمان بن أبي العاص ولم يذكروا التوقيت والله أعلم.

قال البوصيري [115] : "رواه مسلم في صحيحه من طريق سعيد ابن المسيب عن عثمان بن أبي العاص به بدون قوله: حتى وقت لي إلى آخره".أ.هـ

ومما يشكل على التوقيت في هذا الحديث الأحاديث الثابتة في الصحيحين وغيرها من تطويل النبي صلى الله عليه وسلم القراءة في صلاة الفجر وغيرها بأكثر من هذا كما تقدم والله أعلم.

[37] الحديث الحادي عشر:

عن جابر رضي الله عنه قال: "سنة القراءة في الصلاة: أن يقرأ في الأوليين بأم القرآن وسورة، وفي الأخريين بأم القرآن".

أخرجه الطبراني [116] من طريق عثمان بن الضحاك [117] عن أبيه عن عبيد الله بن مقسم [118] عن جابر به وسنده ضعيف.

قال الطبراني: "لا يروى هذا الحديث عن جابر إلا بهذا الإسناد تفرد به عبيد الله بن مقسم".

وقال الهيثمي [119] : "وفيه شيخ الطبراني وشيخ شيخه لم أجد من ذكرهما".أ.هـ

وفيه أيضاً عثمان بن الضحاك كما تقدم.

[38] الحديث الثاني عشر:

عن عمرو بن شعيب [120] عن أبيه [121] عن جده أنه قال: "ما من المفصل سورة صغيرة ولا كبيرة إلا وقد سمعت رسول الله صلى الله عليه وسلم يؤم الناس بها في الصلاة المكتوبة".

أخرجه أبو داود [122] والبيهقي [123] من طريق وهب بن جرير [124] حدثنا أبي [125] قال: "سمعت محمد بن إسحاق يحدث عن عمرو بن شعيب به".

وفيه ابن إسحاق مدلس وقد عنعنه.

ذكره الحافظ [126] في المرتبة الرابعة من المدلسين وقال: "صدوق مشهور بالتدليس عن الضعفاء والمجهولين وعن شر منهم وصفه بذلك أحمد والدارقطني وغيرهما".

[39] الحديث الثالث عشر:

عن ابن سابط [127] "أن رسول الله صلى الله عليه وسلم قرأ في الركعة الأولى بسورة نحواً من ستين آية فسمع بكاء صبي قال: فقرأ في الثانية بثلاث آيات".

أخرجه ابن أبي شيبة [128] واللفظ له وعبد الرزاق [129] ، وأبو داود [130] كلاهم من طريق سفيان عن أبي السوداء النهدي [131] عن ابن سابط به ورجال إسناده ثقات لكنه مرسل.

قال الحافظ [132] : "وهذا مرسل".

ولفظ أبي داود "أن النبي صلى الله عليه وسلم صلى الصبح فقرأ ستين آية فسمع صوت صبي فركع ثم قام فقرأ آيتين ثم ركع".

والحديث في الصحيحين [133] من طريق قتادة عن أنس أن النبي صلى الله عليه وسلم قال:
"إني لأدخل في الصلاة وأنا أريد إطالتها فأسمع بكاء الصبي فأتجوز في صلاتي مما أعلم من شدة وجد أمه من بكائه".

وفي لفظ لمسلم من طريق ثابت البناني عن أنس قال: "كان رسول الله صلى الله عليه وسلم يسمع بكاء الصبي مع أمه وهو في الصلاة فيقرأ بالسورة الخفيفة أو بالسورة القصيرة".

مسألة:

أكثر الأحاديث الواردة عن النبي صلى الله عليه وسلم في القراءة في صلاة الفجر القراءة بطوال المفصل لكن يرد على هذا الأحاديث الواردة في القراءة في الفجر بأوساط المفصل وقصاره كحديث عمرو بن حريث القراءة بالتكوير [134] وحديث رجل من جهينة القراءة بالزلزلة [135] وحديث عقبة بن عامر [136] وعمرو بن عبسة [137] القراءة بالمعوذتين، وحديث ابن عمر [138] القراءة بـ { قُلْ يَا أَيُّهَا الْكَافِرُونَ} والصمد وغيرها.

لكن يمكن أن يجاب عن ذلك من وجهين:

الأول: أن التخفيف لعارض من سفر أو بكاء صبي أو غير ذلك.

قال ابن القيم رحمه الله [139] : "وأما تخفيف النبي صلى الله عليه وسلم الصلاة عند بكاء الصبي فلا يعارض ما ثبت عنه من صفة صلاته بل قد قال في الحديث نفسه "إني لأدخل في الصلاة وأنا أريد أن أطيلها فأسمع بكاء الصبي فأتجوز" [140] فهذا تخفيف لعارض وهو من السنة كما يخفف في صلاة السفر وصلاة الخوف.

وكل ما ثبت عنه من التخفيف فهو لعارض كما ثبت عنه أنه قرأ في السفر في العشاء بـ {وَالتِّينِ وَالزَّيْتُونِ} [141] وكذلك قراءته في الصبح بالمعوذتين فإنه كان في السفر ولذلك رفع الله الجناح عن الأمة في قصر الصلاة في السفر والخوف.

والقصر قصران: قصر أركان وقصر عدد فإن اجتمع السفر والخوف اجتمع القصران وإن انفرد السفر وحده شرع قصر العدد وإن انفرد الخوف وحده شرع قصر الأركان وبهذا يعلم سر تقييد القصر المطلق في القرآن بالخوف والسفر فإن القصر المطلق الذي يتناول القصريين إنما يشرع عند الخوف والسفر فإن انفرد أحدهما بقى مطلق القصر إما في العدد وإما في القدر".أ.هـ

وقال ابن رجب [142] : "وقد حكى ابن عبد البر [143] الإجماع على تقصير القراءة في السفر وقال أصحابنا: لا يكره تخفيف القراءة في الصبح وغيرها في السفر دون الحضر".

وقال إبراهيم النخعي: "كان أصحاب رسول الله صلى الله عليه وسلم يقرأون في السفر بالسور القصار.

خرجه ابن أبي شيبة" [144] . أ.هـ

ومما يؤيد هذا الوجه وأن هذا ليس منه صلى الله عليه وسلم دائما ما في حديث الرجل من جهينة [145] من قراء النبي صلى الله عليه وسلم بالزلزلة في الركعتين كلتيهما.

قال الراوي: فلا أدري أنسى رسول الله صلى الله عليه وسلم أم قرأ ذلك عمداً، فلو كان شأن رسول الله صلى الله عليه وسلم التخفيف دائماً ما حصل هذا الاستفهام.

الثاني: أن النبي صلى الله عليه وسلم فعل ذلك لبيان الجواز ففي غالب أحواله صلى الله عليه وسلم يقرأ بطوال المفصل لكنه قرأ بقصار المفصل ليبين للأمة جواز ذلك.

قال ابن القيم رحمه الله [146] : "ولو قدر أنه صلى الله عليه وسلم خفف الصلاة لا لعذر كان في ذلك بيان الجواز وأن الاقتصار على ذلك لعذر ونحوه يكفي في أداء الواجب فأما أن يكون هو السنة وغيره مكروه مع أنه فعل النبي صلى الله عليه وسلم في أغلب أوقاته فحاشى وكلا ولهذا رواته عنه أكثر من رواة التخفيف والذين رووا التخفيف رووه أيضاً فلا نضرب سنن رسول الله صلى الله عليه وسلم بعضها ببعض بل يستعمل كل منها في موضعه وتخفيفه إما لبيان الجواز وتطويله لبيان الأفضل.

وقد يكون تخفيفه لبيان الأفضل إذا عرض ما يقتضي التخفيف فيكون التخفيف في موضعه أفضل والتطويل في موضعه أفضل ففي الحالين ما خرج عن الأفضل وهذا اللائق بحاله صلى الله عليه وسلم وجزاه عنا أفضل ما جزى نبيًا عن أمته وهو اللائق بمن اقتدى به وائتم به صلى الله عليه وسلم".أ.هـ

فإن قيل فما الجواب عن الأحاديث التي فيها الأمر بتخفيف الصلاة مطلقاً يجاب عن ذلك بما ذكره ابن القيم رحمه [147] : "من أنه يرجع في التخفيف المأمور بة إلى فعله صلى الله عليه وسلم فإنه كان يصلي وراءه الضعيف والكبير وذو الحاجة وقد أمرنا بالتخفيف لأجلهم فالذي كان يفعله هو التخفيف إذ من المحال أن يأمر بأمر ويعلله بعلة ثم يفعل خلافه مع وجود تلك العلة إلا أن يكون منسوخاً.

وفي صحيح مسلم [148] عن عمار بن ياسر قال: قال رسول الله صلى الله عليه وسلم: "طول صلاة الرجل وقصر خطبتة مئنة من فقهه فأطيلوا الصلاة وأقصروا الخطبة وإن من البيان سحراً" فجعل طول الصلاة علامة على فقه الرجل وأمر بإطالتها وهذا الأمر إما أن يكون عاماً في جميع الصلوات وإما أن يكون المراد به صلاة الجمعة فإن كان عاماً فظاهر وإن كان خاصاً بالجمعة مع كون الجمع فيها يكون عظيماً وفيه الضعيف والكبير وذو الحاجة وتفعل في شدة الحر ويتقدمها خطبتان ومع هذا فقد أمر بإطالتها فما الظن بالفجر ونحوها التي تفعل في وقت البرد والراحة مع قلة الجمع..."أ.هـ.

وقال أيضاً [149] : "إن الإيجاز هو الذي كان يفعله وعليه داوم حتى قبضه الله إليه فلا يجوز غير هذا البتة".

وقال ابن القيم أيضاً [150] : "وأما ما رواه مسلم في صحيحه [151] من حديث جابر بن سمرة أن النبي صلى الله عليه وسلم كان يقرأ في الفجر (بقاف والقرآن المجيد) وكانت صلاته بعد تخفيفاً.

فالمراد به -والله أعلم- أن صلاته كانت بعد الفجر تخفيفاً يعني أنه كان يطيل قراءة الفجر ويخفف قراءة بقية الصلوات لوجهين:

أحدهما: أن مسلماً روى في صحيحه عن سماك بن حرب قال: "سألت جابر بن سمرة عن صلاة النبي صلى الله عليه وسلم فقال: كان يخفف الصلاة ولا يصلي صلاة هؤلاء قال: وأنبأني أن رسول الله صلى الله عليه وسلم كان يقرأ في الفجر (بقاف والقرآن المجيد) ونحوها"فجمع بين وصف صلاة رسول الله صلى الله عليه وسلم بالتخفيف وأنه كان يقرأ في الفجر بقاف.

الثاني: أن سائر الصحابة اتفقوا على أن هذه كانت صلاة رسول الله صلى الله عليه وسلم التي مازال يصليها ولم يذكر أحد أنه نقص في آخر أمره من الصلاة وقد أخبرت أم الفضل [152] عن قراءته في المغرب بالمرسلات في آخر الأمر وأجمع الفقهاء أن السنة في صلاة الفجر أن يقرأ بطوال المفصل.

وأما قوله: "ولا يصلي صلاة هؤلاء"فيحتمل أمرين:

أحدهما: لم يكن بحذف كحذفهم بل يتم الصلاة.

والثاني: أنه لم يكن يطيل القراءة إطالتهم.

وفي مسند أحمد وسنن النسائي [153] عن عبد الله بن عمر قال: "إن كان رسول الله صلى الله عليه وسلم ليأمرنا بالتخفيف وإن كان ليؤمنا بالصافات"وهذا يدل على أن الذي أمر به هو الذي فعله فإنه صلى الله عليه وسلم أمر أصحابه أن يصلوا مثل صلاته ولهذا صلى على المنبر، وقال: "إنما فعلت هذا لتأتموا بي ولتعلموا صلاتي" [154] .

وقال لمالك بن الحويرث وصاحبه: "صلوا كما رأيتموني أصلي" [155] وذلك أنه ما من فعل في الغالب إلا ويسمى خفيفاً بالنسبة إلى ما هو أطول منه وطويلاً بالنسبة إلى ما هو أخف منه فلا يمكن تحديد التخفيف المأمور به في الصلاة باللغة ولا بالعرف لأنه ليس له عادة في العرف كالقبض والحرز والإحياء والاصطياد حتى يرجع فيه إليه بل هو من العبادات التي يرجع في صفاتها ومقاديرها إلى الشارع كما يرجع إليه في أصلها ولو جاز الرجوع فيه إلى العرف لاختلفت الصلاة الشرعية اختلافاً متبايناً لا ينضبط ولكان لكل أهل عصر ومصر بل لأهل الدرب والسكة وكل محل لكل طائفة غرض وعرف وإرادة في مقدار الصلاة يخالف عرف غيرهم وهذا يفضي إلى تغيير الشريعة وجعل السنة تابعة لأهواء الناس فلا يرجع في التخفيف المأمور به إلا إلى فعله صلى الله عليه وسلم...".أ.هـ

وقال أيضاً [156] : "وأما إن قدِّر نفور كثير ممن لا يأتون الصلاة إلا وهم كسالى وكثير من الباطوليه الذين يعتادون النقر كصلاة المنافقين وليس لهم في الصلاة ذوق ولا لهم فيها راحة بل يصليها أحدهم استراحة منها لا بها فهؤلاء لا عبرة بنفورهم فإن أحدهم يقف بين يدي المخلوق معظم اليوم ويسعى في خدمته أعظم السعي فلا يشكو طول ذلك ولا يتبرم به فإذا وقف بين يدي ربه في خدمته جزءً يسيراً من الزمان، وهو أقل القليل بالنسبة إلى وقوفه في خدمة المخلوق استثقل ذلك الوقوف واستطال وشكى منه وكأنه واقف على الجمر يتلوى ويتقلى ومن كانت هذه كراهته لخدمة ربه والوقوف بين يديه فالله تعالى أكره لهذه الخدمة منه والله المستعان". أ.هـ

الخاتمة

الحمد لله الذي وفق وأعان على إتمام هذا البحث المتواضع وقد ظهر لي من خلاله الأمور التالية:

-أن عدد الأحاديث الواردة في القراءة في صلاة الفجر (26) حديثاً الثابت منها (16) حديثاً.

-أن عدد الأحاديث الواردة في القراءة في الصلاة غير مقيد بالفجر (13) حديثاً الثابت منها سبعة أحاديث.

-أن غالب الأحاديث الواردة عن النبي صلى الله عليه وسلم في القراءة في الفجر بطوال المفصل وأما ما ورد من قراءته بقصار المفصل فمحمول على أن فعله لعارض أو لبيان الجواز والله أعلم.

وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

[1] في صحيحه (1/267 رقم 738) كتاب صفة الصلاة، باب القراءة في الفجر.

[2] في صحيحه (1/297 رقم 396) كتاب الصلاة، باب وجوب قراءة الفاتحة في كل ركعة.

[3] في سننه (1/503 رقم 797) كتاب الصلاة، باب ما جاء في القراءة في الظهر.

[4] في سننه (2/163 رقم 969، 970) كتاب الاستفتاح، باب قراءة النهار.

[5] الإلتزامات والتتبع (143).

[6] فتح الباري له (7/58).

[7] وكذا أخرجه أحمد في المسند (2/308، 442-443) والبيهقي في جزء القراءة خلف

الإمام (18 رقم 12).

[8] الفتح (2/252) وانظر النكت الظراف(10/259) وبين الإمامين مسلم والدارقطني(115).

[9] أي حبيب بن الشهيد.

[10] في مسنده (2/258، 435) وانظر أطراف المسند (7/411).

[11] في مسنده ( 2/ 125) كتاب الصلاة، باب الدليل على إيجاب إعادة الصلاة لمن يقرأ فيها بفاتحة الكتاب.

[12] في صحيحه (6/2686رقم6940) كتاب التوحيد، باب ما جاء في دعاء النبي صلى الله عليه وسلم أمته إلى التوحيد.

[13] في صحيحه (1/557 رقم 813) كتاب صلاة المسافرين، باب فضل قراءة قل هو الله أحد.

[14] في سننه (2/171 رقم 993) كتاب الاستفتاح، باب الفضل في قراءة قل هو الله أحد.

[15] في صحيحه (1/268 رقم 741) كتاب صفة الصلاة، باب الجمع بين السورتين في الركعة.

[16] في سننه (5/169 رقم 2901) كتاب فضائل القرآن، باب ما جاء في سورة الإخلاص.

[17] في مسنده (6/83 رقم 3335).

[18] في صحيحه (1/269 رقم 537) كتاب الصلاة، باب إباحة ترداد المصلى قراءة السورة الواحدة في كل ركعتين من المكتوبة.

[19] في صحيحه (3/73،74 رقم 794) كتاب الرقاق، باب ذكر البيان بأن حب المرء سورة الإخلاص بالمداومة على قراءتها يدخله الجنة.

[20] في المعجم الأوسط (1/492 رقم 902).

[21] في سننه (2/60-61) كتاب الصلاة، باب إعادة سورة في كل ركعة.

[22] عبد العزيز بن محمد بن عبيد الدراوردي أبو محمد الجهني مولاهم المدني صدوق كان يحدث من كتب غيره فيخطئ.

قال النسائي: "حديثه عن عبيد الله العمري منكر"من الثامنة مات سنة ست أو سبع وثمانين ومائة. ع.

الكاشف (2/178) التقريب (358).

[23] تهذيب الكمال (18/193).

[24] تهذيب الكمال (18/194).

[25] أطراف الغرائب والأفراد (2/43).

[26] في سننه (5/170) كتاب فضائل القرآن، باب ما جاء في سورة الإخلاص.

[27] في مسنده (3/141، 150).

[28] في سننه (2/460) كتاب فضائل القرآن، باب في فضل قل هو الله أحد.

[29] في صحيحه -الإحسان (3/72 رقم 792) كتاب الرقاق، باب ذكر البيان بأن العرب في لغتها تنسب الفعل إلى الفعل نفسه كما تنسبه إلى الفاعل والأمر سواء.

[30] في شرح السنة (4/475 رقم 1210) كتاب الصلاة، باب فضل سورة الإخلاص.

[31] مبارك بن فضالة أبو فضالة البصري صدوق يدلس ويسوى من السادسة مات سنة ست وستين ومائة على الصحيح. خت د ت ق. الكاشف (3/104) التقريب (519).

[32] الفتح (2/258).

[33] فتح الباري له (7/71-72).

[34] وذكر مسلم إجماع أهل الحديث على أن أثبت الناس في ثابت البناني حماد بن سلمة ثم قال: "كذلك قال يحيى القطان ويحيى بن معين وأحمد بن حنبل وغيرهم من أهل المعرفة".

التمييز (217، 218).

[35] الجرح والتعديل (3/102).

[36] فتح الباري (7/73).

[37] شقيق بن سلمة.

[38] في صحيحه (1/269 رقم 742) كتاب صفة الصلاة، باب الجمع بين السورتين في الركعة.

[39] في صحيحه (1/565 رقم 722) كتاب صلاة المسافرين، باب ترتيل القرآن... وإباحة سورتين فأكثر في كل ركعة.

[40] في سننه (2/175 رقم 1005) كتاب الاستفتاح، باب قراءة سورتين في كل ركعة.

[41] عمرو بن مرة بن عبد الله بن طارق الجملي المرادي أبو عبد الله الكوفي الأعمى ثقة عابد كان لا يدلس ورمي بالإرجاء من الخامسة مات سنة ثماني عشرة ومائة وقيل قبلها .ع.

الكاشف (2/295) التقريب (426).

[42] في سننه (2/498 رقم 602) كتاب الصلاة، باب ماذكر من قراءة سورتين في ركعة.

[43] البخاري في صحيحه (4/1921 رقم 4756) كتاب فضائل القرآن، باب وما يكره أن يهذ كهذ الشعر. ومسلم في صحيحه (1/564 رقم 722) كتاب صلاة المسافرين، باب ترتيل القرآن... وإباحة سورتين فأكثر في ركعة.

[44] واصل بن حيان الأحدب الأسدي الكوفي بيّاع السَّابرَى ثقة ثبت من السادسة مات سنة عشرين ومائة .ع.

الكاشف (3/204) التقريب (579).

[45] في صحيحه (4/1911 رقم 4710) كتاب فضائل القرآن، باب تأليف القرآن.

[46] في سننه (2/117 رقم 1396) كتاب الصلاة، باب تحزيب القرآن.

[47] في سننه (2/176 رقم 1006) كتاب الاستفتاح، باب قراءة سورتين في ركعة.

[48] في مسنده (/412، 417).

[49] نهيك بن سنان البجاي كوفي ذكره ابن حبان في الثقات(5/480) تعجيل المنفعة (2/315).

[50] زر بن حبيش بن حُبَاشة الأسدي.

[51] في شرح معاني الآثار (1/345، 346) كتاب الصلاة، باب جمع السور في ركعة.

[52] في المعجم الكبير (10/39-43 رقم 9885 حتى 9868).

[53] في سننه (2/117 رقم 1396) كتاب الصلاة، باب تحزيب القرآن.

[54] الكواكب النيرات (350).

[55] تهذيب الكمال (2/519).

[56] في صحيحه (1/269-270 رقم 538) كتاب الصلاة، باب إباحة قراءة السورتين في الركعة الواحدة.

[57] سليمان بن حيان الأزدي أبو خالد الأحمر صدوق يخطئ من الثامنة مات سنة تسعين أو قبلها ومائة وله بضع وسبعون. ع. وقال الذهبي: "صدوق".

الكاشف (1/312) التقريب (250).

[58] انظر: تهذيب الكمال (11/394).

[59] هدي الساري (407).

[60] الكامل (3/1131).

[61] في المعجم الكبير (10/41 رقم 9861).

[62] محمد بن سلمة بن كهيل أخو يحيى. قال الجوزجاني: "ذاهب الحديث".

الجرح والتعديل (7/276) أحوال الرجال للجوزجاني (62) الميزان (3/568) المغني في الضعفاء (2/587).

[63] سلمة بن كهيل الحضرمي أبو يحيى الكوفي ثقة من الرابعة.ع. وقال الذهبي: "ثقة".

الكاشف (1/308) التقريب (248).

[64] الفتح (2/259).

[65] فتح الباري له (7/76).

[66] أي رواية أبي داود.

[67] في صحيحه (1/344رقم473) كتاب الصلاة، باب إعتدال أركان الصلاة وتخفيفها في تمام.

[68] في مسنده (3/113، 200، 205، 235).

[69] في مسنده (6/438 رقم 3817).

[70] في مسنده (3/235).

[71] محمد بن عبد الله بن المثني بن عبد الله بن أنس بن مالك الأنصاري البصري القاضي ثقة من التاسعة مات سنة خمس عشرة ومائتين.ع. الكاشف (3/57) التقريب (490).

[72] في صحيحه (1/507 رقم 733) كتاب صلاة المسافرين وقصرها، باب جواز النافلة قائماً وقاعداً وفعل بعض الركعة قائماً وبعضها قاعداً.

[73] في سننه (3/223 رقم 1658) كتاب قيام الليل، باب صلاة القاعد في النافلة وذكر الاختلاف على أبي إسحاق في ذلك.

[74] في سننه (2/211 رقم 373) كتاب الصلاة، باب ما جاء في الرجل يتطوع جالساً.

[75] في سننه (2/64 رقم 1292) كتاب الصلاة، باب صلاة الضحى.

[76] في مسنده (6/218).

[77] هكذا في أطراف المسند (9/73) والذي في المسند المطبوع "يقرأ السور".

[78] في سننه (2/60) كتاب الصلاة، باب الجمع بين سورتين في ركعة واحدة.

[79] هو سعيد بن إياس الجريري.

[80] في صحيحه (1/496 رقم 717) كتاب صلاة المسافرين، باب استحباب صلاة الضحى...

[81] في سننه (1/586 رقم 956) كتاب الصلاة، باب في صلاة القاعد.

[82] في مسنده (6/204).

[83] في مصنفه (1/368) كتاب الصلاة، باب في الرجل يقرن السور في الركعة من رخص فيه.

[84] في صحيحه (1/270، 271 رقم 539) كتاب الصلاة، باب إباحة جمع السور في الركعة الواحدة من المفصل.

[85] كهمس بن الحسن التميمي أبو الحسن البصري ثقة من الخامسة مات سنة تسع وأربعين ومائة.ع. وقال الذهبي: "ثقة".

الكاشف (3/10) التقريب (462).

[86] في المعجم الكبير (12/365 رقم 13359).

[87] إسماعيل بن عياش بن سليم العنسي أبو عتبة الحمصي صدوق في روايته عن أهل بلده مخلط في غيرهم من الثامنة مات سنة إحدى أو اثنتين وثمانين ومائة وله بضع وسبعون سنة.

الكاشف (1/76) التقريب (109).

[88] صالح بن كيسان المدني أبو محمد أو أبو الحارث مؤدب ولد عمر بن عبدالعزيز ثقة ثبت فقيه من الرابعة مات سنة ثلاثين أو بعد الأربعين ومائة. ع. وقال الذهبي: "ثقة".

الكاشف (2/20) التقريب (273).

[89] انظر: تهذيب الكمال (2/168).

[90] تهذيب الكمال (3/174).

[91] تهذيب الكمال (3/174).

[92] تاريخ بغداد (6/255).

[93] تاريخ بغداد (6/227).

[94] تاريخ بغداد (6/224).

[95] التاريخ الكبير (1/370).

[96] مجمع الزوائد (2/114).

[97] في مسنده (2/115).

[98] هو جابر بن يزيد الجعفي.

[99] مسلم بن عمران البطين ويقال ابن أبي عمران أبو عبد الله الكوفي ثقة من السادسة. ع.

الكاشف (3/125) التقريب (530).

[100] مجمع الزوائد (2/285).

[101] في مسنده (4/218).

[102] في مسنده -إتحاف الخيرة المهرة (2/346 رقم 1838) كتاب الصلاة، باب تخفيف الصلاة والقراءة بأقصر السور، والمطالب العالية (1/207 رقم 480) كتاب الصلاة، باب القراءة في الصلاة والسبب في تخفيفها.

[103] في المعجم الكبير (9/49 رقم 8353).

[104] عبد الله بن عثمان بن خثيم مصغر القاري المكي أبو عثمان صدوق من الخامسة مات سنة اثنتين وثلاثين ومائة. خت م4. الكاشف (2/96) التقريب (313).

[105] داود بن أبي عاصم بن عروة بن مسعود الثقفي المكي ثقة من الثالثة. خت د س.

وقال الذهبي: "وثق". الكاشف (1/222) التقريب (199).

[106] انظر: تهذيب الكمال (15/281).

[107] الكامل (4/1479).

[108] أخرجه مسلم في صحيحه (1/341، 342 رقم 468) كتاب الصلاة، باب أمر الأئمة بتخفيف الصلاة في تمام، وابن ماجه (1/316 رقم 988) كتاب إقامة الصلاة، باب من أم قوماً =فليخفف.

[109] أخرجه مسلم في صحيحه (1/341، 342 رقم 468) كتاب الصلاة، باب أمر الأئمة بتخفيف الصلاة في تمام، وابن ماجه (1/316 رقم 988) كتاب إقامة الصلاة، باب من أم قوماً فليخفف.

[110] أخرجه النسائي في السنن (2/23 رقم 672) كتاب الآذان، باب اتخاذ المؤذن الذي لا يأخذ على أذانه أجراً، وابن ماجه في السنن (1/316 رقم 987) وأبو داود في السنن (1/363 رقم 531) كتاب الصلاة، باب أخذ الأجر على التأذين، وأحمد في المسند (4/21، 217) والبزار في مسنده (6/306 رقم 2319) وغيرهم.

[111] أخرجه الطبراني في الكبير (9/48 رقم 8350).

[112] أخرجه الطبراني في الكبير (9/49 رقم 8354).

[113] أخرجه الطبراني في الكبير (9/44 رقم 8336).

[114] أخرجه الطبراني في الكبير (9/47-48 رقم 8348).

[115] إتحاف الخيره المهرة (2/346).

[116] في الأوسط (10/114 رقم 9244) ومجمع البحرين (2/122 رقم 819).

[117] عثمان بن الضحاك المدني ويقال هو الحزامي "ضعيف"قاله أبو داود. وقال الترمذي: "الصواب الضحاك بن عثمان"يعني أنه قلب من السابعة. ت.

وقال الذهبي: "وفيه ضعف". الكاشف (2/219) التقريب (384).

[118] عبيد الله بن مقسم المدني ثقة مشهور من الرابعة. خ م د س ق.

الكاشف (2/205) التقريب (375).

[119] مجمع الزوائد (2/115).

[120] عمرو بن شعيب بن محمد بن عبد الله بن عمرو بن العاص صدوق من الخامسة مات سنة ثماني عشرة ومائة. ر4. الكاشف (2/286) التقريب (423).

[121] شعيب بن محمد بن عبد الله بن عمرو بن العاص صدوق ثبت سماعه من جده من الثالثة. ر4.

وقال الذهبي:"صدوق". الكاشف 2/12) التقريب (267).

[122] في سننه (1/510 رقم 814) كتاب الصلاة، باب من رأى التخفيف فيها.

[123] في سننه (2/388) كتاب الصلاة جماع أبواب القراءة، باب طول القراءة وقصرها.

[124] وهب بن جرير بن حازم بن زيد أبو عبد الله الأزدي البصري ثقة من التاسعة مات سنة ست ومائتين.ع. وقال الذهبي: "ثقة". الكاشف (3/215) التقريب (585).

[125] جرير بن حازم بن زيد بن عبد الله الأزدي أبو النضر البصري والد وهب ثقة لكنه في حديثه عن قتادة ضعف وله أوهام إذا حدث من حفظه وهو من السادسة مات سنة سبعين بعدما اختلط لكن لم يحدث حال اختلاطه. ع. وقال الذهبي: "ثقة".

الكاشف (1/126) التقريب (138).

[126] تعريف أهل التقديس بمراتب الموصوفين بالتدليس (132).

[127] عبد الرحمن بن سابط ويقال ابن عبد الله بن سابط وهو الصحيح ويقال ابن عبد الله بن عبد الرحمن الجمحي المكي ثقة كثير الإرسال من الثالثة مات سنة ثماني عشرة ومائة. م4.

وقال الذهبي: "ثقة". الكاشف (2/146) التقريب (340).

[128] في مصنفه (2/57) كتاب الصلاة، باب من كان يخفف الصلاة لبكاء الصبي يسمعه.

[129] في مصنفه (2/365 رقم 3724) كتاب الصلاة، باب تخفيف الإمام.

[130] في المراسيل (92 رقم 39) باب ما جاء في التخفيف في الصلاة.

[131] عمرو بن عمران النهدي أبو السوداء الكوفي ثقة من السادسة. دس.

الكاشف (2/291) التقريب (425).

[132] الفتح (2/202).

[133] البخاري في صحيحه (1/250 رقم 677، 676، 675، 678) كتاب الجمعة والإمامة، باب من أخف الصلاة عند بكاء الصبي. ومسلم في صحيحه (1/342، 343 رقم 470) كتاب الصلاة، باب أمر الأئمة بتخفيف الصلاة في تمام.

[134] حديث رقم (7).

[135] حديث رقم (8).

[136] حديث رقم (11).

[137] حديث رقم (12).

[138] حديث رقم (18).

[139] تهذيب السنن (1/415) زاد المعاد (1/209).

[140] انظر: حديث رقم (39).

[141] أخرجه البخاري في صحيحه (1/266رقم733) كتاب صفة الصلاة، باب الجهر في العشاء. ومسلم في صحيحه (1/339 رقم 464) كتاب الصلاة، باب القراءة في العشاء.

[142] فتح الباري له (7/45).

[143] الإستذكار (4/178).

[144] في مصنفه (1/366) كتاب الصلاة، باب من كان يخفف القراءة في السفر ورجال إسناده ثقات لكن مرسل إبراهيم لم يلق أحداً من أصحاب النبي صلى الله عليه وسلم قاله ابن المديني.

المراسيل (9).

[145] حديث رقم (8).

[146] تهذيب السنن (1/416).

[147] تهذيب السنن (1/413).

[148] (2/594 رقم 869) كتاب الجمعة، باب تخفيف الصلاة والخطبة.

[149] الصلاة وحكم تاركها لابن القيم (186).

[150] تهذيب السنن (1/412).

[151] تقدم حديث رقم (5).

[152] أخرجه البخاري في صحيحه (1/265رقم729)كتاب صفة الصلاة،باب القراءة في المغرب. ومسلم في صحيحه (1/338 رقم 462) كتاب الصلاة، باب القراءة في الصبح.

[153] وتقدم تخريجه برقم (14).

[154] أخرجه البخاري في صحيحه(1/310،311رقم875)كتاب الجمعة، باب الخطبة على المنبر. ومسلم في صحيحه (1/386-387 رقم 544) كتاب المساجد ومواضع الصلاة، باب جواز الخطوة والخطوتين في الصلاة.

[155] أخرجه البخاري في صحيحه (1/226 رقم 605) كتاب الآذان، باب الآذان للمسافر إذا كانوا جماعة...

[156] تهذيب السنن (1/416).


 العدد 113 - تابع لأحاديث القراءة في صلاة الفجر جمعا ودراسة

تابع لأحاديث القراءة في صلاة الفجر جمعا ودراسة

فهرس المصادر والمراجع

- إتحاف الخيرة المهرة بزوائد المسانيد العشرة: للإمام أحمد بن أبي بكر البوصيري، تحقيق عادل سعد والسيد محمد بن إسماعيل، مكتبة الرشد، الطبعة الأولى 1419هـ.

- أحوال الرجال: لأبي إسحاق إبراهيم بن يعقوب الجوزجاني، تحقيق صبحي السامرائي، مؤسسة الرسالة، الطبعة الأولى 1405هـ.

- أطراف الغرائب والأفراد: للإمام الدارقطني تصنيف الحافظ أبي الفضل محمد بن طاهر المقدسي، تحقيق محمود محمد حسن نصار والسيد يوسف، دار الكتب العلمية، الطبعة الأولى 1419هـ.

- أطراف مسند الإمام أحمد بن حنبل: للحافظ ابن حجر العسقلاني، تحقيق د/ زهير ناصر الناصر، دار ابن كثير ودار الكلم الطيب، بيروت، الطبعة الأولى 1414هـ.

- الإلتزامات والتتبع: للإمام أبي الحسن الدارقطني، تحقيق الشيخ مقبل بن هادي الوادعي، دار الباز للنشر والتوزيع، الطبعة الثانية1405هـ.

- الآحاد والمثاني: للإمام ابن أبي عاصم، تحقيق د/ باسم الجوابره، دار الراية، الطبعة الأولى 1411هـ.

- الإستغناء في معرفة المشهورين من حملة العلم بالكنى: لابن عبد البر تحقيق د/ عبد الله بن مرحول السوالمة، دار ابن تيمية، الطبعة الأولى 1405هـ.

- الإصابة في تمييز الصحابة: للحافظ ابن حجر العسقلاني، دار الفكر، بيروت 1398هـ.

- بغية الباحث عن زوائد مسند الحارث: لنور الدين الهيثمي، تحقيق د/ حسن أحمد الباكري، الجامعة الإسلامية، الطبعة الأولى 1413هـ.

- بلغة القاصي والداني في تراجم شيوخ الطبراني: للشيخ حماد بن محمد الأنصاري رحمه الله، مكتبة الغرباء الأثرية، الطبعة الأولى 1415هـ.

- بلوغ المرام من أدلة الأحكام: للحافظ ابن حجر العسقلاني، تحقيق محمد حامد الفقي، دار الفكر.

- بين الإمامين مسلم والدارقطني: للشيخ ربيع بن هادي المدخلي، الجامعة السلفية بالهند، الطبعة الأولى 1405هـ.

- تاريخ بغداد: للحافظ أبي بكر أحمد بن علي بن ثابت الخطيب البغدادي، دار الكتب العلمية، بيروت.

- تاريخ عثمان بن سعيد الدارمي عن ابن معين في تجريح الرواة وتعديلهم: تحقيق د/ أحمد محمد نور سيف، دار المأمون للتراث، بيروت.

- التاريخ الكبير: للإمام البخاري، توزيع دار الباز، مكة المكرمة.

- تاريخ يحيى بن معين: تحقيق أحمد محمد نور سيف، مركز البحث العلمي وإحياء التراث الإسلامي، في جامعة أم القرى، مكة المكرمة، الطبعة الأولى 1399هـ.

- المراسيل تحفة التحصيل في ذكر رواة المراسيل: لولي الدين أبي زرعة أحمد بن عبد الرحيم العراقي، مخطوط.

- تعجيل المنفعة بزوائد رجال الأئمة الأربعة: تحقيق د/ إكرام الله إمداد الحق، دار البشائر الإسلامية، بيروت، الطبعة الأولى 1416هـ.

- تقريب التهذيب: لابن حجر العسقلاني، تحقيق محمد عوامة، دار الرشد، سوريا، الطبعة الأولى 1406هـ.

- تعريف أهل التقديس بمراتب الموصوفين بالتدليس: لابن حجر العسقلاني، تحقيق د/ عبد الغني البنداري ومحمد عبد العزيز، دار الكتب العلمية، بيروت، الطبعة الأولى 1405هـ.

- التلخيص الحبير في تخريج أحاديث الرافعي الكبير: لابن حجر العسقلاني، تحقيق عبد الله هاشم اليماني، دار المعرفة، لبنان.

- تهذيب التهذيب: للحافظ ابن حجر العسقلاني، طبعة مجلس دائرة المعارف النظامية، الهند، الطبعة الأولى 1327هـ.

- تهذيب السنن: لشمس الدين ابن القيم الجوزية، تحقيق محمد حامد الفقي، مكتبة السنة المحمدية، مصر.

- تهذيب الكمال: للحافظ جمال الدين المزي، تحقيق د/ بشار عواد مؤسسة الرسالة، الطبعة الأولى.

- الثقات: لأبي حاتم بن حبان البستي، دائرة المعارف العثمانية، حيدر أباد، الطبعة الأولى 1399هـ.

- جامع الأصول في أحاديث الرسول: للإمام المبارك بن محمد بن الأثير الجزري تحقيق عبد القادر الأرنؤوط، دار الفكر، بيروت، الطبعة الأولى 1403هـ.

- الجرح والتعديل: لأبي محمد عبد الرحمن بن أبي حاتم الرازي، دائرة المعارف العثمانية، الهند، الطبعة الأولى 1372هـ.

- خلاصة الأحكام في مهمات السنن وقواعد الإسلام: محي الدين النووي، تحقيق حسين إسماعيل الجمل، مؤسسة الرسالة، الطبعة الأولى 1416هـ.

- زاد المعاد في هدي خير العباد: للإمام ابن قيم الجوزية، تحقيق شعيب الأرنؤوط وعبد القادر الأرنؤوط، مؤسسة الرسالة، الطبعة الثانية 1405هـ.

- سؤالات البرقاني: للدارقطني، تحقيق د/ عبد الرحيم القسقري، كتب خانة جميل، لاهور، باكستان، الطبعة الأولى 1404هـ.

- سؤالات حمزة السهمي: للدارقطني في الجرح والتعديل، تحقيق موفق ابن عبد الله بن عبد القادر، مكتبة المعارف، الطبعة الأولى 1404هـ.

- السنن -المجتبي-: للحافظ أحمد بن شعيب النسائي، تحقيق أبو غدة، دار البشائر الإسلامية، بيروت، الطبعة الثانية 1406هـ.

- السنن: لأبي داود السجستاني الأزدي، تحقيق عزه عبيد الدعاس، دار الحديث، سوريا، الطبعة الأولى 1388هـ.

- السنن: لأبي عيسى الترمذي، تحقيق أحمد شاكر، مصطفى البابي الحلبي وأولاده، مصر، الطبعة الثانية 1396هـ.

- السنن: لأبي عبد الله محمد بن يزيد القزويني ابن ماجه، تحقيق محمد فؤاد عبد الباقي، المكتبة العلمية، بيروت.

- السنن: للحافظ علي بن عمر الدارقطني، تصحيح عبد الله هاشم اليماني، دار المحاسن للطباعة، القاهرة.

- السنن الكبري: للإمام النسائي، تحقيق د/ عبد الغافر البنداري، وسيد كردي حسن، دار الكتب العلمية، بيروت، الطبعة الأولى 1410هـ.

- السنن الكبرى: للبيهقي، دار الفكر.

- سير أعلام النبلاء: للإمام شمس الدين محمد بن أحمد بن عثمان الذهبي، تحقيق جماعة من المحققين، إشراف شعيب الأرنؤوط، مؤسسة الرسالة، الطبعة الأولى 1403هـ.

- شرح السنة: للبغوي، تحقيق شعيب الأرنؤوط، ومحمد زهير الشاويش، المكتب الإسلامي، الطبعة الثانية 1403هـ.

- شرح مسلم: للإمام النووي، دار الفكر.

- شرح مشكل الآثار: لأبي جعفر الطحاوي، تحقيق شعيب الأرنؤوط، مؤسسة الرسالة، الطبعة الأولى 1415هـ.

- شرح معاني الآثار: لأبي جعفر الطحاوي، تحقيق محمد زهير النجار، دار الكتب العلمية، بيروت، الطبعة الأولى 1399هـ.

- صحيح البخاري -الجامع الصحيح المسند-: للإمام البخاري، تحقيق د/ مصطفى البغا، دار ابن كثير واليمامة، دمشق، بيروت، الطبعة الثالثة 1407هـ.

- صحيح ابن حبان -الإحسان ترتيب الأمير علاء الدين-: للإمام أبي حاتم بن حبان البستي، تحقيق شعيب الأرنؤوط، مؤسسة الرسالة، الطبعة الأولى 1408هـ.

- صحيح ابن خزيمة: لأبي بكر محمد بن إسحاق بن خزيمة، تحقيق د/ محمد مصطفى الأعظمي، المكتب الإسلامي، بيروت، الطبعة الأولى، 1390هـ.

- صحيح مسلم: للإمام أبي الحسن مسلم بن الحجاج النيسابوري، تحقيق محمد فؤاد عبد الباقي، دار إحياء التراث العربي.

- الصلاة وحكم تاركها: للإمام ابن قيم الجوزية، تحقيق تيسير زعيتر، المكتب الإسلامي، الطبعة الثانية 1405هـ.

- الضعفاء: لأبي زرعة الرازي، مطبوع ضمن كتاب أبي زرعة الرازي وجهوده في السنة النبوية للدكتور سعدي الهاشمي، الجامعة الإسلامية، الطبعة الأولى 1402هـ.

- علل الترمذي الكبير: ترتيب أبي طالب القيسي، تحقيق حمزة ديب مصطفى، مكتبة الأقصى، الطبعة الأولى 1406هـ.

- علل الحديث: للإمام أبي محمد عبد الرحمن الرازي، دار المعرفة، بيروت، الطبعة الأولى 1405هـ.

- العلل الواردة في الأحاديث النبوية: لأبي الحسن الدارقطني، تحقيق د/ محفوظ الرحمن بن زين الله السلفي، دار طيبة، الرياض، الطبعة الأولى 1406هـ.

- فتح الباري شرح صحيح البخاري: للحافظ زين الدين أبي الفرج ابن رجب الحنبلي، تحقيق جماعة من المحققين، نشر مكتبة الغرباء الأثرية، المدينة المنورة، الطبعة الأولى 1417هـ.

‎- عمل اليوم والليلة: للإمام النسائي، تحقيق د/فاروق حمادة، مكتبة المعارف، الرباط، المغرب، الطبعة الأولى 1401هـ.

- فتح الباري بشرح صحيح البخاري: للحافظ ابن حجر العسقلاني، تحقيق سماحة الشيخ عبد العزيز بن باز، نشر رئاسة إدارات البحوث العلمية والإفتاء والدعوة والإرشاد بالمملكة العربية السعودية.

‎- القراءة خلف الإمام: للحافظ أبي بكر أحمد بن الحسين البيهقي، تحقيق محمد السعيد بسيوني زغلول، دار الكتب العلمية، الطبعة الأولى 1405هـ.

- الكاشف في معرفة من له رواية في الكتب الستة: للإمام شمس الدين الذهبي، دار الكتب العلمية، بيروت، الطبعة الأولى 1403هـ.

- الكامل في ضعفاء الرجال: للإمام أبي أحمد عبد الله بن عدي الجرجاني، دار الفكر، بيروت، الطبعة الثانية 1405هـ.

- كشف الأستار عن زوائد مسند البزار على الكتب الستة: للحافظ نور الدين الهيثمي، تحقيق حبيب الرحمن الأعظمي، مؤسسة الرسالة، بيروت، الطبعة الثانية 1404هـ.

- الكنى والأسماء: للإمام مسلم بن الحجاج النيسابوري، تحقيق د/ عبد الرحيم القشقري، الجامعة الإسلامية، الطبعة الأولى 1404هـ.

- الكنى والأسماء: لأبي بشر محمد بن أحمد الدولابي، دار الكتب العلمية، بيروت، الطبعة الثانية 1403هـ.

- الكواكب النيرات في معرفة من اختلط من الثقات: لأبي البركات محمد بن أحمد ابن الكمال، تحقيق عبد القيوم عبد رب النبي، دار المأمون للتراث، بيروت، دمشق، الطبعة الأولى 1402هـ.

- لسان الميزان: لابن حجر العسقلاني، مؤسسة الأعلمي، بيروت، الطبعة الثانية1390هـ.

- مجمع البحرين بزوائد المعجمين: للحافظ نور الدين الهيثمي، تحقيق عبد القدوس بن محمد نذير، مكتبة الرشد، الطبعة الأولى 1413هـ.

- مجمع الزوائد ومنبع الفوائد: للحافظ نور الدين الهيثمي، دار الكتاب العربي، بيروت، الطبعة، الثالثة 1402هـ.

- المجموع شرح المهذب: للإمام النووي، دار الفكر.

- المحرر في الحديث: للحافظ شمس الدين أبي عبد الله محمد بن أحمد بن عبد الهادي لمقدسي، دراسة وتحقيق يوسف المرعشلي، ومحمد سليم سماره، وجمال الذهبي، دار لمعرفة، بيروت، الطبعة الأولى 1405هـ.

- المحلي: للإمام أبي محمد بن حزم الأندلسي، تحقيق د/ عبد الغفار البنداري، دار الكتب العلمية، بيروت.

- المراسيل: للإمام أبي داود سليمان بن الأشعث السجستاني، تحقيق شعيب الأرنؤوط، مؤسسة الرسالة، الطبعة الأولى 1408هـ.

- المراسيل: لأبي محمد عبد الرحمن بن أبي حاتم الرازي، تحقيق شكر الله بن نعمة الله القوجاني، مؤسسة الرسالة، بيروت، الطبعة الثانية 1402هـ.

- المستدرك على الصحيحين: لأبي عبد الله الحاكم، دار الكتب العلمية.

- المسند: للإمام أحمد بن حنبل الشيباني، المكتب الإسلامي، الطبعة الثالثة.

- مسند البزار -البحر الزخار-: للإمام أبي بكر البزار، تحقيق د/ محفوظ الرحمن، مؤسسة علوم القرآن، بيروت، ومكتبة العلوم والحكم، المدينة المنورة، الطبعة الأولى.

- مسند أبي داود الطيالسي: سليمان بن داود بن الجارود، دار المعرفة، بيروت.

- مسند أبي عوانة: يعقوب بن إسحاق، دار المعرفة، بيروت.

- مسند أبي يعلي الموصلي أحمد بن علي التميمي: تحقيق حسين سليم أسد، دار المأمون للتراث، دمشق، الطبعة الأولى 1404هـ.

- مصباح الزجاجة إلى زوائد ابن ماجه: للشهاب أحمد بن أبي بكر البوصيري، تحقيق موسى محمد علي و د/ عزت عطية، دار الكتب الحديثة، مصر.

- المصنف في الأحاديث والآثار: للحافظ أبي بكر بن أبي شيبة، تحقيق عبد الخالق الأفغاني، الدار السلفية، الهند، الطبعة الثانية 1399هـ.

- المصنف: للحافظ عبد الرزاق الصنعاني، تحقيق حبيب الرحمن الأعظمي، المكتب الإسلامي، بيروت، الطبعة الثانية 1403هـ.

- المطالب العالية بزوائد المسانيد الثمانية: للحافظ ابن حجر العسقلاني، تحقيق غنيم عباس، وياسر إبراهيم، دار الوطن، الطبعة الأولى 1418هـ.

- المعجم الأوسط: للطبراني، تحقيق د/ محمود الطحان، مكتبة المعارف، الرياض، الطبعة الأولى 1405هـ.

- المعجم الكبير: لأبي القاسم الطبراني، تحقيق حمدي السلفي، مطبعة الأمة، بغداد، ومطابع الزهراء الحديثة، الطبعة الأولى والثانية.

- المعجم الصغير: للطبراني، تحقيق عبد الرحمن محمد عثمان، المكتبة السلفية، المدينة المنورة، 1388هـ.

- معرفة الثقات: للإمام الحافظ أبي الحسن العجلي، ترتيب الهيثمي والسبكي، تحقيق عبد العليم البسنوي، مكتبة الدار، المدينة المنورة، الطبعة الأولى 1405هـ.

- معرفة الصحابة: لأبي نعيم الأصبهاني، تحقيق عادل يوسف العزازي، دار الوطن، الطبعة الأولى، 1419هـ.

- المغني في الضعفاء: للإمام الذهبي، تحقيق د/ نور الدين عتر.

- المقتنى في سرد الكنى: للإمام شمس الدين الذهبي، تحقيق محمد صالح عبد العزيز المراد، الجامعة الإسلامية، الطبعة الأولى 1408هـ.

- موطأ الإمام مالك بن أنس: تحقيق محمد فؤاد عبد الباقي، دار إحياء الكتب العربية.

- المنتخب: للحافظ عبد بن حميد، تحقيق مصطفى العدوي، مكتبة ابن حجر، الطبعة الأولى 1408هـ.

- ميزان الاعتدال في نقد الرجال: للإمام الذهبي، تحقيق علي محمد البجاوي، دار المعرفة، بيروت.

- نتائج الأفكار في تخريج أحاديث الأذكار: للحافظ ابن حجر العسقلاني، تحقيق حميدي عبد المجيد السلفي، مكتبة المثنى، بغداد، الطبعة الأولى.

- النهاية في غريب الحديث: للإمام مجد الدين المبارك بن محمد بن الأثير، تحقيق طاهر الزاوي، ومحمود الطناحي، دار الفكر، بيروت.

- نيل الأوطار شرح منتقى الأخيار: للعلامة الشوكاني، مطبعة مصطفى البابي الحلبي وأولاده.

- هدي الساري مقدمة فتح الباري: لابن حجر العسقلاني، تحقيق الشيخ عبد العزيز بن عبد الله بن باز تصحيح محب الدين الخطيب، نشر الرئاسة العامة لإدارت البحوث العلمية والإفتاء والدعوة والإرشاد، السعودية، الرياض.


 العدد 113 - تلوين الخطاب لابن كمال باشا

تلوين الخطاب لابن كمال باشا

دراسة وتحقيق

إعداد

د. عبد الخالق بن مساعد الزهراني

الأستاذ المشارك في كلية اللغة العربية

المقدمة

الحمد لله حمداً طيباً كثيراً مباركاً فيه، كما يحب ربنا ويرضى، والصلاة والسلام على صفوة خلق الله سيدنا ونبينا محمد وعلى آله وصحبه: أما بعد:

فإن الله قد هيّأ للغة العربية رجالاً، سبروا أغوارها العميقة، وفهموا أسرارها، واستخرجوا دررها، وتنافسوا في خدمتها، فملأت مؤلفاتهم الصحائف، وانتشرت في مشارق الأرض ومغاربها، وبين الحين والآخر نجد مؤلّفاً قشيباً، نفض عنه غبار النسيان، فبدأ بهيّ الطلعة، وليد اللحظة، تتطلع إليه الأنظار، وتهفو إليه الأفئدة، ومع هذا الدأب في إخراج كنوز التراث، والجهد المتواصل في تحقيقها، فما زالت المكتبات تخبّئ في زواياها نفائس، تضنّ بها على محبيها، والمتعطشين إلى ورود حياضها، على الرغم من سعيهم الحثيث إليها، وتنقيبهم الدؤوب عنها في كلّ مكان.

و"تلوين الخطاب"من نفائس المخطوطات، رسالة صغيرة الحجم، جليلة القدر، عثرت على مصورتين منها في مكتبة المخطوطات بالجامعة الإسلامية بالمدينة المنورة، وهي للعالم المشهور ابن كمال باشا رحمه الله تعالى.

وقد أغراني عنوانها، فهو عنوان جذاب، ينبئ عن اختيار أديب بارع، وعالم متمكن، وحين قلّبت صفحاتها، وجدتها رسالة قيّمة، حقيقة بأن يبذل فيها الجهد والوقت، وقد عثرت على مصوّرتين لها، فشرعت في نسخها، ومقابلة نُسختيها، وحين استعصى عليّ اختيار إحدى النسختين أصلاً عمدت إلى اختيار ما أراه صواباً منهما، وما ترجّح لديّ من خلال قرائن السياق، وأثبت في الهامش ما يخالفه.

وإذا تبيّن لي أنّ في النسختين خطأ ظاهراً، فإنَّني أجعل ما أراه صواباً في المتن وأضعه بين معكوفتين، وأذكر في الهامش ما هو موجود فيهما، وإن كان ما أظنَّه خطأ منقولاً عن أحد المصادر، فإني أستعين بهذا المصدر في التصويب، فأجعل الصواب في المتن، وأذكر في الهامش ما يخالفه.

وقد خدمت النصّ؛ فخرّجت الآيات القرآنية الكريمة التي وردت فيه، فبينت سورها وأرقامها، وخرّجت الأبيات الشعريّة وعزوتها إلى أصحابها، وذكرت مصادرها في الهامش.

وتتتبعت الأقوال التي أوردها المؤلف، فعزوتها إلى أصحابها، ووثّقتها من مؤلفاتهم، سوى نقلين لم أجدهما في المصادر التي أشار المؤلف إلى أنه نقلهما عنها، ونبّهت على ذلك في موضعه من الرسالة.

كما أنه نقل عن الكشف مرتين، والكشف لا يزال مخطوطاً، وقد بحثت عنه في المدينة فلم أجده، وسألت بعض المهتمين بكتب التفسير فلم أجد له خبراً لديهم، ولذا فقد اكتفيت بالتوثيق من حاشية الشهاب الخفاجي على تفسير البيضاوي لأن الشهاب ينقل عن الكشف كثيراً في حاشيته هذه.

وجعلت مدخلاً قبل الرِّسالة، تحدثت فيه عن المؤلف؛ مولده، ونشأته، وطلبه للعلم، ومؤلفاته، وأعماله، ووفاته.

واتضح لي جهده وكفاحه في سبيل تحصيله العلم، حتى أصبح عالماً لا يجارى، يتبوأ أعلى المناصب العلمية في عصره، ويخلّف ثروة كبيرة من المؤلفات في كثير من الفنون.

وتحدثت - أيضاً - عن الرِّسالة؛ فبيّنت عنوانها ووثّقت نسبتها إلى مؤلفها، وعرضت محتواها، وبيّنت قيمتها العلميّة، فذكرت ما فيها من مزايا وحسنات، والمآخذ التي ظهرت لي.

ثم قدّمت وصفاً للنسخ المخطوطة التي اعتمدت عليها في التحقيق وأوردت نماذج منها. ولا يخفى ما في تحقيق المخطوطات من مشقة وعناء، ولا يقدّر ذلك حقّ قدره إلا من مارسه، ورأي الجهد الذي يتكبّده الباحث في سبيل إقامة عبارة أو تصحيح كلمة، أو تخريج بيت، أو توثيق نقل... وغير ذلك مما يعترض الباحث من عقبات يقف أمامها الساعات الطّوال حتى ييسّر الله له تجاوزها.

وكل جهد مهما عظم في عين صاحبه، يكون يسيراً وينقلب متعةً حين تتحقّق الفائدة المرجوّة من ورائه، وأسأل الله عز وجل أن ينفع بهذا الجهد، وأن يجعله لبنة بنّاءة في خدمة اللغة العربية، لغة القرآن الكريم، وأن يجعلنا جنداً مخلصين في سبيل إعلائها والمحافظة عليها، إنه سميع مجيب.

وآخر دعوانا أن الحمد لله ربّ العالمين، والصلاة والسلام على عبده ورسوله محمد وعلى آله وصحبه.

التعريف بالمؤلف [1]

اسمه ونسبه:

هو: أحمد [2] بن سليمان بن كما باشا، الملقب شمس الدين.

اشتهر بابن كمال باشا. تركي الأصل، مستعرب.

حياته:

كانت لأسرته مكانة عالية إضافة إلى ما عرفت به من علم وفضل فقد كان جدّه من أمراء الدولة العثمانية، ولذا فقد نشأ ابن كمال في بيت جاهٍ وسلطان، وهذا يجعل حياته مرفّهة ومنعمّة، ولكنه التحق بالجيش وهو شاب، فكان لهذا أثر في تكوين شخصيته، من حرصٍ على الوقت، وجدٍّ، وتحمّلٍ للشدائد، والصبر على الصعوبات.

وأراد الله له الخير والذّكر الحسن، فرأى منظراً صرفه عمّا هو فيه من عملٍ إلى طلب العلم، وقد وصف ذلك المنظر، فذكر أنه كان مسافراً مع السلطان بايزيد خان ووزيره إبراهيم باشا، ثم صادف أن كان في حضرة الوزير أمير ليس في الأمراء أعظم مكانةً منه؛ لا يتصدّر عليه أحد من الأمراء، وبينما ابن كمال في هذا الموقف العسكري، الذي يقف فيه كل إنسان عند حدود رتبته، ولا يتطلّع إلى أعلى منها؛ إذا هو يشاهد رجلاً رثّ اللباس؛ لا تدلّ هيئته على علوّ منزلة، يخطو خطوات واثقة، فيتصدّر المجلس، ويتبوأ مكاناً أعلى من الأمير، فتدخل الدهشة والحيرة نفس ابن كمال، ويتساءل: لماذا لم يمنعه أحد؟! ولماذا رضي الأمير بهذا الأمر؟! وهمس إلى بعض رفقائه: من هذا الذي تصدّر على مثل هذا الأمير؟!.

فأخبره: إن هذا عالم، يقال له: المولى لطفي.

ولكن ابن كمال لم يقتنع بهذا الجواب، فهو لا يزال يزن الأمور بميزان مادّيّ بحتٍ، ولذا فقد سأل رفيقه أيضاً: كم وظيفته؟ أي ما مقدار ما يتقاضاه من الأجر؟ فأجابه رفيقه: ثلاثون درهماً. ويدهش دهشة كبيرةً، لهذه المكانة التي أتيحت لهذا الرجل؛ إذ كيف يقدّم على الأمير ووظيفته بهذا المقدار الضّئيل؟

ولكن رفيقه بيّن له حقيقة الأمر، فقال:

العلماء معظّمون لعلمهم، فإنه لو تأخّر لم يرض بذلك الأمير ولا الوزير.

وكان له في هذا القول تفكير وتأمّل، دفع به إلى طلب العلم، فهو يريد علوّ المنزلة، ولا يمكن أن يصل إلى منزلة الأمير، ولكنه لو طلب العلم، فأصبح عالماً، فإنّه سيصل إلى منزلة أعلى، ولهذا فقد قرّر أن يكون تلميذاً؛ وكانت هذه بداية انطلاقه نحو تحصيل العلوم المتنوّعة، وبذل في سبيلها أقصى جهده، ووجّه كلّ طاقاته، فحصل له خير كثير، وجمع فنوناً عديدةً، برع فيها كلها وقد وصفه صاحب الشقائق النعمانية وصفاً رائعاً حين قال: "كان رحمه الله تعالى من العلماء الذين صرفوا جميع أوقاتهم إلى العلم، وكان يشتغل به ليلاً ونهاراً، ويكتب جميع ما لاح بباله.. وقد فتر الليل والنهار ولم يفتَّر قلمه" [3] .

وأثمر هذا الجهد عن مكانة عالية، وعلم متدفّق، جعلت ابن كمال باشا يتولّى التدريس في عدد من المدارس، حتى وصل إلى أرقاها؛ فدرّس في مدرسة علي بك بمدينة أدرنة، ثم بمدرسة أسكوب، ثم درّس بإحدى المدارس الثمان [4] ، ثم بمدرسة السلطان بايزيد بأدرنة.

وتولّى بعد ذلك القضاء بأدرنة. ثم قضاء العسكر الأناضولي. وانتهى به المطاف ليستقرّ في الإفتاء بالقسطنطينية إلى أن توفي سنة 940هـ [5] رحمه الله تعالى.

مؤلفاته:

كان ابن كمال باشا باحثاً موسوعياًّ، خاض غمار التأليف في فنون شتّى، ولو تصفّحنا عناوين مؤلفاته التي ذكرت في المصادر لوجدناه عالماً فذاًّ محيطاً بكثير من العلوم، فقد صنّف في: التفسير، والفقه، والفرائض، والأصول، وعلم الكلام، والبلاغة، واللغة، ولم يقف عند التأليف بالعربيّة، ولكنه ألّف بالفارسيّة والتركيّة، كما كان بارعاً في النظم والإنشاء أيضاً، فهو رجل موهوب، وقد وهب نفسه للعلم، فأثمر جهده عن حصيلة متميّزة، وليس من اليسير حصر مؤلفاته، خاصة أنه كان يعمد إلى اختيار الموضوعات الدقيقة، فيصنف فيها، ولذا كثرت رسائله، فقال عنه صاحب الشقائق "وصنّف رسائل كثيرة في المباحث المهمّة الغامضة، وكان عدد رسائله قريباً من مائة" [6] . وشبّهه د/ناصر الرشيد في كثرة تأليفه "بالسيوطي وابن الجوزي وابن حزم وابن تيمية ممن اشتهر في تاريخ الإسلام بكثرة التأليف" [7] .

وسأشير هنا إلى ما وقفت عليه من مؤلفاته:

1- أسرار النحو. وقد حققه د. أحمد حسن حامد [8] .

2- إصلاح الإيضاح، أو إيضاح الإصلاح [9] في الفقه وهو شرح لمتن للمؤلف.

3- تاريخ آل عثمان [10] .

4- تجريد التجريد [11] في علم الكلام.

5- تغيير التنقيح [12] في الأصول وهو شرح لمتن للمؤلف.

6- تفسير القرآن العزيز [13] .

وقد حقق الباحث يونس عبد الحي ما سورتي الفاتحة والبقرة منه في رسالة علمية لنيل درجة الماجستير من الجامعة الإسلامية بالمدينة المنورة وذكر أن هذا التفسير من أول سورة الفاتحة إلى نهاية سورة الصافات.

7- حواشٍ على التلويح [14] .

8- حواشٍ على التهافت للمولى خواجة زاده [15] .

9- حواشٍ على شرح المفتاح للسيد الشريف [16] .

10- حواشٍ على الكشاف [17] .

11- رجوع الشيخ إلى صباه [18] .

12- شرح بعض الهداية [19] .

13- شرح مشكاة المصابيح [20] .

14- شرح مفتاح العلوم للسكاكي [21] .

15- طبقات الفقهاء [22] .

16- طبقات المجتهدين [23] .

17- كتاب في الفرائض [24] وهو شرح لمتن للمؤلف.

18- محيط اللغة [25] .

19- المهمات في فروع الفقه الحنفي [26] .

وله عدد من الرسائل طبع منها مجموعة تضم ستاً وثلاثين رسالة [27] ، ومنها مجموعة مخطوطة تضم ثماناً وعشرين رسالة في الخزانة التيمورية، ومجموعة خطيّة أخرى في أربع وعشرين رسالة فيها أيضاً [28] .

ومن الرسائل التي نشرت - فيما وقفت عليه:

1- رسالة في تحقيق معنى كاد.

2- رسالة في تحقيق التغليب.

3- رسالة أن التوسع شائع.

4- رسالة في تحقيق المشاكلة.

5- رسالة في رفع ما يتعلق بالضمائر من الأوهام [29] .

6- رسالة في الفرق بين "من"التبعيضية و"من"التبيينية.

7- رسالة في بيان ما إذا كان صاحب علم المعاني يشارك اللغوي في البحث عن مفردات الألفاظ [30] .

8- رسالة في تحقيق تعريب الكلمة الأعجمية [31] .

9- التنبيه على غلط الجاهل والنّبية [32] .

10- رسالة في الكلمات المعرّبة [33] .

11- رسالة في بيان الأسلوب الحكيم [34] .

12- المزايا والخواص في الأسلوب البلاغي [35] .

13- تحقيق معنى النظم والصياغة [36] .

وهذا ما استطعت أن أصل إليه، وهناك من الباحثين من ذكر أن عدد رسائله تفوق ما ذكره صاحبا الشقائق والكواكب السائرة فقد ذكرا أن رسائله قريبة من مائة رسالة، بينما أشار د. محمد حسين: أبو الفتوح إلى أن لابن كمال باشا "عدة رسائل في اللغة، قيل إنها تزيد على ثلاثمائة رسالة في اللغة" [37] .

وهذا تراث ضخم أسأل الله أن يدلّ الباحثين على مواطنه كي يخرجوه إلى اللغة العربية ليفيدوا منه، وينهلوا من معينه.

التعريف بالرِّسالة :

عنوانها - توثيق نسبتها إلى المؤلف - بيان محتواها - قيمتها العلميّة - المآخذ عليها

عنوانها :

لم أجد صعوبة في تحديد عنوان الرِّسالة، لأنّ المؤلّف نصّ عليه في مقدمّته، فقال: "وبعد فهذه رسالة مرتّبة في بيان تلوين الخطاب، وتفصيل شعبه....".

ووجدت في إحدى النسخ التي اعتمدتها عنواناً بارزاً هو: "رسالة تلوين الخطاب".

وذكر هذا العنوان - أيضاً - الباحث يونس عبد الحي ما، فقال: "رسالة في الالتفات، وتسمّى برسالة في تلوين الخطاب" [38] .

وإن كان قد وهم في جعلها في الالتفات، لأن المؤلّف نصّ على أنها في تلوين الخطاب، والالتفات إحدى شعبه.

توثيق نسبتها إلى المؤلف :

رسائل ابن كمال باشا كثيرة ومتنوّعة، ولذا كان المترجمون له يذكرون أنّ له رسائل كثيرةٌ وقد تربو على الثلاثمائة عند بعضهم [39] .

وأمام هذا العدد الهائل من الرسائل أحجم الباحثون عن تتبُّعها وبيان عناوينها وفنونها، واكتفوا بذكر ما اطلعوا عليه منها فقط، حتّى هيّأ الله باحثاً جادّاً، تتبّع مصنّفات ابن كمال جميعها، وفصّل فيها، فذكر عناوينها وموضوعاتها، وهو الباحث: يونس عبد الحي ما، وقد أورد مصنفات المؤلف

باللغة العربية في (44) صفحة [40] وهذا جهد يُشكر عليه، وتتبّع دقيق يحمد له.

وكان ممّا أورده من هذه المصنّفات، الرِّسالة التي نحن بصددها، وقد أسماها:

- رسالة في الالتفات، وتسمّى برسالة في تلوين الخطاب [41] .

ومن عرف أسلوب ابن كمال باشا، أو قرأ بعض رسائله، فإنه لن يجد مشكلة في معرفة ما هو له، أو ليس له من الرسائل، فمما يميّز رسائله، أنه درج على نمط معين في التعريف بموضوعها، إذ يقول بعد التحميد: "فهذه رسالة رتبناها"، أو "فهذه رسالة مرتبة في.."

وانظر ما قاله في الرسائل الآتية:

- وبعد فهذه رسالة مرتّبة في وضع كاد وتوضيح طريق استعماله [42] .

- وبعد فهذه رسالة رتّبناها في تحقيق المشاكلة وتفصيل ما يتعلق بها.. [43] .

- وبعد فهذه رسالة رتبناها في رفع ما يتعلق بالضمائر من الأوهام.. [44] .

- وبعد فهذه رسالة رتّبناها في تحقيق معنى النظم والصياغة.. [45] .

وهنا نجد أنّ هذه الرسالة تسير وفق ما ألفناه من قبل في الرسائل السابقة فقد جاء فيها:

- وبعد فهذه رسالة مرتّبة في تلوين الخطاب وتفصيل شعبه....

وممّا يوثّق نسبة الرِّسالة إلى صاحبها، أننا نجد علماء يكثر دورانهم في

رسائله، ينقل عنهم، أو يناقشهم ويعترض عليهم، وهؤلاء هم:

1- الزمخشري، ويشير إليه كثيراً بقوله: صاحب الكشاف [46] .

2- صاحب الكشف [47] .

3- البيضاوي [48] .

4- الشريف الفاضل [49] .

5- الفاضل التفتازاني [50] .

6- صدر الأفاضل في ضرام السقط [51] .

وهؤلاء هم الذين تردّد ذكرهم كثيراً في هذه الرسالة، ويبدو أنَّ المؤلّف قد ألفهم واعتاد مناقشتهم أو النقل عنهم في كثير من رسائله.

محتوى الرسالة :

في هذه الرسالة يبحث ابن كمال باشا تلوين الخطاب، فيبيّن أهميته وعناية العرب به أكثر من عنايتهم بقرى الأضياف، وما ذاك إلا لأنَّه قرىً للأرواح، ولذا فقد أولوه عنايتهم.

ثم ذكر أن تلوين الخطاب يكون بأحد هذه الأمور:

1- العدول عن الخطاب الخاص إلى الخطاب العام، وقد مثّل له بقوله

تعالى: {اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِنْ رَبِّكَ لا إِلَهَ إِلاَّ هُوَ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ وَلَوْ شَاءَ اللَّهُ مَا أَشْرَكُوا وَمَا جَعَلْنَاكَ عَلَيْهِمْ حَفِيظاً وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ...} [52] والشاهد من هذه الآيات في قوله تعالى: {وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ} بعد قوله {اتَّبِعْ مَا أُوحِيَ إِلَيْكَ} .

2- صرف الخطاب عن مخاطب إلى مخاطب. ومثّل له بقول جرير [53] :

ثِقِيْ بِاللهِ لَيْسَ لَهُ شَرِيْكٌ

وَمِنْ عِنْدِ الْخَلَيْفَةِ بِالنَّجَاحِ

أَغِثْنِيْ يَا فِدَاكَ أَبِيْ وَأُمِّي

بِسَيْبٍ مِنْكَ إِنَّك ذُو ارْتِياحِ

فهو يرى أن الشاعر انتقل من خطاب زوجته إلى خطاب الخليفة، وبناءً على ذلك فليس فيه التفات عنده، وإنما هو من قبيل تلوين الخطاب، لأن من شرط الالتفات أن يكون المخاطب في الحالين واحداً، وقد بيّنت أنّ في هذين البيتين التفاتاً خلاف ما ذهب إليه المؤلف [54] . وسواء كان فيهما التفات أو لم يكن كما قرّر ذلك المؤلف، فهما داخلان تحت تلوين الخطاب.

3- العدول عن صيغة من الصيغ الثلاث وهي: صيغة التكلم، وصيغة الخطاب، وصيغة الغيبة، إلى الأخرى منها.

وهذا النوع لم يمثّل له.

4- الالتفات: وذكر أنه: تغيير أسلوب الكلام بنقله من إحدى الصيغ الثلاث المذكورة سابقاً إلى الأخرى؛ بشرط أن يكون الكلام بعد النقل مع من كان قبله.

والفرق بين هذا وما قبله، أنّ هذا خاصّ فيما إذا كان المخاطب قبل النقل وبعده واحداً، بينما الذي قبله عامّ لا يشترط فيه استمرار الكلام بعد النقل مع من كان قبله.

وقد أسهب في هذا النوع، واستغرق منه معظم صفحات الرسالة، ولا غرابة في ذلك فالالتفات مما اعتنى ببحثه البلاغيون.

5- تغيير الأسلوب دون النقل.

وهذا أيضاً لم يمثّل له، وأرى أنه باب واسع، يشمل كثيراً من الأمور التي يكون فيها تغيير للأسلوب عن مقتضى ظاهر المقام، ويمكن حينئذٍ أن يدخل فيه ما أورده ابن الأثير في الالتفات مثل: الرجوع عن الفعل المستقبل إلى فعل الأمر وعن الفعل الماضي إلى فعل الأمر، والإخبار عن الفعل الماضي بالمستقبل، وعن المستقبل بالماضي [55] .

وحين نمعن النظر في تلوين الخطاب لدى ابن كمال باشا، نجده يحاول استقصاء الأساليب التي تلفت الانتباه، حين تتغيّر من حال إلى حال، وتخرج عن مقتضى الظاهر، فيجعلها داخلة في فروعه، وذلك لأنه رأى أن علماء البلاغة لا يعدّونها من الالتفات بعد أن تحدّد مفهومه، ووضعت له الشروط التي تخرج كثيراً من الأساليب الخارجة عن مقتضى الظاهر، وخاصة عند متأخري علماء البلاغة حيث ذكروا أن الالتفات هو: "التعبير عن معنى بطريق من الثلاثة بعد التعبير عنه بآخر منها" [56] وإن كان السّكاكي أكثر تسامحاً منهم: فلا يشترط

تحقّق التعبير أوّلاً، بل يكتفي بأن يكون التعبير قد عدل عمّا يتطلبه مقتضى الظاهر إلى خلافه [57] .

وكان الالتفات عند السابقين من علماء البيان مصطلحاً عائماً يدخل فيه ما ليس منه، وهذا ما وجد لدى ابن قتيبة، وابن المعتز، وقدامة بن جعفر، وأبي هلال العسكري، وابن رشيق، وغيرهم فالالتفات لديهم غير محدّد، بل أدخل فيه بعضهم التذييل [58] والاعتراض والاستدراك [59] ، وكذلك نجد التوسّع فيه عند ابن الأثير من بعد، حيث جعل منه التعبير بالأمر عن المضارع أو الماضي، والتعبير بالمضارع عن الماضي، وبالماضي عن المضارع [60] .

وحين وجد ابن كمال الانفتاح لدى بعض البلاغيين في مفهوم الالتفات، والانغلاق والتضييق لدى بعضهم الآخر، اختار تلوين الخطاب فجمع فيه بين رؤية السابقين واللاحقين، وحافظ على مصطلح الالتفات محدّداً دقيقاً وجعله نوعاً من أنواع تلوين الخطاب.

قيمة الرسالة العلمية

تأتي أهميّة الرسالة من كونها تتناول موضوعاً، لم أجد من أفرد له بحثاً مستقلاً، وهو تلوين الخطاب، ولم أقف على مؤلفٍ - فيما اطلعت عليه - يتحدث عنه، أو يشير إليه سوى عند الشهاب الخفاجي، فقد وردت إشارة خاطفة إليه [61] ، ولذا فقد خلت منه المعاجم الأدبية والنقدية الحديثة التي تهتمّ برصد المصطلحات الواردة في القديم والحديث [62] .

ومع هذه الأهميّة، فإنّ للمؤلف وقفاتٍ رائعة، ومناقشات لمن سبقه من العلماء تدلّ على سعة علمه، ودِقَّته، وتفصح عن مكانة الرسالة العلمية، ومن ذلك:

1- اعتراضه على الزمخشري في استنباط النكتة البلاغية من الالتفات في قوله تعالى : {عَبَسَ وَتَوَلَّى أَنْ جَاءَهُ الأَعْمَى وَمَا يُدْرِيكَ لَعَلَّهُ يَزَّكَّى} [63] . حيث قال: "ولذلك صرّح الإمام البيضاوي على وفق إشارة صاحب الكشاف بوجود الالتفات في قوله تعالى: {وَمَا يُدْرِيكَ لَعَلَّهُ يَزَّكَّى} فإن العدول فيه عن مقتضى ظاهر الكلام، حيث كان سباقه، وهو قوله تعالى: {عَبَسَ وَتَوَلَّى أَنْ جَاءَهُ الأَعْمَى} على صيغة الغيبة، لا عن مقتضى ظاهر المقام، لأن مقتضاه الخطاب في الموضعين، ونكتة العدول عن مقتضى الظاهر بحسب المقام، التعظيم للنبي عليه الصلاة والسلام، والتلطيف في تأديبه بالعدول عن الخطاب في مقام العتاب، والإباء عن المواجهة بما فيه الكراهة".

وعقَّب على هذا بقوله: "وأمَّا ما قيل: في الإخبار عمّا فرط منه ثم الإقبال عليه، دليل على زيادة الإنكار، كمن يشكو إلى الناس جانياً جنى عليه، ثم يقبل على الجاني إذا حمي في الشكاية مواجهاً له بالتوبيخ، وإلزام الحجة -فوهم لا ينبغي أن يذهب إليه فهم" [64] . وهذا القول الذي أشار إليه بقوله: "وأما ما قيل"ورد عند الزمخشري في الكشاف [65] .

2- اعتراضه على اشتراط "أن يكون التعبير الثاني على خلاف مقتضى الظاهر" [66] في الالتفات ويرى أنه "لا حاجة إلى ذكره، واعتباره شرطاً زائداً على ما ذكرنا، لأن أسلوب الكلام لا يتغيّر إلا إذا كان كذلك، بناءً على أن المراد من مقتضى الظاهر هنا، ظاهر الكلام لا مقتضى ظاهر المقام" [67] .

وهذا الذي ذكره وجيه، إذ إن الالتفات في الأصل لا يكون إلا إذا كان التعبير الثاني على خلاف مقتضى الظاهر، فكأنّ اشتراطه لا داعي له، فهو متحقّق، ومن الأولى تركه.

3- وقد انتقد الزمخشري في عدم تفصيله لأنواع الالتفات، وأعجب بما أورده السكاكي في هذا الأمر، فقال: "وقد أفصح عن هذا صاحب المفتاح بقوله: بل الحكاية والخطاب والغيبة ثلاثتها ينقل كل واحدٍ منها إلى الآخر، ويسمّى هذا النقل التفاتاً عند علماء المعاني، وإن قصر عنه بيان صاحب الكشاف بقوله: هذا يسمّى الالتفات في علم البيان، وقد يكون من الغيبة إلى الخطاب، ومن الخطاب إلى الغيبة، ومن الغيبة إلى التكلم، حيث اقتصر على ذكر أنواعه الثلاثة" [68] .

وهذا التقصير واضح من الزمخشري، فإن كلامه يوهم أن أنواع الالتفات ثلاثة فقط، بينما هي ستة، وهي ظاهرة في قول السكّاكي.

وفي موضع آخر وجدناه يقدّم الزمخشري على السكاكي في توضيح الالتفات في أبيات امرئ القيس: تطاول ليلك بالإثمد...

فقال: "وقال صاحب المفتاح: فالتفت - يعني امرأ القيس - في الأبيات الثلاثة، أراد أنه التفت في كل بيت، وكلام صاحب الكشاف في هذا المعنى أظهر، حيث قال: التفت امرؤ القيس ثلاث التفاتات في ثلاثة أبيات، فإنه نصّ في الثلاث وظاهر في التوزيع" [69] .

وهذا مما يدلّ على إنصافه، وميله مع الحق، وتتبّعه للأمانة العلميّة في نقده واستحسانه.

4- وانتقد السكّاكي، لأنه لم يأت بمثالٍ على الالتفات من التكلم إلى الغيبة، واستدرك عليه بمثالٍ من القرآن الكريم، ورأى أن المثال وإن لم يكن موجوداً في الشعر الجاهلي، فإنه موجود فيما هو أفضل منه وأتمّ، وعلى هذا فلا عذر للسكّاكي في عدم التمثيل له، يقول: «ومثال النوع المذكور من الشعر لم يوجد في أشعار الجاهلية، ولذلك لم يورد صاحب المفتاح مثالاً له، إلا أنه لم يصب في ذلك؛ لأن وجود مثاله في التنزيل كان كافياً، فلا وجه لاقتصاره على إيراد المثال للأقسام الخمسة" [70] .

ومثال هذا النوع الذي ذكره، هو قوله تعالى: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ، فَصَلِّ لِرَبِّكَ وَانْحَرْ} [71] .

ومما يدلّ على اهتمامه بالاستشهاد بالقرآن وعنايته به، استدراكه أيضاً على التفتازاني حين نفى وجود التعبير عن الغائب أو المخاطب بلفظ الجمع المتكلم، وذلك في قوله: "وقد كثر في الواحد من المتكلم لفظ الجمع تعظيماً له، لعدّهم المعظّم كالجماعة، ولم يجيء ذلك للغائب والمخاطب في الكلام القديم، وإنما هو استعمال المولّدين..." [72] .

حيث قال المؤلف بعد إيراده هذا القول -: "وفيه نظر؛ لأنه قد جاء ذلك للغائب والمخاطب أيضاً في الكلام القديم" [73] ومثّل للغائب بقوله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} [74] فقد نقل عن البيضاوي في تفسير هذه الآية: "أي قضى رسول الله صلى الله عليه وسلم، وذكر الله لتعظيم أمره، والإشعار بأن قضاءه قضاء الله تعالى، وجمع الضمير الثاني للتعظيم" [75] .

ومثّل للمخاطب بقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقُولُوا رَاعِنَا..} [76] في قراءة من جمع لفظ (راعونا) ونقل ذلك عن الزمخشري فقال: "وأما الثاني فقد قال صاحب الكشاف في تفسير قوله تعالى: {لا تقُولُوا راعِنَا} وقرأ ابن مسعود (راعونا) على أنهم كانوا يخاطبونه بلفظ الجمع للتوقير" [77] .

5- وانتقد التفتازاني في شرحه للتلخيص حين قال: "لأنا نعلم من إطلاقاتهم واعتباراتهم، أن الالتفات هو انتقال الكلام من أسلوب من التكلم والخطاب والغيبة، إلى أسلوب آخر غير ما يترقبه المخاطب؛ ليفيد تطرئةً لنشاطه، وإيقاظاً في إصغائه" [78] .

فقال: "ولما عرفت أن فائدة التطرئة والإيقاظ مدارها على نقل الكلام من أسلوب إلى آخر مطلقاً، فقد وقفت على ما في كلام الفاضل التفتازاني.... من الخلل، حيث اعتبر في ترتّب الفائدة المذكورة قيداً في الأسلوب المنقول إليه، لا دخل له فيه" [79] .

فالمؤلف يرى أن التفتازاني أخطأ هنا، لأنه جعل هذه الفوائد محصورة في الالتفات، بينما هي في الواقع أعم، فهي صالحة لكل انتقال دون تقييد؛ ولذا فقد ذكر التفتازاني التكلم والخطاب والغيبة، والانتقال إلى أسلوب آخر غير ما يترقبه السامع، يعني لديه: الانتقال من صيغة إلى أخرى من هذه الصيغ، وابن كمال لا يريد هذا التقييد في الأسلوب المنقول إليه، لأنّ الفائدة تشمل ما قيّد بهذا القيد الذي ذكره التفتازاني وما لم يقيّد.

ويلحق بهذا انتقاده السكّاكي ومن تابعه لذكرهم "السامع"حين ذكروا فوائد الالتفات، وكان الأولى أن يذكروا "المخاطب"حتى ينصرف الذهن إلى الالتفات خاصة، فأمّا ذكرهم «السامع» فإنّه لا يفهم منه اقتصار الفوائد على الالتفات فقط، بل يكون الأمر عاماًّ فيه وفي غيره من الأساليب التي يكون فيها انتقال من حالٍ إلى حال.

ورأيه هذا صائب؛ خاصة إذا استحضرنا شرط الالتفات: وهو أن يكون المخاطب بالكلام في الحالين واحداً وقد اختار المؤلف هذا الشرط، ونقله عن صدر الأفاضل [80] .

يقول في ذلك: "واعلم أنّ مدار تلك الفوائد على تلوين الخطاب مطلقاً، سواء كان المخاطب بالكلام في الحالين واحداً، فيوجد شرط الالتفات، أو لا يكون واحداً، فلا يكون من باب الالتفات فحق من يريد ترتّبها على الالتفات خاصة؛ أن يذكر المخاطب بدل السامع، فصاحب المفتاح ومن حذا حذوه من الذين ذكروا السامع، عند تقريرهم الفوائد المذكورة، مرتبة على الالتفات المشروط بالشرط المزبور، لم يكونوا على بصيرة" [81] .

6- وتعقّب السيد الشريف في مسألة نحوية، حين شرح السيد الشريف قول السكّاكي - بعد إيراد أمثلة الالتفات – "وأمثال ما ذكر أكثر من أن يضبطها القلم" [82] .

فقد قال المؤلف: "قوله: أكثر من أن يضبطها القلم، مما أخطأ فيه الشارح الفاضل، حيث زعم أن المذكور (من) التفضيلية" [83] وردّ عليه مبيّناً خطأه فقال: «ومبنى ما ذكره أوّلاً وآخراً، الغفول عن أصل في هذا الباب، ذكره الإمام المرزوقي في شرح الحماسة، وصاحب المغرّب، وغيرهما، وهو: أنّ أفعل التفضيل إذا وقع خبراً تحذف عنه أداة التفضيل قياساً، ومنه: الله أكبر وقول الشاعر:

دَعَائِمُهُ أَعَزُّ وَأَطْوَلُ

فكلمة (من) في أمثال ما ذكر متعلقة بما يتضمنه اسم التفضيل" [84] .

7- وانتقد السيد الشريف في فهم قول السكّاكي: "قد يختص مواقعه بلطائف" [85] أي مواقع الالتفات، حيث فهم السيد الشريف أن (قد) هنا معناها التقليل، ولذا ردّ عليه المؤلف هذا الفهم، داعماً ردّه بالشواهد، فقال: "لفظة (قد) تستعار للتكثير، كما في قوله تعالى: {قدْ نرَى تقلُّبَ وجْهِكِ في السِّماءِ} [86] وقول الشاعر:

قَدْ أَتْرُكُ مُصْفَراًّ أَنَامِلُهُ

كَأَنَّ أَثْوَابَهُ مُجَّتْ بِفِرْصَادِ

والشارح الفاضل لغفوله عن استعارة (قد) للتكثير في أمثال هذا المقام، قال في شرحه: ولفظة (قد) إشارة إلى أن الفائدة العامة كافية لحسن الالتفات في مواقعها كلها، لكن ربّما اشتمل بعضها على فائدة أخرى، فيزداد حسنه فيه" [87] .

ولعلّ هذه الأمثلة توضّح أهميّة هذه الرسالة، وتفصح عن قيمتها العلميّة، وتلقي الضوء على منزلة المؤلف العلميّة، وأمانته ودقّته.

المآخذ على الرسالة:

الرّسالة في مجملها عمل جادّ، وجهد مثمر من عالمٍ متمكن، وقد مرّ معنا مزايا كثيرة لها، من خلال تلك الأمثلة التي عرضت جهد المؤلف، ومناقشاته، ولكن البشر مهما بلغوا في درجات الترقي والتجويد، فإنه لابد لهم من كبوة تنبئ عن بشريّتهم، وعدم عصمتهم من الخطأ والزّلل، ومن رحمة الله أن جعل أجراً على ذلك الخطأ من العالم إذا اجتهد قدر طاعته وتحرّى الحق والعدل، وأرجو أن يكون ابن كمال باشا ممّن ينال الأجر والمثوبة من الله فيما اجتهد فيه، وحسبت أن فيه تقصيراً أو خطأ، ومن ذلك:

1- عدم تعريفه تلوين الخطاب، فالرسالة تحمل هذا العنوان، ومع ذلك فهو لا يحدّده تحديداً دقيقاً، كما صنع في الالتفات، ولعلّ السبب في ذلك، أن تلوين الخطاب باب واسع، يشمل أنواعاً كثيرة من الأساليب، ومع ذلك لم يتناوله العلماء من قبل، أمّا الالتفات فقد وجد السبيل فيه ممهّداً، ولذا فقد أطال في تناوله، وناقش ما وجد من آراء قيلت فيه.

2- ومما يؤخذ عليه: أنه لم يمثِّل لبعض أنواع تلوين الخطاب فقد ذكر أنه يقع في خمسة أضرب، ومثّل لثلاثةٍ منها فقط وأهمل ضربين.

3- أنه كان يأتي ببعض الأمثلة غير تامّة، فلا يتبيّن القارئ موضع الشاهد، ومن الأمثلة على ذلك، إيراده لقوله تعالى {ثمَّ توليتُم إلا قليلاً مِنْكُم} شاهداً على عدم وجود الالتفات، فقال: "فلا التفات في قوله تعالى: {ثمَّ توليتُم إلا قليلاً مِنْكُم} لأن الكلام قبله مع أسلاف المخاطبين به، نعم هو على طرزه وطريقته.." [88] .

وإيراده لهذا المثال لا يبيّن موطن الالتفات أو عدمه، بل لابدّ من إيراد الآية تامّة، وعند ذلك يتضح ما قاله فيوافقه القارئ أو يخالفه فيما ذهب إليه، والآية تامّة هي قوله تعالى: {وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرائيلَ لا تَعْبُدُونَ إِلاَّ اللَّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَقُولُوا لِلنَّاسِ حُسْناً وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ ثُمَّ تَوَلَّيْتُمْ إِلَّا قَلِيلاً مِنْكُمْ وَأَنْتُمْ مُعْرِضُونَ} [89] .

4- وقد وهم المؤلف حين تابع التفتازاني، فألحق بالالتفات أمرين فقال: "وقد يطلق الالتفات على معنيين آخرين؛ أحدهما: أن تذكر معنى فتتوهم أن السامع اختلجه شيءٌ فتلتفت إلى ما يزيل اختلاجه، ثم ترجع إلى مقصودك كقول ابن ميّادة:

فلا صَرْمُهُ يبدو وفي اليأس راحةٌ

ولا وصلُهُ يصفو لنا فنكارمُه [90]

فإنه لمّا قال: (فلا صرمه يبدو) واستشعر أن يقول السامع: وما نصنع به؟ فأجاب بقوله: (وفي اليأس راحة) ثم عاد إلى المقصود.

والثاني: تعقيب الكلام بجملة مستأنفة متلاقية له في المعنى، على طريق المثل أو الدعاء، أو نحوهما، كما في قوله تعالى: {وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ} [91] وقوله تعالى: {ثُمَّ انْصَرَفُوا صَرَفَ اللَّهُ قُلُوبَهُمْ} [92] .... وفي قول جرير:

مَتَى كَانَ الخِيَامُ بِذِي طُلُوحٍ

سُقِيْتِ الْغَيْثَ أَيَّتُهَا الخِيَامُ

أَتَنْسَى يَوْمَ تَصْقُلُ عَارِضَيْها

بِفَرْعِ بشامةٍ سُقِيَ البَشَامُ [93]

وهذا الذي ذكره يكاد يكون مطابقاً لما ذكره التفتازاني في المطوّل [94] .

وأمّا وهمه هنا، فإن هذه الأمثلة التي أوردها ليست من الالتفات، ولا ينطبق عليها شرطه الذي حدّده في الرسالة، وإن كان قد ورد بيت ابن ميّادة وبيت جرير الثاني عند العلماء القدامى، وجعلوهما من الالتفات [95] ، فإن المؤلف جاء متأخراً فكان الأجدر به ألا يخلط بين المصطلحات، خاصة أنه سار على نهج السكّاكي ومن تابعه في الالتفات بعد أن تحدّد مفهومه، وأولئك الأقدمون لهم عذرهم، إذ لم تكن المصطلحات قد حدّدت، ولكن المؤلف لا يعذر في هذا، وقد قال د/نزيه عبد الحميد بعد أن أورد بيت جرير الثاني:

"ومن المعروف أن المتأخرين من البلاغيين جعلوا هذا النوع من التذييل، وهو نوع من الإطناب، وهو تعقيب الجملة بجملة تشتمل على معناها للتوكيد، وهو الصواب" [96] كما قال بعد أن أورد بيت ابن ميّادة «وهذا من الاعتراض، يذكره قدامة في الالتفات... والاعتراض نوع من أنواع الإطناب أيضاً، مثله في ذلك مثل التذييل، وعرفه البلاغيون ب: أن يؤتى في أثناء الكلام، أو بين كلامين متصلين معنى؛ بجملة أو أكثر لا محل لها من الإعراب، لنكتة" [97] .

ولا أدري كيف غاب عن المؤلف هذا الأمر، مع سعة اطّلاعه، وغزارة علمه، وتدقيقه في المسائل؟.

5- تخطئته للسابقين مع إمكان قبول ما قالوه:

ومن ذلك أنه لم يقرّ بصحة نسبة تحديد الالتفات إلى الجمهور، كما قرّره الخطيب، وأوضحه التفتازاني، فقد قال الخطيب: "والمشهور أن الالتفات هو التعبير عن معنى بطريق من الثلاثة، بعد التعبير بآخر منها" [98] وقال التفتازاني في شرحه: "هذا هو المشهور عند الجمهور" [99] .

فردّ المؤلف هذا وقال: "لا يقال المشهور في تفسير الالتفات ما هو المذكور في التلخيص وعليه الجمهور على ما نصّ عليه الفاضل التفتازاني في شرحه، وما ذكرته تفسير محدث له، قلت: بل ما ذكرته على وفق إشارة صاحب المفتاح... ويوافقه ما في الكشاف، وكفى بنا ذانك الشيخان قدوة" [100] .

فظهر أنه يتابع الزمخشري والسكّاكي في رأيهما في الالتفات، وأنه لا يشترط فيه تحقّق التعبير بصيغةٍ ما أوّلاً، ثم الانتقال إلى التعبير عنها بصيغة أخرى، بل يكتفي بالعدول عن صيغة يقتضيها أسلوب الكلام إلى أخرى على خلافها.

وهذا اختياره الذي لا ينكره أحد عليه، فله ذلك، ولكن لا ينبغي أن ينفي صحة ما نسبه التفتازاني إلى جمهور البلاغيين في قوله "وبما قررناه تبيّن أن الجمهور لا يرتضي تحديد الالتفات بما ذكر في التلخيص، وأنّ ما ذكر في شرحه من نستبه إليهم فرية ما فيها مرية" [101] .

فإن التفتازاني لم ينفرد بذلك، وإنما هو أحد من نسبه إلى الجمهور [102] ، فمخالفة المؤلف لهم لا يستدعي إنكار نسبة القول إليهم.

إلا إذا كان يرى أنَّ رأي الجمهور قد انتقض بمخالفة الزمخشري والسكاكي لهم، فيكون لاعتراضه وجه.

ومن ذلك - أيضاً - اعتراضه على السيد الشريف في جعله مثل:

أنا الذي سمّتني أمي حيدرة [103] ، وأنت الذي أخلفتني، ونحن قوم فعلنا، وأنتم قدم تجهلون - من باب الالتفات، حيث يرى أنه لم يتحقق النّقل فيها، ولو تحقّق لكانت منه.

مع أنّنا نجد أن كلام السيد الشريف مقبول، خاصة وأنه لم يجزم بكونها من الالتفات؛ وإنما قال: "لا يبعد أن يجعل مثل: أنا الذي سمّتني أمّي حيدرة.... الخ من باب الالتفات من الغيبة إلى التكلم أو الخطاب" [104] .

فيمكن توجيه كلامه، بأن هذا احتمال جائز، وهو وارد لأن فيه عدولاً عن صيغة إلى أخرى. فالصيغة التي هي على الظاهر: أن يقول: أنا الذي سمته أمه حيدرة... الخ لأن الاسم الموصول اسم ظاهر، والاسم الظاهر بمنزلة الغائب، فكان مجرى الظاهر أن يأتي بغائب بعده، ولكنه عدل عنه إلى التكلم.

ومذهب السكّاكي يقبل مثل هذه الأمثلة التي أوردها السيد الشريف.

وهنا نجد تذبذباً في تطبيق المؤلف، لأنه ذكر أنه يرتضي رأي السكّاكي في تفسير الالتفات سابقاً، ثم يشترط تحقق النقل هنا من صيغة إلى أخرى كما هو رأي الجمهور.

وهذا التناقض ظاهر إذا نظرنا في قوله: "ومن هنا وما تقدم بيانه تبيّن أن كلاًّ من تغيير الأسلوب والنّقل عن صيغة إلى أخرى، أعم من الآخر من وجه، ولذلك جمعنا بينهما في تفسير الالتفات" [105] .

فهو إذن يجمع رأيي السكاّكي والجمهور، ويأخذ بهما جميعاً في الالتفات، فكان من الواجب عليه ألاّ يعترض على السيد الشريف في تلك الأمثلة التي أوردها، وأن يقبل ما قاله فيها، وذلك بناءً على أخذه برأي السكّاكي في الالتفات.

هذه بعض المآخذ التي تبّدت لي من خلال هذه الرِّسالة، وأسأل الله أن يعفو عني وعن المؤلف، وأن يتجاوز عن تقصيرنا، وأن يكتب لنا أجر المجتهد. إنه غفورٌ رحيم.

[1] انظر في ترجمته: - الشقائق النعمانية طاشكبري زادة 226-227 دار الكتاب العربي - بيروت 1975م.

- الكواكب السائرة بأعيان المائة العاشرة للشيخ نجم الدين الغزّي 2/107-108 تحقيق د. جبرائيل سليمان جبّور. منشورات دار الآفاق الحديثة - بيروت ط (2) 1979م.

- شذرات الذهب في أخبار من ذهب لابن العماد الحنبلي 8/238-239 دار الفكر د.ت.

- تاريخ آداب اللغة العربية لجرجي زيدان 3/252-253. دار الهلال د.ت.

- الأعلام - خير الدين الزركلي 1/133، دار العلم للملايين (ط 6) 1984م.

- معجم المؤلفين عمر رضا كحالة 1/238 دار إحياء التراث العربي - بيروت.

[2] لم يخالف في هذا إلا جرجي زيدان فقد ذكر أن اسمه: محمد بن أحمد بن سليمان.

تاريخ آداب اللغة العربية 3/352.

[3] الشقائق النعمانية: 227.

[4] المدارس الثمان، أو مدارس الصحن الثمان، تماثل الدراسات العليا في العصر الحاضر، وهي ثمان مدارس مجاورة لمسجد السلطان الفاتح.

انظر: تحقيق ودراسة سورتي الفاتحة والبقرة من تفسير ابن كمال باشا. ليونس عبد الحي ما. رسالة ماجستير مخطوطة بالجامعة الإسلامية.

[5] انظر:

- الشقائق النعمانية: 227.

- الكواكب السائرة 2/107-108.

- شذرات الذهب 8/238-239.

- الأعلام 1/133.

[6] الشقائق النعمانية: 227.

[7] رسائل ابن كمال باشا اللغوية: 11 طبعة النادي الأدبي - الرياض 1401هـ.

[8] رسالتان في المعرب لابن كمال والمنشي: 52 تحقيق د. سليمان إبراهيم العايد. جامعة أم القرى.

[9] الشقائق النعمانية: 227. والكواكب السائرة: 2/108، والأعلام: 1/133.

[10] الشقائق النعمانية: 227، والأعلام: 1/33.

[11] الشقائق النعمانية: 227، والكواكب السائرة: 2/108، وشذرات الذهب 8/239.

[12] الشقائق النعمانية: 227، والكواكب السائرة 2/108، والأعلام 1/133.

[13] الشقائق النعمانية: 227، والكواكب السائرة 2/108، وشذرات الذهب 8/239.

[14] الشقائق النعمانية: 227، والكواكب السائرة 2/108، وشذرات الذهب 8/239.

[15] الشقائق النعمانية: 227، والكواكب السائرة 2/108، وشذرات الذهب 8/239.

[16] الشقائق النعمانية: 227، والكواكب السائرة 2/108، وشذرات الذهب 8/239.

[17] الشقائق النعمانية: 227، والكواكب السائرة 2/108، وشذرات الذهب 8/239.

[18] تاريخ آداب اللغة العربية 3/353، والأعلام: 1/133. وقد طبع مراراً بمصر.

[19] الشقائق النعمانية 227، والكواكب السائرة 2/108، وشذرات الذهب 8/239.

[20] معجم المؤلفين 1/238.

[21] مخطوط بمكتبة عارف حكمت بالمدينة المنورة برقم (87/416).

[22] تاريخ آداب اللغة العربية 3/352، والأعلام 1/133.

[23] تاريخ آداب اللغة العربية 3/352، والأعلام 1/133.

[24] الشقائق النعمانية: 227، والكواكب السائرة 2/108.

[25] معجم المؤلفين 1/238.

[26] معجم المؤلفين 1/238.

[27] تاريخ آداب اللغة العربية 3/353، والأعلام 1/133.

[28] تاريخ آداب اللغة العربية 3/353.

[29] من 1 إلى 5 هذه الرسائل الخمس حققها د. ناصر بن سعد الرشيد، ونشرها النادي الأدبي بالرياض عام 1401هـ بعنوان "رسائل ابن كمال باشا اللغوية".

والرسالة الأولى منها نشرها أيضاً د. محمد حسين أبو الفتوح كما سيأتي.

[30] (6-7) هاتان الرسالتان حققهما د. محمد حسين أبو الفتوح مع الرسالة الأولى السابق ذكرها، ونشرها جميعاً بعنوان "ثلاث رسائل في اللغة لابن كمال باشا"مكتبة الحياة - بيروت ط (1) 1993م.

[31] حققها د. سليمان بن إبراهيم العايد ونشرها مع رسالة أخرى لابن المنشي وجعلهما بعنوان (رسالتان في المعرّب لابن كمال والمنشي) من مطبوعات جامعة أم القرى، وحققها أيضاً د. حامد صادق قنيبي. وطبعت عام 1991م ط (1) دار الجيل - بيروت. بعنوان: "دراسات في تأصيل المعرّبات والمصطلح من خلال دراسة وتحقيق تعريب الكلمة الأعجمية لابن كمال باشا".

[32] نشرها د. رشيد عبد الرحمن العبيدي في مجلة المورد المجلد التاسع العدد الرابع 1981م.

[33] نشرها سليم البخاري في المجلد السابع من مجلة المقتبس. انظر (رسالتان في المعرب لابن كمال والمنشي: 53).

[34] حققها د. محمد بن علي الصامل. ونشرها في مجلة جامعة الإمام محمد بن سعود الإسلامية، العدد الخامس عشر. شعبان 1416هـ.

[35] حققها د. حامد صادق قنيبي انظر (الأسلوب الحكيم دارسة بلاغية تحليلية مع تحقيق رسالة في بيان الأسلوب الحكيم لابن كمال باشا ودراستها، د. محمد بن علي الصامل: 71. مجلة جامعة الإمام محمد بن سعود الإسلامية - العدد الخامس عشر شعبان 1416هـ.

[36] حققها د. حامد صادق قنيبي، ونشرها في مجلة الجامعة الإسلامية العددان (71، 72) 1406هـ وكنت قد حققّتها أيضاً، ولم أطلع على تحقيق الدكتور المذكور إلا بعد فراغي من تحقيق النصّ ودراسته.

[37] ثلاث رسائل في اللغة لابن كمال باشا: 18.

[38] تحقيق ودراسة سورتي الفاتحة والبقرة من تفسير ابن كمال باشا: 93.

[39] انظر ما ذكر في مؤلفاته سابقاً.

[40] تحقيق سورتي الفاتحة والبقرة من تفسير ابن كمال باشا: 53-96.

[41] المرجع السابق: 93.

[42] رسائل ابن كمال باشا تحقيق د. ناصر الرشيد: 21.

[43] المرجع السابق: 69.

[44] المرجع السابق: 69.

[45] رسالة منشورة في مجلة الجامعة الإسلامية - العددان (71،72).

[46] انظر رسائل ابن كمال باشا: 57، 79، 82، 93، 93، وثلاث رسائل في اللغة لابن كمال باشا تحقيق د. محمد حسين أبو الفتوح: 45، 46، 51، 123.

[47] انظر/ رسائل ابن كمال باشا: 70، 74، 89، 93.

[48] انظر/ المرجع السابق: 81، وثلاث رسائل في اللغة لابن كمال باشا: 50، 54، 125، 129، 130، 131.

[49] انظر/ رسائل ابن كمال باشا: 82، 83، 86، وثلاث رسائل في اللغة: 122، 127.

[50] انظر/ رسائل ابن كمال باشا: 56، 70، 96، وثلاث رسائل في اللغة: 127.

[51] انظر/ رسائل ابن كمال باشا: 55، 56، وثلاث رسائل في اللغة: 39.

[52] سورة الأنعام: 106- 108.

[53] شرح ديوان جرير 98، محمد إسماعيل الصاوي - الشركة اللبنانية - بيروت.

[54] انظر النصّ المحقق: 47- 48

[55] انظر/ المثل السائر 2/179-186 قدمه وعلّق عليه د. أحمد الحوفي و د. بدوي طبانة، دار نهضة مصر - القاهرة ط (2).

[56] تلخيص المفتاح للخطيب القزويني 86، مطبعة مصطفى البابي الحلبي وأولاده - بمصر

=الطبعة الأخيرة، وشروح التلخيص 1/465، دار الكتب العلمية - بيروت.

[57] انظر: مفتاح العلوم: 199 - 200 ضبطه وكتب هوامشه وعلق عليه نعيم زرزور - دار الكتب العلمية - بيروت، وشروح التلخيص 1/464-465.

[58] التذليل هو تعقيب الجملة بجملة أخرى تشتمل على معناها بعد إتمام الكلام، لإفادة التوكيد، وتقريراً لحقيقة الكلام.

والاعتراض: هو أن يوتى في أثناء الكلام، أو بين كلامين متصلين معنى بجملة أو أكثر لا محلّ لها من الإعراب.

والاستدراك: هو أن يتضمن الأسلوب إيضاح ما قد يقع في ظاهر الكلام من إشكال.

ينظر: معجم البلاغة العربية د/بدوي طبانة. دار العلوم للطباعة والنشر - الرياض 1402هـ 1/288، 140-141، 2/526.

[59] انظر في ذلك: تأويل مشكل القرآن لابن قتيبة 289-290 شرحه ونشره السيد أحمد صقر - دار الكتب العلمية - بيروت ط (3) 1401هـ، والبديع لابن المعتز: 106 شرحه وعلق عليه د. محمد عبد المنعم خفاجي. مطبعة مصطفى البابي الحلبي وأولاده بمصر، ونقد الشعر لقدامة بن جعفر 146-148 تحقيق كمال مصطفى. مكتبة الخانجي - القاهرة. ط (3) 1398هـ وكتاب الصناعتين لأبي هلال العسكري: 392-393. تحقيق علي محمد البجاوي ومحمد أبو الفضل إبراهيم. دار إحياء الكتب العربية - القاهرة ط (1) 1371هـ، والعمدة في محاسن الشعر وآدابه لابن رشيق 1/636-637 تحقيق د/محمد قرقزان دار المعرفة - بيروت ط (1) 1408هـ، ومعجم النقد العربي القديم د. أحمد مطلوب 1/221-225. دار الشؤون الثقافية العامة - بغداد ط (1) 1989م وأسلوب الالتفات دارسة تاريخية فنية د. نزيه عبد الحميد: 20- 59، مطبعة دار البيان بمصر ط (1) 1403.

[60] انظر: المثل السائر: 2/179-186.

[61] انظر: حاشية الشهاب المسمّاة بعناية القاضي وكفاية الراضي على تفسير البيضاوي: 6/396.

[62] انظر مثلاً: معجم النقد العربي القديم د. أحمد مطلوب.

والمعجم الأدبي جيور عبد النور، دار العلم للملايين - بيروت ط (2) 1984م، والمعجم المفصل في الأدب د. محمد التونجي دار الكتب العلمية - بيروت ط (1) 1413هـ.

[63] سورة عبس: 1-3.

[64] النصّ المحقق: 53-54.

[65] الكشاف: 4/218- مطبعة البابي الحلبي وأولاده بمصر.

[66] هذا الشرط اشترطه الجمهور. انظر: المطوّل على التلخيص للتفتازاني: 131 مطبعة أحمد كامل 1330هـ.

[67] النص المحقق: 53- 54.

[68] النص المحقق: 66-67.

[69] النص المحقق: 76- 77.

[70] النص المحقق: 73

[71] سورة الكوثر آية (1-2).

[72] المطوّل: 133.

[73] النصّ المحقق: 72- 73.

[74] سورة الأحزاب آية: 36.

[75] أنوار التنزيل وأسرار التأويل 2/246.

[76] سورة البقرة آية: 104.

[77] الكشاف: 1/302، وانظر توثيق القراءة وإسنادها إلى أصحابها في النص المحقق:

[78] المطوّل: 131.

[79] النصّ المحقق: 84

[80] النصّ المحقق: 49، 84.

[81] النصّ المحقق: 84

[82] مفتاح العلوم: 200.

[83] النصّ المحقق: 87.

[84] النصّ المحقق: 88-89 تخريج البيت الشعري وتوثيق كلام المرزوقي وصاحب المغرّب فيه أيضاً.

[85] مفتاح العلوم: 200.

[86] سورة البقرة آية 144.

[87] النصّ المحقق: 89- 90. وانظر تخريج البيت فيه أيضا.

[88] النصّ المحقق: 50.

[89] سورة البقرة آية (83).

[90] انظر توثيق البيت في النصّ المحقق: 94.

[91] سورة المائدة آية: 64.

[92] سورة التوبة آية: 127.

[93] النص المحقق: 95-96 وفيه توثيق جرير.

[94] انظر المطوّل: 134.

[95] انظر مثلاً: البديع لابن المعتز /106. ونقد الشعر لقدامة بن جعفر 147.

والصناعتين لأبي هلال العسكري 392. والعمدة لابن رشيق 1/639.

[96] أسلوب الالتفات: 20.

[97] المرجع السابق: 21.

[98] التلخيص: 86.

[99] شرح التلخيص المعروف بمختصر المعاني: 86، مطبوع بهامش التلخيص. وكذا في المطوّل على التخليص 130-131.

[100] النصّ المحقق: 60-61.

[101] النصّ المحقق: 61.

[102] انظر: الإيضاح للخطيب القزويني: 157. وشروح التلخيص: 1/465، 467.

[103] انظر تخريج الرجز في النص المحقق: 62-63.

[104] شرح القسم الثالث من مفتاح العلوم للسكاكي: لوحة (38/أ).

مخطوط بمكتبة عارف حكمت تحت رقم (86/416) بلاغة.

[105] النصّ المحقق: 66-67.


 العدد 113 - تابع لتلوين الخطاب لابن كمال باشا

تابع لتلوين الخطاب لابن كمال باشا

وصف النسخ ونماذج منها:

عثرت على مصوّرتين لتلوين الخطاب، وهما:

المصوّرة الأولى: عدد أوراقها (7.5) سبع ورقات ونصف، في الورقة صفحتان، وفي الصفحة الواحدة (25) خمسة وعشرون سطراً، وفي السطر الواحد (13) ثلاث عشرة كلمة تقريباً.

وكتبت بخط فارسي، وفي بعض صفحاتها تعليقات يسيرة.

ولا يعرف ناسخها ولا تاريخ نسخها.

ويوجد منها صورة فلمية، بمكتبة المخطوطات بالجامعة الإسلامية برقم (7313) فيلم وهي مصورة عن المكتبة المحمودية بالمدينة المنورة.

وقد رمزت لهذه النسخة بالحرف (م).

المصوّرة الثانية: عدد أوراقها (14) أربع عشرة ورقة. في كل ورقة صفحتان.

وفي الصفحة الواحدة (19) تسعة عشر سطراً. وفي السطر الواحد: (10) عشر كلمات تقريباً.

وكتبت بخط فارسي، وفي بعض صفحاتها تعليقات يسيرة جداً، أقلّ من التعليقات التي وردت على النسخة الأولى.

ولا يعرف ناسخها، ولا تاريخ نسخها.

ويوجد منها صورة فلمية بمكتبة المخطوطات بالجامعة الإسلامية برقم (2440) فيلم وهي مصورة عن دار الكتب المصرية.

ورمزت لهذه النسخة بالحرف: (د).

P329

P330

P331

P332

P333

الحمد لله الذي أنزل الكتاب تبياناً، وجعل الخطاب ألواناً، والصلاة على محمد أولى من نطق بالصواب، وفصل الخطاب، وعلى آله وصحبه خير آل وأصحاب، وبعد: فهذه رسالة مرتبة في بيان تلوين الخطاب، وتفصيل شعبه التي منها الالتفات الذي هو أسلوب متكاثر الفوائد، متناثر الفرائد.

والمراد من الخطاب هنا: توجيه الكلام نحو السامع.

اعلم أنهم يحسنون قرى الأشباح [1] ، فيخالفون [2] فيه بين لون ولون، وطعم وطعم كذلك يحسنون قرى [3] الأرواح، فيخالفون [4] فيه أيضاً بين أسلوب وأسلوب وإيرادٍ وإيراد، بل اعتناؤهم بهذا القرى [5] أكثر، واهتمامهم فيه أوفر [6] .

ومرجع [7] التلوين المذكور إلى تغيير الأسلوب، وذلك قد يكون بالعدول عن الخطاب الخاصّ إلى الخطاب العام، كما في قوله تعالى: {وَلاَ تَسُبُّوا الَّذِيْنَ يَدْعُوْنَ مِنْ دُوْنِ اللهِ} [8] فإنَّ الخطاب فيما قبله وهو قوله تعالى: {واتَّبِع مَا أُوْحِيَ إليْكَ مِنْ رَبِّكَ} [9] الآية كان خاصاًّ لرسول الله صلى الله عليه وسلم، ولعلّ النكتة فيه التجنب عن مواجهته عليه الصلاة والسلام وحده بالنهي عن خلاف ما هو عليه [10] من الأخلاق الكريمة، إذ لم يكن عليه الصلاة والسلام فحّاشاً ولا سبَّاباً، كما في قوله تعالى [11] : {أَلَمْ تَعْلَمْ أَنَّ اللهَ لَهُ مُلْكُ السَّمَوَاتِ وَالأَرْضِ وَمَا لَكُمْ مِنْ دُونِ اللهِ مِنْ وَليٍّ وَلاَ نَصِيْرٍ} [12] .

وخصوص الخطاب [13] قد يكون صورة لا معنى، فإنّ الخطاب في قوله

تعالى: {أَلَمْ تَعْلَمْ} وإن كان خاصاً بحسب الصيغة، لكنه عامّ معنى، فإن المخاطب به كلّ واحد ممن يقدر على الاستدلال من المصنوع على [14] الصانع.

وقد يكون بصرف الخطاب عن مخاطب إلى مخاطب [15] ، كما في قول جرير [16] :

ثِقِيْ بِاللهِ لَيْسَ لَهُ شَرِيْكٌ

وَمِنْ عِنْدِ الخَلِيْفَةِ بِالنَّجَاحِ

أَغِثْنِيْ يَا فِدَاكَ أَبِيْ وَأُمِّيْ

بِسَيْبٍ مِنْكَ إِنَّك ذُو ارْتِيَاحِ [17]

فإن [المخاطب] [18] بالبيت الأوّل امرأته، وبالبيت الثاني الخليفة [19] ، وليس هـذا

من قبيل الالتفات، كما سبق إلى بعض الأوهام [20] ؛ لأنّ من [21] شرطه أن يكون الخطاب في الحالين لواحد، فلا يوجد فيه صرف الخطاب حقيقة وإن وجد ظاهراً، بسبب العدول عن صيغة إلى أخرى، صرّح بذلك صدر الأفاضل [22] حيث قال في شرح سقط الزّند: «قوله: (سقيت الغيث) بمعزل عن الالتفات، لأن قوله:

مَتَىكَانَ [23] الخِيَامُ بِذِيْ طُلُوحٍ [24]

كلام مع غير [25] الخيام، لأنه سؤال عن الخيام [26] " وقال في موضع آخر منه، "كان يرى أنه من قبيل الالتفات، وليس منه، وذلك [27] أنّ من شرط الالتفات أن يكون المخاطب [28] في الحالين واحداً" [29] .

وقد يكون بالعدول عن صيغة من الصيغ الثلاث، وهي: صيغة التكلم وصيغة الخطاب، وصيغة [30] الغيبة، إلى الأخرى منها.

ومنه الالتفات، فإنه تغيير لأسلوب الكلام بنقله من إحدى الصيغ المذكورة إلى الأخرى، بشرط أن يكون الكلام بعد النقل مع من كان قبله، على ما تقدم بيانه. فلا التفات في قوله تعالى: {ثُمَّ تولَّيْتُمْ إلاّ قَلِيْلاً مِنْكُمْ} [31] لأن الكلام قبله مع أسلاف المخاطبين به، نعم هو على طرزه وطريقته، ولذلك قال صاحب الكشاف [32] : " {ثُمَّ تَوَلَّيْتُمْ} على طريقة الالتفات" [33] فإن قلت: هلاّ يجدي نفعاً اعتبار التغلب الذي ذكره البيضاوي [34] حيث قال في تفسيره: "ولعلّ الخطاب مع الموجودين منهم في عهد رسول الله صلى الله عليه وسلم ومن قبلهم على التغليب" [35] ؟ قلت:

لا، لأنّ اعتباره لا يحقق الشرط المذكور، لأنّ الكلام قبل النّقل مع البعض، وبعده مع الكل حينئذٍ [36] ، والكلّ غير البعض.

وقد نبّه على هذا صاحب الكشف [37] ، حيث قال في شرح القول المذكور لصاحب الكشاف: "وهو كذلك سواء حمل على تغليب الموجودين في عصره عليه الصلاة والسلام، أو لا" [38] وكلام صاحب المفتاح [39] خلو عن اعتبار هذا الشرط في الالتفات [40] ، والشارح الفاضل لم يتعرض له في شرحه.

وأمّا الشرط الآخر المذكور في كتب القوم، وهو أن يكون التعبير الثاني على خلاف مقتضى الظاهر [41] ، واعتباره كيلا يدخل في حدّ الالتفات أشياء ليست منه، منها: أنا زيد وأنت عمرو [42] ، ونحن رجال وأنتم رجال، وأنت الذي فعل كذا، و:

نَحْنُ اللَّذُوْنَ صَبَّحُوا الصَّبَاحَا [43]

ونحو ذلك ممّا عبّر عن معنى واحد، تارة بضمير المتكلم [44] أو المخاطب، وتارة بالاسم المظهر أو ضمير الغائب.

ومنها: يا زيد قم. ويا رجلاً له بصر [45] خذ بيدي، لأن الاسم المظهر طريق غيبته فلا حاجة إلى ذكره، واعتباره شرطاً زائداً على ما ذكرنا، لأن أسلوب الكلام لا يتغيّر إلاّ إذا كان كذلك، بناءً على أن المراد من مقتضى الظّاهر هنا مقتضى ظاهر الكلام، لا مقتضى ظاهر المقام، ولذلك صرّح الإمام البيضاوي على وفق إشارة [46] صاحب الكشاف [47] ، بوجود الالتفات في قوله تعالى [48] : {وَمَا يُدْرِيكَ لَعَلَّهُ يَزَّكَّى} [49] فإنَّ العدول فيه عن مقتضى [50] ظاهر الكلام، حيث كان سباقه، وهو قوله تعالى: {عَبَسَ وَتَوَلَّى أَنْ جَاءَهُ الأَعْمَى} [51] على صيغة الغيبة، لا عن مقتضى ظاهر المقام، لأن مقتضاه [52] الخطاب في الموضعين، ونكتة العدول عن مقتضى الظاهر بحسب المقام، التعظيم للنبي عليه الصلاة والسلام، والتلطيف في تأديبه بالعدول عن الخطاب في مقام العتاب، والإباء عن المواجهة بما فيه الكراهة.

وأمّا ما قيل: "في الإخبار عمّا فرط منه، ثم الإقبال عليه دليل على زيادة الإنكار، كمن يشكو إلى الناس جانياً جنى عليه، ثم يقبل على الجاني إذا حمي في الشكاية مواجهاً له بالتوبيخ، وإلزام الحجة" [53] فوهم، لا ينبغي أن يذهب إليه فهم.

ومن تأمل في طريق عتابه تعالى إياه عليه الصلاة والسلام في مواضع العتاب - كقوله تعالى: {عَفَا اللهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ} [54] فإنْ فيه ما لا يخفى من لطف الكناية عن خطئه عليه الصلاة والسلام في الإذن تعظيماً لشأنه - لا يخطر بباله مثل ذلك الوهم، وإنّما قلنا على ما ذكرنا، إذ لابدّ من اعتباره شرطاً زائداً على ما ذكروا في تفسير الالتفات [55] .

قال صاحب التلخيص [56] : والمشهـور أن الالتفات هـو التعبير عن [57] معنى بطريق من الثلاثة بعد التعبير عنه بآخر منها [58] . وقال الفاضل التفتازاني [59] - في شرحه، "بشرط أن يكون التعبير الثاني على خلاف مقتضى الظاهـر" [60] وفي المفتاح:

"ويسمّى هذا النقل التفاتاً عند علماء علم المعاني" [61] .

وقال الفاضل الشريف [62] في شرحه : "ثم إن الالتفات من إحدى [63] الطرق الثلاثة إلى آخر [64] منها إنما يسمّى التفاتاً إذا كان على خلاف مقتضى الظاهر، كما يشعر به لفظ النقل، وإيراده في الإخراج لا على مقتضاه، وما ذكر من فائدته العامة" [65] ويردّ عليه أن النقل الذي أشير إليه، هو النقل من صيغة إلى أخرى، وهذا ظاهر عن التأمّل في سياق الكلام المنقول، فلا إشعار فيه بما ذكر، وتعليله على ما نقل عنه في الحاشية "بأن الجاري على مقتضى الظاهر لا يقال فيه: نقل [66] " مردود [67] أيضاً، لأنه [إن] أريد: أنه لا يقال فيه نقل على الإطلاق، فمسلّم ولكن لا يجدي نفعاً، لأن الواقع ههنا النقل المقرون بالإشارة [68] الصارفة عن المتبادر عند الإطلاق فلا صحة له كما لا يخفى، ثم إن قوله: "يتحقق الإشعار في إيراد الالتفات في الإخراج لا على مقتضى الظاهر بما ذكر" [69] مبناه عدم الفرق بين ظاهر المقام وظاهر [70] الكلام؛ فإنّ صاحب المفتاح قد أورد الالتفات في الإخراج على خلاف الظاهر [71] بحسب اقتضاء أسلوب الكلام، وقد نبّهت فيما تقدّم على هذا وعلى الفرق بين الإخراجين. فإن قلت: قد أثبت صاحب المفتاح في أَنْ جَاءَهُ الْأَعْمَىقول امرئ القيس [72] :

تَطَاوَلَ لَيلُكَ بِالأَثْمُدِ

التفاتاً، وهذا بناءً على أنّ كلاً من المتكلم [73] والخطاب والغيبة، إذا كان مقتضى الظاهـر فعدل عنه [74] إلى الآخر فهـو التفات [75] عنده، قلت: نعم، أثبت فيه التفاتاً [76] على خلاف ما عليه الجمهور [77] ، ومع ذلك لم ينكر ثبوت [78] الالتفات إذا نقل الكلام عن أسلوب هو خلاف مقتضى المقام، إلى أسلوب هو مقتضاه ولذلك أثبت التفاتاً آخر في قوله: "وذلك من نبأ جاءني" [79] . فظهر أن المعتبر في الالتفات عنده -أيضاَ- الإخراج على خلاف الظاهر بحسب أسلوب الكلام، لا بحسب اقتضاء المقام، كما هو السابق إلى الفهم من النبأ المذكور آنفاً [80] ، إلاّ أنّه اكتفى بالعدول عن الأسلوب المتوقع، وقال: يتحقق الشرط المذكور بذلك [81] ، والجمهور على أنه لابد من العدول عن أسلوب محقّق.

فإن قلت أليس مقتضى المقام ينتظم مقتضى الكلام؟ فما هو على خلاف مقتضى أسلوبه يكون على خلاف مقتضى المقام أيضاً، قلت: كذلك إلاّ أن مقتضى الظاهر في مصطلح أهل [82] هذا الفن ما يقتضيه ظاهر المقام قبل الشروع في الكلام، ومن خلافه خلاف ذلك فلا ينتضمان [83] ما يحدث بعد [84] الشروع فيه، باختيار أسلوب من الحال، وإنّما لم يعتبروا الحادث بعد الشروع فيه، لأنّه قد يكون مخالفاً للقديم، كما إذا كان المقام مقام الخطاب، وشرع [85] في الكلام على أسلوب الغيبة، وقد مرّ مثاله من التنزيل، فلو اعتبر في مثل ذلك الحادث بعد الشروع يلزم أن يكون الكلام على مقتضى الظاهر من وجه وعلى خلافه من وجه، ولا وجه لترجيح الحادث على القديم، وإسقاطه على [86] حيّز الاعتبار بالكليّة؛ إذ يلزم حينئذٍ [87] أن لا يتحقق مقتضى المقام من جهة الكلام قبل الشروع بل عنده أيضاً، ما لم يتقرر أسلوبه، ولا مجال لأن يقال: أنهم اعتبروا القديم قبل حدوث [88] المعارض، وأسقطوا [ما] بعده، إذ لا مستند لهذا التفصيل من جهة السلف، كما لا يخفى على من تتبّع وأنصف، وبالتجنب عن التعسف [89] اتّصف.

ثمّ إنّ ما زعمه من الإشعار فيما ذكره [90] من الفائدة العامة للالتفات بكونه على مقتضى الظاهر -مردود أيضاً؛ لأن مدار تلك الفائدة على العدول من أسلوب إلى آخر سواء كان العدول عنه على مقتضى الظاهر أو لا، على ما تقف على ذلك بإذن الله تعالى.

لا يُقال: المشهور في تفسير الالتفات ما هو المذكور في التلخيص، وعليه الجمهور على ما نصّ عليه الفاضل التفتازاني في شرحه [91] ، وما ذكرته [92] تفسير محدث له، قلت: بل ما [93] ذكرته على وفق إشارة صاحب المفتاح حيث قال: «والعرب يستكثرون منه، ويرون الكلام إذا انتقل من أسلوب إلى أسلوب أدخل في القبول عند السامع، وأحسن تطرئة لنشاطه [94] ، وأملأ [95] باستدرار إصغائه» [96] ويوافقه ما في الكشّاف [97] ، وكفى بنا ذانك الشيخان قدوةً، وقد وقفت فيما سبق على أن ما ذكر في التلخيص لا يطّرد إلا باعتبار شرط من الخارج، وذلك خارج [98] عن قانون الحدّ، وما ذكرنا سالم عن المحذور المذكور، وذلك لأن الاختلاف في الأسلوب أخصّ من الاختلاف في التعبير؛ فإنّ الثاني يتحقّق في نحو [99] قوله تعالى: {يا أَيُّها الَّذِيْن آمَنُوا إذا قُمْتُمْ إلى الصَّلاة} [100] دون الأوّل؛ لأن حق الضمير العائد إلى الموصول أن يكون غائباً، فلا يتغيّر به الأسلوب وإن تغيّر [101] التعبير حتى احتيج إلى اعتبار قيد زايد للاحتراز عن مثله.

وبما قررناه [102] تبيّن أن الجمهور لا يرتضي تحديد [103] الالتفات بما ذكر في التلخيص، وأن ما ذكر [104] في شرحه من نسبته إليهم فرية ما فيها مرية.

ومما يظنّ أنّه من قبيل الالتفات وليس منه قوله تعالى: {بَلْ أَنْتُمْ قَوْمٌ

تَجْهَلُونَ} [105] أما وجه الظنّ فهو أن الاسم الظاهر غائب فلما عدل عنه إلى الخطاب في تجهلون تحقق الالتفات، وأمّا أنه ليس منه فلأنّ في عبارة القوم [جهتا غيبة] [106] وخطاب؛ وذلك لأنّها اسم ظاهر غائب وقد حمل على {أَنْتُمْ} فصار عبارة عن المخاطب، ثم إنّه [107] وصف {تَجْهَلُوْنَ} اعتباراً لجانب خطابه المستفاد من حمله على {أَنْتُمْ} [108] وترجيحاً له على جانب غيبته الثابت في نفسه؛ لأن الخطاب أشرف وأدل وجانب المعنى أقوى وأكمل [109] ، فهو بالحقيقة اعتبار لجانب المعنى، وتغليب له على جهة اللفظ، فإنّ الغيبة في لفظ (القوم) ومعناه الخطاب [110] ، وبهذا القدر من الاعتبار لا يتغير [111] الأسلوب، ولا يتحقق النقل من طريق إلى آخر، وعلى هذا القياس قول علي رضي الله عنه : "أنا الَّذي سمّتْنِي أمِّي حَيْدَرَة" [112] .

قال المرزوقي [113] في شرح قول [114] الحماسة [115] :

[وَإِنَّا] [116] لَقَوْمٌ مَا نَرَى [117] القَتْلَ سُبَّةً [118]

إِذا مَا رَأَتْهُ عَامِرٌ وَسَلُوْلُ

"كان الوجه أن يقول: ما يرون القتل سبَّةً [119] ؛ حتى يرجع الضمير من صفة القوم إليه ولا تَعْرى منه، لكنّه لما علم أن المراد بالقوم هم قال: ما نرى، وقد جاء في الصلة مثل هذا وهو فيه أفظع، قال:

أَنَا الَّذِي سَمَّتْنِي أُمِّيْ حَيْدَرَهْ

أَكِيْلُكُمْ بِالسَّيْفِ كَيْلَ السَّنْدَرَهْ

والوجه سمّته حتى لا تعرى [120] الصلة من ضمير الموصول، قال أبو عثمان

المازني [121] : لولا صحة مورده وتكرره لرددته» [122] والشريف الفاضل [123] لغفوله عمّا قررناه قال [124] في شرحه للمفتاح: «لا يبعد أن يجعل مثل [125] : أنا الذي سمّتني أُمِّي حيدرة، وأنت الذي أخلفتني، ونحن قوم فعلنا، وأنتم قوم تجهلون - من باب الالتفات من الغيبة إلى التكلم أو الخطاب" [126] .

وممّا يشبه الالتفات وليس منه: ما في قوله تعالى: {فَإنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ} [127] من تغيُّر [128] الأسلوب والعدول عن مقتضى ظاهر الكلام؛ وذلك أن موجب طرد الكلام على أسلوب ما سبق من قوله تعالى: {قُلْ أَطِيْعُوا الله وَأَطِيْعُوا الرَّسُوْلَ} [129] وسوقه [130] على مقتضى الظاهر هو أن يقال: فإن تولّوا [131] فإنّما [132] عليهم ما حمّلوا وعليك ما حمّلت، وإنّما قلنا إنّه ليس منه؛ لعدم النقل عن أحد الطرق الثلاثة إلى الآخر منها؛ فإن المتحقق [133] في قوله تعالى [134] : {قُلْ أَطِيْعُوا اللهَ} تنزيلهم منزلة الغائبين [135] ، لا سوق الكلام [136] معهم على طريق الغائبة، والفرق واضح وإن خفي على صاحب الكشف حيث قال: "هو [137] التفات حقيقي؛ لأنّه [138] جعلهم غُيّباً، حيث أمر الرسول [صلى الله عليه وسلم] بخطابهم في [139] قوله {قُلْ أَطِيْعُوا اللهَ} ثم خاطبهم بقوله {فَإِنْ تَوَلَّوْا} [140] . وقد نبّه صاحب الكشاف [141] على ما ذكرنا من عدم الالتفات حقيقة فيما ذكر لفقد شرط النقل حيث قال: "صرف الكلام عن الغيبة إلى الخطاب على طريقة الالتفات" [142] يعني أن مقتضى الظاهر نظم الكلام على الغيبة، ولما صرف عنها كان على طريقة الالتفات وإن لم يكن منه لعدم تحقّق النّقل عن الغيبة، حيث لم يوجب [143] سوق الكلام على صيغتها [144] ، ففي إقحام عبارة الطريقة وذكر الصرف دون النّقل تنبيه على ما ذكرنا، فافهم.

ومن ههنا وما [145] تقدم بيانه تبيّن أنّ كلاً من تغيير الأسلوب والنّقل عن صيغة [146] إلى أخرى - أعمّ من الآخر من وجهٍ؛ ولذلك جمعنا بينهما في تفسير [147] الالتفات، وظهر لك شعبة أخرى لتلوين الخطاب، وهي: ما يوجد فيه تغيير الأسلوب دون النّقل.

فاعلم أن أنواع الالتفات بحسب النّقل من كل واحدة من الصيغ الثلاث [148] إلى إحدى الأخريين ستّة [149] ، وقد أفصح عن هذا صاحب المفتاح بقوله: "بل الحكاية والخطاب والغيبة ثلاثتها ينقل [150] كل واحد منها إلى الآخر، ويسمّى هذا النقل التفاتاً عند علماء علم المعاني [151] " وإن قصر عنه بيان صاحب الكشاف بقوله: "هذا يسمّى الالتفات في علم البيان، وقد يكون من الغيبة إلى الخطاب ومن الخطاب إلى الغيبة ومن الغيبة إلى التكلم" [152] حيث اقتصر على [153] ذكر أنواعه الثلاثة، وقوله: "في علم البيان"لا ينافي قول صاحب المفتاح "عند علماء المعاني"لأنه أراد بالبيان علم البلاغة الشامل [154] للمعاني والبيان [155] ، وإنما كان الالتفات من علم المعاني لأن ما يترتب [156] عليه من الفوائد من جملة خواصّ التراكيب التي يبحث عنها في العلم المذكور.

وأمّا ما قيل: "يُبحث عنه في علمي [157] البلاغة والبديع، أمّا في المعاني فباعتبار كونه على خلاف مقتضى الظاهر، وأمّا في البيان فباعتبار أنَّه إيراد لمعنى واحد في طرق مختلفة في الدلالة عليه جلاء، [وخفاء] [158] وبهذين الاعتبارين يفيد الكلام حسناً ذاتياً للبلاغة، وأمّا في البديع فمن حيث إنّ فيه جمعاً بين صورٍ متقابلة في معنى واحد فكان من محسّناته المعنوية [159] " - ففيه نظر؛ أمّا أوّلاً: فلأن مجرد كونه على خلاف مقتضى الظاهر لا يكفي في دخوله في علم المعاني، وهذا ظاهر [160] عند من له أدنى تأمل في حدّ العلم المذكور.

وأمّا ثانياً: فلأن اعتبار أنّه إيراد لمعنى واحد في طرق مختلفة في الدلالة عليه جلاء [وخفاء]، غير كافٍ في دخوله في علم البيان؛ بل لابدّ معه أن يكون ذلك الاختلاف بحسب الدلالة العقلية، وهو مفقود [161] في الالتفات، ولذلك لم يورده صاحب المفتاح في البيان واقتصر على إيراده في [162] المعاني والبديع [163] .

وعدّه خلاف مقتضى الظاهر من الكناية [164] لا يجدي نفعاً في كونه من البيان؛ لأنه ليس منها حقيقة؛ كيف وهي من أقسام اللفظ، والخلاف المذكور ليس من جنس اللفظ، وكذا إخراج الكلام عليه ليس منه، وإنّما عدّه من الكناية لما بينهما من المشابهة، والشريف الفاضل لغفوله عن هذا قال في شرح المفتاح في حاشيته "وكونه من إخراج الكلام لا على مقتضى الظاهر المندرج تحت الكناية؛ لا يوجب كونه من مباحث البيان كسائر الجزئيات المندرجة تحت [165] قواعده؛ لأن الأحكام الجزئية المندرجة تحت [166] قواعد علم [البيان [167] ] فروعٌ وثمراتٌ لمسائله، إذ ليست مبحوثاً عنها بخصوصيّاتها" [168] .

ثم إن موجب تعليله بقوله: "لأن الأحكام"الخ. على تقدير تمامه هو إيجاب ما ذكر من الاندراج عدم كونه من مباحث البيان لا عدم إيجاب كونه منها، وإنّما قلنا: "على تقدير تمامه"لأنه محل نظر، فتدبّر.

وهذا الكلام قد وقع في البيان [169] استطراداً [170] ، فلنعد إلى ما كنّا فيه من تفصيل أنواع الالتفات الحاصلة من ضرب الثلاث في الاثنين [171] ، فنقول: أحدها: الالتفات من التكلم إلى الخطاب: ومثاله من التنزيل {وَمَا لِيَ لا أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُون} [172] وذلك أن المراد بقوله تعالى: {وَمَا لِيَ لا أَعْبُدُ} المخاطبون، والمعنى: وما لكم لا تعبدون الذي فطركم فالمعبّر عنه في الجميع هو المخاطبون، ولمّا عبّر عنهم بصيغة التكلم كان مقتضى [173] الظاهر أن لا يغيّر أسلوب الكلام، بل يجري اللاحق على سنن السابق، ويقال: وإليه [174] أرجع، فلمّا عدل عنه إلى ما [175] ذكر تحقق الالتفات [176] .

ومن الشعر:

تَذَكَّرْتَ والذِّكْرَى تَهِيْجُكَ زَيْنَبَا

وَأَصْبَحَ باقِي وَصْلِها قَدْ تَقضَّبا [177]

إن قُرئ (تذكرتَ) بالفتح كما هـو الرواية، فالالتفات فيه على رأي صاحب المفتاح؛ حيث كان الظاهـر ضمّهـا على التكلم [178] فعدل عنه إلى الخطاب، وإن قُرِئ بالضمّ فالالتفات في (يهيجك) وهذا باتفاق [179] .

وثانيها: الالتفات من التكلم إلى الغيبة: ومثاله من التنزيل: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ. فَصَلِّ لِرَبِّكَ} [180] كان الظاهر أن يقال: فصلّ لنا. قال الفاضل التفتازاني في شرح التلخيص: "وقد كثر في الواحد من المتكلم [181] لفظ الجمع تعظيماً له لعدّهم [182] المعظّم كالجماعة، ولم يجيء ذلك للغائب والمخاطب في الكلام القديم، وإنّما هو استعمال المولّدين كقوله:

بِأَيِّ نَوَاحِي الأَرْضِ أَبْغِي وِصَالَكُمْ

وَأَنْتُمْ مُلُوْكٌ مَا لِمَقْصَدِكُمْ نَحْوُ [183]

تعظيماً للمخاطب وتواضعاً من المتكلم [184] وفيه نظر؛ لأنّه قد جاء ذلك للغائب والمخاطب أيضاً في الكلام القديم، أمّا الأول: فقد قال الإمام البيضاوي في تفسير قوله تعالى: {و [185] مَا كَانَ لِمُوْمِنٍ ولا مُؤْمِنَةٍ إذَا قَضَى اللهُ ورَسُوْلُهُ أَمْراً أَنْ يَكُونَ لهُمُ الخِيَرَةُ مِنْ أَمْرِهِمْ} [186] "أي قضى رسول الله [صلى الله عليه وسلم] وذكر الله لتعظيم أمره، والإشعار بأنّ قضاءَه قضاءُ الله، تعالى [187] وجمع الضمير الثاني للتعظيم" [188] .

وأمّا الثاني فقد قال صاحب الكشاف في تفسير قوله تعالى: {لا تَقُوْلُوا [189] رَاعِنَا [190] } : "وقرأ [191] ابن مسعود: (راعونا [192] ) على [193] أنهم كانوا [194] [يخاطبونه] [195] بلفظ الجمع للتوقير" [196] والفاضل المذكور اعترف [197] بما أنكره ههنا - في بحثه [198] : أن الأمر [199] للوجوب من التلويح.

ومثال النوع المذكور من الشعر لم يوجد في أشعار الجاهلية، ولذلك لم يورد صاحب المفتاح مثالاً له [200] إلاّ أنَّه لم يصب في ذلك، لأن وجود مثاله في التنزيل كان كافياً، فلا وجه لاقتصاره على إيراد المثال للأقسام الخمسة [201] .

وثالثها: الالتفات من الخطاب إلى التكلم، ومثاله لم يوجد في التنزيل، وأمّا مثاله من الشعر فقوله [202] :

طَحَا بِكَ قَلْبٌ فِي الحِسَانِ طَرُوبُ

بُعيْدَ [203] الشَّبابِ عَصْرَ حانَ مَشِيْبُ [204]

يُكَلِّفُنِي لَيْلَى وقد شَطَّ وَلْيُها [205]

وَعَادتْ عَوَادٍ بَيْنَناَ وخُطُوبُ

التفت من الخطاب في (طحابك) إلى التكلم؛ حيث لم يقل يكلّفك، وفاعل يكلفني ضميرُ القلب، وليلى مفعوله الثاني، والمعنى: يكلفني ذلك القلب ليلى ويطالبني بوصلها.

ورابعها: الالتفات من الخطاب إلى الغيبة ؛ ومثاله من التنزيل: {حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ} [206] كان الظاهر أن يقال: وجرين بكم.

ومن الشعر قوله [207] :

إنْ تَسْأَلوا الحقَّ نُعطِ [208] الحقَّ سائِلَهُ

والدِّرْعُ مُحْقَبَةٌ والسَّيْفُ مَقْرُوبُ [209]

التفت في (سائله) من الخطاب إلى الغيبة.

وخامسها: الالتفات من الغيبة إلى الخطاب؛ ومثاله من التنزيل: {مالكِ يومِ الدِّيْن. إيَّاكَ نَعْبُدُ [210] } كان الظاهر أن يقول: إيّاه نعبد.

ومن الشعر:

طَرَقَ الخَياَلُ ولا كَلَيْلَةِ مُدْلجِ

سَدِكاً [211] بِأَرْحُلِنَا وَلَمْ يَتَعَرَّجِ

أنَّى اهْتَدَيْتِ [212] وَكُنْتِ [غير] رجِيْلَةٍ [213]

والقومُ قَدْ [214] قَطَعُوا متان [215] السَّجْسَجِ [216]

التفت في البيت الثاني من الغيبة إلى الخطاب، حيث قال: (اهتديت) وكان الظاهر أن يقول: اهتدى [217] .

وسادسها: الالتفات [218] من الغيبة إلى التكلم، ومثاله من التنزيل: {والله الَّذِيْ أَرْسَلَ الرِّيَاحَ فَتُثِيْرُ سَحَاباً فَسُقْنَاهُ} [219] كان الظاهر أن يقال: فساقه [220] .

ومن الشعر قوله [221] :

تَطَاوَلَ لَيْلُكَ بالأثْمُدِ

ونَامَ الخَلِيُّ وَلَمْ تَرْقُدِ

وبَاتَ وبَاتَتْ لَهُ لَيْلَةٌ

كَلَيْلةِ ذِيْ العَائِر الأرْمَدِ

وَذَلِكَ مِنْ نَبإٍ جاءَنِيْ

وخُبِّرْتُه [222] عَنْ أَبِي الأَسْوَدِ

التفت في (جاءني) [223] من الغيبة إلى التكلم، وكان الظاهر أن يقول: جاءه. وقال صاحب المفتاح [224] : "فالتفت - يعني امرأ القيس - في الأبيات [الثلاثة]" [225] أراد أنه التفت في كل بيت. وكلام صاحب الكشاف في هذا المعنى أظهر؛ حيث قال: "التفت [امرؤ] [226] القيس ثلاث التفاتات في [ثلاثة] [227] أبيات" [228] فإنه نصّ في الثلاث [229] وظاهر [230] في التوزيع؛ أمّا في الأول: فمن التكلم إلى الخطاب؛ إذا القياس: (تطاول ليلى).

وأمّا في الثاني: فمن الخطاب إلى الغيبة؛ حيث قال: (وبات) والقياس: (وبتَّ) على الخطاب.

وأمّا [231] في الثالث: فقد مرّ بيانه [232] .

وهذا القول من صاحب الكشاف صريح [233] في أنَّ سَبْقَ طريق آخر تحقيقاً ليس بشرطٍ في [234] الالتفات. فالمخالفة [235] للجهمور في هذا الخصوص ليست من خصائص صاحب المفتاح، بل هو [236] مقلّد فيها لصاحب الكشّاف [237] ، فحقُّ ذلك المذهب أن يُنسب إليه لا إلى صاحب المفتاح؛ لأن القول حقُّه أن ينسب إلى من سبق به [238] .

لا يقال: إن في لفظ [239] (ذلك) التفاتاً من الغيبة إلى الخطاب؛ فيكون في تلك الأبيات [240] ثلاثة التفاتات [241] على مذهب الجمهور أيضاً، فلا ضرورة [242] إلى [243] حمل قول صاحب الكشاف [244] على خلاف ما عليه الجمهور، لأنّا نقول: الالتفات [245] فيما ذكر غير متعين، إذ يجوز أن يكون الكاف خطاباً لغيره لا لنفسه ؛ على أن قول صاحب الكشاف على ما نبهت فيما تقدم - صريحٌ في توزيع الالتفاتات [246] على الأبيات الثلاثة [247] ، وعلى ما ذكر لا يصح ذلك.

[1] في (م) الأسباح.

[2] في (م): فيتخالفون.

[3] في (م) قرر وفي (د) قري.

[4] في (م) فيتخالفون.

[5] في (م) القرر.

[6] من قوله: اعلم إلى هذا الموضع منقول بتصرف عن المفتاح. انظر المفتاح ص199 بشرح نعيم زرزور.

[7] في (م): ويرجع.

[8] من سورة الأنعام الآية: (108).

[9] من سورة الأنعام الاية: (106).

[10] قوله: ما هو عليه ساقط من (م).

[11] ساقط من (د).

[12] من سورة البقرة الآية (107) وفي م: "وما لكم من دون من ولي...".

[13] من هنا إلى قوله «به كل واحد» ساقط من (م).

[14] في د: إلى.

[15] قوله: (إلى مخاطب) ساقط من (د).

[16] هو جرير بن عطية بن الخطفى من أشهر شعراء العصر الأموي، ومن الطبقة الأولى منهم، وكان بعض الناس يفضله على شعراء طبقته، وهو من أحسن الشعراء نسيباً وأشدهم هجاءً، وقد اشتهر بنقائضه مع الفرزدق والأخطل. انظر: طبقات فحول الشعراء لابن سلام 1/297، 374-451 بتحقيق محمود شاكر.

والشعر والشعراء لابن قتيبة 1/374-380.

[17] البيتان في شرح ديوان جرير لمحمد إسماعيل الصاوي: 98.

[18] في النسختين: الخطاب. والصواب ما أثبتّه لأن السياق يقتضيه.

[19] انظر: شروح سقط الزند 5/1902، نسخة مصورة عن طبعة دار الكتب الناشر الدار القومية للطباعة والنشر - القاهرة 1383هـ 1964م فإن صدر الأفاضل يرى هذا الرأي.

وقد أورد التفتازاني رأي صدر الأفاضل في عدم وجود الالتفات في هذين البيتين، ثم عقّب ذلك بقوله "فهذا أخصّ من تفسير الجمهور"المطوّل: 133 فكأنّه يرى أنّ هذا زيادة وتشدّد في شرط الالتفات لم يذكره الجمهور ولذا قال التفتازاني: "فقول أبي العلا:

هل تزجرنّكم رسالة مرسل

أم ليس ينفع أولاك ألوك

فيه التفات عند الجمهور من الخطاب في (يزجرنكم) إلى الغيبة في (أولاك) بمعنى أولئك، وهو قال إنه إضراب عن خطاب بني كنانة إلى الإخبار عنهم...» المطول 133 -134

وهذا الرأي تابعه المؤلف هنا في هذين البيتين، وأرى أنه وهم فالالتفات ظاهر في هذين البيتين لأنه قال في البيت الأول (من عند الخليفة) والاسم الظاهر بمنزلة الغيبة، ثم قال: (أغثني) فخاطبه، فهنا التفات من الغيبة إلى الخطاب، وإن كان الشاعر وجه الخطاب في البيت الأول إلى زوجته. فهذا لا يلغي الالتفات، لأن الخطاب موجّه في الحقيقة إلى الخليفة وليس إلى الزوجة. وإنّما هو يعرض أمام الخليفة ما قاله لزوجته وفي هذا تصوير لمدى الحاجة والعوز التي يحياها الشاعر هو وأهل بيته.

[20] واضح أن التفتازاني يرى أن فيهما التفاتاً، ويفهم ذلك من معارضته لرأي صدر الأفاضل في الالتفات كما مرّ.

[21] ساقطة من (م).

[22] هو القاسم بن الحسين بن محمد الخوارزمي الملقب بصدر الأفاضل من أهل خوارزم فقيه وعالم بالعربية ألّف في النحو والأدب. ولد عام 555هـ وتوفي 617هـ

- انظر بغية الوعاة 2/252 - 253.

-الأعلام 5/175.

[23] في (د): كا.

[24] هذا صدر البيت وعجزه: سقيت الغيث أيتها الخيام،وهو لجرير في ديوانه بشرح محمد إسماعيل الصاوي: 512، وهذا البيت أورده ابن الناظم من شواهد الالتفات من الغيبة إلى الخطاب، انظر ص33، من المصباح. وكذلك جعله العلوي اليمني من الالتفات من الغيبة إلى الخطاب.انظر الطراز 2/140.

وأورده ابن حجة الحموي في خزانته (74) شاهداً على انصراف المتكلم عن الإخبار إلى المخاطبة.

[25] ساقطة من (م).

[26] شروح سقط الزند 5/1902 وتمام الحديث "لأنه سؤال عن الخيام، والسؤال كلام مع المسؤول لا مع المسؤول عنه، وقوله (سقيت الغيث) كلام مع الخيام".

[27] في (د) وليس ذلك أنّ من شرط وكتب في هامش (م) من شرط الالتفات أن يكون المخاطب في الحالين واحد.

[28] في (د) أن يكون المخاطب بالكلام.

[29] شروح سقط الزند 5/1901 وكلام صدر الأفاضل ورد عند بيت المعرّي:

هل تزجرنّكم رسالةُ مرسلٍ

أم ليس ينفع في أولاك ألوك

فقد قال "أضرب عن خطاب بني كنانة إلى إخبار عنهم، قوله (في أولاك ألوك) وإن كان يرى أنه من قيل الالتفات فليس منه، وذلك أن من شرط الالتفات أن يكون المخاطب بالكلام في الحالين واحداً".

[30] وصيغة الغيبة ساقط من (م).

[31] من سورة البقرة آية: (83) والآية بتمامها {وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرائيلَ لا تَعْبُدُونَ إِلَّا اللَّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَقُولُوا لِلنَّاسِ حُسْناً وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ ثُمَّ تَوَلَّيْتُمْ إِلَّا قَلِيلاً مِنْكُمْ وَأَنْتُمْ مُعْرِضُونَ} .

[32] هو: أبو القاسم محمود بن عمر بن محمد الخوارزمي الزمخشري، عالم مشهور، له تصانيف كثيرة في علوم مختلفة، وكان معتزلياً مجاهراً باعتزاله. ولد عام 467هـ وتوفي عام 538هـ. لقّب بجار الله - لمجاورته بمكة المكرمة. من تصانيفه: (المفصل في النحو) و (المستقصى في الأمثال) و (الكشاف في التفسير) و (الفائق في غريب الحديث) و (أساس البلاغة) وغير ذلك.

انظر: وفيات الأعيان لابن خلكان 5/168- 174 و بغية الوعاة 2/279- 280.

[33] الكشاف: 1/293.

[34] ساقط من (م): والبيضاوي هو: ناصر الدين عبد الله بن عمر بن محمد بن علي الشيرازي كنيته: أبو سعيد أو أبو الخير، علامة، مفسر، قاضٍ، له التفسير المشهور أنوار التنزيل وأسرار التأويل، وكتاب "منهاج الوصول إلى علم الأصول"وغير ذلك من المؤلفات توفي سنة 685هـ.

- بغية الوعاة: 2/50 - 51 والأعلام: 4/110.

[35] أنوار التنزيل وأسرار التأويل للبيضاوي: (1/67) ط (2) 1388هـ مطبعة البابي الحلبي

وأولاده بمصر. وقد وضّح الطيبي هذا الأمر حين قال {ثُمَّ تَوَلَّيْتُمْ} على طريقة الالتفات وهو من الغيبة في قوله {أَخَذْنَا مِيثَاقَ بَنِي إِسْرائيلَ} إلى الخطاب، والفائدة التأنيب والتوبيخ، استحضرهم فوبّخهم... قال القاضي: لعل الخطاب مع الموجودين منهم في عهد الرسول صلى الله عليه وسلم ومن قبلهم على التغليب. وقلت فالأوفق أن يقال: إن أصل الكلام ثم تولوا وهم معرضون، لقوله {وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرائيلَ} أي اذكر وقت أخذنا ميثاق بني إسرائيل وتوليهم وإعراضهم عن ذلك، فعدل إلى خطاب الموجودين منهم تغليباً وإشعاراً بأن التولي الذي حصل منهم في عهد النبي صلى الله عليه وسلم ليس ببدع منهم لأنه دأبهم ودأب أسلافهم، فلا يكون في الكلام التفات".

فتوح الغيب في الكشف عن قناع الريب للطيبي (579) رسالة دكتوراة بمكتبة كلية القرآن الكريم بالجامعة الإسلامية من إعداد الباحث: صالح عبد الرحمن الفائز وذكر محمد أبو الحسن أيضاً أنّ توجيه الخطاب إليهم على طريقة الالتفات، انظر: تيسير البيضاوي تعليقات وشروح على أنوار التنزيل وأسرار التأويل للبيضاوي (1/100) ط (4) 1399 دار الأنصار - مصر.

[36] في النسختين: ح. ولعله رمز لهذه الكلمة التي أثبتّها.

[37] هو سراج الدين عمر بن عبد الرحمن بن عمر البهبهائي الكناني القزويني، كان له حظ وافر من العلوم لاسيما العربية، ولكن المنية لم تمهله فقد مات وهو شاب عن سبع أو ثمان وثلاثين سنة في عام 745هـ وله حاشية على كشاف الزمخشري بعنوان (الكشف على الكشاف) مخطوط منه نسخة في مغنِسا رقم (3468) وفي الظاهرية، وفي الإسكندرية وفي خزانة الرباط.

- انظر شذرات الذهب / 6: 143- 144 و الأعلام 5/49.

[38] انظر /حاشية الشهاب الخفاجي المسماة بعناية القاضي وكفاية الراضي على تفسير البيضاوي 2/194. فقد ذكر أنه لا التفات فيه على التغليب، والشهاب الخفاجي يكثر من النقل عن صاحب الكشف.

[39] هو أبو يعقوب، يوسف بن أبي بكر بن محمد بن علي السكاكّي الخوارزمي - سراج الدين. من الأئمة الأعلام في اللغة والبيان، له كتاب مشهور في البلاغة يسمّى (مفتاح العلوم) ولد بخوارزم عام 555هـ وتوفي بها في عام 626هـ،

انظر: بغية الوعاة 2/364 والأعلام: 8/222.

[40] انظر: المفتاح بشرح نعيم زرزور، 199 وما بعدها. وشروح التلخيص:/ 464- 465، 467.

[41] انظر المطوّل على التلخيص: 131، وشروح التلخيص: 1/465، 466.

[42] ورد في حاشية الدسوقي على شرح السعد: «وإن كان يصدق على كلّ منهما أنه قد عبر فيه عن معنى وهو الذات بطريق الغيبة بعد التعبير عنه بطريق آخر وهو التكلم في الأول والخطاب في الثاني إلا أن التعبير الثاني يقتضيه ظاهر الكلام ويترقبه السامع، لأن المتكلم إذا قال: أنا وأنت، ترقب السامع أن يأتي بعده باسم ظاهر خبراً عنه، لأن الإخبار عن الضمير إنما يكون بالاسم الظاهر، فالإخبار بالاسم الظاهر وإن كان من قبيل الغيبة عن ضمير المتكلم أو المخاطب، إلا أنّه جار على ظاهر ما يستعمل في الكلام"شروح التلخيص: 1/465.

[43] هذا الشاهد أورده أبو زيد الأنصاري في النوادر: 47 ونسبه إلى أبي حرب بن الأعلم وهو جاهلي ونقله عنه البغدادي في الخزانة 6/23 ثم أورد في موضع آخر أنه لليلى الأخيلية ناقلاً ذلك عن العييني انظر الخزانة 6/24 بلفظ: قومي الذين صبحوا الصباحا. وهو من الشواهد البلاغية التي وردت في شروح التلخيص 1/466 ولكن دون نسبة إلى صاحبه.

[44] في (م) المتكلم والمخاطب.

[45] في (م) نصر.

[46] في (م) شأن.

[47] انظر إشارة صاحب الكشاف في 4/218 حيث قال: (وفي الإخبار عما فرط منه ثم الإقبال عليه بالخطاب..).

[48] ليس في (د).

[49] آية (3) من سورة عبس. انظر أنوار التنزيل وأسرار التأويل (2/540) فقد صرح البيضاوي بوجود الالفتات في هذه الآية وذلك لمجيئها بعد قوله تعالى {عبَسَ وَتَوَلّى} وهو واضح.

[50] سقط من هنا إلى قوله لا عن مقتضى ظاهر المقام من (م).

[51] آية (1-2) من سورة عبس.

[52] في (م) مقتضاء.

[53] في (د) الجهة، وهذا القول ورد عند الزمخشري في تفسيره 4/218.

[54] من آية (43) من سورة التوبة.

[55] في (د) الالتفاب.

[56] هو محمد بن عبد الرحمن بن عمر بن أحمد، أبو المعالي، جلال الدين القزويني، المعروف بخطيب دمشق، من العلماء الفقهاء، ولي القضاء في ناحية الروم ثم دمشق ثم مصر، ولد 666هـ وتوفي سنة 739هـ من تصانيفه: (تلخيص المفتاح) و (الإيضاح) وهو شرح للتلخيص.

- بغية الوعاة 1/156- 157.- الأعلام 6/192.

[57] هنا سقط في (م) من قوله: التعبير عن إلى قوله (الثاني).

[58] التلخيص: 86.

[59] هو مسعود بن عمر بن عبد الله التفتازاني، سعد الدين، من أئمة العربية والبيان، ولد بتفتازان سنة 712هـ، وأجاد في علوم كثيرة وصنف فيها ومنها: النحو والصرف والمنطق والبلاغة والأصول، من أشهر تصانيفه: (المطوّل) وهو شرح لكتاب التلخيص، مات بسمرقند سنة 791هـ.

- بغية الوعاة 2/285 و الأعلام 7/219.

[60] المطوّل على التلخيص (131) شرح التلخيص المعروف بمختصر المعاني مطبوع بها من التلخيص (87).

[61] المفتاح: 199 بشرح نعيم زرزور.

[62] هو: علي بن محمد بن علي، ويعرف بالشريف الجرجاني، عالم بالعربية له مصنفات عدّة

فيها وفي غيرها من الفنون مثل: الفرائض والحديث والمنطق، من مؤلفاته "التعريفات" و"شرح

القسم الثالث من مفتاح العلوم"وله "حاشية على المطوّل"وحاشية على الكشاف لم يتمها. وغير ذلك. توفي بشيراز سنة 816هـ.

- بغية الوعاة 2/196- 197

- الأعلام: 5/7.

[63] في (د) أحد.

[64] في (م) الآخر.

[65] شرح القسم الثالث من مفتاح العلوم للسكاكي للسيد الشريف. مخطوط بمكتبة عارف حكمت تحت رقم (86/416) بلاغة. والنصّ فيه: "ثم إن الانتقال من طريق من الطرق الثلاثة..."لوحة: (38/أ).

[66] هذا الكلام موجود على حاشية المخطوط السابق وفي اللوحة نفسها، وللنّص الموجود "والإخراج على مقتضى الظاهر...".

[67] سقط من (م) من قوله: مردود أيضاً إلى... فيه نقل.

[68] في (م) بالإشارة وإن أريد أنه لا يقال فيه نقل مطلقاً، كان أو مقروناً بالإشارة الصارفة عن المصادر..

[69] هذا مما يفهم من كلام السيد الشريف، انظر لوحة (38/أ و ب) من المخطوط السابق وفي حاشيته على المطوّل أيضاً (131).

[70] في (د) والظاهر الكلام.

[71] ساقطة من (م).

[72] امرؤ القيس بن حُجْر بن الحارث، الكندي رأس الطبقة الأولى من الشعراء الجاهليين وهو

من أصحاب المعلقات، ومن أوائل شعراء الجاهلية، سبق إلى أشياء ابتدعها، وتبعه الشعراء

فيها، انظر: طبقات فحول الشعراء لابن سلام 1/51- 55 بتحقيق محمود محمد شاكر. والشعر والشعراء لابن قتيبة 1/50- 57.

وهذا شطر من بيت تمامه مع بقية الأبيات كما في ديوانه بتحقيق محمد أبي الفضل إبراهيم (185):

تطاول ليلك بالأثمدِ | ونام الخليّ ولم ترقدِ
وبات وباتت له ليلة | كليلة ذي العائر الأرمد
وذلك من نبأ جاءني | وأنبئته عن أبي الأسود

[73] في (د) المتكلم.

[74] في (د): عند.

[75] في (م) الالتفات.

[76] انظر المفتاح: 200 و 202- 204 وانظر شروح التلخيص 469- 471.

[77] وفي هذا البيت:

تطاول ليلك بالأثمد

ونام الخليّ ولم ترقُد

التفات على مذهب السكاكي. وفي رأي الجمهور لا يوجد التفات، انظر شروح التلخيص 1/470.

[78] في (م) ثبوته.

[79] انظر المتفاح: 200 و 203-204.

[80] في (د) انقاً.

[81] هذا يفهم ما أورده السكاكي من أمثلة، وبخاصة أبيات امرئ القيس السابقة، انظر المفتاح 199- 200.

[82] ساقطة من (م).

[83] في م: تنتضمان.

[84] في م: (بحسب).

[85] في م: (وشروع).

[86] في د: عن.

[87] في النسختين (ح).

[88] في د: فيه حدوث المعارض وأسقطوه بعده.

[89] في م: (التعصب).

[90] في د: ذكر.

[91] ورد في التلخيص: (86) "والمشهور أن الالتفات هو التبعير عن معنى بطريق من الثلاثة بعد التعبير بآخر منها".

وذكر التفتازاني أن هذا هو المشهور عند الجمهور. (شرح التلخيص المعروف بمختصر المعاني) بهامش التلخيص: (86) وكذا في المطوّل على التلخيص (130- 131).

[92] في (م) وما ذكر.

[93] ساقطة من (م).

[94] في (د) نشاط.

[95] في (م) وإملاءً.

[96] المفتاح بشرح نعيم زرزور: 199.

[97] انظر الكشاف 1/64.

[98] وذلك خارج ساقط من (م).

[99] ساقطة من (م).

[100] آية (6) من سورة المائدة.

[101] في (د) تغتر.

[102] في (م): قرّرنا.

[103] في (د) تجديد.

[104] ساقط من (م)

[105] آية: 55 من سورة النمل. وورد في النسختين (وأنتم) وهو خطأ.

[106] في (د) جها عينة وخطاب. وفي (م) جهتا فيه غيبة وخطاب. وما أثبتّه يقتضيه السياق.

[107] في (م): إنّ.

[108] ساقط من (د).

[109] في (د) وكمل.

[110] في (د) المخاطب.

[111] في (م) لا يتغير به.

في (م) خلط واضح وسقط فقد ورد: "لا يتغير به الأسلوب وإن تغيّر التعبير حتى احتيج إلى اعتبار قيد زائد للاحتراز عن مثله وبما قررناه تبين. وعلى هذا القياس قول علي رضي الله عنه.

[112] هذا الرجز لعلي بن أبي طالب رضي الله عنه كما في اللسان مادة (حدر) 4/174 وفيه:

أنا الّذي سمّتني أمِّي الحيدره

كليث غاباتٍ غليظِ القَصَره

أكليلكم بالسيف كيل السَّندره

والحيدرة: الأسد. وورد في شرح الحماسة للمرزوقي (1/115) ولكن دون نسبة.

وفي ص (407) أشار إلى أنه منسوب إلى علي رضي الله عنه ولم يجزم بذلك. اللسان:

[113] في (د) قال الإمام المرزوقي. والمرزوقي هو: أحمد بن محمد بن الحسن، أبو عليّ، من أهل أصبهان، العالم الأديب، كان حجة في وقته، له عدد من المؤلفات أهمها: (شرح الحماسة) و (شرح أشعار هذيل) و (شرح المفضليات) و (شرح الفصيح) وتوفي سنة 421هـ. انظر: إنباه الرواة على أنباه النحاة: 1/141، وبغية الوعاة: 1/365.

[114] في (م): قوله.

[115] هذا البيت لعبد الملك بن عبد الرحيم الحارثي. أو للسّموأل بن عاديا كما في شرح الحماسة 1/110، 114.

[116] في النسختين: وإنّي. وما أثبته من الحماسة. والسياق يتطلّبه.

[117] في (م) ما ترى.

[118] في (م) سيئة.

[119] في (م) سيئة.

[120] في (م) نعرى.

[121] هو: بكر بن محمد بن بقية،وقيل بكر بن بقية، أبو عثمان المازني، من بني مازن بن شيبان، نزل في بني مازن فنسب إليهم، وهو عالم نحوي بصري من مشاهير العلماء، له من التصانيف: (ما يلحن فيه العامة) و (الألف واللام) و (الديباج) وغير ذلك توفي سنة 248، وقيل سنة 249هـ.

انظر: إنباه الرواة على أنباه النحاة 1/281- 291.

وبغية الوعاة 1/463- 466.

[122] شرح الحماسة (1/114- 115) وفيه: "كان وجه الكلام أن يقول..".

[123] في (م) والفاضل الشريف.

[124] ساقط من (م).

[125] ساقط من (م).

[126] شرح القسم الثالث من مفتاح العلوم للسكاكي لوحة (38/أ).

[127] آية 54 من سورة النور.

[128] في (م) تغيير.

[129] آية (54) من سورة النور: و الآية تامة: {قُلْ أَطِيْعُوا الله وأَطِيْعُوا الرَّسُول فإن توَلَّوا فَإِنَّما عليه ما حُمِّل وعلَيْكُمْ ما حُمِّلْتُمْ وإنْ تطيعُوه تهتدوا وما على الرَّسُول إلا البلاغُ المُبِيْن} .

[130] في (م) ويسوقه.

[131] في (م): تتولوا.

[132] ساقط من (م).

[133] في (م): التحقيق.

[134] ساقط من (د).

[135] ساقط من (د).

[136] حدث في (م) خلط هنا فقد ورد: لا سوق الكلام عن أحد الطرق الثلاث منها فإن المتحقق في قوله تعالى معهم على طريق الغائبة والفرق..

[137] ساقط من (م).

[138] في (م): لأنهم.

[139] في (م) قل قوله.

[140] انظر حاشية الشهاب الخفاجي 6/396 فقد ذكر هذا الرأي ثم عقب عليه بقوله: "وقيل إنه من تلوين الخطاب إذ عدل عن خطاب الرسول عليه الصلاة والسلام إلى خطابهم بالذات فليس مندرجاً تحت القول".

[141] في (م) الكشف.

[142] الكشاف: 3/73.

[143] في (م) يوجد.

[144] في (م): صيغها.

[145] ساقط من (م).

[146] في (م) صيغة أخرى. وفي (د): صيغة وإلى أخرى.

[147] في (د): تغيير.

[148] في (د) الثلاثة.

[149] في (د) سنة.

[150] في (د) نقل.

[151] المفتاح بشرح نعيم زرزور: 199.

[152] الكشاف: 1/62.

[153] في (م): على الأنواع الثلاثة.

[154] في (م): الشاملة.

[155] ساقط من (م). وقد ذكر السيد الشريف في حاشية على الكشاف أن الزمخشري أراد بعلم البيان العلوم الثلاثة: انظر حاشية الكشاف 1/63.

[156] في (د): ما يترب.

[157] في (د): علم.

[158] هذه الزيادة من حاشية السيد الشريف على الكشاف.

[159] هذا الكلام موجود بنصه في حاشية السيد الشريف على الكشاف 1/63 وقد نقله هو أيضاً حيث قال: "قال بعض الأفاضل....".

[160] ساقط من (م).

[161] في (م) وهو مفقود في الدلالة العقلية الالتفات.

[162] في (م) في علم المعاني والبيان.

[163] انظر المفتاح بشرح نعيم زرزور: 199 وما بعدها (في علم المعاني) وأورده في البديع

المعنوي: أيضاً ص: 429.

[164] ذكر السيد الشريف في حاشيته على الكشاف "إن صاحب المفتاح أورده تارة في المعاني وأخرى في البديع، وفي عده خلاف مقتضى الظاهر كناية إيماء إلى أنّه من البيان أيضاً"1/63.

[165] في (د): في.

[166] في (د): في.

[167] هذه الزيادة من شرح السيد الشريف للمفتاح.

[168] شرح القسم الثالث من مفتاح العلوم للسكاكي: (38/ب).

[169] في (د): البين.

[170] في (د): استطراد.

[171] المراد بالثلاث: التكلم والخطاب والغيبة ينقل كل واحد منها إلى الآخرين. فيكون المجموع ستة التفاتات.

[172] الآية (22) من سورة يس والآية من شواهد المصباح في المعاني والبيان والبديع لابن الناظم: 31، والتلخيص (87) والإيضاح (158).

[173] في (م): المقتضى.

[174] ساقط: من (م).

[175] ساقط: من (د).

[176] انظر الكشاف 3/319 فقد قال عند تفسير هذه الآية: «ثم أبرز الكلام في معرض المناصحة لنفسه، وهو يريد مناصحتهم، يتلطف بهم ويداريهم، ولأنّه أدخل في إمحاض النصح حيث لا يريد لهم إلا ما يريد لروحه، ولقد وضع قوله {وَمَا لِيَ لا أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُون} مكان قوله: "وما لكم لا تعبدون الذي فطركم. ألا ترى إلى قوله: {وَإِلَيْهِ تُرْجَعُون} ؟ ولولا أنه قصد ذلك لقال: الذي فطرني وإليه أرجع".

- وقد أورد ابن الأثير الآية وجعلها مثالاً (للرجوع من خطاب النفس إلى خطاب الجماعة وذكر مثل كلام الزمخشري السابق في تحليل الالتفات. (المثل السائر 2/173).

[177] البيت لربيعة بن مقروم الضبِّي شاعر مخضرم شهد القادسية وجلولاء، وهو من شعراء مضر المعدودين. (الشعر والشعراء 1/157).

والبيت مطلع قصيدة للشاعر في الأصمعيات (224).

وفي المفضيليات (375). وضبط في المفضليات بضم تاء (تذكرتُ) وبفتحها في الأصمعيات.وفي الاختيارين (581) ضبط بالفتح أيضاً والبيت من شواهد المفتاح (119) والمصباح (32) والإيضاح (1/157).

[178] في (م): المتكلم.

[179] في (م): بالاتفاق.

[180] الآية (1-2) من سورة الكوثر، والآية من شواهد: المصباح (33) والتلخيص (17) والإيضاح (158) وشروح التلخيص (1/468).

[181] في (م) التكلم.

[182] في (د): لعدم من.

[183] البيت ورد في المطوّل (133) دون نسبة إلى قائله.

[184] المطوّل على التلخيص: 133.

[185] ساقط من (د).

[186] آية (36) من سروة الأحزاب.

[187] ساقط من (م).

[188] أنوار التنزيل وأسرار التأويل: 2/246.

[189] في (م): ولا تقولوا.

[190] سورة البقرة من الآية (104).

[191] في (م): وقرئ.

[192] في (م): راعوناً (بالتنوين). و (راعونا) بإسناد الفعل إلى ضمير الجمع، قراءة ابن مسعود وأُبيٍّ، وزِرّ بن حُبيش والأعمش. انظر في ذلك:

- مختصر في شواذ القرآن من كتاب البديع لابن خالويه: 16 مكتبة المتنبي - القاهرة.

- الجامع لأحكام القرآن للقرطبي 2/41 دار الكتب العلمية - بيروت ط (1) 1408هـ.

- والبحر المحيط في التفسير لأبي حيان الأندلسي 1/542، المكتبة التجارية-مكة المكرمة.

- والدرّ المصون في علوم الكتاب المكنون للسمين الحلبي 2/51، تحقيق د/أحمد الخراط، دار القلم - دمشق ط (1) 1406هـ.

[193] في (د): علم.

[194] في (د): كان.

[195] في النسختين: يخاطبون وما أثبته من الكشاف.

[196] الكشاف: 1/302.

[197] في (م): أعرف.

[198] في (د): بحث.

[199] في (د): أمر.

[200] ساقط من (م).

[201] ساقط من (م).

[202] البيتان لعلقمة الفحل، شاعر جاهلي معاصر لامرئ القيس: وهما في ديوانه بشرح الأعلم تقديم د. حنّا نصر الحتّي: (23).

وفيه: تُكلفني. بدل: يكلفّني. وذكر ذلك التفتازاني في شرح التلخيص أيضاً فقال: «وروي تكلفني بالتاء الفوقانية على أنه مسند إلى ليلى، والمفعول محذوف: أي شدائد فراقها أو على أنه خطاب للقلب فيكون التفاتاً آخر من الغيبة إلى الخطاب» شرح التلخيص بهامش كتاب التخليص (88). ووردت رواية تكلفني أيضاً في المصباح: (32) وانظر أيضاً شروح التلخيص 1/468- 469، فقد ورد فيها تحليل الالتفات على الروايتين وكذلك في معاهد التنصيص على شواهد التلخيص 1/173- 174.

[203] في (د) يعيد.

[204] بعد البيت في (د) أضاف: أي: زمان قرب المشيب. ورأيت ألا أدخله في المتن.

[205] بعد هذا ورد في (د): أي: بعد قربها. (ورأيت ألا أدخل هذا التفسير في المتن) وفي (م): أي بعد قربها أي بعد. والوَلْيُ: العهد، وما وَلِيَهُ من قربها وجوارها.

[206] الآية(22)من سورة يونس والآية من شواهد المصباح(34)والتلخيص(88)والإيضاح (1/158).

[207] ساقط من (م). والبيت من الشواهد البلاغية، وهو لعبد الله بن عنمة كما ورد في المفتاح (200) والإيضاح (156، 159).

[208] في (م): تعط.

[209] محقبة: محمولة خلفنا في الركاب. وكل شيء شدّ في مؤخّر رحل أو قتب فقد احتُقِب. مقروب: موضوع في قرابه. وهو غمده.

[210] آية (4-5) من سورة الفاتحة والآية من شواهد المفتاح: 201، والمصباح: 34، والإيضاح 1/158، والتلخيص (88) وشروحه: 1/469، 471.

[211] في (م): شدكا. والسَّدك: المولع بالشيء. لم يتعرّج: لم يُقِمْ.

[212] في (د) أضاف هنا كلمة (لنا).

[213] في (م): صله وفي (د) رحيلة. وما أثبتّه من ديوان الشاعر. والرجيلة: القوّية على المشي.

[214] ساقط من (م).

[215] في (د): مثال. والمتان: جمع متن، وهو ما صلب من الأرض وارتفع. والسجسج: الأرض الواسعة.

[216] في (د): السجع وفي (م) بسميج، والبيتان للحارث بن حلزة اليشكري، الشاعر الجاهلي،

وهما في ديوانه جمع وتحقيق د. إميل بديع يعقوب ص 42. وهما من شواهد المفتاح: 200، والبيت الثاني فيه:

أنى اهتديت لنا وكنت رحيلة

والقوم قد قطعوا متان السجيج

وورد أيضاً في المصباح: (33) والشطر الأول من البيت الثاني يوافق ما في المفتاح.

[217] الكلمة هنا غير واضحة في النسختين ففي (د): ابتدى. وفي (م): أتهدى.

[218] ساقط من (م).

[219] الآية (9) من سورة فاطر.

[220] في النسختين: فسقاه. ولعل الصواب ما أثبته.

[221] الأبيات لامرئ القيس ومرّ توثيقها من ديوانه والأبيات من شواهد المفتاح: (200) والمصباح (35).

[222] في (م): وخيّرته. وفي الديوان: وأُنْبِئْتُهُ.

[223] في (م): جاء.

[224] في (م): التلويح.

[225] في النسختين: الثلاث. والنصّ في المفتاح: 200.

[226] في النسختين: امرئ القيس. وهو خطأ نحويٌّ واضح.

[227] في النسختين: ثلاث.

[228] الكشاف: 1/63، وقال السيد الشريف في حاشيته على الكشاف مبيناً مراد الزمخشري: "قوله: ثلاث التفاتات في ثلاثة أبيات، يجري مجرى النّص على أن في كل بيت منها التفاتاً، فيكون (ليلك) التفاتاً من التكلم إلى الخطاب، فتعيّن أن الالتفات عنده مخالفة الظاهر في التعبير عن الشيء بالعدول عن إحدى الطرق الثلاث إلى أخرى منها، إمّا تحقيقاً وإمّا تقديراً، كما اختاره الإمام السكاكي، ومنهم من اشترط في الالتفات سبق التعبير بالطريق المعدول عنه، وحاول تطبيق كلام المصنف عليه. فزعم أن الالتفات الأول في (بات) من الخطاب إلى الغيبة،والثاني في (ذلك) من الغيبة إلى الخطاب، والثالث في (جاءني) من الخطاب إلى التكلم، ورد بأن حرف الخطاب جار على أصله من كونه لمن يتلقى عنه الكلام؛ لا أنه خاطب به نفسه؛ ولذلك لم يعدّ السكاكي في الأبيات الثلاثة أربع التفاتات" حاشية السيد الشريف على الكشاف 1/63.

[229] في (د): التثليث.

[230] في (م): ونص.

[231] ساقط من (م).

[232] (التفت في (جاءني) من الغيبة إلى التكلم.

[233] ساقط من (د).

[234] في (م) لأن الالتفات.

[235] في (م): لمخالفة.

[236] ساقط من (م).

[237] هذا التعقيب جيد من المؤلف، وقد ذكر السيد الشريف في حاشيته على الكشاف أن الزمخشري يرى "أن الالتفات عنده مخالفة الظاهر في التعبير عن الشيء بالعدول عن إحدى الطرق الثلاث إلى أخرى منها، إما تحقيقاً وإما تقديراً"وأشار إلى أن ذلك اختيار السكاكي، ولعل نسبة هذا القول إلى السكاكي يعود إلى اشتهاره عنه، وإلى شهرة كتابه المفتاح وكثرة شروحه وحواشيه، ولذلك تنوسي السابق وهو الزمخشري.

[238] ساقط من (م).

[239] ساقط من (د).

[240] في (د): الأثبات.

[241] في (د): التفات.

[242] في (م): فلا حاجة إلى حمل.

[243] في (د): في.

[244] ساقط من (م).

[245] في (م): التفات.

[246] في (د): الالتفات.

[247] قوله: على الأبيات الثلاثة ساقط من (م).


 العدد 113 - تابع لتلوين الخطاب لابن كمال باشا

تابع لتلوين الخطاب لابن كمال باشا

اعلم أنه قد دار في ألسنة أرباب البلاغة أن [امرأ] [1] القيس التفت ثلاث مرات [2] في [ثلاثة] [3] أبيات، واستغربوا ذلك غاية [4] الاستغراب وزعموا أنه ثمرة الغراب [5] ، وقد وقع في كلامه تعالى [6] التفاتان في مقدار نصف مصراع البيت؛ وذلك أغرب، كما في قوله تعالى: {ثُمَّ رُدُّوْا إِلى اللهِ} [7] فإنَّ في {رُدُّوا} التفاتاً من الخطاب إلى الغيبة، وفي قوله: {إِلى اللهِ} [8] التفاتاً [9] من التكلم إلى الغيبة؛ لأن سياقه قوله تعالى: {حَتَّى [10] إذَا جَاءَ أَحَدَكُمُ المَوْتُ تَوَفَّتْهُ رُسُلُنا وَهُمْ لا يُفَرِّطُوْنَ} [11] .

وقوله تعالى: {بَارَكْنَا حَوْلَه لِنُرِيَهُ [12] مِنْ آيَاتِنَا} [13] على قراءة {لِيُرِيَه} [14] بياء الغيبة، فإن فيه التفاتاً من التكلم إلى الغيبة ثم من الغيبة إلى التكلم.

ومن ههنا تبيّن فساد ما قيل: شرط الالتفات أن يكون التعبيران في [كلامين] [15] .

والفوائد العامّة لأنواع الالتفات هي: حسن التطرئة [16] لأسلوب الكلام، تنشيطاً للسامع [17] ، فإن الطبع قد يملّ من أسلوب معين، فإذا خرج عنه الكلام [تتجدّد] [18] له الرغبة إلى الإصغاء ولطف الإيقاظ للسامع [19] ، وذلك أن الكلام إذا جرى على سنن واحدٍ ربّما يذهل [20] لكونه جرياً على العادة المعهودة، فيفوته المقصود، وزيادة [21] التقرير للمعنى في ذهن السامع، وذلك أن الكلام اللاحق إذا صرف عن أسلوب السابق تستغربه [22] النّفس فتتنبه له، وتنبعث [23] للنظر فيه وتدبّره [24] ، فيشتد [25] وقعه فيها، وقال الفاضل التفتازاني في شرحه للمفتاح: "الفائدة العامة [26] في مطلق الالتفات وجهان يرجع أحدهما إلى المتكلم، وهو قصد التفنّن [27] في الكلام والتصرف فيه بوجوه مختلفة من غير اعتبار لجانب السامع.

وثانيهما [28] : إلى السامع، وهو حسن تنشيطه [29] ولطف إيقاظه" [30] .

ويردّ عليه أن القصد المذكور لا يصلح [31] فائدة للالتفات. وكان الشريف الفاضل تنبّه لذلك فعدل عنه إلى قوله: "وهي التصرف والافتنان في وجوه الكلام، وإظهار القدرة من التمكن فيها" [32] .

ويتّجه عليه أيضاً أنه: إن أريد مطلق التصرف والافتنان [33] حسناً كان أو قبحاً؛ فلا وجه لعدّه [34] القدرة عليه فضيلة، وإن أريد التصرف والافتنان على وجه يتضمّن [35] الخاصية والمزية فترجع الفائدة إلى تلك الخاصية [36] ، فينقلب خاصّة فتدبّر.ولا يذهب عليك أن الفوائد المذكورة إنما تترتب على الالتفات إذا كان فيه انتقال عن أسلوب إلى آخر تحقيقاً لا تقديراً، وما قيل في توجيه قول صاحب المفتاح: بالتعميم للانتقال التقديري - مع تصريحه لعموم تلك الفوائد من [37] الالتفات إذا ورد على السامع خلاف ما يترقبه من الأسلوب الظاهر، كان له مزيد نشاطٍ، ووفور رغبة في الإصغاء إلى الكلام [38] - تعسُّف ظاهر. فإن المذكور في الفوائد: تطرية النشاط، لا تقويته، ولا شبهة في أن التطرئة لا [تتصور] [39] في ابتداء [40] المخاطبة.

واعلم أن مدار تلك الفوائد على تلوين الخطاب مطلقاً، سواء كان المخاطب بالكلام في الحالين واحداً؛ فيوجد شرط الالتفات، أو لا يكون واحداً؛ فلا يكون من باب الالتفات، فحق من يريد ترتبها على الالتفات خاصّة، أن يذكر المخاطب بدل السامع، فصاحب المفتاح ومن حذا حذوه من الذين ذكروا السامع عند تقريرهم الفوائد المذكورة مرتبة على الالتفات المشروط [41] بالشرط المزبور [42] لم يكونوا على بصيرة [43] .

ولما عرفت أن فائدة التطرئة [44] والإيقاظ مدارها على نقل الكلام من أسلوب إلى آخر مطلقاً، فقد وقفت [على [45] ] ما في كلام الفاضل التفتازاني؛ حيث قال في شرح التلخيص: "لأنا نعلم قطعاً من إطلاقاتهم واعتباراتهم أن الالتفات هو انتقال الكلام من أسلوب من التكلم والخطاب والغيبة إلى أسلوب آخر غير ما يترقبه المخاطب، ليفيد تطرئة لنشاطه [46] ، وإيقاظاً في إصغائه" [47] من الخلل [48] ؛ حيث [49] اعتبر في ترتّب [50] الفائدة المذكورة قيداً في الأسلوب المنقول إليه لا دخل له فيه، ثم إنّه لم يصب في قوله: هو انتقال الكلام، لأنه نقل الكلام على ما اختاره صاحب المفتاح [51] .

والتعبير [52] عن معنى واحد بطريقين، على ما هو المشهور، والانتقال المذكور أثره لا نفسه، وما [53] عدّ من المحسنات البديعيّة إنّما هو أثره [54] .

واعلم [55] أن المراد من المعنى المشترك بين الطريقين المذكورين في التعريف المشهور للالتفات؛ إنّما [56] هو [57] المعنى الثاني لذينك الطريقين، لا معنى الكلام؛ لأنّه متعدد قطعاً، وإنَّما قيّدنا المعنى بالثاني؛ لأن معناهما [58] الأول -أيضاً- متعدد، فإن الكلام إذا نقل عن طريق الخطاب إلى طريق الغيبة مثلاً؛ يكون المعنى الأول للطريق المنقول عنه (الخطاب)، وللطريق المنقول [59] إليه (الغيبة)، وهما معنيان مختلفان [60] إنما الاتحاد فيما هو المقصود بهما، فإنّ الَّذي عبّر عنه بطريق الغيبة هو الَّذي قصد بطريق الخطاب، فمرجع ما ذكر إلى اعتبار الشرط الَّذي ذكره صدر الأفاضل، ومن ههنا تَبَيّن أنّ الحاجة إلى اعتبار الشرط المذكور على تقدير تفسير [61] الالتفات بنقل الكلام عن أسلوب إلى آخر، وتغيير أسلوب الكلام بنقله عن صيغة إلى أخرى، وأمّا إذا فُسِّر [62] بالتعبير [63] عن معنى بطريق من الثلاثة بعد التعبير عنه بآخر منها [64] ، فلا حاجة إليه، بل لا وجه له؛ إذ حينئذٍ يلزم اعتبار مدلول الشيء شرطاً زائداً عليه [65] ، وكأن الفاضل التفتازاني [66] غافل عن دلالة التعبير [67] المذكور على الشرط المزبور [68] ، حيث قال في شرحه للتلخيص - بعد التفصيل المشبع في الالتفات على التفسير [69] المذكور -: "وذكر صدر الأفاضل في ضرام السقط "أن [70] من شرط الالتفات أن يكون المخاطب بالكلام في الحالين واحداً" [71] ، فإن الظاهر منه اعتبار الشرط المزبور على التفسير المشهور أيضاً.

قال صاحب المفتاح - بعد الإكثار في إيراد الأمثلة للالتفات – "وأمثال ما ذكر أكثر من أن يضبطها القلم [72] ، وهذا النوع قد [73] يختص [74] مواقعه [75] بلطائف معانٍ قلّما [76] تتضح [77] إلاّ لأفراد بلغائهم، أو [78] للحذّاق المهرة في هذا الفن، والعلماء النّحارير" [79] .

قوله: "أكثر من أن يضبطها القلم"مما أخطأ فيه الشارح الفاضل [80] حيث زعم أن المذكور (من) التفضيلية، فقال: "يرد عليه أنّ ما بعد (من) لا يصلح أن يكون مفضّلاً عليه، إذ ليس مشاركاً لما قبلها في أصل الفعل؛ أعني الكثرة ونظيره قولهم: أكثر من أن يحصى، [وقولهم] [81] : الناس أكيس من أن يمدحوا رجلاً ما لم يروا عنده آثار إحسان، وهو كثير في كلام المولّدين فقيل: كلمة (من) متعلقة بفعل يتضمّنه اسم التفضيل؛ أي: متباعدة في الكثرة من ضبط القلم، ومن الإحصاء، ومتباعدون في الكياسية من مدح الرجل الخالي عن الإحسان، وردّ بأنّ (من) إذالم تكن [82] تفضيليّة [فقد] [83] استعمل أفعل التفضيل بدون الأشياء الثلاثة، ولاشك أن التفضيل مراد، فالمعنى أكثر [84] مما يمكن أن يضبط [85] بالقلم، ومما يمكن أن يحصى، وأكيس[ممّن] [86] يتأتى منه أن يمدح الخالي عن الإحسان، إلا أنه سومح في العبارة اعتماداً على ظهور المراد" [87] . إلى هنا كلامه.

ومبنى ما ذكره أولاً وآخراً الغفول عن أصلٍ في هذا الباب، ذكره الإمام المرزوقي في شرح الحماسة، وصاحب المغرِّب [88] ، وغيرهما، وهو: أن أفعل التفضيل إذا وقع خبراً تحذف [89] عنه أداة التفضيل قياساً [90] ، ومنه: الله أكبر، وقول الشاعر:

دَعَائِمُهُ أَعَزُّ وَأَطْوَلُ [91]

فكلمة (من) في أمثال ما ذكر متعلقة بما يتضمنه اسم التفضيل، وقوله (قد يختص مواقعه بلطائف) [92] لفظة (قد) فيه تستعار [93] للتكثير، كما في قوله تعالى: {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ في السِّمَاء} [94] وقول الشاعرِ [95] :

قَدْ أَتْرُكُ القِرْنَ مُصْفَرّاً أنامِلُهُ

كأنَّ أثوابَهُ مُجَّتْ بِفِرْصادِ [96]

والشارح الفاضل لغفوله عن استعارة (قد) للتكثير في أمثال هذا المقام، قال في شرحه: "ولفظة (قد) إشارة إلى أن [97] الفائدة العامة كافية لحسن الالتفات في مواقعه كلها، لكن [98] ربما اشتمل بعضها على فائدة أخرى، فيزداد حسنه فيه" [99] ثم إن معنى التبعيض [100] لا يتحمله الكلام المذكور، لأن فحواه الإخبار عن أن مواقع [101] الالتفات لا ينفك [102] عن لطائف أخر على معنى أنّ [103] كلاً منها يلزمه لطيفة مخصوصة زيادة على الفائدة العامة، كما هو [104] مقتضى مقابلة الجمع بالجمع، فالباء داخلة على المقصور لا على المقصور عليه، كما في تحصّك بالعبادة، واختصّ [بها] [105] ، إذ لا صحة للإخبار [106] عن أن لطائف أخر [107]

لا تنفك [108] عن مواقع الالتفات.

ومن اللطائف المخصوصة ما ذكره صاحب المفتاح، وصاحب الكشاف، في: {إِيَّاكَ نَعْبُدُ} [109] . وله وجه آخر، ذكره الفاضل التفتازاني في شرح التلخيص وهو أنَّ "ذكر لوازم الشيء وخواصه، يوجب [110] ازدياد وضوحه، وتميزه [111] ، والعلم به، فلما ذكر الله تعالى توجه النفس إلى الذات الحقيق بالعبادة [112] ، وكلما [113] أجرى عليه صفة من تلك الصفات العظام ازداد ذلك، وقد وصف أوّلاً بأنه المدبّر للعالم، وثانياً بأنه المنعم بأنواع النعم الدنيوية والأخروية، لينتظم لهم أمر المعاش، ويستعدوا لأمر المعاد [114] .

وثالثاً [115] : بأنه المالك لعالم [116] الغيب، وإليه معاد [117] العباد، فانصرفت النفس بالكلية إليه [118] لتناهي وضوحه، وتميّزه بسبب هذه الصفات، فخوطب تنبيهاً [119] على أنّ من هذه صفاته، يجب أن يكون معلوم التحقق عند العبد متميزاً [120] عن سائر الذوات، حاضراً في قلبه، بحيث يراه ويشاهده [121] حال العبادة، وفيه تعظيم لأمر العبادة وإنها [122] ينبغي أن تكون [123] عن قلب حاضر، كأنه يشاهد ربّه ويراه، ولا يلتفت إلى ما سواه" [124] إلى هنا كلامه [125] وبعبارته.

ولا يذهـب عليك أنه لم يصبْ في إطلاق المدبّر على الله تعالى، أمّا على أصل من قال: إن أسماء الله توقيفية [126] فظاهر، وأمّا على [127] أصل المخالف فيه، فلأنه شرط فيه أن لا يكون موهماً لما لا يليق بشأنه [128] تعالى [129] ، وفي المدبّر ذلك الإيهام، كما لا يخفى على ذوي الأفهام.

وقد فسّر الفاضل التفتازاني في شرح التلخيص القول المذكور على وفق ما ذكرناه [130] ، حيث قال: "أي قد يكون لكل التفات سوى هذا [131] الوجه العام لطيفة، ووجه مختص به بحسب مناسبة المقام" [132] إلا أنّه يتجه عليه أن يقال: لم لا يجوز أن يكون ما يترتب على التفات [133] ، بحسب مناسبة المقام من الوجه الخاص، مترتباً [134] على التفات آخر في مثل ذلك [135] المقام، ولا دليل على انفراد كل فرد، بل كل نوع منه بوجه خاص، لا يشاركه فيه غيره، ولاستقراء القاصر لا يجدي نفعاً [136] .

وقد يطلق الالتفات على معنيين آخرين [137] ؛ أحدهما: أن تذكر معنى،

[فتتوهم] [138] أنّ السامع اختلجه [139] شيء، فتلتفت [140] إلى ما يزيل اختلاجه، ثم ترجع [141] إلى مقصودك، كقول ابن ميادة [142] :

فَلا صَرْمُهُ يَبْدو وفي الْيأْسِ راحةٌ

ولا وَصْلُهُ [143] يَصْفو لنا [144] فَنُكَارِمُهْ [145]

فإنَّه لما قال: (فلا صرمه يبدو) واستشعر أن يقول السامع: وما نصنع به؟

فأجاب [146] بقوله : (وفي اليأس راحة) [147] ، ثم عاد إلى المقصود.

والثاني: تعقيب الكلام بجملة مستأنفة [148] متلاقية له في [149] المعنى، على طريق المثل أو الدعاء أو نحوهما، كما في قوله تعالى: {وَقَالَتْ [150] اليَهُوْدُ يَدُ اللهِ مَغْلُوْلَةَ غُلَّتْ أَيْدِيْهِمْ} [151] وقوله تعالى: {ثُمَّ انْصَرَفُوْا صَرَفَ الله قُلُوبَهُمْ} [152] وفي كلامهم: قصم الفقر ظهري، والفقر قاصمات الظهر، وفي قول جرير:

مَتَى كان الخِيَامَ بِذِي طلُوْحٍ

سُقِيْتِ [153] الغَيْثَ أَيَّتُها الخِيامُ

[أَتَنْسَى] [154] يَوْمَ تَصْقُل عارِضَيْهَا [155]

بِفَرْعِ [156] بَشَامَةٍ سُقِيَ الْبَشَامُ

تمت [157] بعونه تعالى وكرمه.

[1] في النسختين: امرئ القيس. وهو خطأ ظاهر

[2] في (د): مرّة.

[3] في النسختين: ثلاث.

[4] قوله: (غاية الاستغراب) ساقط من (م).

[5] في (د): الغزاب.

والمراد بثمرة الغراب "أن الرجل إذا أصاب عند صاحبه أفضل ما يريد من الخير والخصب قالوا: وجد ثمرة الغراب، وذلك أن الغراب إنما يبتغي من الثمر أجوده وأنضجه لقرب تناوله عليه في رؤوس النخل"ثمار القلوب في المضاف والمنسوب للثعالبي 463.

[6] من قوله (التفاتاً) إلى قوله: (تعالى) ساقط من (م).

[7] الآية 62 من سورة الأنعام.

[8] في (م) إلى أنه.

[9] ساقط من (م).

[10] ساقط من (م).

[11] الآية 61 من سورة الأنعام وسياق الآيتين - حتى يتضح الالتفات - هو {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُمْ حَفَظَةً حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُونَ، ثُمَّ رُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ أَلا لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ} .

[12] في (م) ليريه.

[13] من الآية (1) من سورة الإسراء، والآية بتمامها: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ} . وهذه القراءة (ليريه وردت عن الحسن. انظر في ذلك:

- الكشاف: 2/437.

- البحر المحيط: 7/10.

- الدرّ المصون 7/307.

وقد بيّن صاحب الدرٍّ المصون الالتفات فقال: "وقرأ الحسن (ليريه) بالياء من تحت، أي الله تعالى، وعلى هذه القراءة يكون في هذه الآية أربعة التفاتات، وذلك أنّه التفت أوّلاً من الغيبة في قوله {أسرى بعبده} إلى التكلم في قوله {باركنا} ثم التفت ثانياً من التكلم في {باركنا} إلى الغيبة في {ليريه} على هذه القراءة، ثم التفت من هذه الغيبة إلى التكلم في {آياتنا} ، ثم التفت رابعاً من هذا التكلم إلى الغيبة في قوله: {إنّه هو} على الصحيح في الضمير أنه لله..".

[14] في (د): يريه.

[15] في النسختين: الكلامين. والصواب ما أثبتّه. انظر/ المطوّل: 131.

والآية التي استشهد بها وهذا الشرط الذي ذكره لعله نقله بتصرف عن المطوّل، فقد ورد فيه: "ومن الناس من زاد الإخراج بعض ما ذكرنا قيداً وهو أن يكون التعبيران في كلامين، وهو غلط؛ لأنّ قوله تعالى: {باركنا حوله ليريه من آياتنا} فيمن قرأ بياء الغيبة فيه التفات من التكلم إلى الغيبة ثم من الغيبة إلى التكلم مع أن قوله {من آياتنا} ليس بكلام آخر بل هو من متعلقات ليريه ومتمماته"المطول: 131.

وذكر د/نزيه عبد الحميد أنّ من شرط الالتفات: "أن يكون الالتفات في جملتين وقد صرح بذلك صاحب الكشاف وغيره"ثم قال: "والظاهر أنهم إنما يريدون بالجملتين الكلامين المستقلّين حتى يمتنع الالتفات بين الشروط وجوابه مثلاً... وفي هذا الشرط نظر، فقد وقع في القرآن مواضع الالتفات فيها وقع في كلام واحد، وإن لم يكن بين جزأي الجملة"أسلوب الالتفات 13.

[16] في (د) النظرئة.

[17] ذكر هذه الفائدة الزمخشري في الكشاف 1/64، وقد انتقده ابن الأثير فقال: «وليس الأمر كما ذكره، لأن الانتقال في الكلام من أسلوب إلى أسلوب إذا لم يكن إلا تطرية لنشاط السامع، وإيقاظاً للإصغاء إليه، فإن ذلك دليل على أن السامع يملّ من أسلوب واحد، فينتقل إلى غيره، ليجد نشاطاً للاستماع، وهذا قدح في الكلام، لا وصف له، لأنّه لو كان حسناً لما ملّ"ثم قال أيضاً: "والذي عندي في ذلك أن الانتقال من الخطاب إلى الغيبة أو من الغيبة إلى الخطاب لا يكون إلا لفائدة اقتضته، وتلك الفائدة أمر وراء الانتقال من أسلوب إلى أسلوب، غير أنها لا تُحدّ بحدّ، ولا تُضبط بضابط.."المثل السائر 2/169، وهذا توجيه جيد من ابن الأثير، وفهم لمواقع الانتقال التي تختلف فوائدها بحسب المقام، إذ لا يمكن: أن يكون هناك فائدة واحدة فقط هي التطرية والتنشيط، لو سلّمنا بها.

[18] في النسختين: يتجدد. والسياق يقتضي ما أثبتّه.

[19] في (م) من السامع.

[20] في (د) يذمل.

[21] في (د) ريادة.

[22] في (د): يستغربه وفي (م) يستقر به.

[23] في (م): وتتعب.

[24] في (م): فتدبره.

[25] في (م) فيشتد به.

[26] ساقط من(د).

[27] في (م) التنفس.

[28] في (د) والثاني.

[29] في (د) تنشيط.

[30] لم أعثر على هذا النقل عند التفتازاني في شرحه للمفتاح، فقد بحثت عنه في نسختين

مخطوطتين بمكتبة عارف حكمت الأولى برقم (79/416) وفيها الالتفات من (61/أ) إلى (67/أ) والأخرى برقم (82/416) والالتفات فيها من (50/ب) إلى (55/أ).

[31] في (م): لا يصلح التفاتاً.

[32] لم أعثر على هذا القول في شرح المفتاح للشريف الفاضل، ولا في حاشيته على المطوّل.

[33] في (د): الأفشان.

[34] في (د): بعد.

[35] في (د): تتضمّن.

[36] في (م) الخاصة.

[37] في (د): حسن. وفي (م) حس.

[38] قال هذا السيد الشريف في حاشيته على المطوّل (134) حيث قال: "هذه الفائدة في النقل التحقيقي كما هو مذهب الجمهور في غاية الظهور، وكذا في النقل التقديري كما هو مذهب السكاكي توجد هذه الفائدة، فإنه إذا سمع خلاف ما يترقبه من الأسلوب كان له زيادة نشاط ووفور رغبة في الإصغاء إلى الكلام".

[39] في النسختين: لا يتصور. والسياق يتطلّب ما أثبتّه.

[40] في (م): لا يتصور عند المخاطبة.

[41] في (م) المشروطة.

[42] في (د) المرلور. وفي (م) المزلور.

[43] انظر المفتاح: 199، وممن حذا حذوه الخطيب القزويني انظر: الإيضاح: 160.

[44] في (د) النظرية.

[45] هذه الزيادة يستوجبها النصّ.

[46] في (د) نشاطه.

[47] المطوّل: (131)

[48] أصل الكلام: فقد وقفت على ما في كلام الفاضل التفتازاني من الخلل...

[49] في (م): حيث قال اعتبر.

[50] في (د) ترتيب.

[51] يقول صاحب المفتاح (واعلم أن هذا النوع أعني نقل الكلام عن الحكاية إلى الغيبة لا يختص بالمسند إليه، ولا هذا القدر، بل الحكاية والخطاب والغيبة ثلاثتها ينقل كل واحد منهما إلى الآخر، ويسمى هذا النقل التفاتاً عند علماء علم المعاني، والعرب يستكثرون منه،ويرون الكلام إذا انتقل من أسلوب إلى أسلوب أدخل في القبول عند السامع، وأحسن تطرية لنشاطه وأملأ باستدرار إصغائه) المفتاح (199).

فكأن المؤلف يريد من التفتازاني أن يتقيد بنصّ عبارة السكاكي.

[52] في (د) أو التعبير.

[53] في (م): فما.

[54] في (د): أثر.

[55] في (م) واعلم أن المعنى.

[56] ساقط من (م).

[57] ساقط من (م).

[58] في (د): معناها.

[59] ساقط من (م).

[60] في (د): مختلفان الاتحاد.. وفي (م) مختلفان: إنما هو الاتحاد.

[61] في (م) تعبير.

[62] في (م) فسرنا.

[63] في (د) بالتغير.

[64] ساقط من (م).

[65] في (م) زيداً.

[66] في (د): لا تفتازاني.

[67] في (د): التغيّر. (ولعلّها: التفسير).

[68] في (م): المربور.

[69] في (د): التغير.

[70] ساقط من (م).

[71] المطوّل: 133 وضرام السقط المطبوع ضمن: شروح سقط الزند 5/1901.

[72] في (م) العلم في القلم.

[73] ساقط من (م).

[74] في (م) يخص.

[75] في (د): موافقه.

[76] في (د): فلما.

[77] في (د) تنصح وفي (م) تصح.

[78] في (م) و.

[79] مفتاح العلوم: 200- 201، بشرح نعيم زرزور.

[80] ساقط من (د).

[81] في النسختين: وقوله. والسياق يتطلب ما ذكرته، لأنه سبق بقول المؤلف: "ونظيره قولهم...".

[82] في (م) يكن.

[83] في النسختين: قد وما أثبته من شرح السيد الشريف.

[84] ساقط من (م).

[85] في (م): يضبطها القلم وفي (د) يضبطه.

[86] في النسختين: مما وما أثبته من شرح السيد الشريف.

[87] شرح القسم الثالث من مفتاح العلوم للسكاكي: (39/أ).

[88] في (م): المعرب.

وصاحب المغرب هو: أبو الفتح ناصر بن عبد السيّد بن علي المطرّزي الخوارزمي، أديب وعالم بالنحو واللغة والفقه الحنفي، وكان معتزلياً من مؤلفاته: شرح مقامات الحريري، و(المصباح) في النحو، و(المعرب) في اللغة وقد شرحه ورتبه في كتابه (المغرب في ترتيب

المعرب) وغير ذلك. وتوفي بخوارزم سنة 610هـ.

انظر: بغية الوعاة 2/311، الأعلام 7/348.

[89] في (د) يحذف.

[90] انظر شرح الحماسة 1/157، فقد قال: "وأفعل الذي يتمّ بمن يحذف منه "من"في باب الخبر دون الوصف،وساغ ذلك لأن الخبر كما يجوز حذفه بأسره لقيام الدلالة عليه يجوز حذف بعضه أيضاً له".

وانظر كتاب المغرّب في ترتيب المعرب للمطرزي ص 530، فقد أورد المثالين المذكورين.

[91] هذا عجز بيت للفرزدق وتمامه:

إن الذي سمك السماء بنى لنا

بيتاً دعائمه أعز وأطول

ديوان الفرزدق بشرح مجيد طراد 209.

[92] سقط من (م): مواقعه بلطائف.

[93] في (ب): مستعار.

[94] الآية 144 من سورة البقرة.

[95] البيت لعبيد بن الأبرص، وهو في ديوانه بشرح أشرف أحمد عدرة ص 56 ونسبه سيبويه إلى الهذلي دون تحديد بشخص معين، 4/224، وقال المحقق في هامشه "والهذلي هذا هو شماس كما ذكر الشنتمري، ولم أجد له شعراً ولا ذكراً في الهذليين، والحق أن البيت لعبيد بن الأبرص..".

وقد نسبه كذلك البغدادي إلى عبيد في خزانته 11/256-257، وذكر في ص 253، أن البيت من الشواهد "على أن قد مع المضارع تكون للتكثير في مقام التمدح والافتخار، قال سيبويه: وتكون قد بمنزلة ربّما، وأنشد البيت، وقال: كأنّه قال: ربّما.وأراد بربّما وأراد بربّما التكثير، ونقله عنه ابن هشام (في المغني) وقال: الرابع من معاني قد التكثير، قاله سيبويه في قول الهذلي: قد أترك القرن مصفراً أنامله، وقاله الزمخشري في: {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ} قال: أي: ربّما، ومعناه تكثير الرؤية. ثم استشهد بالبيت) الخزانة 11/253.

[96] ومعنى مجّت: صبغت. والفرصاد: التوت، والحمرة.

[97] ساقط من (م).

[98] ساقط من (م).

[99] شرح القسم الثالث من مفتاح العلوم للسكاكي (39/أ).

[100] ساقط من (م).

[101] في (م): مواقعه.

[102] في (م): ولا ينفك.

[103] في (د): آخر.

[104] ساقط من (م).

[105] في النسختين: بوا. وهو خطأ ظاهر.

[106] في (م): لإخبار.

[107] ساقط من (د).

[108] في (م) ينفك.

[109] آية 5 من سورة الفاتحة، وما ذكره الزمخشري من اللطائف المخصوصة هنا قوله «وممّا اختص به هذا الموضع أنّه لما ذكر الحقيق بالحمد وأجرى عليه تلك الصفات العظام تعلق العلم بمعلوم عظيم الشأن حقيق بالثناء، وغاية الخضوع والاستعانة في المهمات، فخوطب ذلك المعلوم المتميز بتلك الصفات فقيل: إياك يا من هذه صفاته نخص بالعبادة والاستعانة لا نعبد غيرك ولا نستعينه، ليكون الخطاب أدل على أن العبادة له لذلك التميز الذي لا تحق العبادة إلا به". الكشاف 1/64-65.

وفحوى كلام السكاكي قريبة مما ذكره الزمخشري.. انظر المفتاح (202- 203).

[110] ساقط من (م).

[111] في م: تمييزه.

[112] في المطوّل: بالحمد.

[113] في (م): فلمّا و في (د) فكلّما، وما أثبته من المطوّل.

[114] في (د): المعاش.

[115] في (د) ثالثها.

[116] في (د): العالم.

[117] في (م) المعاد العياد.

[118] في (د): إلينا.

[119] في (د): تنبهاً.

[120] في (م): متخيراً.

[121] في (د): وشاهده.

[122] في (د): وإنّما.

[123] في (دوم) يكون وما أثبته من المطوّل.

[124] المطوّل: 135.

[125] ساقط من (د).

[126] في (د): توفيقية.

[127] ساقط من (د).

[128] في (د): لشأنه.

[129] انظر الخلاف في ذلك في:

- شرح أسماء الله الحسنى للرازي: وهو الكتاب المسمّى لوامع البينات شرح أسماء الله تعالى والصفات: 36 راجعه وقدم له وعلق عليه: طه عبد الرؤوف سعد. مكتبة الكليات الأزهرية - القاهرة 1396هـ.

فالمعتزلة والكرامية يرون أن اللفظ إذا دلّ العقل على أن المعنى ثابت في حق الله سبحانه

وتعالى جاز إطلاق ذلك اللفظ على الله تعالى سواء ورد التوقيف به أو لم يرد.

واختيار الشيخ الغزالي أن الأسماء موقوفة على الإذن، أما الصفات فغير موقوفة على الإذن. والأشاعرة يرون أنها توقيفية.

وقال ابن قيم الجوزية: "إن ما يطلق عليه في باب الأسماء والصفات توقيفي"بدائع الفوائد 1/183، مطبعة الفجالة الجديدة ط (2) 1392هـ وهذا هو رأي السلف الصالح فهم يتقيدون بما ورد في كتاب الله وسنة نبيه صلى الله عليه وسلم. انظر في ذلك مجموع فتاوى شيخ الإسلام ابن تيمية جمع وترتيب عبد الرحمن بن محمد بن قاسم النجدي 5/26- 27، ط (1) 1398هـ دار العربية - بيروت.

[130] في (م): ذكرنا.

[131] ساقط من (م).

[132] المطوّل: 134.

[133] في (م) الالتفات.

[134] في (م) مرتباً.

[135] في (م): هذا.

[136] في (م): لا يجدي ذلك نفعاً.

[137] هذا الذي ذكره هنا موجود بنصه في المطوّل: 134 وإن كان قد تصرّف فيه فقدّم وأخّر.

[138] في النسختين (فيتوهم) وما أثبته من المطوّل. وهو الَّذي يتطلبه السياق.

[139] في (م): اختلمه.

[140] في النسختين (فيلتفت) وما أثبته من المطوّل.

[141] في (م): يرجع.

[142] في (د): مياد - ترجمته هو: الرّمّاح بن زيد، وقيل ابن أبرد، وميّادة أمّه، نسب إليها،

ويكنى أبا شراحيل، وهو من بني مرّة بن عوف بن سعد بن ذبيان، من مخضرمي الدولتين الأموية والعباسية.كان شاعراً مطبوعاً فصيحاً متمكناً.

انظر: الشعر والشعراء لابن قتيبة 2/655- 657.

وطبقات الشعراء لابن المعتز: 105- 109.

[143] في (د): وصلة.

[144] في (د): النار.

[145] في (م): فيكارمه. والبيت في شعر ابن ميادة: 225، جمع وتحقيق د. حنّا جميل حداد من مطبوعات مجمع اللغة العربية بدمشق 1402هـ.

[146] في (د): فاب.

[147] بعد هذا في (م): ولا وصله يصفو لنا فنكارمه، فإنه لما قال: فلا صرمه ثم عاد إلى المقصود.

[148] في (د): مستقلة.

[149] في (م): وفي.

[150] في (م): قالت: بإسقاط الواو.

[151] من الآية 64 من سورة المائدة.

[152] من الآية 127 من سورة التوبة.

[153] في (م): سبقت.

[154] في النسختين: أتتني: وهو خطأ واضح.

[155] في (م): عارضها وهذا الشطر في الديوان: «أتنسى إذ تودعنا سليمى» شرح ديوان جرير لمحمد إسماعيل الصاوي: 512، وكذلك ورد في الصناعتين لأبي هلال العسكري 392، وفي العمدة لابن رشيق 1/639، وفيهما بعود بدلاً عن (بفرع) والبيتان ليسا متواليين في الديوان، وإنّما بينهما عدد من الأبيات وقد ذكرهما ابن المعتز من شواهد الالتفات، ولكنه يعني بالالتفات معنى أعمّ مما ذكره البلاغيون فقد قال في تعريفه: "هو انصراف المتكلم عن المخاطبة إلى الإخبار، وعن الإخبار إلى المخاطبة وما يشبه ذلك، ومن الالتفات الانصراف عن معنى يكون فيه إلى معنى آخر"البديع: 106، وورد البيت الثاني من شواهد الالتفات عند أبي هلال العسكري في الصناعتين 392، ناقلاً ذلك عن الأصمعي وكذلك في العمدة 1/639، وأورد أيضاً البيت الأول بعده، ناقلاً إياه عن ابن المعتز.

وقد علق د. نزيه عبد الحميد تعليقاً لطيفاً على هذا الأمر فقال: "ومن المعروف أن المتأخرين من البلاغيين جعلوا هذا النوع من التذييل، وهو نوع من الإطناب، وهو تعقيب الجملة بجملة تشتمل على معناها للتوكيد، وهو الصواب، فهذا الذي سمّاه الأصمعي التفاتاً ليس التفاتاً اصطلاحياً، وإنّما هو التفات لغوي، لأنه انتقال من أسلوب إلى أسلوب آخر، ولا يعدّه البلاغيون من قبيل الالتفات البلاغي، وإنّما هو من قبيل التذييل الذي هو نوع من أنواع الإطناب"أسلوب الالتفات (20).

[156] في (م): بفرق.

[157] في (د) ختمت النسخة بلفظ (تم) فقط.


 العدد 113 - تابع لتلوين الخطاب لابن كمال باشا

تابع لتلوين الخطاب لابن كمال باشا

فهرس المصادر والمراجع

القرآن الكريم.

كتاب الاختيارين. صنعة الأخفش تحقيق: فخر الدين قباوة. مؤسسة الرسالة، بيروت، ط2، 1404هـ.

أسلوب الالتفات، دراسة تاريخية فنية، د. نزيه عبد الحميد، مطبعة دار البيان، بمصر ط1، 1403هـ.

الأصمعيات، اختيار الأصمعي. تحقيق وشرح: أحمد محمد شاكر وعبد السلام محمد هارون. دار المعارف. ط7.

الأعلام، خير الدين الزركلي، دار العلم للملايين، بيروت، ط6، 1984م.

إنباه الرواة على أنباه النحاة. للقفطي، تحقيق: محمد أبو الفضل إبراهيم. دار الفكر العربي، القاهرة، ط1، 1406هـ.

أنوار التنزيل وأسرار التأويل، للبيضاوي، مطبعة البابي الحلبي وأولاده بمصر ط2، 1388هـ.

الإيضاح في علوم البلاغة. للخطيب القزويني شرح وتعليق د/محمد عبد المنعم خفاجي دار الكتاب اللبناني - بيروت ط5، 1400هـ.

البحر المحيطفي التفسير، لأبي حيان الأندلس. المكتبة التجارية، مكة المكرمة.

بدائع الفوائد. لابن قيم الجوزية. مطبعة الفجالة الجديدة، ط2، 1392هـ.

البديع لابن المعتز. شرحه وعلق عليه: د. محمد عبد المنعم خفاجي، مطبعة مصطفى البابي الحلبي وأولاده بمصر.

بغية الوعاة للسيوطي، تحقيق: محمد أبو الفضل إبراهيم. دار الفكر، ط2، 1399هـ.

تاريخ آداب اللغة العربية. جرجي زيدان. دار الهلال، د. ت.

تأويل مشكل القرآن. لابن قتيبة، شرحه ونشره: السيد أحمد صقر. دار الكتب العلمية، بيروت. ط3، 1401هـ.

تحقيق ودراسة سورتي الفاتحة والبقرة من تفسير ابن كمال باشا. إعداد: يونس عبد الحي ما. رسالة ماجستير، بالجامعة الإسلامية.

تلخيص المفتاح. للخطيب القزويني. مطبعة البابي الحلبي وأولاده بمصر. الطبعة الأخيرة.

تيسير البيضاوي، تعليقات وشروح على أنوار التنزيل من أسرار التأويل للبيضاوي. تأليف: محمد أبو الحسن. دار الأنصار. مصر، ط4.

ثلاث رسائل في اللغة. لابن كمال باشا، تحقيق : د. محمد حسين أبو الفتوح. مكتبة الحياة، بيروت. ط1، 1993م.

ثمار القلوب في المضاف والمنسوب. للثعالبي. تحقيق: محمد أبو الفضل إبراهيم. دار المعارف. القاهرة.

الجامع لأحكام القرآن للقرطبي. دار الكتب العلمية بيروت. ط1، 1408هـ.

حاشية الشهاب المسماة بعناية القاضي وكفاية الراضي على تفسير البيضاوي. للشهاب الخفاجي نسخة لا يوجد عليها معلومات عن الطبع.

خزانة الأدب وغاية الأرب، لابن حجة الحموي، طبعة قديمة، لا يوجد عليها معلومات عن الطبع.

خزانة الأدب ولب لباب لسان العرب. للبغدادي. تحقيق: عبد السلام محمد هارون. مكتبة الخانجي، القاهرة.

الدرّ المصون في علوم الكتاب والمكنون. للسَّمين الحلبي، تحقيق: د. أحمد الخراط. دار القلم، دمشق، ط1، 1406هـ.

ديوان امرئ القيس. تحقيق: محمد أبو الفضل إبراهيم. دار المعارف. ط4.

ديوان الحارث بن حلّزة. جمع وتحقيق: د. إميل بديع يعقوب. دار الكتاب العربي، بيروت. ط1، 1411هـ.

ديوان عبيد بن الأبرص. شرح أشرف أحمد عدرة. دار الكتاب العربي، بيروت. ط1، 1414هـ.

رسائل ابن كمال باشا اللغوية. تحقيق: د. ناصر الرشيد، النادي الأدبي. الرياض. 1401هـ.

رسالتان في المعرَّب لابن كمال والمنشي. تحقيق: د. سليمان إبراهيم العائد. جامعة أم القرى، مكة المكرمة.

شذرات الذهب في أخبار من ذهب. لابن العماد الحنبلي.دار الفكر، د. ت.

شرح أسماء الله الحسنى للرازي، قدم له وعلق عليه طه عبد الرؤوف سعد. مكتبة الكليات الأزهرية. القاهرة، 1396هـ.

شرح التلخيص المعروف بمختصر المعاني. للتفتازاني. مطبوع بهامش التلخيص.

شرح ديوان جرير. لمحمد إسماعيل الصاوي. الشركة اللبنانية. بيروت.

شرح ديوان الحماسة. للمرزوقي. نشره أحمد أمين وعبد السلام هارون. مطبعة لجنة التأليف والنشر، القاهرة. ط2، 1387هـ.

شرح ديوان علقمة الفحل للأعلم الشنتمري. تقديم: د. حنّا نصر الحتي. دار الكتاب العربي. بيروت، ط1، 1414هـ.

شرح القسم الثالث من مفتاح العلوم للسكاكي، السيد الشريف. مخطوط بمكتبة عارف حكمت، تحت رقم 86/416 بلاغة.

شروح التلخيص. دار الكتب العلمية، بيروت.

شروح سقطالزند. نسخة مصورة عن طبعة دار الكتب، الدار القومية للطباعة والنشر. القاهرة. 1383هـ.

شعر ابن ميَّادة، جمع وتحقيق: د. حنا جميل حداد. من مطبوعات مجمع اللغة العربية بدمشق. 1402هـ.

الشعر والشعراء لابن قتيبة، طبعة محققة ومفهرسة، دار الثقافة، بيروت 1964م.

الشقائق النعمانية. طاشكبري زادة. دار الكتاب العربي. بيروت، 1975م.

كتاب الصناعتين. لأبي هلال العسكري. تحقيق: علي محمد البجاوي. ومحمد أبو الفضل إبراهيم. دار إحياء الكتب العربية. القاهرة، ط1، 1371هـ.

طبقات الشعراء. لابن المعتز، تحقيق: عبد الستار أحمد فراج. دار المعارف ط4.

طبقات فحول الشعراء. لابن سلام. قرأه وشرحه محمود شاكر. مطبعة المدني. القاهرة.

الطراز المتضمن لأسرار البلاغة وعلوم حقائق الإعجاز. العلوي اليمني. دار الكتب العلمية. بيروت.

العمدة في محاسن الشعر وآدابه لابن رشيق. تحقيق: د. محمد قرقزان. دار المعرفة، بيروت، ط1، 1408هـ.

فتوح الغيب في الكشف عن قناع الريب. للطيبي. تحقيق: صالح عبد الرحمن الفائز، رسالة دكتوراة، بالجامعة الإسلامية.

الكتاب: كتاب سيبويه. تحقيق: عبد السلام محمد هارون. مكتبة الخانجي بالقاهرة. ط2، 1403هـ.

الكشاف عن حقائق التنزيل وعيون الأقاويل في وجوه التأويل. للزمخشري، حقق الرواية محمد الصادق قمحاوي مطبعة مصطفى البابي الحلبي وأولاده بمصر.

الكواكب السائرة بأعيان المائة العاشرة، للشيخ نجم الدين الغزي، تحقيق: د. جبرائيل سليمان جبُّور. منشورات دار الآفاق الحديثة، بيروت، ط2، 1979م.

لسان العرب. لابن منطور. دار صادر. بيروت.

المثل السائر في أدب الكاتب والشاعر. لابن الأثير، تحقيق: د. أحمد الحوفي. ود. بدوي طبانة. دار نهضة مصر. القاهرة. ط2.

مجلة الجامعة الإسلامية. العددان. 71، 72، 1406هـ.

مجلة جامعة الإمام محمد بن سعود الإسلامية، العدد الخامس عشر، شعبان، 1416هـ.

مجموع فتاوى شيخ الإسلام ابن تيمية. جمع وترتيب عبد الرحمن بن محمد بن قاسم النجدي. دار العربية بيروت. ط1، 1399هـ.

مختصر في شواذ القرآن من كتاب البديع لابن خالويه. مكتبة المتنبي، القاهرة.

المطوّل على التلخيص للتفتازاني. مطبعة أحمد كامل، 1330هـ

معاهد التنصيص على شواهد التلخيص. عبد الرحيم العباسي. تحقيق محمد محيي الدين عبد الحميد. عالم الكتب. بيروت.

المعجم الأدبي. جبّور عبد النور. دار العلم للملايين، بيروت، ط2، 1984م.

معجم البلاغة العربية د/بدوي طبانة. دار العلوم للطباعة والنشر - الرياض 1402هـ.

المعجم المفصل في الأدب. د. محمد التونجي. دار الكتب العلمية. بيروت ط1، 1413هـ.

معجم المؤلفين، عمر رضا كحالة. دار إحياء التراث العربي. بيروت.

معجم النقد العربي القديم. د. أحمد مطلوب. دار الشؤون الثقافية العامة بغداد. ط1، 1989م.

المغرّب في ترتيب المعرَّب. للمطرزي، دار الكتاب العربي. بيروت.

مفتاح العلوم. للسكاكي. ضبطه وكتب هوامشه، نعيم زرزور. دار الكتب العلمية. بيروت.

المفضليات. اختيار المفضل الضبّي. تحقيق وشرح: أحمد محمد شاكر وعبد السلام هارون. دار المعارف. ط7.

نقد الشعر. لقدامة بن جعفر. تحقيق: كمال مصطفى. مكتبة الخانجي. القاهرة. ط3، 1398هـ.

النوادر في اللغة لأبي زيد الأنصاري. دار الكتاب العربي. بيروت. ط2، 1387هـ.

وفيات الأعيان وأنباء أبناء الزمان. لابن خلّكان. تحقيق: إحسان عباس. دار الفكر. بيروت.


 العدد 113 - المنهل المؤهول بالبناء للمجهول

المنهل المؤهول بالبناء للمجهول

لأبي الخير محمد بن ظهيرة

تحقيق ودراسة

إعداد

د. عبد الرزاق بن فرج الصاعدي

الأستاذ المشارك في كلية اللغة العربية

المُقَدِّمَةُ

أحمدك اللهم حمد معترف بجليل نعمتك، وأذكرك وأشكرك ولا أكفرك، وأثنى عليك الخير كلّه، لا أحصي ثناءً عليك، أنت كما أثنيت على نفسك، وأصلي وأسلّم على أشرف أنبيائك، وصفوتك من خلقك، سِيِّدنا محمد، وعلى آله وصحبه.

أما بعد؛ فهذا كتاب ((المنهل المأهول بالبناء للمجهول)) لخير الدين أبي الخير محمد بن أبي السعود بن ظهيرة القرشي المكّيّ الشافعيّ، من علماء القرن التّاسع الهجريّ، وأدرك القرن العاشر. وهو مصنف فيما لم يُسَمَّ فاعله من الأفعال، مِمّا اصطُلِحَ عليه بـ ((الأفعال المبنية للمجهول)) أو ((المبنية لغير الفاعل)).

والأصل في الفعل أن يأتي مبنياً للمعلوم؛ لأنّ الغالب في الأفعال أن يكون لها فاعل معلوم، ولا يستغني الفعل عن فاعله إلا إذا غُيِّرَتْ صيغته وبني للمجهول، فيحذف فاعله، ويسند الفعل للمفعول أو غيره، كالمصدر أو الظرف أو المجرور.

والأفعال في العربية - في هذا - على نوعين:

نوع يجوز فيه الوجهان، البناء للمعلوم والبناء للمجهول، بحسب مراد المتكلم، ووفق القياس المعروف في بناء الأفعال لغير الفاعل، وهذا النوع يؤخذ بالقياس، وهو الكثير الغالب، ويعنى به النّحاة.

ونوع جاء ملازماً للمجهول، وهو ضربان:

ضرب لا يستعمل إلا على تلك الصيغة، كعُنِيْتُ بحاجَتِكَ، ونُفِسَتِ المَرأةُ.

وضربٌ تغلب في استعماله صيغة المبني للمجهول، وقد يستعمل بصيغة ما سُمِّيَ فاعله (المبني للمعلوم) كزُهِيتَ علينا؛ أي: تكبّرت؛ ورد فيه: زَهَا يَزْهُو زَهْواً [1] .

وقد عُنِيَ علماء اللغة بالأفعال المبنية للمعلوم، وصنّفوا فيها تصانيف باسم ((الأفعال)) ومن أبرزهم: ابن القُوطيّة (ت367هـ) وابن طريف (نحو 400هـ) والسرقسطيّ (بعد 400هـ) وابن القطّاع (ت 515هـ).

أمّا الأفعال المبنية للمجهول بضربَيْها المتقدّمين فلا نعلم كتاباً مستقلاً فيها قبل كتابنا هذا ((المنهل المأهول)) الذي فتح الطريق لمن جاء بعده بالتأليف فيها، فظهر في القرن الحادي عشر كتاب حافل في هذا النوع من الأفعال، وهو كتاب ((إتحاف الفاضل بالفعل المبني لغير الفاعل)) [2] لمحمّد عليّ بن عَلان الصّدّيقيّ المتوفّى سنة (1057هـ) اعتمد فيه المؤلف على كتاب ((المنهل المأهول)) وجعله أساساً لما جاء في كتابه من مادة، وذكر ذلك في مقدمته.

وظهرت في زماننا بعض الدراسات العلمية أو المصنفات المعجمية في هذا النوع من الأفعال، ومن أبرزها:

1- ((الأفعال الملازمة للمجهول بين النحويين واللغويين)) وهو بحث صغير للدكتور مصطفى النّمّاس [3] .

2- المبني للمجهول في الدرس اللغوي والتطبيق في القرآن الكريم)) للدكتور محمود سليمان ياقوت، وهي دراسة نشرت سنة (1989م) [4] .

3- ((قاموس الأفعال المبنية للمجهول)) لأسماء أبو بكر محمد [5] ، وهي مادة معجمية مرتبة على حروف المعجم مستخرجة مما في ((المنهل المأهول)) و((إتحاف الفاضل)).

وتكمن أهمية كتابنا هذا ((المنهل المأهول)) في سبقه التاريخي في التأليف في هذا النوع من الأفعال، وطرافة موضوعه، ولهذا فهو جدير بأن يأخذ حقّه من النشر والعناية ليسدّ فراغاً في المكتبة اللغوية.

وقد يَسَّرَ الله لي العمل فيه بعد أن توفرت على ثلاث نسخ خطية له، وسرت في عملي في دراسته وتحقيقه على الخطة التالية:

القسم الأول: الدراسة

الفصل الأول: المُصنِّف:

المبحث الأول: اسمه ونسبه ومولده ووفاته.

المبحث الثاني: شيوخه وتلامذته.

المبحث الثالث: آثاره العلمية وشعره.

الفصل الثاني: كتاب المنهل المأهول

المبحث الأول: تحقيق اسم الكتاب وتوثيق نسبته.

المبحث الثاني: موضوع الكتاب ومادته ومنهجه.

المبحث الثالث: مصادره وشواهده.

القسم الثاني: التحقيق

أولاً: وصف النسخ.

ثانياً: منهج التحقيق.

النص المحقق:

الفهارس [6] .

وفي ختام هذه الكلمة أرجو من الله العليّ القدير أن يجزل المثوبة لمؤلّف هذا الكتاب ولدارسه ومحققه، وأن يجعله من العلم النافع الجاري أجره إلى يوم القيامة، وأرجو ممن ينظر فيه أن يتلطّف بإصلاح ما طغا به القلم، وزاغ عنه البصر، وقصّر عنه الفهم، فالإنسان محل النقص والنسيان، ومن الله العون والتوفيق وعليه التكلان.

القسم الأول: الدراسة

الفصل الأول: المُصَنِّف

المبحث الأول: اسمه ونسبه ومولده ووفاته:

مصنف كتاب المنهل المأهول هو: خير الدين أبو الخير محمد بن أبي السعود ابن ظهيره [7] .

واسمه - كما أورده السخاوي-: محمد بن محمد بن محمد بن محمد خير الدين أبو الخير بن الجمال أبي السعود بن أبي البركات بن أبي السعود القرشي الشافعي ابن ظهيرة [8] .

واسم جَدِّة الثّاني (والد جَدِّه) كما أورده الفاسي [9] والنجم ابن فهد [10] : أبو السعود محمد بن حسين بن علي بن أحمد بن عطية بن ظهيرة (ت802هـ).

وبالجمع بين الاسمين يكون اسم مؤلف هذه الرسالة بالكامل بعد تجريد آبائه من الكنى والألقاب: محمد بن محمد بن محمد بن محمد بن حسين بن علي بن أحمد ابن عطية بن ظهيرة المخزوميّ القرشيّ المكّيّ.

ولقبه: خير الدين، وهذا هو المشهور قال السخاوي: "أو قطب الدين" [11] وكنيته: أبو الخير، واشتهر بابن أبي السعود.

وحَدَّد السخاوي تاريخ مولده ومكانه بقوله: "ولد حين خسوف القمر من ليلة الثلاثاء رابع عشر شعبان سنة ستٍّ وأربعين وثمانمائة بمكة" [12] .

وينحدر خير الدين ابن ظهيرة من أسرة علم عريقة وفيرة، اشتهر كثير من أفرادها في مكة المكرمة بالشرف والرياسة والعلم، في أجيال متتابعة، طيلة ستة قرون، منذ القرن السابع الهجري، حتى القرن الثاني عشر [13] ، وَلِيَتْ خلالها قضاء مكة منذ القرن الثامن الهجري، وقد اضطهدهم المماليك في آخر أيامهم، ثم عاد إليهم القضاء مع دخول العثمانيين الحجاز، ثم ضعف شأنهم في القرن الحادي عشر [14] ، وقد عُرِفت هذه الأسرة بـ ((آل ظهيرة)) أو ((أبناء ظهيرة)) وينتهي نسبهم إلى بني مخزوم من قبيلة قريش.

ولما كثر أبناء هذه الأسرة، وبرزوا في العلم والقضاء، واشتهروا ألف فيهم النجم عمر بن فهد القرشي (ت 885هـ) كتاباً سماه ((المشارق المنيرة في ذكر بني ظهيرة)) ذكره الشوكاني [15] ،والبغدادي [16] ، ولعلّه هو الكتاب الذي ذكره عبد الله مرداد في ((المختصر)) في ترجمة محمد بن يحيى بن ظهيرة بقوله: "وأخبرني من أثق به - أيضاً - بأنه اطلع على رسالة البدور المنيرة في ذكر بني ظهيرة" [17] .

وهذا يدلّ على أن الكتاب كان موجوداً في القرن الماضي (الرابع عشر) وقد بحثت عنه في بعض الخزائن المكّيّة وسألت أهل الاختصاص فلم أجد له أثراً. ولم يقف عليه صاحب ((التاريخ والمؤرخون بمكة)) [18] .

ومن أبرز العلماء والقضاة في هذه الأسرة المكية الشهيرة:

1- محمد بن أحمد بن عمر بن أحمد بن أبي شاكر بن ظهيرة (مجد الدين) (ت 677هـ).

2- محمد بن حسين بن علي بن أحمد بن عطية بن ظهيرة (جمال الدين أبو السعود) (ت802هـ) وهو الجد الثاني للمؤلف (أبو جَدِّه) كما تقدم.

3- محمد بن عبد الله بن ظهيرة (جمال الدين أبو حامد) (ت 817هـ).

4- محمد بن محمد بن محمد بن حسين بن ظهيرة (نجم الدين أبو المعالي) (ت 846هـ).

5- محمد بن محمد بن محمد بن الحسن بن ظيهرة (جلال الدين أبو السعادات) (ت 861هـ).

6- محمد بن إبراهيم بن علي بن ظهيرة (جمال الدين أبو السعود) (ت 907هـ).

7- علي بن جار الله بن محمد بن أبي اليمن بن أبي بكر بن أبي البركات محمد بن أبي السعود بن ظهيرة (ت 1010هـ).

وولد ابن ظهيرة مؤلف هذا الكتاب بمكة - كما أشرت سابقاً - وبها نشأ، وحفظ القرآن، وصلّى به في المسجد الحرام، وحفظ الأربعين النوويّة [19] ، ولازم خاله في العربية، والجوجري في الفقه بمكة وبالقاهرة، وأذن له بالإقراء وغيره، وحلّق لإقراء العربية وغيرها [20] ، وتدرج حتى تولى القضاء - كما يفهم من عبارة ابن عَلان [21] الصّدّيقيّ [22] .

وأثنى السّخاويّ على رجاحة عقله ووصفه بقوله: "وهو منجمع مذكور بسكون وعقل مع حسن خط وخبرة بالشروط... وبالجملة فهو فاضل ساكن" [23] .

ولم تذكر المصادر التي بين أيدينا تاريخ وفاة ابن ظهيرة، ولكن يفهم من كلام السخاويّ المتوفّى سنة (902هـ) أن ابن ظهيرة كان معاصراً له، وكان حياً في مطلع القرن العاشر، أمّا العزّ بن فهد فإنه ذكره ودعا له بالرَّحمة [24] وهذا يدلّ على أنه توفيّ قبل سنة (922هـ) وهي السنة التي توفي فيها العز بن فهد، وبهذا يمكن القول: إن خير الدين أبا الخير بن أبي السعود محمد بن ظهيرة مؤلف هذا الكتاب توفيّ في أوائل القرن العاشر بين سنتي 902هـ و922هـ.

المبحث الثاني: شيوخه وتلامذته:

أولاً: شيوخه:

أخذ خير الدين أبو الخير بن ظهيرة عن عدد من علماء عصره، وأهم شيوخه الذين وقفت عليهم [25] .

1- سارة ابنة ابن جماعة (ت 855هـ).

وهي سارة ابنة عمر بن عبد العزيز بن محمد بن إبراهيم بن سعد الله بن جماعة، وتعرف بابنة ابن جماعة.

ذكر السخاوي أنها أجازت لخير الدين بن ظهيرة [26] .

2- أبو جعفر بن الضّياء الحلبيّ (ت 857هـ).

وهو محمد بن أحمد بن عمر بن محمد بن عثمان بن عبيد الله الحلبي، الشهير بأبي جعفر بن أبي الضياء الحلبي.

ذكر السخاوي أنه أجاز لابن ظهيرة [27] .

3- الشّهاب أحمد بن عليّ المحلّيّ (ت 858هـ).

وهو أحمد بن عليّ بن محمد بن موسى الشّهاب المحلّيّ ثمّ المدني.

ذكر السّخاويّ أنّ ابن ظهيرة سمع منه [28] .

4- أبو الحسن الإبّيّ (ت 859هـ).

وهو علي بن إبراهيم بن راشد أبو الحسن الإبّي (بكسر الهمزة وتشديد الباء)، سمع منه ابن ظهيرة [29] .

5- أبو الفتح المراغي (ت 859هـ).

وهو شرف الدين أبو الفتح محمد بن أبي بكر بن الحسن المراغي.

ذكر صاحب (( الضوء اللامع)) [30] أن ابن ظهيرة سمع منه.

6- الزين الأميوطيّ (ت 867هـ).

وهو عبد الرحيم بن إبراهيم الأميوطي، سمع منه ابن ظهيرة [31] .

7- إمام الكامليّة (ت 876هـ).

وهو محمد بن محمد بن محمد بن عبد الرحمن بن علي بن يوسف الشهير بـ ((إمام الكاملية)) [32] ، سمع منه ابن ظهيرة [33] .

8- عبد القادر المحيّويّ المالكيّ (ت 880هـ)

وهو عبد القادر بن أبي القاسم بن أبي العباس أحمد بن عبد المعطي المحيوي المالكي، وهو خال ابن ظهيره، وإمام العربية في زمانه، يقول السخاوي: "وقد صار شيخ بَلَدِهِ في مذهبه والعربية غير مدفوع فيهما" [34] ومن أهم مؤلفاته في العربية شرح التسهيل، لم يتمه.

تلمذ عليه ابن ظهيرة في العربية، ولازمه حتى تميز فيها كما يقول السخاوي [35] .

9- شمس الدين الجوجريّ (ت 889هـ).

وهو شمس الدين محمد بن عبد المنعم الجوجريّ.

لازمه ابن ظهيرة، وأخذ عنه الفقه بمكة والقاهرة [36] .

10- شمس الدين السخاوي (ت 905هـ).

وهو محمد بن عبد الرحمن السخاوي (شمس الدين) المؤرخ المشهور ذكر أن ابن ظهيرة تردد عليه بمكة مع خاله عبد القادر المحيّويّ، ثم تردد عليه منفرداً بالقاهرة [37] ، ويبدو أنه أخذ عنه.

11- ابن الفرات (؟)

وهو محمد بن العباس بن أحمد بن محمد بن الفرات أبو الحسن، شيخ العز ابن فهد، لم أقف على سنة وفاته.

ذكر السخاوي أنه أجاز لابن ظهيرة [38] .

ثانياً: تلامذته:

لم تسعفنا المصادر التي بين أيدينا في التعرف على تلامذة خير الدين بن ظهيرة، وأشار السخاوي إلى واحد منهم في قوله: "قرأ عليه حفيد الأهدل سنن ابن ماجه" [39] .

والحفيد هذا هو: حسين بن صديق بن حسن بن عبد الرحمن بن محمد بن علي بن أبي بكر حفيد الشيخ البدر الحسيني الأهدل اليماني الشافعي [40] . ولد سنة (850هـ) وتوفي بعد سنة (905هـ).

المبحث الثالث: آثاره العلميّة وشعره:

أولاً:آثاره العلميّة:

لابن ظهيرة مؤلّفات في اللغة والنحو وبعض العلوم، وصفها ابن عَلان الصّدّيقيّ بأنّها ((مفيدة)) وأشار إلى أنّ له تحقيقات عديدة [41] ، وقد فقد كثير منها، ومما عرفناه من مؤلفات ابن ظهيرة:

1- رشف الشرابات السنية من مزج ألفاظ الأجرومية:

وهو شرح لكتاب الأجرومية في النحو، ذكره السّخاويّ [42] .

2- شرح الإيجاز للنووي:

وهو كتاب في المناسك، وصل فيه ابن ظهيرة إلى نحو النصف [43] .

3- شرح التسهيل لابن مالك:

أكمل فيه شرح خاله عبد القادر المحيوي، من باب التصغير إلى آخر الكتاب [44] .

4- شرح لاميّة الأفعال لابن مالك:

وهو في التصريف، وصل فيه ابن ظهيرة إلى نحو النصف كما يقول السّخاويّ [45] .

5- المنهل المأهول بالبناء للمجهول:

وهو هذا الكتاب، وسيأتي الكلام عليه مفصلاً.

ثانياً: شعره:

لابن ظهيرة شعر أشارت إليه بعض المصادر فأوردت نتفاً منه كـ ((الضوء اللامع)) [46] و((غاية المرام)) [47] .

ويغلب على شعره سمة النظم، كعادة العلماء في أكثر أشعارهم. ومن نظمه مما أورده السخاوي قوله معاتباً [48] :

ماذا الجَفَا يا ظَبْيَةَ الوَعْسَاءِ أَضْرَمْتِ نَارَ الهَجْرِ في أَحْشَائي

وأَنا الّذي أَخْلَصْتُ فيك مَحَبَّتِي ووَقَفْتُ مُخْتَاراً عليك ولائي

وقوله يمدح مكان الشريف محمد بن بركات بن حسن بن عجلان بن رميثة ابن أبي نمي، المسمّى بأمّ شُمَيْلَة سنة اثنتين وثمانين وثمانمائة [49] :

بأُمِّ شُمَيْلَةٍ حَسُنَ المَقيلُ وطَابَ لَنَا بها الظِّلُّ الظَّلِيلُ

وهَبَّ نَسِيمُها الأَسْنَى صَحيحاً وعهدِي بالنَّسِيم هُوَ العَلِيلُ

لقد كَمُلَتْ مَحَاسِنُها فأَثنى لِسَانُ الحالِ في المَعْنَى يَقُولُ

أَهَلْ لريَاقَتي وصَفَاءِ مَائي ونُضْرَةِ خُضْرَتِي يُبْغَى بَدِيلُ

وهَلْ لمُعَمِّري بَيْنَ البرايا شَبيهٌ أو بَديلٌ أو مَثيلُ

مَلِيكٌ قد سَمَا قُنَنَ المعالي وذَلَّ لِعِزِّهِ الصعبُ المهولُ

هو البطلُ الهِزَبْرُ أبو قِناعٍ محمدٌ الأبيُّ المُسْتَطِيلُ

وقال يهنئ الشريف محمد بن بركات بالنصر والسلامة في وقعة سنة اثنتين وثمانين وثمانمائة بقصيدة طويلة مطلعها [50] :

في صاَدِقِ الخُبْرِ ما يُغْنِي عن الخَبَر وفي اقتناصِ الصَّياصي غايَةُ الوَطَرِ

ومنها:

مَلْكٌ له في رَحِيبِ الفَضْلِ بَادِرَةٌ وفي حُروبِ الأعادي أيُّ مُصْطَبَرِ

قَرْمٌ هِزَبْرٌ إذا ما شِمْتَ طَلْعَتَهُ رأيتَ عجّاجَ بَحْرٍ غير مُحْتَكرِ

إن جَالَ في صَهَواتِ الخيلِ يومَ وغىً تراهمُ يُلصِقُونَ الأرضَ بالطُّرَر

ومنها:

دَعُوا السَّيوفَ لأَهْلِيها ودونَكُمُ حَرثَ النّهوبِ وجَعْلَ الحبِّ في الحفرِ

وسَلِّمُوا الخيلَ واعَتْاضُوا بها حُمُرا فكم نَرَى حُمُرا منكم على حُمُرِ

أَمَا عَلِمْتُم ولا أَخْلاقَ عِندَكُمُ أنّ الزُّجَاجَةَ لا تَقْوَى على الحَجَرِ

الفصل الثاني

كتاب المنهل المأهول

المبحث الأول: تحقيق اسم الكتاب وتوثيق نسبته:

ورد اسم الكتاب على طُرَّة نسخة الأصل التي اعتمدناها، وهي نسخة دار الكتب المصرية، وورد - أيضاً - في مقدمة الكتاب في النسخ الثلاث المعتمدة في التحقيق، وذلك في قوله: "وسميته المنهل المأهول بالبناء للمجهول" [51] .

وذكره البغدادي [52] ، ولم يذكر اسم مؤلفه أما المصدر الرئيس الذي ترجم لابن ظهيرة، وهو ((الضوء اللامع)) فلم يذكر هذا الكتاب فيما ذكره من مؤلفات ابن ظهيرة، ولا غرابة في ذلك إذا عرفنا أنّ ابن ظهيرة توفّي بعد السخاوي صاحب ((الضوء اللامع)) فلعله ألفه في أواخر حياته في مطلع القرن العاشر.

والكتاب منسوب إلى مؤلفه خير الدين ابن ظهيرة على طُرّة نسخة دار الكتب، أيضاً، ويؤكد هذه النسبة ما جاء في مقدمة ((إتحاف الفاضل)) لمحمد علي بن عَلان الصّدّيقيّ (1057هـ) في قوله: "... فإنّ الكتاب المسمّى بالمنهل المأهول في الفعل المبني للمجهول جمع الأوحد الفاضل الأمجد العالم العامل الشيخ الإمام الحبر الهمام ذي التّآليف المفيدة والتحقيقات العديدة القاضي خير الدين أبي الخير ابن أبي السعود بن ظهيرة القرشي المخزومي المكي الشافعي تغمده الله برحمته وأسكنه بحبوح جنته مؤلفٌ فريد في بابه، مفيد لقاصدي معناه وطلابه..." [53] .

وقد اعتمد عليه ابن عَلان وجعله أصلا لكتابه، وأضاف إليه زيادات من بعض كتب الأفعال، وتبين لي من خلال تحقيق ((المنهل المأهول)) التطابق التام بين نصوصه وما يقابلها في ((إتحاف الفاضل)) بما لا يدع مجالاً للشك في أن هذا الكتاب الذي بين أيدينا هو الكتاب الذي ذكره ابن عَلان، واعتمد عليه، وعزاه لخير الدين ابن ظهيرة.

وابن علان هذا قريب عهد بالمؤلف، وهو من علماء اللغة المدققين في زمانه.

المبحث الثاني: موضوع الكتاب ومادته ومنهجه:

قد يحذف فاعل الفعل فينوب عنه المفعول أو المصدر أو الظرف أو الجار والمجرور بعد بناء الفعل للمجهول، وذلك بتغير صيغته على النحو الذي فصله النحاة، وملخصه:

يبنى الماضي الصحيح للمجهول بضم أوله وكسر ما قبل آخره، سواء كان ثلاثياً مجرداً نحو ((ضُرِبَ)) أو مزيداً فيه نحو ((أُكرم)) أو رباعياً مجرداً نحو ((بُعثر)) أو مزيداً فيه نحو ((تدحرج)).

وإن كان مبدوءاً بتاء زائدة ضمّ أوّله وثانيه (أي التاء وما بعدها) نحو ((تُعُلِّم)) وإن كان مبدوءاً بهمزة وصل ضُمّ أوله وثالثه، نحو ((انطُلق)) و((اجتُمع)) و((اسْتُخرج)).

أمّا الأجوف فحكم ما لم تعلّ عينه حكم الصحيح في البناء للمجهول، أما ما أعلّت عينه - وهو الكثير - ففيه ثلاث لغات:

1-كسر الفاء فتسلم الياء وتقلب الواو ياء نحو ((قِيلَ)) و((بِيعَ)) وهي أفصح اللغات الثلاث، والأصل:قُوِلَ وبُيِعَ.

2- الإشمام، وهو أن تنحو بكسرة فاء الفعل نحو الضمة، فتميل الياء الساكنة بعدها نحو الواو قليلاً؛ إذ هي تابعة لحركة ما قبلها.

3- إخلاص ضمة الفاء فتسلم الواو وتقلب الياء واواً نحو: قُول وبُوع، وعليه قول الراجز:

لَيْتَ وهَلْ يَنْفَعُ شَيئاً لَيْت لَيْتَ شَبَاباً بُوعَ فاشْتَرَيت [54]

أمّا الثلاثيّ المضعّف الصحيح فأوجب جمهور العلماء ضم فائه، نحو: عُدّ ورُدّ، وأجاز الكوفيون الكسر، نحو: رِدّ.

وتنقسم الأفعال بالنظر إلى بنائها للمجهول ثلاثة أقسام:

قسم اتفق النحاة على أنه لا يجوز بناؤه للمجهول، وهو كل فعل لا يتصرف، نحو: نِعْمَ وبِئْسَ، وعَسَى، وليس، وحبّذا، وفعل التعجب.

وقسم فيه خلاف، وهو كان وأخواتها.

وقسم اتفق النحويون على جواز بنائه للمفعول،وهو ما بقي من الأفعال المتصرفة، وهو الكثير الغالب [55] .

وثَمّة أفعال جاءت عن العرب ملازمة للبناء للمجهول، كقولهم: عُنِيت بحاجتك ونُفِست المرأة، ونُتِجت، ودُهِشَ، وأُولِعَ، أو غلب عليها البناء للمجهول فقد تستعمل بصيغة ما سمّي فاعله (المبنى للمعلوم) مثل: زُهِيتَ علينا، حكي فيه: زها يزهو [56] .

و((المنهل المأهول)) - كتابنا هذا - يحوي بين دفتيه ما جمعه مؤلفه ابن ظهيرة من هذا النوع من الأفعال الملازمة للبناء للمجهول أو الذي غلب عليه الاستعمال مبنياً للمجهول، وفي هذا يقول المؤلف في مقدمته: "فإن للعرب ألفاظاً نطقوا بها بالبناء للمجهول، وإن كانت بمعنى الفاعل لا المفعول، فتارة لا يُعَبِّرون عن معنى تلك الألفاظ إلابهذا البناء المذكور، وتارة يعبرون عنه بهذا البناء وبغيره، ويكون أحدهما المشهور" [57] .

فأراد المؤلف أن يجمع ما توفّر عليه من هذه الأفعال التي لم تجمع في كتاب مستقلّ بها قبله، وهو في ذلك يقول: "ولم أعلم أحداً تصدّى لجمع هذه الألفاظ من السّلف والخلف، ولا أفرد لها مؤلّفاً يَعْتَمِدُ عليه من وقف" [58] .

وأتى على قدر وافر من هذه الأفعال الملازمة للبناء تجاوز عددها المائتين فقد بلغ أربعة ومائتي فعل مبني للمجهول (204) عدا المكرر، وهي مادة زاخرة إذا قيست بما في ((الفصيح)) لثعلب الذي احتوى على ستة وثلاثين فعلاً، ومنظومة الدَّميري التي احتوت على ثلاثة وأربعين فعلاً، ولهذا يعدّ كتاب ((المنهل المأهول)) أغنى كتاب بالأفعال المبنية للمجهول في زمانه، فضلاً عن كونه أول كتاب يؤلف في بابه، وظلّ على تفوّقه حتى منتصف القرن الحادي عشر تقريباً حين ألف محمد بن عَلان الصّدّيقيّ (1057هـ) كتابه ((إتحاف الفاضل بالفعل المبني لغير الفاعل)) فأفاد من المنهل المأهول، وجعله أصلاً لكتابه.

وقد اختار ابن ظهيرة لعرض مادته منهجاً معجمياً، وهو المنهج المعجمي الهجائي الألف بائي القائم على ترتيب الألفاظ بحسب أصولها بالنظر إليها من أولها، وجعل لكل حرف باباً ليُـيَسِّرَ مراجعة الكتاب، وليأمن بعض التصحيف، وفي ذلك يقول: "ورتّـبت ذلك على حروف المعجم؛ ليسهل الكشف عليها، لمن خفي عليه ضبطها أو استعجم، معتبراً في الترتيب أول الكلمة والأصول من أحرفها لا ما هي به مُتَمَّمة" [59] .

وبتأمّل مواد الكتاب يمكن الخروج بالملحوظات المختلفة التالية:

أ- لم يخل حرف من الحروف من مادةٍ لغوية، فجاءت أبواب الكتاب بعدد حروف المعجم، وأوسع الأبواب هو باب الميم وفيه عشرون فعلاً، وأقلها بابا الباء والظاء، وفي كل منهما فعل واحد، ويليهما باب الياء، وفيه فعلان.

ب- جميع الأفعال التي أوردها ابن ظهيرة هي من الثلاثي الأصول، وأكثرها مجردة من الزوائد، وبعضها مزيد بحرف، كالهمزة نحو (أُهدر) أو التضعيف نحو (بُيِّغَ) أو مزيد بحرفين، كالهمزة وتاء الافتعال، نحو (امتُقِعَ) أو الهمزة ونون الانفعال، نحو (انقُطِعَ) أو التاء والتضعيف، نحو (تُودّع) أو مزيد بثلاثة أحرف، كالهمزة والسين والتاء، نحو (اسْتُهْتِرَ).

ج- الكثير في الأفعال هو ما جاء ملازماً للمجهول، والقليل ما سمع بالوجهين البناء للمجهول والبناء للمعلوم، كما في (بُهِتَ) و(دُجِمَ) و(ذُئِبَ).

د- كثر البناء للمجهول في الأفعال الدالة على الأمراض، ويظهر ذلك بوضوح في: (رُمِعَ) و(رُهِصَ) و(زُكِمَ) و(سُعِفَ) و(سِيدَ) و(صُدِرَ) و(صُعِفَ) و(صُفِر) و(طُحِل) و(طُرِف) و(طُشَّ) و(طُمِرَ) و(ظُفِرَ) و(عُرِنَ) و(عُرِيَ) و(عُشِيَ) و(عُضِبَ) و(غُمِي) و(فُلِحَ) و(كُبِدَ) و(كُمِنَ) و(لُبِطَ) و(مُغِسَ).

هـ - كثر البناء للمجهول في الأفعال الدالة على الألوان، كما في (احتُمِلَ) و(سُفّ) و(أُسْقِع) و(شُحِبَ) و(الْتُمِعَ) و(التُمِيَ) و(امْتُقِعَ) و(انتُسِفَ) و(انتُشِفَ) و(انتُقِعَ) و(اهْتُقِعَ) و(اهْتُمِعَ).

و- جاءت بعض الأفعال المبنية للمجهول دالة على الأمطار والرياح، كما في (جُنِبَ) و(رُبِعوا) و(صِيف) و(ضُبِطَ) و(ضُرِبت) و(طُشّت) و(طُلّ) وكُسِعَ).

ز- بروز شخصية المؤلف العلمية في كتابه، فهو ينقل بوعي ودقّة، ويبدي رأيه في كثير مما يورده، ضبطاً أو تفسيراً، ونحو ذلك، كقوله في مادة (فلج) تعقيباً على ما في المنظومة: "ولم أر له أصلاً، ولعل معناه: انشق الأمر به، فلم يملكه، أو لعله غير الأمن بالأمر، وكأنّ: فُلِجَ الأمر به؛ أي: بالفالج المفهوم من فلج".

ومثل هذا كثير في كتابه [60] .

المبحث الثالث: مصادره وشواهده

أولاً: مصادره:

استقى ابن ظهيرة مادته من المظان اللغوية المختلفة وغيرها، وعوّل على خمسة منها وعنها نقل جُلّ مادته، وهي:

1- ((رموز الكنوز)):

وهي أرجوزة طويلة في الفقه اشتملت على "فروع غريبة وفوائد حسنة" [61] لكمال الدين محمد بن موسى الدَّمِيريّ (ت 808هـ) صاحب كتاب ((حياة الحيوان)).

ونظم الدميري في هذه الأرجوزة بعض الأفعال المبنية للمجهول بلغت ثلاثة وأربعين فعلاً في أربعة عشر بيتاً أوردها في باب الحيض.

وقد جعل ابن ظهيرة هذه الأفعال الواردة في المنظومة أساساً لكتابه هذا لما سئل شرحها وضبطها، وأضاف إليها أمثالها من مصادر لغوية مختلفة. وأشار إلى ذلك في مقدمة كتابه وذكر أنها أساس كتابه، وأنه فرقها في كتابه، وميزها في نسخته الأصلية بوضع حرف الدال أمامها بالقلم الأحمر، ولكن النساخ أهملوا ذلك فيما وصل إلينا من نسخ.

وفيما يلي أبيات المنظومة نقلاً عن ابن عَلان الذي أوردها في ذيل كتابه ((إتحاف الفاضل)) [62] وهي:

خَاتِمَةٌ: يُقَالُ هِندٌ نُفِسَتْ وطُلِّقَتْ عَلَى البِنَاءِ اقْتُبِسَتْ

كَنُتِجَتْ وهُزِلَتْ وعُقِرَتْ وحُلِبَتْ ورُهِصَتْ وسُهِرَتْ

وعُقِمَتْ هِندٌ وزَيدٌ شُغِلا وطُلَّ منه دَمُهُ أي قُتِلا

وسُقِطَ المَذْكُورُ في يَدَيْهِ وشُدِهَ الفُؤَادُ أي عَلَيْهِ

ووُضِعَ التَّاجِرُ أي قد خَسِرا ومِثْلُهُ وُكِسَ بَيْعاً وشِرا

ووُقِصَ الرَّاكِبُ مِثْلُ نُحِيا ووُقِرَ الخَبْرُ [63] بِصَدْرِ زُهِيا

دِيْرَ به دِيرَ عليه نُخِيا لُقِيَ في بنائه كزُكِما

غُمَّ الهِلالُ وَالمَرِيضُ أُغْمِيَا وأُوْلِعَ العَاشِقُ ثُمَّ غُشِيا

وامْتُقِعَ اللَّونُ به وانْقُطِعَا وفُلِجَ الأَمْرُ به وقُطِعَا

وبُرَّ حَجُّهُ وزيدٌ بُطِنا وطُلِّقَ النِّسَاءُ جاءَ بالبِنا

وكُسِعَ السِّقا وزيدٌ دُكّا مُرِضَ واضْطُرَّ برفع يحكى

وضُرِبَتْ مَعَ الصَّقِيعِ [64] الأرضُ ومُهِرَ اللّحمُ وطُلَّ الحَرَضُ

ووُقِرَتْ أُذْنُهُ أي أُصِمَّت وأُعْرِبَ الجُرْحُ تعاظم الشدة [65]

ومِثْلُ ذِي البِنْيَةِ في كَلامِهِم يَكْثُرُ إذ يُجْمَعُ في عِظامِهِم

2- ((الفصيح)):

لأبي العباس أحمد بن يحيى الشهير بـ ((ثعلب)) (ت 291هـ) أشار ابن ظهيرة في مقدمته إلى أنه اطّلع عليه وأفاد مما فيه، ويظهر ذلك بوضوح في الكتاب، مع نصٍّ على اسم ((الفصيح)) في بعض المواضع [66] .

وقد ختم المؤلف كتابه بخاتمة وجيزة اقتبسها من كتاب ((الفصيح)).

3- ((الصّحاح)):

للجوهري (ت 393هـ) وجعله المصنف أحد المعاجم الثلاثة التي رجع إليها وأخذ عنها بعض مواده [67] ، ونص على ذلك في مقدمته.

4- ((ضياء الحلوم)):

لعليّ بن نشوان بن سعيد الحميريّ (ت 620هـ) اختصر فيه كتاب والده المسمّى ((شمس العلوم)) وهو أحد المعاجم الثلاثة التي نص ابن ظهيرة في مقدمته على اعتماده عليها، وقد رجع إليه في كثير من المواد [68] .

5- ((القاموس المحيط)):

لمجد الدين الفيروز آبادي (ت 817هـ) وعليه معتمد ابن ظهيرة في هذا الكتاب، مما ليس في المنظومة أو الفصيح، وقد أشار إليه في مقدمته، وأكثر من النقل عنه في موادّه، كما يظهر من خلال التحقيق [69] ، حتى كان له الغلبة في مصادره.

هذه أهمّ مصادر ابن ظهيرة، وقد رجع - في ندرة - إلى ((الجمهرة)) لابن دريد، و((التهذيب)) للنووي، أما كتب الأفعال فلم أجد دليلاً على رجوعه إليها، ولعلها لم تكن متاحة له.

ثانياً: شواهده:

استشهد ابن ظهيره في كتابه بالقرآن الكريم، والحديث الشريف، والشعر العربي، ولم تكن شواهده في الجملة كثيرة، وبخاصة من القرآن والحديث، إذ لم تتجاوز الآيات التي استدل بها اثنتين في مادتي (نزف) و(هرع) والحديث أقل من ذلك، فهو شاهد واحد ذكره في مادة (تودّع).

أما شواهد الشعر فكانت أكثر حظاً في كتابه هذا، إذ أورد طائفة منها لشعراء مختلفين، كالأعشى، وطرفة بن العبد، وأكثم بن صيفي، وأبي شبل الأعرابي، وابن أحمر، ولبيد، ودعبل، كما في مواد: (ألق) و(حصي) و(ربع) و(طلّ) و(فظع) و(كسئ) و(كسع) و(هزل).

القسم الثاني

التحقيق

أولاً: وصف النسخ:

اعتمدت في تحقيق نصّ هذا الكتاب على ثلاث نسخ خطّيّة:

الأولى: مصورة عن نسخة الحميدية في مكتبة السليمانية بإستانبول، وهي ضمن مجموع تحت رقم (1387) ويقع في (226) لوحة وفي آخره ثلاث رسائل على الترتيب:

1- ((المنهل المأهول بالبناء للمجهول)) لابن ظهيرة.

2- ((تلذّذ المحبّ بلذّاته فيمن لُقِّبَ بشيء متّصل بذاته)) للشيبي (ت837هـ ).

3- ((راحة المُعَنَّى في محاسن الكلام المُثَنَّى)) للشيبي - أيضاً.

ولم يتح لي الاطلاع على ما جاء قبل هذه الرسائل في هذا المجموع.

ويقع كتاب ((المنهل المأهول)) في عشر لوحات من اللوحة 212 إلى 221 أي في عشرين صفحة في كل صفحة عشرون أو واحد وعشرون سطراً، ومتوسط ما في كل سطر إحدى عشرة كلمة.

وهو مكتوب بخط نسخي واضح، وكتبت الأفعال المبنية للمجهول فيه بمداد مغاير للمداد الذي كتب به الكتاب [70] .

والنسخة الخطية سليمة من الخرم، وبها بعض السقط استُدركَ بعضه في الحواشي، وهي منسوخة في القرن العاشر أو الحادي عشر، غير أن ناسخها ليس دقيقاً، فهو كثير الخطأ والتصحيف والتحريف، كما يظهر من هوامش التحقيق الآتية، وهي لا تصلح لأن تكون أصلاً عند موازنتها بغيرها من النسخ الآتية.

وقد رمزت لهذه النسخة بحرف ((ح)).

الثانية: مصورة عن نسخة مكتبة عارف حكمت في مكتبة الملك عبد العزيز بالمدينة المنورة، وهي ضمن مجموع تحت رقم (36/410لغة) يشتمل على أربعة كتب في اللغة، وهي على الترتيب التالي:

1- ((جامع التعريب بالطريق القريب)) لمصطفى المدنيّ (ت1100هـ).

2- ((المنهل المأهول)) لابن ظهيره (هو كتابنا هذا).

3- تَلَذُّذ المحبّ بلذاته فيمن لقب بشيء مُتّصل بذاته)) للشيبي.

4- ((راحة المُعَنَّى في محاسن الكلام المُثَنَّى)) للشيبي.

ويقع ((المنهل المأهول)) في هذه النّسخة في ستّ عشرة لوحة، من اللّوحة (188هـ) إلى (204هـ) أي في اثنتين وثلاثين صفحة، في كلّ منها تسعة عشر سطراً، وفي كلّ سطر تسع كلمات تقريباً.

والنسخة مكتوبة بالخط الفارسي الواضح، وكتبت الأفعال المبنية للمجهول فيها بالمداد الأحمر، وكذلك الأبواب، وهي سليمة من الخرم أو الطمس، وبها بعض السقط، ولم أتمكن من معرفة ناسخها، وإن كنت أرجّح أنّها متأخّرة الزمان بعض الشيء، لنوع الورق والمداد الذي كتبت به؛ ولأنّ مؤلف الكتاب الأوّل من المجموع هو مصطفى المدنيّ المتوفّى سنة (1100هـ).

وهذه النسخة كسابقتها، مليئة بالتحريفات والتصحيفات، تدلّ على جهل ناسخها باللّغة، وهي منقولة من النّسخة السابقة (نسخة الحميدية) أو أنّهما منقولتان من أصل واحد، والاحتمال الأول أرجح لما يلي:

1- التطابق بين النسختين في كل ما تحرّف أو تصحّف في النسخة الأولى (الحميدية) في حين تزيد هذه النسخة (عارف حكمت) [71] على سابقتها ببعض التّحريفات والتّصحيفات الخاصّة بناسخها، والّتي لم تكن في نسخة الحميدية، وهي النسخة التي ينقل عنها الناسخ فيما نقدر.

2- ثمة سقط وقع في هذا الكتاب في النسختين، وتَبَيّنَ بعد المقابلة أنّ كل سقط يقع في مجموع نسخة الحميدية يكون - أيضاً - في مجموع نسخة عارف حكمت، وانفرد الأخير بمواضع ليست في مجموع النسخة الأولى، وهي خاصة بناسخ هذا المجموع (مجموع عارف حكمت).

وقد رمزت لهذه النسخة بحرف ((ع)).

الثالثة: مصورة عن نسخة دار الكتب المصرية، تحت رقم (521 لغة) وتقع في أربع عشرة لوحة، أي في ثمان وعشرين صفحة، في كل صفحة ثلاثة وعشرون سطراً، ومتوسط ما في كل سطر إحدى عشرة كلمة، وهي مكتوبة بخط نسخي جميل، والأبواب والأفعال المبنية للمجهول فيها مكتوبة بالمداد الأحمر.

وهذه النسخة سليمة خالية من الخرم أو السقط أو الطمس أو اضطراب الأوراق، فرغ منها ناسخها قاسم الكيكيّ بن عبد الرّحمن الكيكيّ الدّمياطيّ في ليلة الخميس الموافق للحادي والعشرين من شهر محرم من سنة (1298هـ).

وجاء على طرة هذه النسخة عنوانها وبعض التمليكات، وفي هامشها بعض التعليقات، وفيها أثر للتصحيح والمراجعة، ويبدو أنّها منقولة من أصل قديم ضبطت روايته وصحّحت قراءته، ويظهر أنّ ناسخها قاسم الكيكي على حظ وافر من العلم بالعربية، لندرة تصحيفاته أو تحريفاته، ولتحريه الدّقّة والصّواب في بعض تعليقاته وتصويباته في هوامش النسخة، ولرجوعه إلى مصادر المصنف.

وهذه النسخة هي الوحيدة بين النسخ التي ذُكِرَ فيها اسم المؤلّف فقد جاء على طُرَّتها ما نصّه: "هذا كتاب المنهل المأهول بالبناء للمجهول، تأليف الإمام العلامة الشيخ الأستاذ خير الدين أبي الخير محمد بن ظهيرة القرشي المكّيّ الشّافعيّ تغمّده الله برحمته آمين..".

وقد جعلتُ هذه النسخة أصلاً في التحقيق؛ لاكتمالها وسلامتها من السقط، وخلوها من التصحيف، أو التحريف إلا في القليل النادر، بخلاف النسختين السابقتين اللتين شاع فيهما التصحيف والتحريف بصورة شوهت كثيراً من نصوصهما، وأبعدتها عن معانيها، كما سيأتي في هوامش التحقيق.

وفوق ذلك كلّه فإنّ هذه النسخة تحمل اسم مؤلفها على طرتها، واسم ناسخها في ذيلها.

وقد رمزت لها بعبارة ((الأصل))

وفيما يلي صور للنسخ الثلاث:

P418

P419

P420

P421

P422

P423

P424

صفحة العنوان من نسخة (( الأصل ))

الصفحة الأولى من اللوحة الثانية من نسخة (( الأصل ))

الصفحة الأخيرة من اللوحة الأخيرة من نسخة ((الأصل))

الصفحة الأولى من اللوحة الأولى من نسخة (( ح ))

الصفحة الأخيرة من اللوحة الأخيرة من نسخة (( ح ))

الصفحة الأولى من اللوحة الأولى من نسخة (( ع ))

الصفحة الأخيرة من اللوحة الأخيرة من نسخة (( ع ))

ثانياً: منهج التحقيق:

يتلخّص منهج التحقيق الذي سرت عليه في هذا الكتاب فيما يلي:

أ - نَسْخ النّصّ من الأصل - وهي نسخة دار الكتب المصرية - كما تقدم - ورسمه بما هو متعارف عليه في عصرنا من قواعد الإملاء، وضبطه ضبطاً كاملاً،وتنظيم المادة، ووضع دوالّ القراءة المعروفة ؛ لإظهار معاني النّصّ وتوضيح دلالاته.

ب- مقابلة النّصّ بما في النسختين ((ح)) و((ع)) وإثبات الفروق بين النسخ في الهوامش، والتنبيه على ما وقع في النسخ من تحريفات وتصحيفات، وإثبات الصواب في المتن، ما لم يثبت لدى أن ذلك من المصنّف، ووضع ما زيد على النّصّ من النسختين، أو مما لا بد منه - وهو نادر - بين معقوفين تمييزاً له، مع التنبيه عليه في الحواشي. وأنبه على أنني التزمت استخدام الفاصلة بين رمزي النسختين، فأقول مثلا: "في ح،ع..."ولا أقول: "في ح وع..."خوفاً من لبس الواو بالحرفين.

ج- الاستئناس بما جاء في كتاب ((إتحاف الفاضل بالفعل المبني لغير الفاعل)) لابن عَلان؛ لاشتماله على نصوص ((المنهل المأهول)).

د- إثبات أرقام اللوحات الخاصّة لمصورة النسخة المعتمدة أصلاً، مع الرمز للصفحة اليمنى من المصورة بـ (أ) ولليسرى بـ (ب) والرقم لأسفل الصفحة.

هـ - توثيق ما جاء في النّصّ بعرض مادته على مصادرها الأصليّة، ككتب الأفعال، ومعاجم اللغة، وربطه بها، بالإحالة عليها في الهوامش، لتتم الفائدة وتسهل المراجعة.

و - عزو الآيات إلى السور، وتخريج الأحاديث من كتب الحديث.

ز- تخريج الشواهد الشعرية من مظانها، كالدواوين، والمجاميع الشعرية، وكتب اللغة والمعاجم، ونسبة الأبيات التي لم ينسبها المصنف إلى أصحابها.

ح- التعريف - باقتضاب - بمن يحتاج إلى تعريف من الأعلام الورادة في النص، وترك المشاهير منهم.

ط- التعليق المقتضب على ما يحتاج إلى تعليق من المسائل التصريفية أو اللغوية.

[1] ينظر: الصحاح (زها) 6/2370.

[2] ونشر هذا الكتاب مرتين، الأولى في دمشق سنة 1348هـ عن طريق مكتبة القدسي والبدير، والثانية في بيروت سنة 1407هـ عن طريق دار الكتب العلمية، بتحقيق يسري عبد الغني وهذه الطبعة هي التي اعتمدتها في إحالاتي؛ لتداولها.

[3] نشر في مجلة كلية اللغة العربية بجامعة الأزهر سنة 1978م.

[4] طبع في الإسكندرية عن طريق دار المعرفة الجامعية.

[5] طبع في بيروت عن طريق دار الجيل ومشاركة مكتبة التراث الإسلامي بالقاهرة، ولم تذكر سنة الطبع.

[6] اكتفيت من الفهارس باثنين، هما فهرس المصادر والمراجع وفهرس الموضوعات، أما الآيات القرآنية والحديث النبوي الشريف والأعلام فقليلة جداً. ولا يحتاج البحث إلى فهرس للغة؛ لأن المادة فيه مرتبة على حروف المعجم بحسب أصولها.

[7] ترجمته في: الضوء اللامع 9/279 - 280، وينظر: غاية المرام 2/525، 610، وإتحاف الفاضل 7.

[8] ينظر: الضوء اللامع 9/279.

[9] ينظر: العقد الثمين 2/6.

[10] ينظر: إتحاف الورى 3/421.

[11] ينظر: الضوء اللامع 9/279.

[12] ينظر: الضوء اللامع 9/279، 280.

[13] كان من آخر علمائهم المشهورين: محمد بن يحيى بن ظهيرة المتوفى سنة (1271هـ) ينظر: المختصر من كتاب نشر النور الزهر 2/407.

[14] ينظر: موائد الفضل والكرم: ورقة 111، والعلاقات الحجازية المصرية 141.

[15] ينظر: البدر الطالع 1/513.

[16] ينظر: إيضاح المكنون 2/485.

[17] المختصر من كتاب نشر النور والزهر 2/408.

[18] ص 154.

[19] ينظر: الضوء اللامع 9/280.

[20] ينظر: الضوء اللامع 9/280.

[21] عَلان - بفتح العين وتشديد اللام، والشدة على اللام لا تظهر في الطباعة – هنا - لظروف فنية خاصة بالحاسوب.

[22] ينظر: إتحاف الفاضل 7.

[23] ينظر: الضوء اللامع 9/280.

[24] ينظر: غاية المرام 2/610.

[25] رتّبتهم بحسب تاريخ وفياتهم.

[26] ينظر: الضوء اللامع 9/280.

[27] ينظر: المصدر السابق 9/280.

[28] ينظر: المصدر السابق 9/280.

[29] ينظر: المصدر السابق 9/280.

[30] 2/280.

[31] ينظر: الضوء اللامع 9/280.

[32] ذكر المقريزي في خططه 4/211 المدرسة الكامليّة هذه، وقال: "هذه المدرسة بخطٍّ بين القصرين من القاهرة، وتعرف بدار الحديث الكاملية، أنشأها السلطان الملك الكامل ناصر الدين بن الملك العادل أبي بكر بن أيوب في سنة اثنتين وعشرين وستمائة، وهي ثاني دار عملت للحديث، فإن أوّل من بنى داراً على وجه الأرض (هكذا) الملك العادل نور الدين محمود بن زنكي بدمشق، ثم بنى الكامل هذه الدار، ووقفها على المشتغلين بالحديث النبويّ، ثم من بعدهم على الفقراء الشافعية".

[33] ينظر: الضوء اللامع 2/280.

[34] المصدر السابق 4/284.

[35] ينظر: الضوء اللامع 9/280.

[36] ينظر: المصدر السابق 9/280.

[37] ينظر: المصدر السابق 9/280.

[38] ينظر: المصدر السابق 9/280.

[39] ينظر: المصدر السابق 9/280.

[40] ينظر: الضوء اللامع 3/144، 145.

[41] ينظر: إتحاف الفاضل 7.

[42] ينظر: الضوء اللامع 9/280.

[43] ينظر: المصدر السابق 9/280.

[44] ينظر: المصدر السابق 9/280.

[45] ينظر: المصدر السابق 9/280.

[46] 2/525، 610.

[47] 9/280.

[48] ينظر: الضوء اللامع 9/280.

[49] ينظر: غاية المرام 2/610.

[50] ينظر: المصدر السابق 2/526 -529.

[51] المنهل المأهول 2ب.

[52] ينظر: إيضاح المكنون 3/595.

[53] إتحاف الفاضل 7.

[54] الرجز لرؤبة في ملحقات ديوانه 171، وينظر: أسرار العربية 92، وشرح شواهد المغني 2/819، والتصريح 1/295.

[55] ينظر: شرح الجمل لابن عصفور 1/535.

[56] ينظر: الصحاح (زها ) 6/2370.

[57] المنهل المأهول 2 ب.

[58] المصدر السابق 2 أ.

[59] المنهل المأهول 2ب.

[60] ينظر على سبيل المثال المواد: (عرب) (قهر) و(كسع) و(نفس).

[61] الضوء اللامع 10/60.

[62] ص 77، 78، وينظر الطبعة القديمة من إتحاف الفاضل (طبعة دمشق) ص 40.

[63] أي: ((الخَبَرُ)) وسُكِّنت الباء لإقامة الوزن.

[64] في الإتحاف: السقيع، وهو تحريف، وقد نبّه عليه المؤلف في هذا الكتاب في مادة (ضرب).

[65] هكذا في طبعتي الإتحاف، والعجز مضطرب الوزن والقافية، ولعله محرّف.

[66] ينظر: المنهل المأهول: مواد (حلى) و(دير) و(عقر) و(وقص).

[67] ينظر: المنهل المأهول: مواد: (ألق) و(صفر) و(حلي) و(خرف) و(ربع) و(رهص) و (ريح) و(سدب) و(شغل) و(صيف) و(ضرب).

[68] ينظر: المصدر السابق: مواد (حلي) و(سدب) و(ضرب) و(طلق) و(مرض) و(هرع).

[69] ينظر: المصدر السابق: مواد: (ألق) و(بيغ) و(حلي) و(خرف) و(سدب) و(شغل) و(صيف) و(كسع) و(كظم) و(لُدّ) و(مرض).

[70] لم أتبيّنْهُ في المصورة، ولعلّه مداد أحمر، كالمعتاد.

[71] لم أقف على ترجمة له.


 العدد 113 - تابع للمنهل المؤهول بالبناء للمجهول
تابع للمنهل المؤهول بالبناء للمجهول
هَذا كِتَابُ المَنْهَلِ المَأْهُولِ بالبِنَاءِ للمَجْهُولِ تأليف الإمام العلامة الشيخ الأستاذ خير الدين أبي الخير محمد بن ظهيرة القرشي المكي الشافعي تغمده الله برحمته آمين ونفعنا به والمسلمين وصلى الله على سيدنا محمد
بسم الله الرحمن الرحيم
الحَمْدُ للهِ ذِي الفَضْلِ المَبْذُول، والعِلْمِ العَظيمِ الَّذِي لا يُحْصَرُ بمَعْقُولٍ ولا مَنْقُول [1] ، والقُدْرَةِ الجَلِيلَةِ الشَّامِلَةِ للمَوضُوعِ والمَحْمُول، والمَعْرِفَةِ المُحِيطَةِ بالمَعْلُومِ لِغَيرِهِ والمَجْهُول، أَحْمَدُهُ حَمْداً يَتَضَاعَفُ وَيَطُول، وأَشْكُرُهُ شُكْراً يَبْلُغُ المَأْمُول، وأَشْهَدُ أَن لا إَلَهَ إِلا اللّهُ وَحْدَهُ لا شَرِيكَ لَهُ، المُنّزَّهُ عَنِ الحُدُوثِ والحُلُول، الدَّائِمِ البَاقِي فَلا يَحُولُ ولا يَزُول، وأَشْهَدُ أنَّ سَيِّدَنا مُحَمَّداً عَبْدُهُ ورَسُولُهُ الصَّادِقَ فيما يُخْبِرُ ويَقُول، المُعَلِّمَ الخَيرِ [2] فَمِن بَرَكَتِهِ مَعْرِفَةُ المَبْنِي للفَاعِلِ والمَبْني للمَفْعُول، صَلَّى الله وسَلَّم عَلَيه، وعَلَى آلِهِ وأَصْحَابِه البُدُور، الَّذِينَ لَيْسَ لَهُمْ أُفُول، صَلاةً وسَلاماً أَنْجُو بِهِما [3] في اليَوْمِ المَهُول.
وبَعْدُ؛ فَإِنَّ لِلْعَرَبِ أَلْفَاظاً نَطَقُوا بها بالبِنَاءِ للمَجْهُول، وإِنْ كَانَتْ بِمَعْنَى الفَاعِلِ لا المَفْعُول، فَتَارةً لا يُعَبِّرُونَ عَن مَعْنى تِلْكَ الأَلْفَاظِ إِلا بهذا [البِنَاءِ] [4] المَذْكُورِ، وتَارةً يُعَبِّرُونَ عَنْهُ بَهَذَا البِنَاء وبِغَيْرِهِ، ويَكُونُ أَحَدُهُمَا هُو المَشْهُور، ولم أَعْلَمْ أَحَداً تَصَدَّى لَجَمْعِ هَذِهِ الأَلْفَاظِ مِنَ السَّلَفِ والخَلَف، ولا أَفْرَدَ لَهَا مُؤَلَّفاً يَعَتَمِدُ عَلَيْهِ مَنْ وَقَف، غَيرَ أَنَّ فِي ((فَصِيحِ)) ثَعْلَبٍ في بَابِ فُعِلَ [5] بِضَمِّ الفَاءِ نَحْواً مِنْ أَرْبَعِينَ لَفْظاً [6] لم يَتَعَرَّضْ فِيها لِضَبْطِ عِيْنِ الكَلِمَةِ [7] ؛ وَإِن أَفَادَ ذَلِكَ لِخَطَأٍ، وكَثيرٌ مِمَّن يَتَلَفَّظُ بِشَيءٍ مِنْهَا لا يَنْطِقُ بِهِ عَلَى البِنْيَةِ [8] الَّتِي نَطَقَ بِهَا العَرَبُ، بَلْ يَحِيدُ [9] عَنْها [10] .
فَلَمَّا رَأَيْتُ النَّاسَ يَخْبِطُونَ فِيها خَبْطَ عَشْوَى [11] ، ولا يَهْتَدُونَ إِلَى النُّطْقِ بِهَا عَلَى الصَّوَابِ فِي النَّجْوَى، وكَانَ العَلامَةُ الكَمَالُ الدَّمِيريُّ [12] - تَغَمَّدَه اللهُ بِرَحْمَتِهِ - ذَكَرَ أَلْفَاظاً مِنها في بَابِ الحَيضِ [13] مِن [14] منظُومَتِهِ، لكِنَّهُ لم يَضْبِطْها؛ فَصَحَّفَها النُّسَّاخُ؛ حَتَّى خَرَجَتْ عَن مَعْنَاهَا، وخَفِيَ عَلَى المُطَالِعِ فيها مَبْنَاها.
وَسَأَلَنِي بَعْضُ العُلَمَاءِ الأَفَاضِلِ مِمَّن يَعِزُّ عَلَيَّ [2أ] أَنْ أَشْرَحَ تِلْكَ الأَلْفَاظَ بما تَحَرَّرَ [15] لَدَيَّ [16] ؛ تَصَدَّيْتُ [17] لِشَرْحِها وضَبْطِهَا بالحَرْفِ، وأَضَفْتُ إِلَيْهَا نَحْو ثَلاثَةِ أَمْثَالِها مِمَّا أو رَدَتْهُ العَرَبُ عَلى ذَلِكَ الوَصْفِ، وجَعَلْتُ عَلامَةً عَلَى الأَلْفَاظِ [18] المَنْظُومةِ دَالاً مَكْتُوبَةً بالأَحْمَرِ [19] لِتَصِيرَ مَعْلُومَةً، وأُنَبِّهُ عَلَى مَا لَمْ أَقِفْ لَهُ عَلَى أَصْلٍ، إِمَّا باعتِبارِ تَحْرِيفِهِ [20] ،أو تَصْحِيفِهِ،أو عَدَمِ وُجُودِهِ في نَقْلٍ، مُقَدِّماً المَشْهُورَ مِنَ الأَبْنِيَةِ، مِمَّا جَاءَ عَلَى أَكْثَرَ مِنْ بِنَاءٍ وَاحِدٍ. وقَدْ أُنَبِّهُ عَلَى ضَعْفِ بَعْضِها بِحَسَبِ الوَارِدِ، مُعْتَمِداً في نَقْلِ ذَلِكَ عَلى ما في ((القاموس)) و((الضِّياء)) و((الصِّحاح)) سَائلاً مِنَ الله الهِدَايَةَ إلى الصَّوَابِ [21] والفَلاحِ.
ورَتَّبْتُ ذَلِكَ عَلَى حُرُوفِ المُعْجَمِ، لِيَسْهُلَ الكَشْفُ عَلَيها لِمَنْ خَفِيَ عَلَيهِ ضَبْطُها أو اسْتَعْجَمَ، مُعْتَبِراً في التَّرْتِيبِ أولَ الكَلِمَةِ وَالأُصُولَ مِن أَحْرُفِها، لاما هِيَ به مُتَمَّمَةٌ؛ فَصَارَ - بِحَمْد اللهِ تَعَالى - تَأْلِيفاً يُعْتَمَدُ عَلَيهِ في هَذا المَعْنَى ويُرْجَعُ إِلَيهِ عِنْدَ الاخْتِلافِ في شَيءٍ مِنها أَشْكَلَ [22] مِنْهُ المَبْنَى، حَاوِياً لَما في ((الفَصيحِ)) والمَنْظُومَةِ، مُوَضِّحاً لِمَعَاني ذَلِكَ بَحَيثُ صَارَ [23] رَتْبَتُهُ مَفْهُومة، وسَمَّيتُهُ: المَنْهَلَ المَأْهُولَ بِالبِنَاء للمَجْهُول، واللهُ المَسْئُولُ أَنْ يُجْزِلَ عَلَيهِ الثَّوَابَ ويُنِيلَ بِهِ جَنَّةَ المَآبِ، بِجَاهِ سَيِّدِ الأَنَامِ [24] ، عَلَيهِ أَفْضَلُ الصَّلاةِ والسَّلام [25] .
باَبُ الهَمْزةِ
(أُجِرَ) في أو لادِهِ - بالجيم والرَّاء؛ كعُنِيَ - أَيْ: مَاتُوا؛ فَصَارُوا أَجْرَهُ [26] ، وأُجِرَتْ [27] يَدُهُ: جُبِرَتْ عَلَى غَيْرِ بُرْءٍ، وآجَرَتِ [28] المَرْأَةُ: أَبَاحَتْ نَفْسَهَا بأَجْرٍ.
(أُرِضَ) - بالرَّاءِ والضَّادِ المُعْجَمَةِ - كعُنِيَ إِذَا أَصَابَهُ زُكَامٌ [29] أو خَبَلٌ مِنْ أَهْلِ الأَرْضِ والجِنِّ [30] ،أو دَاءٌ يُحَرِّكُ مِنْهُ رَأْسَهُ وجَسَدَهُ بِلا عَمْدٍ [31] ،أو الخَشَبَةُ أَكَلَتْهَا الأَرَضَةُ - بالتَّحْرِيكِ - الدُّوَيبَّةُ المَعْرُوفَةُ [32] .
(أُزِيَ) الظِّلُّ - بالزَّايِ والمُثَنَّاةِ التَّحتِيَّةِ - كعُنِيَ [33] : قَلَصَ [2ب] كأَزِيَ، كسَمِعَ.
(أَطِمَ) الرَّجُلُ والبَعِيرُ، وأُطِمَ عَلَيهِ، وائتُطِمَ [34] - بالطَّاءِ المُهْمَلَةِ والمِيمِ في الثَّلاثِ؛ كفَرِحَ وعُنِيَ في الأُولَى [35] - أَطْماً بالفَتْحِ [36] ؛ والبِنَاءِ للمَفْعُولِ فَقَطْ في الأَخِيرَتَينِ [37] : أَصَابَهُ الإِطَامُ - كغُرَابٍ وكِتَابٍ - وهو حَصَرُ البَوْلِ والَبَعَرِ من دَاءٍ [38] .
(أُفِكَ) الرَّجُلُ - بالفَاءِ والكَافِ - كعُنِيَ: ضَعُفَ عَقْلُهُ، والمَكَانُ لم يُصِبْهُ مَطَرٌ، ولَيْسَ به نَبَاتٌ، وهِيَ بهاءٍ [39] - أَفْكاً، بالفَتْحِ [40] .
(أُفِنَ) الطَّعَامُ - بالفَاءِ والنُّونِ - كعُنِيَ؛ يُؤْفَنُ أَفْناً، فهو مَأْفُونٌ؛ وهو الَّذي يُعْجِبُكَ، ولا خَيرَ فِيهِ [41] .
(أُلِقَ) الرَّجُلُ - باللامِ والقَافِ - كعُنِيَ أَصَابَهُ الجُنُونُ [42] . قَالَ في ((الصِّحَاحِ)) فِي فَصْلِ الهَمْزَةِ مِن بَابِ القَافِ [43] : والأَوْلَقُ [44] : الجُنُونُ؛ وهو (فَوْعَل)؛ لأَنَّهُ يُقَالُ للمَجْنُونِ مُؤَوْلَقٌ عَلَى (مُفَوعَلَ) وإِنْ شِئْتَ جَعَلْتَ الأَوْلَقَ (أَفْعَلَ) لأَنَّهُ يُقَالُ أُلِقَ [45] الرَّجُلُ فهو مَأْلُوقٌ عَلَى (مَفْعُول) [46] .
وقَالَ في فَصْلِ الوَاو مِنَ البَابِ المَذْكُورِ [47] : والأَوْلَقُ شِبْهُ الجُنُونِ، ومِنْهُ قَوْلُ الشَّاعِرِ:
لَعَمْرُكَ بي من حُبِّ أَسْماءَ أولَقُ [48]
وقَالَ الأَعْشَى يَصِفُ ناقَتَهُ:
وتُصْبِحُ عن غِبِّ السُّرَى وكَأَنَّمَا |  | أَلَمَّ بِها مِنْ طَائِفِ الجِنِّ أولَقُ [49]
وهو(أَفْعَلُ) [50] لأَنَّهُم قَالُوا:أُلِقَ الرَّجُلُ فهو مَألُوقٌ، عَلى (مَفْعُول) ويُقَالُ - أيضاً: مُؤَوْلقٌ، مِثل مُعَوْلَقٍ [51] ؛ فإنْ جَعَلْتَهُ مِن هَذا فَهُو (فَوْعَل).
وقَالَ في ((القَامُوسِ)) [52] في فَصْلِ الهَمَزَةِ مِنَ البَابِ المَذْكُورِ إِنَّهُ الجُنُونُ، وَوَزَنَ الفِعْلَ بما ذَكَرْنَا، وفي فَصْلِ الوَاو مِنَ البَابِ المَذْكُورِ: والأَوْلَقُ [53] : الجُنُونُ أو شِبْهُهُ؛ أُلِقَ؛ كعُنِيَ، فَهو مَأْلُوقٌ ومُؤَولَقٌ.
(أُكِمَتِ) [54] الأَرْضُ [55] بالكَافِ والميم [56] [كعُنِيَ] [57] أُكِلَ جَمِيعُ مَا فِيها.
(أُمِهَتِ) [58] الغَنَمُ [59] - بالمِيمِ والهاءِ - كعُنِيَ [60] أَصَابَهَا الأَمِيهَةُ؛ كسَفِينَةٍ،
وهو جُدَريُّ [61] الغَنَمِ [62] ؛ أمْهاً وأمِيهَة؛ فهي [63] أمِيهَة ومَأْموهَةٌ ومُؤَمَّهَةٌ [64] ، وأَمِهَ [3أ] الرَّجُلُ، فهو مَأْمُوهٌ: لَيْسَ مَعَهُ عَقْلُهُ [65] .
(أُهِلَ) المَكَانُ - بالهاء واللامِ - كعُنِيَ: إِذَا كَانَ فِيه أَهْلٌ؛ فهو[آهِلٌ و] [66] مَأْهُولٌ [67] .
بَابُ البَاءِ المُوَحَّدَةِ
(بُدِئَ) - بالدَّالِ المُهْمَلَةِ والهَمْزَةِ - كعُنِيَ [68] : أَصَابَهُ الجُدَرِيُّ أو الحَصْبَةُ [69] .
(بُرَّ) حَجُّهُ - بِفَتْحِ المُوَحَّدَةِ وضَمِّهَا وبالرَّاءِ المُشَدَّدَةِ - أيْ: خَلَصَ مِنَ الإِثْمِ فَهُو مَبْرُورٌ [70] .
(بُطِنَ) الرَّجُلُ - بالطَّاءِ المُهْمَلَةِ والنُّونِ - كعُنِيَ [71] اشْتَكَى بَطْنَهُ [72] .
(بُقِعَ) - بالقَافِ والعَيْنِ المُهْمَلَةِ - كعُنِيَ: رُمِيَ بِكَلامٍ قَبِيح [73] .
(بُيِّغَ) به - بالمُثَنَّاةِ التَّحْتِيَّةِ والغَيْنِ المُعْجَمَةِ - مَجْهُولاً؛ قال المَجْدُ [74] : البَيْغُ: ثَوَرَانُ الدَّمِ وبَاغَ يَبِيغُ: هَلَكَ [75] ، وبَيَّغْتُ بِهِ: انقَطَعْتُ بِهِ، وبُيِّغَ به - مَجْهُولاً - وتَبَيَّغَ عَلَيهِ الأَمْرُ: اخْتَلَطَ، والدَّمُ: هَاجَ وغَلَبَ، و- اللَّبَنُ: كَثُرَ [76] .
(بُلِيَتِ) النَّاقَةُ باللامِ والمثَنَّاةِ التَّحتِيَّةِ؛ كَعُنِيَ: إِذا مَاتَ رَبُّها، فتُشَدُّ [77] عَنْدَ قَبْرِهِ حَتَّى تَمُوتَ، كَانُوا يَفْعَلُونَ ذَلِكَ، ويَقُولُونَ: صَاحِبُها [78] يُحْشَرُ عَلَيها [79] .
(بُهِتَ) الرَّجُلُ - بالهاءِ والمُثَنَّاةِ الفَوقِيَةِ؛ كَعَلِمَ ونَصَرَ [80] وكَرُمَ وزُهِيَ: إِذَا أُخِذَ بَغْتَةً أو انقَطَعَأو تَحَيَّرَ [81] ؛ فهو مَبْهُوتٌ لا بَاهِتٌ ولا بَهِيتٌ [82] .
بَابُ التَّاءِ المُثَنَّاةِ
[ لَمْ أَرَ فِيهِ شَيئاً، وَذَكَرَ في المنظُومَةِ [83] ما صُورَتِهِ] [84] :
... ... ... تُخِمَا |  | ... ... ... ... [85]
بالمُثَنَّاةِ والخَاءِ المُعْجمَةِ والمِيمِ، وهوإن كَانَ منَ التُّخْمَةِ [86] أَصْلُهُ الوَاوُ؛ لأنَّ التُّخْمَةَ [87] أَصْلها وُخْمَةٌ ولكن لَمْ أَرَ مَن ذَكَرَه بالبِنَاءِ للمَجْهُولِ. ويَحْتَمِلُ أَنْ يَكُونَ مُصَحَّفاً [88] ، وقد نَظَرْتُ فِي جَمِيعِ تَصَاحِيفِهِ فَلَم أَرَ فِيها شَيئاً بالبِنَاءِ للمَجْهُولِ؛ فَليُحَرَّرْ [89] ، واللهُ الفَتَّاحُ.
بابُ الثَّاءِ المُثَلَّثَةِ
(ثُئِطَ) الرَّجُلُ - بالهَمْزَةِ والطَّاءِ المُهْمَلَةِ - كعُنِيَ: أَصَابَهُ الثُؤَاطُ - كَغُرابٍ - وهو الزُّكَامُ [90] .
(ثُغِرَ) فَمُهُ، كعُنِيَ، وأُثْغِرَ - مَضْمُوم الهَمْزَةِ بالغَيْنِ المُعْجَمَةِ والرَّاءِ فِيهِما [91] : دُقَّ وسَقَطَتْ أَسْنَانُهُ أو رَوَاضِعُهُ ؛ فَهُو مَثْغُورٌ [92] ، أو أَلْقَى ثَغْرَهُ ونَبَتَ [93] [3ب]: [ضِدٌّ] [94]
(ثُطِعَ) الرَّجُلُ - بالطَّاءِ والعَيْنِ المُهْمَلَتَينِ؛ كعُنِيَ أَصَابَهُ الثُّطَاعُ - كغُرابٍ - وهو الزُّكَامُ [95] .
(ثُلِجَ) فُؤَادُ الرَّجُلِ - باللامِ والجِيمِ - فهو مَثْلُوجٌ، إذا كانَ بَلِيداً [96] وثُلِجَ
[بالزِّنَةِ والضَّبطِ - أَتَاهُ ثَلَجٌ] [97] إذا سُرَّ بِهِ.
(ثُوِيَ) الرَّجُلُ [98] بالوَاو و[الياءِ] [99] المثَنَّاةِ التَّحْتِيَّةِ؛ كعُنِيَ: قُبِرَ [100] .
(ثِيبَ) الرَّجُلُ - بالمُثَنَّاةِ التَحْتِيَّةِ والمُوَحَّدَةِ - يَعْنِي أَصَابَه كَسَلٌ وفَتْرَةٌ كفَتْرَةِ النُّعَاسِ، ثَأَباً فَهُو مَثْؤوبٌ [101] .
بابُ الجِيمِ
(جُدِرَ) الشَّخْصُ - بالدَّالِ المُهْمَلَةِ والرَّاءِ - كعُنِيَ، ويُشَدَّدُ: أَصَابَهُ الجُدَرِيّ [102] - بِضَمِّ الجِيمِ وفَتْحِها - وهو قُرُوحٌ في البَدَنِ [103] تَنَفَّطُ وتَقَيَّحُ [104] .
(جُشِرَ) بالشَّخْصِ - بالشِّينِ المُعْجَمَةِ والرَّاءِ - كفَرِحَ وعُنِيَ: حَصَلَ لَهُ خُشُونَةٌ في الصَّدْرِ وغِلَظٌ في الصُّوتِ، فَهُو أَجْشَرُ، وهي جَشْرَاء [105] .
(جُلِدَ) بالرَّجُلِ؛ كَعُنِيَ - باللام والدَّال المُهْمَلَةِ - سَقَطَ [106] .
(جُنِبَ) الرَّجُلُ - بالنُّونِ والمُوَحَّدَةِ - كعُنِيَ: شَكَى جَنْبَهُ [107] ، أو أَصَابَتْهُ رِيحُ الجَنُوبِ [108] ؛ وهي الَّتِي تُخَالِفُ الشَّمَالَ، مَهَبُّها مِنْ مَطْلَعِ سُهَيلٍ إِلَى مَطْلَعِ الثُّرَيّا [109] ، والشَّمَال - بالفَتْحِ ويُكْسَرُ [110] - مَهَبُّها مِن قِبَلِ الحِجْرِ - بِكَسْرِ الحاءِ - أو ما اسْتَقْبَلَكَ عَنْ يَمِينِكَ وأَنْتَ مُسْتَقْبِلٌ [111] .
وَالصَّحِيحُ أَنَّ مَهَبَّهَا بَيْنَ مَطْلَعِ الشَّمْسِ وَبَنَاتِ نَعْشٍ أو مِن مَطْلَع الشَّمْسِ إلى مَسْقِطِ النِّسْرِ الطَّائِرِ [112] وَيَكُونُ اسْماً وصِفَةً، ولا تَكَادُ تَهِبُّ لَيلاً [113] .
(جُنَّ) الرَّجُلُ واسْتَجَنَّ - بالنُّونِ المُشَدَّدَةِ فِيهِمَا - أَصَابَهُ الجُنُونُ [114] ؛ فَهُو مَجْنُونٌ.
(جُهِضَ) - بالهاءِ [115] والضَّادِ المُعْجَمَةِ - الرَّجُلُ: أُعْجِلَ، والنَّاقَةُ [116] أَلْقَتْ وَلَدَهَا، فَهِيَ مُجْهِض [117] [4أ].
بَابُ الحَاءِ المُهْمَلَةِ
(حُبِنَ) - بالمُوَحَّدَةِ والنُّونِ - كعُنِيَ وفَرِحَ: إِذا أَصَابَهُ دَاءٌ في البَطْنِ يَعْظُمُ [118] مِنه [119] ، ويَرِمُ، حَبْناً ويُحَرَّكُ – وهو أَحْبَنُ، وهِيَ حَبْنَاءُ [120] .
(حُرِصَ) المَرْعَى [121] ؛ كعُنِيَ - بالرَّاءِ والصَّادِ المُهْمَلَةِ لَم يُتْرَكْ فيه شَيءٌ [122] . وفي المَنْظُومَةِ [123] : مُرِضَ؛ فَلَعَلَّهُم صَحّفُوا الحَاءَ بالمِيم والصَّادَ المُهْمَلَةَ [124] بالمُعْجَمَةِ؛ فإنَّهُ لَيْسَ في مَرِضَ غَيرُ البِنَاءِ للفَاعِلِ؛ كفَرِحَ [125] ، وسَنَذْكُرُهُ في بَابِ المِيمِ - إِن شَاءَ اللهُ تَعَالَى.
(حُسِفَ) الرَّجُلُ - بالسِّين المُهْمَلَةِ والفَاءِ - كعُنِيَ: رُذِلَ وأُسْقِطَ [126] .
(حُصِيَ) الرَّجُلُ - بالصَّادِ المُهْمَلَةِ والمُثَنَّاهِ التَّحتِيَّةِ - كعُنِيَ: إِذَا أَصَابَتْهُ الحَصَاةُ وهِيَ اشْتِدَادُ البَوْلِ في المَثَانَةِ [127] حَتَّى يَصِيرَ كالحَصَاةِ [128] .
وحُصِيَ العَقْلُ كالأَوَّلِ ضَبْطاً وزِنَةً: إِذا وَفَرَ، وتُفَسَّرُ الحَصَاةُ بالعَقْلِ، قَالَ الشَّاعِرُ:
وأَنَّ لِسَانَ المَرْءِ ما [129] لم تكُن لَهُ |  | حَصَاةٌ عَلَى عَوْرَاتِهِ لَدَلِيلُ [130]
أي: عَقْلٌ.
(حُطِرَ) الرَّجُلُ - بالطَّاءِ المُهْمَلَةِ والرَّاءِ - كعُنِيَ: جُلِدَ بِهِ إِلى الأَرْضِ؛ أَيْ: سَقَطَ [131] ؛ كما تَقَدَّمَ [132] .
(حُفِرَتِ) الأَسْنَانُ - بالفَاءِ والرَّاءِ - كعُنِيَ وضَرَبَ وسَمِعَ: أَصَابَها الحَفَرُ [133] - بالتَّحْرِيك والسُّكُونِ - وهو سُلاقٌ في أُصُولِ الأَسْنَانِ أو صُفْرَةٌ تَعْلُوها. ولم يَذْكُرْ صَاحِبُ ((الصِّحَاحِ)) في فِعْلِه سِوَى اللُّغَتَينِ الأَخِيرَتِينِ، وذَكَرَ أَنَّ ثانِيَتَهُمَا أَرْدَؤُهما [134] .
(حَقِيَ) الرَّجُلُ - بالقَافِ والمُثَنَّاةِ التحتية - كعُنِيَ: أَصَابَهُ وَجَعٌ في بَطْنِهِ من أَكْلِ اللَّحْمِ؛ كالحِقَاءِ - بالكَسْرِ - فهو مَحْقَو ومَحْقِيٌّ.
وحُقِيَ - كعُنِيَ - حَقاً؛ إذا شكى حَقْوَهُ فهو مَحْقِيٌّ، وتحقَّى [135] : [شَكَا حَقْوَهُ] [136] ، والحَقْوُ: الكَشْحُ، والإِزارُ [137] ، والأَوَّلُ المُرَادُ هَنا.
(حُلِيَتِ) المَرْأَةُ باللامِ والمَثَنَّاةِ التَّحْتِيَّةِ؛ نَقَلَهَا الكَمَالُ الدَّميرِيُّ في المَجْهُولِ [138] وقَالَ فِي ((القَامُوسِ)) [139] حَلِيَتِ المَرْأَةُ - كرَضِيَ - حَلْياً فهي حَالٍ وحَالِيَةٌ: استفادت [140] حَلْياً، أو لَبِسَتْهُ؛ كتَحَلَّتْ، أو صَارَتْ ذَاتَ حَلْيٍ. وكَذَلِكَ [141] ضَبَطَهُ [4ب] صَاحِبا [142] ((الصِّحَاح)) [143] و((الضِّياء)) [144] ولَم يَذْكُرَا فِيه أنَّهُ يُبْنَى للمَجْهُول.
(حُلِبَتْ) نَاقَتُكَ وشَاتُكَ تَحْلِبُ لَبَناً كثيراً، ذَكَرُه [145] في ((الفَصِيحِ)) [146] ، وهو [147] باللامِ والمُوَحَّدَةِ، ولَعَلَّهُ هُو المَذْكُورُ فِي المَنظُومَةِ [148] ونَقَلهُ مِنَ [149] ((الفَصِيحِ)) بِقَرِينَةِ ذِكْرِ ((رُهِصَتْ)) عَقِبَهُ [150] ، فإِنَّها كَذَلِكَ ذُكِرَتْ فِي ((الفَصِيحِ)).
(احْتُمِلَ) [151] بالمِيم واللامِ - غَضِبَ [152] وامْتُقِعَ؛ أي: تَغَيَّرَ.
بَابُ الخَاءِ المَعْجَمَةِ
(خُرِفْنَا) عَلَى ما لم يُسَمَّ فَاعِلُهُ؛ أيْ: أَصَابَنَا مَطَرُ الخَرِيفِ [153] ذَكَرَهُ فِي ((الصِّحَاحِ)). وقَالَ في ((القَامُوسِ)) [154] : وخُرِفْنَا مَجْهُولاً: أَصَابَنَا ذَلِكَ المَطَرُ، يَعْنِي مَطَر الخَرِيفِ [155] .
(خُسِعَ) عَنِ الرُّجُلِ كَذا - بالسِّينِ والعَيْنِ المُهْمَلَتَينِ - كَعُنِيَ: نُفِيَ [156] .
(خُلِعَ) الرَّجُلُ باللامِ والعَيْنِ المُهْمَلَةِ؛ كَعُنِيَ: التَوَى عُرْقُوبُهُ [157] .
(خُمِلَ) بالمِيم واللامِ؛ كعُنِيَ - الإنْسَانُ أو الحَيَوانُ: أَصَابَهُ الخُمَالُ كَغُرَابٍ، وهو دَاءٌ في مَفَاصِلِ الإِنْسَانِ، وقَوَائِمِ الحَيَوانِ [158] .
بَابُ الدَّالِ المُهْمَلَةِ
(دُبِرَ) القَوْمُ بالمُوَحَّدَةِ والرَّاءِ، كعُنِيَ أَصَابَتْهُم رِيحُ الدَّبُورِ [159] ، وهِيَ ريحٌ تُقَابِلُ الصَّبَا [160] وأَدْبَرُوا: دَخَلُوا فِيها [161] - وسَيَأْتِي في بَابِ الصَّادِ المُهْمَلَةِ ذِكْرُ الصَّبَا وبَيَانُ مَهَبِّها وتَعْلَمُ [162] مِنهُ مَهَبَّ الدَّبُورِ.
(دُجِمَ) الإِنْسَانُ بالجِيمِ والمِيمِ كَسَمِعَ وعُنِيَ: حَزِنَ [163] .
(دُخِلَ) بالخَاءِ المُعْجَمَةِ واللامِ كفَرِحَ وعُنِيَ أَصَابَهُ دَخَلٌ في جِسْمِهِ، وهو الفَسَادُ فيه [164] . وكعُنِيَ فَقَطْ أَصَابَهُ هُزَالٌ، أو دَخَلٌ في عَقْلِهِ، وهو الفَسَادُ فِيهِ [165] .
(دُكِعَ) الفَرَسُ أو الجَمَلُ بالكَافِ والعَيْنِ المُهْمَلَةِ كعُنِيَ: أَصَابَهُ الدُّكَاعُ، كَغُرَابٍ، وهو دَاءٌ يُصِيبُ الخَيْلَ والإِبِلَ، فهو مَدْكُوعٌ [166] [5أ].
(دُكَّ) الإِنْسَانُ - بالكَافِ المُشَدَّدَةِ - أَصَابَهُ مَرَضٌ دَكَّهُ أو حُمَّى دَكَّتْهُ، فَهُو مَدْكُوكٌ [167] .
(دَهِشَ) بالهَاءِ والشِّينِ المُعْجَمَةِ كفَرِحَ - فَهُو دَهِشٌ. وكعُنِيَ فَهُو مَدْهُوشٌ تَحَيَّرَ، أو ذَهَبَ عَقْلُهُ مِنْ ذَهَلٍ أو وَلَهٍ [168] .
(دِيرَ) بِهِ، ودِيرَ عَلَيْهِ بالمُثَنَّاةِ التَّحْتِيَّةِ والرَّاءِ فِيهِمَا: أَصَابَهُ الدُّوَارُ - بالضَّمِّ والفَتْح - وهو شَبِيهُ الدَّوَرَانِ يَأْخُذُ في الرَّأْسِ [169] .
أُدِيرَ به؛ ذَكَرَ في ((الفَصِيحِ)) [170] أَنَّهُ لُغَةٌ ثانِيةٌ في دِيِرَ به [171] .
بَابُ الذَّالِ المُعْجَمَةِ
(ذُئِبَ) الإِنْسَانُ بالهَمْزِ والمُوَحَّدَةِ، كأَذْأَبَ [172] ، وفَرِحَ، وكَرُمَ وعُنِيَ: فَزِعَ [173] .
(ذُعِرَ) بالعَيْنِ المُهْمَلَةِ والرَّاءِ كَعُنِيَ: حَصَلَ لَهُ ذُعْرٌ - بالضَّمِّ - وهو الخَوْفُ؛ فَهُو مَذْعُور [174] . وأَمَّا التَّخْوِيفُ فَهُو الذَعَرُ - بالفَتْح - والفِعْلُ كجَعَلَ، والذَعَرُ بالتَّحْرِيكِ: الدَّهَشُ [175] .
بَابُ الرَّاءِ
(رُبِعَ) فُلانٌ - بالمُوَحَّدَةِ والعَيْنِ المُهْمَلَةِ - كعُنِيَ: جَاءَتْهُ الحُمَّى رِبْعاً - بالكَسْرِ. وأُرْبِعَ - بالضَّمِّ [176] - فهو مَرْبُوعٌ ومُرْبَع؛ وهي أَنْ تَأْخُذَ يَوْماً وتَدَعَ يَومَينِ [177] ، ثُمَّ تَجِيءَ في اليَوْمِ الرَّابِعِ [178] .
(رُبِعُوا) بالضَّمِّ: مُطِرُوا بالرَّبِيعِ. ومنه رُبِعَتِ الأَرْضُ [179] . والرَّبِيعُ عِنْدَ العَرَبِ رَبِيعَانِ: رَبِيعُ الشُّهُورِ ورَبِيعُ الأَزْمِنَةِ؛ فَرَبِيعُ الشُّهُورِ: شَهْرَانِ بَعْدَ صَفَر لا يُقَالُ فِيه إلا شَهْرُ رَبِيعِ الأّوَّلِ وشَهْرُ رَبِيعِ الآخِرِ.
وأَمَّا رَبِيعُ الأَزْمِنَةِ فَرَبِيعَانِ: الرَّبيعُ الأَوَّل، وهو الفَصْلُ الَّذِي يَأتي فيه الكَمْأَةُ والنَّوْرُ؛ ورَبِيعُ الكَلأ، والرَّبيعُ الثَّانِي، وهو الفَصْلُ الَّذِي تُدْرَكُ فِيه الثِّمارُ [180] .
وفِي النَّاسِ مَن يُسَمِّيهِ: رَبيعُ الأَوَّل. قال في ((الصِّحاح)) [181] : سَمِعْتُ أَبا الغَوْثِ [182] يَقُولُ: العَرَبُ تَجْعَلُ السَّنَةَ سَتَّةَ أَزْمِنَةٍ: شَهْرَانِ مِنها الرَّبيعُ الأوَّل، وشَهْرَانِ صَيْفٌ، وشَهْرَانِ قَيْظٌ، وشَهْرَانِ الرَّبيعُ الثَّاني [5ب] وشَهْرَانِ خَرِيفٌ، وشَهْرَانِ شِتَاءٌ وَأَنَشَدَ:
إِنَّ بَنِيَّ صِبْيَةٌ صَيفِيُّونْ |  | أَفْلَحَ من كَانَ لَهُ رِبْعِيُّونْ [183]
فَجَعَلَ الصَّيْفَ بَعْدَ الرَّبِيعِ الأَوَّلِ.
ومن ذَلِكَ قَوْلُهُم: رُبِعْنَا - بالبِنَاءِ للمَفْعُولِ - أَي: أَصَابَنَا مَطَرُ الرَّبِيعِ [184] .
(رُجِدَ) بالجِيم [185] والدَّالِ المُهْمَلَةِ؛ كعُنِيَ، رَجْدا، بالفَتْحِ، ورُجِّدَ تَرْجِيداً [186] : ارْتَعَشَ [187] . وأُرْجِدَ - بالبِنَاءِ للمَجْهُولِ: أُرْعِدَ [188] .
(رُجِيَ) عَلَى فُلانٍ بالجِيمِ والمُثَنَّاةِ التَّحْتِيَّةِ كعُنِيَ: أُرْتِجَ [189] عَلَيهِ [190] .
(رَحُمَتِ) المَرْأَةُ [191] - بالحَاءِ المُهْمَلَةِ والمِيمِ، كَكَرُمَ وفَرِحَ وعُنِيَ - رَحْماً
ورَحَامَة ويُحَرَّكُ [192] : اشْتَكَتْ رَحِمَهَا بَعْدَ الوِلادَةِ، فَتَمُوتُ مِنْهُ،أو أَخَذَهَا دَاءٌ في رَحِمِها، فَلا تَقْبَلُ اللِّقَاحَ،أو أن تَلِدَ فلا تُسْقِطَ سَلاهَا [193] .
(رُدِعَ) فَلانٌ - بالدَّالِ والعَيْنِ المُهْمَلَتَينِ - كعُنِيَ: تَغَيَّرَ لَوْنُهُ [194] .
(رُعِفَ) بالعَيْنِ المُهْمَلَةِ والفَاءِ؛ كنَصَرَ ومَنَعَ وكَرُمَ وعُنِيَ وسَمِعَ: خَرَجَ مِن أَنْفِهِ الدَّمُ [195] .
(رُكِضَتِ) الدَّابَّةُ - بالكَافِ والضَّادِ المُعْجَمَةِ: أُجْرِيَتْ [196] .
(رُمِعَ) فُلانٌ - بالمِيمِ والعَيْنِ المُهْمَلَةِ [197] - كعُنِيَ: أَصَابَهُ الرُّمَاعُ كغُرَابٍ [198] ؛ وهو وَجَعٌ يَعْتَرِضُ في ظَهْرِ السَّاقِي حَتَّى يَمْنَعَهُ مِنَ السَّقْيِ [199] .
(رُهِصَ) الفَرَسُ - بالهَاءِ والصَّادِ المُهْمَلَةِ - كعُنِيَ فهو رَهِيصٌ ومَرْهُوصٌ: أَصَابَتْهُ الرَّهْصَةُ، وهي وَقْرَةٌ تُصِيبُ باطِنَ حَافِرِهِ. وأَرْهَصَهُ اللهُ. قَالَ الكِسَائيُّ [200] : يُقَالُ مِنْهُ: رَهِصَتِ الدَّابَّةُ - بالكَسْرِ - رَهَصاً وأَرْهَصَهَا اللهُ مِثلُ:أو قَرَهَا اللهُ [201] . قَالَ في ((الصِّحَاح)) [202] ولم يَقُلْ [203] : رُهِصَتْ - يَعْنِي بِضَمِّ الرَّاءِ وكَسْرِ الهاءِ - فهي مَرْهُوصَةٌ ورَهِيصَةٌ [204] . وقَالَهُ غَيْرُهُ [205] .
وفَسَّرَ الرَّهْصَةَ بأَنْ يَدْمَى [206] باطِنُ حَافِر الدَّابَّةِ من حَجَرٍ تَطَؤُهُ، مثل الوَقْرَةِ.
(رِيحَ) بالمُثَنَّاةِ التَّحْتِيَّةِ والهَاء المُهْمَلَةِ: قَالَ في ((الصِّحَاحِ)) [207] رِيحَ [6أ] الغَدِيرُ عَلَى مَا لَم يُسَمَّ فَاعِلُهُ، إذا ضَرَبَتْهُ الرِّيحُ؛ فهومَرُوحٌ.
وقَالَ: الغَدِيرُ القِطْعَةُ مِنَ المَاءِ يُغَادِرُهَا السَّيْلُ وهو فَعِيلٌ بِمَعْنَى فَاعِلٍ [208] ؛ لأَنَّهُ يَغدِرُ بِأَهْلِهِ عِندَ شِدَّةِ الحَاجَةِ إِلَيهِ [209] .
وهو [210] بالغَيْنِ المُعْجَمَةِ والدَّالِ المُهْمَلَةِ والرَّاءِ وجَمْعُهُ غُدْرَانٌ وغُدُرٌ.
بَابُ الزَّاي
(زُئِمَ) بالهَمْزِ والمِيم، كفَرِحَ وعُنِيَ فَهُوزَئِمٌ: اشْتَدَّ ذُعْرُهُ [211] .
(زُحِرَ) فُلانٌ - بالحاءِ المُهْمَلَةِ والرَّاءِ- كعُنِيَ: بَخِلَ، فهو مَزْحُورٌ.وزُحَرُ كزُفَرَ [212] ، والزَحْرَان كسَكْرَان: البَخِيلُ [213] .
(زُعِقَ) - بالعَيْنِ المُهْمَلَةِ والقَافِ - كعُنِيَ: خَافَ باللَّيلِ ونَشِطَ، فهو زَعِقٌ؛ كَكَتِفٍ [214] .
(زُكِمَ) - بالكافِ والميمِ - كعُنِيَ: أَصَابَهُ [215] الزُّكَامُ - بالضَّمِّ - والزُّكْمَةُ، وذَلِكَ تَحَلُّبُ [216] فُضُولٍ رَطْبَةٍ مِن بَاطِنِ [217] الدِّمَاغِ المُقَدَّمِ [218] إلى المَنْخِرَينِ وزَكَمَهُ وأَزْكَمَهُ، فهو مَزْكُومٌ [219] .
(زُهِيَ) الرَّجُلُ - بالهاءِ والمُثَنَّاةِ التَّحْتِيَّةِ - كعُنِيَ، وكدَعَا [220] قَلِيلَةٌ: إذا تَكَبَّرَ وتَاهَ وافْتَخَرَ [221] .
وفِي ((الصِّحَاحِ)) [222] : زُهِيَ الرَّجُلُ فهو مَزْهُوٌّ، أَيْ: تَكَبَّرَ.
وللعَرَبِ أَحْرُفٌ لا يَتَكَلَّمُون بِها [إلا] [223] على سَبِيلِ المَفْعُولِ، وإن كانت بِمَعْنَى الفَاعِلِ، مِثلُ قَولِهِم: زُهِيَ الرَّجُلُ، وعُنِيَ بالأَمْرِ، ونُتِجَتِ الشَّاةُ والنَّاقَةُ وأَشْبَاهُهَا.
ثُمَّ قَالَ [224] : وفِيهِ لُغَةٌ أُخْرَى حَكَاهَا ابنُ دُرَيدٍ [225] : زُهِيَ [226] يَزْهُو [227] زَهْواً، أَيْ: تَكَبَّرَ.
بَابُ السِّينِ المُهْمَلَةِ
(سُبِطَ) - بالمُوَحَّدَةِ والطَّاءِ المُهْمَلَةِ – كعُنِيَ: حُمَّ [228] .
(سُبِهَ) بالمُوَحَّدَةِ والهَاءِ - كعُنِيَ، سَبْهاً: ذَهَبَ عَقْلُهُ [229] .
(سُدِعَ) - بالدَّالِ والعَيْنِ المُهْمَلَتَينِ - كعُنِيَ، سَدْعَةً شَدِيدَةً [6ب]: نُكِبَ نَكْبَةً شَدِيدَةً [230] .
(سُعِدَ) - بالعَيْنِ والدَّالِ [231] المُهْمَلَتَينِ - كَعَلِمَ وعُنِيَ: حَصَلَت لَهُ السَّعَادَةُ: فَهُو مَسْعُودٌ [232] .
(سُعِفَ) فُلانٌ - بالعَيْنِ المُهْمَلَةِ والفَاءِ - كعُنِيَ: أَصَابَتْهُ السَّعَفَةُ - بالتَّحْرِيْكِ- وهي قُرُوحٌ تَخْرُجُ عَلَى رَأْسِ الصَّبِيِّ ووَجْهِهِ، فَهُو [233] مَسْعُوفٌ [234] .
(أُسِفّ) وَجْهُهُ بالفَاءِ المُشَدَّدَةِ وضَمِّ الهَمْزَةِ: تَغَيَّرَ [235] .
(سُقِطَ) في يَدِهَ كعُنِيَ، وأُسْقِطَ في يَدِهِ - مَضْمُومُ الهَمْزَةِ، بالقَافِ والطَّاءِ المُهْمَلَةِ فِيهما: زَلَّ [236] وأَخْطَأَ، ونَدِمَ وتَحَيَّرَ [237] .
(أُسْقِعَ) لَوْنُهُ - مَضْمُومُ الهَمْزَةِ، بالقَافِ والعَيْنِ المُهْمَلَةِ إذا تَغَيَّرَ.
(سُلِسَ) - باللامِ والسِّينِ المُهْمَلَةِ – كعُنِيَ: ذَهَبَ عَقْلُهُ. والسُّلاسُ - بالضَّمِّ ذَهَابُ العَقْلِ، والمَسْلُوسُ: المَجْنُونُ [238] .
(سُدِبَ) [239] ذَكَرَهُ في المَنْظُومَةِ، فيُحْتَمَلُ أَنْ يَكُونَ بالسِّينِ المُهْمَلَةِ، وأَنْ يَكُونَ بالمُعْجَمَةِ. ولم يَذْكُرْ كُلٌّ من ((القَامُوس)) و((الصِّحاح)) و((الضِّياء)) في البابَينِ هذا اللَّفظ بالبِنَاءِ للمَجْهُولِ؛ فَلَعَلَّه تَصْحِيفٌ.
(سِيدَ) [240] الإنْسَانُ والجَمَلُ والكَبْشُ – بالمُثَنَّاةِ التَّحْتِيَّةِ والدَّالِ المُهْمَلَةِ كَعُنِيَ - أَصَابَهُ السُّؤَادُ كغُرَابٍ، وهو دَاءٌ يَأْخُذُ الإنْسَانَ والإِبِلَ والغَنَمَ [241] مِن شُرْبِ المَاءِ المِلح [242] ؛ فهو مَسْؤُودٌ [243] .
بَابُ الشِّينِ المُعْجَمَةِ
(شَئِزَ) المَكَانُ - بالهَمْزِ والزَّاي؛ كفَرِحَ - شَأَزاً وشُؤوزاً [244] ؛ فهو شَئِزٌ وشَأْزٌ: غَلُظَ وارْتَفَعَ واشْتَدَّ [245] . والرَّجُلُ:قَلِقَ وذُعِرَ؛ كَشُئِزَ؛ كعُنِيَ [246] ؛ فهو مَشْؤُوزٌ ومَشُوز [247] وأَشْأَزَهُ غَيْرُهُ.
(شُحِبَ) لَوْنُهُ - بالحَاء المُهْمَلَةِ والمُوَحَّدَةِ كَمَنَعَ ونَصَرَ وكَرُمَ وعُنِيَ - شُحُوباً وشُحُوبَةً: تَغَيَّرَ من هُزَالٍ أو جُوْعٍ [248] [7أ].
(شُخِصَ) به - بالخَاءِ المُعْجَمَةِ والصَّادِ المُهْمَلَةِ [249] - كَعُنِيَ: أَتَاهُ أَمْرٌ أَقْلَقَهُ وأَزْعَجَهُ [250] .
(شُدِهَ) الفُؤَادُ والقَلْبُ - بالدَّالِ المُهْمَلَةِ والهَاءِ - كعُنِيَ [251] : دُهِشَ [252] وشُغِلَ [253] وحُيِّرَ فاشْتُدِهَ. وقَوْلُهُ في المَنْظُومَةِ:
 | ... ... ... ... |  | ... ... ... أَيْ عَلَيهِ [254]
 | يَعْنِي: شُدِهَ فُؤادُ [255] الشَخْصِ عَلَيْهِ فَلا تَصَرُّفَ له به لشُغْلِهِ بِما وَرَدَ عَلَيهِ، والاسْمُ كغُرَابٍ [256] .
 | (شُفِهَ) الطَّعَامُ - بالفَاءِ والهاء كعُنِيَ - كَثُرَ آكِلُوهُ [257] .
 | (شُغِلَ) به - بالغَيْنِ المُعْجَمَةِ واللامِ - كَعُنِيَ [258] ويُقَالُ منه: ما أَشْغَلَهُ (أُشْهِدَ) - مَضْمُومُ الهَمْزَةِ بالهاءِ والدَّالِ المُهْمَلَةِ - مَجْهُولاً: قُتِلَ في سَبِيلِ اللهِ، كاسْتُشْهِدَ [259] ، فهو مُشْهَدٌ [260] .
 | (شُهِرَ) بالهَاءِ والرَّاءِ - في النَّاسِ: إذا عُلِمَ وظَهَرَ [261] .

[1] في ح، ع: ((بمنقول)).

[2] في ع: ((بخير)).

[3] في ع: ((بها)) وهو تحريف.

[4] زيادة من ح، ع.

[5] ينظر. الفصيح 269 - 271.

[6] هي -كما في الفصيح المطبوع - ستة وثلاثون فعلاً. وكرر ثلاثة منها في نهاية الباب لبيان الأمر منها.

[7] أي في الأصل، وهو المبني للمعلوم.

[8] في ح، ع: ((لا ينطق بالبنية)).

[9] في ع: ((يحيل)) وهو تحريف.

[10] في ع: ((عنهما)) وهو تحريف.

[11] قصر ألف التأنيث الممدودة في ((عشواء)) ليشاكل ((النجوى)) في السجع.

[12] وهو محمد بن موسى بن عيسى الدَّميري، أبو البقاء كمال الدين، أديب من فقهاء الشافعية، من أهل ((دميرة)) بمصر، توفي سنة (808هـ)، ومن أشهر مؤلفاته ((حياة الحيوان الكبرى)) ومن مصادر ترجمته: الضوء اللامع 10/59، وحسن المحاضرة 1/249، والبدر الطالع 2/272.

[13] ((الحيض)) ساقط من ع.

[14] في ح، ع: ((في)).

[15] في ح، ع: ((يتحرى)).

[16] كلمة ((لدي)) ساقطة من ع.

[17] ((تصديت)) في جميع النسخ. والأحسن: فتصديت.

[18] في ح: ((ألفاظ)) وفي ع: ((ألفاظه)).

[19] أهمل ذلك النساخ في النسخ الثلاث التي بين أيدينا.

[20] في ح، ع: ((تحريكه)).

[21] في ع: ((الصلات)) وهو تحريف.

[22] في ح: ((في شيء منها حيث أشكل منه المبنى)) وفي ع: ((في شيء منها من حيث أشكل منه المبنى)).

[23] هكذا في جميع النسخ.

[24] الدعاء بجاه رسول الله،أو بجاه أحد من الصحابة أو غيرهم،أو بحياتهم لا يجوز شرعاً؛ لأن العبادات توقيفية، ولم يشرع الله ذلك، وإنما شرع لعبادة التوسل إليه سبحانه بأسمائه وصفاته وتوحيده، والإيمان به وبالأعمال الصالحات. وأما الصيغة التي أو ردها المصنف فهي من البدع المحدثة في الدين.

[25] قوله: ((عليه... والسلام)) ساقط من ح، ع.

[26] ينظر: الأفعال للسرقسطي 1/110، واللسان (أجر) 4/11، والقاموس (أجر)436.

[27] كذا في الصحاح (أجر) 2/576 والقاموس (أجر) 436.وجاء في الأفعال للسرقسطي 1/110: "أُجِر وأَجَرَ العظم أجُوراً: برأ على فساد من كَسْرِه... وأَجَرَت يَدُ الرجل تأجُر وتأجِر أجْراً: جُبِرت على اعوجاج" وفي المقاييس 1/63. "وأمّا جبر العظم فيقال منه أُجِرَت يَدُه. وناس يقولون أَجَرَت يده".

[28] على زنة (أفعل) والأحسن ألا يذكر في هذا الكتاب؛ لأنه مبني للمعلوم كما هو في المصدر الذي نقل عنه المؤلف، وهو القاموس (أجر) 436، وينظر: المحكم 7/338، واللسان (أجر) 4/11.

[29] ينظر: الأفعال للسرقسطي 1/111، والمخصص 15/73، والأفعال لابن القطاع 1/34، والقاموس (أرض) 820.

[30] ينظر: اللسان (أرض) 7/113، وإتحاف الفاضل 12.

[31] ومنه قول ابن عباس: أزُلزلت الأرض أم بي أَرْضٌ؟ يعني الرعدة، وقيل: يعني الدُّوار ينظر: التهذيب 12/62.

[32] قال الخليل في العين 7/56: "الأَرَضة: دُوَيـبَّة بيضاء تشبه النمل تأكل الخشب، وتظهر أيام الربيع".

[33] لم أقف - فيما تحت يدي من مصادر - على ((أُزِي الظِّلُّ)) بالبناء للمجهول، وإنما هو((أَزَى الظِّلُّ)) بفتح الزاي، والمصدر منه أَزْياً أو أُزِيّاً، ومعناه: قَلَصَ وتقبّض ودنا بعضه إلى بعض، قال عكاشة بن مسعدة يصف إبلاً:

فَوَرّدت والظّلُّ آزٍ قد جَحَرْ

ينظر: العين 7/398، والتهذيب 13/283، والصحاح (أزي) 6/2268، والأفعال للسرقسطي 1/76، والأفعال لابن القطاع 1/59، واللسان (أزي) 14/31، والتاج (أزي)10/15. ويبدو أن المؤلف - رحمه الله - صحف كلمة ((كعُتِيٍّ)) في قول الفيروزآبادي (القاموس (أزَي)1625): ((و: أَزى الظِّلُّ يَأْزو: قلص، كـأَزِي إليه أزيا وأُزَيّاً: انضمّ، وضَمَّ، و- الظِّلُّ أُزيّاً، كعُتِيٍّ: قلص، كأَزِيَ كرضي)) قرأها ((كعُنِيَ)) والصواب ((كعُتِيٍّ)) وهو ضبط للمصدر ((أُزِيّ)) وليس الفعل. وينظر: التاج (أزي) 10/15. ونقلها عن المؤلف -مصحفة - ابن علان الصديقي في إتحاف الفاضل 13 وتصحف الفعل (أزي)) فيه أيضاً وكتب ((أُذي)) بالذال، ولعله من الطباعة.

[34] في ع: ((ابيطم)) وهوتصحيف.

[35] أي في: أَطِمَ الرجل والبعير.

[36] أي بفتح الهمزة في الماضي كما في طبعتي القاموس (أطم) 1390، و4/76 بتحقيق الشيخ نصر الهوريني.

[37] أي في: أُطِمَ عليه، وائتُطِمَ.

[38] النّصّ من القاموس (أطم) 1390 بتصرف، وينظر: الصحاح (أطم) 5/1862، والأفعال لابن الطقاع1/50، واللسان (أطم) 12/20، والتاج (أطم) 8/187.

[39] أي تؤنث بالهاء (التاء) في وصف المؤنث؛ فيقال مثلاً: هذه بلدة مأفوكة.

[40] ينظر: الأفعال للسرقسطي 1/107، والأفعال لابن القطاع 1/45، والقاموس (أفك) 1203 .

[41] ينظر: العين 8/378، والتهذيب 15/481، والأفعال لابن القطاع 1/45، والقاموس (أفن) 1518.

[42] ينظر: الأفعال للسرقسطي 1/109، واللسان (ألق) 10/8.

[43] ينظر: الصحاح (ألق) 4/1447.

[44] في ح، ع: ((الألق)) وهو تحريف.

[45] في جميع النسخ: ((أولق)) والتصويب من الصحاح (ألق) 4/1447، واللسان(ألق)10/7.

[46] فيما نقله المؤلف - هنا - خلل بيّن في التصريف، وهو سهو وقع فيه الجوهري - رحمه الله (ينظر الصحاح 4/1447) فلا يصحّ استدلاله على أن الأولق (أفعل) بقولهم: أُلِقَ الرجل فهو مألوق، فقولهم هذا دليل على أنه (فوعل) وليس (أفعل) لأن الهمزة - هنا - أصلية، وهي فاء الكلمة.

وقد تنبَّه إلى هذا السهو ابن برّيّ؛ فقال: "قول الجوهري هذا وهَم منه، وصوابه أن يقول: وَلَق الرجل يَلق، وأما أُلِق فهو يشهد بكون الهمزة أصلاً لا زائدة"(ينظر: اللسان (ألق)10/7. وإلى مثل هذا أشار ابن الحاجب (ينظر: الإيضاح في شرح المفصل 2/373).

[47] ينظر الصحاح (ولق) 4/1568.

[48] شطر بيت من الطويل بلا نسبة في: الصحاح (ولق)4/1568، واللسان (ولق) 10/384، وإتحاف الفاضل 19، والتاج (ولق) 7/91.

[49] ديوانه 271، وينظر: مجاز القرآن 1/236، والجمهرة 2/1092، والمقاييس 3/432، والمخصص 3/54، واللسان (طوف) 9/225، و(ألق) 10/8، و(ولق) 10/384. وغِبُّ الأمر عاقبته، والسُّرى السير بالليل، وقيل سير الليل كلِّه، وغِبُّ السُّرى: عاقبة سير الليل؛ والطائف والطيف سواء: وهو ما كان كالخيال والشيء يُلِمُّ بك.

والمعنى: أن ناقته تداوم السير طول الليل، وتصبح بعد هذا الجهد المتصل الشاق موفورة النشاط كأن بها مساً من الجنون.

[50] هذا سهو وقع في الصحاح - أيضاً -، ولم ينبّه له المؤلف - هنا. والصواب (فوعل) وينظر: التعليق رقم (6) في الصفحة السابقة.

[51] في الأصل ((مفوعل)) وهو تحريف. وفي ح، ع: ((مفولق)) والتصويب من الصحاح (ولق) 4/1568، واللسان (ولق) 10/384.

[52] (ولق) 1199، 1200.

[53] قوله: ((أنه الجنون... والأولق)) ساقط من ع، وهو انتقال نظر.

[54] في جميع النسخ ((أمكت)) وهوتحريف، والتصويب من الأفعال للسرقسطي 1/19، والمخصص 15/73، واللسان (أكم) 12/21، والقاموس (أكم) 1391، وإتحاف الفاضل 19، ويدل عليه أن مادة (أم ك) مهملة فيما تحت يدي من معاجم العربية.

[55] قوله: ((الأرض)) ساقط من ع، وفي ح: ((للأرض)).

[56] في الأصل:((بالميم والكاف)) والتصويب من ح، ع، والمصادر المذكورة آنفاً.

[57] زيادة من ح، ع.

[58] في القاموس (أمه) 1603: أُمِهَت الغنم: كعُنِيَ وعَلِمَ. أي أنه يستعمل بالبناء للمجهول وبالبناء للمعلوم.

[59] في ع: ((الغم)) وهو تحريف.

[60] قوله: ((كعني)) ساقط من ح، ع.

[61] قال ابن سيده (المحكم 4/262) الأَميهة جُدري الغنم، وقيل: هو بَثْرٌ تخرج بها كالجدري أو الحصبة.

[62] في ع: ((الغم)) وهو تحريف.

[63] في ح، ع: ((فهو)) وهو تحريف.

[64] ينظر: الأفعال لابن القوطية 180، والأفعال لابن القطاع 1/50، واللسان (أمه) 13/471،والقاموس (أمه) 1603.

[65] ينظر: اللسان (أمه) 13/471.

[66] زيادة من ح، ع.

[67] قوله: فهو آهل ومأهول يدلّ على جواز استعمال الفعل ((أهل)) بصيغتي المعلوم والمجهول، وقد قالوا: أَهَلَ يأهُل ويأهِل أُهُولاً، وتأهّل: اتّخذ أهلاً. ومكان آهل: له أهل، ومأهول: فيه أهله، وقد أُهِلَ، كعُنِي. ينظر: العين 4/89،90، والأفعال للسرقسطي 1/72، والقاموس (أهل) 1245.

[68] قوله: ((كعني)) ساقط من ح،ع.

[69] ينظر: التهذيب 14/206، والمخصص 15/73، والأفعال لابن القطاع 1/99، والقاموس (بدأ) 1/42.

[70] ينظر: الأفعال للسرقسطي 4/71، والمخصص 15/73، والأفعال لابن القطاع 1/94.

[71] كلمة ((كعني)) ساقطة من ح،ع.

[72] ينظر: الأفعال للسرقسطي 4/87، وأساس البلاغة (بطن) 25، واللسان (بطن) 13/53، وإتحاف الفاضل 24.

[73] ينظر: اللسان (بقع) 8/18، والقاموس (بقع) 909.

[74] ينظر: القاموس (بيغ) 1007.

[75] بعد قوله: ((هلك)) في ح،ع: ((وكشَدَّاد: فارس)).

[76] في ح،ع: ((كثيراً)) وهو تحريف.

[77] في ع: ((وسموت)) وهو تحريف، وفي ح: ((وشدت)).

[78] في ح، ع: ((حتى يحشر...))

[79] جاء في الصحاح (بلا) 6/2285: "والبَلِيَّة أيضاً: الناقة التي كانت تُعْقَل في الجاهلية عند قبر صاحبها، فلا تعلَف ولا تسقى حتى تموت،أو يحفر لها حفرة وتترك فيها إلى أن تموت؛ لأنهم كانوا يزعمون أنّ الناس يُحشرون ركباناً على البلايا ومُشاةً، إذا لم تُعكَس مطاياهم على قبورهم".

[80] في ع: نصب، وهو تحريف. وينظر. القاموس (بهت) 189، وإتحاف الفاضل 24.

[81] ينظر: أدب الكاتب 402، والفصيح 269، والاقتضاب 2/219، قال السرقسطي في الأفعال 4/117: "وبُهِتَ بهتاً: دَهِش، وهي لغة القرآن الفصيحة... قال عزّو جلّ: {فبُهِتَ الذِي كَفَرَ} وبَهِت وبَهُتَ جائزان – أيضاً".

[82] في ح، ع: ((بهت)) وهو تحريف. وينظر: القاموس (بهت) 189.

[83] أي منظومة الدَّميري للأفعال المبنية للمجهول.

[84] ما بين المعقوفين زيادة من ح، ع.

[85] تمام البيت:

دِيرَ به دِيرَ عليه تُخما

لُقِيَ في بنائه كزكما

[86] في ع:المتخمة، وهو تحريف.

[87] في ع: التخنة، وهو تحريف.

[88] ورد هذا الفعل بفتح العين وضمها في الأفعال للسرقسطي 4/277 والأفعال لابن القوطية 302 والأفعال لابن القطاع 3/317، واللسان (وخم) 13/631، والقاموس(وخم)1505. ولم أقف عليه بالبناء للمجهول.

وقد نقل ابن علان (إتحاف الفاضل 26) نص المؤلف كاملاً دون أن يعلق عليه بشيء.

وإن كان ثمّة تصحيف فإنه في موضع الفاء أو العين أو فيهما معاً، ولا يكون في موضع اللام وهي الميم في هذا الفعل؛ لأن قافية البيت هي الميم؛ إذا ينتهي العجز بالفعل ((زُكما)) فلا بُدَّ أن ينتهي الصدر بكلمة آخرها ميم. وعند مراجعة الأفعال المبنية للمجهول المنتهية بالميم وجدت فعلين منها يسهل تصحيفهما إلى ((تُخِمَ)) أحدهما ((لُحِمَ)) الرجل بمعنى ((قُتِلَ))، والآخر ((نُهِمَ)) الرجل إذا اتّصف بالنهامة، وهي إفراط الشهوة بالطعام، فلعله أحد هذين الفعلين، والله أعلم.

[89] في ح، ع:((فليحذر)).

[90] ينظر: القاموس (ثأط)852، وإتحاف الفاضل 27، والتاج (ثأط) 5/113.

[91] في ع: ((فيها)) وهو تحريف.

[92] ينظر: الأفعال للسرقسطي 3/615، 633، والأفعال لابن القطاع 1/131، واللسان (ثغر) 4/104.

[93] في ح: ((وثبت)) وهو تصحيف.

[94] زيادة من ح، ع. وينظر: القاموس (ثغر) 458، والتاج (ثغر) 3/76. ولم أقف عليه فيما تحت يدي من كتب الأضداد.

[95] ينظر: العين 2/7، والمجمل 1/159، والصحاح (ثطع)3/1193. وذكر ابن القطاع (الأفعال 1/137) ثَطَع -بمعنى زُكِم- بفتح الثاء. وفي الجمهرة 1/425: ثَطَعَ الرجل يثطع ثَطْعاً فهو ثاطع، إذا بدا. ونقله السرقسطي في الأفعال 3/627، وابن منظور في اللسان (ثطع) 8/39، أما إذا كان بمعنى زُكِمَ فيقال فيه ثُطِعَ.

[96] ينظر: المخصص 15/73، والأفعال لابن القطاع 1/130، واللسان (ثلج) 2/222.

[97] في الأصل: ((ثلج: فلج، بالزنة والضبط يثلج: إذا سُرّ به)) وهو مضطرب كما ترى و((فلج)) مقحمة لا تناسب المعنى، وفي ح، ع: ((وثلج بالرية والضبط: أتاه لثلج إذا شربه)) وهو مصحف ومحرف، وما أثبته بين المعقوفين من ضياء الحلوم (55ب) وهو أحد مصادر المصنف الثلاثة، ويؤيده ما في إتحاف الفاضل 27 ونصه: ((ثلج فلان بخبر - بالزنة والضبط: أتاه ثَلَج سُرّبه)) وينظر: شمس العلوم 1/55 واللسان (ثلج) 2/ 222

[98] في ع: ((المرجل)) وهو تحريف.

[99] زيادة من ح، ع.

[100] ينظر:اللسان (ثوى) 14/126، وإتحاف الفاضل 27.

[101] ينظر: الجمهرة 1/262، 263، والأفعال للسرقسطي 3/632، والقاموس (ثأب)79 وفي هذه المصادر الثلاثة: (ثُئِبَ) بالهمز، وفي اللسان (ثأب) 1/234: "ثَئِبَ الرجلُ - بالبناء للمعلوم - ثَأَباً وتثاءَب وتثأّب: أصابه كَسَلٌ وتوصيم، وهي الثُّؤَباء".

[102] في ح، ع: ((أولإصابة الجدري)) وهو تحريف. وينظر: القاموس (جدر) 462، وإتحاف الفاضل 29.

[103] ينظر: الأفعال للسرقسطي 2/269، والأفعال لابن القطاع 1/162. وساوى الأخير بين جُدِرَ وجَدِرَ بمعنى أصابه الجدري.

[104] في ح، ع: ((ينفط وينفتح)) وهو تحريف. وينظر: القاموس (جدر) 462، وإتحاف الفاضل 29.

[105] ينظر: الأفعال للسرقسطي 2/299، والمحكم 7/170، واللسان (جشر) 4/138، والقاموس (جشر) 466.

[106] ينظر: اللسان (جلد) 3/125، والقاموس (جلد)349.

[107] ينظر: الأفعال للسرقسطي 2/263 وجَنَبَ: بمعناه - أيضاً.

[108] ينظر: المصدر السابق 2/262، والقاموس (جنب) 89.

[109] ينظر: الأنواء في مواسم العرب 158، والريح لابن خالويه 56،65، والأزمنة والأمكنة 2/75، واللسان (جنب)1/81.

[110] ينظر: القاموس (شمل) 1318، والتاج (شمل) 7/396.

[111] أي: وأنت مستقبل القبلة.

[112] ينظر الأنواء في مواسم العرب 158، واللسان (شمل) 11/266.

[113] ولذا قالت العرب: إن الجنوب قالت للشمال: إن لي عليك فضلاً، أنا أسري وأنت لا تسرين. فقالت الشمال: إن الحرة لا تسري. ينظر الأنواء في مواسم العرب 161.

[114] ينظر: الصحاح (جنن)5/2039، والأفعال لابن القوطية 48، والأفعال للسرقسطي 2/244.

[115] في ع: ((بالجيم)) وهو سهو.

[116] لم أقف على هذا الفعل بهذا المعنى مبنياً للمجهول، والذي في المصادر:أَجْهَضَتِ الناقة إجهاضاً:ألقت ولدها لغير تمام، وهي مجهِض. ينظر: العين 3/384، والجمهرة 1/480، والتهذيب 6/32، والصحاح (جهض) 3/1069، والأفعال لابن القوطية 48، والأفعال للسرقسطي 2/249، 256، والأفعال لابن القطاع 1/155، واللسان (جهض) 7/131، والقاموس (جهض) 824، والتاج (جهض) 5/16،17.

[117] في ح، ع: ((فهو مجهض)) وما اثبتناه من الأصل يوافق ما في المصادر المذكورة في الإحالة السابقة، و((مُجْهِض)) فيها بكسر الهاء، اسم فاعل، كما في المصادر الواردة في الإحالة = السابقة.

[118] في ح، ع: ((يطعم)) وهو تصحيف.

[119] أي: البطن.

[120] يقال: حَبِنَ بطنه حَبَناً وحُبِن حَبْناً: عظم بالماء الأصغر. ينظر: الأفعال للسرقسطي 1/408، والأفعال لابن القطّاع 1/237، والقاموس (حبن)1533.

[121] في الأصل: الرعي، وهوتحريف. والتصويب من القاموس (حرص) 793، وإتحاف الفاضل 31 .

[122] ينظر: المقاييس 2/40، والقاموس (حرص) 793،وإتحاف الفاضل 31.

[123] يعني منظومة الدميري. وهويعني قوله:

وكُسِعَ السِّقا وزيد دُكّا

مرض واضطرّ برفع يُحكَى

[124] قوله: ((الصاد المهملة بـ)) ساقط من ح، ع، ولعله انتقال نظر.

[125] ينظر: اللسان (مرض) 7/231،والقاموس (مرض) 843، والتاج (مرض) 5/85.

[126] ينظر: العباب (حسف)96، واللسان (حسف) 9/47، والقاموس (حسف) 1034.

[127] ف ح: ((المثناة)) وفي ع: ((المسانة)).

[128] ينظر: الأفعال للسرقسطي 1/372، والقاموس (حصى) 1645.

[129] في الأصل:((إذا لم)) وما أثبته من ح، ع، وهويوافق ما في ديوان طرفة.

[130] البيت لطرفة في ديوانه 81، وقبله:

وأعلمُ علماً ليس بالظنِّ أنّه

إذا ذلّ مولى المَرْءِ فهوذَلِيلُ

ومن هنا تعيّن فتح همزة ((أن)) في البيت الذي يليه، وهو المذكور هنا، وقد أو رده الأزهري مفرداً فكسر همزة ((إن)).

ونُسب إلى طرفة - أيضاً - في: التهذيب 5/164، وأساس البلاغة 86، والتكملة والذيل والصلة (حصو) 6/399. ونُسِب إلى كعب بن سعد الغنوي في الصحاح (حصو) 6/2315،واللسان. (حصو) 14/183، والتاج (حصو) 10/91. ولم ينسب لأحد في العين 3/268، والمقاييس 2/70.

[131] ينظر: اللسان (حطر) 4/202،والقاموس (حطر) 482.

[132] في (جُلِدَ).

[133] ذكره باللغات الثلاث: الفيروزآبادي في القاموس (حفر) 483، وابن علان في إتحاف الفاضل 32، والزبيدي في التاج (حفر) 3/152.

[134] قال الجوهري (الصحاح (حفر) 2/635): "وتقول: في أسنانه حَفَرٌ. وقد حَفَرَتْ تَحْفِرُ حفراً، مثل كسر يكسر كسراً، أي فدست أصولُها. قال يعقوب: هو سُلاق في أصول الأسنان. قال: ويقال: أصبح فمُ فلان محفوراً. وبنو أسد تقول: في أسنانه حَفَرٌ، بالتحريك. وقد حَفِرَتْ حَفَراً، مثال تعبت تعباً، وهي أردأ اللغتين".

[135] في ح، ع: ((فهو محقي وحقي)) وهو تحريف.

[136] زيادة من القاموس (حقي) 1646 يقتضيها السياق.

[137] ينظر: الأفعال للسرقسطي 1/420، والقاموس (حقي) 1646.

[138] أي في منظومته، إشارة إلى قوله:

كنُتِجَتْ وَهُزِلَتْ وَعُقِرَتْ

وَحُلِبَتْ وَرُهِصَتْ وسُمِرَتْ

ويبدو أن المؤلف - رحمه الله - قرأ ((حُلِبَت)): حُلِيَت، أو هو كذلك في نسخته، وانظر المادّة التالية.

[139] (حلي) 1647.

[140] في ح، ع: ((استعارات)) وهو تحريف.

[141] في ع ((ولذلك)) وهو تحريف.

[142] في الأصل وع: ((صاحب)) وهو تحريف، والتصويب من ح.

[143] (حلى) 2318.

[144] ضياء الحلوم 104 أ.

[145] في ح، ع: ((أذكره)) وهو تحريف.

[146] 270.

[147] في ح، ع: ((ويقرأ)) مكان كلمة: ((وهو)).

[148] ينظر المادّة السابقة (حليت).

[149] في جميع النسخ: ((في)) وما أثبت يتطلبه السياق، وهو يوافق ما في إتحاف الفاضل 33.

[150] هذا وحده ليس دليلاً مقنعاً؛ فإن الناظم لم يلتزم ترتيب ثعلب في الفصيح بل قدّم وأخّر، ليستقيم له الوزن، كما أضاف أفعالاً ليست في الفصيح.

وتسلسل الأفعال في بيت الدميري على النحو التالي:

نتجت، هزلت، عقرت، حلبت، رهصت، سمرت.

وفي الفصيح: هزلت، حلبت، رهصت، نتجت، عقمت، عقرت.

[151] في ح، ع: ((احتُمِلَ اللون...))

[152] ينظر: الأفعال للسرقسطي 1/432، والقاموس (حمل) 1277، والتاج (حمل) 7/290، وفي اللسان (حمل)11/180: ((احتُمِلَ إذا غضب، ويكون بمعنى حَلُمَ)) وهذا منقول عن الأزهري، والذي في التهذيب 5/94: احتَمَل بالبناء للفاعل.

[153] ينظر: الأفعال لابن القطاع 1/290، والعباب (خرف) 132.

[154] (خرف) 1038.

[155] قوله: ((ذكره في الصحاح... مطر الخريف)) ساقط من ع. ولعله انتقال نظر.

[156] ينظر: التكملة والذيل والصلة (خسع) 4/239، والقاموس (خسع) 920، والحسن والإحسان 124.

[157] ينظر: القاموس (خلع) 921، والتاج (خلع) 5/321.

[158] ينظر: الأفعال للسرقسطي 1/459، والأفعال لابن القطاع 1/291، والقاموس (خمل) 1286 .

[159] في ع: الدبوب. وهوتحريف.

[160] ينظر: الأفعال للسرقسطي 3/300، والقاموس (دبر) 499.

[161] ينظر: الصحاح (دبر) 2/654.

[162] في ح: ((ويعلم)).

[163] ينظر: الأفعال لابن القطاع 1/348.

[164] ينظر: المحكم 5/86، واللسان (دخل) 11/241.

[165] ينظر: التهذيب 7/272، والأفعال للسرقسطي 3/327.

[166] ينظر: اللسان (دكع) 8/90، والقاموس (دكع) 924.

[167] ينظر: الأفعال لابن القطاع 1/364، والمحكم 6/404.

[168] ينظر:العين 3/398، والجمهرة 2/653، والأفعال للسرقسطي 3/334.

[169] ينظر: القاموس (دير) 504.

[170] 270.

[171] ينظر: اللسان (دير) 4/295.

[172] ذُئِبَ كأذأب في المعنى وليس الوزن.

[173] ينظر: الصحاح (ذأب) 1/125، والقاموس (ذأب) 108، والتاج (ذأب) 1/248.

[174] ينظر: الفصيح 269.

[175] ينظر: اللسان (ذعر) 4/306، والقاموس (ذعر) 1/506.

[176] ينظر: الصحاح (ربع) 3/1215.

[177] في ح، ع: ((وتدع يوماً)) وهو تحريف. وينظر: القاموس (ربع) 927.

[178] ينظر: اللسان (ربع) 8/100.

[179] ينظر: الأفعال لابن القوطية 101، والأفعال لابن القطاع 2/8.

[180] ينظر: اللسان (ربع) 8/102، 103.

[181] (ربع) 3/1212.

[182] هو: أبو الغوث الأعرابي،كما في مادة (كرفأ) من الصحاح 1/67، من الأعراب الرواة، وأفاد منه المعجميون كثيراً، كما يظهر من فهارس ((لسان العرب)) 3/452،453.

[183] الرجز لأكثم بن صيفيّ في نوادر أبي زيد 87، ولسعد بن مالك بن ضبعة في الصحاح (ربع) 3/1212، وتردد بين الاثنين ابن منظور في اللسان (صيف) 9/201، 202، وينظر: نوادر أبي مسحل 300، وإصلاح المنطق 262، 424، والمعاني الكبير 311، والحيوان 1/109 والعقد الفريد 3/103، والاشتقاق 69، والجمهرة 1/317، وشرح أبيات إصلاح المنطق 43 والمقاييس 3/326، والمخصص 1/30، ومجمع الأمثال 1/16، والعباب (صيف)363، والخزانة 4/237.

[184] ينظر: القاموس (ربع) 928.

[185] في ح، ع: ((بالبناء للمجهول والدال)).

[186] في التهذيب 10/642: "أُرجِد إرجادا، إذا أُرعِدَ ….ثعلب عن ابن الأعرابي: رُجِدَ رأسُهُ وأُرجِدَ ورُجِّدَ. قال: والرَّجْدُ: الارتِعَاشُ".

[187] في ح، ع: إن نَعَسَ، وهوتحريف. ينظر: القاموس (رجد) 360، وإتحاف الفاضل 38.

[188] قوله: ((وأرجد... أرعد)) ساقط من ع، وفي ح: ((وأرجد بالبناء للمجهول بالبناء المذكور:أوعد)).

[189] في ح، ع: ((ارتجى))، وهو تحريف.

[190] ينظر: القاموس (رجى) 1660.

[191] في ح، ع: ((بالمرأة))، وهو تحريف.

[192] أي: المصدر، والمراد عين الكلمة، وهي الحاء في قوله: ((رَحْماً)).

[193] ينظر: الصحاح (رحم) 5/1929، والأفعال للسرقسطي 3/83.

[194] ينظر: اللسان (ردع) 8/121، والقاموس (ردع) 931.

[195] ينظر: القاموس (رعف) 1051، والتاج (رعف) 6/119، ونقل الأزهري عن الأصمعي أنه ((يقال: رَعَفَ يَرْعَفُ ويَرعُفُ. ولم يعرف رُعِفَ ولا رَعُفَ في فعل الرُّعاف)) ينظر: التهذيب 2/349 والعباب (رعف) 220، واللسان (رعف) 9/123.

[196] ينظر: الفصيح 270، والأفعال لابن القطاع 2/19. وفي الصحاح (ركض) 3/1080: ((ورَكَضْتُ الفرسَ برجلي، إذا استحثثته ليعدو، ثم كثر حتى قيل: رَكَضَ الفرسُ، إذا عدا. وليس بالأصل، والصواب رُكِضَ الفرسُ على ما لم يسمّ فاعله، فهو مركوض)).

[197] في الأصل وح: ((المهملتين)) وهو سهو، والتصويب من ع.

[198] ضبط في الأفعال للسرقسطي 3/79 بالفتح: الرَّماع. وهو بالرفع كما قال المؤلف هنا في التهذيب 2/393، والمقاييس 2/441، والمحكم 2/111، واللسان (رمع) 8/134، والقاموس (رمع)934، وإتحاف الفاضل 39، والتاج (رمع) 5/362.

[199] قوله: وهو وجع يعترض في ظهر الساقي..إلخ يوافق ما في التهذيب 2/393، والمقاييس 2/441، والقاموس (رمع) 934، وإتحاف الفاضل 39. وفي الأفعال للسرقسطي: ((رُمِعَ الرجل فهو مرموع: إذا أصابه داء في البطن يصفرّ منه الوجه)) ومثله ما في المحكم 2/111. وذكر ابن منظور في اللسان (رمع) 8/134 المعنيين كليهما.

[200] ينظر: الصحاح (رهص) 3/1042.

[201] في الصحاح (رهص) 3/1042: مثل: وَقِرَت وأوقرها الله.

[202] (رهص) 3/1042.

[203] أي: الكسائي.

[204] في الصحاح: ((رهيص)) بدون تاء التأنيث، وكذا في الفصيح 270.

[205] ينظر: الفصيح 270، وشرح الفصيح لابن درستويه 1/226، والنوادر لأبي مسحل 1/197، والمحكم 4/149.

[206] كذا في الأصل وفي ح، ع: ((يدتموى)) وهو تحريف، والذي في الصحاح (رهص) 3/1042: ((يَدْوَى)) بالدال المهملة.

[207] (روح) 1/369.

[208] الذي في الصحاح (غدر) 2/766، 767: وهو فعيل بمعنى مُفَاعَل من غادَرَه،أو مُفْعَل من أغدره. ويقال: هو فعيل بمعنى فاعل..

[209] في ح، ع: ((لأنه يغدر بأهله، أي ينقطع عند شدة الحاجة إليه)).

[210] في ع: ((وهي)) وهو تحريف.

[211] ينظر: الأفعال للسرقسطي 3/455، والأفعال لابن القطاع 2/103، والقاموس (زأم)1442.

[212] في الأصل ((كوفر)) وفي ح،ع: ((الوفر)) والتصويب من المحكم 3/163، والقاموس
(زحر) 511 .

[213] جاء في المحكم 3/163: وحكى اللحياني: زُحِرَ الرجل، على صيغة فعلِ ما لم يُسَمَّ فاعله، من الزَّحير فهومزحور. وهويتزحّر بماله شُحّاً، كأنَّه يئنّ ويتشدّد، ورجل زُحَر وزحْران: بخيل يئنّ عند السؤال)) وينظر اللسان (زحر) 4/320، والقاموس (زحر) 511 .

[214] ذكر السرقسطي (الأفعال 3/454) أن زَعِقَ مثل زُعِقَ في هذا المعنى. وينظر: اللسان (زعق) 10/141،142.

[215] في ح، ع: ((أصله)) وهو تحريف.

[216] في ح، ع: ((يحلب)) وهو تصحيف.

[217] في ح، ع: ((بطن))

[218] في ح، ع: ((المقدمين)) وفي القاموس (زكم) 1444: ((من بطني الدماغ المُقَدَّمَين)).

[219] ينظر: الصحاح (زكم) 5/1943، والمخصص 15/73، والقاموس (زكم) 1444.

[220] في ح، ع:(كدعاء)) وهو تحريف.

[221] ينظر: أدب الكاتب 401، والفصيح 270، وشرح الفصيح لابن هشام اللخمي 72.

[222] (زها) 6/2370.

[223] زيادة من ح، ع، والصحاح (زها) 6/2370.

[224] أي: الجوهري.

[225] ينظر: الجمهرة 2/831.

[226] في الصحاح: زَهَا، وما في الجمهرة 2/831 يوافق ما ذكره المؤلف هنا.

[227] في ع: ((يزهون)) وهو تحريف.

[228] في ح: ((حمى)) وفي ع: ((وحمى)) وينظر: الأفعال لابن القطاع 2/134، والقاموس (سبط) 864.

[229] ينظر: القاموس (سبه)1609.

[230] ينظر: الجمهرة 2/644، والتهذيب 2/75، والأفعال لابن القوطية 264.

[231] في ع: ((بالدال والعين)) وهو سهو.

[232] ينظر: القاموس (سعد) 368، والتاج (سعد) 2/376.

[233] في ح، ع: ((وهو)).

[234] ينظر: الأفعال لابن القطاع 2/132 وقد سوّى بين سُعِفَ وسَعِفَ.

[235] قال الصّغاني في العباب (سفف) 279: "أُسِفَّ وجهه: أي تَغيّر، وفي حديث النبي صلى الله عليه وسلم أنه أُتِي برجل فقيل: إن هذا سرق، فكأنما أُسِفّ وجه رسول الله، صلى الله عليه وسلم، أي تغير وسَهَمَ واكمَدَّ". وينظر: الأفعال لابن القطاع 2/157، واللسان (سفف) 9/153، والقاموس (سفف) 1059 وذكره ابن علان في باب الهمزة، وأشار إلى أنّه مذكور في الأصل أي: في هذا الكتاب في (سُفّ) ينظر: إتحاف الفاضل 13 .

[236] في ح،ع: ((ذل)).

[237] نقل الفراء (معاني القرآن 1/393) والزجاج (معاني القرآن 2/417) أنه يقال: سُقِط في يده وأُسقط أيضاً، في معنى التندّم والتحيّر، إلا أن الفراء جعل: سُقِط أكثر وأجود، وهي في القرآن في قوله عز وجل: {سُقِطَ في أيديهم} (الأعراف 149) ولعلماء التفسير كلام طويل في أصل هذا التركيب ومعناه حتى قال بعضهم: "قول العرب: سُقِطَ في يده مما أعياني معناه" ينظر: مجاز القرآن 1/228، والكشاف 2/118، والمحرر الوجيز 7/165، والبحر المحيط 4/394، والدر المصون 5/465، ونقل السيوطي في المزهر 2/235 عن المطرزي أن الزجاجي قال: "سُقِط في أيديهم نظم لم يسمع قبل القرآن ولا عرفته العرب، ولم يوجد ذلك في أشعارهم والذي يدل على هذا أن شعراء الإسلام لما سمعوه واستعملوه في كلامهم خفي عليهم وجه الاستعمال؛ لأن عادتهم لم تجرِ به".

[238] ينظر: اللسان (سلس) 6/107، والقاموس (سلس) 709.

[239] كذا في جميع النسخ، ولعله تحريف ((سُمِرَت)) لما يلي:

1- الترتيب الهجائي هنا للميم وليس للدال، وإن كان ثمة خلل في الترتيب عند المؤلف ظهر بتقديم أو تأخير لبعض المواد في بعض الأبواب يجعلنا نتوقف عن القطع بالحكم هنا.

2- نقل ابن علان هذه المادّة بنصها، وهي في كتابه: سُمِرت، وعلّق عليها بقوله: "ولعله مما فاتهم فما أحاط باللغة إلا نبي"ينظر: إتحاف الفاضل 43.

3- أشار المؤلف إلى أنه لم يجد صيغة المبني للمجهول في المادّة بالسين أو بالشين في كلٍّ من ((الصحاح)) و((الضياء)) و((القاموس)) ويفهم من كلامه أن مادّة الفعل موجودة في مصادره الثلاثة. ولو كان الفعل (سُدِب) كما في النسخ لما قال المؤلف ما قاله؛ لأن (سدب) و(شدب) مهملان في مصادره الثلاثة، بخلاف ((سمر)) و(شمر)).

أما منظومة الدّميري التي نقل المؤلف عنها هذه المادّة فمن الصعب التعويل عليها؛ لما أصابها من التصحيف والتحريف، لذكر كثير من الأفعال مجردة من معانيها. على أنه ليس في المنظومة الفعل ((سُدِب)) وفيها ((سُهِرَت)) ولعله تحريف ((سمرت)).

ولعل صواب ما في المنظومة: ((سُرِبت)) وليس ((سُمِرت)) وهما متقاربان في الرسم ومتحدان في الوزن، ويرجّح هذا أن البناء للمجهول ورد في الفعل (سرب) ولم يرد في (سمر).

قال السرقسطي في الأفعال 3/512: "سُرِبَ الرجل فهو مسروب، وهوأن يدخل دُخان الفضة في خياشيم الإنسان وفمه، وفي دُبُره؛ فيأخذه عليه حَصْرٌ، فربّما مات"ومثل هذا في التهذيب 12/419، واللسان (سرب) 1/466، 467، والقاموس (سرب)124، والضياء 210ب، والتاج (سرب) 1/297.

وليس لنا أن نحمل مراد المؤلف في أصله في هذه الرسالة على هذا الفعل (سُرِبَ) لأنه نص على أنه لم يجده مبنياً للمجهول في ((الضياء)) و((القاموس)) و(سُرِبَ) مذكور فيهما.

[240] ينظر: الأفعال لابن القطاع 2/167. وقد يهمز فيقال: سُئِدَ. ينظر: اللسان (سأد) 3/201، و(سود) 3/228، والقاموس (سأد) 366 و(سود) 371، والتاج (سأد) 2/370 و(سود) 385.

[241] في ح، ع: ((الفرس))

[242] ينظر: التهذيب 13/36، واللسان (سأد) 3/201، والقاموس (سأد) 366.وفي الأفعال لابن القطاع 2/167: "هو داء يأخذ الإنسان من أكل التمر"والذي يقرب بين القولين أن الماء والتمر يقال لهما: الأسودان؛ فيجوز اشتقاق ((سِيَدَ)) من كلٍّ منهما.

[243] مسؤود اسم مفعول من المهموز (سأد) ومن أخذه من المعتل قال: مَسُود مثل مَقُول.

[244] في ح، ع: ((وشؤوزة)).

[245] ينظر: الصحاح (شأز) 3/881، واللسان (شأز) 5/360.

[246] قوله: والرجل: قَلِقَ وذُعِرَ؛ كَشُئِزَ، كعُنِي.. ألخ هو نصّ كلام الفيروز آبادي. ينظر: القاموس (شأز) 660.

[247] في ح، ع: ((مشيز ومشوز)) وينظر: القاموس (شأز) 660.

[248] ينظر: التكملة والذيل والصلة (شحب) 1/165، والقاموس (شحب) 128، وإتحاف الفاضل 44.

[249] في ح،ع بعد كلمة ((المهملة)): ((والهاء، أي)) وهو زائد لا معنى له، ولعله انتقال نظر
مما بعده.

[250] ينظر: الأفعال للسرقسطي 2/348، والتاج (شخص) 4/401.

[251] في ح، ع: ((أي: كعني)).

[252] ينظر: الفصيح 270، والأفعال للسرقسطي 2/381، وشرح الفصيح للجبان 127، والتلويح 16.

[253] هكذا في الفصيح 270، وممن سبقه إليه أبو زيد الأنصاري في نوادره 195، وأخذ عنهما في كثير من معجمات اللغة كالصحاح (شده)6/2237، واللسان (شده) 13/506، والقاموس (شده) 1610، والتاج (شده) 9/394.

وردّ ابن درستويه في تصحيح الفصيح 1/213 على ثعلب، وأنكر أن يكون قولهم: شُدِهْتُ وأنا مشدوه بمعنى: شُغِلْتُ، وإنما هو بمعنى: دُهِشْتُ، وهما - عنده - لفظان متقاربان في اللفظ والمعنى، وليسا مقلوبين على مذهبه. قال: "ولو كان معناه: شغلت -كما فسروه- لما جاز لهم أن يدّعوا فيه القلب كما ادّعوا ذلك في: جذب وجبذ؛ لاشتباهما في المعنى واللفظ؛ لأن شُدِهت ليس بمعنى: شُغِلت. وقد قال الشاعر:

شُدِهَتُ وبيت الله إذ جاء نعيه

فهذا لا يكون شغلاً، إنما يكون تحيراً ودهشاً ونحو ذلك".

والقول - عندي - ما ذهب إليه الجمهور؛ لأن الدهش في الحقيقة ضرب من الشُغْل، فالمدهوش مشغول بما أدهشه.

[254] إشارة إلى قول الدميري (ينظر إتحاف الفاضل 77):

وسُقِطَ المذكور في يديه

وشُدِهَ الفؤاد أي عليه

[255] في الأصل: ((فولد)) وهو تحريف.

[256] أي: يقال شُداه. وينظر: القاموس (شده) 1610.

[257] قال ابن القطاع في الأفعال 2/201: "شُفِهَ الماءُ والطعام: كثرت عليهما الشِّفاه، والرَّجلُ: كثر سائلوه، والمال: كثر طالبوه.

[258] ينظر: الفصيح 269، وإسفار الفصيح 69، والتلويح 14، وشرح الفصيح للخمي 70.

[259] ينظر: اللسان (شهد) 13/242، والقاموس (شهد) 373، وإتحاف الفاضل 14.

[260] في ح، ع: ((فهو مستشهد)) وهو تحريف.

[261] ينظر: الفصيح 269، وشرح الفصيح للجبان 122، والتلويح 14، وشرح الفصيح للخمي 70.


 العدد 113 - تابع للمنهل المؤهول بالبناء للمجهول
تابع للمنهل المؤهول بالبناء للمجهول
بَابُ الصَّاد المُهْمَلَةِ
(صُبِيَ) القَوْمُ - بالبَاءِ المُوَحَّدَةِ والمُثَنَّاةِ التَّحْتِيَّةِ - كعُنِيَ: أَصَابَتْهُمْ ريحُ الصَّبَا. وأَصْبَوا: دَخَلُوا فيها [1] .و مَهَبُّهَا من مَطْلَعِ الثُّرَيَّا إِلَى بَنَاتِ نَعْشٍ [2] .
(صُدِرَ) فُلانٌ - بالدَّالِ المُهْمَلَةِ والرَّاءِ - كعُنِيَ: شَكَا صَدْرَهُ [3] .
(صُعِفَ) بالعَيْنِ المُهْمَلَة والفاء - كعُنِيَ؛ فهو مَصْعُوفٌ: أَصَابَتْهُ الصَّعْفَةُ؛ وهي الرِّعْدَةُ من فَزَعٍ أو بَرْدٍ أو غَيرِهِ [4] .
(صُفِرَ) - بالفَاءِ والرَّاءِ - كعُنِيَ [5] أَصَابَهُ الصُّفَارُ كغُرَابٍ؛ وهو كما في ((القاموس)) [6] : المَاءُ الأَصْفَرُ يَجْتَمِعُ في البَطْنِ [7] .
(صِفْنا) [8] قالَ في ((الصِّحَاحِ)) [9] أي: أَصَابَنا مَطَرُ الصَّيفِ؛ وهو (فُعِلْنَا) عَلَى ما لم يُسَمَّ فَاعِلُهُ، مِثل [10] خُرِفْنَا [11] ورُبِعْنَا، وصِيفَتِ [12] الأَرْضُ فَهِيَ مَصِيفَة ومَصْيُوفة، إذا أَصَابَهَا مَطَرُ الصَّيْفِ [13] .
وفي ((القَامُوسِ)) [14] : و صِيفَتِ [15] [7ب] الأَرْضُ، كعُنِيَ.
بابُ الضَّادِ المُعْجَمَةِ
(ضُبِطَتِ) - الأَرْضُ بالمُوَحَّدَةِ والطَّاءِ المُهْمَلَةِ - مجهولاً مُطِرَتْ [16] .
(ضُرِبَتِ) الأَرْضُ - بالرَّاءِ والمُوَحَّدَةِ - كعُنِيَ: أَصَابَهَا الضَّرِيبُ؛ وهو الصَّقِيعُ [17] ، كأَسِيرٍ [18] - بالصَّادِ المُهْمَلَةِ والقَافِ - وهو كما قَالَ في ((الضِّياء)) [19] : البَرَدُ المُحْرِقُ للنَّبَاتِ [20] . وقَالَ في ((الصِّحَاحِ)) [21] : والصَّقِيعُ: الَّذِي يَسْقُطُ من السَّمَاء باللَّيلِ، شَبِيه بالثَّلْجِ، وقد صُقِعَتِ [22] الأَرْضُ فهي مَصْقُوعَةٌ.
وقَالَ في الضَّادِ المُعْجَمَةِ من بَابِ المُوَحَّدَةِ [23] : الضَّرِيبُ: الصَّقِيعُ، يُقَالَ منه: ضُرِبَتِ [24] الأَرْضُ، كما تَقُولُ طُلَّتْ، من الطَّلِّ.
فالصَّقِيعُ كالضَّريبِ - بالضَّادِ المُعْجَمَةِ - وَزْناً [25] ومَعْنىً.
وقَدْ أَبْدَلَ النُّسَّاخُ في المَنْظُومَةِ الصَّادَ المُهْمَلَةَ من ((الصَقِيع)) بالسِّينِ المُهْمَلَةِ، قَالَ فِيها:
وَضُرِبَتْ مِنَ [26] الصَّقِيعِ الأَرْضُ [27] | ...... ... ...
فَصَارَ بَعْدَ الإِبْدَالِ ((السَّقِيع)) فَصُحِّفَتِ السِّين المُهْمَلَةُ بالشِّين المُعْجَمَةِ والقَافِ بالفاءِ، فَصَارت: ((الشَّفيع)) [28] فَبَعُدَ عَنِ المَعْنَى. والصَّواب مَا ذَكَرْنَا.
(اضْطُرَّ) إلى كذا - بالطَّاء المُهْمَلَة والرَّاءِ - مَجْهولاً: أُلْجِئ إِلَيهِ [29] .
بَابُ الطَّاءِ المُهْمَلَةِ
(طُحِلَ) فُلانٌ - بِالحَاءِ المُهْمَلَةِ واللامِ - كعُنِيَ طَحْلاً: شَكا مِن طِحَالِهِ [30] . وأَمَّا عِظَمُ الطِّحَالِ فَيُقَالُ فيهِ: طَحِلَ؛ كفَرِحَ [31] فهو طَحِلٌ، وكذا [32] يُقَالُ في المَاءِ إذَا فَسَدَ وأَنْتَنَ مِنْ حَمَأٍ [33] .
(طُرِفَتِ) العَيْنُ - بالرَّاءِ والفَاءِ - كعُنِيَ؛ فهي [34] مَطْرُوفَةٌ: أَصَابَهَا شَيءٌ فَدَمَعَتْ [35] والاِسْمُ الطُّرْفَةُ - بالضَّمِّ [36] . والعَامَّةُ تَقُولُهُ بالفَتْحِ [37] .
(طُرِقَ) العَقْلُ - بالرَّاءِ والقَافِ - كعُنِيَ: أَصَابَهُ ضَعْفٌ [38] .
(طُشَّ) فُلانٌ - بالشِّينِ المُعْجَمَةِ المُشَدَّدَةِ - مجهولاً - أَصَابَهُ [8أ] الطُّشَاشُ - بفتح الطَّاءِ وضَمِّها - وهو دَاءٌ يُشْبِهُ الزُّكَامَ [39] .
(طُشَّتِ) الأَرْضُ - بالشِّين [المُعْجَمَةِ] المُشّدَّدَةِ - مجهولاً؛ إذا أَصَابَهَا الطَّشِيشُ؛ وهو المَطَرُ الضَّعِيفُ [40] .
(طُلِسَ) بِفُلانٍ في السِّجْنِ - باللامِ والسَّينِ المُهْمَلةِ - [كعُنِيَ] [41] :رُمِيَ به فيه [42] .
(طُلِّقَ) السَّليمُ - باللام المُشَدَّدَةِ والقَافِ مَجْهُولاً - تَطْلِيقاً: رَجَعَتْ إِليه نَفْسُهُ وسَكَنَ وَجَعُهُ [43] .
وفي ((الضِّيَاء)) [44] : وطُلِّق الرَّجُلُ - يَعْنِي بِتَشْدِيدِ اللامِ - إذا لُدِغَ فَسَكَنَ وَجَعُهُ بَعْدَ العِدَادِ [45] وقَالَ في بَابِ العَينِ والدَّالِ في (فِعال) بكَسْرِ الفَاء: العِدَادُ [46] : اهْتِيَاج كُلِّ وَجَعٍ يَأْتِي لَوَقْتٍ كَحُمَّى الرِّبْعِ [47] ونَحْوِهَا. يُقَالُ: إنَّ اللَّسْعَةَ تَأْتِي لِعِدَادٍ؛ أي: الوَقْت الَّذي تَلْسَعُ [48] فيه [49] .
وفي المَنْظُومَةِ:
... ...... ... | وطُلِّقَ النِّسَاءُ جَاءَ بالبِنَا [50]
ولَعَلَّهُ غَيَّر السَّلِيمَ بالنِّسَاءِ [51] . واللهُ تَعَالَى أَعْلَمُ.
(طُلِقَتِ) المَرْأَةُ في المَخَاضِ - باللامِ والقافِ كعُنِيَ - طَلْقاً:أَصَابَهَا وَجَعُ الوِلاَدَةِ [52] . وأَمَّا إذا أُرِيدَ [53] الطَّلاقُ فَيُقَالُ:طَلَقَتْ - كنَصَرَ و [كَرُمَ] [54] - من زَوْجِها طَلاقاً: فهي طَالِقٌ.
(طُلَّ) دَمُ فُلانٍ وأُطِلَّ [55] - باللامِ المُشَدَّدَةِ فيهما مَجْهُولاً - أَيْ: أُهْدِرَ فَلايُطَالَبُ به [56] ، قَالَ الشَّاعِرُ:
دِمَاؤُهُم [57] لَيْسَ لَهَا طَالِبٌ | مَطْلُولَةٌ مِثْلُ دَمِ العُذْرَه [58]
قَالَ أَبُو زَيدٍ [59] : ولا يُقَالُ: طَلَّ دَمُهُ، يَعْنِي بِفَتْحِ الطَّاء. قَالَ في ((الصِّحَاحِ)) [60] وأَبُو عُبَيدَةَ والكِسَائِيّ يَقُولانِهِ [61] .
قَالَ أَبُو عُبَيْدَةَ: فِيهِ ثَلاثُ لُغَاتٍ [62] : طَلَّ وطُلَّ وهي بفتح الطَّاءِ وضَمِّهَا، وأُطِلّ - بزِيَادَةِ هَمَزَةٍ مَضْمُومَةٍ، والطَّاءُ مَكْسُورَةٌ.
وفي المَنْظُوَمَةِ:
... ...... ... | ... ... وطُلَّ الحَرْضُ [63]
ومَعْنَاهُ - واللهُ اَعْلَمُ: هُدِرَ العَاشِقُ؛ لأَنَّ الحَرِضَ كَكَتِفٍ [64] هُوَ الَّذِي أَدَّى به العِشْقُ [65] والحَرِضُ - بالحَاءِ المُهْمَلَةِ - والرَّاءِ والضَّادِ المُعْجَمَةِ. وهو في النَّظْمِ بِتَخْفِيفِ الرَّاءِ بالسُّكُونِ حَتَّى يَسْتَقِيمَ [66] [8ب] وَ ضَمِّهَا [67] :
.... .... .... .... | وطُلَّ مِنْهُ دَمُهُ أَيْ: قُتِلا [68]
وهو يُوْهِمُ أَنَّ [69] طُلَّ مَعْنَاهُ: قُتِلَ مُطْلَقاً، وإِنَّما مَعْنَاهُ: قُتِلَ هَدَراً و لَعَلَّهُ تَرَكَهُ لضِيقِ النَّظْمِ مَعَ اشْتِهَارِهِ عِنْدَهُ.
(طُلَّتِ) الأَرْضُ - باللامِ المُشَدَّدَةِ - مَجْهُولاً: إذا أَصَابَهَا الطَلُّ؛ وهو أَضْعَفُ المَطَرِ [70] يُقَالُ: رَحُبَتْ عَلَيكَ الأَرْضُ [71] ، وطُلَّتْ [72] - بِضَمِّ الطَّاءِ - يَعْنِي بِه الأَرْضَ. ويُقَالُ بِفَتْحِ الطَّاءِ، أَيْ: طَلَّتْ [73] عَلَيكَ السَّمَاءُ. قَالَ الشَّاعِرُ:
ومَطْرُوفَةِ العَيْنَينِ خَفَّاقَةِ الحَشَا | مُنَعَّمَةٍ كالرّيمِ طَابَتْ وطُلَّتِ [74]
أَي: مُطِرَت: دَعَا عَلَيهَا [75] بذلك. والمَطْرُوفَةُ العَيْنَينِ الَّتِي تَهِيجُ [76] إِلى الرِّجَالِ.
(طُمِرَ) فُلانٌ في ضِرْسِهِ بالمِيمِ والرَّاءِ كعُنِيَ: هَاجَ وَجَعُهُ عَلَيهِ [77] .
(طُمِلَ) الشَّيءُ - بالمِيمِ و اللاّمِ - كعُنِيَ و فَرِحَ: لُطِخَ بدُهْنٍ أو دَمِ أوقَارٍ أو شِبْهِهِ [78] .
بَابُ الظَّاءِ المُعْجَمَةِ
(ظُفِرَ) فُلانٌ في عَينِهِ - بالفَاءِ والرَّاءِ - كعُنِيَ: إذا أَصَابَتْهُ ظَفَرَةٌ [79] ، وهي جُلَيدَةٌ تُغَشِّي العَيْنَ، فهو مَظْفُورٌ [80] . وقَدْ ظَفِرَتِ العَيْنُ، كَفَرِحَ، فهي ظَفِرَةٌ [81] .
بَابُ العَيْنِ المُهْمَلَةِ
(عُرِبَ) الجُرْحُ؛ مَجْهُولاً بالرَّاءِ و المُوَحَّدَةِ؛ ذَكَرَهُ فِي المَنْظُومَةِ [82] . قَالَ في ((القَامُوسِ)) [83] : عَرِبَ الجُرْحُ كفَرِحَ: بَقِيَ أَثَرُهُ بَعْدَ البُرْءِ.
ولم يَذْكُرْ غَيْرَ ذَلِكَ؛ فيُنْظَرْ ما مَعْنَى الَّذي في المَنْظُومَةِ، ولَعَلَّهُ ما ذَكَرَ؛ إِذِ الأَثَرُ لا يَبْقَى [84] بَعْدَ البُرْءِ غَالِباً إلا إِذَا حَصَلَتْ بِهِ شِدَّةٌ عَظِيمَةٌ. واللهُ تَعَالَى أَعْلَمُ [85] .
(عُرِقَ) الرَّجُلُ - بالرَّاءِ والقَافِ - كعُنِيَ - عَرَقاً: صَارَ قَلِيلَ اللَّحْمِ [86] .
(عُرِنَ) الرَّجُلُ بالرَّاءِ والنُّونِ، كعُنِيَ: شَكَا أَنْفَهُ [87] .
(عُرِيَ) فُلانٌ - بالرَّاءِ و المُثَنَّاةِ التَّحْتِيَّةِ - كعُنِيَ: أَصَابَتْهُ العَرْوَاءُ، وهي قِرَّةُ الحُمَّى [88] ومَسُّها في أَوَّلِ رِعْدَتِها [89] .
وَعُرِيَ إِلى الشَّيءِ - بالرَّاءِ و المُثَنَّاةِ التَّحْتِيَّةِ أَيْضاً - كعُنِيَ: بَاعَهُ ثُمَّ اسْتَوْحَشَ إِليه [90] [9أ].
(عُقِرَت) المَرْأَةُ - بالقَافِ والرَّاءِ - كعُنِيَ [91] : عُقِمَتْ [92] . وقَالَ في ((الفَصِيحِ)) [93] : "عَقُرَتْ - بِفَتْحِ العَينِ- يَعْنِي المُهْمَلَةَ - وضَمِّ القَافِ"فَيَكُونُ فيه لُغَةٌ ثَانِيَةٌ [94]
(اعْتُقِلَ) لِسَانُهُ - بالقَافِ واللامِ مَجْهُولاً - لم يَقْدِرْ عَلَى الكَلامِ [95] .
(عُقِمَتِ) المَرْأَةُ بالقَافِ والمِيمِ، كفَرِحَ ونَصَرَ، وكَرُمَ وعُنِيَ، عَقَماً [وعَقْماً، ويُضَمُّ] [96] أَصَابَها العُقْمُ بالضَّمِّ - وهو هَزْمَةٌ [97] تَقَعُ في الرَّحِمِ فَلا تَقْبَلُ الوَلَدَ [98] . والهَزْمَةُ [99] بِفَتْحِ الهَاءِ، والزَّايِ [100] - النُّقْرَةُ أو الحُفْرَةُ أو العُقْمُ [101] : انسِدَادٌ.
قَالَ الكِسَائيّ [102] : رَحِمٌ مَعْقُومَةٌ: مَسْدُودَةٌ لا تَلِدُ.
وقَالَ في ((الفَصِيحِ)) [103] و قَدْ عُقِمَتِ المَرْأَةُ إذا لم تَحْمِلْ؛ فهي عَقِيمٌ.
(عُكِمَ) فُلانٌ [104] - بالكَافِ والمِيم - كعُنِيَ: صُرِفَ عن زِيَارَتِهِ [105] .
(عُلِقَ) فُلانٌ - باللامِ والقَافِ - نَشِبَ العَلَقُ بحَلْقِهِ فهو مَعْلُوقٌ [106] .
(عُنِيَ) فُلانٌ بكَذَا - بالنُّونِ والمُثَنَّاةِ التَّحْتِيَّةِ مَضْمُومَ العَيْنِ مَكْسُورَ [107] النُّونِ- عِنَايَةً. وكرَضِيَ قَليلٌ:اهْتَمَّ به، فَهُوَ بِهِ عَنٍ [108] .
وقَالَ في ((الفَصيح)) [109] عُنِيْتُ بِحَاجتِكَ - بضَمِّ أَوَّلِهِ - أُعْنَى بها فَأَنَا بها مَعْنيٌّ.
بَابُ الغَيْنِ المُعْجَمَةِ
(غُبِنَ) فُلانٌ في البَيْعِ والرَّأْيِ - بالمُوَحَّدَةِ والنُّونِ - كعُنِيَ: خُدِعَ فهو مَغْبُونٌ، والاسْمُ الغَبِينَةُ [110] .
(أُغْرِبَ) الفَرَسُ - بالرَّاءِ والمُوَحَّدَةِ - مَجْهُولاً: إذا فَشَتْ غُرَّتُهُ حَتَّى تَأْخُذَ العَيْنَينِ، فَتَبْيَضُّ الأَشْفَارُ [111] .
وأُغْرِبَ الرَّجُلُ - أَيْضاً - إذا اشْتَدَّ وَجَعُهُ؛ عَنِ الأَصْمَعِيّ [112] .
(غُرِيَ) الرَّجُلُ بكذا؛ كرَضِيَ وعُنِيَ، وأُغْرِيَ به مَجْهُولاً - بالرَّاءِ والمُثَنَّاةِ التَّحْتِيَّةِ [113] فيهما - أُوْلِعَ [114] به [115] .
(غُسِلَ) الفَرَسُ - بالسِّينِ المُهْمَلَةِ والَّلامِ -كعُنِيَ واغْتُسِلَ مَجْهُولاً:عَرِقَ [116] .
(غُشِيَ) عَلَى المَرِيضِ - بالشِّينِ المُعْجَمَةِ والمُثَنَّاةِ التَّحْتِيَّةِ [9ب] كعُنِيَ: غُمِيَ [117] عَلَيهِ، غَشْياً [118] وغَشَياناً؛ فهو [119] مَغْشِيٌّ عَلَيْهِ والاسْمُ الغَشْيَةُ [120] .
(غُضِبَ) - بالضَّادِ المُعْجَمَةِ والمُوَحَّدَةِ - كسَمِعَ وعُنِيَ: إذا أَصَابَهُ الغِضَابُ بِكَسْرِ الغَيْنِ المُعْجَمَةِ وَ ضَمِّهَا؛ وهو القَذَى في العَيْنِ [121] .
(غُلَّ) فُلانٌ – باللامِ المُشَدَّدَةِ – مَجْهُولاً: أَصَابَهُ الغَلَلُ بالتَّحْرِيكِ؛ وهو العَطَشُ أو شِدَّتُهُ [122] ، أو حَرَارَةُ الجَوْفِ [123] ؛ فهو غَلِيلٌ ومَغْلُولٌ ومُغْتَلٌّ [124] ، ويُقَالُ: ما لَهُ؟ أُلَّ و غُلَّ [125] مَجْهُولَينِ: دُعَاءٌ عَلَيْهِ [126] .
(غُمَّ) الهِلالُ بالمِيمِ المُشَدَّدَةِ مَجْهُولاً فَهُو مَغْمُومٌ: حَالَ دُونَهُ غَيْمٌ رَقِيقٌ [127] وغُمَّ عَلَى فُلانٍ الخَبَرُ - بالمِيمِ المُشَدَّدَةِ أَيْضاً - مَجْهُولاً: اسْتَعْجَمَ عَلَيهِ [128] .
(غُمِيَ) عَلَى المَرِيضِ، وأُغْمِيَ عَلَيهِ [129] - بالمِيمِ والمثَنَّاةِ التَّحْتِيَّةِ مَجْهُولَيْنِ: غُشِيَ عَلَيْهِ، ثُمَّ أَفَاقَ [130] .
بَابُ الفَاءِ
(فُسِلَ) فُلانٌ - بالسِّينِ المُهْمَلَةِ واللامِ - كَكَرُمَ وعَلِمَ وعُنِيَ - فَسَالَةً وفُسُولَةً: صَارَ فَسْلاً؛ أَيْ: لا مُرُوءَةَ لَهُ [131] .
(فُصِخَ) بالصَّادِ المُهْمَلَةِ والخَاءِ المُعْجَمَةِ، كعُنِيَ غُبِنَ في البَيْعِ [132] .
(فُصِمَ) البَيْتُ - بالصَّادِ المُهْمَلَةِ والمِيمِ - كعُنِيَ: انْهَدَمَ [133] .
(أُفْظِعَ) فُلانٌ - بالظَّاءِ المُعْجَمَةِ والعَيْنِ المُهْمَلَةِ - مَجْهُولاً: نَزَلَ به أَمْرٌ عَظِيمٌ [134] ، ومِنهُ قَوْلُ لَبِيْد [135] :
وهُمُ السُّعاةُ إذا العَشِيرةُ أُفْظِعَتْ وهُمُ فَوَارِسُهَا وهُمْ حُكَّامُهَا [136]
(فُلِجَ) [فُلانٌ] [137] - بالفَاءِ والجِيمِ - كعُنِيَ؛ فهو مَفْلُوجٌ: أَصَابَهُ الفَالِجُ [138] ؛ وهو استِرْخَاءُ أَحَدِ شِقَّي البَدَنِ؛ لانصِبَابِ خِلْطٍ بَلْغَمِيٍّ تَنْسَدُّ مِنْهُ مَسَالِكُ [139] الرُّوْحِ [140] . وقِيل الفَالجُ رِيحٌ [141] .
وقَالَ ابنُ دُرَيدٍ [142] : قِيلَ فيه: مَفْلُوجٌ؛ لأَنَّهُ ذَهَبَ نِصْفُهُ ومنه قِيلَ لِشِقَّةِ البَيْتِ: فَلِيجَةٌ.
وفي المَنْظُومَةِ:
............ | وفُلِجَ الأَمْرُ به [143] ..... [10 أ] [1أ]
ولَمْ أَرَ لَهُ أَصْلاً. ولَعَلَّ مَعْنَاهُ:انْشَقَّ الأَمْرُ بِهِ فَلَمْ يَمْلِكْهُ، أو لَعَلَّهُ غَيَّرَ الأَمْنَ بالأَمْرِ [144] ، وكَأَنَّ فُلِجَ الأَمْرُ به؛ أَيْ: بالفَالِجِ المَفْهُومِ مِن فُلِجَ.
بَابُ القَافِ
(قُبِضَ) فُلانٌ - بالمُوَحَّدَةِ والضَّادِ المُعْجَمَةِ - كعُنِيَ:مَاتَ [145] .
(اقتُتِلَ) فُلانٌ - بالمُثَنَّاتَينِ [146] الفَوْقِيَّتَينِ واللامِ - مَجْهُولاً: إذَا قَتَلَهُ [147] العِشْقُ أو الجِنُّ [148] .
قَالَ في ((الصِّحَاحِ)) [149] : حَكَاهُ الفَرَّاءُ عَنِ الكِسَائِيّ، ولا يُقَالُ في هَذين إلا اقتُتِلَ.
(قُجِزَ) فُلانٌ - بالجِيمِ [150] والزَّايِ - كعُنِيَ: رُدَّ.
(قُحِلَ) فُلانٌ - بالحَاءِ المُهْمَلَةِ واللامِ - كعَلِمَ وعُنِيَ، قُحُولاً: يَبِسَ جِلْدُهُ عَلى عَظْمِهِ [151] .
(قُطِعَ) بفُلانٍ وانْقُطِعَ به - بالطَّاء والعَيْنِ المُهْمَلَتَينِ فِيهما - مَجْهُولَين؛ فهو مُنْقَطَعٌ بِهِ: إِذَا عَجَزَ عَن سَفَرِهِ من نَفَقَةٍ ذَهَبَتْ [152] أو رَاحِلَةٍ مَاتَتْ [153] ، أو أَتَاهُ أَمْرٌ لا يَقْدِرُ أَنْ [154] يَتَحَرَّكَ مِنْهُ [155] .
(قُطِعَ) فُلانُ - بالطَّاءِ والعَيْنِ - المُهْمَلَتَينِ، كعُنِيَ فَهُوَ مَقْطُوعٌ: أَصَابَهُ القُطْعُ بَضَمِّ [156] القَافِ، وهو البُهْرُ، وانقِطَاعُ النَّفَس [157] ويُحْتَمَلُ أَنْ يَكُونَ هَذَا هُو [158] المَرَادُ في المَنْظُومَةِ لا الأَوَّل بِنَاءً عَلَى عَدَمِ تَقْدِيرِ الجَارِّ والمَجْرُورِ بَعْدَهُ في النَّظْمِ المَدْلُولِ [159] عَلَيْهِ بما تَقَدَّمَ [160] .
(قُلِعَ) الأَمِيرُ - باللامِ والعَيْنِ المُهْمَلَةِ - كعُنِيَ فَهْوَ مَقْلُوعٌ، أَيْ: مَعْزُولٌ [161] .
(أُقْهِرَ) [فُلانٌ] [162] و قُهِرَ - بالهاءِ والرَّاءِ فيهما - مَجْهُولَينِ: أُذِلَّ وغُلِبَ؛ فهو مَقْهُورٌ [163] .
وقُهِرَ اللَّحْمُ - بالهَاءِ والرَّاءِ - كعُنِيَ: إذَا أَخَذَهُ [164] النَّارُ وسَالَ مَاؤهُ [165] ، وهذا مما [166] صُحِّفَ في المَنْظُومَةِ الكَمَالِية.
بَابُ الكَافِ
(كُبِدَ) فُلانٌ - بالمُوَحَّدَةِ والدَّالِ المُهْمَلَةِ - كعُنِيَ: شَكَى كَبِدَهُ مَنَ [10ب] الوَجَعِ الَّذِي بها [167] والكَبِدُ كَكَتِفٍ الجَوْفُ بِكَمَالِهُ، أو وَسَطُ الشَّيءِ أو مُعْظَمُهُ [168] .
(كُسِئَ) القَوْمُ - بالسِّينِ المُهْمَلَةِ والهَمْزِ - مَجْهُولاً: اتُّبِعُوا وطُرِدُوا. قَالَ الشَّاعِرُ:
كُسِئَ الشِّتَاءُ بِسَبْعَةٍ غُبْرِ [169]
أَيْ: طُرِدَ وتُبِعَ، وذَلِكَ [مِثْل كُسِعَ] [170] يَكْسَعُ بالعَيْنِ وسَيَأْتي قَرِيباً.
(كُسِعَ) الشِّتَاءُ - بالسِّينِ والعَيْنِ المُهْمَلَتَينِ - مَجْهُولاً: طُرِدَ وقَالَ الشَّاعِرُ:
كُسِعَ الشِّتَاءُ بِسَبْعَةٍ غُبْرِ [171]
أَيْ: طُرِدَ وأُتْبِعَ ولم يَذْكُرْ في ((القَامُوسِ)) [172] كُسِئَ وكُسِعَ مَجْهُولَين،وإِنَّمَا ذَكَرَهُمَا بالبِنَاءِ للفَاعِلِ، وجَعَلَ مَعْنَاهُما ضَرَبَ، وضَبَطَهُمَا في ((الصِّحاح)) [173] بالقَلَمِ مَبْنِيينِ للمَجْهُولِ في البَيتِ وفَسَّرَهُمَا بما ذَكَرْنَاهُ.
وفي المَنْظُومَةِ:
وكُسِعَ السِّقَا [174] .... .... .... | .... .... ....
بالسِّينِ المُهْمَلَةِ والقَافِ، والظَّاهِرُ أَنَّهُ تَصْحِيفٌ، وإَنَّمَا هُوَ الشِّتَاءُ - بالشِّين المُعْجَمَةِ والمُثَنَّاةِ الفَوْقِيَّةِ- كما هو مَضْبُوطٌ في البَيْتِ بالقَلَمِ من نُسْخَةٍ مُحَرَّرَةٍ فِي مَادَّتِي (كسأ) و(كسع) [175] ونَبَّهَ عَلَى أَنَّ مَعْنَاهُما وَاحدٌ.
والسَّبْعَةُ المَذْكُورَةُ هِي أَيَّامُ العَجُوزِ [176] ، قَالَ في ((الصِّحَاحِ)) [177] في مَادَّةِ (عجز) [178] : وأَيَّامُ العَجُوزِ عِنْدَ العَرَبِ خَمْسَةٌ: صِنٌّ وصِنَّبْرٌ، ووَبْر [179] ، ومُطْفِئُ الجَمْرِ، ومُكْفِىءُ [180] الظُعُنِ [181] . قَالَ ابن كُنَاسَة [182] : هِي في نَوْءِ [183] الصَّرْفَةِ. قَالَ أَبُو الغَيثِ [184] : هِيَ سَبْعَةُ أَيَّامٍ وأَنْشَدَنِي لابْنِ أَحْمَرَ [185] :
كُسِعَ الشِّتَاءُ بِسَبْعَةٍ غُبْر | أَيامَ شَهْلَتِنا [186] مِنَ الشَّهْرِ
فَإذا انقَضَتْ أَيَّامُهَا ومَضَتْ | صِنٌّ [187] وصِنَّبرٌ [188] مع الوَبْرِ [189]
وبآمرٍ [190] وأخيه مؤتمرٍ [191] | ومُعَلّلٍ [192] و بمطفِىءِ الجَمْرِ [193]
ذَهَبَ الشِّتَاء موَلِّياً عَجِلاً | وأَتَتْكَ وَاقِدَةٌ [194] مَنَ النَجْر [195]
(كُلِبَ) - باللامِ المُوَحَّدَةِ - كعُنِيَ: أَصَابَهُ الكَلاب كسَحَابٍ؛ وهو ذَهَابُ العَقْلِ مِنَ الكَلَبِ [196] .
(كُظِمَ) - بالظَّاءِ المُعْجَمَةِ والمِيمِ - قَالَ في ((القَامُوسِ)) [197] : كعُنِيَ،كُظُوماً [198] : سَكَتَ، وقَوْمٌ كُظَّمٌ، كرُكَّعٍ: سَاكِتُون [199] . [11م].
(كُمِنَ) - بالمِيمِ والنُّونِ - كَسَمِعَ وعُنِيَ: أَصَابَتْهُ كُمْنَةٌ بِضَمِّ الكَافِ؛ وهي ظُلْمَةُ البَصَرِ [200] ، أو جَرَبٌ [201] و حُمْرَةٌ فيه [202] .
بَابُ الَّلامِ
(لُدَّ) الرَّجُلُ بالدَّالِ المُهْمَلَة المُشَدَّدَةِ مَجْهُولاً؛ فهو مَلْدُودٌ، جُعِلَ له [203] اللَّدُودُ كَصَبُورٍ؛ وهو ما يُصَبُّ [204] من الأَدْويَةِ في أَحَدِ شِقَّي الفَمِ [205] وكَلامُ صَاحِبِ ((القَامُوسِ)) يَقْتَضِي أَنَّه لَيْسَ مِمَّا بُنِيَ للمَجْهُولِ [206] .
(لُبِجَ) [207] بفُلانٍ - بالمُوَحَّدَةِ والجِيمِ - كعُنِيَ: صُرِعَ [208] .
(لُبِطَ) [209] فلان - [بالمُوَحَّدَة] [210] والطَّاءِ المُهْمَلَةِ - كعُنِيَ أَصَابَتْهُ اللَّبِيطَةُ [211] ، وهي الزُّكَامُ؛ فهو مَلْبُوطٌ [212] ، ولُبِطَ [213] به بالزِّنَةِ والضَّبْطِ: سَقَطَ وصُرِعَ.
(لُحِفَ) مِن مَالِهِ فُلانٌ - بالحَاءِ المُهْمَلة واللامِ - كعُنِيَ، لُحْفَةً: ذَهَبَ مِنه شَيءٌ [214] .
(لُحِمَ) فُلانٌ - بالحَاءِ المُهْمَلَةِ والمِيمِ - كعُنِيَ: قُتِلَ، فَهُوَ لَحِيمٌ، كَقَتِيلٍ زِنَةً ومَعْنىً [215] .
(لُقِيَ) فُلانٌ - بالقَافِ والمُثَنَّاةِ التَّحْتِيَّةِ - كعُنِيَ فَهُوَ مَلْقُوٌّ: أَصَابَتْهُ اللَّقْوَةُ [216] ، بِفَتْحِ اللامِ المُشَدَّدَة، بَعْدَها قَافٌ سَاكِنَةٌ، وهي دَاءٌ في الوَجْهِ [217] .
(الْتُمِعَ) اللَّونُ - بالمِيمِ والعَيْنِ المُهْمَلَةِ - مَجْهُولاً: ذَهَبَ وتَغَيَّرَ [218] .
(الْتُمِيَ) اللَّونُ - بالمِيم والمُثَنَّاةِ التَّحْتِيَّةِ - مَجْهُولاً: التُمِعَ؛ فهو بِمَعْنَاهُ وزِنَتِهِ [219] .
بَابُ المِيمِ
(مُخِضَتِ) المَرْأَةُ - بِالخَاءِ والضَّادِ المُعْجَمَتَينِ - كَسَمِعَ و مَنَعَ وعُنِيَ: أَخَذَها الطَّلْقُ [220] .
(مُرِرْتُ) به - بالرَّاءِ المُكرَّرة مَجْهُولاً -أُمَرُّ مَرّاً ومِرَّةً: غَلَبَتْ عَلَيَّ المِرَّةُ [221] ؛ وهي بكَسْرِ المِيمِ:مِزَاجٌ من أَمْزِجَةِ البَدَنِ [222] .
(مُرِضَ) - بالرَّاءِ والضَّادِ المُعْجَمَةِ - ذَكَرَهُ في المَنْظُومَةِ [223] مِنَ المَجْهُولِ، ولم يَحْكِ فيه الثَّلاثَةُ [224] غَيْرَ البِنَاءِ للفَاعِلِ و فُسِّرَ المَرَضُ في ((القَامُوسِ)) [225] بإِظْلامِ الطَّبِيعَةِ [226] وفي((الصِّحَاحِ)) [227] بالسُّقْم [228] ، وفي ((الضِّياءِ)) [229] بالعِلَّةِ في البَدَنِ، ولعلَّهُ مصحف ((حُرِصَ)) كما تَقَدَّم في بَابِ الحَاءِ [230] ، واللهُ تَعَالى أَعْلَمُ.
(مُصِرَ) الفَرَسُ [231] - بالصَّادِ المُهْمَلَةِ والرَّاءِ - كعُنِيَ: استُخْرِجَ جَرْيُهُ [232] .
(مُغِسَ) فُلانٌ - بالغَيْنِ المُعْجَمَةِ والسِّينِ المُهْمَلَةِ - كعُنِيَ وفَرِحَ: أَصَابَهُ
المَغْصُ؛ وهو وَجَعٌ في البَطْنِ [233] ، وهو لُغَةٌ في الصَّادِ [234] .
(مُغِصَ) فُلانٌ - بالغَينِ المُعْجَمَةِ والصَّادِ المُهْمَلَةِ - كعُنِيَ: أَصَابَهُ [10ب] المَغْصُ [235] ، ويُحَرَّك. قَالَ في ((القَامُوسِ)) [236] وَهِمَ الجَوْهَرِيُّ فيه [237] ، وهو مَمْغَوصٌ [238] .
(مُقِع) فلان بكذا - بالقاف والعين المهْمَلةِ - كعُنِيَ: رُمِيَ بِهِ [239] .
(امتُقِعُ) اللَّون - بالقَافِ والعَيْنِ المُهْمَلَةِ - مجْهُولاً:تغَيّر [240] من حزنٍ أو فَزَعٍ [241] .
(مُنِيَ) فلانٌ بِكَذَا - بالنُونِ والمُثناه الَتحْتِيّة - كعُنِيَ ابتلي به [242] .
(مُنِيَ) فُلانٌ لكذا [243] - بالنُّونِ والمُثَنَّاةِ التَّحْتِيَّةِ - كعُنِيَ: وُفِّقَ له.

[1] ينظر: القاموس (صبو) 1679، والتاج (صبو) 10/206.

[2] ينظر: الأنواء في مواسم العرب 158،159، والأزمنة والأمكنة 2/75.

[3] ينظر: الأفعال للسرقسطي 3/414، والأفعال لابن القطاع 2/232، واللسان (صدر) 4/446.

[4] ينظر: العباب (صعف) 351، والقاموس (صعف) 1070.

[5] قوله: "فهو مصعوف... صُفِرَ بالفاء والراء كعني"ساقط من ح، ع، انتقال نظر.

[6] (صفر) 545.

[7] ينظر: اللسان (صفر) 4/460، والتاج (صفر) 3/336.

[8] في ح، ع:((صفينا)) وهو تحريف.

[9] (صيف) 4/1390.

[10] كلمة (مثل)) ساقطة من ح، ع.

[11] في ح، ع: ((خلفنا))، وهو تحريف.

[12] في ح: ((صيفيت)) وفي ع: ((صفيت)) وهما تحريف.

[13] في ح، ع: ((وهي)).

[14] (صيف) 1072.

[15] في ع: ((صفيت))، وهو تحريف، والتصويب من القاموس (صيف) 1072.

[16] ينظر: القاموس (ضبط) 872، وإتحاف الفاضل 47.

[17] ينظر: الأفعال لابن القطاع 2/267، واللسان (ضرب) 1/546.

[18] في ح، ع: ((كأمير)).

[19] قال صاحب الضياء في مادة (ضرب) 272أ: ((الضريب الصقيع)) وقال في مادّة (صقع)261أ:((الصقيع البَرَدُ المحرق للنبات)).

[20] في الأصل: ((المحرق للثياب)) وهو تصحيف.

[21] (صقع) 3/1244.

[22] لم يذكر المؤلف هذا الفعل في فصل ((الصاد)).

[23] ينظر: الصحاح (ضرب) 1/169.

[24] في ح، ع:((ضريب)) وهو تصحيف.

[25] في ح، ع: ((زنة)).

[26] كذا في الأصل، والذي في المنظومة: مع السقيع ((بالسين)).ينظر: إتحاف الفاضل 78.

[27] ينظر: إتحاف الفاضل 78، وتمامه.

... ... ... ...

ومُهِرَ اللَّحْمُ وطُلَّ الحَرْضُ

[28] في ح، ع: ((فصارت: شفيع)).

[29] ينظر: التهذيب 11/458، والصحاح (ضرر) 2/720، والقاموس (ضرر) 550.

[30] ينظر: القاموس (طحل) 1325، وإتحاف الفاضل 46.

[31] ينظر: الصحاح (طحل) 5/1750، واللسان (طحل) 11/499.

[32] في ح، ع: ((كذلك)).

[33] ينظر: المحكم 3/176. والحَمَأُ والحَمْأَةُ: الطّين الأسود المُنتن. ينظر: اللسان (حمأ) 1/61.

[34] في ع: ((فهو)) وهو تحريف.

[35] ينظر: الضياء 28ب، والقاموس (طرف) 1075.

[36] ينظر: اللسان (طرف) 9/215، والقاموس (طرف)1075، والتاج (طرف) 6/178.

[37] جاء في العباب (طرف) 381: "والطَّرفة - أيضاً: نقطة حمراء من الدّم تحدث في العين من ضربةٍ وغيرها"فضبطها بالفتح، ومثله في اللسان (طرف) 9/215، والقاموس (طرف) 1075، والتاج (طرف) 6/177، وأقرب الموارد 1/704، والمعجم الوسيط 2/555، ولم يذكر المرجعان الأخيران الطرفة بالضم، وذكرت في اللسان والقاموس والتاج؛ فلعله يجوز فيها الضم والفتح فلا يُعدّ -إذن- من لحن العامة.

[38] ينظر:الأفعال لابن القطاع2/291،والقاموس (طرق) 1166، والتاج (طرق)6/418.

[39] ينظر: المحكم 7/418، واللسان (طشش) 6/412، والقاموس (طشش)769. وقال الأزهري في التهذيب 11/265: "والمعروف: طَشِئ، فهو مَطْشُوء"وذكر ابن منظور في اللسان في باب المعتل 15/7: "تطشّى المريض: بَرِئَ... ويقال الطُّشّة: أمُّ الصِّبيان. ورجل مطشيّ ومطشوّ"ويظهر التقارب بين هذه الألفاظ:طُشّ وطَشِئَ وتطشّى ومطشؤ ومطشيّ - في المعنى واللفظ.

[40] في الجمهرة 1/137، والمحكم 7/418، والأفعال لابن القطاع 2/303، واللسان (طشش) 6/311، والقاموس (طشش) 769: "طَشَّتِ السَّماءُ طشاً وأطشت: أمطرت دون الوابل"وفي إتحاف الفاضل 49: ((طُشّت)) بالبناء للمجهول .

[41] ما بين المعقوفين زيادة من ح،ع.

[42] ينظر: القاموس ((طلس)714، وإتحاف الفاضل 50، والتاج (طلس) 4/179.

[43] ينظر: اللسان (طلق) 10/231.

[44] (طلق) 284ب.

[45] في ح، ع: ((الفداد)) وهو تصحيف.

[46] في ح، ع: ((الفداد)) وهو تصحيف.

[47] في الأصل: ((الزيع)) وهو تصحيف.

[48] في ح، ع: ((لسع)).

[49] الضياء 293 ب.

[50] هذا عجز بيت في منظومة الدَّميري، وصدره كما في إتحاف الفاضل 78:

وبرّ حَجّة وزيد بُطنا

[51] يريد أن صاحب المنظومة جعل النساء مكان السليم، وفي الأصل((غيّر السليم بالبناء)) وهو تحريف، وفي ح، ع: ((غير السليم بالسياء)) وهو تحريف أيضاً، وفي إتحاف الفاضل 50 ((غير السلم بالنسا)) وجاء على الصواب في الطبعة القديمة من إتحاف الفاضل 26.

[52] ينظر: القاموس (طلق) 1167، والتاج (طلق) 6/424.

[53] في الأصل: ((أراد)) والتصويب من ح، ع، وإتحاف الفاضل 50.

[54] ما بين المعقوفين زيادة من ح، ع، وإتحاف الفاضل 50.

[55] أنكر ابن درستويه أن يكون قولهم: ((أُطِلّ دمه)) مماثلاً لقولهم: ((طُلّ دمه)) في مستوى الفصاحة، وجعل الأول من كلام العامّة. قال في تصحيح الفصيح 1/219: ((وزعم أهل اللغة أن القولين جميعاً جائزان بمعنى واحد،وقد بيّنا الصحيح من ذلك بحججه في كتاب: فعل وأفعل)).

[56] ينظر: الفصيح 269، وشرح الفصيح لابن الجبان 122، والمخصص 15/72.

[57] في الأصل: ((دما همو)) والتصويب من ح، ع، وديوان دعبل 79، والصحاح (طلل) 5/1752.

[58] البيت لدعبل كما هو في ديوانه 79، وينظر: الأغاني 2/142، وإعراب الحماسة لابن جني 135 و المنتحل 139، ونسمة السحر 193ب، والصحاح (طلل) 5/1752، واللسان 11/405، والخزانة 10/465، والتاج (طلل) 6/419.

[59] ينظر: التهذيب 13/295، والصحاح (طلل) 5/1752، وليس في النوادر لأبي زيد 229 سوى قوله: ((طُلَّ دمُه فهو مطلول؛ إذا بَطَلَ فلم يُظفر بقاتله، أو تؤخذ ديتُهُ))

[60] (طلل) 5/1752.

[61] ينظر: اللسان (طلل) 11/405.

[62] ينظر: الأفعال للسرقسطي 3/247، وشرح الفصيح للخمي 70، اللسان (طلل) 11/405 .

[63] تمامه - كما في إتحاف الفاضل 78:

وضربت مع الصقيع الأرض

ومُهِرَ اللحم وطُلَّ الحَرضُ

والحرض محرك الراء بالكسرة أو الفتحة: الحَرِض والحَرَض.

[64] في الأصل: ((للتلف)) وهو تحريف، والتصويب من ح، ع، وإتحاف الفاضل 50.

[65] الحَرَض والحَرِض: المُدْنَفُ الذي أذابه الحزن أو العشق، وهو في معنى مُحْرَض،وقد حمله المؤلف على هذا المعنى، وله معان أخرى يجوز أن يحمل عليها مراد الناظم، وهي أنّ الرجل الحَرِض والحَرَض هو الساقط الذي لا خيرفيه، والرديء، والفاسد في بنائه من مرضٍ المشرف على الهلاك، وكذلك الذي لا يُرجى خيره ولا يُخاف شُرّه. ينظر: اللسان (حرض) 7/134، 135.

[66] أي النظم (الوزن) ولو حرك يستقيم الوزن، ولعله أراد مشاكلة الحَرْض الأَرْضَ.

[67] كذا في جميع النسخ، ولعل المراد: وضمّ الطاء في طُلّ، أوضم الضاد في: الحَرْضُ.

[68] صدره - كما في إتحاف الفاضل 77:

وعقمت هند وزيد شغلا

... ... ... ...

[69] في ح، ع: ((أي)) وهو تحريف.

[70] ينظر: القاموس: (طلل) 1326، وإتحاف الفاضل 50.

[71] في ح، ع: ((رحبت الأرض عليك)).

[72] في ح، ع:: ((طلبت)) وهو تحريف.

[73] ينظر: الأفعال للسرقسطي 3/249.

[74] لم أقف على قائله، وقد أنشده الأصمعي. ينظر: التهذيب 13/319، والتكملة والذيل والصلة. (طلل) 5/425، واللسان (طرف) 9/215، والتاج (طرف) 6/177، وفي هذه المصادر:فطُلَّت.

[75] في ح، ع: ((لها)).

[76] كذا في جميع النسخ، وفي القاموس (طرف) 1074: ((التي تطمح إلى الرجال)) وكذا في إتحاف الفاضل 51.

[77] ينظر: القاموس (طمر) 554، وإتحاف الفاضل 51، والتاج (طمر) 3/360.

[78] ينظر: التهذيب 13/361، واللسان (طمل) 11/409، والقاموس (طمل)1327.

[79] بفتح الفاء، كما في الجمهرة 2/762، والصحاح (ظفر) 2/730.

[80] في ح، ع: ((مطقور)) وهو تصحيف.

[81] ينظر: الصحاح (ظفر) 2/730، واللسان (ظفر) 4/519، والقاموس (ظفر)557.

[82] تمامه كما في إتحاف الفاضل 78:

ووُقِرَتْ أُذُنُهُ أي صُمَّتِ

وأُعْرِبَ الجُرْحُ تَعاظَمَ الشدّة

هكذا، والعجز مختل الوزن كما ترى، ولم أهتد إلى إصلاحه.

[83] (عرب) 145.

[84] قوله: ((لا)) ساقط من ح، ع.

[85] لعل هذه المادة مصحفة، ولعل الصواب (غرب) بالغين المعجمة، وفي القاموس (غرب) 154: "أُغْرِبَ - بالضم: اشتد وجعه" وينظر مادة (غرب) في هذا الكتاب.

[86] ينظر القاموس (عرق) 1172. وفي الأفعال للسرقسطي 1/233: "عُرِق وجه الرّجل عَرْقاً ذهب لحمه.قال أبو عثمان: يقال: وجه معروق، وخدّ معروق، ويستحبّ ذلك في الخيل".

[87] ينظر:اللسان (عرن) 13/281، والقاموس (عرن) 1568.

[88] في ح، ع: ((كروة الحمار مشبهاً)) وهو تحريف عجيب.

[89] قال ابن سيده في المحكم 2/244: "العُرَوَاء: الرِّعدة. وقد عَرَته الحُمَّى. وأكثر ما يستعمل فيه صيغة ما لم يسمَّ فاعله"وينظر: التاج (عرو) 10/239.

[90] ينظر: القاموس (عرا) 1689.

[91] ينظر:المصدر السابق (عقر) 569، والتاج (عقر) 3/414.

[92] ينظر في ضبط هذا الفعل المادة التالية (عُقِمَتْ)

[93] 270.

[94] وفيه لغات أخرى وهي: عَقِرَت، عَقَرَت. ينظر: الأفعال للسرقطي 1/294، وشرح الفصيح للخمي 72.

[95] ينظر: الصحاح (عقل) 5/1772، واللسان (عقل) 11/458، والقاموس(عقل) 1337.

[96] ما بين المعقوفين زيادة من ح، ع، وإتحاف الفاضل 54.

[97] في ع: ((خرمة)).

[98] ينظر: الفصيح 270، والأفعال للسرقسطي 1/200، وشرح الفصيح لابن الجبان 124.

[99] في ح، ع: ((الهزم))

[100] قوله: ((والهَزْمَةُ - بفتح الهاء والزاي..)) يوهم بأن الزاي مفتوحة أيضاً، ولعل مراده أنه بفتح الهاء ومن بعدها حرف الزاي، كعادته في ضبط مواده بذكر حروفها بأسمائها، و ((الهَزْمَةُ)) في سائر المعاجم التي اطلعت عليها هي بفتح الهاء وسكون الزاي. ينظر: العين =4/17، والمحيط 3/430، والصحاح (هزم)5/8، والمحكم 4/171، والأساس 484، واللسان (هزم) 12/8.

[101] في ح، ع: ((العقب)) وما في إتحاف الفاضل 54 يوافق ما في الأصل هنا، ولعل الصواب: النقب.

[102] ينظر: الصحاح (عقم)5/1988.

[103] 270.

[104] هكذا، وفي المعاجم:عُكِم عن فلان: ينظر: الصحاح (عكم) 5/1989، واللسان (عكم)12/416، والقاموس (عكم)1471.

[105] ينظر: الصحاح (عكم) 5/1989، والقاموس (عكم) 1471، والتاج (عكم) 8/404.

[106] ينظر: القاموس (علق) 1176، وإتحاف الفاضل 54.

[107] في ح، ع: مكسورة، وهو تحريف.

[108] ينظر: أدب الكاتب 401، وإسفار الفصيح 67، وشرح الفصيح للخمي 70، والقاموس (عنا) 1696.

[109] 269.

[110] ينظر: الفصيح 270، والصحاح (غبن) 6/2172، والتلويح 14، وشرح الفصيح لابن الجبان 123 ويقال أيضاً:غَبِنَ في البيع وغَبَنَه. ينظر: الأفعال للسرقسطي 2/33.

[111] ينظر: اللسان (غرب) 1/647، والقاموس (غرب) 154، والتاج (غرب) 1/410.

[112] ينظر: اللسان (غرب) 1/647، والتاج (غرب) 1/410.

[113] قوله ((التحتية)) ساقط من ح، ع.

[114] ينظر: التهذيب 8/180، والقاموس (غرى) 1698.

[115] في ح، ع: ((بها)) وهو تحريف.

[116] ينظر: اللسان (غسل) 11/496، والقاموس (غسل) 1342، وقال امرؤ القيس (ديوانه22) يصف فرسه:

فعادى عِداءً بين ثورٍ ونعجةٍ

دِراكاً ولم يُنضح بماء فيُغْسَلِ

[117] غُمِيَ على المريض وأغمي عليه، من باب فعلت وأفعلت، والمعنى واحد.ينظر: فعلت وأفعلت للزجاج 70.

[118] في ح، ع: ((غشا)) وهو تحريف.

[119] في الأصل: ((كهو)) وهو تحريف.

[120] ينظر: الفصيح 270، ونوادر أبي مسحل 482، وإسفار الفصيح 78، والقاموس (غشى) 1699، وشرح الفصيح لابن الجبان 123، وشرح الفصيح للخمي 72.

[121] ينظر: القاموس (غضب) 155.

[122] قوله: ((أوشدته)) ساقط من ح، ع.

[123] في ح: ((الخوف)) وفي ع: ((الحوف))

[124] ينظر: اللسان (غلل) 11/504، والقاموس (غلل) 1343.

[125] هذا مثل قالته امرأة من العرب اسمها أم خارجة عمرة بنت سعد الأنمارية، كانت تذوق الرجال، فكل من قال لها: خِطْب، قالت: نِكْح، فرفع لها يوماً شخص فقيل لها: هو خاطب، فقالت: أتراه يعجلنا أن نَحُلَّ، ماله أُلَّ وغُلَّ، دعاء عليه؛ أي: طُعِنَ بآلة، وهي الحربة، وغُلَّ من الغليل، وهو حرارة الجوف من العطش والحُزن، وقيل: وضع في عنقه الغُلُّ لجنونه. ينظر: أمثال العرب للضبي 59، والدرّة الفاخرة 89،وفصل المقال 501، وجمهرة الأمثال 1/529: وثمار القلوب 311، والمستقصى 1/167.

[126] في ح، ع: ((وما على العائد إليه الضمير)) وفيه تحريف. وفي إتحاف الفاضل 57: ((وغائل...)) وفي الطبعة القديمة من إتحاف الفاضل 29: ((وغاغل..)) وصواب العبارة: ((دعاء على العائد إليه الضمير)) والذي في الأصل: ((دعاءٌ عليه)) وقد أثبته.

[127] ينظر: الفصيح 270، والتلويح 15، والمخصص 15/73، وشرح الفصيح للخمي 73. وفي الحديث ((صوموا وأفطروا لرؤيته، وإن غمَّ عليكم فأكملوا العدّة ثلاثين)) رواه الدارمي في سننه 1/335، وبلفظ مختلف في: الترمذي 3/72، وأبي داود رقم 2327، والجامع الصغير 1/312 (ح 5064).

[128] ينظر: القاموس (غمم) 1476، والتاج (غمم)9/6.

[129] ذكر الزجاج أن غُمِيَ على المريض وأُغمِيَ عليه بمعنى واحد.ينظر: فعلت وأفعلت 70.

[130] ينظر: الفصيح 270، وأدب الكاتب 402، وتصحيح الفصيح 1/233، وشرح الفصيح لابن الجبان 126.

[131] ينظر: الكتاب 4/67، واللسان (فسل) 11/519، و القاموس (فسل)1346.

[132] ينظر: القاموس (فصخ)329، والتاج (فصخ)2/273.

[133] ينظر: اللسان (فصم) 12/453، والقاموس (فصم)1478.

[134] ينظر: الصحاح (فظع) 3/1259، واللسان (فظع) 8/254، والقاموس (فظع)965.

[135] في ح، ع: اللبيب. وهو تحريف.

[136] البيت في ديوانه 321،ويروى ((أقطعت)) بالقاف والطاء، أي غلبت وينظر: شرح القصائد السبع الطوال 595، وشرح القصائد المشهورات 177، وشرح القصائد العشر 208، وشرح المعلقات العشروأخبار شعرائها 136، والصحاح (فظع) 3/1259، واللسان (فظع) 8/254، والتاج (فظع) 4/454 .

[137] ما بين المعقوفين زيادة من ح، ع.

[138] ينظر: الفصيح 270، والتلويح 15، وتصحيح الفصيح 1/231، والقاموس (فلج)258.

[139] في ع: مالك وهو تحريف.

[140] ينظر: القاموس (فلج) 258.

[141] ينظر: اللسان (فلج)2/346.

[142] ينظر:الجمهرة 1/487.

[143] تمامه كما في إتحاف الفاضل 78:

وامْتُقِعَ اللُّونُ به وانْقُطِعَا

وفُلِجَ الأمرُ به وقُطِعَا

[144] في ح،ع: ((أو لعله غير الأمر بالأمر)) ولا معنى له كما ترى، ويبدو أنه أشكل على ابن علان فأسقطه من كتابه إتحاف الفاضل 58.

[145] ينظر: الصحاح (قبض) 3/1100، والأفعال لابن القطاع 3/14، واللسان (قبض) 7/213.

[146] في ح، ع: ((بالمثناة)) وهو تحريف.

[147] في الأصل: ((اقتتله)) وما أثبت من ح، ع، والقاموس (قتل) 1352، وإتحاف الفاضل 18 .

[148] يقال: قُتِل الرجل، فإن كان قتله العشق أو الجِن قيل: اقتُتل. ينظر: المحكم 6/204 واللسان (قتل) 11/550، والقاموس (قتل)1352. وفي إتحاف الفاضل 18((الحبس)) مكان الجنّ وهو تحريف.

[149] (قتل) 5/1798.

[150] كذا في جميع النسخ، و في اللسان (قخر) 5/394، والقاموس (قخر) 670: ((قُحِزَ)) بالحاء وقد نقلها ابن علان (إتحاف الفاضل 59) عن المصنف، ونصّ -أيضاً- على أنها بالجيم؛ فلعلها مما يقال بالجيم والحاء مثل جَرَجه وحَرَجه، وهي وسط الطريق، والحَثَمة والجَثَمه، وهي الأكمة (ينظر وفاق المفهوم71) ويجوز أن يكون تصحيفاً من المصنف - رحمه الله.

[151] ينظر: اللسان (قحل)11/552، والقاموس (قحل) 1353.

[152] في ح، ع: ((من نفقة ذهب)) وهو تحريف.

[153] في ح، ع:((فاتت)).

[154] في الأصل: ((أن لا)) وهو سهو. والتصويب من ح، ع، وإتحاف الفاضل 21.

[155] ينظر: الفصيح 271، والتلويح 16، والصحاح (قطع) 3/1268، واللسان (قطع) 8/279 .

[156] في ح، ع ((بتحريك القاف)) ولا فائدة له؛ لأن القاف لا بد وأن تكون محركة، ولا يبين هذا القول نوع الحركة، وهي الضمة كما في الأصل والنهاية 4/83، واللسان (قطع)8/280.

[157] ينظر: النهاية 4/83، والتاج (قطع) 5/473.

[158] في ح، ع: ((وهو)).

[159] في جميع النسخ: ((المذكور عليه بما تقدم))و لعله تحريف يدل عليه السياق وما في إتحاف الفاضل 60.

[160] أي في قوله: وفلج الأمر به وقطعا.

[161] ينظر: الأفعال لابن القطاع 3/21.

[162] زيادة من ح، ع.

[163] ينظر: الصحاح (قهر) 2/800.

[164] كذا في جميع النسخ. وفي اللسان (قهر) 5/120: ((أخذته)).

[165] ينظر: اللسان (قهر) 5/120، وإتحاف الفاضل 60.

[166] قوله: ((وهذا)) سقاط من ح، ع.

[167] ينظر: الأفعال لابن القطاع 3/91،والقاموس (كبد) 401،وإتحاف الفاضل 61.

[168] ينظر: اللسان (كبد) 3/375.

[169] هذا صدر بيت لأبي شِبْل الأعرابي أو لعمرو بن أحمر الباهلي، من قصيدة في أيام العجوز السبعة، وعجزه

...... ......

أيامِ شَهْلَتِنا من الشَّهْرِ

وروي ((كُسِئ الشتاء)) و ((كُسِعَ الشتاء)) بالهمزة والعين على الإبدال (ينظر: وفاق المفهوم 196) والكثير في رواية البيت أنه بالعين، وأعاده المؤلف – هنا - بالعين، وأورد القصيدة ونسبها لابن أحمر، تبعاً لما في الصحاح (عجز) 3/884، وهي في ملحقات ديوانه المجموع 183، وأنكر ابن برّي نسبتها إليه (التنبيه والإيضاح 2/245) ونسبها إلى أبي شِبْل الأعرابي.

وينظر: الجمهرة 1/331، والصحاح (كسأ) 1/67و (عجز) 3/884، والأزمنة والأمكنة 1/283 واللسان (كسأ) 1/138، و(صنبر)4/471، و(علل)11/471،472، والمزهر 1/304،305.

[170] ما بين المعقوفين زيادة يتطلبها السياق كما في إتحاف الفاضل 61. والذي في النسخ الثلاث: ((وذلك لعلي يكسع)) وأحسبه تحريفاً.

[171] ينظر: الإحالة رقم (3) في الصفحة السابقة.

[172] (كسأ) 63، و (كسع) 980.

[173] (كسأ) 1/67، و(كسع)3/1276.

[174] تمامه كما في إتحاف الفاضل 78:

...... وزيد دكا

مرض واضطرّ برفع يحكى

[175] في الصحاح 1/67، 3/1276.

[176] ينظر: أدب الكاتب 95، والأزمنة والأمكنة 1/273، والمزهر 1/304، 305.

[177] في ح، ع: ((ع)) ولعله رمز للصحاح.

[178] في ح: ((تحجة)) وهو تحريف.

[179] في: ((و أختهما وبر))

[180] في ح، ع: ((مكني)) وهو تحريف.

[181] في ح، ع: ((الطعن)) وهو تصحيف.

[182] هو أبو يحيى محمد بن عبد الله الكوفي الأسدي المعروف بابن كُناسة، له علم بالعربية والشعر وأيام الناس، وله كتاب في النجوم، توفي في خلافة المأمون سنة 207هـ. ينظر: مراتب النحويين 118، 119، وتاريخ بغداد 5/404، وإنباه الرواة 3/159.

[183] في ح، ع:((نون)) وهو تحريف.

[184] كذا في جميع النسخ، وفي الصحاح (عجز) 3/884: ((أبو الغوث)) ومثله في اللسان (عجز) 5/371، والتاج (عجز) 4/49وقد تقدم التعريف به في مادة (ربعوا).

[185] وردت هذه القصيدة في ملحقات ديوان عمرو بن أحمر الباهلي المجموع ص 183، ونسبت فيه أيضاً إلى أبي شبل الأعرابي، كما تقدم في مادة (كُسِئ).

[186] في ح، ع: ((مهلتنا))، وهو تحريف. والشهلة: العجوز: ينظر: اللسان (شهل) 11/373.

[187] الصِنّ: البرد، وسمي صناً لشدّة برده. ينظر: الأزمنة والأمكنة 1/373.

[188] سمّي ((صِنّبراً)) لأنه يترك الأشياء من البرد كالصرّة في الجمود. ينظر: اللسان (صنبر)4/470.

[189] سميّي ((وبراً)) لأنّه وبر آثار الأشياء، أي أخفاها، والتوبير: المحو والإخفاء، كتوبير الأرنب، وهو أن يمشي في حزونة لا يوقف على أثره. ينظر: الأزمنة والأمكنة 1/273.

[190] سمّي ((آمراً)) لأنّه يأمر الناس بالحذر. ينظر اللسان (أمر) 4/34.

[191] سميّ ((مؤتمراً)) لأنّه كأنه يشاور الناس في الظعن أو المقام. ينظر: اللسان (أمر)4/34.

[192] سميّ ((معللاً)) لأنّه يعلل الناس بتخفيف البرد. ينظر: الأزمنة والأمكنة 1/274.

[193] سمّي ((مطفئ الجمر)) لأن شدّة البرد تطفئ الجمر. ينظر:الصحاح (طفأ)1/61.

[194] ((الواقدة)) هي النار، وشبه الحرّ الشديد بها،(ينظر: اللسان (وقد) 3/465.

[195] في ح، ع: ((وابنك وافد من البحر)) وهو تحريف عجيب. وفي الأصل: ((الحر)) وهو تحريف ((النجر)) و النجر: الحر، وكل شهر في صميم الحر فهو ناجر؛ لأن الإبل تَنجُرُ فيه، أي يشتد عطشها حتى تيبس جلودها. ينظر: التهذيب 11/40.

[196] ينظر: الأفعال لابن القطاع 2/79، والقاموس (كلب) 169، والتاج (كلب)1/462.

[197] (كظم) 1490.

[198] في ح، ع: ((كمظومان)) وهو تحريف عجيب.

[199] ينظر: التاج (كظم) 9/47.

[200] في ح، ع: ((ظلمة في البصر)).

[201] في الأصل: حزن، وهو تحريف. والتصويب من القاموس (كمن) 1584.

[202] ينظر: اللسان (كمن) 13/359، والقاموس (كمن) 1584.

[203] في الأصل ((الله)) وهو تحريف.

[204] في ح، ع: ((ما يصيب)) وهو تحريف.

[205] ينظر: الصحاح (لدد) 2/535، واللسان (لدد)3/390.

[206] ذكر صاحب القاموس (لدد) 405 الفعل ((لدّ)) بهذا المعنى مبنياً للمجهول ونصّ كلامه: "اللَّدُود، كصبور: ما يُصَبُّ بالمُسْعُط من الدواء في أحد شقي الفم، كاللَّديد، ج: ألِدَّة. وقد لدَّهُ لدّاً ولُدوداً، ولَدَّه إياه، وألَدَّه، ولُدَّ، فهو مَلدُود".

[207] ثمة اضطراب في هذا الموضوع في النسخ فمادة (لبج) في ع مسبوقة بمادة (لقي) وهذه المادة - أي (لقي) - متأخرة قليلاً في نسخة الأصل، إذ تأتي بعد مادة (لحم) ونجد في ح مواد: (لبج) و (لقط) و(لحف) و(لحم) مستدركة في الهامش، ولعل هذا هو سبب الاضطراب فإن نسخة ع منقولة من ح.

[208] لُبِجَ بالرجل ولُبِطَ، إذا صُرِع وسقط من قيام. ينظر: الصحاح (لبج) 1/337، والأفعال لابن القطاع 3/133، واللسان (لبج) 2/353.

[209] في النسخ الثلاث: ((لقط)) وهو تحريف، والتصويب من القاموس (لبط) 884، وإتحاف الفاضل 62، وينظر: العين 7/431، والمحيط 9/180، 181، والصحاح (لبط) 3/1155 والأفعال للسرقسطي 2/458،واللسان (لبط) 7/388، والتاج (لبط) 5/214.

[210] في الأصل: ((بالقاف)) والتصويب من ح، ع، وإتحاف الفاضل 62.

[211] في النسخ الثلاث: ((اللقيطة)) وهو تحريف وينظر: القاموس (لبط) 884، وإتحاف الفاضل 62.

[212] في النسخ الثلاث: ((ملفوط)) وهو تحريف. ينظر: القاموس (لبط) 884، وإتحاف الفاضل 62.

[213] في النسخ الثلاث: (( لفط )) وهو تحريف. ينظر: القاموس (لبط) 884، وإتحاف الفاضل 62.

[214] ينظر: المحيط 3/104،والعباب (لحف) 562، واللسان (لحف)9/315.

[215] ينظر: الصحاح (لحم) 5/2027، والأفعال للسرقسطي 2/413، والأفعال لابن القطاع 3/117.

[216] اللّقْوَة: ضرب من الفالج، يعوجّ له الوجه، ويلتوي شق الشدق إلى أحد جانبي العنق، إلا أن الفالج في البدن كله، وهذه في الوجه خاصة. ينظر: تصحيح الفصيح 1/232.

[217] ينظر: الفصيح 270، والصحاح (لقى) 6/2485، والمقاييس 5/260، وشرح الفصيح لابن الجبان 126.

[218] ينظر: الصحاح (لمع) 3/1281، واللسان (لمع)8/326.

[219] ينظر: القاموس (لمى) 1716، والتاج (لمى) 10/332، ونقل الجوهري (الصحاح (لمأ) 1/154) فيه الهمز، وذكره في باب الهمزة،وحكى ابن منظور (اللسان (لمأ) 1/154) فيه: التَمَأَ، مبنياً للمعلوم.

[220] ينظر: الأفعال لابن القطاع 3/175، والقاموس (مخض) 843، والتاج (مخض) 5/83.

[221] في ح، ع: ((المرأة)) وهو تحريف.

[222] ينظر: القاموس (مرر) 610، والتاج (مرر)3/538.

[223] تقدم ذكره في مادة (كسع).

[224] يعني أصحاب الصحاح والضياء والقاموس.

[225] (مرض) 843.

[226] في ح: ((الظبية)) وفي ع: ((الظبيلة))

[227] (مرض) 3/1106.

[228] في ح، ع: ((بالسهم)) وهو تحريف.

[229] 433 ب.

[230] ينظر مادة (حرص)

[231] في ح: ((الرس)) وفي ع: ((الراس)).

[232] في ح، ع: ((جرحه)) وهو تحريف. وينظر: اللسان (مصر) 5/175، والقاموس (مصر) 612، وإتحاف الفاضل 65.

[233] ينظر: الأفعال لابن القطاع 3/192، والقاموس (مغس) 742، والتاج (مغس) 4/249.

[234] ينظر: القلب والإبدال 42، والإبدال لأبي الطيب 2/178، ووفاق المفهوم 243.

[235] ينظر: اللسان (مغص) 7/93، والمصباح (مغص)576.

[236] (مغص) 815.

[237] لقوله في الصحاح (مغص) 3/1057: ((والعامة تقول: مَغَصٌ بالتحريك)).والفيروز آبادي يرى أن تحريك الغين فصيح وليس من لحن العامة كما قال الجوهريّ.

والحقّ أنه لا وهم من الجوهري، فما ذهب إليه مشهور عند العلماء، وكان عليه جماعة من العلماء، كابن السكيت في إصلاح المنطق 180، وابن قتيبة في أدب الكاتب 381، والأزهري في التهذيب 8/31، والزمخشري في الأساس (مغص) 433، وابن الأثير في النهاية 4/45 والعكبري في المشوف المعلم 2/729، والرازي في المختار (مغص) 251، وابن منظور في تهذيب الخواص 21ب، والفيومي في المصباح (مغص) 576، والتادلي في الوشاح وتثقيف الرماح 48أ.

قال الحريري في درة الغواص 140 فيما قالته العرب بالسكون، وتحركه العامّة: ((ونظير هذا الوهم قولهم للداء المعترض في البطن: المَغَص بفتح الغين، فيغلطون فيه؛ لأن المَغَص بفتح الغين هو خيار الإبل، يدلّ عليه قول الراجز:

أنت وهبتَ هَجْمَةً جُرجُورا

أُدْماً وحُمْراً مَغَصاً خُبورا

الجُرْجُور: العِظام من الإبل، والخُبور: الغزيرات الدّرّ. فأمّا اسم الداء فهو المَغْص، بإسكان الغين،وقد يقال بالسين)).

غير أنّ طائفة من العلماء سوّت بين المَغْصِ والمَغَصِ في الفصاحة ولم تعد الأخيرة في لحن العامّة، ومن هؤلاء ابن دريد في الجمهرة 2/889،وابن القطاع في الأفعال 3/2أ وابن بري في حواشيه على درة الغواص 21أ، والخفاجي في شرح درة الغواص 149، والآلوسي في كشف الطرّة 408.ومن هؤلاء – أيضاً - الفيروز آبادي في القاموس - كما تقدم في المتن .

[238] في الأصل: ((مغموس)) وهو تحريف.

[239] ينظر: الأفعال للسرقسطي 4/191، والمحكم 1/153، واللسان (مقع)8/341.

[240] في الأصل: ((تغير لونه)) وكلمة ((لونه)) زيادة لا يقتضيها السياق، وهي ليست في ح، ع وإتحاف الفاضل.

[241] ينظر: العين 1/189، والفصيح 271، والحكم 1/153.

[242] ينظر: القاموس (منى)1721، وإتحاف الفاضل 66، والتاج (منى)10/348.

[243] في الأصل: بكذا، والتصويب من القاموس (منى) 1721.


 العدد 113 - تابع للمنهل المؤهول بالبناء للمجهول
تابع للمنهل المؤهول بالبناء للمجهول
بَابُ النُّونِ
(نُئِجَ) القَوْمُ - بالهَمْزِ والجِيمِ - كعُنِيَ: أَصَابَتْهُم الرِّيْحُ الّتي لها نَئِيجٌ؛ أَيْ: مَرٌّ سَرِيعٌ بِصَوْتٍ [1] .
(نُتِجَتِ) النَّاقَةُ - بالمُثَنَّاةِ الفَوْقِيَّةِ والجِيمِ - كعُنِيَ، نِتَاجاً: حَانَ نِتَاجُها [2] . وقَالَ يَعْقُوبُ: اسْتَبَانَ حَمْلُها [3] .
(نُجِدَ) فُلانٌ - بالجِيمِ والدَّال المُهْمَلَةِ - كَعُنِيَ: أَصَابَهُ النَجَدُ، وهو الكَرْبُ والغَمُّ [4] .
(نُحِضَ) فُلانٌ - بالحَاءِ المُهْمَلَةِ والضَّادِ المُعْجَمَةِ - كَعُنِيَ: قَلَّ لَحْمُهُ [5] . وانتُحِضَ - مَجْهُولاً - بِمَعْنَاهُ [6] وضَبْطِهِ [7] .
(نُخِشَ) فُلانٌ بالخاءِ [8] والشِّينِ المُعْجَمَتَينِ - كمَنَعَ وعُنِيَ؛فهو مَنْخُوشٌ، وهي مَنْخُوشَةٌ: هُزِلَ [9] .
(نُخِيَ) فُلانٌ - بالخَاءِ المُعْجَمَةِ والمُثَنَّاةِ التَّحْتِيَّةِ - كعُنِيَ ونَصَرَ: افْتَخَرَ وتَكَبَّرَ [10] .
(نُزِحَ) فلان - بالزَّاي والحَاءِ المُهْمَلَةِ - كعُنِيَ: بَعُدَ عَنْ دِيَارِهِ غَيبَةً بِعِيدةً [11] .
(نُزِفَ) فُلانٌ - بالزَّاي والفَاء - كعُنِيَ: ذَهَبَ عَقْلُهُ أو سَكِرَ [12] ، ومِنهُ قَولُهُ تَعَالَى {ولا يُنْزَفُونَ} [13] أي: ولا يَسْكَرُون.
ونُزِفَ دَمُهُ [14] ، بالزِّنَةِ والضَّبْطِ [15] : سَالَ حَتَّى يَفْرُطَ [16] .
ونُزِفَتِ البِئْرُ بالزِّنَةِ والضَّبْطِ: نُزِحَتْ وأُنزِفَتْ بالضَّبْطِ مَجْهُولاً بمَعْنَاه، وأَنْزَفَهَا رَبُّهَا ونَزَفَها ونَزَفَتْ هِيَ [17] ، يَتَعَدَّى ولا يَتَعَدَّى [18] .
(نُسِئَتِ) المَرْأَةُ - بالسِّينِ المُهْمَلَةِ والهَمْزِ - نَسْئاً، كعُنِيَ [19] : تَأَخَّرَ حَيْضُهَا[12أ] عَن وَقْتِهِ فَرُجِيَ أَنَّهَا حُبْلَى، وهي نَسْءٌ لا نَسِيءٌ [20] .
قَالَ المَجْدُ [21] : وَهِمَ فيه الجَوْهَرِيّ [22] .
(انتُسِفَ) اللَّونُ - بالسِّينِ المُهْمَلَةِ والفَاءِ - مَجْهُولاً: تَغَيَّرَ [23] .
(نُشِعَ) بكذا - بالشِّين المُعْجَمَةِ والعَيْنِ المُهْمَلَةِ - فهو مَنْشُوعٌ: أُوْلِعَ به [24] .
(نُشِغَ) الصَّبِيُّ- بالشِّينِ والغَيْنِ المُعْجَمَتَينِ - كعُنِيَ: أُوجِرَ [25] .
ونُشِغَ فُلانٌ - بالشِّينِ - مِثْلُهُ زِنَةً [26] وضَبْطاً: أُوْلِعَ به، فَهُوَ مَنْشُوغٌ به [27] .
(انتُشِفَ) اللَّونُ - بالشِّينِ [المُعْجَمَة] [28] والفَاءِ - مَجْهُولاً: تَغَيَّرَ [29] .
(نُطِعَ) اللَّونُ - بالطَّاءِ والعَينِ المُهْمَلَتَينِ - كعُنِيَ: تَغَيَّرَ [30] .
(نُفِسَتِ) المَرْأَةُ - بالفَاءِ والسّين المُهْمَلَةِ - كسَمِعَ وعُنِيَ: وَلَدَتْ [31] ، أو حَاضَتْ، والفَتْحُ به أَكْثَرُ [32] . قَالَ النَّوَوِيُّ [33] في ((التَّهْذِيبِ)) [34] : ضَمُّ النُّونِ في الوِلادَةِ أَكْثَرُ مِن فَتْحِهَا، وفي الحَيضِ بالعَكْسِ. وفي ((شَرْحِ مُسْلِمٍ)) [35] نَحْوُهُ.
وقَالَ الهَرَوِيُّ [36] : إِنَّهُ في الوِلادَةِ بالفَتْحِ لا غَيرُ. وأَصْلُ ذَلِكَ [37] مِنَ النَّفْسِ، وهو الدَّمُ.
[قُلْتُ] [38] : وكَلامُ صَاحِبِ: ((القَامُوسِ)) [39] يَحْتَمِلُ أَنَّ الضَّمِيرَ في قَوْلِهِ: ((والكَسْرُ [40] فِيه أَكْثَرُ)) رَاجِعٌ إِلَى لَفْظِ نُفِسَتْ مُطْلَقاً، ويَحْتَمِلُ أَنْ يَكُونَ رَاجِعاً إِلَى أَقْرَبِ مَذْكُورٍ، وهو حَاضَتْ؛ فيكون ذَكَرَ بَعْضَ ما في [41] ((التَّهْذِيبِ)) [42] .
نُفِسْتُ عَلَيكَ: بالسِّينِ بالزِّنَةِ والضَّبْطِ [43] - [أَنْفُسُ] [44] نَفَاسَةً، ذَكَرَهُ في ((الفَصِيحِ)) [45] ، ولَمْ يَذْكُرْ مَعْنَاه. وقَالَ في ((القَامُوسِ)) [46] : "نَفِسَ به كفَرِحَ: ضَنَّ [47] ، و- عَلَيْهِ بِخَيرٍ: حَسَدَ، و- عَلَيْهِ الشَّيءَ نَفَاسَةً: لم يَرَهُ أَهْلاً لَهُ"فَيَكُونَ فِيه لُغَتَانِ: نُفِسَ كعُنِيَ وفَرِحَ. واللهُ تَعَالَى أَعْلَمُ.
(انْتُقِعَ) اللّونُ - بالقَافِ والعَيْنِ المُهْمَلَةِ - مَجْهُولاً: تَغَيَّرَ [48] . وفي ((الصِّحَاحِ)) [49] : "انْتُقِعَ لَوْنُهُ؛ فهو مُنْتَقَعٌ: لُغَةٌ [50] في امْتُقِعَ" [51] وقال: امتُقِعَ لَوْنُهُ: إذا تَغَيَّرَ من حُزنٍ أو فَزَعٍ قال: وكَذَلِكَ: انْتُقِعَ. والمِيْمُ أَجْوَدُ [52] .
(استُنقِعَ) اللَّونُ - بالقَافِ والعَيْنِ المُهْمَلَةِ - مَجْهُولاً: تَغَيَّرَ، وَهُوَ مِن بَابِ الاسْتِفْعَالِ [12ب].
واستُنْقِعَ الشَّيءُ في المَاءِ - بالزِّنَةِ والضَّبْطِ - نُقِعَ [53] .
(نُكِبَ) الرَّجُلُ - بالكَافِ والمُوَحَّدَةِ - كعُنِيَ فهو مَنكُوبٌ:إِذَا أَصَابَتْهُ نَكْبَةٌ [54] .
(نُهِمَ) الرَّجُلُ - بالهَاءِ والمِيمِ - كفَرِحَ وعُنِيَ: اتَّصَفَ بالنَّهَامَةِ كَسَحَابَةٍ، وهي إِفْرَاطُ الشَّهوةِ في الطَّعَامِ، وأن لا تَمْتَلِئَ عَيْنُ الآكِلِ ولا يَشْبَعَ؛ فَهُوَ نَهِمٌ ونَهِيم ومَنهُومٌ [55] .
بابُ الهَاءِ
(هُبِشَ) الكَلْبُ - بالمُوَحَّدَةِ [56] والشِّينِ المُعْجَمَةِ - كعُنِيَ؛ أَي: حُرِّشَ فاحتَرَشَ [57] .
(اسْتُهْتِرَ) بِكَذا - بِأَلِفٍ وسِينٍ مُهْمَلَةٍ فمُثَنّاتَينِ فَوْقِيَّتَينِ بَيْنَهُمَا هَاءٌ فَرَاءٌ آخِرَه - قَالَ في ((القَامُوسِ)) [58] : عَلَى مَا لَم يُسَمَّ فَاعِلُهُ، وذَكَرَ أَنَّ المُسْتَهْتَرَ - بالفتح - بالشَّيءِ: هو المُولَعُ به، لا يُبالي بما قيل فيه وشُتِمَ له، والَّذي كَثُرَتْ أَبَاطِيلُهُ [59] .
(هُدِمَ) فُلانٌ - بالدَّالِ المُهْمَلَةِ والمِيمِ - كعُنِيَ: أَخَذَهُ الهُدامُ كغُرَابٍ؛ وهو الدُّوَارُ من رُكُوبِ البَحْرِ [60] .
(أُهْدِرَ) دَمُه [61] ، فَهُو مُهْدَرٌ [62] .
(هُرِعَ) الرَّجُلُ - بالرَّاءِ والعَيْنِ المُهْمَلَةِ - قَالَ في ((القَامُوسِ)) [63] مَجْهُولاً؛ فهو مُهْرَعٌ: يُرْعَدُ مِن غَضَبٍ أو ضَعْفٍ أو خَوْفٍ [64] .
وقَالَ في ((الضِّياءِ)) [65] : أُهْرِعَ الرَّجُلُ إذا ارْتَعَدَ رَوعاً [66] أو غَضَباً. والإِهْرَاعُ: شِدَّةُ الشَّوْقِ. قَالَ اللهُ تَعَالى: {يُهْرَعُونَ إِلَيهِ} [67] قِيل: لا يَكُونُ الإِهْرَاعُ إلا إِسْرَاعاً مَعً رِعْدَةٍ.
وفي [68] ((الصِّحاح)) [69] وأُهْرِعَ الرَّجُلُ عَلَى ما لم يُسَمَّ فاعِلُهُ؛ فهو مُهْرَعٌ [70] ، إذا كَانَ يُرْعَدُ من غَضَبٍ أو حُمَّى أو فَزَعٍ.
(هُزِلَ) فلان - بالزاي واللام - كعُنِيَ هُزَالاً، وكنَصَرَ هَزْلاً: أصابه الهُزال كغُراب؛ وهو نَقِيضُ السِّمَنِ [71] ، ومنه قَوْلُ الشَّاعِرِ:
لَقَد هُزِلَتْ حَتَّى بَدَى من هُزَالها كُلاها وحَتَّى سَامَهَا [72] كلُّ مُفْلِسِ [73] [13أ]
(اهْتُقِعَ) اللَّونُ - بالقَافِ والعَيْنِ والمُهْمَلَةِ [74] - مَجْهُولاً، عَلَى اُفتُعِلَ: تَغَيَّرَ [75] .
(أُهِلَّ) الهِلالُ واسْتُهِلَّ - باللام المُشَدَّدَةِ فيهما - مَجْهُولَين: ظَهَرَ [76] . ويُقَالُ: اسْتَهَلَّ وأَهَلَّ بالبِنَاءِ للفَاعِلِ [77] .
(اهْتُمِعَ) اللَّون [78] - بالمِيم والعَيْنِ المُهْمَلَةِ [79] - عَلَى (افْتُعِلَ) مَجْهُولاً: تَغَيَّرَ [80] .
بَابُ الوَاوِ
(وَبِئَتِ) الأَرْضُ - بالمُوَحَّدَةِ والهَمْزَةِ - كفَرِحَ، تَيبَأُ و تَوْبَأُ وَبَأً، وككَرُمَ، وَباءً ووَباءةً وأَبَاءً وأَبَاءَةً، وكَعُنِيَ وَبَاءً [81] . وأَوْبَأَتْ،:وهي وَبِئَةٌ ووَبِيئَةٌ ومُوبِئَةٌ: كَثِيرَتُهُ [82] .
(وُثِئَتْ) يَدُهُ فهي موثُوءَةٌ. قَالَهُ في ((الفَصِيحِ)) [83] وهو بالثَّاءِ المُثَلَّثَةِ بَعْدَهَا مُثَنَّاةٌ تَحْتِيَّةٌ، ولم يَذْكُرْ مَعْنَاهُ، وهو [84] إذا حَصَلَ فيها تَخَدُّرٌ بوَجَعٍ من رَضَّةٍ أو وَقْعَةٍ [أو غَيْر ذَلِكَ] [85]
(تُوُدِّع) كعُنِيَ [86] - من فُلانٍ بالدَّالِ والعَيْنِ المُهْمَلتَينِ على (تُفُعِّلَ)- مَجْهُولاً أي: سُلِّمَ عَلَيهِ [87] . وقَولُهُ صَلَّى اللهُ عَلِيهِ وَسَلَّمَ: "إذا رَأَيْتُ أُمَّتِي تَهَابُ [88] الظَّالِمَ أَنْ تَقُولَ لَه: إِنَّكَ [89] ظَالِمٌ فقد تُوَدِّعَ مِنْهُم" [90] أَيْ: اسْتُرِيحَ مِنهُم وخُذِلُوا، وخُلِّيَ بَيْنَهُم وبَيْنَ المَعَاصِي، أو تُحُفِّظَ منهم، وتُوُقِّيَ كما يُتَوَقَّى من شِرَارِ النَّاسِ.
(وُزِرَ) فُلانٌ - بالزَّاي والرّاء - كعُنِيَ: رُمِيَ بوِزْرٍ [91] .
(وُضِعَ) الرَّجُلُ في تِجَارَتِهِ وأُوْضِعَ بالضَّادِ المُعْجَمَةِ والعَيْنِ المُهْمَلَةِ فيهما مَجْهُولَينِ، أَيْ: خَسِرَ [92] .
(وُقِرَ) السَّمْعُ - بالقَافِ والرَّاءِ - كعُنِيَ: أَصَابَهُ الوَقْرُ؛ وهو ثِقَلٌ في الأُذُنِ، أو ذَهَابُ السَّمْعِ كُلِّهِ [93] ، ويُقَالُ فيه - أَيْضاً - وَقَرَ كوَعَدَ و وَجِلَ، ومَصْدَرُهُ وَقْراً بالفَتْحِ، والقِيَاسُ بالتَّحْرِيكِ [94] .
وَأَمَّا قوله في المنظومة:
... ... ...... | ووُقِرَ الخَبْرُ بَصَدْرٍ [95]
مَعْنَاهُ: حَصَلَ في الخَبَرِ الكَائِنِ في الصَّدْرِ ثِقَلٌ [96] ، وهي [97] صِفَةُ مَدْحِ. واللهُ أَعْلَمُ [13ب].
(وُقِصَ) عُنُقُ فُلانٍ [98] - بالقَافِ والصَّادِ المُهْمَلَةِ - كُسِرَ؛فهو مَوْقُوصٌ، وَقَصَتْ به راحِلَتُهُ تَقِصُهُ و- الفَرَسُ الآكَامَ [99] دَقَّتْهَا [100] .
ووَقَصَ عُنُقَهُ، كَوَعَدَ: كَسَرَها؛ فَوَقَصَتْ؛ لازِمٌ مُتَعَدٍّ. هَذا كلامُ ((القَامُوسِ)) [101] غَيرَ مُرَتَّبٍ.
وقال في ((الصّحاح)) [102] : [الأَصْمَعِيّ] [103] : وَقَصْتُ عُنُقَهُ [أَقِصُها] [104] وَقْصاً، أَيْ: كَسَرْتُهَا، ولا تكونُ وَقَصَتِ العُنُقُ نَفْسها.
ثُمَّ قَالَ: وُقِصَ [105] الرَّجُلُ فهو مَوْقُوصٌ. ويُقَالُ - أَيْضاً: وَقَصَتْ بِهِ راحِلتُه، وهو كقَولك خُذِ الخِطَامَ، وخُذْ بالخِطَام.
والفَرَسُ يَقِصُ الإِكَامَ؛ أي: يَدُقُّها [106] .
وقَالَ في ((الفَصيحِ)) [107] : وُقِصَ الرَّجُلُ إذا سَقَطَ عن دَابَّتِهِ فانْدَقَّتْ عُنُقُهُ، فهو مَوْقُوصٌ [108] .
وقَوْلُهُ في النَّظْمِ:
ووُقِصَ الرَّاكِبُ [109] ... ... | ... ... ... ...
مَعْنَاهُ: انكَسَرَتْ عُنُقُهُ لوُقُوعِهِ عن راحِلَتِهِ،وقَوْلُهُ ((مثل نُخِي)) [110] أَيْ: في الوَزْنِ لافي المَعْنَى، فَقَد سَبَقَ مَعْنَى نُخِيَ في بَابِ النُّونِ.
(وُقِعَ) في يَدِهِ - بالقَافِ والعَيْنِ المُهْمَلَةِ - كعُنِيَ:سُقِطَ [111] .
(وُكِسَ) الرُّجُلُ في تِجَارَتِهِ وبَيْعِهِ وشِرَائِهِ، وأُوكِسَ - بالكَافِ والسِّين المُهْمَلَةِ فيهما مَجْهُولَينِ - فوَكَسَ، كوَعَدَ، مَعْنَاهُ: نَقَصَ [112] .
وقَولُهُ في المَنْظُومَةِ:
... ... ... ... | ومِثْلَهُ وَكِسَ [113] ... ... ...
أَيْ: هو مِثْلُ: وُضِعَ، في المَعْنَى - إِذ هو قَرِيبٌ - وفي [114] الزِّنةِ، واللهُ أَعْلَمُ.
وأَوْكَسَ مَالُهُ: ذَهَبَ، لازِمٌ مُتَعَدٍّ [115] .
(أُولِعَ) الرَّجُلُ بكذا - باللامِ والعَيْنِ المُهْمَلَةِ مَجْهُولاً - أُغْرِيَ به أو أُشْغِلَ [116] .
بَابُ المُثَنَّاةِ التحتِيَّةِ
(يُدِيَ) فُلانٌ بالدَّالِ المُهْمَلَةِ [117] والمُثَنَّاةِ التَّحْتِيَّةِ - كعُنِيَ ورَضِيَ، وهَذِهِ [118] ضَعِيفَةٌ: أُولِيَ بِراً [119] .
(يُمِنَ) فُلانٌ - بالميمِ والنُّونِ - كعَلِمَ وعُنِيَ وجَعَلَ وكَرُمَ: حَصَلَ لَهُ اليُمْنُ [120] -بالضَّمِّ - وهو البَرَكَةُ، كالمَيْمَنَةِ، فهو مَيْمُونٌ [121] ، و أَيْمَنُ، ويَامَنٌ، ويَمينٌ [122] .
خَاتِمَةٌ
قَالَ في ((الفَصِيحِ)) [123] إذا أَمَرْتَ من هذا البَابِ [14أ] كُلِّه [124] كَانَ كُلُّهُ باللامِ،كَقَولِكَ: لِتُعْنَ [125] بحاجَتِي، ولْتُوْضَعْ في تِجَارَتِكَ، ولْتُزْهَ عَلَينَا يا رَجُلُ [126] ، ونَحْوَ ذَلِكَ، فَقِسْ عَلَى هَذا إن شَاءَ اللهُ تَعَالَى.
هَذَا آخِرُ ما تَيَسَّرَ جَمْعُهُ مِنَ الأَفْعَالِ المَسْمُوعَةِ بِالبِنَاءِ للمَجْهُول، واللهُ المَسْؤُولُ في النَّفْعِ بِذَلِكَ وأَنْ يُنِيلَنَا [127] في الدَّارَينِ أَعْظَمَ سُول [128] والحَمْدُ للهِ رَبِّ العَالَمِين، وصَلَّى اللهُ عَلَى سَيِّدِنَا مُحَمَّدٍ خَاتِمِ النَّبِيِّين، وعَلَى آلِهِ وصَحْبِهِ أَجْمَعِين وحَسْبُنا اللهُ ونِعْمَ الوَكِيلُ، ولا حَوْلَ ولا قُوَّةَ إِلا باللهِ العَلِيِّ العَظِيم [129] .
تَمَّتْ هَذِهِ النُّسْخَةُ المَبَارَكَةُ السَّاعَة الرَّابِعَةَ [130] مِن لَيْلَةِ الخَمِيسِ المُبَارَكِ المُوَافِق الحادي والعِشرين [من] مُحَرَّم الحرام افتتاح عام 1298هـ عَلَى يَدِ كاتِبِها الفَقِير الحَقِيرِ المُعْتَرِفِ بالذَّنبِ والتَّقْصِيرِ قَاسِم الكيكيّ بن عَبدِ الرّحمن الكيكي غَفَرَ له اللهُ ولِوَالِدَيه ولِوَالِدي والِدَيهِ، ولمن أَحَبَّهُ ولمن يُحِبُّهُ، ولجَمِيعِ المُسْلِمِينِ آمين. وصلّى اللهُ عَلَى سَيِّدِنا مُحَمّد، وعَلَى آلِهِ وصحبهِ وسلّم. آمين والحمدُ لله ربّ العالمين [131] .
فهرس المصادر والمراجع
1- الإبدال، لأبي الطيب اللغوي، ت/عز الدين التنوخي، مطبوعات المجمع العلمي العربي بدمشق 1379هـ.
2- الإبدال والمعاقبة والنظائر، للزجاجي، ت/عز الدين التنوخي، مطبوعات المجمع العلمي العربي بدمشق 1381هـ.
3- إتحاف الفاضل بالفعل المبني لغير العاقل، لابن علان، ت/يسري عبد الغني عبد الله، دار الكتب العلمية، بيروت، 1407هـ ( وجميع إحالاتي غير المقيدة هي على هذه الطبعة )
4- إتحاف الفاضل بالفعل المبني لغير العاقل، لابن علان ،مكتبة القدسي والبدير، دمشق 1384هـ.
5- إتحاف الورى بأخبار أم القرى، للنجم بن فهد، ت/ فهيم شلتوت، مركز البحث العلمي بجامعة أم القرى، مكة المكرمة 1403هـ.
6- أدب الكاتب، لابن قتيبة، ت/ محمد الدالي، مؤسسة الرسالة، بيروت 1402هـ.
7- ارتشاف الضرب، لأبي حيان، ت/ الدكتور مصطفى النماس، مطبعة النسر الذهبي، القاهرة.
8- الأزمنة والأمكنة، للمرزوقي، دار الكتاب الإسلامي، القاهرة.
9- أساس البلاغة، للزمخشري، ت/ عبد الرحيم محمود، دار المعرفة بيروت 1402هـ .
10- أسرار العربية، لأبي البركات الأنباري، ت/ محمد بهجة البيطار، مطبوعات المجمع العلمي، دمشق1377هـ.
11- إسفار الفصيح، لأبي سهل الهروي، ت/ الدكتور أحمد سعيد قشاش، رسالة دكتوراه، الجامعة الإسلامية 1416هـ.
12- الاشتقاق، لابن دريد، ت/ عبد السلام هارون، الخانجي، القاهرة 1378هـ .
13- إصلاح المنطق، لابن السكيت، ت/ أحمد شاكر و عبد السلام هارون، دار المعارف ‎، القاهرة 1949م.( الطبعة الثانية ).
14- الأصول في النحو، لابن السراج، ت/ الدكتور عبد الحسين الفتلي، مؤسسة الرسالة، بيروت 1405هـ.
15- إعراب الحماسة، لابن جنى، مخطوط، مكتبة أحمد الثالث 2369.
16- الأغاني، لأبي الفرج الأصفهاني، الدار التونسية للنشر والتوزيع، 1983م .
17- الأفعال، لابن القطاع، عالم الكتاب، بيروت 1403هـ.
18- الأفعال، لابن القوطية، ت/علي فوده، الخانجي، القاهرة، 1993م (الطبعة الثانية).
19- الأفعال للسرقسطي، ت/ الدكتور حسين محمد شرف، الهيئة العامة لشؤون المطابع الأميرية، 1395هـ.
20- الأفعال الملازمة للمجهول بين النحويين واللغويين، للدكتور مصطفى النماس، بحث نشر في مجلة كلية اللغة العربية بجامعة الأزهر 1978م.
21- الاقتضاب في شرح أدب الكتاب، للبطليوسي، ت/ مصطفى السقا، القاهرة 1983م.
22- أقرب الموارد في فصح العربية والشوارد، للشرتوني، المطبعة الكاثوليكية، بيروت 1992م (الطبعة الثانية).
23- الأمثال لأبي عبيد القاسم بن سلام، ت/ عبدالمجيد قطامش، مركز البحث العلمي، جامعة أم القرى، مكة المكرمة، 1400هـ.
24- أمثال العرب، للضّبّي، ت/ الدكتور رمضان عبد التواب، مطبوعات مجمع اللغة العربية، دمشق.
25- إنباه الرواة على أنباه النحاة، للقفطي، ت/ محمد أبو الفضل إبراهيم، دار الفكر، القاهرة 1406هـ.
26- الأنواء في مواسم العرب، لابن قتيبة، حيدر أباد، الدكن 1375هـ.
27- أوضح المسالك، لابن هشام، ت/ محيي الدين عبد الحميد، دار الفكر، بيروت 1394هـ (الطبعة السادسة).
28- الإيضاح في شرح المفصل، لابن الحاجب، ت/ موسى بن بنّاي العليلي، وزارة الأوقاف، بغداد 1982م.
29- إيضاح المكنون في الذيل على كشف الظنون، للبغدادي، دار الفكر، بيروت 1402هـ.
30- البحر المحيط، لأبي حيان، دار الفكر، بيروت 1403هـ (الطبعة الثانية).
31- البدر الطالع بمحاسن من بعد القرن السابع، للشوكاني، دار المعرفة، بيروت .
32- تاج العروس، للزبيدي، المطبعة الخيرية، القاهرة 1306هـ.
33- التاريخ والمؤرخون بمكة، لمحمد الحبيب الهيلة، مؤسسة الفرقان، مكة 1994م.
34- تاريخ بغداد، للخطيب البغدادي، القاهرة 1931م.
35- تصحيح الفصيح، لابن درستويه، ت/ الدكتور عبد الله الجبوري، مطبعة الإرشاد، بغداد 1395هـ.
36- التصريح بمضمون التوضيح، للشيخ خالد الأزهري، دار الفكر، بيروت.
37- التكملة والذيل والصلة، للصغاني، ت/ عبد العليم الطحاوي وآخرين، مطبعة دار الكتب، القاهرة 1970م.
38- التلويح في شرح الفصيح، لأبي سهل الهروي، ت/ محمد عبد المنعم خفاجى، مكتبة التوحيد، القاهرة، 1368هـ.
39- التنبيه والإيضاح، لابن بري، ت/ مصطفى حجازي، الهيئة المصرية العامة للكتاب، 1980م.
40- تهذيب الأسماء واللغات، للنووي، دار الكتب العلمية، بيروت.
41- تهذيب الخواص من درة الغواص، لابن منظور، نسخة خطية مصورة في مركز البحث العلمي، بجامعة أم القرى في مكة، تحت رقم 489لغة.
42- تهذيب اللغة، للأزهري، ت/ عبد السلام هارون وآخرين، المؤسسة المصرية العامة للتأليف، القاهرة 1384هـ.
43- التيسير في القراءات العشر، لأبي عمرو الداني، دار الكتاب العربي، بيروت 1404هـ.
44- ثمار القلوب في المضاف والمنسوب، للثعالبي، ت/ محمد أبو الفضل إبراهيم، دار المعارف، القاهرة 1384هـ.
45- الجامع الصغير، للسيوطي، دار الكتب العلمية، بيروت 1410هـ.
46- الجامع الكبير، للسيوطي، مخطوط منشور على هيئته الأصلية، الهيئة المصرية العامة للكتاب، عن أصله في مكتبة محمد علي برقم (95).
47- الجامع لأحكام القرآن، للقرطبي، دار الكتب المصرية، القاهرة 1372هـ.
48- الجمل في النحو، للزجاجي، ت/ الدكتور علي توفيق الحمد، مؤسسة الرسالة، بيروت 1404هـ.
49- الجمهرة، لابن دريد، ت/ الدكتور رمزي منير بعلبكي، دار العلم للملايين، بيروت 1987م.
50- جمهرة الأمثال، للعسكري، ت/ محمد أبو الفضل إبراهيم، المؤسسة العربية الحديثة 1407هـ.
51- حسن المحاضرة في تاريخ مصر والقاهرة، للسيوطي، ت/محمد أبو الفضل إبراهيم، عيسى البابي الحلبي، القاهرة 1967م.
52- الحسن والإحسان فيما خلا عنه اللسان، لعبد الله بن عمر البارودي، عالم الكتب، بيروت 1407هـ.
53- حواشي ابن بري على درة الغواص، نسخة مصوّرة بجامعة أم القرى، تحت رقم 277 لغة.
54- الحيوان، للجاحظ، ت/ عبد السلام هارون.
55- خزانة الأدب، للبغدادي، ت/ عبد السلام هارون، الخانجي، القاهرة 1409هـ (الطبعة الثالثة).
56- الخطط المقريزية، للمقريزي، دار صادر، بيروت.
57- الدار اللقيط في أغلاط القاموس المحيط، لداود زاده، نسخة خطية مصورة بمكتبة الجامعة الإسلامية برقم(3991 فلم)
58- الدار المصون في علوم الكتاب المكنون، للسمين الحلبي، ت/ الدكتور أحمد الخراط، دار القلم، دمشق 1406هـ.
59- الدرة الفاخرة في الأمثال السائرة، لحمزة الأصفهاني، ت/ عبد المجيد قطامش، دار المعارف، القاهرة.
60- ديوان ابن أحمر، ت/ حسين عطوان، مطبوعات مجمع اللغة العربية، دمشق.
61- ديوان امرىء القيس، ت/ محمد أبو الفضل إبراهيم، دار المعارف، 1984م (الطبعة الرابعة).
62- ديوان دعبل الخزاعي، ت/ الدكتور محمد يوسف نجم، دار الثقافة، بيروت 1409هـ.
63- ديوان رؤبة بن العجاج، ت/ وليم بن الورد البروسي، دار الآفاق الجديدة، بيروت 1400هـ.
64- ديوان طرفة بن العبد، ت/ الدكتور رحاب خضر عكاوي، دار الفكر العربي.
65- ديوان لبيد بن ربيعة، ت/ الدكتور حسن نصر الحِتّي، دار الكتاب العربي، بيروت1414هـ.
66- الريح، لابن خالويه، الدكتور حسين محمد شرف، مكتبة الحلبي، المدينة المنورة 1404هـ.
67- السبعة في القراءات، لابن مجاهد، ت/ الدكتور شوقي ضيف، دار المعارف، القاهرة 1988م.
68- سنن أبي داود، ت/ محيي الدين عبد الحميد، دار الفكر، بيروت.
69- سنن الترمذي (الجامع الصحيح) ت/ أحمد محمد شاكر وآخرين، مصطفى البابي الحلبي، القاهرة 1398هـ.
70- سنن الدارمي، ت/ محمد أحمد دهمان، دار إحياء السنة النبوية، بيروت.
71- شرح أبيات إصلاح المنطق، لابن السيرافي، ت/ ياسين محمد السّوّاس، مركز جمعه الماجد، دبي1412هـ.
72- شرح أدب الكاتب، للجواليقي، قدم له مصطفى صادق الرافعي، دار الكتاب العربي، بيروت.
73- شرح درة الغواص، للخفاجي، مطبعة الجوائب 1299هـ.
74- شرح الشافية، للرضي، ت/ محمد نور الحسن وآخرين، دار الكتب العلمية، بيروت 1402هـ.
75- شرح شواهد المغني، للسيوطي، ت/ أحمد ظافر كوجان، منشورات دار مكتبة الحياة بيروت.
76- شرح الفصيح للجبان، ت/ عبد الجبار قزاز، المكتبة العلمية، لاهور 1406هـ.
77- شرح الفصيح لابن هشام اللخمي، ت/ مهدي عبيد جاسم، وزارة الثقافة والإعلام العراقية، بغداد 1409هـ.
78- شرح القصائد السبع الطوال، لابن الأنباري، ت/ عبد السلام هارون، دار المعارف القاهرة 1963م.
79- شرح القصائد العشر، للتبريزي، ت/ عبد السلام الحوفي، دار الكتب العلمية، بيروت 1405هـ.
80- شرح القصائد المشهورات الموسومة بالمعلقات، لابن النحاس، دار الباز، مكة المكرمة 1405هـ.
81- شرح المعلقات العشر وأخبار شعرائها، لأحمد بن الأمين الشنقيطي، دار القلم، بيروت.
82- شرح المفصل لابن يعيش، عالم الكتب، بيروت.
83- شعب الإيمان، للبيهقي، ت/ محمد بسيوني زغلول، دار الكتب العلمية بيروت 1410هـ.
84- شمس العلوم ودواء كلام العرب من الكلوم، لنشوان بن سعيد الحميري، عالم الكتب، بيروت.
85- الصحاح، للجوهري، ت/ أحمد عبد الغفور عطار، دار العلم للملايين، بيروت.
86- ضعيف الجامع الصغير وزيادته للألباني، المكتب الإسلامي، بيروت 1410 (الطبعة الثالثة).
87- الضوء اللامع لأهل القرن التاسع، للسخاوي، دار مكتبة الحياة، بيروت.
88- ضياء الحلوم في اختصار شمس العلوم، لعلي بن نشوان الحميري، نسخة خطية في مكتبة عارف حكمت تحت رقم (71/410).
89- العباب ( حرف الفاء ) للصغاني، ت/ محمد حسن آل ياسين، دار الرشيد، بغداد، 1981م.
90- العقد الثمين في تاريخ البلد الأمين، للفاسي، ت/ فؤاد سيد، القاهرة 1381هـ.
91- العقد الفريد، لابن عبد ربه، ت/ أحمد أمين وآخرين، دار الكتاب العربي 1406هـ.
92- العلاقات الحجازية المصرية زمن سلاطين المماليك، لعلي بن حسين السليمان، الشركة المتحدة للنشر والتوزيع، القاهرة 1393هـ.
93- العين، للخليل بن أحمد، ت/ الدكتور مهدي المخزومي والدكتور إبراهيم السامرائي، مؤسسة الأعلمي، بيروت 1408هـ.
94- غاية المرام بأخبار البلد الحرام، لعز الدين ابن فهد، ت/ فهيم شلتوت، مركز البحث العلمي بجامعة أم القرى، مكة المكرمة 1406هـ.
95- غريب الحديث لابن الجوزي، ت/ عبد المعطي أمين قلعجي، دار الكتب العلمية، بيروت 1405هـ.
96- الغريبين، للهروي، نسخة فلمية في الجامعة الإسلامية في المدينة المنورة تحت رقم 4303.
97- فائت الفصيح، لأبي عمر الزاهد، ت/ الدكتور محمد عبد القادر أحمد، القاهرة 1406هـ.
98- الفاخر، للمفضل بن سلمة، ت/ عبد العليم الطحاوي، دار إحياء الكتب العربية، القاهرة 1380هـ.
99- فصل المقال في شرح كتاب الأمثال، لأبي عبيد البكري، ت/ الدكتور إحسان عباس، وعبد المجيد قطامش، مؤسسة الرسالة، بيروت 1403هـ.
100- الفصيح لثعلب، ت/ عاطف مدكور، دار المعارف، القاهرة 1984م.
101- فعلت وأفعلت، للزجاج، ت/ ماجد الذهبي، الشركة المتحدة للتوزيع، دمشق 1404هـ.
102- قاموس الأفعال المبنية للمجهول، لأسماء أبو بكر محمد، دار الجيل، بيروت، ومكتبة التراث الإسلامي، القاهرة.
103- القاموس المحيط، للفيروز آبادي، مؤسسة الرسالة، بيروت 1407هـ.
104- القلب والإبدال، لابن السكيت (ضمن مجموع الكنز اللغوي) نشره أوغست هفنر، بيروت 1903م.
105- الكامل في ضعفاء الرجال، لابن عدي، دار الفكر، بيروت 1405هـ.
106- الكشاف، للزمخشري، دار الريان للتراث، القاهرة، ودار الكتاب العربي، بيروت 1407هـ.
107- الكشف عن وجوه القراءات السبع، لمكي بن أبي طالب،ت/ محيي الدين رمضان، مؤسسة الرسالة، بيروت 1407هـ.
108- لسان العرب، لابن منظور، دار صادر، بيروت.
109- المبني للمجهول في الدرس اللغوي والتطبيق في القرآن الكريم، للدكتور محمد سليمان ياقوت، دار المعرفة الجامعية، الإسكندرية.
110- مجاز القرآن، لأبي عبيدة، ت/ الدكتور فؤاد سزكين، الخانجي، القاهرة.
111- مجمع الأمثال، للميداني، ت/ محمد أبو الفضل إبراهيم، دار الجيل، بيروت 1407هـ.
112- مجمع البحرين، للهيثمي، ت/ عبد القدوس نذير، مكتبة الرشد، الرياض 1413هـ.
113- مجمل اللغة، لابن فارس، ت/ الدكتور زهير عبد المحسن سلطان، مؤسسة الرسالة بيروت 1406هـ.
114- المحرر الوجيز،لابن عطيه، المجلس العلمي، فاس، 1395هـ.
115- المحكم، لابن سيده، ت/ جماعة من العلماء، القاهرة 1377هـ.
116- المحيط في اللغة لابن عباد، ت/ محمد حسن آل ياسين، عالم الكتب بيروت 1414هـ.
117- مختار الصحاح، للرازي، مطبعة عيسى البابي الحلبي، القاهرة.
118- المختصر من كتاب نشر النور والزهر، لعبد الله مرداد، اختصار وترتيب محمد سعيد العامودي، وأحمد علي، مطبوعات نادي الطائف الأدبي.
119- المخصص، لابن سيده، بعناية محمد محمود التركزي الشنقيطي، ومعاونة عبد الغني محمود، مطبعة بولاق، القاهرة 1321هـ.
120- مراتب النحويين، لأبي الطيب اللغوي، ت/ محمد أبو الفضل إبراهيم، القاهرة 1955م.
121- المزهر في علوم اللغة العربية وأنواعها، ت/ محمد جاد المولى وعلي البجاوي ومحمد أبو الفضل إبراهيم، دار الفكر، بيروت.
122- المستدرك على الصحيحين، للحاكم النيسابوري، دار المعرفة بيروت.
123- المستقصى في أمثال العربية، للزمخشري، دار الكتب العلمية، بيروت 1397هـ .
124- مسند الإمام أحمد بن حنبل، المكتب الإسلامي، بيروت 1398هـ.
125- المشوف المعلم في ترتيب الإصلاح على حروف المعجم، للعكبري، ت/ ياسين محمد السواس، مركز البحث العلمي، جامعة أم القرى، 1403هـ.
126- المصباح المنير، للفيومي، ت/ عبد العظيم الشناوي، المكتبة العلمية، بيروت.
127- معاني القرآن، للفراء، ت/ محمد علي النجار، وأحمد يوسف، عالم الكتب، بيروت 1403هـ.
128- معاني القرآن وإعرابه، للزجاج، ت/ الدكتور عبد الجليل شلبي، عالم الكتب، بيروت 1408هـ.
129- المعاني الكبير، لابن قتيبة، دار الكتب العلمية، بيروت 1405هـ.
130- المعجم الوسيط، للدكتور إبراهيم أنيس ورفاقه، دار الفكر، بيروت.
131- مقاييس اللغة، لابن فارس، ت/ عبد السلام هارون، دار الكتب العلمية، قم، إيران.
132- موائد الفضل والكرم الجامعة لتراجم أهل الحرم، لعبد الستار الدهلوي، مخطوط في مكتبة الحرم المكي، تحت رقم ( 115تراجم) في مكتبة الدهلوي .
133- نزهة الطرف في علم الصرف، للميداني، دار الأوقاف الجديدة، بيروت 1401هـ.
134- نسمة السحر في ذكر من تشيع وشعر، ليوسف بن الحسن الصنعاني، دار الكتب المصرية 13849/ح.
135- النشر في القراءات العشر،لابن الجزري، أشرف على طبعه على محمد الضباع، دار الكتب العلمية، بيروت .
136- النهاية في غريب الحديث، لابن الأثير، ت/طاهر الزاوي والدكتور محمود الطناحي، المكتبة العلمية، بيروت 1403هـ.
137- نوادر أبى زيد، ت/ الدكتور محمد عبد القادر أحمد، دار الشروق، بيروت 1401هـ.
138- نوادر أبي مسحل الأعرابي، ت/ عزة حسن، مطبوعات مجمع اللغة العربية، دمشق1961م.
139- الوشاح وتثقيف الرماح في رد توهيم المجد الصحاح، لأبي زيد التادلي، نسخة فلمية، محفوظة في مكتبة الجامعة الإسلامية تحت رقم 6422.
140- وفاق المفهوم في اختلاف المقول والمرسوم، لابن مالك، ت/ بدر الدين محمد شفيع النيبالي، مكتبة الإيمان، المدينة المنورة 1409هـ.

[1] ينظر: القاموس (نأج) 264، والتاج (نأج) 2/103.

[2] الفصيح 270،وشرح أدب الكاتب للجواليقي 212. وقال ابن درستويه في تصحيح الفصيح 1/226: "وأما قوله: نتجت الناقة، تنتج، ونتجها أهلها، فمعناه: ولدت وقيم عليها حتى ولدت، وهو بضم الأول؛ لأنه لمفعولٍ لم يسم فاعله، فإذا سميت الفاعل فتحت أول الفعل، فقلت نتجها أهلها، والناتج في الناقة بمنزلة القابلة للمرأة".

[3] يعني ابن السكيت، وينظر: إصلاح المنطق 255.

[4] ينظر: القاموس (نجد) 410.

[5] ينظر: الصحاح (نحض) 3/1107، واللسان (نحض)7/236.

[6] في ح، ع: ((بمعنى هو)) وهو تحريف.

[7] ينظر: القاموس (نحض) 844.

[8] في ع: ((بالجيم))

[9] ينظر: الأفعال لابن القطاع 3/264، والقاموس (نخش) 783، ويقال أيضاً: نُخِسَ بالسين. ينظر: التهذيب 7/86، وإتحاف الفاضل 68.

[10] قال ابن منظور (اللسان (نخى) 15/313): "ولا يقال: نخا، ويقال: انتخى فلان علينا؛ أي: افتخر وتعظّم"وينظر: القاموس (نخى) 1724،التاج (نخى) 10/362.

[11] ينظر: القاموس (نزح) 312.

[12] ويقال أيضاً: نُزِف الرجل دماً: سال حتى يُفْرِط، فهو منزوف ونزيف. ينظر: العباب (نزف) 587، واللسان (نزف) 9/326، والقاموس (نزف) 1105.

[13] سورة الواقعة: الآية 19. وهي قراءة الجمهور، وقرأ حمزة والكسائي وعاصم {يُنزِفون} بالبناء للمعلوم من الفعل: أنزف. ينظر: السبعة 547، والنشر 2/357، والتيسير 186، والبحر المحيط 7/360، والجامع لأحكام القرآن 15/79، والدرّ المصون 9/305.

وقال مكي في الكشف 2/224: "وحجة من كسر أنه جعله من: أنزف ينزِف، إذا سكر والمعنى: ولاهم عن الخمر يسكرون، فتزول عقولهم، أي: تبعد عقولهم، كما تفعل خمر الدنيا... وحجة من فتح الزاي... أنه جعله من: نزف إذا سكر، وردّه إلى ما لم يسمّ فاعله، لغة مشهورة فيه، وإن كان لا يتعدّى في الأصل، ولم يستعمل: نَزَفَ إذا سكر، إنّما استُعمل بالضمّ.... والمعنى ولاهم عن خمر الجنة يسكرون... ويجوز أن يكون من: أنزف، ردّه إلى ما لم يسم فاعله".

[14] في ح، ع: ((ونُزِفَ فلان دمه)).

[15] أي البناء للمجهول.

[16] في ح، ع: ((تفرط)).

[17] ينظر: اللسان (نزف) 9/326.

[18] ينظر: العباب (نزف) 586.

[19] ينظر: القاموس (نسأ) 68، والتاج (نسأ) 1/126.

[20] ينظر: العين 7/305، والتهذيب 13/83، واللسان (نسأ) 1/166، والقاموس (نسأ)68 .

[21] ينظر: القاموس (نسأ) 68.

[22] ينظر: الصحاح (نسأ)1/76 ووَهَّمَ المجدُ الجوهَرِيَّ لقوله: ((وهي امرأة نسيء)) وينظر: الدر اللقيط 13ب، والوشاح 14ب، والتاج (نسأ)1/126.

[23] ينظر: القاموس (نسف) 1106.

[24] ينظر: المحكم 1/232، واللسان (نشع)8/354، والقاموس (نشع)990.

[25] أُوجِرَ الصبي الدواء أو السّعوط في فيه أو أنفه: أي لقّن. ينظر: العباب (نشغ)82، واللسان (نشغ) 8/455.

[26] أي مثل سابقه، وهو قوله: ((نُشِغَ الصَّبِيُّ)).

[27] ينظر: التهذيب 16/172، والعباب (نشغ)83، واللسان (نشغ)8/456.

[28] ما بين المعقوفين زيادة من ح، ع.

[29] ينظر: العباب (نشف) 595، والقاموس (نشف)1107.

[30] ينظر: القاموس (نطع) 991، وإتحاف الفاضل 69.

[31] ينظر: الفصيح 271، والتلويح 16، والمخصص 15/72.

[32] المراد به فتح النون في ((نَفِسَت)) بمعنى حاضت، وهو قول بعض العلماء كما نقل صاحب التاج (نفس)4/361، وفي اللسان (نفس)6/239: "يقال: نَفِسَت ونُفِسَت، فأما الحيض فلا يقال فيه إلا نَفِسَت، بالفتح" وسوّى ابن القطاع في الأفعال 3/223، وابن هشام اللخمي في شرح الفصيح 73 بينهما.

[33] هو يحيى بن شرف بن مري بن حسن الحزامي الحوراني النووي الشافعي، أبو زكريا، محيي الدين، فقيه محدث، توفي سنة 676هـ من مصادر ترجمته: طبقات الشافعية للسبكي 5/165، والنجوم الزاهرة 7/278.

[34] تهذيب الأسماء واللغات (القسم الثاني)2/170.

[35] للقاضي عياض اليحصبي، والكتاب لم يزل مخطوطاً،ولم أقف عليه، والنص في تهذيب الأسماء واللغات للنووي (القسم الثاني)2/171.

[36] ينظر: الغريبين (نفس) 273ب والهروي هو: أحمد بن محمد بن عبد الرحمن الباشاني أبو عبيد باحث من أهل هراة في خراسان، توفي سنة 401هـ من مصادر ترجمته وفيات الأعيان 1/95، وبغية الوعاة 1/371.

[37] في ح، ع: ((ذلك كله)).

[38] ما بين المعوقين زيادة من ح، ع.

[39] القاموس (نفس) 746.

[40] في ح، ع: ((والفتح)) والذي في الأصل يوافق ما في القاموس.

[41] في ح، ع: ((بعض في)).

[42] يعني تهذيب الأسماء واللغات للنووي (القسم الثاني) 2/170.

[43] أي: بالبناء للمجهول.

[44] زيادة من: ح، ع.

[45] 271.

[46] (نفس) 745.

[47] في الأصل وع: ((ظن)) والتصويب من ح، والقاموس (نفس) 745، وإتحاف الفاضل 69 .

[48] ينظر: التهذيب 1/266، وشرح الفصيح للخمي 73، واللسان (نقع)8/363.

[49] (نقع) 3/1294.

[50] وهي من الإبدال عند ابن السكيت في القلب والإبدال 19 والزجاجي في الإبدال والمعاقبة والنظائر 10، وأبي الطيب اللغوي في الإبدال 1/78، 2/430. وقال ابن مالك في وفاق المفهوم 55: ((ابتُقِع لونه، وانتُقع، وامتُقع، أي: تغيّر بالباء، والنون، والميم)).

[51] في النسخ الثلاث ((انتُقِع)) وهو تحريف، يدلّ عليه السياق، ومافي الصحاح (نقع) 3/1294.

[52] ينظر: الصحاح (مقع) 3/1286. ولم يذكر هذا النصّ في (نقع).

[53] ينظر: القاموس (نقع)993.

[54] ينظر: الفصيح 270، والتلويح 15، والأفعال للسرقسطي 3/210. وقال ابن درستويه في تصحيح الفصيح 1/224: "وأما قوله: نُكِبَ الرجلُ فهو منكوب فمعناه: أن يصيب حجر أو نكْبَة ناتئة، أو خشبة، أو نحو ذلك، إصبعاً له أو ظفراً فيعنته فيكون نكيباً... وقد يستعار فيقال للذي أصابته جائحة أو حادثة من حوادث الدهر قد نُكِبَ فهو منكوب؛ لأنه مفعول لم يسمّ فاعله، و إذا سمي الفاعل، قيل: نكبه الدهر، ونحو ذلك، ينكبُه نكباً".

[55] ينظر: فائت الفصيح 50، واللسان (نهم) 12/593، والقاموس (نهم)1504.

[56] هكذا بالباء الموحّدة، والذي في المصادر اللغوية: هُتِش بالتاء المثناة، ولعلّه تصحف على المؤلف رحمه الله، فهو بالتاء في المصادر التي نقل عنها. ينظر: التهذيب 6/363، واللسان (هتش)6/363، والقاموس (هتش)787، وإتحاف الفاضل 71،والتاج (هتش) 4/366 .
ولم أقف على هذا المعنى في مادّة (هبش).

[57] ينظر: التهذيب 6/363، والقاموس (هتش) 787.

[58] (هتر) 637.

[59] ينظر: الصحاح (هتر) 2/851، اللسان (هتر)5/250.

[60] ينظر: الأفعال لابن القطاع 3/349، والقاموس (هدم)1508.

[61] أي:طُلّ وبطل دمه. وثمة فرق بين أُهْدِر وطُلَّ، وهو أنّ الإهدار إنما هو الإباحة من سلطان أو غيره لدم إنسان؛ ليقتل بغير مخافة من قَوَد أو دية، أما طُلّ فهو أن يذهب دم المقتول بغير حق، بلا قَوَد ولادية. ينظر: الفصيح 269، وتصحيح الفصيح 1/219، 220.

[62] في الأصل: ((مهدور)) والتصويب من ح،ع، والفصيح 270.

[63] (هرع) 1001، وفيه: أُهْرِعَ وليس هُرِعَ. وقد سوّى بينهما العلماء. ينظر: التهذيب 1/141، والأفعال لابن القطاع 3/339، واللسان (هرع) 8/369، والتاج (هرع) 5/557.

[64] ينظر: الصحاح (هرع) 3/1306، والأفعال لابن القطاع 3/339.

[65] 479 ب.

[66] في الأصل: ((ردعاً)) وفي ح، ع: ((درعاً)) وكل ذلك تحريف، والتصويب من الضياء 479ب .

[67] سورة هود: الآية 78.

[68] في ح، ع: ((وقال في)).

[69] (هرع) 3/1306.

[70] في الأصل: ((مهروع)) وهو تحريف.

[71] ينظر: الفصيح 270، والتلويح 14، والقاموس (هزل) 1383، وضياء الحلوم 480أ.

[72] في ح، ع: ((استامها)) وهو يوافق ما في الجمهرة 2/847، وما في الأصل يوافق ما في إتحاف الفاضل 71.

[73] ذكره ابن دريد في الجمهرة 2/847 وأشار إلى أنه من شعر قديم، وفي روايته. وقد ضمرت، وينظر: إتحاف الفاضل 71، ولم أقف عليه في دواوين الشعر.

[74] في الأصل: ((المهملتين)) وهو تحريف، أو سهو.

[75] ينظر: المحكم 1/57، واللسان(هقع)8/374، والقاموس (هقع)1002.

[76] ينظر: الفصيح 270، وأدب الكاتب 402، والأفعال لابن القطاع 3/356. وقال ابن درستويه في تصحيح الفصيح 1/211: "وأمّا العرب فإنما يقولون: أُهِلّ؛ لأنهم لا يعنون به:أُطلِعَ، أو رُؤِيَ، وإنما يريدون أن الناس أهلوا الهلال، أي أهلوا له، لمّا رأوه، أي رفعوا أصواتهم، كما يقال أهللنا بالحج، أي: رفعنا أصواتنا بالتلبية، وكذلك يقولون: استهلّ، لأنهم يعنون أنهم استهلّوا حين رأوه من رفع الصوت، كما يقال: استهل المولود، إذا رفع صوته بالبكاء، ولا يعنون أنهم استطلعوا الهلال".

[77] أجاز الجوهري في الصحاح (هلل) 5/1852: استَهَلَّ، ومنع: أَهَلَّ بالبناء للفاعل. ورواهما عن العرب ابن الأعرابي، وأنكرهما أبو عمرو بن العلاء، قال: أُهِلَّ الهلالُ واستُهِلَّ لا غير، ينظر: التهذيب 5/365.

[78] في ح، ع: ((اللوح)) وهو تحريف. وينظر: اللسان (همع) 8/376، والقاموس (همع)1003.

[79] في الأصل: ((المهملتين)) وهو تحريف.

[80] ينظر: اللسان (همع) 8/376،والقاموس (همع)1003، والتاج (همع) 5/561.

[81] ينظر: القاموس (وبأ) 69، والتاج (وبأ) 1/131.

[82] قوله: ((وأوبأت... كثيرته)) ساقط من ح، ع.

[83] 269.

[84] ينظر: تصحيح الفصيح 1/217، والتلويح 14، واللسان (وثأ) 1/190.

[85] ما بين المعقوفين زيادة من ح، ع.

[86] قوله: ((كعُنِيَ)) ساقط من ح، ع، والمراد أنه كعني في البناء للمجهول.

[87] ينظر: القاموس (ودع) 994، والتاج (ودع) 5/538.

[88] في ح، ع: ((أهابوا)) وهو تحريف، وينظر: القاموس (ودع) 995، وإتحاف الفاضل 26.

[89] قوله: ((إنك)) ساقط من ح، ع.

[90] رواه أحمد في المسند 2/163، 189، 190، والبيهقي في شعب الإيمان 6/80 (ح7546)، والحاكم في المستدرك 4/96، وابن عدي في الكامل في ضعفاء الرجال 3/1267، 1276، 6/2135، والهيثمي في مجمع البحرين 7/240(ح4384) وابن الجوزي في غريب الحديث 2/459، والسيوطي في الجامع الكبير 1/59، وفي الجامع الصغير 1/44، والألباني في ضعيف الجامع الصغير 1/44.

[91] أي: إِثْمٌ. ينظر: الأفعال للسرقسطي 4/272، والأفعال لابن القطاع 3/319، والقاموس (وزر)633.

[92] ينظر: الفصيح 270، وشرح الفصيح لابن الجبّان 123، واللسان (وضع)8/397،398 وقال أبو مسحل في نوادره 1/167: "ويقال اشتر مني هذا المتاع ولا تُوضِعني، معناه: لا تُخسِّرني".

[93] ينظر: المحيط 6/12، والأفعال لابن القطاع 3/302، والقاموس (وقر) 635.

[94] أي: بتحريك العين، وهي القاف، وهذا إن كان من باب وَجِلَ يَوْجَل أي: (فَعِلَ يَفْعَل) غير متعدٍّ، وأمّا إن كان من باب وَعَد يَعِد (فَعَل يَفْعِل) وهو متعدٍّ فمصدره (الفَعْل) بتسكين العين مثل: الوَعْد والضَّرْب والوَزْن. ينظر: الكتاب 4/5-52، والأصول 3/85-108، والجمل 383، 384، ونزهة الطرف 59، وشرح المفصل لابن يعيش 6/43، وشرح الشافية للرضي 1/151-161، وارتشاف الضرب 1/221، وأوضح المسالك 2/260 .

[95] هذا جزء من بيت في المنظومة، وتمامه كما في إتحاف الفاضل 78:

ووُقِصَ الرَّاكبُ مثل نُحِيا

ووُقِرَ الخَبْرُ بصدرٍ زُهِيا

[96] ينظر: إتحاف الفاضل 74. ولم أقف على هذا المعنى في معاجم اللغة.

[97] في ح، ع: ((وهي)).

[98] في ح، ع: ((عين)) وهو تحريف.

[99] أي: وقَصَ الفرسُ الآكامَ. وفي ح،ع: ((للآكام)) وهو تحريف.وينظر: الأفعال لابن القطاع 3/318، واللسان (وقص) 7/106، والتاج (وقص) 4/445.

[100] في ح، ع: ((وفيها)) وهو تحريف.

[101] (وقص) 818.

[102] (وقص) 3/1061.

[103] ما بين المعقوفين زيادة من ح، ع،وإتحاف الفاضل 74، وفي الصحاح (وقص)3/1061: الكسائي .

[104] ما بين المعقوفين زيادة من ح، ع.

[105] في ع: وُقِصَت: وهو تحريف والتصويب من الصحاح (وقص) 3/1061.

[106] ينظر: الصحاح (وقص) 3/1061.

[107] 270.

[108] ينظر: نوادر أبي مسحل 1/66، وتصحيح الفصيح 1/220،221، والتلويح 14، وشرح الفصيح لابن الجبّان 123، واللسان (وقص) 7/106.

[109] تقدمت الإشارة إليه في مادة (وقص).

[110] في ح، ع: ((مثل نحنا)) وهو تصحيف وتحريف.

[111] ينظر: المحيط، 2/86، والقاموس (وقع)998.

[112] ينظر: الجمهرة 2/858، والمصباح (وكس)670، والقاموس (وكس)748.

[113] وتمامه كما في إتحاف الفاضل 77:

ووُضِعَ التَّاجِرُ أي قَدْ خَسِرا

ومِثْلُهُ وُكِسَ بَيْعاً وشِرا

[114] في ع: ((في)) بدون الواو.

[115] ينظر: ما جاء على فعلت وأفعلت 73، واللسان (وكس) 7/257، والقاموس (وكس)748، والتاج (وكس) 4/267.

ويبدو أن المؤلف - رحمه الله - سها فيه بدليل تفسيره المعنى بـ ((ذهب)) وهو يدل على أنه لازم .

[116] ينظر: الفصيح 269، وتصحيح الفصيح 1/206،207، وشرح الفصيح لابن الجبان 122، والقاموس (ولع)999.

[117] قوله: ((المهملة)) ساقط من ح، ع.

[118] أي: اللغة الثانية، وهي: يَدِيَ.

[119] ينظر: القاموس (يدى) 1736، وإتحاف الفاضل 76، والتاج (يدي)10/419.

[120] ينظر: فائت الفصيح 50،و المحيط 10/412، واللسان (يمن)13/458.

[121] قوله: ((فهو ميمون)) ساقط من ح، ع.

[122] وفي القاموس (يمن) 1601: يمين، وكذا في التاج (يمن) 9/371.

[123] 271.

[124] قوله: ((كله)) ساقط من ح، ع.

[125] في ح، ع: ((كتعن)) وهو تحريف.

[126] في النسخ الثلاث: ((بأرض)) وهو تحريف، والتصويب من الفصيح 271، والصحاح (زها) 6/2370، واللسان (زها)14/360، وإتحاف الفاضل 77.

[127] في ح، ع: ((وأن ينيل به)).

[128] في الأصل: ((مسؤول)) والتصويب من ح، ع.

[129] في ح بعد قوله: العلي العظيم: ((الجليل استغفر الله)) وفي ع: ((الجليل)).

[130] في الأصل: أربعة.

[131] جاء في خاتمة نسخة ح: "انتهى نقلا من النسخة المنقولة مما وجد من خطّ مؤلفه تغمده الله تعالى برحمته المعلقة بخط مولانا الشيخ محمد بن أحمد الغيطي نفعنا الله تعالى ببركاته في الدارين آمين آمين".

وجاء في خاتمة نسخة ع ما نصه: "نقلاً من النسخة المنقولة عن النسخة المنقولة مما جاء من خط مؤلفة تغمده الله تعالى برحمته وبركاته".


 الوجيز

الوجيز

في حكم تجويد الكتاب العزيز

تأليف

الدكتور/ محمد بن سيدي محمد محمد الأمين

الأستاذ المشارك بكلية القرآن الكريم

والأخذ بالتجويد حتم لازم

من لم يجود القرآن آثم

لأنه به الإله أنـزلا

وهكذا منه إلينا وصلا

وهو أيضاً حلية التلاوة

وزينة الأداء والقراءة

محمد بن محمد بن محمد الجزري

المقدمة

الحمد لله الذي أنـزل على عبده الكتاب مرتلاً، ووعد من قرأه على كل حرف منه عشر حسنات إحساناً منه وتفضلاً.

والصلاة والسلام الأتمان الأكملان على أفصح من نطق بالضاد، من تلا كتاب ربه فتفطرت لسماعه قلوب العباد.

وعلى آله وصحبه الذين عرفوا لحروفه الحق والمستحق فهمسوا التاء وجهروا بالجيم ففازوا برضوان من الله والله ذو فضل عظيم فضبطوا حروفه وهيئاته، وصانوه عن اللحن الذميم وبعد:

فإني متناول بالبحث والدرس إن شاء الله تعالى جانباً من جوانب الكتاب العزيز تناقلته الأمة جيلاً بعد جيل حتى وصل إليناً محاطاً بالرعاية والإتقان معلوم القواعد بالتحديد مقرب الموارد بالتمهيد إنه «الأخذ بالتجويد»

لقد كان الأئمة وسلفنا الصالح لا يفرقون بين القرآن وتجويده لأنهم يعلمون علم اليقين أن القرآن نزل مرتلاً مجوداً من العزيز الحكيم، فبه قرءوا القرآن وأقرءوه ومن تلقى عنهم به ألزموه.

فلما ضعفت الهمم وتباعد الناس عن أخذ كتاب ربهم من أفواه الشيوخ الضابطين ظهر دعاة الفصل بين القرآن وتجويده.

ونادى فريق بتجريد القرآن من رسمه وضبطه، بل إن واقع الأمة اليوم منذر بتركه وهجره.

وأمام هذه التحديات والتعديات التي أثارت البلبلة في أذهان أهل العلم بله الناشئة.

كان لا بدّ من وقفة يُجْلى فيها الحق وتُبْرأ فيها الذمة، ويعود فيها أهل القرآن إلى تجويد كتاب ربهم بعزيمة وهمة.

وهذا ما سأحاول الوصول إليه من خلال كتابة هذا البحث بعد القراءة الطويلة في هذا الموضوع وجمع مادته من كتب شتى. ويمتاز هذا البحث عن نظائره بما سيلحظه القارئ من حضورٍ لأئمة الإقراء أصحاب الأسانيد العالية، فمن كتبهم أستمد مادتي، وبأقوالهم أقوّي حُجّتي، وعلى الله أولاً وآخراً اعتمادي وعُدّتي.

فيا رب أنت الله حسبي وعدتي

عليك اعتمادي ضارعاً متوكلا[1]

{ رَبَّنَا عَلَيْكَ تَوَكَّلْنَا وَإِلَيْكَ أَنَبْنَا وَإِلَيْكَ الْمَصِيرُ} [2]

واقتضى العمل في هذا البحث أن تأتي خطته على ما يأتي :

مقدمة وستة مباحث وخاتمة.

المقدمة : وفيها لمحة عن اهتمام السلف بالتجويد والسبب الباعث على تأليف هذا البحث.

المبحث الأول : تعريف التجويد لغة واصطلاحاً.

المبحث الثاني : نشأة التجويد.

المبحث الثالث : عناية الأمة بالأخذ بالتجويد.

المبحث الرابع : كيف يتلقى القرآن.

المبحث الخامس : حكم الأخذ بالتجويد.

المبحث السادس : اللحن في القراءة.

الخاتمة.

المبحث الأول: تعريف التجويد لغة واصطلاحاً

تعريفه لغة :

يقال : جاد الشيء جُودة أي صار جيداً، وأجدت الشيء فجاد، والتجويد مثله[3].

فالتجويد: مصدر من جوّد تجويداً إذا أتى بالقراءة مجودة الألفاظ، بريئة من الجور في النطق بها.

ومعناه انتهاء الغاية في إتقانه وبلوغ النهاية في تحسينه، ولهذا يقال جوّد فلان في كذا إذا فعل ذلك جيداً، والاسم منه الجودة ضد الرداءة. [4]

ويقال لقارئ القرآن الكريم المحسّن تلاوته (مجوِّد) بكسر الواو إذا أتى بالقراءة مجوَّدة الألفاظ، بريئة من الجور والتحريف حال النطق بها[5].

وفي الاصطلاح :

هو إعطاء الحروف حقوقها وترتيبها مراتبها، ورد الحرف إلى مخرجه وأصله، وإلحاقه بنظيره وشكله، وتصحيح لفظه وتلطيف النطق به على حال صيغته وكمال هيئته من غير إسراف ولا تعسف ولا إفراط ولا تكلف.

وهو حلية التلاوة وزينة القراءة. [6]

ويقول الهذلي[7] في كامله : فأما تجويد الحروف فمعرفة ألفاظها وقراءتها، وأصولها وفروعها وحدودها وحقوقها وقطعها ووصلها، ومدّها وحدرها وتحقيقها وترسيلها وترتيلها، ومذاهب القراء فيها، وهو حلية التلاوة وزينة القراءة. [8]

وعَرَّفه المتأخرون فقالوا : هو إخراج كل حرف من مخرجه وإعطاؤه حقه ومستحقه من الصفات. [9]

المبحث الثاني: نشأة التجويد

نشأ التجويد على وجه التحديد منذ الوهلة الأولى التي نـزل فيها القرآن الكريم على قلب سيد الأولين والآخرين نبينا محمد صلى الله عليه وسلم في قوله تعالى: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ خَلَقَ الإِنْسَانَ مِنْ عَلَقٍ. اقْرَأْ وَرَبُّكَ الأَكْرَم الَّذِي عَلَّمَ بِالْقَلَمِ علم عَلَّمَ الإِنْسَانَ مَا لَمْ يَعْلَمْ}.[10]

هذه الآيات قرأها جبريل على رسول الله صلى الله عليه وسلم مرتلة، فحفظها رسول الله صلى الله عليه وسلم على تلك الكيفية التي تلقاها بها وأداها كما سمعها.

يشهد لذلك ما ورد عن ابن عباس رضي الله عنهما قال: (فصل القرآن من الذكر فوضع في بيت العزة من السماء الدنيا فجعل جبريل عليه السلام ينـزل على النبي صلى الله عليه وسلم يرتله ترتيلاً). [11]

فقوله : يرتله ترتيلاً هذا اللفظ يحتمل كل ما يرد فيه من معان فيحتمل نـزوله على مكث وتمهل، ويحتمل بيان حروفه وحركاته، وإعطاء كل حرف منه حقه ومستحقه.

ولقائل أن يقول: إذا كان القرآن نـزل بادئ ذي بدء مرتلاً مجوداً وقرأه الرسول صلى الله عليه وسلم كما أنـزل فما معنى أمر الله لرسوله بالترتيل في آية المزمل {وَرَتِّلِ الْقُرْآنَ تَرْتِيلاً} [12] وهي متأخرة النزول عن آيات سورة العلق السابقة.

ويجاب عن ذلك بأن الخطاب وإن كان له صلى الله عليه وسلم إلا أن المراد أمته فهم مطالبون بترتيل وتجويد ما نـزل إليهم من ربهم.

ولذلك نظائر كثيرة في كتاب الله من توجيه الخطاب لنبيه صلى الله عليه وسلم والمراد أمته، من ذلك قوله تعالى : {لاَ تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً} [13]. فمعلوم أنه صلى الله عليه وسلم لا يجعل مع الله إلاهاً آخر ولا يقعد مذموماً مخذولاً.

ومن ذلك قوله تعالى: {إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً} [14]، ومعلوم أن والديه صلى الله عليه وسلم قد ماتا قبل ذلك بزمن طويل فلا وجه لاشتراط بلوغهما أو أحدهما الكبر بعد أن ماتا منذ زمن طويل، إلا أن المراد التشريع لغيره صلى الله عليه وسلم[15]. ومثل ذلك كثير.

فآية المزمل إنما تفيد التأكيد والالتزام بتلك الكيفية التي نـزل عليها القرآن وبيان أنها أفضل مراتب القراءة وحض الأمة على الأخذ بها.

ولقد كان صلى الله عليه وسلم هو المعلم الأول لهذه الأمة تلاوة كتاب ربهم وقراءته امتثالاً لأمر ربه حيث قال سبحانه وتعالى: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ} [16].

وتواتر ذلك في السنة : فعن ابن عباس رضي الله عنهما قال: "كان رسول الله صلى الله عليه وسلم يعلمنا التشهد كما يعلمنا السورة من القرآن"[17].

وعن ابن مسعود رضي الله عنه قال: "كنا إذا تعلمنا من النبي صلى الله عليه وسلم عشر آيات لم نتعلم من العشر الذي نـزلت بعدها حتى نعلم ما فيه"[18].

وعن أبي بن كعب أن رسول الله صلى الله عليه وسلم قال: "إن الله أمرني أن أعرض القرآن عليك. فقال: أسمّاني لك ربك. قال: نعم. فقال أبي: بفضل الله وبرحمته فبذلك فليفرحوا هو خير مما تجمعون"[19].

قال أبو عبيد القاسم بن سلام[20]: معنى هذا الحديث عندنا أن رسول الله صلى الله عليه وسلم إنما أراد بذلك العرضِ على أبي أن يتعلم منه القراءة ويتثبت فيها وليكون عرض القرآن سنة، وليس هذا على أن يستذكر النبي صلى الله عليه وسلم منه شيئاً بذلك العرض[21].

قال السخاوي[22]: كان القراء في الأمر الأول يقرأ المعلم على المتعلم اقتداء برسول الله صلى الله عليه وسلم فإنه كان يتلو كتاب الله عز وجل على الناس كما أمره الله عز وجل[23]. فعلمهم صلى الله عليه وسلم القرآن مرتلاً مجوداً كما نـزل.

ويؤكد هذه الصلة الوثيقة بين القرآن والتجويد قول ابن الجزري[24]:

لأنه به الإله أنـزلا

وهكذا منه إلينا وصلا[25]

فالضمير في لأنه عائد إلى القرآن وفي به يعود على التجويد أي أن الله أنـزل القرآن بالتجويد وهذا ما يجب أن يفهمه كل من تدبر وعقل النصوص واستنبط منها ما يليق بكمال الله وجلاله في ذاته وأسمائه وصفاته فله الكمال المطلق سبحانه.

فالقرآن أكمل الكتب نـزل بأكمل الهيئات على أفضل الرسل لخير أمة أخرجت للناس ثم نقله الصحابة كما علّموا فلم يغيروا ولم يبدّلوا وتناقلته الأمة بعدهم جيلاً بعد جيل على تلك الكيفية التي نـزل بها فغاصوا في معانيه وحافظوا على مبانيه وعملوا بما فيه فكان الأخذ بالتجويد سمة القراء المتقنين، ومنهج الأئمة المسندين، ومضماراً للمتنافسين.

قال الداني[26]: وقراء القرآن متفاضلون في العلم بالتجويد والمعرفة بالتحقيق فمنهم من يعلم ذلك قياساً وتميزاً وهو الحاذق النبيه، ومنهم من يعلمه سماعاً وتقليداً وهو الغبي الفهيه، والعلم فطنة ودراية آكد منه سماعاً ورواية، وللدراية ضبطها ونظمها وللرواية نقلها وتعلمها، والفضل بيد الله يؤتيه من يشاء والله ذو الفضل العظيم[27].

ظل التجويد يتلقى مع القرآن من أفواه الشيوخ الضابطين فالمخل بالتجويد مخل بالقراءة مهما كان حفظه للحروف.

أورد الداني بسنده عن أبي هاشـم الرفاعي[28] عن سليم[29] عن حمزة[30] قال: إن الرجل يقرأ القرآن فما يلحن حرفاً أو قال ما يخطئ حرفاً وما هو من القرآن في شيء.

قال الداني معقباً على هذه الرواية: يريد أنه لا يقيم قراءته على حدّها، ولا يؤدي ألفاظه على حقها، ولا يوفّي الحروف صيغتها، ولا ينـزلها منازلها من التلخيص والتبيين والإشباع والتمكين، ولا يميز بين سين وصاد، ولا ظاء ولا ضاد، ولا يفرق بين مشدد ومخفف ومدغم ومظهر، ومفخم ومرقق، ومفتوح وممال، وممدود ومقصور، ومهموز وغير مهموز، وغير ذلك من غامض القراءة، وخفاء التلاوة الذي لا يعلمه إلا المهرة من المقرئين، ولا يميزه إلا الحذّاق من المتصدرين الذين تلقوا ذلك أداءً وأخذوه مشافهة، وضبطوه وقيدوه، وميزوا جليّه وأدركوا خفيّه وهم قليل من الناس[31].

وربما قرأ الرجل فأعجب بنفسه وأعجب الحاضرون بقراءته ولكن أئمة التجويد والقراءة بحكم خبرتهم وثاقب نظرتهم يردون عليه ما قرأ ولا يعتبرونه شيئاً لإخلاله بقواعد التجويد من حيث لا يشعر.

أورد الداني بسنده عن هشام بن بكير[32] وكان هو وأبوه من القراء قال كنت عند عاصم[33] ورجل يقرأ عليه قال فما أنكرت من قراءته شيئاً قال فلما فرغ قال له عاصم والله ما قرأت حرفاً.

قال الداني معقباً على هذه الرواية: يريد أنك لم تقم القراءة على حدها ولم توف الحروف حقها، ولا احتذيت منهاج الأئمة من القراء، ولا سلكت طريق أهل العلم بالأداء، وهذا وما قدمناه دال على توكيد علم التجويد والأخذ بالتحقيق والله ولي التوفيق[34].

قلت : نعم إن للقراء فطنة ودراية عجيبة في استكشاف اللحن مهما دق وخفي فآذانهم أدق من موازين الذهب. وملاحظاتهم تنبيك بالعجب.

ولقد أدركت من شيوخ الإقراء من هذا حاله. فقد تلقيت في سن الطلب بالسنة الرابعة بكلية القرآن الكريم في الجامعة الإسلامية بالمدينة النبوية على نخبة من أساتذة القراءات ومنهم شيخنا وشيخ مشايخنا الشيخ عبد الفتاح القاضي[35] رحمه الله تعالى تلقينا عليه القراءات الثلاث بمضمّن متن الدرة في القراءات الثلاث المتممة للعشر لابن الجزري فكان أحدنا يقرأ كالمقيد يقوم ويسقط من كثرة إشاراته لنا بالوقوع في اللحن رغم ما كان يتمتع به البعض من جودة في القراءة وصوت حسن نطرب لسماعه.

ولكنها ملكة وهبهم الله إياها لكثرة ممارستهم وفضل من الله يؤتيه من يشاء والله ذو الفضل العظيم.

مما تقدم نلحظ منهج أئمة الإقراء في أخذهم بالتجويد كل من رام القراءة عليهم وأنهم لا يصدرونه متى أخل بشيء من قواعده بل ولا يعدونه قارئاً.

فما كل من يتلو الكتاب يقيمه

وما كل من في الناس يقرئهم مقري[36]

فلما بدأت عصور التدوين كان لعلم التجويد منها حظ ونصيب فأفردت مباحثه وقواعده بالتأليف وضمَّن بعض القراء كتبهم بعض أبوابه ومسائله فمنهم المقل ومنهم المكثر.

ولعل أول من أفرده بالتصنيف أبو مزاحم موسى بن عبيد الله الخاقاني البغدادي المتوفى سنة 325ه‍ [37] في قصيدته الخاقانية الرائعة والتي من أبياتها :

أيا قارئ القرآن أحسن أداءه

يضاعف لك الله الجزيل من الأجر

فما كل من يتلو الكتاب يقيمه

وما كل من في الناس يقرئهم مقري

وإن لنا أخذ القراءة سنة

عن الأولين المقرئين ذوي الستر[38]

2- ثم علي بن جعفر بن سعيد أبو الحسن السعيدي الرازي الحذاء المتوفى في حدود سنة 410ه‍ في كتابه: التنبيه على اللحن الجلي واللحن الخفي[39].

3- مكي بن أبي طالب القيسي المتوفى سنة (437ه‍) وكتابه : الرعاية لتجود القراءة وتحقيق لفظ التلاوة. [40]

4- أبو عمرو الداني المتوفى سنة 444هـ وكتابه: التحديد في الإتقان والتجويد[41]. وذكر في مقدمته سبب تأليفه بأنه راجع إلى ما رآه من إهمال القراء والمقرئين في عصره تجويد التلاوة وتحقيق القراءة وتركهم استعمال ما ندب الله إليه وحث نبيه صلى الله عليه وسلم وأمته عليه من تلاوة التنـزيل بالترسل والترتيل[42].

5- أبو الحسن شريح بن محمد بن شريح الرعيني الإشبيلي المتوفى سنة 539ه‍ وكتابه: نهاية الإتقان في تجويد تلاوة القرآن. [43]

6- علم الدين أبو الحسن علي بن محمد بن عبد الصمد السخاوي المتوفى سنة (643ه‍) وكتابه: عمدة المفيد وعدة المجيد في معرفة التجويد. [44]

7- نجم الدين محمد بن قيصر بن عبد الله البغدادي المارديني المتوفى سنة (721ه‍) وكتابه: الدر النضيد في معرفة التجويد. [45]

8- تقي الدين أبو إسحاق إبراهيم بن عمر الجعبري المتوفى سنة (732ه‍) وكتابه: عقود الجمان في تجويد القرآن. [46]

9- شمس الدين أبو الخير محمد بن محمد بن محمد الجزري المتوفى سنة (833ه‍) خاتمة المحققين ورافع لواء القراء والمجودين وكتابه: التمهيد في علم التجويد. [47]

وذكر في مقدمته أن سبب تأليفه: أنه لما رأى الناشئة من قراء زمانه وكثيراً من منتهيهم قد غفلوا عن تجويد ألفاظهم، وأهملوا تصفيتها من كدره، وتخليصها من درنه، رأيت الحاجة داعية إلى تأليف مختصر ابتكر فيه مقالاً يهز عطف الفاتر، ويضمن غرض الماهر، ويسعف أمل الراغب، ويؤنس وسادة العالم. [48]

ثم أتبع ذلك بنظم المقدمة الجزرية[49] ضمنها كثيراً من مباحث علم التجويد وقد كتب لهذه المقدمة القبول بين طلاب العلم وتناولها العلماء بالشرح والتعليق حتى ربت شروحها على الحصر الدقيق.

10- برهان الدين أبو الحسن إبراهيم بن عمر بن حسن البقاعي المتوفى سنة (885ه‍) وكتابه: القول المعتبر في أصول التجويد لكتاب ربنا المجيد[50].

11- زين الدين أبو الفتح جعفر بن إبراهيم السنهوري المتوفى سنة (894ه‍) وكتابه: الجامع المفيد في صناعة التجويد[51].

12- أحمد بن نصر الميداني المقرئ المتوفى سنة (923ه‍) وكتابه: قواعد التجويد[52].

وغير هؤلاء كثير يطول حصرهم وما ذكرته فيه الكفاية، إذ ليس الغرض الحصر والاستقصاء بل العلم والدراية.

المبحث الثالث: عناية الأمة بالأخذ بالتجويد

قدمت في المبحث السابق أن القرآن نـزل مرتلاً مجوداً وأن الرسول صلى الله عليه وسلم تلقاه كذلك وبلّغ أمته ما نـزل عليه بحروفه وهيئاته. بقي أن نعرف ما المراد بالترتيل المأمور به في قوله تعالى: {وَرَتِّلِ الْقُرْآنَ تَرْتِيلاً}.

الرتل: حسن تناسق الشيء.

وثغر رتَل ورتِل حسن التنضيد مستو النبات.

وقيل المفلج وقيل بين أسنانه فروج لا يركب بعضه على بعض.

ورتّل الكلام: أحسن تأليفه وأبانه وتمهل فيه.

والترتيل في القراءة: الترسل فيها والتبيين من غير بغي.

قال علي رضي الله عنه حينما سئل عن معنى الترتيل: (هو تجويد الحروف ومعرفة الوقوف)[53].

قال أبو العباس: ما أعلم الترتيل إلا التحقيق والتبيين والتمكين أراد في قراءة القرآن.

وقال مجاهد: الترتيل الترسل.

قال: ورتله ترتيلا بعضه على إثر بعض.

قال أبو منصور: ذهب به إلى قولهم ثغر رتل إذا كان حسن التنضيد.

وقال ابن عباس في معنى الآية: قال : بينه تبييناً.

قال أبو إسحاق: والتبيين بأن يجعل في القراءة وإنما يتم التبيين بأن يبين جميع الحروف ويوفيها حقها من الإشباع.

وقال الضحاك: انبذه حرفاً حرفاً.

وقال الفراء: اقرأه على هينتك ترسلاً[54].

وقال الراغب: الرتل اتساق الشيء وانتظامه على استقامة يقال رجل رتَل الأسنان، والترتيل إرسال الكلمة من الفم بسهولة واستقامة[55].

وقال الخازن في تفسيره: وقيل الترتيل هو التوقف والترسل والتمهل والإفهام وتبيين القراءة حرفاً حرفاً إثره في إثر بعض بالمد والإشباع والتحقيق[56].

وقال القرطبي في تفسيره: الترتيل في القراءة هو التأني فيها والتمهل وتبيين الحروف والحركات تشبيها بالثغر المرتل وهو المشبه بنَوْرِ الأقحوان وهو المطلوب في قراءة القرآن[57].

وقال الزمخشري في الكشاف: ترتيل القرآن قراءته على ترسل وتؤدة بتبيين الحروف وإشباع الحركات حتى يجيء المتلو منه شبيهاً بالثغر المرتل وهو المفلج المشبه بنَوْرِ الأقحوان وأن لا يهذّه هذّاً ولا يسرده سرداً[58].

وقال الشيرازي[59] في كتابه الموضح: الترتيل هو من قولهم ثغر رتَل إذا كان مفلجاً وذلك إذا انفرج ما بين الأسنان على استواء فيها، وترتل في مسيره إذا تتابعت خطاه من غير سرعة، فكذلك الترتيل هو التأني في القراءة مع تفصيل الكلم بعضها من بعض جامع لشرائط التجويد والتقويم[60].

وقال ابن الجزري: وقال علماؤنا: أي تلبث في قراءته وافصل الحرف من الحرف الذي بعده، ولا تستعجل فتدخل بعض الحروف في بعض[61].

بعد هذا العرض تبين لنا معنى الترتيل المأمور به، وأنه تبيين القراءة وإتباع بعضها بعضاً على تأن وتؤدة مع تجويد اللفظ وحسن تأديته وتقويمه وإخراجه من مخرجه، فهو الأصل ولذلك نوه الله بشأنه حينما أكد الفعل بالمصدر تعظيما لشأنه وترغيباً في ثوابه، {وَرَتِّلِ الْقُرْآنَ تَرْتِيلاً} [62]، {وَرَتَّلْنَاهُ تَرْتِيلاً} [63].

وعلى هذا جاءت قراءته صلى الله عليه وسلم.

كما ثبت في صحيح البخاري من حديث أنس بن مالك رضي الله عنه أنه سئل كيف كانت قراءة النبي صلى الله عليه وسلم؟ فقال: كانت مدّاً، ثم قرأ (بسم الله الرحمن الرحيم) يمد ببسم الله ويمد بالرحمن ويمد بالرحيم. [64]

قال الداني مبيناً وجه الاستدلال من هذا الحديث على وجوب الأخذ بالتجويد: وهذا حديث مخرّج من الصحيح، وهو أصل في تحقيق القراءة، وتجويد الألفاظ، وإخراج الحروف من مواضعها، والنطق بها على مراتبها، وإيفائها صيغتها، وكل حق هو لها، من تلخيص وتبيين ومدّ وتمكين وإطباق وتفش وصفير وغنة وتكرير واستطالة وغير ذلك، على مقدار الصيغة وطبع الخلقة، من غير زيادة ولا نقصان[65].

رحم الله الداني ما أوسع علمه، وأجزل لفظه، وأحكم عبارته كيف لا وهو حصن حصين وسند في القراءة متين.

فقد رأيت من تخبط في فهم هذا الحديث فلم يعرف المراد بالمد فيه فقال: القراء لا يثبتون مداً في هذه المواضع الثلاثة...

ومن قائل: إذا كان أداء القرآن – تجويده – متلقى بالتواتر عن النبي صلى الله عليه وسلم أين دليله النصي ؟

وهل مقدار الحركة منضبط أو هو مختلف باختلاف سرعة القارئ وبطئه... الخ

ولست هنا في مقام تتبع الأخطاء والهفوات بل هي وقفة تأمل وإنعام نظر فقد كفانا صاحب المنجد[66] في هذه المسائل شر الانقسام.

وأقول لهؤلاء جميعاً لابد من مراجعة علماء القراءات وما دونوه قديماً وحديثاً فما أشكل عليكم حله وصعب عليكم فهمه فإن لديهم الدواء النافع والبيان الساطع، والحكم القاطع، وكل علم يسأل عنه أهله.

ومن ذلك ما روي عن حفصة أم المؤمنين رضي الله عنها قالت: «ما رأيت رسول الله صلى الله عليه وسلم يصلي في سبحته قاعداً قط حتى كان قبل وفاته بعام، فكان يصلي في سبحته قاعداً، ويقرأ بالسورة فيرتلها حتى تكون أطول من أطول منها»[67].

وعن أم سلمة رضي الله عنها أنها نعتت قراءة رسول الله صلى الله عليه وسلم مفسرة حرفاً حرفاً. [68]

قال ابن القيم: وكانت قراءته ترتيلاً لا هذّا ولا عجلة بل قراءة مفسرة حرفاً حرفاً، وكان يقطع قراءته آية آية وكان يمد عند حروف المد فيمد الرحمن ويمد الرحيم. [69]

أقول: لقد تلقت الأمة القرآن الكريم بحروفه وقراءته وكيفية النطق بتلك الحروف والهيئات والصيغ التي جاءت بها على أنها سنة متبعة يجب الحفاظ عليها والالتزام بها وتعليمها كما جاءت عنه صلوات الله وسلامه عليه واتباع هديه في ذلك.

أورد ابن مجاهد بأسانيده جملة من الأحاديث والآثار الدالة على وجوب الاتباع في نقل القراءة وترك الابتداع.

من ذلك ما رواه عن ابن مسعود رضي الله عنه أنه قال: «قال لنا علي بن أبي طالب إن رسول الله صلى الله عليه وسلم يأمركم أن تقرءوا كلما علمتم»[70].

وأورد بسنده عن خارجة بن زيد بن ثابت عن أبيه قال: القراءة سنة[71]. وفي رواية أخرى عن خارجة قال: القراءة سنة فاقرءوا كما تجدونه[72].

وبسنده عن عروة بن الزبير قال: إنما القراءة سنة من السنن فاقرءوه كما علمتموه[73]. وفي رواية: فاقرءوه كما أقرئتموه[74].

وورد عن ابن مسعود رضي الله عنه أنه كان يقرئ رجلاً فقرأ الرجل {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ} [75] مرسلة فقال ابن مسعود: ما هكذا أقرأنيها رسول الله صلى الله عليه وسلم فقال وكيف أقرأكها؟ قال: أقرأنيها: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ} [76] فمدها.

فابن مسعود وهو مَن علمنا إتقانا وضبطا وحسن أداء، مَنْ قال رسول الله صلى الله عليه وسلم في حقه: "من سره أن يقرأ القرآن رطبا كما أنـزل فليقرأه على قراءة ابن أم عبد"[77].

أنكر رضي الله عنه على هذا الرجل أن يقرأ كلمة (الفقراء) من غير مد ولم يرخص له في ذلك[78] مع أن فعله وتركه سواء في عدم التأثير على دلالة الكلمة ومعناها ولكن لما كانت القراءة سنة متبعة وكيفياتها كذلك لم يقبل ابن مسعود من هذا الرجل أن يقرأ بغير ما قرأ به على رسول الله صلى الله عليه وسلم حتى لا يكون غاشا له موافقا له على ما لم يقرأ به.

ويؤكد ابن مسعود رضي الله عنه الحض على الأخذ بالتجويد وأنه زينة التلاوة فيقول فيما رواه عنه الضحاك قال: قال عبد الله بن مسعود: جودوا القرآن وزينوه بأحسن الأصوات وأعربوه فإنه عربي والله يحب أن يعرب به[79].

وعن زر بن حبيش رحمه الله تعالى قال: قرأ رجل على عبد الله بن مسعود (طه) ولم يكسر –أي لم يمل- فقال عبد الله بن مسعود (طه) وكسر ثم قال: والله هكذا علمني رسول الله صلى الله عليه وسلم[80].

وجاء رجل إلى الإمام نافع[81] ليقرأ عليه بالحدر[82] فوجهه نافع إلى ما هو أنفع له من الحدر وهو بيان الكيفية التي يجب أن يقرأ بها كتاب الله عز وجل والمنهج القويم الذي سلكه الصحابة والتابعون في الأخذ والأداء.

أورد الداني بسنده قال: جاء رجل إلى نافع فقال: تأخذ على الحدر، فقال نافع ما الحدر؟ ما أعرفها أسمعنا قال فقرأ الرجل فقال نافع: الحدر، أو قال حدرنا، أن لا نسقط الإعراب، ولا ننفي الحروف، ولا نخفف مشددا، ولا نشدد مخففا، ولا نقصر ممدودا، ولا نمد مقصورا، قراءتنا قراءة أكابر أصحاب رسول الله صلى الله عليه وسلم سهل جزل، لا نمضغ ولا نلوك، ننبر ولا نبتهر، نسهل ولا نشدد، نقرأ على أفصح اللغات وأمضاها، ولا نلتفت إلى أقاويل الشعراء وأصحاب اللغات، أصاغر عن أكابر مليّ عن وفيّ، ديننا دين العجائز، وقراءتنا قراءة المشايخ، نسمع في القرآن، ولا نستعمل فيه بالرأي، ثم تلا نافع[83]: {قُلْ لَئِنِ اجْتَمَعَتِ الإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً} [84].

قال الداني معقبا على هذه الرواية: «وهذا كلام من أيّد ووفّق ونُصر وفُهّم وجُعل إماماً عالماً وعلماً يُقْتفى أثره ويُتّبع سننه».

وهذه الطريقة التي وصفها وبينها وأوضحها وعرّف أن الصحابة رضوان الله عليهم احتذوها هي التي يجب على قراء القرآن أن يمتثلوها في التحقيق، ويسلكوها في التجويد وينبذوا ما سواها مما هو مخالف لها وخارج عنها وعلى ذلك وجدنا الأئمة من القراء والأكابر من أهل الأداء. [85]

نعم لقد عمل أئمة الإقراء الذين خصهم الله بحمل كتابه وشرفهم بالذب عن حياضه في كل عصر ومصر بهذه العبارات النيرة والتوجيهات الخيرة الصادرة من إمام دار الهجرة ورأس القراء السبعة الإمام نافع فجاءت مؤلفاتهم وأقوالهم شارحة وموضحة لذلك المنهج القويم والمسلك السليم ولا يشذ عنهم إلا من لا يعتد بقوله، فهم الحفظة الناقلون، والقراء المجودون.

ولعلي في هذه العجالة أن أقتبس بعض الشواهد على ما ذكرت من حضهم على الأخذ بالتجويد قولاً وعملاً، وعلى أي صفة كانت القراءة ترتيلاً أو تحقيقاً أو حدراً.

قال مكي[86] رحمه الله تعالى في باب صفة من يجب أن يقرأ عليه وينقل عنه:

يجب على طالب القرآن أن يتخير لقراءته ونقله وضبطه أهل الديانة والصيانة والفهم في علوم القرآن والنفاذ في علم العربية والتجويد بحكاية ألفاظ القرآن وصحة النقل عن الأئمة المشهورين بالعلم.

فإذا اجتمع للمقرئ صحة الدين والسلامة في النقل والفهم في علوم القرآن، والنفاذ في علوم العربية والتجويد بحكاية ألفاظ القرآن كملت حالته ووجبت إمامته، وقد وصف من تقدمنا من العلماء المقرئين القراء فقال: القراء يتفاضلون في علم التجويد فمنهم من يعلمه رواية وقياساً وتمييزاً فذلك الحاذق الفطن، ومنهم من يعرفه سماعاً وتقليداً فذلك الوهن الضعيف لا يلبث أن يشك ويدخله التحريف والتصحيف إذا لم يبن على أصل ولا نقل عن فهم. [87]

وقال في موضع آخر بعد فراغه من أبواب التجويد والفصول التي أوضح فيها القواعد اللازمة لذلك: والمقرئ إلى جميع ما ذكرناه في كتابنا هذا أحوج من القارئ لأنه إذا علِمَه علَّمه، وإذا لم يعلَمْه لم يعلّمه فاستوى في الجهل بالصواب في ذلك القارئ والمقرئ ويضل القارئ بضلال المقرئ فلا فضل لأحدهما على الآخر. [88]

وقال الداني مبيناً الطريقة التي ينبغي للقارئ أن يسلكها حال القراءة قال: ينبغي للقارئ أن يأخذ نفسه بتفقد الحروف التي لا يوصل إلى حقيقة اللفظ بها إلا بالرياضة الشديدة والتلاوة الكثيرة مع العلم بحقائقها والمعرفة بمنازلها فيعطي كل حرف منها حقه من المد إن كان ممدودا ومن التمكين إن كان مُمكّنا ومن الهمز إن كان مهموزا ومن الإدغام إن كان مدغما، ومن الإظهار إن كان مظهرا ومن الإخفاء إن كان مخفيا، ومن الحركة إن كان محركا ومن السكون إن كان مسكنا.

ومتى لم يفعل ذلك القارئ ولم يستعمل اللفظ به كذلك صار عند علماء هذه الصناعة لاحناً.[89]

ويوجه الهذلي قارئ كتاب الله إلى الأخذ بأسباب التجويد مبينا له القواعد التي يجب عليه الاهتمام بها حتى يصير قارئا مصدرا ومتى أخل بشيء من تلك التوجيهات لم يجز له أن يقرئ أحداً من الناس.

قال رحمه الله: والأصل أن يتفقد الإنسان لفظه ويعتبر النظم والترتيل والتحقيق والحدر.

والترتيل: القراءة بتفكر.

والتحقيق إعطاء الحروف حقوقها من غير زيادة ولا نقصان ولا تكلف، وإتعاب نفس برفع صوت، ولا مبالغة في النفس فينقطع.

ولا يخلط آية رحمة بعذاب إذا لم يكن موضع الوقف.

والحدر: أن يقرأ بغير تفكر في المعاني ولا يمضغ، ولا يزيد ولا ينقص، وليكن صوته على وتيرة واحدة، ويجتهد في مخارج الحروف وذلك بعد أن يعرف مخارجها على اختلاف أقاويل العرب، ويعلم مجهورها من مهموسها وزائدها من أصليها، ومبدلها مما لا يثبت فيه البدل، ومطبقها من المنخفض منها، ونطعيها من لثويها، وذلقيها من أسليها، وحلقيها من حنكيها، وأشباه ذلك مما فيه طول فمن لم يعلم مثل هذا ولم يفهمه لم يجز له أن يقرئ أحداً من الناس ولا يأخذ على أحد حرفا، ويحرم عليه ذلك في هذه الصناعة. [90]

وقال الشهرزوري[91] في المصباح الزاهر: إن من لم يعط الحرف حقه من الصفات اللازمة والعارضة، ويخرجه من مخرجه المحدد له فقد صرفه عن مبناه وحاد به عن معناه.

قال: اعلم أن التجويد حلية التلاوة وزينة الأداء والقراءة، وهو إعطاء الحروف حقوقها، وترتيبها مراتبها، ورد الحرف من حروف المعجم إلى مخرجه وأصله، وإلحاقه بنظيره وشكله، وإشباع لفظه ولفظ النطق به؛ لأنه متى ما تغير عما ذكرته لك من وصفه زال عن وضعه ورصفه. [92]

ويقول الشيرازي إن حسن الأداء فرض واجب على من رام قراءة شيء من كتاب الله سواء رتل، أو حقق أو حدر.

قال: وأما الحدر فهو تسهيل القراءة وهو يراد للتحفظ والاستكثار من الدرس، وهو أيضا يرتضى إذا لم يفارق التجويد وذلك بأن تعطى الحروف حقوقها من مخارجها ومسالكها ويوفر عليها حظوظها من حركاتها وسكناتها من غير زيادة مجاوزة للحد، ولا نقصان مؤد للقدح، فإن حسن الأداء فرض في القراءة، ويجب على القارئ أن يتلو القرآن حق تلاوته صيانة للقرآن من أن يجد التغيير واللحن إليه سبيلا. [93]

ويوضح ابن أم قاسم المرادي[94] أن الأخذ بالتجويد هو منهج القراء جميعا لا خلاف بينهم في ذلك، والقارئ مطالب به في كل الأحوال.

قال: اعلم وفقنا الله وإياك أن التجويد هو إعطاء كل حرف حقه من مخرجه وصفته، والقراء مجمعون على التزام التجويد في جميع أحوال القراءة من ترتيل وحدر وتوسط، وربما توهم قوم أن التجويد إنما يكون مع الترتيل لاعتقادهم أن التجويد إنما هو الإفراط في المد وإشباع الحركات ونحو ذلك مما لا يتأتى مع الحدر وليس كما توهموه وإنما حقيقة تجويد القرآن ما قدمته لك، وذلك متأت مع الحدر كما يتأتى مع الترتيل، ولا يُنكر أن الأخذ بالترتيل أتم مدا وتحريكا وإسكانا من الأخذ بالحدر، ولكن لابد في جميع ذلك من إقامة مخارج الحروف وصفاتها. [95]

ثم نقل عن الأهوازي قوله: وأما الحدر فإنه القراءة السهلة السمحة العذبة الألفاظ التي لا تخرج القارئ عن طباع العرب وعما تكلمت به الفصحاء بعد أن يأتي بالرواية عن الإمام من أئمة القراءة على ما نقل عنه من المد والهمز والقطع والوصل والتشديد والتخفيف والإمالة والتفخيم والاختلاس والإشباع فإن خالف شيئا من ذلك كان مخطئا. [96]

ثم يأتي خاتمة المحققين من فاق أقرانه وساوى بعض المتقدمين في الأسانيد المتصلة بالنبي صلى الله عليه وسلم إلى الله رب العالمين فيعلن وجوب الأخذ بالتجويد وإثم التارك له تهاوناً استناداً إلى أقوال الأئمة وسلف هذه الأمة من القراء الذي عليهم مدار أسانيد القراءات وإليهم يعزى اختلاف الطرق والروايات فالقول الفصل قولهم والخارق لإجماعهم لا يضرهم.

فقال في المقدمة[97] :

والأخذ بالتجويد حتم لازم

من لم يجود القرآن آثم

لأنه به الإله أنـزلا

وهكذا منه إلينا وصلا

ثم بين ذلك أوضح بيان في النشر فقال:

ولا شك أن الأمة كما هم متعبدون بفهم معاني القرآن وإقامة حدوده متعبدون بتصحيح ألفاظه وإقامة حروفه على الصفة المتلقاة من أئمة القراءة المتصلة بالحضرة النبوية الأفصحية العربية التي لا يجوز مخالفتها ولا العدول عنها إلى غيرها، والناس في ذلك بين محسن مأجور ومسيء آثم، أو معذور.

فمن قدر على تصحيح كلام الله تعالى باللفظ الصحيح العربي الفصيح وعدل إلى اللفظ الفاسد العجمي أو النبطي القبيح استغناء بنفسه واستبدادا برأيه وحدسه واتكالا على ما ألف من حفظه، واستكبارا عن الرجوع إلى عالم يوقفه على صحيح لفظه فإنه مقصر بلا شك، وآثم بلا ريب وغاش بلا مرية، فقد قال رسول الله صلى الله عليه وسلم: "الدين النصيحة لله ولكتابه ولرسول ولأئمة المسلمين وعامتهم" [98].

أما من كان لا يطاوعه لسانه أو كان لا يجد من يهديه إلى الصواب بيانه فإن الله لا يكلف نفسا إلا وسعها[99].

أقول: لم يكن ابن الجزري بدعا من الناس فيما صرح به من وجوب الأخذ بالتجويد لكتاب الله وتأثيم المتهاون بتطبيق قواعده الموافقة للغة العرب لمن استطاع إليها سبيلا فقد سبقه إلى ذلك علماء القراءات العالمون بحقائقها ودقائقها وقد تقدم عن الداني ومكي والهذلي والشهرزوري والشيرازي ما يفيد ذلك فأئمة الإقراء كلهم مجمعون على وجوب الأخذ به.

قال الداني مبيناً أن الأخذ بالتجويد من ألزم الأشياء للقارئ وأنه منهج السلف:

من ألزم الأشياء للقراءوكل حرف من حروف الذكرفحقه التفكيك والتمكينفاستعمل التجويد عند لفظكافعن قريب بالجزيل تجزىقد جاء في الماهر بالقرآنما فيه مقنع لمن تدبرههذا مقال الصادق المصدوقوليسلكوا فيه طريق من مضى.

تجويد لفظ الحرف في الأداءمما جرى قبل ولم يجروحكمه التحقيق والتبيينبكل حرف من كلام ربكاوبنعيم الخلد سوف تحظىمن الشفاء ومن البيانبأنه مع الكرام السفرهفليرغب القراء في التحقيقمن الأئمة مصابيح الدجى[100]

المبحث الرابع: كيف يتلقى القرآن

مما تقدم تبين لنا أن أخذ القراءة سنة متبعة يجب على الآخذ أن يتلقاها من أفواه الشيوخ الضابطين ويؤديها كما أديت إليه سنة الله في حفظه لهذا الكتاب العظيم وصونا له عن التحريف واللحن {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [101]

فهذا سيد الخلق رسول الله صلى الله عليه وسلم يدارس جبريل بالقرآن ويعارضه به في كل رمضان فلما كان العام الذي توفي فيه عارضه القرآن مرتين. [102]

ولا شك أن تلك المعارضة لم تكن قاصرة على الحفظ فقط بل كانت شاملة له وللكيفية التي تتلى بها حروف القرآن وتؤدى بها على أكمل وجه وأحسنه.

قال الكرماني: وفائدة درس جبريل تعليم الرسول صلى الله عليه وسلم تجويد لفظه وتصحيح الحروف من مخارجها وليكون سنة في حق الأمة لتجويد التلامذة على الشيوخ في قراءاتهم[103].

ثم إنه صلى الله عليه وسلم تأكيداً لقاعدة أخذ القرآن مشافهة قرأ على أبيّ بن كعب كما في الحديث المتقدم ليعلمه طريقة التلاوة وترتيلها وعلى أي صفة تكون قراءة القرآن ليكون ذلك سنة في الإقراء والتعليم ولتكون المشافهة هي الوسيلة لنقل كتاب رب العالمين لما فيها من الضبط والإتقان لا غيرها من الوسائل.

قال الداني مبينا الحكمة من قراءة رسول الله صلى الله عليه وسلم على أبي: في هذا الحديث أيضا أصل كبير في وجوب معرفة تجويد الألفاظ وكيفية النطق بالحروف على هيئتها وصيغتها وأن ذلك لازم لكل قراء القرآن أن يطلبوه ويتعلموه

وواجب على جميع المتصدرين أن يأخذوه ويعلموه اقتداء برسول الله صلى الله عليه وسلم فيما أمر به واتباعا له على ما أكده بفعله ليكون سنة يتبعها القراء ويقتدي بها العلماء. [104]

وبالمشافهة تلقى صحابة رسول الله صلى الله عليه وسلم عنه وعرضوا عليه وسمعوا منه.

فهذا ابن مسعود يقول: والله لقد أخذت من في رسول الله صلى الله عليه وسلم بضعا وسبعين سورة. [105]

وبالمشافهة تلقى التابعون عن الصحابة وهكذا تناقلت الأمة القرآن وأخذته بالمشافهة جيلا بعد جيل حتى وصل إلينا وإلى أن يرث الله الأرض ومن عليها.

ونبه ابن الجزري إلى أن من أراد أن يحكم القراءة والتجويد ويتلو كتاب ربه كما نـزل فعليه بترويض اللسان وتعويده النطق الصحيح المتلقى من فم المحسن المتقن.

قال: ولا أعلم سببا لبلوغ نهاية الإتقان والتجويد ووصول غاية التصحيح والتسديد مثل رياضة الألسن والتكرار على اللفظ المتلقى من فم المحسن. [106]

وينظم ذلك المعنى في المقدمة فيقول:

وليس بينه وبين تركه

إلا رياضة امرئ بفكه[107]

فمن أراد قراءة شيء من كتاب الله سواء كان ذلك المقروء للحفظ أو لمجرد القراءة وجب عليه تصحيح ذلك القدر المقروء.

ولا يتأتى تصحيحه إلا بعرضه وأخذه من أفواه الشيوخ الضابطين، ومتى استنكف عن ذلك استكبارا واعتدادا بالنفس فقد وقع في الخطأ لا محالة ومن هنا لحقه الإثم الذي ذكره العلماء:

من لم يجود القرآن آثم

فإن لرسم المصحف قواعده وضوابطه، ولكل حرف منه مخرجه وصفاته، ولكل لفظ منه كيفيته وأداءه.

وقد قيل في حال من يأخذ العلم عن الشيوخ ومن لم يأخذه عنهم:

من يأخذ العلم عن شيخه مشافهة

يكن عن الزيغ والتصحيف في حرم

ومن يكن آخذاً للعلم من صُحف

فعلمه عند أهل العلم كالعدم[108]

وقيل: لا تأخذوا القرآن من مصحفي ولا العلم من صحفي.[109]

وإن تعجب فعجب قول البعض إن القرآن نـزل بلغة العرب والعربي يستطيع قراءته بطبعه فلا يحتاج إلى من يعلمه كيفية النطق به.

وهذا القول لا يصدر إلا ممن خانه فهمه، ولم يكن عن أهل الذكر آخذا علمه فإن أصاب فعلى غير هدى، وإن أخطأ فهو به أجدى {أَفَمَنْ يَمْشِي مُكِبّاً عَلَى وَجْهِهِ أَهْدَى أَمَّنْ يَمْشِي سَوِيّاً عَلَى صِرَاطٍ مُسْتَقِيمٍ} [110].

فإذا كان رسول الله صلى الله عليه وسلم وهو أفصح من نطق بالضاد قد تلقى القرآن من جبريل عرضا وسماعا وأمر بالإنصات والإصغاء التام حتى يفرغ جبريل من القراءة ثم يقرأ هو بعد ذلك حسب ما سمع وتلقى كما في قوله تعالى: {إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} [111]

وقال تعالى: {وَلا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ وَقُلْ رَبِّ زِدْنِي عِلْماً} [112]

وعن ابن عباس رضي الله عنهما في قوله تعالى: {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ} قال: كان رسول الله صلى الله عليه وسلم يعالج من التنـزيل شدة، وكان مما يحرك شفتيه، فأنـزل الله تعالى: {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ}

قال: جمعه لك في صدرك وتقرأه {فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ}

قال: فاستمع له وأنصت {ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} ثم إن علينا أن تقرأه.

فكان رسول الله صلى الله عليه وسلم بعد ذلك إذا أتاه جبريل استمع فإذا انطلق جبريل قرأه النبي صلى الله عليه وسلم كما قرأه. [113]

ويستفاد من هذه الآيات ما يأتي :

أولا : حفظ النص القرآني وهذا مأخوذ من قوله تعالى: {إِنَّ عَلَيْنَا جَمْعَهُ} أي في صدرك فتحفظ نصه.

ثانياً : القراءة وكيفيتها وصفة أدائها وهذا مأخوذ من قوله تعالى: {وَقُرْآنَهُ} أي وعلينا تعليمك قراءته، فالقرآن هنا مصدر بمعنى القراءة وليس علماً.

ثالثاً : معرفة ما في القرآن من العلم والعمل وهذا مأخوذ من قوله تعالى: {ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} أي علينا تعليمك حلاله وحرامه كما علمناك قراءته. [114]

وأحاديث مدارسة جبريل للنبي صلى الله عليه وسلم بالقرآن في كل رمضان واعتبار الصحابة القراءة سنة متبعة يجب العمل بها والمصير إليها مما تقدم بيانه كل ذلك يستفاد منه أن الأخذ والتلقي والعرض والسماع أمور لابد منها لطالب القرآن مهما بلغت منـزلته وعلا كعبه أسوة برسول الله صلى الله عليه وسلم وصحابته من بعده والتابعين لهم بإحسان.

روى الداني بسنده أن عمر بن الخطاب رضي الله عنه سمع رجلا يقرأ في سورة يوسف (ليسجننه عتى حين) فقال له عمر: من أقرأكها؟ قال أقرأنيها ابن مسعود.

فكتب عمر إلى ابن مسعود رضي الله عنه: سلام عليك أما بعد فإن الله أنـزل هذا القرآن فجعله قرآناً عربياً مبيناً، وأنـزله بلغة هذا الحي من قريش، فإذا جاءك كتابي هذا فأقرئ الناس بلغة قريش ولا تقرئهم بلغة هذيل والسلام. [115]

قال الداني معقباً على هذه الرواية: وهذا الخبر أصل كبير ومعناه تعليم عمر عبد الله رضي الله عنهما – رياضة الألسنة، وأمره إياه أن يأخذ من يقرئه بالتفرقة بين الحروف المتشابهة في اللفظ المتقاربة في المخرج، حتى يؤدى القرآن على ما أنـزل عليه من القراءات واللغات دون ما يجوز من ذلك من كلام العرب ولغاتها إذا كان مخالفا لما أنـزل عليه من الأحرف، ألا ترى أن الفرق بين العين والحاء بحَّة الحاء، ولولا هي لكانت عيناً.

وإنما كانت ذات بحة لهمسها وجهر العين، فميز عمر رضي الله عنه الفرق بينها، وأمر عبد الله رضي الله عنه بتتبع ذلك على القارئين وتلخيص بيانه للتالين فيلزم سائر القراء وجميع أهل الأداء استعمال ذلك وتفقده حتى يلفظ بالحروف على هيئتها وينطق بها على مراتبها. [116]

ومن تتبع كلام الأئمة في المحاذير التي تعرض لكل حرف من حروف الهجاء وسلامة النطق به حال القراءة واجتماعه مع غيره علم علم اليقين أن الطريق ليس سالكا لكل من رامه ولو كان من أرباب الفصاحة والبلاغة بل لابد فيه من القائد الخبير ورياضة باللسان تذلل العسير.

قال في النشر: أول ما يجب على مريد إتقان قراءة القرآن تصحيح إخراج كل حرف من مخرجه المختص به تصحيحا يمتاز به عن مقاربه، وتوفية كل حرف صفته المعروفة به توفية تخرجه عن مجانسه، يعمل لسانه وفمه بالرياضة في ذلك إعمالا يصير ذلك له طبعا وسليقة.

فكل حرف شارك غيره في مخرج فإنه لا يمتاز عن مشاركه إلا بالصفات، وكل حرف شارك غيره في صفاته فإنه لا يمتاز عنه إلا بالمخرج.

كالهمزة والهاء: اشتركا مخرجا وانفتاحا واستفالا وانفردت الهمزة بالجهر والشدة.

والعين والحاء: اشتركا مخرجا واستفالا وانفتاحا وانفردت الحاء بالهمس والرخاوة الخالصة.

والغين والخاء: اشتركا مخرجا ورخاوة واستعلاء وانفتاحا وانفردت الغين بالجهر.

والجيم والشين والياء اشتركت مخرجا وانفتاحا واستفالا، وانفردت الجيم بالشدة واشتركت مع الياء في الجهر، وانفردت الشين بالهمس، والتفشي، واشتركت مع الياء في الرخاوة.

والضاد والظاء: اشتركا صفة وجهراً ورخاوة واستعلاء وإطباقاً، وافترقا مخرجاً، وانفردت الضاد بالاستطالة.

والطاء والدال والتاء: اشتركت مخرجاً وشدة، وانفردت الطاء بالإطباق والاستعلاء، واشتركت مع الدال في الجهر، وانفردت التاء بالهمس واشتركت مع الدال في الانفتاح والاستفال.

والظاء والذال والثاء: اشتركت مخرجاً ورخاوة وانفردت الظاء بالاستعلاء والإطباق واشتركت مع الذال في الجهر، وانفردت التاء بالهمس واشتركت مع الذال استفالا وانفتاحا.

والصاد والزاي والسين: اشتركت مخرجاً ورخاوة وصفيرا وانفردت الصاد بالإطباق والاستعلاء واشتركت مع السين في الهمس، وانفردت الزاي بالجهر، واشتركت مع السين في الانفتاح والاستفال.

قال: فإذا أحكم القارئ النطق بكل حرف على حدته موف حقه فليعمل نفسه بإحكامه حالة التركيب؛ لأنه ينشأ عن التركيب ما لم يكن حالة الإفراد وذلك ظاهر فكم ممن يحسن الحروف مفردة ولا يحسنها مركبة بحسب ما يجاورها من مجانس ومقارب، وقوي وضعيف، ومفخم ومرقق، فيجذب القوي الضعيف، ويغلب المفخم المرقق فيصعب على اللسان النطق بذلك على حقه إلا بالرياضة الشديدة حالة التركيب.

فمن أحكم صحة اللفظ حالة التركيب حصّل حقيقة التجويد بالإتقان والتدريب.[117]

وتوضيحا لما ذكر ابن الجزري نورد بعض الأمثلة ليُعلم أن قراءة القرآن تحتاج إلى دربة ورياضة على أهل الخبرة والدراية.

فالهمز مثلا له أحكامه التي يجب مراعاتها سواء كان مبدوءاً به أو موقوفا عليه.

قال في النشر: الهمزة إذا ابتدأ بها القارئ من كلمة فليلفظ بها سلسة في النطق سهلة في الذوق، وليتحفظ من تغليظ النطق بها نحو: (الحمد) (الذين) (أءنذرتهم) ولا سيما إذا أتى بعدها ألف نحو (آتى) و (آيات) و (آمّين)

فإن جاء حرف مغلظ كان التحفظ آكد نحو: (الله) (اللهم) أو مفخم نحو (الطلاق) (اصطفى) و (أصلح)

فإن كان حرفا مجانسها أو مقاربها كان التحفظ بسهولتها أشد وبترقيقها أوكد نحو: (اهدنا) (أعوذ) (أعطى) (أحطت) (أحق) فكثير من الناس ينطق بها في ذلك كالمتهوع. [118]

قال مكي: ويجب على القارئ إذا وقف على الهمزة وهي متطرفة بالسكون أن يطلب اللفظ بها وإظهارها في وقفه لأنها لما بعد مخرجها وضعفت وأتت في آخر الكلمة وذهبت حركتها للوقف وضعفت بالسكون صعب إظهارها في الوقف وخيف عليها النقص فلابدّ من إظهارها عند الوقف والتكلف لذلك نحو (أسوأ) و (يستهزئ) فإن كان قبلها ساكن من حروف المد واللين صعب اللفظ بها في الوقف أشد مما قبله فيجب أن تظهرها بالوقف وتتطلب باللفظ نحو الوقف على (السراء) و(الضراء) و(سوء) و(شيء) و(يضيء) و(شاء) و(جاء) و (يشاء) فإن كنت تروم الحركة كان ذلك أسهل قليلا من وقوفك بالسكون.

وإن كان الساكن قبل الهمزة غير حرف مد ولين فهو أصعب في طلب الهمزة في الوقف إذا كنت لا تروم الحركة نحو قوله تعالى: (دفء) و (ملء) و(سَوء)

فاعرف هذا كله وتحفظ منه في وقفك وإن لم تتحفظ من إظهار الهمزة في هذا في وقفك كنت حاذفا حرفا ولاحنا في ذلك.[119]

ومن ذلك (التاء) يتحفظ بما فيها من الشدة لئلا تصير رخوة وربما جعلت سينا لاسيما إذا كانت ساكنة نحو (فتنة) و (فترة) وليكن التحفظ بها آكد إذا تكررت نحو: (تتوفاهم) و (تتلوا)

وكذا كل ما تكرر من مثلين نحو (ثالث ثلاثة) و (حاججتم) و(لا أبرح حتى) ونحو ذلك.

قال في الرعاية: فبيان هذا الحرف المكرر لازم لأن في اللفظ به صعوبة لأنه بمنـزلة الماشي يرفع رجله مرتين أو ثلاث مرات ويردها في كل مرة إلى الموضع الذي رفعها منه.

وقد مثله بعض العلماء بمشي المقيد فالتحفظ ببيانه لازم للقارئ ومعرفته لذلك زيادة في فهمه وعلمه بحقيقة لفظه. [120]

قال ابن الجزري: وإذا سبقت الطاء التاء لخصت صوت الطاء مع الإتيان بصوت الإطباق ثم تأتي بالتاء مرققة على أصلها وهذا قليل في زماننا ولا يقدر عليه إلا الماهر المجود. [121]

ومن ذلك (السين) إذا جاورت حرفاً من حروف الإطباق سواء كانت ساكنة أو متحركة وجب بيانها في رفق وتؤدة وإلا صارت صادا بسبب المجاورة لأن مخرجهما واحد ولولا التسفل والانفتاح اللذان في السين لكانت صادا، ولولا الاستعلاء والإطباق اللذان في الصاد لكانت سيناً.

وينبغي أن يبين صفيرها أكثر من الصاد لأن الصاد بين الإطباق نحو (بسطة) و (مسطورا) و (تسطع) و (أقسط) فتلفظ بها في حالي سكونها وتحريكها برفق ورقة.

وإذا سكنت وأتى بعده جيم أو تاء فبينها نحو (مستقيم) و(مسجد) ونحو ذلك.

ولولا تبيينها لالتبست بالزاي للمجاورة.

واحذر أن تحركها عند بيانك صفيرها. [122]

ومن ذلك الضاد فإنه حرف عسير على اللسان والناس يتفاضلون في النطق به

قال ابن الجزري: فمنهم من يجعله (ظاء) مطلقا، لأنه يشارك الظاء في صفاتها كلها ويزيد عليها بالاستطالة، فلولا الاستطالة واختلاف المخرجين لكانت ظاء.

وإبدالها ظاء لا يجوز في كلام الله تعالى لمخالفته المعنى الذي أراد الله تعالى إذ لو قلنا (الضالين) بالظاء كان معناه الدائمين وهذا خلاف مراد الله تعالى وهو مبطل للصلاة، لأن الضلال بالضاد هو ضد الهدى كقوله {ضَلَّ مَنْ تَدْعُونَ إِلاَّ إِيَّاهُ} {وَلا الضَّالِّينَ} ونحوه وبالظاء هو الدوام كقوله {ظَلَّ وَجْهُهُ مُسْوَدّاً}

ومنهم من لا يوصلها إلى مخرجها بل يخرجها من دونه ممزوجة بالطاء المهملة لا يقدرون على غير ذلك ومنهم من يخرجها لاماً مفخمة.

وإذا أتى بعد الضاد حرف إطباق وجب التحفظ بلفظ الضاد لئلا يسبق اللسان إلى ما هو أخف عليه وهو الإدغام كقوله: {فَمَنِ اضْطُرَّ} {ثُمَّ أَضْطَرُّهُ}

وإذا سكنت الضاد وأتى بعدها حرف من حروف المعجم فلا بدّ من المحافظة على بيانها وإلا بادر اللسان إلى ما هو أخف منها نحو: (أفضتم) و (خضتم) و (واخفض جناحك) و (قيضنا) و(فرضنا) ونحو ذلك.[123]

وهكذا تناول العلماء كل حرف من حروف الهجاء مبينين خصائصه ومميزاته وكيفية النطق به وما يجب له

سواء كان مبدوء به أو موقوفا عليه وسواء كان مفردا أو اقترن بغيره ولو تتبعنا ذلك لخرجنا عن الاختصار

وإنما ذكر العلماء ذلك وبينوه أوضح بيان لما رأوا من وقوع الطلاب في الخطأ واللحن فيه

قال مكي في الرعاية بعد بيانه للمباحث والأبواب التي عقدها لأحكام التجويد:

كل ما ذكرته لك من هذه الحروف وما نذكره لم أزل أجد الطلبة تزل بهم ألسنتهم إلى ما نبهت عليه وتميل بهم طباعهم إلى الخطأ فيما حذرت منه فبكثرة تتبعي لألفاظ الطلبة بالمشرق والمغرب وقفت على ما حذرت منه، ووصيت به من هذه الألفاظ كلها وأنت تجد ذلك من نفسك وطبعك. [124]

فإذا كان هذا حال الطلاب في تلك القرون المتقدمة فماذا عسى أن نقوله عمن طغت عليه العجمة وفشي فيه اللحن وغلب عليه اعوجاج اللسان من أهل زماننا هل يُتْرك يقرأ بحسب طبعه ولهجته وما سهل على لسانه ؟

ولقد رد العلماء هذه المقولة ووصفوا قائلها بالنقص والجهالة.

قال مكي رحمه الله تعالى: وليس قول المقرئ والقارئ أنا أقرأ بطبعي وأجد الصواب بعادتي في القراءة لهذه الحروف من غير أن أعرف شيئاً مما ذكرته بحجة بل ذلك نقص ظاهر فيهما.

لأن من كانت هذه حجته يصيب ولا يدري، ويخطئ ولا يدري؛ إذ علمه واعتماده على طبعه وعادة لسانه، يمضي معه أينما مضى به من اللفظ، ويذهب معه أين ما ذهب، ولا يبنى على أصل ولا يقرأ على علم ولا يقرئ عن فهم فما أقربه من أن يذهب عنه طبعه، أو تتغير عليه عادته وتستحيل عليه طريقته؛ إذ هو بمنـزلة من يمشي في ظلام في طريق مشتبه فالخطأ والزلل منه قريب.

والآخر بمنزلة من يمشي على طريق واضح معه ضياء لأنه يبني على أصل، وينقل عن فهم، ويلفظ عن فرع مستقيم وعلة واضحة فالخطأ منه بعيد.

فلا يرضى امرؤ لنفسه في كتاب الله جل ذكره وتجويد ألفاظه إلا بأعلى الأمور وأسلمها من الخطأ والزلل[125].

وإلى وجوب عرض القرآن وأخذه عن أهل الضبط والإتقان نبه الداني في منظومته المنبهة فقال:

واعلم بأن العرض للقرآن

على الإمام الفاضل الديّان

من سنة النبي والصحابة

ذوي المحل وذوي القرابة

والتابعون بعد لم يعدوه

بل من وكيد الأمر قد عدّوه

إذ كان قد صح عن الرسول

بأنه قرا على جبريل

وقد قرا بالوحي إذ أتاه

على أبيّ ثم قد أقراه

فأي شيء بعد هذا يتبع

وهل يردُّ الحق إلا مبتدع

أو جاهل لقوله لا ينظر

إذ هو في الورى كمن لا يبصر[126]

[1] حرز الأماني للشاطبي : 8

[2] سورة الممتحنة آية : 4

[3] لسان العرب لابن منظور 3/135 مادة : جود

[4] التحديد لحقيقة الإتقان والتجويد للداني : 70، التمهيد في علم التجويد لابن الجزري : 59، النشر : 1/212

[5] هداية القاري : 1/45

[6] التحديد للداني:70، التمهيد:59، النشر:1/212، المصباح الزاهر: 4/1468

[7] يوسف بن علي بن جبارة بن محمد بن عقيل أبو يوسف بن علي القاسم الهذلي، ولد في حدود التسعين وثلاثمائة.

قال ابن الجزري عنه: لا أعلم أحداً في هذه الأمة رحل في القراءات رحلته ولا لقي من لقي من الشيوخ، قال في كتابه الكامل: فجملة من لقيت في هذا العلم ثلاثمائة وخمسة وستون شيخاً من آخر المغرب إلى باب فرغانة يميناً وشمالاً وجبلاً وبحراً، ولو علمت أحداً تقدم علي في هذه الطبقة في جيع بلاد الإسلام لقصدته، من أبرز شيوخه: أحمد بن محمد بن علان، أحمد بن نفيس، الحسن بن علي بن إبراهيم المالكي، قرأ عليه: أبو العز القلانسي، وإسماعيل بن الأخشيد. توفي سنة (465ه‍).

غاية النهاية: 2/397، العبر في خبر من عبر الذهبي : 2/320

[8] الكامل للهذلي لوحة : 19/ب

[9] نهاية القول المفيد محمد مكي نصر : 12، فتح المجيد لحمد بن خلف الحسيني الشهير بالحداد : 3، هداية القارئ : 1/45

وحق الحرف من الصفات أي الصفات اللازمة الثابتة التي لا تنفك عنه بحال كالجهر، والشدة، والاستعلاء، والإطباق، والقلقلة.

والمستحق : أي من الصفات العارضة التي تعرض له في بعض الأحوال وتنفك عنه في البعض الآخر لسبب من الأسباب كالترقيق والتفخيم والإظهار والإدغام والمد والقصر وغير ذلك.

هداية القارئ : 1/45

[10] سورة العلق الآيات : 1-5

[11] المستدرك للحاكم وقال صحيح الإسناد وأقره الذهبي : 2/223

[12] سورة المزمل آية : 4

[13] سورة الإسراء آية : 22

[14] سورة الإسراء آية : 23

[15] أضواء البيان : 3/494

[16] سورة المائدة آية : 67

[17] مسلم : 1/204

[18] المستدرك : 1/577

[19] فتح الباري : 7/126، مسلم : 6/85، المسند : 3/130، 137

[20] أبو عبيد القاسم بن سلام الخراساني الأنصاري أحد الأعلام المجتهدين أخذ القراءة عرضا وسماعا عن علي بن حمزة الكسائي، وإسماعيل بن جعفر وسليم بن عيسى. روى القراءة عنه أحمد بن إبراهيم وراق خلف، وأحمد بن يوسف التغلبي وله اختيار في القراءة وافق عليه العربية والأثر. توفي سنة (244ه‍)

غاية النهاية : 2/17، الطبقات الكبرى لابن سعد : 7/355، تاريخ بغداد : 12/403، الكامل في التاريخ لابن الأثير : 6/509

[21] فضائل القرآن لأبي عبيد : 359

[22] أبو الحسن علي بن محمد بن عبدالصمد علم الدين السخاوي شيخ مشايخ الإقراء بدمشق قرأ على أبي القاسم الشاطبي، وعلى أبي اليمن الكندي، وأبي الفضل محمد بن يوسف. قرأ عليه أبو الفتح محمد بن علي الأنصاري وأبو شامة، والقاضي عبد السلام الزواوي وغيرهم. أقرأ الناس نيفاً وأربعين سنة بجامع دمشق. توقي سنة (643ه‍).

غاية النهاية : 1/568، سير أعلام النبلاء الذهبي : 23/122، طبقات الشافعية للسبكي : 8/297، وفيات الأعيان ابن خلكان: 3/340

[23] جمال القراء : 2/446

[24] شمس الدين أبو الخير محمد بن محمد بن محمد بن الجزري، إمام المقرئين وخاتمة الحفاظ المحققين، قرأ على أبي محمد عبدالوهاب ابن السلار، وعلى أبي المعالي محمد بن أحمد بن اللبان، وقرأ على أبي بكر عبدالله بن الجندي وغيرهم، وقرأ عليه الكثيرون منهم ابنه أبو بكر أحمد والمحب محمد بن أحمد بن الهائم، ومحمد بن علي بن نفيس وغيرهم. توفي سنة (833ه‍).

غاية النهاية: 2/247، إنباء الغمر بأبناء العمر للحافظ ابن حجر: 8/245، الضوء اللامع، للسخاوي: 9/255، البدر الطالع للشوكاني: 2/257.

[25] المقدمة الجزرية : 8

[26] عثمان بن سعيد بن عثمان أبو عمرو الداني القرطبي المعروف بابن الصيرفي، أستاذ الأستاذين وشيخ مشايخ المقرئين أخذ القراءة عن خلف بن إبراهيم بن خاقان، وطاهر بن عبدالمنعم بن غلبون، وأبي الفتح فارس بن أحمد وغيرهم. قرأ عليه: أبو داود سليمان بن نجاح، ومحمد بن عيسى المغامي، ومحمد بن يحيى بن مزاحم وغيرهم. توفي سنة (444ه‍).

غاية النهاية : 1/503، تذكرة الحفاظ للذهبي : 3/1120، الصلة لابن بشكوال : 2/592، جذوة المقتبس للحميدي : 2/483

[27] التحديد للداني : 69، والفهيه: العييّ، اللسان: 13/525.

[28] محمد بن يزيد بن رفاعة بن سماعة أبو هاشم الرفاعي، أخذ القراءة عرضا عن سليم سمع قراءة الأعشى على أبي بكر وروى عن الكسائي، روى القراءة عنه موسى بن إسحاق القاضي، وعلي بن الحسن القطيعي توفي سنة (248ه‍)

غاية النهاية : 2/280، تاريخ بغداد : 3/375

[29] سليم بن عيسى بن سليم أبو عيسى، عرض على حمزة وهو أخص أصحابه وأضبطهم وهو الذي خلفه في القيام بالقراءة، قرأ عليه حفص بن عمر الدوري وخلف بن هشام. توفي سنة (188ه‍)

غاية النهاية : 1/318، الثقات لابن حبان : 8/295

[30] حمزة بن حبيب بن عمارة أبو عمارة الكوفي أحد القراء السبعة ولد سنة (80ه‍) أدرك الصحابة بالسن، أخذ القراءة عرضاً عن سليمان الأعمش، وحمران بن أعين، روى القراءة عنه إبراهيم بن أدهم والحسن بن عطية، وخلاد بن خالد. توفي سنة (156ه‍) غاية النهاية : 1/261

[31] التحديد للداني : 84

[32] لم أعثر له على ترجمة.

[33] عاصم بن بهدلة بن أبي النجود أبو بكر الأسدي شيخ الإقراء بالكوفة. أحد القراء السبعة اختلف في سنة وفاته فقيل (127ه‍) وقيل (128ه‍)، قرأ على أنس بن مالك، وأخذ القراءة عرضاً على زر بن حبيش، وأبي عبدالرحمن السلمي، روى القراءة عنه أبان بن تغلب، وحفص بن سليمان، وحماد بن سلمة.

غاية النهاية : 1/346، مشاهير علماء الأمصار : 165

[34] التحديد : 85

[35] الشيخ العلامة عبدالفتاح بن عبدالغني بن محمد القاضي، ولد في مدينة دمنهور سنة (1320ه‍). حفظ القرآن على الشيخ علي عيادة وتلقى القراءات العشر على الشيخ همام قطب، والشيخ حسن الصبحي وغيرهما. رحل إلى المدينة سنة (1394ه‍) وعين رئيساً لقسم القراءات منذ إنشائه وكانت له جهوده الطيبة المباركة في تطوير كلية القرآن الكريم وتلقي عنه الكثير، وكنت ممن تلقى عنه بالكلية القراءات الثلاث، وكتابه الفرائد الحسان في عد الآي، من نظمه. توفي رحمه الله تعالى سنة (1403ه‍).

ترجم له الشيخ المرصفي في كتابه هداية القارئ : 2/658، والدكتور عبدالعزيز القارئ في مجلة كلية القرآن الكريم العدد الأول : 297

[36] من قصيدة الخاقاني: انظر : قصيدتان في تجويد القرآن : 18

[37] غاية النهاية : 2/321

[38] قصيدتان في تجويد القرآن : 18

[39] غاية النهاية : 1/529 وهو مخطوط

[40] مطبوع

[41] مطبوع

[42] التحديد : 98

[43] مخطوط

[44] مطبوع

[45] مخطوط وهو نظم

[46] مخطوط

[47] مطبوع

[48] التمهيد : 52

[49] مطبوع

[50] مخطوط

[51] مخطوط

[52] مخطوط

[53] الكامل للهذلي: لوحة: 19/ب، النشر: 1/209

[54] لسان العرب: 11/265 مادة (ر ت ل)، معاني القرآن للزجاج: 5/239، معاني القرآن للفراء: 3/197، جامع البيان عن تأويل القرآن للطبري: 29/126

[55] المفردات للراغب : 187

[56] لباب التأويل في معاني التنـزيل : 4/321

[57] الجامع لأحكام القرآن : 1/17

[58] الكشاف عن حقائق التنـزيل للزمخشري : 4/175

[59] هو الإمام نصر بن علي بن محمد أبو عبدالله الشيرازي الفارسي المعروف بابن أبي مريم قرأ على محمود بن حمزة بن نصر. قال عنه ابن الجزري: إمام كبير المحل. توفي بعد سنة (565ه‍).

غاية النهاية : 2/337، انباه الرواة على أبناء النحاة للقفطي : 3/344

[60] الموضح في وجوه القراءات للشيرازي : 1/154

[61] التمهيد لابن الجزري : 61

[62] سورة المزمل آية : 4

[63] سورة الفرقان آية : 32

[64] فتح الباري شرح صحيح البخاري : 9/91

[65] التحديد للداني : 80

[66] منجد المقرئين لابن الجزري: الباب السادس، الفصل الثاني: في أن القراءات العشر متواترة فرشاً وأصولاً حال اجتماعهم وافتراقهم: 57

[67] موطأ الإمام مالك. ما جاء في صلاة القاعد : 98، سنن الدرامي : 1/262

[68] الترمذي: 4/254، سنن أبي داود: 2/73، المصنف لابن أبي شيبة: 10/552

[69] زاد المعاد في هدي خير العباد : 1/482

[70] كتاب السبعة لابن مجاهد : 47

[71] كتاب السبعة لابن مجاهد : 49

[72] كتاب السبعة لابن مجاهد : 50

[73] كتاب السبعة لابن مجاهد : 52

[74] كتاب السبعة لابن مجاهد : 52

[75] سورة التوبة آية : 60

[76] الدر المنثور في التفسير بالمأثور للسيوطي : 4/221، النشر : 1/315

[77] المسند بتحقيق أحمد شاكر : 1/230، 270

[78] قال ابن الجزري مبينا أن قصر المتصل لم يصح عن أحد من القراء : وقد تتبعته فلم أجده في قراءة صحيحة ولا شاذة بل رأيت النص بمده.

النشر : 1/315

[79] النشر : 1/210

[80] جمال القراء : 2/498، النشر : 2/31

[81] نافع بن عبد الرحمن بن أبي نعيم أبو رويم، ويقال أبو نعيم مولى جعونة بن شعوب الليثي حليف حمزة بن عبد المطلب قرأ على سبعين من التابعين وهو أحد القراء السبعة توفي سنة 169ه‍

غاية النهاية: 2/230، التيسير لأبي عمرو الداني: 4، السبعة لابن مجاهد : 53

[82] يأتي تعريفه ص: 40، 42، 43.

[83] التحديد للداني : 93

[84] سورة الإسراء آية : 88

[85] التحديد للداني : 94

[86] مكي بن أبي طالب أبو محمد القيسي القيرواني الأندلسي إمام علامة محقق أستاذ القراء والمجودين. قرأ القراءات على أبي الطيب عبدالمنعم بن غلبون، وسمع من أبي بكر محمد بن علي الأذفوي، قرأ عليه يحيى بن إبراهيم البياز وموسى بن سليمان اللخمي، ومحمد بن محمد بن أصبغ وغيرهم. توفي سنة (437ه‍).

غاية النهاية : 2/309، معرفة القراء الكبار للحافظ الذهبي : 2/316

[87] الرعاية : 89

[88] الرعاية : 153

[89] التحديد للداني : لوحة : 98/أ

[90] الكامل للهذلي : لوحة : 24/ب، 31/أ

[91] المبارك بن الحسن بن أحمد أبو الكرم الشهرزوري إمام كبير، ثقة محقق، قرأ على أحمد بن الحسن بن خيرون، وأحمد بن على الهاشمي، وأحمد بن على بن سوار، وغيرهم. قرأ عليه هبة الله بن يحيى الشيرازي، وعبد الوهاب بن سكينة وغيرهما، وكتابه المصباح من أحسن ما ألف في القراءات. توفي رحمه الله تعالى سنة (550هـ).

غاية النهاية : 2/38.

[92] المصباح الزاهر : 4/1469.

[93] الموضح في وجوه القراءات للشيرازي : 1/156

[94] الحسن بن قاسم بن عبد الله بن علي المرادي المالكي المشهور بابن أم قاسم نسبة إلى جدته أم أبيه. قرأ القراءات على مجد الدين إسماعيل، وأخذ عن أبي حيان. توفي سنة (749ه‍)

غاية النهاية: 1/227، الدرر الكامنة في أعيان المائة الثامنة للحافظ بن حجر: 2/116

[95] المفيد في شرح عمدة المجيد، الحسن بن قاسم المرادي : 38

[96] المفيد في شرح عمدة المجيد، الحسن بن قاسم المرادي : 39

[97] المقدمة الجزرية ضمن كتاب : مجموعة في فن التجويد : 9

[98] صحيح مسلم بشرح النووي : 2/37

[99] النشر : 1/210

[100] الأرجوزة المنبهة: للداني: 297

[101] سورة الحجر آية : 9

[102] فتح الباري : 1/30

[103] لطائف الإشارات للقسطلاني : 209

[104] التحديد للداني : 81

[105] فتح الباري : 9/64

[106] النشر : 1/213

[107] المقدمة الجزرية : 8

[108] القول السديد : 7

[109] شرح ما يقع فيه التصحيف للعسكري: 10

[110] سورة الملك آية : 22

[111] سورة القيامة آية : 16، 17، 18

[112] سورة طه آية : 114

[113] فتح الباري : 1/29

[114] سنن القراء د. عبدالعزيز قاري : 244

[115] التحديد: 82، المحتسب:1/343، الكشاف:2/317، والعرب تبدل أحد هذين الحرفين من صاحبه لتقاربهما في المخرج.

[116] التحديد : 83

[117] النشر : 1/214، 215

[118] النشر : 1/216

[119] الرعاية : 151

[120] الرعاية : 205، النشر : 1/217

[121] التمهيد : 121

[122] التمهيد : 137

[123] التمهيد : 140-142

[124] الرعاية : 170

[125] الرعاية : 153

[126] الأرجوزة المنبهة: للداني: 166


 العدد 114 - تابع الوجيز في حكم تجويد الكتاب العزيز

تابع الوجيز في حكم تجويد الكتاب العزيز

المبحث الخامس

حكم الأخذ بالتجويد:

بعد النظر في النصوص الواردة عن الأئمة في مسألة حكم الأخذ بالتجويد وما تقدم من بيان اعتناء سلف هذه الأمة به.

تحرر عندي أنّ تعلّم علم التجويد فرض كفاية.

وأن العمل بأحكامه حال القراءة فرض عين سواء كان ذلك في الصلاة أو خارج الصلاة وسواء كان المقروء يسيراً أو كثيراً وذلك لما يأتي:

أولاً:

أن الأمة قد أجمعت على تلقي القرآن وعرضه منذ نزوله جيلاً بعد جيل بهذه الكيفية التي عرفت بالتجويد لا خلاف بينهم في ذلك، إذ القراءة عندهم سنة متبعة.

وقد كنت عزمت على عقد مبحث أذكر فيه أدلة المعارضين للقول بالوجوب ومناقشتها فلم أجد دليلاً من إمام معتبر يقول بغير الوجوب فصرفت عنه النظر.

وما ذكره بعض المعاصرين من أنه دليل معارض للقول بالوجوب كقصة اختلاف هشام بن حكيم وعمر بن الخطاب في القراءة ونحو ذلك، تتبعته فألفيته بعيداً كل البعد عن تقرير أحكام التلاوة وأدائها التي هي صلب الموضوع ولبه، بل هو راجع إلى اختلاف القراءات والحكمة من تعدد الحروف النازلة.

ثانياً:

أن قراءة القرآن وتصحيح ألفاظه وإقامة حروفه على الصفة المتلقاة من أئمة القرآن المسندين إلى رسول الله صلى الله عليه وسلم عبادة.

قال تعالى: {فَاقْرَءُوا مَا تَيَسَّرَ مِنْ الْقُرْآنِ} [1] .

وعن عبد الله بن مسعود رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من قرأ حرفاً من كتاب لله فله به حسنة والحسنة بعشر أمثالها لا أقول (ألم) حرف ولكن (ألف) حرف و(لام) حرف و(ميم) حرف" [2] .

وكل عبادة يجب أن تؤدى كاملة غير منقوصة ليحصل لصاحبها الثواب كاملاً.

وبقدر ما نقص منها مع قدرته على التمام نقص من أجره وثوابه وبقدر تفريطه لحقه الإثم والعقاب.

وإلى ما ذكرت أشار ابن الجرزي بقوله: ولا شك أن الأمة كما هم متعبدون بفهم معاني القرآن وإقامة حدوده متعبدون بتصحيح ألفاظه وإقامة حروفه على الصفة المتلقاة من أئمة القراءة المتصلة بالحضرة النبوية الأفصحية العربية التي لا تجوز مخالفتها ولا العدول عنها إلى غيرها، والناس في ذلك بين محسن مأجور ومسيء آثم، أو معذور.

فمن قدر على تصحيح كلام الله تعالى باللفظ الصحيح العربي الفصيح وعدل إلى اللفظ الفاسد العجمي أو النبطي القبيح استغناءً بنفسه واستبداداً برأيه وحدسه، واتكالاً على ما ألف من حفظه، واستكباراً عن الرجوع إلى عالم يوقفه على صحيح لفظه، فإنه مقصر بلا شك وآثم بلا ريب وغاش بلا مرية فقد قال رسول الله صلى الله عليه وسلم "الدين النصيحـة لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم".

أما من كان لا يطاوعه لسانه أو كان لا يجد من يهديه إلى الصواب بيانه فإن الله لا يكلف نفساً إلا وسعها [3] .

ثالثاً:

ما ثبت في الصحيحين من حديث عائشة رضي الله عنها قالت قال رسول الله صلى الله عليه وسلم: "الماهر بالقرآن مع السفرة الكرام البررة، والذي يقرأ القرآن ويتعتع فيه وهو عليه شاق له أجران" [4] .

والماهر بالشيء الحاذق العارف به.

ولا يكون ماهراً بالقرآن عارفاً به من أخلّ بشيء من معانيه ومبانيه.

فمن لم يعط الحروف حقها من المدّ إن كانت ممدودة، ومن التمكين إن كانت مُمكّنة، ومن الهمز إن كانت مهموزة، ومن الإدغام إن كانت مدغمة، ومن الإظهار إن كانت مظهرة، ومن الإخفاء إن كانت مخفية، ومن الحركة إن كانت محركة، ومن السكون إن كانت مسكّنة … إلخ، مع قدرته على ذلك، لم يكن ماهراً بالقرآن، وأما من كان لا يطاوعه لسانه مع اجتهاده وحرصه على الوصول إلى مرتبة الماهر فإن الله أعدله من الأجر على قدر اجتهاده إذ لا يكلف الله نفساً إلا وسعها، فمن رام مصاحبة السفرة الكرام البررة وجب عليه أن يقيم حروفه ويحرص على أدائها سالمة من الخطأ والزلل كما يقيم حدوده.

رابعاً:

ما ورد من النهي عن الهذرمة وهي الإسراع بالقراءة إلى الحد الذي لا يمكّن القارئ من ضبط أحكام القراءة، ولا يمكّن السامع من التدبر، ومثلها الهذّ، فعن عبد الله بن مسعود رضي الله عنه قال: لا تنثروه نثر الدقل [5] ، ولا تهذّوه هذّ الشعر، قفوا عند عجائبه وحركوا به القلوب، ولا يكن هم أحدكم آخر السورة [6] .

وعن أبي وائل قال جاء رجل إلى عبد الله بن مسعود فقال: قرأت المفصل البارحة فقال: (( هذّا كهذّ الشعر، إنا قد سمعنا القراءة، وإني لأحفظ القُرناء التي كان يقرأ بهنّ النبي صلى الله عليه وسلم: ثماني عشرة سورة من المفصل وسورتين من آل حم)) [7] .

ولذلك ورد النهي عن ختم القرآن في أقل من سبع وفي رواية أقل من ثلاث كما جاء في حديث عبد الله بن عمرو بن العاص [8] .

فإذا نهي عن الهذرمة والهذّ وجب الأخذ بضدهما وهو تبيين الحروف وإخراجها من مخارجها وإعطائها حقها على الصفة المتلقاة من أئمة القراءة الناقلين لها بالأسانيد المتصلة سواء كان ذلك في ترتيل، أو تدوير، أو حدر.

فذو الحذق معط للحروف حقوقها

(إذا رتل القرآن أو كان ذا حدر) [9]

خامساً:

أن القول بعدم وجوب الأخذ بهذه الأحكام من إظهار وإدغام وإخفاء ومد وترقيق وإمالة ونحو ذلك.

فيه قدح صريح لصدر هذه الأمة من القراء الناقلين إلينا كتاب ربنا بحروفه وقراءاته ورواياته وطرقه بهذه الكيفيات والهيئات التي تلقوها وأقرءوا بها ودونوها في كتبهم حتى وصلت إلينا عن طريقهم بالأسانيد المتصلة.

فهل يقول ذو بصيرة أنهم أنشأوها واخترعوها من أنفسهم وأوجبوها على الناس وتناقلها الناس عنهم في كل عصر ومصر.

ولم يخالفهم أحد أو يأخذ على أيديهم لاستحداثهم في كتاب الله ما ليس منه، والله عز وجل قد تكفل بحفظ كتابه {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [الحجر:9] والإجماع قائم على أن من زاد في القرآن حركةً أو حرفاً أو نقص من تلقاء نفسه مصراً على ذلك يكفر.

كما أن الإجماع قائم على أن النقص في كيفية القرآن وهيئته كالنقص في ذاته ومادته.

فترك المد والغنة والتفخيم والترقيق، كترك حروفه وكلماته. فإذا كان الجواب قطعاً بالنفي وأنهم برءاء من الاختراع والابتداع بل منهجهم الإتباع، فلا يقرأ أحدهم إلا بما أقرئ، وجب اتباعهم، قال محمد بن صالح: سمعت رجلاً يقول لأبي عمرو [10] كيف تقرأ:

{لا يُعَذِّبُ عَذَابَهُ أَحَدٌ % وَلا يُوثِقُ وَثَاقَهُ أَحَدٌ} [11] .

قال: (لا يعذب) بالكسر، فقال له الرجل كيف وقد جاء عن النبي صلى الله عليه وسلم (لا يعذب) بالفتح، فقال له أبو عمرو: لو سمعت الرجل الذي قال سمعت النبي صلى الله عليه وسلم ما أخذته عنه وتدري ما ذاك لأني أتهم الواحد الشاذ إذا كان على خلاف ما جاءت به العامة.

قلت وقراءة الفتح أيضاً قراءة متواترة.

قرأها من السبعة الإمام الكسائي، ومن العشرة يعقوب الحضرمي [12] وإنما أنكرها أبو عمرو لأنها لم تبلغه على وجه التواتر، لأن الخبر قد يتواتر عند قوم دون قوم [13] .

وقال ابن مجاهد أخبرنا الأصمعي قال: سمعت أبا عمرو بن العلاء يقول: لولا أنه ليس لي أن أقرأ إلا بما قد قرئ به لقرأت حرف كذا كذا وحرف كذا كذا [14] .

ويبين الشهرزوري في كتابه المصباح أن أحكام التجويد من إظهار وإدغام وإقلاب وإخفاء وإمالة وتفخيم وتحقيق همز وتخفيفه كل ذلك من لغة العرب التي نزل بها القرآن، وما من قارئ من قراء الأمصار: الحجاز والشام والعراق إلا وقد ورد عنهم الإدغام والإظهار والهمز والتليين والحدر والتحقيق والإمالة والتفخيم، وليس لأحد أن يعيب على قارئ ممن قرأ بهذه الأوصاف بل كل واحد من هذه الأوصاف نقله الخلف عن السلف جيلاً بعد جيل وقبيلاً بعد قبيل من لدن رسول الله r إلى زماننا هذا، ووقع على جواز ذلك الاتفاق في كل عصر ومصر إماماً بعد إمام وقدوة بعد قدوة إلى زماننا هذا. ( [15] )

قلت : لازال الإجماع والاتفاق قائماً على ما ذكر عن الأئمة قراء الأمصار من تلك الأحكام إلى أن يرث الله الأرض ومن عليها، فالتارك للقراءة بها قارئ للقرآن بغير لغة العرب التي نزل عليها.

وفي موضع آخر من كتابه بين أن أخذهم لقواعد التجويد ليس بدعاً من أنفسهم وإنما هو النقل والرواية عن الأئمة الماضين والسلف الصالحين، فقد أوضحوا في كتبهم وبينوا في مصنفاتهم التجويد في القراءة والتحقيق في التلاوة، ولم يتركوا لغيرهم في ذلك مسلكاً وليس لنا فيما نورده من ذلك إلا التقريب والترتيب.. والله الموفق. ( [16] )

فعلينا أن نسلك مسلك أئمتنا ونقتفي أثرهم فهم الأمناء الناقلون والحفظة المسندون.

قرءوا القرآن فأدوه أحسن أداء، وكان حسن الأداء سبيلهم لحسن الاستماع، وكان حسن الاستماع سبيلاً لحسن التدبر، وحسن التدبر سبيلاً لحسن الانتفاع.

وكل خير في اتباع من سلف وكل شر في ابتداع من خلف

المبحث السادس

اللحن في القراءة:

يأتي اللحن لمعان كثيرة، والذي يعنينا منه في هذا المبحث هو ما كان بمعنى الخطأ والميل عن الصواب في القراءة.

قال في اللسان: اللحْن واللحَن واللحانة واللحانية: ترك الصواب في القراءة والنشيد ونحو ذلك.

ورجل لاحِن ولحّان ولحّانة ولُحنة يخطئ.

وفي المحكم: كثير اللحن، ولحّنة: نسبة إلى اللحن [17] .

قال ابن الجزري في التمهيد: واللحن الخطأ ومخالفة الصواب.

وبه سمي الذي يأتي بالقراءة على ضد الإعراب لحّاناً، وسمي فعله اللحن، لأنه كالمائل في كلامه عن جهة الصواب والعادل عن قصد الاستقامة [18] .

واللحن في جميع صوره وأشكاله منهي عنه مستبشع في القراءة.

كما روى الحاكم في مستدركه عن أبي الدرداء رضي الله عنه قال: سمع النبي صلى الله عليه وسلم رجلاً قرأ فلحن قال صلى الله عليه وسلم "أرشدوا أخاكم" [19] .

وكان عمر بن الخطاب رضي الله عنه يحذر القراء منه.

فعن سليمان بن يسار: انتهى عمر إلى قوم يقرئ بعضهم بعضاً فلما رأوا عمر سكتوا فقال: ما كنتم تـراجـعون، فقلنا: كنا نقرئ بعضنا بعضاً، فقال: أقرءوا ولا تلحنوا [20] .

وكان أبو جعفر [21] القارئ يقول: من فقه الرجل عرفانه اللحن [22] .

ينقسم اللحن إلى قسمين:

لحن جلي: أي ظاهر.

وخفي: أي مستتر. [23]

ولكل واحد منهما حدّ يخصه، وحقيقة بها يمتاز عن صاحبه.

القسم الأول: اللحن الجلي:

وهو خلل يطرأ على الألفاظ فيخل بعرف القراءة سواء أخل بالمعنى أم لم يخل، وهذا النوع من اللحن قد يكون في بنية الكلمة وحروفها التي تتركب منها، بأن يبدل القارئ منها حرفاً بآخر، فيبدل الضاد ظاء، والذال زاياً، والثاء سيناً، والغين خاءً، ونحو ذلك.

وقد يكون في حركات الكلمة سواءً كان ذلك في أولها أو في وسطها، أم في آخرها.

فيجعل الفتحة كسرة، أو الضمة فتحة، أو إحدى هذه الحركات سكوناً، أو نحو ذلك، سواء ترتب على هذا الخطأ تغير في المعنى كضم التاء أو كسرها من نحو: {أَنْعَمْتَ عَلَيْهِمْ} [الفاتحة:7] ونحو: {لِمَ كَتَبْتَ عَلَيْنَا الْقِتَالَ} [النساء:77].

أو فتحها أو كسرها من نحو: { مَا قُلْتُ لَهُمْ } [المائدة:117].

أم لم يترتب عليه تغير في المعنى كضم الهاء من قوله تعالى: {الْحَمْدُ لِلَّهِ } [الفاتحة:2] و {إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [البقرة:20].

وهذا النوع من اللحن حرام شرعاً باتفاق المسلمين، معاقب عليه فاعله إن تعمده.

فإن فعله ناسياً أو جاهلاً فهو معفو عنه إن شاء الله تعالى.

وسمي هذا النوع جلياً لجلائه وظهوره وعدم خفائه على أحد سواء كان من القراء أم من غيرهم.

قال الداني: اعلموا أن كل حرف من حروف القرآن يجب أن يمكّن لفظه ويوفّى حقه من المنزلة التي هو مخصوص بها على ما حددناه وما نحدده ولا يبخس شيئاً من ذلك فيتحول عن صورته ويزول عن صيغته وذلك عند علمائنا في الكراهة والقبح كلحن الإعراب الذي يتغير فيه الحركات وينقلب به المعاني [24] .

القسم الثاني: اللحن الخفي:

وهو خلل يطرأ على الألفاظ فيخل بالعرف دون المعنى وهو نوعان:

الأول: مثاله ترك الإدغام في موضعه، وكذلك الإظهار، والإقلاب، والإخفاء، وترقيق المفخم وعكسه، وتخفيف المشدد كذلك.

وقصر الممدود، ومد المقصور، والوقف بالحركة كاملة في غير الوقف بالروم، إلى غير ذلك من الأخطاء التي تتنافى والقواعد التي دوّنها علماء القراءة وضبطها أئمة الأداء.

الثاني: وهو لا يعرفه إلا مهرة القراء وحذّاقهم ومثاله: تكرير الراءات، وتطنين النونات، وتغليظ اللامات، في غير محله، وترقيقها كذلك، ونقص الغنة أو الزيادة على مقدارها، والزيادة على مقدار المد أو النقص عنه، إلى غير ذلك مما يخل باللفظ ويذهب برونقه وحسن طلاوته.

وسمي مخفياً لاختصاص معرفته بعلماء القراءة دون غيرهم، وقد اختلف العلماء في هذا القسم الثاني من اللحن الخفي هل هو ملحق بالقسم الأول في الاتفاق على حرمته أم أن الأمر فيه دون ذلك.

فممن قال بحرمته وأنه لا فرق بينه وبين القسم الأول البركوي [25] في شرحه على الدر اليتيم قال: تحرم هذه التغييرات جميعها لأنها وإن كانت لا تخل بالمعنى تخل باللفظ، وتؤدي إلى فساد رونقه وذهاب حسنه وطلاوته [26] .

وناصر الدين الطبلاوي [27] يرى أن هذه القواعد من الواجب الشرعي الذي يثاب فاعله ويعاقب تاركه.

وذلك في نص سؤال وجه إليه فأجاب عليه بما يفيد ذلك [28] .

ويرى ملا علي القاري [29] في شرحه على المقدمة الجزرية أن هذا القسم الثاني لا يصل في الحرمة إلى ما عليه القسم الأول فيقول: ولا شك أن هذا النوع مما ليس بفرض عين يترتب عليه العقاب الشديد وإنما فيه خوف العتاب والتهديد [30] .

والذي أميل إليه في هذه المسألة أن هذه الكيفيات والهيئات التي يقرأ بها كتاب الله عز وجل من إظهار وإدغام وإخفاء وهمس للحروف وجهر لها ونحو ذلك، كل ذلك متلقى عن رسول الله صلى الله عليه وسلم حفظه الصحابة ونقلوه إلى من بعدهم إلى أن وصل إلينا متواتراً بالأسانيد المتصلة مما بينته سابقاً.

فإذا كانت هذه الكيفيات متواترة كان العمل بها والمحافظة على مراعاتها أمراً واجباً شرعاً تحرم مخالفتها ويأثم المتهاون بأدائها.

ولقد سبق قول الداني في أنه ينبغي للقارئ أن يأخذ نفسه بتفقد الحروف التي لا يوصل إلى حقيقة اللفظ بها إلا بالرياضة الشديدة والتلاوة الكثيرة مع العلم بحقائقها والمعرفة بمنازلها فيعطي كل حرف منها حقه من المد إن كان ممدوداً ومن التمكين إن كان ممكناً، ومن الهمز إن كان مهموزاً، ومن الإدغام إن كان مدغماً، ومن الإظهار إن كان مظهراً، ومن الإخفاء إن كان مخفياً، ومن الحركة إن كان محركاً، ومن السكون إن كان مسكناً.

ومتى لم يفعل ذلك القارئ ولم يستعمل اللفظ به كذلك صار عند علماء هذه الصناعة لاحناً [31] .

والمدار في كل هذا على من كان يستطيع أن يأتي بهذه الكيفيات المتواترة ولكنه استنكف عن ذلك استكباراً وعناداً.

أما من كان لا يطاوعه لسانه أو كان لا يجد من يهديه إلى الصواب بيانه، فإن الله لا يكلف نفساً إلا وسعها.

فأول علم الذكر إتقان حـفظه

ومعرفة باللحن من فيك إذا يـجري

فكن عارفاً باللحن كيما تزيله

وما للذي لا يعرف اللحن من عذرِ [32]

وأما النوع الثاني من اللحن الخفي وهو ما لا يعرفه إلا مهرة القراء وحذّاقهم.

بأن ينقص القارئ الغنة عن المقدار المقرر لها وهو حركتان فيأتي بها حركتين إلا ربعاً مثلاً، أو أقل من الربع.

أو يزيدها على المقدار فيجعلها حركتين وربعاً أو أدنى من الربع، أو يجعل المد اللازم خمس حركات ونصف حركة أو ثلاثة أرباع حركة، أو يجعله ست حركات وربع حركة أو نصف حركة، فينقصه عن المقدار المقرر له، أو يزيده عليه.

ومثل ذلك يقال في باقي المد من: المتصل، والمنفصل، والعارض للسكون.

وبأن يفاوت بين المدود المتصلة والمنفصلة مثلاً، فيقرأ بعضها بخمس حركات مثلاً، وينقص بعضها عن هذا المقدار ولو قليلاً، أو يزيد بعضها عليه ولو قليلاً.

وبأن يقف على بعض الكلمات بالروم، ثم يقف على نظائرها بالسكون المحض أو الإشمام.

وبأن يبالغ في تفخيم الحروف المفخمة، فيزيد عن الحد المطلوب، وبأن يبالغ في ترقيق الألف المسبوق بحرف استفال حتى يظن أنها ممالة، وبأن يبالغ في تحقيق الهمز المسبوق بحرف مد حتى يتوهم أنه مشدد.

إلى غير ذلك من الأمور التي لا يتنبه لها إلا المهرة العارفون بالتجويد الماهرون به علماً وعملاً الآخذون من أفواه الشيوخ الضابطين فإن هذا وإن كان من اللحن إلا أنه لا يخل بالقراءة الصحيحة ولا يقدح في ضبط التلاوة وحسنها.

وإنما يخل بكمال الضبط ونهاية الحسن والبلوغ بالقراءة إلى أسمى مراتب الإحسان والإتقان.

وعلى هذا لا يكون ارتكاب مثل هذه الأمور الدقيقة جداً محرماً ولا مكروهاً ممن وقع فيه من غير تعمد.

بل يكون خلاف الأولى والأفضل والأكمل، والله الموفق.

وإذا لحن المصلي في الفاتحة فإنه أخل بركن من أركان الصلاة، وعليه فإنه تفسد صلاته.

سواء كان ذلك اللحن مغيراً للمعنى أو للمبنى، وهذا على أرجح قولي أهل العلم.

قال النووي: ولو قال: {وَلا الضَّالِّينَ} [الفاتحة:7] بالظاء بطلت صلاته، على أرجح الوجهين إلا أن يعجز عن الضاد بعد التعلم فيعذر [33] .

قال في النشر: واختلفوا في صلاة من يبدل حرفاً بغيره، سواءً تجانسا أم تقاربا، وأصح القولين عدم الصحة كمن قرأ {الْحَمْدُ} بالعين، و {الدِّينِ} بالتاء أو {الْمَغْضُوبِ} بالخاء أو الظاء [34] .

على أنه في كل ذلك يعتبر الجهد الذي يبذله المكلف في تصحيح قراءته، فإن كان مع اجتهاده وحرصه على التصحيح غلبه لسانه ولم يقو على اجتناب اللحن فلا حرج عليه، لأن التكليف مقيد بالاستطاعة ولا يكلف الله نفساً إلا وسعها، فبعد استفراغ الوسع في تصحيح القراءة إن وقع المصلي في اللحن فصلاته تجزئه، كصلاة الألثغ، والأعجمي الشديد العجمة، والشيخ الفاني الذي لا يستطيع أن يقوّم لسانه ونحوهم من طوائف الأمة الذين لا يقدرون على تحاشي اللحن [35] .

وأما إمامة اللحان ويسميه الفقهاء (أُمِّيّاً).

وهو الذي لا يحسن قراءة مالا تصح الصلاة إلا به من القرآن فلا خلاف في كراهة إمامته، ولا ينبغي له أن يؤم الناس والصحيح من أقوال أهل العلم بطلان الاقتداء به، وفساد الصلاة خلفه.

وهذا مذهب أبي حنيفة، ومالك، وأحمد، والأصح من مذهبي الشافعي وقال به أبو ثور، وابن المنذر، واختاره المزني.

وهو مذهب عطاء، وقتادة من التابعين [36] .

وقيل: تفسد صلاة القارئ خلف الأمّي، وتصح صلاة من كان مثله.

قال في النشر: ولهذا أجمع من نعلمه من العلماء على أنه لا تصح صلاة قارئ خلف أُمّي وهو من لا يحسن القراءة [37] .

وهذا آخر ما تيسر جمعه في هذا البحث، نسأل الله سبحانه وتعالى أن يجعله خالصاً لوجهه الكريم وأن ينفعنا به يوم لا ينفع مال ولا بنون إلا من أتى الله بقلب سليم، وآخر دعوانا أن الحمد لله رب العالمين، وصلى الله وسلم وبارك على سيدنا ونبينا محمد وعلى آله وصحبه أجمعين … آمين.

الخاتمة

إنه لجدير بكل مسلم يجل كتاب ربه ويعظمه أن يصونه عن اللحن والتحريف، ويكون لسانه رطباً به في كل وقت وحين، وفق الكيفية التي أمر الله أن يتلى بها وحض عليها رسوله صلى الله عليه وسلم، وتناقلتها الأمة جيلاً بعد جيل حتى وصلت إلينا محاطة بالرعاية، متصلة بالأسانيد.

فمتى ما قرئ القرآن مجوداً مصححاً كما أنزل تلذذت الأسماع بتلاوته، وخشعت القلوب عند قراءته ولو لم يكن القارئ من أصحاب المقامات والتطريب، ومتى اختلت موازين الحروف لم يقم النغم والتطريب مقامها، بل لا يحسن الصوت حقيقة مع الإخلال بشيء من قواعد التجويد والتلاوة.

فحسن الصوت شيء زائد عن أحكام التلاوة وقواعدها وهبة من الله لمن شاء من خلقه وهو حسن بشروطه وليس هذا محل بحثه.

ولئن وقف أبناء اللغة العربية البررة مع لغتهم وتعاهدوها ورعوها حق رعايتها مما لم تعهده لغة أخرى في روايتها وترتيب قواعدها واستقصاء أصولها وإحصاء مفرداتها واستيعاب الشواهد عليها وضبط كلماتها وموازينها وبيان الفروق اللغوية بين مترادفاتها، وتحقيق المعرب من الدخيل محتسبين الأجر في ذلك لأنها لغة القرآن.

فحري بأهل القرآن الذين هم أهل الله وخاصته والمصطفون من خلقه أن يذودوا عن حمى القرآن وأن لا يتركوه لعبث العابثين وتأويل الجاهلين فكما هم مطالبون بالحفاظ على حروفه وحدوده هم مطالبون بالحفاظ على معانيه ومبانيه والكيفية التي تؤدى بها تلك الحروف لأنها أكمل الكيفيات وأتم الهيئات وبتطبيقها تنال أعلى الدرجات في الحياة وبعد الممات.

وإنه من فضل الله على هذه البلاد المملكة العربية السعودية أنه لا زال ولاة الأمر فيها قائمين بالحفاظ على كتاب الله وتجويده في كل المناسبات الخاصة منها والعامة.

ففي مجال المسابقة المحلية التي يرعاها سمو الأمير سلمان بن عبد العزيز في كل عام يشترط في كل فرع من فروعها الخمسة التلاوة والتجويد.

ومثل ذلك في المسابقة الدولية التي تنظمها وزارة الشؤون الإسلامية والأوقاف كل عام بمكة المكرمة على مستوى العالم يشترط في كل فرع من فروعها الخمسة التلاوة والتجويد.

فما يثار بين الفينة والفينة من التقليل بأهمية التجويد لا محل له في دولة القرآن وبين أهل القرآن.

{رَبَّنَا أَتْمِمْ لَنَا نُورَنَا وَاغْفِرْ لَنَا إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ}

وآخر دعوانا أن الحمد لله رب العالمين.

فهرس المصادر والمراجع

1. القرآن الكريم – مصحف المدينة النبوية – طباعة مجمع الملك فهد.

2. أخلاق حملة القرآن الكريم.

أبو بكر أحمد بن الحسين الآجري المتوفى سنة (360هـ)

تحقيق الدكتور / عبد العزيز القاري، مكتبة الدار، ط1، 1408هـ

3. الأذكار المنتخبة من كلام سيد الأبرار.

محيي الدين / يحيى بن شرف النووي المتوفى سنة (676هـ).

دار المعرفة بيروت.

4. الأرجوزة المنبهة على أسماء القراء والرواه.

أبو عمرو عثمان بن سعيد الداني المتوفى سنة (444هـ).

تحقيق: محمد مجقان الجزائري، نشر: دار المغني - الرياض - ط1- 1420هـ.

5. الأعلام.

خير الدين الزركلي، المتوفى سنة (1397هـ) ط3.

6. أضواء البيان في إيضاح القرآن بالقرآن.

للشيخ محمد الأمين الشنقيطي المتوفى سنة (1393هـ).

طبع وتوزيع الرئاسة العامة لإدارات البحوث العلمية – الرياض.

7. أنباء الغمر بأبناء العمر.

لأبي الفضل / أحمد بن علي بن حجر العسقلاني المتوفى سنة (852هـ).

مطبعة دائرة المعارف العثمانية، حيدر أباد، الدكن، الهند.

8. إنباه الرواة على أنباه النحاة.

لأبي الحسن علي بن يوسف القفطي المتوفى سنة (624هـ).

تحقيق محمد أبو الفصل إبراهيم، دار الفكر العربي، القاهرة، ط1 – 1406هـ

9. إيضاح الوقف والابتداء في كتاب الله.

أبو بكر الأنباري: محمد بن القاسم المتوفى سنة (328هـ) ط المجمع العلمي بدمشق.

10. البدر الطالع بمحاسن من بعد القرن السابع.

محمد بن علي الشوكاني المتوفى سنة (1250هـ).

نشر دار الكتاب الإسلامي القاهرة.

11. تاريخ بغداد.

أبو بكر أحمد بن علي الخطيب البغدادي المتوفى سنة (463هـ).

نشر دار الكتاب العربي بيروت.

12. التحديد في الإتقان والتجويد.

أبو عمرو عثمان بن سعيد الداني المتوفى سنة ( 444هـ )

دراسة وتحقيق الدكتور / غانم قدوري ط1، ( 1407هـ ).

ونسخة أخرى خطية بمكتبة الجامعة الإسلامية رقمها 7431/1.

13. تذكرة الحفاظ.

أبو عبد الله محمد بن أحمد بن عثمان، الحافظ الذهبي المتوفى سنة (748هـ)

تحقيق أبو هاجر محمد، دار الكتب العلمية بيروت ط1 – 1405هـ

14. التمهيد في علم التجويد.

أبو الخير محمد بن محمد بن محمد الجزري المتوفى سنة ( 833هـ )

تحقيق غانم قدوري، مؤسسة الرسالة ط4 – 1418هـ

15. تهذيب التهذيب.

الحافظ بن حجر العسقلاني، مطبعة مجلس دائرة المعارف العثمانية، حيدر أباد، الدكن، الهند.

16. التيسير في القراءات السبع.

أبو عمرو عثمان بن سعيد الداني، عني بتصحيحه – اوتوبرتزل-.

نشر دار الكتاب العربي، بيروت، ط2، 1404هـ.

17. الثقات.

أبو حاتم محمد بن حبان بن أحمد البستي المتوفى سنة ( 354هـ )

ط مجلس دائرة المعارف العثمانية، حيدر أباد، الدكن، الهند – سنة 1393هـ

18. جامع الأصول في أحاديث الرسول r .

أبو السعادات، المبارك بن محمد بن الأثير الجزري المتوفى سنة (606هـ)

تحقيق عبد القادر الأرنؤوط سنة 1389هـ.

19. جامع البيان عن تأويل القرآن.

أبو جعفر محمد بن جرير الطبري المتوفى سنة ( 310هـ )

مطبعة الحلبي ط3، 1388هـ.

20. الجامع لأحكام القرآن.

أبو عبد الله محمد بن أحمد الأنصاري القرطبي المتوفى سنة ( 671هـ)

طبع دار إحياء التراث بيروت.

21. جذوة المقتبس في تاريخ علماء الأندلس.

أبو عبد الله محمد بن أبي نصر بن حميد المتوفى سنة ( 488هـ )

تحقيق إبراهيم الأبياري، نشر دار الكتاب المصري ودار الكتاب اللبناني ط2 – 1410هـ.

22. جمال القراء وكمال الإقراء.

علي بن محمد السخاوي المتوفى سنة ( 643هـ )

تحقيق الدكتور / علي حسين البواب، مطبعة المدني القاهرة، ط 1، 1408هـ

23. حرز الأماني ووجه التهاني.

القاسم بن فيرة الشاطبي المتوفى سنة (590هـ)

تصحيح محمد تميم الزعبي، دار المطبوعات الحديثة، ط1 – 1409هـ

24. الدر المنثور في التفسير بالمأثور.

عبد الرحمن بن الكمال جلال الدين السيوطي، المتوفى سنة (911هـ)

نشر دار الفكر بيروت، ط1 – 1403هـ.

25. الدرر الكامنة في أعيان المائة الثامنة.

الحافظ بن حجر العسقلاني، تحقيق محمد سيد جاد الحق، مطبعة المدني ط2 – 1385هـ.

26. الرعاية لتجويد القراءة وتحقيق لفظ التلاوة.

لأبي محمد، مكي بن أبي طالب القيسي، المتوفى سنة (437هـ)

تحقيق الدكتور/ أحمد حسن فرحات، دار عمار، الأردن، ط2، 1404هـ.

27. زاد المعاد في هدي خير العباد.

محمد بن أبي بكر بن قيم الجوزية، المتوفى سنة ( 751هـ )

تحقيق شعيب الأرنؤوط، عبد القادر الأرنؤوط.

مؤسسة الرسالة، ط2 – 1405هـ.

28. السبعة في القراءات.

أحمد بن موسى بن مجاهد، المتوفى سنة ( 324هـ )

تحقيق الدكتور / شوقي ضيف، دار المعارف مصر، ط2.

29. سنن أبي داود.

لأبي سليمان بن الأشعث، المتوفى سنة ( 275هـ )

مراجعة محمد محيي الدين، دار الكتب العلمية بيروت

30. سنن الترمذي.

محمد بن عيسى الترمذي، المتوفى سنة ( 279هـ )

مطبعة الحلبي، مصر

31. سنن الدارمي.

محمد بن عبد الله بن عبد الرحمن الدارمي، المتوفى سنة ( 255هـ )

تحقيق عبد الله هاشم يماني. الناشر: حديث آكادمى باكستان – 1404هـ.

32. سنن القراء ومناهج المجودين.

الدكتور / عبد العزيز عبد الفتاح القاري، نشر مكتبة الدار ط1، 1414هـ.

33. سير أعلام النبلاء.

الحافظ محمد بن أحمد بن عثمان الذهبي.

تحقيق الدكتور / بشار عواد، ود / محيي هلال مؤسسة الرسالة، ط1 – 1405هـ.

34. شعب الإيمان.

للبيهقي أحمد بن الحسين، المتوفى سنة ( 458هـ )

طبع الدار السلفية، بمباي، الهند.

35. شرح ما يقع فيه التصحيف والتحريف.

الحسن بن عبد الله بن سعيد العسكرى المتوفى سنة ( 382هـ )

تحقيق عبد العزيز أحمد، مطبعة الحلبي ط1 – 1383هـ.

36. صحيح مسلم بشرح النووي.

مسلم بن الحجاج القشيري المتوفى سنة ( 261هـ )

المطبعة المصرية.

37. الصلة.

خلف بن عبد الملك بن مسعود بن بشكوال، المتوفى سنة ( 578هـ )

تحقيق إبراهيم الأبياري، نشر دار الكتاب المصري، ودار الكتاب اللبناني ط2 –1410هـ.

38. الضوء اللامع لأهل القرن التاسع.

محمد بن عبد الرحمن السخاوي، المتوفى سنة ( 902هـ )

نشر دار مكتبة الحياة بيروت.

39. الطبقات الكبرى.

محمد بن سعد بن منيع البصري، المتوفى سنة ( 230هـ )

دار صادر بيروت.

40. الطبقات.

لأبي عمرو خليفة بن خياط العصفري، المتوفى سنة ( 240هـ )

تحقيق د/ أكرم ضياء العمري، دار طيبة للتوزيع والنشر، ط2 – 1402هـ.

41. العبر في خبر من غبر.

محمد بن أحمد بن عثمان الحافظ الذهبي، تحقيق أبو هاجر محمد، دار الكتب العلمية بيروت، ط1 – 1405هـ.

42. غاية النهاية في طبقات القراء.

أبو الخير محمد بن الجرزي، عني بنشره. ج براجستراسر، دار الكتب العلمية بيروت، ط2 – 1400هـ.

43. فتح الباري شرح صحيح البخاري.

أحمد بن علي بن حجر العسقلاني، نشر المكتبة السلفية.

44. فتح المجيد في علم التجويد.

محمد بن علي بن خلف الحسيني الشهير بالحداد، مطبعة البابي الحلبي، ط2.

45. فضائل القرآن.

لأبي عبيد القاسم بن سلام الهروي، المتوفى سنة ( 224هـ )

تحقيق مروان عطية، محسن خرابة، وفاء تقي الدين طبع دار ابن كثير، دمشق، ط1 – 1415هـ.

46. فضائل القرآن.

لأبي عبد الله محمد بن أيوب بن الضريس، المتوفى سنة ( 294هـ )

تحقيق غزوة بدير، دار الفكر بيروت، ط1 – 1408هـ.

47. قصيدة الخاقاني.

موسى بن عبيد الله بن يحي الخاقاني، المتوفى سنة ( 325هـ )

ضمن: قصيدتان في تجويد القرآن، تحقيق د. عبد العزيز القاري، ط1 – 1402هـ.

48. القول السديد في بيان حكم التجويد.

محمد بن علي بن خلف الحسيني الشهير بالحداد، مطبعة الحلبي.

49. الكامل في التاريخ.

محمد بن محمد بن عبد الكريم بن الأثير الجزري، المتوفى سنة (630هـ)

دار الكتب العلمية بيروت، ط1 – 1407هـ.

50. الكامل في القراءات الخمسين.

يوسف بن علي بن جبارة الهذلي، المتوفى سنة ( 465هـ )

مخطوط عن مكتبة الأزهرية.

51. الكشاف عن حقائق التنـزيل وعيون الأقاويل في وجوه التأويل.

جار الله محمود بن عمر الزمخشري، المتوفى سنة ( 538هـ )

مطبعة دار المعرفة بيروت.

52. كشف الظنون عن أسامي الكتب والفنون.

مصطفى بن عبد الله المعروف بحاجي خليفة، المتوفى سنة (1067هـ)

دار الكتب العلمية بيروت.

53. لباب التأويل في معاني التنـزيل.

على بن محمد بن إبراهيم البغدادي المعروف بالخازن

المتوفى سنة ( 641هـ ) توزيع المكتبة الشعبية بيروت.

54. لسان العرب.

لأبي الفضل جمال الدين محمد بن مكرم بن منظور، المتوفى سنة (711هـ)

نشر دار صادر بيروت.

55. لطائف الإشارات لفنون القراءات.

أحمد بن محمد القسطلاني، المتوفى سنة ( 923هـ )

تحقيق الشيخ / عامر السيد عثمان، عبد الصبور شاهين

نشر المجلس الأعلى للشئون الإسلامية القاهرة، ط1 – 1392هـ.

56. مجلة كلية القرآن الكريم والدراسات الإسلامية.

مطبعة الجامعة الإسلامية، سنة 1403هـ.

57. المجموع شرح المهذب.

يحيى بن شرف النووي

تحقيق محمد نجيب المطيعي، مكتبة الإرشاد، جدة

58. المحتسب في تبيين وجوه شواذ القراءات والإيضاح عنها.

أبو الفتح عثمان بن جني، المتوفى سنة (392هـ)

تحقيق: علي النجدي، والدكتور عبد الحليم النجار، والدكتور عبد الفتاح شلبي - مطبعة إحياء التراث - القاهرة - ط 1، 1389هـ

59. المستدرك على الصحيحين.

لأبي عبد الله الحاكم النيسابوري، المتوفى سنة ( 405هـ )

مطبعة دار الكتاب العربي بيروت.

60. المسند.

للإمام أحمد بن حنبل، المتوفى سنة ( 241هـ )

شرح أحمد شاكر، دار المعارف بمصر، ط4 – 1373هـ.

61. مشاهير علماء الأمصار.

محمد بن حبان البستي، تصحيح. م. فلايشهمر.

دار الكتب العلمية بيروت.

62. المصباح الزاهر في القراءات العشر البواهر.

لأبي الكرم المبارك بن الحسن الشهرزوري، المتوفى سنة (550هـ)

رسالة دكتوراه/ إبراهيم الدوسري.

63. المصنف في الأحاديث والآثار.

عبد الله بن محمد بن أبي شيبة، المتوفى سنة ( 235هـ )

تحقيق مختار أحمد الندوي، الدار السلفية، الهند – 1402هـ.

64. معاني القرآن وإعرابه.

لأبي إسحاق إبراهيم بن السرى الزجاج، المتوفى سنة ( 311هـ )

شرح وتحقيق د./ عبد الجليل شلبي، عالم الكتب بيروت، ط1 – 1408هـ

65. معاني القرآن.

لأبي زكريا يحيى بن زياد الفراء، المتوفى سنة ( 207هـ )

عالم الكتب بيروت، ط3 – 1403هـ.

66. معجم المؤلفين.

عمر رضا كحالة المتوفى سنة (1408هـ)، نشر مكتبة المثنى، ودار إحياء التراث، بيروت.

67. معرفة القراء الكبار على الطبقات والأعصار.

للحافظ أبي عبد الله الذهبي، تحقيق محمد سيد جاد الحق

مطبعة دار التأليف القاهرة ط1.

68. المغني.

موفق الدين عبد الله بن أحمد بن محمد بن قدامة المقدسي

المتوفى سنة ( 620هـ )

تحقيق الدكتور / عبد الله بن عبد المحسن التركي، والدكتور / عبدالفتاح محمد الحلو، ط1 – 1406هـ.

69. المفردات في غريب القرآن.

لأبي القاسم الحسين بن محمد الراغب الأصفهاني، المتوفى سنة (502هـ)

تحقيق محمد سيد كيلاني، دار المعرفة بيروت.

70. المفيد في شرح عمدة المجيد في النظم والتجويد.

الحسن بن قاسم المعروف بابن أم قاسم المرادي، المتوفى سنة (749هـ)

تحقيق الدكتور / علي حسين البواب، نشر مكتبة المنار، الأردن، سنة 1407هـ

71. المقدمة الجزرية.

محمد بن محمد الجزري، ضمن مجموع أمهات متون، نشر دار المطبوعات الحديثة جدة.

72. منجد المقرئين ومرشد الطالبين.

للحافظ بن الجرزي، دار الكتب العلمية بيروت.

73. المنح الفكرية شرح المقدمة الجرزية.

ملا علي بن سلطان محمد القاري، المتوفى سنة ( 1014هـ )

مطبعة الحلبي سنة 1367هـ.

74. الموضح في وجوه القراءات وعللها.

نصر بن على بن محمد الشيرازي الفارسي، المتوفى بعد سنة (565هـ)

تحقيق الدكتور / عمر حمدان الكبيسي، ط1 – 1414هـ.

75. موطأ الإمام مالك.

رواية يحيى بن يحيى الليثي، المتوفى سنة ( 234هـ )

إعداد أحمد راتب عرموش، مطبعة دار النفائس بيروت. ط7 – 1404هـ.

76. النشر في القراءات العشر.

للحافظ أبي الخير محمد بن الجرزي. تصحيح الشيخ علي محمد الضباع

مطبعة مصطفى محمد البابي، القاهرة.

77. نهاية القول المفيد في علم التجويد.

الشيخ محمد مكي نصر، تصحيح الضباع، مطبعة الحلبي سنة 1349هـ.

78. هداية القاري إلى تجويد كلام الباري.

عبد الفتاح السيد عجمي المرصفي، المتوفى سنة (1409هـ) ط1-1402هـ

79. وفيات الأعيان وأبناء أبناء الزمان.

لأبي العباس أحمد بن محمد بن خلكان، المتوفى سنة ( 681هـ )

تحقيق إحسان عباس، دار صادر بيروت.

[1] سورة المزّمل آية 20.

[2] الترمذي: ما جاء فيمن قرأ حرفاً من القرآن: 5/33، حديث رقم (2910) وابن الضريس في فضائل القرآن: 46. وفي جامع الأصول: 8/498.

[3] النشر: 1/210، 211.

[4] فتح الباري: 8/691، ومسلم في صلاة المسافرين رقم 6/84.

[5] الدقل هو رديء التمر ويابسه وما ليس له اسم خاص فتراه ليبسه ورداءته لا يجتمع ويكون منثوراً. اللسان: 11/246

[6] تفسير البغوي: 4/407.

[7] فتح الباري: 9/88.

[8] فتح الباري: 9/94. مسلم بشرح النووي: 8/42

[9] من قصيدة الخاقاني: أنظر قصيدتان في التجويد: 19.

[10] زبان بن العلاء أبو عمرو البصري، أحد القراء السبعة ولد سنة (68هـ) وقيل سنة (70هـ)

قرأ على الحسن البصري، وحميد بن قيس الأعرج، وعلى أبي العالية.

توفي سنة (154هـ) وقيل غير ذلك.

غاية النهاية: 1/292، تهذيب التهذيب للحافظ ابن حجر: 12/178، طبقات خليفة بن خياط: 227

[11] سورة الفجر آية 25-26.

[12] النشر 2/400

[13] جمال القراءة للسخاوي: 1/235، منجد المقرئين: 68.

[14] السبعة لابن مجاهد: 48.

[15] المصباح الزاهر : 3/929.

[16] المصباح الزاهر : 4/1468.

[17] اللسان: 13/379، مادة ل ح ن.

[18] التمهيد: 76.

[19] المستدرك 2/ 439، وقال الحاكم: صحيح الإسناد وأقره الذهبي.

[20] المصنف لابن أبي شيبة: 10/459، شعب الإيمان: 5/242، إيضاح الوقف والابتداء لابن الأنباري: 1/19.

[21] يزيد بن القعقاع الإمام أبو جعفر المخزومي المدني، أحد القراء العشرة، عرض القرآن على مولاه عبدالله بن عياش، وعبد الله بن عباس، وأبي هريرة.

روى عنه نافع بن أبي نعيم، وسليمان بن مسلم بن جماز، توفي سنة ( 130 هـ )، غاية النهاية: 2/382.

[22] المصنف لابن أبي شيبة: 10/459

[23] السبعة لابن مجاهد: 49، التحديد للداني: 118.

[24] التحديد للداني 118

[25] محمد بن بيرعلي البركوي الرومي الحنفي تقي الدين، واعظ نحوي مفسر محدث، توفي سنة (981هـ)

معجم المؤلفين، رضا كحالة 9/123، كشف الظنون، حاجي خليفة 1/736.

[26] نهاية القول المفيد: 29.

[27] محمد بن سالم الطبلاوي ناصر الدين، من علماء الشافعية، عاش نحو مائة سنة، توفي سنة (966هـ)

الأعلام، خير الدين الزركلي: 7/4

[28] نهاية القول المفيد: 29- 31.

[29] علي بن محمد سلطان، وقيل: علي بن سلطان الهروي المعروف بالقاري، فقيه حنفي، له كتب كثيرة في القراءات، توفي سنة (1014هـ)

الأعلام، الزركلي: 5/166

[30] المنح الفكرية في شرح الجزرية: 19.

[31] التحديد للداني: لوحة: 98/ أ

[32] للخاقاني: قصيدتان في تجويد القرآن: 21.

[33] الأذكار للنووي: 46.

[34] النشر: 1/211.

[35] سنن القراء: 128.

[36] المغني لابن قدامة: 3/32.

المجموع شرح المهذب: 4/269.

[37] النشر: 1/211. المغني لابن قدامة: 3/29.


 العدد 114 - زيادات القَطِيعي

زيادات القَطِيعي

على مسند الإمام أحمد برواية ابنه عبد الله

دراسةً وتخريجاً

تأليف

الدكتور / دخيل بن صالح اللحيدان
الأستاذ المساعد في قسم السنة وعلومها

كلية أصول الدين بالرياض

جامعة الإمام محمد بن سعود الإسلامية

1420هـ

إنَّ الحمدَ للهِ نحمده ونستعينه، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأن محمداً عبده ورسوله، أما بعد [1] :

فإن خير الحديث كتاب الله، وخير الهدي هدي محمد، وشر الأمور محدثاتها، وكل بدعة ضلالة [2] .

إن الله تعالى حفظ لهذه الأمة القرآن الكريم الذي تناقلته الأجيال بالتواتر، وحفظ لها سنة نبيها محمد صلى الله عليه وسلم بأن يسر لها صحابته الكرام رضوان الله عليهم، فحفظوها وفهموها وعملوا بها، وسار على نهجهم من أتى بعدهم، وذبّوا عنها تحريف المتأولين، وشبهات المبطلين، وغلط الواهمين.

وقيض الله تعالى للسنة من الأئمة النقاد الذين بينوا أحوال الرواة، وميزوا الصحيح من الضعيف حتى يكون المستدل بها على بصيرة في استخراج الأحكام الشرعية منها، ومعرفة الحلال من الحرام، والخاص من العام، والناسخ من المنسوخ ونحو ذلك.

وقد عُني العلماء بتدوين الحديث في المسانيد والسنن والجوامع والمصنفات، والمعاجم والمشيخات والأجزاء الحديثية وغيرها من مصادر السنة التي نقلت بالأسانيد المتصلة، وضُبطت ألفاظها بالعرض والمقابلة وإثبات السماع تأكيداً على حفظها من الزيادة والنقصان، مع تواتر العزو إليها في كتب أهل العلم بما لا يجعل للشك فيها مجالاً.

ومن أبرز ما عُني به أهل الحديث، زيادات الرواة عن شيوخهم، حيث قد يضيف تلميذ المؤلف أو من دونه بعض مروياته عن شيوخه بحيث تتميز بهم عن مرويات المؤلف.

وكانت هذه الزيادات واضحة عند متقدمي أهل الحديث لمعرفتهم بالشيوخ والطبقات، ولمـّا ضَعُفت الهمم فيمن أتى بعدهم أحتيج إلى معرفتها ودراستها والتنبيه إليها، وإفرادها بالتأليف، وقد جاء هذا البحث في دراسة زيادات واحد من هؤلاء الرواة، وهو: الإمام القَطِيعي، ليسهم في تعريف زيادات الرواة، واستنباط أنواعها، ومعرفة درجتها، وضوابطها، وكان ذلك من أسباب اختيار هذا الموضوع، إضافة إلى تأكيد ما يلي:

1- منزلة فن زيادات رواة الكتب، وهو مما يستدرك على من ألف في مصطلح الحديث.

2- الحاجة إلى معرفة أصحاب الزيادات ومروياتهم، ولا سيما أنهم – وإن كانوا ثقاتاً في أنفسهم- إلا أنهم ليسوا من النقاد الجهابذة الذين ينتقون مروياتهم، بل شأن أكثرهم العناية بأداء ما سمعوا -سواء أكان صحيحاً أم ضعيفاً- بل قد تكون أكثر زيادات بعضهم موضوعة كالقطِيعي، حيث إنهم يرون براءة الذمة بالإسناد، والعهدة على من رووا عنه من شيوخهم.

3- أثر هذا الفن في تمييز زيادات رواة الكتب من مرويات مؤلفيها، ولا سيما من كان معروفاً بالانتقاء حيث يؤدي خفاؤها إلى الوهم في نسبة الزيادات - مع ضعفها- إليهم، وقد وهم العلامة الهيثمي – مع جلالة قدره – فعزى حديثاً إلى مسند الإمام أحمد، وهو من زيادات القَطِيعي عليه [3] ، ومن هو دون الهيثمي من باب أولى، ويؤدي هذا إلى عدم الدقة في بيان مكانة المصادر، كما قد ينسب أهل الأهواء الحديث الموضوع من هذه الزيادات إلى الأئمة أنفسهم فتحصل الشبهة لمن لا علم له بها، وقد دحض شيخ الإسلام ابن تيمية شبهاتهم في عدة مواضع من كتبه، ومنه قوله: "ليس هذا الحديث في مسند أحمد، ولا رواه أحمد لا في المسند ولا في الفضائل... وإنما هو من زيادات القَطِيعي التي فيها من الكذب الموضوع ما اتفق أهل العلم على أنه كذب موضوع " [4] .

4- تباين أراء أهل العلم في زيادات القَطِيعي على مسند الإمام أحمد برواية ابنه عبد الله، فمنهم النافي ومنهم المثبت ومنهم من يرى قلتها، ومنهم من يرى كثرتها، مما يدعو إلى تحرير القول فيها، وبيان الصواب بالاستقراء والدراسة التفصيلية المبينة لعددها، ومواضعها، وما يدل على أنها من زيادات القَطِيعي، مع الحكم عليها.

ومن الجدير بالذكر أن هذا البحث يعتبر – فيما يُعلم- أول دراسة مفردة بزيادات القَطِيعي على المسند، وهو يتكون بعد المقدمة السابقة من:

من فصلين، وخاتمة، وفهارس، وبيانها على النحو التالي:

الفصل الأول: الدراسة، وفيه:

المبحث الأول: التعريف بعبد الله بن أحمد.

المبحث الثاني: التعريف بالقَطِيعي.

المبحث الثالث: التعريف بمسند الإمام أحمد.

المبحث الرابع: التعريف بزيادات الرواة.

المبحث الخامس: التعريف بزيادات القَطيعي.

الفصل الثاني: تخريج زيادات القَطِيعي.

الخاتمة: وتشتمل على أهم نتائج البحث.

الفهارس، وفيها:

1- فهرس المصادر والمراجع.

2- فهرس الموضوعات.

هذا وسميت هذا البحث: "زيادات القَطِيعي على مسند الإمام أحمد برواية ابنه عبد الله، دراسة وتخريجاً "، وأسأل الله تعالى أن ينفع به ويغفر لي ولوالدي ولذوي أرحامي ولجميع المسلمين، والحمد لله رب العالمين.

كتبه

دخيل بن صالح اللحيدان

أستاذ مساعد في قسم السنة وعلومها

الرياض: 7/3/1420هـ

الفصل الأول: الدراسة.

وهو في خمس مباحث:

المبحث الأول: التعريف بعبد الله بن أحمد.

المبحث الثاني: التعريف بالقَطِيعي.

المبحث الثالث: التعريف بمسند الإمام أحمد.

المبحث الرابع: التعريف بزيادات الرواة.

المبحث الخامس: التعريف بزيادات القَطيعي.

المبحث الأول: التعريف بعبد الله بن الإمام أحمد [5] :

أولاً: اسمه ونسبه ونسبته وتأريخ ولادته:

فهو: عبد الله بن أحمد بن محمد بن حنبل بن هلال بن أسد الشيباني البغدادي أبو عبد الرحمن.

ولد سنة: 213هـ.

ثانياً: شيوخه: تلقى عبد الله بن الإمام أحمد عن شيوخ كثيرين، وفي مقدمتهم: والده – ت 241هـ – ويحيى بن عَبْدَوَيْه – وهو أكبر شيخ له – ت 231هـ – ، وأحمد بن جَنَاب المِصِّيصي – ت 230هـ-، وأحمد بن محمد بن أيوب – ت 228هـ-، وإبراهيم بن الحجاج السامي – ت231هـ، ويحيى بن معين إمام الجرح والتعديل – ت 233هـ -، وخليفة بن خياط صاحب التأريخ والطبقات – ت 240هـ – وغيرهم، قال الحافظ أبو بكر: محمد بن عبد الغني ابن نقطة – ت 629هـ - عنه: "حدث عن جماعة يزيدون على الأربعمائة جمعنا أسماءهم في كتاب مفرد " [6] .

ثالثاً: تلاميذه، ومنهم: أحمد بن شعيب النسائي صاحب السنن – ت 303هـ – ، وموسى ابن هارون الحمال – ت 294هـ -، وعبد الرحمن بن أبي حاتم – ت 327هـ -، وأحمد بن جعفر القطِيعي – ت368هـ-، وغيرهم.

رابعاً: مكانته العلمية: عبد الله بن الإمام أحمد: حافظ ثقة، ومحدث كبير، قال عنه الإمام أحمد: "إن ابني قد وعى علماً كثيراً " [7] ، وقال عنه أيضاً: "إن ابني محظوظ من علم الحديث لا يكاد يذاكرني إلا بما لا أحفظ"، وقال أبو بكر: أحمد بن علي الخطيب البغدادي – ت463هـ-عنه: "كان ثقة ثبتاً فهماً " [8] وقال تلميذه أبو الحسين: أحمد بن محمد البغدادي الشهير بابن المُنادى – ت 336هـ - عنه: "ما زلنا نرى أكابر شيوخنا يشهدون له بمعرفة الرجال وعلل الحديث والأسماء والكنى والمواظبة على طلب الحديث في العراق وغيرها، ويذكرون عن أسلافهم الإقرار له بذلك " [9] .

خامساً: مسموعاته من والده: سمع عبد الله بن الإمام أحمد من والده غالب مروياته، وفي ذلك يقول تلميذه ابن المُنادى: "لم يكن في الدنيا أحد أروى عن أبيه منه؛ لأنه سمع المسند وهو ثلاثون ألفاً، والتفسير وهو مائة ألف وعشرون ألفاً، سمع منها ثمانين ألفاً، والباقي وجادة، وسمع الناسخ والمنسوخ، والتأريخ، وحديث شعبة، والمقدم والمؤخر في كتاب الله تعالى، وجوابات القرآن، والمناسك الكبير والصغير، وغير ذلك من التصانيف " [10] .

وقال عبد الله: "كل شيء أقول: قال أبي، قد سمعته مرتين أو ثلاثة، وأقله مرة " [11] .

وقال الطبراني: "حدثنا عبد الله بن أحمد بن حنبل حدثنا أبي قال: قبور أهل السنة من أهل الكبائر روضة، وقبور أهل البدعة من الزهاد حفرة، فساق أهل السنة: أولياء الله، وزهاد أهل البدعة أعداء الله " [12] .

سادساً: وفاته: كانت وفاة عبد الله بن الإمام أحمد في شهر جمادى الآخرة، سنة 290هـ، وله سبع وسبعون سنة كعمر أبيه، ودفن في مقابر باب التِّبْن [13] في بغداد، رحمة الله عليه [14] .

المبحث الثاني: التعريف بالقَطِيعي:

أولاً: اسمه ونسبه ونسبته وكنيته:

هو: أحمد بن جعفر بن حمدان بن مالك بن شعيب البغدادي القَطِيعي أبو بكر، واشتهر "بـالقَطِيعي"و "بأبي بكر ابن مالك"، وربما نسبه بعضهم إلى جده فقال: أحمد بن شبيب، وحمدان لقب جده، واسمه: أحمد، قاله ابن الجوزي [15] – ت 597هـ-.

والقَطيعي: بفتح القاف، وكسر الطاء وسكون الياء المنقوطة من تحتها باثنتين وفي آخرها العين المهملة، قاله الأمير ابن ماكولا [16] – ت475هـ – والسمعاني [17] – ت562هـ-، وهي نسبة إلى: قطيعة الدقيق مَحَلّة في أعلى غربي بغداد، سكنها فنسب إليها [18] .

ثانياً: ولادته ونشأته:

ولد القَطِيعي سنة 274هـ، قال أبو طالب: محمد بن الحسين بن أحمد بن بُكير – ت 436هـ -: " سمعت أبا بكر بن مالك يذكر أن مولده في يوم الاثنين لثلاث خلون من المحرم سنة أربع وسبعين ومائتين، وقال: كانت والدتي بنت أخي ابن عبد الله الجصاص، وكان عبد الله بن أحمد بن حنبل يجيئنا فنقرأ عليه ما نريده، وكان يُقعدني في حجره حتى يقال له: يؤلمك فيقول: إني أحبه " [19] .

وهو صاحب رحلة، قال عنه الذهبي – ت748هـ: "رحل وكَتَب وخرَّج " [20] ، وقال عنه ابن الجزري – ت833هـ-: "ارتحل إلى البصرة والموصل وواسط وكتب وجمع، مع الصدق والدّين والخير والسنة " [21] .

ثالثاً: شيوخه:

أخذ القَطِيعِي العلم عن عدد من المحدثين والحفاظ [22] ، مثل الحافظ أبي إسحاق: إبراهيم بن إسحاق بن إبراهيم الحربي البغدادي – ت 285هـ- صاحب الإمام أحمد وكتاب غريب الحديث [23] ، والحافظ المسند أبي مسلم: إبراهيم بن عبد الله بن مسلم بن ماعز البصري الكَجِّ – ت 292هـ- صاحب كتاب السنن [24] ، والإمام الحافظ أبي العباس: أحمد بن علي بن مسلم البغدادي الأبَّار – ت 290هـ- صاحب التأريخ [25] ، والمقرئ الثقة أبي الحسن: إدريس بن عبد الكريم البغدادي الحداد – ت 292هـ- [26] ، والحافظ أبي يعقوب: إسحاق بن الحسن بن ميمون البغدادي الحربي من رواة الموطأ عن القَعْنَبي – ت 284هـ [27] ، والحافظ أبي علي: بشر بن موسى بن صالح الأسدي البغدادي – ت 288هـ – [28] ، والإمام الحافظ أبي بكر: جعفر بن محمد بن الحسن الفِرْيابي صاحب كتاب أحكام العيدين، ودلائل النبوة وغيرهما – ت 301هـ- [29] ، والحافظ أبي عبد الرحمن: عبد الله بن الإمام أحمد بن حنبل الشيباني المروزي ثم البغدادي – ت 290هـ- [30] ، والمسند أبي شعيب: عبد الله بن الحسن بن أحمد الحراني – ت 295هـ- [31] ، والمسند الثقة أبي خليفة: الفضل بن الحباب بن محمد الجُمَحي – ت306هـ- [32] ، وأبي العباس: محمد بن يونس بن موسى الكُدَيمي القرشي البصري – ت 286هـ- [33] ، والإمام الحافظ الفقيه القاضي المقرئ أبي بكر: موسى بن إسحاق بن موسى الخطمي الأنصاري - ت297هـ – [34] .

رابعاً: تلاميذه [35] :

لقد كانت للقَطِيعي منزلة جليلة في عصره، ومما يدل على ذلك: عناية أئمة الحديث في وقته بالأخذ عنه، والسماع منه مثل: الحافظ أبي نُعيم: أحمد بن عبد الله بن أحمد الأصبهاني صاحب الحلية [36] – ت 430هـ-، والمسند المعمر أبي الحسن: بُشْرى بن مَسِيس الفاتِني الرومي [37] -ت 431هـ-، والإمام العلامة الفقيه أبي علي: الحسن بن شهاب بن الحسن العُكْبري – ت 428هـ- [38] ، والمحدث المسند أبي علي: الحسن بن علي بن محمد التميمي البغدادي المعروف بابن المُذْهب – ت 444هـ- [39] ، والإمام المحدث الثقة أبي محمد: الحسن بن علي بن محمد بن الحسن الشيرازي ثم البغدادي الجوهري المُقَنَّعي – ت 454هـ- سمع من القَطِيعي سنة ثلاث وستين وثلاث مئة قاله الذهبي [40] ، والحافظ أبي محمد: الحسن بن أبي طالب: محمد بن الحسن بن علي البغدادي الخلال – ت 439هـ- [41] ، والحافظ الناقد أبي علي: خلف بن محمد بن علي الواسطي صاحب كتاب: "أطراف الصحيحين" – المتوفى بُعيد الأربع مئة بيسير- [42] ، والحافظ الواعظ أبي القاسم: عبد الملك بن محمد بن عبد الله بن بشران الأموي البغدادي صاحب الأمالي – ت 430هـ- [43] ، والمسند المقرئ أبي القاسم: عُبيد الله بن أحمد بن عثمان الأزهري البغدادي الصيرفي المعروف بابن السَّوَادي - ت 430هـ- [44] ، والواعظ المحدث أبي الفتح: عُبيد الله بن أبي حفص: عمر بن عثمان ابن شاهين البغدادي – ت 440هـ- [45] ، والحافظ الناقد الجهبذ أبي الحسن: علي بن عمر بن أحمد الدارقطني البغدادي صاحب كتاب: "السنن والعلل" – ت385هـ- [46] ، والفقيه الثقة أبي طالب: عمر بن إبراهيم بن سعيد الزهري الوقاصي – ت 434هـ- [47] ، والإمام الحافظ أبي الحسن: محمد بن أحمد بن محمد بن أحمد بن رَزْق البغدادي البزاز المعروف بابن رَزْقويه – ت412هـ- [48] ، والإمام الحافظ المحقق أبي الفتح: محمد بن أحمد بن محمد بن فارس ابن أبي الفوارس البغدادي – ت 412هـ - [49] ، والمسند الصدوق أبي طالب: محمد بن الحسين بن أحمد بن بُكير – ت436هـ- [50] ، والفقيه المحدث القاضي أبي عمر: محمد بن الحسين بن محمد البَسْطامي – ت 408هـ- [51] ، والحافظ أبي عبد الله: محمد بن عبد الله بن محمد الحاكم النيسابوري – ت405هـ- صاحب كتاب المستدرك على الصحيحين [52] ، والمحدث الواعظ أبي طاهر: محمد بن علي بن محمد البغدادي المشهور بابن العَلاَّف – ت 442هـ- [53] ، والمحدث أبي بكر: محمد بن المؤمل بن الصقر الوراق المعروف بغلام الأبهري – ت 434هـ- [54] .

وآخر من حدث عنه: أبو محمد: الحسن بن علي بن محمد الشيرازي الجوهري المُقَنَّعي، قال الذهبي عنه: "خاتمة أصحابه " [55] ، وقال أيضاً: "كان آخر من روى في الدنيا عنه بالسماع والإذن " [56] ، وذكر أن سماعه منه كان سنة 368هـ [57] .

خامساً: مكانته العلمية:

كان القَطِيعي محدثاً مكثراً من أسند أهل زمانه، قال عنه تلميذه الدارقطني: "ثقة زاهد قديم سمعت أنه مجاب الدعوة " [58] ، وقال تلميذه أبو عبد الله الحاكم: "ثقة مأمون " [59] ، وقال تلميذه ابن المُذْهِب: "المحدث العالم المفيد الثقة " [60] ، وقال عنه تلميذه أبو بكر: أحمد بن محمد بن غالب البَرْقاني -ت425هـ- "ثقة " [61] ، وقال عنه الخطيب البغدادي [62] ،والأمير ابن ماكولا [63] ، والسمعاني [64] ، وابن كثير [65] ، وابن الجزري [66] : "كثير الحديث "، وزاد الأخيران: "ثقة ".

وقد تُكلم فيه بسبب نسخه بعض كتبه من غيرها بعد غرق كتبه قال تلميذه محمد بن أحمد بن أبي الفوارس: "له في بعض المسند أصول فيها نظر، ذُكر أنه كتبها بعد الغرق " [67] ، وقال تلميذه أبو بكر البَرْقاني: "كان شيخاً صالحاً غرقت قطعة من كتبه فنسخها من كتاب ذكروا أنه لم يكن سماعه فيه، فغمزوه لأجل ذلك، وإلا فهو ثقة " [68] ، وقال أيضاً: "كنت شديد التنقير عن حال ابن مالك حتى ثبت عندي أنه صدوق لا يُشَك في سماعه، وإنما كان فيه بله فلما غرقت القَطِيعة بالماء الأسود غرق كل شيء من كتبه، فنسخ بدل ما غرق من كتاب لم يكن فيه سماعه، ولما اجتمعت مع الحاكم بن عبد الله بن البيع بنيسابور، ذكرت ابن مالك ولينته فأنكر علي، وقال: ذاك شيخي وحسن حاله أو كما قال " [69] .

وهذا الجرح محل تأمل؛ لأن الثقة لا يُقدم على ذلك إلا إذا كانت هذه الكتب معارضة على كتبه، قال ابن الجوزي: "مثل هذا لا يطعن به عليه؛ لأنه يجوز أن تكون تلك الكتب قد قُرئت عليه، وعورض بها أصله " [70] ، وقال ابن كثير: "هذا ليس بشيء؛ لأنها قد تكون معارضة على كتبه التي غرقت " [71] ، ويؤكد ذلك ما تقدم من توثيق الأئمة له، ثم إنهم على شدة تحريهم لم يمتنعوا من الرواية عنه بسبب ذلك، ولا سيما أن فيهم الحافظ الناقد الدارقطني، ولهذا يقول الخطيب البغدادي: "لم نر أحداً امتنع من الرواية عنه، ولا ترك الاحتجاج به " [72] ، ويقول ابن الجوزي: "قد روى عنه الأئمة: الدارقطني وابن شاهين والبَرْقاني، وأبو نُعيم والحاكم، ولم يُمْتَنع من الرواية عنه، ولا تُرِك الاحتجاج به " [73] ، ويقول ابن كثير: "لم يمتنع أحد من الرواية عنه ولا التفتوا إلى ما طعن عليه بعضهم وتكلم فيه " [74] .

وتُكلم فيه أيضاً بسبب اختلاطه، قال أحمد بن أحمد القَصْري: "قال لي ابن اللبان الفَرَضي: لا تذهبوا إلى القَطِيعي، قد ضعف واختل، وقد منعت ابني من السماع منه " [75] ، ويروي عن أبي الحسن: محمد بن العباس بن أحمد بن الفرات البغدادي -ت 384هـ – أنه قال: "خلط في آخر عمره، وكف بعده وخرف، حتى كان لا يعرف شيئاً مما يُقرأ عليه" [76] ، وقال أبو عمرو ابن الصلاح: "اختل في آخر عمره وخَرِف حتى لا يعرف شيئاً مما يُقرأ عليه " [77] ، ويرى الإمام الذهبي أن تغير ه كان قليلاً [78] ، وتعقب ابن الصلاح على كلامه السابق فقال: "هذا القول غلو وإسراف، وقد كان أبو بكر أسند أهل زمانه " [79] ، وكلام الذهبي محل تأمل؛ لأن ابن الصلاح مؤيد بمن سبق، وبذلك أجاب ابن حجر، وذكر أن سماع ابن المُذْهِب منه كان قبل اختلاطه [80] .

والذي يترجح أنه: ثقة مسند مكثر زاهد تغير بأخرة.

هذا ما يتعلق بحاله، أما عن مروياته فالذي يظهر أنه لم يكن من الأئمة النقاد الذين يعنون بالانتقاء، ويعرفون أحوال الرواة [81] ، ولعله ممن يرى براءة الذمة بمجرد الإسناد، وقد اشتهر ذلك أيضاً عن فريق من متقدمي أهل الحديث؛ لأنهم يرون أن من أسند أحال إلى مَلِئِ، قال الحافظ ابن حجر: "أكثر المحدثين في الأعصار الماضية من سنة مائتين وهلمَّ جرَّا إذا ساقوا الحديث بإسناده، اعتقدوا أنهم برئوا من عهدته " [82] ، ويقول الذهبي عنه: "لم يكن القَطِيعي من فرسان الحديث، ولا مجوداً بل أدى ما تحمله إن سَلِم من أوهام في بعض الأسانيد والمتون " [83] .

سادساً: آثاره ومؤلفاته:

يُعتبر القَطِيعي من مكثري الرواية ولا سيما عن عبد الله بن الإمام أحمد – كما تقدم-، وقد سمع من عبد الله بن الإمام أحمد: المسند، وذكر ابن نقطة أنه فاته على عبد الله بن أحمد خمسة أوراق من مسند عبد الله بن مسعود، فرواها عنه بالإجازة، وهي من أوله [84] .

وسمع منه أيضاً: الزهد، والفضائل، والتأريخ، والمسائل وغير ذلك، قاله الخطيب البغدادي [85] .

ومن مروياته أيضاً كتاب: "النهي عن اللقب " لشيخه أبي إسحاق: إبراهيم الحربي [86] ،وحديث أبي عاصم: الضحاك بن مَخْلد النبيل لأبي مسلم: إبراهيم بن عبد الله الكَجِّي [87] .

وأما مؤلفاته فمنها:

أ - الفوائد المنتقاة والأفراد والغرائب الحسان [88] ، وتسمى أيضاً القطيعات الخمسة [89] ، وخامسها هو جزء الألف دينار [90] .

ب - أمالي ذكرها الحافظ ابن حجر [91] ، والكتاني [92] .

سابعاً: وفاته:

توفي القَطِيعي في ذي الحجة سنة 368هـ ببغداد، ودفن في مقابر باب حرب قريباً من قبر الإمام أحمد [93] ، رحمة الله عليهما.

المبحث الثالث: التعريف بمسند الإمام أحمد:

المسند، هو: الكتاب الذي روى مؤلفه فيه أحاديث كل صحابي على حدة، قال الخطيب البغدادي: "منهم من يختار تخريجها على المسند، وضم أحاديث كل واحد من الصحابة بعضها إلى بعض " [94] .

وقد بدأت عناية أهل العلم بتأليف المسانيد في أوائل عصر تدوين السنة في أواخر القرن الثاني الهجري [95] ، وكانت بداية تأليف الإمام أحمد لمسنده بعد عودته من رحلته إلى الإمام عبد الرزاق الصنعاني في اليمن -ت211هـ- قاله ابنه عبد الله [96] .

ويشتمل المسند على ثمانية عشر مسنداً قاله أبو المحاسن: محمد بن علي الحسيني – ت 765هـ- [97] ، وابن حجر [98] ، وقد ذكر محمد بن جابر الوادي آشي – ت 749هـ- أنها ستة عشر [99] ، وهو محمول على أنه أضاف بعضها إلى بعض قاله ابن حجر [100] .

وهذا العدد إنما هو للمسانيد الرئيسة بحيث يندرج تحت بعضها عدد من المسانيد التفصيلية كمسند: "بني هاشم " و"الأنصار"، وأما عدد مسانيده تفصيلاً فهو: (1056) مسنداً، بحسب ما أورده الحافظ أبو القاسم: علي بن الحسين بن هبة الله بن عساكر - ت 579هـ-، في كتابه "ترتيب أسماء الصحابة الذين أخرج حديثهم أحمد حنبل في المسند " [101] .

وعدد أحاديثه ثلاثون ألفاً قاله ابن المُنادى [102] ، وهذا باطراح المكرر وزيادات ابنه عبد الله؛ لأنه معها يصل إلى أربعين ألفاً، قال ابن عساكر: "يبلغ عدد أحاديثه ثلاثين ألفاً سوى المعاد وغير ما ألحق به ابنه عبد الله من عالي الإسناد " [103] ، وقال الحسيني: "وجملة أحاديثه أربعون ألفاً بالمكرر مما رواه عنه ابنه الحافظ أبو عبد الرحمن: عبد الله، وفيه من زياداته " [104] .

وقد توفي الإمام أحمد قبل إتمام تنقيحه، وهذا ما يفسر وجود التكرار والتداخل في مسانيده الرئيسة، فقد قال ابن عساكر: "خُلط فيه بين أحاديث الشاميين والمدنيين... بل قد امتزج في بعضه أحاديث الرجال بأحاديث النسوان... وكثر فيه تكرار الحديث المعاد المروي بعينه بالمتن والإسناد … ولست أظن ذلك إن شاء الله وقع من جهة أبي عبد الله رحمه الله، فإن محله في هذا العلم أوفى، ومثل هذا على مثله لا يخفى، وقد نراه توفي قبل تهذيبه... وترتيبه " [105] ، وقال ابن الجوزي: "مات قبل تنقيحه وتهذيبه " [106] ، وقال ابن حجر: "لم يرتب مسانيد المقلين، فرتبها ولده عبد الله فوقع منه إغفال كبير من جعل المدني في الشامي ونحو ذلك " [107] .

والمعروف في المسانيد أنها تُعنى بجمع مرويات الصحابي دون النظر إلى الثبوت وعدمه، ولهذا فهي في المرتبة التالية للمصنفات على الأبواب قاله أبو عمرو: عثمان بن عبد الرحمن ابن الصلاح -ت 643هـ – [108] ، وغيره، ويحمل كلامه على الأصل؛ لأن الإمام أحمد انتقى أحاديث مسنده، فقد قال: "عملت هذا الكتاب إماماً إذا اختلف الناس في سنة رسول الله صلى الله عليه وسلم رُجع إليه " [109] ، وقال ابن عمه أبو علي: حنبل بن إسحاق الشيباني – توفي قبل 273هـ-: "جمعنا عمي لي ولصالح ولعبد الله، وقرأ علينا المسند، وما سمعه منه – يعني تاماً- غيرنا، وقال لنا: إن هذا الكتاب قد جمعته وانتقيته من أكثر من سبعمائة وخمسين ألفاً، فما اختلف المسلمون فيه من حديث رسول الله صلى الله عليه وسلم فارجعوا إليه، فإن كان فيه، وإلا فليس بحجة " [110] ، ويحمل كلام الإمام على اعتبار المؤلفات إلى زمنه، حيث إن تصنيف الإمام البخاري والإمام مسلم للصحيحين بعده، ويحمل أيضاً على أنه يريد أصول الأحاديث في الغالب، فقد قال الذهبي: "هذا القول على غالب الأمر، وإلا فلنا أحاديث قوية في الصحيحين والسنن والأجزاء ما هي في المسند " [111] ، وقال ابن الجزري: "يريد أصول الأحاديث وهو صحيح، فإنه ما من حديث غالباً إلا وله أصل في هذا المسند " [112] .

ومما يدل على أنه انتخبه أيضاً تصريح ابنه عبد الله في عدة مواضع من المسند بأنه أعرض عن إخراج حديث فيه لضعفه، ومنه قول عبد الله عند حديث رواه عن أبيه: "هذا الحديث لم يخرجه أبي في مسنده من أجل ناصح [113] ؛ لأنه ضعيف في الحديث، وأملاه علي في النوادر " [114] ، وكان الإمام أحمد يضرب على أحاديث أخرجها في المسند حيث تبين له ضعفها، ومنها حديث عمران بن حصين رضي الله عنه قال: "ما شبع آل محمد من خبز مأدوم حتى مضى لوجهه "، قال عبد الله: "كان أبي قد ضرب على هذا الحديث في كتابه؛ لأنه لم يرض الرجل الذي حدث عنه يزيد " [115] .

وقد نبه عدد من الأئمة إلى انتقاء المسند، يقول أبو موسى المديني: "هذا الكتاب أصل كبير، ومرجع وثيق لأصحاب الحديث، أُنتقي من حديث كثير، ومسموعات وافرة، فجعله إماماً ومعتمداً، وعند التنازع ملجأ ومستنداً " [116] ، ويقول الذهبي: "فإنه محتو على أكثر الحديث النبوي، وقلَّ أن يثبت حديث إلا وهو فيه... وقلَّ أن تجد فيه خبراً ساقطاً " [117] ، ويقول الحافظ ابن حجر: "لا يشك منصف أن مسنده أنقى أحاديث وأتقن رجالاً من غيره [118] ، وهذا يدل على أنه انتخبه " [119] .

وقال الإمام أحمد: "لم أذكر فيه ما أجمع الناس على تركه " [120] ،وهذا شرط أبي داود قاله أبو عبد الله: محمد بن عبد الله الزركشي [121] – ت 794هـ -، وقال أيضاً: "أخبرني شيخنا أبوالعباس ابن تيمية أنه اعتبر مسند أحمد فوجد أكثره على شرط أبي داود " [122] .

والذي يظهر أن المسند أجود من سنن أبي داود، فقد قال شيخ الإسلام أبو العباس:أحمد بن عبدالحليم بن تيمية الحراني الدمشقي – ت 728هـ-: "نزه أحمد مسنده عن أحاديث جماعة يروي عنهم أهل السنن كأبي داود والترمذي، مثل: مشيخة كثير بن عبد الله بن عمرو بن عوف المزني عن أبيه عن جده، وإن كان أبو داود يروي في سننه منها، فشرط أحمد في مسنده أجود من شرط أبي داود في سننه " [123] .

ومن الجدير بالذكر أن ما تقدم لا يلزم منه عدم وجود الأحاديث الضعيفة بل والقليل من الأحاديث الموضوعة، فقد قال ابنه عبد الله: "أخرج فيه أحاديث معلولة بعضها ذكر عللها، وسائرها في كتاب العلل لئلا يخرج في الصحيح " [124] ، وقد ذكر عدد من العلماء أحاديث موضوعة فيه، ومنهم شيخ الإسلام ابن تيمية حيث يقول: "ليس كل حديث رواه أحمد... في مسنده، يقول إنه صحيح، بل أحاديث مسنده هي التي رواها الناس عمن هو معروف عند الناس بالنقل ولم يظهر كذبه، وقد يكون في بعضها علة تدل على أنه ضعيف بل باطل لكن غالبها وجمهورها أحاديث جيدة يُحتج بها، وهي أجود من أحاديث سنن أبي داود " [125] ، ويقول أبو الفداء: إسماعيل ابن عمر بن كثير الدمشقي – ت 774هـ -: "فيه أحاديث ضعيفة بل موضوعة، كأحاديث فضائل مرو، وشهداء عسقلان " [126] ، ويقول الحافظ عبد الرحيم بن الحسين العراقي – ت 806هـ-: "أما وجود الضعيف فيه فهو محقق، بل فيه أحاديث موضوعة وقد جمعتها في جزء، وقد ضعف الإمام أحمد نفسه أحاديث فيه " [127] ، ويقول الزركشي: "في المسند أحاديث سئل عنها فضعفها وأنكرها" [128] ، ويقول ابن حجر: "الحق أن أحاديثه غالبها جياد، والضعاف منها إنما يوردها للمتابعات، وفيه القليل من الضعاف والغرائب والأفراد، أخرجها ثم صار يضرب عليها شيئاً فشيئاً، وبقى منها بعده بقية " [129] .

والتحقيق أن الأحاديث الموضوعة على ضربين:

أحدهما: ما استدل على وضعها بكذب أحد رواتها، وهذه لم يخرجها الإمام أحمد في مسنده.

الآخر: ما استدل على وضعها وبطلانها بدليل منفصل، وهو الذي يندرج تحته ما ذكر في المسند من الأحاديث الموضوعة، بل يوجد من ذلك في كتب السنن وغيرها، والحجة في هذا التفصيل قول شيخ الإسلام ابن تيمية: "تنازع الحافظ أبو العلاء الهمداني والشيخ أبو الفرج ابن الجوزي: هل في المسند حديث موضوع، فأنكر الحافظ أبو العلاء أن يكون في المسند حديث موضوع، وأثبت ذلك أبو الفرج وبَيَّن أن فيه أحاديث قد علم أنها باطلة، ولا منافاة بين القولين فإن الموضوع في اصطلاح أبي الفرج هو الذي قام دليل على أنه باطل... والغالب على ما ذكره في الموضوعات أنه باطل باتفاق العلماء، وأما الحافظ أبو العلاء وأمثاله فإنما يريدون بالموضوع: المختلق المصنوع الذي تعمد صاحبه الكذب " [130] ،وقال في موضع آخر: "من قد يغلط في الحديث ولا يتعمد الكذب... توجد الرواية عنهم في السنن ومسند الإمام أحمد ونحوه، بخلاف من يتعمد الكذب، فإن أحمد لم يرو في مسنده عن أحد من هؤلاء " 2.

المبحث الرابع: التعريف بزيادات الرواة.

المطلب الأول: معناها:

المقصود بالزيادات [131] هنا: إضافة راوي الكتاب فيه ما ليس منه من مروياته أو مرويات مؤلفه في كتاب آخر، مع تمييزه لها، وتكون من تلميذ مؤلف الكتاب الراوي له، وتكون ممن دونه [132] .

وباب زيادات الرواة مما يستدرك على المصنفين في علوم الحديث، وينبني على الجهل به خلط كبير، وله أمثلة متعددة من صنيع رواة المصادر الحديثية المسندة، وهي تختلف عن زيادات الرواة لكتاب واحد، بعضهم على بعض، وعن فن زوائد المصادر الحديثية بعضها على بعض [133] .

المطلب الثاني: أنواعها.

المتأمل في زيادات رواة المصادر الحديثية يلحظ أنها على أنواع، منها:

النوع الأول : مرويات لهم عن شيوخ آخرين غير مؤلفي هذه المصادر، وتتبين عند النظر في طرف الإسناد الأدنى، لمن كان له معرفة بطبقات الرواة والشيوخ، وهي الغالب في زياداتهم، ومنها:

1- زيادات الحافظ أبي الحسن: علي بن إبراهيم بن سلمة القزويني القطان – ت 345هـ-، في سنن ابن ماجه – ت 275هـ-، وهو الراوي عنه السنن.

وهي قليلة، ومنها: قوله: "حدثنا يحيى بن عبد الله الكرابيسي، ثنا علي بن الجعد، عن شعبة، عن عمرو بن مرة، مثل حديث علي رضي الله عنه " [134] ، يعني حديث: "إذا حدثتكم عن رسول الله صلى الله عليه وسلم حديثاً فظنوا به الذي هو أَهْناه وأَهداه وأتقاه ".

وقد أفردها بالتأليف الدكتور الأستاذ مسفر بن غرم الله الدميني في كتاب سماه: "زيادات أبي الحسن القطان على سنن ابن ماجه " [135] .

2 – زيادات الحافظ أبي علي: محمد بن الحسن ابن الصواف – ت 359هـ- [136] في مسند الإمام الحميدي – ت 219هـ-، وهو الذي يروي المسند عن بشر بن موسى الأسدي عن الإمام الحميدي.

وهي قليلة ومنها: قوله: "ثنا إبراهيم بن عبد الله البصري، ثنا إبراهيم بن بشار الرمادي، ثنا سفيان بن عيينة، عن ابن أبي نجيح، عن أبيه، قال: أخبرني من سمع علي بن أبي طالب على منبر الكوفة، فذكر معناه " [137] ، يعني حديث خطبة علي لفاطمة رضي الله عنهما.

3 – زيادات الحافظ أبي بشر: يونس بن حبيب بن عبد القاهر الأصبهاني [138] في مسند أبي داود الطيالسي – ت 204هـ-، وهو الراوي عنه المسند.

ومنها قوله: "حدثت عن إعرابي قال عن شعبة قال عبد الله: إنما عَلِقها [139] كان رسول الله صلى الله عليه وسلم يفعله " [140] .

4 – زيادات أبي عبد الرحمن: عبد الله بن الإمام أحمد في كتاب: فضائل الصحابة لأبيه.

وهي كثيرة قال شيخ الإسلام ابن تيمية: "له كتاب مشهور في فضائل الصحابة روى فيه أحاديث لا يرويها في المسند لما فيها من الضعف لكونها لا تصلح أن تروى في المسند لكونها مراسيل أو ضعافاً بغير الإرسال ثم إن هذا الكتاب زاد فيه عبد الله زيادات " [141] .

ومنها قول عبد الله: "قثنا [142] أبو عمران: محمد بن جعفر الوركاني، قال أنا أبو الأحوص، عن عَبْثر أبي زُبيد، عن محمد بن خالد، عن عطاء، قال: قال رسول الله صلى الله عليه وسلم: لا تسبوا أصحابي فمن سبهم فعليه لعنة الله " [143] .

5 – زيادات لأبي بكر: أحمد بن جعفر بن حمدان القَطِيعي على فضائل الصحابة للإمام أحمد برواية ابنه عبد الله.

وهي كثيرة ومشتملة على أحاديث موضوعة، حيث يقول شيخ الإسلام ابن تيمية: "ثم إن القطيعي الذي رواه [144] عن ابنه عبد الله زاد عن شيوخه زيادات وفيها أحاديث موضوعة باتفاق أهل المعرفة " [145] ، ويقول أيضاً: "كتاب الفضائل فَيَروي فيه ما سمعه من شيوخه سواء كان صحيحاً أو ضعيفاً فإنه لم يقصد أن لا يروي في ذلك إلا ما ثبت عنده، ثم زاد ابن أحمد زيادات، وزاد أبوبكر القطيعي زيادات، وفي زيادات القطيعي أحاديث كثيرة موضوعة فظن ذلك الجاهل أن تلك من رواية أحمد وأنه رواها في المسند " [146] .

ومنها: باب في آخر فضائل علي رضي الله عنه، حيث يقول: "ومن فضائل علي رضي الله عنه من حديث أبي بكر بن مالك [147] عن شيوخه غير عبد الله " ثم قال: "حدثنا هيثم بن خلف، قثنا محمد بن أبي عمر الدوري، قثنا شاذان، قثنا جعفر بن زياد، عن مطر عن أنس يعني ابن مالك قال، قلنا لسلمان: سل النبي صلى الله عليه وسلم من وَصيّه، فقال له سلمان: يا رسول الله من وصيك ؟ قال:"يا سلمان من كان وصي موسى ؟ قال: يوشع بن نون، قال: "فإن وصيي ووارثي يقضي ديني وينجز موعودي: علي بن أبي طالب " [148] .

6 – زيادات عبد الله بن الإمام أحمد في مسند والده.

وهي كثيرة يقول الذهبي: "له زيادات كثيرة في مسند والده" [149] ، وهي على عدة صور منها:

أ - مرويات للإمام أحمد في غير المسند، قام عبد الله بنقلها إلى المسند مع التنبيه إليها، وهذا النوع قليل جداً، ومنه قوله: "حدثني أبي -أملاه علينا في النوادر- قال: كتب إليَّ أبو توبة: الربيع بن نافع، قال حدثنا الهيثم بن حميد، عن زيد بن واقد، عن سليمان بن موسى، عن كثير بن مُرة، عن تميم الداري قال: قال رسول الله صلى الله عليه وسلم: "من قرأ بمائة آية في ليلة كُتب له قنوت ليلة" [150] .

ب – طرق لأحاديث رواها والده أشبه بالمستخرج، مثل قول الإمام أحمد: "حدثني علي بن عبد الله، حدثنا معتمر بن سليمان.... " الحديث، وقال عبد الله بعده: "وحدثني يحيى بن معين، قال حدثنا معتمر بن سليمان... " [151] الحديث، وأحياناً يرويه عن شيخ والده مثل قول الإمام أحمد: "حدثنا عبد الله بن محمد بن أبي شيبة قال: حدثنا جعفر بن عون... " الحديث، قال عبد الله بعده: "وسمعته أنا من عبد الله ابن أبي شيبة بالكوفة " [152] .

جـ – أحاديث من رواية غير الصحابي الذي روى حديثه والده.

ومنها: ما أخرج الإمام أحمد من حديث أبي هريرة رضي الله عنه قال: " سمعت رسول الله صلى الله عليه وسلم يقول:"إذا قلت لصاحبك: أنصت والإمام يخطب يوم الجمعة، فقد لغوت" [153] ،وروى ابنه عبد الله في موضع آخر حديث أبي كعب رضي الله عنه وفيه: " ليس لك من صلاتك اليوم إلا ما لغوت، فذهبت إلى رسول الله صلى الله عليه وسلم فذكرت ذلك له وأخبرته بالذي قال أُبي، فقال: "صدق أبي" [154] .

د – أحاديث شارك فيها والده وزاد فيها بعض الألفاظ والصحابي واحد، ومنها: ما أخرج الإمام أحمد من رواية ربيعة ابنة عياض قالت: "سمعت جدي عُبيدة بن عمرو الكلابي يقول: رأيت رسول الله صلى الله عليه وسلم توضأ فاسبغ الوضوء، قال: وكانت ربيعة إذا توضأت اسبغت الوضوء " [155] ، ورواه عبد الله من طريق آخر وزاد: "حتى ترفع الخمار فتمسح على رأسها " [156] .

هـ – أحاديث تامة رواها عبد الله عن شيوخه.

ومنها: حديث قُطْبة بن قتادة رضي الله عنه قال: "رأيت رسول الله صلى الله عليه وسلم يفطر إذا غربت الشمس " [157] . [158]

7 – زيادات القَطِيعي على مسند الإمام أحمد برواية ابنه عبد الله – السابقة-، وهي قليلة [159] .

النوع الثاني: مرويات لمؤلفي المصادر أنفسهم، غير أنها مأخوذة من كتب أخرى لهم، وهذا النوع قليل، وسبق بيان أن لعبد الله بن الإمام أحمد في المسند زيادات من هذا القبيل.

المبحث الخامس: التعريف بزيادات القَطِيعي.

اُختلف في وجود زيادات للقَطِيعي على مسند الإمام أحمد برواية ابنه عبد الله، فأثبتها الساعاتي حيث يقول: "أحاديث المسند تنقسم إلى ستة أقسام.... وقسم رواه الحافظ أبو بكر القَطِيعي، عن غير عبد الله وأبيه – رحمهم الله تعالى-، وهو أقل الجميع " [160] .

وذكر عبد الحي اللكنوي أنها زيادات كثيرة، ونسبه إلى شيخ الإسلام ابن تيمية، فقال: "قال ابن تيمية في منهاج السنة:... ثم زاد ابنه عبد الله على مسند أحمد زيادات، وزاد أبو بكر القَطِيعي زيادات، وفي زيادات القَطِيعي أحاديث كثيرة موضوعة [161] "، وصنيع عبد الحي اللكنوي محل تأمل؛ لأن كلام شيخ الإسلام في وصف زوائد القَطِيعي على فضائل الصحابة للإمام أحمد برواية ابنه عبد الله، وتقدم بيانه [162] .

وقد تعقب العلامة الألباني [163] من يرى كثرتها، إلا أنه نفى وجودها مطلقاً فقال: "ليس له زيادات في المسند خلافاً لما اشتهر "، ونفيه لها مطلقاً محل تأمل، ولعله ظنها من زيادات عبد الله بن الإمام أحمد، ولا سيما أن الموجود منها في المطبوع [164] من مسند الإمام أحمد موضع واحد، قد يخفى على المستقرئ للمسند.

والحاصل أن للقَطِيعي زيادات على المسند بيدَ أنها قليلة جداً، ولهذا يقول الحافظ ابن حجر: "فيه شيء يسير من زيادات أبي بكر القَطِيعي الراوي عن عبد الله " [165] ، وبيّنها في عدة مواضع من كتابه: "إطراف المُسْنِد المُعتلي بأطراف المسند الحنبلي " [166] ، وكتابه: "إتحاف المهرة بالفوائد المبتكرة من أطراف العشرة " [167] ، وقد وقفت على أربعة أحاديث منها، رواها عن شيوخه المعروف بالرواية عنهم [168] .

وقد حصل وهم للعلامة الهيثمي فعزى أحدها [169] إلى الإمام أحمد في مسنده، وسبب هذا الوهم عناية الهيثمي في كتابه: "مجمع الزوائد " بمتن الحديث وصحابيه، ولهذا ذهل في هذا الموضع عن طرف إسناده الأدنى، ومن ذا يسلم.

ويتبين من خلال دراسة هذه الزيادات أن إسناد الحديث الأول واه، فشيخ القَطِيعي فيه رموه بالكذب.

وكذا إسناد الحديث الثاني حيث إن فيه راوياً رموه بالكذب، مع أن في إسناده اضطراب، والحديث الثالث صحيح، وأما الرابع فالذي يظهر أن القَطِيعي أخطأ في متنه فقلب المعنى [170] .

والخلاصة: أن أسانيد أكثرها واهية مع قلتها، والقَطِيعي ليس من الأئمة النقاد الذين لهم الخبرة بأحوال الرواة والأسانيد، وهو مثل المؤلفين في الفضائل والمغازي وغيرهم ممن يعنون بمجرد نقل الأخبار وأداء ما سمعوا، وفيهم يقول شيخ الإسلام ابن تيمية: "هؤلاء وأمثالهم قصدوا أن يرووا ما سمعوا من غير تمييز بين صحيح ذلك وضعيفة " [171] .

الفصل الثاني:

تخريج زيادات القَطِيعي. الحديث الأول:

قال القَطِيعي: "حدثنا أبو شعيب: عبد الله بن الحسن بن أحمد الحراني، ثنا أبو جعفر النُفيلي، ثنا كثير بن مروان، عن إبراهيم بن أبي عَبلَة الشامي، عن أنس رضي الله عنه قال: دخل علينا رسول الله صلى الله عليه وسلم -يعني المدينة- فلم يكن في أصحابه أَشْمط غير أبي بكر، وكان يُغَلِّفُها بالحِناء والكَتَم ".

وذكر ابن حجر أنه من زيادات القَطِيعي [172] .

1- دراسة الإسناد:

* أبو شعيب، هو: الأموي البغدادي المؤدب.

سمع من أبيه، وجده، وأحمد بن عبد الملك الحراني، وأبي جعفر النُفيلي، وكان سماعه منه سنة ثماني عشرة ومائتين قاله أبو علي بن الصواف.

وروى عنه المحاملي، ومحمد بن مخلد، وإسماعيل بن علي الخطبي، وغيرهم، ورواية القطيعي عنه مشهورة [173] .

قال عنه صالح بن محمد – جزرة-، والدارقطني، ومسلمة: " ثقة " ، وزاد الدارقطني: " مأمون " .

وقال موسى بن هارون: "صدوق... السماع من أبي شعيب الحراني يفضل على السماع من غيره؛ فإنه المحدث بن المحدث بن المحدث ".

وذكر نصر الصائغ أنه كان يأخذ الأجرة على التحديث، ولا يقدح هذا في ضبط الراوي.

وذكره ابن حبان في الثقات، وقال: "كتب عنه أصحابنا، يخطئ ويهم "، وهذا جرح مفسر فيقدم؛ ولهذا فإن الذهبي قال عنه: "صدوق ".

والخلاصة أنه: صدوق، ومات سنة 295 قاله أبو علي بن الصواف، وصححه الخطيب البغدادي، ومولده سنة 206هـ [174] .

* وأبو جعفر النُفيلي، هو: عبد الله بن محمد بن علي بن نُفيل القضاعي الحراني.

روى عن: الإمام مالك، وزهير بن معاوية، وعبد الله بن مبارك، وغيرهم.

وروى عنه: أبو داود، والنسائي، وأبو زرعة، ويحيى بن معين، وغيرهم.

وبالدراسة لحاله يتبين أنه: ثقة حافظ، وثقه وأثنى عليه الإمام أحمد، وأبو حاتم، وأبو داود، والنسائي، والدارقطني، وابن حبان، وغيرهم، وأخرج له البخاري، وأصحاب السنن، ومات سنة 234هـ [175] .

* وكثير بن مروان بن محمد بن سُويد الفِهْري المقدسي أبو محمد.

روى عن: إبراهيم بن أبي عَبْلة، وعبد الله بن يزيد الدمشقي، والحسن بن عرفة، وغيرهم.

وروى عنه: محمد بن الصباح، وأبو جعفر النُفيلي، وابنه محمد بن كثير، وغيرهم.

قال ابن معين: " ضعيف " [176] ، وقال أيضاً: " شامي ليس بشيء، كذاب كان ببغداد يحدث بالمنكرات " [177] ، وقال أيضاً: " رأيته وكان كذاباً " (3) ، وقال محمود بن غيلان: " أسقطه أحمد وابن معين وأبو خيثمة " [178] ، وقال الآجري: "سألت أبا داود عن كثير بن مروان، قال: شامي، بلغني عن يحيى أنه ضعفه " [179] ، وقال يعقوب بن سفيان: "شامي ليس حديثه شيء " [180] ، وقال النسائي: "ليس بشيء " [181] ، وقال أبو حاتم: "يكتب حديثه ولا يحتج به " [182] ، وذكره العقيلي [183] والدارقطني [184] ، وابن شاهين [185] ، وابن الجوزي [186] في الضعفاء، وقال ابن حبان في المجروحين: "منكر الحديث جداً لا يجوز الاحتجاج به ولا الرواية عنه إلا وجه التعجب " [187] .

والذي يظهر أنه: كذاب يحدث بالمنكرات؛ لما تقدم من كلام الإمام ابن معين، حيث رآه وسبر مروياته وتبين له كذبه.

* وإبراهيم بن أبي عَبْلة الشامي، واسم أبي عَبْلَة: شِمْر بن يقظان بن عبد الله الفلسطيني الرملي.

روى عن: واثلة بن الأسقع [188] رضي الله عنه، وأم الدرداء رضي الله عنها [189] ، وغيرهما.

وروى عنه: مالك، والليث، وابن المبارك، وغيرهم.

وبالدراسة لحاله يتبين أنه: ثقة، وثقه ابن معين، ودُحيم، والنسائي، ويعقوب بن سفيان، وأبو حاتم، والدارقطني، وغيرهم، وأخرج له البخاري، ومسلم، وأبوداود، والنسائي، وابن ماجه، ومات سنة 152هـ [190] .

2 – الحكم عليه: مما سبق يتبين أنه إسناد واهٍ، وسيأتي أنه معل بالنكارة، وأما متنه فثبت من طرق أخرى.

3 – تخريجه وبيان اختلاف الرواة فيه على وجهين:

الوجه الأول: من رواه عن إبراهيم بن أبي عَبْلَة، عن أنس بن مالكرضي الله عنه، وهو:

* كثير بن مروان في هذه الرواية التي أخرجها القَطِيعي.

الوجه الثاني: من رواه عن إبراهيم بن أبي عَبْلَة، عن عُقبة بن وَسَّاج، عن أنس رضي الله عنه، وهما:

أ – محمد بن حِمْير:

أخرجه البخاري [191] ، وابن سعد [192] ، وأبو نُعيم [193] من طريق محمد، عن إبراهيم به بنحوه.

ب – وأبو عُبيد المَذْحجي مولى سليمان بن عبد الملك:

علّقه البخاري بالجزم [194] ووصله الإسماعيلي [195] ، وابن حبان [196] من طريق الأوزاعي عنه به بنحوه وبلفظ: "فكان أسنَّ أصحابه " وزيادة في آخره.

* النظر في أحوال الرواة *

* كثير بن مروان، تقدم عند دراسة الإسناد.

* ومحمد بن حِمْير، هو: السَّليحي الحمصي.

روى عن: إبراهيم بن أبي عَبْلَة، ومحمد بن زياد، والأوزاعي، والثوري، وغيرهم.

وروى عنه: سليمان بن عبد الرحمن الدمشقي، ونُعيم بن حماد، وهشام بن عبد الملك، وغيرهم.

قال ابن معين [197] ، ودُحيم [198] : "ثقة "، وذكره ابن حبان في الثقات [199] ، وأخرج له البخاري، وأبوداود في المراسيل، والنسائي، وابن ماجه.

وقال الإمام أحمد: "ما علمت إلا خيراً " [200] ، وقال ابن معين [201] ، والنسائي [202] ، والدارقطني [203] : "لا بأس به ".

وقال أبو حاتم: "يكتب حديثه ولا يحتج به" [204] ، وقال يعقوب بن سفيان: "ليس بالقوي" [205] ، ولهذا أورده ابن الجوزي في الضعفاء والكذابين [206] ، وقال الذهبي: "له غرائب وأفراد" [207] .

وأبو حاتم متشدد، ويعقوب قد خالفه الجمهور، وتفسير الذهبي لا يحطه إلى مرتبة الضعيف، ولهذا فإن ابن حجر قال عنه "صدوق " [208] .

والخلاصة أنه: لا بأس به، وله غرائب وأفراد.

* وأبو عُبيد المَذْحجي مولى سليمان بن عبد الملك، قيل اسمه حَي أو حُيَي.

روى عن: أنس، وعمر بن عبد العزيز، وعقبة بن وَسَّاج، وغيرهم.

وروى عنه: الأوزاعي، ومالك، وسهيل بن أبي صالح، وغيرهم.

وبالداسة لحاله يتبين أنه: ثقة، وثقه أحمد، وأبوزرعة، ويعقوب بن سفيان، وعلي المديني، وغيرهم، وأخرج له البخاري تعليقاً، ومسلم، وأبوداود، والنسائي، ومات سنة بعد المئة [209] .

* النظر في اختلاف الرواة *

مما سبق يتبين أن رواية كثير: منكرة لمخالفته رواية الثقات، وقال ابن حجرعن روايتهم : " وهو الصواب " [210] .

4 – الحكم العام على الحديث:

مما تقدم يتبين أن متن الحديث قد صح من طرق أخرى.

5 – شرح غريبه:

* قوله: "أَشْمَط "،الشَمْط: الشيب قاله ابن الأثير [211] ، والمقصود بيان أنه أكبرهم سناً، وقد جاء في رواية البخار ي المتقدمة بلفظ: "أسنّ "، وهذا يدل أيضاً على أن البقية كانوا شباباً.

* وقوله: "الكَتَم " هو: بفتح الكاف والمثناة الخفيفة: ورق يخضب به، ينبت في الصخور فيتدلى خيطاناً لطافاً [212] .

الحديث الثاني:

قال القَطِيعي: "حدثنا محمد بن يونس، ثنا محمد بن خالد بن عَثْمة، ثنا إبراهيم بن سعد، عن عبد الله بن عامر، عن محمد، عن رجل من أهل البصرة، عن أبي برزة الأسلمي رضي الله عنه أن رسول الله صلى الله عليه وسلم قال:"ليس من البر الصيام في السفر".

وذكر ابن حجر أنه من زيادات القَطِيعي [213] ، وعزاه الهيثمي [214] للإمام أحمد، وهو وهم منه؛ لأن محمد بن يونس من شيوخ القَطِيعي كما سيأتي.

1 – دراسة الإسناد:

* شيخ القَطِيعي، هو: محمد بن يونس بن موسى بن سليمان الكُدَيْمي القرشي السامي -بالمهملة- البصري أبو العباس.

روى عن: روح بن عبادة، وأبي داود الطيالسي، وسعيد بن عامر، وغيرهم.

وروى عنه: ابن أبي الدنيا، والمحاملي، والقَطِيعي، وغيرهم.

وبالدراسة لحاله يتبين أنه: كذاب يضع الحديث، فقد كذبه محمد بن هارون [215] ، وأبو داود [216] ، وعبد الله بن الإمام أحمد [217] ، والحافظ القاسم بن زكريا المُطَرِّز [218] ، وابن حبان [219] ، وابن عدي [220] .

وقال ابن أبي حاتم: "سمعت أبي وعرض عليه شيء من حديثه فقال: ليس هذا حديث أهل الصدق " [221] ، وقال ابن عدي: "كان ابن صاعد وعبد الله بن محمد لا يمتنعان من الرواية عن كل ضعيف... إلا عن الكُدَيمي فإنهما كانا لا يرويان عنه لكثرة مناكيره، ولو ذكرت كلما أنكر عليه وإدعائه ووضعه لطال ذلك " [222] ، وقال أبو أحمد الحاكم: "ذاهب الحديث، تركه ابن صاعد وابن عقدة، وسمع منه ابن خزيمة ولم يحدث عنه، وقد حفظ فيه سوء القول عن غير واحد من أئمة الحديث " [223] ، وقال الدارقطني: "يتهم بوضع الحديث " [224] ، وقال الذهبي: "هالك " [225] ، وقال أيضاً: "أحد المتروكين " [226] ، وقال حين أورد بعض مناكيره: "ومن افترى هذا على أبي نُعيم !؟" (1) ، قال ابن حجر: "يعني أنه من أكذب الناس " [227] .

فإن قيل: إن الإمام أحمد أثنى عليه حيث يقول: "كان حسن المعرفة، حسن الحديث ما وجد عليه إلا صحبته سليمان الشاذكوني " [228] ، فيجاب عليه بأنه لم يتبين حاله إلا بعد وفاة الإمام أحمد حيث كانت في سنة 241هـ، وتوفي الكُدِيمي سنة 286هـ، ولهذا يقول الدارقطني: "ما أحسن القول فيه إلا من لم يخبر حاله " [229] .

هذا وقال ابن حجر في التقريب: "ضعيف " [230] ، وحكمه محل تأمل، وتقدم ما يخالفه، وابن حجر نفسه قال عنه في هدي الساري – مقدمة فتح الباري-: "واهي " [231] .

* ومحمد بن خالد بن عَثْمة، هو: الحنفي البصري، وعَثْمة: أمه، قاله أبو داود [232] ، وابن أبي حاتم [233] .

روى عن: إبراهيم بن إسماعيل، ومالك بن أنس، وسليمان بن بلال، وغيرهم.

وروى عنه: بُنْدار، وعلي المديني، والكُدَيمي، وغيرهم.

وبالدراسة لحاله يتبين أنه: لا بأس به، فقد قال عنه الإمام أحمد: "ما أرى بحديثه بأس " [234] ، وقال أبو زرعة: "لا بأس به " [235] ، وقال أبو حاتم: "صالح الحديث " ، وذكره ابن حبان في الثقات وقال: "ربما أخطأ " [236] ، وأخرج له أصحاب السنن [237] .

* وإبراهيم بن سعد بن إبراهيم الزهري المدني ثم البغدادي أبو إسحاق.

روى عن: أبيه، والزهري، وشعبة، وغيرهم.

وروى عنه: الليث، وأبو داود الطيالسي، وابناه يعقوب وسعد، وغيرهم.

وبالدراسة لحاله يتبين أنه: ثقة حجة، وثقه الإمام أحمد، وابن معين، وأبو حاتم، والعجلي وغيرهم، وأثنى عليه ابن معين أيضاً، وأخرج له أصحاب الكتب الستة، ومات سنة 185هـ [238] .

* وعبد الله بن عامر، هو: الأسلمي المدني أبو عامر.

روى عن: أبي الزناد، ومحمد بن المنكدر، وسُهيل بن أبي صالح، وغيرهم.

وروى عنه: يزيد بن حبيب، والأوزاعي، وسليمان بن بلال، وغيرهم.

وبالدراسة لحاله يتبين أنه: ضعيف يقلب الأسانيد والمتون ويرفع المراسيل والموقوف، وضعفه: ابن سعد، وابن معين، وأحمد، وأبو زرعة، وأبو حاتم، وأبو داود، والنسائي، والدارقطني، وأبو أحمد الحاكم، وزاد ابن معين: "ليس بشيء "، وزاد أبو حاتم: "ليس بمتروك "، وأخرج له ابن ماجه.

وقال الإمام البخاري: "يتكلمون في حفظه "، وقال أيضاً: "ذاهب الحديث "، وقال ابن حبان في المجروحين: "يقلب الأسانيد والمتون، ويرفع المراسيل والموقوف "، وقال ابن عدي "لا يتابع في بعض هذه الأخبار... وهو ممن يكتب حديثه "، وقال ابن حجر: "ضعيف " [239] .

* ومحمد: كذا قال عبد الله بن عامر هنا، وسيأتي [240] أنه قال مرة أخرى: "عن رجل يقال له محمد، عن أبي بَرْزة... "، وقال أيضاً: "عن محمد بن آل أبي بَرْزة، عن أبي بَرْزة " وهذا كله اضطراب منه، وقد أورد الإمام البخاري محمد هذا في باب أفناء الناس من المحمدين [241] ، وهم غير المنسوبين، وقال: "لم يصح حديثه ".

والخلاصة أنه: مجهول العين.

* ورجل من أهل البصرة: تقدم في السابق ما يدل على أنه محمد، ولم يضبط عبد الله بن عامر هذا الإسناد.

* وأبو بَرْزة، هو: نَضْلة بن عبيد الأسلمي الصحابي رضي الله عنه.

2 – الحكم عليه: مما سبق يتبين أنه إسناد واهٍ، وتقدم أن البخاري ذكر عدم صحته، وقال الدارقطني في العلل: "غير ثابت " [242] ، وحكمهما على هذا الإسناد، وأما متنه فصح من حديث جابر رضي الله عنه كما سيأتي.

3 – تخريجه وبيان اختلاف رواية عبد الله بن عامر له على ثلاثة أوجه:

الوجه الأول: رواه عن: محمد، عن رجل من أهل البصرة، عن أبي بَرْزة رضي الله عنه.

وهي رواية القَطِيعي هنا عن الكُدَيمي، عن محمد بن خالد بن عَثْمة، عن إبراهيم بن سعد، عن عبد الله به.

الوجه الثاني: رواه عن: رجل يقال له محمد، عن أبي بَرْزة رضي الله عنه.

أخرجه الإمام البخاري في التأريخ الكبير [243] ، وأعرض عن أدائه بصيغة التحديث حيث قال: "قال لي: محمد بن أبي سمينة حدثنا محمد بن عَثْمة، عن إبراهيم بن سعد، عن عبد الله بن عامر الأسلمي، عن رجل يقال له محمد، عن أبي بَرْزة " (2) الحديث، والذي يظهر أن الإمام صنع ذلك لوهن هذا الإسناد ولهذا قال بعده: "ولم يصح حديثه ".

وأخرجه البزار عن محمد بن معمر، عن محمد بن خالد، عن إبراهيم بن سعد، عن عبد الله بن عامر، عن محمد بن آل أبي بَرْزة، عن أبي بَرْزة رضي الله عنه [244] .

الوجه الثالث: رواه عن: خاله عبد الرحمن بن حَرْمَلة، عن محمد بن المنكدر، عن أبي بَرْزة الأسلمي رضي الله عنه.

أخرجه الطبراني عن محمد بن عبد الله الحضرمي، عن معمر بن بكار السعدي، عن إبراهيم بن سعد، عن عبد الله بن عامر به، وقال الطبراني: "لم يرو هذا الحديث عن عبدالرحمن بن حَرْمَلة إلا عبد الله بن عامر، ولا عن عبد الله بن عامر إلا إبراهيم بن سعد تفرد به: معمر بن بكار، ولا يُروى عن أبي بَرْزة إلا بهذا الإسناد " [245] ، ويَرِد على الطبراني ما تقدم.

* النظر في الاختلاف السابق *

مما سبق يتبين أن عبد الله بن عامر اضطرب في إسناده اضطراباً شديداً، كما أنه قلب إسناده إذ الحديث مشهور برواية جابر بن عبد الله رضي الله عنه كما سيأتي، وابن عامر معروف بالضعف وقلب الأسانيد كما تقدم [246] ، ويؤكد ذلك أن المحفوظ عن عبد الرحمن بن حَرْملة في هذا الباب مرسل سعيد المُسيِّب بلفظ آخر، وهو ما أخرجه عبد الرزاق عن ابن عيينة، عن عبدالرحمن بن حَرْمَلة، عن ابن المُسيِّب قال: "كنت عنده فأتاه قوم من أهل الجزيرة فقالوا: يا أبا محمد [247] إنا نسافر في المحامل وإنا نُكفى، أفنصوم؟ قال: لا، قالوا: إنا نقوى على ذلك، قال (1) : رسول الله كان أقوى وخيراً منكم، قال: خياركم الذين إذا سافروا قصروا الصلاة، ولم يصوموا " [248] ، وبذلك يتبين أنه قلب الأسانيد والمتون.

هذا ولا يتابعه على روايته عن محمد بن المنكدر إلا من هو أدنى منه، حيث أخرج البخاري في تأريخه [249] ، وابن عدي [250] من طريق خالد العبد، عن محمد بن المنكدر، عن جابر رضي الله عنه مرفوعاً "خياركم من قصر الصلاة في السفر، وأفطر ".

* وخالد العَبْد، هو: ابن عبد الله البصري.

روى عن: الحسن البصري، وابن المنكدر.

وروى عنه: سَلْم بن قتيبة، وإسرائيل، وغيرهما.

وبالدراسة لحاله يتبين أنه: كذاب قدري، رماه عمرو بن علي بالوضع [251] ، وروى البخاري بإسناده إلى عبد الصمد بن عبد الوارث أنه قال: "سمعت خالداً العبد هو ضعيف يقول: قال: الحسن صليت خلف ثمانية وعشرين بدرياً كلهم يقنت بعد الركوع، فقلت: من حدثك؟ قال: حدثنا ميمون المَرَائي، فلقيت ميموناً فسألته، فقال: قال الحسن مثله، قلت من حدثك ؟! قال: خالد العَبْد " [252] ، قال البخاري: "ما أعلم لميمون إلا حديثين "، وهذه الحكاية دليل على أن خالداً كان يكذب، وروى البخاري أيضاً بإسناده إلى سَلْم بن قتيبة أنه قال: "أتيت خالداً العبد، فإذا معه درج فيه: حدثنا الحسن، حدثنا الحسن، فانفلت الدرج من يده، فإذا في أوله هشام بن حسان قد محاه، قلت ما هذا ؟ قال: هذا كتبت أنا هشام بن حسان عن الحسن، قلت: تكون مع هشام، وتكتب فيه هشام ؟! قال: ما أعرفني بك ألست خرجت مع إبراهيم " [253] ، قال البخاري: "إبراهيم هذا كان إنساناً علوياً خرج " [254] [255] ، وصنيع خالد السابق يدل على أنه كان يسرق الأسانيد ويغيرها، وقد أورد البخاري في ترجمة حديث "خياركم " – حديث الباب-، وقال بعده: "منكر الحديث " [256] ، وكذبه الدارقطني [257] ، وقال في الضعفاء والمتروكين: "متروك " [258] وقال ابن حبان في المجروحين: "كان يسرق الحديث، ويحدث من كتب الناس من غير سماع " [259] ، وقال ابن عدي: "قدري... ليس له من الحديث إلا مقدار عشرة وأقل... وأحاديثه... مناكير " [260] ، وقال الذهبي: "قدري واه تركوه " [261] .

وقد أورد الدارقطني في العلل رواية عبد الله بن عامر، عن عبد الرحمن بن حَرْملة، عن ابن المنكدر، عن أبي بَرْزة، ورواية خالد العَبْد، عن ابن المنكدر، عن جابر، وقال: "كلاهما غير ثابت" [262] ، يعني بهذا الإسناد.

4 – الحكم العام: متن الحديث قد صح من حديث جابر بن عبد الله رضي الله عنه حيث أخرجه الإمام أحمد [263] ، والبخاري [264] ، ومسلم [265] ، وأبو داود [266] ، والنسائي [267] ، وغيرهم من طريق شعبة، عن محمد بن عبد الرحمن بن أسعد، عن محمد بن عمرو بن الحسن، عن جابر به بمثله وقصة في متنه.

الحديث الثالث:

قال القَطِيعي: "حدثنا الفضل بن الحُبَاب، حدثنا القَعْنَبي، حدثنا شعبة، حدثنا منصور، عن رِبْعي، عن أبي مسعود، عن النبي صلى الله عليه وسلم قال: "إنما مما أدرك الناس من كلام النبوة الأولى: إذا لم تستح فاصنع ما شئت" [268] .

وذكر ابن حجر أنه من زوائد القَطِيعي [269] .

1 – دراسة الإسناد:

* شيخ القَطِيعي، هو: الفضل بن الحُبَاب بن محمد بن شُعيب بن عبد الرحمن الجُمَحي البصري، والحُبَاب لقب أبيه، واسمه: عمرو، قاله ابن حبان [270] .

روى عن: القَعْنَبي، وأبي الوليد الطيالسي، ومُسَدَّد، وعلي المديني، وغيرهم.

وروى عنه: أبو عَوانة، وابن حبان في صحيحيهما، والطبراني، والإسماعيلي، وغيرهم.

ذكره ابن حبان في الثقات (3) ، وقال مسلمة بن القاسم: "كان ثقة مشهوراً كثير الحديث" [271] ، وقال الخليلي: "احترقت كتبه، منهم من وثقه، ومنهم من تكلم فيه، وهو إلى التوثيق أقرب، والمتأخرون أخرجوه في الصحيح " [272] ، وقال ابن حجر: "روى عنه ابن عبد البر في الاستذكار [273] من طريقه حديثاً منكراً جداً ما أدري مَنِ الآفة فيه... ( [274] ) فلعل ابن الأحمر سمعه منه [275] بعد احتراق كتبه" [276] ، وذكر الدارقطني في الغرائب له حديثاً وقال: "تفرد به أبو خليفة "، وقال ابن حجر: "أخطأ في سنده ".

ولم يصرح الخليلي باختلاطه بعد احتراق كتبه، وما ذكره ابن حجر – مع أنه احتمال- لا يفيد الاختلاط، بل هو عند التأمل دليل على الضبط؛ لأن من كان مكثراً واحترقت كتبه، ولم يخطئ إلا في حديثين، فهو بالإتقان والثقة والحفظ أولى، وقد أغرب عدد من الحفاظ المتقنين المكثرين في أحاديث مع جلالتهم وتوفر كتبهم، ولم يحطهم ذلك عن مرتبتهم، ولهذا فإن الذهبي قال عنه: "مسند عصره بالبصرة... كان ثقة عالماً ما علمت فيه ليناً" [277] ، وقال أيضاً: "ولد سنة ست ومئتين، وعُني بهذا الشأن وهو مراهق، فسمع سنة عشرين ومئتين، ولقي الأعلام، وكتب علماً جماً... وكان ثقة صادقاً مأموناً " [278] .

والذي يظهر أنهم تكلموا فيه من أجل مسألة الوقف في القرآن، حيث قال مسلمة بن القاسم: "كان يقول بالوقف وهو الذي نُقم عليه " [279] ، وذكر السهمي أنه لما حضرته الوفاة قال: "قد جعلت كل من تكلم فيَّ في حِل إلا من قال إني أُقف في القرآن، أقول: القرآن كلام الله غير مخلوق" [280] ، وقال أبو علي النَّيْسَابُوري الحافظ: "دخلت أنا وأبو عَوَانة البصرة، فقيل: إن أبا خليفة قد هُجر، ويُدَّعى عليه أنه قال: القرآن مخلوق، فقال لي أبو عَوَانة: يا بني لا بد أن ندخل عليه، قال: فقال له أبو عَوَانة: ما تقول في القرآن؟ فاحمر وجهه وسكت، ثم قال: القرآن كلام الله غير مخلوق، ومن قال مخلوق، فهو كافر، وأنا تائب إلى الله من كل ذنب إلا الكذب، فإني لم أكذب قط استغفر الله، قال: فقام أبو علي فقبل رأسه، ثم قام أبو عوَانة إلى أبي خليفة فقبل كتفه " [281] .

والخلاصة أنه: ثقة احترقت كتبه فربما أغرب، ومات سنة 305هـ.

* والْقَعْنَبي، هو: عبد الله بن مَسلمة بن قَعْنَب الحارثي المدني البصري أبو عبدالرحمن.

روى عن: مالك، وشعبة، والليث، وغيرهم.

وروى عنه: البخاري، ومسلم، وأبو داود، وأبو زرعة، وأبو حاتم، وغيرهم.

وثقه: العجلي وابن قانع، وأثنى عليه: مالك، وابن معين، وأبو زرعة، والنسائي، وابن المديني، وغيرهم، وأخرج له الجماعة إلا ابن ماجه [282] .

وقال ابن حجر: "ثقة عابد " [283] ، وكلامه محل تأمل فمرتبته أعلى من ذلك، فقد قال ابن معين: "ثقة مأمون لا يسأل عنه، لو ضاع كتابه ثم أخذه ممن سمع معه في المثل، كان حائزاً، هو رجل صدق " [284] ،وقال أبو حاتم – على تشدده-: "ثقة حجة " [285] ، وقال أبو زرعة: "ما كتبت أجل في عيني منه " [286] ، وذكر يعقوب بن سفيان أنه ثقة ثم قال: "حجة" [287] ، وذكره ابن حبان في الثقات وقال: "كان من المتقنين في الحديث " [288] ، ولهذا قال عنه الذهبي: "أحد الأعلام " [289] ، وقال أيضاً: "الإمام الثبت القدوة شيخ الإسلام " [290] .

والخلاصة أنه: ثقة حجة عابد، ومات سنة 221هـ.

* وشعبة هو: ابن الحجاج العَتَكي مولاهم الواسطي ثم البصري أبو بِسطام، الثقة الحافظ المتقن أمير المؤمنين في الحديث [291] .

* ومنصور، هو: ابن المعتمر بن عبد الله السلمي الكوفي أبو عَتَّاب.

روى عن: زيد بن وهب، وإبراهيم النخعي، والحسن البصري ورِبْعي بن حِراش، وغيرهم.

روى عنه: الأعمش، وسليمان التيمي، والثوري، وشعبة، وغيرهم.

وهو: ثقة ثبت، وثقه وأثنى عليه: الإمام أحمد، ويحيى بن معين، وعلي بن المديني، والعجلي، وأبو حاتم، وأبو زرعة، وغيرهم، وأخرج له أصحاب الكتب الستة، ومات سنة132هـ [292] .

* ورِبْعِي، هو: ابن حِراش – بكسر الحاء المهملة، وآخره معجمة- العبسي الكوفي أبو مريم.

روى عن: عمر، وعلي، وابن مسعود، وأبي موسى، وأبي مسعود، رضوان الله عليهم، وغيرهم.

وروى عنه: الشعبي، ومنصور بن المعتمر، وأبو مالك الأشجعي، وغيرهم.

وهو: ثقة عابد مخضرم، وثقه ابن سعد والعجلي، وغيرهما، وأخرج له أصحاب الكتب الستة، ومات سنة 100هـ على خلاف [293] .

* وأبو مسعود، هو: عقبة بن عمرو الأنصاري البدري رضي الله عنه.

2 – الحكم عليه: مما سبق يتبين أنه إسناد صحيح، ولم يسمع الْقَعْنَبي من شعبة إلا هذا الحديث كما سيأتي في التخريج.

3 – لطائفه: إسناده كله عراقيون، وأبو مسعود نزل الكوفة قاله ابن سعد [294] .

4 – تخريجه:

أخرجه ابن حبان عن أبي خليفة: الفضل بن الحُبَاب [295] .

وأبو داود [296] ، كلاهما عن: القَعْنَبي.

والبخاري [297] عن آدم بن أبي إياس.

والطيالسي [298] ، وأحمد عن محمد بن جعفر [299] ، وروح بن عبادة [300] ، كلهم – القَعْنَبي، وآدم والطيالسي، ومحمد، وروح- عن شعبة.

وأخرجه أحمد عن سفيان الثوري [301] .

والبخاري من طريق زُهير بن معاوية [302] ، ثلاثتهم – شعبة، والثوري، وزُهير- عن منصور به بمثله، ورواية آدم عند البخاري بدون قوله: "الأولى ".

وسئل أبو داود: "أعند القَعْنَبي عن شعبة غير هذا الحديث ؟ قال: لا " [303] ، وقال ابن حبان "ما سمع القَعْنَبي من شعبة إلا هذا الحديث " [304] .

5 – شرح قوله: "فاصنع ما شِئت ":

ذكر أهل العلم في معناها أقوال منها:

أ – أنه أمر بمعنى التهديد والوعيد، وإلى هذا ذهب أبو العباس: أحمد بن يحيى ثعلب، والمعنى: إذا لم يكن حياء، فاعمل ما شئت فإن الله يجازيك عليه، ولهذا نظائره ومنه قول تعالى: {اعْمَلُواْ مَا شِئْتُمْ إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} [305] ، وقوله: {فَاعْبُدُواْ مَا شِئْتُم مِّن دُونِهِ} [306] [307]

ب – أنه بمعنى الخبر وإن كان لفظه لفظ الأمر، وإلى هذا ذهب أبو عبيد: القاسم بن سلام [308] ، والمعنى: من لم يستح صَنَعَ ما يشاء وانهمك في كل فاحشة ومنكر.

الحديث الرابع:

قال القَطِيعي: "حدثنا بشر بن موسى بن صالح بن شيخ بن عميرة الأسدي، ثنا الفضل بن دُكَيْن، ثنا زكريا بن أبي زائدة، عن عامر الشَّعْبي، عن مسروق، قال: قالت عائشة: فتلت القلائد لهدي رسول الله صلى الله عليه وسلم وهو محرم ".

وذكر ابن حجر أنه من زيادات القَطِيعي [309] .

1 – دراسة الإسناد:

* شيخ القَطِيعي، هو: أبو علي البغدادي.

روى عن: حفص بن عمر، والحميدي، وسعيد بن منصور، وغيرهم.

روى عنه: إسماعيل الصَّفَّار، وأبو علي بن الصواف، والطبراني، والقَطِيعي، وغيرهم.

وهو: ثقة نبيل، وثقه الدارقطني، والخطيب البغدادي، والذهبي، وغيرهم، ومات سنة 288هـ [310] .

* والفضل بن دُكَين بن حماد التيمي مولاهم الأحول أبو نُعيم المُلاَئي الكوفي مشهور بكنيته، ودُكَين لقب أبيه، واسمه: عمرو، روى عن: الأعمش، والثوري، ومالك، وغيرهم.

روى عنه: البخاري، ومحمد بن عبد الله بن نُمير، وابن أبي شيبة، وغيرهم.

وهو: ثقة ثبت، وثقه وأثنى عليه: ابن سعد، وابن معين، وابن المديني، وأحمد، والعجلي، وأبو حاتم، وغيرهم، وأخرج له أصحاب الكتب الستة، وذكر ابن المديني، وابن معين أن أوثق أصحاب الثوري: يحيى القطان، وابن مهدي، ووكيع، وابن المبارك، وأبو نُعيم-يعني: الفضل بن دُكَين-، ومات سنة 219هـ [311] .

* وزكريا بن أبي زائدة، هو: الهمداني الوادعي الكوفي أبو يحيى.

روى عن: أبي إسحاق السَّبيعي، وعامر الشعبي، وسماك بن حرب، وغيرهم.

روى عنه: الثوري، وشعبة، وابن المبارك، ويحيى القطان، وأبو نُعيم، وغيرهم.

وبالدراسة لحاله يتبين أنه: ثقة، وثقه: ابن سعد، والعجلي، وأحمد، وأبو داود، والنسائي، والبزار، ويعقوب بن سفيان، وغيرهم، وأخرج له أصحاب الكتب الستة، وكان يدلس، قاله أبو حاتم، وقال أبو زرعة: " كان يدلس كثيراً عن الشعبي " ، وجعله ابن حجر في المرتبة الثانية، ومات سنة 148هـ [312] .

* وعامر الشَّعْبي، هو: ابن شراحيل الكوفي أبو عمرو.

روى عن: علي، وسعد بن أبي وقاص، وأبي هريرة، وغيرهم رضوان الله عليهم.

روى عنه: أبو إسحاق السَّبِيعي، والأعمش، ومنصور بن المعتمر، وغيرهم.

وهو: ثقة ثبت فقيه فاضل، وثقه وأثنى عليه: سفيان بن عيينة، والحسن البصري، وابن معين، وأبو زرعة، والعجلي، وغيرهم، وأخرج له أصحاب الكتب الستة، ومات بعد 100هـ [313] .

* ومسروق، هو: ابن الأجدع بن مالك الهمْداني الوادعي الكوفي أبو عائشة.

روى عن: أبي بكر، وعمر، وعثمان، وعلي، ومعاذ، وعائشة رضوان الله عليهم، وغيرهم.

وروى عنه: الشعبي، وإبراهيم النخعي، ومكحول، وغيرهم.

وهو: ثقة فقيه عابد مخضرم، وثقه ابن سعد، وابن معين، والعجلي، وغيرهم، وأخرج له أصحاب الكتب الستة، ومات سنة 62هـ [314] .

2 – الحكم عليه: متن هذا الحديث معلول إذ قوله: "وهو محرم " يخالف المحفوظ من أنه صلى الله عليه وسلم لم يكن محرماً حينذاك، والذي يظهر أن الوهم من القَطِيعي نفسه.

3 – تخريجه، وبيان وهم القَطِيعي فيه:

قال القَطِيعي في روايته لهذا الحديث: "وهو محرم " فخالف بذلك رواية الحفاظ له بهذا الإسناد وبغيره من أن النبي صلى الله عليه وسلم كان حلالاً ولم يكن محرماً.

والقَطِيعي نفسه قد رواه على الصواب في جزء الألف دينار بهذا الإسناد حيث قال: "حدثنا بشر قال: حدثنا أبو نُعيم، قال: حدثنا زكريا بن أبي زائدة، عن عامر الشعبي عن مسروق، عن عائشة قالت: فَتَلْت لهدي رسول الله صلى الله عليه وسلم القلائد قبل أن يُحرم " [315] .

وأخرجه الإمام أحمد عن يحيى بن سعيد [316] .

والبخاري عن أبي نُعيم [317] .

ومسلم عن ابن نمير [318] ، ثلاثتهم عن زكريا بن أبي زائدة، وصرح بالسماع عند الإمام أحمد.

وأخرجه أحمد [319] ، والدارمي [320] ، والبخاري [321] ، ومسلم [322] ، والنسائي [323] ، والطحاوي [324] ، من طريق إسماعيل بن أبي خالد.

وأخرجه أحمد [325] ، ومسلم [326] ، وأبو يعلى [327] ، والطحاوي [328] من طريق داود بن أبي هند، ثلاثتهم – زكريا، وإسماعيل وداود – عن عامر الشَّعْبي به.

وأخرجه مالك [329] ، وأحمد [330] ، والبخاري [331] ، ومسلم [332] ، والنسائي [333] ، وابن خزيمة [334] من طريق عمرة بنت عبد الرحمن، عن عائشة رضي الله عنها.

وأخرجه الحميدي [335] ، وأحمد [336] ، والبخاري [337] ، ومسلم [338] ، والترمذي [339] ، والنسائي [340] ، وابن ماجه [341] ، وابن خزيمة [342] من طريق الأسود، عن عائشة رضي الله عنها.

وأخرجه الحميدي [343] ، وأحمد [344] ، والبخاري [345] ، ومسلم [346] ، وأبو داود [347] ، والنسائي [348] ، وابن ماجه [349] ، من طريق عروة، عن عائشة رضي الله عنها.

وروايات حديث عائشة رضي الله عنها كثيرة، وكلها تنص على أن النبي صلى الله عليه وسلم كان حلالاً ولم يحرم.

4 – شرح غريبه:

* قولها: "فَتَلْتُ "، الفَتْل: لَيُّ وبرْم شعبتي الحبل وهو الجَدْل قال الليث: "الفتل: لي الشيء كليك الحبل " [350] ، وقال صاحب القاموس: "أَبْرَم الحبل: جعله طاقَيْن ثم فتله " [351] ، وقال أيضاً: "جدله يجدله: احكم فَتْلَه " [352] .

* وقولها: "القلائد "، هي: الحبال من الصوف التي تُعلق في عنق الهدي ليعرف أنه هدي، قال أبو عبد الله: محمد بن أبي نصر الحميدي – ت488هـ-: "قلائد الهدي: ما يُعلّق في عنقه ليُعلم أنه هدي " [353] ، وقال القاضي عياض – ت544هـ-: "تقليد الهدي وقلائد الهدي هو: أن يعلق في عنقه نعل أو جلدة أو شبه ذلك علامة له " [354] ، وهي هنا من الصوف بدليل ما جاء في رواية القاسم بن محمد عن عائشة رضي الله عنها بلفظ: "فَتَلْتُ قلائدها من عِهْن كان عندي " [355] ، والعِهْن: الصوف، قال الحميدي: "العِهْن: الصوف الملون، الواحدة عِهْنَة، وهي القطعة من العِهْن " [356] .

الخاتمة

تظهر من خلال هذه الدراسة عدة نتائج يتم إجمال أهمها فيما يلي:

1. حاجة أبواب علم مصطلح الحديث إلى الإكمال، وذلك بأن يضاف إليها ما يتعلق بمعرفة زيادات رواة الكتب على مؤلفيها، وتعد زيادات القَطِيعي على مسند الإمام أحمد برواية ابنه عبد الله مثالاً لها.

2. إن غاية أكثر هؤلاء الرواة – أصحاب الزيادات- أداء ما سمعوا ونقل الأحاديث دون تمييز بين الثابت وغيره؛ لأنهم ليسوا من الأئمة النقاد الذين يعنون بانتقاء مروياتهم، ويعرفون أحوال الرواة.

3. إن للقَطِيعي زيادات قليلة على مسند الإمام أحمد برواية ابنه عبد الله، بلغت أربعة أحاديث.

4. إنه روى أكثرها بأسانيد واهية، ويروي عن شيوخ له اتهموا بالكذب، وفيها من الرواة كذلك.

5. إن تقدم وفاة المعدِّل على وفاة الراوي، من أسباب خفاء حاله على المعدِّل عند تعارض الجرح والتعديل في الراوي، وسبق أن الإمام أحمد حسن حال: محمد بن يونس الكُدَيمي [357] مع أن جمهور الأئمة على خلافه، وهو محمول على أن الإمام أحمد وثقه بناء على ما علمه من حاله قبل وفاته، إذ توفي قبله بخمس وأربعين سنة، وهي المدة التي تبين فيها حاله لغالب الأئمة الذين رموه بالكذب.

6. الأصل اتصال رواية الثقة الذي لم يوصف بالتدليس عمن عاصره بحيث يمكن سماعه منه، أو سمع منه إلا إذا نص أحد الأئمة النقاد على أن هذا الراوي لم يسمع من شيخه إلا أحاديث معدودة، مثل الْقَعْنَبي، فقد نص أبو داود وغيره على أنه لم يسمع من شيخه شعبة إلا حديثاً واحداً [358] .

7. ضرورة التنبيه عند دراسة كتب الرواية إلى ما هو أصيل من صنيع صاحب الكتاب، وإلى ما هو زيادات عليه، حتى يَصْدُق الحكم على تلك الكتب، وتُعرف مناهج أصحابها وشروطهم، ونحو ذلك.

المراجع

القرآن الكريم.

إتحاف الخيرة المهرة بزوائد المسانيد العشرة، لأحمد بن أبي بكر البوصيري، تحقيق: عادل السعد، نشر: مكتبة الرشد في الرياض، الطبعة الأولى 1419هـ.

إتحاف المهرة بالفوائد المبتكرة من أطراف العشرة، لأحمد بن علي بن حجر العسقلاني، تحقيق: د. زهير الناصر، نشر: الجامعة الإسلامية في المدينة، الطبعة الأولى 1415هـ.

الإحسان في تقريب صحيح ابن حبان، لعلي بن بلبان الفارسي، تحقيق: شعيب الأرنؤوط، نشر: مؤسسة الرسالة في بيروت، الطبعة الأولى 1408هـ.

الإرشاد في معرفة علماء الحديث، لأبي يعلى: الخليل بن عبد الله الخليلي القزويني، تحقيق: د. محمد سعيد عمر، نشر: مكتبة الرشد في الرياض، الطبعة الأولى 1409هـ.

الاستذكار الجامع لمذاهب فقهاء الأمصار وعلماء الأقطار فيما تضمنه الموطأ من معاني الرأي والآثار، للحافظ أبي عمر: يوسف بن عبد الله بن محمد بن عبد البر النمري، تحقيق: الدكتور عبد المعطي أمين قلعجي، نشر: مؤسسة الرسالة في بيروت، الطبعة الأولى 1414هـ.

إطراف المُسْنِد المُعْتَلي بأطراف المُسْنَد الحنبلي، للحافظ ابن حجر، تحقيق: د. زهير ابن ناصر الناصر، نشر: دار ابن كثير في دمشق، الطبعة الأولى 1414هـ.

أعلام الحديث في شرح صحيح البخاري، لأبي سليمان: حمد بن محمد الخطابي، تحقيق: د. محمد بن سعد آل سعود، الطبعة الأولى 1409هـ.

الإكمال في رفع الارتياب عن المؤتلف والمختلف في الأسماء والكنى والأنساب، لابن ماكولا، تحقيق: عبد الرحمن المعلمي، نشر: محمد أمين، في بيروت.

الأنساب، للسمعاني، تحقيق: عبد الرحمن المعلمي، نشر: مجلس دائرة المعارف العثمانية في الهند، الطبعة الأولى 1383هـ.

اختصار علوم الحديث، لأبي الفداء: إسماعيل بن عمر ابن كثير الدمشقي – مع الباعث الحثيث، لأحمد شاكر -، نشر: دار العاصمة في الرياض، الطبعة الأولى 1415هـ.

البحر الزخار المعروف بمسند أبي بكر: أحمد بن عمرو بن عبد الخالق البزار، تحقيق: د. محفوظ الرحمن زين الله، نشر: مكتبة العلوم والحكم في المدينة، الطبعة الأولى 1414هـ.

البداية والنهاية، للحافظ ابن كثير، تحقيق: د. أحمد أبو ملحم، نشر: دار الكتب العلمية في بيروت، الطبعة الأولى 1405هـ.

برنامج محمد بن جابر الوادي آشي، تحقيق: محمد الحبيب الهيلة، نشر: مركز البحوث العلمي في مكة المكرمة، طبعة 1401هـ.

تأريخ أسماء الضعفاء والمتروكين، لأبي جعفر: عمر بن أحمد بن شاهين، تحقيق: د. عبد الرحيم القشقري، الطبعة الأولى 1409هـ.

التأريخ الأوسط، لأبي عبد الله: محمد بن إسماعيل البخاري، تحقيق: محمد بن إبراهيم اللحيدان، نشر: دار الصميعي في الرياض، الطبعة الأولى 1418هـ.

التأريخ الكبير، لأبي عبد الله: محمد بن إسماعيل البخاري، تحقيق: عبد الرحمن المعلمي، نشر: دار الكتب العلمي في بيروت.

تأريخ بغداد، لأبي بكر: أحمد بن علي بن ثابت الخطيب البغدادي، نشر: دار الكتب العلمية في بيروت.

تأريخ عثمان بن سعيد الدارمي عن يحيى بن معين، تحقيق: د. أحمد محمد نور سيف، نشر: دار المأمون للتراث في دمشق.

التأريخ، ليحيى بن معين، رواية الدوري، تحقيق: د. أحمد محمد نور سيف، نشر: مركز البحث العلمي في جامعة الملك عبد العزيز في مكة، الطبعة الأولى 1399هـ.

تجريد أسانيد الكتب المشهورة، انظر: المعجم المفهرس.

التدوين في أخبار قزوين، لعبد الكريم بن محمد الرافعي القزويني، تحقيق: عزيز الله العطاردي، نشر: المطبعة العزيزية في الهند، 1404هـ.

تذكرة الحفاظ، لأبي عبد الله: محمد بن أحمد بن عثمان الذهبي، نشر: دار الفكر العربي.

التذكرة بمعرفة رجال الكتب العشرة، للحسيني، تحقيق: د. رفعت فوزي، نشر: مكتبة الخانجي في القاهرة، الطبعة الأولى 1418هـ.

ترتيب أسماء الصحابة الذين أخرج حديثهم أحمد بن حنبل في مسنده، للحافظ أبي القاسم: علي بن الحسين ابن عساكر، تحقيق: د. عامر صبري، نشر: دار البشائر الإسلامية في بيروت، الطبعة الأولى 1409هـ.

ترتيب تأريخ ثقات أحمد بن عبد الله بن صالح العجلي، لعلي بن أبي بكر الهيثمي، تحقيق: د. عبد المعطي قلعجي، نشر: دار الكتب العلمية في بيروت، الطبعة الأولى 1405هـ.

تعجيل المنفعة بزوائد رجال الأئمة، لأحمد بن علي بن حجر العسقلاني، تحقيق: د. إكرام الله امداد، نشر: دار البشائر الإسلامية في بيروت، الطبعة الأولى 1416هـ.

تغليق التعليق على صحيح البخاري، لأحمد بن علي بن حجر العسقلاني، تحقيق: سعيد عبد الرحمن القزقي، نشر: المكتب الإسلامي في الأردن، الطبعة الأولى 1405هـ.

تفسير غريب ما في الصحيحين البخاري ومسلم، لأبي عبد الله: محمد بن أبي نصر الحميدي، تحقيق: د. زُبيدة محمد سعيد، نشر: مكتبة السنة في القاهرة، الطبعة الأولى 1415هـ.

تقريب التهذيب، لابن حجر، تحقيق: محمد عوامة، نشر: دار الرشيد في حلب، الطبعة الأولى 1406هـ.

التقييد لمعرفة الرواة والسنن والمسانيد، لأبي بكر: محمد بن عبد الغني ابن نفطة، طبع بمطبعة مجلس دائرة المعارف العثمانية في الهند، الطبعة الأولى 1404هـ.

التقييد والإيضاح شرح مقدمة ابن الصلاح، لعبد الرحمن بن الحسين العراقي، نشر: دار الحديث في بيروت، الطبعة الثانية 1405هـ.

تهذيب التهذيب، للحافظ ابن حجر العسقلاني، نشر: دار الفكر في بيروت، الطبعة الأولى 1404هـ.

تهذيب اللغة، لأبي منصور: محمد بن أحمد الأزهري، نشر: دار القومية العربية في مصر، طبعة 1384هـ، الطبعة الأولى 1404هـ.

تهذيب الكمال، لأبي الحجاج: يوسف المزي، تحقيق: د. بشار عواد، نشر: مؤسسة الرسالة، الطبعة الأولى 1418هـ.

الثقات، للحافظ ابن حبان، نشر: مكتبة مدينة العلم في مكة، الطبعة الأولى 1399هـ.

جامع العلوم والحكم في شرح خمسين حديثاً من جوامع الكلم، لأبي الفرج: عبدالرحمن بن أحمد بن عبد الرحمن ابن رجب الحنبلي، تحقيق: شعيب الأرنؤوط، نشر: مؤسسة الرسالة في بيروت، الطبعة الأولى 1411هـ.

الجامع المختصر من السنن عن رسول الله صلى الله عليه وسلم ومعرفة الصحيح والمعلول وما عليه العمل، لأبي عيسى: محمد بن عيسى بن سورة الترمذي، نشر: دار السلام في الرياض، بإشراف معالي الشيخ: صالح بن عبد العزيز آل الشيخ – مع موسوعة الكتب الستة-.

الجامع المسند الصحيح المختصر من حديث رسول الله صلى الله عليه وسلم وسننه وأيامه،لأبي عبد الله: محمد بن إسماعيل البخاري، نشر: بيت الأفكار الدولية في الرياض، طبعة 1419هـ.

الجامع لأخلاق الراوي وآداب السامع، لأبي بكر: أحمد بن علي بن ثابت الخطيب البغدادي، تحقيق: محمود الطحان، نشر: مكتبة المعارف في الرياض، طبعة 1403هـ.

الجرح والتعديل، لأبي محمد: عبد الرحمن بن أبي حاتم الرازي، نشر: دار الكتب العلمية في بيروت، الطبعة الأولى 1372هـ.

جزء الألف دينار وهو الخامس من الفوائد المنتقاة والأفراد الغرائب الحسان، لأبي بكر: أحمد بن جعفر بن حمدان القَطِيعي، تحقيق: بدر بن عبد الله البدر، نشر: دار النفائس في الكويت، الطبعة الأولى 1414هـ.

حلية الأولياء، لأبي نعيم: أحمد بن عبد الله الأصبهاني، نشر: دار الكتاب العربي في بيروت، الطبعة الثالثة 1400هـ.

خصائص المسند، لأبي موسى: محمد بن عمر المديني، تحقيق: أحمد محمد شاكر، نشر: دار المعارف في مصر 1377هـ، في مقدمة مسند الإمام أحمد.

ذكر أخبار أصبهان، لأبي نعيم: أحمد بن عبد الله الأصبهاني، نشر: الدار العلمية في الهند، الطبعة الثانية 1405هـ.

الرسالة المستطرفة لبيان مشهور كتب السنة المشرفة، لمحمد بن جعفر الكتاني، نشر: دار البشائر الإسلامية في بيروت، الطبعة الأولى 1406هـ.

زوائد عبد الله بن أحمد بن حنبل في المسند، للدكتور عامر حسن صبري، نشر: دار البشائر الإسلامية في بيروت، الطبعة الأولى 1410هـ.

سؤالات أبي إسحاق: إبراهيم بن عبد الله بن الجنيد، ليحيى بن معين، تحقيق: أحمد بن محمد نور سيف، نشر مكتبة الدار في المدينة المنورة، الطبعة الأولى 1408هـ.

سؤالات أبي بكر: أحمد بن محمد البرقاني، للدارقطني، تحقيق: د. عبد الرحيم القشقري، نشر: خانة جميلي في باكستان، الطبعة الأولى 1404هـ.

سؤالات أبي عبد الرحمن: محمد بن الحسين بن محمد السَلمي، للدارقطني في الجرح والتعديل، تحقيق: سليمان آتش، نشر: دار العلوم في الرياض 1408هـ.

سؤالات أبي عُبيد الآجري، لأبي داود السجستاني، تحقيق: د. عبد العليم بن عبد العظيم، نشر: دار الاستقامة في مكة المكرمة، الطبعة الأولى 1418هـ.

سؤالات حمزة بن يوسف السهمي، للدارقطني، تحقيق: موفق عبد الله بن عبد القادر، نشر: مكتبة المعارف في الرياض، الطبعة الأولى 1404هـ.

سنن أبي داود: سليمان بن الأشعث السجستاني، نشر: دار السلام في الرياض، بإشراف معالي الشيخ: صالح بن عبد العزيز آل الشيخ – مع موسوعة الكتب الستة-.

سنن أبي عبد الله: محمد بن يزيد ابن ماجه، نشر دار السلام في الرياض بإشراف معالي الشيخ: صالح بن عبد العزيز آل الشيخ – مع موسوعة الكتب الستة-.

سنن النسائي الصغرى، لأبي عبد الرحمن: أحمد بن شعيب النسائي، نشر: دار السلام في الرياض، بإشراف معالي الشيخ: صالح بن عبد العزيز آل الشيخ – مع موسوعة الكتب الستة-.

سير أعلام النبلاء، لأبي عبد الله: محمد بن أحمد بن عثمان الذهبي، نشر: مؤسسة الرسالة في بيروت، الطبعة الأولى 1403هـ.

شذرات الذهب في أخبار من ذهب، لابن العماد الحنبلي، نشر: دار الآفاق في بيروت.

شرح معاني الآثار، لأبي جعفر: أحمد بن محمد بن سلامة الطحاوي، تحقيق: محمد زهري النجار، نشر: دار الكتب العلمية في بيروت، الطبعة الأولى 1399هـ.

صحيح أبي بكر: محمد بن إسحاق بن خزيمة، تحقيق: د. محمد مصطفى الأعظمي، نشر: المكتب الإسلامي في بيروت، الطبعة الأولى 1399هـ.

صحيح البخاري، انظر: الجامع الصحيح المختصر.

صحيح الترغيب والترهيب، لمحمد بن ناصر الدين الألباني، نشر: المكتب الإسلامي في بيروت، الطبعة الثانية 1406هـ.

صحيح مسلم، انظر: المسند الصحيح المختصر.

الضعفاء الكبير، لأبي جعفر: أحمد بن عمرو العقيلي، تحقيق: د. عبد المعطي قلعجي، نشر: دار الكتب العلمية في بيروت، الطبعة الأولى 1404هـ.

الضعفاء والمتروكين، لأبي الحسن: علي بن عمر الدارقطني، تحقيق: موفق عبد الله بن عبدالقادر، نشر: مكتبة المعارف في الرياض، الطبعة الأولى 1404هـ.

الضعفاء والمتروكين، لأبي الفرج: عبد الرحمن بن علي الجوزي، تحقيق: عبد الله القاضي، نشر: دار الكتب العلمية في بيروت، الطبعة الأولى 1406هـ.

طبقات الحنابلة، للقاضي أبي الحسن محمد بن أبي يعلي، نشر: دار المعرفة في بيروت.

طبقات علماء الحديث، لابن الهادي، تحقيق: أكرم البوشي، نشر: دار إحياء الكتب العربية في مصر.

الطبقات الكبرى، لمحمد بن سعد، نشر: دار بيروت، في بيروت 1400هـ.

العلل الواردة في الحديث النبوي، للدارقطني، تحقيق: د. محفوظ الرحمن السلفي، نشر: دار طيبة في الرياض، الطبعة الأولى 1405هـ.

العلل ومعرفة الرجال، لأبي عبد الله: أحمد بن حنبل الشيباني، رواية ابنه عبد الله، تحقيق: وصي الله عباس، نشر: المكتب الإسلامي، الطبعة الأولى 1408هـ.

علم زوائد الحديث، للدكتور خلدون الأحدب، نشر: دار القلم في دمشق، الطبعة الأولى 1413هـ.

علوم الحديث، لأبي عمرو: عثمان بن عبد الرحمن الشَّهْرَزوري ابن الصلاح، تحقيق: نور الدين عتر، نشر: دار الفكر في دمشق، 1406هـ .

غريب الحديث، للإمام الحربي، تحقيق: د. سليمان العايد، نشر: دار المدني في جدة، الطبعة الأولى 1405هـ.

فتح الباري، لأحمد بن علي بن حجر العسقلاني، تحقيق: محب الدين الخطيب، نشر: جامعة الإمام محمد بن سعود الإسلامية في الرياض.

الفتح الرباني بترتيب مسند الإمام أحمد بن حنبل الشيباني، للعلامة: أحمد بن عبد الرحمن البنا الشهير بالساعاتي، نشر: دار إحياء التراث العربي، الطبعة الثانية.

فضائل الصحابة، للإمام أحمد، تحقيق: وصي الله بن محمد عباس، نشر: مركز البحث العلمي في مكة، الطبعة الأولى 1403هـ.

فهرسة، لأبي بكر: محمد بن خير الأموي الأشبيلي، نشر: مطبعة قومش في سرقطة، 1893هـ.

الفوائد المنتقاة والأفراد، انظر: جزء الألف دينار.

قاعدة جليلة في التوسل والوسيلة لشيخ الإسلام ابن تيمية، تحقيق: عبد القادر الأرنؤوط، نشر: دار البيان في دمشق، الطبعة الأولى 1405هـ.

القاموس المحيط، لمحمد بن يعقوب الفيروزآبادي، تحقيق: مكتب تحقيق التراث في مؤسسة الرسالة، نشر: مؤسسة الرسالة، الطبعة الأولى 1406هـ.

الكاشف في معرفة من له رواية في الكتب الستة، لأبي عبد الله: محمد بن أحمد بن عثمان الذهبي، تحقيق: عزت علي عيد عطية، نشر دار الكتب الحديثة في القاهرة، الطبعة الأولى 1392.

الكامل في ضعفاء الرجال، لأبي أحمد: عبد الله بن عدي الجرجاني، نشر: دار الفكر في بيروت، الطبعة الأولى 1404هـ.

لسان العرب، لأبي الفضل: محمد بن مكرم بن منظور الأفريقي المصري، نشر: دار صادر في بيروت.

لسان الميزان، لابن حجر، نشر: دار الفكر في بيروت، الطبعة الأولى 1408هـ.

المجروحين من المحدثين والضعفاء والمتروكين، لأبي حاتم: محمد بن حبان البستي، تحقيق: محمود إبراهيم زايد، نشر: دار الوعي في حلب.

مجمع الزوائد ومنبع الفوائد، لعلي بن أبي بكر الهيثمي، نشر: دار الكتاب العربي في بيروت، الطبعة الثانية 1402هـ.

المجمع المُؤسس للمعجم المفهرس، للحافظ ابن حجر، تحقيق: د. يوسف المرعشلي، نشر: دار المعرفة في بيروت، الطبعة الأولى 1415هـ.

مسائل عبد الله بن الإمام أحمد: انظر: العلل ومعرفة الرجال.

المسند الصحيح المختصر من السنن بنقل العدل عن العدل، لأبي الحسين: مسلم بن الحجاج القشيري، تحقيق: محمد فؤاد عبد الباقي، نشر: دار إحياء التراث العربي في بيروت.

مسند أبي بكر: عبد الله بن الزبير الحميدي، تحقيق: حبيب الرحمن الأعظمي، نشر: عالم الكتب في بيروت.

مسند أبي داود الطيالسي – سليمان بن داود-، نشر دار المعرفة في بيروت.

مسند أبي محمد: عبد الله بن عبد الرحمن الدرامي، تحقيق: عبد الله هاشم، نشر: حديث أكاديمي في باكستان 1404هـ.

مسند أبي يعلى الموصلي – أحمد بن علي المثنى-، تحقيق: حسين سليم أسد، نشر: دار المأمون للتراث في دمشق، الطبعة الأولى 1404هـ.

مسند الإمام أحمد بن محمد بن حنبل الشيباني، نشر: دار صادر في بيروت.

مشارق الأنوار على صحاح الآثار، للقاضي عياض اليحصبي، نشر: المكتبة العتيقة في تونس.

المصعد الأحمد في ختم مسند الإمام أحمد، لابن الجزري، المطبوع في أول مسند الإمام أحمد، تحقيق: أحمد شاكر، نشر: دار المعارف في مصر 1377هـ.

مصنف عبد الرزاق بن همام الصنعاني، تحقيق: حبيب الرحمن الأعظمي، نشر: المكتب الإسلامي في بيروت، الطبعة الثانية 1403هـ.

المطالب العالية بزوائد المسانيد الثمانية، لأحمد بن علي بن حجر العسقلاني، تحقيق: أيمن أبويماني، وأشرف صلاح علي، نشر: مؤسسة قرطبة 1418هـ.

معالم السنن – شرح سنن أبي داود – ، لأبي سليمان: حمد بن محمد الخطابي، نشر: المكتبة العلمية في بيروت، الطبعة الأولى 1401هـ.

المعجم المفهرس أو تجريد أسانيد الكتب المشهورة والأجزاء المنثورة – ، لأبي الفضل: أحمد بن علي بن حجر العسقلاني، تحقيق: محمد شكور، نشر: مؤسسة الرسالة في بيروت الطبعة الأولى 1418هـ.

معرفة الرجال، ليحيى بن معين، رواية أحمد بن محمد بن مُحْرِز، تحقيق: محمد كامل القصار، نشر: مجمع اللغة العربية في دمشق 1405هـ.

المعرفة والتأريخ، لأبي يوسف: يعقوب بن سفيان البسوي، تحقيق: د. أكرم ضياء العمري، نشر مؤسسة الرسالة في بيروت، الطبعة الثانية 1401هـ.

المغني في الضعفاء، لأبي عبد الله: محمد بن أحمد بن عثمان الذهبي، تحقيق: د. نور الدين عتر.

المنتظم في تأريخ الأمم والملوك، لأبي الفرج: عبد الرحمن بن علي بن الجوزي، تحقيق: نعيم زرزور، نشر: دار الكتب العلمية في بيروت.

منهاج السنة في نقض كلام الشيعة والقدرية لشيخ الإسلام ابن تيمية، نشر: مكتبة الرياض الحديثة في الرياض.

موطأ الإمام مالك بن أنس، تحقيق: محمد فؤاد عبد الباقي، نشر: دار إحياء الكتب العربية لعيسى البابي الحلبي.

ميزان الاعتدال في نقد الرجال لأبي عبد الله: محمد بن أحمد الذهبي، تحقيق: علي البجاوي، نشر: دار المعرفة في بيروت.

النكت على كتاب ابن الصلاح، لأبي الفضل: أحمد بن علي بن حجر العسقلاني، تحقيق: مسعود عبد الحميد السعدني، نشر: دار الكتب العلمية في بيروت، الطبعة الأولى 1414هـ.

النكت على مقدمة ابن الصلاح، للزركشي،تحقيق: زين العابدين بن محمد، نشر دار أضواء السلف في الرياض، الطبعة الأولى 1419هـ.

النهاية في غريب الحديث، لأبي السعادات ابن الأثير، تحقيق: طاهر الزاوي، نشر: المكتبة العلمية في بيروت.

[1] هذه إحدى ألفاظ خطبة الحاجة، أخرجها الإمام مسلم (في 7 كتاب الجمعة، 13 باب تخفيف الصلاة والخطبة، 2/593/868)، والنسائي (في 26 كتاب النكاح، 39 باب ما يستحب من الكلام عند النكاح، 3280 )، من حديث ابن عباس رضي الله عنهما.

[2] أخرج الإمام مسلم (في 3 كتاب الجمعة، 13 باب تخفيف الصلاة والخطبة، 867)، من حديث جابر بن عبد الله رضي الله عنه أن رسول الله صلى الله عليه وسلم كان يقول: "أما بعد، فإن خير الحديث كتاب الله، وخير الهدي هدي محمد، وشر الأمور محدثاتها، وكل بدعة ضلالة "، وفي رواية عنده أنه قال: "كان رسول الله صلى الله عليه وسلم يخطب الناس، يحمد الله ويثني بما هو أهله ثم يقول: من يهده الله " الحديث.

[3] سيأتي توضيحه في ص: 23

[4] منهاج السنة 4/75

[5] الإمام أحمد غني عن التعريف فهو علم مشهور عند الخاصة والعامة، ولهذا اقتصرت على التعريف بابنه عبد الله بإيجاز أيضاً لتعلق البحث بغيره.

[6] التقييد لمعرفة الرواة 2/45

[7] سير أعلام النبلاء 13/516

[8] تاريخ بغداد 9/376

[9] طبقات علماء الحديث، لابن عبد الهادي الصالحي 2/379

[10] العلل 4699

[12] طبقات الحنابلة 1/188، وطبقات علماء الحديث، لابن عبد الهادي الصالحي 2/379

[13] قال ياقوت الحموي (في معجم البلدان 1/306): "باب التِّبْن: بلفظ التبن الذي تأكله الدواب، اسم محلة كبيرة كانت ببغداد، وبها قبر عبدالله بن أحمد بن حنبل ".

[14] المنتظم لابن الجوزي 13/217، وتهذيب الكمال 4/3157، والبداية والنهاية 6/96، وسير أعلام النبلاء 13/516، وتهذيب التهذيب 5/246، وشذرات الذهب 2/203.

[15] المنتظم 14/260

[16] الإكمال 7/149

[17] الأنساب 10/464

[18] تاريخ بغداد 4/73، والإكمال 7/149.

[19] تاريخ بغداد 4/73

[20] سير أعلام النبلاء 16/210

[21] المصعد الأحمد 42

[22] ذكرهم الذهبي في سير أعلام النبلاء 16/210

[23] تاريخ بغداد 6/27، وطبقات الحنابلة 1/86

[24] طبقات علماء الحديث، لابن عبد الهادي الصالحي 2/322/615

[25] طبقات الحفاظ، للسيوطي 280

[26] طبقات القراء، للذهبي 1/204

[27] سير أعلام النبلاء 13/410

[28] ستأتي ترجمته في ص: 40

[29] طبقات علماء الحديث، لابن عبد الهادي الصالحي 2/412/682

[30] سبقت ترجمته في ص: 5

[31] ستأتي ترجمته في ص: 26

[32] ستأتي ترجمته في ص: 36

[33] ستأتي ترجمته في ص: 30

[34] الجرح والتعديل 8/135، طبقات الشافعية، للسبكي 2/345، وطبقات القراء، لابن الجزري 2/317

[35] ذكرهم الذهبي في سير أعلام النبلاء 16/211

[36] طبقات علماء الحديث، لابن عبد الهادي الصالحي 3/288/970

[37] تاريخ بغداد 7/135، والإكمال، للأمير ابن ماكولا 7/51، 79، 255

[38] طبقات الحنابلة 2/186

[39] الميزان للذهبي 1/510، ولسان الميزان، لابن حجر 2/236

[40] سير أعلام النبلاء 18/68

[41] تاريخ بغداد 7/425

[42] أخبار أصبهان 1/310، وتذكرة الحفاظ للذهبي 3/1067

[43] سير أعلام النبلاء 17/450

[44] غاية النهاية، لابن الجزري 1/485

[45] العبر، للذهبي 3/192، وسير أعلام النبلاء 17/601

[46] طبقات علماء الحديث، لابن عبد الهادي الصالحي 3/183/901

[47] تاريخ بغداد 11/274، وطبقات الشيرازي 125

[48] سير أعلام النبلاء 17/257

[49] تذكرة الحفاظ للذهبي 3/1053

[50] تاريخ بغداد 2/253

[51] طبقات الشافعية، للسبكي 4/140، وسير أعلام النبلاء 17/320

[52] طبقات علماء الحديث، لابن عبد الهادي الصالحي 3/237/941

[53] تاريخ بغداد 3/103

[54] تاريخ بغداد 3/312

[55] سير أعلام النبلاء 16/211.

[56] سير أعلام النبلاء 18/68

[57] المصدر نفسه.

[58] سؤالات السلمي له 14

[59] كما في تاريخ بغداد 4/74

[60] كما في المصعد الأحمد، لابن الجزري 29

[61] تاريخ بغداد 4/73

[62] المصدر السابق.

[63] الإكمال 7/149

[64] الأنساب 10/464

[65] البداية والنهاية 11/293

[66] غاية النهاية 1/43

[67] تاريخ بغداد 4/74

[68] المصدر السابق.

[69] تاريخ بغداد 4/74

[70] المنتظم 14/260

[71] البداية والنهاية 11/293

[72] تاريخ بغداد 4/73

[73] المنتظم 14/261

[74] البداية والنهاية 11/293

[75] كما في تاريخ بغداد 4/74، وسير أعلام النبلاء 16/212

[76] كما في تاريخ بغداد 4/74، حيث يقول الخطيب البغدادي: "حُدثت عن أبي الحسن بن الفرات "وذكره، وهذا منقطع.

[77] علوم الحديث 397

[78] المصدر السابق.

[79] كما في الميزان للذهبي 1/87

[80] لسان الميزان 1/151

[81] سيأتي (في ص: 20، 23) أن للقَطِيعي زيادته كثيرة على فضائل الصحابة للإمام أحمد، أكثرها موضوعة، وزياداته على مسند الإمام أحمد – على قلتها- واهية الأسانيد.

[82] لسان الميزان 3/90.

[83] سير أعلام النبلاء 13/524

[84] كما في المعجم المفهرس للحافظ ابن حجر 129/476

[85] تاريخ بغداد 4/73

[86] كما في المعجم المفهرس، للحافظ ابن حجر 239

[87] المصدر السابق 316/1349، 419/1089

[88] في الظاهرية برقم 522 حديث.

[89] كما في المعجم المفهرس، للحافظ ابن حجر 1/452، 2/46، 231، والمجمع المؤسس له أيضاً 1/452، والرسالة المستطرفة 93.

[90] المعجم المفهرس 230/990، وهو مطبوع بتحقيق: بدر البدر.

[91] المصدر السابق 340/1454

[92] الرسالة المستطرفة 160

[93] انظر: تاريخ بغداد 4/74، والمنتظم، لابن الجوزي 14/261، وشذرات الذهب 3/65

[94] الجامع لأخلاق الراوي 2/284

[95] انظر: هدي الساري – مقدمة فتح الباري-، للحافظ ابن حجر 6

[96] خصائص المسند، لأبي موسى المديني 25

[97] التذكرة بمعرفة رجال العشرة 1/3

[98] المجمع المؤسس 2/32

[99] برنامجه 198.

[100] المجمع المؤسس 2/32

[101] 171

[102] خصائص المسند 23

[103] ترتيب أسماء الصحابة 30

[104] التذكرة 1/3

[105] ترتيب أسماء الصحابة 33

[106] المصعد الأحمد 30

[107] المعجم المفهرس 129/476

[108] علوم الحديث 38

[109] خصائص المسند 22

[110] المصدر نفسه 21.

[111] المصعد الأحمد 31

[112] المصدر نفسه.

[113] هو: ناصح بن عبد الله التميمي المُحَلِّمي الحائك أبو عبد الله، وبالدراسة لحاله يتبين أنه: متروك الحديث، فقد قال ابن معين وأبو داود: "ليس بشيء"، وقال البخاري وأبو حاتم: "منكر الحديث"، وزاد أبو حاتم: "ضعيف الحديث"، وقال أبو أحمد الحاكم: "ذاهب الحديث "،وقال ابن حبان في المجروحين: "استحق الترك "، وقال الفلاس: "متروك الحديث "، وضعفه النسائي والترمذي والدارقطني وابن عدي، وذكر أبو حاتم والفلاس وأبو عبد الله الحاكم وابن عدي أنه روى عن سِمَاك عن جابر بن سَمُرَة منكرات، وقال أبو حاتم: "كأنه لا يعرف غير سِمَاك "، وروايته هذه التي في المسند من هذا الوجه، وقد ذكر ابن عدي أنه من جملة شيعة أهل الكوفة، وقال ابن حجر في فتح الباري: "ضعيف جداً ".

انظر: تاريخ الدوري 1235، 3291، والضعفاء الصغير للبخاري 384، والتاريخ الكبير 8/122، والجرح والتعديل 8/502، وسؤالات الآجُرِّي لأبي داود 380، 894، وجامع الترمذي 4/337، والضعفاء والمتروكين للنسائي 612، والمجروحين لابن حبان 3/54، والضعفاء والمتروكين للدارقطني 537، والكامل لابن عدي 7/2510، والميزان 4/240، وتهذيب التهذيب 10/358، وفتح الباري 11/243.

[114] المسند 5/96

[115] خصائص المسند لأبي موسى المديني 26، وذكر نماذج أخرى.

[116] المصدر نفسه.

[117] المصعد الأحمد 34

[118] يعني من المسانيد؛ لأن كلام ابن حجر في المسانيد.

[119] النكت على كتاب ابن الصلاح 1/447

[120] النكت على كتاب ابن الصلاح للزركشي 1/356

[121] المصدر نفسه.

[122] النكت على كتاب ابن الصلاح للزركشي 1/356

[123] قاعدة جليلة في التوسل والوسيلة 95

[124] الفهرسة لابن خير 140

[125] منهاج السنة 4/61

[126] اختصار علوم الحديث 1/117

[127] التقييد والإيضاح 42

[128] النكت على مقدمة ابن الصلاح 1/362

[129] تعجيل المنفعة 1/240

[130] 2 قاعدة جليلة في التوسل والوسيلة 94.

[131] معنى الزيادة في اللغة واضح، انظر: تهذيب اللغة (2/481، مادة: زيد) للجوهري، و(اللسان 3/198، مادة: زيد) لابن منظور.

[132] سيأتي – إن شاء الله – ذكر نماذج توضح هذا التعريف

[133] قد ألف فيها العلماء كتباً مشهورة كمجمع الزوائد ومنبع الفوائد للهيثمي – ت 807هـ -، وإتحاف الخيرة المهرة بزوائد المسانيد العشرة للبوصيري – ت 840هـ-، والمطالب العالية بزوائد المسانيد الثمانية لابن حجر – ت 852هـ- وغيرها، وألف في أصوله الدكتور: خلدون الأحدب كتاباً سماه: "علم زوائد الحديث" - وهو مطبوع في دار القلم في دمشق، الطبعة الأولى 1413هـ - وذكر فيه تعريفه وثمرته والمصنفات فيه.

[134] مقدمة السنن 1/9

[135] وهو مطبوع في الرياض سنة 1412هـ.

[136] انظر ترجمته في: تاريخ بغداد 1/289، وسير أعلام النبلاء 16/184

[137] مسند الحميدي 1/23 عقب حديث: 38

[138] انظر ترجمته في: ذكر أخبار أصفهان 2/345، وسير أعلام النبلاء 12/596

[139] كذا هنا، وهو عند الإمام أحمد (1/444) بلفظ: "أَنَّى عَلِقَها "، ومعناه: من أين تعلمها وأخذها إلا من السنة، قال ابن الأثير (في النهاية 3/288): "أي: من أين تعلمها وممن أخذها "، والمقصود أن ابن مسعود صوبه وأيده بأنها السنة عن النبي صلى الله عليه وسلم.

[140] عقب حديث: 364

[141] منهاج السنة 4/106.

[142] اختصار لقوله: "قال حدثنا ".

[143] فضائل الصحابة 1/54/11

[144] يعني: كتاب الفضائل.

[145] منهاج السنة 4/106

[146] المصدر نفسه.

[147] هو: القطيعي.

[148] فضائل الصحابة 2/615/1052

[149] سير أعلام النبلاء 13/524

[150] المسند 4/103/17083

[151] 4/192/17879

[152] 4/140/17384

[153] 3/481/16046

[154] 5/143/21606

[155] 3/481/16046

[156] 4/79/16841

[157] 4/78/16838

[158] الصور الثلاث الأخيرة عني بها الدكتورعامر حسن صبري فأفردها بكتاب سماه: "زوائد عبد الله ابن أحمد بن حنبل في المسند"، وعددها عنده: "233 "حديثاً.

[159] سيأتي تفصيل ما يتعلق بها في المبحث التالي.

[160] الفتح الرباني 1/21

[161] انظر: الأجوبة الفاضلة لعبد الحي اللكنوي 98، ووافقه محققه الدكتور: عبد الفتاح أبو غدة.

[162] ص: 20

[163] صحيح الترغيب والترهيب 1/151

[164] الطبعة الأولى بمصر في المطبعة الميمنية سنة 1313هـ، وهي التي صورتها بعد ذلك دار الفكر، والمكتب الإسلامي في بيروت.

[165] المعجم المفهرس 129

[166] منها: 1/270/155

[167] منها: 1/393/289

[168] انظر الفصل الثاني، ص: 26

[169] انظر الحديث الثاني هنا، ص: 30

[170] انظر، ص: 40

[171] منهاج السنة 4/84

[172] إطراف المُسْنِد المُعتلي 1/275/155، وإتحاف المهرة 1/393/289، وبحثت عنه في المطبوع – المصور عن الطبعة الأولى الميمنية بمصر سنة 1313هـ-، فلم أجده، ولم يجده أيضاً محقق "إطراف المسند"، و"إتحاف المهرة"، كما لم أظفر به – في مظانه- في عدد من النسخ الخطية، منها: نسخة مصورة من المكتبة القادرية ببغداد برقم (661)، ونسخة دار الكتب المصرية برقم (448)، ونسخة جامعة الإمام محمد بن سعود الإسلامية برقم (4246 ف ).

[173] انظر: أحاديثه عنه في جزء الألف دينار من ح 101حتى ح 106

[174] انظر: سؤالات السهمي للدارقطني 326، والثقات لابن حبان 8/369، وتاريخ بغداد 9/435، والميزان 2/406، واللسان 3/338

[175] انظر: الجرح والتعديل 5/159، وسؤالات أبي داود للإمام أحمد 318، وسؤالات الآجري لأبي داود 140، 1789، 1792، والثقات لابن حبان 8/356، وتهذيب الكمال 16/3545، وتهذيب التهذيب 6/15، والتقريب 3594.

[176] تاريخ الدوري 4997، 5114

[177] تاريخ بغداد 12/481

[178] لسان الميزان 4/571، وتعجيل المنفعة 2/147

[179] سؤالاته 1631

[180] المعرفة والتاريخ 2/450

[181] تعجيل المنفعة 2/147

[182] الجرح والتعديل 7/157

[183] الضعفاء الكبير 4/7

[184] الضعفاء والمتروكين 447

[185] تاريخ أسماء الضعفاء والكذابين 529

[186] الضعفاء والمتروكين 2793

[187] 2/225

[188] قاله ابن أبي حاتم في الجرح والتعديل 2/105/297

[189] قال ابن معين (تاريخ الدوري 5183، 5335 ).

[190] انظر: سؤالات ابن الجنيد لابن معين 70، والجرح والتعديل 2/105، وتهذيب الكمال 1/59ـ وتهذيب التهذيب 1/124، والتقريب 213

[191] في (63 كتاب مناقب الأنصار، 45 هجرة النبي صلى الله عليه وسلم وأصحابه إلى المدينة، 7/256/3919 ).

[192] الطبقات 3/191

[193] حلية الأولياء 5/248

[194] في (63 كتاب مناقب الأنصار، 45 هجرة النبي صلى الله عليه وسلم وأصحابه إلى المدينة، 7/256/3919 ).

[195] كما في تغليق التعليق لابن حجر 4/97

[196] كما في الإحسان 12/283/5469

[197] تاريخ الدارمي 759

[198] تهذيب التهذيب 9/118

[199] 7/441

[200] العلل لعبد الله 4129

[201] معرفة الرجال لابن محرز 1/91/337

[202] تهذيب التهذيب 9/118

[203] سؤالات البرقاني 426

[204] الجرح والتعديل 7/1315

[205] المعرفة والتاريخ 2/309

[206] 3/55

[207] الميزان 3/532

[208] التقريب 5837

[209] انظر: العلل لعبد الله 1851، والجرح والتعديل 3/275، والمعرفة والتاريخ 2/472، وتهذيب الكمال 34/7471، وتهذيب التهذيب 12/176، والتقريب 8227

[210] إطراف المُسْنِد المُعتلي 1/270/155

[211] النهاية في غريب الحديث 2/501

[212] انظر: أعلام الحديث في شرح صحيح البخاري للخطابي 3/1697، والنهاية لابن الأثير 4/150، وفتح الباري 7/258

[213] إطراف المُسْنِد المُعتلي 6/74/7781، وبحثت عنه في المطبوع من المسند فلم أظفر به، وكذا لم يظفر به محقق "إطراف المُسند المعتلي"، ولم أجده أيضاً في عدد من النسخ الخطية المذكورة في ص 26

[214] مجمع الزوائد 3/161 وقال: "فيه رجل لم يسم ".

[215] الكامل لابن عدي 6/2295

[216] سؤالات الآجري 1856

[217] كما في سؤالات السهمي 404

[218] الضعفاء والمتروكين للدارقطني 487

[219] المجروحين 2/313

[220] الكامل لابن عدي 6/2295

[221] الجرح والتعديل 8/122

[222] الكامل 6/2294

[223] تهذيب التهذيب 9/478

[224] سؤالات السهمي 74

[225] المغني 2/646

[226] الميزان 4/74

[227] تهذيب التهذيب 9/478

[228] كما في تاريخ بغداد 3/439

[229] كما في تهذيب التهذيب 9/478

[230] 6419

[231] 460

[232] سؤالات الآجري 1327

[233] الجرح والتعديل 7/243

[234] العلل لعبد الله 3/455

[235] الجرح والتعديل 7/243

[236] 9/55/67

[237] انظر: تهذيب الكمال 25/5179، وتهذيب التهذيب 9/125، والتقريب 5847

[238] انظر: تاريخ الدارمي 7، وطبقات ابن سعد 7/322، والعلل لعبد الله بن الإمام أحمد 282، 2475، 3422، والجرح والتعديل 2/101، وترتيب ثقات العجلي 23، وتاريخ بغداد 6/81، وتهذيب التهذيب 1/105، والتقريب 177

[239] انظر: التاريخ الكبير 5/156، والأوسط 2/138، وطبقات ابن سعد – القسم المتمم- 410/345، والضعفاء والمتروكين للنسائي 61، والعلل لعبد الله بن الإمام أحمد 5642، والجرح والتعديل 5/123، والمجروحين لابن حبان 2/6، والضعفاء والمتروكين للدارقطني 14، والكامل لابن عدي 4/1470،وتهذيب الكمال 4/175، وتهذيب التهذيب 5/241، والتقريب 3406

تنبيه: رمز له في الميزان (2/448/4394) برمز: ابن ماجه والترمذي، والذي يظهر أن ذكر الترمذي، وهم، بدليل ما في المغني (1/434/3236)، والكاشف (2/100/2826)، حيث ذكر رمز ابن ماجه وحده، وهو الذي يوافق ما في تهذيب الكمال وتهذيب التهذيب وكذا التقريب، سواء بتحقيق محمد عوامة 3406، أم بتحقيق أبي الأشبال صغير أحمد 3428، أم بتحقيق وتحرير بشار عواد، وشعيب الأرنؤوط 3406، وقد ذكروا جميعاً أنهم اعتمدوا نسخة بخط ابن حجر.

[240] ص: 33

[241] التاريخ الكبير 1/269

[242] 3/308

[243] 1/269

[244] البحر الزخار 9/302/3858

[245] المعجم الأوسط 5/373/5597

[246] ص: 32

[247] هو: ابن المُسيِّب.

[248] المصنف 2/566/4480

[249] 3/165

[250] الكامل 3/895

[251] التاريخ الأوسط 2/43

[252] التاريخ الكبير 3/165، والأوسط 2/98، 99

[253] المصدر نفسه.

[254] التاريخ الكبير 3/165، والأوسط 2/98، 99

[255] إبراهيم هو: ابن عبد الله بن الحسن العلوي، خرج على بني عباس، والمقصود أن خالداً أراد تخويف سَلْم بأنه إن أظهر حاله وشى به، انظر تعليقات العلامة المعلمي على التاريخ الكبير 3/166

[256] في التاريخ الكبير 3/165

[257] كذا في الميزان 1/633، وفي لسان الميزان 2/480، ولم أجده في سؤالات البرقاني، والسهمي، والسلمي، والحاكم، وابن بكير للدارقطني، والسنن والعلل له أيضاً.

[258] 198/198

[259] 1/280

[260] الكامل 3/895

[261] المغني في الضعفاء 1/203

[262] 6/308/1158

[263] 3/319، 399

[264] في (30 كتاب الصوم، 3 باب قول النبي صلى الله عليه وسلم لمن ظَلل عليه واشتد الحر: ليس من البر الصيام في السفر، 1946).

[265] في (13 كتاب الصيام، 15 باب جواز الصوم والفطر للمسافر، 2612 ).

[266] في (14 كتاب الصيام، 43 باب اختيار الفطر، 2407).

[267] في (22 كتاب الصوم، 49 باب، 2264 ).

[268] المسند 5/273/22702

[269] إطراف المُسْنِد المُعتلي 7/78/8823، وإتحاف المهرة 11/268

[270] 9/8

[271] كما في لسان الميزان 4/513

[272] الإرشاد في معرفة علماء الحديث 2/526/233

[273] الاستذكار الجامع لمذاهب فقهاء الأمصار 10/14294

[274] ذكر له حديثاً من رواية محمد بن معاوية ابن الأحمر عنه.

[275] يعني من أبي خليفة: الفضل بن الحُباب

[276] لسان الميزان 4/513

[277] الميزان 3/350

[278] سير أعلام النبلاء 14/7

[279] لسان الميزان 4/513

[280] سؤالات السهمي للدارقطني 352

[281] سير أعلام النبلاء 14/10

[282] انظر: طبقات ابن سعد 3/291، وسؤالات الدقاق لابن معين 373، وترتيب ثقات العجلي 756، وتهذيب التهذيب 6/29

[283] التقريب 3620

[284] معرفة الرجال لابن محرز 1/445

[285] الجرح والتعديل 5/181

[286] الموضع السابق.

[287] المعرفة والتاريخ1/347

[288] 8/353

[289] الكاشف 2/131

[290] سير أعلام النبلاء 10/257

[291] انظر ترجمته في: طبقات ابن سعد 9/93، الجرح والتعديل 1/126، 4/1609، والثقات 6/446، وتهذيب الكمال 2/581، وتهذيب التهذيب 4/338، والتقريب 2790

[292] انظر: طبقات ابن سعد 5/500، وتاريخ الدوري 4112، وسؤالات ابن محرز 645، والجرح والتعديل 8/778، والعلل لعبد الله بن الإمام أحمد 666، وترتيب ثقات العجلي 570، والثقات 7/473، وتهذيب الكمال 3/1376، والكاشف 1/302، وتهذيب التهذيب 10/277، والتقريب 6908

[293] انظر: طبقات ابن سعد 6/127، والجرح والتعديل 3/2307، وترتيب ثقات العجلي 418، وتاريخ بغداد 8/433، والثقات 4/240، وتهذيب الكمال 1/401، والكاشف 3/177، وتهذيب التهذيب 3/205، والتقريب 1879

[294] الطبقات 6/16

[295] كما في الإحسان 2/371/607

[296] في (40 كتاب الأدب، 6 باب في الحياء، 4797).

[297] في (60 كتاب أحاديث الأنبياء، 54 باب، 3484 ).

[298] 621

[299] 4/122

[300] 4/121

[301] 4/121

[302] في (60 كتاب أحاديث الأنبياء، 54 باب، ح 3483 ).

[303] في (40 كتاب الأدب، 6 باب في الحياء، 4797 ).

[304] في الموضع السابق من الإحسان.

[305] فصلت، آية: 40

[306] الزمر، آية: 15

[307] انظر: معالم السنن للخطابي 4/109

[308] غريب الحديث 3/32

[309] إطراف المُسْنِد المعتلي 9/229/12111، وبحثت عنه فلم أظفر به في المطبوع من مسند الإمام، وعدد من النسخ الخطية – المذكورة في ص 26-، وكذا لم يظفر به محقق: "إطراف المسند المُعتلي".

[310] انظر: سؤالات السلمي للدارقطني 74، والجرح والتعديل 2/367، وتاريخ بغداد 7/86، وطبقات علماء الحديث للصالحي 2/310/604، وتذكرة الحفاظ 2/611، وسير أعلام النبلاء 13/352

[311] انظر: طبقات ابن سعد 6/400، ومعرفة الرجال لابن محرز 1/504، وسؤالات ابن هانئ للإمام أحمد 2164، والجرح والتعديل 7/61، وترتيب ثقات العجلي 1351، والثقات 7/319، وتهذيب الكمال 2/1096، وتهذيب التهذيب 8/243، والتقريب 5401

[312] انظر: طبقات ابن سعد 6/355، والعلل لعبد الله ابن الإمام أحمد 690، وسؤالات الآجُرِّي لأبي داود 545، والمعرفة والتاريخ 2/656، 3/109، وترتيب ثقات العجلي 460، والجرح والتعديل 3/594، والثقات 6/334، وتهذيب التهذيب 3/584، والتقريب 2022، وفتح الباري 1/126، 309، وتعريف أهل التقديس لابن حجر 47/62

[313] انظر: الجرح والتعديل 4/124، وترتيب ثقات العجلي 751، وسؤالات الآجري لأبي داود 68، والثقات 5/185، وتهذيب الكمال 2/642، وتهذيب التهذيب 5/57، والتقريب 3092

[314] انظر: طبقات ابن سعد 6/76، وتاريخ الدارمي 748، والجرح والتعديل 8/396، وترتيب ثقات العجلي 1561، والثقات 5/456، وتاريخ بغداد 13/232، وتهذيب الكمال 3/1320، وتهذيب التهذيب 10/100، والتقريب 6601

[315] 99/159

[316] 6/191

[317] في (25 كتاب الحج، 110 باب تقليد الغنم، 1704).

[318] في (7 كتاب الحج، 64 باب استحباب بعث الهدي إلى الحرم، 1321).

[319] 6/30، 127، 190، 208

[320] 1941

[321] في (74 كتاب الأشربة، 15 باب إذا بعث بهديه ليذبح لم يحرم عليه شيء، 5566).

[322] في (7 كتاب الحج، 64 باب استحباب بعث الهدي إلى الحرم، 1321).

[323] في (24 المناسك، 65 باب فتل القلائد، 2779).

[324] 2/265

[325] 6/35

[326] في (7 كتاب الحج، 64 باب استحباب بعث الهدي إلى الحرم، 1321).

[327] 4658

[328] 2/265

[329] 1/340

[330] 6/280

[331] في (25 كتاب الحج 109، باب من قلد القلائد بيده، 1700).

[332] في (7 كتاب الحج، 64 باب استحباب بعث الهدي إلى الحرم، 1321).

[333] في (24 كتاب المناسك، 65 باب فتل القلائد ).

[334] 2574

[335] 218

[336] 6/91، 191، 253، 262

[337] في (25 كتاب الحج، 110 باب تقليد الغنم، 1701).

[338] في (7 كتاب الحج، 64 باب استحباب بعث الهدي إلى الحرم، 1321).

[339] في (7 كتاب الحج، 70 باب ما جاء في تقليد الغنم، 909 ).

[340] في (24 كتاب المناسك، 65 باب فتل القلائد ).

[341] في (25 كتاب المناسك، 94 باب تقليد البدن، 3095).

[342] 2608

[343] 208

[344] 6/36، 185، 200، 225

[345] في (25 كتاب الحج، 107 باب فتل القلائد، 1698).

[346] في (7 كتاب الحج، 64 باب استحباب بعث الهدي إلى الحرم، 1321).

[347] في (11 كتاب المناسك، 16 باب من بعث بهديه وأقام، 1758).

[348] في (24 كتاب المناسك، 65 باب فتل القلائد ).

[349] في (25 كتاب المناسك، 94 باب تقليد الغنم ).

[350] كما في تهذيب اللغة مادة: فتل 14/289

[351] مادة: برم: 1394

[352] مادة: جدل: 1260

[353] تفسير غريب ما في الصحيحين 503

[354] مشارق الأنوار 2/184

[355] أخرجه البخاري في (25 كتاب الحج، 111 باب القلائد من العِهْن، 1705)، ومسلم في (7كتاب الحج، 64 باب استحباب بعث الهدي إلى الحرم، 1321) وغيرها.

[356] تفسير غريب ما في الصحيحين 505

[357] انظر: ص: 29 من هذا البحث.

[358] انظر: ص: 38 من هذا البحث.


 العدد 114 - سد الذرائع في مسائل العقيدة

سد الذرائع في مسائل العقيدة

على ضوء الكتاب والسنة الصحيحة

تأليف

الدكتور/ عبد الله شاكر محمد الجنيدى

رئيس قسم الدراسات الإسلامية بكلية المعلمين

بالقنفذة - السعودية

بسم الله الرحمن الرحيم

المقدمة:

إن الحمد لله نحمده ونستعينه ونستغفره ونستهديه، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادى0

وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله0

{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} [1] 0

{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} [2] 0

{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} [3] 0

أما بعد:

فلعل من نافلة القول ومكرور الكلام أن يقال: إن التوحيد وإفراد الله بجميع أنواع العبادة أساس دعوة الأنبياء والمرسلين فما من نبي بُعث في قومه إلا أمرهم به ودعاهم إليه كما قال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} [4] ، وهو مفتتح دعوة الأنبياء والمرسلين، فكل منهم قال لقومه: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} ، والمتتبع لكتاب الله الكريم يجد هذا واضحاً فيه غاية الوضوح، كما أنه كان من أعظم ما اعتنى به نبينا الأمين صلى الله عليه وسلم حيث مكث في مكة ثلاثة عشر عاماً يركز ويكرر ويؤكد الدعوة إلى هذا التوحيد، ثم بعد هجرته كان ينافح ويدافع ويزيل العقبات التي تعترض طريقه حتى يُبَلَّغ ما أوحى الله به ويدخل الناس بهذا التوحيد إلى الدين الذي ارتضاه الله لهم، ووضع القواعد اللازمة لصيانته، وقضى على كل وسيلة مفضية إلى الإخلال به، وسدَّ كل ذريعة يمكن أن تؤدى إلى شائبة فيه – كما سيتضح من خلال هذا البحث – إن شاء الله تعالى – وهذا من كمال الشريعة ومقاصدها الحميدة0

يقول العلامة ابن القيم – رحمه الله -: "لما كانت المقاصد لا يتوصل إليها إلا بأسباب وطرق تفضي إليها كانت طرقها وأسبابها تابعة لها معتبرة بها، فوسائل المحرمات والمعاصي في كراهتها والمنع منها بحسب إفضائها إلى غاياتها وارتباطاتها بها، ووسائل الطاعات والقربات في محبتها والإذن فيها بحسب إفضائها إلى غايتها، فوسيلة المقصود تابعة للمقصود وكلاهما مقصود لكنه مقصود قصد الغايات، وهى مقصودة قصد الوسائل، فإذا حرَّم الرب تعالى شيئاً وله طرق ووسائل تفضي إليه فإنه يحرمها ويمنع منها، تحقيقاً لتحريمه وتثبيتاً له، ومنعا أن يقرب حماه، ولو أباح الوسائل والذرائع المفضية إليه لكان ذلك نقضا للتحريم، وإغراءً للنفوس به، وحكمته تعالى وعلمه يأبى ذلك كل الإباء" [5] 0

ولأهمية هذا الموضوع وتجليته، وعدم وجود كتاب يجمع شتات ما تفرق من أقوال لعلماء السلف فيه0 استعنت الله عز وجل في الكتابة حوله سائلا العلى الأعلى أن ينفع به0

وقد تضمن البحث بعد هذه المقدمة والتمهيد خمسة فصول وخاتمة، وبيان ذلك فيما يلي:

- المقدمة: وقد بينت فيها أهمية دراسة هذا الموضوع والكتابة حوله0

- التمهيد: وقد بينت فيه مفهوم الذريعة، والأدلة على وجوب سدها من القرآن والسنة وأقوال بعض الأئمة0

- الفصل الأول: سد الذرائع المؤدية إلى الشرك الأكبر0

وتحته ثلاثة مباحث:

1- المبحث الأول: تعريف الشرك الأكبر وبيان خطورته0

2- المبحث الثاني: بعض الآيات والأمثلة المتعلقة بسد الذرائع إلى الشرك الأكبر0

3- المبحث الثالث: بعض أحاديث سد الذرائع المتعلقة بالشرك الأكبر0

- الفصل الثاني: سد الذرائع المؤدية إلى الشرك الأصغر0

وتحته مبحثان:

1- المبحث الأول: سد الذرائع في الألفاظ0

2- المبحث الثاني: سد الذرائع في الأعمال0

- الفصل الثالث: سد الذرائع في توحيد المعرفة والإثبات0

وتحته مبحثان:

1- المبحث الأول: سد الذرائع في مضاهاة أفعال الله تعالى0

2- المبحث الثاني: سد الذرائع في توحيد الأسماء والصفات0

- الفصل الرابع: سد الذرائع المتعلق بالنبوة والرسالة0

وتحته أربعة مباحث:

1- المبحث الأول: تأييد الأنبياء بمعجزات لا تحصل لغيرهم0

2- المبحث الثاني: النهى عن المفاضلة بين الأنبياء0

3- المبحث الثالث: إرسال المرسلين بلسان أقوامهم ليعقلوا خطابهم0

4- المبحث الرابع: نهى المؤمنين عن مخاطبة النبي صلى الله عليه وسلم بلفظ "راعنا"0

- الفصل الخامس: سد الذرائع المتعلق بالإمامة والخروج على الحاكم0

وتحته مبحثان:

1- المبحث الأول: وجوب تنصيب إمام واحد والاجتماع عليه0

2- المبحث الثاني: ترك الخروج على الحاكم وطاعته في غير معصية الله0

الخاتمــة:

هذا وقد جعلته بين التطويل الممل والتقصير المخل، مع رغبة في العودة إليه عند فسحة من الوقت0

وأسأل الله عز وجل أن يجعله خالصاً لوجهه الكريم، وأن يثيبني عليه خيرا يوم الدين، وأن يغفر لي ولوالدي ولجميع المسلمين0

و آخر دعوانا أن الحمد لله رب العالمين0

كتبه

أبو محمد

د/ عبد الله شاكر محمد الجنيدي

في مساء يوم السبت الرابع من شهر ربيع الثاني

عام 1420 هـ0

الموافق 17/7/1999م 0

التمهيد: ويشتمل على ما يلي:

1- تعريف الذريعة ومفهوم سد الذرائع0

2- الأدلة على وجوب سد الذرائــع0

أولاً: تعريف الذريعة:

الذريعة: هي الوسيلة والسبب إلى الشيء، وأصلها عند العرب: الناقة التي يستتر بها رامي الصيد حتى يصل إلى صيده [6] 0

قال ابن تيمية: "والذريعة: ما كان وسيلة وطريقا إلى الشيء، لكن صارت في عرف الفقهاء عبارة عما أفضت إلى فعل محرم، ولو تجردت عن ذلك الإفضاء لم يكن فيها مفسدة، ولهذا قيل:الذريعة: الفعل الذي ظاهره أنه مباح وهو وسيلة إلى فعل المحرم" [7] 0

وقال الشاطبي: "حقيقة الذريعة:التوسل بما هو مصلحة إلى مفسدة" [8] 0

والذرائع بذلك تختلف عن الحيل، فسد الذرائع مطلوب، والحيل محرمة لا تجوز، لأن حقيقتها:تقديم عمل ظاهر الجواز لإبطال حكم شرعي وتحويله في الظاهر إلى حكم آخر، كالواهب ماله عند رأس الحول فرارا من الزكاة [9] 0

قال ابن تيمية:"واعلم أن تجويز الحيل يناقض سد الذرائع مناقضة ظاهرة، فإن الشارع سد الطريق إلى ذلك المحرم بكل طريق، والمحتال يريد أن يتوسل إليه" [10] 0

وقال ابن القيم: "وتجويز الحيل يناقض سد الذرائع مناقضة ظاهرة فإن الشارع يسد الطريق إلى المفاسد بكل ممكن، والمحتال يفتح الطريق إليها بحيلة، فأين من يمنع من الجائز خشية الوقوع في المحرم إلى من يعمل الحيلة في التوصل إليه" [11] 0

ثانياً: الأدلة على وجوب سد الذرائع:

دل القرآن والسنة والإجماع على وجوب سد الذرائع وإليكم بعض ما جاء من ذلك0

أولاً: أدلة القرآن الكريم:

1- قال تعالى: {وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْواً بِغَيْرِ عِلْمٍ} [12] 0

ووجه الدلالة من الآية: أن الله سبحانه وتعالى نهى المؤمنين عن سب آلهة المشركين، وإن كان فيه مصلحة، إلا أنه يترتب عليه مفسدة أعظم منها، وهى سب المشركين لله عز وجل، فكان النهى سدَّا لهذه الذريعة، وهذا دليل على المنع من الجائز إذا كان يؤدى إلى محرم0

قال القرطبي:"في هذه الآية ضرب من الموادعة، ودليل على وجوب الحكم بسد الذرائع" [13] 0

ونقل القاسمي عن بعض العلماء قوله في الآية:"إنه متى خيف من سب الكفار وأصنامهم أن يسبوا الله، أو رسوله، أو القرآن لم يجز أن يُسَبُّوا ولا دينهم، قال:وهى أصل في قاعدة سد الذرائع" [14] 0

وقال الشيخ/ عبد الرحمن السعدي:"وفى هذه الآية الكريمة دليل للقاعدة الشرعية، وهو أن الوسائل تعتبر بالأمور التي توصل إليها، وأن وسائل المحرم، ولو كانت جائزة تكون محرمة إذا كانت تفضي إلى الشر" [15] 0

2- وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقُولُوا رَاعِنَا وَقُولُوا انْظُرْنَا وَاسْمَعُوا وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ} [16] 0

ووجه الدلالة من الآية:أن الله سبحانه وتعالى نهى المؤمنين عن كلمة "راعنا"، ومعناها عندهم راعنا سمعك، أي:اسمع لنا ما نريد أن نسأل عنه ونراجعك فيه، وهذا معنى صحيح، ولكن الله نهاهم عنها سدا للذريعة، لأن اليهود كانوا يقولونها لاوين بها ألسنتهم، لتوافق كلمة شتم عندهم، أو نسبة النبي صلى الله عليه وسلم إلى الرعونة0

وسيأتي كلام على هذه الآية – إن شاء الله تعالى – في الفصل الخامس من هذا البحث0

ثانياً: الأدلة من السنة النبوية:

1- عن عبد الله بن عمرو – رضي الله عنهما – قال: قال رسول الله صلى الله عليه وسلم "إن من أكبر الكبائر أن يلعن الرجل والديه قيل يا رسول الله، وكيف يلعن الرجل والديه؟ قال: يسب الرجل أبا الرجل فيسب أباه، ويسب أمه فيسب أمه" [17] 0

ووجه الدلالة من هذا الحديث: أن النبي صلى الله عليه وسلم جعل الرجل لاعنا لأبويه إذا كان سببا في ذلك، وإن لم يقصده 0

قال النووى – رحمه الله – في شرحه للحديث:"فيه دليل على أن من تسبب في شيئ جاز أن ينسب إليه ذلك الشيء، وإنما جعل هذا عقوقاً لكونه يحصل منه ما يتأذى به الوالد تأذيا ليس بالهين، وفيه قطع الذرائع، فيؤخذ منه النهى عن بيع العصير ممن يتخذ الخمر، والسلاح ممن يقطع الطريق ونحو ذلك0 والله أعلم" [18] 0

وقال ابن حجر:"قال ابن بطال:هذا الحديث أصل في سد الذرائع، ويؤخذ منه أن من آل فعله إلى محرم يحرم عليه ذلك الفعل، وإن لم يقصد إلى ما يحرم، والأصل في هذا الحديث:قوله تعالى: {وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ} [19] 0

2- قال عبد الله بن أبى بن سلول في غزوة بنى المصطلق:"أما والله لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل، فبلغ النبي صلى الله عليه وسلم فقام عمر فقال:يا رسول الله: دعني أضرب عنق هذا المنافق، فقال النبي صلى الله عليه وسلم "دعه لا يتحدث الناس أن محمدا يقتل أصحابه" [20] 0

ووجه الدلالة من قول النبي صلى الله عليه وسلم هذا، أنه كان يكف عن قتل المنافقين مع كونه مصلحة، لئلا يكون ذريعة لتنفير الناس عنه وقولهم:إن محمدا يقتل أصحابه0

يقول ابن تيمية في ذلك:"إن النبي صلى الله عليه وسلم كان يكف عن قتل المنافقين مع كونه مصلحة لئلا يكون ذريعة إلى قول الناس أن محمدا صلى الله عليه وسلم يقتل أصحابه لأن هذا القول يوجب النفور عن الإسلام ممن دخل فيه، وممن لم يدخل فيه، وهذا النفور حرام" [21] 0

ثالثاً: الإجماع:

أجمع الصحابة على بعض المسائل التي يمكن أن يستدل بها على وجوب سد الذرائع، وقد اعتبرها أهل العلم أدلة على سد الذرائع واحتجوا بها، كما عمل بها كثير من الأئمة، وإليكم بعض الأدلة0

1- إن السابقين الأولين من المهاجرين والأنصار ورثوا المطلقة المبتوتة في مرض الموت، حيث يتهم بقصد حرمانها من الميراث بلا تردد، وإن لم يقصد الحرمان، لأن الطلاق ذريعة وأما حيث لا يتهم ففيه خلاف معروف [22] 0

وقد رجح ابن قدامة توريثها فقال:"وإن كان الطلاق في المرض المخوف، ثم مات من مرضه ذلك في عدتها ورثته، ولم يرثها إن ماتت، وروى عن عتبة بن عبد الله بن الزبير لا ترث مبتوته، ولنا:أن عثمان – رضي الله عنه – ورث تماضر بنت الأصبغ الكلبية من عبد الرحمن بن عوف، وكان طلقها في مرضه فبتها، واشتهر ذلك في الصحابة فلم ينكر فكان إجماعا" [23] 0

2- إجماع الصحابة – رضي الله عنهم – وعامة الفقهاء على قتل الجماعة بالواحد، وإن كان قياس القصاص يمنع ذلك، لئلا يكون عدم القصاص ذريعة إلى التعاون على سفك الدماء، قال ابن قدامة:"ولأن القصاص لو سقط بالاشتراك أدى إلى التسارع إلى القتل به، فيؤدى إلى إسقاط حكمة الردع والزجر" [24] 0

وقد تتابع كثير من العلماء على اعتبار سد الذرائع، وحكَّمها الإمام مالك في أكثر أبواب الفقه، كما ذكر الشاطبي [25] ، وقال بعد أن ذكر خلافا بين الإمامين مالك والشافعي:"فقد ظهر أن قاعدة سد الذرائع متفق على اعتبارها في الجملة" [26] 0

وقال ابن بدران:"سد الذرائع هو مذهب مالك وأصحابنا" [27] 0 يعنى الحنابلة0

وقد قال بها ابن تيمية، وذكر لها ثلاثين شاهدا من الشريعة يدل عليها [28] ، وتوسع ابن القيم فذكر تسعة وتسعين دليلا عليها، وختم كلامه بقوله:"ولنقتصر على هذا العدد من الأمثلة الموافق لأسماء الله الحسنى التي من أحصاها دخل الجنة، وباب سد الذرائع أحد أرباع التكليف، فإنه أمر ونهى، والأمر نوعان:أحدهما:مقصود لنفسه، والثاني:وسيلة إلى المقصود، والنهى نوعان: أحدهما: ما يكون المنهي عنه مفسدة في نفسه0 والثاني:ما يكون وسيلة إلى المفسدة، فصار سد الذرائع المفضية إلى الحرام أحد أرباع الدين" [29] 0

الفصل الأول: سد الذرائع المؤدية إلى الشرك الأكبر

المبحث الأول: تعريف الشرك الأكبر وبيان خطورته

الشرك الأكبر: هو أن يجعل العبد لله شريكاً وندا في ربوبيته وإلهيته، وأغلب شرك المشركين وقع في توحيد الإلهية كدعاء غير الله، أو صرف أي لون من ألوان العبادة لغير الله كالذبح والنذر والخوف والرجاء والمحبة وما إلى ذلك0

والشرك بالله أعظم ذنب عصى الله به، فهو أظلم الظلم، وأكبر الكبائر، وما هلكت الأمم الغابرة وأعدت لهم النيران في الآخرة إلا بالشرك، وما أرسل الله الأنبياء والمرسلين وأنزل عليهم الكتب بالحق المبين إلا للتحذير منه وبيان قبحه وشؤمه، ودعوة الناس إلى ضده ألا وهو تحقيق التوحيد لله رب العالمين0

والشرك خطره عظيم وضرره على العبد كبير، وذلك للأسباب التالية:

1- لأنه تشبيه للمخلوق العاجز الضعيف بالواحد الأحد المتفرد بالجلال والكمال، ومن أشرك مع الله أحدا فقد شبهه به، وهذا أعظم الظلم كما في الصحيحين [30] 0 من حديث عبد الله بن مسعود - رضي الله عنه – قال:سألت رسول الله صلى الله عليه وسلم: أي الذنب أعظم عند الله؟ قال:"أن تجعل لله ندا وهو خلقك" قال النووى: "الند: الضد والشبه، وفلان ند فلان ونديده ونديدته أي:مثله.. أما أحكام هذا الحديث: ففيه أن أكبر المعاصي الشرك،وهذا ظاهر لا خفاء فيه" [31] 0

2- أن الله لا يغفر لمشرك مات على الشرك دون توبة0 قال الله تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [32] 0

3- أن الله حرم الجنة على كل مشرك 0 قال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [33] 0

4- أن الشرك يحبط جميع الأعمال التي يعملها العبد، وتصير هباءً منثوراً في يوم الدين 0قال تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ} [34] 0

المبحث الثاني: بعض الآيات والأمثلة المتعلقة بسد الذرائع إلى الشرك الأكبر0

بعد الوقوف على خطورة الشرك الأكبر ومفاسده وأضراره أتعرض لذكر نماذج يسيرة من القرآن والسنة جاء بها الشرع الحكيم لقطع علائق الشرك كله وما يؤدى إليه، حتى يتبين لنا كيف أن الإسلام سدَّ الذرائع المؤدية إلى الشرك، وأحكم الحديث في هذا الباب أيما إحكام ليحذر العباد من الشرك ومن الوسائل المفضية إلى حصوله ووقوعه،فمن ذلك:

1- الآيات الدالة على عبودية عيسى – عليه السلام – وأنه بشر رسول مخلوق، ليس بإله، أو فيه جزء من الإله، أو أنه ابن الله - تعالى الله عما يقول الظالمون علوا كبيرا-، وذلك سدَّا لذريعة الشرك، واتخاذه إلها من دون الله أو مع الله، ودفعا لأي شبهة ترد على الطريقة التي خلق بها 0 قال تعالى: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ} [35] 0

قال ابن تيمية:"فأعنى بقوله {مَثَلَ عِيسَى} إشارة إلى البشرية المأخوذة من مريم الطاهرة، لأنه لم يذكر هنا اسم المسيح، إنما ذكر عيسى فقط، فإنه سبحانه خلق هذا النوع البشرى على الأقسام الممكنة ليبين عموم قدرته، فخلق آدم من غير ذكر ولا أنثى، وخلق زوجته حواء من ذكر بلا أنثى، كما قال: {وَخَلَقَ مِنْهَا زَوْجَهَا} ، وخلق المسيح من أنثى بلا ذكر، وخلق سائر الخلق من ذكر وأنثى، وكان خلق آدم وحواء أعجب من خلق المسيح، فإن حواء خلقت من ضلع آدم، وهذا أعجب من خلق المسيح في بطن مريم، وخلق آدم أعجب من هذا وهذا، وهو أصل خلق حواء فلهذا شبهه الله بخلق آدم الذي هو أعجب من خلق المسيح، وهذا كله يبين به أن المسيح عبدُ ليس بإله، وأنه مخلوق كما خلق آدم" [36] 0

وقال ابن كثير:"يقول تعالى: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ} في قدرة الله تعالى حيث خلقه من غير أب {كَمَثَلِ آدَمَ} فإنه الله تعالى خلقه من غير أب ولا أم، بل {خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ} والذي خلق آدم قادر على خلق عيسى بطريق الأولى والأحرى، وإن جاز ادعاء البنوة في عيسى بكونه مخلوقاً من غير أب، فجواز ذلك في آدم بالطريقة الأولى، ومعلوم بالاتفاق أن ذلك باطل فدعواها في عيسى أشد بطلانا وأظهر فسادا، ولكن الرب عز وجل أراد أن يظهر قدرته حين خلق آدم لا من ذكر ولا من أنثى، وخلق حواء من ذكر بلا أنثى، وخلق عيسى من أنثى بلا ذكر، كما خلق البرية من ذكر وأنثى" [37] 0

ويقرر ربنا في آيات أخرى بشرية عيسى وأمه – عليهما السلام- وأنهما من جنس البشر، ويسلكان في الطبيعة البشرية ما يسلكه غيرهم0 قال تعالى: { مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلانِ الطَّعَامَ انْظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الآياتِ ثُمَّ انْظُرْ أَنَّى يُؤْفَكُونَ} [38] 0

يعنى أن عيسى رسول من رسل الله تعالى الذين أرسلوا لهداية البشرية ودعوتها إلى توحيد الله وعبادته، وأمه صديقة من فضليات النساء، وحقيقتهما مساوية لحقيقة غيرهما من أفراد نوعهما وجنسهما بدليل أنهما كان يأكلان الطعام، وكل من يأكل الطعام فهو مفتقر إلى ما يقيم بنيته ويمد حياته، إلى جانب أن أكل الطعام يستلزم الحاجة إلى دفع الفضلات، وعليه فلا يمكن أن يكون ربا خالقا، ولا ينبغي أن يكون ربا معبودا0

قال الشوكاني في تفسيره للآية: {مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} ، أي: هو مقصور على الرسالة لا يجاوزها كما زعمتم، وجملة {قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} صفة لرسول، أي ما هو إلا رسول من جنس الرسل الذين خلوا من قبله، وما وقع منه من المعجزات لا يوجب كونه إلها، فقد كان لمن قبله من الرسل مثلها، فإن الله أحيا العصا في يد موسى، وخلق آدم من غير أب، فكيف جعلتم إحياء عيسى للموتى ووجوده من غير أب يوجبان كونه إلها، فإن كان كما تزعمون إلها لذلك، فمن قبله من الرسل الذين جاءوا بمثل ما جاء به آلهة، وأنتم لا تقولون بذلك 0 قوله: {وَأُمُّهُ صِدِّيقَةٌ} عطف على المسيح، أي:وما أمه إلا صديقة، وذلك لا يستلزم الإلهية لها، بل هي كسائر من يتصف بهذا الوصف من النساء0 قوله: {كَانَا يَأْكُلانِ الطَّعَامَ} استئناف يتضمن التقرير لما أشير إليه من أنهما كسائر أفراد البشر:أي من كان يأكل الطعام كسائر المخلوقين فليس برب، بل هو عبد مربوب ولدته النساء، فمتى يصلح لأن يكون ربا" [39] 0

وقال الشيخ عبد الرحمن السعدي في تفسيره:"أي:هذا غاتيه ومنتهى أمره، أنه من عباد الله المرسلين، الذين ليس لهم من الأمر، ولا من التشريع إلا ما أرسلهم به الله، وهو من جنس الرسل قبله، لا مزية له عليهم تخرجه عن البشرية إلى مرتبة الربوبية، {وَأُمُّهُ} مريم {صِدِّيقَةٌ} أي: هذا أيضا غايتها، أن كانت من الصديقين الذين هم أعلى الخلق رتبة بعد الأنبياء، فإذا كان عيسى – عليه السلام – من جنس الأنبياء والرسل من قبله، وأمه صديقة، فلأي شيئا تخذهما النصارى إلهين مع الله؟، وقوله: {كَانَا يَأْكُلانِ الطَّعَامَ} دليل ظاهر على أنهما عبدان فقيران محتاجان كما يحتاج بنو آدم إلى الطعام والشراب، فلو كانا إلهين لاستغنيا عن الطعام والشراب ولم يحتاجا إلى شيء، فإن الإله هو الغنى الحميد" [40] 0

وقال تعالى: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ} [41] وأن مريم ولدت إلها، ولذلك رد الله عليهم هذا البهتان وعليه فكيف يدَّعون الإلهية لمن يعترف على نفسه بأنه عبد مثلهم كما أن دلائل الحدوث ظاهرة عليه [42] 0

وقال تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلاَّمُ الْغُيُوبِ مَا قُلْتُ لَهُمْ إِلاَّ مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} [43] 0

قال القاسمي في تفسيره:"لا ذكر تعالى أنه يعدد نعمه على عيسى بحضرة الرسل واحدة فواحدة إشعاراً بعبوديته، فإن كل واحد من تلك النعم المعدودة عليه، تدل على أنه عبد وليس بإله ثم أتبع ذلك باستفهامه لينطق بإقراره – عليه السلام – على رؤوس الأشهاد بالعبودية، وأمره لهم بعبادة الله عز وجل إكذابا لهم في افترائهم عليه، وتثبيتا للحجة على قومه، فهذا سر سؤاله تعالى له، مع علمه بأنه لم يقل ذلك، وكل ذلك لتنبيه النصارى الذين كانوا في وقت نزول الآية ومن تأثر بهم على قبح مقالتهم وركاكة مذهبهم واعتقادهم" [44] 0

ومثل ذلك ما جاء في قوله تعالى: {قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيّاً} إلى قوله: {إِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ} [45] 0

قال ابن كثير في تفسيره:"ومما أمر عيسى به قومه وهو في مهده: أن أخبرهم إذ ذاك أن الله ربهم وربه وأمرهم بعبادته فقال: {فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ} أي:هذا الذي جئتكم به عن الله صراط مستقيم، أي: قويم0 من اتبعه رشد وهدى، ومن خالفه ضل وغوى" [46] 0

وعن عبادة بن الصامت – رضي الله عنه – عن النبي صلى الله عليه وسلم قال:"من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، وأن عيسى عبد لله ورسوله وكلمته ألقاها إلى مريم وروح منه والجنة حق والنار حق أدخله الله الجنة على ما كان من العمل" [47] 0

2- الآيات الدالة على عبودية النبي صلى الله عليه وسلم

جاءت آيات كثيرة في القرآن الكريم تدل وترشد إلى حقيقة هامة ألا وهى أن النبي صلى الله عليه وسلم بشر كسائر البشر، ولكنه فضل عليهم بالنبوة والرسالة التي توجب محبته وطاعته والانقياد لأمره صلى الله عليه وسلم، كما نهى صلى الله عليه وسلم عن الغلو والإطراء في شخصه، وذلك سدَّا لذريعة اتخاذه شريكا مع الله، أو صرف أي لون من ألوان العبادة له صلى الله عليه وسلم قال تعالى: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلاَّ مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلاَّ نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ } [48] 0 ولهذا كانت العبودية هي أشرف مقام للنبي صلى الله عليه وسلم وقد خاطبه ربه بها في أشرف المناسبات وأعظم المقامات قال تعالى: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ} [49] ، وقال تعالى: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا} [50] 0 وقال سبحانه: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} [51] ، وقال تعالى: {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَداً قُلْ إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَداً قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً} [52] 0

وإذا كان رسول رب العالمين الذي هو أكمل الخلق وأقربهم إلى الله عز وجل لا يملك ضرا ولا رشدا بنص كتاب الله الكريم فغيره من سائر الخلق ممن هم دونه صلى الله عليه وسلم من باب أولى وأحرى، بل إنه صلى الله عليه وسلم ما سبق غيره إلا بكمال عبوديته لربه0

قال ابن القيم: "أكمل الخلق أكملهم عبودية وأعظمهم شهودا لفقره وضرورته وحاجته إلى ربه وعدم استغنائه عنه طرفة عين، ولهذا كان من دعائه صلى الله عليه وسلم "أصلح لي شأني كله، ولا تكلني إلى نفسي طرفة عين، ولا إلى أحد من خلقك" [53] ، وكان يدعو:"يا مقلب القلوب ثبت قلبي على دينك" [54] ، يعلم صلى الله عليه وسلم أن قلبه بيد الرحمن عز وجل لا يملك منه شيئاً، وأن الله سبحانه يصرفه كما يشاء، وهو يتلو قوله تعالى: {وَلَوْلا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئاً قَلِيلاً} [55] ، فضرورته صلى الله عليه وسلم إلى ربه وفاقته إليه بحسب معرفته به، وحسب قربه منه ومنزلته عنده..، ولهذا كان أقرب الخلق إلى الله وسيلة وأعظمهم جاها وأرفعهم عنده منزلة لتكميله مقام العبودية والفقر إلى ربه … .، وذكره الله سبحانه بسمة العبودية في أشرف مقاماته، مقام الإسراء، ومقام الدعوة، ومقام التحدي فقال: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً} [56] 0وقال: {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ} [57] 0 وفى حديث الشفاعة:"أن المسيح يقول لهم: اذهبوا إلى محمد عبد غفر الله له ما تقدم من ذنبه وما تأخر" [58] ، فنال ذلك المقام بكمال عبوديته لله وبكمال مغفرة الله له" [59] 0 وللعلامة الشيخ محمد الأمين الشنقيطي – رحمه الله – كلام جميل على هذا الموضوع يحسن إيراد شيئا منه هنا لتتم الفائدة0 قال وهو يفسر أوائل سورة الحجرات: "مسألتان: الأولى: اعلم أن عدم احترام النبي صلى الله عليه وسلم المشعر بالغض منه، أو تنقيصه صلى الله عليه وسلم والاستخفاف به، أو الاستهزاء به ردة عن الإسلام وكفر بالله، وقد قال تعالى في الذين استهزءوا بالنبي صلى الله عليه وسلم وسخروا منه في غزوة تبوك لما ضلت راحلته: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [60] 0

المسألة الثانية: وهى من أهم المسائل، اعلم أنه يجب على كل إنسان أن يميز بين حقوق الله تعالى التي هي من خصائص ربوبيته التي لا يجوز صرفها لغيره، وبين حقوق خلقه كحق النبي صلى الله عليه وسلم ليضع كل شيئ في موضعه على ضوء ما جاء به النبي صلى الله عليه وسلم في هذا القرآن العظيم والسنة الصحيحة0

وإذا عرفت ذلك فاعلم:أن من الحقوق الخاصة بالله التي هي من خصائص ربوبيته التجاء عبده إليه إذا دهمته الكروب التي لا يقدر على كشفها إلا الله، فالتجاء المضطر الذي أحاطت به الكروب ودهمته الدواهي لا يجوز إلا لله وحده، لأنه من خصائص الربوبية، فصرف ذلك الحق لله وإخلاصه له هو عين طاعة الله ومرضاته، وطاعة رسوله صلى الله عليه وسلم ومرضاته، وهو عين التوقير والتعظيم للنبي صلى الله عليه وسلم لأن أعظم أنواع توقيره وتعظيمه هو اتباعه والاقتداء به في إخلاص التوحيد والعبادة له وحده جل وعلا، وقد بين جل وعلا في آيات كثيرة من كتابه أن التجاء المضطر من عباده إليه وحده في أوقات الشدة والكرب من خصائص ربوبيته تعالى … قال تعالى: {قُلِ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ} [61] ، ثم بين من خصائص ربوبيته الدالة على أنه المعبود وحده فقال: {أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ} فهذه المذكورات التي هي خلق السماوات والأرض وإنزال الماء من السماء وإنبات الحدائق ذات البهجة التي لا يقدر على إنبات شجرها إلا الله من خصائص ربوبيه الله، ولذا قال تعالى بعدها {أَإِلَهٌ مَعَ اللَّهِ} يقدر على خلق السماوات والأرض وإنزال الماء من السماء وإنبات الحدائق به، والجواب "لا"لأنه لا إله إلا الله وحده" [62] 0

3- الآيات الدالة على أن دعاء غير الله واللجوء إليه شرك0

جاء آيات كثيرة في القرآن الكريم تبين أن الدعاء والاستعاذة والاستغاثة لا تكون إلا بالله وحده لا شريك له، وأن الآلهة الباطلة التي عبدت من دونه لا تملك لنفسها نفعاً ولا ضرا، فكيف يرجو العبد منها شيئا لا تملكه، وذلك سدَّا لذريعة التعلق بها، أو اعتقاد نفع فيها، ويسلك القرآن الكريم في ذلك مسلكا عظيما يضيق المقام عن استقصائه، ولكن تكفى الإشارة إلى بعض من ذلك [63] 0

أ‌- بيان عجز هذه الآلهة المزعومة وإبراز فقرها وضعفها كقوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} [64] 0 وكقوله تعالى: {قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ ائْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا أَوْ أَثَارَةٍ مِنْ عِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [65] 0 فقد بينت هذه الآيات بيانا شافيا قاطعا للعذر أن غير الله لا يدعى لأنه إلى جانب أنه لا ينفع ولا يضر لم يخلق شيئا بالاستقلال، كما لم يخلق شيئا بالشركة، وليس عند المشركين أي دليل على ما يفعلون ثم بينت الآيات ضلال من يدعو من دون الله من لا يستجيب له إلى يوم القيامة، بل نصَّت على أن المدعو غافل عن دعاء الداعي مما يبين عجزه وضعفه وشدة احتياجه إلى خالقه وربه، وقد ذكر القاسمي – رحمه الله – في الآيات الأخيرة لطيفة جميلة نقلها عن من يعرف بالناصر وإليك نصها:"لطيفة: قال الناصر: في قوله {إِلَى يَوْمِ الْقِيَامَةِ} نكتة حسنة، وذلك أنه جعل يوم القيامة غاية لعدم الاستجابة، ومن شأن الغاية انتهاء المُغيَّا عندها لكن عدم الاستجابة مستمر بعد هذه الغاية، لأنهم في يوم القيامة أيضا لا يستجيبون لهم، فالوجه – والله أعلم – أنها من الغايات المشعرة بأن ما بعدها، وإن وافق ما قبلها، إلا أنه أزيد منه زيادة بينة تلحقه بالثاني، حتى كأن الحالتين وإن كانتا نوعا واحدا لتفاوت ما بينهما كال شيئ وضده، وذلك أن الحالة الأولى التي جعلت غايتها القيامة، لا تزيد على عدم الاستجابة، والحالة الثانية التي في القيامة زادت على عدم الاستجابة بالعداوة والكفر بعبادتهم إياهم، فهو من وادي ما تقدم آنفا في سورة الزخرف في قوله: { بَلْ مَتَّعْتُ هَؤُلاءِ وَآبَاءَهُمْ حَتَّى جَاءَهُمُ الْحَقُّ وَرَسُولٌ مُبِينٌ وَلَمَّا جَاءَهُمُ الْحَقُّ قَالُوا هَذَا سِحْرٌ وَإِنَّا بِهِ كَافِرُونَ } [66] 0

ومثل هذه الآيات ما جاء في قوله تعالى: {يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمّىً ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} [67] 0

فقد أخبر الله فيها عن حال المدعويين من دونه من الملائكة والأنبياء وغيرهم بما يدل على عجزهم وضعفهم، وأنهم قد انتفت عنهم الأسباب التي تكون في المدعو، وهى الملك، وسماع الدعاء، والقدرة على استجابته، فمتى لم توجد هذه الشروط تامة بطلت دعوته، فكيف إذا عدمت بالكلية؟ [68] 0

ب‌- التشنيع بحال العابدين لهذه الآلهة الباطلة و رميهم بالضلال والسفه وعدم التعقل والتفكر، حيث رضوا لأنفسهم أن يعبدوا من لا يستحق العبادة ممن لا يملك لهم ولا لغيرهم نفعا ولا ضرا ولا يسمع ولا يبصر،ولا يملك من أمر نفسه شيئا، وذلك لأن الإله يجب أن يكون متصفا بصفات الجلال والكمال منزها عن صفات العجز والنقص والحدوث والاحتياج، لأن كل ذلك مناف للإلهية 0 قال تعالى على لسان إبراهيم – عليه السلام – في خطابه لقومه: {أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَفَلا تَعْقِلُونَ } [69] 0 وقال تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلاَّ كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلاَّ فِي ضَلالٍ } [70] 0

جـ- تصوير ما سيكون وسيقع يوم القيامة بين العابدين والمعبودين، وبين الأتباع

والمتبوعين من التبرؤ والمعاداة وتنصل المعبودين من جناية هؤلاء العابدين، وإنكارهم أن يكون لهم يد في إضلالهم وشركهم، ومن ذلك ما جاء في قوله تعالى: {وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ فَكَفَى بِاللَّهِ شَهِيداً بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ وَرُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ } [71] 0

يقول ابن كثير في هذه الآيات:"وفى هذا تبكيت عظيم للمشركين الذين عبدوا مع الله غيره، ممن لا يسمع ولا يبصر، ولا يغنى عنهم شيئا، ولم يأمرهم بذلك ولا رضي به ولا أراده، بل تبرأ منهم في وقت أحوج ما يكونون إليه، وقد تركوا عبادة الحي القيوم السميع البصير، القادر على كل شيء، العليم بكل شيء، وقد أرسل رسله وأنزل كتبه آمرا بعبادته وحده لا شريك له ناهيا عن عبادة ما سواه، كما قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ } [72] ، وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ } [73] ، وقال: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} [74] 0

والمشركون أنواع وأقسام كثيرون قد ذكرهم الله في كتابه، وبين أحوالهم وأقوالهم ورد عليهم فيما هم فيه أتم رد" [75] 0

المبحث الثالث: بعض أحاديث سد الذرائع المتعلقة بالشرك الأكبر0

بعث رسول الهدى صلى الله عليه وسلم رحمة للعالمين وهداية للناس أجمعين، وكان صلى الله عليه وسلم حريصا كل الحرص على رجوع العباد إلى ربهم وعبادتهم له وحده، وكان توحيد العبادة على رأس المهمات التي ركز عليها صلى الله عليه وسلم، بل هو لُبَّ دعوته ودعوة إخوانه من الأنبياء والمرسلين، ولذلك لا نجد عجبا حينما نجد كتب السنة قد امتلأت بكثير من الأحاديث التي حذر فيها النبي صلى الله عليه وسلم أمته من الشرك، واحتاط صلى الله عليه وسلم لهذا الأمر احتياطا عظيما بالغا، فسد الذرائع وأغلق أي باب يؤدى إلى الشرك، وأكَّد وكرر ونهى وحذر في مواقف مختلفة متعددة، حتى وقع ذلك منه صلى الله عليه وسلم وهو على فراش الموت0

يقول شيخ الإسلام ابن تيمية:"وقد كان النبي صلى الله عليه وسلم يحقق هذا التوحيد لأمته، ويحسم عنهم مواد الشرك، إذ هذا تحقيق قولنا "لا إله إلا الله"، فإن الإله هو الذي تألهه القلوب لكمال المحبة والتعظيم والإجلال والإكرام والرجاء والخوف" [76] 0

وهذه نبذة يسيرة مما قاله صلى الله عليه وسلم في ذلك0

1- نهى عن الغلو فيه حتى لا يكون ذلك ذريعة إلى عبادته من دون الله، أو مع الله0

فعن عمر بن الخطاب – رضي الله عنه – قال:سمعت النبي صلى الله عليه وسلم يقول:"لا تطروني كما أطرت النصارى ابن مريم، فإنما أنا عبده فقولوا: عبد الله ورسوله" [77] والإطراء هو مجاوزة الحد في المدح والكذب فيه [78] ، ولذلك نهى عنه النبي صلى الله عليه وسلم حتى لا تقع أمته فيه، وتفعل كما فعلت النصارى بعيسى بن مريم0

قال الشيخ عبد الرحمن بن حسن آل الشيخ في شرحه للحديث:"أي لا تمدحوني فتغلوا في مدحي كما غلت النصارى في عيسى – عليه السلام- فادَّعوا فيه الإلهية، وإنما أنا عبد الله ورسوله فصفوني بذلك كما وصفني ربى فقولوا عبد الله ورسوله … " [79] 0

وقد بين النبي صلى الله عليه وسلم أن الغلو بصفة عامة أهلك الأمم السابقة، وكان سببا في القضاء عليها، ومن هنا حذر أمته منه حتى لا تهلك كهلاكهم، فعن ابن عباس – رضي الله عنه – قال:"قال لي رسول الله صلى الله عليه وسلم غداه جمع [80] هلَّم القط لي، فلقطت له حصيات من حصى الخذف [81] ، فلما وضعهن في يده قال: نعم بأمثال هؤلاء، وإياكم والغلو في الدين فإنما هلك من كان قبلكم بالغلو في الدين" [82] 0

ولمسلم عن ابن مسعود – رضي الله عنه – قال: قال رسول الله صلى الله عليه وسلم "هلك المتنطعون" قالها ثلاثا [83] 0 والمتنطعون: هم المتعمقون الغالون المجاوزون الحدود في أقوالهم وأفعالهم [84] 0

وكرر النبي صلى الله عليه وسلم هذه الكلمة ثلاث مرات مبالغة في التعليم والإبلاغ، وتحذيرا من الوقوع فيه لخطره وضرره على العقيدة وحماية لجناب التوحيد0

قال ابن القيم:"فدين الله بين الغالي فيه والجافي عنه، وخير الناس النمط الأوسط، وقد جعل الله سبحانه هذه الأمة وسطا، وهى الخيار العدل لتوسطها بين الطرفين المذمومين، والعدل: هو بين طرفي الجور والتفريط، والآفات إنما تتطرق إلى الأطراف والأوساط محمية بأطرافها، فخيار الأمور أوساطها0

قال الشاعر:

كانت هي الوسط المحمى فاكتنفت

بها الحوادث حتى أصبحت طرفا [85] 0

وقد كان الغلو هو سبب عبادة الأصنام وحدوث الشرك في الأرض كما جاء في البخارى عن ابن عباس – رضي الله عنه- في قول الله تعالى: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً} [86] قال: "أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون أنصابا وسموها بأسمائهم ففعلوا فلم تعبد، حتى إذا هلك أولئك وتنسخ [87] العلم عبدت" [88] 0

فهؤلاء كما جاء في الحديث غلوا في هؤلاء الصالحين لماَّ صوروا صورهم ونصبوها في مجالسهم، وكان الدافع لهم إلى ذلك – في زعمهم- أن ينشطوا ويجتهدوا في الطاعة والعبادة ويسلكوا سبيلهم ولكن آل الأمر بعد طول الأمد وغلبة الجهل ووسوسة الشيطان إلى عبادتهم من دون الله عز وجل، وقد ساق ابن جرير الطبري بإسناده إلى محمد بن قيس أنه قال:"كانوا قوما صالحين من بنى آدم، وكان لهم أتباع يقتدون بهم، فلما ماتوا قال أصحابهم الذين كانوا يقتدون بهم: لو صورناهم كان أشوق لنا إلى العبادة إذا ذكرناهم فصوروهم، فلما ماتوا وجاء آخرون دب إليهم إبليس فقال:"إنما كانوا يعبدونهم وبهم يسقون المطر فعبدوهم" [89] 0

قال الشيخ عبد الرحمن بن حسن:"فصارت هذه الأصنام بهذا التصوير على صور الصالحين سُلَّما إلى عبادتها، وكل ما عبد من دون الله من قبر، أو مشهد، أو صنم، أوطاغوت فالأصل في عبادته هو الغلو كما لا يخفى على ذوى البصائر" [90] 0

وقال الشيخ حافظ الحكمي بعد ذكره لحديث ابن عباس:"فلو جاءهم اللعين وأمرهم من أول مرة بعبادتهم لم يقبلوا ولم يطيعوه، بل أمر الأولين بنصب الصور لتكون ذريعة للصلاة عندها ممن بعدهم، ثم تكون عبادة الله عندها ذريعة إلى عبادتها ممن يخلفهم" [91] 0

وقال الشيخ صديق حسن خان:"ومن أسباب عبادة الأصنام الغلو في المخلوق وإعطاؤه فوق منزلته" [92] 0

2- بيان النبي صلى الله عليه وسلم أن الاستغاثة بالله وحده0

الاستغاثة: هي طلب الغوث وهو إزالة الشدة0يقال: استغاثني فلان فأغثته، ولا تجوز بغير الله فيما لا يقدر عليه إلا الله0 قال تعالى مبينا استغاثة الرسول صلى الله عليه وسلم وصحبه الكرام بربهم وحده: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ } [93] 0

وعن عمر بن الخطاب- رضي الله عنه – قال:"لما كان يوم بدر نظر رسول الله صلى الله عليه وسلم إلى المشركين وهم ألف وأصحابه ثلاثمائة وتسعة عشر رجلا، فاستقبل نبي الله صلى الله عليه وسلم القبلة، ثم مد يديه فجعل يهتف بربه:"اللهم انجز لي ما وعدتني، اللهم آت ما وعدتني، اللهم إن تهلك هذه العصابة من أهل الإسلام لا تعبد في الأرض"، فمازال يهتف بربه، مادا يديه مستقبل القبلة حتى سقط رداؤه عن منكبيه، فأتاه أبو بكر فأخذ رداءه فألقاه على منكبيه، ثم التزمه من ورائه، وقال:يا نبي الله كفاك مناشدتك ربك فإنه سينجز لك ما وعدك فأنزل الله عز وجل: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ} ، فأمده الله بالملائكة" [94] 0

وروى الطبراني عن عبادة بن الصامت – رضي الله عنه – قال:قال أبو بكر: قوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق، فقال رسول الله صلى الله عليه وسلم:"إنه لا يستغاث بي وإنما يستغاث بالله عز وجل" [95] 0

قال الشيخ عبد الرحمن بن حسن بعد ذكره للحديث:"فيه النص على أنه لا يستغاث بالنبي صلى الله عليه وسلم ولا بمن دونه0 كره النبي صلى الله عليه وسلم أن يستعمل هذا اللفظ في حقه، وإن كان مما يقدر عليه في حياته، حماية لجناب التوحيد وسدا لذرائع الشرك وأدبا وتواضعا لربه وتحذيرا للأمة من وسائل الشرك في الأقوال والأفعال، فإذا كان هذا فيما يقدر عليه صلى الله عليه وسلم في حياته، فكيف يجوز أن يستغاث به بعد وفاته"0

وقال في قرة العيون: "وقيل إن النبي صلى الله عليه وسلم كان يقدر أن يغيثهم من ذلك المنافق فيكون نهيه صلى الله عليه وسلم عن الاستغاثة به حماية لجناب التوحيد، وسدا لذرائع الشرك كنظائره مما للمستغاث به قدرة عليه مما كان يستعمل لغة وشرعا مخافة أن يقع من أمته استغاثة بمن لا يضر ولا ينفع" [96] 0قلت: ويظهر بذلك أن الاستغاثة نوعان:

أ-استغاثة لا يقدر عليها إلا الله ولا تطلب إلا منه وحده، وطلبها من غيره شرك، وهى التي تقدم الحديث عنها0

ب-استغاثة بالمخلوق فيما يقدر عليه ويتمكن من فعله والقيام به، فهذه ليست شركا، وذلك كاستغاثة الغريق مثلا بمن ينقذه ومنه استغاثة الاسرائيلي بموسى – عليه السلام – كما جاء في قوله: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ} [97] 0

3- النهى عن اتخاذ القبور مساجد وعبادة الله عندها0

قبل بيان ما ورد في الشرع من ذلك أرى من الضروري أن أبين أولاً صفة القبور الشرعية، حتى يتبين لنا المخالفات التي وقع فيها من اتخذوا القبور مساجد، ونفهم أيضا أهمية التحذيرات المتكررة من النبي صلى الله عليه وسلم ونهيه الشديد عن اتخاذ القبور مساجد0

قال ابن فارس في مادة "قبر":"القاف والباء والراء أصل صحيح يدل على غموض في شيئ وتطامن [98] ، ومن ذلك القبر قبر الميت، ويقال في اللغة: أطمأنت الأرض وتطأمنت: انخفضت [99] 0

وهذا يحدد مفهوم كلمة "قبر"في اللغة، وهو ما كان من المواضع منخفضا غير شارع ولا بارز0

وقد بين النبي صلى الله عليه وسلم في سنته صفة القبور، وما يجب أن تكون عليه، ومن ذلك ما رواه جابر بن عبد الله – رضي الله عنهما- قال:"نهى رسول الله صلى الله عليه وسلم أن يجصص القبر أو يقعد عليه أو يبنى عليه" [100] 0

وعن أبى الهياج الأسدي قال: قال لي على بن أبى طالب: ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم:"أن لا تدع تمثالاً إلا طمسته ولا قبرا مشرفا إلا سويته" [101] 0

وقد وردت أحاديث كثيرة بهذا المعنى، وكلها تدل على تحريم البناء على القبور أو الكتابة عليها وتجصيصها، وإيقاد السرج عليها [102] 0

والآن إلى ذكر بعض الأحاديث الواردة في النهى عن اتخاذ القبور مساجد والصلاة عندها، وبيان ما في ذلك من سد لذرائع الشرك0

1-عن عائشة وعبد الله بن عباس – رضي الله عنهما – قالا: لما نزل [103] برسول الله صلى الله عليه وسلم طفق [104] صلى الله عليه وسلم يطرح خميصة له على وجهه فإذا اغتنم بها كشفها عن وجهه فقال وهو كذلك: "لعنة الله على اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" يحذر ما صنعوا [105] 0

قال القرطبي في معنى الحديث:"وكل ذلك لقطع الذريعة المؤدية إلى عبادة من فيها، كما كان السبب في عبادة الأصنام"، وقال أيضاً:"ولهذا بالغ المسلمون في سد الذريعة في قبر النبي صلى الله عليه وسلم فأعلوا حيطان تربته وسدوا المداخل إليها، وجعلوها محدقة بقبره صلى الله عليه وسلم، ثم خافوا أن يتخذ موضع قبره قبلة إذا كان مستقبل المصلين، فتصور الصلاة إليه بصورة العبادة، فبنوا جدارين من ركني القبر الشماليين وحرفوهما حتى التقيا على زاوية مثلثة من ناحية الشمال، حتى لا يمكنوا أحدا من استقبال قبره [106] 0

وقال شيخ الإسلام ابن تيمية:"فحرم صلى الله عليه وسلم أن تتخذ قبورهم مساجد بقصد الصلوات فيها، كما تقصد المساجد، وإن كان القاصد لذلك إنما يقصد عبادة الله وحده، لأن ذلك ذريعة إلى أن يقصدوا المسجد لأجل صاحب القبر ودعائه، والدعاء به، والدعاء عنده، فنهى رسول الله صلى الله عليه وسلم عن اتخاذ هذا المكان لعبادة الله وحده لئلا يتخذ ذريعة إلى الشرك بالله، والفعل إذا كان يفضى إلى مفسدة وليس فيه مصلحة راجحة ينهى عنه، كما نهى عن الصلاة في الأوقات الثلاثة لما في ذلك من المفسدة الراجحة، وهو التشبه بالمشركين الذي يفضى إلى الشرك" [107] 0

وقال في موطن آخر:"إنه نهى عن بناء المساجد على القبور ولعن من فعل ذلك، ونهى عن تكبير القبور وتشريفها وأمر بتسويتها، ونهى عن الصلاة إليها وعندها، وعن إيقاد المصابيح عليها لئلا يكون ذلك ذريعة إلى اتخاذها أوثانا، وحرم ذلك على من قصد هذا ومن لم يقصده بل قصد خلافه سدا للذريعة" [108] 0

2-وفى الصحيحين وغيرهما [109] أن أم حبيبة وأم سلمة – رضي الله عنهما – ذكرتا كنيسة رأينها بأرض الحبشة وما فيها من الصور، فقال صلى الله عليه وسلم:"أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجداً وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله"0

قال ابن حجر:"وإنما فعل ذلك أوائلهم ليتأسوا برؤية تلك الصور ويتذكروا أحوالهم الصالحة فيجتهدوا كاجتهادهم، ثم خلف من بعدهم خلوف جهلوا مرادهم، ووسوس لهم الشيطان أن أسلافكم كانوا يعبدون هذه الصور ويعظمونها فعبدوها، فحذر النبي صلى الله عليه وسلم عن مثل ذلك سدا للذريعة المؤدية إلى ذلك [110] 0

وقال ابن القيم بعد ذكره لهذا الحديث وغيره من الأحاديث الناهية عن اتخاذ القبور مساجد:"إن فتنة الشرك بالصلاة في القبور ومشابهة عباد الأوثان أعظم بكثير من مفسدة الصلاة بعد العصر والفجر، فإذا نهى عن ذلك، أي عن الصلاة بعد هذين الوقتين سدا لذريعة التشبه التي لا تكاد تخطر ببال المصلى، فكيف بهذه الذريعة القريبة التي كثيرا ما تدعو صاحبها إلى الشرك ودعاء الموتى واستغاثتهم، وطلب الحوائج منهم، واعتقاد أن الصلاة عند قبورهم أفضل منها في المساجد مما هو محادة لله ورسوله صلى الله عليه وسلم " [111] 0

3- وعن جندب بن عبد الله البجلي أنه سمع النبي صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول "إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله تعالى قد اتخذني خليلاً كما اتخذ ابراهيم خليلاً، ولو كنت متخذا من أمتي خليلاً لاتخذت أبا بكر خليلا0 ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد0 ألا فلا تتخذوا القبور مساجد إني أنهاكم عن ذلك" [112] 0

قال النووي:"قال العلماء: إنما نهى النبي صلى الله عليه وسلم عن اتخاذ قبره وقبر غيره مسجداً خوفاً من المبالغة في تعظيمه والافتتان به، فربما أدى ذلك إلى الكفر، كما جرى لكثير من الأمم الخالية … .." [113] 0

وقال ابن القيم:"إن النبي صلى الله عليه وسلم نهى عن بناء المساجد على القبور، ولعن من فعل ذلك، ونهى عن تجصيص القبور وتشريفها واتخاذها مساجد، وعن الصلاة إليها وعندها، وعن إيقاد المصابيح عليها، وأمر بتسويتها ونهى عن اتخاذها عيدا، وعن شد الرحال إليها، لئلا يكون ذلك ذريعة إلى اتخاذها أوثانا والإشراك بها، وحرم ذلك على من قصده ومن لم يقصده، بل قصد خلافه سدَّا للذريعة" [114] 0

وقد ذكر الصنعاني بعد سياقه لبعض الأحاديث المبينة لصفات القبور الشرعية:"وهذه الأخبار المعبر فيها باللعن والتشبيه بقوله:"لا تجعلوا قبري وثنا يعبد من دون الله"، تفيذ التحريم للعمارة والتزيين والتجصيص، ووضع الصندوق المزخرف، ووضع الستائر على القبر وعلى سمائه، والتمسح بجدار القبر، وأن ذلك قد يفضى مع بعد العهد وفشو الجهل إلى ما كان عليه الأمم السابقة من عبادة الأوثان، فكان في المنع عن ذلك بالكلية قطع لهذه الذريعة المفضية إلى الفساد، وهو المناسب للحكمة المعتبرة في شرع الأحكام من جلب المصالح ودفع المفاسد سواء كانت بأنفسها أو باعتبار ما تفضي إليه" [115] 0

4-وعن ثابت بن الضحاك – رضي الله عنه – قال:"نذر رجل على عهد النبي صلى الله عليه وسلم أن ينحر إبلا ببوانة، فقال النبي صلى الله عليه وسلم هل كان فيها وثن من أوثان الجاهلية يعبد؟ قالوا:لا، قال: هل كان فيها عيد من أعيادهم؟ قالو: لا 0 قال رسول الله صلى الله عليه وسلم " أوف بنذرك، فإنه لا وفاء لنذر في معصية الله ولا فيما لا يملك ابن آدم" [116] 0

الفصل الثاني: سد الذرائع المؤدية إلى الشرك الأصغر0

الشرك الأصغر: هو النوع الثاني من أنواع الشرك بعد الأكبر، وهو لا يخرج من الملة، ولكنه قد يحبط العمل الذي يصاحبه أو ينقص ثوابه [117] ، وقد خاف النبي صلى الله عليه وسلم على أمته منه، كما جاء في حديث محمود بن لبيد أن رسول الله صلى الله عليه وسلم قال:"إن أخوف ما أخاف عليكم الشرك الأصغر، قالوا: وما الشرك الأصغر يا رسول الله؟ قال: الرياء 0 يقول الله عز وجل لهم يوم القيامة إذا جزى الناس بأعمالهم: اذهبوا إلى الذين كنتم تراؤن في الدنيا فانظروا هل تجدون عندهم جزاء ؟" [118] ، والمراد بالرياء في هذا الحديث هو يسيره، لا النفاق الاعتقادي الأكبر المخرج من الملة، وذلك أن الرياء قد يطلق ويراد به النفاق الأكبر كما جاء في قوله تعالى: {كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ وَلا يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ } [119] 0

قال ابن كثير في تفسيره:"أي: لا تبطلوا صدقاتكم بالمن والأذى، كما تبطل صدقة من راءى بها الناس فأظهر لهم أنه يريد وجه الله، وإنما قصده مدحة الناس له، أو شهرته بالصفات الجميلة ليشكر بين الناس، أو يقال: إنه كريم، ونحو ذلك من المقاصد الدنيوية، مع قطع نظره عن معاملة الله تعالى وابتغاء مرضاته وجزيل ثوابه، ولهذا قال: { وَلا يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ } [120] 0

وطريقة التفريق بين الرياء الذي هو النفاق الأكبر، وبين الرياء الذي سماه النبي صلى الله عليه وسلم شركاً أصغر حديث:"إنما الأعمال بالنيات … .." [121] ، فالنية هي التي تفرق بينهما، وقد وضح ذلك وفصله الشيخ حافظ الحكمي فقال:" …… فإن كان الباعث على العمل هو إرادة غير الله عز وجل والدار الآخرة فذلك النفاق الأكبر … ، وإن كان الباعث على العمل هو إرادة الله عز وجل والدار الآخرة، ولكن دخل عليها الرياء في تزيينه وتحسينه فذلك هو الذي سماه النبي صلى الله عليه وسلم الشرك الأصغر وفسره بالرياء العملى …… " [122] 0

ولخطورة هذا النوع من الشرك أيضاً، ولخفائه أحياناً، وصيانة لجانب التوحيد، فقد سدَّ الشارع كل الوسائل المفضية إلى الوقوع فيه، وسأبين ذلك من خلال المبحثين التاليين:

المبحث الأول: سد الذرائع في الألفاظ

لقد تهاون كثير من الناس في هذه المسألة، وأصبحوا يطلقون كلمات توقعهم في هذا اللون من الشرك، ولكثرة وقوعه وانتشاره بدأت الحديث عنه في هذا الفصل، ومن أمثلة سد الذرائع في هذا الباب ما يلي:

أ- النهى عن الحلف بغير الله: لما كان الحلف بال شيئ يقتضى تعظيمه، والعظمة في الحقيقة لله وحده، نهى الرسول صلى الله عليه وسلم عن الحلف بغير الله كما في حديث عمر – رضي الله عنه – قال: قال لي رسول الله صلى الله عليه وسلم:"إن الله ينهاكم أن تحلفوا بآبائكم" [123] 0

وعن ابن عمر – رضي الله عنه – قال: سمعت رسول الله صلى الله عليه وسلم يقول:"من حلف بغير الله فقد كفر أو أشرك" [124] 0 قال الترمذي بعد سياقه:"هذا حديث حسن [125] ، وتفسير هذا الحديث عند بعض أهل العلم أن قوله:"فقد كفر أو أشرك"، على التغليظ، والحجة في ذلك حديث ابن عمر أن النبي صلى الله عليه وسلم سمع عمر يقول: وأبى وأبى، فقال:"ألا إن الله ينهاكم أن تحلفوا بآبائكم"، وحديث أبى هريرة عن النبي صلى الله عليه وسلم أنه قال:"من قال في حلفه:و اللات والعزى فليقل:لا إله إلا الله0

وهذا مثل ما روى عن النبي صلى الله عليه وسلم أنه قال:"الرياء شرك"، وقد فسر بعض أهل العلم هذه الآية: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحا} الآية 0 قال: لا يرائي" [126] 0

قال ابن حجر:"والتعبير بقوله:"فقد كفر أو أشرك للمبالغة في الزجر والتغليظ في ذلك، وقد تمسك به من قال بتحريم ذلك" [127] 0

قال أبو جعفر الطحاوي:"لم يرد به الشرك الذي يخرج من الإسلام حتى يكون به صاحبه خارجاً عن الإسلام، ولكنه أراد أنه لا ينبغي أن يحلف بغير الله تعالى، لأن من حلف بغير الله تعالى فقد جعل ما حلف به محلوفا به، كما جعل الله تعالى محلوفا به، وبذلك جعل من حلف به أو ما حلف به شريكا فيما يحلف به، وذلك أعظم، فجعله شركا بذلك شركا غير الشرك الذي يكون به كافرا بالله تعالى خارجا عن الإسلام"0

قال الشيخ الألباني بعد نقله لهذا الكلام:"يعنى – والله أعلم – أنه شرك لفظي وليس شركا اعتقاديا، والأول تحريمه من باب سد الذرائع، والآخر محرم لذاته، وهو كلام وجيه متين" [128] 0

ب-النهى عن قول:"ما شاء الله وشئت"0

قال البخاري في صحيحة:"باب لا يقول ما شاء الله وشئت" [129] 0

وعن حذيفة بن اليمان أن رجلا من المسلمين رأى في النوم أنه لقي رجلا من أهل الكتاب فقال: نعم القوم أنتم، لولا أنكم تشركون0 تقولون: ما شاء الله وشاء محمد، وذكر ذلك للنبي صلى الله عليه وسلم فقال:"أما والله، إن كنت لأعرفها لكم، قولوا: ما شاء الله ثم شاء محمد" [130] 0

قال الربيع بن سليمان: قال الشافعي:"المشيئة إرادة الله قال الله سبحانه وتعالى:"وما تشاؤون إلا أن يشاء الله" [131] ، فأعلم الله خلقه أن المشيئة له دون خلقه، وأن مشيئتهم لا تكون إلا أن يشاء، فيقال لرسول الله صلى الله عليه وسلم:"ما شاء الله ثم شئت"، ولا يقال:"ما شاء الله وشئت" [132] 0

وعن ابن عباس – رضي الله عنهما – أن رجلاً قال للنبي صلى الله عليه وسلم:"ما شاء الله وشئت"، فقال له النبي صلى الله عليه وسلم:"أجعلتني والله عدلا، بل ما شاء الله وحده" [133] 0

قال ابن القيم:"إنه صلى الله عليه وسلم قال:"لا تقولوا ما شاء الله وشاء محمد، وذم الخطيب الذي قال:"من يطع الله ورسوله فقد رشد، ومن عصاهما فقد غوى"، سدا لذريعة التشريك في المعنى بالتشريك في اللفظ، وحسما لمادة الشرك حتى في اللفظ، ولهذا قال للذي قال له:"ما شاء الله وشئت"أجعلتني لله ندا؟ فحسم مادة الشرك، وسد الذريعة إليه في اللفظ، كما سدها في الفعل والقصد، فصلاة الله وسلامه عليه وعلى آله أكمل صلاة وأتمها وأزكاها وأعمها" [134] 0

وقال الشيخ الألباني بعد ذكره لبعض الأحاديث في هذا الموضوع:"قلت: وفى هذه الأحاديث أن قول الرجل لغيره:ما شاء الله وشئت يعتبر شركا في نظر الشارع، وهو من شرك الألفاظ، لأنه يوهم أن مشيئة العبد في درجة مشيئة الرب سبحانه وتعالى، وسببه القرن بين المشيئتين، ومثل ذلك قول بعض العامة وأشباههم ممن يدعى العلم مالي غير الله وأنت، وتوكلنا على الله وعليك، ومثله قول بعض المحاضرين: باسم الله والوطن، أو باسم الله والشعب، ونحو ذلك من الألفاظ الشركية التي يجب الانتهاء عنها والتوبة منها، أدبا مع الله تبارك وتعالى" [135] 0

جـ- النهي عن قول: عبدي وأمتي0

عن همام بن منبه أنه سمع أبا هريرة – رضي الله عنه – يحدث عن النبي صلى الله عليه وسلم أنه قال:"لا يقل أحدكم:أطعم ربك وضئ ربك، وليقل:سيدي، مولاي، ولا يقل أحدكم: عبدي، أمتي، وليقل:فتاي، وفتاتي وغلامي" [136] 0

قال البغوي:"قيل:إنما منع من أن يقول:ربى أو اسق ربك، لأن الإنسان مربوب متعبد بإخلاص التوحيد، فكره له المضاهاة بالاسم، لئلا يدخل في معنى الشرك، والعبد والحُر،فيه بمنزلة واحدة، فأما ما لا تعبُّد عليه من سائر الحيوان والجماد فلا يمنع منه، كقولك: رب الدار، ورب الدابة والثوب، ولم يمنع العبد أن يقول:سيدي ومولاي، لأن مرجع السيادة إلى معنى الرياسة على من تحت يده، والسياسة له وحسن التدبير لأمره، ولذلك سمى الزوج سيدا0 قال الله سبحانه وتعالى: {وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ} [137] … ..، ومنع السيد من أن يقول: عبدي، لأن هذا الاسم من باب المضاف ومقتضاه العبودية له، وصاحبه عَبْدُ لله، مُتَّعَبَّدُ بأمره ونهيه، فإدخاله مملوكه تحت هذا الاسم يوهم التشريك … " [138] 0

وقال النووي في شرحه للحديث:"يكره للسيد أن يقول لمملوكه عبدي وأمتي، بل يقول "غلامي وجاريتي وفتاي وفتاتي، لأن حقيقة العبودية إنما يستحقها الله تعالى، ولأن فيها تعظيما بما لا يليق بالمخلوق استعماله لنفسه، وقد بين النبي صلى الله عليه وسلم العلة في ذلك فقال:"كلكم عبيد الله، فنهى عن التطاول في اللفظ" [139] 0

وقال ابن القيم:"إن النبي صلى الله عليه وسلم نهى الرجل أن يقول لغلامه وجاريته:عبدي وأمتي، ولكن يقول:فتاي وفتاتي، ونهى أن يقول لغلامه:وضئ ربك، أطعم ربك سدا لذريعة الشرك في اللفظ والمعنى، وإن كان الرب ههنا هو المالك كرب الدار، ورب الإبل، فعدل عن لفظ العبد والأمة إلى لفظ الفتى والفتاة، ومنع من إطلاق لفظ الرب على السيد حماية لجانب التوحيد وسدا لذريعة الشرك" [140] 0

وقال عبد الرحمن بن حسن:"هذه الألفاظ المنهي عنها، وإن كانت تطلق لغة، فالنبي صلى الله عليه وسلم نهى عنها تحقيقا للتوحيد، وسدا لذرائع الشرك لما فيها من التشريك في اللفظ، لأن الله تعالى هو رب العباد جميعهم، فإذا أطلق على غيره شاركه في الاسم فينهى عنه لذلك، وإن لم يقصد بذلك التشريك في الربوبية التي هي وصف الله تعالى … ، فالنهى عنه حسما لمادة التشريك بين الخالق والمخلوق، وتحقيقا للتوحيد، وبعدا عن الشرك حتى في اللفظ، وهذا من أحسن مقاصد الشريعة لما فيه من تعظيم الرب تعالى، وبعده عن مشابهة المخلوقين، فأرشدهم صلى الله عليه وسلم إلى ما يقوم مقام هذه الألفاظ، وهو قوله:"سيدي ومولاي" وكذا قوله:"ولا يقل أحدكم عبدي وأمتي"، لأن العبيد عبيد الله والإماء إماء الله0 قال الله تعالى: {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلاَّ آتِي الرَّحْمَنِ عَبْداً } [141] ، ففي إطلاق هاتين الكلمتين على غير الله تشريك في اللفظ، فنهاهم عن ذلك تعظيما لله تعالى وأدبا وبعدا عن الشرك وتحقيقا للتوحيد، وأرشدهم إلى أن يقولوا:"فتاي وفتاتي وغلامي"، وهنا من باب حماية المصطفى صلى الله عليه وسلم جناب التوحيد، فقد بلغ صلى الله عليه وسلم أمته كل ما فيه نفع لهم، ونهاهم عن كل ما فيه نقص في الدين، فلا خير إلا دلهم عليه،خصوصا في تحقيق التوحيد، ولا شر إلا حذرهم منه خصوصا ما يقرب من الشرك لفظا وإن لم يقصد0 وبالله التوفيق" [142] 0

المبحث الثاني: سد الذرائع في الأعمال

كما نهى الشارع عن الشرك في الألفاظ وسَدَّ كل الوسائل المؤدية إليه، نهى أيضا وحذر من الوسائل المفضية إلى الشرك في الأعمال، ويظهر ذلك في الصور التالية:

أ‌- النهى عن التمائم:

التمائم: جمع تميمة، وهى خرزات كانت العرب تعلقها على أولادهم يتقون بها العين في زعمهم فأبطلها الإسلام [143] 0

وعن عبد الله بن مسعود – رضي الله عنه – قال: سمعت رسول الله صلى الله عليه وسلم يقول:"إن الرقى والتمائم والتولة شرك" [144] 0

وقد اختلف العلماء في التمائم إذا كانت من القرآن الكريم، فأباحها البعض كالرقى الشرعية، ومنعها آخرون سدا لذريعة الوقوع في الشرك، ومن هؤلاء ابن مسعود وابن عباس وغيرهم0

قال الشيخ محمد بن عبد الوهاب في كتابه التوحيد:"التمائم شيئ يعلق على الأولاد عن العين، لكن إذا كان المعلق من القرآن فرخص فيه بعض السلف، وبعضهم لم يرخص فيه ويجعله من المنهي عنه منهم ابن مسعود رضي الله عنه – "0

قال شارحه:"هذا هو الصحيح- أي النهى عن تعليق التمائم من القرآن – لوجوه ثلاثة تظهر للمتأمل:

الأول: عموم النهى ولا مخصص للعموم0

الثاني: سد الذريعة فإنه يفضى إلى تعليق ما ليس كذلك0

الثالث:"أنه إذا علق فلابد أن يمتهنه المعَلِّق بحمله معه في حال قضاء الحاجة والاستنجاء ونحو ذلك" [145] 0

وقال الشيخ حافظ الحكمي:

وفـى التمائـم المعلقـات

إن تـك آيـات بينات

فالاختلاف واقع بين السلف

فبعضهم أجازها والبعض كف

ثم ذكر بعض أسماء المانعين والمبيحين وعقب بقوله:"ولا شك أن منع ذلك سد لذريعة الاعتقاد والمحظور، لاسيما في زماننا هذا، فإنه إذا كرهه أكثر الصحابة والتابعين في تلك العصور الشريفة المقدسة، والإيمان في قلوبهم أكبر من الجبال، فلأن يكره في وقتنا هذا – وقت الفتن والمحن- أولى وأجدر بذلك " [146] 0

وقال الشيخ عبد العزيز بن باز:"واختلف العلماء في التمائم إذا كانت من القرآن أومن الدعوات المباحة0 هل هي محرمة أم لا؟ والصواب تحريمها لوجهين:

أحدهما: عموم الأحاديث المذكورة، فإنها تعم التمائم من القرآن وغير القرآن0

والوجه الثاني: سد ذريعة الشرك، فإنها إذا أبيحت التمائم من القرآن اختلطت بالتمائم الأخرى واشتبه الأمر، وانفتح باب الشرك بتعليق التمائم كلها، ومعلوم أن سد الذرائع المفضية إلى الشرك والمعاصي من أعظم القواعد الشرعية0 والله ولى التوفيق" [147] 0

وعليه فتعليق التمائم ينهى عنه بإطلاق سدا للذريعة في ذلك التي منها تعليق ما ليس من القرآن، وتعظيما لكلمات الله وآياته من امتهانها أثناء قضاء الحاجة وغير ذلك، خاصة في هذا الزمان الذي كثرت فيه البدع وانتشر أهل الخرافة والدجل والمشعوذين وغلب الجهل على كثيرين0

قال الشيخ الألباني بعد ذكره لتعريف التميمة:"ولا تزال هذه الضلالة فاشية بين البدو والفلاحين وبعض المدنيين، ومثلها الخرزات التي يضعها بعض السائقين أمامهم في السيارة- يعلقونها على المرآة وبعضهم يعلق نعلا في مقدمة السيارة أو في مؤخرتها، وغيرهم يعلقون نعل فرس في واجهة الدار أو الدكان فكل ذلك لدفع العين زعموا، وغير ذلك مما عم وطم بسبب الجهل بالتوحيد وما ينافيه من الشركيات والوثنيات التي ما بعثت الرسل وأنزلت الكتب إلا من أجل إبطالها والقضاء عليها" [148] 0

ب‌- النهى عن انحناء الرجل للرجل أو القيام له0

عن أنس بن مالك – رضي الله عنه – قال:"قال رجل يا رسول الله: الرجل منا يلقى أخاه، أو صديقه، أينحني له؟ قال:لا، قال:فيلتزمه ويقبله 0 قال: لا، قال: فيأخذ بيده ويصافحه، قال:نعم" [149] 0

قال ابن القيم:"إن النبي صلى الله عليه وسلم نهى الرجل أن ينحني للرجل إذا لقيه كما يفعل كثير من المنتسبين إلى العلم ممن لا علم له بالسنة بل يبالغون إلى أقصى حد الانحناء مبالغة في خلاف السنة جهلا، حتى يصير أحدهم بصورة الراكع لأخيه، ثم يرفع رأسه من الركوع كما يفعل إخوانهم من السجود بين يدي شيوخهم الأحياء والأموات، فهؤلاء أخذوا من الصلاة سجودها، وأولئك ركوعها، وطائفة ثالثة قيامها، يقوم عليهم الناس وهم قعود كما يقومون في الصلاة، فتقاسمت الفرق الثلاث أجزاء الصلاة، والمقصود أن النبي صلى الله عليه وسلم نهى عن انحناء الرجل لأخيه سداً لذريعة الشرك، كما نهى عن السجود لغير الله [150] 0

تنبيه: جاء في حديث أنس السابق نهى عن الالتزام وهو المعانقة، وقد وردت عن أصحاب النبي صلى الله عليه وسلم لقول أنس – رضي الله عنه -:"كان أصحاب رسول الله صلى الله عليه وسلم إذا تلاقوا تصافحوا، وإذا قدموا من سفر تعانقوا" [151] 0

وعانق عبد الله بن أنيس جابر بن عبد الله – رضي الله عنهما – لما رحل إليه من المدينة إلى الشام ليسأله عن حديث لرسول الله صلى الله عليه وسلم [152] 0

وقد جمع العلماء بين هذه الأحاديث، ودفعوا التعارض الظاهر بينها، ومنهم الإمام البغوي، وفى ذلك يقول:"قال حميد بن زنجوية: قد جاء عن النبي صلى الله عليه وسلم أنه نهى عن المعانقة والتقبيل، وجاء أنه عانق جعفر بن أبى طالب وقبله عند قدومه من أرض الحبشة، ولكل وجه عندنا، فأما المكروه من المعانقة والتقبيل، فما كان على وجه الملق والتعظيم وفى الحضر، فأما المأذون فيه، فعند التوديع وعند القدوم من السفر وطول العهد بالصاحب، وشدة الحب في الله ومن قبَّل فلا يقبل الفم،ولكن اليد والرأس والجبهة" [153] 0

وقال الشيخ الألباني عقب ذكره لبعض أحاديث النهى وأحاديث الإباحة: "فيمكن أن يقال: إن المعانقة في السفر مستثنى من النهى لفعل الصحابة ذلك" [154] 0

وكما نهى صلى الله عليه وسلم عن الانحناء سدَّا للذريعة، كره أن يقوم الناس له، كما ذكر وعيداً شديدا لمن يحب أن يتمثل الناس له قياما0

فعن أنس – رضي الله عنه- قال :"ما كان في الدنيا شخص أحب إليهم رؤية من رسول الله صلى الله عليه وسلم ، وكانوا إذا رأوه لم يقوموا إليه، لما يعلمون من كراهيته لذلك" [155] 0

وعن أبى مجلز قال :"خرج معاوية فقام عبد الله بن الزبير وابن صفوان حين رأوه، فقال :اجلسا، سمعت رسول الله صلى الله عليه وسلم يقول : "من سره أن يتمثل له الرجال قياما فليتبوأ مقعده من النار"0 قال الترمذي :"وفى الباب عن أبى أمامه، وهذا حديث حسن" [156] 0

ولا يتعارض النهى عن القيام هنا مع قول النبي صلى الله عليه وسلم لماَّ قدم سعد بن معاذ إلى بنى قريظة ليحكم فيهم : " قوموا إلى سيدكم" [157] للفرق بين الحالين، وقد وضح ذلك ابن يتمية – رحمه الله- وفصله تفصيلا دقيقا فقال :"لم تكن عادة السلف على عهد النبي صلى الله عليه وسلم وخلفائه الراشدين أن يعتادوا القيام كلما يرونه صلى الله عليه وسلم كما يفعله كثير من الناس، بل قد قال أنس بن مالك: لم يكن شخص أحب إليهم من النبي صلى الله عليه وسلم وكانوا إذا رأوه لم يقوموا له، لما يعلمون من كراهيته لذلك، ولكن ربما قاموا للقادم من مغيبه تلقيا له، كما روى عن النبي صلى الله عليه وسلم أنه قام لعكرمة وقال للأنصار لما قدم سعد بن معاذ :قوموا إلى سيدكم، وكان قد قدم ليحكم في بنى قريظة … ..، وأما القيام لمن يقدم من سفر ونحو ذلك تلقيا له فحسن، وإذا كان من عادة الناس إكرام الجائي بالقيام ولو ترك لاعتقد أن ذلك لترك حقه، أو قصد خفضه، ولم يعلم العادة الموافقة للسنة، فالأصلح أن يقام له، لأن ذلك أصلح لذات البين وإزالة التباغض والشحناء، وأما من عرف عادة القوم الموافقة للسنة، فليس في ترك ذلك إيذاء له، وليس هذا القيام المذكور في قوله صلى الله عليه وسلم : "من سره أن يتمثل له الرجال قياما فليتبوأ مقعده من النار"، فإن ذلك أن يقوموا له وهو قاعد، ليس هو أن يقوموا لمجيئة إذا جاء، ولهذا فرقوا بين أن يقال :قمت إليه وقمت له، والقائم للقادم ساواه في القيام بخلاف القائم للقاعد" [158] 0

كما جمع بين الأحاديث ابن القيم جمعا حسنا، وذكر أن الأحاديث التي ورد فيها القيام كان لعارض، وأنه كان قياما إلى الرجل للقائه، لا قياما له، ثم قال :"فالمذموم : القيام للرجل، وأما القيام إليه للتلقي إذا قدم :فلا بأس به، وبهذا تجتمع الأحاديث" [159] قلت : هذا جمع جيد وحسن بين النصوص الثابتة، وعليه فينهى القيام للشخص للتعظيم مهما كانت منزلته سدَّا لذريعة الوقوع في الشرك، بعد الغلو فيه، أو مجاوزة الحد في حبه وتعظيمه وما إلى ذلك كما هو واقع من بعض أتباع الطرق لمشايخهم، وأما القيام لعارض كالقيام للقادم من سفر، أو لغائب على سبيل البر والإكرام فلا بأس به0

وقد نقل أبو عبد الله بن الحاج [160] عن أبى الوليد بن رشد أن القيام يقع على أربعة أوجه:

الأول: محظور، وهو أن يقع لمن يريد أن يقام إليه تكبرا وتعاظما على القائمين إليه0

الثاني: مكروه، وهو أن يقع لمن لا يتكبر ولا يتعاظم على القائمين، ولكن يخشى أن يدخل نفسه بسبب ذلك ما يحذر، ولما فيه من التشبه بالجبابرة0

الثالث: جائز، وهو أن يقع على سبيل البر والإكرام لمن لا يريد ذلك، ويؤمن معه التشبه بالجبابرة0

الرابع: مندوب، وهو أن يقوم لمن قدم من سفر فرحا بقدومه ليسلم عليه، أو إلى من تجددت له نعمة فيهنئه بحصولها أو مصيبة فيعزيه بسببها .

وقال التوريشتى في شرح المصابيح :معنى "قوموا إلى سيدكم"، أى إلى إعانته وإنزاله من دابته، ولو كان المراد التعظيم لقال: قوموا لسيدكم" [161] 0

وقال الألباني في حديث أبى مِجلَز :"دلنا هذا الحديث على أمرين:

الأول: تحريم حب الداخل على الناس القيام منهم له، وهو صريح الدلالة، بحيث أنه لا يحتاج إلى بيان0

والآخر: كراهة القيام من الجالسين للداخل، ولو كان لا يحب القيام، وذلك من باب التعاون على الخير، وعدم فتح باب الشر، وهذا معنى دقيق دلنا عليه راوى الحديث معاوية – رضي الله عنه -، وذلك بإنكاره على عبد الله بن عامر قيامه له،واحتج عليه بالحديث، وذلك من فقهه في الدين، وعلمه بقواعد الشريعة التي منها سد الذرائع" [162] 0

ومن هذا الباب ما جاء في صحيح البخاري عن عائشة – رضي الله عنها – أنها قالت :"صلى رسول الله صلى الله عليه وسلم في بيته وهو شاكٍ، فصلى جالسا، وصلى وراءه قوم قياما، فأشار أن اجلسوا، فلما انصرف قال :إنما جعل الإمام ليؤتم به، فإذا ركع فاركعوا، وإذا رفع فارفعوا" [163] 0

قال ابن القيم :"إن النبي صلى الله عليه وسلم أمر المأمومين أن يصلوا قعودا إذا صلى إمامهم قاعدا، وقد تواتر عنه ذلك، ولم يجئ عنه ما ينسخه، وما ذاك إلا سدا لذريعة مشابهة الكفار، حيث يقومون على ملوكهم وهو قعود" [164] 0

قلت: تأمل أيها المسلم حرص الإسلام ورسول رب العالمين وسلف الأمة الصالحين على مخالفة الكفار والمشركين، ونهى الشريعة الغراء على المباح خوفا من الوقوع في الحرام، كل ذلك صيانة وحماية للعقيدة، وتحقيقا للتوحيد0

فما بالنا اليوم نجد جرأة كبيرة، حتى من بعض المنتسبين إلى العلم في التساهل في هذا الباب، ويا ليت الأمر – مع خطورته- اقتصر على الجائز المؤدى إلى الحرام، بل وقعوا صراحة فيما نهى عنه الشارع الحكيم، وسقطوا في أعمال الجاهلين0 فإنا لله وإنا إليه راجعون0

[1] آل عمران / آية: 102.

[2] النساء / آية: 1.

[3] الأحزاب / آية: 70، 71.

[4] الأنبياء / آية: 25.

[5] إعلام الموقعين جـ3 / 147.

[6] لسان العرب جـ8/96، والقاموس المحيط جـ3 /24.

[7] مجموعة الفتاوى الكبرى جـ3 /139.

[8] الموافقات جـ3 /199.

[9] المرجع السابق جـ3 /201.

[10] مجموعة الفتاوى الكبرى جـ3 /145.

[11] إعلام الموقعين جـ3 /171.

[12] الأنعام / آية: 108.

[13] الجامع لأحكام القرآن جـ4/2497.

[14] محاسن التأويل جـ6 /2463.

[15] تيسير الكريم الرحمن في تفسير كلام المنان جـ2 /454،455.

[16] البقرة / آية: 104.

[17] أخرجه البخاري في كتاب الأدب باب 4 جـ10 /403،ومسلم كتاب الإيمان باب 38 ط/92 وأبو داود في كتاب الأدب باب 129 جـ5 /352.

[18] شرح النووي على مسلم جـ2 /88.

[19] فتح البارى شرح صحيح البخاري جـ10 /404.

[20] أخرجه البخاري في كتاب التفسير جـ8 /648، ومسلم في كتاب البر باب 16 جـ4 /1998.

[21] مجموعة الفتاوى الكبرى جـ3 /140.

[22] انظر مجموعة الفتاوى الكبرى لابن تيمية جـ4 /143.

[23] المغنى جـ6 /329،330.

[24] المرجع السابق جـ7 /672، ومجموعة الفتاوى الكبرى جـ4 /143.

[25] الموافقات جـ4 /198.

[26] المرجع السابق جـ4 /200،201.

[27] المدخل إلى مذهب أحمد /138.

[28] مجموعة الفتاوى الكبرى جـ3 /138 – 145.

[29] إعلام الموقعين جـ3/171.

[30] أخرجه البخاري في مواضع منها كتاب التفسير باب 3 جـ8 /163، وكتاب التوحيد باب 46 جـ13/503، ومسلم كتاب الإيمان0 باب كون الشرك أقبح الذنوب جـ1 /90.

[31] شرح النووي على مسلم جـ2 /80،81.

[32] النساء / آية: 48،117.

[33] المائدة / آية: 72.

[34] الزمر / آية: 65، 66.

[35] آل عمران / آية: 59.

[36] الجواب الصحيح لمن بدل دين المسيح جـ2 / 293 – 295.

[37] تفسير القرآن العظيم لابن كثير جـ1/40.

[38] المائدة / آية: 79.

[39] فتح القدير جـ2 /64.

[40] تيسير الكريم الرحمن جـ2/ 326،327.

[41] المائدة /آية:72.

[42] انظر الدين الخالص لصديق حسن خان جـ1 /25.

[43] المائدة /آية:116، 117

[44] محاسن التأويل جـ6 /2219.

[45] مريم الآيات من 30 – 36.

[46] تفسير ابن كثير جـ4 /225.

[47] أخرجه البخاري في كتاب الأنبياء باب 47 جـ6 /474، ومسلم كتاب الإيمان جـ1 /58،59، وأحمد في مسنده جـ5 /313،314.

[48] الأعراف / آية: 188.

[49] الإسراء / آية: 1.

[50] الكهف / آية: 1.

[51] الفرقان / آية: 1.

[52] الجن / الآيات من 19 – 21.

[53] أخرجه أبوداود في كتاب الأدب باب 11 جـ5 /326، وأحمد في مسنده جـ5 /42.

[54] أخرجه الترمذي في أبواب الدعوات جـ9 /504، ومسند أحمد جـ3 /257،والسنة لابن ابى عاصم جـ1 /101، والآجرى في الشريعة /317.

[55] الإسراء / آية: 74.

[56] الإسراء / آية:1.

[57] الجن / آية: 19.

[58] أخرجه البخاري في كتاب التوحيد باب 19 جـ13/ 392، ومسلم كتاب الإيمان باب 84 جـ1 /180، 181.

[59] طريق الهجرتين وباب السعادتين ص 10،11.

[60] التوبة / آية:65، 66.

[61] النمل / آية: 59، 60.

[62] أضواء البيان في إيضاح القرآن بالقرآن جـ7 /617 – 621.

[63] باختصار وتصرف من كتاب دعوة التوحيد للدكتور /محمد خليل هراس ص 35 - 40.

[64] الإسراء آية: 56 – 57.

[65] الأحقاف الآيات من 4 – 6.

[66] محاسن التأويل جـ15 /5338، 5339، والآيتين من سورة الزخرف 29،30.

[67] فاطر / آية: 13، 14.

[68] انظر فتح المجيد شرح كتاب التوحيد / 188.

[69] الأنبياء / آية: 67.

[70] الرعد / آية: 14.

[71] يونس الآيات من 28 – 30.

[72] النحل / آية:36.

[73] الأنبياء / آية: 25.

[74] الزخرف / آية: 45.

[75] تفسير ابن كثير جـ3 /201، 202، وراجع ما بعدها من صفحات فإنه كلام جيد ونفيس0

[76] مجموع الفتاوى جـ1 /136.

[77] أخرجه البخاري في كتاب الأنبياء باب 48 جـ6 / 478، والدرامي في كتاب الرقائق جـ2 /320، وأحمد في مسنده جـ1/23، 24، 47، 55.

[78] النهاية في غريب الحديث والأثر جـ3/123.

[79] فتح المجيد شرح كتاب التوحيد ص 203، 231.

[80] يعنى مزدلفة0

[81] أي حصى صغارا. انظر لسان العرب جـ9 / 61.

[82] أخرجه أحمد في مسنده جـ1/215، 347، والنسائي في كتاب مناسك الحج جـ5 /218، وابن ماجة كتاب المناسك باب 63 جـ2/1008، وابن أبى عاصم في السنة جـ1/46، والحاكم في المستدرك، وقال:صحيح على شرط الشيخين ووافقه الذهبي.

[83] صحيح مسلم كتاب العلم باب 4 جـ4 / 2055.

[84] شرح النووي على مسلم جـ16 / 220.

[85] إغاثة اللهفان من مصايد الشيطان جـ1 / 182.

[86] نوح / آية: 23.

[87] يعنى تحول وتغير ونسى بسبب ذهاب العلماء0

[88] البخاري كتاب التفسير جـ8 /667.

[89] جامع البيان في تفسير القرآن جـ29 / 62.

[90] فتح المجيد الهامش ص 225.

[91] معارج القبول جـ1 / 422.

[92] الدين الخالص جـ2/ 445.

[93] الأنفال / آية: 9.

[94] مسلم كتاب الجهاد باب 18 جـ3 /1384، وأحمد في مسنده جـ1 / 30، 32.

[95] قال الهيثمي في مجمع الزوائد جـ10 / 159: رواه الطبراني ورجاله رجال الصحيح غير ابن لهيعة وهو حسن الحديث0 قلت: ابن لهيعة ضعيف مختلط إلا في رواية العبادلة عنه، وهذه ليست منها، وقد ذكر بعض العلماء هذا الحديث في كتبهم كابن تيمية وغيره وسقته هناك كشاهد على موضوع سد الذرائع التي أنا بصدد الحديث عنها0

[96] فتح المجيد / 184، 185، وبها مشه كلامه في قرة العيون0

[97] القصص / آية: 15.

[98] أي انخفاض.

[99] انظر معجم مقاييس اللغة ج5/47ولسان العرب جـ13 / 268.

[100] أخرجه مسلم في كتاب الجنائز باب 32 جـ2 /667، وأحمد في مسنده جـ3/ 339، والترمذي في أبواب الجنائز باب 57 جـ4 / 155، وأبو داود في كتاب الجنائز باب 76 جـ3 /552.

[101] أخرجه مسلم في كتاب الجنائز باب 31 جـ2 /666، والترمذي في أبواب الجنائز باب 55 جـ4/150، وأبو داود في كتاب الجنائز باب 72 جـ3 / 548.

[102] يراجع في ذلك المبحث الثالث من الفصل الثاني من كتابي "أصول الاعتقاد عند الإمام البغوي"0

[103] نُزل و نزل، والمعنى: لما نزل ملك الموت، أو حضرت المنية، والوفاة رسول الله صلى الله عليه وسلم

[104] طفق: بكسر الفاء وفتحها، أي: جعل، والكسر أفصح وأشهر0

[105] الحديث أخرجه البخاري في مواضع منها كتاب الصلاة باب 55 جـ1/532، وكتاب الجنائز باب 61 جـ3 /200، وباب 96 جـ3/255، وكتاب أحاديث الأنبياء باب 50 جـ6/494، ومسلم في كتاب المساجد باب 3 جـ1/ 377، والنسائي في كتاب المساجد باب النهى عن اتخاذ القبور مساجد جـ2/33 وأحمد في مسنده جـ6 /228، 275.

[106] فتح المجيد /239.

[107] مجموع الفتاوى جـ3 / 163، 164.

[108] مجموعة الفتاوى الكبرى جـ3 / 141.

[109] أخرجه البخاري في كتاب الصلاة باب 48 جـ1/523، وباب 54 جـ1/531، وكتاب الجنائز باب 70 جـ3 / 208، وكتاب مناقب الأنصار باب 37 جـ7 / 187،188، ومسلم في كتاب المساجد باب 3 جـ1 / 375، والنسائي في كتاب المساجد جـ2 /33.

[110] فتح الباري جـ1/525.

[111] إغاثة اللهفان من مصايد الشيطان جـ1/ 188.

[112] أخرجه مسلم في صحيحة كتاب المساجد باب 3 جـ1 / 377، 378.

[113] شرح النووي على مسلم جـ 5 / 13.

[114] إعلام الموقعين عن رب العالمين جـ3 /151.

[115] سبل السلام شرح أدلة الأحكام جـ2/574.

1 بوانة: هضبة وراء ينبع قريبة من ساحل البحر.انظر معجم البلدان جـ 1/505

[116] أخرجه أبو داود في سننه كتاب الأيمان والتذور باب 23 جـ9 / 140.وقال الشيخ الألبانى0 صحيح0 انظر صحيح سند أبى داود جـ2 /637.

[117] انظر معارج القبول جـ1 / 450.

[118] أخرجه أحمد في مسنده جـ5 / 428، 429، والبغوى في شرح السنة جـ14 / 324.

[119] البقرة / آية: 264.

[120] تفسير ابن كثير جـ1 / 470.

[121] أخرجه البخاري في مواطن منها كتاب بدء الوحي باب 1 جـ1 / 9، ومسلم في كتاب الإمارة باب 45 جـ3 / 1515.

[122] معارج القبول جـ1 / 454.

[123] أخرجه البخاري في كتاب الأيمان باب 4 جـ11/ 530، ومسلم كتاب الأيمان باب 1 جـ3 /1266، ومالك في الموطأ جامع الأيمان جـ3 /67 من شرح الزرقانى0

[124] أخرجه الترمذي في أبواب النذور باب 8 جـ5 / 135 من تحفة الأحوذى0

[125] قال الشيخ الألباني بعد ذكره لكلام الترمذي هذا، بل هو صحيح0 انظر السلسلة الصحيحة جـ5 /70.

[126] الترمذي مع شرحه تحفة الأحوذي جـ5 / 136، 317.

[127] فتح البارى جـ11 /531.

[128] سلسلة الأحاديث الصحيحة جـ1 /217.

[129] أخرجه البخاري فىكتاب الأيمان والنذور باب 8 جـ11 /539.

[130] أخرجه ابن ماجة في سننه كتاب الكفارات باب 13 جـ1 م 685، والدارمي في سننه كتاب الاستئذان جـ2/295، وأحمد في مسنده جـ5 /393، 394.

[131] الإنسان / آية: 30.

[132] شرح السنة للبغوي جـ12 / 361.

[133] مسند أحمد جـ1 /214،224،283،347.

[134] إعلام الموقعين جـ3 / 158، 159.

[135] سلسلة الأحاديث الصحيحة جـ1 /217.

[136] أخرجه البخاري في كتاب العتق باب 17 جـ5 /177، ومسلم في كتاب الألفاظ باب 3 جـ4/1765، وأبو داود في سننه كتاب الأدب باب 83 جـ5/256، وأحمد في مسنده جـ2 /316، 423، 463.

[137] يوسف / آية: 25.

[138] شرح السنة جـ12 /350، 351.

[139] شرح النووي على مسلم جـ15 / 7.

[140] إعلام الموقعين جـ3 / 162، 163.

[141] مريم / آية: 93.

[142] فتح المجيد شرح كتاب التوحيد / 467.

[143] النهاية في غريب الحديث والأثر جـ1/197، وانظر شرح السنة جـ12 /158.

[144] أخرجه أبو داود في سننه كتاب الطب باب 17 جـ10 /367، وابن ماجة كتاب الطب باب 39 جـ2 /1167 وأحمد في مسنده جـ1 /381.

[145] فتح المجيد شرح كتاب التوحيد / 132، 133.

[146] معارج القبول جـ1 / 469، 470.

[147] من مجموع فتاوى سماحة الشيخ عبد العزيز بن باز جـ1 /279.

[148] السلسلة الصحيحة جـ1 /810.

[149] أخرجه الترمذي في أبواب الاستئذان باب 31 جـ7 /514، وابن ماجة في كتاب الأدب باب 15 جـ2 /1220، وأحمد في مسنده جـ3 / 198.

[150] إعلام الموقعين جـ3/166، 167.

[151] رواه الطبراني في الأوسط ورجاله رجال الصحيح كما ذكر الهيثمي في مجمع الزوائد جـ8 /36.

[152] أخرجه البخاري في الأدب المفرد باب المعانقة جـ2/458، وعلقه في صحيحه في كتاب العلم باب 19، وقال الحافظ في الفتح: إسناده حسن، وأحمد في مسنده جـ3 / 198.

[153] شرح السنة للبغوى جـ12 / 292، 293.

[154] سلسلة الأحاديث الصحيحة جـ1/252.

[155] أخرجه البخاري في الأدب المفرد جـ2/419 ، والترمذي في أبواب الاستئذان باب 47 جـ8/29، وأحمد في مسنده جـ3 /132 0

[156] سنن الترمذي أبواب الاستئذان باب 47 جـ8 / 30 ، والبخاري في الأدب المفرد جـ2 / 466، وأبو داود في سننه أبواب السلام باب 24 جـ14/142 وأحمد في مسنده جـ4/93 ،100 0

[157] أخرجه البخاري في كتاب الاستئذان باب 26 جـ11/29 0

[158] مجموع فتاوى ابن تيمية جـ1 /374 ، 375 0

[159] شرح ابن القيم لسنن أبى داود من كتاب عون المعبود جـ14 / 127 0

[160] أنظر المدحل لابن الحاج جزء 1 من ص 168، وفتح الباري لابن حجر جزء 11 / 51 ، 52

[161] المرجع السابق جـ11 / 52 0

[162] السلسلة الصحيحة جـ1 / 629 0

[163] أخرجه البخاري في كتاب تقصير الصلاة باب 17 جـ2 / 584 0

[164] إعلام الموقعين جـ3 / 158 0


 العدد 114 - تابع لسد الذرائع في مسائل العقيدة على ضوء الكتاب والسنة الصحيحة

تابع لسد الذرائع في مسائل العقيدة على ضوء الكتاب والسنة الصحيحة

الفصل الثالث: سد الذرائع في توحيد المعرفة والإثبات

توحيد المعرفة والإثبات أحد نوعي التوحيد، وهو التوحيد العلمي الخبري الاعتقادي المتضمن إثبات صفات الجلال والكمال لله عز وجل، وهو توحيد الربوبية والأسماء والصفات، فلا رب سوى خالق الأرض والسماء، كما أنه لا يشبهه أحد من خلقه، لا في ذاته، ولا في صفاته وأفعاله، تعالى سبحانه وتقدس عن الشبيه والنظير0

يقول شيخ الإسلام ابن تيمية: "ولهذا لما كان وجوب الوجود من خصائص رب العالمين، والغني عن الغير من خصائص رب العالمين، كان الاستقلال بالفعل من خصائص رب العالمين، وكان التنزه عن شريك في الفعل والمفعول من خصائص رب العالمين، ولهذا لا يستحق غيره أن يسمى خالقا، ولا ربا مطلقا ونحو ذلك، لأن ذلك يقتضي الاستقلال والانفراد بالمفعول المصنوع، وليس ذلك إلا لله وحده" [1] 0

وقد سدَّ الشارع الذرائع التي يمكن أن تؤدي إلى وقوع محظور في هذا النوع من التوحيد، وبيان ذلك في مبحثين كما يلي:

المبحث الأول: سد الذرائع في مضاهاة أفعال الله تعالى:

أفعال الله كثيرة، وهي مبينة أن الله رب كل شيء ومليكه وخالقه ورازقه، وهو الذي يحييه ويميته ويدبر أمره، وهو أمر تشهد له الفطرة، ويذعن له العقل، وقد ذكر ربنا ذلك في آيات كثيرة من كتابه، كما نفى أن يكون لأحد معه شريك في الخلق والتكوين فقال سبحانه: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ} [2] 0

ويظهر احتياط الشرع لهذا النوع من التوحيد بذكر الأمثلة الآتية:

1- النهي عن تصوير ذوات الأرواح:

نهي الإسلام عن تصوير ذوات الأرواح سدَّا لذريعة المضاهاة في أفعال الله تعالى، وهي هنا الخلق، فعن أبي هريرة – رضي الله عنه – قال:سمعت رسول الله صلى الله عليه وسلم يقول: قال الله عز وجل:"ومن أظلم ممن ذهب يخلق كخلقي فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا شعيرة" [3] 0

قال النووي بعد ذكره لبعض الأحاديث الناهية عن التصوير:"وهذه الأحاديث صريحة في تحريم تصوير الحيوان وأنه غليظ التحريم، وأما الشجر ونحوه مما لا روح فيه، فلا تحرم صنعته ولا التكسب به وسواء الشجر المثمر وغيره، وهذا مذهب العلماء كافة إلا مجاهدا فإنه جعل الشجر المثمر من المكروه، وقال القاضي:لم يقله أحد غير مجاهد، واحتج مجاهد بقوله تعالى:"ومن أظلم ممن ذهب يخلق خلقا كخلقي، واحتج الجمهور بقوله صلى الله عليه وسلم:"ويقال لهم أحيوا ما خلقتم"، أي اجعلوه حيوانا ذا روح كما ضاهيتم .. " [4] 0

وقال الشيخ/ عبد الرحمن بن حسن بعد ذكره للحديث السابق:"وقد ذكر النبي صلى الله عليه وسلم العلة وهي المضاهاة بخلق الله، لأن الله تعالى له الخلق والأمر، فهو رب كل شيء ومليكه، وهو خالق كل شيء، وهو الذي صور جميع المخلوقات، وجعل فيها الأرواح التي تحصل بها الحياة" [5] 0

وقال الشيخ/ صديق حسن خان:"قال بعض أهل العلم في معنى هذا الحديث: يعني أن المصورين يدعون الإلهية في هذه السترة، لكونهم يريدون أن يصنعوا أشياء مثل ما صنعه الخالق القدير، فهم مسيئوا الأدب بالله عز وجل، ودعواهم هذه كذب صريح وحجة داحضة" [6] 0

2- النهي عن قول: "مطرنا بنوء كذا"

عن زيد بن خالد الجهني أنه قال:"صلى لنا رسول الله صلى الله عليه وسلم صلاة الصبح بالحديبية على أثر سماء كانت من الليلة، فلما انصرف أقبل على الناس فقال:"هل تدرون ماذا قال ربكم؟ قالوا: الله ورسوله أعلم، قال: أصبح من عبادي مؤمن بي وكافر، فأما من قال: مطرنا بفضل الله ورحمته فذلك مؤمن بي وكافر بالكواكب، وأما من قال:بنوء كذا وكذا فذلك كافر بي ومؤمن بالكواكب" [7] 0

قال الشافعي:"من قال مطرنا بنوء كذا وكذا على ما كان بعض أهل الشرك يعنون من إضافة المطر إلى أنه أمطره نوء كذا، فذلك كفر، كما قال رسول الله صلى الله عليه وسلم، لأن النوء وقت، والوقت مخلوق لا يملك لنفسه ولا لغيره شيئا، ولا يمطر ولا يصنع شيئا، وأما من قال مطرنا بنوء كذا، على معنى: مطرنا بوقت كذا، فإنما ذلك كقوله: مطرنا في شهر كذا، ولا يكون هذا كفرا، وغيره من الكلام أحب إلى منه" [8] 0

قال ابن حجر عقب نقله لكلام الشافعي السابق:"يعني حسما للمادة وعلى ذلك يحمل إطلاق الحديث" [9] 0

وقال الشيخ سليمان بن عبد الله معلقا على كلام الشافعي:"إن كلام الشافعي لا يدل على جواز ذلك، وإنما يدل على أنه لا يكون كفر شرك، وغيره من الكلام أحسن منه، أما كونه يجوز إطلاق ذلك أولا يجوز، فالصحيح أنه لا يجوز، وإن كان القائل لذلك يعتقد أن الله هو المنزل للمطر، فهذا من باب الشرك الخفي في الألفاظ، كقوله: لولا فلان لم يكن كذا … " [10] 0

وقال النووي:"وأما معنى الحديث، فاختلف العلماء في كفر من قال:مطرنا بنوء كذا على قولين: أحدهما: هو كفر بالله سبحانه وتعالى سالب لأصل الإيمان مخرج عن ملة الإسلام، قالوا: وهذا فيمن قال ذلك معتقدا أن الكواكب فاعل مدبر منشيء للمطر، كما كان بعض أهل الجاهلية يزعم، ومن اعتقد هذا فلاشك في كفره، وهذا القول هو الذي ذهب إليه جماهير العلماء والشافعي منهم، وهو ظاهر الحديث، قال: وعلى هذا لو قال: مطرنا بنوء كذا معتقدا أنه من الله تعالى وبرحمته، وأن النوء ميقات له وعلامة اعتبارا بالعبادة، فكأنه قال: مطرنا في وقت كذا، فهذا لا يكفر، والأظهر كراهيته، لكنها كراهة تنزيه لا إثم فيها، وسبب الكراهة أنها كلمة مترددة بين الكفر وغيره فيساء الظن بصاحبها" [11] 0

قلت: الأولى النهي مطلقا عن قول هذه الكلمة سدا للذريعة، وقد بين ذلك ووضحه الشيخ سليمان فقال: "الاستسقاء بالنجوم نوعان: أحدهما أن يعتقد أن المنزل للمطر هو النجم، فهذا كفر ظاهر، إذ لا خالق إلا الله، وما كان المشركون هكذا، بل كانوا يعلمون أن الله هو المنزل للمطر، كما قال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ نَزَّلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الأَرْضَ مِنْ بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ} [12] ، وليس هذا معنى الحديث، فالنبي صلى الله عليه وسلم أخبر أن هذا لا يزال في أمته، ومن اعتقد أن النجم ينزل المطر فهو كافر0

الثاني: أن ينسب إنزال المطر إلى النجم، مع اعتقاده أن الله تعالى هو الفاعل لذلك المنزل له، لكن معني أن الله تعالى أجرى العادة بوجود المطر عند ظهور ذلك النجم، فحكى ابن مفلح خلافا في مذهب أحمد في تحريمه وكراهته، وصرح أصحاب الشافعي بجوازه والصحيح أنه محرم، لأنه من الشرك الخفي، وهو الذي أراده النبي صلى الله عليه وسلم وأخبر أنه من أمر الجاهلية، ونفاه وأبطله، وهو الذي كان يزعم المشركون، ولم يزل موجودا في هذه الأمة إلى اليوم، وأيضاً فإن هذا من النبي صلى الله عليه وسلم حماية لجناب التوحيد، وسدًّا لذريعة الشرك ولو بالعبارات الموهمة التي لا يقصدها صاحبها" [13] 0

المبحث الثاني: سد الذرائع في توحيد الأسماء والصفات0

من المعلوم المقرر عند أهل السنة والجماعة أن الله سبحانه وتعالى له وحده الأسماء الحسنى والصفات العلي التي لا يشاركه فيها غيره، وهم يثبتون كل ما جاء في كتاب الله، وما صح به الخبر من سنة رسول الله صلى الله عليه وسلم من غير تشبيه وتمثيل، أو تعطيل وتأويل0

ولأهمية السلامة في جانب الاعتقاد – ومنه الأسماء الحسنى- وبما أن أسماء الله وصفاته تحمل معنى العظمة والجلال التي لا يشارك فيها الخالق المخلوق، فقد احتاط الشارع لهذا الجانب، وسد كل طريق يؤدى إلى الخلط فيه، وهذه بعض الأمثلة:

1- إثبات علم الغيب لله وحده ونفيه عن الأنبياء والمرسلين فضلا عن غيرهم0

من الصفات الثابتة الدالة على كمال العلم وسعة القدرة والعظمة انفراد الله عز وجل بعلم الغيب، فلا يشاركه فيه نبي مرسل ولا ملك مقرب0 قال تعالى: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ الْغَيْبَ إِلاَّ اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ} [14] 0

ولما كان الأنبياء والمرسلون يخبرون عن الله أمره، ويعلمون الناس شرعه بإعلام الله لهم، ومن ذلك أمور تتصل بعالم الغيب كما قال تعالى:"عالم الغيب فلا يظهر على غيبه احدا0 إلا من ارتضى من رسول فإنه يسلك من بين يديه ومن خلفه رصدا0 ليعلم أن قد أبلغوا رسالات ربهم وأحاط بما لديهم وأحصى كل شيء عددا" [15] ، فقد نفى الله عنهم علم الغيب ونص على بشريتهم وبين منزلتهم، وقرر ذلك في كتابه أكثر من موطن سدا لذريعة نسبة علم الغيب إليهم، ويظهر ذلك واضحا في سياق الآية السابقة، ويظهر أيضا في قوله تعالى: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلاَّ مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلاَّ نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ} [16] 0

قال ابن كثير:"أمره الله تعالى أن يفوض الأمور إليه، وأن يخبر عن نفسه أنه لا يعلم الغيب المستقبل، ولا اطلاع به على شيء من ذلك إلا بما أطلعه الله عليه، كما قال تعالى: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً} الآية، وقوله: {وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ} ، قال عبد الرزاق عن الثوري عن منصور عن مجاهد: لو كنت أعلم متي أموت لعملت صالحا، وكذا روى ابن أبي نجيح عن مجاهد، وقال مثله ابن جريج وفيه نظر، لأن عمل رسول الله صلى الله عليه وسلم كان ديمة، وفي رواية كان إذا عمل عملا أثبته، فجميع عمله كان على منوال واحد، كأنه ينظر إلى الله عز وجل في جميع أحواله، اللهم إلا أن يكون المراد أن يرشد غيره إلى الاستعداد لذلك والله أعلم، والأحسن في هذا ما رواه الضحاك عن ابن عباس: {وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ} أي من المال، وقال عبد الرحمن بن زين بن أسلم: {وَمَا مَسَّنِيَ السُّوءُ ْ } قال: لاجتنبت ما يكون من الشر قبل أن يكون واتقيه، ثم أخبر أنه إنما هو نذير وبشير أي نذير من العذاب وبشير للمؤمنين بالجنات، كما قال تعالى: {فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنْذِرَ بِهِ قَوْماً لُدّاً} [17] 0

وللشيخ محمد رشيد رضا كلام جميل في هذه الآية بين فيه أن الناس قد افتتنوا بمن اصطفاهم الله من الأنبياء والمرسلين وغلوا فيهم، فكان هذا السياق الكريم بهذه الصورة ردا عليهم، كما بينت حقيقة أمر النبي صلى الله عليه وسلم، وأنه بشر لا يرفع إلى مرتبة الألوهية كما تجب طاعته، لأنه رسول رب العالمين، وفى ذلك يقول:"أي قل أيها الرسول للناس فيما تبلغه من أمر دينهم إنني لا أملك لنفسي -أي ولا لغيري بالأولى – جلب نفع مّا في وقت مَّا، ولا دفع ضرر مَّا في وقت مَّا … كما أنه لا يملك شيئا من علم الغيب الذي هو شأن الخالق دون المخلوق كما يأتي بيانه في تفسير الجملة التالية، والاستثناء على هذا منفصل عما قبله مؤكد لعمومه، أي لكن ما شاء الله تعالى من ذلك كان، فهو كقوله تعالى: {سَنُقْرِئُكَ فَلا تَنْسَى إِلاَّ مَا شَاءَ اللَّهُ} ، وهذا الوجه المختار عندنا، لأن الناس قد فتنوا منذ قوم نوح بمن اصطفاهم الله ووفقهم لطاعته وولايته من الأنبياء ومن دون الأنبياء من الصالحين، {وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ} ، والجملة استدلال على نفى علم النبي صلى الله عليه وسلم الغيب كأنه يقول: لا أملك لنفسي نفعا ولا ضرا ولا أعلم الغيب، ولو كنت أعلم الغيب- وأقربه ما يقع في مستقبل أيامي في الدنيا – لاستكثرت من الخير كالمال وأعمال البر … ، وفيه وجه آخر:أنه مستأنف غير معطوف على ما قبله، ومعناه:وما مسني الجنون كما زعم الجاهلون، فيكون حاصل معنى الآية: نفى رفعه إلى رتبة الألوهية الذي افتتن بمثله الغلاة، أو نفى وضعه في أدنى مرتبة البشرية الذي زعمته الغواة العتاة وبيان حقيقة أمره … " [18] 0

وقال الشيخ محمد الطاهر بن عاشور في الآية:"هذا ارتقاء في التبرؤ من معرفة الغيب ومن التصرف في العالم، وزيادة من التعليم للأمة بشيء من حقيقة الرسالة والنبوة، وتمييز ما هو من خصائصها عما ليس منها، والجملة مستأنفة ابتدائية قصد من استيفائها الاهتمام بمضمونها، كي تتوجه الأسماع إليها، ولذلك أعيد الأمر بالقول مع تقدمه مرتين في قوله: {قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي} ، {قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ} ، للاهتمام باستقلال المقول، وأن لا يندرج في جملة المقول المحكي قبله، وخص هذا المقول بالإخبار عن حال الرسول صلى الله عليه وسلم نحو معرفة الغيب ليقلع من عقول المشركين توهم ملازمة معرفة الغيب لصفة النبوة، إعلانا للمشركين بالتزام أنه لا يعلم الغيب، وأن ذلك ليس بطاعن في نبوته حتى يستيئسوا من تحديه بذلك … " [19] 0

2- إثبات صفة العلم ومعية الله لخلقه مع استوائه على عرشه0

ذكر ربنا سبحانه وتعالى في كتابه استواءه على عرشه في أكثر من موضع، وهو استواء يليق بجلال الله وكماله، ومعناه عند السلف علو الله خلقه [20] ، وذكر البخاري عن أبى العاليه: استوى إلى السماء: ارتفع، وقال مجاهد: استوى: علا على العرش [21] 0

ودفعا لما يمكن فهمه من علو الله على خلقه أن الله بعيد من عباده، فلا يعلم ما هم عليه نصَّ سبحانه في كثير من آيات الاستواء على علمه بخلقه، وبتدبير أمر مملكته، وإحاطته بما هم عليه، كما ذكر معيته لهم مع استوائه على عرشه، حتى لا يفهم أحد أن الله حال في مخلوقاته0

وأكتفى هنا بذكر آخر آية في القرآن الكريم أثبتت علو الله على خلقه واستوائه على عرشه، مع إثبات صفتي العلم والمعية معا، ثم أتبعها بأقوال بعض أهل العلم في معناها0

قال تعالى: {هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} [22] 0

قال الطبري في معنى الآية:"يقول تعالى ذكره مخبرا عن صفته، وأنه لا يخفى عليه خافية من خلقه0 يعلم ما يلج في الأرض من خلقه، يعنى بقوله يلج: يدخل، وما يخرج منها منهم، وما ينزل من السماء إلى الأرض من شيء قط، وما يعرج فيها فيصعد إليها من الأرض، وهو معكم أينما كنتم، يقول: وهو شاهد لكم أيها الناس0 أينما كنتم يعلمكم ويعلم أعمالكم، ومتقلبكم ومثواكم، وهو على عرشه فوق سماواته السبع، والله بما تعملون بصير … " [23] 0

وقال ابن تيمية عن فهم السلف وتفسيرهم لمعنى المعية والقرب:" … . وأما القسم الرابع، فهم سلف الأمة و أئمتها، أئمة العلم والدين من شيوخ العلم والعبادة، فإنهم أثبتوا وآمنوا بجميع ما جاء به الكتاب والسنة كله من غير تحريف للكلم، أثبتوا أن الله تعالى فوق سماواته، وأنه على عرشه بائن من خلقه، وهم منه بائنون، وهو أيضا مع العباد عموما بعلمه، ومع أنبيائه وأوليائه بالنصر والتأييد والكفاية، وهو أيضا قريب مجيب ففي آية النجوى دلالة على أنه عالم بهم [24] ، وكان النبي صلى الله عليه وسلم يقول:"اللهم أنت الصاحب في السفر والخليفة في الأهل" [25] 0 فهو سبحانه مع المسافر في سفره ومع أهله في وطنه، ولا يلزم من هذا أن تكون ذاته مختلطة بذواتهم.." [26] 0

ومعية الله لخلقه تنقسم إلى قسمين: معية خاصة، وهى الواردة في مثل قول الله تعالى: {قَالَ لا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} [27] ، وفى قوله: {لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} [28] ، وهذه المعية تقتضى النصر والتأييد والحفظ والإعانة، وهى للمؤمنين، ومعية عامة تتعلق بالناس جميعا، وهى الواردة في مثل قول الله تعالى: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلاَّ هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلاَّ هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلاَّ هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا} [29] ، وهذه المعية تقتضى علمه واطلاعه ومراقبته لأعمالهم [30] 0

وقد ذكر القاسمي عن ابن قدامة المقدسي أنه قال:"إن ابن عباس والضحاك ومالك وسفيان وكثيرا من العلماء قالوا في قوله: {وَهُوَ مَعَكُمْ} أي علمه، ثم قد ثبت بكتاب الله والمتواتر عن رسول الله صلى الله عليه وسلم وإجماع السلف أن الله تعالى في السماء على عرشه، وجاءت هذه اللفظة محفوفة بها دلالة على إرادة العلم منها، وهو قوله: {أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ} ، ثم قال في آخرها: {إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} [31] ، فبدأها بالعلم وختمها به، ثم سياقها لتخويفهم بعلم الله تعالى بحالهم، وأنه ينبئهم بما علموا يوم القيامة ويجازيهم عليه، وهذه قرائن كلها دلالة على إرادة العلم." [32] 0

وقال عبد الرحمن السعدي: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} ، كقوله: {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلاَّ هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلاَّ هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلاَّ هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا} ، وهذه المعية، معية العلم والاطلاع، ولهذا توعد ووعد بالمجازاة بالأعمال بقوله: {وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} ، أي: هو تعالى بصير بما يصدر منكم من الأعمال، وما صدرت عنه تلك الأعمال" [33] 0

وقال الشيخ محمد بن عثيمين بعد كلام له عن آية سورة الحديد:"فيكون ظاهر الآية أن مقتضى هذه المعية علمه بعباده وبصره بأعمالهم مع علوه عليهم، واستوائه على عرشه، لا أنه سبحانه مختلط بهم، ولا أنه معهم في الأرض، وإلا لكان آخر الآية مناقضا لأولها الدال على علوه واستوائه على عرشه" [34] 0

الفصل الرابع: سد الذرائع المتعلق بالنبوة والرسالة0

المبحث الأول: تأييد الأنبياء بمعجزات لا تحصل لغيرهم0

اختص الله سبحانه وتعالى أنبياءه ورسله بآيات [35] ، بينات وبراهين ساطعات تدل على صدقهم وتوجب اتباعهم ويطلق عليها المعجزات، وإن كان الدليل على صدق الأنبياء لا ينحصر في المعجزات، إلا أنها من الأدلة الصحيحة على ثبوت النبوة، وما أجرى على يد الأنبياء من المعجزات لا يقع لغيرهم بحال وذلك سدَّا لذريعة تكذيبهم، والاختلاف عليهم والكفر بما أرسلوه به، وحتى يتميزوا عن الكاذبين0

يقول ابن تيمية:"ولهذا يجب في آيات الأنبياء أن لا يعارضها من ليس بنبي، فكل ما عارضها صادرا ممن ليس من جنس الأنبياء فليس من آياتهم، ولهذا طلب فرعون أن يعارض ما جاء به موسى لما ادَّعى أنه ساحر، فجمع السحرة ليفعلوا مثل ما يفعل موسى، فلا تبقى حجته مختصة بالنبوة، وأمرهم موسى أن يأتوا أولا بخوارقهم، فلما أتت وابتلعتها العصا التي صارت حية، علم السحرة أن هذا ليس من جنس مقدورهم فآمنوا إيمانا جازما" [36] 0

ويقول أيضا:"وخوارق الأنبياء لا يمكن غيرهم أن يعارضها ولا يمكن أحدا إبطالها، لا من جنسهم ولا من غير جنسهم، فإن الأنبياء يصدق بعضهم بعضا، فلا يتصور أن نبيا يبطل معجزة آخر وإن أتى بنظيرها فإنه يصدقه، ومعجزة كل منهما آية له وللآخر أيضا، كما أن معجزات أتباعهم آيات لهم بخلاف خوارق السحرة، فإنها تدل على أن صاحبها ساحر، يؤثر آثارا غريبة مما هو فساد في العالم، ويسر بما يفعله من الشرك والكذب والظلم، ويستعين على ذلك بالشياطين، فمقصوده الظلم والفساد، والنبي مقصوده العدل والصلح، وهذا يستعين بالشياطين، وهذا بالملائكة وهذا يأمر بالتوحيد لله وعبادته وحده لا شريك له، وهذا إنما يستعين بالشرك وعبادة غير الله، وهذا يعظم إبليس وجنوده وهذا يذم إبليس وجنوده" [37] 0

والقرآن الكريم هو أعظم معجزات النبي صلى الله عليه وسلم إلى يوم الدين، وأهم دليل على ثبوت نبوته صلى الله عليه وسلم، وقد تحدى الله به الإنس والجن مجتمعين على أن يأتوا بمثله، فما استطاعوا إلى ذلك سبيلا0

يقول البيهقي:"فأما "العلم"الذي اقترن بدعوته ولم يزل يتزايد أيام حياته، ودام في أمته بعد وفاته، فهو القرآن العظيم، المعجز المبين، وحبل الله المتين، الذي هو كما وصفه به من أنزله فقال: {وَإِنَّهُ لَكِتَابٌ عَزِيزٌ لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [38] 0

ومع تأييد الله لنبيه بالآيات المختلفة إلا أنه لم يجب المشركين إلى ما طلبوه من آيات لم يرد الله أن تكون لهم، وذلك سدا لذريعة التكذيب بها، فيهلكم الله، كما هي سنته في ذلك قال تعالى: {وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالآياتِ إِلاَّ أَنْ كَذَّبَ بِهَا الأَوَّلُونَ وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلَمُوا بِهَا وَمَا نُرْسِلُ بِالآياتِ إِلاَّ تَخْوِيفاً} [39] 0

قال ابن جرير في تفسيره:"يقول تعالى ذكره: وما منعنا يا محمد أن نرسل بالآيات التي سألها قومك إلا أن من كان قبلهم من الأمم المكذبة سألوا ذلك مثل سؤالهم، فلما أتاهم ما سألوا كذبوا رسلهم فلم يصدقوا مع مجيء الآيات فعوجلوا، فلم نرسل إلى قومك بالآيات، لأنا لو أرسلنا بها إليهم فكذبوا بها سلكنا في تعجيل العذاب لهم مسلك الأمم قبلها"، ثم ساق روايات كثيرة في سبب نزول هذه الآية منها ما ذكره ابن عباس – رضي الله عنه- قال: سأل أهل مكة النبي صلى الله عليه وسلم أن يجعل لهم الصفا ذهبا، وأن ينحى عنهم الجبال فيزرعوا، فقيل له: إن شئت أن نستأني بهم، وإن شئت أن نؤتيهم الذي سألوا، فإن كفروا أهلكوا كما أهلك من قبلهم، قال: بل نستأني بهم، فأنزل الله الآية.." [40] 0

المبحث الثاني: النهى عن المفاضلة بين الأنبياء سدا لذريعة الانتقاص من أحدهم0

دل القرآن الكريم على أن الله فضل بعض النبيين على بعض كما قال تعالى: {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ} [41] ، ومع هذا وردت أحاديث صحيحة تنهى عن تفضيل بعض النبيين على بعض كما جاء في حديث أبى هريرة – رضي الله عنه – قال:"بينما يهودي يعرض سلعته أعطى بها شيئا كرهه، فقال: لا والذي اصطفى موسى على البشر، فسمعه رجل من الأنصار فقام فلطم وجهه، وقال: تقول والذي اصطفى موسى على البشر والنبي صلى الله عليه وسلم بين أظهرنا؟ فذهب إليه فقال: أبا القاسم، إن لي ذمة وعهدا، فما بال فلان لطم وجهي؟ فقال: لم لطمت وجهه؟ فذكره، فغضب النبي صلى الله عليه وسلم حتى رؤى في وجهه، ثم قال: لا تفضلوا بين أنبياء الله، فإنه ينفخ في الصور فيصعق من في السماوات ومن في الأرض إلا من شاء، ثم ينفخ فيه أخرى فأكون أول من بعث، فإذا موسى آخذ بالعرش، فلا أدرى أحوسب بصعقته يوم الطور، أم بعث قبلي"

وعن ابن عباس – رضي الله عنهما – عن النبي صلى الله عليه وسلم قال:"ما ينبغي لعبد أن يقول: "إني خير من يونس بن متى0 ونسبه إلى أبيه" [42] 0

وهذه الأحاديث لا تعارض آية التفضيل المذكورة آنفا، وينبغي أن يحمل النهى الوارد فيها عن التفضيل إذا كان على وجه الحمية والعصبية، سدا لذريعة الانتقاص من المفضول0

قال النووي: قال العلماء: هذه الأحاديث تحتمل وجهين

أحدهما : أنه صلى الله عليه وسلم قال هذا قبل أن يعلم أنه أفضل من يونس، فلما علم ذلك قال:"أنا سيد ولد آدم.." [43] 0

والثاني: أنه صلى الله عليه وسلم قال هذا زجرا عن أن يتخيل أحد من الجاهلين شيئا من حط مرتبة يونس صلى الله عليه وسلم [44] 0

وقد ذكر القرطبي أقوالاً كثيرة لأهل العلم في هذه المسألة منها:"إنما نهى عن الخوض في ذلك، لأن الخوض في ذلك ذريعة إلى الجدال، وذلك يؤدى إلى أن يذكر منهم ما لا ينبغي أن يذكر ويقل احترامهم عند المماراة" [45] 0

وقال ابن حجر: قال العلماء:"إنما قال صلى الله عليه وسلم ذلك تواضعا0 إن كان قاله بعد أن أعلم أنه أفضل الخلق، وإن كان قاله قبل علمه بذلك فلا إشكال، وقيل: خص يونس بالذكر لما يخشى على من سمع قصته أن يقع في نفسه تنقيص له، فبالغ في ذكر فضله لسد هذه الذريعة" [46] 0

وقال شارح الطحاوية بعد أن ذكر حديث أبى هريرة السابق:"فكيف يجمع بين هذا وبين قوله صلى الله عليه وسلم:"أنا سيد ولد آدم ولا فخر" [47] ، فالجواب: أن هذا كان له سبب … ،لأن التفضيل إذا كان على وجه الحمية والعصبية وهوى النفس كان مذموما، بل نفس الجهاد إذا قاتل الرجل حمية وعصبية كان مذموما، فإن الله حرم الفخر، وقد قال تعالى: {وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ عَلَى بَعْضٍ } [48] ، وقال تعالى: {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ} [49] ، فعلم أن المذموم إنما هو التفضيل على وجه الفخر، أو على الانتقاص بالمفضول" [50] 0

وقد جاء في أبحاث اللجنة الدائمة للبحوث العلمية والإفتاء ما يلي:" … .. ومن هذا القبيل تفضيل بعض الأنبياء على بعض، هو نفسه جائز، فقد فضل الله بعضهم على بعض ورفع بعضهم درجات، ولكنه يمنع حينما يجر إلى الفتنة والعصبية … .، وقد تخاصم مسلم ويهودي في العهد النبوي، ولطم المسلم وجه اليهودي، لأنه أقسم بالذي اصطفى موسى على العالمين وأقسم المسلم بالذي اصطفى محمدا على العالمين … ، فلما بلغت الخصومة خاتم النبيين صلى الله عليه وسلم غضب حتى عرف الغضب في وجهه، وقال:"لا تخيروني على موسى" [51] ، ثم أثنى عليه بما هو أهله، ونهاهم أن يفضلوا بين أنبياء الله سدا لذريعة الفتن، وحرصا على وقارهم – صلوات الله وسلامه عليهم- … ، وإذا كانت الدول تشدد في سد الذرائع، وترى ذلك ركنا من أركان السياسة والأمن والنظام والمعاملات الدنيوية، فإنه في العقائد أخلق وفى مقام النبوة أوجب وأحق" [52] 0

المبحث الثالث: إرسال المرسلين بلسان أقوامهم ليعقلوا خطابهم0

أرسل الله أنبياءه ورسله باللسان الذي يتكلم به المرسل إليهم، حتى يعرفوا خطابه ومراده منه، ولئلا يتعللوا بعدم الفهم له، فكان الإرسال بهذه الطريقة سدا لذريعة تكذيبهم بحجة عدم الفهم عنهم0 قال تعالى: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلاَّ بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ فَيُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [53] 0

واختص الله نبينا محمدا صلى الله عليه وسلم بإرساله إلى الناس كافة من العرب والعجم، كما هو مرسل إلى الجن أيضا، ولا حجة لغير العرب في ذلك، لأن الله قيض لدينه من ينشره إلى غير العرب بلسانهم وأقيمت الحجة عليهم بذلك0

قال القرطبي: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ} أي قبلك يا محمد {إِلاَّ بِلِسَانِ قَوْمِهِ} ، أي بلغتهم، ليبينوا لهم أمر دينهم … ، ولا حجة للعجم وغيرهم في هذه الآية، لأن كل من ترجم له ما جاء به النبي صلى الله عليه وسلم ترجمة يفهمها لزمته الحجة، وقد قال الله تعالى: {وَمَا أَرْسَلْنَاكَ إِلاَّ كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً} [54] 0

وقال ابن تميمة:"وأما كون القرآن أنزل باللسان العربي وحده فعنه أجوبة: أحدهما: أن يقال: والتوراه إنما أنزلت باللسان العبري وحده..، وكذلك سائر الكتب لا ينزلها الله إلا بلسان واحد، بلسان الذي أنزلت عليه، ولسان قومه الذين يخاطبهم أولا، وسائر الأنبياء إنما يخاطبون الناس بلسان قومهم الذي يعرفونه أولا، ثم بعد ذلك تبلغ الكتب وكلام الأنبياء لسائر الأمم، إما أن يترجم لمن لا يعرف لسان ذلك الكتاب، وإما بأن يتعلم الناس لسان ذلك الكتاب فيعرفون معانيه" [55] 0

وقال ابن كثير:"هذا من لطفه تعالى بخلقه: أنه يرسل إليهم رسلا منهم بلغاتهم ليفهموا عنهم ما يريدون وما أرسلوا به إليهم، كما قال الإمام أحمد:حدثنا وكيع، عن عمر بن ذر قال: قال مجاهد: عن أبى ذر قال: قال رسول الله صلى الله عليه وسلم "لم يبعث الله نبيا إلا بلغة قومه"..، وقد كانت هذه سنة الله في خلقه: أنه ما بعث نبيا في أمة إلا أن يكون بلغتهم، فاختص كل نبى بإبلاغ رسالته إلى أمته دون غيرهم، واختص محمد بن عبد الله رسول الله بعموم الرسالة إلى سائر الناس … " [56] 0

وقال القاسمي في تفسيره:"فإن قلت: لم يبعث رسول الله صلى الله عليه وسلم إلى العرب وحدهم، وإنما بعث إلى الناس جميعا، {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} [57] ، بل إلى الثقلين وهم على ألسنة مختلفة … قلت: لا يخلو إما أن ينزل بجميع الألسنة أو بواحد منها، فلا حاجة إلى نزوله بجميع الألسنة، لأن الترجمة تنوب عن ذلك وتكفى التطويل، فبقى أن ينزل بلسان واحد، فكان أولى الألسنة لسان قوم الرسول لأنهم أقرب إليه، فإذا فهموا عنه وتبينوه وتنوقل عنهم وانتشر، قامت التراجم ببيانه وتفهمه، كما ترى الحال وتشاهد من نيابة التراجم في كل أمة من أمم العجم" [58] 0

وفى صحيح مسلم عن جابر بن عبد الله الأنصاري – رضي الله عنه – قال: قال رسول الله صلى الله عليه وسلم:"أعطيت خمسا لم يعطهن أحد قبلي … " وذكر منها:"وبعثت إلى كل أحمر وأسود.."0

قال النووي في شرحه:"قيل المراد بالأحمر البيض من العجم وغيرهم، وقيل المراد بالأسود السودان، وبالأحمر من عداهم من العرب وغيرهم، قيل الأحمر الإنس، والأسود الجن، والجميع صحيح فقد بعث إلى جميعهم" [59] 0

المبحث الرابع: نهى المؤمنين عن مخاطبة النبي صلى الله عليه وسلم بلفظ "راعنا"0

كان المؤمنون يقولون كلمة "راعنا"للنبي صلى الله عليه وسلم ويقصدون بها معنى صحيحا وهو:راعنا سمعك، أي اسمع لنا ما نريد أن نسأل عنه، ونراجعك فيه القول لنفهمه عنك، ولكن اليهود كانوا يقولونها ويقصدون بها الحط من مقام النبي صلى الله عليه وسلم فكانوا يقولون:"راعنا"، من المراعاة، وهى تقتضى المشاركة في الرعاية، أيس: ارعنا نرعك، وفى خطاب النبي صلى الله عليه وسلم بذلك من سوء الأدب ما هو ظاهر، أو أنهم كانوا يميلون ألسنتهم في نطق هذه الكلمة لتؤدى معنى آخر مشتقا من الرعونة فنهاهم الله عز وجل أن يقولوا لنبيه صلى الله عليه وسلم هذه الكلمة سدَّا لذريعة الانتقاص من قدره صلى الله عليه وسلم وأمرهم أن يتخيروا من الألفاظ أحسنها ومن المعاني أفضلها0

قال ابن تيمية:"إنه سبحانه منع المسلمين من أن يقولوا للنبي صلى الله عليه وسلم "راعنا"مع قصدهم الصالح لئلا يتخذه اليهود ذريعة إلى سبه صلى الله عليه وسلم، ولئلا يتشبه بهم، ولئلا يخاطب بلفظ يحتمل معنى فاسدا" [60] 0

وقال ابن كثير:"نهى الله تعالى المؤمنين أن يتشبهوا بالكافرين في مقالتهم وفعالهم، وذلك أن اليهود كانوا يُعانون من الكلام ما فيه تورية لما يقصدونه من التنقص – عليهم لعائن الله -، فإذا أرادوا أن يقولوا:اسمع لنا 0 يقولون: راعنا، يورون بالرعونة، كما قال تعالى: {مِنَ الَّذِينَ هَادُوا يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَيَقُولُونَ سَمِعْنَا وَعَصَيْنَا وَاسْمَعْ غَيْرَ مُسْمَعٍ وَرَاعِنَا لَيّاً بِأَلْسِنَتِهِمْ وَطَعْناً فِي الدِّينِ} [61] ، وكذلك جاءت الأحاديث بالأخبار عنهم بأنهم كانوا إذا سلموا إنما يقولون:"السام عليكم"والسام هو: الموت، ولهذا أمرنا أن نرد عليهم بـ "وعليكم" وأنه يستجاب لنا فيهم ولا يستجاب لهم فينا" [62] 0

وقال الشيخ عبد الرحمن السعدي:"كان المسلمون يقولون حين خطابهم للنبي صلى الله عليه وسلم عند تعلمهم أمر الدين: "راعنا"، أي: ارع أحوالنا، فيقصدون بها معنى صحيحا، وكان اليهود يريدون بها معنى فاسد، فانتهزوا الفرصة فصاروا يخاطبون الرسول بذلك، ويقصدون المعنى الفاسد، فنهى الله المؤمنين عن هذه الكلمة، سدا لهذا الباب، ففيه النهى عن الجائز إذا كان وسيلة إلى محرم" [63] 0

الفصل الخامس: سد الذرائع المتعلق بالإمامة والخروج على الحاكم0

المبحث الأول: وجوب تنصيب إمام واحد والاجتماع عليه0

من المعلوم أن الإمامة [64] شرعت لحفظ الدين وسياسة الدنيا به ومن هنا دعا الإسلام إلى وجود إمام واحد تجتمع عليه القلوب، وتكون به الجماعة، وتعدد الأئمة مدعاة للتفرق والاختلاف، لما يمكن أن يقع بينهم من تناحر وشقاق، لذا كان من شريعة الإسلام الدعوة إلى إمام واحد سدَّا لذريعة التفرق والاختلاف، وها هي بعض الأدلة على ذلك من القرآن والسنة:

أولاً: أدلة القرآن الكريم0

قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ} [65] وقال تعالى :{وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} [66] 0

في هاتين الآيتين الكريمتين يأمر الله جماعة المؤمنين بطاعة الله وطاعة رسوله صلى الله عليه وسلم والاجتماع على كلمته وعدم مخالفته، حتى لا يحدث نزاع بينهم فيقع ما حذرت منه الآيتان0

يقول الشيخ رشيد رضا في شرحه للآية الثانية:"أطيعوا الله في هذه الأوامر المرشدة إلى أسباب الفلاح في القتال وفى غيرها، وأطيعوا رسوله فيما يأمر به وينهى عنه من شؤون القتال وغيرها من حيث أنه المبين لكلام الله الذي أنزل إليه على ما يريده تعالى منه، والمنفذ له بالقول والعمل والحكم، ومنه ولاية القيادة العامة في القتال، فطاعة القائد العام هي جماع النظام الذي هو ركن من أركان الظفر … " [67] 0

وقال القاسمي في تفسيره بعد شرحه للآية:"تنبيه: قال بعض المفسرين في قوله تعالى: وَلا تَنَازَعُوا فَتَ أي: لا تختلفوا فيما أمركم به من الجهاد، بل ليتفق رأيكم، قال: ولقائل أن يقول: استثمر من هذا وجوب نصب أمير على الجيش ليدبر أمرهم ويقطع اختلافهم، فإنه بلزوم طاعته ينقطع الاختلاف وقد فعله صلى الله عليه وسلم في السرايا، وقال: "اسمعوا وأطيعوا وإن أمر عليكم عبد حبشي" [68] 0

ثانياً: أدلة السنة النبوية:

1- عن أبى هريرة – رضي الله عنه- عن النبي صلى الله عليه وسلم قال:"كانت بنوا إسرائيل تسوسهم الأنبياء كلما هلك نبي خلفه نبي وإنه لا نبي بعدى، وستكون خلفاء فيكثرون، قالوا فما تأمرنا0 قال: فوا ببيعة الأول فالأول0 أعطوهم حقهم، فإن الله سائلهم عما استرعاهم" [69] 0

2- عن أبى سعيد الخدري – رضي الله عنه – قال: قال رسول الله صلى الله عليه وسلم "إذا بويع لخليفتين فاقتلوا الآخر منهما" [70] 0

قال النووي في شرح الحديث الأول:"ومعنى هذا الحديث: إذا بويع لخليفة بعد خليفة فبيعة الأول صحيحة يجب الوفاء بها، وبيعة الثانية باطلة يحرم الوفاء بها، ويحرم عليه طلبها … ، واتفق العلماء على أنه لا يجوز أن يعقد لخليفتين في عصر واحد، سواء اتسعت دار الإسلام أم لا، وقال إمام الحرمين في كتابه الإرشاد:قال أصحابنا لا يجوز عقدها لشخصين، قال: وعندي أنه لا يجوز عقدها لاثنين في صقع واحد، وهذا مجمع عليه، قال: فإن بعد ما بين الإمامين وتخللت بينهما شسوع فللاحتمال فيه مجال 0 قال: وهو خارج من القواطع وحكى المازري هذا القول عن بعض المتأخرين من أهل الأصول وأراد به إمام الحرمين وهو قول فاسد مخالف لما عليه السلف والخلف ولظواهر إطلاق الأحاديث0 والله أعلم" [71] 0

وقال ابن حجر:"فوا" فعل أمر من الوفاء، والمعنى:أنه إذا بويع لخليفة بعد خليفة، فبيعة الأول صحيحة يجب الوفاء بها، وبيعة الثاني باطلة" [72] 0

وقال ابن تيمية:"إنه صلى الله عليه وسلم سنَّ الاجتماع على إمام واحد في الإمامة الكبرى وفى الجمعة والعيدين والاستسقاء وفى صلاة الخوف وغير ذلك مع كون إمامين في صلاة الخوف أقرب إلى حصول الصلاة الأصلية، لما في التفريق من خوف تفريق القلوب وتشتت الهمم، ثم إن محافظة الشارع على قاعدة الاعتصام بالجماعة وصلاح ذات البين وزجره عما قد يفضى إلى ضد ذلك في جميع التصرفات لا يكاد ينضبط، وكل ذلك يشرع لوسائل الألفة وهى من الأفعال، وزجر عن ذرائع الفرقة وهى من الأفعال أيضاً" [73] 0

وقال ابن القيم:"إن الشارع أمر بالاجتماع على إمام واحد في الإمامة الكبرى، وفى الجمعة والعيدين والاستسقاء وصلاة الخوف، مع كون صلاة الخوف بإمامين أقرب إلى حصول صلاة الأمن، وذلك سدا لذريعة التفريق والاختلاف والتنازع، وطلبا لاجتماع القلوب وتألف الكلمة، وهذا من أعظم مقاصد الشرع، وقد سد الذريعة إلى ما يناقضه بكل طريق، حتى في تسوية الصف في الصلاة، لئلا تختلف القلوب، وشواهد ذلك أكثر من أن تذكر [74] 0

المبحث الثاني: ترك الخروج على الحاكم وطاعته في غير معصية الله0

يرى أهل السنة والجماعة عدم الخروج على الحاكم المسلم الظالم الجائر، ما لم يصل ظلمه وجوره إلى الكفر البواح، وذلك سدا لمفسدة الخروج عليه، وما يترتب عليه من إراقة للدماء، وانتشار الفوضى في البلاد وبين العباد والأدلة على ذلك من السنة ما يلي:

1- حديث عبادة بن الصامت – رضي الله عنه – قال:"بايعنا رسول الله صلى الله عليه وسلم على السمع والطاعة في العسر واليسر والمنشط والمكره وعلى أثرة علينا، وعلى أن لا ننازع الأمر أهله إلا أن تروا كفرا بواحا عندكم من الله فيه برهان" [75] 0

2- عن عوف بن مالك الأشجعي – رضي الله عنه- قال:"سمعت رسول الله صلى الله عليه وسلم يقول:"خيار أئمتكم الذين تحبونهم ويحبونكم وتصلون عليهم ويصلون عليكم، وشرار أئمتكم الذين تبغضونهم ويبغضونكم وتلعنوهم ويلعنونكم، قالوا: قلنا: يا رسول الله: أفلا ننابذهم عند ذلك، قال: لا ما أقاموا فيكم الصلاة، ألا من ولى عليه وال فرآه يأتي شيئا من معصية الله فليكره ما يأتي من معصية الله ولا ينزعن يدا من طاعة" [76] 0

وقد وردت أحاديث كثيرة حول هذا المعنى وهى تفيد: ترك الخروج على الأئمة، ووجوب الطاعة في المعروف، وعدم طاعته في المعصية مع كراهة ما يأتي منها0وقد ذهب إلى القول والعمل بهذه الأحاديث أهل السنة والجماعة [77] 0

قال النووي في شرحه لحديث عبادة السابق ذكره:"ومعنى الحديث لا تنازعوا ولاة الأمور في ولايتهم ولا تعترضوا عليهم إلا أن تروا منهم منكرا محققا تعلمونه من قواعد الإسلام، فإذا رأيتم ذلك فأنكروه عليهم، وقولوا بالحق حيث ما كنتم، وأما الخروج عليهم وقتالهم فحرام بإجماع المسلمين، وإن كانوا فسقة ظالمين، وقد تظاهرت الأحاديث بمعنى ما ذكرته.. قال العلماء: وسبب عدم انعزاله وتحريم الخروج عليه ما يترتب على ذلك من الفتن وإراقة الدماء وفساد ذات البين فتكون المفسدة في عزله أكثر منها في بقائه" [78] 0

وقال ابن تيمية:"وقد استفاض وتقرر في غير هذا الموضع – ما قد أمر به صلى الله عليه وسلم - من طاعة الأمراء في غير معصية الله ومناصحتهم والصبر عليهم في حكمهم وقسمهم، والغزو معهم والصلاة خلفهم ونحو ذلك من متابعتهم في الحسنات التي لا يقوم بها إلا هم، فإنه من باب التعاون على البر والتقوى، وما نهى عنه من تصديقهم بكذبهم وإعانتهم على ظلمهم وطاعتهم في معصية الله ونحو ذلك مما هو من باب التعاون على الإثم والعدوان..، ولا يزال المنكر بما هو أنكر منه، بحيث يخرج عليهم بالسلاح، وتقام الفتن كما هو معروف من أصول أهل السنة والجماعة، وكما دلت عليه النصوص النبوية في ذلك من الفساد الذي يربى على فساد ما يكون من ظلمهم، بل يطاع الله فيهم وفى غيرهم، ويفعل ما أمر به ويترك ما نهى عنه" [79] 0

وقال الحافظ ابن حجر:"وقد أجمع الفقهاء على وجوب طاعة السلطان المتغلب والجهاد معه، وأن طاعته خير من الخروج عليه، لما في ذلك من حقن الدماء وتسكين الدهماء" [80] 0

وقال ابن القيم:"نهى النبي صلى الله عليه وسلم عن قتال الأمراء والخروج على الأئمة- وإن ظلموا أو جاروا- ما أقاموا الصلاة، سدا لذريعة الفساد العظيم والشر الكثير بقتالهم كما هو الواقع، فإنه حصل بسبب قتالهم والخروج عليهم أضعاف ما هم عليه، والأمة في بقايا تلك الشرور إلى الآن" [81] 0

وقال عبد الرحمن بن يحيى المعلمي:"وقد جرب المسلمون الخروج فلم يروا منه إلا الشر، خرج الناس على عثمان يرون أنهم يريدون الحق، ثم خرج أهل الجمل يرى رؤساهم ومعظمهم أنهم إنما يطلبون الحق فكانت ثمرة ذلك بعد اللتيا واللتي أن انقطعت خلافة النبوة، وتأسست دولة بنى أمية، ثم اضطر الحسين بن على إلى ما اضطر إليه فكانت تلك المأساة، ثم خرج أهل المدينة فكانت وقعة الحرة.." [82] 0

وهكذا سرد المعلمي مفاسد الخروج الكبيرة في فترة من فترات الإسلام العظيمة، مبينا ثمرات هذا الخروج وآثاره على الأمة الإسلامية لهذا جاء الشرع الحكيم بسد الباب، ووضع أئمة أهل السنة ضوابط جليلة لمنع إراقة الدماء وحفاظا على المسلمين من التمزق والضياع [83] 0

الخاتمة

الحمد لله الذي بنعمته تتم الصالحات، والصلاة والسلام على المبعوث رحمة للعالمين.

وبعد … ،

فلقد انتهت بذلك صفحات هذا البحث بفصوله الخمسة التي بينت فيها ومن خلالها بعد المقدمة والتمهيد احتياط الشرع الحكيم للدين الحق القويم الذي جاء من عند الله عز وجل0

وقد ظهر من خلال هذه الدراسة أهمية علم التوحيد، وأهمية الحفاظ عليه، وسد كل منفذ يؤدى إلى خدشه، أو التهاون في أمره، لكونه أساس الدين وقاعدته التي يقوم عليها0

وعلى هذا أقول: يجب على دعاة التوحيد والسنة الاهتمام الكبير بالتوحيد، ودراسته دراسة علمية قوية لتقديمه صافيا نقيا إلى البشرية، وذلك لترتفع راية التوحيد عالية خفاقة فوق كل مظاهر الشرك والوثنية، وتطهر البلاد ويخضع العباد لله الحي القيوم سبحانه وتعالى، وحتى ينتشر الأمن والسلام والرخاء، فبالتوحيد يتحقق للعبد ما يريد بمشيئة من له الخلق والأمر وحده0

وعلى المسلمين جميعا الاعتصام بحبل الله، والسير على منهاج النبوة، ولا نخشى قلة السالكين، لأن العاقبة للمتقين0

والحمد لله رب العالمين

دكتور

عبد الله شاكر

ثبت المصادر والمراجع

1) أصول اعتقاد أهل السنة والجماعة من الكتاب والسنة وإجماع الصحابة لللالكائي تحقيق الدكتور أحمد سعد حمدان ط / 1 الناشر دار طيبة بالرياض .

2) أضواء البيان في إيضاح القران للشيخ محمد الأمين الشنقيطي عالم الكتب / دار طيبة بالرياض بيروت .

3) إغاثة اللهفان من مصايد الشيطان للإمام ابن قيم الجوزيه. بتحقيق الشيخ محمد حامد الفقي . الناشر مكتبة عاطف بجوار إدارة الأزهر .

4) إعلام الموقعين عن رب العالمين لابن قيم الجوزيه بتحقيق د / محمد محيي الدين عبد الحميد . ط / 1 / 1374هـ مطبعة السعادة بمصر .

5) الأم للامام محمد بن إدريس الشافعي مع مختصر المزني ط / 2 1403 هـ دار الفكر بيروت لبنان .

6) تفسير القران الكريم الشهير بتفسير المنار لمحمد رشيد رضا ط 3 / 1367 هـ دار المنار بمصر .

7) تيسير الكريم الرحمن في تفسير كلام المنان للشيخ عبد الرحمن بن ناصر السعدي بتحقيق محمد زهدي النجار مطابع الدجوي بالقاهرة .

8) تفسير القرآن العظيم للحافظ ابن كثير بتحقيق عبد العزيز غنيم وجماعة طبعة الشعب القاهرة بدون تاريخ .

9) تفسير القاسمي المسمى محاسن التأويل للإمام محمد جمال الدين القاسمي بتحقيق محمد فؤاد عبد الباقي مطبعة عيسى الحلبي .

10) تيسير العزيز الحميد في شرح كتاب التوحيد للشيخ سليمان بن عبد الله بن عبد الوهاب ط/3ـ المكتب الإسلامي .

11) تفسير التحرير والتنوير للشيخ محمد الطاهر بن عاشور .

12) التنكيل لما في تأنيب الكوثري من الأباطيل للشيخ عبد الرحمن بن يحيى المعلمي بتحقيق محمد ناصر الدين الألباني ومحمد عبد الرزاق حمزة ـ الناشر / دار الكتب السلفية بالقاهرة .

13) تفسير القرطبي الجامع لأحكام القرآن لأبي عبد الله محمد بن أحمد القرطبي طبعة دار الشعب بالقاهرة .

14) الجواب الصحيح لمن بدل دين المسيح لابن تيمية مطابع المجد التجارية بدون تاريخ .

15) جامع البيان في تفسير القرآن للإمام أبي جعفر محمد بن جرير الطبري ـ مصور عن الطبعة الأولى بالمطبعة الكبرى الأميرية ببولاق عام 1329هـ ـ القاهرة .

16) جامع العلوم والحكم في شرح خمسين حديثاَ من جوامع الكلم لابن رجب بتحقيق محمد عبد الرزاق الرعود ط/1/ 1411هـ دار الفرقان للطبع والنشر بالأردن .

17) حكم تمثيل الصحابة لهيئة كبار العلماء باللجنة الدائمة للبحوث العلمية والإفتاء طبعة دار أم القرى بالقاهرة بإشراف إدارة الدعوة والإعلام بالمركز العام لجماعة أنصار السنة المحمدية بالقاهرة .

18) دعوة التوحيد للدكتور محمد خليل هراس .ط/2/ 1407هـ مكتبة ابن تيمية بالقاهرة .

19) الدين الخالص للسيد محمد صديق حسن بتحقيق محمد زهدي النجار مكتبة دار التراث بالقاهرة .

20) دلائل النبوة للبيهقي تحقيق د. عبد المعطي قلعجي ط/1/1408هـ الناشر دار الريان للتراث .

21) سنن أبي داود للحافظ أبي داود سليمان بن الأشعث السجستاني ومعه معالم السنن للخطابي بتعليق عزت الدعاس وعادل السيد .ط/1/1394هـ دار الحديث بسوريا .

22) سنن الترمذي مع شرحه تحفة الأحوذي بتصحيح عبد الرحمن عثمان. ط/3/1407هـ مكتبة ابن تيمية بالقاهرة .

23) سنن الدارمي للإمام أبي محمد بن عبد الرحمن الدارمي ـ طبع بعناية محمد أحمد دهمان ونشرته دار إحياء السنة النبوية بدون تاريخ .

24) سنن النسائي المجتبى للحافظ أبي عبد الرحمن بن شعيب النسائي ومعه زهر الربى على المجتبى ـ ط/1 ـ 1383هـ مطبعة مصطفى الحلبي بالقاهرة .

25) سلسلة الأحاديث الصحيحة لمحمد ناصر الدين الألباني المجلد الخامس طـ /1 /1412هـ مكتبة المعارف ـ الرياض .

26) سنن ابن ماجة للحافظ أبي عبد الله محمد بن يزيد القزويني بتحقيق محمد فؤاد عبد الباقي ـ الناشر المكتبة العلمية بدون تاريخ .

27) سلسلة الأحاديث الضعيفة للألباني المجلد الأول ـ ط/ 4/ 1405هـ المكتب الإسلامي .

28) سبل السلام شرح بلوغ المرام لمحمد بن إسماعيل الأمير الصنعاني بتحقيق إبراهيم عصر ـ الناشر دار الحديث بالقاهرة بدون تاريخ .

29) الشريعة للإمام أبي بكر محمد بن الحسين الآجري بتحقيق محمد حامد الفقي ـ الناشر أنصار السنة بلاهور ـ باكستان .

30) شرح النووي على صحيح مسلم ـ المطبعة المصرية ومكتبتها ـ بدون تاريخ .

31) شرح السنة للبغوي بتحقيق شعيب الأرناؤوط ـ ط/ 1/1400هـ المكتب الإسلامي .

32) شرح العقيدة الطحاوية بتحقيق محمد ناصر الدين الألباني ـ ط/4/ 1391هـ المكتب الإسلامي .

33) صحيح البخاري لأبي عبد الله محمد بن إسماعيل البخاري مع شرحه فتح الباري ـ الناشر مكتبة الرياض الحديثة ـ بدون تاريخ .

34) صحيح مسلم للإمام أبي الحسين مسلم بن الحجاج بتحقيق محمد فؤاد عبد الباقي ـ الناشر رئاسة البحوث العلمية والإفتاء بالرياض.

35) صحيح سنن الترمذي للألباني ـ ط/1/1408هـ المكتب الإسلامي ببيروت ـ الناشر مكتب التربية العربي لدول الخليج.

36) صحيح سنن أبي داود للألباني ـ ط/1/1409هـ الناشر مكتب التربية العربي لدول الخليج.

37) طريق الهجرتين وباب السعادتين لابن قيم الجوزية المطبعة السلفية بالقاهرة عام 1376هـ .

38) عون المعبود شرح سنن أبي داود لمحمد شمس الحق العظيم آبادي ـ ط/3/1407هـ مكتبة ابن تيمية بالقاهرة .

39) فتح القدير الجامع بين فني الرواية والدراية من علم التفسير لمحمد بن على الشوكاني ط/2/1383هـ مطبعة الحلبي بالقاهرة .

40) فتح المجيد شرح كتاب التوحيد للشيخ عبد الرحمن بن حسن آل الشيخ بتحقيق الشيخ محمد حامد الفقي ومراجعة سماحة الشيخ عبد العزيز بن باز .

41) فضل الله الصمد في توضيح الأدب المفرد لأبي عبد الله البخاري ـ تأليف فضل الله الجيلاني ـ مطبعة المدني بالقاهرة عام 1402هـ

42) القواعد المثلى في صفات الله وأسمائه الحسنى للشيخ محمد الصالح العثيمين ـ ط/3/1409هـ مركز شؤون الدعوة بالجامعة الإسلامية بالمدينة المنورة .

43) كتاب السنة للحافظ أبي بكر عمر بن أبي عاصم الضحاك ومعه ظلال الجنة للألباني ـ ط/1/1400هـ ـ المكتب الإسلامي .

44) لسان العرب للإمام أبي الفضل جمال الدين ابن منظور ـ الناشر دار صادر ببيروت .

45) مسند الإمام أحمد بن حنبل ـ الناشر المكتب الإسلامي .

46) المستدرك على الصحيحين للإمام أبي عبد الله الحاكم النيسابوري بإشراف د. يوسف المرعشلي ـ الناشر دار المعرفة ببيروت .

47) المغني لابن قدامة بتحقيق الشيخ محمد رشيد رضا ـ الناشر مطبعة الرياض الحديثة ـ بدون تاريخ .

48) معجم مقاييس اللغة لأبي الحسين أحمد بن فارس بتحقيق عبد السلام هارون . طبعة دار الجيل ببيروت ـ بدون تاريخ .

49) معجم البلدان لأبي عبد الله ياقوت الحموي طبعة دار صادر ببيروت عام 1404هـ .

50) معارج القبول بشرح سلم الوصول إلى علم الأصول للشيخ حافظ بن أحمد الحكمي ـ من مطبوعات الرئاسة العامة للإفتاء بالرياض.

51) مجمع الزوائد ومنبع الفوائد للحافظ نور الدين علي بن أبي بكر الهيثمي ـ الناشر مكتبة القدسي بالقاهرة ـ بدون تاريخ .

52) مجموع فتاوى ابن تيمية ـ جمع وترتيب عبد الرحمن بن محمد وابنه ـ مطابع دار العربية ببيروت .

53) مجموع فتاوى سماحة الشيخ عبد العزيز بن باز ـ إعداد وتقديم أ.د.عبد الله بن محمد الطيار والشيخ أحمد بن عبد العزيز ـ ط/1/1416هـ ـ دار الوطن بالرياض .

54) مجموعة فتاوى ابن تيمية الكبرى ـ طبعة المطبعة الفنية ـ بدون تاريخ ـ الناشر دار المنار بالقاهرة .

55) الموافقات في أصول الشريعة لأبي إسحاق الشاطبي بتحقيق الشيخ عبد الله دراز ـ طبع المطبعة الرحمانية بمصر ـ بدون تاريخ .

56) الموسوعة الفقهية اصدار وزارة الأوقاف والشؤون الإسلامية بالكويت/ ط/4/1414هـ 57)النهاية في غريب الحديث والأثر لابن الأثير بتحقيق طاهر أحمد الزاوي ومحمود محمد الطناحي ـ المكتبة العلمية ببيروت ـ بدون تاريخ .

58)النبوات لابن تيمية ـ الناشر دار الفتح بالقاهرة ـ بدون تاريخ .

[1] مجموع فتاوى ابن تيمية جـ2 / 34 ، 35.

[2] المؤمنون / آية: 91.

[3] أخرجه البخاري في كتاب اللباس باب 90 جـ10 / 385 ، وكتاب التوحيد باب 56 جـ 13 / 528 ، ومسلم في كتاب اللباس باب 26 جـ3 / 1671.

[4] شرح النووي على مسلم جـ14 / 90 ، 91.

[5] فتح المجيد / 492.

5 هكذا في المصدر ولعلها الصورة والله تعالى أعلم.

[6] الدين الخالص جـ2 / 228.

[7] أخرجه البخاري في كتاب الآذان باب 156 جـ2 / 333 ، وكتاب الاستسقاء باب 28 جـ2 / 522 ، ومسلم في كتاب الإيمان باب 32 جـ1 / 83. وغيرهما0

[8] الأم للشافعي جـ 1 / 288.

[9] فتح الباري جـ 2 / 523.

[10] تيسير العزيز الحميد شرح كتاب التوحيد / 403.

[11] شرح النووي على مسلم جـ2 / 60 ، 61.

[12] العنكبوت / آية: 65.

[13] تيسير العزيز الحميد / 399.

[14] النحل / آية: 65.

[15] الجن / الآيات من 26 – 28.

[16] الأعراف / آية: 188.

[17] تفسير ابن كثير جـ2 / 526 ، 527.

[18] تفسير المنار جـ9 /508 – 512.

[19] تفسير التحرير والتنوير جـ9 / 206 ، 207.

[20] انظر مثلا كتاب أصول اعتقاد أهل السنة للالكائي جـ3 / 387.

[21] فتح الباري شرح صحيح البخاري جـ13 / 403.

[22] الحديد / آية: 4.

[23] تفسير الطبري جـ27 / 125.

[24] يعنى الآية رقم 7 من سورة المجادلة.

[25] أخرجه مسلم في كتاب الحج باب 75 جـ2 / 978، وأبو داود في سننه كتاب الجهاد باب 79 جـ3 / 74 وغيرهما0

[26] مجموع الفتاوى جـ5/ 231 ، ولمزيد من التفصيل يراجع ص 494 – 513 من الجزء المذكور0

[27] سورة طه / آية: 46.

[28] التوبة / آية: 40.

[29] المجادلة / آية: 7.

[30] جامع العلوم والحكم / 277.

[31] المجادلة / آية 7.

[32] محاسن التأويل جـ16 / 5675.

[33] تيسير الكريم الرحمن جـ7 / 284.

[34] القواعد المثلى في صفات الله وأسمائه الحسنى / 56.

[35] الآية: هي العلامة الدالة على الشيء، والمراد بها هنا: ما يجريه الله على أيدي أنبيائه ورسله من أمور خارقة للعادة، يعنى مخالفة للسنن الكونية المعتادة عند الناس ولا قدرة لهم عليها0

[36] النبوات / 12 ، 13.

[37] المرجع السابق ص 21.

[38] دلائل النبوة للبيهقى جـ1 / 10 ، والآيات من سورة فصلت 41 ، 42.

[39] الإسراء / آية: 59.

[40] جامع البيان في تفسير القرآن جـ15/ 74.

[41] البقرة / آية: 253.

[42] أخرجهما البخاري في كتاب أحاديث الأنبياء باب 35 جـ6 / 450 ، 451، ومسلم في كتاب الفضائل باب 42 جـ4 / 1843 ، 1844.

[43] أخرجه أبو داود في كتاب السنة باب 14جـ5 /254 وابن ماجة في كتاب الزهد باب 37 جـ2 /1440.

[44] شرح النووي على مسلم جـ15 / 132.

[45] الجامع لأحكام القرآن جـ2 / 1070.

[46] فتح الباري جـ6 / 452.

[47] سبق تخريجه ص 53.

[48] الإسراء / آية: 55.

[49] البقرة / آية: 253.

[50] شرح العقيدة الطحاوية / 170 ، 171.

[51] أخرجه مسلم في كتاب الفضائل باب 42 جـ4 / 1844.

[52] حكم تمثيل الصحابة ص 41 لهيئة كبار العلماء0

[53] إبراهيم / آية: 4.

[54] الجامع لأحكام القرآن جـ5 / 3569.

[55] الجواب الصحيح لمن بدل دين المسيح جـ1 / 189.

[56] تفسير ابن كثير جـ3 / 297.

[57] الأعراف / آية: 158.

[58] محاسن التأويل جـ10 / 3706 ، 3707.

[59] شرح النووي على مسلم جـ5 / 5 ، وانظر أيضا فتح الباري جـ1/ 439.

[60] مجموعة الفتاوى الكبرى جـ3 / 144.

[61] النساء / آية: 46.

[62] تفسير ابن كثير جـ1 / 213.

[63] تيسير الكريم الرحمن جـ1 / 120.

[64] الإمامة رئاسةً عامة في الدين والدنيا خلافة عن النبي صلى الله عليه وسلم انظر الموسوعة الفقهية جـ6/216

[65] النساء /آية:59.

[66] الأنفال / آية: 46.

[67] تفسير المنار جـ10 / 24.

[68] محاسن التأويل جـ8/ 3012، والحديث المذكور أخرجه البخاري في كتاب الأحكام باب 4جـ13/121

[69] أخرجه البخاري في كتاب الأنبياء باب 50 جـ6 / 495، ومسلم في كتاب الإمارة باب 10 جت3/ 1471.

[70] أخرجه مسلم في كتاب الإمارة باب 15 جـ3 / 1480.

[71] شرح النووي على مسلم جـ12 / 231، 232.

[72] فتح الباري جـ6 / 497.

[73] مجموعة الفتاوى الكبرى جـ3 / 144.

[74] إعلام الموقعين جـ3 / 118.

[75] أخرجه البخاري في كتاب الفتن باب 2 جـ13 / 5، ومسلم في كتاب الإمارة باب 8 جـ3/ 1470.

[76] أخرجه مسلم في كتاب الإمارة باب 17 جـ3 / 1481.

[77] انظر مثلا اعتقاد احمد بن حنبل وعلى بن المديني في كتاب شرح أصول اعتقاد أهل السنة للالكائي جـ1 / 175 193.

[78] شرح النووي على مسلم جـ12 / 229.

[79] مجموع الفتاوى جـ35 / 20 ، 21.

[80] فتح الباري جـ13 / 7.

[81] إعلام الموقعين جـ3 / 130.

[82] التنكيل لما ورد في تأنيب الكوثري من الأباطيل جـ1 / 99.

[83] يراجع للفائدة كتاب الإمامة العظمى عند أهل السنة والجماعة للدكتور عبد الله بن عمر الدميجي ص490 – 548.


 العدد 114 - المُدَارَاةُ

المُدَارَاةُ

وأثرها في العلاقات العامة بين الناس

(دِرَاسَةٌ شَرْعِيةٌ اجتماعيةٌ)

بقلم

د . مُحَمَّدِ بنِ سَعْدِ بنِ عَبْدِ الرَّحْمَن آل سعود

المقدمة

الحمد لله القائل : {قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبًّا وَهُوَ رَبُّ كُلِّ شَيْءٍ وَلا تَكْسِبُ كُلُّ نَفْسٍ إِلا عَلَيْهَا وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ} [ 164/ الأنعام ] .

وأُصلّي وأُسلِّم على من اصطفاه ربّه وأرضاه ، القائل : " كلام ابن آدم كلّه عليه لا له إلاّ ذكر الله عزَّ وجلَّ ، أو أمر بمعروفٍ أو نهي عن منكر " [1] ، وعلى آله وصحبه ، وأمّته الذين اتّبعوا هداه .

أما بعد:

فللمسلم الفرد دور خاص في حياة المسلمين جماعة ، ولهم فيه تأثير فيما يأتي أو يدع . ودوره يَبْرز أو يختفي حسب قدراته ، واستعداداته للمشاركة ، من خلال فرص الحياة الكثيرة ، ومعرفة استغلالها من قِبَلِهِ .

وأردت - والله المستعان - من خلال بحث موضوع ( المُداراة وأثرها في العلاقة بين النّاس ) أن أشارك غيري دراسة أنجع السبل لإيجاد علاقات اجتماعية ناجحة وفق المعنى الشرعي في مجتمع يدين في شتى نواحي الحياة لتعاليم الدين الإسلامي الحنيف .

وأُبيِّن بعض ما ورد عن هذا السلوك الأساسي - الَّذي يربط جميع أفراد المجتمع بعضه ببعض - في القرآن والسنّة ، وما انعكس بعد ذلك من تأثير عنهما على حياة الصحابة ، والتابعين ، ومن بعدهم .

ثمَّ ما طرأ بعد ذلك على هذا السلوك من توسّع في المفهوم لدى المتأخرين الَّذِين بدأت تميل كفّة ميزان حياتهم إلى الأمور المادية ، بعالمها ، ومعالمها ، مما دفع بعضهم إلى التّخلّي - متعمّدًا ، أو مضطرًا - عن بعض الأخلاق الحميدة الَّتِي تميّز الفرد المسلم عن غيره ، كالصدق ، والوفاء ، والمروءة ، ليصبح قاب قوسين أو أدنى من السيء من القول أو الفعل الَّذي من أخطره ، وأشنعه خصلتا : النفاق ، والكذب . اللتان توديان بصاحبيهما يوم القيامة إلى الدرك الأسفل من النار .

وقد قسَّمت بحثي هذا إلى أربعة مباحث بعد المقدّمة والتمهيد .

في الأَوَّل تعريف عام ( للمداراة ) في معناها اللّغوي ، والاصطلاحي .

وفي الثَّاني استعرضت بشيء من الإيجاز ما ورد في كتاب الله العزيز عن ( المداراة ) ومدلولاتها وفق ما اخترت من آيات كريمات . وحاولت أن أُبرز دور ( المداراة ) في دعوة الرسل بوصفها منهجًا قائمًا بذاته يحتاجه الدعاة إلى سبيل الله بالحكمة والموعظة الحسنة .

وفي الثَّالث أوردت نماذج مختلفة ممَّا ورد في السُّنَّة المطهرة من أحاديث تدعّم ما أردت بيانه من تأثير ( المداراة ) على سلوك الداعية ، وإيجابية ذلك في نتائج دعوته .

وذكرت من مواقف بعض الصَّحابة ، والتابعين رضي الله عنهم ما يندرج في مفهوم العام ( المداراة ).

وأمّا المبحث الرابع فأردت أن استبين واقع المجتمع المعاصر الذي اعتبرته امتداداً طبيعياً للمجتمعات فيها يخصّ معاملة الأفراد بعضهم بعضاً وما استجدَّ فيه من مفاهيم واسعة ( للمداراة ) فرضتها عوامل معيشية مختلفة على كثير من أفراده ، يجنح معظمها إلى الخروج عن المفهوم الإسلامي الصحيح . وما انعكس بعد ذلك من نتائج سلبية على المجتمع المسلم المعاصر .

وفي الخاتمة حاولت أن استعرض أهم نقاط البحث الإيجابية مثل أسلوب الصالحين في الدعوة إلى الله ، والسلبية كخفّة الوازع الديني عند البعض ، وتفشي الرشوة ، وتعميم الوساطة ، واعتبار المحسوبية ، وتقرير الحلول المناسبة الَّتي من أهمّها تحقيق معنى الإحسان : " أَنْ تَعْبُدَ اللَّهَ كَأَنَّكَ تَرَاهُ فَإِنْ لَمْ تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ " [2] .

فإِنَّ ذلك صِمام أَمانٍ للإنسان من الوقوع في كثير من المعاصي والآثام . ومن الله استمدّ العون والتوفيق .

وفي التمهيد قبل ذلك ذكرت نقاطًا من أهمها حاجة الإنسان للإنسان لقضاء حاجاته ، وتحقيق أهدافه ، وما يجب أن يكون بينهما من صدق ووفاء واحترام لتسلك العلاقة بينهما مسلكًا صحيحًا وفق ما نصّ عليه الشارع الحكيم عند تبادل المصالح .

ومنها تقوى الله في السرّ والعلن حتَّى لا يطغى الشَّر على الخير ، والرضا بما قسمه الله دون التطلع إلى ما بأيدي النّاس .

ومنها العمل التطبيقي لما جاء في القرآن من آيات باهرات تدلّ المسلم إلى أنجع الطرق ، وأقربها تحقيقًا من نفسه للخروج من اليأس إلى الأمل ، فإِنَّ القلوب كلما كانت مطمئنة بالإيمان استطاع أصحابها العيش بسلام وأمان .

ومنها أن التفاوت في السلوك والأخلاق بين المسلمين سببه اختلاف درجات فهمهم لقواعد دينهم . وقبل ذلك صلاح النيّة ، أو فسادها في القول أو العمل .

ومنها أن العلم الشرعي السليم من آفة البِدع والضّلال يُكْسِي صاحبه كلما ازداد منه ، درعًا واقيًا يرد عنه كيد الشيطان . ويبصِّره الصراط المستقيم .

ومنها أن القدوة الحسنة ، والنشأة القويمة ، والتربية السليمة للإنسان تجعل منه عنصرًا صالحًا طيّبًا ينتفع منه الجميع .

ومنها ارتباط مصالح النّاس بعضها ببعض ، فلا يستطيع إنسان الاكتفاء ذاتيًا في متطلبات معيشته دون الاستعانة بغيره . والناس على درجات متفاوتة من الذكاء ، ممّا يجعلهم يتفاوتون في الجمع والتحصيل ، ولا يتّفقون في القدْر والنوع . وغير ذلك من النقاط الَّتي احتواها هذا البحث الَّذي يصبُّ في قالب العلاقات العامة ، والقدرات الإنسانية الاجتماعية وفق توجيه إسلامي حكيم ، والله أعلم وهو المستعان .

التمهيد

الحمد لله الَّذي هدى الإنسان النَّجدين : إمّا شاكرًا ، وإمّا كفورًا . وركّب فيه من الحواس ما مكّنه من الاتصال بغيره من المخلوقات ، والتّفريق بينها في المعاملة .

وربطه ببني جنسه بمجموعة كبيرة من الأخلاق ، والسلوك ، والمبادئ الَّتِي تنظّم نوع العلاقة بين الطرفين . وتجعل كلّ طرف يتوقّف عند حدود محدّدة ، تحفظ عليهم كرامتهم ، وتصون إنسانيتهم ، وتحفظ لهم حقوقهم ، ومكتسباتهم .

وللمعاملة بين الإنسان والإنسان قواعد ثابتة من التقدير ، والاحترام المتبادل ، والخوف المشترك على الذات . فكما تدين تدان .

والله جعل النّاس سواسية ، أكرمهم عنده أتقاهم يوم القيامة . وفي الحياة الدنيا يتميّز بعضهم عن بعض بما تُستجمع به التقوى ، من يقين بالمعبود ، وإخلاص في العبادة ، وأداء للحقوق ، ما كان منها لله ، وما كان منها للعباد .

والعمل بأشكاله المتعددة ، المختلفة نوع من المعاملة بين النّاس ، تَحسُن ، أو تسوء تبعًا لأخلاقهم .

فينزع المحسن إلى الإحسان ، وينزع المسيء إلى الإساءة . وكلا الطرفين يظن جلب الأفضل لنفسه .

وفي العيش في مجتمع واحد يحتاج الإنسان لتحقيق أهدافه إلى وسائط ، ووسائل مختلفة ، فيبذل من فكره ، وجَهده الكثير ، الكثير .

فمنهم من لا يتورّع عن اتخاذ الوسائل أيًّا كان نوعها ، ونتائجها لتحقيق غاياته ، حتى ولو أَضرَّ بغيره من أفراد مجتمعه . ومنهم من يقف عند حدود الله ، حتى ولو خسر تحقيق غايته . وحاجة الإنسان لغيره لا ينفكّ يطلبها ما دبَّ على الأرض . ويطلبها غيره منه ، في أكثر أحواله ، وحينه .

ولمّا كان الإنسان منّا يعتريه الضّعف ، ويظهر منه التقصير ، فإنّه يلجأ - حينئذٍ - إلى الاحتيال على واقعه ، محاولاً الخروج بما يظنّه خيرًا بأساليب ، وأفاعيل شتى .

وإذا ضعف أمام حاجة نفسه ، وشهواتها ، ورغباتها ، استهوته الشياطين حيران بين مُضي وإحجام .

ولا تنفك النّفس - الأمّارة بالسوء - تلح في الطلب حَتَّى يستحوذ على الإنسان شعور بالعجز عن مقاومتها ، والحدُّ من تفلّتها ، وغلوائها ، فيقع في المحذور ، ويتزعزع حينئذٍ كيانه الأخلاقي ، ويساق إلى أغوار ساحقة ، بغيضة من الدونية في تفكيره ، وتحليله للأمور .

ومتى استطاع الإنسان سبيلاً إلى خلق التوازن بين متطلبات نفسه ، وما يحكم الخلْق من ضوابط ، ونواميس كونية ، وشرائع سماوية ، استطاع أن يحدَّ كثيرًا من سرعة انزلاقه فيما يخالف أمور الدين ، والأخلاق . وقد أنزل الله إلى أمّة محمد صلى الله عليه وسلم شريعة سمحة ، توافق طبائعهم الفطرية والمكتسبة في مجتمع إسلامي قائم على الحقّ المبين . فإن أخذ بها المسلم ، وجعلها طوقًا في عنقه ، كسب ، وأكسب غيره الخير منه .

فعندما تضيق عليه السبل يعمل بقوله تعالى : {فَإِنَّ مَعَ الْعُسْرِ يُسْرًا إِنَّ مَعَ الْعُسْرِ يُسْرًا} [ الشرح / 5 - 6 ] .

وعندما يستبطيء النتائج يعمل بقوله تعالى : {وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ} [ النحل / 126 ] .

وإذا خاف على نفسه من ظالم ، أو حاقد ، أو حسود عمل بقوله تعالى : {فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ} [ البقرة / 137 ] .

وإن خاف فقرًا على نفسه أو عياله ، ذكر قوله تعالى : {وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ} [ التوبة / 28 ] .

وقوله تعالى : {. . . وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا . وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْرًا} [ الطلاق / 2 - 3 ] .

وإن شعر من الشيطان عليه هيمنة ، وزيَّن له سوء عمله ، عمل بقوله تعالى : {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [ فصِّلت / 36 ] . لأنّه كما قال تعالى : {إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ ءَامَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ. إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ} [ النحل / 99 - 100 ] .

وإن رأى الإنسان من نفسه عُجْبًا ، وتعاليًا على النّاس ، واستخفافًا بحقوقهم ، واحتقارًا لشئونهم تذكّر قول الله تعالى : {وَلا تَمْشِ فِي الأَرْضِ مَرَحًا إِنَّكَ لَنْ تَخْرِقَ الأَرْضَ وَلَنْ تَبْلُغَ الْجِبَالَ طُولاً. كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا} [ الإسراء / 38 ] .

وقوله تعالى : {تِلْكَ الدَّارُ الآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لا يُرِيدُونَ عُلُوًّا فِي الأَرْضِ وَلا فَسَادًا وَالْعَاقِبَةُ لِلْمُتَّقِينَ} [ القصص / 83 ] .

وإن همَّ بفعل معصية ، وسعى لتحقيقها تذكّر قول الرسول صلى الله عليه وسلم في الإحسان : " أَنْ تَعْبُدَ اللَّهَ كَأَنَّكَ تَرَاهُ فَإِنْ لَمْ تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ " [3] .

وقول الله تعالى : {يَسْتَخْفُونَ مِنَ النَّاسِ وَلا يَسْتَخْفُونَ مِنَ اللَّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لا يَرْضَى مِنَ الْقَوْلِ وَكَانَ اللَّهُ بِمَا يَعْمَلُونَ مُحِيطًا} [ النساء / 108 ] .

هذه البصائر العظيمة ، ومثلها كثير في القرآن والسنّة أعلامُ خيرٍ مضيئة ، لا يضل من استنار بنورها ، وعمل بمقتضاها .

والسؤال : كيف يتفاوت المسلمون في سلوكهم ، وأخلاقهم وهم أمّة رسول واحد ، وينهلون من معين كتاب واحد ؟!! .

والجواب :

( 1 ) أن التفاوت بينهم مردّه إلى فقههم في الدين ومعرفة الدليل ، وإخلاص النيّة في القول والعمل لله وحده . قال ابن القيّم : (( يتفاوتون في معرفة النصوص ، والاطلاع عليها ، كما يتفاوتون أَيضًا في فهمها ، فمنهم من يفهم من الآية حكمًا أو حكمين ، ومنهم من يفهم منها عشرة أحكام أو أكثر ، ومنهم من يقتصر في الفهم على مجرّد اللفظ دون سياقه ، ودون إيمائه ، وإشارته ، وتنبيهه . ومنهم من يضم إلى النص نصًّا آخر متعلّقًا به فيفهم من اقترانه به قدرًا زائدًا على ذلك النص بمفرده .

وهذا مشروط بفهم يؤتيه الله عبده )) [4] .

( 2 ) وما يزال الإنسان يتعلّم ، ويرقى في العلم حَتَّى يصبح علمه خيرًا له ، إن جاء وفق ما شرع الله على لسان نبيه صلى الله عليه وسلم أو وبالاً عليه إن كان اتباعًا لهوى ، أو اقتداء بمبتدع .

( 3 ) ووعي الإنسان ، وإدراكه ، وحسن تقبّله للعلم مما يعطي الله عباده ، أو يمنعه ، بيَّن ذلك رسول الله صلى الله عليه وسلم في حديث معاوية بن أبي سفيان يرفعه : " مَنْ يُرِدِ اللَّهُ بِهِ خَيْرًا يُفَقِّهْهُ فِي الدِّينِ ، وَإِنَّمَا أَنَا قَاسِمٌ وَاللَّهُ يُعْطِي " [5] .

فالأمانة الَّتِي تحمّلها الرسول صلى الله عليه وسلم البلاغ للجميع بما أوحى الله إليه ، بلا تمييز بينهم ، ولا تقصير في حقِّ أحدهم ، ولا تخصيص لأحد دون آخر . فقسمته في البشارة ، والنذارة ، بين النّاس ، قسمة عدل ، وإنصاف ، وفيها تجرّد مطلق عن هوى ، أو عصبية ، ثمَّ الله يعطي فهم هذه الشريعة ، بمفرداتها ، ومجموعها ، لمن يشاء من عباده ، وأراد له الخير ، ويمنعه عمّن يشاء بعدله ، وحكمته .

( 4 ) ويتأثّر الإنسان بما حوله ، وبمن حوله في سلوكه ، وأخلاقه منذ مراحل تكوين شخصيته المبكّرة ، مما يشكّل في مجموعه - غالبًا - محور شخصية هذا المخلوق في مستقبل أيام حياته . ومصداق ذلك قوله صلى الله عليه وسلم : " مَا مِنْ مَوْلُودٍ إِلاّ يُولَدُ عَلَى الْفِطْرَةِ ، فَأَبَوَاهُ يُهَوِّدَانِهِ ، أَوْ يُنَصِّرَانِهِ ، أَوْ يُمَجِّسَانِهِ " [6] .

قال الخطابي : إنّ كلّ مولود من البشر إنما يولد في أوّل مبدأ الخلق ، وأصل الجبلَّة على الفطرة السليمة ، والطبع المتهيء لقبول الدِّين . فلو تُرك عليها ، وخُلِّي وسوْمَها لاستمر على لزومها ، ولم ينتقل عنها إلى غيرها .

وذلك أنّ هذا الدين بادٍ حسنه في العقول ، ويُسْره في النفوس .

وإنما يعدل عنه من يعدل إلى غيره ، ويؤثره عليه لآفة من آفات النشوء ، والتقليد .

ولما سلم المولود من تلك الآفات لم يعتقد غيره ، ولم يختر عليه سواه .

ثمَّ تمثل بأولاد اليهود ، والنصارى في اتِّباعهم لآبائهم ، والميل إلى أديانهم ، فيزولون بذلك عن الفطرة السليمة ، وعن المحجة المستقيمة [7] .

( 5 ) غير أن للعقل في الإنسان دورًا بالغ الأهميّة في هدايته ، عند اكتمال نضجه ، وتحرّره من القيود غير الشرعية ، والأوهام في العادات والتقاليد الموروثة ، ويبقى على أصل خِلقته من السلامة من الآفات .

فمن النّاس من ينشأ كافرًا ثمَّ يهتدي بعقله - بعد إرادة الله - إلى الإيمان الحق ، متدبّرًا لآيات الله في الكون ، وفي نفسه .

فيتحوّل من حال إلى حال ، ومن صفة إلى صفة .

والأمر نفسه يظهر في الأخلاق ، والسلوك، فينشأ الإنسان على نمط منهما سيئاً ثم يهتدي بعد أن تزول عن عينيه غشاوة الضلال.

(6) وإذا تكلّف إنسان سلوكاً معيّناً لتحقيق غايته، تكلّف نمطاً غريباً، وشاقا من التعقّل والتفكير، لا يلبث أن يتلعثم صاحبه عند المواجهة، ويجنح إلى الإصاح عن حقيقة نواياه فتظهر للعيان، {وَلَوْ نَشَاءُ لأَرَيْنَاكَهُمْ فَلَعَرَفْتَهُمْ بِسِيمَاهُمْ وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ} [ محمد / 30 ] .

فالَّذين تخلّفوا عن الجهاد مع رسول الله صلى الله عليه وسلم تذرّعوا بعورة بيوتهم {وَيَسْتَأْذِنُ فَرِيقٌ مِنْهُمُ النَّبِيَّ يَقُولُونَ إِنَّ بُيُوتَنَا عَوْرَةٌ وَمَا هِيَ بِعَوْرَةٍ إِنْ يُرِيدُونَ إِلا فِرَارًا .وَلَوْ دُخِلَتْ عَلَيْهِمْ مِنْ أَقْطَارِهَا ثُمَّ سُئِلُوا الْفِتْنَةَ لآتَوْهَا وَمَا تَلَبَّثُوا بِهَا إِلا يَسِيرًا} [ الأحزاب / 12 - 14 ] .

والَّذين تخلّفوا عن غزوة تبوك مدّعين الخوف على أنفسهم من الافتتان ببنات الروم ، كشف الله زيف دعواهم بقوله تعالى : {وَمِنْهُمْ مَنْ يَقُولُ ائْذَنْ لِي وَلا تَفْتِنِّي أَلا فِي الْفِتْنَةِ سَقَطُوا وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ} [ التوبة / 49 ] .

فالنفاق سلوك شاذ عن قاعدة البراءة للإنسان السوي . وإنما يكتسبه - بعضهم - لمرض في قلبه ، وضعف في إرادته ، وتخلخل في إيمانه .

ويَعْتَبِرُ أنّ ذلك السلوك منه نوع من حسن التّصرّف ، والتَّعْمية على الآخرين لتحقيق الغاية . فيصبح له أسلوب حياة .

وصدق الله القائل : {يَاأَيُّهَا الَّذِينَ ءَامَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ} [ الصف / 2 - 3 ] .

فمخالفة القول العمل ، خلق مذموم ، يفقد صاحبه احترام الآخرين . . .

والمعاملات ، والمبادلات بين إنسان ، وإنسان تقوم على حاجتهما الفطرية إلى إشباع رغباتهما ، وتتحقق بتعاونهما معًا في قضائها .

وهوى النّفس ، والشعور بالتميز عن الآخرين ، والأَثرة تظهر في سلوك بعض النّاس عند تعاملهم . وهي أمور قد تجرُّ إلى صراع بين الطرفين ، وانتحال الأسباب باللجوء إلى أنواع من الحيل ، والالتواء في الأساليب .

ومن حكمة الباري عز وجل أن جعل كثيرًا من المصالح الدنيوية مرتبطًا بعضها ببعض ، ومكمّلاً بعضها بعضًا ، فلا يمكن لإنسان تحقيق مصلحة ذاتية من كثير من الأشياء إلاّ بمساعدة غيره . ولا يستطيع إنسان الاكتفاء ذاتيًا في جميع حاجاته في الحياة دون الاستعانة بغيره ، سواء كان بطريق مباشر ، أو غير مباشر .

وجعل الله النّاس على درجات متفاوتة ، ومختلفة من الذكاء ، والفطنة ، فهم يتفاوتون أيضًا في الجمع والتحصيل ، ولا يتّفقون في القدْر والنوع .

قال تعالى : {وَهُوَ الَّذِي جَعَلَكُمْ خَلائِفَ الأَرْضِ وَرَفَعَ بَعْضَكُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَبْلُوَكُمْ فِي مَا ءَاتَاكُمْ إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ} [ الأنعام / 165 ] .

والضعيف يتودد إلى القوي لتحقيق منافعه الذاتية ، والقوي يبذل من ماله ، وسطوته ما يؤمن حصوله على حاجته ، فينشأ من هذا الصراع في هذا المجال وغيره من مجالات الحياة المعيشية المختلفة ، تَفَتُّق الأذهان عن البحث في شتى الطرق ، والوسائل المؤدية إلى تأمين ما يحتاجه النّاس من تحقيق مصالحهم فيما بينهم . وهم في ذلك - يختلفون في الأسلوب ، والنهج ، ونوع الإرادة ، ودرجة الصبر ، وقوّة اليقين ، وقدرة التحمّل . وعلى سبيل المثال :

أ - الإنسان كلما قَصَرَ حاجات نفسِه المعيشية على الضروري منها ، عاش بعيدًا عن المهاترات الَّتِي تزري به ، وحفِظ لقدْره ، ولكرامته علوّ المكانة ، ووفّر على نفسه الجهد والمشقّة في اللجوء إلى أكثر أساليب ( المداراة ) ، وقلَّل من فتن الدنيا عليه ، وزخرفها ، وزينتها .

قال الرسول صلى الله عليه وسلم لأبي هريرة : " اتَّقِ الْمَحَارِمَ تَكُنْ أَعْبَدَ النَّاسِ ، وَارْضَ بِمَا قَسَمَ اللَّهُ لَكَ تَكُنْ أَغْنَى النَّاسِ ، وَأَحْسِنْ إِلَى جَارِكَ تَكُنْ مُؤْمِنًا ، وَأَحِبَّ لِلنَّاسِ مَا تُحِبُّ لِنَفْسِكَ تَكُنْ مُسْلِمًا ، وَلا تُكْثِرِ الضَّحِكَ فَإِنَّ كَثْرَةَ الضَّحِكِ تُمِيتُ الْقَلْبَ " [8] .

ب - وأمّا الَّذي لا يتورّع عن اتخاذ أي وسيلة لتحقيق غاياته فإِنَّه يُكَيِّف أفعاله وفق مصالحه الذاتية ، وتكون علاقاته مع الآخرين محكومة بالمصالح الخاصة به ، فهو في سعي دائب ، وشغف وتعلّق بظاهر الحياة وزخرفها ، ولسان حاله يقول : إذا مت ظمآن فلا نزل القطر .

وأمّا الَّذي يُداري ، ويُتدارى منه ، يأخذ بحق ، ويعطي بعدل ، يرغب في الزيادة ، ويخاف من المشتبهات فيها ، يملك من الإرادة ما يجعله يسيطر على رغبات نفسه - غالبًا عِند تجاوزها حدود الله .

فهو يحرص على المباحات عند التفتيش عن الوسائل ، ويتتبع الرخص عند الدفاع عن نفسه ، وإقناعه لها .

فشهوة حبّ التملك تغالبه عند استرساله في تصور الأمور ، وتحليلها .

فالأوّل يغلب عليه الزهد ، والقناعة ، الَّلذان ملأا جوانح نفسه بالرضا بما قسم الله له .

والثاني غلبه هواه ، وطوَّعته نفسه ، وسيَّره الشيطان .

فالهوى أعمى بصيرته ، والنفس أطغته ، والشيطان زيّن له عمله فرآه حسنًا . فنفسه سوّلَت له فعل تحقيق شهواتها ، ففعل ، حَتَّى إذا ذُكِّر ، أو تذكّر سوء العاقبة ، علم أنّ الله غفور رحيم . وأطنب في التسويف ، وتشدَّق بقوله : ليس إنسانًا معصومًا ، ثمَّ تغلبه نفسه على ما تعوّد منها .

ثمَّ هو ينقم على كلّ من يفضله بمالٍ ، أو جاه ، أو عيال ، فلا ينسب التقصير إلى نفسه ، بل إلى سوء طالع ، وشحّ الفرص في الحياة .

وما أن تلوح له فرصة منها حَتَّى يبادر إلى اقتناصها غير مبال بالنتائج ، فالحلال ما وقع في يده ، والحرام ما استعصى عليه .

وأما الثالث فهو الأنموذج الأقرب للإصلاح ، والصلاح ، خيره قريب ، وخوفه شديد من سوء العاقبة ، وتردده بين الصحيح والأصح جعله يميّز بين ما هو حرام وما هو حلال وما بينهما من مشتبهات الأمور .

وإذا ما غلبته نفسه - أحيانًا - على فعل المتشابه من الأقوال ، والأفعال ، يسترجع ، ويندم .

وفي مجتمع يعجُّ بالمفارقات الطبقية ، والاعتبارات الذاتية للألقاب ، والسمات الشخصية ، والمكانة الاجتماعية ، والأصول العرقية ، يكون مجتمعًا قابلاً لشتى الأفكار ، والمناحي ، والاتجاهات .

فمن كل نوع تجد أنموذجًا ، وأفرادًا ، ولكل شرب تجد صادرًا وواردًا ، وخاصة ما يتعلّق بجانب ( المداراة ) سلوكًا يُتَوصَّل به إلى تحقيق الغاية .

وفي هذا البحث أحاول الوصول - إن شاء الله - إلى شيء من معرفة بعض ما يتعلّق ( بالمداراة ) بالاستعانة بما ورد في القرآن من آيات ، وفي السنّة من أحاديث ، وآثار الصحابة ، والتابعين . ففي مجموع ذلك ما ينير الطريق للباحث ، ويكشف زيوف ما جدّ على مسألة ( المداراة ) عند المتأخرين الّذين {خَلَطُوا عَمَلاً صَالِحًا وَءَاخَرَ سَيِّئًا عَسَى اللَّهُ أَنْ يَتُوبَ عَلَيْهِمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [ التوبة / 102 ] .

و ( المداراة ) سلوك لا يمكن أن يسلم منه إنسان سوي ، فربما كان أمرًا يجري منه مجرى الغرائز فيه الَّتِي لا تنتهي عن الطلب حَتَّى تنال إرواءها .

هذا على اعتبار أن حاجات الإنسان ومتطلباته في الحياة الدنيا لا تنتهي ، وإن كانت تقلّ وتكثر بين إنسان وآخر وفقًا لدرجة التحمّل ، والصبر لديه ، وتقييمه لفرص الحياة .

فالوقوف على سلبيات ، وإيجابيات ( المداراة ) يُسَهِّل الانتفاع بما هو صالح ، وطرح ما هو فاسد منها ، أو الحدّ من الفاسد بترويض النّفس على القناعة بالقليل الصالح عن الكثير الفاسد الَّذي يضر بالدين ، والأخلاق والمروءة .

وقد قيل : من ابتغى الخير اتقى الشر .

وقال الباري جلّ وعلا : {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولاً} [ الإسراء / 36 ] .

وأسأل الله السداد .

المبحث الأول

المعنى اللغوي والاصطلاحي للمداراة وبعض مرادفاتها

أولاً : المعنى اللغوي :

قال الأزهري : قال أبو زيد في كتاب (( الهمز )) :

( درأْتَ ) الرجل ( مُدارأة ) إذا اتّقيتَهُ .

وقال أبو عبيد : ( المدارأة ) هاهنا مهموزة ، من ( درأْت ) وهي : المشاغبة ، والمخالفة على صاحبك . ومنه قول الله عز وجل : {فَادَّارَأْتُمْ فِيهَا} ، يعني اختلافهم في القتيل .

ومن ذلك قول الشعبي في المختلِعة : (( إذا كان ( الدُّرْءُ ) من قِبلها فلا بأس أن يأخذ منها )) .

يعني ( بالدرء ) : النشوز ، والاعوجاج ، والاختلاف . وكلّ من دفعتَه عنك فقد ( درأْتَه ) .

وقال ابن السّكيِّت : ( درأْته ) عني ( أدْرؤه ) ( درْأ ) : إذا دفعته . ومنه قوله صلى الله عليه وسلم : " ادرؤوا الحدود بالشبهات " [9] .

يقال : ( درأت ) فلانًا أي : دفعته . و ( داريته ) أي : لايَنْتُه .

و ( درأته ) : ( داريته ) ودافعته ، ولاينته [10] ا .هـ .

قال في اللسان :

و ( المداراة ) في حسن الخلق ، والمعاشرة مع النّاس يكون مهموزًا ( مدارأة ) ، وغير مهموز ( مداراة ) .

فمن هَمَزَه كان معناه : الاتقاء لشرّه .

ومن لم يهمزه جعله من ( دريْت ) الظبي أي : احتلت له ، وختلته حَتَّى أصيده .

و ( داريته ) من ( دريت ) أي : ختلت .

قال الجوهري : و ( مداراة ) النّاس : المداجاة ، والملاينة .

ومنه الحديث : " رأس العقل - بعد الإيمان بالله - مداراة النّاس " [11] .

أي : ملاينتهم ، وحسن صحبتهم ، واحتمالُهم لئلا ينفروا عنك .

و ( داريت ) الرجل : لاينته ، ورفقْتُ به [12] .

ثانيًا : المعنى الاصطلاحي :

قال ابن حجر : قال ابن بطّال :

المداراة من أخلاق المؤمنين ، وهي : خفض الجناح للنّاس ولين الكلمة ، وترك الإغلاظ لهم في القول ، وذلك من أقوى أسباب الأُلفة .

وظنّ بعضهم أن المداراة هي : المداهنة ، فغلِط .

لأنّ المداراة مندوب إليها ، والمداهنة محرَّمة .

والفرق أنّ المداهنة من الدِهان ، وهو الَّذي يظهر على الشيء ، ويستر باطنه .

وفسَّرها العلماء بأنها معاشرة الفاسق ، وإظهار الرضى بما هو فيه من غير إنكار عليه .

والمداراة هي : الرفق بالجاهل في التعليم ، وبالفاسق في النهي عن فعله ، وترك الإغلاظ عليه ، حيث لا يُظهِر ما هو فيه ، والإنكار عليه بلطف القول ، والفعل ولاسيما إذا احتِيج إلى تألفه ، ونحو ذلك [13] .

وقال الجرجاني :

المداهنة هي أن ترى منكرًا وتقدر على دفعه ولم تدفعه حفظًا لجانب مرتكبه ، أو جانب غيره ، أو لقلّة مبالاة في الدين [14] .

قال ابن حبان تعليقًا على حديث (( مداراة النّاس صدقة )) [15] : ( المداراة ) الَّتِي تكون صدقة للمداري هي تخلُّق الإنسان الأشياء المستحسنة مع من يُدفع إلى عشرته مالم يَشُبْها بمعصية الله .

والمداهنة هي : استعمال المرء الخصال الَّتِي تُستحسن منه في العِشرة ، وقد يشوبها ما يكره الله جلّ وعلا .

وقال ابن القيّم : (( الفرق بين المداراة والمداهنة : أن المداراة التلطّف بالإنسان لتستخرج منه الحقَّ أو تردّه عن الباطل ، والمداهنة : التّلطّف به لتقرَّه على باطله وتتركه على هواه ، فالمداراة لأهل الإيمان ، والمداهنة لأهل النفاق )) [16] .

وقال أبو هلال العسكري :

الفرق بين ( اللطف ) و ( المداراة ) أن ( المداراة ) ضرب من الاحتيال ، والختْل ، من قولك : ( دريت ) الصيد إذا ختلته .

وإنما يقال : ( داريت ) الرجل إذا توصّلت إلى المطلوب من جهته بالحيلة ، والختل .

قال : وفلان لطيف الحيلة إذا كان يتوصَّل إلى بغيته بالرفق ، والسهولة . ويكون اللطف حُسن العشرة ، والمداخلة في الأمور بسهولة [17] .

المبحث الثَّاني ما ورد في القرآن الكريم عن المداراة ومدلولاتها

القرآن الكريم كتاب هداية {يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [ المائدة / 16 ] .

وهو كلام الله ووحيه إلى نبيّه المصطفى - محمَّد بن عبد الله - صلى الله عليه وسلم ، الَّذي ختم به النبوة ، وقفّى به الرسل {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} [ الشورى / 52 ] .

وجاء القرآن الكريم في مضمونه شاملاً لما أراد الله بيانه لخلقه من أوامر ونواهٍ ، وواجبات وحقوق {مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ} [ الأنعام / 38 ] .

وهو {كِتَابٌ أُحْكِمَتْ ءَايَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ} [ هود / 1 ] .

فهاتان الصفتان العظيمتان : الشمول ، والتفصيل أكْسَبَتا معجزة محمد بن عبد الله صلى الله عليه وسلم الخالدة قوّة الحجّة ، وسلامة المنطق ، ورسوخ القاعدة ، وإيجابية المفهوم ، واستمرارية التطبيق ، وصلاح النظام ، وعدم الخشية من التبديل أو التحريف {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [ الحجر / 9 ] .

فلا يجد العاقل السوي عند سماعه أو تلاوته إلاّ أن يُذعن ويستجيب .

ومن أعرض ، وناوأ ، فلمرض في قلبه ، أو لجهله فحوى الخطاب ، أو فيه شيء من المكابرة قد تَسَوَّرَ بصره فأعمى بصيرته .

وقصّ فيه من القَصص أحسنه عن الأمم السابقة في العصور الغابرة ، ليتفكّر ، ويتذكّر ، ويعتبر إنسان العصر بمن مضى ، وباد ، وانقرض ، من الأمم ، والدول ، أكابر ، وأصاغر ، حَتَّى لا يغترّ أحد بقوّته ، أو جبروته ، أو سلطانه .

وللقرآن أساليب مختلفة باختلاف المناسبات ، والوقائع ، فهناك ما يتطلّب الجدل بالتي هي أحسن لتأليف القلوب ، وما يصاحب ذلك من آيات باهرات ، تُبْهت الفاسق ، وتكسر طوق المعاند ، والمكابر ، وتزيد المؤمن إيمانًا راسخًا .

كقوله تعالى في وصف موقف إبراهيم الخليل عليه السلام مع النمرود : {أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ أَنْ ءَاتَاهُ اللَّهُ الْمُلْكَ إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [ البقرة / 258 ] .

فالقوة بالمنطق غلبت القوّة بالجدل المتفرع عن الباطل .

ويظهر ضعف موقف الماديين عند الجدال بالحجّة على شكل زمجرة ، وزعيق ، ووعد ، ووعيد .

وللباطل جولات يظهر الحقّ بعدها سيفًا يبتر علائقه . وعند مجادلة الجبابرة من أهل الظلم ، والبغي في ظلمهم ، وبغيهم ، وجبروتهم ، تظهر الحكمة ، والموعظة الحسنة ، والجدال بالتي هي أحسن عند المؤمنين بوحدانية الله ، وتظهر سِمة التعالي ، والتطاول ، والمكابرة عند الكافرين . ذلك لأنّ كلّ فريق ينطلق من قاعدته الَّتِي بنى عليها معتقده . فالمؤمن الراسخ الإيمان ذو قناعة تامة ، واطمئنان قلبي لما سيؤول إليه أمره . والكافر فقد الحجّة السليمة فلجأ إلى القوّة ، والأساس السليم يقوى على حمل صَرْحٍ سَليم . وما كان على جرفٍ هارٍ فإنّه ينهار .

والأنبياء والرسل من أكثر عباد الله المؤمنين حرصًا على هداية النّاس ، ودعوتهم جميعًا إلى توحيد الله في العبادة . وتحذيرهم من كيد عدوهم الأوّل إبليس اللعين وزمرته .

وقد غلب على أسلوب دعوتهم طابع الصبر ، واللِّين . فهذا نوح عليه السلام يمكث في قومه ألف سنة إلاّ خمسين عامًا يدعوهم إلى إخلاص العبادة لله وحده ، ويحذّرهم سوء العاقبة إن هم أعرضوا ، ويعدهم بالثواب الجزيل إن هم أقبلوا .

فالتحذير ، والتذكير ، والإغراء ، من أساليب الإمالة للقلوب السليمة إلى الأخذ بأسباب النجاة . من غير عنف ، أو إكراه .

وإبراهيم عليه السلام كان من أكثر المناوئين له أبوه وقومه عند دعوته لهم إلى عبادة الله وحده لا يشركون به شيئًا ، وقد لاقى في ذلك عنتًا شديدًا ، وحرجًا بليغًا لوقوف أبيه مع المشركين ضدّ دعوته ، حَتَّى قال له أبوه يومًا : {أَرَاغِبٌ أَنْتَ عَنْ ءَالِهَتِي يَاإِبْرَاهِيمُ لَئِنْ لَمْ تَنْتَهِ لأَرْجُمَنَّكَ وَاهْجُرْنِي مَلِيًّا} [ مريم / 46 ] .

فاستوحش إبراهيم عليه السلام من موقف أبيه آزر ، ولكنه أبقى على شيء من البرِّ له عندما {قَالَ سَلامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا} [ مريم / 7 ] .

غير أنّ هذا الموقف اللين لم يغير شيئًا من موقف أبيه واستمر في عدائه لدعوته .

عندها خشي عليه السلام أن ينقلب موقفه من أبيه وقومه من مفهوم المداراة إلى مفهوم المداهنة .

قال تعالى : {وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لأَبِيهِ إِلا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لأَوَّاهٌ حَلِيمٌ} [ التوبة / 114 ] .

تبيّن له من جهة الوحي أنّ أباه لن يؤمن ، وأنّه يموت كافرًا .

فانقطع رجاؤه عنه ، فقطع استغفاره له .

وهكذا يجب أن يكون موقف الداعية المؤمن من المناوئين لدعوته ، صبرًا على الأذى ، ولينًا في الخطاب ، ووضوحًا في البيان ، والتذكير ، والوعد ، والوعيد . حَتَّى إذا سُدَّت المنافذ في وجهه ، واستحكم الهوى على عقل عدوه ، وأظهر مقاومة شرسة ، تركه وما أراد ، فقد أعذر إلى الله ، وبرئت ذمّته ، وأقام الحجّة على عدوّه .

ولإبراهيم الخليل عليه السلام في دعوته إلى الله موقف آخر مع عدو من أعداء دعوته الَّذي سنَّ لنفسه قانونًا يقضي بوجوب إحاطته بكل امرأة توصف بالحسن والجمال تدخل أرض مملكته ليستأثر بها لنفسه .

وجاءه خبر ( سارة ) زوج إبراهيم عليه السلام ، وكانت أجمل نساء الأرض . قيل له : لقد قدم أرضك امرأة لا ينبغي أن تكون إلاّ لك . فأدرك الخليل عليه السلام أنّ الجبّار سيستدعيها إليه بالقهر ، والجبروت ، ولا طاقة له بردِّه ، ومنعه عمّا أراد ، فاتّفق مع زوجه أن تقول إذا سألوها عن صِلة القرابة بينهما أَنَّها أخته - وأراد بذلك أخوّة الإيمان - وفي ذلك تمويه على الكافر حَتَّى لا يقدم على قتله إذا عَلم أنّه زوجها ، ليتخلّص منه ، ويأمن شرَّ غيرته ، ولكن ربّما حرص - الجبار - على استرضائه بوصفه أخًا لسارة طمعًا في زواجه منها عن طريق طلبها منه ، ثمَّ يرجو مدافعته عنها .

وقيل : إنّ إبراهيم عليه السلام أراد دفع أعظم الضررين بارتكاب أخفّهما ، وذلك أنّ اغتصاب الملك إياها واقع لا محالة ، لكن إن علم أنّ لها زوجًا في الحياة حملته الغيرة على قتله وإعدامه ، أو حبسه وإضراره ، بخلاف ما إذا علم أنّ لها أخًا فإن الغيرة حينئذٍ تكون من قبل الأخ خاصة لا من قِبل الملك فلا يبالي به [18] .

وصلة إبراهيم عليه السلام بربّه وثيقة ، ومتينة ، فأدرك عليه السلام أن للّه في ذلك الأمر حكمة ، وأنّ الله لن يمكّن عدوّه من وليّه ، وأنّ العاقبة للمتّقين ، وهو الحفيظ العليم .

وكان من قصّتهما أنّ الله أخزى الكافر ، وأبطل كيده ، وكبته ، وحمى عرض نبيّه ، وأخدمها الكافر ( هاجر ) أم إسماعيل عليه السلام [19] .

فطريق إبراهيم عليه السلام في التعامل مع الكافر الجبّار أخذ جانب المسايرة ، والملاينة طريقًا لمداراة الجاهل ، السفيه ، الأحمق .

وإبراهيم عليه السلام كان غيورًا ، حَتَّى قيل : بأنّه صنع تابوتًا لزوجه سارة يضعها فيه كلّما تنقّل بها ليُخْفِيها عن أعين النّاس !! .

فلو أبدى أدنى مقاومة لتصدى له الجبّار بجبروته ، وجبابرته وقضى عليه ، وعلى دعوته ، ولكنّ الله سلَّم .

وما فعله إبراهيم عليه السلام حيال فعل الجبّار الغاشم جاء معناه في قول الله تعالى : {لا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَإِلَى اللَّهِ الْمَصِيرُ} [ آل عمران / 28 ] .

فقوله تعالى : {إِلا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً} معناه : إلاّ أن تخافوا من جهتهم أمرًا يجب اتقاؤه ، أو تكونوا في سلطانهم فتخافوهم على أنفسكم [20] .

وموقف يوسف عليه السلام مع إخوته الذين اتّهموه بالسرقة واتهموا شقيقه في قولهم : {إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ} [ يوسف / 77 ] . كان موقفًا حكيمًا ، يتّسم صاحبه ببعد النظر وقوّة الإرادة من التحكم في النّفس ورغباتها ، عند أصعب ساعات الإثارة والطغيان .

فهو أمام تهمة خطيرة ، مخلّة بالشرف ، ومخالفة للمروءة ، ومن أقرب النّاس إليه ، وكان يستطيع أن ينتقم لنفسه منهم ، وأن يوقع بهم أشدّ العقوبة لمكانته الاجتماعية المتميّزة عند ملك مصر .

وقبل ذلك ما فعلوا به من إلقائه في الجبِّ ، وحرمانه من أبويه ، وتصييره رقيقًا .

فقد سنحت الفرصة ، وقد أصبح وزيرًا للملك ، وبيده خزائن الأرض ، وجاءه إخوته مع من جاء من الفقراء المعْوزين يطلبونه رزقًا بعد أن مسَّهم وأهلهم الضرُّ . ولكنه كان نبيًّا كريمًا ، حكيمًا {فَأَسَرَّهَا يُوسُفُ فِي نَفْسِهِ وَلَمْ يُبْدِهَا لَهُمْ قَالَ أَنْتُمْ شَرٌّ مَكَانًا وَاللَّهُ أَعْلَمُ بِمَا تَصِفُونَ} [ يوسف / 77 ] .

فقد كان عليه السلام واثقًا من ربّه ، ومتحصّنًا بإيمانه ، فلو أخذته العزة بالإثم لأمر من يفتك بهم ، أو أن يطردهم شرّ طردة ، وكان محقًا .

ولكنه أدرك عليه السلام بأنّ فقدهم سيزيد من ألم أبيه وحزنه ، وأساه .

وأَدركَ أَيضًا أنّ للشيطان دورًا فيما وقع بينه وبين إخوته ، فلا ينبغي أن يكون عونًا له على ما أراد .

فكظم غيظه ، وعفا عنهم ، بعد أن عرّفهم بخطئهم ، وأَبَرَّ بوالديه ، وجمع شمل أسرته .

وما كان ذلك ليتحقق لولا مشيئة الله ، ثمَّ الصَّبر والملاينة ، وشيء من الحيلة ، والحنكة ، والختل .

فقد كان عليه السلام لطيف الحيلة فتوصل إلى بغيته بالرفق ، والسهولة .

وموسى بني إسرائيل عليه السلام في دعوته فرعون وقومه إلى الإيمان بالله وحده ، لاقى تعنتًا شديدًا من كافر عنيد ، حكمه نافذ في قومه ، بل نصّب نفسه ربًّا عليهم ، وفرض عليهم عبادته {يَاأَيُّهَا الْمَلأُ مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي فَأَوْقِدْ لِي يَاهَامَانُ عَلَى الطِّينِ فَاجْعَلْ لِي صَرْحًا لَعَلِّي أَطَّلِعُ إِلَى إِلَهِ مُوسَى وَإِنِّي لأَظُنُّهُ مِنَ الْكَاذِبِينَ} [ القصص / 38 ] . وكفر بمعجزات موسى إليه ، لم يعتبر بواحدة منها ، بل زادته إصرارًا ، وتعنتًا ، وطغيانًا .

شأنه خطير ، وشرّه مستطير ، فهذا النوع من البشر عنيد ، مكابر ، ذو نفوذ ، وسلطان واسِعَيْن ، لا يتردد ، ولا يتورّع عن فعل كلّ ما يمكِّنه من عدوه بكل الوسائل ، والطرق .

وقد واجه من يدعوه إلى دعوة تناقض كلّ مبادئه ، وتُسفِّه كلّ أمانيه ، وأحلامه ، فأخذ يتخبّط في أقواله ، وأفعاله {وَنَادَى فِرْعَوْنُ فِي قَوْمِهِ قَالَ يَا قَوْمِ أَلَيْسَ لِي مُلْكُ مِصْرَ وَهَذِهِ الأَنْهَارُ تَجْرِي مِنْ تَحْتِي أَفَلا تُبْصِرُونَ أَمْ أَنَا خَيْرٌ مِنْ هَذَا الَّذِي هُوَ مَهِينٌ وَلا يَكَادُ يُبِينُ فَلَوْلا أُلْقِيَ عَلَيْهِ أَسْوِرَةٌ مِنْ ذَهَبٍ أَوْ جَاءَ مَعَهُ الْمَلائِكَةُ مُقْتَرِنِينَ فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ} [ الزخرف / 51 - 54 ] .

إنّ طاغيةً هذا شأنه لن يكون سبيل دعوته إلى ما يخالف معتقده أمرًا سهلاً لبشر لولا عناية ، ومشيئة الله . فانتدب الله إليه موسى وأخاه هارون - عليهما السلام - {اذْهَبْ أَنْتَ وَأَخُوكَ بِآيَاتِي وَلا تَنِيَا فِي ذِكْرِي اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى فَقُولا لَهُ قَوْلا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} [ طه / 42 - 44 ] .

وخطّ لهما أسلوب دعوته ، قال تعالى : {هَلْ أتَاكَ حَدِيثُ مُوسَى إِذْ نَادَاهُ رَبُّهُ بِالْوَادِ الْمُقَدَّسِ طُوًى . اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى فَقُلْ هَلْ لَكَ إِلَى أَنْ تَزَكَّى وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى } [ النازعات / 15 - 19 ] .

قال النسفي :

بدأ مخاطبته بالاستفهام الَّذي معناه العرض .

كما يقول الرجل لضيفه : هل لك أن تنزل بنا ؟

وأردفه الكلام الرقيق ليستدعيه باللطف في القول ويستنزله بالمداراة من عتوِّه [21] .

ولقد بذل موسى وأخوه هارون - عليهما السلام - وسْعَيْهما في دعوة فرعون وقومه المشركين إلى الإيمان بالله وحده ، ولكن ذلك الجهد المضني ، وعدم التواني في الدعوة منهما لم يجديا نفعًا مع طاغية أعمى الهوى ، والشيطان ، وشهوة النفس بصره ، وبصيرته .

فتدخلت القدرة الإلهية في التخلّص منه بإغراقه في اليمّ {وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ فَأَتْبَعَهُمْ فِرْعَوْنُ وَجُنُودُهُ بَغْيًا وَعَدْوًا حَتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ ءَامَنْتُ أَنَّهُ لا إِلَهَ إِلا الَّذِي ءَامَنَتْ بِهِ بَنُو إِسْرَائِيلَ وَأَنَا مِنَ الْمُسْلِمِينَ آلآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِينَ فَالْيَوْمَ نُنَجِّيكَ بِبَدَنِكَ لِتَكُونَ لِمَنْ خَلْفَكَ ءَايَةً وَإِنَّ كَثِيرًا مِنَ النَّاسِ عَنْ ءَايَاتِنَا لَغَافِلُونَ} [ يونس / 90 - 92 ] .

فالمداراة بالملاينة من موسى وأخيه هارون - عليهما السلام - لفرعون وقومه المشركين هي من باب إقامة الحجّة عليهم {وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولا فَنَتَّبِعَ ءَايَاتِكَ مِنْ قَبْلِ أَنْ نَذِلَّ وَنَخْزَى} [ طه / 134 ] .

وقال تعالى : {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا} [ النساء / 165 ] .

فكان فرعون مدارئًا ، وموسى عليه السلام مداريًا . وكان موسى عليه السلام والمؤمنون معه محكومين ، وفرعون كان حاكمًا ، فاقتضت الحكمة أن يراعي المحكوم الحاكم المستبد اتقاء سطوته ، وجبروته للإبقاء على الداعي ، ودعوته لاستمرارهما مع الآخرين ، بلا إفراط ولا تفريط ، وإنما مداراة ، وحنكة حَتَّى إذا أقام عليهم الحجة تركهم ، وشأنهم يواجهون مصيرهم المحتوم ، وقد برأت ذمّة الداعية إن شاء الله .

ومحمّد بن عبد الله صلى الله عليه وسلم بذل في دعوته إلى توحيد الله جهده ، وطاقته بأساليب ، وطرق مختلفة يظهر عليها طابع الحكمة ، والرويَّة ، والشفقة ، والإحسان ، والصبر الجميل ، والموعظة بالتي هي أحسن .

فهو رسول الله إلى الثقلين ، بخلاف من سبقه من الرسل والأنبياء ، فقد كان كلّ نبي يبعث في قومه خاصة .

مما جعل مهمته صلى الله عليه وسلم من أشقّ المهام ، وأصعبها . إلاّ أنّ الله عز وجل أمدّه بعونه ، وتوفيقه ، وعصمه من الخطأ ، أو الزلل ، ورسم له طريق الدعوة فيما أنزل عليه من قرآن ، تكفَّل بحفظه عز وجل عن الزيادة ، والنقصان ، فكان معجزته الخالدة ، فيه البيان ، والإرشاد لطريق الدعوة والهداية .

قال تعالى : {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الأَمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ إِنَّ اللَّهَ يُحِبُّ الْمُتَوَكِّلِينَ} [ آل عمران / 159 ] .

ففي هذه الآية الكريمة أبرز صفات الداعية وأهمّها : أن يكون الداعية ليِّن الجانب مع القساة ، والمتعنّتين ، ممن تسوقهم قلّة درايتهم إلى استخدام ألفاظ نابية في مخاطبتهم إياه .

أو ممن تدفعهم العصبية إلى طلب أمر من الأمور من باب التّعنّت .

وأن يكون الداعية رقيق القلب يحسن معرفة الجوانب الإنسانية عند مخاطبيه ، فيراعي الفروق الفردية بينهم في الوعي والإدراك ، ومعرفة عواقب الأمور . فلو كان ممن يأخذ هذا بجريرة هذا ، ويحكم على هذا في صورة هذا لوقع في قلوبهم شيء من الكراهية له ، ولربما تردد الضعيف في إيصال مظلمته إليه خشية إغضابه ، وحنقه عليه ، فتضيع بذلك حقوقٌ لمستحقيها ، وتتفتح دروبٌ من الشرّ لمنتحليها .

وأن يعفو عمن أساء ، ويستغفر له إن كان ما وقع منه جهلاً ، أو قصورًا في التفكير .

فإنّ مثل هذه الأفعال الحسنة وغيرها مما يقرّب المدعو إلى الداعية . ثمَّ يصل أمر الداعية إلى ذروته في الفاعلية عندما يُشعر المدعوين بقدْرهم ، وقيمتهم الفكرية حين يشاورهم في الأمور الَّتِي لها مساس بدينهم ، ودنياهم .

حينئذٍ يترسخ الولاء من التابع للمتبوع ، ويستشعر الجميع أهميّة الرأي ، والمشورة ، فيتوحد بذلك المصير ، ويصبح مشتركًا .

وفي توجيه آخر ينهى الله نبيه محمّدًا صلى الله عليه وسلم من التعرض لآلهة المناوئين لدعوته ، والمجاهرين بتكذيبه {وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْوًا بِغَيْرِ عِلْمٍ كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ ثُمَّ إِلَى رَبِّهِمْ مَرْجِعُهُمْ فَيُنَبِّئُهُمْ بِمَا كَانُوا يَعْمَلُونَ} [ الأنعام / 108 ] .

فطالما أنهم لا يميزون بين الحق والباطل فيما يقولون ويفعلون ، ويخضعون لأهوائهم ، وشهواتهم في تحديد رغباتهم ، فعليكم أن تمسكوا عن ذكر آلهتهم بما يكرهون ، حَتَّى لا يدفعهم ذلك عصبية وجهلاً إلى سبّ الله جلّ وعلا عدوانًا وظلمًا .

قال ابن العربي :

هذا يدل على أنّ للمحقِّ أن يكفّ عن حقّ جائز يكون له إذا أدّى ذلك إلى ضرر يكون في الدين [22] .

ويشبه ذلك حضور مجالس السفهاء ، والتعقيب على تصرفاتهم ، والتشنيع عليهم ، ووعدهم ، ووعيدهم بما جاء في الشريعة من أحكام على مثل أفعالهم .

فإن أحد السفهاء قد يفلت لسانه بكلمات تنال من المشرِّع ، أو تنقص من قدر الإسلام أو المسلمين ، وربما تعرّض الداعية نفسه إلى السخرية ، والأذى المادي ، والمعنوي . فالكف عن التنديد بصنيعهم مباشرة بالقول أو الفعل نوع من المداراة ، والمسايرة اللتين تمتصان الكثير من غلوائهم ، حَتَّى إذا عادت إليهم عقولهم بالتفكير المجرد في عواقب الأمور ، استطاع حينئذٍ الموجهون توجيههم الوجهة الصحيحة .

ومحاولة توجيه النصيحة للفرد بعيدًا عن سماع الآخرين ومعرفتهم . فالنصيحة في الجماعة نوع من التوبيخ يأبى كثير من النّاس سماعه .

وقال تعالى : {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} [ النحل/125 ] .

فقوله تعالى : {وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} قال الزمخشري : بالطريقة الَّتِي هي أحسن طرق المجادلة من الرفق ، واللين من غير فظاظة ، ولا تعنيف [23] .

وقوله تعالى : {وَمَنْ أَحْسَنُ قَوْلا مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ . وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ . وَمَا يُلَقَّاهَا إِلا الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلا ذُو حَظٍّ عَظِيمٍ} [ فصلت / 33 - 35 ] .

في هذه الآيات توجيه حميد ، ومنهج دعوة قويم .

فإن الداعي لا يخلو من مناوئين لدعوته . وأولئك المناوئون يكون لهم أنصار مؤيِّدون لهم قد غفلوا عن معرفة حقائق الأمور ، وملابساتها . فهم يأتمرون بأوامر زعمائهم ، ويقضون بقضائهم . فإن أخذ الداعية بكل سيئة تصدر عنهم ، وأراد مقابلة السيئة بالسيئة أكفهرَّ وجه دعوته ، وزين الشيطان حينئذٍ للطرفين وسائل الانتقام ، والفتك بالآخر .

فيتضخم بذلك مجال الشرِّ ، ويتّسع ، ويضيق بالمقابل مجال الخير حَتَّى الاختناق .

ومحصّل هذا : خوف ، وتشرد ، وقتل ، وفرقة .

ومنهج الإسلام ، ومبادئه السامية : الإصلاح ، والوئام ، وإخراج النّاس من الظلمات إلى النور . وتحقيق ذلك يتطلب الصبر والأناة ، والموعظة الحسنة ، والصفح عن المسيء بجهالة . ومقابلتها بما أمكن من الإحسان ، حَتَّى إذا اجتمع الصفح والإحسان ، وبذل الاستطاعة فيه ، كانت حسنة مضاعفة بإزاء سيئة ، وهذه قضية قوله تعالى : {بِالَّتِي هِيَ أَحْسَنُ} والمداراة محثوث عليها ما لم تُؤد إلى ثلم دينٍ وإزراء بمروءة .

والحسنة والسيئة متفاوتتان في أنفسهما ، فخذ بالحسنة الَّتِي هي أحسن من أختها إذا اعترضتك حسنتان فادفع بها السيئة الَّتِي ترد عليك من بعض أعدائك . ومثال ذلك :

رجل أساء إليك إساءة ، فالحسنة أن تعفو عنه . والتي هي أحسن أن تحسن إليه مكان إساءته إليك .

مثل : أن يذمّك فتمدحه ، ويقتل ولدك فتفتدي ولده من يد عدوه . فإنّك إذا فعلت ذلك انقلب عدوك المشاق مثل الولي الحميم مصافاة لك .

وعن ابن عباس {بِالَّتِي هِيَ أَحْسَنُ} الصبر عند الغضب ، والحلم عند الجهل ، والعفو عند الإساءة [24] .

وقوله تعالى : {وَاصْبِرْ عَلَى مَا يَقُولُونَ وَاهْجُرْهُمْ هَجْرًا جَمِيلاً} [ المزمل / 9 ] . خطاب لنبينا صلى الله عليه وسلم أن يجانب الَّذِين ناوءوا دعوته من مشركي مكة وغيرها بقلبه ، وهواه ، ويخالفهم مع حسن المخالقة ، والمداراة ، والإغضاء ، وترك المكافأة [25] .

وفي توجيه عام للنّاس يقول الله تعالى في حقّ الوالدين : {وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلا كَرِيمًا . وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا} [ الإسراء / 23 - 24 ] .

فالإنسان في نموه يمر خلال حياته بمراحل مختلفة ، تبدأ بالضعف ، وتنتهي بالضعف . ففي المرحلة الأولى يتولى رعايته أبواه أو أحدهما . وفي المرحلة الأخيرة يتولى رعايته أبناؤه .

غير أن مرحلة الضعف الأولى يعقبها قوة وعنفوان .

ومرحلة الضعف الثانية تتطور إلى ضعف ، وضعف شديد يفقد معه الإنسان الكثير من نشاطه ، وحيويته فيكون فيها محتاجًا لمن يساعده على قضاء كثير من شئونه في الحياة ، فيبرز حينئذ دور الأبناء فيكون منهم البِرّ بوالديهما الَّذي يتمثل في طاعتهما في غير معصية الله ، ورعايتهما ، والصبر على ذلك . هنا يمكن للمداراة أن يكون لها دورٌ محوريٌّ في تلك العلاقة الظاهر في المجاملة ، والأثرة ، والتنازل ، والملاينة ، والرفق ، والملاطفة ، وحسن العشرة ، والمداخلة في الأمور بسهولة ، وبالرضى ، والقبول من الفاعل .

ومن لم يوفق إلى فعل ذلك مع أبويه أو أحدهما فهو من المحرومين الأشقياء . كما بيّن ذلك النبي صلى الله عليه وسلم في قوله : " رَغِمَ أَنْفُهُ ، ثُمَّ رَغِمَ أَنْفُهُ ، ثُمَّ رَغِمَ أَنْفُهُ ، قِيلَ : مَنْ يَا رَسُولَ اللَّهِ ؟ قَالَ : مَنْ أَدْرَكَ وَالِدَيْهِ عِنْدَ الْكِبَرِ ، أَحَدَهُمَا ، أَوْ كِلَيْهِمَا ، ثُمَّ لَمْ يَدْخُلِ الْجَنَّةَ " [26] .

وهكذا يمضي الشارع الحكيم في بيانه الرائع ، المحكَم آخذًا بأيدي المؤمنين إلى ما فيه صلاحهم في الدارين .

المبحث الثالث

ما ورد في السنّة ، وآثار الصحابة والتابعين عن المداراة وكيف فهموها ؟!

( 1 ) فيما يتعلّق بالاستقرار العائلي الَّذي ينشده كلّ عاقل وسويّ تبرز جوانب كثيرة من ( المداراة ) في حياة الرعيل الأَوَّل من سلفنا الصالح ، تشكل في مجموعها منهجًا قويمًا للمهتدين . قالت عائشة أم المؤمنين - رضي الله عنها - : كَانَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَشْرَبُ عَسَلاً عِنْدَ زَيْنَبَ بِنْتِ جَحْشٍ ، وَيَمْكُثُ عِنْدَهَا ، فَوَاطَيْتُ أَنَا وَحَفْصَةُ عَلَى أَيَّتُنَا دَخَلَ عَلَيْهَا فَلْتَقُلْ لَهُ : أَكَلْتَ مَغَافِيرَ [27] ؟ ، إِنِّي أَجِدُ مِنْكَ رِيحَ مَغَافِيرَ .

قَالَ : " لا ، وَلَكِنِّي كُنْتُ أَشْرَبُ عَسَلاً عِنْدَ زَيْنَبَ بِنْتِ جَحْشٍ ، فَلَنْ أَعُودَ لَهُ ، وَقَدْ حَلَفْتُ لا تُخْبِرِي بِذَلِكَ أَحَدًا " [28] .

وهناك رواية أخرى للحدث تقول بأنه صلى الله عليه وسلم حرّم على نفسه جاريته مارية إرضاءً لحفصة عندما اختلى بها في ليلتها وفي غرفتها [29] .

هذا الفعل من النبي صلى الله عليه وسلم كان اجتهادًا منه ، حَتَّى أن ربّه جلّ وعلا عاتبه في ذلك في قوله تعالى : {يَاأَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاةَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ} [ التحريم / 1 ] .

والرسول صلى الله عليه وسلم من منطلق بشريته ، وإنسانيته السوية يقع له مع أهل بيته من الخلافات ، والمنازعات ما يمكن أن يقع بين أي ربّ أسرة مع أسرته .

وربما نغّص عليه ذلك النزاع ، وأغضبه ، ودفعه إلى اعتزال نسائه كلهن مدّة شهر من الزمان [30] .

ولكنّه في كلّ الأحوال يبقى ذلك الإنسان الكريم ، ذا الخلق العظيم . فلا يظلم ، ولا يجور ، ولا يقول إلا الحق .

وكان صلى الله عليه وسلم يحرص على إرضاء أزواجه وفق مفهوم ما شُرِع لهن على أزواجهن من حقوق ، يأتي في مقدمتها حسن المعاشرة . بالتلطف إليهن ، والعدل والمساواة بينهن ، وتجنب ما يكدر عليهن صفو حياتهن .

وذلك ليشرِّع للنّاس ما يتَّبعونه من آداب ، وأخلاق فيما بينهم . فتحريمه العسل كان لإرضاء من أثّر في نفسها تأخره عند جارتها وقتًا أطول مما يمكثه عند الأخريات . وحلْفه عليها ألاّ تخبر أحدًا كان مراعاة لشعور زوجاته الأخريات اللاتي لم يطَّلعن على الخبر أساسًا .

فإذا نظرنا إلى نوع الفعل الَّذي وقع منه صلى الله عليه وسلم وجدناه فعلاً لا تدخله شبهة التحريم ، ولا حَتَّى الكراهة ، فدلّ على أنه كان تنازلاً منه عن شهوة نفس في لذّة طعام يفضّله ، وآثر عليه مرضاة أزواجه ، ووئام أسرته .

ثمَّ إن قول الرجل : هذا حرامٌ عليَّ . لا يُحرم شيئًا ، ويكون يمينًا توجب الكفّارة عند بعضهم . وهذا يؤيده قول الله تعالى بعد ذلك : {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ وَاللَّهُ مَوْلاكُمْ وَهُوَ الْعَلِيمُ الْحَكِيمُ} [ التحريم / 2 ] .

وهذا النوع من المداراة يقع من الحكيم من النّاس ، عند معاملته من هم دونه في المسئولية والقدرة على تحمّل أعباء الحياة ، كالزوجات ، والأبناء .

( 2 ) وعن العلاقة بين الرَّجل والمرأة وخاصة الزوجان ، نجد من السنّة النبوية ما يرشد ، ويُعين على تفهم طبيعتها ، ويحقّق لها قدرًا كبيرًا من الوئام .

ذلك أنّ نوعًا من المداراة يجب أن يتسلّح به أحد الطرفين مع الآخر .

قال الرسول صلى الله عليه وسلم : " الْمَرْأَةُ كَالضِّلَعِ إِنْ أَقَمْتَهَا كَسَرْتَهَا، وَإِنِ اسْتَمْتَعْتَ بِهَا اسْتَمْتَعْتَ بِهَا وَفِيهَا عِوَجٌ " [31] .

قال ابن حجر :

وفي الحديث الندب إلى المداراة لاستمالة النفوس وتألف القلوب . وفيه سياسة النساء بأخذ العفو منهن ، والصبر على عوجهن ، وإن من رام تقويمهن فاته الانتفاع بهن . . . مع أنه لا غنى للإنسان عن امرأة يسكن إليها ، ويستعين بها على معاشه . فكأنه قال : الاستمتاع بها لا يتم إلاّ بالصبر عليها [32] .

( 3 ) وفي بعض المواطن قد يضطر المسلم فيها إلى إخفاء الحقيقة من باب ( المداراة ) ، بمجاوزة الصدق طلبًا للسلامة ، ودفعًا للضرر عن نفسه ، أو أُمَّتِهُ ، أو الابقاء على وئام أسرته .

وقد يُعدُّ ذلك كذبًا ، ولكن الشارع رخص فيه على سبيل التورية والتعريض في ثلاثة مواطن :

الحرب ، وحديث الرجل لامرأته ، والإصلاح بين النّاس [33] ، وبيان ذلك كما يلي :

أ - القائد في الحرب يوهم سامعه أنه ينوي التوجه إلى الشمال بينما يتّجه إلى الجنوب ، حَتَّى يربك عدوه ، ويضيِّع عليه فرصة الاستعداد للمواجهة ، فيفاجأ بالهجوم ، فتضعف عنده الروح المعنوية ، فيمنى بالهزيمة ، وقد سمّى النبي صلى الله عليه وسلم الحرب خَدْعة [34] . قيل : معناها : الأمر باستعمال الحيلة مهما أمكن ولو مرّة ، وإلاّ فقاتل .

وقيل : معناها : الحرب الجيدة لصاحبها الكاملة في مقصودها إنما هي المخادعة لا المواجهة ، وذلك لخطر المواجهة وحصول الظفر مع المخادعة بغير خطر [35] .

قال ابن العربي : الكذب في الحرب من المستثنى الجائز بالنص رفقًا بالمسلمين لحاجتهم إليه ، وليس للعقل فيه مجال ، ولو كان تحريم الكذب بالعقل ما انقلب حلالاً [36] .

ب - والأسير من المسلمين عند الأعداء سيستنطقونه بطرق شتى : أخبار قومه ، وعددهم ، وعدّتهم ، وخططهم ، وتوجهاتهم . فإن ذهب يخبرهم بالحقيقة هلك ، وأهلك قومه ، بل عليه مداراتهم بالختل ، والحيلة ، وقلب الحقائق ، وإن تعرض للأذى تحمّل ذلك .

ج- والمرأة الَّتِي لا ترضى إلا بالزيادة ، ولا تقنع بما عندها والتي يتقنعها الشك في تصرفات زوجها وتعصف بها الغيرة ينعكس ذلك على تصرفاتها في بيتها مع زوجها ، وعيالها : ضجر ، وانفعال يؤديان في الغالب إلى تقصير في الواجبات الزوجية ، فتنشأ بسبب ذلك الخلافات ، وتتكدر النفوس . مما يهدد دعائم الأسرة بالانهيار ، والفُرقة .

فدور الرجل في مثل هذه الحالة وغيرها يتمثل في مداراتها ، واستمالتها بالحديث الَّلين ، والوعود الواسعة ، واللطف معها ، والإحسان إليها ، حَتَّى إذا سكنت نفسها ، واطمأنت عادت إلى إحسانها له ، مبتهجة ، راضية ، ووجد هو في قربها السكينة ، والمودة .

وجاء في الحديث : " أَلا إِنَّ الْمَرْأَةَ خُلِقَتْ مِنْ ضِلْعٍ ، وَإِنَّكَ إِنْ أردت إِقَامَةَ الضِّلْعِ كسرْتها . فَدَارِهَا تَعِشْ بِهَا " [37] . وكسرها طلاقها .

فوصف المرأة بالضِلع بجامع الاعوجاج فيهما . ففي الضِلع حقيقة ، وفي المرأة مجاز . ووصف للضِلع في خِلْقَتِه ، ووصف للمرأة في خُلُقِها .

قال ابن العربي : والغالب من النساء قلّة الرضى ، والصبر ، فهن يَنْشُزْنَ على الرجال كثيرًا ، ويكفرن العشير ، فلذلك سمى رسول الله صلى الله عليه وسلم المنتزعات أنفسهن من النكاح منافقات [38] .

د - الإصلاح بين النّاس نوع من التعاون على البر والتقوى بين المسلمين ، فإذا نزغ الشيطان بين مسلمَيْن ، وأدى ذلك إلى نزاع بينهما ، وخصومة تجر إلى هجر ، وقطيعة ، ثمَّ سعى طرف ثالث بينهما بالصلح ، واختلق لذلك كلامًا حسنًا على لسان أحدهما يقوله في الآخر ، يثني عليه ، ويتمنى زوال أسباب الخلاف بينهما .

فإنّ من شأن ذلك أن يزيل ما علق في نفس كلّ منهما نحو الآخر من كراهية ، ويجعله يعيد النظر في موقفه من الآخر ، فإذا التقيا تعاتبا ، وإذا تعاتبا تصافيا . وقد صحّ عن النبي صلى الله عليه وسلم قوله : " لَيْسَ الْكَاذِبُ الَّذِي يُصْلِحُ بَيْنَ النَّاسِ ، ويَقُولُ خَيْرًا ، وَيَنْمِي خَيْرًا " [39] .

( 4 ) وفي مشهد آخر يستحوذ على اهتمام المسلم في علاقته مع الآخرين ، وما يجب عليه من حقّ الضيافة والتكريم ، وفق شريعته السمحة ، تبرز بعض صور ( المداراة ) من مجاملة ، ولين جانب ، واستمالة للقلوب لكسب ودّها .

قالت عائشة - رضي الله عنها - إنَّ رَجُلاً اسْتَأْذَنَ عَلَى النَّبِيِّ صلى الله عليه وسلم ، فَلَمَّا رَآهُ قَالَ : " بِئْسَ أَخُو الْعَشِيرَةِ وَبِئْسَ ابْنُ الْعَشِيرَةِ " .

فَلَمَّا جَلَسَ تَطَلَّقَ النَّبِيُّ صلى الله عليه وسلم فِي وَجْهِهِ وَانْبَسَطَ إِلَيْهِ .

فَلَمَّا انْطَلَقَ الرَّجُلُ قَالَتْ لَهُ عَائِشَةُ :

يَا رَسُولَ اللَّهِ حِينَ رَأَيْتَ الرَّجُلَ قُلْتَ لَهُ كَذَا وَكَذَا ، ثُمَّ تَطَلَّقْتَ فِي وَجْهِهِ ، وَانْبَسَطْتَ له ؟!!

فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم : " يَا عَائِشَةُ مَتَى عَهِدْتِنِي فاحشًا ؟ إِنَّ شَرَّ النَّاسِ عِنْدَ اللَّهِ مَنْزِلَةً يَوْمَ الْقِيَامَةِ مَنْ تَرَكَهُ النَّاسُ اتِّقَاءَ فحشه " [40] ،

قال ابن حجر : وهو عند الحارث بن أبي أسامة من حديث صفوان بن عسّال نحو حديث عائشة ، وفيه : فقال النبي صلى الله عليه وسلم : " إنّه منافق أداريه عن نفاقه، وأخشى أن يُفسد عليَّ غيره " [41] .

أوضحت رواية ابن عسّال المعنى الَّذي من أجله قال الرسول صلى الله عليه وسلم ما قال للرجل ، ثمَّ الَّذي فعله معه بعد رؤيته من تطلق وجهه ، وانبساطٍ له .

فقد عَلِم عن طريق الوحي حقيقته ، وكان يعلم صلى الله عليه وسلم أنّ له أتباعًا يطيعونه ويُصْغُون لحديثه .

فلو أغلظ له النبي صلى الله عليه وسلم ، أو صدَّه عن لقائه ، لأوغر صدور أتباعه عليه ، وحملهم على العصيان والكفر . ودور الرسول صلى الله عليه وسلم يرتكز على دعوة النّاس بالتي هي أحسن . وقد قال الله في حقّه : {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الأَمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ إِنَّ اللَّهَ يُحِبُّ الْمُتَوَكِّلِينَ} [ آل عمران / 159 ] .

فالحديث - كما قال ابن حجر - أَصل في المداراة [42] .

وهو كذلك ، فالداعية عليه أن يتحلى بأنواع الصبر ، ويداري في دعوته أصناف النّاس ، بلطيف الكلام ، وحسن التصرف .

قال الخطابي : يجمع هذا الحديث عِلْمًا ، وأدبًا ، وليس قول رسول الله صلى الله عليه وسلم في أمته بالأمور الَّتِي يَسِمُهم بها ، ويضيفها إليهم من المكروه غِيبةً وإثمًا ، كما يكون ذلك من بعضهم في بعض . بل الواجب عليه أن يبيِّن ذلك ، ويفصح به ، ويعرِّف النّاس أمره ، فإن ذلك من باب النصيحة ، والشفقة على الأمّة . ولكنَّه لِمَا جُبِلَ عليه من الكرم ، وأُعْطِيَهُ من حسن الخلق ، أظهر له من البشاشة ولم يَجْبَهَهُ بالمكروه ، لتقتدي به أمّته في اتقاء شر من هذا سبيله ، وفي مداراته ليسلموا من شرِّه ، وغائلته [43] .

وقال القاضي عياض :

وأما إلانة القول له بعد أن دخل فعلى سبيل التألُّفِ له ولأمثاله على الإسلام [44] .

( 5 ) وفي إطار المصلحة العامة يستشعر المخلصون شعورًا قويًا بالمسئولية تجاه أمّتهم ، وما يعنيها من الإخلاص والأمانة . يدفعهم إلى ذلك إيمان بالله واليوم الآخر . فيساير أحدهم عدوّه - وهو منه على حذر - ليحقق لأمّته ما يحفظ عليها أمْنها ، وسلامتها ، وكرامتها ، دون المساس بأصل المعتقد وجوهره . ظهر شيء من هذا في وثيقة صلح الحديبية الَّتِي كُتبت بين رسول الله صلى الله عليه وسلم وبين مشركي مكّة ، حين رفض مندوبهم سهيل بن عمرو أن يُكتب : بسم الله الرحمن الرحيم ، وطلب أن يكتب بدلها باسمك اللهم ، ووافقه الرسول صلى الله عليه وسلم على ما طلب .

واعترض سهيل على الكاتب قوله : (( هذا ما قاضى عليه محمد رسول الله قائلاً : والله لو كنّا نعلم أنّك رسول الله ما صددناك عن البيت . ولكن اكتب : محمد بن عبد الله . فوافقه الرسول صلى الله عليه وسلم على طلبه .

وطلب سهيل أن يُنَصَّ في الوثيقة على ما يلي :

لا يأتيك منّا رجل - وإن كان على دينك - إلاّ رددته إلينا . فوافقه الرسول صلى الله عليه وسلم على طلبه [45] .

قال الخطابي :

في ذلك باب من العلم فيما يجب من استعمال الرفق في الأمور ، ومداراة النّاس فيما لا يلحق دين المسلم به ضرر ، ولا يبطل معه لله سبحانه حقّ .

وذلك أن معنى : باسمك اللهم ، هو معنى : باسم الله الرحمن الرحيم ، وإن كان فيها زيادة ثناء .

وكذلك المعنى في تركه أن يكتب : محمد رسول الله واقتصاره على أن يكتب : محمد بن عبدالله .

لأنّ انتسابه إلى أبيه عبد الله لا ينفي نبوته ، ولا يسقط رسالته .

وفي إجابته صلى الله عليه وسلم إياهم إلى أن يرد إلى الكفار من جاءه منهم مسلمًا ، دليل على جواز أن يقرَّ الإمام - فيما يصالح عليه العدو - ببعض ما فيه الضَّيم على أهل الدين ، إذا كان يرجو لذلك فيما يستقبله عاقبة حميدة ، سيما إذا وافق ذلك زمان ضعف المسلمين عن مقاومة الكفار ، وخوفهم الغلبة منهم [46] .

( 6 ) وإِذا تَعرَّض المؤمن إلى ما يهدد وجوده على الأرض بسبب معتقده ، ووقع في قبضة عدوّه الَّذي ساومه بين الكفر أو الاستئصال - وهو قادر - فإِنَّ ( المداراة ) من المؤمن لمثل هذا الطاغية ، في مثل هذا الموقف لا تطعن في صحّة إيمانه . . . ذكر أبو عبيدة بن محمّد بن عمَّار بن ياسر قال :

أخذ المشركون عمّار بن ياسر ، فلم يَدَعُوه حَتَّى سبَّ رسول الله صلى الله عليه وسلم ، وذَكَرَ آلهتهم بخير ، ثمَّ تركوه .

فلما أتى النبي صلى الله عليه وسلم قال : " ما وراءك ؟ " قال : شَرٌّ يا رسول الله ، والله ما تُرِكْتُ حَتَّى نِلْتُ منك ، وذكرتُ آلهتهم بخير .

قال : " فكيف تجد قلبك ؟ " .

قال : أجده مطمئنًا بالإيمان .

قال : " فإن عادوا فعُدْ " [47] .

وشروط الإكراه أربعة :

1 - أن يكون فاعله قادرًا على إيقاع ما يهدد به ، والمأمور عاجزًا عن الدفع ولو بالفرار .

2 - أن يغلب على ظنّه أنه إذا امتنع أوقع به ذلك .

3 - أن يكون ما هدّده به فوريًا .

4 - أن لا يظهر من المأمور ما يدل على اختياره ، كمن أكره على الزنا فأولج ، وأمكنه أن ينزع ويقول : أنزلت ، فيتمادى حَتَّى ينزل .

ولا فرق بين الإكراه على القول والفعل عند الجمهور ويُسْتَثْنَى من الفعل ما هو محرم على التأبيد كقتل النفس بغير حقّ [48] .

ولعل ذلك يندرج تحت قوله تعالى : {لا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنَ اللَّهِ فِي شَيْءٍ إِلا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ وَإِلَى اللَّهِ الْمَصِيرُ} [ آل عمران / 28 ] .

قال النسفي :

لا يوالي المسلم الكافر . والمحبة في الله والبغض في الله باب عظيم في الإيمان .

{إِلا أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً} إلاّ أن تخافوا من جهتهم أمرًا يجب اتقاؤه ، أي : إلاّ أن يكون للكافر عليك سلطان فتخافه على نفسك ، ومالك فحينئذٍ يجوز لك إظهار الموالاة ، وإبطان المعاداة [49] .

وروى الطبري عن ابن عبّاس قوله :

نهى الله سبحانه المؤمنين أن يلاطفوا الكفّار أو يتّخذوهم وليجة من دون المؤمنين ، إلاّ أن يكون الكفّار عليهم ظاهرين ، فيظهرون لهم اللطف ، ويخالفونهم في الدين [50] .

( 7 ) وفيما يتعلّق ببعض أمور العبادة الَّتِي دارى الشارع فيها أحوال أصحابها لتأليف قلوبهم ، ما رواه أبو سعيد الخدري قال :

جَاءَتِ امْرَأَةٌ إِلَى النَّبِيِّ صلى الله عليه وسلم وَنَحْنُ عِنْدَهُ فَقَالَتْ : يَا رَسُولَ اللَّهِ إِنَّ زَوْجِي صَفْوَانَ بْنَ الْمُعَطَّلِ يَضْرِبُنِي إِذَا صَلَّيْتُ ، وَيُفَطِّرُنِي إِذَا صُمْتُ ، وَلا يُصَلِّي صَلاةَ الْفَجْرِ حَتَّى تَطْلُعَ الشَّمْسُ .

وَصَفْوَانُ عِنْدَهُ . فَسَأَلَهُ عَمَّا قَالَتْ . فَقَالَ : يَا رَسُولَ اللَّهِ أَمَّا قَوْلُهَا يَضْرِبُنِي إِذَا صَلَّيْتُ ، فَإِنَّهَا تَقْرَأُ بِسُورَتَيْنِ ، وَقَدْ نَهَيْتُهَا .

فَقَالَ رسول الله صلى الله عليه وسلم : " لَوْ كَانَتْ سُورَةً وَاحِدَةً لَكَفَتِ النَّاسَ " .

وَأَمَّا قَوْلُهَا يُفَطِّرُنِي ، فَإِنَّهَا تَنْطَلِقُ فَتَصُومُ ، وَأَنَا رَجُلٌ شَابٌّ فَلا أَصْبِرُ .

فَقَالَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَوْمَئِذٍ : " لا تَصُومُ امْرَأَةٌ إِلا بِإِذْنِ زَوْجِهَا " .

وَأَمَّا قَوْلُهَا إِنِّي لا أُصَلِّي حَتَّى تَطْلُعَ الشَّمْسُ ، فَإِنَّا أَهْلُ بَيْتٍ قَدْ عُرِفَ لَنَا ذَاكَ ، لا نَكَادُ نَسْتَيْقِظُ حَتَّى تَطْلُعَ الشَّمْسُ .

قَالَ صلى الله عليه وسلم : " فَإِذَا اسْتَيْقَظْتَ فَصَلِّ " [51] .

معروف أنّ لكلّ صلاة وقتين : وقتًا تبدأ فيه لا تصح قبله . ووقتًا تنتهي فيه لا تجوز بعده إلاّ بعذر ، وتكون قضاءً .

فالذي ينام عن صلاة الفجر حَتَّى تطلع الشمس قد فاته وقتها الأصلي ، فإن كان فعله هذا بدون تفريط منه ، وأمرًا طارئًا ، وله عذر ، كفَّر عن فعلته بأدئها حين يستيقظ مباشرة . لقوله صلى الله عليه وسلم : " إِذَا رَقَدَ أَحَدُكُمْ عَنِ الصَّلاةِ أَوْ غَفَلَ عَنْهَا فَلْيُصَلِّهَا إِذَا ذَكَرَهَا ، فَإِنَّ اللَّهَ يَقُولُ : أَقِمِ الصَّلاةَ لِذِكْرَى " [52] .

وحجّة صفوان في تأخيره لصلاة الفجر حَتَّى تطلع الشمس أنها عادة اعتادها هو وقومه ، مما يدل على أن أمر تأخير صلاة الفجر قد تكرّر منه وربما ظنّ وأهل بيته أَنَّهم مرغمون بحكم العادة على فعل ذلك .

يقول الخطابي :

وقوله صلى الله عليه وسلم : " فإذا استيقظت فَصَلِّ " ثمَّ تَرْكُه التعنيف له في ذلك ، أمر عجيب من لطف الله سبحانه بعباده ، ومن لطف نبيّه ، ورفقه بأمّته .

ويشبه أن يكون ذلك منه على معنى مَلَكَة الطبع ، واستيلاء العادة ، فصار كالشيء المعجوز عنه . وكان صاحبه في ذلك بمنزلة من يُغمى عليه ، فعُذر فيه ، ولم يُؤَنب عليه .

ويحتمل أن يكون ذلك إنما كان يصيبه في بعض الأوقات دون بعض ، وذلك إذا لم يكن بحضرته من يوقظه ، ويبعثه من المنام ، فيتمادى به النوم حَتَّى تطلع الشمس دون أن يكون ذلك منه في عامة الأوقات . فإنّه قد يبعد أن يبقى الإنسان على هذا في دائم الأوقات وليس بحضرته أحد يُصلح هذا القدر من شأنه ، ولا يراعي مثل هذا من حاله .

ولا يجوز أن يُظن به الامتناع من الصلاة في وقتها . ذلك مع زوال العذر بوقوع التنبيه ، والإيقاظ ممن يحضره ، ويشاهده [53] .

وإذا نظرنا إلى المسألة من منظور المداراة فإنّا نصنّفها في دائرة الملاينة ، والرفق ، والمسايرة من العالم للمتعلّم . لإعادة النظر فيما يأتي به المتعلّم من أمور في العبادة تخالف قواعدها ، جهلاً من الفاعل أو تقصيرًا . وحرصًا من العالم على تعليمه إياها ونصحه بالتي هي أحسن ، متدرجًا معه من صغار المسائل إلى كبارها حتَّى لا ينفر .

وهذا الموقف يشبه - مع الفارق - الَّذي اعتاد على فعل محرّم كشرب الخمر مثلاً . فليس من حسن التوجيه الطلب منه الكفّ عن ذلك في التوِّ واللَّحظة ، ولكن بالتدرج ، والمتابعة ، والنصيحة ، والتذكير بعواقب الأمور .

ونجد بحمد الله في كتاب الله العزيز ما يؤكد صحّة هذا النهج في الإصلاح والتربية .

قال عمر : اللَّهُمَّ بَيِّنْ لَنَا فِي الْخَمْرِ بَيَانًا شَافِيًا ، فَنَزَلَتِ آية الْبَقَرَةِ : {يَسْأَلُونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ} آية / 219 ، فَدُعِيَ عُمَرُ فَقُرِئَتْ عَلَيْهِ . فَقَالَ : اللَّهُمَّ بَيِّنْ لَنَا فِي الْخَمْرِ بَيَانًا شَافِيًا . فَنَزَلَتِ الآية الَّتِي فِي النِّسَاءِ : {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى} آية / 43 .

فَكَانَ مُنَادِي رَسُولِ اللهِ صلى الله عليه وسلم إِذَا أَقَامَ الصَّلاةَ ينادي : لا يَقْرَبَنَّ الصَّلاةَ سَكْرَانُ . فَدُعِيَ عُمَرُ فَقُرِئَتْ عَلَيْهِ . فقَالَ : اللَّهُمَّ بَيِّنَ لَنَا فِي الْخَمْرِ بَيَانًا شَافِيًا ، فَنَزَلَتِ هذه الآية : {إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ . . .} [ المائدة / 90 ] ، فَدُعِيَ عُمَرُ فَقُرِئَتْ عَلَيْهِ فلمّا بلغ {فَهَلْ أَنْتُمْ مُنْتَهُونَ} قال عمر : انْتَهَيْنَا انْتَهَيْنَا [54] .

فعادة شرب الخمر كانت متأصلة في مجتمع مكة وغيره بين العرب حينذاك ، وعنوان كرم ، ودليل إكرام بينهم .

وللخمر تأثير على عقل الإنسان ، يفقده التمييز بين الأمور ، ويدفعه للخلط فيما يأتي من أفعال ، وأقوال لها مساس بالمروءة .

وأمور العبادة الَّتِي نادى بها الإسلام بعد ذلك لا تصحّ من أحد إلاّ وفق قواعد محددة ، بأركان ، وشروط ، وواجبات ، تنضبط بانضباط فاعلها ، إذا كان سويًا ، عاقلاً ، مدركًا .

والعقل في ذلك كلّه هو المحور الأساسي الَّذي تدور عليه قابلية التكاليف الشرعية ، وهو مناطها .

فإذا كان متوقّدًا ، يقظًا استطاع التفريق بين الحلال والحرام ، أو انقاد - برضى وقبول - لمن يرشده إلى ذلك ، ومن الآفات الَّتِي لها تأثير سلبي مباشر على العقل البشري : الخمر . أو كلّ ما خامر العقل ، وستره .

فكيف عالج الشارع الحكيم أمر استئصال عادة شرب الخمر بين المسلمين؟

لقد اتّبع أسلوب التدرج في ذلك ، فبدأ بتذكيرهم بأن إثمها أكبر من نفعها .

ثمَّ وصفها بأنها رجس من عمل الشيطان .

وأخيرًا قال : {إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ} [ المائدة / 91 ] .

قال الفاروق بعد سماعها : انتهينا ، انتهينا . وقد قال قبل : (( اللهم بيِّن لنا في الخمر بيانًا شافيًا )) [55] .

وفي موقف آخر من مواقف الشارع الحكيم ما يوافق أسلوب الدعوة بالتي هي أحسن ، بالرفق ، واللين ، مع المؤلفة قلوبهم ، مارواه النسائي وغيره عن حكيم بن حزام قال : (( بايعت رسول الله صلى الله عليه وسلم على أن لا أَخِرَّ إلاَّ قائمًا )) [56] .

قيل : معناه : أن لا يكون سجوده في الصلاة إلاّ خرورًا من قيامه . أي : لا يركع ؟!! .

والركوع في الصلاة من أركانها !؟ .

وسقوط شيء من الأركان في الصلاة يبطلها !؟ .

والصلاة الباطلة لا تجزيء صاحبها !!؟ .

إنّ معالجة الداعية الحكيم أمر المؤلفة قلوبهم تغلب عليه الدراية ، وبعد النظر ، والصبر ، والروية .

فإنّ الإيمان بعد الكفر مباشرة لا يسلم صاحبه من التردد بين المضي والإحجام ، والشك واليقين .

والكافر مادي الأفكار ، يأخذ بحساب الربح والخسارة عند كل ما يخصه من أمور الحياة ، فيقدم هذا ، ويؤخر هذا ، فإذا ما وعد بما لم يره من ثواب أو عقاب في عالم الغيب - إن هو أحسن أو أساء - أخذ الأمر مأخذ الاحتمال ، فهو بين المتطلع إلى الفوز والنجاح ، والنادم على ضياع فرصة اللذات ، والشهوات .

ولكن يبقى عامل الخوف في نفسه من المجهول . ويرى ما يتقلّب فيه الإنسان من صحّة وعافية ، ثمَّ ما يعقب ذلك من موت ، وفناء ، حقيقة لا مراء فيها .

فالخوف غريزة في المخلوق تدفعه أو تمنعه من فعل ما يريد أو التصرف حيال ما يشعر خطره على نفسه أو ماله أو أهله .

فمن استطاع من الدعاة أن يستغل آثار هذه الغريزة عند المسيء أو المنحرف ، أو الضّال . ويوقظ في أنفسهم الشعور بخطورة أفعالهم ، ومغبَّة أعمالهم ، ثمَّ يبيِّن لهم محاسن الدين ، وما وعد به أتباعه المهتدين . فإنّ النجاح حليفه إن شاء الله .

فالذي اشترط عند بيعته ألاَّ يخرَّ إلاّ قائمًا ، علم الرسول صلى الله عليه وسلم من لسان حاله أنه بعد أن يدخل في الإسلام ، ويتعلّم من أمور الدين ما يفتح الله به عليه فسيعلم أن الركوع ركن في الصلاة ، وأن تركه متعمدًا أو ناسيًا يبطلها ، وأن الصلاة الباطلة لا تفيد صاحبها ، وهي عامود الدين .

وهذا الموقف يشبه موقف وفد ثقيف عندما اشترطوا على رسول الله صلى الله عليه وسلم أن لا صدقة عليهم ولا جهاد ، وأن رسول الله صلى الله عليه وسلم قال : " سيصَّدقون ، ويجاهدون إذا أسلموا " [57] .

وقد يجد الداعية نفسه أمام موقف يرتكب فيه أحدهم معصية ، لا يقدر على دفعها في حينها لتعطل لغة الحوار بين الطرفين ، فالآثم في حالة من اللاوعي لا تجعله يدرك حقيقة ما يقول ، ولا يقدر أن يميّز بين إنسان وآخر في المعاملة . لتأثر عقله بما تعاطاه من مسكر أو مخدر .

والداعية في حالة أدرك معها حقيقة صاحبه ، فتراجع في نفسه عن صياغة ألفاظ النصيحة ، أو التنديد بما يراه ، فترك المكان ، تجنبًا لأي نوع من المهاترات أو المناوشات ليحفظ قدره ، وهيبته ، ويتجنب الحماقة في الفعل أو القول .

قال عليّ بن أبي طالب رضي الله عنه:

كَانَتْ لِي شَارِفٌ [58] مِنْ نَصِيبِي مِنَ الْمَغْنَمِ يَوْمَ بَدْرٍ ، وَكَانَ النَّبِيُّ صلى الله عليه وسلم أَعْطَانِي شَارِفًا مِنَ الْخُمُسِ . فَلَمَّا أَرَدْتُ أَنْ أَبْتَنِيَ بِفَاطِمَةَ بِنْتِ رَسُولِ اللَّهِ صلى الله عليه وسلم وَاعَدْتُ رَجُلاً صَوَّاغًا مِنْ بَنِي قَيْنُقَاعَ أَنْ يَرْتَحِلَ مَعِيَ فَنَأْتِيَ بِإِذْخِرٍ أَرَدْتُ أَنْ أَبِيعَهُ الصَّوَّاغِينَ ، وَأَسْتَعِينَ بِهِ فِي وَلِيمَةِ عُرْسِي .

فَبَيْنَا أَنَا أَجْمَعُ لِشَارِفَيَّ مَتَاعًا مِنَ الأَقْتَابِ [59] ، وَالْغَرَائِرِ [60] ، وَالْحِبَالِ ، وَشَارِفَيَّ مُنَاخَتَانِ إِلَى جَنْبِ حُجْرَةِ رَجُلٍ مِنَ الأَنْصَارِ . أقبلت فَإِذَا أنا بشَارِفَيَّ قَدِ أُجِبَّتْ أَسْنِمَتُهُمَا ، وَبُقِرَتْ خَوَاصِرُهُمَا ، وَأُخِذَ مِنْ أَكْبَادِهِمَا . فَلَمْ أَمْلِكْ عَيْنَيَّ حِينَ رَأَيْتُ ذَلِكَ الْمَنْظَرَ ، وقُلْتُ : مَنْ فَعَلَ هَذَا ؟

فَقَالُوا : فَعَلَه حَمْزَةُ بْنُ عَبْدِ الْمُطَّلِبِ . وَهُوَ فِي الْبَيْتِ فِي شَرْبٍ [61] مِنَ الأَنْصَارِ . غنّت قينة فقالت في غنائها :

أَلا يا حَمزُ للشُرُفِ النِّواء [62]

وهُنَّ مُعَقَّلاتٍ بالفِنَاء

ضَعِ السِّكِّينَ في الّلبَّاتِ منها

فضرِّجْهُنَّ حمزةُ بالدِّماءِ

وأَطْعِم مِن شَرائِحِهَا كَبابًا

مُلَهْوَجَةً على وَهَجِ الصِّلاءِ

فأَنتَ أبا عُمارة المرَجَّى

لِكَشْفِ الضُّرِّ عَنَّا والبَلاءِ [63]

فوثب إلى السيف فاجْتَبَّ أسنمتهما ، وبقر خواصرهما ، وأخذ من أكبادهما .

قال عليّ : فَانْطَلَقْتُ حَتَّى أَدْخُلَ عَلَى النَّبِيِّ صلى الله عليه وسلم وَعِنْدَهُ زَيْدُ بْنُ حَارِثَةَ .

قال : فَعَرَفَ النَّبِيُّ صلى الله عليه وسلم الَّذي أتيت له ، فقال : " مَا لَكَ ؟! " .

فَقُلْتُ : يَا رَسُولَ اللَّهِ مَا رَأَيْتُ كَالْيَوْمِ قَطُّ . عَدَا حَمْزَةُ عَلَى نَاقَتَيَّ فَأَجتبَّ أَسْنِمَتَهُمَا ، وَبَقَرَ خَوَاصِرَهُمَا ، وَهَا هُوَ ذَا فِي بَيْتٍ مَعَهُ شَرْبٌ .

فَدَعَا رسول الله صلى الله عليه وسلم بِرِدَائِهِ ، ثُمَّ انْطَلَقَ يَمْشِي ، فَاتَّبَعْتُ أثره أَنَا وَزَيْدُ بْنُ حَارِثَةَ ، حَتَّى جَاءَ الْبَيْتَ الَّذِي هو فِيهِ ، فَاسْتَأْذَنَ ، فأُذن له ، فَإِذَا هُمْ شَرْبٌ .

فَطَفِقَ رَسُولُ اللَّهِ صلى الله عليه وسلم يَلُومُ حَمْزَةَ فِيمَا فَعَلَ . فَإِذَا حَمْزَةُ ثَمِل مُحْمَرَّةٌ عَيْنَاهُ .

فَنَظَرَ حَمْزَةُ إِلَى رَسُولِ اللَّهِ صلى الله عليه وسلم ، ثُمَّ صَعَّدَ النَّظَرَ ، فَنَظَرَ إِلَى رُكْبَتِيه ، ثُمَّ صَعَّدَ النَّظَرَ فَنَظَرَ إِلَى وَجْهِهِ ، ثُمَّ قَالَ : وهَلْ أَنْتُمْ إِلاَّ عَبِيدُ أبي ؟!!

فَعَرَفَ رَسُولُ اللَّهِ صلى الله عليه وسلم أَنَّهُ قَدْ ثَمِلَ ، فَنَكَصَ عَلَى عَقِبَيْهِ الْقَهْقَرَى ، فخرج ، وَخَرَجْنَا . وذلك قبل تحريم الخمر [64] .

( القهقرى ) المشي إلى الخلف .

قال ابن حجر :

وكأنّه فعل ذلك خشية أن يزداد عبث حمزة في حال سكره ، فينتقل من القول إلى الفعل ، فأراد أن يكون ما يقع من حمزة بمرأى منه ليدفعه إن وقع منه شيء [65] .

وقال الخطابي :

إنّ هذا إنما كان من حمزة قبل تحريم الخمر .

لأنّ حمزة قُتل يوم أُحُدٍ ، وكان تحريم الخمر بعد غزوة أُحُد ، فكان معذورًا في قوله ، غير مؤاخذ به . وكان الحرج عنه زائلاً إذ كان سببه الَّذي دعاه إليه مباحًا ، كالنائم ، والمغْمَى عليه ، يجري على لسانه الطلاق ، والقذف ، فلا يُؤاخذ بهما [66] .

وهكذا فإنّ العاقل لا ينبغي له أن يخاطب السكران في حال سكره ، ولا أن يقيم عليه الحد - إن كان ممن يملك ذلك - إلاّ بعد أن يفيق من سكره ، حَتَّى يكون وقع الجَلْد عليه محسوسًا عنده ، ورادعًا له بعد ذلك .

وفي حياة المسلم من المواقف ما يستدعي المسايرة ، والمجاملة وإن كان فيه ما ينغص عليه ، ويظنه ظاهريًا خسارة لا ربحًا ، ولكن الإيمان القوي بحكمة المشرِّع وسلامة التشريع ، يدفع صاحبه إلى الامتثال ، ويسوغ له أمر الطاعة .

قال جابر بن عَتيك : إن رسول الله صلى الله عليه وسلم قال : " سَيَأْتِيكُمْ رُكَيْبٌ مُبْغَضُونَ ، فَإِنْ جَاءُوكُمْ فَرَحِّبُوا بِهِمْ ، وَخَلُّوا بَيْنَهُمْ وَبَيْنَ مَا يَبْتَغُونَ ، فَإِنْ عَدَلُوا فَلأَنْفُسِهِمْ ، وَإِنْ ظَلَمُوا فَعَلَيْهَا . وَأَرْضُوهُمْ ، فَإِنَّ تَمَامَ زَكَاتِكُمْ رِضَاهُمْ ، وَلْيَدْعُوا لَكُمْ " [67] .

قال الخطابي :

( رُكيب ) تصغير ( ركب ) وهو جمع ( راكب ) .

وإنما عنى به السعاة إذا أقبلوا يطلبون صدقات الأموال .

فجعلهم مُبغضين لأنّ الغالب في نفوس أرباب الأموال بغضهم ، والتكرّه لهم ، لما جُبلت عليه القلوب من حبّ المال ، وشدّة حلاوته في الصدر ، إلاّ من عصمه الله ممن أَخلص النيّة ، واحتسب فيها الأجر ، والمثوبة [68] . فقد وجَّه إلى مداراتهم ، والتلطف إليهم لقيامهم بما أوجب الله من حقّ للفقير على الغني .

ويُشبه هذا قول أحد الصحابة وهو أبو الدرداء : إِنَّا لَنَكْشِرُ فِي وُجُوهِ أَقْوَامٍ وَإِنَّ قُلُوبَنَا لَتَلْعَنُهُمْ [69] .

و ( التكشير ) ظهور الأسنان عند الضحك .

فهل يُعدّ هذا نفاقًا ؟

فقد ترد الشبهة فيه ، ولكنه لا يصدق على من مثل أبي الدرداء رضي الله عنه، ومن يشبهه من المؤمنين .

فهو إذًا من المداراة وهي خفض الجناح ، ولين الكلمة ، وترك الإغلاظ في القول والرفق بالجاهل في التعليم ، وبالفاسق في النهي عن فعله ، والإنكار عليه بلطيف القول ، والفعل ، ولاسيما إذا اُحتِيج إلى تألُّفه .

روت عائشة - رضي الله عنها - عن النبي صلى الله عليه وسلم أنه قال : " إنّ الله أمرني بمداراة النّاس كما أمرني بإقامة الفرائض " [70] .

وقد قيل : إنّ من ابتغاء الخير اتقاء الشَرِّ [71] .

فإذا أراد الخير لنفسه جانب فعل الشرور ، واتقى الأشرار .

المبحث الرابع

المداراة وأثرها في المجتمع

إن من أهمّ ما يميّز المجتمعات بعضها عن بعض هو الوجود الحقيقي لروح التعاون بين أفرادها ، بحيث يكون عمل الفرد لصالح المجموع ، كما أَنَّه على الجماعة أن تحتضن الفرد . والعمل معًا في إطار المصلحة العامة ، واحترام الأنظمة الَّتي توجّه دفّة الأمور فيها الوجهة السليمة الصحيحة ، ويزداد احترام الفرد للأنظمة كلما كان مصدرها موثوقًا محترمًا ، وليس من بين بنودها ما يخالف أو يعارض ، أو ينفي أمورًا فطرية .

وقد أنار الله للمجتمعات المسلمة سبل هدايتها ، وشرع لها من النظام ما يوافق الفطرة ، فالأخذ به هو أَخذ لما يوافق تكوين الإنسان حقيقة ، وأي انتقاص في هذا الميزان التعادلي ينتهي بالفرد إلى أن يكون متمرّدًا ضدّ أنظمة مجتمعه ، أو في صراع معه .

ولا يوجد في المجتمعات مجتمع صغير أو كبير لا يمارس أفراده بشكل أو بآخر أسلوب ( المداراة ) فيما بينهم بنسب متفاوتة . ذلك لأن العلاقات الاجتماعية ، والعلاقات العامة بصورها المختلفة ، والمتباينة ذات طابع أخلاقي يمارسه الإنسان مع أخيه على أساس من التعاون ، وبفيضٍ من المشاعر ، والأحاسيس ، والعواطف الَّتِي يحمل منها الشيء الكثير ، مما يترك أثرًا محسوسًا على نتائج أفعالهما قوّة وضعفًا ، شدّة ولينًا .

وما أَودع الله في البَشَر من اختِلاف ، وتفاوتٍ ، وتَباينٍ في الفَهْم ، والوَعي ، والإدراك سهَّل على المتميزِ منهم مداراة من هو دونه ، وعلى الأَدْنى مداراة من هو فوقه ، لتسهيل سبل العيش بينهما ، كما قال تعالى : {أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضًا سُخْرِيًّا وَرَحْمَةُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ} [ الزخرف / 32 ] . وهذا يظهر جليًا في مجال الرحمة ، والشفقة ، والتقدير ، والاحترام ، وتبادل المصالح .

والنَّاس للنَّاسِ مِن بَدْوٍ وحاضِرةٍ

بَعضهم لبعضٍ وإن لم يَشْعُروا خَدَمُ [72]

فالبذل بين المسلمين له سِمة التسامح بينهم ، لأنّ الباذل بمحبّةٍ ، وطواعيةٍ يرجو الجزاء من خالقه ، وقد اجْتَثَّ الإيمانُ من نفسه طابع الأنانية ، وشَهوة الاستئثار . يقول تعالى : {وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [ الحشر / 9 ] .

فبذلهما جاء على قدر ما أَفرغ الإيمان في قلبيهما من محبّةٍ ، والتنكر للذات منهما ارتكز على إقرارهما بالله وملائكتِه وكتبهِ ورسله واليوم الآخر . قال تعالى في الحديث القدسي : " وَجَبَتْ مَحَبَّتِي لِلْمُتَحَابِّينَ فِيَّ وَالْمُتَجَالِسِينَ فِيَّ وَالْمُتَزَاوِرِينَ فِيَّ وَالْمُتَبَاذِلِينَ فِيَّ " [73] .

وكلّما تَوسّع الإنسان في رغباته ، وشهواته احتاج إلى مزيد من السُّبل والوسائل لتحقيقها .

وتلك السُّبل والوَسائل لا تتأتى إلاَّ بقَدْرٍ كبير من الجَهد ، والمشقة ، والبذلِ ، مادِيًا ، ومَعنويًا .

وهنا يخْتلِف النَّاسُ في سَعيهم إليها بَيْنَ مُنْتَقٍ مُتَأَنٍ ، وبَيْنَ حاطِبِ لَيْلٍ شَرِهٍ .

فمن كان هَدفُه تَحقيق ما أَراد دُون النَّظَر إلى عَواقِب الأُمور - وكان ذلك مِنه قُصُورًا في التَّفكير ، وتقلِيلاً مِن شَأْنِ المروءَات - سَلَّم لنَفْسه الأَخْذَ بالأَسْباب مِن مُختَلفِ مَصادِرها . وأَوجد لها نظريًا مِن المسوِّغات ما يَزيد في تطاولها عَليه ، مِما يُشجعها على سَوْقهِ نَحو عَاقبَةٍ وَخِيمَةٍ .

هذا النوع من النَّاس يَتَفتَّق ذِهنه - في الغالب - على نَوعٍ من الحِيَل الكثيرة ، المشْتَمِلة في جُمْلتِها على أساليبَ مُخْتلِفة من الخِداعِ ، والغِشِّ ، والكذب . فَهو لا يَتَورَّعُ بل يَتَسَرَّعُ الأُمور ، ويَسْتَثْقِل الانتِظار حِين الوقوفِ في صُفوفِ المنتظرينَ . ويتطلّع بفضولٍ شديدٍ إلى الكَسب السَّريع في وقتٍ سريعٍ ، لا يَهمه أن يتخَطَّى من سَبَقه من ذَوي الحاجَاتِ ، ولا يَروعُه أَن يَرى مَظْلومًا ، حافِيًا ، كادِحًا ، قد سَبقَه في طلب إِنْجازِ حاجَتِه واقِفًا في الصَّفِ أَمام مَسْئولٍ قليلِ المُروءَة ، والشَّهامة ، والخَشْية ، قدَّم عَليه هَذا المتسَرع الَّذي جَاء مِن الصُّفوفِ الخَلفية ، أَو رُبما لَم يَقف في الصَّفِ أَصْلاً ، بل جَاءَ حامِلاً تَوصيةً مِن وَجيهٍ ، أَو صَاحِب نُفُوذٍ وهو ما تعارَف النّاسُ بتَسْمِيتِه : الواسِطة أو الوَسيط .

فما هِي حُدود ذلك ؟ وما هي ضَوابطُه ؟

وهَل تَنْدَرج الوَسَاطة في مَفْهوم الشَّفَاعَة العام ؟ وهَل هي مِن المُدارَاةِ في شَيءٍ ؟

يَقُول اللُّغَوِيُّون [74] :

تَوسَّط فُلانٌ : أَخَذَ الوَسَط بَيْنَ الجيِّدِ ، والرَّديء .

والواسِطَةُ : ما يُتَوصَّلُ بهِ إلى الشَّيء .

والوَسَطُ : المُعْتَدِل مِن كُلّ شَيء .

والوَسِيطُ : المتَوسط بين المتَخَاصِمَيْنِ .

وشَفَع لفُلانٍ : كَانَ شَفِيعًا لَهُ .

وشَفَع إلى فُلانٍ : تَوسَّلَ إليه بوَسِيلَةٍ .

وشَفَع في الأَمْرِ : كانَ شَفِيعًا فيهِ .

وشَفَّعَ فُلانًا في كَذا : قَبِلَ شَفَاعَتَه فيهِ .

ويُقَال : هُو مُشَفِّعٌ : يَقْبَل الشَّفاعَة .

وهُو مُشَفَّعٌ : مَقْبُولُ الشَّفاعَةِ .

يُقَالُ : تَشَفَّعَ لفُلانٍ وإلى فُلانٍ في الأَمْر .

وتَشَفَّعَ بهِ إليه : تَوسَّل بهِ إِليْهِ .

فعندما يكونُ لإِنسانٍ حاجةٌ ، إِتْمَام قَضَائِها يتَطلب المرورَ بمراحِل تنظيميَّة ، مُترابِط بَعْضُها بِبَعْضٍ . وتَحتَاجُ كُلُّ مَرْحَلَةٍ إلى نَوعٍ مِن الاخْتِصَاص يَقُومُ به مَسْئولٌ مُستقل في دَائرةٍ ذاتِ أَقسام ، وشُعَب . يُديرها مجتمعةً مُديرٌ واحدٌ .

يتقدمُ صاحِب الحاجَة بطلبهِ إلى الإدارة المعْنية باسم مُديرها ، الَّذي يُحيلُها بدوْره إلى القِسم المختص ليُراجع مَسئوله صِيغَةَ الطَّلب .

فإذا وَجَدَه مُسْتَوْفيًا لشُروط وأَنظِمة إدارتهِ صَدَّق عليه وأَعَادَه إلى مَصْدره ليأْخُذ بَعْد ذلك دَورةً أُخرى مَع مُخْتَصٍ آخَر ، في قِسْمٍ آخَر .

أما إذا كان شَيءٌ مِن الشُّروطِ غَير تَامٍ ، أَو غَيْر مُطابقٍ للأَنظِمة المرْعيَّةِ ، طُولِبَ صاحِبُه باستكمالِه ، أَو تَعْديله .

هَذه الإجْراءات وغَيرها - مما يُسمى ( بالروتين ) - مُجتَمِعة أَو مُتفَرِقة تَسْتَغرق وقتًا ، وتتطلب جَهدًا . فَمن كان على بيِّنَةٍ من أَمْرِه ثَابَر ، وانْتَظَر ، وصَبَر ، لعِلمِه أَنَّ تَجاوزَه لِغَيرِه في تَحقيقِ غَايتِه نَوعٌ من التَّعَدي .

فَلكَي يَضْمَن صيانَة حُقُوقهِ عند الآخرين ، فَعَلَيه أَن يَصون حُقوق الآَخرين عنده .

وأَما مُعْظم ما يَجري في وقْتِنا الحاضِر فيدخُل في مَفْهُوم الغَايةُ تُسَوِّغ الوَسَيلة ، وهُو لَيْس مِن المُدارَاة في شَيء . بَل هُو مَفْهُومٌ خَطِيرٌ ، ومَرتَعٌ خِصْبٌ للأَنَانية الدَّائِريَّة الَّتِي تُحيط بأَهلِها .

فَمن كان كذلك فَهُو لا يَتَحمل الانتِظار .

فتَجِدهُ كالَّذي يتخبَّطه الشَّيطان مِن المسِّ ، لا يَهْدأ ولا يَسْتَقِر . هَمُّه أَن يَحْصُل على بُغْيَتِهِ بما يُحَقِّقُ مَصلحته الذَّاتية ، ويُرضي غُرورَه . وذلك في الغَالِب يَكونُ عَلى حِساب المصْلَحة العامَّة .

فالَّذي يُوافق أَن يكون وَسيطًا ، أَو شافِعًا لمثْل هذا الإنسان إِنَّما يَقْبلُ في الحَقيقَة أن يكون شَريكًا لَه ومُسَاعِدًا في إِضاعَة كَثير من الحقُوقِ المُستحقَّة للآخَرين .

(( وكُل أَمْرٍ لا يكُونُ مُوافقًا للحَقِّ فَهُو فَاحِشَة )) [75] .

والفَاحِشَةُ : القَبيحُ الشَّنِيع مِن قَوْلٍ أَو فِعْل .

قال تعالى : {مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقِيتًا} [ النِّساء / 85 ] .

قال صاحب المنَار :

إِنَّ العُلماء مُتَّفِقُونَ على أَنّ شَفَاعة النّاسِ بَعْضُهم لِبَعْضٍ تَدْخُل في عُموم الآية . وأَنّها قِسْمَانِ : حَسَنَة ، وسَيِّئَة .

فالحَسَنَة أَن يَشْفَع الشَّافِع لإِزَالَة ضَرَرٍ ، ورَفْع مَظلَمةٍ مِن مَظْلُومٍ ، أَو جَرِّ مَنْفَعة إلى مُسْتَحِقٍ ليس في جَرِّها إِليه ضَرَرٌ ولا ضِرَارٌ .

والسَّيئة أن يَشْفَعَ في إِسْقَاطِ حدٍّ ، أَو هَضْم حَقٍّ ، أو إِعْطائِه لِغَير مُسْتَحِقٍ ، أو مُحاباةٍ في عَمَلٍ .

والضَّابِط العَام أَنَّ الشَّفَاعة الحَسنة هِي ما كانَت فِيما اسْتَحْسَنه الشَّرعُ ، والسَّيئة فيما كَرِهَه أَو حَرَّمَه .

والحاكِم العَادل لا تَنْفع الشَّفَاعة عِنْده إِلاَّ بإِعْلامه ما لَم يَكُن يَعْلم مِن مَظْلَمةِ المشْفُوعِ لَهُ ، أَو اسْتِحقَاقِه لما يُطْلَبُ لَهُ .

ولا يَقْبل الشّفاعة لأَجْل إِرْضاء الشَّافِعِ فيما يُخالِف الحَقّ والعَدْل ، ويُنَافي المصْلَحة العَامة . ومَا الذِّئابُ الضَّارِية بأَفتك في الغَنَم مِن فَتْكِ الشَّفاعات في إِفساد الحُكومَات ، والدُّول .

فإنَّ الحُكومة الَّتِي تُرَوَّجُ فِيها الشَّفاعات يَعْتَمد التَّابِعون لَها على الشَّفاعَة في كُل ما يَطْلبون منها - لا على الحَقِّ والعَدْلِ - فَتَضيعُ فيها الحُقوق ، ويَحِلُّ الظُّلْم مَحِل العَدل . ويَسْري ذَلك من الدَّولَة إلى الأُمَّة فيكونُ الفَسَاد عامًا ، ويَعْتَقِد الجماهيرُ أَنَّه لا سَبيلَ إلى قَضَاء مَصْلَحة في الحُكومَة إلاَّ بالشَّفَاعَةِ أَو الرَّشْوَةِ [76] . ا .هـ .

وقال الزَّمَخْشَري : الشَّفَاعَةُ الحَسَنَةُ هي الَّتِي رُوعي بِها حَق مُسْلِم ودُفِعَ بِها عَنْه شَرٌّ ، أَو جُلِبَ إِليه خير .

وابْتَغى بها وَجْه الله ، ولم تُؤْخَذ عَليها رَشْوة . وكانت في أَمْرٍ جائزٍ ، لا في حَدٍّ مِن حُدود الله ولا في حَقٍّ من الحقُوق .

والسيئة بخلاف ذلك [77] .

وجَاء في الحَديث قَولُه صلى الله عليه وسلم : " مَنْ حَالَتْ شَفَاعَتُهُ دُونَ حَدٍّ مِنْ حُدُودِ اللَّهِ فَقَدْ ضَادَّ اللَّهَ . وَمَنْ خَاصَمَ فِي بَاطِلٍ وَهُوَ يَعْلَمُهُ لَمْ يَزَلْ فِي سَخَطِ اللَّهِ حَتَّى يَنْزِعَ عَنْهُ .

وَمَنْ قَالَ فِي مُؤْمِنٍ مَا لَيْسَ فِيهِ أَسْكَنَهُ اللَّهُ رَدْغَةَ الْخَبَالِ [78] حَتَّى يَخْرُجَ مِمَّا قَالَ " [79] .

وروى أَبو موسى الأشعري أنّ النبي صلى الله عليه وسلم إذا أَتَاهُ طَالِبُ حَاجَةٍ أَقْبَلَ على جُلَسَائِه فَقَالَ : " اشْفَعُوا فَلْتُؤْجَرُوا ، وَلْيَقْضِ اللَّهُ عَلَى لِسَانِ نَبِيِّهِ مَا أَحَبَّ " [80] .

قال ابن حَجر : في الحَديثِ الحَضُّ على الخَير بالفِعْل وبالتَّسبب إِليه بِكُل وَجْهٍ .

والشَّفَاعَة إلى الكَبير في كَشْف كُرْبَةٍ ، ومَعُونَةِ ضَعِيفٍ إِذْ لَيْس كُل أَحدٍ يَقْدر عَلى الوُصُولِ إلى الرئيسِ ولا التَّمكُن مِنه لِيَلِج عَليه ، أَو يُوَضِّح لَه مُراده لِيعْرِف حَالَه عَلى وَجْهِهِ [81] .

والمتَشَفِّعُ يَكُون لَه - غَالبًا - عند المُشَفِّع مِن الاعتبارات ما يُسَهِّل عَلَيه وِسَاطَته . مِنها ما يكونُ أَدَبِيًا ، كالاحْتِرامِ ، والتَّقْدير فَيَسْتَحي أَن لا يُحَقِّق لَه رَغبة لِكِبَر سِنٍّ ، أَو مَكانَةٍ اجتماعيةٍ ، أَو قرابةٍ .

ومِنْها ما يكونُ مُقَايَضَة ، إِنْجَاز عَمل بإنجاز عمل .

ومِنْها ما يكونُ وِقَاية من أَذَىً يُمكِن أَن يُلْحِقَه المتشفِّع بالمشفِّع .

ومِنْها ما يكونُ تَزَلُّفًا من المشفِّع ليتَقَرَّبَ إلى المتشفع .

وأَحْسنه ما كانَ لِوَجْه اللهِ لِعاجزٍ ، مُستَحِقٍ ، مُنْقَطع ، يَسْتَحي .

وأَسوؤها ما يُلحِق الضَّرر بالآخرين ، ويُميت في نفس الضَّعيف كل أَملٍ في الحُصولِ على حَقِّه ، فيُصبح المجتمع بذلك مُجتمعًا طَبَقيًا تنخرهُ المحْسوبيَّة ، ويرتَع الظالم فيه مُنْتَصِرًا ، مُفَاخِرًا ، رافعًا عَقِيرتَه ، ويُصبح اليَأْس ، والخوفُ من المجهول وعَدم الثِّقَة عِنْدَ المسْتَضَعَفِين عَوامِل قَوية تَدفع بِهم إلى ( المداراة ) في طَريقٍ خَاطِيءٍ من النِّفاقِ ، والكَذِب ، والازْدِرَاء . فيَفْقِد الفَردُ مِنْهم حِسَّه المعْنَوي ، وشعُوره بالكرامَة . فيخْسَر نَفسه ، ويَخْسره المجتمع .

وما المقايضَةُ ، والمُسَاومةُ بَيْن صاحِب الحاجةِ ، وبَيْن من يَقْضيها لَه إلاَّ نوعٌ مِن الأّذَى ، وأَكْلِ أَموالِ النّاسِ بغيرِ وجْهِ حَقٍّ ، وقد نَصَّ الله تعالى على تحريم ذلك بقوله : {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقًا مِنْ أَمْوَالِ النَّاسِ بِالإِثْمِ وَأَنْتُمْ تَعْلَمُونَ} [ البقرة / 188 ] .

أي : لا تُعْطُوها الحكَّام على سَبيل الرِّشَوة ليُغيروا الحكْمَ لكُم [82] .

ولعَنَ رسولُ الله صلى الله عليه وسلم الراشِي ، والمرْتَشِي [83] ، والرائش بَيْنَهما .

فالراشي : المُعطي . والمُرتشِي : الآخِذُ . والرائِش : الواسِطة بينهما .

قال الخطابي : إِنَّما تلحَقْهما العُقوبة مَعًا إِذا اسْتَويا في القَصْد والإِرادَة ، فَرَشَا المُعْطي لينَال بهِ باطِلاً ، ويَتَوصَّل به إلى ظُلْم .

قال : والآخِذُ إِنَّما يَسْتَحِق الوعيد إِذا كان ما يأْخُذه إِما على حَقٍّ يَلزمه أَداؤه فلا يَفْعَل ذلك حَتَّى يُرْشَي . أو عَمَلُ باطلٍ يَجب عليه تركُه فلا يَتْركُه حَتَّى يُصانِع ويُرْشَى [84] .

ويُنْسَب إلى الملكِ عَبدالعزيز بنِ عبدالرحمن - يَرْحمُه الله - قوله : لم يُفسِد المُلك إلاَّ المُلوك وأَحفَادهم ، وخُدَّامهم ، والعُلماء المحابُون ، وأَعوانهم .

ومَتى اتَّفق الأُمراء ، والعُلماءُ على المداهَنَةِ ، فالأَمير يَمْنَح المِنَح ، والعُلَماءُ يُدَلِّسُونَ ، ضاعَت حُقوق النّاس . وفَقَدنَا والعِياذُ بالله الآخِرة والأُولى [85] .

ونوعٌ آخرُ مِنَ المُعَامَلَةِ بَيْنَ النَّاسِ يَلْتَبِس على الكثير الوقوفُ على حَقِيقَتهِ ، ومعرفة نوعه إن كان من ( المداراة ) ؟

ذلك هُو ( التَّقِيَّة ) . قال في الوسِيط :

( التَّقِيَّة ) : الخَشْيَة ، والخَوْف .

و ( التَّقِيَّة ) عِند بَعض الفِرق الإِسلامية : إِخْفَاء الحَقِّ ، ومُصَانَعَة النَّاسِ في غَيْرِ دَوْلَتِهِم . ا .هـ فهُما قد يَجْتَمعان عِند الخَشْية والخَوف على النَّفس مِن الهَلاكِ على قاعِدَة : {إِلا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ} [ النحل / 106 ] . ولكنَّهما حَتْمًا يفْتَرِقان عِند مُصَانَعَة النَّاسِ بإِخفاءِ الحَقّ ، فهذَا بِمَعنى النِّفاق ، والتَّزَلف للوصُول إلى تَحْقيق غَاية مادية تُلحِق في الغالب ضَررًا بدينهِ ، ومُعْتقدِه .

جاءَ في الحديث الصَّحيح : " إِنَّ مِنْ شِرَارِ النَّاسِ ذَا الْوَجْهَيْنِ الَّذِي يَأْتِي هَؤُلاءِ بِوَجْهٍ وَهَؤُلاءِ بِوَجْهٍ " [86] .

فَهو مَع الجميع بِما يُرضي الجميع . تُسيِّره رغباتُه ، وشهواتُه . لا يكْتَرِث كَثيرًا لما يَفْقِد مِن مَاءِ وَجْهه مِن الحَياءِ . وغَايتُه الحصُول على ما يُريد حَتَّى ولو أَخْزاه ما أَراد .

وهَذا لَيْس مِن ( المداراة ) المرْضِيَّةِ في شيء . إنما هو خليطٌ مِن الكَذِبِ ، والنِّفاقِ ، والتَّزلُّف والرِّياء ، يأْباهُ كلُّ ذِي مُروءَةٍ .

وهو دِعامَةٌ قَويّةٌ لعناصِر الشرِّ في المجتمع ، يرتكز عليها الفَساد النَاشيء عَن تقْسيم المجتَمع إلى طبقاتٍ متفاوتةٍ ، يَسودها مَنْطق :

البَقاءُ للأَقوى ، والحَسْرة للضَّعِيفِ . !!

والمحْسُوبية أَن تحسِب لغيرِك حِسابًا فيما تأْتي بهِ من عَمَلٍ ينتُج عَنْه الخَشْية عِنْدك عَلى مَصَالِحك الخاصَّة عِنده أَو عِند غَيْره مِن أَن تَتَعَطَّل ، ممّا يَدْفعُك إلى مُدارَأَتِهِ .

أو أن تَتَطلَّع إلى تبادُل المنافِع بيْنكُما فيما يخْدِم مَصْلَحَتَيْكُما . مما يَدفَعك إلى التَّنازُل عَن بعضِ مُقومات السُّلوك القويم .

وهذا يكونُ - في الغالب - مِن الَّذِين يقْفِزون على الأَنْظِمة ، والشَّرائِع . ويتَّخِذُون سَبيل الحِيلَةِ ، والمراوغَةِ والخَديعَة ، والكَذِب سَبيلاً لتحقيق مآرِبهم ، ومكاسِبهم غير المشْروعَة [87] .

ومن هُنا يَبْرز دَور الوَسيط ، ويُصْبح للوَسَاطة سُوقٌ رائِجَةٌ تعْمل على بَسْط النُّفوذِ من قِبَل فِئَةٍ مِن النَّاسِ على الفِئات الأُخرى . وتُرسِّخُ في أَذهان العَامَّة أَهميَّة الوَسَاطة باعتبارِها المحرك الأَقوى ، ورُبما الأَسَاسي لكُلِّ مَسألة يُرادُ إِنْجازها .

والَّذِين أَوْكَل إليهم وَليُّ الأَمْر تَسْهيل أُمور النَّاس ، وقضاءَ حَوائِجهم في إِطار المصْلَحة العامة ، وخَصَّصَ لهم مِن الرِّزْق ما يَكْفي حاجتَهم ، وحاجَة مَن يَعُولون ، يجب عَليهم الإِخلاص في العَمل .

جَاء في الحديثِ : " مَنِ اسْتَعْمَلْنَاهُ عَلَى عَمَلٍ فَرَزَقْنَاهُ رِزْقًا فَمَا أَخَذَ بَعْدَ ذَلِكَ فَهُوَ غُلُولٌ " [88] .

والغُلول : الخِيانَة .

وقَد قال تعالى : {يَاأَيُّهَا الَّذِينَ ءَامَنُوا لا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ} [ الأنفال / 27 ] .

فَمن ضَيَّع شَيئًا ممَّا أَمر الله ، أَو رَكِب شيئًا ممَّا نَهاه الله عنْه فلَيْس بِعَدْلٍ لأَنَّه لزِمَه اسْم الخِيانَة .

وفي مثل هَذِه الحالات يبْرز دَور المسئول الأَوّل في حُسْنِ الاخْتِيار للعَامِلين مَعَهُ . ومِن ثَمَّ مُتَابعة أَعمالِهم ومُحاسَبتِهم عَليها .

وعَليه أَن يُطبِّق مَفهوم ، ومَدلول القَول المشْهور : الرجُل المناسِب في المكانِ المنَاسِب .

قال صلى الله عليه وسلم لأَعرابي سَألَه عن مَوعد قيام السَّاعة : " إِذَا ضُيِّعَتِ الأَمَانَةُ فَانْتَظِرِ السَّاعَةَ " . قَالَ : كَيْفَ إِضَاعَتُهَا ؟ قَالَ صلى الله عليه وسلم : " إِذَا وُسِّدَ الأَمْرُ إِلَى غَيْرِ أَهْلِهِ فَانْتَظِرِ السَّاعَةَ " [89] .

وإذا ما اجتَهد وَليُّ الأَمْرِ عِند اختيارِ عُمَّالِه بانتقاءِ الصَّالح مِنهم ثمَّ تَبيَّن أن مِن بَيْنهم من لا يَصْلح للعَمل - بأن ظَهرت مِنه خِيانَة - فلا يَتردَّد في عَزْله ومُعاقبتِه وحِسَابِه ليكونَ عِبْرة لِغيره . وما ترْكُ المذْنِب بلا عِقابٍ ولا حِسابٍ إلاَّ نوعٌ مِن الاسْتِفْزازِ للمخْلِصين ، وتثْبيطًا لهِمَمِهم .

وعليه تَفقّد أَحوالهم ، ومُراقبه أَعمالهم ، لا يَسْقط ذلك عنه بدعوى الثِّقة فِيهم ، ولا بالانشِغَال عَنْهم .

فإن هُو عَلِم بالتَّقصير فجَامَل أَو تَجمَّل ، أَو تغابا ، فتلك مُصيبة . وإن كان جاهِلاً بهِ فالمُصيبة أَعظم . لأَنَّه المسئول الأوّل عَن كلِّ مَظْلمة أَو خَطأ يَقَع مِنهم عَلى الرَّعيّةِ .

كان عُمر بن الخطّاب رضي الله عنه يتفقَّدُ بَعض أَحياء المدينة إِذْ مَرَّ بعجوزٍ وحولَها صِبية يَبْكون وهي تَقول : اللهُ بيْنَنا وبَيْن عُمر .

فاسْتوقفه ذلك وسألها : وما يُدْري عُمر بِكُم ؟! ردَّت عَليه - وهي لا تَعْرِفه - : يَتَولَّى أَمرنا ثُمَّ يَغْفُل عَنَّا . ؟!

فأمدَّها بزادٍ وقَام عليه حَتَّى نَضج ، فأكل الصِّبية وناموا . فالتَفَتَتْ إِليه العجوز وقالت : إنك أَولى بالأَمْر مِن عُمر [90] .

الشاهد في ذلك قَولها : يَتَولى أَمرنا ثمَّ يغفل عنَّا ! .

وإقرار عُمر لَها بعَدمِ تعْنِيفِها ، تَصْويبٌ لرأَيها . مِمَّا يؤكِّد مَسئولية الوالي على كلِّ ما يَجْري في وِلايتهِ .

وفي بَعْض الأَقطار - غَير المسْلِمة - إذا جُرِّمَ موظف في وزارة فإنَّ الوَزير يَفقِد منْصِبه . وإذا كانَ وزَيرًا اسْتَقالت الحُكومة بِرُمَّتها !! .

فكيفَ بِنا ونَحن مُسلِمون نغفل عن مثل هذا ، وإِذا سَرَق فينا الضَّعيفُ أَقمنا عليه الحدّ ، وإذا سَرق فينا الشَّريفُ تركْنَاه . ورَسُولُنَا وقُدْوَتُنا أَقْسَم بأَيْم الله لو أَنَّ فَاطِمة بنت مُحمّد سَرَقت لَقَطَعْتُ يدها [91] .

فَهل مِثل هَذا التَّصرف من بَعْضِنا دافِعه المجامَلة أَم التَّجملِ ؟ وهل هما مِن أنواع المدارة في شيءٍ ؟

قالوا : المجامَلَة هي المعامَلة بالجميلِ ، قَولاً ، وفِعْلاً ، ومن المعامَلة بالجميل إِعْطاءُ كلِّ ذي حَقٍّ حَقَّه ، والأَخذ بالأَسباب المشْروعة عند كلّ إنْجازٍ لَهُ . والعَمل بقول الرَّسول صلى الله عليه وسلم : " إنَّ اللَّهَ يُحِبُّ إِذا عَمِل أَحدكم عَمَلاً أَن يُتْقِنَهُ " [92] .

وأما التَّجمل فهو أَن يكونَ عَمَلُ الجميلِ مِنه تكلُفًا . فيَقْضِي حَوائج النَّاسِ حَسَب مقاماتِهم ، ودَرَجاتِ نفُوذهم في المجتمع ، وبقدْر ما يأْمل مِن كَسْبٍ مادِي مِنهم فيُخِلَّ بحقوق الآخرين من عامةِ النَّاس ، ويُضَيِّع عليهم أَوقاتَهم ، ويُلوِّحُ لَهم بقبولِ الرِشْوَة .

والإِنْسان المضْطر لقضاء حوائِجه تلْمس عندَه الاستعدادَ للبذْلِ ، والتَّخلُّقِ باللِّين ، والمدارة .

فَخَوْفُه من المجْهولِ ، وعَدم ثِقَتِه بالمسْتَقْبل يُوصِلانِه إلى الشُّعور باليأْس ، فيُحاول التَّقليل مِن هَذا الشُّعور بالضَّغْطِ على نَفْسه والتَّحلي بالصَّبْر ، والتَّسَلُّح بأَنواعٍ مِن المداراةِ ، كالمُسايَرة ، والملايَنة ، والمداجاةِ ، والمصَانعة . فَيَسْتَغِل مثل هذه الحَالة مَن لا خلاقَ له ، فيَبْسُط نُفُوذَه ، ويُمْلي شُروطَه ، ويُساوِم ، فإن أُعطي رَضي ، وإِن لم يُعطَ يتعنَّت ، ويُماطِل صَاحِبَ الحاجَةِ في إِنْجازِها . ولسانُ حالِه يَقول :

لَقد قرَّرْتُ فَلا تُحاوِل تَضْلِيلِي بالحقَائِقِ !! .

ولعلّ من أبرز المجالات الإنسانية في الحياة الدنيا استعمالاً لأكثر أنواع المداراة هو مجال السياسة .

لأن الساسة يكون لهم أهداف لتحقيق مصالحهم . وتكون تلك المصالح في الغالب مع الأجنبي الَّذي يختلف في أحكامه ، وأعرافه ، وشرائعه عن بلد السياسي . فتجده يبذل جهدًا موصولاً بعيدًا عن العنف . يلفُّه الحذر الشديد لئلا يَسمع منه الآخر ما يثير ضغينته ، فتراه يستخدم من الألفاظ ، ويأتي من الأفعال ما يداري به صاحبه ، وبما يعجبه ليصل بذلك إلى ما يريد منه .

ولعل من أسوأ ما يمكن أن يقع فيه السياسي من خُلُقٍ هو لجوؤه إلى الكذب المبطّن ، أو الخداع المدسوس ، في القول أو الفعل .

فهو يحرص ألاّ يكشِف أوراقه لمنازعه ، في الوقت الَّذي يُبقي فيه على شعرة معاوية [93] بينهما .

ولكن هل من سبيل إلى تجنّب قول الحقيقة دون الوقوع في الكذب ؟

يبدو أن المسألة تجمع بَيْنَ ضِدَّين ، الأمر الَّذي يصعب على العقل إدراكه ، ولكن لعلّ في المعاريض مندوحة عن الكذب .

والوطن يدافع عنه رجلان : أحدهما بالسِّنان ، والآخر بالبيان ، فهما في حرب مع العدو ، وقد أباح الشارع اللجوء إلى الكذب في الحرب ، ومن أجل الصلح بَيْنَ اثنين أو أكثر [94] .

فهذه أمور قد يضطر الإنسان فيها إلى زيادة القول ، ومجاوزة الصدق طلبًا للسلامة ، ودفعًا للضرر عن نفسه .

وقد رُخِّص في بعض الأحوال في اليسير من الفساد لما يُؤمَّل بعده من الصلاح .

الخاتمة ، والتوصيات

( المداراة ) خُلُق في الإنسان ، مكتسب ليُصبح له بعد ذلك سلوكًا ، يُقَوِّم من خلاله معظم علاقاته الاجتماعية مع الآخرين .

وكُلَّما كان الإنسان ذا علاقة واسعة مع غيره ، وتعددت مسئولياته احتاج إلى نوع من ( المداراة ) الّتي من أبرزها : اللين .

فمهمّة الأنبياء والرسل في نشر الدعوة إلى توحيد الله ، وهداية الأمم يغلب عليها طابع ( المداراة ) فيما لا يخالف منهج الدعوة ، وأهداف الداعية . فكانوا يتعاملون مع أذى المناوئين لدعوتهم بالصبر ، والأناة ، والحكمة ، والموعظة الحسنة . مُوَجَّهِين من الله تعالى بذلك .

والعامة من المسلمين في تعاملهم المعيشي مع بعضهم يُفْتَرضُ أن الشريعة الإسلامية الّتي تحثّ على الصدق ، والوفاء ، والتعاون على البرِّ والتقوى وإصلاح ذات البين ، وإغاثة المحتاج ، والإيثار هي مرشدهم في تعاملهم . أولئك كانوا أقرب إلى الهدى من الضلال ، وإلى الخير من الشرّ ، حتّى إذا ابتعد أكثر النَّاس عن صميم تعاليم دينهم ، وخفَّ لديهم الوازع الديني ، وشُغِلوا بالماديات في شتى أمور حياتهم ، وتعلّقوا بالحياة الدنيا وزخرفها ، ابتدعوا من قبل أنفسهم حِيلاً ، وأساليب مختلفة للوصول إلى غاياتهم ، لا يضرهم من تضرر إذا حققوا ما يُريدون !!

فَبَرَزَ في المجتمع المسلم فئة من المسئولين استغلت ضعف الضعيف ، وطمع القوي ، يعاملون الفئتين بالابتزاز ، واصطياد الفرص ، فأفشت بينهم الرِّشْوَة ، ورسَّخت في المفهوم العام فكرة الوَسَاطَةِ ، والوَسيط لانجاز مصلحة وإن لم تَسْتَوْف الشروط اللاَّزمة الصحيحة لإنجازِها . وهذا ليس من ( المداراة ) في شيء .

ويكون من واجب ولاة الأمر حِينَئذٍ التقصي والاجتهاد في اختيار مُعاونيهم في شتى الأعمال ، ومتابعتهم بعد ذلك ، وتقويم اعوجاج سُلوكِهم ، أو حماية المجتمع من شرورهم بإقصائهم بعد معاقبتهم ، ليتحقق المفهوم العام القائل : الرجل المناسب في المكان المناسب .

وما يسببه البعض من إحراج للمسئول عند مراجعته لإنجاز معاملته - وتكون ناقصة المعلومات ، أو مخالفة لمقتضيات النظام - فيذكّره بقرابته ، ويستفزه بعبارات المديح ، وبما له عليه من حقوق ، مما يضطره إلى مجاملته ، وتقديم طلبه على المستحقين قَبْلَهُ ، أو أن يعامله بخلاف نصوص التنظيم ، فيضطرب أمر الدائرة ، ويتسلل الخطأ ، وربما يعالج بخطأ آخر .

فعلاج ذلك - في مفهومي - دراسة الأنظمة - قبل وضعها موضع التنفيذ - دراسة دقيقة وافية من قِبَل مختصين ، أهل دراية ، وخبرة شرعية وقانونية ، ثمَّ تُطْرح للتجربة ، ويتابعون تنفيذها ، والعمل بها مدّة تتناسب وأهميّة النظام من حيث مِساسه بالجمهور ، وباعتباره قاعدة تقوم عليها أسس أخرى . وألاَّ يستنكف واضعو النظام من الأخذ بكلّ ملاحظة مهما كان حجمها ، أو قَدْرَهَا ، ويستفيدون منها في التجربة ، فيضيفون أو يحذفون ، ثمَّ بعد التأكّد من صلاح النظام بنسبة معقولة ، يعاقب كلّ من يخالفه أو يتجاوزه بزيادة أو نقص عقابًا صارمًا يصل في المرحلة الثالثة إلى فصل المتسبب من عمله ، والغرامة المالية لغير العاملين في السلك الوظيفي ، وأن يُجعل شعار كلّ دائرة لها اتصال بالمواطنين : ( المصلحة العامة فوق كلّ شيء ) ، وفي هذا قضاء على ( المحسوبية ) ، وإعطاء الموظّف القدر الكافي من الجرأة لرفض كل ما يخالف الأنظمة .

و ( المداراة ) لا تكون أبدًا على حساب العقيدة الصحيحة ، ولا تنافي المروءات ، ولا تكون عونًا للظالم على ظلمه .

بل هي أسلوب لحياة كريمة ، ووسيلة للتوصّل إلى الحق ، وتحصيل الحقوق ، والمحافظة على الصِّلات الإنسانية بين أفراد المجتمع ، والرفق بالجاهل ، والسفيه في الدعوة والإرشاد ، فذلك كلّه مع صلاح النية ، ومراقبة الله تعالى في السّرِّ والعلن في كلّ ما يأتي أو يدع وذلك معنى الإحسان : " أَنْ تَعْبُدَ اللَّهَ كَأَنَّكَ تَرَاهُ فَإِنْ لَمْ تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ" . وابتغاء وجه الله ومرضاته كفيل - إن شاء الله - بالسداد ، والقبول .

والله تعالى أعلم ، وهو المستعان .

المراجع

1. الإتقان في علوم القرآن ، تحقيق : محمد أبو الفضل إبراهيم ، الهيئة المصرية العامة للكتاب ، سنة 1975 م .

2. الإحسان في تقريب صحيح ابن حبان ، تحقيق شعيب الأرنؤوط ، مؤسسة الرسالة ، بيروت ، سنة 1408 هـ .

3. أحكام القرآن ، لابن العربي ، تحقيق البجاوي ، طبعة عيسى الحلبي .

4. إرواء الغليل في تخريج أحاديث منار السبيل ، للألباني ، المكتب الإسلامي ، 1399 هـ .

5. أسباب نزول القرآن ، لأبي الحسن عليّ بن الواحدي ، تحقيق : السيد أَحمد صقر ، دار القبلة للثقافة الإسلامية ، جدّة ، ط2 ، سنة 1404 هـ .

6. أعلام الحديث ، للخطابي ، طبعة جامعة أم القرى بمكة ، سنة 1409 .

7. بغية الباحث عن زوائد مسند الحارث ، لعلي بن سليمان بن أبي بكر الهيثمي ، تحقيق الدكتور : حسين أَحمد صالح الباكري ، الناشر : مركز خدمة السنّة بالجامعة الإسلامية بالمدينة المنوّرة ، سنة 1413 هـ .

8. تاريخ الطبري ، دار المعارف بمصر ، ط2 ، تحقيق : محمَّد أبو الفضل إِبراهيم .

9. التعريفات ، للجرجاني ، مكتبة لبنان ، سنة 1969 م .

10. تفسير البغوي ، تحقيق محمد النمر وآخرين ، دار طيبة بالرياض .

11. تفسير الطبري ، بتحقيق محمود شاكر ، دار المعارف بمصر .

12. تفسير القرآن العظيم ، لأبي الفداء إِسماعيل بن كثير القرشي ، الناشر : دار الأندلس ، بيروت ، سنة 1385 هـ .

13. تفسير الكشاف ، دار الكتاب العربي ، بيروت .

14. تفسير المنار ، لمحمد رشيد رضا ، مكتبة القاهرة .

15. تفسير النسفي ، دار إحياء الكتب العربية ، عيسى البابي الحلبي .

16. تقريب التقريب ، لابن حجر ، دار المعارف للطباعة ، بيروت .

17. تهذيب التهذيب ، لأبي الفضل أَحمد بن عليّ بن حجر العسقلاني ، مطبعة مجلس دائرة المعارف النظامية بالهند ، سنة 1325 هـ .

18. تهذيب اللغة ، للأزهري ، الهيئة المصرية العامة .

19. الروح ، لابن قيّم الجوزية ، دار الندوة الجديدة ، بيروت .

20. سلسلة الأحاديث الصحيحة ، للألباني ، طبعة المكتب الإسلامي .

21. سنن الترمذي ، نشر عبدالمحسن الكتبي ، المدينة المنورة ، سنة 1384 هـ .

22. سنن أبي داود ، تعليق : عزت الدعاس ، الناشر : محمَّد عليّ السيد ، حمص ، سنة 1388 هـ .

23. سنن ابن ماجه ، تحقيق محمد فؤاد عبدالباقي ، دار إحياء الكتب العربية ، عيسى البابي الحلبي ، سنة 1372 هـ .

24. سنن النسائي ، المكتبة التجارية الكبرى بمصر ، سنة 1348 هـ .

25. شرح السنة للبغوي ، تحقيق : زهير الشاويش وشعيب الأرنؤوط ، المكتب الإسلامي ، بيروت ، ط2 ، سنة 1403 هـ .

26. شعب الإيمان ، للبيهقي ، دار الكتب العلمية ، بيروت .

27. الصحاح ، للجوهري ، تحقيق أحمد عبدالغفور عطار .

28. صحيح البخاري ، مطبوع مع فتح الباري .

29. صحيح سنن أبي داود ، للألباني . محمَّد ناصر الدين ، المكتب الإسلامي ، بيروت .

30. صحيح مسلم ، بتحقيق محمد فؤاد عبدالباقي ، دار إحياء التراث العربي .

31. صور من حياة عبدالعزيز ، لابنه الأمير طلال ، مطابع حنيفة للأوفست ، الرياض ، 1402 .

32. ضعيف سنن أبي داود ، للألباني . محمَّد ناصر الدين ، المكتب الإسلامي ، بيروت ، سنة 1412 هـ .

33. ضعيف سنن ابن ماجه ، للألباني . محمَّد ناصر الدين ، المكتب الإسلامي ، بيروت ، سنة 1408 هـ .

34. عارضة الأحوذي ، لابن العربي ، طبعة سنة 1415 .

35. غريب الحديث ، لأبي عبيد ، دار الكتاب العربي ، بيروت .

36. فتح الباري ، لابن حجر ، المطبعة السلفية ، القاهرة ، سنة 1380 هـ .

37. فردوس الأخبار ، للديلمي ، طبعة بيروت .

38. الفروق ، لأبي هلال العسكري ، الناشر : جروس برس ، طرابلس ، لبنان ، سنة 1415هـ .

39. فقه اللغة ، للثعالبي ، مطبعة الاستقامة بالقاهرة .

40. الكامل في ضعفاء الرجال ، لأبي أَحمد عبدالله بن عدي الجرجاني ، الناشر : دار الفكر ، بيروت ، سنة 1404 هـ .

41. كشف الخفاء للعجلوني ، مؤسسة الرسالة ، بيروت ، ط3 ، سنة 1403 هـ .

42. الكشاف عن حقائق غوامض التنزيل ، لجار الله محمود بن عمر الزمخشري ، الناشر : دار الكتاب العربي ، بيروت .

43. اللسان ، لابن منظور ، دار صادر .

44. لزوم ما لا يلزم ، لأبي العلاء المعري ، عناية : كمال اليازجي ، دار الجيل ، بيروت ، سنة 1412 هـ .

45. مجمع الزوائد ، للهيثمي ، دار الكتاب العربي ، بيروت ، ط2 ، سنة 1967 م .

46. مداراة الناس ، لابن أبي الدنيا ، تحقيق محمد خير رمضان يوسف ، دار ابن حزم ، بيروت ، سنة 1418 هـ .

47. المستدرك ، للحاكم ، دار الفكر ، بيروت ، سنة 1398 هـ .

48. مسند الإمام أحمد ، المكتب الإسلامي ، دار صادر ، بيروت .

49. مسند أبي حنيفة ، بشرح ملا علي القاري ، بتحقيق خليل الميس ، دار الكتب العلمية ، بيروت .

50. مسند أبي داود الطيالسي ، مطبعة مجلس دائرة المعارف ، الهند ، سنة 1321 هـ .

51. مصنّف ابن أبي شيبة ، الدار السلفية ، بومباي ، الهند .

52. معالم السنن ، شرح سنن أبي داود ، للخطابي ، إعداد عزّت عبيد الدعاس ، نشر : محمَّد عليّ السيد ، حمص ، سنة 1388 هـ .

53. معجم العلوم الاجتماعية ، إعداد نخبة من الأساتذة المصريين والعرب المتخصصين ، تصدير الدكتور إِبراهيم مدكور ، إشراف اليونسكو ، الناشر : الهيئة المصرية العامة للكتاب ، سنة 1975 م .

54. المعجم الوسيط ، إصدار مجمع اللغة العربية بالقاهرة .

55. مناقب أمير المؤمنين عمر بن الخطاب ، لابن الجوزي ، تحقيق د . زينب إبراهيم القاروط ، دار الكتب العلمية ، بيروت .

56. موطأ الإمام مالك ، صححه محمد فؤاد عبدالباقي ، طبعة عيسى الحلبي بمصر .

57. الناسخ والمنسوخ في كتاب الله عز وجل ، واختلاف العلماء في ذلك ، لأبي جعفر أحمد بن محمد النحَّاس ، تحقيق : الدكتور سليمان بن إبراهيم اللاّحمم ، مؤسسة الرسالة ، بيروت ، سنة 1412 هـ .

58. النهاية في غريب الحديث والأثر ، للإِمام مجد الدين أبي السعادات المبارك بن محمَّد الجزري ابن الأثير ، تحقيق : محمود محمَّد الطناحي وطاهر أَحمد الزاوي ، دار إحياء الكتب العربية ، عيسى البابي الحلبي ، سنة 1383 هـ .

[1] أَخرَجه التِّرمذيّ في الزهد ، باب ما جاء في حفظ اللسان ، وقال : (( هذا حديث حسن غريب )) ، وابن ماجه في كتاب الفتن ، باب كفُّ اللسان في الفتنة .

[2] أَخرَجه البخاريّ في كتاب الإيمان ، باب سؤال جبريل النَّبي صلى الله عليه وسلم .

[3] أَخرَجه البخاريّ في كتاب الإيمان ، باب سؤال جبريل النَّبي صلى الله عليه وسلم عن الإِسلام والإحسان .ومسلم في كتاب الإيمان ، باب الإِسلام والإيمان والإحسان ، كلاهما عن أبي هُرَيْرة رضي الله عنه .

[4] أعلام الموقعين ( 1/268 ) .

[5] أخرجه البخاري في كتاب العلم ، باب من يرد الله به خيرًا ، ومسلم في الزكاة ، باب النهي عن المسألة ، كلاهما عن معاوية بن أبي سفيان .

[6] رواه البخاري في صحيحه كتاب الجنائز ، باب إذا أسلم الصبي فمات هل يُصلى عليه ، ومسلم في كتاب القدر ( 22 ، 23 ، 24 ) ، باب معنى كلّ مولد يولد على الفطرة . . كلاهما عن أبي هُرَيْرة رضي الله عنه .

[7] انظر كتابه أعلام الحديث ( 1/716 ) .

[8] أخرجه الترمذي في الزهد ، باب الزهد عن رسول الله صلى الله عليه وسلم .

قال الألباني في صحيح سنن التِّرمذيّ ( 2/266 ) : حسن .

[9] رواه أبو حنيفة عن ابن عبّاس في ( مسنده ) مرفوعًا ، ص186 . وضعّفه الألباني . انظر : ( إرواء الغليل ) ، حديث رقم ( 2316 ) ، تلخيص الحبير ( 4/56 ) .

[10] تهذيب اللغة : ( 14/156 ) .

[11] أَخرَجه ابن أبي شيبة في مصنَّفه ، كتاب الأدب ، باب ما جاء في اصطناع المعروف عن هُشيم عن عليّ بن زيد عن سعيد بن المسيب . قال يحيى بن معين : لم يسمع هُشيم من عليّ بن زيد حديث ( رأس العقل ) . انظر تاريخه ( 2/622 ) ، قال البيهقي في شعب الإيمان ( 6/343 ) رقم ( 8446 ) : وصْلُه مُنْكَر ، وإِنّما يُروى منقطعًا .

[12] اللسان ، مادة : درأ .

[13] فتح الباري شرح صحيح البخاري : ( 10/528 ) .

[14] التعريفات : ( ص235 ) .

[15] رواه ابن حِبَّان في صحيحه : 2/216 ، حديث رقم ( 471 ) ، والطبراني ( في الأوسط ) برقم ( 466 ) ، وأَبو نُعيم في ( الحلية ) : 8/246 ، وابن السني ( في عمل اليوم والليلة ) برقم ( 325 ) . قال الشَّيخ شعيب الأرنؤوط في تعليقه على الإحسان في تقريب صحيح ابن حِبَّان : إسناده ضعيف . المسيب بن واضح : صدوق يخطيء كثيرًا ، فإذا قيل له لم يقبل ، قاله أبو حاتم . وانظر الكامل لابن عدي ( 6/2383 ـ 2385 ) ، كشف الخفاء ( 2/200 ) .

[16] انظر كتاب (( الروح )) ص ( 281 ) .

[17] الفروق ، لأبي هلال العسكري ص ( 241 ) .

[18] انظر فتح الباري لابن حجر ( 6/393 ) .

[19] انظر صحيح البخاري ، كتاب الأنبياء ، باب قول الله تعالى : ( وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً ) .

وصحيح مسلم ، كتاب الفضائل ، باب من فضائل إبراهيم الخليل .

[20] انظر في هذا المعنى تفسير الطبري للآية ( 28 ) من سورة آل عمران .

[21] انظر تفسير النسفي : 4/330 .

[22] أحكام القرآن ( 2/744 ) .

[23] الكشاف ( 2/349 ) .

[24] ذكره البخاري في صحيحه معلّقًا بصيغة الجزم ، في كتاب التفسير ،ن سورة حم السجدة ، وأَخرَجه الطبري في تفسيره ( 24/119 ـ 120) من طريق عليّ بن أبي طلحة عن ابن عبّاس .

قال الإمام النحاس : (( وهو صحيح عن ابن عباس ، والذي يطعن في إسناده يقول : ابن أبي طلحة لم يسمع من ابن عباس ، وإنما أخذ التفسير عن مجاهد وعكرمة . وهذا القول لا يوجب طعنًا ، لأنه أخذه عن رجلين ثقتين ، وهو في نفسه ثقة صدوق )) . انظر : ( الناسخ والمنسوخ ) للنحاس : 1/461 ) .

[25] الكشاف ( 4/640 ) بتصرف .

[26] صحيح مسلم ، كتاب البرّ ، باب رغم أنف من أدرك أبويه أو أحدهما عند الكبر فلم يدخل الجنّة ، عن أبي هُرَيْرة رضي الله عنه ( ح/2551 ) .

[27] قال الكسائي وأبو عمرو : ( المغافير ) شيء شبيه بالصمغ يكون في الرِمث ، وقيل : ( المغافير ) صمغ يسيل من شجر العُرفط حلو غير أن رائحته ليست بطيبة . غريب الحديث لأبي عبيد ( 2/256 ) ، واللسان ( ع/ر/ف/ط ) .

[28] صحيح البخاري ، كتاب الطلاق ، باب لم تُحرم ما أحلَّ الله لك ؟

وصحيح مسلم ، كتاب الطلاق ، ( 20 ) .

[29] أخرجها النَّسائِي في كتاب عِشرة النساء ، باب الغَيرة عن أنس . قال الألباني في صحيح سنن النَّسائِي : ( 3/831 ) ، رقم ( 3695 ) : صحيح الإسناد ، وانظر تفسير البغوي ( 8/162 ) .

[30] صحيح البخاري ، كتاب التفسير ، سورة ( 66 ) . . وكتاب النكاح ، باب رقم ( 83 ) .

وصحيح مسلم ، كتاب الصيام ، رقم : ( 23 ، 24 ) .

[31] رواه البخاري في كتاب النكاح ، باب المداراة مع النساء .

ومسلم ، في الرضاع ، رقم ( 63 ، 65 ) .

[32] فتح الباري ( 9/254 ) .

[33] صحيح مسلم ، كتاب البر ، باب تحريم الكذب وبيان المباح منه ، حديث ( 101 ) ، وصحيح البخاري ، كتاب الصلح ، باب ليس الكاذب الَّذي يصلح بين النّاس .

[34] صحيح البخاري ، كتاب الجهاد ، باب الحرب خدعة .

[35] فتح الباري لابن حجر ( 6/158 ) .

[36] شرحه لسنن الترمذي ، كتاب البر ( 26 ) .

[37] رواه ابن أبي شيبة في مصنفه ، كتاب الطلاق ، باب في مداراة النساء ( 5/275 ) ، والترمذي في الطلاق ، باب ما جاء في مداراة النساء ، والحاكم في المستدرك ( 4/174 ) ، وقال : صحيح الإسناد على شرط الشيخين ولم يخرجاه ووافقه الذَّهبيّ . كلّهم عن سمرة بن جندب .

وفي المعنى انظر : صحيح البخاري ، كتاب النكاح ، باب المداراة مع النساء .

ومسلم ، كتاب الرضاع ، باب الوصية بالنساء .

[38] عارضة الأحوذي ( 3/135 ) ، طبعة 1415 هـ .

والحديث أَخرَجه النَّسائِي في كتاب الطلاق ، باب ما جاء في الخلع عن أبي هُرَيْرة يرفعه : " المنتزعات ، والمختلعات هنَّ المنافقات " ، قال الألباني في صحيح سنن النَّسائِي ( 2/730 ـ 731 ) : صحيح .

وانظر مسند الإمام أَحمد ( 2/414 ) .

[39] رواه البخاري في الصلح ، باب ليس الكاذب الَّذي يصلح بين النّاس ، ومسلم في البر والصلة ، باب تحريم الكذب وبيان ما يباح منه ، كلاهما عن أمّ كلثوم بنت عقبة بن أبي مُعَيْطٍ أخت عثمان بن عفان لأمه .

[40] صحيح البخاري ، كتاب الأدب ، باب لم يكن النبي صلى الله عليه وسلم فاحشًا ولا متفحّشًا . ومسلم في البر ، باب مداراة من يتقى فحشه .

[41] فتح الباري : ( 10/529 ) .

وانظر : بغية الباحث عن زوائد مسند الحارث للهيثمي . كتاب الأدب ، باب في مداراة النّاس ، حديث ( 800 ) ( 2/792 ) .

[42] فتح الباري : ( 10/454 ) .

[43] أعلام الحديث ( 3/2179 ـ 2180 ) .

[44] فتح الباري لابن حجر ( 10/454 ) .

[45] صحيح البخاري ، كتاب الصلح ، باب كيف يكتب هذا ما صالح فلان فلان بن فلان . وصحيح مسلم ، كتاب الجهاد ، رقم ( 93 ) .

[46] معالم السنن ( 3/203 ) ، وأعلام الحديث ( 2/1336 ـ 1341 ) .

[47] أخرجه الحاكم في المستدرك ( 2/357 ) ، وقال : هذا حديث صحيح على شرط الشيخين ، ولم يخرجاه ، ووافقه الذَّهبيّ . وانظر تفسير الطبري ( 14/122 ) ، وتفسير القرطبي ( 10/180 ) .

[48] فتح الباري لابن حجر ( 12/311 ) .

[49] انظر تفسيره ( 1/152 ـ 153 ) فقد رواه من طريق عليّ بن أبي طلحة عن ابن عبّاس .

[50] انظر تفسيره ( بتحقيق محمود وأحمد شاكر ) ، ج6 ، ص313 .

[51] رواه أبو داود في سننه ، كتاب الصيام ، باب المرأة تصوم بغير إذن زوجها . صححه الألباني في صحيح سنن أبي داود ( 2/466 ) ، رقم ( 2147 ) .

[52] أَخرَجه مسلم في كتاب المساجد ـ باب قضاء الصلاة الفائتة واستحباب تعجيل قضائها عن أنس بن مالك ، حديث رقم ( 316 ) .

[53] معالم السنن ( 2/828 ) .

[54] أخرجه الترمذي في تفسير سورة المائدة . وأَبو داود في الأشربة ، باب في تحريم الخمر . والنسائي في الأشربة ، باب في تحريم الخمر .

قال الألباني في صحيح سنن أبي داود : صحيح ( 2/699 ) ، وانظر أسباب نزول القرآن ، للواحدي ( ص201 ) .

[55] انظر سنن الترمذي ، كتاب التفسير . وسنن أبي داود ، كتاب الأشربة ، باب تحريم الخمر . والنسائي في كتاب الأشربة ، باب تحريم الخمر . صححه الألباني في صحيح سنن النَّسائِي ( 3/1126 ) ، حديث رقم ( 5113 ) . والحاكم في المستدرك ( 2/278 ) وصححه .

[56] أخرجه النسائي في كتاب التطبيق ، باب كيف يخر للسجود ، صحح إسناده الألباني . ( صحيح سنن النسائي ( 1/234 ) .

وأحمد في مسنده ( 3/402 ) ، وأبو داود الطيالسي في مسنده رقم ( 1360 ) .

[57] أخرجه أحمد في مسنده عن جابر ( 3/341 ) ، وفي سنده ابن لهيعة ، اخْتَلَطَ بعد احتراقِ كتبه . وللحديث شاهد أَخرَجه أبو داود في كتاب الخراج ، باب ما جاء في خبر الطائف . قال : حدّثنا الحسن بن الصباح ، حدّثنا إِسماعيل بن عبدالكريم ، حدّثني إِبراهيم بن عقيل عن أبيه عن وهب قال : سألت جابرًا . . .

قال الألباني : إِسناد صحيح ، رجاله كلّهم ثقات ( السلسلة الصحيحة ) : ( 1888 ) .

[58] الناقة المسنة .

[59] جمع قَتَب ، وهو رحل صغير على قدر السَّنام .

[60] الغرائر واحدها غِرارة : التي للتِّبْن .

[61] ( الشَّرْب ) بالفتح جمع ( شارب ) [ الصحاح ] .

[62] ( النواء ) السمان .

[63] الشعر لعبد الله بن السائب المخزومي . [ انظر فتح الباري لابن حجر ( 6/200 ) .

[64] أخرجه البخاري في فرض الخمس ، باب فرض الخمس . ومسلم في الأشربة ، باب تحريم الخمر .

[65] فتح الباري ( 6/201 ) .

[66] معالم السنن ( 3/390 ) .

[67] أخرجه أبو داود في سننه من كتاب الزكاة ، باب رضا المصدَّق . قال الألباني في ضعيف سنن أبي داود ( حديث رقم345 ) : ضعيف .

[68] معالم السنن ( 2/245 ) .

[69] رواه البخاري في كتاب الأدب ، باب مداراة النّاس ( تعليقًا ) . والبيهقي في شعب الإيمان ( 6/266 ) . وابن أبي الدنيا في مداراة النّاس ( ص36 ) .

[70] أخرجه الديلمي في مسنده بسند ضعيف عن عائشة ، ( انظر فردوس الأخبار : ( 1/212 ) . قال الألباني في السلسة الضعيفة ، حديث رقم ( 810 ) : ضعيف جدًّا .

[71] انظر : كتاب مداراة النّاس ، لابن أبي الدنيا ، ص36 [ تحقيق محمد خير رمضان يوسف ] .

[72] للشاعر أبي العلاء المعري . انظر كتابه : لزوم ما لا يلزم ( ص2/289 ) .

[73] أخرجه مالك في الموطأ بسنده عن معاذ بن جبل . كتاب الشَّعْر . باب ما جاء في المتحابين في الله .

وأخرجه الحاكم في المستدرك ( 4/169 ) ، وقال : هذا حديث صحيح على شرط الشيخين ولم يخرجاه ، ووافقه الذَّهبيّ ، وقال الحاكم : وقد جمع أبو إدريس بإسناد صحيح بين معاذ وعبادة بن الصامت في هذا المتن .

[74] المعجم الوسيط وغيره . مادتي : وسط . وشفع .

[75] فقه اللغة للثعالبي : ( 31 ) .

[76] تفسير المنار ( 5/309 ) .

[77] الكشاف ( 1/543 ) .

[78] عصارة أهل النار . والرّدْغَة : بسكون الدال وفتحها : طين وَوَحل كثير ( النهاية : 2/215 ) .

[79] أخرجه أبو داود في سننه ، كتاب الأقضية ، باب فيمن يُعين على خصومةٍ عن عبدالله بن عمر . صحَّحه الألباني في صحيح سنن أبي داود ( 2/686 ) .

[80] أخرجه البخاري في الأدب ، باب تعاون المؤمنين بعضهم بعضًا ، ومسلم في البر والصلة رقم ( 145 ) .

[81] انظر فتح الباري : ( 10/451 ) .

[82] شرح السنّة للبغوي : ( 5/330 ) .

[83] أخرجه الترمذي في الأحكام ، باب ما جاء في الراشي والمرتشي في الحكم عن عبدالله بن عمرو . وقال : حديث حسن صحيح .

[84] انظر معالم السنن ، كتاب الأقضية ، باب في كراهية الرشوة ( 4/9 ) .

[85] انظر كتاب صور من حياة عبدالعزيز ، ص 133 ، لابنه الأمير طلال .

[86] أخرجه البخاري في الأدب ، باب ما قيل في ذي الوجهين ، ومسلم في البر والصلة ، باب ذم ذي الوجهين . كلاهما عن أبي هريرة .

[87] جاء في (( معجم العلوم الاجتماعية )) عن المحسوبية أنها : محاباة الأقارب باعطائهم مناصب غير معدّين لها ، أو بمنحهم ميزات مادية ومعنوية لا يستحقونها ، وذلك لزيادة دخولهم أو هيبتهم أو سلطانهم داخل أجهزة الدولة المختلفة ، وكلّ هذا على حساب الصالح العام . .

وفي المحسوبية ، بوجه عام ، قضاء على مبدأ تكافؤ الفرص ، ومبدأ المساواة بين الأفراد في الحقوق والواجبات ، ولها نتائج اجتماعية خطيرة ، فهي تدفع الأفراد إلى أن يفقدوا الثقة في الجد والكفاية واتقان العمل ، ما دام في وسع المرء أن يصل عن طريق آخر من قرابة أو مصاهرة ا .هـ . ص ( 523 ) .

[88] أخرجه أبو داود في الإمارة ، باب في أرزاق العمال عن بريدة ، وصححه الألباني في صحيح سنن أبي داود ( 2/568 ) .

[89] أخرجه البخاري في كتاب العلم ، باب من سئل علمًا وهو مشتغل في حديثه ، عن أبي هريرة .

[90] انظر مناقب أمير المؤمنين عمر بن الخطاب لابن الجوزي ، ص69 . وانظر تاريخ الطبري ( 5/20 ـ 21 ) .

[91] أخرجه البخاري في الحدود ، باب إقامة الحدود على الشريف والوضيع . ومسلم في الحدود ، باب قطع السارق الشريف وغيره .

[92] قال في مجمع الزوائد ( 4/98 ) : رواه أبو يعلى عن عائشة ، وفيه مصعب بن ثابت وثّقه ابن حبّان ، وضعّفه جماعة . قال في التقريب : ليِّن الحديث . اهـ . وللحديث شاهد أخرجه البيهقي في شعب الإيمان لفظه : (( إنّ الله يحب من العامل إذا عمل أن يُحسن )) من حديث قطبة بن العلاء بن المنهال . قال الألباني : مرسل . انظر السلسة الصحيحة ، رقم ( 1113 ) .

[93] قال معاوية بن أبي سفيان : لو أنّ بيني وبين النَّاس شعْرة لما انقطعت . قيل له : كيف ؟ قال : إذا أرخوها شددتها ، وإذا شــدوها أرخيتها .

[94] انظر كتاب الصلح من صحيح البخاري ، باب ليس الكاذب الَّذي يصلح بَيْنَ النَّاس . وصحيح مسلم ، كتاب البر والصلة ، باب في إصلاح ذات البين .


 العدد 114 - أبو تُراب اللّغويّ

أبو تُراب اللّغويّ

وكتابه "الاعتقاب"

الدكتور

عبد الرّزّاق بن فرّاج الصّاعديّ

المقدّمة

الحمد لله حقَّ حمده، والصّلاة والسّلام على خير خلقه، محمد بن عبد الله وعلى آله وصحبه أجمعين.

أما بعد، فإنّ كثيراً من المتخصّصين في علوم العربية لا يعرفون عن أبي تراب اللّغويّ أو عن كتابه "الاعتقاب"إلا الشيء اليسير، وقد لا يعرفون عنه شيئاً؛ فهو من علماء اللّغة المغمورين على الرّغم من تقدّمه وعنايته الفائقة باللّغة، وإعجاب معاصريه به، وتوثيقهم إيّاه، وتلقّيهم كتابه الاعتقاب بالقبول والرّضا، وهو ككثير من علماء اللغة المغمورين الذين لم يواتهم الحظ ، فقصّر في ترجمته المترجمون، وأهمله أكثرهم ، ولم يكن كتابه أوفر حظاً منه فقد أتت عليه عوادي الزمان، فضاع فيما ضاع من تراث العربيّة.

ولقد قيض الله لأبي تراب من أبقى ذكره؛ بترجمة مختصرة نافعة ، وحَفِظَ جلّ كتابه "الاعتقاب"بنقله نصوصاً كثيرة منه تُربي [1] على ثلثمائة نص، وهو الأزهريّ (370هـ) القائل في مقدمة معجمه الكبير "تهذيب اللغة"بعد أن ذكر أبا تراب وكتابه "الاعتقاب": "وقد قرأت كتابه فاستحسنته ، ولم أره مجازفاً فيما أودعه ، ولا مصحّفاً في الذي ألّفه، وما وقع في كتابي لأبي تراب فهو من هذا الكتاب" [2] .

وقد عَرَضَتْ لي فكرة هذا البحث منذ سنوات مضت وهي جمع نصوص كتاب "الاعتقاب"من كتاب التّهذيب وغيره، ودراسته من خلالها، والترجمة لمؤلّفه أبي تراب ترجمة ضافية، فعرضت الفكرة على أستاذي الدّكتور محمّد يعقوب تركستاني فاستحسنها، وحثّني على المضيّ في إتمامها ، ثمّ حالت دون البدء فيه حوائل؛ منها ما وجدته في ترجمة أبي تراب من اضطراب في اسمه وغموض في حياته العلميّة؛ فأرجأت الشروع في الكتابة إلى حين التّمكّن من جلاء ذلك الغموض، فبقيت فكرة البحث كامنة في نفسي، تبرز كلّما قرأت كتاباً في التّراجم أو التّاريخ أو التّراث اللّغويّ القديم، حتّى تمكّنت بحول الله وقوته في هذا العام 1421هـ من كشف ذلك الغموض، وتصحيح الاضطراب، وجمع مادة الاعتقاب من مظانها الأصلية كـ "التهذيب"للأزهريّ وباقي معاجم اللّغة كـ "الصحاح" للجوهريّ، و "التكملة"و "العباب"للصّغاني "اللّسان"لابن منظور ، فبلغت النّصوص الّتي جمعتها خمسة وسبعين وثلثمائة نصّ لغويّ من نصوص كتاب الاعتقاب، بعد أن قرأت التّهذيب مرّتين ، وهي – في الحقِّ – أضعاف ما كنت أطمح إليه، وأكثر النصوص هي من الاعتقاب بمعناه الاصطلاحي؛ أي: الإبدال، وبعضها ليس من الإبدال، ولكنها من كتاب الاعتقاب لأبي تراب، فليس بالإمكان حذفها أو تجاهلها، ولا يضير ذلك أبا تراب، ولا يعيب كتابه، فهو كغيره من علمائنا القدامى ـ رضي الله عنهم ـ الذين يحرصون على الأشباه والنظائر، وقد يخلطون شيئاً بشيء؛ لغزارة حفظهم، ونزوعهم إلى الاستفاضة في جمع المادة، واتساعهم في مفهوم التأليف، فإن لم يكن ذلك من الإبدال فهو من اللغات، والحَدُّ بين الإبدال واللغات دقيق، وبعضهم يتسع في هذا الأمر فيجعل كل كلمتين متفقتين في الحروف إلا حرفاً واحداً ـ من الإبدال، مثل نَبَأَ ونَتَأَ، ولابِثٍ ولابَنٍ وثاقِبٍ وناقَبٍ. [3]

وقد جعلت البحث في قسمين رئيسين:

القسم الأول: أبو تراب وكتاب الاعتقاب

وفيه بابان وفصول؛ وهما كما يلي:

الباب الأول: أبو تراب اللّغويّ

الفصل الأول: سيرته الشخصية

الفصل الثاني: حياته العلمية

الباب الثاني: كتاب الاعتقاب

الفصل الأول: مادّة الكتاب ومنهجه

الفصل الثاني: مصادره

الفصل الثالث: شواهده

الفصل الرابع: قيمته العلميّة وأثره

القسم الثاني: نصوص من كتاب الاعتقاب ( جمع وترتيب )

وفيه أبواب كثيرة بحسب مواد الاعتقاب، وهي.

أبواب اعتقاب الهمزة

أبواب اعتقاب الباء

أبواب اعتقاب التّاء

أبواب اعتقاب الثّاء

أبواب اعتقاب الجيم

أبواب اعتقاب الحاء

أبواب اعتقاب الخاء

أبواب اعتقاب الدّال

أبواب اعتقاب الذّال

أبواب اعتقاب الرّاء

أبواب اعتقاب الزّاي

أبواب اعتقاب السّين

أبواب اعتقاب الشّين

أبواب اعتقاب الصّاد

أبواب اعتقاب الضّاد

أبواب اعتقاب الطّاء

أبواب اعتقاب الظّاء

أبواب اعتقاب العين

أبواب اعتقاب الغين

أبواب اعتقاب الفاء

أبواب اعتقاب القاف

أبواب اعتقاب الكاف

أبواب اعتقاب اللام

أبواب اعتقاب الميم

أبواب اعتقاب النّون

أبواب اعتقاب الواو

أبواب اعتقاب الياء

باب الاعتقاب في حروف مختلفة

باب الفوائد والنّوادر

وقد التزمت - في هذا القسم المهمّ من البحث - نقل النّصوص اللّغويّة كما هي في مظانّها الأصليّة، ووضع كلّ نصّ بين علامتي تنصيص، لتسهل مراجعته، وأضفت إلى ذلك ترتيب أبواب الاعتقاب على حروف المعجم، وتركت تخريج الشّواهد الشّعريّة؛ اكتفاء بورودها في مظانّها اللّغويّة القديمة، وعلى رأسها "التّهذيب"ولأنّ ذلك ليس من هدفي في هذا البحث القائم على الجمع والتّرتيب والدّراسة. ولأني لا أحقق كتاباً مخطوطاً، فنصوص الاعتقاب متداولة في كتب مطبوعة.

فأرجو أن يكون التّوفيق حليفي في هذا الجهد المتواضع؛ لإخراج شيء من كتاب لغويّ مفقود، يعدّ من مصادر اللّغة، الّتي استقت منها معاجم العربية مادتها اللّغويّة، وبخاصّة فيما يتّصل بالإبدال اللّغويّ، وأرجو - أيضاً - أن أقدّم ترجمة علميّة مفيدة لأبي تراب مؤلّف هذا الكتاب النّفيس.

والله حسبي وهو نعم الوكيل.

القسم الأوّل

أبو تُراب وكتابه

الباب الأوّل

أبو تراب اللّغويّ

الفصل الأوّل: سيرته الشّخصيّة

اسمه:

ثمّة غموض واضطراب في اسم أبي تراب اللّغويّ [4] ، فهو:

إسحاق بن الفرج

أو محمد بن الفرج بن الوليد الشّعرانيّ

أمّا كنيته فـ: "أبو تراب"ولا خلاف في هذا.

ويعدّ الأزهريّ ( ت 370هـ) من أقدم المصادر التي ترجمت لأبي تراب في مقدّمة كتابة "تهذيب اللّغة"الّتي ترجم فيها لبعض العلماء، وقد أسهمت نسخ هذا الكتاب المتناثرة في العراق وخراسان في ذلك الغموض والاضطراب، فهو "محمّد بن الفرج"في المقدّمة في بعض النّسخ القديمة الّتي اطّلع عليها ياقوت الحمويّ فيما نقل عنه الصّفديّ [5] .

وهو في بعضها: "أبو تراب الّذي ألّف كتاب الاعتقاب"وهذا هو الّذي في الكتاب المطبوع المتداول [6] .

ويشير إليه الأزهريّ فيما ينقله عنه من نصوص بثلاثة طرق:

بكنيته، فيقول: "أبو تراب" [7]

أو يقول: "ابن الفرج" [8]

أو باسمه، فيقول: "إسحاق بن الفرج" [9] .

ويلاحظ أنّ نسخ التّهذيب لا تتفق في اسمه دائماً، فقد يكون في نصّ في بعض النّسخ: "أبو تراب" [10] ، فيكون في النّصّ نفسه في نسخة أخرى: "ابن الفرج"أو "إسحاق بن الفرج"وقد يكون عكس ذلك، أي: إذا قالت نسخة: "ابن الفرج"قالت نسخة أخرى: "أبو تراب". [11]

وسرى ذلك الاضطراب إلى "لسان العرب"لابن منظور، فقد يكون النّصّ في "التّهذيب"منقولاً عن "أبي تراب"، فنجده بنصّه في "اللّسان"ولكن عن "ابن الفرج" ونجد العكس - أيضاً- أي أن ابن منظور قد يقول: "أبو تراب"في الموضع الّذي يقول فيه الأزهريّ: "ابن الفرج"أو "إسحاق بن الفرج".

ويمكن بيان ذلك من خلال المقابلة بين بعض النّصوص في "التّهذيب"و "اللّسان"

النّصّ في التّهذيب النّصّ نفسه في اللّسان

1/186 "إسحاق بن الفرج" 8/271 "أبو تراب"

5/205 "أبو تراب" 14/172 "ابن الفرج"

6/397 "ابن الفرج" 9/19 "أبو تراب"

8/243 "ابن الفرج" 15/140 "أبو تراب"

8/325 "ابن الفرج"

6/358 "أبو تراب"

8/337 "ابن الفرج"

1/484 "أبو تراب"

8/373 "ابن الفرج"

11/381 "أبو تراب"

8/376 "ابن الفرج"

10/204 "أبو تراب"

8/393 "ابن الفرج"

7/320 "أبو تراب"

9/30 "ابن الفرج"

9/96 "أبو تراب"

10/552 "أبو تراب"

3/266 "ابن الفرج"

13/25 "أبو تراب"

1/95 "ابن الفرج"

14/70 "أبو تراب"

13/160 "ابن الفرج"

16/188 "ابن الفرج"

8/450 "أبو تراب"

وجاء اسمه في "الوافي"للصّفديّ على النّحو التّالي:

محمّد بن الفرج بن الوليد الشّعرانيّ أبو تراب اللّغويّ.

وذكر الصّفديّ أنّ ياقوتاً نقل هذا الاسم من نسخة من كتاب الاعتقاب ، بعد أن تنبّه لهذا الاضطراب؛ قال الصّفديّ في التّرجمة: "محمّد بن الفرج بن الوليد الشّعرانيّ أبو تراب اللّغويّ. ذكره أبو منصور الأزهريّ في مقدّمة كتابه، فقال: أبو تراب محمّد بن الفرج صاحب كتاب الاعتقاب...

قال ياقوت في "معجم الأدباء"كنت رأيت نسخة بكتاب [12] الأزهريّ ببغداد، وقد ذكر الأزهريّ أبا تراب فيها، وسمّاه محمّد بن الفرج، فلمّا وردت إلى مرو وقفت على النّسخة التي بخطّ الأزهريّ، ولم أجد ذكر اسم أبي تراب في المقدّمة، إنمّا ذكر كنيته فقال: أبو تراب صاحب كتاب الاعتقاب، ورأيته يقول في ضمن كتابه: قال إسحاق بن الفرج، وكان هناك نسخة أخرى بكتاب [13] الأزهريّ لا توافق التي بخطّه ، وفيها زيادات ونقصان، وكنت أتأمّل ذلك القول الّذي عزاه في كتابه الّذي بخطّه إلى إسحاق بن الفرج، وهو مذكور في النّسخة الأخرى لأبي تراب، وكذا إذا وجدت في خطّه شيئاً قد عزاه إلى أبي تراب أراه في تلك النّسخة قد عزاه إلى إسحاق بن الفرج، وطلبت نسخة بكتاب الاعتقاب لأصحّح اسمه منها فوجدتها مترجمة لمحمّد بن الفرج بن الوليد الشّعرانيّ، وأنّا في حيرة من هذا إلى أن يصحّ إن شاء الله تعالى، انتهى كلام ياقوت" [14] .

ونخرج من هذا النصّ النّفيس الذي أورده الصّفديّ بجملة من الملحوظات ، منها:

أ- قِدَم الغموض والاضطراب في اسم أبي تراب، ووقوع ذلك في نسخ التّهذيب القديمة .

ب- أنّ اسمه في المقدّمة من نسخة التّهذيب الّتي بخطّ الأزهريّ: إسحاق بن الفرج، وفي نسخة بغداد: محمّد بن الفرج، وفي الكتاب المطبوع الّذي بأيدينا: أبو تراب ، فحسب.

جـ- أنّ اسمه في كتاب "الاعتقاب": محمّد بن الفرج بن الوليد الشّعرانيّ ، وهذه أهمّ الملحوظات.

د- حيرة ياقوت في ذلك الاضطراب، وهو من علماء التّراجم الـمُدقّقين.

هـ- أنّ هذا النصّ الـنّفيس ليس في "معجم الأدباء"في طبعتيه؛ القديمة بعناية مرجليوث، والحديثة بتحقيق الدّكتور إحسان عبّاس.

ولهذا تعيّن أن أُحَرِّرَ هذا الاضطراب قدر الاستطاعة باستقراء كامل النّصوص المعزوة لأبي تراب ،أو ابن الفرج، أو إسحاق بن الفرج في "تهذيب اللّغة"ودراسة محتواها ومقابلة بعضها بما في "اللّسان"لابن منظور، أو "التّكملة"للصّغانيّ؛ لأتبيّنَ في النّهاية حقيقة هذه الأسماء؛ هل هي لرجل واحد، أو لرجال مختلفين؟ وقد فعلت ذلك؛ فثبت عندي أنّ من يسميه الأزهريّ ابن الفرج هو من يسميه إسحاقَ بن الفرج؛ وهو من يسميه أبا تراب صاحب كتاب الاعتقاب ، فهو شخص واحد، وأوجز خلاصة ذلك فيما يلي:

1- نقل الأزهريّ عن "أبي تراب"في نحو أربعين ومائتي نصّ [15] ونقل عن "ابن الفرج"في نحو خمسة وثمانين نصاً [16] ، ونقل عن إسحاق بن الفرج في نحو عشرين نصاً [17] .

وهذه النّصوص تتطابق في محتواها، فهي من نصوص التّعاقب (الإبدال) وهي توافق عنوان الكتاب: "الاعتقاب" [18] .

2- قد يقرن الأزهريّ بين اسمين من هذه الأسماء الثّلاثة بما يدلّ على أنّهما لشخصٍ واحد، كقوله: "روى ابن الفرج أبو تراب عن خليفة الحصينيّ..." [19] .

وقوله في أوّل أحد النّصوص: "قال ابن الفرج...."وقوله في آخره: "جاء به أبو تراب في باب الشّين والسّين وتعاقبهما" [20] .

أو يقرن بين أحد هذه الأسماء واسم الكتاب، كقوله: "رواه أبو تراب له في كتاب الاعتقاب" [21] وفي نسخة أخرى - كما في الهامش: "حكاه ابن الفرج له في كتاب الاعتقاب" [22]

3- الإشارة إلى عناوين بعض الأبواب في كتاب "الاعتقاب"وورود ذلك مع الأسماء الثّلاثة، كقول الأزهريّ فيما يلي:

"روى أبو تراب في باب الكاف والفاء" [23]

"قال ابن الفرج في باب الميم والباء" [24]

"قال إسحاق بن الفرج... جاء بهما في باب الكاف والجيم" [25]

"وقد طلبته في باب العين والحاء لأبي تراب فلم أجده" [26]

"ونظرت في باب ما يعاقب من حرفي الصاد والطاء لابن الفرج، فلم أجده" [27]

"روى ابن الفرج لابن الأعرابي في باب الصّاد والفاء" [28]

4- اتفاق الرّواة الوارد ذكرهم مع الأسماء الثّلاثة، وهو ما يظهر جلياً في النّصوص المثبتة في القسم الثّاني من هذا البحث، وأمثلة ذلك ممّا نقله الأزهريّ:

أ- "قال أبو تراب: سمعت شُجاعاً السّلميّ يقول ....." [29]

"قال ابن الفرج: سمعت شُجاعاً السّلميّ يقول...." [30]

"قال إسحاق بن الفرج: سمعت شُجاعاً السّلميّ يقول...." [31]

ب- "قال أبو تراب: سمعت أبا السَّمَيدع يقول..." [32]

"روى ابن الفرج عن أبي السَّمَيدع..." [33] .

"قال إسحاق بن الفرج: سمعت أبا السَّمَيدع يقول..." [34]

جـ- "روى أبو تراب عن مُدْرِك الجعفريّ..." [35]

"قال ابن الفرج: سمعت مُدْرِكاً الجعفريّ يقول..." [36]

"قال إسحاق بن الفرج ... وقال مُدْرِك الجعفريّ..." [37]

5- يمكن أن يستدلّ - أيضاً - بتعاقب الأسماء الثّلاثة في نسخ التّهذيب الّذي أشرت إليه فيما تقدّم، فقد يكون دليلاً على وحدة المسمّى، أي أنّها لشخص واحد، هو أبو تراب.

6- اجتماع هذا الاسم في نصّ فريد في "معجم البلدان"لياقوت الحموي؛ منقول ـ فيما يظهر لي ـ عن الأزهري في التهذيب؛ قال ياقوت في رسم ( عربة ): "قال أبو تراب إسحاق بن الفرج: عَرَبة: باحة العرب، وباحة دار أبي الفصاحة إسماعيل بن إبراهيم ..." [38] وهذا يوافق ما في التهذيب، ولكن الأزهري اختصر الاسم فقال: "قال إسحاق بن الفرج ..." [39] وقد يكون هذا الاختصار امتداد للاضطراب في اسم أبي تراب في التهذيب.

ويبقى تعليل ذلك التّعاقب أو الاضطراب ، وهو عندي من اجتهاد النّسّاخ، لاختلاف شهرة أبي تراب من بلد إلى بلد، فبعضهم يعرفه بأبي تراب، ويعرفه بعضهم بإسحاق بن الفرج أو ابن الفرج، فأباح بعض النّسّاخ لنفسه التّغيير وفق ما يراه هو، فاختلفت نسخ "التّهذيب"، وسرى الاختلاف من خلال هذه النّسخ المتباينة إلى معاجم أخرى كـ "التّكملة"و "العباب"للصّغانيّ و "لسان العرب"لابن منظور.

ويدلّ على هذا التّفسير ما وقع في "التّهذيب"من تغيير في أسماء بعض العلماء غير أبي تراب ، فقد يذكره الأزهريّ باسم فيغيره النّاسخ باسم آخر من أسمائه، ومن ذلك ما وقع في اسم "ثعلب"فهو يذكر تارة باسم "أحمد بن يحيى"فيُغيّر في نسخة أخرى في النّصّ نفسه ويجعل: "أبو العبّاس" [40] ويذكر تارة بقوله "روى ثعلب"فيغير ويقال: "روى أبو العبّاس" [41] .

ووقع التّغيير في اسم "الزّجّاج"فهو يرد في بعض النسخ بقوله: "قال الزّجّاج"ويَرِدُ في بعضها في الموضع نفسه بقوله: "قال أبو إسحاق"وهو واحد، وقد وقع مثل هذا كثيراً في الجزءين السّابع والعاشر من "التّهذيب"تثبته فروقات النّسخ المثبتة في الهوامش [42] .

ووقع التغيير في اسم الأزهري نفسه، فإذا قال في بعض النسخ: "قلت"غَيَّرَهُ نَاسِخٌ في أخرى بقوله: "قال الأزهريّ" [43] أو "قال أبو منصور" [44] وقد نجد العكس - أيضاً [45] .

وبهذا يتبيّن أنّ تلك الأسماء الثّلاثة "أبا تراب" و "ابن الفرج" و "إسحاق بن الفرج" التي نقل عنها الأزهريّ في "التّهذيب" هي لشخص واحد، هو مؤلّف كتاب "الاعتقاب": أبو تراب إسحاق بن الفرج.

وثمّة اسم آخر لهذا الرّجل غير هذه الثّلاثة، وهو "محمّد بن الفرج بن الوليد الشّعرانيّ"وهذا ما انفرد به ياقوت ونقله عنه الصّفديّ في "الوافي" [46] ونقله عن أحدهما أو عن غيرهما السّيوطيُّ في "بغية الوعاة" [47] .

قال ياقوت فيما يرويه عنه الصّفديّ: "وطلبت نسخة بكتاب الاعتقاب لأصحّح اسمه منها فوجدتها مترجمة لمحمّد بن الفرج بن الوليد الشّعرانيّ ، وأنا في حيرة من هذا" [48] .

وإن صحّ ما نقله الصّفديّ فهو حجّة قويّة لأنّ الاسم مأخوذ من كتاب مؤلّفه، وهو "الاعتقاب"ولكن يصعب الجزم بشيء؛ لأنّ هذا النّصّ ليس في "معجم الأدباء"لياقوت في طبعتيه، وفيهما عناية فائقة بإخراج النّصّ وتصحيحه ومقابلته على أصوله، وقد ورد اسمه فيهما بما يوافق ما في طبعة التّهذيب؛ أي بقوله: "أبو تراب صاحب كتاب الاعتقاب" [49] .

ولعلّ ذلك النّصّ ممّا ضاع من كتاب "معجم الأدباء"وهو غير قليل.

ومهما يكن من أمر فلا تنافيَ بين الاسمين إلا في الأوّل منهما؛ أي "محمّد"و "إسحاق"وقد يكون ذلك من تحريف النّسّاخ أو من تغييراتهم الّتي أشرتُ إلى بعضها، وقد يكون لهذا الرّجل اسمان: محمّد وإسحاق، وليس لدينا ما يُقْطَعُ به ، وإنمّا هي احتمالات.

أما اسم جَدِّة وهو "الوليد"فتركُ ذكرِهِ في الاسم الأوّل لا ينفيه في الاسم الثّاني لاقتصار الأوّل على الأب.

أمّا اللّقب وهو "الشّعرانيّ"فهو نسبة إلى "الشَّعْر"المرسل على الرّأس، وقد اشتهر به جماعة من العلماء ذكر السّمعانيّ [50] بعضهم، ولا يمتنع أن يكون أبو تراب منهم.

ويبدو أنّ أبا تراب لم يكن مشهوراً في العراق، وربّما في خراسان - أيضاً - فلم يعرفه كثير من معاصريه في القرن الثّالث ومن جاء بعدهم في القرن الرّابع . ويدلّ على هذا قول ابن فارس (395هـ) وهو ينقل عنه في نصّ لغويّ من نصوص التّعاقب: "وذُكِرَ عن رجل يُقال له أبو تراب، ولا نعرفه نحن: بَجَسْتُ الجرح مثل بططته" [51] .

ولهذا - أيضاً - ذكره صاحب "الفهرست" [52] فيمن لا تُعرف أسماؤهم وأخبارهم ولعلّ خمول ذكره ممّا يفسّر الغموض والاضطراب الّذي تقدّم في اسمه.

و في الختام يمكن أن نقول: إن اسمه يحتمل الوجهين معاً، أو أحدهما، وهما:

أبو تراب محمّد بن الفرج بن الوليد الشّعرانيّ، كما في "الوافي".

أو أبو تراب إسحاق بن الفرج ، كما يفهم ممّا جاء في "التّهذيب".

وبهذا الأخير جزم محقّق المستدرك على التّهذيب، وهو الدّكتور رشيد العبيديّ، وقال: "ابن الفرج هو إسحاق بن الفرج، وهو أبو تراب نفسه صاحب الاعتقاب في اللّغة، ولم يتنبّه محقّقو التّهذيب إلى هذا" [53] .

ورجّحه الدّكتور فؤاد سزكين في "تاريخ الترّاث العربيّ" [54] .

مولده ووفاته:

سكتت المصادر القليلة الّتي ترجمت لأبي تراب اللّغويّ عن ذكر تاريخ مولده أو وفاته. والحقّ أنّنا لا نطمع في معرفة ذلك مع هذا الغموض الّذي يلفّ اسمه وتاريخ حياته بعامّة، فليس لنا إلا التّقدير بالاستعانة ببعض القرائن، كتاريخ وفيات بعض شيوخه وتلامذته، فقد روى أبو تراب عن جماعة من العلماء وسمع منهم ، وكلّهم من علماء القرن الثّالث، أو ممّن أدرك القرن الثّالث.

ومن آخر من روى عنهم أبو تراب وفاة:

محمّد بن زياد المعروف بابن الأعرابيّ ( ت 231هـ)

وأبو العميثل الأعرابيّ ( ت 240هـ)

وأبو محلّم محمّد بن سعيد البغداديّ ( ت 248هـ).

وشمر بن حمدويه ( ت 255 )

بالإضافة إلى روايته عن بعض الأعراب الّذين استقدمهم ابن طاهر في الثّلث الأوّل من القرن الثّالث.

وبهذا يمكن أن نستنتج أنّ النّشاط اللّغويّ لأبي تراب تركّز في النّصف الأوّل من القرن الثّالث، ويمكن القول: إنَّه عاش بين سنتي 200هـ و 280 تقريباً، أو نقدّر أنّ مولده كان بين سنتي 190 و 200 هـ وأنّ وفاته كانت بين سنتي 270 و 280هـ.

وقد قدّر الدّكتور فؤاد سزكين وفاة أبي تراب بسنة 275هـ [55] .

وذكر محقق المستدرك على التهذيب ( الجزء السّادس عشر ) أنّ أبا تراب توفيّ مطلع القرن الرّابع [56] ، وليس لهذا الذي ذكره ما يؤيّده لـمّا تقدّم ذكره، ولقول الأزهريّ بعد أن ذكر طبقة العلماء الّذين فيهم أبو تراب: "ويتلو هذه الطبقة طبقة أخرى أدركناهم في عصرنا" [57] .

وهذا يعني أنّه لم يدرك طبقة أبي تراب، ومولد الأزهريّ كان في سنة (282هـ).

موطنه ورحلاته:

يعدّ أبو تراب من أهل خراسان، ولكن لا يُعرف على وجه الدّقّة مكان مولده، فقد يكون في إحدى تلك البلاد، وقد يكون في غيرها، وإن كنت أرى أنّ مولده كان في نيسابور وهي المدينة الّتي نشأ بها وأخذ عن علمائها كأبي سعيد الضّرير الّذي استقدمه إليها ابن طاهر [58] ، وأخذ فيها عن الأعراب الرّواة الّذين استقدمهم ابن طاهر - أيضاً.

ثمّ توجّه أبو تراب إلى هراة وهي من المدن الكبيرة الزّاخرة بالعلماء [59] في خراسان قال الأزهريّ: "ثم رحل إلى هراة فسمع من شمر بعض كتبه".

وقال في موضع آخر: إنّه "كتب عنه شيئاً كثيراً" [60] .

وقد كانت هذه الرّحلة قبل منتصف القرن الثّالث، إذ توفيّ شمر سنة ( 255) وقد لازمه أبو تراب سنين قبل وفاته وكتب عنه شيئاً كثيراً - كما قال الأزهريّ.

ويبدو أن أبا تراب استطاب المقام في هراة فبقي فيها زمناً أملى فيه أجزاء من كتابه "الاعتقاب"قبل أن يعود إلى نيسابور، فيكمل إملاء الكتاب هناك. وفي هذا يقول الأزهريّ: "وأملى بهراة من كتاب الاعتقاب أجزاء، ثم عاد إلى نيسابور، وأملى باقي الكتاب" [61] .

وتفيد عبارة: "ثمّ عاد إلى نيسابور"أنّ أبا تراب كان فيها قبل قدومه إلى هراة.

ولعله أمضى ما تبقى من حياته هناك في تلك المدينة العامرة.

الفصل الثاني

حياته العلميّة

يعنينا في حياة أبي تراب العلمية ثلاثة عناصر: شيوخه ، وتلامذته، مؤلفاته، فيما يلي تفصيل الحديث عن كل منها:

أوّلاً: شيوخه:

شحّت المصادر الّتي ترجمت لأبي تراب فلم تزوّدنا بكثير من التّفاصيل المهمّة في حياته العامّة كما تقدّم، ولم تزوّدنا - أيضاً - بمعلومات تساعد على التّعرف على أكثر شيوخه الّذين أخذ عنهم علومه ، ولا سيّما في اللّغة ، ومع ذلك أمكن التّعرف على ثلاثة منهم، وهم:

1- أبو سعيد الضّرير اللّغويّ:

وهو أحمد بن خالد المعروف بأبي سعيد الضّرير البغداديّ اللّغويّ [62] ، من علماء اللّغة المعروفين في القرن الثّالث، وكان من أهل بغداد، وأخذ فيها عن محمّد بن زياد الأعرابيّ
وأبي عمرو الشّيبانيّ، ثم استقدمه ابن طاهر إلى نيسابور [63] ليستفاد من علمه هناك، فلقي الأعراب الفصحاء الذين استوردهم ابن طاهر نيسابورَ [64] ، فشافههم وحفظ عنهم فوائد كثيرة أودعها كتبه.

قال ياقوت: "لمّا قدم عبد الله بن طاهر نيسابورَ وأقدم معه جماعة من فُرسان طَرَسوس ومَلَطْيَة، وجماعة من أدباء الأعراب منهم: عرّام وأبو العميثل وأبو العيسجور وأبو العجنّس وعوسجة وأبو العُذافر، وغيرهم فتفرّس أولادُ قواده وغيرهم بأولئك الفرسان، وتأدّبوا بأولئك الأعراب، وبهم تخرّج أبو سعيد الضّرير... فصار إماماً" [65] .

وكان شَمِر بن حَمْدَوَيه وأبو الهيثم الرازيّ يوثّقان أبا سعيد الضّرير ويثنيان عليه.

وله من التّصانيف في اللّغة والأدب:

1- كتاب النّوادر.

2- كتاب معاني الشّعر.

3- كتاب الرّدّ على أبي عبيد في غريب الحديث.

وقد لازم أبو تراب أبا سعيد سنين طويلة في نيسابور وأخذ عنه كتباً جمة، وفي ذلك يقول الأزهريّ: "فأمّا أبو تراب فإنه شاهد أبا سعيد الضّرير سنين كثيرة، وسمع منه كتباً جمة" [66]

وكان ينقل عنه ، ويقول: "سمعت أبا سعيد ..." [67]

ويبدو أنّ أبا تراب تأثّر بشيخه أبي سعيد في ملازمته الأعراب، فأكثر في كتابه "الاعتقاب"من الرواية عنهم، كما سيأتي في الحديث عن مصادره.

وتوفّي أبو سعيد الضّرير بعد منتصف القرن الثّالث تقريباً، وليس في المصادر التي بين أيدينا ما يُعيّن تاريخ وفاته.

2- شَمِر بن حَمْدَوَيه الهرويّ:

وهو أبو عمرو شَمر بن حَمْدَوَيه الهرويّ [68] ، كانت له عناية صادقة باللّغة في هراة؛ فاشتهر فيها بعد رحلته إلى العراق في شبابه ولقائه ابن الأعرابيّ وغيره من اللّغويّين من أصحاب أبي عمرو الشّيبانيّ وأبي زيد الأنصاريّ ، وأبي عبيدة والفرّاء وغيرهم، ثمّ عودته إلى نيسابور، ولقائه أصحاب النَّضِر بن شميل واللّيث بن المظفّر [69] .

ولمّا ألقى شمر عصاه بهراة ألّف كتاباً كبيراً في اللّغة جعله على حروف المعجم، وابتدأ بحرف الجيم، فجوّده وأشبعه بالشّواهد والرّوايات الجمّة عن أئمّة اللّغة والأعراب، فكتمه ضناً به في حياته، ولم ينسخه طُلابه، فلم يبارك له فيما فعله - كما يقول أصحاب التّراجم [70] - حتى مضى لسبيله وضاع، ولم يصل منه إلا تفاريقُ في كتب اللّغة نقلها عنه تلامذته.

وكان من هؤلاء التّلامذة أبو تراب اللّغويّ أخذ عنه عند قدومه هراة. قال الأزهريّ: "وكان أبو تراب الّذي ألّف كتاب الاعتقاب قدم هراة مستفيداً من شمر، وكتب عنه شيئاً كثيراً" [71] .

وقد ذكر أبو تراب سماعه عن شمر [72] ، وكان يذاكره ويراجعه ويأنس برأيه كقوله مثلاً: "فذكرته لشمر بن حمدويه، وتبّرأت إليه من معرفته..." [73]

وكانت وفاة شمر بن حمدويه في سنة 255هـ.

3- أبو الوَازع الخراساني:

وهو محمّد بن عبد الخالق أبو الوازع الخراسانيّ اللّغويّ النّحويّ [74] ، من علماء القرن الثالث.

قال القفطيّ: "كان عالماً بالنّحو والغريب ، صادقاً فيما يروي، روى عنه أبو تراب وغيره، وروى أبو [75] الوازع نوادر الأعراب الذين

كانوا مع ابن طاهر بنيسابور، وجمعها ورويت عنه" [76]

وروى عنه أبو تراب في كتابه "الاعتقاب" فيما نقله الأزهريّ [77] ، وابن منظور [78]

ولأبي الوازع كتاب "نوادر الأعراب"ولعلّ أبا تراب اطّلع عليه، وأفاد منه، وقد نقل الأزهريّ عن هذا الكتاب نقولاً كثيرة [79] .

ثانياً: تلامذته:

لم أعرف من تلامذة أبي تراب سوى اثنين ، وهما:

1- الخارْزَنجي البُشْتيّ:

وهو أبو حامد أحمد بن محمّد الخارْزَنجي البُشتّي [80] ، من علماء اللّغة والأدب المشهورين في أواخر القرن الثّالث ومطلع القرن الرّابع في مدينة نيسابور موطن أبي تراب، وله من المصنّفات: "تكملة كتاب العين" وهو أشهر كتبه و "كتاب التّفصلة"وكتاب "تفسير أبيات أدب الكاتب"

أخذ الخارْزَنجيّ العربـيّة عن جماعة من علماء زمانه في نيسابور، ومنهم أبو تراب اللغوي، وعنه نقل الخارزنجي في كتابه "التكملة" وذكره في مقدّمته الّتي اقتبس منها الأزهريّ [81] .

وأشار إلى ذلك الصّاحب بن عبّاد في "المحيط في اللّغة" [82] .

وتوفيّ أبو حامد الخارْزَنجيّ في رجب سنة 348هـ.

2- ابن حَمَّوَيه:

وهو أحمد بن علىّ بن حَمَّوَيه النيسابوريّ النحويّ، ذكره الحافظ ابن البيِّع في تاريخه ، وسمّاه النّحويّ، وأوجز القول في ترجمته [83] ، ولم أعرف تاريخ وفاته.

سمع من أبي تراب ألفاظاً في غريب اللغة، و أخذ عنه. قال الأزهري: "أخبرني المنذري عن ابن حمَّوَيه قال: سمعت أبا تراب يقول: كتب أبو محلّم إلى رجل: اشتر لنا جَرَّة ولتكن غير قَعْراء ولا دَنّاء ولا مُطربلة ..." [84] .

ثالثاً: مؤلّفاته:

تفيد المصادر بأنّ لأبي تراب كتابين في اللّغة ، وهما:

1- الاعتقاب:

وهو هذا الكتاب الّذي نعنى به في هذه الدّراسة، وسيأتي الحديث عنه مفصّلاً في الباب الثّاني من هذا القسم من الدّراسة.

2- الاستدراك على الخليل في المهمل والمستعمل:

استدرك فيه أبو تراب على الخليل بن أحمد في معجم العين، وخطّأه في أماكن، وزاد ما رأى أنّ الخليل نقصه من اللّغة في أبوابه، ونقص ما رأى أنّ الخليل زاده في غير بابه، وهذّب ذلك تهذيباً "زعم أنّه الصّواب" [85] .

والكتاب مفقود، فلا يمكن الحكم عليه ، ولكن يبدو أنّ أبا تراب ألّفه في شبابه، فاندفع في الاستدراك والتّخطئة، فأثار معاصريه من اللّغويّن ومن جاء بعدهم، فردّ عليه جماعة منهم [86] ، ونقضوا عليه ما استدركه [87] ، وانتصروا للخليل.

الباب الثّاني

كتاب الاعتقاب

تمهيد: التّعاقب وما ألّف فيه

التّعاقب في اللّغة بمعنى التّتابع، وهو مصدر قولك تعاقب اللّيل والنّهار؛ أي: أتى أحدهما عقب الآخر [88] .

ويراد به في الاصطلاح: اللّفظان المتّفقان في المعنى المرويّان بوجهين بينهما اختلاف في حرف واحد، كقضم وخضم، وجاسَ وحاسَ، ونَبَأَ ونَتَأَ، ويُسمّى أيضاً "الاعتقاب" [89] .

وهو الّذي اشتهر عند علماء اللّغة بمصطلح "الإبدال اللّغويّ"وهو يختلف عن "الإبدال الصّرفيّ"فهو - أي: الإبدال اللغويّ – شائع وغير لازم ويقع في أكثر الحروف، وجمعها بعضهم في قوله: لِجَدٍّ صَرْفُ شَكِس آمنٍ طيَّ ثوب عزتِه [90] . وقيل إنه يقع في حروف الهجاء جميعاً [91] ، بخلاف الإبدال الصّرفيّ، فهو شائع لازم، ويقع فيه التّبادل بين حروف مخصوصة لعلّة تصريفيّة، وحروفه مجموعة في قولك: طويت دائماً [92] ، ويزيدها بعضهم ويجمعها في قوله: أُجُدٌ طُوِيَتْ منهلا [93] ، أو أنجدته يوم طال [94] .

وهذا - أي الإبدال الصّرفيّ - نوعان أحدهما إبدال من أجل الإدغام، كإبدال لام التّعريف وإدغامها في بعض الحروف كالنّون والرّاء والدّال والتّاء مثلاً، وكالإدغام في اسَّمَعَ، وأصلها: استمع.

والآخر: الإبدال لغيرالإدغام، وهو المراد عند إطلاق المصطلح عند الصّرفيّين، كإبدال تاء الافتعال طاء إذا وقعت بعد الصّاد في قولك اصطفى واصطبر واصطحب.

أما الإبدال اللّغويّ فهو أعم، إذ يشمل الإبدال الصرفي وغيره من اللغات، مما لا يلزم فيه الإبدال كما تقدم، وقد ألّفَ فيه جماعة من علماء العربيّة محاولين حصر ألفاظه على الطّريقة المعجميّة الّتي تقوم أساساً على جمع الألفاظ وتبويبها وشرحها ، وأكثرهم لا يشترط في الإبدال أو التعاقب تقارب المخارج بين الحروف المبدلة، كما يفهم من صنيع ابن مالك في كتابه "وفاق المفهوم"وأبي تراب في "الاعتقاب". ومؤلّفاتهم الّتي وصلت إلينا أو بلغنا ذكرها في هذا الفنّ هي على النّحو التّالي:

1- الإبدال:

لأبي عبيدة معمر بن المثنّى [95] ( 209هـ) وهو مفقود.

2- القلب والإبدال:

للأصمعيّ [96] ( 214هـ) وهو مفقود، نقل عنه القالي كثيراً [97] .

3- القلب والإبدال:

لابن السّكّيت (244هـ) وقد طبع مرتين إحداهما سنة (1903م) بعناية أوغست هفنر والأخرى سنة (1398هـ) بتحقيق الدّكتور حسين محمّد شرف، وسمّاه "الإبدال".

4- الاعتقاب:

لأبي تراب ( ت 270 - 280هـ تقريباً ) وسيأتي الحديث عنه.

5- الإبدال والمعاقبة والنّظائر:

للزّجّاجيّ ( 340هـ ) نشر سنة (1381هـ) بتحقيق الأستاذ عزّ الدّين التّنوخيّ.

6- الإبدال:

لأبي الطّيّب اللّغويّ ( 351هـ) نشر سنة (1379هـ) بتحقيق عزّ الدّين التّنوخيّ.

7- وفاق المفهوم في اختلاف المقول والمرسوم:

لابن مالك (672هـ) وموضوعه الاعتقاب أو الإبدال اللّغويّ، وحقّق الكتاب في الجامعة الإسلاميّة سنة 1405هـ ونشر في المدينة سنة 1409هـ بتحقيق بدر الزّمان محمّد شفيع النّيباليّ.

8- وفاق الاستعمال في الإعجام والإهمال:

لابن مالك (672هـ) وهو رسالة صغيرة في الاعتقاب، ولعلّه مختصر من كتاب "وفاق المفهوم"المتقدّم ذكره، وله نسخة خطّيّة في مكتبة شهيد علي باشا 2677/2.

ويلحق بهذه المؤلفات ما كتب من أبواب الإبدال في بعض المصنّفات اللّغويّة أو الأدبيّة مثل أمالي القالي والمخصّص لابن سيده والمزهر للسّيوطيّ.

أما كتاب ابن جنّي "التّعاقب"الّذي أشار إليه في بعض كتبه [98] فليس من هذا الباب الّذي نحن فيه، بل هو في البدل والعوض. قال السّيوطيّ: "وقد ألّف ابن جنّي كتاب التّعاقب في أقسام البدل والمبدل منه، والعِوَض والمعوّض منه وقال في أوّله: اعلم أنّ كلّ واحد من ضَرْبَيِ التّعاقب - وهما البدل والعِوَض - قد يقع في الاستعمال موضع صاحبه، وربّما امتاز أحدهما بالموضع دون رَسِيلِهِ، إلا أنّ البدل أعمّ استعمالاً من العِوَض" [99] .

[1] من الفعل أَرْبَى.

[2] التّهذيب 1/26.

[3] ينظر: وفاق المفهوم 49،68.

[4] من مصادر ترجمته: تهذيب اللغة 1/26، والفهرست 92، ومعجم الأدباء 1/462، وإنباه الرواة 4/102، 103، والوافي بالوفيات 4/319، 320، وبغية الوعاة 1/209.

[5] ينظر: الوافي 4/319.

[6] التّهذيب 1/26.

[7] ينظر: التّهذيب 1/128، 129، 133، 141، 170، 183، 196، 213، 215، 294، 315، 317، 320، 326، 375، 382، 388، 434، 450، 492، 505، 2/37، 101، 115، 122، 131،150، 184، 193، 217، 256، 262، 287، 323، 331، 356، 388، 426، 3/20، 262، 263،326، 372، 439، 4/27، 65، 93، 311، 394، 444، 452، 461، 5/77، 205، 257، 294، 295، 296، 386، 6/6، 98، 104،115، 122، 159، 164، 181، 188، 224، 237، 410، 535، 537، 7/43، 69، 74، 80، 84، 86، 96، 105، 119، 203، 245، 383، 393، 460، 487، 506، = = 515، 538، 649، 676، 8/27، 44، 88، 217، 233، 679، 9/32، 59، 102، 207، 215، 241، 259، 311، 317، 354، 378، 392، 407، 408، 411، 413، 419، 422، 423، 425، 467، 10/8، 45، 62، 105، 108، 122، 137، 138، 178، 207، 210، 279، 280، 301، 307، 323، 332، 354، 505، 552، 548، 590، 624، 628، 673، 11/8، 29، 42، 54 ، 82، 98، 138، 170، 248، 249، 271، 297، 300، 316، 318، 319، 322، 331، 362، 369، 373، 377، 383، 391، 392، 403، 456، 483، 12/70، 82، 83، 96، 117، 144، 166، 194، 200، 201، 227، 240، 306، 308، 355، 379، 384، 422، 13/25، 26، 113، 144، 148، 169، 213، 221، 227، 271، 345، 346، 350، 14/54، 59، 64، 70، 82، 119، 141، 252، 254، 322، 355، 15/72، 91، 218، 343، 353، 355، 373، 382، 380، 571، 16/52، 59، 162، 210.

[8] ينظر: التّهذيب 1/71، 116، 129، 215، 168، 305، 334، 368، 395، 2/59، 179، 264، 336، 3/242، 300، 310، 395، 398، 402، 4/23، 30، 36، 94، 118، 126، 171، 212، 214، 222، 240، 285، 337، 346، 441، 5/69، 127، 306، 329، 346، 6/99، 102، 164، 369، 397، 496، 513، 537، 7/182، 429، 661، 8/38، 138، 186، 229، 243، 307، 311، 325، 337، 376، 383، 393، 425، 9/30، 241، 10/112، 470، 537، 11/126، 244، 12/30، 34، 43، 14/57، 133، 15/509، 573، 16/38، 61، 99، 171، 238.

[9] ينظر: التّهذيب 1/69، 78، 156، 186، 303، 319، 330، 387، 2/320، 366، 4/337، 5/294، 337، 6/214، 8/206، 10/85، 13/360، 16/205.

[10] خبر كان، ورفع على الحكاية.

[11] وهذا ما تثبته فروق النسخ الخطية المثبتة في الهوامش. ينظر على سبيل المثال من التّهذيب: 4/444، 6/214، 224، 7/162، 383، 393، 460، 487، 515، 8/311، 10/85، 323، 11/138، 12/83، 16/59، 171، 188، 205، 210، 238.

[12] هكذا، ولعلّ الصّواب: ((من كتاب ...)) أو ((لكتاب ...))

[13] هكذا، ولعلّ الصّواب : ((من كتاب ...)) أو ((لكتاب ...))

[14] الوافي 4/319، 320.

[15] ينظر ما تقدم في ص ( 6 ) في الهامش رقم ( 4 ).

[16] ينظر ما تقدم - أيضاً.

[17] ينظر ما تقدم - أيضاً.

[18] ينظر النصوص في القسم الثاني من هذا البحث، ويستثنى ما جاء في الباب الأخير.

[19] التّهذيب 1/375.

[20] المصدر السابق 3/395.

[21] التهذيب 7/538.

[22] المصدر السابق 7/538 هامش (10).

[23] المصدر السابق 9/425.

[24] المصدر السابق 11/244.

[25] المصدر السابق 1/387.

[26] المصدر السابق 4/110.

[27] المصدر السابق 11/295 الحاشية رقم (3) وفيها: ((لأبي الفرج)) وهو سهو ، والنص في اللسان - أيضاً - 4/406 ( شعر)

[28] التهذيب 15/573.

[29] المصدر السابق 1/315.

[30] المصدر السابق 4/214.

[31] المصدر السابق 1/387.

[32] المصدر السابق 13/144.

[33] المصدر السابق 1/330.

[34] المصدر السابق 1/330.

[35] التهذيب 13/345.

[36] المصدر السابق 4/428.

[37] المصدر السابق 1/387.

[38] معجم البلدان 4/97.

[39] التهذيب 2/366.

[40] الكلمة بالرفع على الحكاية وهي في محل نصب، وينظر: التّهذيب 10/66.

[41] المصدر السابق 10/189.

[42] ينظر: المصدر السابق 7/499، 502، 246، 10/47، 53، 117، 202.

[43] ينظر: التهذيب 10/54، 55، 64، 68، 72، 79، 89، 92، 96، 114، 115، 117، 122، 127، 147، 198، 200.

[44] ينظر: المصدر السابق 10/191، 209، 211، 217، 222، 235، 242، 277.

[45] ينظر: المصدر السابق 10/215.

[46] 4/319، 320.

[47] 1/209.

[48] الوافي 4/320.

[49] التّهذيب 1/462.

[50] ينظر: الأنساب 7/343.

[51] المقاييس 1/199.

[52] ص 92.

[53] التّهذيب 16/59 ( الحاشية رقم : 4 ).

[54] المجلد الثامن 1/342.

[55] ينظر: تاريخ التراث العربي : المجلد الثامن 1/341.

[56] ينظر: التّهذيب 16/5.

[57] المصدر السابق 1/27.

[58] التهذيب1/24، وإنباه الرواة 1/76.

[59] ينظر: معجم الأدباء 5/396.

[60] التّهذيب 1/26.

[61] التهذيب 1/26.

[62] ينظر ترجمته في: التّهذيب 1/24، ومعجم الأدباء 1/253، وإنباه الرواة 1/76، وتلخيص ابن مكتوم 11، ونكت الهميان 96.

[63] ينظر: التّهذيب 1/24، وإنباه الرواة 1/76.

[64] ينظر: معجم الأدباء 1/253.

[65] معجم الأدباء 1/254.

[66] ينظر: التّهذيب 1/34، وإنباه الرواة 1/145.

[67] المصدر السابق 4/27.

[68] من مصادر ترجمته: التّهذيب 1/25، ونزهة الألباء 151، ومعجم الأدباء 3/1420، وإنباه الرواة 2/77، وإشارة التعيين 141، وبغية الوعاة 2/4.

[69] ينظر: التّهذيب 1/25، وإنباه الرواة 2/77.

[70] ينظر: المصدر السابق 1/25، ونزهة الألبا 151، ومعجم الأدباء 3/1421.

[71] التّهذيب 1/26، وإنباه الرواة 4/103.

[72] ينظر: التّهذيب 4/27.

[73] ينظر: المصدر السابق 3/262 ، 263.

[74] من مصادر ترجمته: إنباه الرواة 3/168، وتلخيص ابن مكتوم 219.

[75] في إنباه الرواة 3/168: ابن ، ولعله سهو أو تحريف .

[76] إنباه الرواة 3/168.

[77] ينظر: التّهذيب

[78] ينظر: اللسان ( ندش) 6/352.

[79] ينظر: التّهذيب 1/26، 98، 207، 213، 287، 359، 2/2/11، 63، 175، 3/154.

[80] من مصادر ترجمته: التّهذيب 1/32، والأنساب 5/12، ومعجم الأدباء 1/461، وطبقات ابن قاضي شهبة 1/247، وبغية الوعاة 1/388.

[81] ينظر: التّهذيب 1/33، 34، 35، وإنباه الرواة 1/142 - 145، واللسان (ثعثع) 12/40.

[82] 3/64.

[83] ينظر: إنباه الرواة 1/125، وتلخيص ابن مكتوم 15، وبغية الوعاة 1/340.

[84] ينظر: التّهذيب 14/57.

[85] إنباه الرواة 4/102، 103، وينظر: المعجم العربي 298.

[86] ينظر: إنباه الرواة 4/102.

[87] ينظر: الفهرست 124.

[88] ينظر: شرح الشافية للرضى 3/199.

[89] ينظر: المفصل 360، وشرح المفصل 10/7.

[90] ينظر: التسهيل 300.

[91] ينظر: الأمالي للقالي 2/186، والمزهر 1/474، وظاهرة الإبدال اللغوي 60.

[92] ينظر: التسهيل 300.

[93] ينظر: الممتع 1/319.

[94] ينظر: التتمة في التصريف 99.

[95] ينظر: معجم الأدباء 6/2708.

[96] ينظر: الفهرست 61، وبغية الوعاة 2/113.

[97] ينظر: الأمالي 2/23، 34، 41، 78، 97.

[98] ينظر : الخصائص 1/264 ، والخاطريات 64 .

[99] الأشباه والنظائر 1/268 .


 العدد 114 - تابع أبو تُراب اللّغويّ وكتابه "الاعتقاب"

تابع أبو تُراب اللّغويّ وكتابه "الاعتقاب"

الفصل الأوّل

مادّة الكتاب ومنهجه

جمعت في هذه الدّراسة مادّة وافرة من نصوص كتاب "الاعتقاب " لأبي تراب تمثّل جزءاً كبيراً من الكتاب، وقد بلغت خمسة وسبعين وثلاثمائة نصّ، هي في الجملة من نصوص الإبدال اللّغويّ بمفهومه العامّ ، وقليل منها من النّصوص اللّغويّة كالنّوادر والفوائد واللّغات، وذلك على الوجه التّالي:

أ- خمسة وأربعون وثلاثمائة نص من نصوص الاعتقاب ( الإبدال )

ب- ثلاثون نصاً من النصّوص اللّغويّة الأخرى.

وهذه النّصوص جميعها مفرّقة بين أكثر حروف الهجاء، ولا ندري كيف رتبها أبو تراب، لأنّ النّصوص المجموعة من التّهذيب وغيره لا تعطي صورة كاملة ودقيقة لمنهج الكتاب إلا أنّ المؤكّد أنّه رتّبه على أبواب الاعتقاب في الحروف، وقد عرفنا من هذه الأبواب ممّا أشار إليه الأزهريّ الأبواب التّالية:

1- باب اعتقاب الباء والذّال [1] .

2- باب ما تعاقب من حرفي الصّاد والطّاء [2] .

3- باب ما تعاقب فيه الدال والباء [3] .

4- باب التّاء والميم [4] .

5- باب الحاء والكاف [5] .

6- باب الميم والباء [6] .

7- باب الكاف والجيم [7] .

8- باب الجيم والحاء [8] .

9- باب الجيم والخاء [9] .

10- باب الشّين والسّين [10] .

11- باب الظّاء والزّاي [11] .

12- باب الكاف والتّاء [12] .

13- باب الصّاد والفاء [13] .

14- باب العين والحاء [14] .

وهذه الأبواب لا تدلّ على طريقة ثابتة له في التّرتيب، فهو قد يقدّم الحرف السّابق في الهجاء من الحرفين في تسمية بعض الأبواب نحو: باب الباء والذّال مثلاً، وقد يقدّم المتأخّر نحو: باب الميم والباء.

ولمّا خفي ذلك رأيت أن ألتزم طريقة واحدة فيما جمعته من نصوص الكتاب لأسباب ذكرتها بين يدي القسم الثاني، ولأنّها توافق طريقة أبي الطيّب اللّغويّ في كتاب "الإبدال" و لا يستبعد أن يكون أبو الطّيّب متأثّراً في كتابه بطريقة أبي تراب في كتاب "الاعتقاب".

وفيما يلي أبواب الاعتقاب بحسب التّرتيب، الّذي آمل أن يوافق ترتيب أبي تراب، أو أن يكون قريباً منه، وما في هذه الأبواب من نصوص لغويّة مجموعة.

1- أبواب اعتقاب الهمزة

اسم الباب

عدد النّصوص الواردة فيه

الهمزة والتّاء

1

الهمزة والعين

3

الهمزة والغين

1

الهمزة والميم

1

الهمزة والواو

1

الهمزة والألف

1

الهمزة والياء

1

2- أبواب اعتقاب الباء:

اسم الباب

عدد النّصوص الواردة فيه

الباء والتّاء

2

الباء والثّاء

1

الباء والحاء

2

الباء والحاء والنّون

1

الباء والدّال

3

الباء والذّال

1

الباء والسّين

1

الباء والسّين واللام

1

الباء والشّين

1

الباء والصّاد

1

الباء والطّاء

2

الباء والعين

1

الباء والفاء

4

الباء والقاف

1

الباء واللام

4

الباء والميم

5

الباء والنّون

1

الباء والياء

1

3- أبواب اعتقاب التّاء:

اسم الباب

عدد النّصوص الوادرة فيه

التّاء والطّاء

1

التّاء والفاء

1

التّاء والكاف

2

التّاء والميم

1

4- أبواب اعتقاب الثّاء:

اسم الباب

عدد النّصوص الواردة فيه

الثّاء والذّال

3

الثّاء والسيّن

1

الثّاء والشيّن

1

الثّاء والفاء

6

الثّاء والهاء

1

5- أبواب اعتقاب الجيم:

اسم الباب

عدد النّصوص الواردة فيه

الجيم والحاء

2

الجيم والخاء

4

الجيم والدّال والشّين

1

الجيم والزّاي

1

الجيم والعين واللام

1

الجيم والكاف

2

6- أبواب اعتقاب الحاء:

اسم الباب

عدد النّصوص الواردة فيه

الحاء والخاء

5

الحاء والرّاء

1

الحاء والسّين

1

الحاء والسّين واللام

2

الحاء والعين

3

الحاء والكاف

1

7- أبواب اعتقاب الخاء:

اسم الباب

عدد النّصوص الواردة فيه

الخاء والهاء

2

8- أبواب اعتقاب الدّال:

اسم الباب

عدد النّصوص الواردة فيه

الدّال والذّال

2

9-أبواب اعتقاب الذّال:

اسم الباب

عدد النّصوص الواردة فيه

الذّال والزّاي

1

الذّال والضّاد

1

10- أبواب اعتقاب الرّاء:

اسم الباب

عدد النّصوص الواردة فيه

الرّاء واللام

11

الرّاء والميم

5

الرّاء والنّون

7

الرّاء والهاء

3

الرّاء والواو

1

الرّاء والألف اللّيّنة

1

11- أبواب اعتقاب الزاي:

اسم الباب

عدد النّصوص الواردة فيه

الزّاي والسَين

2

الزّاي والسّين والصّاد

1

الزّاي والشّين

1

الزّاي والضّاد

4

الزّاي والظّاء

1

الزّاي والفّاء

1

الزّاي والقاف

1

الزّاي واللام

2

12- أبواب اعتقاب السّين:

اسم الباب

عدد النّصوص الواردة فيه

السّين والشّين

15

السّين والشّين والباء

1

السّين والصّاد

6

السّين والطّاء

1

السّين والعين

2

السّين والفاء

1

السّين والقاف

6

السّين واللام

3

السّين والميم

2

السّين والهاء

1

13- أبواب اعتقاب الشّين:

اسم الباب

عدد النّصوص الواردة فيه

الشّين والصّاد

1

الشّين والغين

5

الشّين والفاء

3

الشّين واللام

1

الشّين والنّون

1

14- أبواب اعتقاب الصّاد:

اسم الباب

عدد النّصوص الواردة فيه

الصّاد والضّاد

3

الصّاد والطّاء

4

الصّاد والفاء

2

الصّاد والقاف

1

الصّاد والكاف

1

الصّاد واللام

1

الصّاد والهاء

1

15- أبواب اعتقاب الضّاد:

اسم الباب

عدد النّصوص الواردة فيه

الضّاد والطّاء

3

الضّاد والظّاء

2

الضّاد والعين

2

الضّاد والغين

1

الضّاد والفاء

1

الضّاد والكاف

1

الضّاد واللام

3

16- أبواب اعتقاب الطّاء:

اسم الباب

عدد النّصوص الواردة فيه

الطّاء والظّاء

3

الطّاء والعين

1

الطّاء والغين

1

الطّاء والقاف

5

الطّاء واللام

3

الطّاء والنّون

1

17- أبواب اعتقاب الظاء:

اسم الباب

عدد النّصوص الواردة فيه

الظّاء والعين

1

الظّاء واللام

1

18- أبواب اعتقاب العين:

اسم الباب

عدد النصوص الواردة فيه

العين والغين

14

العين والفاء

4

العين والقاف

6

العين والكاف

1

العين واللام

5

العين والنّون

2

العين والهاء

4

19- أبواب اعتقاب الغين:

اسم الباب

عدد النّصوص الواردة فيه

الغين والقاف

2

الغين والكاف

3

الغين والهاء

2

20- أبواب اعتقاب الفاء:

اسم الباب

عدد النّصوص الواردة فيه

الفاء والقاف

1

الفاء والكاف

5

الفاء واللام

2

الفاء والميم

4

الفاء والهاء

2

21- أبواب اعتقاب القاف:

اسم الباب

عدد النّصوص الواردة فيه

القاف والكاف

11

القاف واللام

2

القاف والميم

2

القاف والنّون

1

القاف والهاء

2

22- أبواب اعتقاب الكاف:

اسم الباب

عدد النّصوص الواردة فيه

الكاف واللام

1

الكاف والميم

1

الكاف والنّون

1

الكاف والهاء

1

23- أبواب اعتقاب اللام:

اسم الباب

عدد النّصوص الواردة فيه

اللام والميم

2

اللام والنّون

10

اللام والواو

2

اللام والياء

2

24- أبواب اعتقاب الميم:

اسم الباب

عدد النّصوص الواردة فيه

الميم والنّون

11

الميم والهاء

3

الميم والواو

2

25- أبواب اعتقاب النّون:

اسم الباب

عدد النّصوص الواردة فيه

النّون والهاء

1

النّون والواو

2

النّون والياء

2

26- أبواب اعتقاب الواو:

اسم الباب

عدد النّصوص الواردة فيه

الواو والياء

4

27- أبواب اعتقاب الياء:

اسم الباب

عدد النّصوص الواردة فيه

الياء والألف اللّيّنة

1

28- أبواب أخرى:

اسم الباب

عدد النّصوص الواردة فيه

الاعتقاب في حروف مختلفة

6

الفوائد والنّوادر

30

تحليل النصوص:

نستنتج من هذه الأبواب ما يلي

أ- أن الاعتقاب ( الإبدال ) في كتاب أبي تراب يقع بين الحروف متقاربة المخارج كالباء والفاء مثلاً، ويقع بين الحروف متباعدة المخارج كالباء والقاف مثلاً، وهذا يوافق ما جاء في كتاب "الإبدال" لأبي الطّيّب ويوافق مذهب من لا يشترط تقارب الحرفين في الإبدال.

ب- أكثر أبواب الاعتقاب نصوصاً هي: باب السّين والشّين ويليه باب العين والغين ثم باب الرّاء واللام وباب القاف والكاف وباب الميم والنّون، وهذه الثّلاثة الأخيرة متساوية النّصوص . أما باب "الفوائد والنّوادر" وهو الباب الأخير في القسم الثّاني فليس من أبواب الاعتقاب وفيه ثلاثون نصاً.

جـ- كثير من الأبواب ليس فيه سوى نصّ واحد.

د- أكثر الأبواب ثنائيةُ التعاقب؛ أي أنّ التّعاقب فيها بين حرفين في كلمتين ، وقليل منها ثلاثيّ، أي أنّ التّعاقب بين ثلاثة أحرف في ثلاث كلمات، نحو "باب اعتقاب الحاء والجيم والدّال" مثلاً.

ويتبيّن من دراسة النصوص أنّ التّعاقب (الإبدال) يقع بكثرة بين حرفين أصليّين في الكلمتين المتعاقبتين، ويقع نادراً في الحروف الزّائدة في الكلمتين.

ويكثر التّعاقب في الأصول الثُّلاثيّة ويقلّ في الأصول الرّباعيّة.

ويتبيّن أيضاً أنّ وقوع التّعاقب يكثر في الثّلاثيّ بين اللام واللام في جذر الكلمة، ويليه الفاء والفاء ثمّ العين والعين، ويتّضح ذلك بالأرقام على النحو التّالي:

أ- بلغت نصوص التّعاقب بين الحروف الأصول أحد وأربعين وثلاثمائة نصّ. أمّا التّعاقب في الزّوائد فجاء في أربعة نصوص فحسب. أمّا باقي النصّوص - وهي ثلاثون نصاً جاءت في باب الفوائد والنّوادر - فليست من أبواب الاعتقاب.

ب- بلغت نصوص التّعاقب في الأصول الثّلاثيّة أربعة وثلاثمائة نصّ وأمّا الأصول الرّباعيّة فهي سبعة وثلاثون نصاً.

جـ- جاء التّعاقب في جذور الكلمات الثّلاثيّة على النّحو التّالي:

تعاقب الفاء والفاء: عشرة ومائة نص ( 110)

تعاقب العين والعين: أربعة وسبعون نصاً ( 74 )

تعاقب اللام واللام: عشرون ومائة نص ( 120)

د- جاء التعاقب في جذور الكلمات الرّباعيّة على النّحو التالي:

تعاقب الفاء والفاء: تسعة نصوص ( 9 )

تعاقب العين و العين: عشرة نصوص (10)

تعاقب اللام الأولى واللام الأولى: ثمانية نصوص ( 8 )

تعاقب اللام الثّانية واللام الثّانية: تسعة نصوص ( 9 )

نقد النصوص:

وبالتدقيق في هذه النصوص التي بين أيدينا من " كتاب الاعتقاب " نخرج بالملحوظات الآتية:

أولاً: إنّ عدداً من هذه النصوص ليس من "الاعتقاب" بمفهومه الاصطلاحي؛ كالفوائد، والنوادر، واللغات، وأقوال العلماء والرواة، وأشعار العرب، ولهذا وضعتها في باب مستقل في ذيل القسم الثاني، من هذا البحث، ولا سبيل إلى حذف هذه النصوص؛ لأنها من كتاب "الاعتقاب".

ثانياً: إذا كان التعاقب هو ورود لفظين مُتفقين في المعنى، مرويين بوجهين بينهما اختلاف في حرف واحد، كما تقدم [15] ؛ فإن ثمة نصوصاً أدرجها أبو تراب في كتابه "الاعتقاب" روي فيها اللفظان بوجهين بينهما اختلاف في أكثر من حرفين في الكلمتين، ومن ذلك:

أ- قال في اعتقاب الدال والذال: "جَدَفَتِ السماءُ بالثلج، وخَذَفَتْ تَجْدِفُ وتَخْذِفُ، إذا رَمَتْ به" [16] .

والاختلاف بين اللفظين في أكثر من حرف ولعل فيه تصحيفاً لم أتبينه.

ب- قال في باب الاعتقاب في حروف مختلفة: "مَرَطَ فلان فلاناً، وهرده، إذا آذاه" [17] .

ج- وقال: " بَجَستُ الجرح مثل بَطَطْتُهُ " [18] .

ثالثاً: قد يذكر أبو تراب نصوصاً في الاعتقاب لا يتفق المعنى فيها بين اللفظين، ومن ذلك:

أ- قال في اعتقاب الفاء والميم : " غلام أُملودٌ وأُفلوذٌ ، إذا كان تامّاً محتلماً شَطْباً " [19] .

والاختلاف بين اللفظين -هنا- في أكثر من حرف، وقد يكون فيهما تصحيف.

ب- ذكر أبو تراب أنّ اللِّبأ : جلود صغار المعزى، وأنّ اللِّيأ : نبات من اليمن [20] ، وواضح أنه لاتعاقب بين اللفظين ، فلكلّ منهما معنى ليس في الآخر.

ج- ذكر أن القندأو : القصير من الرجال، والسِّندأو : الفسيح من الإبل [21] ، والمعنيان مختلفان.

د- ذكر وصفاً للجُعَل في أبيات ، جمع فيها صاحبها بين الراء واللام في القافية ، كالطير والليل [22] ؛ وليس فيهما تعاقب، إلا إذا تُوُسِّع في مفهوم الاعتقاب.

رابعاً: ثَمَّةَ نصوص أدرجها أبو تراب في كتابه "الاعتقاب" دون أن يتضح فيها اتحاد الدلالة بين الصيغتين، وقد يكون ما قدّر أنه من التعاقب هو من الإتباع ، ومن ذلك:

أ- ذكر في باب الجيم والخاء: المَرِيخ والمَرِيج [23] ، ولم يَتَّضِح اتحاد الدلالة بينهما، وقد يكون من قبيل الإتباع.

ب- ذكر في باب الجيم واللام ثلاث صيغ ، وهي : جِبْس وعِبْس ولِبْس [24] ، وهذا من باب الإتباع، كما نصّ على ذلك أبو تراب نفسه بلفظ صريح، والإتباع غير الاعتقاب، إلا أنه من نظائر الاعتقاب أو الإبدال، ولذا ذكره أبو تراب في كتابه.

ج- ذكر في باب الراء واللام عُلْجُوماً وعُرجُوماً [25] ، ولم يَتَّضح اتّحاد الدلالة فيهما، وقد يكون ذلك إتباعاً.

خامساً: هناك نصوص لا يتقارب فيها مخرجا الحرفين المتعاقبين، وتقارب المخرجين شرط في التعاقب أو الإبدال عند بعض العلماء، وليس شرطاً عند بعضهم، كما تقدم، ولعلّ منهم أبا تراب، ومن ذلك:

أ- زَمَجَ بَيْنَ القوم، وزَأَج؛ إذا حَرّش بينهم [26] . ومخرجا الميم والهمزة متباعدان، فأحدهما شفوي والآخر حلقي.

ب- كان حَصِيص القوم وبصيصهم كذا، أي: عددهم [27] . والتباعد بين مخرجي الحاء والباء واضح.

ج- تَسَقَّطْتُ الخبرَ وتَبَقَّطتُه؛ إذا أخذته شيئاً بعد شيء قليلاً قليلاً [28] .

د- يقال: الغَطَشُ والغَبَشُ واحد [29] .

هـ – يقال: كَمَعَ الفرسُ والرَّجُلُ والبعيرُ في الماء، وكَرَعَ، ومعناهما شرع [30] .

و- المِهْزامُ عصا قصيرة، وهي المِرْزام [31] .

ز- زَأَبْتُ وقَأَبْتُ؛ أي: شَرِبتُ [32] .

ح- تَنَطَّعَ في الكلام وتَنَطَّسَ؛ إذا تأنَّق فيه [33] .

سادساً: قد يذكر أبو تراب مادّة الاعتقاب، ثُمّ يستطرد مورداً ما ليس من الاعتقاب ، ومن ذلك :

أ- قال بعد أن ذكر الاعتقاب بين مادّتي رَجَعَ ونَجَعَ : "والتّرجيع في الأذان أن يكرّر قوله : أشهد أن لا إله إلا الله ، أشهد أنّ محمداً رسول الله .

ورَجْع الوَشْم والنُّقوش وترجيعه : أن يُعاد عليه السّواد مرة بعد أخرى [34] ".

ب- ذكر الاعتقاب بين صيغتي لَفَأَهُ ولَكَأَهُ، ثم استطرد مورداً شيئاً من الأضداد.

ج- ذكر التعاقب بين قولهم :سبحتُ في الأرض، وسبختُ فيها، إذا تباعدت فيها. [35] ثم استطرد مورداً بعضاً من معاني سَبَحَ.

ولو أردنا أن نتتبع أمثال هذه الهنات لوجدنا الكثير، وحسبنا ما أشرنا إليه، وللناظر في هذه النصوص أن يحسن الظّنّ بأبي تراب ، فلا يتّهمه بأنّ مفهوم الاعتقاب (الإبدال)لم يكن ناضجاً عنده، وله أن يقول:إن أبا تراب توسّع فيه، شأنه في ذلك شأن كثير من العلماء في تلك المرحلة المُبَكِّرة من تاريخ العربية، الذين لم يلتزموا بعناوين مصنفاتهم التزاماً دقيقاً، بل توسعوا في المضامين ؛ لنزوعهم إلى الاستفاضة في جمع المادة اللغوية. ومرحلة جمع اللغة من أفواه الرواة، وتدوينها في المصادر قد تغفر لهم كثيراً مما قد يُعَدُّ خللا علمياً أو منهجياً بمفهومنا اليوم.

ولنا في كثير من المصنفات اللغوية شواهد على هذا التَّوجيه، وحسبنا أن نطالع كتاب "الإبدال" [36] لابن السِّكِّيت ، ففيه مواد ليست من الإبدال؛ ومن أبرزها ما جاء في بابَيْ : "ماتزاد فيه الميم" [37] و "ما تزاد فيه النون" [38] وليس فيهما شيء من الإبدال .

ودَعْكُمْ ممّا في كتب الأصمعي وأبي عُبيدة مَعْمَر بن المثـنّى وأبي زيد الأنصاري، وأمّا ما في كتاب "الجمهرة" لابن دريد مما لا سبيل إليه في معجم من معاجم الألفاظ فشيء كثير [39] .

وقد جاؤونا ـ من حيث نحسب أنهم أساؤوا ـ بفوائد وطرائف ولطائف نفيسة كانت عرضة للضياع؛ فرحمهم الله جميعاً، ورضي عنهم، وغفر لهم زلاتهم.

الفصل الثّاني: مصادره

تنوّعت مصادر أبي تراب في كتابه " الاعتقاب " وفق الـنّصوص المتاحة لنا من هذا الكتاب، وقد تردّد في النّصوص الّتي جمعتها من هذا الكتاب عدد وافر من أسماء العلماء والرّواة من الأعراب الفصحاء .

ويمكن تصنيف مصادر أبي تراب في النّصوص المتاحة لنا من كتاب الاعتقاب على صنفين رئيسين:

أ- علماء اللّغة.

ب- الأعراب الرّواة.

أولاً: علماء اللّغة:

وهم من الّذين عاشوا في القرنين الثّاني والثّالث، وهم فريقان:

أ- فريق لم يدركهم أبو تراب، أو أدركهم ولم يلتقِ منهم أحداً، وهؤلاء روى عنهم أبوتراب بالواسطة أو بالنّقل من كتبهم.

ب- فريق أدركهم أبو تراب، والتقاهم [40] وسمع منهم.

وفيما يلي تفصيل ذلك.

أولاً: من روى عنهم أبو تراب بالواسطة، أو بالنّقل من كتبهم :

1- أبو عمرو بن العلاء (154هـ) روى عنه أبو تراب في ثمانية عشر موضعاً [41] .

2- الخليل بن أحمد الفراهيديّ (175هـ) نقل عنه في سبعة مواضع [42] ، ولا أدري هل أخذ أبو تراب من كتاب العين مباشرة، أو أنّه نقل عنه بالواسطة.

3- الـمُفَضَّل بن محمّد الضّبّي الكوفيّ (178هـ) نقل عنه في موضع واحد [43] .

4- أبو الحسن عليّ بن حمزة الكسائيّ (189هـ) نقل عنه أبو تراب في خمسة مواضع [44] .

5- أبو فيد مؤرّج بن عمرو السّدوسيّ (195هـ) نقل عنه في ثلاثة مواضع [45] .

6- أبو محمّد يحيى بن المبارك اليزيديّ (202هـ) نقل عنه في موضع واحد [46] .

7- النّضر بن شميل المازنيّ (204هـ) نقل عنه أبو تراب في أربعة مواضع [47] .

8- أبو عمرو إسحاق بن مرار الشّيبانيّ (206هـ) نقل عنه في موضع واحد [48] .

9- أبو زكريا يحيى بن زياد الفرّاء (207هـ) نقل عنه في عشرة مواضع [49] .

10- أبو عبيدة معمر بن المثنّى (209هـ) نقل عنه في موضعين [50] .

11- أبو سعيد عبد الملك بن قريب الأصمعيّ (214هـ) نقل عنه أبو تراب في واحد وخمسين موضعاً [51] .

12- أبو زيد سعيد بن أوس الأنصاريّ (215هـ) نقل عنه في سبعة مواضع [52] .

13- أبو عبد الله محمّد زياد المعروف بابن الأعرابيّ (231هـ) نقل عنه في تسعة مواضع [53] .

14- أبو العميثل عبد الله بن خالد الأعرابيّ (240هـ) نقل عنه في موضعين [54] .

15- أبو مُحَلَّم محمّد بن سعيد البغداديّ (248هـ) روى عنه أبو

تراب في موضع واحد [55] .

16- أبو مالك عمرو بن كركرة الأعرابيّ صاحب كتاب "خلق الإنسان" ( من علماء القرنين الثّاني والثّالث) نقل عنه أبو تراب في موضع واحد [56] .

17- أبو الحسن عليّ بن حازم الِّلحيانيّ (من علماء القرن الثّالث) نقل عنه في أربعة مواضع [57] .

18- نصير بن أبي نصير الرازي النحوي (من علماء القرن الثّالث) أدرك الأصمعي وأبا زيد وسمع منهما، ونقل عنه أبو تراب في موضع واحد [58] .

هؤلاء هم مصادر أبي تراب الّذين نقل من كتبهم أو نقل عنهم بواسطة كتابٍ أو راوٍ، ويمكن أن نخرج في النهاية بالملحوظات التالية:

1- ينقل أبو تراب عن مصادره دون أن تسميه كتبهم.

2- يروى أبو تراب عن مصادره الّتي لم يدركها من غير السند، أي من غير سماع مُتَّصِل.

وكان كثير من العلماء في القرنين الثّاني والثّالث يتحرجون من ذلك، ويعدونه منقصة فيمن يصنعه، ثم بدأ بعضهم ينقل من كتب المتقدمين وصحفهم فيسقط السند.

وفي ذلك يقول أحمد بن محمّد البشتي في مقدمة كتابه "التّكملة" بعد أن ذكر المصادر الّتي نقل عنها: "استخرجت ما وضعته في كتابي من هذه الكتب ... ولعل بعض الناس يبتغي العنت بتهجينه والقدح فيه؛ لأني أسندت ما فيه إلى هؤلاء العلماء من غير سماع ... وإنما إخباري عنهم إخبار من صحفهم ، ولا يزري ذلك على من عرف الغثَّ من السمين ، ميّز بين الصحيح والسقيم.

وقد فعل مثل ذلك أبو تراب صاحب كتاب الاعتقاب ، فأنّه روى عن الخليل بن أحمد و أبي عمرو بن العلاء والكسائي ، وبينه وبين هؤلاء فترة .. وكذلك فعل القُتيـبيّ" [59] .

وقال الأزهريّ رداً على البشتي ودفاعاً عن أبي تراب: " وأما قوله: إن غيره من المصنّفين رووا في كتبهم عَمَّن لم يسمعوا منه مثل أبي تراب والقتيبيّ، فليس رواية هذين الرجلين عمّن لم يرياه حُجَّة له، لأنّهما وإن كانا لم يسمعا من كل من رويا عنه فقد سمعا من جماعة الثّقات المأمونين " [60] .

3- يكثر أبو تراب من النقل عن الأصمعي وعلّة ذلك أن للأصمعي كتاباً في الإبدال و الاعتقاب ، واسمه " القلب والإبدال " [61] وهو يناسب موضوع كتاب " الاعتقاب " لأبي تراب .

ثانياً: من أدركهم أبو تراب، والتقاهم وسمع منهم :

1- شَمِر بن حَمْدَوَيه الهَرَويّ (255هـ) روى عنه أبو تراب سماعاً في خمسة مواضع [62] .

2- أبو سعيد الضرير أحمد بن خالد البغداديّ ثمّ النّيسابوريّ اللّغويّ ( من علماء القرن الثّالث ) وهو من شيوخ أبي تراب ، نقل عنه أبو تراب في ثلاثة وعشرين موضعاً [63] بعبارة "قال" أو "سمعت" أو "سألت".

3- عرام بن الإصبغ السّلميّ ( من علماء القرن الثّالث) نقل عنه أبو تراب في خمسة عشر موضعاً [64] .

4- أبو الوازع محمّد بن عبد الخالق الخراسانيّ اللّغويّ ( من علماء القرن الثّالث) نقل عنه أبو تراب في موضعين [65] .

ثانياً: الأعراب الرّواة:

استورد ابن طاهر جماعة من الأعراب [66] نيسابورَ [67] ، وكانوا من قبائل مختلفة من تميم وبكر وسليم وقيس وغيرهم، فيهم الفصحاء والشعراء والرّواة، فالتقاهم علماء اللّغة في نيسابور، وأخذوا عنهم فوائد جمة، وكان من هؤلاء أبو تراب اللّغويّ فأنس بهؤلاء الأعراب، وصحبهم زمنا والتقط من أفواههم، من اللّغة، ونوادرها، وطرائفها، الشيء الكثير [68] .

وكان أبو تراب وفيّا معهم فحفظ أسماءهم في كثير من نقوله عنهم في كتابه الاعتقاب ، فيما تفرق في كتاب "تهذيب اللّغة" للأزهري ، إلا أنّه -أي الأزهريّ - قد يُجمل ذكرهم ويشير إليهم بقوله مثلاً: "قال أبو تراب عن أصحابه" [69] أو: "روى أبو تراب لبعضهم" [70] أو نحو ذلك، وهذا يحملنا على افتراض أنّه قد يُهمل ذكرهم اختصاراً ومن هؤلاء:

1- خَليفة الحُصينيّ:

وهو من أبرز رواة أبي تراب، وقد روى عنه في عشرين موضعاً [71] ، يدلّ أكثرها على أنّه سمع منه مباشرة ، فهو يقول: سمعت، أو سألت، أو أخبرني أو أنشدني.

2- شُجَاع السُّلميّ:

روى عنه أبو تراب في سبعة عشر موضعاً [72] .

3- أبو السَّمَيْدَع الجَعْفَريّ:

روى عنه أبو تراب في أحد عشر موضعاً [73] ، يقول في أكثرها: " سمعت أبا السميدع يقول "

4- مُدْرِك بن غَزْوان الجَعْفَري:

روى عنه أبو تراب في ثمانية مواضع [74]

5- الغَنَوِيّ:

أعرابيّ من قبيلة غَنيّ، روى عنه أبو تراب في سبعة مواضع [75] .

6- مُبْتَكِر الجَعْفَريّ:

روى عنه أبو تراب في سبعة مواضع [76] .

7- أبو مِحْجَن الضِّبابيّ:

روى عنه في سبعة مواضع [77] ، يقول في أكثرها "سمعت أبا محجن يقول".

8- واقع السُّلميّ:

روى عنه في خمسة مواضع [78] .

9- زائدة البَكْريّ:

روى عنه في أربعة مواضع [79] .

10- مُدْرِك الكِلابيّ:

روى عنه في أربعة مواضع [80] .

11- حَتْرَش الأعرابيّ:

روى عنه في أربعة مواضع [81] .

12- أبو الجَهْم الجَعْفَريّ:

روى عنه أبو تراب في ثلاثة مواضع [82] .

13- أبو مِقْدَام السُّلميّ:

روى عنه في ثلاثة مواضع [83] .

14- مُصْعَب الضّبانيّ:

روى عنه في ثلاثة مواضع [84] .

15- شَبَانة الأعرابيّ:

روى عنه في ثلاثة مواضع [85] .

16- أبو الهَمَيْسَع الأعرابيّ:

وهو من أعراب مَدْيَنَ، روى عنه أبو تراب في موضعين [86] . وقال: "وكان أبو الهَمَيْسَع ذكر أنّه من أعراب مَدْيَنَ ، وكنّا لانكاد نفهم كلامه" [87] .

17- أبو الرَّبيع البَكْريّ أو البَكْرَاويّ:

روى عنه في موضعين [88] .

18- مُزَاحِم الأعرابيّ:

روى عنه في موضعين [89] .

19- عُقْبَةُ السّلميّ:

روى عنه في موضعين [90] .

20- الباهِلِيّ:

روى عنه في موضعين [91] .

21- الجَعْفَرِيّ:

روى عنه في موضعين [92] ، ولا أدري هل هو أبو الجَهْمِ أو مُدْرِكٌ أو أبو السَّمَيْدَع أو مُبْتَكِرٌ أو غيرهم؟

22- مُدِرك السّلميّ:

روى عنه في موضع واحد [93] .

23- مُبْتَكِر السّلميّ:

روى عنه في موضع واحد [94] .

24- رافع الأعرابيّ:

روى عنه في موضع واحد [95] .

25- حُصَين السُّلميّ:

روى عنه أبو تراب في موضع واحد [96] .

26- عُتَيِّر بن غَرْزَة الأَسَديّ:

روى عنه في موضع واحد [97] .

27- عُثمان الجَعْفَريّ:

روى عنه في موضع واحد [98] .

28- أبو الخَيْهَفْعَى التّميميّ:

روى عنه في موضع واحد [99] .

29- سُلَيمان الكلابيّ:

روى عنه في موضع واحد [100] .

30- زائِدة القيسيّ:

روى عنه في موضع واحد [101] .

31- فُلان بن عبدِ الله التّميميّ:

روى عنه في موضع واحد [102] .

(32) سَلْمَان بن المُغِيرة :

في موضع واحد [103] .

ويلحق بهؤلاء جملة من الأعراب الرّواة، ممّا أجمله أبو تراب، أو أجملته المصادر الّتي نقلت عن كتابه "الاعتقاب" ولا نكاد نعرف عن هؤلاء شيئاً سوى أنّهم من الأعراب، أو من بعض القبائل، يشير إليهم بإشارات مجملة، كقوله:

سمعت أعرابياً من بني سليم

أو سمعت أعرابياً من أشجع

أو سمعت أعرابياً من بني تميم

أو سمعت بعض بني سليم

أو سمعت العَبْسيّين

أو سمعت الجعفريين

أو سمعت جماعة من أعراب قَيْس

أو قال أعرابيّ من بني عامر

أو قال رجل من بلحارث بن كعب

أو قال بعض بني أسد

أو قال بعض الكِلابيّين

أو أنشدني جماعة من فصحاء قيس وأهل الصّدق منهم.

الفصل الثالث: شواهده

تقدم أنّ أبا تراب التقى جماعةً من الأعراب من رواة اللّغة والشّعر من الّذين اسْتُقْدِمُوا إلى نيسابورَ في خراسان مطلع القرن الثّالث إبّان ظهور الطّاهريّين، وأنّه لازمهم زمناً طويلاً، وسمع منهم فوائد جمّة أودعها كتابه "الاعتقاب"

ويبدو أنّ ذلك انعكس على شواهده؛ فطغى استشهاده بالشّعر على غيره من الشّواهد كالقرآن، والحديث النّبويّ، فلا نكاد نجد له من شواهد القرآن إلا الشّاهد أو الشّاهدين؛ في كلّ النّصوص الّتي جمعت [104] .

وليس الحديث بأوفر من ذلك فهو نادر -أيضاً- في نصوص كتاب "الاعتقاب"الّتي جمعتها ، وقد وجدته يستشهد به على اعتقاب بعض الحروف في ثلاثة مواضع فحسب، أحدها أنّه روى عن رسول الله - صلّى الله عليّه وسلّم - أنّه قال لعمّار: "ويحك يا ابن سُميّة بؤساً لك، تقتلك الفئة الباغية" [105]

والثّاني روايته لحديث النّبي -صلّى الله عليّه وسلّم - وهو قوله لعائشة -رضي الله عنها - ليلة تبعته وقد خرج من حجرتها، فنظر إلى سوادها فلحقها، وهي في جوف حجرتها فوجد لها نفساً عالياً، فقال: ويسها، ماذا لقيت اللّيلة [106] ؟

والثّالث روايته لحديث النّبيّ - صلّى الله عليّه وسلّم - أنّه أَبَدَّ يده على الأرض عند انكشاف المسلمين يوم حنين فأخذ منها قبضة من تراب فحذا بها في وجوههم [107] .

وروى أثراً واحداً عن ابن عباس -رضي الله عنه- استشهد به على معنى الفعل "فرّع" [108]

أمّا الشّعر فكان هو الغالب في شواهد أبي تراب للسّبب الّذي ذكرته آنفاً، فعلى الرّغم من أن الكتاب لا يزال مفقوداً ، وأنّ النّصوص الّتي وردت في بعض المعاجم كالتّهذيب ركّز أصحابها -في الغالب- على نصّ التّعاقب (الإبدال) اختصاراً للشّواهد أو اكتفاء بورودها في مواضع أخرى.

وعلى الرّغم من ذلك فإنّ في النّصوص المجموعة قدراً طيباً من الشّواهد الشّعرية، وهذا كلّه يسمح لنا بالقول: إنّ "الاعتقاب"لأبي تراب كان من المصادر اللّغوية الغزيرة بالشّعر؛ الّتي أفادت منها المصنّفات اللّغويّة، وعلى رأسها المعاجم.

وممّن استشهد أبو تراب بشعرهم: لَبيد، وجِران العَوْد، وسَعْد بن المُنتحر البارقيّ، ورؤبة، وعَدِيّ بن عليّ الغاضِرِيّ، وعَليّ بن شَيبة الغَطَفَانيّ، وعَدِيّ بن زيد ، والمُخْرُوع السَّعْدِيّ، وذو الرُّمَّة، وأبو مَحْضَة، والأَخْطَل، وحاجِز بن الجعيد الأزديّ، ورويشد الطّائيّ، والأغلب العجليّ، وجَزْء بن الحارث، وأوس بن حجر، والأَفْوَه الأوديّ، وأبو الصَّامت الجشميّ، والكُميت بن زيد، والجَهْم الجَعْديّ، وأمّ البُهْلُول.

وبعض هؤلاء الشّعراء هم من غير المشهورين، وهم من شعراء الأعراب الّذين التقاهم أبو تراب في خراسان، أو من رواة الشّعر منهم.

وقد يروي عنهم أبو تراب ولا يذكر اسم الشّاعر أو الرّاوي، كقوله: "أنشدني جماعة من فصحاء قيس وأهل الصّدق منهم" [109] .

الفصل الرّابع

قيمة الكتاب العلمية وأثره

يُعَدُّ كتاب "الاعتقاب"من المصادر اللّغويّة القديمة المتخصّصة في التّعاقب (الإبدال اللّغويّ) الّتي وجدت مادّتها طريقها إلى بعض المعاجم الكبيرة، وقد أفاد منه من اطّلع عليه، وأثنى عليه من خبره وعرف قيمته، كالأزهريّ الّذي رفع من قدره، وعدّه في المصنّفات اللّغويّة المعتمدة الموثّقة، ومدحه بخُلَّتين:

إحداهما: خُلوّه من التّصحيف والتّحريف.

والأخرى: بُعْدُ مؤلّفه عن المجازفة فيما أودعه في نصوصه.

وفي ذلك يقول حين ذكر مؤلّفه أبا تراب: "وقد قرأت كتابه، فاستحسنته، ولم أره مُجازفاً فيما أودعه ، ولا مُصحّفاً في الّذي ألّفه" [110] .

ومما يرفع من قيمة الكتاب أنّه كبير [111] ، غزير المادّة الّتي أخذها عن علماء عصره، كشمر، وأبي سعيد الضّرير، وملازمته إيّاهما سنين عدّة، وسماعه منهما كتباً جمّة، سوى ما سمع من الأعراب الفصحاء لفظاً، وحفظه عن أفواههم خطاباً [112] .

ولكتاب "الاعتقاب"نصيب من الأثر في مصنفات اللّغويّين الّذين جاءوا بعده، الّتي نقل أصحابها عنه منذ أواخر القرن الثّالث، فقد وَجَدَتْ نصوصُهُ اللّغويّة طريقها إلى مصنّفات كثير من اللّغويّين، وبخاصّة الأزهريّ في التّهذيب، كما سيأتي ، ومن هؤلاء من صرّح باسم أبي تراب أو كتابه، ومنهم من لم يصرّح بشيء من ذلك إلا في النّادر، تمشّياً مع منهجه في الاختصار، كما فعل الصّاحب بن عبّاد في "المحيط في اللّغة".

ولما تعذّر القطع بأثر "الاعتقاب"في نصوص لم يصرّح أصحابها بالنّقل عنه أو عن مؤلّفه فقد اكتفيت بتتبّع أثره في مصنّفات وجدت فيها تصريحاً بذلك، ورتّبتها زمنياً ، وهي:

1- "التّكملة"لأبي حامد الخارْزَنجي البُشتيّ (348هـ)

وهو تكملة لكتاب العين للخليل، ويتعذّر أن نعرف – على وجه الدّقّة – مقدار الأثر الذي كان لأبي تراب في هذا الكتاب، لأنّه مفقود، فيبقى لنا تلمس ذلك من خلال ما نقل عن "التّكملة"من نصوص، وهي قليلة، ومن ذلك ما أورده الأزهريّ [113] من مقدّمة كتاب "التّكملة"هذا، وفيها ذكر لأبي تراب، وإشارة إلى اعتماده مصدراً من مصادره ، وروى الصّاحب بن عبّاد نصاً عنه عن أبي تراب، وهو في الإبدال والتّعاقب، قال الصّاحب: "الخارْزَنجي عن أبي تراب: حَمَظَهُ وحَمَزَهُ: بمعنى واحد، أي: عصره" [114] .

ونقل عنه شاهداً من الشّعر، أورده الأزهريّ [115] ، والقفطيّ [116] .

2- "الإبدال"لأبي الطّيّب اللّغويّ (351هـ)

نقل عن أبي تراب في موضعين [117] ، هما في كتاب الاعتقاب، كما يأتي في القسم الثّاني.

ولعله نقل عنه في غير هذين الموضعين دون أن يشير إليه.

3- "تهذيب اللّغة"للأزهري (370هـ)

اطّلع الأزهريّ على كتاب "الاعتقاب"فأعجب بمادّته، ودقة مؤلفه، وبعده عن التصحيف فأفرغ أكثر الكتاب في معجمه، وفَرَّقَه على موادّه، وقال في مُقدِّمته: "وما وقع في كتابي لأبي تراب، فهو من هذا الكتاب" [118] .

وبهذا العمل حفظ لنا الأزهريّ جلّ الكتاب، وعن طريقه وصلت مواد "الاعتقاب"إلى كثير من معاجم اللّغة، كـ "التّكملة"و "العباب"للصّغانيّ، و "اللّسان" لابن منظور، و"القاموس"للفيروزاباديّ، و "التّاج" للزّبيديّ، كما يتّضح من الرّسم البيانيّ التّالي:

الاعتقاب

التهذيب

التّكملة والذيل والصلة

العباب

اللسان

القاموس

التاج

وقد بلغت النّصوص الّتي نقلها الأزهريّ عن "الاعتقاب"ونصّ عليّها أكثر من ستين وثلاثمائة نصّ، كما يظهر من القسم الثّاني من هذه الدراسة، ويظهر - من الإحالات الّتي أوردتها عند الحديث عن اسمه والاضطراب فيه.

4- "المحيط في اللّغة"للصاحب بن عباد (385هـ).

فيه نصّان لأبي تراب أحدهما من نصوص التّعاقب وهو الذي رواه الصاحب عن شيخه البشتي الخارزنجي [119] ، وأشرت إليه فيما سبق، والآخر رواه الصاحب - فيما يظهر - عن أبي تراب [120] ، ولا أدري هل اطّلع على كتاب أبي تراب أو لا، ولا أدري هل هذا النّصّ من كتاب "الاعتقاب"أو من "الاستدراك"لأنّ المادة ليست من مواد التّعاقب (الإبدال)

ولعلّ الصاحب أفاد من كتاب الاعتقاب في مواضع أخرى ولكننا لم نتبيّنها بسبب منهجه القائم على الاختصار الذي قاده إلى حذف مصادره.

5- "الصحاح"للجوهريّ (392هـ).

نقل عن كتاب "الاعتقاب"في ثلاثة مواضع [121] ، وذكر اسم الكتاب نصاً [122] في أحدها.

6- "فقه اللّغة وسِرّ العربيّة" للثّعالبيّ (429هـ)

فيه ثلاثة نصوص منقولة عن أبي تراب [123] .

7- "الفائق في غريب الحديث"للزّمخشريّ (583هـ).

نقل عن أبي تراب في سبعة مواضع [124] ، كلّها من الاعتقاب، ويبدو أنّه أخذها من كتاب "الاعتقاب"بغير واسطة ، أو نقلها عن غير التّهذيب [125] ، فبعض النّصوص الّتي أوردها ليست في التّهذيب، أو هي فيه لكنّها ليست منقولة عن أبي تراب [126] .

8- "العباب"للصّغانيّ (650هـ)

فيه نصوص كثيرة [127] عن أبي تراب من كتاب "الاعتقاب"ولعلّها مأخوذه من التّهذيب للأزهريّ، لأنّه يسمّيه أبا تراب تارة، وابن الفرج تارة أخرى.

9- "التّكملة والذّيل والصّلة"للصّغانيّ (650هـ)

نقل فيه الصّغانيّ عن أبي تراب في مواضع متعدّدة [128] ، ولعلّه -أيضاً - ينقل عن الأزهريّ؛ لأنّه يسمّي صاحب الاعتقاب بالأسماء الثّلاثة الّتي وردت في التّهذيب.

10- "لسان العرب"لابن منظور (711هـ).

وصلت إليه نصوص "الاعتقاب"عن طريق التّهذيب، وفيه منها الكثير [129] ، وفي "اللّسان"أيضاً اضطراب في اسم أبي تراب، على النّحو الّذي تقدّم ذكره، وقد لاحظت عند مقابلة نصوص التّهذيب باللّسان أنّ ابن منظور قد يسقط اسم أبي تراب ، ويكتفي بذكر من روى عنه أبو تراب، أو يكتفي بذكر المادّة اللّغويّة الّتي فيها التّعاقب، وهو نوع من الاختصار.

11- "وفاق المفهوم في اختلاف المقول والمرسوم"لابن مالك (672هـ)

وهو كتاب في التّعاقب (الإبدال) وفيه نقل عن أبي تراب في موضعين [130] أحدهما عن طريق الأزهريّ، ويبدو أنّ ابن مالك لم يطلّع على كتاب "الاعتقاب"ولو اطّلع عليّه لأكثر من النّقل عنه؛ لأنّ موضوع كتابيهما واحد، وهو التّعاقب.

12- "تاج العروس"للزّبيديّ (1205هـ)

وصلت إليه نصوص "الاعتقاب"عن طريق "القاموس المحيط"و "اللّسان"و أكثرها كان عن طريق هذا الأخير؛ ولهذا يمكن القول: إنّ أكثر ما في "اللّسان"من نصوص "الاعتقاب"هو في "التّاج"أيضاً [131] .

هذا أثر "الاعتقاب" لأبي تراب في المادّة اللّغويّة، أي من خلال النّصوص اللّغويّة المنقولة عنه.

وثمّة أثر له في المنهج، فقد كان أبو تراب يروي أحياناً عن علماء لم يدركهم كالخليل وأبي عمرو بن العلاء، فتابعه على ذلك الخارزنجيّ البشتيّ واحتجّ بصنيعه، وفي ذلك يقول الخارزنجي في مقدّمة كتابه "التّكملة": "ولعلّ بعض النّاس يبتغي العنت بتهجينه والقدح فيه، لأنّي أسندت ما فيه إلى هؤلاء العلماء من غير سماع... وإنّما إخباري عنهم إخبار عن صحفهم، وقد فعل مثل ذلك أبو تراب صاحب كتاب الاعتقاب ، فأنّه روى عن الخليل بن أحمد، و أبي عمرو بن العلاء والكسائيّ، وبينه وبين هؤلاء فترة" [132] .

أمّا المنهج في التّرتيب فإنّني لا أستبعد أن يكون أبو الطيب اللغوي قد تأثّر بمنهج أبي تراب في ترتيب الأبواب ، وقد أشرت إلى هذا فيما تقدّم.

[1] التّهذيب 16/210.

[2] التهذيب 11/295.

[3] المصدر السابق 14/70.

[4] المصدر السابق 9/259.

[5] المصدر السابق 4/311.

[6] المصدر السابق 11/244.

[7] المصدر السابق 1/387.

[8] المصدر السايق 11/8.

[9] المصدر السابق 11/8.

[10] المصدر السابق 3/395.

[11] التهذيب12/140.

[12] المصدر السابق 9/425.

[13] المصدر السابق 15/573.

[14] المصدر السابق 4/110.

[15] ينظر ص 21 من هذا البحث .

[16] ينظر الفقرة ( 62 ) من هذا البحث.

[17] ينظر الفقرة (344).

[18] ينظر الفقرة (345).

[19] ينظر الفقرة ( 272 ).

[20] ينظر الفقرة ( 42 ).

[21] ينظر الفقرة ( 159).

[22] ينظر الفقرة ( 100 )

[23] ينظر الفقرة ( 65 ).

[24] ينظر الفقرة ( 68 ).

[25] ينظر الفقرة ( 95 ).

[26] ينظر الفقرة (6).

[27] ينظر الفقرة (13).

[28] ينظر الفقرة (20).

[29] ينظر الفقرة (25).

[30] ينظر الفقرة (104).

[31] ينظر الفقرة (114).

[32] ينظر الفقرة (128).

[33] ينظر الفقرة (155).

[34] ينظر الفقرة (106 ).

[35] ينظر الفقرة ( 62 ).

[36] طبع هذا الكتاب مرتين ، أولاهما تحت عنوان ((القلب والإبدال)) بعناية أوقست هفنر، والثانية تحت عنوان ((الإبدال)) بتحقيق الدكتور حسين محمد محمد شرف.

[37] ينظر الإبدال 147.

[38] ينظر المصدر السابق 149

[39] ينظر ما جاء في أبواب النوادر في كتاب الجمهرة 3/1274-1339.

[40] الفعل ((التقى)) يتعدى بنفسه، وشاع عند بعض المتأخرين تعديته بحرف الجر، فيقولون: التقى به.

[41] ينظر: التّهذيب 1/141، 317، 382، 3/310، 4/240، 222، 311، 5/337، 8/307،311،425، 10، 10، 122، 331، 12/422، 14/82، 16/59، 171، 205.

[42] ينظر: المصدر السابق 1/71، 2/131، 333، 5/294، 11/319، 12/166، والصحاح (كمل) 5/1813 .

[43] ينظر: المصدر السابق 4/93.

[44] ينظر: المصدر السابق 1/141، 4/441، 7/515، 12/194، 16/205.

[45] ينظر: التّهذيب 2/37، 10/624، 11/244.

[46] ينظر: المصدر السابق 5/294.

[47] ينظر: المصدر السابق 1/129، 5/386، 6/496، 14/296.

[48] ينظر: المصدر السابق 13/227.

[49] ينظر: المصدر السابق 1/334، 3/395، 6/237، 7/43، 182، 8/373، 9/392، 10/552، 11/248، 249 .

[50] ينظر: المصدر السابق 9/311، 12/355.

[51] ينظر: التهذيب 1/128، 133، 207، 215، 305، 317، 319، 388، 434، 2/37، 302، 323، 3/372، 4/212، 5/337، 6/188، 214، 369، 7/74، 84، 105، 213، 679، 8/44، 88، 186، 9/210، 259، 423، 10/62، 85، 279، 301، 354، 470، 11/98، 271، 300، 316، 483، 12/96، 13/148، 271، 350، 360، 14/322، 355، 15/355، 16/52، 171، وينظر: المحيط في اللّغة 3/31.

[52] ينظر: التهذيب2/262، 4/212، 6/98، 7/43، 9/413، 12/96، 379.

[53] ينظر: المصدر السابق 1/129، 4/65، 118، 6/6، 122، 10/279، 12/227، 306، 15/573.

[54] ينظر: المصدر السابق 9/59، 11/54.

[55] ينظر: التهذيب 14/57.

[56] ينظر: المصدر السابق 12/379.

[57] ينظر: المصدر السابق 1/78، 492، 2/388، 11/318.

[58] ينظر: المصدر السابق 2/217.

[59] التهذيب 1/33، وينظر: معجم الأدباء 1/461، 462.

[60] التهذيب 1/34.

[61] ينظر: الفهرست 88، ووفيات الأعيان 2/349، وبغية الوعاة 2/113.

[62] ينظر: التّهذيب 3/262، 263، 4/27، 10/628، 14/322.

[63] ينظر: المصدر السابق 1/78، 294، 364، 2/59، 264، 4/27، 240، 452، 6/6، 224، 7/69، 182، 383، 538، 9/207، 259، 10/45، 112، 11/297 (في موضعين) 12/70، 240، 13/25، 128 .

[64] ينظر: التهذيب1/213، 215، 2/184، 320، 3/439، 4/94، 6/115، 397، 7/96، 119، 10/105، 307، 11/363، 12/422، 15/72.

[65] ينظر: المصدر السابق 1/78، 11/322.

[66] ينظر: المصدر السابق 1/26، ومعجم الأدباء 1/253، ونكت الهميان 97.

[67] نيسابور مفعول ثان لاستورد.

[68] ينظر: إنباه الرّواة 4/103.

[69] التّهذيب 7/676 .

[70] المصدر السابق 13/169 .

[71] ينظر: المصدر السابق 1/156، 375، 450، 2/122، 4/36، 222، 5/69، 6/496، 6/241، 317، 320، 12/43، 82، 227، 384، 14/54، 119، 141، وينظر: اللسان (نشل) 11/662، والفائق 2/46.

[72] ينظر: التّهذيب 1/315، 387، 4/214، 285، 441، 7/393، 8/206، 373، 9/378، 10/108، 537، 11/369، 403، 12/200، 13/113، 16/99، واللسان (بنش) 6/350.

[73] ينظر: التّهذيب 2/179، 5/294، 573، 6/188، 8/138، 11/8 في موضعين ، 82، 13/144، 15/480، وينظر: الفائق 2/46.

[74] ينظر: التّهذيب 1/387، 2/331، 3/242، 4/428، 7/460، 8/337، 11/8، 13/345.

[75] ينظر: المصدر السابق 2/256، 4/212، 7/487، 8/325، 9/411، 12/308، وينظر: الصحاح (رغم) 5/1938، واللسان (رنم)12/257.

[76] ينظر: التّهذيب 2/302، 331، 7/203، 9/208، 354، 11/8، 126.

[77] ينظر: المصدر السابق 2/287، 8/243، 10/138، 159، 548، 15/72، 373.

[78] ينظر: المصدر السابق 1/320، 3/20، 6/237، 11/383، 15/82.

[79] ينظر: المصدر السابق 2/331، 7/119، 8/229، 9/201، 14/64، 15/343.

[80] ينظر: التهذيب 11/391، 12/34، والعباب (حرف الفاء 482)، واللسان (مشن)13/408.

[81] ينظر: التّهذيب 8/206، 9/201، 11/29، 12/121.

[82] ينظر: المصدر السابق 4/337، 6/102، 8/217.

[83] ينظر: المصدر السابق 5/127، 8/393، 10/673.

[84] ينظر: المصدر السابق 9/215، 10/590، 11/331.

[85] ينظر: التهذيب 8/233، 12/194، 14/133.

[86] ينظر: المصدر السابق 3/262، 12/83.

[87] المصدر السابق 3/262.

[88] ينظر: المصدر السابق 1/69، 10/332.

[89] ينظر: المصدر السابق 10/280، 11/248.

[90] ينظر: التهذيب 6/214، 10/8.

[91] ينظر: المصدر السابق 7/506، 8/27.

[92] ينظر: المصدر السابق 6/159، 7/86.

[93] ينظر: المصدر السابق 9/30.

[94] ينظر: المصدر السابق 9/32.

[95] ينظر: التهذيب 7/80.

[96] ينظر: المصدر السابق 8/38.

[97] ينظر: المصدر السابق 3/263.

[98] ينظر: المصدر السابق 2/302.

[99] ينظر: المصدر السابق 3/263.

[100] ينظر: التّهذيب 8/169.

[101] ينظر: المصدر السابق 7/119.

[102] ينظر: المصدر السابق 3/193.

[103] ينظر : المصدر السابق 12/201 .

[104] ينظر: الفقرة رقم (364) .

[105] ينظر الفقرة رقم (76) من القسم الثّاني.

[106] ينظر الفقرة رقم (76) من القسم الثّاني.

[107] ينظر الفقرة رقم (49) .

[108] ينظر الفقرة رقم (238) من القسم الثّاني.

[109] ينظر : التّهذيب 15/571، واللسان ( نون ) 13/429 . .

[110] التّهذيب 1/26.

[111] ينظر: إنباه الرّواة 4/102.

[112] التهذيب 2/145.

[113] ينظر: التّهذيب 1/32 -34. .

[114] المحيط في اللّغة 3/64.

[115] ينظر: التّهذيب 1/34.

[116] ينظر: إنباه الرّواة 1/146.

[117] ينظر: الإبدال 2/275، 278 .

[118] التّهذيب 1/26.

[119] ينظر: المحيط 3/64.

[120] ينظر: المحيط 3/31.

[121] ينظر: الصحاح (هرر) 2/854، (حرشف) 4/1343، (كمل) 5/1813.

[122] ينظر: الصحاح (حرشف) 4/1343.

[123] ينظر: فقه اللّغة وسر العربية 48، 52، 316.

[124] ينظر: الفائق 1/27، 2/7، 46، 154، 416، 3/347، 4/13.

[125] ينظر: المصدر السابق 2/7.

[126] ينظر: المصدر السابق 2/416، والذي في التّهذيب 3/318 عن أبي حاتم عن أبي عمرو .

[127] ينظر: العباب (حرف الهمزة) 110 (لفأ)، وحرف الغين 34 (دوغ) ، 76 (مشغ)، 82، (نشغ) وحرف الفاء 37 (أنف) ، 287 (سلخف) ، 287 (سلغف)، 293 (شنغف) ، 319 (شرهف) ، 330 (شلخف) 330 (سلعف) ، 331 (شلغف)، 447 (عفف) 482 (غلف) ، 610 (يغف) ، 632 (وضف) ، 659 (هلغف).

[128] ينظر: التّكملة 1/48 (لفأ) ، 50 (مطأ) ، 214 (عظب) ، 342 (نثت) ، 2/13 (ثعجج) ، 146 (ريخ) ، 3/127 (عمر) ، 219 (نمر) ، 227 (وهر) ، 381 (طهس) ، 382 (عبس) ، 456 (نبش) ، 500 (فنش) ، 517 (ندش) 4/43 (معض) ، 99 (نوض) ، 192 (بنط) 198 (شظظ) ، 227 (حجلجع)، 244 (خهفع) ، 328 (قزع) ، 330 (قطع) ، 342 (كبع) ، 348 (كمع) ، 367 (نصع) ، 425 (مشغ) 438 (أنف) ، 5/415 (صمل) ، 503 (كعظل) ، 6/140 (كمم) ، 275 (غسن).

[129] ينظر: اللسان 1/95 (سطأ) ، 153 (لكأ) ، 157 (مطأ) ، 450 (زعب) ، 525 (صغب) ، 587 (عرب) ، 670 (قرطب) ، 2/25 (حلت) ، 42 (سحت) ، 83 (لحت) ، 105 (هلت) 189 (مثث) ، 232 (حدج) ، 299 (سلج) ، 371 (نبج) ، 393 (هملج) ، 450 (رضح) ، 390 (سمح) ، 549 (فلطح) ، 557 (قذح) ، 568 (قيح)، 618 (نضح) ، 639 (ويح) ، 3/54 (مرخ) ، 264 (سمح) ، 549 (فلطح)، 557 (قذح) ، 568 (قيح)، 618 (نضح) ، 639 (ويح)، 3/54 (مرخ) ، 264 (صدد) ، 266 (ضهد) ، 298 (عقد) ، 402 (مرد) ،410 (ملد) ، 501 (غذذ) ، 4/480 (صبر) ، 611 (عنقر) ، 5/133 (كثر) ، 135 (كدر) ، 236 (نمر)، 6/ 85 (دغس) ، 127 (طهس) ، 127 (طوس) ، 129 (عبس) ، 217 (مرجس) ، 231 (نشش) ، 271 (جحش) ، 276 (جنش) ، 285 (حشش) ، 306 (رمش) ، 324 (غطش) ، 341 (كشش) ، 285 (حشش) ، 306 ( رمش) ، 324 ( غطش) ، 341 (كشش) ، 350 (نبش) ، 352 (نخش) ، و352 (ندش) ، 358 (نقش) 373، (وقش) 7/17 (حقص) ، 037 (دلص) ، 67 (فصّ) ، 122 (بهض) ، 136 (حضض) ، 162 (رمض)ن 199 (غضض) ، 248 (هضض) ، 266 (بهط) ،320 (سقط) ، 337 (شمعط) ، 446 (شنط) ، 8/40 (حجلجع) ، 50 (جعع) ، 52 (جلع) ، 81 (خهفع) ، 118 (رجع)، 271 (قزع)، 364 (نكع)، 450 (مشغ)، 9/19 (توف) ، 96 (درق) ، 183 (شلخف) ، 183 (شلغف) ، 184 (شنغف)، 315 (لحف) ، 10/96 (درنق) ، 144 (زلق) ، 173 ( شذق) ، 204 (صفق) ، 207 ( صمق ) ، 239 ( عذق) ، 295 (غهق) ، 463 (ضزك) ، 11/79 (تلل) ، 80 (تنبل) ، 153 (حسكل) 160 (حقل) ، 312 (زيجل) ، 370 (شمل) ، 381 (صقل) ، 385 (عثم) ، 400 ( طربل) ، 555 ( قرقل) ، 588 (كعظل)، 624 (مصل) ، 662 (نشل)، 688 (هبركل)، 694 ( هرجل) ، 698 (هضل) ، 12/140 (حظم) ، 209 (دمم) ، 241 (رسم) ، 257 (رنم )، 325 (شلم) ، 371 ( طمم) ، 447 (فأم) ، 484 (قشم) ، 605 (هدم) ، 611 (هزم) ، 13/8 (أحن) ، 88 (جزن) ، 160 ( دفن) ، 277 (عثن) ، 281 (عذن)، 285 (عسن)، 313 (غسن) ، 321 (فدن) ، 376 (فلن) 324، (لبن) ، 408( مشن) ، 429 ( نون) ، 14/172 (حذذ) ، 429
(شرى) ، 15/ 104 (عنا) ، 140 (غنذى)، 371 (هوا).

[130] ينظر: وفاق المفهوم 146، 210.

[131] ينظر على سبيل المثال وليس الحصر: التاج 1/80 (شقأ) ، 118 (مطأ) ، 592 (نقت)، 2/103 (نبج) ، 3/499 (مرد) ، 516 (كثر) ، 4/395 (دلص) ، 416 (فصص) 5/325 (خثفع) ، 7/40 (غهق) ، 323 (دقل) ، 8/389 (عثم) ، 9/276 (عذن).

[132] ينظر: إنباه الرّواة 1/144.


 العدد 114 - تابع أبو تُراب اللّغويّ وكتابه "الاعتقاب"

تابع أبو تُراب اللّغويّ وكتابه "الاعتقاب"

القسم الثّاني

نصوص من كتاب "الاعتقاب"

"جمع وترتيب"توطئة: في ترتيب النّصوص المجموعة

تقدّم في دراسة الكتاب أنّ أبا تراب جعل كتابه مبوّباً على الحروف، لكل حرفين متعاقبين بابٌ، غير أنّ النّصوص المتفرّقة في المعاجم، وعلى رأسها "تهذيب اللّغة"للأزهريّ لا تسعف في التّعرف على نظام الكتاب في ترتيب الأبواب، والرّاجح أنّها لم تكن مرتّبة، كما تقدّم ذكره في الدراسة.

وقد رأيت أن أرتّب ما جمعته من مادّة الكتاب على حروف الهجاء، بحسب أبوابها مقدّماً أسبق الحرفين في الهجاء ثم أجعل التّرتيب له، فمثلاً: مدهمس ومدغمس، التّبادل فيهما بين الهاء والغين، والغين أسبق من الهاء في الهجاء، فيكونان في باب الغين والهاء، ويكون "اختزع واختزل"في باب العين واللام، و "حلتُّه وحلأته"في باب الهمزة والتّاء، و "الجرماق والجلماق"في باب الرّاء واللام، و "هرهرت الشّيء وفرفرته"في باب الفاء والهاء، وهكذا.

وإذا تساوى بابان أو أكثر في الحرف الأوّل قدّمت الأسبق من الحرفين الثّانيين، نحو أبواب: ( البّاء والتّاء) و ( البّاء والثّاء) و (البّاء

والحاء) و (البّاء والدّال) وهكذا في جميع الأبواب [1] ، وهي الطّريقة الّتي سار عليها أبو الطّيّب اللّغويّ في كتابه "الإبدال" وليس بعيداً أن يكون قد اطّلع على ترتيب أبي تراب وتأثّر به، وقد وجدته ينقل عنه بعض النّصوص، كما تقدّم في الحديث عن أثر أبي تراب في غيره.

ثمّ رتّبتُ المادّة في كلّ باب بحسب أسبق الكلمتين المتعاقبتين في التّرتيب الهجائيّ الأبجديّ سواء كانت الكلمة الأولى أو الثّانية، فمثلاً "داك الرجل المرأة وباكها"أسبق في الترتيب من "حدجه بالعصا حدجاً، وحبجه بها حبجاً"لأنّ "باكها"هي الأسبق، فقدّم النصّ الأوّل بها.

وبمثل هذا أرجو أن يكون التّرتيب محكماً في الأبواب، وفي الموادّ داخل كل باب، وما من بأس إن كان ثمّة ألفاظ من المادة المجموعة من كتاب الاعتقاب لا يتضح فيها الإبدال أو الاعتقاب بمعناه النّاضج الذي تبلور عند بعض علماء العربية الذين يشترطون فيه حروفاً محددة يسمونها حروف الإبدال، ويشترطون فيه اتحاد الدلالة بين الكلمتين، وهذا أمر مهم نبّهت عليه في الدراسة، وذكرت أن أبا تراب يتّسع في جمع المادة وينـزع إلى الاستفاضة في جمع الأشباه والنّظائر، ويستطرد أحياناً.

وثمة مواد قليلة جاء الاعتقاب فيها في ثلاثة أحرف من ثلاث كلمات نحو "جبس وعبس ولبس"و "احتفد واحتمد واحتفل"ولمثل هذا باب خاص، يشار فيه إلى الأحرف الثلاثة المتعاقبة، فيكون النّصّ الأوّل المشار إليه في باب "الجيم والعين واللام"ويكون الثّاني في باب: "الدّال واللام والميم".

وربّما جاء الاعتقاب في حروف مختلفة في كلمتين أو ثلاثة، مثل "مرط فلان فلاناً وهرده"فالاعتقاب بين أربعة أحرف في كلمتين الميم والهاء من ناحية والطّاء والدّال من ناحية أخرى.

ونحو "بَضَّعَهُ وكَنَّعَهُ وكَوَّعَهُ" وهذا تعاقب بين حروف مختلفة في ثلاث كلمات، وهو ضرب من الاتّساع في مفهوم الإبدال أو الاعتقاب عند أبي تراب.

وجعلت لهذا النّوع باباً يلمّ شتاته سمّيته "باب الاعتقاب في حروف مختلفة"جاء في نهاية الأبواب الهجائيّة قبل الباب الأخير الّذي جعلته لما روى عن أبي تراب، ممّا لا يدخل في شيء من الأبواب السّابقة؛ لأنّ ما فيه ليس من الاعتقاب إنّما هو من الفوائد اللّغوية المتفرّقة، واللّغات، وأقوال العلماء أو الرواة، وأشعار الشعراء، ونحو ذلك، وسمّيته: "باب الفوائد والنّوادر"ولم أحذفه؛ لأنه جزء من كتاب "الاعتقاب".

وفيما يلي ما توفّرت عليه من نصوص كتاب الاعتقاب لأبي تراب مجموعاً، ومصنّفاً في أبواب، ومرتّباً على الحروف:

( باب اعتقاب الهمزة والتّاء )

1- "قَالَ ابنُ الفَرَجِ: قَالَ الكِسَائِيُّ: حَلَتُّه؛ أَيْ: ضَرَبْتُهُ.

قَالَ: وَغَيْرُهُ يَقُولُ: حَلأْتُهُ" [2] .

(باب اعتقاب الهمزة والعين )

2- "قَالَ أَبُو تُرَاب: قَالَ أَبُو زَيد: ذَأَتَه ذَأْتاً، وذَعَتَه ذَعْتاً، وهو أَشَدُّ الخَنقِ" [3] .

3- "قَالَ ابنُ الفَرَجِ: قَالَ الأَصْمَعِيُّ: يُقَالُ لِلْقَومِ: ذَرُونِي أُكَثِّعُ

سِقَاءَكُمْ، وأُكَثّئُهُ؛ أَيْ: آَكُلُ مَا عَلاه مِنَ الدَّسْمِ" [4] .

4- "قَالَ أَبُو تُراب: مَضَى هَجِيعٌ مِنَ اللَّيلِ وهَزيعٌ، بمَعْنىً وَاحِد [5] .

قَالَ: وقَالَ ابنُ الأعرابيّ: هَجَع غَرَثُه وهَجَأَ: إِذَا سَكَنَ.

قَالَ: وقَالَ ابْنُ شُمِيلٍ: هَجَعَ جُوعُ الرَّجُلِ يَهْجُعُ هَجعاً، أَيْ: انكَسَرَ جُوْعُهُ، ولم يَشْبَعْ بَعْد. قَالَ: وهَجَأ فلان غَرَثُه وهَجَعَ غَرَثَه، وهَجَأ غَرَثُه - أيضاً .

قال: وأَهْجَعَ غَرَثَه وأَهْجَأَه، إذا سَكَّنَ ضَرَمَهُ.

قال: وهَجَّعَ القَوْمُ تَهْجِيْعاً، إذا نوَّمُوا" [6] .

(باب اعتقاب الهمزة والغين )

5- "قال أبو تُراب: سَمِعْتُ الباهِليَّ يَقُولُ: يُقَالُ لبَيْضَةِ القَمْلَةِ: صُغَابٌ وصُؤابٌ" [7] .

( باب اعتقاب الهمزة والميم )

6- "رَوَى أبو تُرابٍ عَن شَمِر: زَمَجَ بَيْنَ القَوم، وَزأَجَ؛ إذا حَرَّشَ" [8] .

( باب اعتقاب الهمزة والواو )

7- "قَالَ أبو تُراب [9] أَحِنَ عليه وَوَحِنَ مِنَ الإِحْنَةِ" [10]

(باب اعتقاب الهمزة والألف اللّينة )

8- قَالَ "ابنُ الفَرَج: سَمِعْتُ البَاهِليّينَ يَقُولون [11] : وَطَا الرّجلُ المرأْةَ ووَطَأَهَا، بالهَمْزِ؛ أَيْ: وَطِئَها" [12] .

( باب اعتقاب الهمزة والياء )

9- "قَالَ إِسْحَاقُ بن الفَرَج [13] : قَالَ الأَصْمَعِيّ: الأَكَاسِمُ: اللُمَعُ من النَّبْتِ المُتَرَاكِبَةِ. يُقال: لُمْعَة أُكْسُومٌ ؛ أي: مُتَراكمة، وأنشد:

أَكَاسِماً للطَّرْفِ فِيهَا مُتَّسَعْ

وللأيُولِ الآيِلِ الطَّبِّ فَنَعْ

وقال غيره: روْضَةٌ أُكْسُومٌ ويَكسومٌ؛ أي نَدِيةٌ كثيرة، وأبو يَكْسُوم من ذَلِكَ" [14] .

( باب اعتقاب الباء والتاء )

10- "أبو تُراب: البَلابل والتَّلاتل: الشَّدَائِدِ" [15] .

11- "قَالَ أَبُو تُراب: قَالَ الأَصْمَعِيّ: رَجُل تِنبَلٌ وتِنتَلٌ، إذا كان قَصِيراً" [16] .

قَالَ ابنُ مَنظُور: "ورَوَاه أبو تُراب في باب الباءِ والتَّاءِ من الاعتقَابِ" [17] .

( باب اعتقاب الباء والثّاء )

12- "روى أبو تراب للأصمعيّ: بَلِجَ بالشَيء، وثَلِجَ به، بالباء والثّاء، إذا فرح به، يبلَجُ بَلَجاً، وقد أبلجني وأثلجني؛ أي: سَرَّني" [18] .

( باب اعتقاب الباء والحاء )

13- "قال ابن الفرج: كان حَصِيص القوم وبَصِيصهم كذا؛ أي: عددهم" [19] .

14- "قال ابن الفرج: يقال احتضضت نفسي لفلان وابتضَضْتُها؛ إذا استزدتها" [20] .

( باب اعتقاب الباء والحاء والنون )

15- "قال أبو تراب: كان حَصِيص القوم وبَصِيصهم

ونَصِيصهم كذا وكذا؛ أي: عددهم، بالحاء والنّون والباء" [21] .

( باب اعتقاب الباء والدال )

16- "أبو تراب [22] : أَدَنَّ الرّجل بالمكان إدناناً، وأَبّنّ إِبناناً، إذا أقام، ومثله ممّا يعاقب فيه الدّال والباء: انبَرَى واندَرَى، بمعنى واحد" [23] .

17- قال أبو عمرو: "داك الرّجل المرأة يدوكها دَوْكاً، وباكها بَوْكاً، إذا جامعها. وأنشد:

فَدَاكَها دَوْكاً عَلَى الصِّراطِ

لَيْسَ كَدَوْكِ زَوْجِهَا الوَطْوَاطِ

وقال أبو تراب: قال أبو الرّبيع البكراويّ: دَاكَ القومُ إذا مَرِضوا، وهم في دَوْكَةٍ؛ أي: مَرَضٍ" [24] .

18- "قال ابن الفرج: حَدَجَه بالعَصا حَدْجاً وحَبَجَه بها حَبْحاً؛ إذا ضَرَبَهُ بِها" [25] .

( باب اعتقاب الباء والذّال )

19- "حكى أبو تراب [26] عن بعض بني سليم، يقال: تَذَقَّطْتُ الشيءَ تَذَقُّطاً، وتَبَقَّطته تَبَقُّطاً، إذا أخذتَهُ قليلاً قليلاً، ذكره في باب: اعتقاب الباء والذال" [27] .

( باب اعتقاب الباء والسين )

20- "قال ابن الفرج [28] : سمعت أبا المِقدام السّلميّ يقول: تسقّطت الخبرَ وتبقّطته؛ إذا أخذته شيئاً بعد شيء قليلاً قليلاً" [29] .

( باب اعتقاب الباء والسّين واللام)

21- "قال ابن الفرج: سمعتُ شُجَاعاً السّلميّ يقول: بَرْدٌ بَحْتٌ وسَحْتٌ ولَحْتٌ؛ أي: صادق، مثل ساحة الدّار وباحتها" [30] .

( باب اعتقاب الباء والشّين )

22- "روى أبو تراب، عن مُصعب الضِّبَابيّ: امرأة شِنظيانٌ بِنظيانٌ، إذا كانت سَيّئة الخلق صَخَّابَة" [31] .

( باب اعتقاب الباء والصّاد )

23- "أبو سعيد: هي الشَّصَائِبُ والشَّصَائِصُ للشَّدائد.

قال أبو تراب: وقال غيره: هي الشَّصَائب والشَّطائب، للشّدائد" [32] .

( باب اعتقاب الباء والطّاء )

24- "أبو تراب عن الحُصَين [33] يُقال: الْحَقْ بِطَيَّتِكَ وَبيَّتِكَ؛ أي: بحاجتك" [34] .

25- "قال أبو تراب: الغَطَشُ والغَبَشُ واحد" [35] .

( باب اعتقاب الباء والعين )

26- "أبو تراب عن زائدة: ما فيه بُلالة ولا عُلالة؛ أي: ما فيه بقيّة" [36] .

( باب اعتقاب الباء والفاء )

27- "قال أبو تراب: سمعت السّلميّ يقول بَنَّشَ الرَّجُلُ في الأمر وفَنَّشَ، إذا استرخى فيه، وأنشد أبو الحسن:

إِن كُنتَ غَيْر صَائِدِي فَنَبِّشِ [37]

قال: ويروى: فَبَنِّشِ، أي اقعُدْ" [38] .

28- "قال الأصمعي فيما يروي عنه أبو تراب: ضربه فجَعَبَهُ وجَعَفَهُ، إذا ضرب به الأرض. ويثقّلُ فيقال جَعَّبَهُ تَجْعِيْباً، أي صَرَعَهُ. قال: والْمُتَجَعِّبُ المَيِّتُ - أيضاً" [39] .

29- "قال أبو تراب: قال الأصمعيّ: الشَّاسِب والشَّاسِف: الّذي يَبِسَ عليه جِلْدُهُ. وقال لبيد:

أَتِيكَ أَمْ سَمْحَجٌ تَخَيَّرَها

عِلْجٌ تَسَرَّى نَحائِصا شُسُبا

وله:

تَتَّقِي الأَرْضَ بِدَفٍّ شاسِبٍ

وضُلُوعٍ تَحْتَ زَورٍ قد نَحَلْ" [40]

30- "الأصمعيّ فيما روى له أبو تراب: شَطَفَ وشَطَبَ، إذا ذهب وتباعد، وأنشد:

أحان مِن جِيرَتِنا خُفُوفُ

وأقْلقتْهُمْ نِيَّةٌ شَطُوفُ" [41]

( باب اعتقاب الباء والقاف )

31- "قال ابن الفرج: سمعت أبا المقدام السّلميّ يقول: هذه بَاحَةُ الدار وقاحتُها، ومثله طين لازِبٌ ولازقٌ، ونَبِيْثَةُ البئر ونقيثَتُهَا، وقد نَبَّث عن الأمر ونَقَّثَ" [42] .

( باب اعتقاب الباء واللام )

32- "قال ابن الفَرَج: قال السّلميّ: بَرْدٌ بَحْتٌ لَحْتٌ؛ أي: برد صادق" [43] .

33- "أبو تراب: قال الأصمعيّ: شَخَل فلانٌ ناقته وشَخَبَها؛ إذا حلبها" [44] .

34- "قال ابن الفرج: الهَرَاجِيبُ والهَرَاجِيْلُ: الضِّخام من الإبل. وقال جِران العَوْد:

حتى إذا مَتعت والشمسُ حاميةٌ

مَدَّت سَوالِفَهَا الضُّهبُ الهَراجِيلُ

وقال رؤبة:

مِن كُلِّ قَرْوَاءَ وهِرْجابٍ فُـنُقْ

وهو الضخم من كل شيء" [45]

35- "قال ابن الفرج: هو يَهْضِل بالكلام وبالشِّعْرِ ويَهْضِبُ به: إذا كان يَسُحّ سَحّاً، وأنشد:

كأَنّهُنَّ بِجِمَادِ الأَجْبَالْ

وقد سَمِعْنَ صَوْتَ حَادٍ جَلْجَالْ

مِنْ آخِرِ اللَّيْلِ عَلَيْهَا هَضَّالْ

عِقْبانُ دَجْنٍ ومَرازيحُ الغَالْ

قال: قيل له:هَضَّال؛ لأنَّه يَهْضِلُ عليها بالشِّعر إذا حَدَا" [46] .

( باب اعتقاب الباء والميم )

36- "قال ابن الفرج في باب الميم والباء: المرجاس: حَجَرٌ يُرْمَى به في البِئِر ليُطَيِّب ماءَها، ويَفْتَحَ عُيُونَها، وأنشد:

إذا رأوا كريهةً يَرْمُونَ بي

رَمْيَكَ بالمِرجَاس في قَعْرِ الطَّوِي

قال: ووجدت هذا الشعر في أشعار الأزد "بالبرجاس في قَعْرِ الطَّوِي"بالباء. والشعر لسعد ابن المنتحِر البارقي، وهو جاهلي، رواه المؤرِّج له، وهو حَجَرٌ يُرْمَى به في البئر" [47] .

37- قال الأزهري: "أبو عبيد عن الفراء: جَرْدَبتُ الطَّعام، وهو أن يضع يده على الشيء يكون بين يديه [ على ]الخِوان كي لا يتناوله غيره ...

وروى أبو تراب عن الفراء: جَرْدَبَ وجردَمَ بالمعنى الذي رواه أبو عبيد عنه. وأنشده الغنوي:

فلا تجعَلْ شِمالَكَ جردَبيلا

وزَعَمَ أنّ معناه أن يأخذَ الكِسْرَة بيده اليُسرى، ويأكلَ باليُمْنَى فإذا فَنِيَ ما بين يدى القوم أكل ما في يده اليُسْرى" [48] .

38- "أبو عبيدة: رجَبتُ فلاناً بقَولٍ سَيِّئٍ، ورَجَمْـتُهُ، بمعنى صككته. قال أبو تراب: وقال أبو العميثل مِثلَه" [49] .

39- "قال ابن الفرج حكاية عن بعض الأعراب، قال: السِّبَاح والسِّماح: بُيُوتٌ من أَدَم، وأنشد:

إذا كان المسَارِحُ كالسِّماح" [50]

40- قال أبو تراب: قال ابن شميل: خُذِ الشَّفْرَة فالتُبْ بها في لَبَّة الجزور، والتُمْ بها بمعنى واحد، وقد لَتَـمَ في لَبَّتِها ولَتَبَ بالشَّفْرة؛ إذا طَعَن فيها بها انتهى والله أعلم" [51] .

(باب اعتقاب الباء والنون )

41- "قال أبو تراب: الكُبُوع والكُنُوع: الذّلّ والخضوع" [52] .

( باب اعتقاب الباء والياء)

42- روى أبو تراب عن أبي سعيد الضّرير أنّه قال: إنمّا هو اللِّباء الّذي يجعل في قِداد الجَدْي، وجعله تَصحيفاً من المُحَدِّث.

وقال أبو سعيد: اللبأ يُحْلَبُ في قِدَادٍ، وهي جُلُودُ صِغار المِعْزَى، ثُمَّ يُمَلّ في الملّة حتّى يَيْبَس ويجمد، ثمّ يخرج ويباع كأنّه الجُبْن، فإذا أراد الآكل أكله قشا عنه الإهاب الّذي طُبِخَ فيه، وهو جِلْدُ السَّخْلَةِ الّذي جُعِلَ فيه.

قال أبو تراب: وقَالَ غَيْرُه: هو اللِّياءُ - بالياء - وهو من نَبَاتِ اليَمَنِ، ورُبّما نَبَتَ بالحِجاز في الخِصْبِ، وهو في خِلْقَةِ البَصَلَةِ، وقَدْرِ الحِمَّصةِ، وعليه قُشُور رقاق، إلى السَّواد ما هو، يُقلَى ثمّ يُدلك بشيء خشن، كالمِسْح ونحوه؛ فيخرج من قشرة؛ فيؤكل بحتاً، ورُبَّمَا أُكِلَ بالعسل، وهو أبيض، ومنهم من لا يقبله" [53] .

(باب اعتقاب التاء والطاء )

43- "قال أبو تراب: سمعت عراماً يقول ... وكذلك امرأة سَلَطَانة وسَلَتَانة [54] "

( باب اعتقاب التاء والفاء )

44- "أبو تراب عن عرّام: ظلّ لبطنه نَتِيتٌ ونَفِيتٌ؛ بمعنى

واحد" [55]

( باب اعتقاب التاء والكاف )

45- "روى ابن الفرج عن أبي سعيد قال: العِتْرة: ساق الشجرة. قال: وعترة النبي - صلى الله عليه وسلم - عبد المطلب وولده. قال: ومن أمثالهم: عادت لعِتْرها لميس ولِعِكْرِها؛ أي: أصلها" [56] .

46- "أبو تراب: قال الأصمعيّ: لعن الله أمّا لتأت به، ولَكَأت به، أي: رمت به، قال: وقال شمر: لتأتُ الرجلَ بالحجر إذا رميته به، ولَتَأْتُه بعَيْنِي لَتْأً إذا أَحْدَدْتَ إليه النّظر" [57] .

( باب اعتقاب التّاء والميم )

47- "قال أبو تراب في باب التاء والميم: قال الأصمعيّ: تئق الرُّجلُ، إذا امتلأ غضباً، ومَئِق، إذا أخذه شبه الفُواق عند البكاء قبل أن يبكي.

وقال: وكان أبو سعيد يقول في قولهم: أنا تَئِقٌ وأنت مَئِقٌ، أنت غضبان وأنا غضبان.

قال: وحكاه أبو الحسن عن أعرابي من بني عامر" [58] .

( باب اعتقاب الثاء والذال)

48- "قال أبو تراب: يقال: هو ذو ذَرْوَة من المال؛ أي ذو ثَرْوَةٍ" [59] .

49- "قال أبو تراب [60] : حَذَوْتُ التُّرَابَ في وجوههم، وحَثَوْتُهُ بمعنى واحد. قال: وفي حديث النّبيّ - صلّى الله عليه وسلّم - أنّه أَبَدَّ يده على الأرض عند انكشاف المسلمين يوم حنين فأخَذّ منها قبضة من تراب فحذا بها في وجوههم فما زال حَدُّهم كليلاً، أي: حثا" [61] .

50- قال الأزهريّ: "روى أبو تراب للأصمعيّ أنه قال: رأيتُ القومَ مُذْعَابِّين كَأَنَّهُم عُرْفُ ضِبعان، ومُثْعَابِّين بمعناه، وهو أن يَتْلُوَ بعضُهُم بعضاً.

قلت [62] : وهذا عندي مأخوذ من انثعب الماء وانذعب إذا سَالَ واتَّصَلَ جَرَيَانُهُ في النَّهْر " [63] .

( باب اعتقاب الثّاء والسّين )

51- "قال المُفَضَّلُ: كَسَحَ وكَثَحَ بمعنى واحد. حكاه أبو تراب" [64] .

( باب اعتقاب الثّاء والشّين )

52- "قال أبو تراب: سَمِعْتُ أبا مِحْجَن الضّبابيّ يقول: مُثَّ الجُرْحَ ومُشَّه؛ أي: انفِ عنه غَثِيثَتَهُ" [65] .

( باب اعتقاب الثّاء والفاء )

53- قال ابن منظور: "ويقال للحديد اللّيّن: أَنِيفٌ وأنيثٌ، بالفاء والثّاء، قال الأزهري [66] : حكاه أبو تراب" [67] .

54- "قال أبو تراب: الثَّوج: لغة في الفوج. وأنشد لجندل:

مِنّ الدَّبَا ذَا طَبَقٍ أَثَايِجِ

ويروى: أفاوِج؛ أي: فَوْجاً فَوْجاً" [68] .

55- "قال ابن الفرج: يقال للعجوز عُفّة وعُثّة. قال: والعُفّة: سَمَكَة جَرداء بيضاء صغيرة إذا طبخت فهي كالأرز في طعمها" [69] .

56- "روى ابن الفرج للأصمعيّ أنه قال: انقعث الجدار وانقعف، إذا سقط من أصله. وروى عنه - أيضاً - أنّه قال: اقتعث الحافر اقتعاثاً، إذا استخرج تراباً كثيراً من البئر" [70] .

57- "قال أبو تراب: وقال عرّام:القُعاث: داءٌ يأخذ الغنم في أنوفها قال: وانقعث الشّيء وانقعف، إذا انقلع" [71] .

58- "قال أبو تراب: هي النَّفِّيَّة و النَّثِّيَّة" [72] .

( باب اعتقاب الثّاء والهاء )

59- "قال أبو تراب: سمعت زائدة البكريّ يقول: العرب تدعو ألوان الصوف: العِهْن، غير بني جعفر فإنّهم يدعونه العِثْن، بالثاء. قال: وسمعت مُدْرِك بن غَزْوان الجعفريّ وأخاه يقولان: العِثْن: ضرب من الخُوصةِ يرعاه المال إذا كان رَطْباً، فإذا يبس لم ينفع.

وقال مُبتكر: هي العِهْنة، وهي شجرة غبراء ذات زهر أحمر" [73] .

( باب اعتقاب الجيم والحاء )

60- "أبو تراب عن اللّحيانيّ: رجل مُجَارَف ومحارف، وهو الّذي لا يكسِبُ خيراً" [74] .

61- قال الأزهريّ: "قال أبو تراب: سمعت أبا السّميدع يقول: سِرنا عُقْبَةً [75] مَتُوجاً، ومَتُوحاً؛ أي: بعيدة، وذكره في باب الجيم والحاء. ويقال - أيضاً - في باب الجيم والخاء..." [76] .

(اعتقاب الجيم والخاء )

62- "أبو تراب عن أبي المقدام السّلميّ: جَدَفَتِ السّماء بالثّلج، وخَذَفَتْ، تَجْدِف وتَخْذِف، إذا رَمَت به" [77]

63- قال أبو تراب: بعد أن ذكر مَتُوجاً ومَتُوحاً [78] في باب الجيم والحاء: "ويقال - أيضاً - في باب الجيم والخاء، [ و ]سمعت أبا السّميدع ومُدركاً ومُبتكراً الجعفريِّين، يقولون: سِرنا عُقْبَةً مَتُوجاً ومتوخاً، أي بعيدة، فإذا هي ثلاث لغات: مَتُوح ومتوخ ومتوج" [79] .

64- قال الأزهريّ: "أمّا العظيم الهشّ الوالج في جوف القَرْن فإنّ أبا خيرة قال: هو المَرِيخ والمَرِيج. ويجمعان: أَمْرِخَة وأَمْرِجَة. رواه أبو تراب له في كتاب الاعتقاب [80] .

قال: وسألت عنهما أبا سعيد، فلم يعرفهما.

قال: وعَرَف غيرُه: المَرِيخ: القَرْن الأبيض، الذي يكون في جوف القَرْنِ" [81] .

65- وقال الأزهريّ في موضع آخر: "أبو تراب [82] - عن بعض العرب - قال: المِرِّيخ: الرّجل الأحمق.

والمِرِّيخ: السَّهم الذي يُغالى به.

والمِرِّيخ: القَرْن الذي في جوف القَرْن.

ويقال له: المَرِيخ.

وقال أبو خيرة: المِرِّيخ والمِرِّيج - بالخاء والجيم جميعاً - القَرْن الداخل ويُجمعان: أَمْرِخةٌ وأَمْرِجة.

وقال أبو تراب: سألت أبا سعيد عن المِرِّيخ والمِرِّيج فلم يعرفهما. قال: وعرف غيره: المِرِّيخ" [83] .

(باب اعتقاب الجيم والدّال والشّين)

66- "روى ابن الفرج عن أبي سعيد أنه قال: الارتعاج والارتعاش والارتعاد واحد" [84] .

( باب اعتقاب الجيم والزاي )

67- "قال أبو تراب: مضى هجيعٌ من اللّيل، وهزيعٌ، بمعنى واحد" [85] .

( باب اعتقاب الجيم والعين واللام )

68- "قال أبو تراب: يقال: هو جِبس عِبْس لِبس: إتباع، ويوم عبوس: شديد" [86] .

(باب اعتقاب الجيم والكاف)

69- "قال الأصمعيّ - فيما روى ابن الفرج - الجذّان والكَذّان: حجارة رِخْوة، الواحدة: جَذّانه وكذّانة، ومن أمثالهم السّائرة في الّذي يقدم على اليمين الكاذبة: جَذَّهَا جذّ البعير الصِّلِّيانة، أرادوا أنّه أسرع إليها" [87] .

70- "قال إسحاق بن الفرج: سمعت شجاعاً السّلميّ يقول: العبكة: الرجل البغيض الطَّغَامة، الذي لا يَعِى ما يقول، ولا خير فيه.

قال: وقال مُدرك الجعفريّ: هو العَبَجة، جاء بهما في باب الكاف والجيم" [88] .

( باب اعتقاب الحاء والخاء )

71- "أبو سعيد - فيما روى عنه أبو تراب: حَبَجَهُ بالعصا، وخَبَجَه بها، إذا ضربه بها" [89] .

72- "قال ابن الفرج: سمعت أبا الجهم الجعفريّ يقول: سَبَحْتُ في الأرض، وسبختُ فيها؛ إذا تباعدت فيها.

قال: وسَبَحَ اليربوع في الأرض إذا حَفَرَ فيها، وسَبَحَ في الكلام إذا أكثر فيه" [90] .

73- "قال أبو سعيد المتْح: القَطْع. يقال: مَتَحَ الشيء ومَتَخَه إذا قطعه من أصله، وقال: مَتَحَ بسَلْحه ومَتَخَ به؛ إذا رَمَى به. رواه أبو تراب عنه" [91] .

74- "قال ابن الفَرَجَ: مَحَجَ المرأة ومَخَجَها إذا نَكَحَهَا، ومَحَجَ اللبن ومَخَجَه إذا مَخَضَه" [92] .

75- "قال ابن الفرج: سمعت جماعة من قيس يقولون: النَّضْحُ والنَّضْخُ واحد، قال: وقال أبو زيد: نضحته ونضخته بمعنى واحد، قال: وسمعت الغنوي يقول: النَّضْح والنَّضْخ، وهو فيما بان أَثَرُهُ وما رَقَّ بمعنى واحد.

قال: وقال الأصمعي: النَّضْخ: الذي ليس بينه فُرَج، والنَّضْحُ أَرَقّ منه" [93] .

( باب اعتقاب الحاء والراء )

76- "قال أبو تراب: وسمعت عُتَيّر بن غَرْزَة الأسديّ يقول: اثْعَنجَحَ المَطَرُ بمعنى اثْعَنجَرَ [94] إذا مال وكثر وركب بعضه بعضاً، فذكرته لشمر فاستغربه حين سمعه، وكتبه، وأنشدته فيه ما أنشدني عُتَيِّر لعَدِيّ بن عليّ الغاضريّ في الغيث:

جَوْنٌ تَرَى فيه الرَّوَايَا دُلَّحا

كَأَنّ جِنّانا وبَلْقا ضُرَّحَا

فيه إذا ما جُلْـبُهُ تَكَلَّحا

وسحَّ سحّاً مَاؤُهُ فاثْعَنجَحَا [95]

( باب اعتقاب الحاء والسين )

77- "قال أبو تراب: جاء عن رسول الله -صلّى الله عليه وسلّم - أنه قال لعمّار: ويحك يا ابن سُمَيَّة بُؤساً لك، تَقْتُلك الفئة الباغية.

[ و ] قال النبي - صلى الله عليه وسلم - لعائشة ليلة تبعته [96] وقد خرج من حُجْرَتِها، فنظر إلى سوادها فلحقها، وهي في جوف حُجرتها، فوجد لها نَفَساً عالياً، فقال: وَيْسَها، ماذا لَقِيت اللّيلة؟" [97]

( باب اعتقاب الحاء والسّين واللام )

78- "قال اليزيديّ: الوَيحُ والوَيْسُ بمنزلة الوَيْل في المعنى. وقال أبو تراب: سمعت أبا السّميدع يقول في هذه الثّلاثة: إنّ معناها واحد" [98] .

79- "قال إسحاق [ بن ] الفرج: الوَيْحُ والوَيْلُ والوَيْسُ بمعنى واحد.

قال: وقال الخليل: ويس [99] كلمة في موضع رأفة واستملاح، كقولك للصّبيّ: ويحه ما أملحه، ووَيْسَه ما أملحه.

قال: وسمعت أبا السميدع يقول: ويحك وويسك ووَيْلك بمعنى واحد.

قال: وقال اليزيدي: الوَيْح والويل بمعنى واحد" [100] .

( باب اعتقاب الحاء والعين )

80- "روى [101] أبو تراب للأصمعي: حَظَبَ على العمل وعَظَب إذا مَرَنَ عليه.

وقال: وقال أبو نصر: عَظَبَتْ يده إذا غلظت على العمل.

قال: وعَظَب جِلْدُه: إذا يبس.

وقال عثمان الجعفريّ: إنّ فلانا لحسن العُظُوب على المصيبة، إذا نزلت به، يعني أنّه حسن التَّصَـبُّر جميل العزاء.

وقال مبتكر الأعرابيّ: عَظَب فلان على مالِه، وهو عاظب؛ إذا كان قائماً عليه؛ وقد حَسُنَ عُظُوبُهُ عليه" [102] .

81- "روى ابن الفرج عن أبي سعيد الضّرير أنه قال: الأَرْصَحُ والأَرْصَعُ والأَزَلُّ: واحد.

قال: وقال ذلك أبو عمرو.

ويقال: الرَّصَعُ: قرب ما بين الوَرِكين، وكذلك الرَّصَحُ والرَّسَحُ والزَّلَل" [103] .

82- "قال ابن الفَرَج: سمعت خليفة الحصينيّ يقول: المُقاذحة والمقاذعة: المشاتمة، وقاذحني فلان وقابحني: شاتمني" [104] .

(باب اعتقاب الحاء والكاف )

83- "قال أبو تراب: قال أبو عمرو وابو سعيد في باب الحاء والكاف: السُّلَحَة والسُّلَكَة: فَرْخ الحَجَل، وجمعه سِلْحانٌ وسِلكانٌ" [105] .

( باب اعتقاب الخاء والهاء )

84- قال ابن الفرج: أمر مُدَخْمَسٌ ومُدَهْمَسٌ: إذا كان مستوراً" [106] .

85- "قال أبوتراب - عن أصحابه: شباب مُطْرَهِمٌّ ومُطْرَخِمٌّ: بمعنى واحد" [107] .

(باب اعتقاب الدّال والذّال)

86- "أبو تراب عن أبي المقدام السّلميّ: جَدَفَتِ السَّماءُ بالثلج، وخَذَفَتْ، تَجْدِفُ وتَخْذِفُ، إذا رَمَتْ به" [108] .

87 - "روى إسحاق بن الفرج عن شبانة الأعرابيّ أنه قال: غُلامٌ أُملودٌ وأفلودٌ إذا كان تاماً محتلماً شَطْباً" [109] .

( باب اعتقاب الذّال والزّاي)

88- "قال إسحاق بن الفرج: تقول العرب: أَقْزَعَ له في المنطق، وأَقْذَعَ، وأَزْهَفَ ؛ إذا تعدَّى في القول" [110] .

( باب اعتقاب الذّال والضّاد )

89- "روى ابن الفرج عن بعض العرب: غَضَضْتُ منه وغَذَذْتُ؛ أي: نقصت" [111] .

( باب اعتقاب الرّاء واللام )

90- "قال أبو تراب: قال شجاع: الجِرْمَاق والجِلْماق: ما عُصِبَ به القوس من العَقَب. والجرامقة: جيل من النّاس" [112]

91- "أبو تراب: مَرَّ مَرّاً دَرَنفَقَا ودَلَنفَقَا، وهو مَرٌّ سريع شبيه بالهَمْلَجَة [113] . وأنشد قول عليّ بن شيبة الغَطَفَانيّ:

فَراحَ يُعَاطِيهُنَّ مَشْياً لَنفَقَا

وهُنَّ بِعِطْفَيهِ لَهُنَّ خَبِيبُ" [114]

92- "أبو تراب عن زائدة: يقال: رَدَّه عن الأمْر ولَدَّه، أي: صَرَفَهُ عنه برفق، قال: والرِّدُّ: الظّهْر والحَمُولَةُ من الإِبِل" [115] .

93- "يقال: انشمل الرّجل في حاجته، وانشمر فيها، وأنشد أبو تراب:

وَجْنَاءُ مُقْوَرَّةُ الألياطِ يَحْسَبُها

من لم يكُن قبلُ رَاها رَأْبَةً جَمَلاً

حَتَّى يَدُلُّ عليها خَلْقُ أَرْبَعَةٍ

في لازقٍ لَحِقَ الأقْرَابَ فانشَمَلا

أراد أربعة أخلاف في ضرعٍ لازقٍ لَحِقَ أقرابها فانشمَرَ وانضمّ.

وقال لآخر:

رَأَيْتُ بَنِي العَلاَّتِ لما تَضَافَرُوا

يَحُوزون سَهْمِي دُونَهُم في الشَّمائِلِ

أي: يُنزلونني بالمنزلة الخسيسة، والعرب تقول: فلان عندي باليمين، أي بمنزلة حسنة، وإذا خَسَّتْ منزلته قال: أنت عندي بالشِّمال.

وقال عديّ بن زيد يخاطب النّعمان بن المنذر، ويفضّله على أخيه:

كَيْفَ تَرْجُو رَدَّ المُفِيضِ وقَدْ أخَّـ

رَ قِدْحَيْكَ في بَيَاضِ الشِّمالِ

يقول: كنت أنا المُفيضَ بقدح أخيك وقِدْحِك ففَوّزْتُك عليه، وقد كان أخوك قد أَخَّرَك، وجعل قِدْحَك بالشِّمَال لئلا يَفوزَ.

قال: ويقال: فلان مشمول الخلائق، أي كريم الأخلاق، أُخِذَ من الماء الّذي هَبّتْ به الشَّمَال فَبَرَّدَتْه" [116] .

94- "أبو تراب: قال الأصمعيّ: إنّه لمُطْرَخِمُّ و مُطْلَخِمُّ، أي: متكبِّرٌ و متعظِّمٌ وكذلك: مُسْلَخِمٌ" [117] .

95- "عُلْجُوم وعُرْجُوم؛ عن أبي عمرو و أبي تراب" [118] .

96- "قال ابن الفرج: يقال: فَرْطَح القُرْصَ و فَلْطَحَه، إذا بسطه، وأنشد لرجل من بلحارث بن كعب يصف حيَّة:

جُعِلَتْ لَهَازِمُهُ عِزِينَ ورأسُه

كالقُرص فُرْطِحَ من طَحِين شعير

97- قال الأزهريّ: "قال الأصمعيّ فيما روى عنه أبو تراب - أيضاً: القَندَفِيلُ: الضَّخم:

وقال المخروع السَّعديّ:

مَائِرة الضَّبْعَينِ قَنْدَفِيلُ

وقال ابن دريد: القَنْدَفِيرُ: العَجُوز" [119]

98- "أبو تراب: نَمَر في الجَبَلِ والشَّجَر ونَمَل، إذا عَلا فيها" [120] .

99- "روى أبو تراب للأصْمَعِيِّ: هَدَر الغُلامُ وهَدَلَ: إذا صَوَّت، قال: وقال أبو السَّمَيْدَع: ذاك؛ [121] إذا أراغ الكلام وهو صغير، وأنشد قول ذي الرُّمَّة:

طَوَى البَطْنَ زَيّامٌ كَأنَّ سَحِيلَه

عَلَيهُنَّ إذ وَلَّى هَدِيلُ غُلام

أي: غِناء غلام" [122] .

100-"قال أبو تراب أنشدني أبو خليفة الحُصينيّ لرجل يصف الجُعَلَ:

أَسْوَدُ كاللّيلِ وَلَيْسَ باللَّيْلْ

لَه جَناحان وليس بالطَّـيْرْ

يَجُرُّ فَدَّانا وليس بالثَّوْر

فجمع بين الرّاء واللام في القافية، وشَدَّد الفدّان" [123] .

(باب اعتقاب الراء والميم)

101- "قال أبو تراب: سَمْعتُ رافعاً يقول: لي عنده خُرَاشةٌ وخُمَاشَةٌ؛ أي: حَقٌّ صغير" [124] .

102- "قال أبو تراب: قال شُجَاع: سار القومُ وساموا، بمعنى واحد" [125] .

103- "قال ابن الفرج: قال الأصمعي:تركت القوم في غَيثرة وغَيثمة؛ أي: في قتال واضطراب" [126] .

104- "قال إسحاق بن الفرج: سمعت أبا السَّمَيدع يقول: كَمَعَ الفَرَسُ والرَّجُلُ والبعير في الماء وكرع، ومعناهما شرع" [127] .

105- "وقال ابن الفرج: قال الأصمعيّ: الوغرُ والوغم الذَّحْلُ. قال: وقال بعضهم: ذهب وَغَرُ صدره ووَغَمُ صدره ؛ أي: ذهب ما فيه من الغِلِّ والعَداوة" [128] .

( باب اعتقاب الرّاء والنّون)

106- "قال إسحاق بن الفرج: قال الأصمعيّ: يقال: ما أصبت منه حَبَرْبراً ولا حَبَنبَراً؛ أي: ما أصبت منه شيئاً.

قال: وقال أبو عمرو: يقال: ما فيه حَبَرْبَرٌ ولا حَبَنبَرٌ، وهو أن يخبرك بالشيء فتقول ما فيه حَبَنْبَرٌ" [129] .

107- "قال ابن الفرج: سمعت بعض بني سليم يقول: قد رَجَعَ كلامي في الرّجل ونجَعَ فيه، بمعنى واحد.

قال: ورجع في الدّابّةِ العَلَفُ ونَجَعَ؛ إذا تَبَيَّنَ أثره.

قال: والتّرجيع في الأذان: أن يكرّر قوله: أشهد أن لا إله إلا الله، أشهد أنّ محمّداً رسول الله.

ورَجْع الوَشْم والنُّقوش وترجيعه: أن يعاد عليه السَّواد مَرَّةً بعد أُخرى" [130] .

108- "قال أبو تراب: سَمِعت أبا السَّمَيْدَع يقول: المَنجُولُ الّذي يُشَقّ من رجليه إلى مَذْبَحِهِ، والمَرْجُول: الّذي يُشَقُّ من رجليه ثم يُقْلَبُ إهابه" [131] .

109- "قال ابن الفرج: الضِّبْن والضِّبر: الإبط، وأنشد:

ولا يَئُوبُ مُضْمَراً في ضَبْرِي

زَادي وقَدْ شَوَّلَ زادُ السَّفْرِ

أي: لا أخبأُ طعامي في السَّفَرِ فأؤوب به إلى بيتي، وقد نَفِدَ زادُ أصحابي، ولكن أطعِمُهم إياه.

ومعنى: شَوَّلَ: خَفَّ وقَلَّ، كما تُشَوِّل المَزَادةُ، إذا بقي فيها جُزَيعةٌ من ماء" [132] .

110- "رَوى أبو تراب للأصمعي: إنه لمنيع الفِنطِيسة والفِرْطيسة، وهي الأرنبة؛ أي: هو منيع الحوزة حَمِيُّ الأنف.

وقال أبو سعيد: فِنطيسة الذِّئب وفِرْطِيسته: أَنْفُه" [133] .

111- "قال أبو تراب: سمعت مُزَاحماً يقول: تفكّن وتفكّر: واحد" [134] .

112:- "قال أبو تراب: قال أبو عمرو: الكَدَنُ أن تُنزحَ البئر فيبقى الكَدَرُ، فذلك الكَدَن.

يقال: أدرِكوا كَدَن مائكم؛ أي: كَدَرَه.

ويقال: كَدِن الصِّلِّيان إذا رُعِيَ فُرُوعُهُ وبقيت أُصُولُه" [135] .

(باب اعتقاب الرّاء والهاء)

113- "قال أبو سعيد: هَدَّمَ [136] فلان ثوبه ورَدَّمَه: إذا رَقَّعَهُ . رواه أبو تراب [137] عنه" [138] .

114- "قال ابن الفرج: المِهزام: عصا قصيرة، وهي المرزام، وأنشد:

فَشَامَ فيها مِثْلَ مِهزامِ العَصَا

ويُرْوَى: مثل مِرْزام" [139] .

115- "روى أبو تراب لبعضهم: نَزَّرَه عن كذا؛ أي: نَزَّهَهُ" [140] .

(باب اعتقاب الراء والواو)

116- "روى أبو تراب [141] لبعض العرب: رُمْحٌ مَرْكوزٌ، وموكوزٌ بمعنى واحد، وأنشد:

والشَّوْكُ في أَخْمصِ الرّجلين مَوكُوزُ" [142] .

( باب اعتقاب الرّاء والألف اللّينة)

117- "قال أبو تراب [143] : سمعت مدركاً يقول: رجل أجْخَى وأجخرُ إذاكان قليل لحم الفَخِذَين، وفيهما تخاذل من العظام، وتَفَاحُج" [144] .

(باب اعتقاب الزّاي والسّين)

118- "قال أبو تراب: سمعت أبا السميدع الحصيني يقول: الرِّجز والرِّجس: الأمر الشّديد ينزل بالنّاس" [145] .

119- "قال أبو تراب: امّلَزَ من الأَمْر، وامَّلَسَ: إذا انفلت، وقد مَلَّزتُه ومَلَّستُهُ: إذا فعلت به ذلك" [146] .

(باب اعتقاب الزّاي والسّين والصّاد)

120- "أبو تراب - عن الأصمعي: يقال: بَخَزَ عَيْنَه وبَخَسَها: إذا فقأها، وبخصها كذلك" [147] .

(باب اعتقاب الزّاي والشّين)

121- "قال أبو تراب: قال عَرَّامٌ: نِيَّةٌ زَمَخٌ وشَمَخٌ، وزَمُوخٌ وشموخٌ. وقد زمخ بأنفه وشمخ" [148] .

(باب اعتقاب الزّاي والضّاد)

122- "قال مُدْرِك الكلابيّ فيما روى ابن الفرج [149] ارتمزت

الفرس بالرّجل، وارتمضت به؛ أي: وثبت به" [150] .

123- "روى أبو تراب للخليل: قال: التّعريز كالتّعريض في الخُصُومة" [151] .

124- "أبو تراب عن مصعب الضِّبابيّ: تقوَّزَ البيت وتَقَوَّضَ، إذا انهدم، سواءٌ كان بيتَ مَدَرٍ أو شَعَرٍ" [152] .

125- "قال ابن الفرج: جاء يَهِزُّ المشي ويَهُضُّه؛ إذا مشى مشياً حسناً في تدافع" [153] .

(باب اعتقاب الزّاي والظّاء)

126- قال الأزهريّ: "قال أبو تراب: سمعت بعض بني سُلَيم يقول: حَمَزَه وحَمَظَه؛ أي: عَصَرَه. جاء به في باب الظّاء والزّاء" [154] .

باب اعتقاب الزّاي والفاء

127- "قال أبو تراب:سمعت مبتكراً يقول: زاخرته فزخرته،

وفاخرته ففخرته" [155]

(باب اعتقاب الزّاي والقاف)

128- "أبو تراب: قال الأصمعي: زَأَبْتُ وقَأَبْتُ؛ أي: شَرِبت" [156] .

(باب اعتقاب الزّاي واللام)

129- "روى ابن الفرج عن أبي السّميدع، أخذت بِزَغَبِ رقبته، ولَغَبِ رقبته، قال: وهي باللام في تميم، قال: وذلك إذا تبعه وقد ظنّ أنّه لم يدركه، فلحقه، أخذ برقبته أولم يأخذ" [157] .

130- "قال الكسائيّ وأبو عمرو: "الزّقْمُ واللَّقْمُ: واحد، والفعل: زَقَمَ يَزْقُمُ ولَقِمَ يَلْقَم. حكى ذلك عنهما إسحاق بن الفرج" [158] .

(باب اعتقاب السّين والشّين)

131- قال الأزهريّ: "قال ابن الفرج: قال الفراء: يقال: أَلْحَقَ الحِسَّ بِالإسّ.

قال: وسمعت بعض بني أسد يقول: أَلْحَقَ الحِشَّ بِالإِشِّ.

قال: كأنّه يقول: ألحق الشَّيء بالشّيء؛ إذا جاءك شيء من ناحية فافعل مثله. جاء به أبو تراب في باب الشَّين والسّين وتعاقبهما" [159] .

132- "قال ابن الفَرَج: قال ابن الأعرابيّ: الجَحْشُ: الجِهَادُ.

قال: وتُحَوَّل الشّين سينا، وأنشد:

يَوْماً تَرَانَا في عِرَاكِ الجَحْشِ

نَنْبُو بأَجْلال الأُمُورِ الرُّبْشِ

أي: الدّواهي العِظام" [160] .

133- "قال أبو تراب: سمعت أبا مِحجَنٍ وباهلياً يقولان: تَجَشَّمْتُ الأمر وتَجَسّمْتُه؛ إذا حملتَ نفسك عليه" [161] .

134- "قال أبو تراب: سَمِعْتُ عَرَّاما يقول: هو الرَّسْمُ والرَّشْمُ للأثر، ورسم [162] على كذا ورشم؛ أي: كتب.

وقال أبو عمرو: يقال للذي يطبع به: رَوْسَم ورَوْشَم، وراسُوم وراشُوم، مثل رَوْسَم الأكداس ورَوْشَم الأمير" [163] .

135- "قال أبو تراب: سَمِعْتُ عَرَّاما يقول: الرَّسْمُ والرشمُ: الأثر، ورَسَم على كذا، ورَشَمَ؛ أي كتب.

ويقال للخاتم الّذي يُخْتَم به البُرّ: الرَّوْسَم، والرَّوْشَم" [164] .

136- "رَوَى أبو تراب: قال [165] ابن الأعرابيّ: تركت القوم قد ارتهسوا، وارتهشوا، وارتهست رِجْلا الدّابّة، وارتهشتا؛ إذا اصطَكَّتا، وضرب بعضها بعضاً" [166] .

137- "روى ابن الفرج [167] لأبي عمرو: السَّوْذق والشّوذق:

السِّوَار. قال أبو إسحاق [168] : السّوذانق والشّوذانق: الصّقر" [169] .

138- "أبو تراب: سَرْهَفَ غذاءه، وشرهفه، إذا أحسن غِذاءه" [170] .

139- "قال أبو سعيد: سَطَأَ الرّجلُ المرأة وشَطَأَها: إذا وَطِئَها، رواه أبو تراب عنه" [171] .

140- "أبو تراب - جماعة من أعراب قيس-: الشِّلَّخْفُ والسِّلّخْفُ:المضطرب الخلق" [172] .

141- "ابن الفرج: الشِّلّعْقُ والسِّلّعْفُ: المضطرب الخلق" [173] .

142- "أبو تراب: قال ابن الأعرابيّ: السَّناسِن والشَّناشِن: العِظامُ، وقال الجَرَنفَشُ:

كَيْفَ تَرَى الغَزْوَةَ أَبْقَتْ مِنّي

شَنَاشِنا كَخَلَقِ المِجَنِّ" [174]

143- "قال أبو تراب: العَشَقُ والعَسَقُ، بالشّين والسّين: اللّزوم

للشّيء لا يفارقه، ولذلك قيل للكَلِيف عَاشِقٌ، للزومه هَوَاه" [175] .

144- "قال ابن الفرج: قال الخليل: المعَشُّ: المطلب.

قال: وقال غيره: المعَسُّ: المطلب" [176] .

145- "قال أبو تراب: سمعت الجعفريَّ يقول: نُخِشَ لحم الرجل، ونُخِسَ؛ أي: قَلَّ.

قال: وقال غيره: نَخَشَ - بفتح النّون" [177] .

( باب اعتقاب السّين والشّين والياء )

146- "قال أبو تراب: قال خليفة الحصينيّ: يقال: تَعَامَسْتُ عن الأمر وتَعَامَشْتُ وتعاميت بمعنى واحد" [178] .

(باب اعتقاب السّين والصّاد )

147- "قال أبو تراب [179] : قال الغنويّ: سخا النّار وصخاها؛ إذا فتح عينها" [180] .

148- "قال أبو تراب: قال أبو عبيدة: جاء فلان يضرب أَسْدَرَيه وأَصْدَرَيه؛ أي: عِطْفَيْهِ، وذلك إذا جاء فارغاً" [181] .

149- "قال أبو تراب: قال النضر: هو صُقْع الرّكيّة وأصقاعها، لنواحيها. قال: ويقال سُقْعٌ، والدِّيكُ يَسْقَعُ ويَصْقَعُ" [182] .

150- "قال أبو تراب: قال الفَرَّاء: سُندوق وصُندوق، ويجمع صناديق وسناديق" [183] .

151- "روى أبو تراب للخليل أنّه قال: فريصة الرّجل: الرّقبة. وفريسُها: عروقها.

وفي حديث قيلة: أن جُوَيرِيَةً لها كانت قد أخذتها الفَرْصَةُ.

قال أبو عبيد: العامَة تقول لها: الفَرْسه - بالسَين - المسموع من العرب بالصّاد، وهي ريح الحَدَبَةِ.

قال: والفَرْس - بالسين - الكَسْر، والفَرْص: الشَّقّ" [184] .

152- "قال أبو تراب: قال شَبانة [185] : فَصَلَتِ المرأةُ وَلَدَهَا وفسلته؛ أي: فطمته" [186] .

(باب اعتقاب السّين والطّاء )

153- "روى إسحاق بن الفرج عن الأصمعيّ: بعته المَلَسَى والمَلَطَى، وهو البيع بلا عُهدة" [187] .

(باب اعتقاب السين والعين )

154- "قال أبو الحسن اللّحيانيّ: سمعت العامريّة تقول في كلامها: تركتهم [188] سامراً بمكان كذا وعامراً.

قال أبو تراب: فسألت مُصْعباً عن ذلك فقال: مقيمين مجتمعين" [189] .

155- "قال ابن الفرج: سمعت أبا السَمَيدع يقول: تنطّع في الكلام وتنطّس؛ إذا تأنق فيه" [190] .

(باب اعتقاب السّين والفاء )

156- "أبو تراب عن الحصينيّ: ذهب منّي الأمرُ فلْتَةً وسَلْتةً؛ أي: سبقني وفاتني" [191] .

(باب اعتقاب السين والقاف)

157- "قال أبو تراب: قال أبو عبيدة: به أُلاقٌ وأُلاسٌ، من الأَوْلَق والألْس، وهو الجنون" [192] .

158- "قال إسحاق بن الفرج: قال أبو عمرو: طَريقٌ مدعوس ومدعوق، وهو الّذي دعقه النّاس. وقال الأصمعيّ: طريق دَعْسٌ ودَعْقٌ؛ أي: مَوْطُوء كثير الآثار" [193] .

159- "قال أبو تراب: قال أبو زيد: القِندَأْو: القصير من الرجال، وهم قِندَأْون. والسِّنْدَأْو: الفسيح من الإبل في مشيه، والجمع

السِّنْدَأوون" [194] .

160- "قال مُدْرِك السّلميّ فيما روى ابن الفَرَج [195] عنه: مَلَسني الرّجل بلسانه وملقني ودَرَقَني؛ أي: ليّنني وأصلح منّي، يَدْرُقُني ويملُسُني ويملُقُني" [196] .

(باب اعتقاب السين والكاف )

161- "روى أبو تراب عن الأصمعي: يقال: اختصر فلان الجارية، وابتسرها وابتكرها [197] ؛ إذا اقتَرَعَها [198] قبل بلوغها" [199] .

162- "قال أبو تراب: سمعت الغنويّ يقول: ناقة ذات نسناس؛ أي: ذات سير باقٍ.

قال: ويقال: بلغ من الرَّجُل نَسِيسُهُ؛ إذا كان يموت وقد أشرف على ذهاب نكيسته [200] وقد طُعِنَ في حَوْصِهِ مثلُه" [201] .

(باب اعتقاب السّين واللام)

163- "قال ابن الفرج: قال السّلميّ: غُسّ له الخِنجَرَ والسِّنانَ، وغُلَّهُ له؛ أي: دُسَّهُ له، وهو لا يَشْعُر به" [202] .

164- قال الأزهريّ: "قال أبو تراب:قال الأصمعيّ: كَلَّسَ على القوم، وكَلَّلَ وصَمَّمَ؛ إذا حمل.

وقال أبو الهيثم: كَلَّسَ فلان عن قِرْنِهِ وهَلَّلَ؛ إذا جَبُنَ وفرَّ عنه. قلت [203] :وهذا أصح مِمّا روى أبو تراب" [204] .

(باب اعتقاب السّين والميم)

165- "قال أبو تراب: قال بعض أعراب قيسٍ: سَلَجَ الفَصِيلُ النّاقةَ ومَلَجَها؛ إذا رَضَعَها" [205] .

166- "أبو تراب؛ عن مصعب: امْتَلَّ واسْتَلَّ، وانمَلَّ وانسَلَّ، بمعنى واحد" [206] .

(باب اعتقاب السّين والهاء)

167- "قال ابن الفرج: سمعت واقعا السّلميّ يقول: انهلَتَ يعدو، وانْسَلَتَ يعدو.

قال: وقال الفرّاء: سَلَتَهَ وهَلَتَهُ. وقال اللّحيانيّ: سَلَتَ الدَّمَ وهَلَتَه: قَشَرَه بالسّكّين" [207] .

(باب اعتقاب الشّين والصّاد)

168- "أبو تراب:سمعت مبتكراً يقول: الوَقَشُ والوَقَصُ ؛ صِغَارُ الحَطَبِ الّذي يُشَيَّعُ به النّار" [208]

( باب اعتقاب الشّين والغين)

169- "أبو تراب: سمعت السّلميّ يقول: أَشْرَيتُ بين القَوم وأغريت، وأشريته به فَشَرِيَ، مثل أَغْريْتُه به فَغَرِيَ" [209] .

170- "قال إسحاق بن الفرج:سمعت شُجَاعاً وحَتْرَشاً يقولان: هذه كلمة فاغية فينا؛ أي: فاشية" [210] .

(باب اعتقاب الشّين والفاء)

171- "روى ابو تراب عن الضّبابيّ: لَعَنَ الله أُمَّا شَطَأَت به، وفَطَأَتْ به، أي: طَرَحَتْهُ" [211] .

172- "روى أبو تراب، عن أبي الوازع: نَدَفَ القطن ونَدَشَه، بمعنى واحد، قال رؤبة:

في هِبْرِياتِ الكُرْسُفِ المَندُوشِ" [212]

173- "قال أبو تراب قال الأصمعيّ: ماءٌ لا يُنكَفُ ولا يُنزَح.

قال: وقال ابن الأعرابيّ: نَكَفَ البِئرَ ونكَشَها؛ أي: نزحها" [213] .

(باب اعتقاب الشّين واللام)

174- "قال ابن الفرج [214] : سمعت الغَنَوِيّ يقول: المُنَقِّشَةُ والمُنَقِّلَةُ من الشِّجَاجِ الّتي تَنَقَّلُ منها العظام" [215] .

(باب اعتقاب الشّين والنّون)

175- "أبو تراب: إنّ فلاناً لَيَمْتَشُّ من فلان، ويَمْتَشِنُ من

فلان؛ أي: يُصِيبُ منه" [216]

(باب اعتقاب الصّاد والضّاد)

176- قال الأزهريّ: "رَوَى أبو تراب: الكسائيّ: يقال: هذه الصِّئْبِلُ، للدّاهية. قال: وهي لغة لبني ضَبَّةَ:

قال: وهي بالضّاد أعرف.

قلت: وأبو عبيد رواه الضِّئبِل - بالضّاد - ولم أسمعه بالصّاد إلاما جاء به أبو تراب" [217] .

177- "قال أبو تراب: سمعت زائدة يقول: صَدَّه عن الأمر وضَدَّه، أي: صرفه عنه بِرِفْق" [218] .

178- "أبو تراب: قال الأصمعيّ: مضمض إناءه ومصمصه، إذا حَرَّكَهُ. وقال اللّحيانيّ: إذا غسله" [219] .

(باب اعتقاب الصّاد والطّاء)

179- "قال أبو تراب: الشَّطائب والشَّصَائب: الشّدائد" [220] .

180- "أبو سعيد: هي الشَّصَائب والشَّصائصُ [221] ، للشّدائد. قال أبو تراب: وقال غيره: هي الشّصائب والشّطائب، للشّدائد" [222] .

181- "قال ابن الأعرابيّ: أنشد أبو محضة أبياتاً ثمّ قال: هذه بِصَراهُنَّ وبِطَرَاهنَّ.

قال أبو تراب: وسألت الحُصِينيّ عن ذلك فقال: هذه الأبيات بِطَرَاوَتِهِنَّ وصَرَاوَتِهِنَّ؛ أي: بجِدَّتِهِنَّ وغَضَاضَتِهنّ" [223] .

182- "قال المؤرّج - فيما روى له أبو تراب: النِّصَع والنِّطَع لواحد الأنطاع [224] وهو ما يُتخذ من الأَدَم. وأنشد لحاجز بن الجعيد الأزديّ:

فَنَنحَرُهَا ونَخْلِطُهَا أُخْرَى

كَأَنَّ سَرَاتَها نِصَعٌ دَهِين

قال: ويقال: نِصْع بسكون الصّاد" [225] .

(باب اعتقاب الصّاد والفاء)

183- "روى ابن الفرج لابن الأعرابيّ في باب الصّاد والفاء:

فَئِبْتُ وصَئِبْتُ، إذا رَدِيتَ من الماء" [226] .

184- "قال أبو تراب: سمعت أبا السَّمَيدع يقول: فَئِمْتُ في الشَّرَابِ وصَئِمْتُ، إذا كَرَعْتُ فيه نفساً" [227] .

(باب اعتقاب الصّاد والقاف)

185- "قال أبو تراب: قال الأصمعيّ: يقال: شَرِب حتّى نَصَعَ وحتّى نَقَع، وذلك إذا شَفَى غليله" [228] .

(باب اعتقاب الصّاد والكاف)

186- "قال أبو تراب: قال أبو محجن وغيره من الأعراب: صَلَتُّ الفَرَسَ وكلَتُّهُ؛ إذا ركضته.

قال: وصببته: مِثله، ورجل مِصْلتٌ مِكَلَتٌ إذا كان ماضياً في الأمور" [229] .

(باب اعتقاب الصّاد واللام)

187- "قال أبو تراب: قال حترش: فصَصْتُ [230] كذا من كذا؛ أي: فصلته: وانفَصَّ منه؛ أي: انفَصَلَ، وافْتَصَصْتُهُ: افْتَرَزْتُه" [231] .

(باب اعتقاب الصّاد والهاء )

188- "روى أبو تراب لأبي عمرو قال: المهروع: المصروع من الجهد وقاله الكسائي" [232] .

(باب اعتقاب الضّاد والطّاء)

189- "قال ابن الفرج: قال أبو عمرو: الإحباض: أن يَكُدَّ الرّجل رَكِيَّته فلا يَدَعُ فيها ماء، قال: والإِحباط: أن يذهب ماؤها فلا يعود كما كان، قال: وسألتُ الحصينيّ عنه، فقال: هما بمعنى واحد" [233] .

190- أبو تراب عن أبي سعيد البغداديّ، قال: الأنواضُ والأنواطُ واحد، وهي ما نُوِّط على الإبل إذا أُوقِرَتْ، وقال رُؤبة:

جاذَبْنَ بالأصْلابِ والأَنْوَاضِ" [234]

191- "قال أبو تراب:سَمِعتُ الباهليّ يقول: وَخَطَهُ الشَّيْبُ، ووَخَضَهُ، بمعنى واحد" [235] .

(باب اعتقاب الضّاد والظّاء)

192- "قال أبو تراب: سمعت أعرابياً من أشجَعَ يقول: بهضني هذا الأمر وبَهَظَنِي؛ أي: فدَحَني.

قال: ولم يتابعه على ذلك أحد، والله أعلم" [236] .

193- "قال بعض الكلابيّين - فيما روى أبو تراب: تماضَّ القوم وتماظُّوا، إذا تلاحَوا وعَضَّ بعضهم بعضاً بألسنتهم" [237] .

(باب اعتقاب الضّاد والعين)

194- "قال أبو تراب: سمعت الغَنَويّ يقول: العَمَدُ والضَّمَدُ: الغضب" [238] .

195- "قال أبو تراب: قال أبو زيد والأصمعيّ معاً: سمعت ضَوَّةَ القَوْمِ وعَوّتَهُم؛ أي: أصواتَهم" [239] .

(باب اعتقاب الضّاد والغين)

196- "أبو تراب: قال الأصمعيّ: أَغَدَّ الرجُلُ فهو مُغِدٌّ، وأضَدَّ فهو مُضِدٌّ؛ أي: غضبان" [240] .

(باب اعتقاب الضّاد والفاء)

197- "روى ابن الفرج عن بعضهم: غَضَضْتُ الغُصْنَ، وغضفته، إذا كسرته، فلم تُنعِم كسرَهُ" [241] .

(باب اعتقاب الضّاد والكاف)

198- "روى أبو تراب للأصمعيّ: هو آرَضُهُم أن يفعلَ ذاك، وآركُهُم أن يفعَلَهُ؛ أي: أخلَقُهُم.

قال: ولم يبلغني ذلك عن غيره" [242] .

(باب اعتقاب الضّاد واللام)

199- "روى أبو تراب للفراء: رَجُل جَلْدٌ، ويبدلون اللام ضاداً: رَجُل جَضْدٌ" [243] .

200- "قال ابن الفرج: قال الفراء: يقال: اضجعتُه فاضطجع.

قال: "وبعضهم يقول: فالطجع [244] بإظهار اللام، وهو نادر. قال: وربّما أبدلوا اللام ضاداً كما أبدلوا الضّاد لاماً، قال بعضهم: الطِراد واضطِرادُ، لطراد الخيل.

قال: "وروى إسحاق عن المعتمر بن سليمان عن ليثٍ عن مجاهدٍ والحكم قالاً: إذا كان عند اضطرادِ، وعند ظلّ السّيوف أجزَى الرّجل أن تكونَ صَلاته تكبيراً. قال: وفَسَّرَهُ ابن إسحاق:
الطّراد" [245] .

201- "قال أبو تراب [246] :قال أبو زيد: أضهدت بالرّجل

إضهاداً، وألهدت به إلهاداً، وهو أن تجور عليه وتستأثر" [247] .

(باب اعتقاب الطّاء والظّاء)

202- قال الأزهريّ: "قال أبو تراب: سمعت الأَشْجَعِيَّ يقول: بَهَظَنِي الأمْرُ وبَهَطَنِي [248] بمعنى واحد.

قلت: ولم أسمعها بالطّاء لغيره" [249] .

203- "روى أبو تراب عن الأصمعيّ أنّه قال: لا تذهب بما صنعت طَلَفاً ولا ظَلَفاً؛ أي: باطلاً" [250] .

204- "قال أبو تراب [251] : قال أبو عمرو: الـمُغَطْغَطَةُ والـمُغَظْغَظَةُ – بالطّاء والظّاء -: القِدْرُ الشّديدة الغليان" [252] .

(باب اعتقاب الطّاء والعين)

205- "روى ابن الفرج [253] لبعض بني كلاب: أنّه قال: مررت على عَرَقَة الإبل وطرقتها؛ أي: على أثرها" [254] .

(باب اعتقاب الطّاء والغين)

206- "أبو تراب عن الأصمعيّ: غَسَمَ الليلُ وأَغْسَمَ إذا أَظْلَمَ. قال: والغَسَم والطَّسَم عند الإمساء، وفي السّماء غُسَمٌ من سحاب وأَغْسَامٌ، ومثله أَطْسَامٌ من سَحاب ودُسَمٌ وأدسامٌ، وطُلَسٌ من سحاب، وقد أغسمنا في آخر العَشِيِّ" [255] .

(باب اعتقاب الطّاء والقاف)

207- "قال أبو تراب: سمعتُ بعضَهم يقول: احتَطَبَ عليه في الأمر واحتَقَبَ بمعنى واحد" [256] .

208- قال الأزهريّ: "قال اللحياني: الصَّعوط والسّعوط [257] بمعنى واحد. وروى أبو تراب له في كتابه: خطيب مِصْطَعٌ ومِصْقَعٌ، بمعنى واحد" [258] .

209- "قال أبو تراب: سمعت عَرّاما يقول: عَفَقَ بها وعَفَطَ بها إذا ضَرَطَ" [259] .

210- "قال أبو تراب: قال الخليل [260] : الممشوط الطّويل الدَّقيق.

قال: وغيره يقول: هو الممشوق" [261] .

211- "قال زائدة البكريّ وحَتْرَشٌ فيما روى أبو تراب عنهما: هو يَـنتَـبِقُ الكلامَ انتباقاً، ويَـنتَـبِطُهُ؛ أي: يستخرجه" [262] .

(باب اعتقاب الطاء واللام)

212- "قال أبو تراب: سمعت بعض قيس يقول: اشمعطَّ القوم في الطلب، واشمعلّوا، إذا بادروا فيه، وتفرّقوا. واشمعلّت الإبل واشمعطّت إذا انتشرت" [263] .

213- "قال بعض الأعراب: الطَّخِيفة واللَّخِيفة: الخَزِيرة - رواه أبو تراب" [264] .

214- "أبو تراب عن خليفة: نَشَلَتْهُ الحيّةُ ونَشَطَتْهُ بمعنى واحد" [265] .

(باب اعتقاب الطّاء والنّون)

215- "أبو تراب عن أبي محجن: التَّنَوُّل لا يكون إلا في الخير؛ والتَّطَوُّل، قد يكون في الخير والشّرّ" [266] .

(باب اعتقاب الظّاء والعين)

216- "روى أبو تراب للأصمعيّ: طار القوم شَظاظاً وشَعاعاً. وأنشد لرويشد الطّائيّ يصف الضَّأن:

طِرْنَ شَظَاظاً بين أَطْرافِ السَّنَدْ

لا تَرْعَوِي أمٌّ بها عَلَى وَلَدْ

كأَنَّمَا هَايَجَهُـنَّ ذُو لِبَدْ" [267]

(باب اعتقاب الظّاء واللام)

217- "قال أبو تراب: قال بعض بني سُلَيم: فلان مُحَافِظ على حَسَبِهِ ومُحَافِلٌ عليه؛ إذا صانه" [268] .

(باب اعتقاب العين والغين)

218- "قال أبو تراب: قال الخليل: الثُعْبان: ماء، الواحد ثَعْبٌ. قال: وقال غيره: هو الثّغب بالغين" [269] .

219- "ابن الفرج: سمعت جماعة من أعراب قيس يقولون: الشِّلَّغْفُ والشِّلّعفُ المضطرب، بالعين والغين" [270] .

220- "قال ابن الفرج: سمعت زائدة البكريّ يقول: الشِّنَّعْفُ والشِّنَّغْفُ والهِلَّغْفُ: المضطرب الخلق" [271] .

221- "قال أبو الحسن اللّحيانيّ: صَعْصَعَ رأسَه بالدّهن وصَغْصَغَه، إذا رَوَّاه ورَوَّغَهُ.

وقال أبو سعيد: الصَّعْصَعة: نَبْتٌ يُسْتَمْشَى به.

وقال إسحاق بن الفرج قال أبو الوازع: قال اليماميّ: هو نبت يشرب ماؤه للمَشْي" [272] .

222- "قال ابن الفرج: قال حُصين السّلميّ: فلان على أَغْسَان من أبيه وأَعْسَانٍ؛ أي: أخلاق، وغَسَّان: ماء نزل عليه قومٌ من أهل مأرب إليه نُسِبَ ملوك غَسَّان" [273] .

223- "قال أبو تراب:قال بعض العرب: عفقت الإبل تَعْفِق عَفْقاً، إذا كانت ترجع إلى الماء في كلِّ يوم أو كلّ يومين. وكلّ راجع مختلف عافق وغافق. ويقال: إنّك لتَعْفِقُ؛ أي:
تكثر الرّجوع". [274]

224- "قال أبو تراب: يقال: ما أَعْنَى شيئاً، وما أَغْنَى شيئاً بمعنى واحد" [275] .

225- "قال ابن الفرج [276] : سمعت الضبابي يقول: إن فلانة لتُغَنذِي بالناس وتُعَنذِي بهم؛ أي: تُغرِي بهم، وقطع الله عنك عَنذَاتها؛ أي: إغراءَها" [277] .

226- "قال أبو تراب: سمعت واقعاً السّلميّ يقول: أَفْعَمْتُ الرّجل وأَفْغَمْتُهُ إذا مَلأتَهُ غضباً أو فرحاً" [278] .

227- "روى ابن الفرج عن أبي سعيد: في بطن الرّجل مَعَص ومَغَص وقد مَعِص ومَغِص، قال: وتَمَعَّصَ بَطني وتَمَغَّصَ؛ أي: أوجعني" [279] .

228- قال الأزهريّ: "يقال: إنّه لطويل مُمَّعِطٌ كأنّه قد مُدَّ. قلت: المعروف في الطّول المُمَّغِطُ بالغين معجمة، كذلك رواه أبو عبيد عن الأصمعي ولم أسمع مُمَّعِط بهذا المعنى لغير الليث، إلا ما قرأته في كتاب الاعتقاب لأبي تراب، قال: سمعت أبا زيد وفلان بن عبد الله التميمي يقولان: رجل مُمَّغِط ومَمَّعِط؛ أي: طويل.

قلت: ولا أبعد أن يكونا لغتين، كما قالوا لَعَنَّكَ ولَغَنَّكَ بمعنى لَعلّكَ والمَعَص والمَغَص: البِيض من الإبل، وسُرُوع وسُرُوغ للقضبان الرَّخصة" [280] .

229- "روى ابن الفرج [281] للأصمعيّ: نَشَغَهُ ونَشَعَهُ: إذا أَوْجَرَهُ. قال: وقال أبو عمرو: نُشِغَ به، ونُشِعَ به، وشُعِفَ به؛ أي: أُوْلِع به" [282] .

230- "قال الأصمعي فيما روى عنه أبو تراب: هو النَّشُوع والنَشُوغ، للوَجُور" [283] .

231- "قال ابن الفرج: قال مدرك الجعفريّ: كذبت وَبّاعَتُهُ ووَبَّاغَتُهُ، ونّبَّاعَتُهُ ونّبَّاغَتُهُ" [284] .

(باب اعتقاب العين والفاء)

232- "قال إسحاق بن الفرج: سمعت أبا الرّبيع البكريّ يقول: الجَعْجَعَ والجَفْجَفُ من الأرض: المتطامن، وذلك أنّ الماء يتجفجف فيه فيقوم؛ أي: يدوم.

قال: وأردته أن يقول: يتجعجع، فلم يَقُلْها في الماء. وقال: جعجع الماشية وجفجفها؛ إذا حَبَسَها" [285] .

233- "أبو تراب، عن أبي السَّمَيْدَع: بنو فلان ما يُعانون ما لَهم ولا يُفانونه؛ أي: ما يقومون عليه ولا يُصْلِحونه" [286] .

234- "قال أبو تراب: سمعْتُ خليفة الحُصَينيّ يقول: أَوضَفَتِ النَّاقَةُ وأَوْضَعَتْ: إذا خَبَّتْ. وأَوضفتُها فوضفت؛ أي: أَخْبَيْتُها فخَبَّتْ" [287] .

235- "أبو تراب: الهَجَنَّعُ والهجنّفُ: الطّويل العظيم. وأنشد الأصمعيّ لجران العَوْد:

يُشَبِّهُهَا الرَّائِي المُشَبِّهُ: َيْضَةً

غَدَا في النَّدَى عَنْهَا الظَّلِيمُ الهَجَنَّفُ " [288]

(باب اعتقاب العين والقاف)

236- "روى ابن الفَرَج أبو تراب عن خليفة الحُصَينيّ أنّه قال: الجَلَعة والجَلَقة: مَضْحَك الإنسان" [289] .

237- "حكى ابن الفرج عن بعض العرب أنّه قال:فتح الله عليك الجَلَقَةَ والجَلَعَةَ؛ أي: المكشر" [290] .

238- "قال نصير - فيما روى له أبو تراب: اندلع بطن المرأة واندلق إذا عَظُم واسترخى.

وقال غيره: اندلع السّيف من غمده واندلق" [291] .

239- "قال أبو تراب: فَرَّع بين القوم وفَرَّق بمعنى واحد. وروى في ذلك حديثاً بإسناد له عن أبي الطُفَيل قال: كنت عند ابن عبّاس فجاء بنو أبي لَهَب يختصمون في شيء بينهم، فاقتتلوا عنده في البيت، فقام يُفَرِّعُ بينهم؛ أي: يحجز بينهم" [292] .

240- "قال ابن الفرج: سمعت خليفة الحُصيني يقول: امتشعتُ ما في الضّرع وامتشقته، إذا لم تدع فيه شيئاً.

قال: وكذلك امتشعت ما في يد الرّجل وامتشقته، إذا أخذت ما في يديه كلّه" [293] .

241- "قال أبو تراب: ناقة مَيْلَع مَيْلَق؛ إذا كانت سريعة، وقال شَمِر: المَيْلَع: النَّاقة الخفيفة السّير" [294] .

(باب اعتقاب العين والكاف)

242- "روى إسحاق بن الفرج عن عرّام أنه قال: العذّانة: الاست. والعرب تقول: كذبت عذّانته وكذّانته بمعنى واحد" [295] .

(باب اعتقاب العين واللام)

243- "روى أبو تراب عن أبي مِحجَن قال: الانبتاع والانبتال: الانقطاع" [296] .

244- "قال إسحاق بن الفرج: سمعت خليفة الحُصينيّ يقول: اختزعَ فلاناً عِرق سوء فاختزله، أي: اقتطعه دون المكارم وقعدَ به" [297] .

245- "قال أبو تراب: سمعتُ الغنويّ يقول: دَرْقَل القومُ درقلةً

ودرقعوا درقعة، إذا مَرّوا مرَاً سريعاً" [298] .

246- "روى ابن الفرج [299] للفرّاء: فلان في صُقْعٍ خالٍ وصُقْلٍ خالٍ؛ أي: ناحية خالية.

قال: وسمعت شجاعاً يقول: صَقَعَه بالعصا وصَقَلَه، وصَقَعَ به الأرض وصقل به الأرض؛ أي: ضَرَبَ به" [300] .

247- "روى أبو تراب عن واقع السّلميّ: نكع عن الأمر ونكل بمعنى واحد. وأنشد أبو حاتم في الإنكاع بمعنى الإعجال:

أَرَى إِبِلي لا تُنكَعُ الوِرْدَ شُرَّداً

إذا شُلَّ قَوْمٌ عَنْ وُرُودٍ وَكُعْكِعُوا" [301]

(باب اعتقاب العين والنون)

248- "قال إسحاق بن الفرج: سمعت بعض بني سليم يقولون: عَكَّظَهُ عن حاجته ونَكَّظَهُ،إذا صرفه عنها، وعَكَّظَ عليه حاجته ونَكَّظَها،

إذا نَكَّدَها" [302] .

249- "قال ابن الفرج: سمعت جماعةً من قيس يقولون: تماجَنَ الرّجلان وتماجعا، إذا ترافثا" [303] .

(باب اعتقاب العين والهاء)

250- "روى أبو تراب عن أعرابي من قيس أنّه قال هذا البيت:

مُجْتَزئٍ بِزِعْبِهِ وزِهْبِهِ

أي: بنفسه. وزَعَبَ لي زُعْبَةً من ماله، وزَهَبَ لي زُهْبَةً؛ إذا أعطاه قطعة وافرة. وأعطاه زِهْباً من ماله فازدهبه وزِعبا فازدعبه؛ أي: قطعةً" [304] .

251- "أبو تراب عن الجعفريّ: أعطاه زِهْباً من ماله فازدهبه؛ إذا احتمله وازدعبه مثله" [305] .

252- "قال إسحاق [306] بن الفرج: قال الأصمعيّ: عِدْفَةٌ وعِدَفٌ، وهِدْفَةٌ وهِدَفٌ بمعنى: قطْعَةٌ.

قال: وقال عُقْبَةُ: رأيت هِدْفةً من النّاس: أي فِرْقَة" [307]

253- "قال أبو تراب: قال أبو عمرو: النَّعَجُ: السِّمَن، يقال: نَعَجَ هذا بعدي، أي سَمِن.

قال: والنَّعْجُ: أن يربو وينتفخ.

قال: وقال غيره: النَّهَج مثله" [308] .

(باب اعتقاب الغين والقاف)

254- "روى ابن الفرج [309] لبعض العرب: مشغه مائة سَوْط ومشقة مائة سَوْط؛ إذا ضربه" [310] .

255- "قال أبو تراب: سمعت الحُصَيني يقول: سمعت نَغْيَةَ حَقٍّ ونَقْيَةَ حَقٍّ، أي: كلمة حقٍّ" [311] .

(باب اعتقاب الغين والكاف)

256- "قال ابن الفرج: سمعت سُليمان الكلابيّ يقول: داغ القومُ وداكوا: إذا عَمَّهُم المرض، والقوم في دوغة من المرض وفي دوكة، إذا عمّهم وآذاهم

وقال غيره: أصابتنا دوغة ؛ أي: بردٌ.

وقال أبو سعيد: في فلان دوغة ودوكة ؛ أي: حمقٌ" [312] .

257- "قال أبو تراب: سمعت أبا مِحْجَن يقول: غَنَظَه وكَنَظَه؛ إذا ملأه وغمَّه" [313] .

258- "قال أبو تراب: المِغَمّة والمكمَّة:شيء يوضع على أنف الحِمار كالكيس؛ وكذا الغِمامة والكمَامة" [314] .

(باب اعتقاب الغين والهاء)

259- "قال أبو تراب: سمعت شَبانَةَ يقول: هذا أمرٌ مُدَغْمَسٌ ومُدَهْمَسٌ إذا كان مستوراً" [315] .

260- "قال ابن الفرج: سمعت أبا الجَهْم الجعفريّ يقول: نَهْضَنا

إلى القَوْمِ ونَغَضْنَا إِلَيْهِم بمعنى واحد" [316] .

(باب اعتقاب الفاء والقاف)

261- "قال أبو تراب: سمعت الحصينيّ يقول: هم لا يقانون ما لهم ولا يُفَانُونَه بَالقَافِ والفاء؛ أي: ما يقومون عليه" [317] .

(باب اعتقاب الفاء والكاف)

262- "ثعلب عن ابن الأعرابيّ: إذا جاء الرّجل ومعه صبيانه قلنا: جاء بحِسْكِلِه وبحِسْفِلِه وحَمَكِهِ ودَهْدائه.

وقال ابن الفرج: الحساكِل والحسافِل [318] : صغار الصّبيان، يقال: مات فلان وخلّف يتامى حَساكِل، واحدها حِسْكِل، وكذلك صغار كلّ شيء حَسَاكِل" [319] .

263- "ابن الفرج عن عُرَّام: أزحَفَ الرّجل وأزحك إذا أعيت به دابّته" [320] .

264- "قال أبو تراب: سمعت الثّعلبيّ يقول: فَرَسٌ فُلَّتٌ كُلَّتٌ،

وفُلَتٌ كُلَتٌ؛ إذا كان سريعاً" [321] .

265- "روى أبو تراب في باب الكاف والفاء: الأفعى تَكِشُّ وتَفِشُّ [322] ، وهو صوتها من جلدها، وهو الكشيش والقشيش.

قال: والفحيح: صوتها من فيها.

قال: وقال بعض قيس: البكر يَكِشُّ ويَفِشّ، وهو صوته قبل أن يهدر" [323] .

266- "أبو عمرو: لَفَأه بالعصا ولكَأه، إذا ضربه بها. ولفأه حَقَّه، إذا أعطاه كلّه.

قال: ولفَأه حقه؛ إذا أعطاه أقلّ من حقّه.

قال أبو سعيد: قال أبو تراب: أحسب هذا الحرف من الأضداد" [324] .

(للبحث بقية في العدد القادم – إن شاء الله -)

[1] قد يشكل على القارئ أن صاحب الكتاب - فيما ورد فيه ذكر لأسماء الأبواب وهو قليل جداً - قد يقدم في التسمية الحرفَ المتأخّر على الحرف المتقدّم، كما جاء في قول الأزهري فيما نقله عن أبي تراب: ((جاء به في باب الظّاء والزّاي)) ( التّهذيب 4/461) لم يقل: الزّاي والظّاء و ((قال ابن الفرج في باب الميم والباء)) (التّهذيب 11/244) ولم يقل : الباء والميم .

و ((قد طلبته في باب العين والحاء لأبي تراب...)) ( التّهذيب 4/110) لم يقل: الحاء والعين.

ونحو ذلك، فهل عليّ أن التزمَ في هذه الأبواب خاصة بهذا الترتيب بين الحرفين وهذه التسمية، أو لا ألتزم بذلك؟

ولقد رأيت ألا ألتزم بذلك للأسباب التالية:

أولاً: أن الالتزام به يؤدّي إلى خلل كبير في الترتيب الذي وضعته للأبواب.

ثانياً: أن أبا تراب نفسه - فيما نقل عنه - لم يلتزم به في المواد القليلة التي ورد فيها إشارة إلى تسمية الباب، فهو قد يقدم الحرف الأسبق من الحرفين، كما جاء في قول الأزهري مثلاً: (( ذكره في باب اعتقاب الباء والذّال)) ( التّهذيب (16/210) و(( قال أبو تراب في باب التّاء والميم)) ( التّهذيب /259).

و (( ذكره في باب الجيم والحاء)) ( التّهذيب 11/8).

و (( رواه ابن الفرج ..... في باب الصّاد والفاء )) (التّهذيب 15/573).

و (( نظرت في باب ما تعاقب من حرفي الصاد والطاء )) ( التّهذيب 11/295).

وهكذا، وهو يوافق المنهج الذي وضعته للأبواب في مادة الكتاب المجموعة.

ثالثاً: أنني وجدت الأزهريّ يقول: (( أبو تراب... ومثله مما تعاقب فيه الدّال والباء )) ( التهذب 14/70) في حين يقول ابن منظور: (( ومثله مما تعاقب فيه الباء والدال)) فقدم الباء .

رابعاً: أنني تأملت المادة المجموعة كاملة مما نص فيها على الأبواب وهو قليل، ومما لم ينص عليه وهو الكثير، وتأملت الكلمات المتعاقبة وكيفية ترتيبها، فتبين لي أنه ليس ثمة طريقة ثابتة لترتيب الأبواب والمواد ولعلَّ جهد المؤلف - رحمه الله - كان منصباً على تعاقب الحرفين في الباب فحسب.

[2] التّهذيب 4/441،وينظر: اللسان (حلت)2/25.

[3] المصدر السابق 2/262.

[4] المصدر السابق 1/305، وينظر التاج ( كثع ) 5/491.

[5] ليس المراد في اعتقاب هذا الباب: هجيع وهزيع، وإنما هو في: هجع وهجأ .

[6] المصدر السابق 1/129.

[7] المصدر السابق 8/27، وينظر: اللّسان (صغب) 1/525، ووفاق المفهوم 201.

[8] التهذيب 10/628، ويلاحظ تباعد مخرجي الميم والهمزة، وقد أشرت إلى ذلك في نقد النصوص من الدّراسة.

[9] في اللسان (أحن) 13/8: (( ابن الفرج...)).

[10] التّهذيب 5/257، وينظر: الفائق 1/27.

[11] في اللسان (مطأ) 1/157: ((تقول)) ولعله تحريف.

[12] المصدر السابق (مطأ) 1/157، وهذه المادة في التّهذيب (14/44) منقولة بنصها عن ابن بزرج، وهي في التكملة (مطأ) 1/50 عن ابن الفرج، وكذا في التاج (مطأ) 1/118 مع اختلاف يسير في المادة، فلعل ما في التّهذيب سهو من بعض النساخ.

[13] في بعض نسخ التّهذيب (10/85) : (( أبو تراب)) بدل: وقال إسحاق بن الفرج.

[14] التّهذيب 10/85.

[15] المصدر السابق 14/252، وينظر: الإبدال لأبي الطيب 2/575، و اللسان (تلل) 11/79.

[16] المصدر السابق 14/355.

[17] ينظر: اللسان (تنبل) 11/80.

[18] التّهذيب 11/98، ويلاحظ تباعد مخرجي الحاء والباء في الكلمتين، وقد أشرت إلى ذلك في نقد النصوص من الدّراسة.

[19] المصدر السابق3/402، وينظر (باب اعتقاب الباء والحاء والنون)

[20] المصدر السابق 3/398، وينظر: اللسان (حضض) 7/136.

[21] التّهذيب 12/117.

[22] في اللسان (دنن) 13/160: ابن الفرج.

[23] التّهذيب 14/70.

[24] المصدر السابق 10/331، 332.

[25] المصدر السابق 4/126، وينظر: اللسان (حدج) 2/232.

[26] في بعض نسخ التّهذيب 16/210: (( قال ابن الفرج)).

[27] التّهذيب 16/210.

[28] وفي اللسان (سقط) 7/320: ((عن أبي تراب)).

[29] التّهذيب 8/393، ويلاحظ تباعد مخرجي السين والباء في الكلمتين، وقد أشرت إلى ذلك في نقد النصوص من الدّراسة.

[30] المصدر السابق 4/285، وينظر: اللسان (سحت) 2/42.

[31] المصدر السابق 11/331، وينظر: اللسان (شنظ) 7/446، والمادة في هذا النّص أقرب إلى الإتباع، ولكن أبا تراب يتوسع في مفهوم الاعتقاب.

[32] التّهذيب 11/297،والاعتقاب في هذا الباب في كلمتي: الشّصائب والشطائب، وأما الاعتقاب في ((الشصائب)) و ((الشصائص)) فسيأتي في فقرة رقم ( 179 ).

[33] لعله: الحصيني.

[34] التّهذيب 14/54.

[35] المصدر السابق 16/162، وينظر: اللسان (غطش) 6/324، والإبدال في هاتين الكلمتين بين حرفين متباعدين، وقد أشرت إلى ذلك في نقد النصوص من الدّراسة.

[36] المصدر السابق 15/343.

[37] ينظر اللسان (نبش) 6/350.

[38] التـّهذيب 11/377.

[39] المصدر السابق 1/388.

[40] المصدر السابق 11/300.

[41] التهذيب11/316.

[42] المصدر السابق 5/127، وزاد ابن منظور في اللسان (قيح)2/568: ((عاقبت القاف الباء))

[43] التّهذيب 4/441، وينظر: اللسان (سحت) 2/42، و (لحث) 2/83.

[44] التّهذيب 7/84.

[45] التّهذيب 6/513، وينظر: اللسان (هرجل) 11/694.

[46] التّهذيب 6/99، وينظر: اللسان (هضل) 11/698.

[47] التّهذيب 11/244، وينظر :اللسان (مرجس) 6/217.

[48] التّهذيب 11/249.

[49] التهذيب11/54.

[50] المصدر السابق 4/346، وينظر: اللسان (سمح) 2/490.

[51] التّهذيب 14/296.

[52] المصدر السابق 1/326.

[53] التّهذيب 9/207، وواضح أنه لا تعاقب بين اللفظين، فلكل منهما معنى ليس في الآخر، وقد أشرت إلى ذلك في نقد النصوص من الدراسة.

[54] المصدر السابق 1/213، وسيرد هذا النص في باب اعتقاب القاف والنون.

[55] التهذيب 14/254، وينظر: التكملة ( نتت ) 1/342.

[56] التّهذيب 2/264.

[57] المصدر السابق 14/322، وينظر: اللسان (لكأ) 1/153.

[58] التّهذيب 9/259.

[59] الفائق 2/7.

[60] في اللسان (حذا) 14/172: (( عن ابن الفرج)).

[61] التّهذيب 5/205، 206.

[62] القائل: الأزهري.

[63] المصدر السابق 2/323.

[64] التهذيب 4/93.

[65] االمصدر السابق 15/72ن وينظر: اللسان (مثث) 2/189.

[66] ذكره الأزهري في التّهذيب 15/483 ولم يعزه لأحد. ولعلّه ممّا غيره النُّسّاخ.

[67] اللسان (أنف) 9/15، وهو في العباب (أنف) 37 عن أبي تراب أيضاً.

[68] التّهذيب 11/170.

[69] التهذيب 1/116،وينظر: العباب (حرف الفاء) 447.

[70] التّهذيب 1/215.

[71] التّهذيب 1/215، والقُعاثُ ليس فيه اعتقاب، ولكنه في قوله: وانُقَعَثَ الشيءُ وانْقَعَفَ.

[72] العباب (حرف الفاء) 610، والنّفِّيّة: سُفْرَة تتخذ من خُوْصٍ مُدَوَّرة، وينظر: الفائق 4/13.

[73] التهذيب 2/331، وينظر: اللسان (عتن) 13/277.

[74] التّهذيب 11/42.

[75] قال محقق التّهذيب 11/8: (( كذا ضبطت في الأصول بضم العين وسكون القاف، وهو يوافق ما في التاج (متج) قال: وفي بعضها محركة وهو الأكثر)).

[76] التّهذيب 11/8.

[77] تّهذيب 10/673 و في الهامش: (( في ل حذفت بالجيم والذال المعجمتين، وفي الأصل بالخاء بدل الجيم والذال المعجمتين ، وكلاهما صحيح )) وفي هذه المادة اعتقاب آخر بين الدال والذال، سيرد في مكانه ، وبهذا يكون الاختلاف في هاتين الكلمتين بين أكثر نم حرفين، وقد أشرت إليه في نقد النصوص من الدراسة.

[78] ينظر الفقرة رقم (61).

[79] المصدر السابق 11/8.

[80] في بعض نسخ التّهذيب 7/538: (( حكاه ابن الفرج في كتاب الاعتقاب)).

[81] التهذيب 7/538،539.

[82] في بعض نسخ التّهذيب 7/383 ((ابن الفرج)).

[83] المصدر السابق 7/383، 384، وينظر: اللسان (مرخ) 3/54 ويلاحظ أن اتحاد الدلالة بين الكلمتين ليس واضحاً، وقد أشرت إلى هذا في نقد النصوص من الدراسة.

[84] التّهذيب 1/364.

[85] المصدر السابق 1/129.

[86] المصدر السابق 2/115، ينظر: اللسان (عبس) 6/129.

[87] التّهذيب 10/470.

[88] التهذيب 1/387، وينظر: اللسان (عبج) 2/317.

[89] التّهذيب 7/69.

[90] المصدر السابق 4/337.

[91] المصدر السابق 4/452.

[92] التهذيب 4/171.

[93] المصدر السابق 4/212، وينظر: اللسان (نضح) 2/618.

[94] في التّهذيب 3/263: ((اثعحنجر)) وهو تحريف أو سهو.

[95] المصدر السابق 3/263.

[96] في التهذيب 5/295: (( تبعت النبي )).

[97] المصدر السابق 5/295، وينظر: اللسان (ويح) 2/639.

[98] التّهذيب 13/144.

[99] في التّهذيب 5/294 (( وليس )) و التصويب من العين 7/332.

[100] التّهذيب 5/294، ينظر: اللسان (ويح) 2/639.

[101] في التّهذيب 2/302 ((رواه)) والتصويب من الهامش.

[102] المصدر السابق 2/302

[103] التهذيب 4/240، 241، وينظر: اللسان (رصح) 2/450.

[104] التّهذيب 4/36، وينظر: اللسان (قذح) 2/557.

[105] التّهذيب 4/311.

[106] المصدر السابق 7/661.

[107] المصدر السابق 7/676.

[108] التهذيب 10/673، وفي هذا النصّ اعتقاب آخر بين الجيم والخاء، وقد أوردته هناك في المادة ذات الرقم (62).

[109] المصدر السابق 14/133، وسيأتي أيضاً في اعتقاب الفاء والميم في المادة ذات الرقم (272).

[110] التّهذيب 1/186، وينظر: اللسان (قزع) 8/271، وفيه ((قال أبو تراب...))

[111] التّهذيب 16/61، وينظر: اللسان (عذذ) 3/501.

[112] التّهذيب 9/378.

[113] الهَمْلَجَةُ: حُسْنُ سير الدّابّة في سرعة وبخترة. ينظر: اللسان (هملج) 2/393/ 394.

[114] التّهذيب 9/422، وفيه : فراح يعاطين. وهو تحريف، وينظر: اللسان (درفق) 10/96.

[115] التّهذيب 14/64، 65.

[116] التّهذيب 11/373، 374، وينظر: اللسان (شمل) 11/365.

[117] التّهذيب 7/679.

[118] الفائق 2/416، والعُرْجوم والعُلْجوم: الناقة الشديدة الغليظة.

[119] التّهذيب 9/423.

[120] المصدر السابق 15/218، وينظر: اللسان (نمر) 5/236.

[121] أي هذا القول الّذي تقدّم وهو ((هَدَرَ الغلام وهَدَل)).

[122] التهذيب 6/188.

[123] التّهذيب 14/141، وينظر: اللسان (فدن) 13/321 وبهذا يرى أبو تراب أن الجمع بين الراء واللام في القافية ضرب من الاعتقاب، وقد أشرت إلى توسّعه في مفهوم الاعتقاب في الحديث في نقد النصوص، من الدراسة.

[124] التّهذيب 7/80.

[125] المصدر السابق 13/113.

[126] التهذيب 8/88.

[127] المصدر السابق 1/330، وينظر: التكملة (كمع) 4/348.

[128] التّهذيب 8/186.

[129] المصدر السابق 5/337.

[130] التّهذيب 1/368، وينظر: اللسان (رجع) 8/118.

[131] التّهذيب 11/82.

[132] المصدر السابق 12/30، وينظر: اللسان (ضبر) 4/480.

[133] التّهذيب 13/148.

[134] المصدر السابق 10/280.

[135] المصدر السابق 10/122.

[136] في التّهذيب 6/224: (( هَدَمَ )) وفي اللسان (هدم) 12/605: ((هَدَّم)).

[137] في بعض نسخ التّهذيب 6/224: (( ابن الفرج)) وكذا في اللسان (هدم) 12/605.

[138] التّهذيب 6/224.

[139] التهذيب 6/164،وينظر: اللسان (هزم) 12/611.

[140] التّهذيب 13/169.

[141] في بعض نسخ التّهذيب 10/323: ((روى ابن الفرج))

[142] المصدر السابق 10/323.

[143] في بعض نسخ التّهذيب 7/460: ((قال ابن الفرج...))

[144] المصدر السابق 7/460.

[145] الفائق 2/46.

[146] التّهذيب 13/221.

[147] المصدر السابق 7/213، وينظر 7/153.

[148] التّهذيب 7/96.

[149] في بعض نسخ التّهذيب 12/34: (( أبو تراب)) وكذا في اللسان (رمض) 7/162.

[150] التهذيب 12/34.

[151] المصدر السابق 2/131.

[152] التهذيب 9/215.

[153] المصدر السابق 5/346، وينظر: اللسان (هضض) 7/248.

[154] التّهذيب 4/461، وينظر:المحيط في اللغة 3/64، وينظر: اللسان (حظم ) 12/140.

[155] التّهذيب 7/203.

[156] التّهذيب 13/271.

[157] المصدر السابق 8/138، 139.

[158] المصدر السابق 16/205، وفي بعض النسخ من التّهذيب: (( أبو تراب عن الكسائيّ وأبي عمرو...))

[159] التّهذيب 3/395، وينظر: اللسان (حشش) 6/285، وتحبـيـر الموشين في التعبير بالسين والشين 4أ.

[160] التّهذيب 4/118، وينظر: اللسان (جحش) 6/271.

[161] التّهذيب 10/547 ، 548.

[162] في التّهذيب 12/422: ((ووشم)) وهو تحريف، والتصويب من اللسان (رسم) 12/241.

[163] التّهذيب 12/422.

[164] المصدر السابق 11/363.

[165] كذا في التّهذيب 6/122 والسياق يقتضى أن يقول: قال: قال...

[166] المصدر السابق 6/122.

[167] في بعض نسخ التّهذيب 8/311: ((روى أبو تراب...)) وكذا في اللسان (شذق) 10/173.

[168] في بعض نسخ التّهذيب 8/311: (( أبو تراب)).

[169] المصدر السابق 8/311.

[170] المصدر السابق 6/535، وينظر: العباب (حرف الفاء) 319.

[171] التّهذيب 13/25، وينظر: اللسان (سطأ) 1/95 والمادة فيه مروية عن ابن الفرج.

[172] التّهذيب 7/649، وينظر: اللسان (شلخف) 9/183.

[173] العباب (حرف الفاء) 330.

[174] التّهذيب 12/306.

[175] التهذيب 1/170.

[176] المصدر السابق 1/71.

[177] المصدر السابق 7/86، وينظر اللسان (نخش) 6/352.

[178] التّهذيب 2/122.

[179] في بعض نسخ التّهذيب 7/487: (( ابن الفرج))

[180] المصدر السابق 7/487.

[181] التهذيب 12/355.

[182] المصدر السابق 1/183.

[183] المصدر السابق 9/392.

[184] المصدر السابق 12/166.

[185] في التّهذيب 12/94 ((شَبَّاية)) بالياء، وهو تصحيف. ينظر: اللسان ( ملد ) 3/410، و (دغس) 6/85، و (دغس) 6/ 90، ( دهمس) 6/ 103.

[186] التّهذيب 12/194.

[187] المصدر السابق 13/360.

[188] في التّهذيب 2/388: (( تركتم )) والتصويب من اللسان ( سمر ) 4/377.

[189] التّهذيب 2/388.

[190] التهذيب2/179، ويلاحظ تباعد مخرجي السين والعين في الكلمتين، وقد أشرت إلى ذلك في نقد النصوص من الدراسة.

[191] التّهذيب 12/384.

[192] المصدر السابق 9/311.

[193] المصدر السابق 1/207.

[194] التهذيب 9/413 والدلالة مختلفة في الكلمتين، وقد نبهت على ذلك في نقد النصوص، في الدراسة.

[195] في بعض نسخ التّهذيب 9/30: (( أبو تراب عن مدرك السّلميّ)) وكذا في اللسان (درق) 9/69.

[196] التّهذيب 9/30.

[197] قوله: ابتسرها وابتكرها هما كلمتا الاعتقاب.

[198] بالقاف - كافترعها بالفاء.

[199] المصدر السابق 7/105.

[200] في اللسان (نسس ) 6/231، ((نكيثته)).

[201] التّهذيب 12/308، وينظر اللسان (نسس ) 6/231.

[202] التّهذيب 16/99.

[203] القائل : الأزهريّ.

[204] التّهذيب 10/61 ،62.

[205] المصدر السابق 15/353،وينظر : اللسان (سلج) 2/299..

[206] التّهذيب 15/353، وينظر: اللسان (سلج) 2/299.

[207] التّهذيب 6/237، وينظر: اللسان (هلت) 2/105.

[208] التّهذيب 9/208، وينظر: اللسان: ( وقش ) 6/373، و فقه اللّغة للثّعالبيّ 48.

[209] التّهذيب 11/403، وينظر: اللسان (شرى) 14/429.

[210] التّهذيب 8/206.

[211] التهذيب11/392.

[212] المصدر السابق 11/322، وينظر : اللسان (ندش) 6/352.

[213] التّهذيب 10/279.

[214] في اللسان (نقش) 6/358: (( قال أبوتراب))

[215] التّهذيب 8/325.

[216] التهذيب11/383، وينظر: اللسان (مشن) 13/408.

[217] التّهذيب 12/194.

[218] المصدر السابق 11/456، وينظر: وفاق المفهوم 146، واللسان (صدد) 3/264.

[219] التّهذيب 11/483.

[220] المصدر السابق 11/317.

[221] هاتان ليستا كلمتي الباب، والمراد ما بعدهما.

[222] التّهذيب 11/297.

[223] المصدر السابق 12/227.

[224] أصاب هذه الكلمة والتي قبلها بعض التحريف في مطبوعة التّهذيب 2/37.

[225] التّهذيب 2/37.

[226] المصدر السابق 15/573.

[227] التهذيب 15/573، وينظر: اللسان (فأم) 12/447.

[228] التّهذيب 2/37.

[229] المصدر السابق 10/138.

[230] في التّهذيب 12/121 ((قصصت)) (بالقاف) وهو تصحيف، يدلّ عليه السّياق وما في اللسان (فصص) 7/67، والتاج (فصص) 4/416.

[231] التّهذيب 12/121.

[232] التهذيب 1/141.

[233] المصدر السابق 4/222.

[234] المصدر السابق 12/70.

[235] المصدر السابق 7/507.

[236] التهذيب 6/104، وينظر: اللسان (بهض) 7/122.

[237] التّهذيب 11/483.

[238] المصدر السابق 2/256.

[239] المصدر السابق 12/96.

[240] التهذيب 16/52، وفيه غضان، وهو تحريف، وينظر: الإبل للأصمعيّ 117.

[241] التّهذيب 16/38، وينظر: الإبدال لأبي الطَيّب 2/275، واللّسان (غضض) 7/199.

[242] التّهذيب 10/354.

[243] التهذيب 10/552، وينظر: الإبدال لأبي الطّيّب 2/278.

[244] في التّهذيب 1/334: (( فالضجع)) بالضّاد، وهو تحريف، والتّصحيح من اللّسان (ضجع)8/219، وهو ما يقتضيه السياق.

[245] التّهذيب 1/344، 335.

[246] في اللسان (ضهد) 3/266: ((روى ابن الفرج لأبي زيد....))

[247] التّهذيب 6/98، وينظر: اللسان (ضهد) 3/266.

[248] في التّهذيب 6/181: (( بهظني)) بالظّاء المعجمة، وهو تصحيف طباعي، والتصويب من هامشه، وقد تقدمت هذه المادة في باب الضاء والظّاء، وهي هنا برواية أخرى مختلفة.

[249] التّهذيب 6/181، ينظر : اللسان (بهط) 7/266.

[250] التّهذيب 13/350.

[251] في بعض نسخ التّهذيب 16/59 : (( روى ابن الفرج لأبي عمرو ...)).

[252] المصدر السابق 16/59.

[253] في بعض نسخ التّهذيب 16/238: ((روى أبو تراب)).

[254] المصدر السابق 16/238.

[255] المصدر السابق 8/44.

[256] المصدر السابق 4/394.

[257] التعاقب ليس في هاتين الكلمتين، وإنما هو فيما يأتي من كلام أبي تراب في قوله: مِصْطَع ومِصْقَع.

[258] التّهذيب 1/492.

[259] المصدر السابق 2/184.

[260] في التّهذيب 11/319: ((قال الخيل)) وهو تحريف، والتصويب من اللسان (مشط) 7/403.

[261] التّهذيب 11/319.

[262] المصدر السابق 9/201.

[263] التهذيب 3/326، وينظر: اللسان (شمعط) 7/337.

[264] التّهذيب 7/245.

[265] اللسان (نشل) 11/662 ولم أجده في التّهذيب.

[266] التّهذيب 15/373.

[267] التّهذيب 11/271، وينظر: التكملة (شظظ) 4/198.

[268] التّهذيب 5/77.

[269] المصدر السابق 2/333.

[270] اللسان (شلغف) 9/183، وينظر: التّهذيب 8/229.

[271] اللسان (سنغف)9/184، وينظر: التّهذيب 8/229، والعباب (حرف الفاء) 659.

[272] التّهذيب 1/78.

[273] المصدر السابق 8/38، 39، وينظر: اللسان (غسن) 13/313.

[274] التهذيب 1/268

[275] اللسان (عنا) 15/104.

[276] في اللسان (غتذى) 15/140: (( قال أبو تراب...))

[277] التّهذيب 8/243، واللسان (غنذى) 15/140.

[278] التّهذيب 3/20.

[279] المصدر السابق 2/59، 60، وينظر: التكملة (معض) 4/43.

[280] التّهذيب 2/193.

[281] في بعض نسخ التّهذيب 16/171: ((أبو تراب)).

[282] التّهذيب 16/171، 172، وينظر: العباب (حرف الغين) 82.

[283] التّهذيب 1/434،

[284] المصدر السابق 3/242.

[285] التهذيب 1/69، 70، وينظر: اللسان (جعع) 8/50.

[286] التّهذيب 15/480.

[287] المصدر السابق 12/82، وينظر: العباب (حرف الفاء) 632.

[288] التّهذيب 3/372.

[289] التهذيب 1/375، وينظر: اللسان (جلع) 8/52.

[290] التّهذيب 8/307.

[291] المصدر السابق 2/217.

[292] المصدر السابق 2/356.

[293] التهذيب 1/450.

[294] المصدر السابق 2/426، 427.

[295] المصدر السابق 2/320.

[296] المصدر السابق 2/287.

[297] المصدر السابق 1/156.

[298] التّهذيب 9/411.

[299] في اللسان (صقل) 11/381: ((أبو تراب عن الفراء....))

[300] التّهذيب 8/373.

[301] المصدر السابق 1/320، 321.

[302] التهذيب 1/303.

[303] المصدر السابق 1/395، وينظر:الفائق 3/347.

[304] التّهذيب 2/150، وينظر: اللسان (زعب) 1/450.

[305] التّهذيب 6/159.

[306] في بعض نسخ التّهذيب 6/214: (( قال ابن الفرج...))

[307] التهذيب 6/214.

[308] المصدر السابق 1/382.

[309] في بعض نسخ التّهذيب 16/188: ((أبو تراب...)) وكذا في اللسان (مشغ) 8/450.

[310] التّهذيب 16/188، وينظر: العباب (حرف الغين) 76.

[311] التّهذيب 9/320.

[312] التهذيب 8/169، وينظر: اللسان (دوغ) 8/425، والعباب ( حرف الغين )76.

[313] التّهذيب 10/159.

[314] المصدر السابق 9/467، وينظر: التكملة (كمم) 6/140.

[315] التّهذيب 8/233، وينظر: اللسان (دغس)6/85،وقد تقدم مثل هذا النص في باب الخاء والهاء.

[316] التّهذيب 6/102.

[317] المصدر السابق 9/317.

[318] ويروى أيضاً (( الحساقل)) بالقاف، وقد ذكره ابن منظور في اللسان في ثلاثة مواضع (حسفل) و حسقل) و (حسكل) 11/153، وكذلك في القاموس (حسفل) و (حسقل) و (حسكل) 1272.

[319] التّهذيب 5/306.

[320] المصدر السابق 4/94.

[321] التهذيب 10/137.

[322] في المصدر السابق 9/425:(( تقش)) بالقاف، وهو تصحيف يدلّ عليه قوله: باب الكاف والفاء، وما في اللسان (كشش) 6/341.

[323] التّهذيب 9/425.

[324] المصدر السابق 15/382، وينظر: العباب (حرف الهمزة) 110.


 العدد 115 - مع الإمام أبي اسحاق الشاطبي في مباحث من علوم القرآن الكريم وتفسيره

مع الإمام أبي اسحاق الشاطبي في مباحث من علوم القرآن الكريم وتفسيره

إعداد:

د.شايع بن عبده بن شايع الأسمري

الأستاذ المساعد في كلية القرآن الكريم في الجامعة

خطبة البحث

إنّ الحمد لله نحمده ونستعينه ونستغفره، ونعوذُ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له، ومن يُضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أنَّ محمدًا عبده ورسولُه.

{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ} [1] { يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً } [2] { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً } [3] .

أما بعد: فإن علماء الأندلس لهم مكانةٌ عالية في تاريخ حضارة المسلمين؛ لما قدموه من بحوث قيِّمة في جميع المجالات - دينية ودنيوية - إلا أن هذه المكانة العالية أتت عليها أقدارُ الله تعالى التي لا رادّ لها، فكان مصير هذه الحضارة العالية، والأبحاث القيمة على ثلاثة أقسام:

القسم الأول - وهو الأكثر الأعظم - قضى عليه الإفرنج عبدة الصليب وأبادوه، عند استيلائهم على بلاد الأندلس، وإخراج المسلمين منها.

والقسم الثاني: ادّعاه أولئك الأوغاد - النصارى - ونسبوه لأنفسهم، وزعموا أنهم أهل السبق فيه.

والقسم الثالث: بعضه لا زال مدفونا مخطوطا في مكتبات العالم - ولعله الأكثر من هذا القسم - وبعضه أُخرج لكنه لا زال بحاجة إلى دراسة لاستخراج درره ولآلئه، وتنبيه الدارسين عليها؛ علّهم يفيدون منها في حياتهم العملية.

ومؤلفات الإمام أبي إسحاق الشاطبي الغرناطي من غرر ذلك التراث القيم، وما خرج منها فهو لا يزال بحاجة إلى بيان العلوم التي احتوى عليها، وتوجيه الدارسين إلى الإفادة منها، خصوصا الأبحاث المتعلقة بعلوم القرآن الكريم وتفسيره، فإن مؤلفات هذا الإمام قد حوت على جملة مباركة طيبة، لكن لا يعرفها إلا القليل من الباحثين والدارسين، فجاء هذا البحث ليُعرّف ببعض أنواع علوم القرآن الكريم وتفسيره التي اشتملت عليها مؤلفات الإمام أبي إسحاق الشاطبي رحمه الله تعالى، والتي هي في حقيقتها قواعد وأصول عامة، تهدي الدارسين وترشدهم إلى الإفادة من أعظم كتاب أُنزل من عند الله تعالى.

وليوجه أنظار الباحثين والدارسين - من أهل القرآن وعلومه - إلى الاستفادة من مؤلفات الإمام أبي إسحاق الشاطبي، رحمه الله تعالى.

وهو في الوقت نفسه إشادة واعتراف بفضل الإمام أبي إسحاق الشاطبي على أهل القرآن الكريم وعلومه.

هذا وقد سميت هذا البحث "مع الإمام أبي إسحاق الشاطبي في مباحث من علوم القرآن الكريم وتفسيره" [4] .

والله تعالى أسأل أن يجعله خالصا لوجهه الكريم، وأن ينفع به الباحثين والدارسين، وأن يزيد به الإمام أبا إسحاق الشاطبي رفعة ومكانة.

وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين

1 - أهمية الموضوع، وسبب اختياره:

إن هذا الموضوع - "مع الإمام أبي إسحاق الشاطبي في مباحث من علوم القرآن الكريم وتفسيره" - له أهمية ويستحق الدراسة؛ لأسباب أشرت إلى بعضها - إجمالاً - في خطبة الكتاب، وأُفصّل أهمها فيما يلي:

1 - هذا الموضوع يتعلّق بإمام، معدود من المجدّدين في الإسلام بما قدم من أبحاث قيمة في موضوعها ومضمونها.

2 - هذه الدراسة هي الأولى من نوعها، إذ لا أعلم أنه كُتب حول الإمام أبي إسحاق الشاطبي فيما يتصل بعلوم القرآن الكريم وتفسيره [5] .

3 - هذه الدراسة ستكون - بإذن الله تعالى - توجيها للباحثين والدارسين في تفسير القرآن الكريم وعلومه إلى الإفادة من كتب الإمام أبي إسحاق الشاطبي؛ لأنّ كثيرًا من الباحثين والدارسين يعدونه من أهل الفقه وأصوله فحسب.

4 - هذه الدراسة جمعت طائفةً من أصول التفسير وقواعده، وجَعَلَتْها في متناول الباحثين، مع الإشارة إلى مواطنها من كتب الإمام أبي إسحاق الشاطبي لمن أراد الدراسة والتوسع في تلك القواعد والأصول.

5 - تطرق أبو إسحاق الشاطبي إلى مباحث قيّمة لم يُسبق إليها سواء في أصول التفسير، أو في التفسير، فجاء هذا البحث ليوجه أنظار الدارسين إليها، ويعطيهم صورة صادقة عنها.

2 - خطة البحث:

يتكون هذا البحث من مقدمة، وثلاثة فصول، وخاتمة.

المقدمة: وتشمل:

1 - أهمية الموضوع، وسبب اختياره.

2 - خطة البحث.

3 - المنهج المتبع في إخراج البحث.

الفصل الأول: عن حياة الإمام أبي إسحاق الشاطبي ؛ويشمل - بإيجاز - ما يلي:

1 - اسم الإمام أبي إسحاق الشاطبي ونسبه.

2 - مولد الإمام أبي إسحاق الشاطبي ونشأته.

3 - بعض شيوخ الإمام أبي إسحاق الشاطبي.

4 - بعض تلاميذ الإمام أبي إسحاق الشاطبي.

5 - مذهب الإمام أبي إسحاق الشاطبي.

6 - مقاومة الإمام أبي إسحاق الشاطبي للبدع والمبتدعة.

7 - ثناء العلماء على الإمام أبي إسحاق الشاطبي.

8 - آثار الإمام أبي إسحاق الشاطبي العلمية.

9 - مكانة الإمام أبي إسحاق الشاطبي في علوم القرآن الكريم وتفسيره.

10 - شعر الإمام أبي إسحاق الشاطبي.

11 - وفاة الإمام أبي إسحاق الشاطبي، رحمه الله تعالى.

الفصل الثاني: مع الإمام أبي إسحاق الشاطبي في مباحث من علوم القرآن الكريم (وفيه اثنا عشر مبحثا):

المبحث الأول: مع الإمام أبي إسحاق الشاطبي [6] في أسباب النزول.

المبحث الثاني: مع الإمام أبي إسحاق الشاطبي في الأقوال المحكية في القرآن الكريم.

المبحث الثالث: مع الإمام أبي إسحاق الشاطبي في منهج القرآن الكريم في الترغيب والترهيب.

المبحث الرابع: مع الإمام أبي إسحاق الشاطبي في أقسام العلوم المضافة إلى القرآن الكريم.

المبحث الخامس: مع الإمام أبي إسحاق الشاطبي في التفسير الإشاري للقرآن الكريم.

المبحث السادس: مع الإمام أبي إسحاق الشاطبي في قوله: إن المدني من السور ينبغي أن يكون منزلاً على المكي في الفهم وكذلك المكي بعضه مع بعض والمدني بعضه مع بعض.

المبحث السابع: مع الإمام أبي إسحاق الشاطبي في أن تفسير القرآن الكريم يتبع فيه المفسر التوسط والاعتدال ويجتنب فيه الإفراط والتفريط

المبحث الثامن: مع الإمام أبي إسحاق الشاطبي في بيان المقصود بالرأي المذموم والرأي الممدوح في تفسير القرآن الكريم.

المبحث التاسع: مع الإمام أبي إسحاق الشاطبي في حكم ترجمة القرآن الكريم

المبحث العاشر: مع الإمام أبي إسحاق الشاطبي في التفسير العلمي للقرآن الكريم

المبحث الحادي عشر: مع الإمام أبي إسحاق الشاطبي في أسباب الاختلاف

غير المؤثرة في تفسير القرآن الكريم.

المبحث الثاني عشر: مع الإمام أبي إسحاق الشاطبي في وجود المعرَّب في القرآن الكريم.

الفصل الثالث: مع الإمام أبي إسحاق الشاطبي في مباحث من تفسير القرآن الكريم (وفيه عشرة مباحث):

المبحث الأول: مع الإمام أبي إسحاق الشاطبي في تفسير القرآن بالقرآن.

المبحث الثاني: مع الإمام أبي إسحاق الشاطبي في تفسير القرآن بالسنة.

المبحث الثالث: مع الإمام أبي إسحاق الشاطبي في تفسير القرآن بأقوال الصحابة رضي الله عنهم.

المبحث الرابع: مع الإمام أبي إسحاق الشاطبي في تفسير القرآن بأقوال التابعين وأتباعهم.

المبحث الخامس: مع الإمام أبي إسحاق الشاطبي في شيء من تعقيباته وآرائه في التفسير.

المبحث السادس: مع الإمام أبي إسحاق الشاطبي في نحو القرآن وبلاغته.

المبحث السابع: مع الإمام أبي إسحاق الشاطبي في ذكر القراءات وتوجيهها.

المبحث الثامن: مع الإمام أبي إسحاق الشاطبي في تفسير آيات العقيدة.

المبحث التاسع: مع الإمام أبي إسحاق الشاطبي في أحكام القرآن الكريم.

المبحث العاشر: مع الإمام أبي إسحاق الشاطبي في الإفادة من أصول الفقه في تفسير القرآن الكريم.

الخاتمة: أهم النتائج التي ظهرت لي من خلال هذا البحث، والتوصيات.

3 - المنهج المتبع في إخراج البحث:

1 - تأمّلت في كتب الإمام أبي إسحاق الشاطبي، ودونت كثيرًا من المباحث التي رأيت أن لها صلة بعلوم القرآن الكريم وتفسيره.

2 - رتبت هذه المباحث على حسب الخطّة المذكورة في الفصلين:الثاني، والثالث.

3 - قابلت النصوص المنقولة على أصولها المطبوعة للتأكد من سلامة النقل.

4 - أشرت إلى الكلام المحذوف - أثناء النقل من النصوص - بوضع ثلاث نقاط، وفي هذه الحالة أطلب من القارئ مراجعة الكتاب المنقول منه بقولي: انظر، وأما إذا كان الكلام لم يُحذف منه شيء أشرت إلى المرجع بقولي: الموافقات - مثلاً - ثم أذكر الجزء والصفحة، وهذا في الغالب.

5 - نقلت من كتب الإمام أبي إسحاق الشاطبي ما يوضِّح عنوان المبحث، وأحلت القارئ على باقي الكلام في الكتاب المنقول منه، وحرصت أن يكون الكلام المنقول هو الزبدة والخلاصة التي يستفيد منهما أهل التفسير وعلوم القرآن.

6 - كان لي بعض المداخلات والتعليقات على كثير من المباحث تجدها أحيانا في آخر المبحث - تحت عنوان بارز - وقد تكون في أثنائه، وقد تكون في أوله، وقد تكون في الحاشية.

7 - أشرت إلى اسم السورة، ورقم الآية، في كل الآيات المنقولة - في الأصل - وذلك في الحاشية.

8 - خرجت الأحاديث والآثار من مظانها، وحرصت أن أذكر كلام أهل العلم على الحديث (تصحيحا، وتحسينا، وتضعيفا) ما لم يكن في الصحيحين، أو أحدهما. وأما الآثار عن الصحابة والتابعين فقمت بتخريجها، وإذا وجدت لأهل العلم عليها كلاما نقلته، وإن لم أجد حاولت إعطاء القارئ شيئا عن حال رجال إسنادها.

9 - شرحت الكلمات الغريبة، ولم أتوسع في ذلك.

10 - ترجمت لبعض الأعلام الذين رأيت أنهم يحتاجون لترجمة، ولم أتوسع في هذا الجانب خشية إثقال الحواشي.

11 - أشرت إلى أماكن بعض النقولات التي نقلها الإمام الشاطبي عن بعض العلماء، وقد أترك البعض، إذ ليس المقام مقام تحقيق فليزم توثيق كل نص من مرجعه، أضف إلى ذلك أنه قد ينقل عن علماء مشافهة، وقد ينقل من مؤلفات هي في عداد المفقود الآن.

12 - أشرت إلى المباحث التي استفادها بعض المفسرين المتأخرين من كتب الإمام أبي إسحاق الشاطبي، وذلك في الحاشية.

13 - وثقت القراءات التي ذُكرت في أثناء المباحث من كتب القراءات المعتمدة، وبينت المتواتر منها والشاذ.

14 - لم أجيء بكل المباحث التي حوتها كتب الإمام أبي إسحاق الشاطبي - مما يتعلق بعلوم القرآن وتفسيره - وإنما جئت بما يعطي القارئ صورة جيدة عن القيمة العلمية، التي حوتها مؤلفات الإمام أبي إسحاق الشاطبي، من علوم القرآن الكريم وتفسيره.

15 - ذكرت بين يدي الفصلين الثاني والثالث تمهيدًا قصيرًا.

16 - ذكرت ترجمة موجزة للإمام أبي إسحاق الشاطبي، حرصت أن آتي فيها ببعض الجديد، مثل إظهار مكانة الإمام أبي إسحاق الشاطبي في علوم القرآن الكريم وتفسيره، وغير ذلك مما لا تجده في الدراسات التي سبقتني.

17 - اعتمدت في نقل كلام الإمام أبي إسحاق من كتابه الموافقات على
النسخة التي حققها الشيخ مشهور بن حسن، وقد أرجع إلى النسخة التي حققها العلاّمة عبد الله دراز عند الحاجة.

18 - وضعت خاتمة لهذا البحث بينت فيها أهم النتائج التي ظهرت لي خلال المدة التي عشتها مع هذا البحث، مع إبداء بعض التوصيات التي أرجو أن يؤخذ بها.

19 - وضعت الفهارس اللاَّزمة للإفادة من هذا البحث، وهي على النحو التالي:

1 - فهرس آيات القرآن الكريم.

2 - فهرس الأحاديث الشريفة.

3 - فهرس الآثار.

4 - فهرس المصادر والمراجع.

5 - فهرس مواضع البحث.

هذه أهم الركائز التي اتبعتها في إخراج هذا البحث، وأرجو أن أكون قد وُفقت في ذلك.

هذا وقد اجتهدت في السلامة من الزلل، لكنني لا أشك في وقوعه، فأستغفر الله تعالى من ذلك.

وأرجو أن أكون قد أديت شيئا من حق الإمام أبي إسحاق الشاطبي على أهل القرآن الكريم بهذا البحث المتواضع، كما أرجو أن أكون قد أسديت شيئا لمكتبة التفسير وعلوم القرآن الكريم.

وكتبه: شايع بن عبده بن شايع الأسمري

الفصل الأول

عن حياة الإمام أبي إسحاق الشاطبي ويشمل - بإيجاز [7] - ما يلي:

1 - اسم الإمام أبي إسحاق الشاطبي ونسبه: هو الإمام إبراهيم بن موسى بن محمد اللخمي [8] الغرناطي، أبو إسحاق، الشهير بالشاطبي [9] .

2 - مولد الإمام أبي إسحاق الشاطبي ونشأته: لم تُسلط - كتب التراجم المعتمدة - الأضواء على مكان ولادته، ولا عن تاريخها، ولا عن كيفيّة نشأته.

إلا أن الذي يبدو - والله أعلم - أن أصله كان من مدينة شَاطِبَة [10] ، وأنه ولد في مدينة غرناطة [11] ، قبيل سنة 720هـ [12] .

أما عن نشأته: فقد نشأ على حبّ العلم، ومتابعة الدرس منذ نعومة أظفاره، حدثنا هو بذلك في مقدمة كتابه الاعتصام، نقتطف من ذلك قوله: " لم أزل منذ فُتق للفهم عقلي، ووجه شطر العلم طلبي، أنظر في عقلياته، وشرعياته، وأصوله، وفروعه، لم أقتصر منه على علم دون علم، ولا أفردت عن أنواعه نوعًا دون آخر حسبما اقتضاه الزمان والإمكان... " [13] .

3 - بعض شيوخ الإمام أبي إسحاق الشاطبي: تتلمذ الإمام أبو إسحاق الشاطبي على جماعة من العلماء، ذكر منهم بعض المعاصرين أربعة وعشرين شيخًا [14] ، أكتفي بذكر من ذكرهم العلامة أحمد بابا التنبكتي، حيث قال: "أخذ العربية وغيرها عن أئمة منهم الإمام المفتوح عليه في فنها ابن الفخار البيري [15] .والإمام الشريف رئيس العلوم اللسانية أبو القاسم السبتي [16] والإمام المحقق أعلم أهل وقته الشريف أبو عبد الله التلمساني [17] ... والإمام علاّمة وقته بإجماع أبو عبد الله المقري [18] ... وقطب الدائرة... الإمام الشهير أبو سعيد ابن لب [19] ، والإمام الجليل... ابن مرزوق الجد [20] ، والعلاّمة المحقّق المدرس الأصولي أبو علي منصور بن محمد الزاوي [21] ، والعالم المفسر المؤلف أبو عبد الله البلنسي [22] ... والعلامة الرحلة الخطيب أبو جعفر الشقوري [23] ... والعالم الحافظ الفقيه أبو العباس القباب [24] ، والمفتي المحدّث أبو عبد الله الحفّار [25] ، وغيرهم" [26] .

4 - بعض تلاميذ الإمام أبي إسحاق الشاطبي: قال أحمد بابا التنبكتي: "أخذ عنه جماعة من الأئمة كالإمامين العلامتين أبي يحيى بن عاصم الشهير [27] ، وأخيه القاضي المؤلف أبي بكر بن عاصم [28] ، والشيخ أبي عبد الله البياني [29] ، وغيرهم" [30] .

قلت: ومن هؤلاء الغير أبو عبد الله محمد بن محمد المجاري الأندلسي [31] ، وأبو جعفر أحمد القصار الأندلسي الغرناطي [32] ، وأبو الحسن علي بن سمعت، الذي أجازه الإمام الشاطبي إجازة عامة [33] .

5 - مذهب الإمام أبي إسحاق الشاطبي: هو مالكي المذهب، يدل على ذلك أن علماء المالكية أدخلوه في عداد طبقاتهم [34] ، ولم ينازعهم في ذلك أحد من أهل المذاهب الفقهية الأخرى، ووصفه المعتنين بالتراجم عمومًا بأنه مالكي المذهب [35] .

ومن الأدلة على هذه المسألة أن الإمام الشاطبي - نفسه - قد اعتنى بذكر أقوال الإمام مالك، وغيره من أئمة المذهب، يظهر ذلك جليا من خلال كتبه [36] .

وهذا لا يعني أن الإمام الشاطبي مقلد أعمى متعصب، بل هو يعتمد في فتاواه على المأثور من نصوص الوحي، وأقوال أعلام المذهب المالكي، وإذا لم يظفر بشيء من ذلك في المسألة، يجتهد بانيا على مراعاة مقاصد الشريعة الإسلامية [37] .

وأما مذهب الإمام أبي إسحاق الشاطبي في العقيدة: فهو مذهب أهل السنة والجماعة، المبني على الكتاب والسنة، وذلك في الجملة؛ إذ أنه لم يسلم من الميل إلى رأي الأشاعرة في بعض الصفات - وفي غير الصفات -، فمن ذلك قوله: " والحب والبغض من الله تعالى، إما أن يراد بهما نفس الإنعام أو الانتقام، فيرجعان إلى صفات الأفعال على رأي من قال بذلك، وإما أن يراد بهما إرادة الإنعام والانتقام فيرجعان إلى صفات الذات؛ لأن نفس الحب والبغض المفهومين في كلام العرب حقيقة محالان على الله تعالى... " [38] .

وقال: "... قوله تعالى: { يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِم } [39] ، { أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ } [40] وأشباه ذلك إنما جرى على معتادهم في اتخاذ الآلهة في الأرض، وإن كانوا مقرين بإلهيّة الواحد الحقّ، فجاءت الآيات بتعيين الفوق وتخصيصه تنبيها على نفي ما ادَّعوه في الأرض فلا يكون فيه دليل على إثبات الجهة البتة" [41] .

وقال: "(فصل) وهل للقرآن مأخذ في النظر على أن جميع سوره كلام واحد بحسب خطاب العباد، لا بحسبه في نفسه ؟. فإن كلام الله في نفسه كلام واحد لا تعدّد فيه بوجه ولا باعتبار، حسبما يتبين في علم الكلام" [42] .

فأنت ترى في المثال الأول أن الإمام الشاطبي أوّل الحب والبغض بإرادة الإنعام والانتقام، أو أنهما نفس الإنعام والانتقام.

وفي المثال الثاني يؤوّل صفة الفوقية الثابتة في النصوص لله تعالى على ما يليق بجلاله وعظمته.

وفي المثال الثالث يجعل كلام الله تعالى معنى قائما بالنفس، مجردًا عن الألفاظ والحروف.

ولا شك أن أبا إسحاق - غفر الله له - قد فاته الصواب في هذه الأمثلة الثلاثة.

6 - مقاومة الإمام أبي إسحاق الشاطبي للبدع والمبتدعة: أصيب العالم الإسلامي بعد القرون المفضّلة ببعض الانحراف عمّا كان عليه رسولُ الله صلى الله عليه وسلم وأصحابه، وكلما ابتعد آخر هذه الأمة عن أولها ازداد ظهور البدع، حتى كان عصر الإمام الشاطبي - رحمه الله تعالى - فزادت هذه الحال سواء في شرق العالم الإسلامي، أم في غربه.

وكانت غرناطة - في عصر الإمام الشاطبي - مجمع فلول الهزائم، وملتقى آفات اجتماعية نشأ عنها انتشار بعض البدع التي أدت إلى ضعف المسلمين [43] .

وكانت هذه الحال لا ترضي الإمام الشاطبي، وهو يعلم أنه مأمور بإنكار المنكر [44] .

فقام في هذا الجانب خير قيام، وألف في ذلك كتابًا حافلاً نصر به سنة الرسول صلى الله عليه وسلم وقمع به بدع المبتدعين [45] .

وقد تحدث هو بنفسه عن بعض مما قام به في هذا الشأن فقال: "... لم أزل أتتبع البدع التي نبّه عليها رسول الله صلى الله عليه وسلم وحذر منها، وبيَّن أنها ضلالة، وخروج عن الجادة، وأشار العلماء إلى تمييزها والتعريف بجملة منها؛ لعلي أجتنبها فيما استطعت، وأبحث عن السنن التي كادت تطفئ نورها تلك المحدثات؛ لعلي أجلو بالعمل سناها، وأُعد يوم القيامة فيمن أحياها..." [46] .

وأثنى عليه العلماء بذلك، فمن ذلك قول أحمد بابا التنبكتي: "... حريصًا على اتباع السنة، مجانبًا للبدع والشبهة، ساعيًا في ذلك، مع تثبت تام، منحرف عن كلّ ما ينحو للبدع وأهلها، وقع له في ذلك أمور مع جماعة من شيوخه وغيرهم في مسائل" [47] .

هذا ولم يسلم الإمام الشاطبي من ألسنة المبتدعة أعداء السنة فنسبوا إليه ما لم يقل، واتهموه بأشياء هو برئ منها براءة ذئب يوسف عليه السلام.

وقد أشار إلى ذلك بعض من ترجم له، كما تقدم قريبا في كلام التنبكتي.

كما أشار هو إلى شيء من الابتلاء الذي أُصيب به في سبيل قول الحق ورد الباطل [48] .

7 - ثناء العلماء على الإمام أبي إسحاق الشاطبي: لم تسلط

الأضواء على حياة الإمام أبي إسحاق الشاطبي وفضائله - بما يستحق - وما ذلك - في نظري - إلاّ لأنه خالف مألوف المبتدعة فأحيا السنة وأمات البدعة، وإلاّ فما معنى أن يكتب المقَّري صاحب نفح الطيب صفحات وصفحات كلها إطراء وثناء عن الزنديق الحلولي ابن عربي [49] ، فإذا جاء إلى الإمام الشاطبي يكتفي ببعض النقولات من كتبه [50] ، ولا يجود علينا بشيء من حياته وإمامته.

ويكتفي آخر - عن الإمام الشاطبي - بقوله: "إبراهيم الشاطبي الغرناطي أبو إسحاق" [51] .

ومع ذلك فلا تخلو هذه الأمة ممن يقول الحق فمن ذلك: قول تلميذه أبي عبد الله المجاري: "الشيخ الإمام العلامة الشهير، نسيج وحده، وفريد عصره، أبو إسحاق إبراهيم بن موسى اللخمي الشاطبي" [52] .

وقال عنه أحمد بابا التنبكتي: "الإمام العلامة، المحقق القدوة، الحافظ الجليل المجتهد، كان أصوليا مفسرًا، فقيها محدثا، لغويا بيانيا، نظارًا ثبتا، ورعا صالحا زاهدًا، سنيا [53] إماما مطلقا، بحاثا مدققا جدليا، بارعا في العلوم، من أفراد العلماء المحققين الأثبات، وأكابر الأئمة المتقنين الثقات..." [54] .

وحسبك بشهادة هذين الإمامين الفاضلين، وإنما يعرف الفضل لأهله أهلُه.

وقد تابعهما في الثناء على الإمام أبي إسحاق الشاطبي محمد مخلوف [55] وغيره من المتأخرين [56] .

8 - آثار الإمام أبي إسحاق الشاطبي العلمية: ألف الإمام أبو إسحاق الشاطبي تآليف نفيسة في موضوعها ومضمونها "اشتملت على تحرير للقواعد، وتحقيقات لمهمات الفوائد" [57] نشير إليها فيما يلي:

1 - الموافقات: وهو كتاب معدود في أصول الفقه، وكان قد سماه "عنوان التعريف بأسرار التكليف"؛ لأجل ما أُودع فيه من الأسرار التكليفية المتعلقة بهذه الشريعة الحنيفيّة [58] .

لكن بعض شيوخ الشاطبي أخبره برؤيا جعلت الإمام الشاطبي يسمي هذا الكتاب باسم "الموافقات" [59] .

وهو كتاب عظيم القدر جليل النفع، أثنى عليه المتقدمون من العلماء [60] ، والمتأخرون [61] ، وكُتبت حوله الدراسات العلمية [62] ، واختصره بعض العلماء [63] ، ونظمه بعض تلاميذ المؤلف [64] ، وطبع أكثر من طبعة [65] ، ولا تكاد تخلو منه مكتبة طالب علم.

2 - الاعتصام: وهو كتاب في غاية الإجادة [66] ، تناول فيه الإمام أبو إسحاق الشاطبي موضوع البدع، وبحثها بحثا علميا، وسبرها بمعيار الأصول الشرعية، بحيث أن من جاء بعد الإمام أبي إسحاق الشاطبي فألف في رد البدع فهو عيال على كتاب الاعتصام [67] ، والكتاب لم يتمه مؤلفه، وقد طبع عدّة طبعات [68] .

3 - الإفادات والإنشادات: وهو كتاب لطيف الحجم يبدؤه المؤلف بإفادة يتبعها بإنشادة، وقد جمع فيه المؤلف طرفا وتحفا وملحا أدبية، وهو مطبوع بتحقيق أبي الأجفان [69] .

4 - المقاصد الشافية في شرح الخلاصة الكافية [70] : نسبه إليه تلميذه المجاري باسم "شرح رجز ابن مالك"، وكذلك نسب إليه كتاب الموافقات، والاعتصام [71] ، وأشار إليه أحمد بابا التنبكتي بقوله: "شرحه الجليل على الخلاصة في النحو في أسفار أربعة كبار لم يؤلف عليها مثله بحثًا وتحقيقًا فيما أعلم" [72] .

وذكر الدكتور أبو الأجفان وجود نسخة من الكتاب بالخزانة الملكية بالرباط برقم (276)، وقال: ويقوم مركز البحوث بجامعة أم القرى بتحقيق هذا الشرح ونشره [73] .

قلت: وقفت على مجلدين منه مطبوعين، حققهما الدكتور عيَّاد الثبيتي، ونشرتهما مكتبة دار التراث بمكة المكرّمة عام 1417هـ. تضمنا من النائب عن الفاعل إلى نهاية حروف الجر، وهو شرح حافل يدل على إمامة مؤلفه رحمه الله تعالى في فنّ العربية.

وقد بلغني أن الكتاب سيخرج كاملاً في وقت قريب إن شاء الله تعالى، ويقوم بالإشراف على إخراجه معهد البحوث العلمية وإحياء التراث الإسلامي بجامعة أم القرى [74] .

5 - كتاب المجالس: شرح فيه كتاب البيوع من صحيح الإمام البخاري، ذكر ذلك أحمد بابا، وقال: "فيه من الفوائد والتحقيقات ما لا يعلمه إلا الله" [75] .

6 - عنوان الاتفاق في علم الاشتقاق: نسبه إليه أحمد بابا، وإسماعيل باشا [76] .

7 - أصول النحو: نسبه إليه - أيضا - أحمد بابا [77] ، وقال عن الكتابين: "وقد ذكرهما معا في شرح الألفية، ورأيت في موضع آخر أنه أتلف الأول في حياته، وأن الثاني أُتلف أيضا" [78] .

8 - وله فتاوى كثيرة:ذكر ذلك أحمد بابا [79] ، وأورد طائفة منها الدكتور أبو الأجفان في مقدمة كتاب الإفادات والإنشادات، وكذلك في آخره [80] ، وقد أوردها غيره من المتقدمين [81] ، وجمعها أبو الأجفان باسم "فتاوى الإمام الشاطبي" [82] .

وقد زاد الدكتور أبو الأجفان كتابا آخر بعنوان "شرح جليل على الخلاصة في النحو"عدّه كتابا، وعدّ "شرح رجز ابن مالك في النحو"كتابا آخر [83] ، وتابعه على ذلك الشيخ مشهور بن حسن [84] .

والذي يظهر لي - والله أعلم - أنه كتاب واحد، ذكره تلميذ أبي إسحاق الشاطبي بعنوان: "شرح رجز ابن مالك" [85] ، وذكره أحمد بابا فلم يحدد اسمه بل قال: "شرح جليل علىالخلاصة في النحو" [86] ، فظنهما الدكتور أبو الأجفان كتابين، وإنما هما كتاب واحد.

ويدل على هذا أن أحدًا من المتقدمين لم يذكر الكتابين معا [87] .

ثم اطلعت بعد كتابة هذه الأسطر على مقدمة الدكتور عياد للمقاصد الشافية فوجدته قد سبقني إلى هذا التنبيه [88] .

9 - مكانة الإمام أبي إسحاق الشاطبي في علوم القرآن الكريم وتفسيره: الإمام أبو إسحاق الشاطبي برزت مواهبه في أكثر من جانب من جوانب البحث العلمي، فهو فقيه، وأصولي، وعالم بمقالات الإسلاميين، ونحوي بارع، وما من فنّ من هذه الفنون، إلا وله فيه مؤلف يشهد بإمامته، عليه رحمة الله تعالى.

والإمام أبو إسحاق الشاطبي ليس باحثا تقليديا يعيد ما سبق إليه الأوائل، بل هو باحث مجدد ابتكر وأضاف [89] .

إلا أن كتابات هذا الإمام لم يكن شيء منها في علوم القرآن، أو في تفسيره، في حدّ علمي، وأعني أنه لم يخص ذلك بمؤلف خاص.

وإنما تعرض لجانب التفسير وعلوم القرآن من خلال مؤلفاته فجاء في هذا الجانب بفوائد قد لا توجد عند المتخصصين، الذين وهبوا حياتهم لكتاب الله بحثًا في علومه وتفسيره.

ولأجل هذه المباحث القيمة - في علوم القرآن وتفسيره - وصفه علماء التراجم بالإمامة في ذلك، فقال أحمد بابا التنبكتي: "له القدم الراسخ والإمامة العظمى في الفنون فقه-ا وأصولاً وتفسيرًا وحديثا، وعربية وغيرها" [90] .

ووصفه محمد مخلوف بالفقيه الأصولي، المفسر المحدث [91] .

وكذا قال عنه عمر رضا كحالة [92] .

واستفاد من أبي إسحاق طائفةٌ من الباحثين المتأخرين [93] في تفسير القرآن وعلومه، وهذه شهادة لأبي إسحاق بمعرفته بهذا العلم الجليل. ومن هؤلاء الباحثين:

الدكتور فهد بن عبد الرحمن الرومي، في كتابه "بحوث في أصول التفسير ومناهجه" [94] .

والدكتور عبد العزيز بن عبد الفتاح القارئ، في كتابه "تفسير سورة العصر" [95] .

والدكتور خالد بن عثمان السبت، في كتابه "قواعد التفسير جمعا ودراسة" [96] .

والأستاذ مصطفى إبراهيم المشني، في كتابه "مدرسة التفسير في الأندلس" [97] .

والدكتور عبد الوهاب فايد، في كتابه "منهج ابن عطية في تفسير القرآن الكريم" [98] .

والدكتور محمد حسين الذهبي، في كتابه "التفسير والمفسرون" [99] .

والدكتور محمد أشرف الملباري، في تحقيق "نواسخ القرآن"لابن الجوزي [100] .

والدكتور سليمان اللاحم، في تحقيق "الناسخ والمنسوخ"لأبي جعفر النحاس [101] .

والدكتور محمد بن صالح المديفر، في تحقيق "الناسخ والمنسوخ في القرآن العزيز"لأبي عبيد القاسم بن سلاَّم [102] .

والدكتور شايع بن عبده الأسمري، في تحقيق "نكت القرآن الدالة على البيان في أنواع العلوم والأحكام"للإمام القصاب [103] .

والدكتور رمزي نعناعة، في كتابه "بدع التفاسير في الماضي والحاضر" [104] .

والدكتور عبد المجيد عبد السلام المحتسب، في كتابه "اتجاهات التفسير في العصر الراهن" [105] .

والدكتور محمد الصادق عرجون، في كتابه "القرآن العظيم هدايته وإعجازه في أقوال المفسرين" [106] .

والعلامة ابن عاشور في كتابه "التحرير والتنوير" [107] .

وعلاّمة الشام في زمانه القاسمي، في كتابه "محاسن التأويل" [108] .

والدكتور سعود بن عبد الله الفنيسان، في كتابه "اختلاف المفسرين أسبابه وآثاره" [109] .

والعلامة الشيخ عبد العظيم الزرقاني، في كتابه "مناهل العرفان" [110] .

والعلامة الشيخ مناع القطان، في كتابه "مباحث في علوم القرآن" [111] .

والخلاصة مما تقدم أن الإمام أبا إسحاق الشاطبي له مكانته في التفسير وعلوم القرآن؛ لما يلي:

1 - لما دونه في مؤلفاته من دقيق المباحث في هذا الجانب.

2 - لشهادة علماء التراجم له بالإمامة في جانب التفسير.

3 - لاعتماد طائفة من الباحثين في التفسير وعلوم القرآن على مؤلفات الإمام أبي إسحاق الشاطبي.

10 - شعر الإمام أبي إسحاق الشاطبي: بلاد الأندلس من البلاد التي اختصّها الله بالجمال في طبيعتها، فأثر ذلك في أبنائها الذين عاشوا على ترابها، وكذلك فيمن قدم إليها من بلاد أخرى، فقالوا الشعر من أعماق نفوسهم دونما تكلّف.

والإمام أبو إسحاق الشاطبي كان ممن ينظم الشعر، ولكن لم تمدنا المصادر بالكثير من نظمه [112] ، الذي قال عنه عبد الوهاب بن منصور: "وله أشعار متوسطة مثل أشعار الفقهاء التي هي أنظام في الحقيقة" [113] .

قلت: نقل أحمد بابا طائفة منها في كتابه نيل الابتهاج [114] .

ومنها ما أورده أبو إسحاق الشاطبي في كتابه الإفادات والإنشادات في مدح الشفا لَمَّا طلب منه الوزير ابن زمرك ذلك فقال:

يا من سَمَا لمراقي المجد مَقْصَدُه | فَنَفْسُهُ بِنَفِيسِ العِلْمِ قد كَلفت
هَذِي ريَاضٌ يروق العقلَ مخبَرُها | هي الشِّفا لنفوسِ الخلق إن دَنفت [115]

وكان ممن نظم في هذا الغرض جماعة من الأدباء، منهم أبو القاسم بن رضوان، وغيره [116] .

إلا أن الإمام محمد بن العباس التلمساني [117] قد شهد لأبيات أبي إسحاق بأنها أحسن ما قيل في مدح الشفا [118] .

11 - وفاة الإمام أبي إسحاق الشاطبي رحمه الله تعالى: قال تلميذه أبو عبد الله المجاري: وتوفي رحمه الله في شعبان عام تسعين وسبعمائة [119] . وكذلك قال أحمد بابا، إلا أنه زاد يوم الثلاثاء [120] . وتبعهما على ذكر سنة وفاته كل من جاء بعدهما ممن رأيت [121] .

رحم الله تعالى أبا إسحاق الشاطبي وجمعنا به في مستقر رحمته ودار كرامته.

[1] سورة آل عمران، الآية: 102.

[2] سورة النساء، الآية: 1.

[3] سورة الأحزاب، الآية: 70، 71. وهذه خطبة الحاجة، التي علمها رسول الله صلى الله عليه وسلم لأصحابه، وأخرجها طائفة من الأئمة: منهم أبو داود في سننه (2/238، 239) كتاب النكاح، باب خطبة النكاح، ح (2118)، وابن ماجة في سننه (1/609) كتاب النكاح، باب خطبة النكاح، ح (1892) وصححها الشيخ الألباني.انظر صحيح سنن ابن ماجة (1/319).

[4] معنى هذا العنوان: أننا سنصحب الإمام أبا إسحاق الشاطبي - من خلال مؤلفاته - لنطلع على شيء ممّا دونه في جانب التفسير وعلوم القرآن الكريم.

[5] انظر الخاتمة من هذا البحث.

[6] أعتذرُ للقارئ الكريم عن تكرار عبارة (مع الإمام أبي إسحاق الشاطبي) وذلك يذهب عند وضع كل مبحثٍ في صفحة مستقلّة.

[7] لأن هناك دراسات موسعة عن هذا الإمام. ذكرها الشيخ مشهور بن حسن في تحقيقه لكتاب الموافقات (6/7،8) حاشيته.

[8] لخم قبيلة عربية، أصلها من القحطانية من اليمن، ومنهم كانت ملوك العرب في الجاهلية، ومنهم من دخل بلاد الأندلس، ثم كان لبقاياهم ملك بإشبيلية من الأندلس، وهي دولة ابن عباد. انظر: صفة جزيرة العرب ص(271)، ولسان العرب (12/261/لخم)، ومعجم قبائل العرب (3/1011، 1012) (5/365).

قلت: وعلى هذا فالإمام الشاطبي عربي الأصل.

[9] انظر نيل الابتهاج ص (46)، وشجرة النور الزكية ص (231)، وإيضاح المكنون (2/127)، والأعلام (1/75)، ومعجم المؤلفين (1/118)، ودرة الحجال (1/182)، وفهرس الفهارس (1/191)، وبرنامج المجاري (1/116)، وأعلام المغرب العربي (1/132).

[10] مدينة في شرقي الأندلس، وشرقي قرطبة، خرج منها خلق من الفضلاء. انظر: معجم البلدان (3/351).

[11] غَرْنَاطة: بفتح الأول وسكون الثاني، ومعنى غرناطة رمَّانة بلسان عجم الأندلس، وهي أقدم مدن كورة البيرة من أعمال الأندلس، وأعظمها وأحسنها وأحصنها. انظر معجم البلدان (4/221).

[12] انظر: فتاوى الإمام الشاطبي، ص (32).

[13] الاعتصام (1/31).

[14] انظر دارسة الدكتور أبي الأجفان لكتاب الإفادات والإنشادات، ص (20 - 26).

[15] انظر ترجمته في نفح الطيب (5/355)، وبغية الوعاة (1/174).

[16] انظر ترجمته في نيل الابتهاج، ص (47)، وبغية الوعاة (1/39)، ونفح الطيب (5/189).

[17] انظر: نيل الابتهاج ص (255).

[18] انظر ترجمته في برنامج المجاري، ص (119 - 121)، والإحاطة (2/191)، ونفح الطيب (5/203).

[19] انظر ترجمته في بغية الوعاة (2/243)، ونفح الطيب (5/509).

[20] انظر ترجمته في الإحاطة (3/103).

[21] انظر ترجمته في برنامج المجاري، ص (119).

[22] انظر ترجمته في الإحاطة (3/38)، وبغية الوعاة (1/191).

[23] انظر ترجمته في برنامج المجاري ص (125).

[24] انظر ترجمته في نيل الابتهاج، ص (72).

[25] انظر ترجمته في برنامج المجاري، ص (104)، ونفح الطيب (2/694 - 5/513، 429).

[26] نيل الابتهاج، ص (47، 48).

[27] انظر ترجمته في نفح الطيب (6/148).

[28] انظر ترجمته في نفح الطيب (5/19).

[29] انظر ترجمته في نيل الابتهاج، ص (308).

[30] نيل الابتهاج ص (49).

[31] انظر ترجمته في مقدمة أبي الأجفان لبرنامج المجاري ص (32)، وانظر برنامج المجاري، ص (116).

[32] انظر ترجمته في المرجع السابق، ص (76).

[33] انظر الإفادات والإنشادات، ص (27).

[34] انظر نيل الابتهاج، ص (46)، وشجرة النور، ص (231).

[35] انظر الأعلام (1/75)، ومعجم المؤلفين (1/118).

[36] انظر من الموافقات - مثلاً - (3/16، 50، 59، 77، 126، 158، 195، 201، 204، 260، 265، 269).

[37] انظر مقدمة أبي الأجفان لكتاب الإفادات والإنشادات، ص (46).

[38] الموافقات (2/194).

[39] سورة النحل، الآية: 50.

[40] سورة الملك، الآية: 16.

[41] الموافقات (4/155).

[42] المصدر نفسه (4/274).

[43] انظر مقدمة الدكتور أبي الأجفان لكتاب الإفادات والإنشادات، ص (34).

[44] كما ثبت ذلك في الحديث: "من رأى منكم منكرًا فليغيّره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه " .

[45] سمّاه (( الاعتصام )) وسيأتي الحديث عنه إن شاء الله تعالى في مؤلفات الإمام الشاطبي.

[46] الاعتصام (1/39).

[47] نيل الابتهاج ص (47).

[48] انظر الاعتصام (1/35 - 39).

[49] انظر نفح الطيب (2/161). ثم انظر سير أعلام النبلاء (23/48، 49).

[50] انظر نفح الطيب (7/279).

[51] درة الحجال (1/182).

[52] برنامج المجاري، ص (116).

[53] سَني-ا: معناه رفيع القدر والمنزلة. انظر لسان العرب (6/405) (( سنا ))

[54] نيل الابتهاج، ص (46، 47).

[55] انظر شجرة النور الزكية، ص (231).

[56] انظر الأعلام (1/75)، ومعجم المؤلفين (1/118)، وفهرس الفهارس (1/191).

[57] انظر نيل الابتهاج، ص (48).

[58] انظر الموافقات (1/10).

[59] انظر المصدر نفسه (1/10، 11).

[60] انظر بعض ما قيل فيه - نظم-ا - في مقدمة كتاب الإفادات والإنشادات، ص (31) وانظر ثناء أحمد بابا عليه في نيل الابتهاج، ص (48).

[61] انظر مناظرات في أصول الشريعة، ص (513).

[62] انظر الموافقات (1/36) مقدمة مشهور حسن.

[63] انظر المرجع السابق (1/33) مقدمة مشهور حسن.

[64] انظر مقدمة الإفادات والإنشادات، ص (31).

[65] انظر الموافقات (1/57) مقدمة مشهور حسن.

[66] انظر نيل الابتهاج، ص (48).

[67] وأمامي الآن مجموعة كتب في هذا الشأن أعظمها (( حقيقة البدعة وأحكامها )) لسعيد بن ناصر الغامدي، وأصغرها (( البدعة وأثرها السيء في الأمة )) لسليم الهلالي.

[68] انظر الموافقات (1/29، 30) مقدمة مشهور حسن.

[69] يقع مع مقدمة المحقق في (238 صفحة)، ونشرته مؤسسة الرسالة عام 1403ه-.

[70] انظر مقدمة الدكتور عياد الثبيتي لتحقيق الكتاب (1/ط، ي).

[71] انظر برنامج المُجاري، ص (118).

[72] نيل الابتهاج، ص (48).

[73] انظر مقدمة الدكتور أبي الأجفان لكتاب الإفادات والإنشادات، ص (28).

[74] هاتفت مكتبة إحياء التراث بجامعة أم القرى للحصول على نسخة مخطوطة من الكتاب فأخبرني بعض القائمين عليها بما ذكرت، واعتذر بأن جميع النسخ أخذها المحققون للكتاب.

[75] نيل الابتهاج، ص (48).

[76] انظر المرجع السابق، ص (48)، وإيضاح المكنون (2/127).

[77] انظر نيل الابتهاج، ص (48، 49).

[78] انظر المرجع السابق، ص (49).

[79] انظر المرجع السابق (49).

[80] انظر ص (46 - 52) (176 - 178).

[81] انظر المعيار (1/26، 29، 278، 327) (2/292، 468، 511، 512)
(4/140، 205).

[82] والكتاب يقع في (256) صفحة وطبع بمطبعة الكواكب بتونس.

[83] انظر مقدمة كتاب الإفادات والإنشادات ص (27، 28).

[84] انظر الموافقات (6/26).

[85] انظر برنامج المجاري، ص (118).

[86] انظر نيل الابتهاج، ص (48).

[87] وذكر الزركلي في الأعلام (1/75) أن في خزانة الرباط مخطوطة منسوبة إليه بعنوان (( الجمان في مختصر أخبار الزمان )) ولم أوردها في الأصل؛ لأن الزركلي لم يقطع بنسبتها إليه، ولم يذكرها أحد من المتقدمين.

وذكر عبد الوهاب بن منصور أن له رسالة في الأدب. انظر أعلام المغرب العربي (1/133) ولم يذكر عنوانها ولم ينسب مرجعه في ذلك فأعرضت عن ذكرها في الأصل.

[88] انظر: المقاصد الشافية (1/و، ي).

[89] انظر (المجددون) في الإسلام للصعيدي، ص (307 - 312).

[90] نيل الابتهاج، ص (47).

[91] انظر شجرة النور الزكية، ص (231).

[92] انظر معجم المؤلفين (1/118).

[93] ولا يبعد أن من المتقدمين من استفاد منه، إلا أنني لم أقف حتى الآن على أحد.

وقد ذكر الشيخ عبد الله محمد دراز السبب في عدم تداول العلماء أعظم كتاب للإمام أبي إسحاق الشاطبي، وهو كتاب الموافقات. انظر الموافقات (1/ 11) طبع دار المعرفة.

[94] انظر منه، ص (19، 20) الأصل والحاشية.

[95] انظر منه، ص (6).

[96] انظر منه، ص (1/40، 41) الأصل والحاشية.

[97] انظر منه، ص (144، 145).

[98] انظر منه، ص (186).

[99] انظر منه (1/34، 60، 74) الأصل والحاشية.

[100] انظر منه، ص (92) الأصل والحاشية.

[101] انظر منه (1/103، 104، 109).

[102] انظر منه، ص (54).

[103] انظر منه (268، 269) الحاشية.

[104] انظر منه، ص (79، 80).

[105] انظر منه، ص (297).

[106] انظر منه، ص (260).

[107] في أكثر من موطن منها في (1/40، 44).

[108] انظر منه (1/71، 73، 107).

[109] انظر منه، ص (134).

[110] انظر منه (2/61).

[111] انظر منه، ص (315).

[112] انظر مقدمة الإفادات والإنشادات، ص (33).

[113] انظر أعلام المغرب العربي (1/133).

[114] انظر، ص (49).

[115] انظر: الإفادات والإنشادات، ص (150 - 152).

[116] انظر أزهار الرياض (4/296 - 302).

[117] محمد بن العباس بن محمد بن عيسى العبادي التلمساني، فقيه نحوي، كان شيخ شيوخ وقته في تلمسان. ت: 871ه-. انظر الضوء اللامع (7/278)، وشجرة النور، ص (264)، والأعلام (6/183).

[118] انظر: نيل الابتهاج، ص (49).

[119] برنامج المجاري، ص (122).

[120] انظر نيل الابتهاج، ص (49).

[121] انظر شجرة النور الزكية، ص (231)، والأعلام (1/75)، ومعجم المؤلفين (1/118)، وأعلام المغرب العربي (1/134).


 العدد 115 - تابع مع الإمام أبي اسحاق الشاطبي في مباحث من علوم القرآن الكريم وتفسيره

تابع مع الإمام أبي اسحاق الشاطبي في مباحث من علوم القرآن الكريم وتفسيره

الفصل الثاني

مع الإمام أبي إسحاق الشاطبي في مباحث من علوم القرآن الكريم (وفيه اثنا عشر مبحثا)

سنصحب - بإذن الله تعالى - الإمام أبا إسحاق الشاطبي في مباحث من علوم القرآن الكريم، وسيتبيّن لنا من خلال هذه المباحث أنّ الإمام أبا إسحاق الشاطبي مفسر مؤصل لعلم التفسير، يضع القواعد والأسس التي يُعتمد عليها في فهم كتاب الله تعالى.

وكنت أود أن يكون عنوان هذا الفصل "مع الإمام أبي إسحاق الشاطبي في أصول التفسير"، لكنّ هذا العنوان يُخرج بعض المباحث النفيسة المتعلقة بعلوم القرآن الكريم، ففضلت أن يكون العنوان شاملاً لأصول التفسير وغيره؛ إذْ لا ريبَ أنّ أصول التفسير يدخل ضمن علوم القرآن الكريم.

فإلى هذه المباحث نتركك، ونسأل الله أن ينفعنا وإيّاك بما نقرأ وندرس.

المبحث الأول: مع الإمام أبي إسحاق الشاطبي في أسباب النزول [1]

قال رحمه الله تعالى: "معرفة أسباب التنزيل لازمة لمن أراد علم القرآن، والدليل على ذلك أمران:

أحدهما: أن علم المعاني والبيان الذي يعرف به إعجاز نظم القرآن - فضلاً عن معرفة مقاصد كلام العرب - إنما مداره على معرفة مقتضيات الأحوال، حال الخطاب من جهة نفس الخطاب، أو المخاطِب، أو المخاطَب، أو الجميع؛ إذ الكلام الواحد يختلف فهمه بحسب حالين، وبحسب مخاطبين، وبحسب غير ذلك كالاستفهام لفظه واحد، ويدخله معان أُخر من تقرير وتوبيخ وغير ذلك. وكالأمر يدخله معنى الإباحة والتهديد والتعجيز وأشباهها، ولا يدل على معناها المراد إلا الأمور الخارجة، وعمدتها مقتضيات الأحوال... ومعرفة الأسباب رافعةٌ لكل مشكل في هذا النمط، فهي من المهمات في فهم الكتاب....

الوجه الثاني: وهو أن الجهل بأسباب التنزيل موقع في الشبه والإشكالات، ومورد للنصوص الظاهرة مورد الإجمال حتى يقع الاختلاف، وذلك مظنة وقوع النزاع" [2] .

ثم ضرب أبو إسحاق الشاطبي أمثلة توضّح ما ذكره ثانيا، نذكر بعضها فيما يلي:

أ - "روى ابن وهب عن بكير، أنه سأل نافعا كيف كان رأي ابن عمر في الحروريّة؟ [3] ، قال: "يراهم شرار خلق الله إنهم انطلقوا إلى آيات أنزلت في الكفار فجعلوها على المؤمنين" [4] .

ب - "ورُوي أن مروان [5] أرسل بوابه إلى ابن عباس، وقال: قل له: لئن كان كل امرئ فرح بما أوتي، وأحب أن يحمد بما لم يفعل معذبا، لنُعذبن أجمعون. فقال ابن عباس: مالكم ولهذه الآية ؟ إنما دعا النبي صلى الله عليه وسلم يهود فسألهم عن شيء فكتموه إيَّاه، وأخبروه بغيره، فأروه أن قد استحمدوا إليه، بما أخبروه عنه فيما سألهم، وفرحوا بما أوتوا من كتمانهم، ثم قرأ: { وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَاب... } إلى قوله: { وَيُحِبُّونَ أَنْ يُحْمَدُوا بِمَا لَمْ يَفْعَلُوا } [6] فهذا السبب بيَّن أن المقصود من الآية غير ما ظهر لمروان" [7] .

ج - "ورُوي أن عمر استعمل قدامة بن مظعون على البحرين، فقدم الجارود [8] على عمر فقال: إن قدامة شرب فسكر. فقال عمر: من يشهد على ما تقول ؟. قال الجارود: أبو هريرة يشهد على ما أقول. وذكر الحديث، فقال عمر: يا قدامة إني جالدُك. قال: والله لو شربت كما يقولون ما كان لك أن تجلدني. قال عمر: ولم ؟. قال: لأن الله يقول: { لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ } [9] الخ. فقال عمر: إنك أخطأت التأويل يا قدامة، إذا اتقيت الله اجتنبت ما حرم الله " [10] .

ثم قال أبو إسحاق الشاطبي: "ففي الحديثين بيان أن الغفلة عن أسباب التن-زيل تؤدِّي إلى الخروج عن المقصود بالآيات" [11] .

ثم ساق أبو إسحاق الشاطبي الأثر الذي فيه إنكار ابن مسعود على من قال: إن المقصود بالدخان في قوله تعالى: { يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ } [12] يوم القيامة، ثم ذكر قول ابن مسعود في الآية، وأن الدخان إنما كان في الدنيا استجابة لدعوة الرسول صلى الله عليه وسلم [13] .

ثم قال أبو إسحاق: "وهكذا شأنُ أسباب النزول في التعريف بمعاني المنزَّل، بحيث لو فقد ذكر السبب، لم يعرف من المنزل معناه على الخصوص، دون تطرق من الاحتمالات، وتوجه الإشكالات..." [14] .

ثم ساق أبو إسحاق الشاطبي عن بعض الصحابة والتابعين آثارًا تحرض طالب العلم على تعلم علم الأسباب، وتشير إلى أن علم الأسباب من العلوم التي يكون العالم بها عالما بالقرآن [15] .

التعليق على مبحث: أسباب النزول:

هذا المبحث من المباحث المهمة في علوم القرآن الكريم، ولأهميّته فقد أفرده طائفة من العلماء بالتأليف، منهم الإمام علي بن المديني [16] ، والإمام الواحدي، وكتابه مشهور معروف [17] ، والإمام ابن حجر العسقلاني في كتابه "العجاب في بيان الأسباب"قال عنه تلميذه السيوطي: "مات عنه مسوَّدة فلم نقف عليه كاملاً" [18] .

ثم ألف فيه الإمام السيوطي كتابا حافلاً موجزًا محررًا، سمّاه "لباب النقول في أسباب النزول" [19] .

ثم أفرد الشيخ مقبل بن هادي الوادعي الصحيح من أسباب النزول بمؤلف سماه "الصحيح المسند من أسباب النزول" [20] .

وأما من تكلّم على هذا المبحث ضمن مؤلّف فهم كثيرون جدًّا، فإنه لا يكاد يخلو مؤلف في التفسير من هذا المبحث [21] ، وكذلك لا يخلو كتاب بحث في علوم القرآن الكريم من هذا المبحث [22] .

هذا، ولا يخفى على من قرأ كلام أبي إسحاق الشاطبي أنه قد اختصر في حديثه على هذا المبحث على بعض أهمية أسباب النزول، وهو معذور في ذلك؛ إذ إن كتابه الموافقات إنما هو في أصول الفقه، وليس في علوم القرآن.

وإليك بعض ما قاله العلماء في فوائد معرفة أسباب النزول [23] .

1 - معرفة حكمة الله تعالى، التي دعت إلى تشريع حكم من الأحكام، فيزداد المؤمن إيمانا، وتسوق الكافر إلى الإيمان والتصديق [24] .

2 - معرفة السبب يُعين على فهم الآية، ويدفع الإشكال عنها، ويكشف الغموض الذي يكتنف تفسيرها، وهذا أشار إليه أبو إسحاق الشاطبي، ونص عليه الواحدي، وابن دقيق العيد، وابن تيمية [25] .

3 - دفع توهم الحصر عما يفيد بظاهره الحصر [26] .

4 - تخصيص حكم ما نزل - إن كان بصيغة العموم - بالسبب عند من يرى أن العبرة بخصوص السبب لا بعموم اللفظ [27] ، وهي مسألة خلافية.

5 - معرفة أن سبب النزول غير خارج عن حكم الآية إذا ورد مخصص لها [28] .

6 - معرفة من نزلت فيه الآية على التعيين حتى لا يشتبه بغيره، فيتهم البريء، ويبرأ المريب [29] .

7 - تيسير الحفظ، وتسهيل الفهم، وتثبيت الوحي في ذهن كل من يسمع الآية إذا عرف سببها؛ وذلك أن ربط الأسباب بالمسببات، والأحكام بالحوادث، والحوادث بالأشخاص والأزمنة والأمكنة، كل ذلك من دواعي تقرر الأشياء وانتقاشها في الذهن [30] .

المبحث الثاني:مع الإمام أبي إسحاق الشاطبي في الأقوال المحكية في القرآن الكريم [31]

قال الإمام أبو إسحاق رحمه الله تعالى: "كل حكاية وقعت في القرآن فلا يخلو أن يقع قبلها أو بعدها - وهو الأكثر - رد لها، أو لا، فإن وقع رد فلا إشكال في بطلان ذلك المحكي وكذبه، وإن لم يقع معها رد فذلك دليل على صحة المحكى وصدقه.

أما الأول فظاهر، ولا يحتاج إلى برهان، ومن أمثلة ذلك قوله تعالى: { إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ } [32] فأعقب بقوله: { قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى } [33] ....

وقال تعالى: { وَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلا إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُون } [34] فرد عليهم بقوله: { فَقَدْ جَاءُوا ظُلْماً وَزُوراً } [35] .

وقال: { وَقَالُوا اتَّخَذَ اللَّهُ وَلَداً } [36] ثم رد عليهم بأوجه كثيرة ثبتت في أثناء القرآن كقوله: { بَلْ عِبَادٌ مُكْرَمُونَ } [37] ، وقوله: { بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَاأَرْض } [38] ، وقوله: { سُبْحَانَهُ هُوَ الْغَنِيُّ } [39] الآية، وقوله: { تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الأَرْضُ } [40] إلى آخره، وأشباه ذلك" [41] .

وقد ذكر أبو إسحاق أمثلة كثيرة أكتفي منها بما أوردت، ومن أراد الوقوف عليها فلينظر كتابه الموافقات [42] .

ثم قال رحمه الله تعالى: "وأما الثاني فظاهر أيضا، ولكن الدليل على صحته من نفس الحكاية وإقرارها، فإن القرآن سُمي فرقانا، وهدىً، وبرهانا، وبيانا، وتبيانا لكل شيء، وهو حجة على الخلق على الجملة والتفصيل والإطلاق والعموم، وهذا المعنى يأبى أن يحكى فيه ما ليس بحق ثم لا ينبه عليه.

وأيضا فإن جميع ما يحكى فيه من شرائع الأوّلين وأحكامهم، ولم ينبه على إفسادهم وافترائهم فيه فهو حق، يجعل عمدة عند طائفة في شريعتنا ويمنعه قوم، لا من جهة قدح فيه، ولكن من جهة أمر خارج عن ذلك، فقد اتفقوا على أنه حق وصدق كشريعتنا، ولا يفترق ما بينهما إلاّ بحكم النسخ فقط" [43] .

"ومن أمثلة هذا القسم: جميع ما حُكي عن المتقدمين من الأمم السالفة مما كان حقا، كحكايته عن الأنبياء والأولياء، ومنه قصة ذي القرنين، وقصة الخضر مع موسى عليه السلام، وقصة أصحاب الكهف، وأشباه ذلك" [44] .

المبحث الثالث: مع الإمام أبي إسحاق الشاطبي في منهج القرآن الكريم في الترغيب والترهيب [45]

قال الإمام أبو إسحاق الشاطبي:"إذا ورد في القرآن الترغيب قارنه الترهيب، في لواحقه أو سوابقه أو قرائنه وبالعكس، وكذلك الترجية مع التخويف، وما يرجع إلى هذا المعنى مثله، ومنه ذكر أهل الجنة يقارنه ذكر أهل النار، وبالعكس؛ لأن في ذكر أهل الجنة بأعمالهم ترجية،وفي ذكر أهل النار بأعمالهم تخويفا، فهو راجع إلى الترجية والتخويف.

ويدل على هذه الجملة عرض الآيات على النظر فأنت ترى أن الله جعل الحمد فاتحة كتابه، وقد وقع فيه: { اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ } [46] إلى آخرها. فجيء بذكر الفريقين.

ثم بدئت سورة البقرة بذكرهما أيضا، فقيل: { هُدىً لِلْمُتَّقِينَ } [47] ثم قال: { إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ } [48] ، ثم ذُكِرَ بإثرهم المنافقون وهم صنف من الكفار، فلما تم ذلك أعقب الأمر بالتقوى،ثم بالتخويف بالنار، وبعده بالترجية فقال: { فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّارَ}

إلى قوله: { وَبَشِّرِ الَّذِينَ آمَنُوا } [49] الآية" [50] .

وقد أطال أبو إسحاق الشاطبي في تتبع آيات سورة البقرة، وتنزيلها على القاعدة المذكورة [51] ، ثم أورد بعض آيات سورة الأنعام، وبيّن كيف تنطبق على القاعدة [52] .

ثم قال: "وقد يغلب أحد الطرفين بحسب المواطن ومقتضيات الأحوال، فيرد التخويف ويتسع مجاله، لكنه لا يخلو من الترجية كما في سورة الأنعام، فإنها جاءت مقررة للحق، ومنكرة على من كفر بالله، واخترع من تلقاء نفسه ما لا سلطان له عليه، وصد عن سبيله، وأنكر ما لا ينكر، ولدَّ فيه وخاصم، وهذا المعنى يقتضي تأكيد التخويف، وإطالة التأنيب والتعنيف، فكثرت مقدماته ولواحقه، ولم يخل مع ذلك من طرف الترجية؛ لأنهم بذلك مدعوون إلى الحق، وقد تقدم الدعاء وإنما هو مزيد تكرار، إعذارًا وإنذارًا، ومواطن الاغترار يطلب فيها التخويف أكثر من طلب الترجية؛ لأن درء المفاسد آكد.

وترد الترجية أيضا ويتسع مجالها، وذلك في مواطن القنوط ومظنته، كما في قوله تعالى: { قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً } [53] الآية فإن ناسا من أهل الشرك كانوا قد قتلوا وأكثروا، وزنوا وأكثروا فأتوا محمدًا صلى الله عليه وسلم فقالوا: إن الذي تقول وتدعو إليه لحسن لو تخبرنا ألنا لما عملنا كفارة، فنزلت [54] .

فهذا موطن خوف يخاف منه القنوط، فجيء فيه بالترجية غالبة، ومثل ذلك الآية الأخرى: { وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفاً مِنَ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ } [55] وانظر في سببها في الترمذي، والنسائي، وغيرهما.

ولما كان جانب الإخلال من العباد أغلب كان جانب التخويف أغلب، وذلك في مظانه الخاصة، لا على الإطلاق؛ فإنه إذا لم يكن هنالك مظنَّة هذا، ولا هذا أتى الأمر معتدلاً" [56] .

ثم أورد أبو إسحاق اعتراضا على ما قرره سابقا فقال: "فإن قيل: هذا لا يطرد فقد ينفرد أحد الأمرين فلا يؤتى معه بالآخر، فيأتي التخويف من غير ترجية، وبالعكس، ألا ترى قوله تعالى: { وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ } [57] إلى آخرها فإنها كلها تخويف، وقوله: { كَلا إِنَّ الأِنْسَانَ لَيَطْغَى أَنْ رَآهُ اسْتَغْنَى} [58] إلى آخر السورة، وقوله: { أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ } [59] إلى آخر السورة... وفي الطرف الآخر قوله تعالى: { وَالضُّحَى وَاللَّيْلِ إِذَا سَجَى} [60] إلى آخرها،

وقوله تعالى: { أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ } [61] إلى آخرها" [62] .

وأورد الإمام الشاطبي من الآيات أيضا ما يؤيّد هذا الاعتراض [63] .

ثم قال: "فالجواب إن ما اعترض به غير صاد عن سبيل ما تقدم، وعنه جوابان: إجمالي وتفصيلي:

فالإجمالي أن يقال: إن الأمر العام والقانون الشائع هو ما تقدّم، فلا تنقضه الأفراد الجزئية الأقلية؛ لأن الكلية إذا كانت أكثرية في الوضعيات انعقدت كلية، واعتمدت في الحكم بها وعليها، شأن الأمور العادية الجارية في الوجود، ولا شك أن ما اعترض به من ذلك قليل، يدل عليه الاستقراء، فليس بقادح فيما تأصل.

وأما التفصيلي: فإن قوله: { وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ } [64] قضية عين في رجل معين من الكفار، بسبب أمر معين، من همزه النبي عليه الصلاة والسلام وعيبه إيَّاه، فهو إخبار عن جزائه على ذلك العمل القبيح، لا أنه أُجري مجرى التخويف، فليس مما نحن فيه. وهذا الوجه جار في قوله: { كَلا إِنَّ الأِنْسَانَ لَيَطْغَى أَنْ رَآهُ اسْتَغْنَى} [65] ... وكذلك سورة والضحى، وقوله : { أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ } [66] غير ما نحن فيه، بل هو أمر من الله للنبي عليه الصلاة والسلام بالشكر لأجل ما أعطاه من المنح" [67] .

المبحث الرابع: مع الإمام أبي إسحاق الشاطبي في أقسام العلوم المضافة إلى القرآن الكريم [68]

قسم أبو إسحاق العلوم المضافة إلى القرآن إلى أربعة أقسام، فقال:

"قسم: هو كالأداة لفهمه واستخراج ما فيه من الفوائد، والمعين على معرفة مراد الله تعالى منه، كعلوم اللغة العربية - التي لا بد منها - وعلم القراءات، والناسخ والمنسوخ، وقواعد أصول الفقه، وما أشبه ذلك" [69] .

ثم ذكر أبو إسحاق أن هذا الجانب قد يُدخل فيه ما ليس منه، كقول من قال: إن علم الهيئة وسيلة إلى فهم قوله تعالى: { أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ } [70] ، وقول من قال: إن علوم الفلسفة مطلوبة إذ لا يُفهم المقصود من الشريعة إلا بها [71] .

ثم رد أبو إسحاق على قائل ذلك بقوله: "ولو قال قائل إن الأمر بالضد مما قال لما بَعُد في المعارضة. وشاهد ما بين الخصمين شأن السلف الصالح في تلك العلوم، هل كانوا آخذين فيها، أم كانوا تاركين لها، أو غافلين عنها ؟ مع

القطع بتحققهم بفهم القرآن، يشهد لهم بذلك النبي صلى الله عليه وسلم والجم

الغفير، فلينظر امرؤ أين يضع قدمه" [72] .

ثم ذكر أبو إسحاق القسم الثاني بقوله: "وقسم هو مأخوذٌ من جملته من حيث هو كلام لا من حيث هو خطاب بأمر أو نهي أو غيرهما، بل من جهة ما هو هو، وذلك ما فيه من دلالة النبوة، وهو كونه معجزة لرسول الله صلى الله عليه وسلم فإن هذا المعنى ليس مأخوذًا من تفاصيل القرآن كما تؤخذ منه الأحكام الشرعية، إذ لم تنص آياته وسوره على ذلك مثل نصها على الأحكام بالأمر والنهي وغيرهما، وإنما فيه التنبيه على التعجيز أن يأتوا بسورة مثله، وذلك لا يختص به شيء من القرآن دون شيء، ولا سورة دون سورة، ولا نمط منه دون آخر..." [73] .

ثم ذكر القسم الثالث بقوله: "وقسم هو مأخوذ من عادة الله تعالى في إنزاله، وخطاب الخلق به... ويشتمل على أنواع من القواعد الأصلية والفوائد الفرعية، والمحاسن الأدبية" [74] .

ثم ذكر على هذا القسم تسعة أمثلة [75] ، جدير بأهل القرآن أن يراجعوها ففيها من الفوائد الشيء الكثير.

ثم ذكر القسم الرابع بقوله: "وقسم هو المقصود الأول... وذلك أنه محتوٍ من العلوم على ثلاثة أجناس... أحدها: معرفة المتوجَّه إليه، وهو الله المعبود سبحانه. والثاني: معرفة كيفية التوجه إليه. والثالث: معرفة مآل العبد ليخاف الله به ويرجوه" [76] .

ثم شرح هذه الأجناس الثلاثة بكلام نفيس، نحيل القارئ على مراجعته [77] .

المبحث الخامس: مع الإمام أبي إسحاق الشاطبي في التفسير الإشاري للقرآن الكريم [78]

قال - رحمه الله تعالى -: "من الناس من زعم أن للقرآن ظاهرًا وباطنا..." [79] . ثم ذكر أبو إسحاق الأدلة على ذلك، وأطنب [80] ، وسيأتي بعضها - إن شاء الله تعالى - في التعليق على هذا المبحث.

ثم ذكر أبو إسحاق أمثلةً على التفسير الإشاري الباطل [81] .

ثم خلص أبو إسحاق إلى ذكر شروط التفسير الإشاري المقبول فقال: "فصل: وكون الباطن هو المراد من الخطاب قد ظهر أيضا مما تقدم في المسألة قبلها، ولكن يشترط فيه شرطان:

أحدهما: أن يصح على مقتضى الظاهر المقرر في لسان العرب، ويجري على المقاصد العربية. والثاني: أن يكون له شاهد نصا أو ظاهرًا في محل آخر يشهد لصحته من غير معارض.

فأما الأوّل: فظاهر من قاعدة كون القرآن عربيا، فإنه لو كان له فهم لا يقتضيه كلام العرب، لم يوصف بكونه عربيا بإطلاق؛ ولأنه مفهوم يُلصق بالقرآن ليس في ألفاظه، ولا في معانيه ما يدل عليه، وما كان كذلك فلا يصح أن ينسب إليه أصلاً... وأما الثاني: فلأنه إن لم يكن له شاهد في محل آخر، أو كان له معارض صار من جملة الدعاوى التي تدّعى على القرآن، والدعوى المجردة غير مقبولة باتفاق العلماء.

وبهذين الشرطين يتبيّن صحة ما تقدّم أنه الباطن؛ لأنّهما مُوَفّران فيه، بخلاف ما فسّر به الباطنية [82] ، فإنه ليس من علم الباطن كما أنه ليس من علم الظاهر" [83] .

ثم ذكر أمثلةً من تفاسير الباطنية تخالف هذين الشرطين [84] .

ثم قال: "وقد وقعت في القرآن تفاسير مشكلة يمكن أن تكون من هذا القبيل، أو من قبيل الباطن الصحيح، وهي منسوبة لأناس من أهل العلم، وربما نسب منها إلى السلف الصالح" [85] ثم ذكر أمثلة على هذه التفاسير المشكلة [86] .

التعليق على مبحث: التفسير الإشاري للقرآن الكريم

التعليق على هذا المبحث من ثلاثة أوجه:

الأوّل: أن المعتمد لمن ذهب إلى هذا التفسير - التفسير الإشاري - هو ما أخرجه الإمام البخاري عن ابن عباس - رضي الله عنهما - قال: "كان عمر يدخلني مع أشياخ بدر، فكأنَّ بعضهم وجد في نفسه فقال: لم تدخل هذا معنا، ولنا أبناء مثله؟. فقال عمر: إنه من حيث علمتم. فدعا ذات يوم [87] فأدخله معهم فما رُئيت أنه دعاني يومئذ إلا ليريهم. قال ما تقولون في قول الله تعالى: { إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ } [88] فقال بعضهم: أُمرنا نحمد الله ونستغفره إذا نصرنا وفتح علينا، وسكت بعضهم فلم يقل شيئًا. فقال لي: أكذاك تقول يا ابن عباس؟ فقلت:لا.قال:فما تقول ؟ قلت: هو أجل رسول الله صلى الله عليه وسلم أعلمه له، قال: { إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ } [89] وذلك علامة أجلك { فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً } [90] فقال عمر: ما أعلم منها إلاَّ ما تقول" [91] . وقد ذكر أبو إسحاق هذا الدليل [92] .

والثاني أن أبا إسحاق لم يرد التفسير الإشاري جملة، ولم يقبله جملة، بل فصّل في ذلك وهذا هو الحق.

والثالث: قد أتى أبو إسحاق الشاطبي على أهم الشروط التي تشترط لصحة هذا التفسير، وقد أضاف بعض العلماء ما يلي [93] :

1 - ألاَّ يُدَّعى أنه المراد وحده دون الظاهر.

2 - أن يُبيَّن المعنى الموضوع له اللفظ الكريم أولاً.

3 - ألاَّ يكون من وراء هذا التفسير الإشاري تشويش على المفسَّر له.

المبحث السادس :

مع الإمام أبي إسحاق الشاطبي في قوله:إن المدني من السور ينبغي أن يكون منزلاً على المكي في الفهم،وكذلك المكي بعضه مع بعض، والمدني بعضه مع بعض [94]

قال أبو إسحاق الشاطبي: "المدني من السور ينبغي أن يكون منزلاً في الفهم على المكي، وكذلك المكي بعضه مع بعض، والمدني بعضه مع بعض على حسب ترتيبه في التنزيل، وإلاَّ لم يصح، والدليل على ذلك أن معنى الخطاب المدني - في الغالب - مبني على المكي، كما أن المتأخر من كل واحد منهما مبني على متقدمه، دل على ذلك الاستقراء، وذلك إنما يكون ببيان مجمل، أو تخصيص عموم، أو تقييد مطلق، أو تفصيل ما لم يفصل، أو تكميل ما لم يظهر تكميله.

وأوّل شاهد على هذا أصل الشريعة؛ فإنها جاءت متممة لمكارم الأخلاق، ومصلحة لما أُفسد قبل من ملة إبراهيم عليه السلام.

ويليه تنزيل سورة الأنعام فإنها نزلت مبينة لقواعد العقائد، وأُصول الدين، وقد خرَّج العلماء منها قواعد التوحيد التي صنف فيها المتكلّمون، من أول إثبات واجب الوجود إلى إثبات الإمامة... ثم لما هاجر رسول الله صلى الله عليه وسلم إلى المدينة كان من أول ما نزل عليه سورة البقرة، وهي التي قررت قواعد التقوى المبنية على قواعد سورة الأنعام؛ فإنها بيّنت من أقسام أفعال المكلفين جملتها، وإن تبيّن في غيرها تفاصيل لها كالعبادات التي هي قواعد الإسلام، والعادات من أصل المأكول والمشروب وغيرهما، والمعاملات من البيوع والأنكحة وما دار بها، والجنايات من أحكام الدماء وما يليها.

وأيضا فإن حفظ الدين فيها، وحفظ النفس والعقل والنسل والمال مضمن فيها، وما خرج عن المقرر فيها فبحكم التكميل، فغيرها من السور المدنية المتأخرة عنها مبني عليها، كما كان غير الأنعام من المكي المتأخر عنها مبنيا عليها، وإذا تنزلت إلى سائر السور بعضها مع بعض في الترتيب وجدتها كذلك، حذو القذة بالقذة، فلا يغيبن عن الناظر في الكتاب هذا المعنى؛ فإنه من أسرار علوم التفسير، وعلى حسب المعرفة به تحصل له المعرفة بكلام ربه سبحانه" [95] .

التعليق على مبحث: المدني من السور ينبغي أن يكون منزلاً على المكي في الفهم

التعليق على هذا المبحث من وجهين:

الأوّل: أن الإمام أبا إسحاق الشاطبي قد سبق من كتب في علوم القرآن - وتعرض للمكي والمدني - إلى دراسة هذه المسألة [96] .

ومن كتب في هذا المبحث فهو تبع للإمام أبي إسحاق الشاطبي، على أن أهمّ كتابين متداولين في علوم القرآن لم يتعرض مؤلّفاهما لهذا المبحث بهذه الطريقة التي سلكها أبو إسحاق [97] .

الثاني: أن هذا المبحث بهذا النحو الذي طرقه الإمام أبو إسحاق الشاطبي فيه أحسن رد على أولئك الملاحدة الذين زعموا أن لا صلة بين المكي والمدني في القرآن الكريم [98] .

وفي ظني أن الذي رد على هذه الشبهة وفندها [99] لو تنبه لكلام الإمام أبي إسحاق الشاطبي لنقله؛ لأن فيه البرهان الدامغ المزهق لشبهة أولئك الملاحدة.

المبحث السابع:

مع الإمام أبي إسحاق الشاطبي في أن تفسير القرآن الكريم يتبع فيه المفسر التوسط والاعتدال، ويجتنب فيه الإفراط والتفريط [100]

قال أبو إسحاق عند هذه المسألة: "ربما أخذ تفسير القرآن على التوسط والاعتدال، وعليه أكثر السلف المتقدمين، بل ذلك شأنهم، وبه كانوا أفقه الناس فيه، وأعلم العلماء بمقاصده وبواطنه.

وربما أخذ على أحد الطرفين الخارجين عن الاعتدال: إما على الإفراط وإما على التفريط، وكلا طرفي قصد الأمور ذميم" [101] .

ثم بيّن رحمه الله تعالى أن الذين فسروه على التفريط هم الذين قصروا في فهم اللسان الذي جاء به، وهو العربية، ومن هؤلاء الباطنية وغيرهم [102] .

ثم قال: "ولا إشكال في اطِّراح التعويل على هؤلاء" [103] .

ثم وضَّح رحمه الله تعالى أن الذين اتبعوا الإفراط في تفسير القرآن هم الذين دققوا في الألفاظ المفردة والمعاني البلاغية، ولم ينظروا إلى المعنى الذي سيق الكلام من أجله؛ لأنّ هذه الأشياء إنما تبحث بقدر ما تؤدي به المعاني الأصلية، المقصودة من سياق الكلام [104] .

ثم شرح أبو إسحاق الوسطية التي ينبغي أن يسير عليها المفسر فقال: "والقول في ذلك - والله المستعان - أن المساقات تختلف باختلاف الأحوال والأوقات والنوازل، وهذا معلوم في علم المعاني والبيان، فالذي يكون على بال من المستمع والمتفهم... الالتفات إلى أول الكلام وآخره بحسب القضيّة، وما اقتضاه الحال فيها، لا ينظر في أولها دون آخرها، ولا في آخرها دون أولها؛ فإن القضية وإن اشتملت على جمل فبعضها متعلق بالبعض؛ لأنّها قضية واحدة نازلة في شيء واحد، فلا محيص للمتفهم عن ردّ آخر الكلام على أوله، وأوله على آخره، وإذ ذاك يحصل مقصود الشارع في فهم المكلَّف، فإن فرق النظر في أجزائه، فلا يتوصل به إلى مراده؛ فلا يصح الاقتصار في النظر على بعض أجزاء الكلام دون بعض، إلاَّ في موطن واحد وهو النظر في فهم الظاهر بحسب اللسان العربي وما يقتضيه، لا بحسب مقصود المتكلم، فإذا صح له الظاهر على العربية، رجع إلى نفس الكلام، فعمّا قريب يبدو له منه المعنى المراد، فعليه بالتعبد به وقد يعينه على هذا المقصد النظر في أسباب التنزيل؛ فإنها تبين كثيرًا من المواضع التي يختلف مغزاها على الناظر..." [105] .

ثم ساقه الكلام على القاعدة المتقدمة إلى التعرض إلى مقاصد بعض سور القرآن الكريم، فجاء فيه بالفوائد الممتعة [106] .

فمما قال في ذلك قوله رحمه الله تعالى:"وقوله تعالى:{ إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } [107] نازلة في قضية واحدة.وسورة " اقرأ" نازلة في قضيتين الأولى إلى قوله: { عَلَّمَ الأِنْسَانَ مَا لَمْ يَعْلَمْ } [108] ، والأخرى ما بقي إلى آخر السورة. وسورة المؤمنين نازلة في قضية واحدة، وإن اشتملت على معان كثيرة فإنها من المكيات، وغالب المكي أنه مقرر لثلاثة معان - أصلها معنى واحد وهو الدعاء إلى عبادة الله تعالى - أحدها: تقرير الوحدانية لله الواحد الحق... والثاني: تقرير النبوة للنبي محمد، وأنه رسول الله إليهم جميعا، صادق فيما جاء به من عند الله... والثالث: إثبات أمر البعث والدار الآخرة، وأنه حق لا ريب فيه بالأدلة الواضحة، والرد على من أنكر ذلك، بكل وجه يمكن الكافر إنكاره به....

فهذه المعاني الثلاثة هي التي اشتمل عليها المنزل من القرآن بمكة في عامّة الأمر، وما ظهر ببادئ الرأي خروجه عنها فراجع إليها في محصول الأمر، ويتبع ذلك الترغيب والترهيب، والأمثال والقصص، وذكر الجنة والنار، ووصف يوم القيامة، وأشباه ذلك" [109] .

ثم رجع أبو إسحاق إلى تطبيق المعاني الثلاثة على سورة المؤمنين، يقف على ذلك من أحب في موطنه من كتاب الموافقات [110] .

التعليق على مبحث: تفسير القرآن الكريم يتبع فيه المفسر التوسط والاعتدال

قضية التوسط والاعتدال التي ألمح إليها أبو إسحاق الشاطبي قضيّة مهمّة جدًّا سواء في فهم القرآن الكريم وتفسيره، أو في غير ذلك من حياة المسلم.

ولو اتُّبع كل من فسر القرآن الكريم التوسط والاعتدال في تفسيره لما وجدنا الأبحاث المطولة التي لا علاقة لها بتفسير الآية.

ولو اتُّبع التوسط والاعتدال لما جُعل تفسير القرآن كتاب نحو تذكر فيه القواعد النحوية ودقائق علوم النحو، والاعتراضات والردود، ورد الردود.

ولو اتُّبع التوسط والاعتدال لما وجدنا بين كتب التفسير ما يشبه كتاب علوم مدرسي فيه صور الحيوانات والنباتات، ثم يدعي صاحبه أن هذا هو مقصود الله من إنزال كتابه، وأن جميع علماء التفسير المتقدمين أخطأوا عندما لم يظهروا هذه العلوم النباتية الحيوانية ؟.

ولو اتُّبع التوسط والاعتدال لما وجدنا بين المفسرين لهذا الكتاب الكريم من يقع في بدعة الاعتزال، والإرجاء، والتشبيه، والتكفير، وغيرها من البدع، ثم يفسر القرآن على ما يوافق بدعته، ويزعم أن هذا هو مقصود الله من كلامه.

ولو اتُّبع التوسط والاعتدال في تفسير القرآن الكريم لسلم تراثنا التفسيري من خزعبلات بني إسرائيل التي قُصد بها إفساد فهمنا لكتاب الله تعالى.

ولو اتُّبع التوسط والاعتدال في تفسير القرآن الكريم وتطبيقه لما وصلنا إلى هذه الحال - التي نحن عليها اليوم - من الانحطاط والتبعية لأمم الكفر من يهود ونصارى وغيرهم.

المبحث الثامن [111] :

مع الإمام أبي إسحاق الشاطبي في بيان المقصود بالرأي المذموم والرأي الممدوح في تفسير القرآن الكريم [112]

قال أبو إسحاق رحمه الله تعالى: "إعمال الرأي في القرآن جاء ذمه، وجاء أيض-ا ما يقتضي إعماله، وحسبك من ذلك ما نقل عن الصدِّيق، فإنه نقل عنه أنه قال - وقد سُئل في شيء من القرآن -: "أي سماء تظلني وأي أرض تقلني إن أنا قلت في كتاب الله ما لا أعلم... " [113] . ثم سُئل عن الكلالة المذكورة في القرآن فقال: "أقول فيها برأيي، فإن كان صوابا فمن الله، وإن كان خطأ فمني ومن الشيطان، الكلالة كذا وكذا" [114] .

فهذان قولان اقتضيا إعمال الرأي وتركه في القرآن، وهما لايجتمعان" [115] .

ثم أجاب أبو إسحاق عما رُوي عن أبي بكر - رضي الله عنه - مما يقتضي إعمال الرأي وتركه فقال: "والقول فيه أن الرأي ضربان: أحدهما: جار على موافقة كلام العرب، وموافقة الكتاب والسنة، فهذا لا يمكن إهمال مثله لعالم بهما لأمور:

أحدها: إن الكتاب لا بد من القول فيه ببيان معنى، واستنباط حكم وتفسير لفظ، وفهم مراد، ولم يأت جميع ذلك عمن تقدم، فإما أن يتوقف دون ذلك فتتعطل الأحكام كلها أو أكثرها، وذلك غير ممكن، فلا بد من القول فيه بما يليق.

والثاني: أنه لو كان كذلك؛ للزم أن يكون الرسول صلى الله عليه وسلم مبينا ذلك كله بالتوقيف؛ فلا يكون لأحد فيه نظر ولا قول، والمعلوم أنه عليه الصلاة والسلام لم يفعل ذلك [116] ، فدل على أنه لم يكلف به على ذلك الوجه، بل بيَّن منه ما لا يوصل إلى علمه إلاَّ به، وترك كثيرًا مما يدركه أرباب الاجتهاد باجتهادهم، فلم يلزم في جميع تفسير القرآن التوقيف.

والثالث: أن الصحابة كانوا أولى بهذا الاحتياط من غيرهم، وقد علم أنهم فسروا القرآن على ما فهموا، ومن جهتهم بلغنا تفسير معناه، والتوقيف ينافي هذا؛ فإطلاق القول بالتوقيف والمنع من الرأي لا يصحّ.

والرابع: أن هذا الفرض لا يمكن؛ لأنّ النظر في القرآن من جهتين:

من جهة الأمور الشرعية، فقد يسلم القول بالتوقيف فيه وترك الرأي والنظر جدلاً.

ومن جهة المآخذ العربية؛ وهذا لا يمكن فيه التوقيف، وإلا لزم ذلك في السلف الأوّلين، وهو باطل، فاللازم عنه مثله، وبالجملة فهو أوضح من إطناب فيه" [117] .

ثم وضَّح أبو إسحاق المقصود بالرأي المذموم فقال: "وأما الرأي غير الجاري على موافقة العربية، أو الجاري على الأدلة الشرعية [118] فهذا هو الرأي المذموم من غير إشكال كما كان مذموما في القياس أيضا حسبما هو مذكورٌ في كتاب القياس؛ لأنه تقول على الله بغير برهان، فيرجع إلى الكذب على الله تعالى، وفي هذا القسم جاء من التشديد في القول بالرأي في القرآن ما جاء" [119] .

ثم أورد أبو إسحاق الشاطبي عن جملة من الصحابة والتابعين ذمّ هذا النوع من الرأي [120] .

ثم ختم هذه المسألة بقوله: "فالذي يستفاد من هذا الموضع أشياء:

منها: التحفظ من القول في كتاب الله تعالى إلاَّ على بينة، فإن الناس في العلم بالأدوات المحتاج إليها في التفسير على ثلاث طبقات: إحداها: من بلغ في ذلك مبلغ الراسخين كالصحابة والتابعين، ومن يليهم، وهؤلاء قالوا مع التوقي والتحفظ والهيبة والخوف من الهجوم، فنحن أولى بذلك منهم، إن ظننا بأنفسنا أنا في العلم والفهم مثلهم، وهيهات.

والثانية: من علم من نفسه أنه لم يبلغ مبالغهم ولا داناهم، فهذا طرف لا إشكال في تحريم ذلك عليه.

والثالثة: من شك في بلوغه مبلغ أهل الاجتهاد، أو ظن ذلك في بعض علومه دون بعض فهذا أيضا داخل تحت حكم المنع من القول فيه؛ لأن الأصل عدم العلم، فعندما يبقى له شك أو تردد في الدخول مدخل العلماء الراسخين فانسحاب الحكم الأول عليه باق بلا إشكال، وكل أحد فقيه نفسه في هذا المجال، وربما تعدى بعض أصحاب هذه الطبقة طوره، فحسن ظنه بنفسه، ودخل في الكلام فيه مع الراسخين، ومن هنا افترقت الفرق، وتباينت النحل، وظهر في تفسير القرآن الخلل.

ومنها: أن من ترك النظر في القرآن، واعتمد في ذلك على من تقدّمه، ووكل إليه النظر فيه غير ملوم، وله في ذلك سعة، إلاَّ فيما لا بد له منه، وعلى حكم الضرورة، فإن النظر فيه يشبه النظر في القياس، كما هو مذكور في بابه، وما زال السلف الصالح يتحرجون من القياس فيما لا نص فيه، وكذلك وجدناهم في القول في القرآن، فإن المحظور فيهما واحد، وهو خوف التقول على الله، بل القول في القرآن أشد، فإن القياس يرجع إلى نظر الناظر، والقول في القرآن يرجع إلى أن الله أراد كذا أو عنى كذا بكلامه المنزل، وهذا عظيم الخطر.

ومنها: أن يكون على بالٍ من الناظر والمفسر، والمتكلِّم عليه أن ما يقوله تقصيد منه للمتكلم، والقرآن كلام الله، فهو يقول بلسان بيانه: هذا مراد الله من هذا الكلام، فليتثبت أن يسأله الله تعالى: من أين قلت عني هذا ؟ فلا يصح له ذلك إلا ببيان الشواهد، وإلا فمجرّد الاحتمال يكفي بأن يقول: يحتمل أن يكون المعنى كذا وكذا، بناء أيضا على صحة تلك الاحتمالات في صلب العلم، وإلاَّ فالاحتمالات التي لا ترجع إلى أصل غير معتبرة، فعلى كل تقدير لا بد في كل قول يجزم به أو يحمّل من شاهد يشهد لأصله، وإلاَّ كان باطلاً ودخل صاحبه تحت أهل الرأي المذموم، والله أعلم" [121] .

قلت: ليت شعري أين يضع نفسه من يستقل بتفسير القرآن في زماننا هذا ؟!. إنه لا يمكن أن يضع نفسه مع الطبقة الأولى في العلم بأدوات التفسير، فلم يبق إلا الطبقة الثانية، والثالثة، وكلاهما ممنوعة من القول في القرآن وتفسيره، كما وضَّح ذلك أبو إسحاق، رحمه الله تعالى.

المبحث التاسع: مع الإمام أبي إسحاق الشاطبي في حكم ترجمة القرآن الكريم [122]

قدم أبو إسحاق الشاطبي لهذه المسألة بمقدمة بنى عليها حكم ترجمة القرآن، فقال في هذه المقدمة: "للغة العربية من حيث هي ألفاظ دالة على معان نظران: أحدهما: من جهة كونها ألفاظا وعبارات مطلقة... وهي الدلالة الأصليّة. والثاني: من جهة كونها ألفاظا وعبارات مقيّدة دالة على معان خادمة، وهي الدلالة التابعة.

فالجهة الأولى: هي التي يشترك فيها جميع الألسنة، وإليها تنتهي مقاصد المتكلمين، ولا تختص بأمة دون أخرى؛ فإنه إذا حصل في الوجود فعل لزيد مثلاً كالقيام، ثم أراد كل صاحب لسان الإخبار عن زيد بالقيام، تأتىله ما أراد من غير كلفة، ومن هذه الجهة يمكن في لسان العرب الإخبار عن أقوال الأوّلين - ممن ليسوا من أهل اللغة العربية - وحكاية كلامهم، ويتأتى في لسان العجم حكاية أقوال العرب والإخبار عنها، وهذا لا إشكال فيه.

وأما الجهة الثانية: فهي التي يختص بها لسان العرب في تلك الحكاية وذلك الإخبار، فإن كل خبر يقتضي في هذه الجهة أمورًا خادمة لذلك الإخبار بحسب الخَبر والمُخبِر والمخبَر عنه والمُخبَر به، ونفس الإخبار في الحال والمساق، ونوع الأسلوب، من الإيضاح، والإخفاء، والإيجاز، والإطناب، وغير ذلك" [123] .

ثم ضرب أبو إسحاق أمثلة لبيان الجهة الثانية وتوضيحها [124] .

ثم قال: "وإذا ثبت هذا، فلا يمكن من اعتبر هذا الوجه الأخير أن يترجم كلاما من الكلام العربي بكلام العجم على حال، فضلاً عن أن يترجم القرآن، ويُنقل إلى لسان غير عربي إلاَّ مع فرض استواء اللسانين في اعتباره عينا، كما إذا استوى اللسانان في استعمال ما تقدّم تمثيله ونحوه، فإذا ثبت ذلك في اللسان المنقول إليه مع لسان العرب، أمكن أن يترجم أحدهما إلى الآخر وإثبات مثل هذا بوجه بين عسير جدًّا... وقد نفى ابن قتيبة إمكان الترجمة في القرآن - يعني على هذا الوجه الثاني - فأما على الوجه الأوَّل فهو ممكن، ومن جهته صح تفسير القرآن وبيان معناه للعامّة، ومن ليس له فهم يقوى على تحصيل معانيه، وكان ذلك جائزًا باتفاق أهل الإسلام، فصار هذا الاتفاق حجّة في صحة الترجمة على المعنى الأصلي" [125] .

التعليق على مبحث: حكم ترجمة القرآن الكريم

الكلام على مسألة ترجمة القرآن يطول جدًّا، وقد بحثها العلماء بحثا مستفيضا [126] ؛ ولذلك سوف أقتصر في هذا المبحث على التعليق على كلام أبي إسحاق الشاطبي بذكر كلام بعض العلماء، ثم أذكر أنواع الترجمة، وبيان الجائز منها والممنوع.

1 - قال الشيخ مناع القطان رحمه الله تعالى [127] - بعد أن نقل بعض كلام الإمام أبي إسحاق الشاطبي -: "ومع هذا فإن ترجمة المعاني الأصلية لا تخلو من فساد، فإن اللفظ الواحد في القرآن قد يكون له معنيان، أو معانٍ تحتملها الآية، فيضع المترجم لفظا يدل على معنى واحد، حيث لا يجد لفظا يشاكل اللفظ العربي في احتمال تلك المعاني المتعددة. وقد يستعمل القرآن اللفظ في معنى مجازي فيأتي المترجم بلفظ يرادف اللفظ العربي في معناه الحقيقي؛ ولهذا ونحوه وقعت أخطاء كثيرة فيما ترجم لمعاني القرآن. وما ذهب إليه الشاطبي واعتبره حجّة في صحة الترجمة على المعنى الأصلي ليس على إطلاقِه؛ فإن بعض العلماء يخص هذا بمقدار الضرورة في إبلاغ الدعوة بالتوحيد وأركان العبادات، ولا يتعرض لما سوى ذلك، ويؤمر من أراد الزيادة بتعلم اللسان العربي" [128] .

قلت: فتبين لك بهذا أن ترجمة المعاني الأصلية غير ممكن إلا مع وجود الفساد والأخطاء الكثيرة، ولو كان هذا الفساد والأخطاء الكثيرة في غير القرآن لمُنع من يفعل ذلك، فكيف بالقرآن الكريم ؟!.

2 - أنواع الترجمة، وبيان الجائر منها والممنوع. هي ثلاثة أنواع [129] ، بيانُها فيما يلي:

أ - الترجمة اللفظية المثلية: وهي إبدال لفظ بلفظ آخر يرادفه في المعنى، مع الاحتفاظ بما للمبدل منه من التراكيب والنسق والأسلوب، والدلائل الأصلية والتبعية، وبما له من خفة على الأسماع وتأثير على القلوب، وبما له من إحكام وتشابه وإعجاز [130] .

وحكم هذا النوع أنه محال عقلاً وشرعا. أما عقلاً؛ فلأن التجارب العلمية برهنت على أن نقل كلام من لغة إلى أخرى بكل ما في الأصل مما ذكر في التعريف مستحيل في كلام البشر، فكيف به في كلام الله المعجز [131] .

وأما شرعا فإنه مستحيل أيضا؛ لأن معناه الإتيان بقرآن مثل هذا القرآن بلغة أُخرى، وقد قال الله تعالى: { قُلْ لَئِنِ اجْتَمَعَتِ الْأِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً } [132] .

ب - الترجمة المعنوية: وهي إبدال لفظ بلفظ آخر يرادفه في المعنى الإجمالي، أو في المعنى القريب بصرف النظر عن المعاني التبعية والبعيدة، وبصرف النظر عن الخصائص والمزايا، وهذه ممكنة على وجه الإجمال بالقدر المستطاع في بعض الألفاظ دون بعض، وفي بعض اللغات دون بعض، ولا تسلم من الخطأ والبعد عن المراد [133] .

وهذا النوع من الترجمة، وإن جاز في كلام الناس، فإنه يَحرُم في كلام الله القرآن الكريم؛ لأمورٍ كثيرة يطول شرحُها، منها: أنها لن تسلم من الخطأ والبعد عن المراد. ومنها: أن هذه الترجمة تؤدي إلى ضياع الأصل، كما ضاعت أصول الكتب المتقدمة. ومنها: أن ذلك يؤدي إلى انصراف الناس عن كتاب ربهم مكتفين بما يزعمونه ترجمة للقرآن. ومنها: ضعف لغة القرآن والقضاء عليها في النهاية. ومنها: وجود الاختلاف بين المسلمين، فكلُّ دولة تضع ترجمة للقرآن وتزعمها أفضل الموجود، وهكذا الدولة الأخرى، فيحصل الاختلاف بين أمة محمد صلى الله عليه وسلم، ونكونُ بهذا قد خالفنا ما أمرنا الله به ونهانا، حيث قال: { وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا } [134] ، وقال: { وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ } [135] . ومنها: أن نصوص علماء المذاهب تدلُّ على تحريم هذا النوع من الترجمة. قال الإمام الألوسي: "وفي معراج الدراية: مَن تعمّد قراءة القرآن
أو كتابته بالفارسية فهو مجنون، أو زنديق. والمجنونُ يُداوى، والزنديق يُقتل" [136] .

وقال الإمام النووي: "مذهبنا أنه لا يجوز قراءة القرآن بغير لسان العرب، سواء أمكنه العربية أو عجز عنها، وسواء كان في الصلاة أوغيرها" [137] .

وقال الإمام ابن قدامة: "ولا تجزئه القراءة بغير العربية، ولا إبدال لفظها بلفظ عربي، سواء أحسنَ قراءتها بالعربية أو لم يحسن" [138] . ونحو هذا قال المالكية [139] ، وأهل الظاهر [140] .

وقال العلامة محمد رشيد رضا: "المعوّل عليه عند الأئمة وسائر العلماء أنه لا يجوز كتابة القرآن وقراءته ولا ترجمته بغير العربية مطلقا، إلا فيما نقل عن أبي حنيفة وصاحبيه من جواز قراءة القرآن بالفارسية في خصوص الصلاة" [141] .

ومن الأمور التي تمنع جواز ترجمة القرآن: أن الملحدين الذين يريدون هدم الإسلام يضللون الناس بهذه الترجمة، ويزعمون أنها قرآن، وقد وقع ذلك في بعض البلاد الإسلامية التي كانت يوما تقودُ العالم الإسلامي أجمع [142] .

ومَن أجاز هذا النوع من الترجمة فإنما اعتمد على شُبه سرعان ما انهارت أمام نقد العلماء، فلا نطيلُ بذكرها والردِّ عليها [143] .

ج - الترجمة التفسيرية: وهي ترجمة تفسير من التفاسير التي ألّفها العلماء باللغة العربية إلى لغة أُخرى [144] .

وهذه الترجمة عارضها بعض العلماء، وأجازها آخرون، وكأنّ الذين عارضوها لم يروا فرقا واضحا بين هذا النوع والذي قبلَه - أي: بين الترجمة المعنوية والترجمة التفسيرية - [145] ، أو رأوا أنها غطاء يريد بعض من يقول بها الوصول إلى الترجمة المعنوية [146] .

وعلى رأس المجيزين لهذا النوع من الترجمة مشيخة الأزهر [147] ، ثم فتوى صدرت عن دار الإفتاء بالرياض مضمونُها جواز هذا النوع من الترجمة بشرط أن يُفهم المعنى فهما صحيحا، وأن يعبّر عنه من عالمٍ بما يُحيل المعاني باللغات الأخرى تعبيرًا دقيقا، يفيد المعنى المقصود من نصوص القرآن، ونقلوا عن شيخ الإسلام أحمد بن تيمية ما يُفيد جواز هذا النوع [148] .

وقد وضعت اللجنة المنبثقة عن فتوى علماء الأزهر قواعد خاصة بالطريقة التي تتبعها في تفسيرها معاني القرآن الكريم - الذي سيترجم - نوردُها فيما يلي:

1 - تبحث أسباب النزول والتفسير بالمأثور، فتفحص مروياتها وتنقد ويدوّن الصحيحُ منها بالتفسير، مع بيان وجه قوة القوي، وضعف الضعيف من ذلك.

2 - تبحث مفردات القرآن الكريم بحثا لغويا، وخصائص التراكيب القرآنية بحثا بلاغيا وتدوّن.

3 - تبحث آراء المفسرين بالرأي والتفسير بالمأثور، ويختار ما تفسر الآية به، مع بيان وجه ردّ المردود وقبول المقبول.

4 - وبعد ذلك كله يصاغ التفسير - مستوفيا ما نُص على استيفائه في الفقرة الثانية من القواعد السابقة [149] - وتكون هذه الصياغة بأسلوب مناسب لإفهام جمهرة المتعلمين خال من الإغراب والصنعة [150] .

قلت: ولعلّ هذا القول أقرب من قول المانعين - إن شاء الله تعالى - لأن ذلك وسيلة من وسائل أداء واجب البلاغ، لمن لا يعرف اللغة العربية، بشرط الالتزام التام بما جاء في القواعد السابقة، وبغيرها من القواعد التي لا يتسعُ المقام لذكرها [151] .

المبحث العاشر: مع الإمام أبي إسحاق الشاطبي في التفسير العلمي للقرآن الكريم [152]

ذكر الإمام الشاطبي رحمه الله أن الشريعة الإسلاميّة أُمية وأنها جارية على مذاهب أهلها [153] ، ثم بنى على هذه المسألة أشياء:

"منها: أن كثيرًا من الناس تجاوزوا في الدعوى على القرآن الحدَّ فأضافوا إليه كل علم يُذكر للمتقدمين أو المتأخرين من علوم الطبيعيات، والتعاليم [154] ، والمنطق، وعلم الحروف، وجميع ما نظر فيه الناظرون من هذه الفنون وأشباهها؛ وهذا إذا عرضناه على ما تقدم لم يصح.

وإلى هذا فإن السلف الصالح من الصحابة والتابعين ومن يليهم كانوا أعرف بالقرآن وبعلومه وما أودع فيه، ولم يبلغنا أنه تكلم أحد منهم في شيء من هذا المدعى... ولو كان لهم في ذلك خوض ونظر لبلغنا منه ما يدلنا على أصل المسألة، إلاَّ أن ذلك لم يكن؛ فدل على أنه غير موجود عندهم، وذلك دليل على أن القرآن لم يقصد فيه تقرير لشيء مما زعموا، نعم تضمن علوما هي من جنس علوم العرب، أو ما ينبني على معهودها مما يتعجب منه أولو الألباب، ولا تبلغه إدراكات العقول الراجحة دون الاهتداء بأعلامه والاستنارة بنوره، أما أن فيه ما ليس من ذلك فلا.

وربما استدلوا على دعواهم بقوله تعالى: { وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ } [155] ، وقوله: { مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ } [156] ، ونحو ذلك، وبفواتح السور وهي مما لم يعهد عند العرب، وبما نقل عن الناس فيها، وربما حُكي من ذلك علي بن أبي طالب رضي الله عنه وغيره أشياء.

فأما الآيات فالمراد بها عند المفسرين ما يتعلق بحال التكليف والتعبد [157] ، أو المراد بالكتاب في قوله: { مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ } [158] اللوح المحفوظ [159] ، ولم يذكروا فيها ما يقتضي تضمنه لجميع العلوم النقلية والعقلية.

وأما فواتح السور، فقد تكلم الناس فيها بما يقتضي أن للعرب بها عهدًا كعدد الجمل الذي تعرَّفوه من أهل الكتاب، حسبما ذكره أصحاب السير، أو هي من المتشابهات التي لا يعلم تأويلها إلاَّ الله تعالى، وغير ذلك، وأما تفسيرها بما لا عهد به فلا يكون، ولم يدعه أحد ممن تقدّم، فلا دليل فيها على ما ادعوا، وما ينقل عن عليّ أو غيره في هذا لا يثبت [160] .

فليس بجائز أن يضاف إلى القرآن ما لا يقتضيه، كما أنه لا يصح أن يُنكر منه ما يقتضيه، ويجب الاقتصار في الاستعانة على فهمه على كل ما يضاف علمه إلى العرب خاصّة فبه يوصل إلى علم ما أودع من الأحكام الشرعية، فمن طلبه بغير ما هو أداة له ضل عن فهمه، وتقول على الله ورسوله فيه..." [161] .

التعليق على مبحث: التفسير العلمي للقرآن الكريم

اختلف العلماء في التفسير العلمي للقرآن الكريم، فنقل السيوطي عن ابن أبي الفضل المرسي [162] أنه قال: "جمع القرآن علوم الأولين والآخرين" [163] ، ثم عدد أنواعا من العلوم حتى ذكر الخياطة، والحدادة، والنجارة، والغزل، والنسج، والفلاحة، والملاحة، والخبز، والطبخ، والغسل [164] .

وتابعه على هذا الاتجاه بعض المعاصرين، وعلى رأسهم الشيخ طنطاوي جوهري في كتابه "الجواهر الحسان"الذي هو أشبه بكتاب علوم مدرسي، فيه صور الحيوانات والنباتات وغير ذلك مما زعم أن القرآن دل عليه وطالبنا بالبحث فيه [165] .

وذهب أبو إسحاق الشاطبي إلى خلاف هذه الفكرة، كما رأيت في كلامه، وذهب إلى فكرته طائفة من العلماء المعاصرين [166] .

ولكل من الفريقين أدلّة، أشار أبو إسحاق الشاطبي إلى بعضها، وأتى على أكثرها الأستاذ الدكتور فهد بن عبد الرحمن الرومي [167] .

وهناك رأي يقول: بقبول التفسير العلمي للقرآن الكريم بالشروط التالية [168] :

1 - ألاَّ تطغى تلك المباحث عن المقصود الأول من القرآن الكريم، وهو الهداية والإعجاز.

2 - أن تذكر تلك الأبحاث على وجه يدفع المسلمين إلى النهضة، ويلفتهم إلى جلال القرآن الكريم، ويحركهم إلى الانتفاع بقوى هذا الكون العظيم - الذي سخره الله لنا - انتفاعا يعيد لأمة الإسلام مجدَها.

3 - أن تذكر تلك العلوم لأجل تعميق الشعور الديني لدى المسلم، والدفاع عن العقيدة ضد أعدائها.

4 - أن لا تذكر هذه الأبحاث على أنها هي التفسير الذي لا يدل النص القرآني على سواه، بل تذكر لتوسيع المدلول، وللاستشهاد بها على وجه لا يؤثر بطلانها فيما بعد على قداسة النص القرآني، ذلك أن تفسير النص القرآني بنظرية قابلة للتغيير والإبطال يثير الشكوك حول الحقائق القرآنية في أذهان الناس، كلما تعرضت نظرية للرد أو البطلان.

وهذا الرأي الأخير هو وسط بين القولين، ويؤيده أن في القرآن الكريم إشارات علمية سيقت مساق الهداية، فالتلقيح في النبات ذاتي وخلطي، والذاتي ما اشتملت زهرته على عضوي التذكير والتأنيث. والخلطي: هو ما كان عضو التذكير فيه منفصلاً عن عضو التأنيث كالنخيل، فيكون التلقيح بالنقل، ومن وسائل ذلك الرياح، وجاء في هذا قول الله تعالى: { وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ } [169] ".

و"الأوكسجين"ضروري لتنفس الإنسان، ويقل في طبقات الجو العليا، فكلما ارتفع الإنسان في أجواء السماء أحس بضيق الصدر وصعوبة التنفس، والله تعالى يقول: { فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ } " [170] .

المبحث الحادي عشر:

مع الإمام أبي إسحاق الشاطبي في أسباب الاختلاف غير المؤثرة في تفسير القرآن الكريم

ذكر الإمام أبو إسحاق الشاطبي أن من الخلاف خلافا لا يعتد به، وهو الخلاف الذي وقع مخالفا لمقطوع به في الشريعة [171] .

ثم قال: "والثاني ما كان ظاهره الخلاف وليس في الحقيقة كذلك، وأكثر ما يقع ذلك في تفسير الكتاب والسنة، فتجد المفسرين ينقلون عن السلف في معاني ألفاظ الكتاب أقوالاً مختلفة في الظاهر، فإذا اعتبرتها وجدتها تتلاقى على العبارة كالمعنى الواحد، والأقوال إذا أمكن اجتماعها والقول بجميعها من غير إخلال بمقصد القائل فلا يصح نقل الخلاف فيها عنه... وهذا الموضع مما يجب تحقيقه فإن نقل الخلاف في مسألة لا خلاف فيها في الحقيقة خطأ، كما أن نقل الوفاق في موضع الخلاف لا يصح" [172] .

بعد هذه المقدمة الممتعة عدد لنا أبو إسحاق أسباب الاختلاف غير المؤثرة - نورد منها في هذا المبحث ما نرى أنه يخصّ التفسير - فقال:

"أحدها: أن يُذكر في التفسير عن النبي صلى الله عليه وسلم في ذلك شيء، أو عن أحد من أصحابه أو غيرهم، ويكون ذلك المنقول بعض ما يشمله اللفظ، ثم يذكر غير ذلك القائل أشياء أخر مما يشمله اللفظ أيضا، فينصهما المفسرون على نصهما، فيظن أنه خلاف، كما نقلوا في " المن" أنه خبز رقاق، وقيل: زنجبيل، وقيل: الترنجبين [173] ، وقيل: شراب مزجوه بالماء، فهذا كله يشمله اللفظ؛ لأن الله مَنَّ به عليهم؛ ولذلك جاء في الحديث: "الكمأة من المنِّ الذي أنزل الله على بني إسرائيل" [174] . فيكون المن جملة نعم، ذكر الناس منها آحادًا.

والثاني: أن يذكر في النقل أشياء تتفق في المعنى بحيث ترجع إلى معنى واحد، فيكون التفسير فيها على قول واحد، ويوهم نقلها على اختلاف اللفظ أنه خلاف محقق، كما قالوا في " السلوى" إنه طير يشبه السماني، وقيل: طير أحمر صفته كذا، وقيل: طير بالهند أكبر من العصفور، وكذلك قالوا في " المن" : شيء يسقط على الشجر فيؤكل، وقيل: صمغة حلوة، وقيل: الترنجبين، وقيل: مثل رب غليظ، وقيل: عسل جامد، فمثل هذا يصحّ حمله على الموافقة وهو الظاهر فيها.

والثالث: أن يذكر أحد الأقوال على تفسير اللغة، ويذكر الآخر على التفسير المعنوي، وفرق بين تقرير الإعراب، وتفسير المعنى، وهما معا يرجعان إلى حكم واحد؛ لأن النظر اللغوي راجع إلى تقرير أصل الوضع، والآخر راجع إلى تقرير المعنى في الاستعمال، كما قالوا في قوله تعالى: { وَمَتَاعاً لِلْمُقْوِينَ } [175] أي للمسافرين، وقيل: النازلين بالأرض القَوَاءَ وهي القفر.

وكذلك قوله: { تُصِيبُهُمْ بِمَا صَنَعُوا قَارِعَة } [176] أي داهية تفجؤهم، وقيل: سرية من سرايا رسول الله صلى الله عليه وسلم، وأشباه ذلك.

والرابع: يختص بالآحاد في خاصة أنفسهم، كاختلاف الأقوال بالنسبة إلى الإمام الواحد، بناء على تغيير الاجتهاد والرجوع عما أفتى به إلى خلافه، فمثل هذا لا يصح أن يعتد به خلافا في المسألة؛ لأن رجوع الإمام عن القول الأوّل إلى القول الثاني اطّراح منه للأول ونسخ له بالثاني، وفي هذا من بعض المتأخرين تنازع، والحق فيه ما ذكر أولاً....

والخامس: أن يقع تفسير الآية أو الحديث من المفسر الواحد على أوجه من الاحتمالات، ويبني على كل احتمال ما يليق به من غير أن يذكر خلافا في الترجيح، بل على توسيع المعاني خاصة، فهذا ليس بمستقر خلافا؛ إذ الخلاف مبني على التزام كل قائل احتمالاً يعضده بدليل يرجحه على غيره من الاحتمالات حتى يبنى عليه دون غيره، وليس الكلام في مثل هذا.

والسادس: أن يقع الخلاف في تنزيل المعنى الواحد فيحمله قوم على المجاز مثلاً، وقوم على الحقيقة، والمطلوب أمر واحد، كما يقع لأرباب التفسير كثيرًا في نحو قوله: { يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيّ } [177] ، فمنهم من يحمل الحياة والموت على حقائقهما، ومنهم من يحملهما على المجاز، ولا فرق في تحصيل المعنى بينهما... ومثل ذلك قوله: { فَأَصْبَحَتْ كَالصَّرِيمِ } [178] فقيل: كالنهار بيضاء لا شيء فيها، وقيل: كالليل سوداء لا شيء فيها، فالمقصود شيء واحد، وإن شبه بالمتضادين اللذين لا يتلاقيان [179] .

التعليق على مبحث: أسباب الاختلاف غير
المؤثرة في التفسير

هذا المبحث مهم جدًّا؛ لأن كتب التفسير قد ملئت بتعديد الأقوال التي تُذكر على سبيل الاختلاف، أو تذكر على أنها مما جاء عن العلماء، وعند النظر فيها والتحقيق على ضوء ما ذكره الإمام أبو إسحاق الشاطبي وغيره نجد كثيرًا منها مؤتلف، غير مختلف.

وممن نبه على هذه المسألة شيخ الإسلام أحمد بن عبد السلام بن تيمية رحمه الله تعالى [180] .

وكم هو جدير بالمتأخرين المعاصرين من علماء التفسير أن يولوا هذه المسألة اهتماما بالكتابة في ذلك وتوجيه الباحثين إليها، فهم بذلك يقربون تراث المتقدمين إلى المتأخرين، ويحببونهم فيه، وينقونه مما شابه من الشوائب الكثيرة.

وأما أسباب الاختلاف الحقيقية فلم يذكرها أبو إسحاق الشاطبي هنا؛ لأنها معروفة، طرقها الباحثون ضمن مؤلفاتهم [181] ، وأفردها بعضهم بالتأليف [182] .

المبحث الثاني عشر: مع الإمام أبي إسحاق الشاطبي
في وجود المعرَّب في القرآن الكريم

أشار أبو إسحاق إلى هذه المسألة إشارة تبعية [183] تحت عنوان وضعه بقوله: "النوع الثاني في بيان قصد الشارع في وضع الشريعة للإفهام ويتضمن مسائل" [184] .

فقال: "وأما كونه جاءت فيه ألفاظ من ألفاظ العجم، أو لم يجيء فيه شيء من ذلك فلا يحتاج إليه إذا كانت العرب قد تكلمت به، وجرى في خطابها، وفهمت معناه، فإن العرب إذا تكلمت به صار من كلامها، ألا ترى أنها لا تدعه على لفظه الذي كان عليه عند العجم، إلا إذا كانت حروفه في المخارج والصفات كحروف العرب، وهذا يقل وجوده، وعند ذلك يكون منسوبا إلى العرب، فأما إذا لم تكن حروفه كحروف العرب، أو كان بعضها كذلك دون بعض، فلا بد لها من أن تردها إلى حروفها، ولا تقبلها على مطابقة حروف العجم أصلاً، ومن أوزان الكلم ما تتركه على حاله في كلام العجم، ومنها ما تتصرف فيه بالتغيير كما تتصرف في كلامها، وإذا فعلت ذلك صارت تلك الكلم مضمومة إلى كلامها كالألفاظ المرتجلة والأوزان المبتدأة لها، هذا معلوم عند أهل العربية لا نزاع فيه ولا إشكال.

ومع ذلك فالخلاف الذي يذكره المتأخرون في خصوص المسألة لا ينبني عليه حكم شرعي، ولا يستفاد منه مسألة فقهية، وإنما يمكن فيها أن توضع مسألة كلامية يبنى عليها اعتقاد، وقد كفى الله مؤنة البحث فيها بما استقر عليه كلام أهل العربية في الأسماء الأعجميّة" [185] .

التعليق على مبحث: وجود المعرَّب في القرآن الكريم

يُفهم من كلام أبي إسحاق في هذه المسألة أنه لا يستبعد وجود بعض الكلمات في القرآن أصلها ليس عربيا، إلاَّ أنه يرى أن العرب بعد أن تكلمت بها، وغيَّرت فيها حتى تتناسب مع العربية أصبحت في هذه الحالة عربية وبها نزل القرآن الكريم.

وهذا الذي ذهب إليه أبو إسحاق هو مذهب من أراد الجمع بين قولين، أحدهما: ينفي وجود المعرَّب في القرآن الكريم، والآخر: يثبت وجود المعرَّب.

وإن أردت الإحاطة بهذه المسألة من جميع جوانبها فانظر فيها آراء الأئمة: الشافعي [186] ، وابن جرير الطبري [187] ، وأبي عبيدة [188] ، وابن فارس [189] ، وابن عطية [190] ، والجواليقي [191] ، والسيوطي [192] ، وغيرهم [193] .

[1] انظر مقدمة في أصول التفسير لشيخ الإسلام، ص (72)، والبرهان في علوم القرآن
(1/22)، والإتقان (1/83).

[2] انظر الموافقات (4/146).

[3] الحرورية هم الخوارج. انظر الفرق بين الفرق ص (75). وسموا بالحروريّة لأنهم نزلوا مكان-ا يسمّى بذلك. انظر فتح الباري (12/284).

[4] الموافقات (4/149). والأثر أخرجه الإمام البخاري في صحيحه (12/282) كتاب استتابة المرتدين..باب قتل الخوارج والملحدين بعد إقامة الحجة عليهم، عن ابن عمر تعليق-ا. وقال ابن حجر: وصله الطبري في مسند علي من تهذيب الآثار... وسنده صحيح. انظر الفتح (12/286).

[5] مروان بن الحكم بن أبي العاص الأموي القرشي، كان ذا شهامة وشجاعة ومكر ودهاء
(ت: 65ه-). انظر السير (3/476).

[6] سورة آل عمران، الآية: 187 - 188. والحديث أخرجه الإمام البخاري في صحيحه (8/233) كتاب التفسير، باب { لا تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَا أَتَوْا } ح (4568).

[7] الموافقات (4/149، 150)، وانظر البرهان (1/27، 28) ترى الإجابة عما يفيده كلام ابن عباس من تخصيص العموم.

[8] الجارود بن المُعَلَّى العبدي، سيد عبد القيس، صحابي، كان صهر أبي هريرة (ت: 21ه-) وقيل غير ذلك. انظر: الإصابة (2/50).

[9] سورة المائدة، الآية: 93.

[10] الموافقات (4/150)، والأثر أخرجه عبد الرزاق في المصنف (9/240 - 242) - بسند رجاله ثقات - والبيهقي في السنن (8/315، 316) وقال الحافظ: لم يخرج البخاري هذه القصة لكونها موقوفة ليست على شرطه. انظر الفتح (7/320).

وسبب نزول الآية أن الصحابة، أو بعضهم عندما نزل تحريم الخمر سألوا عن مصير من مات وهو يشرب الخمر، فنزلت الآية عذرًا لمن مات قبل نزول تحريمها. انظر: أسباب النزول، ص (209)، والصحيح المسند من أسباب النزول، ص (61، 62).

[11] الموافقات (4/151).

[12] سورة الدخان، الآية: 10.

[13] انظر الموافقات (4/152)، وانظر الحديث في صحيح البخاري - مع الفتح - (8/511)، كتاب التفسير، سورة الروم، ح (4774).

[14] انظر الموافقات (4/152).

[15] انظر المرجع نفسه (4/152، 153).

[16] انظر البرهان (1/22).

[17] وقد طُبع عدة طبعات، بعضها محقق، وبعضها غير محقق.

[18] انظر الإتقان (1/83) وقد خرج الكتاب محققا، لكنه غير كامل.

[19] طبع عدة طبعات، وقام الدكتور عبد العزيز الجربوع بتحقيقه ونال بهذا العمل درجة الدكتوراه، ولعله أن يخرج هذا التحقيق قريبا.

[20] يقع في (188) صفحة، وقامت بنشره مكتبة المعارف بالرياض.

[21] راجع مقدمة كتب التفسير.

[22] مثل البرهان، والإتقان، ومقدمة في أصول التفسير لشيخ الإسلام.

[23] انظر البرهان (1/22)، والإتقان (1/83)، ومناهل العرفان (1/102)، ومباحث في علوم القرآن/ ص 79.

[24] مثل التدرج في تحريم الخمر.

[25] انظر أسباب النزول، ص (8)، ومقدمة في أصول التفسير، ص (72)، والإتقان (1/84).

[26] مثل قوله تعالى: { قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللَّهِ بِهِ} فذهب الإمام الشافعي إلى أن هذا الحصر غير مقصود، وعلّل ذلك بأن الآية نزلت بسبب أولئك الكفّار الذين أبوا إلا أن يحرموا ما أحل الله، ويحلوا ما حرم الله. انظر مناهل العرفان (1/105).

[27] مثاله ما أشار إليه أبو إسحاق الشاطبي فيما تقدم من قوله تعالى: { لا تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَا أَتَوْا وَيُحِبُّونَ أَنْ يُحْمَدُوا بِمَا لَمْ يَفْعَلُوا... } الآية.

[28] مثل قوله تعالى : { إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ }، فهذه الآية نزلت في عائشة رضي الله عنها، أو فيها وفي سائر أزواج النبي صلى الله عليه وسلم، ثم نزل قوله تعالى: { وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ... } إلى قوله: { إِلَّا الَّذِينَ تَابُوا } فعائشة لا تدخل في هذا الاستثناء، وكذلك سائر أزواج النبي على قول. راجع المسألة في مباحث في علوم القرآن ص(79، 80).

[29] مثاله: ما أخرجه الإمام البخاري عن يوسف بن ماهك قال: كان مروان على الحجاز استعمله معاوية، فخطب فجعل يذكر يزيد بن معاوية لكي يبايع له بعد أبيه، فقال له عبد الرحمن بن أبي بكر شيئا، فقال: خذوه، فدخل بيت عائشة فلم يقدروا عليه، فقال مروان: إن هذا الذي أنزل الله فيه: { وَالَّذِي قَالَ لِوَالِدَيْهِ أُفٍّ لَكُمَا أَتَعِدَانِنِي } فقالت عائشة من وراء الحجاب: "ما أنزل الله فينا شيئا من القرآن، إلاَّ أن الله أنزل عُذري " صحيح البخار ي(8/576)، كتاب التفسير، باب { وَالَّذِي قَالَ لِوَالِدَيْهِ أُفٍّ لَكُمَا... }ح(4827). وانظر مناهل العرفان (1/106).

[30] انظر مناهل العرفان (1/106، 107).

[31] استفاد بعض المتأخرين مما قاله أبو إسحاق في هذا المبحث. انظر محاسن التأويل (1/71)، وقواعد التفسير جمعًا ودراسة (2/758).

[32] سورة الأنعام، الآية: 91.

[33] سورة الأنعام، الآية: 91.

[34] سورة الفرقان، الآية: 4.

[35] سورة الفرقان، الآية: 4.

[36] سورة البقرة، الآية: 116.

[37] سورة الأنبياء، الآية: 26.

[38] سورة البقرة، الآية: 116.

[39] سورة يونس، الآية: 68.

[40] سورة مريم، الآية: 90.

[41] انظر الموافقات (4/158 - 160).

[42] انظر المصدر نفسه (4/158 - 160).

[43] المصدر نفسه (4/160).

[44] المصدر نفسه (4/161).

[45] استفاد القاسمي من هذا المبحث في مقدمة تفسيره. انظر منه (1/76).

[46] سورة الفاتحة، الآية: 6، 7.

[47] سورة البقرة، الآية: 2.

[48] سورة البقرة، الآية: 6.

[49] سورة البقرة، الآية: 24، 25.

[50] الموافقات (4/167).

[51] انظر المصدر نفسه (4/167، 168).

[52] انظر المصدر نفسه (4/169).

[53] سورة الزمر، الآية: 53.

[54] أخرجه الإمام البخاري في صحيحه - مع الفتح - (8/549)، كتاب التفسير، باب
{ يا عبادي الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله... } ح (4810).

[55] سورة هود، الآية: 114.

[56] الموافقات (4/170 - 172).

[57] سورة الهمزة، الآية: 1.

[58] سورة العلق، الآية: 6، 7.

[59] سورة الفيل، الآية: 1.

[60] سورة الضحى، الآية: 1، 2.

[61] سورة الشرح، الآية: 1.

[62] انظر الموافقات (4/172).

[63] انظر المصدر نفسه (4/172 - 175).

[64] سورة الهمزة، الآية: 1.

[65] سورة العلق، الآية: 6، 7.

[66] سورة الشرح، الآية: 1.

[67] انظر الموافقات (4/175، 176).

[68] نقل هذا المبحث القاسمي في مقدمة تفسيره. انظر منه (1/88) وما بعدها.

[69] الموافقات (4/198).

[70] سورة ق، الآية: 6.

[71] انظر الموافقات (4/198). وقد ذكر أن القول الأول صدر عن الرازي، والثاني عن ابن رشد.

[72] المصدر نفسه (4/198).

[73] انظر المصدر نفسه (4/199).

[74] انظر المصدر نفسه (4/200).

[75] انظر المصدر نفسه (4/200 - 203).

[76] انظر المصدر نفسه (4/204).

[77] انظر المصدر نفسه (4/204 - 207).

[78] استفاد القاسمي من هذا المبحث في مقدمة تفسيره. انظر منه (1/41).

[79] انظر الموافقات (4/208).

[80] انظر المصدر نفسه (4/208 - 211).

[81] انظر المصدر نفسه (4/225 - 227).

[82] هذه فرقة خارجة عن جميع فرق الإسلام. انظر في شأنها كتاب الفرق بين الفرق، ص (281) وما بعدَها.

[83] انظر الموافقات (4/231، 232).

[84] انظر المصدر نفسه (4/232، 233).

[85] المصدر نفسه (4/235).

[86] انظر المصدر نفسه (4/235) وما بعدها.

[87] هكذا في النسخة التي بين يدي من صحيح البخاري: (( فدعا ذات يوم )) .

[88] سورة النصر، الآية: 1.

[89] سورة النصر، الآية: 1.

[90] سورة النصر، الآية: 3.

[91] صحيح البخاري - مع الفتح - (8/734، 735)، كتاب التفسير، باب قوله:
{ فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً } ح (4970).

[92] انظر الموافقات (4/210، 211).

[93] انظر: مناهل العرفان (1/549)، وقد ذكر الشيخ الزرقاني غير هذه الشروط، وكذلك الشيخ مناع القطان، غير أنه بالتأمل فيما ذكرا فإنها لا تخرج عن الشرطين اللذين ذكرهما الإمام أبو إسحاق الشاطبي.

[94] استفاد القاسمي من هذا المبحث في مقدمة تفسيره. انظر منه (1/93) وما بعدها.

[95] انظر الموافقات (4/256 - 258).

[96] وهذا حسب ما اطلعت عليه.

[97] أعني البرهان في علوم القرآن للزركشي، والإتقان في علوم القرآن للسيوطي.

[98] انظر مناهل العرفان (1/209).

[99] وهو الشيخ عبد العظيم الزرقاني. انظر كتابه مناهل العرفان (1/209).

[100] استفاد القاسمي من هذا المبحث في مقدمة تفسيره. انظر منه (1/95).

[101] الموافقات (4/261).

[102] انظر المصدر نفسه (4/261).

[103] انظر المصدر نفسه (4/261).

[104] انظر المصدر نفسه (4/261 - 263).

[105] انظر المصدر نفسه (4/266).

[106] ممن أحسن كتابة في هذا الموضوع - مقاصد سور القرآن الكريم - الفيروزابادي في كتابه بصائر ذوي التمييز.

[107] سورة الكوثر، الآية: 1.

[108] سورة العلق، الآية: 5.

[109] انظر الموافقات (4/269، 270).

[110] انظر (4/270 - 273).

[111] تعرض السيوطي وغيره لهذا المبحث. انظر الإتقان (2/507، 509)، ومناهل العرفان (1/501)، وبحوث في أصول التفسير ومناهجه، ص (79) وما بعدها.

[112] استفاد القاسمي من هذا المبحث في مقدمة تفسيره. انظر منه (1/101).

[113] أخرجه الإمام الطبري في تفسيره (1/78). وذكره الحافظ في الفتح (13/271) من طريقين قال: فيهما انقطاع، لكن أحدهما يقوي الآخر.

[114] أخرجه الطبري في تفسيره (8/53)، والبيهقي في السنن الكبرى (6/223) عن الشعبي قال سُئل أبو بكر فذكره. والشعبي لم يدرك أبا بكر، ولا يكاد يرسل إلا صحيحا. انظر السير (4/301).

[115] انظر الموافقات (4/276).

[116] هذه المسألة محل خلاف بين العلماء، والراجح فيها ما قاله أبو إسحاق. وإن أردت الاطلاع على أدلة الفريقين، والترجيح بينهما فانظر كتاب اختلاف المفسرين أسبابه وآثاره، ص (16 - 24).

[117] الموافقات (4/276 - 279).

[118] هكذا في النسخ المطبوعة التي اطلعت عليها، وقد نبه بعض المحققين للموافقات بقوله: (( لعل الصواب غير الجاري )) .

[119] الموافقات (4/279، 280).

[120] انظر المصدر نفسه (4/280 - 282).

[121] الموافقات (4/283 - 285).

[122] انظر في هذا المبحث المهم مناهل العرفان (1/3)، ومباحث في علوم القرآن،
ص (313) وما بعدها.

[123] انظر الموافقات (2/105).

[124] انظر المصدر نفسه (2/105، 106).

[125] المصدر نفسه (2/106، 107).

[126] منهم مصطفى صبري في كتابه مسألة ترجمة القرآن، ومحمد رشيد رضا في رسالة له باسم ترجمة القرآن وما فيها من المفاسد ومنافاة الإسلام، ومحمد الشاطر في كتابه القول السديد في حكم ترجمة القرآن المجيد، و الزرقاني في مناهل العرفان (2/3 - 69)، ومناع القطان في كتابه مباحث في علوم القرآن، ص (312 - 322)، وذكر الشيخ أحمد بن محمد شاكر أن لوالده كتاب-ا في هذا الموضوع اسمه (( القول الفصل في ترجمة القرآن الكريم إلى اللغات الأعجمية )). انظر الرسالة للإمام الشافعي، ص (49) الحاشية. وانظر كتاب حدث الأحداث في الإسلام فقد ذكر صاحبه أحد عشر كتاب-ا في هذه المسألة، وذلك في سنة 1355ه-.

[127] مات رحمه الله تعالى في شهر ربيع الثاني من سنة 1420ه- بعد عمر حافل بالعطاء لأمته، رحمه الله تعالى، وكتبَه في العلماء العاملين.

[128] مباحث في علوم القرآن، ص (315، 316).

[129] وترجع هذه الثلاثة كلها إلى المعنى الاصطلاحي العرفي، وهو نقل الكلام من لغة إلى لغة ثانية.

[130] انظر القول السديد في حكم ترجمة القرآن المجيد، ص (11)، وترجمات معاني القرآن الكريم ص (14).

[131] انظر ترجمات معاني القرآن الكريم، ص (14،15)، والقول السديد، ص (12).

[132] سورة الإسراء، الآية (88) وانظر مناهل العرفان (2/40) ترى مسألة الاستحالة الشرعية.

[133] انظر القول السديد، ص (12).

[134] سورة آل عمران، الآية: 103.

[135] سورة آل عمران، الآية: 105. وانظر القول السديد، ص (14-37)، و مناهل العرفان (2/43-48) ترى ما ذُكر من هذه الأمور وأكثر.

[136] روح المعاني (12/173).

[137] المجموع شرح المهذب (3/379).

[138] المغني (1/486).

[139] انظر الجامع لأحكام القرآن (1/126) فقد ذكر ذلك عن الجمهور.

[140] انظر المحلى (3/254).

[141] انظر ترجمة القرآن وما فيها من المفاسد ومنافاة الإسلام، ص (19).

[142] انظر مسألة ترجمة القرآن، ص (3).

[143] انظرها والرد عليها في كتاب مسألة ترجمة القرآن، ص (5) وما بعدَها، و حدث الأحداث في الإسلام، ص (26) وما بعدَها، و القول السديد، ص (74) وما بعدَها.

[144] انظر القول السديد، ص (12).

[145] انظر الفرق بين النوعين في مناهل العرفان (2/10-12).

[146] انظر حدث الأحداث في الإسلام، ص (54) وما بعدها، و القول السديد، ص (97).

[147] انظر مناهل العرفان (2/65).

[148] انظر مجلة البحوث الإسلامية (العدد السادس - ص274، 275).

[149] انظر هذه القواعد في مناهل العرفان (2/66، 67).

[150] مناهل العرفان (2/67، 68).

[151] انظر ترجمة القرآن وكيف ندعو غير العرب إلى الإسلام، ص (136، 137) فقد ذكر صاحبه قواعد جيدة.

[152] انظر في هذا المبحث الإتقان (2/348)، ومناهل العرفان (1/565)، ومباحث في علوم القرآن، ص (270)، واتجاهات التفسير في العصر الراهن، ص (297)، وبحوث في أصول التفسير ومناهجه، ص (97) وما بعدها.

[153] انظر الموافقات (2/109) وما بعدها.

[154] قال عبد الله دراز: (( التعاليم )) الرياضيات من الهندسة وغيرها. انظر الطبعة التي حققها من الموافقات (2/79) حاشيته.

[155] سورة النحل، الآية: 89.

[156] سورة الأنعام، الآية: 38.

[157] انظر النكت والعيون للماوردي (2/112)، و المحرر الوجيز لابن عطية (6/48)، و زاد المسير لابن الجوزي (3/35)، و التفسير الكبير للرازي (12/178)، و مدارك التنزيل للنسفي (2/11)، و البحر المحيط لأبي حيان(4/126)، فقد خرّجوا قول من قال:إن المراد بالكتاب هنا القرآن بنحو ما ذكر أبو إسحاق هنا.وذلك عند آية الأنعام.

وانظر جامع البيان (17/278) عند آية النحل تجد أن الإمام الطبري قد أخرج عن مجاهد وابن جريج نحو ما ذكر أبو إسحاق هنا. وقد تتبعت بعض الطرق إلى مجاهد فوجدت رجال إسنادها ثقات. وبنحو ما قال أبو إسحاق هنا فسّر الآية أبو الليث في بحر العلوم (2/246)، وكذلك البغوي في معالم التنزيل (3/81).

[158] سورة الأنعام، الآية: 38.

[159] روى الطبري في تفسيره (11/345) بسنده الثابت من طريق علي بن أبي طلحة عن ابن عباس - رضي الله عنهما - أن معنى الآية: ما تركنا شيئا إلاّ قد كتبناه في أم الكتاب. وثبت عن قتادة نحو هذا التفسير. انظر تفسير القرآن لعبد الرزاق الصنعاني (2/206، 207).

[160] قد أخرج الإمام الطبري في تفسيره (1/207) من طريق علي بن أبي طلحة عن ابن عباس - رضي الله عنهما - أنه قال: (( هو قسمٌ أقسم الله به. ..)) ، وثبت ذلك عن عكرمة أيضا كما في تفسير الطبري (1/207).

[161] انظر الموافقات (2/127 - 131).

[162] محمد بن عبد الله بن محمد بن أبي الفضل المرسي، علامة نحوي أديب زاهد مفسر محدث فقيه أصولي (ت: 655ه-) انظر بغية الوعاة (1/144).

[163] الإتقان (2/350).

[164] انظر المرجع نفسه (2/350 - 355)، وقد سبقه إلى هذا الاتجاه الغزالي والرازي وغيرهما. انظر اتجاهات التفسير في العصر الراهن، ص (247، 251).

[165] انظر كتابه المذكور، وهو في قاعدة كتب الاطّلاع المحدود، في المكتبة المركزيّة، في الجامعة الإسلامية.

[166] انظر مباحث في علوم القرآن ص (270)، واتجاهات التفسير في العصر الراهن، ص (297) وما بعدها.

[167] انظر بحوث في أصول التفسير ومناهجه، ص (97، 98).

[168] انظر مناهل العرفان (1/569، 570)، وبحوث في أصول التفسير ومناهجه ص (99).

[169] سورة الحجر، الآية: 22.

[170] سورة الأنعام، الآية: 125. وانظر مباحث في علوم القرآن، ص (272، 273).

[171] انظر الموافقات (5/210).

[172] انظر المصدر نفسه (5/210).

[173] الترنجبين: معرَّب (( ترنكبين )) فارسي، أي: عسل النَّدى.انظر قصد السبيل فيما في اللغة العربية من الدخيل (1/334).

[174] أخرجه مسلم في صحيحه، كتاب الأشربة (3/1620) رقم (2049).

[175] سورة الواقعة، الآية: 73.

[176] سورة الرعد، الآية: 31.

[177] سورة الروم، الآية: 19.

[178] سورة القلم، الآية: 20.

[179] انظر الموافقات (5/211 - 216). وقد تصرفت في ترقيم هذه الأسباب نظرًا لحذف الأسباب التي لا تخصّ التفسير.

[180] انظر مقدمة في أصول التفسير، ص (67).

[181] انظر التسهيل لعلوم التن-زيل (1/15)، وبحوث في أصول التفسير ومناهجه، ص (44).

[182] مثل الأستاذ الدكتور سعود الفنيسان في أطروحته للدكتوراه فقد كانت بعنوان (( اختلاف المفسرين أسبابه وآثاره )) .

[183] إذ إن مقصوده من الكلام على هذه المسألة أن يبين أن القرآن نزل بلسان العرب على الجملة فطلب فهمه إنما يكون من هذا الطريق خاصّة. انظر الموافقات (2/102).

[184] الموافقات (2/101).

[185] المصدر نفسه (2/102، 103).

[186] انظر الرسالة، ص (41 - 47).

[187] انظر تفسيره، (1/13 - 19).

[188] انظر مجاز القرآن (1/17، 18).

[189] انظر الصاحبي، ص (46).

[190] انظر المحرر الوجيز (1/36 - 37).

[191] انظر المعرَّب، ص (53).

[192] انظر المهذب، ص (61، 62).

[193] انظر لغة القرآن الكريم، ص (202 - 222)، واستدراكات القاضي ابن عطية على الإمام ابن جرير الطبري في تفسير القرآن الكريم، ص (56 - 64).


 العدد 115 - تابع مع الإمام أبي اسحاق الشاطبي في مباحث من علوم القرآن الكريم وتفسيره

تابع مع الإمام أبي اسحاق الشاطبي في مباحث من علوم القرآن الكريم وتفسيره

الفصل الثالث

مع الإمام أبي إسحاق الشاطبي في مباحث من تفسير القرآن الكريم (وفيه عشرة مباحث)

في الفصل الثاني صحبنا الإمام أبا إسحاق الشاطبي في مباحث من علوم القرآن الكريم، وفي هذا الفصل سنصحبه - بإذن الله تعالى - في أهم المباحث التفسيريّة، التي يعتمد عليها في تفسير القرآن الكريم، ضاربين على هذا أمثلة مما قاله في ثنايا مؤلّفاته، فإلى هذه المباحث نتركك، غير شاكين في إفادتك منها بإذن الله تعالى.

المبحث الأول: مع الإمام أبي إسحاق الشاطبي في تفسير القرآن بالقرآن

قرر أبو إسحاق الشاطبي أن القرآن يتوقف فهمُ بعضه على بعض، فقال: " يتوقف - يعني القرآن الكريم - فهم بعضه على بعض بوجه ما، وذلك أنه يبين بعضه بعضا، حتى إن كثيرًا منه لا يُفهم معناه حقّ الفهم إِلاَّ بتفسير موضع آخر، أو سورة أُخرى" [1] .

وإليك بعض الأمثلة مما قال أبو إسحاق في تفسير القرآن بالقرآن:

(1) يرى أبو إسحاق أنّ قوله: { وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَه } [2] بيان لقوله: { قُلِ الأَنْفَالُ لِلَّهِ وَالرَّسُولِ } [3] خلافا لمن قال: إنها نسختها [4] .

(2) يرى أبو إسحاق أن قوله تعالى: { وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَو تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ فَيَغْفِرُ لِمَنْ يَشَاءُ } [5] بيّنه قوله تعالى: { لا يُكَلِّفُ اللَّهُ نَفْساً إِلا وُسْعَهَا} [6] خلافا لمن قال: بالنسخ بين الآيتين [7] .

(3) يرى أبو إسحاق أن قوله تعالى: { وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا } [8] بيان لقوله تعالى: { وَيَسْتَغْفِرُونَ لِمَنْ فِي الأَرْضِ } [9] ، ويوجه قول من قال بالنسخ بين الآيتين إلى أن مقصوده البيان، إذ أن آية الشورى خبر محض، والأخبار لا نسخ فيها [10] .

(4) يرى أبو إسحاق أن قوله تعالى: { فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ } [11] تقييد - والتقييد نوع من البيان - لقوله تعالى: { اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ} [12] ، وهو مراد من قال بالنسخ بين الآيتين [13] .

وفي معرض الرد على الفرق المخالفة لأهل السنة ذكر أبو إسحاق الشاطبي طائفةً من الآيات التي يُفسر بعضها بعضا فقال: "… عُدّت المعتزلة من أهل الزيغ؛ حيث اتبعوا نحو قوله تعالى: { اعْمَلُوا مَا شِئْتُمْ } [14] ، وقوله: { فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ } [15] وتركوا مبينه وهو قوله: { وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ } [16] .

واتبع الخوارج نحو قوله تعالى: { إِنِ الْحُكْمُ إِلا لِلَّهِ } [17] ، وتركوا مبينه وهو قوله: { يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ } [18] ، وقوله: { فَابْعَثُوا حَكَماً مِنْ أَهْلِهِ وَحَكَماً مِنْ أَهْلِهَا } [19] .

واتبع الجبرية نحو قوله: { وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ } [20] وتركوا بيانه وهو قوله: { جَزَاءً بِمَا كَانُوا يَكْسِبُونَ } [21] وما أشبهه" [22] .

المبحث الثاني: مع الإمام أبي إسحاق الشاطبي في تفسير القرآن بالسنة

يعرف أبو إسحاق ما لهذا النوع من تفسير القرآن الكريم من أهمية، ولهذا حرص أن يشرح به الآيات التي احتاج إلى تفسيرها في مؤلفاته، وقد احتوت مؤلفاته على الشيء الكثير من هذا، خصوصا في كتابه الموافقات، ولكن بما أن الفصل الثاني كان الاعتماد فيه على كتاب الموافقات، فسوف نحرص في هذا الفصل أن يكون أكثر الاعتماد فيه على غيره من كتب أبي إسحاق الشاطبي؛ ليتبين للقارئ أن كتب هذا الإمام مشحونة بالتفسير وعلوم القرآن.

(1) قال رحمه الله عند قوله تعالى: { هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ …} [23] الآية -: "وصح عنها (يعني عائشة رضي الله عنها) أنها قالت: سُئل رسول الله - صلى الله عليه وسلم - عن هذه الآية: { هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ... } إلى آخر الآية فقال رسول الله - صلى الله عليه وسلم -: "إذا رأيتم الذين يتبعون ما تشابه منه، فأولئك الذين سمى الله فاحذروهم [24] " [25] .

ثم أطال - رحمه الله - بذكر الروايات التي جاءت عن الرسول - صلى الله عليه وسلم - في بيان معنى الآية [26] .

(2) وقال - رحمه الله تعالى، عند قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ } [27] -: "وفي الترمذي عن ابن عباس قال: "إن رجلا أتى النبي - صلى الله عليه وسلم - فقال: يا رسول الله إني إذا أصبت اللحم انتشرت للنساء وأخذتني شهوتي فحرمت عليَّ اللحم فأنزل الله الآية" [28] [29] .

وقد أطال رحمه الله تعالى بذكر الروايات الأُخر التي قيل: إنها سبب نزول الآية [30] .

(3) وقال رحمه الله تعالى - عند قوله تعالى: { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ } [31] -: "فخرَّج الترمذي عن عَدي بن حاتم قال: أتيت النبي - صلى الله عليه وسلم - وفي عُنُقي صليب من ذهب فقال: "يا عَدي اطرح عنك هذا الوثن"، وسمعته يقرأ في سورة براءة: { اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ } [32] قال: "أما إنهم لم يكونوا يعبدونهم ولكن إذا أحلوا لهم شيئا استحلوه، وإذا حرموا عليهم شيئا حرَّموه" [33] حديث غريب" [34] .

المبحث الثالث: مع الإمام أبي إسحاق الشاطبي في تفسير القرآن بأقوال الصحابة رضي الله عنهم

اهتم أبو إسحاق الشاطبي بنقل تفسير الصحابة في الآيات التي احتاج إلى تفسيرها في مؤلفاته، وما ذلك إلاَّ دراية منه بأهمية ذلك، فالصحابة هم الذين حضروا التن-زيل، وتلقوا علومهم من رسول الله صلى الله عليه وسلم، وهم العرب الذين يحتج بكلامهم في فهم معاني القرآن الكريم.

وإليك بعض الأمثلة مما نقله أبو إسحاق رحمه الله تعالى:

(1) قال رحمه الله - عند قوله تعالى: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ } [35] -: "وفي رواية يا أبا عبد الرحمن ما الصراط المستقيم ؟ قال: تركنا رسول الله صلى الله عليه وسلم في أدناه، وطرفه في الجنة، وعن يمينه جوادٌّ، وعن يساره جوادٌّ، وعليها رجال يدعون من مر بهم: هلم لك، هلم لك، فمن أخذ منهم في تلك الطرق انتهت به إلى النار، ومن استقام إلى الطريق الأعظم انتهى به إلى الجنة، ثم تلا ابن مسعود: { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ … } [36] الآية كلها" [37] .

(2) وقال أبو إسحاق - رحمه الله تعالى -: "وخرَّج هو [38] وغيره عن عبد الله بن عباس رضي الله عنه في قول الله: { عَلِمَتْ نَفْسٌ مَا قَدَّمَتْ وَأَخَّرَتْ } [39] قال: "ما قدمت من عمل خير أو شر، وما أخرت من سنة يَعمل بها من بعده"" [40] .

(3) وقال أبو إسحاق - نقلاً عن ابن عباس رضي الله عنهما أنه قال -: "كنت لا أدري ما { فَاطِرِ السَّمَاوَاتِ وَالأَرْض } [41] حتى أتاني أعرابيان يختصمان في بئر فقال أحدهما: أنا فطرتها، أي ابتدأتها" [42] .

(4) "وفيما يروى عن عمر رضي الله عنه أنه سأل وهو على المنبر عن معنى قوله تعالى:{ أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ } [43] فأخبره رجل من هذيل أن التخوف عندهم هو التنقص" [44] .

المبحث الرابع: مع الإمام أبي إسحاق الشاطبي في تفسير القرآن بأقوال التابعين وأتباعهم

اعتنى أبو إسحاق الشاطبي - رحمه الله تعالى - بنقل أقوال التابعين وأتباعهم في الآيات التي فسرها في كتبه، وما ذلك إلاَّ معرفة منه بأهميّة أقوالهم؛ لأنهم - التابعين رحمهم الله - أخذوا غالب علمهم عن الصحابة، فحري بهم إصابة الحق في تفسير كلام الله تعالى.

وهاك بعض الأمثلة نسوقها تقريرًا لهذا المبحث:

(1) قال أبو إسحاق: "وعن مجاهد: { قَصْدُ السَّبِيلِ } [45] أي: المقتصد منها بين الغلو والتقصير" [46] ، وذلك يفيد أن الجائر هو الغالي أو المقصر، وكلاهما من أوصاف البدع" [47] .

(2) وقال أيضا: "وعن عكرمة: { وَلا يَزَالُونَ مُخْتَلِفِينَ } [48] يعني في الأهواء { إِلا مَنْ رَحِمَ رَبُّك } [49] هم أهل السنة" [50] .

3 - وقال أيضا: "وعنه [51] أيضا في قول الله تعالى: { كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ } [52] قال: "كتب الله صيام رمضان على أهل الإسلام كما كتبه على من كان قبلهم، فأما اليهود فرفضوه، وأما النصارى فشق عليهم الصوم فزادوا فيه عشرًا، وأخروه إلى أخف ما يكون عليهم فيه الصوم من الأزمنة"" [53] .

(4) وقال رحمه الله تعالى: "وخرج ابن وهب عن زيد بن أسلم في قوله تعالى: { كَانَ النَّاسُ أُمَّةً وَاحِدَةً } [54] فهذا يوم أخذ ميثاقهم، لم يكونوا أمة واحدة غير ذلك اليوم" [55] .

(5) وقال أيضا: "وخرج ابن وهب عن عمر بن عبد العزيز أنه قال

في قوله: { وَلِذَلِكَ خَلَقَهُمْ } [56] خلق أهل الرحمة ألاَّ يختلفوا" [57] .

6 - وذكر الإمام أبو إسحاق عن الإمام مالك أنه قال في قوله تعالى: "{ لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ } [58] إلى آخر الآيات... قال: فهم أصحاب رسول الله صلى الله عليه وسلم الذين هاجروا معه، وأنصاره { وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالأِيمَانِ } [59] فمن عدا هؤلاء فلا حق لهم فيه" [60] .

المبحث الخامس:مع الإمام أبي إسحاق الشاطبي في شيء من تعقيباته وآرائه في التفسير

(1) قال الإمام أبو إسحاق الشاطبي - في قوله تعالى: { غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ } [61] -: "فالمغضوب عليهم هم اليهود؛ لأنهم كفروا بعد معرفتهم نبوّة محمد صلى الله عليه وسلم، ألا ترى إلى قول الله فيهم: { الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ } [62] يعني اليهود. والضالون هم النصارى؛ لأنهم ضلوا في الحجة في عيسى عليه السلام، وعلى هذا التفسير أكثر المفسرين [63] ، وهو مروي عن النبي صلى الله عليه وسلم [64] .

ويلحق بهم في الضلال المشركون الذين أشركوا مع الله إلها غيره؛ لأنّه قد جاء في أثناء القرآن ما يدل على ذلك؛ ولأنّ لفظ القرآن في قوله: {وَلا الضَّالِّينَ } يعمهم وغيرهم، فكل من ضل عن سواء السبيل داخل فيه. ولا يبعد أن يقال: إن {الضَّالِّينَ } يدخل فيه كل من ضل عن الصراط المستقيم، كان من هذه الأمة أو لا، إذ قد تقدم في الآيات المذكورة قبل هذا مثله، فقوله تعالى: { وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ } [65] عام في كل ضال كان ضلاله كضلال الشرك أو النفاق، أو كضلال الفرق المعدودة في الملة الإسلامية، وهو أبلغ وأعلى في قصد حصر أهل الضلال، وهو اللائق بكليّة فاتحة الكتاب والسبع المثاني والقرآن العظيم، الذي أُوتيه محمد صلى الله عليه وسلم" [66] .

(2) وقال - رحمه الله تعالى، في قوله تعالى: { لِلْفُقَرَاءِ الَّذِينَ أُحْصِرُوا فِي سَبِيلِ اللَّهِ } [67] الآية -: "فوصفهم الله تعالى بأوصاف، منها: أنهم أحصروا في سبيل الله، أي: منعوا وحبسوا حين قصدوا الجهاد مع نبيه صلى الله عليه وسلم، كأن العذر أحصرهم، فلا يستطيعون ضربا في الأرض؛ لاتخاذ المسكن، ولا للمعاش؛ لأن العدو قد كان أحاط بالمدينة، فلا هم يقدرون على الجهاد حتى يكسبوا من غنائمه، ولا هم يتفرغون للتجارة أو غيرها لخوفهم من الكفار؛ ولضعفهم في أوّل الأمر، فلم يجدوا سبيلاً للكسب أصلاً.

وقد قيل: إن قوله تعالى: { لا يَسْتَطِيعُونَ ضَرْباً فِي الأَرْضِ } [68] أنهم قوم أصابتهم جراحات مع رسول الله صلى الله عليه وسلم فصاروا زمنى [69] .

وفيهم أيضا نزل قوله تعالى: { لِلْفُقَرَاءِ [ الْمُهَاجِرِينَ ] [70] الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ } [71] ألا ترى كيف قال: " أُخرجوا" ولم يقل: (خرجوا من ديارهم وأموالهم) ؟! فإنه قد كان يُحتمل أن يخرجوا اختيارًا، فبان أنهم إنما خرجوا اضطرارًا، ولو وجدوا سبيلاً أن لا يخرجوا لفعلوا، ففيه ما يدل على أن الخروج من المال اختيارًا ليس بمقصود للشارع، وهو الذي تدل عليه أدلة الشريعة" [72] .

(3) وقال أبو إسحاق أيضا - بعد أن أورد قوله تعالى: { وَرَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ إِلا ابْتِغَاءَ رِضْوَانِ اللَّهِ } [73] ، وبعض الآثار في معناها -: "ويحتمل أن يكون الاستثناء في قوله تعالى: {إِلا ابْتِغَاءَ رِضْوَانِ اللَّهِ } [74] متصلاً، ومنفصلاً. فإذا بنينا على الاتصال، فكأنه يقول: ما كتبناها عليهم إلاَّ على هذا الوجه الذي هو العمل بها ابتغاء رضوان الله، فالمعنى أنها مما كتبت عليهم - أي مما شرعت لهم - لكن بشرط قصد الرضوان.

{ فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا } [75] يريد أنهم تركوا رعايتها حين لم يؤمنوا برسول الله صلى الله عليه وسلم، وهو قول طائفة من المفسرين؛ لأن قصد الرضوان إذا كان شرطا في العمل بما شُرع لهم، فمن حقهم أن يتبعوا ذلك القصد، فإلى أين سار بهم ساروا، وإنما شرع لهم على شرط أنه إذا نسخ بغيره، رجعوا إلى ما أُحكم، وتركوا ما نُسخ، وهو معنى ابتغاء الرضوان على الحقيقة، فإذا لم يفعلوا وأصروا على الأول، كان ذلك اتباعا للهوى، لا اتباعا للمشروع، واتباع المشروع هو الذي يحصل به الرضوان، وقصد الرضوان بذلك.

قال تعالى: { فَآتَيْنَا الَّذِينَ آمَنُوا مِنْهُمْ أَجْرَهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ } [76] فالذين آمنوا هم الذين اتبعوا الرهبانية ابتغاء رضوان الله، والفاسقون هم الخارجون عن الدخول فيها بشرطها، إذ لم يؤمنوا برسول الله صلى الله عليه وسلم.

إلا أن هذا التقرير يقتضي أن المشروع لهم يُسمى ابتداعا، وهو خلاف ما دل عليه حدّ البدعة.

والجواب أنه يُسمى بدعة من حيث أخلُّوا بشرط المشروع، إذ شرط عليهم فلم يقوموا به، وإذا كانت العبادة مشروطة بشرط، فيعمل بها دون شرطها، لم تكن عبادة على وجهها، وصارت بدعة، كالمخل قصدًا بشرط من شروط الصلاة، مثل استقبال القبلة، أو الطهارة، أو غيرها، فحيث عرف بذلك وعلمه، فلم يلتزمه، ودأب على الصلاة دون شرطها، فذلك العمل من قبيل البدع، فيكون ترهب النصارى صحيحا قبل بعث محمد رسول الله صلى الله عليه وسلم، فلما بُعِث وجب الرجوع عن ذلك كله إلى ملته، فالبقاء عليه مع نسخه بقاءٌ على ما هو باطل بالشرع، وهو عين البدعة.

وإذا بنينا على أن الاستثناء منقطع، وهو قول فريق من المفسرين، فالمعنى: ما كتبناها عليهم أصلاً، ولكنهم ابتدعوها ابتغاء رضوان الله، فلم يعملوا بها بشرطها، وهو الإيمان برسول الله صلى الله عليه وسلم إذ بعث إلى الناس كافة.

وإنما سميت بدعة على هذا الوجه لأمرين:

أحدهما: يرجع إلى أنها بدعة حقيقية [77] - كما تقدم - لأنها داخلة تحت حد البدعة.

والثاني: يرجع إلى أنها بدعة إضافية [78] ؛ لأنّ ظاهر القرآن دل على أنها لم تكن مذمومة في حقهم بإطلاق، بل لأنهم أخلوا بشرطها، فمن لم يخل منهم بشرطها، وعمل بها قبل بعث النبي صلى الله عليه وسلم حصل له فيها أجر، حسبما دل عليه قوله: { فَآتَيْنَا الَّذِينَ آمَنُوا مِنْهُمْ أَجْرَهُمْ } [79] أي أن من عمل بها في وقتها، ثم آمن بالنبي صلى الله عليه وسلم بعد بعثه وفيناه أجره.

وإنما قلنا: إنها في هذا الوجه إضافية؛ لأنّها لو كانت حقيقيّة لخالفوا بها شرعهم الذي كانوا عليه؛ لأن هذا حقيقة البدعة، فلم يكن لهم بها أجر، بل كانوا يستحقون العقاب؛ لمخالفتهم لأوامر الله ونواهيه، فدل على أنهم ربما فعلوا ما كان جائزًا لهم فعله، وعند ذلك تكون بدعتهم جائزًا لهم فعلها، فلا تكون بدعتهم حقيقية، لكنه ينظر على أي معنى أطلق عليها لفظ البدعة، وسيأتي بعد بحول الله.

وعلى كل تقدير: فهذا القول لا يتعلق بهذه الأمة منه حكم؛ لأنه نُسخ في شريعتنا، فلا رهبانية في الإسلام، وقال النبي صلى الله عليه وسلم: "من رغب عن سنتي فليس مني" [80] .

على أن ابن العربي نقل في الآية أربعة أقوال:

الأول: ما تقدم. والثاني: أن الرهبانية رفض النساء، وهو المنسوخ في شرعنا. والثالث: أنها اتخاذ الصوامع للعزلة. والرابع: السياحة.

قال: وهو مندوب إليه في ديننا عند فساد الزمان [81] .

وظاهره يقتضي أنها بدعة؛ لأن الذين ترهبوا قبل الإسلام إنما فعلوا ذلك فرارًا منهم بدينهم، ثم سميت بدعة، والندب إليها يقتضي أن لا ابتداع فيها، فكيف يجتمعان ؟!.

ولكن للمسألة فقه يذكر بحول الله.

وقيل: إن معنى قوله تعالى: { وَرَهْبَانِيَّةً ابْتَدَعُوهَا } [82] أنهم تركوا الحق، وأكلوا لحوم الخنازير، وشربوا الخمر، ولم يغتسلوا من جنابة، وتركوا الختان { فَمَا رَعَوْهَا } [83] يعني: الطاعة والملة، { حَقَّ رِعَايَتِهَا } [84] فالهاء راجعة إلى غير مذكور وهو الملة، المفهوم معناها من قوله: { وَجَعَلْنَا فِي قُلُوبِ الَّذِينَ اتَّبَعُوهُ رَأْفَةً وَرَحْمَةً } [85] ؛ لأنه يفهم منه أن ثَم ملة متبعة كما دل قوله: { إِذْ عُرِضَ عَلَيْهِ بِالْعَشِيِّ } [86] على الشمس حتى عاد عليها الضمير في قوله تعالى: { تَوَارَتْ بِالْحِجَابِ } [87] وكان المعنى على هذا القول: ما كتبناها عليهم على هذا الوجه الذي فعلوه، وإنما أمرناهم بالحق، فالبدعة فيه إذًا حقيقية لا إضافية.

وعلى كل تقدير فهذا الوجه هو الذي قال به أكثر العلماء، فلا نظر فيه بالنسبة إلى هذه الأمة" [88] .

تبين لنا من هذا المبحث أن الإمام أبا إسحاق له آراء في التفسير، ومناقشات، وأنه ليس مجرد ناقل، يأخذ كل ما قيل مسلما، بل يناقش، ويشرح، ويأتي بالجديد، وما ذكرته أمثلة من كتاب واحد له، هو "الاعتصام"وما ذكره من الآراء والمناقشات في كتابه "الموافقات"أضعاف أضعاف ما جاء به في "الاعتصام".

المبحث السادس: مع الإمام أبي إسحاق الشاطبي في نحو القرآن وبلاغته

الإمام أبو إسحاق الشاطبي من أئمة النحو، وقد ألَّف شرحا على ألفية ابن مالك قال عنه أحمد بابا التنبكتي: "شرحه الجليل على الخلاصة في النحو في أسفار أربعة كبار لم يؤلَّف عليها مثله بحثا وتحقيقا فيما أعلم" [89] .

وإمامته في النحو ظاهرة في أثناء مؤلفاته، ولكنني سأقتصر على ذكر بعض الأمثلة - من بعض مؤلفاته - التي تتعلق بنحو القرآن وبلاغته مما نقله عن الأئمة والشيوخ، أو قاله هو:

(1) قال رحمه الله تعالى: "ذكر لي الفقيه الأستاذ الفاضل أبو عبد الله محمد بن البكا عن بعضهم، وحكاه ابن مالك في شرح التسهيل [90] أنه أعرب " نفسه " من قوله تعالى:{ إِلا مَنْ سَفِهَ نَفْسَهُ } [91] :" نفسه " توكيدًا لـ" من " و" مَنْ " منصوبة على الاستثناء واستحسنه؛ لأن الناس اختلفوا فيه اختلافا كثيرًا.

فقلت له: إن المعنى على الرفع والتفريغ. فقال لي: أتسلم أن في " يرغب " ضميرًا هو فاعله ؟. فقلت: نعم، لولا أن المعنى: ما يرغب عن ملة الإسلام إلا من سفه نفسه. فوقف الكلام ها هنا، ثم دلني الأستاذ الكبير أبو سعيد بن لب على ما يؤيد ما ذكرته، وهو قوله تعالى: { وَمَنْ يَغْفِرُ الذُّنُوبَ إِلا اللَّهُ} [92] وجهه الزمخشري على التفريغ من جهة المعنى، أي: ما يغفر الذنوب إلا الله... [93] " [94] .

(2) وقال رحمه الله تعالى: "حكى لنا الأستاذ الشهير أبو سعيد بن لب - أبقاه الله - أن الفارسي قال: وجدت في القرآن من وضع الجملة الاسمية موضع الفعلية قوله تعالى: { أَعِنْدَهُ عِلْمُ الْغَيْبِ فَهُوَ يَرَى } [95] ، فقوله: {فَهُوَ يَرَى } جملة اسميّة في موضع فعلية.

وقال ابن جني: وجدت أنا موضعا آخر، قوله تعالى: { أَمْ عِنْدَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ } [96] . وقال أبو الحسن الأبهري: وجدت أنا موضعا آخر: قوله تعالى: { سَوَاءٌ عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنْتُمْ صَامِتُونَ } [97] .

وقال الأستاذ أبو سعيد: وجدت أنا موضعا آخر، قوله تعالى: { أَمْ أَنْزَلْنَا عَلَيْهِمْ سُلْطَاناً فَهُوَ يَتَكَلَّمُ بِمَا كَانُوا بِهِ يُشْرِكُونَ } [98] .

قلت: ووجدت أنا موضعا آخر، قوله تعالى: { أَمْ تَسْأَلُهُمْ أَجْراً فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ } [99] على أني وجدت بعد هذا لأبي علي الفارسي في "التذكرة"موضعا آخر، قوله تعالى: { هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ } [100] " [101] .

(3) وقال الإمام أبو إسحاق الشاطبي - في قوله تعالى: { أَسْمِعْ بِهِمْ وَأَبْصِرْ } [102] -: "فحُذف المجرور الثاني لدلالة الأول عليه …" [103] .

(4) وقال أيضا - في باب المفعول المطلق -: "وفي التنزيل: { وَاللَّهُ أَنْبَتَكُمْ مِنَ الأَرْضِ نَبَاتاً } [104] وهو مصدر عند سيبويه جار على غير الفعل، فكانه نائب عن قوله: (إنباتا) [105] ، ومنه قوله تعالى: { وَتَبَتَّلْ إِلَيْهِ تَبْتِيلاً } [106] فـ" تبتيلاً " ليس بمصدر لِتبتَّلَ، وإنما هو مصدر (بَتَّلَ)، وفي قراءة ابن مسعود: { وأُنْزِلَ الملائكةُ تنزيلاً } [107] ومصدر (أُنزل، إنزالاً، وتنزيلاً مصدر نَزَّلَ كقراءة الجماعة..." [108] .

(5) وقال - في قوله تعالى: { إِذَا أَثْخَنْتُمُوهُمْ فَشُدُّوا الْوَثَاقَ فَإِمَّا مَنّاً بَعْدُ وَإِمَّا فِدَاءً } [109] -: "تقديره: فإما تمنون منا وإما تفادون فداءً، إلاَّ أنهم حذفوا الفعل وعوضوا المصدر منه؛ فلا يجتمعان معا..." [110] .

(6) وقال الإمام أبو إسحاق الشاطبي - في قوله تعالى: { وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ } [111] -: "التقدير: ولأن هذه أمتكم، وقال تعالى: { وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ } [112] على قراءة الفتح [113] ، أي:بأني لكم نذير مبين،ومثله قوله:{ وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً } [114] حمله سيبويه على تقدير اللام [115] . وقال تعالى: { فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ } [116] ..." [117] .

والحقيقة أن الإمام أبا إسحاق الشاطبي قد أكثر من المباحث النحوية المتعلقة بالقرآن الكريم، ولا أُبالغ إن قلت: إن هذه المباحث لو جُرّدت لبلغت مجلدَين.

المبحث السابع: مع الإمام أبي إسحاق الشاطبي في ذكر القراءات وتوجيهها

اشتهر أهل المغرب والأندلس بملازمة علمين عظيمين، والتبحر فيهما، هما علم العربية والقراءات.

والإمام أبو إسحاق الشاطبي قد أثَّر فيه هذا الاتجاه، فهو أحد علماء العربية الذين يشار إليهم بالبنان، وكتابه "المقاصد الشافية في شرح الخلاصة الكافية"شاهد بإمامته في فن العربية.

أما القراءات فهو عالم بها متمكن فيها، خصوصا القراءات السبع، فقد ذكر تلميذه المجاري أن الإمام الشاطبي قرأ القراءات السبع على شيخه محمد بن الفخار البيري - الذي كان من أحسن قراء الأندلس تلاوة وأداء - في سبع ختمات [118] .

وقد تعرض أبو إسحاق الشاطبي - في أثناء مؤلفاته - لذكر القراءات السبع وتوجيهها، وهاك بعض الأمثلة في ذلك:

(1) قال أبو إسحاق الشاطبي - في أثناء الكلام على أن النكرة قد يتخصص بالإضافة -: "وفي القرآن الكريم... { وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلاً } [119] على قراءة غير نافع وابن عامر [120] ، هو جمع قبيل، أي: قبيلاً قبيلاً، وصِنْفا صِنْفا، وإنما ساغ هنا الحال من النكرة المُخصَّصة كما ساغ الابتداء بالنكرة إذا خُصِّصت؛ لأنها بذلك تقرب من المعرفة، فعوملت معاملة المعرفة في صحة نصب الحال عنها" [121] .

(2) وقال - أيضا -: "... إلا أنه قد حكى في التسهيل [122] أن الواو قد تدخل على المضارع المنفي بـ(لا)،واستشهد عليه بقوله تعالى: { إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيراً وَنَذِيراً وَلا تُسْأَلُ عَنْ أَصْحَابِ الْجَحِيمِ } [123] في قراءة غير نافع [124] ، فقوله: " ولا تُسْأل ُ "جملة حالية دخلت عليها الواو.

وهذا الشاهد لا شاهد فيه؛ لعطفه على " بشيرًا " و" نذيرًا " فالواو عاطفة، وإنما الشاهد في قراءة ابن ذكوان: " ولا تتبعَانِ " [125] بتخفيف النون [126] ، فالنون فيه نون الرفع، وهو خبر لا نهي، والجملة في موضع الحال، أي: فاستقيما غير متبعين..." [127] .

(3) وقال - في قوله تعالى: { فَبِهُدَاهُمُ اقْتَدِهْ } [128] -: "على قراءة من قرأ بذلك [129] أي: اقتدِ اقتداء... فتضمر المصدر ثم تبنيه لما لم يُسمَّ فاعله،

مضمرًا فيه اسم المفعول كما أضمرته في بناء الفاعل [130] ".

(4) وقال في قوله تعالى: { وَالنَّجْمُ وَالشَّجَرُ يَسْجُدَانِ وَالسَّمَاءَ رَفَعَهَا} [131] -: "فنصب " السماء " باعتبار " يسجدان " ولو اعتبر أوَّل الجملة لجاء: (والسماءُ رفعها)... وفي القرآن أيضا: { وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ} [132] قرأ الحرميان [133] وأبو عمرو بالرفع في " القمر " وباقي السبعة بالنصب [134] ، فالرفع على اعتبار " والشمسُ تجري " والنصب على اعبتار " تجري " [135] .

المبحث الثامن: مع الإمام أبي إسحاق الشاطبي في تفسير آيات العقيدة

العقيدة السليمة المستقيمة على منهاج الكتاب والسنة وسلف الأمة هي أهم شرط ينبغي أن يوجد فيمن أراد تفسير كتاب الله تعالى [136] .

والمفسرون المحققون لهذا الشرط هم كثير في السلف، قليل في الخلف.

والمصنفات التفسيرية التي نهج أصحابها المنهج القويم تختلف في الاهتمام بالناحية العقدية، فمنها المكثر، ومنها المقل، مع عدم خلوها - جمعا وإفرادًا - من هذا المقصد الأعظم عند تفسير كتاب الله تعالى.

والإمام أبو إسحاق الشاطبي قد اهتم بالناحية العقدية من خلال الآيات التي رأيته فسرها، فهو يبين - رحمه الله تعالى - مقصود الآية على المنهج الصحيح [137] ، ويرد على من خالف ذلك من الفرق الضالة، ويستدل بالأحاديث والآثار وأقوال السلف كثيرًا في هذه الناحية.

وتلمح اهتمامه بهذا الموضوع من خلال أكثر مؤلفاته؛ إلا أن كتابه العظيم "الاعتصام"قد تميز في هذه الناحية.

وإليك بعض الأمثلة على هذا المبحث:

قال أبو إسحاق الشاطبي - رحمه الله تعالى -: "ومثله ما خرجه مسلم عن سفيان، قال: "سمعت رجلاً يسأل جابر بن يزيد الجعفي [138] عن قوله: { فَلَنْ أَبْرَحَ الأَرْضَ حَتَّى يَأْذَنَ لِي أَبِي أَوْ يَحْكُمَ اللَّهُ لِي وَهُوَ خَيْرُ الْحَاكِمِينَ } [139] فقال جابر: لم يجيء تأويل هذه الآية. قال سفيان: وكذب. قال الحميدي: فقلنا لسفيان: ما أراد بهذا ؟. فقال: إن الرافضة تقول: إن عليا في السحاب، فلا يخرج - يعني مع من خرج من ولده - حتى ينادي منادٍ من السماء - يريد عليا أنه ينادي -: اخرجوا مع فلان. يقول جابر: فذا تأويل هذه الآية، وكذب كانت في إخوة يوسف" [140] .

فهذه الآية أمرها واضح، ومعناها ظاهر يدل عليه ما قبل الآية وما بعدها، كما دل الخاص على معنى العام، ودل المقيد على معنى المطلق، فلما قطع جابر الآية عما قبلها وما بعدها [141] ... صار الموضع بالنسبة إليه من المتشابه، فكان من حقه التوقف، لكنه اتبع فيه هواه، فزاغ عن معنى الآية" [142] .

(2)وقال - في قوله تعالى: { وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ } [143] -: "وتأملوا هذه الآية، فإنها صريحة في أن من لم يتبع هدى الله في هوى نفسه لا أحد أضل منه، وهذا شأن المبتدع؛ فإنه اتبع هواه بغير هدى من الله، وهدى الله هو القرآن..." [144] .

(3) وقال - رحمه الله تعالى -: "وعن ابن عباس في قوله: { يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ } [145] قال: تبيض وجوه أهل السنة، وتسود وجوه أهل البدعة" [146] .

(4) وقال رحمه الله تعالى - في معرض الرد على المبتدعة -: "ألا ترى إلى قوله تعالى: { فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ } [147] فأثبت لهم الزيغ أولاً - وهو الميل عن الصواب - ثم اتباع المتشابه، وهو خلاف المحكم الواضح [148] المعنى، الذي هو أمّ الكتاب ومعظمه، ومتشابهه على هذا قليل، فتركوا اتباع المعظم إلى اتباع الأقل المتشابه الذي لا يعطي مفهوما واضحا؛ ابتغاء تأويله، وطلبا لمعناه الذي لا يعلمه إلا الله، أو يعلمه الله والراسخون في العلم، وليس إلاَّ برده إلى المحكم، ولم يفعل المبتدعة ذلك..." [149] .

(5) وقدم أبو إسحاق الشاطبي بعض الأوجه الإعرابية لكونها موافقة لقول أهل السنة في القدر، فقال - نقلاً عن ابن مالك مستدركا به عليه حيث لم يذكره في الألفية -: "ومن مرجحات النصب أن يكون مخلِّصا من إيهام غير الصواب، والرفع بخلاف ذلك، كقوله تعالى: { إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ } [150] فَنَصْبُ " كل شيء " رفعٌ لتوهم كون " خلقناه" صفة؛ إذ لو كان صفة لم يفسِّر ناصبا لما قبله.

وإذا لم يكن صفةً كان خبرًا فيلزم عموم خلق الأشياء بقدر خيرًا كانت أو شرًّا. وهذا قول أهل السنة. قال: ولو قُرئ (كلُّ شيء) بالرفع لاحتمل أن يكون " خلقناه " صفة محضة، وأن يكون خبرًا، فكان النصب لرفعه احتمال غير الصواب أولى. فهذه ثلاثة مواضع كان من حقه التنبيه عليها هنا" [151] .

والأمثلة على هذا الاتجاه في تفسيره كثيرة جدًّا، أكتفي بما ذكرت، ومن أراد الوقوف عليها فليراجع مؤلفات أبي إسحاق الشاطبي، رحمه الله تعالى، خصوصا الاعتصام [152] ، والموافقات [153] .

المبحث التاسع: مع الإمام أبي إسحاق الشاطبي في أحكام القرآن الكريم

لم يُغفل الإمام أبو إسحاق الشاطبي أحكام القرآن في آيات الأحكام التي تعرض إلى تفسيرها، وكيف يغفلها وهو الفقيه الأصولي الذي سارت بفتاواه الركبان ؟.

والإمام أبو إسحاق الشاطبي - على عادته - قد جاء بالفوائد، والاستنباطات البديعة، التي قد لا توجد عند كبار المفسرين المعتنين بأحكام القرآن، ولا عند من خصه بمؤلف.

وإلى جانب ما تقدم فقد نقل عن أئمة من المالكية وغيرهم، كتبهم في عداد المفقود، وما وُجد منها لم يطبع حتى الآن، مثل أحكام القرآن للقاضي إسماعيل المالكي البغدادي [154] .

إلاّ أن الإمام أبا إسحاق الشاطبي لم يكن مكثرًا في تفسير أحكام القرآن إذا قورن هذا المبحث بالمباحث الأُخر التي ذكرتها في هذا الفصل.

وقد استفاد في هذا الجانب من الإمام أبي بكر محمد بن عبد الله ابن العربي، فإنه قد رجع إلى كتابه أحكام القرآن [155] .

وإليك بعض الأمثلة على هذا المبحث:

(1) قال - رحمه الله تعالى -: "... وكاستدلالهم على تقدير أقل مدة الحمل ستة أشهر أخذًا من قوله تعالى: { وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْراً } [156] مع قوله: { وَفِصَالُهُ فِي عَامَيْنِ } [157] فالمقصد في الآية الأولى بيان مدة الأمرين جميعا من غير تفصيل، ثم بيَّن في الثانية مدة الفصال قصدًا، وسكت عن بيان مدة الحمل وحدها قصدًا، فلم يذكر له مدّة؛ فلزم من ذلك أن أقلها ستة أشهر" [158] .

(2) وقال - رحمه الله تعالى -: "... قال تعالى: { وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ سَرِّحُوهُنَّ بِمَعْرُوفٍ وَلا تُمْسِكُوهُنَّ ضِرَاراً... } إلى قوله: { وَلا تَتَّخِذُوا آيَاتِ اللَّهِ هُزُواً } [159] ... فُسّرت بأن الله حرم على الرجل أن يرتجع المرأة يقصد بذلك مضارتها، بأن يطلقها، ثم يمهلها حتى تشارف انقضاء العدة ثم يرتجعها، ثم يطلقها حتى تشارف انقضاء العدة، وهكذا لا يرتجعها لغرض له فيها سوى الإضرار بها" [160] .

(3) وقال - أيضا -: "فصل، قال الله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ وَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلالاً طَيِّباً وَاتَّقُوا اللَّهَ الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ} [161] رُوي في سبب نزول هذه الآية أخبارٌ جملتها تدور على معنى واحد، وهو تحريم ما أحل الله من الطيبات تدينا أو شبه التدين، والله نهى عن ذلك، وجعله اعتداء، والله لا يحب المعتدين، ثم قرر الإباحة تقريرًا زائدًا [162] على ما تقرر بقوله: {وَكُلُوا مِمَّا رَزَقَكُمُ اللَّهُ حَلالاً طَيِّباً} [163] ثم أمرهم بالتقوى؛ وذلك مشعر بأن تحريم ما أحل الله خارج عن درجة التقوى.

فخرَّج إسماعيل القاضي من حديث أبي قلابة، قال: أراد ناس من أصحاب رسول الله صلى الله عليه وسلم أن يرفضوا الدنيا، وتركوا النساء، وترهبوا، فقام رسول الله صلى الله عليه وسلم فغلظ عليهم المقالة، فقال: "إنما هلك من كان قبلكم بالتشديد، شددوا على أنفسهم فشدد الله عليهم، فأولئك بقاياهم في الديار والصوامع، اعبدوا الله ولا تشركوا به شيئا، وحجوا واعتمروا، واستقيموا يستقم بكم" [164] قال: ونزلت فيهم: { يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ } [165] ..." [166] .

المبحث العاشر: مع الإمام أبي إسحاق الشاطبي في الإفادة من أصول الفقه في تفسير القرآن الكريم

علم أصول الفقه من العلوم المهمة، ولو لم يكن كذلك لما شُغل به علماء المسلمين تعلما وتعليما وتأليفا، ومجاله في علم الفقه واضح لا غبار عليه.

وأمَّا أهميته في تفسير القرآن الكريم فهي لا تقل عن أهميته في الفقه؛ إذ به يُعرف وجه الاستدلال على الأحكام والاستنباط.

ولأهمية هذا العلم للمفسر عدّه الإمام السيوطي مما يجب على المفسر أن يتقنه قبل أن يبدأ في تفسير كلام الله تعالى [167] .

والإمام أبو إسحاق الشاطبي في هذا الفن - أصول الفقه - نسيج وحده، وإمام عصره، وكتابه "الموافقات"لا نظيرله في هذا الفن [168] . فهو المرجع لتصوير ما يقتضيه الدين من استجلاب المصالح، وتفصيل طرق الملاءمة بين حقيقة الدين الخالدة، وصور الحياة المختلفة المتعاقبة [169] .

وعندما تعرض الإمام أبو إسحاق الشاطبي لتفسير القرآن الكريم أفاد من علم أصول الفقه لإظهار معاني القرآن الكريم، فهو تارة يطبق قواعده فتظهر المعاني وتزول الإشكالات [170] .

وتارة يجعل ما يفهمه من القرآن الكريم مستندًا له في بناء بعض القواعد الأصوليّة وتوضيحها. وإليك بعض الأمثلة في هذا المبحث:

(1) قال رحمه الله تعالى - في قوله تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ } [171] -:"وقوله:" في شيء " نكرة في سياق الشرط، فهي صيغة من صيغ العموم، فتنتظم كل تنازع على العموم، فالرد فيها لا يكون إلا أمر واحد، فلا يسع أن يكون أهل الحق فرقا" [172] .

(2) وقال - رحمه الله تعالى - في قوله تعالى: { وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً} [173] : "ومفهوم الشرط أن من لا يتقي الله لا يجعل له مخرجا" [174] .

(3) وقال رحمه الله تعالى: "وقال تعالى: { مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ } [175] ومفهومه من لم يطع الرسول لم يطع الله" [176] .

(4) وقال رحمه الله تعالى: "... فقول الله تعالى: { لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ } [177] لما نزلت أولاً كانت مقررة لحكم أصلي منزل على مناط أصلي من القدرة وإمكان الامتثال - وهو السابق - فلم يتنزل حكم أولي الضرر، ولما اشتبه ذو الضرر ظن أن عموم نفي الاستواء يستوي فيه ذو الضرر وغيره فخاف من ذلك وسأل الرخصة، فنزل { غَيْرُ أُولِي الضَّرَرِ } [178] ..." [179] .

[1] الموافقات (4/275).

[2] سورة الأنفال، الآية: 41.

[3] سورة الأنفال، الآية: 1.

[4] انظر الموافقات (3/348).

[5] سورة البقرة، الآية: 284.

[6] سورة البقرة، الآية: 286.

[7] انظر الموافقات (3/351).

[8] سورة غافر، الآية: 7.

[9] سورة الشورى، الآية: 5.

[10] انظر الموافقات (3/356).

[11] سورة التغابن، الآية: 16.

[12] سورة آل عمران، الآية: 102.

[13] انظر: الموافقات (3/358).

[14] سورة فصلت، الآية: 40.

[15] سورة الكهف، الآية: 29.

[16] سورة التكوير، الآية: 29.

[17] سورة يوسف، الآية: 40.

[18] سورة المائدة، الآية: 95.

[19] سورة النساء، الآية: 35.

[20] سورة الصافات، الآية: 96.

[21] سورة التوبة، الآية: 82، 95.

[22] الموافقات (3/313).

[23] سورة آل عمران، الآية: 7.

[24] أخرجه الإمام البخاري في صحيحه - مع الفتح - (8/209)، كتاب تفسير القرآن، باب ( منه آيات محكمات ) ح (4547) وفيه: " تلا رسول الله - صلى الله عليه وسلم - هذه الآية"بدل " سُئل رسول الله - صلى الله عليه وسلم - عن هذه الآية".

[25] الاعتصام (1/70، 71).

[26] انظر المصدر نفسه (1/70 - 74).

[27] سورة المائدة، الآية: 87.

[28] أخرجه الترمذي في سننه (5/255)، كتاب التفسير، باب ومن سورة المائدة، ح (3054)، وابن جرير الطبري في تفسيره (10/520)، والطبراني في المعجم الكبير (11/350)، والواحدي في أسباب الن-زول، ص (204، 205) كلهم من طريق عثمان بن سعد، وهو ضعيف كما في تقريب التهذيب، ص (383).

[29] الاعتصام (1/418).

[30] انظر المصدر نفسه (1/417 - 423).

[31] سورة التوبة، الآية: 31.

[32] سورة التوبة، الآية: 31.

[33] أخرجه الترمدي في سننه (5/278)، كتاب تفسير القرآن، باب ومن سورة التوبة، ح (3095) وقال: هذا حديث غريب لا نعرفه إلا من حديث عبد السلام بن حرب، وغطيف بن أعين ليس بمعروف في الحديث.

وأخرجه الطبري في تفسيره (14/209)، والبيهقي في السنن الكبرى (10/116)، وقال سليم الهلالي: هو حسن لغيره. انظر الاعتصام (2/871) حاشيته.

[34] الاعتصام (2/871).

[35] سورة الأنعام، الآية: 153.

[36] سورة الأنعام، الآية: 153.

[37] الاعتصام (1/77).

والأثر أخرجه عبد الرزاق الصنعاني في تفسير القرآن (2/223) عن أبان بن أبي عياش أن رجلاً سأل ابن مسعود، والطبري في تفسيره (12/230) من طريق عبد الرزاق. فهذا السندُ لا يصح عن ابن مسعود؛ لأن فيه رجلاً مبهما؛ ولأن أبان بن أبي عياش متروك. انظر التقريب رقم (142).

[38] يعني عبد بن حميد.

[39] سورة الانفطار، الآية: 5.

[40] الاعتصام (1/90).

والأثر أورده السيوطي في الدر المنثور (6/322) ونسب إخراجه إلى عبد بن حميد. ولم أقف على إسناده فيما بين يدي من المراجع. وأخرج قريبا منه عبد الله بن المبارك في الزهد (2/850، 851) عن عبد الله ابن مسعود. قال محقق كتاب الزهد: موقوف بسند صحيح.

[41] سورة يوسف، الآية: 101.

[42] الاعتصام (2/810). والأثر أخرجه ابن أبي حاتم في تفسير القرآن العظيم (10/3170)، وأورده السيوطي في الدر المنثور (5/244)، ونسب إخراجه إلى أبي عبيد، وعبد بن حميد، وابن المنذر، وابن أبي حاتم، والبيهقي. قال ابن حجر: رواه أبو عبيد في غريب الحديث، وفي فضائل القرآن بإسناد حسن ليس فيه إلاّ إبراهيم ابن مهاجر. انظر الكاف الشاف، ص (61) في أول سورة الأنعام.

[43] سورة النحل، الآية: 47.

[44] الاعتصام (2/810، 811). والأثر لم أقف على من أخرجه بهذا اللفظ. وأخرج الطبري في تفسيره (17/214) نحوه. وقال ابن حجر في الفتح (8/386): ورَوى بإسناد فيه مجهول عن عمر أنه سأل عن ذلك فلم يجب.

[45] سورة النحل، الآية: 9.

[46] أخرج معناه الطبري في تفسيره (17/175) عن مجاهد وابن أبي حاتم في تفسيره (7/2278) وكذلك أورد هذا المعنى النحاس في معاني القرآن الكريم (4/57). ويبدو أن هذا المعنى ثابت عن مجاهد؛ فإن ابن جرير أخرجه من عدة طرق، عن ابن أبي نجيح عن مجاهد، وأخرجه أيضا من طريق ابن جريج عن مجاهد. وأما تفسير ابن أبي حاتم المطبوع فلم أجده فيه مسندًا.

[47] الاعتصام (1/78، 79).

[48] سورة هود، الآية: 118.

[49] سورة هود، الآية: 119.

[50] الاعتصام (1/83). والأثر أخرج بعضه الطبري في تفسيره (15/533) من طريق سماك عن عكرمة. وأخرج بعضا بالمعنى عن عكرمة عن ابن عباس. انظر تفسير الطبرى الموضع المتقدم. وكذلك أخرج هذا البعض ابن أبي حاتم في تفسيره (6/2093) من طريق سماك عن عكرمة عن ابن عباس: " لا يزالون مختلفين في الهوى". وسماك المذكور، قال فيه ابن حجر: صدوق وروايته عن عكرمة خاصة مضطربة، وقد تغير بأخَرَة فكان ربما تلقّن. التقريب رقم (2624).

[51] عن الحسن البصري.

[52] سورة البقرة، الآية: 183.

[53] الاعتصام (1/112). والأثر لم أقف عليه بهذ النص مسندًا، ولكن أخرج بعضه - بالمعنى - ابن أبي حاتم في تفسيره (1/305)، وأورد بعضه ابن كثير في تفسيره (1/214)، وكذلك السيوطي في الدر المنثور (1/177) كلاهما عن الحسن. وأورد الرازي معناه في تفسيره (5/60) عن الحسن أيضا. وسند ابن أبي حاتم فيه عبّاد بن منصور، تكلم فيه العلماء بما يفيد أنه لا يحتج به. انظر تهذيب التهذيب (5/103 - 105).

[54] سورة البقرة، الآية: 213.

[55] الاعتصام (2/673). والأثر أخرجه الطبري في تفسيره (4/278) من طريق ابن وهب قال: قال ابن زيد، فذكره. وإسناد رجال هذا الأثر إلى زيد بن أسلم ثقات.

[56] سورة هود، الآية: 119.

[57] الاعتصام (2/672). والأثر أخرجه ابن أبي حاتم في تفسيره (6/2095) من طريق ابن وهب عن عمر بن عبد العزيز بإسناد لم يتبيّن لي حاله، وأخرج معناه عبد الرزاق في تفسير القرآن (2/316) عن ابن عباس. وذكر هذا المعنى ابن كثير في تفسيره (2/466) عن طاوس فيما قال ابن وهب.

[58] سورة الحشر، الآية: 8.

[59] سورة الحشر، الآية: 10.

[60] انظر الاعتصام (2/592). والأثر بمعناه في كثير من كتب التفسير، انظر منها معالم التنزيل (4/331)، وزاد المسير (8/216)، والجامع لأحكام القرآن (18/32)، وتفسير ابن كثير (4/340). فقد اشتهر عن الإمام مالك أنه قال: من يبغض أحدًا من أصحاب رسول الله صلى الله عليه وسلم فلا حظ له في فيء المسلمين.

[61] سورة الفاتحة، الآية: 7.

[62] سورة البقرة، الآية: 146.

[63] انظر تفسير ابن أبي حاتم (1/23) فقد قال عبد الرحمن بن أبي حاتم: " ولا أعلم بين المفسرين في هذا الحرف اختلافا"يعني تفسير " المغضوب عليهم " باليهود، و " الضالين " بالنصارى.

[64] أخرجه الترمذي (5/202، 203) كتاب تفسير القرآن، باب ومن سورة فاتحة الكتاب، تحت رقم (2953)، والإمام أحمد في المسند (4/378، 379)، وابن جرير في تفسيره (1/185) وما بعدها، وابن أبي حاتم في تفسيره (1/23)، وابن حبان في صحيحه - مع الإحسان - (16/183، 184). والحديث صحح أحمد شاكر إسناده. انظر تفسير ابن جرير الموضع المتقدم.

[65] سورة الأنعام، الآية: 153.

[66] الاعتصام (1/184، 185).

[67] سورة البقرة، الآية: 273.

[68] سورة البقرة، الآية: 273.

[69] أخرجه ابن أبي حاتم في تفسيره (2/540)، عن سعيد بن جبير بإسناد رجاله منهم الثقة، ومنهم الصدوق، وأورده السيوطي في الدر المنثور (1/358) ونسب إخراجه إلى ابن أبي حاتم وغيره.

[70] ما بين المعكوفين سقط من النسخة المطبوعة التي بين يدي. وسقوطه سهو.

[71] سورة الحشر، الآية: 8. ولم أقف على من يقول: إن هذه الآية نزلت فيهم، إلاَّ عند أبي إسحاق.

[72] الاعتصام (1/261).

[73] سورة الحديد، الآية: 27.

[74] سورة الحديد، الآية: 27.

[75] سورة الحديد، الآية: 27.

[76] سورة الحديد، الآية: 27.

[77] البدعة الحقيقية هي التي لم يدل عليها دليل شرعي، لا من كتاب ولا سنة ولا إجماع. انظر البدعة ضوابطها وأثرها السيء في الأمة. ص (14).

[78] البدعة الإضافية: هي ما كان أصل العمل مشروعا كالصلاة - مثلاً - فيدخل المبتدع عليها أمرًا من عند نفسه فيخرجها عن أصل مشروعيتها. انظر المرجع السابق، ص (15).

[79] سورة الحديد، الآية: 27.

[80] أخرجه الإمام البخاري في صحيحه - مع الفتح - (9/104)، كتاب النكاح، باب الترغيب في النكاح، ح (5063)، ومسلم في صحيحه (2/1020)، كتاب النكاح، ح (5).

[81] انظر أحكام القرآن (4/1744).

[82] سورة الحديد، الآية: 27.

[83] سورة الحديد، الآية: 27.

[84] سورة الحديد، الآية: 27.

[85] سورة الحديد، الآية: 27.

[86] سورة ص، الآية: 31.

[87] سورة ص، الآية: 32.

[88] الاعتصام (1/370 - 374).

[89] نيل الابتهاج ص (48).

[90] انظر منه (4/110) تجد بعض معنى ما ذكر هاهنا.

[91] سورة البقرة، الآية: 130.

[92] سورة آل عمران، الآية: 135.

[93] نص كلام الزمخشري في النسخة التي بين يدي هكذا " والمعنى أنه وحده معه مصححات المغفرة"الكشاف (1/464).

[94] انظر الإفادات والإنشادات، ص (108، 109).

[95] سورة النجم، الآية: 35.

[96] سورة الطور، الآية: 41، وسورة القلم، الآية 47.

[97] سورة الأعراف، الآية: 193.

[98] سورة الروم، الآية: 35.

[99] سورة الطور، الآية: 40.

[100] سورة الروم، الآية: 28.

[101] الإفادات والإنشادات، ص (119، 120).

[102] سورة مريم، الآية: 38.

[103] انظر المقاصد الشافية (1/168).

[104] سورة نوح، الآية: 17.

[105] انظر الكتاب (4/81).

[106] سورة المزمل، الآية: 8.

[107] سورة الفرقان، الآية: 25. وهي قراءة شاذّة؛ لأن ابن الجزري لم يذكرها عن أحد من العشرة. انظر النشر (2/334)، ونسبها ابن عطية إلى ابن مسعود والأعمش.انظر: المحرر الوجيز (12/20).

[108] انظر المقاصد الشافية (1/226).

[109] سورة محمد صلى الله عليه وسلم، الآية: 4.

[110] انظر المقاصد الشافية (1/243).

[111] سورة المؤمنون، الآية: 52. وفتح الهمزة من قوله: " وأن هذه " قراءة متواترة. انظر النشر (2/328).

[112] سورة هود، الآية: 25.

[113] وبها قرأ أبو جعفر وأبو عمرو وابن كثير والكسائي ويعقوب وخلف. انظر: المبسوط في القراءات العشر، ص (238)، وانظر النشر (2/288).

[114] سورة الجن، الآية: 18.

[115] انظر الكتاب لسيبويه (3/127) فقد ذكر هذه الآيات كلها وغيرها وأعربها بما قاله أبو إسحاق هنا.

[116] سورة القمر، الآية: 10. ويريد الشاطبي أن يقول: التقدير: لأني مغلوب.

[117] انظر المقاصد الشافية في شرح الخلاصة الكافية (1/147).

[118] انظر برنامج المجاري، ص (119).

[119] سورة الأنعام، الآية: 111.

[120] إذ قراءتهما بكسر القاف، وفتح الباء. انظر إرشاد المبتدي وتذكرة المنتهي، ص (316).

[121] انظر المقاصد الشافية (2/35).

[122] يعني ابن مالك. انظر تسهيل الفوائد (ص/113).

[123] سورة البقرة، الآية: 119. ولم أر الآية - في النسخة التي اطلعت عليها من التسهيل - في الموضع المشار إليه.

[124] يعني من السبعة، وإلا فإن يعقوب أيضا من العشرة يقرأ بالجزم. انظر إرشاد المبتدي، ص (232).

[125] سورة يونس، الآية: 89.

[126] هي قراءة ابن ذكوان عن ابن عامر الشامي. انظر إتحاف فضلاء البشر، ص (253).

[127] انظر المقاصد الشافية (2/103).

[128] سورة الأنعام، الآية: 90.

[129] وهي قراءة ابن عامر. انظر علل القراءات (1/190)، والمبسوط في القراءات العشر، ص (198).

ونسبها أبو حيان أيضا إلى أحد رواة ابن عامر وهو ابن ذكوان. انظر البحر (4/176).

[130] انظر المقاصد الشافية في شرح الخلاصة الكافية (1/34).

[131] سورة الرحمن، الآية: 6، 7.

[132] سورة يس، الآية: 38، 39.

[133] هما ابن كثير المكي، ونافع المدني.

[134] انظر الكشف عن وجوه القراءات السبع (2/216).

[135] انظر المقاصد الشافية في شرح الخلاصة الكافية (1/104). ومن أشكل عليه شيءٌ من كلام أبي إسحاق فلينظر الدر المصون (9/270) و (10/154).

[136] انظر الإتقان (2/498).

[137] إلا مواطن مما يتعلق بالصفات، وانظر ما تقدم في ترجمته (مذهبه).

[138] جابر بن يزيد الجعفي، من أكبر علماء الشيعة، وثقه شعبة، فشذ، وتركه الحفاظ (ت: 128ه-). انظر الكاشف (1/122).

[139] سورة يوسف، الآية: 80.

[140] أخرجه الإمام مسلم في مقدمة صحيحه (1/20، 20).

[141] في النسخة المنقول منها: " عما قبلها ما بعدها"، والتصحيح من النسخة التي حققها دراز (3/93).

[142] الموافقات (3/317، 318).

[143] سورة القصص، الآية: 50.

[144] انظر الاعتصام (1/67).

[145] سورة آل عمران، الآية: 106. ولو أكمل نص الآية لكان أوضح وأحسن.

[146] الاعتصام (1/75). والأثر أخرجه ابن أبي حاتم في تفسيره (3/729)، واللالكائي في شرح أصول اعتقاد أهل السنة (1/72)، كلاهما من طريق فيه مجاشع بن عمرو. قال فيه الإمام البخاري: منكر مجهول.انظر ميزان الاعتدال (3/436)، وأورده السيوطي في الدر المنثور (2/63) ونسب إخراجه إلى هذين وإلى غيرهما.

[147] سورة آل عمران، الآية: 7.

[148] في النسخة التي نقلت عنها (( الواضع" بالعين بدل الحاء.

[149] انظر الاعتصام (1/190).

[150] سورة القمر، الآية: 49.

[151] انظر: المقاصد الشافية (1/99، 100).

[152] لا يكاد يمر خمس صفحات منه إلا ويأتي بشيء من هذا.

[153] انظر منها (3/313، 333) (4/225، 226، 227، 229، 232، 233).

[154] أبو إسحاق إسماعيل بن إسحاق الأزدي - مولاهم - الفقيه المالكي القاضي العلامة، من مؤلفاته " القراءات" و " معاني القرآن وإعرابه"و " أحكام القرآن"وتوجد منه قطعة في تونس (ت: 282ه-) انظر العبر (1/405)، وطبقات المفسرين للداودي (1/106)، وتاريخ التراث العربي (1/3/163).

[155] انظر الموافقات (4/195)، و أحكام القرآن لابن العربي (4/1955).

[156] سورة الأحقاف، الآية: 15.

[157] سورة لقمان، الآية: 14.

[158] انظر الموافقات (2/154).

[159] سورة البقرة، الآية: 231.

[160] انظر الموافقات (3/110، 111).

[161] سورة المائدة، الآية: 87، 88.

[162] في النسخة التي نقلتُ منها النص " زائدة".

[163] سورة المائدة، الآية: 88.

[164] هذه الرواية أخرجها عبد الرزاق في تفسير القرآن (1/192)، ومن طريق عبد الرزاق أخرجها الطبري في تفسيره (10/515). وأبو قلابة لم يدرك القصة، فالحديث مرسل. لكن أصل الحديث في الصحيحين، من رواية أنس.

[165] سورةن المائدة، الآية: 87.

[166] الاعتصام (1/417، 418).

[167] انظر الإتقان (2/510، 512).

[168] انظر نيل الابتهاج، ص (48)

[169] انظر أعلام الفكر الإسلامي ص (76).

[170] من أمثلة زوال الإشكال بتطبيق القواعد الأصولية ما ذكره في باب النسخ وأن للمتقدمين فيه اصطلاحا غير ما عرف عند الأصوليين. انظر: الموافقات (3/344) وما بعدها.

[171] سورة النساء، الآية: 59.

[172] الاعتصام (2/755).

[173] سورة الطلاق، الآية: 2.

[174] انظر الموافقات (1/532).

[175] سورة النساء، الآية: 80.

[176] الموافقات (2/430).

[177] سورة النساء، الآية: 95.

[178] سورة النساء، الآية: 95.

[179] الموافقات (3/293) وهذا المثال يصلح لما قلته سابقا من أن أبا إسحاق يجعل ما يفهمه من القرآن مستندًا له في بناء بعض القواعد الأصولية. انظر المسألة من أولها في الموافقات (3/292 - 295).


 العدد 115 - تابع مع الإمام أبي اسحاق الشاطبي في مباحث من علوم القرآن الكريم وتفسيره

تابع مع الإمام أبي اسحاق الشاطبي في مباحث من علوم القرآن الكريم وتفسيره
الخاتمة
أهم النتائج - التي ظهرت لي من خلال هذا البحث - والتوصيات
1 - أن الإمام أبا إسحاق الشاطبي عالم بعلوم القرآن وتفسيره، وهو لا يقل في هذا العلم عن معرفته بالفقه وأصوله.
2 - أن مؤلفات الإمام أبي إسحاق الشاطبي قد حوت دررًا نفيسة، لا غنى لأهل القرآن من الرجوع إليها.
3 - أن الإمام أبا إسحاق الشاطبي قد دوّن في علوم القرآن مباحث قيمة، بعضها لا يوجد عند الزركشي، ولا عند السيوطي، ولا عند غيرهما ممن اطلعت على مؤلفاته.
4 - أن كتب الإمام أبي إسحاق الشاطبي لم تُدرس وينتفع بما فيها في مجال علوم القرآن الكريم، فهي لا زالت بكرًا في هذه الناحية، وكذلك في ناحية اللغة العربية.
5 - ظهر لي أن الإمام أبا إسحاق الشاطبي يستشهد أحيانا بالروايات الضعيفة من الأحاديث والآثار.
6 - أُوصي بأن ينبري ثلاثة باحثين - من أهل القرآن الكريم وعلومه - إلى العكوف على مؤلفات الإمام أبي إسحاق الشاطبي، ويكون مهمة أحدهم جمع ما سطّره الإمام أبو إسحاق الشاطبي في تفسير القرآن الكريم ومقارنته بأقوال المفسرين والتعليق عليه.
ومهمة الثاني: جمع ما سطّره في أصول التفسير وقواعده والتعليق عليه.
ومهمة الثالث: جمع ما سطّره في إعراب القرآن الكريم وقراءاته والتعليق عليه.
7 - أُوصي جميع الباحثين في علوم القرآن الكريم وأصول التفسير وقواعده بالرجوع إلى مؤلفات الإمام أبي إسحاق الشاطبي والاستفادة منها وخصوصا كتابه العظيم (( الموافقات )) .
8 - أشكر الباحثين - من أهل القرآن الكريم وعلومه - الذين رجعوا في أبحاثهم المتعلقة بالقرآن الكريم إلى مؤلفات الإمام أبي إسحاق الشاطبي، وأعتب عليهم أنهم لم يشيدوا بالإمام أبي إسحاق الشاطبي في هذا المجال، حتى ولو في مقالة علمية.
9 - أحث إخواني الباحثين في كليات اللغة العربية إلى دراسة كتب الإمام أبي إسحاق الشاطبي، وإظهار آرائه النحوية وتعقيباته على الإمام ابن مالك، خصوصا في كتابه الممتاز (( المقاصد الشافية في شرح الخلاصة الكافية )) .
فهرس المصادر والمراجع
- القرآن الكريم.
- اتجاهات التفسير في العصر الراهن، لعبد المجيد عبد السلام. منشورات مكتبة النهضة الإسلامية، عمان، الأردن، الطبعة الثانية، 1400هـ.
- إتحاف فضلاء البشر في القراءات الأربع عشر، للبنا، تعليق:الضبَّاع.دار الندوة الجديدة.
- الإتقان في علوم القرآن، للسيوطي، تحقيق: محمد شريف سكر، ومصطفى القصاص. دار إحياء العلوم، بيروت، مكتبة المعارف، الرياض، الطبعة الأولى، 1407هـ.
- الإحاطة في أخبار غرناطة، للسان الدين بن الخطيب، تحقيق: محمد عبد الله عنان. الناشر مكتبة الخانجي بالقاهرة، الطبعة الثانية، 1393هـ.
- أحكام القرآن، لابن العربي، تحقيق: علي محمد البجاوي. دار الفكر.
- اختلاف المفسرين أسبابه وآثاره، لسعود بن عبد الله الفنيسان. مركز الدراسات والإعلام، دار إشبيليا، الطبعة الأولى، 1418هـ.
- إرشاد المبتدي وتذكرة المنتهي في القراءات العشر، للقلانسي، تحقيق:عمر حمدان الكبيسي. المكتبة الفيصليّة، الطبعة الأولى، 1404هـ.
- أزهار الرياض في أخبار عياض، لأحمد بن محمد المقري التلمساني، تحقيق: أحمد أعراب، ومحمد بن تاويت. صندوق إحياء التراث الإسلامي المشترك بين المملكة المغربية والإمارات العربية المتحدة.
 | - أسباب النزول، للواحدي، تحقيق: عصام بن عبد المحسن. دار الإصلاح، الطبعة الأولى، 1411هـ.
 | - استدراكات القاضي ابن عطية على الإمام ابن جرير الطبري في تفسير القرآن الكريم، لشايع بن عبده الأسمري. مطبوع على الكمبيوتر، 1417هـ، ومنه نسخة في المكتبة المركزية بالجامعة الإسلامية.
 | - الإصابة في تمييز الصحابة، لابن حجر العسقلاني، تحقيق: طه محمد الزيني. الناشر: مكتبة ابن تيمية، القاهرة، 1411هـ.
 | - الاعتصام، لأبي إسحاق الشاطبي، تحقيق: سليم بن عيد الهلالي. نشر دار ابن عفان، الطبعة الأولى، 1412هـ.
 | - أعلام الفكر الإسلامي في تاريخ المغرب العربي، لابن عاصم محمد الأندلسي. مكتبة النجاح تونس.
 | - الأعلام، لخير الدين الزركلي. دار العلم للملايين بيروت، الطبعة السابعة، 1986م.
 | - أعلام المغرب العربي، لعبد الوهاب بن منصور. المطبعة الملكية بالرباط، 1398هـ.
- الإفادات والإنشادات، لأبي إسحاق الشاطبي، تحقيق أبي الأجفان. مؤسسة الرسالة، الطبعة الأولى، 1403هـ.
- إيضاح المكنون في الذيل على كشف الظنون عن أسامي الكتب والفنون، لإسماعيل باشا. طبع بعناية وكالة المعارف الجليلة في مطبعتها البهيّة، 1366هـ.
- بحر العلوم، لأبي الليث السمرقندي، تحقيق: علي محمد وعادل أحمد وزكريا عبد المجيد. دار الكتب العلمية، الطبعة الأولى 1413هـ.
- البحر المحيط، لأبي حيان. تصوير دار الفكر بيروت، الطبعة الثانية، 1403هـ.
- بحوث في التفسير ومناهجه، لفهد بن عبد الرحمن الرومي. نشر مكتبة التوبة، 1416هـ.
- بدعُ التفاسير في الماضي والحاضر. مؤسسة الأنوار للنشر والتوزيع، الرياض، 1390هـ.
- البدعة ضوابطها وأثرها السيءُ في الأمّة، لعلي ناصر فقيهي. مطابع الجامعة الإسلامية بالمدينة المنوّرة.
- برنامج المجاري، لمحمد المجاري الأندلسي، تحقيق: أبي الأجفان. دار الغرب الإسلامي، بيروت، الطبعة الأولى، 1982م.
- البرهان في علوم القرآن، للزركشي، تحقيق: محمد أبي الفضل إبراهيم. دار الفكر، الطبعة الثانية، 1400هـ.
- بغية الوعاة في طبقات اللغويين والنحاة، للسيوطي، تحقيق: محمد أبي الفضل. المكتبة العصرية للطباعة والنشر، بيروت.
- تاريخ التراث العربي، لفؤاد سزكين، ترجمة فهي أبي الفضل.طبع جامعة الإمام محمد ابن سعود الإسلامية.
- التحرير والتنوير، لابن عاشور. لم يذكر معلومات عن الطبع.
- ترجمات معاني القرآن الكريم وتطور فهمه عند الغرب، لعبد الله عباس الندوي. دار الفتح، الطبعة الأولى، 1392هـ.
- ترجمة القرآن وكيف ندعو غير العرب إلى الإسلام، لعبد الوكيل الدروبي. مكتبة دار الإرشاد، حمص.
- ترجمة القرآن وما فيها من المفاسد ومنافاة الإسلام، لمحمد رشي رضا. مطبعة المنار بمصر، الطبعة الأولى 1344هـ.
- تسهيل الفوائد وتكميل المقاصد،لابن مالك، تحقيق: محمد كامل بركات. دار الكاتب العربي بمصر، 1387هـ.
- التسهيل لعلوم التن-زيل، لابن جزي الكلبي، تحقيق: محمد عبد المنعم وإبراهيم عطوة. الناشر: أم القرى للطباعة والنشر، القاهرة.
- تفسير سورة العصر، لعبد العزيز عبد الفتاح قارئ. مكتبة الدار، الطبعة الأولى، 414هـ.
- تفسير القرآن العظيم، لابن كثير. دار الفكر، الطبعة الأولى، 1400هـ.
- تفسير القرآن العظيم مسندًا عن رسول الله صلى الله عليه وسلم والصحابة والتابعين، لعبد الرحمن بن أبي حاتم، تحقيق: أسعد محمد الطيب. نشر مكتبة نزار مصطفى الباز، مكة المكرمة، الطبعة الأولى، 1417هـ.
- تفسير القرآن، لعبد الرزاق الصنعاني، تحقيق: مصطفى مسلم. مكتبة الرشد الرياض، الطبعة الأولى، 1410هـ.
- التفسير الكبير، للرازي. دار الكتب العلمية، الطبعة الأولى، 1411هـ.
- التفسير والمفسرون،لمحمد حسين الذهبي.دار الكتب الحديثة،الطبعة الثانية،139هـ.
- تقريب التهذيب، لابن حجر العسقلاني، تحقيق: محمد عوَّامة.دار البشائر الإسلامية، ودار الرشد، الطبعة الأولى، 1406هـ.
- تهذيب التهذيب، لابن حجر العسقلاني. تصوير دار الكتاب الإسلامي، لإحياء ونشر التراث الإسلامي
- الجامع لأحكام القرآن، للقرطبي، تحقيق: إبراهيم اطفيش. دار الكتب المصرية.
- جامع البيان عن تأويل آي القرآن، لابن جرير الطبري، تحقيق: أحمد ومحمود شاكر. دار المعارف بمصر، الطبعة الثانية.
- حدث الأحداث في الإسلام الإقدام على ترجمة القرآن، لمحمد بن سليمان، مطبعة جريدة مصر الحرة، الطبعة الثانية 1355هـ.
- درة الحجال في أسماء الرجال، للمقري، تحقيق: أبي النور محمد الأحمدي. نشر دار التراث القاهرة، والمكتبة العتيقة بتونس.
- الدر المصون في علوم الكتاب المكنون، للسمين الحلبي، تحقيق: أحمد محمد الخراط. دار القلم دمشق، الطبعة الأولى، 1414هـ.
- الدر المنثور في التفسير بالمأثور، للسيوطي. تصوير دار المعرفة.
- الرسالة،للإمام الشافعي،تحقيق:أحمدبن محمد شاكر.دارالكتب العلمية، بيروت.
- روح المعاني في تفسير القرآن والسبع المثاني، للألوسي. دار الفكر، 1408هـ.
- زاد المسير في علم التفسير،لابن الجوزي،المكتب الإسلامي،الطبعة الثالثة،1404هـ.
- الزهد والرقائق،لعبد الله بن المبارك، تحقيق: أحمد فريد. دار المعراج الدولية للنشر، الطبعة الأولى1415هـ.
- سنن ابن ماجة، لابن ماجه، تحقيق: محمد فؤاد عبد الباقي. دار الفكر.
- سنن أبي داود، لأبي داود، تحقيق: محمد محي الدين. دار الفكر.
- سنن الترمذي، للترمذي، تحقيق: إبراهيم عطوة عوض. دار إحياء التراث العربي، بيروت لبنان.
- السنن الكبرى، للبيهقي. دار المعرفة، بيروت.
- سير أعلام النبلاء،للذهبي، تحقيق:جماعة بإشراف شعيب الأرنؤوط.مؤسسة الرسالة، الطبعة الأولى، 1403هـ.
- شجرة النور الزكية في طبقات المالكية، لمحمد مخلوف. الناشر دار الكتاب العربي بيروت.
- شرح أصول اعتقاد أهل السنة والجماعة، لللالكائي، تحقيق: أحمد سعد حمدان، الناشر: دار طيبة للنشر والتوزيع، الرياض، الطبعة الثانية، 1411هـ.
- شرح التسهيل، لابن مالك، تحقيق:عبد الرحمن السيد، ومحمد بدوي المختون. هجر للطباعة والنشر، الطبعة الأولى، 1410هـ.
- الصاحبي،لابن فارس، تحقيق: أحمد صقر. مكتبة ومطبعة دار إحياء الكتب العربية، الطبعة الأولى، 1974م.
- صحيح ابن حبان - مع الإحسان - لابن حبان، تحقيق: شعيب الأرنؤوط.مؤسسة الرسالة بيروت، الطبعة الأولى، 1412هـ.
- صحيح البخاري – مع فتح الباري - للإمام البخاري. الناشر دار المعرفة.
- صحيح سنن ابن ماجة، لناصر الدين الألباني. المكتب الإسلامي، الطبعة الثالثة، 1408هـ.
- صحيح مسلم، للإمام مسلم، تحقيق: محمد فؤاد عبد الباقي. دار إحياء التراث العربي.
- الصحيح المسند من أسباب النزول، لمقبل بن هادي الوادعي. نشر مكتبة المعارف الرياض، 1400هـ.
- الضوء اللامع لأهل القرن التاسع، للسخاوي. منشورات دار مكتبة الحياة، بيروت لبنان.
- طبقات المفسرين للداوودي. دار الكتب العلمية، بيروت.
- العبر في خبر من غبر، للذهبي، تحقيق: محمد السعيد بسيوني. دار الكتب العلمية، بيروت، الطبعة الأولى، 1405هـ.
- علل القراءات، لأبي منصور الأزهري، تحقيق: نوال بنت إبراهيم الحلوة، الطبعة الأولى، 1412هـ
- فتاوى الإمام الشاطبي، حققها وقدم لها محمد أبو الأجفان. مطبعة الكواكب، تونس، الطبعة الثانية، 1406هـ.
- فتح الباري شرح صحيح البخاري، لابن حجر. دار المعرفة للطباعة والنشر.
- الفرق بين الفرق، لعبد القاهر البغدادي، تحقيق: محمد محيي الدين. الناشر دار المعرفة بيروت.
- فهرس الفهارس والأثبات ومعجم المعاجم والمشيخات والمسلسلات، للكتاني، باعتناء إحسان عباس. دار الغرب الإسلامي، بيروت.
- القرآن العظيم، هدايته وإعجازه في أقوال المفسرين، لمحمد الصادق عرجون. الناشر مكتبة الكليات الأزهرية، 1386هـ.
- قصد السبيل فيما في اللغة العربية من الدخيل، لمحمد الأمين المحبي، تحقيق: عثمان محمود الصيني، مكتبة التوبة الرياض، الطبعة الأولى، 1415هـ.
- قواعد التفسير جمع-ا ودراسة، لخالد بن عثمان السبت. دار ابن عفان للنشر والتوزيع، الطبعة الأولى، 1417هـ.
- القول السديد في حكم ترجمة القرآن المجيد،لمحمد مصطفى الشاطر. مطبعة حجازي بالقاهرة،1355هـ.
- الكاشف في معرفة من له رواية في الكتب الستة، للذهبي، تحقيق: لجنة من العلماء. دار الكتب العلمية بيروت، الطبعة الأولى، 1403هـ.
- الكاف الشاف في تخريج أحاديث الكشّاف - ملحق بآخر الكشّاف - لابن حجر. دار المعرفة.
- كتاب سيبويه، لسيبويه، تحقيق: عبد السلام هارون، مكتبة الخانجي بالقاهرة.
- الكشاف عن حقائق التنزيل وعيون الأقاويل في وجوه التأويل، للزمخشري. دار الفكر للطباعة والنشر، الطبعة الأولى، 1397هـ.
- كشف الظنون عن أسامي الكتب والفنون، لحاجي خليفة. منشورات مكتبة المتنبي ببغداد.
- الكشف عن وجوه القراءات السبع وعللها وحججها، لمكي بن أبي طالب، تحقيق: محي الدين رمضان. مؤسسة الرسالة، الطبعة الرابعة، 1407هـ.
- لسان العرب، لابن منظور،تعليق: علي شيري. دار إحياء التراث العربي، الطبعة الأولى، 1408هـ.
- لغة القرآن الكريم،لعبد الجليل عبد الرحيم.مكتبة الرسالة،الطبعة الأولى، 1401هـ.
- مباحث في علوم القرآن،لمناع القطان.مؤسسة الرسالة،الطبعة الثامنة،1401هـ-.
- المبسوط في القراءات العشر، لأحمد بن الحسين الأصبهاني، تحقيق: سبيع حمزة. مطبوعات مجمع اللغة العربية بدمشق.
- مجاز القرآن، لأبي عبيدة، تحقيق: محمد فؤاد سزكين.الناشر مكتبة الخانجي بالقاهرة.
- المجددون في الإسلام من القرن الأول إلى الرابع عشر،لعبد المتعال الصعيدي، نشر: مكتبة الآداب ومطبعتها بالجماميز.
- مجلة البحوث الإسلامية، الرئاسة العامة لإدارة البحوث العلمية، العدد (6) 1402هـ.
- المجموع شرح المهذب، للنووي. دار الفكر.
- محاسن التأويل، للقاسمي، تحقيق: محمد فؤاد عبد الباقي. مؤسسة التاريخ العربي،الطبعة الأولى، 1415هـ.
- المحرر الوجيز في تفسير الكتاب العزيز، لابن عطية، تحقيق: المجلس العلمي بفاس، 1413هـ.
- مدارك التن-زيل وحقائق التأويل، للنسفي. الناشر: دار الكتاب العربي.
- مدرسة التفسير في الأندلس، لمصطفى إبراهيم المشني. مؤسسة الرسالة، الطبعة الأولى، 1406هـ.
- المحلى لابن حزم، تحقيق لجنة إحياء التراث العربي. دار الآفاق الجديدة، بيروت.
- مسألة ترجمة القرآن،لمصطفى صبري.المطبعة السلفية ومكتبتها،القاهرة،1351هـ.
- المسند، للإمام أحمد. المكتب الإسلامي، الطبعة الخامسة، 1405هـ.
- المصنف، لعبد الرزاق الصنعاني، تحقيق: حبيب الرحمن الأعظمي، الطبعة الأولى 1392هـ.
- معالم التن-زيل، للبغوي، تحقيق: خالد عبد الرحمن العك ومروان سوار. دار المعرفة، الطبعة الأولى، 1406هـ.
- معاني القرآن الكريم، لأبي جعفر النحاس، تحقيق: محمد علي الصابوني. نشر معهد البحوث العلمية وإحياء التراث الإسلامي بجامعة أم القرى.
- معجم البلدان، لياقوت الحموي، تحقيق:ريد عبد العزيز الجندي، دار الكتب العلمية، بيروت، الطبعة الأولى، 1410هـ.
- المعجم الكبير، للطبراني، تحقيق:حمدي عبد المجيد السلفي. مطبعة الزهراء الحديثة، الطبعة الثانية.
- معجم المؤلفين، لعمر رضا كحالة. الناشر مكتبة المثنى بيروت،ودار إحياء التراث العربي بيروت.
- المُعرَّب من الكلام الأعجمي على حروف المعجم، للجواليقي، تحقيق: أحمد بن محمد شاكر. مطبعة دار الكتب، الطبعة الثانية، 1389هـ.
- المعيار المعرب والجامع المغرب عن فتاوى علماء إفريقية والأندلس والمغرب، لأحمد ابن يحيى النوشريسي، خرجه جماعة من الفقهاء، بإشراف محمد حجي.
- المغني، لابن قدامة. مكتبة الرياض الحديثة.
- المقاصد الشافية في شرح الخلاصة الكافية، لأبي إسحاق الشاطبي، تحقيق: عياد الثبيتي، نشر: مكتبة دار التراث، الطبعة الأولى، 1417هـ.
- مقدمة في أصول التفسير،لابن تيمية.دار الصحابة للتراث،الطبعة الأولى،1409هـ.
- مناظرات في أُصول الشريعة الإسلامية بين ابن حزم والباجي، لعبد المجيد تركي، ترجمة عبد الصبور شاهين. دار الغرب الإسلامي، الطبعة الأولى، 1406هـ.
- مناهل العرفان في علوم القرآن، لمحمد عبد العظيم الزرقاني. دار إحياء الكتب العربية.
- منهج ابن عطية في تفسير القرآن الكريم. لعبد الوهاب فايد. الهيئة العامّة لشئون المطابع الأميرية، 1393هـ.
- المهذب فيما وقع في القرآن من المعَرَّب، للسيوطي، تحقيق: التهامي الراجي الهاشمي. مطبعة المحمدية المغرب.
- الموافقات، للشاطبي، تحقيق:مشهور بن حسن. نشر دار ابن عفان، الطبعة الأولى، 1417هـ.
- الموافقات في أصول الشريعة، للشاطبي، تحقيق:عبد الله دراز.دار المعرفة بيروت.
- ميزان الاعتدال في نقد الرجال، للذهبي، تحقيق: علي البجاوي. دار المرفعة، بيروت.
- الناسخ والمنسوخ في القرآن العزيز وما فيه من الفرائض والسنن،للقاسم بن سلاَّم، تحقيق: محمد بن صالح المديفر. مكتبة الرشد للنشر والتوزيع، الرياض، الطبعة الأولى، 1411هـ.
- الناسخ والمنسوخ في كتاب الله عز وجل واختلاف العلماء في ذلك، لأبي جعفر النحاس، تحقيق:سليمان بن إبراهيم اللاحم.مؤسسة الرسالة،الطبعة الأولى،1412هـ.
- النشر في القراءات العشر، لابن الجزري، تحقيق: الضباع. دار الكتب العلمية.
- نفح الطيب من غصن الأندلس الرطيب، للمقّري التلمساني، تحقيق: إحسان عباس. دار صادر بيروت.
- نكت القرآن الدالّة على البيان في أنواع العلوم والأحكام، لمحمد بن علي القصاب، تحقيق: شايع بن عبده الأسمري. يوجد من الكتاب نسخ في المكتبة المركزية، قسم المخطوطات.
- النكت والعيون، للماوردي، تحقيق: السيد بن عبد المقصود. دار الكتب العلمية، الطبعة الأولى 1412هـ.
- النهاية في غريب الحديث والأثر،لابن الأثير، تحقيق:طاهر الزاوي، ومحمود الطناحي. المكتبة العلمية بيروت.
- نواسخ القرآن، لابن الجوزي، تحقيق: محمد أشرف. نشر المجلس العلمي بالجامعة الإسلامية، الطبعة الأولى، 1404هـ.
- نيل الابتهاج بتطريز الديباج، لأحمد بابا التنبكتي. ملتزم طبعه عباس بن عبد السلام ابن شقرون، بالفحامين بمصر، الطبعة الأولى 1351هـ.


 العدد 115 - حقيقة السحر وحكمه

حقيقة السحر وحكمه

في

الكتاب والسنة

إعداد

الدكتور عواد بن عبد الله المعتق

المقدمة

الحمد لله وحده والصلاة والسلام على من لا نبي بعده.

أما بعد ؛ فنظراً لكثرة المشعوذين في كل زمان وخصوصا في هذا الزمان الذي كثرت فيه المشكلات النفسية حتى أصبحت سمة هذا العصر. وأخذ كثير ممن ابتلوا بمثل هذه المشكلات - وخصوصا من يغلب عليهم الجهل أو قلة الإيمان - أخذوا يلجأون إلى المشعوذين الذين يدعون الطب عن طريق الكهانة أو السحر يبحثون عندهم عن حل لمشكلاتهم النفسية ظناً أن لديهم حلاً لها أو علاجاً لأثرها. ومعلوم ما في هذا من الخطر على الإسلام والمسلمين لما فيه من التعلق بغير الله ومخالفة أمره وأمر رسوله صلى الله عليه وسلم. لما ذكرت رأيت أن أكتب لمحة موجزة عن السحر مبيناً فيها حقيقته وحكم تعلمه وتعليمه والعمل به - وعقوبة الساحر وتوبته - ثم علاجه. وقد جعلتها في مقدمة وأربعة مباحث وخاتمة.

المقدمة: في أهمية الموضوع وبعض الدوافع التي دفعتني لإعداده.

المبحث الأول: في تعريف السحر وأنواعه.

المبحث الثاني: السحر له حقيقة أم لا ؟

المبحث الثالث: حكم السحر والسحرة.

المبحث الرابع: في علاج السحر.

الخاتمة: في ذكر أهم النتائج التي توصلت إليها.

وأخيراً أسأل الله أن يتقبل صوابه ويتجاوز عن خطئه إنه سميع مجيب وصلى الله على نبينا محمد وآله وصحبه وسلم.

المبحث الأول: في تعريف السحر وأنواعه

أولا: تعريف السحر:

السحر لغة : هو الأخذة، وكل ما لطف مأخذه ودق فهو سحر، والجمع أسحار، وسحور. وسحره يسحره سَحراً وسِحراً وسَحّره، ورجل ساحر من قوم سحرة وسُحّار، وسَحّار من قوم سحّارين، ولا يكسر."

والسحر أيضا: البيان في فطنة كما جاء في الحديث أنه صلىالله عليه وسلم قال: "إن من البيان لسحرا" [1]

قال ابن الأثير: يعني إن من البيان لسحرا: أي منه ما يصرف قلوب السامعين وإن كان غيرحق. وقيل معناه إن من البيان ما يكسب من الإثم ما يكتسبه الساحر بسحره فيكون في معرض الذم. ويجوز أن يكون في معرض المدح، لأنه تستمال به القلوب ويرضى به الساخط ويستنـزل به الصعب.

قال الأزهري: وأصل السَّحر:صرف الشي عن حقيقته إلى غيره فكأن الساحر لما أرى الباطل في صورة الحق وخيّل الشيء على غير حقيقته قد سحر الشيء عن وجهه أي صرفه.

قال الفراء: في قوله تعالى: {فَأَنَّى تُسْحَرُونَ} [2] معناه فأنى تصرفون [3] .

كما يأتي السحر ويراد به الخديعة. يقال سحره بالطعام والشراب: أي خدعه، والسحور المفسد من الطعام أو المكان.

يقال: سحر المطر الطين والتراب: أفسد فلم يصلح للعمل [4] .

السحر في الإصطلاح:

عرف السحر اصطلاحا بتعاريف كثيرة مختلفة متباينة، ذلك لكثرة الأنواع الداخلة تحته ولا يتحقق قدر مشترك بينها يكون جامعاً لها مانعًا لغيرها [5] .

ولاختلاف المذاهب فيه بين الحقيقة والتخييل. فمثلا البعض يعرفه بتعاريف لا تصدق إلا على ما لا حقيقة له من أنواع السحر، أو ما هو سحر في اللغة.

ومن هؤلاء أبو بكر الرازي حيث قال: "هو كل أمر خفي سببه وتخيل على غير حقيقته ويجري مجرى التمويه والخدع" [6] .

وعرفه البعض بماله حقيقة وأثر كابن قدامة حيث قال: "السحرعزائم ورقى وعقد يؤثر في القلوب والأبدان فيمرض ويقتل ويفرق بين امرء وزوجه ويأخذ أحد الزوجين عن صاحبه" [7] .

وعرفه أحد العلماء المعاصرين - تعريفاً جمع فيه القسمين. فقال: "هو عبارة عن أمور دقيقة موغلة في الخفاء يمكن اكتسابها بالتعلم تشبه الخارق للعادة وليس فيها تحد، أو تجري مجرى التمويه والخداع تصدر من نفس شريرة تؤثر في عالم العناصر بغير مباشرة أو بمباشرة" [8] .

ونستخلص من هذه التعاريف وغيرها تعريفاً لعله يكون جامعاً بلفظ موجز إن شاء الله.

فنقول: السحر: هو كل ما فيه مخادعة أوتأثير في عالم العناصر نتيجة الاستعانة بغير الله من شيطان أو نحوه، يشبه الخارق للعادة وليس فيه تحد يمكن اكتسابه بالتعلم.

ثانياً: أنواع السحر:

السحرأنواع كثيرة منها: ماله حقيقة، ومنها ما ليس له حقيقة، ومنها ما هو سحر في اللغة "هو السحر المجازي"، ولذا اختلفت تقسيمات العلماء للسحر فبعضهم جمع الجميع كالرازي وبعضهم اقتصر على ما هو سحر في عرف الشرع [9] وبعضهم اقتصر على ماله حقيقة فقط. وإليك شيئاً من هذه الأنواع بشيء من الإيجاز.

القسم الأول:- ما هو سحر في الشرع - ومنه ماله حقيقة، ومنه ما ليس له حقيقة - ومن أنواعه ما يلي:

النوع الأول:سحر أصحاب الأوهام والنفوس القوية. ذلك أن الوهم والنفس لـهما تأثير على الإنسان، وبناءً على ذلك يقوم الساحر بأقوال وأفعال مخصوصة تقوي النفس حتى تؤثر في الآخرين بقدرة الله تعالى.

وقد ذكر الرازي وجوها كثيرة تؤكد أن للوهم والنفس تأثيراً، منها:

الأول: أن الإنسان يمكنه أن يمشي على الجذع الموضوع على وجه الأرض ولا يمكنه المشي عليه إذا كان ممدوداً على نهر أو نحوه ذلك أن توهم السقوط متى قوي أوجبه.

الثاني:قد أجمع الأطباء على نهي المرعوف عن النظر إلى الأشياء الحمر خشية أن يؤثر هذا على نفسه فيستمر رعافه وعلى نهي المصروع عن النظر إلى الأشياء القوية اللمعان أو الدوران لأن هذا يؤثر في نفسه فيتمادى به صرعه.

كل ذلك دليل على أن التصورات النفسية التي تعرض للنفس تؤثر في صاحبها.

الثالث: التجربة والعيان شاهدان بأن هذه التصورات مبادئ قريبة لحدوث الكيفيات في الأبدان فإن الغضبان تشتد سخونة مزاجه حتى إنه يفيده سخونة قوية. وذلك دليل على أن النفوس لها تأثير في بدن صاحبها وإذا جاز كون التصورات مبادئ لحدوث الحوادث في البدن فأي استبعاد من كونها مبادئ لحدوث الحوادث خارج البدن.

الرابع: ومما يؤكد أن النفس قد تؤثر بالآخرين الإصابة بالعين [10]

وقد اتفق النقل والعقل على ذلك.قال صلى الله عليه وسلم: "العين حق ولو كان شيء سابق القدر لسبقته العين" [11]

ثم قال [12] : "النفس التي تفعل هذه الأفاعيل قد تكون قوية جداً تستغني في هذه الأفاعيل عن الاستعانة بالآلات... وقد تكون ضعيفة فتحتاج إلى الاستعانة بهذه الآلات.

وتحقيقه أن النفس إذا كانت متعلية على البدن شديدة الانجذاب إلى عالم السماوات صارت كأنها روح من الأرواح السماوية فكانت قوية على التأثير في مواد هذا العالم، وإذا كانت ضعيفة شديدة التعلق بهذه اللذات البدنية فحينئذ لا يكون لها تأثير البتة إلا في هذا البدن... ثم أرشد إلى أنه لا بد لمزاولة هذه الأعمال من انقطاع المألوفات والمشتهيات وتقليل الغذاء والانقطاع عن مخالطة الخلق، وكلما كانت هذه الأمور أكثر كان ذلك التأثير أقوى" [13] .

والحق أن هذا الساحر لم يؤثر على الآخرين بنفسه فقط بل هناك معين، وهذا المعين إنما هو شيطان، ذلك أن الساحر عندما خرج عن حد الاعتدال المشروع في تلبية رغبات الروح والجسد وأشقى نفسه في معصية الله، تعلت روحه على بدنه وقويت حتى أصبح من السهل على الأرواح التعامل معها، ومن ثم تولتها الأرواح الشيطانية لكونها خبيثة ورغبتها في هذا السلوك، وذلك بتحقيق أمور لا تستطيعها في حال اعتدالها، لتستمر في هذا الطريق الباطل مع عدم شعورها بعون تلك الأرواح. ولذا يمكن أن يطلق عـلى ما تحققه من أمور أحـوال شيطانية [14] أعاذنا الله منها.

النوع الثاني: السحر الذي يستعان فيه بالكواكب ومنه:

1- سحر الكلدانيين وأهل بابل وغيرهم، وهؤلاء كانوا قوما صابئين يعبدون الكواكب السبعة ويعتقدون أنها المدبرة للعالم وأن حوادث العالم كلها من أفعالها، ومنها يصدر كل مظهر خير وشر، وقد بعث الله إليهم إبراهيم عليه السلام مبطلاً لمقالتهم ونظراً لاعتقادهم أنها مدبرة من دون الله فهم يزعمون أن لها ادراكات روحانية فإذا قوبلت ببخور خاص ولباس خاص على الذي يباشر البخور مع إقدامه على أفعال خاصة، وألفاظ يخاطب بها الكواكب كانت روحانية الفلك مطيعة له متى ما أراد شيئاً فعلته له على حد زعمهم. والحق أن الروحانيات التي قضت حوائجهم إنما هي الشياطين أعاذنا الله منها ليستمروا في باطلهم فيضلوا ويضلوا [15]

2- ومنه نوع يسمى بالطلاسم: وهو عبارة عن نقش أسماء خاصة لها تعلق بالأفلاك والكواكب - على زعم أهلها - في جسم من المعادن أو غيرها تحدث به خاصية ربطت في مجاري العادات، ولا بد مع ذلك من نفس صالحة لهذه الأعمال فإن بعض النفوس لا تجري الخاصية المذكورة على يده [16]

وهذا النوع من السحر يحصل في الغالب إما من محتال ذكي مع مغفل فنتيجة تصديقه يحصل الشعور النفسي بتأثيره. وأما من صاحب علاقة بالشياطين، وإنما يستعمل هذا الطلسم لإخفاء ضلاله وكفره وكلاهما محرم. فالأول كذب وغش، والثاني شرك ظاهر من فاعله [17] . وعليه فليس للكواكب فيه أي أثر.

3- ومنه: النظر في حركات الأفلاك ودورانها وطلوعها وغروبها واقترابها وافتراقها معتقدين أن لكل نجم منها تأثير حال انفراده كما أن له تأثيراً حال اجتماعه بغيره، على الحوادث الأرضية من غلاء الأسعار ورخصها ووقوع الحوادث وهبوب الرياح ونحو ذلك وقد ينسبون إليه ذلك مطلقاً [18]

4- ومنه النظر في منازل القمر الثمانية والعشرين معتقدين التأثير، في اقتران القمر بكل منها ومفارقته وان في تلك المقارنة أو المفارقة سعوداً أو نحساً أوتأليفا أو تفريقاً وغير ذلك [19] .

5- ومنه ما يفعله من يستخدم الأرقام لحروف أبجد هوز.... المسمى بعلم الحرف. وهو أن يكتب حروف أبجد هوز... الخ. ويجعل لكل حرف منها قدراً من العدد معلوماً ويجري على ذلك أسماء الآدميين والأزمنة والأمكنة وغيرها ويجمع جمعاً معروفاً عنده ويطرح طرحاً خاصاً ويثبت إثباتاً خاصاً، وينسبه إلى الأبراج الاثني عشر المعروفة عند أهل الحساب، ثم يحكم على تلك القواعد بالسعود والنحوس وغيرها مما يوحيه إليه الشيطان وكثير منهم يفرق بين المرء وزوجته بذلك بدعوى أنهم إن جمعهم بيت لا يعيش أحدهم، وقد يتحكم بذلك في الغيب فيدعي أن هذا يولد له وهذا لا. وهذا يكون غنياً وهذا يكون فقيرا ونحو ذلك. كأنه هو الكاتب ذلك للجنين في بطن أمه لا والله لا يدريه الملك الذي يكتب حتى يسأل ربه فكيف بهذا الكاذب المفترى ولا شك في تحريم هذا العمل وكذب مدعيه وأن أحكامه رجم بالغيب [20] .

النوع الثالث: الاستعانة بالأرواح الأرضية، وهم الجن.وهم على قسمين مؤمنين - وكفار، وهم الشياطين. أما المؤمنون فمن المعلوم أنهم لا يعملون فعل محرم أو يعينون عليه. إذا فالاستعانة إنما هي بالشياطين.

واتصال النفوس الناطقة بها سهل، لما بينهما من المشابهة والقرب. وهذا الاتصال يحصل بشي من الرقى والدخن والتجريد [21] .

قال الرازي: "إن أصحاب الصنعة وأرباب التجربة شاهدوا أن الاتصال بهذه الأرواح الأرضية يحصل بأعمال سهلة قليلة من الرقى والدخن والتجريد، وهذا النوع هو المسمى بالعزائم وعمل تسخير الجن" [22] .

وعندما يتحقق الاتصال تحصل الاستعانة ثم الإعانة لكن ذلك لا يكون دون الشرك بالله تعالى.

وأصحاب هذا النوع قد يخفون استعانتهم بالشياطين بما يزعمونه من أن لكل نوع من الملائكة أسماء أمروا بتعظيمها ومتى أقسم عليهم بها أطاعواوفعلوا ما طلب منهم ولا يخفى بطلان هذا الزعم، وأن ما يحصل من تعظيم وقسم إنما هو متوجه إلى الشياطين [23] .

النوع الرابع: العقد والنفث فيه قال تعالى: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} [24]

والنفاثات في العقد:هن السواحر اللاتي يعقدن الخيوط وينفثن [25] في كل عقدة حتى ينعقد ما يردن من السحر وذلك إذا كان المسحور غير مباشر، أما إذا كان مباشراً فينفثن عليه مباشرة. وذلك كله بعد أن تكيف نفس الساحر بالخبث والشر الذي يريده بالمسحور ويستعين عليه بالأرواح الخبيثة فيقع فيه السحر بإذن الله الكوني القدري. ويطلق البعض على هذا النوع الرقى لشبهها بها في الصورة ومن هذا النوع سحر لبيد بن ألاعصم اليهودي للرسول صلى الله عليه وسلم والشرك في هذا النوع ظاهر ذلك أنه استعانة بالأرواح الخبيثة وهم الشياطين [26] .

النوع الخامس: الهيمياء بكسر الهاء على وزن كبرياء، وهو ما تركب من خواص سماوية تضاف لأحوال الأفلاك يحصل لمن عمل له شيء من ذلك أمور معلومة عند السحرة، وقد يبقى له إدراك وقد يسلبه بالكلية فتصير أحواله كحالات النائم من غير فرق حتى يتخيل مرور السنين الكثيرة في الزمن اليسير وحدوث الأولاد وإنقضاء الأعمار وغير ذلك في ساعة ونحوها من الزمن اليسير، ومن لم يعلم له ذلك لا يجد شيئا مما ذكر وكل ما يتصوره المسحور في هذه الحالة من الأوهام التي لا حقيقة لها [27] .

النوع السادس: السيمياء: بكسر السين وهو عبارة عما تركب من خواص أرضية كدهن خاص أو كلمات خاصة توجب إدارك الحواس الخمسة أو بعضها بما له وجود حقيقي، أو بما هو تخييل صرف [28] .

وهذا النوع تخييلي. يأتي بأحد أمرين إما بتأثير عقاقير بخواصها. وهذا ليس سحراً في الشرع. وإما بكلمات خاصة، وهذا لا يحصل بمجرد الكلام وإنما هو بمعين من الشياطين يكون منه التخييل على الحواس بعد ذلك الكلام الذي يستدعي به الساحر ذلك المعين وهذا الكلام تذلل للشياطين يعاوضون عنه الساحر بما يريد من الخداع. ولا شك في حرمته لكونه شركاً [29] .

القسم الثاني : ماسحر في اللغة.وهو"السحر المجازي"ومداره على قوة البيان وخفة اليد، والحيل والاكتشافات التي سبق بها الساحر عصره وإنما أدخل هذا القسم في فن السحر للطافة مأخذه، ذلك أن السحر في اللغة عبارة عما خفي ولطف سببه [30] . وهو أنواع منها:

الأول: الأخذ بالأبصار والشعبذة، وهذا النوع مبني على مقدمات. أحدها: أن أغلاط البصر كثيرة ومن أمثلة ذلك أن راكب السفينة إذا نظر إلى الشط رأى السفينة واقفة والشط متحركاً ومثلها السيارة ونحوها. وذلك دليل على أن الساكن يرى متحركاً والمتحرك يرى ساكناً.

ثانيها: أن القوة الباصرة إنما تقف على المحسوسات وقوفاً تاماً إذا أدركت المحسوسات في زمان له مقدار ما، أما إذا أدركت المحسوس في زمان قصير جداً ثم أدركت بعده محسوساً آخر وهكذا فانه يختلط البعض بالبعض.

وثالثها : أن النفس إذاكانت مشغولة بشيء فربما حضر عند الحس شيء آخر ولا يشعر الحس به ألبتة. مثاله:أن الإنسان عند دخوله على السلطان قديلقاه إنسان آخر ويتكلم معه فلا يعرفه ولا يفهم كلامه، إذ إن قلبه مشغول بشيء آخر. ثم بعد أن فصّل الرازي في تلك المقدمات قال: إذا عرفت هذه المقدمات سهل عند ذلك تصور كيفية هذا النوع من السحر، وذلك أن المشعبذ الحاذق يظهر عمل شيء يشغل أذهان الناظرين به ويأخذ عيونهم إليه حتى إذا استغرقهم الشغل بذلك الشيء والتحديق نحوه عمل شيئا آخر بسرعة شديدة فيبقى ذلك العمل خفياً لتفاوت الشيئين.

أحدهما:اشتغالهم بالأمر الأول والثاني:سرعة الإتيان بهذا العمل الثاني وحينئذ يظهر لهم شيء آخر غيرما انتظروه فيتعجبون منه جداً ولو أنه سكت ولم يتكلم بما يصرف الخواطر إلى ضد ما يريد أن يعمله، ولم تتحرك النفوس والأوهام إلى غير ما يريد إخراجه لفطن الناظرون لكل ما يفعله [31] .

وهذا النوع - كما نرى - تخييل لا حقيقة له وهو محرم، لما يتضمنه من الكذب والخداع وقد قال البعض [32] بأن سحر سحرة فرعون من هذا النوع والأظهر والله أعلم أنه ليس من هذا النوع ذلك أن سحرة فرعون لم يكن منهم حركات سوى إلقاء الحبال والعصي ثم تراءى للناس أنها متحركة فكان سحرهم بفعل آخر أثر على الأعين، وهو من نوع الاستخدامات [33] .

الثاني: الاستعانة بخواص الأدوية والأطعمة والملابس ونحوها. وهو ضرب من الاحتيال يقوم به بعض من يدعي السحر.

فمن ذلك أن يدعي القدرة على فعل أمور خارقة، فيستخدم خواص بعض المواد التي خلقها الله مما عرف خاصيته ولم يعلمه بقية الناس.

ومن أمثلة ذلك دخول بعض هؤلاء النار بعد أن يدهنوا جلودهم بمواد لها خاصية مقاومة النار، أو يلبس ثياب لا تحرقها النار، فيظن الرائي الجاهل أنه فعل أمراً خارقاً، ولو علم بما فعل لزال العجب، كذلك من هذا النوع أن يجعل في طعام من يريد إيذاءه بعض الأدوية أو الأطعمة المبلدة المزيلة للعقل أو الدخن المسكرة،فإذا تناولها الضحية تبلد عقله وقلت فطنته فيتصرف تصرفاً غيرسليم فيقول الناس إنه مسحور، وقد يستعين بهذه الأدوية ونحوها في مسك الحيات، ثم يزعم أمام جهلة الناس أنها أحوال له [34] .

الثالث: السعي بالنميمة وإغراء بعض الناس ببعض من وجوه لطيفة خفية وهذا شائع بين الناس [35] وخصوصاً ضعاف الإيمان منهم.

قال أبو الخطاب في عيون المسائل: "ومن السحر السعي بالنميمة والإفساد بين الناس" [36]

وإنما أطلق على النميمة للإفساد سحراً، لأنها تحول ما بين الصديقين من محبة إلى عداوة بوسيلة خفية كاذبة.

وقال ابن كثير: "النميمة على قسمين تارة تكون على وجه التحريش بين الناس وتفريق قلوب المؤمنين فهذا حرام متفق عليه، فأما إذا كانت على وجه الإصلاح بين الناس... أو على وجه التخذيل والتفريق بين جموع الكفرة فهذا أمر مطلوب كما فعل نعيم بن مسعود" [37] .

الرابع: تعليق القلب:

وهو أن يدعي الساحر أنه قد عرف اسم الله الأعظم وأن الجن يطيعونه وينقادون له في أكثر الأمور فإذا اتفق أن كان السامع لذلك ضعيف العقل قليل التمييز اعتقد أنه حق وتعلق قلبه بذلك، وحصل في نفسه نوع من الرعب والمخافة، وإذا حصل الخوف ضعفت القوى الحساسة فحينئذ يتمكن الساحر من أن يفعل ما يشاء [38] .

قال الرازي: "وإن من جرب الأمور وعرف أحوال أهل العلم علم أن لتعلق القلب أثراً عظيماً في تنفيذ الأعمال وإخفاء الأسرار" [39] .

المبحث الثاني: السحر له حقيقة أم لا ؟

اخُتلف في السحر هل له حقيقة أم لا حقيقة له بل مجرد تخييل؟ على قولين وإليك رأي كل من الفريقين مع بيان الرأي الصائب إن شاء الله.

القول الأول: قول أهل السنة والجماعة:

وهو أن للسحر حقيقة وأثراً ثابتاً بالكتاب والسنة.قال النووي: "والصحيح أن السحر له حقيقة وبه قطع الجمهور وعليه عامة العلماء... [40] " وقال القرطبي رحمه الله "ذهب أهل السنة إلى أن السحر ثابت وله حقيقة..." [41] وقال أيضاً: "وعندنا أنه حق وله حقيقة يخلق الله عندها ما يشاء" [42] وقال الإمام المازري: "مذهب أهل السنة وجمهور علماء الأمة على إثبات السحر وأن له حقيقة كحقيقة غيره من الأشياء الثابتة خلافاً لمن أنكر ذلك... [43] " وقال الإمام ابن القيم: "وقد دل قوله تعالى: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} [44]

وحديث عائشة رضى الله عنها على تأثير السحر وأن له حقيقة [45] .

أدلة أهل السنة:

لقد استدل أهل السنة على أن للسحر حقيقة وأثراً بأدلة كثيرة من الكتاب والسنة، ومن الواقع وإليك شيئا منها:

أولا: الأدلة من الكتاب منها ما يلي:

1- قوله تعالى: {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ} [46]

وجه الاستدلال: الآية تدل على أن للسحر حقيقة من وجوه الأول: أن الله سبحانه وتعالى قد أخبر فيها عن السحر وأنه مما يعلم ويتعلم وأن متعلمه يكفر بذلك وهذه الصفات لا تكون إلا لماله حقيقة، مما يدل على أن له حقيقة [47] .

الثاني: أن الله تعالى قد أخبر في هذه الآية بأن للسحر آثاراً محسوسة كالتفريق بين المرء وزوجه والأثر دليل على وجود المؤثر وأن له حقيقة [48] .

الثالث:كما أخبر الله تعالى في هذه الآية بأن للسحرضرراً لا يتحقق إلا بإذنه، والاستثناء دليل على حصول الآثار بسببه والضرر أو الأثر لا يكون إلا مماله حقيقة [49] .

2- قوله تعالى: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ مِنْ شَرِّ مَا خَلَقَ وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ} [50]

وجه الاستدلال: أن الله تعالى أمرنبيه صلى الله عليه وسلم في هذه السورة بالاستعاذة من شر النفاثات في العقد وهن السواحر كما فسرها جمهور المفسرين [51] مما يدل على أن للسحر حقيقة وأثرا [52] إضافة إلى ذلك أن هذه السورة وسورة الناس باتفاق جمهور المفسرين سبب نزولهما [53] سحر لبيد بن الأعصم اليهودي لرسول الله صلى الله عليه وسلم

ولو لم يكن له حقيقة وأثر لما أنزلت هاتان السورتان لإبطال أثره.

ثانياً: الأدلة من السنة وهي كثيرة منها ما يلي:

1- أخرج البخاري بسنده إلى عيسى بن يونس عن هشام عن أبيه عن عائشة رضي الله عنها قالت: سحر رسول الله صلى الله عليه وسلم رجل من بني زريق يقال له لبيد بن الأعصم حتى كان رسول الله صلى الله عليه وسلم يخيل إليه أنه فعل الشيء وما فعله حتى إذا كان ذات يوم، أو ذات ليلة - وهو عندي لكنه دعا ودعا، ثم قال "يا عائشة أشعرت أن الله أفتاني فيما استفتيته فيه. أتاني رجلان فقعد أحدهما عند رأسي والآخر عند رجلي فقال أحدهما لصاحبه ما وجع الرجل؟ قالا: مطبوب [54]

قال:ومن طبه؟ قال لبيد بن الأعصم.قال في أي شيئ؟ قال في مشط ومشاطة [55] وجف طلع [56] نخلة ذكر.قال: وأين هو؟ قال في بئر ذروان [57] .فأتاها رسول الله صلى الله عليه وسلم في ناس من أصحابه، فجاء فقال: يا عائشة كأن مائها نقاعة الحنا [58] وكأن رؤوس نخلها رؤوس الشياطين [59] قلت يا رسول الله أفلا استخرجته؟ قال قد عافاني الله فكرهت أن أثير على الناس فيه شراً فأمر بها فدفنت [60]

وفي رواية لمسلم "فقلت يا رسول الله أفلا أحرقته" [61]

ويقول الإمام النووي عن الروايتين: "كلاهماصحيح: فطلبت أن يخرجه ثم يحرقه والمراد إخراج السحر" [62] .

وفي رواية عمرة عن عائشة "فنزل رجل فاستخرجه" وفيه من الزيادة أنه "وجد في الطلعة تمثالاً من شمع تمثال رسول الله صلى الله عليه وسلم وإذا فيه إبر مغروزة، وإذابه وتر فيه إحدى عشرة عقدة فنزل جبريل بالمعوذتين فكلما قرأ آية انحلت عقدة وكلما نزع إبرة وجد لها ألما ثم يجد بعدها راحة" [63]

وجه الاستدلال: الحديث كما نرى يروي واقعة سحره عليه الصلاة والسلام ابتداءً من تغيرعادته صلى الله عليه وسلم حتى إنه يخيل إليه أنه فعل الشيء ولم يفعله وانتهاءً بقراءة المعوذتين وحل العقد ونزع الإبر وما بين ذلك من دعائه صلىالله عليه وسلم ثم نزول الملكين ونقاشهما فيما حصل له صلى الله عليه وسلم ثم ذهابه إلى البئر في جماعة من أصحابه وإخبار عائشة فيما حصل. وطلبها رضي الله عنها استخراجه، قوله صلى الله عليه وسلم "إن الله شفاني" كل هذا لا يكون إلا فيما له حقيقة وأثر بيّن [64] .

2- ما رواه البخاري بسنده إلى أبي الغيث عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال:"اجتنبوا السبع الموبقات قالوا يا رسول الله وما هن؟ قال:الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف وقذف المحصنات الغافلات المؤمنات" [65]

وجه الاستدلال: أن الرسول صلى الله عليه وسلم أمرنا باجتناب السبع الموبقات وعد منها السحر بل جعله في المرتبة الثانية بعد الشرك بالله. مما يدل على أن له حقيقة.

3- قول الرسول صلى الله عليه وسلم: "من تصّبح بسبع تمرات عجوة [66] لم يضره ذلك اليوم سم ولا سحر" [67]

وجه الاستدلال: أن الرسول صلى الله عليه وسلم أرشدنا إلى ما فيه وقاية من السحر ولايتوقى إلاشيء له حقيقة وأثر بين،كما أنه قارنه بالسم والسم متفق بأن له حقيقة وأثراً فكذلك إذاً السحر [68] .

ثالثاً: الدليل من الواقع: كذلك من أدلة أهل السنة على أن للسحر حقيقة: الواقع المشاهد وما اشتهر بين الناس من عقد الرجل عن امرأته حين يتزوجها فلا يقدرعلى إتيانها.وحل عقده فيقدر عليها بعد عجز عنها حتى صار متواتراً لا يمكن جحده.

وروى من أخبار السحرة ما لا يكاد يمكن التواطؤ على الكذب فيه [69] .

كل هذا دليل ظاهر على أن للسحر حقيقة والله أعلم.

القول الثاني: وهو قول عامة المعتزلة.

وجماعة من العلماء كأبي منصور الماتريدي وابن حزم وأبي جعفر الأستراباذي من الشافعية وأبي بكر الجصاص، وغيرهم.

ويتلخص رأيهم في أن السحر لا حقيقة له وإنما هو تمويه وتخييل فلا تأثير له لا في مرض ولا حل ولا عقد ولاغير ذلك، وعلى ذلك فهم ينكرون من أنواع السحر ما كان له حقيقة ويجعلونه ضرباً واحداً وهو سحر التخييل.

يقول القاضي عبد الجبار :"إن السحر في الحقيقة لا يوجب المضرة لأنه ضرب من التمويه والحيلة…" [70]

ويقول أبو منصور الماتريدي: "والأصل أن الكهانة محمول أكثرها على الكذب والمخادعة والسحر على التشبيه والتخييل" [71]

ويقول ابن حزم: "…وقد نص الله عز وجل على ما قلنا فقال تعالى: {فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى} [72] فأخبر الله تعالى أن عمل أولئك السحرة إنما كان تخيلاً لا حقيقة..." [73]

وقال ابن حجر: "واختلف في السحر: فقيل هو تخييل فقط ولا حقيقة له وهذا اختيار أبي جعفر الاستراباذي من الشافعية وأبي بكر الرازي من الحنفية وابن حزم الظاهري وطائفة" [74]

وقد أيدوا قولهم هذا بشبهات نقلية وعقلية.

وإليك شيئاً منها مع المناقشة:

أولا: الشبهات النقلية منها، ما يلي

الشبهة الأولى: قوله تعالى: {فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ} [75]

وجه الاستدلال: قالوا الآية تدل على أن السحرة حاولوا إرهاب الناس وتخويفهم بأن خيلوا لأعين الناظرين أمراً لا حقيقة له مما يدل على أن السحر لا حقيقة له [76] .

الشبهة الثانية قوله تعالى: {فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى} [77]

الشبهة الثالثة: قوله تعالى :{إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} [78]

وجه الاستدلال: يقول ابن حزم :"وقد نص الله عز وجل على ما قلنا فقال تعالى {فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى} [79]

فأخبر تعالى أن عمل أولئك السحرة إنما كان تخييلا لا حقيقة له.

وقال تعالى {إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} [80]

فأخبر تعالى أنه كيد لا حقيقة له" [81]

الجواب يقال لهم:

أولاًً: الآيات دليل على أن للسحر حقيقة إذ إنها دلت على أن للسحر أثراً في نظر المسحور حتى تخيل الشيء علىخلاف ما هو عليه وهو تأثير في إحساسهم، وإذا جاز، فما الذي يحيل تأثيره في تغيير بعض أعراضهم وقواهم وطباعهم؟ وما الفرق بين التغيير الواقع في الرؤية والتغيير الواقع في صفة أخرى من صفات النفس والبدن؟ وعليه فالآيات حجة عليكم لا لكم.

ثانياً:على التسليم بدلالة الآيات على التخييل فقط فإن هذا لا يمنع أن يكون غير التخييل من جملة السحر؛ لأنها لم تحصر السحر في التخييل، وإنما دلت على أن سحر سحرة فرعون ونحوهم كان من هذا النوع ونحن لاننكر أن يكون التخييل من أنواع السحر وعلى ذلك فلا حجة في الآيات على نفي حقيقة السحر وتأثيره [82] والله أعلم.

ثانياُ: الشبهات العقلية: منها ما يلي:

الشبهة الأولى : قالوا إن في القول بأن للسحر أثراً خارقاً للعادة يلزم منه أن يكون هناك موجوداً مثلاً لله تعالى.كما أنه لا يمكن العلم معه بالفرق بين ما يختص الله بالقدرة عليه وبين مقدور العباد [83] .

الجواب: يقال لهم هذه الشبهة باطلة ولا يلزم من القول بأن للسحر أثراً ما زعمتم، ذلك أن أهل السنة لما قالوا بأن للسحر أثراً لم يطلقوا القول بحصول كل أثر أو بحصول أثر يصل إلى مرتبة الخلق والإيجاد، ذلك أن الموجد الحق هو الله وحده لا شريك له.

قال تعالى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ.... الآية } [84] وقال تعالى {وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً} [85] وقال تعالى {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ 000 الآية } [86] والقول بأن أثر السحر يصل إلى درجة الخلق شرك في الربوبية. أعاذنا الله منه.

وإنما قالوا له أثر على النفس والبدن يؤدي إلى المرض.

فهو سبب قد ربط الله به بعض المسببات في حدود قدرة الخلق من الجن والإنس وبما أن قدرة الشياطين تختلف عن قدرة الإنس لذا قد يظن الجاهل أن حصول الأثر المناقض للعادة فوق قدرة الخلق والواقع أنه في حدود قدرة الخلق من الجن والإنس ولذا يمكن معارضته بمثله وأقوى منه [87] .

وإذا كان كذلك فلن يلزم من القول بان للسحر أثراً ما زعمتم. والله أعلم.

الشبهة الثانية: يروي الرازي عن القاضي أنه قال: "أنا لو جوزنا ذلك [88] " لتعذر الاستدلال بالمعجزات على النبوات لأنا لو جوزنا استحداث الخوارق بواسطة تمزيج القوى السماوية بالقوى الأرضية لم يمكنا القطع بأن هذه الخوارق التي ظهرت على أيدي الأنبياء عليهم السلام صدرت عن الله تعالى بل يجوز فيها أنهم أتوا بها عن طريق السحر وحينئذ يبطل القول بالنبوات من كل الوجوه [89] .

الجواب: يقال لهم العادة تنخرق على يد النبي والولي والساحر.

ولكن النبي يتحدى بها الخلق ويستعجزهم عن مثلها ويخبر عن الله تعالى بخرق العادة بها لتصديقه فلو كان كاذباً لم تنخرق العادة على يديه. ولذا لا يمكن معارضته بمثله أو أقوى منه؛ إذ إنّه ليس في مقدور الجن والإنس.

قال تعالى: {قُلْ لَئِنِ اجْتَمَعَتِ الأِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً} [90]

أما الولي والساحر: فلا يتحديان الخلق ولا يستدلان على نبوة ولو ادعيا شيئاً من ذلك لم تنخرق العادة لهما.

وأما الفرق بين الولي والساحر فمن وجوه منها:

الأول: وهو المشهور،إجماع المسلمين على أن السحر لا يظهر إلا على فاسق أو كافر، والكرامة لا تظهر إلا على ولي.

الثاني: أن السحر يكون بمعاناة أقوال وأفعال حتى يتم لساحر ما يريد.

والكرامة لا تفتقر إلى شيئ من ذلك. وفي كثير من الأوقات تقع الكرامة اتفاقا من غير أن يستدعيها أو يشعر بها.

الثالث: أن ما يأتي به السحرة، يمكن معارضته بمثله وأقوى منه كما هو الواقع بخلاف الكرامات فهي كالمعجزات لا يمكن لأحد أن يعارضها بمثلها أو أقوى منها.

الرابع: إن مايأتي به السحرة لا يخرج عن كونه مقدوراً للإنس والجن بخلاف الكرامات فهي كالمعجزات لا يقدر عليها إلا الله [91] .

الشبهة الثالثة: يروي الرازي عن القاضي أنه قال:"...لو جوزنا أن يكون في الناس من يقدر علىخلق الجسم والحياة والألوان لقدر ذلك الإنسان على تحصيل الأموال العظيمة من غير تعب. لكنا نرى من يدعي السحر متوصلا ً إلى اكتساب الحقير من المال بجهد جهيد فعلمنا كذبه." [92]

الجواب: يقال لهم هذه الشبهة باطلة ولا تلزمنا لأنا لم نطلق الحكم بحصول كل تأثير مهما كان بل قلنا في نطاق معين لا يتجاوز التصرف في الأعراض من باب التأثير على القلوب بالحب والبغض وعلى الأبدان بالألم والسقم. أما أن يقلب الجماد حيواناً أو عكسه أو الحديد ذهباً أو نحوه فليس في مقدور الساحر [93] .

وبذلك يزول اللبس وتبطل هذه الشبهة. والله أعلم.

والأظهر في هذه المسألة - والله أعلم - أن السحر المذموم صاحبه ليس كله حقيقة وليس كله تخييلاً. بل منه ما هو حقيقة كما دلت عليه أدلة أهل السنة، ومنه ما هو تخييل كما دلت عليه الآيات التي استدل بها المخالفون. وبذلك يتضح عدم التعارض بين الأدلة النقلية. وعلى هذا جماهير العلماء من المسلمين [94] . والله أعلم.

[1] رواه البخاري في كتاب النكاح باب الخطبة، ومسلم في كتاب الجمعة باب تخفيف الصلاة والخطبة.

[2] آية 89 المؤمنين.

[3] لسان العرب ج2 ص. 106.

[4] انظر لسان العرب مادة سحر ج2 ص.106- 107، القاموس المحيط ج2 ص45.

[5] أضواء البيان ج4 ص، 444.

[6] أحكام القرآن له ج1 ص50.

[7] الكافي ج4 ص164 وانظر تيسير العزيز الحميد ص 333.

[8] السحر بين الحقيقة والوهم ص 38.

[9] المراد في عرف الشرع: بحيث يحكم على صاحبه شرعاً بأنه ساحر.

[10] التفسير الكبير للرازي ج 3، ص 208-209 (بتصرف).

[11] رواه مسلم والترمذي جامع الأصول حديث 5737.

[12] الرازي.

[13] التفسير الكبير للرازي ج 3، ص 209.

[14] تفسير ابن كثير ج1، ص145، والسحر بين الحقيقة والخيال. ص 21.

[15] تفسير الرازي ج3 ص 206 وأضواء البيان ج 4 ص453 وتيسير العزيز الحميد ص 387 وأحكام القرآن ج1ص52.

[16] أضواء البيان ج4 ص453 الفصل ج5 ص4.

[17] انظر السحر بين الحقيقة والخيال ص 27.

[18] انظر معارج القبول ج2 ص560، والفتاوى ج35ص192.

[19] معارج القبول ج2ص560.

[20] معارج القبول ج2 ص559 - 560، 562 وتيسير العزيز الحميد ص 363-364.

[21] انظر تفسير الرازي ج3 ص210، وتفسير ابن كثير ج1 ص145.

[22] تفسير الرازي ج3 ص211.

[23] أضواء البيان ج4 ص453.

[24] آية 4 سورة الفلق.

[25] النفث: هو النفخ مع الريق وهو دون التفل.

[26] انظر بدائع الفوائد ج2 ص221 ومعارج القبول ج2 ص563، وأضواء البيان ج4 ص452.

[27] أضواء البيان ج4 ص452، وحاشية ابن عابدين ج1 ص45.

[28] أضواء البيان ج4 ص452، وحاشية ابن عابدين ج1 ص45.

[29] انظر السحر بين الحقيقة والخيال ص33.

[30] انظر تفسير ابن كثير ج1 ص147.

[31] تفسير الرازي ج3 ص211.

[32] تفسير ابن كثير ج1 ص146.

[33] انظر: السحر بين الحقيقة والخيال ص 35.

[34] انظر تفسير الرازي ج3 ص. 212 وتفسير ابن كثير ج1ص146 وعالم السحر والشعوذة ص 144 .

[35] انظر تفسير الرازي ج 3 ص 213 .

[36] فتح المجيد ص 232 .

[37] تفسير ابن كثير ج1 ص147 .

[38] تفسير الرازي ج3 ص213 .

[39] تفسير الرازي ج3ص213 .

[40] فتح الباري ج10 ص222 .

[41] تفسير القرطبي ج2 ص44 .

[42] تفسير القرطبي ج2 ص46 .

[43] شرح صحيح مسلم للنووي ج14 ص174 .

[44] آية 4 سورة الفلق .

[45] التفسير القيم ص 571 .

[46] آية 102 سورة البقرة.

[47] انظر شرح النووي على صحيح مسلم ج14 ص 174 .

[48] انظر تفسير القرطبي ج2ص46، وشرح النووي على صحيح مسلم ج14 ص 174 أضواء البيان ج4 ص437

[49] تفسير الرازي ج3 ص213 .

[50] سورة الفلق.

[51] انظر تفسير ابن كثير ج4 ص573 ومختصر تفسير الطبري ص707 والتفسير القيم ص563 .

[52] انظر أضواء البيان ج4 ص437، ونيل الأوطار ص 363 والمغني ج8ص151 وشرح المهذب ج19ص240 وفتح المجيد ص222

[53] أسباب النوزل للنيسابوري ص347 وأسباب النزول للسيوطي ص550 والتفسير القيم ص567 وتفسير القرطبي ج2ص546 وقد يقول قائل كيف أن سورة الفلق مكية ويكون سبب نزولها ماوقع من سحر للنبي صلى الله عليه وسلم في المدينة ؟ ويجاب على ذلك بأن سورة الفلق ليست مكية وإنما هي من السور المختلف فيها والأرجح أنها مدنية كما في الصحاح، قال الألوسي بعد أن حكى الخلاف ورجح أنها مدنية قال:فلا يلتفت لمن قال بمكيتها وحتى لوسلمنا بأنها مكية فإنه لا يلزم منه أنها لا تكون علاجاً للسحر. انظر الناسخ والمنسوخ ص 144 وروح المعاني ج30ص 278والسحر بين الحقيقة والوهم ص69 .

[54] المطبوب: المسحور.

[55] المشط:ما يسرح به الشعر، المشاطة هي الشعر الذي يسقط من الرأس واللحية عند تسريحه .

[56] وعاء طلع النخل:هو الغشاء الذي يكون عليه ويطلق على الذكر والأنثى، ولذا قيده في الحديث بالذكر.

[57] وهي بئر في المدينة في بستان بني رزيق .

[58] الماء الذي ينقع فيه الحنا أي أحمر

[59] أي كأن نخلها الذي يشرب من مائها - وقد التوى سعفه - رؤس الشياطين أي في قبحه

[60] رواه البخاري في كتاب الطب باب السحر 5763 ومسلم في كتاب السلام باب السحر. انظر مسلم المطبوع مع شرح النووي ج14 ص 174 - 178

[61] رواه مسلم في كتاب السلام باب السحر.صحيح مسلم بشرح النووي ج14 ص177 (المتن)

[62] صحيح مسلم بشرح النووي ج14 ص177(الشرح)

[63] فتح الباري ج10 ص 230

[64] انظر: التفسير القيم ص 571 والتفسير الكبير للرازي ج3ص213، وشرح النووي على صحيح مسلم ج14 ص174 وتفسير القرطبي ج2ص213.

رواه البخاري في كتاب الوصايا. باب قوله تعالى {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً} برقم 2615 ورواه مختصرا بلفظ"اجتنبوا الموبقات الشرك بالله والسحر"في كتاب الطب باب الشرك والسحر من الموبقات برقم 5431

[66] ضرب من أجود تمر المدينة والينه. انظر فتح الباري ج10 ص 238 .

[67] رواه البخاري في كتاب الطب باب الدواء بالعجوة للسحر برقم 5769، ومسلم في كتب الأشربة باب فضل تمر المدينة. انظر:صحيح مسلم المطبوع مع شرح النووي ج14ص2.

[68] انظر: السحر بين الحقيقة والخيال ص66.

[69] انظر: المغني لابن قدامه ج8ص151.

[70] انظر: متشابه القرآن ج1ص101.

[71] التوحيد له، 209

[72] آية 66 سورة طه.

[73] الفصل له ج5 ص506 وانظر المحلى له ج1ص36 .

[74] فتح الباري ج10ص222، وانظر أحكام القرآن للجصاص ج1 ص52، 59

[75] آية 116 سورة الأعراف

[76] انظر: أضواء البيان ج4 ص437 والفصل ج5ص6

[77] آية 66 سورة طه.

[78] آية 69 سورة طه.

[79] آية 66 سورة طه.

[80] آية 69 سورة طه.

[81] الفصل ج5 ص5 - 6.

[82] انظر التفسير القيم ص 571 – 572، وتفسير القرطبي ج2 ص 46.

[83] انظر تفسير الرازي ج3 ص206-207 ومتشابه القرآن ج1ص102.

[84] آية 62 سورة الزمر.

[85] آية 2 سورة الفرقان.

[86] آية 17 سورة النحل.

[87] النبوات ص 258، 277- 278،281.

[88] أن يكون للسحر أثر خارق للعادة.

[89] تفسير الرازي ج3ص306،314 وانظر الفصل ج5 ص7 ومتشابه القرآن ج1 ص102.

[90] آية 88 سورة الإسراء.

[91] شرح النووي على صحيح مسلم ج14 ص175-176، النبوات لابن تيمية ص 281-282، فتح الباري ج10 ص 223.

[92] تفسير الرازي ج3 ص206.

[93] انظر فتح الباري ج10 ص223.

[94] أضواء البيان ج4 ص437-438، ص 455وتيسيير العزيز الحميد 334.


 العدد 115 - تابع لحقيقة السحر وحكمه

تابع لحقيقة السحر وحكمه في الكتاب والسنة

المبحث الثالث: حكم السحر والسحرة.

سنتناول في هذا المبحث إن شاء الله ما يلي:

أولاً: حكم تعلم السحر وتعليمه.

ثانيا: حكم العمل به.

ثالثا: عقوبة الساحر.

رابعا: توبة الساحر.

أولا: حكم تعلم السحر وتعليمه:

اختلف العلماء في حكم تعلم السحر وتعليمه على أقوال.

الأول: قول الجمهور من علماء أهل السنة، قالوا إن تعلم السحر وتعليمه حرام. قال ابن قدامة رحمه الله "...فإن تعلم السحر وتعليمه حرام لا نعلم فيه خلافاً بين أهل العلم" [1]

لكن ما هي درجة هذا التحريم ؟

إن قصد من تعلمه العمل به وكان فيه قول أو فعل يقتضي الكفر، أو تعلمه معتقداً إباحته فهو كفر، وإلا فهو فسق.

قال الإمام الشافعي: "إذا تعلم السحر قيل له صف لنا سحرك؟ فإن وصف ما يستوجب الكفر مثل سحر أهل بابل من التقرب للكواكب وأنها تفعل ما يطلب منها فهو كافر وإن كان لا يوجب الكفر فإن اعتقد إباحته فهو كافر وإلا فلا [2]

وقال النووي رحمه الله وهو يتكلم عن السحر: "... وأما تعلمه وتعليمه فحرام فإن تضمن ما يقضي الكفر كفر وإلا فلا" [3] .

وقال أبو حيان: "وأما حكم السحر فما كان منه يعظم به غير الله من الكواكب والشياطين وإضافة ما يحدثه الله إليها فهوكفر إجماعاً لا يحل تعليمه ولا العمل به وكذا ما قصد بتعلمه سفك الدماء والتفريق بين الزوجين والأصدقاء، وأما إذا كان لا يعلم منه شيئا من ذلك بل يحتمل فالظاهر أنه لا يحل تعلمه والعمل به... [4] "

وقال الشيخ سليمان بن عبد الوهاب: "وقد نص أحمد على أنه يكفر بتعلمه وتعليمه [5] .

الأدلة: وقد أيدوا قولهم بأدلة كثيرة منها ما يلي:

الأول:قوله تعالى {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ... الآية } [6]

قال ابن حجر:"فإن ظاهرها أنهم كفروا بذلك، ولا يكفر بتعليم الشيء إلا وذلك الشيء كفر" [7]

الثاني: قوله تعالى :{وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ... الآية } [8]

قال ابن حجر: "الآية فيها إشارة إلى أن تعلم السحركفر" [9]

الثالث: قوله تعالى {...وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلاقٍ... الآية } [10]

قال الشوكاني: "الآية فيها تصريح بأن السحر لا يعود على صاحبه بفائدة ولا يجلب إليه منفعة بل هو ضرر محض وخسران بحت" [11]

وإذا كان كذلك فتعلمه لا يجوز. لأنه وسيلة إلى هذا الضرر والخسران الرابع: قوله تعالى {...وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ} [12]

قال أبو جعفر:".... قد دللنا فيما مضى على أن معنى "شروا"باعوا فمعنى الكلام إذا ولبئس ماباعه نفسه من تعّلم السحر لو كان يعلم سوء عاقبته" [13]

الخامس:ما روى عبد الرّزّاق عن صفوان بن سليم قال: قال رسول الله صلى الله عليه وسلم: "من تعلم شيئاً من السحرقليلاً كان أو كثيراً كان آخر عهده من الله" [14]

القول الثاني: جواز تعلم السحر عند الضرورة:

قال ابن حجر: "وقد أجاز بعض العلماء تعلم السحر لأمرين، إما لتمييز ما فيه كفر من غيره، وإما لإزالته عمن وقع فيه" [15]

ثم قال ابن حجر: فأما الأول: فلا محذور فيه إلا من جهة الاعتقاد فإذا سلم الاعتقاد فمعرفة الشيء بمجرده لا يستلزم منعاً كمن يعرف كيفية عبادة أهل الأوثان للأوثان، لأن كيفية ما يعمله الساحر إنما هي حكاية قول أو فعل بخلاف تعاطيه والعمل به.

وأما الثاني: فإن كان لا يتم كما زعم بعضهم إلا بنوع من أنواع الكفر أو الفسق فلا يحل أصلا وإلا جاز للمعنى المذكور" [16]

القول الثالث جواز تعلم السحر مطلقاً: والى هذا ذهب الرازي في تفسيره حيث قال: "العلم بالسحر غيرقبيح ولا محظور اتفق المحققون على ذلك لأن العلم لذاته شريف وأيضا لعموم قوله تعالى {... هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ... الآية } [17]

ولأن السحر لو لم يكن يعلم لما أمكن الفرق بينه وبين المعجزة، والعلم بكون المعجز معجزاً واجب وما يتوقف الواجب عليه فهو واجب.فهذا يقتضي أن يكون تحصيل العلم بالسحر واجباً وما يكون واجباً كيف يكون حراماً وقبيحاً [18] وهذا قول باطل ولذا رد عليه بعض الأئمة كابن كثير في تفسيره حيث قال – بعد أن عرض رأيه-"وفي كلام الرازي نظر من وجوه أحدها: قوله: العلم بالسحر ليس بقبيح ولا محظور اتفق المحققون على ذلك.

أ- أما قوله"ليس بقبيح:إن عنىبه ليس بقبيح عقلاً فمخالفوه من المعتزلة يمنعون هذا وإن عني أنه ليس بقبيح شرعاً ففي الكتاب والسنة ما يبطل زعمه، فمن الكتاب قوله تعالى {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ... الآية } [19]

ففي هذه الآية تبشيع لتعلم السحر. ومن السنة ما في الصحيح [20] "من أتى عرافاً أو كاهناً فصدقه بما يقول فقد كفر بما أنزل على محمد" [21]

وفي السنن:"من عقد عقدة ونفث فيها فقد سحر... الحديث" [22] تبشيع لتعلم السحر أيضا.

ب_ وأما قوله "لا محظور"فيقال:كيف لا يكون محظوراً مع ما ذكرناه من الآية والحديث وما ورد فيهما من التبشيع له.

ج_ وأما قوله "اتفق المحققون على ذلك"فيقال:اتفاق المحققين يقتضي أن يكون قد نص على هذه المسألة أئمة العلماء أو أكثرهم وأين نصوصهم على ذلك؟

ثانياً: أ- أن إدخال السحر في عموم قوله تعالى {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ... الآية } [23]

فيه نظر، لأن هذه الآية إنما دلت على مدح العالمين العلم الشرعي والعلم بالسحر ليس من العلم الشرعي فلم قلت أنه منه؟

ب_ ثم ترقيته إلى وجوب تعلمه بأنه لا يحصل العلم بالمعجز إلا به:ضعيف بل فاسد لما يلي:

1- إن أعظم معجزات رسولنا عليه الصلاة والسلام هي القرآن العظيم الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد، والعلم بأنه معجز لا يتوقف على علم السحر أصلاً.

2- أن من المعلوم بالضرورة أن الصحابة والتابعين وأئمة المسلمين وعامتهم كانوا يعلمون المعجز ويفرقون بينه وبين غيره ولم يكونوا يعلمون السحر ولا تعلموه ولا علموه [24] وبذلك يتبين بطلان قوله. والله أعلم.

كما تعقبه الألوسي في تفسيره. [25]

وبذلك يتضح أن القول الأول هو الصحيح للأدلة الدالة من الكتاب والسنة.

وأما القول الثاني: فيمكن إرجاعه إلى القول الأول، كما تعقبه ابن حجر بأنه يشترط سلامة الاعتقاد في الأول وأن لا يكون بنوع فيه كفر في الثاني.

وأما القول الثالث:فلا صحة له كما رد عليه ابن كثير والألوسي.

ثانياً:حكم العمل بالسحر:

محرم بالكتاب والسنة بلاخلاف بين أهل العلم ولكن ما هي درجة هذا التحريم؟

إن كان فيه اعتقاد أوقول أوفعل يقتضي الكفر مثل:اعتقاد أن الكواكب السبعة أو غيرها مدبرة مع الله.

أو أن الساحر قادر على خلق الأجسام أو اعتقد أن فعله مباح أو تضمن تقرباً إلى الشياطين بشيء من الأوراد الكفرية، أو الذبح لها ونحو ذلك فهو كفر.

أما إذا لم يكن فيه شيء من ذلك وهو ما يسمى بالسحر المجازي مثل: السحر بالأدوية والتدخين ، وسقيا شيء يضر، أو بالحركات الخفية ونحو ذلك فليس

بكفر وإنما هو فسق [26] .

يقول النووي: "علم السحر حرام وهو من الكبائر بالإجماع، وقد عده النبي صلى الله عليه وسلم من السبع الموبقات، ومنه ما يكون كفراً ومنه ما لا يكون كفراً، بل معصية كبيرة، فإن كان فيه قول أو فعل يقتضي الكفر فهو كافر، وإلا فلا" [27]

ويقول ابن قدامة: "والساحر الذي يركب المكنسة وتسيربه في الهواء ونحوه يكفر ويقتل، فأما السحر بالأدوية والتدخين وسقيا شيء يضر فلا يكفر" [28]

الأدلة: وهي كثيرة منها ما يلي:

1-"ما سبق ذكره آنفا في أدلة الجمهور الدالة على تحريم تعلم السحر تعليمه، ذلك أن كل دليل يدل على تحريم تعلم السحر فدلالته على تحريم العمل به أولى.

2-"ومن الأدلة أيضا قوله تعالى {وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} [29]

وجهة الدلالة: أن الله سبحانه وتعالى نفى الفلاح عن الساحر نفياً عاماً حيث توجه وسلك وذلك دليل كفره، لأن الفلاح لا ينفى بالكلية نفياً عاماً إلا عمن لا خير فيه وهو الكافر، ذلك أنه قد عرف باستقراء القرآن أن الغالب فيه أن لفظه "لا يفلح" يراد بها الكافر. كقوله تعالى {قُلْ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ مَتَاعٌ فِي الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُهُمْ ثُمَّ نُذِيقُهُمُ الْعَذَابَ الشَّدِيدَ بِمَا كَانُوا يَكْفُرُونَ} [30] وقـوله تعالى {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِآياتِهِ إِنَّهُ لا يُفْلِحُ الْمُجْرِمُونَ} [31] إلى غير ذلك من الآيات [32] .

3- قوله تعالى {وَلَوْ أَنَّهُمْ آمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ لَوْ كَانُوا يَعْلَمُونَ} [33]

وجه الدلالة:أن الآية تدل على نفي الإيمان عن السحرة، إذ إن لو حرف امتناع، فيثبت نقيضه وهو الكفر [34]

قال ابن عباس: "كل شيء في القرآن لو فإنه لا يكون أبداً" [35]

وقال الشوكاني: "ولو أنهم آمنوا واتقوا ما وقعوا فيه من السحر والكفر" [36]

وقال ابن كثير:"وقد استدل بقوله {وَلَوْ أَنَّهُمْ آمَنُوا وَاتَّقَوْا} من ذهب إلى تكفير الساحر كما هو رواية الإمام أحمد وطائفة من السلف" [37]

4- قوله صلى الله عليه وسلم: "من أتى عرافاً أوساحراً أو كاهناً فسأله فصدقه بما يقول فقد كفر بما أنزل على محمد" [38] في الحديث - كما نرى - تحذير من إتيان العرافين أو السحرة أو الكهنة وتصديقهم - مشيراً إلى أن تصديقهم كفر بما أنزل على محمد صلى الله عليه وسلم وإذا كان هذا حال الآتي فكيف حال المأتي.

والكفر هنا ظاهره الكفر الحقيقي وهو الكفر الأكبر، وقيل الكفر المجازي وهو الكفر الأصغر، وقيل من اعتقد أن العراف أو الساحر أو الكاهن يعرفان الغيب ويطلعان على الأسرار الإلهية كان كافراً كفراً أكبر كمن اعتقد تأثير الكواكب، وإلا فلا. [39]

5- قوله صلى الله عليه وسلم: "ليس منا من تطير أو تطير له أو تكهن أو تكهن له أو سحر أو سحر له.... الحديث" [40]

في الحديث إشارة إلى براءة المصطفى صلى الله عليه وسلم ممن يفعل شيئا من هذه الأفاعيل التي منها السحر ولا يتبرأ صلى الله عليه وسلم من فاعل فعل مباح.

6- قوله صلى الله عليه وسلم: "اجتنبوا السبع الموبقات، قالوا يا رسول الله ما هن؟ قال: الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل مال اليتيم، وأكل الربا، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنـات" [41] فـي هذا الحديث - قد عد المصطفى صلى الله عليه وسلم السحر من السبع الموبقات وأمر باجتنابها لما يترتب على فعلها من ضرر في الدنيا وعذاب في الآخرة.

قوله صلى الله عليه وسلم: "من عقد عقدة ثم نفث فيها فقد سحر ومن سحر فقد أشرك ومن تعلق بشيء وكل إليه" [42]

وجه الدلالة: أن في الحديث تصريحاً بأن فاعل السحر قد أشرك.

هذا شيئ من الأدلة من الكتاب والسنة. كلها صريحة بتحريم السحر وعده إما كفراً أو معصية كبيرة - مما يدل على أن السحر قد يكون كفراً، وذلك إذا كان فيه ما يقتضي الكفر، ويكون فسقاً إذا لم يكن فيه شيء من ذلك. وهو السحر المجازي والله أعلم.

ثالثاً: عقوبة الساحر:

نظراً لتعدد أنواع السحر لذا اختلف العلماء في عقوبة الساحر على قولين:

القول الأول: وهو ما ذهب إليه جمهور أهل السنة من الصحابة والتابعين وفقهاء الأمصار ورواية عن الإمام الشافعي أنه متى ما ثبتت جريمة السحر بحق إنسان بإقرار أو بيّنه وجب قتله مطلقاً من غير استتابة إلا أن يأتي تائباً قبل أن يقدر عليه.

يقول الإمام أبو حنيفة: "يقتل الساحر إذا علم أنه ساحر ولا يستتاب ولا يقبل قوله إنـي أترك السحر وأتوب منه."فإذا أقرّ أنه ساحر فقد حل دمه، وإن شهد عليه شاهدان أنه ساحر فوصفوا ذلك بصفة يعلم أنه ساحر قتل ولا يستتاب، وإن أقرّ فقال: كنت أسحر وتركت هذا منذ زمان قبل منه ولم يقتل. وكذا لو شهد عليه أنه كان مرة ساحر وأنه ترك منذ زمان لم يقتل إلا أن يشهدوا أنه الساعة ساحر وأقرّ بذلك فيقتل. [43]

وحكى محمد بن شجاع عن علي الرازي. قال: سألت أبا يوسف عن قول أبي حنيفة في الساحر: يقتل ولا يستتاب. لمَ لم يكن ذلك بمنزلة المرتد؟ فقال الساحر جمع مع كفره السعي في الأرض بالفساد والساعي بالفساد إذا قتل قتل. [44]

وقال الإمام مالك: "الساحر كافر يقتل بالسحر ولا يستتاب ولا تقبل توبته بل يتحتم قتله كالزنديق" [45]

وقال أيضاً: "فإذا جاء الساحر أو الزنديق تائباً قبل أن يشهدوا عليهما قبلت توبتهما" [46]

وقال ابن قدامة:"...وحد الساحر القتل روي ذلك عن عمر وعثمان ابن عفان وابن عمر وحفصة وجندب بن عبد الله وجندب بن كعب وقيس ابن سعد وعمر بن عبد العزيز وهو قول أبي حنيفة ومالك...إلى أن قال: وهل يستتاب الساحر؟ فيه روايتان: أحدهما: لا يستتاب، وهو ظاهر ما نقل عن الصحابة فإنه لم ينقل عن أحد منهم أنه استتاب ساحراً. [47]

وقال عياض: "وبقول مالك قال أحمد وجماعة من التابعين" [48]

وقال القرطبي: "اختلف الفقهاء في حكم الساحر المسلم... فذهب مالك إلى أن المسلم إذا سحر بنفسه بكلام يكون كفراً يقتل ولا يستتاب ولا تقبل توبته؛ لأنه أمر يستسر به كالزنديق والزاني... وهو قول أحمد بن حنبل وأبي ثور وإسحاق والشافعي وأبي حنيفة. [49]

وقد أيدوا قولهم بأدلة كثيرة من الكتاب والسنة وأفعال الصحابة والتابعين منها ما يلي:

الأول:قال تعالى {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ... الآية } [50]

وجه الدلالة: أن الآية تدل على أن السحر كفر من وجوه - أحدها: نفي الكفر عن سليمان عليه السلام في معرض اتهامه بالسحر وإثباته للشياطين لتعليمهم الناس السحر دليل على أن السحر كفر.

ثانيها: تحذير الملكين من تعلم السحر بأنه كفر [51] . وعليه فإن الساحر يقتل لأنه كافر.

الثاني:قوله صلى الله عليه وسلم فيما رواه الترمذي عن الحسن عن جندب أنه صلى الله عليه وسلم قال: "حد الساحر ضربة السيف" [52]

ولجندب راوي الحديث قصة توضح معنى الحديث وتؤكده وهي: أن ساحراً كان عند الوليد بن عقبة يلعب فذبح إنساناً وأبان رأسه فعجبنا فأعاد رأسه فجاء جندب الأزدي فقتله [53] .فثبت بهذا أن عقوبة الساحر هي القتل.

الثالث:ما روي عن بجالة بن عبدة قال:كنت كاتباً لجزي بن معاوية عم الأحنف بن قيس فأتى كتاب عمر قبل موته بسنة "أن اقتلوا كل ساحر وساحرة..." [54] فقتلنا ثلاث سواحر في يوم.

الرابع: ماروي عن محمد بن عبد الرحمن بن سعد بن زرارة أنه بلغه أن حفصة زوج النبي صلى الله عليه وسلم قتلت جارية لها سحرتها وكانت قد دبّرتها فأمرت بها فقتلت رواه مالك في الموطأ [55] .

الخامس:ما ذكره ابن حزم عن يحي بن أبي كثير قال:إن غلاماً لعمر بن عبدالعزيز أخذ ساحرة فألقاها في الماء فطفت فكتب إليه عمر بن عبد العزيز إن الله لم يأمرك أن تلقيها في الماء فإن اعترفت فاقتلها [56] .

كما روي قتل السحرة عن غير هؤلاء من الصحابة والتابعين من الصحابة: عثمان وابن عمر وأبي موسى وقيس بن سعد، ومن التابعين سبعة منهم عمر بن عبد العزيز. [57]

وكما نرى قتل الساحر مذهب عدد من كبار الصحابة ولم يعلم لهم مخالف من الصحابة [58] .

وعند علماء الأصول أن الصحابي إذا قال قولاً أو فعله واشتهر ولم يعلم له مخالف فإنه يعد إجماعاً سكوتياً [59] ويؤكد هذا أنه مذهب جماعة من التابعين قال ابن قدامة - بعد أن ذكر من قال بوجوب قتل الساحرمن الصحابة وهذا اشتهر فلم ينكر فكان إجماعا [60] .

وبذلك ثبت في الكتاب والسنة والإجماع من الصحابة والتابعين قتل الساحر مطلقاً عند الجمهور.

قال الإمام الشنقيطي: "فهذه الآثار التي لم يعلم أن أحداً من الصحابة أنكرها على من عمل بها مع اعتضادها بالحديث المرفوع المذكور هي حجة من قال بقتله مطلقاً، والآثار المذكورة والحديث فيهما الدلالة على أنه يقتل ولو لم يبلغ به سحره الكفر لأن الساحر الذي قتله جندب كان سحره من نوع الشعوذة... وقول عمر: "اقتلوا كل ساحر"يدل على ذلك بصيغة العموم [61] .

القول الثاني: وهو مذهب الإمام الشافعي وابن المنذر وراية عن الإمام أحمد [62] أن الساحر إذا عمل بسحره ما يبلغ الكفر وجب قتله كفراً بعد الاستتابة أما إذا لم يبلغ الكفر وقتل نفساً قتل قصاصاً. وما سوى ذلك يعزر. يقول السبكي "وأما مذهب الشافعي فحاصله أن الساحر له ثلاثة أحوال حال يقتل كفراً، وحال يقتل قصاصاً، وحال لا يقتل أصلاً بل يعزر. أما الحالة التي يقتل فيها كفراً فقال الشافعي رحمه الله أن يعمل بسحره ما يبلغ الكفر. وشرح أصحابه ذلك بثلاثة أمثلة - أحدها: أن يتكلم بكلام هو كفر، ولاشك أن ذلك موجب للقتل ومتى تاب منه قبلت توبته وسقط عنه القتل وهو يثبت بالإقرار وبالبينة.

المثال الثاني: أن يعتقد ما يوجب الكفر مثل التقرب إلى الكواكب السبعة، وأنها تفعل بأنفسها، فيجب عليه أيضاً القتل... وتقبل توبته. ولا يثبت هذا القسم إلا بالإقرار.

المثال الثالث: أن يعتقد أنه حق يقدر به على قلب الأعيان فيجب عليه القتل... ولا يثبت ذلك أيضاً إلا بالإقرار، وإذا تاب قبلت توبته وسقط عنه القتل. وأما الحالة التي يقتل فيها قصاصاً فإذا اعترف أنه قتل بسحره إنسانا...وأنه مات به وأن سحره يقتل غالباً فها هنا يقتل قصاصاً ولا يثبت هذه الحالة إلا الإقرار ولا يسقط القصاص بالتوبة. وأما الحالة التي لا يقتل فيها أصلاً ولكن يعزر فهي ما عدا ذلك [63] .

وقال القرطبي: "نقل عن ابن المنذر أنه قال: "إذا أقر الرجل أنه سحر بكلام يكون كفراً وجب قتله إن لم يتبت وكذلك لو ثبتت عليه بينة، ووصفت البينة كلاماً يكون كفراً وإن كان الكلام الذي ذكر أنه سحر به ليس بكفر لم يجز قتله، فإن كان أحدث في المسحور جناية توجب القصاص اقتص منه إن عمد ذلك" [64] .

أدلتهم: وقد استدل الشافعي ومن وافقه على هذا القول بأدلة منها ما يلي:

1- ما رواه الشافعي في مسنده من حديث عثمان بن عفان رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا يحل دم امرئ مسلم إلا بإحدى ثلاث: رجل كفر بعد إيمان أو زنا بعد إحصان أو قتل نفس بغير نفس" [65] .

يقول السبكي:بعد إيراد الحديث - "القتل"في الحالة الأولى بقوله "كفر بعد إيمان، وفي الحالة الثالثة بقوله "أو قتل نفس بغير نفس"وامتنع في الثانية لأنها ليست بإحدى الثلاث، فلا يحل دمه عملاً بصدر الحديث [66] .

2- ما روي عن عائشة رضي الله عنها أنها باعت مدبرة لها سحرتها [67] .

وجه الدلالة: أنه لو وجب قتلها تأجل بيعها قاله ابن المنذر وغيره [68] .

3- ما ورد في الصحيحين وغيرهما: أن لبيد بن الأعصم اليهودي سحر النبي صلى الله عليه وسلم فلم يقتله [69] فوجب أن يكون المؤمن كذلك لقوله عليه الصلاة والسلام: "لهم ما للمسلمين وعليهم ما على المسلمين" [70] .

4- ما وراه ابن حزم عن ربيعة بن عطاء أن "رجلاً عبداً سحر جارية عربية فكانت تتبعه فرفع إلى عروة بن محمد وكان عامل عمر بن عبد العزيز فكتب إليه عمر بن عبدالعزيز أن يبيعه بغير أرضها وأرضه ثم أمره أن يدفع ثمنه إليه" [71] فعمر كما نرى أمر بتعزير فقط دليل على أنه لا يقتل. وقد استدل به الشافعية على الحالة الثالثة. مما ذكرنا يظهر - والله أعلم - أنه لا خلاف في قتل الساحر الذي بلغ بسحره الكفر أو قتل بسحره نفساً اللهم - إلا أن الجمهور قالوا يقتل حداً والشافعي ومن معه قالوا: يقتل كفراً أو قصاصاً.

وإنما الخلاف في الساحر الذي لم يبلغ بسحره الكفر ولم يقتل نفساً. فالجمهور - كما نرى- قالوا بقلته مطلقاً. والشافعي ومن معه قالوا لا يقتل، إنما يعزر. وقد رجح البعض [72] ورأي الجمهور – لاتفاق الكتاب والسنة وفعل الصحابة له من غير نكير. ولذا أجابوا عن أدلة الشافعي ومن معه بما يلي:

أما الدليل الأول : فأجيب عنه: بأن الساحر عند الجمهور كافر، ذلك أن السحر في الشرع لا يتحقق إلا بالتقرب إلى الشياطين وعبادة الكواكب ونحوه، وذلك عين الكفر، وعليه فهو حلال الدم وعلى فرض أنه ليس بكافر فإن هذا الدليل عام.

وأدلة قتل الساحر خاصة. والخاص يقضي على العام [73] .

أما الدليل الثاني : فقيل لعل الأمة التي سحرت عائشة كان سحرها ليس فيه كفر كالأدوية ونحوها. أو أن السحر لم تعلمه وإنما عمل لها أو أنها تابت فسقط عنها القتل والكفر بتوبتها [74] .

أما الدليل الثالث : فأجيب عنه بما يلي:

1-الرسول صلى الله عليه وسلم لم يترك قتل لبيد لأنه ليس بواجب وإنما ترك قتله خشية أن تثار فتنة بين الناس، وهي أعظم من قتل واحد. وهو ما أشار إليه النبي صلى الله عليه وسلم في قوله: "قد عافاني الله فكرهت أن أثير على الناس شراً" [75] .

أو يكون في قتله تنفير عن الدخول في الإسلام.

قال القرطبي: "لا حجة على مالك من هذه القصة؛ لأن ترك قتل لبيد بن الأعصم كان لخشية أن يثير بسبب قتله فتنة، أو لئلا ينفر الناس عن الدخول في الإسلام وهو من جنس ما راعاه صلى الله عليه وسلم من منع قتل المنافقين حيث قال: " لا يتحدث الناس أن محمداً يقتل أصحابه" [76] .

2- على فرض أنه صلى الله عليه وسلم ترك قتله لأنه ليس بواجب فوجب أن يكون المؤمن كذلك، لقوله صلى الله عليه وسلم: "لهم ما للمسلمين وعليهم ما عليهم" يقال استدلال غير مسلم؛ لأن المراد بالحديث:المنقادون للدين الإسلامي فأصبحوا مسلمين لهم ما للمسلمين وعليهم ما على المسلمين ويدل على ذلك أول الحديث قال صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله وأن محمداً رسول الله، فإذا شهدوا أن لا إله إلا الله وأن محمداً رسول الله...حرمت علينا دماؤهم وأموالهم إلا بحقها، لهم ما للمسلمين وعليهم ماعلى المسلمين" [77] وعلى هذا فليس المراد أهل الكتاب [78] .

وأما الدليل الرابع: فأجيب عنه بما يلي:

1- أن هذا الخبر غير صحيح؛لأنه يتنافى مع رأي عمر إذ إنه من أصحاب القول الأول.

2- على فرض صحة هذا الخبر فإنه مؤول بالسحر المجازي الذي يقوم على حسن البيان ونعومة الألفاظ التي تستمال بها القلوب. وهو ما أشار إليه النبي صلى الله عليه وسلم في قوله: "إن من البيان لسحرا" [79] . ويؤكد ذلك استدلال الشافعية به على الحالة الثالثة، وهي التعزير. ورجح البعض رأي الشافعي ومن معه،بأن دماء المسلمين حرام إلا بيقين ولا يقين مع الإختلاف [80] وأقول: الذي يظهر- والله أعلم- أن الخلاف بين الجمهور والشافعي ومن معه فيما يتأتى به السحر الحقيقي. فالجمهور: يرون أن السحر الحقيقي لايتأتى إلا بالتقرب إلى الشياطين وعبادة الكواكب ونحو ذلك، وذلك عين الكفر.ولذا كان حقه القتل مطلقاً والشافعي ومن معه يظنون أنه يتأتى بدون الشرك ولذا فصّلوا فيه. والحق أن السحر أنواع ، الأول: ماله حقيقة والثاني سحر التخييل وهذان يطلق عليهما السحر الحقيقي، ولا يتأتيان إلا بقول أو فعل أواعتقاد مكفر كالتقرب إلى الشياطين وعبادة الكواكب ونحو ذلك ولذا فهو كفر يقتل صاحبه.

الثالث: السحر المجازي: وهذا يتأتى بالأدوية وبالكلام وخفة الحركة ونحو ذلك ولذا فهو ليس بكفر بل معصية حق صاحبها التعزير إذا لم يقتل نفساً [81] والله أعلم.

حكم المرأة الساحرة: اختلف في حكمها. فذهب الأئمة الثلاثة أحمد والشافعي ومالك إلى أن حكم المرأة الساحرة حكم الرجل.

وذهب الإمام أبو حنيفة إلى أن حكمها الحبس حتى ترجع إلى الإسلام بالتوبة، لأنها مرتدة أو تموت [82] .

والأظهر - والله أعلم - الأول: بدليل قول عمر: "اقتلوا كل ساحر وساحرة"حيث لم يفرق بينهما، ولأن لفظ من في قوله: صلى الله عليه وسلم: "من بدل دينه فاقتلوه" [83] تشمل الأنثى على أظهر القولين وأصحهما إن شاء الله تعالى [84] .

حكم ساحر أهل الكتاب:

ذهب الإمام أبوحنيفة إلىأنه يقتل لعموم ما تقدم من الأخبار التي دلت على قتل الساحر المسلم و لأنه جناية أوجبت قتل المسلم فأوجبت قتل الذمي كالقتل [85] .

وذهب الأئمة الثلاثة: مالك والشافعي وأحمد، وابن شهاب الزهري إلىأنه لا يُقتل إلا أن يقتل بسحره، وهو مما يقتل غالباً لما يلي:

1- أن لبيد بن الأعصم اليهودي سحر النبي صلى الله عليه وسلم فلم يقتله

2- أن الكتابي مشرك، والشرك أعظم من السحر ولا يقتل به [86] وقد رجح البعض [87] رأي الجمهور، ولذا أجابوا عن أدله أبي حنيفة بما يلي:

1- أما الأخبار التي وردت في قتل الساحر المسلم، فلأن المسلم يكفر بسحره. والكتابي كافر أصلى.

2- أما قوله "بأن السحر جناية أوجبت قتل المسلم فأوجبت قتل الذمي، كالقتل.فيقال: هذا القياس ينتقض باعتقاد الكفر والتكلم به. وينتقض بالزنى من المحصن فإنه لا يقتل به الذمي ويقتل به المسلم [88] .

3- ورجح البعض [89] رأي أبي حنيفة وأجابوا عن استدلال الجمهور بقصة لبيد أنه صلى الله عليه وسلم لم يقتله، لأنه لا ينتقم لنفسه، ولأنه خشي أن تثور بسبب قتله فتنه، ولئلا يكون في قتله تنفير عن الإسلام [90] .ولعل قول الجمهور أولى، لأنه غير مسلم فلا يؤاخذ بمخالفة تعاليم الإسلام. ما لم يكن في ذلك نقض للعهد.

رابعاً: توبة الساحر:

ذكرنا آنفا عند الكلام على عقوبة الساحر أن مذهب الإمام أبي حنيفة، ومالك وأبي ثور ورواية عن أحمد، وعدد من كبار الصحابة، وجماعة من التابعين أن الساحر يقتل بدون استتابة وذكرنا جملة من أقوالهم التي تؤكد ذلك وقد استدلوا على ذلك بأدلة منها:

الأول: قوله تعالى: {فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا... الآية } [91]

وجه الدلالة: أن الآية دلت على أن الكفار لاينفعهم الإيمان بعد رؤية العذاب. فكذلك الساحر بعد الشهادة عليه قد رأى البأس فلا ينفعه الإيمان ولا تقبل توبته [92] ، الثاني: قوله تعالى :{إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً... إلى قوله تعالى- إِلا الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ فَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [93]

وجه الدلالة: أن الله أطلق في هذه الآية الحكم على المحاربين والذين يسعون في الأرض فساداً إلا من تاب قبل أن يقدر عليه. ومثل ذلك الساحر، إذ هو من الذين يسعون في الأرض بالفساد - إذا تاب قبل أن يقدر عليه قبلت توبته وإلا فلا [94] .

الثالث: فعل الصحابة في السحرة حيث قتلوهم من غير استتابة [95] .

الرابع: أن السحر أمر باطن لا يظهره صاحبه فلا تعرف توبته كالزنديق [96] .

الخامس: أن السحر معنى في القلب، وعلم لا يزول بالتوبة، فيشبه من لم يتب [97] .

وذهب الإمام الشافعي، ورواية عن الإمام أحمد [98] إلى أن الساحر يستتاب ويمهل ثلاثة أيام فإن تاب قبلت منه.

وقد استدلوا بأدلة منها:

الأول: قـوله تعالى {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ وَإِنْ يَعُودُوا فَقَدْ مَضَتْ سُنَّتُ الأَوَّلِينَ} [99] .

وجه الدلالة: أن الله تعالى علق الغفران على الانتهاء عن الكفر والانتهاء لا يكون إلا بالتوبة. وعليه فالسحر كغيره من أنواع الكفر الانتهاء عنه بالتوبة سبب للمغفرة [100] .

الثاني: قوله تعالى: {كَيْفَ يَهْدِي اللَّهُ قَوْماً كَفَرُوا بَعْدَ إِيمَانِهِمْ وَشَهِدُوا أَنَّ الرَّسُولَ حَقٌّ وَجَاءَهُمُ الْبَيِّنَاتُ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ أُولَئِكَ جَزَاؤُهُمْ أَنَّ عَلَيْهِمْ لَعْنَةَ اللَّهِ وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ خَالِدِينَ فِيهَا لا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلا هُمْ يُنْظَرُونَ إِلا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [101]

وجه الدلالة: الآيات تدل على الوعيد باللعنة والخلود بالنار للمرتد، إلا من تاب وذلك دليل على قبول توبة المرتد. وإذا كان كذلك فالساحر كغيره من المرتدين يستتاب وتقبل توبته.

يقول القرطبي:" ويدخل في الآية بالمعنى كل من راجع الإسلام وأخلص" [102] . .

الثالث: أن الله تعالى قد أخبر أن سحرة فرعون قد آمنوا وقبل توبتهم، قال تعالى عنهم: {إِنَّا آمَنَّا بِرَبِّنَا لِيَغْفِرَ لَنَا خَطَايَانَا وَمَا أَكْرَهْتَنَا عَلَيْهِ مِنَ السِّحْرِ... } الآية [103] وعليه فإن المعرفة بالسحر لا تمنع قبول التوبة.

الرابع: أن ذنب الساحر ليس بأعظم من الشرك، والمشرك يستتاب.

الخامس: أن الساحر لو كان كافراً فأسلم صح إسلامه وتوبته.

السادس: أن الكفر والقتل إنما هو بعمله السحر لا بعلمه بدليل الساحر إذا أسلم. والعمل به يمكن التوبة منه،وكذلك اعتقاد ما يكفر باعتقاده يمكن التوبة منه كالشرك [104] .

ولعل القول الأول هو الأولى لظاهر عمل الصحابة، وأما قياسه على المشرك فلا يصح لأنه أكثر فساداً وكذلك لا يصح قياسه على ساحر أهل الكتاب أو الكافر لأن الإسلام يجب ما قبله [105] .

وهذا الخلاف - إنما هو في ثبوت حكم التوبة في الدنيا من سقوط القتل ونحوه. أما فيما بينه وبين الله تعالى وسقوط عقوبة الدار الآخرة عنه فلا خلاف في صحة توبته إن كان صادقاً فإن الله تعالى لم يسد باب التوبة عن أحد من خلقه، ومن تاب إلى الله قبل توبته لا خلاف في ذلك [106] .

المبحث الرابع: علاج السحر "النشرة ":

تقديم: السحر - كما هو معلوم - داء يؤثر يقتل ويمرض ويفرق بين المرء وزوجه. ولما كان كذلك اقتضى أن يسعى في علاجه من باب الأخذ بالأسباب المؤدية إلى الشفاء لأن الله تعالى ما أنزل داءً إلا أنزل له دواء قال: صلى الله عليه وسلم: "ما أنزل الله من داء إلا أنزل له دواء" [107] وقال: صلى الله عليه وسلم – فيما روي عن أسامة بن شريك قال: قالت الأعراب يا رسول الله ألا نتداوى؟ قال: نعم، يا عباد الله تداووا فإن الله لم يضع داء إلا وضع له شفاء، أو قال: دواء... الحديث" [108] .

وعلى هذا فالسحر داء كغيره يبحث له عن دواء. ويطلق على ذلك الدواء إذا وجد "النشرة".

ما هي النشرة؟ لغة: مصدر نشر ينشر نشراً، وهو في لغة العرب يرد لمعان منها: الريح الطيبة.

قال مرقش:

النشـر مسـك والوجـوه

دنانير وأطــراف الأكـف عَنم

ومنها: الإحياء. يقال: نشر الله الميت ينشره نشراً ونشوراً: أحياه كما قال تعالى {وَإِلَيْهِ النُّشُورُ} [109] ومنها البسط. تقول نشرت الثوب: أي بسطته ومنها: الإذاعة. يقال نشرت الخبر أنشره نشراً أي أذعته.

ومنها: النحت أو القطع، نقول: نشرت الخشبة بالمنشار أي نحتها أو قطعتها [110] . والمراد هنا بالنشرة: هي حل السحرعن المسحور برقية أو علاج وسميت بذلك؛ لأنه ينشر بها عنه ما خامره من الداء، أي يكشف ويزال [111] .

حكمها: حل السحر عن المسحور إما أن يكون بسحر مثله، وهذا لا يجوز لما فيه من التقرب إلى الشياطين.

وإما أن يكون بالرقية الشرعية والأدوية المباحة، وهذا جائز.

قال الإمام ابن القيم رحمه الله: "النشرة حل السحرعن المسحور وهي: نوعان، حل بسحر مثله، وهو الذي من عمل الشيطان، وعليه يحمل قول الحسن [112] فيتقرب الناشر والمنتشر إلى الشيطان بما يحب فيبطل عمله عن المسحور.

والثاني: النشرة بالرقية والتعويذات والأدوية والدعوات المباحة، فهذا جائز [113] .

وقال الشيخ حافظ حكمي: "يحرم حل السحر عن المسحور بسحر مثله، فإنه معاونة للساحر وإقرار له على عمله وتقرب إلى الشياطين بأنواع القرب ليبطل عمله عن المسحور..." [114] .

وقال الشيخ محمد بن إبراهيم رحمه الله: "وقال بعض الحنابلة يجوز الحل بسحر ضرورة. والقول الآخر: أنه لا يحل، وهذا الثاني هو الصحيح" [115] .

صفتها: للنشرة الجائزة صفات كثيرة منها ما يلي :

الأولى: الرقى والأوراد المشروعة.

يقول الشيخ ابن باز: "ومن الأدعية الثابتة عنه صلى الله عليه وسلم في علاج الأمراض من السحر وغيره وكان صلىالله عليه وسلم يرقى بها أصحابه "اللهم رب الناس اذهب البأس اشف أنت الشافي لا شفاء إلا شفاؤك شفاءً لا يغادر سقما" [116] ومن ذلك الرقية التي رقى بها جبريل عليه السلام – النبي صلى الله عليه وسلم وهي قوله "بسم الله أرقيك من كل داء يؤذيك ومن شر كل نفس أو عين حاسد الله يشفيك، بسم الله أرقيك" [117] وليكرر ذلك ثلاثاً" [118] .

وروى ابن أبى حاتم وأبو الشيخ عن ليث بن أبي سليم قال:"بلغني أن هؤلاء الآيات شفاء من السحر بإذن الله تقرأ في إناء فيه ماء ثم يصب على رأس المسحور.

1- قولـه تعالـى :{فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ} [119] .

2-وقوله تعالى {فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ رَبِّ مُوسَى وَهَارُونَ قَالَ فِرْعَوْنُ آمَنْتُمْ بِهِ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّ هَذَا لَمَكْرٌ مَكَرْتُمُوهُ فِي الْمَدِينَةِ لِتُخْرِجُوا مِنْهَا أَهْلَهَا فَسَوْفَ تَعْلَمُونَ لأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلافٍ ثُمَّ لأُصَلِّبَنَّكُمْ أَجْمَعِينَ قَالُوا إِنَّا إِلَى رَبِّنَا مُنْقلِبُونَ} [120] .

3- وقوله تعالى {وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} [121] [122] .

وقال ابن القيم: "ومن أنفع الأدوية وأقوى ما يوجد من النشرة مقاومة السحر الذي هومن تأثيرات الأرواح الخبيثة بالأدوية الإلهية من الذكر والدعاء والقراءة، فالقلب إذاكان ممتلئا من الله معموراً بذكره وله وردمن الذكر والدعاء والتوجه لا يخل به كان ذلك من أعظم الأسباب المانعة من إصابة السحر له. ومنه أعظم العلاجات له بعد ما يصيبه" [123] .

الثانية: استخراج السحر وإبطاله:

والمقصود بذلك البحث عن موضع السحر ثم استخراجه و إتلافه، وبذلك يبطل السحر - إن شاء الله.

يقول الإمام ابن القيم - رحمه الله - روي عن رسول الله صلى الله عليه وسلم في علاج السحر نوعان:

أحدها: وهو أبلغها استخراجه وإبطاله كما صح عنه صلى الله عليه وسلم أنه سأل ربه سبحانه وتعالى في ذلك فدل عليه فاستخرجه من بئر، فكان في مشط ومشاطة وجف طلعة ذكر. فلما استخرجه ذهب ما به حتى كأنما نشط من عقال. فهذا من أبلغ ما يعالج به المطبوب، وهذا بمنزلة إزالة المادة الخبيثة وقلعها من الجسد بالاستفراغ [124] .

وروى البيهقي في الدلائل عن عمرة عن عائشة قصة سحر لبيد للنبي صلى الله عليه وسلم وفيه:فأتاه جبريل بالمعوذتين فقال:يا محمد {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} [125] وحل عقدة {مِنْ شَرِّ مَا خَلَقَ} [126] وحل عقدة حتى فرغ منها ثم قال {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} [127] وحل عقدة حتى فرغ منها وحل العقد كلها [128] .

الثالثة: العلاج باستعمال أدوية مباحة نص عليها رسول الهدى صلى الله عليه وسلم منها: التصبح كل يوم بسبع تمرات من عجوة المدينة.

عن عامر بن سعد عن أبيه قال:قال صلى الله عليه وسلم: "من اصطبح كل يوم بتمرات عجوة لم يضره سم ولا سحر ذلك اليوم إلى الليل، وفي رواية بسبع تمرات" [129] .

والعجوة: ضرب من أجود تمر المدينة وألينه.

والاصطباح: تناول الشيء صباحاً [130] .

وقال ابن حجر: ثم هل هو خاص بزمان نطقه صلى الله عليه وسلم أو في كل زمان؟ هذا محتمل ويرفع هذا الاحتمال التجربة المتكررة فمن جرب ذلك فصح معه عرف أنه مستمر وإلا فهو مخصوص بذلك الزمان [131] .

الرابعة: العلاج بالاستفراغ في المحل الذي يصل إليه أذى السحر وهي الحجامة. قال ابن القيم: ".... النوع الثاني: الاستفراغ في المحل الذي يصل إليه أذى السحر فإن للسحر تأثيراً في الطبيعة وهيجان أخلاطها وتشويش مزاجها، فإذا ظهر أثره في عضو وأمكن استفراغ المادة الرديئة من ذلك العضو نفع جداً. وقد ذكر أبو عبيد [132] : في كتاب غريب الحديث له بإسناده عن عبد الرحمن بن أبي ليلى:"أن النبي صلى الله عليه وسلم احتجم على رأسه بقرن حين طب" [133] قال أبو عبيد: معنى طب سحر" [134] .

الخامس: استعمال ورق السدر مع الرقية.

وبيانه: أن يأخذ سبع ورقات من سدر أخضر فيدقه بين حجرين ثم يضربه بالماء ويقرأ عليه آيه الكرسي والمعوذتين وآيات السحر الواردة في الأعراف، ويونس، وطه ثم يحسو منه ثلاث حسوات ويغتسل بالباقي. وهوعلاج لأشر أنوع السحر وهو السحر الذي يربط الرجل عن زوجته.

يقول القرطبي: " وروي عن ابن بطال قال: "وفي كتاب وهب بن منبه أن يأخذ سبع ورقات من سدر أخضر فيدقه بين حجرين ثم يضربه بالماء ويقرأ عليه آية الكرسي ثم يحسو منه ثلاث حسوات، ويغتسل به فإنه يذهب عنه كل ما به - إن شاء الله تعالى - وهو جيد للرجل إذا حبس عن أهله" [135] .

وقال الشيخ ابن باز: "ومن علاج السحر - بعد وقوعه - أيضاً وهو علاج نافع للرجل إذا حبس عن جماع أهله، أن يأخذ سبع ورقات من السدر الأخضر فيدقها بحجر ونحوه ويجعلها في إناء ويصب عليها من الماء ما يكفيه للغسل ويقرأ فيها آية الكرسي، وقل يا أيها الكافرون، وقل هو الله احد، وقل أعوذ برب الفلق،وقل أعوذ برب الناس،وآيات السحر التي في سورة الأعراف وهي قوله تعالى {وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ رَبِّ مُوسَى وَهَارُونَ} [136] .

والآيات التي في سورة يونس: وهي قوله تعالى {وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ فَلَمَّا جَاءَ السَّحَرَةُ قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ} [137] والآيات التي في سورة طه: وهي قوله تعالى {قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى قُلْنَا لا تَخَفْ إِنَّكَ أَنْتَ الأَعْلَى * وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} [138] .

وبعد قراءة ما ذكر في الماء يشرب بعض الشيء ويغتسل بالباقي وبذلك يزول الداء إن شاء الله [139] . .

الخــاتمة

بسم الله بدأنا وبحمده والشكر له ختمنا ونصلي ونسلم على سيدنا محمد وعلى آله وصحبه وسلم أما بعد: فإنه من خلال كتابتي لهذا البحث المتواضع - توصلت إلى نتائج هامة منها ما يلي:

· الأولى: أن السحر في اللغة - يرد لمعان منها: الأخذة، وكل ما لطف مأخذه ودق فهو سحر. ومنها البيان في فطنة، ومنها الخديعة.

· الثانية: أن السحر في الاصطلاح عرف بتعاريف كثيرة مختلفة ومتباينة بسبب كثرة الأنواع الداخلة تحته ولاختلاف المذاهب فيه بين الحقيقة والتخيل منها ما يصدق على ما لا حقيقة له أو ما هو سحر في اللغة، ومنها - ما يصدق على ما له حقيقة وأثر ومنها- ما يصدق على الأمرين وهو الأولى.

· الثالثة: أن السحر أنواعه كثيرة منها ما له حقيقة.ومنها ما ليس له حقيقة ومنها ما هو سحر في اللغة وهو السحر المجازي.

· الرابعة: أن القول الصحيح في السحر أن له حقيقة وأثراً ثابتة في الكتاب والسنة وهو قول أهل السنة والجماعة.

· الخامسة: أن تعلم السحر وتعليمه حرام وهو قول الجمهور من علماء أهل السنة.

· السادسة: أن العلم بالسحر محرم بالكتاب والسنة بلا خلاف بين أهل العلم لكنه يكون كفراً إذا تضمن قولاً أو فعلاً أو اعتقاداً يقتضي الكفر – وهو السحر الحقيقي - ويكون فسقاً إذا لم يكن فيه شيء من ذلك وهو السحر المجازي.

· السابعة: أن مذهب جمهور أهل السنة من الصحابة والتابعين وفقهاء الأمصار ورواية عن الإمام الشافعي أنه متى ثبتت جريمة السحر بحق إنسان وجب قتله مطلقاً.

· الثامنة: أن الأظهر في حكم المرأة المسلمة الساحرة هو حكم الرجل.

· التاسعة: أن ساحر أهل الكتاب لا يقتل إلا أن يقتل بسحره وهو مما يقتل غالباً وهو قول الجمهور.

· العاشرة: أن الساحر يقتل بدون استتابة وهو قول الجمهور.

· الحادية عشرة: أن السحر كغيره يبحث له عن علاج ويطلق على دوائه إذا وجد النشرة والمراد بالنشرة: هو حل السحر عن المسحور.

· الثانية عشرة: أن حل السحر عن المسحور إما أن يكون بسحر مثله وهذا لا يجور لما فيه من التقرب إلى الشياطين. وإما أن يكون بالرقية الشرعية والأدوية المباحة وهذا جائز.

· الثالثة عشرة: أن للنشرة الجائزة صفات كثيرة منها:

1- الرقى بالأوراد المشروعة.

2- استخدام السحر وإبطاله.

العلاج باستعمال أدوية مباحة نص عليها المصطفى صلى الله عليه سلم مثل التصبح بسبع تمرات.

3- العلاج بالاستفراغ في المحل الذي يصل أذى السحر وهي الحجامة.

4- استعمال ورق السدر مع الرقية.

هذه أهم النتائج التي توصلت إليها.

وصلى الله على محمد وآله وصحبه وسلم

فهرس المصادر والمراجع

1- أحكام القرآن، لأبي بكر أحمدبن علي الرازي الجصاص. ط الأولي 1415هـ دار الكتب العلمية بيروت - لبنان.

2- أسباب النزول للسيوطي - "بهامش قرآن تفسير وبيان"دار الرشيد دمشق بيروت.

3- أسباب النزول للنيسابوري،لأبي الحسن علي بن أحمد الواحدي النيسابوري علم الكتب بيروت لبنان.

4- أصول الفقه الإسلامي بدران أبو العينين بدران. الناشر مؤسسة شباب الجامعة الإسكندرية.

5- أضواء البيان، الشيخ محمد الأمين بن محمد المختار الشنقيطي ط.1403هـ المطابع الأهلية للأوفست الرياض.

6- الإنسان بين السحر والعين والجان، زهيرالحموي -ط الأولي 1410هـ مكتبة دار التراث الكويت.

7- بدائع الفوائد، للإمام ابن قيم الجوزية - دار الفكر.

8- تفسير الطبري "جامع البيان في تفسير القرآن"أبو جعفر محمد بن جرير الطبري. ط 1406هـ دار المعرفة. بيروت لبنان.

9- التفسير القيم، للإمام ابن القيم - ط - 1398هـ دار الكتب العلمية بيروت لبنان.

10- التفسير الكبير، فخرالدين الرازي – ط - الثالثة دار إحياء التراث العربي بيروت لبنان.

11- تفسير ابن كثير، أبو الفداء إسماعيل ابن كثير القرشي الدمشقي، ط 1388هـ دار المعرفة للطباعة والنشر بيروت لبنان.

12- التنقيح المشبع، علاء الدين أبي الحسن علي بن سليمان المرداوي، الناشر المؤسسة السعيدية بالرياض.

13- التوحيد، لأبي منصور الماتريدي تحقيق د.فتح الله خليف. الناشر دار الجامعات المصرية الإسكندرية.

14- تهذيب الآثار، محمد بن جرير الطبري.مطابع دار الصفاء 1402هـ.

15- تيسير العزيز الحميد،سليمان بن عبد الله بن محمدبن عبدالوهاب مكتبة الرياض الحديثة بالرياض.

16- الجامع لأحكام القرآن، محمد بن أحمد الأنصاري القرطبي ط الأولي مكتبة السلام العالمية القاهره - دار الثقافة القاهرة.

17- جامع الأصول، مجد الدين أبي السعادات المبارك بن محمد "ابن الأثير الجزري" ط.1390هـ مكتبة الحلواني مطبعة الملاح مكتبة دار البيان.

18- جواهر الإكليل، صالح عبد السميع الآتي الأزهري دار المعرفة بيروت لبنان.

19- حاشية رد المحتار على الدر المختار، محمد أمين بن عابدين.ط الثانية 1386هـ مصطفى البابي.

20- الدر المنثور، جلال الدين السيوطي - دار المعرفة للطباعة والنشر.بيروت لبنان.

21- دلائل النبوة، لأبي بكر بن الحسين البيهقي - ط الأولى 1405هـ دار الكتب العلمية بيروت لبنان.

22- رسالة في حكم السحر والكهانة،للشيخ عبد العزيز بن باز. ط 1415هـ. مطابع القصيم.

23- روائع البيان تفسير آيات الأحكام من القرآن، محمد علي الصابوني. الناشر دار التراث العربي مطبعة نهضة مصر.

24- روح المعاني، لأبي الفضل شهاب الدين محمود الألوسي البغدادي دار الطباعة المنيرية ،دار إحياء التراث العربي بيروت لبنان.

25- الروضة الندية شرح الدرر البهية، لأبي الطيب صديق بن حسن بن علي بن حسن القنوجي البخاري. المكتبة العصرية بيروت لبنان.

26- زاد المعاد في هدي خير العباد، للإمام ابن قيم الجوزية ط.الثانية 1392هـ دار الفكر للطباعة والنشر والتوزيع.

27- السحر بين الحقيقة والخيال، أحمد بن ناصر الحمد.ط. الأولى 1408هـ مكتبة التراث بمكة.

28- السحر بن الحقيقة والوهم، عبد السلام عبد الرحيم السكري.ط1407هـ مطبعة دار الكتب الجامعية الحديثة - طنطا.

29- سنن الترمذي، محمد بن عيسى بن سورة الترمذي ط.1382هـ شركة مكتبة ومطبعة مصطفى البابي الحلبي وأولاده بمصر.

30- سنن أبي داود، سليمان بن الأشعث السجستاني الأزدي تحقيق - محمد محي الدين عبد الحميد المكتبة العصرية صيدا، بيروت.

31- سنن النسائي، أبوعبد الرحمن أحمد بن شعيب بن علي بن بحر النسائي. الناشر دار الكتب العلمية بيروت لبنان.

32- شرح صحيح مسلم، للإمام النووي، نشر وتوزيع رئاسة إدارات البحوث العلمية والإفتاء بالمملكة العربية السعودية.

33- شرح المهذب ،لأبي زكريا محي الدين بن شرف النووي،دار الفكر.

34- صحيح البخاري ، محمدبن إسماعيل البخاري.ط الأولى 1401هـ دار القلم دمشق بيروت.

35- صحيح مسلم، لأبي الحسين مسلم بن الحجاج القشيري النيسابوري ،دار المعرفة للطباعة والنشر. بيروت لبنان.

36- الطب النبوي، لابن قيم الجوزية.ط التاسعة 1406هـ مؤسسة الرسالة عالم الكتب الرياض.

37- عالم السحر والشعوذة، د. عمر سليمان الأشقر.ط الأولى 1410هـ مكتبة الفلاح للنشروالتوزيع ، الكويت ،دار النفائس الكويت.

38- غريب الحديث، لأبي عبيد القاسم بن سلام "الهروي"ط. الأولى 1384هـ مطبعة مجلس دائرة المعارف - بحيدر آباد الدكن.

39- الفتاوى لشيخ الإسلام، أحمدبن تيمية تصوير الطبعة الأولى 1398هـ.

40- فتاوى السبكي، لأبي الحسن تقي الدين علي بن عبد الكافي السبكي. ط الأولى 1412هـ دار الجيل بيروت لبنان.

41- فتاوى ورسائل الشيخ محمد بن إبراهيم،جمع وترتيب ابن قاسم، مطبعة الحكومة بمكة المكرمة.ط الأولى 1399هـ.

42- فتح الباري، لأحمد بن علي بن حجر العسقلاني. نشر وتوزيع رئاسة إدارات البحوث العلمية والإفتاء بالمملكة العربية السعودية.

43- فتح المجيد، لعبد الرحمن بن حسن آل الشيخ.ط 1403هـ نشر الرئاسة العامة لإدارات البحوث العلمية بالمملكة العربية السعودية.

44- الفصل، لأبي محمد علي بن أحمد بن حزم الظاهري – ط الأولى مطبعة التمدن 1321هـ دار الفكر.

45- القاموس المحيط، لمجد الدين محمدبن يعقوب الفيروز آبادي الشيرازي. دار الفكر بيروت 1398هـ.

46- الكافي في فقه الإمام أحمد بن حنبل ، لعبد الله بن أحمد بن محمد بن قدامة، الطبعة الرابعة 1405هـ المكتب الإسلامي.

47- كشف الأستار عن زوائد البزار، لعلي بن أبي بكر الهيثمي ط.الأولى 1404هـ مؤسسة الرسالة.

48- كنز العمال ، لعلاء الدين علي المتقي بن حسام الدين الهندي البرهان فوري ط. الخامسة 1405هـ ، مؤسسة الرسالة بيروت لبنان.

49- لسان العرب ،لابن منظور ، دار لسان العرب بيروت - لبنان.

50- متشابه القرآن ، لعبد الجباربن أحمد الهمذاني - دار الثقافة بالقاهرة، دار النصر للطباعة بالقاهرة.

51- مجمع الزائد ،علي بن أبي بكر الهيثمي - مؤسسة الرسالة بيروت لبنان 1406هـ.

52- المحلى، لعلي بن أحمد بن سعيد بن حزم منشورات دار الآفاق الجديدة بيروت لبنان.

53- مختصر تفسير الطبري، لابن صمادح الأندلسي دار الشروق القاهرة.

54- المستدرك على الصحيحين ، لأبي عبد الله الحاكم النيسابوري ،دار الكتب العلمية بيروت لبنان.

55- المسند ،لأحمد بن حنبل. ط الخامسة 1405هـ المكتب الإسلامي. بيروت لبنان.

56- مسند الشافعي، محمد بن إدريس الشافعي ،دار الكتب العلمية بيروت لبنان الطبعة الأولى 1400هـ.

57- المصنف، لعبد الرزاق بن همام الصنعاني.ط الأولى 1392هـ المكتب الإسلامي بيروت لبنان.

58- معارج القبول، حافظ بن أحمد الحكمي ط. الأولى 1410هـ دار ابن القيم المملكة العربية السعودية ، الدمام.

59- المغني،عبد الله بن احمد بن قدامة المقدسي ،ط. مكتبة الرياض الحديثة بالرياض.

60- المقنع ، عبد الله بن أحمد بن قدامة المقدسي ط. 1402هـ ، مكتبة الرياض الحديثة بالرياض.

61- الموطأ، للإمام مالك رواية يحي الليثي. إعداد أحمد راتب عمر موسى ط. السابعة 1404هـ دار النفائس بيروت لبنان.

62- الناسخ والمنسوخ في القرآن الكريم، لأبي القاسم هبة الله بن سلامة ط. الأولى 1414هـ دار الحكمة للطباعة والنشر. دمشق سورية.

63- النبوات، للإمام شيخ الإسلام أحمد بن تيمية. مكتبة الرياض الحديثة.

64- النهاية في غريب الحديث والأثر، مجد الدين أبي السعادات المبارك ابن محمد الجزري "ابن الأثير "المكتبة العلمية بيروت لبنان.

65- نيل الأوطار شرح منتقى الأخبار، محمد بن علي الشوكاني ، نشر وتوزيع رئاسة إدارات البحوث العلمية والإفتاء بالمملكة العربية السعودية.

[1] المغني لابن قدامة ج8 ص151.

[2] أضواء البيان ج4ص455.

[3] شرح صحيح مسلم للنووي ج14 ص176.

[4] روائع البيان ج1ص84.

[5] تيسير العزيز الحميد ص 335.

[6] آية 102 سورة البقرة .

[7] فتح الباري ج10ص225.

[8] آية 102 سورة البقرة .

[9] فتح الباري ج10ص225.

[10] آية 102 سورة البقرة .

[11] تفسير الشوكاني ج1ص121.

[12] آية 102 سورة البقرة .

[13] تفسير الطبري ج 1ص 371.

[14] مصنف عبد الرزاق ج10 ص 184 حديث 18753 وانظر كنز العمال ج6ح17653.

[15] فتح الباري ج10ص224.

[16] فتح الباري ج10ص 224 - 225.

[17] آية 9 سورة الزمر .

[18] تفسير الرازي ج3 ص214.

[19] آية 102 سورة البقرة .

[20] إن كان يعني أنه صحيح فلا مانع وإن كان يعني أنه ورد في الصحيحين أو أحدهما فليس كذلك .

[21] رواه أحمد في المسندج2 ص429 والحاكم في المستدرك ج1ص8 عن أبي هريرة انظر: كنز العمال، حديث 17678.

[22] رواه النسائي في التحريم باب الحكم في السحرة ج7ص112 وفي سنده عباد بن ميسره وهو لين الحديث، انظر جامع الإصول حديث 3071.

[23] آية 9 سورة الزمر .

[24] تفسير ابن كثير ج1 ص144- 145 0 بتصرف .

[25] روح المعاني ج1 ص339 – 340 .

[26] انظر: تفسير ابن كثير ج1 ص 147 ، وتفسير الرازي ج3ص 214-215 وشرح النووي على صحيح مسلم ج14ص176 ، والمقنع لابن قدامة ج3ص 523 – 524 والتنقيح المشبع ص 383 .

[27] شرح النووي لصحيح مسلم ج14 ص176.

[28] المقنع ج3ص523-524 .

[29] آية 69 طه .

[30] آية 69- 70 يونس .

[31] آية 17 يونس .

[32] انظر أضواء البيان ج4 ص442-443.

[33] آية 103 سورة البقرة .

[34] انظر تفسير القرطبي ج2ص47-49 وأحكام القرآن ج1ص63-64.

[35] الدر المنثور ج1ص103.

[36] فتح القدير ج1ص121.

[37] تفسير ابن كثير ج1ص144.

[38] ذكره الهيثمي في مجمع الزوائد. وقال:رواه البزار ورجاله ورجال الصحيح خلا هبيرة بن مريم، وهو ثقة. انظر: مجمع الزوائد ج5 ص121.

[39] نيل الأوطار ج7 ص368.

[40] ذكره الهيثمي في مجمع الزوائد. قال: رواه البزار ورجاله رجال الصحيح خلا إسحاق بن الربيع. وهو ثقة انظر: مجمع الزوائد ج5 ص120 وكشف الأستار ج3 ص400 المتن والحاشية .

[41] رواه البخاري الوصايا باب قوله تعالى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً} ومسلم في الايمان باب بيان الكبائر وأكبرها وأبو داؤد ، والنسائي ، انظر: جامع الأصول حديث 8229 .

[42] أخرجه النسائي في التحريم باب الحكم في السحرة وفي سنده عباد بن ميسرة المنقري وهو لين الحديث ، جامع الأصول حديث 3071 .

[43] أحكام القرآن ج1ص60 وانظر: تفسير الرازي ج3ص215.

[44] أحكام القرآن ج1ص61.

[45] فتح الباري ج10ص224 ، ونيل الوطار ج7ص363.

[46] تفسير القرطبي ج2 ص49.

[47] المغني لابن قدامة ج8ص153.

[48] فتح الباري ج10ص224.

[49] تفسير القرطبي ج2ص47-48.

[50] آية 102 سورة البقرة .

[51] المغني ج8ص152 وتفسير القرطبي ج2 ص 47، 49 وأحكام القرآن للجصاص ج1ص63.

[52] واه الترمذي في كتاب الحدودباب ماجاء في حد الساحر ج4 ص60 وضعف إسناده حيث قال: لا نعرفه مرفوعاً: إلا من هذا الوجه وإسماعيل بن مسلم يضّعف في الحديث من قبل حفظه...والصحيح عن جندب موقوف انظر نيل الأوطار ج7ص362-363 وعلى هذا فهو عند الترمذي المرفوع ضعيف والصحيح أنه موقوف. ورواه أيضاً الحاكم في المستدرك في كتاب الحدود باب حد الساحر ضربة بالسيف ج4ص360 وقال:هذا حديث صحيح الإسناد ويرحج ما قاله الحاكم العمل بمدلوله عند كثير من الصحابة والتابعين - كعمر وعثمان وابن عمر وحفصة وأبي موسى وقيس بن سعد وعمر بن عبد العزيز وغيرهم - انظر الجامع لأحكام القرآن للقرطبي ج2 ص48 وأحكام القرآن ج1ص60.

[53] رواه البخاري في تاريخه عن أبي عثمان النهدي، انظر تيسير العزيز الحميد ص343.

[54] رواه أبو داؤد في كتاب الإمارة باب في أخذ الجزية من المجوس ج3ص168 وأحمد في مسنده ج1 ص190- 191 وانظر: نيل الأوطار ج7 ص 362 والمغني ج8 ص 153 .

[55] الموطأ: كتاب العقول باب ما جاء في الغيلة والسحرة ج2ص628 .

[56] المحلى لابن حزم ج11 ص 395.

[57] انظر تفسير القرطبي ج2ص48 ، وأضواء البيان ج4 ص461.

[58] انظر: أضواء البيان ج4ص460 .

[59] أصول الفقه الإسلامي ص 239.

[60] المغني لابن قدامة ج8 ص 153.

[61] أضواء البيان ج4 ص 461.

[62] انظر: المغني لابن قدامة ج8 ص153.

[63] فتاوى السبكي ج2 ص324.

[64] تفسير القرطبي ج2ص 48.

[65] مسند الشافعي ص 164ورواه الترمذي في الفتن باب ماجاء لايحل دم امرىء إلا بإحدى ثلاث، والنسائي في تحريم الدم باب ما يحل به دم المسلم بنحوه"انظر:جامع الأصول حديث 7731 عن أبي أمامه عن عثمان أنه صلى الله عليه وسلم "قال.

[66] فتاوى السبكي ج2 ص324.

[67] المغني ج8 ص 153، وأضواء البيان ج4ص461 .

[68] اتظر: أضواء البيان ج4 ص461.

[69] سبق تخريجه، وانظر فتح الباري ج10ص231 .

[70] رواه أحمد والبخاري وأبو داود والترمذي وابن حبان والدار قطني عن أنس كنز العمال حديث 374 ورواه النسائي في كتاب الإيمان وشرائعه باب على من يقـاتل الناس ج8 ص 109 وانظر: جامع الأصول حديث 38.

[71] المحلى لابن حزم ج1 ص 395.

[72] انظر: تيسير العزيز الحميد 342 وأضواء البيان ج4 ص462 .

[73] انظر تيسير العزيز الحميد ص 335 وأضواء البيان ج4 ص462.

[74] انظر المغني ج8 ص 153.

[75] جزء من حديث سبق تخريجه .

[76] فتح الباري ج10 ص 231 .

[77] سبق تخريجه .

[78] انظر السحر بين الحقيقة والخيال ص 169 .

[79] رواه الترمذي في الأدب باب ماجاء إن من الشعر لحكمة، وأبو داود في الآداب باب ماجاء في الشعر وانظر: جامع الأصول حديث 3219 .

[80] تفسير القرطبي ج2 ص 48 ، وأضواء البيان ج4 ص 462 .

[81] انظر: تيسير العزيز الحميد ص335 وعالم السحر والشعوذة ص 240-24 وأحكام القرآن ج1ص63 .

[82] انظر: تفسير ابن كثير ج1ص147 والروضة الندية ج2ص419 .

[83] أخرجه البخاري في استتابة المرتد باب حكم المرتد، والترمذي في الحدود ما جاء في المرتد وانظر: جامع الأصول حديث 1801 .

[84] انظر اضواء البيان ج4ص459.

[85] المغني لابن قدامةج8ص155،وتفسير ابن كثير ج1ص147، وفتح الباري ج10ص236.

[86] المغني لابن قدامةج8ص155، وتفسير ابن كثير ج1ص147، وفتح الباري ج10 ص236 .

[87] مثل ابن قدامة: المغني ج8 ص155 .

[88] المغني ج8 ص155 .

[89] مثل الإمام الشنقيطي. أضواء البيان ج4 ص471 .

[90] انظر فتح الباري ج10ص236 وأضواء البيان ج4ص471 .

[91] آية 85 سورة غافر .

[92] انظر تفسير القرطبي ج2 ص49 ج15 ص 336 .

[93] آية 33-34 المائدة .

4 انظر: فتح القدير ج2ص36 تفسير الرازي ج3ص215 الإنسان بين السحر والعين والجان ص 107 .

[95] تفسير القرطبي ج2ص49 المغني ج8 ص153 تيسير العزيز الحميد 342 .

[96] تفسير القرطبي ج2ص49 المغني ج8 ص153 تيسير العزيز الحميد 342 .

[97] تفسير القرطبي ج2ص49 المغني ج8 ص153 تيسير العزيز الحميد 342 .

[98] تفسير بن كثير ج1 ص 147 وأضواء البيان ج4ص 456 .

[99] آية 38 الأنفال .

[100] انظر: تفسير القرطبي ج7ص401-403 وجواهر الإكليل ج2ص 281 .

[101] آية 86- 89 آل عمران .

[102] تفسير القرطبي ج4 ص129 –130.

[103] آية 78 طه .

[104] انظر المغني ج8 ص153- 154 وتيسير العزيز الحميد ص343.

[105] انظر: تيسير العزيز الحميد ص343.

[106] المغني ج8 ص154 .

[107] رواه البخاري عن أبي هريرة في كتاب الطب باب ما أنزل الله داء إلا أنزل له شفاء برقم 5678 وأحمد ج1ص377 .

[108] رواه الترمذي في كتاب الطب باب ما جاء في الدواء والبحث عنه ج4 ص 383 وقال حديث حسن صحيح، وأبي داود برقم 3855 في الطب باب ما جاء في الرجل يتداوى - وانظر: جامع الأصول حديث 5628.

[109] آية 15 سورة الملك .

[110] انظر لسان العرب ، مادة نشر .

[111] انظر تيسير العزيز الحميد ص 367 والنهاية في غريب الحديث والأثر ج5 ص54 .

[112] هو الحسن البصري روي عنه أنه قاللا يحل السحر إلا ساحر انظر:فتح الباري ج10 ص233 وتيسير العزيز الحميد ص367 .

[113] تيسير العزيز الحميد ص 367 .

[114] معارج القبول ج1 ص530 .

[115] فتاوى ورسائل الشيخ محمد بن إبراهيم ج1ص165 .

[116] رواه البخاري في الطب باب رقية النبي صلى الله عليه وسلم برقم 5410 .

[117] رواه مسلم في السلام باب الطب والمرض والترمذي في الجنائز باب ماجاء في التعوذ للمريض .

[118] انظر رسالة في حكم السحر والكهانة للشيخ عبد العزيز بن باز ص14-15 وانظر جامع الأصول حديث 5715 .

[119] آية 81 – 82 يونس .

[120] آية 118-125 الأعراف .

[121] آية 69 طه .

[122] انظر تيسير العزيز الحميد ص 368 .

[123] فتح الباري ج10 ص235 وانظر: الطب النبوي ص 126-127 .

[124] الطب النبوي ص 124-125 فتح الباري ج10 ص200 .

[125] آية 1سورة الفلق .

[126] آية 2 سورة الفلق .

[127] آية 1 سورة الناس .

[128] دلائل النبوة ج7ص94 .

[129] رواه البخاري في كتاب الطب باب الدواء بالعجوة للسحر برقم 5435-5436 .

[130] انظر: فتح الباري ج10ص238 .

[131] انظر: فتح الباري ج10 ص240 .

[132] هو القاسم بن سلام .

[133] انظر غريب الحديث له ج2 ص43 وتهذيب الآثار للطبري ج2 ص124 .

[134] زاد المعاد ج3ص104 .

[135] الجامع لأحكام القرآن ج2 ص49-50 وانظر: تفسير ابن كثير ج1 ص148 .

[136] آية 117-122 سورة الأعراف .

[137] آية 79-82 يونس .

[138] آية 65-69 سورة طه .

[139] رسالة في حكم السحر والكهانة للشيخ عبد العزيز بن باز ص 15-17 .


 العدد 115 - تابع لحقيقة السحر وحكمه

تابع لحقيقة السحر وحكمه في الكتاب والسنة

فهـرس المصادر والمراجع

- القرآن الكريم.

- الإحسان بترتيب صحيح ابن حبان :

بترتيب الأمير علاء الدين علي بن بلبان.

- أحكام القرآن :

تأليف محمد بن عبدالله؛ المعروف بابن العربي، المتوفى سنة 543هـ، تحقيق علي بن محمد البجاوي، الناشر دار المعرفة.

- أحكام القرآن :

تأليف عماد الدين بن محمد الطبري؛ المعروف بألكيا الهراسي، المتوفى 504هـ، الناشر دار الكتب العلمية، بيروت.

- أحكام القرآن :

تأليف أبي بكر بن أحمد بن علي الرازي الجصاص، المتوفى 370هـ، الناشر دار الكتاب العربي، بيروت.

- الاختيار لتعليل المختار :

تأليف عبدالله بن محمود بن مودود الموصلي الحنفي، المتوفى 683هـ، الناشر مكتبة محمد علي صبيح وأولاده، القاهرة.

- إرواء الغليل في تخريج أحاديث منار السبيل :

تأليف محمد بن ناصر الدين الألباني، إشراف زهير الشاويش، الناشر المكتب الإسلامي، الطبعة الأولى عام 1399هـ.

- الاستذكار :

لأبي عمر يوسف بن عبدالله بن عبدالبر، المتوفى463هـ، تحقيق علي ناصف، الناشر لجنة إحياء التراث الإسلامي، الطبعة الأولى.

- الأشباه والنظائر في قواعد وفروع فقه الشافعية :

لجلال الدين عبدالرحمن السيوطي، المتوفى 911هـ، الناشر دار الكتب العلمية، بيروت 1399هـ.

- الإشراف على مسائل الخلاف :

للقاضي عبدالوهاب بن علي البغدادي، المتوفى 422هـ، الناشر مطبعة الإدارة، الطبعة الأولى.

- الأصل :

لمحمد بن الحسن الشيباني، المتوفى 189هـ، تعليق أبي الوفاء الأفغاني، طبع حيدر آباد الدكن، الهند 1391هـ.

- الاعتبار في الناسخ والمنسوخ من الآثار :

لمحمد بن موسى بن عثمان الحازمي، الطبعة الأولى.

- إعلاء السنن :

تأليف ظفر أحمد العثماني، الناشر إدارة القرآن والعلوم الإسلامية، كراتشي باكستان، الطبعة الأولى.

- الإفصاح عن معاني الصحاح :

تأليف يحيى بن محمد بن هبيرة، المتوفى 560هـ، الناشر المؤسسة السعيدية، الرياض.

- الأم :

للإمام محمد بن إدريس الشافعي، المتوفى 204هـ، مطبعة الشعب، القاهرة.

- الانتصار في المسائل الكبار على مذهب الإمام أحمد بن حنبل :

لأبي الخطاب محفوظ بن أحمد بن الحسن الكلوذاني، المتوفى 510هـ، تحقيق د.سليمان العمير، د.عوض رجاء العوفي، د.عبدالعزيز البعيمي الطبعة الأولى 1413هـ، الناشر مكتبة العبيكان، الرياض.

- الإنصاف في معرفة الراجح من الخلاف على مذهب الإمام أحمد:

لعـلاء الدين أبي الحسن علي بن سليمان المـرداوي، المتوفى سنة 855هـ، تحقيـق محمـد حامد الفـقـي، الطبعة الأولى سنة 1376هـ.

- الأوسط :

لأبي بكر محمد بن المنذر، المتوفى سنة 318هـ، تحقيق الدكتور أبو حماد صغير، الناشر دار طيبة، الرياض، الطبعة الأولى.

- بدائع الصنائع في ترتيب الشرائع :

تأليف علاء الدين مسعود الكاساني الحنفي، الناشر زكريا علي يوسف، طبع بمطبعة الإمام بمصر.

- بداية المجتهد ونهاية المقتصد :

لأبي الوليد محمد بن أحمد بن رشد القرطبي، المتوفى سنة 595هـ، الناشر دار المعرفة، بيروت.

- بلغة السالك لأقرب المسالك إلى مذهب مالك :

لأحمد بن محمد الصاوي، المتوفى سنة 1241هـ الناشر دار المعرفة، بيروت.

- البيان والتحصيل :

لأبي الوليد محمد بن أحمد بن رشد القرطبي، المتوفى سنة 520هـ، الناشر دار الغرب الإسلامي، بيروت، لبنان 1404هـ.

- تاج العروس من جواهر القاموس :

تأليف محمد بن مرتضى الزبيدي، الناشر دار مكتب الحياة، بيروت.

- تحفة الأحوذي بشرح جامع الترمذي :

لأبي يعلي محمد بن عبدالرحمن المباركفوري، المتوفى سنة 1353هـ، تصحيح عبدالرحمن محمد عثمان، طبع الاتحاد العربي 1384هـ، الناشر المكتبة السلفية.

- تحفة الفقهاء :

لعلاء الدين محمد بن أحمد السمرقندي، المتوفى سنة 540هـ تحقيق محمد المنتصر، ووهبة الزحيلي، الناشر دار الفكر، بيروت.

- التعريفات :

للشريف علي بن محمد الجرجاني، الناشر دار الكتب العلمية، بيروت 1403هـ.

- التفريع :

لأبي القاسم عبيد الله بن الحسين بن الجلاب، المتوفى سنة 378هـ، دراسة وتحقيق د.حسين بن سالم الدهماني، الناشر دار الغرب الإسلامي الطبعة الأولى 1408هـ.

- تفسير القرآن العظيم :

لإسماعيل بن عمر بن كثيـر، المتوفى سنة 774هـ، تحقيق عبدالعزيز غنيم، ومحمد أحمـد عاشـور، ومحمد إبراهيم البنا، كتاب الشعب.

- تقريب التهذيب :

للحافظ أحمد بن علي بن حجر العسقلاني، المتوفى سنة 852هـ، الناشر دار الرشد، سوريا، حلب.

- التلخيص الحبير في تخريج أحاديث الرافعي الكبير :

للحافـظ أحمد بن علي بن حجر العسقلاني، المتوفى سنة 852هـ، تصحيـح السيـد هاشم عبدالله اليمانـي، الناشر، دار المعرفة، بيروت.

- تلخيص المستدرك :

لشمس الدين أبي عبدالله بن أحمد الذهبي، المتوفى سنة 848هـ، مطبوع بذيل المستدرك، الناشر دار الباز للنشر والتوزيع، مكة.

- التمهيد لما في الموطأ من المعاني والأسانيد :

لأبي عمر يوسف بن عبدالله بن عبدالبر، المتوفى سنة 463هـ، الناشر مطبعة فضالة، وزارة الأوقاف والشئون الإسلامية، المغرب.

- جامع البيان في تفسير القرآن :

لأبي جعفر محمد بن جرير الطبري، المتوفى سنة 310هـ تحقيق محمود محمد شاكر، الناشر دار المعارف بمصر، الطبعة الثانية.

- الجامع لأحكام القرآن :

تأليف محمد بن أحمد الأنصاري القرطبي، المتوفى سنة 671هـ، الناشر دار إحياء التراث العربي، بيروت، الطبعة الأولى، 1362هـ.

- الجرح والتعديل :

لأبي محمد عبدالرحمن بن أبي حاتـم الـرازي، المتوفـى سنة 327هـ، الناشر دار إحياء التراث العربي، بيـروت، الطبعـة الأولى 1362هـ.

- جواهر الإكليل شرح مختصر خليل :

لصالح عبدالسميع الآبي الأزهري، الناشر دار إحياء الكتب العربية، عيسى البابي الحلبي، مصر.

- الجوهر النقي :

لعلاء الدين بن علي بن عثمان الشهير بابن التركماني، المتوفى 745هـ، مطبوع بذيل السنن الكبرى للبيهقي.

- حاشية علي سنن الترمذي :

لأحمد شاكر، مطبوعة بذيل سنن الترمذي، الناشر مصطفى البابي الحلبي وشركاه.

- حاشية رد المحتار على الدر المختار المعروف بحاشية ابن عابدين :

لمحمد أمين الشهير بابن عابدين، المتوفى سنة 1252هـ، مع التكملة لنجل المؤلف، الناشر مصطفى البابي الحلبي، مصر، الطبعة الثانية 1386هـ.

- الحاوي الكبير في فقه مذهب الإمام الشافعي :

لأبي الحسن علي بن محمد الماوردي، المتوفى سنة 405هـ تحقيق علي محمد معوض، عادل عبدالموجود، دار الكتب العلمية، بيروت، الطبعة الأولى 1414هـ.

- حلية العلماء :

لمحمد بن أحمد الشاشي القفال، المتوفى سنة 507هـ، تحقيق د.ياسين أحمد دراكه، مؤسسة الرسالـة، بيروت، الطبعة الأولى 1400هـ.

- الذخيرة :

لشهاب الدين أحمد بن إدريس القرافي، المتوفى سنة 684هـ، تحقيق د.محمد حجي، مطبعة دار الغرب الإسلامي، بيروت.

- روضة الطالبين :

لأبي زكريا محي الدين بن شرف النووي، المتوفى سنة 676هـ، الناشر المكتب الإسلامي.

- سنن الترمذي ( الجامع الصحيح ) :

للحافظ أبي عيسى محمد بن عيـسى الترمـذي، المتوفـى سنة 279هـ، تحقيق أحمد شاكـر ورفقاه، الناشـر مصطفى البابي الحلبي، القاهرة.

- سنن الدارقطني :

للحافظ علي بن عمر الدارقطني، المتوفى سنة 385هـ، تحقيق عبدالله هاشم المدني، الناشر دار المحاسن للطباعة، القاهرة.

- سنن أبي داود :

للحافظ أبي داود سليمان الأشعـث السجستاني، المتوفى سنة275هـ، تحقيق عزت عبيد الدعاس، طبع محمد علي السيد، حمص.

- السنن الكبرى :

لأبي بكـر أحمد بن الحسين البيهقـي، المتوفى سنة 458هـ، الناشر دار الفكر.

- سنن ابن ماجه :

لأبي عبدالله محمد بن يزيد القزويني، المتوفى سنة 275هـ، تحقيق محمد فؤاد عبدالباقي، الناشر عيسى البابي.

- سنن النسائي :

لأبي عبدالرحمن أحمد بن شعيب النسائي، المتوفى سنة 303هـ، الناشر دار إحياء التراث، بيروت.

- شرح الزرقاني على موطأ الإمام مالك :

لمحمد بن عبدالباقي بن يوسف الزرقاني، المتوفى سنة 1122هـ، الناشر دار المعرفة، بيروت.

- شرح الزركشي على مختصر الخرقي :

لشمس الدين الزركشي، المتوفى سنة 772هـ، تحقيق وتخريج د.عبدالله الجبرين، طبع بمطابع العبيكان، الرياض.

- شرح السنة :

لأبي محمد الحسين بن مسعود الفراء البغوي، المتوفى سنة 516هـ، تحقيق شعيب الأرناؤوط، وزهير الشاويش، الطبعة الأولى 1390هـ، الناشر المكتب الإسلامي.

- الشرح الصغير على أقرب المسالك إلى مذهب الإمام مالك :

لأحمد بن محمّد بن أحمد، المعروف بالدّردير المتوفّى سنة: 1206هـ الناشر دار المعارف بمصر.

- شرح فتح القدير على الهداية :

لكمال الدين محمد بن عبدالواحد، المعروف بابن الهمام الحنفي، المتوفى سنة 681هـ، الطبعة الثانية عام 1397هـ، الناشر دار الفكر.

- شرح ابن القيم على سنن أبي داود :

للإمام محمد بن أبي بكر؛ المعروف بابن القيم، المتوفى سنة 571هـ، مطبوع مع مختصر المنذري.

- شرح معاني الآثار :

لأبي جعفر أحمد بن محمد الطحاوي الحنفي، المتوفى سنة 321هـ، الناشر دار الكتب العلمية، بيروت.

-الشرح الممتع على زاد المستقنع :

للشيخ محمد بن صالح العثيمين، الطبعة الأولى 1415هـ مؤسسة آسام للنشر، الرياض.

- شرح منظومة المرشد المعين :

للشيخ محمد بن أحمد الفاس.

- شرح النووي على صحيح الإمام مسلم :

لأبي زكريا محي الدين بن شرف النووي، المتوفى سنة 676هـ، الناشر دار الفكر، بيروت.

- صحيح الأدب المفرد للإمام البخاري :

لمحمد بن ناصر الدين الألباني، الناشر مكتبة ابن تيميه، القاهرة.

- صحيح البخاري :

للإمام محمد بن إسماعيل البخاري، المتوفى سنة 256هـ، بتصحيح محمد ذهني.

- صحيح ابن خزيمة :

لأبي بكر محمد بن إسحاق بن خزيمة السلمي، المتوفى سنة 311هـ، تحقيق د.محمد مصطفى الأعظمي، الناشر شركة الطباعة العربية السعودية، الرياض 1401هـ.

- صحيح سنن أبي داود، صحيح سنن ابن ماجه، صحيح سنن الترمذي، صحيح سنن النسائي :

لمحمد ناصر الدين الألباني، الطبعة الأولى، المكتب الإسلامي، بيروت، الناشر مكتب التربية العربي لدول الخليج، الرياض.

- صحيح مسلم :

للإمام مسلم بن حجاج القشيري، المتوفى سنة 261هـ، تحقيق محمد فؤاد عبدالباقي، الناشر عيسى البابي الحلبي، 1374هـ.

- عقد الجواهر الثمينة في مذهب عالم المدينة :

لجلال الدين ابن شاس، المتوفى616هـ، تحقيق د.محمد أبو الأجفان، عبدالله منصور، الطبعة الأولى 1415هـ، دار الغرب الإسلامي، بيروت.

- عمدة القاري شرح صحيح البخاري :

لبدر الدين أبي محمد محمود بن أحمد العيني، المتوفى سنة 855هـ، الناشر مطبعة البابي الحلبي، مصر، الطبعة الأولى 1392هـ.

- الغاية القصوى في دراية الفتوى :

لقاضي القضاة عبدالله بن عمر البيضاوي، المتوفى سنة 685هـ، تحقيق علي محي الدين القرة داغي، الناشر دار الإصلاح، الدمام، السعودية.

- غاية المرام شرح مغني ذوي الأفهام :

لعبدالمحسـن بن ناصـر آل عبيكـان، الناشر مكتبة العبيكان، الريـاض.

- فتاوى وتنبيهات ونصائح :

لسماحة الشيخ عبدالعزيز بن عبدالله بن باز، الطبعة الأولى 1419هـ، دار الأندلس، حائل.

- فتح العزيز شرح الوجيز وهو الشرح الكبير :

لأبي القاسم عبدالكريم محمد الرافعي، المتوفى سنة 623هـ، مطبوع مع المجموع، ومع التلخيص الحبير لابن حجر، الناشر دار الفكر، بيروت.

- الفروع :

لشمس الدين أبي عبدالله بن مفلح المقدسي، المتوفى سنة 763هـ، الطبعة الثانية، 1388هـ، الناشر عالم الكتب.

- القوانين الفقهية :

لأبي القاسم محمد بن جزي، المتوفى سنة 741هـ، الناشر دار العلم، بيروت.

- الكافي في فقه الإمام أحمد بن حنبل :

لموفق الدين عبدالله بن أحمد بن قدامه، المتوفى سنة 620هـ، تحقيق زهير الشاويش، الطبعة الثالثة عام 1402هـ، الناشر المكتب الإسلامي، بيروت.

- الكافي في فقه أهل المدينة :

لأبي عمر يوسف بن عبدالله بن عبدالبر، تحقيق محمد بن محمد ولد ماديك الموريتاني، الناشر المحقق عام 1399هـ.

- الكليات معجم في المصطلحات والفروق اللغوية :

لأبي البقاء أيوب بن موسى الحسيني الكفوي، منشورات وزارة الثقافة الإرشاد القومي، دمشق.

- اللباب في الجمع بين السنة والكتاب :

لأبي محمد علي بن زكريا المنبجي، المتوفى سنة 686هـ، تحقيق محمد فضل مراد، الطبعة الأولى عام1403هـ، الناشر دارالشروق، جدة.

- لسان العرب :

لأبي الفضل جمال الدين محمد بن مكرم بن منظور الأفريقي المصري، الناشر دار صادر بيروت.

- المباشرة وأثرها في نقض العبادة :

تأليف د.عبدالعزيز مبروك الأحمدي، الناشر دار البخاري للنشر والتوزيع، 1416هـ.

- المبدع في شرح المقنع :

لأبي إسحاق برهان الدين إبراهيم بن محمد عبدالله بن مفلح،المتوفى سنة 884هـ، الطبعة الثالثة بالأوفست 1318هـ، الناشر دار المعرفة بيـروت.

- المبسوط :

لأبي بكـر محمد بن أحمد السرخسـي، المتوفى سنة 483هـ، الطبعة الثالثة بالأوفسـت عام 1398هـ، الناشـر دار المعرفة، بيروت.

- مجمع الأنهر في شرح ملتقى الأبحر :

تأليف عبدالله بن الشيخ محمد بن سليمان؛ المعروف بـ (داما أفندي) المتوفى سنة 1078هـ الناشر دار إحياء التراث العربي.

- مجمع الزوائد ومنبع الفوائد :

لنورالدين علي بن أبي بكر الهيثمي، المتوفى سنة 807هـ الناشر مكتبة القدس، القاهرة، 1352هـ.

- المجموع شرح المهذب :

لأبي زكريا محي الدين بن شرف النووي، المتوفى سنة 676هـ مع تكملته لابن السبكي والمطيعي، الناشر دار الفكر.

- مجموع فتاوى شيخ الإسلام ابن تيمية : المتوفى سنة 728هـ

جمع وترتيب عبدالرحمن بن قاسم وابنه محمد، الطبعة الأولى1381هـ، الناشر دار الكتاب العربي، بيروت.

- المحرر في الفقه :

لمجد الدين أبي البركات عبدالسلام بن عبدالله الحراني، المتوفى سنة 652هـ، الناشر دار الكتاب العربي، بيروت.

- المحلى :

لأبي محمد علي بن أحمد بن سعيد بن حزم، المتوفى سنة 456هـ، قوبلـت هـذه النسخة على النسخـة التي حققها أحمد شاكر، الناشر دار الفكر.

- مختصر الطحاوي :

لأبي جعفر أحمد بن محمد الطحاوي، المتوفى سنة 321هـ، تحقيق أبي الوفاء الأفغاني، الناشر مطبعة دار الكتاب العربي، القاهرة، عام 1370هـ.

- مختصر القدوري في الفقه على مذهب الإمام أبي حنيفة :

لأبي الحسن أحمد بن محمد القدوري، المتوفى سنة 428هـ، الناشر مصطفى البابي الحلبي، مصر، الطبعة الثانية 1377هـ.

- المدونة الكبرى :

رواية سحنون بن سعيد عن أبي القاسم عن الإمام مالك بن أنس، الناشر دار الفكر، بيروت، 1398هـ.

- مراتب الإجماع :

لأبي محمد علي بن أحمد بن سعيد بن حزم، المتوفى سنة 456هـ، الناشر دار الكتب العلمية، بيروت.

- مسائل الإمام أحمد برواية أبي داود :

لأبي داود سليمان بن الأشعث بن إسحاق السجستاني، المتوفى سنة 275هـ، الناشر دار المعرفة، بيروت.

- مسائل الإمام أحمد برواية ابنه عبدالله :

لعبدالله بن أحمد بن حنبل، تحقيق د.علي بن سليمان المهنا، الطبعة الأولى، الناشر مكتبة الدار بالمدينة المنورة.

- المستدرك على الصحيحين :

لأبي عبدالله بن عبدالله المعروف بالحاكم، المتوفى سنة 848هـ، الناشر دار الباز للنشر والتوزيع، مكة.

- المستوعب :

لنصير الدين السامري، المتوفى سنة 616هـ، تحقيق د.مساعد الفالح، الطبعة الأولى 1413هـ، مكتبة المعارف، الرياض.

- مسند الإمام أحمد بن حنبل :

وضعه الإمام أحمد بن حنبل الشيباني، المتوفى سنة 241هـ، الطبعة الرابعة سنة 1403هـ، الناشر المكتب الإسلامي، بيروت.

- مسند الإمام الشافعي :

وضعه الإمام أبي عبدالله محمد بن إدريس الشافعي، المتوفى سنة 204هـ، الناشر دار الكتب العلمية، بيروت، الطبعة الأولى 1400هـ.

- المصباح المنير :

لأحمد بن محمد بن علي المقري الفيومي، المتوفى سنة 770هـ، الناشر المطبعة الأميرية ببولاق، مصر، الطبعة الأولى 1321هـ.

- المصنف :

للحافظ عبدالله بن محمد بن أبي شيبة، المتوفى 235هـ، تحقيق عامر العمري الأعظمي، الطبعة الثانية 1399هـ، الناشر الدار السلفية الهـنـد.

- المصنف :

للحافظ أبي بكر عبدالرزاق بن همام الصنعاني، المتوفى سنة 213هـ، تحقيق حبيب الرحمن الأعظمي، الطبعة الأولى 1392هـ، الناشر المكتب الإسلامي، بيروت.

- معالم التنزيل :

لأبي محمد الحسين بن مسعود الفراء البغوي، المتوفى سنة 516هـ، تحقيق خالد العك، مروان سوار، الطبعة الأولى 1406هـ، الناشر دار المعرفة، بيروت.

- معجم الطبراني الكبير :

للحافظ أبي القاسم سليمان بن أحمد الطبراني، المتوفى سنة 388هـ، تحقيق حمدي السلفي، الناشر مطبعة الأمة، بغداد.

- معجم لغة الفقهاء :

تأليف د.محمد رواس، د.حامد صادق، الناشر دار النفائس، بيروت، الطبعة الأولى 1405هـ.

- معجم مقاييس اللغة :

لأبي الحسين أحمد بن فارس بن زكريا، المتوفى سنة 395هـ، تحقيق عبد السلام هارون،الطبعة الثانية1392هـ،الناشر مصطفى الحلبي،مصر

- المعجم الوسيط :

تأليف د.إبراهيم أنيس، د.عبدالحليم منتصر، د.عطية الصوالحي، أشرف على الطبع حسن عطية، محمد شوقي أمين، مطابع دار المعارف.

- معرفة السنن والآثار :

لأبي بكر أحمد بن الحسين البيهقي، المتوفى سنة 458هـ، تحقيق د.عبدالمعطي أمين، الناشر دار الوعي، القاهرة.

- المعونة على مذهب عالم المدينة الإمام مالك بن أنس :

للقاضي أبي محمد عبدالوهاب بن علي بن نصر البغدادي، المتوفى سنة 422هـ، تحقيق د.حميش عبدالحق، الناشر المكتبة التجارية، مكة المكرمة.

- المغني :

لأبي محمد عبدالله بن أحمد بن قدامه المقدسي، المتوفى سنة 620هـ، تحقيق د.عبدالله بن عبدالمحسن التركي، ود.عبدالفتاح الحلو، الناشر هجر للطباعة والنشر، القاهرة.

- مغني المحتاج إلى معرفة معاني ألفاظ المناهج :

للشيخ محمد الشربيني الخطيب، المتوفى سنة 977هـ، الناشر مطبعة مصطفى البابي الحلبي، عام 1377هـ.

- مفردات ألفاظ القرآن :

للعلامة الراغب الأصفهاني، المتوفى سنة 425، الطبعة الأخيرة عام 1412هـ، الناشر دار القلم، دمشق.

- المقدمات الممهدات :

لأبي الوليد محمد بن أحمد بن رشد، المتوفى سنة 520هـ، تحقيق د.حمد صبحي، الناشر دار الغرب الإسلامي.

- المهذب في فقه الإمام الشافعي :

لأبي إسحاق إبراهيم بن علي الشيرازي، المتوفى سنة 476هـ، الناشر شركة ومطبعة الحلبي وأولاده، عام 1396هـ.

- المنتقى شرح موطأ الإمام مالك :

لأبي الوليد سليمان بن خلف الباجي، المتوفى سنة 494هـ، الطبعة الثالثة الأوفست 1403هـ، الناشر دار الكتاب العربي، بيروت.

- منهاج الطالبين :

لأبي زكريا محي الدين بن شرف النووي، المتوفى سنة 676هـ، المتن المطبوع مع مغني المحتاج، الناشر مصطفى البابي الحلبي،مصر1367هـ.

- مواهب الجليل لشرح مختصر خليل :

لأبي عبدالله محمد بن عبدالرحمن؛ المعروف بالحطاب، المتوفى سنة 954هـ، الطبعة الثانية 1398هـ.

- موطأ الإمام مالك :

وضعه إمام دار الهجرة مالك بن أنس، المتوفى سنة 179هـ، تحقيق محمد فؤاد عبدالباقي، الناشر عيسى البابي الحلبي، 1370هـ.

- نصب الراية لأحاديث الهداية :

لجمال الدين عبدالله بن يوسف الزيلعي، المتوفى سنة 762هـ، الطبعة الثانية الأوفست من الطبعة الأولى عام 1357هـ، دار المأمون، القاهرة.

- النهاية في غريب الحديث والأثر :

لمجد الدين أبي السعادات المبارك بن الأثير الجزري، المتوفى سنة 606هـ تحقيق محمود محمد الطناحي، الناشر المكتبة الإسلامية.

- نهاية المحتاج إلى شرح المنهاج :

لشمس الدين محمد بن أبي العباس أحمد بن حمزة الرملي، المتوفى سنة 400هـ، الناشر شركة ومطبعة مصطفى البابي الحلبي، مصر، الطبعة الأخيرة 1386هـ.

- نيل الأوطار شرح منتقى الأخبار من أحاديث سيد الأخيار :

لمحمد بن علي بن محمد الشوكاني، المتوفى سنة 1255هـ، الناشر مكتبة الدعوة الإسلامية، شباب الأزهر.

- الوسيط في المذهب :

لحجة الإسلام محمد بن محمد بن محمد الغزالي، المتوفى سنة 505هـ تحقيق علي محي الدين علي القرة داغي، الناشر دار النصر للطباعة الإسلامية بمصر، الطبعة الأولى 1404هـ.


 العدد 115 - أحكام
أحكام
اللّمس في الطّهارة

المقـدمـة

إن الحمد لله، نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلى الله عليه وعلى آله وصحبه وسلم تسليماً كثيراً.

{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلا وَأَنْتُمْ مُسْلِمُونَ} [1] .

{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} [2]

{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} [3] .

أما بـعـد:

فإن التفقه في الدين أمر يجلُّ قدره، ويعظم شأنه، نوه الله تعالى بفضله في محكم تنـزيله، فقال عز وجل: {فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّين} [4] وجعل رسول الله صلى الله عليه وسلم الخيرية في التفقه في الدين حيث قال: "من يرد الله به خيراً يفقهه في الدين" [5] فتبين بذلك ما للفقه في الدين من مكانة ومنزلة مرموقة، فأشرف العلوم علوم أحكام أفعال العباد، إذ الله لم يخلق الخلق عبثاً بل خلقهم لتحقيق أسمى الغايات وهي العبادة ولا يتحقق ذلك إلا بالتفقه في الدين ألا وإن من الأمور التي ينبغي للمرء معرفتها وفقهها أحكام اللمس ما تنتقض به الطهارة فلا تصح معه العبادة وما لا تنتقض به، فأحببت أن أفرد هذا الموضوع ببحث مستقل أبين فيه مباحثه ومسائله وما يتعلق به سائلاً الله عز وجل الإعانة والتوفيق.

خـطـة البحـث

قسمت هذا البحث إلى مقدمة، وتمهيد، وثلاثة فصول:

المقدمة:

وتشتمل على الافتتاحية، وخطة البحث ومنهجه.

التمهيد:

ويشتمل على تعريف اللمس والفرق بينه وبين المس ومفهومهما في الكتاب والسنة.

الفصل الأول:

في لمس العورة، وفيه ثلاثة مباحث:

المبحث الأول: في لمس الفرج، وفيه ثلاثة مطالب:

المطلب الأول: في لمس الرجل فرجه.

المطلب الثاني: في لمس فرج الغير.

المطلب الثالث: في لمس المرأة فرجها.

المبحث الثاني: في لمس غير الفرج من العورة، وفيه ثلاثة مطالب:

المطلب الأول: في لمس الدبر.

المطلب الثاني: في لمس الأنثيين والألية والعانة.

المطلب الثالث: في لمس فرج البهيمة.

المبحث الثالث: في كيفية اللمس، وفيه ثلاثة مطالب:

المطلب الأول: في اللمس ببطن الكف وبظهره.

المطلب الثاني: في اللمس بقصد وبغير قصد.

المطلب الثالث: في اللمس من وراء حائل.

الفصل الثاني:

في لمس غير العورة من البدن، وفيه مبحثان:

المبحث الأول: في لمس المرأة والرجل، وفيه أربعة مطالب:

المطلب الأول: في لمس الرجل للمرأة والمراة للرجل.

المطلب الثاني: في لمس الأمرد.

المطلب الثالث: في لمس الرجل للرجل.

المطلب الرابع: في لمس المرأة للمرأة.

المبحث الثاني: في لمس المحارم والصغير وما اتصل بالجسم ووضوء الملموس، وفيه ثلاثة مطالب:

المطلب الأول: في لمس المحارم والصغيرة.

المطلب الثاني: في لمس ما اتصل بالجسم كالشعر والظفر والسن.

المطلب الثالث: في وضوء الملموس.

الفصل الثالث:

في لمس الميت والمصحف، وفيه مبحثان:

المبحث الأول: في لمس الميت، وفيه مطلبان:

المطلب الأول: في لمس الميت أثناء تغسيله.

المطلب الثاني: في لمس الميت أثناء حمله أو غيره.

المبحث الثاني: في لمس المصحف، وفيه مطلبان:

المطلب الأول: في لمس المصحف باليد مباشرة.

المطلب الثاني: في حمل المصحف بدون ملامسته باليد مباشرة.

الخـاتمـة

منهـج البحـث

سلكت في إعداد هذا البحث المنهج الآتي:

1-جمعت المادة العلمية المتعلقة بأحكام اللمس في الطهارة.

2-درست المسائل الواردة في هذا البحث دراسة موازنة، وحرصت على بيان المذاهب الأربعة في كل مسألة، وقد أذكر في المسألة أقوال بعض الصحابة والتابعين وغيرهم من الفقهاء كما أنني ذكرت قول الظاهرية في بعض المسائل مراعياً في ذلك الترتيب الزمني بين الفقهاء.

3-حرصاً مني على إخراج المسائل بأسلوب مبسط، يسهل معه معرفة الحكم في المسألة، صدرتها بالإجماع إن كانت من المسائل المجمع عليها، كما أنني إن رأيت الخلاف ليس قوياً في المسألة صدرت المسألة بقول أكثر أهل العلم وبعد ذلك أشير إلى القول المخالف ثم أذكر أدلة كل قول وما قد يرد عليه من نقاش إن وجـد، ثم أختم المسألة بالقول الراجح وقد أؤخر المناقشة مع الترجيح.

4-حرصت على نقل أقوال الفقهاء من مصادرها الأصلية.

5-ذكرت أرقام الآيات القرآنية الواردة في البحث مع بيان أسماء سورها.

6-خرجت الأحاديث الواردة في البحث مبيناً الكتاب والباب والجزء والصفحة، فإن كان الحديث في الصحيحين أو في أحدهما اكتفيت بتخريجه منهما أو من أحدهما، وإن لم يكن فيهما أو في أحدهما اجتهدت في تخريجه من كتب السنة الأخرى مع ذكر درجة الحديث صحة أو ضعفاً معتمداً على الكتب التي تعنى بذلك.

7-بينت معاني الكلمات التي تحتاج إلى بيان معتمداً على الكتب التي تعنى بذلك.

8-لم أترجم للأعلام الواردة في البحث خشية الإطالة.

9-بينت في نهاية البحث في الخاتمة أهم النتائج التي توصلت إليها.

10-وضعت فهرساً للمصادر التي اعتمدت عليها مرتباً حسب الحروف الهجائية، وآخر للموضوعات.

التمهيد

في التعريف باللمس والفرق بينه وبين المس و اللمس في الكتاب والسنة.

تعريف اللمس في اللغة:

لمس: بفتح فسكون مصدر لمس الشيء، أمسه بيده فهو لا مس، ولمس المرأة باشرها.

واللام والميم والسين أصل واحد يدل على تطلب شيء ومسيسه أيضاً. تقول: تلمست الشيءإذا تطلبته، ويأتي بمعنى الحس.

وقال ابن الأعرابي: اللمس قد يكون مس الشيء بالشيء ويكون معرفة الشيء وإن لم يكن ثم جوهر.

وقال الراغب الأصفهاني: "اللمس مطلقاً ؛ لأنه يقال المس إدراك بظاهر البشرة، واللمس والملامسة المجامعة مجازاً" [6] .

تعريف اللمس في اصطلاح الفقهاء:

هـو: قوة منبثقة في جميع البدن تدرك بها الحرارة والبرودة والرطوبة واليبوسة، ونحو ذلك عند التماس الاتصال به [7] .

وقيل هو: إلصاق الجارحة بالشيء وهو عرف باليد ؛ لأنها آلته الغالبة،ويستعمل كناية عن الجماع [8] .

وقيل هو: أن يلمس الرجل بشرة المرأة والمرأة بشرة الرجل بلا حائل بينهما [9] .

وقيل: حقيقة اللمس ملاقاة البشرتين [10] .

وكما هو واضح من هذه التعاريف كلها تدل على أن المراد من اللمس ملاقاة البشرتين.

الفرق بين اللمس والمس:

ذُكرت بعض الفروق بين اللمس والمس ومن ذلك:

أن مطلق التقاء الجسمين يسمى مساً، فإن كان بالجسد سمي مباشرة، وإن كان باليد سمي مساً، وإن كان بالفم على وجه مخصوص سمي قبلة [11] .

أن المس كاللمس لكن اللمس قد يقال لطلب شيء وإن لم يوجد والمس يقال فيما يكون معه إدراك بحاسة اللمس [12] .

أن اللمس لصوق بإحساس، والمس أقل تمكناً من الإصابة وهو أقل درجاتها.

أنه يكنى بالمس عن النكاح والجنون، ويقال في كل ما ينال الإنسان من أذى مس، ولا اختصاص له باليد لأنه لصوق فقط، وهذا بخلاف اللمس فإنه يكون باليد [13] .

أن اللمس أخص من المس إذ لا يطلق إلا على مس لطلب معنى من حرارة مثلاً.

أن المس لا يكون إلا بباطن الكف، واللمس يكون بأي جزء من البدن.

أن المس يكون من شخص واحد بخلاف اللمس فإنه لا يكون إلا بين اثنـين.

أن المس يختص بالفرج بخلاف اللمس فلا يختص به [14] .

مفهوم اللمس في القرآن الكريم:

ورد ذكر اللمس والمس في عدة آيات من القرآن الكريم:

1- قول الله تعالى: {أَوْ لامَسْتُمُ النِّسَاءَ … } [15] .

2- قول الله تعالى: {وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَاباً فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ} [16] .

3- قول الله تعالى: {قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُوراً... } [17] .

4- قول الله تعالى: {وَأَنَّا لَمَسْنَا السَّمَاءَ فَوَجَدْنَاهَا مُلِئَتْ حَرَساً شَدِيداً وَشُهُباً} [18] .

واللمس في القرآن الكريم ليس مقصوراً على معنى واحد أو مفهوم واحد فإنه يكنى به عن النكاح حيث يقال مسَّها وماسها ومن ذلك قوله تعالى: {وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ} [19] والمسيس كناية عن النكاح.

ويكنى به عن المس بالجنون قال تعالى: {الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ} [20] .

والمس يقال في كل ما ينال من أذى كقوله تعالى: {وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلا أَيَّاماً مَعْدُودَةً} [21] .وكقوله تعالى: {مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ} [22] .

وكقوله تعالى: {ذُوقُوا مَسَّ سَقَرَ} [23] .

ويكنى باللمس عن الجس باليد كقوله تعالى: {وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَاباً فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ } [24] .

ويكنى باللمس عن الطلب كقوله تعالى: {وَأَنَّا لَمَسْنَا السَّمَاءَ فَوَجَدْنَاهَا مُلِئَتْ حَرَساً شَدِيداً وَشُهُباً} [25] .

ويطلـق اللمس والمـس على المباشرة في الفرج ومنه قوله تعالى: {وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ} [26] .

أمـا قولـه تعالـى: {أَوْ لامَسْتُمُ النِّسَاءَ} [27] . وقريء: {أو لمستم النساء} [28] . فاختلف المفسرون والأئمة في معنى ذلـك على قولين:

أحدهما: أن ذلك كناية عن الجماع.

الثانـي: أن المراد بذلك: كل لمس بيد كان أو بغيرها من أعضاء الإنسان.

قال ابن جرير: "وأولى القولين بالصواب قول من قال عنى الله بقوله: {أَوْ لامَسْتُمُ النِّسَاءَ} الجماع دون غيره من معاني اللمس لصحة الخبر [29] عن رسول الله صلى الله عليه وسلم: "أنـه قبل بعض نسائه ثم صلى ولم يتوضأ" [30] .

وفسره بذلك حبر الأمة ابن عباس - رضي الله عنهما - الذي علمه الله تأويل كتابه واستجاب فيه دعوة رسوله صلى الله عليه وسلم وتفسيره أولى من تفسير غيره لتلك المزية [31] .

وبناء على هذا الاختلاف في مفهوم اللمس اختلف الفقهاء في أثر هذا اللمس هل ينتقض به الوضوء أو لا ؟ وسيأتي الكلام عليه مفصلاً إن شاء الله في الفصل الثاني من هذا البحث.

مفهوم اللمس في السنة:

ورد ذكر اللمس في عدة أحاديث من ذلك:

1-حديث أبي سعيد الخدري رضي الله عنه أن رسول صلى الله عليه وسلم نهى عن المنابذة: وهي طرح الرجل ثوبه إلى رجل قبل أن يقلبه أو ينظر إليه ؛ ونهى عن الملامسة والملامسة لمس الثوب لا ينظر إليه [32] .

قال ابن الأثير: "هو أن يقول: إذا لمست ثوبي أو لمست ثوبك فقد وجب البيع" [33] .

2-حديث ابن عباس - رضي الله عنهما - قال: لما أتى ماعز بن مالك النبي صلى الله عليه وسلم قال له: "لعلك قبلت أو غمزت أو نظرت؟" [34]

3-ما جاء عن عائشة رضي الله عنها في حديث البيعة أنها قالت: "ولا والله ما مست يده امرأة قط في المبايعة ما يبايعهن إلا بقوله قد بايعتك على ذلك" [35] .

ويظهر من هذه الأحاديث أن اللمس الوارد فيها هو اللمس باليد وهو ليس مقصوراً على ذلك.

بل ورد اللمس بمعنى البحث والتحري ومنه:

1-حديث عائشة رضي الله عنها قالت: "فقدت رسول الله صلى الله عليه وسلم ليلة مـن الفـراش فالتمسته فوقعت يدي على بطن قدميه وهو في المسجد وهما منصوبتان" [36] .

2-حديث ابن عباس - رضي الله عنهما - في شأن ليلة القدر: أن النبي صلى الله عليه وسلم قال: "التمسوها في العشر الأواخر من رمضان" [37] .

الفصل الأول

فـي لمـس الـعـورة

وفيه ثلاثة مباحث:

المبحث الأول: في لمس الفرج.

المبحث الثاني: في لمس غير الفرج من العورة.

المبحث الثالث: في كيفية اللمس.

المبحث الأول

فـي لمـس الـفــرج

وفيه ثلاثة مطالب:

المطلب الأول: في لمس الرجل فرجه.

المطلب الثاني: في لمس فرج الغير.

المطلب الثالث: في لمس المرأة فرجها.

المطلب الأول

فـي لمـس الـرجـل فـرجـه

اتفق الفقهاء على أن من لمس فرجه بغير يده من أعضائه أنه لا ينتقض وضوءه [38] .

واختلفوا فيمن مس فرجه بيده على قولين:

القول الأول: أن من لمس ذكره انتقض وضوءه، وهو مروي عن عمر ابن الخطاب، وسعد بن أبي وقاص، وأبي هريرة، وابن عمر، وعبدالله بن عمرو بن العاص، وأبي أيوب الأنصاري، وزيد بن ثابت، وجابر بن عبدالله، وعائشة، وأم حبيبة، وبسرة بنت صفوان، وبه قال مكحول، وسعيد بن المسيب، وعطاء، ومجاهد، وعروة، وسليمان بن يسار، والزهري، ويحيى بن أبي كثير، والشعبي، وأبو العالية، والأوزاعي، والليث.

وهو المشهور من مذهب الإمام مالك والشافعي إذا كان اللمس بباطن الكف، وأحمد في المذهب، وداود وابن حزم [39] .

القول الثاني: أن من لمس ذكره لا ينتقض وضوءه، وهو مروي عن علي، وابن مسعود، وعمار بن ياسر، وابن عباس، وحذيفة، وعمران بن حصين، وأبي الدرداء، وهو قول سعيد بن جبير، وطاووس والنخعي، والحسن بن حيي، وشريك، وابن المبارك، ويحيى بن معين، والحسن البصري، وقتادة، والثوري.

وإليه ذهب أبو حنيفة، ومالك في قول، وأحمد في رواية، واختاره ابن المنذر، وابن تيمية [40] .

الأدلـة:

استدل أصحاب القول الأول بالأدلة التالية:

1-حديث بسرة بنت صفوان أنها سمعت رسول الله صلى الله عليه وسلم يقول: "من مس ذكره فليتوضأ" [41] .

2-حديث أم حبيبة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قـال: "من مس فرجه فليتوضأ" [42] .

3-حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "إذا أفضى أحدكم بيده إلى ذكره ليس بينهما شيء فليتوضأ وضوءه للصلاة" [43] .

4-ولأنه لمس يفضي إلى خروج المذي فأشبه مس الفرج بالفرج [44] .

5-أن الذكر يختلف عن سائر الجسد لأنه تتعلق به أحكام ينفرد بها من وجوب الغسل بإيلاجه والحد والمهر وغير ذلك [45] .

وقد اعترض على هذه الأدلة بما يأتي:

حديث بسرة اعترض عليه بعدة اعتراضات أهمها:

1-رواه عنها مروان بن الحكم وهو كان يحدث في زمانه مناكير ولذلك لم يقبل عروة منه [46] .

2-أن ربيعه شيخ مالك قال: "ويحكم مثل هذا يأخذ به أحد ويعمل بحديث بسرة ؟ والله لو أن بسرة شهدت على هذا النعل لما أجزت شهادتها، وإنما قوام الدين الصلاة، وإنما قوام الصلاة الطهور، فلم يكن في صحابة رسول الله صلى الله عليه وسلم من يقيم هذا الدين إلا بسرة" [47] .

3-قال ابن معين: لم يصح في مس الذكر حديث [48] .

4-رواية ابن وهب عن مالك أن الوضوء من مس الذكر سنة فكيف يصح عنده هذا الحديث ثم يستجيز هذا القول؟ [49]

5-أن الرجل أولى بنقله من بسرة [50] .

6-أنه مما تعم به البلوى فينبغي أن ينقل مستفيضاً ولما لم يكن كذلك دل على ضعفه [51] .

7-إنكار كبار الصحابة لحكمه كعلي وابن مسعود وغيرهما كما تقدم في القول الثاني [52] .

8-أنه مخالف لإجماع الصحابة [53] .

9-لو سلم بصحته يحمل على غسل اليد لأنهم كانوا يستجمرون ثـم يعرقون ثم يؤمر من مس موضع الحدث بالوضوء الذي هو النظافة [54] .

10-أنه معارض بحديث طلق، والقياس على سائر الأعضاء [55] .

وقد أجيب على هذه الاعتراضات بما يأتي:

1-أن مروان كان عدلاً ولذلك كانت الصحابة تأتم به وتغشى طعامه وما فعل شيئاً إلا عن اجتهاد، وإنكار عروة لعدم اطلاعه [56] .

2-أن عدم استقلال المرأة في الشهادة لا يدل على عدم قبول روايتها وإلا لما قبلت رواية كثير من الصحابيات.

قال الشافعي: "والذي يعيب علينا الرواية عن بسرة يروي عـن عائشة بنت عجرد وأم خداش وعدة من النساء لسن بمعروفات ويحتج بروايتهن ويضعف بسرة مع سابقتها وقديم هجرتها وصحبتها النبي صلى الله عليه وسلم وقد حدثت بهذا في دار المهاجرين والأنصار وهم متوافرون ولم يدفعه

منهم أحد بل علمنا بعضهم صار إليه منهم عروة بن الزبير" [57] .

3- إذا لم يصح الحديث عند ابن معين فقد صح عند غيره فقد صححه الجماهير من الأئمة الحفاظ واحتج به الأوزاعي والشافعي وأحمد وهم أعلام الحديث والفقه فلو كان باطلاً لم يحتجوا به، لكنه مع هذا لم يثبت عند ابن معين كما قال الحافظ ابن حجر وابن الجوزي [58] .

4-أن مالكاً لم يطعن في الصحة وإنما تردد في دلالة اللفظ هل هي للوجوب أم للندب ؟ [59]

5-أن بسرة لم تنفرد بروايته بل رواه نحو خمسة عشر من الرجال والنساء فإن في الباب عن أم حبيبة وأبي هريرة وأروى بنت أنس وعائشة وجابر وزيد بن خالد وعبد الله بن عمرو وسعد بن أبي وقاص وأم سلمة وابن عباس وابن عمر والنعمان بن بشير وأنس وأُبي بن كعب ومعاوية بن حيدة وقبيصة رضي الله عنه [60] .

6-أن الخبر نقل مستفيضاً [61] .

7-أن الحديث لم يثبت عندهم أو لم يبلغهم، وقد بلغهم حديث طلق ولم يبلغهم ما ينسخه ولو بلغهم لقالوا به ولا يجب على الصحابي أن يطلع على سائر الأحاديث [62] .

8-أنـه لم ينعقد في هذه المسألة إجماع وإلاَّ لما ساغ الخلاف فيها ومن أراد الاطلاع على معرفة قدر اختلاف الصحابة فيها فليراجع المصادر التي ذكرتها عند عرض الأقوال في أول المسألة [63] .

9-أن حديث طلق الذي استدل به أصحاب القول الثاني لا يصح والقياس الذي ذكروه في قبالة النص فيكون فاسداً [64] .

10-أن الألفاظ الشرعية الأصل فيها أن تحمل على الحقيقة إلا إذا ورد دليل يصرفها عنها ولم يرد [65] بل ورد هنا ما يخالفه كما تقدم في حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "إذا أفضى أحدكم بيده إلى ذكره - ليس بينهما شيء - فليتوضأ وضوءه للصلاة" [66] .

قال البيهقي وغيره: "ويكفي في ترجيح حديث بسرة على حديث طلق أن حديث طلق لم يحتج الشيخان بأحد من رواته، وحديث بسرة قد احتجا بسائر رواة حديثها، وهذا وجه رجحان حديثها على حديث طلق من طريق الإسناد ؛ لأن الرجحان إنما يقع بوجود شرائط الصحة والعدالة في حق هؤلاء الرواة دون من خالفهم" [67] .

واستدل أصحاب القول الثاني بالأدلة الآتية:

1-حديث قيس بن طلق، عن أبيه قال: "قدمنا على نبي الله صلى الله عليه وسلم فجاء رجل كأنه بدوي فقال: يا نبي الله، ما ترى في مس الرجل ذكره بعدما يتوضأ ؟ فقال:"هـل هـو إلا مضغـة [68] منه؟ أو قال: بضعـة [69] منـه" [70]

2-ما روى جعفر بن الزبير عن القاسم، عن أبي أمامه أن رجلاً سأل النبي صلى الله عليه وسلم فقال: إني مسست ذكري وأنا أصلي، فقال: "لا بأس إنما هو حذية [71] منك" [72]

3-إجماع أهل العلم على أن لا وضوء على من مس بولاً أو غائطاً أو دماً فمس الذكر أولى أن لا يوجب وضوءاً [73] .

وقد اعترض على هذه الأدلة بما يأتي:

1-أن حديث طلق ضعيف باتفاق المحدثين وقد بين البيهقي وجوهاً من ضعفه [74] .

2-أنه منسوخ بحديث بسرة لأن أبا هريرة قد رواه وهو متأخر الإسلام ووفادة طلق على النبي صلى الله عليه وسلم كانت في السنة الأولى من الهجرة ورسول الله صلى الله عليه وسلم يبني مسجده وقدوم أبي هريرة وإسلامه كان في السنة السابعة من الهجرة [75] .

3-أنه محمول على المس من فوق حائل لأنه قال: سألته عن مس الذكر في الصلاة، والظاهر أن الإنسان لا يمس ذكره في الصلاة بدون حائل [76] .

4-أن حديث بسرة أكثر رواة من حديث طلق كما تقدم [77] .

5-أن حديث بسرة فيه احتياط للعبادة [78] .

6-أن حديـث جعفـر بن الزبير حديث ضعيف كما تقدم في تخريجه [79] .

7-أن القياس الذي ذكروه قياس في مقابل النص فيكون فاسداً [80] .

وقد أجيب عن هذه الاعتراضات بما يلي:

1-القول بأن حديث طلق حديث ضعيف باتفاق المحدثين غير مسلم فقد صححه كما سبق في تخريجه الطحاوي، وابن حبان، وابن حزم وغيرهم [81] .

2-دعـوى النسخ لا تقبل إذ ليس في حديث بسرة ما يدل على النسخ [82]

3-أن كثرة الرواة لا أثر لها في باب الترجيحات لأن طريق كل واحد منهما غلبه الظن فصار كشهادة شاهدين مع شهادة أربعة [83] .

الـراجـح:

أطال أهل العلم النقاش حول هذه المسألة وأكثروا الاحتجاج لها وذهب كل فريق يرجح حديثه الذي احتج به بمرجحات ومبررات وقد اختار شيخ الإسلام ابن تيمية - رحمه الله - الجمع بين الأدلة فحمل الأمر بالوضوء من مس الذكر على الاستحبـاب [84] وأخذ به الشيخ محمد ابن عثيمين - رحمه الله - للقرينة الصارفة في حديث طلق السابق ذكره وهي: "وهل هو إلا بضعة منك" وليس فيه نسخ، وحمل الأمر على الاستحباب أولى من النسخ.

وأما دعوى أن حديث طلق منسوخ لأنه قدم على النبي صلى الله عليه وسلم وهو يبني المسجد أول الهجرة، ولم يعد إليه بعد، فهذا غير مسلم لما يأتي:

1-أنه لا يصار إلى النسخ إلا إذا تعذر الجمع، والجمع هنا ممكن [85] ومن أوجه الجمع:

أ-حمل حديث بسرة وما شابهه على ما كان لشهوة، وحديث طلق على ما إذا كان لغير شهوة.

ب-أن يكون الأمر في حديث بسرة للاستحباب، وحديث طلق السؤال فيه للوجوب، فهو سأل عن الواجب "أعليه"وكلمة "على"ظاهرة في الوجوب [86] .

2-أن في حديث طلق علة لا يمكن أن تزول، وإذا ربط الحكم بعلة لا يمكن أن تزول، فإن الحكم لا يمكن أن يزول لأن الحكم يدور مع علته، والعلة قوله: "إنماهو بضعة منك" ولا يمكن في يوم من الأيام أن يكون ذكر الإنسان ليس بضعة منه، فلا يمكن النسخ.

3-أن أهل العلم قالوا: إن التاريخ لا يعلم بتقدم إسلام الراوي أو تقدم أخذه، لجواز أن يكون الراوي حدث به عن غيره [87] .

وخلاصة القول في المسألة كما ذكر الشيخ محمد العثيمين: "أن الإنسان إذا مس ذكره استحب له الوضوء مطلقاً سواء مس بشهوة أو بغير شهوة وإذا مسه لشهوة فالقول بالوجوب قوي جداً وهو الأحوط" [88] والله تعالى أعلم.

المطلب الثاني

فـي مـس ذكـر الغيـر

بينت في المطلب السابق حكم انتقاض وضوء الإنسان بمس ذكره وفي هذا المطلب أذكر حكم مس الإنسان لذكر غيره.

والكلام في هذه المسألة مبني على الكلام في مسألة من مس ذكره.

فذهب الفقهاء القائلون بنقض الوضوء من مس الإنسان ذكره إلى أنه لا فرق بين مس الإنسان ذكره وذكر غيره [89]

وذهـب داود وابن حـزم إلى أن من مس ذكـر غيره لا ينتقض وضـوءه [90]

استدل أصحاب القول الأول بالأدلة الآتية:

1-حديث بسرة فقد ورد في بعض ألفاظه أن النبي صلى الله عليه وسلم قال: "من مس الذكر فليتوضأ" [91] .

وجه الدلالة: أن الحديث على عمومه يدخل تحت عمومه ذكره وذكر غيره [92] .

2-أن مس ذكر غيره معصية، وأدعى إلى الشهوة، وخروج الخارج، وحاجة الإنسان تدعو إلى مس ذكر نفسه، فإذا انتقض بمس ذكر نفسه فمس ذكر غيره أولى وهذا تنبيه يقدم على الدليل [93] .

3-ولأن من مس فرج غيره أغلظ من مس فرجه لما يتعلق به من هتك حرمة الغير فكان بالنقض أحق [94] .

واستدل أصحاب القول الثاني بالآتي:

أنـه لا نص فيه، والأخبـار إنما وردت في ذكـر نفسه،فيقتصر عليه [95] .

واعترض على هذا الاستدلال:

أن ادعاء أنه لا نص فيه غير صحيح فقد ورد في بعض ألفاظ حديث بسرة كما سبق قوله صلى الله عليه وسلم: "من مس الذكر فليتوضأ".

والراجح في المسألة:

هو كما تقدم في المسألة السابقة أن الإنسان إذا مس ذكره استحب له الوضوء مطلقاً سواء مس بشهوة أو بغير شهوة، وإذا مس بشهوة فالقول بالوجوب قوي جداً وهو الأحوط فإذا كان هذا في مس ذكره ففي مس ذكر غيره من باب أولى، والله تعالى أعلم.

المطلب الثالـث

لمـس المـرأة فـرجـها

تقدم الكلام في المطلب الأول على حكم لمس الرجل ذكره وفي هذا المطلب أبين حكم لمس المرأة لفرجها أهو كحكم لمس الرجل لفرجه أم أن بينهما اختلافاً؟

اختلف أهل العلم في هذه المسألة على قولين:

القول الأول: أن لمس المرأة فرجها ينتقض به الوضوء، وهو قول مالك في المشهور عنه، والشافعي إذا كان المس بباطن الكف، وأحمد في الصحيح من المذاهب [96] .

القول الثاني: أن لمس المرأة فرجها لا ينقض الوضوء، وهو قول أبي حنيفة ومالك في رواية، وأحمد في رواية [97] .

الأدلـة:

1-حديث أم حبيبة أنها سمعت رسول الله صلى الله عليه وسلم يقول: "من مس فرجه فليتوضأ" [98] .

وجه الدلالة: أن الفرج هنا اسم جنس فيدخل فيه قبل المرأة لأن الفرج في اللغة الفرج بين الشيئين ويطلق على القبل والدبر من الرجل والمرأة وكثر استعماله في العـرف في القبل، فعـلى هذا ينتقض وضوء المرأة بلمسها فرجها [99] .

2-حديث عمـرو بن شعيب،عـن أبيه، عـن جده عن النبي صلى الله عليه وسلم قال: "أيـما رجل مس فرجه فليتوضأ،وأيما امرأة مست فرجها فلتتوضأ" [100] .

3-حديث عائشة أن النبي صلى الله عليه وسلم قال: "ويل للذين يمسون ذكورهم ويصلون ولا يتوضئون" قالت عائشة: "فهذا للرجال فما بال النساء قال عليه الصلاة والسلام: "إذا مست إحداكن فرجها توضأت [101] .

1. ولأن المرأة آدمي مس فرجه فانتقض وضوءه كالرجل [102] .

واستدل أصحاب القول الثاني بما يأتي:

1-أن الأصل عدم ورود دليل يدل على النقض [103] .

2-أن الحديث المشهور في مس الذكر وليس مس المرأة فرجها في معناه [104] .

3-أن مس الفرج لا يدعو إلى خروج خارج فلا ينقض الوضوء [105] .

4-أنه عضو منها فأشبه لمسه لمس سائر بدنها [106] .

وقد أجابوا عن حديث أم حبيبة بأن فيه انقطاعاً [107] ، وحديث عمرو بن شعيب قالوا: إن الإمام أحمد سئل عنه فقال: ليس بذاك [108] .

وقد أجاب أصحاب القول الأول عن ذلك بأن حديث أم حبيبة حديث صحيح كما سبق تخريجه، وأن حديث عمرو بن شعيب حسن الإسناد صحيح المتن بما قبله كما سبق تخريجه.

والراجح في المسألة: أن المرأة إذا مست فرجها استحب لها الوضوء مطلقاً سواء مست بشهوة أم بغير شهوة، وإذا مست بشهوة فالقول بالوجوب قوي جداً وهو الأحوط.

المبحث الثاني

في لمس غير الفرج من العـورة

وفيه ثلاثة مطالب:

المطلب الأول: في لمس الـدبــر.

المطلب الثاني: في لمس الأنثيين والألية والعانة.

المطلب الثالث: في لمس فـرج البهيمة.

المطلب الأول

فـي لمـس الـدبـر

تقدم في المبحث الأول الكلام على حكم لمس الفرج ولما كان الدبر يدخل في مسمى الفرج فقد يتبادر إلى الذهن أنه يأخذ حكم القبل وحيث إن الدبر يختلف في بعض الصفات عن القبل كالشهوة وخروج المذي والمني فهل يأخذ حكم القبل أو لا ؟

اختلف العلماء في لمس الدبر على قولين:

القول الأول: أن الوضوء لا ينتقض بلمس الدبر وهو مروي عن قتادة وسفيان الثوري وهو قول أبي حنيفة، ومالك، والشافعي في القديم وأحمد في رواية، وداود [109] .

القول الثاني: أن الوضوء ينتقض بلمس الدبر وهو مروي عن عطاء والزهري، والأوزاعي، والشافعي في الجديد وهو الصحيح، وأحمد في الصحيح من المذهب، وإسحاق [110] .

الأدلــة:

استدل أصحاب القول الأول بالأدلة الآتية:

1-حديث بسرة بنت صفـوان أنها سمعـت رسـول الله صلى الله عليه وسلم يقـول: "من مس ذكره فليتوضأ" [111] .

وجه الدلالة: أنه خص الذكر بالحكم وهذا ليس في معناه لأنه لا يقصد مسه [112] .

2-أن مس القبل إذا كان على سبيل الشهوة يفضي إلى خروج المذي وغيره فأقيم مسه مقام خروج الخارج بخلاف الدبر [113] .

3-أنه لا يلتذ بمسه كالقبل فأشبه سائر الأعضاء [114] .

واستدل أصحاب القول الثاني بالأدلة الآتية:

1-حديث أم حبيبة أنها سمعت رسول الله صلى الله عليه وسلم يقول: "من مس فرجه فليتوضأ" [115] .

وجه الدلالة: أن اسم الفرج يطلق على القبل والدبر جميعاً [116] .

2-أنه أحد سبيلي الحدث فوجب أن يكون مسه حدثاً كالقبل [117] .

واعترض على هذين الدليلين بما يأتي:

1-حديث أم حبيبة اعترض عليه بأن بعض الأحاديث أطلق فيها الفرج وبعضها صرح فيها بالذكر فتحمل الأحاديث التي جاءت بلفظ الفرج أنه يراد به الذكر الذي صرح به في بعض الأحاديث ويحمل الفرج الذي أمرت المرأة بالوضوء إذا هي مسته على ما يقابل ذكر الرجل وهو القبل منها.

2-دليلهم الثاني اعترض عليه بوجود الفارق بين القبل والدبر حيث إن الدبر ليس محلاً للشهوة بخلاف القبل فإن الشهوة تثور بلمسه غالباً ومن أجل هذا أمر بالوضوء من مسه، أما الدبر فهو كأي جزء آخر من البدن لا تثور الشهوة بمسه فلا يلزم من مسه الوضوء [118] .

الـراجـح:

هو القول بعدم انتقاض الوضوء بمس الدبر لأن الأحاديث التي جاء فيها ذكر الفرج مطلقاً تحمل على الفرج المصرح به في حديث بسرة ولأن القبل يختلف عن الدبر في كثير من الأحكام وهو المراد في كثير من النصوص كقول تعالى: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُم} [119] خطاب للرجال بحفظ فروجهم من الزنا والمراد الذكر وقوله تعالى: {وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُن} [120] خطاب للنساء بحفظ فروجهن من الزنا والمراد القبل، وقوله تعالى: {وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ} بيان لحال المؤمنين الذين حصنوا فروجهم من الزنا، والمراد الرجال بدلالة قوله تعالى بعد ذلك: {إِلا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ} [121] فعلى هذا فإن المراد بالفرج في النصوص هو القبل الذي هو محل الشهوة دون الدبر، والله أعلم.

المطلب الثاني

فـي لمـس الأنثيين والألـية والـعـانـة

عامة أهـل العلم يرون أن الوضوء لا ينتقض بلمس الأنثيين والألية والعانة [122] .

وروى عن عروة أن الوضوء ينتقض بلمسها، وقال الزهري: "أحب إليَّ أن يتوضأ"، وقال عكرمة: "من مس ما بين الفرجين فليتوضأ" [123] .

استدل عامة أهل العلم بما يأتي:

1-أنه لا نـص في هذا ولا هـو في معنى المنصوص عليه فلا يثبت الحكم فيه [124] .

2-ولأنهـا مواضـع من البدن لا لذة في مسها فأشبهت سائر الأعضاء [125] .

واستدل من رأى انتقاض الوضوء بلمسها:

بما روي عن بسرة بنت صفـوان قالت: سمعت رسـول الله صلى الله عليه وسلم يقول "من مس ذكره أو أنثييه أو رفغيه [126] فليتوضأ" [127]

وقد اعترض على هذا بأنه من قول عروة غير مرفوع، كذلك رواه الثقات، عن هشام منهم: أيوب السختياني، وحماد بن زيد وغيرهما وكلا الطريقين صحيح [128] .

وقال البيهقي: "القياس أن لا وضوء في المس، وإنما اتبعنا السنة في إيجابه بمس الفرج فلا يجب بغيره" [129] .

وقال النووي: "وهذا حديث باطل موضوع إنما هو من كلام عروة كذا قاله أهل الحديث والأصل أن لا نقض إلا بدليل" [130] .

بل نقل ابن هبيرة الإجماع على عدم النقض فقال: "وأجمعوا على أنه لا وضوء على من مس أنثييه سواء كان من وراء حائل أو من غير وراء حائل" [131] .

وعلى هذا فيكون الراجح هو قول عامة العلماء أن الوضوء لا ينتقض بلمس الأنثيين والألية والعانة، والله أعلم.

المطلب الثالث

فـي لمـس فـرج البهيمة

جمهور العلماء على أن لمس فرج البهيمة لا ينقض الوضوء [132]

وذهب الليث إلى أن لمس فرج البهيمة ينقض الوضوء، وفرق عطاء بين لمس البهيمة مأكولة اللحم وغير مأكولة اللحم فقال بالوضوء من مس مأكولة اللحم ولم يقل بالوضوء من لمس غير مأكولة اللحم [133] .

الأدلــة:

استدل أصحاب القول الأول بما يأتي:

1-أن لمس فرج البهيمة ليس بمنصوص على النقض به، ولا هو في معنى المنصوص عليه [134] .

2-أنه لا حرمة لها ولا تعبد عليها أي لا حرمة لها في وجوب ستر فرجها وتحريم النظر إليه ولا تعبد عليها أي أن الخارج من فرجها لا ينقض طهراً ولا يوجب وضوءاً [135] .

3-أنه لمس لا لذة فيه فأشبه لمس الجماد [136] .

واستدل للقول الثاني بما يأتي:

قياس لمس فرج البهيمة على لمس فرج الآدمي [137] .

واعترض على هذا الدليل:

أن نقض الوضوء بلمس فرج الآدمي قد ورد فيه نص بخلاف لمس فرج البهيمة [138] .

والراجح قول جمهور العلماء، لأن لمس فرج البهيمة مما لم يرد النص على النقض به وقياسه على فرج الآدمي قياس مردود.

المبحث الثالث

وفيه ثلاثة مطالب:

المطلب الأول: في اللمس ببطن الكف وظهره.

المطلب الثاني: في اللمس بقصد وبغير قصد.

المطلب الثالث: في اللمس من وراء حائل.

المطلب الأول

فـي اللمـس ببطـن الكـف أم بظهـره

تقدم الكلام على حكم لمس العورة وفي هذا المبحث أبين هل اللمس المقصود ببطن الكف أم بظهره ؟

اختلف العلماء في ذلك على قولين:

القول الأول: أن اللمس لا ينتقض به الوضوء إلا إذا كان ببطن الكف وهو قول مالك، والشافعي، وأحمد في رواية، والليث , وإسحاق [139] .

القول الثاني: أن اللمس ينتقض به الوضوء سواء كان ببطن الكف أم بظهره وهو قول أحمد فيما عليه المذهب وعطاء والأوزاعي [140] .

الأدلـــة:

استدل أصحاب القول الأول بالأدلة الآتية:

1-حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "إذا أفضى أحدكم بيده إلى فرجه ليس بينهما سترة فليتوضأ" وفي لفظ "إذا أفضى أحدكم إلى ذكره فقد وجب عليه الوضوء" [141] .

وجه الدلالة: أن الإفضاء لا يكون إلا ببطن الكف [142] .

2-أن ظاهر الكف ليس بآلة للمس، فأشبه ما لو مسه بفخذه [143] .

3-أن المعنى الذي اختصت به اليد في مسه ينقض الوضوء دون سائر الجسد إما أن يكون لحصول اللذة المقتضي إلى نقض الطهر وإما لأن اليد آلة الطعام فخيف تنجيسها بآثار الاستنجاء، وكلا المعنيين مختص بباطن الكف دون ظاهرها كما كان مختصاً باليد دون غيرها [144] .

واعترض على هذا:

أن الإفضاء يكون بظاهر الكف كما يكون بباطنها وحتى لو كان الإفضاء بباطـن الكف لما كان في ذلك ما يسقط النقض عن غير الإفضاء [145] .

واستدل أصحاب القول الثاني بالأدلة الآتية:

1-حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "إذا أفضى أحدكم بيده إلى فرجه وليس بينهما سترة فليتوضأ" وفي لفظ "إذا أفضى أحدكم إلى ذكره فقد وجب عليه الوضوء" [146] .

وجـه الدلالة: أن ظاهر كفه من يده والإفضاء اللمس مـن غـير حائل [147] .

2-أن ظهر الكف جزء من يده تتعلق به الأحكام المعلقة على مطلق اليد فأشبه باطن الكف [148] .

والراجــح:

أن اللمس حاصل سواء كان بظهر الكف أم بباطنه ولكن لا ينتقض وضوءه ما لم ينزل منه شيء كما سبق ترجيح ذلك.

المطلب الثاني

اللمـس بقصد وبـغـيـر قـصـد

اختلف العلماء في ذلك على قولين:

القول الأول: أن لمس الفرج لا ينقض الوضوء إلا إذا كان بقصد وهو قول مكحول، وطاووس، وسعيد بن جبير، ومالك، وأحمد في رواية [149] .

القول الثاني: أن لمس الفـرج ينقـض مطلقاً بقصد وبغير قصد وهو قول الشافعي، وأحمـد في الصحيح من المذهب، والأوزاعي وإسحاق [150] .

الأدلــة:

استدل أصحاب القول الأول بالآتي:

حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "إذا أفضى أحدكم بيده إلى فرجه وليس بينهما سترة فليتوضأ" وفي لفظ "إذا أفضى أحدكم إلى ذكره فقد وجب عليه الوضوء" [151] .

وجه الدلالة: أن الحديث ورد فيمن مس فرجه أو ذكره ولا يكون ماساً إلا من قصد إلى المس، لأن الفاعل حقيقة هو من قصد إلى الفعل وأراده [152] .

واعترض على هذا:

أن لفظ الحديث يفيد العموم على كل حال ولا يوجد ما يقيده بالعمد [153] .

واستدل أصحاب القول الثاني بالآتي:

1-عموم أحاديث مس الفرج [154] فإنها لم تقيد المس بعمد أو غير عمد بل رتبت الوضوء على حصول اللمس [155] .

2-ولأنه لمس يؤثر في نقض الطهر فاستوى عمده وسهوه أصله مس النسـاء [156] .

الـراجـح:

أنه لا فرق في اللمس بين القصد وغير القصد لأن كل معنى نقض الطهر مع القصد نقضه مع غير القصد أصله الحدث [157] .

المطلب الثالث

فـي اللمـس مـن وراء حـائـل

تقدم في المطلبين السابقين الكلام على اللمس ببطن الكف وظهره واللمس بقصد وبغير قصد وفي هذا المطلب أبين حكم اللمس من وراء حائل.

اختلف الفقهاء في ذلك على قولين:

القول الأول: أن اللمس من وراء حائل لا ينقض الوضوء وهو قول الحنفية، وابن عبد البر، والشافعية، والحنابلة في المذهب [158] .

القول الثاني: أن اللمس من وراء حائل ينقض الوضوء إذا كان الحائل رقيقاً لا يمنع اللذة وهـو قول ربيعـة، والليث، والمالكية،والحنابلة في رواية [159] .

الأدلــة:

استدل أصحاب القول الأول بالأدلة الآتية:

1-قوله تعالى: {أَوْ لامَسْتُمُ النِّسَاءَ} [160] .

وجـه الدلالة من الآية أن حقيقة الملامسة هي ملاقاة البشرة بدون

حائل [161] .

2-أنه لم يلمس الجسم وإنما لمس الثياب والشهوة بمجردها لا تكفي كما لو مس رجلاً أو وجدت الشهوة من دون لمس [162] .

3-أنه لمس دون حائل فوجب أن لا ينقض الوضوء كلمس الخف [163] .

استدل أصحاب القول الثاني بما يأتي:

1-عموم قوله تعالى: {أَوْ لامَسْتُمُ النِّسَاءَ} [164] .

وجه الدلالة: أنه ملتذ بلمس يوجب الوضوء وهما متلامسان والمعنى فيهما وجود اللذة [165] .

2-أن الشهوة موجودة ولا يمنعها الحائل الرقيق [166] .

واعترض على هذا: بأن حقيقة الملامسة ملاقاة البشرة وإلا كان لامساً ثوباً ولم يكن لامساً جسماً وعلى هذا لو حلف لا يلمس امرأة فلمس ثوبها لم يحنث، فإذا انتفى اللمس عنه لم يتعلق به الحكم [167]

والـراجـح:

أن اللمس من وراء حائل لا ينقض الوضوء، ما لم ينزل منه شيء.

فقد سبق أن اللمس من دون حائل لا ينقض الوضوء ما لم ينزل منه شيء فهذا من باب أولى.

[1] آية: (102) من سورة آل عمران.

[2] آية: (1) من سورة النساء.

[3] آية: (70) و (71) من سورة الأحزاب.

[4] آية: (122) من سورة التوبة.

[5] أخرجه البخاري 1/25، 26 في كتاب العلم باب من يرد الله به خيراً يفقهه من حديث معاوية رضي الله عنه.

[6] انظر:تاج العـروس 4/343، معجم مقاييس اللغة 5/210، لسان العـرب 9/209 مفردات ألفاظ القرآن 747، المصباح المنير 2/677، المعجم الوسيط 2/838.

[7] انظر: التعريفات للجرجاني ص: 193.

[8] انظر: أحكام القرآن لأبن العربي المالكي 1/443.

[9] انظر: المهذب 1/23.

[10] انظر: المغني 1/258.

[11] انظر: تاج العروس 4/343، شرح منظومة المرشد المبين 1/939.

[12] انظر: مفردات ألفاظ القرآن ص: 766 و 767، المصباح المنير 2/677.

[13] انظر: الكليات 4/175، الأشباه والنظائر ص: (515) و (516).

[14] انظر: تفسير القرآن العظيم 2/276-277، غاية المرام 2/94، المباشرة وأثرها في نقض الطهارة ص: 19.

[15] آية: (43) من سورة النساء، وآية: (6) من سورة المائدة.

[16] آية: (7) من سورة الأنعام.

[17] آية: (13) من سورة الحديد.

[18] آية: (8) من سورة الجن.

[19] آية: (237) من سورة البقرة.

[20] آية: (275) من سورة البقرة.

[21] آية: (80) من سورة البقرة.

[22] آية: (214) من سورة البقرة.

[23] آية: (48) من سورة القمر.

[24] آية: (7) من سورة الأنعام.

[25] آية: (4) من سورة الجن.

[26] آية: (287) من سورة البقرة.

[27] من آية: (43) من سورة النساء، ومن آية: (6) من سورة المائدة.

[28] انظر: معالم التنزيل 1/433، تفسير القرآن العظيم 2/275.

[29] انظر: جامع البيان في تفسير القرآن 4/102، تفسير القرآن العظيم 2/275.

[30] أخرجه أحمد في المسند 6/210، وأبو داود 1/124 في الطهارة باب: الوضوء من القبلة والترمذي 1/133 في الطهارة باب: ما جاء في ترك الوضوء من القبلة، وابن ماجــه 1/168 في الطهارة باب: الوضوء. والنسائـي1/104 في الطهـارة بـاب: تـرك الوضوء من القبلة، والدارقطني1/138، والبيهقـي1/125، وصححـه ابن عبدالبر في التمهيـد21/174،والزيلعي في نصب الراية1/72، والتركماني في الجوهر النقي1/123 و127، وصححه الألباني في صحيح سنن ابن ماجه 1/82، وأحمـد شاكر في حاشيته على سنن الترمذي 1/134.

[31] انظر: معالـم التنزيل 1/433، تفسير القرآن العظيم 2/275و276، نيـل الأوطـار 1/195.

[32] أخرجه البخاري 3/25 في البيوع باب: بيع المنابذة واللفظ له، ومسلـم 2/1152 في البيوع باب إبطال بيع الملامسة والمنابذة.

[33] انظر: النهاية في غريب الحديث والأثر 4/261.

[34] أخرجه البخاري 7/24 في كتاب الحدود باب: هل يقول الإمام لعلك لمست أو غمزت.

[35] أخرجه البخاري 6/61 في كتاب التفسير باب: إذا جاءكم المؤمنات مهاجرات.

[36] أخرجه مسلم 1/352 في الصلاة: باب الركوع والسجود.

[37] أخرجه البخاري 2/254 في كتاب فضل ليلة القدر، باب: تحري ليلة القدر ومسلم 1/823 في كتاب الصيام باب فضل ليلة القدر.

[38] انظر: الإفصاح 1/139، مراتب الإجماع 1/22.

[39] انظر: مصنف ابن أبي شيبة 1/163و164، السنن الكبرى 1/131، شرح معاني الآثار 1/76و77، الأوسـط 1/195، التمهيـد 17/199، الاستذكـار 1/31، البيان والتحصيـل18/45،حليـة العلماء1/149،الغاية القصوى1/216،مغني المحتاج 1/3، مسائل الإمـام أحمـد لابنه عبدالله ص: (16)، الإنصـاف1/202، المغني 1/240، المحلى 1/235.

[40] انظر مصنف ابن أبي شيبة 1/164و165، السنن الكبرى 1/131، شـرح معاني الآثار 1/76و77، الأوسط 1/455، الاستذكار 1/315، المبسوط 1/66، الأصل 1/46بدائع الصنائع 1/30، اللباب 1/148، مقدمات ابن رشد 1/29و30، عقد الجواهـر الثمينة 1/57، المغني 1/241، الفروع 1/179، الإنصاف 1/202، مجموع الفتاوى 21/241.

[41] أخرجه مالك في الموطـأ 1/42 في الطهارة باب: الوضوء من مس الفرج، والشافعي في مسنده 1/21، وأحمد في المسند 6/406، وأبو داود 1/126 في الطهارة باب: الوضوء من مس الذكر، والترمذي 1/126 في الطهارة باب: الوضوء من مس الذكر وقـال: حديث حسن صحيح، والنسائي 1/100، في الطهارة باب: الوضوء من مس الذكـر وابن ماجه 1/161 في الطهارة باب: الوضوء من مس الذكر، وابن حبان في الإحسان1/220، والبيهقي1/128، والدارقطني1/146وصححه، وابن خزيمـة1/22، والحديث صححه الإمام أحمد كما في مسائل الإمام أحمد لأبـي داود ص 309 وصححه ابن حبان، وابن خزيمـة، والدارقطني، ونقل الترمـذي عن البخاري أنه قـال: أصح شيء في هذا الباب حديـث بسـرة، وحسنه النـووي في المجموع 2/35. وقال الحافظ ابن حجر في التلخيص الحبير 1/122: صححـه يحيـى ابن معين والبيهقـي والحازمي. وقال البيهقي: هـو على شرط البخـاري بكل حال، ونقل عن الإسماعيلي أنه يلزم البخاري إخراجـه فقد أخرج نظيره، وصححه الألباني في إرواء الغليل 1/150.

[42] أخرجه ابن ماجة1/162في الطهارة باب: الوضوء من مس الذكر، والبيهقي1/130 والطحاوي 1/75، وقال الحافظ في التلخيص1/124: أما حديث أم حبيبة فصححـه أبو زرعة والحاكم، وأعله البخاري بأن مكحولاً لم يسمع من عنبسـة بـن أبي سفيان، وكذا قال يحيى بن معين وأبو زرعة وأبو حاتم والنسائي أنه لم يسمع منه، وخالفهم دحيم وهو أعرف بحديث الشاميين، فأثبت مكحول من عنبسة، وقال الخـلال في العلـل: صحح أحمد حديث أم حبيبة. أخرجـه ابن ماجة من حديث العـلاء بن الحارث عن مكحول. وقال ابن السكن: لا أعلم به علة. وقال الألباني في إرواء الغليـل 1/151: والحديث صحيح على كل حال ؛ لأنه إن لم يصح بهذا السند فهو شاهد جيد لما ورد في الباب من أحاديث.

[43] أخرجه أحمد في المسند 2/333، والدارقطني 1/147، والبيهقي 1/133، والطحاوي في شرح معاني الآثار 1/74، والحاكم في المستدرك 1/138 وصححه، وابن حبان في الإحسان 2/222. وقال ابن عبدالبر في التمهيد 17/195، والاستذكار 1/312 كان هذا الحديث لا يعرف إلا ليزيد بن عبدالملك النوفلي وهذا مجمع على ضعفـه حتى رواه عبدالرحمن بن القاسم عن نافع بن أبي نعيم القاري وهذا إسناد صالح إن شـاء الله. وقال النووي في المجموع 2/35، وفي إسناده ضعف لكنه يقوى بكثرة طرقـه. قـال الحافظ في التلخيص 1/12: قال ابن السكن: هو أجود ما روي في هذا الباب.

[44] انظر: المعرفة 1/156، الذخيرة 1/222.

[45] . انظر: المغني 1/242.

[46] انظر: شرح معاني الآثار 1/71-73.

[47] انظر: شرح معاني الآثار 1/71.

[48] انظر: التخليص الحبير 1/123.

[49] انظر: الاستذكار 1/308و309.

[50] انظر: الذخيرة1/222.

[51] انظر: بدائع الصنائع، 1/30

[52] وانظر: بدائع الصنائع، 1/30، الذخيرة 1/222.

[53] انظر: بدائع الصنائع، 1/30.

[54] انظر: إعلاء السنن 1/118-124، تحفة الأحوذي 1/275-280، المجموع 2/43.

[55] انظر: الذخيرة 1/223، المغني 1/242.

[56] انظر: الاعتبار 29،30، الذخيرة 1/222.

[57] انظر: الاعتبار 29.

[58] انظر: المجموع 2/42، التلخيص الحبير 1/123.

[59] انظر: الذخيرة 1/222.

[60] انظر: المجموع 2/42، التلخيص الحبير 1/123و124، شرح ابن القيم على سنن أبي داود 1/113.

[61] انظر: المصادر السابقة.

[62] انظر: الذخيرة 1/222، المجموع 2/43.

[63] انظر: عرض الأقوال في المسألة ص: (220).

[64] انظر: الذخيرة 1/222.

[65] انظر: المجموع 2/42.

[66] انظر: سبق تخريجه ص: (222).

[67] انظر: معرفة السنن والآثار 1/413، التلخيص الحبير 1/125.

[68] المضغة: القطعة من اللحم قدر ما يمضغ. انظر: النهاية في غريب الحديث والأثر 4/339 المصباح المنير 2/699.

[69] بضعة: بالفتح القطعة من اللحم. انظر: النهاية في غريب الحديث والأثر 1/123، المصباح المنير 1/65.

[70] أخرجه أبو داود 1/127 واللفظ له في الطهارة باب الرخصة في ذلك، وأحمد في المسند 4/22، والترمذي 1/131 في أبواب الطهارة باب: ما جاء في ترك الوضوء من مـس الذكر وقال: هذا الحديث أحسن شيء يروى في هذا الباب، وابن ماجة 1/163 فـي كتاب الطهارة وسننها باب: الرخصـة في ذلك، والبيهقـي 1/134، والدارقطنـي1/149، والطحاوي 1/75 وصححـه، وصححه ابن حبان في الإحسان 1/223، وصححه ابن حزم في المحلى 1/239، وقال النـووي في المجموع 2/42: بأنه ضعيف باتفاق الحفاظ. وقال الحافظ ابن حجـر في التلخيص الحبير 1/125، وصححه عمرو ابن على الفلاس، ونقل عن ابن المدينـي أنه قال: هو عندنا أحسن من حديث بسرة، وقال أيضاً: وضعفه الشافعي وأبو حاتم وأبو زرعـة والدارقطني والبيهقي وابن الجوزي.

[71] حذية: أي قطعة قيل هي بالكسر: ما قطع من اللحم طولاً. انظر النهاية فـي غريـب الحديث والأثر 1/357.

[72] أخرجه ابن ماجه 1/163 في الطهارة باب: الرخصة في ذلك، وفي سنده جعفر بن الزبير متروك، والقاسم ضعيف كما في التقريب 140، ونصب الراية 1/69.

[73] انظر: الأوسط 1/203.

[74] انظر: السنن الكبرى 1/134و135، المجموع 2/42.

[75] انظر: معالم السنن 1/126، شرح السنة 1/343، المغني 1/242.

[76] انظر: المجموع 2/42.

[77] تقدم في ص: (225).

[78] انظر: المجموع 2/42.

[79] تقدم في ص: (227).

[80] انظر: الذخيرة 1/222.

[81] تقدم تخريجه في ص: (227).

[82] انظر: الاعتبار 45، نيل الأوطار 1/198.

[83] انظر: نصب الراية 1/68.

[84] انظر: مجموع الفتاوى 21/241.

[85] انظر: الاعتبار 45، نيل الأوطار 1/198.

[86] انظر: نيل الأوطار 1/198.

[87] انظر: الشرح الممتع 1/233، 234.

[88] انظر: الشرح الممتع 1/234.

[89] انظر:الحاوي1/193،فتح العزيز2/37، المنهاج1/35، المعونة 1/157، الكافي1/122، جواهر الإكليل 1/20، المغني 1/243، المبدع 1/162، كشاف القنـاع 1/126.

[90] انظر: المغني 1/243، المحلى 1/235.

[91] أخرجه الطبراني في المعجم الكبير 24/197، حديث رقم: (499) وصححه.

[92] انظر: الحاوي 1/193.

[93] انظر: المغني 1/243.

[94] انظر: الحاوي 1/193.

[95] انظر: المغني 1/243، المحلى 1/235.

[96] انظر: التفريع1/197،الكافـي1/123،المنتقـى1/90، الأم1/17،الحـاوي 1/195، فتح العزيز 2/56، المغني 1/244، المبدع 1/164، الإنصاف 1/210.

[97] انظر:المبسوط1/66،بدائع الصنائـع1/30، المدونة 19،الكافي 1/123،المغني 1/244، الفروع1/179، الإنصاف 1/210.

[98] سبق تخريجه في ص: (222).

[99] انظر المصباح المنير 2/559، المبدع 1/164.

[100] أخرجه أحمد في المسند 2/223، والدارقطني 1/147 في الطهارة باب: ما روى في لمس القبل والدبر والذكر، والبيهقي 1/132، في الطهارة باب: الوضوء من مس المرأة فرجها وقال الحافظ في التلخيص الحبير 1/124: قال الترمذي في العلل عن البخاري هو عندي صحيح، وصححه الحازمي في الاعتبار في الناسخ والمنسوخ ص: (44) وقال: رواتـه ثقات معروفون، وقال الألباني في ارواء الغليل 1/152: الحديث حسن الإسناد صحيح المتن بما قبله.

[101] أخرجه الدارقطني 1/147و148، في الطهارة باب: ما روي في لمس القبـل والدبـر والذكر وضعفه، وقال الحافظ في التلخيص الحبير 1/126: وضعفه ابن حبان وله شاهد من حديث عمرو بن شعيب.

[102] انظر: المغني 1/244.

[103] انظر: المغني 1/245.

[104] انظر: المبدع 1/164.

[105] انظر: المغني 1/245.

[106] انظر: الإشراف 1/25.

[107] انظر: نصب الراية 1/56، شرح الزرقاني 1/88.

[108] انظر: المغني 1/245.

[109] انظر: مختصر الطحاوي 19، مجمع الأنهـر 1/21، حاشيـة ابن عابديـن 1/149، الإشراف 1/25، التفريع 1/196، البيـان والتحصيل 18/45، الأوسط 1/212، المجموع 2/38، المغني 1/244، الإنصاف 1/209، المبدع 1/164، المحلى 1/238.

[110] انظر الأوسط1/212، الحاوي1/196،المجموع2/38،مغني المحتاج1/36، المغني1/244، الإنصاف 1/209، المبدع 1/164.

[111] سبق تخريجه في ص: (221).

[112] انظر: الحاوي 1/197، المغني 1/244.

[113] انظر: فتح العزيز 2/57، المغني 1/244.

[114] انظر: الإشراف 1/25.

[115] سبق تخريجه في ص: (222).

[116] انظر: الحاوي 1/197.

[117] انظر: المهذب 1/24، المغني 1/244.

[118] انظر: فتح القدير 1/57، المحلى 1/238.

[119] آية: (30) من سورة النور.

[120] آية: (31) من سورة النور.

[121] آية: (6) من سورة المؤمنون.

[122] انظر:مختصر الطحاوي 19، مختصر القدوري 1/11و12، المدونة 1/8، المعونة 1/157، الحاوي 1/197، المجموع 2/40، المغني 1/246، المبدع 1/164.

[123] انظر المعونة 1/157، الحاوي 1/197، المجموع 2/40، المغني 1/246.

[124] انظر: المجموع 2/40، المغني 1/246.

[125] انظر: المعونة 1/157.

[126] الرفغ أصل الفخذ وسائر المغابن وكل موضع اجتمع فيه الوسخ.

انظر: المصباح المنير 1/277.

[127] أخرجه البيهقي1/137في الطهارة باب:مـس الأنثيين، والدارقطنـي1/148،في الطهارة باب: ما روي في لمس القبل والدبر، وعبدالرزاق في مصنفه 1/121.

[128] انظر: سنن الدارقطني 1/148.

[129] انظر: سنن البيهقي 1/138.

[130] انظر: المجموع 2/40.

[131] انظر: الإفصاح 1/81.

[132] انظر: مختصر الطحاوي19،مجمع الأنهر1/24، التفريع1/197،بلغـة السالـك1/55، الأم1/16، الحاوي1/198، المغني 1/ 246، المبدع 1/164.

[133] انظر: الحاوي 1/198، المجموع 2/39.

[134] انظر: المغني 1/246.

[135] انظر: الحاوي 1/198.

[136] انظر: الإشراف 1/25.

[137] انظر: الحاوي 1/198.

[138] انظر: المغني 1/246.

[139] انظر: الاستذكار 1/314، الكافي 1/122، بلغـة السالـك 1/55، الأم 1/16، المهذب 1/24، الحاوي 1/197، الإنصاف 1/204.

[140] انظر: الحاوي 1/197، المغني 1/242، الإنصاف 1/204، كشاف القناع1/127.

[141] سبق تخريجه في ص: (222).

[142] انظر: الإشراف 1/25، الأم 1/16.

[143] انظر: المغني 1/242.

[144] انظر: الحاوي 1/197.

[145] انظر: المحلى 1/238.

[146] سبق تخريجه في ص: (222).

[147] انظر: المغني 1/243.

[148] انظر: المغني 1/243.

[149] انظر: الإشراف 2/24، الاستذكار 1/314، بلغة السالـك 1/55، المغني 1/24، الإنصاف 1/202.

[150] انظر:الحاوي 1/197،المجموع 1/40،المغني 1/242،الإنصاف1/202،الفروع1/179.

[151] سبق تخريجه في ص: (222).

[152] انظر: الاستذكار 1/314.

[153] انظر: المغني 1/242.

[154] كحديث بسرة وأم حبيبة وأبي هريرة وقد سبق الاستدلال بها في مسألة مس الذكر.

[155] انظر: المغني 1/242.

[156] انظر: الإشراف 1/24.

[157] انظر: الإشراف 1/24.

[158] انظر: المبسوط1/68، بدائع الصنائـع1/30، الاستذكـار1/326، الأم 1/13، الحاوي 1/187، المغني 1/260، المبدع 1/165، الإنصاف 1/213.

[159] انظر الإشراف 1/23، الاستذكار 1/326، عقد الجواهر 1/57، المغنـي 1/260، المبدع 1/165.

[160] من آية: (43) من سورة النساء، وآية: (6) من سورة المائدة.

[161] انظر: الحاوي 1/187.

[162] انظر: الحاوي 1/187، المغني 1/261.

[163] انظر: الحاوي 1/187، الشرح الممتع 1/244.

[164] من آية: (43) من سورة النساء، وآية (6) من سورة المائدة.

[165] انظر: الاستذكار 1/326، الحاوي 1/187.

[166] انظر: الاستذكار 1/326، المغني 1/261.

[167] انظر: الاستذكار 1/326، الحاوي 1/187.


 العدد 115 - تابع لأحكام اللمس

تابع لأحكام اللمس

الفصل الثانـي

في لمس غير العورة من البدن

وفـيـه مبحـثــان:

المبحث الأول: في لمس المـرأة والرجـل.

المبحث الثاني: في لمس المحارم والصغيرة وما اتصل بالجسم ووضوء الملموس.

المبحث الأول

فـي لمـس المـرأة والـرجـل

وفيه أربعـة مطالب:

المطلب الأول: في لمـس الرجـل للمرأة والمرأة للـرجــل.

المطلب الثاني: في لمـس الأمــرد.

المطلب الثالث: في لمـس الـرجـل للـرجـل.

المطلب الرابع: في لمـس المــرأة للمــرأة.

المطلب الأول

في لمس الرجـل للمرأة والمرأة للرجـل

اختلف العلماء في هذه المسألة إلى أقوال أوصلها بعضهم إلى سبعة أقوال [1] وأشهرها ثلاثة أقوال:

القول الأول: أن لمس المرأة لا ينقض الوضوء مطلقاً سواء كان بشهوة أو بغير شهوة وهو مروي عن علي، وابن عباس، وعطاء، ومسروق، والحسن البصري، وسفيان الثوري، وهو قول أبي حنيفة، وأبي يوسف ولكن إذا باشرها وليس بينهما ثوب وتماس الفرجان وانتشر استحب له الوضوء استحساناً والقياس أن لا يكون حدثاً وهو قول محمد بن الحسن، وهو رواية عن أحمد اختارها ابن تيمية [2] .

القول الثاني: أن لمس المرأة ينقض الوضوء إذا كان بشهوة ولا ينقض إذا كان بغير شهوة، وهو مروي عن الحكم، وعلقمة، والنخعي والليث، وإسحاق وهو قول مالك، وأحمد في المذهب [3] .

القول الثالث: أن لمس المرأة ينقض مطلقاً بمجرد التقاء البشرتين ولو بغير شهوة أو قصد وهو مروي عن عمر وابنه، وابن مسعود ومكحول، والشعبي، والنخعي، ويحيى الأنصاري، وسعيد بن عبدالعزيز، وهو قول الشافعي وأحمد في رواية، وابن حزم إلا أنه قيده بالعمد دون الخطأ [4] .

الأدلــة:

استدل أصحاب القول الأول بالأدلة الآتية:

1-حديث حبيب بن أبي ثابت عن عروة، عن عائشة رضي الله عنها: "أن النبي صلى الله عليه وسلم قبـل امـرأة من نسائه وخرج إلى الصلاة ولم يتوضأ"قال عروة: قلت لها: "من هي إلا أنت" [5] .

وجه الدلالة من الحديث: أن القبلة إذا كانت لا تنقض الوضوء فمن باب أولى أن لا ينقض اللمس الوضوء.

2-حديث عائشة رضي الله عنها قالت: "كنت أنام بين يدي رسول الله ورجلاي في قبلته فإذا سجد غمزني فقبضت رجلي فإذا قام بسطتها" [6] .

وفي رواية: "فإذا أراد أن يوتر مسني برجله" [7] .

3-حديث عائشة رضي الله عنها قالت: "فقدت رسول الله صلى الله عليه وسلم ليلة من الفراش فالتمسته فوقعت يدي على بطن قدميه وهو في المسجد وهما منصوبتان" [8] .

وجه الدلالة من الحديثين: أنهما دلا على أن اللمس لا يؤثر في الوضوء، فالنبي صلى الله عليه وسلم كان إذا أراد السجود - كما ورد في الحديث - غمز عائشة، والغمز لمس بلا شك، ولم يرد أنه صلى الله عليه وسلم قطع صلاته لذلك وهذا عام لم يفرق فيه بينما إذا كان بشهوة أو بغير شهوة.

4-حديث أبي قتادة الأنصاري رضي الله عنه: "أن رسول الله صلى الله عليه وسلم كان يصلي وهو حامل أمامه بنت زينب بنت رسول صلى الله عليه وسلم فإذا سجد وضعها وإذا قام حملها" [9] .

وجه الدلالة من الحديث: أن الظاهر أنه لا يسلم من مسها [10] .

4-أن اللمس ليس بحدث بنفسه ولا سبب لوجود الحدث غالباً فأشبه مس الرجل الرجل والمرأة المرأة ومس المحارم والشعر، وأن لمس الزوجين مما يكثر وجوده فلو جعل حدثاً لوقع الناس في الحرج [11] .

وقد اعترض على هذه الأدلة بما يأتي:

1-حديث حبيب بن أبي ثابت اعترض عليه من أربعة أوجه:

أ-أنه ضعيف وعروة المذكور في سنده هو عروة المزني ولم يدرك عائشة، وممن ضعفه الثوري ويحيى بن سعيد القطان وأحمد والترمذي وأبو داود والبيهقي والبخاري وأبو حاتم وغيرهم [12] .

ب-ما ذكره الإمام أحمد وغيره أن حبيب بن أبي ثابت غلط فيه من الصيام إلى الوضوء [13] .

ج-أنه لو صح الحديث فهو محمول على أن القبلة كانت لغير شهوة براً بها وإكراماً لها ورحمة، أو كانت من وراء حائل جمعاً بين الأدلة [14]

د-إذا صح الحديث يكون ذلك من خصائص النبي صلى الله عليه وسلم لأنه يملك إربه كما ذكرت عائشة في تقبيله صائماً [15] .

وأجيب عن هذه الاعتراضات:

أن تضعيف بعض الحفاظ لهذا الحديث قابله تصحيح البعض له كابن عبد البر، والزيلعي، والتركماني وغيرهم، وله طرق وشواهد متعددة يقوي بعضها بعضاً وتجعل له أصلاً فيصلح للاستدلال [16] .

أما ما ذكره الإمام أحمد وغيره ففيه نظر، وحمل القبلة على أنها كانت لغير شهوة أو كانت من وراء حائل غير مسلم ولا دليل عليه [17] .

أما القول بأنه من خصائص النبي صلى الله عليه وسلم فغير مسلم لأن التخصيص يحتاج إلى دليل ولا دليل [18] .

2-و 3- حديث عائشة رضي الله عنها أن يدها وقعت على بطن قدمي النبي صلى الله عليه وسلم اعترض عليه من ثلاثة أوجه:

أ-أن النبي صلى الله عليه وسلم كان ملموساً ولا وضوء عليه.

ب-أنه كان داعياً ولم يكن في صلاة وذلك يجوز للمحدث، وليس من شرط الدعاء ألا يكون إلا في الصلاة.

ج-أنه يحتمل أن لمسه لها فوق حائل وهذا هو الظاهر فيمن هو نائم في فراشه [19] .

وأجيب عن هذه الاعتراضات:

بأنها احتمالات فيها نظر ولا دليل عليها، ولو قيل إن اللمس كان بغير شهوة لكان أقرب [20] .

4-حديث أبي قتادة رضي الله عنه أن رسول الله صلى الله عليه وسلم كان يصلي وهو حامل أمامه

اعترض عليه من ثلاثة أوجه:

أ-أظهرها أنه لا يلزم من ذلك التقاء البشرتين فحملها لا يقتضي مباشرة بدنها.

ب-أنها صغيرة لمسها لا ينقض الوضوء.

ج-أنها من ذوات المحارم [21] .

وأجيب عما ذكروه بأنه ادعاء يحتاج إلى دليل، ودعوى أنها صغيرة لم يرد دليل يدل على أن لمس الصغيرة لا ينقض الوضوء [22] .

أدلة أصحاب القول الثاني:

1-قـول الله تعالـى: {أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} [23] .

وجـه الدلالة من الآية: أن اللمس هو الجس باليد لكنه مقيد في الآية بقصد الشهوة دون غيره للجمع بين الآية والأحاديث، ولما ثبت أن النبي صلى الله عليه وسلم كان يمس زوجته في الصلاة، وتمسه، ولو كان ذلك ناقضاً لما فعله صلى الله عليه وسلم [24] .

2-حديثي عائشة وحديث أبي قتادة السابقة في أدلة أصحاب القول الأول.

وجه الدلالة من الأحاديث المذكورة [25] :

أن اللمس لا ينقض الوضوء ولو كان ناقضاً لانتقض وضوء النبي صلى الله عليه وسلم واستأنف الصلاة؛ لأن الظاهر من غمزه رجليها كان من غير حائل.

وكذلك الظاهر أنه لا يسلم من لمس أمامه عند حملها في الصلاة، ولكن لم يكن ذلك ناقضاً للوضوء، لأنه كان من غير شهوة [26] .

3-أن اللمس ضربان أعلى وأدنى، والطهر نوعان أعلى وأدنى، فلما وجب بالأعلى - وهو التقاء الختانين - أعلى الطهرين، وجب أن يجب بالأدنى - وهو ما دونه - أدناهما وهو الوضوء [27] .

4-أن المس ليس بحدث في نفسه، وإنما هو داع إلى الحدث، فاعتبرت الحالة التي يدعو فيها إلى الحدث وهي حالة الشهوة [28] .

5-أن إيجاب الوضوء بمجرد اللمس فيه مشقة عظيمة، وما كان فيه حرج ومشقة فإنه منفي شرعاً [29] .

واعترض على هذه الأدلة بما يأتي:

1-استدلالهم بالآية: {أَوْ لامَسْتُمُ النِّسَاءَ} اعترض عليه بأن تقييد اللمس في الآية بالشهوة غير مسلم إذ لا دليل عليه [30] .

وأجيـب عن هذا: بأن الشهـوة مظنة فوجب حمل الآية على ذلـك [31] .

2-حديثي عائشة وحديث أبي قتادة سبق الاعتراض عليها والإجابة عليها في أدلة أصحاب القول الأول [32] .

3-ما استدلوا به من المعقول اعترض عليه بأنه في مقابل نصوص من الكتاب والسنـة والاستدلال بالنصوص مقدم على الاستدلال بالمعقول.

أدلة أصحاب القول الثالث:

1- قوله تعالى: {أَوْ لامَسْتُمُ النِّسَاءَ} وقـرأ حمزة الكسائي {أو لمستم} بمعنى أو لمستم أنتم أيها الرجال نساءكم وهما قراءتان متقاربتا المعنى، لأنه لا يكون الرجل لامساً امرأته إلا وهي لامسته [33] .

قال ابن المنذر: "فجائز أن يقال لمن قبل امرأته أو لمسها بيده قد لمس فلان زوجته" [34] .

ويدل على أن اللمس قد يكون باليد قوله تعالى: {فَلَمَسُوهُ بِأَيْدِيهِمْ} [35] وقوله صلى الله عليه وسلم لماعز: "لعلك قبلت أو غمزت" [36] فظاهر الكتاب والسنة واللغة تدل على أن اللمس يكون باليد وغيره [37] .

والله تعالى أمر اللامس بأن يتيمم عند عدم الماء حيث قال: {وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا… } [38] .

ففي ذلك دلالة على انتقاض وضوء الرجل بملامسة المرأة [39] .

2- حديث عبدالرحمن بن أبي ليلى عن معاذ رضي الله عنه قال: "إن رسول الله صلى الله عليه وسلم أتاه رجل فقال: يا رسول الله ما تقول في رجل لقي امرأة لا يعرفها وليس يأتي الرجل من امرأته شيئاً إلا أتاه منها غير أنه لم يجامعها قال: فأنزل الله عز وجل هذه الآية: {وَأَقِمِ الصَّلاةَ طَرَفَيِ النَّهَارِ وَزُلَفاً مِنَ اللَّيْل… } [40] الآية، قـال: فقـال رسول الله صلى الله عليه وسلم: "توضأ وصل" قال معاذ فقلـت: يا رسول الله أَلَهُ خاصة أم للمؤمنين عامة ؟ فقال: "بل للمؤمنين عامة" [41] .

وجه الدلالة من الحديث: أن الرسول صلى الله عليه وسلم أمر السائل بالوضوء لأنه لمس المرأة ولم يجامعها [42] .

3- ما روي عن عمر رضي الله عنه قال: القبلة من اللمس فتوضّؤوا منها [43] .

4- ما روي عن عبدالله بن عمر رضي الله عنهما أنه قال: قبلة الرجل امرأته وجسها بيده من الملامسة فمن قبل امرأته أو جسها بيده فعليه الوضوء [44] .

1-أنه لمس يوجب الفدية على المحرم فنقض كالجماع [45] .

واعترض على هذه الأدلة بما يأتي:

1-استدلالهم بالآية: {أَوْ لامَسْتُمُ النِّسَاءَ… }

اعترض عليه: أنه جائز في اللغة أن يقال لمن لمس امرأته بيده قد لمسها ولكن الملامسة التي ذكرها الله في قوله تعالى: {أَوْ لامَسْتُمُ النِّسَاءَ} الجماع الموجب للجنابـة دون غيره، بدليل قولـه تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ} يعني: وقد أحدثتم قبل ذلك {فَاغْسِلُوا وُجُوهَكُمْ} فأوجب الله عز وجل غسل الأعضاء التي ذكرها بالماء ثم قـال: {وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا} يريد الاغتسال بالماء، فأوجب الوضوء من الأحداث، والاغتسال بالماء من الجنابة، ثم قال: {وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ} يريـد الجماع الذي يوجب الجنابة {فَلَمْ تَجِدُوا مَاءً} تتوضؤن به من الغائط أو تغتسلون به من الجنابة كما أمرتم به في أول الآية {فَتَيَمَّمُوا} [46] فإنما أوجب في آخر الآية التيمم على ما كان أوجـب عليه الوضوء والاغتسال بالماء في أولها وقد تأكد هذا التفسير بفعله صلى الله عليه وسلم كما ذكرت في الأحاديث السابقة في أدلة أصحاب القول الأول أنه صلى الله عليه وسلم كان يقبل ويلمس زوجته ولا يتوضأ [47] .

ويؤيد هذا أن ابن عباس رضي الله عنهما حبر الأمة وترجمان القرآن والذي استجاب الله فيه دعوة نبيّه صلى الله عليه وسلم قد فسر اللمس في الآية بالجماع وهو قول جمهور المفسرين وصوبه واختاره الإمام الطبري [48]

وورد عن أهل اللغة أن اللمس إذا قرن بالنساء يراد به الوطء تقول العرب: لمست المرأة أي جامعتها [49] .

2-استدلالهم بحديث عبدالرحمن بن أبي ليلى عن معاذ اعترض عليه من وجهين:

أ-أن الحديث منقطع كما تقدم في تخريجه [50] .

ب-أنه لم يثبـت أن السائل كان متوضأ قبل أن يأمره النبي صلى الله عليه وسلم بالوضـوء ولا يثبـت أنه كان متوضأ عند اللمس فأخبره النبي صلى الله عليه وسلم أنه قد انتقض وضوءه [51]

2-ما روي عن عمر وابن عمر رضي الله عنهما، اعترض عليه:

أنه لا حجة في قول الصحابي لا سيما إذا وقع معارضاً لما ورد عن الشارع وعلى فرض حجيته يحمل على القبلة التي تكون بشهوة [52]

واعترض على قياس اللمس على الفدية.

أنه قياس مع الفارق لأن لمس المحرم بدون شهوة لا يؤثر في الحج ولا يوجب شيئاً [53] .

الـراجـح:

هو أن لمس المرأة لا ينقض الوضوء سواء كان لشهوة أو لغير شهوة إلا إذا أمنى أو أمذى وذلك لما يلي:

1) أنه لم يرد دليل على أن مجرد اللمس حدث ينقض الوضوء والملامسة الواردة في الآية المراد بها الجماع فسرها بذلك حبر الأمة وترجمان القرآن الذي علمه الله تأويل كتابه واستجاب فيه دعوة نبيّه صلى الله عليه وسلم [54] وقد ثبت هذا التفسير بإسناد صحيح عن سعيد بن جبير كما ذكره ابن حجر [55] .

2) أكد هذا التفسير فعل النبي صلى الله عليه وسلم فقد كان يلمس زوجته وهو في الصلاة ولو كان ذلك ناقضاً للطهارة لما فعله وثبت أنه قبل بعض نسائه ثم خرج إلى الصلاة ولم يتوضأ [56] .

3) أن الأدلة التي استدل بها على أن اللمس ينقض الوضوء تدل على أن مجرد اللمس لا ينقض الوضوء، قال شيخ الإسلام ابن تيمية: "فأما تعليق النقض بمجرد اللمس فهذا خلاف الأصول وخلاف إجماع الصحابة وخلاف الآثار وليس مع قائله نص ولا قياس فإن كان اللمس في قوله تعالى: {أَوْ لامَسْتُمُ النِّسَاءَ} إذا أريد به اللمس باليد والقبلة ونحو ذلك كما قال ابن عمر وغيره - فقد علم أنه حيث ذكر مثل ذلك في الكتاب والسنة فإنما يراد به ما كان لشهوة مثل قوله تعالى في آية الاعتكاف {وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِد} [57] ومباشرة المعتكف لغير شهوة لا تحرم عليه بخلاف المباشرة لشهوة وكذلك المحرم الذي هو أشد - لو باشر المرأة لغير شهوة لم يحرم عليه ولـم يجب عليه به دم فمن زعم أن قوله تعالى: {أَوْ لامَسْتُمُ النِّسَاءَ} يتناول اللمس وإن لم يكن لشهوة فقد خرج عن اللغة التي جاء بها القرآن بل وعن لغة الناس في عرفهم فإنه إذا ذكر المس الذي يقرن فيه بين الرجل والمرأة علم أنه مس الشهوة كما أنه إذا ذكر الوطء المقرون بين الرجل والمرأة علم أنه الوطء بالفرج لا بالقدم ومن المعلوم أن مس الناس نساءهم مما تعم به البلوى ولا يزال الرجل يمس امرأته فلو كان هذا مما ينقض الوضوء لكان النبي صلى الله عليه وسلم بينه لأمته وكان مشهوراً بين الصحابة … فعلم أنه قول باطل [58] .

وقـد رجـح هذا القـول فضيلة الشيخ محمد بن صالح العثيمين - رحمه الله - ومما قال: "إن الأصل عدم النقض حتى يقوم دليل صحيح صريح على ذلك ولم يرد حديث صحيح صريح ولا صحيح غير صريح يوجب على من لمس امرأته الوضوء أما الاستدلال بالآية على وجوب الوضوء من لمس المرأة فهو في غير موضعه، وأن الطهارة ثبتت بمقتضى دليل شرعي، وما ثبت بمقتضى دليل شرعي فإنه لا يمكن رفعه إلا بدليل شرعي ولا دليل على ذلك، وهذا الأمر مما تعم به البلوى، فلو أوجبنا الوضوء به لكان في ذلك حرج ومشقة، وما كان كذلك فإنه منفي شرعاً، ولأن تقييد النقض بالشهوة لا أعلم له دليلاً أصلاً [59] .

والمرأة كالرجل لا ينتقض وضوءها إذا لمست الرجل سواء كان اللمس بشهوة أو بغير شهوة ما لم ينزل منها شيء [60]

المطلب الثانـي

فـي لمـس الأمـرد

اختلف العلماء في حكم لمس الأمرد على قولين:

القول الأول: أن لمس الأمرد لا ينقض الوضوء سواء كان بشهوة أو بغير شهوة وبه قال الشافعية في الأصح، والحنابلة في المذهب [61] .

القول الثاني: أن لمس الأمرد ينقض الوضوء وبه قال المالكية والشافعية في وجه، والحنابلة في رواية [62] .

الأدلــة:

استدل أصحاب القول الأول بالأدلة الآتية:

1-قوله تعالى: {أَوْ لامَسْتُمُ النِّسَاءَ} [63] .

وجه الدلالة: أن الآية لا تتناوله ولا هو داخل في معناها [64] .

2-أنه من جنس لا ينتقض الوضوء بلمسه فكان ما شذ منه ملحقاً بعموم الجنس [65] .

3-أنه ليس محلاً للشهوة، والمرأة محل لشهوة الرجل شرعاً وطبعاً [66] .

واستدل أصحاب القول الثاني بالأدلة الآتية:

1-أنه مما يلتذ بلمسه [67] .

2-أنه محل للشهوة كالمرأة ولأن من الناس - والعياذ بالله - من قلب الله حسه وفطرته فأصبح يشتهي الذكور دون النساء.

وهذا خلاف الفطرة التي فطر الناس عليها، وقد قال بعض أهل العلم إن النظر إلى الأمرد حرام كالنظر إلى المرأة مطلقاً، ونقل شيخ الإسلام ابن تيمية: لا تجوز الخلوة بالأمرد ولو بقصد التعليم [68] .

الـراجـح:

أن لمس الأمرد لا ينقض الوضوء إلا إذا خرج من اللامس شيء كما سبق ترجيح ذلك في مسألة لمس المرأة وهذا من باب أولى.

المطلب الثالـث

فـي لمـس الرجل للرجـل

لمس الرجل للرجل لا ينقض الوضوء فيجوز للرجل أن يمس بدن رجل آخر عدا عورته وهي ما بين السرة والركبة [69] .

لحديث البراء بن عازب قال: قال رسول الله صلى الله عليه وسلم "ما من مسلمين يلتقيان فيتصافحان إلا غفر الله لهما قبل أن يتفرقا" [70]

وعن ثابت البناني أن أنساً كان إذا أصبح دهن يده بدهن طيب لمصافحة إخوانه [71] .

وجه الدلالة: أن في ذلك دلالة على جواز مصافحة الرجل لصاحبه ويلزم من ذلك المس إذ لا مصافحة بدون مس [72] .

ولفقد اللذة غالباً في لمسه [73] .

أما عدم جواز مس العورة فلحديث أبي سعيد الخدري عن أبيه أن رسول الله صلى الله عليه وسلم قال: "لا ينظر الرجل إلى عورة الرجل، ولا المرأة إلى عورة المرأة، ولا يفضي الرجل إلى الرجل في ثوب واحد، ولا تفضي المرأة إلى المرأة في الثوب الواحد" [74] .

وجه الدلالة: أن فيه دليلاً على تحريم لمس عورة الغير بأي موضع من بدنه كان وهذا متفق عليه [75] .

المطلب الـرابـع

فـي لمـس المـرأة للمـرأة

حكم المرأة مع المرأة كحكم الرجل مع الرجل على حد سواء فكل ما يجوز للرجل أن يمسه من الرجل يجوز للمرأة أن تمسه من المرأة ولا ينتقض به الوضوء فالرجل لا يجوز له أن يرى عورة الرجل ولا أن يمسها وكذلك المرأة لا يجوز لها أن ترى عورة المرأة ولا أن تمسها [76] .

لحديـث أبي سعيـد الخدري عن أبيه أن رسـول الله صلى الله عليه وسلم قال: "لا ينظر الرجل إلى عورة الرجل، ولا المرأة إلى عورة المرأة، ولا يفضي الرجل إلى الرجل في ثوب واحد، ولا تفضي المرأة إلى المرأة في الثوب الواحد" [77] .

قال النووي: "فيه دليل على تحريم لمس عورة غيره بأي موضع من بدنه كان، وهذا متفق عليه" [78] .

في لمس المحارم وما اتصل بالجسم ووضوء الملموس

وفيه ثـلاثـة مطالب:

المطلب الأول: في لمـس المحارم والصغيـرة.

المطلب الثاني: في لمس ما اتصل بالجسم كالشعر والظفر والسن.

المطلب الثالث: في وضـوء الملمـوس.

المطلب الأول

في لمس المحارم كالأم والبنت والأخت والخالة

وغيرهن من المحارم والصغيرة

تقدم في المبحث الأول قبل هذا المبحث الكلام على لمس المرأة عموماً ولما كان لمس المحارم والصغيرة قد يتوهم أنه لا خلاف فيه افردته بمطلب مستقل بينت فيه خلاف العلماء وهو كما يأتي:
اختلف العلماء في لمس المحارم والصغيرة هل ينقض الوضوء أم لا ؟ على قولين:
القول الأول: أن لمس المحارم والصغيرة لا ينقض الوضوء، وبه قال الحنفية والشافعية في المذهب، والحنابلة في رواية [79] .

القول الثاني: أن لمس المحارم والصغيرة كلمس الأجنبية ينتقض به الوضوء إذا كان بشهوة، وبه قال المالكية والشافعية في قول، والحنابلة في المذهب [80] .

الأدلــة:

استدل أصحاب القول الأول بالأدلة الآتية:

1- حديث عائشة رضي الله عنها قالت: "ما رأيت أحداً من الناس كان أشبه بالنبي صلى الله عليه وسلم كلاماً ولا حديثاً ولا جلسة من فاطمة، قالت: وكان النبي صلى الله عليه وسلم إذا رآها قد أقبلت رحب بها ثم قام إليها ثم أخذ بيدها فجاء بها حتى يجلسها في مكانه، وكانت إذا أتاها النبي صلى الله عليه وسلم رحبت به ثم قامت إليه ثم أخذت بيده" [81] .

2- حديث أبي قتادة الأنصاري صلى الله عليه وسلم "أن رسول الله صلى الله عليه وسلم كان يصلي وهو حامل أمامه بنت زينب - بنت رسول الله صلى الله عليه وسلم - فإذا سجد وضعها وإذا قام حملها" [82] .

وجـه الدلالة من الحديثين: أنهما قد دلا على جواز لمس المحارم وأن ذلك لا يؤثـر في نقض الوضوء لا سيما حمل النبي صلى الله عليه وسلم لأمامه وهو يصلي [83]

3- أن لمس المحارم والصغيرة لا يفضي إلى خروج شيء فأشبه لمس الرجل الرجل [84]

4- أن الاعتبـار في اللمس في الغالب أنه للشهوة وهذا مفقود في المحارم [85] 5) وقد سبق في مسألة لمس الرجل للمرأة ما على هذه الأدلة من اعتراضات والجواب عليها [86] .

واستدل أصحاب القول الثاني بالأدلة الآتية:

1- عموم قول الله تعالى: {أَوْ لامَسْتُمُ النِّسَاءَ} [87] .

وجه الدلالة: أن الشهوة مظنة الحدث فوجب حمل الآية عليه، وهي لم تفرق بين الأجنبية وغيرها من النساء [88] .

قال ابن قدامة: "واللمس الناقض تعتبر فيه الشهوة، ومتى وجدت الشهوة فلا فرق بين الجميع" [89] .

2- أن اللمس يؤثر في نقض الوضوء فلا فرق فيه بين المحارم والأجنبيات والصغائر والعجائز كالإيلاج [90] .

3- ولأن ما نقض الطهر من الأجانب نقضه من ذوات المحارم كلمس الفرج والتقاء الختانين [91] .

وقد سبق في مسألة لمس المرأة ما على هذه الأدلة من اعتراضات والجواب عليها.

الـراجـح:

هو عدم نقض الوضوء بمس المحارم والصغيرة إلا إذا خرج منه شيء لما ذكرت في عدم النقض بلمس المرأة ما لم ينزل شيء وهنا عدم النقض من باب أولى.

المطلب الثاني

فـي لمس ما اتصل بالجسـم

كالشعر والظفر والسن

تقدم الكلام على لمس العورة وغيرها من البدن، وهنا أبين حكم ما اتصل بالبدن هل له حكم البدن في نقض الطهارة وعدم النقض أم لا؟

اختلف العلماء في نقض الوضوء بلمس ما اتصل بالبدن كالشعر والظفر والسن على قولين:

القول الأول: أن لمس ما اتصل بالبدن كالشعر والظفر والسن لا ينقض الوضوء وهو قول الحنفية والشافعية في المذهب والحنابلة [92] .

القول الثاني: أن لمس ما اتصل بالبدن ينقض الوضوء وهو قول المالكية وبعض الشافعية [93] .

الأدلــة:

استدل أصحاب القول الأول بالأدلة الآتية:

1- أنه لا يلتذ بلمس هذه الأشياء وإنما يلتذ بالنظر إليها [94] .

2- أن هذه الأشياء لا يقصد لمسها للشهوة غالباً وإنما تحصل اللذة وتثور الشهوة عند التقاء البشرتين للإحساس [95] .

3- أن هذه الأشياء في حكم المنفصل ولا حياة فيها ولا شعور وهي إنما تحدث بعد كمال الخلقة فهي باللباس أشبه [96] .

4- أن ذلك مما لا يقع الطلاق على المرأة بتطليقه ولا الظهار، ولا ينجس الشعر بموت الحيوان، ولا بقطعه منه في حياته [97] .

واستدل أصحاب القول الثاني بالأدلة الآتية:

1- عموم قوله تعالى: {أَوْ لامَسْتُمُ النِّسَاءَ} [98] .

وجه الدلالة: أن له حكم البدن لاتصاله بالبدن [99] .

2- ولأن الشعر له حكم البدن في الحل بالنكاح ووقوع الطلاق بإيقاعـه عليه ووجـوب غسل الجنابـة وغير ذلك من الأحكام فأُلحق به [100] .

3- أنه جزء من البدن متصل به اتصال خلقه فأشبه اللحم [101] .

وقد سبق الاعتراض على بعض هذه الأدلة والإجابة عليها في مسألة لمس المرأة [102] .

والراجح في المسألـة:

هو عدم انتقاض الوضوء بلمس هذه الأشياء فقد سبق في مسألة لمس المرأة عدم انتقاض الوضوء ما لم ينزل منه شيء فعدم النقض بلمس هذه الأشياء من باب أولى.

المطلب الثالـث

حكم وضوء الملموس

تبين فيما سبق حكم وضوء اللامس وفي هذا المطلب أبين حكم وضوء الملموس ولا شك أن أثر اللمس على الملموس بالنسبة لنقض الطهارة أقل منه على اللامس.

وقد اختلف العلماء في انتقاض وضوء الملموس باللمس على قولين:

القول الأول: أن وضوء الملموس لا ينتقض سواء كان رجلاً أو امرأة، وهو قول الحنفية والشافعية في وجه، والحنابلة في المذهب [103] .

القول الثاني: أن وضوء الملموس ينتقض وهو قول المالكية والشافعية في الأصح، والحنابلة في رواية [104] .

الأدلــة:

استدل أصحاب القول الأول بالأدلة الآتية:

1- قوله تعالى: {أَوْ لامَسْتُمُ النِّسَاءَ} [105] .

وجه الدلالة: أن النص إنما ورد بالنقض بملامسة النساء فيتناول اللامس من الرجال فيختص به النقض كلمس الفرج [106] .

2- أن عائشـة رضي الله عنهـا لمست قدم رسول الله صلى الله عليه وسلم وهو يصلي [107] ، فما أنكر ذلك [108] .

3- ولأن اللمس الموجب للوضوء يختص باللامس دون الملموس [109] .

4- ولأن الشهـوة من اللامس أشد منها في الملموس وأدعى إلى الخروج، فلا يصح القياس عليه، وإذا امتنع النص والقياس لم يثبت الدليل [110] .

5- ولأن الملموس لا نص فيه ولا هو في معنى المنصوص [111]

واستدل أصحاب القول الثاني بالأدلة الآتية:

1- قوله تعالى: {أَوْ لامَسْتُمُ النِّسَاءَ} [112] .

وجه الدلالة: من الآية: أن الله أوجب الوضوء على اللامس والملموس لاشتقاقه من المفاعلة [113] .

2- أنه لمس بين رجل وامرأة ينقض طهر اللامس فنقض طهر الملموس كالجماع [114] .

3- ولأنهما قد اشتركا في الالتذاذ به فوجب أن يشتركا في انتقاض الوضوء به كالتقاء الختانين [115] .

4- ولأن الملموس مظنة لنزول الحدث وهو المذي كاللامس [116] .

الـراجـح:

هـو عدم انتقاض وضوء الملموس ما لم ينزل منه شيء كما سبق في مسألة لمس المرأة وعدم انتقاض الوضوء في الملموس من باب أولى.

الفصل الثالـث

في لمـس الميـت والمصحـف

وفـيـه مبحـثــان:

المبحث الأول: في لمس الميت.

المبحث الثاني: في لمس المصحف.

المبحث الأول

في لمس الميت

وفيه مطـلـبـان:

المطلب الأول: في لمـس الميت أثناء تغسيله.

المطلب الثاني: في لمـس الميت أثناء حمله أو غيره.

المطلب الأول

في لمس الميت أثناء تغسيله

مـن المسائـل المتعلقة باللمس لمس الميت أثناء الغسـل يجب به الغسل أو لا؟.

اختلف العلماء في لمس الميت أثناء تغسيله على قولين:

القول الأول: أن الغسل لمن غسل الميت سنة وليس بواجب، وبه قال أكثر أهل العلم روي ذلك عن ابن عمر، وابن عباس، وعائشة، والحسن، والنخعي، وإسحاق، وأبي ثور، وابن المنذر وهو قول أبي حنيفة، ومالك والشافعي، وأحمد [117]

القول الثاني: أن الغسل لمن غسل الميت واجب وهو مروي عن علي، وأبي هريرة، وبه قال سعيد بن المسيب، وابن سيرين، والزهري وهو قول الشافعي في القديم، وأحمد في رواية، وابن حزم [118] .

الأدلــة:

استدل أصحاب القول الأول بالأدلة الآتية:

1- حديث صفوان بن عسال قال: "كان رسول الله صلى الله عليه وسلم يأمرنا إذا كنا سفراً أن لا ننزع خفافنا ثلاثة أيام ولياليهن إلا من جنابة، ولكن من غائط وبول ونوم" [119] .

وجه الدلالة من الحديث: أن النبي صلى الله عليه وسلم أمر بنزع الخفاف من الجنابة لوجوب الغسل الذي لا يتحقق إلا بالنزع ولم يأمر بنزع الخفاف من غسل الميت فدل على عدم وجوب الغسل من غسله.

2- حديث عبد الله بن أبي بكر رضي الله عنهما أن أسماء بنت عميس امرأة أبي بكر رضي الله عنهما غسلت أبا بكر حين توفي ثم خرجت فسألت من حضرها من المهاجرين فقالت: "إن هذا يوم شديد البرد وأنا صائمة فهل عليَّ من غسل؟ قالوا: لا" [120] .

قال الإمام الشوكاني في كلامه على هذا الحديث: "وهو من الأدلة الدالة على استحباب الغسل دون وجوبه، وهو أيضاً من القرائن الصارفة من الوجوب، فإنه يبعد غاية البعد أن يجهل ذلك الجمع الذين هم أعيان المهاجرين والأنصار واجباً من الواجبات الشرعية [121] .

3- عن ابن عباس رضي الله عنهما "ليس عليكم في غسل ميتكم غسل إذا غسلتموه، فإن ميتكم ليس بنجس فحسبكم أن تغسلوا أيديكم" [122] .

4- عن ابن عمر رضي الله عنهما "كنا نغسل الميت فمنا من يغتسل ومنا من لا يغتسل" [123] .

5- أن الميت آدمي فلم يجب الغسل من غسله كغسل الحي [124] .

واستدل أصحاب القول الثاني بما يأتي:

حديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من غسل ميتاً فليغتسل، ومن حمله فليتوضأ" [125] .

وجه الدلالة من الحديث: أن النبي صلى الله عليه وسلم أمر بالاغتسال من غسل الميت والأصل في الأمر الوجوب.

وقد اعترض على الاستدلال بحديث أبي هريرة بما يأتي:

أ-أنه موقوف على أبي هريرة [126] .

ب-على فرض صحته ورفعه يحمل الأمر فيه على الندب [127] .

الـراجـح:

عدم وجوب الغسل على من غسل ميتاً ويؤيد حمل الأمر في الحديث على الندب ما سبق من الأدلة على عدم الوجوب، ولأنه يستبعد أن يجهل أهل ذلك الجمع الذين هم أعيان المهاجرين والأنصار واجباً من الواجبات الشرعية [128] ، ولأن الحديث فيه شيء من الضعف فلا يكون دليلاً على الوجوب وهذا مبني على قاعدة وهي أن النهي إذا كان في حديث ضعيف لا يكون للتحريم، والأمر لا يكون للوجوب، لأن الإلزام بالمنع أو الفعل يحتاج إلى دليل تبرأ به الذمة لإلزام العباد [129] .

المطلب الثانـي

في لمس الميت أثناء الحمل أو غيره

تقدم في المطلب السابق حكم الغسل بالنسبة لمن غسل ميتاً وفي هذا المطلب أبين حكم الوضوء لمن لمس الميت:

اختلف العلماء في ذلك على قولين:

القول الأول: أن لمـس الميت لا ينتقض به الوضوء وهو قول أبي حنيفة ومالك، والشافعي، وأحمد في رواية [130] .

القول الثاني: أن لمس الميت ينقض الوضوء وهو قول إسحاق، والنخعي، وأحمد في المذهب [131]

الأدلــة:

استدل أصحاب القول الأول بالأدلة الآتية:

1- أن الوضوء ثبت بدليل شرعي والنقض يحتاج إلى دليل شرعي يرتفع به الوضوء ولا دليل على ذلك من كتاب الله ولا من سنة رسوله صلى الله عليه وسلم ولا من الإجماع فيبقى على الأصل [132] .

2- أن الميت المسلم طاهر، ومس الطاهر ليس بحدث ولو كان نجساً فمس النجس ليس بحدث أيضاً [133] .

3- أنه غسل آدمي فأشبه غسل الحي [134] .

واستدل أصحاب القول الثاني بالأدلة الآتية:

1- حديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من غسل ميتاً فليغتسل، ومن حمله فليتوضأ" [135] .

وجه الدلالة من الحديث: أنه قد دل على أن لمس الميت ناقض للوضوء.

2- أن الغالـب فـي الغاسل أن لا يسلم أن تقع يده على فرج الميت - ومس الفرج من نواقض الوضوء - فكان مظنة ذلك قائماً مقام حقيقته كما أقيم النوم مقام الحدث [136] .

وقد اعترض على هذين الدليلين بما يأتي:

حديث أبي هريرة اعترض عليه بأنه ضعيف [137] ولو ثبت فالـمراد من قوله "من غسل ميتاً فليغتسل" أي إذا أصابته الغسالات النجسة. وقوله: "ومن حمله فليتوضأ" إذا كان محدثاً ليتمكن من أداء الصلاة عليه [138] .

واعترض على دليلهم الثاني: بأنه قياس غير صحيح فإنه لا يسلم أن مس الفرج ينقض الوضوء [139] .

والـراجـح:

أن لمس الميت لا ينقض الوضوء، وهو اختيار كثير من العلماء فقد نقل الإمام النووي عن المزني قوله: وقد اجمعوا على أن من مس حريراً أو ميتة ليس عليه وضوء ولا غسل فالمؤمن أولى [140] ثم قال وهو قوي. وقال ابن قدامة عن هذا القول: وهو الصحيح إن شاء الله، وحمل ما نقل عن الإمام أحمد على الاستحباب دون الإيجاب حيث قال: وما روي عن الإمـام أحمد في هذا يحمل على الاستحباب دون الإيجاب، فإن كلامه

يقتضـي نفي الوجوب، فإنه ترك العمل بالحديث المروي عن النبي صلى الله عليه وسلم "من غسل ميتاً فليغتسل" وعلل ذلك بأن الصحيح أنه موقوف على أبي هريرة فإذا كان لم يوجب الغسل بقول أبي هريرة رضي الله عنه مع احتمال أن يكون من قول رسول صلى الله عليه وسلم فلأن لا يوجب الوضوء بقوله مع عدم ذلك الاحتمال أولى وأحـرى [141] .

المبحث الثـانـي

فـي لمـــس المـصـحـــف

وفيه مطـلـبـان:

المطلب الأول: في لمس المصحـف باليـد مباشرة.

المطلب الثاني: في حمل المصحـف بـدون ملامستـه بالـيـد مباشـرة.

المطلب الأول

في لمس المصحف باليد مباشرة

من المسائل المتعلقة باللمس لمس المصحف؟

اختلـف العلمـاء في لمس المصحف باليد مباشرة بدون طهارة على قولين:

القول الأول: أنه لا يجوز لمس المصحف باليد مباشرة بدون طهارة وهذا قول جمهور أهل العلم ومنهم الأئمة الأربعة [142] .

القول الثاني: أنه يجوز لمس المصحف بدون طهارة وهو مروي عن أنس، وابن عباس، وسعيد بن جبير، وحماد، والحكم وهو قول الظاهرية [143] .

الأدلــة:

استدل أصحاب القول الأول بالأدلة الآتية:

1- قوله تـعالى: {إِنَّهُ لَقُرْآنٌ كَرِيمٌ فِي كِتَابٍ مَكْنُونٍ لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ} [144] .

وجـه الدلالة من الآية: أن الخبر في قوله: {لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ} بمعنى النهي ولا يمكن أن يقال إن المقصود الإخبار فقط لأنه يحدث أن يمسه غير طاهر فقوله: {تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ} . دليل على أن المقصود هو القرآن والمطهر هو الذي أتى بالوضوء والغسل من الجنابة بدليل قوله تعالى: {وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ} [145] ولا يحمل على غير ذلك إلاَّ بدليل صحيح صريح. [146] .

2- حديـث عبدالله بن عمررضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "لا يمس القرآن إلا طاهر" [147] .

3- ماجاء في كتاب عمرو بن حزم الذي كتبه النبي صلى الله عليه وسلم إلى أهل اليمن: "ألا يمس القرآن إلا طاهر" [148] .

وجه الدلالة من الحديث: أن الطاهر: هو المتطهر طهارة حسية من الحدث بالوضوء أو الغسل، لأن المؤمن طهارته معنوية كاملة، والمصحف لا يقرأه غالباً إلا المؤمنون، فلما قال: "إلاَّ طاهر"علم أنها طهارة غير الطهارة المعنوية، بل المراد الطهارة من الحدث ويدل لهذا قوله تعالى: {ما مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ} [149] أي طهـارة حسية لأنه قال ذلك في آية الوضوء والغسل [150] .

4- أن تعظيم القرآن واجب وليس من التعظيم مس المصحف بيد حلها الحدث [151] .

5- أنه ليس في الوجود كلام أشرف من كلام الله، فإذا أوجب الله الطهارة للطواف في بيته، فالطهارة لتلاوة كتابه الذي تكلم به من باب أولى [152] .

وقد اعترض على هذه الأدلة بما يأتي:

1) استدلالهم بالآية {لا يَمَسُّهُ إِلا الْمُطَهَّرُونَ… } . [153] اعترض عليه أنه لا حجة فيه لأنه ليس أمراً وإنما هو خبر والله تعالى لا يقول إلاَّ حقاً، ولا يحوز أن يصرف لفظ الخبر إلى معنى الأمر إلاَّ بنص جلي أو إجماع متيقن، فلما رأينا المصحف يمسه الطاهر وغير الطاهر علمنا أنه لم يعن المصحف وإنما عنى كتاباً آخر، والمطهرون هم الملائكة [154] .

1) اعترض على حديث عمرو بن حزم بأنه ضعيف لأنه مرسل والمرسل من أقسام الضعيف [155] .

2) اعترض على استدلالهم بالقياس لا يقر به الظاهرية أصلاً [156]

وقد أجيب على هذه الاعتراضات بما يأتي:

1) اعتراضهم على الاستدلال بالآية: أجيب عنه بأنه قد يأتي الخبر بمعنى النهي، بل إن الخبر المراد به النهي أقوى من النهي المجرد، لأنه يصور الشيء كأنه مفروغ منه، ومنه قوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً} [157] .

وقوله صلى الله عليه وسلم:"لا يبيع الرجل على بيع أخيه" [158] بلفظ الخبر والمراد النهي [159] .

2) اعتراضهم على حديث عمرو بن حزم، أجيب عنه بأن من العلماء من صححه كما تقدم في تخريجه، وقبول الناس له واستنادهم عليه فيما جاء فيه من أحكام الزكاة، والديات وغيرها، وتلقيهم له بالقبول يدل على أن له أصلاً، وكثيراً ما يكون قبول الناس للحديث سواء كان علمياً أو عملياً يكون قائماً مقام السند أو أكثر، والحديث يستدل به من زمن التابعين إلى الوقت الحاضر ثم يقال لا أصل له هذا بعيد جداً [160] .

3) أما اعتراضهم على الاستدلال بالقياس فغير مسلم ؛ لأن القياس دليل من الأدلة الشرعية المعتبرة.

واستدل أصحاب القول الثاني بالأدلة الآتية:

1. حديث عائشة رضي الله عنها قالت: "كان النبي صلى الله عليه وسلم يذكر الله على كل أحيانه" [161] .

وجه الدلالة من الحديث: أن القرآن ذكر ففي ذلك دلالة على أنه يجوز الذكر دون فرق بين متطهر وغير متطهر [162] .

2. حديث ابن عباس رضي الله عنهما وفيه "أن رسول الله صلى الله عليه وسلم بعث إلى هرقل عظيم الروم كتاباً فيه آية من القرآن الكريم" [163] .

وجه الدلالة من الحديث: أنه يعلم أنهم سيمسونه على غير طهارة فلو كان ذلك غير جائز لما بعثه إليهم، وإذا جاز مس الآية جاز مس ما هو أكثر منها قياساً عليها [164] .

3. حديث أبي هريرة وحذيفة أن النبي صلى الله عليه وسلم قال:"إن المؤمن لا ينجس" [165] .

4. ولأن الصبيان يحملون الألواح محدثين بلا إنكار، كما أنه إذا لم تحرم القراءة فالمس أولى [166] .

وقد اعترض على هذه الأدلة بما يأتي:

1) حديث عائشة أن النبي صلى الله عليه وسلم كان يذكر الله على كل أحيانه.

اعترض عليه: أن المقصود بالذكر فيه غير القرآن، لأنه هو المفهوم من الذكر عند الإطلاق [167] .

2) استدلالهم بحديث ابن عباس في قصة هرقل:اعترض عليه بأن الذي أرسل إليه هو كتاب فيه آية قصد به المراسلة،والآية في الرسالة أو كتاب فقه ونحوه لا يسمى بها الكتاب مصحفاً ولا تثبت له بها حرمة فهو خارج عن محل النزاع [168] .

3) استدلالهم بقوله:"إن المؤمن لا ينجس" اعترض عليه أنه ليس فيه ما يدل على جواز القراءة بدون طهارة، لأن الحديث دل على طهارة المسلم وأنه لا يصير نجساً إذا أجنب أما إباحة الأفعال التي تشترط لها الطهارة فلم يتعرض لها بدليل أنه لم يحتج به أحد على صحة الصلاة بدون طهارة [169] .

4) استدلالهم بحمل الصبيان للألواح: اعترض عليه بأن إباحته كانت للضرورة [170] .

والـراجـح:

هو عدم جواز مس المصحف بغير طهارة لقوله صلى الله عليه وسلم: "لا يمس القرآن إلاَّ طاهر" والطاهر يطلق على الطاهر من الحدث الأصغر والأكبر لقوله تعالى: {مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ} [171] ولم يكن من عادة النبي صلى الله عليه وسلم أن يعبر عن المؤمن بالطاهر لأن وصفه بالإيمان أبلغ، فتبين من ذلك أنه لا يجوز أن يمس القرآن من كان محدثاً حدثاً أصغر أو أكبر ولأن القرآن كلام الله وهو أشرف الكلام وأعظمه فكان جديراً بمن يريد مسه أن يكون على طهارة [172] ولأن أدلة من أجاز مسه بدون طهارة ليست صريحة في الدلالة على ذلك ولم تسلم من الاعتراض.

المطلب الثانـي

في حمل المصحف بدون ملامسته باليد مباشرة

كحمله بعلاقة أو مسه بحائل كثوب ونحوه

وقد اختلف العلماء في ذلك على قولين:

القول الأول: عدم جواز ذلك إلا بطهارة وهو قول مالك، والشافعي، وأحمد في رواية [173] .

القول الثاني: جـواز ذلك وهو قول أبي حنيفة، وأحمد في المشهور [174] .

الأدلــة:

استدل أصحاب القول الأول بما يأتي:

1-عموم الأدلة في منع مس المصحف لغير الطاهر [175]

2-أن الحمل أبلغ من المس [176] .

واستدل أصحاب القول الثاني بما يأتي:

1-أن من حمل المصحف بعلاقة ونحوها غير ماس له، فلم يمنع منه كما لو حمله في رحله [177] .

2-أن الأدلة التي ورد فيها المنع إنما تتناول المس والحمل ليس بمس فلا يتناوله المنع [178] .

والـراجـح:

هو جـواز ذلك لوجاهة ما استـدل به من قال به ولأن الحاجة قد تستدعي ذلك وقد أفتى بهذا القول شيخ الإسلام ابن تيمية رحمه الله حيث أجاب وقد سئل عن ذلك ؟ فقـال: "ومن كان معه مصحف فله أن يحمله بين قماشة وفي خرجه وحمله ولا بـأس أن يحمله بكمه ولكن لا يمسه بيديه" [179] ورجح هذا القول سماحة الشيخ عبدالعزيز بن باز [180] رحمه الله.

الـخـاتـمــة

في ختام هذا البحث أحمد الله وأشكره أولاً وآخراً على نعمه التي لا تعد ولا تحصى ومنها ما منَّ به عليَّ من إتمام هذا البحث الذي أحب أن أختمه بذكر أهم ما توصلت إليه من نتائج وتتلخص فيما يأتي:

1-أن من لمس فرجه بغير يده من أعضائه لا ينتقض وضوؤه.

2-أن من مس ذكره استحب له الوضوء مطلقاً سواء مسه بشهوة أو بغير شهوة، وإذا مسه بشهوة فالأحوط وجوب الوضوء. وهذا فيمن مس ذكره ومن مس ذكر غيره من باب أولى.

3-أن المرأة إذا مست فرجها استحب لها الوضوء مطلقاً سواء مست بشهوة أو بغير شهوة وإذا مست بشهوة فالقول بالوجوب أحوط.

4-أن لمس الأنثيين والألية والعانة لا ينقض الوضوء.

5-أن لمس فرج البهيمة لا ينقض الوضوء.

6-أنه لا فرق في اللمس بين بطن الكف وظهره وأنه لا ينتقض وضوؤه ما لم ينزل منه شيء.

7-أنه لا فرق في اللمس بين القصد وغير القصد إذ كل معنى نقض الطهر مع القصد نقضه مع غير القصد أصله الحدث.

8-أن اللمس من وراء حائل لا ينقض الوضوء ما لم ينزل منه شيء.

9-أن لمس المرأة لا ينقض الوضوء سواء كان لشهوة أو لغير شهوة إلاَّ إذا أمنى أو أمذى.

10-أن لمس الأمرد لا ينقض الوضوء إلاَّ إذا خرج منه شيء.

11-جواز مس الرجل للرجل عدا عورته وكذلك مس المرأة للمرأة عدا عورتها.

12-أن لمس المحارم والصغيرة لا ينقض الوضوء ما لم ينزل منه شيء.

13-أن لمس ما اتصـل بالجسم كالشعر والسن والظفر لا ينقض الوضوء.

14-عدم انتقاض وضوء الملموس ما لم ينزل منه شيء.

15-عدم وجوب الغسل على من غسل ميتاً.

16-أن لمس الميت لا ينقض الوضوء.

17-عدم جواز مس المصحف بدون طهارة.

18-جواز حمل المصحف بدون ملامسته باليد كحمله بعلاقة ونحوه.

[1] من الأقوال في لمس المرأة:

أن لمس المرأة ينقض الوضوء إذا كان عمداً وبه قال الشافعيـة في وجـه والظاهريـة، وضعفه النووي.

ومنهـا إن لمـس بأعضاء الوضـوء انتقـض الوضـوء وإلا فـلا ونسب هذا القـول للأوزاعي.

ومنها أنـه إن لمـس من تحل له لم ينتقض وضـوءه وإن لمـس من تحرم عليه انتقـض ونسب هذا القول لعطاء.

ومنها أنه إن لمـس بشهـوة بشـرة أو شعراً انتقض وضوءه وإن كان فوق حائل رقيق ونسب هذا القول لربيعة ومالك في رواية.

انظر:عن هذه الأقـوال: الاستـذكار1/318–321،الأوسط1/127، الحاوي1/183، شـرح السنـة1/345،المجمـوع2/26,31،المغني 1/260و261، المحلـى 1/249.

[2] انظر: مختصـر الطحـاوي 19، المبسوط 1/68، الاختبار 1/10، شرح فتح القدير 1/48، الأوسط 1/125و126، المغني 1/257، المبدع 1/166، الإنصاف 1/216 كشاف القناع 1/128، مجموع الفتاوى لأبن تيميه 21/236.

[3] انظر: التفريع 1/196، الإشراف 1/23، الاستذكار 1/320، بداية المجتهد 1/38، قوانين الأحكام الشرعية 39، الأوسط 1/125و126، الانتصـار 1/313، المغنـي 1/256، المبدع 1/166، المحرر 1/13، الإنصاف 1/211.

[4] انظر: الأم 1/12، الأوسط 1/121، الحـاوي 1/183، الغاية القصوى 1/218، نهايـة المحتـاج 1/102، المغني 1/257، الإنصاف 1/211، المستوعب 1/235، المحلى 1/248.

[5] أخرجه أحمد في المسند 6/210، وأبو داود 1/124 في الطهارة باب: الوضوء من القبلة واللفظ له والترمذي 1/133 في الطهـارة باب: ما جاء في تـرك الوضـوء من القبلة، وابن ماجه 1/168 في الطهارة باب: الوضوء من القبلة، والنسائي 1/104 في الطهارة باب: ترك الوضـوء من القبلة، والدارقطني 1/138، والبيهقي 1/125، وصححه ابن عبدالبر في التمهيد 21/174و175، والزيلعي في نصب الراية 1/72، والتركمانـي في الجوهر النقـي 1/123-127، وصححه أحمد شاكر في حاشيته على سنـن الترمـذي 1/134، وقـال: هذا حديث صحيح لا علة له، وقد أعله بعضهم بما لا يطعـن فـي صحتـه، وصححه الألباني في صحيح سنن ابن ماجه 1/82.

[6] أخرجه البخاري 1/107 في الصلاة باب: الصلاة خلف المرأة، ومسلم 1/366 فـي الصلاة باب: الاعتراض بين يدي المصلي.

[7] أخرجها النسائي 1/101و102، في الطهارة باب: ترك الوضوء من مس الرجل امرأته وصححها النووي في المجموع 2/31.

[8] أخرجه مسلم1/352 في الصلاة (باب في الركوع والسجود).

[9] أخرجه البخاري 1/131 في الصلاة باب: إذا حمل جارية صغيرة، ومسلم 2/352 في الصلاة باب: ما يقال في الركوع والسجود.

[10] انظر: المغني 1/259.

[11] انظر: بدائع الصنائع 1/30، المغني 1/257.

[12] انظر: الأوسط 1/129، سنن الترمذي 1/134، الجرح والتعديل 3/107، الحـاوي 1/186، المجموع 2/32، المغني 1/258.

[13] انظر: الحاوي 1/186، المجموع 2/32.

[14] انظر: الحاوي 1/186، المغني 1/258.

[15] انظر: شرح الزركشي 1/267.

[16] انظر: نصب الراية 1/272، التمهيد 21/174و175، الجوهر النقي 1/123،127.

[17] انظر: نيل الأوطار 1/195، الشرح الممتع 1/237.

[18] انظر: نيل الأوطار 1/195.

[19] انظر: الحاوي 1/187، المجموع 2/33.

[20] انظر: نيل الأوطار 1/19، الشرح الممتع 1/231.

[21] انظر: الحاوي 1/187، المجموع 2/33.

[22] انظر: نيل الأوطار 1/195، الشرح الممتع 1/238.

[23] من آية: (43) من سورة النساء، ومن آية: (6) من سورة المائدة.

[24] انظر: المغني 1/258، كشاف القناع 1/128.

[25] سبق تخريجها في ص: (257) و(258).

[26] انظر: المغني 1/259، الشرح الممتع 1/237.

[27] انظر: الإشراف 1/23.

[28] انظر: المغني 1/259.

[29] انظر: الشرح الممتع 1/237.

[30] انظر: الحاوي 1/187، الشرح الممتع 1/237.

[31] انظر: الشرح الممتع 1/237.

[32] تقدم في ص: (257) و (258).

[33] انظر: جامع البيان عن تأويل آي القرآن 8/406، الجامع لأحكام القرآن 2/223.

[34] انظر: الأوسط 1/127.

[35] من آية: (7) من سورة الأنعام.

[36] سبق تخريجه في ص: (216).

[37] انظر: لسان العرب 9/209، المصباح المنير 2/677.

[38] من آية: (43) من سورة النساء، وآية: (6) من سورة المائدة.

[39] انظر: الأوسط 1/127.

[40] آية: (114) من سورة هود.

[41] أخرجـه أحمد في المسند 5/244، والترمذي 5/291 باب: ومن سورة هود، وقال: هذا حديث ليس بمتصل، عبدالرحمن بن أبي ليلـى لم يسمع من معـاذ، ومعاذ بن جبل مات في خلافة عمر …، وأخرجه الحاكم في المستـدرك 1/135 في الطهارة بـاب: الدليل على أن اللمس ما دون الجماع وسكت عليه وتابعه الذهبي، والدارقطني 1/134 وصححه، والبيهقي 1/125 في الطهارة باب: الوضـوء من الملامسة، وضعفه الزيلعي في نصـب الراية 1/70.

[42] انظر: تفسير القرآن العظيم 2/277، نيل الأوطار 1/195.

[43] أخرجه البيهقي1/124 في الطهارة باب: الوضوء من الملامسـة، والدارقطني 1/144 في الطهارة باب: صفة ما ينقض الوضوء وما روي في الملامسة والقبلة وصححه.

[44] أخرجـه البيهقي 1/124 في الطهارة باب: الوضوء من الملامسة، والدارقطني 1/144 في الطهارة باب: صفة ما ينقض الوضوء وما روي في الملامسة والقبلة وصححه، وقال النووي في المجموع 2/31 عن إسناده: وهذا إسناد في غاية الصحة.

[45] انظر: الحاوي 1/186، المجموع 2/31.

[46] من آية: (43) من سورة النساء، ومن آية: (6) من سورة المائدة.

[47] انظر: الأوسط 1/218، الحاوي 1/185.

[48] انظر: مصنف ابن أبي شيبة 1/166، الأوسط 1/216، جامع البيـان في تأويـل آي القرآن 4/102.

[49] انظر: نصب الراية 1/70، الاستذكار 1/325.

[50] انظر: نيل الأوطار 1/195.

[51] انظر: نيل الأوطار 1/195.

[52] انظر: نيل الأوطار1/195.

[53] انظر: مجموع فتاوى ابن تيمية21/233.

[54] انظر: جامع البيان في تأويل آي القرآن 4/105، نيل الأوطار 1/195.

[55] انظر: فتح الباري 8/272.

[56] تقدم ذلك في ص: (259).

[57] آية: (187) من سورة البقرة.

[58] انظر: مجموع فتاوى ابن تيمية21/233-235.

[59] انظر: الشرح الممتع 1/238.

[60] المغني 1/261، الشرح الممتع 1/241.

[61] انظر: الحـاوي 1/188، المجمـوع 2/30، المغنـي 1/261، المبـدع 1/167، الإنصـاف 1/214.

[62] انظر: بلغة السالك1/54، جواهر الإكليل1/20، الحاوي1/188، المجموع2/30 المبدع 1/167، الإنصاف1/214.

[63] من آية: (43) من سورة النساء، وآية: (6) من سورة المائدة.

[64] انظر: الحاوي 1/188، المغني 1/261.

[65] انظر: الحاوي 1/188.

[66] انظر: الحاوي 1/188، المغني 1/261.

[67] انظر: جواهر الإكليل 1/20، المغني 1/261.

[68] انظر: مجموع فتاوى ابن تيميه 21/243-253، الشرح الممتع 1/243.

[69] انظر: بدائـع الصنائـع51/123، مواهـب الجليل1/499، الحـاوي1/188، المغني 9/504.

[70] أخرجه أبو داود 5/388، في كتاب الأدب باب: في المصافحـة واللفظ له، والترمذي 5/74 في كتاب الاستئذان باب:ما جاء في المصالحة وقـال حديث حسن غريب، وابن ماجة 2/1220 في كتاب الأدب باب: المصافحة، وصححه الألباني في صحيح سنن أبي داود 3/979.

[71] أخرجه البخـاري في الأدب المفرد باب: من دهن يده للمصافحة. انظر صحيح الأدب المفرد للألباني ص: (388).

[72] انظر: روضة الطالبين 7/28.

[73] انظر: الحاوي 1/188.

[74] أخرجه مسلم 1/266 في كتاب الحيض باب: تحريم النظر إلى العورات.

[75] انظر: شرح النووي على صحيح مسلم 4/31.

[76] انظر: بدائـع الصنائـع 5/124، مواهب الجليل 1/498، روضة الطالبين 7/28، المغني 9/505.

[77] سبق تخريجه في ص: (273).

[78] انظر: شرح النووي على صحيح مسلم 4/31.

[79] انظر: المبسوط 1/68، بدائع الصنائع 1/30، 5/120، الحاوي 1/188، فتح العزيز 2/32، المجموع 2/27، الإنصاف 1/213، المبدع 1/165.

[80] انظر: الإشـراف 1/24، الاستذكار 1/322، فتح العزيز 2/32، المجموع 2/2، المغني 1/260، الإنصاف1/213، المبدع 1/165.

[81] أخرجه البخاري في الأدب المفرد باب: قيام الرجل لأخيه. انظر صحيح الأدب المفرد ص: (352).

[82] تقدم تخريجه في ص: (258).

[83] انظر: الحاوي 1/188.

[84] انظر: المغني 1/260.

[85] انظر: المجموع 2/28.

[86] انظر: ص: (255) فما بعدها.

[87] من آية: (43) من سورة النساء، ومن آية: (6) من سورة المائدة.

[88] انظر: الإشراف 1/24، الشرح الممتع 1/237.

[89] انظر: المغني 1/260.

[90] انظر: الإشراف 1/24.

[91] انظر: الحاوي 1/188.

[92] انظر: بدائع الصنائع 1/30 - 5/124، مجمع الأنهـر 1/21، الأم 1/13، الحـاوي 1/187، المغني 1/260، المبدع 1/166، الإنصاف 1/213.

[93] الإشـراف1/23، الاستذكـار1/326، بلغـة السالك1/54، الحاوي1/188، المنهاج 1/35، مغني المحتاج 1/35.

[94] انظر: الحاوي 1/188.

[95] انظر: الحاوي 1/188، المجموع 2/27.

[96] انظر: الحاوي 1/188، الشرح الممتع 1/242.

[97] انظر: المغني 1/260، المبدع 1/166.

[98] من آية: (43) من سورة النساء، و آية: (6) من سورة المائدة.

[99] انظر: الحاوي 1/188.

[100] انظر: الإشراف 1/23، المجموع 2/27.

[101] انظر: الإشراف 1/23، الحاوي 1/188.

[102] انظر: ص: (255) فما بعدها.

[103] انظر: بدائـع الصنائـع 1/30، الحاوي 1/189، المجموع 2/26، المغني 1/26، المبدع 1/165، الإنصاف 1/213.

[104] انظر: الإشـراف 1/23، الاستذكـار 1/326، الأم 1/13، الحـاوي 1/189، المجموع 2/26، المغني 1/261، المبدع 1/166.

[105] من آية: (43) من سورة النساء، و آية: (6) من سورة المائدة.

[106] انظر: المغني 1/261.

[107] تقدم تخريجه في ص: (257-258).

[108] انظر: الحاوي 1/189، المبدع 1/166.

[109] انظر: الحاوي 1/189.

[110] انظر: المغني 1/261.

[111] انظر: المغني 1/261.

[112] من آية (43) من سورة النساء، و آية (6) من سورة المائدة.

[113] انظر: المنتقى 1/92، الحاوي 1/189.

[114] انظر: المهذب 1/24، المبدع 1/166.

[115] انظر: الإشراف 1/23، المغني 1/189.

[116] انظر الإشراف 1/23.

[117] انظر: المبسوط 1/82، شرح فتح القديـر 1/58، المعونـة 1/343، بداية المجتهـد 1/229، بلغة السالك 1/195، المهذب 1/129، المجموع 51/185، المغني 1/278 الإنصاف 1/248، شرح الزركشي 1/291.

[118] انظر: المهـذب 1/129، المجمـوع 51/185، المغنـي 1/278، المبدع 1/191، المحلـى 2/23.

[119] أخرجه الترمذي واللفظ له 1/159،160، في أبواب الطهارة باب: المسح على الخفين للمسافر والمقيم وقال: حديث حسن صحيح، والنسائي 1/83و84، في كتاب الطهارة باب: التوقيت في المسح على الخفين، وحسنه الألباني في صحيح سنن النسائي 1/29.

[120] أخرجه مالك في الموطأ 1/223 في كتاب الطهارة باب: غسل الميت.

[121] انظر: نيل الأوطار 1/258.

[122] أخرجه البيهقي 3/398 في كتاب الجنائز باب: من لم ير الغسل من غسـل الميـت، والحاكم في المستدرك 1/386 في كتاب الجنائز وقال: هذا حديث على شرط البخاري ولم يخرجاه، وحسن الحافظ بن حجر إسناده في التلخيص الحبير 1/138.

[123] أخرجه الدارقطني في سننه 2/72 في كتاب الجنائز باب: التسليم في الجنازة، وصحـح الحافظ بن حجر إسناده في التلخيص الحبير 1/138.

[124] انظر: المغني 1/211، المحلى 2/23.

[125] أخرجه أبو داود واللفظ له 3/511و512 في كتاب الجنائز باب: في الغسل من غسـل الميت وقال: وهذا منسوخ وسمعت أحمد بن حنبل وسئل عن غسل الميت فقال: يجزيـه الوضوء، والترمذي 3/318 في كتاب الجنائز باب: في غسل الميت وقال: حديـث أبي هريرة حديث حسن، وقد روي عن أبي هريرة موقوفاً، وقد أنكر النـووي في المجمـوع5/185على الترمذي تحسينه لهذا الحديث فقال:قد ينكر عليه قولـه أنـه حسن بل هو ضعيف،ونقل ابن قدامه في المغني1/279عن ابـن المنذرأنه قال: ليس في هذا البـاب حديـث يثبـت. وقال الحافظ ابن حجر في التلخيـص الحبير 1/137 حسنه الترمذي وصححه ابن حبان، وصححه الألباني في صحيح سنن أبي داود 2/609.

[126] انظر: المغني 1/279.

[127] انظر: المجموع 5/185.

[128] انظر: نيل الأوطار 1/258.

[129] انظر: الشرح الممتع 1/295.

[130] انظر: الأصل1/62و63، عمدة القاري 8/48،اللباب1/140الاستذكـار1/220، المنتقى1/65،قوانين الأحكام الشرعية 27،المجموع2/203، 5/138، 185،مغني المحتاج1/35، المغني 1/256، الكافي 1/58، الإنصاف 1/215و216.

[131] انظر:شرح السنة2/170، المغني1/256، المبدع1/167،الإنصاف1/215و216.

[132] انظر: المغني 1/256، الشرح الممتع 1/246.

[133] انظر: المبسوط 1/82.

[134] انظر: المغني 1/256.

[135] سبق تخريجه في ص: (289).

[136] انظر: المغني 1/256.

[137] انظر: المجموع 51/185، المغني 1/279.

[138] انظر: المبسوط 1/82و83.

[139] انظر: الشرح الممتع 1/246و247.

[140] انظر: المجموع 5/185.

[141] انظر المغني 1/256.

[142] انظر: تحفة الفقهاء1/32، بدائع الصنائع1/33، أحكام القرآن للجصاص3/419، التفريع1/212،المعونـة1/156،الشرح الصغير1/57،الأوسط 2/101،الوسيط1/419 المجموع2/72، نهاية المحتاج1/109، المغني1/202، المبدع 1/173، مطالب أولى النهى 1/153.

[143] انظر: الأوسط 2/103، المجموع 2/72، المغني 1/202، المحلى 1/77.

[144] آية: (77-79) من سورة الواقعة.

[145] آية: (6) من سورة المائدة.

[146] انظر: المجموع 2/72، الشرح الممتع 1/261.

[147] أخرجه الدارقطني واللفظ له 1/121 في كتاب الطهـارة باب: في نهي المحدث عن مس القرآن، والبيهقي 1/88 في كتاب الطهارة في باب: نهي المحدث عن مـس المصحف، والطبراني في المعجم الصغير 2/408 وقال الهيثمي في مجمـع الزوائد 1/276: ((رجاله موثقون)) وقال الحافظ ابن حجر في التلخيص الحبير 1/140: إسناده لا بأس به.

[148] أخرجه مالك في الموطأ 1/199 في كتاب القرآن باب: الأمر بالوضوء لمن مس القرآن، والدارقطني1/121 في الطهارة باب:في نهي المحدث عن مس القرآن، والبيهقـي1/87 في الطهارة باب نهي المحدث عن مس المصحف، والحاكم 1/395 في كتاب الزكاة باب: زكاة الذهب وصححه وقال هو على شرط مسلم، ووافقه الذهبي. وقـال الحافظ ابن حجر في التلخيص الحبير 4/18 بعد أن أطال الكلام على الحديث، وقد صحح الحديث جماعة من الأئمة من حيـث الشهرة. وقال الشافعي: ثبت عندهم أنه كتاب رسول صلى الله عليه وسلم، وقال ابن عبدالبر: هذا كتاب مشهـور عند أهل السير معروف عند أهل العلم معرفة يستغنى بشهرتها عن الإسناد لأنه أشبه التواتـر في مجيئه لتلقي الناس له بالقبول والمعرفة، وذكر الزيلعي في نصب الراية 1/196 له طرقاً وشواهد.

[149] آية: (6) من سورة المائدة.

[150] انظر: الشرح الممتع 1/262.

[151] انظر: بدائع الصنائع 1/33.

[152] انظر: الشرح الممتع 1/262.

[153] آية: (79) سورة الواقعة.

[154] انظر: المحلى 1/98، الشرح الممتع 1/264.

[155] انظر: المحلى 1/97، الشرح الممتع 1/264.

[156] انظر: الشرح الممتع 1/265.

[157] آية: (234) من سورة البقرة.

[158] أخرجه البخاري 3/24 من حديـث أبي هريرة في كتاب البيوع باب: لا يبيع على بيع أخيه ولا يسوم على سوم أخيه.

[159] انظر: الشرح الممتع 1/261.

[160] انظر: الشرح الممتع 1/265.

[161] أخرجه مسلم 1/282 في كتاب الحيض باب: ذكر الله تعالى في حال الجنابة وغيرها.

[162] انظر: عمدة القاري 3/274، المجموع 2/158.

[163] أخرجه البخاري 1 / 4-7 في كتاب بدء الوحي باب: كيف كان بدء الوحي، ومسلم 2/1393 في كتاب الجهاد باب: كتاب النبي صلى الله عليه وسلم إلى هرقل يدعوه إلى الإسلام.

[164] انظر: المحلى 1/83، المجموع 2/72 .

[165] أخرجه مسلم 1/282 في كتاب الحيض باب: الدليل على أن المسلم لا ينجس.

[166] انظر: المجموع 2/72.

[167] انظر: المجموع 2/159.

[168] انظر: المجموع 2/172، المغني 1/203.

[169] انظر: الإشراف 1/12.

[170] انظر: المجموع 2/172، الشرح الممتع 1/266.

[171] آية: (6) من سورة المائدة.

[172] انظر: الشرح الممتع 1/265-266.

[173] انظر: الإشراف 1/12، التفريع 1/212، بلغة السالـك 1/12، المجمـوع 2/67، نهاية المحتاج 1/123، المغني 1/203، الإنصاف 1/224، المبدع 1/174.

[174] انظر: بدائع الصنائع 1/33، مجمع الأنهر 1/25، المغني 1/203، الإنصاف 1/224، المبدع 1/174.

[175] سبق ذكرها في المسألة السابقة مسألة لمس المصحف مباشرة في ص: (295-299).

[176] انظر: مغني المحتاج 1/37.

[177] انظر: المغني 1/203.

[178] انظر: المغني 1/204.

[179] انظر: مجموع فتاوى ابن تيمية 21/260.

[180] انظر: فتاوى وتنبيهات ونصائح ص: (25).


 العدد 115 - العلمانية وموقف الإسلام منها

العلمانية وموقف الإسلام منها

إعداد:

د.حمود بن أحمد الرحيلي

الستاذ المشارك في كلية الدعوة في الجامعة

المقدّمــة

الحمد لله الأول والآخر والظاهر والباطن وهو بكل شيء عليم، وصلى الله وسلم على عبده ورسوله محمد بن عبد الله الذي تركنا على المحجة البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك، وعلى آله وأصحابه، ومن نهج نهجهم وسلك سبيلهم إلي يوم الدين.

أما بعــد:

فإنه لما كان المسلمون يجمعهم كتاب ربهم الذي لا يأتيه الباطل من بين يديه ولا من خلفه، وتجمعهم سنة رسوله صلى الله عليه وسلم كانوا أمة واحدة قوية وعزيزة ورائدة.

ولكن لما اتصلت هذه الأمة بالأمم الأخرى ذات الأنماط الحضارية المختلفة، فإن هذه الأمة قد تأثرت بكيد أعدائها من اليهود والنصارى وعبدة الأوثان والملاحدة حتى أصبح المتأثرون بفكر أولئك الأعداء أمة داخل الأمة الإسلامية.

وما لذلك من سبب سوى البعد عن منهج الله الذي أنزله على عبده ورسوله محمد صلى الله عليه وسلم هداية ونوراً وإخراجاً للناس من الظلمات إلى النور.

وهذا البحث المتواضع يتناول جانباً مهما وخطيراً من جوانب هذاالتيار الفكري الذي وفد على الأمة الإسلامية واستهدف إبعادها عن عقيدتها وربطها بالفكر المهيمن في هذا العصر البعيد عن هدي الله ومنهج رسوله - صلى الله عليه وسلم.

وهذا التيار الذي نحن بصدد الحديث عنه، هو تيار "العلمانية"ذلك المصطلح الغربي الذي يوحي ظاهره أن طريقة الحياة التي يدعو إليها تعتمد على العلم وتتخذه سنداً لها ليخدع الناس بصواب الفكرة واستقامتها. حتى انطلى الأمر على بعض السذج وأدعياء العلم فقبلوا المذهب منبهرين بشعاره، وقد أوصلهم ذلك إلى البعد عن الدين بعداً واضحاً.

وإن من أقوى الأدلة المشاهدة في الرد على العلمانيين هو ما تحقق من تطبيق الشريعة الإسلامية في المملكة العربية السعودية في العصر الحديث من نجاح عظيم في شتى المجالات.

وقد حاولت في هذا البحث إلقاء بعض الضوء على هذا الموضوع وسميته: "العلمانية وموقف الإسلام منها".

خطة البحث

وقد جعلت البحث في مقدمة وخمسة فصول وخاتمة:

وقد اشتملت المقدمة على أهمية الموضوع والخطة ومنهجي في البحث.

والفصل الأول: في تعريف العلمانية ومفهومها، وفيه ثلاثة مباحث:

المبحث الأول: تعريف العلمانية في اللغة والاصطلاح.

والمبحث الثاني: التضليل والخداع في تسميتها.

والمبحث الثالث: مراحل العلمانية أو صورهــا.

والفصل الثاني: في أسباب ظهورها ونشأتها وآثارها في الغرب، وفيه مبحثان:

المبحث الأول: أسباب ظهور العلمانية وظروف نشأتها في الغرب، ويشتمل على ما يلي:

أولاً: طغيان رجال الكنيسة.

ثانياً: الصراع بين الكنيسة والعلم.

ثالثاً: الثورة الفرنسية.

رابعاً: نظرية التطـور.

خامساً: طبيعة التعاليم النصرانية.

سادساً: دور اليهود.

المبحث الثاني: آثار العلمانية في الغرب.

والفصل الثالث: الإسلام يتنافى مع العلمانيـة.

والفصل الرابع: في عوامل انتقالها إلى العالم الإسلامي وآثارها السيئة عليه، وفيه مبحثان:

المبحث الأول: عوامل انتقالها إلى العالم الإسلامي، ويشتمل على ما يلي:

أولاً: انحراف كثير من المسلمين عن العقيدة الصحيحة.

ثانياً: الاستعمار الغربي والشرقي.

ثالثاً: الغزو الفكري.

رابعاً: المستشرقون.

خامساً:المنصّرون.

سادساً: الأقليات غير المسلمة داخل المجتمعات الإسلامية.

سابعاً: تقدم الغرب الهائل في مضمار العلم المادي.

ثامناً: البعثات إلى الخارج.

المبحث الثاني: في آثارها السيئة على العالم الإسلامي.

والفصل الخامس: في موقف الإسلام من العلمانية، وفيه ثلاثة مباحث:

المبحث الأول: حكم الإسلام من العلمانية.

المبحث الثـاني: عمد وقواعد العلمانية وتفنيدها.

المبحث الثالث: التطبيق العملي للإسلام.

وأما الخاتمـة فقد أوجزت فيها أهم النتائج التي توصلت إليها في البحث.

هذا وقد عزوت الآيات الكريمة إلى السور مع ترقيمها،كما خرجت الأحاديث النبوية الواردة في البحث، وشرحت معانـي الكلمات الغريبة، كما عزوت ما تناولته في البحث إلى المصادر والمراجع التي رجعت إليها في هذاالشأن.

هذا. وأحبُّ أن أنبه بأن ما نقلته عن كتب في هذه السلسلة لا يعني موافقتي لأصحابها في المنهج، وإنما كان ذلك لحاجة هذه الأبحاث لمثل تلك المراجع، والحكمة ضالة المؤمن أنـى وجدها أخذها.

وقد ألحقت بهذا فهرساً للآيات الكريمة، وفهرساً للأحاديث والآثار، وقائمة بأسماء المصادر والمراجع مرتبة حسب حروف الهجاء مبيناً اسم المؤلف والطبعة وتاريخ النشر ما أمكن، وقائمة أخرى للموضوعات.

وإنه على الرغم مـن كثرة الكتابات عـن العلمانية إلا أنـي قد بذلت جهداً في إضافة فوائد مهمة كعمد العلمانية وتفنيدها، وتوضيح آثارها، وبيان موقف الإسلام منها على التفصيل، مبتعداً عن الاستطرادات المملة والاختصارات المخلة.

وأسأل الله جلت قدرته أن أكون قد وفقت فيما كتبت، وأن يتجاوز عن التقصير إنه ولي ذلك والقادر عليه.

والحمد لله رب العالمين وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

الفصل الأول

تعريف العلمانية ومفهومها

المبحث الأول

تعريف العلمانية في اللغة والاصطلاح

العلمانية لغة: لم توجد لفظ العلمانية في معاجم اللغة العربية القديمة، وقد وردت في بعض المعاجم الحديثة ومن ذلك:

أ– ما ورد في معجم المعلم البستاني: "العلماني: العامي الذي ليس بإكليريكي" [1] .

ب- وفي المعجم العربي الحديث: "علماني: ما ليس كنسياً ولا دينياً" [2] .

ج- وفي المعجم الوسيط [3] "العلماني نسبة إلى العَلم بمعنى العالم، وهو خلاف الديني أو الكهنوتي" [4] .

ولعل المعنى الصحيح لترجمةكلمة "العلمانية"هى "اللادينية"أو "الدنيوية" [5] وليس المعنى ما يقابل الأخروية فحسب، بل بمعنى ما لا صلة له بالدين، يتضح ذلك مما تورده دوائر المعارف الأجنبية للكلمة:

تقول دائرة المعارف البريطانية: "هي حركة اجتماعية تهدف إلى صرف الناس عن الاهتمام بالآخرة إلى الاهتمام بالحياة الدنيا وحدها" [6] .

وتقول دائرة المعارف الأمريكية: "الدنيوية هى: نظام أخلاقي أسس على مبادئ الأخلاق الطبيعية ومستقل عن الديانات السماوية أو القوى الخارقة للطبيعة.." [7] .

والتعبير الشائع في الكتب الإسلامية المعاصرة هو فصل الدين عن الدولة.

وهو في الحقيقة لا يعطي المدلول الكامل للعلمانية الذي ينطبق على الأفراد وعلى السلوك الذي قد لا يكون له صلة بالدولة [8] .

والعلمانية في الاصطلاح:

هي دعوة إلى إقامة الحياة على غير الدين، وتعنى في جانبها السياسي بالذات اللادينية في الحكم، وهى اصطلاح لا صلة له بكلمة العلم والمذهب العلمي [9] .

ولاشك أن كلمة العلمانية اصطلاح جاهلي غربي يشير إلى انتصار العلم على الكنيسة النصرانية التي حاربت التطور باسم الدين [10] .

ومن هذا يتضح لنا أنه لا علاقة لكلمة العلمانية بالعلم، وإنما علاقتها قائمة بالدين على أساس سلبي وهو نفي الدين عن مجالات الحياة: السياسية، والاقتصادية، والاجتماعية، والفكرية... الخ.

المبحث الثاني

التضليل والخداع في تسميتها

وقد أدرك أعداء الإسلام أن القرآن الكريم والسنة النبوية المطهرة بما قرراه من تشريع هما مصدر قوة المسلمين، وأنه لا أمل في القضاء على الإسلام والمسلمين مادام المسلمون يطبقون إسلامهم تطبيقاً عملياً في كل حياتهم.

ومن هنا وضعوا أسلوبا جديداً لمقاومة الإسلام وهو: محاولة إبعاده عن مجال الحياة وإحلال القوانين الوضعية الغربية مكانه، ليصلوا بذلك إلى ما يريدون من هدم العقيدة الإسلامية، وإخراج المسلمين من التوحيد إلى الشرك.

وهذا ما قصده أعداء الإسـلام حين نادوا في المجتمعات الإسلامية بفكرة إبعاد الإسلام عن مجال التطبيق، والاستعاضة عنه بنظام الغرب وقوانينه. وهو ما عرف في التاريخ "بالفصل بين الدين والدولة" [11] .

وإمعاناً في التضليل والخداع سماها الفكر الغربي "بالعلمانية"وهو اصطلاح يوحي بأن لها صلة بالعلم حتى ينخدع الآخرون بصواب الفكرة واستقامتها، فمن الذي يقف في وجه دعوة تقول للناس إن العلم أساسها وعمادها.

ومن هنا انطلى الأمرُ على بعض السذج وأدعياء العلم، فقبلوا المذهب منبهرين بشعاره دون أن ينتبهوا إلى حقيقته وأبعاده.

والحق أن الإسلام لا يصدُّ عن العلم والانتفاع به، ولكن أي علم هذا الذي يدعيه دعاة العلمانية، ويزعمون أنه سندها وأساسها؟. إنه العلم الذي يكون بعيداً عن الدين أو الفصل الكامل بين الدين والحياة.

والعلمانية بهذا المفهوم تعتبر في ميزان الإسلام مفهوماً جاهلياً؛ إذ تعني عزل الدين عن شئون الحياة، وذلك أن الإسلام دين متكامل جاء لينظم الحياة بأوجه نشاطها ويوجه الناس إلى ما فيه سعادتهم في الدنيا والآخرة، وإبعاد الدين عن الحياة وعن شئون الدنيا، وعزله عن العقيدة والشريعة والاقتصاد والسياسة والتعليم والأسرة والمجتمع وغيرها، إنما يعـني في الإسلام الكفر وحكم الجاهلية والصد عن سبيل الله، وتعطيل حدوده.

كما أن اسم "العلمانية"يوحي بأن العلم والدين ضدان وإن الصراع قائم بينهما، كما يوحي بأن الدين لا علاقة له بالدنيا، وأن التمسك به يعني التأخر والرجعية والجهل، وهذا خطأ فاحش لأن الديـن - الذي هو الإسلام - هو دين العلم والسعادة والتقدم، وهذا لا يخفى على الغربيين أنفسهم - فضلاً عن المسلمين - إن الإسلام هو الذي فتح لهم آفاق العلم والاختراع والتقدم والحضارة.

والسبب الأول في تسمية هذا المذهب بالعلمانية، هو ما فعله رجال الكنيسة النصرانية الذين وقفوا ضد التحضر والتقدم في الغرب زاعمين أن الدين يحرم العلم التجريبي والاختراعات والاكتشافات الناتجة عنه [12] .

المبحث الثالث

مراحل العلمانية أو (صورها)

ذهب البعض إلى أن الفكر العلماني الأوروبي مرَّ بمرحلتين:

المرحلـة أو (الصورة) الأولى:

مرحلة العلمانية المعتدلة، وهي مرحلة القرنين السابع عشر والثامن عشر - وهى وإن اعتبر الدين فيها أمراً شخصياً - لا شأن للدولة به إلا أن على الدولة - مع ذلك - أن تحمي الكنيسة، وبالأخص في جباية ضرائبها. والتفكير العلماني في هذه المرحلة وإن طالب بتأكيد الفصل بين الدولة والكنيسة إلا أنه لم يسلب المسيحية كدين من كل قيمة لها. وإن كان ينكر فيها بعض تعاليمها، ويطالب بإخضاع تعاليم المسيحية إلى العقل، وإلى مبادئ الطبيعة مما نشأ عنه المذهب المعروف باسم مذهب الربوبيين، وهو مذهب يعترف بوجود الله كأصل للعالم، ولكنه ينكر الإعجاز والوحي وتدخل الله في العالم.

ومن دعاة هذه المرحلة: فولتير (1694-1713م) في فرنسا، وشفتسيري (1671-1713م) في إنجلترا، وليسنج (1729-1781م) في ألمانيا، والفيلسوف الإنجليزي جون لوك (1632-1714م)، وهوبز (1588-1679م)، وديكارت، وبيكون، وسبينوزا، وجان جاك روسو، وأضرابهم [13] .

المرحلة أو (الصورة) الثانية:

وهي مرحلة العهد المادي أو ما يسمى بالثورة العلمانية، وهى مرحلة القرن التاسع عشر ومابعده، وعلمانية هذه المرحلة هى مرحلة إلغاء الدين - أي دين إلغاءً كلياً وعدم الإيمان بالأمور الغيبية - وليس فصلاً بينه وبينه الدولة كما هو المفهوم في المرحلة الأولى، واعتبار أن الموجود الحقيقي هو المحسوس فقط، والدافع عليها هو الاستئثار بالسلطة، ولذلك كانت العلمانية غير مساوية لمفهوم الفصل بين الكنيسة والدولة، بل كانت إلغاء للدين كمقدمة ضرورية إلى السلطة المنفردة التي هى سلطة جماعة العمل أو المجتمع أو الدولة أو الحزب حسب تحديد بعض هؤلاء الشيوعيين اليساريين.

ومن دعاة هذه المرحلة: هيجيل وفيرباخ وكارل ماركس وأضرابهم. [14]

الفصل الثاني

أسباب ظهور العلمانية وآثارها في الغرب

المبحث الأول

أسباب ظهور العلمانية وظروف نشأتها في الغرب

ويشتمل على ما يلي:

أولاً: طغيان رجال الكنيسة:

لقد عاشت أوروبا في القرون الوسطى فترة قاسية، تحت طغيان رجال الكنيسة وهيمنتهم، وفساد أحوالهم، واستغلال السلطة الدينية لتحقيق أهوائهم، وإرضاء شهواتهم، تحت قناع القداسة التي يضفونها على أنفسهم، ويهيمنون بها على الأمة الساذجة، ثم اضطهادهم الشنيع لكل من يخالف أوامر أو تعليمات الكنيسة المبتدعة في الدين، والتي ما أنزل الله بها من سلطان، حتى لو كانت أموراً تتصل بحقائق كونية تثبتها التجارب والمشاهد العلمية.

وقد شمل هيمنة الكنيسة النواحي الدينية، والاقتصادية، والسياسية، والعلمية، وفرضت على عقول الناس وأموالهم وتصرفاتهم وصاية لا نظير لها على الإطلاق وسنعرض إلى شيء من ذلك بإيجاز:

أ - الطغيان الديـني:

1- إنَّ الإيمان بالله الواحد الأحد، الذي لا إله غيره ولا معبود بحق سواه، وإن عيسـى عبد الله ورسـوله، قـد تـحول في عقيـدة النصـارى إلى إيـمان بالـه مثلث يتجسد،أويحلُّ بالإنسان ذي ثلاثة أقانيم (الأب والابن ورح القدس).

وذلك أنه منذ مجمع نيقية سنة 325م والكنيسة تمارس الطغيان الديني والإرهاب في أبشع صوره، ففرضت بطغيانها هذا عقيدة التثليث قهراً، وحرّمت ولعنت مخالفيها، بل سفكت دماء من ظفرت به من الموحدين، وأذاقتهم صنوف التعذيب وألوان النكال.

وتتفق المصادر على أن اليد الطولى في تحريف العقيدة النصرانية تعود إلى بولس "شاؤل"اليهودي، وهـو الذي أثار موضوع ألوهية المسيح لأول مرة مدعياً أنه ابن الله [15] تعالى الله عن ذلك علواً كبيراً.

2- والعبادات قد دخلت فيها أوضاع بشرية كنسية مبتدعة، وهذه المبتدعات حمّلها النصارى مفاهيم غيبية، وفسّروها بأن لها أسراراً مقدسة، وجعلوا لها طقوساً تُمارس في مناسباتها، ويجب احترامها والتقيد بها.

3- والأحكام التشريعية معظمها أوامر وقرارات كنسية بابوية، ما أنزل الله بها من سلطان، وهى تُحلّلُ وتُحرِّم من غير أن يكون لها مستند من كتاب الله، أو من سنة رسوله عليه الصلاة والسلام [16] .

ونصّبت الكنيسة نفسها عن طريق المجامع المقدسة "إلهاً"يُحلُّ ويُحرِّمُ، ينسخُ ويضيف، وليس لأحد حق الاعتراض، أو على الأقل حق إبداء الرأي كائناً من كان، وإلا فالحرمان مصيره، واللعنة عقوبته؛ لأنه كافر ((مهرطق)) [17] .

وقد كان الختان واجباً فأصبح حراماً، وكانت الميتة محرمة فأصبحت مباحة، وكانت التماثيل شركاً ووثنية فأصبحت تعبيراً عن التقوى، وكان زواج رجال الدين حلالاً فأصبح محظوراً، وكان أخذ الأموال من الأتباع منكراً فأصبحت الضرائب الكنسية فرضاً لازماً، وأمورٌ كثيرة نقلتها المجامع من الحل إلى الحرمة أو العكس دون أن يكون لديها من الله سلطان، أو ترى في ذلك حرجاً.

وأضافت الكنيسة إلى عقيدة التثليث عقائد وآراء أخرى تحكم البديهة باستحالتها ولكن لا مناص من الإيمان بها والإقرار بشرعيتها على الصورة التي توافق هوى الكنيسة [18] .

بعض شعائر المسيحية:

ومن شعائر المسيحية الحالية والتي هى خليط من وثنيات العالم القديم ما يلي:

1- التعميد: وطريقته هى: رش الماء على الجبهة أو غمس أي جزء من الجسم في الماء، ويكثر أن يغمس الشخص كله في الماء، ولابد أن يقوم بهذه العملية كاهن يعمد الإنسان باسم الأب والابن وروح القدس، ولا يقوم غير الكهنة بالتعميد إلا للضرورة، وحينئذ يسمى التعميد: "تعميد الضرورة" [19] .

2- العشاء الرباني: ويرمز به إلى عشاء عيسى الأخير مع تلاميذه إذ اقتسم معهم الخبز والنبيذ، والخبز يرمز إلى جسد المسيح الذي كُسِّرَ لنجاة البشرية، أما الخمر فيرمز إلى دمه الذي سفك لهذا الغرض، ويُستعمل في العشاء الرباني قليل من الخبز وقليل من الخمر لذكرى ما فُعل بالمسيح ليلة موته وكذلك ليكون هذا طعاماً روحياً للمسيحيين، فمن أكل هذا الخبز وشرب هذا الخمر استحال الخبز إلى لحم المسيح والخمر إلى دمه فيحصل امتزاج بين الآكل وبين المسيح وتعاليمه [20] إلى غير ذلك من المزاعم الباطلة.

3- تقديس الصليب وحمله: إن تقديس الصليب عند المسيحيين سبق صلب المسيح نفسه، فقد ورد عن المسيح قوله: "إن أراد أحدٌ أن يأتي ورائي فلينكر نفسه ويحمل صليبه ويتبعني" [21] .

ومعنى حمل الصليب عندهم هو الاستهانة بالحياة والاستعداد للموت في أبشع صورة، أي صلبا على خشبة كما يفعل بالمجرمين والآثمين، وقويت فكرة تقديس الصليب بعد صلب عيسى -على زعمهم- فأصبح أداة تذكر المسيحيين بالتضحية الضخمة التي قام بها المسيح من أجل البشر. [22] وقولهم هذا باطل، قال تعالى: {وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلا اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِيناً بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزاً حَكِيماً} [23] .

4- عقيدة الخطيئة الموروثة: وأساس هذا الموضوع عند المسيحيين أن من صفات الله العدل والرحمة، وبمقتضى صفة العدل كان على الله أن يعاقب ذرية آدم بسبب الخطيئة التي ارتكبها أبوهم، وطُرد بها من الجنة، واستحق هو وأبناؤه البعد عن الله بسببها، وبمقتضى صفة الرحمة كان على الله أن يغفر سيئات البشر، ولم يكن هناك من طريق للجمع بين العدل والرحمة إلا بتوسط ابن الله ووحيده وقبوله في أن يظهر في شكل إنسان، وأن يعيش كما يعيش الإنسان، ثم يصلب ظلماً ليكفّر عن خطيئة البشر [24] .

وقد ورد في العهد الجديد ما نصه: "وإن ابن الإنسان قد جاء ليخلص ما قد هلك، فبمحبته ورحمته قد صنع طريقاً للخلاص، لهذا كان المسيح هو الذي يكفّر عن خطايا العالم، وهو الوسيط الذي وفق بين محبة الله تعالى وبين عدله ورحمته، إذ إن مقتضى العدل أن الناس كانوا يستمرون في الابتعاد عن الله بسبب ما اقترف أبوهم، ولكن باقتراف العدل والرحمة وبتوسط الابن الوحيد، وقبوله للتكفير عن خطايا الخلق، قرب الناس من الرب بعد الابتعاد" [25] .

فهذه الأناجيل تذكر أن أهم الأغراض التي ظهر من أجلها المسيح ابن مريم أو المسيح ابن الله - على زعمهم - هو أن يكفر بدمه الخطيئة التي ارتكبها آدم - عليه السلام - والتي انتقلت بطريق الوراثة إلى جميع نسله، وأنه صلب بالفعل، فحقق بذلك أهم غرض ظهر من أجله.

والقرآن يرد على هذه الفرية، ويبين أن آدم عليه السلام قد أناب إلى الله تعالى واستغفر من خطيئته التي ارتكبها إذ أكل من الشجر فغفرها الله له، وأن الخطيئة لا يحمل وزرَها غير مقترفها، قال تعالى: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} [26] .

وقال تعالى: {فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ} [27] .

وقال عز وجل: {وَعَصَى آدَمُ رَبَّهُ فَغَوَى ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى} [28] .

كما أن الوزر لا يحمل تبعته إلا من اقترفه قال تعالى: {... أَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَأَنْ لَيْسَ لِلإِنْسَانِ إِلا مَا سَعَى} [29] .

وعززت الكنيسة سلطتها الدينية الطاغية بادعاء حقوق لا يملكها إلا الله؛ مثل: حق الغفران، وحق الحرمان، وحق التحلة، ولم تتردد في استعمال هذه الحقوق واستغلالها.

صكوك الغفران والحرمان:

فأما غفران الذنوب فقد أصبح بدعة عجيبة، وذلك أنه إذا أراد البابا أن يبني كنيسة أو يجمع مالاً لشيءٍ ما؛ طبع صكوك الغفران ووزعها على أتباعه ليبيعوها للناس؛ كالذين يبيعون أسهم الشركات. وبالصك فراغٌ تُرِكَ ليُكتب به اسم الذي سيغفر ذنبه، والعجيب أن هذا الصك يَغفر لمشتريه ما تقدم من الذنوب وما تأخر، فهو بعبارة أخرى إذن بارتكاب كل الجرائم بعد أن ضُمنت الجنة لهذا المحظوظ.

الاعــتراف:

ولم تقف قضية غفران الذنوب عند هذه الصكوك، بل سرعان ما دخلها عنصر جديد فاضح ذلك ما يسمى "الاعتراف"فكان على المذنب أن يعترف بذنبه، في خلوة مع قسيسه؛ ليستطيع هذا القسيس أن يغفر له ذنبه، وفي خلوات الاعتراف حدثت أشياء يقشعر له الوجدان [30] .

وأما حق التحلة فهو حق خاص يبيح للكنيسة أن تخرج عن تعاليم الدين وتتخلى عن الالتزام بها متى اقتضت المصلحة - مصلحتها هى -ذلك [31] .

حيــاة الرهبنــة:

قال تعالى: {وَرَهْبَانِيَّةً ابْتَدَعُوهَا مَا كَتَبْنَاهَا عَلَيْهِمْ إِلا ابْتِغَاءَ رِضْوَانِ اللَّهِ فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا} [32] .

قال ابن كثير - رحمه الله تعالى - عند قوله تعالى: {فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا} "أي فما قاموا بما التزموه حق القيام، وهذا ذم لهم من وجهين:

أحدهما: الابتداع في دين الله مالم يأمر به الله.

والثـاني: في عدم قيامهم بما التزموه مما زعموا أنه قربة يقربهم إلى الله عز وجل" [33] .

وتمارس حياة الرهبنة داخل الأديرة بالانقطاع عن الحياة العامة، وبالامتناع عن الزواج وتضم الراهبين والراهبات، وكأي حياة تنافي الفطرة وتلغيها، شهدت الأديرة أحط ألوان الفسوق بما نمسك عنه.

إلى غير ذلك من العقائد والمبتدعات النصرانية التي فرضتها الكنيسة على أتباعها، وكل هذه العقائد واضح بطلانها بحمد الله في العقيدة الإسلامية، وإنَّ ديناً من هذا القبيل هو مقطوع الصلة بما أنزل الله تعالى من الحق، وغير صالح لأن يكون له سلطان على العقول البشرية في عصور التنور الفكري، والتقدم الحضاري، وانتشار العلوم والمعارف.

ب- الطغـيان المـالي:

إن المتأمل في الأناجيل - على الرغم من تحريفها - يجد أنها لم تنه عن شيء كنهيها عن اقتناء الثروة والمال.

جاء في إنجيل متى: "لا تقتنوا ذهباً ولا فضةً ولا نحاساً في مناطقكم ولا مزوداً للطريق ولا ثوبين ولا أحذية ولا عصا " [34] .

وجاء في إنجيل مرقص: "مرور جمـلٍ من ثقب إبرةٍ أيسر من أن يدخل غنيٌ إلى ملكوت الله" [35] .

وجاء في إنجيل لوقا: "لا تهتموا لحياتكم بما تأكلون، ولا للجسد بما تلبسون، الحياة أفضل من الطعام والجسد أفضـل من اللباس، تأملوا الغربان، إنها لا تزرع ولا تحصد، وليس لها مخـدع ولا مخزن، والله يقيتها، كم أنتم بالحرى أفضل من الطيور" [36] .

إلا أن القرون التالية قد شهدت مفارقة عجيبة بين مفهوم الكنيسة عن الدنيا وبين واقعها العملي، حتى صار جمع المال والاستكثار من الثروات غاية لديهم، فتهالك رجال الدين على جمع المال والإسراف والبذخ والانغماس في الشهوات والملذات.

ويمكن إيجاز مظاهر الطغيان الكَنَسِيّ في هذا المجال فيمايلي:

1-الأملاك الإقطاعية:

يقول ديورانت [37] : "أصبحت الكنيسة أكبر ملاك الأراضي وأكبر السادة الإقطاعيين في أوروبا، فقد كان دير "فلدا"مثلاً يمتلك(15000) قصر صغير، وكان دير "سانت جول"يملك (2000) من رقيق الأرض، كان "الكوين فيتور"أحد رجال الدين سيداً لعشرين ألفاً من أرقاء الأرض، وكان الملك هو الذي يعين رؤساء الأساقفة والأديرة... وكانوا يقسمون يمين الولاء لغيرهم من الملاك الإقطاعيين ويلقبون بالدوق والكونت وغيرها من الألقاب الإقطاعية... وهكذا أصبحت الكنيسة جزءاً من النظام الإقطاعي.

وكانت أملاكها الزمنية: أي المادية، وحقوقها والتزاماتها الإقطاعية مما يجلل بالعار كل مسيحي متمسك بدينه، وسخرية تلوكها ألسنة الخارجين على الدين ومصدراً للجدل والعنف بين الأباطرة والبابوات" [38] .

2-الأوقـاف:

كانت الكنيسة تملك المساحات الشاسعة من الأراضي الزراعية باعتبارها أوقافاً للكنيسة، بدعوى أنها تصرف عائداتها على سكان الأديرة، وبناء الكنائس، وتجهيز الحروب الصليبية، إلا أنها أسرفت في تملك الأوقاف حتى وصلت نسبة أراضي الكنيسة في بعض الدول إلى درجة لا تكاد تصدق، وقد قال المصلح الكنسي "ويكلف"- وهو من أوائل المصلحين -: "إن الكنيسة تملك أراضي إنجلترا وتأخذ الضرائب الباهظة من الباقي، وطالب بإلغاء هذه الأوقاف واتهم رجال الدين بأنهم "أتباع قياصرة لا أتباع الله" [39] .

3-العشـور:

فرضت الكنيسة على كل أتباعها ضريبة (العشور) وبفضلها كانت الكنيسة تضمن حصولها على عشر ما تغله الأراضي الزراعية والإقطاعيات، وعشر ما يحصل عليه المهنيون وأرباب الحرف غير الفلاحين ولم يكن في وسع أحد أن يرفض شيئاً من ذلك فالشعب خاضع تلقائياً لسطوتها [40] .

4-ضريبة السنة الأولى:

لم تشبع الأوقاف والعشور نهم الكنيسة الجائع، وجشعها البالغ، بل فرضت الرسوم والضرائب الأخرى، لاسيما في الحالات الاستثنائية؛ كالحروب الصليبية والمواسم المقدسة، وظلت ترهق بها كاهل رعاياها، فلما تولى البابا حنا الثاني والعشرون جاء ببدعة جديدة هى "ضريبة السنة الأولى"وهى مجموعة الدخل السنوي الأول لوظيفة من الوظائف الدينية أو الإقطاعية تدفع للكنيسة بصفة إجبارية، وبذلك ضمنت الكنيسة مورداً مالياً جديداً [41] .

5-الهبات والعطايا:

وكانت الكنيسة تحظى بالكثير من الهبات التي يقدمها الأثرياء الإقطاعيون للتملق والرياء، أو يهبها البعض بدافع الإحسان والصدقة. وقد قويت هذه الدوافع بعد مهزلة صكوك الغفران، إذ انهالت التبرعات على الكنيسة، وتضخمت ثروات رجال الدين تضخماً كبيراً.

هذا. ولا ننسى المواسم المقدسة والمهرجانات الكنيسية التي كانت تدرُّ الأموال الطائلة على رجال الكنيسة؛ فمثلاً في سنة 1300م عقد مهرجان لليوبيل [42] واجتمع له جمهور حاشد من الحجاج في روما بلغ من انهيال المال إلى خزائن البابوية أن ظل موظفان يجمعان بالمجاريف الهبات التي وضعت عند قبر القديس بطرس [43] .

6- العمل المجاني "السخرة":

لم تقنع الكنيسة بامتلاك الإقطاعيات برقيقها وما يملكه بعض رجال الدين من آلاف الأرقاء، بل أرغمت أتباعها على العمل المجاني في حقولها وفي مشروعاتها، ولاسيما بناء الكنائس والأضرحة وكان على الناس أن يرضخوا لأوامرها ويعملوا بالمجان لمصلحتها مدة محدودة، هى في الغالب يَوْمٌ واحِدٌ في الأسبوع، ولا ينالون مقابل ذلك جزاءً ولا شكورا [44] .

وبهذا يتبين لنا أن الانحراف والفساد الديني والاجتماعي قد وصل على يد الكنيسة النصرانية ورجالها وتعاليمها المزيفـة إلى حد لم يعد يتحمله الناس ولا تطيقه فطرة البشر، حيث شقيت أوروبا برجال الدين الدجالين، وبتسلطهم ونفوذهم باسم الدين، وباسم الرب.

ج-الطغـيان السياسي:

أما الطغيان السياسي فقد بلغت سلطة البابا الدينية المهيمنة على ذوي السلطة الإدارية والسياسية أوجها، حتى كان باستطاعة البابا أن يتوج الملوك والأباطرة، وأن يخلع تيجانهم إذا نازعوه ورفضوا أوامره، وأن يحرمهم من الدين، وأن يحرم شعوبهم الذين يوالونهم، ولايستجيبون لأوامر الخلع البابوية.

حتى إن البابا "جريجوري"السابع خلع الإمبراطور الألماني "هنري" الرابع وحرمه، وأحلَّ أتباعه والأمـراء من ولائهم له، وألبهم عليه، فعقد الأمراء اجتماعاً قرروا فيه أنه إذا لم يحصل الإمبراطور على مغفرة البابا فإنه سيفقد عرشه إلى الأبد، فاضطر هذا الإمبراطور حفاظاً على عرشه أن يسعى لاسترضاء البابا سنة (1077م) فاجتاز جبال الألب في شتاء بارد مسافراً إلى البابا الذي كان في قلعته بمرتفعات "كانوسا"في "تسكانيا"وظل واقفاً في الثلح في فناء القلعة ثلاثة أيام، وهو في لباس الرهبان، متدثراً بالخيش، حافي القدمين، عاري الرأس،يحمل عكازه مظهراً ندمه وتوبته، حتى ظفر بعفو البابا، وحصل على رضاه [45] .

ثانياً: الصراع بين الكنيسة والعلم:

الصراع بين الدين والعلم مشكلة من أعمق وأعقد المشكلات في التاريخ الفكري الأوروبي إن لم تكن أعمقها على الإطلاق.

وذلك أن الكنيسة كانت هي صاحبة السلطة طوال القرون الوسطى في أوروبا حتى قامت النهضة العلمية هناك.

وفي هذه الأثناء وقعت الحروب الصليبية بين المسلمين والأوروبيين،واستمرت طوال القرنين الحادي عشر، والثاني عشر الميلادي،واحتك الصليبيون خلالها بالمسلمين ووقفوا عن كثب على صفات الإسلام وروعته في جميع مجالات العلوم والفنون، في الأندلس والشمال الإفريقي وصقلية وغيرها، حيث كانت المدارس والجامعات المتعددة في كل مكان في بلاد المسلمين، يؤمها طلاب العلم، ومنهم الأوروبيون الذين وفدوا يتعلمون من الأساتذة المسلمين، وترجمت بعض الكتب إلى اللغة الإنجليزية.

فلما عاد أولئك الأوروبيين الذين تأثروا بنور الإسلام وعرفوا أن الكنيسة ورجالها عملة مزيفة، ووسيلة للدجل والتحكم الظالم في عباد الله، أخذ هؤلاء يقاومون الكنيسة ودينها المزيف وأعلنوا كشوفاتهم العلمية والجغرافية، والعلوم الطبيعية التي تحرمها الكنيسة، وعند ذلك قامت قيامة من يُسمون لدى النصارى برجال الدين، واحتدم الصراع، ومكث قروناً بين رجال العلم ورجال الكنيسة، فأخذوا يُكفّرون ويقتلون ويحرقون ويشردون المكتشفين، وأنشأت الكنيسة محاكم للتفتيش لملاحقة حملة الأفكار المخالفة لآرائها وأفكارها [46] .

ومكث هذا الصراع عدة قرون، وانتهى بإبعاد الكنيسة ورجالها عن التدخل في نظم الحياة وشئون الدولة، فالدين - بمعنىً أوضح - مهمته داخل جدران الكنيسة فقط ولا داعي لوجوده خارجها، ويكون لرجال الدولة والعلم إدارة شئون الحياة بالأسلوب الذي يناسبهم سواء أكان متفقاً مع مبادئ الدين أم لا ؟!!

وبما أن الدين بصبغته الإلهية النقية لم يدخل المعركة، فإن الأولى أن نسمي ما حدث في أوروبا صراعاً بين الكنيسة والعلم، وليس بين الدين والعلم أو بين رجال الدين والعلماء. [47]

ونظراً لأن الصراع الدامي الطويل قد انتهى بأول انتصار حاسم لأعداء الكنيسة اثناء الثورة الفرنسية فإننا سنتناول ذلك بإيجاز.

ثالثاً: الثـورة الفرنسـية:

ونتيجة لوضع الكنيسة ودينها المحرف، ووقوفها ضد مطالب الناس، دبّر اليهود مكايدهم لاستغلال الثورة النفسية التي وصلت إليها الشعوب الأوروبية، لاسيما الشعب الفرنسي.. فأعدوا الخطط اللازمة؛ لإقامة الثورة الفرنسية الرامية إلى تغيير الأوضاع السائدة، وفي مقدمتها عزل الدين النصراني المحرف الذي حارب العلم عن الحياة، وحصره في داخل الكنيسة وإبعاد رجالها عن التحكم الظالم.

وفعلاً قامت الثورة الكبرى عام (1789م) واستطاع اليهود أن يجنوا ثمرات عملهم على حساب آلام الشعوب، والدماء التي أهرقت من جرائها، واستطاعوا أن يظلوا في الخفاء بعيداً عن الأضواء، وأن يزوروا كثيراً من الحقائق التاريخية؛ لستر مكايدهم وغاياتهم، واستطاعوا أن يصوروا هذه الثورة وما جرّت وراءها بالصورة الجميلة المحببة، وأن يجعلوها إحدى الأعمال التاريخية المجيدة، وذلك عن طريق الدعايات والإشاعات المزخرفـة المقرونة بالشعارات البراقة التي انخدع بها الناس، وأخذت ترددها دون أن تفهم الهدف الذي ترمي إليه.

ووضع اليهود شعاراً مثلثاً لهذه الثورة هو "الحرية، والمساواة، والإخاء".

أما أصل مخططات هذه الثورة فقد وضعها جماعة النورانيين من الحاخامين اليهود، واستخدموا للبدء بالدعوة إليها بين سادة المال اليهود العالميين، الثري المرابي الكبير "روتشيلد الأول"ثم ابنه "ناتان روتشيلد" [48] .

ومما يدل على أن الثورة الفرنسية هي من صنع اليهود وتدبيرهم ماتتبجح به بروتوكولاتهم فتقول: "تذكروا الثورة الفرنسية التي نسميها "الكبرى"إن أسرار تنظيمها التمهيدي معروفة لنا جيداً لأنها من صنع أيدينا" [49] .

وتقول: "كذلك كنا قديماً أول من صاح في الناس "الحرية، والمساواة والإخاء"كلمات ما انفكت ترددها منذ ذلك الحين ببغاوات جاهلة متجمهرة من كل مكان حول هذه الشعائر [50] .

وتمخضت الثورة عن نتائج بالغة الخطورة، فقد ولدت لأول مرة في تاريخ أوروبا المسيحية دولة جمهورية، لادينية، تقوم فلسفتها على الحكم باسم الشعب - وليس باسم الله - وعلى حرية التدين بدلاً من الكثلكة [51] وعلى الحرية الشخصية بدلاً من التقيد بالأخلاق الدينية، وعلى دستور وضعي بدلاً من قرارات الكنيسة.

وقامت الثورة بأعمال غريبة على عصرها فقد حلت الجمعيات الدينية، وسرحت الرهبان والراهبات، وصادرت أموال الكنيسة،وألغت كل امتيازاتها، وحوربت العقائد الدينية هذه المرة علناً وبشدة... [52]

وقد سرت الثورة إلى كل الغرب [53] ؛ لأنه لا يدين بالإسلام دين العلم والحق والعدل.

رابعاً: نظرية التطور:

في سنة 1859م نشرالباحث الإنجليزي "تشارلزداروين" [54] كتابه "أصل الأنواع"الذي يركز على قانون الانتقاء الطبيعي وبقاء الأنسب، وقد جعلت نظريته كون الجد الحقيقي للإنسان جرثومة صغيرة عاشت في مستنقع راكد قبل ملايين السنين، والقرد مرحلة من مراحل التطور التي كان الإنسان آخرها فاحدث ذلك ضجة لم يحدثها أي مؤلف آخر في التاريخ الأوروبي قاطبة، وكان له من الآثار في المجالات الفكرية والعملية مالم يكن في الحسبان.

وهذه النظرية أدت إلى انهيار العقيدة الدينية، ونشر الإلحاد في أوروبا، وقد استغلها اليهود استغلالاً بشعاً [55] .

والنظرية في جوهرها فرضية بيولوجية [56] أبعد شيء عن أن تكون نظرية فلسفية عامة، كما أنها بعيدة عن أن تكون حقيقة علمية ثابتة، وقد قال أحد العلماء الغربيين في النظرية الداروينية [57] : بـ "بإنَّها أبوها الكفر وأمها القذارة" [58] .

والنظرية الداروينية باطلة بكتاب الله تعالى وبسنة رسوله صلى الله عليه وسلم، وباطلة بجميع الكتب السماوية، وباطلة بإجماع المسلمين في كل زمان ومكان، وباطلة بالعقل الصحيح، وبالفطرة السليمة من الشذوذ والانحراف.

فبنو آدم وجميع الحيوانات والطيور، وجميع مافي البراري والبحار، من آلاف السنين وهي على ما هي عليه لم تتغير أشكالها ولا أسماؤها.

ومذهب داروين باطل؛ لعدم مشاهدة أي ارتقاء من أي نوع من مخلوقات الله، فمن الذي عاش آلاف السنين حتى شاهد تغير الإنسان من خلية إلى حشرة إلى حيوان إلى قرد كما يزعم داروين، وهو الذي لم يعش سوى أقل من 75 سنة.

قال تعالى: {مَا أَشْهَدْتُهُمْ خَلْقَ السَّمَاوَاتِ وَالأَرْضِ وَلا خَلْقَ أَنْفُسِهِمْ وَمَا كُنْتُ مُتَّخِذَ الْمُضِلِّينَ عَضُداً} [59] .

والنظرية باطلة بقوله تعالى: {وَقُلْنَا اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الْأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ} [60] فالله تعالى إنما أهبط من الجنة أدمياً يعقل ولم يهبط حشرة ثم صارت حيواناً لا يعقل ثم صار قرداً.

والداروينيون الملاحدة يقولون على الله بغير علم قال تعالى: {إِنْ يَتَّبِعُونَ إِلا الظَّنَّ وَإِنَّ الظَّنَّ لا يُغْنِي مِنَ الْحَقِّ شَيْئاً} [61] وهم يجادلون بالباطل، قال تعالى: {وَيُجَادِلُ الَّذِينَ كَفَرُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ وَاتَّخَذُوا آيَاتِي وَمَا أُنْذِرُوا هُزُوا} [62] إلى غير ذلك من الأدلة التي تنسف خرافة النظرية الداروينية [63] .

خامساً: طبيعة التعاليم النصرانية:

بالإضافة إلى ما سبق نجد أن التعاليم النصرانية قد تحولت إلى طقوس جامدة لا حياة فيها، واتجهت في جوهرها للتزهد، واحتقار الحياة الدنيوية، والتجرد من عالم المادة مثل:

"من لطمك على خدك الأيمن فحول له الآخر أيضاً، ومن أراد أن يخاصمك ويأخذ ثوبك فاترك له الرداء أيضاً، ومن سخرك ميلاً واحداً فاذهب معه اثنين" [64] .

"مرور جمل من ثقب إبرة أيسر من أن يدخل غني ملكوت الله" [65] .

"أحبوا أعداءكم، وأحسنوا إلى مُبغضيكم، باركوا لاعينكم، وصلُّوا لأجل الذين يُسيئون إليكم، من ضربك على خدك فاعرض له الآخر أيضاً، ومن أخذ رداءك فلا تمنعه ثوبك أيضاً" [66] .

"لاتهتموا لحياتكم بما تأكلون ولا للجسد بما تلبسون" [67] .

لقد نظرت أوروبا إلى هذه التعاليم الموغلة في السماحة فوجدتها بعيدة عن واقع الحياة وظروف العصر.

أما الإسلام فلأنه الرسالة الخاتمة للناس جميعاً فقد جمع بين الحياتين، وطلب العناية بهما معاً - وإن وجه إلى تغليب العمل للباقية منهما، قال تعالى: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَة} [68] .

وقال تعالى: {وَلا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلا تَبْغِ الْفَسَادَ فِي الأَرْضِ} [69] .

والإسلام شرع مقابلة السيئة بمثلها ردعاً للظلم، وكسراً لشوكته، ثم حث على العفو والصفح عن المسيء؛ ذلك أن الناس يختلفون في طباعهم، فمنهم اللين المتسامح، ومنهم الشديد الصعب. فشرع الإسلام لهذا وذاك وقال تعالى: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لا يُحِبُّ الظَّالِمِينَ} [70] .

وقال تعالى: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ} [71] .

أما ما جاء في النصرانية فلا يصلح توجيهاً عاماً لكل الناس ذلك أن مطالبة الإنسان بمحبة عدوه ومباركة لاعنيه أمـر قد لا تطيقه بعض النفوس، كما قد لا تحتمل السكوت على الضرب؛ ولذلك جاءت الشريعة الإسلامية بمنهج وسط. العقوبة بالمثل وفتح الباب للعفو والصفح.

على أن معاملة المعتدين والمجرمين بمثل هذا الأسلوب المتساهل، وتركهم دون معاقبة أو تأديب فيه تشجيع لهم على المضي في سلوكهم إلى آخر مدى؛ ولذلك كان التشريع الإسلامي تشريعاً مناسباً في كل زمان ومكان والحمد لله.

سادساً: دور اليهود:

وليس غريباً بعد الذي تقدم - كما جاء في الثورة الفرنسية - أن يكون اليهود وراء الدعوة إلى إقامة الحياة على غير الدين، وذلك من أجل السيطرة، ومن أجل إزالة الحاجز الديني الذي يقف أمام اليهود حائلاً بينهم وبين أمم الأرض [72] .

هذه أهم الأسباب والعوامل التي أدت إلى ظهور هذا الفكر الجاهلي، والذي هيمن على أوروبا كلها، وأصبح يحمل شعارات الإلحاد والفوضى الأخلاقية عناداً للكنيسة ورجالها.

والحق أَنَّ هذه الأسباب وتلك الظروف ليست مبررة لابتعاد النصارى وغيرهم عن الدين، وإنما يجب عليهم أن يبحثوا عن الدين الصحيح، والإسلام هو دين الله الحق الذي ارتضاه للناس جميعاً، وهو دين العلم للعالم كله، كما أثبت العلم بكل فروعه أنه لا يعادي هذا الدين ولا ينافيه، بل يسير في ركابه ويكشف جوهره الثمين للناس.

وفكرة أن العلم لا صلة له بالدين وأن الدين يحارب العلم، هى الفكرة السائدة في الغرب طيلة القرنين الثامن عشر، والتاسع عشر الميلاديين، ومع إطلالة القرن العشرين بـدأت بوادر التفاهم والمصالحة بين رجـال الكنيسة والاتجاه الجاهلي، وانتهت بتنازلات كبيرة من الطرفين إلى أن دخلت الأحزاب الدينية النصرانية مجالات السياسة في بعض الدول الغربية.

المبحث الثاني

آثار العلمانية في الغرب

وعلى الرغم من أن الحضارة العلمانية الغربية قد قدمت للإنسان كل وسائل الراحة وكل أسباب التقدم المادي، إلا أنها فشلت في أن تقدم له شيئاً واحداً وهو السعادة والطمأنينة والسكينة، بل العكس قدمت للإنسان هناك مزيداً من التعاسة والقلق والبؤس والتمزق والاكتئاب، وذلك لأن السعادة والسكينة أمور تتعلق بالروح، والروح لا يشبعها إلا الإيمان بخالقها، والالتزام بأوامره واجتناب نواهيه؛ قال تعالى: {هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَاناً مَعَ إِيمَانِهِمْ} [73] أي جعل الطمأنينة والوقار في قلوب المؤمنين الذين استجابوا لله ولرسوله، وانقادوا لحكم الله ورسوله، فلما أطمأنت قلوبهم بذلك واستقرت، زادهم إيماناً مع إيمانهم [74] .

وكيف تنزل السكينة في قلوب أناس أقاموا حضارتهم على غير أساس من الإيمان بالله تعالى وشرعه ؟

بل الذي يحصل لهم هو مزيد من القلق والتعاسة والضيق والخوف يقول الله تبارك وتعالى: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ كَذَلِكَ يَجْعَلُ اللَّهُ الرِّجْسَ عَلَى الَّذِينَ لا يُؤْمِنُونَ} [75] .

قال ابن عباس رضي الله عنهما في قوله: "فمن يرد الله أن يهديه يشرح صدره للإسلام": يقول تعالى: "يوسع قلبه للتوحيد والإيمان به" [76] .

في قوله: {وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً} .

قال الإمام الطبري - رحمه الله -: "ومن أراد الله إضلاله عن سبيل الهدى لشغله بكفره، وصده عن سبيله، يجعل صدره بخذلانه وغلبة الكفر عليه حرجاً، والحرج: أشد الضيق. وهو ههنا الصدر الذي لا تصل إليه الموعظة، ولا يدخله نور الإيمان لرين الشرك عليه".. وقوله: {كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ} قال: وهذا مثل ضربه لله لقلب هذا الكافر في شدة ضيقه عن وصول الإيمان إليه يقول: فمثله في امتناعه عن قبول الإيمان وضيقه عن وصوله إليه مثل امتناعه عن الصعود إلى السماء وعجزه عنه.

وقوله: {وَهَذَا صِرَاطُ رَبِّكَ مُسْتَقِيماً قَدْ فَصَّلْنَا الآياتِ لِقَوْمٍ يَذَّكَّرُونَ} يقول تعالى ذكره: وهذا الذي بينا لك يا محمد في هذه السورة وغيرها من سور القرآن، هو صراط ربك، يقول: طريق ربك ودينه الذي ارتضاه لنفسه ديناً، وجعله مستقيماً لا اعوجاج فيه فاثبت عليه وحرّم ما حرمته عليك، وأحلل ما أحللته لك، فقد بينا الآيات والحجج على حقيقة ذلك وصحته لقوم يذّكرون.. وخصَّ بها الذين يتذكرون؛ لأنهم هم أهل التمييز والفهم، وأولو الحجا والفضل".أ.هـ [77]

وبهذا يتبين لنا حالة القلق الرهيب التي تعيشها المجتمعات التي تسير على غير هدى الله وشرعه، على الرغم من تقدمها المادي، ووصولها إلى أرقى أساليب التقنية الحديثة.

وهذا ما أيده الواقع الملموس في البلاد التي ابتعدت عن شرع الله، فالإنسان إنما يكون في حالة طيبة نفسياً وبدنياً عندما تقوى صلته بالله تعالى، ويلتزم بأوامره ويجتنب نواهيه.

ولذلك يقول ابن القيم - رحمه الله تعالى -: "في القلب شعث - أي تمزق وتفرق - لا يلمهُ إلا الإقبال على الله، وفيه وحشة لا يزيلها إلا الأنس بالله، وفيه حزن لا يذهبه إلا السرور بمعرفته وصدق معاملته، وفيه قلق لا يسكنه إلا الاجتماع عليه والفرار إليه، وفيه نيران حسرات لا يُطفئها إلا الرضى بأمره ونهيه وقضائه، ومعانقة الصبر على ذلك إلى وقت لقائه، وفيه فاقة لا يسدها إلا محبته والإنابة إليه، ودوام ذكره، وصدق الإخلاص له، ولو أعطي الدنيا وما فيها لم تسد تلك الفاقة أبداً" [78] .

إن إبعاد الدين عن مجالات الحياة في المجتمعات الغربية كان - ولا يزال - من أهم الأسباب التي أدت إلى الإفلاس والحيرة والضياع.

وإن مما نتج عن ذلك مما هو مشاهد وملموس ما يلي:

1- الولوغ والانغماس في المشروبات الروحية والإدمان على المخدرات.

2- الأمراض العصبية والنفسية.

3- الجرائم البشعة بمختلف أنواعها كالسرقات، والاغتصاب، والشذوذ الجنسي، والقتل وغيرها.

4- تأجيج الغرائز الجنسية بين الجنسين.

5- انتشار الأمراض المخيفة كالزهري، والسيلان، وأخيراً يبتلي الله تلك المجتمعات بالطاعون الجديد وهو مرض "الإيدز".

6- الانتحار [79] .

إن الغرب يعيش حياة الضنك والقلق، فلا طمأنينة له ولا راحة، ولا انشراح لصدور أهله، بل صدورهم في ضيق وقلق وحيرة، وما ذلك إلا لضلالهم وبعدهم عن الله، وإن تنعموا ظاهراً في الحياة الدنيا.

قال تعالى: {يَعْلَمُونَ ظَاهِراً مِنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الآخِرَةِ هُمْ غَافِلُونَ} [80]

قال ابن كثير رحمه الله: "أي أكثر الناس ليس لهم علم إلا بالدنيا وأكسابها وشؤونها وما فيها، فهم حذاق أذكياء في تحصيلها ووجوه مكاسبها، وهم غافلون في أمور الدين وما ينفعهم في الدار الآخرة" [81] .

وقال تعالى: {... فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى، وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى } [82] .

أما الزواج فقد قل في المجتمعات الغربية - إن لم يكن قد ندر - وفترات الاختيار التي تسبقه قد تمتد سنين، وفي هذه الفترة يمارس فيها الزنا والفحش، وغالباً ما تنتهي فترات الاختيار بالاكتفاء بما حصل فيها، ثم الانتقال إلى اختيار آخر أو العدول عن فكرة الزواج إلى فكرة المعاشرة الحرة الاختيارية بينهما دون أعباء الزواج.

وحتى إذا اختاروا الزواج فهم ينفرون من الأطفال، وقد بلغ الأمر أن أكثرهم إذا رزق باطفال فإنهم غالباً لا يصحبونهم في فترات الفسح في نهاية الأسابيع حتى يستمتعوا وحدهم بالفسحة دون ضجيج الأولاد.

أما المجتمع فهو يعاني من التفكك والانحلال، وانعدام العلاقات بين الجيران حتى إن الواحد إذا مات لا يُعرف إلا من رائحته النتنة التي تتصاعد بعد أيام من موته [83] .

وإن العلاج الناجع لتلك الأمراض التي تعاني منها المجتمعات الغربية وغيرها، إنما يوجد في تطبيق الإسلام، عقيدة وشريعة ومنهاج حياة، على جميع الأفراد والجماعات؛ إذ هو الدين الذي ارتضاه الله، واصطفاه وحده للناس جميعاً في كل زمان ومكان وهو – سبحانه - أعلم بما يصلح أمور خلقه في دنياهم وآخرتهم.

[1] معجم المعلم بطرس البستاني، والكيرُس أو الإكليرَس: جماعة مفرزون ومكرّسون لخدمة الكنيسة المسيحية كالشمامسة والقساوسة والأساقفة ويقابلهم العلمانيون، يونانيتها: كليرس ومعناه قرعة؛ لأنهم كانوا في القديم ينتخبون بالقرعة، الواحد إكليريكي جمعه كليريكيون، ويلاحظ أن المعلم بطرس البستاني لم يضع لفظة علمانيين في مادة (ك ل ي) ولكنه وضعها في مادة (ع ل م). انظر:جذور العلمانية، دكتور السيد أحمد فرج ص154.

[2] المعجم العربي الحديث د/ خليل الجسر.

[3] المعجم الوسيط ( 2/624 ).

[4] الكهنوت: خدمة أسرار الكنيسة - سريانية معربة - والتاء فيه للمبالغة لا للتأنيث كتاء ملكوت وجبروت، ودرجاته ثلاث: الشماس، والقسيس، والأسقف، ومراتبه كثيرة منها: القاري، والخوري، والمطران، والبطريرك، والبابا، وفعله:كهَنَ، وتكهّن تكهُّناً فهو كاهن، ج: كهنة. انظر:جذور العلمانية المرجع السابق، ص 151، نقلاً عن قاموس الأسقف جرمانوس فرحات ط سنة 1849 م في مدينة مرسيليا الفرنسية.

[5] انظر قاموس المورد لمنير البعلبكي، دار العلم للملايين، بيروت 1977م.

[6] انظر: مذاهب فكرية معاصرة لمحمد قطب، ص 445 .

[7] انظر الاتجاهات الفكرية المعاصرة د/ علي جريشة ص 85 نقلاً عن المجلد 24.

[8] انظر: العلمانية لسفر ص 23.

[9] انظر: الموسوعة الميسرة في الأديان والمذاهب المعاصرة ص 367.

[10] انظر: الموجز في الأديان والمذاهب المعاصرة ص 103.

[11] انظر: احذروا الأساليب الحديثة د/ سعد الدين السيد صالح ص 193، وأخطار الغزو الفكري على العالم الإسلامي ص 208.

[12] انظر في هذا: الموجز في الأديان ص 103 - 104، وانظر: أساليب الغزو الفكري للعالم الإسلامي ص59، وأخطار الغزو الفكري على العالم الإسلامي ص 207-208.

[13] انظر الاتجاهات الفكرية المعاصرة د/ جمعة الخولي ص 92، الموسوعة الميسرة ص 367-368، كواشف زيوف ص 164، العلمانية وثمارها الخبيثة، ص 15-16.

[14] انظر: المراجع السابقة.

[15] العلمانية لسفر ص36، النصرانية لأبي زهرة ص84 وما بعدها، المسيحية لأحمد شلبي ص 110.

[16] انظر: كواشف زيوف لعبد الرحمن الميداني ص 23.

[17] انظر: العلمانية لسفر ص128، والهرطقة - كما فهمتها الكنيسة إذ ذاك - هي: مخالفة رأي الكنيسة، فرأي يراه عالم في العلوم الكونية هرطقة، ومحاولة فهم الكتاب المقدس لرجل غير كنسي هرطقة، وانتقاد شيىء يتصل بالكنيسة هرطقة.انظر: المسيحية، لأحمد شلبي ص 256.

[18] انظر: العلمانية لسفر ص 128.

[19] المسيحية لأحمد شلبي ص168، والنصرانية لأبي زهرة ص135.

[20] المسيحية لأحمد شلبي ص169-170، والنصرانية لأبي زهرة ص 135.

[21] لوقا: 9/23

[22] انظر: المسيحية لأحمد شلبي ص 170 - 171، والنصرانية لأبي زهرة ص 129-130.

[23] سورة النساء، الآيتان ( 157- 158 ).

[24] انظر: المسيحية لأحمد شلبي ص154-155، والنصرانية لأبي زهرة ص125.

[25] انظر: انجيل مرقص الاصحاح العاشر الفقرة 44 ومابعدها، وانجيل يوحنا 3: 16، ورسالة رومية 3: 23 ومابعدها، و 5: 10 وما بعدها، والإصحاح السادس.

[26] سورة فاطر، الآية (18).

[27] سورة البقرة، الآية ( 37 ).

[28] سورة طه، الآيتان ( 121 -122 ).

[29] سورة النجم، الآيتان ( 38-39 ).

[30] المسيحية لأحمد شلبي ص255، والنصرانية لأبي زهرة ص203.

[31] معالم تاريخ الإنسانية (3/896) هـ.ج ويلز، ت: عبدالعزيز جاويد، القاهرة 1967م.

[32] سورة الحديد، الآية (27).

[33] تفسير ابن كثير ( 4 /336-337 ).

[34] متى: 10: 10-11 .

[35] مرقص: 10:25 .

[36] لوقا: 12: 22- 24.

[37] ديورانت هو مؤلف كتاب قصة الحضارة، وهو كتاب كبير يقع في 30مجلداً، تحدث فيه عن قصة الحضارة منذ فجر التاريخ إلى العصر الحاضر. انظر: مقدمة كتاب قصة الحضارة.

[38] قصة الحضارة 14/ 425.

[39] انظر: تاريخ أوربا لفيشر ( 2/362-364 ).

[40] المرجع السابق ( 2 / 380 ).

[41] معالم تاريخ الإنسانية ( 3/913 ).

[42] اليوبيل: ذكرى مرور خمس وعشرين سنة وتعرف باليوبيل الفضي، أو خمسين سنة وتعرف باليوبيل الذهبي، أو خمس وسبعين سنة وتعرف باليوبيل الماسي على حدث شخصي أو عام. القاموس العربي الشامل ص647.

[43] معالم تاريخ الإنسانية (3/913).

[44] لمزيد من التفصيل انظر: تاريخ أور لفيشر (1/259) كواشف زيوف ص52، العلمانية لسفر ص143

[45] انظر:كواشف زيوف ص50-51،قصة الحضارة (15/197)تاريخ أوربا لفيشر2/194.

[46] انظر: الموجز في الأديان ص105، احذروا الأساليب ص197، مذاهب فكرية معاصرة لمحمد قطب ص512.

[47] انظر: الكشاف الفريد عن معاول الهدم ونقائض التوحيد ( 2 / 293 ).

[48] روتشيلد وابنه ناتان من أسرة يهودية من رجال المال، اتصلت سيرة بعض أفرادها بالاحتلال البريطاني لمصر ثم بالحركة الصهيونية لإقامة وطن قومي لليهود بفلسطين.

رأس هذا البيت ماير أنسلم روتشيلد (1743-1812م) الذي أنشأ بيتاً للتسليف بمدينة فرانكفورت الألمانية ومن بعده أبناؤه العشرة الذين انتشروا بين لندن وباريس ونابولي وفينا وفرانكفورت ثم الولايات المتحدة، ويعتبر رأس الفرع الإنجليزي زعيم الطائفة اليهودية في بريطانيا منذ أن منح ناتان ماير روتشيلد رتبة اللوردية عام 1885م، توفى 1915م.

انظر: القاموس السياسي ص572، أحجار على رقعة الشطرنج ص76، كواشف زيوف ص60، حكومة العالم الخفية ص47 ومابعدها.

[49] انظر: البروتوكول الرابع في الخطر اليهودي لمحمد خليفة التونسي ص 118.

[50] انظر: البروتوكول الأول من المرجع السابق ص110.

[51] الكثلكة: هي اتَّباع الكنيسة الكاثوليكية العامة، وهي أعرق وأكبر الطوائف النصرانية ومركزها روما وجمهورها في أوروبا عموماً وهم يعتقدون -بزعمهم- أن الله الابن مساو في خصائص الألوهية لله الأب، وروح القدس منبثق عنهما.

انظر: الموجز في الأديان ص76، وكواشف زيوف ص29، والمعجم الوسيط 2/778.

[52] انظر: العلمانية لسفر ص169.

[53] المقصود بالغرب أوربا وأمريكا.

[54] داروين (1809-1882م) هو تشارلز داروين صاحب نظرية التطور العضوي المعروفة، ولد بويانر في بريطانيا، وألف كتابه "أصل الأنواع"بعد رحلة طويلة وقد أحدثت نظريته انقلاباً فكرياً في معظم حقول المعرفة الأوروبية، نظراً للاستغلال العظيم الذي قام به المغرضون والهدامون، ولاسيما اليهود. انظر: موقف الإسلام من نظرية ماركس ص 608.

[55] انظر الموسوعة الميسرة ص 368.

[56] بيولوجيا: علم الاحياء ويقسم إلى علم النبات وعلم الحيوان.

[57] الدارونية نسبة لصاحب النظرية تشارلز داروين، وقد سبق التعريف به في الصفحة السابقة.

[58] انظر: عقيدة المسلمين والرد على الملحدين والمبتدعين (1/149).

[59] سورة الكهف، الآية (51).

[60] سورة البقرة، الآية (36).

[61] سورة النجم، الآية (28).

[62] سورة الكهف، الآية (56).

[63] للمزيد من الرد على هذه النظرية. انظر: عقيدة المسلمين للبليهي 1/150 ومابعدها.

[64] متى:5:40-42.

[65] مرقص:10: 25.

[66] لوقا:6:27-30.

[67] لوقا:12:22.

[68] سورة الأعراف، الآية 32.

[69] سورة القصص، الآية 77.

[70] سورة الشورى، الآية 40.

[71] سورة النحل 126.

[72] انظر: أحجار على رقعة الشطرنج لوليام غاي كار ص75 وما بعدها، أخطار على الغزو الفكري على العالم الإسلامي لصابر طعيمة ص209، الموسوعة الميسرة ص 371، احذروا الأساليب الحديثة ص 199.

[73] سورة الفتح، الآية (4).

[74] انظر: تفسيرابن كثير 4/197 بتصرف يسير.

[75] سورة الأنعام، الآية (125).

[76] تفسير ابن كثير (2/188).

[77] تفسير الطبري (8/27-32).

[78] مدارج السالكين (3/172).

[79] انظر: احذروا الأساليب الحديثة ص219-220 بتصرف.

[80] سورة الروم، الآية (7).

[81] تفسير ابن كثير (3/445).

[82] سورة طه، الآيتان (123-124).

[83] انظر: الاتجاهات الفكرية المعاصرة لعلي جريشة ص92-93 بتصرف.


 العدد 115 - تابع العلمانية وموقف الإسلام منها

تابع العلمانية وموقف الإسلام منها

الفصل الثالث

الإسلام يتنافى مع العلمانية

مما سبق يظهر لنا أنَّ العلمانية ظهرت في أوروبا نتيجة لظروف خاصة بعضها يتعلق بالكنيسة وديانتها المحرفة، وطغيانها الأعمى في شتى المجالات الدينية والاقتصادية والسياسية، وبعضها يتعلق بتعاليم النصرانية نفسها ودور اليهود.

وتلك الظروف لا تنطبق على الإسلام؛ وذلك لأسباب أبرزها وأهمها ما يلي:

1- أنَّ أول ما يلاحظ في دين أوروبا هو التحريف الذي أصاب العقيدة والشريعة. عقيدة التثليث المضطربة، والأناجيل المحرفة والمتناقضة، ثم النظرة القاصرة التي فصلت الدين عن الدولة والحياة، وحصرته في الأديرة والكنائس.

أما الإسلام فهو عقيدة، وشريعة دين ودولة، حيث وضع نظاماً كاملاً ومحدداً لكل شأن من شئون الحياة.

قال تعالى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} [1] .

قال ابن كثير - رحمه الله - عند تفسيره لهذه الآية:

قال ابن مسعود: "قد بين لنا في هذا القرآن كل علم وكل شيء"، وقال مجاهد: "كل حلال وكل حرام، وقول ابن مسعود أعم وأشمل، فإن القرآن اشتمل على كل علم نافع من خبر ماسبق، وعلم ما سيأتي، وكل حلال وحرام، وما الناس إليه محتاجون في أمر دنياهم ومعاشهم ومعادهم.." [2] .

وقد تكفل الله تعالى بحفظ هذا القرآن من التغيير بخلاف الكتب السابقة قال تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [3] .

2- أَنَّه ليس في الإسلام كهنوت [4] ولا واسطة بين الخالق وخلقه، وبإمكان أي مسلم في أي مكان وفي أي زمـان، من ليل أو نهار أن يتصل بربه بلا كاهن ولا قسيس.

قال تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} [5] .

وقال عز وجل: {وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ} [6] .

والإسلام إنما جاء لتحرير العباد، من عبودية العباد إلى عبادة ربِّ العباد دون من سواه، ولا يجوز صرف أي نوع من أنواع العبادة لغير الله تعالى كائناً من كان.

قال تعالى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} [7] .

والأنبياء - عليهم الصلاة والسلام - إنما بعثوا بالدعوة إلى عبادة الله وحده لا شريك له؛ كما قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [8] .

وقال عز وجل: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ} [9] .

وقال سبحانه: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} [10] .

وقال تعالى إِخباراً عن الملائكة الكرام: {وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ} [11] .

فالإسلام إنما جاء لإخراج الناس من عبادة البشر إلى عبادة الله وحده، ولذلك قـال ربعي بن عامر - رضي الله عنه - لرستم قائد جيش الفرس: "إن الله ابتعثنا، والله جاء بنا لنخرج من شاء من عبادة العباد إلى عبادة رب العباد، ومن ضيق الدنيا إلى سعتها، ومن جور الأديان إلى عدل الإسلام..." [12] .

3-والإسلام يقرر أنه لا عصمة لبشر إلا الرسول - صلى الله عليه وسلم - فيما يبلغه عن ربه، وبعد ذلك فالكل سواء رجل دين أو رجل دنيا {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [13] ، وبذلك سد الإسلام الباب أمام نظام الكهانة الذي ابتدعه القساوسة، ولم يعترف بوجود طبقة ممتازة يدعي رجال الدين أن لها عصمة أو قداسة، وأساس التحاكم بين جميع الناس هو كتاب الله تعالى وسنة نبيه - صلى الله عليه وسلم - قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} [14] .

4- أَنَّه ليس في الإسلام صراع أو خصام بين الدين والعلم، كالذي حدث بين الكنيسة ورواد الفكر الغربي في عصر النهضة، بل إن الإسلام على العكس من ذلك فيه انسجام تام بينهما، ودعوة جادة من الإسلام للعلم والتعليم.

إن طلب العلم في الإسلام فريضة على كل مسلم ومسلمة ولم يقيد حرية العلماء والباحثين، فقد دعا القرآن إلى العلم في كثير من الآيات البينات.

وفي رحاب القرآن الكريم، وبتوجيه منه قامت في العالم نهضة علمية، ووصل العلماء من خلاله إلى كثير من الابتكارات العلمية في مختلف المجالات؛ كالطبيعة والكيمياء والفلك والطب وغيرها.

وقد أشاد القرآن الكريم بمنزلة العلماء قال تعالى: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} [15] .

وقد قرنهم الله تعالى بنفسه وملائكته في الشهادة بوحدانيته تعالى؛ قال سبحانه: { شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} [16] .

كما أن أول نزول القرآن الكريم على النبي - صلى الله عليه وسلم -قد نوه بقيمة القراءة والتعليم؛ قال تعالى: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَق خَلَقَ الأِنْسَانَ مِنْ عَلَقٍ اقْرَأْ وَرَبُّكَ الأَكْرَمُ الَّذِي عَلَّمَ بِالْقَلَمِ عَلَّمَ الْأِنْسَانَ مَا لَمْ يَعْلَمْ} [17] .

والعلم في الإسلام عام وشامل، يقوم على استغلال طاقات الإنسان والكون بما يحقق للإنسانية الرخاء والاستقرار، وذلك يشمل جميع المعارف التي تحتاج إليها البشرية، سواء أكان مصدرها القرآن الكريم والسنة النبوية، كعلوم الدين من العقيدة والتفسير والحديث والفقه والدعوة وغيرها، أم كان مصدرها التجربة والنظر في الكون والحياة؛ كالرياضيات والكيمياء وعلوم الطب والفيزياء والهندسة وغيرها، وهذا الشمول دلت عليه نصوص كثيرة؛ منها قوله - صلى الله عليه وسلم -: "ومن سلك طريقاً يلتمس فيه علماً، سهل الله به طريقاً إلى الجنة" [18] .وعن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إذا مات الإنسان انقطع عمله إلا من ثلاثة إلا من صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له" [19] .

ومما يدل على أنه لا مجال للصراع بين الدين والعلم في الإسلام، أنه لم يحدث في التاريخ الإسلامي أن عالماً يبحث في الطب أو يبحث في الفلك أو الفيزياء أو الكيمياء، وجد نفسه معزولاً عن العقيدة الإسلامية، أو وجد أنها تعطله عن البحث العلمي الدقيق، وإنما عاش العلم في ظلال العقيدة.

5- ليس في الإسلام تعاليم فات أوانها، أو أحكام انقضى زمنها. إن كل مافي الإسلام حيٌ دائماً، متجدد دائماً، صالح للتطبيق في كل زمان ومكان إلى أن تعود الحياة إلى ربها. والإسلام بهذا الشمول، وبهذه المرونة قد كفل لأحكامه التطبيقية النمو والتجدد على مدى الأزمان [20] .

قال تعالى: {مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ} [21] وقال سبحانه: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} [22] وقال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الأِسْلامَ دِيناً} [23] .

قال الإمام ابن كثير - رحمه الله - عند تفسيره للآية الأخيرة:

"هذه أكبر نعم الله تعالى على هذه الأمة، حيث أكمل الله تعالى لهم دينهم، فلا يحتاجون إلى دين غيره، ولا إلى نبي غير نبيهم - صلوات الله وسلامه عليه - ولهذا جعله الله تعالى خاتم الأنبياء، وبعثه إلى الإنس والجن، فلا حلال إلا ما أحله، ولا حرام إلا ما حرمه، ولا دين إلا ما شرعه، وكل شيء أخبر به فهو حق وصدق، لا كذب فيه ولا خلف". [24]

وقـال تعالى: {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً لا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ} [25] .

6- أَنَّ الملاحظ أن الموطن الذي ولد فيه الفكر العلماني - وهو إنجلترا وفرنسا وألمانيا - لم يأخذ بالاتجاه العلماني في التطبيق في الحياة العلمية، فالتاج البريطاني لم يزل حامياً للبروتستانت، وفرنسا لم تزل حامية للكثلكة في صورة عملية، والدولة في إنجلترا وفرنسا والولايات المتحدة الأمريكية وألمانيا على الرغم من أنها علمانية - تساعد المدارس الدينية من ضرائبها الخاصة التي تجبيها من المواطنين، مع علمها باستقلال هذه المدارس في برامجها التعليمية [26] .

جاء في صحيفة المدينة المنورة العدد (12227):

إن العلمانية في مفهوم المجتمع الغربي لا تعني التحرر من الدين ونبذه كما يتوهم البعض في عالمنا الإسلامي، ففي حرب "الفولكلاند" [27] الشهيرة التي حدثت بين بريطانيا والأرجنتين عام 1982م نقل التليفزيون البريطاني صوراً لرئيسة الوزراء -آنذاك- وهى تذهب إلى الكنيسة مصلية وداعية، وأثناء حرب الخليج اتصل الرئيس الأمريكي – السابق - "جورج بوش"باثنين من رجال الدين أبلغهما أنه يصلي من أجل السلام، وإن الرجال الثلاثة صلوا معاً، وهذا الأمر لا يقتصر على الرؤساء، بل يشمل الأحزاب كذلك، فهذا حزب العمال البريطاني يبدأ مؤتمره السنوي بالصلوات المسيحية في الكنيسة، وممن عرفوا بتدينهم في هذا الحزب: النائب العمالي السابق "إريك هيفر"وكان محسوباً على اليسار المتشدد في الحزب نفسه وكان - أيضاً - عضواً عاملاً في الكنيسة، وألف قبل وفاته كتاباً عن الديانة المسيحية.

وقد حضرت "تاتشر"رئيسة وزراء بريطانيا - آنذاك - صلاة تخصه بعد وفاته، ولما سئلت: ما الذي يجمعها بشخص مثل "هيفر"؟

أجابت فيما معناه: هو التوجه الديني المسيحي.

وكذلك شوهد "ديفيد أوين"وزير خارجية بريطانيا العمالي السابق في عهد حكومة جيمس كالاهان وهو داخل الكنيسة متأملاً ومتعبداً.

وقد كان "جورتوماس"المتحدث باسم مجلس العموم البريطاني لفترةطويلة يعمل واعظاً في الكنيسة إضافة إلى عمله [28] .

هذه أمثلة قليلة ولكنها ذات دلالة ومعنى، وهى تكشف جهل كثير من العلمانيين في عالمنا الإسلامي، وتخبطهم في مفهوم العلمانية الذي أولعوا به. وإذا كانت هذه الفئة المحسوبة على المسلمين تجعل التجرؤ على كتاب الله تعالى وسنة رسوله - صلى الله عليه وسلم - من باب حرية الكلمة،فإنها تجهل أن حرية الكلمة في الغرب لا تجيز التجديف [29] ضد الديانة المسيحية، وإن من يفعل ذلك يتعرض لعقاب صارم، ومناهضة شديدة من قبل المؤسسات الرسمية والشعبية على حدٍّ سواء، وإذا كان هذا البعض يتوهم أن التنصل من ثوابت عقيدته الإسلامية السمحة يجعله عظيماً في عيون الآخرين، فإن العكس هو الصحيح؛ فالأمم لا تحترم من ينبذون تعاليم دينهم أو يتجرأون عليه زوراً وبهتاناً.

الفصل الرابع

عوامل انتقال العلمانية إلى العالم الإسلامي وآثارها السيئة عليه

المبحث الأول

عوامل انتقالها إلى العالم الإسلامي

بدأت فكرة العلمانية تغزو العالم الإسلامي منذ أكثر من قرن من الزمان لكنها لم تتمكن إلا في بداية القرن العشرين الميلادي، حين طبقت - على مستوى الدولة - على أنقاض الخلافة العثمانية ثم سرت إلى أكثر بلدان العالم الإسلامي وكانت هناك عدة عوامل رئيسية ساعدت على ظهور انتقال العلمانية إلى العالم الإسلامي أهمها:

أولاً: انحراف كثير من المسلمين عن العقيدة الصحيحة المستمدة من الكتاب والسنة، ومن هنا كثرت البدع والخرامات والشعوذة والأهواء وقلَّ الفقه في الدين بينهم.

ومن انحراف بعض المسلمين عن عقيدتهم ظهور الفرق الصوفية
بينهم، وكان من الأخطاء الأساسية في الفكر الصوفي النظرة العدائية إلى الحياة الدنيا تلك التي يبدو أنها متأثرة بالفكر البوذي والفلسفات المنحرفة.

وحدث أن أقبل العامة بقيادة المتصوفين على الطقوس والأوراد. وهذا الخلط الصوفي الأحمق يعتبر أول تصدع أصاب كيان الأمة الإسلامية، وهذا الانحراف العقدي وقع قبل احتكاك الغرب اللاديني بالشرق، بل قبــل قيام الدولة العثمانية، وفي آخر عهد العثمانيين ازداد الأمر سوءاً وتطورت الانحرافات حتى توهم الناس أن العبادة هي ما يأمر به المشايخ والأولياء من البدع، ووقعت الأمة في شرك حقيقي، وذلك بما يمارسه الناس من بدع الأضرحة والمشاهد والمزارات، وتقديس الموتى والاعتماد عليهم في جلب النفع ودفع الضرر، ووصل الأمر إلى حالة مزرية جداً حين كانت جيوش المستعمرين تقتحم المدن الإسلامية، والمسلمون يستصرخون بالأسياد أو الأولياء الذين قد مضى على وفاتهم مئات السنين [30] .

ومن ذلك قول بعض الشعراء:

يا خائفين من التتر

لوذوا بقبر أبي عمر

وقـال:

عوذوا بقبر أبي عمر

ينجيكم من الضّـرر [31]

ولذلك يقول ابن تيمية - رحمه الله تعالى - عنهم:

"وأما الجهاد فالغالب عليهم أنهم أبعد من غيرهم، حتى نجد في عوام المؤمنين من الحب للأمر بالمعروف والنهي عن المنكر والمحبة والتعظيم لأمر الله، والغضب والغيرة لمحارم الله، مالا يوجد فيهم، حتى إِنَّ كثيراً منهم يعدون ذلك - أي الجهاد - نقصاً في طريق الله وعيباً" [32] .

بل ربما يظنون أن الذكر والتفكر والفناء والبقاء هو الأصل والأهم" [33] .

ثانياً: الاستعمار الغربي والشرقي:

لقد تعرض العالم الإسلامي لهجمات قوية من قبل أعدائه عبر عصور التاريخ، ولكن لما كان المسلمون متمسكين بدينهم وأكثر استعداداً للجهاد في سبيل الله، استطاعوا أن يردوا حملات أعدائهم، ولكن لما ضعف المسلمون وكثرت فيهم البدع والخرافات واجتالتهم الطرق الصوفية، ولجأ بعضهم إلى التعلق بالقبور والتمسح بها والذبح لها ودعاء الموتى، واستسلم بعضهم إلى ملذات الدنيا، والبعض الآخر بدأ يتشبث بالأفكار الوافدة، وقعدوا عن الجهاد، بعد ذلك انقض عليهم الأعداء من كل جانب ولم تنته الحربان العالميتان إلا والعالم الإسلامي غالبه تحت السيطرة الغربية النصرانية أو الروسية الشيوعية.

عدا المملكة العربية السعودية التي حماها الله تعالى من الاستعمار والاحتلال، وذلك لأن هذه البلاد حرم الإسلام، بها المدينتان المقدستان: مكة المكرمة دار القبلة ومهبط الوحي، والمدينة النبوية مأوى رسول الله - صلى الله عليه وسلم - ومأرز الإيمان، وقد أنعم الله عليها بدعوة التوحيد التي أعلنها الإمام المجدد الشيخ محمد بن عبدالوهاب - رحمه الله تعالى- ونصرها الإمام محمد ابن سعود وأحفاده - رحمهم الله - ثم هيأ الله لها الملك عبدالعزيز - رحمه الله - الذي جمع الكلمة ووحَّد الصف تحت راية التوحيد، وهذا هو السر في عدم دخول المحتلين هذه البلاد.

وكذلك أفغانستان وشمال اليمن لم يدخلهما الاحتلال - آنذاك - وذلك لتمسك أهلهما بالإسلام، ولوعورة مسالكهما، ولصلابة أهلهما في الدفاع [34] ولكن لما كثر في أهل أفغانستان الخبث، وقل تمسكهم بالإسلام غزتهم الشيوعية الملحدة، ولكن لم يلبث المجاهدون الأفغان - ومعهم كثير من المسلمين - أن أعلنوا الجهاد في سبيل الله، ووقفوا أمام جحافل الكفر والإلحاد.

ونسأل الله الذي أخرج الشيوعيين من أفغانستان أن يجمع كلمة أهلها على الحق، وما فيه مصلحة أفغانستان المسلمة.

وفيما يلي نوّد اعطاء فكرة عن كل من الاستعمار الغربي والاستعمار الشرقي:

أولاً: الاستعمار الغربي:

إن الاستعمار الغربي الذي سيطر على كثير من البلدان الإسلامية لم يكن مخططه أن يستغل خيرات تلك البلاد ويستعبد سكانها فحسب - كما يظن البعض - بل كان أهم مخطّطاته محاربة الإسلام، وتجهيل المسلمين بحقيقة دينهم بجميع الوسائل الممكنة له الظاهرة والخفية.

وإليك أهم الوسائل التي استعملها الاستعمار في محاربة المسلمين:

أ- نشر الثقافة الغربية على نطاق واسع، مع السعي في التخفيف من الثقافة العربية الإسلامية أو القضاء عليها إن أمكن ذلك ولو مع طول الزمن.

ب- تشجيع مدارس التبشير المسيحي، وتدوين مناهجها لكي ينصرف أبناء المسلمين إليها تاركين مدارسهم الإسلامية، وقد نجح في ذلك كله.

ج- تشجيع الطوائف المنحرفة التي تعمل باسم الإسلام في ميدان الدعوة كالقاديانية، وبعض الطوائف الصوفية؛ ليتمكن من ضرب الإسلام ودعوته من الداخل بأيد تنتمي إليه، تلهج بذكره، وهذا أخطر سلاح استعمله الاستعمار ضد الإسلام ودعوته.

هـ- اعتبار اللغة الإنجليزية لغة رسمية في كثير من البلدان العربية والإسلامية، مما جعل شباب المسلمين يقبلون على هذه اللغة في الوقت الذي يجهلون فيه لغتهم الأصلية، بل استطاع الاستعمار أن يحمل الشباب السذج على كراهية الإسلام وأهله بدعوة أنه دين تعصب، ودين تأخر، وانطلى هذا الكلام على شباب المسلمين؛ لجهلهم حقيقته فضلوا [35] .

وبسبب الاستعمار والتبشير انتشرت المعتقدات العلمانية في العالم الإسلامي.

وقد حرص الغرب منذ وطئت أقدامه أراضي المسلمين على نشر العلمانية بأكثر من سبيل. وكان أهم مجالات نشرها ووسائلها فيما يلي:

1- في التعليم وله في ذلك أكثر من سبيل أهمها:

(أ) حصر التعليم الديني وحصاره مادياً ومعنوياً.

(ب) الابتعاث إلى الدول غير الإسلامية وحقق ذلك الابتعاث نتائجه المقصودة.

(ج) نشر المدارس الأجنبية في البلاد الإسلامية.

(د) تمييع المناهج الإسلامية باسم التطور.

(هـ) نشر الاختلاط بين الجنسين في مراحل التعليم وقد بدأوا بها في الجامعات.

2- في الإعلام والإعلام يخاطب الملايين من الناس ببرامجه، وأكثر هذه الملايين ساذجة تؤثر فيها الكلمة مقروءة أو مسموعة أو منظورة.

3- إبعاد الإسلام عن مجال التطبيق [36] .

ومما يدل على دور الاستعمار الغربي في نقل العلمانية إلى البلدان الإسلامية أن أول عمل قام به الإنجليز في الهند هو إلغاء الشريعة الإسلامية، وأول عمل قام به نابليون في مصر هو تعطيل الشريعة الإسلامية، وإحلال القانون الفرنسي محلها، وأول عمل قام به المخطط اليهودي الصليبي في تركيا هو إلغاء الشريعة الإسلامية ثم إعلان تركيا دولة لادينية.

"وأخيراً غادر المستعمرون ديار المسلمين بعد أن خلفوا على تركتهم ورثة مخلصين؛ ليحافظوا عليها، ولأنهم يتمكنون من العمل في صالحهم أكثر مما يتمكنون هم بأنفسهم" [37] .

ثانياً: الاستعمار الشرقي:

يقول شيخنا الدكتور محمد أمان الجامي - رحمه الله -: "فبينما يعاني الدعاة تلك المعاناة من الاستعمار الغربي وورثته المخلصين إذا هم يفاجأون باستعمار من نوع آخر أشد ضراوة، وأشد حقداً على الدعوة الإسلامية وأهلها، وهو الاستعمار الشرقي الملحد، وكان ماكراً يظهر للغوغاوّيين نوعاً من الرحمة في أسلوب معسول يخدع السذج من الناس، فقد خدع الطبقة الفقيرة ووعدهم بثراء يأتيهم بين عشية وضحاها إذا آمنوا به، وأخلصوا له ليثيرهم ضد الأغنياء، وأصحاب الأموال الطائلة، وكان يضحك على سذاجة الفقراء، فيقول لهم: إن هؤلاء الإقطاعيين طالما ظلموكم، ونحن نريد أن نمنَّ عليكم، وننقذكم مما أنتم فيه من الفقر والحاجة، ونرفعكم إلى المستوى اللائق بكم؛ لتحقق بذلك العدالة الاجتماعية، حتى تعيشوا مع هؤلاء الأثرياء الإقطاعيين جنباً إلى جنب، ومن هنا طار الفقراء فرحاً وصفقوا لهم حتى كلت أيديهم من التصفيق، وهتفوا لهم بالبقاء: يعيش يعيش حتى بحت حناجرهم، فجعل الفقراء ينتظرون الثراء الموعود به من السادة المستعمرين الشيوعيين فلم يجدوا شيئاً بل الحالة تزداد سوءاً، فإذا المستعمرون يهجمون على أموال الأثرياء فيصادرونها باسم الفقراء، ولكن لم تنقل إلى خزائن الفقراء -كما كان يتوقع الفقراء - بل نقلت إلى الخزينة الخاصة لتشتري بها الضمائر الرخيصة، والأيدي الأثيمة لتسلط على دعاة الإسلام، وعلماء المسلمين بالتعذيب والتشريد والتقتيل لمحاولة القضاء على الدعوة وأهلها.

إن هذا الاستعمار الشرقي من مكائده أنه دخل المنطقة وهو ينادي ويهتف مع المواطنين: يسقط الاستعمار، يسقط الاستعمار، الاستعمار عدو الإنسانية إلى آخر الهتافات المضللة فاطمأن الغوغاويُّون، وهتفوا بحياة الرفيق المخلص على درب الحرية: الرفيق الرفيق، ولكنه لم يرفق بهم ولم يرحمهم.

وهكذا. ولا يزال يفسد في الأرض، ويسفك الدماء، ويهلك الحرث والنسل، ويكسب الأصدقاء من أناس من بني جلدتنا، ويتكلمون بلساننا، وينتسبون إلى ديننا وإسلامنا، فيما يبدو للناس، وعلى الرغم من ذلك كله كان هذا الاستعمار هو صديق جمهور الغوغائيين؛ لأنه يـمدنا بالأسلحة التي يحارب بها الاستعمار إنها من عجائب الدهر!! وهل هناك استعمار أظلم من هذا الاستعمار الذي لم يترك لنا ديناً ولا دنيا. {فَإِنَّهَا لا تَعْمَى الْأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ } [38]

فما قيمة الأسلحة التي ندفع ثمنها ديننا وعقيدتنا؟؟ أفلا يعقلون!!".إهـ [39]

وهكذا صور لنا شيخنا محمد أمان – رحمه الله - حقيقة الاستعمار الشرقي الشيوعي، الذي قام على تضليل السذج والغوغاويّين من الناس، فلما مكنوه من الأمر، وجدوا أنفسهم أنه قد سلبهم دينهم ودنياهم.

قال الشاعر:

ما أحسن الدين والدنيا إذا اجتمعا

وأقبح الكفر والإفلاس بالرجلِ

ثالثاً: الغزو الفكري:

وذلك بمحاولة إبعاد المسلمين عن دينهم بوسائل مختلفة، وتحت أسماء خادعة رقيقة مثل: "التغريب، التحديث أو الحداثة، التمدين، التحضر، التغيير الاجتماعي، وعملت العلمانية في مجالاتها، وشقت طريقها في مجاريها" [40] .

قال سماحة الشيخ عبد العزيز بن باز - رحمه الله -: "الغزو الفكري هو مصطلح حديث يعني مجموعة الجهود التي تقوم بها أمة من الأمم للاستيلاء على أمة أخرى أو التأثير عليها حتى تتجه وجهة معينة.

وهو أخطر من الغزو العسكري؛ لأن الغزو الفكري ينحو إلى السرية، وسلوك المآرب الخفية في بادئ الأمر، فلا تحس به الأمة المغزوة، ولا تستعد لصده والوقوف في وجهه حتى تقع فريسة له، وتكون نتيجته أن هذه الأمة تصبح مريضة الفكر والإحساس، تحبُّ ما يريده لها عدوها أن تحبه، وتكره ما يريد منها أن تكرهه.

وهو داء عضال يفتك بالأمم، ويذهب شخصيتها، ويزيل معاني الأصالة فيها، والأمة التي تبتلى به لا تحس بما أصابها، ولا تدري عنه؛ ولذلك يصبح علاجها أمراً صعباً وإفهامها سبيل الرشد شيئاً عسيراً.." [41] .

رابعاً: المستشـرقون:

سلك المستشرقون طرقاً عديدة في الوصول إلى أغراضهم ومنها:

1- التدريس الجامعي.

2- جمع المخطوطات العربية وفهرستها.

3- التحقيق والنشر.

4- الترجمة من العربية إلى اللغات الأوروبية.

5- التأليف في شتى مجالات الدراسات العربية والإسلامية، بالإضافة إلى الاشتراك في بعض المجامع اللغوية، والمجامع العلمية في العالم الإسلامي.

ولكن أخطر وسائلهم على الإطلاق كانت هى: التأليف حيث ألفوا كثيراً من الكتب التي تطعن في الإسلام ومنها كتاب "حياة محمد"للسير ولين مور، و"الإسلام"للفردجيوم، و"الإسلام"لهنري لامنس، و"دعوة المآذنة"لكينيت كراج، و"ترجمة القرآن"لآربري، و"الإسلام"لصموئيل زويمر [42] و"مصادر الإسلام"لتسدل، ومن أخطر الكتب التي بثها المستشرقون: دائرة المعارف، وقاموس المنجد، والموسوعة الغربية الميسرة [43] .

وما كتبه المستشرقون عن الإسلام قد اشتمل على الكثير من الافتراءات إما عمداً عن حقد وقصد إلى إضعاف عقيدة المسلمين - وهو الأرجح - وإما جهلاً منهم بالمصادر الإسلامية، ساعد عليه جهلهم بلغة الإسلام اللغة العربية.

وتتلخص جهود المستشرقين في هذا المجال فيما يلي:

1- الطعن في حقيقة الإسلام والقرآن والنبوة.

2- الزعم بأن الإسلام استنفذ أغراضه، وهو عبارة عن طقوس وشعائر روحيــة.

3- الزعم بأن الفقه الإسلامي مأخوذ من القانون الروماني.

4- الزعم بأن الإسلام لا يتلاءم مع الحضارة ويدعو إلى التخلف.

5- الدعوة إلى تحرير المرأة وفق الأسلوب الغربي.

6- تشويه الحضارة الإسلامية وتاريخها.

7- تضخيم حجم الحركات الهدامة في التاريخ الإسلامي، والزعم بأنها حركات إصلاح.

8- إحياء الحضارات القديمة.

9- اقتباس الأنظمة والمناهج اللادينية عن الغرب ومحاكاته فيها.

10- تربية الأجيال تربية لا دينية.

وقد انتشرت هذه المعتقدات مع الأسف في العالم الإسلامي [44] .

خامساً: المنصّـرون:

كما أن للمستشرقين والمنصرين أهدافاً مشتركة لهم وسائل متداخلة، ويمكن القول بأن ميدان المستشرقين الأساسي هو الثقافة والفكر، بينما يركز المنصرون جهودهم في النواحي الاجتماعية والتربوية.

وقد نقل المنصّرون العلمانية من خلال نشراتهم وكتبهم، ومن خلال

التمثيليات والأفلام [45] ، ومن خلال المدارس المختلفة التي بدأت بالأجنبية، ثم كان تأثيرهم على مناهج التعليم الوطنية.

ووسائل المنصرين في هذا المجال كثيرة جداً نذكر منها:

1- استخدام الطب كوسيلة للتنصير.

2- استخدام أعمال الخير والخدمات الاجتماعية: كإنشاء ملاجئ للأيتام، ومراكز رعاية اجتماعية للفقراء والمحتاجين.

3- استخدام الطلبة وعامة الناس في التنصير.

4- استخدام الرشوة.

5- استخدام المكتبات والصحافة.

6- استخدام النوادي والجمعيات.

7- الاهتمام بالمرأة المسلمة وذلك بمحاولة إبعادها عن عقيدتها وإغرائها بتقليد المرأة الغربية.

8- المؤتمرات المشتركة.

9- البعثات الخارجيـة.

10-إنشاء المحاضن والمدارس والجامعات الأجنبية.

11-استخدام القوة أحياناً [46] .

إلى غير ذلك من الأساليب التي استخدمها المنصرون في الوصول إلى غاياتهم المكشوفة؛ كبناء الكنائس، وتوزيع الأناجيل، وإقامة الندوات، والاهتمام بإفساد الريف الإسلامي - الذي يتميز عادةً بالمحافظة على القيم الإسلامية - والسيطرة على وسائل التربية والإعلام واستخدامها في سمومهم، وتوهين العقيدة الإسلامية في النفوس، مع صرف العناية إلى الأطفال، والنفاذ إلى عقولهم من خلال تلك الوسائل.

سادساً: الأقليات غير المسلمة داخل المجتمعات الإسلامية:

وذلك كالنصارى، واليهود، والشيوعيين، وأصحاب الاتجاهات المنحرفة من جمعيات وأحزاب ونحوهم، وكل هؤلاء لاينعمون بضلالتهم وانحرافهم وفسادهم إلا تحت شعار كشعار ما يسمى بالعلمانية، لذلك تضافرت جهودهم على نشرها وبثها، والدعاية لها، حتى انخدع بذلك كثيرون من السذج، وأنصاف المتعلمين من أبناء المسلمين [47] .

سابعاً: تقدم الغرب الهائل في مضمار العلم المادي والقوة جعل كثيرين من المسلمين ينبهرون بذلك التقدم، ويعزونه إلى الاتجاه الجاهلي الحديث (العلماني)، وصدقوا دون تفكير مزاعم الكفار بأن الدين معوق للعلم، وظنوا أن بلادهم لا تتقدم حتى تفصل الدين -الإسلام- عن الدولة والحياة، وهذا بلا شك جهل بالإسلام جنى ثماره النكدة أكثر المسلمين [48] .

ثامناً: البعثات إلى الخارج:

إن الطلاب الذين يذهبون من أبناء المسلمين إلى الدول غير الإسلامية، ولم تكن لديهم الحصانة الكافية من عقيدتهم، إن هؤلاء من أخطر الوسائل؛ لأن كثيراً منهم تعلقوا بقيم الغرب أو الشرق ومثله وعاداته، وقد عاد هؤلاء إلى بلدانهم وهم يحملون ألقاباً علمية وضعتهم في مناصب التوجيه، ونظر الناس إليهم على أنهم قدوة؛ لأنهم وطنيون [49] .

المبحث الثاني

آثار العلمانية السيئة على العالم الإسلامي

وقد كان لتسرب العلمانية إلى المجتمعات الإسلامية أسوأ الأثر على المسلمين في دينهم ودنياهم.

وإليك بعض الآثار السيئة التي جنتها المجتمعات الإسلامية من تطبيق العلمانيــة:

1- رفض التحاكم إلى كتاب الله تعالى، وإقصاء الشريعة الإسلامية عن كافة مجالات الحياة، والاستعاضة عن ذلك بالقوانين الوضعية المقتبسة عن أنظمة الكفار، واعتبار الدعوة إلى تطبيق الشريعة الإسلامية تخلفاً ورجعية.

2- جعل التعليم خادماً لنشر الفكر العلماني وذلك عن الطرق التالية:

أ- بث الأفكار العلمانية في ثنايا المواد الدراسية.

ب- تقليص الفترة الزمنية المتاحة للمادة الدينية إلى أقصى حد ممكن، وتكون في آخر اليوم الدراسي وقد لا تؤثر في تقديرات الطلاب.

ج- منع تدريس نصوص معينة لأنها واضحة صريحة في كشف باطلهم وتزييف ضلالاتهم.

د- تحريف النصوص الشرعية عن طريق تقديم شروح مقتضبة ومبتورة لها، بحيث تبدو وكأنها تؤيد الفكر العلماني، أو على الأقل لا تعارضه.

3-إذابة الفوارق بين حملة الرسالة الصحيحة، وهم المسلمون، وبين أهل التحريف والتبديل والإلحاد، وصهر الجميع في إطار واحد. فالمسلم والنصراني، واليهودي، والشيوعي، والمجوسي، والبرهمي، وغيرهم يتساوون أمام القانون، لا فضل لأحد على الآخر إلا بمقدار الاستجابة لهذا الفكر العلماني.

4- نشر الإباحية والفوضى الأخلاقية، وتهديم بنيان الأسرة باعتبارها النواة الأولى في البنية الاجتماعية وذلك عن طريق:

أ- القوانين الوضعية التي تبيح الرذيلة ولا تعاقب عليها.

ب- وسائل الإعلام المختلفة التي لا تكل ولا تمل من محاربة الفضيلة ونشر الرذيلة.

ج- محاربة الحجاب وفرض السفور والاختلاط في المدارس والجامعات والمصالح والهيئات.

إن أعداء الإسلام لم يكتفوا بإبعاد الشريعة الإسلامية عن مجالات الأنظمة السياسية والاقتصادية والتعليمية والإعلامية فحسب، بل تمادوا في الاعتداء على أنظمة الأسرة المسلمة، وهذا أمر في غاية الخطورة؛ لأن تلك الأنظمة جاءت ملائمة لطبيعة الإنسان وغرائزه، حتى لا يحيد ويصرف تلك الغرائز في المحرمات، ولذا فإن الله تعالى أمر بالزواج؛ فقال: {وَأَنْكِحُوا الأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ...} [50] وقال تعالى: {وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً…} [51] .

وعن أبي هريرة وأبي حاتم المزني - رضي الله عنهما - قال - صلى الله عليه وسلم -: "إذا جاءكم من ترضون خلقه ودينه فزوجوه، إلا تفعلوه تكن فتنة في الأرض وفساد عريض" [52] ، ووجه النبي - صلى الله عليه وسلم - الشباب بقوله: "يا معشر الشباب من استطاع منكم الباءة فليتزوج، فإنه أغض للبصر، وأحصن للفرج" [53] .

وحرم الإسلام الزنا وحذر من الاقتراب منه؛ قال تعالى: {وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً} [54] .

وأمر الله المؤمنين والمؤمنات بغض أبصارهم، وحفظ فروجهم، وفرض الحجاب على المرأة المسلمة، ومنعها من التبرج وإظهار محاسنها ومفاتنها، وذلك صيانة لكرامتها، وحفاظاً على عفتها، قال تعالى: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ} [55] وقال سبحانه: {وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنّ} [56] .

وحرم الإسلام الخلوة بالأجنبية، ففي الحديث الصحيح عن ابن عباس رضي الله عنهما، عن النبي - صلى الله عليه وسلم - قال: "لا يخلون رجل بامرأة إلا ومعها ذو محرم" [57] .

فالله سبحانه وتعالى جعل للأسرة المسلمة نظاماً متكاملاً، يكفل لها الخير والسعادة في الدنيا والآخرة، ولذا فإن الله حينما يحرم علينا الفواحش والخبائث التي تضر بنا في ديننا ودنيانا، لا يريد حرماننا، وإنما يحافظ على ما فيه صلاحنا فيحل الطيبات لنا، وهو العالم بطبائع البشر، فلا يعرض الناس للفتنة للوقوع فيها، بل يسد أبوابها حتى لا يكلفهم مقاومتها، فهو دين وقاية للمجتمع، قبل أن يقيم الحدود ويوقع العقوبات عليها، وربك أعلم بمن خلق، وهو اللطيف الخبير.

ولهذا نقول: ماذا يريد دعاة السفور، والمزينون للناس حب الشهوات؟! إنهم يريدون إطلاق الغرائز من عقالها، بالكلمة، والصورة، والقصة، والفلم، والمعسكر المختلط؛ ليوقعوا الفتاة المسلمة التي أعزها الله بدين الإسلام، وتعاليمه السمحة القيمة، التي تصونها من الوقوع في حبائلهم، حتى تصبح بضاعة مزجاة ساقطة لا قيمة لها، كما كانت في الجاهلية، فأعزها الله بالإسلام فحماها طفلة من الوأد الذي كان يمارس في حقها، فتدفن حية لا ذنب لها إلا أن الله خلقها أنثى {وَإِذَا الْمَوْؤُودَةُ سُئِلَتْ. بِأَيِّ ذَنْبٍ قُتِلَتْ} [58] بل جعلها الإسلام حجاباً من النار لكافلها، ثم جعلها أختاً مصونة، وأماً كريمة، حث على البر بها، والإحسان إليها، هكذا تكون المرأة إذا كانت صالحة، وهي فتنة إن حادت عن هذا الطريق؛ لأن رسول الله – صلى الله عليه وسلم – أخبر أنه لم يترك فتنة أشد على أمته من الدنيا والنساء [59] ، فهى فتنة إذا تركت تعاليم دينها، وذهبت مع دعوات الذين يريدونها سلعة يعبث بها ذئاب البشر، باسم الحرية والمساواة الزائفة. إن العزة والكرامة في الدنيا والآخرة للمرأة المسلمة، المحافظة على تعاليم دينها، وإننا نجد بحمد الله في كثير من مجتمعات العالم الإسلامي عودة الفتاة المسلمة إلى تعاليم دينها، وأبرز ذلك ظاهرة الحجاب في تلك البلاد الإسلامية، وذلك ما يدعو إلى التفائل بعز هذا الإسلام ونصره، وذلك بعد أن جرب المخدوعون ما دعاهم إليه من يدعون إلى الحرية الزائفة، التي ظهر عوارها، وبان خداعها، فظهر الحق وهم كارهون، والله متم نوره ولو كره الكافرون [60] .

5- الدعوة إلى القومية أو الوطنية، وهى دعوة تعمل على تجميع الناس تحت جامع وهمي من الجنس، أو اللغة، أو التاريخ، أو المكان، أو المصالح، أو المعيشة المشتركة، أو وحدة الحياة الاقتصادية، على ألا يكون الدين عاملاً من عوامل الاجتماع ولـمّ الصف، بل الدين من منظار هذه الدعوة يُعدُّ عاملاً من عوامل التفرق والشقاق [61] .

ولا شك أَنَّ الفكرة القومية أو الوطنية وفدت إلى ديار المسلمين من الغرب، والذي احتضنها وغذاها ودعا إليها عقول غير إسلامية، وأشخاص ليسوا بمسلمين، ولقد كان ظهور الفكرة - سواء أكانت عربية أم طورانيّة - [62] مصدر شر على جميع المسلمين، وزاد الأمر سوءاً عندما امتزجت القومية العربية مؤخراً بالاتجاهات الاشتراكية العربية الثورية.

ولقد أثارت الدعوة إلى القومية طوائف أخرى تعيش في المنطقة، ودفعتها لأن ترفع نفس الراية، ففي السودان دعا سكان الجنوب إلى بعث القومية الزنجية، وفي الشمال الإفريقي ارتفعت أصوات بقومية بربرية؛ كرد فعل للقومية العربية، وفي العراق دعا سكان الشمال إلى بعث القومية الكردية، وفي الهند ظهر مسلمون يفخرون بالانتساب إلى القومية الهندية.

وهكذا كانت الآثار القومية السيئة لا حد لها، وبدل أن تكون طريقا لوحدة عربية شاملة، كما زعم دعاتها، أصبحت من عوامل بث الاضطرابات والتفرق بين الأمة الإسلامية، خاصة عندما عرّج بها دعاتها على الاشتراكية الثورية، وأغرقوا الشعوب بسيل من الشعارات التي لا محتوى لها، ولا مضمون وراءها، كالتغيير الثوري، والحل الثوري، ومجتمع الكفاية والعدل والتقدمية والتحررية وغير ذلك من الشعارات الزائفة [63] .

ولا يفهم من هذا توهين علاقة الإنسان بقومه أو وطنه، فتلك من الفطرة البشرية المركوزة في جبلة الإنسان، وليست محبة الإنسان لوطنه وأمته وسعيه في سبيل تقدمها وازدهارها، والعمل على أن تكون كرامتها مصونة، وحصونها محمية، وإنما الإنكار على ابتعاد المسلم عن دينه وعقيدته، وحصر ولائه للقوم أو الوطن، والتحول إلى العصبية العمياء، التي تنتصر للقوم أو الوطن بالحق أو بالباطل، وعدم الاهتمام بالإسلام وقضايا المسلمين.

6-الدعوة إلى الارتماء في أحضان الغرب وأخذ حضارته دون وعي ولا تمييز:

فقد قام بهذه الفكرة كثير من دعاة التضليل للأمة الإسلامية عند ضعف المسلمين وتفرقهم، حيث زعموا أن سبيل التقدم والنهضة، هو السير خلف ركاب الغربيين، والأخذ بمنهجهم وطريقتهم في كل شيء، حتى نكون مثلهم في الحضارة الحديثة، بخيرها وشرها، وما يحمد منها وما يُعاب.

ونتيجة لتلك الدعوات المغرضة من أدعياء الفكر، ذهب كثير من أبناء المسلمين إلى الدول الأوروبية، لإكمال تعليمهم، وغالباً مايتأثر هؤلاء الطلاب بعادات الغرب وأفكاره.

7- الزعم بأن الشريعة الإسلامية لا تتوافق مع الحضارة الحديثة:

وهذا الزعم جاء نتيجة لاحتكاك أبناء الأمة الإسلامية بالحضارة الغربية الحديثة، فظنوا – جهلاً - أن الإسلام لا يتوافق مع الحياة العصرية، ولا ينسجم مع متطلبات الإنسان في هذا العصر.

بل قالوا إن الشريعة الإسلامية هى السبب في التخلف والرجعية، وأن السبيل إلى التخلص من هذا الداء، والنهوض بالأمة إلى التقدم والحضارة هو نبذ الإسلام وتعاليمه.

فهذه بعض الآثار والثمار السيئة والخبيثة التي انتهجتها العلمانية في البلاد الإسلامية التي تبنت العلمانية.

"والعلمانيون في العالم الإسلامي يعرفون بالاستهانة بالدين، والتهكم والاستهزاء بالمتمسكين به، كما يعرفون بإثارة الشبهات، وإشاعة الفواحش (كالسكر، والتبرج، والاختلاط المحرم) ونشر الرذائل، ومحاربة الحشمة والفضيلة، والحدود الشرعية، والاستهانة بالسنن، كما يعرفون أيضاً بحب الفساق والكفار والإعجاب بمظاهر الحياة الغربية وتقليدها" [64] .

[1] سورة النحل، الآية (89).

[2] تفسير ابن كثير (2/631).

[3] سورة الحجر، الآية ( 9 ).

[4] الكهنوت رجال الدين عند اليهود والنصاري ونحوهم. انظر: المعجم الوسيط (2/803).

[5] سورة البقرة، الآية (186).

[6] سورة آل عمران، الآية ( 135 ).

[7] سورة آل عمران، الآيتان (79-80).

[8] سورة النحل، الآية (36).

[9] سورة الأنبياء، الآية (25).

[10] سورة الزخرف، الآية (45).

[11] سورة الأنبياء، الآية (29).

[12] تاريخ الطبري 3/520، حوادث السنة الرابعة عشرة. وانظر: البداية والنهاية لابن كثير (7/39).

[13] سورة الحجرات، الآية (13).

[14] سورة النساء، الآية (59).

[15] سورة فاطر، الآية (28).

[16] سورة آل عمران، الآية (18).

[17] سورة العلق، الآيات (1-5).

[18] صحيح مسلم (4/2074) كتاب الذكر والدعاء... حديث (2699) وسنن الترمذي كتاب العلم حديث (2646) وابن ماجه المقدمة رقم (225) ومسند الإمام أحمد المكثرين رقم (7118).

[19] صحيح مسلم (3/1255) كتاب الوصية حديث (1631) وسنن أبي داود كتاب الوصايا حديث (2494) وسنن الترمذي كتاب الأحكام حديث (1376) والنسائي كتاب الوصايا حديث (3651) ومسند الإمام أحمد المكثرين حديث (7842).

[20] الاتجاهات الفكرية المعاصرة د/ جمعة الخولي ص98.

[21] سورة الأنعام، الآية(38).

[22] سورة النحل، الآية (89).

[23] سورة المائدة، الآية (3 ).

[24] تفسير ابن كثير ( 2/13 ).

[25] سورة الأنعام، الآية ( 115 ).

[26] انظر: أخطار الغزو الفكري على العالم الإسلامي ص213، الإسلام في حل مشاكل المجتمعات ص 33، الاتجاهات الفكرية المعاصرة وموقف الإسلام منها ص 89-99.

[27] فولكلند: مستعمرة بريطانية تتألف من نحو مائة جزيرة تقع في المحيط الأطلسي الجنوبي وعلى بعد 300م من مضيق ماجلان في الطرف الجنوبي لأمريكا الجنوبية، تبلغ مساحة هذه الجزر 4616 م م ويسكنها حسب إحصاء (1962م) نحو 2140 نسمة كما تتبعها مجموعة جزر... ولهذه الجزر وتوابعها أهمية اقتصادية واستراتيجية... ومع أن بريطانيا استولت على المستعمرة منذ 1834م إلا أن كلاً من الأرجنتين وشيلي تطالبان بأحقية امتلاكها. القاموس السياسي ص893.

[28] انظر: صحيفة المدينة المنورة الثلاثاء 19/5/1417هـ العدد (12227) الصفحة الأخيرة بتصرف يسير. ولم أجد تراجم للأعلام الذين وردت أسماؤهم في هذا المقال، وقد اكتفيت بذكر وظائفهم حسب ماجاء في الصحيفة المذكورة.

[29] التجديف: الكفر بالنعم. مختار الصحاح ص41.

[30] انظر: ركائز الإيمان للغزالي ص338، القاهرة سنة 1974م.

[31] تاريخ نجد لابن غنام ص68.

[32] الاستقامة (1/268).

[33] الصوفية لمحمد العبدة وطارق عبدالحليم ص95.

[34] انظر: الموجز في الأديان ص79-80.

[35] انظر: أضواء على طريق الدعوة إلى الإسلام للدكتور محمد أمان ص227-228.

[36] انظر: أساليب الغزو الفكري للعالم الإسلامي ص62 وما بعدها.

[37] أضواء على طريق الدعوة إلى الإسلام ص228.

[38] سورة الحج، الآية (46).

[39] انظر: أضواء على طريق الدعوة إلى الإسلام ص228-230.

[40] انظر: الاتجاهات الفكرية المعاصرة د/ علي جريشة ص80.

[41] مجموع فتاوى ومقالات متنوعة (3/438).

[42] زويمر صمويل (1867-1952م) رئيس المبشرين في الشرق الأوسط، تولىتحرير مجلة العالم الإسلامي التي أنشأها مع ماكدونلد، وله مصنفات في العلاقات بين المسيحية وبين الإسلام أفقدها بتعصبه واعتسافه وتضليله قيمتها العلمية. المستشرقون لنجيب العقيقي3/138.

ولم أقف على تراجم لبقية هؤلاء المستشرقين.

[43] انظر: الاستشراق والخلفية الفكرية ص71، الاستشراق والتبشير وصلتهما بالإمبريالية العالمية ص62، الاستشراق والمستشرقون ص26 وما بعدها، احذروا الأساليب الحديثة ص108-109.

[44] انظر: الموسوعة الميسرة في الأديان والمذاهب المعاصرة ص370-371.

[45] الفلم: شريط تصويري أو تسجيلي (ج) أفلام. المعجم الوسيط 2/702، القاموس العربي الشامل ص441.

[46] للمزيد من التفاصيل انظر: التبشير والاستعمار في البلاد العربية للدكتور عمر فروخ وزميله ص58،64،65،90،87، 191، 193، 201، الغارة على العالم الإسلامي ص20 ومابعدها، حقيقة التبشير بين الماضي والحاضر، لأحمد عبد الوهاب ص163 وما بعدها، احذروا الأساليب الحديثة ص67ومابعدها، التبشير الصليبي من رسائل جمعية الإصلاح والتوجيه الاجتماعي الإمارات العربية المتحدة. معاول الهدم والتدمير لإبراهيم الجهان ص24.

[47] انظر: الموجز في الأديان والمذاهب المعاصرة ص107.

[48] انظر الموجز في الأديان والمذاهب المعاصرة ص107، وانظر: الاتجاهات الفكرية المعاصرة لعلي جريشة ص78.

[49] أخطار الغزو الفكري على العالم الإسلامي د/ صابر طعيمة ص47-48، أساليب الغزو الفكري للعالم الإسلامي لمحمد الزيبق وزميله ص64.

[50] سورة النور، الآية (32).

[51] سورة الروم، الآية (21).

[52] سنن الترمذي 3/395 كتاب النكاح رقم الحديث (1085) وسنن ابن ماجه 1/632 كتاب النكاح رقم الحديث (1967) واللفظ له.

[53] صحيح البخاري بشرح الفتح 9/106 كتاب النكاح رقم الحديث (5065) وصحيح مسلم 2/1018 كتاب النكاح رقم الحديث (1400) عن عبدالله بن مسعود - رضي الله عنه.

[54] سورة الإسراء، الآية (32).

[55] سورة النور، الآية (30).

[56] سورة النور، الآية (31).

[57] صحيح البخاري بشرح الفتح9/330-331 كتاب النكاح رقم 5233،ومسلم 2/978 كتاب الحج رقم (1341) واللفظ له.

[58] سورة التكوير، الآيتان (8، 9).

[59] انظر: الحديث في صحيح البخاري بشرح الفتح 9/137 كتاب النكاح رقم الحديث (5096) وصحيح مسلم 4/2097 كتاب الذكر والدعاء والتوبة رقم الحديث (2740).

[60] الوصايا في الكتاب والسنة للدكتور علي بن محمد ناصر الفقهي، المجموعة الأولى ص31،32 بتصرف.

[61] انظر: العلمانية وثمارها الخبيثة لمحمد شاكر الشريف ص21 ومابعدها باختصار وتصرف. وانظر: احذروا الأساليب الحديثة في مواجهة الإسلام د/ سعدالدين صالح ص207.

[62] الطورانية هى: قومية الأتراك في جاهليتهم قبل دخولهم في الإسلام. انظر: مذاهب فكرية معاصرة لمحمد قطب ص581.

[63] انظر: الاتجاهات الفكرية المعاصرة د/ جمعة الخولي ص128.

[64] انظر: الموجز في الأديان والمذاهب المعاصرة ص111.


 العدد 115 - تابع العلمانية وموقف الإسلام منها

تابع العلمانية وموقف الإسلام منها

الفصل الخامس

موقف الإسلام من العلمانية

المبحث الأول

حكم الإسلام من العلمانية

الإسلام يرفض العلمانية رفضاً قاطعاً سواء أكانت العلمانية بمعنى فصل الدين عن الحياة، أم بمعنى اللادينية؛ لأنها دعوة ضد الإسلام.

فالدولة في الإسلام ضرورة لابد منها، وذلك لإنفاذ الأحكام الشرعية ، وصيانة الحقوق، ووصول الدين إلى أهدافه وأغراضه في حفظ الدين والنفوس والعقول والأعراض والمال وغيرها.

أمَّا إذا أبعد الإسلام عن الحكم وعطلت صلاحياته، فستصبح كثيرٌ مـن أحكامه وتشريعاته حبراً على ورق؛ لأنه لا يمكن تنفيذ تلك الأحكام من قبل الفرد وحده، وذلك كالجهاد في سبيل الله تعالى، وتنفيذ القصاص، وجباية الزكاة، وتأمين الطرق، ونشر الأمن، وفض الخصومات وما شابه ذلك.

إن الإسلام جاء عقيدة تنظم علاقة الناس بربهم، وشريعة تدير جميع شئون الحياة كلها، والدين عند الله تعالى هو الإسلام، والإسلام كما يدلُّ عليه اسمه هو الاستسلام لله بالتوحيد، والانقياد له بالطاعة، والخلوص من الشرك.

وقد شملت أوامر الله ونواهيه الحياة بأسرها، فليس هناك جانب من جوانب الحياة أو شيء من نظمها إلا ولله تعالى فيه حكم، فحياتنا العقدية، والاجتماعية، والتربوية والاقتصادية، والسياسية، وضع لنا أصول التعامل فيها، وفصل لنا بعض جوانبها تفصيلاً.

قال تعالى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} [1] .

قال الإمام ابن كثير - رحمه الله-: "قال ابن مسعود: قد بين لنا في هذا القرآن كل علم وكل شيء. وقال مجاهد: كل حلال وكل حرام، وقول ابن مسعود أعم وأشمل، فإن القرآن اشتمل على كل نافـع من خبر ماسبق، وعلم ما سيأتي، وكل حلال وحرام، وما الناس إليه محتاجون في أمر دنياهم ودينهم ومعاشهم ومعادهم" [2] .

ويمكن إيضاح وبيان حكم الإسلام من العلمانية كما يلي:

1- العلمانية من الجانب العقدي تعني التنكر للدين وعدم الإيمان به، وترك العمل بأحكامه، وحدوده، وهذا كفر صريح.

2- العلمانية في الجانب التشريعي تعني فصل الـدين عن الدولة، أو فصل الدين عن الحياة كلها، وهذا يعني الحكم بغير ما أنزل الله.

وقد فصل علماء العقيدة الحكم بهذا على النحو التالي:

أ- إذا وقع الحكم بغير ما أنزل الله تعالى والحاكم (سواء أكان فرداً أم مجموعة) يرى أن حكم الله غير صالح أو غير جدير، أو أن حكم القوانين أصلح وأتم وأشمل لما يحتاجه الناس... أو اعتقد أن حكم القوانين مساوية لحكم الله ورسوله، أو اعتقد جواز الحكم بما يخالف حكم الله ورسوله ونحو ذلك فهو كفر اعتقاد مخرج عن الملة [3] .

وهو من نواقض الإسلام، قال الشيخ محمد بن عبد الوهاب - رحمه الله -: "من اعتقد أن غير هدي النبي - صلى الله عليه وسلم - أكمل من هديه، أو أن حكم غيره أحسن من حكمه، كالذي يفضل حكم الطواغيت على حكمه فهو كافر" [4] .

وقال سماحة الشيخ عبد العزيز بن باز - رحمه الله -:

"ويدخل في القسم الرابع - أي من نواقض الإسلام - من اعتقد أن الأنظمة والقوانين التي يسنها الناس أفضل مـن شريعة الإسلام أو أنها مساوية لها أو أنه يجوز التحاكم إليها، ولو اعتقد أن الحكم بالشريعة أفضل أو أن نظام الإسلام لا يصلح تطبيقه في القرن العشرين، أو أنه كان سبباً في تخلف المسلمين، أو أنه يحصر في علاقة المرء بربه، دون أن يتدخل في شئون الحياة الأخرى، ويدخل في الرابع أيضاً من يرى أن إنفاذ حكم الله في قطع يد السارق، أو رجم الزاني المحصن، لا يناسب العصر الحاضر، ويدخل في ذلك أيضاً كل من اعتقد أنه يجوز الحكم بغير شريعة الله في المعاملات أو الحدود أو غيرهما، وإن لم يعتقد أن ذلك أفضل من حكم الشريعة، لأنه بذلك يكون قد استباح ما حرمه الله إجماعاً، وكل من استباح ما حرمه الله مما هـو معلوم من الدين بالضرورة، كالزنا والخمر والربا والحكم بغير شريعة الله فهو كافر بإجماع المسلمين" [5] .

ب- وإذا وقع الحكم عن جهل، أو ضعف، أو لهوى في نفس صاحبه، أو لغرض دنيوي، مع الاعتقاد بأن حكم الله تعالى ورسوله -صلى الله عليه وسلم - أحق وأصلح وأجدر، وأنه أفضل من القوانين الوضعية فهذا كفر عملي، وهو فسق وظلم تقام الحجة على صاحبه، ويبين له الحق، ويجب على المسلم أن يتوب إلى الله تعالى، ويرجع إليه [6] .

ويدل على ذلك فهم السلف لقوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} [7] .

حيث قال ابن عباس - رضي الله عنهما:"ليس بكفر ينقل عن الملة"بل إذا فعله فهو به كفر وليس كمن كفر بالله واليوم الآخر، وبكذا وكذا [8] .

وقال طاووس مثله، وقال عطاء: "كفر دون كفر، وظلم دون ظلم، وفسق دون فسق" [9] .

قال شارح الطحاوية: "وهنا أمر يجب أن يتفطن له، وهو أن الحكم بغير ما أنزل الله قد يكون كفراً ينقل عن الملة، وقد يكون معصية كبيرة أو صغيرة"وذلك بحسب حال الحاكم،فإنه إن اعتقد أن الحكم بما أنزل الله غير واجب،وأنه مخير فيه، أو استهان به مع تيقنه أنه حكم الله فهذا كفر أكبر، وإن اعتقد وجوب الحكم بما أنزل الله، وعلمه في هذه الواقعة، وعدل عنه مع اعترافه بأنه مستحق للعقوبة فهذا عاص ويسمى كافرا" [10] .

ومن المعلوم أن الحكم بما أنزل الله في الشريعة الإسلامية يعني الحكم بالكتاب والسنة على السواء.

كما يدل على ذلك قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} [11] .

وقال سماحة الشيخ عبد العزيز بن باز - رحمه الله-:

"... أما من حكم بغير ما أنزل الله اتباعاً للهوى، أو لرشوة، أو لعداوة بينه وبين المحكوم عليه، أو لأسباب أخرى، وهو يعلم أنه عاص لله بذلك، وأن الواجب عليه تحكيم شرع الله فهذا يعتبر من أهل المعاصي والكبائر ويعتبر قد أتى كفراً أصغر وظلماً أصغر وفسقاً أصغر، كما جاء هذا المعنى عن ابن عباس رضي الله عنهما، وعن طاووس وجماعة من السلف الصالح وهو المعروف عند أهل العلم" [12] .

3-والعلمانية من الجانب الأخلاقي تعني: الانفلات والفوضى في إشاعة الفاحشة والرذيلة والشذوذ، والاستهانة بالدين والفضيلة، وسنن الهدى، وهذا ضلال مبين وفساد في الأرض، ومن العلمانيين من يرى أن السنن والآداب الشرعية والأخلاق الإسلامية إنما هى تقاليد موروثة. وهذا تصور جاهلي منحرف [13] .

إن العلمانية في حكم الإسلام دعوة مرفوضة؛ لأنها دعوة إلى حكم الجاهلية، أي إلى الحكم بما وضع البشر، لا بما أنزل الله، والله تعالى يقول في محكم كتابه العزيز:

{وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ فَاسْتَبِقُوا الْخَيْرَاتِ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعاً فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيراً مِنَ النَّاسِ لَفَاسِقُونَ أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} [14] .

يقول ابن كثير -رحمه الله- عند قوله تعالى: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ} : أي فاحكم يا محمد بين الناس: عربهم، وعجمهم، أُمِّيِّهم وكتابِيِّهم بما أنزل الله إليك هذا الكتاب العظيم، وبما قرره لك من حكم من كان قبلك من الأنبياء، ولم ينسخه في شرعك" [15] .

وقال رحمه الله عند قوله تعالى {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} : "ينكر تعالى على من خرج عن حكم الله المحكم المشتمل على كل خير الناهي عن كل شر، وعدل إلى ما سواه من الآراء والأهواء والاصطلاحات التي وضعها الرجال بلا مستند من شريعة الله؛ كما كان أهل الجاهلية يحكمون به من الضلالات والجهالات مما يضعونها بآرائهم وأهوائهم … ومن أعدل من الله في حكمه لمن عقل عن الله شرعه، وآمن به، وأيقن، وعلم أن الله أحكم الحاكمين، وأرحم بخلقه من الوالدة بولدها، فإنه تعالى هو العالم بكل شيء، القادر على كل شيء، العادل في كل شيء" [16] .

ومن الآيات المبينة لأصول الحكم وقواعده:

قوله تعالى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعاً بَصِيراً يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} [17] .

وقوله تعالى: {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظّاً غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الْأَمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ إِنَّ اللَّهَ يُحِبُّ الْمُتَوَكِّلِينَ} [18] .

وقوله تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} [19] .

يقول ابن كثير - رحمه الله تعالى - عند الآية الأخيرة: "يقسم الله تعالى بنفسه الكريمة المقدسة أنه لا يؤمن أحد حتى يحكم الرسول - صلى الله عليه وسلم - في جميع الأمور، فما حكم به فهو الحق الذي يجب الانقياد له باطناً وظاهراً" ولهذا قال: {ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} :أي إذا حكموك يطيعونك في بواطنهم، فلا يجدون في أنفسهم حرجاً مما حكمت به، وينقادون له في الظاهر والباطن، فيسلمون لذلك تسليماً كلياً من غير ممانعة ولا مدافعة ولا منازعة..." [20] .

وقال تعالى: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُون} [21] .

وقال عز وجل: {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} [22] .

إلى غير ذلك من الآيات في هذا الخصوص.

ومن نصوص السنة التي تتعلق بالحكم مايلي:

1-عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلــم قال:

"إنما الإمام جُنَّة [23] يقاتل من ورائه ويتقى به [24] ..." [25] .

2-وعن ابن عمر - رضي الله عنهما - أنه أتى ابن مطيع قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من خلع يداً من طاعة، لقي الله يوم القيامة لا حجة له، ومن مات وليس في عنقه بيعة، مات ميتة جاهلية" [26] .

3-وعن أبي هريرة رضي الله عنه عن النبي - صلى الله عليه وسلم - قال: "من أطاعني فقد أطاع الله و من يعصني فقد عصى الله، ومن يطع الأمير فقد أطاعنى، ومن يعص الأمير فقد عصاني" [27] .

4-وعن أبي هريرة رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم-: "عليك السمع والطاعة في عسرك ويسرك، ومنشطك ومكرهك، وأثرة [28] عليك" [29] .

5-وعن أبي سعيد الخدري رضي الله عنه أن رسول الله - صلى الله عليه وسلم - قال: "إذا خرج ثلاثة في سفر فليؤمروا أحدهم" [30] .

وقد أمر النبي - صلى الله عليه وسلم - بذلك حتى لا يقع بينهم خلاف.

6-وعن عبدالله بن عمرو - رضي الله عنهما - أن رسول الله صلى الله عليه وسلم قال: "...لايحل لثلاثة نفر يكونون بأرض فلاة إلا أمروا عليهم أحدهم... " [31] .

يقول ابن تيمية - رحمه الله -: "فإذا كان - أي النبي صلى الله عليه وسلم - قد أوجب في أقل الجماعات وأقصر الاجتماعات أن يولي أحدهم كان هذا تنبيهاً على وجوب ذلك فيما هو أكثر من ذلك" [32] .

إلى غير ذلك من الأدلة الكثيرة من الكتاب والسنة التي تدل على أنه لابد من إقامة حاكم يرعى حقوق الله تعالى، ويصون حقوق الناس، ويسوس الأمة بالعدل، وينصف المظلوم، ويؤدي لكل ذي حق حقه.

وأنه يجب له السمع والطاعة في غير معصية الله، في العسر واليسر، والمنشط والمكره، وأنه لا يجوز الخروج أو خلع هذه الطاعة، وأن من خلع هذه الطاعة لا حجة له في فعله، ولا عذر له يوم القيامة.

كما أن الأحاديث تدل على وجوب لزوم الجماعة، وعدم الخروج عنها، لأن ذلك يؤدي إلى الافتراق والاختلاف في الأمة، وهذا الأمر أصل من أصول أهل السنة والجماعة، التي باينوا فيها أهل البدع والأهواء، فعلى المرء المسلم أن يسمع ويطيع لولاة الأمر في المعروف، فإن ذلك من طاعة الله - عز وجل.

ولقد كان أبو بكر الصديق - رضي الله عنه - إذا أعياه أمر سأل الناس،وقال: أتاني كذا وكذا، فهل علمتم أن رسول الله - صلى الله عليه وسلم - قضى فيه بقضاء ؟ فإن كان عندهم عن رسول الله - صلى الله عليه وسلم - فيه قضاء أخذ به وقال: الحمد لله الذي جعل فينا من يحفظ عن نبينا، وإن لم يجد فيه سنة، استشار رؤوس الناس وخيارهم، فإن أجمع أمرهم على رأي قضى به.

وكان عمر رضي الله عنه يفعل ذلك، فإن لم يـجد في القرآن والسنة نظر: هل لأبي بكر فيه قضاء، فإن وجد قضى به، وإلا دعا رؤوس المسلمين فاستشارهم فإذا اجتمعوا على أمر أخذ به [33] .

المبحث الثاني

عمـد وقواعـد العلمـانية

لم أجد من كتب عن عمد وقواعد العلمانية، وإنما أثبت ما أوردته هنا اعتماداً على الاستقراء لأفكار ومباديء العلمانيين، وقد لخصت ذلك فيما يلي:

1- ينكر بعض العلمانيين وجود الله تعالى، ويهملون أمور الغيب، من بعث وثواب وعقاب وغير ذلك، وبعضهم يفصل بين وجود الله سبحانه، وبين تأثيره في الحياة [34] .

ومما لاشك فيه أن الله تعالى فطر الناس على وجوده ووحدانيته
قال تعالى: {فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} [35] وكل الأدلة الشرعية والبراهين العقلية وغيرها، تدل دلالة قاطعة على ذلك.

وفـي كل شيء له آيةٌ

تدلُ علـى أنه واحـدُ

ولقد بينا ذلك في غير هذا البحث [36] .

وهذه العقيدة القائمة على الإلحاد ينشأ عنها مجتمع لا يؤمن بالله الواحد الأحد، ولا يؤمن باليوم الآخر، وما فيه من الثواب والعقاب،ولا يؤمن بدين، ولا يعترف بخلق، وإنما ينشأ عنه مجتمع غايته متع الحياة وملذاتها، ولذلك فإن قبول العلمانية في أي مجتمع معناه تبني الإلحاد والمروق من الإسلام وردة صريحة عن دين الله الذي ارتضاه لعباده حتى ولو كانت العلمانية بمعناها المعتدل في مرحلتها الأولى.

2- إقامة حاجز بين عالمي الروح والمادة، والقيم الروحية لديهم سلبية، وإقامة الحياة على أساس مادي.

والعلمانيون بهذا المبدأ يفرضون على الإنسان قوانين لا تلائم تكوينه الذاتي، القائم على التوازن الدقيق بين المادية والروحية، فإنها تتعرض دائما للتمرد والعصيان، الأمر الذي يدفعها دائماً إلى إعادة النظر في قوانينها ونظمها وتغيير مناهجها، وذلك من أجل تقبل الناس لها ومحاولة للتوازن والتوافق [37] .

والمجتمعات العلمانية عامة تقوم على أساس الإشباع المادي للإنسان، مع إهمالها تماماً للناحية الـروحية والنفسية؛ لأنها استبعدت الدين من مجال الحياة، وأقامت حضارة غربية أفقدت الرؤية الواضحة للإنسان، وحولته إلى حيوان يأكل ويشرب، ولا هم له غير ذلك، وأغلب ما يقع اليوم من الجرائم والمآثم، إنما هو بسبب هذا الإشباع المادي، وثمرة الكفر بالله واليوم الآخر، وأثر من آثار التنكر للحق، والاستهانة بالأخلاق.

ومن ثَم كانت هذه النظرة المادية للحياة نظرة من شأنها أن تباعد بين الإنسان وفطرته الخـيّرة، وتسلخه من الطيبة والسماحة، وتميت فيه عاطفة المحبة والرحمة، وتجعل منه عدواً لنفسه وللبشرية، وتجعله شر ما يدب على الأرض؛ قال تعالى: {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لا يَعْقِلُونَ وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْراً لَأسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ} [38] .

أما الإنسان في ظل الإسلام المتمسك به عقيدةً وشريعة ومنهج حياة، فإنه سوف يعيش مكرما معززاً، لأنه يعيش حياته وفقاً لشرع الله الذي يحقق له السعادة في الدنيا والآخرة؛ قال تعالى: {وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلاً} [39] وقال تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} [40]

3- فصل الدين عن السياسة، أو إقامة الحياة على غير الدين.

إن العلمانية بفصلها الدين عن الدولة، أو إقامة الحياة على غير الدين، تفتح المجال للانتماءات الوضعية والطبقية والمذهبية والقومية وغيرها.

والهدف من فصل الدين عن السياسة وعن شؤون الحياة، هو هدم العقيدة الصحيحة، وإخراج الناس من نور التوحيد إلى ظلمات الشرك الإلحاد، وإحلال القوانين الوضعية محل الشريعة الإسلامية، وإبعاد الإسلام عن التطبيق العملي.

وهذه الفكرة بعيدة كل البعد عن عقيدة الإسلام وشريعته، فالله –تعالى - يخاطب رسوله محمداً - صلى الله عليه وسلم - بقوله: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيراً مِنَ النَّاسِ لَفَاسِقُونَ} [41] .وقال تعالى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} [42] .

إن القرآن الكريم الذي لا يأتيه الباطل من بين يديه ولا من خلفه، فيه كل ما تحتاج إليه البشرية في كل زمان ومكان، من خيري الدنيا والآخرة.

وفصل الدين عن الدولة أساس العلمانية التي نادى بها الغرب، ولجأ إليها كرد فعل لاضطهاد الكنيسة للعلم والعلماء، لا يبرر إبعاده للدين عن شؤون الحياة؛ لأنه لو اتجه إلى الإسلام دون تعصب أو غرور لوجد فيه ضالته وهدايته.

4- العلمانية تقوم على تطبيق مبدأ النفعية (البراجماتية) [43] مع كل شيء في الحياة.

والبراجماتية تقوم على إنكار وجود الله وألوهيته، وتنكر الدين والأخلاق، وتجعل المنفعة المادية العاجلة وحدها المسيطرة على هذا المذهب، وهى أساس أي عمل أو فكرة، وتجعل مصلحة الإنسان لنفسه فوق مصالح الآخرين حتى ولو أضرَّ بهم [44] .

أما الإسلام فقد جاء بما يكفل الخير والصلاح لكل الناس، وجميع المصالح والمنافع في الإسلام يسودها التعاون والإيثار والمحبة، وابتغاء الأجر والمثوبة من الله تعالى.

قال تعالى: {لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاتِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْراً عَظِيماً} [45] وقال تعالى: {وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} [46] وقال تعالى: {وَمَا تُنْفِقُوا مِنْ خَيْرٍ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لا تُظْلَمُونَ} [47] وقال تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الْأِثْمِ وَالْعُدْوَانِ} [48] .

وفي الحديث الصحيح عن ابن عمر - رضي الله عنهما - أن رسول الله - صلى الله عليه وسلم - قال: "المسلم أخو المسلم لا يظلمه ولا يسلمه، من كان في حاجة أخيه كان الله في حاجته، ومن فرّج عن مسلم كربة فرّجَ الله عنه بها كربة من كرب يوم القيامة، ومن ستر مسلماً ستره الله يوم القيامة" [49] .

وعن أبي هريرة قال: قال رسول الله - صلى الله عليه وسلم -: "كل سُلامى من الناس عليه صدقة، كل يوم تطلع فيه الشمس تعدل بين الاثنين صدقة، وتعين الرجل في دابته فتحمله عليها، أو ترفع له عليها متاعه صدقة، والكلمة الطيبة صدقة، وكل خطوة تمشيها إلى الصلاة صدقة، وتميط الأذى عن الطريق صدقة" [50] إلى غير ذلك من الأدلة الكثيرة في هذا الشأن.

5- تعتمد العلمانية على مبدأ (الميكيافيلية) [51] في فلسفة الحكم والسياسة والأخلاق. وهو مبدأ يقوم على أن (الغاية تبرر الوسيلة) مهما كانت هذه الوسيلة منافية للدين والأخلاق، ومهما كانت حسنة أو سيئة [52] .

وهذا الاتجاه المنحرف إذا أُخذ على إطلاقه، فَهو طريق كل المنحرفين الظالمين المفسدين في الأرض، والأخذ بهذا الاتجاه - المستهين بفضائل الأخلاق الإنسانية - لتحقيق غايات الأفـراد أو الجماعات هو نذير دمار عام وشامل لكّل الشعوب التي تأخذ به.

إن الرذائل الخلقية التي تقتضيها المكيافيلية مقبولة عند دعاتها إذا كانوا يمارسونها هم ضد غيرهم، ومرفوضة إذا كان غيرهم يمارسها ضدهم، وهذا تناقض منطقي بدهي، لا يلتزم به من يحاكم الأمور بعقله، ولكن يكابر فيه من يحاكم الأمور بأهوائه، وشهواته، ومصالحه الخاصة.

إن من المعروف في الحياة أن لكل إنسان، ولكل مجموعة بشرية، مطالب نفسية، وحاجات جسدية، وأنه لابد لتحقيق أي مطلب من مطالب النفس، وأية حاجة من حاجات الجسد من اتخاذ وسيلة إلى ذلك.

فهل يصح في عقل أي إنسان عاقل اتخاذ أية وسيلة في الدنيا، مهما كان شأنها عظيماً، لأية حاجة مهما كان شأنها حقيراً تافهاً ؟

فإذا كانت الغايات مطلقاً تبرر أية وسيلة دون قيد أو شرط، فما أجدر المكيافيلي الذي يأخذ بهذه الفكرة الفاسدة أن ينحدر إلى أخس مرتبة يمكن أن تُتصور في الوجود، ويُرد إلى أسفل سافلين [53] .

والإسلام يراعي الحـق والعدل والخير والفضيلة، ويأمر المسلمين بالتزام ما أمر الله به من الخير واجتناب ما نهى عنه من الشر، وغايات الإنسان يجب أن تكون مقيدة بشرع الله تعالى، فلا يجوز الوصول إلى الغاية الشريفة بالوسائل المحرمة.

المبحث الثالث

التطبيق العملي للإسلام

ولقد جاء التطبيق العملي للإسلام في حياة النبي - صلى الله عليه وسلم - في شتى المجالات، وقد كان عليه الصلاة والسلام مبشراً ونذيراً، وداعياً إلى الله - تعالى - بالحكمة والموعظة الحسنة، وكان إمام الأمة وقاضيها، والمعلم والموجه، وقائد الجيش، وقد كان لهذه التربية النبوية الكريمة الأثر الكبير في توجيه سلوكهم، كما كان للعقيدة الإلهية الأثر العظيم في توجيه النفوس المؤمنة نحو الخير والفضيلة.

ومن هنا سطر أصحاب رسول الله - صلى الله عليه وسلم - أروع الأمثلة في العدل، والسياسة، وفي المعاملات، والأخلاق، وفي الخوف من الله والتوكل عليه، وفي علاقة الرجل مع أهله وخدمه، ومع المجتمع الذي يعيش فيه، ضربوا أروع الأمثلة في شتى المجالات؛ لأن الإيمان بالله إذا وقر في نفس الإنسان فإنه يسعى إلى عمل كل ما يرضي الله تبارك وتعالى، ويبتعد عن كل ما يخالف أوامره ونواهيه.

وسار على نهج النبي - صلى الله عليه وسلم - خلفاؤه الراشدون فلم يفصلوا بين الدين والسياسة، أو الدين والحياة، بل ربطوا ذلك ربطاً محكماً، وكانوا يرجعون إلى الكتاب والسنة في كل أمورهم.

ومن شواهد ذلك ما حصل بين أبي بكر الصديق، وعمر بن الخطاب - رضي الله عنهما - من محاورة بشأن قتال مانعي الزكاة.

فأبو بكر الصديق - رضي الله عنه - يقول: "والله لو منعوني عقالاً كانوا يؤدونه إلى رسول الله - صلى الله عليه وسلم - لقاتلتهم على منعه" [54] .

وعمر بن الخطاب - رضي الله عنه - يعارض في ذلك مستدلاً بقول - النبي صلى الله عليه وسلم -: "أمرتُ أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، وأن محمداً رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم إلا بحق الإسلام، وحسابهم على الله" [55] .

ويحتج الصديق بما جاء في الحديث: "إلا بحقها" ويقول الزكاة من حق الأموال.

وهكذا نجد أن الصحابة - رضوان الله تعالى عليهم - وفي مقدمتهم الخلفاء الراشدون لم يفصلوا بين دين وسياسة، بل إنهم كانوا يسيرون مع الدين حيث سار.

إن الإسلام هو شريعة الله الخالدة، وقد تناولت الشريعة الإسلامية شؤون الحياة كلها: عقيدة، وعبادة، واجتماعاً، واقتصاداً، وسياسةً، وحكماً، وحددت النصوص الشرعية أصول الأحكام في: الأحوال الشخصية، والمعاملات، والعقوبات، واستمد فقهاء الإسلام من هذه الأصول - من الكتاب والسنة - الأحكام الجزئية التي تتجدد بتجدد الأحداث في كل عصر، وظل تطبيق أحكام هذه الشريعة الغراء في أمة الإسلام مستمراً، في عصور التاريخ المختلفة - وإن ذكرت بعض المصادر توقف العمل بالأحكام الشرعية عندما دخل هولاكو بغداد - ولم يقبل أحد من حكام المسلمين التهاون في الأحكام الشرعية، لأن تحكيم الشريعة الإسلامية من أصول الإيمان بهذا الدين القويم.

فلما كثُر احتكاك المسلمين بالغرب تأثر بـعض المسلمين بالثقافة الغربية، وتسرب الفكر الغربي إلى ديار الإسلام، وبدأ التهاون في التزام أحكام الشريعة، ثم كان استبدال القوانين الوضعية بها مرحلة مرحلة [56] .

ولا يزال تطبيق الشريعة الإسلامية قائماً ولله الحمد، فنحن في هذه البلاد نعيش تحت راية التوحيد، ونستظل بأحكام الإسلام وتشريعاته السمحة.

الخاتمـة

وبعد حمد الله – تعالى - وتوفيقه لي على إتمام هذا البحث المتواضع أود أن ألخص أهم ما اشتمل عليه فيما يلي:

1-إن العلمانية اصطلاح جاهلي، لا صلة له بالعلم، وإنما سماها أعداء الإسلام بذلك إمعانا منهم في التضليل والخداع، وإلا فإن عزل الدين عن العقيدة والشريعة وجميع نواحي الحياة يعني في الإسلام الكفر، والمروق من الدين، وحكم الجاهلية وتعطيل حدود الله وشرعه.

2-إن أهم الأسباب التي أدت إلى ظهور العلمانية في أوروبا هو التحريف في أصول الدين، وتسلط رجال الكنيسة دينياً، واقتصادياً، وسياسياً، ولا يخفى ما لليهود من دور بارز في ذلك.

3-إن ظروف نشأة العلمانية في أوروبا لا تنطبق على الإسلام والمجتمعات الإسلامية، وذلك لأنه - بحمد الله - ليس في الإسلام تحريف في مصدر عقيدته، وليس فيه كهنوت، ولا واسطة بين الخالق وخلقه، وأنه لا عصمة لأحد إلا للرسل - عليهم الصلاة والسلام - فيما يبلغونه عن الله - تبارك وتعالى - كما أَنَه ليس في الإسلام صراع أو خصام بين الدين والعلم، بل إن الإسلام يدعو إلى العلم النافع المثمر، ويحث عليه، كما أن الإسلام صالح للتطبيق في كل زمان ومجتمع ومكان.

4-إن من أسباب انتقال العلمانية إلى العالم الإسلامي انحراف كثير من المسلمين عن العقيدة الصحيحة المستمدة من الكتاب والسنة وسيرة السلف الصالح، وسيطرة الاستعمار الغربي والشرقي على كثير من أقطاره عسكرياً، وثقافياً، واقتصادياً، بالإضافة إلى إعجـاب كثير من المسلمين بتقدم الغرب الهائل في مضمار العلم المادي.

5- إن إبعاد الدين عن مجالات الحياة في المجتمعات الأوروبية قد حولها إلى الإفلاس والحيرة والضياع، وحياة الضنك وعدم الطمأنينة، وذلك بسبب ابتعادها عن الإيمان بالله - تعالى - وشرعه، كما أنه كان لتسرب العلمانية إلى المجتمعات الإسلامية أسوأ الأثر على المسلمين في دينهم ودنياهم، وذلك لابتعادهم عن نور الكتاب والسنة.

6- إن الإسلام يرفض العلمانية رفضاً قاطعاً؛ لأنها دعوة ضد الإسلام الذي جاء لإخراج الناس من الظلمات إلى النور.

7- إن العلمانية تتعارض مع الإسلام تعارضاً تاماً في شتى المجالات، ولا وجه للمقارنة بينهما على الإطلاق، وذلك لأن الإسلام نظام إلهي شرعه رب الخلق الذي يعلم أحوال عباده، وما يصلح معاشهم، وما يحقق لهم الخير في دنياهم وأخراهم.

والعلمانية هى من وضع البشر وهم يخضعون للأهواء والشهوات، وتتغلب عليهم العواطف البشرية التي تحيد بهم عن الحق والصواب.

8- إن الإسلام هو دين الحق الذي يجب على الناس جميعاً أن ينقادوا له، ويتمسكوا به، عقيدةً وشريعة، ومنهج حياة وفقاً لما جاء في كتاب الله – تعالى - وسنة رسوله - صلى الله عليه وسلم -، وإن على ولاة أمور المسلمين أن يطبقوا هذا الدين على شعوبهم؛ لينعم الناس بالعدل والأمان والهداية والاستقرار.

وإن في تطبيق ولاة الأمر للشريعة الإسلامية في المملكة العربية السعودية لخير شاهد على صلاحها، وإمكان تطبيقها في العصر الحديث. نسأل الله تعالى لهم التوفيق والسداد والثبات على ذلك.

وفي الختام أحب أن أذكر بما قصه الله - تعالى - علينا في كتابه الكريم عن أمة انتكس رأيها فزهدت بحق واضح بين يديها، وتعلقت بباطل عند غيرها جهلاً وسفهاً.

يقول - سبحانه وتعالى -: {وَجَاوَزْنَا بِبَنِي إِسْرائيلَ الْبَحْرَ فَأَتَوْا عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ قَالُوا يَا مُوسَى اجْعَلْ لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ قَالَ أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهاً وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ} [57] .

وعن أبي واقد الليثي - رضي الله عنه - قال: خرجنا مع رسول الله - صلى الله عليه وسلم - إلى حنين، ونحن حدثاء عهد بكفر، وللمشركين سدرة يعكفون عندها، وينوطون بها أسلحتهم، يقال لها ذات أنواط [58] فمررنا بسدرة فقلنا: "يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط ، فقال رسول الله - صلى الله عليه وسلم -: "الله أكبر إنها السنن قلتم، والذي نفسي بيده كما قالت بنو إسرائيل لموسى: اجعل لنا إلهاً كما لهم آلهة، قال: إنكم قوم تجهلون لتركـبن سنن من كان قبلكم" [59] .

هذا، وأسأل الله - تعالى - أن يعزّ دينه ويعلي كلمته، وأن يحق الحق ويبطل الباطل، وأن يوفقنا وجميع المسلمين لما يرضيه، ويعافينا من أسباب غضبه، إنه ولي ذلك والقادر عليه.

وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين والحمد لله رب العالمين.

قائمة بأهم المصادر والمراجع

- القرآن الكريم .

1-الاتجاهات الفكرية المعاصرة وموقف الإسلام منها:

د.جمعة الخولي، الطبعة الأولى 1407هـ، مطابع الجامعة الإسلامية، بالمدينة المنورة.

2-الاتجاهات الفكرية المعاصرة:

د. علي جريشة، ط الأولى، 1407هـ، دار الوفاء للطباعة، المنصورة.

3- أحجار على رقعة الشطرنج:

وليام كار، دار النفائس، ط الأولى.

4- احذروا الأساليب الحديثة في مواجهة الإسلام:

د. سعدالدين السيد صالح، ط الثانية1413هـ-1993م، دار الأرقم، الزقازيق.

5- أخطار الغزو الفكري على العالم الإسلامي:

د. صابر طعيمة، ط الأولى 1404هـ-1984م، عالم الكتب، بيروت.

6- أساليب الغزو الفكري للعالم الإسلامي:

د. علي جريشة وزميله، دار الاعتصام، القاهرة.

7-الاستشراق والتبشير وصلتهما بالإمبريالية العالمية:

د. إبراهيم خليل، القاهرة.

8-الاستشراق والخلفية الفكرية للصراع الحضاري:

د. محمد زقزوق، دار المنار، ط الثانية 1409هـ-1989م.

9-الاستقامة لابن تيمية:

لأبي العباس تقي الدين أحمد عبدالحليم المتوفى سنة (728هـ) مكتبة ابن تيمية، الطبعة الثانية 1409هـ.

10- أضواء على طريق الدعوة إلى الإسلام:

د. محمد أمان الجامي، طبع الرئاسة العامة لإدارات البحوث العلمية والدعوة والإرشاد، الرياض 1404هـ.

11- أعلام الموقعين:

لابن قيّم الجوزية، دار الجيل، بيروت، 1973م.

12- الإيمــان:

لشيخ الإسلام ابن تيمية، دار الكتب العلمية، ط ا، بيروت 1403هـ.

13- تاريخ أوروبا في العصور الوسطى:

أ.هـ فيشر، ت مصطفى زيادة، مصر 1966م.

14-تاريخ نجد:

للشيخ حسين بن غنام، تحقيق د. ناصرالدين الأسد، دار الشروق، ط4، 1415هـ-1994م.

15-التبشير الصليبي:

دار الفلاح، بيشاور، ط الثانية 1413هـ-1992م.

16-التبشير والاستعمار في البلاد العربية:

د. مصطفى خالدي، وعمر فروج، المكتبة العصرية، بيروت.

17-الترغيب والترهيب:

للإمام الحافظ زكي الدين المنذري (ت656هـ) نشر إحياء التراث العربي، بيروت ط3، 1388هـ.

18-تفسير القرآن العظيم:

للحافظ ابن كثير (ت774هـ) مطبعة الفجالة الجديدة، القاهرة، ط الأولى 1384هـ، نشر المكتبة الحديثة.

19-تهافت العلمانية في الصحافة العربية:

سالم بهنساوي، دار الوفاء، ط الأولى 1410هـ-1990م.

20-تهافت العلمانية في مناظرة نقابة المهندسين بالأسكندرية:

د. صلاح الصاوي ط1413هـ، الآفاق الدولية للإعلام، القاهرة.

21-تهافت العلمانية:

د. عمادالدين خليل، مؤسسة الرسالة، بيروت، 1403هـ-1983م.

22-جامع البيان عن تأويل آي القرآن المعروف بتفسير الطبري:

لأبي جعفر محمد بن جرير الطبري (ت310هـ) شركة ومطبعة مصطفى البابي الحلبي بمصر، ط الثالثة.

23-الجامع الصحيح:

للحافظ أبي عيسى محمد الترمذي (279هـ) دار إحياء التراث العربي.

24-الجامع الفريد:

يحتوي كتُباً ورسائل لأئمة الدعوة الإسلامية، طبع على نفقة محمد بن إبراهيم النعمان، دار الأصفهاني للطباعة بجدة.

25-جذور العلمانية:

د. السيد أحمد فرج، دار الوفاء للطباعة والنشر، المنصورة، ط الخامسة1413 هـ-1993م.

26-الحسبة في الإسلام:

لشيخ الإسلام ابن تيمية، دار العلمية، ط ا، بيروت، 1412هـ-1992م.

27-حقيقة التبشير بين الماضي والحاضر:

م.أحمد عبدالوهاب، مكتبة وهبة، القاهرة، ط الأولى، 1401هـ-1988م.

28-الخطر اليهودي (بروتوكولات حكماء صهيون):

ت. محمد خليفة التونسي، دار الكتاب العربي، بيروت.

29-ركائز الإيمان:

محمد الغزالي، القاهرة، 1974م.

30-سنن أبي داود:

للإمام الحافظ أبي داودسليمان بن الأشعث السجستاني الأزدي(ت275هـ) دار الحديث للطباعة والنشر، بيروت، ط الأولى، 1388هـ، إعداد وتعليق الدعاس.

31-سنن الدارمي:

دار الريان للتراث، القاهرة، ط 1، 1407هـ.

32-شرح نواقض الإسلام:

لأبي أسامة حسن بن علي العواجي، ط 1، 1413هـ-1993م، أضوء المنار، المدينة المنورة.

33-شرح النووي على صحيح مسلم:

دار الفكر، بيروت.

34-صحيح البخاري مع فتح الباري:

للإمام محمد بن إسماعيل البخاري (ت256هـ) طبع المكتبة السلفية.

35-صحيح مسلم:

للإمام الحافظ أبي الحسن مسلم بن الحجاج القشيري النيسابوري (ت261هـ) دار إحياء التراث العربي، بيروت، تحقيق فؤاد عبدالباقي.

36-الصوفية نشأتها وتطورها:

لمحمد العبده، وطارق عبدالحكيم، دار الأرقم، الكويت،ط 1، 1406هـ- 1986 م.

37-العصرانية في حياتنا الاجتماعية:

د عبدالرحمن الزنيدي، دار المسلم، ط 1، 1415هـ-1994م، الرياض.

38-عقيدة المسلمين والرد على الملحدين والمبتدعين:

للشيخ صالح البليهي، ط 2، 1404هـ.

39-العلمانية، نشأتها وتطورها وآثارها في الحياة الإسلامية المعاصرة:

لسفر الحوالي، دار مكة للطباعة والنشر، نشر جامعة أم القرى، ط، 1402 هـ-1982م.

40-العلمانية، النشأة والأثر في الشرق والغرب:

زكريا فايد، ط1 ، 1408هـ-1988م، الزهراء للأعلام العربي.

41-العلمانية وثمارها الخبيثة:

لمحمد شاكر الشريف، دار الوطن، ط 1، 1411هـ، الرياض.

42-الغارة على العالم الإسلامي:

ترجمة محمد الخطيب، ومساعد اليافي، مكتبة أسامة بن زيد، بيروت.

43-الفكر الإسلامي الحديث وصلته بالاستعمار الغربي:

د. محمد البهي، دار الفكر، ط 6، 1973م.

44-قاموس المورد:

لمنير البعلبكي، دار العلم للملايين، بيروت، 1977م.

45-قصة الحضارة:

لديورانت، نشر الإدارة العربية في جامعة الدول العربية، مطابع الدجوي، القاهرة، ترجمة محمد بدران.

46-الكتاب المقدس:

دار الكتاب المقدس في الشرق الأوسط.

47-الكشاف الفريد عن معاول الهدم ونقائض التوحيد:

لخالد محمد علي الحاج، دولة قطر، 1403هـ-1983م.

48-كواشف زيوف:

عبدالرحمن الميداني، دار القلم، ط 1، 1405هـ-1985م.

49-لماذا نرفض العلمانية:

محمد محمد بدري، دار ابن الجوزي، ط1، 1412هـ الدمام.

50-مجموع فتاوي ومقالات متنوعة:

لسماحة الشيخ عبدالعزيز بن عبدالله بن باز، الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد، الرياض، ط2، 1411هـ-1990م.

51-محاضرات في النصرانية:

لمحمد أبي زهرة، دار الفكر العربي، ط 3، 1381هـ.

52-مختار الصحاح:

للشيخ الإمام محمد بن أبي بكر الرازي، مكتبة لبنان.

53-المخططات الاستعمارية لمكافحة الإسلام:

لمحمد محمود الصواف، دار الإصلاح ، السعودية، الدمام.

54-مدارج السالكين:

للإمام ابن قَيِّم الجوزيّة (ت751هـ) دار الكتب العلمية، بيروت،
ط1، 1403هـ-1983م.

55-مذاهب فكرية معاصرة:

محمد قطب، دار الشروق، بيروت، ط 2، 1407هـ-1987م.

56-مذابح وجرائم محاكم التفتيش في الأندلس:

محمد على قطب، مكتبة القرآن.

57-مسند الإمام أحمد بن حنبل:

دار صادر، بيروت.

58-المسيحية:

د. أحمد شلبي، مكتبة النهضة المصرية، القاهرة.

59-معالم تاريخ الإنسانية:

هـ.ج. ولز، مطبعة لجنة التأليف والترجمة، القاهرة، ط 1، 1950م.

60-معاول الهدم والتدمير في النصرانية وفي التبشير:

إبراهيم الجبهان، دار المجتمع، جدة، ط 6، 1413هـ-1993م.

61-المعجم العربي الحديث:

لأروس، د. خليل الجسر، مكتبة الأروس، باريس.

62-المعجم الوسيط:

لمجموعة من علماء اللغة العربية، مصر.

63-المعجم المفهرس لألفاظ الحديث النبوي:

رتبه ونظمه لفيف من المستشرقين، نشره د. أ-ي ونسك، أستاذ العربية بجامعة ليدن، 1936م.

64-المعجم المفهرس لألفاظ القرآن الكريم:

وضعه محمد فؤاد عبدالباقي، مطبعة دار الكتب المصرية، القاهرة.

65-المواجهة بين الإسلام والعلمانية:

د. محمد صلاح الصاوي، ط 1، 1413هـ، الآفاق الدولية للإعلام.

66-مؤامرة فصل الدين عن الدولة:

محمد كاظم حبيب، دار الإيمان، لبنان، ط 1، 1394هـ-1974م.

67-الموجز في الأديان والمذاهب المعاصرة:

ناصر القفاري وزميله، ط1 ، 1413هـ-1992م، دار الصميعي للنشر، الرياض.

68-الموسوعة العربية الميسرة:

دار نهضة لبنان للطبع والنشر، 1401هـ-1981م، بيروت.

69-الموسوعة الميسرة في الأديان والمذاهب المعاصرة:

الندوة العالمية للشباب الإسلامي، ط 2، 1409هـ-1989م، الرياض.

70-موقف الإسلام من نظرية ماركس:

أحمد العوايشة، دار مكة للطباعة، ط 1، 1402هـ-1982م.

71-النهاية في غريب الحديث والأثر:

تحقيق طاهر الزواوي، ومحمود الطناحي، المكتبة الإسلامية لصاحبها الحاج رياض الشيخ القاهرة بدءً من 1383هـ – 1963م.

72-نواقض الإسلام:

رسالة للشيخ محمد بن عبدالوهاب، ضمن مؤلفات الشيخ محمد بن عبدالوهاب، أعدها وصححها مجموعة من العلماء الذين شاركوا في مؤتمر أسبوع الشيخ محمد بن عبدالوهاب، طبع جامعة الإمام محمد بن سعود.

[1] سورة النحل، الآية (89).

[2] تفسير ابن كثير (2/631).

[3] انظر: تحكيم القوانين لسماحة الشيخ محمد بن إبراهيم ص16-20.

[4] انظر: الناقض الرابع من نواقض الإسلام للشيخ محمد بن عبدالوهاب في الجامع الفريد ص277.

[5] مجموع فتاوى ومقالات متنوعة (1/137).

[6] انظر: تحكيم القوانين ص24، والموجز في الأديان ص111

[7] سورة المائدة، الآية (44).

[8] انظر: كتاب الإيمان لأبي عبيد بن سلام ص94 (ضمن رسائل أربع). وتفسير الطبري (6/256) مدارج السالكين (1/364-365).

[9] كتاب الإيمان لأبي عبيد بن سلام ص94-95، تفسير الطبري (6/256).

[10] شرح العقيدة الطحاوية ص363-364.

[11] سورة النساء، الآية (59).

[12] مجموع فتاوى ومقالات متنوعة(4/416) وانظر:(2/326) من نفس الكتاب.

[13] انظر: الموجز في الأديان ص111.

[14] سورة المائدة، الآيات (48-50).

[15] تفسير ابن كثير (2/72).

[16] تفسير ابن كثير (2/72-73).

[17] سورة النساء، الآيتان (58-59).

[18] سورة آل عمران، الآية (159).

[19] سورة النساء، الآية (65).

[20] تفسير ابن كثير (1/553).

[21] سورة النور، الآية (51).

[22] سورة آل عمران، الآية (85).

[23] الإمام جنة أي: كالستر؛ لأنه يمنع العدو من أذى المسلمين، ويمنع الناس بعضهم من بعض ويحمي بيضة الإسلام، ويتقيه الناس ويخافون سطوته. شرح النووي على مسلم (12/230).

[24] ومعنى يتقى به: أي يتقى به شر العدو وشر أهل الفساد والظلم مطلقاً.

[25] صحيح البخاري بشرح الفتح 6/116 كتاب الجهاد حديث 2957، صحيح مسلم 3/1471 كتاب الإمارة حديث (1841).

[26] صحيح مسلم (3/1478) كتاب الإمارة حديث (1851).

[27] صحيح البخاري بشرح الفتح 6/116كتاب الجهاد رقم الحديث (2957) صحيح مسلم (3/1466) كتاب الإمارة حديث (1835).

[28] الأثرة هى الاستئثار والاختصاص بأمور الدنيا عليكم، اي أسمعوا وأطيعوا، وإن اختص الأمراء بالدنيا ولم يوصلوكم حقكم مما عندهم.

انظر: شرح النووي على مسلم (12/225).

[29] صحيح مسلم (3/1467) كتاب الإمارة حديث (1836).

[30] سنن أبي داود (3/81) كتاب الجهاد حديث (2608- 2609).

[31] سنن أبي داود (3/81) ومسند الإمام أحمد (2/177) واللفظ له.

[32] كتاب الحسبة لابن تيمية ص9 مكتبة البيان - دمشق 1387 هـ.

[33] انظر: سنن الدارمي ص69-70 رقم (161)، أعلام الموقعين لابن قيّم الجوزية (1/62) عن كتاب القضاء لأبي عبيد.

[34] الاتجاهات الفكرية المعاصرة وموقف الإسلام منها ص 91.

[35] سورة الروم الآية (30).

[36] انظر بحثنا عن الشيوعية ، وموقف الإسلام منها.

[37] العلمانية المنشأ والأثر ، زكريا فايد 133.

[38] سورة الأنفال، الآيتان (22، 23).

[39] سورة الإسراء، الآية (70).

[40] سورة النحل، الآية (97).

[41] سورة المائدة، الآية (49).

[42] سورة النحل، الآية (89).

[43] يتلخص مذهب (البراجماتية) في أنه يقيس القضية بنتائجها العملية، ويرى أتباعها أن قيمة المعتقدات والقيم الخلقية نابعة من أثرها، فما حقق منفعة للإنسان، فهو خير وصحيح، والعكس بالعكس، ومن أبرز روادها: وليم جيمس، وتشارلز برس، وجون ديوي.

انظر: اتجاهات في الفلسفة المعاصرة عزمي إسلام 85، العصرانية ص50، والاتجاهات الفكرية المعاصرة وموقف الإسلام منها 65.

[44] الاتجاهات الفكرية المعاصرة وموقف الإسلام منها 66، 68، الموسوعة العربية الميسرة 1/335.

[45] سورة النساء، الآية (114).

[46] سورة البقرة، الآية (195).

[47] سورة البقرة، الآية (272).

[48] سورة المائدة، الآية (2).

[49] صحيح البخاري بشرح الفتح 5/97 كتاب المظالم رقم 2442 ، ومسلم 4/1996 كتاب البر والصلة والآداب رقم 2580.

[50] صحيح البخاري بشرح الفتح 5/309 كتاب الصلح رقم 2707، ومسلم 2/699 كتاب الزكاة رقم 1009 واللفظ له.

[51] نسبة إلى ميكافيلي نيقولا (1469-1527م) إيطالي الجنسية، وهو أول المفكرين السياسيين الأوروبيين، اشتهر بكتابه (الأمير) الذي فيه دعوة صريحة إلى فصل السياسة عن الدين والأخلاق، ووضع مبدأً عملياً لها وهو (الغاية تبرر الوسيلة).

انظر:كواشف زيوف ص379، وموقف الإسلام من نظرية ماركس ص612 .

[52] انظر: كواشف زيوف ص380، ومذاهب فكرية معاصرة لمحمد قطب ص466، والموسوعة الميسرة ص370.

[53] انظر: كواشف زيوف ص382-387 باختصار وتصرف.

[54] صحيح البخاري مع الفتح (13/250) كتاب الاعتصام، باب الاقتداء بسنن رسول الله - صلى الله عليه وسلم- حديث 7284، 7285، وصحيح مسلم (1/52) كتاب الإيمان
حديث 20.

[55] صحيح البخاري مع الفتح (1/75) كتاب الإيمان. باب: فإن تابوا...، وصحيح مسلم (1/53) كتاب الإيمان حديث (22) عن عبد الله بن عمر - رضي الله عنهما.

[56] التشريع والفقه في الإسلام ص253-254 بتصرف.

[57] سورة الأعراف ، الآيات ( 138-140 ).

[58] ذات أنواط: شجرة ذات تعاليق تعلق بها سيوفهم ويعكفون عليها كما كان يفعل المشركون. انظر: النهاية في غريب الحديث والأثر لابن الأثير (5/128) المكتبة الإسلامية.

[59] سنن الترمذي (4/475) كتاب الفتن، باب ماجاء لتركبن سنن من كان قبلكم، وقال: حديث حسن صحيح، وذكر «خيبر» بدل «حنين».ومسند الإمام أحمد (5/218).


 العدد 115 - أبو تراب الغوي وكتابه الإعتقاب (القسم الثاني)
أبو تراب الغوي وكتابه الإعتقاب (القسم الثاني)
إعداد:
د.عبد الرزاق بن فراج الصاعدي
الأستاذ المشارك في كلية الغة العربية في الجامعة
(باب اعتقاب الفاء واللام)
267- أبو تراب عن الكلابيّ: "وادٍ جَرِل، إذا كان كثيرَ الجِرَفَةِ، والعَتَبُ والشَّجَر".
قال: وقال حَتْرش: "مكان جَرِل، فيه تَعَادٍ واختلاف".
قال: وقال غيره من أعراب قيس: "أرض جَرِفة مختلفة، وقِدْحٌ جَرِفٌ ورجل جَرِفٌ كذلك" [1] .
268- قال ابن الفرج: "تغلّف بالغالية إذا كان ظاهراً، وتغلّل بها إذا كان داخلاً في أصول الشَّعَر" [2] .
(باب اعتقاب الفاء والميم)
269- أبو تراب عن بعض بني سُليم: "في الغِرارة ثُفْلة من تمر، وثُمْلة من تمر؛ أي: بقيّة منه" [3] .
270- قال أبو تراب: قال زائدة القَيسِيّ: "خَضَفَ بها وخَضَمَ بها؛ إذا ضَرَطَ".
قال: وقاله عرّام، وأنشد للأغلب: | إن قَابَلَ العِرسَ تَشَكَّى وخَضَمْ" [4]
271- روى ابن الفرج [5] عن أعرابيّ أنه قال: "أصفقت الباب وأصمقتُه بمعنى أغلقته.
وقال غيره: هي الإجافةُ دون الإغلاق" [6] .
272- روى إسحاق بن الفرج عن شبانة [7] الأعرابيّ أنه قال: "غُلامٌ أُملودٌ وأُفلوذٌ إذا كان تاماً مُحْتَلماً شَطْباً" [8] .
(باب اعتقاب الفاء والهاء)
273- قال ابن الفَرَج [9] : "سمعت عَرَّاماً يقول: تاه بَصَرُ الرجل وتاف؛ إذا نظر إلى الشيء في دوام ، وأنشد:
فَمَا أَنسَ مِن أشياءَ لا أَنسَ نَظْرتي | بِمَكَّةَ إِنِّي تَائِفُ النَّظَرَاتِ
وتَافَ عَنِّي بَصَرُك وتاه؛ إذا تَخَطَّى" [10] .
274- قال الجوهري: "وهَرْهَرْتُ الشيء: لغة في فَرْفَرْتُهُ ، إذا حَرّكتَه. وهذا الحرف نقلته من كتاب الاعتقاب لأبي تراب من غير سماع" [11] .
(باب اعتقاب القاف والكاف)
275- ابن الفرج: "الحَسَاكل والحَسَاقل [12] صغار الصّبيان؛ يقال: مات فلان وخَلَّفَ يَتَامَى حَسَاكل، واحدهم حِسْكِل، وكذلك صغار كلّ شيء حَسَاكل" [13] .
276- قال ابن الفرج: "...قال: والزّحاليك والزّحاليق واحد.
ثعلب عن ابن الأعرابيّ قال: "والتَّزَحْلُكُ: التزحلق، وهي الزّحاليك والزّحاليق" [14] .
277- قال أبو تراب: قال الأصمعيّ: "شقأ نابُ البعير وشَكَأَ، إذا طلع فشَقَّ اللَّحْم" [15] .
278- أبو تراب عن الأصمعيّ: "إبل شُوَيقِئة وشويكئة حين يطلع نابها، من شقأ نابه وشكأ وشاك - أيضاً ، وأنشد:
شُويقيّة النَّابَينِ تَعْدِلُ دَفَّها | بأَفْتَلَ من سَعَدانه الزَّورِ بائنِ
وقال آخر:
عَلَى مُسْتَظِلاتِ العُيُونِ سَوَاهِم | شُوَيكئةٍ يَكْسُو بُرَاهَا لُغامُهَا" [16]
279- قال إسحاق بن فرج [17] : "سمعت أعرابياً يقول: عَقَدَ فلانُ بن فلان عُنقه إلى فلان؛ إذا لجأ إليه، وعكدها" [18] .
280- قال ابن الفرج: "كان ذلك في إقحاط الزَّمَان وإكحاط الزَّمَان، أي في شِدَّته" [19] .
281- قال الأزهريّ: "قال ابن الأعرابيّ: خرج فلان يَتَقَّمَّهُ في الأرض: لا يدري أين يذهب.
وقال أبو سعيد: ويَتَكَمَّهُ مثله، رواه أبو تراب في كتابه" [20] .
282- قال أبو تراب: قال شُجَاع: غُلامٌ قُدُرٌّ وكُدُرٌّ، وهو التَّامّ دون المُحْتَلِم" [21] .
283- قال أبو سعيد فيما روى عنه أبو تراب: قَصَمَ راجعاً، وكَصَمَ راجعاً إذا رجع من حيث جاء ولم يتمّ إلى حيث قَصَدَ، وأنشد بيت عَدِيّ بن زيد:
وأَمَرْنَاهُ بِهِ مِن بَيْنِهَا | بَعْدَ ما انْصَاعَ مُصِرّاً وكَصَمْ" [22]
284- قال أبو تراب: "قال عرام: هذه قُمْزَةٌ من تَمْرٍ وكُمْزَةٌ، وهي الفِدْرَةُ كجثمان القطا أو أكثر قليلاً، والجَمِيعُ: كُمَزٌ وقُمَزٌ" [23] .
285- روى أبو تراب عن أبي العَمَيثل، يُقَالُ: نُقِتَ العَظْمُ ونُكِتَ، إذا أُخْرِجَ مُخُّهُ، وأنشد:
وَكَأَنَّهَا في السِّبِّ مُخَّةُ آدبٍ | بَيْضَاءُ أُدّبَ بدؤُها المـَنقُوتُ" [24]
(باب اعتقاب القاف واللام)
286- قال ابن الفرج: سمعت الحُصينيّ يقول: "هو أَفْلَسُ من ضَارِبِ قِحْفِ اسْتِهِ، ومن ضارب لِحْفِ اسْتِهِ.
قال: وهو شقّ الاست، وإنما قيل ذلك؛ لأنه لا يجد شيئاً يلبسه؛ فتقع يدُه على شُعب أسته" [25] .
287- قال أبو تراب: سمعت الحصينيّ يقول: "قطّيتُ على القَومِ وتَلَطَّيْتُ عليهم، إذا كانت لي عندهم طَلِبَةٌ فأخذتُ من مالهم شيئاً فسبقت به" [26] .
(باب اعتقاب القاف والميم)
288- قال أبو تراب: "سمعتُ شمراً وأبا سعيد يقولان: رجل حُزُقَّةٌ وحُزُمَّةٌ إذا كان قصيراً" [27] .
289- أبو تراب عن السّلميّ: "صَقَلَه [28] بالعصا وصَمَلَه: إذا ضربه بها" [29] .
(باب اعتقاب القاف والنّون)
290- قال أبو تراب [30] : "سمعت عرّاماً يقول: كذبت عَذَّاقته وعَذَّانته [31] ، وهي استه. وامرأة عَذَقَانةٌ وشَقَذَانةٌ، وغَذَوَانةٌ، أي: بَذيّةٌ سَلِيطة. وكذلك امرأة سَلَطانةٌ وسَلَتانةٌ" [32] .
(باب اعتقاب القاف والهاء)
291- أبو تراب: قال الأصمعيّ: "مَرَّ فُلان يَهْزَعُ ويَقْزَعُ، أي: يَعْرُجُ، وهو أن يعدوَ عدواً شديداً - ايضاً" [33] .
292- روى ابن الفرج [34] عن مُدْرِك، يقال: "للرّجل قَوْمٌ يقمِشونَ له، ويهمشون له، بمعنى واحد" [35] .
(باب اعتقاب الكاف واللام)
293- قال أبو تراب: قال الفراء: "كَفَخَه كَفْخاً؛ إذا ضَرَبَه. وقال أبو زيد: لَفَخَهُ لَفْخاً على رأسه، إذا ضَرَبَه" [36] .
(باب اعتقاب الكاف والميم)
294- روى أبو تراب عن عقبة السّلميّ أنه قال: "كَدَشْتُ من فلان شيئاً، واكتَدَشْتُ، وامْتَدَشْتُ؛ إذا أصبت منه شيئاً" [37] .
(باب اعتقاب الكاف والنّون)
295- قال ابن الفرج: قال أبو عمرو: الكَعْظَلَةُ والنَّعْظَلَةُ [38] : العَدْوُ البَطِئ . وأنشد:
لا يُدْرَكُ الفَوْتُ بِشَدٍّ كَعْظَلِ | إلا بإجْذَامِ النَّجَاءِ المُعْجَلِ" [39]
(باب اعتقاب الكاف والهاء)
296- قال ابن الفرج: "سمعت خليفة يقول: للبيت كِواءٌ كَثِيرةٌ وهِواءٌ كثيرة، والواحدة كَوّة وهَوّة، وأمّا النّضر فإنه زعم أنّ الهَوَّةَ بمعنى الكوّة تجمع هُوىً، مثل قرية وقُرىً" [40] .
(باب اعتقاب اللام والميم)
297- قال أبو تراب: "سمعت مبتكراً السّلميّ يقول: دَقَل فلانٌ لَحْيَ الرّجل ودَقَمَه، إذا ضرب فمه وأنفه.
والدّقل لا يكون إلا في اللَّحْي والقَفَا، والدَّقْمُ في الأنْفِ والفَمِ" [41] .
298- روى ابن الفرج لأبي عمرو: يقال: مَقِسَتْ نَفْسُهُ تَمْقَسُ فَهِيَ مَاقِسةٌ إذا أَنِفَتْ، وقال مرةً خَبُثَتْ، وهي بمعنى لَقِسَتْ" [42] .
(باب اعتقاب اللام والنّون)
299- قال أبو تراب: قال المُؤَرِّجُ: "حَطَبٌ جَزْنٌ وجزلٌ ، وجَمْعُهُ: أجزُنٌ وأَجْزُلٌ، وهي الخشب الغلاظ. قال جَزْء بن الحارث:
حَمَى دُونَه بالشَّوك والتّفَّ دُونَهُ | من السِّدْر سُوقٌ ذاتُ هَوْلٍ وأجْزُنِ" [43]
300- قال ابن الأعرابيّ: "الحَقْلَةُ [44] والحَقْنَةُ وَجَعٌ يكون في البطنِ، والجميع أَحْقَالٌ وأَحْقَانٌ، رواه أبو تراب" [45] .
301- روى ابن الفرج - عن بَعضِهم - أنه قال: "هو خَامِلُ الذِّكر، وخَامِنُ الذِّكْر ، بمعنى واحد" [46] .
302- قال أبو تراب:سَمِعتُ السُّلَمِيّ يقول: رَأَيْتُ رَجُلاً يَتَطَايَرُ شِلَّمُهُ وشِنَّمُهُ؛ أي شراره من الغضب، وأنشد:
إن تحمليه ساعةً فَرُبَّما | أطار في حُبِّ رِضاكِ الشِّلَّمَا [47]
30- قال أبو تراب: سمعت غير واحد من الأعراب يقول: فلانٌ
عِسْلُ مَالٍ وعِسْنُ مال؛ إذا حسن القيام عليه" [48] .
304- أبو تراب: قال بعض قبائل غَنِيّ: "يقال لَجْلَجْتُ المُضْغَةَ ونَجْنجَتْهَا؛ إذا حَرَّكتَها في فِيكَ ورَدَّدْتَهَا، فلم تبتلعها" [49] .
305- قال أبو تراب: "سمعت شُجاعاً السُّلَمِيّ يقول: لكع الرَّجُلُ الشَّاة؛ إذا نهزها، ونكعها؛ إذا فعل بها ذلك عند حلبها، وهو أن يضرب ضرعها لِتَدرَّ" [50] .
306- قال أبو تراب: "يقال: لاصَ عن الأمر وناص: بمعنى حادَ. وقال أبو سعيد اللحياني: أَلَصْتُ أن آخُذَ منه شَيئاً أُلِيصُ إلاصَةً، وأنَصْتُ أُنِيصُ إِنَاصَةً؛ أي: أَرَدْتُ" [51] .
307- أبو تراب عن الكِلابيّ: "امْتَشَلْتُ النَّاقَةَ وامتَشَنتها؛ إذا حَلَبْتَهَا" [52] .
308- أبو تراب: "يقال للمَنجَنِيقِ: المِنجَلِيقُ" [53] .
(باب اعتقاب اللام والواو)
30- قال أبو تراب [54] : "قال السّلميّ:الوَخِيفَةُ واللَّخِيفة والحَزِيرة:
واحد. وهي من أطعمة الأعراب، وقريب منها: السَّخِينة" [55] .
310 – قال أبو تراب: قال: "وعبد أَلْكَعُ أَوْكَعُ، وامْرَأَةٌ لَكْعَاءُ ووَكْعَاءُ، وهي الحَمْقَاءُ" [56] .
(باب اعتقاب اللام والياء)
311- روى أبو تراب [57] للكسائيّ: "هو خَاتِلٌ له وخاتٍ له؛ بمعنى واحد، وقال أوس بن حجر:
يَدِبُّ إليه خَاتِياً يَدَّرِِي لَهُ | لِيَعْقِرَهُ في رَمْيهِ حِينَ يُرْسِلُ" [58]
312- أبو تراب: "تَزَلَّقَ فُلانٌ وتَزَيَّقَ؛ إذا تَزَيَّنَ" [59] .
(باب اعتقاب الميم والنون)
313- روى أبو تراب لأبي عمرو الشّيبانيّ: يقال: "إبْزِيمٌ وإبْزِين، ويُجْمَعُ أبازين، وقال أبو دُواد أيضاً في صِفَةِ الخَيل:
مِنْ كُلّ جَردَاءَ قَدْ طَارَتْ عَقِيْقَتُهَا | وكلِّ أَجْرَدَ مُسْتَرخِي الأبَازِينِ" [60]
314- قال ابن الفرج: "سمعت السّلميّ يقول: جَنَشَ القومُ للقوم وجمشوا لهم؛ أي: أقبلوا إليهم . وأنشد:
أَقُولُ لعَبَّاسٍ وقَدْ جَنَشَتْ لَنَا | حُيَيٌّ وأَفْلَتْنَا فُوَيْتَ الأظافِرِ" [61]
315- روى أبو تراب لأبي مالك: "المُدَمَّسُ والمُدَنَّس بمعنى واحد، وقد دَنِسَ ودَمِسَ".
وقال أبو زيد: "المُدَمَّس: المخبوء".
وقال أبو تراب: المدمَّس: الذي عليه وَضَر العَسَل، وأَنكَرَ قول أبي زيد" [62] .
316 - قال أبو تراب: قال أبو عمرو: "الدِّمْدِم: أُصُول الصِّلِّيان [63] المحيل، في لُغَةِ بَني أَسَد، وهو في لغة بني تميم: الدِّندِن" [64] .
317- قال ابن الفرج: "سمعتُ جماعةً من قيسٍ يقولون: فلان يَعْثِمُ ويَعْثِنُ؛ أي: يجتهد في الأمر ويُعْمِلُ نَفْسَهُ فيه" [65] .
318- قال أبو تراب: "سمعت أبا سعيد وغيره من أهل العلم يقولون: إِدَاوَةٌ مقموعة ومقنوعة، بالميم والنّون: خُنِثَ رَأسُهَا" [66] .
319- روى أبو تراب [67] عن بعض العرب: "امتَتَحْتُ الشَّيءَ وانتَتَحْتُه وانتزعته بمعنى واحد" [68] .
320- قال أبو تراب: "وسمعت واقعاً يقول: مَثَّ الجُرْحَ ونَثَّهُ؛ إذا دَهَنَهُ.
وقال ذلك عرّامٌ" [69] .
321 - قال أبو تراب: قال الفراء وأبو سعيد: "مَسَخَه الله قِرْداً، ونَسَخَه قِرْداً: بمعنى واحد" [70] .
322 - قال ابن الفرج: "سمعت شُجَاعاً السُّلَمِيّ يقول: أَمْضَحْتُ عِرْضي وأَنضَحْتُهُ؛ إذا أَفْسَدْتُهُ، وقال خَلِيفة: أَمْضَحْتُهُ إذا أنهبتَهُ النَّاس" [71] .
323- قال أبو تراب: "يقال انتَطَلَ فلانٌ من الزِّقِّ نَطْلَةً، وامتَطَلَ مَطْلَة؛ إذا اصْطَبَّ منه شيئاً يسيراً.
ويقال: "نَطَلَ فُلانٌ نفسَهُ بالماء نَطْلاً؛ إذا صَبَّ عليه منه شيئاً بعد شيءٍ يَتَعَالَجُ به" [72] .
(باب اعتقاب الميم والهاء)
324- قال أبو تراب: "سمعتُ عَرَّاما يقول: طَمَّسَ في الأرض، وطَهَّسَ، إذا دَخَلَ فيها: إمّا راسخاً، وإمّا واغـِلاً، وقاله شُجَاعٌ - أيضاً – بالـهاء" [73] .
325- قال أبو تراب سمعت الخُصيــبيّ [74] يقول: "مَرَدَهُ وهَرَدَهُ؛ إذا قَطَعَه وهَرَطَ عِرْضَهُ وهَرَدَهُ [75] ، ومن أمثالهم: تَمَرَّدَ مَارِدٌ وعَزَّ الأبلَقُ، وهما حِصنان في بلاد العرب غَزَتْهُمَا الزَّبَّاء، فامتنعا عليها، فقالت هذه المقالة، وصارت مثلاً لكُلّ عَزِيز ممتنع، والمرِّيدُ الخَبِيثُ" [76] .
326- أبو تراب عن واقع: "بعير نَمِشٌ ونَهِشٌ؛ إذا كان في خُفِّه أثرٌ يَتَبَيَّن في الأرض من غير أثره" [77] .
(باب اعتقاب الميم والواو)
327- أبو تراب عن الأشجعيّ: يقال: "ما أدري أين طَمَسَ وأين طَوَّسَ؛ أي: أين ذَهَبَ" [78] .
328- أبو تراب الطَّوَاطِمُ والطَمَاطِمُ العُجْمُ، وأنشد للأفوه الأوديّ:
كالأسود الحَبَشِيّ الحَمْشِ يَتْبَعُهُ | سُودٌ طماطمُ في آذانها النُّطَفُ" [79]
(باب اعتقاب النّون والهاء)
329 - قال الأصمعيّ فيما روى له ابن الفَرَج: "نَزَأْتُ الرّاحلَةَ
وهَزَأتُهَا؛ إذا حَرَّكْتَهَا" [80] .
(باب اعتقاب النّون والواو)
330 - أبو تراب عن الحُصَيِنِي قال: "أَنضَفَتِ النَّاقَةُ وأوْضَفَتْ؛ إذا خَبَّتْ. و أَوْضَفْتُهَا فَوَضَفَتْ؛ إذا فَعَلَتْ" [81] .
331- قال أبو تراب: "سمعت أبا الجهم الجعفريّ يقول: سمعت منه نَغْمَةً ووَغْمَةً عرفتها، قال: والوغم: النغمة وأنشد:
سَمِعْتُ وَغْماًمِنك يا بَلْهَيْثَمِ | فـَقُلتُ لَبَّيهِ ولم أُهَتِّمِ" [82]
(باب اعتقاب النّون والياء)
332- أبو عبيد: الأمويّ، قال: "الزِّنجيل الضّعيف من الرّجال".
قال: وقال الفَرَّاء: "الزيجيل بالياء".
وقال أبو تراب، قال مزاحم: "الزِّنجيل القَوِيُّ الضَّخم" [83] .
333- قال أبو تراب: "سَمِعْتُ العَبْسِيِّين يقولون: فَنَّش الرجل عن الأمر ، وفَيَّش؛ إذا خام عنه" [84] .
(باب اعتقاب الواو والياء)
334- الدَّليص: البريق، وأنشد أبو تراب:
بات يضُوزُ الصِّلِّيانَ ضَوزا | ضَوْزَ العجوزِ العَصَبَ الدَّلَّوْصَا
قال: "والدَّلَّوص: الّذي يَدِيصُ" [85] .
335 - أبو تـراب عن الكلابي: "شَوَّط القِدْر وشَيَّطَها؛ إذا أغـلاها" [86] .
336- قال أبو تراب: "يقال للكثير: كَيْثَرٌ،وكَوْثَرٌ، وأنشد:
هل العِزُّ إلا اللُّهَى والثَّرا | ءُ والعَدَدُ الكَيْثَرُ الأعظم" [87]
337- قال أبو تراب: "سمعت الجعفريين: أنا مُسْتَوْهِر بالأمر، أي: مستيقن.
وقال السّلميّ: "مستَيهر" [88] .
(باب اعتقاب الياء والألف اللّيّنة)
338 - روى أبو تراب عن عرّام: "يقال: رأيت ضُوَاكةً من الناس، وضَوِيكةً؛ أي: جماعة من سائر الحيوان.
ويقال: "اضطَوَكُوا علـى الشيء واعْتَلَجُوا وادَّوَّسُوا؛ إذا تنازعوا بشدة" [89] .
(باب الاعتقاب في حروف مختلفة)
339- روى إسحاق بن الفرج للأصمعي: "يقال: بضّعه، وكنّعه، وكوَّعه،بمعنى واحد" [90] .
340- قال أبو تراب: "احتفد واحتمد واحتفل، بمعنى واحد" [91] .
341- قال ابن الفرج: "سمعت مُدْرِكاً الجعفري يقول: سبقني فلان قَبْصاً وحَقْصاً وشدّاً بمعنى واحد" [92] .
342 - أبو تراب: قال الأصمعيّ: "شَخَزَ عينه وضخزها وبخصها بمعنى واحد. قال: ولم أر أحداً يعرفه" [93] .
343- روى أبو تراب عن أصحابه: "أَصْمَقْتُ البابَ: أَغْلَقْتُهُ" [94] .
344- روى أبو تراب عن مُدرِك الجعفريّ: "مَرَط فلان فُلاناً، وهَرَدَه؛ إذا آذاه" [95] .
345 - قال ابن فارس: "ذكر عن رجل يقال له أبو تراب، ولا نعرفه نحن: بَجَسْتُ الجرح مثل بَطَطْتُهُ" [96] .

[1] التّهذيب 11/29.

[2] العباب (حرف الفاء) 482.

[3] التّهذيب 15/91.

[4] التّهذيب 7/119.

[5] في اللسان (صفق) 10/204: "روى أبو تراب..."

[6] التّهذيب 8/376.

[7] في الأصل:شبابة، وهو تصحيف، والتصويب من اللسان (ملد) 3/410، والتاج (ملد) 2/505.

[8] التّهذيب 14/133، وفيه اعتقاب آخر بين الدال والذال، وقد تقدم في بابه، وقد أشرت إليه في الدّراسة في نقد النصوص، وقد يكون ثمّة تصحيف.

[9] في اللسان (توف) 9/19: "أبو تراب".

[10] التّهذيب 6/397.

[11] الصحاح (هرر) 2/854، ولم أجده في التّهذيب.

[12] ينظر: التعليق على هذه الكلمة في المادة رقم (262) من هذا البحث.

[13] اللسان (حسكل) 11/153، وقد تقدم هذا النص في باب الفاء والكاف برقم (262).

[14] التّهذيب 5/306.

[15] التّهذيب 10/301.

[16] التّهذيب 9/210، وينظر: التاج (شقأ) 1/80.

[17] هكذا بدون (أل) التعريف ، ولعله سهو.

[18] اللسان (عقد) 3/298، ولم أجده في التّهذيب.

[19] التّهذيب 4/30.

[20] التهذيب6/6.

[21] التّهذيب 10/108، وينظر: اللسان (كدر) 5/135.

[22] التّهذيب 10/45، وينظر: اللسان (كصم) 12/519.

[23] التّهذيب 10/105، وينظر: اللسان (نقت) 2/100.

[24] التّهذيب 9/59، وينظر: التاج (نقت) 1/592.

[25] التّهذيب 5/69، وينظر: اللسان (لحف) 9/315.

[26] التّهذيب 9/241.

[27] التّهذيب 4/27.

[28] في التّهذيب 12/200 "صنقله" ولعله تحريف، والتصويب من التكملة (صمل) 5/415.

[29] التّهذيب 12/200.

[30] في اللسان (عذق) 10/239: "قال ابن الفرج".

[31] كذا في التّهذيب 1/213 "عذّانته"بالنون، ومثله في اللسان (عذن) 13/281، والتاج (عذن) 9/286، وجاء في اللسان (عذق): "عذّابته"بالباء.

[32] التّهذيب 1/213، وقوله "سَلَطانة وسَلَتانة"ورد في باب اعتقاب التاء والطاء.

[33] التّهذيب 1/133.

[34] في اللسان (قشم) 12/484: "أبو تراب عن مُدْرِك..."

[35] التّهذيب 8/337، وينظر: اللسان (قشم) 12/484.

[36] التّهذيب 7/43.

[37] التّهذيب 10/8،9، وينظر: التاج (كدش)4/343.

[38] في التّهذيب 3/310: "النغظلة"بالغين، ولعلّه تصحيف، يدل عليه ما في اللسان (كعظل) 11/588، والتكملة (كعظل) 5/503.

[39] التّهذيب 3/310، وينظر: التكملة 5/503، واللسان (كعظل) 11/588.

[40] التّهذيب 6/496، وينظر: اللسان (هوا) 15/374.

[41] التّهذيب 9/32، وينظر: التاج (دقل) 7/323.

[42] التّهذيب 8/425.

[43] التّهذيب 10/623 ، 624 .

[44] في التّهذيب 4/65: "الحَلْقَة"وهو تحريف يدلّ عليه الجمع في آخر النصّ، وما في اللسان (حقل) 11/160.

[45] التّهذيب 4/65، وينظر: اللسان (جزن) 13/88.

[46] التّهذيب 7/429.

[47] اللسان (شلم) 12/325، وينظر: التّهذيب 11/369.

[48] التّهذيب 2/101- 102،وينظر: التكملة (عسن)6/275، واللسان( عسن ) 13/285.

[49] التّهذيب 10/505.

[50] التّهذيب 1/315، وينظر: اللسان (نكع) 8/364.

[51] التّهذيب 12/240.

[52] اللسان (مشن) 13/408.

[53] التّهذيب 9/378.

[54] في بعض نسخ التّهذيب 7/393: "قال ابن الفرج...."

[55] التّهذيب 7/393.

[56] التهذيب1/315.

[57] في بعض نسخ التّهذيب 7/515: "أبو الفرج عن الكسائي..."

[58] التّهذيب 7/515.

[59] اللسان (زلق) 10/144، ولم أجده في التّهذيب.

[60] التّهذيب 13/227.

[61] التّهذيب 10/537، 538، وينظر: اللسان (جنش) 6/276.

[62] التّهذيب 12/379.

[63] في التّهذيب 14/82:"الصِّلِّبان"بالباء الموحّدة، وهو تصحيف، والتصويب من اللسان (دمم) 12/209، والقاموس (دمم) 1432.

[64] التّهذيب 14/82.

[65] التّهذيب 2/336، وينظر: اللسان (عثم)11/385، والتاج (عثم)8/389.

[66] التّهذيب 1/294.

[67] في بعض نسخ التّهذيب 4/444: "روى ابن الفرج"

[68] التهذيب 4/444.

[69] التّهذيب 15/72، وينظر: اللسان (مث) 2/189.

[70] التّهذيب 7/182.

[71] التّهذيب 4/214، وينظر: اللسان (نضح) 2/618.

[72] التّهذيب 13/346.

[73] التّهذيب 6/115، وينظر: اللسان (طهس)6/127، وفيه: طَمَسَ وطَهَسَ من غير تضعيف العين.

[74] كذا في التّهذيب 14/119، واللسان (مرد) 3/402، والتاج (مرد) 3/499، ولعلّ الصواب: الحُصينيّ، وهو ينقل عنه بكثرة.

[75] في التّهذيب 14/119 " هدده"وهو تحريف ، والتصويب من اللسان (مرد) 3/402.

[76] التّهذيب 14/119، وينظر: اللسان (مرد) 3/402.

[77] التّهذيب 11/383.

[78] التّهذيب 13/26، وينظر: اللسان (طوس) 6/127.

[79] التّهذيب 14/59، وينظر: اللسان (طمم) 12/371.

[80] التّهذيب 6/369.

[81] التهذيب 12/43، وينظر: 12/82.

[82] التّهذيب 8/217 ، 218 .

[83] التّهذيب 11/248، وينظر: اللسان (زنجل) 11/312.

[84] التّهذيب 11/377.

[85] التّهذيب 12/144143، ، وينظر: اللسان (دلص) 7/37، والتاج (دلص) 4/395.

[86] التّهذيب 11/391.

[87] التّهذيب 10/178، وينظر: اللسان (كثر) 5/133، والتاج (كثر) 3/516.

[88] التّهذيب 6/410.

[89] التهذيب 10/307، وينظر: اللسان (ضوك) 10/463.

[90] التّهذيب 1/319.

[91] التّهذيب 4/428.

[92] التّهذيب 4/23، وينظر: اللسان (حقص) 7/17.

[93] التّهذيب 7/74.

[94] اللسان (صمق) 10/207.

[95] التّهذيب 13/345، ويلاحظ أن الاعتقاب هنا بين أكثر من حرفين في الكلمتين.

[96] مقاييس اللغة 1/199.


 العدد 115 - تابع أبو تراب الغوي وكتابه الإعتقاب (القسم الثاني)
تابع أبو تراب الغوي وكتابه الإعتقاب (القسم الثاني)
(باب الفوائد والنوادر)
346- قال أبو تراب: "كنت سمعتُ من أبي الهَمَيسَع حرفاً، وهو جَحْلَنجع، فذكرتُهُ لشَمِر بن حَمْدَوَيه، وتبرّأت إليه من معرفته، وأنشدته فيه ما كان أنشدني، قال: وكان أبو الهَمَيْسَع ذكر أنُه من أعراب مَدْين، وكنا لا نكاد نفهم كلامه، فكتبه شَمِر، والأبيات الّتي أنشدني:
إن تَمْنَعِي صَوْبَكِ صَوْبَ المَدْمَعِ | يَجْرِي عَلَى الخَدِّ كضِئْبِ الثَّعْثَعِ
من طَمْحَةٍ صَبيرُهَا جَحْلنْجَع | لم يَحْضُهَا الجَدْوَلُ بالتَّنَوَّع
قال: وكان يُسمِّي الكور المِحْضى" [1] .
347- قال أبو تراب - أيضاً -: "سمعت أعرابياً من بني تميم يكنّى أبا الخَيْهَفْعَى، وسألته عن تفسير كنيته، فقال: إذا وقع الذئب على الكلبة جاءت بالسِّمع، وإذا وقع الكلبُ على الذّئبة جاءت بالخَيْهَفْعَي. وليس هذا على أبنية أسمائهم مع اجتماع ثلاثة أحرف من حروف الحلق" [2] .
قال الأزهريّ: "قلت: وهذه حروف لا أعرفها ، ولم أجد لها أصلاً في كتب الثّقات الّذين أخذوا عن العرب العاربة ما أودعوا كتبهم، ولم أذكرها وأنا أحُقُّها، ولكني ذكرتها استنداراً لها، وتعجّباً منها، ولا أدري ما صحّتها" [3] .
348- قال أبو تراب [4] : "سمعت أبا الهَمَيسَع الأعرابيّ يُنشد:
إن تمنعي صَوْبَكِ صَوْبَ المَدْمَعِ | يَجْرِي على الخدّ كَصَيبِ الثَّعْثَع" [5]
349- قال ابن الفرج: "سألت عامرياً عن أصل عشبة رأيتها معه. فقلت: ما هذا؟ فقال: عُنقُر.
وسمعت غيره يقول: عُنْقَر بفتح القاف. وأنشد:
يُنجِدُ بَينَ الإِسْكَتَينِ عُنقَرَهْ | وبَيْنَ أَصْلِ الدَّرَكَين قَنفَرَهْ" [6]
350- قال النّضر - فيما حكى عنه أبو تراب: "الغَوهَقُ: الغراب، وأنشد:
يَتْبَعْنَ وَرْقَاءَ كَلََوْنِ الغَوْهَقِ" [7]
351 - قال أبو تراب: "القُطْعة في طَيِّئ كالعنعنة في تميم، وهو أن يقول: يا أبا الحكا، يريد يا أبا الحكم، فيقطع كلامَه" [8] .
352- قال أبو تراب: "وأنشدني جماعة من فصحاء قيس وأهل الصّدق منهم:
حاملةٌ دَلْوُكَ لا مَحْمُولَه | مَلأَي مِنَ الماءِ كعين النُّوْنَهْ
فقلت لهم: "رواها الأصمعي: كعين المُوْلَه، فلم يَعْرفوها، وقالوا: النونة: السمكة" [9] .
353- قال ابن الفرج: وسألت مُبتكراً عن النُّباج فقال: لا أعرف النُّباج إلا الضُّراط" [10] .
354- قال أبو تراب: "سمعت أعرابياً من بني سُليم يقول: ما مأنت مَأنه، أي ما عَلِمتُ عِلمه.وهو بِمَأنه؛ أي: بعلمه" [11] .
355- قال الأزهريّ: "أخبرني المنذريُّ عن ابن حَمُّوَيْه، قال سمعت أبا تراب يقول: كتب أبو محلّم [12] إلى رجل: اشتر لنا جَرَّة، ولتكن غير قَعْراء ولا دَنَّاء ولا مُطَرْبَلة الجوانب.
قال ابن حَمُّوَيْة: "فسألت شَمِرا عن الدَّنّاء فقال:القصيرة،قال: والمطربلة: الطّويلة" [13] .
356- أبو تراب عن الأصمعيّ: "العنك: الثلث الباقي من الليل.
وقال أبو عمرو: العِنك ثلثه الثّاني" [14] .
357- قال إسحاق بن الفرج: "عَرَبه: باحة العرب، وباحة دار أبي الفصاحة إسماعيل بن إبراهيم عليهما السّلام.
قال: وفيهما يقول قائلهم:
وعَرْبَةُ أَرْضٌ ما يُحِلُّ حَرَامَها | مِنَ النَّاسِ إلا اللَّوْذَعِيُّ الحُلاحِلُ
يعني النّبيّ - صلّى الله عليه وسلّم: أُحِلَّتْ له مكّة ساعة من نهار، ثمّ هي حرام إلى يوم القيامة.
قال: واضطُرّ الشّاعر إلى تسكين الرّاء من عَرَبة فسكَّنها. وأنشد قول الآخر:
ورُجَّتْ بـَاحَةُ العَرَباتِ رَجّاً | تَرَقْرَقُ في مَنَاكِبِهَا الدَّمَاءُ
كما قال: "وأقامت قريش بعربة، فَتَنَّخَتْ بها، وانتشر سائر العرب في جزيرتها، فنُسبوا كلّهم إلىعَرَبة؛ لأنّ أباهم إسماعيل - صلّى الله عليه وسلّم - بها نشأ، ورَبَلَ (أي كثر أولاده) فيها فكثروا، فلمّا لم تحتملهم البلاد انتشروا، وأقامت قريش بها" [15] .
358- قال أبو تراب قال عرّام: "الحُلاّمُ: ما بَقَرْتُ عنه بطن أَمّه، فوجدتُهُ قد حَمَّم وشَعَّر فإن لم يكن كذلك فهو غَضِين. وقد أغضنت النّاقة إذا فعلت ذلك" [16] .
359- روى أبو تراب للأصمعي أنه قال: "العَهْجُ و العَوْهجُ: الطّويلة" [17] .
360- قال أبو تراب: "قال سلمان بن المغيرة: مَصَلَ فلان لفلان من حَقّه: إذا خرج له منه.
وقال غيره: ما زِلت أطالبه بحقِّي حتى مصل به صاغراً" [18] .
361- "قال ابن الفرج [19] : "غلام هَبَرْكل: قوي.
قال: وأنشدتنا أمّ البُهْلُول: |
يا رُبّ بيضاءَ بِوَعْثِ الأَرْمُلِ | قَدْ شُغِفَتْ بِنَا شِيءٍ هَبَرْكلِ" [20]
362- قال مبتكر الأعرابيّ فيما روى أبو تراب عنه: "إنّهم يسيرون سَيرَ الميقابِ، وهو أن يواصلوا بين يوم وليلة" [21] .
363- قـال أبو تـراب: "القَرْقَـل: قميص من قُمُصِ النساء، بـلا لَبِنَةٍ [22] ، وجمعُه قَراقل" [23] .
364- روى ابن الفرج عن أبي سعيد الضّرير أنّه قال: أما أنا فأقرأ: {بَلْ أدْرَكَ عِلْمُهُم في الآخِرَة} [24] ومعناه عنده أنهم علموا في الآخرة أنّ الذي كانوا يوعدون حقٌ. وأنشد الأخطل:
وأَدْرَكَ عِلمي في سُوَاءَةَ أَنَّهَا | تُقِيمُ عَلَى الأَوْتَارِ والمَشْرَبِ الكَدْرِ
أي: أحاطَ عِلْمِي أنَّها كذلك.
قال: والقَول في تفسير أَدْرَكَ وادَّراك، ومعنى الآية ما قاله السُّدِّيّ، وذهب إليه أبو معاذ النّحويّ وأبو سعيد الضّرير، والّذي ذهب الفّرّاء في معنى تدارك؛ أي: تتابع علمهم بالحَدْسِ والظَّنِّ في الآخرة أنّها تكون أو لا تكون ليس بالبَيِّن، إنما معناه أنّ عِلمهم في الآخرة تواطأ وحقَّ حين حَقّتِ القيامة وحُشِرُوا وبان لهم صدق ما وُعِدُوا به حين لا ينفعهم ذلك العلم ثمّ قال جلّ وعزّ {بَلْ هُمْ في شَكٍّ مِنها بَلْ هُمْ مِنْهَا عَمُون} [25] أي: جاهلون.
والشَّكُّ في أمر الآخرة: كُفْرٌ" [26] . |
365- قال أبو تراب: "القَهْبَلِسُ: الأبيض الّذي تعلوه كُدْرَة" [27] .
366- قال أبو عبيد عن الفرّاء: "قَرْطَبْتُهُ؛ إذا صرعتَه، والقُرطبَى: السّيف. وأنشد أبو تراب في كتاب الاعتقاب بيتاً لابن الصَّامت الجُشَمِيّ:
رَفَوْني وقالوا لا تُرَعْ يا ابنَ صامِتٍ صَامِتٍ | فَظَلْتُ أُنَادِيهم بثَدْيٍ مُجَدَّدِ
وَمَا كُنْتُ مُغْترَّاً بأَصْحَابِ عَامِرٍ | مع القُرطُبَى تبّتْ بقائمة يَدِي
قال: "القُرْطُبَى: السَّيْفُ" [28] . |
367- "قال أبو تراب: "أنشدني الغَنَويّ في القوس:
تُجَاوِبُ الصَّوْتَ بتَرْنَمُوتِهَا | تَسْتَخْرِجُ الحَبَّةَ مِن تَابُوتِهَا
يعني: حبَّةَ القلب من الجوف" [29] .
368- الرَّمَشُ تَفَتُّلٌ في الشُّفْر وحُمْرَةٌ في الجَفْنِ مع ماءٍ يسيل. رَجُل أَرْمَشُ وامْرَأَةٌ رَمْشَاءُ وعَيْنٌ رَمْشَاءُ، وقد أَرْمَشَ،وأنشد ابن الفَرَج:
لَهُم نَظَرٌ نَحْوي يَكَادُ يُزِيلُنِي | وَأَبْصَارُهُم نَحْوَ العَدُوِّ مرامِشُ
قال: "مَرامِشُ غَضِيضَةٌ من العَدَاوَةِ" [30] .
369- روى أبو تراب [31] : لبعض الأعراب: "ضاج السَّهم عن الهدف إذا مال عنه.
قال: وقال غيره: "ضَاجَ الرَّجُلُ عَنِ الحَقِّ: مَالَ عنه" [32] .
370- "أبو تراب ، عن الأَصْمَعِيّ، يُقَالُ: "قُمْ يَافُلُ، ويَافُلاه، فمن قَالَ: يافُلُ، فَمَضَى فَرَفَعَ بِغَير تَنْوِينٍ، فَقَال: قُمْ يَافُلُ؛ وقَالَ الكُمِيتُ:
يُقال لمثلي: وَيْهاً فُلُ
ومَن قَالَ: يَافُلاه، فَسَكَتَ أَثْبَتَ الهَاءَ، فَقَالَ: قُلْ ذَلِكَ يا فُلاه، وإذا مَضَى قَالَ: يَا فُلا قُلْ ذلك، فَطَرَحَ ونَصَبَ" [33] .
371- قال الجوهريُّ: "قال الخَليل: الكُمْلُولُ: نَبْتٌ، وهو بالفَارِسِيَّةِ: بَرْغَسْتْ، حَكَاه أبو تراب في كِتابِ الاعْتِقَابِ" [34] .
372- وعن أبي تراب؛ أَنْشَدَنِي الجَهْمُ الجَعْديّ:
قَالَتْ لَهُ واقتَبَصَتْ مِنْ أَثَرِه | يا رَبِّ صاحِبْ شيخنا في سَفَرِه
فَقُلْتُ لَه: كَيْفَ اقْتَبَصَتْ من أَثَرِهِ؟ فَقَال: أَخَذَتْ قُبْصَةً مِنْ أَثِرِهِ في الأَرْضِ فَقَبَّلَتْهُ" [35] .
373- قَالَ أبو تُرابٍ عَنِ الأَصْمَعِيِّ: "الطُّحُومُ: الدَّفْعُ ، والطَّحْمُ: الدَّفْعُ، وكَذّلِكَ طَحْمَةُ السَّيْلِ" [36] .
374- قال الأزهريّ: "ابن السِّكِّيت: القَرْفُ: شيءٌ من جُلُودٍ يَعمَلُ فِيْه الخَلْعُ. والخَلْعُ: أَنْ يُؤْخَذَ لَحْمُ جَزُورٍ ويُطْبَخَ بِشَحْمِهِ ويُجْعَلَ فيه تَوَابِل، ثُمَّ يُفَرَّغَ في هَذَا الجِلْدِ. قَالَ مُعَقِّر البارقيّ:
وذُبْيانِـيَّةٍ وَصَّتْ بَنِيهَا | بأَنْ كَذَبَ القَراطِفُ والقُرُوفُ
قال وقِرْفُ كُلِّ شَجَرَةٍ: قِشْرُهَا .
وقال أبو سَعِيدٍ في قَولِهِ:
بِأَنْ كَذَبَ القَرَاطِفُ والقُرُوفُ
قال: "القَرْفُ: الأَدِيمُ الأَحْمَرُ".
ورَوَى أبو تُرابٍ عَن أَبِي عَمْروٍ: "القُرُوفُ: الأُدْمُ الحُمْرُ . الوَاحِدُ قَرْفٌ .
قَالَ: والقُرُوفُ والظُّرُوفُ بِمَعْنىً وَاحِدٍ " [37] .
375- قَالَ الجَوْهَرِيُّ: "حَكَى أَبُو عَمْرٍو: الحَرْشَفَةُ: الأَرْضُ الغَلِيظَةُ. نَقَلْتُهُ مِن كِتَابِ "الاعْتِقَابِ"من غَيْرِ سَمَاعٍ" [38] .
(انتهت المادّة المجموعة بعون الله وفضله، وتَمّتْ مراجعتها الأخيرة في يوم الاثنين
الموافق للسابع والعشرين من شهر جُمادى الآخرة من سنة 1421هـ
وصلى الله على محمد وعلى آله وصحبه أجمعين)

[1] التّهذيب 3/262، وينظر: اللسان (جحلنجع) 8/40،41.

[2] التّهذيب 3/263، وينظر: اللسان (خهفع) 8/81، والتاج (خهفع) 5/325.

[3] التّهذيب 3/263.

[4] في بعض نسخ التّهذيب 12/83: "ابن الفرج"

[5] التّهذيب 12/83.

[6] المصدر السابق 3/300 ، وينظر: اللسان (عنقر) 4/611.

[7] التّهذيب 5/386، 387، وينظر: اللسان (غهق) 10/295، والتاج (غهق)7/40.

[8] التّهذيب 1/196.

[9] التّهذيب 15/571، وينظر: اللسان (نون) 13/429.

[10] التّهذيب 11/126، وينظر: اللسان (نبج) 2/371، والتاج (نبج)2/103.

[11] التّهذيب 15/509.

[12] في التّهذيب 14/57 "أبو محكّم"وهو تحريف، والتصويب من اللسان (طربل) 11/400 وإنباه الرواة 4/173.

[13] التّهذيب 14/57، وينظر: اللسان (طربل) 11/400.

[14] التّهذيب 1/317.

[15] التّهذيب 2/366، 367، وينظر: اللسان (عرب)1/587، 588.

[16] التّهذيب 3/439، 440، وينظر: اللسان (حلم) 12/148.

[17] التّهذيب 1/128.

[18] المصدر السابق 12/201، وينظر: اللسان (مصل)11/624.

[19] في اللسان (هبركل) 11/688: "أبوتراب..."

[20] التّهذيب 6/537.

[21] التهذيب 9/354.

[22] لَبِنَةُ القميص: جِرِبّانُه، رقعة توضع موضع جيب القميص، ينظر: اللسان (لبن) 13/376.

[23] التّهذيب 9/419، وينظر: اللسان (قرقل)11/555.

[24] سورة النمل : الآية: 66.

[25] سورة النمل : الآية 66، والآية في التّهذيب 10/112 محرفة.

[26] التّهذيب 10/112، 113.

[27] التّهذيب 6/537،

[28] التّهذيب 9/407، وينظر: اللسان (قرطب) 1/670،

[29] الصحاح (رنم)5/1938، وينظر: اللسان (رنم) 12/257.

[30] اللسان (رمش) 6/306.

[31] في بعض نسخ التّهذيب 11/138: "ابن الفرج..."

[32] التّهذيب 11/138.

[33] التّهذيب 15/355.

[34] الصحاح (كمل) 5/1813.

[35] الفائق 3/154.

[36] المحيط في اللغة 3/31.

[37] التّهذيب 9/102.

[38] الصحاح (حرشف)4/1343.


 العدد 115 - تابع أبو تراب الغوي وكتابه الإعتقاب (القسم الثاني)

تابع أبو تراب الغوي وكتابه الإعتقاب (القسم الثاني)

فهرس ألفاظ التعاقب

(أحن) أَحِنَ عليه ووَحِنَ [1] .

7

(أرض) آرضهم وآركهم.

198

(أرك) آرضهم وأركهم.

198

(أسس) ألحق الحِسّ بالإسِّ.

131

(أشش) ألحق الحش بالإشّ.

131

(ألس) أُلاق وأُلاس.

157

(ألق) أُلاق وأُلاس.

157

(أنث) يقال للحديد اللّين: أَنِيف وأَنيث.

53

(أنف) يقال للحديد: أَنِيف وأنيث.

53

(بتع) الانبتاع والانبتال

243

(بتل) الانبتاع والانبتال

243

(بجس) بجستُ الجرح وبططته.

345

(بحت) برد بَحْت ولَحْت

برد بحت وسحت ولحت.

32

21

(بخز) بخز عينه وبخسها.

120

(بخس) بخز عينه وبخسها.

120

(بخص) شَخَرَ عينه وضخزها وبخصها

342

(برجس) البرجاس والمرجاس.

36

(برغست) يقال للكُمْلُول: بَره غَسْت.

371

(برى) انبرى واندرى.

16

(بزم) إِبْزِيم وإبزين

313

(بزن) إبْزِيم وإبزين.

313

(بسر) اختصر الجارية وابتسرها

161

(بصص) حصيص القوم وبصيصهم

حصيص القوم وبصيصهم ونصيصهم.

13

15

(بضض) احتضضت نفسي لفلان وابتضضتها

14

(بضع) بجست الجرح وبططته

345

(بقط) تذقَّطتُ الشّيء وتبقّطته

تَسَقَّطتُ الخبر وتبقّطته.

19

20

(بلبل) البَلابل والتَلاتل

10

(بلج) بلج بالشيء وثلج به

12

(بلل) ما فيه بُلالة ولا علالة

26

(بنش) بّنَّش الرجل في الأمر وفَنَّش

27

(بنظ) امرأة شنظيان بنظيان

22

(بنن) أدنّ الرجل بالمكان وأبنّ.

16

(بهض) بهضني الأمر وبهظني

192 202

(بهط) بهضني الأمر وبهطني

202

(بهظ) بهضني الأمر وبهظني

192

(بوح) باحة الدار وقاحتها

باحة العرب

31

357

(بوك) داك الرجل المرأة وباكها

17

(بوى) إلحق بطيّتك وبيّتك

24

(تأق) تئق الرجل ومئق

47

(ترنـم) الترنموت = رنم

(تلتل) البلابل والتلاتل

10

(تنبل) رجل تنبل وتنتل

11

(تنتل) رجل تنبل وتنتل

11

(تيف) تاه بصره وتاف

273

(تيه) تاه بصره وتاف

273

(ثرو) هو ذو ذروة من المال وثروة

46

(ثعب) الثَّعب والثَّغْب

رأيتهم مذعابين ومثعابين.

215

50

(ثعثع) الثَّعْثع

344

(ثعجر) اثعنجح المطر واثعنجر

76

(ثعحج) اثعنحج المطر واثعنجر

76

(ثغب) الثَّعْب والثَّغْب

218

(ثفل) ثُفْلة من تمر وثملة

269

(ثلج) بلج بالشيء وثلج به

12

(ثمل) ثفلة من تمرو وثملة

269

(ثوج) الثَّوج والفوج

54

(جبس) هو جِبْس عِبْس لِبْس

68

(جحس) الجَحْس والجَحْش

132

(جحش) الجَحْش والجَحْس

132

(جحلجع) جحلنجع

446

(جخر) رجل أجخى وأجخر

117

(جخى) رجل أجخى وأجخر

117

(جدف) جدفت السماء بالثلج وخدفت

62

(جذن) الجذّان والكَذّان

69

(جردب) جَرْدَبت الطعام وجردمته

37

(جردم) جردّبت الطعام وجردمته

37

(جرر) جرّة قعراء ودناء

351

(جرف) رجل مُجارف ومحارف

وادٍ جَرِل وجَرِفٌ

267

60

(جرل) جرل وجَرِفٌ ،

267

(جرمق) الجرماق والجلماق

90

(جزل) حطب جَزْن جَزْلٌ

299

(جزن) حطب جَزْنٌ جَزْلٌ

299

(جسم) تجشَّمت الأمر وتجسمته

133

(جشم) تجشَّمت الأمر و تجسّمته

133

(جضد) رجل جلد وجضد

199

(جعب) ضربه فجعبه وجعفه

28

(جعجع) الجعجع والجفجف

232

(جعف) ضربه فجعبه وجعفه

28

(جفجف) الجعجع والجفجف

232

(جلد) رجل جلد وجضد

199

(جلع) الجَلَعة والـجَلَقة

236، 237

(جلق) الجَلَعة والجَلَقة

236، 237

(جلمق) الجرماق والجلماق

90

(جمش) جمش القومُ لهم وجنشوا

314

(جنش) جمش القومُ لهم وجنشوا

314

(حبج) حدجه بالعصا وحبجه

حبجه بالعصا وخبجه

18

61

(حبر) ما أصبت منه حَبَربراً ولا حبنبراً

106

(حبض) الإحباض والإحباط

189

(حبط) الإحباض و الإحباط

189

(حثو) حذوت التراب وحثوته

49

(حدج) حدجه بالعصا وحبجه

18

(حذو) حذوت التراب وحثوته

49

(حرشف) الحرشفة

375

(حرف) رجل مُجارف و محارف

60

(حزق) رجل حُزُقّة حُزُمّة

288

(حزم) رجل حَزُقّة حُزُمّة

288

(حسس) ألحق الحسّ بالإسّ

131

(حسفل) جاء بحسكِلِه وبحسفِله

الحساكل والحسافل

262

(حسقل) الحساقل والحساكل

275

(حسكل) جاء بحسكله وبحسفله

الحساكل والحسافل

275

259

(حشش) ألحق الحشّ بالإشّ

131

(حصص) حصيص القوم وبصيصهم

حصيص القوم وبصيصهم ونصيصهم

13

15

(حضض) احتضضت نفسي لفلان وابتضضتها

14

(حطب) احتطَبَ عليه واحتَقَبَ

207

(حظب) حظب على العمل عظب

80

(حفد) احتفد واحتمد واحتمل

340

(حفظ) محافظ عليه ومحافل

217

(حفل) محافظ عليه ومحافل

احتفل واحتفد واحتمد

217

340

(حقب) احتطب عليه واحتقب

207

(حقص) سبقني قبصاً وحقصاً

341

(حقل) الحَقْلة والحقْنَة

300

(حقن) الحَقْلَة والحَقْنَة

300

(حلأ) حَلَتُّه وحلأته

1

(حلت) حَلَتُّه وحلأته

1

(حلم) الحُلام

358

(حمد) احتمد واحتفل واحتفد

340

(حمز) حَمَزَه وحَمَظَه

126

(حمظ) حَمَزَه وحَمَظَه

126

(خبج) حبجه بالعصا وخَبَجَه

7

(ختل) هو خاتلٌ له وخاتٍ له

310

(ختى) هو خاتل له وخاتٍ له

311

(خدف) خدفت السماء بالثلج وخدفت

62

(خرش) لي عنده خراشة وخماشة

101

(خزع) اختزعه عرقُ سوء فاختزله

244

(خزل) اختزعه عرقُ سوء فاختزله

245

(خصر) اختصر الجارية وابتسرها

161

(خضف) خضف بها وخضم بها

270

(خضم) خضف بها وخضم بها

270

(خمش) لي عنده خراشة وخماشة

101

(خمل) خامل الذكر وخامن

301

(خمن) خامل الذكر وخامن

301

(خثفع) الخيهفعى

347

(دخمس) أمر مُدَخمس ومدهمس

84

(درفق) مرّ مراً درنفقا ودلنفقا

91

(درقع) درقل القوم ودرقعوا

245

(درقل) درقل القوم ودرقعوا

245

(درك) ادّارك

360

(درى) انبرى واندرى

16

(دعس) طريق مدعوس ومدعوق

158

(دعق) طريق مدعوس ومدعوق

158

(دغمس) أمر مُدَغْمس ومُدَهْمَس

259

(دقل) دقل لحيَه ودقمه

297

(دقم) دقل لحيَه ودقمه

297

(دلص) الدَّليص والدَّلُوص

334

(دلع) اندلع بطن المرأة واندلق

238

(دلنق) مرّ مراً درنفقا ودلنفقاً

(دلق) اندلع بطن المرأة واندلق

91

238

(دمدم) الدَّمدم والدِّندن

316

(دمس) المُدَمَّس والمُدَنَّس

315

(دندنه) الدَّمدم والدِّندن.

316

(دنس) المُدَمَّس والمُدَنَّس.

315

(دنن) أدنَّ الرجل بالمكان وأبنَّ

جرّة لا قعراء ودنّاء

16

355

(دهمس) أمر مَدَ خمس ومدهمس

أمر مُدَ غمس ومُدَ همس

84

259

(دوغ) داغ القوم وداكوا

258

(دوك) داغ القوم وداكوا

داك الرجل المرأة وباكها

256

17

(ذأت) ذَأَتَه وذعته

2

(ذرو) هو ذو ذروة من المال وثروة

48

(ذعب) رأيتهم مذعابّين ومثعابيّن

50

(ذعت) ذأته وذعته

2

(دقط) تَذَقَّطْتُ الشيء تَذَقُّطاً

وتَبَقَّطْتُهُ وتَبَقُّطاً

19

(رجب) رجبتُ فلاناً ورجمته

38

(رجز) الرِّجز والرِّجس

118

(رجس) الرِّجز والرِّجس

والمرجاس والبرجاس

118

36

(رجع) رَجَعَ كلامي في الرجل ونجع فيه

106

(رجل) المنجول والمرجول

108

(رجم) رجبتُ فلاناً ورجمته

38

(ردد) ردّه عن الأمر ولدَّه

92

(ردم) هَدَّم ثوبه وردّمه

113

(رزم) المهزام والمرزام

114

(رسح) الرَّصَح والرَّسَح

81

(رسم) الرَّسْم والرَّشْم

الروسم والروشم

134

(رشم) الرَّسْم والرَّشم

الروسم والروشم

134

(رصح) الأرصح والأرصع

81

(رصع) الأرصح والأرصع

81

(رعج)الارتعاج والارتعاش والارتعاد

66

(رعد) الارتعاج والارتعاش والارتعاد

66

(رعش) الارتعاج والارتعاش والارتعاد

66

(ركز) رُمْح مركوز وموكوز

116

(رمز) ارتمزت الفرس وارتمضت

122

(رمش) الرَّمشُ والأرْمَش

368

(رمض) ارتمزت الفرس وارتمضت

122

(رنم) الترنموت

367

(رهس) تركت القوم قد ارتهسوا وارتهشوا

136

(رهش) تركت القوم قد ارتهسوا وارتهشوا

136

(زأب) زأبت وقأبت

128

(زأج) زمج بين القوم وزأج

6

(زجل) الزِّنجيل والزِّيجيل

332

(زحف) أزحف الرّجل وأزحك

261

(زحك) أزحف الرّجل وأزحك

261

(زحلق) الزّحاليك والزّحاليق

276

(زخر) زاخرته وفاخرته

127

(زعب) زَعَبَ لي وزَهَبَ

ازدهبه وازدعبه

247

251

(زغب) أخذت بزغب رقبته ولغبها

129

(زقم) الزَّقم واللَّقم

130

(زلق) تزلّق وتزيّق

312

(زمج) زمج بين القوم وزأج

نيّة زَمَجٌ وشَمَخٌ

زمج بأنفه وشمخ.

6

121

121

(زنجل) الزَّنجبيل والزِّنجبيل

332

(زهب) زَغَبَ لي وزَهَبَ

ازدهبه وازدعبه.

250

251

(زيق) تزلّق وتزيّق.

312

(سبح) السِّباح والسٍّماح

سبحت في الأرض وسبخت فيها.

39

62

(سبخ) سبَخت في الأرض وسبخت فيها

62

(سحت) برد بحت وسحت ولحت

21

(سخا) سخا النّار وصخاها

147

(سدأ) السِّندأو القندأو

159

(سدر) يضرب أَسْدَرَيه وأَصْدَرَيه

148

(سذق) السَّوْذق والشَّوذق

137

(سرع) سُرُوع وسُرُوغ

225

(سرغ) سُرُوع وسُرُوغ

225

(سرهف) سَرْهَفَ غذاءه وشرهفه

138

(سطأ) سطأ المرأة وشطأها

137

(سعط) السعوط والصعوط

208

(سقط) تسقّطت الخبر وتبقطته

20

(سقع) الديك يَسْقَع ويَصْقَع

149

(سلت) ذهب فَلْتَة وسلته

انسلت يعدو وانهلت

سلت الدم وهلته.

158

167

167

(سلج) سَلَجَ الناقة وملجها

165

(سلح) السُّلَحة والسُّلَكة

83

(سلحف) الشَّلَّحف والسَّلَّحف

141

(سلعف) الشِّلَّعف و السِّلَّعف

141

(سلك) السُّلحة والسُّلَكة

83

(سلل) امتلّ واستلّ وانملّ وانسلّ

166

(سمح) السِّباح والسَّماح

39

(سمر) تركتكم سامراً وعامراً

154

(سندق) سُندوق وصندوق

150

(سنسن) السَّناسن والشناشن

142

(سوم) سار القوم وساموا

102

(سير) سار القوم وساموا

102

(شخب) شخل فلان ناقته وشخبها

33

(شخر) شَخَرَ عينه وصخرها

342

(شخل) شخل فلان ناقته وشخبها

33

(شذق) السَّوذق والشَّوذق

137

(شرهف) سَرْهَفَ غذاءه وشرهفه

138

(شرى) أشريت بين القوم وأغريت

139

(شسب) الشاسب والشاسف

29

(شسف) الشاسب والشاسف

29

(شصب) هي الشصائب والشصائص

الشصائب والشطائب.

23

179،180

(شصص) هي الشصائب والشَّصائص.

23

(شطأ) شَطَأتْ به وفطأت

سطأ المرأة وشطأها

168

139

(شطب) شَطَبَ وشطف

الشصائب والشطائب.

30

179،180

(شطف) شَطَفَ وشَطَبَ

30

(شظظ) طاروا شظاظاً وشعاعاً

216

(شعع) طاروا شطاظاً وشعاعاً

216

(شقأ) شقأ ناب البعير وشكأ

إبل شويقئة وشويكئة

277

278

(شكأ) شقأ ناب البعير وشكأ

إبل شويقئة وشويكئة .

277

278

(شلحف) الشّلّحف والسِّلّحف

140

(شلعف) الشِّلّغف والسِّلّعف

الشِّلّغف والشِّلَّعف

137

219

(شلغف) الشِّلَّغف والشِّلّعف.

219

(شلم) يتطاير شِلَّمه وشنَّمه

202

(شمخ) زمج بأنفه وشمخ

نيّة زَمَخٌ شَمَخٌ

121

121

(شمر) انشمل في حاجته وانشمر فيها

93

(شمعط) اشمعطّ القوم واشمعلوا

212

(شمعل) اشمعطّ القوم واشمعلوا

212

(شمل) انشمل في حاجته وانشمر فيها

93

(شنشن) السناسن والشناسن

144

(شنظ) امرأة شنظيان بنظيان

22

(شنعف) الشِّنَّعف والشِّنَّغف

220

(شنم) يتطاير شلَّمه وشِنّمه

292

(شوط) شَوَّط القِدر وشيطها

335

(صأب) صؤاب القمل وصغا به

فئبت وصئبت

5

183

(صأبل) الصئبل والضئبل

176

(صأم) فئمت وصئمت

183

(صخا) سخا النار وصخاها

147

(صدد) صَدَّه عنه وضَدَّه

177

(صدر) يضرب أسْدَرَيه وأَصْدَرَيه

148

(صرع) المهروع والمصروع

188

(صرى) صراهنّ وطِراهنّ

181

(صطع) خطيب مصْطَع ومِصْقَع

208

(صعصع) صعصع رأسه وصغصغه

221

(صعط) الصَّعوط والسَّعوط

208

(صغب) صؤاب القمل وصغابه

5

(صغصغ) صعصع رأسه وصغصغه

221

(صفق) أصفقت الباب وأصمقته

271

(صقع) الديك يسقع ويصقع

خطيب مِصْطَع ومِصْقَع

صقعٌ خالٍ وصقلٌ خالٍ

صقله بالعصا وصقعه .

149

208

246

246

(صقل) صِقعٌ خالٍ وصقل خالٍ

صقله بالعصا وصقعه

صقله بالعصا وصمله.

246

246

289

(صلت) صلتُّ الفرس كَلَتُّهُ

186

(صمق) أصفقت الباب وأصمقته

أصمقت الباب وأغلقته

271

343

(صمل) صقله بالعصا وصمله

289

(صندق) سُندوق و صُندوق.

150

(ضأبل) الصئبل والضئبل

176

(ضبر) الضِّبن والضبر

109

(ضبن) الضّبن والضبر

109

(ضجع) اضطجع والطَجَعَ

200

(ضخز) شخز عينه وضخزها

342

(ضدد) صَدَّه عن الأمر وضدّه

177

(ضمد) العَمَد والضَّمد

194

(ضهد) أضهدتُ بالرّجل وألهدت به

201

(ضوك) رأيت ضُواكه من النّاس وضَوِيكه

338

(ضوو) سمعت ضَوّة القوم وعوَّتهم

195

(ضيج) ضاج السّهم

369

(طحم) الطَّحْم والطّحوم

373

(طخف) الطّخيفة واللخيفة

213

(طربل) المطربلة

355

(طرخم) شباب مطرهم ومطرخم

إنه لمُطْرخِمّ ومُطْلَخِمّ

84

94

(طرد) اضطرادٌ والطِراد

200

(طرق) عَرَقة الإبل وطرقتها

203

(طرهم) شباب مطرهم ومطرخم.

85

(طرى) صَراهنّ وطراهنّ

181

(طسم) الغَسَمُ والطّسم

204

(ططم) الطّواطم والطّماطم

328

(طلخم) إنه لُمطرَخِمّ ومُطْلَخِمّ

94

(طلف) لا تذهب به طلفاً ولا ظلفاً

203

(طمس) طَمَّس في الأرض وطَهَّس

طَمَسَ و طَوَّس.

324

327

(طمطم) الطّواطم والطماطم

328

(طهس) طَمَّسَ في الأرض وطَهَّسَ

324

(طوس) طَمَسَ وطَوَّس

327

(طول) التنوّل والتطوّل

215

(طوى) اِلْحَقْ بطيّتك وبيّتك

24

(ظلف) الظّلَف والطَّلف

203

(عبج) العبكة والعبجة

70

(عبس) هو جِبْسٌ عِبْسٌ

68

(عبك) العبكة والعبجة

70

(عتر) عادت لعِتْرِها لميس ولعكرها

45

(عثث) يقال للعجوز عُفَّة وعُثّة

55

(عثم) فلان يعثم ويعثِن

317

(عثن)العثن والعهن

فلان يعثم ويعثن

58

317

(عدف) عِدْفة وهِدْفة وهَدِف

252

(عذق) كذبت عذّاقته وعذّانته

290

(عذن) العذّانة والكذّانة

كذبت عذّاقته وعذّانته

242

290

(عرجم) علجوم وعُرْجوم

95

(عرز) التعريز والتعريض

120

(عرض) التعريز والتعريض

123

(عرق) عَرَقَة الإبل وطرقتها

205

(عسس) المعَسُّ المعَشُّ

144

(عسق) العشق والعسق

143

(عسل) عِسْل مالٍ وعسْنُ مال

303

(عسن) أَعْسَان وأغْسان

عِسْل مالٍ ، و عِسْنُ مال

219

303

(عشش) المَعَسّ والمَعَشُّ

144

(عشق) العشق والعسق

143

(عظب) حظب على العمل وعظب

82

(عفط) عَفَقَ بها وعَفَطَ

209

(عفف) يقال للعجوز: غُفَّة وعُثَّة

55

(عفق) عَفَقَ بها وعَفَطَ

عافق وغافق

209

223

(عقد) عقد عنفه وعكدها

279

(عكد) عقد عنقه وعكدها

279

(عكر) عادت لعِتْرها لميس ولعكرها

45

(عكظ) عكّظه عن حاجته ونكّظه

248

(علجم) عُلْجوم وعُرْجوم

95

(علل) ما فيه بُلالة ولا علالة

26

(عمد) العمد والضمد

194

(عمر) تركتكم سامراً وعامراً

154

(عمس) تعامست وتعامشت

147

(عمش) تعامست وتعامشت

147

(عنذ) فلانة تغنذي به وتعنذي

225

(عنعن) العنعنة في تميم

351

(عنقر) عُنقر وعُنقُر

349

(عنك) العِنك

356

(عنى) ما أعْنَى شيئاً وما أغنى

ما يعانون ما لَهم ولا يُفانونه

224

233

(عهج) العهج و العوهج.

359

(عهن) العثن و العهن.

59

(عوو) ضوّة القوم وعوّتهم

195

(غبش) الغطش والغبش

25

(غثر) تركت القوم في غيثرة وغيثمة

103

(غثم) تركت القوم في غيثرة وغيثمة

103

(غدد) أغدّ وأضدّ

196

(غذذ) غضضت منه وغَذذت

89

(غرى) أشريت بين القوم وأغريت

169

(غسس) غُسَّ له الخنجر وغُلّ

163

(غسم) الغَسَمُ والطسم

206

(غسن) أغسان وأعسان

222

(غضض) غضضت منه وغذذت

غضضت الغصن وغضفته

89

197

(غضف) غضضت الغصن وغضفته

197

(غطش) الغَطَش والغبش

25

(غطغط) المغطغطة والمغظغظة

204

(غظغظ) المغطغطة والمغظغظة

204

(غفق) عافق وغافق

223

(غلف) تغلّف بالغالية وتغلل بها

268

(غلل) غُسَّ له الخنجر وغُلَّ

تغلّف بالغالية وتغلل بها.

163

268

(غمم) المغمّة والمكمة

258

(غنذ) فلانة تغنذي بهم وتعنذي

225

(غنظ) غنظه وكنظه

257

(غنى) ما أَعْنَى شيئاً وما أَغْنَى

224

(غهق) الغَوْهق

350

(فأب) فَئِبْتُ وصئبْتُ

183

(فخر) زاخرته وفاخرته

127

(فرس) فريصة وفريسة

الفَرْسُ والفَرْصُ

151

151

(فرص) الفَرْس والفَرْصُ

فريصة وفريسة

151

151

(فرطح) فَرْطح، القُرْص وفلطحه

96

(فرطس) الفنطيسة والفرطيسة

110

(فرع) فَرَّع بين القوم وفرّق

239

(فرفر) هرهرته وفرفرته

274

(فرق) فرّع بين القوم وفرّق

239

(فسل) فصلت المرأة وفسلت

152

(فشش) الأفعى تكشّ وتَفِشُّ

265

(فشى) كلمة فاغية وفاشية

170

(فصص) فصصته وفصلته

187

(فصل) فصلت المرأة وفسلت

فصصته وفصلته

152

187

(فطأ) فطأت به وشطأت به

171

(فعم) أفعمت الرجل وأفغمته

225

(فغم) أفعمت الرجل وأفغمته

225

(فغى) كلمة فاغية وفاشية

170

(فكر) تفكّن وتفكّر

111

(فكن) تفكّن وتفكّر

111

(فلت) ذهب فَلْتَةً وسَلْتَةً

فَرَسٌ فُلَّتٌ كُلَّتٌ وفُلَتٌ كُلَتٌ

156

264

(فلد) غلام أملودٌ وأُفلود

272

(فلطح) فرْطح القرص وفلطحه

96

(فلن) يا فلان ويا فلاه

366

(فنش) بَنَّش الرجل في الأمر وفنَّش

فَنَّش عن الأمر وفَيَّش

27

333

(فنطس) الفنطيسة والفِرطيسة

110

(فني) ما يعانون ما لهم ولا يفانونه

لا يقانون مالهم ولا يفانونه

233

261

(فوج) الثوج والفوج

54

(فيش) فَنَّش عن الأمر وفَيَّش

333

(قأب) زأبت وقأبت

128

(قبح) قاذحني وقابحني

82

(قبص) سبقني فلان قبصاً وحقصاً

أخذت قُبصَة من أثره

341

372

(قحط) إقحاط الزمان وإكحاطه

280

(قحف) قحف استه ولحفها

286

(قدأ) القندأو والسندأو

159

(قدر) غلام قُدُرٌ وكُدُرٌ

282

(قدفر) = (قندفر)

(قدفل) = (قندفر)

(قذح) المقاذحة والمقاذعة

أقزع له وأقذع

82

88

(قرطب) القُرطُبَى

366

(قرفل)القَرْفَل

359

(قزع) مَرَّ فلان يَهْزَع ويَقْزَع

أقزع له وأقذع.

291

88

(قصم) قَصَمَ راجعاً وكَصَمَ

283

(قطع) القُطعة في طيِّئ

351

(قطى) تقطّيت عليهم وتلطّيت

287

(قعث) انقعث الجدار انقعف

56، 58

(قعر) جَرَّة لا قعراء ولا دنّاء

355

(قعف) انقعث الجدار وانقعف

56، 57

(قمز) هذه قُمْزَةٌ وكُمْزَةٌ

284

(قمش) يقمشون ويهمشون

291

(قمع) إداوة مقموعة ومقنوعة

318

(قمه) يَتَقَمَّهُ ويتكمَّهُ

281

(قندفر) القندفيل والقندفير

97

(قندفيل) القندفيل والقندفير

97

(قنع) إداوة مقموعة و مقنوعة

318

(قنى) لا يقانون ما لهم ولا يفانونه

261

(قهبلس) القَهْبَلِسُ

365

(قوز) تَقَوّز البيت وتَقَوَّض

124

(قوض) تقَوَّز البيت وتَقَوّض

124

(قيح) باحة الدار وقاحتها

31

(كبع) الكبوع والكنوع

41

(كثأ) أُكثّعُ السقاءَ وأكثّئه

3

(كثح) كسح وكثح

51

(كثر) الكَيْثَرُ والكوثر

336

(كثع) أُكثِّعُ السقاءَ وأُكثِّئُهُ

3

(كحط) إقحاط الزمان وإكحاطه

280

(كدر) غلام قُدُرٌّ وكُدُرٌّ

والكَدَرُ والكَدَنُ.

282

112

(كدش) اكتدشت وامتدشت

294

(كدن) الكدن والكدر

112

(كذن) الجذّان والكذّان

كذبت عذّانته وكذّانته

69

242

(كرع) كمع الفرس وكرع

104

(كسح) كسح وكثح

51

(كسم) روضة أكسوم ويكسوم

9

(كشش) الأفعى تَكشّ وتَفِشُّ

265

(كصم) قصم راجعاً وكصم

283

(كعظل) الكعظلة والنعظلة

295

(كفخ) كفخه ولمخه

293

(كلت) صَلتُّ الفرسَ وكَلَتُّه

فرس فُلَّتٌ وكُلَّتٌ وفُلَت كُلَت

185

264

(كلس) كَلَّسَ على القوم وكلَّل

164

(كلل) كلَّسَ على القوم وكلّلَ

164

(كمز) هذه قُمْزَةٌ وكُمْزَةٌ

284

(كمش) يقمشون له ويكمشون

288

(كمع) كمع الفرسُ وكرع

104

(كمل) الكملُول

371

(كمم) المِغمّة والمِكمّة

258

(كنظ) غنظه وكنظه

257

(كنع) الكبوع والكنوع

بَضَّعَه وكَنَّعَه وكوَّعه

41

339

(كوع) بضّعه وكنّعه وكوَّعه

339

(كوا) للبيت كِواء وهواء

296

(لبأ) اللباء واللياء

42

(لبس) هو جِبْسٌ وعِبْسٌ لِبْسٌ

68

(لتأ) لعن الله أماً لتأت به ولكأت به

46

(لتب) التُبْ بها والتم بها.

40

(لتم) اُلْتُبْ بها والتم بها

40

(لجلج) لجلجت المضغة ونجنجتها

304

(لحت) برد بحت وسحت ولحت

21

(لحف) قِحْف استه وكفته

286

(لخف) الطخيفة واللخيفة

الوخيفة واللخيفة

213

309

(لدد) رَدَّه عن الأمر ولَدَّه

92

(لزب) طين لازب ولازق

31

(لزق) طين لازبٌ ولازق

31

(لطى) تقطّيت عليهم تلطّيت

287

(لغب) زغب رقبته ولغبها

129

(لفأ) لفأه بالعصا ولكأه

266

(لفخ) كفخه ولفخه

293

(لقس) مَقِسَتْ نفسُه ولَقِسَتْ

298

(لقم) الزقم واللقم

130

(لكأ) لفأه بالعصا ولكأه

266

(لكع) لَكَعَ الشاة ونكعها

عبد ألكعُ أوكع

305

310

(لهدت) أَضْهَدتُ بالرجل وألهدتُ

200

(لوص) لاص عنه وناص

306

(ليأ) اللباء واللياء

42

(مأق) تئِق الرجل ومَئق

47

(مأن) ما مأنت مأنه

354

(متج) سرنا عُقْبة متوجاً ومتوحاً

61

(متح) سرنا عُقْبةً متوجاً ومتوخاً

متح الشيء ومتخه

امتتحت الشيء وانتتحته.

61

73

319

(متخ) متخ الشيء ومتحه

سرنا عُقْبَةً متوجاً ومتوخاً

73

61

(مثث) مثّ الجرح ومشّه

مَثّ الجرح ونثَّه

52

320

(مجع) ثماجن الرجلان وتماجعا

249

(مجن) تماجن الرجلان وتماجعا

246

(محج) محج المرأة ومخجها

74

(مخج) محج المرأة ومخجها

74

(مدش) اكتدشت وامتشت

294

(مرج) المِرِّيج والمرِّيخ

هو المريخ والمرِيج

65

64

(مرخ) المِرِّيخ والمِرّيخ

هو المريخ والمريج

65

64

(مرد) مَرَدَه وهَرَدَه

325

(مرط) مرطه وهرده

344

(مسخ) مسخه ونسخه

321

(مشش) مثّ الجرح ومَشّه

يمتشّ ويمتشن

52

175

(مشط) الممشوط والممشوق

210

(مشع) امتشعتُ ما فيه وامتشقته

240

(مشغ) مشغه ومشقه

254

(مشق) امتشعت ما فيه وامتشقته

مشغه ومشقه

240

254

(مشل) امتشلت الناقة وامتشنتها

307

(مشن) يمتشّ ويمتشن

امتشلت الناقة وامتشنتها

175

307

(مصص) مضمض إناءه ومصمصه

178

(مصل) مصل فلان لفلان حقّه

مصل به صاغراً

360

360

(مصمص) مضمض إناءه ومصمصه.

178

(مضح) أمضحته وأنضحته

322

(مضض) تماضّ القوم وتماظّوا

194

(مضمض) تماضّ القوم وتماظّوا

194

(مضمض) مضمض إناءه ومصمصمه

178

(مطأ) مطا الرجل المرأة ومطأها

8

(مطل) انتطله وامتطله

323

(مطا) مطا الرجل المرأة ومطأها

8

(مظظ) تماضّ القوم وتماظّوا

194

(معص) في بطنه مَعَص ومَغَص

227

(معط) طويل مُمعَّط ومُمَغّط

228

(مغص) في بطنه معَص ومَغَص

227

(مغط) طويل مُمَعّط ومُمَغّط

228

(مقس) مَقِسَتْ نفسه ولَقِسَتْ

298

(ملج) سلَج الناقة وملجها

165

(ملد) غلام أُمْلودٌ وأُفلود

272

(ملز) امَّلز من الأمر وامّلَسَ

119

(ملس) بعته الملسى والملطى

امَّلَز من الأمر وامَّلَس

ملسني بلسانه وملطني.

150

119

160

(ملط) بعته الملسى والملطى

ملسني بلسانه وملطني

153

160

(ملع) ناقة مَيْلَع ميلق

241

(ملق) ناقة مَيْلَع ميلق

241

(ملل) امتلّ واستلّ وانملّ وانسلّ

166

(منجلق) المنجنيق والمنجليق

308

(منجنق) المنجنيق والمنجليق

308

(موله) عين المولة

352

(نبث) نبّث عن الأمر ونقَّث

نبيثة البئر ونقيثتها

31

31

(نبج) النّباج

353

(نبط) ينتبق وينتبط

211

(نبق) ينتبق وينتبط

211

(نتت) لبطنه نتيت ونفيت

44

(نتح) امتتحت الشيء وانتَتَحْتُهُ

319

(نجنج) لجلجت المضغة ونجنجتها

304

(نخس) نُخِشَ لحم الرجل ونُخِسَ

145

(نخش) نُخِشَ لجم الرجل ونُخِسَ

145

(ندش) نَدَفَ القطن وندشه

172

(ندف) نَدَفَ القطن وندشه

172

(نزأ)نزأت الراحلة وهزأتها

329

(نزر) نَزَّره ونَزَّهه

115

(نزه) نَزَّره ونَزَّهه

115

(نسخ) مسخه ونسخه

321

(نسس) النَّسيس والنَّكيس

162

(نشط) نشلتْه الحيّة ونشطته

214

(نشع) نشغه ونشعه

نُشِغ به ونُشِع به

النشوع والنشوغ.

228

228

230

(نشغ) نشغه ونشعه

نُشِغ به ونشع به

النشوع والنشوغ.

228

228

230

(نشل) نشلته الحية ونشطته.

214

(نصع) شرب حتى نَصَعَ ونَقَعَ

النِّصَع والنِّطع.

185

182

(نضح) النَّضح والنَّضخ

أمضحته وأنضحته.

75

322

(نضخ) النضح والنضخ

75

(نضف) أنضفتِ الناقةُ وأوضفت

330

(نطس) تنطّع وتنطّس

155

(نطع) تنطّع وتنطّس

النِّصَع والنِّطع

155

182

(نطل) انتطله وامتطله

323

(نعج) النعج والنهج

258

(نعظل) النعظلة والكعظلة

295

(نغض)نهضنا إلى القوم ونغضنا.

260

(نغم) سمعت منه نغمة ووغمة

331

(نغى) نغْيَة حق ونَقْية

255

(نفت) لبطنه نتيت ونفيت

44

(نفف) هي النَّفِّيّة والنَّيِّيّة

58

(نقت) نُقِتَ العظم ونُكِتَ

285

(نقث) نبيثة البئر ونقيثتها

31

(نقش) المنقِّشة والمنقّلة

174

(نقع) شرب حتى نَصَعَ ونقع

185

(نقل) المُنَقِّشة والمنقلة

174

(نقى) نَغْيَة حق ونَقْية

255

(نكت) نُقِتَ العظم ونُكِث

285

(نكس) النَّسِيس والنكيس

162

(نكش) نكف البئر ونكشها

162

(نكظ) عَكّظَه عن حاجته ونكّظه

248

(نكع) نكع عن الأمر ونكل

لكع الشاة ونكعها

247

305

(نكف) نكف البئر ونكشها

173

(نكل) نكع عن الأمر ونكل

247

(نمر) نمر في الجبل ونمل

98

(نمش) بعير نمِشٌ ونَهِش

326

(نمل) نمر في الجبل ونمل

98

(نهج) النعج والنهج

253

(نهش) بعير نمش ونهِش

326

(نهض) نهضنا إلى القوم ونغضنا

260

(نوص) لاص عن الأمر وناص

306

(نوض) الأنواض والأنواط

190

(نوط) الأنواض والأنواط

190

(نول) التنوّل والتطوّل

215

(نون) عين النونة وعين المولة

352

(هبركل) غلام هبركل

361

(هجأ) هَجَعَ غرثُهُ وهجأ

4

(هجع) هجع غرثه وهجأ

هجيع من الليل وهزيع

4

67

(هجنع) الهَجَنَّع والهَجَنّ‍ف

235

(هجنف) الهَجَنَّعَّ والهَجَنَّفَّ

235

(هدر) هَدَرَ الغلام وهَدَلَ

99

(هدف) عِدْفَة وعِدَف وهِدْفة وهِدَف

252

(هدل) هَدَرَ الغلام وهَدَلَ

99

(هدم) هَدَّمَ ثوبه وردّمه

113

(هرجب) الهراجيب والهراجيل

34

(هرد) مَرَدَ وهَرَدَهُ

مرطه وهرده

325

444

(هرع)المهروع والمصروع

188

(هرهر) هرهرته وفرفرته

274

(هزأ) نَزَأت الراحلة وهزأتها

329

(هزز) جاء يهزُّ المشي ويهضّه

125

(هزع) هجيع من الليل وهزيع

مرَّ فلان يهزَع ويَقْزَع

67

291

(هزم) المهزام والمرزام

114

(هضب) يهضل بالكلام ويهضب به

35

(هضض) جاء يهز المشي ويهضه

125

(هضل) يهضل بالكلام ويهضب به

35

(هلت) انسلت يعدو وانهلت

سلت الدم وهلته

167

167

(هلغف) الهِـلَّغف

220

(همش) يقمشونَ ويهمشون

292

(هوا) للبيت كواء و هواء

296

(وبع) كذبت وبّاعته ووبّاغته

231

(وبغ) كذبت وبّاعته وبّاغته

231

(وحن) أَحِنَ عليه و وَحِنَ

7

(وخض) وخطه الشيب وخضه

193

(وخط) وخطه الشيب وخضه

193

(وخف) الوَخيفة واللخيفة

309

(وضع) أوضفت الناقة وأوضعت

234

(وضف) أَنضَفتِ الناقة وأوضفت

أوضفت الناقة وأوضعت

330

234

(وطأ) وطأ الرجل المرأة ووطاها

8

(وطا) وطا الرجل المرأة ووطأها

8

(وغر) الوغر والوغم

105

(وغم) الوغر والوغم

سمعت منه نغمه ووغمه

105

331

(وقب) يسيرون سيراً الميقاب

362

(وقش) الوَقَش والوقص

168

(وقص) الوَقَش والوقص

168

(وكز) رمح مركوز وموكوز

116

(وكع) عبد ألكع أوكعُ

310

(وله) عين المولة وعين النونة

348

(وهر) مستوهر بالأمر و مستيهر.

337

(ويح) الويح والويس

77،78

(ويس) الويح والويس

77، 78

(ويل) الويح والويس والويل

78، 79

(يهر) مستوهر بالأمر ومستيهر

337

[1] الرقم هنا يشير إلى رقم الفقرة.


 العدد 115 - أبو تراب الغوي وكتابه الإعتقاب (القسم الثاني)

أبو تراب الغوي وكتابه الإعتقاب (القسم الثاني)

فهرس المصادر والمراجع

1- الإبدال، لأبي الطيب اللغوي، بتحقيق عز الدين التنوخي، مطبوعات المجمع العلمي العربي بدمشق 1379هـ.

2- الإبل، للأصمعي، بعناية أوغست هفنر، المطبعة الكاثوليكية، بيروت 1903(ضمن كتاب الكنز اللغوي)

3- إشارة التعيين في تراجم النحاة واللغويين، لعبد الباقي اليمني، بتحقيق الدكتور عبد المجيد دياب، مركز الملك فيصل للبحوث، الرياض 1406هـ.

4- الأشباه والنظائر، للسيوطي، بتحقيق عبد الإله نبهان، مطبوعات مجمع اللغة العربية بدمشق 1406هـ

5- الأفعال، للسرقسطي المعفاري، بتحقيق الدكتور حسين محمد شرف، الهيئة العامةلشؤون المطابع الأميرية، مصر 1395هـ.

6- الأمالي، لأبي علي القالي، بتحقيق محمد عبد الجواد الأصمعي، دار الكتب المصرية 1926م.

7- إنباه الرواة على أنباه النحاة للقفطي، بتحقيق محمد أبو الفضل إبراهيم، دار الفكر، القاهرة، ومؤسسة الكتب الثقافية بيروت 1406هـ.

8- الأنساب،للسمعاني،بتحقيق عبد الرحمن بن يحيى المعلّمي، بيروت1400هـ الطبعة الثانية.

9- إيضاح المكنون في الذيل على كشف الظنون، للبغدادي، دار الفكر، بيروت 1402هـ.

10- البارع في اللغة، لأبي علي القالي، بتحقيق هاشم الطعان، مكتبة النهضة، بغداد 1973م.

11- بغية الوعاة في طبقات اللغويين والنحاة، للسيوطي، بتحقيق محمد أبو الفضل إبراهيم، القاهرة 1964م.

12-تاج العروس، للزبيدي، المطبعة الخيرية، القاهرة 1306هـ.

13- تاريخ التراث العربي، (المجلد الثامن) للدكتور فؤاد سزكين، إدارة الثقافة والنشر العلمي بجامعة الإمام محمد بن سعود الإسلامية، الرياض 1408هـ.

14- التتمة في التصريف، لابن القبيصي، بتحقيق الأستاذ الدكتور محسن ابن سالم العميري، مطبوعات نادي مكة الأدبي، 1414هـ.

15- تحبير الموشّين في التعبير بالسين والشين، للفيروز آبادي، نسخة خطية بمكتبة عارف حكمت، برقم (101 - 410).

16- تسهيل الفوائد وتكميل المقاصد، لابن مالك، بتحقيق محمد كامل بركات، دار الكتاب العربي، القاهرة 1387هـ.

17- التكملة والذيل والصلة، للصغاني، بتحقيق عبد العليم الطحاوي وآخرين، مطبعة دار الكتب، القاهرة 1970م.

18- تلخيص ابن مكتوم (تلخيص أخبار النحويين) لابن مكتوم، مخطوط برقم 2069، دار الكتب المصرية (تاريخ - تيمور)

19- التنبيه والإيضاح عما وقع في الصحاح، لابن بري، بتحقيق مصطفى حجاري، الهيئة المصرية العامة للكتاب، القاهرة 1980م.

20- تهذيب اللغة، للأزهري بتحقيق عبد السلام هارون وآخرين، المؤسسة المصرية العامة للتأليف، القاهرة 1384هـ.

21- الجمهرة، لابن دريد، بتحقيق الدكتور رمزي بعلبكي، دار العلم للملايين، بيروت 1987م.

22- الخاطريات، لابن جني، بتحقيق علي ذو الفقار شاكر، دار الغرب الإسلامي، بيروت 1408هـ.

23- خزانة الأدب، لعبد القادر البغدادي، بتحقيق عبد السلام هارون، الخانجي، القاهرة 1409هـ، الطبعة الثالثة.

24- الخصائص، لابن جني، بتحقيق محمد علي النجار، دار الكتب المصرية، القاهرة 1371هـ.

25- ديوان الأدب، للفارابي، بتحقيق الدكتور أحمد مختار عمر، الهيئة المصرية لشؤون المطابع الأميرية 1394هـ.

26- شرح الشافية، للرضي، بتحقيق محمد نور الحسن ومحمد الزفزاف ومحمد محيي الدين عبد الحميد، دار الكتب العلمية، بيروت 1402هـ.

27- شرح المفصل، لابن يعيش، عالم الكتب، بيروت.

28- الصاحبي في فقه اللغة، لابن فارس بتحقيق السيد أحمد صقر، مطبعة عيسى البابي الحلبي القاهرة 1977م.

29- الصحاح، للجوهري، بتحقيق أحمد عبد الغفور عطار، دار العلم للملايين، بيروت.

30- طبقات ابن قاضي شهبة، بتحقيق محسن غياض، مطبعة النعمان، النجف 1974م.

31- طبقات النحويين واللغويين، لأبي بكر الزبيدي، بتحقيق محمد أبو الفضل إبراهيم، دار المعارف، القاهرة 1984م.

32- ظاهرة الإبدال اللغوي، للدكتور علي حسين البواب، دار العلوم، الرياض، 1404هـ.

33- العباب، للصغاني (حرف الهمزة) بتحقيق الدكتور قير محمد حسن، مطبوعات المجمع العلمي العراقي 1398هـ 1987م.

34- العباب، للصغاني (حرف الغين) بتحقيق محمد حسن آل ياسين، منشورات وزارة الثقافة والإعلام، بغداد، 1980م.

35- العباب، للصغاني (حرف الفاء) بتحقيق محمد حسن آل ياسين، منشورات وزارة الثقافة والإعلام، بغداد، 1981م.

36- العين، للخليل بن أحمد، بتحقيق الدكتور مهدي المخزومي والدكتور إبراهيم السامرائي، مؤسسة الأعلمي، بيروت 1408هـ.

37- الفائق في غريب الحديث، للزمخشري، بتحقيق محمد البجاوي و محمد أبو الفضل إبراهيم، دار الفكر، بيروت 1399هـ.

38- فقه اللغة وسر العربية، للثعالبي، بتحقيق سليمان البواب، دار الحكمة، دمشق 1409هـ.

39- الفهرست،لابن النديم،بتحقيق رضا تجدّد،دار المسيرة،بيروت 1407هـ.

40- القاموس المحيط، للفيروز آبادي، مؤسسة الرسالة، بيروت 1407هـ.

41- الكتاب، لسيبويه، بتحقيق عبد السلام هارون، عالم الكتب، بيروت 1403هـ.

42- كشف الظنون عن أسامي الكتب والفنون، للحاجّ خليفة، دار الفكر، بيروت 1402هـ.

43- لسان العرب، لابن منظور، دار صادر، بيروت.

44- المحكم، لابن سيده، بتحقيق جماعة من العلماء، القاهرة 1377هـ.

45- المحيط في اللغة، للصاحب بن عبَّاد، بتحقيق محمد حسن آل ياسين، عالم الكتب 1414هـ - 1994م.

46- المخصص، لابن سيده، بعناية محمد محمود التركزي الشنقيطي ومعاونة عبد الغني محمود، مطبعة بولاق، القاهرة 1321هـ.

47- المزهر، للسيوطي، بتحقيق محمد جاد المولى وعلي البجاوي ومحمد أبو الفضل إبراهيم، دار الفكر، بيروت.

48- المصباح المنير، للفيومي، بتحقيق عبد العظيم الشناوي، المكتبة العلمية، بيروت.

49- معجم الأدباء (إرشاد الأريب) لياقوت الحموي، بتحقيق الدكتور إحسان عباس، دار الغرب، بيروت 1993م.

50- المعجم العربي، للدكتور حسين نصّار، دار مصر للطباعة، القاهرة 1956م.

51- المفصل في علم العربية، للزمخشري، دار الجيل، الطبعة الثّانية.

52- مقاييس اللغة، لابن فارس، بتحقيق عبد السلام هارون، دار الكتب العلمية إيران، قم.

53- المقتضب، للمبرد، بتحقيق محمد عبد الخالق عضيمة، عالم الكتب، بيروت.

54- نزهة الألباء في طبقات الأدباء، للأنباري، بتحقيق الدكتور إبراهيم السامرائي، مكتبة المنار، عمان 1405هـ.

55- نكت الهميان في نكت العميان، للصفدي، بتحقيق أحمد زكي باشا، المطبعة الجمالية، القاهرة 1329هـ.

56- هدية العارفين، لإسماعيل باشا البغدادي، دار الفكر 1402هـ.

57- الوافي بالوفيات، للصفدي، باعتناء جماعة من العلماء، دار صادر، بيروت 1969م.

58- الوجيز في علم الصرف، لأبي البركات الأنباري، بتحقيق الدكتور علي حسين البواب، دار العلوم، الرياض 1402هـ.

59- وفاق المفهوم في اختلاف المقول والمرسوم، لابن مالك، بتحقيق بدر الزمان محمد شفيع النيبالي، مكتبة الإيمان، المدينة المنورة 1409هـ.

60- وفيات الأعيان وأنباء أبناء الزمان، لابن خلكان، بتحقيق الدكتور إحسان عباس، دار صادر، بيروت 1398هـ.


 العدد 116 - المدبج ورواية الأقران

المدبج ورواية الأقران

إعداد

د. موفق بن عبد الله بن عبد القادر

الأستاذ المشارك في كلية الدعوة في جامعة أم القرى

مقدمة

الحمدُ للَّهِ ربِّ العالمين، والعاقبةُ للمتَّقين، والصَّلاةُ والسَّلامُ على خاتمِ المُرسلينَ سيِّدِنا مُحَمَّدٍ، وعلى آلهِ وصحبهِ أجمعين.

أما بعد، فإنَّ مناهج رواية الحديث النَّبويّ الشَّريف قد لقيت عنايةً فائقةً مِنَ المُحَدِّثينَ قَلَّ أن نَجِدَ لها مثيلاً في بقيَّةِ العلومِ، ولَمَّا كان الإسنادُ هو الطَّريق إلى الحديثِ، فقد اهتمَّ به المُحدِّثون.

قال الحاكم النَّيسابوريُّ: لولا الإسنادُ، وطلب هذهِ الطَّائفة لهُ، وكثرة مواظبتهم على حفظهِ، لدرسَ منار الإسلامِ، ولتمكنَ أهلُ الإلحادِ والبِدَعِ فيهِ، بوضعِ الأحاديث، وقلب الأسانيدِ، فإنَّ الأخبارَ إذا تَعَرَّت عن وجودِ الأسانيدِ فيها كانت بتراء [1] .

قال عبدُاللَّهِ بنُ المُبارك: الإسنادُ مِنَ الدِّينِ، ولولا الإسناد لَقَالَ مَن شاءَ ما شَاء [2] .

هذا وقد ظهرت القاعدة المشهورة: إنَّ هذا العلم دينٌ، فانظروا عَمَّن تأخذونَ دينكم [3] .

إنَّ العنايَةَ الفائقة بالأسانيد في الرِّوايةِ أضحت خَصيصة مِن خصائص هذهِ الأمَّة، حتَّى قال محمدُ بنُ حاتِم بنِ المُظَفَّرِ: إنَّ اللَّهَ أكرمَ الأمَّة وشَرَّفها وفَضَّلها بالإسنادِ، وليسَ لأحدٍ مِنَ الأُممِ كُلِّها قديمهم وحديثهم إسنادٌ، وإنَّما هي صُحفٌ في أيديهم [4] .

وقال ابنُ أبي حاتمٍ الرَّازيُّ: لم يكن في أُمَّةٍ مِنَ الأُممِ منذ خلقَ اللَّهُ آدمَ أمناء يحفظونَ أثار الرُّسل إلاَّ في هذهِ الأُمَّةِ [5] .

وقال ابنُ حزمٍ: نقلُ الثِّقَة، عن الثِّقةِ يبلغ به النَّبيّ صلى الله عليه وسلم مع الاتصالِ، خصَّ به اللَّهُ المُسلمينَ دون سائر الملل، وأمَّا مع الإرسالِ والاتصال، والإعضال، فيوجد في كثيرٍ من اليهود، لكن لا يقربونَ فيه من موسى قريباً من محمدٍ صلى الله عليه وسلم، بل يقفونَ بحيثُ يكون بينهم وبينَ موسى أكثر مِن ثلاثينَ عصراً، وإنَّما يبلغون إلى شمعونَ، ونحوه.

وأمَّا النَّصارى فليس عندهم مِن صفة هذا النَّقل إلاَّ تحريم الطَّلاق فقط، وأمَّا النَّقل بالطُّرقِ المشتملة على كذَّاب، أو مجهول العين فكثير في نقل اليهود والنَّصارى.

وأمَّا أقوال الصَّحابة والتَّابعينَ، فلا يمكن اليهود أن يبلغوا إلى صاحب نبيٍّ أصلاً، ولا إلى تابعٍ لهُ، ولا يمكن النَّصارى أن يصلوا إلى أعلى مِن شمعون وبولص [6] .

إنَّ رواية المُحَدِّثين للأخبار لم تكن روايةً عشوائية، وإنَّما كانت تندرج تحت ضوابط وقوانينَ تتسم بالموضوعية، فقد وضعوا شروطاً لمعرفة مَن تُقبل روايتُهُ، وما يتعلَّق بهِ مِن جرحٍ وتعديل [7] ، كما سَنُّوا قواعدَ في معرفة كيفية سَماع الحديث وتحمُّلِهِ وصفةِ ضبطهِ [8] .

ومن الوسائل التي اتَّبعها المُحَدِّثون في أنواع الرِّوايةِ، والتي تُعَدُّ من وسائل توثيقِ النُّصوصِ وضبطها، ابتكارهم لأنماطٍ مختلفة من أنماط الرِّواية، والتي تدلُّ على الدِّقَّةِ في التَّصنيف في بعض أنواعِ التَّحمُّلِ مثل: رواية الأكابرعن الأصاغِر، ورواية التَّابعين عن بعضهم، ومَن روى عن أبيهِ عن جدِّهِ، والرواة من الإخوة والأخوات، والمُدَبَّج، ورواية الأقرانِ، والأسانيد القائمةعلى أساس المدن، كالأسانيد الحِجازيَّة، أو المكيَّة، أو المَدنيَّة، أو البصريَّة، أو الكوفيَّة، أو الشَّاميَّة، واختلاف الروايات للكتاب الواحد، وفنّ المستخرجات، وعلم الأثبات ومعاجم الشُّيوخ والمشيخات.. وغير ذلك من التَّصنيفات المختلفة، والتي يستشفُ منها الباحث المُدقق أنَّ المُحَدِّثينَ قد قطعوا شوطاً بعيداً في علم الرواية، وأنَّ بحوثهم قد أعطت الباحث الواعي، والدَّارس المتمكنَ والموضوعيّ القدرة على التَّحركِ، ووضعت بينَ يديهِ الوسائل التي تعينهُ على التَّثبتِ مِن صحَّةِ الأسانيدِ، وتدقيق الرِّواياتِ، وتميزت بحوثهم المختلفة بالابتكار والإبداع والتي استطاعوا بها أن ينشروا السُّنَّة ويحافظوا عليها بنجاحٍ منقطع النَّظير، وأنَّ السَّواد الأعظم من المُحدِّثين كان يُدركُ أنَّ علم الرِّواية لم يكن طحناً في الماءِ، وإنَّما هو عِلْمٌ مُنَسَّقٌ، قائمٌ على قواعدَ مفصَّلةٍ وعميقةٍ.

وبحثنا هذا هو حلقةٌ مِن سلسلةِ بحوث مماثلة كتبتها وتناولت علم الرِّواية وأثرهُ في توثيق النُّصوصِ وضبطها [9] ، وقد تناول جانباً من جوانبَ علم الرِّوايةِ والذي قد صَنَّفَ فيه العُلماءُ الكبارُ مُصَنَّفات لم نقف عليها في وقتنا الحاضر، وبقيت منهُ أبحاثٌ توزعتها كتب علم أصول الحديثِ المُختلفة، أو بعض الشُّروح الحديثية، وهذا النَّوع هو المُدَبَّجُ، ورواية الأقران.

إنَّ الدِّراسة الموضوعيَّة لهذا النَّوع من أنواعِ علوم الحديثِ، تظهر لنا أنَّ هذا النَّوعَ مِنَ المُصَنَّفاتِ هدفهُ إزالة النِّقاب عن الخطأ والوهم الذي قد يتطرَّقُ إلى الإسناد.

وإذا كان ابنُ عباسٍ رضي الله عنه قد حذَّرَ من قَبولِ جرح الأقران بعضهم لبعضٍ، وقال: استمعوا علم العُلماء ولا تصدقوا بعضهم على بعضٍ، فوالذي نفسي بيدهِ لهم أشدّ تغايراً من التّيوسِ في زروبتها [10] .

وقال الذَّهبيُّ: وكلامُ الأقرانِ بعضهم في بعضٍ لا يُعبأ به لا سيما إذا لاحَ أنَّهُ لعداوةٍ، أو لحسدٍ، ما ينجو منه إلاَّ مَن عصم اللَّهُ، وما علمتُ أنَّ عصراً مِنَ الأعصارِ سلمَ أهلهُ من ذلكَ سوى الأنبياء والصِّدِّيقينَ [11] .

فإنَّ روايةَ الأقران بعضهم عن بعضٍ فيه شهادة بعضهم لبعضٍ على صِحَّةِ المرويات، وإشارةٌ صادقةٌ على تجاوز الكثير منهم للعوامل النَّفسيَّةِ التي تختلجُ في صدور الأقرانِ، والتي حَذَّرَ منها العُلماء.

ونظراً لأهميَّةِ رواية الأقران بعضهم عن بعضٍ في توثيق النُّصوصِ وضبطها، فقد حرص الإمامُ الجِهبذُ أبو عبدِاللَّهِ محمدُ بنُ إسماعيلَ البُخاريُّ على هذا النَّمط مِن الأسانيدِ في كتابه (الجامع الصَّحيح)، وكذا اشتملت كتب السُّنَّةِ الأخرى على ذِكرِ هذا النَّوع من المروياتِ، وأدرجتها ضمن مروياتها المُختلفةِ.

إنَّ دراسة مرويات الأقران بعضهم عن بعضٍ ستقودنا إلى معرفةِ تواريخ ولادةِ ووفيات الرُّواة، كما أنَّها ستقدِّمُ لنا نتائج جليلة عن علم طبقات الرُّواة، وتجمع لنا دلائل عن البلدان ورواتها، سيما إذا اجتمعَ في الرِّواية الواحدةِ أهل بلدٍ في نَسقٍ كما سيأتي بيان ذلكَ مِن خلالِ بحثنا هذا.

إنَّ الكتابة عن بعضِ الجُزئياتِ في علم مصطلح الحديثِ، والتي لم نقف فيها على مُصَنَّفٍ مستقلٍّ لإمامٍ ناقدٍ، تعني ميلاد عهدٍ جديدٍ لهذا العلمِ، الذي ينتمي إلى طرازٍ مُعيَّنٍ في التَّأليفِ يتَّصِفُ بالإيجازِ والبُعدِ عن الإسهابِ في موضوعاتهِ.

وبحثنا هذا حاولَ أن يُقدِّمَ تحليلاً عميقاً لهذا النَّوع مِنَ أنواعِ مصطلحِ الحديث، وذلكَ مِن خلالِ ما ذكرته كتب مصطلح الحديث مِنَ الأمثلة، مع بيان مارواهُ الإمامُ البُخاريّ رحمهُ اللَّهُ تعالى في (صحيحه) مِن رواية الأقرانِ، والتي قام الحافظ ابن حجرٍ رحمه اللَّهُ تعالى بذِكْرِها، وبيان بعض لطائفها، وبالتالي الخروج بنتائج جديدةٍ عن رواية الأقران، وأهميتهِ، ومحاولة تنظيم هذهِ المادة في صورةٍ تُلقي الضَّوء على جانبٍ من جوانبِ علم الرِّواية عندَ المُحَدِّثينَ، وأثره في توثيق النٌّصوصِ وضبطها.

ولقد حرصتُ في عرضي للمادة أن لا أقسِّم البحث إلى أبوابٍ وفصولٍ، وذلكَ خشية أن يطولَ البحث، وتتشعب جوانبه، كما أنَّي لم أتوسع في تخريج النُّصوصِ، والآثار، نظراً لأنَّ شروط نشر البحوث مرهونة برقمٍ محدد من الصَّفحات.

واللَّهَ الكريم أسأل التَّوفيقَ والسَّداد، ومنهُ استمدُ العونَ، وعليه التُّكلان، وهو حسبي ونعمَ الوكيل، وصلَّى اللَّهُ على سيدِنا مُحَمَّدٍ، وعلى آلهِ وصحبهِ أجمعين.

أولاً: تعريف المُدبَّج:

أ- المدبَّج لُغَةً: اسم مفعول من التَّدْبِيْج، بمعنى التَّزيين.

والمُدَبَّجُ: المُزَيَّن، ودِيبَاجَةُ الوجهِ وَدِيباجُهُ: حُسن بشرتهِ، وكأنَّ المُدَبَّج سُمِّيَ بذلكَ لتساوي الرَّاوي والمَرْوِي عنهُ، كما يتساوى الخدَّانِ.

ورجلٌ مُدَبَّجٌ: قبيحُ الوجهِ والهامة والخِلقةِ [12] .

ب- المُدبَّجُ اصطلاحاً: أنْ يَرْوي القَرينان كُلُّ واحدٍ منهما عن صاحبه [13] .

شرحُ التَّعريفِ:

قال الإمامُ العراقيُّ: ما المناسبة المُقتضية لتسمية هذا النَّوع بالمُدَبَّجِ وَمن أيٍّ شيءٍ اشتقاقه،؟

لم أرَ مَن تَعَرَّضَ لذلكَ، إلاَّ أنَّ الظَّاهرَ أنَّهُ سُمِّيّ بهِ لِحُسنهِ، لأنَّهُ لُغةً: المُزَيَّنُ، قال صاحبُ (المُحكم): الدَّبْجُ: النَّقشُ والتَّزيينُ، فارسيٌّ مُعرَّبٌ.

قال: ودِيباجةُ الوجهِ حُسنُ بشرتهِ، ومنهُ تسمية ابنُ مسعودٍ رضي الله عنه الحَواميم ديباج القرءان.

والرِّواية كذلكَ إنَّما تقعُ لنُكتةٍ يعدلُ فيها عن العُلوِّ إلى المُساواة، أو النُّزول لأجل ذلك فحصل للإسنادِ بذلكَ تحسينٌ وتزيين.

قال: ويحتملُ أنهُ سمُّيَ بذلكَ لنزولِ الإسنادِ، فإنَّهما إن كانا قرينينِ نزل كل منهما درجة، وإن كان من رواية الأكابر عن الأصاغر نزل درجتين، وقد روينا عن يحيى بن مَعينٍ قال: الإسنادُ النَّازلُ قُرحة في الوجهِ.

وروينا عن عليِّ ابن المَدينيِّ، وأبي عَمْروٍ المُسْتَمْليِّ قالا: النُّزولُ شؤم. فعلى هذا لا يكونُ المُدَبَّجُ مدحاً لهُ ويكونُ ذلكَ من قولِهِم: رجلٌ مُدَبَّجٌ، قبيحُ الوجهِ والهامةِ، حكاهُ صاحبُ (المُحكم).

قال العراقيُّ: وفيهِ بُعدٌ، والظَّاهرُ إنَّما هو مدحٌ لهذا النَّوع.

قال: ويحتمل أن يُقالَ: إنَّ القرينين الواقعينِ في المُدَبَّجِ في طبقةٍ واحدةٍ بمنزلةٍ واحدةٍ، فشبها بالخدَّينِ، فإنَّ الخدَّينِ يقالُ لهما: الدِّيباجتان، كما قاله صاحبُ (المحكم) و(الصّحاح).

قال: وهذا المعنى يتَّجهُ على ما قاله الحاكم، وابنُ الصَّلاحِ: أنَّ المُدَبَّجَ مُختصٌ بالقرينينِ.

قال السَّخاويُّ: وبذلك سَمَّاهُ الدَّارَقُطْنِيُّ أخذاً مِن دِيباجَتي الوجه، وهما متحدان لتساويهما وتقابلهما [14] .

قال الحاكم النَّيْسَابوريُّ: رواية الأقران مِنَ التَّابعينَ وأتباع التَّابعينَ وَمَن بعدهم مِن علماء المسلمينَ، ورواية بعضهم عن بعضٍ، وهذا النَّوع منه غير رواية الأكابر عن الأصاغر. وإنَّما القرينان إذا تقاربَ سِنُّهما وإسنادهما وهو على ثلاثة أجناسٍ:

فالجنس الأول منه الذي سَمَّاهُ بعض مشايخنا المُدَبَّج، وهو أن يروي قرينٌ عن قرينهِ، ثُمَّ يروي ذلك القَرين عنه، فهو المُدَبَّج.

مثاله في الصَّحابة:

أخرج الحاكم بسندهِ: عن أبي هُريرة، عن عائشةَ رضي اللَّهُ عنها قال: فقدتُ النَّبِيَّ صلى اللَّهُ عليه وسلَّم ذات ليلةٍ مِنَ الفِراشِ، فجعلتُ أطلبهُ بيدي فوقَعت يدي على باطن قدميه وهما مَنصوبتان، فسمعتهُ يقولُ: "اللَّهُمَّ إنِّي أعوذُ برحمتكَ مِن سَخَطِكَ،وأعوذُ بِمُعافَاتِكَ مِن عقوبَتِكَ،وأعوذُ بِكَ مِنْك لا أُحْصي ثناءً عليك أنت كما أَثْنَيْتَ على نَفْسِكَ".

قال أبو عبْدِ اللَّهِ: وقد روت عائشةُ عن أبي هُريرةَ وسألتهُ عن حديثهِ.

وأخرج الحاكم بسنده: عن علقمةَ أنَّ عائشَةَ قالت لأبي هُريرةَ: أنت حَدَّثت عن رسولِ اللَّهِ صلى اللَّهُ عليه وسلم: أنَّ امرأةً عُذِّبت في هِرَّةٍ؟ فقال: سمعتُ رسولَ اللَّهِ صلى اللَّهُ عليه وسلم يقولُ ذلك الحديث [15] .

مثال آخر: قال الحاكم: عن جابر عن ابنِ عَبَّاسٍ أنَّ النَّبيَّ صلى اللَّهُ عليه وسلم قال: "يدخُلُ الجَنَّةَ مَن بايعَ تحتَ الشَّجَرَة إلاَّ صاحِب الجمل الأحمر".

قال أبو عبدِ اللَّهِ: وقد رويَ عن عبدِ اللَّهِ بنِ عبَّاسٍ، عن جابرٍ.

وأخرج الحاكم بسنده: عن ابنِ عبَّاسٍ، قال: حَدَّثني جابرُ بنُ عبدِاللَّهِ أنَّ النَّبِيَّ صلى اللَّهُ عليه وسلَّمَ قرأَ: {وإذَا سَأَلَكَ عِبادي عَنِّي فإنِّي قريبٌ أُجيبُ دَعوةَ الدَّاعِ إذا دَعان} الآية. قال صلى اللَّهُ عليه وسلَّم: "اللَّهُم أمرتَ بالدُّعاءِ وتكفَّلتَ بالإجابةِ، لبيكَ لبيكَ لا شريكَ لكَ لبيكَ إنَّ الحَمْدَ والنِّعْمَةَ لكَ والمُلْكْ، لا شَريكَ لَكْ" [16] .

قال أبو عبدِا للَّهِ: ومثالُ ذلكَ في التَّابعين.

وأخرج بسنده عن: الزُّهريِّ، قال: أخبرني عُمَرُ بنُ عبدِ العزيزِ بن مروان أنَّ إبراهيمَ بنَ عَبْدِ اللَّه بن قَارظ الزُّهريَّ أخبرهُ أنَّهُ وجدَ أبا هُريرَةَ يتوضَّاُ على ظهرِ المسجِدِ، فقال أبو هريرةَ: إنَّما أتوضأ مِن أثوار أَقِط أكلتها لأنَّ النَّبيَّ صلى اللَّهُ عليه وسلَّم قال: "توضؤا مِمَّ مَسَّت النَّارُ".

قال أبو عبدِاللَّهِ: وقد روى عمرُ بنُ عبدِالعزيز، عن الزُّهريِّ.

وأخرج بسنده عن: عمرَ بنِ عبدِالعزيز، عن الزُّهريِّ، عن سالم، عن أبيهِ قال: دعا رسولُ اللَّهِ صلى اللَّهُ عليهِ وسلم يوَمَ النَّاس للبيعَةِ فجاءَ أبو سِنان بن مُحصِنٍ فقال: يارسول اللَّهِ، أبايعكَ على ما في نَفْسِكَ ؟ قال:"وما في نَفْسِي؟" قال: أضربُ بسيفي بينَ يَديكَ حتَّى يُظْهِرَكَ اللَّهُ، أو أُقتل. قال: فبايعهُ وبايع النَّاس على بيعَةِ أبي سِنان [17] .

قال أبو عبدِاللَّهِ: ومثالهُ في أتباع التَّابعين.

وأخرج بسندهِ، عن: الأوزاعيّ عن مالك بنِ أنسٍ، عن أبي نُعيمٍ وهب ابن كيسان، عن عمرَ بنِ أبي سَلَمَةَ، قال: قال لي رسولُ اللَّهِ صلى اللَّهُ عليه وسلَّم: "ادن بُنيّ، فسمِّ اللَّهَ وكُل بيمينكَ، وكُل مِمَّا يلكَ".

قال أبو عبدِاللَّهِ: وقد روى مالكُ بنُ أنسٍ، عن الأوزاعِيِّ.

وأخرج بسندهِ عن: مالك بن أنسٍ قال: حدَّثني الأَوْزَاعِيُّ، عن الزُّهريُّ، عن عُرْوَةَ، عن عائشَةَ أنَّ رسولَ اللَّهِ صلَّى اللَّهُ عليهِ وسلَّمَ قال: "إنَّ اللَّهَ يُحِبُّ الرِّفقَ في الأمْرِ كُلِّهِ" [18] .

قال أبو عبدِاللَّهِ: ومثالهُ في أتباع الأتباع.

وأخرج بسنده، عن: الإمام أحمد بنِ حَنْبَل قال: حدَّثني عبدُالرَّزاقِ، قال: ثنا عمرُ بنُ حَوْشَبٍ، قال: حدَّثني إسماعيلُ بنُ أُمَيَّةَ، عن أبيهِ، عن جَدِّهِ، قال: كان لهم غُلامٌ يُقال لهُ طَهمان، أو ذَكوان، قال: فأعتق جدُّهُ نصفهُ، قال: فجاء العبدُ إلى النَّبِيِّ صلى اللَّهُ عليهِ وسلَّم فأخبرهُ، فقال النَّبِيُّ صلى اللَّهُ عليه وسلم: "يُعتق في عُنقك، ويُرقّ في رِقِّكَ"، فكان يخدم سيدهُ حتَّى مات.

قال أبو عبدِاللَّهِ: وقد حَدَّثَ عبدُالرَّزاق، عن أحمدَ بنِ حَنْبَل.

وأخرج بسنده عن: عبدُالرَّزاق، قال: حدَّثني أحمدُ بنُ حَنْبَل، عن الوليدِ ابنِ مُسلِمٍ، عن زيد بنِ واقدٍ، قال: سمِعْتُ نافِعاً مولى ابن عمر يقولُ: كان ابنُ عمرَ إذا رأى مُصَلِّياً لا يرفعُ يديهِ في الصَّلاةِ حصبهُ وأمرهُ أن يرفع يديه [19] .

قال أبو عبدِاللَّهِ: ومِثال ذلكَ في الطَّبقةِ الخامسة: حدَّثنا أبو عبدِاللَّهِ محمدُ بنُ يعقوبَ، قال: حدَّثنا يحيى بنُ محمدِ بن يحيى، قال: حدَّثنا أبي، قال: ثنا سعيدُ بنُ واصلٍ، قال ثنا شُعبةُ، عن عبدِاللَّهِ بنِ صُبيحٍ، عن محمدِ ابنِ سيرينَ، أنَّ النَّبِيَّ صلى اللَّهُ عليهِ وسلم، قال: "هذا خالي فمن شَاء منكم فليُخرج خالهُ" يعني أبا طلحةَ زوج أمّ سُلَيمٍ في الكرمِ قال هذا.

قال أبو عبدِاللَّهِ: وقد حدَّثَ محمدُ بنُ يحيى، عن ابنه يحيى بن محمدٍ بأحاديثَ.

حدَّثنا أبو عبدِاللَّه محمدُ بنُ يعقوبَ، قال: ثنا أبو عمرو المُسْتَمليُّ، قال: حدَّثنا محمدُ بنُ يحيى، قال: حدَّثني ابني أبو زكريا، قالَ: ثنا عبدُالرَّحمن بنُ المبارك العَيشيُّ، قال: حدَّثنا قريشُ بنُ حَيَّانَ، عن بكر بنِ وائلٍ، عن الزُّهريِّ، عن أبي عبدِاللَّهِ الأغَر، عن أبي هريرةَ، قال: لا تُكلموهم إذا أقبلوا، ولا تسبُّوهم إذا أدبروا، يعني السُّعاة [20] .

قال أبو عبدِاللَّهِ: ومثال ذلك في الطَّبقة السَّادسة: أخبرنا أبو بكرٍ محمدُ ابنُ داودَ بنِ سُليمانَ الزَّاهدُ، قال: حدَّثنا أحمدُ بنُ محمدِ بنِ سعيدٍ الكوفِيُّ، قال: حدَّثنا يعقوبُ بنُ يوسُفَ الضَّبِيُّ، قال: ثنا أبو جُنادةَ، عن عُبيدِاللَّهِ بنِ الحَسَنِ، عن ابنِ سيرينَ، عن أبي هريرةَ، قال: قال صلَّى اللَّهُ عليه وسلَّم: "إحدى صَلاتي العِشَاء"، فذكَرَ الحديث.

قال أبو عبدِاللَّهِ: وقد روى أبو العَبَّاسِ بنُ عُقْدَةَ، عن شَيخِنا أبي بكرِ بن داودَ.

حَدَّثني أبو ذَرّ بن المنذِرِ المُفيدُ بالكوفةِ، قال: حدَّثنا أبو العبَّاسِ بنُ سعيدٍ، قال: حدَّثنا أبو بكرٍ محمدُ بنُ داودَ النَّيْسَابُوريُّ، قال: حدَّثنا يحيى بنُ أحمدَ بنِ زيادٍ، قال: حدَّثنا خالدُ بنُ الهَيَّاجِ، عن أبيهِ، عن مِسْعَرٍ، عن وَبرةَ، عن ابنِ عمرَ: أنَّ النَّبيَّ صلى اللَّهُ عليهِ وسلَّمَ صلَّى في البيتِ.

قال أبو عبدِاللَّهِ: هذا الذي ذكرتُهُ الجنس الأوَّلُ، مِنَ الأقرانِ، وهو الذي سمَّاهُ بعض مشايخنا المُدَبَّج [21] .

ومن أمثلة المُدَبَّجِ: في الصَّحابةِ: أبو هريرة، وعائشة، روى كلٌ منهما عن الآخر.

وفي التَّابعين: الزُّهريّ،عن أبي الزُّبير،وأبو الزُّبيرعن الزُّهرِيِّ،والزُّهريّ عن عمر بن عبدالعزيز، وعمر بن عبدالعزيز عن الزُّهريِّ.

وفي أتباعهم: مالك، عن الأوزاعيّ، والأوزاعيُّ عن مالكٍ.

وفي أتباع التَّابعينَ: أحمد، عن ابن المدينيّ، وابن المدينيّ عن أحمد، مع نزاع في كونهما قرينينِ.

قال السَّخاويّ: وفي المُتأخرينَ: المِزِّيّ [22] ، والبِرْزاليّ [23] ، وشيخنا [24] ، والتَّقيّ

الفَاسيّ [25] كذلك [26] .

ثانياً: روايةُ الأقران:

تعريفُ الأَقران:

أ- لغة: الأقْرَانُ جمعُ قَرِين، بمعنى المُصَاحِب [27] .

والاقْتِرَانُ: كالازْدِواج في كونهِ اجتماعَ شَيْئَيْنِ أو أشياءَ في مَعْنًى مِنَ المَعاني [28] .

والقَرْنُ: أهلُ كلّ زمان، وهو مِقْدار التَّوسُّط في أعمار أهل كلّ زمانٍ، مأخوذٌ مِنَ الاقترانِ، وكأنَّهُ المِقْدَار الذي يَقْتَرِنُ فيهِ أهل ذلكَ الزَّمان في أعمارهم وأحوالهم [29] .

ب- اصطلاحاً: هم المُتقاربونَ في السِّنِّ، والإسنادِ [30] .

شَرْحُ التَّعريف:

إذَا تماثلَ، أو تقاربَ الرُّواة في الأعمارِ والإسنادِ، أي في الأخذِ عن الشُّيوخِ، حصلت المُقارنة، وإن تفاوتوا في الأعمارِ [31] .

وقال الحافظُ ابنُ حجرٍ: فإن تشاركَ الرَّاوي وَمَن روى عنهُ في أمرٍ مِنَ الأمورِ المُتعلِّقةِ بالرِّوايةِ مثل: السِّن، واللّقي، وهو الأخذُ عن المشايخِ، فهو النَّوع الذي يُقالُ لهُ: رواية الأقرانِ، لأنَّهُ حينئذٍ يكونُ راوياً عن قرينه [32] .

من أمثلة رواية الأقران:

ومثالهُ: ما أخرجه الحاكم بسنده من طريق: المُعْتَمِر بن سُليمانَ، عن أبيه، عن مِسْعَر، عن أبي بكر بنِ حفص، عن عبدِاللَّهِ بنِ الحَسَنِ، عن عبدِاللَّهِ بنِ جَعفرٍ، قال في شأن هؤلاءِ الكلمات: "لا إلهَ إلاَّ اللَّه الحَليمُ الكريمُ، سبحان اللَّه ربّ العرش العظيم، الحمدُ للَّهِ رَبِّ العالمين، اللَّهم اغفر لي، اللَّهم ارحمني، اللَّهم تجاوز عنِّي، اللَّهم اعف عنِّي فإنَّكَ عفوٌّ غفور"، قال عبدُاللَّهِ بنُ جعفرٍ: أخبرني عمِّي أنَّ رسولَ اللَّهِ صلَّى اللَّهُ عليه وسلَّم علَّمهُ هؤلاء الكلمات.

قال أبو عبدِاللَّه: مِسْعَرُ وسُليمان التَّيْمِيّ قرينان إلاَّ أنِّي لا أحفظ لِمِسْعَر عنهُ رواية [33] .

وأخرج الحاكمُ بسندهِ، عن: زائدة، عن زهير، عن أبي إسحاقَ، عن عمرو بنِ ميمون، عن عبدِاللَّهِ: أنَّ النَّبيَّ صلَّى اللَّهُ عليهِ وسلَّمَ كانَ إذَا دَعا دَعا ثلاثاً.

قال أبو عبدِاللَّهِ: زائدة بن قُدامةَ، وزهير بن مُعاويةَ قرينان، إلاَّ أنِّي لا أحفظ لزهير عنهُ رواية [34] .

وأخرج الحاكم بسندهِ، عن: ابنِ الهاد، عن إبراهيمَ بن سَعْدٍ، عن أبيهِ، عن أبي أُسامةَ، عن عائشةَ، عن النَّبِيِّ صلَّى اللَّهُ عليهِ وسلَّم قال: "قد كانَ يكونُ في الأُممِ مُحَدَّثونَ، فإنْ يَكُنْ في أُمَّتي أحدٌ فعمر بن الخَطَّابِ".

قال أبو عبداللَّهِ: يزيد بن عبدِاللَّه بن أُسامةَ بن الهاد، وإن كانَ أسند وأقدم مِن إبراهيمَ بن سعدٍ فإنَّهما في أكثر الأسانيد قرينان، ولا أحفظ لإبراهيمَ ابنِ سَعْدٍ عنهُ رواية [35] .

وأخرجِ الحاكمُ بسنده عن: سُليمان بن طَرْخَانَ، عن رَقَبَةَ بنِ مَصْقَلَةَ، عن أبي إسحاقَ، عن سعيدِ بنِ جُبيرٍ، عن ابنِ عَبَّاسٍ، قال: ذَكر رسولُ اللَّهِ صلَّى اللَّهُ عليه وسلم الغُلام الذي قتلهُ الخُضر، فقال: "طُبعَ كافراً".

قال أبو عَبْدِاللَّهِ: سليمان بن طَرْخانَ، ورقبة بن مَصْقَلَةَ قرينان، ولا أحفظُ لرقبةَ عنهُ رواية، فقد جعلتُ هذهِ الأحاديثَ مثالاً لمعرفة الأقرانِ، وأنَّه غير رواية الأكابر عن الأصاغر [36] .

قال السَّخاويُّ: روى كلّ من الثَّوريِّ، ومالك بن مِغْوَلٍ، عن مِسْعَرٍ، وهم أقران، والأعمشِ، عن التَّيْمِيِّ، وهما قَرينان، والزَّين رضوان، عن الرَّشيديِّ، وهما قرينان من شيوخنا.

وقد يجتمعُ جماعةٌ مِنَ الأقرانِ في سلسلةٍ كروايةِ أحمد، عن أبي خيثمة زهير ابن حربٍ، عن ابن مَعينٍ، عن عليِّ بن المَدينيِّ، عن عُبيدِاللَّهِ بنِ مُعاذٍ، لحديثِ أبي بكر بن حفصٍ، عن أبي سلمةَ، عن عائشةَ: "كانَ أزواجُ النَّبيِّ صلى الله عليه وسلم يأخُذْنَ مِن شُعُورِهِنَّ حَتَّى تكونَ كالوفرة" [37] ، فالخمسة كما قال الخطيبُ: أقرانٌ.

ورواية ابن المُسيّبِ، عن ابنِ عُمرَ، عن عُمَرَ، عن عُثمانَ، عن أبي بكرٍ الحديثِ "ما نجاة هذا الأمر"، ففيه أربعةٌ مِنَ الصَّحابة في نسقٍ [38] .

وكذا اجتمعَ أربعةٌ مِنَ الصَّحابةِ في عدَّة أحاديثَ بعضها في (الصَّحيحين)، وغيرهِما، وأفردَ فيهِ كلٌّ مِن عبدِالغني بن سعيدٍ المِصْرِيِّ، وأبي الحجَّاجِ يوسُفَ ابنِ خليلٍ الدِّمشقيِّ، فيما سمعناهُ (جزءاً)، بل اجتمعَ منهم خمسةٌ في حديثِ "الموتُ كَفَّارةٌ لِكُلِّ مُسْلِمٍ"، وذلكَ مِن روايةِ: عَمرو بن العاص، عن عُثمان، عن عُمر بن الخَطَّابِ، عن أبي بكرٍ الصِّديقِ، عن بلالٍ [39] ، وهو غريبٌ لاجتماع الخلفاء الثلاثة فيه، ويدخلُ في النَّوع قبلهُ ودون هذين العددينِ مِمَّا أكثر فيه اجتمع فيه ثلاثةٌ مِن الصَّحابة، كمُعاوية بنِ أبي سُفيانَ، عن مالكِ بنِ يخامر، على القولِ بصُحبتهِ، عن مُعاذٍ، وكمُعاوية بنِ خَديجٍ، عن مُعاويةَ بنِ أبي سُفيانَ، عن أختِهِ أمِّ حبيبةَ.

ثُمَّ مِمَّا أكثرَ مِمَّا يدخلُ في هذا النَّوعِ، ومِمَّا لا يدخلُ كابنِ عُمَرَ، عن كُلٍّ مِن أبيهِ، وأختِهِ حفصةَ.

وأمَّا رواية الليث، عن يحيى بنِ سعيدٍ، عن سعدِ بنِ إبراهيمَ، عن نافعِ ابنِ جُبيرِ بنِ مُطْعِمٍ، عن عُرْوَةَ بنِ المُغيرَة بنِ شُعبةَ، عن أبيهِ لحديثِ "اتَّبعتُ النَّبِيَّ صلى الله عليه وسلم بإداوة" [40] ، ورواية محمد بن عَجْلانَ، عن محمد بن يحيى بن حبانَ، عن عبدِاللَّهِ ابن مُحَيْريزٍ، عن الصُّنابِحِيِّ، عن عُبادةَ بن الصَّامتِ ففيهِما أربعةٌ مِنَ التَّابعينَ في نسقٍ، ودونَ هذا العدد مِمَّا أمثلتهُ أكثر ما اجتمعَ فيه ثلاثةٌ منهم: كالزُّهْرِيِّ، وعبدِالمَلكِ بنِ أبي بكرِ بنِ الحارثِ بنِ هشامٍ، عن خارجةَ بنِ زيدِ بنِ ثابتٍ الأنصاريِّ، عن أبيهِ رضي الله عنه.

وكذا الزُّهريّ، عن عُمَرَ بنِ عبدِ العزيزِ، عن عبدِ اللَّهِ بنِ إبراهيمَ بنِ قَارِظٍ، عن أبي هُريرَةَ، رضي الله عنه، ثُمَّ ما اشتملَ على اثنين فأكثر، ماوجد منهم حسبما أشرتُ إليهِ في المُرْسَلِ في نَسَقٍ، إمَّا ستة، أو سبعة، وفي أشباه ماذكرتُهُ طول، وللخطيبِ (رواية التَّابعينَ بعضهم عن بعضٍ)، وهو معَ رواية الصَّحابة بعضهم عن بعضٍ الَّذي علمت إفراد نوعٍ منهُ بالتَّأليفِ أيضاً مِمَّا لم يذكرهُ ابنُ الصَّلاحِ وأتباعه، ولكن قد استدركهما بعضُ المُتأخرينَ عليهِ [41] .

الصِّلة بين رواية الأقران، والمُدَبَّج، ورواية الأكابر عن الأصاغِر، وبعض أنواع مصطلح الحديث:

قال الحافظُ ابنُ حجرٍ: فإن تشارك الرَّاوي وَمَن معهُ في أمر مِنَ الأمورِ المُتعلقةِ بالرِّواية، مثل: السِّن، واللَّقي، وهو الأخذُ عن المشايخ فهو النَّوع الذي يُقال لهُ: رواية الأقران، لأنَّهُ حينئذٍ يكونُ راوياً عن قرينه، وإذا روى كلّ منهما، أي القرينينِ عن الآخرِ، فهو المُدَبَّج، وهو أخصّ مِنَ الأوَّل، فكُلّ مُدَبَّج أقرانٌ، وليس كُلّ أقران مُدَبَّجاً... وإذا روى الشَّيخُ عن تلميذهِ صدق أنَّ كلاً منهما يروي عن الآخرِ، فهل يُسَمَّى مُدَبَّجاً؟ فيه بحثٌ، والظَّاهرُ: لا، لأنَّهُ مِن روايةِ الأكابرِ عن الأصاغِرِ، والتَّدْبيج مأخوذٌ مِن ديباجَتي الوجه، فيقتضي أن يكونَ ذلكَ مُستوياً من الجانبين فلا يجيء فيه هذا.

وإن روى الرَّاوي عَمَّن هو دونهُ، في السِّنِّ، أو في اللُّقيِّ، أو في المقدارِ، فهذا النَّوعُ هو رواية الأكابر عن الأصاغر [42] .

مِن العلوم التي لها صلة بالمُدَبَّج ورواية الأقران:

إنَّ معرفة المُدَبَّج ورواية الأقران تتطلَّب مِنَ المُحَدِّثِ أن يكون على اطِّلاعٍ واسعٍ بعدد مِن أنواع علوم الحديث، والتي تعتبر معرفتها مِن وسائل معرفة المُدَبَّج ورواية الأقران، وَمِن هذهِ الأنواع:

1- معرفة طبقات العلماء:

والطَّبَقَةُ في اللُّغة: هم القومُ المُتَشَابِهونَ [43] .

والطبقة في الاصطلاح: الطَّبقةُ قومٌ تقاربوا في السِّنِّ والإسنادِ، أو في الإسنادِ فقط بأن يكون شيوخ هذا هم شيوخ الآخر، أو يُقاربوا شيوخه [44] .

قال ابنُ الصَّلاح: والباحث النَّاظرُ في هذا الفنّ يحتاجُ إلى معرفة المواليد، والوفيات، وَمَن أخذوا عنهُ، وَمَن أخذ عنهم، ونحو ذلك [45] .

ومن فوائده:

1- الأمنُ مِن تداخل المتشابهينَ في اسم، أو كنية، او نحو ذلك.

2- الاطلاع على التَّدليس، والوقوف على حقيقة المراد مِنَ العنعنة [46] .

قال السَّخاويُّ: بين الطَّبقة والتَّاريخ عموم وخصوص وجهي فتجمعان في التَّعريف بالرُّواة، وينفردُ التَّاريخُ بالحوادثِ والطَّبقات بما إذا كان في البدريين مثلاً مَن تأخرت وفاته عَمّن لم يشهدها لاستلزامه تقديم المتأخر الوفاة.

وقد فرق بينهما المتأخرونَ بأنَّ التَّاريخ ينظر فيه بالذَّات إلى المواليد والوفيات، وبالعرض إلى الأحوال، والطَّبقات ينظر فيها بالذَّات إلى الأحوال وبالعرض إلى المواليد والوفيات، ولكن الأوَّل أشبه [47] .

2- معرفة تواريخ [48] الرُّواة والوفيات: وهو التَّعريف بالوقت الذي تضبط به الأحوال في مولد الرُّواة والأئمةِ، من وفاةٍ، وصحَّةٍ، وعَقلٍ، وَبَدَنٍ، ورِحلَةٍ، وحَجٍ، وحِفظٍ، وَضبطٍ.. ويلتحق به ما يتَّفق من الحوادث والوقائع الجليلة... [49] .

إن معرفة سني الوفيات لايستفاد منه معرفة كذب الرُّواة من صدقهم فقط بل له فوائد حديثية أخرى إذ: يتبين به ما في السند من انقطاعٍ، أو عَضلٍ، أو تدليسٍ، أو إرسال ظاهر أو خفيٍّ للوقوف به على أن الرَّاوي مثلاً لم يعاصر من روى عنه، أو عاصره ولكن لم يلقه لكونه في غير بلده وهو لم يرحل إليها مع كونه ليست له منه إجازة أو نحوها، وكون الراوي عن بعض المختلط سمع منه قبل اختلاطه، ونحو ذلك، ورُبَّما يتبين به التَّصحيف في الأنساب، وهو أيضاً أحد الطُّرق الَّتي يتميز بها النَّاسخ والمنسوخ... ورُبما يستدل به لضبط الرَّاوي حيث يقول في المَروي وهو أوَّل شئ سمعته منه، أو رأيته في يوم الخميس يفعل كذا، أو كان فلان آخر من روى عن فلان، أو سمعت من فلان قبل أن يحدّث ما حدَّث، أو قبل أن يختلط.. [50] .

3- معرفة روايةِ الأَكَابرِ عن الأَصَاغِرِ:

يُعتبرُ بيان رواية الرَّاوي عَمَّن دونَهُ في اللُّقي، أو السِّنِّ أو في المقدار، أحد فنون عِلمِ الرِّجال الَّتي عني بها العُلماءُ، ووَضعوا فيها المؤلَّفات [51] .

وهو نَوعٌ مُهمٌ تدعو إليه الهممُ العليَّةُ، والأنْفُسُ الزَّكيَّةُ، ولذا قيلَ: لايكون الرَّجُلُ مُحدِّثاً حتَّى يأْخُذَ عَمَّن فَوقهُ، ومثلهُ، ودونه، وفائدةُ ضبطه الخوف مِن ظنِّ الانقلاب في السَّنَدِ مَعَ مافيه مِنَ العَمَل بقولهِ صلّى اللّه عليه وسلَّم: "أنْزلوا النَّاسَ منازلهم" [52] ، ومِن الفائدة أيضاً: أن لايتوهم كون المَرْويّ عنه أكبر وأفضل مِنَ الرَّاوي، لكونه الأغلب [53] ، والأصلُ فيه رواية النبيّ صلَّى اللّه عليه وسلَّم في خطبته حديث الجَسَّاسة عن تَميمٍ الدَّاريِّ [54] .

وهو أقسام:

أحدُها: أن يكون الرَّاوي أكبر سِنّاً، وأقَدَمَ طبقةً مِنَ المَرْوِيِّ عنه، كرِوايةِ كُلٍّ مِنَ الزُّهريِّ،ويحيى بن سعيد الأنصاريِّ عن تلميذهما الإمام الجليل مالك بن أنسٍ في خلقٍ غيرهما مِمَّن روى عن مالك مِن شيوخه، بحيث أفردهم الرَّشيدُ العَطَّارُ في مُصَنَّف سَمَّاه: (الإعلامُ بِمَن حَدَّثَ عَن مالكِ بن أنسٍ مِن مشايخهِ السَّادة الأعلام) [55] .

الثاني: أن يكون الرَّاوي أكبر قَدْراً – لا سِناًًّ - مِنَ المَرْويِّ عنهُ، أي أكبر وأعلم، كرواية مالك، وابن أبي ذِئبٍ عن شيخهما عبداللّه بن دينار وأشباهه.. [56] .

الثالث: أن يكونَ الرَّاوي أكبر في السِّنِّ، والقَدْرِ مِنَ المَرْويِّ عَنْهُ، كرِوَاية كثيرٍ مِن العُلماءِ عن تَلامِذتِهِم، مثل رِواية عبدالغني بن سعيد الأزْدي المتوفَّى سنة (409هـ)، عن الخطيبِ البغداديّ، المتوفَّى سنة (463هـ) [57] ، ورواية أحمد بن محمد بن غالب البَرْقَانيّ (ت425هـ)، عن الخطيب البغداديّ.

ولقد صَنَّفَ الإمامُ أبو يعقوبَ إسحاقُ بنُ إبراهيم البغداديّ الورَّاق (ت403ﻫ) كتاب (مارواه الكبار عن الصِّغار، والآباء عن الأبناء) [58] .

4- رواية الآباء عن الأبناء: وهو أن يوجد في سَنَدِ الحديثِ أبٌ يروي الحديث عن ابنه.

وأهمية معرفة هذا النَّوع: ضبطه الأمن مِن ظنّ التَّحريف النَّاشئ عن كَون الابن أباً. أو أن يُظنّ أنَّ في السَّنَدِ انقلاباً أو خطأً [59] .

وللخطيب فيه كتاب (رواية الآباء عن الأبناء)، ومثاله: مارواهُ العباس، عن ابنه الفضل رضي اللَّهُ عنهما: "أنَّ رسولَ اللَّهِ صلى اللَّهُ عليه وسلَّم جمع بينَ الصَّلاتين في المُزْدَلِفَة" [60] .

وقد يجتمع في الإسناد مجموعة من الأنواعِ مثاله: مارويَ عن: مُعْتَمِر بن سليمانَ التَّيْمِيِّ، قال: حدَّثني أبي، قال: حدَّثتني أنتَ عَنِّي، عن أيوبَ، عن الحسنِ، قال: ويح كلمة رحمة.

وهذا ظريفٌ يجمعُ أنواعاً منها: رواية الآباء عن الأبناء، وعكسه، ورواية الأكابر عن الأصاغر، والمُدَبَّج [61] ، ورواية التَّابعيّ، عن تابعهِ، وأنَّهُ حدَّثَ عن واحدٍ، عن نفسهِ، والتَّحديث بعد النّسيان.

قال النَّوويُّ: وهذا في غاية الحُسْنِ، ويبعدُ أن يوجد مجموع هذا في حديثٍ [62] .

قال السَّخاويُّ: ويلتحقُ بهذا رواية المرء عن ابن بنته، وفي قصة الحبَّال مع عبدالغني أنَّهُ أرسل ابن بنته أبا الحسنِ ابن بقا إلى بعض الشيوخ بمصرَ في حديثٍ، فحدَّثهُ به، فقرأه عبدُالغني عن ابنِ بنتهِ، عن ذلك الشَّيخ [63] .

وَمن ظريفه ما اجتمع فيه رواية الأبوين، عن الابنِ، كرواية أمِّ رُومانَ، عن ابنتها عائشة لحديثينِ، ورواية أبي بكرٍ الصِّديقِ عنها أيضاً لحديثينِ [64] .

مِن فوائدِ معرفة المُدَبَّجِ، ورواية الأقران:

1- إنَّ معرفة المُدَبَّج ورواية الأقران، ترشدنا لمعرفة الأشكال المختلفة للأسانيد، والأنماط المتنوعة في رواية الحديث النَّبويِّ، وتفرعها وانتشارها.

2- رواية الأقران تزيل النِّقاب عن الخَطأ والوهم الذي قد يتطرَّق إلى بعضِ الرُّواة.

3- إنَّ رواية الأقران بعضهم من بعضٍ تدلُّ على روح الأخوة والمحبَّة التي كانت تسود بين طبقات المُحَدِّثينَ في مختلف العصور.

4- ضبطُهُ الأمن من ظَنّ الزِّيادة [65] في الإسنادِ [66] .

5- ألاَّ يُظنّ إبدال عَن، بالوَاو [67] ، إن كان بالعَنْعَنَةِ [68] .

6- الحرص على إضافة الشَّيء لراويه [69] .

7- الرَّغبة في التَّواضعِ في العِلْمِ [70] .

8- إنَّ هذا النَّوع مِنَ الأسانيد، يرتبطُ ارتباطاً وثيقاً بغيره من العلوم الأخرى، مثل: علم معرفة طبقات العلماء، ومعرفة تواريخ الرُّواة والوفيات، وعلم رواية الأكابر عن الأصاغر، ورواية الآباء عن الأبناء، ورواية الأبناء عن الآباء، إضافةً إلى علم الجرحِ والتَّعديل، واختبار مرويات الشُّيوخ.

أشهر المُصَنَّفات في المُدَبَّج، ورواية الأقران:

1- كتاب المُدَبَّج: تأليف الإمام أبي الحسن عليّ بن عمر الدَّارَقُطنيِّ (ت385ﻫ)، في عشرة أجزاء [71] .

قال الإمامُ العراقيُّ: وهو أولُ مَن سَمَّاهُ بذلك فيما أعلم، وصَنَّفَ فيه كتاباً حافلاً سمَّاهُ (المُدَبَّج)، في مجلدٍ، وعندي منهُ نسخة صحيحة [72] .

2- التَّعريج على التَّدبيج، ويُسمَّى أيضاً المُخَرَّج من المُدَبَّجِ: للإمام الحافظ أحمد بن عليّ بن حجر العسقلانيِّ (ت852هـ) [73] .

3- الأقران [74] : للإمامِ أبي الحسين مسلم بن الحجاج (ت261ﻫ)، ولا أعلم إن كان هذا الكتاب يبحثُ في نفس مادة رواية الأقران بعضهم عن بعضٍ أم انَّه يتناول جوانب أخرى من جوانب الأقران.

4- الأقران: لأبي محمدٍ عبداللَّه بن محمد بن جعفر بن حيَّانَ الأصبهانيِّ، المعروف بأبي الشَّيخ (ت369ﻫ) [75] .

5- الأقران: للإمامِ أبي عبدِاللَّه محمد بن يعقوب بن يوسفَ الشَّيبانيِّ النَّيسابوريِّ، المعروف بابن الأخْرَمِ (ت344ﻫ) [76] .

6- الأفنان في رواية الأقران: للإمام الحافظ أحمد بن عليّ بن حجر العسقلانيِّ (ت852ﻫ) [77] .

عناية الإمام الحافظ أبي عبدِاللَّه محمد بن إسماعيل البُخاريّ برواية الأقران في كتابه (الجامع الصَّحيح):

لقد نال الإمامُ البُخاريُّ رحمه اللَّهُ تعالى في (صحيحه)، قصب السَّبق في الكشفِ عن الأسانيدِ المُختلفةِ، والأساليب المتنوعةِ في روايةِ الأحاديثِ، ولعلَّ عنايته برواية الأقران تمثل أنموذجاً ممتازاً، وبرهاناً ساطعاً على الذَّوق الحديثيِّ الذي كان يتمتع به هذا الإمام، لذا رأينا أن نذكر أمثلةً من (صحيحه) على رواية الأقران، وهي فائدة مِنَ الفوائد الإسناديَّةِ المختلفة التي يحفل بها هذا الكتاب العظيم، والتي تُضفي عناصر علميَّة في مجال توثيق النُّصوصِ، وتقوي حبّ الاستطلاع لدى الباحثين المتأصلين الذين يُدركونَ المفهوم الواسع لهذهِ الأسانيد.. [78] .

1- قال البُخاريُّ: حَدَّثنا عبدُاللَّهِ بنُ محمدٍ، قال: حدَّثنا أبو عامرٍ العَقَدِيُّ، قال: حدَّثنا سُليمانُ بنُ بلالٍ، عن عبدِاللَّهِ بنِ دينارٍ، عن أبي صالحٍ، عن أبي هريرةَ رضي الله عنه عن النَّبِيِّ صلى الله عليه وسلم قال: "الإيمانُ بِضْعٌ وسِتُّونَ شُعبةً، والحَياءُ منَ الإيمان" [79] .

قال الحافظُ ابنُ حجرٍ: في الإسنادِ المذكورِ رواية الأقران، وهي: عبدُاللَّه ابن دينار، عن أبي صالحٍ لأنَّهما تابعيَّان، فإن وجِدت رواية أبي صالحٍ، عنهُ صار مِنَ المُدَبَّجِ [80] .

2- قال البُخاريُّ: حدَّثنا عبدُاللَّه بنُ يوسُفَ، قال: حدَّثنا اللَّيثُ، عن سعيدٍ- هو المَقْبُرِيُّ - عن شَريكِ بنِ عبدِاللَّهِ بنِ أبي نَمِرٍ، أنَّهُ سمِعَ أنسَ بنَ مالكٍ يقولُ: بينما نحنُ جُلوسٌ مع النَّبيِّ صلى الله عليه وسلم في المَسْجِدِ..الحديث [81] .

قال الحافظُ ابنُ حجر: وفيه رواية الأقران، لأنَّ سعيداً، وشَريكاً تابعيَّان من درجةٍ واحدة، وهما مدنيَّان [82] .

3- قال البُخاريُّ: حدَّثنا يحيى بنُ بُكيرٍ، قال: حدَّثنا اللَّيثُ، عن خالدٍ، عن سعيدِ بنِ أبي هلالٍ، عن نُعيمٍ المُجْمِرِ، قال: رَقيتُ معَ أبي هريرةَ على ظَهْرِ المَسْجِدِ.. الحديث [83] .

قال الحافظُ ابنُ حجر: خالد، هو ابنُ يزيد الإسكندرانيّ أحد الفقهاء الثِّقات، وروايته عن سعيد بنِ أبي هلالٍ، من بابِ رواية الأقران [84] .

4- قال البُخاريُّ: حدَّثنا عبدُاللَّهِ بنُ يوسُفَ، قال: أخبرنا مالكٌ، عن سعيدٍ المَقْبُرِيِّ، عن عُبيدِ بنِ جُريجٍ، قال لعبدِاللَّهِ بنِ عمرَ: يا أبا عبدِالرَّحمن، رأيتُكَ تَصْنَعُ أربعاً لَمْ أرَ أحداً مِنْ أصْحابِكَ يَصْنَعُها..الحديث [85] .

قال الحافظُ ابنُ حجر: وهذا الإسنادُ كلّه مدنيونَ، وفيه رواية الأقران، لأنَّ عبيداً، وسعيداً تابعيَّانِ مِن طبقةٍ واحدةٍ [86] .

5- قال البُخاريُّ: حدَّثنا حفصُ بنُ عُمَرَ، قال: حدَّثنا شُعبةُ، قال: أخبرني أشْعَثُ بنُ سُلَيْمٍ، قال: سمعتُ أبي، عن مَسْروقٍ، عن عائشةَ..الحديث [87] .

قال الحافظُ ابنُ حجر: قوله: سمعتُ أبي، هو سُليمُ بنُ أسودَ المُحَارِبيُّ الكوفيُّ، أبو الشَّعثاء، مشهور بكنيته أكثر مِن اسمه، وهو من كبار التَّابعين كشيخهِ مسروق، فهما قرينان، كما أنَّ أشعث وشُعبةَ قرينان، وهما مِن كبار التَّابعين [88] .

6- قال البخاريُّ: حدَّثني محمدُ بنُ سلامٍ، قال: أخبرنا يَزيدُ بنُ هارونَ، عن يحيى، عن موسى بنِ عُقبةَ، عن كُريبٍ مولى ابنِ عبَّاسٍ، عن أُسامةَ بنِ زيدٍ، أنَّ رسولَ اللَّهِ صلى الله عليه وسلم لَمَّا أفاضَ مِن عَرَفةَ..الحديث [89] .

قال الحافظُ ابنُ حجر: ويحيى هو ابنُ سعيدٍ الأنصاريُّ، وفي هذا الإسنادِ رواية الأقران، لأنَّ يحيى، وموسى بن عُقبةَ تابعيَّان صغيرانِ، مِن أهلِ المدينةِ، وكُريب مولى ابن عباسٍ، مِن أوسطِ التَّابعينَ، ففيه ثلاثة مِنَ التَّابعينَ في نَسَقٍ [90] .

7- قال البُخاريُّ: حدَّثنا عَمرو بنُ عليٍّ، قال: حدَّثنا عبدُالوَهَّابِ، قال: سمعتُ يحيى بنَ سعيدٍ، قال: أخبرني سَعْدُ بنُ إبراهيمَ، أنَّ نافعَ بنَ جُبير بنِ مُطْعِمٍ أخبرهُ أنَّهُ سَمِعَ عُرْوَةَ بنَ المُغيرةِ بنِ شُعبةَ يُحَدِّثُ عن المُغيرَةِ بنِ شُعبةَ، أنَّهُ كانَ مَعَ رسولِ اللَّهِ صلى الله عليه وسلم في سَفَرٍ، وأنَّهُ ذَهبَ لحاجةٍ..الحديث [91] .

قال الحافظُ ابنُ حجر: وفي الإسنادِ رواية الأقرانِ في مَوضعينِ، لأنَّ يحيى وسَعداً تابعيَّان صغيران، ونافع بن جُبير، وعُروة بن المُغيرة تابعيَّان وسطان، ففيه أربعةٌ مِنَ التَّابعينَ في نَسَقٍ، وهو مِنَ النَّوادِرِ [92] .

8- قال البخاريُّ: حدَّثنا إسماعيلُ، قال: حدَّثني مالكٌ، عن هِشَامِ بنِ عُرْوَةَ، عن امرأتهِ فاطمةَ، عن جدَّتِهَا أسماءَ بنتِ أبي بكرٍ، أنَّها قالت: أتيتُ عائشَةَ زوجَ النَّبيِّ صلى الله عليه وسلم حينَ خَسَفَتِ الشَّمسُ..الحديث [93] .

قال الحافظُ ابنُ حجر: الإسنادُ كلُّهُ مدنيُّونَ، وفيهِ رواية الأقران هِشام وامرأته فاطمة بنت عَمِّه المنذر [94] .

9- قال البُخاريُّ: حدَّثنا أبو نُعيمٍ، قال: حدَّثنا زُهيرٌ، عن أبي إسحاقَ، قال: حدَّثني سُليمانُ بنُ صُرَدٍ، قال: حدَّثني جُبيرُ بنُ مُطْعِمٍ، قال: قال رسولُ اللَّهِ صلى الله عليه وسلم:"أمَّا أنا فأُفيضُ على رَأْسِي ثلاثاً" وأشار بيديهِ كِلتَيْهِما [95] .

قال الحافظُ ابنُ حجر: وسُليمانُ بنُ صُرَدٍ خُزاعيٌّ، وهو مِن أفاضل الصَّحابةِ، وأبوهُ وشيخهُ مِن مشاهير الصَّحابةِ، ففيهِ رواية الأقران [96] .

10- قال البُخاريُّ: حدَّثنا أبو مَعْمَرٍ، قال: حدَّثنا عبدُالوارثِ، عن الحُسينِ، قال: يحيى: وأخبرني أبو سَلَمَةَ أنَّ عطاءَ بنَ يسارٍ أخبرهُ أنَّ زيدَ بنَ خالدٍ الجُهَنِيَّ أخبرهُ أنَّهُ سَأَلَ عُثمانَ بنَ عَفَّانَ، فقال: "أرأيتَ إذا جامعَ الرَّجلُ امرأَتَهُ فَلَمْ يُمْني؟ قال عُثمانُ: يَتَوَضَّأُ للصَّلاةِ، وَيَغْسِلُ ذَكَرَهُ"قال عُثْمانُ: سَمِعتُهُ مِن رسولِ اللَّهِ صلى الله عليه وسلم . فسَأَلْتُ عن ذلكَ عليَّ بنَ أبي طالبٍ، والزُّبيرَ بنَ العَوَّامِ، وطَلْحَةَ بنَ عُبيدِاللَّهِ، وأُبيَّ بنَ كَعبٍ، رضي اللَّهُ عنهم، فأمروهُ بذلكَ. قال يحيى: وأخبرني أبو سَلَمَةَ أنَّ عُروةَ بنَ الزُّبيرِ أخبرهُ أنَّ أبا أيُّوبَ أخبرهُ أنَّهُ سَمِعَ ذَلكَ مِن رسولِ اللَّهِ صلى الله عليه وسلم [97] .

قال الحافظُ ابنُ حجر: .. مع أنَّ أبا سلمةَ، وهو ابن عبدالرَّحمن بن عوفٍ أكبر قَدْراً وسنّاً وعلماً من هشام بن عروة، وروايته عن عُروة من بابِ رواية الأقران لأنَّهما تابعيَّان فقيهان مِن طبقةٍ واحدةٍ، وكذلك رواية أبي أيوبَ، عن أُبيِّ بن كعبٍ لأنَّهما فقيهان صحابيَّانِ كبيران [98] .

11- قال البخاريُّ: حدَّثنا يحيى بنُ بُكيرٍ، قال: حدَّثنا الليثُ عن جعفرِ ابنِ ربيعةَ، عن الأعرجِ، قال: سمعتُ عُميراً مولى ابنِ عباسٍ، قال: أقبلتُ أنا وعبدُاللَّهِ بنُ يسارٍ مَولى مَيمونةَ زوجِ النَّبيِّ صلى الله عليه وسلم..الحديث.

قال الحافظُ ابنُ حجر: قوله: "سمعتُ عُميراً مولى ابن عباس"، هو ابن عبيداللَّه بن عباس..وليس لهُ في الصَّحيح غير هذا الحديثِ، وحديث آخر عن أمِّ الفضلِ، ورواية الأعرج عنهُ مِن رواية الأقران [99] .

12- قال البُخاريُّ: حدَّثنا عليُّ بنُ عبدِاللَّهِ، قال: حدَّثنا يعقوبُ بنُ إبراهيمَ بنِ سعدٍ، قال: حدَّثني أبي، عن صالحِ بنِ كيسانَ، قال: حدَّثنا نافعٌ، أنَّ عَبْدَاللَّهِ أخبرهُ أنَّ المسجِدَ كانَ على عهدِ رسولِ اللَّهِ صلى الله عليه وسلم مَبنيَّاً باللَّبِنِ وَسَقفُهُ ‎‎‎‎ الجَريدُ وَعَمَدُهُ خشَبُ النَّخلِ [100] ..الحديث

قال الحافظُ ابنُ حجرٍ: ورواية صالح بن كيسانَ، عن نافعٍ، مِن رواية الأقرانِ، لأنَّهُما مدنيَّانِ ثِقتانِ، تابعيَّانِ، من طبقةٍ واحدةٍ [101] .

13- قال البُخاريُّ: حدَّثنا مُسَدَّدٌ، قال: حدَّثنا حمَّادٌ، عن أيوبَ، وعبدِالحميدِ صاحبِ الزِّيادِيِّ، وعاصِمٍ الأحولِ، عن عبدِاللَّهِ بنِ الحارثِ، قال: "خَطَبَنا ابنُ عَبَّاسٍ في يومِ رَدْغٍ، فلمَّا بَلَغَ المُؤذِّنُ..."، الحديث [102] .

قال الحافظُ ابنُ حجرٍ: قولهُ: حمَّاد، هو ابنُ زيد، وعبدالحميد هو ابن دينارٍ، وعبداللَّهِ بن الحارثِ، هو البصريُّ ابن عَمِّ ابن سيرينَ وزوج ابنته، وهو تابعيٌّ صغير، ورواية الثلاثة عنهُ مِن بابِ رواية الأقران لأنَّ الثَّلاثةَ مِن صغار التَّابعينَ، ورجال الإسناد كلّهم بصريون [103] .

14- قال البخاريُّ: إسحاقُ الواسطيُّ، قال: حدَّثنا خالدٌ، عن الجُرَيْرِيِّ، عن أبي العلاء، عن مُطَرِّفٍ، عن عِمْرانَ بنِ حُصَيْنٍ، قال: "صَلَّى مع عَلِيٍّ رضي الله عنه بالبصرةِ فقال: ذَكَّرَنا هذا الرَّجُلُ صلاةً كُنَّا نُصليها مع رسولِ اللَّهِ صلى الله عليه وسلم" [104] .

قال الحافظُ ابنُ حجرٍ: خالدٌ هو الطَّحَّانُ، والجُريريُّ هو سعيدٌ، وأبو العلاء، هو يزيدُ بنُ عبدِاللَّهِ بنِ الشِّخِّيرِ، أخو مُطَرِّف الذي روى هذا الحديث عنهُ، والإسنادُ كُلُّهم بصريونَ، وفيه رواية الأقران والإخوة [105] .

15- قال البخاريُّ: وقال اللَّيثُ: حدَّثني يحيى بنُ سعيدٍ حدَّثهُ عن ابنِ شِهابٍ، عن امرأٍ مِن قُريشٍ حدَّثَهُ عن النَّبِيِّ صلى الله عليه وسلم [106] .

قال الحافظُ ابنُ حجرٍ: يحيى بنُ سعيدٍ، وهو الأنصاريُّ، وروايتهُ عن الزُّهريِّ مِن رواية الأقران [107] .

16- قال البُخاريُّ: حدَّثنا حَفصُ بنُ عُمرَ، حدَّثنا شُعبةُ، قال: أخبرني عبدُالملكِ، عن قَزَعَةَ، قال: سمعتُ أبا سعيدٍ رضي الله عنه أربعاً.. [108] .الحديث.

قال الحافظُ ابنُ حجرٍ: ورواية عبدالملك بن عُميرٍ، عنه - أي قزعة - من رواية الأقران، لأنَّهما مِن طبقةٍ واحدة [109] .

17- قال البُخاريُّ: حدَّثنا أبو عاصمٍ، أخبرنا ابنُ جُريجٍ، قال: أخبرني صالحُ بنُ كَيسانَ، عن نافعٍ، عن ابنِ عُمرَ رضي الله عنه قال: أهَلَّ النَّبيُّ صلى الله عليه وسلم... [110] .

قال الحافظُ ابنُ حجرٍ: ورواية صالح بن كيسان، عن نافعٍ من رواية الأقرانِ [111] .

18- قال البُخاريُّ: حدَّثنا مُسَدَّدٌ، حدَّثنا حَمَّادُ بنُ زيدٍ، عن يحيى بنِ سعيدٍ، عن موسى بنِ عُقبةَ، عن كُريبٍ مولى ابن عبَّاسٍ، عن أُسامةَ بنِ زيدٍ رضي اللَّهُ عنهما: "أنَّ النَّبَيَّ صلى الله عليه وسلم حيثُ أفاضَ مِن عرفةَ مالَ إلى الشّعب.." [112] .

قال الحافظُ ابنُ حجرٍ: قولهُ عن يحيى بن سعيدٍ، هو الأنصاريّ، وروايته عن موسى بن عُقبة مِن رواية الأقران لأنَّهما تابعيَّان صغيران، وقد حملهُ موسى عن كُريبٍ، فصار في الإسناد ثلاثة مِنَ التَّابعينَ [113] .

19- قال البُخاريُّ: حدَّثني يحيى بنُ بُكيرٍ، قال: حدَّثني اللَّيْثُ، عن عُقيلٍ، عن ابنِ شِهابٍ، قال: أخبرني ابنُ أبي أنسٍ مولى التَّيْمِيينَ أنَّ أباهُ حدَّثهُ أنَّهُ سمعَ أبا هُريرةَ رضي الله عنه يقولُ: قال رسولُ اللَّهِ صلى الله عليه وسلم:"إذا دخلَ شهرُ رَمَضَانَ فُتِحَت أبوابُ السَّماءِ، وَغُلِّقَتْ أبوابُ جَهنَّمَ.." الحديث [114] .

قال الحافظُ ابنُ حجرٍ: وهذا الإسنادُ يُعدُّ مِن روايةِ الأقران، وقد تأخر أبو سُهيلٍ في الوفاة عن الزُّهريِّ [115] .

20- قال البُخاريُّ: حدَّثنا يعقوبُ بنُ إبراهيمَ، حدَّثنا أبو عاصمٍ، أخبرنا ابنُ جُريجٍ، قال: أخبرني موسى بنُ عُقبةَ، عن نافعٍ، عن ابنِ عُمرَ رضي اللَّهُ عنهما، عن النَّبيِّ صلى الله عليه وسلم قال: "خرجَ ثلاثةُ نَفَرٍ يمشونَ.." [116] .

قال الحافظُ ابنُ حجرٍ: وروايتهُ - أي ابن جُريج - عن موسى، من نوع رواية الأقران، وفي الإسنادِ ثلاثةٌ مِنَ التَّابعينَ في نَسَقٍ [117] .

21- قال البُخاريُّ: حدَّثنا يحيى بنُ بُكيرٍ، حدَّثنا اللَّيثُ، عن يُونُسَ، عن ابنِ شِهابٍ، عن عُبيدِاللَّهِ بنِ عبدِاللَّهِ بن عُتبةَ، عن ابنِ عبَّاسٍ رضي اللَّهُ عنهما، أنَّ الصَّعْبَ بنَ جُثَّامةَ قال:: إنَّ رسولَ اللَّهِ صلى الله عليه وسلم قال: "لا حِمى إلاَّ لِلَّهِ ولرسولهِ.." [118] .

قال الحافظُ ابنُ حجرٍ: يونُس، هو ابنُ يزيدَ الأَيْلِيُّ، وروايتُهُ عن اللَّيثِ مِنَ الأقرانِ، لأنَّهُ قد سمعَ مِن شيخهِ ابنِ شِهابٍ، وفي الإسنادِ تابعيان، وصحابيَّانِ [119] .

22- قال البُخاريُّ: حدَّثنا أحمدُ بنُ يُونُسَ، حدثنا عاصمُ بنُ محمدٍ، قال: حدَّثني واقِدُ بنُ محمدٍ، قال: حدَّثني سعيدُ بنُ مَرْجَانَةَ صاحبُ عَليِّ بنِ الحُسينِ، قال: قال لي أبو هريرةَ رضي الله عنه: قال النَّبِّيُّ صلى الله عليه وسلم:"أيَّما رجُلٍ أعتَقَ مُسْلِماً استنقَذَ اللَّهُ بكُلِّ عُضوٍ منهُ عُضواً مِنَ النَّار..." [120] .

قال الحافظُ ابنُ حجرٍ: عبدُاللَّهِ بنُ جعفر، أي ابن أبي طالبٍ، وهو ابن عمِّ والد عليّ بن الحُسين، وكانت وفاته سنة ثمانين من الهجرة، ومات سعيد بن مَرْجَانَةَ سنة سبعٍ وتسعينَ، ومات عليّ بن الحُسين قبله بثلاثٍ، أو أربعٍ، روايته عنهُ من رواية الأقرانِ [121] .

23- قال البُخاريُّ: حدَّثنا عبدُاللَّهِ بنُ محمدٍ، حدَّثنا سُفيانُ، عن عَمرٍو، سمعَ جابراً، عن أبي سعيدٍ الخُدرِيِّ رضي اللَّهُ عنهم، عن النَّبيِّ صلى الله عليه وسلم قال: "يأتي زمانٌ يَغزو فِئامٌ مِنَ النَّاسِ.." [122] .

قال الحافظُ ابنُ حجرٍ: وجابرُ هو ابنُ عبداللَّهِ، وروايته عن أبي سعيدٍ، من رواية الأقران [123] .

24- قال البُخاريُّ: حدَّثنا عليُّ بنُ عبدِاللَّهِ، حدَّثنا سُفيانُ، حدَّثنا أبو الزِّنادِ، عن الأعرجِ، عن أبي سلمةَ، عن أبي هُريرةَ رضي الله عنه قال: صلَّى رسولُ اللَّهِ صلى الله عليه وسلم صلاةَ الصُّبح، ثُمَّ أَقبلَ على النَّاسِ فقال: "بينا رجُلٌ يسوقٌ بَقَرَةً.." [124] .

قال الحافظُ ابنُ حجرٍ: قولهُ: عن الأعرجِ، عن أبي سَلَمَةَ، هو مِن روايةِ الأقرانِ [125] .

25- قال البُخاريُّ: حدَّثنا إسماعيلُ، قال: حدَّثني أخي، عن سُليمانَ ابنِ بلالٍ، عن يحيى بنِ سعيدٍ، قال: أخبرني حفصُ بنُ عُبيدِاللَّهِ بنِ أنسِ بن مالكٍ، أنَّهُ سمعَ جابرَ بنَ عبدِاللَّهِ رضي اللَّهُ عنهما، يقولُ:"كانَ المسجدُ.." [126] .

قال الحافظُ ابنُ حجرٍ: إسماعيلُ هو ابنُ أبي أويسٍ، وأخوهُ هو أبو بكرٍ، ويحيى بنُ سعيدٍ هو الأنصاريُّ، وروايته عن حفصٍ، من رواية الأقران، لأنَّهُ مِن طبقتهِ [127] .

26- قال البُخاريُّ: حدثنا عليُّ بنُ عبدِاللَّهِ، حدَّثنا سفيانُ، عن عَمرٍو، قال: سمعتُ جابرَ بنَ عبدِاللَّهِ يقول: حدَّثنا أبو سعيدٍ الخُدْرِيِّ، قال: قال رسولُ اللَّهِ صلى الله عليه وسلم: "يأتي على النَّاسِ زمانٌ فيغزو فِئامٌ مِنَ النَّاسِ..." [128] .

قال الحافظُ ابنُ حجرٍ: حديثُ جابر بن عبدِاللَّهِ، عن أبي سعيدٍ، هو من رواية صحابيّ، عن صحابي [129] .

27- قال البُخاريُّ: حدَّثنا إسحاقُ، حدَّثنا النَّضْرُ، أخبرنا شُعبةُ، عن أبي جَمْرَةَ، سمعتُ زَهْدَمَ بنَ مُضَّربٍ، قال: سمعتُ عِمرانَ بنَ حُصَيْنٍ رضي اللَّهُ عنهما، يقولُ: قال رسولُ اللَّهِ صلى الله عليه وسلم:"خَيْرُ أُمَّتي قَرْنِي، ثُمَّ الذينَ.." [130] .

قال الحافظُ ابنُ حجرٍ: والنَّضْرُ هو ابنُ شُميلٍ، وأبو جَمْرَةَ صاحب ابن عباسٍ، وحدَّثَ هنا تابعيٌّ، عن تابعِيٍّ مثله [131] .

28- قال البُخاريُّ: حدَّثنا إسماعيلُ، قال: حدثني أخي، عن سُليمانَ، عن يحيى، عن حُميدٍ الطَّويلِ: سمعَ أنسَ بنَ مالكٍ رضي الله عنه... [132] .

قال الحافظُ ابنُ حجرٍ: ويحيى هو ابنُ سعيدٍ الأنصاريُّ، وروايته عن حُميدٍ من رواية الأقران [133] .

29- قال البُخاريُّ: حدَّثنا عَمرُو بنُ محمدٍ، حدَّثنا يعقوبُ بنُ إبراهيمَ، حدَّثنا أبي، عن صالحِ بنِ كَيسانَ، عن ابنِ شِهابٍ، قال: أخبرني أنسُ بنُ مالكٍ رضي الله عنه أنَّ اللَّهَ تعالى تابعَ على رسوله صلى الله عليه وسلم حتَّى قبلَ وفاتهِ... [134] .

قال الحافظُ ابنُ حجرٍ: ورواية صالح بن كيسان، عن ابنِ شِهابٍ، من رواية الأقرانِ، بل صالح بن كيسان أكبر سِناً، وأقدمُ سَماعاً [135] .

30- قال البُخاريُّ: وزادَ أبو مَعْمَرٍ: حدَّثنا إسماعيلُ بنُ جعفرٍ، عن مالكِ ابن أنسٍ، عن عبدِالرَّحمن بن عبداللَّهِ بن عبدالرَّحمن بن أبي صَعْصَعَةَ، عن أبيهِ، عن أبي سعيدٍ الخُدْرِيِّ، أخبرني أخي قَتَادة بن النُّعمان: أنَّ رجُلاً قامَ في زمن النَّبِيِّ صلى الله عليه وسلم يقراُ مِنَ السَّحَرِ {قُلْ هُوَ اللَّهُ أَحَدٌ} لايزيدُ عليها [136] .

قال الحافظُ ابنُ حجرٍ: قولهُ: حدَّثنا إسماعيلُ بنُ جعفرٍ، عن مالكٍ، هو مِن رواية الأقران [137] .

قلتُ: ورواية أبي سعيدٍ الخُدريِّ، عن أخيه قتادة بن النُّعمان بن زَيد بن عامر الأنصاريِّ الظَّفَريّ، وهو صحابيٌّ، شَهِدَ بدراً، وهو أخو أبي سعيدٍ لأمِّهِ، من رواية الأقران.

31- قال البُخاريُّ: حدَّثني محمدُ بنُ سلامٍ، أخبرنا وكيعٌ، عن ابنِ عُيينةَ، قال: قال لي مَعْمَرٌ، قال الثَّوريُ: هل سمعتَ في الرَّجُلِ يجمعُ لأهلهِ قُوتَ سنتهم أو بعض السَّنَة؟ قال معمَرٌ: فلم يحضرني، ثُمَّ ذَكرتًُ حديثاً حدَّثناهُ ابنُ شِهابٍ الزُّهريُّ، عن مالكِ بن أوسٍ، عن عمر رضي الله عنه... [138] .

قال الحافظُ ابنُ حجرٍ: هذا الحديثُ فات ابن عُيينة سماعه من الزُّهريِّ، فرواه عنه بواسطة مَعْمَر.. وأخرجه الحُميديُّ، وأحمدَ في مُسنديهما، عن سُفيانَ، عن مَعمَر، وعَمرو بنِ دينار جميعاً..وفي كلٍّ من الإسنادين رواية الأقران، فإنَّ ابن عُيينة عن معمر قرينان، وعَمرو بن دينارٍ عن الزُّهريِّ كذلك [139] .

32- قال البُخاريُّ: حدَّثنا عليُّ بنُ عبدِاللَّهِ، حدَّثنا مُعاذُ بنُ هِشامٍ، قال: حدَّثني أبي، عن يُونُسَ - قال عليٌّ: هو الإسكاف - عن قتادةَ، عن أنسٍ رضي الله عنه قال: ماعلِمتُ النَّبِيَّ صلى الله عليه وسلم أكلَ على سُكُرُّجةٍ قطُّ... [140] .

قال الحافظُ ابنُ حجرٍ: وفي الحديثِ رواية الأقران، لأنَّ هِشَاماً ويُونُس مِن طبقةٍ واحدةٍ [141] .

33- قال البُخاريُّ: حدَّثنا حِبَّانُ بنُ موسى، أخبرنا عبدُاللَّهِ، حدَّثنا يُونُسُ ابنُ يزيدَ، عن عُقيلٍ، عن ابنِ شِهابٍ، عن عُروةَ، عن عائشةَ رضي اللَّهُ عنها: أنَّها كانت تأمرُ بالتَّلبين للمريضِ، وللمحزونِ على الهالكِ... [142] .

قال الحافظُ ابنُ حجرٍ: قولهُ: حدَّثنا يونُسُ بنُ يزيدَ، عن عُقَيْلٍ، هو مِن روايةِ الأقرانِ [143] .

34- قال البُخاريُّ: حدَّثنا عبدُاللَّهِ بنُ يوسُفَ، أخبرنا مالكٌ، عن ابنِ شِهابٍ، عن عبدِالمجيدِ بنِ عبدِالرَّحمن بنِ زيدِ بنِ الخَطَّابِ، عن عبدِاللَّهِ بنِ عبدِاللَّهِ بنِ الحارثِ بنِ نوفَلٍ، عن عبدِاللَّهِ بنِ عبَّاسٍ: أنَّ عُمرَ بنَ الخَطَّابِ رضي الله عنه خرجَ إلى الشَّامِ، حتَّى إذَا كانَ بِسَرْغ لقيهُ أمراء الأجناد... [144] .

قال الحافظُ ابنُ حجرٍ: قولهُ: عن عبدِالحميدِ، روايتُهُ عن شيخه فيه مِن رواية الأقرانِ، وفي السَّنَدِ ثلاثة مِنَ التَّابعينَ في نَسَقٍ، وصحابيَّانِ، في نَسَقٍ، وكلُّهُم مدنيُّونَ، وقوله: عن عبدِاللَّهِ بنِ عبدِاللَّهِ بن الحارثِ، أي ابن نوفل بن الحارث ابن عبدالمُطَّلِبِ، لجدِّ أبيه نوفل ابن عَمِّ النَّبِيِّ صلى الله عليه وسلم صُحبة، وكذا لولدهِ عبدِاللَّهِ بنِ الحارثِ، وولدَ عبداللَّهِ بن الحارث في عهدِ النَّبِيِّ صلى الله عليه وسلم فعدَّ لذلكَ في الصَّحابةِ، فهم ثلاثةٌ مِنَ الصَّحابةِ في نَسَقٍ [145] .

35- قال البُخاريُّ: حدَّثني عبدُاللَّهِ بنُ محمدٍ، حدَّثنا عارِمٌ، حدَّثنا المُعْتَمِرُ ابنُ سُليمانَ، يُحَدِّثُ عن أبيهِ، قال: سمعتُ أبا تَمِيْمَةَ يُحدِّثُ عن أبي عُثمانَ النَّهْدِيِّ يُحدِّثُهُ أبو عُثمانَ، عن أُسامةَ بن زيدٍ، رضي اللَّهُ عنهما: كانَ رسولُ اللَّهِ صلى الله عليه وسلم يأخذُني فَيُقْعِدُني على فَخِذِهِ...وعن عليٍّ، قال: حدَّثنا يحيى، حدَّثنا سُليمانُ، عن أبي عُثمانَ، قال التَّيْمِيُّ: فوقعَ في قلبي منهُ.. [146] .

قال الحافظُ ابنُ حجرٍ: قولهُ: وعن عليٍّ، قال: حدَّثنا يحيى، حدَّثنا سُليمانُ، أمَّا عليّ فهو عليُّ بن عبدِاللَّهِ المَدينيُّ، وأمَّا يحيى، فهو ابنُ سعيدٍ القطَّانُ، وأمَّا سُليمانُ، فهو التَّيْمِيُّ المذكور قبل، ثُمَّ هو معطوفٌ على السَّنَدِ الذي قبلهُ، وهو قولهُ: حدَّثنا عبدُاللَّهِ بنُ محمدٍ، فيكونُ مِن رواية البُخاريّ، عن عليٍّ، ولكنَّهُ عَبَّرَ عنهُ بصيغة عن، فقال: حدَّثنا عبدُاللَّه بنُ محمد إلخ، ويحتملُ: أن يكونَ معطوفاً على قولهِ: حدَّثنا عارمٌ، فيكونُ مِن روايةِ البُخاريِّ، عن شيخهِ بواسطة قَرينهِ، عبداللَّهِ بن محمدٍ، ولا يُستغرَبُ ذلكَ مِن روايةِ الأقران، ولا مِنَ البُخاريِّ فقد حدَّثَ بالكثيرِ عن كثيرٍ من شيوخهِ، ويُدخلُ أحياناً بينهم الواسطة [147] . وقال الحافظُ ابنُ حجرٍ: وفي السَّندِ على الأوَّلِ ثلاثةٌ بصريونَ مِنَ التَّابعينَ في نسقٍ، مِن سُليمانَ التَّيْمِيِّ، فصاعداً [148] .

36- قال البُخاريُّ: حدَّثنا إسماعيلُ بنُ أبي أويسٍ، قال: حدَّثني مالكٌ، عن يحيى بنِ سعيدٍ، قال: أخبرني أبو بكر بنُ محمدٍ، عن عَمْرَةَ، عن عائشةَ رضي اللَّهُ عنها، عن النَّبِيِّ صلى الله عليه وسلم قال: "مازالَ جِبْريلُ يُوصيني بالجار، حَتَّى ظَنَنْتُ أَنَّهُ سَيُوَرِّثهُ" [149] .

قال الحافظُ ابنُ حجرٍ: قولهُ: أبو بكر بن محمدٍ، أي ابن عَمرو بن حزمٍ، وَعَمرةُ هي أمُّهُ، والسَّنَدُ كلُّهُ كوفيُّونَ، وفيه ثلاثةٌ مِنَ التَّابعينَ في نسقٍ، وقد سمعَ يحيى بنُ سعيدٍ وهو الأنصاريُّ من عَمرةَ كثيراً وربَّما دخل بينهما واسطة مثل هذا، وروايتُهُ عن أبي بكر المذكور مِنَ الأقران [150] .

37- قال البُخاريُّ: حدَّثنا عليُّ بنُ الحَدَّادِ، أخبرنا شُعبةُ، عن سَيَّارٍ، عن ثابتٍ البُنَانِيِّ، عن أنسِ بنِ مالكٍ رضي الله عنه: أنَّهُ مَرَّ على صبيانٍ فَسَلَّمَ وقال: كان النَّبيُّ صلى الله عليه وسلم يَفعله [151] .

قال الحافظُ ابنُ حجرٍ: سيَّار، هو أبو الحَكَمِ وهو عَنَزِيٌّ واسطيٌ، من طبقةِ الأعمشِ، وتقدَّمت وفاتُهُ على وفاة شيخِهِ ثابتٍ البُنانيِّ بِسَنَةٍ وقيل: أكثر، وليس لهُ في (الصَّحيحين) عن ثابتٍ إلاَّ هذا الحديث.. ورواية شُعبة عنهُ مِن رواية الأقرانِ، وقد حدَّثَ شُعبةُ عن ثابتٍ نفسِهِ بعدَّة أحاديث [152] .

38- قال البُخاريُّ: حدَّثنا عبدُاللَّهِ بنُ مَسْلَمَةَ، عن مالكٍ، عن عبدِاللَّهِ ابنِ أبي بكرٍ، عن أبيهِ، عن عَمرو بنِ سُليمٍ الزُّرَقِيِّ، قال: أخبرني أبو حُميدٍ السَّاعديُّ، أنَّهُم قالوا: يارسولَ اللَّهِ، كيفَ نُصَلِّي عليكَ؟... [153] .

قال الحافظُ ابنُ حجرٍ: عبدُاللَّهِ بنُ أبي بكرٍ، هو أبو بكر بنُ محمدِ بن عَمرو ابن حزمٍ الأنصاريُّ، وروايتُهُ عن عَمرو بنِ سُلَيْمٍ منَ الأقرانِ، وولده من صغار التَّابعينَ، ففي السَّنَدِ: ثلاثةٌ مِنَ التَّابعينَ في نَسقٍ، والسَّنَدُ كلُّهُ مَدنيُّونَ [154] .

39- قال البُخاريُّ: حدَّثنا عُثمانُ بنُ أبي شيبةَ، حدَّثنا جريرٌ، عن منصورٍ، عن أبي وائلٍ، عن مسروقٍ، عن عائشةَ قال: دَخَلَتْ عَلَيَّ عجوزانِ مِن عُجُزِ يهودِ المدينةِ فقالتا لي: إنَّ أهلَ القُبورِ يُعذَّبونَ في قُبُورِهِم... [155] .

قال الحافظُ ابنُ حجرٍ: وجريرٌ المذكور.. هو ابنُ عبدِالحميدِ، ومنصورُ، هو ابنُ المُعْتَمِرِ، من صغار التَّابعين، وأبو وائلٍ، هو شقيقُ بنُ سَلَمَةَ، وهو ومسروق شيخه، من كبار التَّابعينَ، ورجالُ الإسنادِ كُلُّهم كوفيُّونَ إلى عائشةَ، ورواية أبي وائلٍ، عن مَسْروقٍ مِنَ الأقران [156] .

40- قال البُخاريُّ: حدَّثنا إسماعيلُ، حدَّثني أخي، عن سُليمانَ، عن ثَوْرٍ، عن أبي الغَيْثِ، عن أبي هريرةَ: أنَّ النَّبَيَّ صلى الله عليه وسلم قال: "أوَّلُ مَن يُدعى يومَ القيامَةِ آدَمُ، فَتَراءى ذُرِّيتهُ فيقالُ: هذا أبوكُم آدَمُ...." [157] .

قال الحافظُ ابنُ حجرٍ: إسماعيلُ، هو ابنُ ابي أُويسٍ، وأخوهُ هو أبو بكر ابنُ عبدِالحميدِ، وسُليمانُ، هو ابنُ بلالٍ.. وثورُ، هو ابنُ زيدٍ الدِّيليُّ، وأبو الغَيْثِ، هو سَالمٌ، والكُلُّ مدنيُّونَ، ورواية إسماعيلَ، عن أخيهِ مِن روايةِ الأقرانِ، وكذا سُليمانُ عن ثورٍ، ولكنَّ إسماعيل أصغر مِن أخيهِ، وسُليمان أصغر مِن ثورٍ [158] .

41- قال البُخاريُّ: حدَّثني محمدُ بنُ الحُسينِ بنِ إبراهيمَ، أخبرنا عُبيدُاللَّهِ ابنُ موسى، أخبرنا كيسانُ، عن فِراسٍ، عن الشَّعبيِّ، عن عبدِاللَّهِ بنِ عَمرو، رضي اللَّهُ عنهما، قالا: جاءَ أعرابيٌّ إلى النَّبِيِّ صلى الله عليه وسلم فقال: يارسولَ اللَّهِ ماالكبائِر؟ قال: "الإشراكُ باللَّهِ … " [159] .

قال الحافظُ ابنُ حجرٍ: ومحمدُ بنُ الحسين بن إبراهيمَ في أول السَّنَدِ هو المعروف بابنِ أشْكَاب، أخو عليٍّ، وهو مِن أقران البُخاريِّ، ولكنَّهُ سمع قبلهُ قليلاً، ومات بعدهُ، وعُبيدُاللَّهِ بنُ موسى شيخهُ، هو مِن كبار شيوخ البُخاريِّ المشهورينَ، وقد أكثرَ عنهُ بلا واسطة [160] .

42- قال البُخاريُّ: حدَّثنا عبدُاللَّهِ بنُ محمدِ بنِ أسماء، حدَّثنا جُويْريَّةُ، عن مالكٍ، عن الزُّهريِّ: أنَّ سعيدَ بنَ المُسَيّبِ، وأبا عُبيدٍ أخبراهُ، عن أبي هُريرةَ رضي الله عنه قال: قال رسولُ اللَّهِ صلى الله عليه وسلم:"لو لَبِثْتُ في السِّجْنِ ما لَبِثَ يوسُفُ ثُمَّ أتاني الدَّاعي لأجَبتُهُ" [161] .

قال الحافظُ ابنُ حجرٍ: جُويريَّةُ، هو ابنُ إسماعيلَ الضُّبَعِيُّ، وروايتُهُ عن مالكٍ مِنَ الأقرانِ [162] .

43- قال البُخاريُّ: حدَّثنا عبدُاللَّهِ بنُ يزيدَ المقرئ، حدَّثنا سعيدٌ، حدَّثني عُقيلٌ، عن ابنِ شِهابٍ، عن عامرِ بنِ سعدِ بنِ أبي وَقَّاصٍ، عن أبيهِ، أنَّ النَّبِيَّ صلى الله عليه وسلم قال: "إنَّ أعظَمَ المسلمينَ جرماً مَن سَألَ عن شيءٍ لَمْ يُحَرَّم، فَحُرِّمَ مِن أجلِ مَسْأَلَتِهِ" [163] .

قال الحافظُ ابنُ حجرٍ: سعيدُ، هو ابنُ أبي أيُّوبَ، وهو الخُزاعيُّ المِصريُّ، وروايتُهُ عن عُقيلِ هو ابنُ خالدٍ، تدخلُ في روايةِ الأقرانِ، لأنَّهُ مِن طبقتهِ [164] .

44- حدَّثنا حَمَّادُ بنُ حُميدٍ، حدَّثنا عُبيدُاللَّهِ بنُ مُعاذٍ، حدَّثنا أبي، حدَّثنا شُعبةُ، عن سَعْدِ بنِ إبراهيمَ، عن محمدِ بنِ المُنْكَدِرِ، قال: رأيتُ جابرَ بنَ عبدِاللَّهِ يَحْلِفُ باللَّهِ أنَّ ابنَ الصَّيَّادِ الدَّجَّال... [165] .

قال الحافظُ ابنُ حجرٍ: وسعدُ بنُ إبراهيمَ أي ابن عبدالرَّحمن بن عوفٍ، وروايتُهُ عن محمدِ بنِ المُنْكَدِرِ منَ الأقرانِ، لأنَّهُ مِن طبقتهِ [166] .

45- قال البُخاريُّ: حدَّثنا إسحاقُ، حدَّثنا عفَّانُ، حدَّثنا وُهَيْبٌ، حدَّثنا موسى - هو ابن عُقبةَ - حدَّثني محمدُ بنُ يحيى بن حَيَّانَ، عن ابنِ مُحَيْريزٍ، عن أبي سعيدٍ الخُدْريِّ في غزوةِ بني المُصْطَلَقِ أنَّهُم أصابوا... وقال مجاهدٌ، عن قَزَعَةَ: سمعتُ أبا سعيدٍ فقال: قال النَّبيُّ صلى الله عليه وسلم:"ليست نَفْسٌ مَخْلوقَة إلاَّ اللَّهُ خالقها" [167] .

قال الحافظُ ابنُ حجرٍ: مُجاهدٌ، عن قزَعَةَ، هو ابنُ يحيى، وهو مِن روايةِ الأقرانِ، لأنَّ مُجاهداً وهو ابنُ جَبْرٍ المُفَسِّرُ المشهور المكيُّ في طبقةِ قَزَعَةَ [168] .

إنَّ هذا التَّتبع لروايات الأقران في (صحيح البخاري) لا يفيد الحصر، غير أنَّهُ يبرز للباحث المتأمل أهمية المُدَبَّج ورواية الأقران، وأثره في علم الرِّواية، وتوثيق النُّصوص، كما أنَّه يظهر مدى الثِّقة والاعتزاز بالشُّيوخِ، والعمل على ترجيح رأيهم وإعطائهِ أهمية في موطن الخلاف، سيما أنَّ رواية الأقران تعني في غالب الأحوال، رواية أهل الأمصار بعضهم عن بعض، وهذا سيقودنا إلى ظاهرة التَّنافس العلمي التي برزت بينَ المدارس والأقاليم، في القرن الثَّاني الهجري، والتي كان من مظاهرها الاعتزاز والتَّشبث بمرويات الشُّيوخ، وتفضيل آرائهم الفقهية، وتقديمها على مرويات وآراء غيرهم مِن شيوخ المدن الأخرى.

قال البُخاريُّ: حدَّثني محمدُ بنُ عرعرةَ، حدَّثنا شُعبةُ، عن سعدِ بنِ إبراهيمَ، عن أبي سلمةَ، عن عائشَةَ رضي اللَّهُ عنها أنَّها قالت: سُئِلَ النَّبيُّ صلى الله عليه وسلم: أيُّ الأعمالِ أحبُّ إلى اللَّهِ؟ قال: "أدوَمُها وإنْ قَلَّ". وقال: "اكلَفوا منَ الأعمالِ ما تُطيقُونَ" [169] .

قال الحافظُ ابنُ حجرٍ: قوله: عن سعدِ بنِ إبراهيمَ: أي ابن عبد الرَّحمن ابن عوفٍ، وأبو سلمة شيخه هو عمه. قوله: عن عائشةَ: وقع عندَ النَّسائيّ: من طريق ابنِ إسحاقَ، وهو السَّبيعِيّ، عن أبي سَلَمَةَ، عن أمِّ سَلَمَةَ، فذكر معنى حديث عائشةَ، ورواية سعد بن إبراهيمَ، أقوى لكون أبي سَلَمَةَ بلديه وقريبه [170] .

عناية كتب التَّراجم برواية الأقران:

إنَّ عناية النُّقاد والمؤرخين من المُحَدِّثين في كتُبِ التَّراجم على ذِكرِ رواية الأقران قد لقيت العناية في كثيرٍ من المواضع في أثناء ترجمتهم للرواة، ومن أمثلة ذلك:

قال الإمامُ المِزِّيُّ في ترجمة إسحاق بن إبراهيم بن يونس: روى عنهُ النَّسائيُّ وهو من أقرانه [171] .

قال الإمامُ المِزِّيُّ في ترجمة سليمان بن داود المُباركيِّ: روى عنهُ..خلف ابن هِشامٍ البزَّارُ، وهو مِن أقرانهِ.. [172] .

وقال الحافظ ابنُ حجرٍ في ترجمة سلامة بن روح الأُمويِّ: روى عنهُ قرينه محمد بن عزيز [173] .

وقال الحافظ ابنُ حجرٍ في ترجمة عثمان بن خالد بن عمر الأُمويِّ: روى عنهُ قرينه سعيد بن خالد بن عبدِاللَّهِ [174] .

وبعد، فإنَّ الحديث عن المُدَبَّجِ وروايةِ الأقران، والذي يقومُ على أساس دراسةِ الأسانيد، يمثل نمطاً من أنماط الرِّواية عند المُحَدِّثينَ، قد يستغرق مساحة أكبر ممَّا جاء في هذهِ الصَّفحات، غير أنَّ ماذكرناه في هذا البحث قد استوفى المادة العلميَّة المتمثلة في تحليل مادته، وإبراز عناصره الهامة، وأثر هذا النَّوع من المُصنَّفات في توثيق النُّصوصِ، قد أعطى صورة متكاملة عن أهميَّة علم الرِّواية، وأثره في الحضارة الإسلاميَّة، بل في الحضارة جمعاء.

الخاتمة

تُعدُّ رواية الحديث النَّبويّ الشَّريف، وقوانينها المُحكمة، والأنماط المُتَّبعة لروايتها منَ العُلومِ التي أدّت دوراً بارزاً في الحفاظ على السُّنَّةِ وعلومها، ولا تزال هذهِ القوانينُ والأنماط مجهولة لدى الكثير من المشتغلين في توثيق النُّصوصِ وضبطها، وتفتقر إلى المزيد من البحوثِ المُعاصرة كي تسترعي نظر الباحثينَ والمُحللين، وتميط اللثام عن أهميَّة هذا العلم ومنهجه الفريد، واتجاهاته المُختلفة التي حالت دون العبث بتراثنا، وقدَّمت برهاناً ساطعاً غير مشكوك فيه على دقَّةِ المُحدِّثينَ وسلامة منهجهم في توثيقِ النُّصوصِ وضبطها.

وبحثنا هذا حاول أن يبرز جانباً من جوانب علم الرِّواية عند المُحَدِّثين، وأثره المميز الذي تفتقده معظم الحضارات القديمة والحديثة على حدٍّ سواء.

إنَّ الأمثلة التي حرصنا على ذِكرها في بحثنا هذا والتي كان معظمها من كتاب (الجامع الصَّحيح) للإمام البُخاريِّ، رحمه اللَّهُ تعالى، قد وفرت لنا مادةً علميَّةً أعطت لنا القُدرة على التَّحركِ للكتابةِ في مجال المُدَبَّجِ وروايةِ الأقران.

وعلى الرّغم من فقدانِ المؤلَّفات المُستقلَّة التي كتبها المتقدمونَ، عن هذا النَّوع من أنواع علم الرِّوايةِ، أو أنَّها ماتزال في طيّ المجهول - ووضعت بين أيدينا الحجج التي ساعدتنا على إثبات المزيد مِنَ الأفكار التي قدمت لنا مُعطيات علميَّةٍ عن علم الرِّواية وأثرهِ في توثيق النُّصوصِ وضبطها، وأعطتنا صوراً واضحةً مفادها أنَّ هذا العلمَ لم يكن ارتجالياً، وإنَّما هو عِلْمٌ قائمٌ على قواعدَ واضحة المعالمِ، ويسودها طابع الدَّقَّةِ، والوحدة الموضوعيَّةِ، وأنَّ هذا النَّوعَ من أنواعِ علم الرِّواية، هو حلقة من حلقات علم توثيق النُّصوصِ وضبطها عند المُحَدِّثين، وأنَّها تتميز بالتحليل العميق، والدِّراسة المنظمةِ لفنِّ الرِّواية عند المسلمينَ، والذي يمكننا أن نقول وبكل اطمئنان: إنَّ هذا الفنَّ لقي العناية الفائقة، وأنَّهُ استطاعَ أن يُثبت لنا صِحَّةَ النُّصوصِ، وصدقَ رواتها، ودقَّةَ أدائهم، من غير أن نخشى الخطأ والزلل الذي قد يتطرقُ إلى أذهان الرواةِ.

كما أنَّ بحثنا هذا على وجازته استطاعَ أن يُثبتَ لنا أنَّ علمَ الرِّواية وقواعدها المُحكمة عند المُحدِّثينَ، هو مِنَ العلوم التي تفيض ذكاء، وتتميَّزُ بالابتكارِ، والإبداعِ، والمهارة، وأنَّهُ من العلومِ المُنسَّقةِ التي تمتلئ بالحيويَّةِ، وأنَّ الكثيرَ مِنَ النَّاقدينَ للسُّنَّةِ والمشككينَ في صحتها، قد أسرفوا على أنْفُسِهم، وأنَّ الجماهير منهم لم يكن علم الرِّواية عندَ المُحدِّثينَ قد وضحَ في مَخيلتهِ، فانقضُّوا في النَّقدِ مترسمينَ آثاراً، ذات نزعةٍ مُغاليةٍ لا يمكن أن تسعفهم، في رحلتهم، أو أن تحقق لهم الطَّابع العلميَّ الذي يجب أن يتَّسمَ به الدَّارسونَ للمؤلَّفات القديمة، وتتطلبه الأمانة العِلميَّة، وأنَّ ما سطرتهُ أقلام كبار المنتقدين للسُّنَّةِ وتدوينها، لم يكن كلامهم سوى شططٍ، لجهلهم بقوانين الرِّوايةِ وأنماط التَّصنيف فيها.

ثَبَتُ المصادر والمراجع

- الاقتراح في بيان الاصطلاح: للإمام تقي الدين محمد بن علي المعروف بابن دقيق العيد (ت702ﻫ)، تحقيق ودراسة قحطان عبدالرَّحمن الدُّوري، مطبعة الإرشاد، بغداد 1402ﻫ-1982م.

- تاج العروس من جواهر القاموس: لأبي الفيض محمد بن مرتضى الحُسينيّ الزَّبيديّ (ت1205ﻫ)، منشورات مكتبة الحياة بيروت.

- التاريخ: للإمام النَّاقد أبي زكريا يحيى بن معين (ت233ﻫ)، تحقيق الدكتور أحمد محمد نور سيف، مركز البحث العلمي بجامعة أم القرى، مكة المكرمة، الطبعة الأولى 1399ﻫ.

- التبصرة والتذكرة: للإمام أبي الفضلِ عبدالرحيم بن الحسين بنِ عبدالرحمن العراقي (ت806ﻫ)، تصدير محمد بن الحسين العراقي الحُسيني، طبع دار الكتب العلمية، بيروت.

- تحفة الأشراف بمعرفة الأطراف: للإمام أبي الحجاج يوسف بن عبدالرحمن المزيِّ (ت742ﻫ)، تحقيق عبدالصمد شرف الدين، الدار القيمة، الهند، الطبعة الأولى 1384ﻫ – 1965م.

- تدريب الراوي في شرح تقريب النواوي: لجلال الدين عبدالرحمن بن أبي بكر السيوطيِّ (ت911ﻫ)، تحقيق عبدالوهاب عبدالطيف، دار الكتب الحديثة، القاهرة، الطبعة الثانية (1385ﻫ- 1966م).

- تذكرة الحفاظ: للإمام أبي عبدالله محمد بن أحمد بن عثمان الذهبي (ت748ﻫ)، دائرة المعارف العثمانية، الهند، الطبعة الرابعة (1390ﻫ-1970م).

- تعجيل المنفعة بزوائد رجال الأئمَّةِ: للإمام أحمد بن علي ابن حجر العسقلاني (ت852ﻫ)، النَّاشر دار الكتاب العربي، بيروت.

- تقريب النَّووي: ليحيى بن شرف النَّووي (ت676ﻫ)، مع شرحه تدريب الراوي للسيوطي، تحقيق عبدالوهاب عبداللطيف، المكتبة العلمية بالمدينة المنورة، الطبعة الأولى 1379ﻫ-1959م.

- التَّقييد والإيضاح شرح مقدمة ابن الصَّلاح: لنور الدِّين عبدالرَّحيم بن الحُسين العراقي (ت806ﻫ)، تحقيق عبدالرَّحمن محمد عُثمان، دار الفكر، بيروت، 1401ﻫ.

- تهذيب التهذيب: للإمام أحمد بن علي بن حجر العسقلاني (ت852ﻫ)، دائرة المعارف العثمانية، حيدر آباد الدكن 1325ﻫ.

- تهذيب الكمال: للإمام أبي الحجاج يوسف بن عبدالرحمن المزِّيِّ (ت742ﻫ)، تحقيق الدكتور بشار عواد معروف، طبع مؤسسة الرسالة، بيروت الطبعة الثانية 1403ﻫ.

- توضيح الأفكار: لمحمد بن إسماعيل الأمير الصَّنعاني (ت1182ﻫ)، تحقيق محمد محيي الدين عبدالحميد، دار إحياء التراث العربي، بيروت، الطبعة الأولى 1366ﻫ.

- تيسير مصطلح الحديث: للدكتور محمود الطَّحان، مكتبة المعارف، الرياض، الطبعة الثامنة 1407ﻫ-1987م.

- جامع بيان العِلْمِ وفضلهِ وما ينبغي في روايتهِ وحملهِ:للإمامِ أبي عُمر يوسف بن عبدِالله بن عبدالبر النَّمَرِيِّ القُرطُبِيِّ (ت463ﻫ)، إدارة الطباعة المنيرية 1398ﻫ- 1978م.

- الجامع الصحيح المسند من حديث رسول الله صلى الله عليه وسلم وسننه وأيامه: للإمام أبي عبدالله محمد بن إسماعيل البخاريِّ(ت256ﻫ)، المكتب الإسلامي، محمد أزدمير، تركيا إسطنبول (1979م)، وانظر: (فتح الباري).

- الجرح والتَّعديل: لعبدالرحمن بن محمد بن إدريس الشَّافعي، المعروف بابن أبي حاتم الرازي (ت327ﻫ)، تحقيق عبدالرحمن بن يحيى المعلمي اليماني، دائرة المعارف العثمانية، الهند، الطبعة الأولى 1371ﻫ-1952م.

- ذيل طبقات الحفاظ: للحافظ شمس الدين محمد بن عليِّ بن الحسن الحُسينيِّ (ت 765ﻫ)، دار إحياء التراث العربي.

- الرِّحلة في طلب الحديث: لأبي بكر أحمد بن عليٍّ الخطيب البغدادي (ت463ﻫ)، تحقيق نور الدين عتر، دار الكتب العلمية، بيروت، الطبعة الأولى 1395ﻫ.

- شرف أصحاب الحديث: لأبي بكر أحمد بن عليٍّ الخطيب البغداديٍّ (ت463ﻫ)، تحقيق محمد سعيد خطيب أوغلي، نشريات كلية الإلهيات، جامعة أنقرة 1971م، تصوير دار إحياء السنة النبوية.

- شعب الإيمان: للإمام الحافظ أبي بكر أحمد بن الحسين البيهقي (ت458ﻫ)، تحقيق أبي هاجر محمد السعيد بسيوني زغلول، دار الكتب العلمية، بيروت، الطبعة الأولى 1410ﻫ-1990م.

- الصِّحاح: لإسماعيل بن حمَّادٍ الجوهريِّ (ت393ﻫ)، تحقيق أحمد عبدالغفور عطَّار، القاهرة 1402ﻫ.

- صحيح البخاري = فتح الباري.

- صحيح مسلم: للإمام أبي الحسن مُسْلِم بن الحَجَّاج بن مُسْلِمٍ القُشَيريِّ النَّيْسَابوريِّ (ت261ﻫ)، تحقيق محمد فؤاد عبدالباقي، دار إحياء الكتب العربية، الطبعة الأولى 1374ﻫ-1955م.

- الضوء اللامع لأهل القرن التاسع: لشمس الدين محمد بن عبدالرحمن السخاوي (ت902ﻫ)، مكتبة حسام الدين القدسي، القاهرة 1353ﻫ.

- طبقات الحُفَّاظ: لجلال الدين عبدالرحمن بن أبي بكر السيوطي (ت911ﻫ)، تحقيق علي محمد عمر، مكتبة وهبة، القاهرة.

- عِلْمُ الأثبات ومعاجم الشُّيوخِ والمشيخات وفنُّ كتابة التَّراجم: للدكتور موفق ابن عبدالله بن عبدالقادر، طبع معهد البحوث وإحياء التُّراث الإسلامي، جامعة أم القرى، مكة المكرمة.

- علوم الحديث: للإمام أبي عمرو عثمان بن عبدالرحمن بن عثمان الشَّهْرَزُرِيِّ، المعروف بابن الصلاح (ت643ﻫ)، تحقيق الدكتور نور الدين عتر، المكتبة العلمية، بيروت 1401ﻫ-1981م.

- فتح الباري شرح صحيح البخاري: للإمام أبي الفضل أحمد بن عليِّ ابن حجر العسقلاني (ت852ﻫ)، طبع المطبعة السلفية، بمصر.

- فتح الباقي على ألفية العراقي: للإمام زكريا بن محمد بن أحمد بن زكريا الأنصاري (ت928ﻫ)، طبع دار الكتب العلمية، بيروت، طبع مع (التبصرة والتذكرة) للإمام العراقي.

- فتح المغيث شرح ألفية الحديث: للإمام أبي الخير محمد بن عبدالرحمن بن محمد السخاوي (ت902ﻫ)، تحقيق عبدالرحمن بن محمد بن عثمان، المكتبة السلفية، بالمدينة المنورة، الطبعة الثانية 1388ﻫ- 1968م.

- الفصل في الملل والأهواء والنِّحَل: لأبي محمد عليّ بن حزم الظَّاهريِّ (ت456ﻫ)، دار المعرفة، بيروت، 1395ﻫ.

- الكامل في ضعفاء الرجال: للإمام أبي أحمد عبدالله بن عَدي الجرجانيِّ (ت365ﻫ)، تحقيق لجنة من المختصين، دار الفكر، بيروت، الطبعة الأولى 1404ﻫ-1984م.

- الكفاية في علم الرواية: للإمام أبي بكر أحمد بن علي بن ثابت الخطيب البغدادي، (463ﻫ)، المكتبة العلمية، بيروت.

- لسان العرب: لجمال الدين محمد بن مكرم، المعروف بابن منظور (ت771ﻫ)، دار صادر بيروت.

- لسان الميزان: للإمام أبي الفضل أحمد بن علي ابن حجر (ت852ﻫ)، مجلس دائرة المعارف النظامية، الهند، الطبعة الأولى 1331ﻫ.

- المُحَدِّث الفاصل بين الراوي والواعي: للقاضي الحسن بن عبد الرحمن الرَّامَهُرْمُزِيِّ (ت360ﻫ)، تحقيق الدكتور محمد عجاج الخطيب، دار الفكر، سوريا، الطبعة الأولى، 1391ﻫ.

- المُحْكَم والمُحيط الأعظم: لعليِّ بن إسماعيل بن سيده (ت458ﻫ)، مصطفى البابي الحلبي، الطبعة الأولى 1377ﻫ.

- المسند: للإمام أبي عبدالله أحمد بن محمد بن حنبل الشيباني (ت241ﻫ)، المكتب الإسلامي، ودار صادر، بيروت، الطبعة الأولى 1398ﻫ.

- مسند أبي يعلى الموصليِّ: للإمام الحافظ أحمد بن عليّ بن المثنى الموصليِّ التَّميميِّ (ت307ﻫ)، تحقيق الأستاذ حسين سليم أسد، دار المأمون للتراث، دمشق، الطبعة الأولى 1404ﻫ-1984م.

- مشيخة قاضي القُضاة شيخ الإسلام بدر الدين أبي عبدِاللَّه محمد بن إبراهيم ابن جماعة (ت833ﻫ)، تخريج شيخ الإسلام علم الدين القاسم بن محمد بن يوسف البِرْزَاليِّ (ت739ﻫ)، تحقيق ودراسة الدكتور موفق بن عبداللَّه بن عبدِالقادر، دار الغرب الإسلامي،بيروت،الطبعة الأولى 1408ﻫ-1988م.

- المصباح المنير في غريب الشرح للرَّافعي: للإمام أبي العبَّاس أحمد بن محمد بن علي المقرئ الفيوميِّ (ت770ﻫ)، المكتبة العلمية، بيروت.

- معرفة علوم الحديث: للإمام الحاكم أبي عبدالله محمدِ بنِ عبدالله النيسابوريِّ (ت405ﻫ)، تحقيق الأستاذ معظم حسين، المكتب التجاري، بيروت، الطبعة الثاتية 1977م.

- المقاصد الحسنة في بيان كثير من الأحاديث المشتهرة على الألسنة: لمحمد بن عبد الرحمن السَّخاوي (ت902ﻫ)، دار الكتب العلمية، بيروت، الطبعة الأولى 1399ﻫ.

- ميزان الاعتدال في نقد الرجال: للإمام أبي عبد الله محمد بن أحمد بن عثمان الذهبي (ت748ﻫ)، تحقيق علي محمد البجاوي، دار المعرفة، بيروت، الطبعة الأولى 1382ﻫ-1963م.

- نزهة النظر شرح نخبة الفكر في مصطلح أهل الأثر:للإمام أبي الفضل أحمد بن علي بن حجر العسقلاني (ت852ﻫ)،المكتبة العلمية،المدينة المنورة،1975م.

- النكت على كتاب ابن الصلاح: للإمام أبي الفضل أحمد بن علي بن حجر العسقلاني (ت852ﻫ)، تحقيق الدكتور ربيع بن هادي عمير، المجلس العلمي بالجامعة الإسلامية، بالمدينة المنورة، الطبعة الأولى 1404ﻫ-1984م.

- النهاية في غريب الحديث والأثر: لمجد الدين أبي السعادات المبارك بن محمد، المعروف بابن الأثير الجَزَرِيِّ (ت606ﻫ)، تحقيق طاهر أحمد الزاوي، ومحمود محمد الطناحي، دار إحياء الكتب العربية، القاهرة.

- هدي الساري مقدمة فتح الباري: للإمام أبي الفضل أحمد بن علي بن حجر العسقلاني (ت852ﻫ)، المطبعة السلفية

[1] معرفة علوم الحديث: 6.

[2] مقدمة صحيح مسلم: 1/15، الجرح والتعديل: 1/16، معرفة علوم الحديث: 6.

[3] مقدمة صحيح مسلم: 1/14، الجرح والتعديل: 1/15، المحدِّث الفاصل: 411.

[4] شرف أصحاب الحديث: 40،43.

[5] فتح المغيث: 3/4، تدريب الراوي: 2/159.

[6] الفصل في الملل والأهواء والنحل: 2/82-85، وينظر بالتفصيل ماكتبه هذا الإمام لأهميته.

[7] ينظر: علوم الحديث لابن الصلاح: 94-112.

[8] ينظر: علوم الحديث لابن الصلاح: 114-159.

[9] وهذهِ البُحوث هي:

أ- علم الأثبات ومعاجم الشُّيُوخِ والمَشْيَخَات، طبع بمعهد البحوث بجامعة أمّ القرى.

ب- المُسْتَخْرَجات نشأتُها وتطورها. بحث نشر بمجلة جامعة أم القرى.

ج- اختلاف الرِّوايات وأثره في توثيق النُّصوص وضبطها. بحث نشر بمجلة الدرعية.

د- البيان والتَّعريف بسرقة الحديث النَّبويِّ الشَّريف، بحث تحت الطبع.

[10] جامع بيان العلم وفضله: 2/158.

[11] ميزان الاعتدال: 1/111.

[12] انظر: المحكم لابن سيدة7/244،الصحاح1/312(دبج)،التقييد والإيضاح290-291، علوم الحديث لابن الصلاح278.

[13] علوم الحديث لابن الصلاح278، فتح المغيث: 3/160، تدريب الراوي: 2/247، التبصرة والتذكرة مع فتح الباقي: 3/67- 68.

[14] التقييد والإيضاح: 291-292. وينظر: المحكم لابن سيده: 7/244، الصحاح: 1/312، لسان العرب: 2/262 (دبج)، تاج العروس: 2/37(دبج) "المُدَبَّج: كمعظم: هو المُزين به، أي زُيِّنت أطرافه بالدِّيباج.."، فتح المغيث: 3/160، نزهة النظر: 60، تدريب الراوي: 2/247.

[15] معرفة علوم الحديث: 215-216.

[16] معرفة علوم الحديث: 216.

[17] معرفة علوم الحديث: 217.

[18] معرفة علوم الحديث: 217-218.

[19] معرفة علوم الحديث: 218.

[20] معرفة لحديث: 218-219.

[21] معرفة علوم الحديث: 219.

[22] هو جمالُ الدِّين، أبو الحجَّاج يوسف بنُ عبدالرَّحمن بن يوسف القُضاعيُّ، ثُمَّ الكلبيُّ، الشَّافعيُّ، المِزِّيُّ (ت442ﻫ) ترجمته ومصادرها في: مقدمة كتاب: تهذيب الكمال: 1/9-36. تذكرة الحفاظ: 4/1498، طبقات الحفاظ: 517.

[23] هو علمُ الدِّين، أبو محمدٍ، القاسمُ بنُ محمد بن يوسف بن محمد بن يوسف البِرْزَاليُّ، الدِّمشقيُّ ( ت 739هـ)، ترجمته ومصادرها في مقدمة مشيخة الإمام بدر الدين ابن جماعة: 1/27-28، تذكرة الحفاظ: 4/1501، طبقات الحفاظ: 522.

[24] هو شهابُ الدِّين، أبو الفضل، أحمدُ بن عليّ بن محمد، المعروف بابن حجر العسقلانيّ، المصريُّ، الشَّافعيُّ (ت852هـ)، ترجمته ومصادرها في: ذيل تذكرة الحفاظ الحفاظ: 380، الضوء اللامع: 2/26، طبقات الحفاظ: 537.

[25] هو تقيُّ الدِّين، أبو عبدالله، وأبو الطيب، محمدُ بن أحمد بن عليٍّ الحسينيُّ، الفاسيُّ، المكيُّ المالكيُّ (ت832هـ)، ترجمته ومصادرها في: العقد الثمين: 1/331، ذيل تذكرة الحفاظ: 377، الضوء اللامع: 7/38، طبقات الحفاظ: 544.

[26] انظر: علوم الحديث لابن الصلاح: 278، فتح المغيث: 3/161.

[27] القاموس المحيط: 4/260(قرن).

[28] المفردات للراغب الأصفهانيّ: 410(قرن).

[29] النهاية في غريب الحديث والأثر: 4/51.

[30] علوم الحديث لابن الصلاح: 278، تدريب الراوي: 2/246.

[31] انظر: معرفة علوم الحديث للحاكم النَّيسابوري: 215، علوم الحديث لابن الصَّلاح:278، فتح المغيث: 3/160، تدريب الراوي: 2/246-247.

[32] نزهة النظر: 59، فتح المغيث: 3/160.

[33] معرفة علوم الحديث: 219-220.

[34] معرفة علوم الحديث: 220.

[35] معرفة علوم الحديث: 220.

[36] معرفة علوم الحديث: 220.

[37] انظر: صحيح مسلم: 1/265 (320)، فتح المغيث: 3/161، تدريب الراوي: 2/249.

[38] أخرجه:ابن سعد في الطبقات:2/312،من طريق الواقدي،وابنُ عَديٍّ في الكامل:5/1717 وأخرجه أحمد في المسند: 1/9، ومن طريقه النسائي في عمل اليوم والليلة (885)، وأخرجه المروزيُّ، وأبو يعلى: 1/20-22، والبيهقيُّ في شعب الإيمان: 1/261-262، وانظر: العلل للدارقطني: 1/171-175.

[39] الحديثُ مختلف في صحته، وعدَّهُ البعض مِن الموضوعات، انظر: حاشية مسند الشهاب: 1/132-135، وحاشية المقاصد الحسنة: 680-681، (تحقيق محمد عثمان)، وضعيف الجامع الصغير: 6/12.

[40] صحيح البخاري: 1/306-307، ومسلم: 1/228.

[41] فتح المغيث: 3/161-162.

[42] نزهة النَّظر: 60-61.

[43] علوم الحديث لابن الصَّلاح: 357، تدريب الراوي: 2/381.

والطَّبَقَةُ الأُمَّةُ بعد الأُمَّةِ. وقال ابنُ سيده: الطَّبَقُ الجماعَةُ مِنَ النَّاسِ يعدلونَ جماعة.

وطبقة: طائفة، ومضى طَبَقٌ بعد طَبَقٍ: عالمٌ مِنَ النَّاسِ بَعْدَ عالمٍ.

انظر: تهذيب اللغة: 9/9،11، مادة (طبق)، الصحاح: 4/1511،1512، أساس البلاغة: 283،284، لسان العرب: 10/209، 210، 211.

[44] انظر: فتح المغيث: 3/351، تدريب الراوي: 2/381.

[45] علوم الحديث: 358. فتح المغيث: 3/351.

[46] فتح المغيث: 3/351.

[47] فتح المغيث: 3/351.

[48] التاريخ لُغةً: "تعريف الوقت، والتّوريخ مثله، وأرَّخت الكتابَ بيومِ كذا، وَوَرَّخته، بمعنى"الصِّحاح: 1/418. وانظر لسان العرب: 3/4 مادة (أرّخ)، والوافي بالوفيات: 1/16، وقال السَّخاويُّ: "التاريخ في اللُّغةِ: الإعلام بالوقت، يُقالُ: أرَّختُ الكتابَ وَوَرَّختُهُ أي بَيَّنتُ وقت كتابه"الإعلان بالتوبيخ:14.

وموضوع التَّاريخ:"الإنسان والزَّمان، ومسائله أحوالهما المُفَضَّلة للجُزئيات تحت دائرة الأحوال العارضة الموجودة للإنسان وفي الزمان."الإعلان بالتوبيخ: 17.

[49] الإعلان بالتوبيخ: 17. وانظر فتح المغيث: 3/280-281.

[50] فتح المغيث: 3/283. وينظر بالتفصيل: علم الأثبات ومعاجم الشيوخ والمشيخات: 140-153.

[51] انظر: الرسالة المستطرفة: 163.

[52] فتح المغيث: 3/157. وانظر: علوم الحديث لابن الصلاح: 276، صحيح مسلم بشرح النووي: 1/55، وتدريب الرَّاوي: 2/244.

[53] انظر: علوم الحديث لابن الصلاح: 276، اختصار علوم الحديث لابن كثير: 196، فتح المغيث: 3/157، تدريب الراوي: 2/244.

[54] انظر: معرفة علوم الحديث: 48، حديث تميم الداري في شرح مسلم للنووي: 18/81 كتاب الفتن، باب قصة الجَسَّاسة، فتح المغيث: 3/157، تدريب الراوي: 2/244.

[55] انظر: معرفة علوم الحديث: 48، فتح المغيث: 3/157-158، تدريب الراوي: 2/244.

[56] انظر: معرفة علوم الحديث: 49، فتح المغيث: 3/158، تدريب الراوي: 2/245.

[57] انظر: فتح المغيث: 3/158، تدريب الراوي: 2/245.

[58] الرسالة المستطرفة: 163.

[59] انظر: فتح المغيث: 3/170.

[60] علوم الحديث لابن الصلاح: 281، فتح المغيث: 3/171.

[61] وهورواية ثلاثة تابعينَ بعضهم عن بعضٍ. إرشاد طلاب الحقائق: 2/633، فتح المغيث: 3/171.

[62] علوم الحديث لابن الصَّلاح: 282، فتح المغيث: 3/171، تدريب الراوي: 2/406، إرشاد طلاب الحقائق: 2/633.

[63] فتح المغيث: 3/173.

[64] فتح المغيث: 3/174.

[65] لأنَّ الأصلَ أن يروي التلميذ عن شيخه، فإذا روى عن قرينهِ رُبَّما يظنُّ مَن لم يدرس هذا النَّوع أنَّ ذِكرَ القرين المَرْوِيّ عنهُ زيادة مِنَ النَّاسخِ. تيسير مصطلح الحديث لأستاذنا الدكتور مصطفى الطَّحَّان: 194 حاشية (1).

[66] فتح المُغيث: 3/160.

[67] أي أن لا يتوهم السَّامع، أو القارئ، لهذا الإسناد أنَّ أصلَ الرِّواية: حدَّثنا فُلانٌ، (و) فُلانٌ، فأخطأ فقالَ: حدَّثنا فُلانٌ (عن) فُلان.

تيسير مصطلح الحديث: 194، حاشية رقم:(2).

[68] انظر: تدريب الراوي: 2/246، فتح المغيث: 3/160.

[69] فتح المغيث: 1/162.

[70] فتح المغيث: 1/162.

[71] فهرسة ابن خير: 218.

[72] التقييد والإيضاح: 290.

[73] فتح المغيث: 3/161.

[74] سير أعلام النبلاء: 12/579.

[75] فتح المغيث: 1/160.

[76] فتح المغيث: 1/160-161.

[77] فتح المغيث: 3/161.

[78] من أمثلة ذلكَ ممَّا لهُ صلةٌ قريبةُ برواية الأقران: قال البُخاريُّ: حدَّثنا الحُميدِيُّ عبدُاللَّه بنُ الزُّبير، قال: حدثنا سُفيانُ قال:حدَّثنا يحيى بنُ سعيدٍ الأنصاريُّ، قال: أخبرني محمدُ بنُ إبراهيمَ التَّيميُّ، أنَّهُ سمعَ عَلْقَمَةَ بنَ وَقَّاصٍ اللَّيْثِيَّ يقولُ: سمعتُ عُمرَ بنَ الخَطَّابِ رضي الله عنه على المِنْبَرِ قال: سمعتُ رسولَ اللَّهِ صلى الله عليه وسلم يقولُ: "إنَّما الأعمالُ بالنِّيَّات.." البخاري: 1/9، برقم:(1).

قال الحافظُ ابنُ حجرٍ: يحيى بنُ سعيدٍ الأنصاريُّ، اسم جدّهِ قيس بن عمروٍ، وهو صحابيٌّ، ويحيى مِن صغار التَّابعينَ، وشيخهُ محمدُ بنُ إبراهيمَ بن الحارث بن خالدٍ التَّيْمِيُّ من أوساط التَّابعينَ، وشيخ محمد علقمة بن وَقَّاصٍ اللَّيْثِيّ من كبارهم، ففي الإسناد ثلاثةٌ من التَّابعينَ في نسقٍ، وفي (المعرفة) لابنِ مَنْدَه ما ظاهره أنَّ علقمة صحابيّ، فلو ثَبَتَ لكان فيهِ تابعيَّانِ وصحابيَّان. فتح الباري: 1/10.

[79] البخاري: 1/51، برقم:( 9).

[80] فتح الباري: 1/53.

[81] البخاري: 1/148 (63).

[82] فتح الباري: 1/153.

[83] فتح الباري: 1/235 (136).

[84] فتح الباري: 1/235.

[85] البخاري: 1/267 (166).

[86] فتح الباري: 1/268.

[87] البخاري: 1/269(168).

[88] فتح الباري: 1/269.

[89] البخاري: 1/285(181).

[90] فتح الباري: 1/285.

[91] البخاري: 1/285-286(182).

[92] فتح الباري: 1/286.

[93] البخاري: 1/288(184).

[94] فتح الباري: 1/289.

[95] البخاري: 1/367(254).

[96] فتح الباري: 1/367.

[97] البخاري: 1/396(292).

[98] فتح الباري: 1/397.

[99] فتح الباري: 1/442.

[100] البخاري: 1/540(446).

[101] فتح الباري: 1/540.

[102] البخاري: 2/97(616).

[103] فتح الباري: 2/98.

[104] البخاري: 2/269(764).

[105] فتح الباري: 2/270.

[106] البخاري: 2/335 (850).

[107] فتح الباري: 2/336.

[108] البخاري: 3/63(1188).

[109] فتح الباري: 3/63.

[110] البخاري: 3/412(1552).

[111] فتح الباري: 3/412.

[112] البخاري: 3/519(1667).

[113] فتح الباري: 3/520.

[114] البخاري: 4/112(1899).

[115] فتح الباري: 4/113.

[116] البخاري: 4/408(2215).

[117] فتح الباري: 4/409-410.

[118] البخاري: 5/44(2370).

[119] فتح الباري: 5/44.

[120] البخاري: 5/146(2517).

[121] فتح الباري: 5/147.

[122] البخاري: 6/88 (2897).

[123] فتح الباري: 6/89.

[124] البخاري: 6/512(3471).

[125] فتح الباري: 6/518.

[126] البخاري: 6/602(3585).

[127] فتح الباري: 6/603.

[128] البخاري: 7/3(3649).

[129] فتح الباري: 7/5.

[130] البخاري: 7/3 (3651).

[131] فتح الباري: 7/5.

[132] البخاري: 7/479(4212).

[133] فتح الباري: 7/480.

[134] البخاري: 9/3(4982).

[135] فتح الباري: 9/8.

[136] البخاري: 9/59(5014).

[137] فتح الباري: 9/60.

[138] البخاري: 9/501(5357).

[139] فتح الباري: 9/503.

[140] البخاري: 9/530(5386).

[141] فتح الباري: 9/531-532.

[142] البخاري: 10/146(5689).

[143] فتح الباري: 10/146.

[144] البخاري: 10/179(5728).

[145] فتح الباري: 10/184.

[146] البخاري: 10/434(6003).

[147] فتح الباري: 10/434.

[148] فتح الباري: 10/435.

[149] البخاري: 1/441(6014).

[150] فتح الباري: 10/441.

[151] البخاري: 11/32(6247).

[152] فتح الباري: 11/32.

[153] البخاري: 11/169(6360).

[154] فتح الباري: 11/171.

[155] البخاري: 11/174(6366).

[156] فتح الباري: 11/175.

[157] البخاري: 11/378(6529).

[158] فتح الباري: 11/388.

[159] البخاري: 12/264(6920).

[160] فتح الباري: 12/266.

[161] البخاري: 12/381(6992).

[162] فتح الباري: 12/382.

[163] البخاري: 12/264(7289).

[164] فتح الباري: 12/268.

[165] البخاري: 13/323(7355).

[166] فتح الباري: 13/324.

[167] البخاري: 13/390-391(7409).

[168] فتح الباري: 13/391-392.

[169] البخاري: 11/294(6465).

[170] فتح الباري: 11/298.

[171] تهذيب الكمال: 2/393.

[172] تهذيب الكمال: 11/426(2514)، تهذيب التهذيب: 4/192(323).

[173] تهذيب التهذيب: 4/289(496).

[174] تهذيب التهذيب: 7/114(243).

وانظر: تعجيل المنفعة: ترجمة: (عبدالسلام، عن حماد)، برقم: (657)، وترجمة (عبدالعزيز بن عبداللَّه بن عمرو)، برقم:(662).


 العدد 116 - قاعدة في الصبر

قاعدة في الصبر

لشيخ الإسلام ابن تيمية

أبي العباس تقي الدين أحمد بن عبدالحليم

المتوفى سنة (728هـ)

تحقيق

أ د. محمد بن خليفة التميمي

الأستاذ في كلية الدعوة في الجامعة

المقدمة

إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له.

وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله.

{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} [آل عمران 102].

{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} [النساء 1].

{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} [الأحزاب 70-71].

أما بعد، فإن أصدق الحديث كلام الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة.

وبعد، فإن الصبر من أعظم خصال الخير التي حث الله عليها في كتابه العظيم،وأمر بها رسوله الكريم صلى الله عليه وسلم في سنته المطهرة، وقد وردت مادة (صبر) في القرآن الكريم في مائة وأربعة مواضع، على تنوع في مواردها وأسباب ذكرها.

فقد أمر الله نبيه بخلق الصبر فقال: رضي الله عنه {وَاصْبِرْ وَمَا صَبْرُكَ إِلاَّ بِاللَّهِ} [النحل 127] وقال تعالى : {فَاصْبِرْ كَمَا صَبَرَ أُولُوا الْعَزْمِ مِنَ الرُّسُلِ} [الأحقاف 35].

وأمر الله به المؤمنين، فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا} [آل عمران 200].

وأثنى على أهله، فقال تعالى: {وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ} [البقرة 177].

وأخبر بمحبته للصابرين، فقال تعالى: {وَاللَّهُ يُحِبُّ الصَّابِرِينَ} [آل عمران 146]، ومعيته لهم، فقال تعالى : {وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} [الأنفال 46].

وأخبر أن الصبر خير لأصحابه، فقال تعالى: {وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ} [النحل 126].

ووعدهم أن يجزيهم أعلى وأوفى وأحسن مما عملوه، فقال تعالى: {وَلَنَجْزِيَنَّ الَّذِينَ صَبَرُوا أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} [النحل 96] وقال تعالى: {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} [الزمر 10]. وبشرهم فقال تعالى: {وَبَشِّرِ الصَّابِرِينَ} [البقرة 155] وأخبر أن جزاءهم الجنة فقال تعالى: {وَجَزَاهُمْ بِمَا صَبَرُوا جَنَّةً وَحَرِيراً} [الإنسان 12].

وقد قرن الله الصبر بالقيم العليا في الإسلام،فقرنه باليقين، قال تعالى: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ} [السجدة 24]، وقرنه بالتوكل، قال تعالى: {َنِعْمَ أَجْرُ الْعَامِلِينَ الَّذِينَ صَبَرُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [العنكبوت 58، 59]، وقرنه بالصلاة في قوله تعالى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاة} [البقرة 153]، وقرنه بالتقوى في عدة آيات منها: قوله تعالى: {وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الأُمُورِ} [آل عمران 186]، وفي قوله تعالى: {وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً} [آل عمران 120]، وقوله تعالى في سورة يوسف: {إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ} [يوسف 90].

وقرن الله - تبارك وتعالى - الصبر بالعمل، فقال: {إِلاَّ الَّذِينَ صَبَرُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ} [هود 11]، وقرنه بالجهاد، في قوله تعالى: {ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ هَاجَرُوا مِنْ بَعْدِ مَا فُتِنُوا ثُمَّ جَاهَدُوا وَصَبَرُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ} [النحل 110]، وفي قوله تعالى: {وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِين} [محمد 31]، وقرنه بالاستغفار: {فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَاسْتَغْفِرْ لِذَنْبِكَ وَسَبِّحْ بِحَمْدِ رَبِّكَ بِالْعَشِيِّ وَالأِبْكَارِ} ، وقرنه بالتسبيح،في قوله تعالى: {وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا وَسَبِّحْ بِحَمْدِ رَبِّكَ حِينَ تَقُومُ} [الطور 48] وفي قوله تعالى في سورة طه: {فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا وَمِنْ آنَاءِ اللَّيْلِ فَسَبِّحْ وَأَطْرَافَ النَّهَارِ لَعَلَّكَ تَرْضَى} [طه 130]، وقرن الصبر في القرآن الكريم بالحق، في قوله تعالى: {وَالْعَصْرِ إِنَّ الإْسَانَ لَفِي خُسْرٍ إلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [العصر 1-3]، وقرنه بالرحمة، قال تعالى: {ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا وَتَوَاصَوْا بِالصَّبْرِ وَتَوَاصَوْا بِالْمَرْحَمَةِ} [البلد 17]، وقرنه بالشكر في عدة آيات، قال تعالى: {إِنَّ فِي ذَلِكَ لآياتٍ لِكُلِّ صَبَّارٍ شَكُورٍ} [إبراهيم 5].

وحديث القرآن عن الصبر متنوع وممتع مما يدل على أهميته ومكانته العظيمة، وكذا الشأن في السنة النبوية، فقد حث النبي صلى الله عليه وسلم أمته على هذا الخلق الكريم، وكانت سيرته صلى الله عليه وسلم أنموذجاً يحتذى في التخلق بخلق الصبر بشتى أنواعه وأعلى درجاته، ومن قرأ في سيرته العملية وسنته القولية سيجد أن للصبر شأناً عظيماً.

ولقد وقفت على مؤلف لطيف لشيخ الإسلام ابن تيمية -رحمه الله تعالى - في موضوع الصبر بعنوان (قاعدة في الصبر) حوى - على لطافته وصغر حجمه - فوائد غزيرة وتأصيلات مفيدة وبخاصة في جانب الصبر على أذى الغير، صاغها المؤلف - رحمه الله - بأسلوب مميز فريد،جلى فيه مميزات هذا النوع من الصبر وبين فوائده، وما إن انتهيت من مطالعته وقراءته، حتى عقدت العزم على تحقيقه وإخراجه بغية الانتفاع به في خاصة نفسي، وتسهيل انتفاع عامة المسلمين بما حواه من فوائد وفرائد، وقد قدمت لهذا المؤلف بمقدمة في التعريف بهذه الرسالة، ووصف نسخها الخطية، والعمل الذي قمت به، وذلك على النحو التالي:

القسم الأول:في التعريف بالرسالة ووصف نسخه الخطية وعملي فيها.

أ- التعريف بالرسالة.

أولاً: اسم الرسالة.

ثانياً: توثيق نسبة الرسالة إلى المؤلف.

ثالثاً: موضوع الرسالة.

ب- وصف النسخ الخطية.

ج- عملي في الرسالة.

القسم الثاني: تحقيق النص.

وإذ أقدم هذه الرسالة لأرجو الله أن ينفع بها من اطلع عليها، وأن يجعل عملي عملاً صالحاً لوجهه خالصاً، والله الموفق والهادي إلى سواء السبيل.

القسم الأول

التعريف بالرسالة ووصف النسخ الخطية وعملي فيها

أولاً: التعريف بالرسالة.

أ- اسم الرسالة: اسم الرسالة كما هو مسجل في الصفحة الأولى من النسختين الخطيتين هو:(قاعدة في الصبر).

ولكن جاء في رسالة (أسماء مؤلفات شيخ الإسلام ابن تيمية) تأليف : محمد بن عبدالله بن أحمد المعروف بابن رُشَيق المغربي (ت 74) وكذا في العقود الدرية لابن عبدالهادي تسميتها بـ: (قاعدة في الصبر والشكر. نحو ستين ورقة) [1] .

وهذا الكلام يدل على أن الرسالة التي بين أيدينا هي جزء من مؤلف أكبر يشمل موضوعي الصبر والشكر، ويؤكد ذلك مقدمة الرسالة ونهايتها حيث ذكر المصنف الشكر فقال في المقدمة: "وإذا اعتبر العبد الدين كله رآه يرجع بجملته إلى الصبر والشكر"وقال في نهاية الرسالة: "والأصل الثاني الشكر وهو العمل بطاعة الله تعالى".

ولكن لم أقف على تكملة هذه الرسالة.

ب- توثيق نسبة الرسالة إلى المؤلف:

يدل على صحة نسبة الرسالة إلى شيخ الإسلام ابن تيمية أمور منها:

1- ما جاء على طرة الرسالة من قول الناسخ: (قاعدة في الصبر للشيخ تقي الدين ابن تيمية رحمه الله).

2- ما جاء في رسالة (أسماء مؤلفات شيخ الإسلام ابن تيمية) تأليف: محمد بن عبدالله بن أحمد المعروف بابن رُشَيِّق المغربي (ت 749 ) حيث قال: (قاعدة في الصبر والشكر. نحو ستين ورقة) [2] .

3 - ما جاء في كتاب العقود الدرية لابن عبد الهادي ( ص 39 ) حيث ذكر أن من مؤلفات ابن تيمية (قاعدة في الصبر والشكر).

ج - موضوع الرسالة:

بدأ المؤلف - رحمه الله - هذه الرسالة ببيان أن الدين كله يرجع بجملته إلى أمرين هما: الصبر والشكر، واستدل لذلك بقوله تعالى: {إِنَّ فِي ذَلِكَ لآياتٍ لِكُلِّ صَبَّارٍ شَكُورٍ} وبقوله صلـى الله عليه وسلم: "عجباً لأمر المؤمن إن أمره كله عجب، لا يقضي الله لمؤمن قضاءً إلا كان خيراً له، إن أصابته سراء شكر فكان خيراً له،وإن أصابته ضراء صبر فكان خيراً له".

ثم بين أن الصبر عموماً ينقسم إلى ثلاثة أقسام هي:

أولاً: صبر على الطاعة حتى يفعلها.

ثانياً: صبر عن المنهي عنه حتى لا يفعله.

ثالثاً: الصبر على ما يصيبه بغير اختياره من المصائب.

ثم بين أن المصائب نوعان:

النوع الأول: نوع لا اختيار للخلق فيه، كالأمراض وغيرها من المصائب السماوية، وهذا النوع يسهل الصبر فيه لأن العبد يشهد فيه قضاء الله وقدره،وأنه لا مدخل للناس فيه فيصبر إما اضطراراً وإما اختياراً.

والنوع الثاني: المصائب التي تحصل للعبد بفعل الناس، في ماله أو عرضه أو نفسه، وهذا النوع يصعب الصبر عليه جداً لأن النفس تستشعر المؤذي لها وهي تكره الغلبة فتطلب الانتقام، ولا يصبر على هذا النوع إلا النبيون والصديقون.

وقد اقتصر كلام المصنف - رحمه الله - في بقية الرسالة على الأسباب التي تعين العبد على الصبر على المصائب التي تصيبه بفعل الناس، وذكر ذلك من عشرين وجهاً.

وختم المصنف كلامه بالإشارة إلى الأصل الثاني وهو: الشكر وفسره بأنه العمل بطاعة الله واقتصر على ذلك وخلت الرسالة من تفصيل القول في ذلك، ولعل السبب في ذلك هو تصرف من أفرد الرسالة بالذكر وفصلها عن باقي التصنيف وإلا فالرسالة لها تتمة،ويشهد لذلك ما ذكره ابن رشيق في تعداده لمؤلفات ابن تيمية حيث قال: "قاعدة في الصبر والشكر. نحو ستين ورقة"فقد تصرف المختصر في العنوان واقتصر كذلك على ما كتب في موضوع الصبر فقط، ولم يكمل بقية الرسالة، والله أعلم.

ولعل في ذلك ما يبرر كون الرسالة قد خلت من الخاتمة وكتب بدلاً من ذلك في آخرها "تمت بحمد الله وعونه".

ب- وصف النسخ الخطية:

اعتمدت في تحقيق هذه الرسالة على نسختين خطيتين.

النسخة الأولى: نسخة جامعة أكسفورد.

وتقع ضمن مجموع فيه كتاب العبودية لشيخ الإسلام ابن تيمية، ولها صورة فلمية في قسم المخطوطات بعمادة شؤون المكتبات بالجامعة الإسلامية بالمدينة المنورة، برقم (ف 8570/5).

وعدد لوحاتها: 4 أربع لوحات.

وعدد الأسطر: يبلغ ما بين عشرين وواحد وعشرين سطراً.

وعدد الكلمات: متوسط عدد الكلمات في كل سطر خمس عشرة كلمة.

اسم الناسخ: جاء في صفحة العنوان العبارة التالية:

"هذه الرسالة بخط العلامة بيدكين التركماني، تلميذ ابن تيمية مؤلف هذه الرسالة". وقد ذكر الدكتور عبد الرحمن بن عبدالجبار الفريوائي في كتابه "شيخ الإسلام ابن تيمية وجهوده في الحديث وعلومه": "أن من تلاميذ ابن تيمية إدريس ابن بيدكين بن عبدالله التركي الحنفي مؤلف كتاب اللمع في الحوادث والبدع.تتلمذ على شيخ الإسلام" [3] .

تاريخ النسخ: جاء في آخر النسخة: "تمت - بحمد الله تعالى وعونه - في يوم الاثنين سابع جمادى الآخرة سنة ثمان وثمانمائة".

نوع الخط ووصفه: كتبت هذه النسخة بخط نسخ عادي منقوط، واضح ومقروء، وهي سالمة من الخرم والعيوب، ولكنها خالية من المقابلة أو السماعات.

وقد رمزت لهذه النسخة بالرمز (أ).

النسخة الثانية: نسخة جامعة برنستون بنيوجرسي بالولايات المتحدة الأمريكية.

وهي في ضمن مجموع فيه كتاب (العرش) للذهبي، و(لمعة الاعتقاد) لابن قدامة و(فصل في شرح حديث سيد الاستغفار) لشيخ الإسلام ابن تيمية، ولها صورة فيلمية في قسم المخطوطات بعمادة شؤون المكتبات بالجامعة الإسلامية بالمدينة المنورة برقم (9742/3).

وعدد لوحاتها: 8 ثماني لوحات.

وعدد الأسطر: 13 ثلاثة عشر سطراً.

وعدد الكلمات: متوسط عدد الكلمات في السطر اثنتا عشرة كلمة.

اسم الناسخ: محمد بن إسحاق التميمي داري.

تاريخ النسخ: لم يذكر.

نوع الخط ووصفه: كتبت هذه النسخة بخط نسخ عادي منقوط واضح ومقروء وسالم من الخرم والعيوب، وخالية من المقابلة والسماعات.

وقد رمزت لهذه النسخة بالرمز (ب).

وهناك نسخة ثالثة لهذه الرسالة وقفت على معلومات عنها ضمن (ثبت فيه قوائم ببعض مخطوطات شيخ الإسلام ابن تيمية) تصنيف الشيخ علي بن عبد العزيز الشبل.

جاء فيه (ص 91): "رسالة في الصبر في 8 ورقات بمكتبة الأوقاف العامة ببغداد، برقم (4715/2)، كتبها سلطان بن ملا حسين القره غول، سنة 1217ﻫ".

ولم أستطع الوقوف عليها للأوضاع الراهنة في العراق.

ج- عملي في الكتاب:

1- نسخت النص وفق القواعد الإملائية الحديثة، مع الضبط بالشكل لما قد يشكل.

2- عزوت الآيات القرآنية إلى سورها مع ذكر رقمها في الحاشية.

3- قمت بتخريج الأحاديث النبوية المرفوعة مع بيان حكم أهل العلم عليها، كما اجتهدت في تخريج الآثار الموقوفة حسب ما وقفت عليه.

4- شرحت ما يحتاج لشرح من الألفاظ الغريبة الواردة في النص.

5- وضعت للكتاب مقدمة فيها تعريف بالكتاب ومحتواه، وبالنسخ الخطية، وعملي فيه.

نماذج من النسخ الخطية

P83

صورة من الورقة الأولى من النسخة (أ)

P84

صورة من الورقة الأخيرة من النسخة ( أ )

P85

صورة من الورقة الأولى من النسخة (ب)

P86

صورة من الورقة الأخيرة من النسخة (ب)

القسم الثاني

التحقيــق

قاعـدة في الصَّبر

للشّيخ تقيّ الدّين ابن تيميّة (ت 728)رحمه الله

ورحم جميع أموات المسلمين

بسم الله الرحمن الرحيم

اللهم اعف واغفر.

قال الشيخ الإمام العامل شيخ الإسلام، مفتي الأنام تقي الدين أبو العباس أحمد ابن تيمية [4] .

فصـل:

جعل الله - سبحانه وتعالى - عباده المؤمنين بكل منزلة خيراً منه، فهم دائماً في نعمة من ربهم، أصابهم ما يحبون، أو ما يكرهون، وجعل أقضيته وأقداره التي يقضيها لهم ويقدرها عليهم متاجر يربحون بها عليه، وطرقاً يصلون منها إليه، كما ثبت في الصحيح عن إمامهم ومتبوعهم الذين إذا دعي يوم القيامة كل أناس بإمامهم دعوا به - صلوات الله وسلامه عليه - [5] أنه قال: "عجباً لأمر المؤمن إن أمره كله عجب لا [6] يقضي الله لمؤمن قضاءً إلا كان خيراً له إن أصابته سراء شكر فكان خيراً له وإن أصابته ضراء صبر فكان خيراً له" [7] .

فهذا الحديث يعم جميع أقضيته لعبده المؤمن وأنها خيرله إذا صبر على مكروهها وشكر لمحبوبها، بل هذا داخل في مسمى الإيمان كما [8] قال بعض السلف: "الإيمان نصفان نصف صبر ونصف شكر" [9] لقوله تعالى: {إِنَّ فِي ذَلِكَ لآياتٍ لِكُلِّ صَبَّارٍ شَكُورٍ} [10] وإذا اعتبر العبد الدين كله رآه يرجع بجملته إلى الصبر والشكر، وذلك لأن الصبر ثلاثة أقسام:

صبر على الطاعة حتى يفعلها، فإن العبد لا يكاد يفعل المأمور به إلا بعد صبرٍ ومصابرة ومجاهدة لعدوه الباطن والظاهر [11] ، فبحسب هذا الصبر يكون أداؤه للمأمورات وفعله للمستحبات.

النوع الثاني: صبر عن المنهي عنه [12] حتى لا يفعله، فإن النفس ودواعيها، وتزيين الشيطان، وقرناء السوء،تأمره بالمعصية وتجرئه عليها،فبحسب قوة صبره يكون تركه لها، قال بعض السلف: أعمال البر يفعلها البر والفاجر ولا يقدر على ترك المعاصي إلا صديق [13] .

النوع الثالث: الصبر على ما يصيبه بغير اختياره من المصائب وهي نوعان:

نوع لا اختيار للخلق فيه، كالأمراض وغيرها من المصائب السماوية، فهذه يسهل الصبر فيها، لأن العبد يشهد فيها قضاء الله وقدره، وإنه لا مدخل للناس فيها، فيصبر إما اضطرارا،وإما اختيارا، فإن فتح الله على قلبه باب الفكرة في فوائدها وما في حشوها [14] من النعم والألطاف [15] انتقل من الصبر عليها إلى الشكر لها والرضا بها، فانقلبت حينئذ في حقه نعمة، فلا يزال هجيرى [16] قلبه ولسانه [17] رب أعني على ذكرك [18] وشكرك [19] وحسن عبادتك [20] ، وهذا يقوى ويضعف بحسب [قوة] [21] محبة العبد لله وضعفها، بل هذا يجده أحدنا في الشاهد كما قال الشاعر [22] يخاطب محبوبا له [ناله ببعض ما يكره] [23] :

لئن ساءني أن نِلتِنِي بمساءة

لقد سرني أني خطرت ببالِكِ [24]

النوع الثاني [25] : أن [26] يحصل له بفعل الناس في ماله أو عرضه أو نفسه.

فهذا النوع يصعب الصبر عليه جداً، لأن النفس تستشعر المؤذي لها [27] ، وهي تكره الغلبة، فتطلب الانتقام، فلا يصبر على هذا النوع إلا الأنبياء والصديقون،وكان نبينا صلى الله عليه وسلم إذا أوذي يقول: يرحم الله موسى لقد أوذي بأكثر من هذا فصبر [28] وأخبر عن نبي من الأنبياء أنه ضربه قومه فجعل يقول: "اللهم اغفر لقومي فإنهم لا يعلمون" [29] وقد روي عنه صلى الله عليه وسلم أنه جرى له هذا مع قومه [فجعل يقول مثل ذلك] [30] ، فجمع في هذا ثلاثة أمور: العفو عنهم، والاستغفار لهم، والاعتذار عنهم بأنهم لا يعلمون، وهذا النوع من الصبر عاقبته النصر والعز [31] والسرور والأمن والقوة في ذات الله، وزيادة محبة الله ومحبة الناس له وزيادة العلم،ولهذا قال الله تعالى: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ} [32] فبالصبر واليقين تنال [33] الإمامة في الدين،فإذا انضاف إلى هذا الصبر قوة اليقين والإيمان ترقى العبد في درجات السعادة بفضل الله،وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم.

ولهذا قال الله تعالى: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ وَمَا يُلَقَّاهَا} يعني: الأعمال الصالحة مثل العفو والصفح [34] {إِلاَّ الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلاَّ ذُو حَظٍّ عَظِيمٍ} [35] نصيب وافر وهي الجنة [36] .

ويعين العبد على هذا الصبر عدة أشياء:

أحدها: أن يشهد أن الله - سبحانه وتعالى - خالق أفعال العباد حركاتهم وسكناتهم وإراداتهم، فما شاء الله كان، وما لم يشأ لم يكن، فلا يتحرك في العالم العلوي والسفلي ذرة إلا بإذنه، ومشيئته والعباد [37] آلة، فانظر إلى الذي سلطهم عليك، ولا تنظر إلى فعلهم بك، تستريح من الهم والغم والحزن [38] .

الثاني: أن يشهد ذنوبه، وأن الله إنما سلطهم عليه بذنبه، كما قال تعالى: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} [39] فإذا شهد العبد أن جميع ما يناله من المكروه فسببه ذنوبه، اشتغل بالتوبة والاستغفار من الذنوب التي سلطهم عليه [40] ، عن ذمهم ولومهم والوقيعة فيهم، وإذا رأيت العبد يقع في الناس إذا آذوه ولا يرجع إلى نفسه باللوم والاستغفار فاعلم أن مصيبته مصيبة حقيقية، وإذا تاب واستغفر، وقال: هذا بذنوبي، صارت في حقه نعمة.

قال علي بن أبي طالب - رضي الله عنه - [41] كلمة من جواهر الكلام: لا يرجونّ عبدٌ إلا ربه، ولا يخافنّ عبدٌ إلا ذنبه [42] وروي عنه وعن غيره: ما نزل بلاء إلا بذنب، ولا رفع إلا بتوبة [43] [44] .

الثالث: أن يشهد العبد حسن الثواب الذي وعده الله لمن عفى وصبر، كما قال تعالى :{وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لا يُحِبُّ الظَّالِمِينَ} [45] . ولما كان الناس عند مقابلة الأذى ثلاثة أقسام:ظالم يأخذ فوق حقه، ومقتصد يأخذ بقدر حقه، ومحسن يعفو ويترك حقه. ذكر الأقسام الثلاثة في هذه الآية فأولها للمقتصدين، ووسطها للسابقين، وآخرها للظالمين.

ويشهد نداء المنادي يوم القيامة ألا ليقم من وجب أجره على الله، فلا يقوم [46] إلا من عفى وأصلح [47] وإذا شهد مع ذلك فوت الأجر بالانتقام والاستيفاء سهل عليه الصبر والعفو.

الرابع: أن يشهد أنه إذا عفى وأحسن أورثه ذلك من سلامة القلب لإخوانه، ونقائه من الغش، والغل، وطلب الانتقام، وإرادة الشر، وحصل له من حلاوة العفو ما يزيد لذته ومنفعته عاجلا وآجلا على المنفعة الحاصلة له بالانتقام أضعافا مضاعفة، ويدخل في قوله تعالى: {وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ} [48] فيصير محبوبا لله، ويصير حاله حال من أُخِذَ منه دراهم [49] فَعُوِّضَ عنها [50] ألوفاً من الدنانير، فحينئذ يفرح بما مَنَّ الله عليه أعظم فرحٍ ما [51] يكون.

الخامس: أن يعلم أنه ما انتقم أحد قط لنفسه إلا أورثه ذلك ذلاً [جده] [52] في نفسه، فإذا عفى أعزه الله. وهذا مما أخبر به الصادق المصدوق حيث يقول: "ما زاد الله عبداً بعفو إلا عزاً" [53] فالعز الحاصل له بالعفو أحب إليه وأنفع له من العز الحاصل له بالانتقام، فإن هذا عِزٌّ في الظاهر وهو يورث في الباطن ذُلاً، والعفو ذل في الباطن وهو يورث العز باطناً وظاهراً.

السادس - وهي من أعظم الفوائد -: أن يشهد أن الجزاء من جنس العمل، وأنه نفسه ظالم مذنب، وأن من عفى عن الناس عفى الله عنه، ومن غفر [54] غفر الله له، فإذا شهد أن عفوه عنهم وصفحه وإحسانه مع إساءتهم إليه، سبب لأن يجزيه الله كذلك من جنس عمله فيعفو عنه ويصفح ويحسن إليه على ذنوبه، ويسهل عليه عفوه وصبره ويكفي العاقل هذه الفائدة.

السابع: أن يعلم أنه إذا اشتغلت نفسه بالانتقام وطلب المقابلة ضاع عليه زمانه، وتفرق عليه قلبه، وفاته من مصالحه،ما لا يمكن استدراكه، ولعل هذا يكون أعظم عليه من المصيبة التي نالته من جهتهم، فإذا عفى وصفح فرغ قلبه وجسمه لمصالحه التي هي أهم عنده من الانتقام.

الثامن: أن انتقامه واستيفاءه وانتصاره لنفسه وانتقامه، لها، فإن رسول الله صلى الله عليه وسلم ما انتقم لنفسه قط [55] فإذا كان هذا خير خلق الله وأكرمهم على الله لم يكن ينتقم لنفسه [56] [57] مع أن أذاه أذًى لله ويتعلق به حقوق الدين، ونفسه أشرف الأنفس، وأزكاها، وأبرها وأبعدها من كل خُلقٍ مذموم، وأحقها بكل خُلقٍ جميل، ومع هذا فلم يكن ينتقم لها. فكيف ينتقم أحدنا [58] لنفسه التي هو أعلم بها وبما فيها من العيوب والشرور [59] بل الرجل العارف لا تساوي نفسه عنده أن ينتقم لها، ولا قدر لها عنده يوجب عليه انتصاره لها.

التاسع: إن أوذي على ما فعله لله أو على ما أمره [60] به من طاعته ونهى عنه من معصيته وجب عليه الصبر ولم يكن له الانتقام، فإنه قد أوذي في الله، فأجره على الله، ولهذا لما كان المجاهدون في سبيل الله ذهبت دماؤهم وأموالهم في الله لم تكن مضمونة، فإن الله - تعالى - اشترى منهم أنفسهم وأموالهم [61] ، فالثمن على الله لا على الخلق، فمن طلب الثمن منهم لم يكن له على الله ثمن، فإنه من كان في الله تلفه كان على الله خلفه [62] .

وإن كان قد أوذي على معصية [63] ، فليرجع باللوم على نفسه، ويكون في لومه لها شغل عن لومه لمن آذاه.

وإن كان قد أوذي على حضٍ، فليوطن نفسه على الصبر، فإن نيل الحظوظ دونه أَمْرٌ أَمَرُّ من الصبر، فمن لم يصبر على حر الهواجر [64] ، والأمطار، والثلوج، ومشقة الأسفار، ولصوص الطريق، وإلا فلا حاجة له في المتاجر، وهذا أمر معلوم عند الناس أن من صدق في [طلب] [65] شيء من الأشياء بذل من الصبر في تحصيله بقدر صدقه في طلبه.

العاشر: أن يشهد معية الله معه إذا صبر، ومحبة الله له [66] ورضاه، ومن كان الله معه دفع عنه من أنواع الأذى والمضرات ما لا يدفع عنه أحد من خلقه، قال الله تعالى: {وَاصْبِرُوا [67] إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} [68] وقال: {وَاللَّهُ يُحِبُّ الصَّابِرِينَ} [69] .

الحادي عشر: أن يشهد أن الصبر نصف الإيمان [70] ،فلا يبدل [71] من إيمانه جزءاً [72] في نصرة نفسه، فإن [73] صبر فقد أحرز إيمانه وصانه من النقص والله - تعالى - يدفع عن الذين آمنوا.

الثاني عشر: أن يشهد أن صبره حكم منه على نفسه،وقهر لها، وغلبة لها، فمتى كانت النفس مقهورة معه مغلوبة،لم تطمع في استرقاقه، وأسره، وإلقائه في المهالك، ومتى كان مطيعاً لها سامعاً منها مقهوراً معها لم تزل [به] [74] حتى تهلكه، أو [تتداركه] [75] رحمة من ربه.

فلو لم يكن في الصبر إلا قهره لنفسه ولشيطانه، فحينئذ يظهر سلطان القلب وتثبت جنوده، فيفرح ويقوى ويطرد العدو عنه.

الثالث عشر: أن يعلم أنه إن صبر فالله ناصره ولابد، فإن [76] الله وكيل من صبر وأحال ظالمه عليه [77] ، ومن انتصر بنفسه [78] لنفسه وكله الله إلى نفسه، فكان هو الناصر لها، فأين من ناصره الله خير الناصرين، إلى [79] من ناصره نفسه أعجز الناصرين وأضعفه.

الرابع عشر: أن صبره على من آذاه واحتماله له يوجب رجوع خصمه عن ظلمه وندامته واعتذاره، ولوم الناس له فيعود بعد إذائه [80] له مستحييا منه، نادماً على ما فعله، بل يصير موالياً له وهذا معنى قوله: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ وَمَا يُلَقَّاهَا إِلاَّ الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلاَّ ذُو حَظٍّ عَظِيمٍ} [81] .

الخامس عشر: ربما كان انتقامه ومقابلته سبباً لزيادة شر خصمه وقوة نفسه وفكرته في أنواع الأذى التي يوصلها إليه كما هو المشاهد، فإذا صبر وعفى أمن من هذا الضرر. والعاقل لا يختار أعظم الضررين بدفع أدناهما، وكم قد جلب الانتقام والمقابلة من شر عجز صاحبه عن دفعه،وكم قد ذهبت به [82] نفوس ورياسات وأموال وممالك [83] لو عفى المظلوم لبقيت عليه.

السادس عشر: أن من اعتاد الانتقام ولم يصبر، لابد أن يقع في الظلم، فإن النفس لا تقتصر على قدر العدل الواجب لها، لا علما،ولا إرادة،وربما عجزت [84] عن الاقتصار على قدر الحق، فإن الغضب يخرج بصاحبه إلى حد لا يعقل ما يقول وما يفعل، فبين [85] هو مظلوم ينتظر النصر والعز، إذ انقلب ظالماً ينتظر المقت والعقوبة.

السابع عشر: أن هذه المظلمة التي قد ظُلمها هي سبب،إما لتكفير سيئة، أو رفع درجة [86] ، فإذا انتقم ولم يصبر لم تكن مكفرة لسيئته ولا رافعة لدرجته.

الثامن عشر:أن عفوه وصبره من أكبر الجند له على خصمه، فإن من صبر وعفا كان صبره وعفوه موجباً لذل عدوه، [وخوفه] [87] وخشيته منه، ومن الناس، فإن الناس لا يسكتون عن خصمه وإن سكت هو، فإذا انتقم زال ذلك كله، ولهذا تجد كثيراً من الناس إذا شتم غيره أو آذاه يحب أن يستوفي منه، فإذا قابله استراح وألقى عنه ثقلاً كان يجده.

التاسع عشر: أنه إذا عفى عن خصمه،استشعرت نفس خصمه أنه فوقه، وأنه قد ربح عليه، فلا يزال يرى نفسه دونه وكفى بهذا فضلاً وشرفاً للعفو.

العشرون: أنه إذا عفا وصفح كانت هذه حسنة، فتولد له حسنة أخرى، وتلك الأخرى تولد [88] أخرى، وهلم جرا [89] ، فلا تزال حسناته في مزيد، فإن من ثواب الحسنة الحسنة، كما أن من عقاب السيئة السيئة بعدها، وربما كان هذا سبباً لنجاته وسعادته الأبدية، فإذا انتقم وانتصر زال ذلك.

والأصل الثاني الشكر وهو العمل بطاعة الله تعالى.

تمت بحمد الله تعالى وعونه.

وصلى الله على سيدنا محمد وآله وصحبه وسلم.

فهرس المصادر والمراجع

- اقتضاء الصراط المستقيم – ابن تيمية- ط دار الإفتاء.

- تاريخ بغداد - أبو بكر أحمد بن علي الخطيب البغدادي- دار الكتب العلمية، بيروت، لبنان.

- تاريخ دمشق - ابن عساكر- ط دار الفكر.

- الترغيب والترهيب – أبو القاسم الأصبهاني - الناشر: مكتبة النهضة الحديثة.

- الترغيب والترهيب - المنذري.

- تفسير ابن جرير الطبري - ط مصطفى البابي الحلبي، مصر، ط 3.

- الجامع الصغير – عبدالرحمن بن أبي بكر السيوطي- دار الفكر، بيروت، لبنان، ط 4.

- جامع بيان العلم وفضله - ابن عبد البر - تحقيق أبي الأشبال الزهيري، ط دار ابن الجوزي، ط الأولى.

- حلية الأولياء - أبو نعيم الأصبهاني- دار الكتاب بيروت، لبنان، ط2، 1387 ﻫ.

- الدر المنثور في التفسير بالمأثور – عبد الرحمن بن أبي بكر السيوطي- دار المعرفة، بيروت، لبنان.

- ديوان ابن الدمينة – تحقيق أحمد راتب النفاخ، مكتبة دار العروبة ط الأولى.

- روضة العقلاء - ابن حبان - تحقيق حامد الفقي، نشر مطبعة السنة المحمدية بالقاهرة.

- الزهد للبيهقي.

- الزهد - هناد السري - تحقيق عبدالرحمن الفريوائي، الكويت.

- الزهد - وكيع بن الجراح - تحقيق د. عبدالرحمن بن عبدالجبار الفريوائي، ط مكتبة الدار بالمدينة المنورة.

- سلسلة الأحاديث الضعيفة - محمد ناصر الدين الألباني - المكتب الإسلامي، بيروت، لبنان.

- السنن (مع شرح السيوطي، وحاشية السندي) - أبو عبد الرحمن أحمد بن شعيب بن علي بن بحر النسائي - دار الكتب العلمية، بيروت، لبنان.

- السنن - عبد الله بن عبد الرحمن الدارمي - دار الكتب العلمية، بيروت، لبنان.

- السنن - علي بن عمر الدارقطني - مطبوعات السيد عبد الله هاشم اليماني، المدينة النبوية، 1386 28.

- السنن - أبو داود سليمان بن الأشعث السجستاني الأزدي - تعليق عزت عبيد الدعاس وعادل السيد، نشر وتوزيع محمد علي السيد، حمص ط 1، 1388.

- شعب الإيمان - أبو بكر أحمد بن الحسين البيهقي، ط الهند.

- الشكر - ابن أبي الدنيا - تحقيق ياسين محمد السواس، دار ابن كثير، دمشق، سوريا، 1405ﻫ.

- صحيح البخاري ط: دار السلم، الرياض.

- صحيح مسلم – مسلم بن الحجاج القشري - دار المعرفة، بيروت، لبنان.

- العلل المتناهية في الأحاديث الواهية - أبو الفرج عبد الرحمن بن علي بن الجوزي التيمي - تحقيق إرشاد الحق الأثري، دار العلوم الأثرية، فيصل أباد، باكستان، ط2، 1401ﻫ.

- فتح الباري – محمد بن علي بن حجر العسقلاني - المكتبة السلفية.

- فضيلة الشكر لله على نعمته - أبو بكر محمد بن جعفر بن محمد السامري المعروف بالخرائطي - تحقيق محمد مطيع الحافظ، ط دار الفكر، الطبعة الأولى 1402ﻫ.

- الفوائد – تمام الرازي – ترتيب وتخريج جاسم فهيد الدوسري، دار البشائر الإسلامية، بيروت لبنان، ط 2، 1987.

- لسان العرب – أبوالفضل جمال الدين محمد بن مكرم المصري - دار صادر، بيروت، لبنان.

- المجالسة وجواهر العلم – أبو بكر أحمد بن مروان الدينوري - ط دار ابن حزم.

- مجمع الزوائد ومنبع الفوائد - نور الدين علي بن أبي بكر الهيثمي - دار الكتاب العربي، بيروت، لبنان، 1402ﻫ.

- المستدرك على الصحيحين – أبو عبد الله، محمد بن عبد الله الحاكم النيسابوري - دار الفكر، بيروت، لبنان، 1398ﻫ.

- المسند – أبو يعلى تحقيق حسين سليم أسد - دار المأمون للتراث، دمشق.

- المسند - الإمام أحمد - ط. مؤسسة الرسالة.

- مسند الشهاب – محمد بن سلامة القضاعي - تحقيق حمدي عبدالمجيد السلفي، مؤسسة الرسالة بيروت، لبنان، 1405ﻫ.

- المعجم الكبير – أبو القاسم، سليمان بن أحمد الطبراني - تحقيق حمدي عبد المجيد السلفي، الدار العربية، بغداد، العراق، ط1.

[1] انظر: الجامع لسيرة شيخ الإسلام ابن تيمية (ص 23) ط دار عالم الفوائد . وانظر: العقود الدرية (ص 39).

[2] الرسالة مطبوعة ضمن (الجامع لسيرة شيخ الإسلام ابن تيمية) (ص 236)ط دار عالم الفوائد.

[3] (1/118)

[4] افتتحت نسخة (ب) بعد البسملة بالعبارة التالية: "وصلي الله على سيدنا محمد، قال الشيخ الإمام العالم العلامة شيخ الإسلام، مفتي الأنام تقي الدين أبو العباس أحمد بن تيمية الحراني رضي الله عنه".

[5] أخرج الخطيب في تاريخ بغداد (1/317) عن أنس في قوله تعالى: {يَوْمَ نَدْعُو كُلَّ أُنَاسٍ بِإِمَامِهِمْ} الآية [71] من سورة الإسراء قال: "نبيهم"، وأورده السيوطي في الدر المنثور (5/316) وعزاه لابن أبي حاتم وابن مردويه.

وروي مثله عن مجاهد أخرجه ابن جرير في تفسيره (15/126)، وأورده السيوطي في الدر المنثور (5/316) وعزاه لابن المنذر.

[6] في (ب): (ما).

[7] أخرجه مسلم ،كتاب الزهد، باب المؤمن أمره كله خير (8/227)، وأخرجه الإمام أحمدفي المسند (1/173)، وأخرجه الدارمي في سننه،كتاب الرقائق ،باب المؤمن يؤجر في كل شيء (2/318)، بلفظ: "عجباً لأمر المؤمن إن أمره كله خير... الحديث".

ولم أقف على الحديث بلفظ: "...كله عجب" كما أورده المؤلف.

[8] في (ب): "فإنه كما قال..."

[9] أخرجه وكيع بن الجراح في الزهد (2/456)برقم (203)،والطبراني في الكبير (9/107)، والمنذري في الترغيب والترهيب (4/171 ح 4976)، موقوفاً على ابن مسعود بلفظ: "الصبر نصف الإيمان، واليقين الإيمان كله".

والبخاري في صحيحه (1/45) كتاب الإيمان باب قول النبي صلى الله عليه وسلم: "بني الإسلام على خمس"تعليقاً واقتصر على شطر منه من قول ابن مسعود بلفظ: "اليقين الإيمان كله".

والخرائطي في فضيلة الشكر لله على نعمته (ص 39) برقم (18) بلفظ: "الإيمان نصفان: فنصف في الصبر ونصف في الشكر".

وابن الأعرابي في معجمه (1/309)، وأبو نعيم في الحلية (5/34)، وتمام في فوائده (2/40)، وأبو الحسن الأزدي في المجلس الأول من المجالس الخمسة (16-17)، والقضاعي في مسند الشهاب (1/126 - 127)، والبيهقي في شعب الإيمان (7/123)برقم (9715)،والأصبهاني في الترغيب والترهيب (2/661) برقم (1582)، والخطيب في تاريخ بغداد (13/226)، وابن الجوزي في العلل المتناهية (2/330-331)، والذهبي في مختصر العلل (3/1125)، مرفوعاً بلفظ: "الصبر نصف الإيمان، واليقين الإيمان كله"

وابن أبي الدنيا في الشكر برقم (14) بلفظ: "الشكر نصف الإيمان، والصبر نصف الإيمان، واليقين الإيمان كله".

والبيهقي في الزهد (1/28) موقوفاً على ابن مسعود: "الإيمان نصفان، نصف في الصبر ونصف في الشكر".وقال: "قد روي هذا من وجه آخر غير قوي مرفوعاً"، وقال في الشعب: "والمحفوظ عن ابن مسعود من قوله غير مرفوع".

وأورده الهيثمي في مجمع الزوائد (1/57) وقال عن إسناد الطبراني: "رجاله رجال الصحيح".

والسيوطي في الجامع الصغير (مع الفيض 4/233) ورمز لضعفه، وأعله المناوي بيعقوب بن حميد، وهو ضعيف من قبيل حفظه.

وقال الحافظ في الفتح (1/48): "هذا التعليق طرف من أثر وصله الطبراني بسند صحيح، وبقيته: والصبر نصف الإيمان". وقال: "وأخرجه أبو نعيم والبيهقي من حديثه (أي ابن مسعود) في الزهد مرفوعاً ولا يثبت رفعه". وقال في اللسان (5/152): "قال أبو علي النيسابوري: هذا الحديث منكر، لا أصل له من حديث زبيد ولا من حديث الثوري".

ولم يحسنه غير العراقي في تخريج الإحياء (1/72، 1/231).

وقال عنه الألباني كما في سلسلة الأحاديث الضعيفة (1/506-507) برقم (499):"منكر".

وخلاصة القول في هذا الأثر أنه صحيح موقوفاً، وضعيف مرفوعاً، وقول ابن تيمية هنا "قال بعض السلف"يؤيد بكونه موقوفاً.

[10] الآية [5] من سورة إبراهيم والآية [31] من سورة لقمان والآية [19] من سورة سبأ والآية [33] من سورة الشورى

[11] في (ب): "الظاهر والباطن...".

[12] (عنه) ساقطة من (ب).

[13] أخرجه أبو نعيم في حلية الأولياء (10 /197) بإسناده عن سهل بن عبدالله التستري ضمن كلام له طويل بلفظ "ليس من عمل بطاعة الله صار حبيب الله، ولكن من اجتنب ما نهى الله عنه صار حبيب الله، ولا يجتنب الآثام إلا صديق مقرب ، وأما أعمال البر يعملها البر والفاجر".

[14] معنى الحشى: الناحية، والمقصود نواحيها أو داخلها. انظر: لسان العرب مادة (حشا) (14/180-181).

[15] اللطيف من الكلام: ما غمض معناه وخفي، واللطف في العمل: الرفق فيه. انظر: لسان العرب مادة (لطف) (9/316).

[16] أي دأبه وشأنه. انظر: لسان العرب مادة (هجر) (5/254).

[17] في (ب): "ولسانه فيها".

[18] (ق 2/ب).

[19] (شكرك) ساقطة من (ب).

[20] يشير إلى حديث معاذ رضي الله عنه أن رسول الله صلى الله عليه وسلم أخذ بيده وقال: "يا معاذ والله إني لأحبك، فقال: أوصيك يا معاذ لا تدعن في دبر كل صلاة تقول: اللهم اعني على ذكرك وشكرك وحسن عبادتك"، أخرجه أبو داود في سننه (2/181) كتاب الوتر باب في الاستغفار برقم (1522).

والنسائي في سننه (3/53) كتاب السهو باب نوع آخر من الدعاء.

والإمام أحمد في المسند (5/245،247).

[21] ساقطة من (أ).

[22] في (ب): (بعض الشعراء).

[23] ساقطة من (أ).

[24] انظر ديوان ابن الدمينة (ص17) تحقيق أحمد راتب النفاخ، مكتبة دار العروبة ط الأولى عام 1379.

[25] في (أ): (الثالث)، وفي (ب): (الرابع) والصواب ما أثبته.

[26] في (ب): (إذا).

[27] (لها) ساقطة من (ب).

[28] أخرجه البخاري في صحيحه، كتاب أحاديث الأنبياء، باب (28)، رقم (3405).

ومسلم في صحيحه،كتاب الزكاة، باب إعطاء المؤلفة قلوبهم (3/109).

[29] أخرجه البخاري في صحيحه، كتاب أحاديث الأنبياء، باب (54) رقم (3477).

ومسلم في صحيحه، كتاب الجهاد، باب غزوة أحد (5/179).

[30] ساقط من (أ).

وهذا الحديث رواه عبد الله بن مسعود رضي الله عنه قال: "لما قسم رسول الله صلى الله عليه وسلم غنائم حنين بالجعرانة ازدحموا عليه فقال رسول الله صلى الله عليه وسلم : "إن عبداً من عباد الله بعثه الله إلى قومه فضربوه وشجوه قال: فجعل يمسح الدم عن جبهته ويقول: رب اغفر لقومي فإنهم لا يعلمون. قال عبد الله:كأني أنظر إلى رسول الله صلى الله عليه وسلم يمسح الدم عن جبهته يحكي الرجل ويقول: رب اغفر لقومي فإنهم لا يعلمون"، أخرجه الإمام أحمد في المسند(7/ 376) برقم (4366)،ط. مؤسسة الرسالة وقال محققه: صحيح لغيره.

[31] في (ب): (والنصر والهدى).

[32] الآية [24] من سورة السجدة.

[33] في (ب): (فالصبر واليقين ينال).

[34] جملة "يعني الأعمال الصالحة مثل العفو والصفح"ساقطة من (ب).

[35] الآيتان [34،35] من سورة فصلت.

[36] جملة (نصيب وافر وهي الجنة) ساقطة من (ب).

[37] في (ب): (فالعباد).

[38] (والحزن) ساقطة من (ب).

[39] الآية [30] من سورة الشورى.

[40] هكذا في الأصل ولعل الصواب (التي سلطها عليه).

[41] في (ب): (كرم الله وجهه).

[42] أخرجه البيهقي في شعب الإيمان (7/122) رقم (9718).

والأصبهاني في الترغيب والترهيب (2/662) رقم (1586).

وابن عبد البر في جامع بيان العلم وفضله (1/383) رقم (547-548).

[43] رواه الزبير بن بكار في الأنساب (كما عزاه إليه الحافظ ابن حجر في الفتح 2/497 ولم أجده في القسم المطبوع من كتاب الأنساب)أن العباس لما استسقى به عمر قال: "اللهم إنه لم ينزل بلاء إلا بذنب، ولم يكشف إلا بتوبة"ضمن دعاء طويل.

وأخرجه أبوبكر أحمد بن مروان الدينوري (ت 333) في المجالسة وجواهر العلم (3/102 - 103 ط . دار ابن حزم) موقوفاً على العباس في دعائه عندما استسقى به عمر، فكان من دعائه "اللهم إنه لم ينزل بلاء من السماء إلا بذنب، ولا يكشف إلا بتوبة".

كما أخرجه ابن عساكر في تاريخ دمشق (26/ 358 - 359 ط دار الفكر، ص 184 تراجم عبادة بن أوفى - عبد الله بن ثوب). من طريق أبي صالح باذام مولى ابن هانيء عن العباس بن عبد المطلب في حديث طويل.

وقد ثبت في صحيح البخاري استسقاء عمر بدعاء العباس (2/494 مع الفتح) كتاب الاستسقاء - باب سؤال الناس الإمام الاستسقاء إذا قحطوا - ح 1010 دون بيان صفة دعائه على وجه التفصيل، فلم يرد ذكر هذا اللفظ.

وانظر الكلام على هذا الحديث في اقتضاء الصراط المستقيم (ص 337 ، 338 ، ط دار الإفتاء).

[44] (ق 3/أ).

[45] الآية [40] من سورة الشورى.

[46] في (ب): (فلا يقم).

[47] أخرج ابن مردويه عن ابن عباس - رضي الله عنهما - قال قال رسول الله صلى الله عليه وسلم: "إذا كان يوم القيامة أمر الله منادياً ينادي ألا ليقم من كان له على الله أجره فلايقوم إلا من عفى في الدنيا وذلك قوله: {فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ} ".

أورده السيوطي في الدر المنثور (6/11).

والخطيب البغدادي في تاريخ بغداد (11/198).

وأخرجه ابن حبان في روضة العقلاء (ص 276، 277) عن الحسن البصري مرسلاً،ووصله البيهقي في شعب الإيمان (13/136) برقم (7050).

ورواه هناد ابن السري في الزهد (2/904)، وأبو نعيم في الحلية (9/204) عن الحسن البصري موقوفاً.

[48] الآية [134، 148] من سورة آل عمران.

[49] في (ب): (درهم).

[50] في (ب): (عليه).

[51] في (ب): (فرحاً يكون).

[52] في (أ): (يجد) وما أثبته من (ب).

[53] أخرجه مسلم في صحيحه كتاب الأدب والبر والصلة باب استحباب العفو (8/20).

[54] في (ب): (غفر لهم).

[55] انظر: صحيح البخاري كتاب المناقب باب صفة النبي صلى الله عليه وسلم (6/566 مع الفتح) رقم : (3560).

وصحيح مسلم كتاب الفضائل باب مباعدت ه صلى الله عليه وسلم للآثام رقم (2327 - 2328).

[56] من قوله: "وانتقامه لها، فإن رسول الله صلى الله عليه وسلم ... إلى هنا"مكرر في (أ).

[57] (ق 3/ب).

[58] في (ب): (أحد).

[59] في (ب): "من الشرور والعيوب".

[60] في (ب): "أمر به".

[61] يريد المصنف قول الله تعالى: {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ } الآية [111] من سورة التوبة.

[62] روى أبو يعلى في مسنده (4/36 ح 2040 تحقيق حسين سليم أسد) عن بشر بن الوليد الكندي عن المسور بن الصلت عن محمد بن المنكدر عن جابر أن رسول الله صلى الله عليه وسلم قال: "كل معروف صدقة، وما أنفق الرجل على أهله وماله كتب له صدقة ، وما وقى به عرضه فهو صدقة. قال: وكل نفقة مؤمن في غير معصية فعلى الله خلفه ضامناً إلا نفقة في بنيان".

قال الهيثمي في مجمع الزوائد(3/136): "وفي إسناد أبي يعلى مسور بن الصلت وهو ضعيف".

ورواه أيضا ًالدارقطني في سننه (3/28 برقم 101) والحاكم في مستدركه (2/50)كلاهما من طريق عبد الحميد بن الحسن الهلالي عن محمد بن المنكدر بنحوه.

وقال الحاكم: "هذا حديث صحيح ولم يخرجاه، وشاهده ليس من شرط هذا الكتاب" وتعقبه الذهبي بقوله: "بل ضعفوه".

[63] في (ب): (مصيبة).

[64] جمع هاجرة: وهي نصف النهار عند زوال الشمس إلى العصر، أو نصف النهار عند اشتدادا الحر. انظر: لسان العرب مادة (هجر) (5/254).

[65] ساقطة من (أ).

[66] في (ب): "ومحبة الله له إذا صبر".

[67] في (ب): "واصبر".

[68] الآية [46] من سورة الأنفال.

[69] الآية [146] من سورة آل عمران.

[70] تقدم الأثر الذي يشير إلى ذلك، انظر (ص 23-25).

[71] هكذا في الأصل ولعل الصواب (يبذل).

[72] في (ب): (جراءً).

[73] في (ب): (فإذا).

[74] ساقطة من (أ).

[75] في (أ): "يتداركه".

[76] في (ب): "فالله".

[77] في (ب): "على الله".

[78] (بنفسه) ساقطة من (ب).

[79] (ق 4/أ).

[80] هكذا في الأصل ولعل الصواب (إيذائه).

[81] الآيتان [34،35] من سورة فصلت.

[82] (به) ساقطة من (ب).

[83] (وممالك) ساقطة من (ب).

[84] في (ب): (اعجزت).

[85] في (ب): (فبينما).

[86] في (ب): "لتكفير سيئته أو رفع درجته".

[87] ساقطة من (أ).

[88] في (ب): (تولد له).

[89] في (ب): (جزاءً).


 العدد 116 - كتاب الكبائر

كتاب الكبائر

للحافظ أبي بكر أحمد بن هارون البرديجي

تحقيق

د. محمد بن تركي التركي

الأستاذ المساعد في كلية التربية في جامعة الملك سعود

المقدمة

إن الحمد لله، نحمده ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مُضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله، وأشهد أن محمداً عبده ورسوله.

{يَا أَيُّهَا الذِينَ آمَنُوا اتقُوا اللهَ ّحقَ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَ وَأَنتُمْ مُسْلِمُون} .

{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ الذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللهَ الذِي تَسَآلُونَ بِهِ وَالأَرْحَام إِنَّ اللهَ كَانَ عَلَيكم رَقِيبَاً} .

{يَا أَيُّهَا الذِينَ آمَنُوا اتَّقُوا اللهَ وَقُولُوا قَوْلاً سَدِيدَاً يَصْلِحْ لَكُم أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِع اللهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزَاً عَظِيمَاً} .

أما بعد، فهذا كتاب صغير في حجمه، كبير في مادته وموضوعه، ولإمام من الأئمة الحفاظ المغمورين، أحببت التعليق عليه، وخدمته بما يليق به.

ودفعني إلى اختياره عدة أمور، من أهمها كونه أول كتاب يُصنف في الكبائر، بل يكاد يكون الكتاب الوحيد من الكتب المتقدمة التي وصلتنا في هذا الموضوع، إذ لم أقف على شيء مما ألف في بيان الكبائر قبل كتاب الذهبي سوى هذا الكتاب .

إضافة إلى أنه لإمام من الأئمة الحفاظ الذين لم يصلنا من مصنفاته إلا كتابين فقط، طبع أحدهما [1] ، وهذا هو الآخر، أحببت أن أقوم بتحقيقه وإخراجه إلى عالم المطبوعات، على الوجه اللائق به .

ولهذا وغيره قمت بتحقيقه ودراسته بما تقتضيه قواعد التحقيق، من غير تطويل ممل ولا إيجاز مخل، محاولاً قدر الإمكان التركيز على الجانب الحديثي في تعليقي على الكتاب .

ولذا فلم أر أن أترجم لرجال الإسناد كلهم، وإنما أقتصر على بيان حال من عليهم مدار الحديث، ممن يكون في بيان حالهم دور في تصحيح الحديث أو تضعيفه .

ولكني توسعت في تخريج الأحاديث، لأن هذا في نظري أهم من الإطالة في التراجم، وخاصة أن أكثر هذه الأحاديث جاء في أسانيدها بعض العلل، فكان لابد من التوسع في ذلك، لبيان الأوجه الراجحة من المرجوحة.

وقد قدمت للكتاب بمقدمة قصيرة، ذكرت فيها نبذة موجزة عن الكبائر، ثم ترجمة موجزة للمؤلف، ثم دراسة للكتاب، كما سيأتي .

وأخيراً هذا هو جهد المُقِل، ولا ينفك عن كونه عمل بشر، وعمل البشر مهما كان لا يخلو من النقص والخلل، وعذري أني بذلت جهدي واستطاعتي فيه، فما كان من صواب فبتوفيق من الله وحده، وما كان فيه من خلل ونقص فمني ومن الشيطان، وأسأل الله بمنه وكرمه أن يتجاوز ذلك كله عني.

كما أسأله - عز وجل - أن يجعل عملي هذا خالصاً لوجهه الكريم، وأن ينفعني به، يوم لا ينفع مال ولا بنون .

وآخر دعوانا أن الحمد لله رب العالمين

وصلى الله وسلم على نبينا محمد، وعلى آله وصحبه أجمعين.

نبذة موجزة عن الكبائر

تعريف الكبيرة:

اختلف العلماء في تعريف حد الكبيرة على أقوال كثيرة جداً ليس هنا موضع ذكرها وبيان اختلاف العلماء فيها [2] .

ومن أشهر ما قيل في تعريف الكبيرة:

قيل: إن الكبيرة هي ما عليه حدٌّ في الشرع .

وقيل: إنها المعصية التي يلحق صاحبها الوعيد الشديد بنص كتاب أو سنة.

وقيل: إنها كل ذنب رُتب عليه حدٌّ في الدنيا، أو وعيد شديد في الآخرة.

وقيل: كل ما نهى الله عنه فهو كبيرة .

وقيل: هي كل ذنب خُتم بلعنة، أو غضب، أو نار .

وقد رجح هذا التعريف الأخير شيخ الإسلام ابن تيمية، وبين سلامة هذا التعريف من القوادح الواردة على غيره، وتكلم بكلام نفيس في هذا الجانب، فليراجع .

وقال الحافظ ابن حجر بعد استعراضه لعدد من الأقوال، قال: ومن أحسن التعاريف قول القرطبي في المفهم: "كل ذنب أطلق عليه بنص كتاب أو سنة أو إجماع أنه كبيرة أو عظيم، أو أخبر فيه بشدة العقاب، أو علق عليه الحد، أو شدد النكير عليه فهو كبيرة" .

قال الحافظ: وعلى هذا فينبغي تتبع ما ورد فيه الوعيد أو اللعن أو الفسق، من القرآن، أو الأحاديث الصحيحة والحسنة، ويُضم إلى ما ورد فيه التنصيص في القرآن والأحاديث الصحاح والحسان على أنه كبيرة، فمهما بلغ مجموع ذلك عُرف منه تحرير عدّها.

وتبعاً للاختلاف السابق في تعريف الكبيرة اختلف العلماء أيضاً في تحديد عدد الكبائر، وما هي، فمن اقتصر على أنها ما جاء النص على أنه كبيرة قال إنها سبع، أو تسع، كما جاء ذلك في الأحاديث الواردة في الكبائر ومن عرّفها بتعريف أوسع قال إنها أكثر من ذلك، وهكذا.

ولمعرفة الأقوال في ذلك راجع المصادر المتقدمة في تعريف الكبيرة .

المؤلفات في الكبائر

رغم أهمية هذا الموضوع وخطره، فلم أقف إلا على عدد قليل من الكتب ممن أفرد هذه الكبائر بكتاب مستقل، إلا أن الكثير من العلماء قد ضمنوها كتبهم، فتجد ذكر الكبائر ضمن كتب الحديث، والعقيدة، وغيرها.

ومما وقفت عليه ممن أفرد الكبائر بتأليف مستقل ما يلي:

1- كتاب الكبائر، للبرديجي .

وسيأتي الكلام عليه مفصلاً .

2- كتاب الكبائر للذهبي .

وهو كتاب معروف ومشهور، وقد طبع عدة مرات .

3- الكبائر، للعلائي .

ذكره ابن حجر الهيثمي في الزواجر 1/14، فقال: وقال شيخ الإسلام العلائي في قواعده [3] :إنه صنف جزءاً جمع ما فيه نص صلى الله عليه وسلم فيه على أنه كبيرة.

ثم ذكر العلائي عدداً من الكبائر، وقال: فهذه الخمسة والعشرون هي مجموع ما جاء في الأحاديث منصوصاً عليه أنه كبيرة .

4- الكبائر للديلمي .

ذكره ابن حجر الهيثمي في الزواجر 1/14، فقال: قال الديلمي من أصحابنا: وقد ذكرنا عددها في تأليف لنا باجتهادنا، فزادت على أربعين كبيرة .

5- كتاب الزواجر عن اقتراف الكبائر، لابن حجر الهيثمي .

وهو أيضاً مطبوع عدة مرات، ولعله من أوسع الكتب المؤلفة في هذا الموضوع .

6- كتاب الكبائر، للشيخ محمد بن عبدالوهاب .

وهو كتاب مشهور، وقد طبع عدة طبعات أيضاً .

7- العمدة بتمييز الكبائر، لأحمد الشريف البرقاوي .

وهو مطبوع، وصدر عن دار الأرقم بالكويت، عام 1405ﻫ .

8- الكبيرة والمذاهب فيه، تأليف حاسي كوتا .

وهو رسالة ماجستير، بجامعة أم القرى، كلية الشريعة، عام 1401ﻫ .

هذا بعض ما وقفت عليه من الكتب المفردة في موضوع الكبائر، إلا أنه كما قدمت قد تكلم عنه عدد من الأئمة في ثنايا كتبهم .

ومن أوسع ما وجدته ما يلي:

الإمام ابن منده في كتابه الإيمان 2/544، وما بعدها .

والإمام اللالكائي في كتابه شرح اعتقاد أصول أهل السنة 6/1103، وما بعدها .

والإمام ابن القيم في إعلام الموقعين 4/401 . وقد اقتصر على تعداد الكبائر فقط .

وكذا تكلم عنها في الجواب الكافي ص186، وما بعدها .

والإمام ابن النحاس في كتابه تنبيه الغافلين ص119، وما بعدها .

وقد ذكر أنه استدرك كثيراً من الكبائر مما أغفله الذهبي وابن القيم .

وانظر أيضاً المراجع المتقدمة في تعريف الكبيرة .

ترجمة موجزة للمؤلف [4] [5]

اسمه ونسبه ومولده:

هو: الحافظ أبو بكر أحمد بن هارون بن رَوح البَرْدِيجي [6] ، البَرْذَعي [7] ، النيسابوري، نزيل بغداد .

ولد بعد الثلاثين ومائتين، أو قبلها .

شيوخه:

سمع الحافظ البرديجي من الكثير من الشيوخ، ولا عجب في ذلك، فهو قد رحل إلى بلدان كثيرة، ومن الطبيعي كثرة شيوخه مع تعدد رحلاته .

وقد ذكر له مترجموه عدداً من الشيوخ، وسأكتفي بذكر بعضهم مراعاة للاختصار، ولأن استيعابهم مما ليس من مقصدنا هنا .

فمن أشهر شيوخه:

أبو زرعة عبيدالله بن عبدالكريم الرازي، محمد بن إسحاق الصَّغاني، محمد بن عبدالملك الدَّقيقي، محمد بن يحيى الذهلي، نصر بن علي الجَهْضَمي، هارون بن إسحاق الهمداني، أبو سعيد الأشج، وغيرهم .

تلاميذه:

كما ذكر له مترجموه عدداً من التلاميذ، فمن أشهرهم:

أبو عمرو أحمد بن المبارك المُسْتَملي، جعفر بن أحمد بن سنان القطان، أبو القاسم سليمان بن أحمد الطبراني، أبو أحمد عبدالله بن عدي الجرجاني، عبدالله بن محمد بن عمران المعدل، علي بن محمد بن لؤلؤ الوراق، وغيرهم.

طلبه للعلم، ورحلاته العلمية:

كان الإمام البرديجي - رحمه الله - حريصاً على طلب العلم، جاداً في تحصيله، ولا أدل على ذلك من أنه قد رحل في طلب العلم في سن مبكرة .

يدلّ على ذلك ما أورده الحاكم في تاريخه قال: قرأت بخط أبي علي المُستملي سماعه من أحمد بن هارون البردعي الحافظ في مسجد محمد بن يحيى - يعني الذهلي - في صفر، سنة خمس وخمسين ومائتين [8] .

وتقدم أنه قد ولد حوالي سنة ثلاثين ومائتين .

ويدل على حرصه أيضاً كثرة البلدان التي سمع فيها .

قال الذهبي بعد أن ذكر معظم شيوخه: وطبقتهم بالشام، والحرمين، والعَجَم، ومصر، والعراق، والجزيرة [9] .

وقال ابن العديم: وهو حافظ معروف رحل وطاف [10] .

وهذا ما جعل البرديجي يبلغ مكانة عالية، ويحرص العلماء على السماع والاستفادة منه، سواء كانوا من شيوخه أو تلامذته .

قال الحاكم في تاريخه: ورد نيسابور على محمد بن يحيى الذهلي، فاستفاد وأفاد، وكتب عنه مشايخنا في ذلك العصر، ولا أعرف إماماً من أئمة عصره في الآفاق إلا وله عليه انتخاب يُستفاد [11] .

وقد أورد الحافظ ابن عساكر [12] عدداً من شيوخه الذين سمع منهم، وذكر البلدان التي سمع فيها منهم، فمن هذه البلدان: بيروت، ودمشق، وحمص، ومصر، وحَرَّان، والمِصَّيصة، والكوفة، وبغداد، ومكة .

توثيقه، وثناء العلماء عليه:

أجمع كل من ترجم له على إمامته وتوثيقه وحفظه [13] .

قال الدارقطني: ثقة مأمون جبل .

وقال أبو الشيخ الأصبهاني: من حفاظ الحديث وكبرائهم .

وقال الخطيب: كان ثقة فاضلاً فَهماً حافظاً .

قال الذهبي: الإمام الحافظ الحجة… جمع وصنف، وبرع في علم الأثر.

وبنحو ذلك وصفه غير واحد من الأئمة، مما يطول استقصاؤه .

مؤلفاته:

ذكر غير واحد ممن ترجم له أنه له عدة مصنفات .

وقد تتبعت مؤلفاته في بحثي الموسع عن ترجمته، ونقولات العلماء عن هذه المؤلفات، وما وصلنا منها، وسأكتفي هنا بذكر أسماء هذه المؤلفات فقط:

1- كتاب الكبائر، وسيأتي الكلام عليه .

2- كتاب طبقات الأسماء المفردة من الصحابة والتابعين وأصحاب الحديث، وهو مطبوع .

3- كتاب معرفة المتصل من الحديث، والمرسل والمقطوع، وبيان الطريق الصحيحة .

4- كتاب المراسيل .

5- كتاب الفوائد .

6- كتاب في الجرح والتعديل .

ولم أقف على اسمه، ولكن وجدت منه نقولات عدة في جرح الرجال وتعديلهم عند الخطيب البغدادي، وابن عدي، والحافظ ابن حجر، وغيرهم.

وفاته:

اتفقت مصادر ترجمته على أنه توفي سنة إحدى وثلاث مائة، ببغداد [14] .

قال أبو الشيخ الأصبهاني: مات سنة إحدى وثلاث مائة ببغداد .

وقال أحمد بن كامل:مات في شهر رمضان سنة إحدى وثلاثمائة ببغداد.

وكذا قال أكثر من ترجم له .

التعريف بالكتاب

اسم الكتاب:

جاء اسم الكتاب في النسخة المخطوطة: "جزء فيه من روى عن النبي صلى الله عليه وسلم من الصحابة في الكبائر"، وجاء في السماعات الملحقة بالكتاب باسم: "ما روي في الكبائر".

توثيق نسبته إلى مؤلفه:

لم أقف على من ذكر أن للبرديجي كتاباً في الكبائر، إلا أن هذا لا يعني التشكيك في صحة نسبته إليه، بل يمكن الجزم بأنه من تأليفه لعدة أمور:

1- وجود الإسناد المتصل إلى مؤلفه، وأنه من تأليفه .

2- جود السماعات الكثيرة التي على الكتاب، والتي تثبت أنه من تأليفه، ومن بينها سماعات لعدد من الحفاظ كالضياء المقدسي، وابن عبدالهادي، وغيرهم .

3- إن الشيوخ المذكورين في بداية كل حديث هم من شيوخ المصنف .

4- وجود بعض الأحاديث قد رويت من طريق المصنف بنفس الإسناد الوارد عنده في هذا الكتاب، كما سيأتي في تخريج الأحاديث، مما يدل على اعتماد من أخرج الحديث من طريقه على كتابه هذا .

كما إن الحافظ ابن حجر نقل روايات عن البرديجي،كماسيأتي، موجودة في كتابه هذا، مما يدل على استفادته منه، وإن كان لم يصرح باسم كتابه .

ولهذا فالراجح أنه من تأليفه، وأما عدم اشتهاره، وذكره عند العلماء فلعل ذلك بسبب كونه صغير الحجم، إذ إن عدد الأحاديث الواردة فيه أحد عشر حديثاً فقط .

موضوع الكتاب:

يكاد عنوان الكتاب ينبئ عن مضمونه وموضوعه، فهو كتاب خاص بذكر الأحاديث الواردة في الكبائر وما ورد في التشديد فيها .

وإن كان لم يستوعب جميع هذه الأحاديث، فقد فاته الكثير، كما سيأتي .

أهمية الكتاب:

يحتل كتابنا هذا أهمية خاصة، وذلك لعدة أمور:

1- أنه يعتبر أول كتاب أفرده مؤلفه لذكر الكبائر، فلم أقف بعد طول بحث على من ألف في الكبائر قبله .

2- أنه يعتبر الكتاب الوحيد في بابه خلال القرون المتقدمة، فلم أقف أيضاً على من ألف في الكبائر بعده إلا الإمام الذهبي، وبينهما أكثر من أربعمائة سنة .

3- أنه يمتاز بأن مؤلفه يسوق الأحاديث فيه بإسناده، شأنه شأن العلماء في عصره، وهذا مما يعطي الكتاب أهمية أخرى .

4- أن مؤلفه إمام حافظ متفق على إمامته وتوثيقه، كما تقدم .

5- أنه انفرد بطرقٍ لبعض الأحاديث، لم أجدها عند غيره، كما في حديث أبي هريرة، وحديث أبي أيوب .

6- أنه في موضوع مهم جداً لكل مسلم، ولابد له من الإحاطة به .

بالإضافة إلى عدة أمور أخرى ستأتي في منهج المؤلف .

منهج المؤلف في الكتاب:

من خلال نظرة بسيطة على الكتاب، يمكن أن نوجز منهج المؤلف في كتابه في النقاط التالية:

1- أنه اقتصر فيه على ما ورد النص صراحة بأنه من الكبائر، ولم يذكر الأحاديث الأخرى التي يمكن أن تندرج تحت الكبائر، مما ليس فيه النص بأنه كبيرة .

2- أنه اقتصر في كل حديث على طريق واحد عن كل صحابي، فتراه يذكر الصحابي، ثم يورد عنه طريقاً واحداً، ولعله أراد الاختصار في ذلك، بدليل أننا نجده أحياناً يذكر أنه روي عن هذا الصحابي من أكثر من طريق، ويقتصر على أحدها، فيقول مثلاً: وعبدالله بن عمرو، من طرقٍ أصحها، ثم يورد الطريق إليه .

وهذا يعني أن عنده طرقاً أخرى، ولكنه أراد الاختصار على رواية واحدة.

3- أنه يعتني بالتفريق بين ألفاظ الرواة، فتراه مثلاً في الحديث الأول يفرق بين لفظ ابن نمير للحديث، ولفظ الثوري وجرير .

4- اهتمامه بمتون الأحاديث، وما فيها من زيادات، فتراه مثلاً في الحديث رقم 5 يقول بعده: وليس في كل الحديث:"ذكر قذف المحصنات".

5- عنايته بتعليل الأحاديث، فتراه في الحديث التاسع يفرق بين من رواه مرفوعاً، ومن رواه موقوفاً .

6- ومن منهجه أيضاً العناية بالأسماء والألقاب، ففي الحديث التاسع قال: وهو طيسلة بن ميَّاس، وميّاس لقب، وهو طيسلة بن علي الحنفي .

الملاحظات على الكتاب:

ليس هناك من ملاحظات تذكر على الكتاب، إلا عدم شموله للأحاديث الواردة في الكبائر .

ويمكن الجواب على هذا بأن يقال: إن هذه الأحاديث هي التي وقعت للمؤلف بإسناده، ويدل على ذلك قول المؤلف في بداية الكتاب: "روى أحد عشر رجلاً من أصحاب النبي صلى الله عليه وسلم في الكبائر " . فهذا دليل على أنه لم يقع له غير أحاديثهم، وإلا لذكرها .

ومن الملاحظات أيضاً سياقه لبعض الأحاديث التي في أسانيدها ضعفاء، وعدم التنبيه على ذلك .

وهذا يمكن الجواب عليه بأن سياقه للإسناد كاف في ذلك، وهذا منهج معروف عند الكثير من العلماء .

وصف النسخة الخطية:

اعتمدت في تحقيق هذا الكتاب على النسخة الوحيدة له - حسب علمي - وهي من محفوظات المكتبة الظاهرية، ضمن المجموع رقم 81، من الورقة 1 إلى الورقة 5 .

وهي من رواية الضياء المقدسي، وقد روى معها أيضاً إملاءان من أمالي أبي سعيد محمد بن أحمد بن جعفر بن ملة .

كما أن الحافظ الضياء المقدسي قد استدرك بعض الأحاديث على البرديجي، وساق أكثرها بإسناده [15] .

وهذه النسخة مكتوبة بخط واضح، وقد استدرك الناسخ في الهامش بعض الأخطاء والسقط، إلا أنه في مواضع قليلة قد فاته بعض الشيء، كما سيأتي.

وهذه النسخة عليها الكثير من السماعات، وسيأتي ذكر بعضها .

تراجم رواة الكتاب

وصل إلينا هذا الكتاب من رواية الضياء المقدسي أبي عبدالله محمد بن عبدالواحد، عن أبي القاسم عبدالواحد بن القاسم، عن أبي علي الحسن بن أحمد الحداد، عن أبي نعيم الأصبهاني، عن أبي علي الصواف، عن مؤلفه .

وفيما يلي تراجم موجزة لهؤلاء الرواة:

1- الضياء المقدسي:

هو أبو عبدالله محمد بن عبدالواحد بن أحمد بن عبدالرحمن المقدسي .

ولد سنة تسع وستين وخمسمائة .

وهو ثقة حافظ متقن، أثنى عليه كل من ترجم له [16] .

وأخباره،وثناء العلماء عليه كثير جداً، ليس هنا مجال التفصيل في ذلك.

قال ابن النجار:هوحافظ متقن،ثبت ثقةصدوق،نبيل حجة،عالم بالحديث وأحوال الرجال، له مجموعات وتخريجات، وهو ورع تقي زاهد عابد، محتاط في أكل الحلال، مجاهد في سبيل الله، ولعمري ما رأيت مثله في نزاهته وعفته، وحسن طريقته في طلب العلم .

وقال الذهبي: برع في هذا الشأن، وكتب عن أقرانه ومن هم دونه، وحصَّل الأصول الكثيرة، وجرَّح وعدَّل، وصحح وعلل، وقيّد وأهمل، مع الديانة والأمانة، والتقوى والصيانة، والورع والتواضع، والصدق والإخلاص، وصحة النقل .

وقد ألف عدداً من المؤلفات المشهورة، كالأحاديث المختارة، وغيرها.

توفي سنة ثلاث وأربعين وستمائة .

2- أبو القاسم عبدالواحد بن أبي المطهر القاسم بن الفضل الأصبهاني الصيدلاني [17] .

سمع من أبيه، وجعفر بن عبدالواحد، وابن أبي ذر الصَّالحاني، وغيرهم .

حدَّث عنه الضياء المقدسي، وابن خليل، وجماعة .

قال الذهبي في السير: الشيخ الجليل المسند الرّحلة .

وقال في تاريخ الإسلام: شيخ مُسند مُعمر مشهور ببلده .

ولد في ذي الحجة سنة أربع عشرة وخمسمائة .

وتوفي في جمادى الأولى، سنة خمس وستمائة، عن إحدى وتسعين سنة.

3- أبو علي الحسن بن أحمد بن الحسن الحداد الأصبهاني .

وهو ثقة حافظ مشهور، ترجم له غير واحد [18] ، ووصفوه بالحفظ والإتقان، وقد روى عن أبي نعيم الأصبهاني أكثر كتبه .

قال السمعاني: كان عالماً ثقة صدوقاً، من أهل العلم والقرآن والدين .

وقال الذهبي: الشيخ الإمام، المقريء المجود، المحدث المعمر، مسند العصر، شيخ أصبهان في القراءات والحديث جميعاً .

توفي سنة خمس عشرة وخمسمائة، وقد قارب المائة .

4- الحافظ أبو نعيم أحمد بن عبدالله الأصبهاني:

إمام حافظ متقن مشهور، صاحب المستخرج، والحلية، ومعرفة الصحابة، وغيرها من المؤلفات الكثيرة النافعة، التي تدل على سعة علمه وإمامته في هذا الشأن .

وقد ترجم له الكثيرون، وأفرد بعضهم في ترجمته رسائل مستقلة [19] .

توفي سنة ثلاثين وأربعمائة .

5- أبو علي محمد بن أحمد بن الحسن الصَّواف [20] :

سمع من الإمام الترمذي، وعبدالله بن أحمد بن حنبل، والبرديجي، وغيرهم .

حدث عنه: أبو بكر البرقاني، وأبو نعيم، وابن بشران، وغيرهم .

وصفه جميع من ترجم له بالحفظ والإتقان .

قال الدارقطني: ما رأت عيناي مثل أبي علي بن الصواف.

وقال ابن أبي الفوارس: كان ثقة مأموناً، ما رأيت مثله في التحرز .

وقال الذهبي: الشيخ الإمام المحدث الثقة الحجة .

كان مولده في سنة سبعين ومائتين .

وتوفي في شعبان، سنة تسع وخمسين وثلاث مائة .

سماعات الكتاب:

جاء في الكتاب سماعات كثيرة، ولذا فسأكتفي ببعضها، فمن ذلك:

1- بلغت من أوله سماعاً، بقراءتي على أبي القاسم عبدالواحد بن القاسم ابن الفضل بن عبدالواحد الصيدلاني، بحق إجازته من أبي علي الحداد، في يوم الخميس، ثاني ذي الحجة، من سنة ثمان وتسعين وخمسمائة. كتبه محمد بن عبدالواحد بن أحمد المقدسي، حامداً لله ومصلياً على محمد وآله.

2- سمع جميع ما في هذا الجزء عليّ بقراءة أبي الكرم عبدالرحيم بن علي ابن أحمد بن عبدالواحد بن أحمد المقدسي الفقيه: أبو عبدالله محمد بن عبدالحميد ابن عبدالهادي المقدسي، يوم الجمعة، في العشر الآخرة، من ذي الحجة، سنة خمس وثلاثين وستمائة . كتبه محمد بن أحمد . والحمد لله وحده، وصلى الله على محمد وآله وسلم .

3- قرأت من هذا الجزء: حديث البرديجي وما في معناه، على الشيخ الإمام العالم الزاهد الحافظ ضياء الدين أبي عبدالله محمد بن عبدالواحد بن أحمد ابن عبدالرحمن المقدسي، فسمعه أبو بكر يوسف بن أبي الفرج الحراني وأبو النجم بدر بن عبدالله العلائي، وأبو الفضل عمر بن عبدالله بن علي الفارسي، وأبو بكر بن أحمد بن عثمان المقدسي، يوم …. حادي وعشرين، جمادى الأولى، سنة أربعين وستمائة، بالجبل . كتبه يوسف بن الحسن بن بدر بن الحسن النابلسي.

4- قرأت جميع هذا الجزء، وفيه: ما روي في الكبائر، لأبي بكر البرديجي وإملاءان عن أبي سعيد بن ملة، وكذلك ما أُلحق به، على الشيخ الإمام العالم الحافظ ضياء الدين أبي عبدالله محمد بن عبدالواحد بن أحمد المقدسي فسمعه الفقيه الإمام مجد الدين محمد بن محمد بن عمر الصفار الاسفراييني وولده عبدالرحمن، وأبو عبدالله محمد بن ثابت بن تاوان بن أحمد التفليسي وذلك يوم السبت، في العشر الأوسط من ربيع الآخر، سنة اثنتين وأربعين وستمائة . كتبه أحمد بن عبدالرحيم بن عبدالواحد بن أحمد المقدسي، حامداً الله تعالى، ومصلياً على رسوله محمد وآله وأصحابه وسلم .

5- سمع جميع هذا الجزء على الشيخ الإمام الحافظ الناقد ضياء الدين أبي عبدالله محمد بن عبدالواحد المقدسي أبقاه الله، بقراءة الإمام العالم شمس الدين أبي العباس أحمد بن محمد بن أمية العبدري، وصح ذلك وكمل في يوم الثلاثاء، ثامن ربيع الآخر، سنة ثنتين وأربعين وستمائة، بمدرسة الشيخ المُسمع . كتبه أحمد ابن عبدالرحمن بن محمد، حامداً لله ومصلياً على رسوله .

6- قرأت هذا جميعه، والذي في حواشيه على صاحبه الحافظ ضياء الدين أبي عبدالله محمد، أثابه الله، بسماعه فيه . وصح وثبت في المحرم سنة سبع وثلاثين وستمائة . كتبه محمد بن عبدالله بن عبدالغني المقدسي .

نماذج من صور المخطوط

P131

P132

P133

جزء فيه

من روى عن النبي صلى الله عليه وسلم من الصحابة في الكبائر

رواية

أبي بكر أحمد بن هارون بن روح البرديجي

رواية أبي علي محمد بن أحمد بن عبدالله الحافظ عنه

رواية أبي علي الحسن بن أحمد بن الحسن الحداد عنه

رواية أبي القاسم عبدالواحد بن القاسم إجازة عنه

بسم الله الرحمن الرحيم

ولا قوة إلا بالله

طرق أحاديث الكبائر

أخبرنا أبو القاسم عبدالواحد بن القاسم بن الفضل بن عبدالواحد بقراءتي عليه، أخبرنا أبو علي الحدَّاد إجازة، أخبرنا أبو نُعيم، قال: أخبرنا أبو علي محمد بن أحمد بن الحسن الصَّواف - رحمه الله - البغدادي، قال: سمعت أبا بكر أحمد بن هارون بن رَوح البَرّديجي يقول: روى أحد شر رجلاً من أصحاب النبي صلى الله عليه وسلم عن النبي صلى الله عليه وسلم في الكبائر [21] ، وهو مما يدخل في التفسير عن النبي صلى الله عليه وسلم .

1- منهم عبدالله بن مسعود:

وهو ما حدثنا الحسن بن علي بن عفان، حدثنا عبدالله بن نمير، عن الأعمش عن أبي وائل، عن عمرو بن شُرحبيل، عن عبدالله بن مسعود - رضي الله عنه - قال: سُئل النبي صلى الله عليه وسلم عن الكبائر، فقال: "أن تُشرك بالله وهو خلقك، وأن تقتل ولدك خشية أن يأكل معك، وأن تزني بحليلة جارك". ثم قرأ صلى الله عليه وسلم: {وَالذِينَ لاَ يَدْعُونَ مَعَ اللهِ إِلَهَاً آخَر} [22] الآيات .

لم يرو هذا إلا ابن نمير على لفظ: سُئل النبي صلى الله عليه وسلم عن الكبائر .

ورواه الثوري، وجرير: أن النبي صلى الله عليه وسلم سُئل: أي الكبائر أعظم [23] .

2- وابن عباس رضي الله عنه:

وهو ما حدثناه أحمد بن عمرو بن أبي عاصم، حدثنا أبو عاصم، عن شَبيب، عن عِكرمة، عن ابن عباس – رضي الله عنهما – عن النبي صلى الله عليه وسلم، حديث الكبائر .

وقال فيه: "والفرار من الزحف" [24] .

3- وعبدالله بن عمرو:

من طُرق أصحها ما رواه فِراس، عن الشعبي، عن عبدالله بن عمرو – رضي الله عنهما.

ورواه شعبة، وشَيبان، عن فِراس.

حدثناه الحسن بن علي بن عفان، حدثنا عبيدالله بن موسى [حدثنا شيبان] [25] عن فِراس.

وحدثنا أبو زرعة، حدثنا عبدالله بن مُعاذ، حدثنا أبي، عن شعبة، عن فراس عن الشعبي، عن عبدالله بن عمرو –رضي الله عنهما– أن النبي صلى الله عليه وسلم قال: "الكبائر: الشرك بالله، وقتل النفس، وعقوق الوالدين" [26] .

4- وأبو بكرة رضي الله عنه:

حدثنا محمدبن عبدالملك وغيره،حدثنا يزيد بن هارون،حدثنا الجريري [27] عن عبدالرحمن بن أبي بكرة، عن أبيه - رضي الله عنه - أن النبي صلى الله عليه وسلم قال: "الكبائر: الشرك بالله، وقتل النفس، وعقوق الوالدين" .

ثم احتفز فقال: "وشهادة الزور" [28] .

5- وأبو هريرة من ثلاثة أوجه:

فأحسن ذلك ما حدثنا الربيع بن سليمان، حدثنا ابن وهب، أخبرني سليمان بن بلال، عن كثير بن زيد، عن الوليد بن رَبَاح، عن أبي هريرة -رضي الله عنه - قال: قال رسول الله صلى الله عليه وسلم: "اتقوا السبع الموبقات".

قلنا: وما هنَّ؟.

قال: "الشرك بالله، وقتل النفس التي حرَّم الله إلا بالحق، والزنا، وأكل الربا، وأكل مال اليتيم، وشهادة الزور، وقذف المحصنات الغافلات المؤمنات".

وليس في كل الحديث ذكر [29] : "قذف المحصنات" إلا في هذا [30] .

6- وأنس بن مالك رضي الله عنه:

حدثنا سليمان بن سيف، حدثنا أبو عتَّاب الدَّلال، حدثنا شعبةح .

وحدثنا إسحاق بن إبراهيم، حدثنا أبو داود، حدثنا شعبة، عن عبيدالله ابن أبي بكر بن أنس، عن أبيه – رضي الله عنه – قال: قال رسول الله صلى الله عليه وسلم: "أكبر الكبائر: الشرك بالله، وعقوق الوالدين، وقتل النفس التي حرَّم الله إلا بالحق" [31] .

7- وعمران بن حُصين رضي الله عنه:

حدثنا أبو زرعة، حدثنا الحسن بن بشر، حدثنا الحكم بن عبدالملك، عن قتادة، عن الحسن، عن عمران بن حصين - رضي الله عنه - قال: قال رسول الله صلى الله عليه وسلم: "ما تعدون الكبائر فيكم؟" .

قلنا: الشرك بالله، والزنا، والسرقة، وشرب الخمر .

قال: "هُنَّ كبائر، وفيهن عقوبات، ألا أنبئكم بأكبر الكبائر" .

قلنا: بلى . قال: "شهادة الزور" [32] .

8- وخُريم بن فاتك رضي الله عنه:

حدثنا سليمان بن سيف، ومحمد بن إسحاق: أبو بكر، قالا: حدثنا يعلى ابن عبيد، حدثنا سفيان العَصْفُري، عن أبيه، عن حَبيب بن النعمان، عن خُرَيم ابن فاتك – رضي الله عنه – أن النبي صلى الله عليه وسلم أصبح ذات يوم بعدما صلى الغداة فقال: "عدلت شهادة الزور الشرك بالله وعقوق الوالدين". ثم قرأ: {فَاجْتَنِبُوا الرِّجْسَ مِنْ الأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ} [33] [34] .

9- وابن عمر رضي الله عنهما:

حدثنا محمد بن إسحاق، حدثنا الحسن بن موسى الأشيب، حدثنا أيوب ابن عتبة، عن طَيْسَلة، عن ابن عمر - رضي الله عنهما - عن النبي صلى الله عليه وسلم قال: "الكبائر سبع، الشرك بالله، وعقوق الوالدين، والزنا، والسحر، والفرار من الزحف، وأكل الربا، وأكل مال اليتيم" .

هكذا رواه مرفوعاً .

وروى هذا الحديث عن طيسلة: يحيى بن أبي كثير، وزياد بن مخراق، عن طيسلة، عن ابن عمر رضي الله عنهما موقوفاً .

وهو طَيْسَلة بن ميَّاس، وميّاس لقب، وهو طيسلة بن علي الحنفي [35] [36] .

10- وأبو أيوب رضي الله عنه:

حدثنا يزيد بن عبدالملك، حدثنا يزيد بن عمرو السكوني، حدثنا بقية، حدثنا ابن ثوبان، عن أبيه، عن محكول يرده إلى [37] أبي أيوب – رضي الله عنه – أن النبي صلى الله عليه وسلم قال: "أكبر الكبائر: الإشراك بالله، وقتل النفس، وعقوق الوالدين، ومنع ابن السبيل، والفرار من الزحف" [38] .

11- عبدالله بن أنيس رضي الله عنه:

حدثنا علي بن عبدالرحمن بن المغيرة، حدثنا عبدالله بن صالح، حدثنا الليث، عن هشام بن سعد، عن محمد بن زيد. ح .

وحدثنا ابن سهل [39] ، حدثنا وهب بن بقية، حدثنا خالد بن عبدالله، عن عبدالرحمن بن إسحاق، عن محمد بن زيد بن المهاجر بن قنفذ، عن أبي أمامة الأنصاري، عن عبدالله بن أنيس رضي الله عنه عن النبي صلى الله عليه وسلم: "اتقوا الكبائر، فإنهن سبع: الإشراك بالله، وقتل النفس التي حرَّم الله إلا بالحق، والزنا، وأكل الربا، وأكل مال اليتيم، والفرار من الزحف، وعقوق الوالدين" [40] .

تم بحمد الله ومنه.

فهرس المصادر والمراجع

أولاً: المصادر المخطوطة:

1- حديث أبي الحسن الحمامي: علي بن أحمد، رواية أبي الحسن العلاف الحاجب عنه، الجزء الخامس، مصورة عندي عن مصورة جامعة الإمام، رقم 7236 (146-155).

2-الذيل على الكبائر، للضياء المقدسي: محمد بن عبدالواحد، مصورة عندي عن نسخة الظاهرية، مجموع رقم 81 (1- 5).

3- معجم الصحابة، للبغوي: أبي القاسم عبدالله بن محمد، مصورة عندي، عن نسخة الخزانة العامة بالرباط.

4- المناهي وعقوبات المعاصي والتحذير منها، لأبي يعقوب محمد بن إسحاق الكاتب، مصورة عندي عن نسخة الظاهرية، رقم 4585 عام (1-203).

ثانياً: المصادر المطبوعة:

1- الآحاد والمثاني،لابن أبي عاصم، أبي بكر أحمد بن عمرو(ت 287)، تحقيق د. باسم الجوابرة، دار الراية، الرياض، الطبعة الأولى1411ﻫ– 1991م.

2- الأحاديث المختارة، للحافظ ضياء الدين المقدسي (ت463)، تحقيق عبدالملك بن دهيش، مكتبة النهضة الحديثة، مكة المكرمة، الطبعة الأولى 1411ﻫ.

3- الإحسان في تقريب صحيح ابن حبان (ت354ﻫ)، ترتيب علاء الدين علي بن بلبان الفارسي (ت739)، تحقيق شعيب الأرنأوط، مؤسسة الرسالة، بيروت، الطبعة الأولى 1408ﻫ.

4- أحكام القرآن، لأبي بكر أحمد بن علي الجصاص (ت 370)، مراجعة صدقي محمد جميل، المكتبة التجارية، مكة المكرمة، 1414ﻫ.

5- الأدب المفرد، للإمام البخاري، محمّد بن إسماعيل (ت256ﻫ)، مع شرحه فضل الله الصمد، المطبعة السلفية، القاهرة، الطبعة الثانية، 1388ﻫ.

6- كتاب الأربعين حديثاً، لأبي بكر الآجري، محمد بن الحسين (ت360ﻫ)، تحقيق بدر البدر، مكتبة المعلا، الكويت، الطبعة الأولى 1408ﻫ.

7- إرشاد طلاب الحقائق، للإمام النووي: أبي زكريا يحيى بن شرف (ت676ﻫ)، تحقيق عبدالباري السلفي، مكتبة الإيمان، المدينة النبوية، الطبعة الأولى 1408ﻫ.

8- الاستيعاب في معرفة الأصحاب، لأبي عمر يوسف بن عبدالبر (ت463ﻫ)، تحقيق د. طه الزيني، مطبوع بهامش الإصابة، مكتبة الكليات الأزهرية، القاهرة، الطبعة الأولى 1397ﻫ.

9- أسد الغابة في معرفة الصحابة، للإمام ابن الأثير الجزري (ت630ﻫ) تصوير دار إحياء التراث العربي، بيروت.

10- الإصابة في تمييز الصحابة، للحافظ ابن حجر العسقلاني، أحمد بن علي، تحقيق د. طه الزيني، مكتبة الكليات الأزهرية، القاهرة، الطبعة الأولى 1397ﻫ.

11- أصول السنة، لابن أبي زمنين، محمد بن عبدالله الأندلسي (ت399ﻫ)، تحقيق عبدالله البخاري، مكتبة الغرباء الأثرية، المدينة النبوية، الطبعة الأولى 1415ﻫ.

12- إطراف المسند المعتلي بأطراف المسند الحنبلي، للحافظ ابن حجر العسقلاني (ت852ﻫ)، تحقيق زهير الناصر، دار ابن كثير، ودار الكلم الطيب، بيروت، الطبعة الأولى 1414ﻫ.

13- الاعتقاد والهداية إلى سبيل الرشاد، للإمام البيهقي، أحمد بن الحسين (ت458ﻫ)، تعليق كمال الحوت، عالم الكتب، بيروت، الطبعة الثانية 1405ﻫ.

14- الإقناع، لابن المنذر: أبي بكر محمد بن إبراهيم (ت318ﻫ)، تحقيق د. عبدالله الجبرين، مطابع الفرزدق، الطبعة الأولى 1408ﻫ.

15-الأمالي، لابن بشران: عبدالملك بن محمد (ت430ﻫ)، تحقيق عادل العزازي، دار الوطن، الرياض، الطبعة الأولى 1418ﻫ.

16-الأمالي، للإمام يحيى بن الحسين الشجري، ترتيب محمد بن أحمد العبشمي، مطبعة الفجالة، مصر، بدون سنة طبع.

17- الأنساب، للإمام السمعاني، عبدالكريم بن محمد (ت562ﻫ)، تعليق عبدالله البارودي دار الكتب العلمية، بيروت، الطبعة الأولى 1408 – 1988م.

18- كتاب الإيمان، للحافظ ابن منده: محمد بن إسحاق (ت395)، تحقيق د. علي الفقيهي، مطبوعات الجامعة الإسلامية، المدينة النبوية، الطبعة الأولى، 1401ﻫ.

19- البحر الزخار (مسند البزار)، للحافظ أبي بكر أحمد بن عمرو البزار (ت292ﻫ)، تحقيق محفوظ السلفي، مؤسسة علوم القرآن، بيروت، الطبعة الأولى، بدء في طبعه عام 1409ﻫ، وصدر منه حتى الآن تسعة أجزاء، ولم يكتمل بعد.

20- كتاب البر والصلة، لابن الجوزي، أبي الفرج عبدالرحمن بن علي (ت597ﻫ)، تحقيق عادل عبدالموجود، علي معوض، مكتبة السنة، القاهرة، الطبعة الأولى 1413ﻫ.

21- بغية الباحث عن زوائد مسند الحارث، للحافظ نور الدين الهيثمي (ت 807ﻫ)، تحقيق د. حسين الباكري، مطبوعات مركز خدمة السنة، المدينة النبوية، الطبعة الأولى 1413ﻫ.

22- بغية الطلب في تاريخ حلب، لابن العديم: عمر بن أحمد (ت660ﻫ)، تحقيق د. سهيل زكار، دار الفكر، بيروت، لبنان، لم تذكر سنة الطبع.

23- بيان الوهم والإيهام الواقعين في كتاب الأحكام، للحافظ ابن القطان الفاسي (ت628ﻫ) تحقيق د. الحسين آيت سعيد، دار طيبة، الرياض، الطبعة الأولى 1418ﻫ.

24- التاريخ، للإمام يحيى بن معين (ت233ﻫ)، تحقيق د. أحمد نور سيف، مركز البحث العلمي، جامعة الملك عبدالعزيز، الطبعة الأولى 1399ﻫ– 1979م.

25- تاريخ بغداد، للخطيب البغدادي، أحمد بن علي بن ثابت (ت463ﻫ)، تصوير دار الكتاب العربي، بيروت.

26- تاريخ التراث العربي، لفؤاد سزكين، تعريب محمود حجازي، طبعة جامعة الإمام محمد بن سعود الإسلامية، الرياض، 1403ﻫ1987م.

27- تاريخ جرجان، لأبي القاسم حمزة بن يوسف السهمي(ت427ﻫ)، بعناية محمد عبدالمعيد خان، عالم الكتب، بيروت، الطبعة الرابعة 1407ﻫ– 1987م.

28- تاريخ دمشق، لابن عساكر:علي بن الحسن الشافعي (ت571ﻫ)، تحقيق عمرو غرامة العمروي، دار الفكر، بيروت، الطبعة الأولى، 1415ﻫ.

29- التاريخ الكبير، للإمام البخاري، محمد بن إسماعيل (ت256ﻫ)، تصوير دار الكتب العلمية، بيروت.

30- تحفة الأشراف بمعرفة الأطراف، للحافظ المزي: يوسف بن عبدالرحمن (ت742ﻫ)، تحقيق عبدالصمد شرف الدين، الدار القيمة، الهند، الطبعة الثانية 1403ﻫ– 1983م.

31- التحقيق في أحاديث الخلاف، لأبي الفرج ابن الجوزي(ت597ﻫ)، تحقيق مسعد السعدني، دار الكتب العلمية، بيروت، الطبعة الأولى 1415ﻫ.

32- التدوين في أخبار قزوين، للإمام عبدالكريم بن محمد الرافعي (ت623ﻫ)، تحقيق عزيز الله العطاردي، مطبعة العزيزية، حيدر آباد، الطبعة الأولى 1404ﻫ.

33- الترغيب والترهيب، للحافظ عبدالعظيم بن عبدالقوي المنذري (ت656ﻫ)، تحقيق مصطفى عمارة، المكتبة العصرية، بيروت 1405ﻫ.

34- الترغيب والترهيب، للإمام إسماعيل بن محمد الأصبهاني، قوام السنة (ت535ﻫ)، تحقيق محمد زغلول، ومحمود زايد، مكتبة النهضة الحديثة، مكة المكرمة.

35- تعجيل المنفعة بزوائد رجال الأئمة الأربعة، للحافظ ابن حجر العسقلاني (ت852ﻫ)، تحقيق عبدالله هاشم المدني، دار المحاسن للطباعة، 1386ﻫ.

36-تغليق التعليق، للحافظ ابن حجر العسقلاني (ت852ﻫ)، تحقيق سعيد القزقي، المكتب الإسلامي، بيروت، دار عمار، الأردن، الطبعة الأولى 1405ﻫ.

37- تفسير البغوي (معالم التنزيل)، للإمام الحسين بن مسعود البغوي (ت516ﻫ)، تحقيق خالد العك ومروان سوار، دار المعرفة، بيروت، الطبعة الثانية 1407ﻫ.

38- تفسير الطبري (جامع البيان عن تأويل آي القرآن)، لأبي جعفر محمد بن جرير الطبري (ت310ﻫ)، مطبعة مصطفى بابي الحلبي، مصر.

39- تفسير الطبري (جامع البيان عن تأويل آي القرآن)، لأبي جعفر محمد بن جرير الطبري (ت310ﻫ)، تحقيق محمود شاكر، أحمد شاكر، دار المعارف، مصر.

40- تفسير القرآن العظيم، للحافظ إسماعيل بن كثير (ت747ﻫ) قدم له يوسف مرعشلي، دار المعرفة، بيروت، الطبعة الأولى 1407ﻫ.

41- تفسير القرآن العظيم، لابن أبي حاتم الرازي (ت327ﻫ) تحقيق أسعد الطيب،مكتبة نزار الباز،مكة المكرمة،الرياض،الطبعة الأولى،1417ﻫ.

42- تقريب التهذيب، للحافظ ابن حجر العسقلاني (ت852ﻫ)، تحقيق محمد عوامة، دار الرشيد، سوريا، الطبعة الأولى 1406ﻫ– 1986م.

43- التقييد والإيضاح لما أطلق وأغلق من كتاب ابن الصلاح، للعراقي: عبدالرحيم بن الحسين (ت806ﻫ)، مؤسسة الكتب الثقافية، بيروت، الطبعة الأولى 1411ﻫ.

44- تلخيص المتشابه في الرسم، للخطيب البغدادي، أحمد بن علي (ت463ﻫ)، تحقيق سكينة الشهابي، دار طلاس للترجمة، دمشق، الطبعة الأولى 1985م.

45- التمهيد لما في الموطأ من المعاني والأسانيد، للحافظ أبي عمر بن عبدالبر القرطبي (ت463ﻫ)، تحقيق سعيد اعراب وآخرين، طبعة وزارة الأوقاف المغربية.

46- تنبيه الغافلين عن أعمال الجاهلين، لابن النحاس: أحمد بن إبراهيم الدمشقي (ت814ﻫ)، طبع على نفقة مريم الدعيج، مطابع الرياض، شارع المرقب.

47- تهذيب الآثار، للإمام الطبري: محمد بن جعفر (ت310ﻫ)، تحقيق محمود شاكر، مطبعة المدني، مصر.

48- تهذيب التهذيب، للحافظ ابن حجر العسقلاني (ت852ﻫ)، مصورة عن طبعة دائرة المعارف العثمانية، الهند.

49- تهذيب الكمال في أسماء الرجال، للمزي: يوسف بن عبدالرحمن (ت842ﻫ)، تحقيق بشار عواد، مؤسسة الرسالة، بيروت، الطبعة الأولى.

50- التوبيخ والتنبيه، لأبي الشيخ الأصبهاني: عبدالله بن محمد بن حيان (ت369ﻫ) تحقيق أبي الأشبال حسين المندوه، مكتبة التوعية الإسلامية، مصر، الطبعة الأولى 1408ﻫ.

51- التوحيد لله عز وجل، لعبدالغني بن عبدالواحد المقدسي (ت660ﻫ)، تحقيق محمد النابلسي، عبدالأكرم السقا، دار السقا، دمشق، الطبعة الأولى 1418ﻫ.

* جامع البيان عن تأويل آي القرآن، انظر: تفسير الطبري.

52- جامع بيان العلم وفضله، لابن عبدالبر الأندلسي (ت463ﻫ)، تحقيق أبي الأشبال الزهيري، دار ابن الجوزي، الدمام، الطبعة الأولى 1415ﻫ.

53- جامع المسانيد والسنن، للحافظ ابن كثير، إسماعيل بن عمر (ت774ﻫ) تحقيق عبدالمعطي قلعجي، دار الفكر، بيروت، الطبعة الأولى 1415ﻫ.

54- الجامع في الجرح والتعديل، جمع وترتيب أبي المعاطي النوري وآخرين، عالم الكتب، بيروت، الطبعة الأولى 1412ﻫ.

55- الجرح والتعديل، للإمام عبدالرحمن بن أبي حاتم الرازي (ت327ﻫ)، تحقيق عبدالرحمن المعلمي، مصورة عن طبعة دائرة المعارف العثمانية، الطبعة الأولى 1372ﻫ.

56- الجعديات (حديث علي بن الجعد)، لأبي القاسم البغوي (ت317ﻫ)، تحقيق رفعت فوزي، مكتبة الخانجي، القاهرة، الطبعة الأولى 1415ﻫ.

57- كتاب الجهاد، لابن أبي عاصم: أحمد بن عمر النبيل (ت287ﻫ)، تحقيق د. مساعد الراشد الحميد، دار القلم، دمشق، الطبعة الأولى، 1409ﻫ.

58- الجواب الكافي عن الدواء الشافي، لابن القيم: محمد بن أبي بكر (ت751ﻫ)، تحقيق سعيد اللحام، مكتبة المعارف، الرياض، الطبعة الأولى 1407ﻫ.

59- الحدائق في علم الحديث والزهديات، لأبي الفرج ابن الجوزي (ت597ﻫ)، تحقيق مصطفى السبكي، دار الكتب العلمية، بيروت، الطبعة الأولى 1408ﻫ.

60- حلية الأولياء، للحافظ أبي نعيم الاصبهاني، أحمد بن عبدالله (ت430ﻫ)، دار الكتاب العربي، بيروت، الطبعة الرابعة 1405ﻫ- 1985م.

61- الدر المنثور في التفسير بالمأثور، للإمام جلال الدين السيوطي (ت911ﻫ)، دار الفكر، بيروت، الطبعة الأولى 1403ﻫ– 1983م.

62- ذكر أخبار إصبهان، للحافظ أبي نعيم الأصبهاني (ت430ﻫ)، الدار العلمية، الهند، الطبعة الثانية 1405ﻫ– 1985م.

63- الزواجر عن اقتراف الكبائر، لابن حجر الهيثمي: أبي العباس أحمد بن محمد المكي (ت974)، مكتبة نزار الباز، مكة المكرمة، الطبعة الأولى 1417ﻫ.

64- سنن الترمذي، للإمام أبي عيسى محمد بن عيسى الترمذي (ت279ﻫ)، تحقيق أحمد شاكر وآخرين، مطبعة مصطفى البابي الحلبي، مصر، الطبعة الثانية 1395ﻫ.

65- سنن الدارقطني، للإمام أبي الحسن علي بن عمر الدارقطني (ت385ﻫ)، تحقيق عبدالله هاشم المدني، حديث أكادمي، فيصل آباد، باكستان.

66- سنن الدارمي، للإمام عبدالله بن عبدالرحمن الدارمي (ت255ﻫ)، تحقيق عبدالله هاشم المدني، دار المحاسن للطباعة، القاهرة 1386ﻫ– 1966م.

67- سنن ابن ماجه، لأبي عبدالله محمد بن يزيد القزويني (ت275ﻫ)، تحقيق محمد فؤاد عبدالباقي، المكتبة الإسلامية، استانبول .

68- سنن أبي داود،للإمام سليمان بن الأشعث السجستاني(ت275ﻫ) تحقيق عزت الدعاس، نشر محمد علي السيد، حمص، الطبعة الأولى 1391ﻫ.

69- السنن الصغرى، للإمام البيهقي: أحمد بن الحسين (ت458ﻫ)، تحقيق عبدالمعطي قلعجي، جامعة الدراسات الإسلامية، باكستان، الطبعة الأولى 1410ﻫ– 1989م.

70- السنن الكبرى، للإمام البيهقي، مصورة عن الطبعة الهندية، دار المعرفة، بيروت.

71- السنن الكبرى، للإمام النسائي، أحمد بن شعيب (ت303ﻫ)، تحقيق عبدالغفار البنداري، وسيد كسروي، دار الكتب العلمية، بيروت، الطبعة الأولى 1411ﻫ.

72- سنن النسائي الصغرى (المجتبى)، للإمام النسائي (ت303ﻫ) باعتناء عبدالفتاح أبو غدة، دار البشائر الإسلامية، بيروت، الطبعة الثانية 1406ﻫ– 1986م.

73- سير أعلام النبلاء، للإمام الذهبي، محمد بن أحمد (ت748ﻫ)، تحقيق شعيب الأرنأوط وآخرين، مؤسسة الرسالة، بيروت، الطبعة الأولى.

74- شذرات الذهب في أخبار من ذهب، لابن العماد الحنبلي (ت1089ﻫ)، تحقيق محمود الأرنأوط، دار ابن كثير، دمشق، الطبعة الأولى 1406ﻫ.

75- شرح أصول اعتقاد أهل السنة والجماعة، لأبي القاسم هبة الله بن الحسن الطبري اللالكائي (ت418ﻫ)، تحقيق أحمد الغامدي، دار طيبة، الرياض، الطبعة الثالثة، 1415ﻫ.

76- شرح السنة، للإمام الحسين بن مسعود البغوي (ت516ﻫ)، تحقيق شعيب الأرنأوط، المكتب الإسلامي، بيروت، الطبعة الثانية 1403ﻫ– 1983م.

77- شرح مشكل الآثار، لأبي جعفر الطحاوي، أحمد بن محمد (ت321ﻫ)، تحقيق شعيب الأرنأوط، مؤسسة الرسالة، بيروت، الطبعة الأولى 1408ﻫ.

78- شعب الإيمان، للإمام البيهقي، أحمد بن الحسين (ت458ﻫ)، تحقيق محمد السعيد زغلول، دار الكتب العلمية، بيروت، الطبعة الأولى 1410ﻫ.

79- صحيح البخاري، المطبوع مع فتح الباري، انظر: فتح الباري.

80- صحيح ابن خزيمة، للإمام أبي بكر محمد بن إسحاق بن خزيمة (ت311ﻫ)، تحقيق د.محمد مصطفى الأعظمي،المكتب الإسلامي،الطبعة الثانية1401ﻫ.

81- صحيح مسلم، للإمام مسلم بن الحجاج النيسابوري (ت261ﻫ)، تحقيق محمد فؤاد عبدالباقي، المكتبة الإسلامية، استانبول، الطبعة الأولى 1374ﻫ– 1955م.

82- الضعفاء الكبير، لأبي جعفر محمد بن عمرو العقيلي (ت322ﻫ)، تحقيق عبدالمعطي قلعجي، دار الكتب العلمية، بيروت، الطبعة الأولى 1404ﻫ.

83- طبقات الأسماء المفردة، للبرديجي: أحمد بن هارون (ت301ﻫ)، تحقيق سكينة الشهابي، دار طلاس للدراسات والترجمة، دمشق، الطبعة الأولى 1987م.

84- طبقات المحدثين بأصبهان، لأبي الشيخ الأصبهاني (ت369)، تحقيق عبدالغفور البلوشي، مؤسسة الرسالة، بيروت، الطبعة الأولى 1408ﻫ.

85- علل الحديث، لابن أبي حاتم الرازي، عبدالرحمن بن محمد (ت327ﻫ)، دار المعرفة، بيروت 1405ﻫ– 1985م.

86- العلل ومعرفة الرجال، للإمام أحمد بن حنبل (ت241ﻫ)، تحقيق وصي الله عباس، المكتب الإسلامي، بيروت، الطبعة الأولى 1408ﻫ– 1988م.

87- غريب الحديث، لأبي إسحاق الحربي، إبراهيم بن إسحاق (ت285ﻫ)، تحقيق د. سليمان العايد، مطبوعات جامعة أم القرى، مكة المكرمة، الطبعة الأولى 1405ﻫ.

88- الغيلانيات،لأبي بكر محمد بن عبدالله الشافعي البزاز (ت354ﻫ)، تحقيق د. حلمي كامل أسعد، دار ابن الجوزي، الدمام، الطبعة الأولى 1418ﻫ.

89- الفتاوى،لشيخ الإسلام ابن تيمية:أحمد بن عبدالحليم (ت728ﻫ)، جمع وترتيب عبدالرحمن بن قاسم، توزيع الرئاسة العامة للإفتاء، الرياض.

90- فتح الباري، للحافظ ابن حجر العسقلاني (ت852ﻫ)، تحقيق محب الدين الخطيب، المكتبة السلفية، القاهرة، الطبعة الثانية 1400ﻫ.

91- فتح المغيث،شرح ألفية الحديث، للسخاوي: محمد بن عبدالرحمن (ت902ﻫ)، تحقيق عبدالرحمن محمد عثمان، المكتبة السلفية، المدينة النبوية، الطبعة الثانية 1388ﻫ.

92- الفصل للوصل المدرج في النقل، للخطيب البغدادي (ت463ﻫ)، تحقيق د. محمد مطر الزهراني، دار الهجرة للنشر والتوزيع، الثقبة، الطبعة الأولى 1418ﻫ.

93- الفوائد الحسان (مشيخة ابن النقور)لأبي بكرعبدالله بن محمد بن النقور (ت565ﻫ) تحقيق مسعد السعدني، مكتبة أضواء السلف، الرياض، الطبعة الأولى 1418ﻫ.

94- الفوائد المنتخبة (المهروانيات)، لأبي القاسم يوسف بن محمد المهرواني (ت468ﻫ) تخريج الخطيب البغدادي، تحقيق خليل العربي، مكتبة التوعية الإسلامية، مصر، الطبعة الأولى 1415ﻫ.

95- كتاب الكبائر، للذهبي: محمد بن أحمد (ت748ﻫ)، تحقيق محيي الدين مستو، دار ابن كثير، دمشق، الطبعة الثانية، 1405ﻫ.

96- كشف الأستار عن زوائد البزار، للحافظ علي بن أبي بكر الهيثمي (ت807ﻫ)، تحقيق حبيب الرحمن الأعظمي، مؤسسة الرسالة، بيروت، الطبعة الأولى 1405ﻫ.

97- الكفاية في علم الرواية، للخطيب البغدادي: أحمد بن علي (ت462ﻫ)، مصورة عن الطبعة الهندية، المكتبة العلمية، المدينة النبوية.

98- لسان الميزان، للحافظ ابن حجر العسقلاني (ت852ﻫ) مصورة عن طبعة دائرة المعارف النظامية بالهند، تصويرمؤسسة الأعلمي، بيروت.

99- مجمع البحرين في زوائد المعجمين، للحافظ الهيثمي (ت807ﻫ)، تحقيق عبدالقدوس نذير، مكتبة الرشد، الرياض، الطبعة الأولى 1413ﻫ.

100- مجمع الزوائد ومنبع الفوائد، للحافظ علي بن أبي بكر الهيثمي (ت807ﻫ)، دار الكتاب العربي، بيروت، الطبعة الثالثة 1402ﻫ– 1982م.

101- المحدث الفاصل بين الراوي والواعي، للرامهرمزي: الحسن بن عبدالرحمن (ت360ﻫ)، تحقيق محمد عجاج الخطيب، دار الفكر، الطبعة الثالثة 1404ﻫ.

102- المحلى، لابن حزم الأندلسي:أبي محمد علي بن أحمد (ت456ﻫ)، تحقيق أحمد شاكر، دار الآفاق الجديدة، بيروت.

103- المدخل إلى السنن الكبرى، للإمام البيهقي (ت458ﻫ)، تحقيق د. محمد ضياء الرحمن الأعظمي، دار الخلفاء للكتاب الإسلامي، الكويت، لم تذكر سنة الطبع.

104- كتاب المراسيل، لابن أبي حاتم الرازي (ت327ﻫ)، تحقيق شكر الله قوجاني، مؤسسة الرسالة، بيروت، الطبعة الثانية 1402ﻫ– 1982م.

105- مسألة في التوحيد وفضل لا إله إلا الله، للإمام يوسف بن عبدالهادي (ت909ﻫ)،تحقيق عبدالهادي منصور،دار البشائر الإسلامية،الطبعة الأولى1416ﻫ.

106- مسانيد أبي يحيى فراس بن يحيى المكتب (ت129ﻫ)،جمع أبي نعيم الأصبهاني (430ﻫ)، تحقيق محمد المصري، مطابع ابن تيمية، القاهرة، الطبعة الأولى 1413ﻫ.

107- مساوئ الأخلاق ومذمومها، للخرائطي، محمد بن جعفر السامري(ت327ﻫ)، تحقيق مجدي السيد، مكتبة القرآن، القاهرة، لم تذكر سنة الطبع.

108- المستخرج على صحيح مسلم، لأبي نعيم الأصبهاني(ت430ﻫ)، تحقيق محمد حسن الشافعي، دار الكتب العلمية،بيروت، الطبعة الأولى، 1417ﻫ.

109- المستخرج على صحيح مسلم، لأبي عوانة، المطبوع باسم مسند أبي عوانة، مصورة عن الطبعة الهندية، تصوير دار الكتب، مصر.

110- المستدرك على الصحيحين، للحاكم النيسابوري، محمد بن عبدالله (ت405ﻫ)، مصورة عن الطبعة الهندية، دار المعرفة، بيروت.

111- مسند الإمام أحمد، للإمام أحمد بن حنبل الشيباني (ت241ﻫ)، تصوير دار الفكر العربي، بيروت.

112- مسند الإمام أحمد، للإمام أحمد بن حنبل، تحقيق شعيب الأرناؤوط وآخرين، مؤسسة الرسالة، بيروت، الطبعة الأولى 1413ﻫ.

113- مسند إسحاق بن راهويه، للإمام إسحاق بن إبراهيم المروزي (ت238ﻫ)، تحقيق د. عبدالغفور البلوشي، مكتبة الإيمان، المدينة النبوية، الطبعة الأولى 1412ﻫ.

114- مسند أبي داود الطيالسي، للإمام سليمان بن داود (ت204ﻫ)، تصوير دار المعرفة، بيروت.

115- مسند ابن أبي شيبة، لأبي بكر عبدالله بن محمد بن أبي شيبة (ت235ﻫ)، تحقيق عادل العزازي، أحمد المزيدي، دار الوطن، الرياض، الطبعة الأولى 1418ﻫ.

116- مسند أبي عوانة، انظر المستخرج على صحيح مسلم.

117- مسند أبي يعلى الموصلي، للإمام أحمد بن علي الموصلي (ت307ﻫ)، تحقيق حسين سليم أسد، دار المأمون، دمشق، الطبعة الأولى 1404ﻫ– 1984م.

118- مسند الشاشي: الهيثم بن كليب (ت335ﻫ)، تحقيق د. محفوظ الرحمن زين الله، مكتبة العلوم والحكم، المدينة النبوية، الطبعة الأولى 1410ﻫ.

119- مسند الشاميين، لأبي القاسم سليمان بن أحمد الطبراني (ت360ﻫ)، تحقيق حمدي السلفي، مؤسسة الرسالة،بيروت،الطبعة الأولى1409ﻫ– 1989م.

120- مشكل الآثار، انظر: شرح مشكل الآثار.

121- مشيخة ابن الحطاب الرازي: محمد بن أحمد (ت525ﻫ)، بانتقاء أبي طاهر السلفي،تحقيق الشريف حاتم العوني،دار الهجرة،الثقبة،الطبعة الأولى1415ﻫ.

122- المصنف، لأبي بكر عبدالله بن محمد بن أبي شيبة (ت235ﻫ)، تحقيق مختار الندوي، الدار السلفية، الهند، الطبعة الأولى 1401ﻫ– 1981م.

123- المصنف، لعبدالرازق بن همام الصنعاني (ت211ﻫ)، تحقيق حبيب الرحمن الأعظمي، المكتب الإسلامي، بيروت، الطبعة الثانية 1403ﻫ-1983م.

124- المطالب العالية بزوائد المسانيد الثمانية، للحافظ ابن حجر العسقلاني (ت852ﻫ)، (النسخة المسندة)، تحقيق غنيم عباس، ياسر إبراهيم، دار الوطن، الرياض، الطبعة الأولى 1418ﻫ.

125- المعجم الأوسط، للإمام الطبراني، سليمان بن أحمد (ت360ﻫ)، تحقيق محمود الطحان،مكتبة المعارف،الرياض، الطبعة الأولى 1405ﻫ– 1985م.

126- معجم البلدان، لياقوت بن عبدالله الحموي (ت626ﻫ)، تحقيق فريد الجندي، دار الكتب العلمية، بيروت، الطبعة الأولى 1410ﻫ.

127- معجم الصحابة، لابن قانع: أبي الحسين عبدالباقي بن قانع (ت351ﻫ)، تحقيق صلاح المصراتي، مكتبة الغرباء الأثرية، المدينة النبوية، الطبعة الأولى 1418ﻫ.

128- المعجم الكبير، للحافظ الطبراني، سليمان بن أحمد (ت360ﻫ)، تحقيق حمدي السلفي، الطبعة الثانية.

129- معرفة الصحابة، لأبي نعيم الأصبهاني، أحمد بن عبدالله (ت430ﻫ)، تحقيق محمد راضي عثمان، مكتبة الدار بالمدينة ومكتبة الحرمين بالرياض، الطبعة الأولى 1408ﻫ.

130- معرفة علوم الحديث، للحاكم النيسابوري: محمد بن عبدالله (ت405ﻫ)،تحقيق معظم حسين، المكتبة العلمية، المدينة النبوية، الطبعة الثانية 1397ﻫ.

131- المعرفة والتاريخ، للفسوي، يعقوب بن سفيان (ت277ﻫ)، تحقيق د. أكرم العمري، مؤسسة الرسالة، بيروت، الطبعة الثانية 1401ﻫ– 1981م.

132- المغني في الضعفاء، للإمام الذهبي، محمد بن أحمد (ت748ﻫ)، تحقيق نور الدين عتر، إدارة إحياء التراث الإسلامي، قطر، الطبعة الثانية 1407ﻫ.

133- المهروانيات: انظر الفوائد المنتخبة.

134- موافقة الخُبْر الخَبَر في تخريج أحاديث المختصر، للحافظ ابن حجر العسقلاني (ت852ﻫ)، تحقيق حمدي السلفي، صبحي السامرائي، مكتبة الرشد، الرياض الطبعة الأولى 1412ﻫ.

135- الموطأ، للإمام مالك بن أنس (ت179ﻫ)، رواية يحيى بن يحيى الليثي (ت234ﻫ)، تحقيق محمد فؤاد عبدالباقي، دار إحياء الكاتب العربي، مصر.

136- ميزان الاعتدال في نقد الرجال، للإمام الذهبي، محمد بن أحمد (ت748ﻫ)، تحقيق علي محمد البجاوي، دار المعرفة، بيروت.

137- الوسيط في تفسير القرآن المجيد، لأبي الحسن علي بن أحمد الواحدي (ت468ﻫ)، تحقيق عادل عبدالموجود وآخرين، دار الكتب العلمية، بيروت، الطبعة الأولى 1415ﻫ.

[1] وهو كتاب طبقات الأسماء المفردة.

[2] انظر للتوسع في ذلك: تفسير الطبري 8/233، شرح العقيدة الطحاوية (ص417-41)، فتاوى شيخ الإسلام ابن تيمية 11/650 وما بعدها، الجواب الكافي لابن القيم (ص186 وما بعدها)، تفسير ابن كثير 1/ 499، الزواجر عن اقتراف الكبائر لابن حجر الهيثمي 1/8، تنبيه الغافلين لابن النحاس (ص119)، فتح الباري 12/189 – 191، وغيرها.

[3] وهو كتاب: "المجموع المذهب في قواعد المذهب"، ويوجد له ثلاث نسخ خطية متفرقة. (انظر مقدمة كتابه تحقيق المراد في أن النهي يقتضي الفساد ص 138).

[4] لم أر التوسع في ترجمته، لأن هذا من شأنه أن يطيل البحث، إضافة إلى أني قد كتبت دراسة موسعة عنه ومؤلفاته، ولعل الله أن ييسر نشرها قريباً.

[5] أهم مصادر ترجمته:

طبقات المحدثين بأصبهان 4/84، تاريخ بغداد 5/194، تاريخ دمشق 6/ 64، سير أعلام النبلاء 14/122، تذكرة الحفاظ 2/746، النجوم الزاهرة 3/184، شذرات الذهب 4/ 6.

[6] هذه النسبة إلى "بَرْديج"، وهي بليدة بأقصى أذربيجان، بينها وبين بَرْذعة أربعة عشر فرسخاً، ولم يشتهر بهذه النسبة غير المصنف. (انظر الأنساب 1/314، معجم البلدان 1/449).

[7] وهي نسبة إلى: "بَرْذعة"، ويقال: "بردعة"بالدال المهملة، وهي بلدة في أقصى أذربيجان. (الأنساب 1/316، معجم البلدان 1/451).

[8] سير أعلام النبلاء 14/ 122.

[9] المرجع السابق.

[10] بغية الطلب 3/1195.

[11] سير أعلام النبلاء 14/122، 123.

[12] تاريخ دمشق 6/64.

[13] انظر مواضع أقوالهم في مصادر الترجمة المتقدمة.

[14] انظر ذلك في مصادر ترجمته المتقدمة.

[15] وقد حققتها، وعلقت عليها في رسالة مستقلة، ولعل الله أن ييسر نشرها قريباً.

[16] انظر سير النبلاء 23/126، وانظر بقية مصادر ترجمته في هامشه.

[17] سير النبلاء 21/ 435، تاريخ الإسلام (وفيات سنة 605)، العبر 3/139، شذرات الذهب 7/31.

[18] انظر سير النبلاء 19/305، وانظر بقية مصادر ترجمته في هامشه.

[19] انظر كتاب: "أبو نعيم وكتابه الحلية"لمحمد لطفي الصباغ، وانظر مقدمة معرفة الصحابة.

[20] انظر سير النبلاء 16/184، وانظر بقية مصادر ترجمته في هامشه.

[21] كذا ذكر المؤلف، ولعله لم يقع له إلا هذا العدد من الروايات، وإلا فهناك غير من ذكرهم ممن رووا أحاديث الكبائر، ولا يتسع المجال هنا لذكرهم، وانظر على سبيل المثال كلام الحافظ ابن حجر في الفتح 12/ 189، عند شرحه للحديث رقم 6857 وما ذكره ابن كثير في تفسيره 1/492- 496، وكتاب الكبائر للذهبي، والله أعلم.

[22] سورة الفرقان آية رقم 68.

[23] حديث صحيح .

أخرجه من طريق المصنف الخطيب البغدادي في الكفاية (ص103) .

وأخرجه الشاشي في مسنده 2/207، رقم 775 .

والبيهقي في السنن الصغرى 3/203، رقم 2925 . من طريق أبي العباس محمد بن يعقوب .

وابن منده في الإيمان 2/ 544، رقم465، عن أحمد بن محمد بن زياد.

كلهم عن الحسن بن علي بن عفان، عن ابن نمير، به نحوه .

وتوبع الحسن بن علي:

أخرجه ابن أبي شيبة في مسنده 1/165، رقم 238 - ومن طريقه ابن أبي زمنين في أصول السنة (252)، رقم 176 - .

وابن أبي حاتم في تفسيره 3/929، رقم 5194، عن أحمد بن سنان.

والخطيب في الفصل للوصل المدرج في النقل 2/828 . من طريق إبراهيم الحربي .

كلهم (ابن أبي شيبة، وأحمد بن سنان، والحربي)، عن ابن نمير، به .

وتوبع ابن نمير، تابعه الثوري، وجماعة:

فأخرجه البخاري 8/350 (مع الفتح) كتاب التفسير،باب {وَالذِينَ لاَ يَدْعُونَمَعَ اللهِ إِلَهَاً آخَر} ، رقم 4761، وفي 12/116،كتاب الحدود، باب إثم الزناة، رقم 6811 – ومن طريقه في الموضع الثاني ابن الجوزي في الحدائق 2/464 -، ورواه الترمذي 5/326، كتاب التفسير، باب سورة الفرقان، رقم 3182، والنسائي في التفسير من الكبرى 6/421،رقم 1369، وأبو نعيم في المستخرج [سقط اسم الثوري من المخطوط والمطبوع من المستخرج، فجاء الإسناد: "يحيى بن سعيد، عن سليمان الأعمش". ولعله خطأ من الناسخ ، فجميع رويات يحيى بن سعيد إنما هي عن الثوري عن الأعمش ، كما هي عند البخاري ، والنسائي، وغيرهم ، بل إن إسناد الخطيب في الوصل هو إسناد أبي نعيم ، وقد وقع عنده على الصواب بإثبات الثوري.

ويحتمل أيضا أن يكون قوله: "عن سليمان"تصحيف عن : "سفيان".

وإن ثبت صحة ما في المستخرج عدم ذكر سفيان، فيعتبر وجها من الخلاف، وهو وجه مرجوح، لرواية الأكثر له عن يحيى عن سفيان، والله أعلم] 1/164، رقم 258، وفي الحلية 4/145، وأبو عوانة 1/55، والبيهقي في الكبرى 8/18، وفي شعب الإيمان 4/354،رقم 5372، وأحمد 1/434، والبزار5/259، رقم 1875، وعبدالرزاق10/465، رقم 19720 – ومن طريقه ابن منده في الإيمان 2/545، رقم 467 -، ورواه البغوي في شرح السنة 1/82، رقم 42، وفي تفسيره 1/419، والطحاوي في شرح مشكل الآثار 2/ 343،344، رقم 888، 889، والحاكم في معرفة علوم الحديث (ص100)، والخرائطي في مساوئ الأخلاق (153)،رقم 396،وفي (180)،رقم484،والدارقطني في العلل5/222، 223.

والطبري في تفسيره 19/ 41، وابن منده في الإيمان2/545، رقم467، واللالكائي في شرح أصول اعتقاد أهل السنة 6/1104، رقم 1902، والخطيب في المهروانيات(ص116)، رقم 77، وفي الفصل للوصل المدرج في النقل 2/827، و2/840.

كلهم من طريق الثوري .

والبخاري 12/194 (مع الفتح)، كتاب الديات، باب {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً…} ، رقم 6861، وفي 13/512، كتاب التوحيد، باب قول الله تعالى: { يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ…} ، رقم 7532- ومن طريقه البغوي في تفسيره 3/377 -، ورواه مسلم1/91، كتاب الإيمان، باب كون الشرك أقبح الذنوب، رقم 142 – ومن طريقه ابن حزم في المحلى 4/245 -، ورواه أبو نعيم في المستخرج 1/164، رقم 258، وأبو يعلى في مسنده 9/101، رقم 5167، والشاشي في مسنده 2/29، رقم 499، و2/230، رقم 802، والبيهقي في شعب الإيمان 4/338، رقم 5316، والطحاوي في شرح مشكل الآثار 2/345، رقم 890، وابن منده في الإيمان 2/544، رقم 466، والواحدي في أسباب النزول (ص 348، 349)، والخطيب في الفصل للوصل المدرج في النقل 2/826.

من طريق جرير بن عبدالحميد .

والخطيب في الفصل للوصل المدرج في النقل 2/826. من طريق زيد بن أبي أنيسة، وأبي عبيدة عبدالملك بن معن المسعودي .

وتابعهم معمر: ذكر ذلك الدارقطني في العلل 5/221 .

كما تابعهم أبو يوسف القاضي: ذكر ذلك الخطيب في المهروانيات (ص117) .

كلهم عن الأعمش، به .

قلت: وقد اختلف على الأعمش في هذا الحديث:

فرواه ابن نمير، وعدد من الثقات، كما تقدم، عن الأعمش، عن أبي وائل، عن عمرو بن شرحبيل، عن ابن مسعود .

وخالفهم جماعة، فرووه عن الأعمش، عن أبي وائل، عن ابن مسعود:

أخرجه النسائي في التفسيرمن الكبرى6/420،رقم 1368،وأحمد1/380 و431- ومن طريقه الخطيب في الفصل للوصل المدرج في النقل 2/829-، ورواه البزار 5/107، رقم 1687، والشاشي في مسنده 2/27، رقم 493، وابن المنذر في الإقناع 1/335، رقم 116.

والخطيب في الفصل للوصل المدرج في النقل 2/831 . من طريق أبي معاوية .

وأبو يعلى في مسنده 9/32، رقم 5098 – وعنه ابن حبان 10/261، رقم 4414 -، ورواه الشاشي في مسنده 2/28، رقم 496، والخطيب في الفصل للوصل المدرج في النقل 2/830، 831 . من طريق أبي شهاب عبدربه بن نافع الحناط .

وأحمد 1/431- ومن طريقه الخطيب في الفصل للوصل المدرج في النقل 2/829-، ورواه الشاشي في مسنده 2/8، رقم 494، والخطيب في الفصل للوصل المدرج في النقل 2/831 من طريق أخرى. من طريق وكيع .

والشاشي في مسنده 2/24، رقم 486، والخطيب في الفصل للوصل المدرج في النقل 2/829، 830 . من طريق شيبان .

والشاشي في مسنده 2/25، رقم 487، و2/28، رقم 495، والخطيب في الفصل للوصل المدرج في النقل 2/830.من طريق عبدالواحد بن زياد .

والشاشي في مسنده 2/28، رقم 495، والخطيب في الفصل للوصل المدرج في النقل 2/830، 831، من طريق عبدالعزيز بن مسلم .

والشاشي في مسنده 2/28، رقم 497، والخطيب في الفصل للوصل المدرج في النقل 2/831 من طريق قُران بن تمام .

والشاشي في مسنده [سقط اسم مسعود من المطبوع من المسند، فجاء الإسناد: "عن شقيق، عن النبي صلى الله عليه وسلم"، وكذا هو في المخطوط (ق57/أ)، ولعل ذلك من الناسخ، فقد جاء اسم شقيق في آخر السطر، وجعل فوقه علامة التحويل، ولكنه لم يظهر في الهامش في المصورة التي عندي ، ولعله كذلك في مصورة المحقق، ويقوي أنه ساقط، وليس وجها آخر، أن الخطيب ساق هذا الإسناد من طريق شيخ الشاشي، ووقع عنده على الصواب ، والله أعلم]. 2/28، رقم 498، والخطيب في الفصل للوصل المدرج في النقل2/831. من طريق إسماعيل بن زكريا.

والخطيب في الفصل للوصل المدرج في النقل 2/831 . من طريق حجوة ابن مدرك .

كلهم عن الأعمش، به .

ورواه معمر، عن الأعمش، عن أبي وائل، عن مسروق، عن عبدالله:

أخرجه الشاشي في مسنده 2/30، رقم 500، عن إبراهيم الحربي، عن الحسن بن علي، عن عبدالرزاق، عن معمر، به.

وذكره أبو نعيم في الحلية 4/146، من رواية معمر، به .

قلت: وقد خالف معمر عامة أصحاب الأعمش، والذين رووه بخلاف روايته في الوجهين السابقين، كما إنه قد رواه على الوجه الأول، فيقدم من أقواله ما وافقه فيه غيره .

وعلى هذا فروايته لهذا الوجه شاذة، والله أعلم .

ورواه يحيى بن عيسى، عن الأعمش، عن سفيان، عن عبدالله:

أخرجه الطبري في تفسيره 19/42، عن عيسى بن عثمان بن عيسى الرملي، عن عمه يحيى بن عيسى، به.

قلت: ويحيى بن عيسى: صدوق يخطيء (التقريب 7619)، وقد خالف الثقات الذين رووه في الوجهين الأولين بخلاف روايته .

وعليه فهذا الوجه منكر، والله أعلم .

ومما تقدم فلعل الوجهين الأول والثاني محفوظان عن الأعمش، حيث رواه عنه في كلٍ منهما عدد من ثقات أصحابه، ولعله كان يحدث بهما معاً .

وإلى هذا ذهب غير واحد من الأئمة:

قال ابن حبان10/264: ولست أنكر أن يكون أبو وائل سمعه من عبدالله، وسمعه من عمرو بن شرحبيل عن عبدالله، حتى يكون الطريقان محفوظين .

وانظر المصادر الآتية بعد قليل .

كما اختلف على غير الأعمش، مما يطول جداً ذكره هنا، وانظر لذلك علل الدارقطني 5/220-223، المهروانيات (ص116، 117)، وفتح الباري 117، 118 .

[24] إسناده ضعيف .

أخرجه ابن أبي حاتم في تفسيره 3/931، رقم 5201،عن ابن أبي عاصم، به.

والبزار (كشف الأستار 1/71، رقم 106)، عن عبدالله بن إسحاق العطار، عن أبي عاصم: الضحاك بن مخلد، به .

وذكره ابن عبدالبر في التمهيد 5/ 77، من رواية شبيب، به .

وجاء متنه عند ابن أبي حاتم: أن النبي صلى الله عليه وسلم كان متكئاً فدخل عليه رجل فقال: ما الكبائر؟ فقال: "الشرك بالله، والإياس من روح الله، والأمن من مكر الله، وهذا أكبر الكبائر" .

وجاء متنه عند البزار، وابن عبدالبر: "الشرك بالله، والإياس من روح الله، والقنوط من رحمة الله" .

وقال الهيثمي في المجمع 1/ 102: رواه البزار، والطبراني في الأوسط، ورجاله موثقون .

قلت: ولم أقف عليه في الأوسط، ولا في مجمع البحرين.

وإسناده ضعيف، فيه شَبيب بن بشر، وهو صدوق يخطيء (التقريب 1738).

وقال ابن كثير في تفسيره 1/ 46: وفي إسناده نظر، الأشبه أن يكون موقوفاً، فقد روي عن ابن مسعود نحو ذلك .

قلت: وروايته عن ابن مسعود جاءت من عدة طرق صحيحة عنه، أخرج أكثرها الطبري في تفسيره، وذكر بعضها ابن كثير في تفسيره، ثم قال: وهو صحيح إليه بلا شك .

[25] ساقطة من المخطوط، ولعل الصواب إثباتها، حيث تقدم ذكر المؤلف لرواية شيبان عن فراس، وهو الذي يؤيده التخريج، كما سيأتي.

[26] حديث صحيح .

أخرجه البخاري 12/276 (مع الفتح)، كتاب استتابة المرتدين، باب إثم من أشرك بالله، رقم 6920، وابن حبان 12/373، رقم 5562، والبيهقي في الكبرى10/35، في الصغرى4/97، رقم 4005، والطبري في تفسيره 8/249، رقم 9223، وفي تهذيب الآثار (مسند علي)، رقم 307، والطحاوي في شرح مشكل الآثار 2/345، رقم 891، وابن منده في الإيمان 2/552، رقم 479، واللالكائي في شرح أصول اعتقاد أهل السنة 6/1104، رقم 1903، وأبو نعيم في مسانيد أبي يحيى فراس بن يحيى المكتب (ص28)، رقم 5/6، وقوام السنة في الترغيب والترهيب 1/212، رقم 448. من طريق عبيدالله بن موسى.

والبيهقي في الكبرى10/35، وفي الصغرى 4/97، رقم 4005، وابن منده في الإيمان 2/552، رقم 479. من طريق محمد بن سايق .

وعبيدالله بن موسى، ومحمد بن سايق كلاهما عن شيبان، به .

وأخرجه البخاري 11/564 (مع الفتح)، كتاب الأيمان والنذور، باب اليمين الغموس، رقم 6675 – ومن طريقه البغوي في شرح السنة 1/84، رقم 44، وفي تفسيره 1/418، وابن الجوزي في البر والصلة (ص88)، رقم 105، وفي الحدائق 2/465 -، ورواه النسائي 7/89، كتاب تحريم الدم، باب ذكر الكبائر، رقم 4011، و8/63، كتاب القسامة، تأويل قول الله عز وجل: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً…} رقم 4868، وابن أبي عاصم في كتاب الديات (ص42) – ومن طريقه ابن منده في الإيمان 2/553، رقم 481-، ورواه أبو نعيم في مسانيد أبي يحيى فراس بن يحيى المكتب (ص28)، رقم 5/ 4. من طريق النضر بن شميل.

والبخاري 12/1999 (مع الفتح)، كتاب الديات، باب قول الله تعالى: {وَمَنْ أَحْيَاهَا…} رقم 6870، والترمذي 5/236، كتاب التفسير، باب تفسير سورة النساء، رقم 3021، والدارمي 2/112، رقم 2365، وأحمد 2/201 - ومن طريقه أبو نعيم في مسانيد أبي يحيى فراس بن يحيى المكتب(ص28)،رقم5/2-، ورواه الطبري في تفسيره 8/248، رقم 9222، وابن منده في الإيمان 2/552، رقم480، وأبو نعيم في مسانيد أبي يحيى فراس بن يحيى المكتب(ص28)، رقم5/3، وقوام السنة في الترغيب والترهيب 2/1022، رقم 2511.من طريق محمد بن جعفر .

وأبو نعيم في المستخرج [ولم أقف عليه في المستخرج 1/164، 165، حيث ساق طرق الحديث] [26] (كما في النكت الظراف 6/346)، وفي مسانيد أبي يحيى فراس بن يحيى المكتب (ص28)، رقم 5/5 . من طريق عبدالله بن المبارك.

وأبو نعيم في الحلية 7/202، وفي مسانيد أبي يحيى فراس بن يحيى المكتب (ص27)، رقم 5/1 . من طريق داود بن إبراهيم الواسطي .

وعبدالله بن أحمد في العلل 1/217، رقم 4941، وقوام السنة في الترغيب والترهيب 2/945 رقم 2307 . من طريق يحيى بن سعيد .

كلهم عن شعبة، عن فراس، به .

[27] هو سعيد بن إياس.

[28] حديث صحيح .

أخرجه البخاري في صحيحه 5/309(مع الفتح)،كتاب الشهادات، باب ما قيل في شهادة الزور، رقم2654، وفي 11/69،كتاب الاستئذان، باب من اتكا بين يدي أصحابه،رقم 6274،وفي 12/276، كتاب استتابة المرتدين، باب إثم من أشرك بالله…،رقم 6919،وفي الأدب المفرد(19)، رقم 15- ومن طريقه البغوي في شرح السنة 1/84، رقم 43، وفي تفسيره 1/418، وقوام السنة في الترغيب والترهيب 2/889، رقم 2179، وفي 1/214 رقم 452-، ورواه البخاري أيضاً من طريق أخرى11/69، كتاب الاستئذان، باب من ا تكأ يدي أصحابه، رقم 6273، والترمذي4/312، كتاب البر والصلة، باب ما جاء في عقوق الوالدين، رقم1901، وفي 4/548، كتاب الشهادات، باب ما جاء في شهادة الزور، رقم 2301، وفي 5/235، كتاب التفسير، في تفسير سورة النساء، رقم 3019- ومن طريقه البغوي في شرح السنة 1/83، رقم 43، وابن النقور في الفوائد الحسان (ص39)، رقم 9- ورواه أبو نعيم في المستخرج1/165، رقم 260، وأبو عوانة 1/54، والبيهقي في الكبرى 10/121، والطبري في تهذيب الآثار (مسند علي)، رقم 296، وابن منده في الإيمان 2/547، رقم 472، واللالكائي في شرح أصول اعتقاد أهل السنة 6/1106، رقم 1907، والخطيب في الكفاية (ص104)، والرافعي في التدوين في أخبار قزوين 4/5، وأبو يعقوب الكاتب في المناهي وعقوبات المعاصي (ق125/ب) . كلهم من طريق بشر بن المفضل .

والبخاري 12/276 الموضع السابق، رقم 6919، ومسلم 1/91، كتاب الإيمان،باب بيان الكبائر وأكبرها،رقم143ومن طريقه ابن حزم في المحلى 4/245، و11/269، وابن عبدالهادي في مسألة التوحيد (ص75)، رقم 41، ورواه البيهقي في الكبرى 10/121، وأحمد 5/36، 38- ومن طريقه ابن الجوزي في البر والصلة (ص87)، رقم 103، وفي الحدائق 2/464-، ورواه البزار 9/97، رقم 3629، والطبري في تهذيب الآثار (مسند علي) رقم 296، وابن منده في الإيمان 2/547، رقم 471، والواحدي في الوسيط 2/39، 40.

من طريق إسماعيل بن علية .

والبخاري 10/41، كتاب الأدب، باب عقوق الوالدين من الكبائر، رقم 5976، والبيهقي في الشعب 6/188، رقم 7866 . من طريق خالد الطحان.

وأبو نعيم في المستخرج 1/165، رقم 260 . من طريق أبي بشر .

والبيهقي في الكبرى 10/121، وفي شعب الإيمان 6/188، رقم 7866، والخرائطي في مساؤي الأخلاق،رقم 153 [وقع في إسناده في هذا الموضع "عبيدالله بن أبي بكرة"، ولعله تصحيف أو وهم من الناسخ، حيث ورد في الموضع الثاني على الصواب، وإسناده المصنف في الموضعين واحد، والله أعلم].،ورقم 244،وابن منده في الإيمان2/546، رقم 470،وقوام السنة في الترغيب والترهيب1/69، رقم88. من طريق يزيد بن هارون .

والبزار 9/97، رقم 3630، والطحاوي في شرح مشكل الآثار 2/347، رقم82 . من طريق عبدالوهاب بن عطاء.

وابن المنذر في تفسيره (بهامش تفسير ابن أبي حاتم) (ق130/أ) من طريق وهيب.

كلهم عن سعيد بن إياس الجريري، به، نحوه .

وقال الترمذي: هذا حديث حسن صحيح .

وقال البزار: وهذا الحديث لا نعلمه يروى عن أبي بكرة إلا من حديث الجريري، ورواه عن الجريري غير واحد، فاقتصرنا على حديث إسماعيل بن إبراهيم.

[29] وقع في المخطوط: "وذكر"، ولعل الصواب ما أثبته.

[30] إسناده معلول .

فقد اختلف على الربيع بن سليمان فيه:

فرواه المصنف هنا عن الربيع بن سليمان، عن ابن وهب، عن سليمان بن بلال، عن كثير بن زيد، عن الوليد بن رياح، عن أبي هريرة .

ولم أجد من تابعه على هذا الوجه .

وخالفه عدد من الثقات، فرووه عن الربيع بن سليمان، عن ابن وهب عن ابن بلال، عن ثور بن زيد، عن أبي الغيث، عن أبي هريرة:

أخرجه النسائي 6/257، كتاب الوصايا، باب اجتناب أكل مالاليتيم، رقم3671 .

وأبوعوانة في صحيحه 1/54 .

والبيهقي في الكبرى 8/20، وفي الاعتقاد (ص165)، وفي شعب الإيمان 4/50، رقم 4309، وابن منده في الإيمان 2/549، رقم 476 - ومن طريقه ابن حجر في موافقة الخُبر الخَبر1/349-، ورواه قوام السنة في الترغيب والترهيب 2/944، رقم 2305 .

من طريق أبي العباس محمد بن يعقوب .

والخطيب في الكفاية (ص102)، واللالكائي في شرح أصول اعتقاد أهل السنة 6/1105، رقم 1904.من طريق عبدالله بن أحمد بن إسحاق .

والطحاوي في شرح مشكل الآثار 2/349، رقم 894 .

والسهمي في تاريخ جرجان (ص495)، رقم 1002، عن أبي يعقوب يوسف بن محمد الاستراباذي .

كلهم عن الربيع بن سليمان، عن ابن وهب، عن سليمان بن بلال، عن ثور بن زيد، عن أبي الغيث، عن أبي هريرة .

وتوبع الربيع بن سليمان على هذا الوجه:

أخرجه مسلم 1/92، كتاب الإيمان، باب بيان الكبائر وأكبرها، رقم 145- ومن طريقه ابن حزم في المحلى 4/245، و8/326، 468، و11/268، 400، وابن عبدالهادي في مسألة التوحيد (ص76)، رقم 42-، ورواه البيهقي في شعب الإيمان 4/50، رقم 4309 . من طريق هارون بن سعيد الأيلي .

وأبو داود 3/294، كتاب الوصايا، باب ما جاء في التشديد في أكل مال اليتيم، رقم 2874- ومن طريقه أبو يعقوب الكاتب في المناهي وعقوبات المعاصي (ق105/أ)-، عن أحمد بن سعيد الهمداني .

كلاهما عن ابن وهب، به .

كما توبع ابن وهب:

أخرجه البخاري5/462(مع الفتح)، كتاب الوصايا، باب قول الله تعالى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً…} ، رقم 2766، وفي 10/243، كتاب الطب، باب الشرك والسحر من الموبقات، رقم 5764، وفي 12/188، كتاب الحدود، باب رمي المحصنات، رقم 6857 - ومن طريقه ابن حبان 12/371، رقم5561، والبغوي في شرح السنة1/86، رقم45، وفي تفسيره1/419.

وابن أبي عاصم في الجهاد 2/646، رقم273، وابن الجوزي في الحدائق 2/463، وابن حجر في موافقة الخُبر الخَبر 1/349 (كلهم من طريق البخاري) ورواه أبو نعيم في المستخرج 1/165، رقم 262، وأبو عوانة 1/55، والبيهقي في الكبرى 6/284، و8/249، و9/76، وفي شعب الإيمان 1/265، رقم 284 و 5/279، رقم 6658، وفي المدخل إلى السنن (ص239)، رقم 322، وابن منده في الإيمان 2/550، رقم 476 .

كلهم من طريق عبدالعزيز بن عبدالله الأويسي .

والطحاوي في شرح مشكل الآثار 2/349، رقم 895 . من طريق عبدالله ابن محمد الفهمي .

كلاهما عن سليمان بن بلال، عن ثور بن زيد، عن أبي الغيث، عن أبي هريرة.

قلت: والوجه الثاني أرجح، حيث رواه عدد من الثقات، وفيهم أئمة حفاظ كذلك، كما توبع الربيع عليه من عدد من الثقات، وأخرجه هذه المتابعات البخاري ومسلم .

في حين لم أجد من تابع المصنف في روايته لهذا الوجه، فروايته شاذة، والله أعلم.

[31] حديث صحيح .

أخرجه أبو داود الطيالسي في مسنده (ص276)، رقم 2075- ومن طريقه أبو عوانة1/54، والبيهقي في الكبرى10/186،وفي شعب الإيمان 4/223، رقم4860، وفي الاعتقاد (ص165)، والخطيب في الكفاية (ص104)، وابن أبي حاتم في تفسيره 3/930، رقم5195،وابن منده في الإيمان2/548، رقم473 . كلهم من طريق يونس بن حبيب، عن أبي داود .

والبخاري 10/419 (مع الفتح)، كتاب الأدب، باب عقوق الوالدين من الكبائر، رقم 5977 - ومن طريقه ابن الجوزي في البر والصلة (ص87)، رقم 104، وفي الحدائق 2/465 -، ورواه مسلم 1/92، كتاب الإيمان، باب بيان الكبائر وأكبرها، رقم 144 - ومن طريقه ابن حزم في المحلى 11/268 -، ورواه أبو نعيم في المستخرج 1/165، رقم 261، وأحمد 3/131، والبيهقي في شعب الإيمان 6/189، رقم 7867، والطبري في تفسيره 8/247، رقم 9219، وابن منده في الإيمان 2/549، رقم 475، وأبو يعقوب الكاتب في المناهي وعقوبات المعاصي (ق125/ب) . من طريق محمد بن جعفر .

والبخاري 5/309 (مع الفتح)، كتاب الشهادات، باب ما قيل في شهادة الزور، رقم 2653، والطحاوي في شرح مشكل الآثار 2/351، رقم 897 . من طريق وهب بن جرير .

والبخاري 5/309 (مع الفتح)، كتاب الشهادات، باب ما قيل في شهادة الزور، رقم2653، والبيهقي في الكبرى 10/121، وابن منده في الإيمان 2/548، رقم 474 . من طريق عبدالملك بن إبراهيم الجدي .

والبخاري 12/199 (مع الفتح)، كتاب الديات، باب قول الله تعالى : {وَمَنْ أَحْيَاهَا…} ، رقم 6871 . من طريق عبدالصمد .

ومسلم 1/91، كتاب الإيمان، باب بيان الكبائر وأكبرها، رقم 144، والترمذي 3/504، كتاب البيوع، باب ما جاء في التغليظ في الكذب والزور ونحوه، رقم 1207، وفي 5/235، كتاب التفسير، تفسير سورة النساء، رقم 3018، والنسائي 7/88، كتاب تحريم الدم، باب ذكر الكبائر، رقم 4010، و8/63، كتاب القسامة، تأويل قول الله عز وجل: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً…} ، رقم 4867، والطبري في تفسيره 8/248، رقم 9220، وفي تهذيب الآثار (مسند علي)، رقم 295، وابن منده في الإيمان 2/548، رقم 474 . من طريق خالد بن الحارث .

والنسائي7/88،كتاب تحريم الدم،باب ذكر الكبائر،رقم4010،و 8/63، كتاب القسامة تأويل قول الله عز وجل: {وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً…} رقم 4868 . من طريق النضر بن شُميل .

وأبو نعيم في المستخرج 1/165، رقم 261 . من طريق روح بن عبادة .

والبيهقي في الكبرى 8/20، وفي 10/121، و10/197، وفي الصغرى 3/203، رقم 2924، والحربي في غريب الحديث 1/43، وابن منده في الإيمان 2/548 رقم 474، وابن الحطاب الرازي في مشيخته (ص139)، رقم 35- ومن طريقه الذهبي في تذكرة الحفاظ 4/1443- . من طريق عمر ابن مرزوق.

وأحمد 3/134- ومن طريقه ابن حجر في تغليق التعليق 5/385-، ورواه اللالكائي في شرح أصول اعتقاد أهل السنة 6/1105، رقم 1905، 1906. من طريق بهز بن أسد .

وابن منده في الإيمان 2/548، رقم 473 ومن طريقه ابن حجر في تغليق التعليق 3/384-، ورواه أبو سعيد النقاش في كتاب الشهود (كما في الفتح 5/310)- ومن طريقه ابن حجر في التغليق5/385- . من طريق أبي عامر العقدي .

وابن منده في الإيمان 2/548، رقم474 . من طريق بشر بن عمرو، ويحيى ابن حبيب، ومحمد بن عبدالأعلى .

والطبري في تفسيره 8/248، رقم 9221. من طريق يحيى بن كثير .

كلهم عن شعبة، عن عبيدالله بن أبي بكر، عن أنس، نحوه.

وخالفهم روح بن عبادة، فرواه عن شعبة، عن عبدالرحمن بن أبي بكرة، عن أنس:

ذكر ذلك الترمذي، في الموضع السابق، ولم أقف على من أخرجه .

قال الترمذي - بعد إخراجه للوجه السابق - : هذا حديث حسن غريب صحيح ورواه روح بن عبادة عن شعبة، وقال: عن عبدالرحمن بن أبي بكرة، ولا يصح.

قلت: وقد تقدمت رواية روح بن عبادة عند أبي نعيم في المستخرج، وقد وافق من رواه على الوجه الأول، فيقدم من روايتيه ما وافقه فيه غيره، ولعل الحمل في روايته الثانية على أحد الرواة عنه، والله أعلم.

[32] إسناده ضعيف .

أخرجه الروياني في مسنده 1/105، رقم86، عن ابن إسحاق.

والبخاري في الأدب المفرد (25)، رقم 30 .

وابن أبي الفوارس في الخامس من حديث أبي الحسن الحمامي(ق151/أ)- ومن طريقه ابن حجر في موافقة الخُبر الخَبر 1/359-، ورواه الضياء في الذيل على الكبائر ( ق3/أ ) . من طريق عباس الدوري .

كلهم عن الحسن بن بشر، عن الحكم بن عبدالملك، به .

وتوبع الحكم، تابعه سعيد بن بشير:

أخرجه ابن أبي أسامة في مسنده (بغية الباحث 1/176،رقم 29،والمطالب 3/269،رقم 244) ومن طريقه ابن حجر في موافقة الخُبر الخَبر1/355، ورواه البيهقي في الكبرى 8/209 . من طريق عمر بن سعيد الدمشقي .

والطبراني في الكبير 18/140، رقم 293، وفي مسند الشاميين 4/26، رقم 2635.من طريق أبي الجماهر: محمد بن عثمان التنوخي .

وابن أبي حاتم في تفسيره 3/71، رقم 5429. من طريق محمد بن بكار .

وابن مردويه في تفسيره (كما في تفسير ابن كثير 1/523)، من طريق معن.

كلهم، عن سعيد بن بشير، عن قتادة، عن الحسن، عن عمران، نحوه.

وقال البيهقي: تفرد به عمر بن سعيد الدمشقي، وهو منكر الحديث، وإنما يعرف من حديث النعمان بن مرة مرسلاً .

قلت: وفي هذا الكلام نظر، حيث لم يتفرد به عمر بن سعيد، وإنما تابعه عدد من الرواة، ورواية النعمان لا تعارض هذه الرواية، بل تشهد لها .

ولذا قال الحافظ ابن حجر في موافقة الخُبر 1/356، بعد ذكره لقول البيهقي المتقدم، قال: كذا قال، ولم ينفرد به كما ترى، بل تابعه عليه ثقتان.

وقال ابن أبي الفوارس: هذا حديث غريب من حديث قتادة عن الحسن، تفرد به الحكم بن عبدالملك .

وتعقبه ابن حجر في موافقة الخبر فقال: قد تقدم من طريق سعيد بن بشير، فلم ينفرد به الحكم .

وقال الهيثمي في المجمع 1/ 103: رجاله ثقات، إلا أن الحسن مدلس وعنعنه.

وقال ابن حجر في الفتح 12/190: سنده حسن .

وقال في موافقة الخبر 1/356: هذا حديث حسن غريب من حديث الحسن، عزيز من حديث قتادة… له شاهد مرسل من حديث النعمان بن مرة…، ولآخره شاهد في الصحيحين من حديث أبي بكرة.

قلت: إسناده ضعيف، فالحسن لم يسمع من عمران بن حصين (المراسيل ص 38) .

وخولف قتادة في روايته للوجه السابق:

فرواه يونس بن عبيد، والسري بن يحيى، عن الحسن، مرسلاً:

أخرجه المروزي في زياداته على كتاب البر والصلة لابن المبارك(ص143)، رقم 105، عن يزيد بن زريع، عن يونس بن عبيد، عن الحسن مرسلاً .

وأخرجه إسماعيل القاضي في أحكام القرآن(كما في موافقة الخبر1/359)، من طريق يونس بن عبيد، والسري بن يحيى، عن الحسن مرسلاً .

قلت: ولعل الحمل في هذا الاختلاف على الحسن، فهو معروف بكثرة الإرسال والتدليس، فلعله كان يرويه مرة عن عمران، ومرة بإسقاطه، والله أعلم.

وله شاهد قوي، ولكنه مرسل:

أخرجه مالك في الموطأ 1/167 - ومن طريقه ابن عبدالبر في جامع بيان العلم وفضله1/480، رقم 765، وابن حجر في موافقة الخُبر الخَبر 1/360 .

وعبدالرزاق 2/ 371، رقم 3740، عن ابن عيينة .

كلاهما عن يحيى بن سعيد، عن النعمان بن مرة، عن النبي صلى الله عليه وسلم نحوه مختصراً، وزاد فيه: "وأسوأ السرقة الذي يسرق صلاته…"الحديث.

وقال الحافظ ابن حجر: هذا حديث مرسل قوي الإسناد شاهد لحديث الحسن، يعتضد كل منهما بالآخر. ولآخره شاهد في الصحيح من حديث أبي هريرة.

قلت: ولعل هذا الشاهد يرقى بالحديث إلى الحسن لغيره، والله أعلم .

[33] سورة الحج، آية رقم 30.

[34] إسناده ضعيف .

أخرجه البيهقي في الكبرى 10/121، وفي شعب الإيمان 4/223، رقم 4861،وابن أبي شيبة في مسنده2/254،رقم 745ومن طريقه الجصاص في أحكام القرآن 3/356، ورواه الخطيب في تلخيص المتشابه1/160،وابن عساكر في تاريخ مشق10/39،و10/40 . من طريق يعلى بن عبيد .

وأخرجه الترمذي 4/547، كتاب الشهادات، باب ما جاء في شهادة الزور، رقم 2300، وأبو داود 4/23، كتاب الأقضية، باب في شهادة الزور، رقم 3599، وابن أبي شيبة في مسنده 2/254، رقم 744، وفي المصنف 7/257، رقم 3090- ومن طريقه ابن ماجه 2/794، كتاب الأحكام، باب شهادة الزور، رقم 2372، والطبراني في الكبير 4/209، رقم 4162، وابن أبي زمنين في أصول السنة (253)، رقم 177، والجصاص في أحكام القرآن 3/356-، ورواه البيهقي في الكبرى 10/121، وفي شعب الإيمان 4/223، رقم 4861، وأحمد 4/321ومن طريقه المزي في تهذيب الكمال 3/446، 447، وابن عساكر في تاريخ دمشق 10/39-، ورواه الطبراني في الكبير 4/209، رقم 4162، وابن بشران في أماليه 1/92، رقم 177، والخطيب في تلخيص المتشابه 1/160، وابن عساكر في تاريخ دمشق10/39، ويعقوب بن سفيان في المعرفة والتاريخ 3/129، وأبو يعقوب الكاتب في المناهي وعقوبات المعاصي (ق125/أ، ب).كلهم من طريق محمد بن عبيد.

ويعلى بن عبيد، ومحمد بن عبيد، كلاهما عن سفيان بن زياد، به نحوه.

وقال الترمذي: وهذا عندي أصح، وخريم بن فاتك له صحبة، وقد روى عن النبي صلى الله عليه وسلم أحاديث وهو مشهور.

قلت: وقد اختلف على سفيان بن زياد في هذا الحديث:

فرواه يعلى بن عبيد، ومحمد بن عبيد، كما تقدم، عن سفيان بن زياد، عن أبيه، عن حبيب بن النعمان، عن خريم بن فاتك.

ومحمد بن عبيد، ويعلى كلاهما ثقة (التقريب 6114، 7844).

ورواه مروان بن معاوية، عن سفيان، عن فاتك بن فضالة، عن أيمن ابن خريم:

أخرجه الترمذي 4/547، الموضع السابق، رقم 2299- ومن طريقه ابن الأثير في أسد الغابة 1/160 - . عن أحمد بن منيع .

وأحمد4/178،233،322ومن طريقه أبو نعيم في معرفة الصحابة2/374 رقم996،وابن قانع في معجم الصحابة1/53، والمزي في تهذيب الكمال3/446، 447، وابن عساكر في تاريخ دمشق [إلا أنه جاء في معجم الصحابة ، وفب تاريخ دمشق: "فائد بن فضالة". وقال ابن عساكر: "كذا قال ، وصوابه: "فاتك"] 10/38 . كلهم من طريق أحمد

والبغوي في معجم الصحابة (ق13) – ومن طريقه ابن عساكر في تاريخ دمشق 10/38، والواحدي في الوسيط 3/270-. عن جده .

وابن عساكر في تاريخ دمشق10/39،والمزي في تهذيب الكمال23/135 من طريق أيوب بن محمد الوزان [وقع في تاريخ دمشق: "الوراق"، ولعله تصحيف].

وأبو نعيم في معرفة الصحابة 2/374، رقم 996. من طريق سويد بن سعيد.

والطبري في تفسيره 17/154، عن أبي كريب .

كلهم عن مروان بن معاوية، عن سفيان، عن فاتك، عن أيمن بن خريم .

وقال الترمذي: وهذا حديث غريب، إنما نعرفه من حديث سفيان بن زياد، واختلفوا في رواية هذا الحديث عن سفيان بن زياد، ولا نعرف لأيمن بن خريم سماعاً من النبي صلى الله عليه وسلم [جاء في المطبوع بعده: "وقد اختلفوا في رواية هذا الحديث عن سفيان بن زياد" ولعل هذا وهم من الناسخ ، فليس لهذا الكلام هنا معنى ، ولم يذكره المزي في التحفة 1/11 ، وليس في الطبعة التي حققها محمد عثمان 3/375، ولا الطبعة التي حققها عزت الدعاس 7/64، وذكر هذا الأخير أن هذه الزيادة في أحد النسخ دون النسخ الأخرى ].

وقال ابن معين في تاريخه2/ 147: الحديث كما حدَّث به محمد بن عبيد . ومروان بن معاوية لم يُقمه.

وقال يعقوب بن سفيان في المعرفة 3/130: وقد خالف مروان محمداً، والصحيح رواية محمد .

قلت: ومروان بن معاوية: ثقة حافظ (التقريب 6575).

ورواه أبو أسامة، عن سفيان بن زياد، عن أبيه، عن خريم بن فاتك:

أخرجه الطبري في تفسيره 17/154،عن أبي السائب، عن أبي أسامة، به.

قلت: وأبو أسامة، هو حماد بن أسامة: ثقة ثبت، كان بأخرة يحدث من كتب غيره (التقريب 1487).

وأبو السائب، هو سلم بن جنادة: ثقة ربما خالف (التقريب2464).

ورواه سلمة بن رجاء، عن سفيان، عن أبيه، عن ابن خريم بن ثابت، عن أبيه:

ذكره أبو نعيم في معرفة الصحابة 2/375، ولم أقف على من أخرجه.

قلت: وسلمة بن رجاء: صدوق يُغرب (التقريب 2490).

ولعل الوجه الأول أرجح هذه الأوجه، حيث رواه ثقتان كذلك، في حين لم أقف على من تابع رواته في بقية الأوجه.

وإسناده من هذا الوجه الراجح ضعيف، فيه زياد العصفري، والد سفيان، وهو مجهول، قال ابن القطان في بيان الوهم والإيهام 3/548: مجهول.

وقال الذهبي في الميزان 2/96: لا يدرى من هو.

وله طريق أخرى عن خريم، ولكنها لا تثبت:

فقد أخرجه العقيلي في الضعفاء 3/433 . من طريق عمرو بن زياد الباهلي، عن غالب بن غالب، عن أبيه، عن جده، عن جندب، عن خريم بن فاتك، نحوه.

وقال العقيلي: غالب بن غالب عن أبيه عن جده، إسناده مجهول، لا يعرف إلا بهذا الحديث .

ثم قال: هذا يروى عن خريم بن فاتك بإسناد صالح من غير هذا الوجه .

[35] نقل الحافظ ابن حجر في موافقة الخبر 1/344، 345، إخراج المصنف لهذا الحديث عن محمد بن إسحاق عن الحسن، كما نقل عنه ذكره لمتابعة يحيى بن أبي كثير، وقوله في تسمية طيسلة، مما يدل على وقوف الحافظ على كتاب البرديجي هذا.

[36] إسناده ضعيف .

وقد اختلف على طيسلة، وأيوب بن عتبة في هذا الحديث:

فرواه أكثر من ثقة، عن أيوب بن عتبة، عن طيسلة، عن ابن عمر، مرفوعاً:

أخرجه المصنف هنا - ومن طريقه الخطيب البغدادي في الكفاية (ص105) - . من طريق الحسن بن موسى الأشيب [كما ذكر روايته هذه ابن كثير في تفسيره 1/493] .

والبيهقي في الكبرى3/409،والخرائطي في مساويء الأخلاق رقم246، و 740- ومن طريقه ابن حجر في موافقة الخُبر الخَبر 1/344-، ورواه الخطيب في الكفاية (ص105) . من طريق حسين بن محمد المروذي .

وأبو القاسم البغوي في الجعديات 2/480، رقم 3339 – ومن طريقه ابن عبدالبر في التمهيد 5/69-، عن علي بن الجعد .

كلهم عن أيوب بن عتبة، عن طيسلة، عن ابن عمر، مرفوعاً .

ورواه سلم بن سلام، عن أيوب بن عتبة، عن طيسلة، عن ابن عمر، موقوفاً:

أخرجه الطبري 8/240، رقم 9188، وفي تهذيب الآثار (مسند علي)، رقم 314، عن سليمان بن ثابت الخزاز، عن سلم بن سلام، عن أيوب بن عتبة، به، موقوفاً .

وتوبع أيوب بن عتبة على هذا الوجه:

أخرجه البخاري في الأدب المفرد (17)، رقم 8- ومن طريقه ابن الجوزي في البر والصلة (ص112)، رقم 142، ببعضه، وابن حجر في موافقة الخُبر الخَبر 1/343-، ورواه الطبري في تفسيره 8/239، رقم 9187، وأبو يعقوب الكاتب في المناهي وعقوبات المعاصي (ق105/أ)، وإسحاق بن راهويه في مسنده وفي تفسيره، وإسماعيل القاضي في أحكام القرآن (كما في موافقة الخُبر الخَبر1/34). كلهم من طريق إسماعيل بن علية .

والبخاري في الأدب المفرد (ص25)، رقم 31، ببعضه، وابن المنذر في تفسيره (بهامش تفسير ابن أبي حاتم (ق130/ب). من طريق حماد بن سلمة.

وإسماعيل بن علية، وحماد، كلاهما عن زياد بن مخراق .

وتابع زياداً على هذا الوجه: يحيى بن أبي كثير:

ذكر ذلك المصنف هنا، وابن عبدالبر في التمهيد 5/69 .

كلاهما، عن طيسلة بن مياس، عن ابن عمر، موقوفاً .

وقال الحافظ ابن حجر في موافقة الخبر: هذا حديث حسن غريب لا نعرفه إلا من حديث طيسلة، وهو بفتح الطاء المهملة، وسكون التحتانية وفتح السين المهملة، وتخفيف اللام، ووهم من قدَّم اللام على السين … الخ .

ثم قال: والموقوف أصح إسناداً .

وقال أيضاً: وأقوى طرقه رواية زياد بن مخراق الأولى .

ورواه عيسى بن خالد، وسلم بن سلام، عن أيوب بن عتبة، عن يحيى ابن أبي كثير، عن عبيد بن عمير، عن أبيه، مرفوعاً:

أخرجه الطبراني في الكبير17/48، رقم 102 . من طريق عيسى بن خالد اليمامي .

والطبري في تفسيره 8/241، رقم 9189، وفي تهذيب الآثار ( مسند علي )، رقم 315 . من طريق سلم بن سلام .

كلاهما عن أيوب بن عتبة، به .

وخولف أيوب في روايته لهذا الوجه عن يحيى، خالفه حرب بن شداد، فرواه عن يحيى بن أبي كثير، عن عبدالحميد بن سنان، عن عبيد بن عمير، عن أبيه .

وقد تكلمت عن هذه المخالفة بالتفصيل في تحقيقي لتتمة الضياء المقدسي على هذا الكتاب، ولم أر أن أذكرها هنا مراعاة للاختصار .

ولعل الحمل في هذا الاختلاف على أيوب نفسه، فهو ضعيف (التقريب 619)، ولعله كان يحدث بهذه الأوجه جميعاً.

ولكن من حيث الترجيح عموماً عن طيسلة فالوجه الثاني أرجح، حيث توبع أيوب عليه من ثقتين، وهما زياد بن مخراق، ويحيى بن أبي كثير ( التقريب 2098،7632) .

وعليه فالراجح أنه موقوف على ابن عمر، ولم يثبت مرفوعاً، والله أعلم .

[37] "يرده إلى"جاءت مكررة مرتين، ولعله وهم من الناسخ.

[38] إسناده ضعيف .

وقد روى بقية هذا الحديث، واختلف عليه من عدة أوجه:

فرواه يزيد بن عمرو، عن بقية، عن ابن ثوبان، عن أبيه، عن مكحول، عن أبي أيوب:

أخرجه المصنف هنا، ولم أقف على من أخرجه من هذا الوجه غيره .

ورواه أكثر من ثقة، عن بقية، عن بَحِيْر بن سعد، عن خالد بن مَعْدَان، عن أبي رُهْم السَّمعِي، عن أبي أيوب الأنصاري:

أخرجه النسائي في الصغرى 7/88، كتاب تحريم الدم، باب ذكر الكبائر، رقم 4009ومن طريقه عبدالغني المقدسي في كتاب التوحيد ( 86 )، رقم 90،

ورواه الطبراني في مسند الشاميين 2/178، رقم 1144، وابن المنذر في تفسيره - بهامش تفسير ابن أبي حاتم (ق131/أ). من طريق إسحاق بن راهويه.

والنسائي أيضاً في الكبرى 5/198، رقم 8655- وعنه الطحاوي في شرح مشكل الآثار2/350، رقم 896، ورواه ابن أبي عاصم في الجهاد2/644، رقم 271 . كلاهما عن عمرو بن عثمان .

وأحمد 5/413، والطبراني في الكبير 4/128، رقم 3885، وفي مسند الشاميين 2/178، رقم 1144- ومن طريقه الشجري في أماليه 1/20- . من طريق حيوة بن شريح .

وأحمد 5/413 . من طريق زكريا بن عدي .

والطبراني في الكبير4/128، رقم 3885 ومن طريقه الشجري في أماليه 1/20 من طريق عيسى ابن المنذر .

واللالكائي في شرح أصول اعتقاد أهل السنة 6/1134، رقم 1979، من طريق عبدالرحمن بن يونس السراج .

كلهم عن بقية، عن بَحِيْر بن سعد، عن خالد بن مَعْدَان، عن أبي رُهْم السَّمعِي، عن أبي أيوب الأنصاري، أن النبي صلى الله عليه وسلم قال: "من مات يعبد الله لا يشرك به شيئاً، ويقيم الصلاة، ويؤتي الزكاة، ويجتنب الكبائر كان له الجنة" فسألوه عن الكبائر، فقال: "الإشراك بالله، وقتل النفس المسلمة، والفرار يوم الزحف".

ورواه أكثر من ثقة، عن بقية، عن بَحِيْر بن سعد، عن خالد بن مَعْدَان عن أبي المتوكل، عن أبي هريرة:

أخرجه ابن أبي عاصم في كتاب الجهاد 2/200، رقم 278، وفي كتاب الديات (ص42)- وعنه أبو الشيخ في التوبيخ والتنبيه [إلا أنه جاء في أصل المخطوط: "عن المتوكل"، ولعله سهو من الناسخ ، فهو قد رواه عن ابن أبي عاصم ووقع عنده: "عن أبي المتوكل"، وهو كذلك في المطبوع من كتابيه: الديات والجهاد، وكذا هو في المخطوط من كتاب الجهاد، كما أفادني بذلك محققه مشكوراً، والله أعلم]. (233)، رقم211 ورواه ابن أبي حاتم في العلل 1/339، رقم 1005 .

من طريق محمد بن مصفى، وعمرو بن عثمان .

وابن أبي حاتم في الموضع السابق من العلل . من طريق عبدالجبار بن عاصم .

وابن شاهين في الأفراد (كما في أطراف المسند 8/18) ومن طريقه ابن الجوزي في التحقيق 2/383، رقم 2028 من طريق داود بن رشيد .

كلهم عن بقية، عن بَحِيْر بن سعد، عن خالد بن مَعْدَان، عن أبي المتوكل، عن أبي هريرة، أن النبي صلى الله عليه وسلم قال: "من لقي الله لا يشرك به شيئاً، وأدى زكاة ماله طيباً بها نفسه، محتسباً، وسمع وأطاع، فله الجنة – أو دخل الجنة - وخمس ليس لهن كفارة: الشرك بالله، وقتل النفس بغير حق، أو بهت مؤمن، أو الفرار يوم الزحف، أو يمين صابرة تقتطع مالاً بغير حق" .

ورواه إسحاق بن راهويه، وهشام بن عمار، عن بقية، عن بَحِيْر بن سعد، عن خالد بن مَعْدَان، عن المتوكل، عن أبي هريرة:

أخرجه إسحاق بن راهويه في مسنده 1/342، رقم 336 .

والطبراني في مسند الشاميين 2/200، رقم 1183، 1184، وابن أبي حاتم في العلل [وقع في المطبوع من العلل، وفي جميع النسخ الخطية: "عن أبي المتوكل"، ولعل خطأ فيها جميعاً.

وذلك أن ابن أبي حاتم سأل أبا زرعة عمن قال: "عن أبي المتوكل"، فأجابه بقوله: "أبو المتوكل أصح". فلو كان إسناده هنا "عن أبي المتوكل"لما كان هناك اختلاف أصلاً، إضافة إلى أن رواية هشام بن عمار قد وقعت على الصواب عند الطبراني، فتأكد وجود الزيادة في نسخ العلل، والله أعلم.

وقد رجحت احتمال أن جميع نسخ العلل الموجودة الآن إنما تنقل عن أصل واحد، وعدم وجود نسخة منها يمكن أن تتخذ أصلاً، وذلك في تحقيقي للقسم الثالث من علل ابن أبي حاتم، فليراجع، والله أعلم] 1/339، رقم 1005، من طريق هشام بن عمار.

. كلاهما عن بقية، عن بَحِيْر بن سعد، به .

وتوبع بقية على هذا الوجه:

أخرجه الطبراني في مسند الشاميين 2/200، رقم 1183، 1184، عن أحمد بن المعلى الدمشقي، عن هشام بن عمار، عن إسماعيل بن عياش وبقية، به .

قلت: وأحمد بن المعلى: صدوق (التقريب 108) توفي سنة 286 .

وهشام بن عمار:صدوق كبر فصار يتلقن(التقريب 7303)، وتوفي سنة 245.

وعلى هذا فبين وفاته ووفاة أحمد بن المعلى أكثر من أربعين سنة، فاحتمال أن تكون رواية أحمد عنه إنما كانت حال تغيره وبعد كبره قوي جداً.

وعليه ففي ثبوت هذه المتابعة نظر، وخاصة أن ابن أبي حاتم قد روى هذا الحديث عن أبي زرعة، عن هشام بن عمار لوحده، وأبو زرعة ثقة ثبت كما هو معلوم، وروايته مقدمة على رواية أحمد بن المعلى، والله أعلم .

ورواه زكريا بن عدي، عن بقية، عن بَحِيْر بن سعد، عن خالد بن مَعْدَان، عن المتوكل، أو أبي المتوكل، عن أبي هريرة:

أخرجه أحمد [جاء في المطبوع من المسند: "عن أبي المتوكل"فقط، وكان التصحيح من أطراف المسند، وتعجيل المنفعة (ص256)، وكذا أخرجه عبدالغني من طريق أحمد، ووقع عنده على الصواب]. 2/361، 362- ومن طريقه عبدالغني المقدسي في كتاب التوحيد (68) رقم 71-، عن زكريا بن عدي، عن بقية به، على الشك.

قلت: وزكريا بن عدي: ثقة (التقريب 2024).

وقال الحافظ ابن حجر في تعجيل المنفعة(ص256)،رقم 1004:المتوكل، أو أبو المتوكل،كذا وقع بالشك، عن أبي هريرة حديث: "من لقي الله لا يشرك به شيئاً"الحديث، وفيه: "وخمس ليس لهن كفارة"، روى عنه خالد بن معدان، وذكره ابن حبان في الثقات، فقال: لا أدري من هو، ولا ابن من هو .

قلت (أي ابن حجر): وقد أخرج ابن شاهين في كتاب الأفراد الحديث الذي له في المسند، فقال: عن أبي المتوكل، ولم يشك، ولم أره في كتاب الحاكم أبي أحمد في الكنى، فظن ابن الجوزي أنه أبو المتوكل الناجي المخرج له في الصحيح، فاحتج بحديثه هذا في التحقيق، فوهم في ذلك، وقد جزم البخاري، وتبعه ابن أبي حاتم بأنه المتوكل، اسم لا كنية، وقال أبو حاتم: مجهول، وهذا هو المعتمد. انتهى.

قلت: إن كان مراد الحافظ قوله: "وهذا هو المعتمد"ترجيح أنه المتوكل، وأنه اسم لا كنية، ففي ذلك نظر، حيث تقدم في التخريج أن من قال: "أبو المتوكل"أكثر ممن قال بأنه: "المتوكل" . وهذا يقتضي ترجيح رواياتهم.

وهذا ما رجحه أبو زرعة كما تقدم بقوله: "أبو المتوكل أصح" . ولعله الصواب.

ولكن أحد رواته على الوجه الآخر، وهو ابن راهويه ثقة ثبت، فلعل الحمل في هذا الاختلاف على بقية، إذ الرواة عنه في كل الأوجه أقوى منه حالاً.

ويؤيد ذلك أنه رواه أيضاً عند الإمام أحمد على الشك، فتأكد أنه كان يرويه مرة على وجه، ومرة على وجه آخر، ومرة ثالثة بالشك بينهما، والله أعلم.

ورواه حيوة بن شريح، عن بقية، عن بحير بن سعد، عن خالد بن معدان، عن أبي بحرية، عن معاذ بن جبل:

أخرجه الطبراني في مسند الشاميين 2/187، رقم 1161، عن أحمد بن محمد بن يحيى بن حمزة، عن حيوة بن شريح، به.

قلت: وأحمد بن محمد، قال عنه الذهبي: له مناكير (الميزان 1/151).

وعليه فهذا الوجه منكر، حيث خالف الثقات في هذه الرواية، والله أعلم.

ومما تقدم يتضح أن بقية قد رواه على عدة أوجه، والرواة عنه في كل هذه الأوجه - ما عدا الوجه السادس - كلهم أقوى منه حالاً، فلعل الحمل في هذا الاختلاف عليه، فكان يحدث بها جميعاً، وهذا يدل على اضطرابه فيها.

وبقية كماهومعلوم مشهور بتدليس التسوية،ولم يصرح بالتحديث في أيّ منها.

إلا أنه قد توبع على الوجه الثاني، تابعه ابن أبي السري:

فقد أخرجه الطبري في تفسيره 8/349، رقم 9224، عن ابن أبي السري: محمد بن المتوكل عن بحير بن سعد [أثبت محقق الكتاب: "يحيى بن سعيد"، بدلاً من: "بحير بن سعد".ولعله تصحيف، وقد ذكر هذا الاحتمال محقق الكتاب الشيخ أحمد شاكر- رحمه الله - ، إلا أنه استبعده، لأنه لم يجد ذكراً لبحير في شيوخ ابن أبي السري في تهذيب الكمال، وإنما وجد في شيوخه يحيى بن سعيد.

قلت: وهذا الكلام ليس بدقيق، فالمزي – رحمه الله – كما هو معلوم ليس من منهجه حصر جميع شيوخ الرجل وتلامذته، وإنما اقتصر على من لهم رواية في الكتب الستة.

كما أن اتفاق طرق الحديث على رواية بحير، يقوي احتمال أنه هو الذي في إسناد الطبري، والله أعلم].

، عن خالد بن معدان، به.

ومحمد بن المتوكل: صدوق له أوهام كثيرة (التقريب 6263).

وله طريق أخرى من رواية أبي رهم عن أبي أيوب:

أخرجه الطبراني في الكبير 4/129، رقم 3886- ومن طريقه الشجري في أماليه 1/21- . عن عمرو بن إسحاق الحمصي .

وابن أبي عاصم في الجهاد 2/645، رقم 272، عن محمد بن عوف .

كلاهما عن محمد بن إسماعيل بن عياش، عن أبيه، عن ضَمْضَم بن زرعة، عن شريح بن عبيد، عن أبي رهم، عن أبي أيوب، نحوه .

قلت: وإسناده لا بأس به، وإن كان فيه محمد بن إسماعيل، وهو ضعيف (انظر الجامع في الجرح 2/450)، وقيل إنه لم يسمع من أبيه، لكن إحدى طريقي الحديث من رواية محمد بن عوف عنه، وقد قال الحافظ في التهذيب: "وقد أخرج أبو داود عن محمد بن عوف عنه عن أبيه عدة أحاديث، لكن يروونها بأن محمد بن عوف رآها في أصل إسماعيل"(التهذيب 9/61).

وله طريق أخرى عن أبي أيوب:

وقد خرجتها بالتفصيل في الذيل عن الكبائر، وإسنادها صحيح لغيره .

ومما تقدم فلعل الحديث بمجموع الطرق السابقة يكون صحيحاً لغيره، والله أعلم.

[39] هو أسلم بن سهل، المعروف ب-(بحشل)، صاحب تاريخ واسط.

[40] صحيح لغيره .

وقد روى المؤلف هذا الحديث من طريقين:

أما الطريق الأولى:

فقد أخرجها الطبراني في الكبير 13 (القسم المتمم) ص142، رقم 349وعنه أبو نعيم في الحلية 7/327-، ورواه ابن أبي حاتم في تفسيره 3/930، رقم 5199، والطبري في تهذيب الآثار(مسند علي)، رقم 317. من طريق عبدالله بن صالح .

وعبد بن حميد في تفسيره (كما في تفسير ابن كثير 1/495) – وعنه الترمذي 5/236، كتاب التفسير، تفسير سورة النساء، رقم 3020-، ورواه لحاكم 4/296، وأحمد في المسند [وقع في المطبوع من المسند عبدالله بن يونس، والتصحيح من أطراف المسند 2/683، وقد نبه على ذلك محققه، وكذا وقع على الصواب في المختارة، وهو قد أخرجه من طريق أحمد]. 5/495- ومن طريقه الضياء المقدسي في المختارة 9/15، رقم 2، وابن الجوزي في البر والصلة (88)، رقم 106، والمزي في تهذيب الكمال 33/51، 52-، ورواه ابن أبي شيبة في مسنده 2/346، رقم 850، وفي المصنف 7/5 (بمتنه الأخير الآتي) - وعنه ابن أبي عاصم في الآحاد والمثاني 4/80، رقم 2036-، ورواه الطحاوي في شرح مشكل الآثار 2/348، رقم 893، والخرائطي في مساوئ الأخلاق، رقم 124 (بمتنه الأخير)، وابن المنذر في تفسيره، وعبد بن حميد في تفسيره – كما في هامش تفسير ابن أبي حاتم (ق 130/ب) - كلهم من طريق يونس بن محمد المؤدب.

والطبراني في الكبير 13(القسم المتمم)ص142،رقم 349،وفي الأوسط4/150 رقم 3261- وعنه أبو نعيم في الحلية 7/327- . من طريق شعيب ابن يحيى .

كلهم (عبدالله بن صالح، ويونس، وشعيب ) عن الليث بن سعد، عن هشام بن سعد، عن محمد بن زيد، عن أبي أمامة، عن عبدالله بن أنيس .

وجاء متنه عند أكثرهم: "أكبر الكبائر الإشراك بالله – عز وجل - وعقوق الوالدين، واليمين الغموس، وأيم الله الذي نفسي بيده لا يحلف أحدٌ وإن كان على مثل جناح البعوضة إلا كانت نكتة في قلبه إلى يوم القيامة".

وقال الترمذي: وأبو أمامة الأنصاري، هو ابن ثعلبة، ولا نعرف اسمه، وقد روى عن النبي صلى الله عليه وسلم أحاديث، وهذا حديث حسن غريب .

وقال الحاكم: هذا حديث صحيح الإسناد، ولم يخرجاه . ووافقه الذهبي .

وقال الطبراني في الأوسط: لا يروى هذا الحديث عن عبدالله بن أنيس إلا بهذا الإسناد، تفرد به الليث .

وقال أبو نعيم: غريب من حديث الليث وهشام، وما رواه عن النبي صلى الله عليه وسلم بهذا اللفظ إلا [ابن] [ساقطة من الحلية، ولابد منها ليستقيم الكلام] أنيس .

أما الطريق الثانية:

فقد اختلف على وهب بن بقية فيها على ثلاثة أوجه:

فرواه أسلم بن سهل، عن وهب بن بقية، عن خالد بن عبدالله، عن عبدالرحمن ابن إسحاق، عن محمد بن زيد، عن أبي أمامة الأنصاري، عن عبدالله بن أنيس:

أخرجه المصنف هنا – ومن طريقه الضياء المقدسي في المختارة 9/16، رقم 3 - عن أسلم بن سهل، عن وهب بن بقية، به .

قلت: وأسلم بن سهل، هو الواسطي، الراجح أنه ثقة ثبت فقد وثقه غير واحد، قال السلفي: سألت خميساً الحوزي عنه فقال: ثقة إمام ثبت جامع، يصلح للصحيح، جمع تاريخ الواسطيين، وضبط أسماءهم، فكان لا مزيد عليه في الحفظ والاتقان. وقال أبو نعيم: كان من كبار الحفاظ العلماء. وقال ابن المنادى: كان مشهوراً بالحفظ.

وأورده الذهبي في المغني، وفي الميزان، وقال: لينه أبو الحسن الدارقطني.

قلت: وكلام الدارقطني ليس صريح في ذلك، قال الدراقطني في سؤالات الحاكم له (64): "تكلموا فيه".

وعليه فالراجح أنه ثقة ثبت، ولم يذكر الدارقطني من الذي تكلم فيه، لنرى هل هو ممن يعتبر قوله أم لا، كما إن الجرح غير مفسر، والله أعلم.

انظر لما سبق المغني في الضعفاء 1/126، الميزان 1/211، سير النبلاء 13/553، لسان الميزان 1/388].

ورواه أكثر من ثقة، عن وهب بن بقية، حدثنا خالد بن عبدالله، عن عبدالرحمن بن إسحاق، عن محمد بن زيد بن المهاجر بن قنفذ، عن عبدالله ابن أبي أمامة، عن عبدالله بن أنيس:

أخرجه ابن حبان 12/374، رقم 5563، والضياء في المختارة 9/17، رقم 4، وابن الأثير في أسد الغابة 3/120. من طريق أبي يعلى الموصلي.

والطبراني في الكبير [وقد زاد محقق الكتاب اسم أبي أمامة بين عبدالله بن أبي أمامة، وبين عبدالله بن أنيس، ولا أدري ما مستنده في ذلك، وقد أخرجه الضياء من طريق الطبراني وليس فيه ذلك!]. القسم المتتم للجزء 13/412، رقم 350- ومن طريقه الضياء في المختارة 9/17، رقم 5- عن محمود بن محمد الواسطي.

وابن أبي عاصم في الآحاد والمثاني 4/80، رقم 2035 [وقع عند ابن أبي عاصم في هذا الموضع: "وهبان"، وصوابه: "وهب"، كما في الموضع الثاني]، وفي 5/20، رقم 2556 . كلهم عن وهب بن بقية، به.

قلت: وأبو يعلى، وابن أبي عاصم: ثقتان ثبتان معروفان.

ومحمود الواسطي قال الذهبي: الحافظ المفيد العالم، وكان من بقايا الحفاظ ببلده (السير 14/242).

ورواه البغوي، وإبراهيم بن إسحاق، عن وهب بن بقية، عن خالد بن عبدالله، عن عبدالرحمن بن إسحاق، عن محمد بن زيد، عن عبدالله بن أبي أمامة الأنصاري، عن أبي أمامة، عن عبدالله بن أنيس:

أخرجه أبو القاسم البغوي في معجم الصحابة (ق 370) .

وأبو يعقوب الكاتب في المناهي (ق114/أ،ب)، عن إبراهيم بن إسحاق .

كلاهما عن وهب بن بقية، به.

وذكره المزي في تحفة الأشراف4/275،من رواية عبدالرحمن بن إسحاق، به .

وقال المزي: فزاد فيه: "عبدالله بن أبي أمامة ".

قلت: والبغوي ثقة حافظ معروف .

وإبراهيم بن إسحاق، لعله السراج، وهو ثقة (السير 13/489).

قلت:ولعل الوجه الثاني أرجح عن وهب،حيث رواه الأكثر كذلك، مع ثقتهم.

إلاإنه يمكن القول بأن الوجهين الأول والثالث محفوظان عن وهب، إذ الرواة ف يهما ثقات، ولعل الحمل في هذا الاختلاف على عبدالرحمن بن إسحاق، وهو صدوق (التقريب 3800)، والرواة دونه في كل الأوجه أوثق منه، والله أعلم.

ولكن الوجه الأول أرجح عموماً، حيث توبع عبدالرحمن بن إسحاق، تابعه هشام بن سعد، كما تقدم في تخريج الطريق الأولى، والله أعلم.

وإسناده من هذا الوجه صحيح لغيره، فعبدالرحمن، تقدم أنه صدوق، وهشام بن سعد: صدوق له أوهام (التقريب 5894). وأبو أمامة: صحابي جليل.


 العدد 116 - رعاية المصلحة والحكمة في تشريع نبي الرحمة (صلى الله عليه وسلم)

رعاية المصلحة والحكمة في تشريع نبي الرحمة (صلى الله عليه وسلم)

إعداد

د. محمد طاهر حكيم

الأستاذ المساعد في كلية الشريعة في نواكشوط

المقدمة

الحمد لله والصلاة والسلام على سيدنا رسول الله وآله وصحبه.

وبعد، فإن العلم بالمصالح والمفاسد واعتبارها وتقديرها عند دراسة الأحكام والفتاوى الشرعية أمر مهم عند أهل العلم، بل إنه لا يمكن فهم الكتاب والسنة ودراستهما واستلهام هديهما والعمل بأحكامهما إلا بفهم المقاصد والمصالح التي شرعت الأحكام لأجلها. يقول الإمام الشاطبي رحمه الله: "الأحكام الشرعية ليست مقصودة لأنفسها، وإنما قُصد بها أمور أخرى هي معانيها وهي المصالح التي شُرعت لأجلها" [1]

والفقيه لا يكون فقيها بحقٍ إلا بمعرفة حِكم الشريعة ومصالحها ومقاصدها والنفوذ إلى دقائقها والمعرفة بأسرارها ليبين للناس أن لكل حكم من أحكام الإسلام غاية يحققها ووظيفة يؤديها وحكمة ظاهرة أو كامنة يعمل لإيجادها ومقصداً وهدفاً يقصده ويستهدفه لتحقيق مصلحة لإنسان أو دفع مفسدة عنه.

وأن مالم يكن فيه تحقيق مصلحة أو دفع مفسدة فهو عبث تتنزه عن مثله شريعة الله.

إذن فإن دراسة المصالح والمفاسد ومعرفتها واعتبارها وبيانها للناس أمرٌ مُهمّ وضرورة مُلحّة لإظهار محاسن الشريعة وأسرارها ولتجديد الفقه وتقوية دوره ونشاطه وحيويته وصفائه ومنعاً من جموده وخموده في الحياة.

لأجل هذا أدليتُ بدلوي بكتابة هذا البحث المتواضع في هذا الموضوع الهام، قاصداً إظهار أهمية المصلحة - المنصوصة والمستنبطة - ومؤكداً على ضرورة دراستها وبيانها للناس.

ونظراً لطبيعة الموضوع فقد جاء تقسيمه إلى موضوعات متتابعة في إطار المعالجة الموضوعية التي تتطلبها طبيعة البحث والمادة العلمية المتاحة له، وذلك من خلال تعريف المصلحة وأنواعها واعتبارها، وضرورة معرفة المصالح والمفاسد. ثم تطرقت إلى منكري تعليل الأحكام بالمصالح ووضحت موقفهم وبينت شبهاتهم مفنداً لها مبينا في هذا الصدد أن الموجب للحكم هو الله تعالى لا المصلحة ولا الحكمة ناقلاً كلام العلماء في هذا كله. وأشرت إلى كيفية تقدير المصالح والمفاسد والنظر إلى المآلات عند تقديرها، وأخيراً شروط المصلحة المعتبرة. وتوخيت في ذلك اللغة السهلة والعبارة الواضحة والعرض المقرب وفق المنهج العلمي المتبع - قدر استطاعتي - حتى يكون في متناول جميع طبقات المتعلمين و أهل الاختصاص، وجعلته بعنوان:

(رعاية المصلحة والحكمة في تشريع نبي الرحمة صلى الله عليه وسلم)

سائلا المولى عز وجل أن ينفعني به وإخواني من طلبة العلم وأن يوفقنا جميعا إلى ما يحبه ويرضاه وأن يجزي علماءنا خير الجزاء إنه سميع مجيب كريم {وَمَا تَوْفِيقِي إِلاَّ بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ} [2] وصلى الله على سيدنا محمد وآله وسلم.

مدخل:

العاقل لا يقدم على فعل إلا لمصلحة، ولا يأمر أو ينهى عن شيء إلا لحكمة فضلاً عن الله سبحانه وتعالى الذي هو مصدر كل كمال ومنبع كل نوال كما قال تعالى: {وَكَانَ اللَّهُ عَلِيماً حَكِيماً} [3] أي كان ولم يزل يصدر في أفعاله وأحكامه عن علم وحكمة - لا عن جهل وعبث – سبحانه.

فهو جل وعلا لم يخلق شيئاً باطلاً أو لعباً، ولم يشرع شرعاً عبثاً أو اعتباطاً بل إن كل أحكامه – عز وجل – مثل كل أفعاله منوطة بالحكمة فهو سبحانه حكيم فيما خلق، وحكيم فيما شرع.كما قال سبحانه: {وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ} [4] أي عابثين، والعبث: ما خلا عن المصلحة والحكمة.

وقال جل وعلا: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثا} [5] أي من غير مصلحة مقصودة وحكمة منشودة؟!

{فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقّ} [6] "أي تقدس أن يخلق شيئاً عبثاً فإنه الملك الحق المنزه عن ذلك" [7] .

وقال عز وجل - في مقادير المواريث - : {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ} حتى ختمها بقوله: {إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً} [8] "لتشعر القلوب بأن قضاء الله للناس مع أنه هو الأصل الذي لا يحل لهم غيره، فهو كذلك المصلحة المبنية على كمال العلم والحكمة، فالله يحكم لأنه عليم وهم لا يعلمون، والله يفرض لأنه حكيم وهم يتبعون الهوى" [9] .

ومن هنا قال العلماء: حيث المصلحةُ فثَم شرع الله، أي حيث المصلحة محققة فثم شرع الله بها موجود. فما هي المصلحة؟.

تعريف المصلحة:

المصلحة كالمنفعة وزنا ومعنى، فهي مصدر بمعنى الصلاح، كالمنفعة بمعنى النفع، أو هي اسم للواحدة من المصالح، وقد صرّح صاحب لسان العرب بالوجهين فقال: "والمصلحة الصلاح، والمصلحة واحدة المصالح". فكل ما كان فيه نفع - سواء كان بالجلب والتحصيل كاستحصال الفوائد واللذائذ، أو بالدفع والاتقاء كاستبعاد المضار والآلام - فهو جدير بأن يسمى مصلحة.

والمصلحة عند علماء الشريعة الإسلامية هي: "المنفعة التي قصدها الشارع الحكيم لعباده، من حفظ دينهم ونفوسهم وعقولهم ونسلهم وأموالهم طبق ترتيب معين فيما بينها"قاله الرازي [10] .

وعرفها الطوفي [11] بحسب العرف: "بأنها السبب المؤدي إلى الصلاح والنفع كالتجارة المؤدية إلى الربح"وبحسب الشرع: "بأنها السبب المؤدي إلى مقصود الشارع عبادة أو عادة" [12] .

فالمصالح عند الطوفي هي الوسائل إلى الصلاح، وعند الرازي هي الوسائل والمقاصد جميعا: "ونرى أن المصلحة هي الغاية، وما يؤدي إليها وسيلة، وتسمية الوسيلة مصلحة باعتبار إفضائها إليها لا أنها هي، ولا بد من الفصل بينهما، لأن من الوسائل ما قد يتغير أو ينسخ دون المقاصد" [13] .

ونقول: إن المصلحة: "هي مقتضى العقول القويمة والفطر السليمة من الرشاد، ما يحقق مقصود الشارع والعباد من صلاح المعاش والمعاد".

فقولي: "هي مقتضى العقول القويمة": أي غير المصابة بمرض الشهوة أو الشبهة كالتي تزعم أن الجمع بين الجنسين في مرافق المجتمع من مدارس ومكاتب ونحوهما يهذب من الخلق ويخفف من شره الميل الجنسي وكالتي تزعم أن استحلال الربا ينعش الاقتصاد الوطني... الخ فهذه المزاعم الباطلة مفاسد لا مصالح، وهي نتاج شهوة أو شبهة، وهي علامة الخذلان!. كما قال محمد بن كعب القرظي لما سئل عن علامة الخذلان! - يعني: الحرمان من توفيق الله وتسديده - قال: "أن يستقبح الرجلُ ما كان يُستحسن! ويستحسن ما كان قبيحاً" [14] ، قال المتنبي:

يُقضى على المرء في أيام محنته

حتى يرى حسنا ما ليس بالحسنِ

وهذا من انتكاس الفطرة وخَطَل القول وفساد الرأي، نعوذ بالله من الحَوْرِ بعد الكَوْر ومن الفساد بعد السداد.

وقولي: "الفِطر السليمة"أي لا المنكوسة: فطرة الله التي فطر الناس عليها قبل أن يطرأ عليها الانحراف عن الطريق السويّ.

وقولي: "من الرشاد"أي لا من الغيّ والفساد كالأمثلة التي سلفتْ.

وقولي: "ما يحقق مراد الشارع ومراد العباد"ومراد الشارع: تحقيق العبودية لله بامتثال أوامر الله تعالى، سواء أدرك العبد حكمتها، كالأعمال المعللّة، أو لم يدرك حكمتها كالأعمال التعبدية.

"ومراد العباد من صلاح المعاش والمعاد"أي صلاح الدنيا وفلاح الآخرة وهما غاية السعادة. رزقنا الله إياهما.

تعريف الحكمة والعلة والسبب و الفرق بينها:

الحكمة: ما يترتب على ربط الحكم بعلته أو سببه، من جلب مصلحة أو دفع مضرة.

والعلة: وصف مناسب ظاهر منضبط ناط الشرع به الحكم كجعله الإتلاف علة لضمان المتلف، والجريمة علة للعقوبة عليها [15] .

والفرق بين العلة والحكمة: أن العلة: هي الوصف المناسب المعرّف لحكم الشارع وباعثه على تشريع الحكم كالإسكار علة لتحريم الخمر.

والحكمة: ما يجتنيه المكلف من الثمرة المترتبة على امتثال حكم الشارع من جَلب نفع أو دفع ضر. كحفظ العقل من تحريم الخمر.

وعلة القصاص القتل العمد والعدوان، وحكمته: حفظ النفس. والسرقة علة القطع، والغصب علة الضمان والحكمة فيهما: حفظ المال.

والزنا علة الحد وحكمته حفظ الأنساب.

وأما السبب: "فهو وصف ظاهر منضبط، ناط الشارع به الحكم مناسباً كان - كالأمثلة السابقة - أو غير مناسب كجعل الدلوك سببا لوجوب الصلاة وشهود رمضان سببا لوجوب صومه" [16] فهو أعم من العلة.

وهذه التفرقة بين الحكمة والعلة والسبب اصطلاح حادث، أما القدماء فقد استعملوا الحكمة مرادفة لقصد الشارع أو مقصوده، فيقولون: هذا مقصوده كذا، أو حكمته كذا، فلا فرق، وإن كان استعمالهم للفظ الحكمة أكثر من استعمالهم للفظ المقصد. قال الونشريسي [17] : "... الحكمة في اصطلاح المتشرعين: هي المقصود من إثبات الحكم أو نفيه وذلك كالمشقة التي شُرع القصر والإفطار لأجلها" [18] .

وقد يبدو في هذا الكلام شيء من الإشكال - كما يقول الدكتور الريسوني وهو: هل المشقة حكمة ومقصود؟ والجواب: إن الكلام فيه حذف، ومراده: أن رفع المشقة عن المسافر هو مقصود الحكم وحكمته، وقد نبه على هذا الأصولي الحنفي شمس الدين الفناري [19] حيث قال: "أما ما يقال في رخص السفر: أن السبب السفر، والحكمة المشقة، وأمثاله، فكلام مجازي، والمراد أن الحكمة الباعثة دفع مشقة السفر" [20] .

ويؤكد الدكتور بدران أبو العينين بدران هذا التطابق بين مقصود الحكم وحكمته في اصطلاح الفقهاء فيقول: "على أن جمهور الفقهاء كانوا يذهبون في اجتهاداتهم إلى أن ما شرعه الله من أحكام، لم يشرعه الله إلا لمصلحة جلب منفعة لهم أو دفع مضرة عنهم، فلهذا كانت تلك المصلحة هي الغاية المقصودة من التشريع وتسمى حكمة" [21] . ثم قال: "أما حكمة الحكم فهي الباعث على تشريعه والمصلحة التي قصدها الشارع من شرعه الحكم" [22] .

وأما مصطلح العلة فهو مما يُعبر به عن مقصود الشارع، فيكون على هذا مرادفاً لمصطلح (الحكمة) وهذا هو الاستعمال الأصلي والحقيقي لمصطلح العلة ثم غلب استعماله فيما بعد بمعنى الوصف الظاهر المنضبط الذي تناط به الأحكام الشرعية، على أساس أن الحكمة وهي مناط الحكم ومقصوده في حقيقة الأمر ترتبط غالباً بذلك الوصف الظاهر المنضبط، الذي يسهل إحالة الناس عليه في تعرفهم لأحكام الشارع - كما أوضح ذلك الدكتور الريسوني - ففي باب الرخص مثلاً، لاشك أن رفع المشاق عن الناس والتخفيف عنهم هي الحكمة والمقصود، وهي العلة الحقيقية للرخص الشرعية، ولكن الشارع لا يقول للمكلفين: كلما وجدتم عنتاً فترخّصوا. وإنما حدد لهم أمارات معروفة وأسباباً معينة، هي ما يسميه الأصوليون: الأوصاف الظاهرة المنضبطة، فبناء عليها يقع الترخيص كالسفر والمرض والعجز والإكراه.

فهذه الأوصاف أو الأمارات المنضبطة يطلق عليها العلل أو الأسباب بينما العلة الحقيقية والسبب الحقيقي هو مقصود الحكم وحكمته من جلب مصلحة أو درء مفسدة أو هما معاً، ولكن الشارع يربط الأحكام بأمارات ظاهرة منضبطة ضبطا للأحكام وتجنباً للفوضى في التشريع. على أن تلك الأمارات تكون متلازمة عادة مع المصالح أو المفاسد التي هي علة التشريع الحقيقية أو تكون مظنة لها. قال الشاطبي [23] : "فنصب الشارع المظنة في موضع الحكمة ضبطا للقوانين الشرعية" [24] .

نخلص من هذا إلى أن العلة - وإن استعملتْ استعمالات متعددة مختلفة - لكن معناها الحقيقي والأصلي هو الحكمة والمصلحة.

يقول الشاطبي: "... وأما العلة فالمراد بها الحِكم والمصالح التي تعلقت بها الأوامر أو الإباحة، والمفاسد التي تعلقت بها النواهي... فعلى الجملة: العلة هي المصلحة نفسها أو المفسدة نفسها..." [25] .

وهذا الذي صنعه الشاطبي من تفسير العلة- عنده - بالمصلحة والمفسدة المقصودة بالحكم هو اللائق في باب المقاصد، لأن البحث في المقاصد هو بحث في العلل الحقيقيّة التي هي مقاصد الأحكام بغض النظر عن كونها ظاهرة أو خفية منضبطة أو غير منضبطة، وعلى أساس هذا المعنى الأصلي لمصطلح العلة، تفرع مصطلح التعليل بمعناه العام، وهو تعليل أحكام الشريعة بجلب المصالح ودرء المفاسد [26] .

أنواع المصالح:

وقد علم بالاستقراء [27] أن المصالح المقصودة من الشرائع ثلاثة أنواع:

1- مصالح ضرورية: وهي التي تتوقف عليها حياة الناس الدينية والدنيوية بحيث إذا فقدتْ اختلتْ الحياة الإنسانية في الدنيا، وفات النعيم وحل العقاب في الآخرة، وهي تنحصر بالاستقراء في المحافظة على خمس: الدين، والنفس، والعقل، والنسل، والمال.

2- مصالح حاجية: وهي رفع المشقة ودفع الحرج والضيق عن الناس فبفقدها لا تختل حياتهم، بل يصيبهم حرج وضيق لا يبلغان مبلغ الفساد المتوقع في فقد الضروريات، كتيسير حاجاتهم بإباحة البيع والإجارة ونحوهما، وتخفيف التكاليف عنهم بقصر الصلاة والفطر في رمضان للمسافر وإباحة المسح على الخفين، ونحو ذلك.

3- مصالح تحسينية: وهي مالا يدخل في النوعين السابقين، بل يرجع إلى اجتناب ما لا تألفه العقول الراجحات، وإلى الأخذ بمحاسن العادات وما تقتضيه المروءات ويجمع ذلك قسم مكارم الأخلاق ورعاية أحسن المناهج في العادات والمعاملات، مثل ستر العورة وأخذ الزينة عند كل مسجد، والأخذ بآداب الأكل والشرب وتجنب الإسراف والامتناع عن بيع النجاسات وما أشبه ذلك.

ودليل انحصار مصالح الخلق في هذه الأنواع الثلاثة: استقراء مصالح الناس وتبيُّن رجوع كل مصلحة منها إلى نوع من هذه الأنواع، وقد يتردد الباحث في إلحاق شيء منها بأحد الأنواع، ولكن لا يتردد في عدم خروجه منها بحال [28] .

قيام الشريعة على أساس مصالح العباد:

الشريعة الإسلامية مبنية على تحقيق مصالح العباد في المعاش والمعاد، سواء ما أمرتْ به من فرائض ومندوبات أو ما نهتْ عنه من محرمات ومكروهات فهي في كل ذلك تهدف إلى تحقيق مقاصد ومصالح وحكم، يقول الإمام ابن القيم [29] رحمه الله تعالى: "... فإن الشريعة مبناها وأساسها على الحكم ومصالح العباد، في المعاش والمعاد، وهي عدل كلها، ورحمة كلها، ومصالح كلها، وحكمة كلها، فكل مسألة خرجت عن العدل إلى الجور، وعن الرحمة إلى ضدها، وعن المصلحة إلى المفسدة، وعن الحكمة إلى العبث فليستْ من الشريعة، وإنْ أُدخلتْ فيها بالتأويل، فالشريعة عدل الله بين عباده، ورحمته بين خلقه، وظله في أرضه وحكمته الدالة عليه وعلى صدق رسوله صلى الله عليه وسلم أتم دلالة وأصدقها..." [30] .

فالشريعة إذاً ليست تعبّدية تحكّمية تحلّل وتحرّم دون أن تقصد إلى شيء وراء أمرها ونهيها،وحظرها وإباحتها، وبعبارة أخرى: إن أحكام الشريعة الإسلامية - في جملتها - معللة عند الجماهير من أهل العلم [31] وإن لها مقاصد في كل ما شرعتْه وإن هذه المقاصد والحكم معقولة ومفهومة في الجملة، بل معقولة ومفهومة تفصيلاً إلا في بعض الأحكام التعبدية المحضة [32] التي يصعب تعليلها تعليلاً مفصّلاً ظاهراً معقولاً مثل ما ورد في الأحكام والعبادات من تحديدات وهيئات ومقادير كعدد الصلوات وعدد الركعات في كل صلاة وجعل الصيام شهراً وفي شهر معين، وكذا بعض تفاصيل الحج وأحكام الكفارات ومقاديرها والعقوبات المحددة (الحدود)، من حيث نوعها ومقاديرها وعدد الأشهر في العدة والذبح في المحل المخصوص في الحيوان المأكول وغير ذلك مما استأثر الله بعلمه ولم نطلع عليه. فهذه الأحكام التعبدية يصعب تعليلها بالتفصيل - وإن كانتْ هي معللة في أصلها وجملتها.

قال الشاطبي: "وقد عُلم أن العبادات وُضعت لمصالح العباد في الدنيا أو في الآخرة على الجملة - وإن لم يُعلم ذلك على التفصيل، ويصح القصد إلى مسبباتها - ثمرتها وفوائدها - الدنيوية والأخروية على الجملة" [33] .

وقال إمام الحرمين الجويني [34] بعد أن عرض آراء العلماء فيما يُعلل وما لا يُعلل من الأحكام وذكر نماذج لتعليلاتهم، وفي معرض ذكر تقسيمه الخماسي للعلل والمقاصد الشرعية. قال: "والقسم الخامس: هو ما لا يظهر له تعليل واضح ولا مقصد محدد، لامن باب الضرورات، ولا من باب الحاجات، ولا من باب المكرمات - أي التحسينات - قال: وهذا يندر تصوره جداً" [35] ثم مثل له بالعبادات البدنية المحضة، لكنه سرعان ما نبه على أن هذه العبادات يمكن تعليلها تعليلاً إجمالياً، وهو أنها تمرن العباد على الانقياد لله تعالى وتجديد العهد بذكره مما ينتج النهي عن الفحشاء والمنكر ويخفف من المغالاة في اتباع مطالب الدنيا ويذكر بالاستعداد للآخرة..."قال: "فهذه أمور كلية لا ننكر على الجملة أنها غرض الشارع في التعبد بالعبادات البدنية، وقد أشعر بذلك بنصوص من القرآن العظيم في مثل قوله تعالى: {إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ} [36] [37] .

وقال ابن القيم:"وبالجملة فللشارع في أحكام العبادات أسرار لا تهتدي العقول إلى إدراكها على وجه التفصيل، وإنْ أدركتْها جملة" [38] .

إن العبادات في الإسلام ليستْ مجرد مظاهر وشعائر وطقوس يؤديها المسلم لمجرد أنها مفروضة عليه من ربه فحسب، فليس عليه إلا الإذعان والامتثال لأوامر الله وإظهار العبودية له، ولاشك أن هذا مطلوب ومقصود على الوجه الأكمل، ولكن العبادات - إلى جانب هذا - تنطوي على غايات نبيلة وحكم جليلة إذا قام العبد بها على وجهها خالصة لله تعالى اجتنى منها ثمرات كريمة وفوائد عظيمة من تطهير النفس وتزكيتها وطهارة القلب وسلامته مما ران عليه وتنوير البصيرة وانشراح الصدر واطمئنان القلب، ومحبة الله ورضاه ومحبة عباد الله الصالحين، وصلاح الدنيا وفلاح الآخرة إلى غير ذلك من الأسرار والأنوار والخير الكثير والنفع الوفير مالا يأتي عليه حصر، فيصبح بعد ذلك عبداً مثالياً ربانياً في أنوار مشرقة بعد أن كان تائهاً في ظلمات حالكة كما قال تعالى: {أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا} [39] ويكون - إلى جانب كل ما تقدم - قد حقق العبودية المحضة لله تعالى وتحقيق العبودية الخالصة لله غاية الغايات ومصلحة المصالح وحِكمة الحِكم وغاية ما تسمو إليه الهمم، وأسمى المقاصد وأنبلها عند أولي الألباب.

كما أن لها حكماً وأسراراً أخرى لا يدركها العقل الإنساني القاصر لأن للعقل حداً ينتهي إليه - كما قال الشافعي - رحمه الله - ومن يحيط بعلم الله وحكمته؟ {وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلاَّ بِمَا شَاءَ} [40] وقال تعالى: {وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلاَّ قَلِيلاً} [41] .

نخلص من هذا إلى أن أحكام الشريعة كلها معللة - في الجملة - وأن لها غايات نبيلة وحكماً جليلة قال ابن القيم: "ليس في الشريعة حكم إلا وله حكمة وإن لم يعقلها كثير من الناس أو أكثرهم" [42] .

ونص الآمدي [43] على أنه لا يجوز القول بوجود حكم إلا لعلة: "إذ هو خلاف إجماع الفقهاء على أن الحكم لا يخلو من علة" [44] .

وقال ابن الحاجب [45] : "... فإن الأحكام شرعت لمصالح العباد بدليل إجماع الأمة" [46] .

وقال ابن القيم: "... والقرآن وسنة رسول الله صلى الله عليه وسلم مملوآن من تعليل الأحكام بالحكم والمصالح وتعليل الخلق بهما، والتنبيه على وجوه الحكم التي لأجلها شرع تلك الأحكام، ولأجلها خلق تلك الأعيان، ولو كان هذا في القرآن والسنة نحو مائة موضع أو مائتين لسقناها ولكن يزيد على ألف موضع بطرق متنوعة" [47] ثم نبه على عدد كثير من صيغ التعليل المستعملة في القرآن.

ويؤكد على هذا الاتجاه الإمام عز الدين بن عبد السلام [48] موضحاً أن الشريعة كلها معللة بجلب المصالح ودرء المفاسد، سواء منها ما وقع النص على تعليله أو ما لم ينص عليه، فما نص على تعليله فيه تنبيه على ما لم ينص عليه يقول: "والشريعة كلها مصالح، إما تدرأ مفاسد أو تجلب مصالح، فإذا سمعت الله يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا} فتأمل وصيته بعد ندائه فلا تجد إلا خيراً يحثّك عليه أو شراً يزجرك عنه، أو جمعاً بين الحث والزجر، وقد أبان في كتابه ما في بعض الأحكام من المفاسد حثاً على اجتناب المفاسد، وما في بعض الأحكام من المصالح حثاً على إتيان المصالح" [49] .

ويؤكد في موضع آخر وبجلاء أكثر وأسلوب أوضح على هذا المعنى فيقول: "التكاليف كلها راجعة إلى مصالح العباد في دنياهم وأخراهم والله غني عن عبادة الكل، لا تنفعه طاعة الطائعين ولا تضره معصية العاصين..." [50] .

وقال الشاطبي: "إن وضع الشرائع إنما هو لمصالح العباد في العاجل والآجل معاً" [51] .

وقال أيضاً: "إذاً ثبت أن الشارع قد قصد بالتشريع إقامة المصالح الأخروية والدنيوية وذلك على وجه لا يختل لها به نظام، لا بحسب الكل ولا بحسب الجزء وسواء في ذلك ما كان من قبيل الضروريات أو الحاجيات أو التحسينات" [52] وقد كرر هذا المعنى في كتابه كثيراً.

وقد انتقد الإمام الشاه ولي الله الدهلوي [53] منكري التعليل، وأنكر عليهم ظنهم أن الشريعة ليستْ سوى تعبد واختبار، لا اهتمام لها بشيء من المصالح قائلاً: "وهذا ظن فاسد تكذبه السنة وإجماع القرون المشهود لها بالخير..." [54] .

الأدلة على أن أحكام الله تعالى معللة بالحكم والمصالح :

وقد دلت أدلة كثيرة على أن أحكام الشريعة مبنية على مصالح العباد من صلاح المعاش والمعاد، منها:

1- النصوص الكثيرة الدالة على تعليل أفعاله تعالى وأحكامه، وهي من الكثرة في الكتاب والسنة بحيث يتعذر إحصاؤها، منها على سبيل المثال:

قوله تعالى في الصلاة: {إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَر} [55] .

وقوله سبحانه في الزكاة: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} [56] .

وقوله في الحج: {وَأَذِّنْ فِي النَّاسِ بِالْحَجّ... لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ} [57] .

وقال سبحانه: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّه} [58]

وقال عز وجل: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ} [59]

وقال صلى الله عليه وسلم: "يا معشر الشباب من استطاع منكم الباءة فليتزوج... ومن لم يستطع فعليه بالصوم فإنه له وجاء" [60] .

وقال في أربع قبل الظهر: "إنها ساعة تفتح فيها أبواب السماء فأحب أن يصعد لي فيها عمل صالح" [61] .

وقال عليه الصلاة والسلام في نقض الوضوء بالنوم: "... فإنه إذا اضطجع استرختْ مفاصله" [62] .

قال الإمام الشاطبي رحمه الله: "والمعتمد إنما هو أنا استقرينا من الشريعة أنها وضعت لمصالح العباد استقراء لا ينازع فيه الرازي وغيره"إلى أن قال: "وإذا دل الاستقراء على هذا، وكان في مثل هذه القضية مفيداً للعلم فنحن نقطع بأن الأمر مستمر في جميع تفاصيل الشريعة" [63] .

2- قال تعالى: {وَمَا أَرْسَلْنَاكَ إِلاَّ رَحْمَةً لِلْعَالَمِينَ} [64] .

قال العضد الإيجي: "وظاهر الآية التعميم، أي يفهم منه مراعاة مصالحهم فيما شرع لهم من الأحكام كلها، إذ لو أرسل بحكم لا مصلحة لهم فيه لكان إرسالاً لغير الرحمة، لأنه تكليف بلا فائدة، فخالف ظاهر العموم" [65] .

3- ومن السنة: قوله صلى الله عليه وسلم: "الخلق كلهم عيال الله فأحبهم إلى الله أنفعهم لعياله" [66] فقد أوضح الرسول صلى الله عليه وسلم أن مناط قرب الإنسان من الله تعالى هو مدى تقديمه النفع والخدمة لعباده، وذلك برعاية مصالحهم وتوفير ما به سعادتهم الحقيقية.

وإذا كان ميزان ما يتقرب به الإنسان إلى الله في أعماله هو: خدمة مصالح العباد، فأحرى أن يكون هذا الميزان هو نفسه المحكم في نظام الشريعة الإسلامية نفسها [67] .

فقهاء الصحابة ينظرون إلى مقاصد الشريعة :

ومن نظر إلى ما أثر عن فقهاء الصحابة رضي الله عنه مثل الخلفاء الراشدين وابن مسعود ومعاذ بن جبل و ابن عمر وابن عباس وغيرهم ونظر إلى فقههم وتأمله بعمق تبين له أنهم كانوا ينظرون إلى ما وراء الأحكام من علل ومصالح وما تحمله الأوامر والنواهي من حكم ومقاصد، فإذا أفتوا في مسألة أو حكموا في قضية لم يغبْ عن بالهم مقاصد الشريعة وأهدافها، ولم يهدروا هذه المقاصد الكلية في غمرة الحماس للنصوص الجزئية، ولا العكس، بل ربطوا الجزئيات بالكليات والفروع بالأصول، والأحكام بالمقاصد [68] .

فهذا معاذ - رضي الله عنه - أرسله رسول الله صلى الله عليه وسلم إلى اليمن معلماً وقاضياً وأمره أن يأخذ الزكاة من أغنيائهم ليردها إلى فقرائهم، حيث قال له: "وأعلمهم أ ن الله افترض عليهم الصدقة في أموالهم، تؤخذ من أغنيائهم فترد على فقرائهم وإياك وكرائم أموالهم، واتق دعوة المظلوم فانه ليس بينها وبين الله حجاب" [69] . وكان فيما قاله له أيضاً: "خذ الحب من الحب، والشاة من الغنم والبعير من الإبل، والبقرة من البقر" [70] ولكن معاذاً - رضي الله عنه - لم يجمد على ظاهر الحديث بحيث لا يأخذ من الحب إلا الحب...الخ ولكن نظر إلى المقصد من أخذ الزكاة، وهو التزكية والتطهير للغني وسد خلة الفقراء من المؤمنين فلم ير بأساً من أخذ قيمة العين الواجبة في الزكاة، كما ذكره البخاري في صحيحه معلقاً بصيغة الجزم، ورواه البيهقي في سننه بسنده عن طاوس عن معاذ أنه قال لأهل اليمن: "ائتوني بخميس أو لبيس آخذه منكم مكان الصدقة فإنه أهون عليكم وخير للمهاجرين بالمدينة" [71] .

وقد ذهب إلى هذا أبو حنيفة وأصحابه والثوري وعمر بن عبد العزيز والحسن البصري وأحمد - في غير زكاة الفطر - وهو الظاهر من مذهب البخاري في صحيحه [72] .

ومن ذلك: جمع الصحابة القرآن الكريم ثم كتابة المصاحف وجمع الناس على مصحف واحد، دفعاً لمفسدة اختلاف الناس وتفرقهم وتنازعهم وربما تكفير بعضهم بعضاً التي هي أعظم من مصلحة التورع بإبقاء الحال في ذلك على ما كانت عليه في عهده - صلى الله عليه وسلم.

ومن ذلك - أيضاً - اقتداء ابن مسعود برسول الله صلى الله عليه وسلم في تخول الناس بالموعظة - كما رواه البخاري عن أبي وائل - قال: كان عبد الله يذكر الناس في كل خميس: فقال له رجل: يا أبا عبد الرحمن لوددت أنك ذكرتنا كل يوم قال: أما إنه يمنعني من ذلك أني أكره أن أملكم، وإني أتخولكم بالموعظة كما كان النبي صلى الله عليه وسلم يتخولنا بها مخافة السآمة علينا [73] .

ومن هذا الباب - أيضاً - ما حكي عن عمر بن عبد العزيز - رحمه الله - أن ابنه عبد الملك قال له:"مالك لا تنفذ الأمور؟ فوالله ما أبالي لو أن القدور غلت بي وبك في الحق؟"قال: "لا تعجل يا بني، فإن الله ذم الخمر في آيتين وحرمها في الثالثة، وإني أخاف أن أحمل الحق على الناس جملة فيدمغوه جملة ويكون منا ذا فتنة" [74] .

ومن ذلك ما قرره العلماء في باب الأمر بالمعروف والنهي عن المنكر من اعتبار المصالح والمفاسد في ذلك والحرص على تقديرها قبل الهجوم بالأمر أو الإنكار: قال الإمام ابن تيمية - رحمه الله - في رسالة الأمر بالمعروف والنهي عن المنكر: "وإذا كان الأمر بالمعروف والنهي عن المنكر من أعظم الواجبات والمستحبات، ولابد أن المصلحة فيها راجحة على المفسدة إذ بهذا بعثت الرسل ونزلت الكتب والله لا يحب الفساد، بل كل ما أمر الله به هو صلاح وقد أثنى الله على الصلاح والمصلحين والذين ءامنوا وعملوا الصالحات، وذم الفساد والمفسدين في غير موضع، فحيث كانت مفسدة الأمر والنهي أعظم من مصلحته لم يكن مما أمر الله به، وإن كان قد ترك واجباً وفعل محرماً..." [75] .

وقال الإمام ابن القيم - رحمه الله - : "إن النبي صلى الله عليه وسلم شرع لأمته إيجاب إنكار المنكر ليحصل بإنكاره من المعروف ما يحبه الله ورسوله فإذا كان إنكار المنكر يستلزم ما هو أنكر منه وأبغض إلى الله ورسوله صلى الله عليه وسلم فإنه لا يسوغ إنكاره وإن كان الله يبغضه ويمقت أهله … ومن تأمل ما جرى على الإسلام في الفتن الكبار والصغار رآها من إضاعة هذا الأصل وعدم الصبر على منكر بطلب إزالته فتولد منه ما هو أكبر منه، فقد كان رسول الله صلى الله عليه وسلم يرى بمكة أكبر المنكرات ولا يستطيع تغييرها، بل لما فتح الله مكة وصارت دار إسلام عزم على تغيير البيت ورده على قواعد إبراهيم، ومنعه من ذلك مع قدرته عليه خشية وقوع ما هو أعظم منه من عدم احتمال قريش لذلك لقرب عهدهم بالإسلام وكونهم حديثي عهد بكفر [76] .

وقال– رحمه الله: "فإذا رأيت أهل الفجور والفسوق يلعبون بالشطرنج كان إنكارك عليهم من عدم الفقه والبصيرة إلا إذا نقلتهم إلى ما هو أحب إلى الله ورسوله صلى الله عليه وسلم كرمي النشاب وسباق الخيل ونحو ذلك، وإذا رأيت الفساق قد اجتمعوا على لهو ولعب أو سماع مكاء وتصدية فإن نقلتهم عنه إلى طاعة الله فهو المراد وإلا كان تركهم على ذلك خيراً [من] أن تفرغهم لما هو أعظم من ذلك فكان ما هم فيه شاغلاً عن ذلك… وهذا باب واسع …، وسمعت شيخ الإسلام ابن تيمية – قدس الله روحه – يقول: مررت أنا وبعض أصحابي في زمن التتار بقوم منهم يشربون الخمر فأنكر عليهم من كان معي، فأنكرت عليه وقلت له: إنما حرم الله الخمر لأنها تصد عن ذكر الله وعن الصلاة، وهؤلاء تصدهم الخمر عن قتل النفوس وسبي الذرية وأخذ الأموال فدعهم" [77] .

وهذا باب واسع ويطول سرد الأمثلة إذا تتبعناها، وحسبنا هذه الملامح والإرشادات.

مصالح منصوص عليها وأخرى غير منصوص عليها :

وإذا تقرر هذا فإن المصلحة أو الحكمة قد تكون منصوصاً عليها في كلام الشارع وقد لا تكون منصوصاً عليها فيهتدي إليها العالم بنور الله: بالفهم الذي يؤتاه الرجل في الكتاب والسنة وهو المعنيّ بالحكمة في قوله سبحانه وتعالى: {يُؤْتِي الْحِكْمَةَ مَنْ يَشَاء} [78] يعني: - والله أعلم - الإصابة في الفهم والسداد في القول والعمل وحسبك بهما نعمة.

فمن أمثلة القسم الأول:

- شرعت الصلاة لذكر الله تعالى. قال تعالى: {وَأَقِمِ الصَّلاةَ لِذِكْرِي} [79] .

- شرع الجهاد لإعلاء كلمة الله وإزالة الفتنة كما قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} [80] .

- شرع القصاص زاجراً عن القتل كما قال جل وعلا: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الْأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ} [81] .

- حرمت الخمر لأنها تصد عن ذكر الله وعن الصلاة كما قال سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ} [82] .

- حرم الزنا لأنه فاحشة كما قال سبحانه: {وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً} [83] .

نهى عن الجمع بين المرأة ومحارمها منعاً من القطيعة كما قال صلى الله عليه وسلم: "إنكم إذا فعلتم ذلك قطعتم أرحامكم" [84] وأمثلة هذا القسم كثيرة معلومة في القرآن والسنة كما تقدم من كلام ابن القيم.

ومن أمثلة القسم الثاني:

- شرع البيع لمصلحة الانتفاع بالمعقود عليه.

- شرعت الإجارة لسد حاجة الناس إذ لو لم يشرع لدخل على الناس حرج شديد.

- رخص في بيع (العرايا) دفعاً للحاجة ورحمة بالمسلمين مع أن فيه معنى الربا لأن الرطب إذا جف نقص وزنه.

- شرعت الشفعة لدفع ضرر الشركة عن الشريك، فإذا أراد بيع نصيبه كان شريكه أحق من الأجنبي، وهو يصل إلى غرضه من العوض من أيهما كان فكان الشريك أحق بدفع العوض من الأجنبي ويزول عنه ضرر الشركة، ولا يتضرر البائع لأنه يصل إلى حقه من الثمن.

- شرعت العقوبات في الجنايات لحكمة الردع والزجر، ليرتدع الناس عن الظلم والبغي والعدوان ويقتنع كل إنسان بما آتاه الله مالكه وخالقه.

- أعطى لكل من الزوجين حق خيار فسخ النكاح إذا وجد في الآخر عيباً يستحيل معه تحقيق المقصود من النكاح كالعُنة والجبّ والخصاء في الزوج والرتق والقرن في الزوجة، أو الجنون والجذام والبرص ونحوهما - عافانا الله والمسلمين منها - في أحدهما كما هو مذهب الجماهير غير الظاهرية مع خلاف في بعض العيوب -والحكمة من ذلك: أن مقصود النكاح لا يتحقق مع وجود هذه العيوب ومن ثم لا يوجد (السكن) بين الزوجين بما تشمله كلمة السكن من معاني الشعور بالأمن والراحة والمتعة، وتبادل المودة والرحمة، فإذا استحال تحقيق هذه الغاية كان هذا مسوغا كافيا لحل عقدة النكاح. قال ابن القيم: "... والقياس أن كل عيب ينفر الزوج الآخر منه ولا يحصل به مقصود النكاح من الرحمة والمودة يوجب الخيار... ومن تدبر مقاصد الشرع في مصادره وموارده وعدله وحكمته، وما اشتمل عليه من المصالح لم يَخْفَ عليه رجحان هذا القول وقربه من قواعد الشريعة" [85] .

وأمثلة هذا القسم كثيرة لا حصر لها، لا سيما في باب المعاملات.

ونظراً لأن المصلحة والحكمة في هذا القسم إنما يتوصل إليها بالاستنباط والنظر فلا بد - إذاً - من مراعاة قواعد التعليل وضوابطه ومسالكه وحدوده حتى لا يكون معللاً بذوقه وتخمينه وهواه، كما أنه لا يحسن المبالغة في التنقير عن الحكم والمصالح - ولا سيما في الأحكام التعبدية -أدبا مع الله وخشية الوقوع في التكلف والتمحل والقول بغير علم وحتى لا يتكلف التعليل بمجرد الذوق والوجدان من غير دليل وبرهان.

إن عدم إدراك العقل الإنساني القاصر حِكم بعض الأحكام لا يعني - قطعاً- أنها عِروٌ وخِلْو من الحكمة والمصلحة، لأن عدم العلم ليس علماً بالعدم، وإنما يعني قصور العقل الإنساني وعجزه، فرحم الله امرأ وقف عند حده ولم يتعد طوره، ولله در أبي العلاء المعري ما أصدق قوله:

وروم الفتى ما قد طوى الله علمه

يعد جنونا، أو شبيه جنون

ضرورة معرفة المصالح والمقاصد :

ومع هذا فإن معرفة المصالح والمقاصد والعلل للأحكام الشرعية ضرورة لا بد منها، لإظهار محاسن الشريعة وأسرارها و"لأن الجهل بمقصد الحكم الشرعي قد يدفع بعض الناس إلى إنكاره، لاعتقاده بأن الشارع لا يشرع شيئا إلا لمصلحة الخلق، أفرادا وجماعات، فإذا لم يتعلق بالحكم مصلحة معتبرة أو كان منافيا للمصلحة، اعتبر ذلك دليلا على أنه ليس بحكم شرعي، وإنما هو مما أدخله الناس في الشريعة بالاجتهاد والتأويل. وقد يستدل هنا بقول ابن القيم الذي نقلناه من قبل: "الشريعة عدل كلها، ورحمة كلها، ومصلحة كلها... الخ" [86] .

ويجب أن يكون الفقيه له من اليقظة والبصيرة وعمق النظر والاطلاع الشامل ما يمكنه من استنباط العلة المناسبة والحكمة المقصودة من الحكم ولا شك أن هذا مرتقى صعب ولكن لا مفر منه للعلماء الربانيين الراسخين في العلم، لان التهرب منه يؤدي إلى غياب مقاصد الشريعة وحكمها، وإغلاق هذا الباب من أبواب الاجتهاد، وقد يربك الفقه الإسلامي ويضر بمسيرته الطبعية، ويفتح بابا للأعداء الحاقدين المتربصين بالأمة ليقولوا: إن الشريعة الإسلامية جامدة خامدة صارمة لا يتسع صدرها لمسايرة التطور البشري وتحقيق مصلحة الإنسان ودفع المضرة عنه.

إذاً، فالحاجة ماسة إلى معرفة هذا النوع من الفقه، هذا الفقه الذي وصفه ابن القيم بأنه (الفقه الحي الذي يدخل على القلوب بغير استئذان) ففي فصل له بعنوان: (اعتبار النيات والمقاصد في الألفاظ) نقل عن وكيع "أن عمر قضى في امرأة قالت لزوجها: سمني، فسماها: الطيبة، فقالت: لا، فقال لها: ماذا تريدين أن أسميك؟ قالت: سمني خلية طالق، فقال لها: فأنت خلية طالق. فأتت عمر بن الخطاب فقالت: إن زوجي طلقني، فجاء زوجها فقص عليه القصة، فأوجع عمر رأسها، وقال لزوجها: خذ بيدها وأوجع رأسها"وهذا هو الفقه الحي الذي يدخل على القلوب بغير استئذان، ومعلوم أن الذي قال لما وجد راحلته: "اللهم أنت عبدي وأنا ربك" وأخطأ من شدة الفرح، لم يكفر بذلك وإن أتى بصريح الكفر لكونه لم يرده.

ولقد أتى على فقهنا حين من الدهر صار فيه أقرب إلى الجمود والخمود منه إلى الحياة والفعالية، ذلك أنه افتقد - فيما افتقده - روح المقاصد والمصالح وقد تعرض العلامة الشيخ محمد الطاهر بن عاشور لأسباب انحطاط الفقه وتخلفه فعدّ منها: "إهمال النظر في مقاصد الشريعة من أحكامها"ثم قال: "كان إهمال المقاصد سببا في جمود كبير للفقهاء ومعولا لنقض أحكام نافعة، وأشأم ما نشأ منه مسألة الحيل التي ولع بها الفقهاء بين مكثر ومقل" [87] ومن هنا فإن البحث في المصالح والمقاصد عمل ضروري لتجديد الفقه وتقوية دوره ونشاطه وحيويته وصفائه.

المنكرون لتعليل الأحكام بالمصالح:

كان ما تقدم قول جماهير العلماء في أن أحكام الله تعالى معللة بالحِكم والمصالح وأدلتهم، وضرورة معرفة هذه المصالح.

وقد أنكر التعليلَ بعضُ أهل العلم منهم الرازي والأشاعرة والظاهرية.

قال ابن النجار الحنبلي: [88] "وفِعْله تعالى وأمره، لا لعلة ولا لحكمة، في قول اختاره الكثيرون من أصحابنا... واختاره الظاهرية و الأشعرية والجهمية".

وقال الشاطبي عن الرازي: "وزعم الرازي أن أحكام الله ليست معللة بعلة ألبتة كما أن أفعاله كذلك" [89] .

وأما الظاهرية فقد أنكروا التعليل جملة وتفصيلاً، وهم أوضح قولاً وأقوى خصومة ممن أنكروا التعليل ودافعوا عن التعبد المحض للشريعة، وقد خصص أبو محمد بن حزم باباً كاملاً في كتابه (الإحكام) لهدم فكرة التعليل، وقال: "الباب التاسع والثلاثون في إبطال القول بالعلل في جميع أحكام الدين"ونسب هذا الإنكار إلى جميع الظاهرية قبله حيث قال: "وقال أبو سليمان – يعني: داود الظاهري - وجميع أصحابه رضي الله عنهم: لا يفعل الله شيئا من الأحكام وغيرها لعلة أصلا بوجه من الوجوه... وقال أبو محمد: وهذا هو ديننا الذي ندين الله تعالى به، وندعو عباد الله تعالى إليه، ونقطع على أنه الحق عند الله تعالى" [90] .

وقد بالغ ابن حزم في الإنكار على خصومه - مثبتي التعليل والمصالح - وبالغ في مهاجمتهم واستفزازهم، ولا أرى إلا أن كلامه هو الذي استفز ابن القيم كما يقول الدكتور الريسوني - حتى قال - وهو يتهيأ للرد المفصل على منكري القياس - : "الآن حمي الوطيس، وحميت أنوف أنصار الله ورسوله لنصر دينه وما بعث به رسوله، وآن لحزب الله أن لا تأخذهم في الله لومة لائم.." [91] .

إيضاح موقف الرازي من التعليل:

وقبل أن أذكر أدلة منكري التعليل بالمصلحة، أود أن أوضح موقف الرازي منه، فقد خصه الإمام الشاطبي بالذكر ونسبه وحده إلى إنكار التعليل وهو ما يحتاج إلى نظر وتحقيق، فالرازي من أهل القياس، ولا قياس بدون تعليل.

وموقف الرازي من التعليل يجب أن يؤخذ أساسا من كتبه، ولا سيما من كتابه (المحصول) حيث يقول عند كلامه على (مسلك المناسبة):

"المناسبة تفيد ظن العلية، والظن واجب العمل به"ثم قال: "بيان الأول من وجهين:

الأول: أن الله تعالى شرع الأحكام لمصلحة العباد، وهذه مصلحة فيحصل ظن أن الله تعالى إنما شرعه لهذه المصلحة.

وثانيها: أنه تعالى حكيم بإجماع المسلمين، والحكيم لا يفعل إلا لمصلحة فإن من يفعل لا لمصلحة يكون عابثا، والعبث على الله تعالى محال، للنص والإجماع والمعقول. فثبت أنه تعالى شرع الأحكام لمصلحة العباد.

وسادسها: أنه وصف نفسه بكونه رؤوفا رحيما، وقال: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ} [92] فلو شرع ما لا يكون للعبد فيه مصلحة، لم يكن ذلك رأفة ورحمة فهذه الوجوه الستة دالة على أنه تعالى ما شرع الأحكام إلا لمصلحة العباد" [93] .

وقد واصل الرازي دفاعه عن التعليل بالمصلحة بكل قوة وحماس، وفند كل ما يعترض به عليه حتى قال: "انعقد الإجماع على أن الشرائع مصالح، إما وجوبا كما هو قول المعتزلة، أو تفضلا كما هو قولنا" [94] .

هذا هو موقف الرازي من التعليل بالمصلحة. فهل يجوز أن ينسب صاحب هذا الموقف إلى إنكار التعليل؟.

توجيه كلام الشاطبي عن الرازي:

وإذا كان هذا هو موقف الرازي من التعليل بالمصلحة من خلال ما كتبه فكيف يوجه كلام الشاطبي المتقدم - قريبا: "وزعم الرازي أن أحكام الله تعالى ليست معللة بعلة ألبتة"؟

الجواب: يمكن توجيهه بالآتي:

1 - الرازي يمنع التعليل بالمصلحة والمفسدة لعدم انضباطها، لكون أحكام الله غير معللة في حقيقتها بجلب المصالح ودرء المفاسد، فكلامه المتقدم قاطع في أنه يعتبر المصلحة أو المفسدة، ومن هنا يفضل الفقهاء والأصوليون تعليل الأحكام بالأوصاف الظاهرة المنضبطة بدل تعليلها - مباشرة - بالمصلحة والمفسدة ولا سيما إذا كانت خفية أو عسيرة الضبط [95] .

2 - أن التعليل الذي ينكره الرازي هو التعليل الفلسفي في مباحث علم الكلام والذي يثبته هو التعليل الأصولي الفقهي، وقد صرّح بهذا في (تفسيره) [96] عند قوله تعالى: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعاً} [97]

وسيأتي مزيد بيان لهذا عند الكلام على أدلة الأشاعرة قريبا.

3 - هذا الإنكار منه - ومن الأشاعرة - كان فرارا من المقولات والإلزامات الاعتزالية، التي تجعل القول بالتعليل مقدمة للقول بوجوب الصلاح والأصلح على الله تعالى [98] .

4 - لعل سبب ذلك هو ما نقله الإمام ابن تيمية من تقلبات الرازي وتباين مواقفه من فترة لأخرى حيث قال: "أما ابن الخطيب - وهو الرازي - فكثير الاضطراب جدا، لا يستقر على حال، وإنما هو بحث وجدل بمنزلة الذي يطلب ولم يهتد إلى مطلوبه، بخلاف أبي حامد - الغزالي - فإنه كثيرا ما يستقر" [99] .

الأشاعرة والتعليل:

تقدم أن الأشاعرة ينكرون التعليل بالمصلحة، وأريد هنا أن أبين دليلهم على هذا الإنكار، يقولون: إن كل من فعل فعلا لعلة، يتحقق له من الكمال بوقوع تلك العلة ما لم يكن له من قبل،فيكون ناقصا بذاته كاملا بغيره. والله سبحانه منزه عن النقص لذاته.

وأترك (ابن السبكي) [100] - وهو أحد المنكرين للتعليل - يوضح هذا الدليل حيث يقول: "... لا يجوز أن تعلل أفعال الله تعالى، لأن من فعل فعلا لغرض، كان حصوله بالنسبة إليه أولى، سواء كان الغرض يعود إليه أم إلى الغير، وإذا كان كذلك، يكون ناقصا في نفسه مستكملا في غيره و يتعالى الله سبحانه عن ذلك" [101] .

هذا الكلام - أو المنطق - رده كثير من العلماء، وقال عنه الشيخ محمد الطاهر بن عاشور بأنه "يشتمل على مقدمتين سفسطائيتين [102] " ثم بينهما ورد عليهما [103] .

ويرد عليه - جملة - بأنه غير مسلم، لأن المقاصد المطلوبة بأفعاله تعالى وأحكامه لا تُراد لتكميل ذاته، فإنه سبحانه مستغنٍ بذاته عن كل ماعداه وإنما تراد لتكميل المكلفين، ورعايته سبحانه لذلك مع استغنائه عن كل ما سواه ضرب من الكرم، ومظهر من مظاهر الحكمة البالغة والرحمة بالعباد [104] والحقيقة أن موقف الأشاعرة هذا مشتمل على تناقض، إذ من المعروف أنهم جميعاً يقولون بمشروعية القياس في الأصول، ولا قياس بدون تعليل، بل اتفق جميع القائلين بالقياس أن أحكام الله تعالى شرعت لتحقيق مصالح العباد [105] .

وقد حاول عدد من العلماء دفع هذا التناقض وتقريب شقة الخلاف بين المثبتين والمنكرين.

فقال الشيخ ابن عاشور: "والمسألة مختلف فيها بين المتكلمين اختلافاً يشبه أن يكون لفظياً، فإن جميع المسلمين اتفقوا على أن أفعال الله تعالى ناشئة عن إرادة واختيار وعلى وفق علمه، وأن جميعها مشتمل على حكم ومصالح... وإنما الخلاف في أنها أتوصف بكونها أغراضاً وعللا غائية أم لا؟"ثم نبه إلى أن المنكرين قد اضطروا إلى هذا الإنكار فرارا من المقولات والالتزامات الاعتزالية التي تجعل القول بالتعليل مقدمة للقول بوجوب الصلاح والأصلح على الله [106] .

أما الدكتور البوطي فقد ذهب إلى توفيق آخر، فهو يرى أن التعليل المنفي هنا غير المثبت هناك. فالمنفي هنا هو "العلة التي يقصدها الفلاسفة وهي ما يوجب الشيء لذاته... ولا ريب أنه لا يصح أن ينسب هذا التعليل إلى أفعال الله تعالى بأي حال"والمثبت هناك عند أهل السنة هي: "التي يثبتونها للأحكام في بحث الأصول، فهو العلة الجعلية التي تبدو لنا كذلك إذ جعلها الله تعالى موجبة لحكم معين بمعنى أنه أناط وجوب ذلك الحكم بوجودها"قال: "إذا فليس هناك تناقض بين كلا مذهبيهم في كل من المبحثين" [107] .

قلت: لكن هذا التوفيق يعكر عليه أن بعضهم - كالسبكيين مثلا - ينكرون أيضا تعليل الأحكام التشريعية، وبصورة مطلقة - كما تقدم - ولهذا لم يجد الدكتور (مصطفى شلبي) بدا من اتهام الأصوليين المتكلمين بمخالفة طريقة السلف، وهي التعليل بلا نزاع، وأنهم ناقضوا أنفسهم بإنكار التعليل في علم الكلام، وإثباته في علم أصول الفقه، لأن القياس يقوم عليه [108] .

ابن حزم والتعليل:

لم يبق من منكري التعليل إلا ابن حزم، وقد نقلنا موقفه من تعليل الأحكام سابقا، وأنه ينكر ربط الحكم بأي حكمة أو مصلحة، ويبالغ في الأخذ بظواهر النصوص والاستمساك بحرفيتها إلى حد ينتهي به إلى أفهام عجيبة، وآراء غريبة رغم عبقريته التي تشهد بها آثاره العلمية التي كان فيها نسيج وحده، وقد بسط ابن حزم أدلته على إنكار التعليل في كتابه (الإحكام) [109] ولعل أهم دليل يقيم عليه ابن حزم مذهبه هو قول الله سبحانه وتعالى: {لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} [110] وأترك ابن حزم يوضح استدلاله بالآية يقول بعد ذكر هذه الآية: "فأخبر تعالى بالفرق بيننا وبينه، وأن أفعاله لا يجري فيها (لِمَ) وإذا لم يحل لنا أن نسأله عن شيء من أحكامه تعالى وأفعاله: لِمَ كان هذا؟، فقد بطلت الأسباب جملة وسقطت العلل البتة، إلا ما نص الله تعالى عليه أنه فعل أمر كذا لأجل كذا... فلا يحل لأحد أن يقول: لم كان هذا السبب لهذا الحكم ولم يكن لغيره..لأن من فعل هذا السؤال فقد عصى الله عز وجل وألحد في الدين وخالف قوله تعالى: {لا يُسْأَلُ عَمَّا يَفْعَلُ} فمن سأل الله عما يفعل فهو فاسق.." [111] .

ويقول: "وهذه - يعني الآية - كافية في النهي عن التعليل جملة، فالمعلل بعد هذا عاص لله، وبالله نعوذ من الخذلان" [112] .

وقد رد أهل العلم قديما وحديثا احتجاج ابن حزم بهذه الآية وفندوه - منهم الدكتور الريسوني - وخلاصة ما قاله: معنى الآية: أن الله سبحانه لا يحاسبه أحد على أفعاله ولا يعترض على فعله وحكمه أحد {وَاللَّهُ يَحْكُمُ لا مُعَقِّبَ لِحُكْمِه} [113] بخلاف العباد، فإنهم يسألون ويحاسبون ويلامون ويخطّئون، وذلك أن الله تعالى - من جهة - هو خالق كل شيء، ومالك كل شيءله ما في السموات وما في الأرض، له الأولى والآخرة،.. ولأنه - من جهة أخرى - هو أحكم الحاكمين وأرحم الراحمين، وأصدق القائلين وهو العليم الخبير فعلى هذا الأساس - أو هذه الأسس - تأتى أفعاله وأحكامه، فلا مجال فيها للاستدراك أو الاعتراض.

لهذا وذاك فإن الرب سبحانه لا يُسأل سؤال محاسبة أو اعتراض ولا شك أن توجيه مثل هذا السؤال كفر.

أما السؤال عن علل الأحكام الشرعية وعن أسرار وحِكم أفعال الله تعالى فهو سؤال تفهم وتعلم، وهو على أصل الاستفهام - أي طلب الفهم - وهذا النوع من الأسئلة صدر عن الأنبياء والصالحين وورد ذكره وإقراره في القرآن الكريم.

فسِرّ المسألة، والفيصل فيها بين سؤال وسؤال، بين سؤال يُفسَّق صاحبه كما ذهب إلى ذلك ابن حزم وبين سؤال يرجو به صاحبه الأجر والتقرب إلى الله تعالى، والفرق هو أن السؤال الموجه إلى الله، أو إلى أي فعل من أفعاله أو قول من أقواله أو حكم من أحكامه إذا كان الغرض منه: الاعتراض أو الإنكار أو الاستهزاء أو المحاسبة فهو ضلال وكفر، أما إذا كان السؤال صادراً عن إيمان تام بالله وصفاته الكمالية وبعدله وحكمته على الخصوص، تحدوه الرغبة في الفهم والتعلم، ويدفعه التطلع والتشوق إلى مزيد من الاطلاع على حِكم الله في تشريعه وتدبيره، فهذا سؤال مشروع لا غبار عليه، بل هو محمود غير مذموم والسؤالات من هذا القبيل صدرت عن الرسل الأخيار المقتدى بهم [114] .

الموجب للحكم هو الله تعالى لا العلة ولا المصلحة:

ها هنا أمر آخر ينكره ابن حزم على أصحاب التعليل - وخاصة من أهل السنة - وهو التعليل بمعناه الفلسفي، يقول: "إن العلة اسم لكل صفة توجب أمرا ما، إيجاباً ضرورياً" [115] والقول بهذا النوع من العلل في شرع الأحكام معناه "أن الشرائع شرعها الله تعالى لعلل أوجبت عليه أن يشرعها" [116] .

وهذا لا يقول به أحد من أهل السنة. وقد تقدم أن الأشاعرة ينكرونه أيضا فعلماء السنة يقولون - كما تقدم - بعلل جعلية، جعلها الله تعالى بمشيئته لا يلزمه منها شيء، بل تفضلا منه وإحسانا لا وجوبا وضرورة.

قال شمس الأئمة السرخسي [117] -رحمه الله - : "... البيع علة للملك شرعاً والنكاح علة للحل [أي: للاستمتاع بالزوجة] شرعاً، والقتل العمد علة لوجوب القصاص شرعاً، باعتبار أن الشرع جعلها موجبة لهذه الأحكام".

وقد بينا أن العلل الشرعية لا تكون موجبة بذواتها، وإنما الموجب للحكم هو الله تعالى [أي لا المصلحة ولا الحكمة ولا العلة إذ لا موجب على الله، بل الله الموجب بما شاء على من شاء، {لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} [118] إلا أن ذلك الإيجاب غيب في حقنا، فجعل الشرع الأسباب التي يمكننا الوقوف عليها علة لوجوب الحكم في حقنا للتيسير علينا، فأما في حق الشارع فهذه العلل لا تكون موجبة شيئا، وهو نظير الإماتة فإن المميت والمحيي هو الله تعالى حقيقة، ثم جعله مضافا إلى القاتل بعلة القتل فيما ينبني عليه من الأحكام، وكذلك أجزية الأعمال فإن المعطي للجزاء هو الله تعالى بفضله، ثم جعل ذلك مضافا إلى عمل العامل بقوله تعالى: {جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} [119] فهذا هو المذهب المرضي المتوسط بين الطريقين لا كما ذهب إليه الجبرية من إلغاء العمل أصلا، ولا كما ذهب إليه القدرية من الإضافة إلى العمل حقيقة، وجعل العامل مستبدا بعمله" [120] .

ونقل القرطبي في تفسيره [121] - في قضية أمر الله تعالى بتقديم الصدقة قبل مناجاة الرسول صلى الله عليه وسلم في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَاجَيْتُمُ الرَّسُولَ فَقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَةً ذَلِكَ خَيْرٌ لَكُمْ وَأَطْهَر} [122] ثم نسخ تعالى تقديم الصدقة قبل مناجاة الرسول صلى الله عليه وسلم لطفاً بعباده الفقراء غير القادرين على الصدقة - نقل عن ابن العربي [123] قوله: "وفي هذا الخبر عن زيد [ابن ثابت بمعنى ما سبق ذكره آنفا] ما يدل على أن الأحكام لا تترتب بحسب المصالح، فإن الله تعالى قال: {ذَلِكَ خَيْرٌ لَكُمْ وَأَطْهَر} ثم نسخه مع كونه خيراً وأطهر، وهذا رد على المعتزلة عظيم في التزام المصالح".

وبين الإمام ولي الله الدهلوي أن جلب المصالح ودرء المفاسد - وإن كانا مراعين غالبا - لكن مصدر التشريع ومناط التكليف هو ما جاء في الكتاب والسنة.

يقول: "فقد أوجبت- يعني: السنة - أيضا أن نزول القضاء بالإيجاب والتحريم سبب عظيم في نفسه مع قطع النظر عن تلك المصالح لإثابة المطيع وعقاب العاصي، وأنه ليس الأمر على ما ظن من أن حسن الأعمال وقبحها بمعنى استحقاق العامل الثواب والعذاب عقليان من كل وجه، وأن الشرع وظيفته الإخبار عن خواص الأعمال على ما هي عليه دون إنشاء الإيجاب والتحريم بمنزلة طبيب يصف خواص الأدوية وأنواع المرض، فإنه ظن فاسد تمجه السنة بادي الرأي... كيف ولو كان ذلك لجاز إفطار المقيم الذي يتعانى كتعاني المسافر – يعني: يتجشم المشقة كمشقة المسافر - لمكان الحرج المبني عليه الرخص، ولم يجز إفطار المسافر المترفه - المستريح المتنعم - وكذلك سائر الحدود التي حددها الشارع، وأوجبت - يعني السنة - أنه لا يحل أن يتوقف في امتثال أحكام الشرع - إذا صحت بها الرواية - على معرفة تلك المصالح لعدم استقلال عقول كثير من الناس على معرفة كثير من المصالح، ولكون النبي - صلى الله عليه وسلم - أوثق عندنا من عقولنا..." [124] .

هذا هو الحق الذي لا شك فيه عند أهل السنة: أن الحكم الشرعي لا ينبني على مجرد المصلحة والحكمة، وأن العلل الشرعية ليست موجبة بذواتها، بل الله جعلها- بمشيئته- موجبة للأحكام تفضلا منه وإحسانا، وأنه سبحانه لا يجب عليه شيء - وليس لأحد أن يوجب عليه سبحانه شيئا - بل هو الموجب بما شاء على من شاء، وأن أحكامه - سبحانه وتعالى - لا تخلو من مراعاة المصلحة – غالبا - لأنه تعالى حكيم - والحكيم لا يفعل إلا لمصلحة - كما تقدم.

وهذا هو مسلك القرآن والسنة، والنصوص الدالة على ذلك من الكثرة بحيث يتعذر إحصاؤها، وقد تقدم قول ابن القيم - رحمه الله: "والقرآن وسنة رسول الله صلى الله عليه وسلم مملوآن من تعليل الأحكام بالحكم والمصالح وتعليل الخلق بهما والتنبيه على وجوه الحكم التي لأجلها شرع تلك الأحكام... ولو كان هذا في القرآن والسنة نحو مائة موضع أو مائتين لسقناها ولكن يزيد على ألف موضع بطرق متنوعة...".

وقد علل الصحابة بفطرتهم السليمة، وبتلقائية لا تكلف فيها، وبنوا اجتهاداتهم على ما فهموه من العلل والمصالح، ثم صار على دربهم التابعون ومن جاء بعدهم من العلماء المجتهدين يعللون الأحكام بالمصالح ويفهمون معانيها ويخرجون للحكم المنصوص مناطا مناسبا لدفع ضر أو جلب نفع كما هو مبسوط في كتبهم ومؤلفاتهم ثم أتى الغزالي والخطابي وابن عبد السلام وابن القيم وأمثالهم - شكر الله مساعيهم - بنكت لطيفة وتحقيقات شريفة ومعانٍ بديعة.

بعد هذا يمكن أن نقول ونقرر باطمئنان: أن أحكام الله سبحانه وتعالى مبنية على تحقيق مصالح العباد، وأن هذه المصالح يجوز التساؤل عنها، كما يجوز البحث عنها بكل ما أوتينا من وسائل العلم والمعرفة والبحث، وقد أمرنا الله بالنظر والتفكر والتدبر، سواء في دينه وشريعته أو في خلقه وكونه، فقال سبحانه: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ} [125] وقال: {قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالأَرْضِ} [126] وقال جل وعلا عن عباده الذين وصفهم بـ {أُولِي الأَلْبَابِ} أنهم: {وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ} [127] .

فلا بد من التساؤل والبحث - ما أمكن - عن هذه المصالح التي تنطوي عليها الأحكام الشرعية لنفهمها ولنطبقها في ضوء مصالحها ولنهتدي بمعرفة تلك المصالح فيما لم ينص عليه، يقول العلامة ابن عاشور: "وجملة القول: أن لنا اليقين بأن أحكام الشريعة كلها مشتملة على مقاصد، وهي حكم ومصالح ومنافع، ولذلك كان الواجب على علمائنا تعرف علل التشريع ومقاصده ظاهرها وخفيها" [128] .

كيف تقدر المصالح؟

إذا تقرر هذا فليعلم أن تقدير المصالح والمفاسد إنما يكون بالشرع لا بالهوى كما قال شيخ الإسلام ابن تيمية [129] رحمه الله: "لكن اعتبار مقادير المصالح والمفاسد هو بميزان الشريعة، فمتى قدر الإنسان على اتباع النصوص لم يعدل عنها، وإلا اجتهد رأيه …" [130] فالمرحلة الأولى أن ننظر: هل المصالح والمفاسد التي نحن بصددها ورد بالموازنة بينها نص في الشريعة أم لا؟ فحيث ورد النص باعتبار مصلحة ما أو بإلغائها وجب اتباعه، فمن سأل هل يبقى مع والديه لبرهما وخدمتهما أم يخرج متطوعاً للجهاد ولو لم يأذنا؟ أي المصلحتين تقدم؟ فهذا وارد تقديره والجواب عنه في نصوص الشرع بما لا يدع مجالا للاجتهاد في رأي، ففي حديث ابن مسعود - رضي الله عنه - أنه قال: سألت رسول الله صلى الله عليه وسلم: أي العمل أحب إلى الله؟ قال: "الصلاة على وقتها" قلت: ثم أي؟ قال: "بر الوالدين" قلت: ثم أي؟ قال: "الجهاد في سبيل الله" [131] .

أما إذا أشبهت المسألة ولم يوجد نص صريح يقضي باحتمال مفسدة ما أو تفويت مصلحة، أو تقديم مصلحة على أخرى فهنا يكون الاجتهاد [132] .

النظر إلى المآلات عند تقدير المصالح والمفاسد:

ومما يجب على المجتهد والمفتي حين يجتهد ويفتي أن يقدّر مآلات الأفعال وعواقب الأمور وما يؤول إليه الأمر في النهاية، وأن لا يعتبر مهمته تنحصر في إعطاء الحكم الشرعي، بل مهمته أن يحكم في الفعل وهو ناظر إلى آثاره ومآلاته ويقول الشاطبي في هذا: "النظر في مآلات الأفعال معتبر مقصود شرعاً كانت الأفعال موافقة أو مخالفة، وذلك أن المجتهد لا يحكم على فعل من الأفعال الصادرة عن المكلفين بإقدام أو بالإحجام إلا بعد نظره إلى ما يؤول إليه ذلك الفعل، [فقد يكون] مشروعاً لمصلحة فيه تستجلب، أو لمفسدة تدرأ ولكن له مآل على خلاف ما قصد فيه، وقد يكون غير مشروع لمفسدة تنشأ عنه أو مصلحة تندفع به، ولكن له مآل على خلاف ذلك، فإذا أطلق القول في الأول بالمشروعية فربما أدى استجلاب المصلحة فيه إلى مفسدة تساوي المصلحة أو تزيد عليها فيكون هذا مانعاً من إطلاق القول بالمشروعية، وكذلك إذا أطلق القول في الثاني بعدم المشروعية ربما أدى استدفاع المفسدة إلى مفسدة تساوي أو تزيد، فلا يصح إطلاق القول بعدم المشروعية، وهو مجال للمجتهد صعب المورد إلا أنه عذب المذاق..." [133] .

ثم أخذ يستدل على صحة ذلك بأمور، منها: أن التكاليف مشروعة لمصالح العباد، ومنها أن الاستقراء للشريعة وأدلتها يدل على اعتبار المآلات، وذكر أمثلة تفصيلية كامتناعه صلى الله عليه وسلم عن قتل المنافقين مع قدرته على ذلك خشية أن يظن الناس أنه يقتل أصحابه فينفروا من الدخول في الإسلام، وكامتناعه عن إعادة بناء البيت الحرام على قواعد إبراهيم عليه السلام حتى لا يثير بلبلة بين العرب ويقولوا: إن النبي صلى الله عليه وسلم يهدم المقدسات ويغير معالمها، وكنهيه - صلى الله عليه وسلم - أصحابه عن زجر الإعرابي حال تبوله في المسجد خشية أن يؤدي هذا إلى نجس مواضع أخرى في المسجد وربما كان فيه ضرر صحي عليه... إلى أن قال: قال ابن العربي:"النظر في مآلات الأفعال في الأحكام، اختلف الناس بزعمهم فيها - وهي متفق عليها بين العلماء فافهموها وادخروها" [134] .

ورد - رحمه الله - على من يهمل هذه القاعدة بحجة أن عليه العمل وليس عليه النتيجة فقال:(لا يقال إنه قد مرّ في كتاب الأحكام أن المسببات لا يلزم الالتفات إليها عند الدخول في الأسباب، لأنا نقول - وقد تقدم أيضاً - أنه لا بد من اعتبار المسببات في الأسباب... وقد تقدم أن الشارع قاصد للمسببات في الأسباب، وإذا ثبت ذلك لم يكن للمجتهد بد من اعتبار المسبب وهو مآل السبب" [135] .

وقال أيضاً - رحمه الله – "ومن هذا الأصل - أي النظر في المآلات - تستمد قاعدة أخرى، وهي أن الأمور الضرورية أو غيرها من الحاجية أو التكميلية إذا اكتنفتها من الخارج أمور لا ترضي شرعاً، فإن الإقدام على جلب المصالح صحيح على شرط التحفظ بحسب الاستطاعة من غير حرج... كطلب العلم إذا كان في طريقه مناكر يسمعها ويراها، وشهود الجنازة، وإقامة وظائف شرعية إذا لم يقدر على إقامتها إلا بمشاهدة مالا يرضى، فلا يُخرج هذا العارض تلك الأمور عن أصولها، لأنها أصول الدين، وقواعد المصالح، وهو المفهوم من مقاصد الشارع فيجب فهمها حق الفهم فإنها مثار اختلاف وتنازع وما ينقل عن السلف الصالح مما يخالف ذلك قضايا أعيان لا حجة في مجردها حتى يعقل معناها فتصير إلى موافقة ما تقرر إن شاء الله، والحاصل: أنه مبني على اعتبار مآلات الأعمال فاعتبارها لازم في كل حكم على الإطلاق. والله أعلم" [136] .

شروط المصلحة المعتبرة:

نخلص بعد هذا إلى أن المصلحة المعتبرة شرعا التي يجوز بناء الأحكام عليها هي: مقتضى العقول المستقيمة والفِطر السليمة، المحققة لمراد الشارع من العبودية والرشاد، ومراد العباد من صلاح المعاش والمعاد، ليست وليدة الشهوة أو الشبهة، يقول الشاطبي: "ولقد علم من التجارب والعادات أن المصالح الدينية والدنيوية لا تحصل مع الاسترسال في اتباع الهوى والمشي مع الأغراض، لما يلزم ذلك من التهارج والتقاتل والهلاك الذي هو مضاد تلك المصالح" [137] .

ولتكون المصلحة مقرونة بالرشاد، بعيدة عن الغي والفساد، محققة لمراد الشارع ومراد العباد، لها ضوابط، فإذا كانت منضبطة بها فهي معتبرة شرعاً وبالتالي يسوغ العمل بها وإلا فهي مجرد شهوة أو شبهة التبست على صاحبها فتوهمها مصلحة، وهيهات أن تكون - وهي بهذه الحال - مصلحة شرعية معتبرة، وإنما هي نزعة نفسانية أو نزغة شيطانية، لبست عليه الحق بالباطل فأرته المفسدة مصلحة.

ومن هذه الشروط التي يجب توافرها لتحقق المصلحة الشرعية المعتبرة:

1- أن يثبت بالبحث والنظر والاستقراء أنها مصلحة حقيقية لا وهمية أي أن بناء الحكم عليها يجلب نفعاً أو يدفع ضراً، لأنها بهذا تكون مصلحة معتبرة، أما مجرد توهم المصلحة من غير نظر دقيق ولا استقراء شامل ومن غير موازنة عادلة بين وجوه النفع ووجوه الضرر فهذه مصلحة وهمية لا يسوغ بناء الحكم عليها.

2- أن تكون هذه المصلحة الحقيقية عامة، أي ليست مصلحة شخصية أي أن بناء الحكم عليها يجلب نفعا لأكثر الناس أو يدفع ضرراً عن أكثرهم، أما المصلحة التي هي نفع لأمير أو عظيم أو أي فرد بصرف النظر عن أكثر الناس فلا يصح بناء الحكم عليها [138] .

3- أن لا تكون معارضة للكتاب والسنة، إذ لا يجوز التعارض بين مصلحة معتبرة ونص ثابت من كل وجه، فإن عارضت المصلحة نصاً فهي إما أن تكون موهومة لا تستند إلى أصل تقاس عليه، فهي لا عبرة بها فإذا توهم متوهم أن مصلحة الناس تقتضي حرية تعاملهم بالربا فالتعارض ليس إلا بين وهمه وكلام الله تعالى، أما حقيقة المصلحة فهي ما قضى به كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم من ضرورة إغلاق باب الربا.

وإما أن تكون مستندة إلى أصل قيست عليه بجامع بينهما، ولا يكون التعارض هنا بين النص والمصلحة إلا جزئياً كالذي يكون بين الخاص والعام والمطلق و المقيد، فالتعارض في الحقيقة هنا بين دليلين شرعيين، وليس بين نص ومجرد مصلحة متوهمة، وأمر التأويل والترجيح في هذه الحال عائد إلى اجتهاد الأصولي الثبت في فهمه وعلمه، وعليه أن يجمع بين المصلحة الجزئية العارضة والمصلحة المقصودة من النص (أو القياس) ويقدم الراجحة منهما، ومجال الاجتهاد العقلي هنا واسع جداً - كما يقول الأستاذ علي حسب الله [139] ويقول أيضاً:

"واعلم أن معارضة المصلحة للنص أو القياس لا تكون إلا في جزئيات يَعدّ اعتبارها فيها استثناء من قاعدة النص أو القياس، ولا يُعدّ إلغاء لواحد منهما فإن القواعد الثابتة بالنص أو القياس هي المعالم الواضحة إلى المقاصد الشرعية فإذا تبين في بعض الجزيئات أن العمل بالنص أو القياس لا يحقق المصلحة المقصودة... وجب استثناء هذه الجزئيات في أضيق الحدود تحقيقاً للمصلحة المشروعة، وبقي النص أو القياس قائماً فيما عداها، كما لو أشرف إنسان أو جماعة على الموت جوعاً، فإنه يجب إطعامهم من مال الغير عنوة مع وجوب دفع المثل أو القيمة عند القدرة، وفي هذا اعتداء على حرمة المال، لكنه استثناء لعارض في مسألة جزئية لا يُبطل القاعدة العامة التي تحرم العدوان على أموال الناس في كل حال" [140] قال تعالى: {لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلاَّ أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ} [141] وهذا واضح من خلال فتاوى الصحابة والتابعين والأئمة المجتهدين أنهم لم يُراعوا المصلحة على أنها نظام عام يُلغي النص أو القياس، بل روعيت في بعض الجزئيات استثناء من النص أو القياس، ولهذا قال الغزالي في الإفتاء بقتل الزنديق [142] المتستر: "فهذا لو قضينا به فحاصله استعمال مصلحة في تخصيص عموم، وذلك لا ينكره أحد" [143] وقال الطوفي في معارضة المصلحة لدليل شرعي: "وإن خالفها دليل شرعي وُفق بينها وبينه بما ذكرنا من تخصيصه بها..." [144] .

وقال الشاطبي نقلاً عن ابن العربي: "فالعموم إذا استمر، والقياس إذا اطرد، فإن مالكاً وأبا حنيفة يريان تخصيص العموم بأي دليل كان من ظاهر أو معنى، ويستحسن مالك أن يُخص بالمصلحة..." [145] .

وإذا تقرر هذا فإنه لا يجوز القول بتقديم المصلحة - مطلقاً - على النص والإجماع عند معارضتها لهما، كما نادى بذلك نجم الدين الطوفي بدعوى أن رعاية المصلحة أقوى من الإجماع، ويلزم من ذلك أنها أقوى أدلة الشرع، لأن الأقوى من الأقوى أقوى [146] .

وقال: "إن النصوص مختلفة متعارضة فهي سبب الخلاف في الأحكام المذموم شرعاً ورعاية المصالح أمر حقيقي في نفسه لا يختلف فيه، فهو سبب الاتفاق المطلوب شرعاً فكان اتباعه أولى" [147] .

والحقيقة أن الطوفي وقع في تناقض عجيب، فهو عندما عرض في كتابه(شرح الأربعين حديثاً) أدلة الشرع وجعلها تسعة عشر دليلاً، ثم قال: "وهذه الأدلة التسعة عشر أقواها النص والإجماع..."ثم عاد - كما تقدم - فقال: "إن رعاية المصلحة مقدمة على الإجماع"إذاً فهي أقوى أدلة الشرع كلها، أفيكون تناقض أبلغ من هذا وأوضح؟!

ثم إن الأساس الذي بنى عليه زعمه هذا أساس محال غير متصور الوقوع ألا وهو فرض كون المصلحة مخالفة للنص والإجماع، ومحال أن تجد آية أو حديثاً صحيحاً يدعوان إلى ما يخالف المصلحة الحقيقية.

4- أن لا تعارض القياس الصحيح، لأن القياس إنما هو مراعاة مصلحة في فرع بناء على مساواته الأصل في علة حكمه المنصوص عليه، فبينهما من النسبة إذاً العموم والخصوص المطلق، إذ القياس فيه مراعاة لمطلق المصلحة، وفيه زيادة على ذلك العلة التي اعتبرها الشارع، ومراعاة مطلق المصلحة أعم من أن توجد فيها هذه الزيادة، أو لا، فكل قياس مراعاة للمصلحة، وليس كل مراعاة للمصلحة قياساً.

فإذا وجد أن مصلحة عارضتْ قياساً صحيحاً، فإما أن تكون مصلحة موهومة فهذه لا عبرة بها كما في شرب البيرة، فقد يرى بعض الناس فيه وصفاً مناسباً لحلّه من لذة أو فائدة متخيلة عند الطعام مثلاً، ولكن فيه وصفاً آخر هو جنس الإسكار الذي هو علة في حرمة الخمر، ومقتضى ذلك: القياس عليه في الحرمة، فقد عارض ما خُيل كونه مصلحة (مرسلة) القياس الصحيح الذي هو أعلى رتبة منه فلا عبرة بهذه المصلحة [148] .

وأما إن كانت المصلحة معتبرة فلا يكون التعارض بينهما - إن وجد – إلا جزئياً كالذي يكون بين العام والخاص والمطلق والمقيد، فالتعارض في الحقيقة بين دليلين شرعيين، وأمر الترجيح والتأويل في هذه الحال عائد إلى الاجتهاد الأصولي الثبت في علمه وفهمه، وعليه أن يجمع بينهما ويقدم الراجح منهما لأن الشرع يقصد إلى الأرجح من المصلحتين عند التعارض - كما تقدم.

5- عدم تفويتها مصلحة أهم منها أو مساوية لها.

وذلك لأن الشريعة قائمة على أساس مراعاة مصالح العباد، والمقصود بمراعاتها لمصالحهم أنها تقضي بتقديم الأهم منها على ما هو دونه، وبالتزام المفسدة الدنيا لاتقاء الكبرى حينما تتلاقى المصالح والمفاسد في مناط واحد، أو يستلزم إحداهما الأخرى لسبب ما.

فإذا تعارضت مصلحتان في مناط واحد بحيث كان لا بد لنيل إحداهما من تفويت الأخرى نظر إلى قيمتها من حيث الذات - وقد وجدنا أن كليات المصالح المعتبرة شرعاً مندرجة حسب الأهمية في خمس مراتب وهي حفظ الدين والنفس والعقل والنسل والمال - فما به يكون حفظ الدين مقدم على ما يكون به حفظ النفس عند تعارضهما، وما به يكون حفظ النفس مقدم على ما يكون به حفظ العقل وهكذا...

ثم إن رعاية كل من هذه الكليات الخمس يكون بوسائل متدرجة حسب الأهمية في ثلاث مراتب، وهي: الضروريات فالحاجيات فالتحسينات فالضروري مقدم على الحاجي عند تعارضهما، والحاجي مقدم على التحسيني عند التعارض.

أما إذا كانت المصلحتان المتعارضتان في رتبة واحدة كما لو كان كلاهما من الضروريات أو الحاجيات أو التحسينات فينظر، فإن كان كل منهما متعلقاً بكلى على حدة جعل التفاوت بينها حسب تفاوت متعلقاتها فيقدم الضروري المتعلق بحفظ الدين على الضروري المتعلق بحفظ النفس وهكذا...

أما إذا كانت المصلحتان المتعارضتان متعلقتين بكلى واحد كالدين أو النفس أو العقل فينظر إليهما من حيث شمولهما للناس فيقدم أعم المصلحتين شمولاً على أضيقهما في ذلك. فيقدم مثلاً الانشغال بتعليم شرعي على الانشغال بما وراء الفروض من نوافل العبادات، لأن الأول أشمل فائدة من الثاني [149] . ومن هذا الباب قول الأصوليين:

أ - دفع المفسدة أولى من جلب المصلحة، مثاله: ما رواه البخاري عن ابن مسعود رضي الله عنه قال: "كان رسول الله صلى الله عليه وسلم يتخولنا بالموعظة في الأيام مخافة السآمة علينا"وترجم له البخاري بقوله: "باب ما كان النبي صلى الله عليه وسلم يتخولهم بالموعظة والعلم كي لا ينفروا" [150] فترك مصلحة كثرة الوعظ والتعليم لدفع مفسدة النفور والفتور والسآمة.

ب - ويقولون: تتحمل أدنى المفسدتين لدفع أعظمهما، كما في قول الله سبحانه وتعالى: {يَسْأَلونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ...} [151] أي أن مفسدة صد المشركين عن سبيل الله، وكفرهم به وصدهم المؤمنين عن المسجد الحرام، وإخراجهم منه، أكبر من مفسدة قتالهم في الشهر الحرام، فتحتمل أدنى المفسدتين لدفع أكبرهما. فلا بأس بالقتال في الشهر الحرام في تلك الظروف.

ج - ويقولون: إذا تعارضت المصلحة مع المفسدة روعي الأغلب منهما كما في قوله تعالى: {يَسْأَلونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا...} [152] فشارب الخمر يتعدى على الآخرين بالضرب والشتم ويأتي بالعظائم والكبائر ويترك العبادة وهذه مفاسد عظيمة لا تقاومها المصالح المزعومة، فعند تعارضهما يُراعى الأغلب منهما، والمفسدة هنا أغلب فغلب جانبها.

د - ويقولون: قد يُفعل المفضول ويترك الفاضل للمصلحة. كما ذكر الشيخ الإمام ابن تيمية - رحمه الله - ونقل عن الإمام أحمد وغيره أن يدع الإمام ما هو عنده أفضل إذا كان فيه تأليف المؤمنين، مثل أن يكون عنده فصل الوتر أفضل بأن يسلم في الشفع ثم يصلي ركعة الوتر وهو يؤم قوما لا يرون إلا وصل الوتر، فإذا لم يمكنه أن يتقدم إلى الأفضل كانت المصلحة الحاصلة بموافقته لهم بوصل الوتر أرجح من مصلحة فصله مع كراهتهم للصلاة خلفه... [153] .

وقال رحمه الله بعد ذكر مسألة البسملة - إن الإمام قد يجهر بها استحباباً قصداً إلى تأليف القلوب بترك المستحب إذا كان من وراءه لا يرون الإسرار قال: "ويستحب للرجل أن يقصد إلى تاليف القلوب بترك مثل هذه المستحبات لأن مصلحة التأليف في الدين أعظم من مصلحة فعل مثل هذا" [154] .

ه- ويقولون: يجوز ترك واجب لفعل الأوجب أو السكوت على مفسدة لدفع الأفسد عند تعذر تحصيل جميع الواجبات أو دفع جميع المفاسد.

من ذلك قول شيخ الإسلام ابن تيمية: "فإذا ازدحم واجبان لا يمكن جمعهما فقدم أوكدهما، لم يكن الآخر في هذا الحال واجباً ولم يكن تاركه لأجل فعل الأوكد تارك واجب في الحقيقة، وكذلك إذا اجتمع محرمان لا يمكن ترك أعظمهما إلا بفعل أدناهما، لم يكن فعل الأدنى في هذه الحال محرماً على الحقيقة وإن سمى ذلك ترك واجب، وسمي هذا فعل محرم باعتبار الإطلاق لم يضر ويقال في مثل هذا ترك الواجب لعذر وفعل المحرم للمصلحة الراجحة أو الضرورة أو لدفع ما هو أحرم" [155] .

ومن هذا الباب ما قاله سلطان العلماء وبائع الأمراء العز بن عبد السلام: - رحمه الله [156] : "إذا تفاوتت رتب الفسوق في حق الأئمة قدمنا أقلهم فسوقاً مثل إن كان فسق أحد الأئمة بقتل النفوس وفسق الآخر بانتهاك حرمة الأبضاع وفسق الآخر بالتعرض للأموال قدمنا المتعرض للأموال على المتعرض للدماء والأبضاع... فإن قيل: أيجوز القتال مع أحدهما لإقامة ولايته وإدامة تصرفه مع إعانته على معصيته؟ قلنا: نعم، دفعا لما بين مفسدتي الفسوقين من التفاوت ودرءاً للأفسد فالأفسد …"ويطول سرد الأمثلة إذا تتبعناها [157] ولكن نكتفي في نهاية هذه الأمثلة بالتذكير بالقاعدة العامة في ذلك كما قال الإمام ابن تيمية – رحمه الله: "وجماع ذلك داخل في القاعدة العامة فيما إذا تعارضت المصالح والمفاسد والحسنات والسيئات أو تزاحمت فإنه يجب ترجيح الراجح منها، فيما إذا ازدحمت المصالح والمفاسد، وتعارضت المصالح والمفاسد، فإن الأمر والنهي وإن كان متضمنا لتحصيل مصلحة ودفع مفسدة فينظر في المعارض له، فإن كان الذي يفوت من المصالح أو يحصل من المفاسد أكثر، لم يكن مأموراً به، بل يكون محرما إذا كانت مفسدته أكثر من مصلحته" [158] .

وبعد، فهذه الأمور أو الشروط الخمسة يجب أن تنضبط بها المصلحة حتى تكون مصلحة شرعية معتبرة يسوغ العمل بها، وإلا كانت ملغاة غير معتبرة لأن الشارع لم يعتبرها بل نص على إلغائها لكونها مخالفة لنص كتاب أو سنة أو إجماع أو قياس صحيح.

ومن أمثلة هذا النوع:

- ما قد يراه بعض خبراء الاقتصاد والتجارة من أن الربا لابد منه لتنشيط الحركة التجارية والنهوض بها فهو مخالف لقوله تعالى: {وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا} [159] .

- ما يقوله بعض المهتمين بعلم النفس والتربية من أن الجمع بين الجنسين في مرافق المجتمع من مدارس ومكاتب ونحوهما يهذب من الخلق ويخفف من شره الميل الجنسي، فهذا متصادم مع القرآن والسنة، قال تعالى: {وقُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُم... وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ مَا ظَهَرَ مِنْهَا} [160] وقال صلى الله عليه وسلم: "ما خلا رجل بامرأة إلا كان الشيطان ثالثهما" [161] .

- الدعوة إلى التسوية بين الذكر والأنثى في المواريث، بل إلى تفضيل المرأة على الرجل لأنها أضعف وأحوج من الرجل، فهذا المعنى ملغى بقوله تعالى: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ} [162] .

- الدعوة إلى جعل الطلاق بيد المرأة استقلالا أو اشتراكاً على الأقل لأن النكاح حصل باتفاق الزوجين، فهذا المعنى ملغى بحديث النبي صلى الله عليه وسلم: "إنما الطلاق لمن أخذ بالساق" [163] .

- الزعم بأن المصلحة تقتضي التحلل من الأحكام الشرعية لمواكبة الحضارة العصرية والانفتاح عليها من غير التقيد بالقيود الشرعية. فهذا وأمثاله من قبيل المصالح الملغاة التي رفضها الشارع ولم يعوّل عليها ألبتة بسبب أنها مرجوحة من حيث الصلاح، ومغلوبة من حيث النفع، وبالنسبة لما ستؤول إليه من مفاسد عظمى ومهالك محققة، فهي - وإن تضمنت في بعض الأحيان في الظاهر - بعض الصلاح النادر وقلة من النفع العابر ولكنها لا تقوى على مزاحمة المصالح المعتبرة والمنافع الغالبة والمقاصد المقررة،فالتشبث بها اتباع للشهوات وتصيّد للشبهات وتحيّل لتحليل المحرمات، بل تحلّل من أحكام الشريعة، والتعلق بمثل هذه الشهوات الفاسدة والشبهات الكاسدة بدعوى المصلحة المزعومة ومواكبة التطور والحضارة المنهارة قرمطة وسفسطة، ومسايرة للهوى ومجانبة للهُدى، لأن هذه المصلحة المزعومة في الحقيقة شهوة نفسانية أو شبهة شيطانية، لا مصلحة إنسانية ولا حكمة ربانية ولا مقاصد شرعية {وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَنْ تَمِيلُوا مَيْلاً عَظِيماً} [164] .

إن ميزان المصالح في التشريع الإسلامي ميزان دقيق ومضبوط. وهو علم جليل له شروطه وآدابه وأصوله وضوابطه، ويختص به أهله وأربابه من العلماء المجتهدين الربانيين، وهو ليس متروكاً للهوى والتشهي ومفوضاً لكل من هب ودب من أدعياء المصلحة بلا قيد ولا ضابط [165] قال تعالى: {وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلاَّ أُولُو الأَلْبَابِ} [166] .

وصلى الله على سيدنا محمد وآله وصحبه وسلم.

الخاتمة

تبين لنا من هذا البحث المتواضع:

1- أن أفعال الله تعالى كلها منوطة بالحكمة، مبنيّة على تحقيق مقاصد ومصالح تعود على الخلق، وأن هذه المقاصد وتلك المصالح تتركز على جلب خير أو دفع ضر عن الخلق.

2- أن للمصلحة تعاريف متعددة عند أهل العلم، والمختار - عندي - من هذه التعاريف: "أنها مقتضى العقول القويمة والفطر السليمة من الرشاد ما يحقق مقصود الشارع والعباد من صلاح المعاش والمعاد".

3- الفرق بين الحكمة والعلة والسبب عند المتأخرين، وأن المتقدمين استخدموا هذه المصطلحات مترادفة.

4- أن الشريعة قائمة على تحقيق مصالح العباد في الدارين، وأنها ليستْ تعبّدية تحكّمية تحلّل وتحرّم دون أن تقصد إلى شيء وراء أمرها ونهيها وحظرها وإباحتها، بل إن أحكامها - في الجملة - معلَّلة بالحكم والمصالح عند عامة أهل العلم، وقد دل على ذلك القرآن والسنة والإجماع وعمل الصحابة.

5- أن المصلحة قد تكون منصوصاً عليها في كلام الشارع، وقد لا تكون منصوصاً عليها ولكن يهتدي إليها العالم بنور الله، وبالفهم الذي يؤتاه في الكتاب والسنة فيستنبطها، ولا بد في هذه الحالة من مراعاة قواعد التعليل وضوابطه ومسالكه وحدوده حتى لا يكون معللاً بذوقه وتخمينه وهواه،كما أنه لا بد أن يكون للفقيه من اليقظة والبصيرة وعمق النظر والاطلاع الشامل ما يمكّنه من استنباط العلة المناسبة والحكمة المقصودة من الحكم.

6- أنه قد أنكر بعض أهل العلم منهم الرازي والأشاعرة والظاهرية تعليل الأحكام بالمصالح قائلين أن الله لم يشرع الأحكام لمقاصد أرادها منها، ولم يربطها بأوصاف تقتضيها، وإنما أمره تعالى لا لمصلحة بل لمحض مشيئته العارية عن حكمة أو مصلحة ملحوظة في التشريع واستدل هؤلاء لمذهبهم بأدلة متعددة بطرق شتى، وقد رد عليهم المحققون مبينين التناقض والاضطراب في قولهم وعدم صحة الاستدلال من دليلهم.

7- أنه مع أهمية البحث في المصالح والمفاسد، وضرورة اعتبارها وتقديرها فإن الموجب للحكم هو الله تعالى لا المصلحة ولا العلة، والعلل إنما جعلها الشارع أمارات على الحكم، والموجب للحكم هو الله تعالى. وجاء في تقرير ذلك كلام السرخسي والقرطبي والدهلوي مع ذكر أمثلة من الكتاب والسنة.

8- أن تقدير المصالح والمفاسد يكون بالشرع مع وجوب نظر المجتهد عند الاجتهاد والإفتاء إلى المآلات وعواقب الأمور حيث إن مهمته لا تنحصر في إعطاء الحكم الشرعي،ونقل كلام الشاطبي والأدلة التي أوردها على ذلك.

9- شروط المصلحة المعتبرة، والتي هي:

1) أن يثبت بالاستقراء أنه مصلحة حقيقية لا وهمية.

2) أن تكون هذه المصلحة الحقيقية عامة لا شخصية خاصة.

3) أن لا تكون معارضة للكتاب والسنة.

4) أن لا تكون معارضة للقياس الصحيح.

5) عدم تفويتها مصلحة أهم منها أو مساوية لها.

10- وأخيراً: كيفية العمل إذا تعارضت المصالح، وأن الضرورية مقدمة على الحاجيّة، والحاجية مقدمة على التحسينية.

والله تعالى أعلم، وصلى الله على سيدنا محمد وآله وصحبه وسلم.

والحمد لله رب العالمين.

المراجع

1 - الإحكام في أصول الأحكام للإمام سيف الدين الآمدي، دار الكتب العلمية، بيروت. ط: الأولى.

2 - الإحكام في أصول الأحكام للإمام أبي محمد بن حزم الظاهري تحقيق الشيخ أحمد شاكر دار الآفاق. بيروت 1403ﻫ.

3 - الأدلة على اعتبار المصالح والمفاسد في الفتاوى والأحكام لهشام عبد القادر آل عقدة. دار الصفوة. القاهرة 1411ﻫ.

4 - أدلة التشريع المتعارضة ووجوه الترجيح بينها للدكتور بدران أبو العينين الإسكندرية.

5 - أدلة التشريع المختلف فيها للدكتور عبد العزيز علي الربيعة. مؤسسة الرسالة. ط: الثالثة 1402ﻫ.

6 - أصول التشريع الإسلامي للشيخ علي حسب الله. دار المعارف بمصر. ط: الخامسة 1396ﻫ.

7 - أصول السرخسي. للإمام السرخسي الحنفي. تعليق أبو الوفا. دار المعرفة بيروت.

8 - أعلام الموقعين عن رب العالمين للإمام ابن القيم الجوزية. دار الفكر. بيروت. ط: الثانية 1397ﻫ.

9 - البرهان في أصول الفقه لإمام الحرمين الجويني تحقيق الدكتور عبد العظيم الديب. دار الأنصار. القاهرة.

10-تعليل الأحكام للدكتور مصطفى شلبي.مطبعة الأزهر1362ﻫ.

11– تفسيرالتحرير والتنويرللشيخ محمد الطاهر بن عاشور ط:تونس.

12 -تفسير القرآن العظيم للإمام أبي الفداء ابن كثير ط: دار الرشاد.

13- التفسير الكبير للإمام فخر الدين الرازي. دار الكتب العلمية. طهران. ط: الثانية

14- الجامع لأحكام القرآن للإمام محمد أحمد الأنصاري القرطبي. دار الكتاب العربي. القاهرة 1387ﻫ.

15– حجة الله البالغة للشاه ولي الله الدهلوي. دار الكتب الحديثة.القاهرة.

16 - حلية الأولياء وطبقات الأصفياء للحافظ أبي نعيم الأصبهاني. دار الكتاب العربي بيروت ط: الثانية 1400ﻫ.

17 - زاد المعاد في هدى خير العباد للإمام ابن قيم الجوزية. تحقيق: شعيب الأرناؤوط وعبد القادر الأرناؤوط مؤسسة الرسالة 1399ﻫ.

18 - سنن الترمذي للإمام أبي عيسى الترمذي. المكتبة السلفية بالمدينة المنورة 1383ﻫ.

19 - سنن أبي داود للإمام أبي داود السجستاني ط: دار الحديث.

20 - سنن ابن ماجه للإمام محمد بن يزيد القزويني تحقيق محمد فؤاد عبد الباقي ط: عيسى البابي الحلبي.

21-شرح الكوكب المنير لابن النجار.جامعة أم القرى مكةالمكرمة1400ﻫ.

2 – صحيح البخاري (مع الفتح)المطبعة السلفية.القاهرة1380ﻫ.

23- صحيح مسلم (مع شرح النووي)دارالفكر.بيروت 1398ﻫ.

24 - ضوابط المصلحة في الشريعة الإسلامية للدكتور محمد سعيد رمضان البوطي. مؤسسة الرسالة. ط: الرابعة 1402ﻫ.

25 – فتح الباري شرح صحيح البخاري.المطبعة السلفية.القاهرة 1380ﻫ.

26 - فقة الزكاة للدكتور يوسف القرضاوي. مكتبة وهبة.

27- في ظلال القرآن للشهيد سيد قطب.دار الشروق.ط:الخامسة1397ﻫ.

28 - قواعد الأحكام في مصالح الأنام للإمام العز بن عبد السلام. مكتبة الكليات الأزهرية 1388ﻫ.

29 - مجموع الفتاوى لشيخ الإسلام ابن تيمية. جمع وترتيب عبد الرحمن بن محمد بن قاسم وابنه. الرئاسة العامة لشؤون الحرمين.

30 - المحصول في علم أصول الفقه للإمام فخر الدين الرازي. تحقيق: د. طه جابر. جامعة الإمام محمد بن سعود الإسلامية. ط: الأولى 1400ﻫ.

31 – مختصر شرح الروضة لنجم الدين الطوفي. تحقيق: د.عبد الله التركي. مؤسسة الرسالة ط: الأولى 1407ﻫ.

32 - المرجعية العليا في الإسلام للكتاب والسنة للدكتور يوسف القرضاوي. بمؤسسة الرسالة. ط: الأولى 1414ﻫ.

33 – المستصفى من علم الأصول للإمام أبي حامد الغزالي. تصوير دار صادر بيروت.

34-مسند الإمام أحمد بن حنبل.المكتب الإسلامي.بيروت1398ﻫ.

35 – مصادر التشريع الإسلامي فيما لا نص فيه للأستاذ عبد الوهاب خلاف دار القلم. الكويت ط: الثانية 1390ﻫ.

36 – المعجم الفلسفي للدكتور عبدالمنعم الحفني،الدر الشرقية،مصر1410ﻫ.

37-المعيار المعرب للإمام أحمد يحيى الونشريسي.دار المغرب العربي بيروت.

38- مفتاح دار السعادة ومنشور ولاية العلم والارادة للإمام ابن قيم الجوزية. نشر رئاسة الإفتاء بالرياض.

39 - المقاصد الحسنة في الأحاديث المشتهرة على الألسنة للإمام السخاوي. مكتبة الخانجي بمصر 1375ﻫ.

40 - مقاصد الشريعة الإسلامية للشيخ محمد الطاهر بن عاشور. الشركة التونسية للتوزيع 1978 م.

41 - الموافقات في أصول الفقه للإمام إبراهيم بن موسى الشاطبي. دار المعرفة بيروت. تحقيق مشهور حسن، دار عثمان بن عفان. ط: الأولى.

42 - نصب الراية لأحاديث الهداية للإمام الزيلعي. مطبوعات المجلس العلمي. ط: الثانية 1393ﻫ.

43 – نظرية المقاصد عند الإمام الشاطبي للدكتور أحمد الريسوني. المعهد العالي للفكر الإسلامي. ط: الرابعة 1416ﻫ.

[1] الموافقات 2/385.

[2] سورة هود آية (88).

[3] سورة الفتح آية (4).

[4] سورة الأنبياء آية (16).

[5] سورة المؤمنون آية (115).

[6] سورة المؤمنون آية (116).

[7] انظر تفسير ابن كثير 3/316.

[8] سورة النساء آية (11).

[9] في ظلال القرآن لسيد قطب 1 / 593.ﻫ

[10] في المحصول في علم أصول الفقه نقلا عن ضوابط المصلحة للدكتور البوطي ص 23 والرازي: فخر الدين أبو عبد الله محمد بن عمر بن الحسين التيمي أصولي مفسر فقيه متكلم (ت 606ﻫ) وترجمته في: وفيات الأعيان 3/381 والإعلام 7/203.

[11] نجم الدين سليمان بن عبد القوي الحنبلي فقيه أصولي، وقد نسب إليه أشياء، بعضها صحّ عنه (ت716ﻫ) و ترجمته في: ذيل طبقات الحنابلة 2/366 والإعلام 3/189.

[12] المصلحة في التشريع الإسلامي ونجم الدين الطوفي للدكتور مصطفى زيد ص 23 نقلا عن أصول التشريع الإسلامي للأستاذ علي حسب الله ص 135.

[13] أصول التشريع الإسلامي ص 135.

[14] حلية الأولياء لأبي نعيم الأصبهاني 3 / 214.

[15] أصول التشريع الإسلامي ص 145 وراجع شرح الكوكب المنير 4 / 16 - 17 و 39.

[16] المرجع السابق.

[17] أحمد بن يحي بن عبد الواحد، فقيه أديب خطيب مالكي وانظر ترجمته في شجرة النور الزكية 1/274.

[18] المعيار 1 / 349.

[19] محمد حمزة الفناري، فقيه أصولي حنفي (ت 834ﻫ).

[20] فصول البديع في أصول التشريع 2 / 371 عن نظرية المقاصد ص 21.

[21] أدلة التشريع المتعارضة ووجوه الترجيح بينها ص 242 - 243.

[22] المرجع السابق.

[23] أبو إسحاق إبراهيم بن موسى الغرناطي، فقيه أصولي مجتهد (ت 790 ﻫ) و ترجمته في نيل الابتهاج بتطريز الديباج ص 46 والأعلام 1/71.

[24] الموافقات 1 / 254.

[25] الموافقات 1 / 265.

[26] نظرية المقاصد ص 21 - 25.

[27] الاستقراء:هو تتبع جزئيات الشيء، ومنه استقريت الشيء إذا تتبعته،وعند المنطقيين: هو تصفح الجزيئات لإثبات حكم كلي، راجع شرح الكواكب المنير 2/426 والمعجم الفلسفي للدكتور عبد المنعم الحفني ص 175 (ط: مصر 1410ﻫ).

[28] انظر أصول التشريع الإسلامي ص 135 - 136 و 296 -297.

[29] شمس الدين أبو عبدالله محمد بن أبو بكر بن أيوب الزرعي الدمشقي، محدث فقيه أصولي مجتهد إمام (ت 751ﻫ) وترجمته في ذيل طبقات الحنابلة 2/447 والدرر الكامنة 4/21.

[30] إعلام الموقعين 3 / 14 - 15.

[31] راجع الموافقات 2 / 6 - 7 والاعتصام 2 / 132 للشاطبي وتخريج الفروع على الأصول للزنجاني ص 38 ومختصر شرح الروضة للطوفي 1 / 394.

[32] انظر المدخل لدراسة الشريعة الإسلامية ص 57 - 58 للدكتور القرضاوي.

[33] الموافقات 1 / 201.

[34] عبدالملك بن عبدالله بن يوسف أبو المعالي، فقيه أصولي إمام شيخ الشافعية (ت 478ﻫ) وترجمته في سير أعلام النبلاء 18/467

[35] البرهان 2 / 926.

[36] سورة العنكبوت آية: 45.

[37] البرهان 2 / 958.

[38] إعلام الموقعين 2 / 88.

[39] سورة الأنعام آية 122.

[40] سورة البقرة آية 225.

[41] سورة الإسراء آية 85.

[42] زاد المعاد 5 / 665.

[43] سيف الدين علي بن أبي علي التغلبي أصولي متكلم مناظر (ت 631ﻫ) وترجمته في وفيات الأعيان 2/455 والأعلام 5/153.

[44] الأحكام 3 / 380.

[45] أبو عمرو عثمان بن أبي بكر الإسكندري، أصولي متكلم فقيه (ت 646ﻫ) وترجمته في شجرة النور الزكية ص 167.

[46] منتهى الوصول والأمل في علمي الأصول والجدل ص 184 نقلا عن نظرية المقاصد ص 226.

[47] مفتاح دار السعادة ومنشور ولاية العلم والارادة 2 / 408 (ط: رئاسة الافتاء).

[48] الملقب بسلطان العلماء فقيه أصولي مجتهد (ت 660ﻫ) وترجمته في طبقات الشافعية الكبرى 5/80 ووفيات الأعيان 1/594.

[49] قواعد الأحكام 1 / 11.

[50] قواعد الأحكام 2 / 73.

[51] الموافقات 2 / 6.

[52] المصدر السابق 2 / 37.

[53] أحمد بن عبد الرحيم الدهلوي، فقيه محدث محيي علم الحديث في الهند (ت 1176ﻫ) انظر فقه أهل العراق وحديثهم ص 78.

[54] مقدمة حجة الله البالغة 1 / 9.

[55] سورة العنكبوت آية: 45.

[56] سورة التوبة آية: 103.

[57] سورة الحج آية: 27، 28.

[58] سورة الأنفال الآية: 39.

[59] سورة البقرة آية: 179.

[60] رواه البخاري 9 / 106 (مع الفتح) ومسلم 2 / 1018، ورواه كذلك الترمذي وأبو داود والنسائي وغيرهم.

[61] رواه أحمد 5 / 417، 430 والترمذي وغيرهما.

[62] رواه الترمذي1/ 253وأبو داود1/139والإمام أحمد1/256 والدارقطني1/159 وابن أبي شيبة1/132 والبيهقي1/121 وقال أبو داود: هو حديث منكر ونحوه قال ابن عبد البر انظر الاستذكار1/191 ونصب الراية1/44.

[63] الموافقات 2 / 6 - 7.

[64] سورة الأنبياء آية: 107

[65] شرح مختصر ابن الحاجب 2 / 238 نقلا عن نظرية المقاصد ص 219.

[66] رواه الطبراني وأبو يعلى وذكر السخاوي له عدة طرق في المقاصد الحسنة ص 200.

[67] ضوابط المصلحة للدكتور البوطي ص 78 - 79.

[68] انظر المرجعية العليا في الإسلام للقرآن والسنة للدكتور القرضاوي حيث التفصيل ص236-237.

[69] رواه البخاري 1 / 322 وفي أمكنة أخرى ورواه أيضاً مسلم وأصحاب السنن وغيرهم.

[70] رواه أبو داود في الزكاة 2 / 253 وابن ماجه (1841) والحاكم 1 / 338 وصححه على شرط الشيخين - إن صح سماع عطاء بن يسار من معاذ وقال الذهبي: لم يلقه.

[71] صحيح البخاري في كتاب الزكاة، باب أخذ العروض في الزكاة3/211البيهقي4/113.

[72] انظر فقه الزكاة للقرضاوي 2 / 809 - 814 ط: مكتبة وهبة.

[73] البخاري في الصحيح 1 / 162، 163.

[74] الموافقات 2 / 93 - 94.

[75] رسالة الأمر بالمعروف والنهي عن المنكر لابن تيمية ص 38 نقلا عن الأدلة على الاعتبار المصالح والمفاسد لهشام بن عبد القادر ص 32.

[76] أعلام الموقعين 3 / 15 - 16.

[77] المرجع السابق 3 / 16.

[78] سورة البقرة آية: 269.

[79] سورة طه آية:14.

[80] سورة الأنفال آية: 39.

[81] سورة البقرة آية: 179.

[82] سورة المائدة آية: 90، 91.

[83] سورة الإسراء آية: 32.

[84] رواه الطبراني في المعجم الكبير 11/337، وقال الحافظ ابن حجر في الدراية 2/56: صححه ابن حبان اﻫ، وهو في صحيح ابن حبان 9/426 لكنه أعله بأبي حريز عبد الله بن الحسين قاضي سجستان فقال: ضعيف واهي.

[85] زاد المعاد في هدى خير العباد 5 / 183.

[86] المرجعية العليا في الإسلام ص 240.

[87] أليس الصبح بقريب ص 200 نقلا عن نظرية المقاصد ص 13 (المقدمة).

[88] شرح الكوكب المنير 1 / 312 وراجع المستصفى 1 / 58.

[89] الموافقات 2 / 6.

[90] الإحكام في أصول الأحكام 8 / 77.

[91] إعلام الموقعين 2 / 55.

[92] سورة الأعراف آية: 156.

[93] المحصول 2ق2 / 237 - 242.

[94] المحصول 2ق2 / 391.

[95] انظر نظرية المقاصد ص 236.

[96] 2 / 154.

[97] سورة البقرة آية: 29.

[98] انظر تعليق مشهور بن حسن آل سليمان على كتاب (الموافقات) للشاطبي 2/10- 11.

[99] مجموع الفتاوي 6 / 55.

[100] عبدالوهاب بن علي بن عبدالكافي،أصولي، متكلم قاضي القضاة (ت 771ﻫ) وترجمته في جلاء العينين ص24-25.

[101] الإبهاج 3 / 62 نقلا عن نظرية المقاصد ص 227.

[102] السفسطة: قياس مركب من الوهميات وقيل: قياس مركب من الشبهات، ويسمى قيـاساً سفسطائياً. والقصد منه تغليط الغير عن قصد صحيح أو غرض فاسد. المعجم الفلسفي ص147

[103] التحرير والتنوير 1 / 380.

[104] انظر أصول التشريع الإسلامي لعلي حسب الله ص 295.

[105] انظر ضوابط المصلحة ص 90، 91.

[106] التحرير والتنوير 1 / 379 - 381.

[107] ضوابط المصلحة ص 96 - 98.

[108] تعليل الأحكام ص 105.

[109] 8/76 إلى آخر الكتاب ولكنه يثبت لبعض الأحكام أسباباً انظر 8 / 92.

[110] سورة الأنبياء آية: 23.

[111] الأحكام 8 / 102 - 103.

[112] الأحكام 8 / 112.

[113] سورة الرعد آية: 41.

[114] انظر تفصيل الرد في نظرية المقاصد ص 240 - 252 وانظر أصول التشريع الإسلامي ص 294 والتحرير والننوير 17 / 46.

[115] الإحكام 8 / 99.

[116] الإحكام 8 / 102.

[117] محمد بن أحمد بن أبي سهل، فقيه أصولي مجتهد حنفي (ت 490ﻫ) وترجمته في الجواهر المضيئة 2/28 ومفتاح السعادة 2/186.

[118] سورة الأنبياء آية: 23.

[119] سورة السجدة آية: 17.

[120] أصول السرخسي 2 / 302.

[121] تفسير القرطبي 17 / 301 - 302.

[122] سورة المجادلة آية:12.

[123] القاضي أبو بكر محمد بن عبدالله بن محمد المعافري الأندلسي، مفسر، فقيه، أديب شاعر مالكي (ت 543ﻫ) و ترجمته في الديباج المذهب ص 281 ووفيات الأعيان 1/489 والأعلام 6/230.

[124] حجة الله البالغة، المقدمة.

[125] سورة النساء آية: 82.

[126] سورة يونس آية: 101.

[127] سورة آل عمران آية: 191.

[128] مقاصد الشريعة الإسلامية ص 48.

[129] أحمد بن عبد الحليم الحراني شيخ الإسلام، إمام حافظ فقيه أصولي محدث مجتهد (ت 728ﻫ) وترجمته في الذيل على طبقات الحنابلة 2/378 وتذكرة الحفاظ 2/1496.

[130] الأمر بالمعروف والنهي عن المنكر ص 41 نقلا عن الأدلة على اعتبار المصالح والمفاسد ص 40.

[131] رواه البخاري في المواقيت 2 / 9 وأحمد 1 / 181 وغيرهما.

[132] انظر الأدلة على اعتبار المصالح والمفاسد ص 40 - 41.

[133] الموافقات 4 / 194 - 195.

[134] المرجع السابق 4 / 195 - 198.

[135] المرجع السابق 4 / 195 - 196.

[136] المرجع السابق 4 / 210 - 211.

[137] الموافقات 2 / 170.

[138] مصادر التشريع الإسلامي للأستاذ خلاف ص 99 - 100 نقلاً عن أدلة التشريع المختلف فيها ص 227 - 228 للدكتور عبد العزيز علي الربيعة.

[139] أصول التشريع الإسلامي ص 178.

[140] المرجع السابق ص 179 - 180.

[141] سورة البقرة آية: 188.

[142] كلمة فارسية. قال ابن منظور: "هو الذي لا يؤمن بالآخرة ووحدانية الخالق"، وقال ابن نديم: "هو الذي يؤمن بوجود إلهين، إله النور وإله الظلمة"وفي المعجم الفلسفي ص 278: "هو الذي ينطق بعقائد أخرى بالإضافة إلى الإسلام".

[143] المستصفى 1/ 298 - 299.

[144] المصلحة في التشريع الإسلامي و نجم الدين الطوفي. نقلا من أصول التشريع الإسلامي ص 180.

[145] الاعتصام 2 / 319.

[146] انظر المصلحة في الشريعة الإسلامية للدكتور مصطفى زيد ص 17 نقلا من ضوابط المصلحة ص 206.

[147] المرجع السابق.

[148] انظر ضوابط المصلحة ص 217 و 232.

[149] انظر المرجع السابق ص 248 - 253.

[150] صحيح البخاري 1/195 (مع الفتح).

[151] سورة البقرة آية: 217.

[152] سورة البقرة آية: 219.

[153] مجموع الفتاوى 24/195-196.

[154] مجموع الفتاوى 22/405 و ما بعدها.

[155] المرجع السابق 20/57.

[156] قواعد الأحكام 1/86 وما بعدها.

[157] انظر هذه الأمثلة وغيرها في علام الموقعين 3/149 وما بعدها.

[158] والأمر بالمعروف والنهي عن المنكر ص 40 - 41 نقلا عن الأدلة على اعتبار المصالح ص 38.

[159] سورة البقرة آية:275.

[160] سورة النور آية:30،31.

[161] رواه أحمد 1 / 18، 26 والترمذي 2 / 391.

[162] سورة النساء آية: 11.

[163] رواه ابن ماجة في الطلاق (2081) وفي سنده ابن لهيعة وباقي رجاله ثقات وقد قوي باعتضاده بالقرآن وبالعمل.

[164] سورة النساء آية: 27.

[165] انظر المصلحة الملغاة في التشريع الإسلامي للدكتور نور الدين الخادمي. مجلة الدعوة، العدد 1659. 26 جمادى الأولى 1419ﻫ.

[166] سورة آل عمران آية: 7.


 العدد 116 - المنصوب على نزع الخافض في القرآن

المنصوب على نزع الخافض في القرآن

إعداد

الدكتور إبراهيم بن سليمان البعيمي

المقدمة

الحمد لله رب العالمين، أنزل القرآن الكريم علىعبده الأمين، هدى وبشرى للمؤمنين، وجعله محفوظاً إلى يوم الدين، وصلّى الله وسلّم على رسوله المصطفى، أفصح من نطق بالضاد، وعلى آله وأصحابه الغرّ الميامين، الذين حملوا شعلة الدين، وبلّغوا الأمانة كما احتملوها رضي الله عنهم أجمعين، أشهد أن لا إله إلا الله وأشهد أنّ محمداً عبده ورسوله.

أمَّا بعد، فإن القرآن الكريم معين لا ينضب، والدرس فيه مبارك، ودارسه موفّق، كتبْتُ فيما مضي بحثين في النحو أولهما: المنصوب على التقريب، وثانيهما ما تمِّم من الأفعال الناسخة في القرآن، وكان مدار هذينك البحثين القرآن الكريم: دراسة وتطبيقاً، فأحببت أن ينتظم العقد بحثاً ثالثاً هو: (المنصوب على نزع الخافض في القرآن جمعاً ودراسة) ولعليّ - إن كان في العمر فسحة - أكمل العقد ببحوث نحوية وصرفية يكون مجالها التطبيقي القرآن الكريم كالتقاء الساكنين، والتنازع، وأثر المجاورة، والاستثناء المنقطع، وأحكام حتّى، وغيرها مما هو مدوّن لديّ في جذاذات تنتظر الإخراج.

في كثير من القراءات القرآنية أسرار دفينة، وأحكام نحوية وصرفية، إبرازها خير من اللهاث خلف شاهد شعريٍّ، تضطرب روايته عند التمحيص، فخير الأعمال ما كان في خدمة كتاب الله الكريم يبارك الله فيها ونسأله أن تكون شاهدة لنا لا علينا بمنه وكرمه، وأن يجعلها في موازين أعمالنا يوم الحساب.

هذا البحث لم يتأتَّ لي سهواً رهواً، وإنما أخذت أنقِّب عن مادته العلمية بحثاً عن شاهد في بطون كتب النحو، و التفسير، وإعراب القرآن، والقراءات، والمعاجم اللغوية، وغيرها كثير، ككتاب (دراسات لأسلوب القرآن الكريم) للشيخ محمد عبد الخالق عضيمة رحمه الله، إذ أفدت منه كثيراً في الشواهد، ومعجم الأدوات والضمائر في القرآن، والمعجم المفهرس لألفاظ القرآن، كما تتبّعت الأفعال اللازمة في القرآن، أدرس ما عُدّي منها، فإن كانت تعديته بنزع الخافض ادَّخرته، وإن كان معدَّى بغير ذلك من طرق التعدية المعروفة اطَّرحته، ولم أدرجه في بحثي، ومن خلال التنقيب والبحث رأيت أن المادة العلمية جديرة بإفرادها في بحث مستقل، استهللته بالحديث عن نزع الخافض: تعريفه، وأحكامه، وقياسيته، والفرق بين نزع الخافض والتضمين، فكان فصلاً، ثم درست نزع الخافض في القرآن في الفصل الثاني، فما كان منه قياسياً اكتفيت بأمثلة تجلّيه وتوضِّحه، دون استقصاء و حصر لجميع ما جاء منه في القرآن، لأن البحث ليس معجماً للقرآن، وما كان غير قياسي فإنني أحرص علىالاستقصاء والتحرّي، فإن فاتني منه شيء فالكمال لله.

ولا يخفى أن وجه الشاهد في بعض الآيات المستشهد بها يكون مرجوحاً، أو يكون القول به غير واضح الدلالة، أو ينازعه التضمين، فأورده، وأورد معه الوجه الأرجح، استيفاءً لما قيل في الآية، وخروجاً من لائمة التقصير، فإن قيل إن نزع الخافض في غير مواطنه القياسية موقوف على السماع، ولا تحمل الشواهد القرآنية إلا على المسائل القياسية، فأقول:إن الأئمة من النحاة والمفسرين والمعربين للقرآن أكثروا من القول بنزع الخفض في غير مواطن القياس، وارتضوه في آيات كثيرة، ومن الخير عدم الشذوذ عنهم، والتعسُّف في توجيه تلك الشواهد فراراً من القول بنزع الخافض، ولكن يقال هذه شواهد تحفظ ولا تتخذ قياساً.

والناظر في كتب التفسير، وكتب إعراب القرآن، يلحظ كثرة اختلاف النحويين في إعراب الآيات القرآنية، ومردّ ذلك - والله أعلم - إلى أسلوب القرآن المعجز، فالبشر لا يستطيعون الإحاطة بكلِّ مراميه ومقاصده، فاحتمل كثيراً من المعاني، والوجوه التي نشأ عنها كمٌّ من التوجيهات النحوية.

هذا وقد اقتضت الدراسة المنهجية الحديثة أن يكون البحث في فصلين انتظما مباحث ومطالب بحسب الحاجة.

المنصوب على نزع الخافض في القرآن (جمعاً ودراسة)

وفيه تمهيد وفصلان:

التمهيد يشتمل على ثلاث مسائل:

المسألة الأولى: تعدِّي الفعل ولزومه.

المسألة الثانية: علامات تعدِّي الفعل ولزومه.

المسألة الثالثة: تعلّق الجار والمجرور.

الفصل الأول: دراسة نزع الخافض.

وانتظم مباحث:

المبحث الأول: تعريف المصطلح.

المبحث الثاني: أحوال نزع الخافض في العربية.

المبحث الثالث: حكم منزوع الخافض.

المبحث الرابع: المنصوب بعد (ما) الحجازية.

المبحث الخامس: نزع الخافض والتضمين.

الفصل الثاني: المنصوب على نزع الخافض في القرآن.

وتحته مباحث:

المبحث الأول: نزع الخافض قياساً في القرآن وتحته مطالب:

المطلب الأول: دراسة أنَّ وأنْ بعد نزع الخافض.

المطلب الثاني: نزع الخافض من أنَّ وأنْ في القرآن.

المطلب الثالث: دراسة كي في اللغة.

المطلب الرابع: كي في القرآن.

المبحث الثاني:نزع الخافض سماعاً في القرآن.

وفيه مطالب:

المطلب الأول: نزع الخافض من المفرد.

المطلب الثاني: دراسة التعليق والجُمل التي بعده.

المطلب الثالث:نزع الخافض من الجملة المعلّقة في القرآن.

الطلب الرابع: المفعول الثاني منصوب على نزع الخافض.

أسأل الله سبحانه وتعالى أن يلهمنا رشدنا، ويسدد خطانا، ويبارك لنا في أعمالنا إنه سميع مجيب.

تمهيد

من أراد أن يقرأ بحثاً في نزع الخافض فلا بدَّ له بادئ ذي بدء أن يقف على معنى التعدي واللزوم ويلمَّ بأحكامهما، ويعرف علاماتهما، ومعنى تعلقهما بالفعل أو ما فيه رائحة الفعل، ليدرك بنفسه الأفعال المتعدية أصالة، والأفعال التي تعدت بسبب نزع الخافض منها، وذلك لتكون أحكامه بعدئذٍ دقيقة موافقة للقواعد التي وضعها علماء العربية في هذا الشأن، ولهذا رأيت أن أتحدث عن هذه المعاني تمهيداً للبحث، فجاءت في ثلاث مسائل:

المسألة الأولى: تعدّي الفعل ولزومه

للفعل في العربية تقسيمات كثيرة: من حيث الصحة والاعتلال، ومن حيث التمام والنقصان، ومن حيث التجرد والزيادة، ومن حيث التعدي واللزوم ومن حيث الزمن الماضي والحاضر والمستقبل، ومن حيث الأبنية، وغير ذلك مما هو مبسوط في علم التصريف [1] .

ويخصنا هنا تقسيمه من حيث التعدي واللزوم فنقول: الفعل ضربان: متعدٍّ، ولازم.

فالمتعدّي: هو المتجاوز يقال عدا فلان طورَه أي: جاوزه، وعند النحاة هو: تجاوز الفعلِ الفاعلَ إلى مفعول به أو أكثر.

وهو يصل إلى المفعول به بدون واسطة حرف جرّ، ويسمّى متعدياً بنفسه، وواقعاً، ومتجاوزاً، وإنما سمّي بهذه الأسماء، لأنه تعدّى الفاعلَ إلى المفعول به، وتجاوزه إليه، ووقع عليه فعل الفاعل.

ولازم: وهو الذي لا يصل إلى المفعول به إلا بواسطة حرف جرّ ويسمّي أيضاً قاصراً، أومتعدياً بحرف جرِّ، وسمّي بهذه الأسماء للزومه فاعلَه فلم يتعدَّه إلى سواه، ولم يتجاوزه إلى غيره، واللازم ينصب ما سوى المفعول به من المفاعيل وأشباهها نحو: جلست آمناً جلوساً أمامَ المسجد يومَ الخميس وزيداً.

وفي العربية أفعال كثيرة استعملت متعدية ولازمة منها:غاض الماءُ، وغضته، وفَغَرَ الرجلُ فاه، وفَغَرَ فوه، وكسفتِ الشمسُ، وكسف اللهُ الشمسَ، ودَلَعَ لسانُه، ودَلَعَ الرجلُ لسانَه، وهي كثيرة [2] جاء منها في القرآن قوله تعالى:{ ما يَأْتيهِم مِّن ذِكْرٍ مِّن رّبِّهم مُّحْدَثٍ إلاَّ اسْتَمَعوهُ وَهُمْ يَلْعَبونَ } [3] وقال تعالى:{ وَإذا قُرِئَ القُرْآنُ فَاسْتَمِعوا لَهُ وَأَنْصِتوا لَعَلَّكُمْ تُرْحَمُونَ } [4] .

المسألة الثانية: علامات تعدّي الفعل ولزومه.

وضع النحاة علامات يُستدلُّ بها على معرفة اللازم من المتعدّي، وهي: صحة اتصال ضمير المفعول به بالفعل، ومجيء اسم مفعول تامٍّ منه، نحو القطار ركبته وهو مركوب، واللازم لا يجيء منه ذلك إلا بواسطة حرف الجرّ نحو الكرسي جلست عليه وهو مجلوس عليه.

وجعلوا للازم علامات يُستدلّ عليه بها، من هذه العلامات: كونه من أفعال السجايا، أو العوارض، أو يدلّ على نظافة، أو ضدها، ومطاوع المتعدي لواحد، وذكر ابن عصفور أنَّ من علامات اللازم ألاَّ يصحَّ السؤال عنه بأيِّ شيء وقع، نحو: (قام) و (جلس)، إذ لا يقال: بأيِّ شيء وقع قيام زيد؟، ولا بأيِّ شيء وقع جلوس بكر؟ [5] ، وغير ذلك مما هو مبسوط في كتب النحو [6] قال ابن مالك في علامة المتعدّي:

علامة الفعل المعدّى أن تصل

ها غير مصدر به نحو عمل

وزاد في شرح التسهيل: "أن يصاغ منه اسم مفعول تام باطراد" [7] .

واعترض عليه الشاطبيّ [8] والدماميني [9] باعتراضات منها:

أوّلاً: أن من الأفعال العربية ما يتعدّى بنفسه تارة، وبحرف الجرّ تارة أخرى، نحو شكرته وشكرت له، ونصحته ونصحت له، ومثل هذه الأفعال تكون داخلة تحت قاعدته وخارجة عنها في آنٍ واحد بحسب الاستعمال، ومثل هذه الأفعال تكون مشكلة، والقواعد يستلزم فيها أن تكون حاصرة.

وأجيب عن هذا الاعتراض بأن باب شكرت له وشكرته موقوف علىالسماع، والحديث عمَّا ينقاس.

ثانياً: أن العرب تتوسع في المتصرف من ظروف الزمان والمكان، فتلحق الفعل ضميراً يعود على أحدهما، كقوله تعالى: { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ َ } [10] ، وكذلك يقال: يوم الجمعة سرته، ومكانكم قمته، وكلّ هذا على إجراء الظرف مجرى المفعول به مجازاً، ولا يقال: إن الضمير هنا ضمير مفعول به، ولكن يصح أن يقال: إن هذه الضمائر ليست ضمائر مصدر.

وأجيب عن هذا الاعتراض: بأن التوسع في الظروف مجاز على خلاف الأصل، والأصل ألاّ يصل الفعل إلى ضمير الظرف إلا بواسطة حرف الجر، والضوابط تكون بحسب الأصل، لا بحسب التوسع المجازي.

ثالثاً: أن الأفعال المتعدية في العربية ثلاثة أقسام: قسم يتعدى بنفسه، وقسم يتعدى بواسطة حرف الجرّ وهوما يطلب المجرور على جهة اللزوم كممرت به ورغبت فيه وعجبت منه، وقسم يتعدى مرة بنفسه ومرة بحرف الجرّ كما سبق في شكرته، وشكرت له.

والضابط الذي ذكره ابن مالك قد أخرج من أقسام المتعدى القسم الثاني، وهو ما يطلب المجرور على جهة اللزوم، وساوى بينه وبين ما لايطلب المجرور على جهة اللزوم، كقام وقعد، فطلب هذه للمجرور- إن وُجد - لا يسمّى تعدياً وإنما يسمّى تعلُّقاً.

وأجيب بأن من سمّى المجرور متعدَّى إليه فهذا اصطلاح خاص به ولا مشاحة في الاصطلاح.

رابعاً: أن هذا الضابط دوريٌّ، إذ تتوقف فيه معرفة اسم المفعول التام على معرفة الفعل المتعدّي، وبالعكس، وكذلك تتوقف معرفة المتعدي على صحة اتصال ضمير المفعول به بالفعل، ويتوقف تمييز ضمير المفعول به عن غيره من الضمائر، على معرفة كون الفعل متعدياً، فجاء الدور0

وأجيب عن هذا الاعتراض بأن المقصود التمييز وليس الحدُّ.

خامساً: أن العرب تنصب الاسم على نزع الخافض، كـ(تمرون الديار) والمنزوع الخافض مفعول به، و الفعل في مثل هذا لايصح أن يتصل به ضمير المفعول به.

وأجيب بأن منزوع الخافض بابه ضرورة الشعر، أو الشذوذ، ولاتحمل القواعد على الضرائر والشذوذ.

المسألة الثالثة: تعلق الجار والمجرور:

معنى التعلق: هو الارتباط المعنوي بين الحدث وشبه، الجملة بحيث لا يكتمل معنى أحدهما إلا بالآخر، ولا يتعلّق من حروف الجر إلا ما كان أصلياً فقط، وتكتفي أشباه الجمل في التعلّق بما فيه رائحة الفعل، وفي تعلّق الظرف والمجرور بالناقص، والجامد، وأحرف المعاني خلاف [11] فإذا وصل اللازم إلى المفعول به بواسطة حرف الجر تعلّق به الجار والمجرور.

ويفرّق الشاطبي بين التعلّق، والتعدّي بالحرف فيقول: "إن التعدّي يطلق حيث يكون الفعل طالباً لحرف الجر على اللزوم كمررت بزيدٍ وعجبت من فعله ورغبت في الخير، فإن مثل هذه الأفعال في طلبها للمجرور كالمتعدّي بالنسبة إلى المفعول، والتعلّق حيث يكون لا يطلبه على اللزوم بل بالنسبة إلى القصد في الكلام كذهبت معك وقعدت في منزلك وانطلقت إليك، فإن هذه الأفعال إنما تطلبه بحسب ما طلبته مقاصد الكلام، فتقول مرّة: انطلقت من عندك، وتارة: انطلقت معك، وتارة انطلقت إليك، وتارة: انطلقت بسببك، ولأجلك، ومن جرَّائك،وتقول مرّة: انطلقت لاغير فلا تُعَدِّيه، ولا يطلب شيئاً، وفرق بين فعل يطلب الحرف الجار من جهة وضعه، وفعل يطلبه من حيث هو مقصود في الكلام" [12] .

الفصل الأول: دراسة نزع الخافض:

وفيه مباحث:

المبحث الأول: تعريف المصطلح:

مادة: (نزع) تدلّ على القلع والإزالة يقال: نزع النجارُ المسمارَ فهو منزوع بمعنى اقتلعه، ونزع الأميرُ العاملَ عن عمله أزاله قال ابن منظور:"نزع الشيءَ يَنْزِعُه نزْعاً فهو منزوع، ونزيع، وانتزعه فانتزع اقتلعه فاقتلع. ونزع الأميرُ العاملَ عن عمله أزاله وهو على المِثْل، لأنه إذا أزاله فقد اقتلعه وأزاله" [13] ، وفرّق سيبويه بين (نزع) و(انتزع) فقال:"وأما انتزع فإنما هي خطفةٌ كقولك استلب، وأما نزع فإنه تحويلك إياه وإن كان على نحو الاستلاب" [14] .

وللصبَّان تعليل آخر إذ يقول:"وإنما سمّيت حروف الجر، إما لأنها تجرُّ معاني الأفعال إلى الأسماء، أي: توصلها إليها، فيكون المراد من الجرّ المعنى المصدري، ومن ثَمّ سمّاها الكوفيون حروف الإضافة، لأنها تضيف معاني الأفعال أي: توصلها إلى الأسماء، وإما لأنها تعمل الجرَّ فيكون المراد بالجرّ الإعراب المخصوص" [15] .

المبحث الثاني: أحوال نزع الخافض في العربية:

لحذف حرف الجرّ في العربية ثلاث حالات [16] :

الأولى:أن يحذف قياساً مطّرداً - فيصير الفعل متعدّياً - وذلك مع الأحرف المصدرية (أنّ وأن) - وزاد ابن هشام [17] : (كي) -، لطول الصلة، ولأن حرف الجر لم يظهر له تأثير في العمل، والحذف هنا مشروط بأن يتعيّن الحرف عند حذفه نحو:عجبت أن يفوز مهمل، أي من أن يفوز مهمل، أمّا إن لم يتعيّن الحرف فابن مالك [18] وكثير من النحاة يمنعون الحذف، لأنه يؤدّي إلى لبس نحو:رغبت أن تذهب، إذ لا يعلم المراد بالرغبة (فيها أم عنها)، ويشكل على هذا قوله تعالى:{ وَتَرْغَبونَ أَنْ تَنْكِحوهُنَّ } [19] إذ يصحّ أن تكون الرغبة في نكاحهنّ لجمالهنّ، ويصح أن تكون الرغبة عن نكاحهنَّ لدمامتهنّ، وأجيب عن هذا الإشكال بجوابين:

أحدهما: أن يكون حذف الحرف اعتماداً على القرينة الرافعة للبس وبه قال المرادي [20] نقـلاً عن أبي حيّان في منهج السالك، والذي في منهج السالك: "ويطّرد حذف حرف الجرّ من أنّ وأن إذا أمن اللبس فلا يجوز رغبت أن تقعد، لأنه ملبس، إذ يحتمل أن يكون المعنى رغبت في أن تقعد، ويحتمل أن يكون رغبت عن أن تقعد، فإن زال اللبس وتعيّن حرف الجر جاز ذلك نحو قول: { وَتَرْغَبونَ أَنْ تَنْكِحوهُنَّ }" [21] .

وثانيهما:أن يكون حذف الحرف لمعنى بلاغي وهو قصد الإبهام ليرتدع بذلك الطامع والمعرض [22] .

واختلف في محل (أنَّ) و(أن) عند حذف حرف الجر المطّرد حذفه معهما فقيل: محلّهما نصبٌ، قياساً على الاسم الصريح، ونُسب للخليل وإليه ذهب الفراء [23] والمبرّد [24] وعزاه ابن مالك - متابعاً ضياء الدين بن العلج - إلى سيبويه، وصححه [25] ، وقيل محلّهما جرٌّ ونُسب للكسائي، ومال إليه السيرافي [26] ، واستدلوا بقول الشاعر:

وَما زُرْتُ لَيْلى أَنْ تَكونَ حَبيبَةً

إليَّ وَلا دَيْنٍ بِها أَنا طالِبُهْ [27]

بجر (دينٍ)عطفاً على محل:(أن تكون) إذ أصله (لأن تكون).

وأجاز الزجاج الوجهين [28] ، وهو ظاهر مذهب سيبويه قال: "وسألت الخليل عن قوله جلّ ذكره: { وَأنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَّاحِدَةً وَّأَنا رَبُّكُمْ فَاتَّقونِ } [29] فقال إنما هو على خذف اللام كأنه قال: ولأنَّ هذه أمتكم أمة واحدة، وأنا ربكم فاتقون،وقال:ونظيرها:{ لإيْلافِ قُرَيْشٍ }،لأنه إنما هو:لذلك { فَلْيَعْبُدُوا }، فإنْ حذفْتَ اللامَ من (أنَّ) فهو نصب، كما أنك لو حذفت اللام من لإيلاف كان نصباً هذا قول الخليل . ولو قال إنسان: إنَّ (أنّ) في موضع جرٍّ في هذه الأشياء، ولكنه حرف كثر استعماله في كلامهم فجاز فيه حذف الجار كما حذفوا ربَّ في قولهم:

وَبَلَدٍ تَحْسَبُهُ مَكْسوحا [30]

لكان قولاً قويّاً وله نظائر نحو قوله: لاهِ أبوك.والأوَّل قول الخليل" [31] .

الحالة الثانية: حذف جائز في سعة الكلام: المنثور والمنظوم، فيما سمع من أفعال استعملها العرب مرة متعدية بنفسها، وتارة بحرف الجرّ، مع الاتحاد في اللفظ والمعنى [32] وهي:"شكر، ونصح، ووزن، وكال يكيل، يقال: شكرت له وشكرته، ونصحت له ونصحته، ووزنت له ماله ووزنته ماله، وكلت لزيد طعامه وكلته طعامه، وكذلك:اختار وأمر يقال اخترت زيداً قومَه واخترت زيداً من قومه، وأمرتك الخيرَ، وأمرتك بالخير"قال الشاعر:

أَمَرْتُكَ الخَيْرَ فَافْعَلْ ما أُمِرْتَ بِهِ

فَقَدْ تَرَكْـتُكَ ذا مالٍ وذا نَشَبِ [33]

وهذه الأفعال موقوفة على السماع، قال ابن مالك:"ومأخذ هذا النوع السماع" [34] وسمّاها المتعدية بوجهين.

واختلف النحاة في أصالة هذه الأفعال التي تتعدّى مرة بنفسها ومرة بحرف الجرّ فذهب فريق: منهم ابن عصفور [35] وأبو حيّان [36] إلى أنَّ كلّ واحد منهما أصل برأسه، وليس أحدهما متفرعاً من الآخر، وذهب فريق ثانٍ منهم الشَّلَوْبين الصغير [37] إلى أن الأصل في هذه الأفعال التعدي بنفسها، فإن دخل على المفعول حرف جرّ فهو زائد، وذهب ابن درستويه [38] إلى أن الفعل (نصح) يتعدّى إلىمفعولين أحدهما بنفسه والآخر بحرف الجر، وأنكر الكسائي [39] أن يقال: شكرتك ونصحتك ويرى أنَّ الصواب أن يقال: "شكرت لك ونصحت لك"وقال: هذا كلام العرب وقال الفراء: "العرب لا تكاد تقول شكرتك، إنما تقول شكرت لك، ونصحت لك، ولايقولون نصحتك، وربّما قيلتا" [40]

وأجاز الأخفش الصغير [41] : أن يُحكم باطراد حذف حرف الجر، والنصب فيما لا لَبْسَ فيه إذا كان الفعل يتعدّى إلى اثنين أحدهما بنفسه والآخر بواسطة حرف الجرّ، إنْ تعيّن الحرف، وتعين موضعه، كقول الشاعر:

تَحِنُّ فَتُبْدي ما بِها مِنْ صَبابَةٍ

وَأُخْفي الَّذي لَوْلا الأُسى لَقَضانِي [42]

قال ابن مالك: "والصحيح أن يتوقف فيه على السماع" [43] .

الحالة الثالثة: حذف سماعي مخصوص بالضرورة كقول الشاعر:

يُشَـبَّهونَ سُيوفاً في مَضائِهِمُ

وَطولِ أَنْضِيَةِ الأعْناقِ والأَمَمِ [44]

أي: يشبّهون بسيوف، وقول الآخر:

كَأَ نِّيَ إذْ أَسْعى لأظْفَرَ طائِراً

مَعَ النَّجْمِ في جَوِّ السَّماءِ يُصَوِّبُ [45]

أي: لأظفر بطائرٍ، وقول الآخر:

لَدْنٌ بِهَزِّ الكَفِّ يَعْسِلُ مَتْنُهُ

فيهِ كَما عَسَلَ الطَّريقَ الثَّعْلَبُ [46]

أي: كما عسل في الطريق، وقول الآخر:

تَمُرّونَ الدِّيارَ وَلَمْ تَعوجوا

كَلامُكُمُ عَلَيَّ إذن حَرامُ [47]

أي: تمرون بالديار، وقال الآخر:

أَسْتَغْفِرُ اللهَ ذَنْباً لَسْتُ مُحْصِيَهُ

رَبَّ العِبادِ إلَيْهِ الوَجْهُ والعَمَلُ [48]

أي: أستغفر الله من ذنب، وقال الآخر:

آلَيْتُ حَبَّ العِراقِ الدَّهْرَ أَطْعَمُهُ

وَالحَبُّ يَأْكُلُهُ في القَرْيَةِ السّوسُ [49]

أي: آليت على حبِّ العراق، وقال الآخر:

فَبِتُّ كَأَنَّ العائِداتِ فَرَشْنَنِي

هَراساً بِهِ يُعْلى فِراشي وَيُقْشَبُ [50]

يريد: فرشن لي، وقول الآخر:

مِنَّا الّذي اخْتيرَ الرِّجالَ سَماحَةً

وَخَيْراً إذا هَبَّ الرِّياحُ الزَّعازِعُ [51]

أي: اختير من الرجال.

هذا مع نصب الاسم بعد حذف الجار.

وقد يحذف الجار ويبقى عمله، ولا خلاف في شذوذ الإعمال حينئذٍ ومنه قول الآخر:

إذا قيلَ أيٌّ النّاسِ شَرٌّ قبيلةً

أَشارَتْ كُلَيْبٍ بِالأكُفِّ الأصابِعُ [52]

بجرِّ (كليبٍ) أي: أشارت إلى كليب فحذف الجار، وأبقى عمله شذوذاً، وكقول الشاعر:

وَكَريمَةٍ مِنْ آلِ قَيْسَ أَلِفْتُهُ

حَتَّى تَبَذّخَ فَارْتَقى الأعْلامِ [53]

بجر (الأعلام) أي: فارتقى في الأعلام.

قال ابن مالك [54] : "ومن بقاء الجرّ بالحرف المحذوف قوله عليه الصلاة والسلام:"صلاة الرجل في الجماعة تضعَّف علىصلاته في بيته وفي سوقه خمسٍ وعشرين ضعفاً" [55] قال: أي بخمسٍ.

قال ومنه قوله عليه السلام:"فضل الصلاة بالسواك على الصلاة بغير سواك سبعين صلاة"قال: "أي بسبعين صلاة" [56] .

ومنه قوله صلى الله عليه وسلم: "مَنْ كانَ عِنْدَهُ طَعامُ اثْنَينِ فَلْيَذْهَبْ بِثالِثٍ، وَإنْ أَرْبَعَةٍ فَخامِسٍ أَوْ سادِسٍ" [57] وقدّر ابن مالك المحذوف هنا: "وَإنْ قامَ بِأَرْبَعَةٍ فَلْيَذْهَبْ بِخامِسٍ أَوْ سادِسٍ" [58] .

المبحث الثالث: حكم منزوع الخافض:

منزوع الخافض يجب نصبه، نص على ذلك الأئمة من النحاة قال الشاطبي شارحاً قول الناظم:

وعـدّ لازماً بحرف جـرَّ

وإن حُذِفْ فالنصب للمنجرّ

نقلا ً……………

"يعني: أنَّ الحرف إن حذف فلا بدّ للمنجر به من النصب، فيصير الفعل متعدّياً بنفسه بالعَرَضِ كالمتعدّي بحق الأصل، وذلك لأنه إذا تعلّق به فقد صار موضعه نصباً، ولذلك تقول مـررت بزيدٍ وعمراً فتعطف على موضعه نصباً" [59] .

واختلف في عامل النصب حينئذٍ، فذهب الكوفيون إلى أن العامل هو نزع الخافض، وقال البصريون العامل هو الفعل نفسه قاله الصبان [60] .

المبحث الرابع: المنصوب بعد (ما) الحجازية:

(ما): حرف نفي غير مختص، يدخل على الجمل الاسمية نحو: ما محمد قائماً، وعلى الجمل الفعلية نحو:ما قام محمد، ومن حق الحرف غير المختص الإهمال، ولكن الحجازيين أعملوا (ما) عمل ليس فيرتفع المبتدأ بعدها على أنه اسم لها، وينتصب الخبر على أنه خبر لها، وأهمل إعمالها التميميون.

واختلف البصريون والكوفيون [61] في ناصب الخبر بعدها، فذهب البصريون إلى أن ناصب الخبر هو: (ما) نفسها حملاً لها على ليس، وذهب الكوفيون إلى أن الخبر منصوب على نزع الخافض،والأصل جرّه بالباء،قال الفراء في قوله تعالى:{ مَا هَذَا بَشَراً } [62] :"نصبت{ بَشَراً }، لأن الباء قد استعملت فيه، فلا يكاد أهل الحجاز ينطقون إلا بالباء، فلما حذفوها أحبّوا أن يكون لها أثر فيما خرجت منه فنصبوا على ذلك) [63] ، وقال ابن مالك:"وزعم الكوفيون أنّ (ما) لا عمل لها، وأنَّ نصب ما ينتصب بعدها بسقوط الباء. وما قالوه لا يصحّ، لأن الباء قد تدخل بعد هل، وبعد ما المكفوفة بـ(إنْ)، وإذا سقطت الباء تعين الرفع بإجماع، فلو كان سقوط الباء ناصباً لنصبه في هذين الموضعين، ومثل تعين الرفع في هذين الموضعين عند سقوط الباء تعينه عند سقوطها في نحو كفى بزيد رجلاً، وبحسب عمرو درهمٌ، وتعينه عند سقوط من في نحو: ما فيه من رجل" [64] .

المبحث الخامس: نزع الخافض والتضمين:

وفيه مطلبان:

المطلب الأول: دراسة التضمين:

البحث في التضمين يطول لمن أراد أن يستوفي البحث حقه، والكلام فيه تتنازعه الحقيقة والمجاز، والنحو والبلاغة، ولكني سأُلم به في هذه العجالة، مشيراً إلى أهم ما دون فيه من بحوث، لمن أراد الوقوف على التفاصيل فأقول:

التضمين: من مصطلحات النحو والبلاغة والعروض.

وهو عند أهل اللغة:مصدر ضمّن يضمِّن تضميناً، كعلّم يعلِّم تعليماً، ويريدون به [65] : إيداع شيء شيئاً، يقال: ضمّنت الميّت القبر، أودعته إياه، وكلُّ شيء أُحرز فيه شيء فقد ضُمِّنَهُ، وبمعنى غَرِمَ يقال: ضمَّنته الشيء فَضَمِنَهُ، غرَّمته إياه، وضَمِنَه عنّي، التزم الغرم ومنه الغريم، لأنه ضامن، فعيل بمعنى فاعل.

والتضمين عند البلاغيين هو: "استعارة الشاعر كلاماً من غيره، وإدخاله في شعره" [66] ومثاله قول الشاعر:

لئنْ أَخْطَأْتُ في مَدْحيـ

ـكَ ما أَخْطَأْتَ في مَنْعي

لَقَدْ أَنْزَلْتُ حاجاتـي

بـِوادٍ غَيْرِ ذي زَرْعِ [67]

فضمَّن بيته قوله تعالى: { بِوادٍ غَيْرِذي زَرْعِ } من الآية 37 من سورة إبراهيم.

وعند العروضيين هو:"تعلُّق قافية البيت الأول بالبيت الثاني) [68] وهم يعدونه من عيوب الشعر.

قال الشاعر [69] :

يا ذا الَّذي في الحُبِّ يَلْحى أَما

تَخْشى عِقابَ اللهِ فينا أَما

تَعْلَمُ أنَّ الحُبَّ داءٌ أَما

وَاللهِ لَوْ حُمِّلتَ مِنْهُ كما

حُمِّلْتُ مِنْ حُبِّ رَخيمٍ لَما

لُمْتَ عَلى الحُبِّ فَذَرْني وَما

أَطْلُبُ إنِّي لَسْتُ أَدْري بِما

قُتِلتُ إلاَّ أّنَّني بَيْنما

أَنا بِبابِ القَصْرِ في بَعْضِ ما

أَطْلُبُ مِنْ قَصْرِهِمْ إذْ رَمى

شِبْهُ غَزالٍ بِسِهامٍ فَما

أَخْطَأَ سَهْماهُ وَلَكِنَّما

عَيْناهُ سَهْمانِ لَهُ كُلَّما

أَرادَ قَتْلِي بِهِما سَلَّما

فكل بيت من هذه الأبيات تعلقت قافيته بالبيت اللاحق له.

وهو في اصطلاح النحاة: يدور حول المعنى اللغوي، إذ يعرفه ابن هشام بقوله:"قد يُشرِبون لفظاً معنى لفظ آخر فيعطونه حكمه" [70] ويقول، الشريف الجرجاني: "أن يقصد بلفظ معناه الحقيقي، ويلاحظ معه معنى فعلٍ آخر يناسبه، ويُدَلُّ عليه بذكر شيء من متعلقاته" [71] ويقول الأشموني: "إشراب اللفظ معنى لفظ آخر، وإعطاؤه حكمه لتصير الكلمة تؤدِّي مؤدَّى الكلمتين" [72] ويرى الصبان أن الأولى أن يقال: "التضمين إلحاق مادة بأخرى في التعدِّي واللزوم، لتناسب بينهما أو اتحادٍ" [73] .

ويرى بعض العلماء:أن التضمين النحوي من أبواب المجاز وليس من باب الحقيقة، وما سمع منه يحمل على التجوُّز في اللفظ كابن السِّيْد البَطَلْيَوْسي في قوله: "اعلم أن الفعل إذا كان بمعنى فعل آخر، وكان أحدهما يتعدّى بحرف جرٍّ، والثاني بحرف جرٍّ آخر، فإن العرب قد تتسع فتوقع أحد الحرفين موقع الآخر، مجازاً وإيذاناً بأن هذا الفعل في معنى الآخر" [74] ، ويرى آخرون أنه من باب الحقيقة، وليس فيه مجاز، لأن كلاًّ من المعنيين مقصود لذاته، بخلاف المجاز الذي يكون القصد فيه لازم المعنى، كالزمخشري، و الشريف الجرجاني، وسعد الدين التفتازاني [75] ، ومنهم من يرى فيه جمعاً بين الحقيقة والمجاز وعليه العز بن عبد السلام في كتابه مجاز القرآن [76] .

والتضمين: يقع في ثلاثة أبواب نحوية هي: باب الأسماء المبنية، و باب التعدّي واللزوم، و باب حروف المعاني.

وكما اختلفوا فيه بين الحقيقة والمجاز، تنازعوا كذلك في قياسية التضمين من عدمها على ثلاثة مذاهب [77] :

فريق يرى أن التضمين سماعيّ لا قياسي، وإنما يُلجأ إليه عند الضرورة، أمَّا إن أمكن إجراء اللفظ على مدلوله فهو أولى.

وذهب فريق ثانٍ: إلى القول بإطلاق القياس في التضمين دون قيود.

وتوسط فريق ثالث: فأجاز التضمين في الأفعال بشروط ثلاثة:

أ- تحقق المناسبة بين الفعلين.

ب- وجود قرينة تدل على ملاحظة الفعل الآخر، ويؤمن معها اللبس.

ج- ملاءمة التضمين للذوق العربي.

المطلب الثاني: الفرق بين التضمين ونزع الخافض:

أوّلاً: من الناحية البلاغية: التضمين أبلغ من نزع الخافض، لأن الفعل المضمَّن معنى فعل آخر يؤدِّي المعنيين في وقت، واحد أحدهما أصالة، والآخر تضميناً، فيكون أبلغ في تأدية المعنى المراد، أما نزع الخافض فهو: حذف وإيصال فقط، وليس فيه معنى زائد عن المعنى الأصلي، وهذه المسألة تنبَّه لها ابن القيم فقال في معرض رده على من يرى أن حروف الجر ينوب بعضها عن بعض: "ظاهرية النحاة يجعلون أحد الحرفين بمعنى الآخر، وأمَّا فقهاء أهل العربية، فلا يرتضون هذه الطريقة، بل يجعلون للفعل معنى مع الحرف، ومعنى مع غيره، فينظرون إلى الحرف وما يستدعي من الأفعال، فيُشربون الفعل المتعدِّي به معناه، هذه طريقة إمام الصناعة سيبويه رحمه الله تعالى، وطريقة حذاق أصحابه، يضمّنون الفعل معنى الفعل، لا يقيمون الحرف مقام الحرف، وهذه قاعدة شريفة جليلة المقدار تستدعي فطنة ولطافة في الذهن، وهذا نحو قوله تعالى:{ عَيْناً يَّشْرَبُ بِها عِبادُ اللهِ } [78] فإنهم يضمنون:(يَشْرَبُ) معنى (يَرْوَى) فيعدونه بالباء التي تتطلَّبها، فيكون في ذلك دليل على الفعلين، أحدهما بالتصريح والثاني بالتضمين، والإشارة إليه بالحرف الذي يقتضيه مع غاية الاختصار، وهذا من بديع اللغة، ومحاسنها، وكمالها.وهذا أحسن من أن يقال: يشرب منها، فإنه لا دلالة فيه على الرِّيِّ، وأن يقال يروى بها، لأنه لا يدلّ على الشُّرب بصريحه بل باللزوم، فإذا قال يشرب بها دلّ على الشرب بصريحه، وعلى الرِّيّ بالباء فتأمله" [79] .

ثانياً: من الناحية الإعرابية: الفعل اللازم الذي يصل إلى المفعول به بواسطة حرف الجر هو متعدّ بالواسطة، والجار والمجرور بعده في محل نصب، والدليل على ذلك أنه لو عطف على المجرور لنصب المعطوف يقال: مررت بزيد وعمراً بالنصب، قال الشاطبي: "إنَّ الحرف إنْ حُذف فلا بد للمنجر به من النصب، فيصير الفعل متعدياً بنفسه بالعرض كالمتعدي بحق الأصل، وذلك لأنه إذا تعلق به الجار فقد صار موضعه نصباً، ولذلك تقول: مررت بزيد وعمراً فتعطف على موضعه نصباً" [80] فمنزوع الخافض انتصب بالعَرَض الذي طرأ عليه لا بسبب تحمُّل فعله معنى لم يكن فيه ذلك المعنى من ذي قبل، أما التضمين، فلأن الفعل قد ضُمّن معنى آخر لم يكن فيه ذلك المعنى من ذي قبل، فيأخذ معنى جديداً مع بقاء المعنى الأصلي للفعل فهو جمع بين معنيين معنى أصلي، ومعنى تضمني، وبسبب المعنى التضمنى تعدى الفعل لا بسبب نزع الخافض.

الفصل الثاني: المنصوب على نزع الخافض في القرآن:

وتحته مباحث:

المبحث الأوّل: نزع الخافض قياساً في القرآن:

وفيه مطالب:

المطلب الأول: دراسة أنّ وأنْ بعد نزع الخافض:

يري فريق من العلماء أنَّ: (أنَّ وأنْ) بعد حذف الخافض منهما في محلَّ نصب، وذهب فريق إلى القول ببقاء الجر فيهما، واضطرب النقل عن الخليل وسيبويه، فعزى ابن مالك، والأشموني للخليل القول ببقاء الجر فيهما، ولسيبويه القول بأنهما في موضع نصب، واختارا رأي سيبويه، قال الأشموني: "وهو الأقيس"وعلل ابن مالك ذلك بأن بقاء الجر بعد حذف عامله قليل، والنصب كثير، والحمل على الكثير أولى من الحمل على القليل [81] .

والذي في الكتاب يخالف ذلك، قال سيبويه:"هذا باب آخر من أبواب (أنَّ): تقول:جئتك أنك تريد المعروف، إنما أراد: جئتك لأنك تريد المعروف، ولكنك حذفت اللام ههنا كما تحذفها من المصدر إذا قلت:

وَأَغْفِرُ عَوْراءَ الكَريمِ ادِّخارَهُ

وَأُعْرِضُ عَنْ ذَنْبِ اللئيمِ تَكَرُّما [82]

أي لادّخاره، وسألت الخليل عن قوله جلّ ذكره: { وأنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً واحِدَةً وَأنا رَبُّكُمْ فَاتَّقونِ } [83] فقال: إنما هو على حذف اللام،كأنه قال:ولأن هذه أمتكم أمة واحدة وأنا ربكم فاتقون، وقال ونظيرها:{لإيْلافِ قُرَيْشٍ}لأنه إنما هو لذلك فليعبدوا، فإن حذفت اللام من أن فهو نصب، كما أنك لو حذفت اللام من لإيلاف كان نصباً، هذا قول الخليل. ولو قال إنسان: إنَّ (أنَّ) في موضع جرٍّ في هذه الأشياء، ولكنه حرف كثر استعماله في كلامهم فجاز فيه حذف الجار كما حذفوا ربّ من قولهم:

وَبَلَدٍ تَحْسَبُهُ مَكْسوحا [84]

لكان وجهاً قوياً وله نظائر نحو قوله: لاهِ أبوك،والأول قول الخليل" [85] .

ووَهَّم أبو حيّان ابنَ مالك فيما حكاه عن الخليل [86] .

وكثير من المتأخرين يرجحون نصب المصدر المنزوع الخافض، قال ابن هشام عن حذف حرف الجر:(وقد يحذف وينصب المجرور وهو ثلاثة أقسام: سماعي جائز في الكلام المنثور. وسماعي خاص بالشعر. وقياسي وذلك بعد أنَّ وأنْ وكي" [87] ، وقال الأشموني: "إنما اطرد حذف حرف الجر مع أنّ وأنْ لطولهما بالصلة، واختلفوا في محلِّهما بعد الحذف فذهب الخليل والكسائي إلى أنّ محلَّهما جرّ تمسكاً بقوله:

وَما زُرْتُ لَيْلى أنْ تَكونَ حَبيبَةً

إليّ وَلا دَيْنٍ بِها أَنا طالِبُهْ [88]

بجر دين، وذهب سيبويه والفراء إلى أنهما في موضع نصب وهو الأقيس" [89] .

المطلب الثاني: نزع الخافض من أنَّ وأن في القرآن:

جاءت آيات كثيرة جداً تحتوي على أحد الحرفين المصدريَّين (أنَّ وأنْ) قال عنها المعربون للقرآن: إنها منزوعة الخافض - ونزع الخافض معهما أمر قياسي عند النحاة - ، ولهذا سأكتفي بإيراد أمثلة توضح هذه المسألة دون استقصاء لجميع ما ورد منها في القرآن.

قال تعالى: { وَبَشِّر الَّذينَ آمَنوا وَعَمِلوا الصّالِحاتِ أنَّ لَهُمْ جَنّاتٍ } [90] .

أي: بأنَّ لهم جنات.

وقال تعالى: {إنَّ اللهَ يَأْمُرُكُمْ أَنْ تَذْبَحوا بَقَرَةً} [91] .

أي بأن تذبحوا بقرة.

وقال تعالى:{أَفَتَطْمَعونَ أَنْ يُّؤْمِنوا لَكُمْ} [92] .

أي بأن يؤمنوا لكم.

وقال تعالى:{شَهِدَ اللهُ أنَّهُ لا إلَهَ إلاَّ هُوَ} [93] .

أي: بأنه لا إله إلا هو.

وقال تعالى: {إذْ هَمَّتْ طائِفَتانِ مِنْكُمْ أنْ تَفْشَلا} [94] .

أي: بأن تفشلا.

وقال تعالى: {قالوا إنَّ اللهِ عَهِدَ إلَيْنا ألاَّ نُؤْمِنَ لِرَسولٍ} [95] .

أي: بألأ نؤمن، أو على تضمين الفعل (عهد) معنى ألزم.

وقال تعالى: {وَتَرْغَبونَ أَنْ تَنْكِحُوهُنَّ} [96] .

أي: في أن تنكحوهنَّ، أو عن أن تنكحوهنَّ.

وقال تعالى:{سُبْحانَهُ أَنْ يَّكونَ لَهُ وَلَدٌ} [97] .

أي: من أن يكون له ولد.

وقال تعالى:{لَنْ يَّسْتَنْكِفَ المَسيحُ أنْ يَّكونَ عَبْداً للهِ} [98] .

أي: من أن يكون عبداً لله، أو عن أن يكون عبداً لله.

وقال تعالى: {وَبَشِّر الَّذينَ آمَنوا وَعَمِلوا الصّالِحاتِ أنَّ لَهُمْ قَدَمَ صِدْقٍ} [99] .

أي: بأنَّ لهم قدم صدق.

وقال تعالى:{وَأُمِرْتُ أَنْ أَكونَ مِنَ المُؤْمِنينَ} [100] .

أي: بأن أكون من المؤمنين.

وقال تعالى: {مالَكَ ألاَّ تَكونَ مَعَ السّاجِدينَ} [101] .

أي: من أن تكون، أو في أن تكون.

المطلب الثالث:دراسة كي في اللغة:

جاءت (كي) في اللغة على أربعة أضرب: منها وجه واحد سماعي، والثلاثة الباقية قياسية.

الضرب الأول السماعي::اسم مختصرمن كيف، كما اُختصر (سَوْ) من (سوف)، قال الفراء:"سمعت بيتاً حذفت الفاء فيه من كيف قال الشاعر:

مَنْ طالِبينَ لِبُعْرانٍ لَنا رَفَضَتْ

كَيْ لا يُحِسُّونَ مِنْ بُعْرانِنا أَثَرا [102]

أراد كيف لا يحسون" [103] .

قال ابن مالك: "وإن ولي (كي) اسم، أو فعل ماض، أو مضارع مرفوع عُلم أن أصلها (كيف) حذفت فاؤه" [104] .

وقال ابن يعيش: "في (كيف) لغتان:(كيف وكي)" [105] .

وأنكر أبو علي الفارسي على الفراء أن تكون (كي) في البيت السابق مرخـمة من كيف، وحتَّم أن تكون فيه حرفاً بمعنى اللام، بحجة أن كيف اسم ثلاثي خال من علامة التأنيث، والثلاثي لا يرخم منه إلا ما لحقتة علامة التأنيث، كما أنه نكرة والنكرة لا ترخم، وهو مبني لمشابهته الحروف، والحذف لا يكون في الحروف قال: "وكذلك ينبغي أن لا يكون فيما غلب عليه شبهُـها وصار بذلك في حيّزها" [106] .

الضرب الثاني وهو قياسي: حرف تعليلي كاللام معنى وعملاً [107] ، وذلك إذا وليها (ما) الاستفهامية نحو كيمه ؟، أو المصدرية، ويمثل لها النحاة بقول الشاعر:

إذا أنْتَ لَمْ تَنْفَعْ فَضُرَّ فَإنَّما

يُرَجّى الفَتى كَيْما يَضُرُّ وَيَنْفَعُ [108]

أو وليتها اللام ومنه قول:

وَأَوْقَدْتُ ناري كَيْ لِيُبْصَر َضَوْؤُها

وَأَخْرَجْتُ كَلْبِي وَهْوَ في البَيْتِ داخِلُهْ [109]

ونُسب للأخفش أن (كي) لا تكون إلا تعليلية، ولايصح كونها مصدرية [110] ، والذي في معاني القرآن لا يحتِّم ذلك، بل يجيز كونها مصدرية، قال:"قوله: {لِيَشْتَروا بِهِ ثَمَناً قَليلاً} [111] فهذه اللام إذا كانت في معنى (كي) كان ما بعدها نصباً على ضمير (أنْ) وكذلك المنتصب بـ(كي) هو أيضاً على ضمير (أن) كأنه يقول للاشتراء فـ(يشتروا) لا يكون اسماً إلا بـ(أن) فـ(أن) مضمرة وهي الناصبة، وهي في موضع جرّ باللام وكذلك: {كَيْ لا يَكُونَ دُوْلَةً} [112] (أن) مضمرة وقد جرّتها كي، وقالوا:(كَيْمَهْ) فـ(مه) اسم، لأنه (ما) التي في الاستفهام وأضاف (كي) إليها.

وقد تكون (كي) بمنزلة (أن) هي الناصبة، وذلك قوله:{لِكَيْ لا تَأْسَوا} [113] فأوقع عليها اللام، ولو لم تكن (كي) وما بعدها اسماً لم تقع عليها اللام" [114]

الضرب الثالث وهو قياسي:حرف مصدري ينصب المضارع بنفسه وذلك إذا دخلت على كي اللام التعليلية ولم يقع بعدها أن المصدرية نحو: زرتك لكي تكرم محمداً.

الضرب الرابع وهو قياسي: جواز أن تكون مصدرية وتعليلية ولها حينئذ صورتان:

الأولى: أن تكون مجرّدة من لام التعليل قبلها ومن أن المصدرية بعدها نحو: جئتك كي تكرمني.

الثانية: المتوسطة بين لام التعليل وأن المصدرية نحو: جئتك لكي أن تكرمني ومنه قول الشاعر:

أَرَدْتَ لِكَيْما أنْ تَطيرَ بِقِرْبَتِي

فَتَتْرُكَها شَنّاً بِبَيْداءَ بِلْقَعِ [115]

وكثير من النحاة يدمجون الضرب الرابع مع الضرب الثالث.

المطلب الرابع: كي في القرآن:

جاءت كي في القرآن في عشرة مواضع: سته منها مجرورة باللام، والأربعة الباقية غير مجرورة.

ووقع المصدر بعدها منفياً بـ(لا) في سبعة مواضع، أربعة منها وُصلت كي بـ(لا) رسماً هكذا: (كيلا)، وفُصلت في ثلاثة هكذا: (كي لا) - مع اختلاف في عدد المرسوم - ويعلل الإمام الزركشي الوصل في الرسم بأن النفي إذا كان داخلاً على معنى كُلّيّ وُصِلَ حرفُ النفي بـ(كي)، لأن نفي الكلّيّ نفي لجزئياته، ويرى أن الكلي المنفي ليس له أفراد في الوجود، وأما فصل (كي) عن (لا) النافية رسماً فسببه أن النفي منصبٌّ على جزئي ولا يلزم منه نفي الكلّيّ [116] .

قال تعالى: { ما أَفاءَ اللهُ عَلى رَسولِهِ مِنْ أهْلِ القُرى فَللَّهِ وَلِلرَّسولِ وَلِذي القُرْبى واليَتامى والمَساكينِ وَابنِ السَّبيلِ كَيْ لا يَكونَ دُوْلَةً بَيْنَ الأغْنِياءِ مِنْكُمْ وَما آتاكُمْ الرَّسولُ فَخُذوهُ وَما نَهاكُمْ عَنْهُ فَانْتَهوا وَاتَّقوا اللهَ إنَّ اللهَ شَديدُ العِقابِ } [117] يرى ابن هشام أن كي في الآية مجرورة بلام محذوفة والتقدير (لكي لا) قال:"وذلك إذا قدّرت كي مصدرية" [118] وهو يشير بقوله إذا قدّرت كي مصدرية إلى المذهب الكوفي الذي يحتم كون كي مصدرية.

فالمصدر منصوب على نزع الخافض بفعل مقدّر وهو:(فَعَلْنا، أو بيّنا ذلك، أو حكمنا بذلك) لئلا تكون الغنائم دولة بين الأغنياء، قال المنتجب:"أي فعلنا ذلك في هذه الغنائم، أو بيّنا ذلك لئلا يغلب الأغنياء على الفقراء على الفيء" [119]

وقال تعالى: { إذْ تَمْشي أُخْتُكَ فَتَقولُ هَلْ أَدُلُّكُمْ عَلى مَن يَّكْفُلُهُ فَرَجَعْناكَ إلى أُمِّكَ كَيْ تَقَرَّ عَيْنُها وَلا تَحْزَنَ وَقَتَلْتَ نَفْساً فَنَجَّيْناكَ مِنَ الغَمِّ وَفَتَنَّاكَ فُتوناً فَلَبِثْتَ سِنينَ في أَهْلِ مَدْيَنَ ثُمَّ جِئْتَ عَلى قَدَرٍ يَّا موسى } [120] .

وقال تعالى: { فَرَدَدْناهُ إلى أُمِّهِ كَيْ تَقَرَّ عَيْنُها وَلا تَحْزَنَ وَلِتَعْلَمَ أنَّ وَعْدَ اللهِ حَقٌّ وَّلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمونَ } [121] .

وقال تعالى: { وَأَشْرِكْهُ في أَمْري كَيْ نَسَبِحَكَ كَثيراً } [122] .

يجوز في الآيات الكريمة السابقة أن تكون لام كي محذوفة والتقدير: لكي تقر عينها، ولكي نسبحك، والمصدر منصوب على نزع الخافض كما سبق في آية الحشر.

المبحث الثاني: نزع الخافض سماعاً في القرآن:

وفيه أربعة مطالب:

المطلب الأول: نزع الخافض من المفرد:

نزع الخافض من المفرد موقوف على السماع، كما سبق ذكره، وقد جاءت آيات في القرآن كثيرة قال عنها عددٌ من النحاة، و المفسرين، والمعربين له بأنها منزوعة الخافض، وذلك مع أفعال لازمة، أو مما يتعدى لواحد بنفسه، وللثاني بالحرف، في غير المسائل القياسية الآنفة الذكر، منها قوله تعالى: { وَاللاتي تَخافونَ نُشوزَهُنَّ فَعِظوهُنَّ وَاهْجُروهُنَّ في المَضاجِعِ وَاضْرِبوهُنَّ فَإنْ أَطَعْنَكُمْ فَلا تَبْغوا عَلَيْهِنَّ سَبيلاً إنَّ اللهَ كانَ عَلِيّاً كَبيراً } [123] .

يتوقف إعراب { سِبيلاً } [124] على معرفة أصل اشتقاق الفعل (بغى) فإن أُخِذَ من (البَغْي) وهو الظُّلم فهو لازم وتكون كلمة (سيبلاً) حينئذٍ منزوعةَ الخافض والمعنى فلا تظلموهنَّ.

وإنْ فُسِّر الفعل (بغى) بـ(طلب) يقال بغيت الأمر أي طلبته، فالفعل حينئذٍ متعدٍّ بنفسه ويكون (سبيلاً) معمولاً له، والمعنى: لا تطلبوا عليهن ذنوباً تعنتاً لتتوصلوا بها إلى سبيل من السبل الثلاثة المتاحة لكم وهي: الوعظ، والهجر، والضرب التي كانت مباحة لكم وقت نشوزهن، أو الخوف من نشوزهن.

واختتام الآية الكريمة بـ{علياً كبيراً} غاية في البلاغة والإعجاز، ففيه إعلام للأزواج الذين منحهم الله صفة القوامة والعلو على أزواجهم بأن هذه صفة محكومة بأمر الله، وتوصيتهم بعدم الظلم والإسراف فيما أبيح لهم، فلا تستعلوا عليهنّ ولا تتكبروا، وتنبيه لهم بخفض الجناح ولين الجانب، وإشارة إلى أن قدرة الله فوق قدرتهم عليهنّ، و تذكيرهم بأن العلو والكبر من صفات الله تعالى.

وقال تعالى: { وَقالوا كونوا هوداً أَوْ نَصارى تَهْتَدوا قُلْ بَلْ مِلَّةَ إبْراهيمَ حَنيفاً وَّما كان مِنَ المُشْرِكينَ } [125] .

قراءة الجمهور بنصب:(مِلَّةَ)، وقرئ [126] في الشواذ برفع (مِلَّةُ)، وتوجَّه قراءة الرفع على أنه خبر لمبتدأ محذوف تقديره بل الهَدْيُ ملةُ، أو مبتدأ خبره محذوف تقديره بل ملةُ إبراهيم حنيفاً هدْيُنا.

وفي توجيه قراءة النصب أربعةُ أقوال:

الأول: أنه مفعول به لفعل محذوف تقديره بل نتَّبِعُ ملةَ إبراهيم [127] .

الثاني: أنه منصوب على الإغراء أي: عليكم ملةَ إبراهيم، وبه قال أبو عبيدة [128] .

الثالث: أنه منصوب على أنه خبر لـ(نكون) محذوفة، والمعنى حينئذٍ بل نكون أهلَ ملَّةِ إبراهيم، أو أصحابَ ملَّةِ إبراهيم، فحذف المضافُ، وأقيم المضافُ إليه مُقامه وهو رأي الفراء، والأخفش، والزجاج، والزمخشري [129] .

الرابع: أنه منصوب على نزع الخافض والمعنى نقتدي بملة إبراهيم [130] .

فالوجه الأول والثاني من هذه الأقوال واحد وهو أنه مفعول به ولكن العامل مختلف، والوجه الرابع مفعول به توسعاً بعد نزع الخافض، والثالث خبر كان.

والوجه الرابع عندي ضعيف، لأن نزع الخافض مع غير أنْ وأنَّ وكي غير قياسي، ولا ينبغي حمل إعراب الآيات على وجه ضعيف، ما أمكن حملها على وجه أقوى منه، ولاسيما أن من الأوجه ما يدعمه السياق.

وقال تعالى: { إنَّ الصَّفا وَالمَرْوَةَ مِنْ شَعائِرِ اللهِ فَمَنْ حَجَّ البَيْتَ أَو اعْتَمَرَ فَلا جُناحَ عَلَيْهِ أن يَّطّوَفَ بِهِما وَمَنْ تَطَوَّعَ خَيراً فَإنَّ اللهَ شاكِرٌ عَليمٌ } [131] .

وقال تعالى: {فَمَنْ كانَ مِنْكُمْ مَريضاً أوْ عَلى سَفَرٍ فَعِدَّةٌ مِّنْ أيَّامٍ أُخُرَ وَعَلى الَّذينَ يُطيقونَه ُ فِدْيَةٌ طَعامُ مِسْكينٍ فَمَنْ تَطَوَّعَ خَيراً فَهُوَ خَيْرٌ لَّهُ وَأَنْ تَصُوموا خَيْرٌ لَّكُمْ إنْ كُنْتُمْ تَعْلَمونَ} [132] .

في توجيه نصب (خيراً)في الآيتين الكريمتين أربعة أقوال [133] :

الأول: أنه منصوب على نزع الخافض، أي: تطوّع بخير فنزع الخافض، وانتصب (خيراً)، وتعضد هذا الوجهَ قراءةُ ابن مسعود:(ومن تطوع بخير) [134] .

الثاني: منصوب على تضمين الفعل (تطوّع) معنى (فَعَلَ) فيكون المعنى ومن فَعَلَ خيراً.

الثالث: مفعول مطلق نائب عن المصدر الأصلي، لأنه وصف له في الأصل، والتقدير ومن يتطوّع تطوّعاً خيراً فحذف المصدر وحلت صفته محله.

الرابع: إذا قدر المصدر المحذوف معرفة فـ(خيراً) حال منه، والتقدير ومن تطوّع تطوّعه خيراً فإن الله شاكر عليم.

وقال تعالى:{ وإنْ عَزَموا الطَّلاقَ فَإنَّ اللهَ سَميعٌ عَليمٌ } [135]

وقال تعالى:{ وَلا تَعْزِموا عُقْدَةَ النِّكاحِ حَتَّى يَبْلُغَ الكِتابُ أَجَلَهُ } [136] .

الفعل عزم لازم، يتعدَّى بـ (على)، قال في القاموس: "عزم على الأمر يعزِم عزماً ويضمّ ومعزماً كمقعَد ومجلِس وعُزْماناً بالضم وعزيماً وعزيمة واعتزمه وعليه وتعزّم أراد فعله" [137] .

و قال الشاعر:

عَزَمْتُ عَلى إقامِةِ ذي صَباحٍ

لأمْرٍ ما يُسَوَّدُ مَنْ يَسودُ [138]

فـ(الطلاق) [139] في الآية الأولى، و(عقدة) في الآية الثانية منصوبان على نزع الخافض، والأصل - والله أعلم - وإن عزموا على الطلاق، ولا تعزموا على عقدة النكاح، فحذف الخافض، وانتصب معموله.

ويجوز أن يضمّن الفعل(عزم)معنى الفعل(نوى)فينتصب ما بعـده مفعولاً به.

وقال تعالى: { وَلَكِنْ لا تُواعِدُوهُنَّ سِرّاً إلاّ أنْ تَقولوا قَوْلاً مَعْروفاً } [140] .

في انتصاب (سِرّاً) مع الفعل (واعد) ستة أوجه ذكرها العلماء [141] ، وقدّروا في بعضها مفعولاً محذوفاً وهو لا تواعدوهنّ نكاحاً سراً:

الأول: أنه مفعول ثانٍ للفعل (واعد).

والثاني: أنه حال من فاعلِه أي لا تواعدوهنّ مستخفين.

الثالث:أنه نعت مصدر محذوف والتقدير: لا تواعدوهنّ مواعدةً سرّاً.

الرابع: أنه حال من ذلك المصدر المحذوف مع جعل المصدر معرفه والتقدير:المواعدة مستخفية.

الخامس: أنه منصوب على الظرفية أي في سرٍّ.

السادس:أن يكون منصوباً على نزع الخافض والتقدير على سرٍّ،وذلك عند من فسّر السر بالجماع،ذكر هذا المنتجب،و ابن هشام، وعزاه للأخفش [142] .

وقال تعالى: { وإنْ كُنْتُم مَّرْضى أوْ عَلى سَفَرٍ أوْ جاءَ أَحَدٌ مِّنْكُم مِّنَ الغائِطِ أوْ لامَسْتُمُ النِّساءَ فَلَمْ تَجِدوا ماءً فَتَيَمَّموا صَعيداً طَيِّباً } [143] .

الفعل:(تَيَمَّمَ) سمع من العرب متعدياً بنفسه قال خُفَافُ بْنُ نُدْبَةَ:

تَيَمَّمْتُ كَبْشَ القَوْمِ حَتَّى عَرَفْتُهُ

وَجانَبْتُ شُبَّانَ الرِّجالِ الصَّعالِكا

فإنْ تَكُ خَيْلِي قَدْ أُصيبَ صَميمُها

فَعَمْداً عَلى عَيْنٍ تَيَمَّمْتُ مالِكا [144]

وقال الأعشى:

تَيَمَّمْتُ قَيْساً وَكَمْ دُوْنَهُ

مِنَ الأرْضِ مِنْ مَهْمَهٍ ذي شَزَنْ [145]

وقال كُثيِّر عَزَّة:

تَيَمَّمْتُ لِهْباً أَبْتَغِي العِلْمَ عِنْدَهُمْ

وَقَدْ رُدَّ عِلْمُ العائِفِينَ إلى لِهْبِ [146]

قال امرؤ القيس:

تَيَمَّمَتِ العَيْنَ الَّتي عِنْدَ ضارِجٍ

يَفِيءُ عَلَيْها الظِّلُّ عِرْمِضُها طامِ [147]

وقال ذو الرُّمَّة:

تَيَمَّمْنَ عَيْناً مِنْ أُثالٍ نَميرَةً

قَموساً يَمُجُّ المُنْقِضاتِ احْتِفالُها [148]

ولو ذهبتُ أتتبعُ الشواهد الشعرية في تعدية الفعل (تَيَمَّمَ) عند العرب لطال البحث وحسبك من القلادة ما أحاط بالعنق.

وقال ابن السكيت: "أَصْلُ التَّيَمُّم: القصد، ويقال تيمّمته إذا قصدت له، قال تعالى: { فَتَيَمَّمُوا صَعيداً طَيِّباً } أي اقصدوا لصعيد طيّب، ثم كثر استعمالهم هذه الكلمة حتى صار التيمُّم مسح الوجه واليدين بالتراب" [149] .

والياء في تيمّم منقلبة عن همزة، وأصل الفعل: (أمَّ) بمعنى قصد يقال أمَّه يؤمُّه أمّاً بمعنى قصده.

ومع أن الفعل استعمل متعدِّياً كما رأينا في الشواهد السابقة إلا أننا نجد من المعربين للقرآن من أجاز أن تكون (صعيداً) منزوعة الخافض، قال أبو البقاء: "صعيداً مفعول تيمّموا، أي: اقصدوا صعيداً، وقيل: هو على تقدير حذف الباء أي: بصعيد" [150] .

وقال المنتجب: "وقيل: هو على تقدير حذف الباء أي بصعيد، وقيل هو ظرف وهذا على قول من جعل الصعيد الأرض، أو وجه الأرض، والوجه هو الأول وعليه المعنى والإعراب" [151]

وقال السمين:"وصعيداً مفعول به لقوله تيمّموا أي اقصدوا، وقيل: هو على إسقاط حرفٍ أي: بصعيد، وليس بشيء لعدم اقتياسه" [152] .

وقال الجمل: "وصعيداً مفعول به لقوله فتيمّموا أي اقصدوا، وقيل هو على إسقاط حرف أي لصعيد، وليس بشيء لعدم انقياسه" [153] .

وقال تعالى: { قالَ فَبِما أَغْوَيْتَني لأقْعُدَنَّ لَهُمْ صِراطَكَ المُسْتَقيمَ } [154] .

جاءت كلمة (صراطَ) في الآية منصوبة، والفعل الذي يطلبها هو (قَعَدَ)، وهو لازم، وللنحاة في توجيه نصبها ثلاثة أقوال:

الأول: أنه منصوب على إسقاط الخافض وهو رأي الأخفش قال:(أي على صراطك، كما تقول توجه مكة أي: إلى مكة وقال الشاعر:

كَأَنِّيَ إذْ أسْعى لأظْفَرَ طائِراً

مَعَ النِّجْمِ في جَوِّ السَّماءِ يُصَوِّبُ [155]

يريد:لأظفر بطائر، فألقى الباء، ومثله: { أَعَجِلْتُمْ أَمْرَ رَبِّكُمْ } [156] يريد عن أمر ربكم" [157] .

ووافقه الزجاج، وحكى الإجماع على ذلك قال: "لا اختلاف بين النحويين في أنَّ (على) محذوفة، ومن ذلك قولك ضُرِبَ زَيدٌ الظهرَ والبطنَ" [158] .

الوجه الثاني: أنَّه منصوب على الظرفية المكانية:وإليه مال الفراء قال: "المعنى - والله أعلم- لأقعدنَّ لهم على طريقهم، أوفي طريقهم، وإلقاء الصفة من هذا جائز، كما قال قعدت لك وَجْهَ الأرض، وعلى وجه الأرض، لأن الطريق صفة في المعنى فاحتمل ما يحتمله اليوم والليلة والعام إذا قيل آتيك غداً أو في غدٍ" [159] .

القول الثالث: هو مفعول به للفعل:(لأقعدنَّ) لأنه قد ضمِّن معنى (لألزمنَّ) ذكره أبوحيّان، والسمينُ وغيرهم [160] .

واسْتضعفَ الرأيُ الأولُ، لأن حذف حرف الجر هنا ليس من مواضع القياس.

وضُعّف القول الثاني، لأن الصراط ظرف مكان مختص، وظروف المكان المختصة لايصل إليها الفعل إلابواسطة حرف الجر.

وقال تعالى: { هُوَ الَّذي جَعَلَ الشَّمْسَ ضِياءً وَّالقَمَرَ نوراً وقَدَّرَهُ مَنازِلَ لِتَعْلَموا عَدَدَ السِّنينَ وَالحِسابِ ما خَلَقَ اللهُ ذَلِكَ إلاَّ بِالحقِّ يُفَصِّلُ الآياتِ لِقَوْمٍ يَّعْلَمونَ } [161] .

الضمير في: { قَدَّرَهُ } قيل: إنه منصوب على نزع الخافض، و{ مَنازِلَ } مفعول به للفعل قدّر، والفعل (قدّر)حينئذٍ على بابه، والمعنى: والقمر قدّر له منازل، قال أبو جعفر النحاس:"{ وقَدَّرَهُ مَنازِلَ }: بمعنى: وقدّر له، مثل: وإذا كالوهم" [162] ، ووافقه أبو البقاء [163] ، والمنتجب [164] ، وأبو حيّان [165] والسمين [166] .

ويصح أن يكون الضمير مفعولاً به، ومنازل حينئذٍ إما ظرف مكان أي: قدّر القمر في منازل، ويشكل أن العامل في الظرف ليس من مادته، أو مفعولٌ به ثانٍ بعد حذف مضافٍ وإحلال المضاف إليه محلّه، وذلك إذا ضمّن الفعل قدّر معنى صيّر، والمعنى صيّر القمر ذا منازل، أو حال من الضمير إذا فسّر قدّر بـ(خلق أو هيَّأ)، والمعنى خلق الله القمر متنقلاً [167] .

وقال تعالى: { وَاسْتَبَقا البابَ وَقَدَّتْ قَميصَهُ مِنْ دُبُرٍ وَأَلْفَيا سَيِّدَها لَدى البابِ } [168] الفعل (استبق) بمعنى (تسابق) فهو لازم يتعدى بـ(إلى)، فـ(البابَ) في الآية الكريمة منصوب إمّا على نزع الخافض، وإما على تضمين (استبق) معنى (ابتدر)، ونزع الخافض هنا ليس قياسياً، والتضمين في قياسيته كلام [169] .

وقال تعالى:{ آتُوني زُبَرَ الحَديدِ } [170] .

قرأ [171] أبوبكر شعبةُ بنُ عيّاش [172] عن عاصم (ايتوني) بهمزة وصل ثم ياء منقلبة عن همزة هي فاء الكلمة من (أتى يأتي) من المجيء، والفعل: (أتى) يتعدَّى لواحد بنفسه فعلى هذه القراءة يكون الفعل قد استوفى معموله في ياء المتكلم، وكلمة (زُبَرَ) على هذه القراءة منصوبةٌ على نزع الخافض والتقدير: ايتوني بزبر الحديد.

وقرأ الباقون:(آتوني) من الإيتاء وهو الإعطاء، والفعل حينئذ يتعدى إلى مفعولين الأول ياء المتكلم، والثاني (زبر) وعليها فلا شاهد في الآية [173] .

وقال تعالى: { وَقالَ الّذينَ كَفَروا إنْ هَذا إلاَّ إفْكٌ افْتَراهُ وَأَعانَهُ عَلَيْهِ قَوْمٌ آخَرونَ فَقَدْ جاءوا ظُلْماً وَّزُورا } [174] .

الفعل: (جاء) سمع متعدياً بنفسه كقوله تعالى: { وَجِئْتُكَ مِنْ سَبَأٍ بِنَبَأٍ يَّقينٍ } [175] ، وقوله تعالى: { وَجاءَ السَحَرَةُ فِرْعَوْنَ } [176] ، وسمع لازماً كقوله تعالى: { جاءَ بِكُمْ مِنَ البَدْوِ } [177] وكقوله تعالى: { مَنِ جاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثالِهَا } [178] ،قال صاحب التاج: "ويرد في كلامهم لازماً ومتعدياً" [179] .

فعلى كون الفعل متعدياً يصحّ في إعراب (ظلماً) وجهان [180] :

الأوّل: أنها مفعول به للفعل جاء.

والثاني أنها حال في تأويل مصدر باسم فاعل أي: ظالمين، أو على حذف مضاف أي ذوي ظلم، أو جعل المصدر حالاً على حدّ:(طلع زيد بغتة) وكقوله تعالى:{ ثُمَّ ادْعُهُنَّ يَأْتينَكَ سَعْياً } [181] وقوله تعالى: {ثُمَّ إنِّي دَعَوْتُهُمْ جِهاراً} [182] .

وعلى كونه لازماً فلها توجيهان أيضاً: الأول: أنها منصوبة على نزع الخافض، أي: جاءوا بظلم وزور، ومال إلى هذا الوجه جماعة من المفسرين [183] .

والثاني: أنه حال من فاعل جاء بحسب التوجيه السابق.

وقال تعالى: { ضَرَبَ اللهُ مَثَلاً رَّجُلاً فيهِ شُرَكاءُ مُتَشاكِسونَ وَرَجُلاً سَلَماً لِّرَجُلٍ هَلْ يَسْتَوِيانِ مَثَلاً الحَمْدُ للهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمونَ } [184] .

{مَثَلاً}:في الآية الكريمة مفعول لـ{ضَرَبَ}، و{رَجُسلاً} بدل منه، واختار هذا العكبري والمنتجب [185] .

وروى أبو حيّان و السمين: أنَّ الكسائي قال: "انتصب رجلاً على إسقاط الجار أي: لرجل، أو في رجل" [186] .

وقال تعالى:{وَلا يَسْأَلُ حَميمٌ حَميماً} [187] .

الجمهور على قراءة الفعل (يَسأل) بالبناء للفاعل فـ(حميماً) مفعول به أوّل لـ (يَسْأَلُ) أي يسأله عن حاله لما هو فيه من الشغل بنفسه، أو لا يسأله شفاعة، أو لا يسأله نُصْرَةً ومَنفعةً، أو لا يسأله أن يحمل عنه من أوزاره شيئاً، وقيل بل هو منصوب على نزع لخافض أي: لا يسأل حميمٌ عن حميمٍ.

وقرأ [188] ابن كثير [189] بروايةٍ عنه، وأبو جعفر [190] ، وأبو حيوة [191] ، وشيبة [192] ، والبزي [193] بالبناء للمفعول: (يُسْأَلُ) فـ(حميماً) منصوب على نزع الخافض أي: عن حميمٍ [194] ، قال أبو علي الفارسي: "من ضمّ فقال: { لا يُسْأَلُ حَميمٌ حَميماً } فالمعنى- والله أعلم -: لا يُسألُ حميمٌ عن حميمه ليُعرفَ شأنُه من جهته كما قد يُتعرّف خبرُ صديق من جهة صديقه، والقريب من قريبه، فإذا كان كذلك، فالكلام إذا بنيت الفعل للفاعل: سألتُ زيداً عن حميمه، وإذا بنيت الفعل للمفعول قلت: سُئل زيدٌ عن حميمه، وقد يحذف الجار فيصل الفعل إلى الاسم الذي كان مجروراً قبل حذف الجار فينتصب بأنه مفعول الاسم الذي أسند إليه الفعل المبني للمفعول به فعلى هذا انتصاب قوله حميم حميماً" [195] .

وقال تعالى: {وَظَلَّلْنا عَلَيْكُمُ الغَمامَ وَأَنْزَلْنا عَلَيْكُمُ المَنَّ وَالسَّلْوى} [196] .

وقال تعالى: {وَظَلَّلْنا عَلَيْهِمُ الغَمامَ وَأَنْزَلْنا عَلَيْهِمُ المَنَّ وَالسَّلوى} [197] .

الفعل (ظَلَّلَ) المضعّف: يتعدى إلى واحد بنفسه وللثاني بالحرف ومثاله قول الشاعر:

قامَتْ تُظَلِّلُنِيْ مِنَ الشَّمْسِ

نَفْسٌ أَعَزُّ عَلَيَّ مِنْ نَفْسي

قامَتْ تُظَلِّلُنِيْ وَمِنْ عَجَبٍ

شَمْسٌ تُظَلِّلُنِيْ مِنَ الشَّمْسِ [198]

ذهب جمهرة من المفسرين: إلى أنَّ الغمام في الآية إنما هو آلة الظل، ولا يجوز أن يكون مفعولاً به، لأنه لم يقع عليه فعل الفاعل، إلا بتأويل: جَعَلْنا الغمامَ عليكم طبقات، فالطبقة العليا تُظِلُّ التي أسفل منها، ولهذا حكموا عليه بأنه منزوع الخافض أي ظَلَّلَناكم بالغمام، أشار إلى ذلك أبو البقاء [199] ، ومنع أن يكون الفعل متعدياً إلى الغمام بنفسه، لأنه لم يقع عليه فعل الفاعل، وقال أبوحيّان:"مفعول على إسقاط حرف الجر، أي بالغمام كما تقول ظلَّلْتُ على فلان بالرداء، أو مفعول به لا على إسقاط الحرف، ويكون المعنى جعلناه عليكم ظُلَلاً، فعلى هذا الوجه الثاني يكون (فَعَّل) فيه بجعل الشيء بمعنى ما صيغ منه كقولهم: عدَّلت زيداً أي: جعلته عدلاً فكذلك هذا، معناه: جعلنا الغمام عليكم ظُلّة، وعلى الوجه الأول تكون (فَعَّل) فيه بمعنى أفعل، فيكون التضعيف أصله للتعدية ثم ضمِّن معنى فِعْلٍ يُعدَّى بـ(على) فكأن الأصل: وظلَّلناكم أي أظللناكم بالغمام" [200] ، ويرى السمين أنَّ الغمام مفعول به للفعل ظَلَّلَ على تضمين (ظلَّل) معنى (جَعَلَ) [201] ، وحكى قول أبي البقاء السابق، وقال عنه:إنه تفسير معنى لا إعراب وعلَّل ذلك بقوله: "لأن حذف حرف الجر لا ينقاس" [202] ، وقال المنتجب: "أي:جعلنا الغمام يُظِلُّكُم" [203] .

وعلى هذا نجد أن أبا البقاء، وأبا حيان يذهبان إلى أن الغمام منصوب على نزع الخافض، وأن المنتجب والسمين يذهبان إلى تضمين الفعل (ظلَّل) معنى الفعل (جعل)، والتضمين - وإن نودي بقياسيته - إلا أنه محكوم بأضيق نطاق، ونزع الخافض في الآية ليس من مواطن القياس فكلاهما على المشهور غير قياسي، ولعلَّ مما يرجح التضمين على القول بنزع الخافض أن الفعل (ظلَّل) عُدِّي إلى المفعول به بـ(على) مع أنه - في الأصل- متعدّ بنفسه، ولم يكن السياق ظلّلناكم بالغمام، لأن (جعل) يتعدى للثاني بـ(على) فلمّا ضمَّن ظلَّل معنى جعل عُدّي بالحرف الذي يتعدى به جعل.

المطلب الثاني: دراسة التعليق والجمل التي بعده:

التعليق هو: إبطال العمل لفظاً لا محلاًّ، لمجيء ما له صدر الكلام بعد الفعل المعلَّق [204] ، والأصل اختصاصه بأفعال القلوب المتصرفة، وليس كلّ قلبيٍّ يُعلَّق، ألا ترى أن: أحبّ، وكره، وأبغض، وأراد أفعال قلبية ولا أعلم أحداً قال بأنها عُـلّقت، وذكر العلماء أفعالاً عُلِّقت وهي ليست قلبية: كنظر، وأبصر، وسأل، لتلطِّفهم في معانيها بما يتلاءم مع الأفعال القلبية.

ومن الأدوات المعلِّقة [205] : لام الابتداء، ولام القسم، وأدوات النفي: (ما، ولا، وإنْ)، والاستفهام، وإنَّ المشدّدة المكسورة التي في خبرها اللام.

والجملة المعلَّقة في محل نصب على نزع الخافض إنْ كان الفعل الذي قبلها لازماً، وفي موضع نصب إن كان يتعدَّى إلى واحد، وسادَّة مسدَّ المفعولين إن كان يتعدّى إلى مفعولين، قال ابن مالك: "والجملة بعد المعلِّق في موضع نصب بإسقاط حرف الجرّ إن تعدّى به، وفي موضع مفعوله إن تعدى إلى واحد، وسادة مسدّ مفعوليه إن تعدى إلى اثنين، وبدل من المتوسط بينه وبينها إن تعدّى إلى واحد، وفي موضع الثاني إن تعدّى إلى اثنين ووجد الأول" [206] .

وقال ابن عصفور: "وإذا عُلِّق الفعلُ فلا يخلو أن يكون من باب ما يتعدّى إلى واحد بحرف جرّ نحو: فكَّرت، أو من باب ما يتعدّى إلى واحد بنفسه نحو: عرفت، أو من باب ما يتعدّى إلى اثنين أصلهما المبتدأ والخبر نحو: علمت، فإن كان من باب ما يتعدّى إلى واحد بحرف الجر كانت الجملة في موضع نصب بعد إسقاط حرف الجرّ" [207] .

وقال الرضي:"الجملة بعد الفعل المعلَّق في موضع النصب، وهي: إمّا في موضع مفعولٍ يُنصب بنزع الخافض، وذلك بعد كلّ فعل يقيد الشك" [208] .

وألحقَ بعضُ العلماء بالأفعال القلبية في التعليق مع الاستفهام خاصة: "نظر سواء أكانت بصرية أم قلبية، وأبصر، وتفكَّر، وسأل، ونسي، ونبّأ، وأنبأ"، قال ابن مالك عن تعليق الأفعال القلبية: "ويشاركهنّ فيه مع الاستفهام: نظر، وأبصر، وتفكّر، وسأل، وما وافقهن، أو قاربهن، لا ما لم يقاربهن خلافاً ليونس، وقد تعلَّق نَسِيَ" [209] ، وقال: "وعُلِّقَ أيضاً مع الاستفهام نظر بالعين، أو بالقلب، وأبصر،وتفكَّر،وسأل.وأشرت بما وافقهن إلى نحو: أما ترى أيُّ برق هاهنا؟ [210] بمعنى: أما تبصر حكاه سيبويه [211] ، وإلى نحو:{ وَيَسْتَنْبِئونَكَ أَحَقٌّ هُوَ } [212] ، وأشرت بما قاربهن إلى نحو:{ لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلاً } [213] ... وعُلِّق نسي، لأنه ضد علم، والضد قد يحمل على الضد" [214] .

المطلب الثالث: نزع الخافض من الجمل المعلّقة في القرآن:

قال تعالى: { اُنْظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الآياتِ ثُمَّ انْظُرْ أنَّى يُؤْفَكُونَ } [215] .

الفعل (نظر) لازم، يتعدّى بـ(إلى)، وقد عُلِّق [216] عن العمل في الجملتين بــ(كيف) و(أنَّى)، وجملتا (كيف نبيّن لهم الآيات) و(أنَّى يؤفكون) في محل نصب على نزع الخافض [217] ونظر هنا قلبية.

وقال تعالى:{ أَوَلَمْ يَتَفَكَّروا ما بِصاحِبِهِمْ مِّنْ جِنَّةٍ إنْ هُوَ إلاَّ نّذيرٌ مُّبينٌ } [218] .

قال أبو حيّان: "الظاهر أن: { يَتَفَكَّروا } مُعلّق عن الجملة المنفية، وهي في موضع نصب بـ(يتفكروا) بعد إسقاط حرف الجر، لأن التفكُّر من إعمال القلوب، فيجوز تعليقه" [219] .

وقال تعالى: {اُنْظُرْ كَيْفَ فَضَّلْنا بَعْضَهُمْ عَلى بَعْضٍ وَلَلآخِرَةُ أَكْبَرُ دَرَجاتٍ وَأَكْبَرُ تَفْضيلاً} [220] .

جملة:{كَيْفَ فَضَّلْنا بَعْضَهُمْ عَلى بَعْضٍ}جعلها أبو حيّان منصوبة على نزع الخافض، فقال عنها: "في موضع نصب بعد حذف حرف الجرّ، لأن نظر يتعدَّى به، فانظر هنا معلَّقة، ولمّا كان النظر مفضياً وسبباً إلى العلم جاز أن يعلَّق" [221] ونظر هنا يصح أن تكون قلبية وبصرية.

وقال تعالى: {فَلْيَنْظُرْ أيُّها أَزْكىطَعاماً فَلْيَأْتِكُمْ بِرِزْقٍ مِّنْهُ} [222] .

(أيُّها):يصح أن تكون استفهاماً فهي مبتدأ، خبره (أزكى)، والجملة في محل نصب على نزع الخافض لـ (ينظر)، لأن الفعل (نظر) لازم يتعدى بــ (إلى)، ويصح أن تكون موصولاً، فهي مفعول لـ (ينظر) على نزع الخافض أيضاً، و(أزكى) خبرُ مبتدأ محذوفٍ تقديره: هو أزكى [223] ، و(نظر) هنا بصرية.

وقال تعالى: {قَالَ سَنَنْظُرُ أَصَدَقْتَ أَمْ كُنْتَ مِنَ الكاذِبينَ} [224] .

قال أبو حيّان: جملة { أَصَدَقْتَ أَمْ كُنْتَ مِنَ الكاذِبينَ } عُلِّق عنها:(سننظر)، وهي في محل نصب على نزع الخافض [225] ، و(نظر) هنا يصِحّ أن تكون قلبية وبصرية.

وقال تعالى: {فَانْظُرِيْ ماذا تَأْمُرينَ} [226] .

جملة {ماذا تَأْمُرينَ} في موضع نصب على نزع الخافض، والفعل مُعلَّق عنها بسبب الاستفهام [227] ونظر هنا قلبيه.

وقال تعالى: {أَوَلَمْ يَتَفَكَّروا في أَنْفُسِهِمْ مَّا خَلَقَ اللهُ السَّمواتِ والأَرْضِ وَما بَيْنَهُما إلاَّ بالحَقِّ وَأَجَلٍ مُّسَمَّى} [228] .

(ما): نافية، والجملة بعدها يصح أن تكون استئنافية، فلا محل لها من الإعراب.

ويصحّ أن تكون منصوبة على نزع الخافض.

وأُجيز - على ضعف- أن تكون (ما) استفهامية بمعنى النفي، والجملة بعدها فيها الوجهان السابقان [229] .

وقال تعالى:{قُلْ إنَّما أَعِظُكُمْ بِواحِدَةٍ أنْ تَقوموا لله مَثْنى وَفُرادى ثُمَّ تَتَفَكَّروا ما بِصاحِبِكُمْ مِّنْ جِنَّةٍ} [230] .

الفعل:(تتفكّر) لازم يتعدّى بالحرف، والجملة المنفية{ما بصاحبكم من جنة} أجيز أن تكون استئنافية فلا محل لها من الإعراب.

وأجيز أن تكون في محل نصب على نزع الخافض وهو مَحَطُّ التفكر، أي: ثم تتفكروا في انتفاء الجنة عن محمد صلى الله عليه وسلم [231] .

وقال تعالى: { عَلى الأَرائِكِ يَنْظُرونَ هَلْ ثُوِّبَ الكُفَّارُ ما كانوا يَفْعَلونَ } [232] .

قال السمين:"{هَلْ ثُوِّبَ} يجوز أن تكون الجملة الاستفهامية مُعَلِّقة للنظر قبلها فتكون في محل نصب بعد إسقاط الخافض، ويجوز أن تكون على إضمار القول أي: يقولون: هل ثُوِّبَ الكفار" [233]

وقال تعالى: {فَلْيَنْظُرِ الإنْسانُ مِمَّ خُلِقَ} [234] .

الاستفهام مُعلِّق للفعل عن العمل، وجملة (مم خلق) في محل نصب بالفعل (فلينظر) على نزع الخافض، ونظر هنا قلبية [235] .

المطلب الرابع:المفعول الثاني منصوب على نزع الخافض والفعل معلّق عنه:

قال تعالى:{لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [236] .

{أيُّكم أحسنُ} مبتدأ وخبر، والجملة في محل نصب مفعول ثانٍ بعد إسقاط الخافض، والاستفهام مُعلِّق للفعل [237] ، قال الزمخشري:"فإن قلت: كيف جاز تعليق فعل البلوى؟ قلتُ: لِمَا في الاختيار من معنى العلم، لأنه طريق إليه فهو ملابس له كما تقول: انظر أيهم أحسن وجهاً، واسمع أيهم أحسن صوتاً، لأن النظر والاستماع من طُرُق العلم" [238]

وقال تعالى: {فَاسْتَفْتِهِمْ أَلِرَبِّكَ البَناتُ وَلَهُمُ البَنونَ} [239] .

أجاز الدماميني أن يكون الفعل (استفتى) مُعلَّقـاً عن العمل بالاستفهام، وجملة:(ألربك البنات) في موضع نصب على نزع الخافض قال:"الظاهر أن هذه الجملة المقترنة بالهمزة في محل مفعول مقيّد بالجار على ما قرروه، والفعل مُعلّق، لأن الاستفتاء طريق العلم كالسؤال فجاز تعليقه كما علّق فِعْلُ السُّؤال نحو {سَلْهُم ْأَيُّهُمْ بِذَلِكَ زَعيمٌ}" [240] .

وقال تعالى:{وَيَوْمَ يُناديهِمْ أَيْنَ شُرَكائِي قالوا آذَنَّاكَ ما مِنَّا مِنْ شَهيدٍ} [241] .

الفعل:(آذن) يتعدَّى لواحد بنفسه وللثاني بالباء يقال آذنته بالسفر بمعنىأعلمته به قال الشاعر:

آذَنَتْنا بِبَيْنِها أَسْـماءُ

رُبَّ ثاوٍ يُمَلُّ مِنْهُ الثَّواءُ [242]

وقد أجاز أبو حيّان وجماعة تعليق الفعل (آذن) في الآية الكريمة، لأنه بمعنى أعلم، وأعلم يعلّق فما كان بمعناه يأخذ حكمه قال في تفسير الآية الكريمة: "وآذنّاك معلّق، لأنه بمعنى الإعلام، والجملة من قوله: {مَا مِنَّا مِنْ شَهِيدٍ} في موضع المفعول، وفي تعليق باب أعلم خلافٌ، والصحيح أنه مسموع من كلام العرب" [243] ، وقال السمين: "{مَا مِنَّا مِنْ شَهِيدٍ} هذه الجملة المنفية معلِّقة لـ(آذناك)،لأنها بمعنى أعلمناك، وتقدّم لنا خلاف في تعليق أعلم، والصحيح وقوعه سماعاً من العرب" [244] .

وقال تعالى:{سَلْهُمْ أَيُّهُمْ بِذَلِكَ زَعيمٌ} [245] .

أجاز أبو حيان والسمين [246] أن تكون جملة (أيُّهم بذلك زعيمٌ) في محل نصب على نزع الخافض مفعول ثانٍ لـ(سأل)، لأن (سأل) إذا كان بمعنى استفهم تعدَّى للثاني بـ(عن)، أو بـ(الباء) قال تعالى: {يَسْأَلونَكَ عَنِ الأَهِلَّةِ} [247] وقال تعالى: {يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْساها} [248] وقال تعالى: {و يَسْأَلونَكَ عَنِ ذي القَرْنَيْنِ} [249] ، وقال تعالى:{سَأَلَ سائِلٌ بِعَذابٍ واقِعٍ} [250] .

وقال علقمة الفحل:

فَإنْ تَسْأَلونِي بالنِّساءِ فَإنَّني

بَصيرٌ بِأَدْواءِ النِّساءِ طَبيبُ [251]

وإن كان (سأل) بمعنى (طلب) نصب الثاني بنفسه نحو قوله تعالى:{ قُلْ لاَّ أَسْأَلُكُمْ عَلَيْهِ أَجْراً إنْ هُوَ إلاَّ ذِكْرٌ لِلعالَمِينَ } [252] وقوله تعالى:{لا نَسْأَلُكَ رِزْقاً نَحْنُ نَرْزُقُكَ وَالعاقِبَةُ للتَّقْوى} [253] ، وقوله تعالى: {وَإذا سَأَلْتُمُوهُنَّ مَتاعاً} [254] ، وقوله تعالى: {قُلْ لاَّ أَسْأَلُكُمْ عَلَيْهِ أَجْراً إلاَّ المَوَدَّةَ في القُرْبى} [255] .

وقال الشاعر:

فَلَوْ أَنْكِ في يَوْمِ الرَّخاءِ سَأَلْتِنِي

طَلاقَكَ لَمْ أَبْخَلْ وَأَنْتِ صَدِيقُ [256]

قال الدماميني:"ألا ترى أن سأل التى يراد بها طلب العلم لا المال إنما يتعدى إلى الثاني بالجار" [257] .

فـ(أيهم) في قوله تعالى:{سَلهُم أَيُّهُمْ بِذَلِكَ زَعيمٌ}معلّق لـ(سلهم)، لكونه سبباً في العلم.

ويشكل قول الفيروز أبادي:"سأله كذا وعن كذا وبكذا بمعنى" [258] ، إذ جعل (سأل كذا) وهو متعدٍّ للثاني بدون واسطة، بمعنى (سأله عن كذا وبكذا) وهو متعدٍّ للثاني بالحرف، ويمكن توجيه كلامه بأن سأل تفيد الطلب حيثما كانت فالأولى تفيد طلب المال ونحوه، والثانية تفيد طلب العلم ونحوه، وهذا معنى كلام الدماميني السابق (طلبُ العلمِ لا المالِ) إذ الجميع طلب.

وقال تعالى:{وَما أَدْراكَ ما الحاقَّةُ} [259] .

وتكرر هذا الأسلوب في ثلاث عشرة آية [260] .

ذهب [261] جماعة من المفسرين للقرآن والمعربين له إلى أن الفعل (أدرى) في الآية الكريمة السابقة نصب (الضمير) مفعولاً أوَّلاً بنفسه، وعُلِّق عن العمل في الجملة التي بعده بالاستفهام، و هي عندهم في محلِّ نصب على نزع الخافض، بناءً على أن الأشهر في الفعل (درى) أن يصل إلى المفعول به بواسطة حرف الجر، فإذا صحبته همزة النقل - كما هو الحال في الآية الكريمة السابقة - نصب الأول بنفسه، والثاني بالباء، قال أبو حيّان:"(ما): مبتدأ، والحاقة: خبر، والجملة في موضع نصب بـ(أدراك)، و(أدراك) معلَّقة، وأصل (دَرى) أن يتعدَّى بالباء، وقد تُحْذف على قلة، فإذا دخلت همزة النقل تعدَّى إلى واحد بنفسه، وإلى الآخر بحرف الجر، فقوله: {ما الحاقَّةُ} بعد أدراك في موضع نصب بعد إسقاط حرف الجر" [262] اﻫ.

وقال السمين: "قوله: {ما الحاقَّةُ}: في موضع نصب على إسقاط الخافض، لأن (أدرى) بالهمزة يتعدَّى لاثنين، الأول بنفسه، والثاني بالباء قال تعالى:{ولا أَدْراكُمْ بِهِ} [263] ، فلمَّا وقعت جملة الاستفهام معلِّقة لها كانت في موضع المفعول الثاني، ودون الهمزة تتعدَّى لواحد بالباء نحو: دَرَيْتُ بكذا، ويكون بمعنى (علم) فيتعدّى لاثنين" [264] .

وذهبت طائفة أخرى [265] إلى أن الفعل (أدرى) نصب الجملة المعلقة بنفسه قال مكي: "{وَما أَدْراكَ ما الحاقَّةُ}: ما مبتدأ، وما الثانية مبتدأ ثانٍ، والحاقة خبره، والجملة في موضع نصب بأدراك، وأدراك وما اتصل به خبر عن ما الأولى" [266] وقال المنتجب: "ما الثانية مبتدأ ثانٍ والحاقة خبره، وأدرى تعدَّى إلى مفعولين فالكاف مفعول أول، والجملة مفعول ثانٍ" [267] .

هذا آخر ما منَّ الله بجمعه وأسأل الله أن يعلمنا ما جهلنا،وينفعنا بماعلمنا، ويزيدنا علماً،ويلهمنا رشدنا، وييسرلنا من أمرنا رشداً بمنه وكرمه،وآخر دعوانا إن الحمد لله رب العالمين، وصلى الله وسلم على نبينا محمد، وعلى آله وأصحابه وسلم تسليماً كثيراً.

فهرس المراجع والمصادر

- ائتلاف النصرة في اختلاف نحاة الكوفة والبصرة لعبد اللطيف الزبيدي، تحقيق طارق الجنابي، عالم الكتب.

- ابن يعيش = شرح المفصل لابن يعيش.

- إتحاف فضلاء البشر لأحمد الدمياطي، مراجعه محمد علي الصباغ، دار الندوة بيروت.

- الإتقان في علوم القرآن للسيوطي، تحقيق محمد أبو الفضل إبراهيم، المكتبة العصرية بيروت 1407ﻫ.

- أدب الكاتب لابن قتيبة، تحقيق محمد الدالي، مؤسسة الرسالة، بيروت: 1405ﻫ.

- ارتشاف الضرب من لسان العرب لأبي حيان، تحقيق رجب عثمان محمد، الخانجي، القاهرة 1418ﻫ.

- إرشاد العقل السليم إلى مزايا الكتاب الكريم لأبي السعود، تحقيق عبد القادر عطا، مكتبة الرياض لا ط.

- أساس البلاغة للزمخشري، دار صادر بيروت: 1399ﻫ.

- أسرار البلاغة للجرجاني، تحقيق محمود محمد شاكر، مطبعة المدني بالقاهرة: 1412ﻫ.

- أسرار العربية لأبي البركات بن الأنباري، تحقيق محمد بهجت البيطار، مجمع اللغة بدمشق: 1377ﻫ.

- الأشباه والنظائر للسيوطي، تحقيق د. عبد العال سالم مكرم، مؤسسة الرسالة بيروت: 1406ﻫ.

- الأشموني = منهج السالك إلى ألفية ابن مالك.

- إصلاح المنطق لابن السكيت، تحقيق أحمد شاكر و عبد السلام هارون، دار المعارف الطبعة الثالثة.

- الأصول في النحو لابن السراج، تحقيق عبد الحسين الفتلي، مؤسسة الرسالة، بيروت: 1405ﻫ.

- إعراب القرآن للنحاس، تحقيق زهير غازي زاهد، عالم الكتب بيروت 1405ﻫ.

- إعراب مشكل القرآن، مكي بن أبي طالب، تحقيق د حاتم الضامن، مؤسسة الرسالة ط الثالثة:1407ﻫ.

- الأغاني للأصفهاني، تحقيق عبد الستار فراج، الدار التونسية للنشر تونس 1983م.

- الاقتضاب في شرح أدب الكتاب، لابن السيد البطليوسي، تحقيق مصطفى السقا وحامد عبد المجيد، الهيئة المصرية العامة للكتاب1981م.

- الإقناع في القراءات السبع، لابن الباذش، تحقيق عبد المجيد قطامش، جامعة أم القرى 1403ﻫ.

- إنباه الرواة على أنباه النحاة للقفطي، تحقيق محمد أبو الفضل إبراهيم، مؤسسة الكتب الثقافية بيروت: 1406ﻫ.

- الإنصاف في مسائل الخلاف لأبي البركات بن الأنباري، تحقيق محمد محيي الدين عبد الحميد، دار الفكر بيروت.

- أوضح المسالك إلى ألفية ابن مالك لابن هشام، مصطفى الحلبي، القاهرة 1403ﻫ.

- الإيضاح في علل النحو لأبي القاسم الزجاجي، تحقيق مازن المبارك، دار النفائس بيروت: 1402ﻫ.

- الإيضاح في علوم البلاغة للخطيب القزويني، تحقيق عليق محمد عبد المنعم خفاجي، دار الكتاب اللبناني: 1403ﻫ.

- البحر المحيط لأثير الدين أبي حيان، المكتبة التجارية مكة المكرمة 1412ﻫ.

- بدائع الفوائد لابن قيم الجوزية، مكتبة ابن تيمية بالقاهرة.

- البرهان في علوم القرآن للزركشي، تحقيق محمد أبو الفضل إبراهيم، دار المعرفة بيروت.

- بغية الوعاة للسيوطي، تحقيق محمد أبو الفضل إبراهيم، المكتبة العصرية بيروت.

- البيان في غريب إعراب القرآن لأبي البركات بن الأنباري، تحقيق طه عبد الحميد، الهيئة المصرية العامة للكتاب 1400ﻫ.

- تاج العروس للزبيدي، تحقيق علي شيري دار الفكر بيروت1414ﻫ.

- التبيان في إعراب القرآن لأبي البقاء العكبري، تحقيق علي البجاوي، عيسى الحلبي 1976م.

- تحفة الغريب بشرح مغني اللبيب للدماميني، بهامش المنصف من الكلام على مغني ابن هشام، المطبعة البهية بمصر 1305ﻫ.

- تخليص الشواهد وتلخيص الفوائد، لابن هشام، تحقيق علي عباس دار الكتاب الربي 1406ﻫ.

- التذكرة في القراءات الثمان لابن غلبون، تحقيق د. عبدالفتاح بحيري إبراهيم، الزهراء بالقاهرة 1410ﻫ.

- تحرير التحبير لابن أبي الأصبع المصري، تحقيق د. حفني محمد شرف،لجنة إحياء الثراث الإسلامي بالقاهرة.

- تسهيل الفوائد وتكميل المقاصد لابن مالك، تحقيق محمد كامل بركات، دار الكتاب العربي 1387ﻫ.

- التصريح بمضمون التوضيح للشيخ خالد الأزهري، تحقيق د. عبد الفتاح بحيري إبراهيم، الزهراء 1418.

- تعليق الفرائد وتسهيل الفوائد لبدر الدين الدماميني، تحقيق د. محمد المفدى، مطابع الفرزدق بالرياض 1403ﻫ.

- تفسير الطبري = جامع البيان عن تأويل القرآن.

- تفسير القرطبي = الجامع لأحكام القرآن.

- تهذيب اللغة للأزهري، تحقيق نخبة من العلماء، المؤسسة العامة للتأليف والنشر القاهرة: 1964م.

- التيسير في القراءات السبع لأبي عمرو الداني، دار الكتاب العربي بيروت 1406ﻫ.

- الجامع لأحكام القرآن للقرطبي، دار الكتب العلمية بيروت 1408ﻫ.

- جامع البيان عن تأويل آي القرآن لابن جرير الطبري،دار الفكر1405ﻫ.

- الجنى الداني في حروف المعاني للمرادي، تحقيق د. فخر الدين قباوة، ومحمد نديم فاضل، دار الآفاق بيروت 1403ﻫ.

- حاشية الدسوقي على مغني اللبيب لمحمد عرفة الدسوقي، مطبعة المشهد الحسيني 1386ﻫ.

- حاشية الصبان على الأشموني لمحمد على الصبان، عيسى البابى الحلبي.

- حاشية الشريف الجرجاني على تفسير الكشاف لعلى بن محمد الجرجاني، مطبعة مصطفى الحلبي:1392ﻫ.

- حاشية يس زين الدين العليمي على التصريح بمضمون التوضيح، عيسى البابي الحلبي لا ط.

- حجة القراءات لابن زنجلة، تحقيق سعيد الأفعاني،مؤسسة الرسالة1402ﻫ.

- الحجة للقراء السبعة لأبي علي الفارسي، تحقيق بدر الدين قهوجي وبشير جويجاني، دارالمأمون 1413ﻫ.

- الحماسة لأبي تمام، تحقيق د. عبد الله عسيلان، جامعة الإمام محمد بن سعود 1401ﻫ.

- الحماسة للبحتري، تحقيق عليق كمال مصطفى، المطبعة الرحمانية بمصر 1929م.

- الحماسة البصرية لعلي بن حسن البصري، تحقيق مختار الدين أحمد، عالم الكتب 1401ﻫ.

- الحيوان للجاحظ، تحقيق عبد السلام هارون، مصطفي البابي الحلبي 1356ﻫ.

- خزانة الأدب ولب لباب لسان العرب لبعد القادر البغدادي، تحقيق عبد السلام هارون، الهيئة المصرية العامة للكتاب 1979م.

- الخصائص لأبي الفتح بن جني، تحقيق محمد على النجار،دار الكتب المصرية 1371ﻫ.

- دراسات لأسلوب القرآن الكريم، للشيخ محمد عبد الخالق عضيمة، مطبعة حسان القاهرة.

- الدرر اللوامع لأحمد بن الأمين الشنقيطي، تحقيق عبد العال سالم مكرم، مؤسسة الرسالة 1405ﻫ.

- الدر المصون في علوم الكتاب المكنون للسمين الحلبي، تحقيق د. أحمد الخراط، دار القلم دمشق1406ﻫ.

- ديوان ابن الرومي، تحقيق د. حسين نصار.

- ديوان أبي النجم العجلي، صنعة علاء الدين أغا، النادي الأدبي بالرياض1401ﻫ.

- ديوان الأعشى الكبير، شرح وتعليق محمد محمد حسين، مؤسسة الارسالة 1403ﻫ.

- ديوان امرئ القيس، تحقيق محمد أبو الفضل إبراهيم، دار المعارف 1964م.

- ديوان جرير بشرح محمد بن حبيب، تحقيق د. نعمان محمد أمين طه، دار المعارف الطبعة الثالثة.

- ديوان حاتم الطائي صتعة يحيى بن مدرك الطائي، تحقيق عادل سليمان جمال، الخانجي 1411ﻫ.

- ديوان الحارث بن حلزة، جمع أميل بديع يعقوب،دار الكتاب العربي بيروت1411ﻫ.

- ديوان خفاف بن ندبة السلمي (ضمن شعراء إسلاميون) صنعة نوري القيسى، عالم الكتب بيروت ط الثانية: 1405ﻫ.

- ديوان ذي الرمة شرح أبي نصر الباهلي، تحقيق د. عبد القدوس أبو صالح، مؤسسة الإيمان بيروت 1402ﻫ.

- ديوان عباس بن مرداس السلمي جمع، د. يحيى الجبوري، مؤسسة الرسالة 1412ﻫ.

- ديوان علقمة الفحل بشرح الأعلم، تحقيق لطفي الصقال و درية الخطيب، دار الكتاب العربي بحلب 1389ﻫ.

- ديوان عمر بن أبي ربيعة = شرح ديوان عمر.

- ديوان عمرو بن معدي كرب = شعر عمر بن معدي كرب.

- ديوان الفرزدق دار صادر بيروت 1385ﻫ.

- ديوان قيس بن الخطيم، رواية ابن السكيت، تحقيق د. ناصر الدين الأسد، مكتبة العروبة ط الأولى:1381ﻫ.

- ديوان كثير عزة جمع الدكتور إحسان عباس، دار الثقافة بيروت 1971م.

- ديوان المتلمس الضبعي، تحقيق د. حسن كامل الصيرفي، معهد المخطوطات العربية 1390ﻫ.

- ديوان منصور النمري = شعر منصور النمري.

- ديوان النابغة الجعدي = شعر النابغة الجعدي.

- ديوان النابغة الذبياني شرح الأعلم، تحقيق محمد أبو الفضل إبراهيم، دار المعارف بالقاهرة: 1977.

- ديوان الهذليين = شرح أشعار الهذليين.

- رصف المباني في شرح حروف المعاني لأحمد بن عبد النور المالقي، تحقيق أحمد الخراط، دار القلم بيروت 1405ﻫ.

- السبعة في القراءات لابن مجاهد، تحقيق د.شوقي ضيف، دار المعارف الطبعة الثالثة 1980م.

- الشافي في علم القوافي لابن القطاع الصقلّي، تحقيق د. صالح بن حسين العايد، دار إشبيليا بالرياض 1418ﻫ.

- شرح أبيات سيبويه لابن السيرافي، تحقيق د. محمد علي سلطاني، دار المأمون دمشق 1979م.

- شرح أشعار الهذليين لأبي سعيد السكري، تحقيق عبد الستار فراج، مكتبة العروبة بالقاهرة.

- شرح التسهيل لابن مالك، تحقيق د.عبد الرحمن السيد, و د. محمد بدوي مختون، هجر بالقاهرة1410ﻫ.

- شرح جمل الزجاجي لابن عصفور، تحقيق د. صاحب أبو جناح، وزارة الأوقاف العراقية 1980م.

- شرح ديوان جرير لمحمد إسماعيل الصاوي، دار الأندلس بيروت.

- شرح ديوان عمر بن أبي ربيعة، محمد محيي الدين عبد الحميد،مطبعة المدني 1384هـ.

- شرح الكافية لرضي الدين الإستراباذي، تحقيق يوسف حسن عمر منشورات جامعة قار يونس ليبيا 1398.

- شرح الكافية الشافية لابن مالك، تحقيق د. عبد المنعم هريدي، جامعة أم القرى مكة المكرمة 1402ﻫ.

- شرح المفصل لابن يعيش، المطبعة المنيرية بالقاهرة 1928م .

- شروح التلخيص، دار الكتب العلمية بيروت لاط.

- شعر الشمردل اليربوعي (ضمن شعراء أمويّون الجزء الثاني)، نوري حمودي القيسي 1396ﻫ.

- شعر عمروبن أحمر الباهلي، جمعه حسين عطوان، مطبوعات مجمع اللغة بدمشق.

- شعر عمرو بن معدي كرب الزبيدي، حمع مطاع الطرابيشي، مجمع اللغة بدمشق 1405ﻫ.

- شعر منصور النمري، جمع الطيب العشاش، مجمع اللغة بدمشق1401ﻫ.

- شعر النابغة الجعدي، منشورات المكتب الإسلامي بدمشق 1384ﻫ.

- شواهد التوضيح والتصحيح لمشكلات الجامع الصحيح لابن مالك، تحقيق فؤاد عبد الباقي، دار الكتب العلمية بيروت.

- الصحاح للجوهري، تحقيق أحمد عبد الغفور عطار، نسخة مصورة عن الطبعة الأولى.

- صحيح البخاري ت د. مصطفى ديب البغا، دار ابن كثير الطبعة الرابعة1410ﻫ.

- صحيح مسلم، فؤاد عبد الباقي، المكتبة الإسلامية إستانبول.

- الصناعتين لأبي هلال العسكري، تحقيق علي بن محمد البجاوي ومحمد أبو الفضل إبراهيم، الكتبة العصرية بيروت1406ﻫ.

- طبقات القراء = معرفة القراء الكبار.

- طبقات النحويين واللغويين لأبي بكر الزبيدي، تحقيق محمد أبو الفضل إبراهيم، دار المعارف.

- عمدة القاري شرح صحيح البخاري لبدر الدين العيني، مصطفى البابي الحلبي ط الأولى: 1392ﻫ.

- عناية القاضي وكفاية الراضي، لشهاب الدين الخفاجي، دار الكتب العلمية 1407ﻫ.

- العين المنسوب للخليل بن أحمد، تحقيق مهدي الخزومي، وإبراهيم السامرائي، مؤسسة الأعلمي للمطبوعات بيروت 1408ﻫ.

- عيون الأخبار لابن قتيبة، نسخة مصورة عن طبعة دار الكتب.

- غاية النهاية في طبقات القراء لابن الجزري، عني بنشره ج برجشتراسر، دار الكتب العلمية بيروت 1402ﻫ.

- فتح الباري لابن حجر العسقلاني، المكتبة السلفية الطبعة الثالثة 1407ﻫ.

- فتح القدير الجامع بين الرواية والدراية في علم التفسير، للشوكاني، ضبط عبد الرحمن عميرة، دار الوفاء المنصورة:1415ﻫ.

- الفتوحات الإلهية بتوضيح تفسير الجلالين للدقائق الخفية، لسليمان بن عمر العجيلي الشهير بالجمل، عيسى البابي الحلبي.

- الفريد في إعراب القرآن المجيد للمنتجب الهمذاني، تحقيق د. محمد النمر, وفؤاد مخيمر، دار الثقافة الدوحة1411ﻫ.

- الفصول في القوافي لمحمد بن سعيد بن الدهان النحوي، تحقيق د.صالح العايد، دار إشبيليا الرياض:1418ﻫ.

- في النحو العربي لسعيد الأفغاني، الكتب الإسلامي، دمشق: 1407ﻫ.

- القاموس المحيط للفيروز أبادي، مؤسسة الرسالة الطبعة الأولى 1406ﻫ.

- القوافي للأخفش، تحقيق د. عزة حسن، وزارة الثقافة السورية دمشق:1390ﻫ.

- القوافي للتنوخي، تحقيق د. عوني عبد الرؤف، مكتبة الخانجي 1987م.

- قيس ولبنى شعر ودراسة (ديوان قيس بن ذريح) للدكتور حسين نصار، دار مصر للطباعة 1979م.

- الكامل لأبي العباس المبرد، تحقيق محمد الدالي،مؤسسة الرسالة 1406ﻫ.

- الكتاب لسيبويه، تحقيق عبد السلام هارون، الهيئة المصرية العامة للكتاب 1977م.

- الكشاف عن حقائق التنزيل وعيون الأقاويل، لجار الله الزمخشري، مصطفى البابي الحلبي القاهرة 1392.

- كشف الظنون عن أسامي الكتب والفنون، لحاجي خليفة، مكتبة المثنى بغداد.

- الكليات لأبي البقاء الكفوي ت. د. عدنان درويش, ومحمد المصري، دار الكتاب الإسلامي بالقاهرة.

- اللباب في علل البناء والإعراب، لأبي البقاء العكبري، تحقيق غازي طليمات وعبد الإله نبهان، مطبوعات جمعة الماجد بدبي، الطبعة الأولى:1416ﻫ.

- لسان العرب لابن منظور، دار الفكر بيروت 1410ﻫ.

- ما تلحن فيه العامة للكسائي، تحقيق د.رمضان عبد التواب، الخانجي بالقاهرة:1402ﻫ.

- المبسوط في القراءات العشر للأصبهاني، تحقيق سبيع حمزة حاكمي، دار القبلة جدة 1408ﻫ.

- مجاز القرآن لأبي عبيدة معمر بن المثنى، تحقيق محمد فؤاد سزكين، مكتبة الخانجي 1988م.

- مجمع البيان في تفسير القرآن للطبرسي، ضبط إبراهيم شمس الدين، دار الكتب العلمية بيروت 1418ﻫ.

- المحرر الوجيز لابن عطية، تحقيق المجلس العلمي بفاس، وزارة الأوقاف المغربية1395ﻫ.

- مختصر في شواذ القراءات لابن خالويه، مكتبة المتنبي بالقاهرة.

- المزهر للسيوطي، تحقيق محمد أحمد جاد المولى وزملائه، دار التراث بالقاهرة الطبعة الثالثة.

- المسائل البغداديات أو المسائل المشكلة لأبي علي الفارسي، تحقيق صلاح الدين السنكاوي، مطبعة العاني بغداد 1983م.

- المسائل العسكرية لأبي علي الفارسي، تحقيق د. محمد الشاطر أحمد، مطبعة المدني 1403ﻫ.

- المساعد على تسهيل الفوائد لابن عقيل، تحقيق د. محمد كامل بركات، جامعة أم القرى 1400ﻫ.

- المقاصد الشافية للشاطبي (قطعة من الكتاب)، تحقيق د. عياد الثبيتي، دار التراث مكة المكرمة 1417ﻫ.

- معاني القرآن للأخفش، تحقيق د. فائز فارس، دار البشير1401ﻫ.

- معاني القرآن للفراء، عالم الكتب بيروت.

- معاني القرآن وإعرابه للزجاج، تحقيق د، عبدالجليل عبده شلبي، عالم الكتب 1408ﻫ.

- معاهد التنصيص للعباسي، تحقيق محمد محيي الدين عبد الحميد، عالم الكتب 1367ﻫ.

- معترك الأقران في إعجاز القرآن، للسيوطي، ضيط أحمد شمس الدين، دار الكتب العلمية بيروت 1408ﻫ.

- المصباح المنير للفيومي، مكتبة لبنان 1987م.

- معجم الأدباء = إرشاد الأريب إلى معرفة الأديب.

- معرفة القراء الكبار على الطبقات والأعصار للذهبي، تحقيق شعيب الأرناؤوط، مؤسسة الرسالة 1404ﻫ.

- مغني اللبيب لابن هشام ت مازن المبارك ورفاقه، دار الفكر 1979م.

- المقاصد النحوية للعيني "بهامش خزانة الأدب"طبعة بولاق.

- المقتضب لأبي العباس المبرد، تحقيق محمد عبد الخالق عضيمة، وزارة الأوقاف المصرية 1399ﻫ.

- المقرب لابن عصفور، تحقيق أحمد الجبوري, وعبد الله الجبوري، مطبعة العاني بغداد 1391ﻫ.

- المنصف من الكلام على مغني ابن هشام لأحمد الشمني، المطبعة البهية 1305ﻫ.

- منهج السالك لأثير الدين أبي حيّان، رسالة دكتوراه في الولايات المتحدة نسخة مصورة.

- منهج السالك إلى ألفية ابن مالك لعلي بن محمد الأشموني، عيسى البابي الحلبي.

- النحو الوافي عباس حسن دار المعارف بالقاهرة ط الثامنة.

- نزهة الألباء في طبقات الأدباء لا بن الأنباري، تحقيق محمد أبو الفضل إبراهيم، دار نهضة مصر.

- النشر في القراءات العشر لابن الجزري، تحقيق صحيح علي محمد الضباع، دار الكتب بيروت.

- نقائض جرير والفرزدق لأبي عبيدة معمر بن المثنى، دار الكتاب العربي بيروت.

- همع الهوامع للسيوطي، تحقيق عبد العال سالم مكرم، دار البحوث العلمية1394ﻫ.

- الوافي في العروض والقوافي للخطيب التبريزي، تحقيق فخر الدين قباوة، دار الفكر دمشق 1407ﻫ.

- يتيمة الدهر للثعالبي، تحقيق محمد محيي الدين عبد الحميد، مطبعة. السعادة 1375ﻫ.

[1] للوقوف على هذه التقسيمات تنظر المراجع التالية: شرح لامية الأفعال لابن الناظم، وبغية الآمال للبلي، وشرح تصريف العزي لسعد الدين التفتازاني، وفتح الأقفال لبحرق اليمني، ودروس التصريف لمحمد محيي الدين عبد الحميد، والمغني في تصريف الأفعال لمحمد عبد الخالق عضيمة، وتصريف الأفعال لعبد الحميد عنتر 0 فهذه مصنفات أفردت في تصريف الأفعال وتصريف الفعل مبثوث في كتب النحو والصرف.

[2] ينظر: أدب الكاتب لابن قتيبة: 454، والمزهر للسيوطي: 2/236 0

[3] الأنبياء: 2 0

[4] الأعراف: 204 0

[5] ينظر: شرح الجمل: 1/299.

[6] ينظر في ذلك باب التعدي واللزوم في شروح ألفية ابن مالك.

[7] شرح التسهيل: 2/149.

[8] المقاصد الشافية: 1/ 126.

[9] تعليق الفرائد: 5/9.

[10] البقرة: 185.

[11] ينظر في (تعلق شبه الجملة): مغني اللبيب الباب الثالث، والأشباه والنظائر: 2/224.

[12] المقاصد الشافية:1/141.

[13] اللسان (نزع) 8/349.

[14] الكتاب: 4/74.

[15] شرح الأشموني:2/203.

[16] ينظر في هذا التقسيم: شرح الجمل لابن عصفور: 1/299، وشرح التسهيل: 2/149، والتصريح: 2/404، والأشموني: 2/89.

[17] أوضح المسالك: 2/161.

[18] قال ابن مالك:

وعدّ لازماً بحرف جر وإن حذف فالنصب للمنجر

نقلاً وفي أنّ وأن يطّرد مع أمن لبس كعجبت أن يدوا

[19] النساء: 127.

[20] توضيح المقاصد والمسالك: 2/ 54.

[21] منهج السالك: 128، نسخة مصورة عن رسالة دكتوراه في الولايات المتحدة.

[22] ينظر توضيح المقاصد: 2/54، والتصريح: 2/408، والأشموني: 2/91.

[23] ينظر معاني القرآن: 1/210.

[24] ينظر المقتضب 2/341: قال:"وتقول:أشهد أن محمداً رسول الله فكأن التقدير: أشهد على أن محمد رسول الله أي:أشهد على ذلك، أو أشهد بأنَّ محمد رسول الله، أي:أشهد بذلك".

وقال في 2/346: "زعم قوم من النحويين موضع (أن) خفض في هاتين الآيتين – {وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً } {وأنََّ المَسَاجِدَ لِِِِِلَّهِِ فلاَ تَدْعُو مَعَ الله ِأَحَداًً} - وما أشبههما، وأن اللام مضمرة، وليس هذا بشيء واحتجوا بإضمار ربّ في قوله:

وبلد ليس به أنيس

وليس كما قالوا، لأن الواو بدل من (رب)كما ذكرت لك".

[25] ينظر شرح التسهيل: 2/150، وشرح ابن الناظم:249، والتصريح: 2/ 408.

[26] ينظر في العزو: المقاصد الشافية: 1/ 149، وتعليق الفرائد: 5/15.

[27] بيت من الطويل للفرزدق وهو في ديوانه: 1/84.

[28] ينظرمعاني القرآن: 1/298، و300.

[29] المؤمنون: 52.

[30] شطر بيت من الرجز معزو لأبي النجم العجلي في شرح أبيات سيبوية لابن السيرافي: 2/190.

[31] الكتاب: 3/126.

[32] ينظر في هذه الأفعال:شرح الرضي: 4/136، المقاصد الشافية: 1/128.

[33] بيت من البسيط وهو لعمرو بن معدي كرب في ديوانه:63، والكتاب: 1/37، ونسب لخفاف بن ندبة السلمي وهو في ديوانه ضمن شعراء إسلاميون: 529، كما نسب للعباس بن مرداس السلمي وهو في ديوانه:46، ولأعشى طرود في فرحة الأديب:62.

[34] شرح التسهيل 2/151.

[35] شرح الجمل: 1/300.

[36] ارتشاف الضرب: 2088.

[37] ينظر رأيه في ارتشاف الضرب: 2088، ودون عزو في شرح الجمل: 1/300، والشلوبين الصغير هو: محمد بن عليّ بن محمد الأنصاري، شرح أبيات سيبويه، وأكمل شرح شيخه ابن عصفور على الجزولية، مات شاباً في حدود عام:660 0 تنظر ترجمته في: بغية الوعاة: 1/ 187 وكشف الظنون: 1427.

[38] ينظر رأيه في شرح الجمل: 1/300، وابن درستويه هو: عبدالله بن جعفر بن درستويه ابن المرزبان الفسوي ولد عام:258، وتوفي عام 347 ﻫأخذ عن ابن قتيبة والمبرد وغيرهم. تنظر ترجمته في نزهة الألباء: 283 وفيه قائمة بمصادر ترجمته لراغب المزيد.

[39] ما تلحن فيه العامة: 102.

[40] معاني القرآن: 1/92.

[41] شرح الجمل لابن عصفور:1/307، شرح التسهيل لابن مالك:2/150، وتعليق الفرائد: 5/17، والأخفش الصغير هو: علي بن سليمان بن الفضل أبو الحسن أخذ عن الإمامين المبرد وثعلب، توفي عام 315ﻫ: تنظر ترجمته في طبقات الزبيدي: 115، ونزهة الألباء: 185، وإنباه الرواة: 2/276.

[42] بيت من الطويل منسوب لعروة بن حزام في الخزانة:8/130، والدرر: 4/136، ودون عزوفي الكامل للمبرد:47،والمسائل العسكرية:192،وشرح الجمل لابن عصفور:1/307.

والأسى بضم الهمزة جمع أُسوة: وهو التأسي وما يتأسّى و يتعزّى به الحزين.

[43] شرح التسهيل: 2/150.

[44] بيت من البسيط: للشمردل بن شريك اليربوعي وهو في شعره المجموع ضمن شعراء أمويون القسم الثاني 552 وهو فيه: "يشبهون قريشاً من تكلمهم"، والرواية المثبتة هي رواية الشاطبي:1/142.

[45] بيت من الطويل دون عزو في معاني القرآن للأخفش:295، وشرح التسهيل: 2/148، والمقاصد الشافية / 1/142.

[46] بيت من الكامل لساعدة بن جؤيَّة الهذلي في شرح أشعار الهذليين:1120والكتاب:1/36 214، ودون عزو في أسرار العربية: 180، والأشموني: 1/197.

[47] بيت من الوافر لجرير بن عطية في ديوانه: 278، والرواية فيه:

أتمضون الرسوم ولا نُحيَّى كلامكم عليًّ إذن حرام

والرواية المثبتة هي المشهورة في كتب النحاة، وهي رواية الكوفيين ذكر ذلك المبرد في الكامل: 50، وأشار إلى رواية الديوان وقال عنهما:"ليستا بشيء لما ذكرت لك، والسماع الصحيح والقياس المطرّد لا تعترض عليه الرواية الشاذة"ثم قال المبرد:"قرأت على عمارة بن عقيل بن بلال بن جرير:

مررتم بالديار ولم تعوجوا

فهذا يدل على أن الرواية مغيّرة"اﻫ.

ينظر:رصف المباني:247، وابن يعيش: 8/8- 9/103، والمقرّب:1/115، تخليص الشواهد: 503، والمقاصد النحوية: 2/560، وهمع الهوامع: 5/20، والخزانة: 9/118.

[48] بيت من البسيط دون عزو في الكتاب 1/37، والمقتضب:2/321، وابن يعيش:7/63، 8/51، والهمع: 5/17.

[49] بيت من البسيط للمُتَلَمِّس الضُّبعي في ديوانه: 95، والكتاب: 1/38، والجنى الداني: 473، وتخليص الشواهد: 507، والأشموني: 1/197.

[50] بيت من الطويل للنابغة الذبياني في ديوانه: 72، وإصلاح المنطق: 406، وشرح الجمل لابن عصفور: 1/307، والهراس بفتح الهاء، وتخفيف المهملة:اسم جنس للشوك واحده هراسة، ويقشب أي يُخلط.

[51] بيت من الطويل للفرزدق في ديوانه: 418، وفي تفعليته الأولى خرم، وهو في الكتاب: 39، والمقتضب: 4/330، والخزانة:9/113.

[52] بيت من الطويل للفرزدق في ديوانه: 420 ضمن قصيدته التي منها الشاهد السابق، ورواية الديوان: برفع (كليبٌ) وكذلك في النقائض: 702 وخرّج أبو عبيدة معمر بن المثنى وجه الرفع على أنه خبر لمبتدأ محذوف والتقدير: أشارت الأصابعُ: هذه كليبٌ، وعلى هذه الرواية يزول الشاهد، وهو توجيه حسنٌ، وروي بنصب (كليباً) على الأصل في نزع الخافض، وأشار إلى رواية النصب البغداديُّ في الخزانة: 9/113، وقال:"وقد رأيته في ديوانه والمناقضات منصوباً".

والرواية المثبتة هي رواية النحاة: ينظر فيها: شرح التسهيل: 2/151، وشرح الكافية للرضي:4/137، 299، و الارتشاف: 1760، 2092، وتخليص الشواهد: 504، والأشموني: 2/90.

[53] بيت من الكامل: دون عزو في شرح التسهيل: 2/151، والارتشاف: 1760، والمقاصد النحوية: 3/341، والأشموني: 2/234، والدرر اللوامع: 4/192.

والتاء في:(وكريمةٍ) قيل: تاء التأنيث، لأن المعنى ونفس كريمة، وقيل هي للمبالغة وفيها حينئذٍ شذوذ، وحذف التنوين من قيس ضرورة.

[54] شواهد التوضيح والتصحيح: 94، ولكنّ المحقق ضبطها سهواً بالنصب.

[55] أخرجه البخاري في كتاب الأذان باب فضل صلاة الجماعة والرواية عنده بالنصب، ولم يشر العيني إلى رواية الجر:4/337 وكذلك ابن حجر: 2/148، ورواية الجر عند السيوطي في همع الهوامع: 4/221.

[56] وهو رواه أحمد: 6/272 ولفظه عنده: فضل الصلاة بالسواك على الصلاة بغير سواك سبعين ضعفاً، وشواهد التوضيح والتصحيح: 94.

[57] رواه البخاري في مواقيت الصلاة باب السمر مع الضيف والأهل، والرواية عنده بالرفع في الكلمات الثلاث، ولم يذكر ابن حجر في الفتح2/90رواية الجر، وأشار إليها العيني في عمدة القاري: 4/258.

[58] شواهد التوضيح والتصحيح: 94.

[59] المقاصد الشافية: 1/ 142.

[60] حاشية الصبان: 2/89.

[61] ينظر في هذه المسألة: الإنصاف المسألة التاسعة عشرة، وأسرار العربية: 139، واللباب للعكبري: 1/ 175، ومنهج السالك لأبي حيان: 61، وائتلاف النصرة: 165، والتصريح: 1/645، وهمع الهوامع: 2/110، وحاشية الصبان: 1/247.

[62] يوسف: 31.

[63] معاني القرآن: 2/42.

[64] شرح التسهيل: 1/ 3720.

[65] ينظر: العين:7/50، والتهذيب: 12/49، والصحاح واللسان، والقاموس والتاج (ضمن).

[66] ينظر في التعريف: الصناعتين: 36، الإيضاح للقزويني: 580، وتحرير التحبير: 140.

[67] بيتان من الهزج منسوبان لابن الرومي وهما في ديوانه: 4/1553، ونسبا لإسماعيل القراطيسي في عيون الأخبار 3/143، والأغاني:23/73.

[68] الوافي في العروض والقوافي: 223، وينظر:كتاب القوافي للأخفش:65، والقوافي للتنوخي: 193، و الشافي في علم القوافي: 97، والفصول في القوافي: 93.

[69] الأبيات من السريع منسوبة لعمر بن أبي ربيعة في ديوانه 500، ودون عزو في الوافي في العروض والقوافي، ولا يخفى ما فيها من تكلّف الصنعة التي لا تتفق مع الذوق العربي السليم.

[70] مغني اللبيب: 897.

[71] حاشية الشريف الجرجاني على الكشاف: 1/126.

[72] شرح الأشموني: 2/ 95.

[73] حاشية الصبان على الأشموني: 2/95.

وهناك تعريفات أخر للتضمين تدور حول هذا المعنى ينظر فيها:البرهان للزركشي:3/338 والاتقان للسيوطي: 3/270، والكليات لأبي البقاء:2/24، والنحو الوافي: 2/564.

[74] الاقتضاب: 2/265.

[75] ينظر الكشاف: 1/126، وحاشية يس:2/5.

[76] ينظر: رأيه في حاشية يس على التصريح: 2/4.

[77] ينظر في التضمين: الخصائص: 2/308، وارتشاف الضرب: 1984، ومغني اللبيب: 545، وحاشية الشمني على مغني اللبيب: 2/279، الأشباه والنظائر: 1/ 248، ومعترك الأقران للسيوطي: 1/198، 302، وحاشية الشيخ يس على التصريح: 2/4، والكليات لأبي البقاء: 2/24، وحاشية الدسوقي على المغني: 2/305، والنحو الوافي: 2/564، وفي النحو العربي: 120، و للدكتور عبد الفتاح بحيري إبراهيم بحث في التضمين في مجلة كلية اللغة العربية بالرياض العدد: الثالث:1393ﻫ.

[78] الإنسان: 6.

[79] بدائع الفوائد: 2/21.

[80] المقاصد الشافية: 1/142.

[81] ينظر شرح التسهيل: 2/150، وشرح الأشموني: 2/ 92.

[82] بيت من الطويل لحاتم الطائي في ديوانه: 224، والرواية فيه:

وأغفر عوراء الكريم اصطناعه وأصفح عن شتم اللئيم تكرما

وهو في: المقتضب: 2/348، وأسرار العربية: 187، وابن يعيش: 2/54.

[83] المؤمنون: 52.

[84] بيت من مشطور الرجز ينسب لأبي النجم العجلي في شرح أبيات سيبويه: 2/190، وأساس البلاغة:(طوح) 397، وليس في ديوانه المجموع.

[85] الكتاب: 3/126.

[86] ينظر ارتشاف الضرب: 4/2090.

[87] أوضح المسالك: 2/ 159.

[88] بيت من الطويل للفرزدق في ديوانه: 1/84، والرواية فيه (سلمى) بدل ليلى، وهو في الكتاب: 3/29، والإنصاف: 395، وتخليص الشواهد: 511.

[89] شرح الأشموني: 2/92.

[90] البقرة: 25.

[91] البقرة: 67.

[92] البقرة: 75.

[93] آل عمران: 18.

[94] آل عمران: 122.

[95] آل عمران: 183.

[96] النساء: 127.

[97] النساء: 171.

[98] النساء: 172.

[99] يونس: 2.

[100] يونس: 104.

[101] الحجر: 32.

[102] البيت من البسيط وهو لعمرو بن أحمر الباهلي في ديوانه 71، والرواية فيه (أو باغيان لبعران).

[103] معاني القران: 3/274.

[104] شرح الكافية الشافية:1534.

[105] شرح المفصل: 4/110.

[106] ينظر المسائل البغداديات: 349.

[107] القول بجواز أن تكون (كي) تعليلية هو رأي سيبويه وجمهرة البصريين، ويحتِّم الكوفيون وابن السراج أن تكون (كي) مصدرية.

ينظر: الكتاب: 3/6، والمقتضب: 2/8، والأصول: 2/147، والإنصاف: المسألة الثامنة والسبعون، وابن يعيش: 7/17، والتصريح: 4/289.

[108] بيت من الطويل نسب للنابغة الجعدي وهو في: ذيل ديوانه: 246، ولقيس بن الخطيم في تكملة ديوانه: 170 وهو فيه بنصب الفعلين:(يضرًّ وينفعا) وللنابغة الذبياني في المقاصد النحوية 4/379 وأشار العيني إلى النزاع في نسبته، ونسبه البحتري في حماسته:339 إلى عبد الله بن معاوية فثبّته جامع ديوانه بناء على هذه النسبة:59، ونسب لبعد الأعلى بن عبد الله في الحيوان: 3/76.

[109] بيت من الطويل نسب لحاتم الطائي في صلة ديوانه: 287، ولمنصور النمري في ملاحق ديوانه:131 مع اختلاف في موضع الشاهد والبيت في حماسة أبي تمام 2/334.

[110] ينظر شرح الرضي: 4/48، والمغني: 242، والتصريح: 4/290.

[111] البقرة: 79.

[112] الحشر: 7.

[113] الحديد: 23.

[114] معاني القرآن: 119.

[115] بيت من الطويل دون عزو في الإنصاف: 580، ورصف المباني: 291و383، والجنى الداني: 265.

[116] ينظر البرهان في علوم القرآن: 1/420.

[117] الحشر:7.

[118] أوضح المسالك: 2/162.

[119] الفريد: 4/448.

[120] طه: 40.

[121] القصص: 13.

[122] طه: 32، 33.

[123] النساء: 34.

[124] ينظر في التوجيهات: التبيان:355 والفريد:1/729، والبحر:3/628، والدر:3/673.

[125] البقرة: 135.

[126] القراء هم: يحيى بن هرمز والأعرج وابن أبي عبلة.

ينظر:مختصر ابن خالوية:17وتفسير القرطبي:2/95،والفريد:1/380، والبحر:1/464.

[127] وهو تقدير الأخفش: معاني القرآن: 150.

[128] ينظر مجاز القرآن: 1/57.

[129] ينظر:معاني القرآن للفراء:1/82، ومعاني القرآن للأخفش: 150، ومعاني القرآن وإعرابه للزجاج: 1/213، والكشاف: 1/314، وعزا هذا القول ابنُ الأنباري في البيان في غريب إعراب القرآن للكوفيين: 1/124.

[130] ذكر هذا الوجه أبو جيان في البحر: 1/646، والسمين في الدر: 2/135.

[131] البقرة: 158.

[132] البقرة: 184.

[133] ينظر في التوجيهات:التبيان:131،والفريد:1/397، والبحر:2/68، والدر:2/192.

[134] ينظر في القراءة: الفريد: 1/397، البحر: 2/68.

[135] البقرة: 227.

[136] البقرة: 235.

[137] القاموس:(عزم) 4/149.

[138] بيت من الوافر نسب لأنس بن مدركة الخثعمي في الحيوان:3/81،وشرح المفصل:3/12 والخزانة:3/87، ولأنس بن نهيك في اللسان:(صبح) ودون عزو في الكتاب 1/227 والمقتضب: 4/345.

[139] ينظر: التبيان: 180، والفريد: 1/464، والبحر 2/450، والدر: 2/435.

[140] البقرة: 235.

[141] ينظر: معاني القرآن للزجاج:1/313والتبيان:188،والفريد:1/477،والبحر:2/522، الدر المصون: 2/483.

[142] الفريد:1/477، ومغني اللبيب: 190، 681.

[143] النساء 43، والمائدة: 6.

[144] بيتان من الطويل وهما في ديوانه (ضمن شعراء إسلاميون): 484، و في الأغاني 2/290، والحماسة البصرية:1/101، و الخزانة: 5/440، مع اختلاف يسير في الرواية.

[145] بيت من المتقارب:وهو في ديوانه:69، ويستشهد به اللغويون في (شزن) و (أمم) وقيس: هو ابن معدي كرب الكندي أبو الأشعث، والمهمه: فلاة لا ماء بها ولا أنيس، والشزن: الغليظ من الأرض.

[146] بيت من الطويل وهو في ديوانه: 469.

لهب بكسر اللام وإسكان الهاء: قبيلة عربية اشتهرت بالعيافة، والعيافة زجر الطير، وهي مما نهى عنه الإسلام.

[147] بيت من الطويل في ملحق ديوانه: 475.

ضارج مورد ماء في بلاد القصيم يحمل الآن اسم ضاري، ولعل الجيم أبدلت ياء في لهجة بني تميم سكانه في وقت مضى، والعرمض: هو الطحلب، وطام بمعنى طاغٍ من النشاط.

[148] بيت من الطويل وهو في ديوانه:1/525.

أثال: كغراب قرية في بلاد القصيم لا تزال تسمّى بهذا الاسم، ونميرة: عذبه، وقموس: غزيرة، المنقضات: الضفادع، يصف مورداً تيمّمته حمرٌ وحشية.

[149] إصلاح المنطق: 315.

[150] التبيان: 362.

[151] الفريد: 1/740.

[152] الدر المصون: 3/693.

[153] الفتوحات الإلهية: 1/ 385.

[154] الأعراف: 16.

[155] سبق تخريجه.

[156] الأعراف: 150.

[157] معاني القرآن: 295.

[158] معاني القرآن وإعرابه: 2/324.

[159] معاني القرآن: 1/375.

[160] ينظر في توجيه الإعراب: إعراب القرآن للنحاس: 2/117، ومجمع البيان للطبرسي: 4/177، والتبيان: 559، الفريد: 2/277، والبحر: 5/21، والدر: 5/266، والفتوحات الإلهية: 2/126، وعناية القاضي لشهاب الدين الخفاجي: 4/258.

[161] يونس: 5.

[162] إعراب القرآن:2/245.

[163] التبيان: 666.

[164] الفريد: 2/534.

[165] البحر: 6/14.

[166] الدر: 6/153.

[167] ينظر المراجع السابقة.

[168] يوسف 25.

[169] ينظر:معاني القرآن للزجاج 3/103، والفريد3/48،والبحر: 6/259،والدر: 6/470.

قال الزمخشري في الكشاف: 2/312:" { وَاسْتَبَقا البابَ} وتسابقا إلى الباب على حذف الجار وإيصال الفعل كقوله: {واخْتَارَ مُوسَى قَوْمَهُ}أو على تضمين استبقا معنى ابتدرا"اﻫ.

[170] الكهف: 96.

[171] ينظر: المبسوط: 240، والتذكرة لابن غلبون: 517، و التيسير للداني: 146، والإقناع لابن الباذش: 693، والنشر: 2/315، والاتحاف: 2/226.

قال ابن الجزري: "واختلفوا في {ردماً آتوني} و{قَالَ آتُونِي أُفْرِغْ} فروى ابن حمدون عن يحيى، وروى العليمي كلاهما عن أبي بكر بكسر التنوين في الأول، وهمزة ساكنة بعده، وبعد اللام في الثاني من المجيء، والابتداء على هذه الرواية بكسر الهمزة، وإبدال الهمزة الساكنة ياءً، ووافقهما حمزة في الثاني"النشر: 2/315.

[172] هو: أبو بكر بن عيّاش بن سالم الأسدي الكوفي مقرئ روي عن عاصم، وأخذ عنه الكسائي توفي عام 193 ﻫ.

ينظر ترجمته في: معرفة القراء الكبار: 1/134 وبهامشه ثبت طويل لمصادر ترجمته لمن أراد ذلك.

[173] ينظر: التبيان: 861، والفريد: 3/ 371، والبحر: 7/227، والدر: 7/547، والفتوحات الإلهية: 3/47.

[174] الفرقان: 4.

[175] النمل: 22.

[176] الأعراف: 113.

[177] يوسف: 100.

[178] الأنعام 160.

[179] جيأ: 1/130.

[180] ينظر في التوجيهات: معاني القرآن للزجاج: 4/58، وإعراب القرآن للنحاس: 3/152، والتبيان:980،والفريد:3/620،والبحر:8/82،الدر:8/455،والفتوحات الإلهية:3/244.

[181] البقرة: 260.

[182] نوح: 8.

[183] ينظر المراجع السابقة.

[184] الزمر: 29.

[185] التبيان: 1111، والفريد:4/190.

[186] البحر المحيط: 9/197، والدر المصون: 9/424.

[187] المعارج: 10.

[188] ينظر: السبعة: 650، والحجة لابن زنجلة: 722، والمبسوط: 381، والتذكرة لابن غلبون: 730، والنشر: 2/390.

[189] هو: عبد الله بن كثير الكناني تابعي جليل مقرئ مكة أحد السبعة توفي عام 120ﻫ.

تنظر ترجمته في معرفة القراء الكبار:1/86.

[190] يزيد بن القعقاع المدني أحد العشرة، قرأ على كثير من الصحابة، توفي عام: 127ﻫ.

تنظر ترجمته في طبقات الذهبي: 1/72.

[191] شريح بن يزيد الحضرمي الحمصي، له اختيار شاذ في القراءة. تنظر ترجمته في غاية النهاية: 1/325.

[192] شيبة بن نصاح مقرئ المدينة وقاضيها كان متعاصراً مع أبي جفعر توفي عام: 130ﻫ.

ترجمته في: غاية النهاية: 1/329.

[193] أحمد بن محمد بن القاسم الأهوازي المخزومي المكي مؤذن المسجد الحرام، توفي عام 250ﻫ.

ترجمته في معرفة القراء الكبار: 1/ 173.

[194] التبيان: 1239، والفريد: 4/527، والبحر: 10/274والدر: 10/453.

[195] الحجة 6/ 320.

[196] البقرة: 57.

[197] الأعراف: 170.

[198] بيتان من الكامل نسبا لابن العميد،ولأبي إسحاق الصابي وكلاهما ممن لا يستشهد بشعره، وإنما أوردتهما للتمثيل فقط، والبيتان في أسرار البلاغة: 303، ويتيمة الدهر: 3/182، ومعجم الأدباء: 2/56، وشروح التلخيص: 4/63، 137، ومعاهد التنصيص: 2/113 (ضمن أربعة أبيات).

[199] التبيان: 1/65.

[200] البحر: 1/345.

[201] وإليه مال الزمخشري ينظر الكشاف: 1/282، 2/ 124.

[202] الدر المصون: 1/369.

[203] الفريد: 1/294.

[204] ينظر: شرح الجمل لابن عصفور:1/319، وشرح التسهيل لابن مالك: 2/88، وهمع الهوامع: 2/ 233.

[205] ينظر في أدوات التعليق على خلاف بين النحاة في بعضها زيادة ونقصاناً: شرح التسهيل لابن مالك: 2/ 88، وشرح الكافية للرضي: 4/159، همع الهوامع: 2/233.

[206] تسهيل الفوائد: 73.

[207] شرح الجمل: 1/320.

[208] شرح الكافية: 4/166.

[209] تسهيل الفوائد: 72.

[210] "أما ترى أيُّ برق هاهنا"هذا الكلام متسق مع أوزان البسيط، ولعله بعض بيت، وهو بهذه الصورة منثور أيضاً في الكتاب: 1/236، ونكت الأعلم:1/327.

[211] الكتاب: 1/236، قال أبو عثمان المازني: "قوله أما ترى أيُّ برق هاهنا يريد به رؤية العين، لأنه أراد أن يقول:انظر إليه ببصرك، وجاز هذا في هذا خاصة، لأنها محكية، ولا يقاس عليها "نكت الأعلم: 1/327.

[212] يونس: 53.

[213] الكهف: 7.

[214] شرح التسهيل 2/89، وينظر الارتشاف: 2117، والهمع: 2/235.

[215] المائدة: 75.

[216] قال أبو حيّان:"لا أعلم أحداً ذكر أن استمع تعلّق، وإنما ذكروا من غير أفعال القلوب (سل) و(انظر) وفي تعليق (رأى) البصرية خلاف"البحر المحيط: 6/125.

[217] ينظر الدر: 4/378.

[218] الأعراف: 184.

[219] البحر المحيط: 5/234.

[220] الإسراء: 21.

[221] البحر المحيط: 7/29 0

[222] الكهف: 19.

[223] ينظر البحر المحيط: 7/156.

[224] النمل:27.

[225] البحر المحيط: 8/232.

[226] النمل:33.

[227] ينظر البحر المحيط: 8/236.

[228] الروم: 8.

[229] ينظر الدر المصون: 9/33.

[230] سبأ: 46.

[231] ينظر البحر المحيط: 8/561.

[232] المطففين: 35/36.

[233] الدر المصون: 10/727.

[234] الطارق: 5.

[235] ينظر البحر المحيط: 10/ 451.

[236] هود 7.

[237] ينظر الدر المصون: 6/290.

[238] الكشاف: 2/259.

[239] الصافات: 149.

[240] تحفة الغريب: 1/33.

[241] فصلت: 47.

[242] بيت من الخفيف هو مطلع معلقة الحارث بن حلِّزة البكري، وهو في ديوانه: 19.

[243] البحر المحيط: 9/315.

[244] الدر المصون: 9/534.

[245] القلم: 40.

[246] ينظرالبحر المحيط: 10/246، الدر المصون: 10/415.

[247] البقرة: 189.

[248] الأعراف: 187.

[249] الكهف: 83.

[250] المعارج: 1.

[251] بيت من الطويل وهو في ديوانه 35.

[252] الأنعام: 90.

[253] طه: 132.

[254] الأحزاب: 53.

[255] الشورى: 23.

[256] بيت من الطويل غير معزو، والنحاة يستشهدون به في تخفيف (أن) وإبراز اسمها، وهو في مغني اللبيب: 47، والأشموني: 1/146، وهمع الهوامع: 2/187.

[257] تعليق الفرائد: 4/186.

[258] القاموس المحيط: (سأل) 3/329.

[259] الحاقة: 3.

[260] وهي قوله تعالى: {وَمَا أَدْرَاكَ مَا سَقَرُ} وقوله تعالى: {وَمَا أَدْرَاكَ مَا يَوْمُ الْفَصْلِ} وقوله تعالى: {وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ} وقوله تعالى: {وَمَا أَدْرَاكَ مَا سِجِّينٌ} وقوله تعالى: {وَمَا أَدْرَاكَ مَا عِلِّيُّونَ} وقوله تعالى: {وَمَا أَدْرَاكَ مَا الطَّارِقُ} وقوله تعالى: {وَمَا أَدْرَاكَ مَا الْعَقَبَةُ} وقوله تعالى: {وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ} وقوله تعالى: {وَمَا أَدْرَاكَ مَا الْقَارِعَةُ} وقوله تعالى: {وَمَا أَدْرَاكَ مَا هِيَهْ نَارٌ حَامِيَةٌ} وقوله تعالى: {وَمَا أَدْرَاكَ مَا الْحُطَمَةُ} .

[261] منهم الشوكاني في فتح القدير: 5/277، وصاحب الفتوحات الإلهية: 4/393.

[262] البحر المحيط:10/254، وينظر10/532.

[263] يونس:16.

[264] الدر المصون: 10/423، وينظر: 11/93.

[265] منهم ابن عطية في المحرر الوجيز: 16/93، وابن الأنباري في: البيان في غريب إعراب القرآن: 2/456، وأبو السعود في إرشاد العقل السليم: 5/ 381.

[266] إعراب مشكل القرآن: 753.

[267] الفريد: 4/516، وينظر 4/719.


 العدد 116 - الأزد ومكانتهم في العربية

الأزد ومكانتهم في العربية

إعداد

الدكتور أحمد بن سعيد محمد قشاش

المقدمة

الحمد لله وحده، والصلاة والسلام على نبيه العربي الأمي محمد، وعلى آله وصحبه وسلم تسليماً كثيراً.

وبعد، فالأزد جرثومة العرب، بلغوا من المجد قمته، ومن الشرف ذروته، حفظ التاريخ ذكرهم ، ودون مجدهم ، فهم أصحاب الجنتين في مملكة سبأ، وهم سادة العرب وملوكها بعد نزوحهم من اليمن وتفرقهم في أرجاء الجزيرة العربية. وبعد البعثة النبوية كان لهم في الإسلام بادرة عظيمة ومنـزلة شريفة، إذ هم أول القبائل العربية إيمانًا بمحمد صلى الله عليه وسلم وتصديقا برسالته، فآووه في أرضهم، ونصروه بأموالهم وأنفسهم. وهم في الفتوحات الإسلامية أصحاب مواقف مشرفة في رفع راية التوحيد ونشر الإسلام في أصقاع الأرض، ثم كان منهم العلماء والشعراء الذين أثروا الثقـافة العربية والإسلامية.

وعُرف الأزد بالفصاحة، فكانوا من أفصح الناس لسانًا، وأعذبهم بيانًا، اعتُمد على لغاتهم في أخذ اللسان العربي، وظهر أثرها الواضح في ألفاظ القرآن الكريم وقراءاته، وأحاديث الرسول صلى الله عليه وسلم ، وما أثر عنهم من أقوال وأشعار وأمثال. كما كانت لغاتهم من مصادر الاحتجاج اللغويّ والنحويّ عند علماء العربية وغيرهم.

ولما كان أمرهم كذلك، رأيت أن يكـون بحثي هذا عن (الأزد ومكانتهم في العربية)

وقد أدخلت تحت هذا العنوان كل بطون الأزد التي نزحت من موطنها الأول مأرب، وهم أزد السراة، و أزد شنوءة، وأزد غسان، وأزد عمان.

وجمعت بين هذه البطون - مع تفرقها في الأوطان المتباعدة - لأمرين:

أحدهما: أن هذه البطون- وإن تفرقت وتباعدت - احتفظت في مواطنها الجديدة بكثير من الخصائص اللغوية الواحدة ، ولم يشاركهم فيها أحد من القبائل المجاورة، أو شاركهم فيها قبائل أخرى هاجرت - أيضًا- من بيئتهم اليمنية القديمة، وهي تمثل جميعًا بيئة لغوية واحدة، هي منطقة مأرب وما حولها من بلاد اليمن.

ثانيهما: أن كتب التراث تعزو في أحيان كثيرة الظاهرة اللغوية إلى الأزد عامة، ولم يكن بوسعي معرفة أي بطون الأزد سُمِعت منها تلك الظاهرة ، فجعلت العنوان عاماً ليتنظم تحته كل ما عزي إلى الأزد عامة أو إلى أحد بطونهم.

وقد سلكت في كتابة هذا البحث منهجًا تاريخيًا وصفيًا، فرجعت في تاريخ الأزد إلى كثير من المصادر التاريخية والجغرافية ، وكتب الأنساب، والتراجم والطبقات.

أما لغاتهم فرجعت في جمعها إلى كل ما وقعت عليه يدي من كتب العربية، وكتب القراءات والتفسير والحديث الشريف، بل وكتب الفقهاء والجغـرافيين والمؤرخين، وغيرهم.

وخرجت من استقراء هذه المصـادر المتناثرة بمادة وفيرة تمثل لغـات الأزد بكافة مستوياتها (الصوتية والصرفية، والنحوية، والدلالية) وقد بلغت من الكثرة حدًا لا ينهض به بحث واحد كهذا ، بل تحتاج كل ظاهرة منها إلى بحث مستقل يوفيها ما تستحق من الدراسة الشّاملة المتأنّية، من أجل هذا أردت أن يكون هذا البحث مدخلاً لدراسة تلك اللغات، وحافزًا إليها، فاخترت من لغاتهم أمثلة كثيرة متنوعة، تنتظم جميع المستويات اللغوية المذكورة، مع محاولة الربط - ما أمكن - بين هذه اللغات وما هو امتداد لها في لهجاتهم المعاصرة.

وقد أقمت هذه الدراسة بعد المقدمة على فصلين وخاتمة وفهرسين.

فكان الفصل الأول بعنوان: (تاريخ الأزد) وفيه تحدثت عن أنسابهم، وقبائلهم، وخروجهم من مأرب وتفرقهم في البلدان، وديانتهم في الجاهلية، ثم ذكرت طرفاً من مآثرهم في الجاهلية والإسلام، وأشرت إلى أشهر من برّز من أبنائهم في الثقافة العربية والإسلامية، ثم انتهيت إلى ذكر بعض الأحاديث والآثار والأشعار التي جاءت في فضلهم والثنـاء عليهم.

أما الفصل الثاني فكان بعنوان (مكانة الأزد في العربية).

وقد ابتدأت هذا الفصل بالحديث عن فصاحة الأزد، وسقت أقوال عدد من العلماء الذين شهدوا لهم بالفصاحة المتناهية ، ابتداء من عصور الاحتجاج وانتهاء بعصـرنا الحاضر.

ثم أوردت أمثلة متنوعة تشتمل على جميع المستويات اللغوية في لغات الأزد، حاولت من خلالها إبراز أهمية هذه اللغات، ومدى شيوعها في كتب التراث العربي والإسلامي بعامة.

ثم الخاتمة، وقد تضمنت خلاصة للبحث، وأهم نتائجه.

أما الفهرسان، فكان أحدهما للمصادر والمراجع، والآخر للموضوعات.

والله أسال أن يجعل عملي هذا خالصًا لوجهه الكريم، وأن ينفع به، إنه خير مسؤول، وصلى الله على نبينا محمد، وعلى آله وصحبه وسلم تسليمًا كثيراً.

الفصل الأول: تاريخ الأزد

المبحث الأول: نسبهم:

تنتسب قبائل الأزد جميعًا إلى الأزْد بن الغوث بن نَبْتٍ بن مالك بن زيد بن كَهْلان بن سبأ بن يَشْجُب بن يَعْرُب بن قحطان والأزد لقبه، واسمه دِراء بوزن (فِعَال)، والأزْد والأسْد لغتان، والأخيرة أفصح، إلا أن الأولى أكثر [1] .

قال ابن دريد:"اشتقاق الأسْد من قولهم: أسِدَ الرجل يأسَدُ أسْدًا، إذا تشبّه بالأسد" [2] .

وفي التصريح: "اختلف في تسميته أزدًا، وأسدًا، فقيل: لأنه كان كثير العطاء، فقيل له ذلك، لكثرة من يقول أسدى إلـيّ كذا، أو أزدى، وقيل لأنه كان كثير النكاح، والأزْد والأسْد النّكاح" [3] .

وكان للأزد سبعة أولاد تفرعت عنهم جميع قبائل الأزد، وهم: مازن، ونصر، والهنو، وعبد اللَّه، وعمرو، وقُدار، والأهْيُوب [4] .

المبحث الثاني: قبائلهم:

يذكر النسابون أن القبائل التي تنتسب إلى الأزد افترقت على نحو ست وعشرين قبيلة، وهي: جَفْنَة، وغسّان، والأوس والخزرج، وخُزاعة، ومازن، وبارق، وألمع، والحَجْر، والعَتيك، وراسب، وغامد، ووالِبَة، وثُمَالة، ولِهْب، وزهران، ودُهمان، والحدّان، وشَكْر، وعَكّ، ودوس، وفَهْم، والجَهاضم، والأشاقر، والقَسامل، والفَراهيد [5] .

المبحث الثالث: خروجهم من مأرب وتفرقهم في البلدان:

كانت مأرب وما حولها من أرض اليمن الموطن القديم للأزد، حيث كانوا يعيشون في رغد من العيش على ضفاف وادي سد مأرب الشهير، وقد وصف المسعودي أرضهم فقال: "كانت من أخصب أرض اليمن، وأثراها، وأغدقها، وأكثرها جنانًا وغيطانًا، وأفسحها مروجًا، مع بنيان حسن، وشجر مصفوف، ومساكب للماء متكاثفة، وأنهار وأزهار متفرقة" [6] حتى قيل: إن المرأة كانت تخرج وعلى رأسها مكتل، وتسير بين الشجر، فيمتلئ من أنواع الفواكه من غير أن تمسها بيدها [7] ولم يكن بأرضهم بعوض ولا ذباب ولا براغيث ولا عقارب ولا حيّات ولا هوام [8] ، فكانت كما قال اللَّه تعالى: {لَقَدْ كَانَ لِسَبَأٍ فِي مَسْكَنِهِمْ آيَةٌ جَنَّتَانِ عَنْ يَمِينٍ وَشِمَالٍ كُلُوا مِنْ رِزْقِ رَبِّكُمْ وَاشْكُرُوا لَهُ بَلْدَةٌ طَيِّبَةٌ وَرَبٌّ غَفُورٌ} [9] ولكنهم كفروا بأنعم اللَّه، وأعرضوا عن اتباع رسله، وعبدوا الشمس والكواكب [10] فعاقبهم اللَّه بسيل العرم، فخرّب سدهم، وأتى على أموالهم وزروعهم وبيوتهم فدمرها، كما قال تعالى: {فَأَعْرَضُوا فَأَرْسَلْنَا عَلَيْهِمْ سَيْلَ الْعَرِمِ وَبَدَّلْنَاهُمْ بِجَنَّتَيْهِمْ جَنَّتَيْنِ ذَوَاتَيْ أُكُلٍ خَمْطٍ وَأَثْلٍ وَشَيْءٍ مِنْ سِدْرٍ قَلِيلٍ} [11]

وقد تفرقوا بعد خراب السّد في البلاد مزقًا، كما قال اللَّه عنهم:

{فَقَالُوا رَبَّنَا بَاعِدْ بَيْنَ أَسْفَارِنَا وَظَلَمُوا أَنْفُسَهُمْ فَجَعَلْنَاهُمْ أَحَادِيثَ وَمَزَّقْنَاهُمْ كُلَّ مُمَزَّقٍ إِنَّ فِي ذَلِكَ لَآياتٍ لِكُلِّ صَبَّارٍ شَكُورٍ} [12] .

وضرب العرب بتفرقهم الأمثال، فقالوا:

"تفرقوا أيدي سبأ، وذهبوا أيادي سبأ" [13] .

ويرى أكثر المؤرخين أن نزوح الأزد عن مأرب كان قبيل انهيار السد بزمن قليل في عهد عمرو بن عامر بن حارثة بن امرئ القيس بن ثعلبة بن مازن نحو سنة 115 قبل الميلاد، على إثر علامات ظهرت لهم تنذر بخرابه [14] .

ومن المؤرخين من يرى أنهم نزحوا جميعًا عن مأرب في عهد عمرو المذكور بعد خراب السد، وغرق جناتهم، وذهاب أشجارهم، وإبدالهم خمطًا وأثلاً وشيئًا من سدر قليل [15] .

ويشكك الشيخ حمد الجاسر في تحديد رحيل الأزد من اليمن بخراب السد، فيقول: "وانتقال تلك القبائل - أو جلها - من اليمن أمر معقول ومقبول، ولكن كونها انتقلت إثر خراب السد أمر مشكوك فيه، ذلك أن المتقدمين يؤرخون حادثة الخراب بأنها في عصر الملك الفارسي دارا بن بهمن، ودارا هذا هو الذي غزاه الإسكندر الكبير في منتصف القرن الرابع قبل الميلاد، والأدلة التاريخية والنقوش التي عثر عليها في أمكنة كثيرة في جنوب الجزيرة وشمالها، وفي أمكنة أخرى خارجها، تدل على انتشار كثير من تلك القبائل التي ورد ذكرها خارج اليمن قبل سيل العرم، وليس من المعقول أيضًا أن تلك الرقعة الصغيرة من الأرض، وهي مأرب تتسع لعدد كبير من السكان يتكون من قبائل.

والأمر الذي لا ريب فيه أن انتقال تلك القبائل كان في فترات متفرقة، وفي أزمان متباعـدة، فعندما تضيق البلاد بسكانها ينتقل قسم منهم بحثًا عن بلاد تلائم حياتهم" [16] .

وذكر الهمداني خبر نزوحهم من مأرب وتفرقهم في البلدان، فقال: "ولما خرج عمرو مزيقياء بن عامر ماء السماء هو ومالك بن اليمان من مأرب في جماعة الأزد، وظهرا إلى مخلاف خولان، وأرض عَنْس، وحقل وصنعاء، فأقبلوا لا يمرون بماء إلا أنزفوه، ولا بكلأ إلا سحقوه لما فيهم من العَدد والعُدد والخيل والإبل والشاء والبقر وغيرها من أجناس السوام، وفي ذلك تضرب لهم الرواد في البلاد تلتمس لهم الماء والمرعى... ثم إنهم أقاموا بأزال وجانب من بلد همدان في جوار ملك حمير في ذلك العصر حتى استحجرت خيلهم ونعمهم وماشيتهم، وصلح لهم طلوع الجبال، فطلعوها من ناحية سهام ورَمِعَ، وهبطوا منها على ذؤال، وغلبوا غافقًا عليها، وأقاموا بتهامة ما أقاموا حتى وقعت الفرقة بينهم وبين كافة عكّ، فساروا إلى الحجاز فرقًا، فصار كل فخذ منهم إلى بلد، فمنهم من نزل السروات، ومنهم من تخلف بمكة وما حولها، ومنهم من خرج إلى العراق، ومنهم من سار إلى الشام، ومنهم من رمى قصد عمان، واليمامة والبحرين... فأما ساكن عمان من الأزد فيحمد وحدّان ومالك والحارث وعتيك وجديد، وأما من سكن الحيرة والعراق فدوس، وأما من سكن الشام فآل الحارث: محرق وآل جفنة ابنا عمرو، وأما من سكن المدينة فالأوس والخزرج، وأما من سكن مكة ونواحيها فخزاعة، وأما من سكن السروات فالحَجْر بن الهنو ولهب وناه وغامد ومن دوس وشَكْر وبارق السوداء وحاء وعلي بن عثمان والنمر وحوالة وثمالة وسلامان والبقوم وشمران وعمرو، ولحق كثير من ولد نصر بن الأزد بنواحي الشحر وريسوت وأطراف بلد فارس فالجويم فموضع الجلندى" [17] .

وذكر ابن هشام أنهم ساروا بعد حروبهم مع عك وهمدان إلى نجران، ومنها تفرقوا في البلدان، فسار بنو نصر بن الأزد إلى عمان، ونزل أزد شنوءة أرض شنء، ونزلت خزاعة بطن مرّ، ونزلت قبيلتا الأوس والخزرج يثرب، ونزل بنو همدان بن الأزد بابل بالعراق، وسار بنو جفنة إلى الشام، ونزلوا دمشق وبصرى وغويرًا وحفيرًا، ونزل السراة بنو هبير بن الهبور بن الأزد، وبعض بني نصر بن الأزد [18] .

وفي أخبار مكة للأزرقي: أنهم ساروا جميعًا إلى مكة، فقاتلوا جرهمًا بعد أن منعتهم الجوار، فهزموها، ولم يفلت منها إلا الشريد أو من اعتزل القتال، ثم أقاموا بمكة وما حولها حولاً، فأصابتهم الحمى، وكانوا في بلادهم لا يدرون ما الحمى، فدعوا طريفة الكاهنة، فشكوا إليها الذي أصابهم، فأشارت عليهم في ألفاظ مسجوعة بالرحيل إلى عدد من البلدان على نحو ما ذكر ابن هشام [19] .

وذكر البكري وياقوت أن خثعم بن أنمار كانت منازلهم جبال السراة وما والاها أو قاربها في جبل يقال له: شنء، وجبل آخر يقال له: بارق، وجبال معهما، حتى مرت بهم الأزد في مسيرها من أرض سبأ وتفرقهم في البلدان، فقاتلوا خثعمًا فأنزلوهم من جبالهم وأجلوهم عن مساكنهم، ونزلها أزد شنوءة غامد وبارق ودوس، وتلك القبائل من الأزد، فظهر الإِسلام، وهم أهلها وسكانها [20] .

وحدد الهمداني مواطن الأزد في جبال السراة وذكر بعض القبائل المجاورة لهم، وأشار إلى شيء من مظاهر حياتهم المعيشية كالزراعة والرعي والصيد، فقال: "بطون الأزد، مما تتلو عَنْز إلى مكة منحدرًا: الحجر.. ثم قطع بين الحجر وبين بلاد شَكْر بطنان من خثعم يقال لهم ألوس والفزع فقطعتاه إلى تهامة وسعد الهماهم نزارية، ثم بلد شَكْر سروي، ثم غامد، ثم بلد النمر، ثم بلد دوس، ومن وراء ذلك بلد بجيلة... وبسراة الحجر البر والشعير والبلس والعتر واللوبياء واللوز والتفاح والخوخ والكمثرى والإجاص، والعسل في غربيها والبقر وأهل الصيد، وشرقيها من نجد أهل الغنم والإِبل" [21] .

وقال: "سراة الحجر نجدها خثعم وغورهم بارق، ثم سراة ناه من الأزد وبنو القرن، وبنو خالد نجدهم خثعم وغورهم قبائل من الأزد، ثم سراة الحال لشَكْر نجدهم خثعم وغورهم قبائل من الأسْد بن عمران، ثم سراة زهران من الأزد دوس وغامد، والحُر نجدهم بنو سواءة بن عامر وغورهم لهب، وعويل من الأزد وبنو عمرو، وبنو سواءة خليطي والدعوة عامرية، ثم سراة بجيلة" [22] .

وقسم بعض العلماء قبائل الأزد إلى مجموعات رئيسة بحسب المواطن التي رحلوا إليها، قال الجوهري: "يقال: أزد شنوءة، وأزد عُمان، وأزد السّراة" [23] .

وقال ياقوت: "الأزد تنقسم إلى أربعة أقسام: أزد شنوءة، وأزد السّراة، وأزد غسّان، وأزد عُمان" [24] .

فأما أزد السّراة: فهم جميع بطون الأزد الذين نزلوا جبال السّراة، كما جاء في قول الهمداني المتقدم، وقد غلبوا عليها حتى خصهم بها كثير من العلماء [25] ، وهم بنو نصر بن الأزد (أزد شنوءة) غامد وزهران ولهب وثمالة وغيرهم، وبطون أخرى من بني مازن بن الأزد، وهم بارق وشَكْر وألمع والأسد بن عمران، وبنو الحجر بن الهنو بن الأزد، وبنو قَرْن بن عبد اللَّه بن الأزد.

وأما أزد عمان: فهم بطون من أبناء العتيك بن الأزد بن عمرو مزيقياء من نسل مازن بن الأزد [26] ، وبطون من أبناء عمرو بن نصر بن الأزد [27] ولحق بهم من السّراة مالك بن فهم الدوسي، وبطون أخرى من نسل غالب بن عثمان بن نصر بن زهران، وغلب هؤلاء على عمان، فعرفوا هم وأخوتهم من أبناء العتيك بأزد عمان [28] .

ورحل كثير من هؤلاء إلى مدن العراق كالبصرة والحيرة والموصل، وكان منهم جَذِيمة الأبرش بن مالك بن فهم، ملك العراق، وأعظم ملوك العرب في الجاهلية [29] ، ومنهم من عبر البحر إلى بلاد فارس، وهم من ولد سُلَيمة بن مالك ابن فهم، وسكنوا جبل يقال له: القُفْس، من أقليم كرمان [30] .

ويرى بعض المحدثين أن بطون الأزد التي نزحت إلى عمان سموا أزد السّراة [31] . وهذا غير صحيح، لما تقدم من أن أزد السّراة إنما سموا بهذا الاسم، لأنهم نزلوا جبال السّراة ، وأما من نزل منهم بعمان فقد عُرف بأزد عمان ، سواء أولئك الذين هاجروا إليها من مأرب ، أو الذين هاجروا إليها لاحقًا من السّراة.

وأما أزد غسّان: فهم أشهر بطون الأزد [32] ، وهم خزاعة، والأوس والخزرج، وآل جَفْنة، وبارق، وشَكْر، والعتيك، والأسد بن عمران، وهؤلاء كلهم يجتمعون في عمرو مزيقياء بن عامر ماء السماء بن حارثة الغطريف من أبناء مازن بن الأزد [33] ، وقد استوطنت خزاعة مكة، والأوس والخزرج المدينة، وآل جفنة الشام، وغلب عليهم اسم غسّان، واستوطن العتيك عمان، واستوطن البقية جبال السّراة [34] .

قال ابن الكلبي: "غسّان: ماء شربوا منه فسموا به، وهو ما بين زَبِيْد ورِمَع، وهذان واديان للأشعرين" [35] .

وقال ابن عبدة النّسّابة:(غسّان ماء بالمُشَلَّل فمن شرب منه من الأزد أيام تفرقهم بعد سيل العرم فهو غسّاني" [36] .

والمشلل: جبل مشرف على قُدَيد قريب من الجحفة ، وهو في طريق السائر من مكة إلى المدينة [37] .

أما أزد شنوءة: فقد نزلوا السّراة، وهم أعظم بطون الأزد عددا وأصرحهم نسبًا، قال الخليل: أزد شنوءة: أصح الأزد فرعًا وأصلاً. وأنشد:

فما أنتم بالأزد أزد شنوءة

ولا من بني كعب بن عمرو بن عامر [38]

وشنوءة بالهمز، وشنوّة بتشديد الواو من غير همز، من الشنآن، وهو التباغض، قال ابن دريد: "وبه سمي أبو هذا الحي من الأزد" [39] .

وقال أبو عبيد: الشنوءة: الذي يتقزز من الشيء، وبه سمي أزد شنوءة [40] .

وقال الخفاجي: سموا بهذا "لعلو نسبهم وحسن أفعالهم، من قولهم: رجل شنوءة، أي طاهر النسب ذو مروءة" [41] .

وقال ياقوت: "شنوءة... مخلاف باليمن، بينها وبين صنعاء اثنان وأربعون فرسخًا، تنسب إليها قبائل من الأزد يقال لهم: أزد شنوءة" [42] .

وقال العمروي: "شنوءة هي: قبائل الأزد، شربوا من جبال شنء الواقعة في بلاد بني مالك عسير، وهي إلى الشمال من أبها بخمسة عشر كيلاً، وتعرف العيون حاليًا بـ"عيون ابن يعلا، وعين ابن جرادة، وعين ابن مصافح، وعين ابن الغربيين"وتنبع كلها من جبال شنء، وهي مجموعة من الجبال عُرفت في الماضي والحاضر بجبال شنء، وعُرف الذين شربوا منها برجال شنوءة" [43] .

واختلفوا في صاحب هذا اللقب على أقوال [44] أرجحها أنه لقب لنصر بن الأزد غلب على بنيه، وهم غامد وزهران ولهب وثمالة وماسخة وراسب وغيرهم، فكل من ينتسب إلى أزد شنوءة فهو من بني نصر بن الأزد بن الغوث [45] .

ونزل معظم أزد شنوءة السراة، وشاركهم في منازلهم بالسّراة - كما ذكرنا - بنو الحجر بن الهنو بن الأزد، وبنو قرْن بن عبد اللَّه بن الأزد، وبطون من بني مازن بن الأزد، وهم بارق وشكر والأسد بن عمران، ولذلك عد بعض العلماء بارقًا من أزد شنوءة [46] ، ولعل ذلك من باب التغليب لمجاورتهم هؤلاء [47] .

وبقي فريق من الأزد في تهامة إلى جانب عكّ ، وسموا (أزد الجيش)، واستقر فريق منهم في الجبال المطلة على تهامة ، وسموا (أزد نجد) جاء ذكرهما في النقوش اليمنيـة [48] ، ولم أجد لهما ذكرًا بهذا الاسم في المصادر العربية.

المبحث الرّابع: ديانتهم في الجاهلية:

كان الأزد في الجاهلية على بقية من دين إبراهيم عليه السلام، فكانوا يعظمون البيت ويطوفون به، ويحجون ويعتمرون، ويقفون بعرفة ومزدلفة، ويهدون البُدَن [49] وكانت تلبيتهم إذا قصدوا مكة:

يا رب لو لا أنت ما سعينا

بين الصفا والمروتين فينـا

ولا تصدقنـا ولا صـلينا

ولا حللـنا مع قريش أينا

البيت بيـت اللَّه ما حيينا

والله لو لا اللَّه ما اهتـدينا

نحج هذا البيت ما حيينا [50]

وكانت تلبية خزاعة، وهم أحد بطون الأزد:

نحن ورثنا البيت بعد عادْ

ونحن من بعـدهم أوتادْ

فاغفر فأنت غافر وهادْ [51]

ويُروى للأوس والخزرج:

لبيك حجًا حقًّا

تعبـدًا ورقًّـا

جئناك للنّصاحة

لم نأت للرّقاحة [52]

وكان لهم - كغيرهم من قبائل العرب - أصنام يعبدونها لتُقَرِّبهم - كما زعموا - إلى اللَّه زلفى، ومن أشهرها:

1- مَنَاة، وكان يعبده الأوس والخزرج، وأزد شنوءة وغيرهم من الأزد، وكان على ساحل البحر قرب قُديد، وسدنته الغطاريف من الأزد [53] .

2- السّعَيدة: كانت تعبدها الأزد، وكان سدنتها بنو العجلان، وكان موضعها بأحد [54] .

3- ذو الخَلَصَة، قال ابن الكلبي: "وكان مروة بيضاء منقوشة كهيئة التاج، وكانت بتَبَالَة بين مكة واليمن على مسيرة سبع ليال من مكة، وكان سدنتها بنو أمامة من باهلة بن أعصر، وكانت تعظمها وتهدي لها خثعم وبجيلة وأزد السّراة ومن قاربهم من بطون العرب من هوازن" [55] .

وقال ابن إسحاق: "وكان ذو الخلصة لدوس وخثعم وبجيلة، ومن كان ببلادهم من العرب بتبالة" [56] .

وفي صحيح البخاري أن رسول اللَّه صلى اللَّه عليه وسلم قال: "لا تقوم الساعة حتى تضطرب أليات نساء دوس على ذي الخلصة" [57] ، أي يعبدونه كما كانوا يعبدونه في الجاهلية.

وقد بعث إليه رسول اللَّه صلى الله عليه وسلم جرير بن عبد اللَّه البجلي فهدمه [58] .

4- ذو الكَفَّين، وكان لدوس وبني منهب بن دوس [59] وقال ابن حبيب: "وكان ذو الكفين لخزاعة ودوس" [60] . فلما أسلموا بعث النبي صلى الله عليه وسلم الطفيل ابن عمرو الدوسي فحرّقه، وهو يقول:

يا ذا الكفين لست من عُبّادكا

ميلادنا أكـبر من ميـلادكا

إني حشوت النار في فؤادكا [61]

5- ذو الشَّرَى، وكان لبني يشكر بن مُبشّر من الأزد [62] وفي السّيرة لابن هشام [63] عن الطفيل بن عمرو الدوسي أنه كان صنمًا لدوس.

6- عائم، ذكر الكلبي أنه كان لأزد السراة [64] .

7- باجَر، قال ابن دريد: هو صنم كان للأزد في الجاهلية ومن جاورهم من طيئ وقضاعة، وربما قالوا: باجِر بكسر الجيم [65] .

المبحث الخامس: مآثرهم في الجاهلية والإسلام:

وُصِف الأزد بأنهم من أعظم قبائل العرب وأكثرها بطونًا وأمدها فروعًا [66] وتاريخ الأزد حافل في الجاهلية والإِسلام، ففي الجاهلية - قبل رحيلهم عن مأرب - كانت لهم السّيادة والسّيطرة على أجزاء كثيرة من بلاد اليمن [67] .

وبعد تفرقهم ملكوا معظم بلاد الشّام والعراق وعُمان والحجاز والسّروات [68] .

ولما كانت البعثة النبوية، ودعا الرسول صلى اللَّه عليه وسلم الناس إلى الإِسلام كان الطفيل بن عمرو الدوسي أول من اعتنق الإِسلام من الأزد، وكان ذلك منه قبل الهجرة، وقد عرض على الرسول - صلى اللَّه عليه وسلم - الإيواء والنصرة [69] .

وكان الأوس والخزرج أول القبائل العربية استجابة لدعوته صلى الله عليه وسلم وأول من آواه ونصره، ومن ثم سماهم اللَّه (الأنصار)، وأثنى عليهم في مواضع كثيرة من كتابه الكـريم ، كقوله تعالى: {وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً} [70] وقوله تعالى: {وَالَّذِينَ تَبَوَّأُوا الدَّارَ وَالإيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} [71] .

وقال صلى الله عليه وسلم: "لو أن الأنصار سلكوا واديًا أو شِعبًا لسلكت في وادي الأنصار، ولولا الهجرة لكنت امرأ من الأنصار. فقال أبو هريرة: ما ظلم بأبي وأمي آووه ونصروه" [72] .

وكان للأزد في الفتوحات الإِسلامية المواقف البطولية المشرفة، والذكر الحسن المعروف، إذ كان منهم: القادة والجند والشعراء الذين دون التاريخ أسماءهم، وسجل أخبارهم، فلهم بسالة مشهودة، وجهاد صادق معهود [73] .

وقد برّز من أبناء الأزد رجال كثيرون كان لهم أثر كبير في الثقافة العربية والإِسلامية، منهم: الصحابي الجليل أبو هريرة رضي الله عنه الذي كان أكثر الصحابة - رضوان اللَّه عليهم - رواية لحديث رسول اللَّه صلى الله عليه وسلم، ومُسَدَّد بن مُسَرْهَد شيخ الإمام أحمد، وهو أول من صنّف مسندًا للحديث في مدينة البصرة، والإِمام محمد ابن أحمد الطّحاوي صاحب المصنفات المعروفة، ومن أشهرها شرح معاني الآثار، والخليل بن أحمد مصنف كتاب العين، ومخترع علم العروض، وابن دريد مؤلف معجم جمهرة اللغة، ومحمد بن يزيد المبرد، صاحب كتاب الكامل في اللغة والأدب، والحافظ عبد الغني بن سعيد مؤلف أول كتاب في الموتلف والمختلف من الأسماء والكنى والألقاب، وأبو زيد الأنصاري، وأبو سعيد السكري، وأبو الحسن الهنائي، وغيرهم كثير [74] .

كما برّز من أبناء الأزد شعراء فحول ، من أشهرهم في الجاهلية عبد الله بن سلمة الغامدي أحد شعراء المفضليات [75] ، وقيس بن الخطيم [76] ، والشنفرى الأزدي، صاحب (لامية العرب) وهي القصيدة التي فاقت بشهرتها الأدبية واللغوية سائر ما نظمه الشعراء الجاهليون ، الأمر الذي أغرى العلماء بشرحها وإعرابها، وقد زادت شروحها عن خمسة عشر شرحًا [77] . وتجاوز الاعتناء بها علماء العرب إلى المستشرقين، فدرسوها ونقلوها إلى لغاتهم، وأهم اللغات التي نقلت إليها الإنجليزية والفرنسية واليونانية والإيطالية والروسية [78] .

ومن شعرائهم في الإسلام حسان بن ثابت، وعبد الله بن رواحة، وكعب ابن مالك - رضي الله عنهم أجمعين - والثلاثة - من شعراء الأنصار الخزرجيين الذين أبلوا بلاء حسنًا في الدفاع عن الإسلام والمسلمين ، والرد على شعراء الكفر الكثيرين [79] .

وقد ورد في فضل الأزد والثناء عليهم أحاديث وآثار كثيرة، نذكر منها قوله صلى الله عليه وسلم:"الأزد جرثومة العرب فمن أضل نسبه فليأتهم" [80] .

وقوله: "الأمانة في الأزد والحياء في قريش" [81] .

وقوله:"أتتكم الأزد أحسن الناس وجوهًا، وأعذبها أفواهًا، وأصدقها لقاءً" [82] .

وفي خبر قدوم وفد الأزد على رسول اللَّه صلى الله عليه وسلم، قال بعد أن سمع مقالتهم: "حكماء علماء كادوا من فقههم أن يكونوا أنبياء" [83] .

وعن علي بن أبي طالب رضي اللَّه عنه أنه قال: "للأزد أربع ليست لحيّ: بذل لما ملكت أيديهم، ومنع لحوزتهم، وحيّ عمارة لا يحتاجون إلى غيرهم، وشجعان لا يجبنون" [84] .

وكان معاوية بن أبي سفيان رضي الله عنه محبًا لهم، معتمدًا عليهم، واثقًا بهم، روى الحارث بن يزيد أنه كتب إلى مسلمة بن مخلد وهو على مصر: "ولا تولّ عملك إلا أزديًّا أو حضرميًّا، فإنهم أهل الأمانة" [85] .

وكان أنس بن مالك - رضي الله عنه - يقول: "إن لم نكن من الأزد فلسنا من الناس" [86] .

وفي حج عام (579ﻫ) وصف الرَّحَّالة ابن جبير أزد السّراة بأنهم أهل صلاح وصدق نية، واعتقاد صحيح، فقال: "فلا تجد لديهم من أعمال العبادات سوى صدق النية، فهم إذا طافوا بالكعبة المقدسة يتطارحون عليها تطارح البنين على الأم المشفقة، لائذين بجوارها، متعلقين بأستارها، فحيثما علقت أيديهم منها تمزق لشدة اجتذابهم لها، وانكبابهم عليها، وفي أثناء ذلك تصدع ألسنتهم بأدعية تتصدع لها القلوب، وتتفجر لها الأعين الجوامد فتصُوب، فترى الناس حولهم باسطي أيديهم مؤمنّين على أدعيتهم، متلقنين لها من ألسنتهم على أنهم طول مقامهم لا يتمكن معهم طواف، ولا يوجد سبيل إلى استلام الحجر" [87] .

وبمثل هذا وصفهم الرحالة ابن بطوطة، وأضاف: "وهم شجعان أنجاد، ولباسهم الجلود، وإذا وردوا مكة هابت أعراب الطريق مقدمهم، وتجنبوا اعتراضهم. ومن صحبهم من الزوار حمد صحبتهم، وذُكر أن النبي صلى الله عليه وسلم ذكرهم وأثنى عليهم خيرًا، وقال: "علموهم الصلاة يعلموكم الدعاء"وكفاهم شرفًا دخولهم في عموم قوله صلى اللَّه عليه وسلم: "الإِيمان يمان والحكمة يمانية".

وذُكر أن عبد اللَّه بن عمر رضي اللَّه عنهما كان يتحرى وقت طوافهم، ويدخل في جملتهم ، تبركًا بدعائهم، وشأنهم عجيب كله، وقد جاء في أثر: "زاحموهم في الطواف، فإن الرحمة تنصب عليهم صبًا" [88] .

واشتهر أزد شنوءة بكمال الخلقة البشرية. وفي الحديث في حق موسى: "كأنه من رجال شنوءة" [89] .

ووُصِف بنو لِهْب من بني نصر بن الأزد بأنهم أعْيَف العرب، ولهم في ذلك أمور عجيبة [90] ، وفيهم يقول كثير عزة [91] .

تيممت لهبًا ابتغي العلم عندهم

وقد ردّ علمُ العائفين إلى لهب

كما وُصف بنو ثمالة، وهم إخوة بني لهب، بأنهم أهل رويّة وعقول [92] ، وإليهم ينتمي محمد بن يزيد المبرد.

وذكرهم الشعراء، فأثنوا على خصالهم الحميدة، قال مُضَرِّس بن دُومي النهدي [93] :

إذا الحرب شالت لا قحًا وتحَدَّمَت

رأيت وجـوه الأزد فيها تَهَـلَّلُ

حيـاء وحفظـًا واصطبارًا وإنهم

لها خُلِقوا والصَّبر للموت أجمـلُ

وهم يضمنون الجار من كلّ حادثٍ

ويمشون مشي الأُسْدِ حين تبسّلُ

يُرى جـارهم فيها منيـعًا مكرمًا

على كلّ ما حالٍ يُحبُّ ويوصَلُ

إذا سِيم جارُ القوم خَسْفًا فجارهم

عـزيزٌ حِمَاه في عَمَايةَ يعقِـلُ

الفصل الثاني: مكانة الأزد في العربية

المبحث الأول: شواهد من أقوال العلماء:

كان الأزد، وبخاصة أزد السّراة من أفصح قبائل العرب، شهد لهم بذلك العلماء عبر العصور ، بدءً ا بعصور الاحتجاج اللغوي، وانتهاء بعصرنا الحاضر.

قال أبو حاتم السجستاني: نزل القرآن على سبع لغات متفرقة في القرآن الكريم، وهي لغات قريش، وهذيل، وتميم، والأزد، وربيعة، وهوازن، وسعد بن بكر [94] .

وقال ابن فارس: "ويروى مرفوعًا أن القرآن نزل على لغة الكعبين: كعب بن لويّ، وكعب بن عمرو، وهو أبو خزاعة" [95] . وخزاعة - كما تقدم - قبيلة أزدية، نزلت بعد نزوحها من اليمن مكة وما جاورها. قال ابن شميل: الخزاعيون من أعرب الناس [96] .

ووصف أبو حاتم السجستاني أهل المدينة - وجل أهلها من الأزد، وهم الأنصار - بأنهم فصحاء، لقلة ما يخالطهم من الأعاجم [97] .

وقال الخليل بن أحمد: "أفصح الناس أزد السراة" [98] .

وقال أبو عمرو بن العلاء: "كنا نسمع أصحابنا يقولون: أفصح الناس تميم وقيس وأزد السّراة وبنو عذرة" [99] .

وقال أيضًا: "أفصح الناس أهل السروات، وهي ثلاث:وهي الجبال المطلة على تهامة مما يلي اليمن، أولها هذيل، وهي التي تلي السهل من تهامة، ثم بجيلة، وهي السّراة الوسطى، وقد شركتهم ثقيف في ناحية منها، ثم سراة الأزد أزد شنوءة، وهم بنو كعب ابن الحارث بن كعب بن عبد اللَّه بن مالك بن نصر بن الأزد" [100] .

ونقل ابن رشيق [101] والسيوطيّ [102] قول أبي عمرو هذا مصدرًا بعبارة: "أفصح الشعراء ألسنًا وأعربهم أهل السروات" ثم ساقا بقية النص على نحو ما أوردنا.

وقال المبرد: "حدثني علي بن القاسم الهاشمي قال: رأيت قومًا من أزد السّراة لم أر أفصح منهم، وكانوا يلبسون الثياب المصبّغة، قلت لأحدهم: ما حملك على لبس الثياب المصبّغة؟ قال: ابتغاء الحسن" [103] .

وحدد الهمداني القبائل الفصيحة في عصره بقوله: "ثم الفصاحة من العَرْض في وادعة، فجَنْب، فيام، فزُبيد، فبني الحارث، فما اتصل ببلد شاكر من نجران إلى أرض يام، فأرض سنحان، فأرض نهد وبني أسامة، فعَنْز، فخثعم، فهلال، فعامر بن ربيعة، فسراة الحَجْر، فدوس، فغامد، فشَكْر، ففهم، فثقيف، فبجيلة، فبنو علي، غير أن أسافل سروات هذه القبائل ما بين سراة خولان والطائف دون أعاليها في الفصاحة" [104] .

ووصف الهجري أزد السّراة بأنهم فصحاء، وأنشد لخمسة عشر شاعرًا منهم [105] .

وأثنى ابن جبير على فصاحتهم فقال: "والقوم عرب صرحاء فصحاء جُفاة أصحاء، وأما فصاحتهم فبديعة جدًا... وشاهدنا منهم صبيًا في الحجر قد جلس إلى أحد الحجاج يعلّمه فاتحة الكتاب وسورة الإخلاص، فكان يقول له: {قُلْ هُوَ اللَّهُ أَحَدٌ} فيقول الصبي:(هو اللَّه أحد) فيعيد عليه المعلم، فيقول له: ألم تأمرني بأن أقول: هو اللَّه أحد؟ قد قلت) فكابد في تلقينه مشقة، وبعد لأي ما علقت بلسانه.

وكان يقول له: " {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} "فيقول الصبي:"بسم اللَّه الرحمن الرحيم، والحمد للَّه"فيعيد عليه المعلم، ويقوله له: "لا تقل: والحمد للَّه، إنما قل: الحمد للَّه"فيقول الصبي: "إذا قلت بسم اللَّه الرحمن الرحيم، أقول: والحمد للَّه، للاتصال، وإذا لم أقل: بسم اللَّه، وبدأت قلت: الحمد للَّه"فعجبنا من أمره ومن معرفته طبعًا بصلة الكلام وفصله دون تعلّم" [106] .

وذكر ابن بطوطة، وهو من أعيان القرن الثامن الهجري، أزد السّراة فأثنى عليهم خيرًا، وقال: "وأهلها فصحاء بالألسن" [107] .

وربما كان من أسباب ثبات أزد السّراة على فصاحتهم أن جبالهم كانت "أحصن الجبال للدفاع، ورجالها من صفـوة العرب في البأس والبسـالة … ونفرة من الأجانب" [108] .

وأرجع الشيخ حمد الجاسر فصاحة سكان السروات "إلى كون بلادهم بعيدة عن الاختلاط بمن ليس عربيًا، فطرق القوافل التجارية وطرق الحجاج الذين يأتون من خارج الجزيرة كلها لا تمر بهذه السروات، ومن هنا قل اختلاط أهلها بالأعاجم فصفت لغتهم وخلصت من العجمة" [109] .

وقد بقيت ألسنة القوم فصيحة نقية من شوائب اللحن إلى عهد قريب، ومن شواهد ذلك ما كتبه فؤاد حمزة في كتابه (قلب جزيرة العرب) حيث كتب يقول: "أفصح اللهجات وأقربها إلى الفصحى - فيما نعتقد - هي اللهجات اليمانية الواقعة ما بين جنوبي الحجاز وشمالي اليمن، وكثيرًا ما سمعنا أهل هذه البلاد يلفظون الكلمات من مخارجها الصحيحة، ويتكلمون بما هو أقرب إلى الفصيح من سواه، وبعض البداة من أهل المنطقة يُخرجون جملاً يظن منها الإِنسان أنهم تمرنوا في المدارس على إخراجها على ذلك النحو، بينما أن الحقيقة هي بخلاف ذلك، لأنهم يتكلمون بالسليقة وعلى البديهة فيجيء كلامهم فصيحًا معربًا لا غبار عليه.

ويستعملون ألفاظًا نظنها في الأقطار العربية المتمدنة مهملة ومتروكة ولكنهم هم يستعملونها على البداهة" [110] .

ونقل الدكتور جواد علي قول فؤاد حمزة المتقدم وذكر أن بعض اللهجات لا تزال باقية على ألسنة أولئك الناس يتكلمون بها على سليقتها الأولى، وقال: "وآسف لأن أقول: إن علماء العربية في الوقت الحاضر، لم يوجهوا عنايتهم نحوها لدراستها قبل انقراضها وزوالها في الوقت الحاضر" [111] . وكتب فيصل الغوري: "بأن لا وجود للغة القرآن التي على أساسها ومنهجها وضعت قواعد اللغة العربية في أية قبيلة من قبائل العرب. وما بوسعنا إلا أن نقول بأن لغات بعض القبائل العربية قريبة بدرجة كبيرة من اللغة العربية القديمة، وعلى هذا السبيل فإن قبائل بلاد غامد وزهران مثال واضح ومميز لمثل هذه القبائل" [112] .

كما كتب الأستاذ الأديب سعود السديري أمير منطقة الباحة سابقًا، في مقال نشـره عام (1389هـ) بعنوان (ما أعجبني في منطقة السروات) كتب يقول عن أهلها: "ثم هم فوق ذلك يتمسّكون بالكثير من ألفاظ العربية الفصحى في محادثتهم العامة، وهي ظاهرة تبعث في النفس الاعتزاز، وتؤكد أن ما اعترى لغتنا في بعض المناطق إن هو إلا بسبب الاختلاط بغير العرب، والتأثر بما جلبوه من بضاعة لم تكن منطقة السروات من أسواقها في يوم من الأيام، ولهذا احتفظ أهالي منطقة السروات بالكثير من ألفاظ لغتهم الفصحى، وكم يسر المرء حينما يرى طفلاً صغيرًا يشـير إلى المؤنث القريب بقولـه: (تي) أو طلب حاجة من الآخر فيقول: (هب لي هذا) أو يستمع إلى المتكلم العادي عن شجرة العنب فيقول: (حَبَلَة) أو المكان المنخفض فيقول: (الوَهْدَة) أو المكان المرتفع فيقول: (الرَّهْوَة أو الشَّعَف) أو الطريق فيقول: (السُّبْل)أو كبير القرية وهو الذي دون شيخ القبيلة فيقول: (العَرِيف) أو الجبل الغليظ المنقاد في الأرض الذي يصعب صعوده فيقول:(العِرْق)أو عن دعوته إلى الآخر ليقترب فيقول:(هَلُّم)إلى غير ذلك من الألفاظ العربية المحضة التي تأتي دونما تكلف أو تقعّر" [113] .

وهكذا.. حتى جاءت الأزمنة الأخيرة، حيث انتشرت وسائل الحضارة الحديثة، وكثر الاختلاط بين سكان الجزيرة شرقها وغربها، وقويت صلتهم بالعالم خارج جزيرتهم، وتمكن الأجانب من الوصول إلى هذه البلاد، وتعلم أهلها في مدارس خارجها، واختلطوا بغيرهم، فتغيرت لغتهم، إلا أنه تغيّر لا يبعد كثيرًا عن العربية الفصحى، ولعلها ما تزال أقرب اللغات إلى الفصحى في سائر الجزيرة العربية [114] .

أولئك أزد السراة، أما أزد عمان، وأزد غسّان، فلم يأخذ عنهم اللغويون حين بدأوا في تدوين اللغة، كما لم يأخذوا عن قبائل أخرى لاختلاطها بأمم غير عربية، وفي ذلك يقول أبو نصر الفارابي: "الذين عنهم نقلت اللغة العربية، وبهم اقتدي، وعنهم أخذ اللسان العربي من بين قبائل العرب، هم قيس وتميم وأسد، فإن هؤلاء هم الذين عنهم أكثر ما أخذ ومعظمه، وعليهم اتكل في الغريب، وفي الإِعراب والتصريف، ثم هذيل وبعض كنانة، وبعض الطائيين، ولم يؤخذ عن غيرهم من سائر قبائلهم.

وبالجملة فإنه لم يؤخذ عن حضريّ قط، ولا عن سكان البراري ممن كان يسكن أطراف بلادهم التي تجاور سائر الأمم الذين حولهم.

فإنه لم يؤخذ لا من لخم، ولا من جذام، فإنهم كانوا مجاورين لأهل مصر والقبط، ولا من قضاعة، ولا من غسّان، ولا من إياد، فإنهم كانوا مجاورين لأهل الشام، وأكثرهم نصارى، يقرأون في صَلاتهم بغير العربية، ولا من تغلب، ولا من النمر، فإنهم كانوا بالجزيرة مجاورين لليونانية، ولا من بكر لأنهم كانوا مجاورين للنبط والفرس، ولا من عبد القيس، لأنهم كانوا من سكان البحرين مخالطين للهند والفرس، ولا من أزد عمان، لمخالطتهم للهند والفرس، ولا من أهل اليمن أصلاً، لمخالطتهم الهند والحبشة، ولولادة الحبشة فيهم، ولا من حنيفة وسكان اليمامة، ولا من ثقيف وسكان الطائف، لمخالطتهم تجار الأمم المقيمين عندهم، ولا من حاضرة الحجاز، لأن الذين نقلوا اللغة صادفوهم حين ابتدأوا ينقلون لغة العرب قد خالطوا غيرهم من الأمم، وفسدت ألسنتهم" [115] .

وقد عزل اللغويون بهذا المنهج الذي سلكوه في مجال الاستشهاد معظم القبائل العربية، وفي ذلك تحجير لواسع، لأن القبائل التي اعتمدوا عليها في الأخذ لا تمثل إلا جزءًا ضئيلاً من القبائل العربية، وحجتهم في ذلك أن لهجات تلك القبائل غير فصيحة. لأنهم كانوا يجاورون الأمم حولهم، فهم مختلطون بالأجانب، ولكن يقف في سبيلهم أنهم عدوا قريشًا أفصح العرب، وأن لهجاتها فصيحة مع اتصالها بكثير من الأمم الأجنبية في رحلاتها التجارية صيفًا وشتاء، كما أشار إلى ذلك القرآن الكريم.

ولهذا السبب طعن الدكتور أحمد علم الدين الجندي في هذا المنهج الذي سلكه اللغويون في الاحتجاج بلغات العرب، وأضاف إلى ذلك سببين آخرين:

أحدهما: أن لغات هذه القبائل التي رفض الرواة الأخذ عنها موجودة في القرآن الكريم، ومثل بعدد من اللغات، منها لغة غسّان، وأزد عمان.

ثانيهما: أن بعضًا من أئمة العربية قد استشهد بلهجات هذه القبائل، ومنهم ابن مالك حيث اعتمد على لغات لخم وخزاعة وقضاعة [116] .

وليس معنى هذا التقليل من جهود أولئك العلماء الذين تكبدوا المصاعب، وعرضوا أنفسهم للمخاطر وهم يشافهون الأعراب الفصحاء في بواديهم النائية، ولكن سلامة المنهج كانت تقتضي منهم أن يأخذوا من جميع القبائل العربية، لا سيما تلك التي تمثلت لغاتها في القراءات القرآنية، والأحاديث النبوية، وكلام العرب شعرًا ونثرًا، ثم يعرضوا جميع ما يأخذونه للموازنة والاختيار والتقعيد، ولو أنهم فعلوا ذلك لأفادوا العربية إفادة كبيرة، وسلموا من الوقوع في محاذير لم يقصدوها، جرّها عليهم ذلك المنهج الضيّق، ومن ذلك طعنهم في بعض القراءات القرآنية التي تمثل لهجات عربية لم يعتدوا بها [117] .

المبحث الثاني: شواهد من لغاتهم:

حفلت كتب اللغة والنحو والقراءات والتفسير بمادة وفيرة من لغات الأزد، وكانت مصدرًا مهمًا من مصادر الاحتجاج اللغوي والنحوي عند علماء العربية وغيرهم. وسأكتفي في هذا المبحث بضرب أمثلة لعدد من الظواهر التي اتسمت بها هذه اللغات، وذكرها العلماء معزوة إليهم، ليبرز لنا من خلالها أهمية لغات الأزد وأثرها في العربية، وذلك من غير ما إسهاب وتفصيل، إلا ما احتاج إلى شيء من التوضيح، فليس غرضي في هذا المبحث دراسة ما كانت تتسم به هذه اللغات من ظواهر صوتية، أو نحوية، أو ظواهر البنية أو الدلالة دراسة تحليل وتعليل، فهذا مما يضيق عنه هذا البحث، إذ تحتاج كل ظاهرة منها إلى بحث مستقل.

وفيما يلي شواهد تمثل لغاتهم على المستويات الآتية:

1- المستوى الصوتي:

روي عن أزد السّراة أنهم كانوا يسكّنون هاء الغائب المتحرك عند الوصل، كقولهم في (لَهُ مالٌ):(لَهْ مالٌ).قال الأخفش: "وهـذا في لغـة أزد السّـراة كثير" [118] .واستشهد هو وغيره بقول يعلى الأزدي:

فظَلْتُ لدى البيت العتيق أخِيلَهُ

ومِطْواي من شوقٍ لَهْ أرِقَانِ

واستشهدوا بهذه اللغة على قـراءة ابن عباس (رضي الله عنهما) {ونادَى نُوحٌ ابْنَهْ} [119] بإسكان الهاء.

وإذا كانت الفصحى تقف على المنون بإبدال تنوينه ألفًا، إن كان بعد فتحة، وبحذفه إن كان بعد ضمة أو كسرة بلا بدل، فإن أزد السّراة يقفون بإبدال التنوين ألفًا بعد الفتحة، وواوًا بعد الضمة، وياء بعد الكسرة، فيقولون: رأيت زيدا، وهذا زيدو، وهذا عُمَرو ، ومررت بزيدي، وبعمري. عزا هذه اللغة إليهم سيبويه، وقال: "جعلوه قياسًا واحدًا، فأثبتوا الياء والواو كما أثبتوا الألف" [120] .

وهو قياس طريف له وجه مقبول، ووصْفُ ابن الشجري لهذه اللغة بالرداءة، وتعليل ذلك بثقل الواو والضمة، والياء والكسرة، ولالتباس الياء في نحو: مررت بزيدي وبغلامي بياء المتكلم [121] ، لا يقدح في فصاحة هذه اللغة. قال السيوطيّ: "وكأن البيان عندهم أولى، وإن لزم الثقل" [122] .

ولعلهم - أعني: أزد السّراة - قد حذفوا التنوين في الرفع والجر على القياس من كلام العرب، ثم أشبعوا الضمة فتولد عنها واو، وأشبعوا الكسرة فتولد عنها الياء. والإشباع ظاهرة تكاد تكون مطردة في لغاتهم، كقول الشنفرى الأزدي [123] :

أو الخَشْرَمُ المبعوثُ حَثْحَثَ دَبْرَهُ

محابيضُ أرساهنَّ شارٍ مُعَسَّلِ

قال الزَّبيدي: "أشبع الكسرة في محابضَ فولّد ياء ، وأراد بالشّاري الشّائر فقلبه" [124] .

ولا تزال هذه الظاهرة باقية إلى اليوم في أزد السراة، فأنت تسمعهم يقولون في أخذتُه للمتكلم، وأعطيتَه للمخاطب ،وأعطيتِه للمخاطبـة: "أخذتُوه، أعطيتَاه، أعطيتِيه". أشبعوا الحركات الثلاث فتولد عنها حروف المد الثلاثة [125] .

وقد استشهدوا بهذه اللغة على كتابة (مُحِلّي) بالياء، والوقـوف عليه بها في قوله تعـالى: {غَيْرَ مُحِلِّي الصَّيْدِ وَأَنْتُمْ حُرُمٌ} [126] .

وتكلم بها النبي صلى الله عليه وسلم في مخاطبة امرأة، فقال: "لو راجعتيه فإنه أبو ولدك" [127] .

ومن الظواهر الصوتية التي عزيت إلى الأزد ظاهرة الإتباع، وهو ضرب من تأثر الحركات المتجاورة بعضها ببعض، وغايته تحقيق الانسجام بين الأصـوات، كقولهم: (الحَمْدِ لله) بكسر الدال إتباعًا لكسرة اللام ، أو (الحمدُ لُلَّـه) بضم اللام إتباعًا لحركة الدال [128] .

وغلَّط كثير من النحاة واللغويين [129] قراءة أبي جعفر يزيد بن القعقاع قوله تعالى: {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ} [130] بضم التاء إتباعًا لحركة الجيم.

وذكر ابن الجزري أن هذه القراءة جاءت على لغة أزد شنوءة، ومن ثم رد على من طعن في صحتها، بقوله: "إن أبا جعفر إمام كبير، أخذ قراءته عن مثل ابن عباس وغيره، كما تقدم، وهو لم ينفرد بهذه القراءة، بل قد قرأ بها غيره من السلف، ورويناها عن قتيبة عن الكسائي من طريق أبي خالد، وقرأ بها أيضًا الأعمش، وقرأنا بها من كتاب المبهج وغيره، وإذا ثبت مثله في لغة العرب فكيف ينكر؟" [131] .

أضف إلى ذلك أن القراءة سنة متبعة، فمتى صحت، ونقلت نقلاً صحيحًا، وجب قبولها، ولا عبرة بكونها جاءت على غير ما هو مشهور في لغة العرب، فالقواعد التي اصطلح عليها علماء العربية لا ينبغي أن تكون هي الحكم في القراءة، بل العكس هو الصحيح [132] .

وإذا كان الهمز ليس من لغة الفصحاء ، كما قال الهجري [133] ، فإن قبائل الأزد عامة تميل إلى التخلص من الهمزة أنى وقعت، في أول الكلام أو في وسطه أو في آخره. روى أبو زيد عن أهل المدينة - ومعظم أهلها من الأزد - أنهم لا ينبرون [134] . ولما حج المهدي، وقدّم الكسائي يصلي بالمدينة فهمز، فأنكر أهل المدينة عليه، وقالوا: تنبر في مسجد رسول الله صلى الله عليه وسلم بالقرآن [135] ؟.

وروي عن الأنصار في قول العرب: "رجل وائل: رجل آيل" [136] .

كما روي عنهم أيضًا أنهم يقولون: بدينا في معنى بدأنا [137] . قال شاعرهم عبد الله بن رواحة رضي الله عنه [138] :

باسم الإله وبه بدينا

ولو عبدنا غيره شقينا

وأرجأت الأمر وأرجيته لغتان ، عزيت الأخيرة إلى الأزد، ووصفت بأنها لغة جيدة [139] . وبها قرأ نافع وأهـل المدينة قوله تعالى: {قَالُوا أَرْجِهْ وَأَخَاهُ} [140] بغير همز.

ومن هذا ما روي عن خزاعة أنهم يقولون: (لحم مُهَرّد) بدل (مُهَرّأ) [141] تخلصوا من الهمزة بإبدالها دالاً.

ومن الظواهر الصوتية التي عزيت إلى الأزد أيضًا ظاهرة الاستنطاء [142] ، وهي عبارة عن جعل العين الساكنة نونًا إذا جاورت الطاء، ومثلوا لها بالفعل (أنطى) بدلاً من (أعطى). ومن شواهدها: ما روته أم سلمة - رضي الله عنها – عن رسول الله صلى الله عليه وسلم أنه قرأ {إنّا أنْطَيناكَ الكَوْثر} [143] .وقرأ بها الحسن البصري وطلحة بن مصرف وابن محيصن والزعفراني [144] . كما قرأ أيضاً ابن مسعـود والأعمـش: {وأنطاهم تقواهـم} [145] في قوله تعـالى: {وَآتَاهُمْ تَقْوَاهُمْ} [146]

2- المستوى الصرفي:

حكى الفراء "أن من العرب - وهم قليل - من يقول في المتكبِّر: متكبَّر، كأنهم بنوه على يتكبَّر. وهو من لغة الأنصار ، وليس مما يبنى عليه. قال الفراء: وحدثت أن بعض العرب يكسر الميم في هذا النوع إذا أدغم ، فيقول: هم المِطَّوِّعة والمِسَّمِع للمستمع ، وهم من الأنصار، وهو من المرفوض" [147] .

والبُخَل والبَخَل بفتحتين، لغتان، الأخيرة لغـة الأنصار، وقرئ بها قوله تعالى: {الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ} [148] .

وروى الهجريّ عن ابن عَلْكَم: إن ثمالة وأهل السّراة كلهم يقولون: التِّرِحَّاب والتِّحِبَّاس والتِّفِرَّاق، يجئ هذا في التَّفَعُّل والتَّفْعِيل. يشاركهم في ذلك فَهْم وعدوان، وخَثْعَم ونَهْد وفصحاء مَذْحِج [149] . قلت: ولا يزال هذا الاستعمال مسموعًا إلى اليوم في سراة غامد وزهران وبني عُمَر.

وفُعَّال من صيغ المبالغة التي تواتر عزوها إلى أزد شنوءة، وبها قرئ قوله تعـالى: {إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [150] قال العكبريّ: "وهي لغة جيدة للمبالغة" [151] .

والأزد ينسبون إلى سَلِيمة (سَلِيمي)، وغيرهم يقـول: سَلَمي، وهو القياس [152] .

والقلب المكاني هو حلول أحد الصوتين المتجاورين محل الآخر، ومن أمثلته في لغات الأزد قولهم: (الصّلت) في اللصت. ذكره أبو عمرو الشيباني [153] ، والصّغاني [154] .

وأما ما جاء عنهم في الأفعال فقد قرئ قوله تعالى: {إِلاَّ مَا دُمْتَ عَلَيْهِ قَائِماً} [155] بكسر الدال ، على لغة أزد السراة [156] ، يقولون: دِمت تَدام، مثل خِفْت تخاف [157] . وهو القياس. وتميم تقول: دِمت بكسر الدال تَدُوم ، وهو شاذ [158] .

وحضَرت الصلاة بالفتح، وحضِرت بالكسر، لغتان، والأخيرة لغة أهل المدينة، عزاها إليهم الخليل وقال: وكلهم يقولون في المضارع: تحضُر، بضم عين الفعل [159] ، أي على القياس.

ومن الظواهر التي جاء لها شواهد في أشعار الأزد وكلامهم حذف بعض أصوات الكلمة، فراراً من كراهة توالي الأمثال، أو إيثاراً للسهولة والسرعة في النطق ، فالأول مثل قول الشنفرى الأزدي [160] :

وظَلْتُ لفتيانٍ معي أتّقيهم

بهنّ قليلاً ساعةً ثم خيّبوا

ومثله قول حاجز بن عوف الأزدي [161] :

سألتُ فلم تكلّمني الرُّسُومُ

فظَلْتُ كأنّني فيها سَقِيمُ

ومثله أيضاً قول يعلى الأزدي [162] :

فظَلْتُ لدى البيتِ الحرام أشيمُهُ

ومِطْواي من شوقٍ لَهْ أرِقَانِ

حذفوا إحدى اللامين عند إسناد الفعل إلى تاء الفاعل، والأصل (ظَلَلْتُ)، وقد نزل القرآن الكريم بهذه اللغة، مثل قوله تعالى: {وَانْظُرْ إِلَى إِلَهِكَ الَّذِي ظَلْتَ عَلَيْهِ عَاكِفاً} [163] وقوله تعالى: {لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَاماً فَظَلْتُمْ تَفَكَّهُونَ} [164] .

ومن الثاني ماروي عن الشنفرى بعد أن أُسر، وقال له رجل من بني سلامان من الأزد: "أأطرفُكَ؟ ثم رماه فقتله. فقال الشّنفرى: كاك كنا نفعل بكم. يريد كذاك كنا نفعل بكم" [165] .

ومثل ذلك قوله في لامية العرب [166] :

فإن يكُ من جِنٍّ لأبرَحُ طارقًا

وإن يكُ إنسًا ما كها الأنس تفعلُ

قال مؤرج السدوسي: "أراد ما كهذا تفعل الإنس" [167] .

وهذه الظاهرة تذكرنا بقُطْعة طيئ المشهورة، وهي عبارة عن قطع اللفظ قبل تمامه ، كقولهم: يا أبا الحكا، وهم يريدون يا أبا الحكم [168] .

3- المستوى النحوي:

المشهور في العربية الفصحى إفراد الفعل مع الفاعل سواء كان مفردًا أو مثنى أو جمعًا ، فيقال: قام زيد، وقام الزيدان، وقام الزيدون، إلا في لغة أزد شنوءة فإنهم يطابقون بين الفعل وفاعله، فيلحقون علامة تثنية للفاعل المثنى، وعلامة جمع للفاعل المجموع [169] ، ورويت كذلك عن طيئ وبني الحارث بن كعب [170] ، وكلهم قحطـانيون من اليمن [171] . والنحويون يسمونها: "أكلوني البراغيث" [172] وسماها ابن مالك [173] لغة "يتعاقبون فيكم ملائكة بالليل وملائكة بالنهار" [174] .

قال السُّهيليّ: "ألفيت في كتب الحديث المروية الصحاح، ما يدل على كثرة هذه اللغة وجودتها" [175] . وقال الشهاب الخفاجيّ: "وقد وقع منها في الآيات والأحاديث، وكلام الفصحاء ما لا يحصى" [176] .

ومن شواهـدها في القـرآن الكـريم قوله تعـالى: {ثُمَّ عَمُوا وَصَمُّوا كَثِيرٌ مِنْهُمْ} [177] . وقوله: {لا يَمْلِكُونَ الشَّفَاعَةَ إِلاَّ مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً} [178] وقوله: {وَأَسَرُّوا النَّجْوَى الَّذِينَ ظَلَمُوا} [179] .

ومن الحديث ما تقدم.

ومن الشعر قول أمية بن أبي الصلت [180] :

يلومونني في اشتراء النّخيـ

ـيـلِ أهلي فكلُّهم ألومُ

وقول مجنون ليلى [181] :

ولو أحدقوا بي الإنسُ والجنُّ كلّهم

لكي يمنعوني أن أجيـكِ لجيتُ

وقول الآخر [182] :

نصروكَ قومي فاعتززتَ بنصرهم

لو أنهم خـذلوك كنتَ ذليلا

ومن الجدير بالذكر أن ظاهرة مطابقة الفعل لفاعله ظاهرة مطردة في اللغات السامية أخوات العربية، وهي العبرية والآرامية والحبشية والأكادية، وقد تخلصت العربية الفصحى منها رويدا رويدا، وبقيت بعض أمثلتها حية في لغة أزد شنوءة وطيئ وبني الحارث بن كعب [183] .

ولا تزال هذه اللغة تسمع - إلى اليوم - في مناطق كثيرة من السّراة، فتسمعهم يقولون: "خرجوا الجماعة من المسجد"، و"نجحوا أولادك"فيلحقون واوًا علامة للجمع، وهذا شأنهم أبدًا، لا ينطقون الفعل مفردًا إذا كان الفاعل جمعًا.

ويتعدى الفعل (زَوّجَ) بنفسه عند جمهور العرب ، فيقولون: تزوجت امرأة، إلا في لغة أزد شنوءة، فإنهم يعدونه بالباء فيقولون: تزوجت بامرأة. عزاها إليهم الفراء [184] ، واستشهد عليها بقوله تعالى: {وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ} [185] .

ومن الظواهر التي يمكن إلحاقها بما نحن فيه ما حكاه الفراء أيضًا من أن (الزوج) يقع على الذكر والأنثى، قـال: "وهذا قول أهل الحجاز، قال الله عز وجل: {أمْسِكْ عَليكَ زَوجَكَ} [186] وأهل نجد يقولون: زوجة، وهو أكثر من زوج، والأول أفصح عند العلماء" [187] . وفي (الحجة) لأبي علي عن الكسائي عن القاسم بن معن أنه سمع من أزد شنوءة (زوجة) بالتاء [188] . ويناقض هذه الرواية ما أورده ابن فارس رواية عن الكسائي عن القاسم بن معن أيضًا أن (زوج) في قوله تعالى: {اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ} [189] لغة لأزد شنوءة [190] .ويمكن الجمع بين هاتين الروايتين بأن أزد شنوءة جمعوا في كلامهم بين اللغتين، فسمعها القاسم بن معن من بعضهم مؤنثة بالتاء، ومن آخرين بدون تاء.

ويقال فيما زاد على العشرة من ألفاظ العدد إذا صيغ على (فاعل): حادي عشر، وحادية عشرة، والأصل: واحد عشر، وواحدة عشرة [191] . وحكى الكسائي أنه سمع هذا الأصل من الأزد [192] . قال أبو حيان: "وهذا هو القياس، إذ فعله وَحَد‍َ يَحِدُ ، وأما حادي فمقلوب من واحد، جُعلت فاؤه مكان لامه، فانقلبت ياء لكسرة ما قبلها، وجُعلت عينه مكان فائه" [193] .

4- المستوى الدلالي:

إذا كانت لغات الأزد قد أمدت العربية بمادة وفيرة على المستوى الصوتي والصرفي والنحوي ، فقد أمدتها كذلك بمعين متدفق من الألفاظ ذات الدلالات المختلفة عن نظائرها في لغات العرب ، وتعد المادة الدلالية في لغات الأزد كبيرة إذا ما قيست بغيرها من اللغات العربية الأخرى، فلا يكاد يخلو مصدر من مصادر التراث العربي من إشارة أو أكثر إلى إحدى الدلالات اللغوية المعزوة إليهم.

وفيما يلي أمثلة مختارة لعدد من الألفاظ الدلالية المعزوة إلى الأزد أو إلى أحد بطونهم، مع بيان معناها في لغات الأزد، ومعناها في العربية المشتركة، وستكون متنوعة بحيث تنتظم الظواهر الدلالية المختلفة من ترادف وتضاد ومشترك لفظي:

اللفظ

معناه في لغات الأزد

معناه في العربية المشتركة

آلَ( [194] )

نجا

رجع

الأجِيل( [195] )

الشَّرَبة، وهو الطين يجمع حول النخلة، كالحوض وتسقى فيه

الماء المستنقع في الحوض

الأُرْعُوّة( [196] )

نِير الفدّان يحترث بها، وهي الخشبة المعترضة على عنقي الثورين المقترنين

- ( [197] )

الأكّار( [198] )

الخبير، وهو من يزرع على النصف أو الثلث

الحرّاث

الأُمّ( [199] )

رأس القوم وولي أمرهم

الأمّ المعروفة

الأُمَّة( [200] )

السنين. وفُسِّر به قوله تعـالى: {إِلَى أُمَّةٍ مَعْدُودَةٍ} ( [201] )

الشرعة والدين ، والقرن من الناس

البَعْل( [202] )

الرَّب. وفُسِّر به قـوله تعـالى {أَتَدْعُونَ بَعْلاً} ( [203] )

الزوج

البَوَار( [204] )

الفسـاد والهلاك. وفُسـِّر به قوله تعالى: {وَكَانُوا قَوْماً بُوراً} ( [205] )

الكساد

الجَعْب( [206] )

البَعْر نفسه

الكثيبة من البَعْر

الخَزُومة( [207] )

البقرة

البقرة، وقيل: هي المسنة القصيرة من البقر

الخَمْر( [208] )

العنب. وفُسِّر به قوله: {إِنِّي أَرَانِي أَعْصِرُ خَمْراً} ( [209] )

ما أسكر من عصير العنب أو غيره

التَّخَوّف( [210] )

التَّنقص. وفُسِّر به قـوله تعـالى: {أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ} ( [211] )

الخوف من الشيء

الرِّزْق( [212] )

الشكر. وفُسِّر به قـوله تعـالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} ( [213] )

عطاء الله

الرُّكَب( [214] )

الضرب بالرُّكْبة ، وكنيتها في لغتهم (أم كيسان)

جمع الرُّكْبة المعروفة

الرَّمْد( [215] )

الكبير

الهلاك

الزَّفْن( [216] )

عسيب من عُسب النخل يضم بعضه إلى بعض، ويتخذ منه ظُلَّة تقي الحَرَّ

الرّقص واللعب

الزَّقُّوم( [217] )

شجرة ذَفِرة مُرّة، لها ورق قبيح جداً

طعام فيه تمر وزبد

أصَاب( [218] )

أراد. وفُسِّر به قـوله تعـالى: {تَجْرِي بِأَمْرِهِ رُخَاءً حَيْثُ أَصَابَ} ( [219] )

لم يخطئ

المعَاذِير( [220] )

السُّتور. وفُسِّر به قوله تعـالى: {وَلَوْ أَلْقَى مَعَاذِيرَهُ} ( [221] )

الحُجَج

العَسَق( [222] )

العُرْجُون القديم

اللّزْق والملازمة

المُعْصِر( [223] )

المرأة التي ولدت أو تعنّست

المرأة التي دنت من الحيض

العَضْل( [224] )

الحبس والمنع. وفُسِّر به قوله تعالى: {فَلا تَعْضُلُوهُنَّ أَنْ يَنْكِحْنَ أَزْوَاجَهُنَّ}

-

العَوَان( [225] )

النّخلة الطويلة

المرأة المسنة غير الهرمة

المُدْية( [226] )

السِّكين

-

الفُرْهود( [227] )

ولد الأسد

الممتلئ الجسم

التَّفَكه( [228] )

التَّندم

التَّعجب

فَدَّكَ القطن( [229] )

نفشه

-

الفُرْعُل( [230] )

الضَّبُع

ولد الضَّبُع

الفُوْم( [231] )

السُّنْبُل

الزَّرْع أو الحنطة

القَوْس( [232] )

الذِّراع

القوس المعروفة

اللِّين( [233] )

النّخل

الدّقل من النّخل

المِطْو( [234] )

الصّديق

عِذْق النّخلة، وسَبَل الذّرة

الخاتمة

الأزد ومكانتهم في العربية، هو عنوان هذا البحث الذي سلكت في كتابته منهجًا وصفيًا تاريخيًا ، فاقتضى هذا المنهج تقسيم البحث إلى فصلين ، عرفت في الفصل الأول بنسب الأزد، وقبائلهم، وتحدثت فيه عن تاريخ نزوحهم من اليمن إثر حادثة سيل العرم أو قبلها بقليل، ثم أشرت إلى مواطنهم الجـديدة داخل الجزيرة العربية، وخارجها.

وأشرت إلى تقسيم بعض العلماء للأزد إلى أربع مجموعات كبيرة، تضم جميع بطون الأزد، وهم: أزد السراة، وأزد شنوءة، وأزد غسّان ، وأزد عمان. ونبهت إلى أن أزد السّراة هم جميع بطون الأزد التي استوطنت جبال السراة، وليس كما ذهب بعض المعاصرين - خطأ - إلى أن أزد السّراة هم جميع بطون الأزد التي رحلت إلى عمان.

ثم تحدثت عن ديانتهم في الجاهلية، فذكرت أنهم كانوا على بقية من دين إبراهيم - عليه السلام - فكانوا يحجون ويعتمرون ويهدون البُدن، ولكنهم - مع ذلك - كانوا مشركين يعبدون الأصنام كغيرهم من قبائل العرب.

ثم وقفت على جوانب مهمة من تاريخهم المشرق، فذكرت أنهم كانوا أول القبائل العربية إيمانًا بالرسالة المحمدية، وأول من آوى الرسـول صلى الله عليه وسلم ونصره.

ثم تحدت عن إسهامات بني الأزد في الثقافة العربية والإسلامية، فذكرت عددًا من علمائهم الذين كان لهم فضل السبق والريادة في كثير من العلوم.

ولم أغفل دورهم في إثراء الثقافة الأدبية، فذكرت عددًا من شعرائهم المشاهير في الجاهلية والإسلام، وأبنت عن القيمة الأدبية العالية التي حظيت بها قصائد بعض شعرائهم، كقصيدة الشنفرى، المعروفة بـ(لامية العرب).

وكي لا يكون حديثي عن مكانة الأزد وفضلهم خلوًا من الدليل، فقد سقت عددًا من الأحاديث والآثار وأقوال العلماء تدل في مجملها على فضلهم وما اتصفوا به من خصال حميدة، كالصدق والأمانة والشجاعة والإخلاص.

أما الفصل الثاني فقد تحدثت فيه عن مكانة الأزد في العربية، فعمدت أولاً إلى ذكر شواهد من كلام العلماء، تذكر أنهم من أفصح العرب، بل نقلت كلامًا للخليل بن أحمد وأبي عمرو بن العلاء والمبرد أجمعوا فيه على أن أزد السّراة هم أفصح العرب قاطبة.

وذكرت أن فصاحتهم تلك بقيت إلى أزمنة قريبة غضة نقية من شوائب اللحن ، ونقلت - تصديقًا لذلك - شواهد حية من كلام علماء شافهوا أولئك القوم في عصور مختلفة تلت عصور الاحتجاج حتى عصرنا الحاضر.

ثم أشرت إلى ما أصاب لغتهم - في الوقت الراهن - من هجنة اللحن البغيض ، وذكرت أسباب ذلك، وانتهيت إلى أنها لا تزال من أقرب اللغات إلى الفصحى في أرجاء الجزيرة العربية.

ثم أشرت إلى منهج اللغويين في إغفال الأخذ عن أزد عمان وأزد غسّان وقبائل عربية أخرى ، بدعوى اختلاطهم بأمم غير عربية، ثم أبنت عن قصور ذلك المنهج، إذ إن لغات تلك القبائل قد ورد لها شواهد وأمثلة من القرآن الكريم والسنة النبوية المطهرة، واستشهد بها عدد من أئمة العربية، كابن مالك - رحمه الله.

ثم أتبعت حديثي عن فصاحة الأزد بضرب أمثلة من لغاتهم تشمل المستويات اللغوية (الصوتية، والصرفية، والنحوية، والدلالية) كافة.

وقد نقلت الأمثلة من مصادر شتى، أبنت من خلالها عن أهمية لغات الأزد ودورها في إثراء العربية بجميع مستوياتها المذكورة ، وعن أهمية دراستها دراسة مستوعبة متأنية، إذ إنها لم تحظ بعناية الباحثين في الدراسـات اللغوية.

وقد اتضح من خلال تلك الأمثلة أن لغات الأزد وبخاصة أزد السراة، ومنهم أزد شنوءة، هي من أكثر لغات العرب شيوعًا في المصادر العربية، ذلك أنهم كانوا من أفصح العرب بشهادة أئمة اللغة.

كما اتضح أن أكثر ما تناوله اللغويون والمفسرون وغيرهم من لغات الأزد كان ينصب على الدلالة اللغوية، حيث ذكروا في تفسير معاني كثير من الألفاظ بأنه جاء على لغة من لغات الأزد.

وتبين من خلال تلك الأمثلة أن كثيرًا من الظواهر اللهجية في لغات الأزد قد جاءت ممثلة في كتاب الله الكريم وقراءاته، إذ تعد القراءات أهم مصدر موثوق في تقعيد العربية وتأصيلها والكشف عن لهجاتها.

وقد ربطت عند كثير من الأمثلة بين الظواهر اللغوية القديمة في لغات الأزد، والظواهر المماثلة لها اليوم في لهجات أهل السّراة وغيرهم، وبينت صلتها الوثيقة بلغات أسلافهم ، حيث اتضح أنها لا تزال تحتفظ بظواهر لهجية كثيرة تماثل أو تخالف ما عزي إلى الأزد قديمًا، ولذلك فإني أرى ضرورة جمع هذه اللهجات من أفواه أهلها، ودراستها قبل انقراضها وزوالها، لأنها تعين على فهم مسائل هامة في دراسة لغات الأزد قديمًا، بل ولغات القبائل العربية الأخرى في أصواتها وصرفها ونحوها ودلالتها، كما أنها تعين على تأصيل الدرس اللغوي عامة، وفهم التطور اللغوي للعربية.

وبعد، فإني آمل أن تكون هذه الدراسة قد وفَّتْ الأزد شيئًا من حقهم، ولعلها تكون حافزًا ومنطلقًا لدراسة لغاتهم دراسة واسعة مستفيضة تقوم على التحليل والتعليل والتفسير.

والحمد لله الذي تتم بنعمه الصالحات، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

[1] الإيناس 57، والصحاح (أزد) 2/440.

[2] الاشتقاق 435.

[3] التصريح بمضمون التوضيح 2/263.

[4] نسب معد واليمن الكبير 1362، 363، ونهاية الأرب 93.

[5] نسب عدنان وقحطان44-46،والفصوص3/281-285،والأنباه على قبائل الرواة 108، وطرفة الأصحاب في معرفة الأنساب 46.

[6] مروج الذهب 2/161.

[7] التيجان 275.

[8] تفسير القرطبي 14/182.

[9] سورة سبأ 15،16،19. وينظر: تفسير القرطبي 14/182،183، ومروج الذهب 2/174.

[10] مروج الذهب 2/174، وأديان العرب في الجاهلية 186- 190.

[11] سورة سبأ 16.

[12] سورة سبأ 19. وينظر: تفسير القرطبي 14/182،183.

[13] مجمع الأمثال 2/4.

[14] سيرة ابن هشام 1/31 والتيجان 273،وصفة جزيرة العرب326،ومعجم البلدان5/35، والروض المعطار516، والتبيان1/42.

[15] فتوح البلدان 24-25، ومعجم قبائل العرب 1/16.

[16] في سراة غامد وزهران 224.

[17] صفة جزيرة العـرب 328، 330. وينظر: سيرة ابن هشـام 1/13، ومروج الذهب 2/170-174، ومعجم البلدان 5/36-37.

[18] التيجان 587،289.

[19] أخبار مكة 1/92-95. وينظر: تاريخ الموصل 96، وفتوح البلدان 25-27، والخزانة 2/387، ومعجم قبائل العرب 1/16.

[20] معجم ما استعجم 1/63، ومعجم البلدان 1/319.

[21] صفة جزيرة العرب 235.

[22] صفة جزيرة العرب 130.

[23] الصحاح (أزد) 2/440.

[24] معجم البلدان 3/396. وينظر: تثقيف اللسان 196، وتصحيح التصحيف 385، ووفيات الأعيان 5/358.

[25] شرح أشعار الهذليين 2/853، ومروج الذهب 2/174، والروض المعطار 311، والتاج (سرى)10/174.

[26] جمهرة أنساب العرب 375.

[27] السابق 367، ومعجم البلدان 5/36.

[28] تاريخ الموصل 96-97، فتوح البلدان 103، وجمهرة أنساب العرب 379.

[29] تاريخ الطبري 1/308-317، وجمهرة أنساب العرب 379، ومجمع الأمثال 1/413.

[30] معجم البلدان 4/380-381.

[31] دراسات في أنساب قبائل اليمن 44.

[32] تذكرة الألباب في أصول الأنساب، لأبي جعفر البتّي 521 (منشور في مجلة العرب، س 15، محرم صفر 1401ﻫ).

[33] جمهرة النسب 615، والنسب لأبي عبيد 268.

[34] الفصوص3/282-284.

[35] جمهرة النسب 615، وينظر: نسب معد واليمن الكبير 1/362، والنسب لأبي عبيد 267، 293، ومعجم البلدان 4/203، وديوان حسّان بن ثابت 1/183.

[36] الأنباه على قبائل الرواة 112، والفصوص3/282.

[37] معجم ما استعجم2/1233، ومعجم البلدان4/203، 5/136.

[38] العين (شنأ) 6/287.

[39] جمهرة اللغة 2/1099.

[40] الغريب المصنف 1/517.

[41] التاج (شنأ) 1/82.

[42] معجم البلدان 3/368.

[43] قبائل إقليم عسير في الجاهلية والإسلام 54. وينظر: في سراة غامد وزهران 210.

[44] نسب معد واليمن الكبير 2/479، والسيرة 1/93، والجمهرة 2/1099، ومعجم البلدان 3/205، وفي سراة غامد وزهران 207-209، والمعجم الجغرافي للبلاد العربية السعودية (منطقة عسير) 2/927.

[45] نهاية الأرب 93،227،239،244،253،282،289،346، وصبح الأعشى 1/319، وسبائك الذهب 273،والتبيان 1/75.

[46] السيرة 1/104، والتيجان 88، ومعجم ما استعجم 1/63، ومعجم البلدان 1/319، 5/36.

[47] التبيان 1/57.

[48] دراسات في أنساب قبائل اليمن 44.

[49] الأصنام 6،13،14، والمحبر 311.

[50] الأزمنة وتلبية الجاهلية 122.

[51] السابق 125.

[52] الأزمنة وتلبية الجاهلية 126.وينظر: المحبر 313. والرقاحة: الكسب والتجارة. اللسان (رقح) 2/451.

[53] الأصنام 13،14، والمحبر 316، والسيرة 1/85.

[54] المحبر 317.

[55] الأصنام 34،35، وتبالة موضع لا يزال معروفًا في السفوح الشرقية من بلاد غامد.

[56] سيرة ابن هشام 1/86. وتبالة موضع لا يزال معروفًا في السفوح الشرقية من بلاد غامد، وهو تابع لمحافظة بيشة.

[57] أخرجه البخاري (باب تغير الزمان حتى تعبد الأوثان- 6699) 6/2604.

[58] سيرة ابن هشام 1/86.

[59] الأصنام 37.

[60] المحبر 318.

[61] الأصنام 37. وينظر: السيرة لابن هشام 1/385.

[62] الأصنام 37.

[63] 1/384.

[64] الأصنام 40.

[65] جمهرة اللغة 1/267. وينظر: النهاية 1/97، واللسان (بجر) 4/41.

[66] نهاية الأرب 93.

[67] دراسات في أنساب قبائل اليمن 44.

[68] المعارف 640،645، وصفة جزيرة العرب 329،والعمدة 2/948،951.

[69] السيرة النبوية1/382، والإصابة في تمييز الصحابة(4254) وسير أعلام النبلاء1/344.

[70] سورة الأنفال 74.

[71] سورة الحشر 9.

[72] صحيح البخاري (باب مناقب الأنصار - 3568) 3/1377.

[73] أهل السراة في القرون الإسلامية الوسيطة 29.

[74] ينظر: الأوائل 257، والوسائل إلى معرفة الأوائل 151، 159، وفي سراة غامد وزهران 212، والتبيان ج/2.

[75] المفضليات 102-107.

[76] معجم الشعراء 321.

[77] أعجب العجب في شرح لامية العرب (مقدمة المحقق) ص 9.

[78] إعراب لامية الشنفرى (مقدمة المحقق) ص 38.

[79] الأغاني 4/138، 143،145.

[80] الغريبين 1/335، والنهاية 1/254، وتاريخ بغداد 2/58.

[81] الإصابة (5159).

[82] الجامع الكبير، السيوطي 12، والإصابة (51229). وذكره الألباني في سلسلة الأحاديث الضعيفة (1701).

[83] الحلية 9/279، 10/192، والبداية والنهاية 5/85.

[84] الكامل 1/78.

[85] فتوح مصر 122.

[86] سنن الترمذي (مناقب - 3938)، وعجالة المبتدي21.

[87] رحلة ابن جبير 111.

[88] رحلة ابن بطوطة 181. وينظر: صحيح البخاري (كتاب المناقب -3499)، والحلية 7/363 .

[89] صحيح البخاري (كتاب أحاديث الأنبياء - 3396) ومسند الإمام أحمد (2353) المعجم الكبير للطبراني24/433.

[90] نسب معد واليمن الكبير 2/480، والكامل 1/188، والعقد الفريد 3/387، وثمار القلوب121، وجمهرة أنساب العرب 376، والتعريف في الأنساب 149.

[91] ديوانه 469، وينظر: عيون الأخبار 1/148، والأغاني 9/34، وزهر الآداب 2/129، وشرح المقامات للشريشي 4/259.

[92] العقد الفريد 3/386.

[93] معجم الشعراء 390، وذكر أنه يخاطب بها أزد عمان، والبصائر والذخائر 2/190.

[94] البرهان في علوم القرآن 1/217. وينظر: الإتقان 1/424.

[95] الصاحبي في فقه اللغة 59، والمزهر 1/211.

[96] تهذيب اللغة 1/286، وينظر: اللسان (عبق)10/234.

[97] المذكر والمؤنث لأبي حاتم 210.

[98] الفاضل 113.

[99] السابق 113.

[100] معجم البلدان 3/205.

[101] العمدة1/193.

[102] المزهر 2/483.

[103] الفاضل 113.

[104] صفة جزيرة العرب 250.

[105] التعليقات والنوادر 2/507، 572، 647.

[106] رحلة ابن جبير 111،113.

[107] رحلة ابن بطوطة 180.

[108] تذكرة أولي النهى والعرفان 3/20، 21.

[109] في سراة غامد وزهران 486.

[110] ص 107. وبنظر: تاريخ العرب قبل الإسلام 592.

[111] تاريخ العرب قبل الإسلام 8/591،592.

[112] A STUDY OF THE ARABIC DIALECTS OF THE BELAD GHAMID AND ZAHRAN. BY. ABDULLAH NADWI .

[113] المنهل ج2، مجلد 30، السنة 35، صفر 1389ﻫ.

[114] ينظر:في سراة غامد وزهران487، والمنهل ج4، مجلد31، السنة36، صفر1390ﻫ.

[115] الاقتراح 56-57، والبلغة في أصول اللغة 159 -160.

[116] اللهجات العربية في التراث 1/182.

[117] ينظر: اللهجات العربية في القراءات القرآنية 86-87.

[118] معاني القرآن 1/27. وينظر: الخصائص 1/128، 370، والمحتسب 1/244، والأصول 3/461، 269 – 271، وضرائر الشعر لابن عصفور 124، والبحر المحيط6/157، وارتشاف الضرب 5/2410، والخزانة 5/269، و (هاء) في الصحاح 6/2559، والمحكم 4/248، واللسان 15/477.

[119] سورة هود 42. وينظر في قراءاتها: المحتسب 1/323، وشواذ القرآن 60، والبحر المحيط 6/157، والدر المصون6/328.

[120] الكتاب4/167.وينظر:الأصول2/372،واللباب2/201،وشرح الكافية الشافية4/1981، 1983، والمساعد 4/303، وارتشاف الضرب 2/800، والتصريح 4/203.

[121] الأمالي 1/159.

[122] همع الهوا مع 3/386.

[123] ديوانه 76. وروايته: (سامٍ معسل).

[124] التاج (حبض) 5/18.

[125] ينظر: الإشباع ظاهرة حضارية (مقال للباحث) جريدة المدينة (ملحق التراث) العدد السادس والثلاثون، 3 رجب 1417ﻫ.

[126] سورة المائدة 1. وينظر: البحر المحيط 4/163، والدر المصون 4/183 - 184.

[127] أخرجه ابن ماجة (2075- 1/671) والطبراني في المعجم الكبير (11962- 11/345).

[128] ينظر: اللهجات العربية في القراءات القرآنية 152.

[129] ينظر: معاني القرآن وإعرابه للزجاج 1/111 - 112، وإعراب القرآن 1/212، والمحتسب 1/71، والكشاف1/127، والمحرر الوجيز 1/124، والتبيان 1/ 51.

[130] سورة البقرة 34.

[131] النشر في القراءات العشر 2/210- 211. وينظر: البحر المحيط 1/246.

[132] إتحاف فضلاء البشر1/387.

[133] التعليقات والنوادر 3/1256.

[134] اللسان (حرف الهمزة) 1/22.

[135] اللسان (نبر) 5/189.

[136] التهذيب 15/441.

[137] شرح الكافية الشافية4/2185، والجمهرة 2/ 1019، واللسان (بدأ) 1/348، (بدو) 14/ 67.

[138] ديوانه 142.

[139] شرح الفصيح للزمخشري 1/250. وينظر: اللسان (رجأ) 14/311.

[140] سورة الأعراف 111، والشعراء 36. وينظر. السبعة 287، والحجة لأبي علي، 4/58، وعلل القراءات 1/224، واللسان (رجو) 14/311.

[141] الجيم 3/322.

[142] المزهر 1/222، و التاج (المقدمة) 1/8 (ن ط ا) 10/372.

[143] سورة الكوثر1.وينظر: المعجم الكبير للطبراني23/365 (862)، وشواذ القرآن182، والكشاف4/806.

[144] ينظر: تفسير القرطبي 20/147، والبحر المحيط 10/555، والدر المصون 11/125.

[145] شواذ القرآن 142.

[146] سورة محمد 17.

[147] معاني القرآن 2/153.

[148] سورة النساء 37، والحديد 24. وينظر: السبعة 233، وتفسير القرطبي 17/ 259، وعون المعبود 11/5.

[149] التعليقات والنوادر 3/1078.

[150] سورة ص5. وينظر:تفسير القرطبي15/ 99،والبحر المحيط9/138،والدر المصون9/358 وفتح القدير 4/420.

[151] إعراب القراءات الشواذ 2/391.

[152] الكافية في شرح الشافية 311، 315، 316،. وينظر: اللسان (سلم) 12/299.

[153] الجيم 2/187.

[154] الشوارد 301. وينظر: اللسان (لصص) 7/87.

[155] سورة آل عمران 75.

[156] إعراب القرآن 1/388، وتفسير القرطبي 4/75.

[157] معاني القرآن وإعرابه 1/433، وإعراب القراءات الشواذ 1/329.

[158] البحر المحيط 3/223، والدر المصون3/267.و ينظر:معاني القرآن للأخفش 1/ 207، وبغية الآمال 79، 94، 95، 97.

[159] العين3/102- 103.وينظر:الأفعال1/352،وشرح الفصيح المنسوب للزمخشري1/173 واللسان (حضر) 4/197.

[160] ديوانه 110.

[161] منتهى الطلب 8/295. وينظر: قصائد جاهلية نادرة 71.

[162] المنصف3/84،وشروح سقط الزند1/40،والجمهرة2/927، واللسان15/ 286-287 (مطى).

[163] سورة طه 97.

[164] سورة الواقعة 65.

[165] شرح ديوان المفضليات للأنباري 197.

[166] ديوانه 86.

[167] السابق 86. وينظر: اللسان (ها) 15/479.

[168] ينظر: العين 1/137، والتهذيب 1/196 (قطع).

[169] المساعد 1/394، والجنى الداني 171، ومغني اللبيب 478، وارتشاف الضرب2/739، والدر المصون 8/133، ومصابيح المغاني 533، 539، وهمع الهوامع 1/514، والتصريح 2/267.

[170] ينظر: المصادر السابقة.

[171] ينظر: نسب معد واليمن الكبير1/132 - 135.

[172] الكتاب 1/19، وارتشاف الضرب2/739، وهمع الهوامع 1/513.

[173] شواهد التوضيح والتصحيح لمشكلات الجامع الصحيح192،وشرح الكافية الشافية2/581، وارتشاف الضرب2/739، وهمع الهوامع 1/514.

[174] حديث شريف، أخرجه من روايـة أبي هريرة الدوسي البخــاري(530 - 1/203)، (6992 - 6/2702)، (7048 - 6/2721) ومسلـم (632 - 1/43)، وأحمـد في المسند (8105 - 2/312)، ومالك في الموطأ (411 - 1/170).

[175] الجنى الداني 170.

[176] شرح درة الغواص 152.

[177] سورة المائدة 71. وينظر: مغني اللبيب 479.

[178] سورة مريم 87. وينظر: الكشاف 3/43، ومغني اللبيب 480، والدر المصون 7/ 643.

[179] سورة الأنبياء 3. وينظر: مغني اللبيب 479.

[180] ديوانه 48. وينظر: المساعد 1/393، والتصريح 2/265.

[181] ديوانه 68.

[182] شواهد التوضيح والتصحيح لمشكلات الجامع الصحيح 192، وشرح التسهيل 2/117.

[183] بحوث ومقالات في اللغة 69 - 70.

[184] إصلاح المنطق 331 – 332. وينظر: تهذيب إصلاح المنطق 693، والمشوف المعلم 348، وتفسير القرطبي17/45،والإتقان1/418والجمهرة 3/1319،والصحاح1/320، والتهذيب11/152، واللسان2/292-293 (زوج).

[185] سورة الدخان 20.

[186] سورة الأحزاب 37.

[187] المذكر والمؤنث 85.

[188] الحجة 4/326.

[189] سورة البقرة 35.

[190] الصاحبي 58_ 59. وينظر: اللسان 2/292، والتاج 2/54 (زوج).

[191] شرح الكافية الشافية 3/1686.

[192] المخصص 17/110، وارتشاف الضرب 2/770.

[193] ارتشاف الضرب2/770. وينظر:المساعد2/97،والأشموني4/77، وهمع الهوامع3/ 22.

[194] التهذيب 15/441، و اللسان 11/32، 39 (أول).

[195] الجمهرة 2/1044، واللسان 11/ 12 (أجل).

[196] الغريب المصنف 1/459، التهذيب 3/164، واللسان 14/ 327 (رعى).

[197] ما وضع أمامه شرطة، فهو مما أخذته العربية المشتركة بمعناه من لغات الأزد.

[198] مجالس ثعلب 1/76. وينظر: اللسان (أكر) 4/ 26، (خبر) 4/228.

[199] شعر الشنفرى الأزدي 97، وشرح ديوان المفضليات 196، والجمهرة 1/60.

[200] لغات القبائل 131، والإتقان 1/422.

[201] سورة هود 8.

[202] لغات القبائل 237، والإتقان 1/418، والدر المصون 8/466، واللسان (بعل) 11/58.

[203] سورة الصافات 125.

[204] لغات القبائل 152، 210، وإعراب القرآن للنحاس 3/189، والبحر المحيط 8/92، والإتقان 1/419.

[205] سورة الفرقان 18.

[206] الجمهرة 1/268. وينظر: القاموس (جعب) 87.

[207] الجمهرة 1/596. وينظر: اللسان (خزم) 12/176.

[208] لغات القبائل 146، والبرهان في علوم القرآن 2/279، والدر المصون 6/ 496، والإتقان في علوم القرآن 1/418. وينظر: اللسان (خمر) 4/255.

[209] سورة يوسف 36.

[210] تفسير القرطبي 10/ 73.

[211] سورة النحل 47.

[212] تفسير الطبري27/207،والقرطبي17/148،وابن كثير4/299،و الدر المصون1/96، 10/228، والجمهرة 2/707، والمجمل 1/374، والمقاييس 2/388 (رزق).

[213] سورة الواقعة 82.

[214] غريب الحديث للخطابي 3/105، والمجموع المغيث1/ 795، والفائق 2/83، والنهاية2/ 257.

[215] شعر الشنفرى الأزدي (شرح مؤرج السدوسي) 56. وينظر: اللسان (رمد) 3/185.

[216] الجمهرة 2/821، والتهذيب 13/224، واللسان (زفن) 13/197، (سعن) 13/209.

[217] اللسان (زقم)12/268، 269.

[218] لغات القبائل 242، والإتقان 1/424.

[219] سورة ص 36.

[220] الجمهرة 2/692. وينظر: الصاحبي 58، والإتقان 417، والتهذيب 2/312، واللسان 4/553 (عذر).

[221] سورة الواقعة 15.

[222] العين 1/130، والمحكم 1/85 (عسق).

[223] الفرق لقطرب 95، والأضداد للأنباري 216.

[224] لغات القبائل60، الإتقان 1/422.

[225] الجمهرة 2/955، واللسان 13/300 (عون).

[226] مسند أحمد (8263) 2/322، والمعجم الأوسط (2771) 3/155، والأوائل لابن أبي عاصم 1/73، والنهاية 2/386، و تفسير القرطبي 11/207.

[227] رسالة الغفران382، ووفيات الأعيان 1/488، و الجمهـرة 2/1146، 1198، والبـارع 221، واللسـان 3/335 (فرهد).

[228] المنجد، لكراع 152.

[229] الجمهرة /672، والصحاح 4/1602 (فدك).

[230] غريب الحديث لأبي عبيد 4/200 .

[231] مجاز القرآن 1/41، والجمهرة 2/972، واللسان 12/460 (فوم).

[232] تفسير القرطبي 17/61.

[233] اللغات في القرآن 275، والاتقان 1/424، والجمهرة 2/ 674.

[234] شروح سقط الزند 1/40، والجمهرة 2/927، واللسان 15/ 286- 287 (مطى). وشاهده في هذه المصادر قول يعلى الأزدي:

فظلت لدى البيت الحرام أخيلُهُ ومِطْواي من شَوْقٍ له أَرِقَانِ


 العدد 116 - تابع لأزد ومكانتهم في العربية

تابع لأزد ومكانتهم في العربية

فهرس المصادر والمراجع

1- إتحاف فضلاء البشر،للبنّا، ت- شعبان محمد إسماعيل، عالم الكتب، بيروت، ط .1407ﻫ.

2- الإتقان في علوم القرآن، للسيوطي،ت – مصطفى ديب البغا دار ابن كثير، دمشق، بيروت، ط .الأولى، 1407ﻫ.

3- أديان العرب في الجاهلية، لنعمان الجارم، مطبعة السعادة ،مصر، ط. الأولى، 1341 ﻫ.

4- أخبار مكة، للأزرقي، ت- رشدي الصالح، مطابع دار الثقافة، مكة،ط . الخامسة، 1408ﻫ.

5- ارتشاف الضرب، لأبي حيان، ت- رجب عثمان محمد، مكتبة الخانجي، القاهرة، ط .الأولى، 1418ﻫ.

6- الأزمنة وتلبية الجاهلية، لقطرب، ت- جميل حنا حداد، مكتبة المنار، الأردن، ط .الأولى، 1405ﻫ.

7- الإشباع ظاهرة حضارية ، لأحمد سعيد قشاش، جريدة المدينة ( ملحق التراث ) العدد السادس والثلاثون، 3 رجب 1417ﻫ.

8- الاشتقاق، لابن دريد، ت- عبد السلام هارون، مكتبة الخانجي، القاهرة، 1378ﻫ.

9 - الأشموني = منهج السالك إلى ألفية ابن مالك.

10- الإصابة في تمييز الصحابة، لابن حجر، دار الكتاب العربي ، بيروت.

11- إصلاح المنطق، لابن السكيت، ت- أحمد شاكر، وعبد السلام هارون، دار المعارف، ط .الرابعة، 1987ﻫ.

12- الأصنام، لابن الكلبي، ت- أحمد زكي، دار الكتب المصرية، القاهرة، 1342ﻫ.

13- الأصول (الأصول في النحو) لابن السراج،ت- عبد الحسين الفتلي، مؤسسة الرسالة، ط .الأولى، 1405ﻫ.

14- الأضداد ، لابن الأنباري، ت- محمد أبو الفضل إبراهيم، المكتبة العصرية، بيروت، 1407ﻫ.

15- أعجب العجب في شرح لامية العرب، للزمخشري، ت- محمد حوّر، مطبعة سعد الدين، دمشق، ط .الأولى،1408ﻫ.

16- إعراب القرآن لأبي جعفر النحاس، ت- زهير غازي زاهد، عالم الكتب، ومكتبة النهضة العربية، ط .الثانية، 1405ﻫ.

17- إعراب القراءات الشواذ، للعكبري، ت- محمد السيد أحمد ، عالم الكتب، بيروت، ط .الأولى، 1417ﻫ.

18 - إعراب لامية الشنفرى، للعكبري، ت- محمد أديب عبدالواحد، المكتب الإسلامي، بيروت، ط .الأولى، 1404ﻫ.

19- الأغاني، لأبي الفرج الأصفهاني،نسخة مصورة عن طبعة دار الكتب المصرية، جمال للطباعة والنشر، بيروت.

20- الأفعال، للسرقسطي، ت – حسين محمد شرف، الهيئة العامة لشؤون المطابع الأميرية، القاهرة، 1395ﻫ.

21- الاقتراح في علم أصول النحو للسيوطي، ت- أحمد قاسم، 1366ﻫ.

22- الإكليل، للهمداني، ت- محمد علي الأكوع، دار التنوير للطباعة والنشر، بيروت، ط .الثالثة، 1407ﻫ.

23- الأمالي، لأبي علي القالي، نسخة مصورة عن طبعة دار الكتب المصرية، 1926، نشر دار الكتب العلمية ، بيروت.

24- الأنباه على قبائل الرواة، لابن عبد البر (ضمن مجموعة الرسائل الكمالية) مكتبة المعارف، الطائف، 1980م.

25- أهل السراة في القرون الإسلامية الوسيطة، لعبد الله أبي داهش (بدون معلومات).

26- الأوائل لابن أبي عاصم، ت- محمد ناصر العجمي، دار الخلفاء للكتاب الإسلامي، الكويت.

27- الأوائل لأبي هلال العسكري، دار الكتب العلمية، بيروت، ط. الأولى، 1407ﻫ.

28- الإيناس في علم الأنساب ، للوزير المغربي، ت- حمد الجاسر، دار اليمامة للبحث والترجمة النشر، الرياض.

29- البارع في اللغة، لأبي علي القالي، ت- هاشم الطعان، مكتبة النهضة، بغداد، ط .الأولى، 1975م.

30- البحر المحيط ، لأبي حيان، ت- صدقي محمد جميل، المكتبة التجارية، مصطفى الباز، مكة المكرمة، 1412ﻫ.

31- بحوث ومقالات في اللغة ، لرمضان عبد التواب، مكتبة الخانجي، القاهرة، ط .الثانية، 1408ﻫ.

32- البداية والنهاية، لابن كثير، دار الكتب العلمية، بيروت، ط .الخامسة، 1409ﻫ.

33- البرهان في علوم القرآن، للزركشي، ت- محمد أبو الفضل إبراهيم، دار المعرفة، بيروت، 1391ﻫ.

34- بغية الآمال في معرفة النطق بجميع مستقبلات الأفعال، لأبي جعفر اللبلي، ت- سليمان بن إبراهيم العايد، جامعة أم القرى، مكة المكرمة، 1411ﻫ.

35- تاج العروس من جواهر القاموس، للزبيدي، دار الفكر، بيروت.

36- تاريخ الطبري، دار الكتب العلمية، بيروت، ط .الأولى، 1407ﻫ.

37- تاريخ العرب قبل الإسلام = المفصل في تاريخ العرب قبل الإسلام.

38- تاريخ الموصل، لأبي زكريا الأزدي، ت- محمد علي حبيبة، المجلس الأعلى للشؤون الإسلامية، القاهرة، 1387ﻫ.

39- التبيان في إعراب القرآن، للعكبري، ت- محمد علي البجاوي، عيسي البابي الحلبي، القاهرة.

40- التبيان، لعلي بن محمد بن سدران الزهراني، مطابع الشاطئ الحديثة، الدمام، ط .الأولى، 1415ﻫ.

41- تثقيف اللسان وتلقيح الجنان، لابن مكي الصقلي، ت- عبد العزيز مطر، دار المعارف، 1981ﻫ.

42- تذكرة أولي النهى والعرفان، لإبراهيم بن عبيد آل عبد المحسن ، مؤسسة النور للطباعة، الرياض.

43- تذكرة الألباب في أصول الأنساب، لأبي جعفر البتّي (منشور في مجلة العرب، س 15،محرم صفر1401ﻫ).

44- تصحيح التصحيف وتحرير التحريف، للصفدي، ت- السيد الشرقاوي، مكتبة الخانجي، القاهرة، ط.الأولى، 1407ﻫ.

45- التصريح بمضمون التوضيح، لخالد الأزهري، ت- عبد الفتاح بحيري، الزهراء للأعلام العربي، ط.الأولى، 1418ﻫ.

46 - التعريف في الأنساب، لمحمد بن أحمد الأشعري، ت- سعد عبد المقصود ظلام، نادي أبها الأدبي، 1409ﻫ.

47 - التعليقات والنوادر، لأبي علي الهجري، تحقيق وترتيب حمد الجاسر، دار اليمامة للبحث والترجمة والنشر، ط.الأولى، 1413ﻫ.

48- تفسير ابن كثير (تفسير القرآن العظيم)،دار الفكر، بيروت،1401ﻫ.

49- تفسير الطبري (جامع البيان عن تأويل آي القرآن) دار الفكر، بيروت، 1405ﻫ.

50- تفسير القرطبي (الجامع لأحكام القرآن) ، دار الكتب العلمية، بيروت، ط.الأولى، 1408ﻫ.

51- تهذيب اللغة، للأزهري، ت- جماعة من العلماء، المؤسسة المصرية العامة للتأليف والأنباء والنشر، القاهرة، 1384ﻫ.

52- تهذيب الألفاظ، لابن السكيت، هذبه التبريزي، ت - الأب لويس شيخو اليسوعي، المطبعة الكالوثيكية، بيروت، 1895م.

53- التيجان في ملوك حمير، لابن هشام، رواية عن وهب بن منبه، مركز الدراسات والأبحاث اليمنية، صنعاء.

54- ثمار القلوب في المضاف والمنسوب، للثعالبي، ت- محمد أبو الفضل إبراهيم، دار المعارف، القاهرة، 1985م.

55- الجامع الكبير (جمع الجوامع) للسيوطي، مخطوط منشور على هيئته الأصلية، نشر الهئية المصرية العامة للكتاب.

56- جمهرة أنساب العرب، لابن حزم، ت – عبد السلام هارون، دار المعارف، القاهرة، ط. الخامسة، 1982ﻫ.

57- جمهرة اللغة، لابن دريد، ت - رمزي منير البعلبكي، دار العلم للملايين، بيروت، ط0 الأولى، 1987 م.

58- جمهرة النسب ، لابن الكلبي، ت - ناجي حسن، عالم الكتب، مكتبة النهضة، بيروت، ط. الأولى، 1407ﻫ.

59- الجنى الداني في حروف المعاني، للمرادي، ت – فخر الدين قباوة، ومحمد نديم فاضل، دار الآفاق الجديدة، بيروت، ط0 الثانية، 1403ﻫ.

60- الجيم، لأبي عمرو الشيباني، ت - إبراهيم الأبياري، الهيئة العامة لشؤون المطابع الأميرية، القاهرة، 1394ﻫ.

61- الحجة، لأبي علي الفارسي، ت- بدر الدين قهوجي، وبشير جويجاتي، دار المأمون للتراث، دمشق، ط. الأولى، 1404ﻫ.

62- حلية الأولياء، لأبي نعيم الأصفهاني، مطبعة السعادة، مصر، ط. الأولى، 1394ﻫ.

63- خزانة الأدب، للبغدادي، ت – عبد السلام هارون،مكتبة الخانجي، القاهرة، ط . الثالثة، 1409ﻫ.

64- الخصائص، لابن جني، ت – محمد علي النجار، دار الكتاب العربي، بيروت.

65- الدر المصون في علوم الكتاب المكنون، للسمين الحلبي، ت – أحمد بن محمد الخراط، دار القلم، دمشق، ط0 الأولى، 1406ﻫ.

66- دراسات في أنساب قبائل اليمن، لأحمد شرف الدين، مطابع الرياض، الرياض ، ط. الثانية، 1981ﻫ.

67- ديوان أمية بن أبي الصلت، ت- عبد الحفيظ السطلي، دمشق، ط- الثانية، 1977م.

68- ديوان حسان بن ثابت، ت- وليد عرفات، دار صادر ، بيروت.

69- ديوان الشنفرى= شعر الشنفرى الأزدي.

70- ديوان عبد الله بن رواحة، ت – وليد قصاب، دار الضياء للنشر والتوزيع، عمان، ط.الثانية، 1408ﻫ.

71- ديوان كثير عزة، ت- إحسان عباس، دار الثقافة ، بيروت، 1971م.

72- ديوان مجنون ليلى، ت- عبد الستار فراج، مكتبة مصر، القاهرة، 1979ﻫ.

73- رحلة ابن بطوطة ( تحفة النظار في غرائب الأمصار ) ت- طلال حرب، دار الكتب العلمية، بيروت، ط.الأولى، 1407ﻫ.

73- رحلة ابن جبير، دار صادر، بيروت، 1384ﻫ.

74- رسالة الغفران، للمعري، ت- عائشة عبد الرحمن، دار المعارف، القاهرة، ط.الثامنة، 1990م.

75- الروض المعطار في خير الأقطار، للحميري، ت- إحسان عباس، دار ناصر للثقافة، بيروت، ط. الثانية، 1980م.

76- زهر الآداب، للحصيري، ت- زكي مبارك، دار الجيل، ط.الرابعة.

77- سبائك الذهب في معرفة قبائل العرب، للسويدي، دار الكتب العلمية، بيروت، 1415ﻫ.

78- السبعة، لابن مجاهد، ت- شوقي ضيف، دار المعارف، القاهرة، ط. الثالثة، 1988م.

79- سلسلة الأحاديث الضعيفة، للألباني، مكتبة دار المعارف، الرياض، ط.الأولى، 1408ﻫ.

80- سنن الترمذي (الجامع الصحيح) ت- أحمد شاكر ورفاقه، مطبعة مصطفى البابي الحلبي، القاهرة، ط. الثانية، 1398ﻫ.

81- سنن ابن ماجه، ت – محمد فؤاد عبد الباقي، دار الفكر، بيروت.

82- سير أعلام النبلاء، ت - جماعة من العلماء، مؤسسة الرسالة، بيروت، ط. السابعة، 1410ﻫ.

83- السيرة النبوية ، لابن هشام ، ت - مصطفى السقا ورفيقيه، مؤسسة علوم القرآن.

84- شرح أشعار الهذليين، لأبي سعيد السكري، ت - عبد الستار أحمد فراج، مكتبة دار العروبة، القاهرة.

85- شرح التسهيل، لابن مالك، ت - عبد الرحمن السيد، ومحمد بدوي المختون، هجر للطباعة والنشر، القاهرة، ط. الأولى، 1410ﻫ.

86- شرح فصيح ثعلب للزمخشري، ت- إبراهيم الغامدي، معهد البحوث العلمية وإحياء التراث الإسلامي، جامعة أم القرى، مكة المكرمة، ط. الأولى، 1417ﻫ.

87- شرح درة الغواص، للخفاجي، مطبعة الجوائب، القسطنطنية، ط. الأولى، 1299ﻫ.

88- شرح ديوان المفضليات، لأبي محمد القاسم بن محمد الأنباري، ت -يعقوب لايل ، مطبعة الأباء اليسوعيين، بيروت، 1920م.

89- شرح الكافية الشافية، للرضي، ت - يوسف حسن عمر، منشورات جامعة قار يونس، بنغازي، 1398ﻫ.

90- شرح المفصل، لابن يعيش، عالم الكتب، بيروت.

91- شرح مقامات الحريري، للشريشي، ت- محمد أبو الفضل إبراهيم، المؤسسة العربية الحديثة، القاهرة، 1389ﻫ.

92- شروح سقط الزند، ت- جماعة من العلماء، نسخة مصورة عن طبعة دار الكتب، 1364ه ، نشر الدار القومية للطباعة والنشر.

93- شعر الشنفرى الأزدي ، شرح مؤرج السدوسي، ت- علي ناصر غالب، مطبوعات مجلة العرب، الرياض، ط. الأولى، 1419ﻫ.

94- شواذ القرآن = مختصر في شواذ القرآن.

95- الشوارد في اللغة، للصغاني، ت- عدنان عبد الرحمن الدوري، مطبعة المجمع العلمي العراقي،1403ﻫ.

96- شواهد التوضيح والتصحيح لمشكلات الجامع الصحيح، لابن مالك، ت- محمد فؤاد عبد الباقي، عالم الكتب، بيروت، ط.الثالثة، 1403ﻫ.

97- الصاحبي في فقه اللغة، لابن فارس، ت- مصطفى الشويمي، بدران للطباعة والنشر، بيروت، 1382ﻫ.

98- صبح الأعشى في صناعة الإنشاء، للقلقشندي، دار الكتب المصرية، القاهرة، 1340ﻫ.

99- الصحاح (تاج اللغة وصحاح العربية) للجوهري، ت- أحمد عبد الغفور عطار، دار العلم للملايين، بيروت، ط.الثالثة، 1404ﻫ.

100- صحيح البخاري، ت - مصطفى ديب البغا، دار بن كثير، بيروت، ط. الثانية، 1407ﻫ.

101- صحيح مسلم، ت - محمد فؤاد عبد الباقي، دار الفكر، بيروت، 1403ﻫ.

102- صفة جزيرة العرب، للهمداني، ت- محمد بن علي الأكوع، دار الشؤون الثقافية العامة، بغداد، 1989م.

103- ضرائر الشعر، لابن عصفور، ت - السيد إبراهيم محمد، دار الأندلس، بيروت، ط. الثانية، 1402ﻫ.

104- طرفة الأصحاب في معرفة الأنساب، لابن رسول، ت – ك. و. ستر. ستين، منشورات المدينة، بيروت، ط. الثانية، 1406ﻫ.

105- عجالة المبتدئ وفضالة المنتهي في النسب، للحازمي، ت- محمد زينهم، وعائشة التهامي، ومديحة الشرقاوي، مكتبة مدبولي، القاهرة، 1998م.

106- العقد الفريد، لابن عبد ربه، ت- أحمد أمين، ورفيقيه، دار الكتاب العربي، 1406ﻫ.

107- علل القراءات، لأبي منصور الأزهري، ت- نوال بنت إبراهيم الحلوة، ط.الأولى، 1412ﻫ.

108- العمدة في محاسن الشعر وآدابه، لابن رشيق القيرواني، دار المعرفة، بيروت، ط. الأولى، 1408ﻫ.

109- عون المعبود شرح سنن أبي داود، للآبادي، دار الكتب العلمية، بيروت، ط. الثانية، 1415ﻫ.

110- العين، للخليل بن أحمد، ت- مهدي المخزومي، إبراهيم السامرائي، مؤسسة الأعلمي للمطبوعات، بيروت، ط. الأولى، 1408ﻫ.

111- عيون الأخبار ، لابن قتيبة، دار الكتاب العربي، بيروت.

112- غريب الحديث، لأبي عبيد، نسخة مصورة عن طبعة دائرة المعارف العثمانية بحيدر آباد الدكن، نشر دار الكتاب العربي، بيروت.

113- غريب الحديث، للخطابي، ت- عبد الكريم العزباوي، مركز البحث العلمي بجامعة أم القرى، مكة المكرمة ، 1402ﻫ.

114- الغريب المصنف، لأبي عبيد،ت- محمد المختار العبيدي، المجمع التونسي للعلوم والآداب والفنون، ودار سحنون للنشر والتوزيع،تونس، ط. الثانية، 1416ﻫ.

115- الغريبين، لأبي عبيد أحمد الهروي، دائرة المعارف العثمانية، حيدر آباد الدكن، 1406ﻫ.

116- الفائق في غريب الحديث، للزمخشري، ت- محمد أبو الفضل إبراهيم، ومحمد البجاوي، عيسى البابي الحلبي، القاهرة، ط. الثانية.

117- الفاضل في اللغة والأدب، للمبرد، ت - عبد العزيز الميمني، دار الكتب، القاهرة، 1956م.

118- فتح القدير ، للشوكاني، دار المعرفة ، بيروت.

119- فتوح البلدان، للبلاذري، ت - عبد الله أنيس الطباع، عمر أنيس الطباع، مؤسسة المعارف، بيروت، 1407ﻫ.

120- فتوح مصر وأخبارها، لابن عبد الحكم، مطبعة بريل، ليدن،1920م.

121- الفرق لقطرب، ت - خليل إبراهيم العطية، مكتبة الثقافة الدينية، ط. الأولى، القاهرة، 1987م.

122- الفصوص، لصاعد البغدادي،ت - عبد الوهاب التازي سعود، وزارة الأوقاف والشؤون الإسلامية، المغرب،1413 - 1416ﻫ.

123- في سراة غامد وزهران ، لحمد الجاسر، منشورات دار اليمامة لبحث والترجمة والنشر، الرياض، ط. الثانية، 1397ﻫ.

124- القاموس المحيط، للفيروزآبادي، مؤسسة الرسالة، بيروت، ط. الثانية، 1407ﻫ.

125- قبائل إقليم عسير في الجاهلية والإسلام، لعمر غرامة العمروي،ط. الأولى، منشورات نادي أبها الأدبي، 1411ﻫ.

126- الكافية في شرح الشافية، للساكناني، ت- عبد الله بن محمد مبارك العتيبي،رسالة دكتوراه في الجامعة الإسلامية بالمدينة المنورة،1417-1418ﻫ.

127- الكامل في اللغة والأدب، للمبرد،ت - محمد أحمد الدالي، مؤسسة الرسالة، بيروت، ط. الأولى، 1406ﻫ.

128- الكتاب، لسيبويه، ت- عبد السلام هارون، مكتبة الخانجي، القاهرة، ط. الثالثة، 1408ﻫ.

129- الكشاف عن حقائق غوامض التنزيل، للزمخشري، دار الريان للتراث، القاهرة، دار الكتاب العربي، بيروت، ط. الثالثة، 1407ﻫ.

130- اللباب، للعكبري، ت - عبد الإله نبهان، دار الفكر المعاصر، بيروت، دار الفكر، دمشق، ط. الأولى، 1416ﻫ.

131- لسان العرب، لابن منظور، دار صادر ، بيروت.

132- لغات القبائل الواردة في القرآن، لأبي عبيد، رواية عن ابن عباس، ت- عبد الحميد السيد، مطبوعات جامعة الكويت، 1985م.

133- اللهجات العربية في التراث، لأحمد علم الدين الجندي، الدار العربية للكتاب، تونس، 1399ﻫ.

134- اللهجات العربية في القراءات القرآنية، لعبده الراجحي، دار المعرفة الجامعية، الإسكندرية، 1995م.

135- مجالس ثعلب، ت - عبد السلام هارون، دار المعارف، القاهرة، ط. الخامسة، 1987م.

136- مجمع الأمثال، للميداني، ت- محمد أبو الفضل إبراهيم، دار الجيل ، بيروت، ط. الثانية، 1407ﻫ.

137- مجمل اللغة، لابن فارس، ت - زهير عبد المحسن، سلطان، مؤسسة الرسالة، بيروت، ط. الثانية، 1406ﻫ.

138- المجموع المغيث في غريبي القرآن والحديث، لأبي موسى الأصفهاني، ت- عبد الكريم العزباوي، مركز إحياء التراث الإسلامي، جامعة أم القرى، ط. الأولى، 1408ﻫ.

139- المحبر، لابن حبيب، ت - إيلزة ليختن، نسخة مصورة عن طبعة دائرة المعارف العثمانية، بحيدر آباد الدكن، 1361ﻫ، منشورات دار الأفاق الجديدة، بيروت.

140- المحتسب في تبيين وجوه القراءات الشاذة والإيضاح عنها، لابن جني، ت - علي النجدي ناصف ورفيقيه، دار سزكن للطباعة والنشر، 1406ﻫ.

141- المحرر الوجيز، لابن عطية، ت - عبد السلام عبد الشافي، دار الكتب العلمية، بيروت، ط. الأولى، 1414ﻫ.

142- المحكم، لابن سيده، ت - جماعة من العلماء، مصطفى البابي الحلبي، القاهرة، ط. الأولى، 1377ﻫ.

143- مختصر في شواذ القرآن، لابن خالويه، نشره برجستراسر، مطبعة الرحمانية ، القاهرة، 1934ﻫ.

144- المخصص، لابن سيده، دار الفكر، بيروت، 1398ﻫ.

145- المذكر والمؤنث، لأبي حاتم السجستاني، ت- عزة حسن، دار الشرق العربي، بيروت.

146- المذكر والمؤنث، للفراء، ت- رمضان عبد التواب، مكتبة دار التراث، القاهرة، 1975م.

147- مروج الذهب، للمسعودي، ت- يوسف أسعد داغر، دار الأندلس للطباعة والنشر والتوزيع، بيروت.

148- المزهر في علوم اللغة وأنواعها، للسيوطي، ت – محمد جاد المولى ورفيقيه، المكتبة العصرية، بيروت، 1406ﻫ.

149- المساعد على تسهيل الفوائد، لابن عقيل، ت- محمد كامل بركات، مركز البحث العلمي وإحياء التراث الإسلامي، جامعة أم القرى، مكة المكرمة، 1400ﻫ.

150- مسند الإمام أحمد بن حنبل، مؤسسة قرطبة، مصر.

151- المشوف المعلم في ترتيب إصلاح المنطق، للعكبري، ت- ياسين محمد السواسي، مركز البحث العلمي بجامعة أم القرى، 1403ﻫ.

152- مصابيح المغاني في حروف المعاني، للموزعي، ت - عائض بن نافع العمري، دار المنار، القاهرة، ط. الأولى، 1414ﻫ.

153- المعارف، لابن قتيبة، ت - ثروت عكاشة، دار المعارف، القاهرة، ط. الرابعة، 1981ﻫ.

154- معاني القرآن للأخفش، ت - فائز فارس،الكويت، ط.الثانية،1401ﻫ.

155- معاني القرآن، للفراء، ت - محمد علي النجار ورفيقيه، عالم الكتب، بيروت، ط. الثالثة، 1403ﻫ.

156- معاني القرآن وإعرابه، للزجاج، ت - عبد الجليل شلبي، عالم الكتب، بيروت، ط. الأولى، 1408ﻫ.

157- المعجم الأوسط، للطبراني، ت - طارق بن عوض، عبد المحسن إبراهيم، دار الحرمين ، القاهرة، 1415ﻫ.

158- معجم البلدان، لياقوت الحموي، دار صادر، بيروت، 1404ﻫ.

159- المعجم الجغرافي للبلاد العربية السعودية ( منطقة عسير ) لعلي إبراهيم ناصر الحربي، أبها، 1417ﻫ.

160- معجم الشعراء، للمرزباني، ت - كرنكو، دار الكتب العلمية، بيروت، ط. الثانية، 1402ﻫ.

161- المعجم الكبير للطبراني، ت - حمدي السلفي، مكتبة العلوم والحكم، الموصل، ط. الثانية، 1404ﻫ.

162- معجم قبائل العرب، لعمر رضا كحالة، مؤسسة الرسالة، بيروت، ط. الخامسة، 1405ﻫ.

163- معجم ما استعجم ،للبكري، ت- مصطفى السقا،عالم الكتب، بيروت.

164- مغني اللبيب عن كتب الأعاريب، لابن هشام، ت- مازن المبارك، ومحمد علي، دار الفكر، بيروت، ط. الخامسة، 1979م.

165- المفصل في تاريخ العرب قبل الإسلام، لجواد علي، دار العلم للملايين، بيروت، ط. الأولى، 1971ﻫ.

166- المفضليات، للمفضل الضبي، ت- أحمد شاكر، وعبد السلام هارون، بيروت، ط. السادسة.

167- مقاييس اللغة، لابن فارس، ت- عبد السلام هارون، دار الفكر، 1399ﻫ.

168- المنجد في اللغة، لكراع النمل، عالم الكتب، القاهرة، ط. الثانية، 1988م.

169- منهج السالك إلى ألفية ابن مالك، للأشموني، دار إحياء الكتب العربية، البابي الحلبي.

170- المنهل ج2، مجلد 30، السنة 35، صفر 389ﻫ.

171- الموطأ، لمالك، ت- محمد فؤاد عبد الباقي، دار إحياء التراث العربي، بيروت.

172- نسب عدنان وقحطان، للمبرد، ( ضمن مجموعة الرسائل الكمالية ) مكتبة المعارف، الطائف، 1980م.

173- النسب، لأبي عبيد، ت- مريم محمد، دار الفكر، بيروت، ط. الأولى، 1410ﻫ.

174- نسب معد واليمن الكبير، لهشام الكلبي، ت- ناجي حسن، عالم الكتب، ومكتبة النهضة العربية ، بيروت، ط. الأولى، 1408ﻫ.

175- النشر في القراءات العشر، لابن الجزري، دار الكتب العلمية، بيروت.

176- النهاية في غريب الحديث والأثر، لابن الأثير، ت- طاهر أحمد الزاوي، ومحمود الطناحي، دار إحياء الكتب العربية، القاهرة.

177- نهاية الأرب في معرفة أنساب العرب، للقلقشندي، دار الكتب العلمية، بيروت، ط. الأولى، 1405ﻫ.

178- همع الهوامع، للسيوطي، ت- أحمد شرف الدين، دار الكتب العلمية، بيروت، ط. الأولى، 1418ﻫ.

179- الوسائل إلى معرفة الأوائل، للسيوطي، ت- أحمد عبد القادر، دار الوفاء، المنصورة، مكتبة دار ابن قتيبة ، الكويت، ط. الأولى، 1410ﻫ.

180- وفيات الأعيان وأنباء أبناء الزمان، لابن خلكان، ت- إحسان عباس، دار صادر، بيروت، 1397ﻫ.

181- A STUDY OF THE ARABIC DIALECTS OF THE BELAD GHAMID AND ZAHRAN. BY. ABDULLAH NADWI A THESIS PRESENTED TO THE UNIVERSITY OF LEEDS . FOR DEGREE

OF DOCTOR OF FHILOSOPHY. MAY 1968


 العدد 116 - التربية الإبداعية في منظور التربية الإسلامية

التربية الإبداعية في منظور التربية الإسلامية

إعداد:

د / خالد بن حامد الحازمي

الأستاذ المشارك بكلية الدعوة وأصول الدين بالجامعة الإسلامية

المقدّمة

إن الحمد لله نحمده ونستعينه ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا اله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، صلى الله عليه وسلم.

أما بعد، فيعتبر الإبداع من الجوانب التربوية المهمة التي تستحق العناية، بالبحث والدراسة والتطبيق، وذلك لما يترتب على الإبداع من التطور العلمي، والتقني والمهني والثقافي والاقتصادي، وفي جميع المجالات.

ومن ناحية أخرى فإن الأمة تحتاج إلى قوة تتقوى بها على حماية معتقداتها، ونشر الحق، وتمكين أصحابها من الأخذ بزمام القيادة والمبادرة، وهذا يتطلب أن تكون الأمة قوية في اقتصادها وتجارتها وصناعتها وزراعتها وطبها وإدارتها، وهذا لا يمكن إلا بتربية الإنسان في جميع جوانبه العقدية والتعبدية والخلقية والجسمية والإبداعية.

وبالرغم من أهمية الإبداع إلا أن له خطورة إذا سار في ظل منهج منحرف، فيحرف المبدعين إلى وجهة غير صحيحة، قد تكون مدمرة للمجتمع، كالإبداع في بعض المجالات التقنية التي تمخض عنها بعض الوسائل المدمرة.

وهذا يؤكد أهمية الاهتمام بالتوجيه الإبداعي نحو الصلاح، كما يؤكد أهمية العناية بعقل الإنسان والمحافظة عليه، فكلما كان العقل مصانا من الانحراف موجهاً توجيهاً صحيحاً، ازداد قوة ونشاطاً، وإدراكاً وسلامة. وكلما انحرف عن جادة الطريق، تاه وعدل عن الحق، وسخر الإنتاج الإنساني إلى ما يضره، ويضر أفراد المجتمع.

والتربية الإسلامية اهتمت بجانب الإبداع، وحمَّلت الإنسان مسئولية الأعمال التي يقوم بها، كما اهتمت بجانب العقل الذي يعتبر أحد الضروريات الخمس التي حافظت عليها الشريعة الإسلامية.

ولما أن الإبداع الصحيح يعتمد على العقل السليم فلابد من تناول موضوع التربية العقلية التي تمثل فكر الإنسان وما يحمله من مفاهيم صحيحة أو مغلوطة.

وتبرز أهمية هذا الموضوع من أهمية الإبداع، وأهمية حفظ العقل وتنميته، وإبعاده عن الزيغ والضلال، لأن هناك من أفرط في هذا الجانب، وهناك من فرط في الاستفادة منه. والتربية الإسلامية لا تغالي فيه ولا تجافيه، بل ترده في مكانه الذي ينبغي أن يكون فيه.

فالبعض أفرط، فقدمه على الشرع، فحصل الزلل والخلل والضلال، والبعض زهد فيه ولم يهتم به، واعتبر الحديث فيه وعنه من منهج أهل البدع والكلام، وقد قال شيخ الإسلام ابن تيمية - رحمه الله تعالى - عن العلوم "منها ما يُعلم إلا بالأدلة العقلية التي بينها القرآن وأرشد إليها الرسول صلى الله عليه وسلم، فينبغي أن يعرف أن أجلّ الأدلّة العقلية وأكملها وأفضلها مأخوذ عن الرسول صلى الله عليه وسلم.

فإن من الناس من يذهل عن هذا، فمنهم من يقدح في الدلائل العقلية مطلقا، لأنه قد صار في ذهنه أنها هي الكلام المبتدع الذي أحدثه من أحدثه من المتكلمين، ومنهم من يعرض عن تدبر القرآن وطلب الدلائل اليقينية العقلية منه، لأنه قد صار في ذهنه أن القرآن إنما يدل بطريق الخبر فقط، فلا بد أن يعلم بالعقل قبل ذلك ثبوت النبوة وصدق الخبر، حتى يستدل بعد ذلك بخبر من ثبت بالعقل صدقة" [1] . وصحيح المنقول لا يخالف صريح المعقول، فالعقل السليم لا يتعارض مع الشرع أبداً، وإنما التعارض يأتي من الزيغ والهوى، ومن الغذاء المعرفي بمناهج المتكلمين والمتفلسفين.

وأما أولو الألباب فهم الذين إذا تأملوا في ملكوت الله ازدادوا إيمانا، قال تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لآياتٍ لأُولِي الأَلْبَابِ} [2] .

وقد خاطب القرآن أولي الألباب لتأكد ما فطر عليه الإنسان من الإيمان بالربوبية [3] قال تعالى: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ أَمْ خَلَقُوا السَّمَاوَاتِ وَالأَرْضَ بَلْ لا يُوقِنُونَ أَمْ عِنْدَهُمْ خَزَائِنُ رَبِّكَ أَمْ هُمُ الْمُصَيْطِرُونَ} [4] .

فإذا كان من المستحيل أن يخلق الإنسان نفسه، ومن المستحيل أن يُخلق من غير خالق، فلم يبق إلا الاعتراف والركون إلى الفطرة السليمة، من أن هناك خالقاً خلق الإنسان والسموات والأرض وقدّر فيها أقواتها.

وهذا استدلال وتوجيه ومخاطبة لعقل الإنسان، وهو ما يسمى عند الأصوليين بالسبر والتقسيم، وعندما سمع هذه السورة جُبير بن مطعم قبل إسلامه تأثر بها، وكانت دعوة مؤثرة قوية حملته على الإسراع إلى الإسلام، حيث قال: "سمعت النبي صلى الله عليه وسلم يقرأ في المغرب بالطور، فلما بلغ هذه الآية {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ أَمْ خَلَقُوا السَّمَاوَاتِ وَالأَرْضَ بَلْ لا يُوقِنُونَ أَمْ عِنْدَهُمْ خَزَائِنُ رَبِّكَ أَمْ هُمُ الْمُصَيْطِرُونَ} كاد قلبي أن يطير للإسلام" [5] .

قال الخطابي: كأنه انزعج عند سماع هذه الآية لفهمه معناها، ومعرفته بما تضمنته، ففهم الحجة فاستدركها بلطيف طبعه [6] .

فالاهتمام بحفظ العقل والعناية به أمر هام، وليس هناك ما يمنع من ذلك، بل العناية به آكد، لأن العقل السليم يتأثر بالنقل الصحيح، ولذلك لا بد من المحافظة عليه من المؤثرات الفاسدة.

والتربية الإبداعية هي التي تهتم بحفظ العقل من الزيغ والافتتان باللهو والهوى، كما تجنبه ما يهدم العقل من علوم فلسفية وكلامية. ومن جانب آخر تتطلع التربية الإسلامية إلى تنمية الجانب الإبداعي بما يجعل الفرد يُحسن تدبير أموره، ويبدع في مهنته ويرقى بها، حتى يكون أكثر إنتاجاً وأدق عملاً في أقصر وقت وبأقل تكلفة وجهد، وهذا يتطلب عناية بجانب الابتكار، وهو ما سوف يبينه هذا البحث من خلال عناية التربية الإسلامية بالتربية الإبداعية، وحفظ العقل.

المبحث الأول

الإبداع في منظور التربية الإسلامية

مفهوم الإبداع:

يعرف الإبداع في اللغة بعدة دلالات لغوية [7] :

بدع الشيء يبدعه بدعاً، وابتداعاً: أنشأه وبدأه.

والبديع: الشيء الذي يكون أولاً.

والمبتدع: الذي يأتي أمراً على شبه لم يكن ابتدأه إياه. وفلان بدع في هذا الأمر أي أول، لم يسبقه أحد.

والبديع: المحدث العجيب. وأبدعت الشيء: اخترعته لا على مثال.

ومن تلك المعاني اللغوية يتضح أن الإبداع هو الاختراع والابتكار على وجه لم يسبق إليه أحد.

وقد ذكر المهتمون بالدراسات التربوية مفاهيم متقاربة لمعنى الإبداع فهي"تنشئة الناشئين وإعدادهم على نحو يستطيعون في مجال تخصصاتهم الإيجاد والابتكار والإتقان والتحسين" [8] .

ويعرفه آخر بأن الإبداع: عملية إنتاج شيء جديد سواء كان اختراعاً أو فكرة، ويجب أن يكون أصيلا وحديثا [9] .

ومجالات الإبداع ليست محصورة في الجوانب التقنية فقط، بل إنها قد تكون في الجوانب الإدارية، والجوانب الاقتصادية، أو الجوانب المهنية، أو في مجال البحث العلمي، أو في حل المشكلات والمعضلات العامة والخاصة.

التربية الإسلامية والإبداع:

لقد اهتمت التربية الإسلامية بقضية الإبداع اهتماماً كبيراً، وفي مجالات عديدة، بما يحقق للإسلام والمسلمين والبشرية النفع والتقدم، كما أنها ضبطت عملية الإبداع بأن وجهتها توجيهاً خيراً، بعيداً عن الإفساد والدمار، ونظراً لكثرة مجالات الإبداع و تنوعها بما لا يسع المقام لذكرها، فهذه بعض النماذج الإبداعية في عدد من المجالات العامة

1 - الإبداع العلمي:

لقد جاء الإسلام والناس في جاهلية جهلاء، في عباداتهم واعتقاداتهم وأخلاقهم، وفي علومهم ومعارفهم، حتى إن عدد الذين يقرؤون ويكتبون في قريش هم سبعة عشر رجلا، منهم: عمر بن الخطاب، وعثمان بن عفان، وعلي ابن أبي طالب - رضي الله عنهم [10] .

وجاء الإسلام وفي الأوس والخزرج عدد يكتبون، منهم: سعد بن عبادة، والمنذر بن عمرو، وأبي بن كعب، وزيد بن ثابت، فكان يكتب العربية والعبرية - رضي الله عنهم [11] .

وبعد ما جاء الإسلام تفتقت تلك العقول وأبدعت في تفوقها، وتواصل هذا الإبداع في الأمة، فتولدت علوم ومعارف، ما كان لأحد قبلهم بها معرفة، ومن ذلك: علم أصول الفقه، الذي أول من صنف فيه الإمام الشافعي، وأول من صنف في الفقه الإمام مالك بن أنس، وأول من صنف في غريب القرآن الكريم أبو عبيدة معمر بن المثنى، وأول من عمل العَرُوض هو الخليل بن أحمد، وأول من وضع الإعراب أبو الأسود الدؤلي، وأول من صنف في صنعة الشعر عبد الله بن المعتز [12] .

ولقد برع المسلمون في العلوم التجريبية، وأسسوا قواعدها ونواتها، ففي مجال الصيدلة: هم أول من اخترع الكحول، والمستحلبات، والخلاصات العطرية، واستخدم الرازي لأول مرة الزئبق في تركيب المراهم، وهم أول من غلف حبات الأدوية المرة بغلاف من السكر، ليتمكن المريض من استساغة الدواء، وهم أول من غلف الأدوية المعمولة على شكل حبوب، كما برعوا وابتكروا تحضير وضع وتركيب الضمادات والمساحيق واللزوق، وقد وقفوا على صنع مراهم تجف مع الوقت، كشماعات أو غطاء للجروح الحديثة، ومن أشهر من برع في علم الأدوية عبدالرحمن بن محمد بن عبد الكريم بن واقد، المتوفى سنة 467ﻫ1074م [13] .

وفي علم التشريح تم اكتشاف الدورة الدموية الصغرى (الدورة الدموية الرئوية) وكذلك الدورة الشريانية من قبل ابن النفيس، واكتشفوا عدد الأغشية القلبية، ووظيفتها، واتجاه فتحاتها لمرور الدم، وبرعوا في تشريح العيون وجراحتها، واكتشفوا أن العضلات المحركة للمقل ست عضلات، وبينوا أن العين آلة للبصر وليست باصرة [14] .

وفي علم الرياضيات هم أول من أسس (اللوغارتمات) فلقد ولد ونشأ وترعرع علم اللوغارتمات في البلاد الإسلامية، الذي يرجع في تكوينه لجهود سلسلة من الابتكارات على يد عدد من علماء الرياضيات، مثل: سنان بن الفتح الحراني، وابن يونس الصدفي المصري، وأبي الحسن على النسوي، وابن حمزة المغربي [15] .

فهذه الشواهد تعطي دلالات عميقة بأن الإسلام فتق عن تلك العقول الصامتة لتبدع في جميع المجالات العلمية، بعد أن كانت لا تحسن القراءة والكتابة، مما يؤكد عمق التربية الإسلامية واستيعابها لكل ما يخدم الإنسان والبشرية جمعا، وأنها نور يحرك الأفئدة نحو العطاء، مما يؤكد أن الدور التربوي يقع اليوم على المؤسسات التربوية لتغرس ذلك في الأجيال، بما يشعرها بماضيها المضئ، وعلى أكتافهم يرتقي البحث العلمي في ميادينه المختلفة.

2- الإبداع في التخطيط الحربي:

إن الإبداع التخطيطي الحربي لا يقل أهمية عن قوة العتاد، بل ربما يفوق قوة الترسانة الحربية من حيث التأثير في مسار المعركة. والرسول صلى الله عليه وسلم لم يهمل هذا الجانب، بل كان يأخذ بما تتفتق عنه عقول المبدعين من الصحابة رضي الله عنهم، ومن ذلك أنه في معركة بدر نزل رسول الله صلى الله عليه وسلم بأدنى ماء من بدر، ونزل به، فقال الحُبَاب بن المنذر بن الجموح: يا رسول الله، أرأيت هذا المنزل؟ أمنزلاً أنزلكه الله ليس لنا أن نتقدمه ولا نتأخر عنه؟ أم هو الرأي والحرب والمكيدة؟ قال صلى الله عليه وسلم: بل هو الرأي والحرب والمكيدة، فقال: يا رسول الله، فإن هذا ليس بمنزل، فانهض بالناس حتى تأتي أدنى ماء من القوم، فننزله، ثم نُغَوِّر ما وراءه من القُلُب، ثم نبني عليه حوضاً فنملأه ماء، ثم نقاتل القوم، فنشرب ولا يشربون، فقال رسول الله صلى الله عليه وسلم: لقد أشرت بالرأي، فنهض رسول الله صلى الله عليه وسلم ومن معه من الناس، حتى إذا أتى أدنى ماء من القوم نزل عليه، ثم أمر بالقُلُب فَغُوِّرت، وبنى حوضا على القليب الذي نزل عليه، فملئ ماء ثم قذفوا فيه الآنية [16] .

ويلاحظ في هذه المشورة الإبداعية، عناية الصحابة بالحكم الشرعي وتقديمه على العقل، حيث قال حُباب بن المنذر: يا رسول الله أرأيت هذا المنزل أمنزلا أنزلكه الله تعالى، ليس لنا أن نتقدمه ولا نتأخره، أم هو الرأي والحرب والمكيدة؟ فَيُفْهَم من ذلك، إن كان الأمر وحياً فالعقل تابع له، وليس للرأي مكان، وأما إن كان الأمر جهداً عقلياً تخطيطياً فعندي في الأمر رأي.

ومن اللطائف التي يمكن استنتاجها، أنه لم يبين رأيه إلا بعد أن سمع من رسول الله صلى الله عليه وسلم القول الفصل، بأن الأمر ليس وحياً، بل رأياً، وهكذا نريد أن تكون التربية العقلية الإبداعية تهتم بالجانب التفكيري العقلي، ولكن تجعله يستظل ويسير تحت مظلة الشرع الحنيف، لا في مقدمته.

وأيضا يتجلى الإبداع التخطيطي الحربي في مشورة سلمان الفارسي بحفر الخندق في غزوة الأحزاب (الخندق) [17] فكان حفر الخندق عملاً إبداعياً لم تعرفه العرب من قبل، فكان ذلك أحد الأسباب في صد عساكر المشركين، بتوفيق الله تعالى ونصره.

فهذه الشواهد تؤكد حقيقة مؤداها أن النبي صلى الله عليه وسلم يعطي لذوي العقول المبدعة حقها من النظر والتشجيع البناء، ومن ثم الاستفادة مما يتولد عن أولئك من أفكار تخطيطية تسهم في أسباب النصر، بما يؤكد أن التربية الإسلامية تعطي في مضامينها التربوية معطيات تحقق للبيئات التربوية قواعد وأسساً منهجية عملية للمناهج الدراسية.

كما أن مجال العرض والحوار التربوي يخرج ويكشف عن تلك المواهب، ويبرز مكنونها الإبداعي، وما الأنشطة الصفية وغير الصفية إلا وسيلة تربوية لتحقيق ذلك.

ومن هنا فإن المنهاج الدراسي وطرائق التدريس ينبغي أن تنطلق من مثل هذه الأساليب النبوية التربوية العظيمة.

3- الإبداع المهني:

إن الإبداع المهني لا يعتمد على الخبرة والمهارة اليدوية فقط، بل لا بد من وجود عامل الذكاء، والتفكير والتطلع إلى التحسين والإصلاح والتطوير.

والتربية الإسلامية لا تعارض ذلك بل تحفز العقول على الابتكار والإبداع في المجال العملي والمهني [18] ومن الشواهد على ذلك:

كان الرسول صلى الله عليه وسلم يوم الجمعة يخطب إلى جذع في المسجد قائما، فقال: إن القيام قد شق عليّ، فقال له تميم الداري: ألا أعمل لك منبرا، كما رأيت يُصنع بالشام؟ فشاور رسول الله صلى الله عليه وسلم المسلمين في ذلك، فرأوا أن يتخذه، فقال العباس بن عبد المطلب: إن لي غلاما يقال له كلاب، أعملُ الناس، فقال رسول الله صلى الله عليه وسلم: مره أن يعمله، فأرسله إلى أثلة بالغابة فقطعها، ثم عمل منها درجتين ومقعداً [19] فظهر الإبداع المشوري من تميم الداري بصنع منبر، ثم ظهر الإبداع المهني من غلام العباس بن عبد المطلب، حيث كان أعملُ الناس، فأخذ صلى الله عليه وسلم من كل شخص ما يُحسن ويُجيد فيه من مشورة وصنعة، وفي هذا تشجيع منه صلى الله عليه وسلم، وتأييد للأعمال الإبداعية المفيدة.

وهذا يرسم للمؤسسات التعليمية قواعد تربوية في المجال المهني، ويؤكد لها أهمية العناية بالدروس المهنية النافعة التي تستثمر العقول، وتزيل حواجز الخجل من الأعمال والصنائع التي يعرض ويعزف عنها كثير ممن لم يرتق في السلم التعليمي.

فبعض ممن لم يستطع مواصلة دراسته يأنف من العمل في الصنائع المهنية التي ربما لو عمل فيها لكان مبدعاً، يشار إليه بالتفوق الذي ربما لا يحققه في السلم التعليمي. وقد أشار ابن قيم الجوزية إلى أهمية مراعاة استعدادات الصبي لما هو مهيأ له، فيذكر أنه مما ينبغي أن يعتمد حال الصبي، وما هو مستعد له من الأعمال، ومهيأ له منها، فيعلم أنه مخلوق له، فلا يحمله على غيره، ما كان مأذوناً فيه شرعاً، فإنه إن حمله على غير ما هو مستعد له لم يفلح فيه، وفاته ما هو مهيأ له، فإذا رآه حسن الفهم، صحيح الإدراك، جيد الحفظ واعياً، فهذه من علامات قبول العلم، وإن رآه بخلاف ذلك، ورأى عينه مفتوحة إلى صنعة من الصنائع، مستعداً لها، وهي صناعة مباحة نافعة للناس، فليمكنه منها، وهذا كله بعد تعليمه ما يحتاج إليه في دينه [20] .

ومن هنا لابد للمنهج التعليمي أن يراعي ويحقق الميول لدى الدارسين بأهمية الأعمال المهنية، من خلال دراسة السيرة النبوية، وسير الأنبياء عليهم السلام، وكذلك الصحابة، وعلماء الأمة، فقد "كان داود زرادا، وكان آدم حراثا، وكان نوح نجارا، وكان إدريس خياطا، وكان موسى راعيا" [21] . وكان الإمام أبو حنيفة يتجر في الخز، وكان ماهراً فيه [22] . وكان الإمام أحمد بن حنبل يعمل التكك ويبيعها، ويتقوت بها [23] .

فمهمة المؤسسات التعليمية أن تغرس ذلك في أفراد الأمة ليبدع الإنسان فيما هيّء له.

4- الإبداع الشعري:

لقد اهتمت التربية الإسلامية بعملية الإبداع الشعري، ووجهة القرائح الشعرية التوجيه الصحيح الذي يحقق حُسن الاستفادة منها، ومن ذلك توجيه الرسول صلى الله عليه وسلم حسان بن ثابت، وكعب بن مالك، وعبدالله بن رواحة، إلى تسليط قرائحهم الإبداعية الشعرية على المشركين، قال ابن سيرين: انتدب لهجو المشركين ثلاثة من الأنصار: حسان بن ثابت، وكعب بن مالك، وعبد الله بن رواحة، فكان حسان وكعب يعارضانهم، مثل قولهم في الوقائع والأيام والمآثر، ويذكرون مثالبهم، وكان عبدالله بن رواحة يعيرهم بالكفر، وبعبادة مالا يسمع ولا ينفع [24] .

وهذا يؤكد تفاوت الناس فيما يحسنون ويبدعون، ومنهج التربية الإسلامية يراعي هذه الفوارق، ويشجع أصحابها ليتفوقوا فيما هيئوا له، فالشاعر والكاتب والصحفي المبدع إذا أُحسن توجيهه تفوق وخدم الأمة، وسخر بيانه في توجيه الناس للخير، من خلال الكلمة الجميلة والعبارة اللطيفة، والأسلوب الجذاب المؤثر، فكم من كلمة جمعت شتاتا، وقصيدة أثرت في قلوب، وكم من قلم ضمد جراحا، وكم من بيان ألف بين قلوب، وأثر هذا لا يكون إلا من صاحب البيان المبدع.

ولذلك فإن المنهاج الدراسي الجيد هو الذي يعتني بكل الجوانب التربوية، ويوجهها بحسب قدراتها وإمكاناتها، لأن أغلب الناس إذا أخفق في جوانب نبغ وأبدع في جانب أو جوانب أخرى إن وجد التوجيه والرعاية التربوية الصحيحة.

حدود الإبداع

إن الإبداع هو الاختراع والابتكار، كما تم بيانه سابقاً، ولكن للإبداع شروطاً وحدوداً في التربية الإسلامية، بأن لا يتعارض مع المنهج الإسلامي، لا في كلياته ولا في جزئياته.

وثمة أمر مهمّ لا يجوز الابتداع فيه بأي حال من الأحوال، وبأي دعوة أو ادعاء، وهو الابتداع في الدين، لأن الله تعالى أكمل هذا الدين بنص كلام رب العالمين في القرآن الكريم، حيث قال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإسْلامَ دِيناً} [25] .

وقال صلى الله عليه وسلم: "من أحدث في أمرنا هذا ماليس فيه فهو رد" [26] .وقال صلى الله عليه وسلم: "وكل بدعة ضلالة" [27] .

فالإحداث في الدين بزيادة أو تعديل أو نقصان ابتداعاً مخالفاً للكتاب والسنة، وإجماع الأمة، كما أن تقديم الرأي على الشرع إفساد وهلكة، قال ابن قيم الجوزية: "وكل من له مسكة من عقل يعلم أن فساد العالم إنما ينشأ من تقديم الرأي على الوحي، والهوى على العقل، وما استحكم هذان الأصلان الفاسدان في قلب إلا استحكم هلاكه" [28] .

فهكذا تحدد التربية الإسلامية الإطار الإبداعي، بحيث تجعله يسير في مسار صحيح، بعيداً عن التخبط في متاهات طرق أهل الضلال والبدع.

وأما الإبداع في المجالات الأخرى فهو أمر مطلوب، بل متحتم على المؤسسات التربوية أن توليه جُلَّ اهتمامها، من جانبين:

1- الجانب النوعي:

والمقصود بالجانب النوعي: التوسع في قاعدة العلوم المعرفية في الطب والهندسة والحاسبات والصيدلة والفيزياء، ونحو ذلك، بما يحقق للأمة قوى بشرية مبدعة في تخصصاتها، وفق نظرة شمولية، ذات تطلعات مستقبلية، وبما لا يجعلها تركز على ما تحتاجه اليوم غافلة عن حاجاتها ليوم غدها.

فالدراسات المسحية تشير إلى أن مدخلات التعليم منصبة على الدراسات النظرية، دون التخصصات الأخرى، فقد بلغت نسبة التخصصات النظرية عام 1985م (75%) في حين أنها بلغت (25%) فقط في التخصصات الأخرى [29] . كما أظهرت الإحصائيات لسنوات مختارة (1400، 1405، 1410،1415ﻫ) أن متوسط نسبة خريجي التعليم العالي من الدراسات النظرية بلغت (79,9%) [30] . أي أن (20,1%) في التخصصات المعملية التجريبية.

فهذه الحدود الكمية قد تجعل عجزاً يواجه الأمة حالياً ومستقبلاً، وتقلل من نسبة الإبداع المعرفي في الجوانب الأخرى، لأن مقتضى التجربة والحكمة يؤكد أنه ليس كل من التحق بتخصص سيبدع فيه، كما أن قلة الملتحقين سيؤدي إلى قلة المبدعين، لذلك لا بد أن تعي المؤسسات التربوية الحدود الكمية وأثرها على النسبة النوعية للإبداع في كل تخصص أو فن.

2- الجانب الخُلُقي:

يعتبر الجانب الخُلُقي أسّاً وركيزة لا غنى عنهما في الجانب الإبداعي، حتى تأخذ بأيدي المتفوقين فيما يتفتق عن أذهانهم وخبراتهم نحو الخير والبناء والإصلاح، لأن واقع الإبداع يشير إلى أن المتفوقين الذين فقدوا الجانب الأخلاقي، كانوا دماراً على المجتمعات بما أنتجوا من ابتكارات، فمخترع القنبلة الذرية رجل مبدع لا شك في ذلك، ولكن فقدان الجانب الأخلاقي جعله يسخر ذهنه في ابتكار ما يدمر به البشرية. وما نتج عن الهندسة الوراثية من التوصل لما يسمى بالاستنساخ البشري ما هو إلا نتيجة جنوح إبداعي غير أخلاقي.

ويشير إلى هذه المخاطر أحد المتخصصين في الدراسات الكيميائية: بأن طلب الحقيقة غير المرتبط بالالتزامات الشرعية يمكن أن يؤدي إلى هلاك البشرية، فهناك ميادين متزايدة في العلوم توضح صحة هذا الكلام، وميدان هندسة الوراثة واحد من هذه الميادين، فالقدرة على معالجة الجنس البشري بحيث يكون نسله ذرية من العمال أو الجنود العباقرة له عواقب مخيفة، والقدرة على استخدام الطاقة الذرية للتخريب اتضحت معالمها في (هيروشيما، ونجازاكي) والأبحاث في ميادين غازات الأعصاب والميكروبات المميتة قد تطورت الآن إلى مبيدات للبشرية، وقد استخدم الكثير منها في (فيتنام).

ويظهر الآن ميدان من ميادين الكيمياء الانفعالية التي قد تؤدي في النهاية إلى السيطرة على الإرادة البشرية، بواسطة مركبات كيميائية مختلفة. والعلماء الذين يطورون مثل هذه يلعبون دوراً حاسماً في تسخير إبداعهم نحو تدمير البشرية [31] .

والشعر نوع من الإبداع الأدبي لأنه ابتكار صياغات لفظية تحمل صوراً بلاغية مؤثرة، فإذا جاءت من مبدعٍ لا أخلاقي أثار بكلماته وصوره الخيالية ومحسناته البديعية المستمع أو القارئ إلى ما تدعو إليه القصيدة من انحراف عقدي، أو فكري، أو جنسي، أو غير ذلك.

لذا فإنه يتعين تحصين الإبداع في حدود ما ينفع البشرية، وفي ظل الضوابط الشرعية، وهذا ما يحتم على الجهات التعليمية إيلاء هذا الجانب غاية اهتمامها التربوي، وإلا أنتجت من لا يقيم وزناً لمعايير الإبداع وحدوده.

والتربية الإسلامية هي التي تكفل لأتباعها أن يسخروا إبداعهم وفق الضوابط الخُلُقية الشرعية، لأنها أولت ذلك عناية كبيرة، بما يربي في المسلم النظر إلى أبعاد إنتاجه الإبداعي، في سلبياته وإيجابياته، لأنه محاسب ومجزي على ذلك، فإن كان خيراً فخير، وإن كان شراً فشر، قال تعالى: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ} [32] . وفي أدوات التعلم والمسؤولية عنها قال تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً} [33] . وقال صلى الله عليه وسلم في ثمرة عمل الإنسان: "من سن في الإسلام سنة حسنة فله أجرها، وأجر من عمل بها بعده، من غير أن ينقص من أُجورهم شيء ومن سن في الإسلام سنة سيئة، كان عليه وزرها ووزر من عمل بها من بعده من غير أن ينقص من أوزارهم شيء" [34] .

قال الإمام النووي: وفيه الحث على الابتداء بالخيرات، والتحذير من اختراع الأباطيل والمستقبحات [35] .

معوقات الإبداع:

المقصود بمعوقات الإبداع، تلك العقبات التي تمنع الإنسان وتثبطه عن تطوير وتحسين مجال تخصصه والتفوق فيه.

والمعوقات الإبداعية كثيرة جدا، ولكن من أبرزها ما يلي:

1 - قلة العلم أو عدم صحته:

إن قلة العلم، أو عدم صحته تشكل أكبر عائق يعيق الإنسان عن الإبداع والتفوق والتطوير، لأن قلة العلم تدلل على علو الجهل البسيط، الذي هو:"انتفاء إدراك الشيء" [36] . وعدم الإدراك للمعلومة يشكل العائق الأكبر للإبداع والتطوير، لأن فاقد الشيء لا يعطيه، وشتان ما بين العالم والجاهل، قال تعالى: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الأَلْبَابِ} [37] .

وأما إدراك المعلومة على غير وجهها الصحيح، فهو شر من الجهل البسيط، لأن صاحبه لديه جهل مركب، وهو: "اعتقاد جازم غير مطابق للواقع" [38] . فصاحب هذا النوع ينتفي منه الإبداع، لأنه أدرك المعلومة على غير حقيقتها، فكيف يولد منها حقيقة علمية ؟ ولذلك فإن "التعلم من أهم وسائل نمو الخصائص العقلية، وبلوغ النضج العقلي، وصقل وتزكية القدرات، والملكات والمواهب والميول والهوايات، وبدونه يظل عقل الإنسان قاصراً، معطلاً، غير قادر على العطاء والإنتاج" [39] والناس متباينون في نفس عقلهم الأشياء من بين كامل وناقص، وفيما يعقلونه من بين قليل وكثير، وجليل ودقيق، وغير ذلك [40] .

2 - الاعتماد على الآخرين:

ويكون هذا الاعتماد في الإنتاج، وإيجاد الحلول، وفي التنظيم، والتخطيط وإعداد البرامج، سواء كان في مجال التربية والتعليم أو في مجال الإدارة، أو في البحث العلمي، أو في الصناعة، أو التجارة، أو في أي مجال آخر من المجالات.

والمنهج الإسلامي يربي في أتباعه أن يوطنوا لأنفسهم، قال صلى الله عليه وسلم: "لا تكونوا إمعة، تقولون إن أحسن الناس أحسنا، وإن ظلموا ظلمنا، ولكن وطنوا أنفسكم، إن أحسن الناس أن تحسنوا، وإن أساؤا فلا تظلموا" [41] .

وهذا يتطلب من المرء المسلم أن يكون ذا بصيرة، غير مقلد للناس في الجهل والسلوك الذي لا يحقق نفعا.وليس معنى هذا أن ينأى الفرد بنفسه عن الآخرين، ولكن لا يكن فرداً اتكالياً على غيره، ينتظر منهم أن يقدموا له الحلول والإنتاج، بل أن يكون عضواً فاعلاً إيجابياً، يجتهد ويعمل، ويفكر ويسترشد بمن هم أكثر منه علماً وتجربة.

3 - الاكتفاء بالمتاح مع إمكانية إيجاد الأفضل:

مما يعيق عملية الإبداع الاكتفاء بالأشياء المتاحة فقط، دون البحث والتنقيب عن الأفضل، إذا كانت الفرصة متوفرة لإيجاد البديل الأحسن.

مثال ذلك أن يكتفي طالب العلم بقول معين في مسألة من المسائل، دون أن يكلف نفسه عناء البحث عن الدليل وصحته، وخلوه من المعارض، والقول الأرجح في المسألة.

وقد يكتفي الباحث بما توصل إليه الآخرون في مجال الطب أو الصيدلة مثلاً، فلا يكلف نفسه البحث عن الأحسن، وتطوير المتاح. ولو توقف الناس على ما ألفوه مما يسوغ البحث فيه، لما وصل العالم إلى ما وصل إليه من تقدم في كثير من المجالات. والمسلم أولى بالسبق والقيادة والريادة، لأن أمته أمة رائدة.

4 - عدم الإتقان:

مما يعوق الإبداع أن يكتفي الإنسان بالحد الأدنى من المستوى الإنتاجي دون الوصول إلى أعلى درجات الإتقان والإبداع التي يستطيع أن يصل إليها، في حين أن الإسلام حث الإنسان على إتقان العمل.

والتربية الإسلامية تدعو إلى الأفضل والأحسن في كل ما فيه نفع الفرد أو المجتمع، فالإنسان مأجور – بإذن الله تعالى - على جهده المعرفي في سائر العلوم النافعة، يقول الشيخ ابن سعدي:"فعلوم الكون التي تسمى العلوم العصرية، وأعمالها، وأنواع المخترعات النافعة للناس في أمور دينهم ودنياهم، داخلة في ما أمر الله تعالى به ورسوله صلى الله عليه وسلم، ومما يحبه الله ورسوله" [42] .

فالجهد العلمي في البحث عن الأفضل في الأمور التي تحتاجها الأمة، وينتفع بها الناس، يثاب صاحبها على ذلك إذا أخلص النية لله تعالى.

فالتربية الإسلامية تشجع على بذل الجهد المعرفي المبدع المفيد البناء.

5 - الانشغال بملذات الدنيا:

إن الانشغال بملذات الدنيا ومطالب الجسد، وشهوات النفس، يكون موبقاً بين الإنسان والإبداع، ويغلق آفاق المبدعين ويوصدها، ويجعلها محجورة بين أقواس الشهوات، لا يفكر في الإنتاج المثمر فضلاً عن الإبداع في ذلك، لأن انشغال النفس بالملذات يجعلها كلما أصابت لذة، تاقت لما بعدها، فينتهي العمر، ولم يحز المرء على كل رغباته الدنيوية، إضافة إلى أن الترف يقود إلى حب الاسترخاء والتمادي فيه، والبعد عن الجدية في البحث والمطالعة والمدارسة، قال عمر بن الخطاب – رضي الله عنه: "إياكم والتنعم، وزي العجم، وتمعددوا، واخشوشنوا" [43] .

لذلك ينبغي البعد عن ترف الحضارة، فإنه يؤنث الطباع، ويرخي الأعصاب، ويقيدك بخيط الأوهام، فيصل المجدون لغايتهم، والمشغول بزيفها لم يبرح مكانه [44] .

وليس المقصود هجر الطيبات، ولكن الاسترسال في الملذات، قال تعالى: {وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الآخِرَةَ وَلا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا} [45] .

6 - عدم التشجيع:

إن التشجيع له دور كبير في ابراز أصحاب المواهب، كما أن عدم التشجيع يثبط الهمم، خاصة إذا صاحب ذلك التهوين من قدر الإنسان "والإسلام شجع الأفراد للاستفادة من إمكاناتهم وقدراتهم العملية في بناء الحضارة وعمارة الأرض على أساس من التعاون على البر والتقوى، ونبذ الحسد والتباغض" [46] الذي قد يكون أحد أسباب عدم التشجيع.

وقد يرجع أسباب عدم التشجيع إلى يأس المعلمين والأسرة من أن يلحقوا بركاب التقدم التقني أو الزراعي أو التجاري أو الصحي أو التعليمي أو غير ذلك من الجوانب التي تأخرت فيها الأمة، وقد يكون سبب عدم التشجيع الجهل بعدم أهميته في كشف المواهب.

والدراسات التربوية تثبت أهمية التشجيع في صقل المواهب، وخطورة قهر الأفراد على اختيارات لا يرضونها"لأن الإنسان لا يركز انتباهه أو يعمل فكره، ويضاعف جهده إلا فيما يميل إليه،ويشعر بانجذاب شديد إلى ممارسته [47] .

ومنهج التربية الإسلامية يقوم على التشجيع للخير، والتحذير من الشر والباطل، وآيات الترغيب والترهيب كثيرة في القرآن الكريم، وفي نصوص السنة النبوية، التي ترغب في الخير وتحذر من الشر والفساد وإضاعة الأوقات فيما لا فائدة فيه، قال صلى الله عليه وسلم: "لا تزول قدما عبد يوم القيامة حتى يُسأل عن عمره فيم أفناه، وعن علمه فيم فعل، وعن ماله من أين اكتسبه، وفيم أنفقه، وعن جسمه فيم أبلاه" [48] .

ولما أن الإنسان مفطور على حب الخير لنفسه، وكره الشر والشقاء، فإنه يندفع في استجابة للمؤثرات الترغيبية والترهيبية، بشكل قوي، حيث إن الترغيب والترهيب أمران يقومان على الخوف والرجاء [49] .

7 - عدم رعاية الموهوبين:

إن التشجيع هو حث الأفراد على بذل أقصى الجهد فيما يقومون به من أنشطة، ولا يختص ذلك بشخص دون آخر. وأما رعاية الموهوبين، فهي بذل رعاية خاصة بمن تميزوا بين زملائهم، وتهيئة الجو العلمي الذي يساعدهم على تنمية طاقاتهم الإبداعية في مجال تخصصاتهم.

وأما عدم العناية بالموهوبين ورعايتهم فإنه يؤدي إلى وأد طاقاتهم، وربما أدى إلى نزوحهم إلى المجتمعات الغربية، وهو ما يسمى بهجرة العقول البشرية، فقد قرر أحد البحوث أن عدد الأطباء في العاصمة الأمريكية من إحدى الجنسيات العربية يفوق عدد زملائهم في ذلك القطر العربي. وفي المجالات العلمية النادرة هناك 950 عالماً من أحد المجتمعات العربية يعز الحصول عليهم لدولة واحدة على مدى عشر سنوات، يعيشون في الخارج [50] .

فعدم التشجيع والعناية بأصحاب المواهب قد يؤدي إلى هجرة المبدعين عن الأوطان الإسلامية.

ومنهج التربية الإسلامية يؤكد أهمية إسدال الخير إلى الناس والعناية بشئونهم، فكيف إذا كان إسدال الخير إلى فئة يتوخى منها الخير للأمة، والإسهام في رفع مكانتها وشأنها؟

فلا شك أن ذلك أدعى في إسدال الخير إليهم، فقد قال صلى الله عليه وسلم: "أحب الناس إلى الله أنفعهم" [51] . وقال صلى الله عليه وسلم: "من استطاع منكم أن ينفع أخاه فليفعل" [52] .

ورعاية الموهوبين تكون بالتشجيع والمكافأة، وبالرعاية الخاصة، وتوفير سبل التعلم المتقدمة، وتوفير المعامل، والكتب والأدوات العلمية، والمدرسين الأكفاء، وكفايتهم مؤنة المعيشة، وما يحتاجونه من أمور الحياة، إضافة إلى التوجيه التربوي البناء، والبناء الخُلُقي والديني، فهو الذي يضبط سلوكهم ويوجه نبوغهم إلى الخير والصلاح.

فوائد التربية الإبداعية:

إن للتربية الإبداعية أهمية كبيرة في مسيرة التفوق العلمي والصناعي والصحي والاقتصادي، وغير ذلك من المجالات، التي من أبرز فوائدها على وجه العموم ما يلي:

1- الابتكار:

يعتبر الابتكار من أبرز ثمار التربية الإبداعية، لما فيه من الاختراع غير المسبوق، الذي يتولد عنه تقدماً في المجال الذي كان الابتكار في دائرته، سواء كان في الطب أو الصيدلة، أو في الهندسة، أو في الأنظمة، أو في أي مجال نافع آخر.

والابتكار لا يأتي في أغلب الأحوال وأظهرها إلا من أولئك الذين تلقوا تربية نموذجية متفوقة، أو أُتيحت لهم الفرصة للتعلم والتفكير، سيما إذا كان ذلك في إطار توجيه تربوي متألق فاعل.

لذلك فإن الدراسات النفسية تقرر أن الأطفال أفضل ما يتعلمون عندما يُعْطَون الفرصة للتعلم بطرائق تتناسب مع قابليتهم وحوافزهم، وبالتالي فإنه حين يغير المعلمون من طرقهم في التعليم إلى طرق ذات معنى يتوافق مع قابلية الطلاب، فإنما يحققون فيهم التربية الإبداعية المتألقة [53] .

فيتحقق للأمة الفئة المبدعة المبتكرة في جميع الفنون، بما يخدم جميع المجالات التي تحقق لها قدراً من القوة والرفعة والسبق التربوي.

2- التطوير:

التطوير هو: إدخال التحسين على الأشياء، بما يحقق فيها الانتفاع الأمثل.

وهذا التطوير من سمات التربية الإبداعية التي تحقق في أفرادها الميل إلى التطوير والتحسين والبحث عن ذلك مع عدم الوقوف عند المألوف والمعتاد، سيما في المجالات التي يخضع التقدم فيها لتطوير أدواتها، وإجراءاتها، وليس ذلك التطور محصوراً في الآليات الصناعية والكيميائية والفيزيائية والهندسية كما هو اعتقاد كثير من الناس، بل إن مجالات التطور أرحب من ذلك، فهي في الإدارة، وفي اللوائح والأنظمة، وفي طرق وأساليب البحث العلمي، وأدواته، ومنهجيته، وغير ذلك.

والنزعة التطويرية هي من ثمار التربية، إذا أحسنت المؤسسات التربوية استخدام الأساليب التدريسية والمعرفية التي تحقق ذلك.

3- ترتيب الأولويات:

يعد ترتيب الأولويات حسب أهميتها، وحسب قوة تأثيرها، وحسب الحاجة إليها من الدلائل والإشارات الإبداعية عند الفرد، أو عند المجموعة، فالشخص الذي يُحسن ترتيب مفردات أقواله عند التحدث حسب تدرجها المنطقي، أو المؤثر، يعتبر شخصية مبدعة في عرض الآراء، فالتربية الإبداعية هي التي تُكَوِّنُ من الأفراد شخصيات تُحسن ترتيب الأشياء أو القضايا حسب الأولويات، حتى ينتج عن ذلك قوة التأثير وحسن الاستثمار للمتاح، وتوفير الوقت والجهد والتكلفة.

لأن المرء يلمح الكثير من الناس في شؤون الإدارة، أو حتى في المذاكرة والدراسة من يرتب قضاياه المتعلقة بذلك ترتيباً لا يشعر فيه بحسن تحديد الأوائل والأواخر والأواسط، وهذا نتيجة التربية التي لم تولد عند المتربي الاهتمام بالتصنيف التصاعدي حسب الأهمية، وحسب الارتباط، مما قد يولد عند الفرد التشتت الذهني، وعدم الاكتراث بحسن التدبير.

ولذلك فإن من جملة التعامل مع الحقائق ترتيب الأولويات في القضايا التي تحتاج إلى معالجة، وهذا الترتيب لا ينبع إلا من إدراك عميق لطبيعة القضايا والظرف العام الذي تجري فيه المعالجة [54] ففي مجال الدعوة التي تحتاج إلى فقه ترتيب الأولويات إذا فقدها الشخص، قد لا ينجح في التأثير على المدعوين.

ومنهج التربية الإسلامية مبني على ترتيب الأولويات، كما قالت أم المؤمنين عائشة – رضي الله عنها – في نزول القرآن الكريم: " … إنما نزل أول ما نزل منه سورة من المفصل، فيها ذكر الجنة والنار، حتى إذا ثاب الناس إلى الإسلام نزل الحلال والحرام، ولو نزل أول شيء لا تشربوا الخمر، لقالوا: لا ندع الخمر أبداً. ولو نزل لا تزنوا، لقالوا: لا ندع الزنا أبداً…" [55] .

وقد سُئل صلى الله عليه وسلم: "أي الإسلام أفضل؟ قال: من سلم المسلمون من لسانه ويده" [56] . وسأله رجل: "أي الإسلام خير ؟ قال: أن تطعم الطعام، وتقرأ السلام على من عرفت ومن لم تعرف" [57] . فتأمل الترتيب حسب حاجة الأشخاص.

فترتيب الأولويات باب واسع، وللتربية أثر فاعل في تحقيقه لدى المتربي، من خلال الأساليب التعليمية المتنوعة التي إذا أُحسن استخدامها أفرزت النتائج المرجوة.

4- حسن الاختيار:

اختيار الفاضل على المفضول في زمن أو مكان تكتنفه عوامل من الغموض أو التشابه، أو مغبة أمر غير ظاهرة، دليل حذق الفرد ونباهته وعلو إبداعه الاختياري للأشياء.

وهذا الأمر يمكن أن ينطبق على الكثير من معاملاتنا وتعاملنا مع الأحداث، وفي قراراتنا المتتالية، فكم من الطلاب يتخرجون من المرحلة الثانوية، ويقتدون ببعضهم في الالتحاق بالدراسات الجامعية، ثم يكتشف كثير منهم بعد مضي سنتين أو أكثر أنه أساء الاختيار لمجاراة الأتباع والخلان. وهنا يأتي عمق التربية المدرسية في توليد وتحقيق الإبداع في حسن الاختيار، الذي يحفظ وقت وجهد الإنسان من الضياع والتبديد.

ومنهج التربية الإسلامية يحث أتباعه على حسن الاختيار، وتَحَمُّل تَبِعَات إساءة الاختيار، قال تعالى: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [58] . وقال تعالى: {قَدْ أَفْلَحَ مَنْ زَكَّاهَا وَقَدْ خَابَ مَنْ دَسَّاهَا} [59] .

ويقول صلى الله عليه وسلم في الحث على اختيار الخير للنفس: "احرص على ما ينفعك واستعن بالله ولا تعجز" [60] . ويقول صلى الله عليه وسلم في جانب اختيار الزوجة، بعد بيان مجالات الاختيار: "تنكح المرأة لأربع: لمالها، ولحسبها، وجمالها، ولدينها، فاظفر بذات الدين تربت يداك" [61] .

5 - تحقيق المنهج العلمي:

تحقق التربية الإبداعية في المنهج الإسلامي البعد عن الأهواء، مع الاعتماد على الأدلة وتقريرها، مما يبعد المرء المسلم عن الانجراف وراء التيارات، وبريق المزيفات، من الأعمال والأقوال والمنتجات، فيحفظ ذلك عليه وقته وماله وجهده، ومن جانب آخر يربي فيه المنهجية العلمية.

والنصوص الشرعية التي تأمر باتباع البراهين والأدلة كثيرة جداً، منها قوله تعالى: {يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُوراً مُبِيناً} [62] . وقال تعالى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} [63] . وقال تعالى: {تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} [64] .

وقد جاء لنبي الله سليمان عليه السلام الهدهد يخبره بأخبار بلقيس، ملكة سبأ، ولكن نبي الله سليمان عليه السلام لم يقتنع حتى يتأكد من ذلك ببرهان مبين، فقال: كما جاء في القرآن الكريم: {قَالَ سَنَنْظُرُ أَصَدَقْتَ أَمْ كُنْتَ مِنَ الْكَاذِبِينَ} [65] .

فالتأكد والاعتماد على الدليل والبرهان الصادق من منهج التربية الإسلامية، ولذلك ظهر المنهج الاستدلالي عند المسلمين، الذي يسار فيه من مبدأ إلى قضايا تنتج عنه بالضرورة دون الصيرورة إلى تجربة [66] .

ولذلك اعتمد المسلمون منهج القياس، بمد سلطان النص بعد إدراك علة الحكم المستفادة منه، ليشمل بحكمه كل ما توفرت فيه علة النص الأصلي، وظروف تطبيقه [67] كما ظهر عندهم المنهج التجريبي، ومنهج علم الرجال، للتثبت من نقولاتهم ورواياتهم، مما جعل المسلمين منفردين بدراسة الرجال، فأبدعوا ابتكاراً وتطبيقاً وتقعيداً بشروط وضعوها للرواة، فظهر عندهم علم مصطلح الحديث،"وهو علم وضع لحفظ الحديث النبوي من الخلط والدس والافتراء عليه، وهو منقسم إلى رواية ودراية، وكل منهما ينقسم إلى عشرات الأقسام" [68] .

6 - الاستنارة بالشرع والسير في هديه:

مما يُعَرِّجُ بالإبداع إلى التدمير والخسران المبين عدم وجود المرجعية الشرعية للجهد البشري،أو تجاهل لتلك المرجعية،والسير خارج محيط دائرتها، مما يجعل المبدع ينحو بفكره واختراعه وابتكاره منحى تنزلق به الأقدام، وتكثر فيه الويلات، ولا أدل على ذلك من الاختراعات المعاصرة التي عمل أصحابها في بعد عن المرجعية الشرعية، فخرجوا بمخترعات كانت دماراً وهلاكاً على البشرية، كالقنبلة البيولوجية والذرية والنووية، والهندسة الوراثية، وغير ذلك من الابتكارات المنكرة.

في حين نجد أن المنهج الإسلامي يحث المرء على أن يعمل جهده، وفق الدلالات والتوجيهات الشرعية التي تربي في المسلم بذل الجهد لفعل الخير، ودفع الشر، قال تعالى: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ} [69] . وقال تعالى: {وَمَا تُقَدِّمُوا لأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْراً وَأَعْظَمَ أَجْراً} [70] . وقال تعالى: {كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ} [71] .

فهذه الآيات وأمثالها تربي في المسلم استشعار مسؤولية الأعمال والأقوال، مما يُنَشِّئ فيه الاستهداء والاستنارة بالشرع الحنيف، والسير في هديه، خشية المسؤولية التي يُحاسب عليها ممن لا يخفى عليه شيء في الأرض ولا في السماء.

7- البعد عن التقليد غير البصير:

التقليد على ضربين: تقليد على بصيرة وهدى، من معرفة التابع للمتبوع، ومعرفة منهجه ودليله، فيسلك سلوكه، ويتبع منهجه،قال تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} [72] .

وتقليد على ضلال وجهل، دون معرفة من التابع للمتبوع، وصحة منهجه، فهذا التقليد مرفوض باطل لأنه لا يأتي إلا بالشر، قال عليه الصلاة والسلام: "لا تكونوا إمعة، تقولون إن أحسن الناس أحسنا، وإن ظلموا ظلمنا، ولكن وطنوا أنفسكم، إن أحسن الناس أن تحسنوا، وإن أساؤا فلا تظلموا" [73] .

ومنهج التربية الإسلامية يربي أتباعه على البعد عن التقليد الأعمى الذي يئد الإبداع، ويزج بالإنسان في مهاوي الجهل والضلال، بل يربي فيهم الوعي في مسلكهم وسلوكهم وأقوالهم وأفعالهم وعباداتهم، وفي كل شؤونهم.

فإذا وعت المؤسسات التربوية هذه الخاصية وربت المتربين على ذلك غرست فيهم هذه الجوانب التي تعتبر ثمرة وفائدة إبداعية تربوية.

ومن خلال بيان تلك الفقرات يتضح عناية الإسلام بمنهجية الإبداع التربوي، الذي يحقق تلك الفوائد التي تنعكس على نتاج الأعمال الإبداعية، فتحقق فيها فوائد عظيمة تعود بالنفع المبين على الفرد والمجتمع، بل والبشرية أجمع. وهذا ما تفقده وتفتقر إليه التربيات الأخرى.

المبحث الثاني

العقل في منظور التربية الإسلامية

يعتبر العقل في الإنسان المحور الذي من خلاله تلج المناهج التربوية والأساليب التربوية إليه، لتفتق أذهان التلاميذ نحو الإبداع المعرفي، وبقدر معرفة الجهات التربوية للعقل وأهميته توليه اهتمامها وعنايتها، ولذلك جاء هذا المبحث ليلقي الضوء على هذا الجانب في النقاط التالية:

مفهوم العقل:

العقل: هو "القوة المتهيئة لقبول العلم" [74] وأصل العقل الإمساك والاستمساك، كعقل البعير بالعقال [75] وسمي العقل عقلاً لأنه يعقل صاحبه عن التورط في المهالك [76] .

والعقل من حيث الاستفادة منه نوعان:

1- عقل إدراك:

وهو العقل الذي عند كل أحد ما لم يكن مسلوباً بجنون، أو قاصراً لصغر السن، وهو الذي يميز به الناس بين الأشياء في الكثرة والقلة والأعداد، والأحجام، ونحو ذلك. وهذا عند المسلم والكافر وليس له علاقة بالديانة.

2- عقل رشد:

وهو الذي يعلم به صاحبه فيعمل، وهو العقل الصحيح الذي يقبل الحق إذا علمه،ويبعد عن الشر إذا عرفه، فالذي يعلم الحق ولا يعمل به ليس لديه عقل رشد، وإنما لديه عقل إدراك، حيث أدرك به العلم، ولم يسترشد بذلك ويرشد، قال ابن تيمية رحمه الله [77] : فالعقل لا يسمى به مجرد العلم الذي لم يعمل به صاحبه، ولا العمل بلا علم، بل إنما يسمى به العلم الذي يعمل به، والعمل بالعلم، ولهذا قال أهل النار: {وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ} [78] . وأيضا قوله تعالى: {أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لا تَعْمَى الأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} [79] . وقال تعالى: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالإنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُولَئِكَ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ} [80] .

فهؤلاء الكفار لديهم عقل إدراك الذي هو مناط التكليف، ولكنهم فقدوا عقل الرشد بسبب عدم اتباعهم الحق بعد أن تبين لهم.

مكان العقل:

وأما مكان العقل من البدن، فهل هو متعلق بالدماغ،أم متعلق بالقلب؟ فإننا نجد أن الدلائل القرآنية والأحاديث النبوية تدل على أن مكانه القلب، قال الله تعالى: {أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا} [81] فجعل عقل الشيء وتدبره في القلب، وقال تعالى: {إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ} [82] . قال المفسرون: أي عقل، وعبر عنه بالقلب لأنه محل استقراره [83] . وقال صلى الله عليه وسلم: "ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله، ألا وهي القلب" [84] .

وخُص القلب بذلك لأنه أمير البدن، وسائر الأعضاء حجبة له، توصل إليه من الأخبار ما لم يكن يأخذه بنفسه، فالعين والأُذن وحاسة الشم، وحاسة اللمس، توصل إليه ما لا يدركه إلا بها، وبصلاح الأمير تصلح الرعية، وبفساده تفسد، وفيه تنبيه على تعظيم قدر القلب والحث على صلاحه [85] .

وقال الخطيب البغدادي: "وأما العقل فهو ضرب من العلوم الضرورية، محله القلب" [86] . وقال شيخ الإسلام ابن تيمية: إنه غريزة، والحكمة فطنة، وقيل إنه ضرب من العلوم الضرورية، وكلاهما صحيح، فإن العقل في القلب مثل البصر في العين [87] وقيل لابن عباس - رضي الله عنهما - بماذا نلت العلم؟ قال: بلسان سؤول وقلب عقول [88] . فدل ذلك على أهمية القلب وعلى أنه هو الذي يعقل به الإنسان، وهذا إذا ما أُريد بالقلب المضغة الصنوبرية الشكل التي في الجانب الأيسر من البدن، وقد يراد بالقلب باطن الإنسان مطلقاً، فإن قلب الشيء باطنه، كقلب الحنطة واللوزة، فإذا أُريد بالقلب هذا، فالعقل متعلق بدماغه أيضاً، ولهذا قيل: إن العقل في الدماغ، كما يقوله كثير من الأطباء، ونقل ذلك عن الإمام أحمد، ويقول طائفة من أصحابه: إن أصل العقل في القلب، فإذا كمل انتهى إلى الدماغ [89] .

والعقل يُراد به العلم والعمل كما مر معنا، وأصلهما من الإرادة، والإرادة في القلب، والمريد لا يكون مريداً إلا بعد تصور المراد، فلا بد أن يكون القلب متصوراً، ويكون منه هذا وهذا، ويبتدئ ذلك من الدماغ، وآثاره صاعدة للدماغ، وكلا القولين له وجهة صحيحة [90] .

ومن ذلك يمكن القول بأن هناك ارتباطاً بين الدماغ والقلب في إدراك الأشياء وعقلها، فالدماغ يُدرك الأشياء بالحواس، أو بالتفكير فيها، ثم يعقلها القلب فيرفضها أو يقبلها، فترجع للدماغ مرة أخرى محملة بالقرار من القلب، ويرسل الإشارة اللازمة بسلوك معين، أو بقرار معين، بحسب ما جاء من القلب، ولذلك فإن الإنسان إذا فكر كثيراً فإنه يشعر بالألم أو التعب في دماغه الواقع في الرأس، وإذا ضرب على رأسه اختل تفكيره وإدراكه، فإذاً هناك ارتباط قوي بين القلب والدماغ، وأن مكان العقل هو القلب، والدماغ وسيط. والله تعالى أعلم.

العقل الفطري والمكتسب:

أساس العقل أنه فطري مطبوع في الإنسان، وهو العقل الذي يعقل ويدرك به، ويعقل به العلم، وبالعلم والدربة يحصل العقل المكتسب، فالعقل الغريزي وسيلة لحصول العقل المكتسب، ولا يمكن أن يكتسب الإنسان عقلاً وهو فاقد العقل الغريزي، قال عبد الله بن المعتز: "العقل كشجرة، أصلها غريزة، وفرعها تجربة، وثمرتها حمد العاقبة، والاختيار يدل على العقل،كما يدل توريق الشجرة على حسنها، وما أبين وجوه الخير والشر في مرآة العقل إن لم يصدها الهوى" [91] .

أفرأيت الرجل الذي لا يتقن حرفة معينة، فإنه لا يستطيع أن يبدع فيها ويفكر في أحسن الطرق لأدائها، ولكن بعد أن يتعلمها ويتمرسها، قد يبدع فيها، فما حصل له من خبرة ومن كشف أحسن الطرق لأدائها هو ما يسمى بالعقل المكتسب، أي هو نتيجة تنمية القوى العقلية الغريزية.

فالعقل عقلان: عقل غريزيّ وهو أب العلم ومربيه وثمرته، وعقل مكتسب مستفاد، وهو ولد العلم وثمرته ونتيجته، فإذا اجتمعا في العبد فذلك فضل الله يؤتيه من يشاء، واستقام له أمره، وأقبلت عليه جيوش السعادة من كل جانب، وإذا فقد أحدهما فالحيوان البهيم أحسن حالاً منه، وإذا انفرد انتقص الرجل بنقصان أحدهما.

وأما آفة فقدهما، أن صاحب العقل الغريزي الذي لا علم ولا تجربة عنده آفته التي يؤتى منها الإحجام، وترك انتهاز الفرصة، لأن عقله يعقله عن انتهاز الفرصة لعدم علمه بها.

وأما صاحب العقل المكتسب فيؤتى من الإقدام بما ليس عند سابقه، فإن علمه بالفرص وطرقها، يلقيه على المبادرة إليها، وعقله الغريزي لا يطيق رده عنها، فإذا رُزق العقل الغريزي عقلا إيمانيا مستفادا من مشكاة النبوة لا عقلاً معيشياً نفاقياً، فإن صاحبه يكون على نقيض أهل العقول المعيشية النفاقية الذين يرون العقل أن يُرضوا الناس على طبقاتهم ويستجلبوا مودتهم على حساب الدين [92] .

علاقة الإبداع بالعقل:

إن العلاقة بين الإبداع والعقل مترابطة جداً، فالعقل هو الجهاز الذي يفكر به الإنسان، والتفكير هو محور الإبداع، لذلك فإن العلاقة بينهما قوية، كما أن مجالات الإبداع تتنوع بحسب القدرات العقلية المتعددة مثل: "القدرة على الإدراك، والقدرة على التذكر، والقدرة على التخيل، والقدرة على الاستنباط والاستنتاج، والقدرة على التحليل، والقدرة على التركيب، والقدرة على الاستقراء، والقدرة اللغوية، والقدرة العددية أو الحسابية، والقدرة العملية، ونحوها" [93] .

ولذلك نلاحظ أن البعض لديه القدرة على الحفظ، لكنه ضعيف مثلا في جانب التحليل، والبعض لديه مهارة وقدرة في الجوانب الحسابية، لكنه ضعيف في جانب آخر، والبعض قد وفقه الله تعالى بأن جمع له قدرات متعددة.

ولما أن العقل غريزي ومكتسب، فإن محور عمل التربية يتركز على تنمية العقل المكتسب، من خلال المناهج الدراسية، وأساليب طرق التدريس التي تحرك عقل المتعلم نحو التفكير الجيد البناء، وأن لا يكون أداة للاستماع فقط، فإذا نجحت التربية في هذا استطاعت أن تسهم في تنمية الجوانب الإبداعية لدى المتعلمين.

أهمية العقل:

إن العقل نعمة عظيمة من الله تعالى، وله أهمية كبيرة في حياة الإنسان وذلك لاعتبارات عديدة يمكن تلخيصها فيما يلي:

1- أن العقل مناط التكليف في الإسلام كما جاء في الحديث من قول علي لعمر رضي الله عنهما: "أما علمت أن القلم رفع عن المجنون حتى يفيق، وعن الصبي حتى يدرك، وعن النائم حتى يستيقظ" [94] . فكونه مناط التكليف يدل على أهميته إذ يترتب على وجوده المسئولية والمساءلة من الله تعالى.

2- أن العقل أحد الضروريات الخمس التي حافظ عليها الشرع، "فإنه أشرف ما في الإنسان، ولهذا حرم الله على هذه الأمة الأشربة المسكرة، صيانة لعقولها" [95] .

3- أنه وسيلة الإدراك والتعلم والتفكير، حيث إن "القلب للعلم كالإناء للماء، والوعاء للعسل، والوادي للسيل" [96] وقال ابن مسعود رضي الله عنه: "هلك من لم يكن له قلب يعرف به المعروف، وينكر به المنكر" [97] . فمن ضعف نقده ووهن تمييزه، وقل تفكيره، استسهل السهل لسهولته وإن كان فيه هلكته، واستثقل الثقيل لثقله على نفسه وإن كان فيه فوزه ونجاته في حياته ومعاده.

4- أن سلوك الإنسان وتصرفاته نتيجة أفكاره، وتصوراته، وإدراكه، لأن أصل الخير والشر من قبل التفكير، فإن التفكير مبدأ الإرادة والطلب في الزهد، والترك والحب والبغض، وأنفع الفكر، الفكر في مصالح المعاد، وفي طرق اجتلابها، وفي دفع مفاسد المعاد، وفي طرق اجتنابها [98] .

وخير وسيلة لتصحيح الفكر والتصورات التزود بكتاب الله وسنة رسوله صلى الله عليه وسلم وتدبرهما.

5- أن العقل أحد أسس الإبداع، فمن ضعف عقله ووهن تفكيره، قل إدراكه وضاقت تصوراته، فقل إبداعه، ومن نمّا فكره وقوي إدراكه، اتسعت تصوراته فكثر إبداعه، وزاد ونما.

6- أن العقل يُفرق به بين الإنسان والحيوان، حيث إن الحيوان لا يعقل ولا يدرك، وقد شبه الله تعالى من لا يفقه ويتبصر، ويستخدم حواسه وعقله في إدراك الحق كالأنعام، بل أضل من ذلك، لأن الأنعام معذورة لعدم توفر العقل الذي هو وسيلة الإدراك، ولم تكلف، قال تعالى: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالإنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُولَئِكَ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ} [99] .

النظرة البشرية للعقل:

لقد تشعب الناس إلى طوائف من حيث نظرتهم لمكانة العقل وأهميته، وبناء على ذلك جاءت تصرفاتهم واهتماماتهم بحسب نوعية وجودة الغذاء المعرفي، وترتب على ذلك أن ظهرت تربيات متنوعة بحسب تباين المفاهيم، ويمكن بيان تلك الأقسام على النحو التالي:

1 - نوع من الناس ألّه العقل التابع لهواه، وجعله هو المرجع الرئيس والحاكم على الأشياء، والقائد والمشرع، والموجه والمنظم لحياة الإنسان، وعطله عن معرفة الحق وإدراكه، فهؤلاء يعيشون لشهواتهم، وهؤلاء هم أهل الكفر بجميع أصنافه، قال تعالى: {أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلاً} [100] . وقال تعالى: {لَقَدْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرائيلَ وَأَرْسَلْنَا إِلَيْهِمْ رُسُلاً كُلَّمَا جَاءَهُمْ رَسُولٌ بِمَا لا تَهْوَى أَنْفُسُهُمْ فَرِيقاً كَذَّبُوا وَفَرِيقاً يَقْتُلُونَ} [101] .

قال ابن كثير: يذكر تعالى أنه أخذ العهود والمواثيق على بني إسرائيل على السمع والطاعة لله ولرسله، فنقضوا تلك العهود والمواثيق واتبعوا آراءهم وأهواءهم،وقدموه على الشرائع، فما وافقهم منها قبلوه، وما خالفهم ردوه [102] .

وهذا النوع من الناس هم الذين الَّهوا العقل، وجعلوه حاكماً على قضاياهم وأعمالهم ونتاجهم.

وهذا النوع من الناس ورثوا هذا المنهج الضال عن إبليس لعنه الله، فهو أول من عارض أوامر الله تعالى بالعقل وقدمه عليه، فإن الله تعالى عندما أمره بالسجود لآدم، عارض أمر ربه بقياس عقلي مركب من مقدمتين.

قال تعالى: {وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلاَّ إِبْلِيسَ لَمْ يَكُنْ مِنَ السَّاجِدِينَ قَالَ مَا مَنَعَكَ أَلا َّ تَسْجُدَ إِذْ أَمَرْتُكَ قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ } [103] . وهاتان المقدمتان هما:

1- إحداهما قوله: { أَنَا خَيْرٌ مِنْهُ } وتقدير ذلك أنا الفاضل فكيف أسجد للمفضول.

2- والثانية: معلومة من أساس التفاضل التي اعتمد عليها على حد زعمه، وهي المادة التي خُلِق منها، فمن خلق من نار فهو أفضل، فكيف يسجد لمن خُلُق من طين.

فهما قياسان متداخلان، وباطلان أيضاً، من عدة وجوه، كما وضح ذلك ابن قيم الجوزية - رحمه الله تعالى [104] :

- أنه قياس في مقابلة النص، والقياس إذا صادم النص وقابله كان قياساً باطلا.

- أنه قال: { أَنَا خَيْرٌ مِنْهُ } وهذا كذب، ومستنده في ذلك باطل، إذ لا يلزم من تفضيل مادة على مادة، تفضيل المخلوق منها على المخلوق من الأخرى.

فالعبيد والموالي الذين آمنوا بالله ورسوله خير وأفضل عند الله ممن ليس مثلهم من قريش وبني هاشم، وأن صالحي البشر أفضل من الملائكة، وإن كانت مادتهم نورا، ومادة البشر تراباً، وهذا مذهب أهل السنة والجماعة.

أن التراب أفضل من النار لعدة اعتبارات، منها:

- أن طبع النار الطيش والخفة، والأرض الثقل والرزانة.

- أن طبع النار العلو والإفساد، وطبع الأرض الخشوع والإخبات، والله لا يحب المفسدين، ويحب المخبتين.

- أن الأرض مادة الحيوان والنبات والأقوات، والنار بخلافه، فهي حارقة لذلك.

- أن الأرض تعطيك من البركة أضعاف ما تودعه من الحب والنوى، والنار تحرقه.والمعتزلة، والمدارس العقلانية تقدم العقل على النقل، فضلت وأضلت.

2 - وصنف عطل العقل، فلا يتدبرون ولا يتفكرون، وإنما حياتهم حياة بهيمية، لا يتدبرون آيات الله المبثوثة في الكون وفي أنفسهم ولا يتفكرون في مآلهم ونهاية حياتهم قال تعالى: {أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لا تَعْمَى الأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} [105] .

وقال تعالى: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالإِنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُولَئِكَ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ } [106] .

3 - وأمة من الناس قدمت الشرع على العقل، وأصبح الشرع بمثابة ضوء الشمس للعين، وتحقق عندهم لصحة عقولهم وصفاء منهجهم عدم تعارض العقل السليم والنقل الصحيح [107] . وهؤلاء هم أهل الحق، وهم أهل السنة والجماعة، عرفوا قدر الشرع وأهميته، وحاجة الناس إليه فاتبعوه، وعرفوا أهمية العقل فلم يعطلوه [108] .

وكل من له مسكة من عقل يعلم أن فساد العالم وخرابه إنما نشأ من تقديم الرأي على الوحي، والهوى على العقل، وما استحكم هذان الأصلان الفاسدان في قلب إلا استحكم هلاكه [109] .

المبحث الثالث

جوانب التربية العقلية والإبداعية

وسائل حفظ وتربية العقل:

أن هناك مفسدات مادية وثقافية تواجه الإنسان وتفتك بعقله وتحرفه عن الصواب، مما يؤكد حاجة الإنسان لما يحفظ عقله من الزيغ والضلال، وينميه، حتى ينتج ويبدع، وهذا يتطلب بيان ما يأتي:

1 - وسائل حفظ العقل.

2 - وسائل تربية العقل.

3 - المفسدات العقلية

أولاً: وسائل حفظ العقل:

إن هناك حاجة ماسة لحفظ العقل البشري من وسائل الهلاك والدمار التي تواجهه من خلال وسائل مختلفة، وفي جوانب متعددة، تهوي به في الاتكالية على جهود الآخرين، أو تعطله عن مهامه بإشغاله فيما يضره ولا ينفعه، كوسائل اللهو المكثفة، والمخدرات المتنوعة، والبث المباشر الذي تسلل للبيوت، فانشغل الإنسان بالباطل عن الحق، وبالضار عن النافع، وبالمفضول عن الفاضل، مما يجعل المهام الملقاة على كاهل التربية ضخمة المسؤولية، من خلال المسجد والمدرسة والمنزل، والهيئات التربوية الأخرى.

وإزاء هذه التحديات التي في صراع مع منابع التربية يتأكد أهمية الوقوف على وسائل حفظ هذا العقل ليؤدي مهامه المطلوبة منه، فضلاً عن الإبداع المأمول، ويمكن إيضاح ذلك في النقاط التالية.

1- الأخذ بكل ما تضمنه القرآن الكريم والسنة النبوية، دون قيد أوشرط، والإيمان بهما والعمل بمقتضاهما، دون الرجوع إلى أي منهج آخر للاحتكام إليه، قال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [110] . وهذا أمر قطعي لابد من الإيمان والعمل به، ويقتضي هذا عدم تقديم العقل على الشرع، لأن العقل محدود، ناقص، وقد أثبت الله تعالى كمال الشرع وحاكميته عليه، ولا يصح تقديم الناقص حاكماً على الكامل، لأنه خلاف المعقول والمنقول، بل ضد القضية، وهو الموافق للأدلة، فلا معدل عنه [111] .

وكان الصحابة رضي الله عنهم إذا رأوا رأياً ووجدوا أن سنة النبي صلى الله عليه وسلم خلاف ذلك عدلوا عن رأيهم ورجعوا للسنة [112] .

والتربية القائمة على هذا المبدأ تغرس في أفرادها الانقياد للشريعة الإسلامية، والإذعان لتوجيهاتها، مما ينمي في الفرد جوانب إبداعية من أبرزها:

- الدقة في التعامل مع نتائج الحضارات وفق النصوص الشرعية.

- صحة الفهم لمقاصد الشريعة التي تجعل المبدع يسخر إنتاجه لخدمة البشرية وصلاحها، لا لدمارها وإفسادها.

- سلامة المعلومات وصحتها من عدم تعارضها مع ما قررته الشريعة.

- بذل الوسع في التحقق من صحة الاستنباطات والاستنتاجات.

- صدق التحليل والتفسير للظواهر والوقائع والحوادث الكونية والتاريخية في منأى عن الهوى والنزعات الشخصية.

2 - أن لا يكون العمل إلا بدليل شرعي فيما يخص الأعمال العقدية والتعبدية، والمعاملات، ولا يكون توجه الإنسان واجتهاده في حياته وأعماله العامة والخاصة إلا وفق المنهج الإسلامي.

وهذا يجسد عند المسلم أهمية البحث العلمي وفق قواعده المعتبرة، مما ينعكس على إنتاجه الذي يرقى به إلى الدقة.

3 - محاربة البدع والشبه، عن محيط المجتمع الإسلامي، وتوعية الأمة بالعلم الصحيح، حتى لا ترتكس في بؤرة الجهل الذي يحجبها عن العمل الصحيح. فما انحطاط كثير من المجتمعات الإسلامية إلا لكثرة البدع والشبه، وتفشي الجهل الذي حط بظلامه وركابه بينهم.

4 - محاربة المسكرات والمخدرات بجميع أنواعها، واختلاف مسمياتها، لأنها حجاب فولاذي عن العمل والتفوق.

5 - أن يعرف الإنسان محدودية عقله، وأن لعقله حدوداً لا يستطيع أن يتجاوزها، قال الشاطبي رحمه الله "إن الله جعل للعقول في إدراكها حداً تنتهي إليه لا تتعداه، ولم يجعل لها سبلاً إلى الإدراك في كل مطلوب، ولو كانت كذلك لاستوت مع الباري تعالى في إدراك جميع ما كان، وما يكون ومالا يكون إذ لو كان كيف كان يكون ؟ فمعلومات الله تعالى لا تتناهى، ومعلومات العبد متناهية، والمتناهي لا يساوي مالا يتناهى" [113] .

وهذه الحقيقة قاعدة تربوية عظيمة الأثر، إذ تؤكد أن الإنسان وإن كان مبدعاً في جانب، فلا يعني تفوقه في كل الجوانب، وإذا كان قاصراً في جانب، فقد يكون مبدعاً في جانب آخر، لو بحث عنه لتفوق فيه، وهذا ما يجهله كثير من الناس، حيث يُرَاد من الكل أن يتفوقوا في جانب معين، أو جوانب محددة، فمن أخفق فيها حُكِم عليه بالغباء.

6- احتضان وتنمية المواهب والقدرات العلمية في جميع المجالات سواء ما يتعلق بأمور التقنية الحديثة، أو التخصصات العلمية، في الطب والهندسة، أو سواها من التخصصات التي تحتاج إليها الأمة الإسلامية.لأن عدم احتضانها وتنميتها وتوجيهها قد يؤول بها إلى الانحراف، نتيجة غياب التوجيه، وما انحراف كثير من الدراسات عن جادة الطريق إلا لسوء توجيه الدارسين.

ثانياً: وسائل التربية الإبداعية والعقلية :

إذا تم الحفاظ على العقل، فثمة أمر آخر، وهو القيام بتنميته ليكون مثمراً مبدعاً، وهذه الوسائل قد تشتمل على ما يساعد على حفظه أيضاً، وذلك لصعوبة الفصل بينها فصلاً دقيقاً، ويمكن عرض ذلك فيما يلي:

1- تدبر آيات الله القرآنية:

إن تدبر آيات الله القرآنية عبادة وفقه وتنمية للعقل على الخير، كما أن في ذلك حفظاً لعقل الإنسان من طرق الهلاك والضلال، وقد أمر الله تعالى بتدبر القرآن الكريم، فقال تعالى: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} [114] .

فإن المعرضين عن كتاب الله تعالى، لو تدبروا القرآن الكريم لدلهم على كل خير، ولحذرهم من كل شر، ولملأ قلوبهم من الإيمان، وأفئدتهم من الإيقان، ولأوصلهم إلى المطالب العالية، والمواهب الغالية [115] ومن يمتلئ قلبه بالإيمان والإيقان ويعرف طريق الخير، وطريق الشر، يتوجه للخير، وفعل الخير على أحسن وجه.

وفي تدبر آيات الله القرآنية تفتيح للعقول، وهداية وتوفيق وعون لها نحو التفوق. والمرء بأمس الحاجة إلى توفيق الله وعونه ليحقق مبتغاه في علمه ومهنته وإدارته، وفي جميع شؤونه.

2 - تدبر آيات الله الكونية:

إن الإنسان يستطيع أن يشاهد ويلاحظ ما تستطيع حواسه أن تدركه من آيات الله الكونية المبثوثة في الكون، كالجبال والسهول والأودية والأشجار والنجوم، وغيرها من آيات الله الكونية، وهي آيات عظيمة تدل على عظمة الخالق تبارك وتعالى، فتربي الإنسان على صحة التوجه وسعة النظر، وكلما تأمل المؤمن في مخلوقات الله تعالى ازداد إيمانه واتسعت آفاقه وتفكيره، وقد بين تبارك وتعالى أن آياته تدل على الحق، قال تعالى: {سَنُرِيهِمْ آيَاتِنَا فِي الآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ} [116] .

فليتأمل الإنسان مثلاً: الحكمة البديعة في تيسيره سبحانه وتعالى على عباده ما هم أحوج إليه، فكل ما كانوا أحوج إليه كان أكثر وأوسع، وكلما استغنوا عنه كان أقل، وإذا توسطت الحاجة توسط وجودها، فاعتبر هذا بالأصول الأربعة: التراب والماء والهواء والنار، وتأمل سعة ما خُلِقَ منها وكثرته، فتأمل سعة الهواء وعمومه ووجوده بكل مكان، ولولا كثرته وسعته وامتداده في أقطار العالم لاختنق العالم من الدخان والبخار المتصاعد، وتأمل حكمة ربك في أن سخر لها الرياح، فإذا تصاعد أحاله سحاباً أو ضباباً، فذهب عن العالم شره، فسل الجاحد من الذي دبر هذا التدبير ؟ وهل يقدر العالم لو اجتمعوا أن يحيلوا ذلك سحاباً ويذهبوه عن الناس ؟ ولو شاء الله تعالى لحبس الرياح فاختنق من على وجه الأرض [117] .

فهذا التدبر إذا وسعته المناهج الدراسية أحدثت عند المتربي بُعْد النظر، وسعة الأفق، وحُسن الاستنتاج والاستنباط، وسلامة التحليل والتفسير، وربط الأسباب بالمسببات، وبخالق الأسباب ومدبر الأحوال.

3 - تدبر العواقب:

مما يساعد الإنسان على نمو الجانب التفكيري وحسن الإبداع تعقل الأمور وتدبر عواقب ما يريد أن يقدم عليه، فينظر ما هي عواقبه ونتائجه عليه في دار معاده ومعاشه، وهل هي لذة وقتية يتبعها ألم دائم وحسرة قد لا تنقطع، أو ضد ذلك؟

فمثلاً: من طبيعة "الفضائل أنها مستحسنة مستثقلة، والرذائل مستقبحة ومستخفة" [118] فمن ضعف تفكيره ووهن تميزه وقل نقده استسهل السهل لسهولته وإن كان فيه هلكته، واستثقل الثقيل لثقله على نفسه وإن كان فيه فوزه ونجاته.

كما أن في تدبر العواقب تدريباً للذهن على القياس، وربط نتائج الصور المتشابهة، واستنتاج القواعد من الحوادث المتماثلة، وفي هذا تدريب للعقل على التفكير والإبداع.

4- حسن النقد والتمييز:

إن من أهداف التربية تهذيب الإرادة، وتنمية التفكير ليميز الغث من السمين، والحسن من القبيح، واختيار الفضائل وتجنب الرذائل حتى لا يكون عبد شهوته من جهة، وإمعة من جهة أخرى، ويغتر بكل قول، ويجذبه كل ناعق، وقد جاء في الحديث أن يوطن الإنسان لنفسه، قال صلى الله عليه وسلم: "لا تكونوا إمعة، تقولون إن أحسن الناس أحسنا، وإن ظلموا ظلمنا، ولكن وطنوا أنفسكم، إن أحسن الناس أن تحسنوا، وإن أساءوا فلا تظلموا" [119] .

وتصرفات الإنسان هي وليدة أفكاره "وأصل الخير والشر من قبل التفكير، فإن الفكر مبدأ الإرادة والطلب في الزهد والترك والحب والبغض، وأنفع الفكر الفكر في مصالح المعاد، وفي طرق اجتلابها، وفي دفع مفاسد المعاد، وفي طرق اجتنابها" [120] .

لذلك على المربين أن يشجعوا الأبناء على ممارسة التقويم الذاتي بأنفسهم، حتى تكون لديهم قدرة الاعتماد على النفس واختيار الأفضل والأحسن في ضوء المنهج الإسلامي.

وهذا يربي فيهم سلامة التفكير، وحُسن المنطق، والقدرة على الاستفادة من الأوقات.

5- تدبر الماضي التاريخي:

إن التاريخ حصيلة تجارب الأمم، وعبرة يعتبر بها الإنسان، ويستفيد منها، وقد نبه القرآن الكريم إلى أهمية استشراف التاريخ، والتعرف على السنن الطبيعية والاجتماعية، والإفادة من ذلك في الاعتبار، وبناء الحضارة، والمحافظة عليها من السقوط.

ولكن كشف هذه السنن المطردة لا يمكن أن يتم إلا بالاستقراء التاريخي، ودراسة أحوال الأمم الماضية، والوقوف على عوامل تقدمها، وأسباب سقوطها [121] .

والآيات القرآنية التي تحث على الاعتبار كثيرة [122] ومن ذلك حثه سبحانه وتعالى على الاعتبار من عاقبة الأمم التي كذبت الرسل، وكانوا أصحاب أموال وقوة وعمران، فلما بغوا جاءهم العذاب فلم تنفعهم قوتهم، قال تعالى: {أَوَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَكَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ إِنَّهُ كَانَ عَلِيماً قَدِيراً} [123] .

وأما أسلوب عرض الوقائع والأحداث التاريخية دون استجلاء العبر والسنن الإلهية في التمكين والنصر وفي الهزيمة، فلا يزيد شيئاً في الجانب التفكيري، وفي تقوية الجانب الإيماني، وفي الاعتبار والاستفادة، ولذلك فإن الدراسات التاريخية تحتاج إلى هذا النوع البناء من استجلاء العبر، وربط السنن الكونية بالسنن الشرعية الواردة في القرآن الكريم، والسنة النبوية المطهرة.

إضافة إلى إبراز مظاهر الحضارة الإسلامية وعمقها، وما أنتجته وأسهمت به في تقدم الأمم، لأن في ذلك باعثاً للهمم نحو التطلع لتحقيق المجد التليد، والاقتداء بِسِيَرِ الأولين في الجد والاجتهاد.

6- أن تكون التفسيرات للأحداث في ضوء الشرع:

إن تفسير الحوادث الكونية والتاريخية والاجتماعية في معزل عن الشرع يُحدث تصدعاً في البنية المعرفية عند الإنسان، ويتبعها نظرة معملية لذلك، فيفقد بها المتربي المعرفة الشرعية، وربط الأسباب بمسبباتها، وربط ذلك كله بإرادة الله وحكمته وكمال تدبيره سبحانه وتعالى، فينعكس ذلك على الجانب الاعتقادي.

وبالتالي يحجم تفكيره عن الإبداع وسبر غور الأحداث، خاصة في المجال التاريخي والاجتماعي.

ومثال ذلك "السنن الاجتماعية التي أوضحها الله تعالى في القرآن الكريم، أن فشو الظلم وغياب العدل من الأسباب الموجبة لهلاك الأمم، وسقوط الحضارات" [124] . قال تعالى: {وَكَمْ قَصَمْنَا مِنْ قَرْيَةٍ كَانَتْ ظَالِمَةً وَأَنْشَأْنَا بَعْدَهَا قَوْماً آخَرِينَ} [125] .

فإذا دُرس سقوط الأمم من خلال العثرات الاقتصادية التي وقعت فيها، وأودت بهلاكها، أو بالهزائم العسكرية وحدها، دون النظر إلى الأسباب الشرعية التي كانت أساساً للأسباب المادية كانت تلك الدراسة التاريخية مادية، لا تبني في صاحبها ولا في القارئ بُعد النظر الذي هو شعلة الإبداع المعرفي.

7- عدم الاتكالية:

إن الاتكال على الآخرين في كل شيء، والاعتماد عليهم في التنظيم والتخطيط وإيجاد الحلول والبدائل، يجعل عقل الإنسان عقيماً، بعيداً عن التفكير البناء، ويعيق نشاط الذهن الذي يثمر الإبداع الجيد الصحيح.

وعدم الاتكالية إحدى خطوات البحث العلمي الواعي، وهذا الأمر ليس مطلقاً، لأن الآخرين إما نقطة نبدأ منها للبناء، أو للهدم، أو نستعين بها، ولكن الخطأ في الاتكال الكلي دون أن يبذل الإنسان ما في وسعه. ولذلك اشْتُرِط للعمل الإبداعي أن يتحقق فيه أحد الشروط التالية:

- أن يكون النتاج الفكري جديداً، وذا قيمة.

- أن يتضمن تغييراً للأفكار السابقة، إذا كانت خاطئة.

- أن يكون النتاج الفكري عميقاً، أو فيه إثارة شديدة.

- أن تكون صياغة المشكلة مزيلة للغموض [126] .

وهذه الشروط تؤكد أهمية الابتكار في الإبداع.

8- تعلم العلم:

إن العلم لقاح العقول، ينميها ويربيها وينير فيها روح الإبداع والبحث العلمي الواعي الرشيد، وأنفع العلوم في لقاح العقول وأكملها علم الشريعة، ثم العلوم التي يحتاجها الإنسان في بناء أمته ومجتمعه، كالاقتصاد والعلوم الزراعية والصناعية والتجارية والإدارية والطبية، وغيرها من العلوم النافعة، فكلما ازداد الإنسان معرفة في مهنته ازداد إبداعاً وتألقاً في ميدان تخصصه، إذا واكب ذلك رغبة وتطلعاً للأحسن والأكمل.

ومن الأمور المعينة على الإبداع في مجال العلم والتعلم ما يلي:

أ- الاستقراء:

وهي الطريقة التي ينقل بها المعلم ذهن المتعلم من المعلوم إلى المجهول، ومن المحسوس إلى المعنوي، ومن الملموس إلى غير الملموس، وذلك بتدرجهم في الانتقال من الجزء إلى الكل، حتى يستطيع المتعلم أن يصل من الحقائق الجزئية إلى التعميم، أي بتمكين المتعلم باستقرائه للحقائق الجزئية إلى استنباط المبدأ العام، أو القاعدة الكلية [127] .

ب- الطريقة الكلية:

وهي عكس الطريقة السابقة، حيث ينتقل بذهن المتلقي من القاعدة إلى جزئياتها الأصلية، ومن الكل إلى الجزء، مثل دراسة تعريف معين عن طريق تفتيت مركباته وعناصره الأصلية.

وفي هذه الطريقة يعرض المعلم على المتعلم الحادثة التاريخية - مثلاً - على نحو كلي شمولي، ثم يوضحها ويفسر أجزاءها، وتفصيلاتها بالدليل والبرهان، أو بتحليل الحوادث، أو بضرب الأمثلة [128] .

ج- القياس:

هو تسوية فرع بأصل في الحكم [129] لوجود علة جامعة بينها "وهو أحد الأدلة التي تثبت بها الأحكام الشرعية" [130] في الفقه الإسلامي.

والقياس لا ينحصر في الأدلة والأحكام الشرعية بل في كثير من فنون العلم والمهارات. وسواء كان في مجال الفقه أو في مجال الأمور العامة، فإنه وسيلة للإبداع، وحاجة يحتاج إليها الإنسان، فإن تربية المتعلمين على هذا الجانب، يقوي لديهم ربط وقياس الأمور المتشابهة بعضها ببعض، إذا وجدت العلة الجامعة بين الفرع والأصل، أو بين المقيس والمقاس عليه.

د- الحفظ:

ومن الأمور الجديرة بالاهتمام عملية الحفظ والاستذكار، حيث تجعل العلم في متناول الحافظ، يسير معه أين ما حل وارتحل، بعكس الذي يعتمد على الكتب فقط، فإنه يصبح أسيراً لها، لا يفكر إلا بوجودها.

والحقيقة إن هذا لا يعني التقليل من أهمية الكتاب، وإنما القصد أن يتمكن الإنسان بمحفوظه، وأن يتحرر من قيود ارتباطه بالكتاب في كثير من المواقف الطارئة، والمواقف التي لا يتوفر فيها الكتاب.

وفي الحفظ تدريب الذاكرة على ذلك مع سرعة الاسترجاع، وهذا في حد ذاته إبداع، يُعين المرء على التحليل والاستنتاج والقياس، والاستقراء دون ارتباط مباشر بالكتاب. قال أبو هلال العسكري "وإذا كان ما جمعته من العلم قليلاً وكان حفظاً كثرت المنفعة به، وإذا كان كثيراً غير محفوظ قلت منفعته" [131] .

وأما من زعم من الناس أن الحفظ ليس له قيمة ولا أثر على الإبداع، وأنه يجعل من الإنسان كتاباً ناطقاً، فإنها دعوة باطلة غير صحيحة، ودليل ذلك أن السلف كانوا يهتمون بالحفظ اهتماماً بليغاً حتى برز منهم مبرزون في الحفظ، فكان لهم قدم علم وفقه، مثل: الإمام أحمد بن حنبل وإسحاق بن راهويه وسعيد ابن المسيب وسليمان بن داود الطيالسي وأبي داود وسفيان الثوري وغيرهم [132] .

وقد بين السلف أهمية الحفظ في كسب العلم، حيث تطالع ذلك في مصنفاتهم مثل كتاب الحث على الحفظ لابن الجوزي.

كما أنه لا بد أن يلازم الحفظ الفهم السليم الذي يولد الوعي وحُسن الإدراك عند المتلقي، ويرتقي بدرجة حفظه إلى ما يقود للإبداع المعرفي.

9- الحوار والمناقشة:

إن للأسلوب الحواري في تصحيح المعلومات الخاطئة، والتصورات الباطلة أثراً كبيراً في تقبل صحيح المعلومات والتصورات، وإزالة الملابسات، والمتعلقات الذهنية الخاطئة، لأن فيه قرع الحجة بالحجة، وتفتيح الذهن، وفك ما غلق واستصعب من الفهم والإدراك.

وقد اشتمل القرآن الكريم على آيات كثيرات مبنية على الحوار، وكذا سنة المصطفى صلى الله عليه وسلم [133] .

وأما أسلوب فرض المعلومات والآراء والأفكار على الآخرين فقد يقبلونها ولكن على غير رضى واقتناع، إما رهبة من عاقبة رد ذلك أو هيبة لذي السن والجاه، ولكن هذا الأسلوب يقتل الإبداع، ويميت حسن التفكير.

10- ضرب الأمثال:

إن ضرب الأمثال وتعقلها يثير الجانب الذهني عند الإنسان بتوسعة أفقه، لأن في ضرب الأمثال تقريب المعنى للأذهان وتدريباً على حُسن القياس، وقد اشتمل القرآن الكريم والسنة النبوية على الكثير من الأمثال ألتي جاءت مؤثرة لقوة بيانها ووضوحها وترابط الممثل به والممثل عليه،ومثال ذلك:

قوله تعالى: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ} [134] .

ومثال ذلك من السنة النبوية قوله صلى الله عليه وسلم: "مثل الجليس الصالح والجليس السوء كحامل المسك ونافخ الكير، فحامل المسك إما أن يحذيك، وإما أن تبتاع منه، وإما أن تجد منه ريحاً طيبة.ونافخ الكير إما أن يحرق ثيابك، وإما أن تجد ريحاً خبيثة" [135] .

فتلك بعض الوسائل التربوية التي تساعد على حفظ العقل من الزيغ والضلال، وتعمل على تربيته وزيادة مقدرته في الفهم وحسن الإنتاج والإبداع، وهذا الأمر لا تكفي فيه الجهود الفردية، بل يتطلب الأمر أن تكثف جهود البيئات التربوية: كالمدرسة والأسرة وكافة الجهات التربوية الأخرى لبناء الإنسان المسلم بناء صحيحاً، يحقق أهداف التربية الإسلامية، المتمثل في تحقيق العبودية لله تعالى، وعمارة الكون بما يرضي الله تبارك وتعالى.

ثالثاً: المفسدات العقلية:

إن صاحب العقل السليم يستطيع أن يستفيد من هذه النعمة الكريمة الكبيرة التي تميزه عن سائر الكائنات الحية، لكن بعض الناس اجتالتهم مفسدات العقل، فعطلت عقولهم، وغيرت وجهتهم الحسنة إلى وجهة سيئة، فانعكس ذلك على سلوكهم وتصرفاتهم، ويمكن إيضاح تلك المفسدات المهلكات فيما يلي:

1- مفسدات فكرية:

وهي أن يتصور الإنسان الأمور الغيبية من غير منهج الله تعالى، وأن يتلقى الأوامر والنواهي المتعلقة بتوجيه الجانب العقدي والتعبدي، ونشاطه الاجتماعي والاقتصادي والسياسي والأخلاقي من غير منهج الله تعالى [136] .

ومما يفسد العقل فكراً وتصوراً، إثارة الشبه بين الناس، وإشغالهم، وافتتانهم بها، وكذا الترويج للشعوذة والكهانة، والنظريات الباطلة في التربية والسياسة والاقتصاد والاجتماع والأخلاق، ونشر اللهو عن طريق وسائل متعددة: كالكتاب والمجلة والصحيفة والمسرح والقصص والسينما والرائي والمذياع، وغير ذلك من الوسائل ذات التأثير الفاعل.

وهذه المفسدات العقلية تنحو بفكر الإنسان منحى يبعده عن مساره الصحيح الذي يحقق فيه الجدية المعرفية أو المهنية التي هي روح الإبداع.

2- مفسدات حسية:

وهي تلك المفسدات المادية كالخمور والمخدرات والمسكرات بجميع أنواعها، وقد حرمها الإسلام بنصوص شرعية كقوله تعالى: {إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ} [137] .

وقوله صلى الله عليه وسلم: "كل مسكر خمر، وكل مسكر حرام، ومن شرب الخمر في الدنيا فمات وهو يدمنها، لم يتب، لم يشربها في الآخرة" [138] .

وهذه المفسدات تقوم بتعطيل العقل عن دوره، وحجبه عن مصالحه، وتعتيم الأمور عليه، حتى لا يدرك الخير من الشر، وبالتالي ينحرف بتصرفاته عن مواصفات الرجل العاقل المتزن الذي يقيم الأمور ويعالجها بحكمة وروية.

ومن أهم ما تحجبه عنه معرفة الحق وإدراكه والأخذ به، فتبعده عن طاعة الله تعالى التي خُلِقَ الإنسان من أجل تحقيقها.

كما تبعده عن التفكير في منافعه الدنيوية، والتوجه بجهده العقلي والبدني نحو تنمية قدراته ومواهبه نحو الإبداع والتفوق في المجال الذي يعمل فيه، سواء كان في الإدارة، أو الصناعة، أو الزراعة، أو الهندسة، أو نحو ذلك.

3 - المعاصي والهوى:

ومما يفسد العقل الانغماس في المعاصي، واتباع الهوى، فينشغل بذلك عن معرفة مصالحه في دار معاشه ومعاده. وقد حذر الله تعالى من اتباع من اتبع هواه وذلك لفساده وفساد منهجه، فقال تعالى: {وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطاً} [139] .

والذي يحول بين القلب وبين الحق في غالب الأحوال اشتغال القلب بغير الحق من مفاتن الدنيا، ومطالب الجسد، وشهوات النفس، فهو في هذه الحال كالعين الناظرة إلى وجه الأرض لا يمكنها مع ذلك أن ترى الهلال.

أو هو يميل إليه فيصده عن اتباع الحق، فيكون كالعين التي فيها غذى لا يمكنها رؤية الأشياء.

ثم الهوى قد يعترض له قبل معرفة الحق فيصده عن النظر فيه، وقد يعرض له الهوى بعد أن عرف الحق فيجحده ويعرض عنه [140] .

وفي الجوانب العامة من مطالب الحياة، قد يفتن الهوى صاحبه، فلا يفكر في مصالحه ليبدع فيها، وإنما ينصب تفكيره في حسد الآخرين، والتطلع إلى ما عندهم، فينشغل بغيره عن ما ينفعه في دار معاشه ومعاده.

الخاتمة

مما سبق يتضح أهمية الإبداع في التقدم والتطور في كثير من المجالات، وقد اهتمت التربية الإسلامية بالجانب الإبداعي، مع توجيهه التوجيه الصحيح، وتحديد إطاره الذي يسير فيه.

ولما أن هناك علاقة بين الإبداع والجانب العقلي الذي هو مناط التكليف، وهو القوة التي يدرك بها الإنسان الأمور، وهو عامل أساسي في الجانب الإبداعي، فقد اهتمت التربية الإسلامية بهذا الجانب اهتماماً كبيراً، حفظاً وتنمية، وحذرته ومنعته من كل ما يحجبه عن معرفة الحق، أو يعيقه ويعطله عن دوره، بل جعلت حفظه أحد الضروريات الخمس التي لا يستغني عنها الإنسان.

كما أنها حددت للعقل مساره الصحيح، والحدود التي لا ينبغي له أن يتجاوزها، وجعلت الشرع نبراسه ونوره، وهو يسير خلفه وفي ضوئه، ويستنير بتوجيهاته.

وهي بذلك تقدم أصولاً تربوية عميقة الفائدة، لمن يسبر غورها، ففاقت جميع التربيات، وأصبح الإنسان مفتقراً إليها غاية الافتقار، ولا سعادة له في دار الدنيا والآخرة إلا بها.

هذا وأحمد الله تعالى على فضله وتوفيقه وامتنانه، واستغفره من أخطائي وتقصيري، وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه أجمعين.

فهرس المراجع

- القرآن الكريم.

- ابن الأثير، عز الدين أبو الحسن علي بن أبي الكرم: أسد الغابة (د.م): الشعب،1970م.

- الأصفهاني، أبو القاسم الحسين بن محمد: المفردات في غريب القرآن، تحقيق محمد سيد كيلاني، بيروت: دار المعرفة (د.ت).

- أكرم ضياء العمري، الإسلام والوعي الحضاري، ط1، جدة: دار المنارة، 1407ﻫ - 1987م.

- البخاري، محمد بن إسماعيل: الجامع الصحيح، شرح وتحقيق محب الدين الخطيب،ترقيم محمد فؤاد عبد الباقي، نشر ومراجعة قصي محب الدين الخطيب،ط1، القاهرة: المطبعة السلفية، 1400ﻫ.

- بكر بن عبد الله أبو زيد، حلية طالب العلم، ط2، الرياض: دار الراية، 1409ﻫ- 1988م.

- البلاذري، أبو العباس أحمد بن يحي، فتوح البلدان، تحقيق عبد الله أنيس، وعمر أنيس الطباع، بيروت: مؤسسة المعارف 1407ﻫ- 1987م.

- الترمذي، أبو عيسى محمد بن عيسى بن سورة: الجامع الصحيح، تحقيق أحمد محمد شاكر، مكة المكرمة: دار الباز (د.ت).

- ابن تيمية: درء تعارض العقل والنقل،تحقيق محمد رشاد سالم، الرياض: مطبوعات جامعة الإمام محمد بن سعود الإسلامية،1401ﻫ- 1981م.

- ابن تيمية: الفتاوى، جمع وترتيب عبد الرحمن محمد العاصمي النجدي وساعده ابنه محمد، (د.م)، (د.ت) 1398ﻫ.

- ابن تيمية، الاستقامة، تحقيق محمد رشاد سالم، القاهرة: مكتبة ابن تيمية، (د.ت).

- ابن الجوزي: الحث على حفظ العلم، بيروت: دار الكتب العلمية،1405ﻫ- 1985م.

- ابن حجر، أحمد بن علي بن حجر العسقلاني: فتح الباري بشرح صحيح البخاري، تحقيق عبد العزيز بن باز، تبويب محمد فؤاد عبد الباقي، بيروت: دار المعرفة (د.ت).

- ابن حزم، أبو محمد علي بن أحمد بن سعيد: الأخلاق والسير في مداواة النفوس، ط2، بيروت: دار الكتب العلمية، 1405ﻫ- 1985م.

- حكمة نجيب عبد الرحمن، دراسات في تاريخ العلوم عند العرب، ط4، الموصل: وزارة التعليم العالي والبحث العلمي، (د.ت).

- حلمي المليجي، علم النفس المعاصر، ط2، بيروت: دار النهضة العربية، 1972م.

- الخطيب البغدادي، الفقيه والمتفقه، ط2، بيروت: دار الكتب العلمية، 1400ﻫ - 1980م.

- أبو داود،سليمان بن الأشعث الأزدي: سنن أبي داود، إعداد وتعليق عزت عبيد الدعاس،وعادل السيد،ط1،بيروت: دار الحديث، 1388ﻫ- 1969م.

- الذهبي، شمس الدين محمد بن أحمد، سير أعلام النبلاء، تحقيق شعيب الأرنؤوط، ط6، بيروت: مؤسسة الرسالة، 1406ﻫ- 1986م.

- السعدي،عبد الرحمن بن ناصر: تيسير الكريم الرحمن في تفسير كلام المنان،جدة: دار المدني،1408ﻫ- 1988م.

- السعدي، عبد الرحمن بن ناصر، القواعد والأصول الجامعة، ط1،(د.م) دار الوطن للنشر، 1413ﻫ.

- ابن سعد، الطبقات الكبرى، بيروت: دار صادر، 1405ﻫ- 1985م.

- الشاطبي، أبو إسحاق إبراهيم اللخمي: الموافقات في أصول الأحكام،(د.م) دار الفكر،1341ﻫ.

- الشاطبي، أبي إسحاق إبراهيم اللخمي، الاعتصام، مكة المكرمة، المكتبة الفيصلية،(د.ت).

- شهاب الدين أحمد بن حجر الهيثمي، الخيرات الحسان في مناقب الإمام أبي حنيفة النعمان، تحقيق خليل الميس، بيروت: دار الكتب العلمية، 1403ﻫ- 1983م.

- عباس محجوب، الفكر التربوي الإسلامي، ط1، عجمان: مؤسسة علوم القرآن، 1408ﻫ- 1987م.

- عبد الحميد الصيد الزنتاني: أسس التربية الإسلامية في السنة النبوية، ليبيا، تونس: الدار العربية للكتاب،1984م.

- ابن عثيمين، محمد بن صالح: الأصول من علم الأصول، ط2، الرياض: دار طيبة للنشر،1409ﻫ- 1988م.

- عبد الرزاق إبراهيم، التعليم الجامعي وظاهرة البطالة بين خريجي الجامعات، المجلة العربية للتعليم العالي، العدد الأول، شعبان 1416ﻫالمنظمة العربية للتربية والثقافة والعلوم.

- عبد الله أحمد قادري، الإسلام وضروريات الحياة، ط1، جدة: دار المجتمع، 1406ﻫ- 1986م.

- عبد الكريم بكار، فصول في التفكير الموضوعي، ط2، دمشق، بيروت، دار القلم، دار الشامية، 1419م.

- علي سعيد الهزاع القرني، التعليم العالي في المملكة العربية السعودية، مؤتمر المملكة العربية السعودية في مائة عام، الأمانة لعامة للاحتفال، الرياض7-11 شوال1420ﻫ.

- عطاء الرحمن، التربية العلمية في الدول الإسلامية، سلسلة التعليم الإسلامي، العلوم الطبيعية والاجتماعية، إعداد إسماعيل راجي الفاروقي، وعبد الله عمر نصيف، ترجمة عبد الحميد الخريبي، جدة: عكاظ،ط1، 1404ﻫ- 1984م.

- فاخر عاقل، الإبداع وتربيته، بيروت: دار العلم للملايين، 1983م.

- الفتوحي،تقي الدين أبي الفداء محمد شهاب الدين: شرح الكوكب المنير، تحقيق محمد حامد الفقي، القاهرة: مطبعة السنة الحمدية، 1372ﻫ- 1953م.

- ابن قيم الجوزية: إغاثة اللهفان، تحقيق محمد سعيد كيلاني، بيروت: النور الإسلامية (د.ت).

- ابن قيم الجوزية: الفوائد، تحقيق عبد السلام شاهين، بيروت: دار الكتب العلمية، 1408ﻫ- 1988م.

- ابن قيم الجوزية: مفتاح دار السعادة، بيروت: دار الكتب العلمية، (د.ت).

- ابن قيم الجوزية، الصواعق المنزلة على الطائفة الجهمية والمعطلة، تحقيق أحمد عطية الغامدي، وعليّ ناصر فقيهي،المدينة المنورة: الجامعة الإسلامية، 1407ﻫ.

- ابن قيم الجوزية: أعلام الموقعين، مراجعة طه عبد الرؤف سعد، بيروت: دار الجيل، (د.ت).

- ابن كثير، عماد الدين أبو الفداء إسماعيل: تفسير القرآن العظيم،ط2، بيروت: دار المعرفة،1407ﻫ- 1987م.

- محمد عطية الأبراشي، روح التربية والتعليم، ط4، (د.م) دار احياء الكتب العربية، 1369ﻫ- 1950م.

- محمد قطب، رؤية إسلامية لأحوال العالم المعاصر، ط1، الرياض: دار الوطن، 1411ﻫ- 1991م.

- مقداد يالجن: جوانب التربية الإسلامية، بيروت: مؤسسة دار الريحاني، 1406ﻫ - 1986م.

- مسلم،ابو الحسين مسلم بن الحجاج القشيري النيسابوري: صحيح مسلم، تحقيق محمد فؤاد عبد الباقي، القاهرة: دار الحديث (د.ت).

- ابن منظور، أبو الفضل جمال الدين محمد بن مكرم: لسان العرب، بيروت: دار صادر (د.ت).

- عبد الرحمن النحلاوي، أصول التربية الإسلامية، ط1، دمشق: دار الفكر، 1399ﻫ.

- النووي، محي الدين أبو زكريا يحي بن شرف، صحيح مسلم بشرح النووي، بيروت، دار الكتاب العربي، 1407ﻫ- 1987م.

- ابن هشام، أبو محمد عبدالملك محمد بن هشام بن أيوب الحميري: السيرة النبوية، تحقيق مصطفى السقا وآخرين، بيروت: دار القلم (د.ت).

- أبو هلال العسكري: الحث على طلب العلم، تحقيق مروان قباني، بيروت: المكتب الإسلامي،1406ﻫ - 1986م.

- أبو هلال العسكري، الأوائل، ط1، بيروت: دار الكتب العلمية، 1407ﻫ- 1987م.

[1] ابن تيمية، الفتاوى 13/137-138.

[2] سورة آل عمران: آية رقم 190.

[3] حيث جاء قوله تعالى :{وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا} .

[4] سورة الطور: آية رقم 35-37.

[5] البخاري 3/297- 298 برقم 4854.

[6] ابن حجر ، فتح الباري 8/603.

[7] ابن منظور ، لسان العرب 8/6.

[8] مقداد يالجن ، جوانب التربية الإسلامية ، ص 488.

[9] حلمي المليجي ، جوانب علم النفس المعاصر ، ص 235.

[10] البلاذري ، فتوح البلدان ، ص 660.

[11] المرجع السابق ، ص 663.

[12] أبو هلال العسكري ، الأوائل ، ص 253-266 ملخص.

[13] حكمت نجيب عبد الرحمن ، دراسات في تاريخ العلوم عند العرب ، ص 340-342.

[14] المرجع السابق ، ص 67-69.

[15] المرجع السابق ، ص 139-142.

[16] ابن هشام ، السيرة النبوية 2/272.

[17] المرجع السابق 3/226-227.

[18] عبد الحميد الصيد الزنتاني، أسس التربية الإسلامية في السنة النبوية ، ص 424.

[19] ابن سعد ، الطبقات الكبرى 1/249-250.

[20] ابن قيم الجوزية ، تحفة المودود بأحكام المولود ، ص 147-148.

[21] ابن حجر ، فتح الباري 4/307.

[22] شهاب الدين أحمد بن حجر الهيثمي، الخيرات الحسان في مناقب الإمام أبي حنيفة، ص 83.

[23] الذهبي ، سير أعلام النبلاء 11/193.

[24] ابن الأثير ، أسد الغاية 2/6.

[25] سورة المائدة: آية رقم 3.

[26] أبو داود 5/12.

[27] مسلم 2/592.

[28] ابن القيم الجوزية ، إعلام الموقعين 1/68.

[29] علي عبد الرزاق إبراهيم ، التعليم الجامعي وظاهرة البطالة بين خريجي الجامعات، المجلة العربية للتعليم العالي ، العدد الأول: شعبان 1416ﻫالمنظمة العربية والثقافة والعلوم ، ص 53.

[30] علي بن سعد الهزاع القرني ، التعليم في المملكة العربية السعودية ، انجازات وتحديات، مؤتمر المملكة العربية السعودية في مائة عام ، الأمانة العامة للاحتفال، الرياض 7-11 شوال 1420ﻫص 32-33.

[31] عطاء الرحمن ، التربية العلمية في الدول الإسلامية ، سلسلة التعليم الإسلامي ، العلوم الطبيعية والاجتماعية ، ص 240.

[32] سورة الزلزلة: آية رقم 7-8.

[33] سورة الإسراء: آية رقم 36.

[34] مسلم 2/705 برقم 69-1017.

[35] النووي ، صحيح مسلم بشرح النووي 7/104.

[36] الفتوحي ، شرح الكوكب المنير ، ص 23.

[37] سورة الزمر: آية رقم 9.

[38] الجرجاني ، التعريفات ، ص 80.

[39] عبد الحميد الصيد الزنتاني، أسس التربية الإسلامية في السنة النبوية ، ص 451.

[40] ابن تيمية ، الفتاوى 9/309.

[41] الترمذي 4/4/320 برقم 2007 ، وقال أبو عيسى: هذا حديث حسن غريب ، وقال الألباني: ضعيف ، ضعيف الجامع الصغير وزياداته ، ص 905.

[42] عبد الرحمن بن السعدي ، القواعد والأصول الجامعة ، ص 9.

[43] علي بن الجعد المسند 1/517 برقم 1030، وحلية طالب العلم، لأبي بكر أبو زيد، ص 14.

[44] بكر أبو زيد ، حلية العلم ، ص 14.

[45] سورة القصص: آية رقم 77.

[46] عباس محجوب ، أصول الفكر التربوي في الإسلام ، ص 208.

[47] عبد الحميد صيد الزنتاني، أسس التربية الإسلامية في السنة النبوية ، ص 537.

[48] الترمذي 4/529 برقم 2417.

[49] خالد الحازمي ، المشكلات التربوية الأسرية وأساليبها العلاجية ، ص 59.

[50] زكي محمد إسماعيل ، الإبداع والبناء الثقافي والاجتماعي ، ص 39.

[51] صحيح الجامع الصغير ، الألباني 1/97 ، برقم 176-69.

[52] مسلم 4/1726 برقم 61-2199.

[53] فاخر عاقل ، الإبداع ، وتربيته ، ص 152.

[54] عبد الكريم بكار ، فصول في التفكير الموضوعي ، ص 99.

[55] البخاري 3/340 برقم 4993.

[56] المرجع السابق 1/21 برقم 11.

[57] المرجع السابق 1/21 برقم 12.

[58] التكوير: آية رقم 28-29.

[59] سورة الشمس: آية رقم 9-10.

[60] مسلم 4/2052 برقم 34-2664.

[61] البخاري 4/360 ، برقم 509 ، ومسلم 2/1086 ، برقم 56-1466 واللفظ له.

[62] سورة النساء: آية رقم 174.

[63] سورة المؤمنون: آية رقم 117.

[64] سورة البقرة: آية رقم 111.

[65] سورة النمل: آية رقم 27.

[66] عبد الكريم ، بكار ، فصول في التفكير الموضوعي ، ص 108.

[67] المرجع السابق ، ص 113.

[68] محمد ضياء الرحمن الأعظمي ، معجم مصطلحات الحديث الأسانيد ، ص 424.

[69] سورة الزلزلة: آية رقم 7-8.

[70] سورة المزمل: آية رقم 20.

[71] سورة المدثر: آية رقم 38.

[72] سورة يوسف: آية رقم 108.

[73] الترمذي 4/320 برقم 2007.

[74] الراغب الأصفهاني: المفردات في غريب القرآن ، ص 314.

[75] المرجع السابق ، ص 342.

[76] ابن منظور ، لسان العرب 11/458-459.

[77] ابن تيمية ، الفتاوى 9/286.

[78] سورة الملك: آية رقم 10.

[79] سورة الحج: آية رقم 46.

[80] سورة الأعراف: آية رقم 179.

[81] سورة الحج: آية رقم 46.

[82] سورة ق: آية رقم 37.

[83] ابن حجر ، فتح الباري 1/129.

[84] البخاري 1/34 برقم 52.

[85] ابن حجر ، فتح الباري 1/128.

[86] الخطيب البغدادي ، الفقيه والمتفقه 2/20.

[87] ابن تيمية ، الاستقامة 2/161-162.

[88] ابن تيمية ، الفتاوى 9/303.

[89] ابن تيمية ، الفتاوى 9/303.

[90] المرجع السابق 9/304 ، وانظر الفتوحي ، الكوكب المنير ، ص 23-25.

[91] الخطيب البغدادي ، الفقيه والمتفقه 2/21.

[92] انظر ابن قيم الجوزية ، مفتاح دار السعادة 1/117.

[93] عبد الحميد الصيد الزنتاني: أسس التربية الإسلامية في السنة النبوية ، ص 419.

[94] البخاري 4/253 ، كتاب: الحدود 86 ، باب لا يرجم المجنون 22.

[95] ابن كثير ، تفسير القرآن العظيم 2/596.

[96] ابن تيمية ، الفتاوى 9/304.

[97] ابن قيم الجوزية ، إغاثة اللفهان 1/27.

[98] ابن قيم الجوزية ، الفوائد ، ص 193.

[99] سورة الأعراف: آية رقم 179.

[100] سورة المائدة: آية رقم 70.

[101] سورة المائدة: آية رقم (70).

[102] ابن قيم الجوزية ، الصواعق المنزلة على الطائفة الجهمية والمعطلة 2/660.

[103] سورة الأعراف: آية رقم 11-12.

[104] ابن قيم الجوزية ، الصواعق المنزلة على الطائفة الجهمية ، والمعطلة 2/663-668.

[105] سورة الحج: آية رقم 46.

[106] سورة الأعراف: آية رقم 179.

[107] انظر: كتاب درء تعارض العقل والنقل ، لابن تيمية.

[108] انظر كتاب: إعلام الموقعين ، لابن قيم الجوزية 1/53-85 وذلك لمعرفة موقف السلف من الرأي.

[109] المرجع السابق 1/67.

[110] سورة الحشر: آية رقم 7.

[111] الشاطبي ، الموافقات 2/326-327.

[112] انظر: الخطيب البغدادي ، الفقيه والمتفقة 1/138.

[113] الشاطبي ، الاعتصام 2/318.

[114] سورة محمد: آية رقم 24.

[115] عبد الرحمن السعدي ، تيسير الكريم الرحمن في تفسير كلام المنان 5/34.

[116] سورة فصلت ، آية رقم 53.

[117] ابن قيم الجوزية ، مفتاح دار السعادة 1/222-223.

[118] ابن حزم ، الأخلاق والسير ، ص 80.

[119] الترمذي 4/320 برقم 2007 ، وقال: حديث حسن غريب ، وقال الألباني: حديث ضعيف ، ضعيف الجامع الصغير ، برقم 6271-113 ص 905.

[120] ابن قيم الجوزية ، الفوائد ، ص 193.

[121] أكرم ضياء العمري ، الإسلام والوعي الحضاري ، ص 102-103.

[122] انظر: على سبيل المثال سورة يوسف آية 109 ، والحج آية 46، والروم آية 9، فاطر آية 44، وغافر آية 24،82. وانظر كتاب: الإسلام والوعي الحضاري، أكرم العمري ، ص 102-118 ، وكتاب رؤية لأحوال العلم المعاصر ، لمحمد قطب،ص 53-65.

[123] سورة فاطر: آية رقم 44.

[124] أكرم ضياء العمري ، الإسلام والوعي الحضاري ، ص 104.

[125] سورة الأنبياء آية رقم 11.

[126] فاخر عاقل،الإبداع وتربيته ، ص 59 ،ومقداد يالجن التربية الإسلامية الأساسية،ص 488.

[127] الزنتاني ، أسس التربية الإسلامية في السنة النبوية ، ص 468.

[128] المرجع السابق ، ص 470.

[129] انظر شرح الكوكب المنير ، تقي الدين الفتوحي ، ص 479-515.

[130] ابن عثيمين ، الأصول في علم الأصول ، ص 60.

[131] أبو هلال العسكري ، الحث على طلب العلم ، ص 74.

[132] انظر ما أشار إليه ابن الجوزي عن حفظ هؤلاء ، في كتابه الحث على حفظ العلم ، ص 25-67.

[133] انظر: عبد الرحمن النحلاوي ، أصول التربية ، ص 185-209 ، فقيه أمثلة كثيرة متنوعة.

[134] سورة الحج: آية رقم 73.

[135] البخاري 3/463، برقم 5534، ومسلم 4/2026، برقم 146-2628.

[136] عبد الله أحمد قادري ، الإسلام وضروريات الحياة، ص 114.

[137] سورة المائة: آية 90.

[138] مسلم 3/1587 ، برقم 73-2003.

[139] سورة الكهف: آية رقم 28.

[140] ابن تيمية ، الفتاوى 9/314.


 العدد 117 - كتاب الاعتقاد لأبي الحسين محمد بن القاضي أبي يعلى الحنبلي

كتاب الاعتقاد لأبي الحسين محمد بن القاضي أبي يعلى الحنبلي

تحقيق وتعليق:

د. محمد بن عبد الرحمن الخميس

الأستاذ المشارك في كلية أصول الدين بالرياض

مقدمة المحقق

إن الحمد لله نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله.

{يَا أَيُّهَا الذين آمنوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَ إِلاَّ وَأَنتُم مُّسْلِمُونَ} [آل عمرإن: 102].

{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} [النساء: 1].

{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} [ الأحزاب: 70، 71].

أما بعد؛ فإن أصدق الحديث كتاب الله تعالى، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار [1] .

وبعد؛ فهذه رسالة نفيسة للإمام أبي الحسين محمد بن محمد بن حسين الفراء الحنبلي البغدادي، ابن القاضي أبي يعلى، صاحب كتاب طبقات الحنابلة. وهي وإن كانت صغيرة الحجم، فهي غزيرة الفائدة، وتكشف عن كون الإمام المصنف على عقيدة السلف الصالح، كما تبين مدى جهاده وذبه عن هذه العقيدة، فقد عهده الناس فقيهاً مؤرخاً من خلال كتابه طبقات الحنابلة وهو في كتابه هذا يبين عقيدة السلف في الإيمان، والتوحيد، والصفات، والقدر، والبعث والصراط، والنبوة، وحقوق النبي صلى الله عليه وسلم، والصحابة، وغيرها، كما يبين فيه الواجب فعله تجاه المبتدعة المخالفين لعقيدة السلف.

(أ) - أسباب تحقيق الكتاب:

· أنَّ المصنف من العلماء الحنابلة الذين تمسكوا بعقيدة الإمام أحمد في الأصول، كما هم على مذهبه في الفروع.

· بيان المؤلف في هذا الكتاب لعقيدته، عقيدة السلف، مما يدل على إحاطة المؤلف بمذهب أهل السنة العقدي، ومعرفته بأقاويل الفرق المبتدعة.

· أن الكتاب لم يطبع من قبل.

(ب) - خطة البحث:

رأيت من المناسب تقسيم البحث في هذا الموضوع إلى قسمين:

القسم الأول: في التعريف بالمؤلف وبالكتاب:

ويشتمل هذا القسم على مبحثين:

المبحث الأول: التعريف بالمؤلف:

ـ اسمه ونسبه وكنيته ومولده.

ـ نشأته العلمية.

ـ ثناء العلماء عليه.

ـ أشهر مصنفاته.

ـ أشهر شيوخه.

ـ أشهر تلاميذه.

ـ وفاته.

المبحث الثاني: التعريف بالكتاب ووصف المخطوطة:

أولاً: التعريف بالكتاب:

ـ اسم الكتاب.

ـ موضوع الكتاب.

ـ سبب تأليف الكتاب.

ـ توثيق نسبة الكتاب إلى المؤلف.

ثانيا: وصف المخطوطة:

القسم الثاني: تحقيق الكتاب.

(ج) عملي في الكتاب:

لقد اجتهدت حسب الوسع والطاقة في خدمة هذا الكتاب، وإخراجه بهذه الصورة، ويتلخص عملي في التحقيق في الخطوات التالية:

1 ـ الاعتماد في تحقيق الكتاب على أصل محفوظ في المكتبة الظاهرية بدمشق الشام، تحت رقم (4546)، وهي نسخة وحيدة.

2 ـ عزو الآيات القرآنية إلى مواضعها في القرآن بين معقوفين بعد كل آية.

3 ـ عزو الأحاديث إلى مصادرها الحديثية، فإن كان الحديث في الصحيحين أو أحدهما اكتفيت بالعزو إليهما، أما إذا كان في غير الصحيحين فاجتهد في العزو إلى أكثر من مصدر.

4 ـ التعليق والشرح لما يحتاج إليه في بعض المواضع التي تحتاج في نظري إلى تعليق، وفصلت بين الأصل وتعليقاتي عليه بوضع الأصل في أعلى الصفحة والتعليق في أسفلها.

5 ـ وضع عناوين جانبية توضح المقصود من كل فقرة.

6 ـ وضع فهارس عامة للكتاب، وهي:

أ ـ فهرس المصادر والمراجع.

ب ـ فهرس الموضوعات.

وأخيراً فإني بذلت الجهد في تحقيق هذا الكتاب وإخراجه، فإن وفّقت إلى ذلك وأصبت فهو من عند الله وله المنّة، وإن كان غير ذلك فأستغفر الله، وعذري أني استفرغت في البحث وسعي، وأسال الله تعالى القبول، إنه تعالى نعم المولى ونعم النصير، وهو حسبي ونعم الوكيل، وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين.

القسم الأول

التعريف بالمؤلف وبالكتاب

المبحث الأول:التعريف بالمؤلف

أ - اسمه ونسبه وكنيته ومولده:

هو أبو الحسين محمد بن محمد بن حسين بن محمد بن خلف بن أحمد بن الفراء الحنبلي، البغدادي، المشهور بالقاضي أبي الحسين، ولد سنة إحدى وخمسين وأربعمائة [2] .

ب - نشأته العلمية:

نشأ القاضي أبو الحسين في بيئة علمية صالحة، حيث نشأ تحت رعاية والده العلامة محمد بن الحسين المشهور بالقاضي أبي يعلى، وهو شيخ الحنابلة وأمامهم في عصره، حيث عني بتعليم ابنه وتهذيبه منذ نعومة أظافره، وكان أول ما يتلقاه طلاب العلم في ذلك الوقت حفظ القرآن، ثم بعد ذلك يوجهون عنايتهم لدراسة الحديث النبوي وسائر العلوم الشرعية الأخرى. فأخذ على مشايخ بغداد في مختلف العلوم الشرعية، حتى فاق أقرانه.

ج - ثناء العلماء عليه:

قال عنه الذهبي: (الإمام العلاّمة الفقيه القاضي أبو الحسين محمد بن القاضي الكبير أبي يعلى) [3] .

وقال عنه الذهبي في موضع آخر: (كان مفتياً مناظراً عارفاً بالمذهب ودقائقه، صلباً في السنة، كثير الحط على الأشاعرة) [4] .

وقال عنه ابن رجب: (برع في الفقه وأفتى وناظر، وكان عارفاً بالمذهب متشدداً في السنة) [5]

وقال عنه السلفي: (وكان كثيرا ما يتكلم في الأشاعرة، ويسمعهم، لا تأخذه في الله لومة لائم، وله تصانيف في مذهبه، وكان دينا ثقة ثبتاً، سمعنا منه) [6]

د - أشهر مصنفاته:

1 ـ طبقات الحنابلة، وهو مطبوع.

2 ـ الرد على زائغي الاعتقاد في منعهم من سماع الآيات.

3 ـ شرف الاتباع وسرف الابتداع.

4 ـ المقنع في النيات.

5 ـ المفتاح في الفقه.

6 ـ المسائل التي حلف عليها أحمد.

7 ـ إيضاح الأدلة في الرد على الفرقة الضالة المضلة.

8 ـ المجموع في الفروع.

9 ـ المفردات في أصول الفقه.

10 ـ تنـزيه معاوية بن أبي سفيان.

11 ـ رؤوس المسائل.

12 ـ التمام لكتاب الروايتين والوجهين.

13 ـ المفردات في الفقه.

هـ - أشهر شيوخه:

1 ـ والده: القاضي أبو يعلى.

2 ـ عبد الخالق بن عيسى الهاشمي العباسي المعروف بالشريف.

3 ـ عبد الصمد بن مأمون.

4 ـ أبو بكر الخطيب.

5 ـ أبو بكر الخياط.

6 ـ أبو المظفر هناد النسفي.

و - أشهر تلاميذه:

1 ـ عبد المغيث بن زهير الحربي.

2 ـ الجنيد بن يعقوب الجيلي.

3ـ عبد الغني بن الحافظ أبي العلاء الهمداني.

4 ـ أبو نجيح محمود بن أبي المرجا الأصبهاني.

5 ـ علي بن المرحب البطائحي.

6 ـ محمد بن غنيمة بن القاق.

ز - وفاته:

توفي القاضي أبو الحسين سنة526 هـ مقتولاً في بيته، فرحمه الله وغفر له.

المبحث الثاني: التعريف بالكتاب ووصف المخطوطة

أولا - التعريف بالكتاب:

أ - اسم الكتاب:

دوِّن على غلاف النسخة الخطية (الاعتقاد)، وهكذا ورد في السماعات المرفقة مع المخطوطة، ولم أقف على خلافه.

ب - موضوع الكتاب:

يتضح من اسم الكتاب (الاعتقاد) أي اعتقاد المؤلف، وما يدين به ربه في مسائل الإيمان والتوحيد. فالكتاب يشتمل على المسائل الآتية:

1 ـ الإيمان بالله وتوحيده.

2 ـ الإسلام والإيمان.

3 ـ صفة الكلام، وأن القرآن كلام الله غير مخلوق.

4 ـ الصفات الثابتة لله تعالى في الكتاب والسنة: كالعلم، والحياة، والقدرة، والسمع، والبصر، والكلام، والإرادة، واليمين، والنـزول، والضحك، والمجيء، والساق، وغير ذلك من الصفات.

5 ـ بيان أن من شبه الله بخلقه فقد كفر.

6 ـ منهج أهل السنة في الأسماء والصفات.

7 ـ الإيمان بالقدر.

8 ـ الإيمان بعذاب القبر.

9 ـ الإيمان بالبعث والصراط.

10 ـ الإيمان بالميزان.

11 ـ الحوض والشفاعة.

12 ـ الحساب والجنة والنار.

13 ـ نبوة محمد صلى الله عليه وسلم.

14 ـ إعجاز القرآن الكريم.

15 ـ الإسراء والمعراج.

16 ـ حقوق النبي صلى الله عليه وسلم وتعظيمه.

17 ـ المفاضلة بين الصحابة.

18 ـ هجر أهل البدع.

19 ـ خاتمة المؤلف.

ج - سبب تأليف الكتاب:

بين المؤلف رحمه الله تعالى سبب تأليفه للكتاب، فقال: "أما بعد ! أعاذنا الله وإياك من التكلف لما لا يحسن والادعاء لما لا نتقن وجنبنا وإياك البدع والكذب فإنهما شرّ ما احتقب، وأخبث ما اكتسب. فإنك سألت عن مذهبي وعقدي، وما أدين به لربي عزّ وجل لتتبعه؛ فتفوز به من البدع والأهواء المضلة، وتستوجب من الله عزَّ وجل المنازل العلية فأجبتك إلى ما سألت عنه، مؤملاً من الله جزيل الثواب، وراهباً إليه من سوء العذاب ومعتمداً عليه في القول بالتأييد للصواب "أ.هـ.

من خلال ما سبق اتضح لنا أن سبب تأليفه للكتاب أن المؤلف سُئِل عن عقيدته ومذهبه؛ فأجاب السائل بكتابة عقيدته في هذه الرسالة.

د - توثيق نسبة الكتاب إلى المؤلف:

تتحقق نسبة الكتاب إلى مؤلفه بما يلي:

1 ـ ما كتب على غلاف المخطوط من اسم الكتاب مع نسبته إلى مؤلفه.

2 ـ ما يوجد بآخره من السماعات الآتية بحروفها:

أ - سمعه جميعه من الشيخ الفقيه أبي سعيد بن الأعرابي، بقراءة الشيخ العالم الفقيه أبي عبد الله محمد بن أبي القاسم بن تيمية الحراني (.....) [7] الشيخ الفقيه أبو الفتح نصر الله بن عبدالعزيز بن صالح بن عبدوس الحراني، وأبو محمد طلحة بن مظفر بن حاتم (......) [8] علي بن مكي بن علي الباجسرالي، وعبد الغني بن عبد الواحد بن علي بن سرور المقدسي وهذا خطه وذلك يوم الأحد السابع عشر من ذي الحجة في سنة ثلاث وستين وخمسمائة للهجرة (563هـ) والحمد لله وحده وصلى الله على سيدنا محمد النبي وآله وسلم تسليماً، وحسبنا الله ونعم الوكيل.

ب - سمع جميع هذا الجزء وهو اعتقاد القاضي أبي الحسين بن الفراء على الشيخ الأجل أبي سعيد عبد الجبار بن يحيى بن هلال بن الأعرابي بقراءة الشيخ الفقيه أبي عبد الله محمد بن أحمد بن عمر بن الحسين بن خلف القطيعي، صاحب هذه النسخة عبد الرحمن بن إبراهيم بن أحمد بن عبد الرحمن بن إسماعيل المقدسي، وذلك في ثالث عشر من شوال سنة ثلاث وسبعين وخمسمائة، الحمد لله وصلى الله على محمد وآله وسلم تسليماً.

هذا صحيح، وكتب عبد الجبار بن يحيى بن هلال بن الأعرابي في التاريخ المقدم ولله الحمد، وصلى الله على سيدنا محمد وآله وصحبه أجمعين.

ج - سمع جميع الاعتقاد وهو تأليف أبي الحسن محمد بن الفراء من لفظ شيخنا وسيدنا الإمام الأوحد العالم شمس الدين عز الإسلام أبي الفتح نصر الله ابن عبد العزيز بن صالح بن عبدوس نحو سماعه فيه من أبي سعيد بن الأعرابي الشيخ الأجل الفقيه أبو الخير سلامة بن صدقة بن الصولة، وولده صدقة وأبو طاهر إبراهيم بن شداد بن طفيل الشيزري، وكاتب الأسامي عبد المنعم بن علي بن نصر بن الصقال معارضاً بنسخة للشيخ المسموع منه، وذلك يوم الأربعاء حادي وعشرين من ذي القعدة سنة ست وسبعين وخمسمائة للهجرة بمدرسة مسجد العمران حرسها الله تعالى.

سمعته من أبي محمد أحمد بن محمد بن أبي نصر الخرساني [9] وعبد الحق بن أحمد سعد، وكتبه عبد الرحمن بن إبراهيم بن أحمد المقدسي في ذي القعدة سنة ست وتسعين وخمسمائة بنابلس وصلى الله على محمد وآله وسلم.

د- سمع جميع هذا الجزء على شيخنا الإمام العالم شيخ الإسلام بهاء الدين أبي محمد عبد الرحمن بن إبراهيم بن أحمد بن عبد الرحمن المقدسي رضي الله عنه الجماعة الشيخ أبو محمد عبد الله بن عبد الرحمن التركي، ومحمد بن كامل السلمي، وعز الدين أبو حفص عمر بن محمد بن الحاجب منصور الأمين، وأبو بكر بن عبدالخالق بن أبي بكر المؤذن، وأبو بكر محمد بن الحافظ أبي طاهر إسماعيل بن عبد الله بن الأنماطي بقراءة عبد الرحمن بن عمر بن بردان بن سحابة الحراني، وهذا خطه، في شوال سنة أربع عشرة وستمائة للهجرة بجامع دمشق ولله الحمد والمنة، وصلواته على محمد وعلى آله وصحبه وسلم

قرأه عليّ سالم بن أبي الضوين البعلبكي وعبد الرحمن بن يوسف بن محمد البعلبكيون في رجب سنة أربع وعشرين وستمائة، وكتبه عبد الرحمن بن إبراهيم بن أحمد المقدسي فسمعه محمود بن أبي الحسن مفرح وعبد الرحمن بن أبي بكر بن أبي سعد.

قرأه أبو الحسن بن عبد الكريم بن محمود القاسم بن سهل وعبد الرحمن بن يوسف بن محمد ويوسف بن نصر بن سالم وكتبه عبد الرحمن بن إبراهيم بن أحمد في رجب سنة أربع وعشرين وستمائة ببعلبك وصلى الله عليه وآله وسلم [10]

هـ – وجاء على غلاف الكتاب ما يلي:

أخبرنا به جماعة وسمعوها إجازة عن ابن المحب ( … ..) [11] خطه فوق، وكتب يوسف بن عبد الهادي.

وأخبرنا به عدة (...) [12] عن أحمد بن أبي طالب وعدة، عن عائشة بنت عبد الهادي عنه، وكتب يوسف بن عبد الهادي.

سمع بعضه من لفظي ولدي أبو (.....) [13] عبد الله، وأخوه بدر الدين حسين، وابن بلبل بنت عبد الله ولدي علي. وصح ذلك يوم الأربعاء حادي عشر من شهر جمادى الآخر سنة سبع وتسعين وثمانمائة (....) [14] ، وكتب يوسف بن عبد الهادي.

ثانياً: وصف المخطوطة:

اعتمدت في تحقيق هذا الكتاب على نسخة فريدة محفوظة بالمكتبة الظاهرية في دمشق تحت رقم (4546)، وتقع في خمس عشرة صفحة معدل كل صفحة سبع عشرة سطراً، وبها بعض الكلمات المطموسة، وخطها واضح ومقروء في غالب أحوالها.

الناسخ وتاريخ النسخ:

جاء في آخر النسخة ما نصه: فرغ من نسخه لنفسه عبد الرحمن بن إبراهيم أحمد المقدسي في ذي القعدة سنة ثلاث وستين وخمسمائة (563هـ) والحمد لله وصلى الله على سيدنا محمد النبي وآله وسلم تسليماً كثيراً وعلى آله الطاهرين.

القسم الثاني

كتاب الاعتقاد

كتاب الاعتقاد

رب يسر، أخبرنا الشيخ الأجل أبو سعيد عبد الجبار بن يحيى بن علي بن هلال الأعرابي قراءة عليه وأنا أسمع، وذلك في يوم الجمعة ثالث عشر من شوال سنة ثلاث وسبعين وخمسمائة للهجرة (573هـ) قثنا [15] القاضي الأجل أبو الحسين محمد بن محمد بن الفرّاء قال:

خطبة المؤلف:

الحمد لله حتى يرضى، ولا إله إلاّ الله العلي الأعلى، والحمد لله أهل الحمد ومولاه ومنتهى الحمد ومبتداه، والحمد لله الذي أخرجنا بعد العدم إلى الوجود في خير الأمم، واختار لنا دليلاً إليه من خلقه أكرمهم عليه، ومن رسله أشرفهم لديه، وجعله أول السابقين منـزلة، وأحسن النبيين رسالة، صلى الله عليه وعلى آله الطيبين، صلاة تخصهم وتعمهم أجمعين.

(سبب تأليف الكتاب):

أما بعد، أعاذنا الله وإياك من التكلف لما لا نحسن، والادعاء لما لا نتقن، وجنبنا وإياك البدع والكذب، فإنهما شرّ ما احتقب، وأخبث ما اكتسب، فإنك سألت عن مذهبي وعقدي، وما أدين به لربي عز وجل، لتتبعه فتفوز به من البدع والأهواء المضلة، وتستوجب من الله عز وجل المنازل العلية، فأجبتك إلى ما سألت عنه، مؤملاً من الله جزيل الثواب، وراهباً إليه من سوء العذاب، ومعتمداً عليه في القول بالتأييد للصواب.

الإيمان بالله وتوحيده:

فأول ما نبدأ بذكره من ذلك ذكر ما افترض الله تعالى على عباده، وبعث به رسوله صلى الله عليه [16] ، وأنزل فيه كتابه، وهو الإيمان بالله عز وجل، ومعناه التصديق بما قال به، وأمر به، وافترضه، ونهى عنه من كل ما جاءت به الرسل من عنده، ونزلت فيه الكتب، وبذلك أرسل المرسلين، فقال تعالى: {وَمَا أَرْسَلْنَا مَن قَبْلِكَ مِن رَّسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إله إِلاَّ أَنَا فَاعْبُدُونِ} [الأنبياء: 25 ].

حقيقة الإيمان:

والتصديق بذلك: قول باللسان، وتصديق بالجنان، وعمل بالأركان، يزيده كثرة العمل والقول بالإحسان، وينقصه العصيان، ويستثنى في الإيمان، ولا يكون الاستثناء شكاً إنما هي سنة ماضية عند العلماء. فإذا سئل الرجل: أمؤمن أنت ؟ فإنه يقول: أنا مؤمن إن شاء الله أو مؤمن (أرجو) [17] ، ويقول آمنت بالله وملائكته وكتبه ورسله.

الإسلام والإيمان:

والإيمان والإسلام اسمان لمعنيين، فالإسلام في الشرع عبارة عن الشهادتين مع التصديق بالقلب؛ والإيمان عبارة عن جميع الطاعات [18] .

القرآن كلام الله غير مخلوق:

والقرآن كلام الله منـزل غير مخلوق، كيف قرئ، وكيف كتب، وحيث يُتلى في أي موضع كان، والكتابة هي المكتوب، والقراءة هي المقروء، والتلاوة هي المتلو، وكلام الله قديم غير مخلوق على كل الحالات وفي كل الجهات فهو كلام الله غير مخلوق ولا محدث ولا مفعول، ولا جسم، ولا جوهر، ولا عرض. بل هو صفة من صفات ذاته. وهو شيء يخالف جميع الحوادث.

صفة الكلام:

لم يزل ولا يزال متكلماً. (ولا يجوز مفارقته بالعدم لذاته) [19] .وأنه يُسْمَع تارة من الله عز وجل، وتارة من التالي فالذي يسمعه من الله سبحانه من يتولى خطابه بنفسه لا واسطة ولا ترجمان: كنبينا محمد عليه السلام ليلة المعراج لما كلمه. وموسى على جبل الطور. فكذلك سبيل من يتولى خطابه بنفسه من ملائكته، ومن عدا ذلك فإنما يسمع كلام الله القديم على الحقيقة من التالي. وهو حرف مفهوم، وصوت مسموع.

الصفات الثابتة لله تعالى:

ثم الإيمان بأنَّ الله جل ذكره واحد لا يشبهه شيء. ولا نشبه صفاته، ولا نكيفه، ولا يُكيف صفاته وهم، وأن ما وقع في الوهم فالله وراء ذلك.

وأنه حي بحياة. عالم بعلم. قادر بقدرة. سميع بسمع. بصير ببصر. متكلم بكلام. مريد بإرادة. آمر بأمر. ناهي [20] بنهي. ونقرّ بأنه خلق آدم بيده لقوله تعالى: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75]. وقال: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة:64]. وأن له يميناً بقوله: {وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ}[الزمر: 6] وإن له وجها بقوله: {كُلُّ شَيْءٍ هَالِكٌ إِلاَّ وَجْهَهُ} [القصص: 88 ] وقوله: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالإكْرَامِ} [الرحمن: 27] وأن له قدماً بقول النبي صلى الله عليه وسلم: "حتى يضع الرب فيها قدمه" يعني: جهنم. رواه أحمد [21] والبخاري ومسلم وأبو عيسى الترمذي وغيرهم.

وأنه ينـزل كل ليلة إلى سماء الدنيا بقول رسول الله صلى الله عليه: "ينزل ربنا كل ليلة إلى سماء الدنيا حين يبقى ثلث الليل الآخر" [22] وهذا لفظ البخاري. وقد روى حديث النزول أحمد ومالك والبخاري ومسلم وأبو عيسى الترمذي وأبو داود وابن خزيمة والدار قطني وأئمة المسلمين. وأنه يضحك إلى عبده المؤمن بقول رسول الله صلى الله عليه وسلم:"يضحك الله إلى رجلين قتل أحدهما الآخر كلاهما يدخل الجنة: يقاتل هذا في سبيل الله فيقتل. ثم يتوب الله على القاتل، فيقاتل في سبيل الله، فيستشهد" [23] رواه البخاري وغيره ونقر بأن لله نفساً لا كالنفوس بقوله: {وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ} [آل عمران: 28]. وقوله: {وَاصْطَنَعْتُكَ لِنَفْسِي} [طه:41]. وروى البخاري بإسناده عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "يقول الله عز وجل أنا عند ظن عبدي (بي)، وأنا معه إذا ذكرني؛ فإن ذكرني في نفسه ذكرته في نفسي " [24] ونقر بأن الله على العرش استوى كذلك نطق به القرآن في سبع سور: في الأعراف، ويونس، والرعد، وطه، والفرقان، وتنزيل السجدة، والحديد [25] .

ونقر "بأن الرحمن خلق آدم على صورته " [26] رواه أحمد بن حنبل وابن خزيمة وغيرهما.

وروي: "على صورة الرحمن " [27] .

رواه الدار قطني وأبو بكر النجاد [28] وأبو عبد الله بن بطة [29] وغيرهم.

ونقرّ بأن لله إصبعاً روى عبد الله [30] قال "جاء حبر من أحبار اليهود إلى رسول الله صلى الله عليه وسلم فقال له:إذا كان يوم القيامة جعل الله السموات على إصبع والأرضين على إصبع، والجبال والشجر على إصبع، والماء والثرى على إصبع ثم يهزهن. ثم يقول: أنا الملك. أنا الملك "قال: فلقد رأيت رسول الله صلى الله عليه وسلم ضحك حتى بدت نواجذه تعجباً مما قال، وتصديقاً له، ثم قال رسول الله صلى الله عليه وسلم: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الزمر: 67] [31] أخرجه هبة الله الطبري والبخاري ومسلم وأبو عيسى الترمذي، ولفظه: أخبرني المبارك بن عبد الجبار الصيرفي في حلقة والدي رحمه الله بجامع المنصور بإسناده عن عبد الله قال: "جاء يهودي إلى النبي صلى الله وسلم فقال: يا محمد إن الله يمسك السموات على إصبع والأرضين على إصبع، والخلائق على إصبع، ثم يقول: أنا الملك. قال فضحك رسول الله صلى الله عليه حتى بدت نواجذه وقال {وَمَا قَدَرُوا الله حَق قَدْرِهِ}. قال أبو عيسى: هذا حديث حسن صحيح. وفي لفظ آخر قال: "فضحك النبي صلى الله عليه تعجبا وتصديقاً " [32] .

وروى البخاري في صحيحه بإسناده في تفسير سورة (ن) [33] عن أبي سعيد [34] قال سمعت النبي صلى الله عليه يقول: "يكشف ربنا عن ساقه، فيسجد له كل مؤمن ومؤمنة، ويبقى من كان يسجد في الدنيا رياءً وسمعة، فيذهب ليسجد، فيعود ظهره طبقاً واحداً " [35] .

وروى البخاري بإسناده عن أنس [36] قال: قال رسول الله صلى الله عليه: "الله أفرح بتوبة عبده من أحدكم سقط على بعيره وقد أضله في أرض فلاة " [37] . وروى البخاري بإسناده عن عبد الله [38] قال: "ذكر الدجال عند النبي صلى الله عليه فقال: "إن الله لا يخفى عليكم، إن الله ليس بأعور. وأشار بيده إلى عينه. وإن المسيح الدجال أعور عين اليمنى، كأن عينه عنبة طافية " [39] .

تشبيه الله بخلقه كفر:

فإن اعتقد معتقد في هذه الصفات ونظائرها مما وردت به الآثار الصحيحة التشبيه في الجسم والنوع والشكل والطول- فهو كافر.

تعطيل الصفات مذهب الجهمية:

وإن تأولها على مقتضى اللغة وعلى المجاز فهو جهمي.

منهج أهل السنة في الأسماء والصفات:

وإن أمرها كما جاءت، من غير تأويل، ولا تفسير، ولا تجسيم، ولا تشبيه، كما فعلت الصحابة والتابعون فهو الواجب عليه.

(الإيمان بالقدر):

ويجب الإيمان بالقدر: خيره وشره، وحلوه ومره، وقليله وكثيره، وظاهره وباطنه ومحبوبه ومكروهه، وحسنه وسيئه، وأوله وآخره من الله، قضى قضاءه على عباده، وقدر قدره – عليهم لا أحد يعدو منهم مشيئة الله عزّ وجل - ولا يجاوز قضاءه، بل هم كلهم صائرون إلى ما خلقهم له، واقعون فيما قدر عليهم لا محالة، وهو عدل من ربنا عز وجل فأراد الطاعة، وشاءها، ورضيها، وأحبها، وأمر بها. ولم يأمر بالمعصية، ولا أحبها ولا رضيها، بل قضى بها، وقدّرها، وشاءها، وأرادها. والمقتول يموت بأجله.

الإيمان بعذاب القبر:

ثم الإيمان بعذاب القبر، وبمنكر ونكير [40] ، قال الله تعالى: {فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً} [طه: 124] قال أصحاب التفسير: عذاب القبر [41] . وقال النبي صلى الله عليه وسلم لعمر بن الخطاب رضي الله عنه: "كيف بك وملكا القبر فتانان أسودان أزرقان أعينهما كالبرق الخاطف وأصواتهما كالرعد القاصف يطئان في أشعارهما ويحفران بأنيابـهما بيدهما مرزبة لو ضرب بها (الثقلين) [42] لماتوا "قال عمر رضي الله عنه على أي حالة أنا يومئذ قال: "على حالتك اليوم" قال: إذن أكفيكهما يا رسول الله [43] . وروى البخاري بإسناده عن [أم خالد قالت] [44] : "سمعت النبي صلى الله عليه وسلم يتعوذ من عذاب القبر" [45] وقال النبي صلى الله عليه:"لو نجا أحد من ضمة القبر (أو ضغطة القبر) لنجا سعد بن معاذ" [46] . ثم من بعد ذلك الإيمان بالصيحة للنشور، بصوت إسرافيل للقيام من القبور، فتلزم القلب أنك ميت ومضغوط في القبر، ومساءل في قبرك ومبعوث من بعد الموت فريضة لازمة. من أنكر ذلك فهو كافر.

الإيمان بالبعث والصراط:

ثم الإيمان بالبعث والصراط. وشعار المؤمنين يومئذٍ: سلّم سلّم. والصراط جاء في الحديث "أنه أحدّ من السيف وأدق من الشعر" [47] .

الإيمان بالميزان:

ثم الإيمان بالموازين، كما قال تعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ} [الأنبياء:43].

وقال عبد الله بن مسعود: "يؤتى بالناس إلى الميزان فيتجادلون عنده أشد الجدال" [48] وقال النبي صلى الله عليه وسلم: "الميزان بيد الرحمن يخفضه ويرفعه" [49] .

الحوض:

ثم الإيمان بالحوض والشفاعة، وقال النبي صلى الله عليه وسلم: "إن لي حوضاً ما بين أيلة وعدن – يريد أن قدره ما بين أيلة وعدن – أباريقه عدد نجوم السماء " وقال أنس بن مالك "من كذّب بالحوض لم يشرب منه" [50] .

الحساب:

ثم الإيمان بالمساءلة. إن الله تعالى (جَلَّ) ذِكْرُه يَسْأل العباد عن كل قليل وكثير في المواقف وعن كل ما اجترموا.

الجنة والنار:

ثم الإيمان بأن الله خلق الجنة والنار قبل إن يخلق الخلق. ونعيم الجنة لا يزول أبداً والحور العين لا يمتن. وعذاب النار فدائم بدوامها، وأهلها فيها مخلدون خالدون، من خرج من الدنيا غير معتقد للتوحيد (ولا متمسك بالسنة) [51] .

(الشفاعة):

فأما المسيئون الموحدون فإنهم يخرجون منها بالشفاعة. وقال النبي صلى الله عليه وسلم: "شفاعتي لأهل الكبائر من أمتي" [52] وأطفال المشركين في النار [53] .

نبوة محمد صلى الله عليه وسلم:

ثم الإيمان بأن محمداً نبينا صلى الله عليه وسلم، خاتم النبيين، وسيد المرسلين، وإمام المتقين ورسول رب العالمين، بعثه إلينا، وإلى الخلق أجمعين، وهو سيد ولد آدم، وأول من تنشق عنه الأرض، فآدم ومن دونه تحت لوائه الشاهد لكل نبي، والشاهد على كل أمة، أخذ الله تعالى ميثاق الأنبياء بالإيمان، والبشارة به، ووصفهِ، وتبيانهِ في كتبهم مع ما اختصه الله به من قبل النبوة وبعدها من الآيات المعجزات الباهرات.

(خصائص القرآن):

من ذلك كتابه المهيمن على كل كتاب، والمخبر عنها، والشاهد لها، والمصدق بها، لا يشبه الشعر، ولا الرسائل، البائن على كل كلام، بزغ [54] الأسماع والأفهام، الذي لا يأتيه الباطل من بين يديه ولا من خلفه، تنزيل من حكيم حميد، الذي عجزت الإنس والجن أن يأتوا بمثله ولو كان بعضهم لبعض ظهيراً، كتاب جمع فيه النظم، والإعجاز، والبسط والإيجاز، والفصاحة، والبلاغة، والتحذير، والزجر، والأمر، بكل طاعة، وتكرمة [55] وأدب، والنهي عن كل منكر، وسرف ومعصية، وفعل قبيح مذموم، والتعبد بكل فعل شريف مذكور من طهارة، وصلاة، وصيام ،وزكاة، وحج وجهاد وصلة الأرحام، والبذل والعطاء، والصدق والوفاء، والخوف والرجاء، وما يكثر تعداده مما لا يحصى، مع محاجته صلى الله عليه وسلم لقومه حين قالوا: {ائْتِ بِقُرْآنٍ غَيْرِ هَذَا أَوْ بَدِّلْهُ} [يونس: 15] فأجابهم: {قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ} [56] [يونس:15] من ربي.

ثم قال لهم: {قُلْ لَوْ شَاءَ اللَّهُ مَا تَلَوْتُهُ عَلَيْكُمْ وَلا أَدْرَاكُمْ بِهِ فَقَدْ لَبِثْتُ فِيكُمْ عُمُراً مِنْ قَبْلِهِ أَفَلا تَعْقِلُونَ} [يونس:16] يعني أربعين سنة - إني يتيم فقير، لا أكتب، ولا أختلف إلى معلم، ولا ساحر، ولا كاهن، ولا شاعر، أفلا تدبرون ذلك، وتعلمون أن هذه الآية لا يقدر عليها إلا الله.

قال: فإن لم تفعلوا فيما مضى، ولن يفعلوا، فيما يستقبلون. فجعل هذه الآية في القرآن في حياته، وبعد وفاته، لا يقدر أحد أن يأتي بمثله، أو سورة منه على نظمه وتأليفه وصدقه، وصحة معانيه وكبر فوائده وعلومه، ومع عجز الخليقة عن إدارك فهمه وبلوغ نهاية علمه وإخباره صلى الله عليه وسلم في زمن زبر الأولين والآخرين. بقوله: {الم غُلِبَتِ الرُّومُ فِي أَدْنَى الأَرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ فِي بِضْعِ سِنِينَ لِلَّهِ} [الروم: 1-4] [57] ، وبقوله: {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ} [القمر: 45]. فأخبر بذلك قبل كونه.

وقال تعالى: {تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلا قَوْمُكَ مِنْ قَبْلِ هَذَا} [هود: 49].

الإسراء والمعراج:

وله صلى الله عليه الآية العظمى التي ظهرت له في الأرض والسماء، التي لم يشركه فيها بشر، ولم يبلغ الذي بلغه أحد من النُذُر، التي إذا تدبرها ذو فهم وعقل وبصيرة علم أن الله قد جمع له فيها شرف المنازل والرتب، ما فضله بها على الأولين والآخرين، وهو أنه ركب البراق، وأتى بيت المقدس من ليلته، ثم عرج به إلى السموات، فسلم على الملائكة والأنبياء، وصلى بهم، ودخل الجنة، ورأى النار، وافترض عليه في تلك الليلة الصلوات ورأى ربه، وأدناه، وقربه، وكلمه، وشرّفه، وشاهد الكرامات والدلالات، حتى دنا من ربه فتدلى، فكان قاب قوسين أو أدنى. وأن الله وضع يده بين كتفيه فوجد بردها بين ثدييه فعلم علم الأولين والآخرين وقال عز وجل: {وَمَا جَعَلْنَا الرُّؤْيا الَّتِي أَرَيْنَاكَ إِلاَّ فِتْنَةً لِلنَّاسِ} [الإسراء:60]. وهي رؤيا يقظة [58] لا منام. ثم رجع في ليلته بجسده إلى مكة وأخبر في كتابه أنه يعطيه في الآخرة من الفضل والشرف أكثر مما أعطاه في الدنيا بقوله: {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} [الضحى:5]

وبما له في الآخرة (المقام المحمود) [59] الذي لا يدانيه فيه أحد من الأولين والآخرين. فنقلت من تاريخ ابن أبي خيثمة أبي بكر [60] أحمد في أخبار المكيين بإسناده عن مجاهد [61] في قوله: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً} [الإسراء:79] قال: "يجلسه على العرش " [62] .

وروى أبو بكر [63] وعثمان [64] ابنا أبي شيبة بإسنادهما عن مجاهد [65] في قوله: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً} [الإسراء:79].

قال "يقعده على العرش"وكذلك روى عبد الله بن أحمد [66] بإسناده عن مجاهد. وقد روى إسحاق بن راهويه [67] عن ابن فضيل عن ليث [68] عن مجاهد في قـولـه: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً} [الإسراء:79] قال يجلسه معه على العرش [69] وقال ابن عمير: سمعت أبا عبد الله أحمد بن حنبل [70] وسئل عن حديث مجاهد: "يُقعد محمداً على العرش ". فقال: قد تلقته العلماء بالقبول، نسلم هذا الخبر كما جاء" [71] .

وقال ابن الحارث: "نعم يقعد محمدا على العرش"وقال عبد الله بن أحمد: "وأنا منكر على كل من رد هذا الحديث". وعن ابن عباس [72] في قوله: { مَقَاماً مَحْمُوداً} قال: "يقعده على العرش " [73] . روى هذه الأخبار شيخنا أبو بكر المروزي وصنف في ذلك كتابا كبيراً.ورواه والدي- رحمه الله – عنه فيما أجازه لنا بإسناده عن ابن عمر عن النبي صلى الله عليه وسلم في قوله: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً} [الإسراء79) قال: "يجلسه معه على السرير" [74] . وبإسناده عن عائشة [75] رضي الله عنها قالت: سألت رسول الله صلى الله عليه وسلم عن المقام المحمود فقال:"وعدني ربي القعود على العرش" [76] .

وبإسناده عن ابن عمر، قال لي عمر بن الخطاب رحمة الله عليه: سألت النبي صلى الله عليه وسلم عما يوعده ربه جل اسمه، فقال:"وعدني المقام المحمود وهو: القعود على العرش" [77] [78] . وله الحوض الموعود في اليوم الموعود.

تعظيم النبي صلى الله عليه وسلم:

وتوعد من رفع صوته على نبيه بذهاب عمله وبطلانه، فقال عز وجل: {لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ} [الحجرات:2] وأدبهم في محاورة نبيه صلى الله عليه وسلم وخطابه، فقال: {لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضاً} [النور 63] لا تقولوا: يا أحمد ،يا محمد، يا أبا القاسم، أي قولوا: يا رسول الله، ويا نبي الله، كما قال عز وجل: {لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ} [الفتح:9] فأمرهم بتعظيمه صلى الله عليه وسلم. كما عظمه وشرفه في خطابه على سائر أنبيائه، فقال: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ} [ المائدة:67]. وخاطب الأنبياء بأسمائهم: { يَا آدم} {يَا نُوح}، {يا إبراهيم} ، {يا موسى}، {يا عيسى}.وقال: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الحشر:7].

فأقام أمره ونهيه مقام القرآن ونهيه، وجمع له بين صفتين من صفاته، فقال: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} [التوبة:128]. ولم يُقسم لأحد بالرسالة إلا له، فقال: {يس وَالْقُرْآنِ الْحَكِيمِ إِنَّكَ لَمِنَ الْمُرْسَلِينَ عَلَى صِرَاطٍ مُسْتَقِيمٍ} [يس:1-4]. وقال: {لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ} [الحجر:72].

وقال في حق إبراهيم: {وَلا تُخْزِنِي يَوْمَ يُبْعَثُونَ} [الشعراء:87]. فأجابه إلى ذلك. وابتدأ به نبينا صلى الله عليه وسلم من غير سؤال فقال: {يَوْمَ لا يُخْزِي اللَّهُ النَّبِيَّ وَالَّذِينَ آمَنُوا مَعَهُ} [التحريم: 8] وقال موسى: {قَالَ رَبِّ اشْرَحْ لِي صَدْرِي} [طه:25]. فأجابه الله إلى ذلك فقال: {قَالَ قَدْ أُوتِيتَ سُؤْلَكَ يَا مُوسَى} [طه:36]. وقال لنبينا: {أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ} [ الشرح: 1] وغفر ذنبه مع ستره وغفر ذنب غيره مع ظهوره. فقال:: { وَعَصَى آدَمُ رَبَّهُ فَغَوَى ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ} [طه: 121- 122] وقال في داود: {وَظَنَّ دَاوُدُ أَنَّمَا فَتَنَّاهُ فَاسْتَغْفَرَ رَبَّهُ وَخَرَّ رَاكِعاً وَأَنَابَ فَغَفَرْنَا لَهُ ذَلِكَ } [ص:24-25] وقال: {وَلَقَدْ فَتَنَّا سُلَيْمَانَ} إلى قوله {ثُمَّ أنابَ} [ ص:34] وقال: {وذا النّونِ إِذ ذَّهَبَ مُغاضِباً} إلى قولـه: {فَاسْتَجَبْنَا لَهُ} [الأنبياء: 87، 88] وقال لنبينا صلى الله عليه وسلم {لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّر} [الفتح: 2] ولم يذكر ذلك الذنب. وقال: {وَوَضَعْنَا عَنْكَ وِزْرَكَ الَّذِي أَنْقَضَ ظَهْرَكَ} [الشرح: 2-3] ولم يذكر الوزر.

الاعتقاد في الصحابة:

ثم الإيمان بأن خير الخلق بعد رسول الله صلى الله عليه وسلم، وأعظمهم منزلة بعد النبيين والمرسلين وأحقهم بخلافة رسول الله صلى الله عليه وسلم أبو بكر الصديق رضوان الله عليه، ثم بعده على هذا الترتيب أبو حفص عمر بن الخطاب رضي الله عنه، ثم ذو النورين عثمان بن عفان رضي الله عنه ثم على هذا النعت والصفة أبو الحسن علي بن أبي طالب رضي الله عنه ونشهد للعشرة بالجنة وهم أصحاب (.....) [79] النبي وأبي بكر وعمر وعثمان وعلي وطلحة [80] والزبير [81] وسعد [82] وسعيد [83] وعبد الرحمن بن عوف [84] وأبو عبيدة بن جراح [85] ثم الترحم على جميع أصحاب الرسول صلى الله عليه وسلم، أولهم وآخرهم وذكر محاسنهم. ومعاوية [86] خال المؤمنين، وكاتب وحي رب العالمين.

(هجر أهل البدع):

ويجب هجران أهل البدع والضلال كالمشبهة [87] والمجسمة والأشعرية [88]

والمعتزلة [89] والرافضة [90] والمرجئة [91] والقدرية [92] والجهمية [93] والخوارج [94] والسالمية [95] والكراميّة [96] وبقية الفرق المذمومة.

خاتمة المؤلف:

فهذا اعتقادي وما أدين به لربي، وهو الذي مضى عليه والدي رحمه الله، والحمد لله وصلى على محمد وعلى آله أجمعين.

صورة اللوحة الأولى من المخطوطة

صورة اللوحة الأخيرة من المخطوطة

فهرس المراجع

1 ـ إبطال التأويلات في آيات الصفات: للقاضي أبى يعلى ، ط دار إيلاف ، الكويت.

2 ـ الأسماء والصفات: للبيهقي. ت: عبد الله بن محمد الحاشدي ، مكتبة السوادي ، ط الأولى،1413هـ (1993م) ، وطبعة دار الفكر.

3 ـ أصول الدين: للبغدادي ، ط دار الكتب العلمية ، بيروت.

4 ـ بيان تلبيس الجهمية: لابن تيمية ، ت: عبدالرحمن اليحيى ، رسالة دكتوراه في جامعة الامام محمد بن سعود الإسلامية.

5 ـ البداية والنهاية: لابن كثير ، مكتبة المعارف ، بيروت.

6 ـ تأويل مختلف الحديث: لابن قتيبة ، ط دار الكتب العلمية.

7 ـ تاريخ الأمم والملوك: لأبى جعفر محمد بن جرير الطبري ، تحقيق: محمد أبوالفضل إبراهيم ، دار سويدان ، بيروت.

8 ـ التبصير في أصول الدين وتمييز الفرقة الناجية عن الفرق الهالكين: للإمام أبى المظفر الإسفراييني ، ط عالم الكتب ، بيروت.

9 ـ تفسير الطبري: لأبي جعفر محمد بن جرير الطبري ، الطبعة الأولى 1412هـ – 1992م ، دار الكتب العلمية ، بيروت.

10 ـ تفسير القرآن العظيم: لابن كثير ، طبعة دار الفكر ، بيروت ، لبنان.

11 ـ تقريب التهذيب: لابن حجر، ط دار الكتب العلمية ، بيروت.

12 ـ تيسير الكريم المنان: السعدي ط عالم الكتب.

13 ـ التوحيد: لابن خزيمة ، ط دار الرشد وكذا طبعة دار الكتب العلمية.

14 ـ جامع العلوم والحكم: ابن رجب. ط المؤسسة السعدية.

15 ـ الخطط: للمقريزي المسمى المواعظ والاعتبار بذكر الخطط والآثار ، ط دار صادر ، بيروت.

16 ـ الدر المنثور في التفسير بالمأثور: جلال الدين السيوطي ، مطبعة الأنوار المحمدية.

17 ـ ذيل طبقات الحنابلة: لابن رجب. ط دار المعرفة ، بيروت.

18 ـ زاد المسير: لابن الجوزي ، ط دار الكتب العلمية ، بيروت.

19 ـ سير أعلام النبلاء: للذهبي. مؤسسة الرسالة ، ط الأولى ، 1417 هـ (1996م).

20 ـ السنة: لابن أبى عاصم مع ظلال الجنة للألباني. المكتب الإسلامي ، الطبعة الثالثة ، 1413هـ (1993م).

21 ـ السنن: لابن ماجة أيى عبد الله محمد بن يزيد القزويني ،تحقيق وترقيم: محمد فؤاد عبد الباقي ، دار الكتب العليمة ، بيروت.

22 ـ السنن: لأبي داود مع كتاب معالم السنن للخطابي ، دار الحديث ، الطبعة الأولى ، 1388هـ- 1969م ، تعليق: عزت عبيد الدعاس وعادل السيد.

23 ـ السنن: للترمذي: أبي عيسى محمد بن عيسى بن سورة ، تحقيق أحمد شاكر ، المكتبة الإسلامية.

24 ـ شذرات الذهب: لابن العماد. ت: محمد الأرناؤوط ، دار ابن كثير، ط الأولى ، 1406هـ (1986م) وكذا طبعة دار المسيرة بيروت.

25 ـ شرح صحيح مسلم: النووي. المطبعة المصرية ، القاهرة.

26 ـ شرح العقيدة الطحاوية. ابن أبى العز. ط دار البيإن ، و ط المكتب الإسلامي.

27 ـ الشريعة: للآجري ، ط دار الوطن.

28 ـ صحيح البخاري: ترقيم: محمد فؤاد عبد الباقي ، المطبعة السلفية ط الأولى ، 1400 هـ.

29 ـ صحيح مسلم: ترقيم: محمد فؤاد الباقي، دار الكتب العليمة، ط 143هـ (1992م) وكذا طبعة دار إحياء التراث.

30 ـ العبر: للذهبي ، ط بيروت.

31 ـ الفرق بين الفرق: للبغدادي ، تحقيق: محمد محيي الدين عبد الحميد: ط محمد علي صبيح وأولاده ، مصر.

32 ـ الفصل في الملل والنحل: لأبى محمد بن حزم ، ط دار المعرفة ، بيروت.

33 ـ مجموع فتاوى شيخ الإسلام: لابن تيمية ، جمع وترتيب: عبدالرحمن بن محمد بن قاسم ، ط مؤسسة الرسالة ، بيروت.

34 ـ مسند الأمام أحمد: ترقيم: محمد عبد الإسلام عبد الشافي ، دار الكتب العليمة ، بيروت ، الطبعة الأولى، 1413 هـ – 1993م.

35 ـ مسند الإمام أحمد: لأحمد بن محمد بن حنبل ، ت: أحمد شاكر وترقيمه ، دار المعارف بمصر ، 1392 هـ – 1972م.

36 ـ المعجم الكبير: لأبي القاسم سليمان بن أحمد الطبراني ، تحقيق: حمدي عبد المجيد السلفي ، الطبعة الثانية ، مطبعة الزهراء الحديثة.

37 ـ المعجم الفلسفي: مجمع اللغة العربية ، مصر ، المطابع الأميرية.

38 ـ مقالات الإسلاميين: للأشعري ، تحقيق: محمد محيي الدين عبدالحميد ، ط مكتبة النهضة العربية.

39 ـ الملل والنحل: للشهر ستاني ، تعليق: محمد سيد كيلاني ، ط دار المعرفة ، بيروت وطبعة دار المعرفة ، بيروت.

40 ـ الموسوعة العربية الميسرة: ط بيروت.

[1] هذه خطبة الحاجة التي كان النبي صلى الله عليه وسلم يستفتح بها خطبه كلها رواها الإمام أحمد في المسند (1/392-293)، وأبو داود (2118)، والترمذي (1105)، وابن ماجة (1892).

[2] ذيل طبقات الحنابلة (1/177)، شذرات الذهب (3/306).

[3] سير أعلام النبلاء 019/602-607).

[4] العبر (2/429).

[5] ذيل طبقات الحنابلة (1/177) .

[6] سير أعلام النبلاء .

[7] كلمة غير مقروءة.

[8] كلمة غير مقروءة.

[9] لعله الحوساني.

[10] كذا في الأصل، والصواب : وصلى الله على محمد وآله وسلم.

[11] كلمات غير واضحة في المخطوط.

[12] كلمات غير واضحة في المخطوط.

[13] كلمات غير واضحة في المخطوط.

[14] كلمات غير واضحة في المخطوط.

[15] اختصار : "قال حدثنا ".

[16] لعل ذكر السلام عليه صلى الله عليه وسلم قد سقط سهواً، وإلاّ فالسنة ذكر الصلاة والسلام عليه صلوات الله وسلامه عليه، استجابة لأمر الله تعالى.

[17] كلمة غير واضحة، لعلها (أرجو) كما أثبت.

[18] قد اختلف السلف في حقيقة الإيمان والإسلام، هل هما متغايران ؟ أو إنهما مترادفان ؟ وقد تنوعت أقوالهم في ذلك على النحو التالي :

أ ـ أن الإسلام والإيمان مترادفان لا فرق بينهما، وهذا قول البخاري، والمزني، وابن منده، والمروزي، وابن عبدالبر، والبغوي، وابن يعلى.

ب ـ أن الإسلام هو الكلمة، والإيمان هو العمل. وهذا قول الزهري.

ج ـ أن كلاً منهما يعرف بما عرفه به النبي صلى الله عليه وسلم في حديث جبريل. وقد ذكره ابن أبي العز ولم ينسبه إلى أحد.

د ـ أن الإسلام اسم لما ظهر من الأعمال، والإيمان اسم لما بطن من الاعتقاد. وهو قول الخطابي.

هـ - أنهما إذا اجتمعا أريد بالإسلام الأعمال الظاهرة، وبالإيمان الاعتقادات والأعمال الباطنة. وأما إذا افترقا فإن كلاً منهما يدل على ما يدل عليه الآخر. وهذا قول الإسماعيلي، وابن الصلاح، وابن تيمية، وابن رجب، وابن أبي العز. ولمزيد من التفصيل انظر هذه الأقوال في المراجع الآتية : فتح الباري (1/144)، مختصر سنن أبي داود (7/49)، وشرح العقيدة الطحاوية (382)، وشرح صحيح مسلم للنووي (1/147)، وجامع العلوم والحكم (1/67).

[19] لم يتبين لي مقصود المؤلف بدقة، ولعله رحمه الله يقصد أن الله تعالى لا يمكن أن تفارقه صفة الكلام لأنه سبحانه وتعالى متكلم منذ الأزل متى شاء وكيف شاء، وإن الله يحدث من أمره ما شاء في الكلام كما قال تعالى : {مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلاَّ اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ} ]الأنبياء : 2]وقال ابن كثير في تفسيره : (محدث) أي جديد إنزاله . انظر تفسير القرآن العظيم (231/3) ط مؤسسة الريان .

[20] كذا في الأصل . والصواب (ناهٍ) .

[21] أحمد : مسند أنس (21/391) ح (13968)، والبخاري : كتاب التفسير (3/296) ح (4848) وفي رواية له "حتى يضع رجله"(3/296) ح (4850)، ومسلم: كتاب الجنة (4/2186) ح (2846).

[22] أحمد : مسند أبى هريرة (16/211) ح (10313) والبخاري : كتاب التهجد:باب الدعاء والصلاة من آخر الليل (1/356) ح (1145)، ومسلم : كتاب صلاة المسافرين وقصرها : باب الترغيب في الدعاء والذكر في آخر الليل (1/521) ح (758)، والترمذي : كتاب الدعوات :باب 79 (5/492) ح (498) وأبو داود : كتاب الصلاة : باب أي الليل أفضل (2/76) ح (1315) . وأخرجه مالك في الموطأ (1/214) وابن خزيمة في التوحيد (127)، والدار قطني في النزول (ص 102) .

[23] البخاري : كتاب الجهاد والسير : باب الكافر يقتل المسلم ثم يسلم فيسدد بعد ويقتل (2/33) ح (2826)، ومسلم : كتاب الإمارة : باب بيان الرجلين يقتل أحدهما الآخر يدخلان الجنة (3/1504) ح (1890) .

[24] البخاري : كتاب التوحيد : باب قوله تعالى : { وَيُحذّركُم اللهُ نفسهُ } (4/384) ح (74)، ومسلم : كتاب الذكر والدعاء : باب الحث على ذكر الله تعالى (4/2061) ح (2675) والمخطوط بدون (بي).

[25] جاء ذكر الاستواء على العرش في سبعة مواضع من القرآن، وهي كما يلي : {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الأعراف : 54] . {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [يونس : 3]. {اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الرعد : 2] {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5 ]. {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الفرقان : 59].

{ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [السجدة : 4].

{ هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الحديد : 4].

[26] أحمد : مسند أبى هريرة (14/45) ح (8291)، البخاري كتاب الاستئذان (4/135) ح (6227) قال عبد الله بن أحمد : وكان في كتاب أبي "وطوله ستون ذراعا"( فلا أدري حدثنا به أم لا ) وهذه الزيادة في البخاري . قال شيخ الإسلام : هذا الحديث لم يكن بين السلف في القرون الثلاثة نزاع في أن الضمير عائد إلى الله، فإنه مستفيض من طرق متعددة من عدة من الصحابة، وسياق الأحاديث كلها يدل على ذلك .( بيان تلبيس الجهمية لابن تيمية، تحقيق: د.عبد الرحمن اليحيى (2/356) ) وأهل السنة يثبتون صفة الصورة لله ويؤمنون بها، ويقولون بإمرارها كما جاءت، من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل .قال الآجري بعد روايته لحديث الصورة :هذه من السنن التي يجب على المسلمين الإيمان بها، ولا يقال كيف؟ ولم؟ بل تستقبل بالتسليم والتصدق، وترك النظر ،كما قال من تقدم من أئمة المسلمين . (الشريعة للآجري (2/106) ). وقد نص الأمام أحمد على ذلك فقال في حديث الصورة : (لا نفسره كما جاء الحديث ) { إبطال التأويلات} ولذا أنكر الإمام أحمد على من أول حديث الصورة، وأعاد الضمير على غير الله .فقد قال في رواية أبى طالب (من قال إن الله خلق آدم على صورة آدم فهو جهمي ،وأي صورة كانت لآدم قبل أن يخلق) أبطال التأويلات (1/75) . وهذا تنبيه من الإمام أحمد على أن كل من أعاد الضمير على غير الله فقد سلك الطريقة الجهمية . ويقول ابن قتيبة : (والذي عندي - والله تعالى أعلم – أن الصورة ليست بأعجب من اليدين، والأصابع والعين، وإنما وقع الإلف لتلك لمجيئها في القرآن، ووقعت الوحشة من هذه لأنها لم تأت في القرآن، ونحن نؤمن بالجميع، ولا نقول في شيء منه بكيفية ولا حد) [تأويل مختلف الحديث ص: 261].

[27] ابن أبى عاصم في السنة (2/229)، والبيهقي في الأسماء والصفات ص (371)، وابن خزيمة في التوحيد (1/85) ح (41)، والآجري في الشريعة ص (315). قال ابن حجر في الفتح (5/183) (وقد أنكر المازري ومن تبعه صحة هذه الزيادة أي على صورة الرحمن إذ المحفوظ في معظم طرقه (إن الله خلق آدم على صورته) ثم قال (وعلى تقدير صحتها فيحمل على ما يليق بالباري سبحانه). قلت : الزيادة أخرجها ابن أبي عاصم في السنة والطبراني من حديث ابن عمر بإسناد رجاله ثقات وأخرجها ابن أبي عاصم – أيضاً – من طريق أبى يونس عن أبى هريرة بلفظ يرد التأويل الأول وقال : (من قاتل فليجتنب الوجه فإن صورة وجه الإنسان على صورة الرحمن) وقال حرب الكرماني في كتاب سمعت إسحاق بن راهوية يقول : "صح أن الله خلق آدم على صورة الرحمن". وقال إسحاق الكوسج : سمعت أحمد يقول : هو حديث صحيح . وقال الطبراني في كتاب "السنة": حدثنا عبد الله بن أحمد قال :قال رجل لأبي : إن رجلا قال : خلق الله آدم على صورته - أي صورة الرجل - فقال كذب هو قول الجهمية، الفتح (4/183) .

[28] الإمام المحدث الحافظ الفقيه المفتي شيخ العراق أبو بكر أحمد بن سلمان بن الحسن بن إسرائيل البغدادي الحنبلي النجاد ولد سنة 253هـ ومات سنة 348هـ. السير (15/502) ومختصر السير (2/125) رقم (3158).

[29] الإمام القدوة العابد الفقيه المحدث شيخ العراق أبو عبدالله عبيد الله بن محمد بن محمد بن محمد بن حمدان العكبري الحنبلي، ابن بطة، توفي سنة 387هـ. سير أعلام النبلاء (16/529) ترجمة رقم (389).

[30] عبد الله بن مسعود : الإمام الحبر، فقيه الأمة، أبو عبدالرحمن الهذلي المكي المهاجري، البدري حليف بني زهرة، كان من السابقين الأولين . مات بالمدينة ودفن بالبقيع سنة 32هـ عاش ثلاثاً وستين سنة . انظر السير (1/461-500).

[31] البخاري : كتاب التفسير (3/285) ح (4811)، ومسلم : كتاب : صفات المنافقين (21474) ح (2786)، والترمذي : كتاب تفسير القرآن (5 /345) ح (3238).

[32] البخاري : كتاب التوحيد (4/406) ح (7513) ،ومسلم (4/2148) ح (2786)، والترمذي (5/346) ح (3239).

[33] سورة القلم.

[34] أبو سعيد سعد بن مالك بن سنان بن عبيد الأنصاري، له ولأبيه صحبة استصغر بأحد، ثم شهد ما بعدها مات بالمدينة سنة 63، أو 64 أو 65 . وقيل : سنة 74 هـ .

[35] البخاري : كتاب التفسير (3/319) ح (4919)، ومسلم : كتاب الإيمان (1/167) ح (183) بنحوه . ومعنى :طبقاً واحداً . أي أن ظهره يصبح كأنه طبقة واحدة ليس فيها فقرات فيصبح كالجزء الصلب لا ينثني بعضه، ولا تعود فيه تلك المرونة التي كانت تتيح له السجود ومرونة الحركة .

[36] أنس بن مالك ابن النضر، الإمام المفتي، المقرئ، المحدث، راوية الإسلام أبو حمزة الأنصاري الخزرجي النجاري المدني، خادم رسول الله صلى الله عليه وسلم مات سنة 93هـ عن مئة وثلاث سنين. انظر السير (3/395-406).

[37] البخاري : كتاب الدعوات (4/154) ح (6309)، ومسلم : كتاب التوبة (4/2104) ح (2747) بنحوه، وفي الباب عن أبي هريرة والنعمان بن بشير والبراء بن عازب عند مسلم بنحوه.

[38] عبد الله بن عمر بن الخطاب : الإمام القدوة، أبو عبد الرحمن القرشي العدوي المكي، ثم المدني، أسلم وهو صغير، وكان ممن بايع تحت الشجرة، توفي سنة 83 هـ، انظر السير (3/203-239)

[39] البخاري : كتاب التوحيد (4/385) ح (7407)، ومسلم : كتاب الفتن (2247/4) ح (169) .

[40] ثبت اسم هذين الملكين : منكر ونكير في قوله عليه الصلاة والسلام : "إذا قبر الميت أتاه ملكان أسودان أزرقان. يقال لأحدهما : المنكر. وللآخر : النكير … أخرجه الترمذي (1071) عن أبى هريرة. صحيح الجامع الصغير (730) وانظر تفصيل ذلك في لوامع الأنوار البهية (2/8).

[41] انظر تفسير الطبري (8/471) ح (24417-24426) والدر المنثور (4/341).

[42] كذا في الأصل . ولعل الصواب: (الثقلان).

[43] لم أقف عليه.

[44] هذا كما في البخاري (4/165) ح (6364) وأما في المخطوط (عن أبى أم خالد قال … ).

[45] البخاري : كتاب الدعوات : باب التعوذ من عذاب القبر (4/165) ح (6364) وبنحوه عن عائشة عند مسلم : كتاب المساجد (1/410) ح (584).

[46] أحمد : حديث عائشة (17/281) ح (24164).

[47] أخرجه مسلم 195 (1/186) عن أبى سعيد.

[48] لم أقف عليه.

[49] أحمد : حديث النواس بن سمعان (13/444) ح (17562)، وابن ماجة : المقدمة (1/72) ح (199) وبنحوه عند البخاري عن أبي هريرة : كتاب التفسير (3/242) ح (4684) .

[50] البخاري : كتاب الرقائق (4/205) ح (6580) إلا أنه ذكر صنعاء بدل عدن. ولمسلم كذلك . كتاب الفضائل (4/1800) ح (2303) أما اللفظ الذي في المخطوط فأشار إليه الحافظ في الفتح (11/57).

[51] لعل مقصود المصنف رحمه الله تعالى من قوله : ((ولا متمسك بالسنة)) أي المخالف لما نص عليه السلف في مصنفاتهم في أصول الدين، وما أطلقوا عليه اسم (السنة) فالمقصود به مسائل الاعتقاد، وليس المقصود بالسنة المعنى الاصطلاحي عند الفقهاء، لأن هؤلاء يطلقون كلمة السنة ويريدون بها المندوبات (المستحبات) فهي عندهم – أي الفقهاء – قسيمة الفرض .

[52] الترمذي : كتاب صفة القيامة (4/2435/539) وقال حديث حسن صحيح غريب من هذا الوجه، وابن ماجة : كتاب الزهد (2/1441) ح (4310)، وأحمد : مسند أنس (20/439) ح (13222).

[53] قال ابن كثير في تفسير قوله تعالى (وما كنا معذبين حتى نبعث رسولا) الإسراء الآية (15) (3/51) "فمن العلماء من ذهب إلى الوقوف فيهم – يعني أطفال المشركين – ومنهم من جزم لهم بالجنة لحديث سمرة بن حندب في صحيح البخاري، أنه عليه الصلاة والسلام قال في جملة ذلك المنام حين مر على ذلك الشيخ تحت الشجرة، وحوله ولدان . فقال له جبريل : هذا إبراهيم عليه السلام، وهؤلاء أولاد المسلمين، وأولاد المشركين . قالوا : يا رسول الله ! وأولاد المشركين ؟ قال : نعم . وأولاد المشركين ". ومنهم من جزم لهم بالنار لقوله عليه السلام : "هم مع آبائهم". ومنهم من ذهب إلى أنهم يمتحنون يوم القيامة في العرصات، فمن أطاع دخل الجنة، وانكشف علم الله فيه بسابق السعادة . ومن عصى دخل النار داخراً، وانكشف علم الله فيه بسابق الشقاوة. قال ابن كثير "وهذا القول يجمع بين الأدلة كلها، وقد صرحت به الأحاديث المتقدمة المتعاضدة"انظر: تفسير ابن كثير (3/51) ط – دار الفكر .

[54] في هامش المخطوط كتب : صوابه : (فزع). ومعني بزغ الأسماع: أي قرعها وشقَّها وفاجأها. وأما على تقدير أن الصواب (فزع) فمقصوده أنه أفزع أسماع الخلق وأفهامهم بما ذكره الله تعالى في القرآن من الوعيد، ومن صنوف العذاب، ومن قصص الأمم السابقة ما حاق بهم من العذاب، إلى غير ذلك.

[55] في هامش المخطوط كتب : صوابه : ( مكرمة).

[56] زاد (من ربي) ولا توجد في الآية.

[57] في أصل المخطوط إلى قوله تعالى : { وهُم من بَعدِ} وقد زدت باقي الآية وما بعدها حتى لا يختل المعنى .

[58] لم يثبت أن النبي صلى الله عليه وسلم رأى ربه عياناً وما ورد فيه من الأحاديث فهي لم تثبت قال شيخ الإسلام ((وهو وإن كان أشد الأحاديث التي ذكرها – يعني القاضي أبا يعلى ـوذكر من رواها ففيها عدة أحاديث موضوعة كحديث الرؤية عياناً ليلة المعراج )) درء تعارض العقل والنقل (5/237) . ولعل المصنف رحمه الله يقصد بقوله ( رؤيا يقظة) أي بالقلب دون البصر، فإن الرؤية البصرية تكتب رؤية بالتاء لا بالألف المقصورة.

[59] كذا في الأصل، والصواب : من المقام المحمود.

[60] هو الحافظ الكبير المجِّود أبو بكر صاحب التاريخ الكبير …… كأن ثقة عالماً متقناً حافظاً بصيراً بأيام الناس مات في شهر جمادى الأولى سنة 279 هـ وقد بلغ 94 سنة، أنظر السير( 11/492)، ومختصر السير (1/438) رقم (1952)

[61] الإمام شيخ القراء والمفسرين، أبو الحجاج المكي، الأسود. وقال يحي بن معين عنه: ثقة. مات وهو ساجد سنة 102 هـ. انظر السير (4/449)، ومختصر السير (1/158) .

[62] الطبري في تفسيره (9/132)ح (22633) والدر المنثور ( 4/419 ) .

[63] عبد الله بن محمد بن القاضي أبي شيبة إبراهيم بن عثمان بن خواستي الإمام العالم سيد الحفاظ صاحب المسند والمصنف مات في المحرم سنة 235 هـ، انظر مختصر السير (1/420) ،والسير (11/122)

[64] هو الإمام الحافظ الكبير المفسر أبو الحسن، عثمان بن محمد بن القاضي أبي شيبة إبراهيم بن عثمان بن خواستي أخو الحافظ أبي بكر انظر مختصر السير(1/423) والسير (11/153) .

[65] مجاهد بن جبر: الإمام، شيخ القراء المفسرين، أبو الحجاج المكي، مولى السائب بن أبي السائب المخزومي، توفي سنة 102هـ انظر السير ( 4/449-457) .

[66] عبد الله بن أحمد بن حنبل .قال عنه الذهبي : الإمام، الحافظ الناقد، محدث بغداد، أبو عبد الرحمن ابن شيخ العصر الإمام أحمد بن حنبل الشيباني، ثم البغدادي، ولد سنة 213 هـ، لم يكن أحد في الدنيا أروى عن أبيه منه، توفي وعمره سبع وسبعون سنة. انظر السير (13/516- 526).

[67] إسحاق بن راهويه هو الإمام الكبير شيخ المشرق، سيد الحفاظ، أبو يعقوب مولده سنة 161 توفي ليلة نصف شعبان سنة 238 هـ، أنظر السير (11/358)، ومختصر السير (1/427).

[68] ليث بن أبي سليم زنيم، محدث الكوفة وأحد علمائها الأعيان، على لين في حديثه لنقص حفظه. مات سنة 138 هـ.

[69] أخرجه الخلال في السنة رقم (287)، والقاضي أبو يعلى في إبطال التأويلات (2/479) رقم (445).

[70] هو: أبو عبد الله أحمد بن محمد بن حنبل بن هلال الشيباني، إمام أهل السنة والحديث في وقته، وأمير المؤمنين في الحديث. أحد الأئمة الأربعة أصحاب المذاهب المتبوعة.ولد سنة 164 هـ وثبت في محنة القول بخلق القرآن. توفي عام 241 هـ رحمه الله تعالى. انظر التقريب (1/20/106)

[71] رواه الخلال في السنة برقم (283) والقاضي أبو يعلى في إبطال التأويلات 2/47).

[72] عبد الله بن عباس بن عبد مناف ابن عم رسول الله صلى الله عليه وسلم ولد قبل الهجرة بثلاث سنين، ومات سنة 68هـ بالطائف، وهو أحد المكثرين من الصحابة، وأحد العبادلة من فقهاء الصحابة، انظر التقريب ص 518 رقم(3431).

[73] أخرجه الخلال في السنة برقم(295).

[74] أخرجه القاضي أبو يعلى في إبطال التأويلات( 2/476) ورقم (440) وعزاه السيوطي في الدر المنثور (5/326،328) إلى ابن مردويه والديلمي.

[75] عائشة أم المؤمنين، الصديقة بنت الصديق، تزوجها النبي صلى الله عليه وسلم قبل الهجرة بعد وفاة الصديقة خديجة بنت خويلد، وذلك قبل الهجرة ببضعة عشر شهراً، ودخل بها في شوال سنة اثنتين، توفيت سنة 57 هـ. انظر السير (2/135-201).

[76] أخرجه القاضي أبو يعلى في إبطال التأويلات( 2/476)رقم (441).

[77] أخرجه القاضي أبو يعلى في إبطال التأويلات (2/477) رقم (442).

[78] اختلف السلف في المراد بالمقام المحمود ،على قولين : الأول: أنه الشفاعة للناس يوم القيامة . قاله ابن مسعود وحذيفة بن اليمان وابن عمر وسلمان الفارسي وجابر بن عبد الله والحسن. وهي رواية ابن أبى نجيح عن مجاهد. والثاني : يجلسه علي العرش يوم القيامة . قاله ابن عباس ومجاهد . انظر تفسير زاد المسير لابن الجوزي ( 5/45)، ودرء تعارض العقل والنقل (5/237). وقال شيخ الإسلام : "وفيها أشياء عن بعض السلف رواها بعض الناس مرفوعة، وهي كلها موضوعة، كحديث قعود الرسول على العرش . وإنما الثابت أنه عن مجاهد وغيره من السلف . وكان السلف والأئمة يروونه ولا ينكرونه". درء تعارض العقل والنقل (5/237). وقال الشوكاني في تفسيره عن ابن عبد البر أنه قال : مجاهد وإن كان أحد أئمة التأويل، إلا أن له قولين مهجورين عند أهل العلم ،أحدهما هذا … (أي : إقعاد الرسول صلى الله عليه وسلم على العرش … ) فتح القدير (3/360)، ط المكتبة التجارية (مصطفى احمد الباز). ولم يذكر ابن كثير في تفسيره إلا أن المقام المحمود هو الشفاعة العظمي، وكذلك فعل السعدي في تفسيره، وهو الذي رجحه الطبري رحمه الله، وعليه أكثر السلف.

[79] كلمة غير واضحة.

[80] طلحة بن عبيد الله بن عثمان بن عمر و بن كعب سعد بن تيم بن مرة التيمي، أبو محمد المدني. وهم المسمى طلحة الفياض، أحد العشرة، مشهور، استشهد يوم الجمل سنة 36 هـ وهو ابن 63 سنة. انظر التقريب (ص 464) رقم (3044).

[81] الزبير بن العوام بن خويلد بن أسد بن عبد العزى بن قصي بن كلاب بن عبدالله القرشي الأسدي أحد العشرة المشهود لهم بالجنة، قتل سنة 36 هـ بعد منصرفه من وقعة الجمل.

[82] سعد بن أبي وقاص مالك بن وهيب بن عبد مناف بن زهرة بن كلاب الزهري أبو إسحاق أحد العشرة وأول من رمي بسهم في سبيل الله مات بالعقيق سنة 55 هـ وهو آخر العشرة وفاة، انظر التقريب (ص372) رقم 2272).

[83] سعيد بن زيد بن عمر و بنُ نفيل العدوي، أبو الأعور، أحد العشرة، مات سنة 50 هـ أو بعدها بسنة أو سنتين، انظر التقريب(378) رقم(2327)

[84] عبد الرحمن بن عوف بن عبد عوف بن الحارث بن زهرة القرشي، الزهري أحد العشرة أسلم قديماً مات سنة 32هـ. وقيل غير ذلك.

[85] عامر بن عبد الله بن الجراح بن هلال بن أهيب بن ضبعة بن الحارث بن فهر القرشي، الفهري أمين هذه الأمة أبو عبيدة أحد العشرة، أسلم قديماً، وشهد بدراً، مات شهيداً بطاعون عمواس سنة 18هـ وله 50 سنة، انظر التقريب (746ص) رقم (3115) .

[86] معاوية بن أبي سفيان صخر بن حرب بن أمية الأموي، أبو عبد الرحمن الخليفة، صحابي، أسلم قبل الفتح وكتب الوحي، ومات في رجب سنة 60 هـ وقد قارب 80، أنظر التقريب (954) رقم(6-68) .

[87] المشبهة: هم الذين يشبهون صفات لله بصفات خلقه فيقولون لله سمع كسمع البشر وعلى رأس هؤلاء المشبهة: الحكمية: أصحاب هشام بن الحكم الرافضي، وقد زعم أن الله ـ تعالى عن ذلك ـ جسم له حد ونهاية، وأنه طويل عريض، طوله مثل عرضه. ومنهم الجواليقية أتباع هشام بن سالم الجواليقي، الرافضي وذهب إلى أنه تعالى صورة الآدم . ومنهم الحوارية، أتباع داود الحواري، الذي وصف معبوده بجميع أعضاء الإنسان عدا الفرج واللحية. ومن المشبهة أيضا: الكرامية الذين يزعمون أن لله جسم، وغير هؤلاء كثير، وقد تصدي لهم العلماء والأئمة بالرد، وأنكروا عليهم هذه الأقوال، بل كفروا كثيراً منهم، واعتبروهم غلاة خارجين عن الإسلام. انظر: الفرق بين الفرق ص (214-219)، أصول الدين للبغدادي ص (337-338)، اعتقادات فرق المسلمين والمشركين ص(97-100)، الملل والنحل(1/118-131)، منهاج السنة (2/598 وما بعدها)، مجموعة الرسائل الكبرى(1/115)، الفتارى (3/186)،(4/138)،(6/35-36)،.12/264 – 265) .

[88] الأشعرية: ينسب المذهب الأشعري الموجود في العالم الإسلامي إلى علي بن إسماعيل بن أبي بشر الأشعري البصري. قال عنه المقريزي: ( أخذ عن الجبائي مذهب الاعتزال ثم بدا له فتركه وسلك طريقة عبد الله بن كلاب ونسج على قوانينه في الصفات والقدر فمال إليه جماعة وعولوا على رأيه وجادلوا فيه. وانتشر مذهب أبي الحسن الأشعري وحملوا الناس على التزامه فانتشر في أمصار الإسلام. مات الأشعري سنة 324 هـ. من أهم آراء الأشاعرة نفي الصفات إلا سبعا يثبتونها بالعقل والقول بأن أفعال العباد مخلوقة لله وهي كسب لهم وأشهر العلماء الأشاعرة الباقلاني والجويني والإيجي والرازي . وقد رجع أبوالحسن الأشعري عن هذا المذهب، وقال بقول أهل السنة والجماعة في مسائل أصول الدين، وأثبت ذلك في كتابيه (مقالات الإسلامين) و (الإبانة عن أصول الديانة). ومن العجيب أن الذين اتبعوه في أقواله القديمة بقوا مصرين على هذه الأقوال حتى بعد رجوع إمامهم رحمه الله عنها. وعلى ذلك فأقوال الأشعرية ليست هي الأقوال التي يُنسب إليها أبو الحسن الأشعري . رحمه الله . انظر: خطط المقريزي ( 2/358- 359)، وشذرات الذهب (2/303).

[89] المعتزلة : فرقة كلامية إسلامية، ظهرت في أول القرن الثاني الهجري، وبلغت شأوها في العصر العباسي الأول، يرجع اسمها إلى اعتزال إمامها واصل بن عطاء، مجلس الحسن البصري، لقول واصل: بأن مرتكب الكبيرة ليس كافراً، ولا مؤمناً، بل هو في منزلة بين المنزلتين، ولما اعتزل واصل مجلس الحسن، وجلس عمرو بن عبيد إلى واصل وتبعهما أنصارهما قيل لهم "معتزلة"أو "معتزلون"وهذه الفرقة تعتد بالعقل وتغلو فيه وتقدمه على النقل، ولهذه الفرقة مدرستان رئيستان إحداهما البصرة ومن أشهر رجالها بشر بن المعتمر وأبو موسى المردار، وثمامة بن الأشرس، وأحمد بن أبي دؤاد. وللمعتزلة أصول خمسة يدور عليها مذهبهم هي: العدل، والتوحيد، والمنزلة بين المنزلين، والوعد والوعيد، والأمر بالمعروف والنهي عن المنكر، ولهم في هذه الأصول معان عندهم خالفوا فيها موجب الشريعة وجمهور المسلمين. وعلى الرغم من اندثار فرقة المعتزلة كاسم مستقل، إلا إن كثيراً من أفكارهم ومبادئهم ما زال بعضها موجودا عند الإباضية، وعند الشيعة الاثني عشرية، وعند الزيدية، بل وعند بعض المنتسبين لأهل السنة ممن يسمون أنفسهم بالعقلانيين وأصحاب التيار الديني المستنير وغيرهم .ولمعرفة مذهبهم بالتفصيل، يرجع إلى كتاب (الأصول الخمسة) للقاضي عبد الجبار المعتزلي، وانظر: الفرق بين الفرق ص (117-120)،التبصرة في أصول الدين ص (37)، الملل والنحل(1/46-49)، الخطط للمقريزي(2/345-346).، الموسوعة العربية الميسرة ص (1718).

[90] الرافضة: لقب أطلقه زيد بن علي بن الحسين على الذين تفرقوا عنه ممن بايعوه بالكوفة لإنكاره عليهم الطعن في أبي بكر وعمر بن الخطاب، وأطلق الأشعري في" المقالات"هذا اللقب على من يرفض خلافة أبي بكر وعمر من الشيعة. انظر: مقالات الإسلاميين، ص (16)، البرهان في معرفة عقائد أهل الأديان ص (36)، خطط المقريزي (2/351).

[91] المرجئة: هم الذين أرجأوا العمل عن الإيمان، وزعم الغلاة منهم أن الإيمان هو المعرفة القلبية، وقالوا: لا يضر مع الإيمان ذنب، كما لا ينفع مع الكفر طاعة. والإيمان شيء واحد عندهم لا يزيد ولا ينقص. انظر الفرق بين الفرق ص (19)والملل والنحل(1/137).

[92] القدرية : هم نفاة القدر، وغالب ما يطلق هذا الاسم على المعتزلة وسبق التعريف بالمعتزلة.

[93] الجهمية: هم المعطلة نفاة الصفات، سموا بالجهمية، نسبة إلى جهم بن صفوان،أبي محرز،مولي بني راسب، يلقبه البعض: بالترمذي، والبعض الآخر: بالسمرقندي، واتباعه يعرفون بالجهمية،نسبة إليه،وقد صار لقباً على معطلة الصفات عموما، باعتبار أن الجهمية هي أول من قالت بنفي الصفات. انظر: مقالات الإسلاميين (1/338)، الفرق بين الفرق ، ص (211)، التبصرة في أصول الدين ص(63)،الملل والنحل(1/86-87)، تاريخ الطبري (7/335)، البداية والنهاية(10/26-27)، الخطط للمقريزي(2/351) .

[94] الخوارج: جمع خارجة أي فرقة خارجة،وهم في الأصل: كل من خرج على علي بن أبي طالب (رضي الله عنه)ممن كان معه في حرب صفين، وحملوه على قبول التحكيم ثم قالوا له: لِمَ حكمت بين الرجال؟ لا حكم إلا لله. وسموا حرورية لا نحيازهم إلى حروراء بعد رجوعهم من صفين، وعددهم يومئذٍ اثنا عشر ألفاً. وقد ناظر هم علي(رضي الله عنه)فرجع بعضهم وقاتل الباقين حتى هزمهم، وقد افترق الخوارج إلى عدة فرق يجمعهم القول بتكفير علي بن أبي طالب وعثمان بن عفان وأصحاب الجمل، ومن رضي بالتحكيم، وصوب الحكمين، أو أحدهما، وتكفير أصحاب الكبائر، والقول بالخروج على الإمام إذا كان جائراً. وكل من جاء بعد هؤلاء ممن قال بأصولهم، أو ذهب مذهبهم فهو خارجي كذلك .انظر: الملل والنحل(1/114)، والفرق بين الفرق ص (72-73) ومقالات الإسلامين للأشعري(1/167)، ومجموعة الفتاوى(3/279) .

[95] السالمية: فرقة كلامية، ذات نزعة صوفية، تنسب إلى محمد بن سالم المتوفى سنة 297هـ وابنه: أحمد بن سالم المتوفى سنة 350 هـ، تتلمذ الأب محمد بن سالم على سهل بن عبد الله التستري، هذا ومن أشهر رجال السالمية: أبو طالب المكي صاحب كتاب (قوت القلوب انظر هذه الفرقة من الكتب التالية : المعتمد في أصول الدين ص(390)، نشأة الفكر الفلسفي للنشار (1/294)، دائرة المعارف الإسلامية(11/69) .

[96] الكرامية: فرقة إسلامية تنسب إلى محمد بن كرام الذي نشأ في سجستان، وتوفي ببيت المقدس سنة 256 هـ، والكرامية مجسمون، أطلقوا على الله لفظ "الجسم" لذلك عدهم الشهرستاني من الصفاتية الذين غلوا في الإثبات حتى انتهى بهم إلى التجسيم والتشبيه، وأما الأشعري في ( المقالات) فعدهم من فرق "المرجئة" لقولهم إن الإيمان هو الإقرار والتصديق دون اعتقاد القلب وعمل الجوارح، وعرفوا بالزهد والتقشف والعبادة، تعددت فروعهم، دون الاختلاف في الأصول، وأكثر أتباعهم في خراسان وما وراء النهر. انظر: الملل والنحل (1/108)، ومقالات الإسلاميين ص (141)، خطط المقريزي(2/357).


 العدد 117 - الحوقلة مفهومها ودلالتها العقدية
الحوقلة مفهومها ودلالتها العقدية
إعداد:
أ د. عبد الرزاق بن عبد المحسن البدر
الأستاذ في كلية الدعوة وأصول الدين في الجامعة
المقدمة

الحمد لله ربّ العالمين، به سبحانه نستهدي، وإياه نستكفي، ولا حول ولا قوة إلاّ بالله العليّ العظيم، وهو المستعان، وهو حسبنا ونعم الوكيل.

أما بعد؛ فإنَّ للأذكار الشرعية مكانةً عالية في الدين، ومنزلة رفيعة في نفوس المؤمنين، وهي من أجل القربات، وأفضل الطاعات، ولها من الثمار اليانعة والفضائل المتنوعة والخيرات المتوالية في الدنيا والآخرة ما لا يحصيه ويحيط به إلاّ الله عز وجل.

والكتاب والسنة مليئان بالشواهد العديدة والأدلة المتنوعة على فضل الذكر ورفيع قدره وعلو مكانته وكثرة عوائده وفوائده على أهله الملازمين له والمحافظين عليه.

قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْراً كَثِيراً وَسَبِّحُوهُ بُكْرَةً وَأَصِيلاً هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلائِكَتُهُ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلامٌ وَأَعَدَّ لَهُمْ أَجْراً كَرِيماً} [1] .

وقال تعالى: {وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً} [2] .

وقد أخرج الترمذي ،وابن ماجه، والحاكم وقال: صحيح الإسناد، ووافقه الذهبي، عن أبي الدرداء رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " ألا أنبّئكم بخير أعمالكم، وأزكاها عند مليككم، وأرفعها في درجاتكم، وخير لكم من إنفاق الذهب والوَرِق، وخيرٌ لكم من أن تلقوا عدوَّكم فتضربوا أعناقَهم ويضربوا أعناقكم ؟ قالوا: بلى يا رسول الله، قال:ذكر الله" [3] .

وروى مسلم في صحيحه من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: " سبق المفرِّدون، قالوا: وما المفرِّدون يا رسول الله ؟ قال: الذّاكرون الله كثيراً والذّاكرات" [4] .

وروى البخاري عن أبي موسى الأشعري رضي الله عنه عن النبي صلى الله عليه وسلم قال: " مثلُ الذي يذكر ربَّه والذي لا يذكر ربَّه مثلُ الحيّ والميّت" [5] .

والأحاديث في هذا الباب كثيرة.

ثم إنَّ هذه الأذكار الشرعية إضافة إلى دلالة النصوص على عظم فضلها وكثرة خيراتها وعوائدها، فإنَّها تمتاز بكمال معناها وجمال ألفاظها وتنوع دلالاتها وقوة تأثيرها وشمولها لحقائق الإيمان وأبواب الخير، فهي من جوامع كلم الرسول الكريم صلى الله عليه وسلم ومن محاسن هذا الدّين العظيم، مع الأمن الكامل فيها من الشطط والانحراف في المعاني والدلالات أو التكلف والتقعر في الألفاظ والعبارات.

بل جاءت بألفاظ جزلة وكلمات مختصرة ودلالات عميقة،فهي يسيرٌ لفظُها ونطقها، عظيم معناها ومقصودها، كثير أجرها وثوابها، واسعة خيراتها ومنافعها،متعددة فوائدها وثمراتها.

وقد أشار النبي صلى الله عليه وسلم إلى ذلك وأرشد إليه بقوله عليه الصلاة والسلام في وصف أحد هذه الأذكار: " كلمتان حبيبتان إلى الرحمن، خفيفتان على اللسان، ثقيلتان في الميزان سبحان الله وبحمده، سبحان الله العظيم" [6] .

وهذا شأن جميع الأذكار الشرعية خفيفةٌ على اللسان، ثقيلةٌ في الميزان، حبيبةٌ إلى الرحمن،مع التفاضل بينها والتمايز حسبما دلت عليه نصوص الشريعة.

ومع ما في الأذكار الشرعية من الكمال والجمال في معانيها ومبانيها إلاّ أنَّك ترى في كثير من عوام المسلمين من يعدل عنها وينصرف إلى أذكار مخترعة وأدعية مبتدعة ليست في الكتاب ولا في السنة، قال شيخ الإسلام ابن تيمية – رحمه الله -: ((ومن أشدّ الناس عيباً من يتخذ حزباً ليس بمأثور عن النبي صلى الله عليه وسلم، وإن كان حزباً لبعض المشايخ، ويدع الأحزاب النبوية التي كان يقولها سيّد بني آدم وحجة الله على عباده )) [7] .

يضاف إلى ذلك ما لدى كثير من المسلمين من الجهل وعدم العلم بمعاني الأذكار الشرعية العظيمة ودلالاتها النافعة القويمة، مما يستوجب مضاعفة العناية بالأذكار النبوية علماً وتعليما، وشرحاً وبيانا، وتوضيحاً وتذكيرا، لتعلم مراميها، وتفهم مقاصدها، وتتضح دلالتها، لتؤدّي بذلك ثمراتها النافعة، وفوائدها الحميدة وخيرها المستمر.

قال ابن القيم – رحمه الله -: (( وأفضل الذكر وأنفعه ما واطأ القلب اللسان، وكان من الأذكار النبوية، وشهد الذاكر معانيه ومقاصده )) [8] .

هذا وإنَّ من الأذكار النبوية العظيمة التي كان يحافظ عليها رسول الله صلى الله عليه وسلم، ويكثر من قولها، ويحثّ على الإكثار منها والعناية بها "الحوقلة"، وهي قول (( لا حول ولا قوة إلاّ بالله ))، فإنَّ هذه الكلمة العظيمة لها من الفضائل والفوائد والثمار ما لا يحصيه إلاّ الله، وفيها من المعاني العميقة والدلالات المفيدة ما يثبت الإيمان، ويقوي اليقين، ويزيد صلة العبد بربّ العالمين.

ولما كان الأمر بهذه المثابة وعلى هذا القدر من الأهمية رأيت إفرادَ هذه الكلمة بهذا البحث الذي جعلته بعنوان (( الحوقلة: مفهومها، وفضائلها، ودلالاتها العقدية )).

ورغم أهمية هذا الموضوع وشدّة الحاجة إليه إلاّ أني لم أر من أفرده بالتأليف سوى رسالتين:

إحداهما: لجلال الدين السيوطي، سمّاها (( شرح الحوقلة والحيعلة )) وهي من أول تأليفه سنة (( 886 هـ)) كما في كشف الظنون للحاج خليفة [9] ، ولم أقف عليها.

الثانية: لجمال الدين يوسف بن عبد الهادي، أسماها (( فضل لا حول ولا قوة إلاّ بالله ))، وقد خصها بذكر ما يتعلق بفضل هذه الكلمة.

وقد رأيت أن يكون طرقي لهذا الموضوع من خلال المباحث التالية:

المبحث الأول: مفهوم الحوقلة.

المبحث الثاني: فضائلها.

المبحث الثالث: دلالاتها العقدية.

المبحث الرابع: في التنبيه على بعض المفاهيم الخاطئة فيها.

ومن الله تبارك وتعالى أستمد العون واستمنح التوفيق، فلا حول ولا قوة إلاّ به، وهو حسبنا ونعم الوكيل.

المبحث الأول: مفهوم الحوقلة :

أولاً: المراد بالحوقلة:

الحوقلة كلمةٌ منحوتة من " لا حول ولا قوة إلاّ بالله "، وهذا الباب سماعي، وهو من الفعل الرباعي المجرد كما هو مقررٌ في كتب الصرف.

والنحت (( هو أن ينحت من كلمتين أو أكثر كلمة واحدة تدل على معنى الكلام الكثير، وذلك على النحو التالي:

أ - النحت من كلمتين مركبتين تركيباً إضافياً مثلما نحتوا من عبد قيس: عبقسي.

ب – النحت من جملة مثل: بسمل أي: قال بسم الله، حوقل، قال: لا حول ولا قوة إلاّ بالله )) [10] .

ويقال لها أيضا (( الحولقة ))، قال النووي – رحمه الله -: (( قال أهل اللغة: ويعبر عن هذه الكلمة بالحوقلة والحولقة … )) [11] .

وقال في موضع آخر: ((ويقال في التعبير عن قولهم لا حول ولا قوة إلاّ بالله الحوقلة، هكذا قاله الأزهري والأكثرون، وقال الجوهري الحولقة، فعلى الأول وهو المشهور الحاء والواو من الحول، والقاف من القوة، واللام من اسم الله تعالى، وعلى الثاني الحاء واللام من الحول، والقاف من القوة، والأول أولى لئلا يفصل بين الحروف )) [12] .

ويلاحظ على هذا أمران:

1 – أنَّ الذي ذكره الأزهري في تهذيب اللغة ونقله عن بعض أهل اللغة كالفراء وابن السكيت (( الحولقة )) وليس (( الحوقلة )) [13] .

2 – تعليل أولوية لفظ (( حوقل )) على لفظ (( حولق )) بحجة عدم الفصل بين الحروف غير واضح، لأنَّ (( حولق )) ليس فيها فصل بين الحروف.

ثانياً: معنى (( لا حول ولا قوة إلاّ بالله )):

الحول: هو التحرك، يقال: حال الرجل في متن فرسه يحول حولاً وحوُولاً إذا وثب عليه، وحال الشخص إذا تحرك، وكذلك كلُّ متحول عن حاله [14] .

والقوة: هي الشدّة وخلاف الضعف، يقال: قوي الرجل، كرضي، فهو قويٌّ وتَقوَّى واقتوى أي: صار ذا شدّة، وقوّاه الله أي: أعطاه القوة وهي الشدّة وعدم الضعف [15] .

فمعنى لا حول ولا قوة إلاّ بالله أي: لا تحول من حال إلى حال، ولا حصول قوة للعبد على القيام بأيِّ أمر من الأمور، إلاّ بالله، أي: إلاّ بعونه وتوفيقه وتسديده، وقد ورد في بيان معنى هذه الكلمة وتوضيح المراد بها عن السلف وأهل العلم نقول عديدة من ذلك:

1 – قول عبد الله بن عباس رضي الله عنهما في (( لا حول ولا قوة إلاّ بالله)) أي: (( لا حول بنا على العمل بالطاعة إلاّ بالله، ولا قوة لنا على ترك المعصية إلاّ بالله )) رواه ابن أبي حاتم [16] .

2 – وروي عن عبد الله بن مسعود رضي الله عنه أنَّه قال في معناها أي (( لا حول عن معصية الله إلاّ بعصمته، ولا قوة على طاعته إلاّ بمعونته )) [17] .

3 – وروي عن علي بن أبي طالب رضي الله عنه في معناها أي: (( أنا لا نملك مع الله شيئاً، ولا نملك من دونه، ولا نملك إلاّ ما ملكنا مما هو أملك به منا )) [18] .

4 – وسئل زهير بن محمد عن تفسير (( لا حول ولا قوة إلاّ بالله )) فقال: ((لا تأخذ ما تحبّ إلاّ بالله، ولا تمتنع مما تكره إلاّ بعون الله )) رواه ابن أبي حاتم [19] .

5 – وسئل أبو الهيثم الرازي ( ت276هـ ) وهو إمام في اللغة عن تفسير ((لا حول ولا قوة إلاّ بالله )) فقال: (( الحول: الحركة، يقال حال الشخص إذا تحرك، فكأنّ القائل إذا قال: لا حول ولا قوة ، يقول: لا حركة ولا استطاعة إلاّ بمشيئة الله )) [20] .

6 – وقيل معناها: (( لا حول في دفع شر، ولا قوة في تحصيل خير إلاّ بالله)) [21] .

وجميع هذه الأقوال متقاربة في الدلالة على المعنى المراد بهذه الكلمة العظيمة؛ ولهذا قال النووي – رحمه الله – بعد أن أورد بعض هذه الأقوال: (( وكلُّه متقاربٌ)) [22] .

ثالثاً: إعراب (( لا حول ولا قوة إلاّ بالله )):

(( لا )): نافية للجنس.

(( حول )): اسم لا، مبني على الفتح في محل نصب، وخبرها محذوف، وتقديره كائن أو موجود.

(( ولا )) الواو عاطفة، ولا نافية للجنس أيضا.

(( قوة )) اسم لا، وخبرها محذوف، وتقديره كائنة أو موجودة.

(( إلاّ )) أداة استثناء.

(( بالله )) جار ومجرور، متعلق بالخبر المحذوف.

وقد ذكر أهل اللغة أنَّه يجوز في إعراب (( لا حول ولا قوة إلاّ بالله )) خمسة أوجه [23] ، بيانها كما يلي:

1 – (( لا حولَ ولا قوةَ إلاّ بالله )) بفتحهما بلا تنوين.

2 – (( لا حولَ ولا قوةً إلاّ بالله )) بفتح الأولى ونصب الثاني منوناً.

3 – (( لا حولٌ ولا قوةٌ إلاّ بالله )) برفعهما منونين.

4 – (( لا حولَ ولا قوةٌ إلاّ بالله )) بفتح الأول ورفع الثاني منوناً.

5 – (( لا حولٌ ولا قوةَ إلاّ بالله )) برفع الأول منوناً وفتح الثاني.

وإلى هذه الوجوه الخمسة يشير ابن مالك – رحمه الله – في ألفيته حيث يقول:

عملَ إنّ اجعل للا في نكرة

مفردةً جاءتك أو مكررة

فانصب بها مضافاً أو مضارعه

وبعد ذاك الخبر اذكر رافعه

وركّب المفـرد فاتحاً كـلا

حول ولا قوة والثان اجعلا

مرفوعاً أو منصوبا أو مركبا

وإن رفعتَ أوّلاً لا تنصبا [24]

ثم إنَّ في هذه الكلمة صيغةً من صيغ الحصر وهي (( إلاّ ))، بل عدّها السكاكي من أهم صيغ الحصر [25] .

قال الأخضري في أرجوزته مشيراً إلى صيغ الحصر:

وأدوات القصر إلاّ إنّما

عطفٌ وتقديم كما تقدّما ( [26] )

المبحث الثاني: فضائل (( لا حول ولا قوة إلاّ بالله )) :

لقد وردت نصوص كثيرة في السنة في بيان فضل هذه الكلمة وعظم شأنها، وقد تنوعت هذه النصوص في الدلالة على تشريف هذه الكلمة وتعظيمها ،مما يدل بجلاء على عظم فضل هذه الكلمة ورفعة مكانتها، وأنها كلمة عظيمة ينبغي علىكلِّ مسلم أن يعنى بها ويهتمّ بها غاية الاهتمام، وأن يكثر من قولها لعظم فضلها عند الله، وكثرة ثوابها عنده ،ولما يترتب عليها من خيرات متنوعة وفضائل متعددة في الدنيا والآخرة، ومما يدل على فضل هذه الكلمة العظيمة ما يلي:

1 – أنَّها وردت في عدة أحاديث مضمومة إلى الكلمات الأربع الموصفة بأنها أحبّ الكلام إلى الله.

فقد ثبت في المسند وسنن الترمذي والحاكم من حديث عبد الله بن عمرو ابن العاص رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: (( ما على الأرض رجلٌ يقول لا إله إلاّ الله، والله أكبر، وسبحان الله، والحمد لله، ولا حول ولا قوة إلاّ بالله، إلاّ كُفِّرت عنه ذنوبه ولو كانت أكثر من زبد البحر )) [27] .

وثبت في سنن أبي داود والنسائي والدار قطني وغيرهم عن ابن أبي أوفى رضي الله عنهما قال:جاء رجلٌ إلى النبي صلى الله عليه وسلم فقال: يا رسول الله إني لا أستطيع أن أتعلم القرآن فعلّمني شيئاً يجزيني قال: " تقول: سبحان الله، والحمد لله، ولا إله إلاّ الله، والله أكبر، ولا حول ولا قوة إلاّ بالله " ، فقال الأعرابي هكذا وقبض يديه فقال: هذا لله فما لي، قال: " تقول: اللهم اغفر لي وارحمني وعافني وارزقني واهدني" فأخذها الأعرابي وقبض كفيه،فقال النبي صلى الله عليه وسلم: " أمَّا هذا فقد ملأ يديه بالخير " [28] .

2 – ورودها معدودةً في الباقيات الصالحات التي قال الله عنها : {وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَاباً وَخَيْرٌ أَمَلاً} [29] .

فقد روي من حديث أبي سعيد الخدري رضي الله عنه أنَّ رسول الله صلى الله عليه وسلم قال: " استكثروا من الباقيات الصالحات، قيل: وما هي يا رسول الله ؟ قال: التكبير والتهليل والتسبيح والحمد ولا حول ولا قوة إلاّ بالله" ، رواه أحمد وابن حبان والحاكم وغيرهم وصححه الحاكم ووافقه الذهبي [30] ، ولكن في إسناده أبو السمح دراج بن سمعان صدوق، في حديثه عن أبي الهيثم ضعف [31] ، وهذا منها.

لكن جاء عدُّ لا حول ولا قوة إلاّ بالله في جملة " الباقيات الصالحات" عن غير واحد من الصحابة والتابعين، فقد روى الإمام أحمد في مسنده أنَّ أمير المؤمنين عثمان بن عفان رضي الله عنه سئل عن " الباقيات الصالحات " ما هي ؟ فقال: (( هي لا إله إلاّ الله، وسبحان الله، والحمد لله، والله أكبر، ولا حول ولا قوة إلاّ بالله)) [32] .

وروى ابن جرير عن ابن عمر رضي الله عنهما أنَّه سئل عن " الباقيات الصالحات " فقال: لا إله إلاّ الله، والله أكبر، وسبحان الله، ولا حول ولا قوة إلاّ بالله [33] .

وعن سعيد بن المسيب قال: (( الباقيات الصالحات:سبحان الله، والحمد لله، ولا إله إلاّ الله، والله أكبر، ولا حول ولا قوة إلاّ بالله )) [34] .

وروى ابن جرير الطبري عن عمارة بن صياد قال: (( سألني سعيد بن المسيب عن " الباقيات الصالحات "، فقلت: الصلاة والصيام، قال: لم تصب، فقلت: الزكاة والحج، فقال: لم تصب، ولكنَّهنَّ الكلمات الخمس: لا إله إلاّ الله، والله أكبر، وسبحان الله، والحمد لله، ولا حول ولا قوة إلاّ بالله )) [35] .

وأثر ابن المسيب هذا يوهم أنَّ " الباقيات الصالحات " محصورةٌ في هؤلاء الكلمات الخمس، والذي عليه المحققون من أهل العلم أنَّ " الباقيات الصالحات" هنّ جميع أعمال الخير، كما جاء عن ابن عباس رضي الله عنهما في قوله: {وَالْبَاقِيَاتُ الصَّالِحَات} قال:(( هي ذكر الله، قول لا إله إلاّ الله، ولا حول ولا قوة إلاّ بالله، وأستغفر الله، وصلى الله على رسول الله، والصيام والصلاة والحج والصدقة والعتق والجهاد والصلة وجميع أعمال الحسنات وهن الباقيات الصالحات، التي تبقى لأهلها في الجنة ما دامت السموات والأرض )) [36] .

3 – إخبار النبي صلى الله عليه وسلم أنَّها كنزٌ من كنوز الجنة.

فقد روى البخاري ومسلم عن أبي موسى الأشعري رضي الله عنه قال: كنا مع النبي صلى الله عليه وسلم في سفر فكنا إذا علونا كبّرنا، وفي رواية: فجعلنا لا نصعد شرفاً ولا نعلو شرفاً ولا نهبط في واد إلاّ رفعنا أصواتنا بالتكبير، فقال النبي صلى الله عليه وسلم: " أيها الناس اربعوا على أنفسكم فإنَّكم لا تدعون أصمَّ ولا غائباً، ولكن تدعون سميعاً بصيراً" ، ثم أتى عليّ وأنا أقول في نفسي: لا حول ولا قوة إلاّ بالله، فقال: " يا عبد الله بن قيس، قل: لا حول ولا قوة إلاّ بالله فإنَّها كنزٌ من كنوز الجنة" ، أو قال: " ألا أدلك على كلمة هي كنزٌ من كنوز الجنة ؟ لا حول ولا قوة إلاّ بالله " [37] .

قال بعض أهل العلم في التعليق على هذا الحديث: (( كان عليه [الصلاة و] السلام معلِّماً لأمته فلا يراهم على حالة من الخير إلاّ أحبّ لهم الزيادة ،فأحب للذين رفعوا أصواتهم بكلمة الإخلاص والتكبير أن يضيفوا إليها التبري من الحول والقوة فيجمعوا بين التوحيد والإيمان بالقدر)) [38] ، وقد جاء في الحديث: " إذا قال العبد لا حول ولا قوة إلاّ بالله، قال الله: أسلم واستسلم" رواه الحاكم بإسناد قال عنه الحافظ ابن حجر: (( قوي )) [39] .

وفي رواية: " ألا أدلك على كلمة من تحت العرش من كنز الجنة ؟ تقول: لا حول ولا قوة إلاّ بالله، فيقول الله عز وجل: أسلم عبدي واستسلم" رواه الحاكم وقال: (( صحيح ولا يحفظ له علة )) ووافقه الذهبي.

قال النووي – رحمه الله -: (( ومعنى الكنز هنا أنَّه ثواب مدخرٌ في الجنة، وهو ثوابٌ نفيسٌ كما أنَّ الكنز أنفس أموالكم )) [40] .

وقال ابن حجر – رحمه الله: (( كنزٌ من كنوز الجنة من حيث أنَّه يدخر لصاحبها من الثواب ما يقع له في الجنة موقع الكنز في الدنيا؛ لأنَّ من شأن الكانز أن يعد كنزه لخلاصه مما ينوبه والتمتع به فيما يلائمه )) [41] .

4 – ورود الأمر بالإكثار منها والإخبار أنَّها من غراس الجنة.

روى الإمام أحمد وابن حبان عن أبي أيوب الأنصاري رضي الله عنه أنَّ النبي صلى الله عليه وسلم ليلة أسري به مرَّ على إبراهيم، على نبينا وعليه الصلاة والسلام فقال: (( يا محمد مُرْ أمَّتَك أن يكثروا من غراس الجنة، قال: وما غراس الجنة ؟ قال: لا حول ولا قوة إلاّ بالله )) [42] .

وروى الإمام أحمد عن أبي هريرة رضي الله عنه أنَّ النبي صلى الله عليه وسلم قال: " أكثروا من قول لا حول ولا قوة إلاّ بالله فإنَّها كنزٌ من كنوز الجنة " [43] .

5 – إخبار النبي صلى الله عليه وسلم أنَّها بابٌ من أبواب الجنة.

روى الإمام أحمد والحاكم عن قيس بن سعد بن عبادة أنَّ أباه دفعه إلى النبي صلى الله عليه وسلم يخدمه قال: فمرّ بي النبي صلى الله عليه وسلم وقد صليت فضربني برجله وقال: " ألا أدلك على باب من أبواب الجنة ؟ قلت: بلى، قال: لا حول ولا قوة إلاّ بالله" [44] .

6 – تصديق الله لمن قالها.

روى الترمذي، وابن ماجه، وابن حبان، والحاكم، وغيرهم عن أبي إسحاق عن الأغر أبي مسلم، أنَّه شهد على أبي هريرة وأبي سعيد الخدري رضي الله عنهما أنَّهما شهدا على رسول الله صلى الله عليه وسلم أنَّه قال: " إذا قال العبد: لا إله إلاّ الله والله أكبر، قال: يقول الله تبارك وتعالى: صدق عبدي لا إله إلاّ أنا وأنا أكبر، وإذا قال: لا إله إلاّ الله وحده، قال: صدق عبدي لا إله إلاّ أنا وحدي، وإذا قال: لا إله إلاّ الله لا شريك له، قال: صدق عبدي لا إله إلاّ أنا لا شريك لي، وإذا قال: لا إله إلاّ الله له الملك وله الحمد، قال: صدق عبدي، لا إله إلاّ أنا لي الملك ولي الحمد، وإذا قال: لا إله إلاّ الله ولا حول ولا قوة إلاّ بالله، قال: صدق عبدي لا إله إلاّ أنا ولا حول ولا قوة إلاّ بي" .

ثم قال الأغر شيئاً لم أفهمه، قلتُ لأبي جعفر: ما قال ؟ قال: (( من رُزِقهنّ عند موته لم تمسّه النار )).

وقال الترمذي: حديث حسن، وصححه الحاكم ووافقه الذهبي، وقال الشيخ الألباني ـ رحمه الله: وهو حديث صحيح [45] .

قال ابن القيم – رحمه الله -: (( الذكر سبب لتصديق الرب عز وجل عبدَه، فإنَّ الذاكر يخبر عن الله تعالى بأوصاف كماله ونعوت جلاله، فإذا أخبر بها العبد صدَّقه ربُّه، ومن صدّقه اللهُ تعالى لم يحشر مع الكاذبين، ورجي له أن يحشر مع الصادقين )) [46] .

فهذه بعض الفضائل الدالة على عظم مكانة هذه الكلمة، ورفعة شأنها، وكثرة عوائدها وفوائدها، وعظم ما يترتب عليها من أجور عظيمة وخيرات جليلة وفوائد متنوعة في الدنيا والآخرة.

وقد نظم ابن العراقي – رحمه الله – جملةً من الفضائل الواردة لهذه الكلمة في أبيات لطيفة فقال:

يا صاح أكثر قول لا حول ولا

قـوة إلاّ فهـي للـداء دوا

وإنَّـها كنز مـن الجنـة يـا

فوز امرئ لجنـة المأوى أوا

لـه يقـول ربنا أسلـم لـي

عبدي واستسلم راضياً هـوا

وأنشد أيضاً لنفسه:

تـبرّأ مـن الحـول والقـوة

تنل أيَّ كنز من الجنـة

وسلِّـم أمـورك لله كــي

تبيت وتصبح في جنـة

ولا ترج إن مسّ خطب سوى

إلهك ذي الفضل والمنة

وواظب على الخير واحرص على

أداء الفرائض والسنـة

وكن سالم الصدر للمسلمـين

من غلٍّ وحقد ومن ظنَّةٍ [47]

المبحث الثالث: دلائل (( لا حول ولا قوة إلاّ بالله )) العقدية:

إنَّ هذه الكلمة العظيمة التي سبق ذكر بعض فضائلها وبيان شيء من ميزاتها ومحاسنها ذاتُ دلالات عميقة ومعان جليلة تشهد بحسنها، وتدل على كماله وعظم شأنها وكثرة عوائدها وفوائدها.

وإنَّ أحسن ما يستعان به على فهم دلالاتها ومعرفة معانيها ومقاصدها قولُ النبي صلى الله عليه وسلم لأبي هريرة رضي الله عنه: " ألا أدلك على كلمة من تحت العرش من كنز الجنة ؟ تقول:لا حول ولا قوة إلاّ بالله، فيقول الله عز وجل: أسلم عبدي واستسلم" [48] .

وقد روى ابن عبد الهادي في كتابه " فضل لا حول ولا قوة إلاّ بالله " بسنده عن ابن عباس رضي الله عنهما قال: ((من قال بسم الله فقد ذكر اللهَ، ومن قال الحمد لله فقد شكر الله، ومن قال: الله أكبر فقد عظّم اللهَ، ومن قال: لا إله إلاّ الله فقد وحّد الله، ومن قال:لا حول ولا قوة إلاّ بالله فقد أسلم واستسلم وكان له بها كنزٌ من كنوز الجنة )) [49] .

وروي عن ابن عمر أنَّه قال: (( سبحان الله هي صلاة الخلائق، والحمد لله كلمة الشكر، ولا إله إلاّ الله كلمة الإخلاص، والله أكبر تملأ ما بين السماء والأرض، وإذا قال: لا حول ولا قوة إلاّ بالله، قال الله تعالى: أسلم واستسلم)) [50] .

فهي كلمة إسلام واستسلام، وتفويض وتبرّؤ من الحول والقوّة إلاّ بالله، وأنَّ العبد لا يملك من أمره شيئاً، وليس له حيلةٌ في دفع شر، ولا قوةٌ في جلب خير إلاّ بإرادة الله تعالى ، فلا تحوّل للعبد من معصية إلى طاعة، ولا من مرض إلى صحة، ولا من وهن إلى قوة، ولا من نقصان إلى كمال وزيادة إلاّ بالله، ولا قوة له على القيام بشأن من شؤونه، أو تحقيق هدفٍ من أهدافه أو غاية من غاياته إلاّ بالله العظيم، فما شاء الله كان، وما لم يشأ لم يكن، فأزمّةُ الأمور بيده سبحانه، وأمور الخلائق معقودةٌ بقضائه وقدره، يصرفها كيف يشاء ويقضي فيها بما يريد، ولا رادّ لقضائه، ولا معقّب لحكمه، فما شاء كان كما شاء في الوقت الذي يشاء، على الوجه الذي يشاء من غير زيادة ولا نقصان، ولا تقدّم ولا تأخر، له الخلق والأمر، وله الملك والحمد، وله الدنيا والآخرة، وله النعمة والفضل ،وله الثناء الحسن، شملت قدرته كلَّ شيء، {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [51] ، {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ} [52] ، ومن كان هذا شأنه فإنَّ الواجب الإسلامُ لألوهيته والاستسلام لعظمته، وتفويض الأمور كلِّها إليه، والتبرّؤُ من الحول والقوة إلاّ به، ولهذا تعبّد الله عباده بذكره بهذه الكلمة العظيمة التي هي باب عظيم من أبواب الجنة وكنز من كنوزها.

فهي كلمة عظيمةٌ تعني الإخلاص لله وحده بالاستعانة، كما أنَّ كلمة التوحيد لا إله إلاّ الله تعني الإخلاص لله بالعبادة، فلا تتحقق لا إله إلاّ الله إلاّ بإخلاص العبادة كلِّها لله، ولا تتحقق لا حول ولا قوة إلاّ بالله إلاّ بإخلاص الاستعانة كلِّها لله، وقد جمع الله بين هذين الأمرين في سورة الفاتحة أفضل سورة في القرآن، وذلك في قوله {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} فالأوّل تبرّؤٌ من الشرك، والثاني تبرّؤٌ من الحول والقوّة، وتفويضٌ إلى الله عز وجل، والعبادة متعلّقة بألوهية الله سبحانه، والاستعانة متعلّقة بربوبيّته، العبادة غاية، والاستعانة وسيلة، فلا سبيل إلى تحقيق تلك الغاية العظيمة إلاّ بهذه الوسيلة: الاستعانة بالله الذي لا حول ولا قوة إلاّ به.

ويمكن أن نلخص الدلالات العقدية لهذه الكلمة العظيمة في النقاط التالية:

1 – أنَّها كلمة استعانة بالله العظيم، فحريٌّ بقائلها والمحافظ عليها أن يظفر بعون الله له وتوفيقه وتسديده.

قال شيخ الإسلام ابن تيمية – رحمه الله -: (( وقول " لا حول ولا قوة إلاّ بالله " يوجب الإعانةَ؛ ولهذا سنّها النبي صلى الله عليه وسلم إذا قال المؤذّن: حيّ على الصلاة، فيقول المجيب: لا حول ولا قوة إلاّ بالله، فإذا قال: حي على الفلاح، قال المجيب: لا حول ولا قوة إلاّ بالله.

وقال المؤمن لصاحبه: {وَلَوْلا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاءَ اللَّهُ لا قُوَّةَ إِلاَّ بِاللَّهِ} [53] ولهذا يؤمر بهذا من يخاف العين على شيء، فقوله:ما شاء الله، تقديره: ما شاء الله كان، فلا يأمن؛ بل يؤمن بالقدر ويقول: لا قوّة إلاّ بالله، وفي حديث أبي موسى الأشعري رضي الله عنه المتفق عليه ،أنَّ النبي صلى الله عليه وسلم قال: " هي كنز من كنوز الجنة" والكنز مال مجتمع لا يحتاج إلى جمع؛ وذلك أنَّها تتضمن التوكل والافتقار إلى الله تعالى.

ومعلوم أنَّه لا يكون شيء إلاّ بمشيئة الله وقدرته، وأنَّ الخلق ليس منهم شيء إلاّ ما أحدثه الله فيهم، فإذا انقطع طلب القلب للمعونة منهم وطلبها من الله فقد طلبها من خالقها الذي لا يأتي بها إلاّ هو، قال تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ} [54] وقال تعالى: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ} [55] وقال تعالى: {وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [56] وقال تعالى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ} [57] .

وقال صاحب يس: {أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنْقِذُونِ إِنِّي إِذاً لَفِي ضَلالٍ مُبِينٍ} [58] ولهذا يأمر الله بالتوكل عليه وحده في غير موضع، وفي الأثر: من سره أن يكون أقوى الناس فليتوكل على الله، ومن سره أن يكون أغنى الناس فليكن بما في يد الله أوثق منه بما في يده)) [59] .

ولهذا ورد في السنة مشروعية قول هذه الكلمة عند خروج المسلم من منزله لقضاء أموره الدينية أو الدنيوية استعانةً بالله واعتماداً عليه، فعن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:"من قال – يعني إذا خرج من بيته – بسم الله، توكلت على الله لا حول ولا قوة إلا بالله تعالى، يقال له: كفيت، ووقيت، وهديت، وتنحى عنه الشيطان، فيقول لشيطان آخر: كيف لك برجل قد هدي وكفي ووقي " رواه أبو داود والترمذي، وقال حديث حسن صحيح. [60]

ولهذا أيضاً جعل بعض أهل العلم هذه الكلمة في مستهل ومفتتح مؤلفاتهم طلباً للإعانة من الله عز وجل كما في مقدمة صريح السنة للطبري، والأربعين في دلائل التوحيد للهروي، والصفات للدار قطني وغيرها.

2 - تضمنها الإقرار بربوبيّة الله وأنَّه وحده الخالق لهذا العالم، المدبّر لشؤونه، المتصرف فيه بحكمته ومشيئته، لا يقع شيءٌ في هذا العالم من حركة أو سكون، أو خفض أو رفع، أو عز أو ذل، أو عطاء أو منع إلاّ بإذنه، يفعل ما يشاء ولا يُمانع ولا يُغالب، بل قد قهر كلَّ شيء، ودان له كلُّ شيء، كما قال تعالى :{أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [61] ، وقال تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ} [62] ، وقال تعالى: {يُدَبِّرُ الأَمْرَ مَا مِنْ شَفِيعٍ إِلاَّ مِنْ بَعْدِ إِذْنِهِ} [63] ، فالقائل لتلك الكلمة مقرٌّ بهذا،مذعن به، معترف أنَّ أموره كلَّها بيد ربّه ومليكه وخالقه لا قدرة له على شيء ولا حول ولا قوة إلاّ بإذن ربّه ومولاه، وبتوفيق سيّده ومليكه، ولهذا إليه يلجأ، وبه يستعين، وعليه يعتمد في كلِّ أحواله وفي جميع شؤونه.

3 – تضمنها الإقرار بأسماء الله وصفاته، إذ القائل لهذه الكلمة ـ ولا بد ـ مقرٌّ بأنَّ المدعو المقصود الملتجأ إليه بهذه الكلمة غنيٌّ بذاته، وكلُّ ما سواه فقيرٌ إليه، قائم بذاته وكلُّ ما سواه لا يقوم إلاّ به، قديرٌ لذاته وكلُّ ما سواه عاجز لا قدرة له إلاّ بما أقدره، متصف بجميع صفات الكمال ونعوت العظمة والجلال، وكلُّ ما سواه ملازمه النقص، وليس الكمال المطلق إلاّ له سبحانه وتعالى، فلعظمة أسمائه وكمال نعوته وصفاته استحق أن يقصد وحده، وأن لا يلجأ إلاّ إليه.

4 – وفي هذا دلالةٌ وإشارة إلى التلازم بين التوحيد العلمي بقسميه: توحيد الربوبية وتوحيد الأسماء والصفات، والتوحيد العملي الذي هو توحيد الألوهية.

فإنَّ العبد إذا أقرّ بربوبية الله وكماله في أسمائه وصفاته فإنَّ ذلك يستلزم أن لا يلجأ إلاّ إليه، ولا يقصد أحداً سواه، وإن لم يفعل ذلك فإنَّه لا يكون موحداً بمجرد إقراره بربوبيّة الله وإيمانه بأسماء الله وصفاته، فلو أقرّ بما يستحقه الرب تعالى من الصفات، ونزهه عن كلِّ ما ينزه عنه، وأقرّ بأنه وحده خالق كلِّ شيء لم يكن من أهل الإيمان والتوحيد ما لم يشهد أنَّه لا إله إلاّ الله، ويعمل بمقتضى ذلك فلا يعبد إلاّ إيّاه، ولا يتوكل إلاّ عليه، ولا يعمل إلاّ لأجله.

5 – تضمنها الإقرار بألوهية الله، وأنَّه وحده المعبود بحق ولا معبود بحق سواه، وذلك في قوله (( إلاّ بالله )).

والله معناه كما قال ابن عباس رضي الله عنهما: (( ذو الألوهية والعبودية على خلقه أجمعين )) [64] ، وقد جمع رضي الله عنه في هذا التفسير بين ذكر الألوهية وهي الوصف المتعلق بالله من هذا الاسم فهو سبحانه المألوه المعبود المرجو المطاع الذي لا يستحق العبادة أحدٌ سواه، وبين وصف العبد وهو العبودية؛ إذ إنَّ عباد الله هم الذين يعبدونه ويألهونه ويقومون بطاعته وحده لا شريك له.

ثم إنَّ هذا الاسم مستلزمٌ لجميع أسماء الله الحسنى دالٌ عليها بالإجمال، والأسماء الحسنى تفصيل وتبيين له، ولهذا كان من خصائص هذا الاسم أنَّ الله جلّ وعلا يضيف سائر الأسماء إليه كقوله: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا } [65] ويقال: العزيز الحكيم الرحيم من أسماء الله، ولا يقال الله من أسماء الرحمن، فلهذا الاسم شأنه ومكانته وخصائصه.

قال ابن منده – رحمه الله -: (( فاسم الله معرفة ذاته، منع الله عز وجل خلْقَه أن يتسمّى به أحدٌ من خلقه، أو يدعى باسمه إله من دونه، جعله أوّلَ الإيمان، وعمود الإسلام، وكلمة الحق والإخلاص، ومخالفة الأضداد والإشراك فيه، يحتجز القائل من القتل، وبه تفتتح الفرائض وتنعقد الأيمان، ويستعاذ من الشيطان، وباسمه يفتتح ويختم الأشياء، تبارك اسمه ولا إله غيره )) [66] .

6 – تضمنها الإيمان بقضاء الله وقدره، ولهذا ترجم لها الإمام البخاري في كتاب القدر من صحيحه بقوله: (( باب: لا حول ولا قوة إلاّ بالله ))، ودلالة هذه الكلمة على الإيمان بالقدر ظاهرة؛ إذ فيه تسليم العبد واستسلامه وتبرّؤه من الحول والقوة، وأنَّ الأمورَ إنَّما تقع بقضاء الله وقدره.

قال ابن بطال: (( كان عليه [الصلاة و]السلام معلِّماً لأمته فلا يراهم على حالة من الخير إلاّ أحبّ لهم الزيادة، فأحبّ للذين رفعوا أصواتهم بكلمة الإخلاص والتكبير أن يضيفوا إليها التبرّي من الحول والقوّة فيجمعوا بين التوحيد والإيمان بالقدر )) [67] .

7 – أنّ فيها معنى الدعاء الذي هو روح العبادة ولبُّها، وقد ذكر الإمام البخاري – رحمه الله – في كتاب الدعوات من صحيحه باباً بعنوان: (( باب قول لا حول ولا قوّة إلاّ بالله))، فهي من جملة الأدعية النبوية النافعة المشتملة على معاني الخير وجوامع الكلم.

8 – أ نَّ فيها الإيمان بمشيئة الله النافذة، وأنَّ ما شاء الله كان وما لم يشأ لم يكن، وأنّ مشيئة العبد تحت مشيئة الله، كما قال الله تعالى: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [68] فلا قدرة للعبد على القيام بما يشاء من الخير وما يريده من المصالح إلاّ أن يشاء الله، قال الله تعالى :{وَلَوْلا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاءَ اللَّهُ لا قُوَّةَ إِلاَّ بِاللَّهِ} [69] .

9 – أنَّ فيها الإقرارَ من العبد بفقره واحتياجه إلى ربّه في جميع أحواله وكافة شؤونه، كما قال الله تعالى: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} [70] .

وقد بيّن الله سبحانه في هذه الآية الكريمة أنّ فقر العباد إليه أمر ذاتي لهم لا ينفك عنهم، وهو ثابتٌ لهم لذواتهم وحقائقهم من كلِّ وجه، لا غنى لهم عن ربّهم وسيّدهم طرفة عين ولا أقلّ من ذلك.

قال ابن القيم – رحمه الله -: (( اعلم أنَّ كلَّ حي – سوى الله – فهو فقيرٌ إلى جلب ما ينفعه ودفع ما يضرّه، والمنفعة للحيّ من جنس النعيم واللذّة، والمضرّة من جنس الألم والعذاب، فلا بد من أمرين: أحدهما هو المطلوب المقصود المحبوب الذي ينتفع به ويتلذذ به، والثاني هو المعين الموصل المحصل لذلك المقصود والمانع لحصول المكروه والدافع له بعد وقوعه.

فهاهنا أربعة أشياء: أمر محبوب مطلوب الوجود، والثاني أمر مكروه مطلوب العدم، والثالث الوسيلة إلى حصول المحبوب، والرابع الوسيلة إلى دفع المكروه، فهذه الأمور الأربعة ضرورية للعبد، بل ولكلِّ حي سوى الله، لا يقوم صلاحه إلاّ بها.

إذا عرف هذا فالله سبحانه هو المطلوب المعبود المحبوب وحده لا شريك له، وهو وحده المعين للعبد على حصول مطلوبه، فلا معبود سواه ولا معين على المطلوب غيره، وما سواه هو المكروه المطلوب بعده، وهو المعين على دفعه، فهو سبحانه الجامع للأمور الأربعة دون ما سواه، وهذا معنى قول العبد {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} فإنَّ هذه العبادة تتضمن المقصود المطلوب على أكمل الوجوه، والمستعان هو الذي يستعان به على حصول المطلوب ودفع المكروه، فالأوّل من مقتضى ألوهيّته، والثاني من مقتضى ربوبيّته )) [71] .

10- أهمية الارتباط بالله في جميع الأمور الدينية والدنيوية ،وإذا صح هذا الأمر من العبد قوي يقينه وزاد إخلاصه وعظمت ثقته بالله ،والمؤمن الصادق يصحبه هذا الأمر في كلِّ أحواله وجميع شؤونه، فهو في صلاته وصيامه وحجه وبره وغير ذلك من أمور دينه يطلب الحولَ والقوّة على تحقيق ذلك والقيام به وتتميمه من الله تعالى، وفي جلبه للرزق وطلبه للمباح وغير ذلك من أمور دنياه يطلب الحول والقوة على تحصيل ذلك ونيله من الله تبارك وتعالى، فهو معتمد على الله في جلب حوائجه وحظوظه الدنيوية ودفع مكروهاته ومصائبه، ومعتمد على الله في حصول ما يحبّه هو ويرضاه من الإيمان واليقين والصلاة والصيام والحج والجهاد والدعوة وغير ذلك.

11 – أنّ فيها رداًّ على القدريّة النفاة، الذين ينفون قدرة الله ويجعلون العبد هو الخالق لفعل نفسه دون أن يكون لله عليه قدرة، فقول العبد (( لا حول ولا قوّة إلاّ بالله )) فيه إثبات القدرة والمشيئة لله، وأنّ حول العبد وقوّته إنَّما يكون بالله، ولهذا كانت هذه الكلمة متضمنةً الردّ على القدريّة النافين لذلك.

قال ابن بطال: (( هذا بابٌ جليل في الردّ على القدرية؛ وذلك أنَّ معنى لا حول ولا قوة إلاّ بالله أي: يخلق الله له الحول والقوّة وهي القدرة على فعله للطاعة أو المعصية كما ورد عنه عليه الصلاة والسلام أنَّ الباري تعالى خالق لحول العبد وقدرته على مقدوره، وإذا كان خالقاً للقدرة فلا شك أنَّه خالق للشيء المقدور)) [72] .

12 – أنَّ فيها رداًّ على الجبرية النافين لمشيئة العبد وقدرته القائلين بأنَّ الإنسان مجبور على فعل نفسه، وأنَّه كالورقة في مهب الريح لا حول له ولا قدرة،فقول (( لا حول ولا قوّة إلاّ بالله ))متضمنٌ إبطال ذلك وتكذيبه، وذلك لتضمنها إثبات القوّة والحول للعبد، وأنَّ ذلك إنَّما يقع له بمشيئة الله وقدرته {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [73] .

فهذه بعض دلالات هذه الكلمة العظيمة، وشيء من معانيها الجليلة الدالة على رفعة مكانتها وعظم شأنها وكثرة فوائدها وعوائدها والله تعالى أعلم.

المبحث الرابع: في التنبيه على بعض المفاهيم الخاطئة حول (( لا حول ولا قوّة إلاّ بالله ))

مر معنا في المباحث السابقة معنى هذه الكلمة العظيمة وشيء من فضائلها، وذكر جملة من دلائلها العقدية، وسيكون الحديث في هذا المبحث عن ذكر بعض المفاهيم الخاطئة المتعلقة بهذه الكلمة سواء في لفظها أو في معناها.

1 – فمن ذلك أنَّ من الناس من يخطئ في استعمال هذه الكلمة فيجعلها كلمة استرجاع ولا يفهم منها معنى الاستعانة، قال شيخ الإسلام ابن تيمية – رحمه الله -: (( وذلك أنّ هذه الكلمة ( أي: لا حول ولا قوّة إلاّ بالله ) هي كلمة استعانة لا كلمة استرجاع، وكثيرٌ من الناس يقولها عند المصائب بمنزلة الاسترجاع، ويقولها جزعاً لا صبراً )) [74] .

2 – ومن ذلك ما حكاه بعض أهل اللغة أنّه يقال فيها ((لا حيل ولا قوّة إلاّ بالله)) [75] .

قال النووي – رحمه الله: (( وحكى الجوهري لغةً غريبة ضعيفة أنَّه يقال لا حيل ولا قوّة إلاّ بالله بالياء ،وقال الحيل والحول بمعنى )) [76] .

3 – ومن ذلك اختصار بعض العوام لها عند نطقها بقولهم ((لا حول الله ))، وهذا من الاختصار المخلِّ، مع ما فيه من الغفلة عن كمال الأذكار الشرعية في مبانيها ومعانيها.

وقد سئل فضيلة الشيخ محمد بن صالح العثيمين – رحمه الله – عن ذلك فقال: (( كأنّهم يريدون (( لا حول ولا قوّة إلاّ بالله )) فيكون الخطأ فيها في التعبير، والواجب أن تعدل على الوجه الذي يراد بها فيقال (( لا حول ولا قوّة إلاّ بالله)) [77] .

4 – ومن ذلك تحريف معناها عن غير وجهه وصرف دلالاتها عن مقصودها بالتأويلات البعيدة والتحريفات الباطلة، كقول يحيى بن ربيع الأشعري (( فإنَّها – أي كلمة لا حول ولا قوّة إلاّ بالله – توقف على كلِّ جهة ما يليق بها، وتجعل للعبد قدرة كسبية حالية، وتجعل الإسناد للرب سبحانه وتعالى عن كلِّ شريك في ذاته وصفاته وأفعاله، وتثبت الاقتدار من العبد، وتثبت أحوالاً بلا واسطة وقدرة في جبر، وهذا من الحُكْم العجيب جاءهم ليوافق قوله لا حول ولا قوّة إلاّ بالله على نصّها من غير تأويل )) [78] .

قلت: بل هو عين التأويل الباطل، حيث جعل هذه الكلمة دالة على قول الأشاعرة بأنَّ العبد له قدرة غير مؤثرة يسمونها الكسب، ومحصل ذلك تقرير قول الجبرية القائلين بنفي القدرة عن العبد؛ إذ لا فرق بين من يثبت للعبد قدرة غير مؤثرة، وبين من ينفي قدرته أصلاً، ولهذا صرح هنا بأنَّها (( قدرة في جبر )) لأنَّها قدرة غير مؤثرة، وغاية ذلك أنَّ العبد مجبور على فعل نفسه كقول الجهمية سواء، والله أعلم.

وختاماً فإني أحمد الله الكريم على ما منّ به ويسر من إعداد هذا البحث، وأسأله سبحانه أن يتقبله بقبول حسن، وأن يجعله نافعاً لعباده، إنَّه جوّاد كريم، وهو سبحانه أهل الرجاء وهو حسبنا ونعم الوكيل.

فهرس المراجع

ـ الإحسان في تقريب صحيح ابن حبان:لعلاء الدين بن بلبان، تحقيق شعيب الأرنؤوط، مؤسسة الرسالة، بيروت.

ـ ألفية ابن مالك: لابن مالك، دار الباز، مكة المكرمة.

ـ تصريف الأفعال ومقدمة الصرف: لعبد الحميد عنتر، طبعة الجامعة الإسلامية.

ـ التطبيق الصرفي: للدكتور عبده الراجحي، طبعة دار النهضة العربية، بيروت.

ـ تقريب التهذيب: لابن حجر، تحقيق أبي الأشبال صغير أحمد شاغف الباكستاني، دار العاصمة، الأولى 1416هـ.

ـ تهذيب اللغة: للأزهري، تحقيق عبد السلام محمد هارون، دار القومية العربية، القاهرة، 1384 هـ.

ـ التوحيد:لابن منده، تحقيق د/ علي ناصر فقيهي، الجامعة الإسلامية.

ـ الجامع لأحكام القرآن: للقرطبي، دار الكتب العلمية، بيروت.

ـ الجوهر المكنون في علم البلاغة: لعبد الرحمن الأخضري، مكتبة ابن تيمية، القاهرة، 1415 هـ.

ـ الدر المنثور في التفسير بالمأثور: للسيوطي، دار الفكر، بيروت، الطبعة الأولى، 1403 هـ.

ـ سلسلة الأحاديث الصحيحة: للألباني، المكتب الإسلامي، بيروت، الثالثة 1403هـ.

ـ سنن أبي داود: تحقيق محمد محيي الدين عبد الحميد، دار إحياء السنة النبوية.

ـ سنن ابن ماجه: تحقيق محمد فؤاد عبد الباقي، دار إحياء الكتب العربية.

ـ سنن الترمذي: تحقيق أحمد شاكر، دار إحياء التراث العربي.

ـ سنن الدارقطني: للدار قطني، دار نشر الكتب الإسلامية، باكستان.

ـ سنن النسائي: دار الكتاب العربي، بيروت.

ـ شرح ابن عقيل على الألفية:لابن عقيل، تحقيق محمد محيي الدين عبد الحميد.

ـ شرح صحيح مسلم: للنووي، المطبعة المصرية، القاهرة.

ـ الصحاح: للجوهري، تحقيق أحمد عبد الغفور عطار، 1402 هـ.

ـ صحيح البخاري: المكتبة الإسلامية، استانبول.

ـ صحيح الجامع الصغير: للألباني، المكتب الإسلامي، الثالثة 1402هـ.

ـ صحيح مسلم: تحقيق محمد فؤاد عبد الباقي، دار إحياء التراث العربي بيروت.

ـ طريق الهجرتين: لابن القيم، المطبعة السلفية، القاهرة.

ـ فتح الباري شرح صحيح البخاري: للحافظ ابن حجر، دار المعرفة، بيروت.

ـ الفتوحات الربانية على الأذكار النووية: لابن علان، دار إحياء التراث الإسلامي، بيروت.

ـ فضل لا حول ولا قوّة إلاّ بالله:لابن عبد الهادي، تحقيق عبد الهادي محمد منصور، دار السنابل 1416 هـ.

ـ الفوائد: لابن القيم، تحقيق محمد بشير محمد عيون، نشر مكتبة البيان، الأولى 1407هـ.

ـ القاموس المحيط: للفيروز ابادي، مؤسسة الرسالة، 1407 هـ.

ـ كشف الظنون عن أسامي الكتب والفنون للحاج خليفة، المكتبة الفيصلية، مكة.

ـ الكلم الطيِّب: لشيخ الإسلام ابن تيمية، تحقيق الألباني، المكتب الإسلامي.

ـ المبدع في التصريف: لأبي حيان الأندلسي، تحقيق عبد الحميد طلب، دار العروبة، الأولى 1402هـ.

ـ مجمل اللغة: لابن فارس، تحقيق زهير بن عبد المحسن سلطان، مؤسسة الرسالة، بيروت، 1404 هـ.

ـ مجموع الفتاوى: لشيخ الإسلام ابن تيمية، جمع وترتيب عبد الرحمن ابن محمد بن قاسم، مكتبة المعارف، الرباط.

ـ مجموع فتاوى ورسائل الشيخ محمد بن صالح العثيمين: جمع فهد السلمان، دار الوطن، 1412 هـ.

ـ المستدرك على الصحيحين: للحاكم، دار المعرفة بيروت.

ـ المسند: للإمام أحمد، المكتب الإسلامي، بيروت، الخامسة 1405هـ.

ـ مشكاة المصابيح: للخطيب التبريزي، تحقيق محمد ناصر الدين الألباني، بيروت، الثالثة 1405 هـ.

ـ معجم مقاييس اللغة: لابن فارس، تحقيق عبد السلام محمد هارون، دار الكتب العلمية.

ـ المغني في تصريف الأفعال:لمحمد عبد الخالق عضيمة، دار الحديث للنشر والتوزيع.

ـ مفتاح العلوم: للسكاكي، تحقيق نعيم زرزور، دار الكتب العلمية.

ـ نيل الأوطار: للشوكاني، دار الجيل، بيروت.

ـ الوابل الصيب ورافع الكلم الطيب:لابن القيم، تحقيق بشير عيون، دار البيان، دمشق.

[1] سورة الأحزاب ، الآيات ( 41 - 44 ).

[2] سورة الأحزاب ، الآية ( 35 ).

[3] سنن الترمذي (رقم: 3377)، سنن ابن ماجه (3790)، والمستدرك (1/ 496)، وصححه العلامة الألباني في صحيح الجامع (رقم: 2629).

[4] صحيح مسلم ( رقم: 2676 ) .

[5] صحيح البخاري ( رقم: 6407 ) .

[6] رواه البخاري ( رقم: 7563 ) .

[7] مجموع الفتاوى ( 12 / 525 ) .

[8] الفوائد ( ص: 247 ) .

[9] كشف الظنون (2/1040)

[10] التطبيق الصرفي للدكتور عبده الراجحي ( ص: 29 ) . وانظر للاستزادة: المبدع في التصريف لأبي حيان ( ص: 101 )، المغني في تصريف الأفعال لمحمد عبد الخالق عضيمة ( ص: 107 )، تصريف الأفعال ومقدمة الصرف لعبد الحميد عنتر ( ص: 127 ).

[11] شرح النووي على صحيح مسلم ( 17 / 27 ) .

[12] المصدر السابق ( 4 / 87 ) ونقله الشوكاني في نيل الأوطار ( 2 / 38 ) .

[13] انظر: تهذيب اللغة ( 3 / 373 )، و( 13 /156 ) .

[14] انظر: معجم مقاييس اللغة ( 2 / 121 )، ومجمل اللغة ( 1 / 258 ) كلاهما لابن فارس .

[15] انظر: معجم مقاييس اللغة ( 5 /36 )،ومجمل اللغة ( 3 / 736 )، والقاموس المحيط للفيروز ابادي ( ص: 171 ) .

[16] أورده السيوطي في الدر المنثور ( 5 / 393 ) .

[17] ذكره النووي في شرحه لصحيح مسلم ( 13 / 26 ) .

[18] ذكره ابن علان في الفتوحات الربانية ( 1 / 242 ) .

[19] أورده السيوطي في الدر المنثور ( 5 / 394 ) .

[20] تهذيب اللغة للأزهري ( 5 / 243 ) .

[21] ذكره النووي في شرحه لصحيح مسلم ( 17 / 26 ) .

[22] المصدر السابق ( 17 / 27 ) .

[23] انظر: شرح ابن عقيل على الألفية (1/395) وتفسير القرطبي (3/174) وشرح صحيح مسلم للنووي (4/87) و (17/25) .

[24] متن الألفية ( ص: 21 ) .

[25] انظر: مفتاح العلوم للسكاكي ( ص: 289 ) .

[26] منظومة الجوهر المكنون في علم البلاغة للأخضري ( ص: 29 ) .

[27] المسند ( 2 /158 ، 210 ) ، وسنن الترمذي ( رقم: 346 ) ، ومستدرك الحاكم ( 1 /503) . قال الشيخ الألباني – رحمه الله – في صحيح الجامع ( رقم:5636 ): (( صحيح )) .

[28] سنن أبي داود (رقم: 832 )، وسنن النسائي ( 2 /143 )، وسنن الدارقطني (1 / 313 - 314) .وقال الألباني في صحيح أبي داود ( 1 / 157 ): (( سنده حسن )) .

[29] سورة الكهف ، الآية ( 46 ) .

[30] المسند ( 3 / 75 )، وصحيح ابن حبان ( الإحسان ) ( رقم: 840 )، والمستدرك ( 1/512 ) .

[31] انظر: تقريب التهذيب ( 310 ) .

[32] المسند ( 1 / 71 ) .

[33] تفسير الطبري ( 15 / 255 ) .

[34] المصدر السابق ( 15 / 254 ) .

[35] المصدر السابق ( 15 / 256 ) .

[36] المصدر السابق مع الجزء والصفحة نفسها .

[37] صحيح البخاري ( رقم:4205 ، 6384 )، وصحيح مسلم ( رقم: 2704 ) .

[38] فتح الباري (11/501)

[39] فتح الباري ( 11 / 501 ) .

[40] شرح النووي على صحيح مسلم ( 17 / 26 ) .

[41] نقله ابن علان في الفتوحات الربانية ( 1 / 238 ) .

[42] المسند ( 5 / 418 )، وصحيح ابن حبان ( الإحسان ) ( رقم:821 ) .

[43] المسند (2 /333 )، وصححه الشيخ الألباني في الصحيحة ( رقم: 1528 ) .

[44] المسند ( 3 / 422)، والمستدرك ( 4 / 290 )، وانظر: الصحيحة ( 4 / 35 – 37 ).

[45] سنن الترمذي ( رقم:3430 ) ، وسنن ابن ماجه( رقم: 3794 ) ، وصحيح ابن حبان ( رقم:851 ) ، ومستدرك الحاكم ( 1 / 5 ) ، والسلسلة الصحيحة (رقم: 1390 ) .

[46] الوابل الصيب ( ص: 160 )

[47] انظر: فضل لا حول ولا قوة إلاّ بالله لابن عبد الهادي ( ص:39 – 40 ).

[48] تقدم تخريجه .

[49] فضل لا حول ولا قوة إلاّ بالله لابن عبد الهادي ( ص:35 ) .

[50] رواه رزين كما في مشكاة المصابيح للتبريزي ( 2 / 718 ) .

[51] سورة يس ، الآية ( 82 ) .

[52] سورة فاطر ، الآية( 2 ) .

[53] سورة الكهف ، الآية ( 39 ) .

[54] سورة فاطر ، الآية ( 2 ) .

[55] سورة يونس ، الآية ( 107 ) .

[56] سورة الأنعام ، الآية ( 17 ) .

[57] سورة الزمر ، الآية ( 38 ) .

[58] سورة يس ، الآيتان ( 23 -24 ) .

[59] مجموع الفتاوى ( 13 / 321 - 322 ) .

[60] أبو داود (رقم: 5095 ) والترمذي (رقم:3426 ) وصححه الألباني في تحقيقه للكلم الطيب لابن تيمية (ص: 49) .

[61] سورة الأعراف ، الآية (54 ) .

[62] سورة فاطر ، الآية (2 ) .

[63] سورة يونس ، الآية ( 3 ) .

[64] رواه ابن جرير في تفسيره ( 1 / 54 ) .

[65] سورة الأعراف ، الآية ( 180 ) .

[66] التوحيد لابن منده ( 2 / 21 ) .

[67] فتح الباري ( 11 / 501 ) .

[68] سورة التكوير ، الآيتان ( 28 – 29 ) .

[69] سورة الكهف ، الآية ( 39 ) .

[70] سورة فاطر ، الآية (15 ) .

[71] طريق الهجرتين لابن القيم ( ص:53 ) .

[72] نقله ابن علان في الفتوحات الربانية ( 1 / 242 - 243 ) .

[73] سورة التكوير ، الآيتان ( 28 – 29 ) .

[74] الاستقامة ( 2 / 81 ) .

[75] انظر: تهذيب اللغة للأزهري ( 5 / 244 )، والصحاح للجوهري ( 4 / 1682 )

[76] شرح صحيح مسلم للنووي ( 4 / 87 )

[77] مجموع فتاواه ورسائله رحمه الله ، جمع فهد السلمان ( ص: 129 ) .

[78] الفتوحات الربانية ( 1 / 242 ) .


 العدد 117 - طرق التخريج بحسب الراوي الأعلى

طرق التخريج بحسب الراوي الأعلى

إعداد

د. دخيل بن صالح اللحيدان

الأستاذ المساعد في كلية أصول الدين بالرياض

المقدمة

إنَّ الحمدَ للهِ نحمده ونستعينه، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له وأن محمداً عبده ورسوله، أما بعد [1] ؛

فأخبرنا عبد الرحمن بن أبي بكر الملا قراءة عليه، عن خليفة بن حمد النبهاني، عن عبد الغني بن أبي سعيد العُمَري الدِهلوي ثم المدني، عن أبيه، عن عبد العزيز بن أحمد بن عبد الرحيم الدِهلوي، عن أبيه، عن أبي طاهر: محمد بن إبراهيم بن حسن الكُوْراني المدني، عن أبيه، عن محمد بن محمد الغزي، عن زكريا بن محمد الأنصاري، عن: أحمد بن علي بن حجر العسقلاني عن عبد الرحمن بن أحمد المقداد القَيسي، عن أحمد بن أبي طالب، عن عبد اللطيف بن محمد بن علي بن القبيطي، عن أحمد بن عبد الغني، عن أبي منصور: محمد بن أحمد بن عبد الرزاق الخياط، عن أبي طاهر: عبد الغفار بن محمد بن جعفر المؤدب، قال: ثنا أبو علي: محمد بن أحمد بن الحسن الصواف، قال: ثنا بشر ابن موسى بن صالح الأسدي، قال حدثنا أبو بكر: عبد الله بن الزبير بن عيسى الحميدي قال: حدثنا سفيان، قال حدثنا يحيى بن سعيد، قال: أخبرني محمد بن إبراهيم التيمي أنه سمع علقمة بن وقاص الليثي يقول: سمعت عمر بن الخطاب على المنبر يخبر بذلك عن رسول الله قال سمعت رسول الله صلى الله عليه وسلم يقول: " إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى" [2] .

وهذا الحديث ابتدأ به الإمام البخاري - ت 256هـ - كتابه الجامع الصحيح [3] ، وحث على ابتداء المصنفات به [4] .

ومن المعلوم أن أفضل العلوم وأجلها ما كان متعلقاً بكلام الله وكلام رسوله صلى الله عليه وسلم، حيث عليهما مدار أحكام الشريعة الإسلامية في العقيدة والعبادات والمعاملات وسائر أحوال الناس، وقد عُني بهما السلف والخلف تفسيراً وشرحاً ودراسة مستفيضة لموضوعاتهما، ومن ذلك علم تخريج الأحاديث، لما له من فوائد جمة تدل على أهميته، منها:

1 - حفظ السنة وتقريبها إلى عموم المسلمين.

2 - تمكين الباحث من الوقوف على الحديث في مصادره، ومعرفة أسانيده وطرقه وألفاظه، وشواهده، من حيث تقويتها له، أو تضعيفها ببيان علله واختلاف الرواة فيه، كما تفيد ذلك في فهم معناه، وتخصيص عامه، وتقييد مطلقه، وبيان ناسخه.

3 - تقريب مناهج المحدثين المتعددة في ترتيب مؤلفاتهم، ومعرفة الضوابط الدقيقة للتخريج العملي حيث يُحدد السبيل المناسبة لتخريج الحديث تبعاً لحاله؛ لأنه قد يكون تام اللفظ أوناقصاً، ويكون مسنداً أو مجرداً، ولِكُلٍ طريقة تخريجية تناسبه.

4 - معرفة طرق التخريج للمشتغلين في إعداد برامج الحاسوب في علم الحديث، بحيث تُبنى هذه البرامج عليها.

ولقد كتب غير واحد من أساتذة [5] علوم الحديث الأفاضل في علم التخريج وطرقه، وبالرغم من حوزهم فضل السبق في هذا المضمار، إلا أنه قد بقيت مباحث ومسائل تحتاج إلى تعزير وتحرير وإكمال، عُرفت من خلال المثافنة والمُدارسة، ولا سيما مع توفر كثير من المصادر الحديثية في السنوات الأخيرة، لأجل مزيد من الإحكام في ضوابط تخريج الحديث.

ومن أوائل من عُنوا بعلم التخريج في هذا العصر الأستاذ الدكتور: محمود الطحان [6] ، وقد حصر طرق التخريج التفصيلية في خمسٍ، هي: التخريج عن طريق معرفة راوي الحديث من الصحابة، والتخريج عن طريق معرفة أول لفظ من متن الحديث، والتخريج عن طريق معرفة لفظ بارز من أي جزء من متن الحديث، والتخريج عن طريق معرفة موضوع الحديث، والتخريج عن طريق النظر في صفات خاصة في سند الحديث أو متنه، وكذا صنع الدكتور: عبد المهدي بن عبد القادر [7] ، ويستدرك على الدكتور الطحان التخريج عن طريق راوي الحديث من التابعين كالمراسيل، حيث أُفرد هذا النوع من الأحاديث بمؤلفات خاصة بها، كما أفرده مَن أَلَّف في كتب الأطراف بقسم مستقل، ولذا فإن تعبير الدكتور عبد المهدي أدق هنا حيث عبر عن الطريقة الأولى بقوله: "التخريج بالراوي الأعلى"فشمل بذلك الصحابي والتابعي، ويستدرك عليهما معاً: التخريج عن طريق العلل المرتَّبة بحسب الراوي الأعلى، والتخريج عن طريق غريب ألفاظ الحديث المرتَّبة بحسب الراوي الأعلى، والتخريج عن طريق الفهارس المرتبة كذلك، ويستدرك عليهما أيضاً عدد من كتب الأطراف المطبوعة في الفترة الأخيرة مثل: إتحاف المهرة للحافظ ابن حجر، وإطراف المُسْنِد المعتلى له أيضاً، وهي أكثر فائدة من كتاب ذخائر المواريث للنابلسي [8] ، كما أنها أولى بالذكر منه؛ لأنها امتداد لصنيع الحافظ المزي في كتابه: تحفة الأشراف، حيث تشتمل على أطراف أشهر أمهات المصادر الحديثية، فقد ذكر الحافظ ابن حجر في مقدمة كتابه إتحاف المهرة: المصنفات التي جمع أطرافها ثم قال: "هذه المصنفات قَلَّ أن يشذ عنها شيء من الأحاديث الصحيحة لاسيما في الأحكام إذ ضُمَّ إليها كتاب أطراف المزي" [9] ، ومن الجدير بالذكر أن ترتيب المصادر التي بيَّنها مَن أَلَّف في علم التخريج يمكن أن يعد غير كاف، مع عدم بيان مشتملات كثير من تلك المصادر مع حاجة المُخَرِّج إلى معرفتها، ولأجل مزيد العناية بعلم التخريج من طريق الإسناد، تم إعداد هذا البحث في جانب مهم منه، ألا وهو: التخريج بواسطة الراوي الأعلى، وكان من أسباب اختيار هذا الموضوع أيضاً:

1 - منزلة علم التخريج الجليلة، ودوره في حفظ السنة النبوية.

2 - حاجة الجهود السابقة فيه إلى إكمال، وتحرير وتأصيل في ضوء صنيع المحدثين بعد توفر كتبهم.

3 - أن طرق التخريج تعد من أهم مباحث التخريج، حيث تمكن الباحث من تخريج الأحاديث على وجه المطلوب، وهي ما زالت بحاجة إلى مزيد من الإحكام في ضوابطها بحيث تقربها، وتيسر تطبيقها.

4 - توفر كثير من المصادر الحديثية في السنوات الأخيرة، حيث يسهم ذلك في استقصاء طرق التخريج، وتوضيحها، وبيان مناهج ترتيب ما يتعلق بها من مصادر حديثية، كما يفيد أيضاً في تفصيل مشتملاته الحديثية.

وتشتمل خطة البحث بعد هذه المقدمة على:

تمهيد، وستة فصول وخاتمة وفهارس، على النحو التالي:

- التمهيد: التعريف بطرق التخريج.

- الفصل الأول: التخريج من طريق المسانيد.

- الفصل الثاني: التخريج من طريق معرفة الصحابة.

- الفصل الثالث: التخريج من طريق الأطراف المرتبة على الراوي الأعلى.

- الفصل الرابع: التخريج من طريق العلل المرتبة على الراوي الأعلى.

- الفصل الخامس: التخريج من طريق غريب ألفاظ الحديث المرتب على الراوي الأعلى.

- الفصل السادس: التخريج من طريق الفهارس والموسوعات المرتبة على الراوي الأعلى.

- الخاتمة: وتشتمل على أهم نتائج البحث.

- الفهارس.

هذا وسميته: "طرق التخريج بحسب الراوي الأعلى"، والله تعالى أسأل أن ينفع به، وأن يغفر لي ولوالدي ولذوي أرحامي ولعموم المسلمين، والحمد لله رب العالمين.

التمهيد: التعريف بطرق التخريج:

المطلب الأول: معنى الطرق:

الطرق، جمع طريق، وهي السبيل والسيرة والمذهب، قال إسماعيل بن حماد الجوهري-ت393هـ-: "الطريق: السبيل، يذكر ويؤنث، تقول: الطريق الأعظم، والطريق العظمى، والجمع: أَطْرِقَه، وطُرق" [10] ، وقال أيضا: "وطَرِيقة الرجل: مذهبه، يقال: ما زال فلان على طريقة واحدة، أي: على حالة واحدة"، وقال ابن منظور: "الطريقة: السيرة... والحال" [11] .

المطلب الثاني: معنى التخريج:

لغة: الخروج مقابل الدخول، وهو يتضمن معنى الظهور والبيان، والتخريج في أصل اللغة من خَرَج، قال أبو الحسين: أحمد بن فارس بن زكريا - ت 395هـ -: "الخاء والراء والجيم أصلان، وقد يُمكن الجمع بينهما، إلا أنّا سلكنا الطريق الواضح، فالأول: النفاذُ عن الشيء، والثاني: اختلاف لَونَين".

ثم يقول من الأول: "فُلانُ خِرِّيجُ فُلان: إذا كان يتعلم منه، كأنه هو الذي أخرجه من حدِّ الجهلِ".

ويقول من الثاني: "أَرضُُ مخرَّجةٌ، إذا كان نبتُها في مكان دون مكان، وخَرَّجَتِ الراعية المرتَعَ، إذا أَكَلَت بعضها وتَرَكت بعضاً" [12] ، وقد جاء المعنيان في معاجم اللغة وقواميسها اللاحقة.

اصطلاحاً: استعمله أهل الحديث في عدة معان اصطلاحية، منها الرواية بالإسناد، والعزو إلى المصادر، ويجمعها أنه: بيان مصادر الحديث وإسناده، ومتنه ودرجته بحسب الحاجة [13] .

المطلب الثالث: معنى طرق التخريج:

طرق التخريج، هي: سُبل الدلالة على إسناد الحديث، ومتنه، وموضعه في مصادره.

ويرتبط معنى الطرق بمعاني التخريج، ولهذا جاء معناها شاملاً، فيدخل فيها: مسالك المحدثين في الدلالة على أسانيد الأحاديث ومتونها، ومسالك الوصول إليها في مؤلفاتهم الحديثية، والدلالة على موضعها فيها، والأخير من باب التوسع في التعبير، حيث يُسَمَّى الشيء باسم ما قرب منه، وهذا معروف في أصل اللغة، وله نظائر، مثل إطلاق الراوية على المزادة، وعلى البعير الذي يحملها، قال ابن سيده: "الراوية: المزادة فيها الماء، ويُسمَّى البعير راوية على تسمية الشيء باسم غيره لقربه منه" [14] .

المطلب الرابع: طرق التخريج إجمالاً:

تستنبط طرق التخريج من مناهج ترتيب المصادر الحديثية، حيث تنحصر في مسلكين أساسين:

أحدهما: التخريج من طريق الإسناد، وهذا البحث يتعلق ببعض فروعه.

والآخر: التخريج من طريق المتن.

وتندرج تحتهما جميع طرق التخريج التفصيلية، وقد جاءت الإشارة إلى أصول مناهج ترتيب المصادر الحديثية في كلام أهل الحديث، حيث يقول الإمام أبو بكر: أحمد ابن علي بن ثابت الخطيب البغدادي -ت463هـ-: "من العلماء من يختار تصنيف السنن وتخريجها على الأحكام وطريقة الفقه، ومنهم من يختار تخريجها على المسند، وضم أحاديث كل واحد من الصحابة بعضها إلى بعض" [15] ، ويقول الحافظ: أبو عمرو: عثمان بن عبد الرحمن الشَهْرَزوري المشهور بابن الصلاح - ت 643هـ-: "وللعلماء بالحديث في تصنيفه طريقتان: إحداهما: التصنيف على الأبواب، وهو: تخريجه على أحكام الفقه وغيرها، وتنويعه أنواعاً، وجمع ما ورد في كل حكم وكل نوع في باب فباب، والثانية: تصنيفه على المسانيد وجمع حديث كل صحابي وحده، وإن اختلفت أنواعه" [16] .

وأشار آخرون إلى بعض التفصيلات في ذلك، حيث يقول الحافظ أحمد بن علي بن حجر العسقلاني - ت 852هـ-: "وتصنيفه إما على المسانيد، أو الأبواب، أو العلل، أو الأطراف" [17] ، ويقول السخاوي: "ولهم طريقة أخرى في جمع الحديث وهي جمعه على حروف المعجم فيجعل حديث:"إنما الأعمال بالنيات … "، في الهمزة، كأبي منصور الديلمي في مسند الفردوس وكذا عمل ابن طاهر في أحاديث الكامل لابن عدي" [18] ، ثم قال: "ومنهم من يرتب على الكلمات لكن غير متقيد بحروف مقتصراً على ألفاظ النبوة فقط كالشهاب والمشارق للصنعاني وهو أحسنهما وأجمعهما لاقتصاره على الصحيح خاصة ثم من هؤلاء من يلم بغريب الحديث وإعرابه أو أحكامه وآرائه فيه" [19] .

ومن الجدير بالذكر أن المُخَرِّج بحاجة أيضاً إلى معرفة مشتملات هذه المصادر الحديثية؛ لأثرها في تحديد الفائدة المرجوة من كل واحد منها، وقد اُعتنى بهذا الجانب في موضوعات هذا البحث.

ومن صور التخريج من خلال إسناد الحديث: التخريج بحسب الراوي الأعلى - وهو أقرب الرواة إلى المتن- سواء أكان صحابياً أو تابعياً أو غيرهما، وتندرج ضمنها عدة طرق تفصيلية، منها:

1 - التخريج من طريق المسانيد.

2 - التخريج من طريق معرفة الصحابة.

3 - التخريج من طريق أطراف الأحاديث المرتبة على الراوي الأعلى.

4 - التخريج من طريق العلل المرتبة على الراوي الأعلى.

5 - التخريج من طريق غريب ألفاظ الحديث المرتبة على الراوي الأعلى.

6 - التخريج من طريق الفهارس والموسوعات المرتبة على الراوي الأعلى.

وهي التي سيتم - إن شاء الله - بيانها في الفصول الآتية.

الفصل الأول: التخريج من طريق المسانيد.

وهو في ثلاثة مباحث:

المبحث الأول: التعريف بالمسانيد إجمالاً.

المبحث الثاني: التعريف بأشهر المسانيد تفصيلاً.

المبحث الثالث: طريقة الوصول إلى الحديث في المسانيد.

المبحث الأول: التعريف بالمسانيد إجمالاً [20] :

المطلب الأول: معناها:

لغة: المسانيد أو المساند جمع مسند وهو مأخوذ من السند، أي المعتمد، قال الجوهري: "السند ما قابلك من الجبل وعلا عن السطح، وفلان سنده أي: معتمده" [21] .

اصطلاحاً: المسند هو الكتاب الذي يروي مؤلفه أحاديث كل صحابي على حدة، كما قال الخطيب البغدادي: "منهم من يختار تخريجها على المسند، وضم أحاديث كل واحد من الصحابة بعضها إلى بعض" [22] .

المطلب الثاني: مرتبتها بين المصادر الحديثية:

تعتبر المؤلفات على المسانيد من جهة الثبوت وعدمه في المرتبة التالية للمصنفات على الأبواب هذا من حيث الأصل، يقول الخطيب البغدادي: "ومما يتلو الصحيحين: سنن أبي داود السجستاني وأبي عبد الرحمن النَّسَوي [23] وأبي عيسى الترمذي، وكتاب محمد بن إسحاق بن خزيمة النيسابوري، الذي شرط فيه على نفسه إخراج ما اتصل سنده بنقل العدل عن العدل إلى النبي صلى الله عليه وسلم، ثم كتب المسانيد الكبار" [24] ، وذلك من أجل عناية أصحابها - في الغالب - بجمع مرويات كل صحابي دون النظر إلى الصحة وعدمها.

المطلب الثالث: جهود المحققين في تقريبها:

يواجه الباحث مشقة في الوصول إلى مظان الحديث في المسانيد؛ بسبب طريقة تأليفها، حيث يضيع على الباحث كثير من الوقت ولا سيما إذا كان الصحابي من المكثرين في الرواية.

وقد قام عدد من المحققين وأهل الحديث بتسهيل الوصول إلى البغية في هذه المسانيد بعدة أساليب، وتفصيل جهودهم يحتاج إلى بحث مستقل، كما أن أكثرها يندرج تحت إحدى طرق التخريج، ومنها:

أولاً: ترتيب متون الأحاديث على أبواب الفقه أو الموضوعات،مثل كتاب:

1 - الفتح الرباني بترتيب مسند الإمام أحمد بن حنبل الشيباني، للعلامة: أحمد ابن عبد الرحمن البنا الشهير بالساعاتي، والذي قام بشرحه أيضاً وسمَّاه: بلوغ الأماني من أسرار الفتح الرباني، فقد رتب مرويات مسند الإمام أحمد على الأبواب، وقسَّمها سبعة أقسام هي: العقائد، والفقه، والتفسير، والترغيب، والترهيب، والتاريخ، وأحوال الآخرة، وهو يورد الحديث مقتصراً على جزء من إسناده، وبتمام متنه، وفي الشرح يذكر تمام الإسناد.

2 - منحة المعبود في ترتيب مسند الطيالسي أبي داود، للبنا أيضاً، وأدخل عليه العشرة المسانيد الساقطة، وأتى بها من مسند الإمام أحمد، ونبه إلى ذلك، ولعله كان الأولى عدم الإضافة إلا من النسخ المخطوطة لمسند أبي داود الطيالسي.

3 - موسوعة الحديث النبوي للدكتور: عبد الملك بن بكر بن عبد الله قاضي، وهي مرتبة أيضاً على الأبواب، واحتوت على (208) مصدر من المصادر الحديثية الأصلية، منها: مسند الحُميدي، والطيالسي، وأحمد، وأبي يعلى، وعبد بن حميد، والبزار (كشف الأستار)، ومعاجم الطبراني الثلاثة (الكبير والأوسط والصغير).

ثانياً: الترتيب على أوائل ألفاظ المتون بحسب حروف الهجاء، كما في كُتُب:

1 - ترتيب أحاديث وآثار المسند للإمام أبي بكر الحميدي، لمحمد اللحيدان.

2 - فهرس أحاديث مسند الإمام أحمد بن حنبل، إعداد أبي هاجر: محمد السعيد بن بسيوني زغلول.

3 - مرشد المحتار إلى ما في مسند الإمام أحمد بن حنبل من الأحاديث والآثار، لحمدي عبد المجيد السلفي.

4 - المنهج الأسعد في ترتيب أحاديث مسند الإمام أحمد (ومعه الفتح الرباني، وشرح العلامة أحمد شاكر على المسند)، إعداد عبد الله ناصر رحماني.

5 - ترتيب أطراف مسند الطيالسي، للشيخ أبي عبد الله: سعد المزعل.

ثالثاً: ترتيب أسماء الصحابة المُخَرِّج حديثهم، بحسب حروف الهجاء، كما في كُتُب:

1 - ترتيب أسماء الصحابة الذين أخرج حديثهم أحمد بن حنبل في المسند، للحافظ أبي القاسم: علي بن الحسين بن هبةِ الله المعروف بابن عساكر -ت571هـ -، وقد بيَّن فيه موضع مرويات الصحابي بذكر اسم المسانيد الإجمالية (السادس عشر أو السابع عشر) التي رتب الإمام أحمد مسنده عليها، وعدد المواضع إذا تكررت داخل المسند، وقد أتم المحقق - وفقه الله - الفائدة فبين موضع المرويات في المسند المطبوع، بذكر رقم المجلد والصفحة منه.

2 - فهرس العلامة محمد ناصر الدين الألباني، لأسماء الصحابة الذين أخرج الإمام أحمد حديثهم.

3- معجم مسانيد كتب الحديث لأبي الفداء: سامي التُوني، وسيأتي - إن شاء الله - التعريف به [25] .

4 - فهرس أحاديث مسند الحُميدي، ليوسف عبد الرحمن المرعشلي، وقد جعله ثلاثة فهارس، الأول: رتب فيه أسماء الصحابة على حروف المعجم، والثاني: رتب فيه أوائل ألفاظ الأحاديث والآثار على حروف المعجم، والثالث: رتب فيه مسانيد الصحابة على الأبواب.

ومن الجدير بالذكر أن لمحققي هذه المسانيد جهوداً في تقريبها.

المبحث الثاني: التعريف [26] بأشهر المسانيد تفصيلاً:

المطلب الأول: مسند الإمام الحُميدي.

التعريف بالإمام الحُميدي:

هو: أبو بكر: عبد الله بن الزبير بن عيسى، واشتهر بالحميدي.

روى عن: سفيان بن عُيينة - ت 198 هـ-، وقد أكثر عنه الحُميدي حتى ذكر الإمام محمد بن إدريس الشافعي - ت 204هـ- أن الحُميدي يحفظ لسفيان: عشرة آلاف حديث، وروى أيضاً عن الإمام الشافعي نفسه وعن شيخه: وكيع بن الجراح - ت 197هـ -، وغيرهم.

وروى عنه: الإمام أبو عبد الله: محمد بن إسماعيل البخاري - ت 256هـ-، والإمام أبو زرعة: عبيد الله بن عبد الكريم الرازي - ت 264هـ-، والإمام أبو حاتم: محمد بن إدريس الرازي - ت 277هـ-، وغيرهم.

وهو: إمام فقيه، وثقة حافظ في الحديث، قال الإمام أحمد - ت 241هـ-: "الحُميدي عندنا إمام" [27] ، وقال أبو حاتم الرازي: "أثبت الناس في ابن عُيينة: الحميدي، وهو رئيس أصحاب ابن عُيينة، وهو ثقة إمام" [28] ، وقد أخرج له البخاري، وأبو داود، والترمذي والنسائي وافتتح الإمام البخاري بروايته أول حديث في الجامع الصحيح، فروى عنه حديث:"الأعمال بالنيات "، ويقول محمد بن أحمد بن عثمان الذهبي - ت748هـ-: "هذا أول شيء افتتح به البخاري صحيحه فصيره كالخطبة له، وعدل عن روايته افتتاحاً بحديث مالك الإمام إلى هذا الإسناد؛ لجلالة الحُميدي وتقدمه؛ ولأن إسناده هذا عزيزُ المثل جداً ليس به عنعنة أبداً، بل كل واحد منهم صرح بالسماع له" [29] ، وتوفي الحُميدي سنة: 219هـ.

التعريف بمسنده:

أولاً: اسم الكتاب: المسند.

ثانياً: موضوعه: مرويات الإمام الحميدي عن شيخه سفيان ابن عُيينة - في الغالب - مرتبة على مسانيد الصحابة، ومُعَلَّة.

ثالثاً: مرتبة الكتاب بين المسانيد، وبيان شرط مؤلفه فيه:

الكتاب من المسانيد المعلة، ولهذا يعتبر أعلا من مرتبة المسانيد التي جمعت الثابت وغيره، وبدون تمييز للمعل، وأما شرط مؤلفه، فالذي يظهر من خلال المسند المطبوع أنه قصره في الغالب على مرويات شيخه سفيان بن عيينة، وبيان عللها.

رابعاً - بيان مشتملاته:

روى الحُميدي بإسناده عن: "180"صحابياً - بحسب المطبوع -، ولم يخرج أحاديث طلحة بن عبيد الله رضي الله عنه، وهو أحد العشرة المبشرين بالجنة.

وعدد الأحاديث على حسب ترقيم محققه (حبيب الرحمن الأعظمي): "1300"، واستدرك أيضاً: حديثاً واحداً وجده في بعض النسخ، ونبه إليه، وهذا العدد بالمكرر، ويدخل فيه: المرفوع، والمرسل، والموقوف، والمقطوع، وغيرها، على حسب صنيع المحقق، والذي يظهر أن المحقق حدثت له بعض الأوهام في ترقيمه، وترك بعض الأسانيد بدون عد، مع أنه رقم أمثالها، وقد فاته (68) حديثاً وإسناداً لم يرقمها، فاستدرك بعضها على نفسه بعد نهاية الترقيم مثل صنيعه عند حديث 195، حيث وضع بعده (195/1، 195/2)، وربما أراد بذلك المكرر، لكنه ترك أشياء من هذا القبيل [30] ، وعلى ذلك فعدد أحاديثه - باطراح زيادة أبي علي ابن الصواف -: "1368"حديثاً.

وتضمن مسند الحُميدي زيادة لأبي علي: محمد بن أحمد بن الحسن بن الصواف، - ت 359 هـ- وهو: الراوي عن تلميذ الإمام الحُميدي، وهذه الزيادة في أحاديث علي ابن أبي طالب رضي الله عنه [31] حيث يقول أبو علي ابن الصواف: "ثنا إبراهيم بن عبد الله البصري، ثنا إبراهيم بن بشار الرمادي، ثنا سفيان بن عُيينة عن ابن أبي نجيح، عن أبيه، قال: أخبرني من سمع علي بن أبي طالب على منبر الكوفة، فذكر معناه" يعني حديث خِطبة علي لفاطمة رضي الله عنهما.

و في موضع آخر [32] يقول أبو علي الصواف: "حدثنا بشر بن موسى - وهو راوي المسند عن الحميدي - قال: ثنا سفيان قال: ثنا عمرو"، كذا جاء، ولا ريب أنه سقط اسم الحميدي من هذا الإسناد؛ لأن بين بشر وسفيان بن عُيينة مفازة، فبشر مات سنة: 288هـ، وسفيان مات سنة: 198هـ.

واشتمل بخاصة على مرويات شيخه سفيان بن عُيينة وعللها واختلاف الرواة فيها، وليس ببعيد القول بأن هذا الكتاب أفرده الحُميدي لترتيب مرويات شيخه: المذكور على مسانيد الصحابة، حيث إن غالب مروياته في هذا المسند عن شيخه سفيان، وأما مروياته فيه عن غيره، فعددها: "48 "حديثاً [33] ، وهي قليلة بالنسبة لمجموع مرويات الكتاب، وهي: "1368"حديثاً على الصواب في عددها، كما سبق، فتصبح نسبتها أقل من: 4%.

ويتنبه إلى أنه قرن سفيان بغيره في أربعة أحاديث منها، كما أن مجموعة من هذه الأحاديث، ساقها الحُميدي أثناء بيانه لعلل أحاديث شيخه سفيان بن عُيينة، فكأنه ذكرها تبعاً، ويحتمل أيضاً أن اسم سفيان سقط من الإسناد في بعضها.

ومن المرويات التي بَيَّن اختلاف الرواة فيها، ما أخرج بإسناده من طريق أبي عبيد: سعيد بن عُبيد الحديث الطويل، وفيه يقول أبو عُبيد: "ثم شهدت العيد مع علي بن أبي طالب، فبدأ بالصلاة قبل الخطبة، قال: لا يأكلن أحدكم من لحم نُسُكه فوق ثلاث" [34] ، ثم قال الحميدي: "قلت لسفيان: إنهم يرفعون هذه الكلمة عن علي بن أبي طالب، قال سفيان: لا أحفظها مرفوعة، وهي منسوخة" [35] .

واشتمل أيضاً على المرفوع وهو غالب الكتاب، وعلى قليل من المرسل [36] ، والموقوف [37] ، والمقطوع [38] .

واشتمل المسند أيضاً على بعض أقوال الحُميدي نفسه كبيانه لأحاديث لم يسمعها من سفيان بن عُيينة [39] ، وتسميته لرجل في الإسناد [40] ، وشرحه لبعض الألفاظ الغريبة [41] ، وبعض اختياراته [42] ، وعلى سؤالاته لشيخه سفيان بن عُيينة، وذكر شيء من أحواله، وأقواله، وهي كثيرة، وفيها ما يتعلق بالسماع والعلل، وشرح الغريب، والفقه، ومن ذلك: حديث عمر بن الخطاب رضي الله عنه، وفيه: أن رجلاً أهلَّ بالحج والعمرة معاً، فقال له عمر رضي الله عنه: "هُديت لسنة نبيك..." فقال سفيان - بعده -: "يعني أنه قد جُمع بين الحج والعمرة مع النبي صلى الله عليه وسلم، وأجازه، وليس أنه فعله هو"، ومنه أيضاً: بيانه أن سفيان بن عُيينة يقول أحياناً عن متن الحديث: "لم أحفظه"، ويريد أنه لم يحفظه مطولاً، مثل ما روى [43] عن سفيان، عن الزهري بإسناده حديث: التقديم والتأخير في أفعال يوم النحر، ثم قال الحُميدي بعده: "فقيل لسفيان: هذا مما حفظت من الزهري ؟، فقال: نعم، كأنه - كذا في المطبوع - يسمعه إلا أنه طويل، فحفظت هذا منه، فقال له بليل: فإن عبد الرحمن بن مهدي يحدث عنك أنك قلت: لم أحفظه، فقال: صدق، لم أحفظ كله، وأما هذا فقد أتقنته" [44] .

خامساً: طريقة ترتيبه:

اقتصر الإمام الحُميدي في غالب مسنده على مروياته عن شيخه سفيان بن عُيينة، ورتبها على مسانيد الصحابة، ورتب مرويات المكثرين منهم على الأبواب، أما على وجه التفصيل، فترتيبه على النحو التالي:

1 - رتب المرويات بحسب مسانيد الصحابة، و ربما روى في مسند صحابي حديث صحابي آخر؛ لتعلق ذلك بالمتن، أو بقصة في الإسناد، ولم يذكر في مسانيد كثير من الصحابة الذين أخرج لهم، إلا حديثاً أو حديثين، وكذا اقتصر في المكثرين منهم على مجموعة أحاديث ليست بالكثيرة بالنسبة لعدد مروياتهم المعروفة، والذي يظهر أنه إما خص كتابه هذا بمرويات سفيان بن عُيينة لهم، أو أنه انتقى ما أورده من مرويات ابن عُيينة، بدليل ما تقدم من أن الإمام الشافعي ذكر أن الحُميدي يحفظ لسفيان: عشرة آلاف حديث.

2 - رتب أحاديث المكثرين من الصحابة على أبواب الفقه في الغالب، وهذا يظهر من سرده للأحاديث في مسند الصحابي، ومن ذلك صنيعه في مسند عائشة رضي الله عنها، حيث بدأ بأحاديث الوضوء [45] ، ثم بوب بأحاديث الصلاة، وأحاديث الصيام، والحج، والجنائز، والأقضية، وكذا صنع في مسند عبد الله بن عباس رضي الله عنهما، حيث بوب بأحاديث الحج، وبوب أيضاً فيه فقال: "أحاديث ابن عباس رضي الله عنهما التي قال فيها: سمعت رسول الله صلى الله عليه وسلم، ورأيت رسول الله صلى الله عليه وسلم" [46] ، ومسند أبي هريرة رضي الله عنه حيث بوب (بالجنائز، والجهاد، والأقضية، وجامع أبي هريرة رضي الله عنه) وغير ذلك.

3 - بدأ مسانيد الرجال بالعشرة المبشرين بالجنة، إلا طلحة بن عُبيد الله رضي الله عنه فلم يذكره، ولعله لم يظفر برواية من طريقه، أو لم يظفر بذلك من مرويات شيخه سفيان بن عُيينة لأحاديث طلحة رضي الله عنه، ثم ساق بعد ذلك بقية مسانيد الصحابة من غير استيعاب، وجمع مسانيد الصحابيات رضوان الله عليهن في موضع في أثناء أوائل مسانيد الرجال، وابتدأها بأحاديث أمهات المؤمنين رضوان الله عليهن، وقدّم عائشة رضي الله عنها، ثم بقية النساء من غير استيعاب.

سادساً: طريقة تخريجه للحديث:

يروي الإمام الحُميدي عن شيخه سفيان بن عُيينة - في الغالب - الأحاديث مرتبة على مسانيد الصحابة، مرتباً أحاديث المكثرين من الصحابة على الأبواب.

سابعاً: أهم مميزاته:

يختص مسند الإمام الحُميدي بميزات مهمة، أبرزها:

أ - يعتبر من مصادر السنة المسندة الأصيلة؛ لأن الحميدي يروي فيه بإسناده إلى رسول الله صلى الله عليه وسلم ولذلك أثره في علوم الحديث إسناداً ومتناً.

ب - يُعَد من مظان الإسناد العالي، لتقدم وفاة الحميدي.

ج - جمعه مرويات شيخه سفيان بن عُيينة، مع بيان عللها واختلاف الرواة فيها.

د - تضمنه سؤالاته لشيخه: سفيان بن عُيينة، وبيان أقواله وأحواله في الرواية وما يتعلق بها.

هـ - ترتيب أحاديث المكثرين من الصحابة على الأبواب.

و - العناية البالغة ببيان زيادات الرواة - في مرويات سفيان ابن عُيينة - وفصل المدرج من المرفوع، وسياق المتون المطولة، وقصص الإسناد والمتن - وهي تتضمن الموقوف وغيره - والعناية بسماع المدلسين.

ز - ترتيبه الأحاديث بعدة اعتبارات مجتمعة، فهو:

مفرد بمرويات سفيان بن عيينة شيخ الحمُيدي، فيدخل ضمن المؤلفات المختصة بالترتيب على الراوي الأدنى، كما أنه رتب هذه المرويات على الصحابة، فيلحق بالمؤلفات المرتبة على الراوي الأعلى، ورتب مرويات مكثري الصحابة، على الأبواب، فيشار إليه فيما رُتِّب على الأبواب.

ثامناً: رواية المسند:

الكتاب المطبوع من رواية أبي منصور بن أحمد الخياط، عن أبي طاهر: عبد الغفار بن محمد المؤدب، عن أبي علي بن الصواف، عن بشر بن موسى الأسدي، عن الحميدي.

تاسعاً: جهود المحققين في العناية به:

لقد طبع الكتاب ونشره المجلس العلمي بالباكستان عام 1382هـ، بتحقيق العلامة حبيب الرحمن الأعظمي، وهو في مجلدين، ورقّم أحاديثه ووضع له ثلاثة فهارس: فهرس الموضوعات، وفهرس الأحاديث على الأبواب، وفهرس أعلام المتون، وقد سبق بيان جهود أخرى لأهل العلم في تقريبه [47] .

المطلب الثاني: مسند الإمام أبي عبد اللّه: أحمد بن محمد بن حنبل الشيباني:

التعريف بالإمام أحمد:

هو: أبو عبد الله: أحمد بن محمد بن حنبل بن هلال الذُّهْلِي الشيباني المروزي ثم البغدادي، واشتهر بنسبته إلى جده: أحمد ابن حنبل، ولد سنة: 164هـ.

وكان الإمام أحمد لا يروي إلا عن ثقة [48] ، وهذا في الغالب، ولا سيما: من حَدَّث عنه الإمام أحمد وهو حي، قال ابنه عبد الله: "كان أبي إذا رضي عن إنسان وكان عنده ثقة حَدَّث عنه وهو حي" [49] ، وقد أكثر الإمام أحمد من الرواية عن شيوخ في المسند وغيره، وهو دليل على ثقتهم عنده، حيث إن المعروف عن المحدثين أن الأئمة الحفاظ إذا أكثروا من الرواية عن راو، فهو دليل على إتقانه عندهم، ومن هؤلاء الذين أكثر عنهم الإمام أحمد: عفان بن مسلم - ت219هـ وقد روى عنه (1982) حديثاً، ووكيع بن الجراح- ت 197هـ - وروى عنه (1895) حديثاً، وغُنْدَر، وهو لقب: محمد بن جعفر - 192هـ- وروى عنه (1764) حديثاً، وعبد الرزاق بن همام - الصنعاني - ت 211هـ- وروى عنه (1561) حديثاً، ويحيى بن سعيد القطّان - ت 198هـ- وروى عنه (1331) حديثاً، ويزيد ابن هارون - ت206هـ- وروى عنه (1280) حديثاً، وعبد الرحمن بن مهدي - ت 198هـ- وروى عنه (1038) حديثاً، وسفيان بن عُيينة - ت198هـ- وروى عنه (759) حديثاً، وغيرهم كثير من أجِلِّة الشيوخ [50] ، وقد بلغ عدد شيوخ الإمام أحمد الذين روى عنهم في المسند: (292) 1 .

وروى عنه: ابنه عبد الله - ت290هـ- وابنه صالح - ت 266هـ- وابن عمه حنبل بن إسحاق بن حنبل - 273هـ-، والإمام محمد بن إسماعيل البخاري، - ت 256هـ، والإمام مسلم بن الحجاج القُشَيري، - ت 261 هـ-، والإمام أبو داود: سليمان بن الأشعث السجستاني (صاحب السنن)، - ت 275هـ-، وأبو القاسم: عبد الله بن محمد بن عبد العزيز البغوي - ت 317هـ -، وهو آخر من حدث عنه، قاله المِزي [51] .

وكان: شيخ الإسلام وإمام الأمة في وقته وعالمها وفقيهها وحافظها وعابدها وزاهدها، ناصر السنة وقامع البدعة، قال أبوحاتم: محمد بن حبان البُستي - ت 354هـ، صاحب الصحيح -: "كان أحمد بن حنبل حافظاً متقناً، ورعاً، فقيهاً، لازماً للورع الخفي، مواظباً على العبادة الدائمة، به أغاث الله جل وعلا أمة محمد صلى الله عليه وسلم وذلك أنه ثبت في المحنة، وبذل نفسه لله عز وجل... وجعله علماً يقتدى به" [52] ، وقال أبو زرعة الرازي: "كان أحمد بن حنبل يحفظ ألف ألف - صح - حديث فقيل ما يدريك ؟ قال: ذاكرته فأخذت عليه الأبواب" [53] ، وعقب على ذلك الذهبي فقال: "هذه حكاية صحيحة في سعة علم أبي عبد الله، وكانوا يَعُدُّون في ذلك المكرر، والأثر، وفتوى التابعي، وما فُسِّرَ، ونحو ذلك، وإلا فالمتون المرفوعة القوية لا تبلغ عشر معشار ذلك" [54] ، وقال أبو زرعة أيضاً: "كان أحمد صاحب حفظ، وصاحب فقه، وصاحب معرفة، ما رأت عيناي مثل أحمد في العلم والزهد والفقه والمعرفة وكل خير" [55] ، وقال الشافعي: "خرجت من بغداد، فما خَلَّفْتُ بها رجلاً أفضل ولا أعلم ولا أفقه ولا أتقى من أحمد بن حنبل" [56] ، وتوفي سنة: 241هـ.

التعريف بمسنده:

أولاً: اسم الكتاب: المسند.

ثانياً: موضوعه: مرويات الإمام أحمد مرتبة على مسانيد الصحابة.

ثالثاً: مرتبته بين المسانيد:

يعد مسند الإمام أحمد من أعلى المسانيد المنتقاة، قال الذهبي: "إنه محتوٍ على أكثر الحديث النبوي، وقّلَّ أن يثبت حديث إلا وهو فيه... وقَلَّ أن تجد فيه خبراً ساقطاً" [57] ، ولا يلزم من انتقائه صحة جميع مروياته، بل فيه الضعيف وقليل من الموضوع، يقول الحافظ إسماعيل بن عمر بن كثير الدمشقي - ت 774هـ - عنه: "فيه أحاديث ضعيفة بل موضوعة" [58] ، ويقول شيخ الإسلام أحمد بن عبد الحليم بن تيمية - ت 728هـ -: "ليس كل حديث رواه أحمد في الفضائل ونحوه يقول: إنه صحيح، بل ولا كل حديث رواه في مسنده، يقول: إنه صحيح، بل أحاديث مسنده... قد يكون في بعضها عِلة تدل على أنه ضعيف- بل باطل لكن غالبها وجمهورها أحاديث جيدة يُحتج بها، وهي أجود من أحاديث سنن أبي داود" [59] ، والأصل في هذه المسانيد جمع مرويات كل صحابي على حدة بغض النظر عن الثبوت وعدمه.

وقد أفرد الحافظ ابن حجر جزءاً سماه: "القول المُسَدَّد في الذب عن مسند الإمام أحمد" [60] ، وذكر فيه الأحاديث الموضوعة والواهية التي اُنتقدت في مسند الإمام أحمد، وأجاب عنها، ولكن لا تخلو إجابته في بعض المواضع من تأمل، إذ حَسَّن أحاديث كان قد حكم عليها بالوضع فريق من الأئمة كشيخ الإسلام ابن تيمية [61] .

رابعاً: مشتملاته:

ذكر العلامة محمد بن جابر الوادي آشي -ت749هـ- أن عدد مسانيد الإمام أحمد ستة عشر مسنداً [62] ، ويقول الحافظ ابن حجر: "مسند أحمد يشتمل على ثمانية عشر مسنداً، وربما أضيف بعضها إلى بعض" [63] ، وفي موضع آخر ذكر أنها: سبعة عشر مسنداً [64] ، وبتوجيه ابن حجر يجمع بين هذه الأقوال.

وتلك الأرقام هي لأعداد المسانيد الرئيسة التي جعلها الإمام أحمد في مسنده كالكتب وترجم بها كقوله - مثلاً -: "مسند بني هاشم" والحقيقة أنه يُدخل تحتها عدة مسانيد للصحابة، ولكنه ربما اقتصر على مرويات صحابي واحد فيها إذا كان من المكثرين، ويترجم له بقوله: "حديث ابن عباس" - مثلاً -، وأما عدد مسانيده من حيث التفصيل، على حسب ما أورده الحافظ علي بن الحسين ابن عساكر، -ت571هـ- فهي: 1056 مسنداً [65] .

وقد ذكر أهل العلم أن المسند يشتمل على ثلاثين ألف حديث غير المكرر، وأربعين ألفاً مع المكرر، وما يزيد على ثلاث مئة حديث ثلاثية الإسناد، هذا هو المعروف عندهم في وصف المسند [66] ، ولكن عدد أحاديث المسند المطبوع أقل من ذلك، ويحتمل ذلك عدة أمور منها:

أ- كون النسخة المخطوطة المعتمد عليها في الطباعة ناقصة.

ب- ربما تم اعتبار مجموعة من الأحاديث حديثاً واحداً، بينما هي أكثر من ذلك كمرويات النسخ.

ج- ربما لم يتم اعتبار المرويات التي يسوقها الإمام أحمد من أقوال التابعين ونحوهم في شرح الغريب، ونحو ذلك.

وقد اشتمل المسند كذلك على مرويات للإمام أحمد من غير المسند، وهي الأحاديث التي قام ابنه عبد الله بنقلها إلى مرويات المسند، وهذا النوع من المرويات قليل، ومن أمثلته قول عبد الله: "حدثني أبي حدثنا علي بن ثابت الجزري، عن ناصح أبي عبد الله، عن سماك بن حرب، عن جابر بن سمرة أن النبيصلى الله عليه وسلم قال: لأن يؤدب الرجل ولده... الحديث، ثم قال عبد الله: وهذا الحديث لم يخرجه أبي في مسنده من أجل ناصح؛ لأنه ضعيف في الحديث، وأملاه عليَّ في النوادر" [67] ، ومنه أيضاً قول عبد الله: "حدثني أبي أملاه علينا من النوادر، قال: كتب إليَّ أبو توبة" [68] .

كما تضمن مسند الإمام أحمد زيادات لابنه عبد الله - راوي المسند عن أبيه - لم يروها والده قال عنه الذهبي: "له زيادات كثيرة في مسند والده" [69] ، هذا بالنظر إلى عددها ذاتها، ولكنها قليلة بالنسبة لعدد مرويات المسند.

وزيادات عبد الله على أنواع منها: أحاديث تامة إسناداً ومتناً، وأحاديث شارك والده فيها، وزاد عليه بعض الألفاظ، والصحابي فيها واحد، وأحاديث أخرى من رواية غير الصحابي الذي روى حديثه والده، والمتن واحد [70] ، وطرق أخرى لأحاديث رواها والده، مثل قول الإمام أحمد: "حدثنا سليمان بن حرب وعفان، قالا: حدثنا حماد بن زيد..." [71] ثم قال عبد الله بعده: "حدثنا عبيد الله بن عمر القواريري حدثنا حماد بن زيد" وساق باقي الإسناد بمثل رواية والده [72] ، وهذا أشبه بالمستخرج على مسند والده.

وفي المسند كذلك زيادات قليلة لأبي بكر: أحمد بن جعفر بن حمدان بن مالك القَطِيعي - ت 368هـ- راوي المسند عن عبد الله بن أحمد عن أبيه، يقول الحافظ ابن حجر: "فيه من زيادات ولده عبد الله، وشيء يسير من زيادات أبي بكر القَطِيعي الرازي، عن عبد الله" [73] ، وقد توهم قوم كثرتها فأغربوا، وعدَّها آخرون فألحقوا بها زيادات لعبد الله بن أحمد [74] ، وكان للسقط دوره في ذلك، وفي المطبوع من المسند موضع واحد على الصواب وهو قول أبي بكر القَطِيعي: "حدثنا الفضل بن الحباب، حدثنا القعنبي، حدثنا شعبة، حدثنا منصور، عن ربعي، عن أبي مسعود، عن النبي صلى الله عليه وسلم قال: مما أدرك الناس من كلام النبوة" [75] ، ويتنبه إلى أن راوي المسند عنه ينسبه بقوله: "قال: ابن مالك"، وابن مالك هو القَطِيعي، ويضاف إلى ما سبق أربعة أحاديث من زيادات أبي بكر بن مالك القَطِيعي أيضاً، أوردها الحافظ ابن حجر في كتابه: إِطْراف المُسْنِد المُعْتَلِي بأطراف المُسْنَد الحنبلي [76] ، ونبه المحقق إلى أنه لم يجدها في المسند المطبوع.

ومما اشتمل عليه المسند المرفوع، وهو الغالب، وعلى قليل من المرسل مثل: مرسل إبراهيم بن يزيد النخعي أن النبي صلى الله عليه وسلم: "كان إذا سجد رُؤي بياض إبطيه [77] " [78] ، وقليل من الموقوف، مثل: فعل أنس بن مالك رضي الله عنه في الاستشراف في الصلاة [79] ، وعلى المقطوع، مثل: أقوال عطاء [80] ، وعكرمة [81] ، والقاسم بن أبي بَزَّة [82] وغيرهم، وقد بوب الحافظ ابن حجر في كتابه: إِطْراف المُسْنِد المُعْتَلِي بأَطراف المُسْنَد الحنبلي فقال: "فصل في الموقوفات غير ما تقدم" [83] يعني غير ما تقدم من المرويات الموقوفة التي ذكرها في كتابه هذا، وبوب أيضاً في موضع آخر فقال: "ذكر ما وقع فيه من المراسيل والموقوفات بغير استيعاب" [84] ، وأراد الحافظ ابن حجر بالموقوف عموم الأقوال التي رواها الإمام أحمد ما عدا المرفوع والمرسل.

ومما اشتمل عليه المسند: أقوال لبعض الأئمة، مثل قول للإمام مالك في تفسير آية [85] وأقوال للإمام أحمد نفسه، مثل: بيانه ما يعجب عبد الرزاق من الحديث [86] ، وتواريخ موت بعض الحفاظ [87] ، وذكر هنا بداية طلبه للحديث، وبيانه لما كان يلقى من المشقة في بعض رحلاته العلمية [88] ، وكلامه عن بعض الرواة [89] ، واستحسانه فعل مَن جعل سنة المغرب من صلوات البيوت [90] ، وقصة لبعض أصحاب الحديث مع أبي الأشهب [91] ، وبيان لصدق محمد بن إسحاق [92] .

خامساً: طريقة ترتيبه:

رتب الإمام أحمد أحاديث كتابه على مسانيد الصحابة، وقسمها بضع عشرة مسنداً، من المسانيد أو مجاميع المسانيد الرئيسة، وقد عدّها العلامة محمد ابن جابر الوادي آشي فقال: "مسند الإمام أبي عبد الله: أحمد بن حنبل المشتمل على ستة عشر مسنداً: الأول: مسند العباس وبنيه، الثاني: مسند أهل البيت، وهم العشرة، الثالث: مسند ابن عباس وحده، الرابع: مسند أبي هريرة، الخامس: مسند ابن مسعود، السادس: مسند ابن عمر، السابع: لجابر بن عبد الله، الثامن: لأنس بن مالك، التاسع: لعمرو بن العاص وأبي سعيد الخدري معاً، العاشر: لعائشة، الحادي عشر: للمدنيين والمكيين، الثاني عشر: للشاميين، الثالث عشر: للبصريين، الرابع عشر: للكوفيين، الخامس عشر: للأنصار، السادس عشر: مسند النساء" [93] اهـ.

وعَدَّها الحافظ ابن حجر، فقال: "هذه أسماء المسانيد التي اشتمل عليها أصل المسند: مسند: العشرة وما معه، ومسند: أهل البيت، وفيه: العباس وبنيه، ومسند: عبد الله ابن عباس، ومسند: ابن مسعود، ومسند: أبي هريرة، ومسند: عبد الله بن عمر، ومسند: جابر، ومسند: الأنصار، ومسند: المكيين والمدنيين، ومسند: الكوفيين ومسند: البصريين، ومسند: الشاميين، ومسند: عائشة، ومسند: النساء" [94] ، وعدد ما ذكر ابن حجر هنا(17) مسنداً، وذكر الحافظ في موضع آخرأنه اشتمل على ثمانية عشر مسنداً، وقال "ربما أُضيف بعضها إلى بعض" [95] ، وبهذا يوجه الاختلاف في عدد المسانيد الرئيسة في الكتاب، لكن يظهر فيه الاختلاف في ترتيب هذه المسانيد، فالوادي آشي بدأ بمسند العباس وبنيه، وابن حجر بدأ بالعشرة وهو يوافق المطبوع، بينما لم يرد ذكر العشرة المبشرين بالجنة في وصف الوادي آشي إلا قوله في الثاني: "مسند أهل البيت، وهم العشرة"، والعشرة غير أهل البيت، فلعله أضافهم هنا كما أشار ابن حجر، ومن المعلوم أن الإمام أحمد توفي قبل تهذيبه وترتيبه، وإنما قرأه لأهل بيته قبل ذلك خوفاً من العوائق العارضة، وقد أجاب الإمام ابن عساكر بهذا [96] .

ومن خلال ما سبق يتبين:

1 - أن المسند مقسم إلى عدة مساند رئيسة، وهي التي ترجم لها غالباً بقوله مثلاً: "مسند العشرة وما معه، ومسند أهل البيت" وهي تشتمل على مجموعة من مرويات عدد من الصحابة، وقد بوب أيضاً على مرويات صحابي واحد بقوله: "مسند"، مثل: "مسند عبد الله بن عباس، ومسند ابن مسعود، ومسند أبي هريرة"، ويلحظ أن هؤلاء الذين أفردهم بهذا التبويب من المكثرين في الغالب، وفي المسانيد التي يترجم بها ويبوب وهي جامعة كقوله: "مسند العشرة"، يفصل مرويات كل صحابي على حدة، ويبوب عليها بقوله: "حديث أبي بكر، وحديث عمر بن الخطاب".

2 - بُدء الرجال بالعشرة المبشرين بالجنة، وقدم حديث الأربعة الخلفاء، ثم رُتبت البقية بعد ذلك بحسب البلدان، مثل قوله: مسند البصريين [97] ، ومسند المكيين [98] ، ومسند المدنيين [99] ، ومسند الكوفيين [100] ، أو بحسب القبائل، وأهل بيت رسول الله صلى الله عليه وسلم [101] ، والأنصار [102] وغير ذلك، وربما كُررت مرويات الصحابي في أكثر من موضع تارة باعتبار بلده، وتارة باعتبار قبيلته، أو أسبقيته في الإسلام، ومن ذلك أنه أخرج مرويات حارث بن أُقَيْش في مسند الأنصار [103] ، ثم أخرجها في مسند الشاميين [104] ، وكذا حارث بن زياد الأنصاري، أخرج له في موضعين: مسند المكيين [105] ، ومسند الشاميين [106] ، وقد رتب ابنه عبد الله مسانيد المقلين، قال الحافظ ابن حجر: "لم يرتب - يعني الإمام أحمد - مسانيد المقلين، فرتبها ولده عبد الله، فوقع منه إغفال كبير من جعل المدني في الشامي، ونحو ذلك" [107] .

وأما مرويات النساء فقد فُرقت في المطبوع من المسند في عدة مواضع [108] ، وجُمعت مرويات أكثرهن في أواخر المسند [109] متتابعة، وقُدِّم: حديث عائشة أم المؤمنين رضي الله عنها [110] ، ثم: حديث فاطمة رضي الله عنها بنت رسول الله صلى الله عليه وسلم [111] ، إلى بقية أحاديث أمهات المؤمنين، وبقية النساء رضوان الله عليهن، وتُرجم لأحاديث المبهمات من أزواج النبي صلى الله عليه وسلم في مواضع أخرى، مثل قوله [112] : "حديث بعض أزواج النبي صلى الله عليه وسلم".

3 - ترجم أيضاً لمسانيد المبهمين والمبهمات من الصحابة رضوان الله عليهم، بحسب ما جاء في الرواية، كقوله: "حديث رجل من أصحاب النبي" [113] .

4 - في آخر المسند [114] بعد مرويات النساء، أخرج مرويات أربعة من الصحابة، حيث ترجم لأولهم فقال: "حديث صفوان بن أمية رضي الله عنه" [115] ، ثم: "حديث أبي بكر بن أبي زُهير الثقفي رضي الله عنه" [116] ، ثم: "حديث والد: بعجة بن عبد الله رضي الله عنه" [117] ، ثم: "حديث شداد ابن الهاد رضي الله عنه" [118] ، وبه ختم المسند المطبوع، وأحاديث صفوان جاءت في موضع آخر [119] ، وكذا أبو بكر بن أبي زُهير [120] ، وشداد بن الهاد [121] .

سادساً: طريقة تخريجه للحديث:

يروي بإسناده الأحاديث مرتبة على مسانيد الصحابة - كما تقدم -.

سابعاً: أهم مميزاته:

1 - يعتبر مسند الإمام أحمد من المصادر الحديثية المسندة، ولذلك أثره في علوم الحديث إسناداً ومتناً.

2- يُعَدُّ من أنقى المسانيد، حيث إن الإمام أحمد انتخبه من أكثر من سبعمائة وخمسين ألف حديث، كما ذكر الإمام أحمد نفسه [122] ، ويقول الحافظ ابن حجر: "لا يشك منصف أن مسنده أنقى أحاديث وأتقن رجالاً من غيره وهذا يدل على أنه انتخبه" [123] .

3 - يعتبر من الموسوعات الحديثية الجامعة المسندة؛ لأنه احتوى غالب المرويات وأصولها الثابتة، فلا يكاد يوجد حديث صحيح إلا وهو فيه بنصه، أو أصله، أو نظيره، أو شاهده [124] ، ويقول ابن الجزري: "ما من حديث غالباً إلا وله أصل في هذا المسند" [125] ، ويقول الحافظ ابن كثير: "يوجد في مسند الإمام أحمد من الأسانيد والمتون شيء كثير مما يوازي كثيراً من أحاديث مسلم بل والبخاري أيضاً، وليست عندهما، ولا عند أحدهما، بل لم يخرجه أحد من أصحاب الكتب الأربعة" [126] .

ثامناً: رواية المسند:

المسند من رواية أبي بكر: أحمد بن جعفر بن حمدان بن مالك بن شبيب البغدادي القَطِيعي - ت 368هـ-، عن عبد الله بن الإمام أحمد بن محمد بن حنبل الشيباني - ت290هـ- عن أبيه.

تاسعاً: جهود المحققين في العناية به:

تم نشر الكتاب في عدة طبعات سابقة منها:

أ - الطبعة الأولى بمصر في المطبعة الميمنية سنة 1313هـ، وهي التي صورتها بعد ذلك دار الفكر والمكتب الإسلامي وكلاهما في بيروت، وهي في ستة مجلدات، وطبع معه في حاشيته كتاب "كنز العمال"لعلي بن حسام الدين الهندي - ت 975هـ-، وهي أشهر طبعاته التي عليها المعول والتي يُعزى إليها في أكثر كتب المعاجم والفهارس ونحوها، وفيها سقط يظهر في عدة مواضع بمقارنتها بما في المصادر الفرعية، ويبين ذلك بوضوح كتاب: (إِطْراف المُسْنِد المُعْتَلِي بأطراف المُسْنَد الحنبلي) للحافظ ابن حجر العسقلاني بتحقيق الدكتور زُهير بن ناصر الناصر، حيث يوجد فيه مجموعة من الأحاديث التي سقطت من المسند المطبوع، كما نبه إلى ذلك المحقق، ولأبي عبد الله: محمود بن محمد الحداد سلسلة من الاستدراكات على الطبعة السابقة، منها كتابه: "صلة المسند الساقط من نشرة مسند الإمام أحمد" واستدرك فيه الجزء الخامس عشر من مسند الأنصار وغيره، حيث سقط من المطبوع، كما استدرك أيضاً قطعة من مسند أبي سعيد الخدري، سقطت من مسند الإمام أحمد المطبوع.

كما لا تسلم هذه الطبعة من التصحيف والتداخل، فربما تصحفت لفظة: "ابن" إلى "عن" والعكس، وتداخلت الصفحات في مواضع، مما يرهق الباحث ويوقعه في الإشكال عند دراسة الإسناد والتخريج.

ب - الطبعة المحققة لأبي الأشبال: أحمد محمد شاكر - ت 1377هـ - فحقق النص، وقابله على نسخ خطية، ورقم الأحاديث، وخَرَّج بعضها، وتكلم على أحوال رواتها، ووضع فهارس علمية دقيقة في آخر كل مجلد، ومات - يرحمه الله - قبل أن يتمه، والمطبوع منه إلى مسند أبي هريرة رضي الله عنه في سبعة عشر مجلداً وهو يوازي من الطبعة السابقة (2/397).

ج - طبعة بعناية محمد سليم إبراهيم سمارة، وآخرين، بإشراف الدكتور سمير طه المجذوب، وهي الطبعة الأولى - لهم - في عام 1413هـ، بالمكتب الإسلامي في بيروت، والذي يظهر أنهم اعتمدوا الطبعة الميمنية القديمة، وزادوا فيها ترقيم الأحاديث، ووضع فهارس للمتون على حسب أوائلها.

د - طبعة مؤسسة الرسالة في بيروت وهي أفضل الطبعات إلى الآن، وقد أشرف على إصدارها معالي الدكتور عبد الله بن عبد المحسن التركي، وأشرف على تحقيقها وتخريج نصوصها والتعليق عليها العلامة شعيب الأرنؤوط، مع مجموعة من العلماء.

وتميزت هذه الطبعة بالعناية الفائقة في تحقيق النص على عدة نسخ خطية، وتجنبت كثيراً من التصحيفات التي وقعت في الطبعات السابقة، كما تُمم كثير من المواضع الساقطة من المسانيد في الكتاب، مع تخريج الأحاديث تخريجاً شاملاً، وإعداد فهارس متنوعة، وقد ظهرت في المكتبات غالب أجزاء هذه الطبعة [127] .

المطلب الثالث: مسند الإمام أبي يعلى الموصلي:

التعريف بالإمام أبي يعلى:

هو: أحمد بن علي بن المثنى بن يحيى التميمي الموصلي، واشتهر بأبي يعلى الموصلي، ولد سنة 210هـ.

روى عن الإمام أبي بكر: أحمد بن عمرو بن أبي عاصم النبيل - ت 287هـ-، والإمام يحيى بن معين - ت 233هـ-، والإمام: علي بن عبد الله بن جعفر بن المديني - ت 234هـ -، والإمام أحمد بن محمد بن حنبل الشيباني - ت 241هـ-، والإمام أحمد بن منيع البغوي الأصم، صاحب المسند - ت 244هـ -، وغيرهم.

وروى عنه الإمام أبو حاتم: محمد بن حبان بن أحمد التميمي البُستي - ت 354هـ-، والإمام أبو القاسم: سليمان بن أحمد الطبراني - ت360هـ-، والإمام أبو أحمد: عبد الله بن عدي الجرجاني -ت365هـ-، والإمام أبو بكر: أحمد بن إبراهيم الإسماعيلي - ت371هـ، والإمام أبو عمرو: محمد بن أحمد بن حَمْدان الحِيْري - ت 376هـ، والإمام أبو بكر: محمد بن إبراهيم بن علي بن عاصم الأصبهاني ابن المقرئ - ت 381هـ، وغيرهم.

وهو: الإمام الحافظ الثقة المأمون، قال: علي بن عمر الدارقطني - ت 385هـ -: "ثقة مأمون موثوق به" [128] ، وذكره ابن حبان في الثقات وقال: "من المتقنين في الروايات المواظبين على رعاية الدين، وأسباب الطاعات" [129] ، وقال أبو عبد الله: محمد بن عبد الله الحاكم -ت405 هـ-: "ثقة مأمون" [130] ، وتوفي في سنة: 307هـ.

التعريف بمسنده [131] :

أولاً: اسم الكتاب: المسند، وله روايتان: مختصرة ومطولة [132] .

ثانياً: موضوعه: مرويات الإمام أبي يعلى مرتبة على مسانيد الصحابة.

ثالثاً: مرتبته بين المسانيد:

يعتبر مسند أبي يعلى من المسانيد الجامعة، وقد نبه العلامة حسين سليم أسد -محقق الرواية المختصرة لمسند أبي يعلى - على قلة الأحاديث الضعيفة فيه [133] ، ويقول إسماعيل بن محمد التميمي الحافظ: "قرأت المسانيد كمسند العدني، ومسند أحمد بن مَنيع، وهي كالأنهار، ومسند أبي يعلى كالبحر يكون مجتمع الأنهار"، وقد علق الذهبي فقال: "صدق، ولا سيما مسنده الذي عند أهل أصبهان من طريق ابن المقرئ عنه، فإنه كبير جداً، بخلاف المسند الذي رويناه من طريق أبي عمرو بن حَمْدان عنه، فإنه مختصر" [134] .

رابعاً - مشتملاته:

عدد الصحابة الذين أخرج لهم: (210) صحابياً، وعدد أحاديثه: (7555) حديثاً أغلبها من المرفوع.

خامساً: طريقة ترتيبه:

رتب الإمام أبو يعلى المرويات على مسانيد الصحابة، ورتب مرويات المكثرين منهم على التراجم [135] في الغالب، حيث:

1 - بدأ الرجال بمرويات العشرة - إلا عثمان رضي الله عنه -، ثم بمرويات مجموعة من الصحابة المقلين [136] ، ثم المكثرين من الصحابة، وهم: جابر بن عبد الله، ثم عبد الله بن عباس، ثم أنس بن مالك، ثم عائشة، ثم عبد الله بن مسعود، ثم ابن عمر، ثم أبو هريرة رضي الله عنهم [137] ، ثم بمجموعة من قرابة النبي صلى الله عليه وسلم وآل بيته [138] ، وهم: الفضل بن عباس، وفاطمة، والحسن والحسين، وعبد الله بن جعفر، وعبد الله بن الزبير رضي الله عنهم، ثم بمجموعة من الصحابة المقلين أيضاً والذي يظهر أنه اعتبر أهل القبائل منهم، وذكر معهم بعض المبهمين [139] ، ثم عاد إلى النساء وبدأهن بأمهات المؤمنين - في الغالب - إلا عائشة حيث تقدمت مع المكثرين -، ثم ببقية النساء، والمبهمات [140] ، ثم عاد إلى الرجال [141] .

2- رتب مرويات المكثرين بحسب الرواة عنهم، وهذا يظهر في مسند جابر بن عبد الله [142] ، وأنس بن مالك [143] – مثلاً -، وقد ترجم بالرواة عن أنس في مسنده بعنوان ظاهر.

3 - بدء مسانيد العشرة المبشرين بالجنة، بتقديم الخلفاء الأربعة، إلا أنه لم تُذكر مرويات: عثمان رضي الله عنه، وقد جاء في حاشية المخطوط، بعد نهاية مسند عمر بن الخطاب: "مسند عثمان رضي الله عنه لم يكن من سماع أبي سعد الجَنْزَروذي - محمد بن عبد الرحمن بن محمد -، عن أبي عمرو بن حَمْدان"، ثم أورد مرويات بقية الرجال من الصحابة، والذي يظهر أنه اعتبر فيهم بعض الأوصاف في الغالب، مثل: كثرة المرويات، والقبائل، وأهل القرابة وآل البيت.

4 - وضع مسند عائشة رضي الله عنها في مسانيد المكثرين، وأما بقية النساء، فذكرهن مجتمعات في أواخر الكتاب تقريباً، وبدأهن بأمهات المؤمنين في الغالب.

5 - ترجم لمسانيد المبهمين والمبهمات، ومن ذلك قوله: "رجل غير مُسمَّى عن النبي صلى الله عليه وسلم" [144] ، وختم الكتاب بمرويات مجموعة من رجال الصحابة رضوان الله عليهم، بعد نهاية مرويات النساء [145] .

سادساً: طريقة تخريجه للحديث:

يروي الحديث بإسناده إلى منتهاه.

سابعاً: أهم مميزاته:

يُعتبر من المصادر الحديثية الأصيلة المسندة التي لها أثر في علوم الحديث إسناداً ومتناً.

ب - إثبات صحبة عدد من الصحابة، إذا ثبت الإسناد إليه.

ج - احتواؤه على مجموعة من الأحاديث الصحيحة والزائدة على مرويات الكتب الستة.

ثامناً: روايات المسند:

لمسند أبي يعلى روايتان على المشهور:

الأولى: الرواية المختصرة، وهي رواية أبي عمرو: محمد بن أحمد بن حَمْدان الحِيري - ت 376هـ- عن أبي يعلى الموصلي [146] ، وهي التي اعتمد عليها - الحافظ علي ابن أبي بكر الهيثمي - ت 807هـ- في كتابه: مجمع الزوائد ومنبع الفوائد [147] ، ذكر ذلك ابن حجر [148] .

الثانية: الرواية المطولة وتُسمى "المسند الكبير"، وهي رواية أبي بكر: محمد بن إبراهيم بن علي بن عاصم بن المقرئ الأصبهاني - ت 381هـ- عن أبي يعلى الموصلي، واعتمد عليها الهيثمي في كتابه: المقصد العلي في زوائد أبي يعلى الموصلي، والعلامة أبو العباس: أحمد بن أبي بكر البُوصيري - ت 840هـ-، في كتابه: إتحاف السادة المهرة بزوائد المسانيد العشرة، ومختصره، وذكر ذلك في آخرهما [149] ، واعتمد عليها أيضاً الحافظ ابن حجر في تتبعه لما فات الهيثمي، وقد أودعها ابن حجر كتابه: المطالب العالية بزوائد المسانيد الثمانية.

تاسعاً: جهود المحققين في العناية به.

إضافة إلى جهود أهل العلم السابقين [150] في تقريب مسند أبي يعلي فقد قام العلامة حسين سليم أسد بتحقيقه على حسب الرواية المختصرة - وهي رواية أبي عمرو بن حَمْدان عن أبي يعلى -، وطُبع الكتاب في دار المأمون للتراث، الطبعة الأولى لعام 1404هـ، وقد اعتنى المحقق بتحقيق النص، وتخريج الأحاديث، وترقيمها، وأعد فهارس متنوعة، منها: فهرس للأحاديث، وفهرس للصحابة الذين روى لهم أبو يعلى في مسنده.

المطلب الرابع: مسند الإمام أبي داود الطيالسي:

التعريف بالإمام الطيالسي:

هو: أبو داود: سليمان بن داود بن الجارود الفارسي ثم الأسدي البصري، ولد سنة 133هـ.

روى عن شعبة بن الحجاج - ت160هـ-، وسفيان بن سعيد الثوري - ت 161هـ، وعبد الله بن المبارك - ت 181هـ، وسفيان بن عيينة - ت 198هـ، وغيرهم.

وروى عنه: محمد بن سعد بن منيع الكاتب صاحب الطبقات - ت 230هـ-، والإمام أحمد بن حنبل، ويونس بن حبيب بن عبد القاهر العجلي مولاهم الأصبهاني أبو بشر - ت 267هـ-، وهو راوي المسند عن أبي داود الطيالسي، وعباس بن محمد الدُّوري - ت 271 هـ.

وهو: الإمام الحافظ الثقة المكثر، قال الإمام أحمد: "ثقة صدوق" [151] ، وقال النسائي - ت 303هـ-: "ثقة من أصدق الناس لهجة" [152] ، وقال الخطيب البغدادي: "كان حافظاً مكثراً ثقة ثبتاً" [153] ، وقال عمر بن شَبَّة - ت 262هـ-: "كتبوا عن أبي داود بأصبهان أربعين ألف حديث، وليس كان معه كتاب" [154] ، وتوفي في سنة: 204هـ.

التعريف بمسنده:

أولاً: اسم الكتاب: المسند.

ثانياً: نسبته إلى المؤلف:

يفيد المحققون من أهل الحديث أن الإمام الطيالسي لم يؤلف المسند، وإنما اكتفى من ذلك بروايته، فقد قال عمر بن شَبَّة: "كتبوا عن أبي داود بأصبهان أربعين ألف حديث، وليس كان معه كتاب" [155] ، وقال الذهبي: "سمع يونس بن حبيب عدة مجالس مفرقة فهي المسند الذي وقع لنا"، ثم قال: "روى [156] عن أبي داود الطيالسي مسنداً في مجلد كبير" [157] .

وكما ذكر أيضاً أن جامع المسند من رواية يونس هو: أبو مسعود الرازي [158] ، قال أبو نعيم: أحمد بن عبد الله الأصبهاني، - ت 430هـ-: "صنَّف أبو مسعود الرازي ليونس بن حبيب مسند أبي داود" [159] .

وهو قرين ليونس بن حبيب، كما أنه مشهور بمعرفة تخريج الأسانيد - روايتها من بطون الأجزاء-، فصنيعه هذا من باب التخريج للأقران، والمعروف أن الإمام الطيالسي مكثر جداً من الرواية، ويقول السخاوي: "لولا أن الجامع لمسند الطيالسي غيره بحسب ما وقع له - يعني الجامع - بخصوصه من حديثه، لا بالنظر لجميع ما رواه الطيالسي، فإنه مكثر جداً، لكان أول مسند، فإن الطيالسي متقدم على هؤلاء" [160] .

ولعل الراجح أن: الذي رتب هذه المرويات - وهي جزء من مرويات أبي داود الطيالسي - وصنفها على المسانيد، هو: أبو مسعود: الرازي، حيث خرج ليونس بن حبيب - وهو قرينه - مروياته عن أبي داود الطيالسي.

ثالثاً: موضوعه: مرويات يونس بن حبيب عن أبي داود الطيالسي عن شعبة - بخاصة - مرتبة على مسانيد الصحابة.

رابعاً: مرتبته بين كتب المسانيد، وشرط جامعه فيه:

يعتبر الكتاب من المسانيد المعلَّة، وأما شرط جامعه ومخرجه، فهو: تخريج ما رواه يونس بن حبيب عن أبي داود الطيالسي خاصة، وتخريج غالب مرويات شعبة ابن الحجاج التي رواها أبو داود الطيالسي عنه، مع بيان اختلاف الرواة فيها.

خامساً: بيان مشتملاته:

1 - عدد الصحابة الذين روى الطيالسي لهم فيه (267) صحابياً، ويضاف إليهم: عشرة مسانيد على الأقل سقطت من المطبوع، وعدد أحاديثه (2767) حديثاً، وفيه أحاديث لم ترقم [161] ، واشتمل على زيادات ليونس بن حبيب، وهي قليلة بالنسبة لمرويات الكتاب [162] .

2 - اشتمل المسند على الأحاديث المرفوعة وهي الغالبة فيه، وعلى قليل من المرسل لا سيما عند ذكر اختلاف الرواة [163] ، والموقوف [164] ، والمقطوع [165] ، والمعلق بخاصة عند ذكر اختلاف الرواة [166] .

وأكثر مرويات أبي داود الطيالسي فيه عن شعبة بن الحجاج [167] ، وفيه بيان اختلاف الرواة وعلل الأحاديث [168] ، وبيان لبعض أقوال أبي داود الطيالسي [169] .

سادساً: طريقة ترتيبه:

عُني جامع المسند بأكثر مرويات أبي داود الطيالسي عن شعبة، ورُتبت على مسانيد الصحابة، كما رُتبت مرويات المكثرين منهم على حسب من روى عنهم، وتفصيل ذلك كما يلي:

1- رُتبت المرويات فيه على حسب مسانيد الصحابة، حيث بُدئ بمرويات العشرة المبشرين بالجنة [170] ، ثم بمرويات المتوسطين والمقلين [171] ، وأولهم: عبد الله ابن مسعود رضي الله عنه، وبعدها مرويات الآحاد وهم من لم يروِ إلا حديثاً أو حديثين [172] ، ثم

مرويات النساء مجتمعات [173] ، ثم مرويات المكثرين من الصحابة رضوان الله عليهم.

وربما رُوي في مسند صحابي، حديث صحابي آخر، لتعلق ذلك بالمتن أو بقصة الإسناد، كما أنه قد يذكر حديث صحابي في موضعين، مثل حديث جندب بن عبد الله رضي الله عنه [174] .

2 - رتبت مرويات المكثرين، بحسب من روى عنهم، حيث: بُدئ برواية الرجال عن الصحابة، ثم برواية الأفراد عن الصحابة، ثم برواية النساء عن الصحابة، وقد صنع ذلك فيمن تعددت مروياتهم من المقلين أيضاً في الغالب، وتم جمع المكثرين في موضع واحد متتابعين في آخر المسند.

3 - بدئ ترتيب الرجال بمسانيد العشرة المبشرين بالجنة، وقُدم فيهم الأربعة الخلفاء رضوان الله عليهم [175] ، ثم بمرويات المتوسطين والمقلين من الصحابة، ثم مرويات الآحاد منهم، ثم مرويات النساء ثم مرويات المكثرين من الصحابة، وهم: جابر بن عبد الله [176] ، ثم عبد الله بن عمر [177] ، ثم أنس بن مالك [178] ، ثم عبد الله بن عمرو بن العاص [179] ، ثم أبو هريرة [180] ، ثم ابن عباس [181] ، وبه خُتم المسند.

4 - ذُكرت النساء في موضع واحد مجتمعات، أثناء مرويات الرجال، بين مرويات الآحاد من الصحابة، ومرويات المكثرين منهم، وقُدم فيهن: فاطمة بنت رسول الله صلى الله عليه وسلم، ثم أمهات المؤمنين، ثم بقية مرويات الصحابيات رضوان الله عليهن.

5 - تمت الترجمة لمسانيد المبهمين والمبهمات رضوان الله عليهم، بحسب ما جاء في الرواية، كقوله: "عم كثير بن الصلت" [182] .

سابعاً: طريقة تخريج الحديث فيه:

يروي الإمام الطيالسي الحديث بإسناده، وقد رتبه جامعه بحسب مسانيد الصحابة.

ثامناً: أهم مميزاته:

1 - يعتبر من المصادر الحديثية المسندة.

2 - يعتبر من مصادر معرفة مرويات شعبة بن الحجاج، وبيان اختلاف الرواة فيها.

3 - يُعَدُّ من مصادر معرفة العلل واختلاف الرواة.

4 - الإفادة في معرفة الصحابة، إذا صح الإسناد إليهم.

5 - ضمه زوائد متعددة على الستة.

تاسعاً: رواية المسند:

المسند الذي بين أيدينا من رواية [183] : أبي الحجاج: يوسف بن خليل بن عبدالله الدمشقي، عن أبي المكارم: أحمد بن محمد بن محمد - صح - بن عبد الله ابن محمد بن عبدالرحمن بن محمد ابن قيس اللبان - ت 597هـ - المعدل، وأبي سعيد: خليل بن أبي جابر بن أبي الفتح الرازي كلاهما - أبو المكارم، وأبو سعيد - عن أبي علي: الحسن بن أحمد بن الحسن الحداد المقرئ، عن أبي نعيم: أحمد بن عبد الله بن أحمد بن إسحاق الأصبهاني - صاحب الحلية - عن أبي محمد: عبد الله بن جعفر بن أحمد بن فارس، عن أبي بسر: يونس بن حبيب بن عبد القاهر، عن أبي داود الطيالسي.

عاشراً: جهود المحققين في العناية به:

طبع المسند في مطبعة دائرة المعارف النظامية بمدينة حيدر آباد في الهند، سنة 1321هـ، تحت إشراف محمد أنوار الله خان، ومحمد عبد القيوم، وقد رقما الأحاديث وألحق المصحح للنسخة: أبو الحسن فهرساً بآخر الكتاب على أسماء مسانيد أبي داود الطيالسي، من الصحابة وكذا الرواة عنهم من التابعين الذين ترجم بهم، وميز بين الصحابي والتابعي داخل الفهرس، ورتبه ترتيباً هجائياً، وهذه الطبعة هي التي نشرتها دار المعرفة في بيروت، بعناية الأستاذ وليد راشد الجبلاوي في مجلد واحد كبير يتكون من أحد عشر جزءاً حديثياً، إلا أنه يوجد في هذه الطبعة سقط: عشرة مسانيد تقريباً، وفيها بعض الأخطاء من تداخل بعض الأسانيد مع متون أخرى [184] .

المبحث الثالث: طريقة الوصول إلى الحديث في المسانيد:

لما كانت المسانيد السابقة مرتبة على الصحابة في الغالب، فالاستفادة منها مباشرة تتوقف -من حيث الأصل- على معرفة الصحابي الذي يُراد تخريج حديثه، بحيث يستفاد من اسم الصحابي في الوصول إلى موضع مروياته داخل المسند بواسطة الفهارس والمداخل المقربة، لكن توجد مشاق في الوصول إلى موضع الحديث داخل مرويات الصحابي المكثر أو المتوسط، مما يُضطر معه إلى استخدام طرق ومسالك أخرى بحيث يتم الوصول إلى البغية بأقل جهد ووقت، ويتطلب ذلك: معرفة جهود العلماء الذين عنوا بتقريب المادة العلمية للمسانيد.

ويمكن التمثيل للتخريج من المسانيد، بتخريج: ما رواه الحكم بن عمرو الغفاري رضي الله عنه قال: "حَرَّم رسول الله صلى الله عليه وسلم لحوم الحمر الأهلية"، إذ يمكن أن يتوصل إلى الحديث في مسند الإمام الحُميدي، بواسطة الراوي الأعلى المذكور سابقاً، وهو الحكم بن عمرو رضي الله عنه، ويستفاد من اسمه في الوقوف على مروياته في أحد المسانيد من خلال الفهارس المبينة لمواضع مرويات الصحابة فيها، مثل كتاب: "معجم مسانيد كتب الحديث"، للتوني حيث أحاله إليه بهذه الصورة: "الحميدي 2/379 (859)"، ويريد أن له حديثاً واحداً رقمه: 859 في المجلد الثاني، في صفحة: 379، وبعد الرجوع إليه تبين أنه الحديث المطلوب.

وهكذا يصنع عند التخريج من بقية المسانيد، ويفضل أن يقال: "أخرجه"أو: "خَرَّجه"، أو: "رواه"، ويذكر صاحب المسند وبقية عناصر الإحالة والتوثيق.

[1] هذه من صيغ خطبة الحاجة، أخرجها الإمام مسلم (في 7 كتاب الجمعة، 13 باب تخفيف الصلاة والخطبة، 2/593/868) من حديث جابر بن عبد الله رضي الله عنه.

[2] أخرجه الحميدي (1/16/28)، والبخاري (في 1 كتاب بدء الوحي، 1 باب كيف بدء الوحي 1/9/1) عن الحميدي، ومسلم (في 33 كتاب الإمارة، 45 باب قوله صلى الله عليه وسلم: "إنما الأعمال بالنيات " 3/1515/1907) عن ابن أبي عمر، كلاهما عن سفيان به، واللفظ للحميدي في مسنده.

[3] سبق بيان موضعه.

[4] انظر: الجامع لأخلاق الراوي للخطيب البغدادي 2/300.

[5] منهم: الدكتور محمود الطحان، وكتابه: أصول التخريج، والدكتور عبد الموجـود عبد اللطيف، وكتابه: كشف اللثام عن أسرار تخريج حديث رسول الله صلى الله عليه وسلم، والدكتور عبد المهدي عبد القادر، وكتابه: طرق تخريج حديث رسول الله صلى الله عليه وسلم.

[6] أصول التخريج (35).

[7] طرق تخريج حديث رسول الله صلى الله عليه وسلم (23).

[8] لأنه في أطراف الكتب الستة والموطأ، فلم يزد عن المزي إلا في الموطأ، كما أنه مختصر جداً حيث لم يعتبر من دون الراوي الأعلى في الترتيب، فيواجه الباحث مشقة في الوصول إلى مظان الحديث فيه، ولا سيما عند البحث في مرويات المكثرين فأشبه طريقة ترتيب المسانيد.

[9] 1/160

[10] الصحاح 1513، مادة: طرق.

[11] اللسان 10/221، مادة: طرق.

[12] معجم مقاييس اللغة، 4/291، مادة: خرج.

[13] يحتاج: "معنى التخريج عند المحدثين" إلى تأصيل وتحرير في ضوء صنيع المحدثين المتقدمين منهم والمتأخرين، بحيث يكون معناه الاصطلاحي شاملاً لأكثر استعمالاتهم له، إذ الأصل في التخريج، أنه: الرواية بالإسناد، ومنه قول الإمام مسلم (مقدمة صحيحه 1/7): "فأما ما كان منها عن قوم هم عند أهل الحديث متهمون... فلسنا نتشاغل بتخريج حديثهم"، وقول الحاكم (في مستدركه 1/14): "حديث لم يُخَرَّج في الصحيحين"، وقول محمد بن سعد الباوَرْدي (كما في علوم الحديث لابن الصلاح 37): "مذهب أبي عبد الرحمن النسائي أن يُخَرِّج عن كل من لم يجمع على تركه"، وقول ابن منده (كما في علوم الحديث 37): "كذلك أبو داود... يُخَرّج الإسناد الضعيف"، وقول ابن الصلاح: "عادتهم أن يُخَرِّجوا في مسند كل صحابي ما رووه من حديثه"، وقول العراقي (في التقييد والإيضاح 4): "إسحاق بن راهويه يُخَرِّج أمثل ما ورد"، وقول الحافظ ابن حجر (في النكت على علوم الحديث 1/447): "البزار.. يُخَرِّج الإسناد... ويعتذر عن تخريجه بأنه لم يعرفه إلا من ذلك الوجه"، وقوله (في هدي الساري 350): "أكثر الشيخان من تخريج مثل هذا".

واستعمله متأخرو أهل الحديث في استنباط أسانيد مروياتهم من كتب الأجزاء والمشيخات ونحوها (انظر كلام السخاوي في فتح المغيث 3/318)، واستعملوه أيضاً في عزو الحديث إلى مصدره أو الدلالة على موضعه فيه، وهذا كله بديل عن الرواية بالإسناد، وفرع لها، يقول الخطيب التبريزي في ذلك (مقدمة مشكاة المصابيح 1/6، وهو في تخريج أحاديث مصابيح السنة للبغوي): "إني إذا نسبت الحديث إليهم كأني أسندت إلى النبي صلى الله عليه وسلم". وقد حررت معنى التخريج عند المحدثين في بحث مفرد، اسمه "التخريج عند المحدثين، معانيه، ومصادره، ووظائفه"، وهو مُحَكَّم، قيد النشر في العدد الثامن والعشرين في "مجلة جامعة الإمام محمد بن سعود الإسلامية". وقد ذكرت فيه نماذج من أقوال المحدثين غير ما سبق، وقربت منه هنا ما تمس الحاجة إليه.

[14] لسان العرب لابن منظور، مادة: روى، 14/346.

[15] الجامع لأخلاق الراوي وآداب السامع 2/284.

[16] علوم الحديث 253.

[17] نُخبة الفكر - مع شرحها - 208

[18] فتح المغيث 2/338.

[19] فتح المغيث 2/342.

[20] قد فصلت ما يتعلق بالمسانيد إجمالاً في بحث مفرد، اسمه: "المسانيد، نشأتها، وأنواعها، وطريقة ترتيبها"، وهو منشور في العدد السادس والعشرين من "مجلة جامعة الإمام محمد ابن سعود الإسلامية".

[21] الصحاح، مادة: سند، 2/489.

[22] الجامع لأخلاق الراوي 2/284.

[23] صح، يُقال أيضاً: النسائي نسبة إلى مدينة: نَسَا، والأجود الأول، قال ابن ناصر الدين (في توضيح المشتبه 9/73): "هو الأجود في النسبة إلى نَسَا" يعني: النسوي.

[24] الجامع لأخلاق الراوي وآداب السامع 2/185

[25] ص:

[26] اقتصرت في التعريف بها على ماله صلة بطرق التخريج.

[27] تهذيب الكمال 14/513.

[28] الجرح والتعديل 5/57.

[29] سير أعلام النبلاء 10/620

[30] انظر: (عقب ح 1، 17، 87، 105، 143، 195/1، 195/2، 217، 219، 227، 233، 243، 251، 254، 259، 289، 292، 304، 333، 342، 364، 377، 432، 440، 451، 452، 461، 472، 489، 490، 492، 502، 504، 507، 533، 578، 606، 622، 624، 635، 648، 656، 668، 672، 716، 745، 756، 757، 781، 813، 823/2، 823/3، 837، 843، 853، 898، (وهنا مجموعة أحاديث، وعددها: 6 من غير الإسناد المرقم)، 919/2، 919/3، 919/4، 919/5، 979، 983، 1047).

[31] عقب: ح 38، 1/23

[32] (2/529/1257).

[33] انظر: (ح 2، 3، 4، 5، 6، 7، 11، 51، 52، 58، 59، 62، 63، 70، 73، 126، 133، 139، 152، 153، 204، 205، 228 - مقرون -، 294، 30، 335، 349، 370، 381، 382، 433، 438، 439، 525، 540، 615، 643، 645 - مقرون -، 648 - مقرون - 703، 712 - مقرون -، 760، 90، 921، 944، 1001، 1031، 1206).

[34] (1/6/8).

[35] انظر على سبيل المثال: "10، 17، 23، 49، 51، 52، 61، 69، 83، 87، 89، 94، 105، 116، 143، 148، 177، 219، 226، 227، 236، 238، 245، 250، 268، 280، 282، 289، 292، 293، 304،306، 312، 315، 338، 341، 348، 378، 380، 381، 382، 391، 405، 411، 420، 426، 433، 452، 451، 461، 472، 480، 489، 490، 495".

[36] انظر على سبيل المثال: (عقب ح 348، و 426، 432).

[37] انظر على سبيل المثال: (ح 23، 29، 30، 46، 72، 89، 333، 373، 656، 66).

[38] انظر على سبيل المثال: (عقب ح 74، وعقب ح219، 269، 297، 304، 335، 373، 429، 505، والطريق الآخر لحديث 624).

[39] انظر: ح 245، 247، 268، 328

[40] انظر: ح 780

[41] انظر: ح 328، 337، 344

[42] انظر: ح 47

[43] (580).

[44] انظر على سبيل المثال: (ح 8، 17، 18، - شرح الغريب، وفقه -، 49، 52، 66، 83، 87، 94، 96، 105، 114، -شرح غريب-، 128، 133، 259، 270، =280، 281، 282، 283، -شرح غريب- 285، 286، 289، 293، 297، 305، 306، 308، 309، 312، 315، 328، 338، 339 -رؤيا -، 341، 34، 348، 354، 377، 378، 380، 387، 392، 395، 405، 408، 411، 412، 420، 428، 443 -شرح غريب-، 454، 456، 459، 461، 468، 472، 473 -فقه-، 474، 490، 492 - منهج لسفيان في الرواية المجموعة، والمفردة -).

[45] نبه المحقق إلى أن في بعض النسخ - المخطوطة - تبويب بذلك في المتن، والمحقق تارة يجعلها في المتن، وتارة يشير إليها في الهامش، والأولى إبقاء تبويبات النسخ المخطوطة في المتن.

[46] (1/220).

[47] ص:

[48] انظر: تهذيب التهذيب 9/113، وفتح المغيث 1/316، وغيرهما.

[49] العلل 310.

[50] انظر: معجم شيوخ الإمام أحمد بن حنبل في المسند، للدكتور عامر حسن صبري.

[51] تهذيب الكمال - عند ترجمة الإمام أحمد - (1/441).

[52] الثقات 8/18.

[53] الجرح والتعديل 1/296.

[54] سير أعلام النبلاء 11/187.

[55] الجرح والتعديل 1/296.

[56] كما في تاريخ بغداد 4/419.

[57] كما في المصعد الأحمد لابن الجزري 34.

[58] اختصار علوم الحديث 31.

[59] منهاج السنة 7/223.

[60] مطبوع، نشرته إدارة ترجمان السنة في باكستان، الطبعة الأولى 1403هـ.

[61] انظر: منهاج السنة 3/10، وما ذكره الحافظ ابن حجر في ص 18.

[62] برنامجه 198.

[63] المعجم المؤسس 2/32.

[64] إِطْراف المُسْنِد المُعْتَلِي بأطراف المُسْنَد الحنبلي 1/172.

[65] ترتيب أسماء الصحابة الذين أخرج حديثهم أحمد بن حنبل في المسند 171.

[66] انظر: ترتيب أسماء الصحابة الذين أخرج حديثهم أحمد بن حنبل في المسند لابن عساكر 33، وخصائص المسند لأبي موسى المديني 23، والتذكرة في معرفة رجال الكتب العشرة للحسيني 1/3

[67] في 5/96.

[68] 4/103

[69] سير أعلام النبلاء 13/524

[70] وهذه الأنواع الثلاثة يصل عددها إلى (232) حديثاً تقريباً، انظر: كتاب زوائد عبد الله بن أحمد للدكتور:عامر حسين صبري.

[71] (1/61).

[72] انظر أيضاً: 1/74، 212، 2/228.

[73] المعجم المفهرس 129

[74] انظر: زوائد عبد الله بن أحمد للدكتور: عامر حسين صبري 119، وشيخ الإسلام ابن تيمية وجهوده في الحديث وعلومه للدكتور: عبد الرحمن الفريوائي 1/550.

[75] (5/273).

[76] انظر: رقم 155، 7781، 882، 12111.

[77] (1/364).

[78] وانظر أيضاً: مرسل إسماعيل بن عبد الله بن جعفر (3/450)، وثابت البُناني (3/243)، ومرسل جعفر بن محمد (1/267).

[79] (1/429).

[80] (1/353).

[81] (5/24).

[82] (5/24).

[83] (8/369).

[84] (9/490).

[85] (1/63)، وقول يحيى بن سعيد القطّان (4/267)، وشعبة بن الحجاج (1/343).

[86] (2/318).

[87] (3/97).

[88] (3/297).

[89] (3/310)، و(5/103) و(5/114).

[90] (5/420).

[91] (4/27).

[92] (3/310)، و(5/103) و(5/114).

[93] برنامجه 198.

[94] إِطْراف المُسْنِد المُعْتَلِي بأَطراف المُسْنَد الحنبلي 1/173.

[95] المجمع المؤسس (2/32).

[96] ترتيب أسماء الصحابة الذين أخرج حديثهم أحمد بن حنبل في المسند 33.

[97] (4/419).

[98] (3/400).

[99] (4/2).

[100] (4/239)

[101] (1/199).

[102] (5/113).

[103] (4/212).

[104] (5/312).

[105] (3/429).

[106] (4/221).

[107] المعجم المفهرس (1/199).

[108] 4/64، 68، 5/377، وغيرها.

[109] (6/29).

[110] (6/29).

[111] (6/282).

[112] في: 4/68، 5/271، 270، 380، 6/288، 423.

[113] (5/371).

[114] (6/464).

[115] (6/464).

[116] (6/466).

[117] (6/466).

[118] (6/467).

[119] مسند المكيين 3/400.

[120] (3/416).

[121] (3/493).

[122] انظر: خصائص المسند لأبي موسى المديني 21.

[123] النكت على كتاب ابن الصلاح 149.

[124] انظر للفائدة في هذا الباب: كتاب الفروسية لابن قيم الجوزية - محمد بن أبي بكر، ت 751هـ – ص: 69

[125] المصعد الأحمد 1/31.

[126] اختصار علوم الحديث 27.

[127] وقد سبق بيان جهود أخرى لأهل العلم في تقريبه، ص: 16

[128] سؤالات السُّلمي له 1.

[129] 8/55.

[130] سؤالات السِّجزي له 50

[131] الكلام عنه بحسب الرواية المختصر المطبوعة، وهي رواية: أبي عمر: محمد بن حَمْدان الحِيْري.

[132] سيأتي - إن شاء الله - توضيح ذلك في ص:

[133] 1/21.

[134] كما في سير أعلام النبلاء 14/180.

[135] يعني على حسب الرواة عنهم.

[136] (3/5 إلى 3/276).

[137] من 3/276).

[138] (12/79).

[139] (12/203إلى 298).

[140] (12/302).

[141] (13/من 100، إلى 550).

[142] (4/10).

[143] (5/302).

[144] (12/216).

[145] (13/من 100، إلى 550).

[146] وهي التي حققها، العلامة حسين سليم أسد، ونشرتها دار المأمون للتراث، الطبعة الأولى لعام 1404هـ.

[147] وهو في زوائد عدة مصادر مسندة، منها مسند أبي يعلى على الكتب الستة.

[148] مقدمة: المطالب العالية (1/47).

[149] 10/536، والمختصر (10/691).

[150] ص: 16

[151] كما في تهذيب الكمال 3/274

[152] كما في المصدر السابق.

[153] كما في تاريخ بغداد 9/24

[154] كما في المصدر السابق.

[155] كما في تاريخ بغداد 9/27.

[156] يعني يونس.

[157] سير أعلام النبلاء 9/382

[158] هو: الحافظ أحمد بن الفرات بن خالد الضبي، الرازي ثم الأصبهاني، سمع من أبي داود الطيالسي وغيره، ومات سنة 258هـ (انظر: تاريخ بغداد 4/343).

[159] كما في تاريخ بغداد 9/27.

[160] فتح المغيث 2/340

[161] من ذلك مثلاً: ما بعد (ح 379)، و(ح 581).

[162] من ذلك: ح 364، 371، 431، 515، 537، 589.

[163] من ذلك: ح 549.

[164] من ذلك: ح 4، و407.

[165] من ذلك: ح 551.

[166] من ذلك: عقب ح 393، 399، 407، 464.

[167] منها: ح 373، 376، 377، 387.

[168] من ذلك: ح 393، 407، 464، 471، 472، 477، 513، 515.

[169] من ذلك: شرحه للغريب عند ح 411، 619، وتسمية مبهم عند ح 542.

[170] إلى ص: 33

[171] إلى ص: 162 تقريباً.

[172] من (ص: 162) تقريباً إلى (ص: 196)، وفي بداية الجزء الخامس من المطبوع(كما في ص: 149 من المطبوع) كُتب: "فيه مسانيد المقلين والآحاد"، وكذا في بداية الجزء السادس ص: 173 كتب أيضاً: "جماعة من المقلين والآحاد، وشيء من حديث عائشة رضي الله عنها".

[173] من ص: 196.

[174] انظر: ص: (126)، وص: (177).

[175] إلى (ص: 33).

[176] ص: 232.

[177] ص: 248.

[178] ص: 264.

[179] ص: 297.

[180] ص: 303.

[181] ص: 339.

[182] ص: 194.

[183] كما في ص: 2، وص: 119.

[184] وقد تقدم ذكر بيان جهود أخرى لأهل العلم في تقريبه في ص: 16.


 العدد 117 - تابع لطرق التخريج بحسب الراوي الأعلى

تابع لطرق التخريج بحسب الراوي الأعلى

الفصل الثاني

التخريج من طريق معرفة الصحابة

وهو في ثلاثة مباحث:

المبحث الأول: التعريف بكتب الصحابة.

المبحث الثاني: التعريف بالمعجم الكبير للإمام الطبراني.

المبحث الثالث: طريقة الوصول إلى الحديث فيه.

المبحث الأول: التعريف بكتب الصحابة:

المطلب الأول: تعريف الصحابي:

لغة: الصحابي اسم مشتق من الصحبة، وهي مصدر: صَحِب يَصْحَب بمعنى لزم وانقاد قال أبو عبيد: "صحبت الرجل من الصحبة، وأَصْحَبْتُ أي: انقدت له" [1] ، ويقول الأزهري - ت 370هـ -: "كل شيء لازم شيئاً فقد استصحبه" [2] ، ويقول ابن منظور: "الصاحب المعاشر" [3] ، ويدل على هذه المعاني قول الله تعالى: { فَقَالَ لِصَاحِبهِ وَهُوَ يُحَاوِرُهُ } [4] ، وقوله جل شأنه: { يَا صَاحِبَيِ السِّجْنِ } [5] ، وقوله: { إِذْ يَقُولُ لِصَاحِبِهِ لاَ تَحْزَنْ إِنَّ اللَّهَ مَعَنَـا } [6] ، وقوله: { أُولَـئِـكَ أَصْحَابُ النَّارِ هُم فِيهَا خَالِدُونَ } [7] .

اصطلاحاً: الصحابي، هو: "من لقي النبي مؤمناً به، ومات على الإسلام".

ويدخل في ذلك كل من طالت مجالسته للنبي صلى الله عليه وسلم أو قصرت، ومن روى ومن لم يرو عنه، قال الإمام البخاري: "من صحب النبي صلى الله عليه وسلم، أو رآه من المسلمين، فهو من أصحابه" [8] ، وقال النووي - ت676هـ-: "الصحيح الذي قاله المحدثون والمحققون من غيرهم أنه: كل مسلم رأى النبي صلى الله عليه وسلم ولو ساعة" [9] ، ويقول الحافظ ابن حجر: "أصح ما وقفت عليه من ذلك أن الصحابي: من لقي النبي صلى الله عليه وسلم مؤمناً به، ومات على الإسلام، فيدخل فيمن لقيه: من طالت مجالسته له أو قصرت" [10] .

المطلب الثاني: أسماء كتب الصحابة:

تسمى المؤلفات المفردة في معرفة الصحابة بهذا الاسم - أي: معرفة الصحابة -، كصنيع أبي نُعيم الأصبهاني، كما تسمى أيضاً: معاجم الصحابة، كصنيع ابن قانع، هذا في الغالب، ومنها ما يُسمى بغير ذلك.

والمقصود هنا: ما رُتب منها بحسب أسماء الصحابة وساق فيه المؤلف المرويات الدالة على صحبة الصحابي، أو ذكر فضائله، وبعض مروياته؛ لأنه سبب إيراد كتب الصحابة في طرق التخريج، كما أنه الأصل في كتب معرفة الصحابة، مع ما يعرف به الصحابي من ذكر: اسمه ونسبه ونسبته، وأحواله ونحو ذلك، ويشمل ذلك أيضاً صنيع الطبراني في معجمه الكبير، وقد أطال في مواضع كثيرة بذكر المرويات، على أن لهذه الإطالة فوائدها الكثيرة التي لا تخفى ولا سيما لمن يروي بالإسناد، وقد صرح الطبراني في مقدمة معجمه الكبير أنه ألفه في معرفة الصحابة حيث يقول: "هذا كتاب ألفناه جامع لعدد ما انتهى إلينا ممن روى عن رسول الله صلى الله عليه وسلم من الرجال والنساء على حروف ألف ب ت ث، بدأت فيه بالعشرة رضي الله عنهم؛ لأن لا يتقدمهم أحد غيرهم، خَرَّجت عن كل واحد منهم حديثاً وحديثين وثلاثة وأكثر من ذلك على حسب كثرة رواياتهم وقلِّتها، ومن كان من المقلين خرجت حديثه أجمع، ومن لم يكن له رواية عن رسول الله صلى الله عليه وسلم وكان له ذكر عن أصحابه من استشهد مع رسول الله صلى الله عليه وسلم أو تقدم موته، ذكرته من كتب المغازي وتاريخ العلماء، ليوقف على عدد الرواة عن رسول الله صلى الله عليه وسلم وذكر أصحابه رضي الله عنهم" [11] .

وأما معاجم الصحابة، وإن كانت في معرفتهم، إلا أنها مرتبة على الحروف الهجائية ترتيباً دقيقاً - في الغالب - مشرقياً كان أو مغربياً، يقول العلامة محمد بن جعـفر الكتاني - ت 1345هـ -: "المعاجم: جمع معجم، وهو في اصطـلاحهم: ما تذكر فيه الأحاديث على ترتيب الصحابة أو الشيوخ أو البلدان أو غير ذلك، والغالب أن يكونوا مرتبين على حروف الهجاء" [12] ، وهذا يشمل كتب معرفة الصحابة، وذكر فضائلهم المرتبة على هذا النحو.

المطلب الثالث: علاقتها بالمسانيد:

تشبه كتب معرفة الصحابة المسانيد في عدة جوانب، منها: جعل روايات كل صحابي على حدة والرواية بالإسناد، وتختلف بعض المؤلفات في معرفة الصحابة - وهي: المعاجم - عن المسانيد من حيث إن المعاجم: تُرتب فيها مسانيد الصحابة ترتيباً هجائياً، بينما للمسانيد طريقة أخرى في ترتيب مسانيد الصحابة [13] ، ونظراً للتشابه بين كتب معرفة الصحابة بعامة، فقد ألحق الحافظ السخاوي بعض المعاجم بالمسانيد حيث يقول: "وأهلها - يعني أصحاب المسانيد - منهم من يرتب أسماء الصحابة على حروف المعجم بأن يجعل: أُبي بن كعب، وأسامة في الهمزة، كالطبراني في معجمه الكبير، ثم الضياء في مختارته التي لم تكمل، ومنهم من يرتب على القبائل... ومنهم من يرتب على السابقة في الإسلام" [14] ، وقد ألحق بها أيضاً كتب الأطراف، وكتب الأطراف هي مداخل وفهارس للمصادر المسندة، يقتصر فيها غالباً على جزء من المتن، وأما كتب المعاجم والمسانيد، فهي مصادر أصيلة يروي أصحابها الأحاديث بأسانيدهم، ويسوقون تمام متونها.

المطلب الرابع: مرتبتها من جهة الثبوت وعدمه:

تعتبر كتب معرفة الصحابة التي تُروى فيها الأحاديث، بعد مرتبة المصادر المصنفة على الأبواب، فهي مثل المسانيد العامة المشتملة على الثابت وغيره دون بيان العلل، إلا أن بعضها يرتقي إلى مرتبة المعلّة ككتاب: "معرفة الصحابة لأبي نُعيم".

المطلب الخامس: أنواعها:

تتنوع كتب معرفة الصحابة بحسب شموليتها وعدمها إلى أنواع، منها:

النوع الأول: كتب شاملة، وهي التي احتوت على عدد كبير من أسماء الصحابة وأخبارهم، فمنها ما هو مرتب: بحسب حروف المعجم، مثل كتاب: "معجم الصحابة" لأبي الحسين: عبد الباقي بن قانع -ت351هـ-، وكتاب: "المعجم الكبير" للطبراني، وكتاب: "معرفة الصحابة"، لأبي نُعيم الأصبهاني.

وهناك مؤلفات جردت الأحاديث فيها من الإسناد، بحيث يُرجع إليها عند تعذر الوصول إلى بعض المصادر المسندة، مثل كتاب: "الاستيعاب في معرفة الأصحاب "، لابن عبد البر [15] ، و"الإصابة في تمييز الصحابة"، للحافظ ابن حجر.

ومنها ما هو مرتب بحسب القبائل، مثل كتاب: "معرفة الصحابة" لأبي أحمد: الحسين بن عبد الله العسكري - ت382 هـ-، وقد نبه السخاوي إلى أنه مرتب على القبائل [16] ، و"الآحاد والمثاني"، لأبي بكر: أحمد بن عمرو بن الضحاك ابن أبي عاصم الشيباني - ت 287هـ-، وقد استهله مؤلفه بالعشرة المبشرين بالجنة، وساق الأحاديث بإسناده.

النوع الثاني: كتب خاصة:

لقد عُني المصنفون بتأليف كتب خاصة في جانب من جوانب معرفة الصحابة، كفضائل الصحابة، مثل كتاب: "فضائل الصحابة"، للإمام أبي عبد الله: أحمد بن حنبل، و"خصائص علي بن أبي طالب"، للإمام النسائي، و"فضائل الأنصار" للإمام أبي داود، و"الذرية الطاهرة النبوية"، للحافظ أبي البشر : أحمد بن حماد الدولابي -ت 310هـ-.

وكالوحدان من الصحابة، وهم: من لم يَرْوِ عنهم إلا راو واحد، ككتاب: "المفاريد عن الرسول صلى الله عليه وسلم" للحافظ أبي يعلى الموصلي، و"المخزون"، للحافظ أبي الفتح: محمد ابن حسن الأزدي - ت374هـ-.

وكالمعمرين منهم، مثل كتاب: "من عاش مئة وعشرين سنة من الصحابة"، للحافظ أبي زكريا: يحيى بن مَنْدَه - ت 511هـ-.

المبحث الثاني: التعريف بالمعجم الكبير للطبراني [17] :

التعريف بالإمام الطبراني:

هو: سليمان بن أحمد بن أيوب بن مُطَيْر اللَّخْمي الشامي، أبو القاسم، واشتهر بنسبته: الطبراني، ولد سنة: 260هـ.

روى عن: الإمام أبي زرعة: عبد الرحمن بن عمرو الدمشقي - ت 281هـ- والإمام أبي علي: بشر بن موسى الأسدي - ت 288هـ -، والإمام عبد الله بن الإمام أحمد - ت 290هـ -، والإمام النسائي، وغيرهم.

وروى عنه: أبو خليفة: الفضل بن الحباب الجـُمَحي ـ ت 305هـ ـ، والإمام أبو عبد الله: محمد بن إسحاق بن محمد بن يحيى بن مَنْده الأصبهاني، - ت 395هـ -، صاحب كتابي الإيمان، والتوحيد -، والإمام أبي بكر: أحمد بن موسى بن مَرْدُويه الأصبهاني - ت410 هـ-، والإمام أبي نعيم الأصبهاني، والمسند أبي بكر: محمد بن عبد الله بن أحمد بن إبراهيم بن رِيْذَة الأصبهاني - ت 440هـ-، وهو ممن روى معجم الطبراني الكبير والصغير [18] .

وهو: الإمـام العـلامة الحافـظ الثبت مسند عـصره، قال أبو سعد: عبدالكريم بن محمد السمعاني - ت 562هـ -: "حافظ عصره، صاحب الرحلة" [19] ، وقال ابن عساكر في: "أحد الحفاظ المكثرين والرحالين" [20] ، وقال الذهبي: "الإمام الحافظ الثقة الرَّحال الجوال، محدث الإسلام، علم المعمرين" [21] ، وتوفي سنة 360 هـ فعاش قرناً كاملاً.

التعريف بمعجمه:

أولاً: اسم الكتاب: المعجم الكبير.

ثانياً: موضوعه: معرفة الصحابة بذكر أحوالهم وفضائلهم ومروياتهم - أو بعضها - مرتبين ترتيباً معجمياً، قال الطبراني: "هذا كتاب ألفْناه جامع لعدد ما انتهى إلينا ممن روى عن رسـول الله صلى الله عليه وسلم من الرجـال والنساء، على حروف ألف ب ت ث" [22] .

ثالثاً: بيان شرط مؤلفه فيه: التزم الطبراني الترتيب المعجمي للصحابة من الرجال والنساء، - إضافة إلى ما سبق - حيث يقول: "خرجت عن كل واحد منهم حديثاً وحديثين وثلاثاً وأكثر من ذلك على حسب كثرة روايتهم وقلتها، ومن كان من المقلين خرجت حديثه أجمع، ومن لم يكن له رواية عن رسول الله صلى الله عليه وسلم وكان له ذكر من أصحابه من استشهد مع رسول الله صلى الله عليه وسلم أو تقدم موته، ذكرته من كتب المغازي وتاريخ العلماء، ليوقف على عدد الرواة عن رسول الله صلى الله عليه وسلم وذكر أصحابه رضي الله عنهم، وسنخرج مسندهم بالاستقصاء "، ومما سبق يتبين أن الإمام الطبراني اشترط ما يلي:

1- أن يخرج عدداً من مرويات كل صحابي مكثر أو متوسط، ولم يخرج لأبي هريرة رضي الله عنه في معجمه هذا؛ لأنه أفرده بمسند مستقل نظراً لكثرة مروياته، يقول الذهبي: " ليس فيه مسند أبي هريرة، ولا استوعب حديث الصحابة المكثرين " [23] ، ويتنبه إلى أنه لم يشترط استيعاب حديث المكثرين.

2 - التزم باستيعاب مرويات المقلين من الصحابة رضوان الله عليهم.

3 - التزم بإيراد أسماء الصحابة الذين ليست لهم رواية، وعرف بهم، وذكر فضائلهم - من مرويات غيرهم -؛ لأن من أهداف تأليفه لهذا المعجم: معرفة الصحابة.

4 - التزم بترتيب كل ما سبق على حروف المعجم.

رابعاً: بيان مشتملاته [24] :

1- عدد الصحابة الذين خَرَّج لهم الطبراني أو أوردهم مترجماً بهم مع التعريف: "1600"صحابي تقريباً، ولكنه قد يورد المختلف في صحبته وينبه إلى ذلك، مثل صنيعه عند مسند جندب بن كعب حيث يقول: "جندب بن كعب الأزدي: قد اختلف في صحبته" [25] ، وعدد مرويات الكتاب المطبوع: "22021"حديثاً تقريباً.

2- اشتمل المعجم على المرفوع إلى النبي صلى الله عليه وسلم وهو أكثر مرويات الكتاب، وعلى كثير من الموقوف ولا سيما أنه يبدأ بالتعريف بالصحابي، ويذكر بعض شمائله وفضائله وأقواله، ومن ذلك ما ذكر في مسند أبي بكر الصديق رضي الله عنه [26] ، ومسند عمر ابن الخطاب رضي الله عنه [27] ومسند أبي عبيدة الجراح رضي الله عنه [28] ، وفيه أقوال التابعين ومن دونهم المتعلقة بالتعريف بالصحابة رضوان الله عليهم، وذكر صفاتهم ونحوها، وقد نبه إلى ذلك في مقدمة المعجم الكبير بقوله: "ومن لم يكن له رواية عن رسول الله صلى الله عليه وسلم، وكان له ذِكر من أصحابه من استشهد مع رسول الله صلى الله عليه وسلم، أو تقدم موته، ذكرته من كتب المغازي وتاريخ العلماء" [29] ، وهو يروي كل ذلك بالإسناد.

3 - اشتمل المعجم على أقوال الطبراني نفسه بالتعريف بالصحابة، وذكر أنسابهم، وبلدانهم، وسابقتهم، وتواريخ وفياتهم، وهذا من الأمور التي اعتنى بها الإمـام الطبراني كثيراً، كما اشتمل الكتاب أيضاً على شرح الطبراني للغريب، ومنه قوله: "الحش: البستان" [30] .

4 - اشتمل المعجم على بيان اختلاف الرواة في مروياتهم، حيث عُني الطبراني بجمع طرق الحديث الذي يرويه، وقد يبوب على ذلك، كما صنع في مسند عبد الله بن مسعودرضي الله عنه، حيث يقول: "الاختلاف عن الأعمش في... " [31] ، وفي موضع آخر قال: "الاختلاف عن الأعمش في حديث عبد الله في صلاة النبي صلى الله عليه وسلم بمنى" [32] ، وغيره [33] .

خامساً: طريقة ترتيبه:

رتب الطبراني المرويات على مسانيد الصحابة - في الغالب -، ورتب الصحابة على حروف المعجم – بعامة -، وقسمهم إلى رجال، ونساء، وتفصيل ذلك كما يلي:

1 - رتب المرويات على حسب مسانيد الصحابة رضوان الله عليهم - في الغالب - ولكنه يروي في مسند الصحابي، أحاديث ليست من روايته، وذلك عند التعريف بهذا الصحابي، وذكر فضائله، وعند بيان صحبة من ليست له رواية، وهو في أكثر الأحوال، يسوق: ما يتعلق بنسبة الصحابي، ثم ما يتعلق بصفته، ثم ما يتعلق بسنِّه ووفاته، ثم يبوب بقوله: "ومما أسند".

2 - تنوعت طريقته في ترتيب ما يسنده ويرويه الصحابي على أحوال، منها:

أ - يصنف مرويات الصحابي على الأبواب الفقهية [34] .

ب - يقسم مرويات الصحابي المتوسط الرواية أو مكثرها على تراجم من روى عنهم، فإذا كان ذلك الراوي عن الصحابي مكثراً أيضاً، قسم مروياته على حسب من روى عن الراوي عن الصحابي، ومن ذلك: ما صنع عند مسند جابر بن سمرة رضي الله عنه، حيث قال: "سماك بن حرب عن جابر بن سمرة " [35] ، ثم قال بعده: "سفيان الثوري عن سماك" وساق مرويات الثوري من هذا الطريق [36] ، ويبدأ برواية الصحابة ( الرجال ثم النساء) عن الصحابة، ثم برواية التابعين (الرجال ثم النساء) عن الصحابة، وربما رتب تابع التابعين عن الرواة عن الصحابة على حسب البلدان كما صنع عند مسند: سهل بن سعد رضي الله عنه حيث ترجم بقوله: "ما روى أبو حازم: سلمة بن دينار عن سهل بن سعد" [37] ، ثم ترجم بقوله: "رواية المدنيين عن أبي حازم" وبعد أن ساق مروياتهم، ترجم بقوله: "المكيون عن أبي حازم" [38] ، وبعد أن ساق مروياتهم، ترجم بقوله: "رواية البصريين عن أبي حازم" [39] ، وكذا أيضاً قال: "رواية الكوفيين عن أبي حازم" [40] .

ج- يجمع في مرويات الصحابي بين التصنيف على الأبواب الفقهية، وبين تقسيم المرويات على حسب التراجم، ومنه صنيعه عند مسند جبير بن مطعم رضي الله عنه [41] حيث قسَّم مروياته على حسب من روى عنه، ثم صنف أحاديث هؤلاء الرواة عن الصحابي، على الأبواب الفقهية [42] .

د - أحياناً يبوب بما يدل على اقتصاره على غرائب ما رواه الصحابي، مثل صنيعه عند مسند أبي ذر رضي الله عنه، حيث يقول: "من غرائب مسند أبي ذر" [43] .

3 - بدأ مسانيد الرجال من الصحابة بمسانيد العشرة المبشرين بالجنة، وقدم الأربعة الخلفاء رضوان الله عليهم، ثم ساق باقي الصحابة، ورتبهم على حروف المعجم، وبدأ بأصحاب الأسماء ثم بأصحاب الكنى، والنساء في قسم مستقل، فبدأ بمسانيد بنات النبي صلى الله عليه وسلم ، وقـدم منهن: فاطمة [44] ، ثم زينب [45] ، ثم رقية [46] ، ثم أم كلثوم بنات رسول الله صلى الله عليه وسلم، ورضي الله عنهن، ثم أمامة بنت أبي العاص [47] ، وهي: بنت زينب بنت رسول الله صلى الله عليه وسلم، ثم أعقبهن بزوجات النبي صلى الله عليه وسلم، وقدم منهن: خديجة [48] ، ثم عائشة [49] ثم بقية أزواج النبي صلى الله عليه وسلم ورضي الله عنهن، وقد قال في مقدمة مسانيد النساء: "ما انتهى إلينا من مسند النساء اللاتي روين عن رسول الله صلى الله عليه وسلم، خرجت أسماءهن على حروف المعجم، وبدأت ببنات رسول الله صلى الله عليه وسلم وأزواجه لئلا يتقدمهن غيرهن، وكانت فاطمة أصغر بنات رسول الله صلى الله عليه وسلم، وأحبهن إليه، فبدأت بها لحب رسول الله صلى الله عليه وسلم لها" [50] ، ثم ساق بقية النساء على حروف المعجم، وقسمهن كطريقته في تقسيم الرجال، إلا أنه زاد في النساء: قسم للمبهمات من الصحابيات رضوان الله عليهن.

سادساً: طريقة تخريجه للحديث:

يروي الطبراني الأحاديث بأنواعها - المرفوع والموقوف وغيرهما - بإسناده إلى منتهاه.

سابعاً: أهم مميزاته:

1- يعتبر المعجم الكبير للطبراني من مصادر السنة النبوية الأصيلة ذات الأهمية الجليلة.

2 - يعتبر من الموسوعات الكبيرة المسندة.

3 - اشتماله على كثير من الزوائد على الكتب الستة.

4 - يُعَد من أبرز المصادر الأصيلة في معرفة الصحابة، وذكر أنسابهم ووفياتهم وفضائلهم.

ثامناً: جهود أهل العلم في العناية به:

طبع الكتاب بتحقيق العلامة حمدي عبد المجيد السلفي، وقد نبه المحقق إلى أنه سقطت قطعة من مسانيد العبادلة، كما يوجد سقط في مواضع أخر فاكتفى بتحقيق ما وجده، وألحق به فهارس متنوعة في آخر كل مجلد، ثم استدرك المحقق (عام 1415هـ) قطعة [51] تشتمل على عدة مسانيد من مرويات العبادلة، حيث تبدأ من أثناء مرويات عبد الله بن عمرو بن العاص رضي الله عنه، وتنتهي بمرويات عبد الله أبي يزيد المزني رضي الله عنه، وتحتوي على (475) حديثاً، ولم يفهرس محتواها في كتاب معجم مسانيد الحديث لسامي التُوني.

كما حقق جُزءاً من القطعة السابقة الشيخ أبو معاذ: طارق بن عوض الله [52] ، وقد اشتملت على (242) حديثاً، إلا أن ما أخرج العلامة حمدي السلفي أتم.

وإلى جانب ذلك فقد عُني أهل العلم بتقريب أحاديث المعجم ضمن أحاديث مصادر أخرى، فمنها ترتيب أحاديثه على الأبواب الفقهية، مثل كتاب كنز العمال [53] ، للعلامة علي بن حسام الدين الهندي - ت 975هـ-، وموسوعة الحديث النبوي للدكتور عبد الملك بن أبي بكر قاضي.

ومنها ترتيب زوائد أحاديثه، مثل كتاب مجمع الزوائد ومنبع الفوائد للعلامة علي بن أبي بكر الهيثمي - ت 807هـ-، وهو في الزوائد على الكتب الستة، كما أن الإمام ابن كثير في كتابه جامع المسانيد والسنن، قد عُني بزوائد الطبراني إلا أنه رتبها على الأسانيد [54] .

ومنها ترتيب أوائل ألفاظ متون الأحاديث على حروف المعجم، مثل كتاب موسوعة أطراف الحديث النبوي الشريف، لأبي هاجر: محمد السعيد بن بسيوني، وفهارس المعجم الكبير للطبراني، إعداد عدنان عرعور [55] ، الذي أورد أيضاً فهرساً بترتيبها بحسب الراوي الأعلى دون ذكر المرويات [56] ، ومثله معجم مسانيد كتب الحديث لسامي التُوني [57] .

المبحث الثالث: طريقة الوصول إلى الحديث فيه:

للبحث عن موضوع الحديث في معجم الكبير للطبراني عدة خطوات، منها:

الأولى: أن يستفاد من إسناد ومتن الحديث الذي يراد الوصول إلى مظنته، مثل ما روى سعيد المسيب عن عبد الله بن عمر رضي الله عنهما أن النبي صلى الله عليه وسلم قال: "إن الميت يعذب بما نيح عليه"، فبمعرفة اسم الراوي الأعلى وهو: عبد الله بن عمر يُتوصل إلى مظنة مروياته داخل المعجم الكبير؛ لأن الطبراني ذكره في حرف العين من الأسماء في قسم الرجال ونظراً لكبر حجم معجم الطبراني فيمكن أن يستفاد من أحد كتب المداخل والفهارس التي تسهل الوصول إلى ذلك، مثل: معجم مسانيد كتب الحديث للتُوني حيث إنه فهرس مرتب بحسب الراوي الأعلى ترتيباً معجمياً دقيقاً، فمن خلاله يُتعرف على بداية مرويات عبد الله بن عمر في معجم الطبراني الكبير، وبالاستفادة من الفهارس والمداخل التي تقرب محتوى المعجم يسهل الوصول إلى الحديث المطلوب.

الثانية: أن تُتجاوز المرويات التي يسوقها الطبراني في معرفة نسبة الصحابي ونسبه وصفته، وسنه، ووفاته، حتى يتم الوصول إلى مرويات الصحابي والتي يبوب عليها الطبراني بقوله: "ومما أسند عبد الله بن عمر" فيبحث فيها.

الثالثة: أن يُبحث عن مرويات سعيد بن المسيب عن عبد الله ابن عمر - رضي الله عنهما - كما في السابق؛ لأن ابن عمر مكثر، وقد قسّم الطبراني مرويات الصحابة المكثرين، بحسب من روى عنهم لكنه لم يرتبهم على حروف المعجم، ولهذا يلزم الرجوع إلى الفهرس الذي أعده محقق معجم الطبراني، في آخر المجلد الذي تُوجد فيه مرويات الصحابي، ويُبحث عن موضع مرويات سعيد بن المسيب عن ابن عمر، فإذا عُرفت الصفحة التي تبين بداية مرويات سعيد بن المسيب عن ابن عمر، يتم البحث عندئذ عن الحديث المذكور في مرويات سعيد ابن المسيب عن ابن عمر، حتى يتوصل إليه.

ومن الجـدير بالذكر أنه يمكن الوصول إلى أحاديثه عن طريق متنه كأوائل ألفاظه أو موضوعه، من خلال الفهارس والكتب التي عُنيت بترتيبه على هذا النحو، وتوضيحه في طرق التخريج بواسطة المتن، فإذا عثر على الحديث المطلوب يتم تخريجه بالعزو إلى المعجم وفق الأسلوب التوثيقي المعلوم.

[1] كما في تهذيب التهذيب للأزهري (4/262).

[2] المصدر نفسه.

[3] كما في لسان العرب (1/519 ).

[4] سورة الكهف، آية: (34) .

[5] سورة يوسف، آية: (39).

[6] سورة التوبة، آية: (40).

[7] سورة آل عمران، آية: (116).

[8] في (62 كتاب فضائل أصحاب النبي صلى الله عليه وسلم، 1 باب فضائل أصحاب النبي صلى الله عليه وسلم.

[9] تهذيب الأسماء واللغات (3/173).

[10] الإصابة (1/7).

[11] (1/51).

[12] في الرسالة المستطرفة (135).

[13] تقدم ذكرها في ص: (19، 28، 35، 40).

[14] فتح المغيث شرح ألفية الحديث (2/341).

[15] وهو مرتب على حروف المعجم بحسب طريقة المغاربة في ترتيب حروف الهجاء .

[16] الإعلان بالتوبيخ (95).

[17] خص بهذا التفصيل ؛ لاحتوائه على أحاديث كثيرة، حيث تميز بها على سائر المؤلفات في معرفة الصحابة.

[18] انظر: سير أعلام النبلاء (177/595).

[19] الأنساب 9/35.

[20] تأريخ دمشق (4/366 ق).

[21] سير أعلام النبلاء (16/119).

[22] المعجم الكبير (1/51).

[23] سير أعلام النبلاء 16/122

[24] سقط من الكتاب المطبوع من معجم الطبراني عدة مسانيد من مرويات العبادلة وغيرهم، وقد ألحق المحقق بعد ذلك جزء يسيراً من هذا السقط، وما زالت له بقية لم تطبع، والمقصود أن ما يذكر بعد ذلك من وصف الكتاب وذكر مشتملاته إنما هو مبني على ما في المطبوع.

[25] (2/177).

[26] (1/59/377).

[27] (1/72/84).

[28] (1/156/365).

[29] (1/51).

[30] (1/79/109).

[31] (10/138).

[32] (10/141).

[33] وانظر: أيضاً (10/143).

[34] ومن أمثلة صنيعه ذلك في مرويات المقلين: 1/213 (والصحابي هناك له ثلاثة أحاديث)، وكذا 1/220، و1/225، وأيضاً 1/226 (والصحابي هنا له حديثان فقط)، ومن أمثلة صنيعه كذلك في مرويات المتوسطين: 1/129، 1/188، 1/214، 2/91، 2/276، 2/294، ومن أمثلة صنيعه كذلك في مرويات المكثرين: 1/160، 9/59 .

[35] (2/216 ).

[36] وانظر أيضاً: 1/282، 1/307، 25/17، 2/158، 2/195

[37] (6/129).

[38] (6/175).

[39] (6/180).

[40] (6/190).

[41] (2/112).

[42] (2/118)، وكذا صنع في مسند جابر بن سمرة رضي الله عنه (2/201)، وجرير بن عبد الله رضي الله عنه (2/2933 )، وسهل بن سعد رضي الله عنه (6/109، 112 )، ومسند سمرة بن جندب رضي الله عنه (7/197)، ومسند عبد الله بن عباس رضي الله عنهما (133/177، 199).

[43] (2/ 151 ) وكذا صنع في مسند ثوبان رضي الله عنه (2 /91 )، ومسند جابر بن عبد الله رضي الله عنه (2/182).

[44] (22/396).

[45] (22/424 ).

[46] (22/435).

[47] (22/438).

[48] (22/444).

[49] (22/334).

[50] (22/33396).

[51] طبعت مستقلة بدار الصميعي للنشر بالرياض، السويدي، الطبعة الأولى: 1415هـ.

[52] طبعتها: دار الراية بالرياض.

[53] وهو ترتيب لأحاديث جمع الجوامع للسيوطي الذي يشتمل على عدة مصادر، منها المعجم الكبير للطبراني.

[54] انظر ص: (76).

[55] طبع بدار الراية في الرياض، وهو في ثلاث مجلدات.

[56] (3/971).

[57] توضيح جهودهم يطول، كما أنه يتعلق بطرق أخرى من طرق التخريج.


 العدد 117 - تابع لطرق التخريج بحسب الراوي الأعلى
تابع لطرق التخريج بحسب الراوي الأعلى
الفصل الثالث

التخريج من طريق الأطراف المُرتَّبة على الراوي الأعلى.

وهو في ثلاثة مباحث:

المبحث الأول: التعريف بالأطراف.

المبحث الثاني: التعريف بأشهر المؤلفات فيها.

المبحث الثالث: طريقة الوصول إلى الحديث فيها.

المبحث الأول: التعريف بالأطراف

المطلب الأول: معناها:

لغة: الأطراف جمع طَرَف، وهو: ناحية الشيء، قال ابن السِّكيت: "الطَّرَف: الناحية من النواحي" [1] ، وقال الجوهري: "الطَّرَف بالتحريك: الناحية من النواحي، والطائفة من الشيء" [2] ، وأطراف الأرض: نواحيها [3] ، ومنه قوله تعالى: {أَوَلَمْ يَرَوْا أَنَّا نَأْتِي الأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا} [4] .

اصطلاحاً: الأطراف جمع طرف، وهو: الجزء من متن الحديث الدال على بقيته مع ذكر طرقه، يقول الحافظ ابن حجر: "أو يجمعه على الأطراف، فيذكر طرف الحديث الدال على بقيته، ويجمع أسانيده، إما مستوعباً وإما متقيداً بكتب مخصوصة" [5] ، ويقول محمد بن جعفر الكتاني عنها: "هي: التي يقتصر فيها على ذكر طرف الحديث الدال على بقيته مع الجمع لأسانيده، إما على سبيل الاستيعاب أو على جهة التقيد بكتب مخصوصة" [6] .

المطلب الثاني: نشأتها:

يعتبر فن كتابة أطراف الحديث من الفنون التي عرفها متقدمو المحدثين، فقد قال أبو خيثمة: زهير بن حرب - ت 234هـ-: "ثنا جرير، عن منصور، عن إبراهيم - النخعي - قال: لا بأس بكتابة الأطراف" [7] [8] ، وقد بين ابن حجر المقصود بذلك فقال: "عنى بذلك ما كان السلف يصنعونه من كتابة أطراف الأحاديث ليذاكروا بها الشيوخ فيحدثوهم بها".

وقد ألّف فيها أهل الحديث كتباً متعددة، مثل:

1 - أطراف الصحيحين، لأبي مسعود: إبراهيم بن محمد بن عبيد الدمشقي – ت 401هـ-.

2 - أطراف الصحيحين، لأبي محمد: خلف بن محمد بن علي بن حمدون الواسطي - ت 401هـ-، وقال الذهبي عنه: "هو أقل أوهاماً من أطراف أبي مسعود الدمشقي" [9] .

3 - أطراف الكتب الستة، للحافظ أبي الفضل: محمد بن طاهر المقدسي، المعروف بابن القيسراني - ت 507هـ-، وقال الذهبي عنه: "قال ابن عساكر: أخطأ في مواضع خطأ فاحشاً" [10] .

4 - أطراف الغرائب والأفراد [11] ، لابن القيسراني المقدسي أيضاً [12] .

5- الإشراف على معرفة الأطراف، للحافظ ابن عساكر، وهو في أطراف السنن الأربعة.

6 - أطراف الستة، لأبي بكر: محمد بن أحمد بن علي المصري القسطلاني - ت 686هـ [13] .

7 - تحفة الأشراف بمعرفة الأطراف للإمام المِزِّي [14] .

8 - إتحاف المهرة بالفوائد المبتكرة من أطراف العشرة، للحافظ ابن حجر [15] .

9 - إطراف المسْنِد المعتلي بأطراف المُسنَد الحنبلي، للحافظ ابن حجر.

10 - ذخائر المواريث في الدلالة على مواضع الحديث، للعلامة عبد الغني ابن إسماعيل بن عبد الغني الحنفي الدمشقي الطرابلسي- ت1143هـ -، وهو في أطراف الكتب الستة، وموطأ الإمام مالك من رواية يحيى بن يحيى الليثي، وهو مختصر جداً.

المطلب الثالث: فوائدها:

لكتب الأطراف فؤائد نافعة للباحثين بخاصة، ومنها:

1 - تُقرب المادة العلمية التي اشتملت عليها المصادر الأصيلة المسندة، من مرويات ونحوها، فهي تبين مظان الحديث في المصادر التي اشتمل عليها الكتاب المؤلف في الأطراف.

2 - تفيد في معرفة طرق حديث كل صحابي، في مكان واحد مجتمعة، وما يتبع ذلك من تسمية الرواة، ومعرفة الرواة عن المختلطين، ومرويات المدلسين، والمتابعات التي ينجبر بها الإسناد، والطرق والاختلافات التي يُعل بها الإسناد والحديث.

3 - معرفة الغريب المطلق والمقيد من الأسانيد.

4 - معرفة فوارق النسخ المخطوطة التي اعتمد عليها مؤلف الأطراف، ومقارنة ذلك بالمطبوع، والوقوف على زيادات رواة المصدر الأصلي بعضهم على بعض.

المبحث الثاني: التعريف بأشهر المؤلفات فيها:

المطلب الأول: تحفة الأشراف، للإمام المِزِّي:

التعريف بالإمام المِزِّي:

هو: يوسف بن عبد الرحمن بن يوسف الدمشقي الشافعي، أبو الحجاج، واشتهر بنسبته: المِزِّي، بكسر الميم، وتشديد الزاي المكسورة، نسبة إلى قرية كبيرة من قرى دمشق [16] ، وولد سنة: 654هـ.

ومن شيوخه: الإمام النووي، والحافظ علي بن أحمد بن عبد الواحد المقدسي الفخر ابن البخاري - ت 690هـ-، وشيخ الإسلام ابن تيمية، والإمام أبي محمد: القاسم بن محمد البِرْزالي - ت 739هـ -، والإمام الذهبي، وهؤلاء الثلاثة الأواخر هم من شيوخه وتلاميذه في الوقت نفسه حيث أخذ عنهم وأخذوا عنه.

ومن تلاميذه: العلامة أبو الفتح: محمد بن محمد بن محمد - صح ثلاث - ابن عبد الله بن محمد الشافعي بن سَيِّد الناس اليَعْمَري-ت734هـ-، والإمام أبو عبد الله: محمد بن أحمد بن عبدالهادي - ت744هـ- والعلامة تقي الدين علي بن عبد الكافي السُّبُكي المصري- ت 756هـ-، والحافظ صلاح الدين خليل بن كَيْكَلْدي العلائي - ت761هـ-، والحافظ مُغُلْطَاي بن قِلِيج [17] الحنفي، - ت 762هـ-، وصهره الإمام الحافظ ابن كثير .

وهو: الإمام الحافظ السلفي المشهور، تأثر بشيخ الإسلام ابن تيميَّة ونصره، فآذاه أهل البدع أذية شديدة، وقد شهد بإمامته الكثير، يقول السُّبُكي: "حافظ زماننا، حامل راية السنة والجماعة،... إمام حافظ" [18] ، وقال ابن سَيِّد الناس اليَعْمَري: "وجدت بدمشق الحافظ المقدَّم، والإمام الذي فاق من تأخر وتقدم... بحر العلم الزاخر القائل من رآه: كم ترك الأوائل للأواخر" [19] ، ويقول ابن عبد الهادي: "شيخنا الإمام الحافظ الحجة الناقد الأوحد البارع محدث الشام وكان إماماً في السنة، ماشياً على طريقة سلف الأمة" [20] ، ويقول الذهبي: "الإمام العلامة الحافظ الناقد المحقق المفيد محدث الشام … إليه المنتهى في معرفة الرجال وطبقاتهم" [21] ، وتوفي سنة: 742 هـ.

التعريف بكتابه تحفة الأشراف:

أولاً: اسمه: تحفة الأشراف بمعرفة الأطراف، حيث يقول المِزِّي: "وسميته: تحفة الأشراف بمعرفة الأطراف" [22] ، وقد وردت هذه التسمية في كلام أهل العلم منهم: ابن حجر [23] ، والذهبي [24] وغيرهما، ويرد عند بعض أهل العلم اختصاراً باسم: "الأطراف".

ثانياً: موضوعه: الدالة علىمواضع مرويات الكتب الستة ولواحقها، من خلال ذكر أطرافها المُرتَّبة على الراوي الأعلى ترتيباً معجمياً.

ثالثاً: مكانته وثناء أهل العلم عليه:

يقول ابن عبد الهادي عن المِزِّي: "صَنَّف كتاب تهذيب الكمال في أسماء الرجال في مئتين وخمسين جزءاً، وهو كتاب حافل عديم النظر، وكتاب الأطراف في ستة وثمانين جزءاً، وأوضح في هذين الكتابين مشكلات لم يسبق إليها" [25] ، ويقول الحافظ ابن حجر: "إن من الكتب الجليلة المصنَّفة في علوم الحديث كتاب تحفة الأشراف بمعرفة الأطراف تأليف شيخ شيوخنا الحافظ أبي الحجاج: يوسف بن الزكي عبد الرحمن بن يوسف المِزِّي، وقد حصل الانتفاع به شرقاً وغرباً، وتنافس العلماء في تحصيله بعداً وقرباً" [26] ، ويقول أيضاً عنه: "كثر النفع به" [27] .

رابعاً:مشتملاته:

أفاد الحافظ المِزِّي من مؤلفات سابقيه في الأطراف، وزاد عليهم، وبَيَّن ما وَجَد في كتبهم من أوهام وأخطاء، ونبه إلى ذلك في مقدمة كتابه تحفة الأشراف فقال: "معتمداً عامة ذلك على: كتاب أبي مسعود الدمشقي [28] ، وكتاب خلف الواسطي [29] في أحاديث الصحيحين، وعلى كتاب أبي القاسم بن عساكر [30] في كتب السنن" [31] .

وقد اشتمل الكتاب على جمع جمّ غزير من المحتويات الجليلة على هذا النحو:

1- اشتمل على الكتب الستة ولواحقها [32] ، وزوائد ألحقها المِزِّي نفسه بها، واستخدم العلامات [33] في العزو إلى المصادر، كما يلي:

صحيح الإمام البخاري "خ"، وما استشهد به تعليقاً: "خت"، وصحيح مسلم ومقدمته: "م"، وسنن أبي داود: "د"، وما أخرجه في المراسيل: "مد"، وجامع الترمذي: "ت"، وما أخرجه في الشمائل: "تم"، والسنن الصغرى والكبرى للنسائي: "س"، وما أخرجه في كتاب "عمل يوم وليلة": "سي "، وسنن ابن ماجه: "ق"، وما رواه هؤلاء الستة: "ع"، وزاد على ذلك: أحاديث يذكرها، وعلامتها: "ز"، وقد نبه إلى استدراكاته على الحافظ ابن عساكر، بحرف: "كـ"وهو الكاف.

2- عدد أحاديث الكتاب (19595) حديثاً مع المكررات، وعدد مسانيده (1395)، منها (995) مسنداً للصحابة رجالاً ونساء رضوان الله عليهم، والباقي (400) من مراسيل التابعين ومن بعدهم [34] .

3 - يعتبر مدخلاً ومقرباً للمادة الحديثية في الكتب الستة ولواحقها، ولهذا فقد اشتمل على المرفوع والموقوف والمرسل والمقطوع تبعاً لما احتوته هذه المصادر، وقد أفرد المِزِّي قسماً خاصاً للمراسيل في آخر تحفة الأشراف.

4 - اعتنى المِزِّي بالعلل واختلاف الرواة عناية كبيرة، ومثال ذلك قوله عن حديث مختلف فيه: "هكذا روى غير واحد عن الأعمش، وروى الثوري وغيره هذا الحديث عن منصور، عن إبراهيم أن النبي صلى الله عليه وسلم: مرسلاً [35] " [36] .

5 - اشتمل على أقوال المِزِّي في عدة فنون، ومن ذلك: ترجمة الراوي الأعلى في بداية كل مسند، كما يترجم أحياناً لبعض الرواة أثناء إيراد طرقهم كقوله: "سعيد بن عبد الرحمن هذا هو ابن عبد الملك أبو عثمان البغدادي، نزيل أنطاكية" [37] ، وقوله في أثناء حديث: "عن أبي وهب الجشمي، وكانت له صحبة [38] " [39] ، وتسميته وتعريفه للرواة الذين يقسم عندهم مرويات المكثرين، وحكمه أحياناً على بعض الرواة كقوله: "إسحاق بن عمر - أحد المجاهيل - عن عائشة" [40] ، وبيانه لأوهام من سبقه في التأليف على الأطراف، كقوله: "هذا وهم من أبي القاسم - رحمه الله - فإن الكلام على حديث النضر بن شميل، إنما هو في حديث: قيس بن سعد عن عطاء [41] " [42] ، وهو يسوق ذلك بأدب جم، كقوله: "قد وهما جميعاً في ذلك، والله يغفر لنا ولهما بفضله ورحمته [43] " [44] ، وبيانه لأوهام رواة الكتب الستة ولواحقها كقوله: "وقع في بعض النسخ: سفيان بن عيينة، وهو وهم" [45] ، وبيانه لزيادات رواة الكتب الستة ولواحقها، كقوله مثلاً: "حديث: س، في رواية ابن الأحمر [46] ولم يذكره أبو القاسم" [47] ، وبيانه لكلام الأئمة على الحديث ولا سيما في هذه المصادر التي صنع أطرافها، ومنه قوله: "قال أبو داود: إبراهيم لم يسمع من عائشة" [48] ، وشرحه لما يحتاج إلى توضيح من عبارات الرواة، ومن ذلك ما جاء عند النسائي في الكبرى: "وفيه قال شريح: إني أهم أن أضربك بهذا القوس"قال المِزِّي بعده: "على سبيل الإنكار لذلك"، وبيانه لأحاديث النسخ والمتون المقطعة: كقوله: "هو طرف من حديث تقدم" [49] ، وكثيراً ما يستدرك المِزِّي هذا على الحافظ أبي القاسم ابن عساكر الذي كان ألف في أطراف السنن قَبله.

خامساً: طريقة ترتيبه:

قسم المِزِّي الكتاب إلى قسمين: المسانيد، والمراسيل، ورتبه بحسب الراوي الأعلى معجمياً، على هذا النحو:

1 - جعل المسانيد على نوعين:

الأول: مسانيد الرجال وابتدأها بأصحاب الأسماء، ثم الكنى، ثم المبهمين، ورتبهم بحسب من روى عنهم.

الثاني: مسانيد النساء وابتدأها بصاحبات الأسماء، ثم الكنى، ثم بالمبهمات، ورتبهن أيضاً بحسب من روى عنهن.

ورتب المراسيل كطريقة ترتيب المسانيد، ويوضح ذلك ما يلي:

2 - رتب مرويات المكثرين على التراجم بحيث يقسم مرويات المكثر عند مسنده بحسب الرواة عنه من الصحابة أو التابعين، فإن كانت أحاديث هؤلاء عنه كثيرة، قسمها بدورها بحسب من روى عنهم، وهكذا من بعدهم، إذا كانت مروياتهم كثيرة، وربما وصل في التقسيم إلى الطبقة الرابعة أو الخامسة من الأتباع، كصنيعه في الكنى عند مسند أبي هريرة رضي الله عنه حيث بوب بقوله: "ومن مسند أبي هريرة عن النبي صلى الله عليه وسلم" [50] ، ثم قسم مروياته على حسب الرواة عنه؛ لأنه مكثر، وبوب بذلك، فقال: "إبراهيم بن إسماعيل عن أبي هريرة"وساق أحاديث إبراهيم بن إسماعيل عن أبي هريرة، وعند ذكره لمرويات حميد بن عبد الرحمن الزهري عن أبي هريرة، قسم مرويات حميد على حسب من روى عنه، وبوب فقال: "سعد بن إبراهيم عن عمه حميد بن عبد الرحمن عن أبي هريرة" [51] وساق مروياته، وهكذا ذكر غيره من الرواة عن حميد بن عبدالرحمن الزهري، وعند ذكره لمرويات أبي صالح: ذكوان السمان عن أبي هريرة [52] ، قسم مرويات أبي صالح على حسب من روى عنه، وعند ذكر أحدهم، وهو سليمان الأعمش، قسم مروياته أيضاً وبوب بذلك فقال: "سليمان الأعمش، عن أبي صالح، عن أبي هريرة، إبراهيم بن طهمان، عن الأعمش، عن أبي صالح، عن أبي هريرة" [53] ، ثم ساق مرويات إبراهيم هذا، ثم بوب بقوله: "أسباط بن محمد، عن الأعمش، عن أبي صالح، عن أبي هريرة"وساق مروياته، وهكذا، ورتب جميع ذلك على حروف المعجم مبتدءاً بأصحاب الأسماء، ثم الكنى، ثم المبهمين، ويقدم الرجال ثم النساء.

3 - عند إيراده للمرويات داخل كل ترجمة يبدأ أولاً بالأحاديث التي كثر مخرجوها من أصحاب الكتب الستة ولواحقها، بحيث يبدأ بما رواه الستة، ثم بما رواه الخمسة وهكذا، ويعتبر في ذلك المكانة العلمية للمصدر بمعنى أنه يقدم ما روى البخاري ومسلم على ما رواه الأربعة أصحاب السنن، وهكذا يصنع في مصادر الحديث الواحد.

ويسوق في كل حديث طرقه عند أصحاب الكتب الستة، على طريقة المخرجين بالمقارنة بين الطرق، وبيان مداراتها، والمقارنة بين الألفاظ دون حاجة إلى الإطالة بذكر صيغ الأداء، وألفاظ المتون، كما صنع عند ذكره لمرويات: شعبة بن الحجاج، عن قتادة، عن أنس بن مالك رضي الله عنه حيث ذكر من مرويات شعبة: حديث "اعتدلوا في السجود، ولا يبسط أحدكم ذراعيه..."وقال: "خ في الصلاة عن بندار، و م فيه عن بندار وأبي موسى كلاهما عن غُنْدر، وعن أبي بكر، عن وكيع، وعن يحيى بن حبيب بن عربي عن خالد بن الحارث، د فيه عن مسلم بن إبراهيم، ت فيه عن محمد بن غيلان عن أبي داود، س فيه عن محمد بن عبد الأعلى، وإسماعيل بن مسعود فرقهما وكلاهما عن خالد بن الحارث، خمستهم عنه به" [54] ، وعود الضمير في قوله: "فيه"على كتاب الصلاة، الذي تقدم ذكره، ويعود في قوله: "خمستهم"، على: غُنْدر، ووكيع، وخالد بن الحارث، ومسلم بن إبراهيم، وأبي داود، وفي قوله: "عنه"، على شعبة، وهو الذي بوب المرويات باسمه، وفي قوله: "به"على بقية الإسناد المذكور عند التبويب عن شعبة حيث إنه: عن قتادة عن أنس وعلى الحديث أيضاً، يوضح ذلك ما يلي:

4 - يحيل المِزِّي في الكنى على ما ذكر في الأسماء، والعكس، ومن ذلك قوله في الكنى: "أبو بكر الصديق، واسمه عبد الله بن عثمان، تقدم في حرف العين" [55] ، وكقوله عند ترجمة خراش أبي سلمة عن النبي صلى الله عليه وسلم: "يأتي في الكنى" [56] ، وكذا يحيل في المعروف بلقبه على اسمه، كقوله "الأشجع المصري عن النبي صلى الله عليه وسلم، اسمه المنذر، يأتي في حرف الميم إن شاء الله" [57] ، ويُحيل عند مَنْ حَدَثَ وَهْمٌ في اسمه كقوله: "خالد العداء عن النبي صلى الله عليه وسلم، هو وهم سيأتي في مسند العداء بن خالد عن النبي صلى الله عليه وسلم" [58] ، ويُحيل أيضاً عند ذكر أطراف الحديث على المتقدم والمتأخر، ومن ذلك: قوله عند ذكر أسانيد حديث: "سيأتي إن شاء الله" [59] ، وفي موضع آخر قال: "رواه خالد بن عبد الله الطحان، عن حُصَين، عن هلال، عن زاذان، عن عائشة، وسيأتي" [60] .

سادساً: طريقته في تخريج الحديث، وبيان موضعه:

يعزو الحافظ المِزِّي إلى المصادر الستة ولواحقها، بعلامة [61] وضعها لكل واحد منها، ثم: يبين موضع الحديث بذكر اسم الكتاب التفصيلي (كتاب الصلاة، أو الصيام، أو الزكاة، أو النكاح) داخل هذه المصادر التي يوردها بالعلامات التي تقدم ذكرها، وقد أضاف عبد الصمد شرف الدين في تحقيقه بين قوسين (13: 6) رقم الباب، والحديث عند كل موضع يعزو إليه المِزِّي، فالرقم الواحد: (17) رقم: الباب، ما عدا صحيح مسلم، ففيه الرقم المنفرد للحديث، كما أضاف الدكتور: بشار عواد في تحقيقه رقم الجزء، والصفحة، والحديث في أشهر طبعات الكتب الستة ولواحقها.

سابعاً: أهم مميزاته:

أ - معرفة حديث الصحابي أو الراوي الأعلى عند أصحاب الكتب الستة ولواحقها، وهذا له فوائده المتعددة المتعلقة بالإسناد والمتن، من تسمية الرواة، ومعرفة اتصال أسانيدهم، وزوائدهم الإسنادية والمتنية.

2 - معرفة الأسانيد التي احتج بها البخاري ومسلم على صورة الانفراد، وعلى صورة الاجتماع.

3 - ضبط أسماء الرواة وألفاظ المتون ومعرفة المتصحف من غيره.

4 - معرفة زيادات رواة الكتب الستة وأوهامهم.

5 - معرفة الأحاديث المخرجة في الكتب الستة ولواحقها، ومعرفة الأحاديث التي لم تخرج فيها، ويقيد ذلك بحديث راوٍ أعلى مخصوص.

ثامناً: جهود المحققين في العناية به:

صحح الكتاب وعلق عليه العلامة عبد الصمد شرف الدين، وطُبع بمساعدة وزارة المعارف لحكومة الهند، وتحت إشراف: جمعية المكتبة السعيدة في حيدر آباد، ونشره: الدار القيمة بهيوندي بمباي الهند، لأول مرة، عام 1384هـ.

وقد قام المحقق بترقيم المسانيد والأحاديث، كما أضاف عند كل حديث (يعزوه المِزِّي إلى الكتاب التفصيلي في المصادر): ذكر رقم الباب، والحديث.

كما أعد المحقق: فهرساً للرواة في بداية كل مجلد، يُبين مواضعهم، وأضاف كشافاً يبين أسماء الكتب التفصيلية، والأبواب في الكتب الستة، على حسب الطبعات التي رجع إليها، كما ألحق في الهامش كتاب: "النكت الظراف على الأطراف"وهو استدراك الحافظ ابن حجر على تحفة الأشراف.

كما حققه، وضبط نَصًّه، وعلق عليه الدكتور: بشار عواد معروف، ونشرته: دار الغرب الإسلامي في بيروت، الطبعة الأولى عام 1999م، وقد عُني الدكتور بشار عواد معروف بتحقيق النص في ضوء عدد من النسخ الخطية، ومنها: قسم كبير بخط مؤلفه، ونسخ كاملة لتلاميذه ورفاقه كُتبت في حياته، وقُوبلت على نسخة المؤلف، وبَيَّن المحقق مواضع أحاديث التحفة في أشهر طبعات الكتب الستة ولواحقها بذكر الجزء، والصفحة، ورقم الحديث، وبَيَّن مواضعها أيضاً في مسند الإمام أحمد، والمسند الجامع للدكتور بشار نفسه - مع عدد من الباحثين -، حيث اشتمل على أحاديث: (21) مصدراً [62] ، وقد ربط الدكتور طرق الحديث الواحد بإحالة بعضها إلى البعض، بحيث يقف القارئ على جميع الطرق المذكورة في التحفة عند وصوله إلى أي طريق من تلك الطرق.

وقد أعد أيضاً فهرساً للرواة في نهاية كل مجلد، وفهرساً للأحاديث والآثار بحسب أوائلها، في آخر الكتاب.

وعُني أهل العلم أيضاً بتقريبه، ومن ذلك: ترتيب المرويات المذكورة فيه على أوائل ألفاظها، مثل كتاب فهارس تحفة الأشراف بمعرفة الأطراف، أعدها: محمد عبد القادر عطا.

ومنه أيضاً إفراد الرواة الأعلون بفهرس خاص، مثل كتاب معجم مسانيد كتب الحديث لأبي الفداء: سامي التُوني، حيث يبين موضع مرويات الصحابة في المسانيد، والتابعين في المراسيل في تحفة الأشراف، ورتبهم على حروف المعجم بدون ذكر مروياتهم.

المطلب الثاني: إتحاف المهرة بالفوائد المبتكرة من أطراف العشرة، للحافظ ابن حجر العسقلاني.

التعريف بالحافظ ابن حجر:

هو: أحمد بن علي بن محمد الكناني العسقلاني المصري الشافعي، أبو الفضل، ويعرف بابن حجر، وهو لقب أو اسم لبعض أجداده على خلاف، ولد سنة 773هـ.

ومن شيوخه: الحافظ العراقي، ومحمد بن يعقوب الشيرازي الفيروزآبادي - ت 817هـ-، وعمر بن علي بن أحمد بن المُلَقِّن المصري الشافعي - ت 804هـ-، وغيرهم.

ومن تلاميذه: السخاوي، وزكريا بن محمد الأنصاري - ت 926هـ-، ومحمد بن محمد بن محمد بن محمد – صح - بن عبد الله بن فهد المكي - ت 871هـ-، وغيرهم.

وهو: الحافظ عَلَم عالم متبحر ناقد متقن أمير المؤمنين في الحديث، قال تلميذه السخاوي: "اعتنى بهذا الفن أعظم عناية إلى أن بلغ الغاية القصوى في الدراية والرواية، وفاق كثيراً من الرجال وحاز شرف الرتبة في الحال والمآل، شيخ الإسلام، وأوحد الأئمة الأعلام حافظ العصر، وخاتمة المجتهدين حامل راية العلم والأثر" [63] ، وقال السيوطي: "انتهت إليه الرحلة والرئاسة في الحديث في الدنيا بأسرها، فلم يكن في عصره حافظ سواه" [64] ، وقال: "إمام هذا الفن للمقتدين، ومقدم عساكر المحدثين، وعمدة الوجود في التوهية والتصحيح" [65] ، وقال عبدالحي الكتاني - ت 1304هـ-: "كل تصانيفه تشهد بأنه إمام الحفاظ، محقق المحدثين، زبدة الناقدين، لم يخلف بعده مثله" [66] ، وتوفي سنة: 852 هـ.

التعريف بكتابه:

أولاً: اسم الكتاب: إتحاف المهرة بالفوائد المُبْتَكرة من أطراف العشرة، وقد صرح بذلك مؤلفه ابن حجر في مقدمته [67] .

ثانياً: موضوعه: أطراف مرويات مجموعة من المصادر الحديثية، مُرتبة بحسب الراوي الأعلى.

ثالثاً: مكانته العلمية: تبرز مكانة الكتاب من جهتين:

الأولى: كون مؤلفه هو الحافظ ابن حجر، الذي لا يشق له غبار في علم الحديث وعلله وأطرافه.

والثانية: منهج الكتاب، حيث إنه امتداد لمنهج المِزِّي في الترتيب بحسب الأطراف، وتقدم ما لهذه الطريقة من فوائد متنوعة، إضافة إلى أن الحافظ ابن حجر قد ضمن كتابه أطراف مرويات أصول ودواوين الحديث النبوي، التي فُقِد جُزء منها [68] .

رابعاً: مشتملاته:

استفاد ابن حجر من منهج ترتيب تحفة الأشراف للإمام المِزِّي قائلاً: "جمعت أطرافها على طريقة الحافظ أبي الحجاج المِزِّي وترتيبه" [69] .

1 - يتبين من اسم الكتاب أن المصادر الحديثية المسندة التي عمل أطرافها عشرة مصادر، وزاد عليها مصدر حادي عشر جبراً لنقص أحد هذه العشرة كما نبه إلى ذلك في مقدمة كتابه [70] ، واستخدم الرقوم [71] في العزو إلى هذه المصادر، كما يلي: موطأ الإمام مالك - ت179هـ- "ط"، ومسند حديث الإمام الشافعي: "ش"، ومسند الإمام أحمد: "حم"، ولزيادات ابنه عبد الله "عم"، ومسند الدارمي - ت 255هـ-: "مي"، والمنتقى لابن الجارود - ت 307هـ-: "جا "، وما وجد من صحيح ابن خزيمة - ت311هـ- [72] : "خز"، وصحيح أبي عوانة - ت 316هـ [73] -: "عه"، وشرح معاني الآثار للطحاوي - ت 321هـ-: "طح"، وصحيح ابن حبان - ت 354هـ-: "حب"، ومستدرك الحاكم - ت405هـ-: "كم"، ثم أردف هذه العشرة بسنن الدارقطني - ت 385هـ- واختار رقماً له:"قط"، وجعله جابراً لما فات من الوقوف على صحيح ابن خزيمة كاملاً [74] .

ولم يقتصر الحافظ ابن حجر في أثناء عمله على المصادر السابقة، وإنما زاد في الأطراف والتخريج محتوى مصادر أخرى [75] ، منها: فضائل القرآن لأبي عبيد - ت 224هـ-، ومصنف ابن أبي شيبة - ت 235هـ-، ومسند إسحاق بن راهُوْيَه - ت 238هـ-، والأدب المفرد للبخاري، ومسند الحارث بن أبي أسامة - ت282هـ-، ومسند البزار، ومسند أبي يعلى الموصلي، وتهذيب الآثار لابن جرير الطبري - ت310هـ-، وكتاب السياسة وكتاب التوكل وكلاهما لابن خزيمة، وكتاب روضة العقلاء وكتاب الصلاة وكلاهما لابن حبان، ومعاجم الطبراني الثلاثة، وكتاب الدعاء له أيضاً، والحلية لأبي نُعيم، وشعب الإيمان والسنن الكبرى وكلاهما للبيهقي - ت 458هـ-، وفضل العلم لابن عبد البر، ذاكراً من الأحاديث المرفوع والمرسل والموقوف والمقطوع تبعاً للمصادر التي عمل أطرافها.

2 - اشتمل على أقوال لابن حجر في عدة فنون، منها: بيانه لعلل الأحاديث واختلاف رواتها، مثل صنيعه عند الحديث الذي أخرجه الحاكم وصححه على شرطهما، حيث تعقبه بقوله: "لكنه معلول، قد بين علته الترمذي في جامعه" [76] ، وقوله عند آخر:"غريب جداً" [77] ، وبيانه لما للحديث من طرق، مثل قوله: "وله طرق في ترجمة قتادة عن أنس" [78] ، وبيانه لأحوال بعض الرواة كقوله: "داود: ضعيف جداً" [79] ، وكقوله: "في سياقه صورة انقطاع، ورجاله ثقات" [80] ، واستدراكه على كلام أهل العلم في بعض الفنون، مثل صنيعه عند الحديث الذي أخرجه البزار وذَكَر أن حماد بن زيد قد تفرد به عن ثابت، فقال ابن حجر: "لم يتفرد به عنه، بل رواه محمد بن زياد عن ثابت أيضاً" [81] .

3 - اشتمل الإتحاف على أقوال المحدثين ولا سيما: أصحاب المصادر التي عمل الحافظ أطرافها، مثل: تصحيحات الحاكم في المستدرك [82] ، مع أنه يتعقبه إذا لم يوافقه كصنيعه عند تصحيح الحاكم لحديث [83] فقال: "بل فيه ضعف وانقطاع؛ لأن حجاج بن نصير وشيخه ضعيفان، وإسحاق لم يسمع من عبادة" [84] ، ومثل كلام الدارقطني على الأحاديث، ومنها قوله: "عثمان هو الوقاصي: متروك الحديث" [85] ، وقوله: "الحسن بن دينار والحسن بن عمارة ضعيفان" [86] ، وقوله: "تفرد به مبشر عن أبيه" [87] ، ومثل كلام البزار، كقوله: "إسناده حسن" [88] ، ومثل كلام العماد بن كثير الذي نقله قوله: "هذا حديث منكر جداً يشبه أن يكون موضوعاً من بعض الشيعة الغلاة، وإنما هذه صفات رسول الله صلى الله عليه وسلم لا صفات علي، قاله العماد ابن كثير" [89] .

خامساً: طريقة ترتيبه:

رتب الحافظ ابن حجر إتحافه، كترتيب المِزِّي لتحفته، وقد تقدم بيان قوله [90] ، وتفصيل ترتيب التحفة [91] ، غير أن كتاب ابن حجر لم يكمل صدوره مطبوعاً إلى الآن [92] ، ورغم ذلك فقد نبه محققه الدكتور زهير الناصر في مقدمة هذا السفر [93] إلى وجود فوارق بين تحفة الأشراف وإتحاف المهرة، ولعل ذلك يعود إلى أن الحافظ ابن حجر توفي قبل تحريره كما قاله السخاوي [94] ، أما أبرز تلك الفوارق، فهي:

1- أن الحافظ ابن حجر ترك مواضع متعددة تتعلق بمرويات المكثرين والمتوسطين من الصحابة، لم يرتبها بحسب التابعين وأتباعهم، بخلاف صنيع المِزِّي، مع أن الحافظ اشترط ذلك حيث يقول في مقدمته: "ثم إن كان حديث التابعي كثيراً، رتبته على أسماء الرواة عنه غالباً، وكذا الصحابي المتوسط" [95] .

2 - أن الحافظ ابن حجر ربما رتب مرويات التابعي عن الصحابي، على الأبواب مثل صنيعه في مرويات : "عكرمة عن ابن عباس".

3 - أن الحافظ اشترط في مقدمته سياق صيغ الأداء كما جاءت في المصادر حيث يقول : "أسوق ألفاظ الصيغ في الإسناد غالباً لتظهر فائدة ما يصرِّح به المدلس" [96] ، ونبه الدكتور زهير الناصر [97] إلى أنه لم يلتزم بذلك في الغالب، حيث عبر في مواضع كثيرة بالعنعنة كطريقة المِزِّي.

سادساً: طريقته في تخريج الحديث:

يعزو الحافظ الأحاديث إلى مصادرها عزواً إجمالياً، مبنياً اسم الكتاب التفصيلي في المصادر المخرجة على الأبواب مثل أن يقول: "في الصيام"، ويعزو إلى التقاسيم والأنواع - المعروف بصحيح ابن حبان - بحسبها كأن يقول "حب في الثامن من الخامس"، كما يعزو إلى المسانيد إجمالاً، ويسوق أسانيد المصادر التي خَرّج أطرافها، أو التي يعزو إليها، ويميز زيادات عبد الله بن الإمام أحمد بقوله: "رواه عبد الله بن أحمد في زياداته"، ويستخدم الحروف علامة لأسماء المصادر، وقدم لكل ذلك بذكر [98] أسانيده إلى المصادر التي عمل أطرافها.

سابعاً: أهم مميزاته:

1- يعتبر مكملاً للنقص الذي لحق بالمصادر المطبوعة التي عمل ابن حجر أطرافها، أو عزى إليها، مثل: مسند الإمام أحمد، ومستدرك الحاكم، وصحيح ابن خزيمة، وصحيح أبي عوانة - المطبوع باسم المستخرج - وغيرها، وقد نبه الذين اعتنوا بتحقيق هذا الكتب في مركز خدمة السنة بالمدينة المنورة إلى وجود زيادات في الإتحاف سقطت من المطبوع من هذه المصادر.

2- يعتبر موسوعة لأطراف الحديث فقد اشتمل على أطراف عدة مصادر زائدة عن الكتب الستة التي عمل المِزِّي أطرافها، وبهذا سهل على الباحثين الوصول إلى مرويات الصحابة وغيرهم - في هذه المصادر - بطريقة ميسرة، ولا سيما كتاب التقاسيم والأنواع لابن حبان.

وتعتبر الكتب التي عمل أطرافها كل من الإمام المِزِّي وابن حجر أمهات وأصول الحديث النبوي، فقلَّ أن تجد حديثاً ثابتاً في غيرها إلا وله أصل فيها.

ثامناً: جهود المحققين في العناية به:

تحظى العلوم الشرعية بعناية كبيرة في المملكة العربية السعودية بتوجيهات سامية، وضع أساسها الملك عبد العزيز - يرحمه الله - وتوالت على رعايتها الأيدي الأمنية من ولاة أمر هذه البلاد - وفقهم الله لكل خير-، ومن هذه المآثر المتعددة جاءت فكرة إنشاء مركز خدمة السنة والسيرة النبوية الذي تشرف عليه وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد بالتعاون مع الجامعة الإسلامية في المدينة المنورة، وقد أخذ المركز على عاتقه إخراج مصادر السنة النبوية التي لم تر النور بعد، وكان من ذلك تحقيق كتاب إتحاف المهرة وإخراجه، فشارك المشرف على أعمال الباحثين في المركز الدكتور زهير الناصر في تحقيق جزء منه، إلى جانب مجموعة من أساتذة الجامعة وغيرهم، وأعد المركز فهارس للكتاب متعددة بحسب الموضوعات، وبحسب الراوي الأعلى – مجرداً - وبحسب أوائل ألفاظ المتون، مما ييسر الاستفادة منه.

المطلب الثالث: إِطْراف المُسْنِد المُعْتَلِي بأطراف المُسْنَد الحنبلي للحافظ ابن حجر:

هذا الكتاب جليل الفائدة، وقد احتوى على أطراف مرويات الإمام أحمد، وزيادات ابنه عبدالله، وزيادات أبي بكر ابن مالك القَطِيعي، في المسند، قال عنه السخاوي: "كان حافظ الوقت شيخه الزين العراقي كثير الاعتماد عليه في إملائه وغيرها" [99] .

1 - طريقة ترتيبه:

قَسّم ابن حجر الكتاب قِسمين: الأول: المتصل من المرفوع والموقوف والمقطوع، الثاني: المرسل وبعض الموقوف والمقطوع حيث يقول عن هذا القسم: "ذكر ما وقع فيه من المراسيل والموقوفات بغير استيعاب" [100] ، كما أنه ذكر الموقوف في آخر مسانيد الرجال بقوله: "فصل في الموقوفات غير ما تقدم" [101] وألحق بذلك المقطوع.

وقَسم المتصل بأنواعه السابقة قِسمين: الأول: الرجال من الصحابة، أصحاب الأسماء، ثم أصحاب الكنى، ثم المبهمون، ورتب المبهمين على حسب أسماء مَن رَوَى عنهم، والثاني: النساء من الصحابة، ورتبهن كما رتب الرجال.

وإذا كان الراوي مكثراً فإنه يرتب مروياته على إحدى الطريقتين: الأولى: بحسب الرواة عنه، الثانية: بحسب أوائل ألفاظ متون الأحاديث، وهذا في الغالب، حيث توجد مرويات لبعض المكثرين لم يرتبها، مرتباً كل من سبق على حروف الهجاء في الغالب.

2 - طريقته في تخريج الحديث:

يعزو الحافظ ابن حجر الحديث في كتابه هذا إلى موضعه من المسانيد الرئيسة السبعة عشر التي اشتمل عليها مسند الإمام أحمد، والتزم الحافظ ابن حجر بيان من أخرج الحديث غير الإمام أحمد، واستخدم العلامات لجميع المصادر عند بداية كل الحديث، فرقم: للبخاري (خ)، ولمسلم (م)، ولأبي داود (د)، وللنسائي (س)، وللترمذي (ت)، ولابن ماجه (ق)، ولابن خزيمة في صحيحه (خز)، ولأبي عوانة في صحيحه (عه)، ولابن حبان في صحيحه (حب)، وللحاكم في مستدركه (ك)، وللدارقطني في سننه (قط)، وللدارمي في جامعه (مي) وقد بين ذلك [102] ، وساق أسانيده إلى مسند الإمام أحمد [103] .

المطلب الرابع: جامع المسانيد للإمام ابن كثير، وهو ملحق بكتب الأطراف [104] :

التعريف بالإمام ابن كثير:

هو: إسماعيل بن عمر بن كثير بن ضوء بن درع القرشي الدمشقي الشافعي، عماد الدين، أبو الفداء، واشتهر بابن كثير، ولد سنة 701هـ على خلاف في ذلك.

ومن شيوخه: شيخ الإسلام ابن تيمية، والإمام الذهبي، والإمام المِزِّي، وابن كثير صهر الإمام المِزِّي.

ومن تلاميذه: أبو عبد الله: محمد بن عبد الله المصري الزركشي - ت 794هـ-، والحافظ عبد الرحيم بن الحسين الكردي العراقي - ت 806هـ-، وأبو المحاسن: محمد بن علي بن الحسن ابن حمزة الحسيني الدمشقي،- ت 765هـ -، وغيرهم.

وهو: إمام حافظ وفقيه ومفسر ومؤرخ، قال شيخه الذهبي: "الإمام الفقيه المحدث الأوحد البارع... فقيه متفنن، ومحدث متقن، ومفسر نقاد" [105] ، وقال تلميذه أبو المحاسن الحسيني: "الإمام العالم الحافظ المفيد البارع … وبرع في الفقه والتفسير والنحو وأمعن في الرجال والعلل" [106] ، وتوفي سنة 774هـ.

التعريف بكتابه:

أولاً: اسم الكتاب: جامع المسانيد والسنن الهادي لأقوم سَنَن، حيث قال في مقدمته: "وسميت كتابي هذا: جامع المسانيد والسنن الهادي لأقوم سَنَن، وهو: المسند الكبير" [107] .

ثانياً: موضوعه: الدلالة على مرويات الكتب الستة، وبعض المسانيد ومعجم الطبراني، من خلال ذكر متونها كاملة وطرقها، مرتبة على الراوي الأعلى.

ثالثاً: بيان مشتملاته:

لقد استفاد ابن كثير من صنيع شيخه الإمام المِزِّي في تحفة الأشراف، حيث يظهر ذلك من خلال ترتيبه لكتابه جامع المسانيد، كما أنه يعزو إليه في مواضع متعددة، ويشير إلى ذلك بقوله: "قال شيخنا"ويريد المِزِّي، ويحيل في مواضع أخرى على كتابه الأطراف [108] ، وقد نسخ ابن كثير كتاب تحفة الأشراف، ونسخته مشهورة [109] ، كما أنه استفاد من صنيع الحافظ الصامت [110] كذلك، حيث رتب أطراف مسند الإمام أحمد على معجم الصحابة [111] ، يقول ابن الجزري: "رتبه على معجم الصحابة، ورتب الرواة كذلك، كترتيب الأطراف، تعب فيه تعباً كثيراً، ثم إن شيخنا الإمام مؤرخ الإسلام حافظ الشام عماد الدين أبا الفداء إسماعيل بن عمر بن كثير - رحمه الله تعالى - أخذ هذا الكتاب المرتَّب من مؤلفه، وأضاف إليه أحاديث الكتب الستة، ومعجم الطبراني الكبير، ومسند البزار، ومسند أبي يعلى الموصلي، وأجهد نفسه كثيراً، وتعب فيه تعباً عظيماً، فجاء لا نظير له في العالم" [112] ، ويقول الحافظ ابن حجر: "لما رتب الحافظ شمس الدين ابن المحب المعروف بالصامت مسند أحمد على ترتيب حروف المعجم، حتى في التابعين المكثرين عن الصحابة، أعجب ابن كثير فأستحسنه، ورأيت النسخة بدمشق بخط ولده عمر، فألحق ابن كثير ما استحسنه في الهوامش من الكتب الستة ومسندي أبي يعلى والبزار ومعجمي الطبراني ما ليس في المسند، وسمى الكتاب: جامع المسانيد والسنن" [113] .

1 - احتوى الجامع على الكتب الستة، ومسند الإمام أحمد والبزار، وأبو يعلى، ومعجم الطبراني الكبير، وغيرها حيث يقول: "وربما زدت عليها من غيرها" [114] ، وهذا يظهر أيضاً من خلال صنيعه في هذا الكتاب، حيث زاد مصادر أخرى منها: "معرفة الصحابة لأبي نُعيم"، وأكثر منه [115] ، وموطأ مالك [116] ، ومسند الطيالسي [117] ، وإسحاق بن راهُوْيـَه [118] ، ومستدرك الحاكم [119] ، وصحيح ابن خزيمة [120] وغيرها.

2 - اشتمل على ما يزيد عن (100.000) حديث، حيث يقول ابن كثير في مقدمته: "هذه الكتب العشرة تشتمل على أربى من مائة ألف حديث بالمكررة" [121] ، ويضاف إليها أيضاً مرويات المصادر الأخرى التي ألحقها أثناء عمله في الكتاب، وفيه المرفوع والمرسل والموقوف والمقطوع، تبعاً للمصادر التي عمل أطرافها.

رابعاً: طريقة ترتيبه:

رتب الحافظ ابن كثير مرويات المصادر التي عمل أطرافها، بحسب الراوي الأعلى، وقسّم كتابه ثلاثة أقسام:

الأول: المقلون من الرواية، وألحق بهم متوسطي الرواية، وهم من بلغت مروياتهم دون الألف في الغالب.

الثاني: الخلفاء الراشدين الأربعة، ورتبهم على الأفضلية بينهم.

الثالث: المكثرون وهم من زادت مروياته عن الألف في الغالب، كأنس بن مالك، وجابر، وأبي سعيد الخدري، وعبد الله بن عباس، وابن عمر، وعبد الله بن عمرو بن العاص، وعبد الله بن مسعود، وأبي هريرة، وعائشة رضي الله عنهم، ورتبهم على هذا النحو السابق، وعدد مرويات عبد الله بن عمرو بن العاص -على حسب المطبوع من الجامع-: (879) حديثاً.

هذا على وجه الإجمال، أما تفصيله، فكما يلي:

أ - رتب مرويات المصادر التي عمل أطرافها على الراوي الأعلى، جاعلاً مسند الإمام أحمد أصلاً، فإن وجد راوياً أعلى زائد عن ذلك في بقية تلك المصادر ذكره بحسب ترتيبه، وكذا صنع في طبقة التابعين الذين فَرَّع بهم في التراجم.

ب - قَسم المقلين قِسمين:

الأول: الرجال، وقدم أصحاب الأسماء ثم الكنى، ثم المبهمين، ورتبهم بحسب الرواة عنهم، والثاني: النساء، ورتبهن كترتيب الرجال.

جـ - رتب مرويات كل صحابي بحسب من روى عنه مثل طريقة شيخه الحافظ المِزِّي في تحفة الأشراف، إلا أنه اقتصر على طبقة واحدة.

د - رتب ما سبق على حروف المعجم.

هـ - جعل مسند الإمام أحمد هو الأصل في ذلك، من جهتين: الأولى: المسانيد التفصيلية التي احتوى عليها المسند، الثانية: المرويات التي احتوى عليها المسند نفسه، ثم سار على المنهج التالي: يُعرِّف بالصحابي على حسب ما في كتاب أسد الغابة في معرفة الصحابة لابن الأثير، ثم يذكر مرويات هذا الصحابي عند الإمام أحمد -على حسب الترتيب السابق، في فقرة (ب)، ويذكر إسناد الحديث ومتنه كما جاء عند الإمام أحمد، ويبين بعده من أخرجه من أصحاب الكتب الستة، وإذا انتهت مرويات الصحابي عند الإمام أحمد، أعقبها بما زاد على ذلك عند الطبراني في معجمه الكبير، ثم بما زاد على ذلك عند البزار في مسنده (البحر الزاخر)، ثم بما زاد عند أبي يعلى الموصلي، ثم إنه يضيف ما زاد على ذلك من الكتب الستة، والمصادر الأخرى التي عمل أطرافها، بحسب ما يناسبه من الترتيب، ويخرجها جميعاً كما سبق ذكره.

خامساً: طريقته في تخريج الحديث وبيان موضعه:

يسوق ابن كثير الحديث في جامعه - إسناداً ومتناً - كما جاء في مسند الإمام أحمد، وكذا صنع في زوائد المصادر الأخرى التي عمل أطرافها، مبيناً موضعها في الكتب الستة ولواحقها بالعزو الإجمالي.

سادساً: ذكر جهود المحققين في العناية به:

شارك في تحقيق: "جامع المسانيد"مجموعة من طلاب الجامعة الإسلامية بالمدينة المنورة في رسائل جامعية عام 1405هـ، كما حققه الدكتور عبدالمعطي أمين قلعجي فيما يقارب أربعين مجلداً، ويطبع أيضاً بتحقيق الدكتور عبد الملك بن دهيش.

ونبه الدكتور قلعجي في مقدمة تحقيقه للكتاب [122] إلى أنه صنع فهرساً للرواة التابعين عن الصحابة، وفهرساً لأطراف الحديث، كما أضاف إلى ذلك في أثناء تحقيقه فهرساً للأحاديث بحسب الموضوعات، في المجلد السابع عشر فما بعده.

المبحث الثالث: طريقة الوصول إلى الحديث فيها:

لكتب الأطراف عدة مداخل [123] يمكن الوصول منها إلى الحديث المطلوب أبرزها:

من طريق الراوي الأعلى، وذلك بالرجوع المباشر إليها، كالحديث الذي رواه قيس ابن أبي حازم عن عمرو بن العاص رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إنما ولي الله وصالح المؤمنين"، فيستفاد من اسم صحابي الحديث، و هو: "عمرو ابن العاص رضي الله عنه"، بالرجوع إلى موضع مسنده في تحفة الأشراف، وهو في: حرف العين التي بعدها ميم، ثم راء؛ لأن المِزِّي رتب على حروف المعجم، مراعياً الحرف الأول فما بعده.

وإذا وُصل إلى الحديث، بُحث بعد ذلك عن: مرويات قيس بن أبي حازم، عن عمرو بن العاص رضي الله عنه؛ لأن المِزِّي قسم مرويات عمرو بن العاص بحسب الرواة عنه؛ لأنه مكثر، ورتب هؤلاء الرواة عنه على حروف المعجم أيضاً، والحديث مذكور معها [124] ، ثم يستفاد من عزو المِزِّي وتوضيح المحقق: في الوصول إلى موضع الحديث في الكتب الستة ولواحقها، وذلك حسب الخطوات التالية:

1- معرفة أسماء الأبواب التي أحال إليها المحقق بالأرقام المذكورة بين قوسين، ويتم ذلك بالرجوع إلى "الكشاف" وهو المجلد الرابع عشر الذي أعده المحقق ليبين فيه أرقام الكتب والأبواب التي اشتمل عليها كل مصدر من المصادر الستة ولواحقها.

وقد بدأ المحقق بذكر فهرس إجمالي خاص بأسماء الكتب التي اشتمل عليها كل مصدر، مع بيان أرقامها، ثم أعقبه بفهرس تفصيلي لأسماء الكتب والأبواب في المصدر السابق، ورتب فهارس المصادر على النحو التالي: فهرس لصحيح البخاري، ثم لصحيح مسلم، ثم لسنن أبي داود، ثم لسنن الترمذي، ثم لسنن النسائي الكبرى، ثم الصغرى - المجتبى -، ثم لسنن ابن ماجه، ثم لمراسيل أبي داود، ثم لشمائل الترمذي.

2- يُرجع إلى فهرس أسماء الكتب الإجمالي للمصدر الذي يُراد تخريج الحديث منه، بحيث يتوصل من خلاله إلى معرفة رقم الكتاب الذي يفيد في معرفة موضع الكتاب في الفهرس التفصيلي.

ومن الجدير بالذكر أن هذه الخطوات تسلك عند الرجوع إلى تحفة الأشراف بتحقيق العلامة عبد الصمد شرف الدين، وأما الدكتور: بشار عواد معروف، فإنه عند تحقيقه للكتاب بين موضع الحديث بذكر رقم الجزء، والصفحة، والحديث في أشهر طبعات الكتب الستة ولواحقها [125] ، بحيث أغنى القارئ عن هذه الخطوات، واختصر عليه الوقت، ووفر له الجهد.

فإذا وُجد الحديث في كتب الأطراف، ووجد أيضاً في المصدر المسند عُزي إلى المصدر المسند، وإن لم يوجد - في المصدر المسند المطبوع - فيمكن أن يُعزى إليه أيضاً مع التنبيه إلى أنه مستفاد من كتب الأطراف، كأن يقال: "أخرجه الحارث بن أبي أسامة كما في إتحاف المهرة".

[1] تهذيب اللغة للأزهري، مادة: طرف 13/319.

[2] الصحاح، مادة: طرف 4/1393.

[3] تهذيب اللغة للأزهري، مادة: طرف 13/319.

[4] آية 41 من سورة الرعد.

[5] نخبة الفكر 209، وهذا المعنى ذكره أيضاً: السخاوي في فتح المغيث 3/322، وزكريا الأنصاري في فتح الباقي 2/247، والسيوطي في تدريب الراوي 2/155، والصنعاني في توضيح الأفكار 2/390.

[6] الرسالة المستطرفة 168.

[7] كتاب العلم 32.

[8] إسناده صحيح قاله الحافظ ابن حجر في مقدمة كتابه إتحاف المهرة 1/158.

[9] تذكرة الحفاظ 1068.

[10] سير أعلام النبلاء 19/364.

[11] كتاب: ((الأفراد والغرائب من حديث رسول الله صلى الله عليه وسلم))، ويُسمى أيضاً: ((الفوائد الأفراد))، للحافظ أبي الحسن: علي بن عمر الدارقطني – ت385هـ-، وهو في مائة جزء، قاله ابن حجر (في المعجم المُفهرس 985)، ويوجد بعضه مخطوطاً في دار الكتب بالقاهرة برقم (1558، 1/409) ورقم (341 ضمن مجموع)، وفي الظاهرية بدمشق (ضمن مجموع 25/1، 56/1).

وهذا الكتاب غير مرتب، فلا يمكن الوصول إلى الحديث فيه إلا بعد مشقة وتعب، فقام الحافظ ابن القيسراني المقدسي باختصار أسانيده ومتونه، وترتيب أطرافه بحسب الراوي الأعلى، وجعله في خمسة فصول، فالفصل الأول منها: في مسانيد العشرة المبشرين بالجنة – رضوان الله عليهم -، والثاني: في مسانيد أصحاب الأسماء من الصحابة – رضوان الله عليهم-، والثالث: في أصحاب الكني منهم – رضوان الله عليهم-، والرابع: في مسانيد النساء الصحابيات - رضوان الله عليهن -،وابتدأها بصاحبات الأسماء ثم الكني، والخامس: في المراسيل والمبهمين، ورتب الفصول الأربعة الأخيرة بحسب حروف المعجم مراعياً الحرف الأول فقط، وقسم مرويات المكثرين بحسب من روى عنهم، ورتب هؤلاء الرواة على حروف المعجم مراعياً الحرف الأول.

[12] وهو مطبوع في دار الكتب العلمية في بيروت، الطبعة الأولى 1419هـ، بتحقيق: محمود محمد محمود حسن نصار والسيد يوسف، كما قام بتحقيقه مجموعة من طلاب الدراسات العليا في جامعة الإمام محمد بن سعود الإسلامية، قسم السنة وعلومها بالرياض.

[13] ذكره ابن حجر في إتحاف المهرة 1/158.

[14] سيأتي التعريف به - إن شاء الله - في ص: 62.

[15] سيأتي - إن شاء الله - التعريف به في ص: 71.

[16] انظر: الأنساب للسمعاني (12/234)، ومعجم البلدان لياقوت بن عبد الله الحموي (5/ 144)، وتبصير المنتبه بتحرير المشتبه للحافظ ابن حجر (4/1359).

[17] ومعناه: السيف باللغة التركية.

[18] طبقات الشافعية 10/395.

[19] كما في: فوات الوفيات 4/354.

[20] طبقات علماء الحديث 4/275.

[21] المعجم المختص بالمحدثين 299.

[22] مقدمته (1/5).

[23] النكت الظراف على الأطراف (1/4)، وكتابه إتحاف المهرة 1/158.

[24] تذكرة الحفاظ (4/1498).

[25] طبقات علماء الحديث (4/276).

[26] النكت الظراف على الأطراف (1/4).

[27] إتحاف المهرة (1/158).

[28] هو: إبراهيم بن محمد بن عبيد الحافظ المجود البارع - ت 401هـ-، انظر: تاريخ بغداد 6/172، وتذكرة الحفاظ 3/1068، وسير أعلام النبلاء 17/227.

[29] هو: خلف بن محمد بن علي بن حمدون الحافظ الناقد - ت 401هـ-، انظر: أخبار أصبهان 1/130، وتاريخ بغداد 8/334، وسير أعلام النبلاء 17/260.

[30] هو: علي بن الحسن بن هبة الله الدمشقي، الإمام العلامة الحافظ الكبير المجود محدث الشام وصاحب ((تاريخ دمشق))، - ت 571 هـ -، انظر: المنتظم، لابن الجوزي 10/261، والمستفاد من ذيل تاريخ بغداد 186، وسير أعلام النبلاء 20/544

[31] (1/4).

[32] كما نبه إلى ذلك (في مقدمة تحفة الأشراف 1/3).

[33] الرموز.

[34] انظر مقدمة محققه: عبد الصمد شرف الدين (1/13).

[35] (11/359/15949).

[36] وانظر أيضاً:11/363/ 15997، و11/375/16006، و1/55.

[37] عند حديث رقم (15913، 11/347).

[38] (15519، 11/113).

[39] وانظر أيضاً: 11/202/15666، و11/428/16165.

[40] في 11/350/15922.

[41] (11/354/15940).

[42] وانظر أيضاً:11/366/15973، 11/378/16014، 11/383/16032.

[43] (11/378/16014).

[44] وانظر أيضاً: (11/286/15802).

[45] (11/345/15910).

[46] هو: محمد بن معاوية بن عبد الرحمن الأموي المرواني القرطبي، أبوبكر الحافظ الثقة محدث الأندلس، أشهر رواة السنن الكبرى للنسئي، وهو الذي أدخل السنن الكبرى إلى الأندلس، ومات سنة: 358هـ، انظر: بغية الملتمس لأحمد بن يحيى ابن عميرة الضبي، 116.

[47] (1/8/1).

[48] (11/348/15915).

[49] (11/353/15933).

[50] (9/292).

[51] (9/325).

[52] (9/341).

[53] (9/364).

[54] (1/321).

[55] (9/130).

[56] (3/120).

[57] (1/76).

[58] (3/110).

[59] (11/347/15914).

[60] (15575).

[61] رمز.

[62] سيأتي ذكره في ص: 99

[63] الجواهر والدرر في ترجمة شيخ الإسلام ابن حجر 1/53

[64] حسن المحاضرة 1/363.

[65] نظم العقيان 45.

[66] التعليقات السنية 16.

[67] (1/169).

[68] سيأتي - إن شاء الله - ما يزيد في بيان مكانة هذا الكتاب عند ذكر فوائده.

[69] (1/158)

[70] (1/160).

[71] العلامات أو الرموز.

[72] نبه في المقدمة (1/159) إلى أنه وقف على ربع العبادات بكامله، ومواضع مفرقة من غيره.

[73] كذا سماه ابن حجر 1/159، 162 وقال: ((هو كالمستخرج)).

[74] نبه إلى ذلك في مقدمة الكتاب (1/160)

[75] نبه إلى ذلك د. زهير الناصر في مقدمة تحقيقه لإتحاف المهرة (1/104).

[76] (399).

[77] عند (ح 11).

[78] عند (ح 1012)

[79] عند (ح 1011).

[80] عند (ح 59).

[81] عند حديث (443).

[82] انظر: ح 1، 60، 399

[83] (60)

[84] وانظر أيضاً: (ح 234)، وغيره.

[85] (175).

[86] (214).

[87] (219).

[88] (ح 225).

[89] عند (ح233).

[90] ص: 18.

[91] ص: 65

[92] عام 1420هـ.

[93] (1/104).

[94] الجواهر والدرر 2/672.

[95] (1/159).

[96] (1/159).

[97] في المصدر السابق 1/104.

[98] (1/160).

[99] الجواهر والدرر 2/672

[100] (9/490).

[101] (8/369).

[102] (1/176).

[103] (1/170).

[104] لأنه يذكر متون الأحاديث كاملة، بينما كتب الأطراف تُعنى بذكر أطرافها، ويشترك الجامع معها في طريقة ترتيبها.

[105] المعجم المختص بالمحدثين 74.

[106] ذيل تذكرة الحفاظ 57.

[107] (1/11).

[108] انظر: (1/75، 139، 198، 215).

[109] انظر مقدمة جامع المسانيد 1/237، للدكتور عبد المعطي قلعجي.

[110] لقب بذلك لقلة كلامه، وهو: محمد بن عبد الله بن أحمد بن عبد الله المقدسي ثم الصالحي الحنبلي، الإمام الصالح الورع - ت 789هـ-، انظر: المصعد الأحمد لابن الجزري 39، والدر الكامنة لابن حجر 4/84/ 3768.

[111] مثل صنيع المِزِّي في كتابه تحفة الأشراف.

[112] المصعد الأحمد في ختم مسند الإمام أحمد 39.

[113] إنباء الغمر بأبناء العمر 1/47.

[114] 1/1047.

[115] انظر على سبيل المثال 1/23، 25، 28، 179

[116] (1/16).

[117] (1/34).

[118] (1/36).

[119] (1/295).

[120] (1/316).

[121] (1/10).

[122] (1/262).

[123] يمكن أن يوصل إلى الحديث من طريق أول لفظ متن الحديث، وذلك باستخدام الفهارس التي رتبت أحاديثها بحسب أوائل ألفاظ متونها.

[124] ح 10744.

[125] تقدم بيان منهجه في التحقيق، ص: 69


 العدد 117 - تابع لطرق التخريج بحسب الراوي الأعلى

تابع لطرق التخريج بحسب الراوي الأعلى

الفصل الرابع:

التخريج من طريق العلل المُرَتَّبة على الراوي الأعلى.

وهو في ثلاثة مباحث:

المبحث الأول: التعريف بالعلل.

المبحث الثاني: التعريف بكتاب العلل للإمام الدارقطني.

المبحث الثالث: طريقة الوصول إلى الحديث فيه.

المبحث الأول: التعريف بالعلل:

المطلب الأول: معنى العلل.

لغة: العلة في أصل اللغة لها عدة معان، منها:

1- السبب، وما يشغل الإنسان، من عائق، ومرض وما يُتلهى به، قال ابن الأعرابي: "علّ الرجل يَعلِ من المرض" [1] ، وقال الخليل: "العِلة: حدث يشغل صاحبه عن وجهه" [2] ، وقال الجوهري: "العِلّة: المرض، أو حدث يشغل صاحبه عن وجهه" [3] ، وقال أيضاً: "عَلَّلَه بالشيء، أي: لهاه به كما يُعَلَّل الصبي بشيء من الطعام"، وقال الفيروزآبادي: "العِلَّةُ: المرض، وعِلّته: سببه، فهو مُعل وعَليل، ولا تقل مَعْلُول" [4] .

2- الشُرب الثاني: قال الأصمعي: "إذا وردت الإبل الماء فالسقية الأولى: النَّهل، والثانية: العَلَل" [5] .

ومناسبة المعنى الأول للمعنى الاصطلاحي ظاهرة، وأما مناسبة المعنى الثاني، فهي من جهة أن المحدث يعيد النظر في الحديث مرة بعد مرة حتى تتبين له العِلة.

اصطلاحاً: جاء معنى العلّة في الحديث متقارباً بين أهل هذا الفن، ومن ذلك قول ابن الصلاح: "الحديث المعلَّلُ ما اطُّلِع فيه على عِلّة تقدح في صحته، مع ظهور السلامة" [6] .

ومن أجمع العبارات ما عرّف به الحافظ السيوطي العلّة، فقال: "العلة عبارة عن سبب غامض خفي قادح، مع أن الظاهر السلامة منه، ويتطرق إلى الإسناد الجامع شروط الصحة ظاهراً" [7] ، وقال: "وقد تُطلق العِلة على غير مقتضاها الذي قدّمناه، ككذِب الراوي، وغفلته، وسوء حفظه، ونحوها من أسباب ضعف الحديث" [8] .

المطلب الثاني: أنواع المؤلفات في العلل:

المؤلفات في بيان علل الحديث نوعان، هما:

الأول: مؤلفات رُتبت فيها العلل بحسب الأبواب والموضوعات، وهذا النوع يتعلق بطريقة التخريج بحسب المتن، وليست مرادة في هذه الدراسة.

الثاني: مؤلفات رُتبت فيها العلل على الراوي الأعلى، وهذا النوع هو المقصود هنا.

ومن أشهر المؤلفات فيه:

1- العلل الكبير - أو: العلل المفرد - للإمام الترمذي، وهو مرتب بحسب الراوي الأعلى، وقد قام بترتيبه على الأبواب أبو طالب: محمود بن علي القاضي - ت 585ﻫ -.

2- التتبع للدارقطني، حيث ساق فيه ما أُخرج في الصحيحين وله علة، ورتبه بحسب الراوي الأعلى.

3- العلل للدارقطني وسيأتي - إن شاء الله - [9] .

المطلب الثالث: أهميتها:

معرفة علل الحديث والتأليف فيها من أجل أنواع علوم الحديث وأشرفها وأدقها، لأثرها في رد الأحاديث أو قبولها، وهو من أصعب أنواع علوم الحديث، يقول الحافظ ابن حجر: "هذا الفن أغمض أنواع الحديث وأدقها مسلكاً، ولا يقوم به إلا مَن منحه الله تعالى فهماً غايصاً وإطلاعاً حاوياً وإدراكاً لمراتب الرواة، ومعرفة ثاقبة" [10] ، ومن ثم فقد اكتسبت المؤلفات في العلل أهمية كبرى، يكاد لا يستغني عنها المحدث والباحث.

المبحث الثاني: التعريف بكتاب العلل للإمام الدارقطني:

التعريف بالإمام الدارقطني:

هو: علي بن عمر بن أحمد الدارقطني الشافعي، أبو الحسن، ولد سنة 306ﻫ.

روى عن: إبراهيم بن حماد بن إسحاق الأزدي - ت323ﻫ -، وأحمد بن العباس بن أحمد البغوي - ت 322ﻫ -، وأحمد بن محمد بن سعيد ابن عقدة - ت 332ﻫ -.

وروى عنه: تمام بن محمد الرازي - ت 414ﻫ -، وأبو بكر:أحمد بن محمد البرقاني - ت 425ﻫ-، وحمزة بن يوسف السهمي - ت 427ﻫ -، وأبو نُعيم: أحمد بن عبد الله الأصبهاني - ت 430ﻫ -.

وقد انفرد بالإمامة في علم الحديث في وقته، فهو حافظ زمانه وأستاذ العلل، قال الخطيب البغدادي: "كان فريد عصره، وقريع دهره ونسيج وحده، وإمام وقته، انتهى إليه علم الأثر والمعرفة بعلل الحديث" [11] ، وقال ابن كثير: "الحافظ الكبير، أستاذ هذه الصناعة" [12] ، وتوفي سنة 385ﻫ.

التعريف بكتابه العلل:

أولاً: اسم الكتاب: العلل الواردة في الأحاديث النبوية.

ثانياً: موضوعه: الأحاديث المعلة مرتبة على الراوي الأعلى.

ثالثاً: توثيق نسبته إلى مؤلفه: يعتبر كتاب العلل من تأليف الإمام الدارقطني، حيث إنه هو المبين لعلل الأحاديث المذكورة فيه، كما أن ترتيبه على هذا النحو كان بإذنه، حيث اسـتأذنه تلميذه أبو بكر البرقاني في ترتيب كلامه المذكور على حسب الراوي الأعلى، وهذا لا يؤثر في ثبوته للإمام الدارقطني، ولذلك نظائره من كتب المصادر العلمية المعدودة من تواليف أصحابها المجموعة بإذنهم ومعرفتهم، فيشبه عمل الجامع والمرتب لها - والحالة هذه - صنيع الوراق.

ومما يؤكد أنه للدارقطني أيضاً كون البرقاني - المرتب له - قد قرأه عليه، فأقره، والحجة في ذلك ما ثبت بإسناد صحيح، حيث قال الخطيب البغدادي: "سألت البرقاني، قلت له: هل كان أبو الحسن الدارقطني يملي عليك العلل من حفظه ؟ فقال: نعم، ثم شرح لي قصة جمع العلل، فقال: كان أبو منصور بن الكرجي يريد أن يصنف مسنداً معللاً، فكان يدفع أصوله إلى الدارقطني فيعلم له على الأحاديث المعللة، ثم يدفعها أبو منصور إلى الوراقين فينقلون كل حديث منها في رقعة، فإذا أردت تعليق الدارقطني على الأحاديث نظر فيها أبو الحسن ثم أملى عليَّ الكلام من حفظه، فيقول: حديث الأعمش عن أبي وائل عن عبد الله بن مسعود الحديث الفلاني، اتفق فلان وفلان على روايته، وخالفهما فلان، ويذكر جميع ما في ذلك الحديث، فأكتب كلامه في رقعة مفردة، وكنت أقول له: لم تنظر قبل إملائك الكلام في الأحاديث ؟ فقال: أتذكر ما في حفظي بنظري، ثم مات أبو منصور، والعلل في الرقاع، فقلت لأبي الحسن بعد سنين من موته - يعني موت أبي منصور - إني قد عزمت أن أنقل الرقاع إلى الأجزاء وأرتبها على المسند، فأذن لي في ذلك وقرأتها عليه من كتابي ونقلها الناس من نسختي" [13] .

وعند ترجمة أبي منصور: إبراهيم بن الحسين الصيرفي المعروف بابن الكرجي، قال الخطيب أيضاً: "أراد أن يصنف مسنداً معللاً، فكان أبو الحسن الدارقطني يحضر عنده في كل أسبوع يوماً، ويصلح الأحاديث في أصوله، وينقلها شيخنا أبو بكر البرقاني، وكان إذ ذاك يورق له ويملي عليه أبو الحسن عِلل الأحاديث، حتى خَرَّج من ذلك شيئاً كثيراً، وتوفي أبو منصور قبل استتمامه، فنقل البرقاني كلام الدارقطني ورتّبه على المسند، وقرأه على أبي الحسن وسمعه الناس بقراءته، فهو كتاب العلل الذي دوّنه الناس عن الدارقطني" [14] .

فهذه قصة تأليف كتاب العلل للدارقطني الدالة على ثبوته له، وقد أثبته له أيضاً غالب أئمة هذا الشأن ممن ترجم للدارقطني، وذكروا مؤلفاته، أو رووها في برامجهم وأثباتهم، فصنيع المخالف -والحالة هذه - محل تأمل.

رابعاً: مكانته العلمية:

يعتبر كتاب العلل للدارقطني من أجمع المؤلفات في العلل وأجودها، يقول الذهبي: "إن شئت أن تبين براعة هذا الإمام الفرد، فطالع العلل له فإنك تندهش ويعلو تعجبك" [15] ، ويقول الحافظ ابن كثير: "جمع أزمّة ما ذكرناه [16] كله الحافظ الكبير أبو الحسن الدارقطني في كتابه في ذلك، وهو من أجل كتاب بل أجل ما رأيناه وضع في هذا الفن، لم يسبق إلى مثله وقد أعجز من يريد أن يأتي بشكله فرحمه الله وأكرم مثواه" [17] ، وذكر السخاوي: "أنه أجمعها" [18] .

خامساً: مشتملاته:

اشتمل علل الدارقطني على الأحاديث المعلة المرفوعة والمرسلة والموقوفة والمقطوعة وغيرها، وعلى أقوال الإمام الدارقطني في بعض الرواة، وقد أفرد لها محقق الكتاب فهرساً خاصاً، في آخر كل مجلد.

سادساً: طريقة ترتيبه:

1- رتب الدارقطني كتابه على مسانيد الصحابة، كطريقة كتب المسانيد المعروفة، وجعل مسانيد الصحابة قسمين: الأول: الرجال، والثاني: النساء، وقدم في الرجال مسانيد العشرة المبشرين بالجنة - رضوان الله عليهم -.

2- رتب مرويات المكثرين من الصحابة، على تراجم التابعين، حيث جعل مرويات كل راو على حدة.

3- أما كلام الدارقطني - في بيان العلل - فبُدِئ بذكر ما يؤيد رواية الحديث الواردة في السؤال الموجه إليه، والتي غالباً ما تكون رواية الوصل أو الرفع أو الرواية المطولة، ونحو ذلك مما يوافق الجادة، ثم تُذكر أوجه اختلاف الرواة من إرسال ووقف وغيرهما من صور علل الحديث المتعددة، ثم يبان الصواب من ذلك.

4- تساق متون الأحاديث في سؤال السائل بلفظ مختصر أو بما يدل على موضوعها غالباً، وتكون إجابة الدارقطني مترتبة على ما في السؤال بحيث يقتصر الدارقطني على ذكر أوجه اختلاف الرواة في الحديث، دون ذكر ألفاظ المتن، إلا عند الحاجة.

سابعاً: طريقته في تخريج الحديث:

يعزو الدارقطني الأحاديث إلى رواتها، وقد يسوقها بإسناده، ويرتب الجميع بحسب الراوي الأعلى.

ثامناً: جهود المحققين في العناية به:

اعتنى الدكتور محفوظ الرحمن زين الله السلفي بتحقيق كتاب علل الدارقطني وتخريج أحاديثه، وطَبع منه عدة مجلدات، وأعد في نهاية كل مجلد فهارس متعددة، منها: فهرس للأحاديث والآثار حسب أوائل ألفاظها على حروف المعجم، وفهرس لهما على أبواب الفقه، وفهرس لأصحاب المسانيد بحسب حروف المعجم، وفهرس للصحابة المذكورين ضمناً بحسب حروف المعجم، وفهرس للرواة عن كل صحابي بحسب حروف المعجم.

المبحث الثالث: طريقة الوصول إلى الحديث فيه:

يشق الوصول إلى الحديث في كتاب العلل عند البحث فيه مباشرة، لأنه مرتب بحسب الراوي الأعلى دون مراعاة الترتيب المعجمي، مما يدعو إلى استخدام الفهارس التي أعدها محقق الكتاب في آخر كل مجلد، بحيث يستفاد من معرفة اسم صحابي الحديث المُخَرِّج في معرفة موضع مروياته فيه، مثل حديث المغيرة بن شعبة رضي الله عنه في المسح على النعلين، حيث يستفاد من اسم الصحابي وهو هنا: المغيرة بن شعبة رضي الله عنه فيتوصل إلى موضع مروياته من خلال فهارس المحقق، وهو موجود في المجلد السابع، ص 96، برقم (1235)، ولما كان الحافظ الدارقطني يذكر المرويات بدون إسناد في الغالب، فإن العزو إليه يكون بعبارة مشعرة بذلك كأن يقال: (ذكره الدارقطني)، أو: (أورده)، وإن ساق إسناده فيقال: (أخرجه)، أو: (رواه)، أو: (خَرَّجه).

الفصل الخامس:

التخريج من طريق غريب ألفاظ الحديث المرتب على الراوي الأعلى.

وهو في ثلاثة مباحث:

المبحث الأول: التعريف بغريب ألفاظ الحديث.

المبحث الثاني: التعريف بكتاب: غريب الحديث للإمام الحربي.

المبحث الثالث: طريقة الوصول إلى الحديث فيه.

المبحث الأول: التعريف بغريب ألفاظ الحديث:

المطلب الأول: معناه:

لغة: الغريب من الغربة، وهي البعد عن الناس، قال الجوهري: "الغربة: الاغتراب، تقول فيه: غرب، واغترب بمعنى، فهو: غريب... والغرباء: الأباعد" [19] ، وقال ابن منظور: "الغرب: الذهاب والتنحي عن الناس" [20] .

اصطلاحاً: هو: ما يغمض معناه من ألفاظ المتون، قال أبو سليمان: حمد بن محمد الخطابي - ت 388ﻫ -: "الغريب من الكلام إنما هو الغامض البعيد عن الفهم" [21] وقال أيضاً: "... يراد به بعيد المعنى غامضه، لا يتناوله الفهم إلا عن... معاناة فكر" [22] ، ويقول الصنعاني: "هو ما يخفى من ألفاظ المتون" [23] .

المطلب الثاني: أهميته:

يعتبر هذا الفن من العلوم التي يُحتاج إليها في معرفة معاني الأحاديث، حيث يترتب عليه الحكم على المتن من جهة، واستنباط الأحكام منه من جهة أخرى، وهو صـورة من صور شرح الحديث فيحتاج إلى علم واسع بهذا الفن مع التحري والدقة، فقد سئل الإمام أحمد: عن حرف من غريب الحديث، فقال: "سلوا أصحاب الغريب، فإني أكره أن أتكلم في قول الرسول صلى الله عليه وسلم بالظن فأخطئ" [24] ، ويقول ابن الصلاح: "الخوض فيه ليس بالهين، والخائض فيه حقيق بالتحرى، وجدير بالتوقي" [25] .

هذا وتعد مجموعة من كُتب شرح الغريب، من المصادر الحديثية الأصيلة، حيث إن أصحابها يسوقون فيها المرويات بأسانيدهم، مثل: كتب أبي عبيد، والحربي، والخطابي، وغيرهم.

المطلب الثالث: أنواع المؤلفات فيه:

ألّف أهل الحديث واللغة في شرح غريب الحديث مؤلفات عدة، وهي من جهة ترتيبها، على أنواع ومنها:

الأول: كُتب شرح غريب ألفاظ الحديث المرتبة بحسب المتن وهذا النوع ليس بالمقصود هنا، لأنه متعلق بطريقة أخرى من طرق التخريج.

الثاني: كتب شرح غريب ألفاظ الحديث المرتبة بحسب الراوي الأعلى للمتن.

وهذا النوع هو المقصود هنا، ومنه: كتاب غريب الحديث لأبي عبيد: القاسم بن سلاَّم -ت 224ﻫ -، وغريب الحديث للإمام الحربي - ت 285ﻫ -، وغريب الحديث للخطابي.

المبحث الثاني: التعريف بكتاب: غريب الحديث للإمام الحربي [26] :

التعريف بالإمام الحَرْبي:

هو: إبراهيم بن إسحاق بن إبراهيم الحَرْبي، أبو إسحاق، وهو ينسب إلى قرية تسمى: الحَرْبية بالقرب من بغداد قاله الخطيب البغدادي [27] ، ولد سنة 198ﻫ.

روى عن: سعيد بن منصور صاحب السنن - ت227ﻫ -، وأبي بكر: عبد الله بن محمد ابن إبراهيم بن أبي شيبة - ت 235ﻫ -، والإمام أحمد بن حنبل - ت241ﻫ -.

وروى عنه: الحسين بن إسماعيل المَحَاملي - ت 330ﻫ -، و أحمد بن جعفر بن حمدان بن مالك البغدادي القَطِيعي - ت 368ﻫ -.

وهو: إمام عالم بارع في فنون شتى، قال الدارقطني عنه: "كان إماماً، وكان يقاس بأحمد بن حنبل في زهده وعلمه وورعه" [28] ، وقال الخطيب البغدادي عنه: "كان إماماً في العلم" [29] ، وقال الذهبي عنه: "الإمام الحافظ العلامة شيخ الإسلام" [30] ، وتوفي سنة 285ﻫ.

التعريف بكتابه غريب الحديث:

أولاً: موضوعه: الألفاظ الغريبة مخرجة بحسب الراوي الأعلى.

ثانياً: مكانته العلمية:

يعتبر كتاب غريب الحديث من أشهر مؤلفات الإمام الحربي، فقد جمع فيه من طرق الأحاديث ومتونها ما جعله متميزاً بين المؤلفات في هذا الشأن، يقول ابن الأثير: "هو كتاب كبير ذو مجلدات عدّة جمع فيه وبسط القول وشرح واستقصى الأحاديث بطرق أسانيدها، وأطال بذكر متونها وألفاظها، وإن لم يكن فيها إلا كلمة واحدة غريبة فطال لذلك كتابه، وبسبب طوله ترك وهجر، وإن كان كثير الفوائد جم المنافع" [31] .

وكأن ابن الأثير يشير إلى أن للإطالة بذكر الطرق والألفاظ مصادر خاصة، ويُسلّم لابن الأثير هذا المأخذ من جهة الفن المتعلق بشرح غريب ألفاظ الحديث، لكن صنيع الإمام الحربي ألحق كتابه من جهة أخرى بالمصادر الحديثية الأصيلة التي يحتاجها المشتغل بفن علم تخريج الحديث، فتميز بذلك على غيره من المؤلفات في شرح غريب ألفاظ الحديث، المجردة عن الإسناد.

ثالثاً: مشتملاته:

1- اشتمل على الحديث المرفوع والموقوف والمقطوع وغيرها من أقوال العلماء، مروية بالإسناد، وأثرى كتابه بطرق وألفاظ متون الأحاديث.

2 - اشتمل في مواضع كثيرة على ما يتعلق بشرح غريب القرآن، وقراءاته، وذِكْر أسباب النزول واختلاف المفسرين [32] .

3 - اشتمل على ما يتعلق بعلوم اللغة والنحو [33] .

رابعاً: طريقة ترتيبه:

رتب الإمام الحربي الألفاظ الغريبة في الأحاديث على الراوي الأعلى، بحسب طريقة المسانيد، وذلك كما يلي:

1- رتبه بحسب مسانيد الصحابة، مبتدئاً بالأربعة الخلفاء، ثم بعدد من العشرة المبشرين بالجنة.

2 - قسّم مسند الصحابي إلى أحاديث، مبوباً على ذلك فيقول: "الحديث الأول... الثاني" وهكذا.

3 - بوب بعد ذلك بأصول الألفاظ الغريبة، وقد رتبها بحسب الحرف الأول على المخارج [34] بحيث يقدم أبعد الحروف مخرجاً في الحلق.

4- رتب كل لفظة من ذلك على التقاليب، مثل قوله: "غريب ما روى أسامة بن زيد عن النبي صلى الله عليه وسلم: الحديث الأول: باب خف - ثم -، باب خوف - ثم -، باب خفى، - ثم - باب أخفى، -ثم-، باب فخ".

5- رتب الأخبار في كل باب، بتقديم المرفوع، ثم الموقوف، ثم المقطوع.

خامساً: أهم مميزاته:

1- إسناده الأحاديث والآثار التي يوردها، وبذلك صار في عداد المصادر الحديثية الأصيلة.

2 - يسوق المتون المكررة والمقطعة من عدة طرق في الغالب.

سادساً: طريقة تخريجه للحديث: يروي الحديث بإسناده بحسب الألفاظ الغريبة، مرتباً على الراوي الأعلى.

سابعاً: جهود المحققين في العناية به:

لم يظفر حتى كتابة هذا البحث إلا بالمجلدة الخامسة "من بقية حديث عمررضي الله عنه، باب سجر، إلى باب عقل من حديث عبد الله بن مسعود رضي الله عنه" وهي التي حققها الدكتور: سليمان بن إبراهيم العايد ونال بها العالمية في اللغة، وقد خرجت أحاديثها المرفوعة في رسالتي للدكتوراه في السنة وعلومها.

ويصعب الوصول إلى البغية عند التعامل مع الكتاب مباشرة، لأنه مرتب بطريقة علمية دقيقة جداً تحتاج إلى خبرة في منهج الترتيب عند المحدثين، وعند متقدمي أهل اللغة، ولهذا يحتاج الكتاب إلى مداخل وفهارس تقرب مادته العلمية، وقد قام الدكتور سليمان العايد بإعداد فهارس متنوعة، منها: فهرس للآيات، وفهرس لأصول ألفاظ الغريب التي شرحها الإمام الحربي، كما قمت بإعداد فهارس متعددة، منها فهارس تتعلق بالأحاديث، مثل: فهرس أوائل ألفاظ الأحاديث، وفهرس ألفاظ متونها، وفهرس أبواب الفقه، وفهرس رواة الأحاديث، بحيث تُعرف به مرويات كل راو.

المبحث الثالث: طريقة الوصول إلى الحديث فيه:

يكاد يُعتبر العثور على حديث في كتاب الحربي مباشرة عسيراً جداً، مما لا بُد أمامه من اللجوء إلى الفهارس المُقربة له، كما سبق آنفاً، ومثال ذلك: ما رواه الهيثم بن عمران عن عطية ابن قيس، عن الأزرق بن قيس أنه قال: "رأيت ابن عمر يعجن في الصلاة، ويعتمد على يديه إذا قام، فقلت له، فقال: رأيت رسول الله صلى الله عليه وسلم يفعله"، فهذا الحديث يمكن الوصول إليه في كتاب الحربي من طريق الفهرس الذي أعْدَدته بأسماء الرواة، في آخر رسالتي المذكورة سابقاً، فأذكر عند كل راو أحاديثه فيه، وهذا الحديث مذكور في مرويات عبد الله بن عمر برقم 306، وبينت هناك أنه في ص 525 من المطبوع، وهو مذكور أيضاً في مرويات الهيثم، وعطية، والأزرق، كما يمكن معرفة موضعه في الكتاب من خلال أول لفظه، أو من خلال أية لفظة منه بحسب حالها مثل لفظة: (يعجن) فهي في حرف الياء، أو من خلال موضوعه، فإذا تم العثور على الحديث في الكتاب، فيُعزى إليه بقول: أخرجه، أو: رواه، أو: خَرَّجه الحربي في غريب الحديث، إذ يعتبر كتابه من المصادر الحديثية الأصيلة.

الفصل السادس:

التخريج من طريق الفهارس والموسوعات المُرَتّبة على الراوي الأعلى.

لقد عُني أهل العلم بالفهارس والمداخل المقربة لمادة المصادر العلمية، فمنهم من أعدّ فهارس بحسب الإسناد، وأعد آخرون فهارس بحسب المتن، والمقصود منها هنا الفهارس المرتبة بحسب الراوي الأعلى وهي تابعة للفهرسة بحسب الإسناد.

وظهرت عنايتهم تلك في عدة صور، فمنها فهارس خاصة بمصدر واحد، بحيث تلحق في أواخر المصدر المطبوع، كجزء من عمل محقق الكتاب أو ناشره، وكما تفرد هذه الفهارس بكتب مستقلة، وتفصيل الحديث عن هذا النوع من الفهارس إنما يكون في المصادر المتعلقة به.

وهناك فهارس ومداخل شاملة لعدة مصادر بحيث تشبه الموسوعات، أو تعد منها، ومنها:

1 - كتاب: جمع الجوامع أو الجامع الكبير، للعلامة عبد الرحمن بن أبي بكر السيوطي - ت 911ﻫ -، وقد اشتمل على أحاديث وآثار ما يزيد عن ثمانين مصدراً من المصادر الأصيلة، ومنها مسانيد: الحـُميدي، والطيالسي، وأحمد، وأبي يعلى، وعَبْد بن حُميد، وابن أبي شيبة، وإسحاق بن راهويه، والفردوس، والأحاديث المختارة للضياء المقدسي، ومعاجم الطبراني الثلاثة، وغيرها.

وقد قسّم السيوطي كتابه قسمين:

الأول: الأحاديث القولية، مثل: قوله صلى الله عليه وسلم: "إنما الأعمال بالنيات"، ورتب هذه الأحاديث بحسب أوائل ألفاظ متونها على حروف الهجاء، وهذا القسم ليس بالمقصود في هذا البحث، لأنه متعلق بطريقة أخرى من طرق التخريج.

الثاني: الأحاديث الفعلية المحضة أو المشتملة على قول وفعل أو سبب أو مراجعة أو نحو ذلك، مثل ما روى أبو بكر الصديق رضي الله عنه من أن رسول الله صلى الله عليه وسلم: "أهدى جملاً … "، ورتبها بحسب الراوي الأعلى، وابتدأه بمسانيد الصحابة، ليدخل في ذلك المرفوع والموقوف، وقدم فيها الرجال على النساء، ثم أتبعها بالتابعين وكذلك خصصه بالمراسيل، وابتداء الرجال بالعشرة المبشرين بالجنة، ثم ببقية أسماء الصحابة على حروف المعجم، ثم بأصحاب الكنى، ثم بالمبهمين، وجعل كل نوع من هذه الأنواع مستقلاً ومرتباً، وكذا صنع في قسم النساء لكنه لم يبدأ بأمهات المؤمنين رضوان الله عليهن، وفي كل ذلك يعزو الحديث إلى اسم مصدره فقط عزواً إجمالياً، مستخدماً العلامات التي وضعها لها.

2 - المسند الجامع لأحاديث الكتب الستة ومؤلفات أصحابها الأخرى. لمجموعة من الباحثين منهم: الدكتور بشار عواد معروف، واشتمل على أحاديث (21) مصدراً، منها: الكتب الستة ومسانيد: الحـُميدي، وأحمد، وعَبْد بن حُميد، وغيرهم، وقد رتب المؤلفون أحاديث كل صحابي على حدة، ورتبوا أسماء الصحابة على حروف الهجاء، ثم رتبوا أحاديث كل صحابي على الأبواب، وجعلوا للرجال قسماً مستقلاً، ابتدأوه بالأسماء، ثم بالكنى، ثم بالأبناء، ثم بالمجهولين، وكذا النساء.

وقد أوردوا الحديث بإسناده الموجود في مصادره، على طريقة الأطراف مع بيان موضع الحديث في هذه المصادر.

3 - معجم مسانيد كتب الحديث، لأبي الفداء: سامي التُوني، وهو فهرس على الراوي الأعلى لمسانيد الحـُميدي، والطيالسي، وأحمد، وأبي يعلى، وعَبْد بن حُميد، ومسند الشاشي، ومعجم الطبراني، تحفة الأشراف للمزي، وجمع الجوامع للسيوطي.

وقد رتبه المؤلف على الراوي الأعلى، حيث يشمل الصحابة والتابعين وغيرهم، لأن المِزي في تحفة الأشراف، قد أفرد قسماً خاصاً للمراسيل رتبهم على حسب أسماء المرسلين، فأدخل صاحب الكتاب هذه الأسماء في معجمه هذا، وقسم معجمه قسمين: قسم للأسماء وما يلحق بها، وقسم للكُنى، وأورد في قسم الأسماء: الرجال والنساء والمبهمين دون فصل، وأورد المبهمين على منهج أصحاب المصادر السابقة التي اشتمل عليها، فأصحاب المسانيد على سبيل المثال يترجمون على حكاية الرواة مثل القول: "رجل أو رجال من أصحاب رسول الله صلى الله عليه وسلم" فيأتي صاحب معجم المسانيد، ويورد ذلك في حرف الراء، وكذا إذا ترجم أصحابُ المسانيد بقولهم: "بعض أصحاب رسول الله صلى الله عليه وسلم"، فصاحب المعجم يضع ذلك في حرف الباء.

هذه هي طريقة فريق من أصحاب المسانيد، وأما المِزي في كتابه: تحفة الأشراف، فقد رتب المبهمين على الرواة عنهم مثل قوله: "عطاء بن يزيد عن بعض أصحاب رسول الله صلى الله عليه وسلم"، فيأتي صاحب هذا المعجم ويجعل ذلك في حرف العين، تبعاً لطريقة المِزي في هذه الحالة.

وقد رتب التُوني أسماء الرواة عن الراوي الأعلى - عند موضعه - على حروف المعجم تبعاً لمسند حديث الطيالسي، حيث رتب مرويات الراوي الأعلى المكثر على التراجم، ومن أمثلة ذلك: صنيع التُوني عند حرف العين، حيث أورد فيه: عبد الله بن عباس رضي الله عنهما، وبيّن مواضع حديثه في المصادر التسعة التي فهرسها هذا المؤلف، ثم أورد بعده ما يلي:

عبد الله بن عباس (موقوفاً)، وعبد الله بن عباس (عنه: أبو البختري)، وعبد الله بن عباس (عنه: التميمي)، وعبد الله بن عباس (عنه: جابر بن زيد)، وهكذا، مرتباً الرواة عن الراوي الأعلى بحسب ما اشتهروا به من كنية أو لقب أو نسبة أو نحو ذلك، كما يعزو الحديث إلى المصدر مع بيان موضعه فيه.

[1] كما في تهذيب اللغة للأزهري، مادة العل 1/107.

[2] كما في معجم مقاييس اللغة لابن فارس، مادة العل 4/13.

[3] الصحاح، مادة 5/1774.

[4] القاموس المحيط: مادة العَلُّ.

[5] كما في تهذيب اللغة، مادة العل 1/107.

[6] علوم الحديث، ص: 81.

[7] تدريب الراوي 2/295.

[8] المصدر نفسه 2/302.

[9] ص: 116.

[10] النكت على علوم الحديث 2/711.

[11] تأريخ بغداد 12/34.

[12] البداية والنهاية 11/317.

[13] تأريخ بغداد، عند ترجمة الدارقطني 12/35.

[14] (6/59).

[15] تذكرة الحفاظ 3/993.

[16] يعني في العلل.

[17] اختصار علوم الحديث 1/198.

[18] فتح المغيث 2/334.

[19] الصحاح 1/191.

[20] اللسان، مادة غرب 1/638.

[21] غريب الحديث 1/70.

[22] (1/71).

[23] توضيح الأفكار (2/412).

[24] كما في علل الميموني 413.

[25] علوم الحديث 272.

[26] تميز هذا الكتاب على غيره من كتب الغريب باشتماله على كثير من أسانيد الحديث وطرقه، ولهذا اختير هنا.

[27] تأريخه 6/27.

[28] كما في تأريخ بغداد 6/40.

[29] تأريخه 6/28.

[30] سير أعلام النبلاء 13/356.

[31] النهاية 1/6.

[32] انظر: ص: 24، 74، 86، 88، 128، 137، وغيرها.

[33] انظر: ص 53، 149، 299، 471، وغيرها.

[34] وهي إحدى طرق اللغويين في التصنيف.


 العدد 117 - تابع لطرق التخريج بحسب الراوي الأعلى

تابع لطرق التخريج بحسب الراوي الأعلى

الخاتمة

على ضوء هذا البحث يمكن إيراد النتائج العلمية التالية:

1- أن طرق التخريج التفصيلية متعددة، ويندرج تحت التخريج من طريق الراوي الأعلى وحده، ست طرق تفصيلية.

2- شمولية معنى طرق التخريج لكيفية الوصول إلى الحديث في مصادره، ولمسالك المحدثين في بيان الأحاديث وروايتها.

3- ارتباط طرق التخريج بمسالك ترتيب المصادر الحديثية إجمالاً وتفصيلاً، سواء أكانت أصيلة أم فرعية.

4- تأكد حاجة الباحث إلى الإلمام بمشتملات المصادر الحديثية، بحيث يتمكن من معرفة نوع الفائدة التي يحققها كل واحد منها.

5-إن الأصل في المسانيد الجمع، ولهذا تأتي في المرتبة التالية للمصنفات على الأبواب.

6- تنوع ترتيب مرويات المكثرين في المسانيد، فمنهم من يرتبها بحسب التراجم، ومنهم من يرتبها بحسب أبواب الفقه.

7- إن لرواة المصادر المسندة زيادات عليها، فينبغي معرفتها حتى لا يتم عزو الجميع إلى المصادر نفسها.

8- عناية أهل العلم بتقريب المصادر المسندة التي يشق الوصول إلى البغية فيها، فمنهم من رتبها على أبواب الفقه، ومنهم من رتبها على ألفاظ أحاديثها، ومنهم من رتبها على رواتها.

9- اهتمام المتأخرين من المحدثين كالهيثمي، والبوصيري وابن حجر برواية المصادر الأصيلة بالإسناد، وهي إحدى معاني التخريج المتعددة.

10- ن للمصادر الفرعية - غير المسندة - فوائد متعددة، منها: تمكين الباحث من معرفة ما لحق بالمصادر المسندة المطبوعة من سقط أو تصحيف، مثل كتاب: ((إطراف المُسْنِد المعتلي)) للحافظ ابن حجر، حيث تبين منه سقط عدة مواضع من المطبوع من مسند الإمام أحمد.

11- عدد طرق ترتيب الأحاديث في مصادرها، فمنها ترتيب بحسب أسانيدها، ومنها ترتيب بحسب متونها ويشمل ذلك كتب العلل والأطراف والغريب أيضاً.

12- أن المعجم الكبير للإمام الطبراني يُعد من المؤلفات في معرفة الصحابة، وهو من المصادر الموسوعية المسندة.

13- عتماد برامج الحاسوب في الحديث النبوي على نتائج دراسات الباحثين في طرق التخريج حيث إنها تعتبر بحق مفتاح كنوز السنة.

14- إن الكتابة في علم التخريج ما زالت بحاجة إلى التعزيز والتأصيل والتكميل، والفضل للسابق، وكم ترك الأول للآخر، والحمد لله رب العالمين.

ملحق: بيان أسانيدي إلى عدد من مصادر السنة المذكورة في هذا البحث:

الرواية بالإسناد في المتأخر من العصور من مكملات العلوم، وهي من معاني التخريج عند المحدثين [1] ، وقد عُني عدد من متأخري المحدثين ببيان أسانيدهم في مقدمات مؤلفاتهم أو خواتيمها، مثل: صنيع العلامة أحمد بن أبي بكر البوصيري [2] ، والحافظ ابن حجر [3] ، وغيرهم.

وكان من المناسب هنا - إقتداء بمن سبق، ومشاركة في إحياء هذه السنة - ذكر أسانيدي إلى عدد من مصادر السنة المذكورة في هذا البحث.

أولاً: مسند الإمام الحُميدي:

أرويه عن: إسماعيل بن محمد بن ماحي الأنصاري، عن حبيب الرحمن الأعظمي الهندي، عن عبد الغفار بن عبد الله المئوي، عن محمد عبد الحق بن محمد بن يار الإلهابادي المكي، عن عبد الغني بن أبي سعيد العُمري الدِهلوي بالإسناد السابق [4] .

ثانياً: مسند الإمام أحمد:

أرويه عن عبد القادر بن كرامة الله البخاري، عن عبد القادر بن توفيق الطرابلسي عن عبد الله بن درويش السكري، عن عبد الرحمن الكُزْبري، عن محمد مرتضى الزَّبيدي، عن عمر بن عقيل، عن حسن العُجيمي، عن زين العابدين الطبري، عن عبد الواحد الحصاري، عن عبد الرحمن السيوطي، عن محمد بن مقبل الحلب ي، عن الصلاح بن أبي عمر، عن علي بن أحمد بن عبد الواحد المعروف بالفخر بن البخاري، عن أبي علي: حنبل بن عبد الله الرصافي، عن أبي القاسم: هبة الله بن محمد بن الواحد ابن الحُصين الشيباني، عن أبي علي: الحسن بن علي بن محمد التميمي الجوهري المعروف بابن المُذْهِب، عن أبي بكر: أحمد ابن جعفر بن حمدان بن مالك بن شبيب القَطِيعي، عن عبد الله بن الإمام: أحمد بن محمد بن حنبل الشيباني، عن أبيه بمسنده.

وأرويه عن عبد الرؤوف بن نعمة الله الرحماني، عن عبد الرحمن المباركفوري، عن حسين ابن محسن الأنصاري الخزرجي، عن الشريف: محمد بن ناصر الحازمي، عن محمد ابن علي الشوكاني، عن عبد القادر بن أحمد بن عبد القادر، عن محمد حياة السندي، عن سالم بن عبد الله بن سالم البصري المكي، عن أبيه، عن أبي عبد الله: محمد بن علاء الدين البابُلي المصري، عن علي بن يحيى الزَّيَّادي، عن أحمد بن محمد الرَّمْلي، عن محمد بن عبد الرحمن السخاوي، عن عبد الرحيم بن محمد بن عبد الرحيم الحنفي، عن أبي العباس: أحمد بن محمد الجُوَخي المعروف بابن الزقاق وبابن الجُوَخي، عن أم أحمد: زينب بنت مكي الحرانية، عن أبي علي: حنبل بن عبد الله الفرج الرُّصافي بالإسناد المتقدم إلى الإمام أحمد.

ثالثاً: مسند الإمام أبي يعلى:

رواية أبي عمرو ابن حَمْدان المختصرة عن أبي يعلى، أرويها عن صالح بن محمد المقوشي، عن سليمان بن عبد الرحمن الحَمْدان، عن عبد الستار بن عبد الوهاب الصديقي الدِهلوي، عن محمد بن علي بن ظاهر الوِتري، عن عبد الغني بن أبي سعيد الدِهلوي، عن محمد عابد السندي، عن عبد الرحمن بن سليمان بن يحيى بن عمر الأهدل، عن أبيه، عن عبد الله بن عبد الرحمن بافقيه، عن إبراهيم بن حسن الكردي الكُوراني ثم المدني، عن أحمد بن محمد المدني، عن محمد بن أحمد الرملي، عن زكريا الأنصاري، عن محمد بن مقبل الحلبي، عن محمد بن أحمد بن إبراهيم بن أبي عمر المقدسي، عن أبي الحسن: علي بن أحمد المعروف بالفخر بن البخاري، عن أبي روح: عبد العزيز بن محمد الهروي، عن تميم بن أبي سعد الجرجاني، عن أبي سعد: محمد بن عبد الرحمن بن محمد الكَنْجَروزي [5] ، عن أبي عمرو: محمد بن أحمد بن حَمْدان الحِيْري، عن الإمام: أبي يعلى: أحمد بن علي بن المثنى الموصلي بمسنده.

وأما رواية أبي بكر ابن المقرئ المطولة عن أبي يعلى فأرويها عن محمد علي المراد، عن عبد الحي بن عبد الكبير الكتاني، عن عبد الله السكري، عن أبي المحاسن: عبد الرحمن بن محمد بن عبد الرحمن الكزبري الصغير، عن مرتضى الزبيدي، عن عمر بن عقيل، عن حسن بن علي بن محمد العجيمي، عن أبي الوفاء: أحمد بن محمد بن أحمد اليمني المشهور بابن العَجِل، عن أبي عبد الله: محمد بن أحمد بن محمد النهروالي، عن عبد الحق بن محمد السنباطي، عن عمر ابن فهد المكي، عن أبي العباس: أحمد بن أبي بكر بن إسماعيل الكناني المشهور بالبوصيري، عن أبي هريرة: عبد الرحمن بن محمد الدكالي، عن محمد بن إبراهيم بن محمد البياني، عن أبي الحسن: علي بن أحمد بن عبد الواحد، عن أبي محمود: أسعد بن أحمد بن أبي غانم الثقفي، عن أبي عبد الله: الحسين بن عبد الملك بن الحسين الخلال، عن أبي القاسم: إبراهيم بن منصور بن إبراهيم، عن أبي بكر: محمد بن إبراهيم بن علي بن عاصم الأصبهاني المعروف بابن المقرئ، عن أبي يعلى الموصلي بمسنده.

رابعاً: مسند الإمام الطيالسي:

أرويه عن: عبد القادر بن كرامة الله البخاري، عن عبد القادر بن توفيق الطرابلسي، عن عبد الغني بن أبي سعيد العُمَري الدِهلوي ثم المدني، عن محمد عابد بن أحمد السندي، عن محمد طاهر بن محمد سعيد بن محمد سنبل المكي، عن أبي طاهر: محمد بن إبراهيم بن حسن الكَوْرَاني المدني، عن أبيه، عن عبد الباقي بن عبد الباقي الدمشقي، عن محمد حجازي الواعظ، عن محمد بن خليل البَشْبَكي التركي المعروف بابن أَرْكِماس، عن أحمد بن علي بن محمد العسقلاني المعروف بابن حجر، عن أبي الحسن: علي بن محمد بن أبي المجد، عن أبي بكر: محمد بن الحسين بن الحسن الدَّشْتي، عن يوسف بن خليل الدمشقي بالإسناد المتقدم إلى أبي داود الطيالسي.

خامساً: المعجم الكبير للإمام الطبراني:

أروي معجم الطبراني الكبير عن عبد الرحمن بن أبي بكر الملا، عن عبد الستار بن عبد الوهاب الصديقي الدِهلوي، عن أحمد بن إبراهيم بن عيسى السديري النجدي، عن عبد الرحمن بن حسن بن محمد بن عبد الوهاب، عن جده شيخ الإسلام محمد بن عبد الوهاب التميمي النجدي، عن عبد الله بن إبراهيم بن سيف الشمري المدني، عن عبد القادر بن عمر الشيباني التغلبي، عن عبد الباقي بن عبد الباقي الدمشقي، عن أحمد الوفائي المفلحي، عن أبي النجا: موسى بن أحمد الحجَّاوي - بالواو -، عن أحمد بن محمد الشويكي النابلسي ثم الدمشقي، عن أحمد بن عبد الله ابن أحمد العُسْكُري - بضم العين المهملة، وسكون السين، وضم الكاف - الصالحي الدمشقي، عن علي بن سليمان المرداوي، عن أبي بكر - وهو اسمه - بن إبراهيم بن يوسف بن قُنْدُس - بضم القاف، وسكون النون، وضم الدال المهملة - عن علي بن محمد البعلي المعروف بابن اللحام، عن الحافظ عبد الرحمن بن أحمد المعروف بابن رجب، عن الإمام: محمد بن أبي بكر المعروف بابن قيم الجوزية، عن شيخ الإسلام أحمد بن عبد الحليم المعروف بابن تَيْمِيَّة، عن أبي عبد الله: محمد بن عبد الرحيم بن عبد الواحد بن أحمد المقدسي المعروف بابن الكمال، عن عمه أبي عبد الله: محمد بن عبد الواحد بن أحمد بن عبد الرحمن المقدسي الحنبلي المعروف بالضياء المقدسي، عن أبي جعفر: محمد بن أحمد بن نصر الصَيْدلاني، عن فاطمة بنت عبد الله الجوْزْدَانية، عن أبي بكر: محمد بن عبد الله بن أحمد بن إبراهيم الأصبهاني المعروف بابن رِيْذَة، عن أبي القاسم: سليمان بن أحمد الطبراني، بمعجمه الكبير.

سادساً: تحفة الأشراف للإمام المزي:

أروي كتاب تحفة الأشراف للحافظ المِزِّي عن: عبد الرحمن بن أبي بكر الملا، وعبد القادر بن كرامة الله البخاري كلاهما عن عمر بن حمدان المَحْرسي، عن الحسين بن علي العمري الصنعاني، عن إسماعيل بن محسن بن عبد الكريم ومحمد بن إسماعيل الكبسي كلاهما عن محمد بن علي الشوكاني الصنعاني، عن يوسف بن محمد بن علاء الدين المزجاجي، عن أبيه، عن يحيى بن عمر الأهدل، عن يوسف بن محمد البطاح الأهدل، عن الطاهر بن حسين الأهدل، عن عبد الرحمن بن علي بن الدَيبع، عن السخاوي، عن عبد الرحيم بن محمد بن الفرات، عن ابن الجزري، عن عائشة بنت محمد المقدسية الصالحية عن المِزِّي به ح.

وأرويه عن: عبد الرؤوف الرحماني، عن عبد الرحمن المباركفوري، عن حسين بن محسن الأنصاري، عن محمد بن ناصر الحازمي، عن محمد بن علي الشوكاني بإسناده المتقدم إلى المِزِّي به ح.

وأرويه عن عبد الرحمن بن أبي بكر الملا، عن عبد الستار بن عبد الوهاب الصديقي الدِهلوي، عن أحمد بن إبراهيم بن عيسى السديري النجدي، عن السيد صديق حسن خان، عن عبد الحق المِناوي المحمدي الهندي، عن محمد بن علي الشوكاني بإسناده المتقدم إلى المِزِّي به.

سابعاً: إتحاف المهرة للحافظ ابن حجر:

أرويه عن: محمد بن أحمد بن عمر الشاطري، عن عمر بن حمدان المَحْرَسي، عن علي بن ظاهر الوتري، عن عبد الغني بن أبي سعيد الدِهلوي، عن أبيه، عن عبد العزيز بن أحمد بن عبد الرحيم الدِهلوي، عن أبيه، عن محمد بن إبراهيم الكوراني، عن محمد بن محمد الغزي، عن أبيه، عن زكريا بن محمد الأنصاري، عن الحافظ ابن حجر به.

ثامناً: العلل للإمام الدارقطني:

أروى علل الإمام الدارقطني عن: عبد القادر بن كرامة الله البخاري، عن عبد القادر بن توفيق الطرابلسي، عن عبد الغني بن أبي سعيد العُمَري الدِهلوي ثم المدني، عن محمد عابد بن أحمد السندي، عن محمد طاهر بن محمد سعيد بن محمد سنبل المكي، عن أبي طاهر: محمد بن إبراهيم بن حسن الكُوْرَاني المدني، عن أبيه، عن عبد الباقي بن عبد الباقي الدمشقي، عن محمد حجازي الواعظ، عن محمد بن خليل البَشْبَكي التركي المعروف بابن أَرْكِماس، عن ابن حجر العسقلاني، عن أبي علي: محمد بن أحمد الفاضلي، عن يونس بن أبي إسحاق، عن أبي الحسن: علي بن محمود بن الصابوني، عن أبي طاهر: أحمد بن محمد السِّلفي، عن أبي مكتوم: عيسى بن أبي ذر: عبد -صح- بن حُميد الهروي، عن أبيه، عن الدارقطني به.

تاسعاً: غريب الحديث للإمام الحربي:

أرويه عن: عبد القادر بن كرامة الله البخاري، عن عبد القادر بن توفيق الطرابلسي، عن عبد الغني بن أبي سعيد العُمَري الدِهلوي ثم المدني، عن محمد عابد بن أحمد السندي، عن محمد طاهر بن محمد سعيد بن محمد سنبل المكي، عن أبي طاهر: محمد بن إبراهيم بن حسن الكَوْرَاني المدني، عن أبيه، عن عبد الباقي بن عبد الباقي الدمشقي، عن محمد حجازي الواعظ، عن محمد بن خليل البَشْبَكي التركي المعروف بابن أَرْكِماس، عن محمد بن خليل الحنفي المعروف بابن أَرْكِماش، عن ابن حجر العسقلاني، عن أبي علي: محمد بن أحمد الفاضلي، عن يونس بن أبي إسحاق، عن عبد الرحمن بن مكي، عن أبي القاسم بن بَشْكُوال عن عبد الرحمن بن محمد بن عَتَّاب، عن أبيه، عن جده: أبي عمر: أحمد بن محمد ابن يحيى بن الدَّخيل، عن محمد بن إسحاق المقرئ، عن أبي إسحاق: إبراهيم الحربي به.

فهرس المصادر والمراجع

- القرآن الكريم.

- الآحاد والمثاني لابن أبي عاصم، تحقيق: د. باسم فيصل الجوابرة، نشر: دار الراية في الرياض، الطبعة الأولى 1411هـ.

- إتحاف الخيرة المهرة بزوائد المسانيد العشرة، لأحمد بن أبي بكر البوصيري، تحقيق: عادل السعد، نشر: مكتبة الرشد في الرياض، الطبعة الأولى 1419هـ.

- إتحاف المهرة بالفوائد المبتكرة من أطراف العشرة، لأحمد بن علي بن حجر العسقلاني، تحقيق: د. زهير الناصر، نشر: الجامعة الإسلامية في المدينة، الطبعة الأولى 1415هـ.

- اختصار علوم الحديث، لأبي الفداء: إسماعيل بن عمر ابن كثير الدمشقي - مع الباعث الحثيث لأحمد شاكر -، نشر: دار العاصمة في الرياض، الطبعة الأولى 1415هـ.

- الاستيعاب في معرفة الأصحاب، لابن عبد البر، نشر: دار صادر في بيروت، الطبعة الأولى، 1328هـ.

- إرشاد طلاب الحقائق إلى معرفة سنن خير الأنام صلى الله عليه وسلم، للإمام النووي، تحقيق عبد الباري فتح الله السلفي، نشر: مكتبة الإيمان في المدينة المنورة، الطبعة الأولى 1408هـ.

- أسد الغابة في معرفة الصحابة، لابن الأثير، نشر دار الفكر في بيروت.

- الإصابة في تمييز الصحابة، للحافظ ابن حجر، نشر: دار صادر في بيروت، الطبعة الأولى، 1328هـ.

- أصول التخريج ودراسة الأسانيد، للدكتور محمود الطحان، نشر: دار القرآن في بيروت، الطبعة الثالثة 1401هـ.

- إطراف المُسْنِد المُعْتَلي بأطراف المُسْنَد الحنبلي، للحافظ ابن حجر، تحقيق: د. زهير بن ناصر الناصر، نشر: دار ابن كثير في دمشق، الطبعة الأولى 1414هـ.

- الإلماع إلى معرفة أصول الرواية وتقييد السماع، للقاضي عياض اليحصبي، تحقيق: أحمد صقر، نشر: دار التراث في القاهرة 1398هـ.

- إنباء الغمر بأبناء العمر، للحافظ ابن حجر، نشر مجلس دائرة المعرف العثمانية في الهند، الطبعة الأولى 1405هـ.

- الأنساب، للسمعاني، تحقيق: عبد الرحمن المعلمي، نشر: مجلس دائرة المعارف العثمانية في الهند، الطبعة الأولى 1383هـ.

- البداية والنهاية، للحافظ ابن كثير، تحقيق: د. أحمد أبو ملحم، نشر: دار الكتب العلمية في بيروت، الطبعة الأولى 1405هـ.

- البدر المنير في تخريج أحاديث الشرح الكبير، لعمر بن علي بن أحمد الأنصاري الشافعي المعروف بابن الملَقِّن، تحقيق: جمال السيد، نشر: دار العاصمة في الرياض، الطبعة الأولى عام 1414هـ.

- برنامج محمد بن جابر الوادي آشي، تحقيق: محمد الحبيب الهيلة، نشر: مركز البحوث العلمي في مكة المكرمة، طبعة 1401هـ.

- بغية الملتمس في تأريخ رجال أهل الأندلس، للضبي، نشر: روخس 1884م.

- تاج اللغة، انظر: الصحاح.

- تأريخ بغداد، لأبي بكر: أحمد بن علي بن ثابت البغدادي، نشر: دار الكتب العلمية في بيروت.

- تبصير المنتبه بتحرير المشتبه، للحافظ ابن حجر، تحقيق: علي البجاوي، نشر: المؤسسة المصرية العامة.

- التتبع، للدارقطني، تحقيق: د. مقبل بن هادي الوادعي، نشر مطبعة المدني في مصر.

- تجريد أسانيد الكتب المشهورة، انظر: المعجم المفهرس.

- تحفة الأشراف بمعرفة الأطراف، للمزي، تحقيق: عبد الصمد شرف الدين، نشر: الدار القيمة في الهند 1384هـ.

- تحفة الطالب بمعرفة أحاديث مختصر ابن الحاجب، لأبي الفداء: إسماعيل بن عمر ابن كثير، تحقيق: عبد الغني بن حميد الكبيسي، نشر دار حراء في مكة، الطبعة الأولى 1406هـ.

- تذكرة الحفاظ، لأبي عبد الله: محمد بن أحمد بن عثمان الذهبي، نشر: دار الفكر العربي.

- تذكرة الحفاظ، لابن طاهر القيسراني المقدسي، تحقيق: عبد المجيد السلفي، نشر: دار الصميعي في الرياض، الطبعة الأولى 1415هـ.

- تذكرة السامع والمتكلم، لأبي إسحاق: إبراهيم بن سعد الله بن جماعة، نشر دار الكتب العلمية في بيروت.

- ترتيب أحاديث وآثار المسند، للإمام أبي بكر الحميدي، لمحمد اللحيدان، نشر: دار العاصمة في الرياض، الطبعة الأولى 1408هـ.

- ترتيب أسماء الصحابة الذين أخرج حديثهم أحمد بن حنبل في مسنده، للحافظ أبي القاسم: علي بن الحسين ابن عساكر، تحقيق: د. عامر صبري، نشر: دار البشائر الإسلامية في بيروت، الطبعة الأولى 1409هـ.

- ترتيب أطراف أحاديث مسند الطيالسي، لسعد المزعل، نشر: دار الأقصى في الكويت، الطبعة الأولى 1407هـ.

- تهذيب الأسماء واللغات، لأبي زكريا: يحيى بن شرف النووي، نشر: دار الكتب العلمية في بيروت.

- تهذيب التهذيب، للحافظ ابن حجر العسقلاني، نشر: دار الفكر في بيروت، الطبعة الأولى 1404هـ.

- تهذيب الكمال، لأبي الحجاج: يوسف المزي، تحقيق: د. بشار عواد، نشر: مؤسسة الرسالة، الطبعة الأولى 1418هـ.

- تهذيب اللغة، لأبي منصور: محمد بن أحمد الأزهري، نشر: دار القومية العربية في مصر، طبعة 1384هـ.

- توضيح الأفكار، للصنعاني، نشر: إحياء التراث العربي في بيروت، الطبعة الأولى 1366هـ.

- الثقات، للحافظ ابن حبان، نشر: مكتبة مدينة العلم في مكة، الطبعة الأولى 1399هـ.

- الجامع لأخلاق الراوي وآداب السامع، لأبي بكر: أحمد بن علي بن ثابت الخطيب البغدادي، تحقيق: محمود الطحان، نشر: مكتبة المعارف في الرياض، طبعة 1403هـ.

- جامع المسانيد والسنن الهادي لأقوم سنن، للحافظ ابن كثير، تخريج: د. عبد المعطي قلعجي، نشر: دار الفكر في بيروت، 1415هـ.

- الجامع المسند الصحيح المختصر من حديث رسول الله صلى الله عليه وسلم وسننه وأيامه، لأبي عبد الله: محمد ابن إسماعيل البخاري، نشر: بيت الأفكار الدولية في الرياض، طبعة 1419هـ.

- الجرح والتعديل، لأبي محمد: عبد الرحمن بن أبي حاتم الرازي، نشر: دار الكتب العلمية في بيروت، الطبعة الأولى 1372هـ.

- جزء من عاش مئة وعشرين سنة من الصحابة، لأبي زكريا بن منده، تحقيق: مشهور حسن سلمان، نشر: دار الريان في بيروت، الطبعة الأولى 1412هـ.

- جمع الجوامع، للسيوطي، مخطوط في دار الكتب المصرية برقم 95 حديث.

- الجواهر والدرر في ترجمة شيخ الإسلام ابن حجر، للسخاوي، تحقيق: إبراهيم باجس عبد المجيد، نشر: دار ابن حزم في بيروت، الطبعة الأولى 1419هـ.

- حسن المحاضرة في تأريخ مصر والقاهرة، للسيوطي، تحقيق: محمد أبو الفضل إبراهيم، نشر: دار إحياء الكتب العربية في مصر، الطبعة الأولى 1387هـ.

- خصائص أمير المؤمنين علي بن أبي طالب، للنسائي، تخريج أبي إسحاق الحويني الأثري، نشر: دار الكتب العربي في بيروت، الطبعة الأولى 1407هـ.

- ذخائر المواريث في الدلالة على مواضع الحديث، لعبد الغني النابلسي، نشر: دار المعرفة في بيروت.

- ذخيرة الحفاظ المخرج على الحروف والألفاظ، لابن طاهر المقدسي، تحقيق: د. عبد الرحمن الفريوائي، نشر: دار السلف في الرياض، الطبعة الأولى 1416هـ.

- الذرية الطاهرة النبوية، لأبي بشر الدولابي، تحقيق: سعد المبارك الحسن، نشر: الدار السلفية في الكويت، الطبعة الأولى 1407هـ.

- ذيل تذكرة الحفاظ، لأبي المحاسن الحسيني الدمشقي، نشر: دار إحياء التراث العربي في بيروت.

- الرسالة المستطرفة لبيان مشهور كتب السنة المشرفة، لمحمد بن جعفر الكتاني، تحقيق: محمد المنتصر ابن محمد الكتاني، نشر: دار البشائر الإسلامية في بيروت، الطبعة الأولى 1406هـ.

- زوائد عبد الله بن أحمد بن حنبل في المسند، للدكتور عامر حسن صبري، نشر: دار البشائر الإسلامية في بيروت، الطبعة الأولى 1410هـ.

- سؤالات أبي عبد الرحمن: محمد بن الحسين بن محمد السَلمي، للدارقطني في الجرح والتعديل، تحقيق: سليمان آتش، نشر: دار العلوم في الرياض 1408هـ.

- سؤالات مسعود السجزي، للحاكم، تحقيق: د. موفق عبد القادر، نشر دار الغرب الإسلامي في بيروت، الطبعة الأولى 1408هـ.

- سير أعلام النبلاء، لأبي عبد الله: محمد بن أحمد بن عثمان الذهبي، نشر: مؤسسة الرسالة في بيروت، الطبعة الأولى 1403هـ.

- الصحاح تاج اللغة وصحاح العربية، لإسماعيل بن حماد الجوهري، نشر: دار العلم للملايين في بيروت، الطبعة الثانية 1404هـ.

- صحيح البخاري، انظر: الجامع الصحيح المختصر.

- صحيح مسلم، انظر: المسند الصحيح المختصر.

- طبقات الشافعية الكبرى، للسبكي، تحقيق: محمد الطناحي، نشر: دار إحياء الكتب العربية في مصر.

- طبقات علماء الحديث، لابن عبد الهادي، تحقيق: أكرم البوشي، نشر: مؤسسة الرسالة في بيروت، الطبعة الأولى 1409هـ.

- طرق تخريج حديث رسول الله صلى الله عليه وسلم للدكتور: عبد المهدي بن عبد القادر بن عبد الهادي، نشر: دار الاعتصام.

- علل الترمذي الكبير، ترتيب أبي طالب: محمود بن علي القاضي، تحقيق: حمزة ديب، نشر: مكتبة الأقصى في الأردن، الطبعة الأولى 1406هـ.

- العلل الواردة في الحديث النبوي، للدارقطني، تحقيق: د. محفوظ الرحمن السلفي، نشر: دار طيبة في الرياض، الطبعة الأولى 1405هـ.

- العلل ومعرفة الرجال، لأبي عبد الله: أحمد بن حنبل الشيباني، رواية ابنه عبد الله، تحقيق: وصي الله عباس، نشر: المكتب الإسلامي، الطبعة الأولى 1408هـ.

- العلم، لأبي خيثمة: زهير النسائي، ضمن مجموع مع كتاب الإيمان لابن أبي شيبة بتخريج العلامة محمد ناصر الدين الألباني، نشر: دار الأرقم في الكويت.

- علوم الحديث، لأبي عمرو: عثمان بن عبد الرحمن الشَّهْرَزوري ابن الصلاح، تحقيق: نور الدين عتر، نشر: دار الفكر في دمشق، 1406هـ.

- غريب الحديث للإمام الحربي، تحقيق: د. سليمان العايد، نشر: دار المدني في جدة، الطبعة الأولى 1405هـ.

- غريب الحديث، للخطابي، تحقيق: د. عبد الكريم العزباوي، نشر: دار الفكر في دمشق، 1402هـ.

- الفتح الرباني بترتيب مسند الإمام أحمد بن حنبل الشيباني، للعلامة أحمد بن عيد الرحمن البنا الشهير بالساعاتي، نشر: دار إحياء التراث العربي، الطبعة الثانية.

- فتح المغيث شرح ألفية الحديث، لمحمد بن عبد الرحمن السخاوي، تحقيق: عبد الرحمن محمد عثمان، نشر: المكتبة السلفية في المدينة المنورة، الطبعة الثانية 1388هـ.

- فضائل الصحابة، للإمام أحمد، تحقيق: وصي الله بن محمد عباس، نشر: مركز البحث العلمي في مكة، الطبعة الأولى 1403هـ.

- فهارس المعجم الكبير للطبراني، لعدنان عرعور، نشر: دار الراية في الرياض.

- فهرس أحاديث مسند الإمام أحمد، لمحمد السعيد بن بسيوني زغلول، نشر: دار الكتب العلمية في بيروت، الطبعة الأولى 1405هـ.

- فهرس أحاديث مسند الحميدي، ليوسف عبد الرحمن المرعشلي، نشر دار النور الإسلامي في بيروت، الطبعة الأولى 1408هـ.

- فوات الوفيات، لمحمد بن شاكر الكتبي، تحقيق: د. إحسان عباس، نشر: دار صادر في بيروت.

- كشف اللثام عن أسرار تخريج حديث سيد الأنام صلى الله عليه وسلم، للدكتور: عبد الموجود محمد عبد اللطيف، نشر: مكتبة الأزهر، الطبعة الأولى 1404هـ.

- كنز العمال في سنن الأقوال والأفعال، لعلي بن حسام الدين الهندي، نشر: مؤسسة الرسالة في بيروت 1399هـ.

- لسان العرب، لأبي الفضل: محمد بن مكرم بن منظور الأفريقي المصري، نشر: دار صادر في بيروت.

- مجمع الزوائد ومنبع الفوائد، لعلي بن أبي بكر الهيثمي، نشر: دار الكتاب العربي في بيروت، الطبعة الثانية 1402هـ.

- المجمع المُؤسس للمعجم المفهرس، للحافظ ابن حجر، تحقيق: د. يوسف المرعشلي، نشر: دار المعرفة في بيروت، الطبعة الأولى 1415هـ.

- المحدث الفاصل بين الراوي والواعي، للحسن بن عبد الرحمن الرَّامَهُرْمُزِي، نشر: دار الفكر في بيروت، الطبعة الثالثة 1404هـ.

- المخزون في علم الحديث، لأبي الفتح الأزدي، تحقيق: محمد إقبال السلفي، نشر: الدار العلمية في دلهي، الطبعة الأولى 1408هـ.

- مرشد المحتار إلى ما في مسند الإمام أحمد من الأحاديث والآثار، لحمدي عبد المجيد السلفي، نشر: مكتبة ابن تيمية في الكويت، الطبعة الأولى 1404هـ.

- مسائل عبد الله بن الإمام أحمد، انظر: العلل ومعرفة الرجال.

- مسند أبي بكر: عبد الله بن الزبير الحميدي، تحقيق: حبيب الرحمن الأعظمي، نشر: عالم الكتب في بيروت.

- مسند أبي داود سليمان بن داود الطيالسي، نشر دار المعرفة في بيروت.

- مسند أبي يعلى أحمد بن علي المثنى الموصلي، تحقيق: حسين سليم أسد، نشر: دار المأمون للتراث في دمشق، الطبعة الأولى 1404هـ.

- مسند الإمام أحمد بن محمد بن حنبل الشيباني، نشر: دار صادر في بيروت.

- المسند الجامع، للدكتور بشار عواد معروف، نشر: دار الجيل في بيروت، الطبعة الأولى 1413هـ.

- المسند الصحيح المختصر من السنن بنقل العدل عن العدل، لأبي الحسين: مسلم بن الحجاج القشيري، تحقيق: محمد فؤاد عبد الباقي، نشر: دار إحياء التراث العربي في بيروت.

- المصعد الأحمد في ختم مسند الإمام أحمد، لابن الجزري، المطبوع في أول مسند الإمام أحمد، تحقيق: أحمد شاكر، نشر: دار المعارف في مصر 1377هـ.

- المطالب العالية بزوائد المسانيد الثمانية، لأحمد بن علي بن حجر العسقلاني، تحقيق: أيمن أبو يماني، وأشرف صلاح علي، نشر: مؤسسة قرطبة 1418هـ.

- معجم البلدان، لياقوت بن عبد الله الحموي، نشر: دار صادر في بيروت 1404هـ.

- معجم شيوخ الإمام أحمد بن حنبل في المسند، للدكتور: عامر حسن صبري، نشر: دار البشائر الإسلامية في بيروت، الطبعة الأولى 1413هـ.

- معجم الصحابة، لابن قانع، تحقيق: صلاح المصراتي، نشر: مكتبة الغرباء الأثرية في المدينة، الطبعة الأولى 1418هـ.

- المعجم الكبير، للإمام الطبراني، تحقيق: حمدي عبد المجيد السلفي، الطبعة الثانية.

- المعجم المختص (بالمحدثين)، للإمام الذهبي، تحقيق: د. محمد الحبيب الهيلة، نشر: مكتبة الصديق في الطائف، الطبعة الأولى 1408هـ.

- معجم مسانيد كتب الحديث، لسامي التُوني، نشر: دار الكتب العلمية في بيروت، الطبعة الأولى 1417هـ.

- المعجم المفهرس أو تجريد أسانيد الكتب المشهورة والأجزاء المنثورة، - لأبي الفضل: أحمد بن علي بن حجر العسقلاني، تحقيق: محمد شكور، نشر: مؤسسة الرسالة في بيروت الطبعة الأولى 1418هـ.

- معجم مقاييس اللغة، لأبي الحسين: أحمد بن فارس بن زكريا، نشر: مكتبة الخانجي في مصر، الطبعة الثالثة 1402هـ.

- معرفة الصحابة، لأبي نعيم الأصبهاني، تحقيق: عادل العزازي، نشر: دار الوطن في الرياض، الطبعة الأولى 1419هـ.

- المفاريد عن رسول الله صلى الله عليه وسلم، لأبي يعلى الموصلي، تحقيق: يوسف الجديع، نشر: مكتبة دار الأقصى في الكويت، الطبعة الأولى 1405هـ.

- المقصد العلى في زوائد أبي يعلي الموصلي، للحافظ الهيثمي، تحقيق: سيد كسروي، نشر: دار الكتب العلمية في بيروت، الطبعة الأولى 1413هـ.

- منهاج السنة في نقض كلام الشيعة والقدرية، لشيخ الإسلام ابن تيمية، نشر: مكتبة الرياض الحديثة في الرياض.

- المنهج الأسعد في ترتيب أحاديث مسند الإمام أحمد، لعبد الله ناصر عبد الرشيد رحماني، نشر: دار طيبة في الرياض، الطبعة الأولى 1411هـ.

- موسوعة أطراف الحديث النبوي الشريف، لأبي هاجر: محمد السعيد بن بسيوني زغلول، نشر: عالم التراث في بيروت، الطبعة الأولى 1410هـ.

- موسوعة الحديث النبوي، للدكتور عبد الملك بكر عبد الله قاضي، نشر: دار العاصمة في الرياض، الطبعة الأولى 1409هـ.

- نخبة الفكر، للحافظ ابن حجر العسقلاني، مع النكت، لعلي بن حسن الأثري الحلبي، نشر: دار ابن الجوزي في الرياض، الطبعة الثالثة 1416هـ.

- نظم العقيان في أعيان الأعيان، للسيوطي، نشر: المكتبة العلمية في بيروت.

- النكت الظراف على الأطراف، للحافظ ابن حجر، تحقيق: عبد الصمد شرف الدين في حاشية: "تحفة الأشراف، للمزي"، نشر الدار القيمة في الهند 1384هـ.

- النكت على كتاب ابن الصلاح، لأبي الفضل: أحمد بن علي بن حجر العسقلاني، تحقيق: مسعود عبد الحميد السعدني، نشر: دار الكتب العلمية في بيروت، الطبعة الأولى 1414هـ.

- النهاية في غريب الحديث، لأبي السعادات ابن الأثير، تحقيق: طاهر الزاوي، نشر: المكتبة العلمية في بيروت.

[1] قال السخاوي (في فتح المغيث 3/318): ((التخريج: إخراج المحدث الحديث من بطون الأجزاء والمشيخات والكتب ، ونحوها ، وسياقها من مرويات نفسه ، أو شيوخه ، أو أقرانه ، أو نحو ذلك...)).

[2] في آخر كتابه: ((إتحاف المهرة بزوائد المسانيد العشرة)) (10/531).

[3] في مقدمة كتابه: ((إتحاف المهرة بالفوائد المبتكرة من أطراف العشرة)) (1/160).

[4] في المقدمة ، ص: 2.

[5] ويصح أيضاً: الجَنْزَروذي.


 العدد 117 - كتاب السير من التهذيب للإمام البغوي

كتاب السير من التهذيب للإمام البغوي

تحقيق ودراسة

د.راوية بنت أحمد الظهار

الأستاذ المشارك في كلية التربية بالمدينة

المقدمة

إن الحمد لله نحمده ونستعينه، ونستغفره ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وأشهد أن محمداً عبده ورسوله، بلغ الرسالة وأدى الأمانة وجاهد في الله حق جهاده، فصلوات الله وسلامه عليه وعلى آله وصحبه ومن اتبع هديه إلى يوم الدين.

أما بعد؛فإن الجهاد في الإسلام ذروة سنامه، وهو من أهم مبادئ الإسلام العظمى لأنه سبيل عزة هذه الأمة وكرامتها وسيادتها؛ لهذا كان فريضة محكمة وأمراً ماضياً إلى يوم القيامة، وما ترك قوم الجهاد إلا ذلوا وصغروا وغزاهم عدوهم في دارهم، ويعد الجهاد من أفضل الأعمال عند الله، ولقد تمنى الرسول صلى الله عليه وسلم أن يحوز درجة الشهادة في سبيله.

ولقد قرأت كتاب السير من كتاب التهذيب للإمام البغوي ولما وجدته لهذا الباب من أهمية،ولأهمية كتاب التهذيب استخرت الله وحققت هذا الجزء، راجية من الله - سبحانه وتعالى - أن يتقبله مني ويثقل به موازيني ووالديّ.

وآخر دعوانا أن الحمد لله رب العالمين. وصلى الله وسلم على سيدنا محمد وعلى آله وصحبه أجمعين.

الإمام البغوي

نسبه ومولده ونشأته وصفاته:

أبو محمد الحسين بن مسعود بن محمد الفراء البغوي الشافعي [1] .

كان أبوه يعمل الفراء ويبيعها وإليها نسب [2] ، وسمي بالبغوي نسبة إلى بلدة من بلاد خراسان بين مرو وهراة يقال لها بغ وبغشور [3] ، وقيل بغشور اسم الولاية، واسم المدينة بغ [4] .

ولقب بعدة ألقاب منها:

محيي السنة [5] ، وركن الدين [6] ، وظهير الدين [7] ، وقامع البدعة [8] ، وشيخ الإسلام [9] .

ولد الإمام البغوي في جمادى الأولى سنة 433هـ [10] ، وقيل: سنة 436هـ [11] واختلفت المصادر في المدة التي عاشها فبعض ذكر أنه عاش بضعاً وسبعين سنة [12] والبعض ذكر أنه جاوز الثمانين [13] ، وبعضها الآخر ذكر أنه أشرف على التسعين [14] .

ويبدو أنه نشأ في بلدة بغشور، وتلقى مبادئ العلم فيها، ثم رحل إلى مرو الروذ؛ ليتلقى العلم على أيدي علمائها، وهناك التقى بإمامها في ذلك العصر القاضي حسين بن محمد المروزي، فتتلمذ عليه، ونهل من علمه، ودرس عليه المذهب الشافعي.

ولم يكتف بأخذ العلم من مرو الروذ بل نراه يوسع دائرة رحلاته إلى بلاد أخرى لم تذكر لنا كتب التراجم أسماءها، ولكن أجمل ذلك ابن تغري بردي حيث قال: "رحل إلى البلاد وسمع الكثير.. " [15] .

ومع كثرة رحلاته لم يذهب إلى بغداد، كما أنه لم يذهب إلى أرض الحرمين ولم يحج. وانتهى به المقام في مرو الروذ حتى توفي فيها في شوال سنة 516هـ.

وكان - رحمه الله - ذا علم غزير أثر في أخلاقه وسلوكه الشخصي؛ إذ إنه لم يجرد هذا العلم عن العمل بل كان جامعاً بينهما.

يقول ابن السبكي: " كان إماما جليلاً ورعاً زاهداً فقيهاً محدثاً مفسراً جامعاً بين العلم والعمل " [16] .

شيوخه وتلاميذه [17] :

أولاً: شيوخه:

تتلمذ الإمام البغوي علي شيوخ أجلاء في التفسير، والحديث، والفقه منهم:

القاضي الحسين بن محمد المروزي [18] ، وأبو عمر عبد الواحد المليحي [19] ، وأبو الحسن علي بن يوسف الجويني [20] ، وحسان بن محمد المنيعي [21] ، وأبو بكر محمد بن الهيثم الترابي [22] ، وأبو بكر يعقوب بن أحمد الصيرفي [23] ، وأبو الحسن عبد الرحمن بن محمد الداوي [24] .

ثانياً: تلاميذه:

أبو علي الحسن بن مسعود البغوي [25] ، أبو الفتوح مسعود بن أحمد ابن يوسف الخطيب البامنجي [26] ، وأبو الفتوح محمد بن محمد الطائي [27] ، وأبو عمرو عثمان بن محمد بن محمد بن موسى الشاشي الفاشاني [28] ، وأبو عبد الله محمد بن عمر بن محمد الشاشي الفاشاني [29] ، وأبو منصور محمد ابن أسعد العطاري المعروف بحفدة [30] ،وأبو المكارم فضل الله بن محمدالنوقاني [31] .

مؤلفاته :

كان البغوي - رحمه الله - مفسراً، ومحدثاً، وفقيهاً، وعالماً بالقراءات وبسيرة النبي صلى الله عليه وسلم ، وقد شملت مؤلفاته كل تلك العلوم.

قال عنه السبكي: " وقدره عال في الدين، وفي التفسير، وفي الحديث، وفي الفقه... " [32] .

ومن مؤلفاته في القرآن الكريم وعلومه:

1- معالم التنزيل في التفسير [33] مطبوع [34] .

2 - الكفاية في علم القراءة [35] "مخطوط" [36] .

3 - مشكل القرآن.

ذكره محقق الأنوارفي شمائل النبي المختارللبغوي نقلاً عن ابن الفوطي [37] .

مؤلفاته في الحديث:

1- مصابيح السنة [38] "مطبوع" [39] .

2-شرح السنة [40] "مطبوع" [41] .

3-شرح الجامع للترمذي [42] "مخطوط" [43] .

4-الجمع بين الصحيحين [44] . والكتاب لم أقف عليه.

5-المدخل إلى مصابيح السنة [45] "مخطوط" [46] .

6-الأربعين حديثاً [47] أو الأربعين الصغير [48] "مخطوط".

7-الأنوار في شمائل النبي المختار [49] "مطبوع" [50] .

8- معجم الشيوخ [51] "مخطوط".

مؤلفاته في الفقه:

1- التهذيب [52] .

2- الفتاوى [53] "مخطوط" [54] .

3 - التعليق على فتاوى شيخه القاضي حسين [55] "مخطوط" [56] .

4- ترجمة الأحكام في الفروع [57] ، مكتوب بالفارسية.

5- الكفاية في الفروع [58] (مكتوب بالأعجمية).

6- شرح المختصر [59] .

عقيدته ومكانته العلمية:

كان البغوي من أئمة أهل السنة والجماعة، سائراً على عقيدتهم مقتدياً بسيرتهم، ويظهر ذلك في تفسيره حيث يورد رأي أهل السنة وينصر رأيهم في بيان تلك الآيات التي تتصل بالعقيدة رداً على المعتزلة فيما ذهبوا إليه [60] وشهد بصحة عقيدته الإمام الذهبي حيث قال: " ... على منهاج السلف حالاً وعقداً " [61] .

وقال صاحب مفتاح السعادة: (صحيح العقيدة في الدين) [62] .

أما مكانته العلمية، فقد كان بحراً في العلوم [63] ، مجتهداً [64] ، من أصحاب الوجوه في المذهب الشافعي، ومن أئمة أهل النقل [65] .

وقد برع في علوم القرآن والسنة والفقه حتى أضحى علامة زمانه فيها [66] وتنافس العلماء في تحصيل كتبه ورزق فيها القبول التام لحسن قصده وصدق نيته.

وقال علي القاري: " من أصحاب الوجوه، قال بعض مشائخنا ليس له قول ساقط " [67] .

قال السبكي: " وقدره عال في الدين، وفي التفسير، وفي الحديث، وفي الفقه متسع الدائرة نقلاً وتحقيقاً، كان الشيخ الإمام يجل مقداره جداً، ويصفه بالتحقيق مع كثرة النقل، وقال في باب الرهن من تكملة شرح المهذب، "اعلم أن صاحب التهذيب قَلَّ أن رأيناه يختار شيئاً إلا وإذا بحث عنه وجد أقوى من غيره، هذا مع اختصار كلامه"، وهو يدل على نبل كبير وهو حري بذلك فإنه جامع لعلوم القرآن والسنة والفقه [68] .

أهمية الكتاب وأثره في كتب المذهب:

يعد كتاب التهذيب من الكتب المهمة والقيمة في المذهب الشافعي، فقد ذكر فيه البغوي جملة من منصوصات الإمام الشافعي وكثير من تفريعات أصحابه خرجوها على أصوله وذكر فيه من أقاويل الصحابة والتابعين ومن تبعهم من العلماء ما لا يستغني عن معرفتها المترصد للفتوى، ولم يخل الكتاب من اختياراته واستنباطاته وترجيحاته مما جعل كثيراً من أئمة المذهب يكثرون النقل منه، فقد نقل عنه الإمام النووي في كتابيه شرح المهذب وروضة الطالبين، وابن الرفعة في كفاية النبيه والمطلب العالي،والخطيب الشربيني في مغني المحتاج، والرملي في نهاية المحتاج، وابن حجر في تحفة المحتاج، والأردبيلي في الأنوار وغيرهم.

وهذا إنما يدل على أهمية الكتاب ومكانته في كتب المذهب.

منهج البغوي في الكتاب:

اتبع البغوي في كتابه المنهج الآتي:

1- قسم الكتب إلى أبواب تندرج تحتها فصول.

2- يعنون للأبواب والفصول غالباً.

3- يبدأ الأبواب والفصول - غالباً - بآيات وأحاديث.

4- يقوم بشرح المسألة مستوعباً المذهب ويذكر - في بعض الأحيان - الأقوال والأوجه ويشير - أحياناً - لقائليها.

5- امتاز الكتاب بترتيب المسائل والتوسع في نقل الفروع مع حسن التصرف والبحث الدقيق.

6- قد يكون في المسألة أكثر من قول أو وجه أو طريقة، فيقتصر على قول واحد أو يقطع بالطريق الذي فيه قول واحد أو الطريق الذي فيه قولان.

7- يرجح في بعض الأحيان بين الأقوال أو الأوجه بقوله "وهو الأصح"، "وعندى".

8- يذكر الاختلاف بين مذهبه والمذاهب الأخرى وبخاصة المذهب الحنفي كما يذكر أقوال الأئمة كالثوري، والزهري، والنخعي.

منهج التحقيق:

1- مقابلة النسخ مع بعضها مع الإشارة في الهامش إلى الفروق، ومراعاة قواعد الإملاء الحديثة.

2-وضع النص القرآني بين قوسين وتشكيله والإشارة إلى السورة التي جاءت فيها الآية، ورقم الآية.

3- تخريج الأحاديث النبوية، وبيان درجة الحديث ما أمكن.

4-تخريج الآثار من أقوال الصحابة والتابعين.

5-شرح الكلمات الغريبة.

6-ترجمة جميع الأعلام الواردة في المخطوطة.

7-الإشارة إلى بداية كل لوحة.

8-تحقيق المسائل الفقهية على النحو التالي:

أ- إذا ذكر حكماً متفقاً عليه عند الشافعية، أكتفي بذكر بعض المراجع الفقهية المعتمدة في المذهب توثيقاً لما أورده المؤلف.

ب- إذا ذكر قولاً أو وجهاً أو طريقاً في مسألة، ووجدت قولين أو عدة أوجه، أو أكثر من طريق فإنني أذكرها، وأذكر القائلين بها في أكثر الأحيان، والصحيح منها إذا وجدت ترجيحاً.

ج- إذا ذكر أقوالاً للمذاهب الأخرى، فإنني أقوم بتحقيقها بالرجوع إلى كتب كل مذهب مع ذكرها توثيقاً لما ورد.

د- إذا ذكر أقوالاً للثوري أو الأوزاعي رجعت إلى مظانه كالمجموع وغيره من كتب الفقه المقارن توثيقاً لهذه الأقوال.

8- ضمنت آخر الكتاب فهرسين تفصيلية بيانهما؛ هما :

1- فهرس المراجع.

2- فهرس الموضوعات.

ثانياً: وصف النسخ المخطوطة:

- النسخة الأولى:

وهي نسخة يوجد منها الجزء الرابع في مكتبة أحمد الثالث بتركيا تحت رقم (870).

وعدد لوحاتها (324) لوحة، تحتوي كل صفحة على 25 سطراً تتراوح كلمات كل سطر ما بين (13-16) كلمة، وعدد لوحات الجزء المحقق (13) لوحة.

وقد كتب هذا الجزء بقلم نسخ معتاد، ولم يذكر الناسخ اسمه أو تاريخ النسخ وهذه النسخة خالية من الحواشي والتعليقات.

يبدأ هذا الجزء بكتاب القصاص، وينتهي بكتاب أمهات الأولاد ولقد رمزت لهذه النسخة برمز (أ).

- النسخة الثانية:

وهي نسخة يوجد منها مجلدان في المكتبة الظاهرية.

وقد تمكنت بفضل الله من تصوير الجزء الرابع بأكمله وهو الذي يشتمل على الجزء المحقق.

ووضع تحت رقم (2229) (292 فقه الشافعي ).

وعدد لوحاته (361) لوحة، تحتوي كل صفحة على (25) سطراً وتتراوح كلمات كل سطر بين (11-15) كلمة، وعدد لوحات الجزء المحقق (13) لوحة.

وقد كتب الجزء بخط واحد وبقلم نسخ جميل وقد ذكر اسم ناسخه عبد الله بن محمد بن عبد الله بن الحسين، ومكان تاريخ نسخه في شهر رجب من سنة (599هـ).

وقد جاء بآخره بخط مختلف فهرس تفصيلي لمحتويات هذا الجزء ودون على اللوحة الأولى بعض التمكينات والوقفيات للجزء.

يبدأ هذا الجزء بكتاب القصاص وينتهي بكتاب عتق أمهات الأولاد.وقد رمزت لهذه النسخة برمز (ظ).

- النسخة الثالثة:

وهي النسخة المحفوظة بدار الكتب المصرية تحت رقم (488 فقه شافعي) ويقع الجزء المحقق في الجزء التاسع، وعدد لوحاته ( 116 ) تحتوي كل صفحة على (20) سطر وتتراوح كلمات كل سطر بين (11_12) كلمة، وعدد لوحات الجزء المحقق (17) لوحة.

وقد كتبت هذه النسخة بخط معتاد غير منقوط.

ويبدأ هذا الجزء بكتاب قتال أهل البغي، وينتهي بباب النذور.

وقد رمزت لها برمز (د).

كتاب السير [69]

باب فرض الجهاد [70] .

بسم الله الرحمن الرحيم [71] .

قال الله تعالى: {كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لّكُمْ} [72] الآية.

وقال جل ذكره: {انْفِرُوْا خِفَافاً وَثِقَالاً وَجَاهِدُوا بِأمْوَالِكُمْ وأنْفُسِكُمْ فِي سَبِيِل الله} [73] .

كان القتال مع المشركين ممنوعاً عنه [74] في ابتداء الإسلام بل كان يلزمهم الصبر على أذى المشركين [75] .

قال الله تعالى: {أَلَمْ تَرَ إِلى الّذِينَ قِيلَ لَهُمُ كُفُوا أَيْدِيَكْمْ} [76] .

وقال: {لتُبْلَوُنّ فِي أَمْوَالِكُمْ وأَنفُسِكُم} إلى قوله تعالى: [77] {وإن تَصْبِرُوا وَتتَّقُوا فَإِنّ ذَلِكَ مِنْ عَزْمِ الأُمُورِ} [78] .

فلما هاجر رسول الله [79] صلى الله عليه وسلم إلى المدينة وجبت [80] الهجرة على من قدر عليها ومن لم يقدر عذره الله تعالى [81] .

قال الله تعالى: {إِنَّ الّذِينَ توَفّاهُمُ [82] الْمَلائِكَةُ ظَالِمِي أَنفُسِهِمْ قَالُوْا فِيمَ كُنتُمْ } إلى قوله : {قَالُو ا [83] أَلَمْ تَكُنْ أَرْضُ اللهِ وَاسِعَةً فَتُهاجُروا فِيها} [84] .

إلى قوله: {إِلاَّ المُسْتَضْعَفِينَ مِنَ الّرِجَالِ وَالِنّساءِ وَاْلوِلْدانِ لا يَسْتَطِيعُونَ حِيلةً وَلاَ يَهْتَدُونَ سَبِيلا } [85] .

وقطع الله الولاية [86] يين من هاجر وبين [87] من لم يهاجر فقال جل ذكره: {وَالّذَيِنَ آمَنُوا وَلَمْ يُهَاجِرُوا مَالَكُم مِن وَلاَيَتِهم مِن شَيء حَتّى يُهَاجِروا} [88] إلى أن فتحت مكة [89] ارتفع وجوب الهجرة من مكة إلى المدينة.

روي عن ابن عباس [90] رضى الله عنه [91] أن النبي صلى الله عليه وسلم قال يوم الفتح [92] : " لا هجرة بعد الفتح ولكن جهاد ونية وإذا استنفرتم فانفرو " [93] فأراد [94] به الهجرة من مكة إلى المدينة [95] . وهي باقية في حق كل من أسلم في دار الحرب ولم يقدر على إظهار دينه وقدر على الهجرة فيجب عليه أن يهاجر إلى دار الإسلام [96] .

قال النبي صلى الله عليه وسلم : "أنا بريء من كل مسلم مع مشرك لا تراءى نارهما" [97] .

ومن لم يقدر على الهجرة لا تلزمه الهجرة، وإن كان قادراً عليها ولكنه مطاع في قومه يقدر على إظهار دينه ولا يخشى الكفار على نفسه ولا الفتنة في دينه لا تجب عليه الهجرة ولكن يستحب له [98] أن يهاجر حتى لا يكون مكثراً لسوادهم [99] ، ولا يؤمن أن يميل إليهم قلبه وإذا استولى المسلمون على ذلك البلد أن يسترق ولده ثم لما هاجر النبي صلى الله عليه وسلم إلى المدينة أذن الله عز وجل في القتال مع من قاتلهم فقال: {وَقَاتِلُوا فِي سَبِيِل اللهِ الَّذِينَ يُقَاتِلُونَكُمْ} [100] ثم أبيح ابتداء [101] القتال معهم فقال تعالى: {قَاتِلُوا [102] الّذِينَ يَلُونَكم مِن الكُفَّارِ} [103] .

ثم أوجب الله الجهاد فقال: {كُتِبَ عَلَيْكُمُ القِتالُ وَهُوَ كُرْهُ لَكُمْ} [104] .

وقال: {انفِرُوا خِفَافاً وثِقَالاً وَجَاهِدُوا بأَمْوالِكُمْ} [105] . [106] .

وقال: {إلاّ تَنفِرُوا [107] يُعَذِّبْكُمْ عَذَاباً أَليِماً} [108] .

والجهاد اليوم فرض على الكفاية [109] [110] ،إذا كان الكفار قارين في بلادهم، فإذا خرج من تقع بهم الكفاية سقط الفرض عن الباقين واختلفوا في أنه هل كان فرضا على العين [111] في عهد النبي صلى الله عليه وسلم [112] ؟

منهم من قال: كان فرضاً على العين [113] لقلة المسلمين وكثرة المشركين بدليل أن الله - تعالى - ألحق الوعيد بمن لم يجاهد فقال: {إلاّ تَنفِرُوا يُعَذِّبَكُمْ عَذَاباً ألِيماً} [114] .

ومنهم من قال كان فرضا على الكفاية والوعيد لمن ترك إجابة النبي صلى الله عليه وسلم [115] فإن إجابته واجبة على كل من دعاه وإن كان في الصلاة قال الله تعالى: {يَا أَيُهَا الّذِينَ آمنُوا استَجِيُبوا للهِ وللِرّسُولِ} [116] .

[1] انظر ترجمته: طبقات الحفاظ للسيوطي 457، تهذيب تاريخ ابن عساكر 4/348، البداية والنهاية 2/193، العبر 2/406، الأنساب 1/164، الرسالة المستطرفة 32، التقييد 1/305، تتمة المختصر في أخبار البشر 2/39، معجم المؤلفين 4/61، معجم البلدان 1/468، النجوم الزاهرة 5/223، سير أعلام النبلاء 19/439، الوافي بالوفيات 13/63،طبقات المفسرين للداودي 1/161، طبقات المفسرين للسيوطي 38، تذكرة الحفاظ 4/1257، طبقات ابن أبي شهبة 1/310، طبقات الأسنوي 1/206، طبقات ابن هداية الله 200 شذرات الذهب 4/48، التفسير والمفسرون 1/234 طبقات السبكي 4/214، وفيات الأعيان 2/136 اللباب 1/164 الأعلام 2/259 دائرة المعارف الإسلامية 4/27.

[2] انظر: سير أعلام النبلاء 19/440، شذرات الذهب 4/49.

[3] انظر: الأنساب 2/254، اللباب 1/164، معجم البلدان 1/468، الرسالة المستطرفة 32، طبقات الأسنوي 1/206 طبقات ابن هداية الله 201، الأعلام 2/259.

[4] انظر: مفتاح السعادة 1/477.

[5] انظر: الرسالة المستطرفة 32، التقييد 1/305، العبر 2/406.

[6] انظر: طبقات المفسرين للسيوطي 38، الرسالة المستطرفة 32، طبقات الداودي 1/161، سير أعلام النبلاء 19/441.

[7] انظر: وفيات الأعيان 2/136.

[8] انظر: مشكاة المصابيح 1/3.

[9] انظر: سير أعلام النبلاء 19/439.

[10] انظر: معجم البلدان 1/468.

[11] انظر: الأعلام 2/259.

[12] انظر: سير أعلام النبلاء 19/442، معجم المؤلفين 4/61.

[13] انظر: تذكرة الحفاظ 4/1258، طبقات المفسرين للسيوطي 39، طبقات ابن قاضي شهبة 11/3، شذرات الذهب 4/49، التفسير والمفسرون 1/335، معجم المؤلفين 4/61.

[14] انظر: طبقات السبكي 4/215.

[15] انظر: النجوم الزاهرة 5/223.

[16] انظر: طبقات السبكي 4/214.

[17] انظر شيوخه وتلاميذه: مقدمة مصابيح السنة 1/37، ومقدمة الأنوار في شمائل النبي المختار 1/68.

[18] انظر ترجمته: سير أعلام النبلاء 18/260، طبقات العبادي 112، تهذيب الأسماء واللغات 1/164، تبصير المنتبه 4/1357.

[19] انظر ترجمته: سير أعلام النبلاء 18/255، اللباب 3/256، تذكرة الحفاظ 3/1131، بغية الوعاة 2/119.

[20] انظر ترجمته: طبقات الأسنوي 1/340، شذرات الذهب 3/262.

[21] انظر ترجمته: سير أعلام النبلاء 18/265، المنتظم 8/270، الكامل في التاريخ 10/69، البداية والنهاية 12/103.

[22] انظر ترجمته: سير أعلام النبلاء 18/251، الأنساب 3/35، الإكمال 1/534.

[23] انظر ترجمته: سير أعلام النبلاء 18/245، تذكرة الحفاظ 3/1160، العبر 3/62، شذرات الذهب 3/325.

[24] انظر ترجمته: سير أعلام النبلاء 18/222، المنتظم 8/296، النجوم الزاهرة 5/99، فوات الوفيات 2/56.

[25] انظر ترجمته: التحبير 1/213، سير أعلام النبلاء 19/442.

[26] انظر ترجمته: التحبير 2/297، طبقات السبكي 7/296.

[27] انظر ترجمته: سير أعلام النبلاء 2/360، النجوم الزاهرة 5/333، الوافي بالوفيات 1/144، العبر 4/159.

[28] انظر ترجمته: الحبير 2/174، طبقات السبكي 6/165.

[29] انظر ترجمته: التحبير 2/297، طبقات السبكي 7/296.

[30] انظر ترجمته: البداية والنهاية 12/299، وفيات الأعيان 3/373، شذرات الذهب 4/240.

[31] انظر ترجمته: سير أعلام النبلاء 21/413، طبقات السبكي 8/349.

[32] انظر: طبقات السبكي 4/215.

[33] انظر: سير أعلام النبلاء 19/440، معجم البلدان 1/468، طبقات السبكي 4/214. مرقاة المفاتيح 1/10، معجم المؤلفين 4/61، الأعلام 2/259.

[34] طبع على الحجر في بومباي عام 1269م، وطبع أيضاً على الحجر في فارس من دون تاريخ في أربعة أجزاء وأعيد طبعه في بومباي عام 1296م /1309ه وطبع في القاهرة عام 1305ه وعام 1331ه على هامش لباب التأويل للخازن، وسنة 1345ه على هامش تفسيرابن كثير،وطبع في دار الفكرفي بيروت عام1404ه. قلت: وقد قام بتحقيقه مؤخراً الأستاذان خالد العك، ومروان سوار ونشرته دار المعرفة في بيروت عام 1406ه في 4 مجلدات.

[35] انظر: كشف الظنون 2/1499، هدية العارفين 1/312.

[36] الكتاب موجود في مكتبة الأوقاف العامة في الموصل ضمن المجموع 37/16.

انظر: فهرس مخطوطات مكتبة الأوقاف العامة بالموصل.

[37] انظر: مقدمة الأنوار في شمائل النبي المختار1/68.

[38] انظر: طبقات الحفاظ للسيوطي 457، تهذيب ابن عساكر 4/348، تتمة المختصر 2/39، التقييد 1/305، مفتاح السعادة 1/477، طبقات ابن قاضي شهبة 1/311 التفسير والمفسرون 1/253.

[39] الكتاب مطبوع في جزأين في بولاق عام 1294 ه ومعه موطأ مالك، وطبع في جزأين بمصر عام 1318ه، وقد أعيد تصوير الطبعة البولاقية بدار القلم في بيروت مؤخراً مجردة من موطأ مالك. قلت: وقد طبع مؤخراً بدار المعرفة ببيروت بتحقيق الدكتور يوسف مرعشلي، ومحمد سليم سماره، وجمال حمدي الذهبي سنة 1407ه.

انظر: مقدمة تحقيق مصابيح السنة 1/54.

[40] انظر: معجم البلدان 1/468، طبقات الحفاظ للسيوطي 457، تذكرة الحفاظ 4 /1257، طبقات المفسرين للسيوطي 39، وفيات الأعيان 2/136 الوافي بالوفيات 13/63.

[41] الكتاب مطبوع بتحقيق شعيب الأرناؤوط، وزهير الشاويش، نشره المكتب الإسلامي ببيروت عام 1390ه في 16 مجلدا.

[42] انظر: تاريخ الأدب العربي 6/245.

[43] الكتاب مازال مخطوطاً، وتوجد منه نسخة مخطوطة بالمدينة المنورة. انظر: مقدمة تحقيق مصابيح السنة 1/45.

[44] انظر: سير أعلام النبلاء 19/440، طبقات المفسرين للسيوطي 39، طبقات المفسرين للداودي 161، شذرات الذهب 4/49، طبقات ابن قاضي أبي شهبة 1/311.

[45] انظر: تاريخ الأدب العربي 6/235.

[46] انظر مقدمة تحقيق مصابيح السنة 46. توجد نسخة مخطوطة من الكتاب في مكتبة قولة بالقاهرة.

[47] انظر: سير أعلام النبلاء 19/440.

[48] انظر: التحبير 1/459.

[49] انظر: معجم المؤلفين 4/61، هدية العارفين 1/312، وقد أسماه إرشاد الأنوار في شمائل النبي المختار.

[50] طبع الكتاب بتحقيق الشيخ إبراهيم اليعقوبي، نشرته دار الضياء للطباعة والنشر بيروت، الطبعة الأولى سنة 1409ه.

[51] ذكره البغدادي في هدية العارفين، وتبعه بروكلمان في تاريخ الأدب العربي لكنه أخطأ بذكر المصدر الذي نص على الكتاب فقال: ذكره ابن حجر في تهذيب التهذيب والواقع أن الذي ذكره ابن حجر هو معجم الصحابة لأبي القاسم البغوي. انظر هدية العارفين 5/312، تاريخ الأدب العربي 6/246، مقدمة تحقيق مصابيح السنة 1/47.

[52] بالرغم من أهمية الكتاب إلا أنه لم يزل مخطوطاً لم يحقق منه - حسب علمي - إلا كتبا الطهارة والصلاة، قام بتحقيقه عبدالله بن معتق بن عناية الله السهلي، نال به درجة الدكتوراه في الفقه من كلية الشريعة بالجامعة الإسلامية بالمدينة المنورة سنة 1409ه، وقمت بتحقيق كتاب الحدود منه، وسأتبعه بإذن الله بتحقيق كتاب الجزية، كما قام بتحقيق كتاب أدب القاضي منه الدكتور إبراهيم بن على صندقجي الأستاذ بكلية الشريعة في الجامعة الاسلامية بالمدينة المنورة.

[53] انظر: طبقات السبكي 4/214، طبقات المفسرين للداودي 162، كشف الظنون 2/1221.

[54] ذكر بروكلمان وجود نسخة مخطوطة منه في المكتبة السليمانية رقم 675/3. انظر: تاريخ الأدب العربي 6/246.

[55] انظر: طبقات السبكي 4/214، طبقات المفسرين للداودي 162.

[56] توجدنسخة مخطوطة منه في المكتبةالظاهرية بدمشق رقم (2311)(374)فقه الشافعي. انظر: مقدمة تحقيق مصابيح السنة 1/46، مقدمة تحقيق الأنوار في شمائل النبي المختار 1/66.

[57] انظر: كشف الظنون 1/397، هدية العارفين 1/ 312.

[58] انظر: كشف الظنون 1/397، هدية العارفين 1/312.

[59] انظر: كشف الظنون 2/1499، هدية العارفين 5/312.

[60] انظر: البغوي ومنهجه في التفسير 131.

[61] انظر: سير أعلام النبلاء 19/441.

[62] انظر: مفتاح السعادة 2/127.

[63] انظر: تهذيب ابن عساكر4/348،تتمة المختصر2/39،وفيات الأعيان2/136،الوافي بالوفيات 13/63.

[64] انظر: طبقات الحفاظ للسيوطي 457، وتذكرة الحفاظ 4/1257.

[65] انظر: التقييد 1/305.

[66] انظر: التقييد 1/305.

[67] انظر: من مرقاة المفاتيح 1/10.

[68] انظر طبقات السبكي 4/215.

[69] السيرة: الطريقة والمقصود - هنا - أحكام الجهاد المتلقى تفصيله من سير النبي صلى الله عليه وسلم في غزواته، وترجم بعضهم بالجهاد، وبعضهم بقتال المشركين. انظر - سير - المصباح المنير 298، النظم المستعذب 2/227، نهاية المحتاج 8/41، شرح المحلي على المنهاج 4/213، تحفة الطلاب 2/402، شرح روض الطالب 4/174، فتح المنان 425.

[70] الجهاد مشتق من الجهد: وهو المشقة. يقال: أجهد دابته: إذا حمل عليها في السير فوق طاقتها، وقيل: هو المبالغة واستفراغ ما في الوسع. يقال جهد الرجل في كذا. أي: جد فيه وبالغ، وقال قوم: سمي الجهاد جهاداً من اللبن المجهود: وهو الذي أُخِذَ زُبْدهَ، فكذلك الجهاد لشدته يستخرج قوة القوى. الجهاد شرعاً: عبارة عن قتال الكفار خاصة.

انظر:حلية الفقهاء 201، النظم المستعذب 2/227، الدر النقي 3/766.

[71] (بسم الله الرحمن الرحيم) ساقطة من د.

[72] سورة البقرة آية (216).

[73] سورة التوبة آية (41.

[74] في ظ: (عليه).

[75] انظر: تفسير الطبري 5/171، زاد المسير 2/134.

[76] سورة النساء آية (77).

[77] (تعالى) ساقطة من ظ.

[78] سورة آل عمران آية (186).

[79] في د: (النبي).

[80] في ظ (ووجبت).

[81] حكم الهجرة بعد هجرة الرسول صلى الله عليه وسلم من مكة إلى المدينة مختصة بالوجوب دون الإباحة لأنها هجرة إلى الرسول فقد كانت هجرة من أسلم بمكة قبل الفتح إليه وهم فيها على ثلاثة أقسام:

- أحدها: من كان منهم في سعة بمال وعشيرة لا يخاف على نفسه ولا على دينه كالعباس ابن عبد المطلب فمثل هذا قد كان مأموراً بالهجرة ندباً ولم تجب عليه حتماً.

والقسم الثاني: من خاف على نفسه أو دينه وهو قادر على الخروج بأهله وماله فهذا قد كانت الهجرة عليه واجبة وهو بالتأخر عنها عاص، لأنه يتعرض بالمقام للأذى ويمتنع بالتأخر عن النصرة.

والقسم الثالث: من خاف على نفسه أو دينه وهو غير قادر على الخروج بنفسه وأهله إما لضعف حال أو عجز بدن، فهذا ممن لم يكن على مثله في المقام حرج ولا مأثم وهو بالتأخر عن الهجرة معذور. انظر: كتاب السير من الحاوي 607، بحر المذهب ورقة 168 من كتاب السير.

[82] في ظ: (توفتهم).

[83] (قالوا) ساقطة من د.

[84] سورة النساء آية (97).

[85] سورة النساء آية (98).

[86] يعني توليهم في الميراث وإن كانوا أقرب ذوي قرابتكم. انظر: النكت والعيون 2/114، روح المعاني 9/38.

[87] في ظ: (بين من هاجر ومن لم يهاجر).

[88] سورة الانفال آية (72).

[89] فتحت مكة في شهر رمضان سنة ثمان من الهجرة. انظر الطبقات الكبرى لابن سعد 2/134.

[90] عبد الله بن العباس بن عبد المطلب أبو العباس،حبر الأمة، وفقيه العصر وإمام التفسير، دعا له النبي صلى الله عليه وسلم بالحكمة،ولد قبل الهجرة بثلاث سنين.ومات بالطائف سنة 68ه ويقال 67ه ويقال 70ه. انظر: البداية والنهاية 8/295، التاريخ الكبير 5/3، تهذيب الأسماء واللغات 1/274، تذكرة الحفاظ 1/40، الجرح والتعديل 5/116، الجمع بين رجال الصحيحين 1/239، سير أعلام النبلاء 3/331، العقد الثمين 5/190، المعرفة والتاريخ 1/241.

[91] (رضي الله عنه) ساقطة من د.

[92] (يوم الفتح) ساقطة من د.

[93] متفق عليه انظر صحيح البخاري: كتاب الجهاد - باب فضل الجهاد والسير 4/17، صحيح مسلم: كتاب الإمارة -باب المبايعة بعد فتح مكة على الإسلام والجهاد والخير 3/1487.

[94] في ظ: (وأرادوا).

[95] قال النووي تأول العلماء هذا الحديث تأويلين:أحدهما: لا هجرة بعد الفتح من مكة لأنها صارت دار إسلام فلا تتصور منها الهجرة.والثاني: وهو الأصح، أن معناه أن الهجرة الفاضلة المهمة المطلوبة التي يمتاز بها أهلها امتيازاً ظاهراً انقطعت بفتح مكة ومضت لأهلها الذين هاجروا قبل فتح مكة لأن الإسلام قوي وعز بعد فتح مكة عزاً ظاهراً بخلاف ما قبله. انظر: صحيح مسلم بشرح النووي 13/8.

[96] انظر: كتاب السير من الحاوي 610ه، بحر المذهب ورقة 168من كتاب السير، كفاية النبيه الورقة 2 من كتاب السير.

[97] ( لا تراءى نارهما ) ساقطة من ظ. وقد ذكر الخطابي في معناها عدة وجوه:أحدها: معناه لا يستوي حكماهما قاله بعض أهل العلم، وقال بعضهم معناه أن الله قد فرق بين داري الإسلام والكفر فلا يجوز لمسلم أن يساكن الكفار في بلادهم حتى إذا أوقدوا ناراً كان منهم بحيث يراها. وفيه وجه ثالث ذكره بعض أهل اللغة قال معناه لا يتسم المسلم بسمة المشرك ولا يتشبه به في هديه وشكله والعرب تقول: (ما نار بعيرك أي ما سمته).وقال الماوردي: ومعناه لا يتفق رأيهما فعبر عن الرأي بالنار، لأن الإنسان يستضي بالرأي كما يستضي بالنار.وقال ابن القيم: والذي يظهر من معنى الحديث أن النار هي شعار القوم عند النزول وعلامتهم وهي تدعو إليهم، والطارق يأنس بها، فإذا ألم بها جاور أهلها وسالمهم فنار المشركين تدعو إلى الشيطان وإلى نار الآخرة، فإنها إنما توقد في معصية الله ونار المؤمنين تدعو إلى الله وإلى طاعته وإعزاز دينه، فكيف تتفق الناران وهذا شأنهما ؟وهذا من أفصح الكلام وأجزله، المشتمل على المعنى الكثير الجليل بأوجز عبارة . انظر: كتاب السير من الحاوي 612، معالم السنن 2/272 تهذيب ابن القيم 3/436.

والحديث رواه أبو داود والترمذي من حديث جرير.قال ابن حجر: صحح البخاري وأبو حاتم وأبو داود والترمذي والدار قطني إرساله إلى قيس بن أبي حازم، ورواه الطبراني موصولاً. انظر: سنن أبي داود: كتاب الجهاد - باب النهي عن قتل من اعتصم بالسجود 3/45 سنن الترمذي: أبواب السير- باب ما جاء في كراهية المقام بين أظهر المشركين 3/80، التلخيص الحبير 4/119.

[98] (له) ساقطة من ظ .

[99] في د: ( سواهم ).والسواد: العدد الكثير. أنظر - سود - المصباح المنير 294.

[100] سورة البقرة آية (190).

[101] (ابتداء) ساقطة من ظ.

[102] في ظ: (وقاتلوا).

[103] سورة التوبة آية (123).

[104] سورة البقرة آية (216).

[105] (بأموالكم) ساقطة من ظ.

[106] سورة التوبة آية (41).

[107] في ظ: (إن لا تنفروا).

[108] سورة التوبة آية (39).

[109] فرض الكفاية: هو طلب الفعل من مجموع المكلفين لا من جميعهم، وفعل بعضهم فيه يكفي في سقوط الإثم عن الباقين.انظر: التمهيد للأسنوي 74، شرح الكوكب المنير 1/374، جمع الجوامع 1/182، الفروق 1/116.

[110] انظر: الإقناع للماوردي 175، الوجيز 2/186، الغاية القصوى 2/943، كفاية الأخيار 2/26، عمدة السالك 360.

[111] فرض العين: وهو طلب الفعل الواجب من كل واحد بخصوصه، أو من واحد معين كخصائص النبي ولا تبرأ ذمة المكلف إلا بفعله.انظر: التمهيد للأسنوي 74، شرح الكوكب المنير 1/374،جمع الجوامع 1/182الفروق 1/116.

[112] اختلف الشافعية في ذلك على وجهين. أحدهما: وهو قول أبي علي بن أبي هريرة أنه كان في ابتداء فرضه على الأعيان ثم انتقل إلى الكفاية. والثاني: وهو قول سائر الشافعية أنه على الكفاية. وقال الماوردي: والصحيح عندي أن ابتداء فرضه قد كان على الأعيان في المهاجرين وعلى الكفاية في غيرهم، لأن المهاجرين انقطعوا إلى رسول الله صلى الله عليه وسلم لنصرته فتعين فرض الجهاد عليهم ولذلك كانت سرايا رسول الله صلى الله عليه وسلم قبل بدر بالمهاجرين خاصة وما جاهد عنه الأنصار قبل بدر فتعين الفرض على من انتدب له ولم يتعين على من لم ينتدب له. وصحح النووي أنه على الكفاية.انظر: كتاب السير من الحاوي 633، بحر المذهب ورقة 170 من كتاب السير، روضة الطالبين 10/208 صحيح مسلم بشرح النووي 13/9.

[113] (في عهد النبي صلى الله عليه وسلم منهم من قال: كان فرضاً على العين) ساقطة من د.

[114] سورة التوبة آية (39).

[115] في ظ: (عليه السلام).

[116] سورة الأنفال (24).


 العدد 117 - تابع لكتاب السير من التهذيب للإمام البغوي

تابع لكتاب السير من التهذيب للإمام البغوي

فصل

قال الله تعالى: {لَيْسَ عَلَى الضُّعَفَاءِ وَلاَ عَلَى الْمَرْضَى وَلاَ عَلَى الّذِينَ لاَ يَجِدوَن مَا يُنفِقُونَ حَرَجُُ} [1] الآية [2] .

وقال تعالى: {لَيْسَ عَلَى الأعْمَى حَرَجُُ َولاَ عَلَى الأَعْرَجِ حَرَجُُ} [3] الآية .

الجهاد مع المشركين فرض في الجملة [4] لقوله تعالى: {كُتِبَ عَلَيْكُم الْقِتَالُ} [5] .

وهو ينقسم إلى فرض عين وفرض كفاية.

ففرض العين [6] : أن يدخل الكفار دار قوم من المسلمين أو نزلوا باب بلدهم فيجب على المكلفين من الرجال من أهل ذلك البلد الجهاد يستوي فيه الفقير والغني والحر والعبد للدفع عن أنفسهم وجيرانهم، وعلى العبيد الخروج بغير إذن ساداتهم [7] هذا النوع على من قرب منهم فرض على العين، وهو في حق من بعد فرض على الكفاية.

فإن وقعت الكفاية بمن قرب منهم لا يجب على من بعد بل يستحب فإن [8] لم تقع بهم الكفاية يجب على من بعد إذا لم يكن لهم [9] عذر ولا يجوز لمن قرب من الكفار أن يؤخروا قتالهم مع الإمكان إلى أن يحضر الأبعدون [10] ، ثم من كان على أقل من مسافة القصر عليه الخروج إذا وجد الزاد، وعلى من كان على مسافة القصر فأكثر إذا وجد الزاد [11] والراحلة [12] .

وكذلك إذا دخلوا دار الإسلام ولم يهجموا على بلد، فعلى من دون مسافة القصر الخروج إلى جهادهم إذا وجد [13] الزاد، وعلى من فوقها إذا وجد [14] الزاد والراحلة، ولا يدخل في هذا القسم العبيد ولا الفقراء لأن الله تعالى قال: {وَجَاهِدُوا بِأَمْوَالِكُمْ وأنفُسِكُمْ} [15] والفقير لا مال له، والعبد لا يملك نفسه بل هو ملك للسيد وخدمة السيد فرض عليه متعين، والجهاد ههنا [16] فرض على الكفاية فأما النساء [17] وغير المكلفين من الصبيان والمجانين والضعفاء فلا جهاد عليهم [18] ، لقوله تعالى: {لَيْسَ عَلَى الأَعْمَى حَرَجُُ وَلاَ عَلَى الأَعْرَجِ حَرَجُُ وَلاَ عَلَى الَمِرَيض حَرَجُُ} [19] .

وفرض الكفاية قسمان:

أحدهما: يكون على المسلمين وهو ما ذكرنا، أن العدو إذا دخلوا دار السلام فيفرض على من بَعدُ منهم فرض كفاية [20] ، فإن [21] قام به من تقع به الكفاية سقط [22] الفرض عن الآخرين.

وإن قعد عنه كلهم عصوا جميعاً كرد السلام، والصلاة على الميت ودفنه والقيام بتعلم العلم، فرض على الكفاية، إذا سلم على جماعة فَرَدَّ واحد [23] منهم سقط [24] الفرض عن الباقين، وإذا قام بدفن الميت والصلاة عليه من تقع به الكفاية أو قام بتعلم العلم من تقع به [25] الكفاية سقط الفرض عن الباقين وإلا عصوا جميعاً والدليل على أنه فرض على الكفاية قوله تعالى [26] : {لاَ يَسْتوي القَاعِدونَ مِنَ المُؤْمنِيِنَ غَيْرُ أُوْلِى الضَّرَرِ} [27] . إلى قوله تعالى [28] : {وَكُلاً [29] وَعَدَ اللهُ الحُسْنَى} [30] .

ذكر فضل المجاهدين ثم وعد الحسنى لمن جاهد ولمن قعد، ولو [31] كان فرضاً على العين لم يكن يعد الحسنى لمن قعد وترك الفرض.

والقسم [32] الثاني من فروض الكفاية: يكون على الإمام وهو أن يكون الكفار قارين في بلادهم لم يقصدوا المسلمين ولا بلداً من بلادهم فعلى الإمام أن لا يخل كل سنة من [33] غزوة يغزوها بنفسه أو بسراياه حتى لا يكون الجهاد معطلاً، فإن [34] فعل في كل عام مراراً كان أفضل لما فيه من قوة الإسلام وقمع أهل الشرك فإن لم يفعل فأقله مرة في كل سنة [35] ، لأن [36] النبي كان لا يدع ذلك [37] ، ولأنه يحتاج إلى مال يتعيش [38] به هو [39] والجند، ولا وجه إلا من الجهاد.

قال الشافعي [40] رحمه الله [41] : "ولا يدع ذلك في كل سنة، إلاّ لضرورة أو عذر" [42] ؛ فالضرورة أن يكون في المسلمين ضعف وفي الأعداء كثرة يخاف [43] الاصطلام [44] لو ابتدأهم [45] بالقتال فهو مضطر إلى تركه .

والعذر [46] أن يكون في الطريق ضيق وقلة علف فيؤخر إلى إدراك الغلة أو يرجو مدداً يلحقهم أو يرجو إسلام قوم لو ترك قتالهم فيجوز التأخير [47] .

كما أخر النبي صلى الله عليه وسلم عام الحديبية [48] [49] .

وإنما يجب فرض الكفاية على من وجد أهبة الخروج من الزاد والراحلة ووجد [50] نفقة الذهاب والرجوع له ولمن [51] تلزمه نفقته [52] فإن لم يجد فليس له أن يتطوع بالخروج، ويدع الفرض.

وكل عذر يمنع وجوب الحج يمنع وجوب الجهاد إلا الخوف فإنه يمنع وجوب الحج ولا يمنع وجوب الجهاد، لأن الجهاد يجب للخوف [53] [54] .

فصل

في الأعذار [55] :

قال الله تعالى: {لَيْسَ عَلَى الضُّعَفاءِ وَلاَ عَلَى اَلْمَرْضَى وَلاَ عَلَى الّذِين لا يَجِدُونَ مَا يُنفقُونَ حَرَجُُ} [56] .

وقال تعالى [57] : {لَيْسَ عَلَى الأَعْمَى حَرَجُ ولاَ عَلَى الأَعْرَجِ حَرَجُُ وَلا عَلَى المَرِيَض حَرَجٌ} [58] .

لا يجب [59] الجهاد على المعذورين من النساء وغير المكلفين من الصبيان والمجانين، ولا على الضعفاء [60] ، وحدّه أن من كان به علة لا يمكنه المحاربة معها والثبوت [61] على الدابة إلا بمشقة شديدة [62] فلا جهاد عليه فلا يجب الجهاد على النساء لأنهن يضعفن عن القتال.

سألت عائشة [63] - رضي الله عنها - [64] رسول الله صلى الله عليه وسلم فقالت [65] : هل على النساء جهاد قال: "نعم جهاد لا شوك فيه الحج والعمرة " [66] فدل على [67] أن الجهاد الذي فيه شوك وهو السلاح [68] والقتال لا يلزمهن وكذلك لا يجب على الخنثى المشكل لأنه لا يدري أنه رجل [69] .

ولا يجب على الصبيان والمجانين [70] ، لما روي عن علي [71] - رضي الله عنه - [72] أن النبي صلى الله عليه وسلم قال: " رفع القلم عن ثلاث [73] عن الصبي حتى يحتلم وعن المجنون حتى يفيق وعن النائم حتى يستيقظ " [74] .

وروي عن عبد الله بن الزبير [75] أن النبي صلى الله عليه وسلم رد يوم بدر نفراً من أصحابه استصغرهم [76] [77] .

ولا يجب على الأعمى لقوله تعالى: {لَيْسَ عَلَى الأَعَمَى حَرَجُُ} [78] .

ويجب على الأعور والأعشى وهو الذي يبصر بالنهار دون الليل فإن [79] كان في بصره سوء نظر [80] إن كان يدرك الشخص وما يتقيه من السلاح يلزمه الجهاد وإلا فلا يلزمه ولا يجب على الأعرج لعجزه عن القتال سواء كان أعرج الرجل الواحدة، أو أعرج الرجلين.

وعند أبي حنيفة [81] جب على أعرج الرجل الواحدة [82] [83] .

وإن كان الأعرج يمكنه القتال على الدابة وله دواب لا يلزمه لأن الدواب إن [84] أهلكت لا يمكنه الفرار، وإن أمكنه المشي فيكون ناقصاً يشق عليه القتال والهرب. وإن [85] كان به عرج يسير يقدر معه على الركوب والمشي والقتال يجب عليه [86] .

ولا يجب على الأقطع [87] والأشل [88] لأنه يحتاج في القتال إلى يد يضرب بها ويتقي بها.

وإن كان مقطوع أكثر الأصابع لا يجب، وإن كان مقطوع الأقل يجب [89] ولا يجب على المريض الثقيل للآية [90] ، ولعجزه عن القتال، ويجب على من به حمى خفيفة [91] أو قليل صداع [92] .

ولا يجب على الفقير الذي لا يجد ماينفق في طريقه فاضلاً عن [93] نفقة عياله ومن يلزمه نفقته [94] لقوله تعالى [95] : {وَلاَ عَلَىَّ الذين لاَ يَجدُونَ مَا يُنفقُونَ حرَج} [96] .

وإذا كان القتال على مسافة القصر ولم يقدر على مركوب يحمله لا يجب [97] ؛ لقوله تعالى: {وَلاَ عَلَى الَّذِينَ إِذاَ مَا أتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لاَ أَجِدُ مَا أَحْمِلُكُمْ عَلَيه} [98] .

فإن بذل له الإمام مركوباً يجب أن يقبل ويجاهد لأن ما يعطيه الإمام حقه، وإن بذل له [99] غيره لا يلزمه القبول لأنه اكتساب مال تجب به العبادة فلا يجب كاكتساب المال للحج والزكاة [100] [101] .

وإن كان عليه دين حال [102] فليس له أن يجاهد بغير إذن غريمه [103] .

روي عن عبد الله بن عمرو بن العاص [104] أن رسول الله صلى الله عليه وسلم قال [105] : "يغفر للشهيد كل ذنب إلا الدين" [106] .

وإن [107] استناب من يقضيه بمال حاضر جاز أن يخرج؛ لأن الغريم يصل إلى حقه في الحال [108] ، وإن كان من مال غائب لم يجز لأنه قد [109] يتلف قبل وصوله إليه [110] ، وإن كان الدين مؤجلاً فوجهان [111] .

وقيل: إن لم يخلف وفاء فليس له أن يخرج إلا بإذن رب الدين، ولرب المال [112] منعه [113] وإن خلف وفاء ففيه وجهان [114] :

أحدهما [115] : له أن يجاهد دون إذنه، لأنه يترك ما يقضى به الدين.

والثاني: ليس له إلا بإذنه [116] لأنه ربما يقتل ويتلف المال فيضيع حق صاحب الدين.

وهذا بخلاف ما لو أراد المديون سفراً آخر سوى الجهاد والدين مؤجل ليس [117] لصاحب الدين منعه وإن لم يبق من الأجل إلا يوم لأن الظاهر من ذلك السفر السلامة والمجاهد يعرض نفسه للقتل طلباً للشهادة، وإذا قتل يضيع حق صاحب الدين ولو كان على أحد من المرتزقة [118] دين مؤجل فهل له الخروج بغير إذن من له الدين إذا لم يخلف وفاء،فيه وجهان [119] :

أحدهما: ليس له ذلك كغير المرتزقة.

والثاني: له ذلك لأنه قد استحق عليه هذا الخروج بكتبه اسمه في الديوان، ولعله لا يمكنه أداء الدين إلا بما يجري عليه من الرزق أو بما يصيب من الغنيمة.

وإن كان له أبوان مسلمان لا يجاهد إلا بإذنهما.

وكذلك إذا كان أحدهما مسلماً لا يجاهد إلا بإذنه [120] .

لما روي عن عبد الله بن عمرو بن العاص قال: جاء رجل إلى النبي صلى الله عليه وسلم فاستأذنه في الجهاد فقال: " أحي والداك ؟قال: نعم، قال " ففيهما فجاهد" [121] .

وروي: " فارجع إلى والديك فأحسن صحبتهما " [122] .

لأن الجهاد فرض على الكفاية ينوب فيه غيره عنه [123] وبر الوالدين متعين عليه فلا يجوز تركه لفرض كفاية.

وإن لم يكن له أبوان وله جد أو جدة فلا يجاهد إلا بإذنهما كالأبوين [124] وإن كان له أبوان [125] وجد وجدة فهل يلزمه استئذان الجد مع الأب واستئذان الجدة مع الأم فيه وجهان [126] :

أحدهما: لا لأنهما محجوبان.

والثاني: وهو الأصح يلزم لأن بر الجد والجدة [127] لا يسقط بالأبوين ولا تنقص شفقتهما بالأبوين.

وإن كان الأبوان كافرين فله أن يجاهد بغير إذنهما، لأنه لا تطيب أنفسهما بقتال [128] أهل دينهما [129] .

وإن [130] كانا مملوكين ففيه وجهان [131] :

أحدهما: له أن يجاهد دون إذنهما لأنه لا حكم لهما في أنفسهما فلا يعتبر إذنهما لغيرهما.

والثاني: هو الأصح عندي لا يجاهد إلا بإذنهما لأن المملوك كالحر في البر والشفقة.

وإن كان الجهاد فرضاً متعيناً بأن أحاط العدو بهم أو هجموا على بلد فعليه أن يجاهد بغير إذن الأبوين وصاحب الدين لأن ترك الجهاد ههنا يؤدي إلى الهلاك [132] .

فحيث قلنا لا يخرج إلا بإذن أهل الدين والأبوين فخرج بغير إذنهم عليه أن يرجع قبل حضور الوقعة والتقاء الزحفين [133] إلا أن يخاف على نفسه في الرجوع فلا يرجع [134] .

وإن كان بعد حضور الوقعة هل له أن يرجع فيه وجهان [135] :

أحدهما: عليه أن يرجع لأن ابتداء خروجه كان معصية.

والثاني: لا يجوز أن يرجع لأنه افترض عليه الجهاد بحضور الوقعة وإن خرج بإذن الأبوين وبإذن الغريم ثم رجعا، أو كان الأبوان كافرين فخرج بغير إذنهما ثم أسلما ولم يأذنا.

فإن كان بعد حضور الوقعة فلا يجوز أن يرجع [136] لأنه افترض عليه الجهاد [137] .

وإن كان قبل حضور الوقعة عليه أن يرجع إلا أن يكون قد دخل دار الحرب وخاف على نفسه من الكفار، أو يخشى انكسار قلوب المسلمين برجوعه فليس له أن يرجع [138] .

وإذا [139] خرج العبد إلى الجهاد بإذن المولى له أن ينصرف قبل حضور الوقعة وبعده فلا؛ لأن فيه ضرراً بالمسلمين [140] [141] .

ومن حدث به [142] عذر من مرض أو غيره فله أن يرجع قبل حضور الوقعة وبعده لا يرجع [143] .

قال الشيخ [144] - رحمه الله - [145] : "عندي إذا مرض رجع [146] . وإن قل سلاحه بعد حضور الوقعة له أن يرجع [147] .

وإن مات فرسه إن أمكنه [148] أن يقاتل راجلاً لا يرجع [149] وإلا رجع" [150] .

[1] سورة التوبة آية (91).

[2] (الآية) ساقطة من د.

[3] سورة الفتح آية (17).

[4] في د. (في الجملة فرض).

[5] سورة البقرة آية (216).

[6] وقيل في الصورة التي ذكرها البغوي: إن الجهاد يبقى فرض كفاية ذكره النووي عن ابن أبي هريرة، وصحح أنه فرض عين وقال ابن الرفعة: المذهب أنه فرض عين.

انظر: كتاب السير من الحاوي 640، بحر المذهب الورقة 171 من كتاب السير روضة الطالبين 10/214، كفاية النبيه الورقة 3 من كتاب السير.

[7] وقيل: إن حصلت مقاومة بأحرار اشترط إذن سيده للغنى عنه والأصح لا لتقوى القلوب وتعظم الشوكة وتشتد النكاية في الكفار انتقاماً من هجومهم. انظر: نهاية المحتاج 8/55، مغني المحتاج 4/219، الوجيز 2/188.

[8] في ظ: (له).

[9] في ظ: (له).

[10] انظر: روضة الطالبين 1/216.

[11] ( وعلى من كان على مسافة القصر فأكثر إذا وجد الزاد) ساقطة من ظ.

[12] قال النووي: "ولا يشترط وجود المركوب فيمن دون مسافة القصر وفيمن على مسافة القصر فما فوقها وجهان، أصحهما: الاشتراط كالحج والثاني: لا لشدة الخطب.

ويشترط فيمن فوق مسافة القصر ودونها وجود الزاد على الأصح؛ إذ لا استقلال بغي زاد، ولا معنى لإلزامهم الخروج مع العلم بأنهم سيهلكون".

[13] في أ: (إذا وجدوا).

[14] في أ: (إذا وجدوا).

[15] سورة التوبة آية (41).

[16] (ههنا) ساقطة من د.

[17] إذا تعين الجهاد، فالنساء إن لم تكن فيهن قوة دفاع لا يحضرن، وإن كان فيهن قوة دفاع فعلى وجهين، ويجوز أن تخرج الزوجة بدون إذن الزوج كالعبد لا يحتاج إلى إذن سيده. انظر: روضة الطالبين 10/214، الأنوار 2/532.

[18] انظر: الأم 4/162، المهذب 2/228،التنبيه 142 منهاج الطالبين 125.

[19] سورة الفتح آية (17).

[20] في د: (الكفاية).

[21] في د: (وإن).

[22] في د: (يسقط).

[23] في ظ: (فرد منهم واحد).

[24] في د: (يسقط).

[25] (به) ساقطة من د.

[26] (تعالى) ساقطة من د.

[27] في أ: (من الرجال).

[28] (تعالى) ساقطة من د، ظ.

[29] في أ: (لا يستوي وكلا).

[30] سورة النساء آية (95).

[31] في أ:(فلو).

[32] في ظ: (القسم).

[33] في أ: (عن).

[34] في أ: (وإن).

[35] انظر:التنبيه142، روضةالطالبين10/208،كفاية النبيه ورقة 3 من كتاب السير.

[36] في أ: (فإن).

[37] روى البخاري أن عدد غزوات الرسول سبع عشرة غزوة، وفي رواية تسع عشرة غزوة وذكر ابن حجر في شرحه أن عدد غزواته إحدى وعشرون، وقال وقد توسع ابن سعد فبلغ عدد غزوات الرسول عنده سبعاً وعشرين. قلت: من هذه الروايات نجد أنه لم تخل سنة من السنوات التي عاشها الرسول إلا وغزا فيها والله أعلم. انظر:فتح الباري 7/118، 8/ 116، تاريخ الإسلام للذهبي - فهرس المغازي.

[38] في د: (إلى مال يستعين).

[39] (هو) ساقطة من ظ.

[40] أبو عبد الله محمد بن إدريس القرشي المطلبي الشافعي، إمام المذهب الشافعي حفظ القرآن وهو ابن سبع سنين، وحفظ الموطأ وهو ابن عشر سنين، تفقه بمكة بمسلم الزنجي وغيره، ولد سنة 150 هـ وتوفي سنة 240 هـ.

انظر: تذكرة الحفاظ 1/361، البداية والنهاية 10/251، تاريخ بغداد 2/56، تهذيب الأسماء واللغات 1/44، الديباج المذهب 2/156، الرسالة المستطرفة 14، صفة الصفوة 2/248، الفهرست 294، الوافي بالوفيات 2/171.

[41] (رحمه الله) ساقطة من ظ، وفي أ: (رضي الله عنه).

[42] انظر: الأم 4/168.

[43] في ظ. (بخلاف).

[44] في ظ: (الاصطلاح). والاصطلام: الاستئصال، واصْطُلم القوم: أبيدوا، والاصطلام إذا أبيد قوم من أصلهم قيل اصطُلمِوا.انظر: - ص ل م - لسان العرب 12/340

[45] في ظ: (لو ابتدأ).

[46] في أ: (العذر).

[47] ا نظر:المهذب 2/228،البيان 8/ل3ب روضة الطالبين 10/209،الأنوار2/533.

[48] ا نظر:المهذب 2/228،البيان 8/ل3ب روضة الطالبين 10/209،الأنوار2/533.

[49] الحديبية: قرية متوسطة ليست بالكبيرة، سميت ببئر هناك عند مسجد الشجرة التي بايع رسول الله صلى الله عليه وسلم تحتها، وقال الخطابي: "سميت الحديبية بشجرة حدباء كانت في ذلك الموضع، وبين الحديبية ومكة مرحلة، وبينها وبين المدينة تسع مراحل. وبعض الحديبية في الحل وبعضها في الحرم، وعند مالك أنها جميعها من الحرم". انظر: معجم البلدان 2/230، الروض المعطار 190. وعام الحديبية كان في آخر سنة ست. انظر: السيرة النبوية لابن هشام 3/321.

[50] في د: (ووجود).

[51] في أ: (ولم).

[52] انظر: الأم 4/162، المهذب 2/229.

[53] (لأن الجهاد يجب للخوف) ساقطة من د.

[54] انظر: روضة الطالبين 2/210، نهاية المحتاج 8/52، مغنى المحتاج 4/217، فتح المنان 426.

[55] (في الأعذار) ساقطة من أ.

[56] سورة التوبة آية (91).

[57] (تعالى) ساقطة من أ.

[58] سورة الفتح آية (17).

[59] في د: (ولا يجب).

[60] انظر: منهاج الطالبين 125، التنبيه 142.

[61] في ظ: (واللبوت).

[62] في ظ: (جديدة).

[63] عائشة بنت أبي بكر الصديق تكنى بأم عبد الله ابن أختها، زوج النبي صلى الله عليه وسلم وأحب زوجاته إليه،كانت أفقه النساء،ماتت سنة 57 هـ، وقيل: 58 هـ، وقيل: 56 هـ، ودفنت بالبقيع وصلى عليها أبو هريرة. انظر: الاستيعاب 4/345، الإصابة 4/348، تقريب التهذيب 2/606، خلاصة تذهيب التهذيب 3/387، الرياض المستطابة 310.

[64] (رضي الله عنها) ساقطة من د،ظ.

[65] (فقالت) ساقطة من ظ.

[66] قال ابن حجر: رواه ابن ماجه والبيهقي من حديث عائشة بلفظ (لا قتال فيه) وأصله في صحيح البخاري.. وغلط الرافعي في عزو هذا المتن إلى عائشة وإنما هو من حديث الحسين ابن علي كذا رواه الطبراني في الكبير من حديثه قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال: إني جبان وإني ضعيف، فقال: (هلم في جهاد لاشوك فيه) قلت: وحديث عائشة رواه أيضاً الإمام أحمد، صححه الألباني. انظر: سنن ابن ماجه: كتاب المناسك - باب الحج جهاد النساء 2/968، صحيح ابن ماجه 2/151، السنن الكبرى: كتاب الحج - باب من قال بوجوب العمرة 4/350، المعجم الكبير للطبراني 3/135، تلخيص الحبير 4/91، مسند أحمد 6/165، إرواء الغليل4/151.

[67] (على) ساقطة من أ.

[68] انظر: - شوك - لسان العرب 10/454.

[69] انظر: روضة الطالبين 10/209، مغني المحتاج 2/216، المهذب 2/229.

[70] قال العمراني: قال المسعودي: "فإن حضر الكفار وجب على المرأة والعبد والأعمى والأعرج أن يتحركوا على أنفسهم ويدفعوا عن أنفسهم وعن من يحضرهم ولا يتصور الوجوب على الصبيان والمجانين بحال". انظر: البيان 8/ل3ب.

[71] أبو الحسن علي بن أبي طالب ابن عم النبي صلى الله عليه وسلم ، أمه فاطمة بنت أسد بن هاشم، أول من أسلم من الصبيان، وزوج فاطمة بنت رسول الله صلى الله عليه وسلم توفي سنة 40هـ. انظر: البداية والنهاية 7/223، تذكرة الحفاظ 1/10 تجريد أسماء الصحابة 1/392 الرياض المستطابة 163، صفة الصفوة 1/308.

[72] (رضي الله عنه) ساقطة من د، وفي ظ: (عليه السلام).

[73] في د: (ثلاثة)، (ثلاث) مكررة في أ.

[74] رواه البخاري وأبو داود. انظر: صحيح البخاري: كتاب المحاربين من أهل الكفر والردة - باب لا يرجم المجنون والمجنونة 8/204، سنن أبي داود: كتاب الحدود - باب في المجنون يسرق أو يصيب حداً 4/141.

[75] عبد الله بن الزبير بن العوام القرشي الأسدي، أبو بكر، وأبو خبيب، أحد الأعلام كان أول مولود للمهاجرين بالمدينة، أمه أسماء بنت أبي بكر الصديق ولد سنة 2هـ، وقيل سنة 1هـ وقتل سنة 73هـ. انظر: البداية والنهاية 8/332، التاريخ الكبير 5/6، تهذيب الأسماء واللغات 1/266، الجرح والعديل 5/56، الجمع بين رجال الصحيحين 1/240، سير أعلام النبلاء 3/363، العقد الثمين 5/141، المعرفة والتاريخ 1/243.

[76] في أ، ظ: (يستصغرهم).

[77] قال ابن حجر: حديث ابن الزبير أن النبي صلى الله عليه وسلم رد يوم بدر نفراً من أصحابه استصغرهم لم أره عن ابن الزبير، وقد روى البخاري عن البراء بن عازب قال: استصغرت أنا وابن عمر يوم بدر. وروى الحاكم في المستدرك من حديث سعد بن أبي وقاص أن النبي صلى الله عليه وسلم عرض جيشاً فرد عمير بن أبي وقاص فبكى فأجازه.وروى في مناقب سعد بن خيثمة أنه استصغر هو وزيد بن حارثة يوم بدر. وروى الحاكم أنه رد أيضاً أبا سعيد الخدري، وجابر بن عبد الله. وفي ابن ماجه أنه رد ابن عمر. انظر: صحيح البخاري - باب عدة أصحاب بدر 5/93، المستدرك - كتاب معرفة الصحابة3/188، من مناقب سعد بن خيثمة 3/189، التلخيص الحبير 4/ 91.

[78] سورة الفتح آية (17).

[79] في م: (وإن).

[80] انظر: كتاب السير من الحاوي 663، البيان 8/ل ب، روضة الطالبي 10/210، المهذب 2/229.

[81] أبو حنيفة النعمان بن ثابت بن زوطي، فقيه أهل العراق، وإمام أصحاب الرأي، ولد سنة 80هـ وتوفي سنة 150هـ. انظر: تهذيب التهذيب 10/449، طبقات الحفاظ 80، الطبقات السنية 1/86، مرآة الجنان 1/330.

[82] عند البحث في كتب الحنفية التي اطلعت عليها لم أجد هذا القول صريحاً في أنه يجب الجهاد على أعرج الرجل الواحدة، والذي وجدته أنه لا يجب الجهاد على المقعد، قال الشيخ الشلبي قال في المغرب: المقعد الذي لا حراك به من داء في جسده كأن الداء أقعده، وعند الأطباء هو الزمن وذهب كثير من الحنفية في بيان معنى المقعد أنه الأعرج فعلى هذا لا اختلاف بين الشافعية والحنفية في أن أعرج الرجل الواحدة،لا يجب عليه الجهاد.

انظر: الهداية 2/135، الكتاب 4/115، شرح فتح القدير 5/443، شرح أحمد الشلبي على تبيين الحقائق 3/241، البناية 5/647، الدر المنتقى 1/633، حاشية ابن عابدين 4/126.

[83] (أو أعرج الرجلين، وعند أبي حنيفة يجب على أعرج الرجل الواحدة) ساقطة من ظ.

[84] في أ، د: (إذا).

[85] في أ: (فإن).

[86] انظر: كتاب السير من الحاوي 664، بحر المذهب الورقة 173، من كتاب السير،روضة الطالبين10/209، شرح المحلي على المنهاج 44/216.

[87] الأقطع :المقطوع اليد.انظر: - قطع - لسان العرب 8/278.

[88] الأشل: المعوج المعصم المتعطل الكف.انظر: - ش ل ل - لسان العرب 11/362.

[89] انظر: المهذب 2/229، تحفة المحتاج 9/231، حاشية الشرواني على تحفة المحتاج 9/231، شرح منهج الطلاب 4/250. وقال البجيرمي: قال الأذرعي: الظاهر أنه لا يجب على فاقد الوسطى والبصر كما لايجزئان في الكفارة.انظر: بجيرمي على الخطيب 4/213.

[90] في د: (لمابة). سورة التوبة آية (91)،سورة الفتح آية (17).

[91] في أ (حقيقة).

[92] انظر: البيان 8/ل 3ب، كفاية النبيه الورقة 4 من كتاب السير، فتح الجواد 2/328، الأنوار 2/533.

[93] في د: (إلى).

[94] إن كان القتال على باب البلد أو حواليه وجب عليه؛ لأنه لا يحتاج إلى نفقة الطريق.

انظر: المهذب2/229،روضة الطالبين2/210، كفاية النبيه الورقة4 من كتاب السير.

[95] في أ، د: (عز وجل).

[96] سورة التوبة آية (91).

[97] انظر: التنبيه 142، مغني المحتاج 4/217، فتح الوهاب 2/171.

[98] سورة الفتح آية (17).

[99] في ظ: (بذله).

[100] في د: (فلا يجب اكتساب المال له كالحج والزكاة)

[101] انظر: المهذب 2/229، روضة الطالبين 1/210، نهاية المحتاج 8/53،مغني المحتاج 4/217.

[102] (حال) ساقطة من د.

[103] انظر: التنبيه 142، منهاج الطالبين 126، الغاية القصوى 2/945.

[104] أبو محمد عبد الله بن عمرو بن العاص، صحابي جليل، كان يشهد الحروب والغزوات ويضرب بسيفين، حمل راية أبيه يوم اليرموك، وشهد صفين مع معاوية، روى عن رسول الله صلى الله عليه وسلم (700) حديث، اختلفوا في سنة وفاته يقال: سنة 65هـ ويقال: 69 هـ، ويقال 68هـ. انظر: الإصابة 2/343، البداية والنهاية 8/263، تذكرة الحفاظ 1/41، حلية الأولياء 1/283، الرياض المستطابة 196، صفة الصفوة 1/655.

[105] (قال) ساقطة من أ.

[106] رواه مسلم. انظر: صحيح مسلم: كتاب الإمارة - باب من قتل في سبيل الله كفرت خطاياه إلا الدين 3/1052.

[107] في د: (فإن).

[108] في أ: (في الحال إلى حقه).

[109] (قد) ساقطة من ظ.

[110] انظر: بحر المذهب ورقة 174 من كتاب السير.

[111] قال الماوردي: "إن كان الدين مؤجلاً ففي جواز جهاده بغير إذن صاحب الدين وجهان: أحدهما: يجوز أن يجاهد بغير إذنه كما يجوز أن يسافر في غير الجهاد بغير إذنه. والثاني: لا يجوز أن يجاهد إلا بإذنه وإن جاز أن يسافر بغير إذنه لأن مقصود الجهاد التعرض للشهادة فخالف غيره من الأسفار التي لا يتعرض للشهادة فيها. قلت: قال ابن الرفعة الوجه الأول هو الأصح عند النووي وصاحب المرشد وصحح أبو الطيب الوجه الثاني". انظر: كتاب السير من الحاوي 669، روضة الطالبين 10/211،كفاية النبيه الورقة 5 من كتاب السير، المهذب 2/230.

[112] في أ: (ولرب الدين).

[113] انظر: روضة الطالبين 10/211.

[114] صحح الروياني الوجه الثاني. انظر: بحر المذهب الورقة 174 من كتاب السير.

[115] (أن يخرج إلا بإذن رب الدين، ولرب المال منفعة،وإن خلف وفاء ففيه وجهان أحدهما) ساقطة من ظ.

[116] في ح: (والثاني لا لأنه بإذنه).

[117] في د: (وليس).

[118] هم الجند الذين أخذوا رزقهم، يقال ارتزق الجند أي أخذوا رزقهم، وهم الجنود المستأجرون للقتال. انظر:- رزق - الصحاح 4/1481،لسان العرب10/115،معجم لغة الفقهاء421.

[119] انظر: البيان 8/ل 4 أ.

[120] انظر: الأم 4/163، الغاية القصوى 2/945، عمدة السالك 361.

[121] أخرجه الشيخان وأبو داود والنسائي.انظر: صحيح البخاري: كتاب الجهاد - باب الجهاد بإذن الوالدين 4/71، صحيح مسلم: كتاب البر والصلة والآداب - باب بر الوالدين وأنهما أحق به 4/1975، سنن أبي داواد: كتاب الجهاد -باب في الرجل يغزو وأبواه كارهان 3/17، سنن النسائي: كتاب الجهاد - الرخصة في التخلف لمن له والدان 6/10.

[122] رواه مسلم والبيهقي. انظر: صحيح مسلم: كتاب البر والصلة والآداب - باب بر الوالدين وأنهما أحق به 4/1975، السنن الكبري: كتاب السير - باب الرجل يكون له أبوان مسلمان أو أحدهما فلا يغزو إلا بإذن أهله 9/25.

[123] في ظ: (ينوب غيره عنه) وفي أ: (ينوب غيره فيه عنه).

[124] انظر: المهذب 20/230، الوجيز، 2/187، الأنوار، ساقطة من ظ.

[125] (وله جد أو جدة فلا يجاهد إلا بإذنهما كالأبوين) ساقطة من ظ.

[126] (وله جد أو جدة فلا يجاهد إلا بإذنهما كالأبوين وإن كان له أبوان) ساقطة من أ.

[127] في ظ: (الجدة والجد).

[128] في أ: (القتال).

[129] انظر: المهذب 2/230 شرح روض الطالب 4/175، مغني المحتاج 4/218، نهاية المحتاج 8/54.

[130] في د: (فإن).

[131] وقال بالوجه الثاني الشيخ أبو إسحاق وصححه النووي وابن الرفعة، وقطع الماوردي بالأول. انظر: كتاب السير من الحاوي 681، البيان 8/ل4ب حلية العلماء 7/646، المهذب 2/230،روضة الطالبين10/212،كفاية النبيه الورقة 5 من كتاب السير.

[132] انظر: بحر المذهب الورقة 175 من كتاب السير.

[133] الزحف: الجيش، يزحفان إلى العدو أي يمشون.

انظر: النظم المستعذب 2/230.

[134] انظر: بحر المذهب الورقة 176 من كتاب السير، روضة الطالبين 10/212.

[135] انظر: روضة الطالبين 10/212.

[136] في د: (عليه أن لا يرجع).

[137] ذكر الماوردي في ذلك وجهين حكاهما عن أبي حامد المروروذي وحكاهما الشيرازي والعمراني قولان وحكى النووي وابن الرفعة فيهما أربعة اوجه: أحدها: تجب المصابرة ويحرم الانصراف، وهو أصحها.والثاني: يجب الانصراف. والثالث: يتخير بين الانصراف والمصابرة. والرابع يجب الانصراف إن رجع صاحب الدين دون الأبوين. انظر: كتاب السير من الحاوي 688، والمهذب1/ 230، البيان 8/ل 5أ، روضة الطالبين 10/212، كفاية النبيه الورقة 6 من كتاب السير.

[138] انظر: روضة الطالبين 10/212، البيان 8/ل5 أ، مغني المحتاج 8/218.

[139] في د: (فإذا).

[140] في د: (لأن فيه ضرر المسلمين).

[141] انظر: كفاية النبيه الورقة 6 من كتاب السير.

[142] في د: (وقد حدث بعده عذر).

[143] قال الروياني: "إن التقى الزحفان فهل يجب عليه الرجوع نظر: إن كان معذوراً لمعنى في نفسه من زمانة أوعرج أو مرض أو فقر لزمه الثبوت حتى يفترق الزحفان ولا يرجع نص عليه، وهذا اختيار صاحب التقريب، وقال أبو حامد له الانصراف لأنه لا يمكنه القتال كما لو كان مريضاً في الابتداء، وقال بعض أصحابنا بخراسان فيه قولان وذكر النووي فيه وجهان أصحهما له أن يرجع، قال الإمام: الوجهان إذا لم يورث انصرافه فشلاً في الجند، فإن أورثه حرم الرجوع قطعاً". انظر: بحر المذهب الورقة 176 من كتاب السير، روضة الطالبين 10/213.

[144] الشيخ هو الإمام البغوي صاحب الكتاب.

[145] في د: (قال رحمه الله).

[146] وهذا موافق لما صححه النووي.

[147] قال النووي: "وقيل إذا انقطع عنه سلاحه أو انكسر لزمه القتال بالحجارة إن أمكنه. وذكر ابن الرفعة قول البغوي وقال ولو انكسر سلاحه أو أخذ قال القاضي أبو الطيب وغيره قاتل بما وجد من السلاح فإن لم يجد فبالأحجار ونحوها ,فإن لم يجد شيئاً فله الانصراف وفي وجه إذالم يقدر إلا على الحجارة له الانصراف وفي وجه إن كان معه مقلاع لزمه الثبات وإلا فلا".انظر: روضة الطالبين 10/213، كفاية النبيه الورقة 6 من كتاب السير.

[148] في أ: (إن أمكن).

[149] (لا يرجع) ساقطة من ظ.

[150] انظر: روضة الطالبين 10/213، كفاية النبيه الورقة 6 من كتاب السير.


 العدد 117 - تابع لكتاب السير من التهذيب للإمام البغوي

تابع لكتاب السير من التهذيب للإمام البغوي

فصل

قال الله تعالى: {يَا أيُهَا الَّذِينَ آمَنُوا أَطِيعُوا اللهَ وَأَطيعُوا الَّرسُولَ وَأُوِلى الأَمرِ مِنكُمْ} [1] الآية [2] .

وقال ابن عباس: "نزلت في عبد الله بن حذافة [3] إذ بعثه النبي صلى الله عليه وسلم في سرية [4] . وروي عن سليمان بن بريدة [5] عن أبيه [6] . قال: كان رسول الله صلى الله عليه وسلم إذا أمرّ أميراً على جيش أو سرية أوصاه في خاصته بتقوى الله ومن معه [7] من المسلمين خيراً [8] .

يكره الغزو بغير إذن الإمام أو الأمير من قبله، لأن الإمام والأمير أعرف بأمر الغزو ومصالحه من غيره.

فلو غزا قوم دون [9] إذنه جاز، لأنه ليس فيه أكثر من التغرير بالنفس [10] وذلك جائز في الجهاد [11] ؛ لأن [12] النبي صلى الله عليه وسلم بعث عمرو [13] ابن أمية الضمري [14] ورجلاً من الأنصار [15] سرية وحدها [16] . وبعث عبد الله ابن أنيس [17] سرية وحده [18] .

وإذا بعث الإمام سرية يؤمر عليهم أميراً [19] ويأمرهم بطاعته ويوصيه في حقهم روي عن أبي هريرة [20] قال: قال رسول الله صلى الله عليه وسلم : "من أطاعني فقد أطاع الله ومن عصاني فقد عصى الله، ومن يطع الأمير فقد أطاعني، ومن يعص [21] الأمير فقد عصاني " [22] .

وعلى الإمام أن يبدأ بقتال من يليه [23] من الكفار لقوله تعالى: {قَاتِلُوا الَّذِينَ يلوُنَكُم مِنَ الكُفَارِ} [24] .

ولأنهم أهدى إلى عورات المسلمين، والمؤنة في قتالهم أخف فإن كان الخوف من الأبعد أكثر بدأ بقتالهم [25] ويوادع من يليه [26] حتى يأمن شرهم في الغيبة [27] فإن النبي صلى الله عليه وسلم وادع يهود المدينة [28] وغزا قريشاً [29] .

ولا يجوز استئجار المسلم على الغزو [30] لأنه إذا حضر الوقعة [31] يفترض عليه الجهاد، ولا يجوز أخذ الأجرة على أداء الفرض [32] .

كما لا يجوز استئجار الصرورة [33] على الحج لأن الحج فرض عليه. وإذا أخذ الأجرة عليه رده.

أما إذا [34] جهز غازياً بأن [35] أعطاه مركوبه وسلاحه أو الإمام [36] دفع من بيت المال فحسن [37] .

روي عن زيد بن خالد [38] أن النبي صلى الله عليه وسلم قال: " من جهز غازياً في سبيل الله فقد غزا " [39] . وما يأخذه المرتزقة من مال الفيء [40] فهو حقهم ليس بأجرة [41] : ويجوز للإمام استئجار الذمي [42] للجهاد [43] .

ولا يجوز ذلك لغير الإمام بغير إذنه [44] ، وتكون أجرته من خُمس الخمس سهم المصالح [45] .

وهل يجوز استئجار العبد المسلم على الغزو للإمام أو لغيره فيه وجهان [46] :

أحدهما: يجوز؛ لأنه لا يفترض عليه بحضور [47] الوقعة.

والثاني: لا يجوز لأنه قد يفترض [48] عليه في الجملة عند استيلاء الكفار على بلاد الإسلام.

ولو أكره الإمام جماعة من المسلمين على الغزو، فإن تعين عليهم لجهاد فلا أجرة لهم، وإن لم يتعين عليهم فعلى الإمام أجرتهم من حين أخرجهم [49] إلى حضور الوقعة، ولا يجب لما بعده أجرة [50] [51] .

ولو أكره جماعة من أهل الذمة عليه أجرتهم من حين أخرجهم إلى حضور الوقعة [52] إلى يوم خلاهم ولا تجب أجرة الرجوع [53] .

ولو أكره جماعة من العبيد عليه أجرتهم من يوم أخرجهم إلى أن يعودوا إلى الموالي؛ لأن منفعة العبد تضمن باليد [54] .

ويجوز للإمام أن يأذن للمشرك في الغزو إذا رآه حسن الرأي في المسلمين وأن يستعين بهم على قتال المشركين إذا كان بالمسلمين قوة إذا [55] انضم بعضهم إلى بعض قاومهم المسلمون [56] .

فإن النبي صلى الله عليه وسلم غزا بيهود [57] بني قينقاع بعد بدر [58] [59] ، وشهد معه صفوان [60] حرب حنين [61] وهو مشرك [62] .

فإن لم يعرف منه حسن الرأي لا يستعين به.

روت عائشة - رضى الله عنها - أن رسول الله صلى الله عليه وسلم خرج إلى بدر فتبعه رجل من المشركين قال: "تؤمن بالله ورسوله" قال: لا، قال: " فارجع فلن أستعين بمشرك" [63] .

ويمنع الإمام من الخروج من كان من أهل النفاق ومن يخذل الجيش ويرجف بهم [64] ويكاتب الكفار ويتجسس لهم [65] .

قال الله تعالى: {عَفَا اللهُ عَنكَ لِمَ أَذِنتَ لَهُمْ} [66] إلى أن قال: {لَوْ خَرَجُوا فِيكُم مَّازَادُوكُمْ إلاَّ خَبَالاً وَلأَوْضَعُوا خِلاَلكُمْ يبغُونَكُمُ الْفِتَنَة} [67] . ويجوز أن يأذن للنساء في الخروج.

روي عن أنس [68] أن رسول الله صلى الله عليه وسلم كان يغزو بأم سليم [69] ونسوة من الأنصار معه فيسقين الماء ويداوين الجرحى [70] .


 العدد 117 - تابع لكتاب السير من التهذيب للإمام البغوي

تابع لكتاب السير من التهذيب للإمام البغوي

باب جامع السير

قال الله تعالى: {إِنَّ اللهَ اشْتَرى مِنَ اَلمؤْمِنِينَ أَنفُسَهُمْ وَأَمْوَالَهُمْ بِانّ لَهُمُ الَجّنةَ} [1] الآية.

وروي [2] عن أبي هريرة عن النبي صلى الله عليه وسلم أنه [3] قال: "لا يكلم [4] أحد في سبيل الله، والله أعلم بمن يكلم في سبيله إلا جاء يوم القيامة وجرحه يثعب [5] دماً، اللون لون الدم والريح ريح المسك" [6] .

قال الله تعالى: {وَفَضَّلَ اللهُ المجُاهِدينَ عَلَى القَاعِدِينَ أجْراً عَظِيماً} [7] .

وروي [8] عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "إن في الجنة مائة درجة أعدها الله [9] للمجاهدين في سبيل الله ما بين الدرجتين كما بين السماء والأرض" [10] .

وعن أبي هريرة - رضي الله عنه - قال: قيل للنبي صلى الله عليه وسلم ما يعدل الجهاد في سبيل الله؟ قال: "مثل المجاهد [11] في سبيل الله [12] كمثل الصائم القائم القانت بآيات الله لا يفتر من صيام ولا صلاة حتى يرجع المجاهد في سبيل الله" [13] .

وينبغي أن تكون نيته في الجهاد إعلاء كلمة الله وإظهار دينه.

روي عن أبي موسى قال: جاء رجل إلى النبي صلى الله عليه وسلم فقال [14] : الرجل يقاتل للمغنم، والرجل للذكر، والرجل يقاتل ليرى مكانه فمن في سبيل الله؟ قال: "من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله" [15] ويجب أن يصبر على القتال.

لقوله تعالى: {إِذَا لَقِيتُمْ فِئَةً فَاَثْبِتُوا واذْكُرُوا اللَهَ كَثِيرًا لَعَلّكُم تُفْلِحُونَ} [16] [17] إلى قوله: {واصْبِروا [18] إِنَّ اللهَ مَعَ الصّابِريِنَ} [19] .

والصبر سبب للنصر، والظفر والأجر،قال الله تعالى: {فَإِنَ يَكُنْ مِنْكُم مِائَةُُ صَابِرةُُ يَغْلبُوا مِائَتَين} [20] .

وروي عن عبد الله بن أبي أوفى أن رسول الله صلى الله عليه وسلم في بعض أيامه التي لقي فيها انتظر حتى مالت الشمس ثم قام في الناس قال [21] : "أيها [22] الناس لا تتمنوا لقاء العدو [23] ، وسلوا الله العافية، فإذا لقيتموهم فاصبروا واعلموا أن الجنة تحت ظلال السيوف " [24] .

ويجب أن يقاتل المشركين حتى يسلموا ويقاتل أهل الكتاب والمجوس حتى يسلموا أو يعطوا الجزية فإن لم يفعلوا حل قتل رجالهم وتسبى [25] نساؤهم [26] وذراريهم، وتغنم أموالهم [27] .

ولا يجوز قتل نسائهم وصبيانهم إذا لم يقاتلوا [28] .

لما روي عن ابن عمر [29] أن النبي صلى الله عليه وسلم نهى عن قتل النساء والصبيان [30] .

فمن [31] وقع في الأسر من نسائهم وصبيانهم صار رقيقاً وكان حكمه حكم سائر أموال الغنيمة خمسه لأهل الخمس وأربعة أخماسه للغانمين، وكذلك حكم عبيدهم إذا وقعوا في الأسر [32] .

أما الرجال الأحرار العاقلون البالغون [33] إذا وقعوا في الأسر فالإمام فيهم بالخيار بين أن يقتلهم صبراً [34] ، وبين أن يمن عليهم فيخلي سبيلهم وبين أن يفاديهم ويكون مال الفدية في الغنيمة وبين أن يسترقهم فيقسمهم كسائر أموال الغنيمة ويختار منها ما هو أنفع للمسلمين [35] .

وهل يحل قتل شيوخهم الذين لا قتال منهم [36] نظر إن كان شيخاً له رأي في الحرب جاز قتله [37] .

قتل دريد بن الصمة [38] يوم حنين وهو ابن خمس ومائة [39] سنة وكان شيخاً [40] لا يستطيع الجلوس فذكر ذلك للنبي صلى الله عليه وسلم فلم ينكر قتله وإن [41] لم يكن له رأي هل يجوز قتله؟ فيه قولان [42] .

وكذلك العسفاء [43] الذين لا يقاتلون والرهبان [44] وأصحاب الصوامع [45] والعميان والزمنى [46] الذين لا يرجى زوال زمانتهم هل يجوز [47] قتلهم؟ فيه قولان [48] :

أحدهما: وهو اختيار المزني [49] رحمه الله [50] : لا يتركون [51] ويقتلون؛ لأنه كافر حر مكلف كالشبان.

والثاني: وبه قال أبو حنيفة [52] رحمه الله [53] : "لا يقتلون لأنهم لا يقاتلون كالنساء والصبيان" [54] .

روي [55] أن أبا بكر بعث جيشاً إلى الشام فنهاهم عن قتل الشيوخ وأصحاب الصوامع [56] .

ومن قال بالأول أجاب بأنه إنما نهي عن قتلهم؛ ليشتغلوا بالأهم وهم المقاتلة. كما أنه نهى عن قطع الأشجار المثمرة.

وقد كان النبي [57] صلى الله عليه وسلم قطع نخل بني النضير [58] [59] .

ولكن نهي عنه؛ ليشتغلوا بالأهم ولأنه كان يرجو إبقاء نفعها للمسلمين، فإن النبي صلى الله عليه وسلم كان وعدهم [60] فتح الشام.

فإن قلنا: يقتلون جاز استرقاقهم وسبي ذراريهم ونسائهم وأموالهم [61] وإن قلنا لا يقتلون لا يجوز استرقاقهم وسبي نسائهم وأولادهم [62] واغتنام أموالهم [63] .

وقيل: في سبي زوجاتهم وجهان كسبي زوجة المسلم إذا كانت حربية.

وإذا ترهبت المرأة هل يجوز استرقاقها؟ فيه قولان بناء على قتل الرجل الراهب [64] . ويتوقى في القتال [65] قتل قريبه الكافر.

فإن النبي صلى الله عليه وسلم كف أبا حذيفة بن عتبة [66] يوم بدر عن قتل أبيه [67] [68] وكف أبا بكر يوم أحد عن قتل ابنه عبد الرحمن [69] [70] .

فلو سمع أباه أو قريبه يذكر الله أو رسوله بسوء [71] لم يكره أن يقتله [72] [73] .

فإن أبا عبيده بن الجراح قتل أباه وقال لرسول الله صلى الله عليه وسلم [74] كان يسبك فلم ينكر عليه [75] .

فصل

قال الله تعالى: {يَا أيُهَا الّذِينَ آمَنُوا إِذَا لَقِيْتُمُ الّذِينَ كَفَرُوا زَحْفاً فَلاَ تُولّوهم الأَدْبَارَ} [76] الآية .

إذا التقى الصفان وكان بمقابلة كل مسلم مشركان فأقل لا يجوز لأحد من المسلمين [77] أن يولي ظهره فراراً، فمن فعل فقد باء بغضب من الله إلا أن يولي متحرفاً لقتال: وهو أن يكمن [78] في موضع واحد [79] ليكر عليهم، أو كان [80] القتال في مضيق فيولي دبره ليتبعه العدو إلى موضع واسع فيسهل [81] عليه القتال، أو متحيزاً إلى فئة: وهو أن يذهب إلى طائفة من المسلمين قليلة أو كثيرة قريبة أو بعيدة [82] [83] ليستنجده [84] فلا يأثم إذا كان قصده هذا.

وكان في ابتداء الإسلام إذا كان في مقابلة كل مسلم عشرة ما كان يجوز الفرار كما قال الله [85] تعالى: {إِن يَكُن مِنّكُمْ عِشْرُونَ صَابِرونَ يَغِلبُوا مِائَتَيْن} [86] .

ثم خفف [87] الله تعالى فأوجب على كل مسلم مصابرة اثنين [88] [89] .

فقال: {الآنَ خَفّفَ اللهُ عَنكُمْ وَعَلِمَ أَنّ فِيكُمْ ضَعْفاً فإن يَكُن مِنْكُم مِائَةٌ صَابِرةٌ يَغْلِبُوا مِائَتَيْن} [90] .

وقال ابن عباس: " من فرّ من ثلاثة فلم يفر،ومن فرّ من اثنين فقد فرّ " [91] .

وإن غلب على ظنهم أنهم إن ثبتوا لهم هلكوا وجهان [92] :

أحدهما: لهم أن يولوا ظهورهم [93] لقوله تعالى: {وَلاَ تُلْقُوا بِأيْديكُمْ إِلَى الّتْهلُكةِ} [94] .

والثاني: وهو الصحيح [95] ليس لهم أن يولوا، لقوله تعالى: {إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا} [96] ؛ ولأن المجاهد إنما يجاهد لِيَقْتُلَ وَيُقْتَلَ.

فأما إذا كان بمقابلة [97] كل مسلم أكثر من مشركين فيجوز أن يولي ظهره فراراً [98] .

روي أن خالد بن الوليد ردّ الجيش من حرب مؤتة [99] لكثرة العدو، فقال: الناس هم الفرارون فقال النبي صلى الله عليه وسلم بل هم الكرارون [100] .

ثم إن غلب على ظنهم أنهم لا يهلكون فالأفضل أن يثبتوا، وإن غلب على ظنهم أنهم [101] يهلكون ففيه [102] وجهان [103] :

أحدهما: يلزمهم أن ينصرفوا لقوله تعالى: {وَلا تُلّقُوا بِأَيْدِيكُمْ إِلى الَتّهلُكَةِ} [104] .

والثاني: يستحب أن ينصرفوا ولا يلزمهم [105] ، لأنهم إن قتلوا فازوا بالشهادة.

وإن كان بمقابلة كل مسلم أقل من مشركين [106] ولكنه مريض أولم يكن له سلاح فله أن يولي ظهره، وكذلك لو مات فرسه، ولا يمكنه أن يقاتل راجلاً له أن يرجع لأنه لا يجوز أن يستسلم للقتل [107] .

ولو لقي رجل من المسلمين رجلين من المشركين في غير الحرب فإن طلباه ولم يطلبهما فله أن يولي عنهما، لأنه غير متأهب للقتال وإن طلبهما ولم يطلباه فيه وجهان [108] :

أحدهما: له أن يولي لأن فرض الجهاد في الجماعة.

والثاني لا يجوز أن يولي؛ لأنه مجاهد كما لو كان مع الجماعة، وإن كان الكفار في حصن جاز للإمام نصب المنجنيق [109] عليهم، ويجوز أن يفعل أينما [110] كانوا ما يعممهم بالهلاك من التحريق والتغريق. وإن كان فيهم نساؤهم وذراريهم [111] فإن النبي صلى الله عليه وسلم شن الغارة على بني المصطلق [112] وأمر بالبيات [113] [114] والتحريق [115] ونصب المنجنيق على أهل الطائف [116] .

روي عن الصعب بن جثامة [117] أن النبي صلى الله عليه وسلم سئل عن أهل الدار يبيتون من المشركين فيصاب من نسائهم وذراريهم قال: " وهم منهم " [118] .

وإن كان فيهم [119] مسلمون مستأمنون أو أسارى فهل يجوز أن يفعل لهم ما يعممهم [120] بالهلاك من التحريق والتغريق ونصب المنجنيق [121] ؟ نظر [122] :

إن كان في حالة التحام القتال أو الخوف على المسلمين أن يظفر بهم الكفار يجوز، لأن حفظ المجاهدين أولى من حفظ من بأيديهم [123] وإن [124] لم يكن ذلك، أو كانوا في حصن فهل يجوز أن يفعل بهم ذلك؟ فيه قولان:

أحدهما: يجوز حتى لا يؤدي إلى تعطيل الجهاد كما لو كان فيهم نساؤهم وذراريهم.

والثاني: لا يجوز لأنه لا ضرورة إليه بخلاف الذراري والنساء فإنهم منهم.

وإن تترسوا بأطفالهم ونسائهم [125] . فإن كان في حال التحام القتال جاز الرمي ويتوقى الأطفال والنساء ما أمكنه [126] ، لأنا لو تركنا رميهم بمثل [127] ذلك لتعطل أمر الجهاد وإن كان في غير حال الحرب ففيه قولان:

أحدهما: يجوز الرمي حتى لا يتعطل الجهاد ويتوقى الأطفال والنساء.

والثاني: لا يجوز الرمي، لأنه يؤدي إلى قتل أطفالهم [128] ونسائهم من غير ضرورة.

وإن تترسوا بمسلم نظر [129] :

إن لم يكن في حال التحام القتال لا يجوز أن يضربه، فإن ضربه وقتله [130] فهو كما لو قتل رجلاً في دار الحرب إن علمه مسلماً عليه القود، وإن ظنه كافراً فلا قود عليه [131] وتجب الكفارة، وفي الدية قولان. فإن [132] كان في حال التحام القتال والاضطرار إلى الرمي بالخوف على نفسه وهو يعلم أنه مسلم فيرمي الكافر [133] ويتوقى المسلم، فإن توصل إلى إصابة الكافر من غير أن يصيب المسلم فأصاب المسلم وجب عليه القود [134] .

وإن [135] لم يتوصل إلى ضرب [136] الكافر إلا بضرب المسلم لا يجوز ضربه، فإن ضربه قيل في وجوب القود قولان؛ كالمكره، وقيل: يجب قولاً واحداً، لأنه ليس ههنا [137] من نحيل الحكم [138] عليه غيره.

ولو قصد الكافر فأصاب المسلم فهو خطأ فلا قود عليه [139] وعليه الدية والكفارة. وإن [140] لم يعلم أنه مسلم فإن قصده فلا قود، وعليه الكفارة وفي الدية قولان.

وإن قصد الكافر فأصابه فلا دية، وتجب الكفارة، وإن تترسوا بذمي أو مستأمن أو عبد لا يجوز الضرب كما ذكرنا.

فإن [141] ضرب وقتله [142] فكل موضع أوجبنا في المسلم القود أو الدية [143] فيجب في الذمي والمستأمن الدية، وفي العبد القيمة وإلا فالكفارة [144] [145] .

ولو تترس الكافر بترس مسلم أو ركب فرسه [146] فرمى إليه واحد من المسلمين فأتلفه [147] .

فإن كان في غير حال [148] التحام القتال يجب عليه الضمان، وإن كان في حال التحام القتال [149] ، فإن أمكنه أن لا يصيب الترس والفرس فأصابه ضمن، وإن لم يمكنه إلا به فإن جعلناه كالمكره لم يضمن [150] ؛ لأن المكره في المال يكون طريقاً في الضمان، وههنا لا ضمان على الحربي حتى يجعل
المسلم طريقاً.

وإن [151] جعلناه مختاراً ضمن.

وإن [152] قاتلونا على خيلهم ولم نجد سبيلاً إلى قتلهم إلا بعقرها جاز عقرها؛ لأنها أداة لهم على قتالنا [153] .

لما [154] روي أن حنظلة ابن الراهب [155] عقر بأبي سفيان فرسه فسقط [156] عنه فجلس على صدره ليذبحه فجاء ابن شعوب [157] فقتل حنظلة واستنقذ أبا سفيان ولم ينكر النبي صلى الله عليه وسلم فعل حنظلة [158] .

ولو غنم المسلمون أموال المشركين وتولوا [159] فتبعهم الكفار وأدركوهم فخاف المسلمون أن يغلبوا عليهم فيأخذوا [160] الأموال، أو كانت الأموال [161] للمسلمين فخافوا أن يأخذوها نظر [162] :

إن لم يكن المال حيواناً جاز للمسلمين إتلافها وتحريقها حتى لا يتقوى بها الكفار على المسلمين.

وإن كان المال حيواناً لم يكن لهم عقره إلا أن يكون مأكولاً فيذبحوه [163] للأكل؛ لأن النبي صلى الله عليه وسلم نهى عن ذبح الحيوان إلا لمأكله [164] .

وعند أبي حنيفة يجوز عقره [165] .

فإن دعت إليه الضرورة [166] بأن كان المال [167] خيلاً [168] والكفار لا خيل لهم وخافوا أن يأخذها الكفار ويقاتلوهم [169] عليها جاز لهم قتلها، ولو أدركونا وفي أيدينا نساؤهم وصبيانهم، لا يجوز قتلهم وإن خفنا أن يستردوهم.

وإن احتاج المسلمون إلى تخريب ديار الكفار وقطع أشجارهم ليظفروا بهم جاز لهم أن يفعلوا ذلك؛ لما روي عن ابن عمر أن رسول الله [170] قطع نخل بني النضير [171] وحرق [172] .

وفي ذلك نزلت: {مَا قَطَعْتُم مِن لِِيْنَةٍ أَوْ تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا فَبِإذْنِ اللهِ} [173] وهل لهم أن يفعلوا ذلك لغير حاجة؟ نظر [174] :

إن لم يغلب على ظن المسلمين أنهم يملكوها [175] جاز.

وإن غلب على الظن أنهم يملكوها [176] فالأولى أن لا يفعلوا.

وهل يجوز؟ فيه وجهان:

أحدهما: لا يجوز، لأن أبا بكر رضي الله عنه [177] نهى عن ذلك [178] . ولأنها تصير غنيمة للمسلمين فلا يجوز إتلافها.

والثاني: يجوز لأن النبي صلى الله عليه وسلم فعله [179] .

[1] سورة التوبة آية (111).

[2] في د، أ: (روي).

[3] (أنه) ساقطة من د.

[4] (ك ل م): الجرح.انظر: -كلم - لسان العرب 12525.

[5] في د: (يسخب). يثعب: يجري. انظر: (ث ع ب) لسان العرب 1236.

[6] رواه البخاري، ومسلم، ومالك،والنسائي. انظر: صحيح البخاري: كتاب الجهاد والسير- باب من يخرج في سبيل الله 422، صحيح مسلم: كتاب الإمارة - باب فضل الجهاد والخروج في سبيل الله 31496، الموطأ: كتاب الجهاد - باب الشهداء في سبيل الله 2461، سنن النسائي كتاب الجهاد - باب من كلم في سبيل الله 628.

[7] سورة النساء آية (95).

[8] في د: (روي).

[9] (الله) ساقطة من د.

[10] انظر: صحيح البخاري: كتاب الجهاد والسير- باب درجات المجاهدين 419.

[11] في أ: (الجهاد).

[12] (مثل المجاهد في سبيل الله) مكررة في ظ.

[13] رواه مسلم، وأحمد.انظر: صحيح مسلم: كتاب الإمارة - باب فضل الشهادة في سبيل الله تعالى 31498، مسند أحمد 2424.

[14] في أ: (قال)

[15] أخرجه البخاري ومسلم،والنسائي.انظر: صحيح البخاري: كتاب الجهاد والسير- باب من قاتل لتكون كلمة الله هي العليا 424، صحيح مسلم: كتاب الجهاد والسير باب من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله 31512، سنن النسائي: كتاب الجهاد - من قاتل لتكون كلمة الله هي العليا 623.

[16] (لعلكم تفلحون) ساقطة من أ.

[17] سورة الأنفال آية (45).

[18] في د. (فاصبروا).

[19] سورة الأنفال آية (46).

[20] سورة الأنقال آية (66).

[21] في د: (فعال).

[22] في أ، ظ: (يا أيها).

[23] في د: (واسألوه).

[24] رواه البخاري ومسلم. انظر: صحيح البخاري: كتاب الجهاد والسير - باب كان النبي صلى الله عليه وسلم إذا لم يقاتل أول النهار أخر القتال حتى تزول الشمس 462، وباب لا تمنوا لقاء العدو 477، صحيح مسلم: - كتاب الجهاد والسير - باب كراهة تمني لقاء العدو والأمر بالصبر عند اللقاء 31362.

[25] في أ: (وسبي).

[26] في (أ، د) (نسائهم) والتصويب من (ظ).

[27] انظر: مختصر المزني 270، كتاب السير من الحاوي 777.

[28] انظر: التنبيه 142، الغاية القصوى 2948، روضة الطالبين 10243.

[29] أبو عبد الرحمن عبد الله بن عمر بن الخطاب العدوي، صحابي جليل، شهد الخندق وما بعدها توفي سنة 73هـ. انظر: الإصابة 2338، الاستيعاب 2333، حلية الأولياء 1292، صفة الصفوة 1563، وفيات الأعيان 328.

[30] متفق عليه.انظر:صحيح البخاري - كتاب الجهاد والسير - باب قتل النساء في الحرب474، صحيح مسلم - كتاب الجهاد والسير - باب تحريم قتل النساء والصبيان في الحرب 31364.

[31] في د: (ومن) وفي أ: (من).

[32] انظر: منهاج الطالبين 126، تحفة المحتاج 9246.

[33] في أ: (البالغون العاقلون).

[34] ويكون ذلك بضرب الرقبة لا بالتحريق والتغريق.انظر: مغني المحتاج 4228.

[35] انظر: التنبيه 142، المهذب 2237، روضة الطالبين 10251، مغني المحتاج 4228.

[36] في أ: (فيهم).

[37] انظر: المهذب 2234.

[38] دريد بن الصمة الجشمي البكري من هوازن، من الشعراء المعمرين في الجاهلية، كان سيد بني جشم وفارسهم وقائدهم، عاش حتى سقط حاجباه على عينيه وأدرك الإسلام ولم يسلم فقتل على دين الجاهلية يوم حنين. انظر: تهذيب الأسماء واللغات 1185، خزانة البغدادي 4446، المحبر 298، الأعلام 2339.

[39] في ظ: (خمس مائة).

[40] في ظ: (وكان من سحار لا يستطيع).

[41] في د: (فإن).

[42] انظر: المهذب 2235.

[43] العسيف: الأجير. انظر: -ع س ف- المصباح المنير 409.

[44] في أ، ظ: (والرهابين) الرهبان: جمع راهب، وتجمع على رهابين ورهابنه، وهو مختص بالنصارى، كانوا يترهبون بالتخلي عن أشغال الدنيا وترك ملاذها والزهد فيها والعزلة عن أهلها وتعمد مشاقها. انظر: الدر النقي 3776.

[45] الصوامع: جمع صومعه: وهي بيت يجلس فيه عباد النصارى. انظر: معجم لغة الفقهاء 278.

[46] الزمانة: العاهة، والجمع زَمْنَي لأنه جنس للبلايا التي يصابون بها ويدخلون فيها. انظر: -ز م ن- لسان العرب 13199.

[47] في د: (هل يحل).

[48] أظهرهما يجوز. انظر: حلية العلماء 7650، البيان 8ل9ب، الوجيز 2189، الغاية القصوى 2948، روضة الطالبين 10 243، شرح المحلي على المنهاج 4218.

[49] أبو إبراهيم إسماعيل بن يحي المزني، الإمام الفقيه، صاحب التصانيف أخذ عن الشافعي كان زاهداً عالماً مجتهدا مناظراً. قال الشافعي: المزني ناصر مذهبي، من مصنفاته: المبسوط، والمختصر،والمنثور، والمسائل المعتبرة والجامع الكبير،والجامع الصغير والترغيب في العلم،وكتاب الوثائق،ولد سنة 175هـ وتوفي سنة264هـ. انظر: تهذيب الأسماء واللغات 2285، طبقات الشيرازي 109، طبقات ابن قاضي شهبة17، طبقات العبادي 9، طبقات ابن هداية الله 20،الفهرست 298، النجوم الزاهرة 339.

[50] (رحمه الله) ساقطة من ظ، أ.

[51] (لا يتركون) ساقطة من ظ، أ.

[52] انظر: الهداية 2139، الاختيار 4120.

[53] (رحمه الله) ساقطة من د، أ.

[54] (والصبيان) ساقطة من د.

[55] في أ: (وروي).

[56] روى مالك عن يحيى بن سعيد أن أبا بكر الصديق بعث جيوشاً إلى الشام، فخرج يمشي مع يزيد بن أبي سفيان، وكان أمير رُبع من تلك الأرباع، فزعموا أن يزيد قال لأبي بكر: إما أن تركب، وإما أن أنزل فقال أبو بكر: "ما أنت بنازل، وما أنا براكب، إن أحتسب خطاي هذه في سبيل الله، ثم قال له: إنك ستجد قوماً زعموا أنهم حبسوا أنفسهم لله، فذرهم وما زعموا أنهم حبسوا أنفسهم له، وستجد قوماً فحصوا عن أوساط رؤوسهم من الشعر فاضرب ما فحصوا عنه بالسيف، وإني موصيك بعشر: لا تقتلن امرأة ولا صبياً، ولا كبيراً هرماً، ولا تقطعن شجراً مثمراً، ولا تخربن عامراً ولا تعقرن شاة، ولا بعيرا إلا لمأكله، ولا تحرقن نحلاً، لا تغرقنه ولا تغلل ولا تجبن". انظر: الموطأ - كتاب الجهاد - باب النهي عن قتل النساء والولدان في الغزو 2447.

[57] في أ:(وقد كان مع النبي).

[58] في ظ: (وقد كان النبي صلى الله عليه وسلم حين قطع نخل بني النضير)، كانت غزوة بني النضير سنة 4هـ. انظر: تاريخ الإسلام (المغازي)245.

[59] متفق عليه. انظر: صحيح البخاري: كتاب الجهاد والسير - باب حرق الدور والنخيل 476، صحيح مسلم: كتاب الجهاد والسير - باب جواز قطع أشجار الكفار وتحريقها 31365.

[60] في ظ: (وعد لهم).

[61] (وأموالهم) ساقطة من د.

[62] في د: (وسبي ذراريهم وأولادهم).

[63] على القول يجوز قتلهم فيسترقون وتسبى نساؤهم وصبيانهم وتغنم أموالهم. وعلى المنع يسترقون بنفس الأسر، وقيل يجوز استرقاقهم وقيل يتركون ولا يتعرض لهم ويجوز سبي نسائهم وصبيانهم واغتنام أموالهم في الأصح. انظر: شرح المحلي على المنهاج 4218.

[64] انظر: روضة الطالبين 10244، كفاية النبيه الورقة 9 من كتاب السير.

[65] في د: (ويتوقى في قتل قريبه).

[66] أبو حذيفه بن عتبة ابن شيخ الجاهلية عتبة بن ربيعة، أحد السابقين، أسلم قبل دخولهم دار الأرقم وهاجر إلى الحبشة ثم هاجر إلى المدينة، قيل عاش أبو حذيفة ثلاثاً وخمسين سنة، استشهد يوم اليمامة سنة 12هـ. انظر: أسد الغابة 570، الاستيعاب 443، تاريخ خليفة 111، تهذيب الأسماء واللغات 2212، سير أعلام النبلاء 1164، العبر 112، المعارف 272.

[67] عتبة بن ربيعة بن عبد شمس، أبو ليد كبير قريش وأحد ساداتها في الجاهلية كان موصوفاً بالرأي، والحلم والفضل،، أدرك الإسلام وطغى فشهد بدراً مع المشركين وقاتل قتالا شديداً فأحاط به علي بن أبي طالب وحمزة وعبيدة بن الحارث فقتلوه.

[68] رواه الحاكم. انظر: المستدرك: كتاب معرفة الصحابة – ذكر مناقب أبي حذيفة 323.

انظر: الأعلام 4200.

[69] رواه الحاكم: المستدرك - كتاب معرفة الصحابة – مناقب عبد الرحمن بن أبي بكر 3473.

[70] عبد الرحمن بن أبي بكر الصديق شقيق عائشة، حضر بدراً مع المشركين ثم أسلم وهاجر قبل الفتح، كان من الرماة المذكورين والشجعان توفي سنة 53هـ. انظر: تهذيب التهذيب 6146، سير أعلام النبلاء 2471، شذرات الذهب 159، طبقات خليفة 18، المعارف 174، المعرفة والتاريخ 1285، العبر 141.

[71] في د: (بسيء).

[72] انظر: المهذب 2234.

[73] في د، أ: (لم يكره وله أن يقتله).

[74] (صلى الله عليه وسلم) ساقطة من د،ظ.

[75] رواه البيهقي عن عبد الله بن شوذب، قال: جعل أبو أبي عبيدة بن الجراح ينصب الآلهة لأبي عبيده يحيد عنه فلما أكثر الجراح قصده أبو عبيده فقتله. قال البيهقي هذا منقطع ورواه أيضاً البيهقي وأبو داود في مراسيله عن مالك بن عمير قال جاء رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله إني لقيت العدو ولقيت أبي فيهم فسمعت منه لك مقالة قبيحة فطعنته بالرمح فقتلته، فسكت النبي صلى الله عليه وسلم . قال البيهقي وهذا مرسل جيد. انظر: السنن الكبرى - كتاب السير - باب المسلم يتوقى في الحرب قتل أبيه 927، و والمراسيل لأبي داود - كتاب الجهاد 164.

[76] سورة الأنفال آية (15).

[77] (لا يجوز لأحد من المسلمين) مكررة في د.

[78] في أ: (يكن).

[79] (واحد) ساقطة من ظ، أ.

[80] في ظ: (وكان).

[81] في: (ليسهل).

[82] في د: (بعيدة أو قريبة).

[83] في التحيز إلى طائفة بعيدة فيه وجهان أصحهما الجواز. انظر: روضة الطالبين 10247، مغني المحتاج 4225.

[84] في د: (يستنجدهم).

[85] (الله) ساقطة من د،ظ.

[86] سورة الأنفال آية (65).

[87] في ظ: (وخفف).

[88] (فأوجب على كل مسلم مصابرة اثنين) ساقطة من أ.

[89] انظر: النكت والعيون 289، زاد المسير 3378.

[90] سورة الأنفال آية (66).

[91] رواه البيهقى عن ابن عباس بلفظ: "إن فر رجل من اثنين فقد فر وإن فر من ثلاثة لم يفر". انظر: السنن الكبرى: كتاب السير - باب تحريم الفرار من الزحف وصبر الواحد مع الاثنين 976.

[92] وصحح الوجه الثاني الشيرازي والشاشي القفال. انظر: المهذب 2234، حلية العلماء 7648.

[93] (ظهورهم) ساقطة من ظ.

[94] سورة البقرة آية (195).

[95] في د: (وهو الأصح).

[96] سورة الأنفال آية (45).

[97] في د: (مقابلة).

[98] انظر: منهاج الطالبين 126.

[99] وكانت في السنة الثامنة للهجرة. انظر: تتمة المختصر 1197.

[100] لم أقف على هذه الرواية في كتب السنة وروى أبو داود والترمذي وأحمد رواية عن ابن عمر بمعناه، وقد أثبت الخبر من كتب السيرة. انظر: السيرة النبوية لابن هشام 424، تاريخ الإسلام (المغازي) 491، مسند الإمام أحمد 270، 86، 100، 111، سنن أبي داود - كتاب الجهاد -باب في التولي يوم الزحف 346، سنن الترمذي - أبواب الجهاد - باب ما جاء في الفرار من الزحف 3130.

[101] (لا يهلكون فالأفضل أن يثبتوا، وإن غلب على ظنهم أنهم) ساقطة من أ.

[102] في أ: (فيه).

[103] انظر: المهذب 2234، حلية العلماء 7649، البيان 8ل8ب.

[104] سورة البقرة آية (195).

[105] في ظ: (ولا يلزم).

[106] في أ: (مشترك).

[107] انظر: روضة الطالبين 10248.

[108] أصحهما له أن يولي، صححه النووي وابن الرفعة، وقال الماوردي وهو الظاهر من مذهب الشافعي. انظر: كتاب السير من الحاوي 896، المهذب 2234، حلية العلماء 7649، روضة الطالبين 10249، كفاية النبيه الورقة 13 من كتاب السير.

[109] المنجنيق: آلة ترمى بها الحجارة وهي معربة.

انظر: مختار الصحاح 106.

[110] في د: (أين ما كانوا).

[111] انظر: الوجيز 2190، الغاية القصوى 2949، منهاج الطالبين 126.

[112] سبق تخريجه ص.

[113] البيات: هو أن يقصد في اللَّيلِ من غير أن يَعْلَم؛ فَيُؤخَذَ بَغْتَةً. انظر: لسان العرب 216.

[114] قال ابن حجر: حديث أنه أمر بالبيات، هذا الأمر لا أعرفه وإنما اتفقا في الصحيحين على حديث الصعب بن جثامة.. قال البيهقي هذا ما ورد في إباحة التبييت. انظر: تلخيص الحبير 4104، سيأتي تخريج حديث الصعب بن جثامة ص 70.

[115] في د: (وأمر بالتحريق).

[116] قال ابن حجر: رواه أبو داود في المراسيل عن ثور عن مكحول، ورواه الترمذي فلم يذكر مكحول، وذكره معضلا عن ثور، وراه ابن سعد عن قبيصة عن سفيان عن ثور عن مكحول مرسلا، وأخرجه أبو داود - أيضاً - ووصله العقيلي من وجه آخر عن علي. قال في سبل السلام: أخرجه أبو داود في المراسيل ورجاله ثقات، ووصله العقيلي بإسناد ضعيف عن علي انظر: المراسيل: كتاب الجهاد - باب في فضل الجهاد 165، تلخيص الحبير 4104، سبل السلام 41352.

[117] الصعب بن جثامة بن قيس الليثي الحجازي، روى عن النبي وعنه عبد الله بن عباس مات في خلافة أبي بكر الصديق، وقيل: في آخر ولاية عمر. انظر: أسد الغابة 2402، الاستيعاب 3191، الإصابة 2178، تهذيب التهذيب 4421.

[118] متفق عليه. انظر: صحيح البخاري: كتاب الجهاد - باب أهل الدار يبيتون 474، صحيح مسلم: كتاب الجهاد والسير - باب جواز قتل النساء والصبيان في البيات من غير تعمد 31364.

[119] في أ، ظ: (منهم).

[120] في د: (ما يعمهم)

[121] (ونصب المنجنيق) ساقطة من ظ.

[122] قال النووي: لو كان في البلدة أو القلعة مسلم أو أسير أو تاجر أو مستأمن فهل يجوز قصد أهلها بالنار والمنجنيق وما في معناهما؟ فيه طرق: المذهب: أنه إن لم يكن ضرورة كره، ولا يجوز على الأظهر؛ لئلا يعطلوا الجهاد بحبس مسلم فيهم. وإن كانت ضرورة كخوف ضررهم، أو لم يحصل فتح القلعة إلا به جاز قطعاً والطريق الثاني: لا اعتبار بالضرورة، بل إن كان ما يومي به يهلك المسلم؟لم يجز، وإلا فقولان والثالث: وبه أجاب صاحب الشامل: إن كان عدد المسلمين الذين فيهم مثل المشركين لم يجز رميهم، وإن كان أقل جاز، والمذهب الجواز. انظر: كتاب السير من الحاوي 902، المهذب 2234، البيان 8ل10 أ، روضة الطالبين 10245.

[123] في أ: (ما بأيديهم).

[124] في د: (فإن).

[125] قال الماوردي: إذا تترس المشركون بأطفالهم لعلمهم أن شرعنا يمنع من تعمد قتلهم فهذا على ضربين: أحدهما: أن يفعلوا ذلك في التحام القتال مع إقبالهم على حربنا فلا يمنع ذلك من قتالهم ومن رميهم وضربهم قصداً لهم دون أطفالهم ولا حرج فيما أفضى منه إلى قتل أطفالهم لأمرين: أحدهما: أن تركنا لهم بهذا مفض إلى ترك جهادهم. والثاني: أنهم مقبلون على حربنا فحرم أن نولي عنهم.والضرب الثاني: أن يتترسوا بهم في غير التحام القتال عند مشاركتهم لنا وقد بدأنا بقتالهم وهم في حصارنا يخافون فيه فيفعلوا ذلك لنمتنع من رميهم فهذا على ضربين أحدهما: أن يفعلوا ذلك مكراً منهم فلا يوجب ذلك ترك حصارهم ولا الامتناع عن رميهم ولو أفضى إلى قتل أطفالهم. والضرب الثاني: أن يفعلوا دفعاً عنهم فلا يمنع ذلك من حصارهم وفي المنع من رميهم وضربهم قولان: أحدهما: أنه لا يمنع ذلك من رميهم كالمقاتلين تغليباً لفرض الجهاد. والقول الثاني: أنه يمنع رميهم ويؤخر الكف عنهم بخلاف المقاتلين، لأن جهادهم ندب، وجهاد المقاتلين فرض، وإذا قابل الندب حظر كان حكم الحظر أغلب انظر: كتاب السير من الحاوي 914، حلية العلماء 7650.

[126] في أ: (إن أمكنه).

[127] في د: (لمثل).

[128] (أطفالهم) ساقطة من أ.

[129] قال النووي:"لو تترس الكفار بمسلمين من الأسارى وغيرهم نظر: إن لم تدع ضرورة إلى رميهم فإن رمى رام فقتل مسلماً قال البغوي: هو كما لو قتل مسلماً في دار الحرب إن علمه مسلماً لزمه القصاص، وإن ظنه كافراً، فلا قصاص وتجب الكفارة وفي الدية قولان.وإن دعت ضرورة إلى رميهم بأن تترسوا بهم في حال التحام القتال وكانوا بحيث لو كففنا عنهم ظفروا بنا، وكثرت نكايتهم فوجهان أحدهما: لا يجوز الرمي إذا لم يمكن ضرب الكفار إلا بضرب مسلم؛ لأن غايته أن نخاف على أنفسنا ودم المسلم لا يباح بالخوف بدليل صورة الإكراه، والثاني: وهو الصحيح المنصوص، وبه قطع العراقيون: جواز الرمي على قصد قتال المشركين، ويتوقى المسلمين بحسب الإمكان، لأن مفسدة الإعراض أكثر من مفسدة الإقدام. فإن جوزنا الرمي فرمى وقتل مسلماً فلا قصاص، فتجب الكفارة، وفي الدية طرق أصحها وظاهر النص، وبه قال المزني وابن سلمة: إن علم أن المرمي مسلم وجبت وإلا فلا والثالث: قولان مطلقا والرابع: قاله ابن الوكيل إن علم أن هناك مسلماً وجبت وإلا فقولان، وإن لم نجوز الرمي، فرمى وقتل، ففي وجوب القصاص طريقان: أحدهما: قولان، كالمكره. والثاني: يجب قطعاً كالمضطر إذا قتل رجلاً ليأكله بخلاف المكره فإنه ملجأ، ولأن هناك من يحال عليه وهو المكره". انظر: روضة الطالبين 10246، وراجع أيضاً كتاب السير من الحاوي 922، البيان 8ل10أ.

[130] في د: (فقتله).

[131] (عليه) ساقطة من أ، ظ.

[132] في د: (وإن).

[133] في د: (الكفار).

[134] (فإن توصل إلى إصابة الكافر من غير أن يصيب المسلم فأصاب المسلم وجب عليه القود) ساقطة من د.

[135] في د: (فإن).

[136] في د: (إلى إصابة).

[137] في أ: (هناك).

[138] في أ، ظ: (بالحكم).

[139] (عليه) ساقطة من د.

[140] في د: (فإن).

[141] في ظ: (وإن).

[142] في أ: (فقتله).

[143] في ظ: (القود والدية).

[144] في أ: (فالكفار).

[145] أنظر: كتاب السير من الحاوي 924، البيان 8ل10ب، المهذب 2235.

[146] في د، ظ: (فرساً).

[147] حكاه النووي عن البغوي.انظر: روضة الطالبين 10247.

[148] (حال) ساقطة من ظ.

[149] في ظ: (في حال الالتحام).

[150] في أ:(لايضمن).

[151] في أ: (فإن).

[152] في ظ: (فإن).

[153] انظر: مختصر المزني 272.

[154] (لما) ساقطة من أ، د.

[155] حنظلة بن أبي عامر الأنصاري، وكان أبو عامر يعرف في الجاهلية بالراهب من سادات الصحابة وفضلائهم وهو المعروف بغسيل الملائكة، استشهد يوم أحد.

انظر: أسد الغابة 1543، الاستعياب 1279، الإصابة 1360، تهذيب الأسماء واللغات 1171.

[156] في ظ: (وسقط).

[157] قال النووي: قال الواقدي: هو الأسود بن شعوب الليثي، وقال ابن سعد: هو شداد ابن أوس بن شعوب الليثي، وقال غيرهما: شداد بن شعوب الليثي المعروف بابن شعوب، قيل شداد بن الأسود. انظر: تهذيب الأسماء واللغات 2299.

[158] قال ابن حجر: رواه البيهقي من طريق الشافعي بغير إسناد، وقد ذكره الواقدي في المغازي عن شيوخه فذكره مطولاً، وذكره ابن إسحاق في المغازي دون ذكر العقر. انظر: السنن الكبرى: كتاب السير - باب الرخصة في عقر دابة من يقاتله حال القتال 987، تلخيص الحبير 4112.

[159] في د: (ونزلوا).

[160] في د: (وأخذوا).

[161] في أ، د: (المال).

[162] انظر: البيان 8ل11أ، المهذب 2242.

[163] في د: (فيذبحه).

[164] قال ابن حجر: "حديث أن النبي نهى عن ذبح الشاة إلا لمأكله، لم أجده لكن في الموطأ عن يحيى بن سعيد أن أبا بكر بعث رجلاً إلى الشام وفيه "ولا تعقرن شاة ولا بقرة إلا لمأكله.."انظر: الدراية في تخريج أحاديث الهداية 2120 الموطأ: كتاب الجهاد - النهي عن قتل النساء والولدان في الغزو 2448.

[165] الذي وجدته في كتب الحنفية أنه يجوز ذبح الحيوان وحرقه ولا يجوز عقره؛ لأنه مثلة وهو حرام. ويجوز الذبح عندهم لغرض صحيح، ولا غرض أصح من كسر شوكة الأعداء، ثم يحرق بالنار لينقطع منفعته عن الكفار. انظر: الهداية 2142، شرح فتح القدير 5476، البناية 5695.

[166] في (ضرورة).

[167] (المال) ممسوحة من د.

[168] (خيلاً) ساقطة من د.

[169] في د: (ويقاتلونهم).

[170] في د (رسول الله صلى الله عليه وسلم ).

[171] في ظ: (النظير).

[172] سبق تخريجه ص.

[173] سورة الحشر آية (5).

[174] قال النووي: إن غلب على الظن حصوله كره الإتلاف ولا يحرم على الأصح هذا إذا دخل الإمام دارهم مغيراً ولم يمكنه الاستقرار فيها، فأما إذا فتحها قهراً فيحرم التخريب والقطع. أنظر: حلية العلماء 7651، المهذب 2226، روضة الطالبين 10258، حاشية القليوبي 4220.

[175] في أ د: (يملكونها)؛ وهو الصواب.

[176] في أ: (يملكونها)؛ وهو الصواب.

[177] (رضي الله عنه) ساقطة من د.

[178] انظر: ص.

[179] انظر: ص.


العدد 117 - تابع لكتاب السير

تابع لكتاب السير من التهذيب للإمام البغوي

فصل

في الأمان [1]

روي عن علي رضي الله عنه [2] عن النبي صلى الله عليه وسلم أنه [3] قال: "المسلمون تتكافأ دماؤهم ويسعى بذمتهم أدناهم " [4] .

يجوز عقد الأمان للكفار وهو قسمان خاص وعام [5] .

فالأمان العام هو أن يعقد الإمام لأهل الشرك بأسرهم في جميع الأقاليم فلا يجوز ذلك إلا للإمام الأعظم إذا رأى المصلحة فيه، ولو بعث الإمام خليفة على إقليم مثل خراسان [6] والشام ونحو ذلك فيجوز له عقد الأمان لمن يليه من الكفار من أهل ذلك الإقليم وأهل تلك الناحية دون جميعهم وكذلك عقد الذمة.

والأمان الخاص هو أن يؤمن شخصاً أو شخصين أو عشرة [7] فيصح ذلك من كل مسلم مكلف رجلاً كان أو امرأة حراً أو عبدا [8] سواء كان العبد مأذوناً في القتال أو لم يكن [9] .

روي عن أم هاني [10] قالت [11] : أجرت رجلين [12] من أحمائي فقال رسول الله صلى الله عليه وسلم: "قد أمنا من أمنت" [13] .

وقال أبو حنيفة: "إن كان العبد مأذوناً في القتال يصح أمانه وإلا فلا [14] .

والحديث حجة عليه حيث قال النبي صلى الله عليه وسلم: "ويسعى بذمتهم أدناهم" ولا يصح أمان الصبي والمجنون،لأنه لا حكم لقولهما وإن كان الصبي مراهقاً [15] .

ولا يصح أمان الكافر؛ لأنه متهم فيه إذ ليس من أهل النظر للمسلمين [16] .

ولو أمن عبد مسلم وسيده كافر يجوز [17] . ويجوز أمان المحجور عليه بالسلفة [18] .

وإن كان المسلم أسيراً في أيدي الكفار هل يصح أمانه ؟ فيه وجهان [19] :

أحدهما: يصح لأنه مسلم مكلف.

والثاني: وهو الأصح لا يصح أمانه في حق المسلمين.

وبه قال أبو حنيفة، لأنه مقهور في أيديهم فلا يكون أمانه على النظر للمسلمين [20] .

ولأن قضية الأمان أن يكون المؤمن آمناً والأسير في أيدي الكفار لا يكون آمناً.

فعلى هذا هل يكون ذلك [21] أماناً بينه وبينهم حتى لا يجوز له أن يخونهم؟ فيه وجهان [22] :

أحدهما: بلى كما لو دخل عليهم تاجراً مستأمناً.

والثاني: لا، لأنه لم يصر [23] آمناً منهم بالتخلية، فإذا لم يأمن هو منهم لم يكونوا آمنين منه بخلاف التاجر.

وكذلك لو دخل مسلم دار الحرب مستأمناً فأمن واحداً منهم لا يصح أمانه في حق كافة المسلمين ويكون أماناً بينه وبينهم حتى لا يجوز أن يغتالهم لأنه في أمان منهم.

ولو أسر الإمام قوماً فأمن واحد من المسلمين أسيرا منهم لا يصح أمانه لأنه يبطل ما ثبت للإمام [24] منهم من الخيار بين المن والاسترقاق والفداء فإن قال كنت أمّنته قبل الأسر لا يقبل قوله لأنه لا يملك الأمان في هذه الحالة فلا يقبل إقراره [25] .

ويصح الأمان بالقول وهو أن يقول أمّنتك أو أجرتك أو أنت آمن، أو مجار، أو لا بأس أو لا خوف عليك، أو لا تخف.

قال أنس لعمر [26] رضي الله عنهما [27] في قصة هرمزان [28] : "ليس لك إلى قتله سبيل"قلت له: "تكلم لا بأس، فأمسك عمر" [29] .

وقال ابن مسعود [30] : "إن [31] الله تعالى [32] يعلم كل لسان فمن أتى منكم أعجمياً فقال: مترس فقد أمنه" [33] .

ويجوز بالإشارة [34] ، قال [35] عمر رضي الله عنه [36] : "والذي نفسي بيده لو أن أحدكم أشار بإصبعه إلى مشرك ثم نزل إليه على ذلك ثم قتله لقتلته" [37] .

ويجوز الأمان بالكتابة والرسالة سواء كان الرسول مسلماً أو كافراً، حراً أو عبداً.

روي عن فضيل بن زيد [38] الرقاشي [39] قال: "جهز عمر بن الخطاب رضي الله عنه [40] جيشاً كنت منهم [41] فحضرنا قرية من قرى رامهرمز [42] فكتب عبد منا أماناً في صحيفة [43] وشدّها مع [44] سهم ورمى [45] به إلى اليهودية فخرجوا بأمانه [46] إلى عمر فقال العبد المسلم رجل من المسلمين ذمته ذمتهم" [47] .

ولو دخل رجل [48] مشرك إلينا بأمان صبي أو مجنون. فإن عرف بأن [49] أمانه لا يصح حل قتله واسترقاقه. وإن قال ظننته عاقلاً بالغاً، أو علمته صبياً، وظننت أن أمان الصبي جائز يقبل قوله، ولا يحل قتله ولا استرقاقه ويبلغ المأمن [50] . وكذلك لو أشار إليه مسلم بالنزول، فقال المسلم لم أرد به لأمان قبل قوله إذا قال الكافر ظننت أنه أمان يقبل منه ويبلغ المأمن [51] [52] .

فإذا [53] أمن مسلم كافراً يشترط علم المؤمن وقبوله. وقبوله أن يقول قبلت أو يسكت إذا بلغه الخبر. وإن [54] كان في حال القتال يترك القتال [55] ، وإن رد لا يصح أمانه فإن ثابت بن قيس بن الشماس [56] أمّن الزبير بن باطا [57] يوم قريظة [58] فلم يقبله [59] فقتله [60] .

وإن قبل الأمان فهو من جهة المسلم لا يجوزله نبذه إلا بعذر وهو جائز من جهة الكافر متى شاء نبذه [61] . وإذا جاء واحد من دار الكفر رسولاً إلى الإمام فهو [62] في أمان لا يجوز قتله [63] .

روي عن نعيم بن مسعود [64] أن رسول الله صلى الله عليه وسلم قال لرجلين جاءا من عند مسيلمة [65] : "أما والله لولا أن الرسول لا يقتل لضربت أعناقكما" [66] .

ولو أمن رجل امرأة كافرة حتى لا تسترق هل يجوز؟ فيه وجهان:

أحدهما: يجوز [67] لأن الاسترقاق في حقهن كالقتل في حق الرجال.

والثاني: لا يجوز لأن فيه إبطال حق المسلمين.

وهذا بناء على ما لو صالح الإمام أهل حصن على مال أو على الجزية وليس فيه إلا النساء والصبيان هل يجوز أم لا فعلى قولين.

فصل

لو أن علجاً [68] كافراً دل الإمام على قلعة على أنه إن فتحها يعطيه جارية سماها فعقد الإمام معه [69] هذا العقد، أو ابتدأ الإمام فقال للعلج [70] إن دللتني على حصن كذا فلك منه جارية سمّى أو لم يسمّ يجوز، وإن كانت [71] الجارية مجهولة غير مقدور عليها؛ لأنه يتسامح في المعاملة مع الكفار بما لا يتسامح مع غيرهم [72] .

وكذلك لو قال للعلج دلني على الحصن ولك ثلث ما فيه جاز. وإنما يجوز هذا العقد إذا كان البدل [73] المشروط له مما يدله [74] عليه.

فإن شرط له من عند نفسه شيئاً لا يجوز مع الجهالة مثل أن يقول أدلك [75] على حصن كذا على أن تعطيني جارية من عندك، أو قال الإمام إن دللتني فلك ثلث مالي لا يجوز.

فإن شرط له شيئاً معلوماً فقال: إن دللتني فلك مائة دينار يجوز ويعطيه من بيت المال. وإن كان الدال مسلماً فقال أدلك على أن تعطيني جارية منها أو ثلث [76] ما فيها هل يجوز؟ فيه وجهان [77] :

أحدهما: يجوز كما لو كان الدال كافراً.

والثاني: لا يجوز، لأن هذا عقد فيه أنواع من الغرر، فلا يجوز مثله مع المسلمين،:إنما يجوز مع الكفار كعقد الذمة.

ولأنه يفترض على المسلم الدلالة [78] فلا يجوز له أخذ العوض عليه كما لا يجوز استئجار المسلم على الجهاد.

فإذا عقد هذا العقد مع العلج فإن لم يفتح الحصن لا شيء للعلج [79] [80] ؛ لأن تقديره من دلني على الحصن وفتحته فله منه [81] جارية؛ لأنه لا يقدر على تسليمها إلا بالفتح.

فإن فتح الحصن ولم يجد فيه [82] تلك الجارية فلا شيء للعلج، لأن المشروط له [83] معدوم وإن وجدها دفعها إلى العلج ولا حق فيها للغانمين ولا لأهل الخمس لأنه استحقها بسبب قبل الفتح، فإن وجدها وقد أسلمت نظر:

إن أسلمت قبل الظفر لا تسلم إليه لأن إسلامها يمنع استرقاقها [84] ويعطى قيمتها من بيت المال [85] ؛ لأن النبي صلى الله عليه وسلم صالح أهل مكة على أن يرد إليهم من جاءه [86] منهم فمنعه الله من رد النساء، وأمر برد مهورهن [87] . وإن أسلمت بعد الظفر عليها فهي رقيقة نظر [88] :

إن كان قد أسلم العلج أو كان الدال مسلماً وجوزنا هذا العقد مع المسلم تسلم الجارية إليه.

وإن لم يسلم [89] العلج: إن [90] قلنا يجوز للكافر أن يشتري العبد المسلم تسلم إليه ويجبر على إزالة الملك عنها.

وإن قلنا لا يجوز للكافر شراء العبد المسلم لا يدفع الجارية إليه ويعطى قيمتها من بيت المال.

وإن أسلم العلج بعد ذلك لا يستحق؛ لأنه أسلم بعد ما انتقل حقه إلى القيمة [91] .

وإن ماتت الجارية نظر [92] ، إن ماتت بعد الظفر أعطي العلج قيمتها.

وإن ماتت قبل الظفر فيه قولان:

أحدهما: يعطى إليه [93] قيمتها كما لو كانت قد أسلمت.

والثاني: لا يعطي لأنه لم يقدر [94] عليها كما لو [95] لم يكن فيه [96] جارية. هذا إذا فتح الحصن عنوة فأما إذا صالح الإمام أهل الحصن نظر [97] :

إن كانت هذه الجارية خارجة عن الأمان مثل إن صالحهم على أن يكون صاحب الحصن وأهله في أمان والباقون سبي وهذه الجارية ليست من أهل صاحب الحصن سلمت إلى العلج.

وإن كانت هذه الجارية من [98] أهل صاحب الحصن [99] يقال للعلج أترضى بجارية أخرى من الحصن أو بقيمة الجارية، فإن رضي أعطي وإن لم يرض يقال لصاحب الحصن أترضى بقيمة الجارية، فإن رضي [100] أعطي من بيت المال وأمضى الصلح وسلمت الجارية إلى العلج. وإن لم يرض يقال لصاحب الحصن أعطيناك ما صالحنا عليه غيرك من قبل فإن لم تسلمها ننبذ [101] إليك عهدك فارجع إلى الحصن وأغلق الباب فإذا رجع وفتحنا الحصن تسلم [102] الجارية إلى العلج كما سبق وإن لم يحصل الفتح [103] هل تجب القيمة للعلج فيه قولان [104] :

أحدهما: بلى لأن الإمام قد ظفر بها.

والثاني: وهو الأصح لا يجب لأن الاستيلاء لم يتم كما لو لم يفتح أصلاً.

يخرج من هذه المسألة أنه [105] يجوز تبديل المؤمن: فإنا عرضنا على صاحب الحصن أن يعوضه عن الجارية. وأنه يجوز عقد الأمان لمجهولي العدد معلومي الحال: فإذا صالحنا صاحب الحصن على أن يكون أهله في أمان وإن لم نعرف عددهم. وكذلك يجوز لمعلومي العدد مجهولي الحال مثل أن يصالح أهل الحصن على أن يكون مائة نفر منهم في أمان ثم يعينهم صاحب الحصن فإن عد مائة [106] ولم يعد نفسه جاز قتله [107] .

فصل

من ارتكب [108] من المسلمين في دار الحرب جريمة موجبة للحد يجب عليه الحد [109] وعند أبي حنيفة لا يجب [110] .

ثم قال الشافعي رضي الله عنه في موضع يؤخر إقامته حتى يرجع إلى دار الإسلام، وقال في موضع يقام في دار الحرب ولا يؤخر.

وليس على قولين بل على حالين حيث قال لا يؤخر أراد به إذا لم يخف فتنة المحدود وارتداده أو اجتراء الكفار على المسلمين. وحيث قال يؤخر أراد إذا خاف شيئاً من ذلك.

ويجري الربا في دار الحرب في المعاملة بين المسلمين أو بين [111] المسلم والحربي سواء كان المسلم انتقل إليها من دار الإسلام أو أسلم ولم يهاجر [112] .

وعند أبي حنيفة لا يجري الربا في دار الحرب بين المسلم والحربي ولا بين مسلمين لم يهاجرا [113] أو لم يهاجر أحدهما وأبو يوسف [114] معنا [115] .

وقال [116] محمد بن الحسن [117] لا يجري بين المسلم والحربي ويجري بين مسلمين وإن لما يهاجرا [118] .

قلنا أحكام الله جل جلاله على العباد لا تختلف [119] باختلاف الدار كالأوامر ولو [120] أسلم حربي فقبل أن هاجر إلى دار الإسلام قتله مسلم يجب عليه القود [121] . وعند أبي حنيفة لا يجب [122] فنقيس على المهاجر.

وقد ذكرنا حكم الغنيمة وما صار إلينا من أموال الكفار وحكم من خان فيها أو سرق شيئاً منها [123] أو وطيء جارية منها في كتاب قسم الفيء بعون الله وحسن توفيقه [124] .

باب المبارزة [125]

روي عن علي بن أبي طالب رضي الله عنه [126] أنه بارز يوم الخندق عمرو ابن عبدود [127] [128] .

وروي أنه خرج يوم بدر من صف الكفار عتبه بن ربيعة [129] وشيبة ابن ربيعة [130] والوليد بن عتبة [131] ودعوا إلى المبارزة فخرج إليهم فتية من الأنصار عوف [132] ومعوّذ [133] ابنا الحارث وأمهما عفراء وعبد الله ابن رواحة [134] فقالوا من أنتم قالوا رهط من الأنصار قالوا مالنا بكم حاجة، ثم نادى مناديهم يا محمد أخرج إلينا أكفاءنا من قومنا، فأمر النبي صلى الله عليه وسلم عبيدة بن الحارث [135] ، وحمزة بن عبد المطلب [136] وعلي بن أبي طالب بالخروج إليهم فخرجوا وقتلوهم [137] .

تجوز المبارزة في الحرب لمن كان شجاعاً، وكذلك الإعلام وهو أن يتعمم بعمامة سوداء، أو يتعصب بعصابة حمراء، أو يُعلم فرسه سواء فعل بإذن الإمام أو دون إذنه [138] فإن ابني عفراء وعبد الله بن رواحة خرجوا يوم بدر بغير إذن النبي صلى الله عليه وسلم فلم ينكر عليهم وأعلم حمزة يوم بدر. وعند أبي حنيفة لا يجوز البراز إلا بإذن الإمام [139] .

وإذا خرج مشرك ودعا إلى المبارزة فالمستحب [140] أن يبرز إليه مسلم [141] ؛ لأنه إذا لم يبرز تضعف قلوب المؤمنين ويجترئ الكفار عليهم وهل يجوز للضعيف أن يبارز فيه وجهان [142] :

أحدهما: يجوز لأن التغرير بالنفس في الجهاد جائز كما يجوز للضعيف أن يجاهد.

والثاني: لا يجوز لأن المقصود من المبارزة إظهار القوة وذلك [143] لا يحصل من الضعيف.

فإن بارز مسلم مشركاً نظر [144] :

إن لم يكن بينهما شرط جاز لكل واحد من المسلمين أن يرمي المشرك لأنه حربي لا أمان له.

وإن شرطا [145] أن لا يعينهما غيرهما لا يجوز لإحدى الطائفتين أن يعين مبارزه ماداما يتقاتلان.

فإن أثخن [146] الكافر المسلم وأراد [147] قتله على المسلمين استنقاذ المسلم ولهم قتل الكافر؛ لأن [148] الشرط أن لا يعينه حال [149] القتال وقد ارتفع القتال [150] وكذلك لو قتل المسلم [151] وولى أوترك قتاله فهرب أو هرب المسلم منه جاز قتله.

لأن الأمان قد ارتفع [152] بترك القتال إلا أن يكون الشرط أنه آمن إلى أن يرجع إلى الصف فلا يتعرض له ما لم يصل إلى الصف فإن ولى عنه المسلم فتبعه ليقتله أو ترك قتال المسلم وقصد صف [153] المسلمين جاز قتله، لأنه نقض الأمان.

ولو [154] خرج المشركون لإعانة صاحبهم كان حقاً على المسلمين أن يعينوا صاحبهم، ثم نظر:

إن استعان المشرك المبارز [155] بأصحابه أو بدأ المشركون بمعاونته فلم يمنعهم فقد نقض الأمان فللمسلمين قتل المبارز والأعوان جميعاً.

وإن [156] لم يستعن بهم وكان يمنعهم فلم يقبلوا منه قتلوا الأعوان دون المبارز [157] لأن المبارز على أمانه.

فصل

إذا أسر الكفار مسلماً ثم أطلقوه من غير شرط فله أن يغتالهم في النفس والمال جميعاً لأنهم لا أمان لهم [158] .

وإن أطلقوه على أنه في أمان منهم ولم يستأمنوه فالمذهب أنهم في أمانه لا يجوز أن يغتالهم لأنهم لما أمنوه، كانوا هم [159] في أمان منه، وقال ابن أبي هريرة [160] لا أمان لهم وله [161] أن يغتالهم لأنهم لم يستأمنوه [162] .

ولو قالوا له [163] لا نطلقك حتى تحلف أن لا تخرج إلى دار الإسلام فحلف وأطلقوه [164] فمهما أمكنه [165] الخروج يجب عليه أن يخرج ولا كفارة عليه [166] ؛ لأن يمينه كان يمين مكره ولا ينعقد [167] كما لو أخذ اللصوص رجلاً وقالوا لا نتركك حتى تحلف أن لا تخبر بمكاننا أحداً فحلف فتركوه [168] فأخبر بمكانهم لا كفارة عليه.

وإن كان حلف بالطلاق لا يقع إلا أنه إذا خرج إلى دار السلام لا يجوز أن يغتالهم بنفس ولا مال لأنهم أمنوه وكانوا [169] في أمان منه إلا أن يجعلوا الأمان له [170] دون أنفسهم فله أن يغتالهم. ولو كان لمسلم عين مال في أيديهم فله أخذها لترد إلى المالك سواء شرطوا لهم في أمان منه أو لم يشرطوا [171] ثم هل [172] تكون تلك العين مضمونة عليه [173] ؟

من أصحابنا من قال فيه قولان كما لو أخذ المغصوب من الغاصب ليرد إلى المالك.

وقال [174] الشيخ القفال [175] رحمه الله [176] : " لا يضمن ههنا؛ لأنه لم يكن مضموناً على الحربي فلا ضمان على من أخذ منه بخلاف المغصوب فإنه مضمون على الغاصب فيجب الضمان على من أخذ منه.

ولو حلف ابتداء من غير تحليفهم أنه لا يخرج إلى دار الإسلام نظر. إن كان مطلقاً يلزمه أن يخرج وعليه الكفارة لأنه حلف مختاراً" [177] وإن كان محبوساً حلف أنه إن أطلق لا يخرج، فإذا [178] خرج هل تلزمه الكفارة [179] فيه وجهان [180] :

أحدهما: لا؛ لأنه يمين إكراه فلا تلزمه الكفارة [181] .

والثاني: تلزمه الكفارة لأنه حلف مبتدئاً فكان مختاراً.

ولو أطلقوه على أنه إذا خرج إلى دار الإسلام [182] عاد إليهم فإذا أتي إلى دار الإسلام لا يجوز أن يعود إليهم ولا يدعه الإمام أن يعود إليهم، لا كفارة عليه للإكراه [183] .

وقال الزهري [184] [185] والأوزاعي [186] [187] يجب أن يعود حتى لا يصير ذلك ذريعة لحبس الأسارى.

ولو شرطوا عليه أن يعود أو يبعث [188] إليهم مالاً لا يجوز أن يعود ولا يجب أن يبعث المال ويستحب أن يبعث المال [189] .

وعند الزهري والأوزعي يجب أن يعود أو يبعث [190] المال [191] .

ولو [192] اشترى الأسير/ من الكفار شيئا بأضعاف ثمنه أو بمثل ثمنه أو باعوا منه فرساً ليركبه ويأتي به [193] دار الإسلام /نظر.

إن اشتراه [194] طوعاً لزمه جميع الثمن [195] .

فإذا دخل دار الإسلام إن شاء ردّ وإن شاء أجاز وأعطى الثمن.

وقيل يصح ويلزمه الثمن قولاً واحداً لأنه معاملة مع أهل الشرك فيجوز فيها مالا يجوز في معاملة المسلمين.

وفداء الأسير جائز فلو [196] قال أسير أطلقني على كذا ففعل، وقال الكافر افتد نفسك على هذا المال ففعل لزم، لأنه غير مكره فلو قال مسلم لكافر: أطلق أسيرك ولك عليّ ألف فأطلقه يجب عليه الألف كما لو قال أعتق أم ولدك على ألف ففعل [197] يجب الألف ومن فدى أسيراً بمال من غير مسألة الأسير لا يرجع على الأسير بشيء ولو قال الأسير أفدني بكذا بشرط أن يرجع عليه [198] بفدىِ [199] .

وإن لم يشترط [200] الرجوع هل يرجع؟ فيه وجهان: أصحهما يرجع. ولو فدى الأسير نفسه بمال ثم استولى عليه المسلمون هل يرد إلى الأسير ؟ فيه وجهان: أحدهما: يرد لأنه كان مقهوراً في أدائه كما لو غصبوا من مسلم شيئاً ثم استولى عليه المسلمون يجب رده.

[1] الأمان: ضد الخوف، وأريد به هنا ترك القتال والقتل مع الكفار، وهو من مكايد الحرب ومصالحه.انظر: - أمن - لسان العرب 13/21، مغني المحتاج 4/236.

[2] (رضي الله عنه) ساقطة من د، ظ.

[3] (أنه) ساقطة من د.

[4] رواه أبو داود والنسائي، وصححه الألباني. انظر: سنن أبي داود:كتاب الجهاد - باب في السرية ترد على أهل العسكر 3/80، سنن النسائي: كتاب القسامة - سقوط القود من المسلم للكافر 8/23، إرواء الغليل 7/265.

[5] انظر: روضة الطالبين 10/278.

[6] خراسان: بلاد واسعة أول حدودها مما يلي العراق أذَورْد قصبة جوُين وبيهق، وآخر حدودها مما يلي الهند طخارستان وغزنة وسجستان وليس ذلك منها. انظر: مراصد الاطلاع 1/455.

[7] الأمان الخاص: هو أن يؤمن من الكفار آحاداً لا يتعطل بهم جهاد ناحيتهم كالواحد والعشرة إلى المائة وأهل قافلة، ولا يجوز أمان ناحية وبلدة. قال العمراني: يجوز أن يؤمن واحد أهل قلعة. وقال النووي: ولا شك أن القرية الصغيرة في معناها. وعن الماسرجسي: أنه لا يجوز أمان واحد لأهل قرية وإن قل عدد من فيها والأول أصح. انظر: كتاب السير من الحاوي 947، البيان ل8/11ب، روضة الطالبين 10/278، كفاية النبيه الورقة 10 من كتاب السير.

[8] في د: (حراً كان أو عبداً).

[9] انظر: حلية العلماء 7/652، الوجيز 2/194،الغاية القصوى 2/953.

[10] أم هاني بنت أبي طالب، بنت عم النبي أخت، علي وجعفر، اسمها فاختة، وقيل هند، وقيل غير ذلك، أسلمت يوم الفتح وعاشت إلى بعد سنة خمسين. انظر: أسد الغابة 6/404، الاستيعاب 4/479، الإصابة 4/479، سير أعلام النبلاء 2/311.

[11] في ظ: (قال).

[12] قال ابن حجر: الرجلان هما الحارث بن هشام وعبد الله بن أبي ربيعة. انظر: تلخيص الحبير 4/118.

[13] رواه أبو داود والترمذي، وابن الجارود. وقال الترمذي: حديث حسن صحيح. انظر: سنن أبي داود: كتاب الجهاد- باب في أمان المرأة 3/84، سنن الترمذي: أبواب السير - باب ما جاء في أمان المرأة والعبد 3/70، المنتقى 352.

[14] هذ ا قول أبي حنيفة وأبي يوسف، وقال محمد يصح أمان العبد سواء كان مأذونا له أم لا.

انظر: بدائع الصنائع 7/106، رؤوس المسائل 243.

[15] قال العمراني: "وقال الخراسانيون هل يصح عقد الأمان من المراهق فيه وجهان: أحدهما لا يصح. والثاني: يصح،لأنه عقد شرعي فصح من المراهق كالصلاة". انظر: البيان 8/ل12.

[16] انظر: شرح المحلي على المنهاج 4/226، شرح منهج الطلاب 4/264.

[17] انظر: روضة الطالبين 10/279.

[18] انظر: الوجيز 2/194، روضة الطالبين 10/279، الأنوار 2/554.

[19] إن كان المسلم أسيراً في أيدي الكفار فأكره على عقد الأمان فعقده لم يصح كما لو أكره على سائر العقود،وإن لم يكره ففيه وجهان. وقال القفال: "لا يتصور الأمان من الأسير، لأن الأمان يقتضي أن يكون المؤمن آمناً وهذا الأسير غير آمن في أيديهم فصار عقده للأمان يقترن به ما يصادمه فلم يصح". وقال الماوردي: "عندي أنه يعتبر أمانه بحال من أمنه فإن كان في أمان من المشرك صح أمانه لذاك المشرك، وإن لم يكن في أمان منه لم يصح أمانه". انظر: كتاب السير من الحاوي 955، البيان 8/ل 12.

[20] انظر: بدائع الصنائع 7/107.

[21] (ذلك) ساقطة من ظ.

[22] إن أسر الكفار مسلماً وأطلقوه من غير شرط فله أن يغتالهم في النفس والمال لأنهم كفار لا أمان لهم. وإن أطلقوه على أنه في أمان ولم يستأمنوه ففيه وجهان: أحدهما: وهو قول علي بن أبي هريرة إنه لا أمان لهم لأنهم لم يستأمنوه. والثاني: وهو ظاهر المذهب أنهم في أمانه لأنهم جعلوه في أمان فوجب أن يكونوا منه في أمان. انظر: المهذب 2/244، حلية العلماء 7/652.

[23] في ظ: (لأنه يصير).

[24] في ظ: (الإمام).

[25] انظر: روضة الطالبين 10/279، المهذب 2/236.

[26] أبو حفص عمر بن الخطاب، أسلم سنة ست من النبوة،وقيل سنة خمس كان رضي الله عنه من قديمي الإسلام والهجرة، وممن صلى إلى القبلتين، شهد المشاهد كلها، طعن سنة 23هـ على يد أبي لؤلؤة المجوسي. انظر: الاستيعاب 2/450، الإصابة 2/511، أسد الغابة 3/642، البداية والنهاية 7/133، تذكرة الحفاظ 1/5، تهذيب التهذيب 7/438،الرياض المستطابة 147، صفة الصفوة 1/268.

[27] (رضي الله عنهما) ساقطة من د.

[28] اسم لبعض أكابر الفرس وهو دهقانهم الأصغر،أسره أبو موسى الأشعري وبعثه إلى عمر وأراد عمر قتله لكونه أسيراً فقال له أنس قد أمّنته بقولك لا بأس عليك فتركه عمر ثم أسلم الهرمزان. أنظر: تهذيب الأسماء واللغات 2/135.

[29] انظر:مسند الشافعي 317،السنن الكبرى: كتاب السير - باب كيف الأمان 9/96.

[30] أبو عبد الرحمن عبد الله بن مسعود بن غافل بن حبيب، من كبار الصحابة، كان خادم رسول الله الأمين، وصاحب سره، وهو أول من جهر بقراءة القرآن بمكة، توفي بالمدينة سنة 32هـ وقيل في وفاته غير هذا. انظر: الإصابة 2/360، تذكرة الحفاظ 1/13، تهذيب الأسماء واللغات 1/188، حلية الأولياء 1/124، الرياض المستطابة 185، صفة الصفوة 1/395.

[31] (إن) ساقطة من د.

[32] (تعالى) ساقطة من د.

[33] قال ابن حجر: لم أره عن ابن مسعود وإنما هو عن عمر، كذا ذكره البخاري تعليقاً والبيهقي موصولاً من حديث أبي وائل ورواه مالك في الموطأ بلاغاً عن عمر.انظر: صحيح البخاري - باب قالوا صبأنا 4/122 موطأ مالك: كتاب الجهاد - باب ما جاء في الوفاء بالأمان 2/449، السنن الكبرى: كتاب السير - باب كيف الأمان 9/69، تلخيص الحبير 4/121.

[34] قال الماوردي: "الإشارة ضربان: مفهومة وغير مفهومة.فإن كانت غير مفهومة لم يصح بها الأمان لا صريحا ولا كناية، وإن كانت مفهومة انعقد بها الأمان إن أراده المشير ولا ينعقد بها إن لم يرده، لكن يجب أن يرد بها إلى مأمنه وتكون كتابة يرجع إلى قوله فيما أراد". انظر: كتاب السير من الحاوي 958.

[35] في د (وقال).

[36] (رضي الله عنه) ساقطة من د.

[37] رواه سعيد بن منصور في سننه. أنظر: السنن لسعيد بن منصور - باب الإشارة إلى المشركين والوفاء بالعهد ق2، 3/270.

[38] في د (يزيد).

[39] فضيل بن زيد وقيل يزيد الرقاشي أبو حسان، روى عن عمر بن الخطاب، وعبد الله ابن مغفل، روى عنه عامر الأحول، قال يحي بن معين هو صدوق بصري ثقة. انظر: تهذيب الأسماء واللغات 2/51، تاريخ ابن معين 2/476، التاريخ الكبير 7/119.

[40] (رضي الله عنه) ساقطة من د.

[41] في د (فيهم).

[42] رامهرمز: ومعنى رام بالفارسية المراد والمقصود، وهرمز أحد الأكاسرة فكأن هذه الفظة مركبة معناها: مقصود هرمز أو مراد هرمز، وهي مدينة مشهورة بنواحي خوزستان. انظر: معجم البلدان 3/17.

[43] في د: (فكتب عبد منا صحيفة أمانا).

[44] في د: (في).

[45] في ظ: (رمي).

[46] في ظ: (فكتب).

[47] رواه البيهقي بسند صحيح. انظر: السنن الكبرى:كتاب السير - باب أمان العبد 9/94، تلخيص الحبير 4/121.

[48] (رجل) ساقطة من ظ.

[49] في ظ: (أن).

[50] انظر: كتاب السير من الحاوي 954، المهذب 2/236، روضة الطالبين 10/280.

[51] (وكذلك لو أشار إليه مسلم بالنزول فقال المسلم لم أرد به الأمان قبل قوله فإن قال الكافر ظننت أنه أمان يقبل منه ويبلغ المأمن) ساقطة من ظ.

[52] انظر: المهذب 2/236.

[53] في ظ: (وإذا).

[54] انظر: مغني المحتاج 4/237، شرح روض الطالب 4/203.

[55] في د: (ترك).

[56] في ظ: (ثابت بن قيس الشماس). ثابت بن قيس بن شماس أبو محمد، وقيل أبو عبد الرحمن، خطيب الأنصار لم يشهد بدراً، شهد أُحداً وبيعة الرضوان، قتل يوم اليمامة. انظر: الاستيعاب 1/193، الإصابة 1/197، تهذيب الكمال 4/368، تهذيب التهذيب 2/12، خلاصة تذهيب التهذيب 1/150، سير أعلام النبلاء 1/308.

[57] الزبير بفتح الزاي وكسر الباء جد ضرير بن عبد الرحمن المذكور في الموطأ في كتاب النكاح. انظر: الروض الأنف 3/284.

[58] كانت غزوة بني قريظة في السنة الخامسة للهجرة. انظر: تتمة المختصر 1/187.

[59] في د: (يقبل).

[60] انظر: السنن الكبرى: كتاب السير - باب ما يفعله بالرجال البالغين منهم 9/66.

[61] انظر: روضة الطالبين 10/21.

[62] (فهو) ساقطة من د.

[63] انظر: روضة الطالبين 10/280، شرح روض الطالب 4/204.

[64] نعيم بن مسعود بن عامر الأشجعي صحابي، من ذوي العقل الراجح، قدم على رسول الله سراً أيام الخندق واجتماع الأحزاب فأسلم، وكتم إسلامه، وعاد إلى الأحزاب المجتمعة لقتال المسلمين فألقى الفتنة بين قبائل قريظة وغطفان وقريش، مات في خلافة عثمان، وقيل قتل يوم الجمل قبل قدوم علي إلى البصرة. انظر:أسد الغابة 4/572، الإصابة 3/539،الاستيعاب 3/528، الأعلام 8/41.

[65] مسيلمة بن ثمامة بن كبير بن حبيب الحنفي الوائلي، أبو نمامه، ادعى النبوة، ولد ونشأ في اليمامة قتل في معركة اليمامة قتله وحشي بن حرب وقيل غيره. انظر: تهذيب الأسماء واللغات 2/95، الأعلام 7/226. رواه أبو داود وأحمد والحديث صحيح حيث ذكره الألباني في صحيح أبي داود.

[66] انظر: سنن أبي داود:كتاب الجهاد - باب في الرسل 3/84، مسند أحمد 3/487، صحيح سنن أبي داود2/174.

[67] في ظ: (لا يجوز).

[68] العلج: الرجل الشديد الغليظ، ويقال للرجل القوي الضخم من الكفار علج. انظر: - علج - لسان العرب 2/326.

[69] في د: (فعقد معه الإمام).

[70] (للعلج) ساقطة من د.

[71] (وإن كانت) مكررة في ظ.

[72] قال النووي: ولو شرط العلج أو الإمام جارية مبهمة جاز على الصحيح. انظر: روضة الطالبين 10/285.

[73] (البدل) ساقطة من ظ.

[74] في ظ: (مما يدل له عليه).

[75] في ظ: (ذلك أولك).

[7 6 ] في د: (منها وثلث).

[7 7 ] قال النووي: أصحهما عند الإمام لا يجوز انظر: الوجيز 2/ 195، روضة الطالبين 10/285.

[7 8 ] في د: (لأنه يفرض المسلم على الدلالة).

[7 9 ] في د: (لا شيء عليه للعلج).

[ 80 ] قال الشيرازي: وإن قال من دلني على القلعة الفلانية فله منها جارية فدله عليها ولم تفتح لم يستحق شيئا وقيل يرضخ له وليس بشيء.قال ابن الرفعة: ومحل الخلاف إذا أطلق العقد أما إذا شرط له منها جارية إذا فتحت فلم يفتح لم يستحق شيئاً قطعاً. انظر: التنبيه 143، كفاية النبيه الورقة 19 من كتاب السير.

[ 8 1 ] في أ، ظ: (منها).

[ 82 ] في ظ، أ (فيها).

[ 83 ] في ظ: (به).

[ 84 ] قال النووي: وعن ابن سريج أن فيه قولاً أنها تسلم إلى العلج لأنه استحقها قبل الإسلام والمذهب الأول. انظر: روضة الطالبين 10/288.

[ 85 ] وقيل يعطى أجرة مثل وهو الأصح عند الإمام، وإعطاء القيمة هو الأصح الذي عليه الجمهور. انظر: مغني المحتاج 4/241.

[ 86 ] في د: (جاء).

[ 87 ] انظر: صحيح البخاري: باب ما يجوز من الشروط في الإسلام والأحكام والمبايعة 3/247.

[ 88 ] انظر: روضة الطالبين 10/288، مغني المحتاج 4/241.

[ 89 ] في ظ: (تسلم).

[ 90 ] في ظ: (فإن).

[91] انظر: كتاب السير من الحاوي 976.

[92] انظر: روضة الطالبين 10/286، نهاية المحتاج 8/79،كفاية النبيه الورقة 19 من كتاب السير.

[93] (إليه) ساقطة من د.

[94] في د: (لا يقدر).

[95] (لم) ساقطة من أ.

[96] في ظ، أ (فيها).

[97] انظر: كتاب السير من الحاوي 979، روضة الطالبين 10/288.

[98] (من) ساقطة من ظ.

[99] (سلمت إلى العلج، وإن كانت هذه الجارية من أهل صاحب الحصن)ساقطة من أ.

[100] (أعطي وإن لم يرض يقال لصاحب الحصن أترضى بقيمة الجارية فإن رضي) ساقطة من ظ.

[101] في د: (نبذ).

[102] في د: (فإذا رجع فإذا فتح تسلم الجارية) وفي أ: (فإذا رجع ثم فتحنا).

[103] (كما سبق وإن لم يحصل الفتح) ساقطة من د.

[104] قال الماوردي: "وإن لم نفتح القلعة وعدنا عنها فلا شيء للدليل ويستحب أن لو رضخ له من سهم المصالح وإن لم يجب". انظر: كتاب السير من الحاوي 980.

[105] (أنه) ساقطة من أ.

[106] في د: (فإن عدهما به).

[107] انظر: حاشية القليوبي 4/227.

[108] في ظ: (اربكت)

[109] انظر: المهذب 2/242، حلية العلماء 7/671.

[110] انظر: الهداية 2/102.

[111] في أ: (وبين).

[112] انظر: حلية العلماء 4/192.

[113] في أ: (لم يهاجروا).

[114] يعقوب بن إبراهيم بن حبيب الأنصاري، أبو يوسف من أولاد أبي دجانة الأنصاري الصحابي، صاحب أبي حنيفة وتلميذه، فقيه، مجتهد،أصولي، حافظ، ملم بالتفسير والمغازي وأيام العرب، ولي القضاء ببغداد أيام المهدي، والهادي،والرشيد، من مؤلفاته: الآثار، الأماني، النوادر، الخراج المبسط، ولد سنة 113هـ، توفي سنة 182هـ.

انظر: أخبار القضاة 3/254، أخبار أبي حنيفة للصيمري 90، إعجام الأعلام 59، البداية والنهاية 10/180، تذكرة الحفاظ 1/292، تاريخ جرجان 487، تاريخ بغداد 4/242، الجواهر المضية 3/611، طبقات الشيرازي 141، طبقات ابن سعد 7/330، الفهرست 286، العبر 1/219، الفوائد البهية 225، الكواكب النيرات 227، المعارف 18، النجوم الزاهرة 2/107.

[115] انظر: المبسوط 14/56، رؤوس المسائل 282، البناية 6/570، تبيين الحقائق 4/97.

[116] في أ: (قال).

[117] محمد بن الحسن بن فرقد أبو عبد الله الشيباني طلب الحديث، وسمع مالكاً والأوزاعي والثوري، وصحب أبا حنيفة، وأخذ الفقه عنه، وكان أعلم الناس بكتاب الله ماهراً في العربية والنحو والحساب. من كتبه: المبسوط، الجامع الصغير، والجامع الكبير، والسير الكبير، والسير الصغير والزيادات، توفي سنة 187هـ، ويقال 189هـ. انظر: اخبار أبي حنيفة للصيمري 120، الأنساب 7/433، الجواهر المضية 3/122، الفوائد البهية 163، اللباب 2/219، الوافي بالوفيات 2/332.

[118] انظر: البناية 6/570، تبين الحقائق 4/97.

[119] في د، ظ: (فلا تختلف).

[120] في د: (فلو).

[121] انظر: حلية العلماء 7/661.

[122] انظر: الهداية 2/155.

[123] في أ: (أو سرق منها شيئاً).

[124] (وحسن توفيقه) ساقطة من أ.

[125] المبارزة: أصل البروز الظهور في البراز وهو المكان الفضاء الواسع وهو ههنا ظهور المتحاربين بين الصفين لايستتران بغيرهما من أهل الحرب.انظر: النظم المستعذب 2/238.

[126] في ظ: (عليه السلام).

[127] عمرو بن عبدود العامري، من بني لؤي من قريش، فارس قريش وشجاعها في الجاهلية، أدرك الإسلام ولم يسلم، عاش إلى أن كانت وقعة الخندق فحضرها وقد تجاوز الثمانين فقتله علي بن أبي طالب.انظر: الأعلام 5/81.

[128] رواه الحاكم وقال: حديث صحيح الإسناد.انظر: المستدرك: كتاب المغازي 3/32.

[129] عتبة بن ربيعة بن عبد شمس أبو الوليد، كبير قريش وأحد ساداتها في الجاهلية، كان موصوفاً بالرأي والحلم والفضل، توسط للصلح في حرب الفجار وقد رضي الفريقان بحكمه، أدرك الإسلام ولم يسلم وشهد بدراً وقتل فيها، وقتله عبيده بن الحارث بن عبد المطلب. انظر: المحبر 160، المعارف 72، 157، الأعلام 4/200.

[130] شيبة بن ربيعة بن عبد شمس من زعماء قريش في الجاهلية،كان معادياً للرسول صلى الله عليه وسلم ، وحضر بدراً مع المشركين وقتل فيها قتله حمزة بن عبد المطلب.انظر: المحبر 160، 162، المعارف 72، 156، الأعلام 3/181.

[131] الوليد بن عتبة بن ربيعة، قتل يوم بدر، قتله علي بن أبي طالب. انظر: السيرة النبوية لابن هشام 2/625، 709.

[132] عوف بن الحارث بن رفاعة بن عفراء، شهد العقبة وبدراً واستشهد. انظر: أسد الغابة 4/12، الاستيعاب 3/159، تاريخ خليفة 61، سيرة ابن اسحاق 309، طبقات ابن سعد 3/492، طبقات خليفة 90.

[133] معوذ بن الحارث بن رفاعة بن عفراء، وهو والد الربيع بنت معوذ، شهد العقبة مع السبعين، وهو الذي قيل: إنه ضرب أبا جهل هو وأخوه عوف حتى أثخناه وعطف هو عليهما فقتلهما. انظر: أسد الغابة 4/464، الإصابة 3/430، تاريخ خليفة 61، سيرة ابن إسحاق 309،سير أعلام النبلاء 2/359، طبقات ابن سعد 3/492، طبقات خليفة 90، المعارف 597.

[134] عبد الله بن رواحه بن ثعلبة بن امريء القيس بن ثعلبة، شهد بدراً والعقبة، كان شاعر رسول صلى الله عليه وسلم أحد الأمراء في غزوة مؤتة وبها قتل.انظر: أسد الغابة 3/130، تهذيب الأسماء واللغات 1/265، تهذيب التهذيب 5/212، تهذيب ابن عساكر 7/390، حلية الأولياء 1/118، سير أعلام النبلاء 1/230، كنز العمال 13/449، مجمع الزوائد 9/316.

[135] عبيدة بن الحارث بن عبد المطلب بن عبد مناف أبو الحارث، من أبطال قريش في الجاهلية والإسلام ولد بمكة، وأسلم قبل دخول النبي صلى الله عليه وسلم دار الأرقم، شهد بدراً وقتل فيها. انظر: أسد الغابة 3/449، الاصابة 2/442، المحبر 116، الأعلام 4/198.

[136] حمزة بن عبد المطلب بن هاشم بن عبد مناف بن قصي سيد الشهداء عم رسول الله صلى الله عليه وسلم وأخوه من الرضاعة، أسلم في السنة الثانية من البعثة، قتله وحشي يوم أحد. انظر: أسد الغابة 1/528، الاستيعاب 1/270، الإصابة 1/353، تهذيب الأسماء واللغات 1/168، الجرح والتعديل 3/212، سير أعلام النبلاء 1/171، شذرات الذهب 1/10، العقد الثمين 4/227، مجمع الزوائد 9/266.

[137] قال ابن حجر: رواه أبو داود من حديث علي، وهو عند البخاري مختصرا، واتفقوا عليه من حديث قيس بن عباد عن أبي ذر. انظر: صحيح البخاري: كتاب التفسير - تفسير سورة الحج 6/123، صحيح مسلم: كتاب التفسير - باب في قوله هذان خصمان اختصموا في ربهم 4/2323، سنن أبي داود: كتاب الجهاد - باب في المبارزة 3/52، تلخيص الحبير 4/105.

[138] والمستحب أن لا يبارز إلا بإذن الإمام فإن بارز من غير إذنه جاز وقيل لا يجوز والصحيح أنه لا يجوز. انظر: حلية العلماء 7/657، المهذب 2/238،البيان الورقة 16 من كتاب السير.

[139] لم أجده فيما توفر لدي من مراجع.

[140] في ظ: (يستحب).

[141] انظر: البيان الورقة 15 من كتاب السير، المهذب 2/238.

[142] والصحيح أنه يجوز، وقال العمراني جاز وكره. أنظر: البيان الورقة 16 من كتاب السير، المهذب 2/238.

[143] (وذلك) ساقطة من أ.

[144] انظر: كتاب السير من الحاوي 1142، المهذب 2/238، التنبيه 143، البيان الورقة 16من كتاب السير، روضة الطالبين 10/284، كفاية النبيه الورقة 13 من كتاب السير.

[145] في د: (وإن شرط).

[146] في ي: (فإذا عن).

[147] (وأراد) مكررة في د.

[148] في أ: (ولأن).

[149] في ظ،أ (حالة).

[150] (القتال) ساقطة من ظ.

[151] في أ: (لو قتل المسلم الكافر).

[152] في د: (انقطع).

[153] في أ: (بصف).

[154] في د، أ: (فلو).

[155] في د: (بالمبارزة)، في أ: (المبارزة).

[156] في د: (فإن).

[157] في أ: (المبارزة).

[158] انظر: نهاية المحتاج 8/78، مغني المحتاج 4/239، شرح روض الطالب 4/205.

[159] (هم) ساقطة من د،ظ.

[160] أبو علي الحسن بن الحسين بن أبي هريرة،أحد أئمة الشافعية من أصحاب الوجوه، درس على أبي العباس بن سريج ثم على أبي إسحاق المروزي،صنف التعليق الكبير على مختصر المزني، وعلق عليه الشرح أبو علي الطبري، قال الأسنوي وله تعليق آخر في مجلد ضخم وهما قليلا الوجود، توفي سنة 345 هـ وقيل سنة 346هـ. انظر:تاريخ بغداد 7/298،طبقات ابن قاضي شهبة 1/99، طبقات الشيرازي 121، طبقات الأسنوي 2/518 طبقات ابن هداية الله 2/72، طبقات العبادي 77، النجوم الزاهرة 3/316، الأعلام 2/188، الفتح المبين 1/193.

[161] (له) ساقطة م د.

[162] انظر: المهذب 2/244، البيان 8/ الورقة 25 من كتاب السير، روضة الطالبين 282، كتاب السير من الحاوي 1203.

[163] في أ: (ولو قال لا نطلقك).

[164] في أ: (فأطلقوه).

[165] في د: (فمهما أمكن).

[166] انظر: المهذب 2/244، روضة الطالبين 10/212.

[167] في أ: (فلا).

[168] في د: (وتركوه).

[169] في ط: (فكانوا).

[170] (له) ساقطة من د، ظ.

[171] في ظ: (أو لم يشترطوا).

[172] في د: (وهل).

[173] انظر: روضة الطالبين 10/283، مغني المحتاج 4/24.

[174] في د: (قال).

[175] أبو بكر عبد الله بن أحمد بن عبد الله المروزي الخراساني، سمي بالقفال لأنه كان يعمل الأقفال، كان وحيد زمانه فقهاً وحفظا وورعا وزهدا، صاحب طريقة الخراسانيين في الفقه من أصحابه الشيخ أبو محمد الجويني، والقاضي حسين توفي سنة 417هـ.انظر: البداية والنهاية 12/21، سير أعلام النبلاء 17/405، طبقات الأسنوي 2/298 طبقات ابن هداية الله 134، طبقات العبادي 105.

[176] (رحمه الله) ساقطة من د، أ.

[177] انظر: كتاب السير من الحاوي 1201.

[178] في أ: (وإذا).

[179] (الكفارة) ساقطة من د.

[180] انظر: كتاب السير من الحاوي 1201، المهذب 2/244، البيان 8/ الورقة 26 من كتاب السير حلية العلماء 7/673.

[181] في ظ، أ (أحدهما: أنه يمين إكراه فلا تلزمه الكفارة).

[182] (إلى دار الإسلام) ساقطة من د.

[183] انظر: مختصر المزني 275، كتاب السير من الحاوي 1204، المهذب2/244.

[184] محمد بن مسلم بن عبد الله بن شهاب الزهري، كان من أحفظ أهل زمانه وأحسنهم سياقا لمتون الأخبار فقيها فاضلا من تابعي أهل المدينة، ولد سنة 50هـ توفي سنة 124، وقيل 123هـ وقيل 125هـ. انظر: البداية والنهاية 9/340، تذكرة الحفاظ 1/108، تاريخ ابن شاهين 276، تقريب التهذيب2/207، تهذيب الأسماء واللغات 1/ 90، الجرح والتعديل8/71، حلية الأولياء 3/360، سير أعلام النبلاء 5/326، شذرات الذهب 1/62، طبقات الشيرازي 48، طبقات الحفاظ 49، طبقات القراء 2/262، المعرفة والتاريخ 1/62، المعارف 227، معجم الشعراء للمرزباني 413، النجوم الزاهرة 1/294، وفيات الأعيان 4/77.

[185] انظر: كتاب السير من الحاوي 1204.

[186] أبو عمر عبد الرحمن بن عمرو بن محمد وقيل يحمد الأوزاعي، الدمشقي شيخ الإسلام وعالم أهل الشام، كان ثقة مأمونا فاضلا خيراً، كثير الحديث والعلم والفقه، وكان عابداً زاهداً ورعاً،ولد سنة 88هـ وقيل سنة 93 هـ توفي في سنة 157هـ وقال ابن المديني توفي سنة 151هـ. انظر: البداية والنهاية 10/115، تهذيب التهذيب 6/238، تذكرة الحفاظ 1/178، طبقات الحفاظ 85، علل الحديث لابن المديني 34، ميزان الاعتدال 2/580، مشاهير علماء الأمصار180، المعرفة والتاريخ 2/39، العبر 1/174، وفيات الأعيان 3/127.

[187] انظر: كتاب السير من الحاوي 1204، البيان 8/ الورقة 26 من كتاب السير.

[188] في د: (ويبعث).

[189] قال العمراني: "وإن أطلقوه على أن ينفذ إليهم من دار الإسلام مالاً اتفقوا عليه فإن لم ينفذه إليهم عاد إليهم، فهل يلزمه إيفاد المال إليهم اختلف أصحابنا فيه فقال أبو إسحاق لا يلزمه لأنه ضمان مال بغير حق إلا أن المستحب أن ينفذه إليهم ليكون ذلك طريقاً إلى إطلاق الأسرى وقال الشيخ أبو حامد أكثر أصحابنا يلزمه إيفاد المال إليهم لأن فيه مصلحة لأنه إذا لم ينفذه إليهم لم يثقوا بقول الأسارى في ذلك ولم يطلقوهم". انظر: البيان 8/الورقة 26 من كتاب السير.

[190] في أ: (ويبعث).

[191] انظر: المراجع المتقدمة عن الزهري و الأوزاعي الصفحة السابقة.

[192] في ظ: (فلو).

[193] (به) ساقطة من د، أ.

[194] في د، أ: (اشترى).

[195] انظر: كتاب السير من الحاوي 1209، مغني المحتاج 4/240.

[196] في أ: (ولو).

[197] (ففعل لزم، لأنه غير مكره، فلو قال مسلم لكافر: أطلق أسيرك ولك علىّ ألف فأطلقه يجب عليه الألف،كما لو قال أعتق أم ولدك على ألف ففعل)ساقطة من ظ.

[198] (عليه) ساقطة من أ.

[199] في ظ: (بشرط أن يرجع ففدى يرجع عليه).

[200] في د: (لم يشرط).


 العدد 117 - تابع لكتاب السير من التهذيب للإمام البغوي

تابع لكتاب السير من التهذيب للإمام البغوي

فصل

إذا حاصر الإمام قلعة فترك أهلها على حكم حاكم جاز [1] ؛ لأن بني قريظة نزلوا على حكم سعد بن معاذ [2] فحكم بقتل رجالهم وسبي نسائهم وذراريهم، فقال النبي صلى الله عليه وسلم : "لقد حكمت بحكم الملك " [3] .

ويجب أن يكون الحاكم حراً مسلماً ذكرا [4] عاقلا بالغاً عدلاً عالماً [5] [6] ؛ لأنه ولاية كولاية القضاء.

ويجوز أن يكون أعمى لأن ما يوجب الحكم بينهم [7] مشهور يدرك بالسماع كالشهادة فيما طريقه الاستفاضة تصح من الأعمى ويكره أن يكون الحاكم حسن الرأي فيهم [8] ولكن يجوز حكمه لأنه عدل في الدين.

وإن نزلوا على حكم حاكم يختاره الإمام جاز؛ لأنه لا يختار إلا من يجوز حكمه [9] ، وإن نزلوا على حكم حاكم يختارونه لم يجز إلا أن يشترط أن يكون على الصفات التي ذكرناها.

وإن نزلوا على حكم اثنين جاز [10] ؛ لأنه تحكيم [11] في مصلحة طريقها الرأي فجاز أن يجعل إلى اثنين كالتحكيم [12] في اختيار الإمام، وإن نزلوا على حكم من لا يجوز حكمه ردوا إلى القلعة.

وكذلك لو نزلوا على حكم حاكم فمات، أو على حكم اثنين فمات أحدهما، ردوا إلى القلعة [13] ولا يحكم الحاكم إلا بما فيه الحظ للمسلمين من القتل [14] أو الاسترقاق أو المن أو الفداء [15] [16] .

وإن [17] حكم بعقد الذمة، وأخذ الجزية ففيه وجهان [18] :

أحدهما: يجوز لأنهم نزلوا على حكمه.

والثاني: لا يجوز لأنه عقد معاوضة فلا يجوز من غير رضاهم.

وإن حكم الحاكم أن من أسلم منهم استرق ومن أقام على الكفر قتل جاز، ثم إن [19] أراد الإمام أن يسترق من حكم بقتله لم يجز لأنه لم ينزل [20] على هذا الشرط، وإن حكم عليهم بالقتل ثم رأي الإمام أن يمن عليهم جاز [21] ؛ لأن سعد بن معاذ حكم بقتل رجال بني قريظة.

وسأل ثابت بن قيس الأنصاري أن يهب له الزبير بن باطا اليهودي [22] . فوهبه [23] له رسول الله صلى الله عليه وسلم [24] .

وإن حكم باسترقاقهم لم يجز أن يمن عليهم إلا برضا الغانمين لأنهم صاروا مالاً لهم [25] .

وإن حكم بما لا يوافق الشرع مثل أن يحكم [26] بقتل الصبيان والنسوان لم ينفذ لو استنزلهم على أن ما يقضي الله فيكم يقدمه لم يجز لأنهم لا يعرفون حكم الله عز وجل.

روي عن بريدة أن رسول الله صلى الله عليه وسلم قال: " وإن حاصرت أهل حصن فأرادوك أن تنزل على حكم الله فلا تنزلهم على حكم الله ولكن أنزلهم على حكمك فإنك لا تدري أتصيب حكم الله فيهم أم لا" [27] والله أعلم [28] [29] .

باب فتح السواد [30]

سواد العراق فتحت [31] في زمن عمر عنوة [32] ، وصارت أراضيها [33] للغانمين فاستطاب عمر رضى الله عنه أنفسهم بمال عوضهم عنها [34] ، وضرب عليها [35] خراجاً معلوماً ولولا أن الغانمين ملكوها لم يكن عمر رضي الله عنه [36] يعوضهم عنها.

وعند أبي حنيفة: يتخير الإمام في العقار المغنوم [37] بين أن يقفها [38] كما فعل عمر بسواد العراق، وبين أن يترك إلى الكفار كما فعل النبي صلى الله عليه وسلم بعقار [39] مكة، وبين أن يقسمها بين الغانمين كالمنقول [40] .

وعندنا يقسم العقار كالمنقول [41] [42] .

ومكة فتحت صلحاً [43] ، وفي سرد قصة الفتح بيان أنها مفتوحة [44] صلحاً.

وسواد العراق قسمها عمر بين الغانمين ثم عوضهم عنها باستطابة أنفسهم قال جرير بن عبد الله البجلي [45] كانت بجيلة ربع الناس، فقسم لهم عمر ربع السواد فاستغلوا [46] ثلاث سنين، قال جرير: "فقدمت على عمر، فقال عمر [47] : لولا أني قاسم مسئوول لتركتكم على ما قسم [48] لكم، ولكني أرى أن تردوا على الناس ففعلوا [49] ، وإنما فعل عمر ذلك [50] خوفاً من أن يشتغل الناس بالزراعة والحرث فيختل أمر الجهاد".

قال جرير: "فعاضني عمر من حقي نيفاً وثمانين ديناراً ومعي امرأة يقال لها أم كرز [51] فقالت: شهد أبي القادسية [52] ، وأثبت [53] سهمه ولا أسلمه حتى تملأ كفي دنانير وفمي لآلئ، وتركبني ناقة حمراء، ففعل عمر، فتركت حقها.

وحد سواد العراق من عبّادان [54] إلى الموصل [55] طولاً، ومن القادسية [56] إلى حلوان [57] عرضاً" [58] .

قال الساجي [59] : "هو اثنان وثلاثون ألف ألف جريب" [60] . وقال أبو عبيد [61] : "ستة وثلاثون ألف ألف جريب".

ولا يدخل فيه البصرة [62] وإن كانت داخلة في حد السواد [63] ؛ لأنها كانت أرضاً سبخة [64] أحياها عثمان بن أبي العاص [65] وعتبة بن غزوان [66] بعد الفتح.

واختلف أصحابنا فيما فعل عمر بأراضي السواد [67] :

قال ابن سريج: "باعها من أهلها وما يؤخذ من الخراج ثمن منجم يؤدون كل سنة شيئاً بدليل أن من زمن عمر [68] إلى زماننا تباع تلك الأراضي وتبتاع من غير إنكار أحد" [69] .

فعلى هذا لا يجوز [70] أن يزاد على ما وضع عمر ولا ينقص.

وقال الأكثرون وقفها عمر على المسلمين والخراج المضروب عليها أجرة [71] منجمة يؤدونها كل سنة نص عليه في سير الواقدي [72] .

فيجوز [73] أن يزاد عليها وينقص عنها. فإن قلنا إنه كان بيعاً فيجوز لأهلها بيعها ورهنها.

وإن قلنا [74] كان وقفا لا يجوز بيعها ولا هبتها ولا رهنها وإنما تنقل من يد إلى يد وعلى الوجهين يجوز إجارتها.

فإن قيل إذا جعلتموه بيعاً كيف يجوز البيع بثمن إلى آجال غير معلومة قلنا قد [75] يجوز للإمام أن يفعل في أموال الكفار مالا يجوز في أموال المسلمين لما يرى [76] فيه من المصلحة.

فإن قلنا إنه وقف فهل يدخل [77] المنازل في الوقف فيه وجهان [78] :

أحدهما: يدخل [79] جميعها في الوقف.

والثاني: لا يدخل [80] فيه إلا المزارع، لأن دخولها في الوقف يؤدي إلى خرابها فأما الثمار التي فيها فهل يجوز لمن هي [81] في يده الانتفاع بها فيه وجهان [82] :

أحدهما: لا بل يأخذها الإمام [83] فيبيعها ويصرفها [84] في المصالح.

والثاني: يجوز لأن الحاجة تدعو إليه كما في المساقاة.

وما يؤخذ من هذه الأراضي [85] فلمصالح المسلمين يجوز صرفها إلى أهل الفيء والصدقات والفقراء والأغنياء على ما يراه الإمام من الأهم فالأهم.

وروى الشعبي [86] في قدر الخراج أن عمر بن الخطاب رضي الله عنه [87] بعث عثمان بن حنيف [88] فجعل على كل جريب شعير درهمين، وعلى جريب الحنطة [89] أربعة دراهم وعلى جريب القصب والشجر ستة دراهم،وعلى جريب الكرم ثمانية دراهم وعلى جريب النخل عشرة دراهم، وعلى جريب الزيتون اثني عشر درهما [90] .

وروى أبو مجلز [91] أن عثمان بن حنيف فرض على جريب الكرم عشرة دراهم وعلى جريب النخل ثمانية [92] .

ولو أراد الإمام أن يقف أرضاً من الغنيمة اليوم بطيبة أنفس الغانمين أو بمال يرضيهم به كما فعل عمر رضي الله عنه يجوز،ومن لم يطب به نفساً فهو أحق بماله.

أما ما فتحت من أراضيهم صلحاً ففيه مسألتان:

أحدهما [93] : أن يصالحهم على أن تكون الأراضي للكفار وهم يؤدون عن كل جريب في كل سنة كذا فهذا جائز [94] [95] ، والمضروب عليهم جزية بشرط أن يكون المضروب عليهم قدراً يبلغ في حق كل حالم ديناراً [96] فأكثر [97] [98] ولا يؤخذ من أراضي الصبيان والنسوان والمجانين لأنه لا جزية عليهم.

وهل يجب أن يؤدوا ذلك عن الموات؟ نظر:

إن كانوا يمنعوننا عنه يجب، وإن كانوا لا يمنعوننا عنه فلا يجب ومن أحياه يملكه.

ولو أنهم أحيوا منه شيئاً بعد الصلح لا يجب عليهم أن يؤدوا منه إلا أن يشترط عليهم أن يؤدوا [99] عما يحيوا [100] فيجب. وإذا [101] أسلموا يسقط عنهم ذلك [102] بالإسلام.

ويجوز لهم بيع تلك [103] الأراضي ورهنها لأنها ملكهم.

ولو اشترى مسلم أرضاً من تلك الأراضي فلا خراج عليه ومصرف ذلك المال مصرف الفيء لا حق فيه لأهل الصدقات [104] .

المسألة الثانية: أن يصالحهم على أن تكون الأراضي للمسلمين وهم يسكنونها ويؤدون كل سنة عن كل جريب كذا فهذا [105] جائز ويكون إجارة والمال المضروب عليهم أجرة الأرض، ويجب عليهم مع تلك الأجرة الجزية وتجوز تلك الأجرة، قلت أو كثرت، ولا يشترط أن يبلغ في حق كل حالم ديناراً،ويؤخذ من أراضي الصبيان والنسوان والمجانين ويؤخذ من الموات إن [106] كانوا يمنعوننا عنه وإلا فلا. ولا تسقط تلك الأجرة عنهم بإسلامهم [107] [108] ، وإذا وكلوا مسلماً بإعطائه يجوز.

وفي الصورة الأولى هو كالتوكيل بإعطاء الجزية، ومصرفه أيضاً مصرف الفيء ولا يجوز لهم بيعها ولا رهنها لأنهم لا يملكونها.

ولو استأجر مسلم أرضاً من هذه الأراضي يجوز في الصورتين جميعاً لأن الرقبة إن كانت لهم فيجوز لهم إجارتها وإن كانت للمسلمين فهم مكترون ويجوز6 الاكتراء7 من المكتري. والله أعلم 8.

[1] راجع جزئيات هذا الفصل: المهذب 2/239، روضة الطالبين 10/291.

[2] سعد بن معاذ بن النعمان بن امرئ القيس بن زيد بن عبد الأشهل، أبو عمرو الأنصاري، البدري، اهتز العرش لموته. انظر: التاريخ الكبير 4/65، تهذيب الأسماء واللغات 1/214،الجرح والتعديل 4/93، سير أعلام النبلاء 1/279.

[3] متفق عليه. انظر: صحيح البخاري: كتاب الجهاد والسير - باب إذا نزل العدو على حكم رجل 4/81، صحيح مسلم: كتاب الجهاد والسير - باب جواز قتال من نقض العهد وجواز إنزال أهل الحصن على حكم حاكم عدل أهل للحكم 3/1389.

[4] في أ: (أن يكون الحاكم مسلماً حراً ذكراً).

[5] (عالماً) ساقطة من ظ.

[6] قال النووي: "وأطلقوا أنه يشترط كونه عالماً وربما قالوا فقيهاً وربما قالوا مجتهداً"، قال الإمام: "ولا أظنهم شرطوا أوصاف الاجتهاد المعتبرة في المفتي ولعلهم أرادوا التهدي إلى طلب الصلاح وما فيه النظر للمسلمين". نظر روضة الطالبين 10/291.

[7] (بينهم) ساقطة من د.

[8] في أ: (منهم).

[9] في د: (لأنه عدل في الدين، وإن نزلوا على حكم حاكم يختاره الإمام جاز، لأنه لا يختار إلا من يجوز حكمه) ساقطة من د.

[10] في ظ: (يجوز).

[11] في أ: (يحكم).

[12] في أ: (كالتحكم).

[13] (وكذلك لو نزلوا على حكم حاكم فمات أو على حكم اثنين فمات أحدهما ردوا إلى القلعة) ساقطة من ظ.

[14] (من القتل) ساقطة من أ.

[15] في أ،د: (من القتل و الاسترقاق و المن و الفداء).

[16] قال النووي: "وحكى الروياني وجهاً أنه لا يجوز الحكم بالمن على جميعهم واستغربه". انظر: روضة الطالبين 10/292.

[17] في د: (فإن).

[18] في د: (قولان).

[19] (إن) ساقطة من د، ظ.

[20] في د: (لأنه نزل).

[21] (جاز) ساقطة من د.

[22] والقصة تقدمت ص.

[23] في ظ: (فوهب).

[24] انظر: السنن الكبرى: كتاب السير - باب ما يفعله بالرجال البالغين منهم 9/66.

[25] في أ: (امالا لهم).

[26] في د، أ: (ان حكم).

[27] انظر: صحيح مسلم: كتاب الجهاد والسير - باب تأمير الإمام الأمراء على البعوث 3/1358.

[28] (والله أعلم) ساقطة من د.

[29] والقصة تقدمت في ص.

[30] السواد، جماعة النخل والشجر لخضرته واسوداده، وقيل: إنما ذلك لأن الخضرة تقارب السواد وقال الماوردي: "وفي تسميته سواداً ثلاثة أوجه: أحدها: لكثرته مأخوذ من سواد القوم إذا كثروا وهذا قول الأصمعي. والثاني: لسواده بالزروع والأشجار لأن الخضرة ترى من البعد سواداً ثم تظهر الخضرة بالدنو منها فقال المسلمون حين أقبلوا من بياض الفلاة ما هذا السواد فسموه سواداً. والثالث: لأن العرب تجمع بين الخضرة والسواد في الاسم".

انظر: - سود - لسان العرب 3/225، كتاب السير من الحاوي 1155.

[31] في أ: (فتح).

[32] هذا هو الصحيح، وقال أبو إسحاق فتحت صلحاً. انظر: روضة الطالبين 10/275، مناقب أمير المؤمنين عمر بن الخطاب لابن الجوزي 92.

[33] (أراضيها) ساقطة من د.

[34] (عنها) ساقطة من د.

[35] في د: (عليهم).

[36] (رضى الله عنهم) ساقطة من أ.

[37] في أ: (المغنومة).

[38] في د: (يقفه).

[39] في د: (بكفار).

[40] انظر: الهداية 2/141، حاشية ابن عابدين 4/138.

[41] وعندنا يقسم العقار كالمنقول) ساقطة من د.

[42] انظر: كتاب السير من الحاوي 4/1167.

[43] وهذا هو الذي صححه النووي، وقال الماوردي: "والذي أراه أن أسفل مكة دخله خالد بن الوليد عنوة، لأنه قوتل فقاتل وقتل، وأعلى مكة دخله الزبير بن العوام صلحاً،لأنهم كفوا والتزموا شرط أبي سفيان فكف عنهم الزبير ولم يقتل منهم أحداً". انظر: كتاب السير من الحاوي 469، روضة الطالبين 10/275.

[44] في د: (فتحت).

[45] جرير بن عبد الله البجلي، من أعيان الصحابة، كان بديع الحسن، كامل الجمال، سكن الكوفة ثم سكن قرقياء، وقدم رسولاً من علي إلى معاوية، توفي سنة 51هـ، وقيل 54هـ. انظر: التاريخ الكبير 2/211، الجرح والتعديل 2/502، سير أعلام النبلاء 2/530.

[46] في أ: (فاشتغلوا).

[47] (عمر) ساقطة من أ.

[48] في ظ: (على قسم).

[49] رواه الشافعي. انظر:" مختصر المزني -باب فتح السواد 274، السنن الكبرى: كتاب السير، باب السواد 9/135.

[50] في د: (وإنما فعل ذلك عمر).

[51] أم كُرزْ الكعبية الخزاعية المكية، لها صحبة أسلمت يوم الحديبية روت عن النبي صلى الله عليه وسلم وعنها عطاء وطاوس ومجاهد، وغيرهم. انظر: أسد الغابة 6/382، الاستيعاب 4/470، الإصابة 4/465، تهذيب التهذيب 12/477، خلاصة تذهيب التهذيب 3/402.

[52] (القادسية) ساقطة من ظ. وكانت وقعة القادسية في السنة الخامسة للهجرة، تولى قيادة الجيش فيها سعد ابن أبي وقاص. انظر: تتمة المختصر 1/221

[53] في ظ: (وثبت).

[54] عبّادان: بفتح العين وتشديد الباء، وهي جزيرة مشهورة تحت البصرة منسوبة إلى عبّاد اَلحبطَي. انظر: معجم ما استعجم 3/916، تهذيب الأسماء واللغات 3/55.

[55] المَوصْل: بفتح أوله وإسكان ثانية، سميت بذلك لأنها وصلت بين الفرات ودجلة. انظر: معجم ما استعجم 4/1278.

[56] القادسية: بكسر الدال والسين وتشديد الياء بينها وبين الكوفة نحو مرحلتين، وبينها وبين بغداد نحو خمس مراحل. انظر: تهذيب الأسماء واللغات 3/106.

[57] حُلوْان: بضم الحاء، وإسكان اللام وهو آخر حد السواد مما يلي المشرق نسب إلى حلوان بن عمران بن الحاف بن قضاعة لأنه بناه. انظر: تهذيب الأسماء واللغات 3/86.

[58] انظر: كتاب السير من الحاوي 1151، المهذب 2/265، شرح المحلي على المنهاج 4/225.

[59] في ظ: (الشافعي). وهو أبو يحي زكريا بن يحي الضبي البصري الشافعي، أخذ عن الربيع والمزني من أئمة الحديث له كتاب اختلاف العلماء، مات بالبصرة سنة 307هـ. انظر: البداية والنهاية 11/831، تذكرة الحفاظ 2/709، الجرح والتعديل 3/601،سير أعلام النبلاء 14/197،طبقات العبادي 61،طبقات الأسنوي 2/22.

[60] الجريب: نوع من أنواع المقاييس، كما هو نوع من الأكيال المستخدمة في العراق فهو كيل عراقي معروف، والجريب: قدر أربعة أقفزة..وقال الأزهري: الجريب من الأرض مقدار معلوم الذرع والمساحة وهو عشرةأقفرة. وقدره د. محمد الخاروف بأنه يعادل 10448 غرام. انظر: -جرب- تهذيب اللغة 11/51، المقادير في الفقة الإسلامي 65، الإيضاح والتبيان 87.

[61] في أ، د: (أبوعبيدة) وما أثبته موافق لما في المهذب. وهو أبو عبيدالقاسم بن سلام الهروي من كبار علماء الحديث، والفقه، والأدب من أهل هراء، رحل إلى بغداد ومصر والحجاز، من مؤلفاته: الغريب المصنف، والأموال، والأمثال، والمقصور والممدود، وفضائل القرآن، ولد سنة 157 هـ وتوفي بمكة سنة224 وقيل غير ذلك.

انظر: بغية الوعاة 2/253، تذكرة الحفاظ 2/417، الرسالة المستطرفة 35، طبقات الحنابلة 1/259، طبقات السبكي 1/2701، المزهر 2/411، نزهة الألباء 109.

[62] البصرة: البلدة المشهورة مّصَرها عمر بن الخطاب وفيها ثلاث لغات فتح الباء وضمها كسرها أفصحهن الفتح وهو المشهور، يقال للبصرة قبة الإسلام وخزانة العرب، لم يعبد الصنم قط على أرضها.انظر: تهذيب الأسماء واللغات 3/37.

[63] قال الماوردي: حضرت الشيخ أبا حامد الاسفراييني وهو يدرس تحديد السواد في كتاب الرهن وأدخل فيه البصرة ثم أقبل علي وقال: هكذا تقول؟ قلت: لا، قال: ولم؟ قلت لأنها كانت مواتاً أحياه المسلمون فأقبل على أصحابه وقال: علقوا ما يقول فإن أهل البصرة أعرف بالبصرة. قال الشيرازي: إن البصرة ليس لها حكم السواد إلا في مواضع من شرقي دخلتها يسمى الفرات، ومن غربي دخلتها نهر يعرف بنهر المرة. انظر: كتاب السير من الحاوي 1154، المهذب 2/265.

[64] أرضاً سبخة: هي المتغيرة التربة التي لا تنبت شيئاً. انظر: النظم المستعذب 2/265.

[65] عثمان بن أبي العاص أبو عبد الله الثقفي الطائفي، قدم في وفد ثقيف على النبي صلى الله عليه وسلم في سنة تسع فأسلموا،وأمره عليهم لما رأى من عقله وحرصه على الخير والدين وكان أصغر الوفد سنا ثم أقره أبو بكر على الطائف ثم عمر، ثم استعمله عمر على عُمان والبحرين ثم قدمه على جيش فافتتح توّج ومصرّها وسكن البصرة. انظر: الاستيعاب 3/91، تاريخ خليفة 149، سير أعلام النبلاء 2/374، شذرات الذهب 1/36، المعرفة والتاريخ 1/273.

[66] عتبة بن غزوان بن جابر بن وهيب أبو غزوان المازني، أسلم سابع سبعة،في الإسلام، وهاجر إلى الحبشة ثم شهد بدراً والمشاهد، وكان أحد الرماة المذكورين، ومن أمراء الغزاة، وهو الذي اختط البصرة وأنشأها توفي سنة17هـ وقيل مات سنة 15هـ. انظر: التاريخ الكبير 6/520، تاريخ بغداد1/155، تهذيب الأسماء واللغات 1/319، الجرح والتعديل 6/373، العقد الثمين 6/11، سير أعلام النبلاء 1/304.

[67] قال النووي: الصحيح الذي قاله الأكثرون، ونص عليه في كتاب الرهن وفي سير الواقدي أنه وقفها على المسلمين. انظر: المهذب 2/266، حلية العلماء 7/726، روضة الطالبين 10/275.

[68] في د: (عثمان).

[69] (احد) ساقطة من د.

[70] في أ: (يجوز).

[71] (أجرة) ساقطة من أ.

[72] كتاب لمحمد بن عمر بن واقد الأسمي، ولد بعد العشرين ومئة. انظر: سير أعلام النبلاء 9/454.

[73] في أ: (يجوز).

[74] (قلنا) ساقطة من د.

[75] (قد) ساقطة من د.

[76] في أ: (نرى) وفي د ممسوحة.

[77] في ظ،: (داخل)

[78] نظر: المهذب 2/266، حلية العلماء 7/727.

[79] في ظ، أ: (داخل).

[80] في أ: (لم يدخل).

[81] في ظ: (لمن بقي).

[82] وصحح النووي الأول. انظر: المهذب 2/266، حلية العلماء 7/727، روضة الطالبين 10/275.

[83] في د: (يأخذها الإمام للأرض).

[84] (يصرفها) مكررة في ظ.

[85] في د: (الأرض).

[86] عامر بن شراحيل بن عبد ذي كبار الشعبي الحميري أبو عمرو، تابعي يضرب المثل بحفظه، ولد في خلافة عمر بن الخطاب، كان علاّمة أهل الكوفة في زمانه، ولد سنة 19هـ وتوفي سنة 103هـ وقيل غير ذلك. انظر: تهذيب التهذيب 5/65، تقريب التهذيب 1/387، تاريخ بغداد 12/227، تهذيب ابن عساكر 7/141، حلية الأولياء 4/310، سمط اللآلي 751، سير أعلام النبلاء 4/294، صفة الصفوة 3/75، طبقات ابن سعد 6/246، طبقات الشيرازي 82، العبر 1/96، اللباب 2/198، النجوم الزاهرة 1/253، وفيات الأعيان 3/12، الأعلام 3/251.

[87] (رضي الله عنه) ساقطة من د، ظ.

[88] عثمان بن حُنيف بن واهب الأنصاري، أمه أم سهل بنت نافع صحابي، له أحاديث، كان أحد من مسح السواد أيام عمر. انظر: الاستيعاب 3/89، الجرح والتعديل 6/146 خلاصة تذهيب التهذيب 3/213، سير أعلام النبلاء 2/320، طبقات خليفة 86، 135، المعارف 208.

[89] في أ: (وعلى كل جريب حنطة).

[90] انظر:السنن الكبرى:كتاب السير-باب قدر الخراج الذي وضع على السواد9/136.

[91] أبو مجلز لاحق بن حميد ويقال شعبه بن خالد بن كثير بن حبيش السدوسي البصري الأعور روى عن أبي موسى الأشعري، والحسن بن علي.. وغيرهم روى عنه قتادة، وأنس ابن سيرين...وجماعة، وثقة ابن سعد والعجلي وغيرهم، مات سنة 101 هـ وقيل غير ذلك. انظر: تهذيب التهذيب 11/151.

[92] انظر: كتاب الخراج 39.

[93] في ظ: (أحديهما).

[94] في د: (في كل سنة فهو جائز كذا).

[95] انظر: كتاب السير من الحاوي 1191.

[96] في ظ: (دينار).

[97] (فأكثر) ساقطة من د، أ

[98] أقل الجزية دينار لكل سنة.انظر: روضة الطالبين 10/312.

[99] (منه إلا أن يشترط عليهم أن يؤدوا) ساقطة من أ.

[100] في د: (أحيوا).

[101] في د: (فإن).

[102] في أ: (أسقط ذلك عنهم).

[103] في ظ: (بكل).

[104] (فلا خراج عليه ومصرف ذلك المال مصرف الفيء لا حق فيه لأهل الصدقات) ساقطة من أ.

[105] في د: (فهو).

[106] في أ: (وإن).

[107] في أ، د: (بالاسلام).

[108] انظر: كتاب السير من الحاوي 1191.


 العدد 117 - تابع لكتاب السير من التهذيب للإمام البغوي

تابع لكتاب السير من التهذيب للإمام البغوي

فهرس المراجع

-القرآن الكريم

كتب التفسير

1- تفسير الطبري (جامع البيان عن تأويل آي القرآن):

أبو جعفر محمد بن جرير الطبري، الطبعة الثالثة، شركة ومكتبة مصطفى البابي الحلبي، القاهرة، 1388هـ - 1968م.

2- روح المعاني في تفسير القرآن العظيم والسبع المثاني:

السيد محمود الألوسي، (الطبعة بدون)، دار إحياء التراث العربي ،(التاريخ بدون).

3- زاد المسير في علم التفسير:

أبو الفرج عبد الرحمن بن علي بن محمد الجوزي، الطبعة الثالثة، المكتب الإسلامي، بيروت، دمشق 1404هـ - 1984م.

4- النكت والعيون:

أبو الحسن علي بن محمد بن حبيب الماوردي، تحقيق: خضر محمد خضر، الطبعة الأولى، وزارة الأوقاف والشؤون الدينية بـدولة الكويت، 1402هـ - 1982م

كتب القراءات وعلوم القرآن

1- أسباب النزول:

علي بن أحمد الواحدي النيسابوري، (الطبعة بدون)، دار الكتب العلمية،بيروت، لبنان، 1400هـ - 1980م.

2- التفسير والمفسرون:

د. محمد حسين الذهبي، الطبعة الثانية، 1396هـ -1976م.

كتب السـنـة

1- إرواء الغليل في تخريج أحاديث منار السبيل:

محمد ناصر الدين الألباني، الطبعة الأولى، المكتب الإسلامي، بيروت، دمشق 1399هـ - 1979م.

2- التلخيص الحبير في تخريج أحاديث الرافعي الكبير:

أحمد بن علي العسقلاني، عني بتصحيحه والتعليق عليه السيد عبد الله هاشم اليماني، (الطبعة بدون)، دار المعرفة، بيروت، لبنان، 1384هـ -1964م.

3- تهذيب ابن القيم:

أبو عبد الله محمد بن أبي بكر ابن القيم الجوزية.

تحقيق: أحمد محمد شاكر، محمد حامد الفقي، (الطبعة بدون) دار المعرفة للطباعة، والنشر، بيروت، لبنان، (التاريخ بدون).

4- جامع الأصول في أحاديث الرسول:

مجد الدين أبو السعادات المبارك بن محمد بن الأثير الجزري، تحقيق عبد القادر الأرناؤوط، (الطبعة بدون)، مكتبة الحلواني، مطبعة الملاح، مكتبة دار البيان، 1391هـ - 1971م.

5- الدراية في تخريج أحاديث الهداية:

أحمد بن علي بن محمد بن حجر العسقلاني، صححه وعلق عليه: السيد عبد الله هاشم اليماني، (الطبعة بدون)، دار المعرفة، بيروت، لبنان، (التاريخ بدون).

6- دلائل النبوة:

أبو بكر أحمد بن الحسين البيهقي، وثق أصوله وخرّج أحاديثه د. عبد المعطي قلعجي، الطبعة الأولى،دار الكتب العلمية بيروت، لبنان، 1405هـ - 1985م.

7- سبل السلام شرح بلوغ المرام:

محمد بن إسماعيل الأمير اليمني الصنعاني، صححه وعلق عليه: محمد عبد العزيز الخولي، (الطبعة بدون) مكتبة عاطف، القاهرة، (التاريخ بدون).

8- السنن الكبرى:

أبو بكر أحمد بن الحسين بن علي البيهقي، الطبعة الأولى، مطبعة مجلس دائرة المعارف العثمانية بالهند، حيدر آباد الدكن،1347هـ.

9- سنن أبي داود:

أبو داود سليمان بن الأشعث السجستاني، تحقيق محمد محي الدين عبد الحميد،(الطبعة بدون) دار إحياء السنة النبوية،(التاريخ بدون).

10- سنن الترمذي وهو الجامع الصحيح:

أبو عيسى محمد بن عيسى بن سورة الترمذي، تحقيق: عبد الله عبد اللطيف، الطبعة الثالثة، دار الفكر، 1398هـ - 1987م.

11- سنن الدارمي:

عبد الله بن عبد الرحمن بن الفضل بن بهرام الدارمي، (الطبعة بدون)، دار الكتب العلمية، بيروت لبنان، (التاريخ بدون).

12- السنن:

سعيد بن منصور الخراساني، حققه وعلق عليه: حبيب الرحمن الأعظمي، الطبعة الأولى،الدار السلفية، بمباي، الهند، 1403هـ - 1982م.

13- سنن النسائي:

أحمد بن شعيب النسائي، (الطبعة بدون)،دار إحياء التراث العربي، بيروت، لبنان، (التاريخ بدون)

14- صحيح البخاري:

أبو عبد الله محمد بن إسماعيل البخاري، (الطبعة بدون)، دار مطابع الشعب، (التاريخ بدون).

15- صحيح سنن أبي داود:

محمد ناصر الدين الألباني، الطبعة الأولى، مكتبة المعارف للنشر والتوزيع، الرياض، 1419هـ - 1998م.

16- صحيح سنن ابن ماجه:

محمد ناصر الدين الألباني، الطبعة الثالثة، مكتب التربية العربي لدول الخليج 1408هـ - 1988م.

17- صحيح مسلم:

أبو الحسين مسلم بن الحجاج القشيري، تحقيق: محمد فؤاد عبد الباقي، (الطبعة بدون) دار إحياء التراث العربي، بيروت، لبنان، (التاريخ بدون).

18- علل الحديث ومعرفة الرجال:

علي بن عبد الله المديني، تحقيق: د. عبد المعطي أمين قلعجي، الطبعة الأولى، دار الوعيى،حلب، 1400هـ - 1980م.

19- فتح الباري شرح صحيح البخاري:

أحمد بن علي بن محمد بن حجر العسقلاني، الطبعة الثانية، دار المعرفة للطباعة والنشر، توزيع دار الباز، مكة المكرمة، (التاريخ بدون).

20- كنز العمال في سنن الأقوال والأفعال:

علاء الدين علي المتقي ابن حسام الدين الهندي، ضبطه وفسر غريبه: بكري حياني، صححه ووضع فهارسه، صفوة السقا، (الطبعة بدون)، مؤسسة الرسالة، بيروت، 1399هـ - 1979م.

21- مختصر سنن أبي داود:

أبو محمد عبد العظيم بن عبد القوي المنذري، تحقيق: أحمد محمد شاكر، محمد حامد الفقي، (الطبعة بدون) دار المعرفة للطباعة والنشر، بــيروت، لبنان (التاريخ بدون).

22- المراسيل:

أبو داود سليمان بن أشعث السجستاني، راجعه وفهرس أحاديثه د. يوسف المرعشلي، مطبوع مع سلسلة الذهب، الطبعة الأولى،دار المعرفة بيروت، لبنان، 1406هـ - 1986م.

23- المستدرك على الصحيحين:

أبو عبد الله محمد بن عبد الله الحاكم النيسابوري، الطبعة الأولى، دار الكتاب العربي، بيروت، لبنان، (التاريخ بدون)

24- مسند الإمام أحمد:

أحمد بن حنبل، الطبعة الثانية، المكتب الإسلامي، بــيروت، 1398هـ - 1987م.

25- مشكاة المصابيح:

محمد بن عبد الله الخطيب التبريزي، تحقيق: محمد ناصر الدين الألباني، الطبعة الثالثة، المكتب الاسلامي، بيروت، لبـنان،دمشق، 1407هـ - 1985م.

26- مصابيح السنة:

أبو محمد الحسين بن مسعود محمد الفراء البغوي، تحقيق:د. يوسف المرعشلي، محمد سليم جمال حمدي الذهبي، الطعبة الأولى،دار المعرفة، بيروت، لبنان،توزيع دار الباز، مكة المكرمة 1407هـ - 1987م.

27- معالم السنن:

أبو سليمان حمد بن محمد الخطابي البستي، الطبعة الثانية، المكتبة العلمية، بيروت لبنان 1401هـ - 1981م.

28- المعجم الكبير:

أبو القاسم سليمان بن أحمد بن أيوب اللخمي الطبراني، تحقيق: حمدي عبد المجيد السلفي، الطبعة الثانية، دار النشر، (التاريخ بدون).

29- المنتقى من السنن المسندة عن رسول الله صلى الله عليه وسلم.

أبو محمد عبد الله بن على بن الجارود، (الطبعة بدون)، مطبعة الفجالة الجديدة، القاهرة، 1382هـ - 1963م.

30- مرقاة المفاتيح شرح مشكاة المصابيح:

على بن سلطان بن محمد القاري، (الطبعة بدون)، دار إحياء التراث العربي، بيروت، لبنان، (التاريخ بدون).

31- موارد الظمآن إلى زوائد ابن حبان:

نور الدين على بن أبي بكر الهيثمي، تحقيق: محمد عبد الرزاق حمزة، (الطبعة بدون)، دار الكتب العلمية، بيروت، لبنان (التاريخ بدون)

32- الموطأ:

مالك بن أنس، صححه ورقمه وخرج أحاديثه وعلق عليه: محمد فؤاد عبد الباقي، (الطبعة بدون)، دار إحياء التراث العربي، بيروت،لبنان، 1406هـ-1985م.

33- هامش مختصر سنن أبي داود:

مطبوع مع معالم السنن، الطبعة الثانية، المكتبة العلمية، بيروت، لبنان 1401هـ - 1981م.

كتب الفقه

(الفقه الحنفي)

1- بدائع الصنائع في ترتيب الشرائع:

أبو بكر بن مسعود الكاساني الحنفي، الطبعة الثانية دار الكتاب العربي، بيروت لبنان 1402هـ - 1982م.

2- البناية في شرح الهداية:

أبو محمد محمود بن أحمد العيني، تصحيح المولوي محمد عمر الشهير بناصر الاسلام الرامفوري الطبعة الأولى، دار الفكر للطباعة والنشر، بيروت، لبنان، 1400هـ - 1980م.

3- حاشية رد المحتار على الدار المختار شرح تنوير الأبصار:

محمد أمين الشهير بابن عابدين، الطبعة الثانية، دار الفكر، بيروت، لبنان 1386هـ - 1966م.

4- الدر المنتقى في شرح الملتقى:

محمد بن على بن محمد الحصكفي، مطبوع بهامـش مجمع الأنــهر، (الطبعة بدون) دار إحياء التراث العربي، (التاريخ بدون)

5- الكتاب:

أبو الحسين أحمد بن محمد القدوري، مطبوع مع اللباب، (الطبعة بدون) المكتبة العلمية، بيروت، لبنان، (التاريخ بدون)

6- رؤوس المسائل:

جارالله أبي القاسم محمود بن عمر الزمخشري، تحقيق: عبد الله نذير أحمد، الطبعة الأولى دار الشائر الإسـلامية، بيروت، لبنان، 1407هـ - 1987م.

7- شرح أحمد شلبي على تبيين الحقائق:

أحمد شلبي، مطبوع مع تبيين الحقائق، الطبعة الأولى، المطبعة الكبرى الأميرية، ببولاق، مصر، 1313هـ.

8- شرح فتح القدير:

كمال الدين محمد بن عبد الواحد السيواسي، المعروف بابن الهمام الحنفي، الطبعة الثانية، دار الفكر، بيروت، لبــنان، 1387هـ - 1977م.

9- الهداية شرح بداية المبتدي:

أبو الحسن على بن أبي بكر بن عبد الجليل الرشواني، المرغينائي، الطبعة الأخيرة، المكتبة الإسلامية، (التاريخ بدون).

الفقه الشافعي

أ- الكتب المخطوطة

1- بحر المذهب:

عبد الواحد بن إسماعيل الروياني، مخطوط بدار الكتب المصرية تحت رقم(369) فقه شافعي.

2- البيان في فروع الشافعية:

أبو الخير يحي بن سالم المعروف بالعمراني، مخطوط بدار الكتب المصرية تحت رقم (25) فقه شافعي.

3- كفاية النبيه في شرح التنبيه:

أبو العباس أحمد بن محمد بن علي بن الرفعة ، مخطوط مصور في مركز البحث العلمي بجامعة أم القرى.

ب- الكتب المطبوعة

1- الإقناع في الفقه الشافعي:

أبو الحسن علي بن محمد بن حبيب الماوردي، حققه وعلق عليه: خضر محمد خضر، الطبعة الأولى، دار العروبة للنشر والتوزيع، الكويت 1402هـ - 1982م

2- الأم:

الإمام محمد بن إدريس الشافعي، أشرف على طبعه وباشر تصحيحه، محمد زهري النجار، الطبعة الثانية، دار المعرفة اللطباعة والنشر، بيروت، لبنان 1393هـ - 1973م.

3- الأنوار لأعمال الأبرار:

يوسف الأردبيلي، الطبعة الأخيرة، مؤسسة الحبي، وشركاه للنشر والتوزيع، القاهرة، 1389هـ - 1969م.

4- تحفة المحتاج بشرح المنهاج:

أحمد بن حجر الهيثمي الشافعي، مطبوع بهامش حواشي الشرواني وابن قاسم، (الطبعة بدون)، دار صادر، بيروت، (التاريخ بدون).

5- التنبيه في الفقه على مذهب الإمام الشافعي:

أبو إسحاق إبراهيم بن على بن يوسف الشيرازي، الطبعة الأخيرة، شركة مكتبة ومطبعة مصطـفى البابي الحلبي، مصر، 1370هـ - 1951م.

6- حاشية الشرواني على تحفة المحتاج:

عبد الحميد الشرواني، مطبوعة مع حاشية ابن قاسم، (الطبعة بدون)، دار الفكر للطباعة والنشر، بيروت، لبنان، (التاريخ بدون).

7- حاشية القليوبي على شرح المحلي:

شهاب الدين أحمد بن أحمد بن سلامة القليوبي، مطبوعة مع حاشية عميرة (الطبعة بدون)،دار الفكر للطباعة والنشر، بيروت، لبنـان، (التاريخ بدون).

8- حلية العلماء في معرفة مذاهب الفقهاء:

أبوبكر محمد بن أحمد الشاشي القفال، حققه وعلق عليه: د. ياسين أحمد إبراهيم درادكة، الطبعة الأولى، مؤسسة الرسالة، بيروت، لبنان، دار الأرقم عمان، 1400هـ - 1980م.

9- روضة الطالبين:

أبو زكريا يحيى بن شرف النووي، (الطبعة بدون)، المكتب الإسلامي، بيروت دمشق (التاريخ بدون).

10- شرح روض الطالبين:

أبو يحيى زكريا الأنصاري، (الطبعة بدون)، المكتبة الإسلاميـــة، (التاريخ بدون).

11- شرح المحلي على المنهاج:

جلال الدين محمد بن أحمد المحلي، مطبوع بهامش حاشيتي القليوبي وعميرة، (الطبعة بدون)، دار الفكر للطباعة والنشر، بيروت، لبنان، (التاريخ بدون).

12- شرح منهج الطلاب:

زكريا الأنصاري ، مطبوع مع حاشية البجيرمي، (الطبعة بدون) المكتبة الإسلامية، (الطبعة بدون).

13- الغاية القصوى في دراية الفتوى:

عبد الله بن عمر البيضاوي، دراسة وتحقيق وتعليق: د. علي محي الدين علي القرة داغي (الطبعة بدون)، دار الإصلاح للطبع والنشر والتوزيع،السعودية الدمام، (التاريخ بدون)

14- فتح الجواد بشرح الإرشاد:

أحمد بن حجر الهيثمي، الطبعة الثانية، شركة مكتبة ومطبعة مصطفى البابي الحلبي مصر، 1391هـ - 1971م.

15- فتح المنان:

محمد بن على بن محسن الشافعي، الطبعة الأولى، مؤسسة الكتب الثقافية ومكتبة الجيل الجديد، الجمهورية اليــمنية، صنعاء، 1409هـ - 1988م.

16- فتح الوهاب بشرح منهج الطلاب:

أبو يحيى زكريا الأنصاري، (الطبعة بدون)، دار الفكر للطباعة والنشر، بيروت، لبنان، (التاريخ بدون).

17- كتاب السير من الحاوي:

أبو الحسن على بن محمد بن حبيب الماوردي تحقيق: محمد بن دريد المسعودي، رسـالة دكــتوراه مـقـدمة لجامعة أم الــقرى 1403هـ - 1983م.

18- كفاية الأخيار في غاية الاختصار:

أبو بكر محمد الحسيني الحصني، (الطبعة بدون)، دار الفكر للطباعة والنشر، بيروت، لبنان، (التاريخ بدون).

19- مختصر المزني:

أبو إبراهيم إسماعيل بن يحيى المزني، مطبوع مع الأم، الطبعة الثانية، دار المعرفة للطباعة والنشر، بيروت، لبنان، 1393هـ - 1983م.

20- المسائل الفقهية التي انفرد بها الشافعي:

الحافظ ابن كثير، تحقيق د. إبراهيم صندقجي، الطبعة الأولى، مكتبة دار العلوم والحكم، المدينة المنورة، 1406هـ - 1986م.

21- مغني المحتاج إلى معرفة معاني ألفاظ المنهاج:

محمد الخطيب الشربيني، (الطبعة بدون)، دار الفكر للطباعة والنشر، بيروت، لبنان، (التاريخ بدون)

22- منهاج الطالبين وعمدة المفتين:

أبو زكريا يحيى بن شرف النووي، (الطبعة بدون)، دار إحياء الكتب العربية، مصر، 1380هـ - 1960م.

23- المهذب في فقه الإمام الشافعي:

أبو إسحاق إبراهيم بن على بن يوسف الفيروزآبادي، الطبعة الثانية، دار المعرفة للطباعة والنشر، بيروت، لبنان، توزيع دار الباز، مكة المكرمة 1379هـ - 1959م.

24- نهاية المحتاج إلى شرح المنهاج:

أبو العباس أحمد بن حمزة ابن شهاب الدين الرملي، (الطبعة بدون)، المكتبة الإسلامية، لصاحبها الحاج ورياض الشيخ، (التاريخ بدون).

25- الوجيز في فقه مذهب الإمام الشافعي:

محمد بن محمد بن محمد الغزالي، (الطبعة بدون)، دار المعرفة للطباعة والنشر بيروت، لبنان، 1399هـ-1979م.

كتب أصول الفقه

1- التمهيد في أصول الفقه:

محفوظ بن أحمد بن الحسن أبو الخطاب الكلوذاني، دراسة وتحقيق: محمد ابن علي إبراهيم، الطبعة الأولى، مركز البحوث العلمي، مكة المكرمة، 1406هـ - 1985م.

2- جمع الجوامع:

تاج الدين عبد الوهاب ابن السبكي، مطبوع مع حاشــية البنـاني، (الطبعة بدون) دار الفكر، بيروت، لبنان، (التاريخ بدون).

3- شرح الكوكب المنير:

أبو البقاء محمد بن أحمد بن عبد العزيز الفتوحي المعروف بابن النجار، الطبعة الأولى، مركز البحث العلمي، مكة المكرمة.

4- الفروق:

شهاب الدين القرافي، (الطبعة بدون)، دار المعرفة، بيروت،لبنان، (التاريخ بدون).

كتب اللغة

1- تصحيح التنبيه:

أبو زكريا يحيى بن شرف النووي، مطبوع بهامش التنبيه، الطبعة الأخيرة، شـركة مكتبة مصـطفى البــابي، الحلبي، مصر، 1370هـ -1951م.

2- حلية الفقهاء:

أبو الحسين أحمد بن فارس، بن زكريا الرازي، تحقيق: د. عبد الله بن عبد المحسن التركي، الطبعة الأولى، الشركة المتحدة للتوزيع، بيروت، 1403هـ - 1983م.

3- الدر النقي في شرح ألفاظ الخرقي:

يوسف بن حسن بن عبد الهادي الحنبلي المعروف بابن المبرد، تحقيق: د. رضوان مختار بن غربية، الطبعة الأولى، دار المجتمع للنشر والتوزيع، جدة، 1411هـ - 1991م.

4- لسان العرب:

أبو الفضل جمال الدين محمد بن مكرم بن منظور، (الطبعة بدون)، دار صادر، بيروت، لبنان، (التاريخ بدون).

5- مختار الصحاح:

محمد بن أبي بكر الرازي، (الطبعة بدون)، دار الفكر للطباعة والنشر، بيروت، لبنان، 1401هـ - 1981م.

6- المصباح المنير:

أحمد بن علي المقري الفيومي، صححه: مصطفى السقا، (الطبعة بدون)، دار الفكر، بيروت، لبنان (التاريخ بدون).

7- معجم لغة الفقهاء:

د. محمد رواس قلعجي، د. حامد صادق قنيبي، الطبعة الأولى، دار النفائس، بيروت، 1405هـ - 1985م.

8- النظم المستعذب في شرح غريب المهذب:

محمد بن أحمد بن بطال الركبي، مطبوع مع كتاب المهذب، الطبعة الثانية، دار المعرفة للطباعة والنشر، بيروت، لبنان، توزيع دار الباز، مكة المكرمة، 1397هـ - 1959م.

9- النهاية في غريب الحديث والأثر:

أبو السعادات المبارك بن محمد الجزري ابن الأثير، تحقيق: محمود محمد الطناحي، طاهر أحمد الزاوي،الطبعة الثانية، دار الفكر، بيروت، لبنان، 1399هـ - 1979م.

كتب التراجم والطبقات والسير والتاريخ

1- أخبار أبي حنيفة وأصحابه:

أبو عبد الله حسين بن على الصيمري، الطبعة الثانية دار الكتب العلمية، بيروت، لبنان، 1976م.

2- أخبار القضاة:

محمد بن خلف بن حيان المعروف بوكيع، (الطبعة بدون)، عالم الكتب، بيروت، لبنان، (التاريخ بدون).

3- الاستيعاب:

ابن عبد البر القرطبي، مطبوع مع الإصابة، (الطبعة بدون)، دار الكتاب العربي، بيروت، لبنان، (التاريخ بدون).

4- أسد الغابة في معرفة الصحابة:

أبو الحسن علي بن محمد الجزري (الطبعة بدون)،دار الفكر للطباعة والنشر، بيروت، لبنان، (التاريخ بدون)

5- الإصابة في تمييز الصحابة:

أحمد بن علي بن حجر العسقلاني، (الطبعة بدون)، دار الكتاب العربي، بيروت، (التاريخ بدون).

6- إعجام الأعلام:

محمود مصطفى، الطبعة الأولى، دار الكتب العلمية، بيروت، لبنان 1403هـ - 1983م

7- الأعلام:

خير الدين الزركلي، الطبعة الخامسة، دار العلم للملايين، بيروت، لبنان، 1980م

8- الإكمال:

الأمير الحافظ ابن ماكولا، تحقيق، عبد الرحمن بن يحيى المعلمي (الطبعة بدون)، نشرة محمد أمين دمج، بيروت، لبنان، (التاريخ بدون).

9- الأنساب:

أبو سعد عبد الكريم بن محمد بن منصور التميمي السمعاني، تحقيق: عبد الرحمن بن يحيى المعلمي، الطبعة الثانية، نشره محمد أمين دمج، بيروت، لبنان، 1400هـ - 1980م.

10- الأنوار في شمائل النبي المختار:

محي السنة أبو محمد الحسين بن مسعود البغوي، تحقيق: الشيخ إبراهيم اليعقوبي، الطبعة الأولى، دار الضياء للطباعة والنشر، بيروت، 1409هـ.

11- البداية والنهاية:

الحافظ ابن كثير، الطبعة الثالثة، مكتبة المعارف، بيروت، لبنان، 1979م

12- بغية الوعاة في طبقات اللغويين والنحاة:

جلال الدين عبد الرحمن السيوطي، تحقيق: محمد أبو الفضل إبراهيم، الطبعة الثانية دار الفكر، بيروت - لبنان 1399هـ -1979م.

13- التاريخ:

يحيى بن معين، تحقيق: د. أحمد محمد نور سيف، الطبعة الأولى، مركز البحث العلمي، مكة المكرمة، 1399هـ - 1979م.

14- تاريخ الأدب العربي:

كارل بروكلمان، الطبعة الثانية، دار المعارف، مصر، القاهرة.

15- تاريخ أسماء الثقات:

أبو حفص عمر أحمد بن عثمان المعروف بابن شاهين، حققه وعلق عليه:د. عبد المعطي قلعجي، الطبعة الأولى، دار الكتب العلمية، بيروت، لبنان 1406هـ - 1986م.

16- تاريخ الإسلام:

شمس الدين محمد بن أحمد بن عثمان الذهبي، الطبعة الأولى،دار الكتاب العربي، بيروت، لبنان، 1407هـ - 1987م.

17- تاريخ الإسلام - المغازي:

شمس الدين محمد بن أحمد بن عثمان الذهبي، تحقيق د. عمر عبد السلام التدمري، الطبعة الثانية، دار الكــتاب العربي، بيروت، لبنــان، 1410هـ - 1990م.

18- تاريخ الأمم والملوك:

أبو جعفر محمد بن جرير الطبري، تحقيق: محمد أبو الفضل إبراهيم، الطبعة الثانية، دار سويدان، بيروت، لبنان، (التاريخ بدون).

19- تاريخ الثقات:

أحمد بن عبد الله بن صالح العجلي، تحقيق: د. عبد المعطي قلعجي، الطبـــعة الأولى، دار الكتب العلمية، بيروت، لبــنان، 1405هـ - 1984م.

20- تاريخ جرحان:

السهمــي، الطـبـعة الثالثة، عالم الكتب، بيروت، لبنان، 1401هـ - 1981م.

21- التاريخ الكبير:

أبو عبد الله محمد بن إسماعيل بن إبراهيم البخاري، (الطبعة بدون)، توزيع دار الباز، مكة المكرمة، 1406هـ - 1986م.

22- تبصير المنتبه بتحرير المشتبه:

أحمد بن علي بن حجر العسقلاني، تحقيق: علي محمد البجـــاوي، (الطبعة بدون)، المكتبة العلمية، بيروت - لبنان، (التاريخ بدون)

23- التبيين في أنساب القرشيين:

24- تتمة المختصر في أخبار البشر:

زين الدين عمر بن الوردي، تحقيق: أحمد رفعت البدراوي، الطبعة الأولى، دار المعرفة، بيروت، لبنان، 1389هـ - 1970م.

25- تجريد أسماء الصحابة:

أبو عبد الله محمد بن أحمد بن عثمان الذهبي، (الطبعة بدون)، دار المعرفة للطباعة والنشر، بيروت، لبنان، (التاريخ بدون).

26- التجبير في المعجم الكبير:

أبو سعد عبد الكريم بن محمد السمعاني، تحقيق: منيره ناجي سالم، (الطبعة بدون)، مطبعة الإرشاد، بغداد، 1395هـ

27- تذكرة الحفاظ:

أبو عبد الله محمد بن أحمد بن عثمان الذهبي، الطبعة الرابعة، مطبعة مجلس دائرة المعارف العثمانية، حيدر آباد الدكن، الهند، 1388هـ - 1968م.

28- تقريب التهذيب:

أحمد بن علي بن حجر العسقلاني، تحقيق: عبد الوهاب عبد اللطيف، الطبعة الثانية، دار المعرفة للطباعة والنشر، بيروت، لبنان، 1395هـ - 1975م .

29- التقييد لمعرفة الرواة والسنن والمسانيد:

أبو بكر محمد بن عبد الغني الشهير بابن نقطة، (الطبعة بدون)، دار الحديث للطباعة والنشر، بيروت، لبنان 147هـ - 1986م.

30- تهذيب الأسماء واللغات:

أبو زكريا يحيى بن شرف النووي، (الطبعة بدون)،دار الكتب العلمية، بيروت، لبنان، (التاريخ بدون).

31- تهذيب تاريخ دمشق:

علي بن الحسين بن هبة الله المعروف بابن عساكر، هذبه ورتبه: عبد القادر بدران، الطــبعة الثــانية، دار المسـيرة، بيروت 1399هـ - 1979م.

32- تهذيب التهذيب:

أحمد بن علي بن حجر العسقلاني، الطبعة الأولى،مطبعة مجلس دائرة المعارف النظامية بحيدر آباد الدكن، 1325.

33- تهذيب الكمال في أسماء الرجال:

أبو الحجاج يوسف المزي، تحقيق:د. بشار عواد معروف، الطبعة الأولى، مؤسسة الرسالة، بيروت، لبنان، 1403هـ - 1983م.

34- الجرح والتعديل:

عبد الرحمن بن أبي حاتم الرازي، الطبعة الأولى، دار الكتب العلمية، بيروت، لبنان، 1371هـ - 1952م.

35- الجمع بين رجال الصحيحين:

أبو الفضل محمد بن طاهر بن علي المقدسي، المعروف بابن القيراني، الطبعة الثانية، دار الكتب العلمية، بيروت، لبنان، 1405هـ.

36- جمهرة أنساب العرب:

أبو محمد علي بن أحمد بن سعيد بن حزم، الطبعة الأولى، دار الكتب العلمية، بيروت، لبنان، 1403هـ - 1983م.

37- الجواهر المضية في طبقات الحنفية:

أبو محمد عبد القادر بن محمد القرشي، تحقيق: د. عبد الفتاح محمد الحلو، (الطبعة بدون)، دار العلوم، الرياض، 1398هـ - 1978م.

38- حلية الأولياء:

أبو نعيم أحمد بن عبد الله الأصفهاني (الطبعة بدون)، دار الكتب العلمية، بيروت - لبنان، توزيع دار الباز، مكة المكرمة،(التاريخ بدون).

39- خزانة الأدب:

عبد القادر البغدادي، تحقيق: عبد السلام هارون، (الطبعة بدون)، مكتبة الخانجي، الهيئة المصــرية العامة للكتاب، مصر،القاهرة، 1397هـ - 1977م.

40- خلاصة تهذيب التهذيب:

صفي الدين أحمد بن عبد الله الخزرجي، تحقيق: محمود عبد الوهاب فايد،(الطبعة بدون)، مكتبة القاهرة، القاهرة،(التاريخ بدون).

41- الديباج المذهب:

إبراهيم بن علي بن محمد بن فرحون اليعمري، (الطبعة بدون) دار الكتب العلمية، بيروت، لبنان ن (التاريخ بدون).

42- الرسالة المستطرفة:

محمد بن جعفر الكتاني، (الطبعة بدون)، مكتبة الكليات الأزهرية، القاهرة (التاريخ بدون).

43- الروض الأنف:

أبو عبد الله الحثعمي السهيلي، علق عليه وضبطه: طه عبد الرؤوف سعد، (الطبعة بدون)،دار الفكر، (التاريخ بدون).

44- الروض المعطار في خبر الأقطار:

محمد بن عبد المنعم الحميري، تحقيق: د. إحسان عباس، الطبعة الثانية، مكتبة لبنان، بيروت، لبنان 1984م

45- الرياض المستطابة في جملة من روى في الصحيحين من الصحابة:

يحيى بن أبي بكر العامري اليمني، الطبعة الأولىبيروت، لبنان، 1974م.

46- سمط اللآلي في شرح أمالي القالي:

أبو عبيد البكري الأونبي، تحقيق: عبد العزيز الميمني، الطبعة الثانية، دار الحديث للطباعة والنشر، بيروت، لبنان، 1404هـ،1984م.

47- سير أعلام البنلاء:

شمس الدين محمد بن أحمد بن عثمان الذهبي، تحقيق: جماعة من العلماء الطبعة الأولى، مؤسسة، بيروت، لبنان، 1405هـ -1984م.

48- السير والمغازي:

محمد بن إسحاق الطلبي، تحقيق: د. سهيل زكار، الطبعة الأولى دار الفكر، بيوت لبنان، 1398هـ - 1978م.

49- السيرة النبوية:

ابن هشام، قدم لها وعلق عليها: طه عبد الرؤوف سعد، (الطبعة بدون) مكتبة الكليات الأزهرية، مصر، القاهرة، 1391م.

50- شذرات الذهب في أخبار من ذهب:

أبو الفلاح عبد الحي بن العماد الحنبلي، (الطبعة بدون)، دار الآفاق الجديدة، بيروت، لبنان، (التاريخ بدون).

51- صفة الصفوة:

جمال الدين أبن الجوزي، حققه وعلق عليه: محمود فاخوري، خرج أحاديثه: د. محمد ابن رواس قلعجي، الطبعة الثانية، دار المعرفة للطباعة والنشر، بيروت، لبنان، 1399هـ - 1979م.

52- الطبقات:

أبو عمرو خليفة بن خياط شباب العصفري، تحقيق: د. أكرم ضياء العمري، الطبقـة الثـانية، دار طـيبة للنشر والتوزيع، الرياض، 1402هـ -1982م.

53- طبقات الحفاظ:

جلال الدين عبد الرحمن السيوطي،الطبعة الأولى،دار الكتب العلمية، بيروت، لبنان، توزيع دار البـــاز، مكـة المكـرمـة، 1403هـ - 1983م.

54- الطبقات السنية في تراجم الحنفية:

تقي الدين بن عبد القادر التميمي الداري، تحقيق: عبد الفتاح محمد الحلو، (الطبعة بدون)، لجنة إحياء التراث الإسلامي، القاهرة، 1390هـ - 1970م.

55- طبقات الشافعية:

أبو بكر بن أحمد بن محمد ابن قاضي شهبة، صححه وعلق عليه: د. عبد العليم خان، الطبعة الأولى، مطبعة مجلس دائرة المعارف العثمانية، حيدر آباد الدكن، الهند، 1388هـ -1978م.

56- طبقات الشافعية:

جمال الدين عبد الرحيم الأسنوي، تحقيق: عبد الله الجبوري، (الطبعة بدون)، دار العلوم للطباعة والنشر، الرياض 1401هـ -1981م.

57- طبقات الشافعية:

أبو بكر هداية الله الحسيني، حققه وعلق عليه: عادل نويهض، الطبقة الثانية، دار الآفاق الجديدة، بيروت، 1979م.

58- طبقات الشافعية:

أبو عاصم محمد بن أحمد العبادي، (الطبعة بدون)، ليدن، 1964م.

59- طبقات الشافعية الكبرى:

تاج الدين بن تقي الدين السبكي، الطبعة الثانية،دار المعرفة للطباعة والنشر،بيروت، لبنان، توزيع دار الباز، مكة المكرمة، (التاريخ بدون).

60- طبقات الفقهاء:

أبو إسحاق الشيرازي، تصحيح ومراجعة: خليل الميس، (الطبعة بدون)، دار القلم، بيروت، لبنان، (التاريخ بدون).

61- الطبقات الكبرى:

محمد بن سعد (الطبعة بدون)، دار بيروت للطباعة والنشر، بيروت، 1398هـ - 1978م.

62- طبقات المفسرين:

جلال الدين عبد الرحمن السيوطي، الطبعة الأولى، دار الكتب العلمية، بيروت، لبنان، 1403هـ-1983م.

63- طبقات المفسرين:

محمد بن علي بن أحمد الداودي، الطبعة الأولى، دار الكتب العلمية، بيروت، لبنان، توزيع دار الباز.

64- العبر في خبر من غبر:

الحافظ الذهبي، تحقيق: أبو هاجر محمد السعيد بن بسيوني زغلول، الطبعة الأولى، دار الكتب العلمية، بيروت، لبنان، توزيع دار الباز، مكة المكرمة، 1405هـ - 1985م.

65- العقد الثمين في تاريخ البلد الأمين:

محمد بن أحمد الحسيني الفاسي المكي، تحقيق: محمد حامد الفقي، الطبعة الثانية، مؤسسة الرسالة، بيروت، 1406هـ - 1986م.

66- غاية النهاية في طبقات القراء:

شمس الدين أبو الخير محمد بن محمد بن الجزري، عني بنشره ج. برجستراسر، الطبعة الثانية، دار الكتب العلمية، بيروت، لبنان، 1400هـ - 1980م.

67- الفتح المبين في طبقات الأصوليين:

عبد الله مصطفى المراغي، الطبعة الثانية، نشرة، محمد أمين دمج، بيروت، لبنان 1394هـ - 1974م.

68- الفهرست:

ابن النديم، (الطبعة بدون)،دار المعرفة للطباعة والنشر، بيروت، لبنان، (التاريخ بدون).

69- الفوائد البهية في تراجم الحنفية:

أبو الحسنات محمد عبد الحي اللكنوي، صححه وعلق عليه: محمد بدر الدين أبوفراس النعسائي، (الطبعة بدون)، دار المعرفة للطباعة والنشر، بيروت، لبنان (التاريخ بدون).

70- فوات الوفيات:

محمد بن شاكر الكتبي، تحقيق: د. إحسان عباس، الطبعة بدون، دار الثقافة، بيروت، لبنان، (التاريخ بدون).

71- الكاشف في معرفة من له رواية في الكتب الستة:

أبو عبد الله محمد بن أحمد الذهبي، الطبعة الأولى، دار الكتب العلمية، بيروت، لبنان، 1403هـ - 1983م.

72- الكامل في التاريخ:

أبو الحسن علي بن أبي الكرم المعروف بابن الأثير الجزري، (الطبعة بدون)، دار الفكر، بيروت، لبنان، 1398هـ - 1978م.

73- كشف الظنون:

حاجي خليفة، (الطبعة بدون) دار الفكر،بيروت لبنان، 1402هـ - 1982م.

74- الكواكب النيرات:

أبو البركات محمد بن أحمد المعروف بابن الكيال، تحقيق: عبد القيوم عبد رب النبي، الطبعة الأولى، مركز البحث العلمي، بجامعة أم القرى، مكة المكرمة، 1401هـ - 1981م.

75- اللباب في تهذيب الأنساب:

عز الدين ابن الأثير الجزري، (الطبعة بدون)،دار صادر، بيروت، 1400 هـ - 1980م.

76- المحبر:

أبو جعفر محمد بن حبيب، (الطبعة بدون)، دار الآفاق الجديدة، بيروت، (التاريخ بدون).

77- مرآة الجنان وعبرة اليقظان في معرفة ما يعتبر من حوادث الزمان:

عبد الله بن أسعد على اليافعي، تحقيق: عبد الله الجبوري، الطبعة الأولى، مؤسسة الرسالة، بيروت، 1405هـ - 1984م.

78- المزهر في علوم اللغة وأنواعها:

جلال الدين السيوطي، شرحه وضبطه: محمد أحمد جاد المولى، محمد أبو الفضل إبراهيم علي محمد البجاوي، (الطبعة بدون) دار إحياء الكتب العربية، عيسى البابي الحلبي، مصر، القاهرة، (التاريخ بدون).

79- مشاهير علماء الأمصار:

محمد بن حبان البستي، عني بتصحيحه:م فلايشمهر، (الطبعة بدون)، دار الكتب العلمية، بيروت، لبنان، (التاريخ بدون).

80- المعارف:

أبو محمد عبد الله بن مسلم، تحقيق: د. ثروت عكاشة، الطبعة الرابعة، دار المعارف القاهرة، (التاريخ بدون).

81- معجم الشعراء:

أبو عبد الله محمد بن عمران المرزباني، الطبعة الثانية، دار الكتب العلمية، بيروت، لبنان، 1402هـ - 1982م.

82- معجم المؤلفين:

عمر رضا كحالة ، (الطبعة بدون)، مكتبة المثنى، دار إحياء التراث العربي، بيروت لبنان، (التاريخ بدون).

83- معرفة القراء الكبار:

شمس الدين محمد بن أحمد بن عثمان الذهبي، تحقيق: بشار عواد معروف، عيب، الأرناؤوط، صالح مهدي عباس، الطبعة الأولى، مؤسسة الرسالة، بيروت، لبنان، 1404هـ - 1984م.

84- المعرفة والتاريخ:

أبو يوسف يعقوب بن سفيان الفسوي، تحقيق:د.أكرم ضياء العمري، (الطبعة بدون)، مؤسسة الرسالة، بيروت، (التاريخ بدون).

85- مفتاح السعادة ومصباح السيادة:

أحمد بن مصطفى المعروف بطاش كبري زادة، الطبعة الثانية، مطبعة مجلس دائرة المعارف العثمانية بحيدر آباد الدكن، الهند، 1397هـ - 1977م.

86- مناقب عمر بن الخطاب:

أبو الفرج عبد الرحمن بن علي بن محمد بن الجوزي، تحقيق:د. زينب إبراهيم القاروط، (الطبعة بدون)، دار الكتب العلمية، بيروت - لبنان، (التاريخ بدون).

87- المنتظم في تاريخ الملوك والأمم:

أبو الفرج عبد الرحمن بن علي بن الجوزي، الطبعة الأولى، مطبعة دائرة المعارف العثمانية، حيدر آباد الدكن، الهند، 1358هـ.

88- منهاج اليقين في شرح أدب الدنيا والدين:

أويس وفابن محمد بن أحمد الأرزنجاني، (الطبعة بدون)، دار الكتب العلمية، بيروت، لــبنان، توزيع الباز، مكة المكــرمة، 1400هـ - 1980م.

89- ميزان الاعتدال في نقد الرجال:

أبو عبد الله محمد بن أحمد بن عثمان الذهبي، تحقيق: علي محمد البجاوي، (الطبعة بدون)، دار المعروفة، بيروت، لبنان، (التاريخ بدون).

90- النجوم الزاهرة في ملوك مصر والقاهرة:

أبو المحاسن يوسف بن تغري بردي الأتابكي، طبعة مصورة عن طبعة دار الكتب، (الطبعة بدون)، وزارة الثقافة والإرشاد القومي، المؤسسة المصرية العامة للتأليف والترجمة والطباعة والنشر، (التاريخ بدون).

91- نزهة الألباء في طبقات الأدباء:

أبو البركات عبد الرحمن بن محمد الأنباري، تحقيق: د.إبراهيم السامرائي، الطبعة الثالثة، مكتبة المنار، الأردن، 1405هـ -1985م.

92- هدية العارفين في اسماء المؤلفين وآثار المصنفين في كشف الظنون:

إسماعيل باشا، (الطبعة بدون)، دار الفكر، بيروت، لبنان، 1402هـ - 1989م.

93- الوافي بالوفيات:

صلاح الدين خليل بن أيـبــك الصفدي، اعتناء: هلموت ريتر، (الطبعة بدون)، رانز ستاينر يفسبادن، 1381هـ -1962م.

94- وفيات الأعيان وأنباء الزمان:

أبو العباس أحمد بن محمد بن أبي بكر بن خلكان، تحقيق: د. إحسان عباس، (الطبعة بدون)،دار صادر، بيروت، 1398هـ - 1987م.

كتب معاجم البلدان

1- مراصد الإطلاع على أسماء الأمكنة والبقاع:

صفي الدين عبد المؤمن بن عبد الحق، تحقيق وتعليق: علي محمد البجاوي، الطبعـة الأولى، دار المعرفة، بيروت، لبــنان، 1373هـ - 1954م.

2- معجم البلدان:

ياقوت الحموي،(الطبعة بدون)،دار إحياء التراث العربي، بيروت، لبنان 1399هـ - 1979م.

3- معجم ما استعجم:

عبد الله بن عبد العزيز البكري الأندلسي، تحقيق: مصطفى السقا، الطبعة الأولى، طبعة لجنة التأليف والترجمــة والنشر، القاهرة، 1364هـ -1945م.

كتب مختلفة

4- الإيضاح والتبيان في معرفة الكيال والميزان:

أبو العباس نجم الدين بن الرفعة، حققه وقدم له: د. محمد إسماعيل الخاروف، (الطبعة بدون)، مركز البحث العلمي بجامعة أم القرى، مكة المكرمة، 1400هـ - 1980م.

5- دائرة المعارف الإسلامية:

يصدرها باللغة العربية: أحمد الششتاوي، إبراهيم زكي خورشيد، عبد الحميد يونس،(الطبعة بدون)، دار المعــرفة، بيروت، لبنان، (التاريخ بدون).

6- المقادير في الفقه الإسلامي في ضوء التسميات العصرية:

د. فكري أحمد عكـاز، الطبعة الأولى، (دار النشر بدون)، 1403هـ - 1983م.


 العدد 117 - من الهدي النبوي في تربية البنات

من الهدي النبوي في تربية البنات

إعداد:

د.محمد بن يوسف عفيفي

الأستاذ المساعد في كلية الدعوة بالجامعة.

بسم الله الرحمن الرحيم

المقدمة

الحمد لله رب العالمين والصلاة والسلام على نبينا محمد الأسوة الحسنة وعلى آله وصحبه أجمعين؛ وبعد:

كانت ولا تزال قضية تربية البنات تشكل حيزاً فكرياً واجتماعياً، فقد كانت البنت في الجاهلية مثار قلق وإزعاج للأبوين، وكم كانت تظلم في سبيلها الأم متهمة بأنها السبب في إنجاب البنات.

والحديث عن تربية البنات حديث متجدد لا ينتهي؛ لأن البنت بحكم فطرتها وطبيعتها تحتاج إلى رعاية خاصة إعداداً للدور الكبير الذي ينتظرها في الحياة: أن تكون زوجة صالحة وأماً ناجحة في المستقبل، وخير النساء من تعتني بزوجها وأولادها، فقد ورد في الحديث المتفق عليه عن أبي هريرة –رضي الله عنه– قال: سمعت رسول الله –صلى الله عليه وسلم- يقول: "خير نساء ركبن الإبل نساء قريش، أحناه على ولد في صغره، وأرعاه على زوج في ذات يده" [1] .

وفي هذا يقول محمد نور سويد: "للمرأة دورٌ تاريخي في حياة المجتمعات فقد تنتج ولداً مصلحاً للمجتمع يقود الأمة إلى الخير والقوة" [2] .

ولكن كيف نربي بناتنا ونعدهن لهذه المهمة الكبرى؟ الجواب بلا شك أنه باتباع هدي النبي –صلى الله عليه وسلم- في تربية بناته -رضي الله عنهن-.

و في هذا البحث سوف يتناول الباحث الحديث عن جوانب من هدي النبي –صلى الله عليه وسلم- في تربيته لبناته –رضي الله عنهن- لعل القارئ يجد فيه الفائدة والعون على تربية بناته.

وقد تضمن البحث الموضوعات التالية:

أولاً: (التعريف بالبحث) ويشتمل على ما يلي:

1- هدف البحث.

2- أهمية البحث.

3- سبب اختيار البحث.

4- حدود البحث.

5- منهج البحث.

6- مصطلحات البحث.

ثانياً: الدراسات السابقة.

ثالثاً: الإطار النظري.

رابعاً: تربية النبي –صلى الله عليه وسلم- لبناته في مرحلة الطفولة.

خامساً: رعاية النبي –صلى الله عليه وسلم- لبناته في مرحلة الصبا.

سادساً: تزويج النبي –صلى الله عليه وسلم- لبناته.

سابعاً: رعاية النبي –صلى الله عليه وسلم- لبناته بعد الزواج.

ـ نتائج البحث.

ـ التوصيات.

ـ المراجع.

أولاً – التعريف بالبحث:

1- هدف البحث:

يهدف البحث إلى التعريف بجوانب من هدي النبي –صلى الله عليه وسلم- في تربية البنات من خلال تتبع منهجه –صلى الله عليه وسلم- في تربية بناته -رضي الله عنهن-

2- أهمية البحث:

سوف يعين البحث –إن شاء الله– الآباء والأمهات على تربية بناتهم وفقاً للهدي النبويّ، و الوالدان في حاجة دائمة إلى ما يعينهم ويرشدهم في تربية أبنائهم وبناتهم.

وهناك الكثير الذي كُتب عن تربية الأولاد سواء المؤلف منه، أو المترجم ولكننا بحاجة ماسَّة إلى القراءة، والتدبر في سيرة النبي –صلى الله عليه وسلم- والاستفادة منها واتباع ما جاء فيها في جميع شؤوننا حتى لا نتخبط وتفترق بنا السبل.

3- سبب اختيار البحث:

كثيراً ما يعترض الآباء والأمهات بعض المشاكل في تربية الأبناء فيقف الوالدان أحياناً موقف الحائر بحثاً عن أنجح الأساليب التربوية التي تعينهم على تخطي هذه المشكلة، و الحل قريب منهم جداً إنه في اتباع هدى النبي –صلى الله عليه وسلم- في التربية بل في كافة الأمور.

وقد اختار الباحث الكتابة عن تربية البنات؛ لأن النبي –صلى الله عليه وسلم- كان أباً لبنات، رباهن طيلة حياته، وعاش معهن لحظة لحظة في جميع مراحل حياتهن من الولادة إلى الوفاة فكل أولاده توفى قبله إلا فاطمة –رضي الله عنها- فإنها تأخرت بعده بستة أشهر [3] .

4-حدود البحث:

سوف يتناول البحث الحديث عن جوانب من هدي النبي –صلى الله عليه وسلم- في تربيته لبناته منذ مولدهن إلى وفاتهن على النحو التالي:

ـ جوانب من رعايته –صلى الله عليه وسلم- لبناته في مرحلة الطفولة.

ـ جوانب من رعايته –صلى الله عليه وسلم- لبناته في مرحلة الصبا.

ـ جوانب من هديه –صلى الله عليه وسلم- في تزويج بناته.

ـ جوانب من هديه –صلى الله عليه وسلم- في رعايته لبناته بعد الزواج.

5- منهج البحث:

سوف يتبع الباحث المنهج التاريخي في التعرف على جوانب من هدي النبي –صلى الله عليه وسلم- في تربيته لبناته –رضي الله عنهن- ومحاولة استنباط الفوائد التربوية مما كتب عن سيرة بنات النبي –صلى الله عليه وسلم- والتعليق عليها، وبيان تطبيقاتها التربوية.

6- مصطلحات البحث:

الهَدِيُّ: الطريقة يقال ما أحسن هَدِيَّةَ فلان وهَدْيَهُ أي طريقته [4] .

تربية: كلمة مشتقة من (الرب) الراء والباء المضعفة و تعني رَبَّاه و أحسَنَ القيام عليه جاء في لسان العرب رَبَّ ولَدَه والصَّبِيَّ يَرِبَّه بمعنى رَبَّاه وأحسَنَ القيام عليه حتى يفارق الطفُّوُلِيةَ سواء كان ابنه أو لم يكن، والصَّبي مَرْبُوبٌ ورَبِيبٌ [5]

و يقصد بالتربية في هذا البحث طرق الرعاية والتنشئة من الطفولة حتى الكبر.

مرحلة الطفولة: هي مرحلة من مراحل عمر الإنسان تبدأ من سن سنتين حتى قرب سن البلوغ وقسمها بعض علماء التربية إلى أقسام هي [6] :

الطفولة المبكرة من 2-6 سنوات.

الطفولة المتوسطة من 6-9سنوات.

الطفولة المتأخرة من 9-12 سنة.

وفي هذا البحث يقصد بها المرحلة من العمر من الولادة إلى قبيل التكليف وتحمل المسؤولية.

مرحلة الصبا: وهي المرحلة من العمر التي تعقب مرحلة الطفولة وتعرف عند علماء التربية بالمراهقة "التي تعني التدرج نحو النضج البدني، والجنسي والعقلي، والانفعالي، والاجتماعي" [7]

ثانياً: الدراسات السابقة:

معظم الأبحاث التي كُتبت في تربية الأولاد تحدثت عن تربية الولد والبنت على حد سواء، ولم ينفرد بالحديث عن تربية البنات إلاَّ القليل جداً و لابأس في ذلك لأن البنت والولد أمانة لدى الوالدين وسوف يسألان عنهما يوم القيامة؛ لذا أوجب عليهما الإسلام الاهتمام بذريتهما ذكوراً وإناثاً وتربيتهم على الأخلاق الفاضلة يقول الإمام ابن القيم – رحمه الله-: "ومما يحتاج إليه الطفل غاية الاحتياج الاعتناء بأمر خُلقه، فإنه ينشأ عما عوّده المربي في صغره من حر وغضب ولجاج وعجلة وخفة مع هواه، وطيش وحدة وجشع، فيصعب عليه في كبره تلافي ذلك، وتصير هذه الأخلاق صفات وهيئات راسخة له، فلو تحرز منها غاية التحرز فضحته ولابد يوماً ما، ولهذا تجد أكثر الناس منحرفة أخلاقهم وذلك من قبل التربية التي نشأ عليها" [8] .

و فيما يلي يستعرض الباحث بعض الدراسات السابقة التي استفاد منها ويبين كيف تلتقي هذه الدراسات ببحثه:

1ـ بحث بعنوان: (البنت المسلمة بين الواقع والتشريع) [9] .

يرى الباحث أن الحديث عن المرأة لا ينتهي وأن هناك من يثيره من فترة إلى أخرى، وأن النظرة لهذا الموضوع متعددة الاتجاهات:

الاتجاه الأول: ينظر إلى موضوع المرأة نظرة شرعية وفقاً لما جاء في الكتاب والسنة فهو يحكم الوحي الإلهي ويعتبر ما خالفه فساداً وخسراناً مبيناً للبشرية الرجل والمرأة على حد السواء.

الاتجاه الثاني: يحكم في المرأة العادة ويعتبر اتباع هذه العادات والتقاليد الموروثة ولاء للسابقين.

الاتجاه الثالث: هو الاتجاه الذي انبهر بالحضارة المادية في كل شيىء فأصبحت المرأة تعيش فيه حياة غربية.

وعالج الباحث موضوع المرأة بالحديث عن البنت بذكر بعض المسلمات عنها وهي: أن البنت إنسان كالذكر في إنسانيتها وأن الشرع جاء ليخاطب الذكر والأنثى على حد السواء، وأن احترامها كإنسان يوجب علينا العناية بها في مراحل الطفولة والصبا عناية شاملة لجميع الجوانب الجسمية، والخلقية، والفكرية.

ثم بيَّن الباحث حال المرأة قبل الإسلام كيف أنها سلبت جميع حقوقها بل وصل الحال بالعرب قبل الإسلام بدفنها حية خشية العار، ولما جاء الإسلام غير النظرة إلى المرأة وحفظ لها حقوقها في: الإرث قال تعالى: {لِلرِّجَالِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالأَقْرَبُونَ وَلِلنِّسَاءِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالأَقْرَبُونَ مِمَّا قَلَّ مِنْهُ أَوْ كَثُرَ نَصِيباً مَفْرُوضاً} [10] .

ومنحها حق الموافقة على الزوج الذي سوف ترتبط به، ووضع الإسلام الولاية بيد وليها بدون تعسف أو تسلط فمهمة الولي مساعدتها على حسن الاختيار وليس له الحق في قسرها على الزواج بمن لا ترضى أن تقترن به، بل تستأذن قبل الزواج حتى تقام أسرتها على أساس سليم قوي.

وفرض عليها الإسلام الحجاب وأمرها بالعفة والستر.وبيّن حال بعض النساء من ترك للحجاب والقبول بما ارتضاه الغرب للمرأة من أن تكون أداة للإغراء ووسيلة لتسويق السلع.

ويري الباحث أن السبيل الوحيد إلى صيانة البنت وحفظها: هو التمسك بالدين وتطبيقه في جميع جوانب الحياة.

وهذه الدراسة تتفق مع الدراسة الحالية في بيان أهمية التمسك بدين الله، وتربية البنات وفقاً لما أراد الله عز وجل، وجاء به نبينا محمد –صلى الله عليه وسلم-، وأن تُمنح البنت جميع حقوقها التي كفلها لها الإسلام.

2ـ بحث بعنوان: (دور الأم في تربية الطفل المسلم) [11] .

بدأت الباحثة الحديث عن حال المرأة في العصور السابقة للإسلام وكيف أنها كانت: عند الهنود لا شيىء يذكر وأن أحقر الأشياء أفضل منها، وفي شريعة حمورابي كانت المرأة تعد من الماشية، وعند اليونانيين أعلن أرسطو أنه ليس لديها استعداداً عقلياً يُعتز به، وفي اليهودية المحرفة اعتبرت المرأة في أيام الحيض نجسة تحبس في البيت، وبالغ رجال الكنيسة في إهدار شأنها والحط من قيمتها وحملوها مسئولية خراب المجتمعات وانتشار الفواحش والمنكرات، وفي الجاهلية العربية اعتبرت المرأة من سقط المتاع الذي يورث وكانت تدفن حية؛ خشية العار ثم بينت الباحثة مكانة المرأة التي خصها بها الإسلام.

وفي الفصل الرابع من هذه الرسالة تحدثت الباحثة عن طريقة الأم في تربية الطفل المسلم، وأن مسئولية التربية في مرحلة الطفولة المبكرة تقع على الأم فهي المسؤولة عن نظافته النظافة التي تريح أعصابه و توفر له الاستقرار النفسي، وأنها قدوة متحركة في أرجاء البيت فهي بسلوكها وحسن خلقها تجعل أطفالها ينشئون على خصال الخير كالصدق والأمانة فعليها تقع مسئولية عظيمة في ذلك، إذ أن علاقتها تزداد قوة وتنمو يوماً بعد يوم مع طفلها الذي يعتبرها الشخص الوحيد في حياته الذي يتعامل معه لا سيما في سنواته الأولى.

وهذه الدراسة تتفق مع الدراسة الحالية في التأكيد على أن الإسلام حفظ للمرأة حقوقها، وأن دور الأم في التربية دور هام وبالذات في مرحلة الطفولة المبكرة، وأنها قدوة لأولادها فلابد أن تكون قدوة حسنة.

3 ـ دراسة بعنوان: (مسؤولية الأب المسلم في تربية الولد في مرحلة الطفولة) [12]

هذه الرسالة نافعة تضمنت الكثير من مبادئ التربية الإسلامية، في المبحث الخامس منها تكلم الباحث عن دور الأم في التربية وأن لها وظيفة هامة في التربية بالنسبة للطفل الصغير خاصة، و أن بناءها الجسمي والنفسي مهيأ لتحمل أعباء التربية والحضانة والاعتناء بالطفل، فلا يستطيع الرجل أن يسد مكان الأم ودورها في التربية، لأن دورها لا يقتصر فقط على العناية بمأكله، ومشربه، وملبسه بل أن دورها الأكبر والأعظم هو ذلك الحب المتدفق من قلبها على الولد، وذلك الحنان الذي يشعر الولد فيه بالأمن والسعادة فينمو بدنه وعقله ونفسه نمواً متكاملاً.

وهذا ما أكدته الدراسة الحالية من أن بنات النبي –صلى الله عليه وسلم- حظين بحب وعطف ورعاية أمهن أم المؤمنين خديجة بنت خويلد-رضي الله عنها- فنشئن نشأة متميزة؛ نظراً لما اتصفت به أمهن خديجة من حكمة ورجاحة عقل.

4 ـ مقالات في تربية البنات:

أ – مكانة البنات [13] .

بيّن الكاتب كيف كان حال البنت قبل الإسلام وأنها كانت تعتبر نوعاً من البلاء الذي يستحق التخلص منه فكانوا يقولون: "دفن البنات من المكرمات"، ثم تحدث عما كانت تلقاه المرأة من سوء المعاملة بسبب إنجاب البنات فقد تهجر ويُغضب عليها لا لشييء إلاّ لأنها أنجبت بنتاً فقد حدث أن أبا حمزة الضبي هجر زوجته لأنها ولدت بنتاً ثم مر ذات يوم على بيتها فسمعها تنشد لبنتها وتقول:

ما لأبي حمزة لا يأتينا

يظل في البيت الذي يلينا

غضبان ألا نلد البنينا

تا الله ما ذلك في أيدينا

وإنما نأخذ ما أعطينا

ونحن كا لأرض لزارعينا

وقد تغيرت هذه النظرة في الإسلام فحثَّ على حسن رعاية البنت وتربيتها ووعد من يحسن إليها بالخير الكثير والثواب الجزيل من الله –كما ورد في مقدمة البحث-

وأجمل الكاتب التعاليم الإسلامية في تربية البنات فيما يلي:

1- أن يحسن الإنسان تربية البنت وتأديبها وتعليمها.

2- أن ينفق عليها ويؤدي إليها حقوقها.

3- أن لا يفضل عليها أحداً من البنين.

4- أن يلاحظ رقتها فلا يخشن معها في المعاملة.

5- أن يحسن اختيار الزوج لها حتى يسعدها.

6- أن لا يرغمها على التزوج بمن تكرهه.

7- أن يوّدها ويصلها بعد الزواج.

وهذا المقال يؤيد ما توصل إليه الباحث من أنه يجب الإحسان إلى البنت بحسن التربية والرعاية، واختيار الزوج الكفء لها، وأن لا يُرغمها وليها على الزواج بمن تكره وأن يوّدها والدها بعد الزواج.

ب- مقال بعنوان: (كيف نربي بناتنا على الحجاب؟) [14] :

يهدف هذا المقال إلى وضع أسلوب عملي يجعل البنت ترتدي الحجاب عن رغبة طمعاً في طاعة الله عز وجل وثواب الآخرة وليس لبسه لعادة اجتماعية فقط.

ويري الكاتب أن الأسلوب الأمثل في تربية البنت على الحجاب هو تعويدها منذ الصغر (قبل البلوغ) على لبسه قياساً على أمر النبي –صلى الله عليه وسلم- بأمر الأولاد بالصلاة وهم أبناء سبع سنين؛ لأن الطفولة المتأخرة من سن ( 7-11) سنة تسمى مرحلة الطفولة الهادئة فيها يتقبل الطفل من والديه. أما عندما يدخلون مرحلة البلوغ والمراهقة فإنهم يبحثون عن مثل أعلى خارج البيت ويجدونه غالباً في مجموعة الرفاق في المدرسة.

ثم تكلم عن وسائل غرس فضيلة الحجاب وهي:

1- أن تُلقن البنت منذ سن الرابعة أو الخامسة حب الله عز وجل وحب رسوله –صلى الله عليه وسلم-، ووجوب طاعة الله وطاعة رسوله –صلى الله عليه وسلم- رغبةً في الأجر والثواب. وكذلك حب الوالدين ووجوب طاعتهما طمعاً في ثواب الله فقط وجنته، ولقص القصص عليهن أثر ممتاز في غرس هذه القيم في نفوسهن.

2- أن يُعوّد الوالدين الأطفال على ستر العورة منذ الرابعة من العمر.

3- أن تؤمر الطفلة منذ الخامسة من عمرها على تغطية شعرها كلما خرجت من البيت كي تعتاد على ذلك.

4- أن ترغب البنت في الحجاب منذ السادسة ثم تؤمر بالحجاب الكامل في السابعة.

5- أن تُعوّد الطفلة منذ السابعة كذلك على عدم الاختلاط بالذكور من غير محارمها، وأفضل وسيلة لذلك كله القدوة الحسنة من أمها وأختها الكبرى، وتمنع من الاختلاط مع أقاربها الذكور كأبناء الخالة وأبناء العم وغيرهم.

6- أن تلقن البنت منذ السابعة من عمرها آيات الحجاب، وكذلك الأحاديث الشريفة الواردة في الحجاب ويبين لها مضار التبرج والاختلاط.

وأكد في نهاية المقال على أهمية التربية الإسلامية للبنت لأنها الخطوة الأساسية في بناء المجتمع السليم.

ويلتقي هذا المقال مع البحث الحالي في أهمية أن تكون الأم، والأخت الكبرى قدوة للبنت.فقد كانت أم المؤمنين خديجة بنت خويلد –رضي الله عنها– قدوة لبناتها، وكانت ابنتها الكبرى زينب –رضي الله عنها– قدوة لأخواتها. وما يؤكده الكاتب في نهاية مقاله هو ما يؤكده الباحث في هذا البحث من أن التربية الإسلامية للبنت هي الخطوة الأساسية في بناء المجتمع السليم، وأن هذه التربية تبدأ من الصغر حتى تعتاد عليها البنت.

ثالثاً - الإطار النظري للبحث:

أجمع المؤرخون أن للنبي –صلى الله عليه وسلم- أربع بنات كلهن أدركن الإسلام، وهاجرن هن: (فاطمة عليها السلام: ولدت قبل النبوة بخمس سنين، وزينب تزوجها العاص بن الربيع -رضي الله عنه-، ورقية وأم كلثوم تزوجهما عثمان بن عفان –رضي الله عنه- تزوج أم كلثوم بعد رقية) [15] .

وفي هذا يقول الشاعر:

أولادهُ القاسمُ وهوَ يكنى

بهِ وعبد الله هدىُ الأبنا

والطاهرُ الطيب فاسمُ الثاني

وقيلَ بلْ سواهُ أخوانِ

ماتوا صغاراً لم يرواْ نبوَّة

وزينبُ فاطمةُ رقية

وأمُّ كلثومَ وكلهمْ ولدْ

خديجةٍ وبعدهمْ لهُ ولدْ

آخراً إبراهيمُ من سرية

وتلكمُ ماريةُ القبطية

وكلهمْ قدْ ماتَ في حياته

إلاّ البتولَ فإلى وفاتهِ [16]

و الحكمة من أن النبي –صلى الله عليه وسلم- أباً للبنات –الله أعلم بها- ويرجعها البعض لأسباب منها: أن البنت في عُرف العرب قبل الإسلام عار يستحق الدفن حياً قال الله تعالى: { وَإِذَا بُشِّرَ أَحَدُهُمْ بِالأُنْثَى ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ يَتَوَارَى مِنَ الْقَوْمِ مِنْ سُوءِ مَا بُشِّرَ بِهِ أَيُمْسِكُهُ عَلَى هُونٍ أَمْ يَدُسُّهُ فِي التُّرَابِ أَلا سَاءَ مَا يَحْكُمُونَ } [17] .

جاء في تفسير هذه الآية: بأن الكظيم هو الكئيب من الهم، ويمسكه على هون: أي يبقى البنت مهانة لا يورثها ولا يعتني بها ويفضل أولاده الذكور عليها [18] .

فشاء الله أن يكون النبي محمد -صلى الله عليه وسلم- أباً لبنات ليكون القدوة للمؤمنين فيما ينبغي للبنت من حقوق ومكانة لائقة أقرها لها الدين الإسلامي الحنيف.

فأبوة الرسول –صلى الله عليه وسلم- لبناته حدثاً جديداً في حياة المرأة، وفي هذا قال عمر بن الخطاب – رضي الله عنه –: "والله إن كنا في الجاهلية ما نعد للنساء أمراً حتى أنزل الله فيهن ما أنزل وقسم لهن ما قسم" [19] .

ومنها أيضاً -والله أعلم- (حتى يكون النبي –صلى الله عليه وسلم- بعيداً عن تهمة الاستنصار بالولد، والاعتماد عليه) [20] كما هي عادة العرب في ذلك الوقت.بل أن ما جاء به من دين نُشر في الأرض لأنه هو الحق ولا حق سواه، والحق دائماً أظهر وأقوى.

وقد كان العربي في الجاهلية يترقب الأولاد للوقوف إلى جانبه ومساندته، والدفاع عن الحوزة وحماية البيضة، أما البنت فكان التخوف من عارها يحملهم على كراهتها [21] حتى بعث الله نبينا محمد –صلى الله عليه وسلم- بالدين الإسلامي خاتم الأديان الذي ارتضاه الله عزَّ وجل لعباده قال الله تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} [22] وقال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً} [23]

فحفظ الإسلام للبنت حقوقها وأنزلها المنزلة اللائقة بها ووعد من يرعاها ويحسن إليها بالأجر الجزيل وجعل حسن تربيتها ورعايتها والنفقة عليها سبب من الأسباب الموصلة إلى رضوان الله وجنته، جاء في الحديث عن أنس بن مالك -رضي الله عنه- قال: قال رسول الله –صلى الله عليه وسلم-: "من عال جارتين حتى تبلغا جاء يوم القيامة أنا وهو كهاتين وضم أصابعه" [24] .

يلاحظ في هذا الحديث أن النبي –صلى الله عليه وسلم- ضم أصابعه، ولم يفرق بينهما كناية عن شدة قرب من عال جارتين من الرسول –صلى الله عليه وسلم- في الجنة. وفي الحديث الآخر عن عائشة –رضي الله عنها– قالت: "دخلت علىّ امرأة ومعها ابنتان لها تسأل، فلم تجد عندي شيئاً غير تمرة واحدة، فأعطيتها إياها فقسمتها بين ابنتيها ولم تأكل منها، ثم قامت فخرجت، فدخل النبي –صلى الله عليه وسلم- علينا، فأخبرته فقال: "من ابتلي من هذه البنات بشيء فأحسن إليهن كن له ستراً من النار" [25]

أي حجاباً ووقاية من النار.

أيُّ فضل أعظم من هذا الفضل؟

وأيُّ أجر أعظم من هذا الأجر؟.

وعلى الرغم من هذا الأجر العظيم الوارد في فضل تربية البنات والإحسان إليهن إلاَّ أن هناك من الناس من لا يُسر لمولد البنت –والعياذ بالله- فيظهر الهمَّ والحزن! وما هذا إلا جهل واعتراض على قدر الله، والبعض يفرط ويقصر في تربية وتوجيه بناته ولم يرعهن الرعاية المطلوبة منه.

ولو أن الإنسان تفقه في دين الله ووقف عند حدوده واقتفى أثر الرسول –صلى الله عليه وسلم- في كل أمر من أمور حياته لعاش مطمئناً مرتاح البال قرير العين، ولعرف كيف يعبد ربه، وكيف يتعامل مع إخوانه، وأهله، وزوجته، وكيف يربي أولاده فالحمد لله أنه ما من خير إلاَّ ودلنا ديننا الإسلامي الحنيف عليه وما من شر إلاَّ وحذرنا منه.

رابعاً: تربية النبي –صلى الله عليه وسلم- لبناته في مرحلة الطفولة:

من هديه –صلى الله عليه وسلم- في تربية بناته في مرحلة الطفولة أنه كان يُسَّر ويفرح لمولد بناته رضي الله عنهن فقد سُرَّ واستبشر –صلى الله عليه وسلم - لمولد ابنته فاطمة رضي الله عنها وقال لما بشر بها: "ريحانة أشمها ورزقها على الله" [26]

وتوسم فيها البركة واليمن، فسماها فاطمة، ولقبها بـِ (الزهراء) وكانت تكنى أم أبيها [27] .

وفي هذا درس عظيم من دروس السيرة النبوية بأن من رزق البنات وإن كثر عددهن عليه أن يظهر الفرح والسرور ويشكر الله سبحانه وتعالى على ما وهبه من الذرية، وأن يعزم على حسن تربيتها، وتأديبها، و على تزويجها بالكفء "التقي" صاحب الدين حتى يظفر بالأجر الجزيل من الله.ففاطمة –رضي الله عنها– كانت البنت الرابعة للنبي–صلى الله عليه وسلم-، و هي أصغر ذريتة –صلى الله عليه وسلم- [28] .

وفي مرحلة الطفولة يلزم على الأبوين الاهتمام بالطفل وتوفير كافة الاحتياجات الخاصة بهذه المرحلة، الحاجات الجسمية والنفسية؛ وبالذات الأم فعليها تقع المسؤولية الكبرى في رعاية أولادها في مرحلة الطفولة فهم أكثر ما يكونون التصاقاً بها وقد حرصت أم المؤمنين خديجة بنت خويلد –رضي الله عنها– على تربية ورعاية أولادها منذ ولادتهم (وكانت إذا ولدت ولداً دفعته إلى من يرضعه) [29] في البادية حتى ينشئوا على الفصاحة والشجاعة كما كانت عادة قريش.لا كما يفعله بعض الأمهات في زماننا من دفع أولادهم إلى الخادمات والمربيات الأمر الذي قد يحصل معه خلل في عقيدة الطفل وسلوكه.

وفي هذه المرحلة –مرحلة الطفولة- يجب على الأبوين أن يلقنا البنت مبادئ الإسلام، والعقيدة الصحيحة، وتلاوة القرآن الكريم، والصلاة، والتعوّد على لبس الحجاب حتى تنشأ البنت على ذلك منذ نعومة أظفارها.

خامساً: رعاية النبي –صلى الله عليه وسلم- لبناته في مرحلة الصبا:

وإذا كبرت البنت قليلاً وجب على والديها أن يعلماها حقوق الله سبحانه وتعالى، وحقوق الوالدين، وحقوق الآخرين وحسن الخلق وحسن التصرف في شتى الأمور، وعلى المحافظة على لبس الحجاب والتستر والبعد عن أعين الرجال [30] حتى تنشأ البنت على التربية الإسلامية الصحيحة تعرف ما يجب لها وما يجب عليها.

مع الأخذ في عين الاعتبار إعدادها لما هو منتظر منها من دور هام في الحياة بأن تكون زوجةً صالحة، وأماً حانية تربي أولادها وتعدهم لأن يكونوا صالحين مصلحين؛ "لأن للمرأة المسلمة أثراً كبيراً في حياة كل مسلم، فهي المدرسة الأولى في بناء المجتمع الصالح، وخاصة إذا كانت هذه المرأة تسير على هدى من كتاب الله في كل شيىء" [31] .

وإذا قربت البنت من سن البلوغ (التكليف) يجب أن تدرب على أن تكون زوجة، وأماً وهذه هي سنة الله في خلقه وعلى الأم تقع مسؤولية ذلك، فقد بادرت أم المؤمنين خديجة بنت خويلد –رضي الله عنها– بتمرين ابنتها الكبرى زينب –رضي الله عنها– عندما كبرت على المشاركة في أعمال البيت والتدريب على الأمومة فكانت (زينب) لشقيقتها الصغرى فاطمة أماً صغيرة ترعى شؤونها وتمضى فراغها في ملاعبتها [32] .

ولقد صدق القائل: "إن الفتاة المتعلمة المهذبة فخر لأهلها وعون لبعلها، وكمال لبنيها، أهلها بها يفتخرون، وأولادها بها يسعدون، ومن ذا الذي لا يسرّ فؤاده بابنته الأديبة التي تدبر الأمور المعاشية بالمعرفة، وتدير الحركة المنزلية بالحكمة، ويجد في مجالستها أنيساً عاقلاً وسميراً كاملاً" [33] .

سادساً – تزويج النبي –صلى الله عليه وسلم- لبناته:

الزواج سنة من سنن الله في خلقه، وأمر مرغوب فيه حثَّ إليه ديننا الحنيف ودعى إليه قال الله تعالى: { وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ } [34] وقال تعالى: { وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً وَجَعَلَ لَكُمْ مِنْ أَزْوَاجِكُمْ بَنِينَ وَحَفَدَةً وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَتِ اللَّهِ هُمْ يَكْفُرُونَ } [35] .

والزواج من سنة الرسول –صلى الله عليه وسلم- جاء في الحديث المتفق عليه عن أنس بن مالك -رضي الله عنه- قال: "جاء ثلاثة رهط إلى بيوت أزواج النبي –صلى الله عليه وسلم-، يسألون عن عبادة النبي –صلى الله عليه وسلم- فلما أُخبروا كأنهم تقالوها، فقالوا: "وأين نحن من النبي –صلى الله عليه وسلم-؟ قد غفر الله له ما تقدم من ذنبه وما تأخر"، قال أحدهم: "أما أنا فإني أُصلي الليل أبداً"، وقال آخر: "أنا أصوم الدهر ولا أفطر"، وقال آخر: "أنا أعتزل النساء فلا أتزوج أبداً"، فجاء رسول الله –صلى الله عليه وسلم- فقال: "أنتم الذين قلتم كذا وكذا؟ أما والله إني لأخشاكم لله وأتقاكم له، لكني أصوم وأفطر، وأصلى وأرقد، وأتزوج النساء، فمن رغب عن سنتي فليس مني" [36]

وامتثالاً لأمر الله عز وجل وأمر رسوله –صلى الله عليه وسلم- يجب على الأب أن يزوج بناته و لا يعضلهن ويمنعهن من الزواج لأي سبب من الأسباب فواجب الأب أن يزوج ابنته وأن يختار لها الكفء من الرجال والكفء معروف هو صاحب الدين والخلق قال النبي –صلى الله عليه وسلم– "إذا أتاكم من ترضون خلقه ودينه فزوجوه، إن لا تفعلوا تكن فتنة في الأرض وفساد عريض" [37] .

وقد زوج النبي –صلى الله عليه وسلم- جميع بناته من خيرة الرجال: فزوج زينب –رضي الله عنها- من أبي العاص بن الربيع القرشي -رضي الله عنه- وهو ابن خالتها هالة بنت خويلد وأبو العاص كان من رجال مكة المعدودين مالاً، وأمانة، وتجارة [38] .

وقد أثنى النبي –صلى الله عليه وسلم- على أبي العاص بن الربيع في مصاهرته خيراً وقال: "حدثني فصدقني، ووعدني فوفى لي" وكان قد وعد النبي أن يرجع إلى مكة، بعد وقعة بدر، فيبعث إليه بزينب ابنته، فوفى بوعده، وفارقها مع شدة حبه لها [39] .

ومما يدل على شهامته وصدقه قصة إسلامه -رضي الله عنه- فقد كان في تجارة لقريش إلى الشام وفي طريق عودته إلى مكة المكرمة لقيته سرية فأخذوا ما معه، وجاء تحت الليل إلى زوجته زينب – وقد كانت في المدينة وفرق بينهما الإسلام فهو لم يدخل في الإسلام بعد – فاستجار بها فأجارته وخرجت والنبي -صلى الله عليه وسلم- صلى بالناس الفجر فقالت: "أيها الناس إني قد أجرت أبا العاص بن الربيع" فلما سلم الرسول –صلى الله عليه وسلم- أقبل على الناس فقال: "أيها الناس هل سمعتم الذي سمعت ؟" قالوا :"نعم" قال: "أما والذي نفسي بيده ما علمت بشيىء حتى سمعت ما سمعتم وأنه يجير على المسلمين أدناهم" ثم انصرف رسول الله –صلى الله عليه وسلم- فدخل على ابنته زينب فقال: "أي بنية أكرمي مثواه ولا يخلصن إليك فإنك لا تحلين له" قال: وبعث –صلى الله عليه وسلم- فحثهم على رد ما كان معه فردوه بأسره لا يفقد منه شيئاً فأخذه أبو العاص فرجع به إلى مكة فأعطى كل إنسان ما كان له ثم قال: "يا معشر قريش هل بقي لأحد منكم عندي مال لم يأخذه؟" قالوا: "لا فقد وجدناك وفياً". قال: "فإني أشهد أن لا إله إلا الله وأن محمداً عبده ورسوله، والله ما منعني عن الإسلام عنده إلاَّ تخوف أن يظنوا أني إنما أردت أن آكل أموالكم فلما أداها الله إليكم وفرغت منها أسلمت" [40] .

وقد زوجه النبي –صلى الله عليه وسلم- من ابنته زينب عندما طلبت منه أمها خديجة بنت خويلد –رضي الله عنها- أن يزوجها له فوافق النبي –صلى الله عليه وسلم- على طلبها [41] ؛ لما يعرف من رجاحة عقلها وثقتها بابن أختها فكانت تعده بمنزلة ولدها.

وهنا درس نبوي كريم في تزويج البنات هو أنه لا مانع من أخذ رأي والدة البنت والتشاور معها ففي ذلك إكراماً لها واعترافاً بحقها.

وزوَّج النبي –صلى الله عليه وسلم- رقية من عثمان بن عفان -رضي الله عنه- الخليفة الراشد الزاهد الجواد السخي الحيي، وكان من أبرز أخلاقه وأشدها تمكناً من نفسه خلق الحياء، الذي تأصل في كيانه؛ لذا فقد أشاد الرسول –صلى الله عليه وسلم- بهذا الحياء الواسع العميم فقال: "إن عثمان رجلٌ حييّ" [42] ، وقال – صلى الله عليه وسلم -: "ألاَّ أستحي من رجل تستحي منه الملائكة" [43] .

وكان النبي – صلى الله عليه وسلم - يحبه كثيراً فلما توفيت رقية –رضي الله عنها– زوجه النبي –صلى الله عليه وسلم- بأختها أم كلثوم ولما ماتت أم كلثوم قال النبي –صلى الله عليه وسلم- "لو كان عندي ثالثة لزوجتها عثمان"، وفي رواية أخرى "لو كن عشراً لزوجتهن عثمان" [44] .

وزوَّج فاطمة –رضي الله عنها– من علي بن أبي طالب -رضي الله عنه- ابن عمه –صلى الله عليه وسلم- وكان أول ذكر من الناس آمن برسول الله –صلى الله عليه وسلم- وكان قد تربى في حجر الرسول –صلى الله عليه وسلم- قبل الإسلام ولم يزل علي مع رسول الله –صلى الله عليه وسلم-حتى بعثه الله نبياً [45] .

يقول ابن كثير رحمه الله: "كان أبو طالب ذا عيال كثيرة، فقال رسول الله –صلى الله عليه وسلم- لعمه العباس، وكان من أيسر بني هاشم: "يا عباس إن أخاك أبا طالب كثير العيال وقد أصاب الناس ما ترى من هذه الأزمة فانطلق حتى نخفف عنه من عياله"، فأخذ رسول الله– صلى الله عليه وسلم - علياً فضمه إليه، فلم يزل مع رسول الله حتى بعثه الله نبياً فاتبعه علي وآمن به وصدقه" [46]

و البنت أمانة في بيت والديها ولابد أن تنتقل إلى بيت زوجها يوماً ما، وقد أوجب لها ديننا الإسلامي الحنيف حق الاستئذان في الزواج فلا يحل لوليها أن يعقد لها على رجل تكرهه قال النبي –صلى الله عليه وسلم-: "لا تنكح الأيم حتى تستأمر، ولاتنكح البكر حتى تستأذن".قالوا: "يا رسول الله، وكيف إذنها؟" قال: "أن تسكت" [47] .

فكلمة تستأمر في حق الثيب تفيد طلب الأمر فلا يعقد عليها إلاَّ بعد طلب أمرها وإذنها بذلك، وكلمة تستأذن في حق البكر تعنى طلب إذنها وموافقتها على النكاح [48] وإذا عقد الأب لابنته وهي كارهة فالعقد مردود "عن خنساء بنت خدام الأنصارية:أن أباها زوجها وهي ثيب فكرهت ذلك، فأتت رسول الله –صلى الله عليه وسلم- فرد نكاحها" [49] .

وفي رواية: عن القاسم: " أن امرأة من ولد جعفر، تخوفت أن يزوجها وليها وهي كارهة، فأرسلت إلى شيخين من الأنصار – عبد الرحمن ومجمع ابني جارية – قالا: فلا تخشين، فإن خنساء بنت خدام، أنكحها أبوها وهي كارهة، فرد النبي –صلى الله عليه وسلم- ذلك" [50] .

و كان النبي –صلى الله عليه وسلم- يستشير بناته قبل تزويجهن فعندما خطب علي -رضي الله عنه- فاطمة –رضي الله عنها– قال لها الرسول –صلى الله عليه وسلم-: "إن علياً يذكرك" فسكتت فزوجها [51] .

وكان –صلى الله عليه وسلم- يتحدث إلى بناته في أزواجهن ويقنعهن بفضل من تزوجن فقد قال لفاطمة –رضي الله عنها– مبيناً فضل ومكانة علي بن أبي طالب –رضي الله عنه- عندما قالت: "زوجتني برجل فقير لا شييء له" فقال –صلى الله عليه وسلم-: "أما ترضين يا فاطمة إن الله اختار من أهل الأرض رجلين جعل أحدهما أباك، والأخر بعلك" [52] .

وهنا يجب على الآباء أن يتأكدوا من موافقة البنت قبل إجراء العقد لها.

ويخطئ بعض الآباء من ترديد كلمة نحن أعلم بمصلحتها –لا شك– أن الأب يفوق ابنته في الخبرة، وطول التجربة في الحياة، ومعرفة الرجال ولكن على الرغم من ذلك يجب عليه أن لا يحيد عن تعاليم الإسلام، ولا يجبر ابنته على رجل تكرهه بل عليه أن يستأذنها ويعرف رأيها قبل إجراء عقد النكاح، وفي ذلك خير كبير حيث تشعر البنت بكيانها وأهميتها وتبدى رأيها في الرجل الذي ستنتقل إلى بيته وهو أدعى لدوام السعادة والوفاق لاقتناع كل من الطرفين بصاحبه فالزوج أباح له الإسلام النظر إلى من ينوى نكاحها، وهي كذلك تراه وتستشار في الموافقة على إجراء العقد وهذه من عظمة ديننا الإسلامي الحنيف.

والصداق في الزواج حق من حقوق الزوجة يدفعه لها الزوج قال الله تعالى: {وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً} [53] في هذه الآية الكريمة يأمر الله تعالى المؤمنين بأن يعطوا النساء مهورهن فريضة منه تعالى فرضها على الرجل لامرأته، فلا يحل له ولا لغيره أن يأخذ منه شيئاً إلا برضى الزوجة [54] ، والنحلة في كلام العرب الواجب ولا تنكح المرأة إلا بشيء واجب لها،ويجب على الرجل دفع الصداق إلى المرأة حتماً، وأن يكون طيب النفس بذلك [55] .

وليس هناك حدٌ في أقل الصداق وأكثره، ويصح فيه أن يكون شيئاً يسيراً جداً بكل ما يتراضى عليه الزوجان، أو من له ولاية العقد وإن لم يكن عيناً كالمال والذهب ونحوه، فقد يكون الصداق خدمة، كقصة موسى عليه السلام مع صاحب مدين، وقد يكون تعليماً فقد، ورد في الحديث المتفق عليه: "أن امرأة جاءت إلى رسول –صلى الله عليه وسلم- فقالت: "يا رسول الله جئت لأهب لك نفسي"، فنظر إليها رسول الله –صلى الله عليه وسلم- فصعد النظر إليها وصوبه، ثم طأطأ رأسه، فلما رأت المرأة أنه لم يقض فيها شيئاً جلست، فقام رجل من أصحابه فقال:

"أي رسول الله، إن لم يكن لك بها حاجة فزوجنيها"، فقال: "هل عندك من شيىء؟" فقال: "لا والله يا رسول الله"،قال: "اذهب إلى أهلك فانظر هل تجد شيئاً؟".فذهب ثم رجع فقال: "لا والله يا رسول الله ما وجدت شيئاً"، فقال: "انظر ولو خاتماً من حديد" فذهب ثم رجع فقال: "لا يا رسول الله ولا خاتماً من حديد، ولكن هذا إزاري" – فقال رسول الله –صلى الله عليه وسلم-: "ما تصنع بإزارك، إن لَبِسْتَهُ لم يكن عليها منه شيىء، وإن لَبِسَتْهُ لم يكن عليك منه شيىء" فجلس الرجل حتى طال مجلسه،ثم قام فرأه رسول الله –صلى الله عليه وسلم- مولياً، فأمر به فدعي،فلما جاء قال: "ماذا معك من القرآن؟" قال: "معي سورة كذا وسورة كذا وسورة كذا"، عدَّها، قال: "أتقرؤهن عن ظهر قلبك؟" قال: "نعم" قال: "اذهب فقد ملكتكها بما معك من القرآن" [56] .

وسنة النبي –صلى الله عليه وسلم– وهديه عدم التغالي في الصداق، بل إن خير الصداق أيسره قال الإمام ابن القيم –يرحمه الله-: "إن المغالاة في المهر مكروهة في النكاح، وأنها من قلة بركته وعسره" [57] فقد زوَّج النبي –صلى الله عليه وسلم- بناته على اليسير من الصداق فبعد أن تمت الموافقة على زواج علي بن أبي طالب -رضي الله عنه- من فاطمة حُب رسول الله –صلى الله عليه وسلم- وأصغر بناته جاء إلى النبي –صلى الله عليه وسلم- فسأله النبي "ما تصدقها؟" فقال علي: "ما عندي ما أصدقها" فقال الرسول –صلى الله عليه وسلم- "فأين درعك الحطمية التي كنت قد منحتك؟" قال علي: "عندي". قال النبي–صلى الله عليه وسلم- "أصدقها إياها" فأصدقها و تزوجها وكان ثمنها أربعمائة درهماً [58] .

هذا هو صداق بنت رسول الله –صلى الله عليه وسلم- وحبه وأصغر بناته سيدة نساء أهل الجنة فعن ابن عباس – رضي الله عنه – قال: "خط رسول الله –صلى الله عليه وسلم- في الأرض أربعة خطوط، وقال: "أتدرون ما هذا؟" فقالوا: "الله ورسوله أعلم"، فقال رسول الله –صلى الله عليه وسلم- "أفضل نساء أهل الجنة خديجة بنت خويلد، وفاطمة بنت محمد، وآسيا بنت مزاحم امرأة فرعون، ومريم ابنة عمران رضي الله عنهن أجمعين" [59] .

وما يفعله بعض الناس في زماننا من التغالي في المهور هو أبعد ما يكون عن هدي رسول الله –صلى الله عليه- و هو أمر خطير له أضراره على الفرد وعلى المجتمع والدين الإسلامي دين اليسر والسهولة وفي أمر الزواج لا يقتصر اليسر على الصداق بل يمتد إلى الوليمة التي يُشهر بها الزواج وهي أمر دعى إليه الإسلام وحثَّ عليه فكان النبي –صلى الله عليه وسلم- يولم في زواجه باليسير من النفقة، فعن صفية بنت شيبة قالت: "أولم النبي –صلى الله عليه وسلم- على بعض نسائه بمدين من شعير" [60] .

وكذلك في زواج أصحابه رضي الله عنهم فعن أنس -رضي الله عنه -:

"أن النبي –صلى الله عليه وسلم- رأى على عبد الرحمن بن عوف أثر صفرة، قال: "ما هذا؟" قال: "إني تزوجت امرأة على وزن نواة من ذهب"، قال: "بارك الله لك، أولم ولو بشاة" [61] .

وفي زواج بناته رضي الله عنهن كذلك مظهر من مظاهر اليسر في الوليمة ففي ليلة زواج فاطمة رضي الله عنها قال الرسول –صلى الله عليه وسلم-: "يا علي لا بد للعروس من وليمة". فقال سعد بن معاذ -رضي الله عنه-: "عندي كبش". وجمع رهط من الأنصار أصواعاً من ذرة وأولم الرسول –صلى الله عليه وسلم- [62] .

ونشهد من بعض الناس إسرافاً واضحاً في ولائم الزواج وتباهياً وتفاخراً غير محمود وهذا أيضاً مخالف لهدي النبي –صلى الله عليه وسلم- وسنته، ويعود هذا الإسراف وغلاء المهور على الأفراد والمجتمعات بمشاكل وسلبيات كثيرة، أهمها: كثرة العوانس في البيوت، وتأخر سن الزواج بين الشباب، فقد أثبت عبد الرب نواب الدين في دراسة له: أن 92% من البنين و 69% من البنات يرون أن غلاء المهور سبب قوي ومباشر من أسباب العنوسة وتأخر سن الزواج، واستنتج أن هذه النسبة العالية تدل على أن غلاء المهور مشكلة قائمة في المجتمع، وهي مشكلة مستفحلة يعاني منها قطاع كبير جداً من الشباب، وأنها السبب الأول والمباشر لظاهرة العنوسة أو تأخر سن الزواج، أو العزوف عن الزواج من ذوي المهور الغالية والتكاليف العالية! واللجوء من ثمّ إلى الخارج للزواج من ذوات المهور اليسيرة والمؤونة السهلة [63] .

سابعاً: رعاية النبي –صلى الله عليه وسلم- لبناته بعد الزواج:

يختلف الناس في النظر إلى علاقة البنت بوالديها بعد الزواج: فمنهم من يرى أنه يجب على الأبوين أن يتركوا البنت وشأنها بعد الزواج لدرجة أن علاقتهم بها شبه مقطوعة فلا تزاور من طرف الأهل، بزعمهم أن هذا أدعى لسعادتها الزوجية واستمرار العلاقة بينها وبين زوجها وأهله.

وفي المقابل نجد أن هناك من الأسر من يتدخل في حياة ابنتهم بشكل مباشر فيتطلعون إلى معرفة كل صغيرة وكبيرة في حياة ابنتهم، ولهذا التدخل سلبياته التي تؤدي إلى إفساد الحياة الزوجية، لدرجة قد تصل إلى الطلاق! فما هو الهدي النبوي في هذا الجانب من حياة البنات؟.

كان النبي –صلى الله عليه وسلم- يزور بناته بعد الزواج ويدخل عليهن الفرح والسرور، فقد زار النبي –صلى الله عليه وسلم- فاطمة –رضي الله عنها– بعد زواجها ودعا لها ولزوجها بأن يعيذهما الله وذريتهما من الشيطان الرجيم [64] .

ولم يكن يشغله –صلى الله عليه وسلم- عن بناته –رضي الله عنهن– شاغل بل كان يفكر فيهن وهو في أصعب الظروف وأحلكها فعندما أراد النبي –صلى الله عليه وسلم- الخروج لبدر لملاقاة قريش وصناديدها كانت رقية –رضي الله عنها– مريضة فأمر النبي –صلى الله عليه وسلم- زوجها عثمان بن عفان -رضي الله عنه- أن يبقى في المدينة؛ ليمرضها وضرب له بسهمه في مغانم بدر وأجره عند الله يوم القيامة [65] .

ويجب على الأب أن يحافظ على بيت ابنته وسعادتها مع زوجها وأن يتدخل إذا لزم الأمر ويحرص على الإصلاح بينها وبين زوجها بشكل يضمن إعادة الصفاء إلى جو الأسرة.

فقد حدث أنه كان بين علي بن أبي طالب -رضي الله عنه- وزوجته فاطمة الزهراء –رضي الله عنها– كلام فدخل عليهما النبي –صلى الله عليه وسلم- فأُلقى له مثالاً فاضطجع عليه. فجاءت فاطمة –رضي الله عنها- فاضطجعت من جانب، وجاء علي –رضي الله عنه- فاضطجع من جانب، فأخذ رسول الله بيد علي –رضي الله عنه- فوضعها على سرته، وأخذ بيد فاطمة –رضي الله عنها- على سرته ولم يزل حتى أصلح بينهما، ثم خرج فقيل له: "دخلت وأنت على حال وخرجت ونحن نرى البشر في وجهك" فقال: "وما يمنعني وقد أصلحت بين أحب اثنين إليَّ" [66] .

ولكن قد يستمر الخلاف بين الزوجين ويصبح استمرار العشرة بينهما أمراً مستحيلاً والله الحكيم الخبير الذي سنَّ الزواج أباح الطلاق وجعله الحل الأخير الذي يُلجأ إليه إذا استحالت العشرة بين الزوجين.

وأحياناً يقع الطلاق على الزوجة ظلماً وعدواناً، عندها تحزن البنت كثيراً ويحزن أهلها لحزنها، والعزاء في ذلك أن ابنتي الرسول –صلى الله عليه وسلم-: رقية وأم كلثوم طلقتا من عتبة وعتيبة ابنا أبي لهب ظلماً بدون سبب إلاَّ أنهما صدقتا ما قاله النبي –صلى الله عليه وسلم-: من أنه أوحي إليه وأنه نبي هذه الأمة، الكلام الذي أغضب قريش فقد تزوج عتبة بن أبي لهب من رقية بنت رسول الله –صلى الله عليه وسلم- فلما نزلت {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ} قال أبو لهب: "رأسي من رأسك حرام إن لم تطلق بنت محمد ففارقها قبل الدخول" [67] .

ولم يكتف أبو لهب بذلك بل أمر ابنه عتيبة أن يطلق أم كلثوم بنت النبي –صلى الله عليه وسلم- ظناً منه أنه بذلك يستطيع أن يشغل النبي –صلى الله عليه وسلم- عن دعوته [68] .

هنا درس للبنات وللآباء بأن يصبروا ويحتسبوا الأجر من الله جلَّ وعلا، وأن ما وقع من الطلاق ظلماً ما هو إلاَّ ابتلاء سوف يعوضهم الله خيراً فقد عوض الله ابنتي الرسول –صلى الله عليه وسلم- خيراً من عتبة وعتيبة، عوضهما زوجاً صالحاً كريماً هو عثمان بن عفان -رضي الله عنه- أحد العشرة المبشرين بالجنة وثالث الخلفاء الراشدين، فقد تزوج عثمان -رضي الله عنه- برقية وبعد وفاتها تزوج بأختها أم كلثوم قال الله تعالى: { فَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَيَجْعَلَ اللَّهُ فِيهِ خَيْراً } [69] .

وقد يحدث أن يفقد الأب بعض بناته بموتهن فالموت نهاية كل حي وهو المصير المحتوم الذي لا مفر منه قال الله تعالى:

{ وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُمْ حَفَظَةً حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُونَ } [70] يقول الشيخ ابن سعدي – يرحمه الله – في تفسير هذه الآية:

{ تَوَفَّتْهُ رُسُلُنَا } "أي الملائكة الموكلون بقبض الأرواح"

{ وَهُمْ لا يُفَرِّطُونَ } "في ذلك فلا يزيدون ساعة مما قدره الله وقضاه،ولا ينقصون" [71] .

ومن أعزّ من البنت على أبيها؟ ولو قدر الله هذا يجب على الأب أن يصبر ويحتسب، ولا يقول إلا ما يرضى ربنا عز وجل قال الله تعالى: { الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ } [72] أي تسلوا بقولهم هذا عما أصابهم وعلموا أنهم ملك لله يتصرف في عبيده بما يشاء، وعلموا أنه لا يضيع لديه مثقال ذرة يوم القيامة فأحدث لهم ذلك اعترافهم بأنهم عبيده وأنهم إليه راجعون في الدار الآخرة [73] .

وليعلم من ابتلى بفقد إحدى بناته أن الرسول –صلى الله عليه وسلم- فقد جميع ذريته من الذكور والإناث ولم يبق بعد وفاته إلاَّ فاطمة الزهراء –رضي الله عنها- وهديه –صلى الله عليه وسلم- في وفاة بناته رضي الله عنهن، أنه كان يحزن لوفاتهن وتذرف عيناه الدمع على فراقهن، يقول أنس بن مالك -رضي الله عنه- في نبأ وفاة أم كلثوم –رضي الله عنها–"شهدنا بنتاً لرسول الله –صلى الله عليه وسلم- قال: ورسول الله –صلى الله عليه وسلم- جالسٌ على القبر، قال فرأيت عينيه تدمعان، وقال: "هل منكم رجل لم يقارف [74] الليل؟" قال أبو طلحة: "أنا" قال: "فانزِل" قال: "فنزل في قبرها" [75] .

والدموع هذه ليست دموع جزع وسخط من قضاء الله وقدره -والعياذ بالله- إنما هي دموع رحمة وشفقة تذرف من عيون الرحماء روى أسامة بن زيد –رضي الله عنه- قال: "أرسلت ابنة النبي –صلى الله عليه وسلم- إليه: أن ابناً لي قبض، فأتنا، فأرسل يقرئ السلام ويقول: "إن لله ما أخذ، وله ما أعطى، وكل عنده بأجل مسمى، فلتصبر ولتحتسب" فأرسلت إليه تقسم ليأتينها فقام ومعه سعد بن عبادة، ومعاذ ابن جبل، وأبي بن كعب، وزيد بن ثابت، ورجال فرُفع إلى رسول

الله –صلى الله عليه وسلم- الصبي ونفسه تتقعقع – قال: حسبته قال:كأنها شن- ففاضت عيناه، فقال سعد: "يا رسول الله ما هذا؟" فقال: "هذه رحمة جعلها الله في قلوب عباده، وإنما يرحم الله من عباده الرحماء" [76] .

ومن هديه –صلى الله عليه وسلم- في وفاة بناته أنه كان يصبر على فقدهن ويحتسب الأجر الجزيل من الله تعالى وهو جنة عرضها كعرض السماوات والأرض فيها مالا عين رأت ولا أذن سمعت ولا خطر على قلب بشر.

والأحاديث الواردة في فضل الصبر على فقد الأولاد كثيرة منها:

عن أنس – رضي الله عنه ـ قال: قال النبي –صلى الله عليه وسلم- "ما من مسلم يتوفى له ثلاث لم يبلغوا الحنث إلا أدخله الله الجنة بفضل رحمته إياهم" [77] وعن أبي سعيد –رضي الله عنه–أن النساء قلن للنبي –صلى الله عليه وسلم-: "اجعل لنا يوماً" فوعظهن وقال: "أيما امرأة مات لها ثلاثة من الولد كانوا لها حجاباً من النار" قالت: "امرأة واثنان؟" قال: "واثنان" [78] .

ومن هديه –صلى الله عليه وسلم- في وفاة بناته –رضي الله عنهن– أنه كان يشرف على غسلهن وتكفينهن، ويصلى عليهن ويدفنهن، ويقف على قبورهن ويدعو الله لهن. فعن أم عطية –رضي الله عنها- قالت: "دخل علينا رسول الله –صلى الله عليه وسلم- ونحن نغسل ابنته فقال: "اغسلنها ثلاثاً، أو خمساً، أو أكثر من ذلك بماء وسدر واجعلن في الآخرة كافوراً. فإذا فرغتن فآذنني". فلما فرغنا آذناه فألقى إلينا حقوة فقال: "أشعرنها إياه" [79] .

وفي كيفية الغسل قالت أم عطية –رضي الله عنها- قالت: "لما غسلنا بنت النبي –صلى الله عليه وسلم-، قال لنا ونحن نغسلها: "ابدأن بميامنها ومواضع الوضوء منها" [80] .

وكان –صلى الله عليه وسلم- يقف على قبر من توفي من بناته ويدعو لها فقد كانت رقية –رضي الله عنها– مريضة أثناء غزوة بدر فأمر النبي –صلى الله عليه وسلم- زوجها عثمان بن عفان –رضي الله عنه- بالبقاء إلى جانبها لتمريضها. ولما عاد –صلى الله عليه وسلم- من الغزوة وقد ماتت ابنته رقية، خرج إلى بقيع الغرقد ووقف على قبرها يدعو لها بالغفران. [81] .

نتائج البحث:

أسفر البحث عن العديد من النتائج أهمها:

1- البنت نعمة من نعم الله العظيمة وهي سبب من الأسباب الموصلة إلى رضوان الله وجنته.

2- كانت المرأة قبل الإسلام مهانة.

3- جاء الإسلام فحفظ للمرأة حقوقها.

4- كان النبي –صلى الله عليه وسلم- يسر كثيراً لمولد بناته.

5- تربية البنت في مرحلة الطفولة مسؤولية الأم في الدرجة الأولى.

6- يجب أن تُعد البنت للدور الذي ينتظرها في الحياة بأن تكون زوجة وأماً.

7- يجب على الأب أن يختار لابنته الكفء (التقي) من الرجال.

8- على الأب أن يستشير ابنته في الزوج قبل إجراء العقد.

9- اليسر في الصداق والوليمة من سنة المصطفى –صلى الله عليه وسلم.

10-التغالي في المهور وحفلات الزواج من أسباب تأخر الزواج بين الشباب والبنات، له أضراره على الفرد و على المجتمع.

11- ينبغي زيارة البنت في بيتها وتفقد أحوالها وإصلاح ما قد يقع بينها وبين زوجها من خلاف.

12- إذا وقع الطلاق على البنت ظلماً وعدواناً فلتصبر وليصبر والديها ويعلموا أن الله سيعوضهما خيراً.

13- إذا فقد إنسان إحدى بناته فليصبر وليحتسب وليعلم أن النبي –صلى الله عليه وسلم- فقد جميع أولاده من الذكور و الإناث إلا فاطمة –رضي الله عنها- فإنها توفيت بعده.

14- وجوب اتباع هدى النبي –صلى الله عليه وسلم- في كل أحوالنا.

التوصيات:

أهمية دراسة هدي الرسول –صلى الله عليه وسلم- في تربية بناته وتطبيق ذلك في تربية بناتنا امتثالاً لقول الله تعالى: { لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيراً } [82] .

يقول الإمام ابن كثير –يرحمه الله-: "هذه الآية الكريمة أصل كبير في التأسي برسول الله -صلى الله عليه وسلم- في أقواله وأفعاله وأحواله" [83] .

وفي ختام هذا البحث أسأل الله العلي القدير أن يوفقنا للعمل بكتابه واتباع سنة نبيه –صلى الله عليه وسلم-، وأن يعيننا على تربية أولادنا وبناتنا التربية الإسلامية الصحيحة، وأن يجعلهم قرة عين لنا في الدنيا، وأن يجعلهم من أعمالنا الصالحة التي لا تنقطع بعد وفاتنا وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين.

مراجع البحث

1- القرآن الكريم.

2- التفاسير.

- أبو بكر الجزائري، أيسر التفاسير لكلام العلي الكبير، راسم للداعية والإعلان، جدة، ط3،1410هـ.

- عبد الرحمن بن ناصر السعدي تيسير الكريم الرحمن في تفسير كلام المنان، دار ابن الجوزي، ط1، ج1، الجزء2، 1415هـ، ص223

- ابن كثير، تفسير القرآن العظيم، دار المعرفة، بيروت، ط1، 1406هـ.

3- كتب الحديث:

- أحمد بن حنبل، مسند الإمام أحمد بن حنبل، مؤسسة الرسالة بيروت، ط1، 1419هـ.

- أحمد بن علي بن حجر العسقلاني، فتح الباري شرح صحيح البخاري، دار الكتب العلمية، بيروت، ترقيم محمد فؤاد عبد الباقي، وتعليق الشيخ عبد العزيز بن باز، ط1، 1410هـ.

- محمد بن عيسى الترمذي، سنن الترمذي، دار الكتب العلمية، بيروت، ترتيب محمد فؤاد عبد الباقي، ط1، 1408هـ.

- مسلم بن الحجاج القشيري النيسابوري، صحيح مسلم، طبعة دار إحياء الكتب العربية، القاهرة.

4- المعاجم:

- الراغب الأصفهاني، المفردات في غريب القرآن، دار المعرفة للطباعة والنشر، بيروت، ب ت.

- محمد مصطفى زيدان، معجم المصطلحات النفسية والتربوية، دار الشروق، جدة، ط2، 1404هـ

- ابن منظور، لسان العرب، دار صادر، بيروت، 1412هـ.

5- المصادر والمراجع العامة:

- أحمد بن محمد بن عبد ربه الأندلسي، تأديب الناشئين بأدب الدنيا والدين، تحقيق محمد إبراهيم سليم، مكتبة دار القرآن للنشر والتوزيع، القاهرة، ب ت.

- جمال الدين أبي الفرج الجوزي، صفوة الصفوة،دار الوعي، حلب، ط1، 1389هـ.

- جمال الدين القاسمي الدمشقي، جوامع الآداب في أخلاق الأنجاب، مكتبة الثقافة الدينية، ب ت.

- أبو جعفر أحمد الطبري، الرياض النضرة في مناقب العشرة، دار الكتب العلمية، بيروت، ب ت .

- حامد عبد السلام زهران، علم نفس النمو، عالم الكتب، القاهرة، ط4 1982م.

- خيرية حسين طه صابر، دور الأم في تربية الطفل المسلم، رسالة ماجستير، جامعة أم القرى، نشر دار المجتمع للنشر والتوزيع، 1405هـ.

- دار المداد للنشر والتوزيع، الخدم ضرورة أم ترف؟، الرياض، ط1، 1416هـ.

- الذهبي، سير أعلام النبلاء، مؤسسة الرسالة، بيروت، ط1، 1401هـ.

- ابن سعد، الطبقات الكبرى، دار بيروت للنشر والتوزيع، بيروت، ب ت.

- عائشة عبد الرحمن، (بنت الشاطئ) تراجم سيدات بيت النبوة، دار الكتاب العربي، بيروت، ط3، 1402هـ.

- عبد الرب نواب الدين آل نواب، تأخر سن الزواج أسبابه، وأخطاره،وطرق علاجه على ضوء القرآن العظيم والسنة المطهرة، دار العاصمة للنشر والتوزيع، الرياض، ط 1، 1415هـ.

- عبد الله بن عبد الرحمن البسام، توضيح الأحكام من بلوغ المرام، طبع لبنان، مؤسسة الخدمات الطباعة، توزيع مكتبة ومطبعة النهضة الحديثة، مكة المكرمة ط2، 1414هـ

- عدنان حسن باحارث، مسؤولية الأب المسلم في تربية الولد في مرحلة الطفولة، رسالة ماجستير، جامعة أم القرى، من منشورات دار المجتمع للنشر والتوزيع، ط4، 1421هـ .

- عطية محمد سالم، وصايا الرسول صلى الله عليه وسلم، مكتبة دار التراث للنشر والتوزيع، المدينة المنورة، ط 3، 1411هـ.

- ابن القيم، تحفة المودود بأحكام المولود، دار الكتاب العربي، بيروت، ط1، 1399 هـ.

- ابن القيم، زاد المعاد في هدي خير العباد، تحقيق شعيب وعبد القادر الأرنؤوط، مؤسسة الرسالة، بيروت، ط 16، 1408هـ.

- ابن كثير، البداية والنهاية، تحقيق أحمد أبو ملحم وآخرون، دار الكتب العلمية، بيروت، ط1، 1415هـ.

- ابن كثير، السيرة النبوية، دار المعرفة للطباعة والنشر، بيروت، تحقيق مصطفى عبد الواحد، 1396هـ.

- محمد بن الحاج حسن الآلاني الكردي، رفع الخفا شرح ذات الشفا، تحقيق حمدي عبد المجيد السلفي وصابر محمد سعد الله الزيباري، عالم الكتب، ط1، 1407هـ.

- محمد المختار السلامي، البنت بين الواقع والتشريع، بحث مقدم لملتقى الندوة الإسلامية، المسلمون في عالم اليوم، الدار التونسية للنشر، ب ت.

- محمد نور سويد، منهج التربية النبوية للطفل، مكتبة المنار الإسلامية، الكويت، ط4، 1408هـ.

- ابن هشام، السيرة النبوية، مؤسسة علوم القرآن، تحقيق مصطفى السقا وآخرون، ب ت.

6- المجلات:

- أحمد الشرباصي، مكانة البنات (مجلة لواء الإسلام)، العدد (18) السنة (20)، ربيع الآخر 1386هـ ص541.

- خالد أحمد الشنتوت، كيف نربي بناتنا على الحجاب، (مجلة منار الإسلام) وزارة العدل والشؤون الإسلامية والأوقاف.

- عبد العزيز بن عبد الله بن باز، مجلة البحوث الإسلامية، الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد، الرياض، العدد 14،1405/1406هـ بحث السفور والحجاب.

- عبد العزيز بن عبد الله بن باز، مجلة البحوث الإسلامية، الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد، الرياض، العدد (17).

1406 /1407هـ إجابة عن سؤال دور المرأة في حياة الشيخ بن باز – يرحمه الله-

[1] متفق عليه، أخرجه البخاري في صحيحه (9/638 مع فتح الباري) كتاب النفقات باب حفظ المرأة زوجها في ذات يده –ح5365،ومسلم في صحيحه (4/1958) كتاب فضائل الصحابة – ح2527

[2] محمد نور سويد (منهج التربية النبوية للطفل) مكتبة المنار الإسلامية، الكويت،ط2،1408هـ، ص28

[3] ابن القيم، (زاد المعاد في هدي خير العباد) 1/104،تحقيق شعيب وعبد القادر الأرنؤوط، مؤسسة الرسالة، بيروت، ط16،1408هـ

[4] الراغب الأصفهاني، (المفردات في غريب القرآن)، دار المعرفة للطباعة والنشر، بيروت لبنان، ص542 أنظر مادة هدى.

[5] انظر (لسان العرب لابن منظور) دار صادر، بيروت، 1412هـ،ج1، ص26، مادة ربب.

[6] حامد عبد السلام زهران (علم نفس النمو) عالم الكتب، القاهرة، ط4، 1982م، ص161

[7] انظر محمد مصطفى زيدان (معجم المصطلحات النفسية والتربوية) دار الشروق، جدة، ط2،1404هـ،ص313.

[8] شمس الدين محمد بن أبي بكر بن قيم الجوزية، (تحفة المودود بأحكام المولود) دار الكتاب العربي، بيروت، ط1،1399هـص187.

[9] محمد المختار السلامي (البنت المسلمة بين الواقع والتشريع) ، بحث منشور مقدم لملتقى الندوة الإسلامية المسلمون في عالم اليوم، الدار التونسية للنشر.

[10] سورة النساء: آية 7

[11] خيرية حسين طه صابر (دور الأم في تربية الطفل المسلم) رسالة ماجستير، جامعة أم القرى، نشر دار المجتمع للنشر والتوزيع،1405هـ

[12] (مسؤولية الأب المسلم في تربية الولد في مرحلة الطفولة) رسالة ماجستير، جامعة أم القرى، تخصص تربية إسلامية، عام 1409هـ، من منشورات دار المجتمع للنشر والتوزيع، ط4، 1414هـ.

[13] أحمد الشرباصي (مكانة البنات) مجلة لواء الإسلام، العدد (18) السنة (20) ، ربيع الآخر 1386هـ ص541

[14] خالد أحمد الشنتوت، (كيف نربي بناتنا على الحجاب) ، (مجلة منار الإسلام) وزارة العدل والشؤون الإسلامية والأوقاف، الإمارات، العدد (3) السنة ( 16) ربيع الأول 141هـ.

[15] جمال الدين أبي الفرج الجوزي، (صفة الصفوة) دار الوعي، حلب، ط1، 1389هـ، ج1،ص148

[16] محمد بن الحاج حسن الآلاني الكردي (رفع الخفا شرح ذات الشفا) تحقيق حمدي عبد المجيد السلفي، وصابر محمد سعد الله الزيباري،ج2،عالم الكتب.ط1،1407، ص16-19.

[17] سورة النحل: آية 59.

[18] ابن كثير(تفسير القرآن العظيم) دار المعرفة، بيروت، ط1،1406هـ،ج2،ص594

[19] متفق عليه، أخرجه البخاري في صحيحه (8/849 مع فتح الباري) كتاب التفسير باب تبتغي مرضاة أزواجك –ح4913، ومسلم في صحيحه (2/1108) كتاب الطلاق –ح1479.

[20] بنت الشاطئ، (تراجم سيدات بيت النبوة)، دار الكتاب العربي، بيروت،ط3، ص 487، بتصرف، 1402هـ

[21] عطيه محمد سالم (وصايا الرسول صلى الله عليه وسلم) مكتبة دار التراث للنشر والتوزيع ص347، ط3 ،1411هـ.

[22] سورة آل عمران: آية 85

[23] سورة المائدة: آية 3

[24] أخرجه مسلم في صحيحه (4/2028) كتاب البر والصلة والآداب –ح2631

[25] متفق عليه، أخرجه البخاري في صحيحه (10/522 مع فتح الباري) كتاب الأدب، باب رحمة الولد وتقبيله ومعانقته –ح5995، ومسلم في صحيحه (4/2027) كتاب البر والصلة والآداب –ح2629

[26] أحمد بن محمد بن عبدربه الأندلس، (تأديب الناشئين بأدب الدنيا والدين) تحقيق محمد إيراهيم سليم، مكتبة القرآن للنشر والتوزيع ، القاهرة،ص122

[27] انظر (سير أعلام النبلاء) (2/118)، مؤسسة الرسالة، بيروت، ط1،1401هـ،تحقيق شعيب الأرنؤط.

[28] انظر (البداية والنهاية) لابن كثير،5/267 تحقيق أحمد أبو ملحم وآخرون، دار الكتب العلمية، بيروت، ط1،1415هـ.

[29] المصدر السابق، ص267

[30] يحرم على المرأة أن تتبرج وأن تبدي زينتها لغير ذي محرم أنظر كلام سماحة الشيخ عبد العزيز ابن باز في حكم السفور والحجاب (مجلة البحوث الإسلامية) الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد، الرياض،العدد 14،ص15.

[31] عبد العزيز بن باز (مجلة البحوث الإسلامية) الرئاسة العامة لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد، الرياض، العدد 17، ص 359(أثر المرأة في حياة الشيخ ابن باز).

[32] بنت الشاطئ(مرجع سابق) ص489.

[33] جمال الدين القاسمي الدمشقي (جوامع الآداب في أخلاق الإنجاب)، مكتبة الثقافة الدينية، ب ت، 43-44.

[34] سورة الروم: آية21

[35] سورة النحل: آية 72

[36] تفق عليه، أخرجه البخاري في صحيحه (9/129 مع فتح الباري) كتاب النكاح، باب الترغيب في النكاح –ح5063، واللفظ له ومسلم في صحيحه (2/1020) كتاب النكاح –ح 1401

[37] أخرجه الترمذي في سننه ( 3/394) كتاب النكاح، باب إذا جاءكم من ترضون دينه فزوجوه، ح1408

[38] ابن كثير (البداية والنهاية) 3/312.

[39] انظر سير أعلام النبلاء (1/60)

[40] ابن كثير، (السيرة النبوية) 2/520 دار المعرفة للطباعة والنشر، بيروت، تحقيق مصطفى عبد الواحد

[41] ابن هشام (السيرة النبوية)2/651 مؤسسة علوم القرآن، تحقيق مصطفى السقا وآخرون، ب ت

[42] أ خرجه مسلم في صحيحه (4/1866) كتاب فضائل الصحابة ح 2402

[43] أخرجه مسلم (المصدر نفسه) ح2401

[44] ابن كثير (السيرة النبوية)،4/610

[45] ابن هشام، (السيرة النبوية)،1/245 .

[46] ابن كثير (السيرة النبوية) 1/429

[47] أخرجه البخاري في صحيحه (9/239 مع الفتح) كتاب النكاح، باب لا يُنكح الأب وغيره البكر والثيب إلا برضاهما – ح 5136، ومسلم في صحيحه (2/1036) كتاب النكاح – ح1419.

[48] انظر عبد الله بن عبد الرحمن البسام (توضيح الأحكام من بلوغ المرام) مؤسسة الخدمات الطباعية، لبنان،ج4، ص382ط2 ،1414هـ

[49] أخرجه البخاري في صحيحه (9/243 مع الفتح) كتاب النكاح، باب إذا زوج الرجل ابنته وهي كارهة فنكاحه مردود – ح5138

[50] أخرجه البخاري في صحيحه (12/420 مع الفتح) كتاب الحيل، باب النكاح – ح6969

[51] ابن سعد (الطبقات الكبرى) 8/20، دار بيروت للطباعة والنشر، بيروت ب ت

[52] أبو جعفر أحمد الطبري (الرياض النضرة في مناقب العشرة) دار الكتب العلمية، بيروت، 3/144

[53] سورة النساء: آية 4

[54] انظر أبو بكر الجزائري، (أيسر التفاسير لكلام العلي الكبير)، راسم للدعاية والاعلام، جدة، ط3،ج1، ص435-436

[55] ابن كثير (تفسير القرآن العظيم) ج1، ص462

[56] خرجه البخاري في صحيحه (9/225/226 مع الفتح) كتاب النكاح، باب النظر إلى المخطوبة قبل التزويج – ح 5126، واللفظ له ومسلم في صحيحه ( 2/1040،1041) كتاب النكاح – ح1425.

[57] ابن قيم الجوزية (زاد المعاد) 5/178 .

[58] ابن سعد (الطبقات الكبرى) 8/20 .

[59] رواه الإمام أحمد في مسنده 1/293

[60] أخرجه البخاري في صحيحه (9/296 مع الفتح) كتاب النكاح، باب من أولم بأقل من شاة –ح5172

[61] أخرجه البخاري في صحيحه (9/276 مع الفتح) كتاب النكاح، باب كيف يدعى للمتزوج –ح5155، ومسلم في صحيحه (2/1042)كتاب النكاح،ح1427.

[62] ابن سعد ( الطبقات الكبرى ) 8/21،دار بيروت للطباعة والنشر بيروت، ب ت .

[63] انظر عبد الرب نواب الدين آل نواب (تأخر سن الزواج أسبابه، وأخطاره،وطرق علاجه على ضوء القرآن والسنة)،دار العاصمة للنشر والتوزيع، الرياض،ط1 1415هـ،ص174

[64] الطبري (مصدر سابق) 3/143

[65] ابن كثير (السيرة النبوية) 2/545

[66] ابن سعد (الطبقات الكبرى) 8/26

[67] سير أعلام النبلاء (2/251) .

[68] ابن كثير (السيرة النبوية) 2/483.

[69] سورة النساء: آية 19.

[70] سورة الأنعام: آية 61

[71] عبد الرحمن بن ناصر السعدي (تيسير الكريم الرحمن في تفسير كلام المنان) دار ابن الجوزي، ط1،ج1، الجزء2 ،1415هـ،ص223

[72] سورة البقرة: آية 156 .

[73] انظر ابن كثير (تفسير القرآن العظيم) 1/203

[74] المُقارفة والقِراف: الجماع وقارف امرأته جامعها (انظر لسان العرب لابن منظور 9/28).

[75] رواه البخاري في صحيحه (3/194 مع الفتح) كتاب الجنائز –باب يعذب الميت ببعض بكاء أهله عليه إذا كان النوح من سنته- ح 1285

[76] رواه البخاري في صحيحه (3/194 مع الفتح) كتاب الجنائز – باب يعذب الميت ببعض بكاء أهله عليه إذا كان النوح من سنته- ح 1284، ومسلم في صحيحه (2/63)كتاب الجنائز- ح 923.

[77] ر واه البخاري في صحيحه (3/153) مع شرحه فتح الباري) كتاب الجنائز – فضل من مات له ولد فاحتسب- ح 1248

[78] المصدر السابق ،ح1249 .

[79] رواه البخاري في صحيحه (3/167 مع الفتح) كتاب الجنائز – باب ما يستحب أن يغسل وتراً - ح 1254، ومسلم في صحيحه (2/646/648)كتاب الجنائز –ح939.

[80] المصدر السابق، ح546.

[81] ابن سعد (الطبقات الكبرى) 8/37.

[82] سورة الأحزاب: آية 21.

[83] ابن كثير (تفسير القرآن العظيم) ج3، ص483.


 العدد 117 - بسم الله الرحمن الرحيم

بسم الله الرحمن الرحيم

الإبدال في لغات الأزد

دراسة صوتية في ضوء علم اللغة والحديث

إعداد

د. أحمد بن سعيد قشاش

الأستاذ المساعد في كلية اللغة العربية بالجامعة

المقدمة

الحمد لله الذي أنزل كتابه بلسان عربي مبين، وتفضل على عباده بنعمة النطق والتبيين، والصلاة والسلام على محمد بن عبدالله أفصح العرب أجمعين، وعلى آله وصحبه وسلم إلى يوم الدين.

وبعد:

فإن عنوان هذا البحث هو (الإبدال في لغات الأزد - دراسة صوتية في ضوء علم اللغة الحديث).

والأزد من أعظم القبائل العربية وأشهرها،وقد حفلت كتب اللغة والنحو والقراءات والتفسير بمادة وفيرة من لغاتهم، وكانت مصدراً مهماً من مصادر الاحتجاج اللغوي والنحوي عند علماء العربية.

ومع نشاط دراسة لغات القبائل العربية في عصرنا الحديث، كتميم وطيئ وقيس وربيعة وهذيل، فإن لغات الأزد لم تحظ - للأسف - بعناية الباحثين المعاصرين، فلا أعلم أحداً درسها أو خص بعض ظواهرها بدراسة مستقلة.

وفي بحث آخر أعددته عن (الأزد ومكانتهم في العربية) تبين لي ثراء اللغات المعزوة إليهم، ولكنها كانت متناثرة في ثنايا مصادر شتى لا يجمعها رباط واحد، ويتطلب تصفحها قدراً كبيراً من الصبر والجلد والأناة، لا سيما وأن الاهتمام بالمسائل اللغوية لم يكن هم اللغويين والنحويين وحدهم، بل شاركهم في ذلك الأدباء والمفسرون والمحدّثون والفقهاء، بل والجغرافيون والمؤرخون وغيرهم.

وقد قمت بتصفح ما أمكن تصفحه من تلك المصادر، ودونت كل ما وجدته معزواً إلى الأزد أو إلى أحد بطونهم سواء في الأصوات أو الأبنية أو التراكيب أو الدلالة.

ولما كان كل جانب من هذه الجوانب يحتاج إلى دراسة واسعة عميقة، وإلى جهد غير واحد من المشتغلين بالدراسات اللغوية، رأيت أن اقتصر في هذا البحث على دراسة ظاهرة الإبدال في لغات الأزد، وهي ظاهرة برزت بوضوح في اللغات المعزوة إليهم، وكانت من الروافد التي أثرت مواد العربية كمًا وكيفًا، وتركت ما عداها إلى أجلٍ، لعلي أوفق إلى دراستها أو دراسة بعضها في المستقبل القريب إن شاء الله تعالى.

وقد أقمت هذا البحث بعد المقدمة على تمهيد وفصلين وخاتمة وثلاثة فهارس.

وفي التمهيد وضعت كلمة مختصرة تحدثت فيها عن نسب الأزد وأهم بطونهم، ومواطنهم، وفصاحتهم، وجعلتها مختصرة، استغناء بحديث مفصل عنهم في البحث السالف ذكره.

وأما الفصل الأول فكان بعنوان: الإبدال في الحروف (الصوامت)، وانتظم هذا الفصل مبحثين درست في الأول ظواهر الإبدال الملقبة في لغات الأزد، وفي الفصل الثاني ظواهر الإبدال غير الملقبة.

وكان الفصل الثاني بعنوان: الإبدال في الحركات (الصوائت) وقد جاء هذا الفصل في مبحثين أيضًا، الأول عن التبادل بين الفتح والكسر في أحرف المضارعة،والثاني عن التبادل بينهما في اللام الجارة.

وكان منهجي في هذه الدراسة وصف الظاهرة المعزوة إلى الأزد أو إلى أحد بطونهم، والتمثيل لها بشواهد من القرآن الكريم، أو الحديث الشريف، أو الشعر، أو النثر، مع محاولة تتبع الظاهرة في مؤلفات العلماء قديمًا وحديثًا، ووصلها بالظواهر التي تتفق معها في لغات القبائل الأخرى، أو اللهجات العربية المعاصرة، ثم أنهي الحديث عن الظاهرة بتفسيرها أو التعليل لها في ضوء الدراسات اللغوية الحديثة، مع عدم إغفال أقوال علمائنا المتقدمين، إذا وجدت لأحدهم قولاً في تفسير إحدى الظواهر.

ثم انتهيت إلى خاتمة أشرت فيها إلى أهم نتائج هذا البحث.

وقفيتها بثلاثة فهارس: الأول فهرس الألسنة واللغات واللهجات، والثاني فهرس المصادر والمراجع، وآخرها فهرس الموضوعات.

والله أسأل أن يجعل عملي هذا خالصاً لوجهه الكريم، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

التمهيد

نسب الأزد:

تنتسب جميع قبائل الأزد إلى جدها الأكبر (الأزد)، واسمه دراء بن الغوث بن نبت بن مالك بن زيد بن كهلان بن سبأ بن يشجب بن يعرب بن قحطان [1] .

وكان الموطن الأصلي للأزد مأرب وما حولها من بلاد اليمن، ثم تفرقوا عن موطنهم هذا لأسباب كثيرة أهمها تهدم سد مأرب، وسوء أحوالهم الاقتصادية، كما أخبرنا بذلك ربنا في قوله تعالى: {لَقَدْ كَانَ لِسَبَأٍ فِي مَسْكَنِهِمْ آيَةٌ جَنَّتَانِ عَنْ يَمِينٍ وَشِمَالٍ كُلُوا مِنْ رِزْقِ رَبِّكُمْ وَاشْكُرُوا لَهُ بَلْدَةٌ طَيِّبَةٌ وَرَبٌّ غَفُورٌ. فَأَعْرَضُوا فَأَرْسَلْنَا عَلَيْهِمْ سَيْلَ الْعَرِمِ وَبَدَّلْنَاهُمْ بِجَنَّتَيْهِمْ جَنَّتَيْنِ ذَوَاتَيْ أُكُلٍ خَمْطٍ وَأَثْلٍ وَشَيْءٍ مِنْ سِدْرٍ قَلِيلٍ} [2] .

وقد تفرقوا بعد رحيلهم من اليمن إلى أنحاء مختلفة من أرجاء الجزيرة العربية، فمنهم من نزل جبال السراة،وهم بنو الحجر بن الهنوء بن الأزد، وبنو قرن بن عبدالله بن الأزد، وبطون من بني نصر بن الأزد الملقب بشنوءة، ومنهم غامد وزهران، وبطون من بني مازن بن الأزد، وهم شكر وبارق ومنهم بنو عمر وبنو ناشر، وأطلق على هؤلاء جميعاً أزد السراة، ونزلت بطون من بني مازن مكة والمدينة وبلاد الشام، فنزلت خزاعة مكة، ونزل الأوس والخزرج المدينة، ونزل آل جفنة بلاد الشام، وعرف هؤلاء جميعاً بأزد غسان، ومنهم من استوطن عمان،وهم بطون من بني نصر بن الأزد وأخيه مازن، وهؤلاء أزد عمان [3] .

وقد صُنفوا تبعاً لهذه المواطن الجديدة إلى أربعة أقسام:

1- أزد السراة.

2- أزد شنوءة، وهم في الحقيقة من أزد السراة.

3- أزد غسان.

4- أزد عُمان [4] .

وقد تردد ذكر هؤلاء في كتب التراث، معزواً إليهم كثير من الظواهر اللغوية، أو الحوادث التاريخية.

فصاحة الأزد:

اشتهر الأزد، ولا سيما أزد السراة، بالفصاحة والبيان، حتى عدهم بعض العلماء من أفصح القبائل العربية.قال الخليل بن أحمد: "أفصح الناس أزد السراة" [5] .

وقال أبو عمرو بن العلاء: "كنا نسمع أصحابنا يقولون: أفصح الناس تميم وقيس وأزد السراة وبنو عذرة" [6] .

وقال أيضاً: "أفصح الناس أهل السروات، وهي ثلاث:وهي الجبال المطلة على تهامة مما يلي اليمن، أولها هذيل، وهي التي تلي السهل من تهامة، ثم بجيلة، وهي السراة الوسطى، وقد شركتهم ثقيف في ناحية منها، ثم سراة الأزد أزد شنوءة، وهم بنو كعب بن الحارث بن كعب بن عبد اللَّه بن مالك بن نصر بن الأزد" [7] .

ولم تزل الفصاحة في أهل السراة حتى بعد عصور الاحتجاج بزمن طويل، وقد لفتت فصاحتهم أنظار العلماء وأثارت إعجابهم،كابن جبير في القرن السادس [8] ، وابن بطوطة في القرن الثامن [9] ، وفؤاد حمزة في القرن الرابع عشر [10] .

الفصل الأول: الإبدال في الحروف (الصوامت):

توطئة:

الإبدال في الاصطلاح: جعل حرف مكان آخر مطلقاً، وهو عند علماء العربية [11] قسمان:

1- إبدال صرفي، وهو الإبدال القياسي المطرد عند جميع العرب، ويقع في حروف معينة، مثل تاء افتعل إذا جاء بعدها أحد حروف الإطباق فإنها تبدل طاء، كقولهم في (اصتب): "اصطبر" وهو لا غنى عنه، تركه يوقع في الخطأ، أو مخالفة الأكثر من كلام العرب [12] .

وحروفه تسعة عند ابن مالك، عبر عنها في (الألفية) و (الكافية الشافية) بقوله: "هدأت موطيا" [13] وفي (التسهيل) [14] بقوله: "طويت دائمًا"فأسقط الهاء. وجمعها أبو علي القالي في اثني عشر حرفًا عبر عنها بقوله: "طال يوم أنجدته" [15] . وهي عند الزمخشري خمسة عشر حرفًا عبر عنها بقوله: "استنجده يوم طال زط" [16] . والذي ذكره سيبويه منها أحد عشر حرفًا: ثمانية من حروف الزيادة، وهي ما سوى اللام والسين، وثلاثة من غيرها، وهي الدال والطاء والجيم، يجمعها في اللفظ عبارة: "أجد طويت منهلا" [17] .

2- إبدال لغوي، وهو الذي يعنينا في هذا البحث، وهو سماعي غير مطرد في كلام العرب، ولكنه يختلف باختلاف القبائل، فقبيلة تقول: مدح، بالحاء، وأخرى: مده، بالهاء [18] . ولا يعد مخالفه مجانبًا للصواب اللغوي [19] ، ويقع - غالبًا - في جميع حروف المعجم [20] .

ولم تقف نظرة اللغويين عند التغيير الذي يلحق حروف الكلمة، بل رأوا أن الإبدال يكون في الحركات أيضًا، وعلى هذا فيمكن تعريف الإبدال بأنه: جعل حرف مكان آخر، أو حركة مكان أخرى [21] .

وقد اختلف القدماء في معنى الإبدال اللغوي وسببه على رأيين:

1- فريق يرى أن كل لفظين اختلفا في حرف واحد، واتفقا في سائر الحروف هو من باب الإبدال، ومن هؤلاء أبو الطيب اللغوي الذي كان يرى أن الإبدال بجميع صوره لا يقع إلا بين لغتين مختلفتين، وقد وضح هذا بقوله: "ليس المراد بالإبدال أن العرب تتعمد تعويض حرف من حرف، وإنما هي لغات مختلفة لمعان متفقة، تتقارب اللفظتان في لغتين لمعنى واحد حتى لا يختلفا إلا في حرف واحد.

قال: والدليل على ذلك أن قبيلة واحدة لا تتكلم بكلمة طورًا مهموزة، وطورًا غير مهموزة، ولا بالصاد مرة، وبالسين أخرى، وكذلك إبدال لام التعريف ميمًا، والهمزة المصدرة عينًا، كقولهم في أنّ: عنّ، لا تشترك العرب في شيء من ذلك، إنما يقول هذا قوم، وذاك آخرون" [22] .

2- وفريق آخر يشترط لكي تعد الكلمتان من الإبدال تقارب الصوتين، أي: وجود علاقة صوتية بينهما تسوغ إحلال أحدهما محل الآخر، كقول الأصمعي: "النغر والمغر. الميم بدل من النون لمقاربتها في المخرج" [23] . وقد نص على ذلك صراحة أبو علي الفارسي في قوله: "القلب في الحروف إنما هو فيما تقارب منها، وذلك: الدال والطاء والتاء، والذال والظاء والثاء، والهاء والهمزة، والميم والنون، وغير ذلك مما تدانت مخارجه.فأما الحاء فبعيدة من الثاء، وبينهما تفاوت يمنع من قلب إحداهما إلى أختها" [24] .

وكان تلميذه ابن جني يرى -كذلك - أن الإبدال لا يقع إلا في الأصوات المتقاربة المخارج [25] .

وقال ابن سيده: "ما لم يتقارب مخرجاه ألبتّة فقيل على حرفين غير متقاربين فلا يسمى بدلاً، وذلك كإبدال حرف من حروف الفم من حرف من حروف الحلق" [26] .

وفي عبارة موجزة علل الأزهري حدوث الإبدال في لغات العرب بقوله: إذا تقارب الحرفان في المخرج تعاقبا في اللغات" [27] .

وقد وصل هذا الخلاف إلى المعاصرين، فمنهم من يرى إمكانية حدوث الإبدال في جميع أصوات العربية سواء فيما تقارب منها مخرجًا وصفة، أو ما تقارب صفة وتباعد مخرجًا.ومن أشهر القائلين بهذا الرأي عبدالله أمين في كتابه (الاشتقاق) [28] .

ومنهم من يقول بوجوب التقارب بين الصوتين، ومن هؤلاء الدكتور إبراهيم أنيس الذي يقول: "حين نستعرض تلك الكلمات التي فُسرت على أنها من الإبدال حينًا، أو من تباين اللهجات حينًا آخر، لا نشك لحظة في أنها جميعًا نتيجة التطور الصوتي … غير أنه في كل حالة يشترط أن نلحظ العلاقة الصوتية بين الحرفين المبدل والمبدل منه.ودراسة الأصوات كفيلة بأن توقفنا على الصلات بين الحروف وصفات كل منها.أي: أن القرب في الصفة والمخرج شرط أساسي في كل تطور صوتي" [29] .

ونحن في بحثنا هذا سنأخذ برأي الفريقين في تفسير ظواهر الإبدال في لغات الأزد، سواء ما كان منها في الحروف (الصوامت) أو الحركات (الصوائت).

المبحث الأول: اللغات الملقبة:

نعني باللغات الملقبة، تلك الظواهر اللغوية التي خلت منها لغة قريش، وعرفت بألقاب خاصة، كالكسكسة والكشكشة والطمطمانية والاستنطاء، ونحو ذلك مما ذكره ابن فارس تحت باب (اللغات المذمومة) [30] وذكره السيوطي بعنوان (معرفة الرديء والمذموم من اللغات) [31] .

وقد عزي إلى قبائل الأزد بعض الظواهر الإبدالية الملقبة، من غير أن تنفرد بلقب واحد منها، حيث نجد بعض المصادر تنسب اللقب إلى الأزد في حين يُنسب في مصادر أخرى إلى غيرهم من قبائل العرب، وليس هذا من قبيل التعارض في النسبة، لأن بعض الظواهر اللغوية قد تنتشر بحكم المجاورة أو الاختلاط في المواسم الدينية أو الأسواق أو الحروب بين عدد كبير من القبائل العربية، فيروي كل لغوي ما بلغه منها.

وسندرس - فيما يلي - ما عزي إلى الأزد من ظواهر الإبدال الملقبة، مرتبة على حروف المعجم:

1- الاستنطاء:

يفسر اللغويون هذه الظاهرة بأنها عبارة عن جعل العين الساكنة نونًا إذا جاورت الطاء، كقولهم: "أنطى" بدلاً من أعطى [32] . ومن شواهدها: ما روته أم سلمة - رضي الله عنها - عن رسول الله صلى الله عليه وسلم أنه قرأ "إنا أنطيناك الكوثر" [33] .

كما قرأ ابن مسعود والأعمش: (وأنطاهم تقواهم) [34] في قوله تعالى: {وَآتَاهُمْ تَقْوَاهُمْ} [35] .

ومن ذلك قوله صلى الله عليه وسلم: "لا مانع لما أنطيت، ولا منطي لما منعت"، وقوله: "اليد المنطية خير من اليد السفلى"، ومنه كتابه لوائل بن حُجْر: "وأنطوا الثَّبَجَة" وقوله لرجل آخر: "أنطه كذا" [36] .

وفي كتابه - صلى الله عليه وسلم - لتميم الداري: "هذا ما أنطى محمد رسول الله لتميم الداري وإخوته …" [37] قال الزَّبيدي: "ويسمون هذا الإنطاء الشريف، وهو محفوظ عند أولاده" [38] . وقال ابن الأعرابي: "شرّف النبي صلى الله عليه وسلم هذه اللغة وهي حميرية" [39] .

ومن شواهدها في الشعر قول أعشى قيس:

جيادك في القيظ في نعمة

تُصان الجِلال وتنطى الشَّعيرا [40]

وأنشد ثعلب:

من المنطيات المركب المعج بعدما

يُرى في فروع المقلتين نُضوب [41]

قال الخليل: "الإنطاء لغة في الإعطاء" [42] وقال الجوهري: "الإنطاء: الإعطاء بلغة اليمن" [43] .وعزاها ابن الأعرابي - في قوله المتقدم - وابن الجوزي [44] إلى حمير. وقال التبريزي: "هي لغة العرب العاربة من أولي" [45] وعزاها السيوطي [46] والزَّبيدي [47] إلى سعد بكر، وهذيل، والأزد، وقيس، والأنصار، وهم بطن من الأزد.

ويرى الدكتور الجندي أن قيس المذكورة ليس المراد بها قيس عيلان، وإنما هي بطن من همدان، بدليل قول الأعشى السابق، وهو من قيس القحطانية.

كما يرى أن هذيل المذكورة ليست تلك القبيلة المعروفة من مضر، وإنما هي هذيل اليمنية.قال: فتكون هذه اللغة قد خلصت لليمن بدليل وجود الأنصار والأزد في نص السيوطي، وجميعهم من اليمن [48] . غير أن هذا لا يمنع من انتقالها إلى قبائل أخرى غير يمنية، فاللغات لا تعرف الثبات بل تنتقل بين القبائل بالمجاورة والاختلاط، ومن المعروف جغرافيًا أن بعض بطون هذيل وقيس كانت تجاور الأزد في السراة [49] ، ومن هنا يأتي التأثير، فانعكست بعض الظواهر الأزدية على قبيلة هذيل وقيس ومنهم بنو سعد بن بكر.

كما أن "التوزيع الجغرافي لمواطن النطق بالصيغة (أنطى) قديمًا وحديثًا، يبين أنها كانت توجد على طرق القوافل، من الجنوب إلى الشمال، ومن ثم فإن احتمال انتقال هذه الصيغة من الجنوب، أي: من بلاد اليمن، على طول رحلتي الشتاء والصيف، احتمال مقبول" [50] .

ولا تزال هذه اللغة منتشرة في أماكن مختلفة من الوطن العربي، فقد سُمعت في العراق [51] وفي صحاري مصر [52] وفي غرب السودان وشرقه [53] .

ولم يسمع للاستنطاء مثال آخر غير الفعل أعطى في لغة القبائل التي روي عنها، ومن هنا استبعد الدكتور رمضان عبد التواب أن تقلب العين وهي حرف حلقي إلى النون وهي حرف غير حلقي، فمخرج كل منهما بعيد عن مخرج الأخرى.قال: "ومن المعروف أن الصوت لا يقلب إلى صوت آخر إلا إذا كان بين الصوتين نوع من القرابة الصوتية في المخرج والصفة" [54] وقد أشرنا من قبل إلى رأي فريق من العلماء القدامى والمعاصرين الذي يشترط وجود علاقة صوتية بين الحرفين المبدلين تدعو إلى إحلال أحدهما محل الآخر.

ويرى الدكتور عبد الغفار حامد هلال أن تباعد مخرجي النون والعين ليس مبررًا كافيًا يمنع أن تقلب العين نونًا، فالصوتان وإن تباعد مخرجاهما إلا أن بينهما تقاربا في بعض الصفات يسوغ التبادل بينهما، كالجهر والانسفال والانفتاح، ثم هما أيضًا صوتان متوسطان بين الرخاوة والشدة [55] .

ومحاولة تفسير هذه الظاهرة بإيجاد علاقة صوتية بين العين والنون أراه تكلفًا لا مسوغ له، فيكفي أن نقول: إنهما لغتان، لأن إبدال العين نونًا لم يصدر - بالتأكيد - عن ناطق واحد، بل هما - كما يقول أبو الطيب اللغوي في تفسير ظواهر الإبدال - لغتان مختلفتان هذه لقبيلة، وتلك لأخرى [56] .

وكان الدكتور إبراهيم أنيس يرى "أن الأمر لم يكن مقصورًا على الفعل (أعطى) بل يتعلق بكل (عين) سواء وليها طاء أو صوت آخر.فلعل من القبائل من كانوا ينطقون بهذا الصوت بصفة خاصة نطقًا أنفميًا، وذلك بأن يجعلوا مجرى النفس معه من الفم والأنف معًا، فتسمع العين ممتزجة بصوت النون وليست في الحقيقة نونًا، بل هي (عين) أنفمية.وعلى هذا فيمكن أن يقال: إن الرواة قد سمعوا هذه الصفة ممثلة في الفعل (أعطى) فأشكلت عليهم، ولم يصفوها لنا على حقيقتها" [57] .

وهذا افتراض بلا دليل، ولو أن الرواة سمعوا للاستنطاء أمثلة أخرى غير الفعل (أعطى) لذكروها، لأن الأمر عندهم لا يتوقف على ظاهرة لغوية مجردة لم يحسنوا وصفها كما زعم، بل يتعلق بنص القرآن الكريم وما ورد فيه من قراءات بلغوا الغاية في وصفها وضبطها.

ويرى بعض المستشرقين أن الاستنطاء لا علاقة له ألبتة بالفعل (أعطي)، بل هو فعل سامي آخر معروف في العبرية هو (نطا) بمعنى (مد يده، ثم زيدت عليه الهمزة فصار على وزن (أفعل) في العربية، بزيادة الهمزة [58] .

وذهب إلى هذا الرأي الدكتور عبدالمجيد عابدين، وقال: "فـ(أنطى) في العربية أصله: نطا ينطو، أي: مدّ يمدّ، يقال: نطوت الحبل، أي: مددته، وهو من أصل يختلف عن: عطا يعطو، بمعنى: تناول، وإن كان معنياهما يتقاربان في الاستعمال، ولكل لفظ في الفصحى مادته ومشتقاته.وظن السيوطي أن العين الساكنة أبدلت نونًا، وليس هناك إبدال على الحقيقة، ولا لتسكين العين أو تحريكها علاقة بالصيغة النونية" [59] .

وكان أبو حيان - وهو على دراية ببعض اللغات السامية - يرى أيضًا أنهما أصلان مختلفان لا إبدال فيهما، قال: "قال أبو الفضل الرازيّ وأبو زكريا التبريزيّ: أبدل من العين نونًا،فإن عنيا النون في هذه اللغة مكان العين في غيرها فحسن، وإن عنيا البدل الصناعي فليس كذلك، بل كل واحد من اللغتين أصل بنفسها لوجود تمام التصرف من كل واحدة، فلا يقول الأصل العين، ثم أبدلت النون منها" [60] .

ويرى الدكتور عبدالرحمن أيوب أن في العربية الفعل (ناط) بمعنى أسند الأمر لإنسان ما ليقوم به وهو في العبرية (ناتا) وفي الأمهرية (أمطى) مزيد عليه الهمزة كالفعل العربي (أعطى) ووجود النون في العبرية فاء للفعل والميم في الأثيوبية دليل على أن المادة الأصلية للفعل العربي (ن ط ى) [61] .

ولم يرتض الدكتور رمضان عبد التواب هذا التفسير، لأنه – في رأيه - يبعد عن المعنى العام لكلمة (أنطى) في العربية، وهو مطلق الإعطاء. ويرى أن مقابل الفعل (أعطى) في العبرية ( natan ) أي: نون وتاء ونون.وفي السريانية في المضارع ( nettal ) مع إدغام النون الأولى في التاء، والنون الثانية في لام الجر.قال: ولعل ما حدث في لغة هذه القبائل التي روي عنها الاستنطاء، هو عملية نحت لما في هاتين اللغتين واللغة العربية، فأخذت فاء الفعل من العبرية والسريانية، وبقيت عينه ولامه كما هما في العربية" [62] .

وللدكتور إبراهيم السامرائي رأي طريف في تفسير هذه الظاهرة، حيث يقول: "إني لأرى فيها أن بين الفعل (أعطى) و (آتى) قرابة، والفعلان هما هما في الدلالة، قال تعالى: {وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ} [63] ، وأنا أفترض أن الثلاثي (أتى) بزيادة الهمزة يؤدي هذا المعنى.وإذا ضاعفنا التاء كان عندنا (أتّى) والمضاعف يصبح (أنتى) حين يفك التضعيف ويبدل النون من إحدى التاءين على غرار طائفة من الأفعال غير هذا الفعل، وكأن (أنتى) صار (أنطى) بإبدال الطاء من التاء. ولنا أن نقول: إن (أعطى) جاء من (آتى) بإبدال الهمزة الثانية عينًا، والتاء طاء" [64] .

وهذا الرأي قريب من واقع الكلمة في بيئتها العربية، ويعضده ما عزي إلي بعض أهل اليمن أنهم يبدلون الحرف الأول من الحرف المشدد نونًا، فيقولون في الحظّ، والإجّاص، والإجّانة، والقبّرة: الحنظ، والإنجاص، والإنجانة، والقنبرة [65] .

2- الطمطمانية:

تتمثل هذه اللغة في إبدال لام التعرف ميمًا، كقولهم: "طاب امهواء" [66] . أي: طاب الهواء.

وقد عزيت هذه الظاهرة إلى الأزد، وإلى قبائل يمنية أخرى.

فعزيت إلى دوس [67] ، وهم من أزد شنوءة الذين نزلوا السراة، حيث روي عن أبي هريرة الدوسي - رضي الله عنه - أنه قال: "قلت لعثمان - وهو محصور في الدار - : طاب امضرب يا أمير المؤمنين - أي: حل القتال - قال: عزمت عليك لتخرجن، فأطعت أمير المؤمنين" [68] .

وقال أبو العباس ثعلب: "هذه لغة للأزد مشهورة" [69] .

وعُزيت إلى طيئ [70] ، وهي في الأصل قبيلة يمنية هاجرت إلى شمال الجزيرة العربية.ومن شواهدها لدى طيئ قول بُجير بن عَنَمة الطائي [71] :

ذاك خليلي وذو يعاتبني

يرمي ورائي بامسهم وامْسَلِمة

أي: بالسهم والسلمة.

وعزيت إلى زُبيد، قال ابن الكلبي: "أنشد أشياخ بني زُبيد لعمرو بن معدي كرب الزبيدي [72] :

خَلِمْلِم لم أخنه ولم يخني

علم صمصامة ام سيف ام سلام

أي: على الصمصامة السيف السلام.

وعزاها الخطيب البغدادي إلى الأشعريين.قال: "وهي لغة مستفيضة إلى الآن باليمن" [73] .

وعزاها بعض المعاصرين إلى سبأ أصل قبائل اليمن [74] .

ومعظم المصادر القديمة تعزوها إلى حمير أو إلى اليمن عامة [75] . وعن شمر أنه سأل امرأة حميرية فصيحة عن بلادها، فقالت: "النخل قُلٌّ، ولكن عيشنا امقمح، امفرسك، أم عنب، أم حماط، طوب، أي: طيب" [76] .

ومن أمثال حمير: "لولا امعباب لم تنفق امكعاب" [77] .

وقال الأخفش: "وأما ما سمعنا من اليمن، فيجعلون (أم) مكان الألف واللام الزائدتين، يقولون: رأيت امرجل، وقام امرجل، يريدون الرجل" [78] .

وقد سمع ابن دريد هذه اللغة باليمن أيضًا، وهي الموطن الأصلي للأزد، فقال: "يقولون: رأيت امكبّار ضرب رأسه بالعَصْو، أي: بالعصا" [79] .

وقد تكلم الرسول - صلى الله عليه وسلم - بهذه اللغة في مخاطبة أحد وفود اليمن فقال: "ليس من امبر امصيام في امسفر" [80] .

ولا تزال هذه اللغة مسموعة في جهات كثيرة من جنوب الجزيرة العربية [81] وسمعتها في منطقة الباحة في تهامة غامد الزناد، لكن الغالب عليهم إبدال الميم باء، فيقولون في امجمل (ابجمل) إلا ما كان أوله باء كالبقرة، فيقولون: (امبقرة) هروبًا من اجتماع المثلين.

ويتضح من هذه الشواهد أن أل الشمسية وأل القمرية تبدلان على السواء ميمًا إلا فيما حكاه الزجاجي في حواشيه على ديوان الأدب بأن "حمير يقلبون اللام ميمًا إذا كانت مُظْهَرة كالحديث المروي، إلا أن المحدِّثين أبدلوا في (الصوم) و(السفر) وإنما الإبدال في (البِّر) فقط" [82] .

وكذلك حكى ابن هشام عن بعض طلبة اليمن - في القرن السابع - أنه سمع في بلدهم من يقول: "خذ الرُّمح، واركب امفرس". أي أنهم لا يبدلون اللام ميمًا في أل الشمسية، وإنما يخصون ذلك بأل القمرية، قال: "ولعل ذلك لغة لبعضهم، لا لجميعهم، ألا ترى إلى البيت السابق، وإنها في الحديث دخلت على النوعين" [83] .

وذكر بعض المستشرقين أن بعض حمير يبدلون اللام في أل نونًا [84] ، فتكون أداة التعريف عندهم هي النون كما في العبرية [85] ، ولا يزال بعض قبائل سحار المتاخمة لخولان صعدة باليمن يقلبون أل الشمسية إلى (أنْ)، فيقولون في الصلاة والثور: انصلاة، انثور [86] .

وذكر أحمد حسين شرف الدين أن المُعَرّف في اللغات اليمنية القديمة غالبًا ما يكون بالنون في آخر الاسم، مثل (ذن مسندن) أي: هذا المسند [87] .

ولهذا أنكر جواد علي أن ينسب إبدال اللام ميمًا في كلام حمير، وزعم أن الحديث المروي شاهدا على هذه اللغة ضعيف أو مكذوب، قال: وقد وُضِع ليكون شاهدا على الطمطمانية المذكورة، ويرى أن تنسب هذه اللغة إلى بعض طيء [88] .

وهذا القول غير مقبول، لحكمه على الحديث بلا علم، وقد رواه العلماء الثقات في مصنفاتهم، ولم يحكموا عليه بالضعف أو الوضع، كما أن قلب لام التعريف ميمًا في كلام حمير وغيرهم من أهل اليمن، كالأزد وطيء أمر مستفيض مشهور عند العلماء قديمًا وحديثًا، والشواهد على ذلك كثيرة، ذكرنا شيئًا منها فيما تقدم.

وحكم ابن جني على إبدال اللام ميمًا في هذه اللغة بالشذوذ الذي لا يسوغ القياس عليه [89] .وفي هذا الحكم نظر، لأنها "لغة قوم بأعيانهم … ولا يجوز الحكم على لغة قوم بالضعف ولا بالشذوذ. نعم لا يجوز القياس بإبدال كل لام ميمًا، ولكن يتبع إن سمع" [90] كما قال في الخصائص: "الناطق على قياس لغة من لغات العرب مصيب غير مخطئ، وإن كان غير ما جاء به خيرًا منه" [91] . أو كما قال أبو حيان: "كل ما كان لغة لقبيلة قيس عليه" [92] .

وقد فسر اللغويون قلب اللام ميما في هذه اللغة بأنهما من الأصوات الذلقية الشبيهة بأصوات اللين، والمخارج متقاربة بينهما، يشاركهما في ذلك النون والراء [93] .وهذه الأصوات يبدل بعضها من بعض كثيرًا في اللغات السامية [94] .

ومن أمثلة قلب اللام ميمًا في العربية: "انجبرت يده على عَثَم وعَثَل، وسَمَمْت ما عنده وسَمَلت ما عنده، أي: خبرته، وأصابته أزمة وأزلة، أي: سنة، وغُرْمَة وغُرْلَة، وهي القلفة، وامرأة غرلاء وغرماء" [95] .

3- المعاقبة:

عرّف ابن سيده المعاقبة بأنها: دخول الياء على الواو، والواو على الياء من غير علة تصريفية، أما ما دخلت فيه الواو على الياء، والياء على الواو لعلة، فليس من المعاقبة، لأنه قانون من قوانين التصريف [96] .

ويتضح من هذا التعريف أمران:

أحدهما: أن المعاقبة ليست ناشئة من علة تصريفية، فليس منها، نحو: ميزان وميقات، لأن الواو قلبت ياء لعلة تصريفية هي سكونها وانكسار ما قبلها.

الثاني: أن يكون المعنى واحدًا في الصيغة الواوية والصيغة اليائية، ولذا لا يعد من التعاقب ما اختلف معناه، فالكور المبني من الطين، والكير: الرق الذي ينفخ فيه، فلا معاقبة هنا [97] .

والمعاقبة بين الواو والياء تكون في أوائل الكلم، وأواسطه وأواخره،كقولهم: غلام يَفْعة ووَفْعة،ومولود وتن ويتن، وتحوّزت إلى فئة وتحيّزت، وبينهما بون بعيد وبين بعيد،ونوّم ونيّم جمع نائم، وقلوت البسر وقليته، وهذه غنم قِنية وقنوة،وهي الجهة القصوى والقصيا [98] .

والتعاقب بين الواو والياء كثير ألف فيه العلماء، كـ(كتاب الاعتقاب) لأبي تراب اللغوي، وكتاب (التعاقب) لابن جني، وأفرد له ابن السكيت بابًا مستقلاً في (إصلاح المنطق) [99] ومثلُه ابن سيده في (المخصص) [100] . ونظم ابن مالك بعض ألفاظ التعاقب في تسعة وأربعين بيتًا [101] .

وإذا كان اللغويون يذكرون أن الغالب على أهل الحجاز إيثار الصيغة اليائية فيما تعاقبت فيه الواو والياء [102] ، فإن المنقول عن أهل اليمن - ومنهم الأزد - أنهم يؤثرون الصيغة الواوية،قال الخليل: "الكُلوة لغة في الكلية لأهل اليمن" [103] .

وقال ابن دريد: "عبوت المتاع عبوًا: إذا عبيّته، لغة يمانية" [104] .

وقال الأزهري: "النيرج والنورج لغتان.وأهل اليمن يقولون: نورج" [105] .

كما أنها وجدت في النقوش اليمنية، فكلمة قَوْل يقابلها في الفصحى قَيْل [106] .

وفي الحديث: أنه صلى الله عليه وسلم كتب إلى الأقوال العباهلة، وروي الأقيال [107] .

وأنشد ثعلب لرجل من طيء:

تحنّ إلى الفردوس والشَّير دونها

وأيهات عن أوطانها حوث حلّت

قال: هذه لغته [108] .

وحكى ابن السكيت عن بعض طيء أنهم يقولون في جمع ناقة: أنوق، وغيرهم يقول: أنْيُق [109] .

وأما الأزد، وهم من القبائل اليمنية المهاجرة، فقد عزيت إليهم المعاقبة في (تهذيب اللغة) [110] في قول المؤرج: "هي المعيشة، والمعوشةُ لغة الأزد". وأنشد لحاجز بن الجعيد:

من الخَفِرات لا يُتْمٌ غَذَاها

ولا كَدُّ المعوشة والعلاجُ

كما عزي إلى أزد شنوءة وإلى أهل المدينة - ومعظم أهلها من الأزد - أنهم يقولون: لا يجوز هذا في القوس، أي: في القياس، من قٌسته أقوسه قَوْسًا، قالوا: هي لغة في: قِسته أقيسه قَيْسًا وقياسًا، والأصل الواو [111] .

وجمع الهدية هدايا، وعزي إلى أهل المدينة - أيضًا - أنهم يجمعونها على هداوى بالواو [112] .

وجاء في الاشتقاق: كاد يكود في معنى كاد يكيد، وحاد يحود في معنى حاد يحيد، لغة لزهران من الأزد [113] . وقد انفرد ابن دريد بعزوها لزهران، غير أنه عزاها في جمهرة اللغة [114] إلى اليمن عامة، على اعتبار أن زهران إحدى قبائل الأزد اليمنية.

هذا، وروى الإمام الشافعي [115] ، و أحمد [116] ، ومسلم [117] ، والخطيب البغدادي [118] ، وابن خزيمة [119] ، والبيهقيّ [120] ، والقرطبي [121] ، عن أبي هريرة - رضي الله عنه - عن النبي - صلى الله عليه وسلم - قال: "إذا قلت لصاحبك: أنصت يوم الجمعة والإمام يخطب فقد لغيت" واللفظ لمسلم.

قال أبو الزناد - من رجال الإسناد في الحديث - : "هي لغة أبي هريرة، وإنما هو فقد لغوت" [122] .

وقال النووي في شرحه على صحيح مسلم: "لغا يلغو كغزا يغزو، ويقال: لغي يلغى كعمي يعمى، لغتان الأولى أفصح، وظاهر القرآن يقتضي الثانية التي هي لغة أبي هريرة، قال الله تعالى: {وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ} وهذا من لغي يلغى، ولو كان من الأول لقال: "والغُوا"بضم الغين" [123] .

ورواه أحمد [124] ومسلم [125] ، في غير ما تقدم، والبخاري [126] ، ومالك [127] ، وأصحاب السنن [128] عن أبي هريرة أيضًا بلفظ (لغوت).

وهذه الرواية أشبه من سابقتها بلغة أبي هريرة الدوسي الزهراني - رضي الله عنه -. كما جاء في أحاديث أخرى ما يدل على أنه - رضي الله عنه - كان يؤثر الواو على الياء، من ذلك ما أخرجه أحمد [129] وابن ماجه [130] عن أبي هريرة - رضي الله عنه - عن رسول الله صلى الله عليه وسلم قال: "أكذب الناس الصبّاغون والصيّاغون".

ومنه حديثه - رضي الله عنه - وقد قيل له: خرج الدجال، فقال: "كَذْبة كذبها الصّواغون" [131] . فنطق بالصيغة الواوية، في الحديثين، وقد يكون سمعها من رسول الله بالياء،لأنه قرشي، ولكنه نطقها بالواو علي سليقته اليمنية.

فإن كان أبو هريرة قد نطق بالصيغة اليائية على أنها لغة له، كما ذكر أبو الزناد، فلعلها في هذه الكلمة فقط، أفادتها قبيلته من إحدى القبائل الحجازية المجاورة التي تؤثر الياء في كلامها. وقد تجتمع اللغتان في قبيلة واحدة، كما حكى الخليل عن طيئ - وهي من القبائل اليمنية - أنها كانت تقول: "محيته محيًا ومحوًا" [132] .

بل وعزي إلى أهل الحجاز أنهم كانوا يقولون: قنوان وقصوى وقلوت، فيما يقول التميميون: قنيان وقصيا وقليت [133] .

وحكى ابن السكيت عن أهل الحجاز أيضًا أنهم يعاقبون بين الواو والياء، فيقولون: الصوّاغ والصيّاغ، والمياثر والمواثر، والمواثق والمياثق [134] .

وتابع ابن سيده ابن السكيت في إمكان المعاقبة في القبيلة الواحدة، حيث قال: "وأذكر الآن شيئًا من المعاقبة، وأُري كيف تدخل الياء على الواو، والواو على الياء من غير علة عند القبيلة الواحدة من العرب" [135] ثم نقل عن ابن السكيت ما حكاه عن أهل الحجاز.

فاللغات - كما يقال - ظواهر اجتماعية لا تعرف الاطراد، ولا يمكن أن ينتظمها أو يحكمها قانون عام شامل أو جامع مانع [136] ، وإنما هي - دائمًا - تأخذ وتعطي بفعل تأثر القبائل بعضها ببعض، كما قال ابن جني في حديثه عن الفصيح يجتمع في كلامه لغتان فصاعدًا: "وقد يجوز أن تكون لغته في الأصل إحداهما، ثم إنه استفاد الأخرى من قبيلة أخرى، وطال بها عهده، وكثر استعماله لها، فلحقت - لطول استعمالها - بلغته الأولى.وإن كانت إحدى اللفظتين أكثر في كلامه من صاحبتها، فأخلق الحالين به في ذلك أن تكون القليلة في الاستعمال هي المفادة، والكثيرة هي الأولى الأصلية" [137] .

ولعلنا نحمل على هذا التوجيه بعض صور المعاقبة التي سمعتها في ديار بني ناشر أحد بطون أزد السراة، فهم يقولون مثلاً: "دعيت، وعفيت، وغديت"في دعوت، وعفوت، وغدوت.ويقولون: "لا حيل ولا قوة إلا بالله"في لا حول ولا قوة إلا بالله.والأخيرة لغة غابرة ذكرتها بعض كتب اللغة بلا عزو [138] .

وقد علل سيبويه حدوث التعاقب بين الواو والياء في هذه الصيغ ونحوها بطلب الخفة وكثرة الاستعمال. فقال: "الواو والياء بمنزلة الحروف التي تدانى في المخارج، لكثرة استعمالهم إياهما، وإنهما لا تخلو الحروف منهما ومن الألف أو بعضهن، فكان العمل من وجه واحد أخف عليهم" [139] .

وكذلك جعل ابن جني علة التعاقب بينهما طلب الخفة وكثرة الاستعمال، إذ يقول: أهل الحجاز يقولون: للصوّاغ: الصيّاغ.ووجه الاستدلال منه أنهم كرهوا التقاء الواوين - لا سيما فيما كثر استعماله - فأبدلوا الأولى من العينين ياء، فصار تقديره: الصيواغ، فلما التقت الواو والياء على هذا أبدلوا الواو للياء قبلها، فقالوا: الصيّاغ، وليس هناك علة تضطر إلى إبدالها أكثر من الاستخفاف مجردًا [140] .

ويرى الدكتور أحمد علم الدين الجندي أن إيثار الياء على الواو من سمة القبائل المتحضرة، كقريش وكنانة وكلب، على حين نجد القبائل البدوية تؤثر الواو، كطىء وتميم وقيس وعقيل ومن جاورهم وعامة بني أسد [141] .

وعلل ميل القبائل البدوية إلى صوت الواو أو الضم، والقبائل المتحضرة إلى صوت الياء أو الكسر، بأن الضم مظهر من مظاهر الخشونة البدوية وطبع الجفاة من العرب، والكسر دليل التحضر والرقة في معظم البيئات اللغوية [142] .

غير أن نسبة الميل إلى الياء أو الواو إلى الحضارة أو البداوة قول لا يصدقه الواقع، فلو كان الأمر كما قال لخلت الواو من كلام الحضر والياء من كلام البدو، وهذا ما لم يصدقه واقع تلك القبائل التي وجد في لغاتها جميعًا الواوي واليائي، كالأمثلة المتقدمة. وهل لنا أن نقول - على رأيه هذا -: إنما آثر الأزديون الواو على الياء، لأنهم من القبائل البدوية ؟ كلا فالأزديون - وهم من اليمن ذات الحضارة الموغلة في القدم - كانوا أكثر من القبائل المجاورة لهم في مواطنهم الجديدة ميلاً إلى الاستقرار، وأخذًا بأساليب التحضر، وإقبالاً على الأعمال التي يأنف منها البدوي، ولذلك تغلبوا على السكان الأصليين في المواطن الجديدة التي حلوا بها على الرغم من اضطرارهم إلى النزوح عن وطنهم، وإلى التشتت في أنحاء الجزيرة العربية [143] .

المبحث الثاني: اللغات غير الملقبة:

عزي إلى الأزد عدد من ظواهر الإبدال اللغوي غير الملقبة، وسندرسها فيما يلي بحسب الحروف المبدل منها، مرتبة على حروف المعجم:

1- إبدال التاء دالاً:

تتحد التاء والدال في المخرج، وهو مما بين طرف اللسان وأصول الثنايا [144] كما يتحدان في الشدة والإصمات والانفتاح والانسفال [145] وهذا التجانس ساعد على حدوث التبادل بينهما في ألفاظ عدة، كقولهم: ستا الثوب وسداه، وغمد سيفه وغمته، والتفتر والدفتر، وهرد الثوب وهرته [146] .

ومن صور هذا الإبدال ما روي عن أبي هريرة - رضي الله عنه - أنه كان يقول: "جلدّه، وفزد"وهي لغته في "جلدته، وفزت".وقد عزاها إليه أبو الزناد [147] وابن بونة [148] .

وأبو هريرة من قبيلة دوس الزهرانية، ويمكن عزو هذه اللغة إليها، إذ لايزال بعض أهل السراة إلى اليوم يقول: "فزد، وزدّه"، في: فزت وزدته. وقد عزاها سيبويه إلى تميم أيضًا فقال: "وقالوا: فزد، يريدون فزت، كما قالوا: فحصط" [149] . قال السيرافي شارح الكتاب: "هي لغة لبعض تميم … يقلبون الدال من تاء فعلت إذا كان لام الفعل حرفًا من هذه الحروف الثلاثة: الزاي والدال والذال، كقولهم: فزد في معنى فزت، يشبهون هذه التاء بتاء فعلت، وليس هذا بالكثير" [150] .

ويمكن تفسير هذه الظاهرة بأن التاء أخت الدال في المخرج، كما أن الدال والزاي حرفان مجهوران، والتاء حرف مهموس، فأبدلوا من التاء دالاً، ليقربوا بين الصوتين، وتتحقق بينهما المجانسة والتناسق الصوتي [151] .

2- إبدال التاء هاء:

استشهدوا لهذا الإبدال في لغات الأزد بلفظ واحد هو (التابوت)، فهم يقولون: (التابوه) بالهاء، وهي لغة الأنصار خاصة، وقرئ بها - في الشواذ - قوله تعالى: {وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ آيَةَ مُلْكِهِ أَنْ يَأْتِيَكُمُ التَّابُوتُ} [152] .

قال القاسم بن معن: "لم تختلف لغة قريش والأنصار في شيء من القرآن إلا في (التابوت) فلغة قريش بالتاء، ولغة الأنصار بالهاء" [153] .

وروي عن زيد بن ثابت الأنصاري، وسعيد بن العاص، وعبد الرحمن بن الحارث، وعبد الله بن الزبير، والثلاثة من قريش، أنهم اختلفوا عند كتابة المصحف في (التابوت) فقال القرشيون: (بالتاء) وقال زيد: (بالهاء) فرفعوا اختلافهم إلى عثمان - رضي الله عنه - فقال: "اكتبوه التابوت، فإنه نزل بلسان قريش" [154] .

ويري الجوهري أن التاء ليست أصلية، وأنه من (ت وب) وأصله: تابُوَةٌ، مثل ترقوة، وهو فعلوة، فلما سكنت الواو انقلبت هاء التأنيث تاء [155] .

قال ابن بري: "الصواب أن يذكره في مادة (ت ب ت) لأن تاءه أصلية، ووزنه فاعول مثل: حاطوم، وعاقول، والوقف عليه بالتاء في أكثر اللغات، ومن وقف عليه بالهاء، فإنه أبدلها من التاء، كما أبدلها في الفرات حين وقف عليها بالهاء، وليست التاء في الفرات بتاء تأنيث، وإنما هي أصلية من نفس الكلمة" [156] .

وذهب الزمخشري إلى أنه فعلوت، مشتق من التوب، وهو الرجوع، لأنه ظرف توضع فيه الأشياء وتودعه، فلا يزال يرجع إليه فيما يحتاج إليه من مودعاته.قال: ولا يكون فاعولا، لقلته، نحو: سلس وقلق، ولأنه تركيب غير معروف، فلا يجوز ترك المعروف إليه [157] .

ويرى العكبري أنه (فاعول) وأنه لا يعرف له اشتقاق في لغة العرب [158] .

وقد عزيت هذه اللغة إلى طيئ أيضًا، حيث كانوا يقفون على تاء جمع المؤنث وما يماثلها بالهاء، حكى قطرب عنهم أنهم يقولون: "كيف البنون والبناه، وكيف الإخوة والأخواه" [159] .ومنه قولهم: "دفن البناه من المكرماه" [160] أي: دفن البنات من المكرمات، وهو حديث شريف [161] .

ومثل ذلك قولهم: (هيهاه) و(وأولاه) و(اللاه) في: هيهات وأولات واللات [162] .

ولم تعز هذه اللغة لغير طيئ والأنصار، ولا غرابة، فكلاهما من القبائل اليمنية القحطانية المهاجرة من موطن واحد.

ولا تزال تسمع في اليمن، في بعض جهات صعدة، وبخاصة لدى قبيلتي علاف والأبقور [163] .

ويرى الدكتور إبراهيم أنيس أن هذه الظاهرة ليست من قبيل قلب صوت إلى آخر، بل هي حذف الآخر من الكلمة.قال: "وما ظنه القدماء هاء متطرفة هو في الواقع امتداد في التنفس حين الوقوف على صوت اللين الطويل، أو كما يسمى عند القدماء ألف المد" [164] .

ولعل الدكتور أنيس نظر إلى عدم توفر شروط الإبدال بين الهاء والتاء، فالهاء صوت حلقي رخو، والتاء صوت لثوي شديد [165] ، أي ليس بينهما تقارب يسوغ التبادل بينهما.

والصحيح أن هذه الظاهرة هي نوع من الإبدال، وقد فسرها ابن جني بقوله: "التابوه بدل من التاء في التابوت.وجاز ذلك لما أذكره: وهو أن كل واحد من التاء والهاء حرف مهموس، ومن حروف الزيادة في غير هذا الموضع.وأيضًا فقد أبدلوا الهاء من التاء التي للتأنيث في الوقف، فقالوا: حمزه، وطلحه، وقائمه، وجالسه.وذلك منقاد مطرد عند الوقف، ويؤكد هذا أن عامة عقيل فيما لا نزال نتلقاه من أفواهها تقول في الفرات: الفراه، بالهاء في الوصل والوقف.

وزاد في الأنس بذلك أنك ترى التاء في الفرات تشبه في - اللفظ تاء فتاة وحصاة وقطاة، فلما وقف وقد أشبه الآخر الآخر - أبدل التاء هاء، ثم جرى على ذلك في الوصل، لأنه لم يكن البدل عن استحكام العلة علةً، فيراعى حالُ الوقف من حال الوصل، ويفصل بينهما" [166] .

ويرى أحد المعاصرين أنهم "عمموا في الألسن العربية الدارجة العصرية النطق بتاء التأنيث هاء (ـة - ـه) فلم يعد ذلك النطق خاصًا بالوقف، فقط، بل تعداه إلى داخل الجملة (أي في الوصل) وأصبحت هذه الهاء - في الوقت الحاضر - علامة التأنيث العادية في جميع هذه الألسن" [167] .

3- إبدال السين زايًا:

حدد المتقدمون مخرج هذين الصوتين بأنه من طرف اللسان فويق الثنايا السفلى يشاركهما في ذلك الصاد [168] ، كما أنهما صوتان يتحدان في صفة الرخاوة والانفتاح والانسفال والصفير [169] ، ولا فرق بينهما إلا في أن الزاي صوت مجهور، والسين صوت مهموس [170] ، لذلك سهل التبادل بينهما.

والشواهد على هذا الإبدال كثيرة في اللغة [171] ، جاء بعضها معزوًا إلى الأزد، وأخرى إلى ربيعة وكلب وغيرهم.

قال الخليل: "الزَّقف: لغة الأزد في السقف، يقولون: ازدقف، أي: استقف" [172] .

والأزد بالزاي لغة لهم في اسم جدهم (الأسد) [173] .

وقال الخليل أيضًا: "لصق يلصق لصوقًا، لغة تميم، ولسق أحسن لقيس، ولزق لربيعة، وهي أقبحها" [174] . وذهب ابن جني [175] والزمخشري [176] ، وابن الحاجب [177] إلى أن كلبًا تقلب السين زايًا مع القاف خاصة، فيقولون في (سقر): (زقر).

وقال الفراء: الزراط، بإخلاص الزاي لغة لعذرة وكلب وبني القين [178] . وهؤلاء من قضاعة، وهي من القبائل اليمنية القحطانية المهاجرة [179] .

وأما العلة الصوتية لهذا الإبدال، فلأن السين - كما تقدم - حرف مهموس، والقاف والدال والطاء أحرف مجهورة، فأبدلوا السين زايًا، لأن الزاي من مخرج السين ومثلها في الصفير، وتوافق القاف والدال في الجهر وعدم الإطباق، وبهذا يحدث بين الزاي وتلك الأصوات تقارب وتجانس [180] وهذا ما عبر عنه سيبويه بقوله: "وإنما دعاهم إلى أن يقربوها ويبدلوها أن يكون عملهم من وجه واحد، وليستعملوا ألسنتهم في ضرب واحد" [181] .

4- إبدال الصاد تاء:

تبدل الصاد تاء في كلمة واحدة هي اللصّ، فيقال: (اللصت) قال اللحيانيّ: "هي لغة طيء وبعض الأنصار" [182] وعزا أبو عمرو الشيباني مقلوب اللصت إلى الأزد، فقال: "الصّلت: اللص بلغة الأسْد" [183] .

وتعزو معظم المصادر القديمة إلى طيئ أيضًا إبدال السين تاء، فيقولون في الطسّ: (الطّست) [184] وهي اللغة التي تُلقبها بعض المصادر بالوتم [185] .

وطيئ والأزد، ومنهم الأنصار، جميعهم من اليمن، ولهذا عزا الفراء إبدال الصاد والسين تاء إلى بعض أهل اليمن [186] وعزاه أبو علي إلى اليمن عامة [187] .

ويرى ابن قتيبة أن علة هذا الإبدال هو ثقل اجتماع المثلين في آخر الكلمة، فأبدل من أحدهما تاء [188] .

وفي (المحرر الوجيز) عن أبي علي قال: "إذا اجتمعت المتقاربة، خففت بالحذف والإدغام والإبدال، كما قالوا: طست، فأبدلوا من السين الواحدة تاء، إذ الأصل طسّ" [189] .

وفسر بعض المعاصرين هذا التبادل من الناحية الصوتية بتقارب الحرفين في المخرج، واتفاقهما في الهمس، وتناظرهما في الرخاوة والشدة،أي: أن التاء صوت شديد مهموس، والصاد صوت رخو مهموس، وقد آثرت طيئ والأزد ومن على شاكلتهما من القبائل البدوية نطق التاء، وهو صوت شديد، لأن من سمات القبائل المتبدية الجنوح إلى السهولة والاقتصاد في الجهد، والأيسر عندها أن تنتقل الأصوات من الرخاوة إلى الشدة [190] .

ويرى برجشتراسر أن التاء هي الأصل في الحقيقة، وأن الصاد الثانية مبدلة منها، لأن الكلمة معربة - كما يرى - من اليونانية، بواسطة الآرامية، أي: السريانية، وهي في اليونانية ( Lestes ) وفي السريانية ( Lesta ).

قال: ويتضح من ذلك أن (لصت) هي الأصل، وأن (لصّ) أبدلت منها لشبه التاء بالصاد، ثم أدغمت فيها [191] .

فإن صح هذا الرأي، فإنه يدل على أن القبائل التي نطقتها بالتاء قد عربتها على أصلها في اللغة الأعجمية، وعربها آخرون إلى (اللصّ)، بإبدال التاء صادًا، ويكون الإبدال فيها على العكس مما ذكره المتقدمون، ولا علاقة له ببداوة أو حضارة، كما علله بعض المعاصرين.

5- إبدال النون هاء:

قال ابن فارس في مادة ( فكه): "الفاء والكاف والهاء أصل صحيح يدل على طيب واستطابة، من ذلك الرجل الفكه: الطيب النفس … فأما التفكّه في قوله تعالى: { فَظَلْتُمْ تَفَكَّهُونَ } [192] فليس من هذا، وهو من باب الإبدال، والأصل تفكّنون، وهو من التندم" [193] .

وجاء في تهذيب اللغة: "قال اللحياني: "أزد شنوءة يقولون: يتفكّهون، وتميم تقول: يتفكّنون.وقال مجاهد في قوله: { فَظَلْتُمْ تَفَكَّهُونَ } أي: تعجّبون.وقال عكرمة: تندمون.وقال ابن الأعرابي: تفكّهت وتفكّنت، أي: تندمت" [194] . وقال ثعلب في أماليه: "أزد شنوءة يقولون: تفكّهون، وتميم يقولون: تفكّنون، بمعنى: تعجبون" [195] . وقال أبو الطيب اللغوي: "يقال: تركته متفكنًا ومتفكهًا، أي: متندمًا.وفي التنزيل: { فَظَلْتُمْ تَفَكَّهُونَ } أي: تندمون، وهو بالهاء لغة أزد شنوءة وبالنون لغة تميم" [196] .

وقد عزيت بالنون إلى عُكْل أيضًا [197] ، وهم أخوة بني تميم [198] .

وقد قرأ الجمهور {تَفَكَّهُونَ } بالهاء، وقرأ أبو حرام العكلي (تفكّنون) بالنون [199] . قال ابن خالويه: "تفكّن: تندّم، وتفكّه: تعجّب" [200] وفسرهما ابن السكيت بالتندّم [201] .

وقال الكسائي: "تفكه من الأضداد، تقول العرب: تفكّهت بمعنى تنعّمت، وتفكّهت بمعنى حزنت" [202] .

يتضح من هذا العرض اختلاف العلماء في تفسير هاتين الصيغتين، فمرة تُفسر (تفكّهون) بـ(تعجّبون) وتفسر الأخرى بـ(تندّمون) كما فسرت الصيغتان مرة بـ(تعجّبون) وأخرى بـ(تندّمون) على أنهما من الأضداد ويتعاقبان على البدل.

والراجح - والله أعلم - ما ذهب إليه ابن خالويه من أن كل صيغة تختلف عن الأخرى، فـ(تفكّهون) بمعنى تعجّبون فقط، و(تفكّنون) وهي التميمية بمعنى تندّمون فقط، وقد فسرهما بهذا - من قبلُ - أبوحاتم السجستاني [203] . وتفسير الآية الكريمة يحتمل المعنيين، وهذا يتضح من ذكر بقية الآية والآيتين السابقتين لها: { أَفَرَأَيْتُمْ مَا تَحْرُثُونَ. أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ. لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَاماً فَظَلْتُمْ تَفَكَّهُونَ } [204] .

وليس بين النون والهاء علاقة صوتية، فهما متباعدان في المخرج والصفة، فمخرج الهاء من أقصى الحلق مما يلي الصدر، ومخرج النون من أدنى طرف اللسان فويق الثنايا، والهاء صوت رخو مهموس والنون مجهورة [205] ، ولهذا رجح الدكتور أحمد علم الدين الجندي ألا تبادل بين الصيغتين، وأن كلاً منهما أصل مستقل [206] .

ويرى الدكتور إبراهيم أنيس أن إحدى الصيغتين متطورة عن الأخرى، وأن (يتفكّهون) الأزدية هي الأصل، لوردها في نص قديم، في قوله تعالى: { فَظَلْتُمْ تَفَكَّهُونَ } قال: فقد تطورت في بيئة الإسلام وأصبح نطقها (يتفكّنون) وسمعها رواة اللغة منهم بعد قرنين من ظهور الإسلام [207] .

وفسر الدكتور ضاحي عبد الباقي التطور المذكور بأن الصيغة التميمية قرئ بها في الشواذ، ومرجع القراءة بها - كما يرى - ضعف سمع المتلقي أو عدم تيقظه عند السماع، فتهيأ له أن القاري نطق (تفكّنون) بالنون، وساعد على ذلك أن سياق الآية احتمل ذلك [208] .

وهذا توجيه بعيد، قال ابن مالك في مثله: "وهذا التوجيه لو اعترَف به من عُزيت القراءة إليه لدلّ على عدم الضبط، ورداءة التلاوة. ومن هذا شأنه لم يُعتمد على ما يسمع منه، لإمكان عروض أمثال ذلك منه" [209] .

6- إبدال الياء ألفًا:

تبدل الياء والواو ألفًا إذا تحركتا وانفتح ما قبلهما، نحو: سعى ورمى وغزا ويقوى ويحيى وعصا ورحى.وهي القاعدة المعروفة في اللغة العربية [210] .

وليست هذه القاعدة بمطردة عند جميع القبائل العربية، فقد عزي إلى طيئ أنهم يبدلون كل ياء أو واو متحركة ألفًا بشرط تحرك ما قبلها على الإطلاق، دون تخصيص هذه الحركة بالفتح، كقولهم في بَقِي ورَضِي ويموت ويمحوه، وناصية وبادية وجارية وباقية وأودية: بَقَى، ورَضَا، ويمات، ويمحاه، وناصاه، وباداه، وجاراه، وباقاه، وأوداه [211] .

وقد رويت بعض شواهد هذا الإبدال لقبائل نجدية جاورت طيء، كتميم وأسد وقيس، ولعل هؤلاء قد تأثروا بطيء حينما هاجروا إليهم من جنوب الجزيرة العربية [212] .

وعزي هذا الإبدال في مادة (ب ق ى) من اللسان إلى بني الحارث بن كعب [213] ، كما عزي إليهم إبدال الياء ألفًا إذا سكنت وانفتح ما قبلها، فيقولون: أخذت الدرهمان، واشتريت الثوبان، وضربت يداه، ووضعته علاه، وذهبت إلاه، والسلام علاكم [214] .

وقال الفراء في توجيه قوله تعالى: {إِنْ هَذَانِ لَسَاحِرَانِ} [215] : "قراءتنا بتشديد (إنّ) وبالألف... على لغة بني الحارث بن كعب يجعلون الاثنين في رفعهما ونصبهما وخفضهما بالألف. وأنشدني رجل من الأسْد عنهم، يريد بني الحارث:

فأطرق إطراقَ الشُّجاع ولو يرى

مَسَاغًا لِناباه الشُّجاعُ لصَمَّما [216]

قال: وما رأيت أفصح من هذا الأسْديّ. وحكى هذا الرجل عنهم: هذا خطّ يدا أخي بعينه. وذلك - وإن كان قليلاً - أقيس، لأن العرب قالوا: مسلمون فجعلوا الواو تابعة للضمة، لأن الواو لا تعرب، ثم قالوا: رأيت المسلمين، فجعلوا الياء تابعة لكسرة الميم، فلما رأوا أن الياء من الاثنين لا يمكنهم كسر ما قبلها، وثبت مفتوحاً، تركوا الألف تتبعه، فقالوا: رجلان في كل حال" [217] .

وينتسب بنو الحارث بن كعب إلى مِذْحَج، ودخل فيهم بطون من الأزد، وكانت لهم الرئاسة [218] . وعدهم بعض علماء اللغة والنسب من الأزد [219] .

وكما عزيت هذه اللغة إلى بني الحارث بن كعب فقد عزيت كذلك إلى خَثْعَم وزُبيد وعُذْرة ومُراد [220] .

وعزيت إلى الأزد في تفسير قوله تعالى: {وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّداً وَقِيَاماً} [221] قال أبو حيان: "والبيتوتة: هو أن تدرك الليل نمت أو لم تنم، وهو خلاف الظلول.وبجيلة وأزد السراة يقولون: يبات، وسائر العرب يقولون: يبيت" [222] وقال السمين: "يبيت هي اللغة الفاشية، وأزد السراة وبجيلة يقولون: يبات، وهي لغة العوام اليوم" [223] .

واللغتان من غير عزو في الصحاح [224] ، والمحيط [225] ، والمصباح [226] .

وبالنظر إلى القبائل التي عزيت إليها هذه اللغة - صراحة - نجدها جميعًا قبائل يمنية قحطانية تسكن جنوب الجزيرة العربية كالأزد وخثعم ومراد وبجيلة وبني الحارث بن كعب، أو قحطانية مهاجرة إلى الشمال كطيئ، وكانت قبل الهجرة تجاور إخوتها الأزد وبني الحارث بن كعب في موطن واحد حول منطقة مأرب.

ولا تزال هذه اللغة مسموعة إلى اليوم في بعض مناطق السراة وفي غيرها من نواحي الجزيرة العربية، فتسمع في السراة من يقول: (بات يبات)، (بغاه يبغاه) (عناه يعناه) في: بات يبيت، وبغاه يبغيه، وعناه يعنيه.

وفي بادية غامد في السفوح الشرقية من جبال السّراة، وغامد الزناد بتهامة من يقول: "السلام علاكم"، (وركب علاه) في السلام عليكم، وركب عليه.

وهي أكثر استعمالاً في بادية عتيبة وبلحارث جنوب الطائف وشرقه، وبعض بوادي الحجاز.

الفصل الثاني: الإبدال في الحركات (الصوائت):

توطئة:

الحركات في العربية ثلاث: هي الفتحة والكسرة والضمة.وهي - كما قال ابن جني - : "أبعاض حروف المد واللين، وهي الألف والياء والواو … فالفتحة بعض الألف، والكسرة بعض الياء، والضمة بعض الواو" [227] . ولما كانت حروف المد تتعاقب فيما بينها، فكذلك هذه الحركات تتعاقب فيما بينها في لغات القبائل العربية [228] .

وعزي إلى بعض قبائل الأزد ألفاظ تعاقبت فيها الحركات ما بين فتح وكسر، أو ضم وكسر، وسنعالج في هذا الفصل ما يخص الجانب الصوتي من ذلك التعاقب.

المبحث الأول: بين الفتح والكسر في أحرف المضارعة:

ذكر سيبويه أن كسر أول الفعل المضارع لغة جميع العرب إلا الحجاز، فلغتهم الفتح، قال: وهو الأصل [229] . وكذلك ذكر ابن سيده، وزاد بأن قال: "وصارت لغتهم الأصل، لأن العربية أصلها إسماعيل عليه السلام، وكان مسكنه مكة" [230] .

وقال ابن فارس: "وكانت قريش مع فصاحتها وحسن لغاتها ورقة ألسنتها، إذا أتتهم الوفود من العرب تخيروا من كلامهم وأشعارهم أحسن لغاتهم وأصفى كلامهم... ألا ترى أنك لا تجد في كلامهم عنعنة تميم، ولا عجرفية قيس، ولا كشكشة أسد، ولا كسكسة ربيعة، ولا الكسر الذي تسمعه من أسد وقيس، مثل تِعلمون ونِعلم" [231] .

وعزا اللحياني في نوادره - عن الكسائي - ظاهرة الكسر إلى تميم، وقيس، وهذيل، وأسد، وجميع العرب: نهدها، وجَرْمها، ويمنها [232] .

وجاء في اللسان: "وتِعلم، بالكسر: لغة قيس وتميم وأسد وربيعة وعامة العرب.وأما أهل الحجاز، وقوم من أعجاز هوازن، وأزد السراة، وبعض هذيل فيقولون: تَعلم، والقرآن عليها.وزعم الأخفش: أن كل من ورد علينا من الأعراب لم يقل إلا تِعلم، بالكسر" [233] .

وقال أبو جعفر النحاس: "قرأ يحيى بن وثاب والأعمش {نَسْتَعِينُ} بكسر النون، وهذه لغة تميم، وأسد، وقيس، وربيعة" [234] .

وقال أبو حيان: "وفتح نون {نَسْتَعِينُ} قرأ بها الجمهور، وهي لغة الحجاز، وهي الفصحى" [235] .

وكان سيبويه يستثني الياء من الكسر في اللغة المطردة، وعلل ذلك بأنهم كرهوا الكسرة في الياء، لثقلها [236] .

وحكى الفراء في كتاب (اللغات) عن بعض كلب، وهم من قضاعة، أنهم يكسرون جميع حروف المضارعة حتى الياء.قال: وهي من الشاذ [237] .

وبهراء من قضاعة أيضًا [238] ولم ينقل عنها الرواة سوى كسر التاء فقط، وقد اشتهرت هذه الظاهرة معزوة إليها بلقب (تلتلة بهراء).قال ثعلب: "وأما تلتلة بهراء، فإنها تقول: تِعلمون، وتِعقلون، وتِصنعون، بكسر أوائل الحروف" [239] .

ويرى الدكتور إبراهيم أنيس أن بهراء كانت - أيضًا - تكسر جميع الحروف حتى الياء، ولكنه لم يذكر مصدر رأيه هذا. ثم حاول أن يفسر وجود هذه الظاهرة عند هذه القبيلة بتأثرها بما جاورها من لغات كالأرامية والعبرية اللتين اطرد فيهما كسر حرف المضارعة [240] .

وهذا غير مؤكد، لأن الكسر ينسب أيضًا إلى عدد كبير من القبائل العربية - كما تقدم - وتأثر بهراء بهذه القبائل أولى بالقبول من تأثرها باللغات الأعجمية المجاورة.

وعزا الجوهري إلى بني أسد فتح همزة الفعل (إخال) قال: "وتقول في مستقبله: إخال بكسر الألف، وهو الأفصح.وبنو أسد تقول: أخال بالفتح، وهو القياس" [241] .

وقد شكك الدكتور أحمد علم الدين الجندي في هذا العزو، وقال: بل هي تكسر، وإنما الذي يفتح هي قبيلة الأزد، كما في نص صاحب اللسان السابق، قال: ومن الجائز أن يكون الرواة قد خلطوا بين قبيلة الأزد وقبيلة أسد لا سيما في الكتابة [242] .

وكسر أحرف المضارعة ظاهرة سامية قديمة، وجدت في العبرية والسريانية والحبشية [243] .كما وجدت في لهجات جنوب اليمن الحديثة كالمهرية والشحرية والبوتاحارية، وفي لهجات السريان في هذه الأيام [244] .

ولا تزال هذه الظاهرة شائعة في كثير من لهجاتنا العربية المعاصرة، في النجدية، والمصرية [245] ، وبعض لهجات أهل السراة.

وإذا كان المتقدمون يرون أصالة الفتح، كما تقدم في قول سيبويه وابن سيده.فإن المعاصرين على خلاف في ذلك، فبعضهم يرى رأي المتقدمين، وبعضهم يرى أصالة الكسر وحداثة الفتح.

فممن يرى أصالة الفتح من المعاصرين الدكتور إبراهيم أنيس، حيث يقول: "نرجح أن الأصل في شكل حروف المضارعة هو ما شاع في لهجات الحجاز من الفتح في كل الحالات. وقد انحدر هذا الأصل إلى هذه اللهجات من السامية الأولى، ثم تطور إلى كسر في معظم اللغات السامية" [246] .

ويذهب الدكتور رمضان عبد التواب إلى أصالة الكسر في أحرف المضارعة في العربية القديمة، ويحتج لذلك بدليل عدم وجود الفتح في اللغات السامية الأخرى كالعبرية والسريانية والحبشية.وبدليل ما بقي من الكسر في بعض اللهجات العربية القديمة، واستمراره حتى الآن في اللهجات العربية الحديثة [247] .

ولم تكن أدلته هذه محل تسليم الباحثين، فقد نُقض دليله الأول - وهو عدم وجود الفتح في الساميات القديمة - بأن العربية هي اللغة السامية التي بقيت في الجزيرة بعد هجرة أخواتها الساميات، فالفتح ليس حادثًا فيها بل إنه الأصل، والكسر هو الذي حدث بعد اختلاط الساميين بغيرهم [248] .

ويؤكد هذا قول الدكتور جاكوب بارت: إن كسر حروف المضارعة في الساميات القديمة طارئ عليها، وليس أصلاً فيها، إذ إنه انتقل في اللغتين العبرية والسريانية من وزن فعِل يفعَل إلى الأوزان الأخرى، فصارت كلها مكسورة أحرف المضارعة إلا في اللغة العربية، في الأفعال الحلقية الفاء والجوفاء والمضعفة، فقد بقيت فيها حروف المضارعة مفتوحة [249] .

أما دليله الثاني - وهو أن استمرار الكسر في اللهجات العربية الحديثة دليل على أصالة الكسر - فهو مردود بأن هذه اللهجات تُستعمل – دائمًا - إما متوارثة عن لغات عربية قد يكون بعضها محافظًا على الصيغة القديمة، وإما متطورة عن هذه اللغات التي غيرت نهجها وفقًا لقوانين لغوية [250] .

ومن هنا يتضح لنا أن فتح حرف المضارعة أذهب في القدم من الكسر.

المبحث الثاني: بين الفتح والكسر في اللام الجارة:

تُكسراللام الجارة مع الاسم الظاهر، وتُفتح مع المضمر. هذه القاعدة المطردة في العربية الفصحى، بل في اللغات السامية الأخرى كالعبرية والحبشية [251] . أما قبيلة خزاعة الأزدية فإنها تخالف هذا الاطراد. قال ابن عقيل: "وفتح اللام مع المضمر لغة غير خزاعة، فيقول غيرهم من العرب: لَكم ولَها ولَه، بفتح اللام، وأما خزاعة فيكسرون اللام مع المضمر، كما فعل هم وغيرهم مع المظهر، وهذا في غير الياء [252] والمستغاث" [253] .

وأكثر مصادر العربية تعزو هذه الظاهرة - أيضًا - إلى خزاعة [254] ، عدا ابن جني فقد عزاها إلى قضاعة [255] ، وهي موصولة بخزاعة نسبًا وجوارًا، فهما من القبائل القحطانية المهاجرة من اليمن إلى أرض الحجاز.

ولما كان الإضمار يرد الأشياء إلى أصولها، كان فتح اللام مع المضمر هو الأصل، وإنما كسرت مع الظاهر - سوى المستغاث - خوف التباسها بلام التوكيد أو الابتداء [256] .

وحكى ابن جني أن هذه اللام قد تفتح مع المظهر على الأصل في بعض اللغات، فيقال: المال لَزيد، بفتح اللام.ونقل عن أبي عبيدة، والأخفش، وخلف الأحمر، ويونس أنهم سمعوا العرب تفتح اللام الجارة مع المظهر، واستشهد بقراءة سعيد بن جبير: {وَإِنْ كَانَ مَكْرُهُمْ لِتَزُولَ مِنْهُ الْجِبَالُ} [257] بفتح اللام.ونقل عن أبي زيد الأنصاري أنه سمع من يقول: {وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ} [258] بفتح اللام أيضًا [259] .

وقال ابن عقيل: فتحها مع الفعل لغة عكل وبلعنبر، واستشهد بقراءة ابن جبير أيضًا [260] .

بعد هذا العرض يتضح أن للعرب في اللام الجارة لغير ياء المتكلم والمستغاث ثلاث لغات:

الأولى: فتحها مع المضمر وكسرها مع الظاهر، وهي اللغة الفصحى.

الثانية: كسرها مطلقًا مع الظاهر والمضمر، وهي لغة خزاعة، وتعزى كذلك إلى قضاعة.

الثالثة: فتحها مطلقًا مع الظاهر والمضمر، وهي لغة لبعض العرب، وعزيت مع الفعل لعكل وبلعنبر.

وحكم ابن جني على هاتين الأخيرتين بالشذوذ الذي لا يقاس عليه، ولكنه عاد فجوزهما بضرب من التأويل والتعليل، فقال: "إذا رُدّت في بعض المواضع إلى ضرب من التأوّل إليه فله وجه من القياس.وأما الكسر ففرع، والحمل على الأصول أجوز من النزول إلى الفروع.ووجه جوازه أنه لما شُبه المظهر بالمضمر في فتح لام الجر معه نحو قراءة سعيد بن جبير وغيرها، كذلك شُبه المضمر بالمظهر في كسر لام الجر معه" [261] .

ولا تزال لغة خزاعة شائعة إلى اليوم في بعض الحواضر المصرية [262] ، وسمعتها من أهل السراة بكسر لام الجر مع كاف المخاطبة فقط.

الخاتمة

عرض هذا البحث لظاهرة الإبدال في لغات الأزد، وقد اقتضت خطته أن يكون في مقدمة وتمهيد وفصلين، تحت كل منهما مبحثان، يليهما خاتمة وثلاثة فهارس.

وقد انتهى البحث إلى عدد من النتائج والمقترحات أذكر منها ما يلي:

1- أن بعض لغات الأزد التي ذمها اللغويون كالاستنطاء والطمطمانية، قد ورد لها شواهد من كلام النبي - صلى الله عليه وسلم - وعليه فلا ينبغي ذمها، ولا العيب على من تكلم بها اليوم.

2- أثبت البحث أن الاستنطاء لم يرد له شاهد آخر غير الفعل (أنطى) ومن ثم بين خطأ قول بعض المعاصرين: إن اللغويين القدامى لم يصفوا لنا هذه الظاهرة على حقيقتها.

3- أثبت البحث خطأ من تشكك في الحديث المعزو للرسول - صلى الله عليه وسلم - : "ليس من امبر امصيام في امسفر".

4- توصل البحث إلى أن ظاهرة الطمطمانية، أو قلب لام التعريف ميماً لغة فاشية في جنوب الجزيرة العربية، وقد عزيت إلى معظم القبائل اليمنية، وهي باقية إلى اليوم.

5- أثبت البحث أن الأزد من القبائل العربية التي آثرت الواو على الياء في معظم كلامها، والأزد من القبائل المستقرة المتحضرة، ومن هنا ظهر عدم صحة مقولة من قال: إن الميل إلى الياء أو الكسر أثر من آثار التحضر، والميل إلى الواو أو الضم من طبع البدو الجفاة، ولو كان الأمر كذلك لخلت الواو من كلام الحضر، والياء من كلام البدو، وهذا ما لم يصدقه واقع تلك القبائل التي وجد في لغاتها جميعًا الواوي واليائي.

6- أثبت البحث أن عزو بعض الظواهر اللغوية إلى الأزد وإلى غيرهم من قبائل العرب ليس من قبيل تعارض المصادر أو تناقضها، وإنما ذاك بسبب تأثر القبائل بعضها ببعض بالمجاورة أو الاختلاط في مواسم الحج أو الأسواق أو الحروب، أو نحو ذلك، وقد نتج عن ذلك أيضاً عزو بعض الظواهر اللغوية المتناقضة إلى قبيلة واحدة، كتعاقب الواو والياء في لغات الأزد، وذلك أن اللغات ظواهر اجتماعية لا يمكن أن ينتظمها قانون شامل أو جامع مانع.

7- اشترك الأزد وطيء - مع تباعد منازلهم - في عدد من الظواهر اللغوية، وقد أرجع البحث سبب ذلك إلى أنهما في الأصل من القبائل القحطانية المهاجرة من بيئة واحدة في بلاد اليمن.

8- أثبت البحث أن الفتح في أوائل أحرف المضارعة هو الأصل في اللغة العربية واللغات السامية، وذلك خلاف ما يراه بعض المعاصرين.

9- ربط البحث بين الظواهر اللغوية القديمة في لغات الأزد، والظواهر المماثلة لها اليوم في لهجات أهل السراة وغيرهم، وبين صلتها الوثيقة بلغات أسلافهم، ومثل هذا الربط يمهد الطريق أمام المعجم التاريخي للغة.

10- خلص البحث إلى أن معظم مناطق السراة - وهي من معاقل الضاد منذ القدم - لا تزال تزخر بظواهر لهجية كثيرة تماثل أو تخالف ما عزي إلى الأزد قديماً، وإني لأرى ضرورة جمع هذه اللهجات من أفواه أهلها، ودراستها قبل انقراضها وزوالها، لأنها تساعد في فهم وتوضيح كثير من المسائل اللغوية التي فات علماء العربية القدامى تسجيلها وتوضيحها.

وبعد:

فأحسب أني بهذه الدراسة قد وضّحت ظاهرة من أهم الظواهر اللغوية المعزوة للأزد، وأرجو أن تكون حافزاً لدراسة سائر لغاتهم في الأصوات والأبنية والتراكيب والدلالة، فهي لا تزال مجالاً خصباً للدراسات اللغوية الجادة.

والحمد لله أولاً وآخراً، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

[1] نسب معد واليمن الكبير1/362، ونسب عدنان وقحطان44، وجمهرة أنساب العرب 330.

[2] سورة سبأ 15،16. وينظر: تفسير القرطبي 14/182،183، ومروج الذهب 2/174.

[3] ينظر: سيرة ابن هشام1/13، وصفة جزيرة العرب328، 330، ومروج الذهب 2/170-174، ومعجم البلدان 5/36-37، وفي سراة غامد وزهران 215 - 224.

[4] معجم البلدان 3/396.وينظر: تثقيف اللسان196، وتصحيح التصحيف385، ووفيات الأعيان5/358.

[5] الفاضل 113.

[6] السابق 113.

[7] معجم البلدان 3/205.

[8] رحلة ابن جبير 111،113.

[9] رحلة ابن بطوطة 180.

[10] قلب جزيرة العرب 107.

[11] ينظر: الأمالي2/186، و شرح الكافية الشافية4/2079،2080، والأشموني4/282، وهمع الهوامع 3/427، والمزهر1/ 474.

[12] شرح الكافية الشافية4/2080.

[13] شرح الكافية الشافية4/2077، وشرح ابن عقيل 2/481، والأشموني 4/280.

[14] ص 300.وينظر: المساعد 4/86.

[15] الأمالي2/186.

[16] المفصل 428.

[17] سيبويه4/237، والتبصرة 2/812.وينظر: المقتضب 1/61، وابن يعيش 10/8، والأشموني4/283.

[18] الصاحبي203، والإبدال 1/316.

[19] اللهجات العربية72.

[20] همع الهوامع 3/427، والمزهر 1/461.وينظر: شرح الكافية الشافية4/2079، والمساعد 4/86،87، والأشموني4/279، 282.

[21] اللهجات العربية71.

[22] الإبدال 1/69، وينظر: المزهر 1/460.

[23] النوادر لأبي زيد291.

[24] سر صناعة الإعراب 1/180.

[25] الخصائص 2/149-152.

[26] المخصص13/274.

[27] تهذيب اللغة10/6.

[28] ص361.

[29] من أسرار اللغة75. وينظر بعض أراء المعاصرين في وجوب التقارب: الإبدال لأبي الطيب(مقدمة المحقق) 1/9، ودراسات في فقه اللغة217-219.

[30] الصاحبي53.

[31] المزهر1/221.

[32] الإبدال لأبي الطيب 2/318، والمزهر1/222، والتاج(ن ط ا) 10/372.

[33] سورة الكوثر 1. وينظر: المعجم الكبير للطبراني23/365(862)، وشواذ القرآن182، والكشاف4/806.

[34] شواذ القرآن142.

[35] سورة محمد 17.

[36] النهاية1/206، 5/76. والثبجة: الوسط في الصدقة.

[37] مسالك الأبصار لابن فضل الله العمري 1/174.

[38] التاج(ن ط ا) 10/372.

[39] تهذيب اللغة 14/30.

[40] الإبدال لأبي الطيب 2/318، وفي ديوانه 149: (وتعطي الشعير).

[41] اللسان(ن ض ب) 1/763،(ن ط ا) 15/333.

[42] العين 7/454.

[43] الصحاح(نطا) 6/2512.وينظر: الفائق 1/17، والنهاية5/76.

[44] غريب الحديث2/418.

[45] البحر المحيط 10/556، والدر المصون 11/125.

[46] المزهر 1/222.

[47] التاج(المقدمة) 1/8،(ن ط ا) 10/372.

[48] اللهجات العربية في التراث 1/381.

[49] ينظر: معجم ما استعجم 1/15، ومعجم البلدان 3/204.

[50] العربية ولهجاتها 51.

[51] دراسات وتعليقات في اللغة 125.

[52] مميزات لغات العرب 13.

[53] دراسات وتعليقات في اللغة 124.

[54] ودراسات وتعليقات في اللغة 126.

[55] اللهجات العربية نشأة وتطورًا 186، وينظر: مخارج الحروف وصفاتها 126، 127، وارتشاف الضرب1/10، وفي اللهجات العربية 141.

[56] ينظر: ص 13، 14من هذا البحث.

[57] في اللهجات العربية 142.

[58] في اللهجات العربية 142.

[59] من أصول اللهجات العربية في السودان 112.

[60] البحر المحيط 10/556.

[61] العربية ولهجاتها 51.

[62] دراسات وتعليقات في اللغة 127، 128.

[63] سورة البقرة 177.وكتبت الآية في الأصل سهوًا: "وآتى المال على حبه مسكينًا ويتيمًا وأسيرًا".

[64] في اللهجات العربية القديمة 80،191. وينظر: دراسات في اللغة 217.

[65] الاقتضاب 2/181.

[66] فقه اللغة للثعالبي 111، والمزهر 1/223.

[67] المباني في نظم المعاني 222.

[68] الكفاية في علم الرواية 184. وينظر: غريب الحديث لأبي عبيد 4/193، وتاريخ الطبري 2/675، والنهاية 3 /150.

[69] مجالس ثعلب 1/58.

[70] شرح المفصل لابن يعيش 9/20، ومغني اللبيب 70، والجنى الداني 207، وشرح شافية ابن الحاجب 3/215، وهمع الهوامع 1/79.

[71] شعر طيئ1/344، وغريب الحديث لأبي عبيد 4/194، وشرح ابن يعيش 9/20، ومغني اللبيب 71، والأشموني 1/157، والصحاح (ذا) 6/2552، واللسان (أم م) 12/36، (س ل م) 12/297، (ذو) 15/459.والسّلِمَة: الحَجَر.الصحاح (س ل م) 5/1951.

[72] جمهرة النسب 45، ورواية الديوان 160:

خليلٌ لم أخنه ولم يخنّي كذلك ما خِلالي أو نِدامي

[73] الكفاية في علم الرواية 184.

[74] لهجات اليمن قديمًا وحديثًا 64.

[75] غريب القرآن لأبي عبيد 4/194، والأزهية132، 133، وفقه اللغة للثعالبي 111، ومحاضرات الأدباء 1/36، ودرة الغواص 249، والنهاية 3/150، وشرح ابن يعيش 9 /20، وشرح قطر الندى 158، والمزهر 1/223، والتصريح بمضمون التوضيح1/485 وتهذيب اللغة 12/447، 15/ 625، والصحاح 5/1951، واللسان 12/297 (س ل م).

[76] تهذيب اللغة 10/424، واللسان 10/475.

[77] دراسة اللهجات العربية القديمة 85.

[78] معاني القرآن 1/29.

[79] جمهرة اللغة 1/327.وينظر: الاشتقاق54.

[80] الحديث بهذه الرواية في مسند الإمام الشافعي 2/157، و الإمام أحمد 5/434، وغريب الحديث لأبي عبيد 4/194، والكفاية في علم الرواية184، ونصب الراية للزيلعي 2/461.وأخرجه البخاري في كتاب الصوم (1844) بلفظ: "ليس من البر الصوم في السفر".

[81] ينظر: لهجات اليمن قديمًا وحديثًا20، ومعجم العادات والتقاليد واللهجات المحلية في منطقة عسير 64-70.

[82] التصريح بمضمون التوضيح 1/485.

[83] مغني اللبيب 71، ويعني بالبيت: ( بامسهم وامسلمة) والحديث: "ليس من امبر امصيام في امسفر".

[84] دراسة اللهجات العربية القديمة 85.

[85] في اللهجات العربية 142.

[86] لهجات اليمن قديمًا وحديثًا 65.

[87] لهجات اليمن قديمًا وحديثًا 20.

[88] المفصل في تاريخ العرب قبل الإسلام 8/576.

[89] سر صناعة الإعراب 1/423.

[90] لهجات العرب 105-106.

[91] الخصائص 2/411.

[92] الاقتراح186.

[93] الأصوات اللغوية 63.

[94] التطور النحوي للغة العربية 38، ودراسات وتعليقات في اللغة 82.

[95] الإبدال والمعاقبة 98.وينظر: الإبدال لأبي الطيب 2/387-381.

[96] المخصص14/19.

[97] اللهجات العربية نشأة وتطورًا 238، 240.

[98] الإبدال لأبي الطيب 2/463،464،465،472، 495، 496.

[99] إصلاح المنطق 135.

[100] المخصص14/19.

[101] المزهر 2/279-282.

[102] معاني القرآن للفراء1/190، والإبدال لأبي الطيب2/478، المخصص 12/31، 14/19، والنهاية 3/61، والمزهر2/276، واللسان (صوغ) 8/ 442.

[103] العين 5/405، وينظر: تهذيب اللغة 10/357، والمحيط 6/324.

[104] جمهرة اللغة 1/368.

[105] تهذيب اللغة (نرج) 11/ 38.وينظر: ديوان الأدب 2/36.

[106] اللهجات العربية في التراث 1/407.

[107] النهاية 4/122.

[108] مجالس ثعلب2/566.

[109] إصلاح المنطق 144.

[110] 3/60.

[111] القرطبي17/91، والمحيط 5/470،واللسان6/86، والمصباح 199.

[112] العين4/77، والبارع137، واللسان15/358.

[113] الاشتقاق 507،510.

[114] جمهرة اللغة 2/680.

[115] المسند 2/68، والأم 1/203.

[116] المسند 2/244- (7328).

[117] الصحيح 2/583 (الجمعة -851).

[118] الكفاية في علم الرواية 184.

[119] الصحيح 3/154.

[120] السنن الكبرى 3/219.

[121] تفسير القرطبي 3/99،11/126.

[122] ينظر: مصادر الحديث السابقة.

[123] 6/138.

[124] المسند 2/272(7672)، 2/393 (9090).

[125] الصحيح1/583 (851).

[126] 1الصحيح /316 (892).

[127] الموطأ 1/103 (232).

[128] ينظر: سنن النسائي 3/104 (1402)، 3/189 (1577)، وابن ماجة 1/352 (1110)، وأبي داود1/290 (1112)، والدارمي 1/437 (1548)، 1/438 (1549).

[129] المسند 2/292 (7907)، 2/324 (8582).

[130] السنن 2/728 (2152).

[131] النهاية3/61، وكشف الخفاء1/191.

[132] العين 3/314.وينظر: تهذيب اللغة5/277، والمخصص 13/17.

[133] تهذيب اللغة 9/129، 315، والمزهر 2/ 277.

[134] إصلاح المنطق 137، واللسان (صوغ) 8/442.

[135] المخصص 14/19.

[136] لهجة ربيعة 83.

[137] الخصائص1/372.

[138] شرح الكافية الشافية 4/2150، وتهذيب اللغة 5/244، واللسان 11/196، والمصباح 61(حيل).

[139] الكتاب4/335.

[140] الخصائص2/65، 66(بتصرف).وينظر: اللسان (صوغ) 8/442.

[141] اللهجات العربية في التراث1/405-409.

[142] مجلة مجمع اللغة العربية ص 130، العدد 41، 1397ﻫ. وينظر: في اللهجات العربية 91.

[143] ينظر: العرب 808 (ج9، السنة 5).

[144] الكتاب 4/433، وسر صناعة الإعراب 1/47.

[145] سر صناعة الإعراب 61، 64، ومخارج الحروف وصفاتها 125،127.

[146] القلب والإبدال 53،54، والإبدال والمعاقبة42، والإبدال 99 - 110.

[147] صحيح مسلم (2601) وشرح النووي على صحيح مسلم 16/153، ومسند الحميدي2/450.

[148] اللهجات العربية في التراث 1/86.

[149] الكتاب 4/241.

[150] شرح كتاب سيبويه 576.

[151] ينظر: سر صناعة الإعراب 1/185، وشرح المفصل 10/48.

[152] سورة البقرة 248.وينظر: شواذ القرآن 22، وإعراب القراءات الشواذ1/261، والمحتسب 1/129، والمحرر الوجيز/133، وشرح الكافية الشافية 4/2160، وشرح المفصل 10/45، والقرطبي1/154، واللسان (توب) 1/233.

[153] الصحاح (توب) 1/92.

[154] سنن الترمذي 5/285. وينظر: مسند أبي يعلى1/64، وتفسير القرطبي 1/54، وسنن البيهقي2/385، والدر المصون 2/523، وشرح شذور الذهب 63.

[155] الصحاح (ت و ب) 1/92.

[156] التنبيه والإيضاح1/45.

[157] الكشاف 1/293.وينظر: البحر المحيط 2/579،والدر المصون 2/523.

[158] التبيان 1/198.

[159] سر صناعة الإعراب 2/563، والممتع 1/402، وشرح المفصل لابن يعيش 10/45، والأشموني 4/214،334.

[160] شرح الألفية لابن الناظم 811، وأوضح المسالك 4/287، والتصريح 5/259.

[161] أخرجه الطبراني في المعجم الكبير 11/366، والأوسط2/372، والهيثمي في مجمع الزوائد3/12، والعجلوني في كشف الخفاء 1/445.

[162] معاني القرآن للأخفش 1/11، وتفسير الطبري27/59، وسر صناعة الإعراب 2/563، وشرح المفصل لابن يعيش 10/45، وأوضح المسالك 4/288، والأشموني 4/214.

[163] لهجات اليمن قديمًا وحديثًا44، ودراسات في لهجات شمال وجنوب الجزيرة العربية24.

[164] في اللهجات العربية 136.

[165] الكتاب 4/433، ومخارج الحروف وصفاتها 124-126، والأصوات اللغوية 61،88.

[166] المحتسب 1/129.

[167] دروس في علم أصوات العربية 57. وينظر: لغات طيء276- 280.

[168] الكتاب 4/433، ومخارج الحروف وصفاتها 118.

[169] مخارج الحروف وصفاتها 127، 128.

[170] سر صناعة الأعراب 1/195،197، والأصوات اللغوية 74-76.

[171] القلب والإبدال 44، وإصلاح المنطق379، وأدب الكاتب 487، والخصائص 1/374، والإبدال والمعاقبة والنظائر 64- 68، والإبدال2/107، والفرق بين الحروف الخمسة493، ووفاق المفهوم237، والمزهر1/473 - 475.

[172] العين (سقف) 5/81.

[173] ينظر: تفسير القرطبي1/148.

[174] العين 5/64.وينظر: اللسان 10/329 (لصق).

[175] سر صناعة الأعراب1/196.

[176] المفصل 442.

[177] شرح الشافية للرضي 3/232، 233.

[178] تفسير القرطبي1/148.

[179] نهاية الأرب 358.

[180] التبصرة والتذكرة 2/870، وشرح الشافية للرضي3/231، 232.

[181] الكتاب 4/478.

[182] اللسان (لصص) 7/87.

[183] الجيم2/187.وينظر: الشوارد301.

[184] القلب والإبدال لابن السكيت 42، والمخصص3/78، وجمهرة اللغة 1/144، وتهذيب اللغة 12/154، 274، والمعرب 221، وحاشيته لابن بري 120، والصحاح 1/264، والمصباح141، والتاج 4/432.

[185] المزهر 1/222.

[186] المذكر والمؤنث 84. وينظر: المذكر والمؤنث لابن الأنباري 1/ 389، ولابن التستري92، والمخصص 17/16.

[187] شرح الفصيح للزمخشريّ 1/295.

[188] أدب الكاتب106.

[189] 2/4.

[190] اللهجات العربية في التراث 1/385، 2/455، لغات طيء191.

[191] التطور النحوي للغة العربية 52.

[192] سورة الواقعة 65.

[193] المقاييس4/446.

[194] تهذيب اللغة 10/280.

[195] المزهر1/473.

[196] الإبدال2/458،459.

[197] الأضداد لابن الأنباري 65، وتهذيب اللغة 10/27.

[198] جمهرة أنساب العرب 480.

[199] شواذ القرآن 152، وتهذيب الألفاظ 1/539، والدر المصون 10/217.

[200] شواذ القرآن 152.

[201] تهذيب الألفاظ 1/539.

[202] تفسير ابن كثير4/317.

[203] جمهرة اللغة3/1297.

[204] سورة الواقعة 63 - 65.وينظر: لغة تميم 141.

[205] الكتاب4/433،434.

[206] اللهجات العربية في التراث2/474.

[207] من أسرار اللغة 77.

[208] لغة تميم 141.

[209] شرح الكافية الشافية4/ 2021 - 2022.

[210] ينظر: الكتاب 4/383،وشرح الشافية للرضي 3/157، وارتشاف الضرب1/295.

[211] ارتشاف الضرب1/302، وما يجوز للشاعر في الضرورة 166،167، وتهذيب اللغة 14/335، ولسان العرب (نصا) 15/327، وبحوث ومقالات في اللغة242، ولغات طيء 296،297.

[212] ينظر: بحوث ومقالات في اللغة 239،240.

[213] اللسان 1/79.

[214] النوادر259، ومعاني القرآن للأخفش113.

[215] سورة طه 63.

[216] البيت للمتلمس، وهو في ديوانه 2.

[217] معاني القرآن2/184.

[218] نهاية الأرب 58.

[219] الفصوص3/ 284، والأنباه على قبائل الرواة 112، والمزهر2/483.

[220] الدر المصون8/67،والتصريح1/403.

[221] سورة الفرقان 64.

[222] البحر المحيط 8/127.

[223] الدر المصون 8/498.

[224] (ب ي ت) 1/245.

[225] 9/473.

[226] (ب ي ت) ص 27.

[227] سر صناعة الإعراب 1/17.

[228] لهجة ربيعة 87.

[229] الكتاب 4/110، 111. وينظر: شرح الشافية 1/141.

[230] المخصص 14/217.

[231] الصاحبي في فقه اللغة52-53.

[232] بغية الآمال 152.

[233] اللسان (وقى) 15/402،403.

[234] إعراب القرآن1/173.وينظر: شواذ القرآن 9.

[235] البحر المحيط1/42.

[236] الكتاب 4/110.وينظر: الدر المصون1/60، والخزانة12/63.

[237] بغية الآمال153، وينظر: البحر المحيط 9/78.

[238] نهاية الأرب 172،365.

[239] مجالس ثعلب1/81.وينظر: الخصائص2/11، وسر صناعة الإعراب1/229-230، ودرة الغواص 250، والمزهر1/211، والخزانة11/236،466، والبلغة في أصول اللغة158.

[240] في اللهجات العربية 139.

[241] الصحاح (خ ي ل) 4/1692.وينظر: شرح الشافية 1/141، والتصريح 2/190، والمصباح (خيل) 71.

[242] اللهجات العربية في التراث1/391.

[243] فصول في فقه العربية 125.

[244] اللهجات العربية في التراث 1/397.

[245] السابق 1/397، وفصول في فقه العربية 125.

[246] في اللهجات العربية 140.

[247] فصول في فقه العربية 125.

[248] اللهجات العربية نشأة وتطورًا 295.

[249] في الأصوات اللغوية 190.

[250] لغة تميم 210.

[251] التطور النحوي للغة العربية160.

[252] ياء المتكلم.

[253] المساعد2/260.

[254] شرح الرضي 4/283، وجواهر الأدب 70، وارتشاف الضرب4/1706، والجنى الداني 183، وهمع الهوامع 2/372.

[255] الخصائص2/10.وينظر: الاقتراح 186.

[256] الكتاب 2/376، ومعاني الحروف للرماني 56، وسر صناعة الإعراب1/ 327، واللامات للهروي 7، وللزجاجي 98.

[257] سورة إبراهيم 46.

[258] سورة الأنفال33.

[259] سر صناعة الإعراب1/328-330.وينظر: معاني القرآن للأخفش 1/122.

[260] المساعد2/260.

[261] سر صناعة الإعراب1/330.وينظر: الخصائص 2/10.

[262] جواهر الأدب (الحاشية) 70.


 العدد 117 - تابع الإبدال في لغات الأزد دراسة صوتية في ضوء علم اللغة والحديث
تابع الإبدال في لغات الأزد دراسة صوتية في ضوء علم اللغة والحديث
فهرس المصادر والمراجع

1- الإبدال: لأبي الطيب، ت - عز الدين التنوخي، مطبوعات مجمع العربية - دمشق 1379ﻫ.

2- الإبدال والمعاقبة والنظائر: للزجاجي، ت - عز الدين التنوخي، مطبوعات مجمع اللغة العربية، دمشق 1381ﻫ.

3- أدب الكاتب: لابن قتيبة، ت - محمد الدالي، مؤسسة الرسالة، ط.الثانية، 1406ﻫ.

4- ارتشاف الضرب: لأبي حيان - رجب عثمان محمد، مكتبة الخانجي، القاهرة، ط.الأولى 1418ﻫ.

5- الأزهرية في علم الحروف: لعلي بن محمد الهروي، ت - عبد المعين الملوحي، مطبوعات مجمع اللغة العربية، دمشق، 1402ﻫ.

6- الاشتقاق: لابن دريد، ت - عبد السلام هارون، مكتبة الخانجي، القاهرة، 1378ﻫ.

7- الأشموني: منهج السالك إلى ألفية ابن مالك.

8- إصلاح المنطق: لابن السكيت، ت - أحمد شاكر، وعبد السلام هارون، دار المعارف، ط.الرابعة، 1987ﻫ.

9- الأصوات اللغوية: لإبراهيم أنيس، دار الطباعة الحديثة، القاهرة، ط.الخامسة.

10- الأضداد: لابن الأنباري - محمد أبو الفضل إبراهيم، المكتبة العصرية، بيروت، 1407ﻫ.

11- إعراب القرآن: لأبي جعفر النحاس، ت - زهير غازي زاهد، عالم الكتب، ومكتبة النهضة العربية، ط.الثانية، 1405ﻫ.

12- إعراب القراءات الشواذ: للعكبري، ت - أحمد السيد أحمد، عالم الكتب، بيروت، ط الأولى، 1417ﻫ.

13- الاقتراح في علم أصول النحو: للسيوطي، ت - أحمد قاسم، 1396ﻫ.

14- الأمالي: لأبي علي القالي، نسخة مصورة عن طبعة دار الكتب المصرية، 1926ﻫ، نشر دار الكتب العلمية، بيروت.

15- الأنباه على قبائل الرواة: لابن عبد البر، (ضمن مجموعة الرسائل الكمالية)، مكتبة المعارف، الطائف، 1980م.

16- أوضح المسالك إلى ألفية ابن مالك (ضياء السالك): لابن هشام، ت - محمد عبد العزيز النجار، مكتبة العلوم والحكم.

17- البارع في اللغة: لأبي علي القالي، ت - هاشم الطعان، مكتبة النهضة، بغداد ط. الأولى 1975م.

18- البحر المحيط: لأبي حيان، ت - صدقي محمد جميل، المكتبة التجارية، مصطفى الباز، مكة المكرمة، 1412ﻫ.

19- بحوث ومقالات في اللغة: لرمضان عبد التواب، مكتبة الخانجي، القاهرة، ط. الثانية، 1408ﻫ.

20- بغية الآمال في معرفة النطق بجميع مستقبلات الأفعال: لأبي جعفر اللبلي، ت - سليمان بن إبراهيم العائد، جامعة أم القرى، مكة المكرمة، 1411ﻫ.

21- البلغة في أصول اللغة، للقنوجي، ت - نذير محمد مكتبي، دار البشائر الإسلامية، بيروت، ط. الأولى 1408ﻫ.

22- تاج العروس من جواهر القاموس: للزبيدي، دار الفكر، بيروت.

23- تاريخ الطبري، دار الكتب العلمية، بيروت، ط.الأولى 1407ﻫ.

24- التبصرة والتذكرة: للصميري، ت - أحمد مصطفى، مركز البحث العلمي وإحياء التراث الإسلامي، مكة المكرمة، ط.الأولى، 1402ﻫ.

25- التبيان في إعراب القرآن: للعكبري، ت - محمد علي البجاوي، عيسى البابي الحلبي، القاهرة.

26- التصريح بمضمون التوضيح: لخالد الأزهري، ت - عبد الفتاح بحيري، الزهراء للإعلام العربي، ط. الأولى 1418ﻫ.

27- التطور النحوي للغة العربية، لبرجستراس، ترجمة رمضان عبد التواب، مكتبة الخانجي، القاهرة، ط.الثانية 1414ﻫ.

28- تفسير الطبري (جامع البيان عن تأويل آي القرآن) دار الفكر، بيروت، 1405ﻫ.

29- تفسير القرطبي (الجامع لأحكام القرآن): ت - أحمد عبد الحليم البردوني، دار الشعب، القاهرة، ط. الثانية، 1372ﻫ.

30- تفسير ابن كثير، دار المعرفة، بيروت، ط. الثانية، 1408ﻫ.

31- التنبيه والإيضاح عما وقع في الصحاح: لابن بري، ت - مصطفى حجازي الهيئة المصرية العامة للكتاب، ط. الأولى، القاهرة، 1986م.

32- تهذيب اللغة: للأزهري، جماعة من العلماء المؤسسة المصرية العامة للتأليف والأنباء والنشر، القاهرة، 1384ﻫ.

33- تهذيب الألفاظ: لابن السكيت، هذبه التبريزي، ت - الأب لويس شيخو اليسوعي، المطبعة الكالوثيكية، بيروت، 1895م.

34- جمهرة أنساب العرب: لابن حزم، ت - عبد السلام هارون، دار المعارف، القاهرة، ط. الخامسة، 1982م.

35- جمهرة اللغة: لابن دريد، رمزي منير البعلبكي، دار العلم للملايين، بيروت، ط. الأولى، 1987م.

36- الجني الداني في حروف المعاني: للمرادي، ت - فخر الدين قباوة، ومحمد نديم فاضل، دار الآفاق الجديدة، بيروت ط.الثانية 1403ﻫ.

37- جواهر الأدب: للأربلي، ت - حامد أحمد نيل مكتبة النهضة المصرية، 1404ﻫ.

38- الجيم: لأبي عمرو الشيباني، ت - إبراهيم الأنبياري، الهيئة العامة لشؤون المطابع الأميرية، القاهرة، 1394م.

39- حاشية ابن بري علي كتاب المعرب: ت - إبراهيم السامرائي، مؤسسة الرسالة، ط.الأولى 1405ﻫ.

40- خزانة الأدب: للبغدادي، ت - عبد السلام هارون، مكتبة الخانجي، القاهرة، ط. الثالثة 1409ﻫ.

41- الخصائص: لابن جني، ت - محمد علي النجاري، دار الكتاب العربي، بيروت.

42- الدر المصون في علوم الكتاب المكنون: للسمين الحلبي، ت - أحمد بن محمد الخراط، دار القلم ، دمشق، ط. الأولى 1406ﻫ.

43- دراسات في لهجات شمال وجنوب الجزيرة العربية: لأحمد حسين شرف الدين، مطابع الفرزدق التجاري، ط. الأولى 1404ﻫ.

44- دراسات في فقه اللغة: لصبحي الصالح، دار العلم للملايين، بيروت، ط. التاسعة 1981م.

45- دراسات وتعليقات في اللغة: لرمضان عبد التواب، مكتبة الخانجي، القاهرة، ط. الأولى، 1414ﻫ.

46- دراسة اللهجات العربية القديمة: لداود سلوم، عالم الكتب، بيروت، ط. الأولى، 1406ﻫ.

47- دروس في علم أصوات العربية، ترجمة الأستاذ صالح القرماوي، الجامعة التونسية، 1966م.

48- ديوان الأدب: للفاربي، ت - أحمد مختار عمر، الهيئة العامة لشؤون المطابع الأميرية، القاهرة، 1394ﻫ.

49- ديوان (شعر) عمرو بن معدي كرب الزبيدي: جمعه ونسقه، مطاع الطرابيشي، مجمع اللغة العربية، دمشق، ط. الثانية، 1415ﻫ.

50- سر صناعة الإعراب: لابن جني، ت - حسن هنداوي، دار القلم، دمشق، ط. الأولى، 140ﻫ

51- السنن الكبرى: للبيهقي، ت - محمد عبد القادر عطا، مكتبة دار الباز، مكة المكرمة، 1414ﻫ.

52- السنن الترمذي: (الجامع الصحيح) ت - أحمد شاكر ورفاقه، مطبعة مصطفى البابي الحلبي، القاهرة، ط. الثانية 1398ﻫ.

53- سنن الدارمي: ت - فواز أحمد، خالد السبع، دار الكتب العربي، بيروت، ط. الأولى، 1407ﻫ.

54- سنن أبي داود: ت - محمد محيي الدين عبد الحميد، دار الفكر.

55- سنن ابن ماجه: ت - محمد فؤاد عبد الباقي، دار الفكر، بيروت.

56- سنن النسائي: ت - عبد الغفار، وسيد كسروي، دار الكتب العلمية، بيروت، ط. الأولى، 1411ﻫ.

57- شرح الشافعية ابن الحاجب: للرضي، ت: محمد محيي الدين ورفيقيه، دار الكتب العلمية، بيروت، 1395ﻫ.

58- شرح شذور الذهب: لابن هشام، ت - ح.الفاخوري، دار الجبل، بيروت، ط. الأولى 1408ﻫ.

59- شرح ابن عقيل على ألفية بن مالك: ت - محمد عبد العزيز النجار، مكتبة ابن تيمية، القاهرة.

60- شرح فصيح تعلب: للزمخشري، ت - إبراهيم الغامدي، معهد البحوث العلمية وإحياء التراث الإسلامي، جامعة أم القرى، مكة المكرمة، ط. الأولى 1417ﻫ.

61- شرح قطر الندى وبل الصدى: لابن هشام، ت - محمد محيي الدين عبد الحميد، دار الفكر العربي.

62- شرح الكافية: للرضي، ت - يوسف حسن عمر، منشورات جامعة قار يونس، بنغازي 1398ﻫ.

63- شرح الكافية الشافية: لابن مالك، ت - عبد المنعم هريدي، مركز البحث العلمي، وإحياء التراث الإسلامي، جامعة أم القرى، مكة المكرمة، ط. الأولى 1402ﻫ.

64- شرح كتاب سيبويه: للسيرافي، ت - عبد المنعم فائز، دار الفكر، دمشق ط. الأولى، 1403ﻫ.

65- شرح المفصل: لابن يعيش، عالم الكتب، بيروت.

66- شعر طيئ وأخبارها، لوفاء فهمي السنديوني، دار العلوم، الرياض، ط. الأولى، 1403ﻫ.

67- شواذ القرآن: مختصر في شواذ القرآن.

68- الصاحبي في فقه اللغة: ت - مصطفى الشويمي، بدران للطباعة والنشر، بيروت، 1382ﻫ.

69- صحيح البخاري: ت - مصطفى ديب البغا، دار ابن كثير، بيروت، ط. الثانية، 1407ﻫ.

70- صحيح مسلم: ت - محمد فؤاد عبد الباقي، دار الفكر، بيروت، 1403ﻫ.

71- العربية ولهجاتها: لعبد الرحمن أيوب، القاهرة 1968م.

72- العين: للخليل بن أحمد، ت - مهدي المخزومي، إبراهيم السامرائي، مؤسسة الأعلمي للمطبوعات، بيروت، ط. الأولى 1408ﻫ.

73- غريب الحديث: لأبي عبيد، نسخة مصورة عن طبعة دائرة المعارف العثمانية، بحيدر آباد الدكن، 1976، نشر دار الكتاب العربي، بيروت.

74- الفائق في غريب الحديث: للزمخشري، ت - محمد البجاوي، ومحمد أبو الفضل إبراهيم، عيسى البابي الحلبي، القاهرة، ط. الثانية.

75- الفرق بين الحروف الخمسة: للبطليوشي، ت - عبد الله الناصر، دار المأمون للتراث، دمشق، ط. الأولى، 1404ﻫ.

76- فصول في فقه اللغة العربية: لرمضان عبد التواب، مكتبة الخانجي، القاهرة، دار الرفاعي، الرياض، ط. الثالثة، 1404ﻫ.

77- فقه اللغة وسر العربية: للثعالبي، ت - خالد فهمي، مكتبة الخانجي، القاهرة، ط. الأولى 1418ﻫ.

78- في الأصوات اللغوية: لغالب فاضل المطلبي، وزارة الثقافة والإعلام، العراق 1984م.

79- في اللهجات العربية، لإبراهيم أنيس، مكتبة الأنجلو المصرية، القاهرة، ط. الرابعة 1973م.

80- الكتاب: لسيبويه، ت - عبد السلام هارون، مكتبة الخانجي، القاهرة، ط. الثالثة، 1408ﻫ.

81- كشف الخفاء، ومزيل الإلباس عما اشتهر من الأحاديث على ألسنة الناس: للعجلوني، ت - أحمد القلاش، مكتبة التراث الإٍسلامي، حلب، ودار التراث، القاهرة.

82- الكفاية في علم الرواية: للخطيب البغدادي، ت - أبو عبد الله السورقي، إبراهيم حمدي المدني، المكتبة العلمية، المدينة المنورة.

83- اللامات: لأبي الحسن الهروي، ت - أحمد عبد المنعم الرصد، مطبعة حسان، القاهرة، 1404ﻫ.

84- لسان العرب: لان منظور، دار صادر، بيروت.

85- لغة تميم: لضاحي عبد الباقي، الهيئة العامة لشؤون المطابع الأميرية، القاهرة، 1405ﻫ.

86- لغة طيء: لمحمد يعقوب تركستاني، رسالة دكتوراه في مكتبة الجامعة الإسلامية بالمدينة المنورة.

87- لهجات العرب: لأحمد تيمور، الهيئة المصرية العامة للكتاب، القاهرة، 1973م.

88- اللهجات العربية: لإبراهيم نجا، مطبعة السعادة، القاهرة، 1396ﻫ.

89- اللهجات العربية في التراث: لأحمد علم الدين الجندي، الدار العربية للكتاب، تونس، 1399ﻫ.

90- نشأة وتطوراً، لعبد الغفار حامد هلال، مكتبة وهبة، القاهرة، ط. الثانية، 1404ﻫ.

91- لهجات اليمن قديماً وحديثاً: لأحمد حسن شرف الدين، مطبعة الجبلاوي، القاهرة 1970م.

92- لهجة ربيعة: لعبد الهادي أحمد السلمون، القاهرة، 1417ﻫ.

93- ما يجوز للشاعر في الضرورة (ضرائر الشر) للقزاز، ت - محمد زغلول سلام، ومحمد مصطفى هدارة، منشأة المعارف، الإسكندرية.

94- مجالس ثعلب: ت - عبد السلام هارون، دار المعارف، القاهرة، ط. الخامسة، 1987م.

95- مجلة مجمع اللغة العربية في القاهرة، العدد (41)، 1397ﻫ.

96- مجمع الزوائد ومنبع: للهيثمي، دار الريان للتراث، القاهرة، دار الكتاب العربي، بيروت، 1407ﻫ.

97- المحتسب: لابن جني، ت - علي النجدي ناصف، ورفيقيه، دار سزكين للطباعة والنشر، 1406ﻫ.

98- المحرر الوجيز: لابن عطية، ت - عبد السلام عبد الشافي، دار الكتب العلمية، بيروت، ط.الأولى، 1413ﻫ.

99- المحيط في اللغة: لابن عباد، ت - محمد حسن آل ياسين، عالم الكتب، بيروت، ط.الأولى 1414ﻫ.

100- مخارج الحروف وصفاتها: لابن الطحان، ت - محمد يعقوب تركستاني، ط.الثانية، 1412ﻫ.

101- مختصر في شواذ القرآن: لابن خالويه، نشره برجستراسر، مطبعة الرحمانية، القاهرة، 1934م.

102- المخصص: لابن سيدة، دار الفكر، بيروت، 1398ﻫ.

103- المذكر والمؤنث: لابن التستري ت - أحمد عبد المجيد هريدي، مكتبة الخانجي، القاهرة، ودار الرفاعي، الرياض، ط. الأولى 1403ﻫ.

104- المذكر والمؤنث: للفراء، ت - رمضان عبد التواب، مكتبة دار التراث، القاهرة 1975م.

105- المزهر في علوم اللغة وأنواعها: للسيوطي، ت - محمد جاد المولى، ورفيقيه، المكتبة العصرية، بيروت، 1406ﻫ.

106- المساعد على تسهيل الفوائد: لابن عقيل، ت - محمد كامل بركات، مركز البحث العلمي وإحياء التراث الإسلامي، جامعة أم القرى، مكة المكرمة، 1400ﻫ.

107- مسند الإمام أحمد بن حنبل، مؤسسة قرطبة، مصر.

108- مسند الإمام الشافعي، دار الكتب العلمية، بيروت.

109- مسند أبي يعلي: ت - حسين سليم، دار المأمون للتراث، دمشق، 1404ﻫ.

110- مسند الحميدي: ت - حبيب الرحمن الأعظمي، دار الكتب العلمية، بيروت.

111- المصباح المنير في غريب الشرح الكبير، للقيومي، مكتبة، بيروت، 1987م.

112- معاني الحروف: للرماني، ت - عبد الفتاح شلبي، مكتبة الطالب الجامعي، مكة المكرمة، ط. الثانية، 1407ﻫ.

113- معاني القرآن: للأخفش، ت - فائز فارس، الكويت، ط. 1401ﻫ.

114- معاني القرآن: للفراء، ت - محمد علي النجار ورفيقيه، عالم الكتب، بيروت، ط. الثالثة، 1403ﻫ.

115- المعجم الأوسط: للطبراني، ت - طارق بن عوض، عبد المحسن إبراهيم، دار الحرمين، القاهرة، 1415ﻫ.

116- معجم البلدان: لياقوت الحموي، دار صادر،بيروت، 1404ﻫ.

117- معجم العادات والتقاليد واللهجات المحلية في منقطة عسير، لعبد الله بن سالم آل فائع، ط. الأولى، 1414ﻫ.

118- المعجم الكبير للطبراني: ت - حمدي السلفي، مكتبة العلوم والحكم، الموصل، ط. الثانية، 1404ﻫ.

119- معجم ما استعجم: للبكري، ت - مصطفى السقا، عالم الكتب، بيروت.

120- المعرب من الكلام الأعجمي: للجواليقي، ت - أحمد شاكر، مطبعة دار الكتب، القاهرة، 1361ﻫ.

121- مغني اللبيب عن كتب الأعاريب: لابن هشام، ت - مازن المبارك، ومحمد علي، دار الفكر، بيروت، ط. الخامسة، 1979م.

122- المفصل في تاريخ العرب قبل الإسلام: لجواد علي، دار العلم للملايين، بيروت، ط. الأولى، 1971ﻫ.

123- المفصل في علم اللغة: للزمخشري، ت - محمد عز الدين، دار إحياء العلوم، بيروت، ط. الأولى، 1410ﻫ.

124- مقاييس اللغة: لابن فارس، ت - عبد السلام هارون، دار الفكر، 1399ﻫ.

125- المقتضب: للمبرد، ت - محمد عبد الخالق عضيمة، عالم الكتب، بيروت.

126- الممتع في التصريف: لابن عصفور، ت - فخر الدين قباوة، دار المعرفة، بيروت - ط. الأولى 1407ﻫ.

127- مميزات لغات العرب: لحفني ناصف، مصر، ط.الثانية 1312ﻫ.

128- من أسرار اللغة: لإبراهيم أنيس، مكتبة الأنجلو المصرية، القاهرة، ط.السادسة، 1978م.

129- من أصول اللهجات العربية في السودان، لعبد المجيد عابدين، مكتبة غريب، الفجالة، القاهرة، ط.الأولى 1966م.

130- منهج السالك إلى ألفية ابن مالك: للأشموني، دار إحياء الكتب العربية، البابي الحلبي.

131- الموطأ: للإمام مالك، ت - محمد فؤاد عبد الباقي، دار إحياء التراث العربي، بيروت.

132- نصب الرأية: للزيلعي، ت - محمد يوسف البنوري، دار الحديث، القاهرة، 1375ﻫ.

133- نهاية الأرب في معرفة أنساب العرب: للقلقشندي، دار الكتب العلمية، بيروت، ط. الأولى، 1405ﻫ.

134- النهاية في غريب الحديث والأثر: لابن الأثير، ت - طاهر أحمد الزاوي، ومحمود الطناحي، دار إحياء الكتب العربية، القاهرة.

135- النوادر في اللغة: لأبي زيد، ت - محمد عبد القادر أحمد، دار الشروق، بيروت، ط. الأولى، 1401ﻫ.

136- همع الهوامع: للسيوطي، ت أحمد شرف الدين، دار الكتب العلمية، بيروت، ط. الأولى 1418ﻫ.

137- وفاق المفهوم في اختلاف المقول والمرسوم: لابن مالك، ت - محمد شفيع النيبالي، مكتبة الإيمان، المدينة المنورة، ط. الأولى 1409ﻫ.

138- ابن يعيش: شرح المفصل.


 العدد 12 - ابن هشام الأنصاري وآثاره

ابن هشام الأنصاري وآثاره
بقلم الشيخ يوسف عبد الرحمن الضبع : المدرس بكلية الشريعة بالجامعة
نسبه:
هو عبد الله أبو محمد جمال الدين. وفق عبارة ابن مالك:
واسـما أتى وكنيـة ولقبـا | وأخـرن ذا أن سـواه صحبـا
واسم أبيه يوسف بن أحمد بن عبد الله بن هشام الأنصاري أرومة ومحتدا، المصري نشأة ومولدا.
وهذا النسب قد جاء في كتابي السيوطي (بغية الوعاة وحسن المحاضرة) كما جاء في (شذرات الذهب) لأبي الفلاح عبد الحميد بن العماد, وفي (البدر الطالع بمحاسن من بعد القرن السابع) للعلامة الشوكاني, وفي (دائرة المعارف الإسلامية).
وقد أثبته الزميل المحقق الأستاذ محمد شريف الزئبق في نشره حديثا أثرا هاما من آثار المترجم له صغير الحجم وفير العلم ظل رهين الغربي من المكتبات دفين المنسى من المخطوطات حتى أذن الله للأخ الشريف أن يبرزه في ثوب قشيب وضاح الجبين ذلك هو (الجامع الصغير) الذي ازدانت به المكتبات العربية وتسامع به عشاق تراث ابن هشام فأقبلوا إليه يزفون، وإنها لمكرمة تذكر فتشكر لأبي خالد؛ لأن فضيلة النشر في البقاع لا تقل عن فضيلة الاختراع زاده الله توفيقا في إحياء المخطوطات من ثمرات قرائح الراسخين في العلم.
ومن الأمانة العلمية في نسب ابن هشام أن نسجل ما ذكره الإمام ابن حجر في كتابه (الدرر الكامنة في أعيان المائة الثامنة ) فقد جاء فيها أنه عبد الله بن يوسف بن عبد الله بن يوسف بن أحمد بن عبد الله بن هشام الأنصاري المصري.
فجعل جده الأدنى عبد الله وجد أبيه يوسف على حين قد أجمع غيره على أن جده أحمد وجد والده عبد الله.
وإذا علمنا أن العلامة ابن حجر قد سبقهم في الترجمة لابن هشام ساغ لنا أن نقول إن الحق معه حيث ذكر النسب كاملا ويكون غيره على حق إذا روعي الاختصار في السلسلة النسبية بحذف ما يدل عليه مثله وهو هنا ( عبد الله بن يوسف) فلا منافاة إذن بين النسبين.
وبدهي أنه من سلالة الأنصار الذين آووا رسول الله صلى الله عليه وسلم وعززوه ونصروه واتبعوا النور الذي أنزل معه فسماهم من أجل ذلك أنصارا.
والأنصار ينتمون إلى الأوس والخزرج من قبائل الأزد بن الغوث بن ثبت بن مالك ابن زيد بن كهلان بن سبأ أخي جرهم وحضرموت أبناء قحطان.
وقد قرر بعض الشيوخ أن ابن هشام من الأوس ورأى آخرون أنه من الخزرج وهو الذي أيده العلامتان عبادة والأمير، وإلى الأخير أميل وأرجح.
مولده ووفاته:
ولد ابن هشام بالقاهرة يوم السبت الخامس من ذي القعدة في العام الثامن من القرن الثامن سنة ثمان وسبع مائة هجرية بإجماع الروايات.
واختاره الله لجواره ليلة الجمعة الخامس من شهر ذي القعدة في العام الأول من العقد السابع في القرن الثامن (سنة 761هـ) سنة إحدى وستين وسبعمائة هجرية عن ثلاثة وخمسين عاما لم تنقص ولم تزد فيما تضافرت عليه الروايات، ولم يشذ من بينها إلا ما ذكره صاحب (كشف الظنون) حاجي خليفة في غير موضع من كتابه أن وفاته كانت سنة اثنتين وستين وسبعمائة هجرية (762هـ).
وأيا ما كان فلقد بورك له في عمره حيث أربت مؤلفاته وفيها البسيط والوجيز والوسيط على بضع وثلاثين من أمهات المراجع التي وهب الله لها ما وهب من قبول ورواج في شتى الآفاق. فإذا كان قد بلغ أشده واستوى في مستهل العقد الثالث من حياته المفعمة بالجد والعمل فيكون قد أتحف القراء في كل علم بكتاب وذلك فضل الله يؤتيه من يشاء ومن يؤت الحكمة فقد أوتي خيرا كثيرا.
كشف اللثام عمن أطلق عليه (ابن هشام)
يتسامى إلى ابن هشام جماعة كثيرة وعتهم (بغية الوعاة) في طبقات اللغويين والنحاة اشتهر من بينهم تسعة المترجم له واسطة عقدهم غير منازع لما جبل عليه من مواهب وتوافر لديه من مناقب جعلته في علوم العربية عامة وفنون الأدب خاصة صاحب البحر المسجور والروض الممطور إلى ما تطامن له في اللغويات وبلغ الغاية فيه من الشواهد النحوية وتخريجها وفق القراءات السبعة وخطها بيمينه بأحرف من نور في كتاب مسطور هو بحق كما قال فيه الكرام الكاتبون كالشهاب الخفاجي في حاشيته، وابن خلدون في غير موضع من مقدمته.
قال الخفاجي:
مغـنى اللـبيـب جنـة | أبـوابـهـا ثـمـانـيـة
أمـا تـراهـا وهـي لا | تسـمـع فيـهـا لاغـيـة
وقد أخذه من قول العلامة الأمير في شرحه على ( مغنى اللبيب )
ألا إنما مغنى اللبيب مصنـف | جليل به النحوي يـحوي أمانيـه
وما هو إلا جنة قد تزخرفـت | ألا تنظـر الأبـواب فيـه ثمانيـة
وقال التاريخ المحقق بعد البيان المتدفق لابن خلدون:
ما زلنا ونحن بالمغرب نسمع أنه ظهر بمصر عالم بالعربية يقال له ابن هشام أنحى من سيبويه وقديما قيل:
إنما يقـدر الـكرام كريـم | ويقيـم الرجـال وزن الرجـال
حقا لقد كان ابن هشام موسوعة مطبوعة في البحث العميق والتحليل الدقيق ختمت به دولة المجتهدين في النحو ومن جاء بعده من فحول العلماء أما شارح لكلامه أو ناقل عنه وعن غيره شاهد له بطول الباع ورسوخ الأقدام وليس نبوغه وقفا على النحو بل وصل إلى الأعماق في كل ما يمت إليه من أدب ولغة وقراءات.
وكان من الفنون بحيث يقضـى | لـه في كـل فـن بالجـميـع
وكأن الله تعالت آلاؤه وجلت نعماؤه قد أدخر للغة قرآنه وتوجيه بيانه من الراسخين في العلم الملهمين في الفهم من يستوعب لغة الضاد أصولها وفروعها معنيا بها موغلا فيها متوفرا على أجلها.
وإذا أردت من العلوم أجلهـا | فأجلها منهـا مقيـم الألسـن
فكانت تلك الخصال بعض خلال ابن هشام الذي أنجبه القرن الثامن ليكون صاحب العلم في ميادين العلوم مستعينا بالصبر معتصما بالنهي شعاره تنطق به حكمته:
ومن يصطبر للعلم يظفر بنيلـه | ومن يخطب الحسناء يصبر على البذل
ومن لم يذل النفس في طلب العلا | يعش دهـرا طويـلا أخـا ذل
وإنها لنصيحة مجرب أخلق بكل طالب علم أن يأخذ نفسه بها ليسير في درب ابن هشام فيصل بعون الله، وفي مقال تال بيان عن بقية الأعلام ممن يطلق عليه ابن هشام.


 العدد 12 - أحب الأعمال إلى الله

أحب الأعمال إلى الله

بقلم الشيخ محمد الطاهر النيفر

الأستاذ بكلية الشريعة وأصول الدين بتونس

في البخاري حدثنا أبو الوليد حدثنا شعبة قال الوليد ابن عيزار أخبرني: قال سمعت أبي عمرو الشيباني يقول:"أخبرنا صاحب هذه الدار ( وأومأ بيده إلى دار عبد الله [1] ) قال: سألت النبي صلى الله عليه وسلم: أي الأعمال أحب إلى الله ؟ قال:"الصلاة على وقتها", قال: ثم أي ؟ قال:"ثم بر الوالدين"، قال ثم أي ؟ قال:"الجهاد في سبيل الله", قال حدثني بهن ولو استزدته لزادني".

اشتمل هذا الحديث على خصال ثلاث هي أفضل ما يتقرب به إلى الله تعالى: أولاهما: الصلاة في وقتها, وقد دلت النصوص الكثيرة على عظم فضل من أوقعها في الوقت كما تضافرت الأدلة الشرعية على عظم جرم من أخرجها عن وقتها ويكفينا في التدليل على ذلك ما رواه مالك عن نافع عن ابن عمر من أن رسول الله صلى الله عليه وسلم قال: "الذي تفوته صلاة العصر كأنما وتر أهله وماله": أي كأنما أصيب بأهله وماله.

وهذا التفسير للحديث يندرج على رواية النصب لكلمتي: أهله وماله، وروى بالرفع لهما وفسره مالك بقوله كأنما انتزع منه أهله وماله وكلمة (على) هاته: التي استعملها النبي صلى الله عليه وسلم في قوله الصلاة على وقتها هي دالة على الاستعلاء حسب أفضل التفاسير، والاستعلاء هاهنا يراد به التمكن من أدائها في جزء من أجزاء الوقت, ويؤخذ منه: التنصيص على أن هاته الأفضلية تخص بأدائها في جميع أجزاء الوقت.

وقال ابن بطال: "المراد البدار إلى أداء الصلاة في أول الوقت لأن ذلك هو الأحب إلى الله فيؤخذ من هذا أن اداء الصلاة في أول الوقت هو الأحب إلى الله". قال ابن دقيق العيد: ليس في هذا اللفظ ما يقتضي أولاً ولا آخراً وإنما المراد به الاحتراز عما إذا وقعت قضاء". وتعقبه بعضهم بأن لفظ أحب أفعل تفضيل يقتضي المشاركة والزيادة وعليه فيقتضي ذلك أن المحترز عنه محبوب وليس أداء الصلاة بعد وقتها بمحبوب لله تعالى بل هو محرم، فلا ينبغي أن يكون محترزا عنه وهذا يقتضي أن المحترز عنه إنما هو أداؤها في آخر الوقت.

والخلاصة أن أحب الأعمال إلى الله هو أداء الصلاة في أول وقتها.

وثانيها: بر الوالدين والمراد به الإحسان إليهما وامتثال أوامرهما في غير ما يؤدي إلى معصية الله تعالى ورعايتهما رعاية تامة مثل ما رعياه من قبل، مع ترك الإساءة إليهما ولو بما لا يسئ عرفا إذ كانا سبباً في وجوده ورعياه صغيراً جاهلاً محتاجاً فآثراه على أنفسهما، وسهرا ليلهما وأناماه، وجاعا وأطعماه وعريا وكسواه.

لذا لا يملك لهما الجزاء ولو ولي منهما ما ولياه منه، لما لهما من فضيلة التقدم بالنعمة على المكافي عليها وهذا المعنى قد أشار له الله تعالى في كتابه العزيز فأرشدنا إلى أن المرء لا يطمع بمجازاة والديه عما قدماه إليه، وحسبه أن يتوجه بالدعاء لهما عسى أن يتفضل الله عليهما بأحسن الجزاء وأجز له فهو الكفيل بإعطائهما جزاء ذلك العمل. قال جل من قائل: {وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً} .

قال ابن العربي في تفسيره:"معناه ادع لهما في حياتهما وبعد مماتهما بأن يرحمهما الباري كما رحماك ويرفق بهما كما رفقا بك، فإنه تعالى هو الكفيل بجزاء الوالد عن الولد، إذ لا يستطيع الولد مكافأة والديه أبدا, وفي الحديث: "لن يجزي ولد والده إلا أن يجده مملوكا فيشتريه فيعتقه" فيخلصه من أسر الرق كما خلصه من أسر الصغر.

وكما يطلب البر بالوالدين شرعا في حالة الحياة كذلك بعد الممات. ففي الحديث الصحيح: "أنه جاء رجل من الأنصار إلى النبي صلى الله عليه وسلم فقال له: يا رسول الله: هل بقي من بر والدي شيء أبرهما به بعد وفاتهما؟‍ قال له صلى الله عليه وسلم:"نعم, الصلاة عليهما والاستغفار لهما وإنفاذ عهدهما بعدهما وإكرام صديقهما وصلة الرحم الذي لا رحم لك إلا من قبلهما فهذا الذي بقي عليك".

ومما يروى من الأحاديث الدالة على بلوغ بعض الموفقين درجة عليا في الإحسان إلى الوالدين ما روي من أن البرامكة لما حبسوا كان منهم جنب في حاجة الاغتسال فقام ابنه بإناء ماء ليلة كاملة على السراج حتى دفئ فاغتسل به والده، فهذا لعمري منتهى البر بالأبوة.. فليعتبر شبابنا اليوم بأعمال أسلافهم ليفوزوا برضى الله وبره.

وثالثها: الجهاد في سبيل الله لحماية بيضة الإسلام وإعلاء كلمته وكسر شوكة الكفر وإذلاله.

وإذا كان هذا من بعض فضائل الجهاد فأحرى به أن يتبوأ المقام المحمود من بين الأعمال الصالحة، ويحسن بنا أن نذكر كلمة قررها عمنا المرحوم الشيخ محمد النيفر في تأليفه: حسن البيان في حكمة مشروعية الجهاد. وبها تقطع ألسنة بعض المتخرصين من الملاحدة الذين ضلهم الله على علم وفيها موعظة وذكرى لقوم يفقهون.

قال رحمه الله: "إن شريعة سيدنا محمد صلى الله عليه وسلم تأسست على الأمر بالمعروف والنهي عن المنكر ودرء المفسدة قبل جلب المصلحة حتى أنه إذا توقع ضرر أن يرتكب أخفهما".

ولذلك كانت دعوى الكافر أولا إلى الإسلام؛ لأن الكفر أعظم مفسدة ينبغي أن يدرأ عنهم وعن العالم أجمع لما فيه من كفران النعمة للخالق المستحق للعبادة لذاته قبل جلب مصلحة جزية يدفعونها كل سنة مع بقائهم على الكفر، ولذلك إذا لم يقبلوا الإسلام ودار الأمر بين ضرر القتل العظيم ودفع الجزية الخفيف يرتكب أخفهما فتطلب منهم الجزية ثاني مرة فإذا لم يكن ارتكاب أخفهما يصار إلى أثقلهما وهو القتل، والقتل أيضا بالنظر إلى استصلاح من بقي وكسر شوكة الكفر فيه ارتكاب أخف الضررين أيضا.

هذا وفي الحديث المذكور أن أفضل الأعمال وأحبها إلى الله هي الخصال الثلاث وهي مرتبة على حسب فضلها لكن ربما يعارض هذا ظواهر كثيرة من أحاديث أخر دلت على أمور أخرى، هي أفضل الأعمال منها ما ثبت عن النبي صلى الله عليه وسلم من أنه قال: "إن إطعام الطعام خير أعمال البر"، ومن ذلك ما روي عنه أيضا من قوله عليه الصلاة والسلام: "أحب العمل إلى الله أدومه".

وجاء في حديث آخر: "إن الجهاد أفضل الأعمال". وثبت في حديث أبي هريرة: "إن أفضل الأعمال: إيمان بالله تعالى".

ولابن دقيق العيد كلام يحصل به التوفيق, قال رحمه الله: "إن الأحاديث الأول محمولة على الأعمال البدنية والحديث الأخير من عمل القلوب لأن الإيمان منه.. وأما وجه التوفيق بين الأحاديث المتقدمة عليه. فللعلماء في ذلك أجوبة كثيرة منها: أن النبي صلى الله عليه وسلم، أجاب كل سائل بما يوافق غرضه الذي علمه منه، أو بما هو محتاج إليه، فاختلفت الأجوبة باختلاف حالة المخاطبين أو باختلاف الأوقات فإن العمل قد يكون أفضل في وقت غير وقته الأول.

فالجهاد مثلا هو أفضل الأعمال في ابتداء الإسلام والصدقة أفضل من الصلاة في وقت مواساة المضطر مع تضافر النصوص على أن الصلاة أفضل منها.

والظاهر أن الحديث الأول لا يدل على أن الخصال الثلاث هي أفضل الأعمال على الإطلاق في جميع الأزمان والأحوال وإنما الأمر الذي يؤخذ منه أن الخصال الثلاث هي من أفضل الأعمال إلى الله تعالى ومما يكون الجزاء عنها بالعطاء الوفير وإنما وقع الاختصار عليها لأن من حفظها يكون لغيرها أحفظ ومن ضيعها فهو لغيرها أضيع. فالصلاة مثلا التي هي عماد الدين من ضيعها فهو لغيرها أضيع وكذا بر الوالدين فهو من الحقوق التي من أضاعها فهو لحق الله أضيع.

وخلاصة القول أن المسلم عليه أن يحافظ على أداء الصلاة في وقتها وطاعة والديه والإحسان إليهما وإن كانا كافرين ما لم يأمراه بما لا يرضي الله، إذ لا طاعة لمخلوق في معصية الخالق. قال الله تعالى: {وَإِنْ جَاهَدَاكَ عَلَى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا} . وكما قال: {وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً} وأن يكون في نصرة الإسلام وإعلاء كلمة الله مجاهدا في سبيله بماله وبدنه وعلمه وتفكيره وأن يأخذ بيد المتعثر فيطعم الطعام ويواسي الضعيف ويأخذ بيد المحتاج مستديما لذلك ما دامت له الحياة.

[1] وعبد الله هذا الذي روى الحديث عنه أبو عمرو الشيباني: هو عبد الله ابن مسعود المشهور رضي الله عنه الشيباني.

والشيباني هذا نسبة إلى شيبان بن ثعلبة واسمه: سعد بن أبي إياس وقد أدرك الجاهلية والإسلام وطعن في السن حتى بلغ مائة وعشرين سنة. وقد روي عنه أنه قال:"أول ما سمعت بالنبي صلى الله عليه وسلم وأنا أرعى إبلا لأهلي بكاظمة". قال:"وتكامل شبابي يوم القادسية فكنت ابن أربعين سنة".


 العدد 12 - أخلاق الرسول صلى الله عليه وسلم

أخلاق الرسول صلى الله عليه وسلم

بقلم الشيخ عبد المحسن بن حمد العباد

المدرس بكلية الشريعة بالجامعة

5 – نصحه صلى الله عليه وسلم في الدعوة إلى دين الله

لما بعث الله رسوله محمداً صلى الله عليه وسلم بالدين القويم قام بأعباء هذه المهمة على الوجه الأكمل وصبر على ما اعترضه في هذا السبيل من أذى. أخرج البخاري ومسلم في صحيحيهما عن عائشة رضي الله عنها قالت لرسول الله صلى الله عليه وسلم: "يا رسول الله هل أتى عليك يوم كان أشد من يوم أحد فقال: لقد لقيت من قومك وكان أشد ما لقيت منهم يوم العقبة إذ عرضت نفسي على ابن عبد ياليل بن عبد كلال فلم يجبني إلى ما أردت فانطلقت وأنا مهموم على وجهي فلم أستفق إلا بقرن الثعالب فرفعت رأسي فإذا أنا بسحابة قد أظلتني فنظرت فإذا فيها جبريل فناداني فقال: إن الله عز وجل قد سمع قول قومك لك وما ردوا عليك وقد بعث إليك ملك الجبال لتأمره بما شئت فيهم قال: فناداني ملك الجبال وسلم علي ثم قال: يا محمد إن الله قد سمع قول قومك لك وأنا ملك الجبال وقد بعثني ربك إليك لتأمرني بأمرك فما شئت ؟ إن شئت أن أطبق عليهم الاخشبين فقال له رسول الله صلى الله عليه وسلم: بل أرجو أن يخرج الله من أصلابهم من يعبد الله وحده لا يشرك به شيئا".

إنّ هذا لهو الخلق العظيم يناله صلى الله عليه وسلم مثل هذا الأذى وتحف به المصائب فينطلق على وجهه مهموما ثم تعرض عليه ملائكة الله القضاء على أعدائه بأن يطبقوا عليهم الاخشبين – وهما جبلا مكة – فلا يستجيب لهذا العرض ويجيب بالإجابة التي تبرهن على تمام نصحه ومحبته لأن يعبد الله وحده فيقول: "بل أرجو أن يخرج الله من أصلابهم من يعبد الله لا يشرك به شيئا".

وقد ترك صلى الله عليه وسلم الناس على محجة بيضاء واضحة كفيلة لمن سلكها بعز الدنيا وسعادة الآخرة جاء ذلك نتيجة لاتصاف الرسول صلى الله عليه وسلم بكمال النصح وقوة البيان ونهاية الأمانة فما من شيء يقرب إلى الله إلا دل عليه أمته ورغبها فيه كما حذرها مما يخالف ذلك فلم يقصر في صلى الله عليه وسلم في إبلاغه شرع الله ولم يقصر في بيانه عند الإبلاغ. أخرج مسلم في صحيحه عن سلمان الفارسي رضي الله عنه أنه قيل له: "قد علمكم نبيكم صلى الله عليه وسلم كل شيء حتى الخراءة، قال فقال: أجل لقد نهانا أن نستقبل القبلة لغائط أو بول أو أن نستنجي باليمين أو أن نستنجي بأقل من ثلاثة أحجار أو أن نستنجي برجيع أو عظم".

وقد أعلن صلى الله عليه وسلم قيامه بواجب التبليغ في أعظم جمع لقيه وذلك في حجة الوداع واستشهد الناس على أنفسهم فشهدوا الشهادة الحق بإبلاغه رسالة ربه وتأديته ما أمر به على أكمل وجه ونصحه في ذلك في حديث جابر الطويل في صفة حج النبي صلى الله عليه وسلم الذي أخرجه مسلم في صحيحه وفيه قوله صلى الله عليه وسلم وهو يخطب الناس يوم عرفة: "وقد تركت فيكم ما لن تضلوا بعده إن اعتصمتم به كتاب الله وأنتم تسألون عني فماذا أنتم قائلون ؟ قالوا نشهد أنك قد بلغت وأديت ونصحت فقال بإصبعه السبابة يرفعها إلى السماء وينكثها إلى الناس: اللهم اشهد اللهم اشهد ثلاث مرات".

ولم يدع صلى الله عليه وسلم وسيلة فيها إيضاح وإفهام للناس وحفز للهمم إلى القيام بطاعة الله والبعد عن معصيته إلا سلكها في سبيل دعوته إلى الله وتحذيراً منه من النكوب عن الشرع القويم الذي جاء به صلى الله عليه وسلم فكان يضرب الأمثلة التي تجعل الشيء المبين في صورة المحسوس المشاهد، ففي مسلم عن أبي موسى الأشعري رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إن مثلي ومثل ما بعثني الله به كمثل رجل أتى قومه فقال: يا قوم إني رأيت الجيش بعيني وأنا النذير العريان فالنجاء فأطاعه طائفة من قومه فأدلجوا فانطلقوا على مهلتهم وكذبت طائفة منهم فأصبحوا مكانهم فصبحهم الجيش فأهلكهم واجتاحهم فذلك مثل من أطاعني واتبع ما جئت به ومثل من عصاني وكذب ما جئت به من الحق"، وفي صحيحه أيضا عن جابر رضي الله عنه قال: "قال رسول الله صلى الله عليه وسلم: مثلي ومثلكم كمثل رجل أوقد ناراً فجعل الجنادب والفراش يقعن فيها وهو يذبهن عنها وأنا آخذ بحجزكم عن النار وأنتم تفلتون من يدي", واتفق البخاري ومسلم على إخراج هذا الحديث عن أبي هريرة رضي الله عنه.

وكان صلى الله عليه وسلم إذا سئل عن شيء وكانت الأهمية لغير المسؤول عنه لفت نظر السائل برفقه وحكمته صلى الله عليه وسلم إلى ذلك الأهم. ففي الصحيحين عن أنس رضي الله عنه أن رجلا سأل النبي صلى الله عليه وسلم عن الساعة فقال: "متى الساعة ؟ قال: وماذا أعددت لها ؟ قال: لا شيء إلا أني أحب الله ورسوله صلى الله عليه وسلم فقال صلى الله عليه وسلم: أنت مع من أحببت". إلى غير ذلك من الوسائل التي اتبعها صلى الله عليه وسلم في هدايته وإرشاده.

6 – قوته وشجاعته صلى الله عليه وسلم

المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير كما قال صلى الله عليه وسلم في الحديث الذي أخرجه مسلم في صحيحه. وقد جمع الله أنواع القوة في عبده ورسوله محمد صلى الله عليه وسلم, جمع له إلى القوة الإيمانية الكاملة القوة البدنية فاستعمل هذه القوة في عبادة الله وطاعته والسعي الحثيث إلى كل ما يقربه إليه وهو الأسوة والقدوة لأمته في كل خير. روى البخاري ومسلم في صحيحيهما عن عائشة رضي الله عنها قالت: "كان رسول الله صلى الله عليه وسلم إذا صلى قام حتى تفطر رجلاه. قالت عائشة: يا رسول الله أتصنع هذا وقد غفر الله لك ما تقدم من ذنبك وما تأخر ؟ فقال: يا عائشة أفلا أكون عبدا شكورا ؟".

وفي الصحيحين عن ابن عباس رضي الله عنهما قال: "كان رسول الله صلى الله عليه وسلم أجود الناس وكان أجود ما يكون في رمضان حين يلقاه جبريل وكان يلقاه في كل ليلة من رمضان فيدارسه القرآن فلرسول الله صلى الله عليه وسلم أجود بالخير من الريح المرسلة".

وفي الصحيحين أيضا عن أنس رضي الله عنه قال: "كان رسول الله صلى الله عليه وسلم أحسن الناس وأجود الناس وأشجع الناس ولقد فزع أهل المدينة ذات ليلة فانطلق الناس قبل الصوت فاستقبلهم النبي صلى الله عليه وسلم قد سبق الناس إلى الصوت وهو يقول: لم ترعوا لم ترعوا وهو على فرس لأبي طلحة عرى ما عليه سرج في عنقه سيف فقال: لقد وجدته بحرا أو أنه لبحر".

وكان رسول الله صلى الله عليه وسلم يتقدم أصحابه في الجهاد في سبيل الله وقد شج وجهه وكسرت رباعيته صلى الله عليه وسلم يوم أحد. وفي غزوة حنين ثبت رسول الله صلى الله عليه وسلم حين انهزم الكثير ممن معه ففي الصحيحين عن البراء بن عازب رضي الله عنه أن رجلا قال له: "يا أبا عمارة أفررتم عن رسول الله صلى الله عليه وسلم يوم حنين ؟ فقال: لكن رسول الله صلى الله عليه وسلم لم يفر، إن هوازن كانوا قوماً رماة فلما لقيناهم وحملنا عليهم انهزموا فأقبل الناس فلقد رأيت رسول الله صلى الله عليه وسلم وأبا سفيان بن الحارث آخذ في لجام بغلته البيضاء وهو يقول: أنا النبي لا كذب أنا ابن عبد المطلب".

قال ابن كثير رحمه الله في تفسيره بعد سياق هذا الحديث: "قلت وهذا في غاية ما يكون من الشجاعة التامة أنه في مثل هذا اليوم في حومة الوعي وقد انكشف عنه جيشه وهو مع هذا على بغلة وليست سريعة الجري ولا تصلح لفر ولا كر ولا هرب وهو مع هذا يركضها إلى وجوههم وينوه باسمه ليعرفه من لم يعرفه صلوات الله وسلامه عليه دائما إلى يوم الدين وما هذا كله إلا ثقة بالله وتوكلا عليه وعلما منه بأنه سينصره ويتم ما أرسله به ويظهر دينه على سائر الأديان".

7 – حقه صلى الله عليه وسلم على أمته وحق أمته عليه:

ولعل أن أختم هذه المحاضرة المشتملة على نماذج من أخلاقه صلى الله عليه وسلم بالإشارة إلى مجمل حقه على أمته وحق أمته عليه صلى الله عليه وسلم فأقول:

من حقه على أمته – وقيامهم بهذا الحق عنوان سعادتهم – أن يشهدوا بأنه رسول الله حقا إلى جميع الثقلين الجن والإنس وأن شريعته باقية إلى قيام الساعة وأنها عامة لكل أحد فلا يسع أحد الخروج عنها. روى مسلم في صحيحه عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "والذي نفس محمد بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أصحاب النار.." وأن شريعته صالحة لكل زمان ومكان وأنه لا سعادة في الدنيا ولا نجاة في الآخرة إلا لمن سلك سبيله وسار على نهجه وأنه هو الأسوة والقدوة لأمته وأنه الصادق المصدوق في أخباره غائبها وماضيها ومستقبلها وأن تكون القلوب عامرة بحبه محبة أعظم من محبة النفس والوالد والولد والناس أجمعين، ومن محبته صلى الله عليه وسلم محبة شريعته وتعظيمها وتحكيمها والتحاكم إليها كما قال الله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} وأن تكون العبادة لله خالصة وعلى وفق الخطة التي رسمها رسوله صلى الله عليه وسلم فلا يعبد الله إلا بما شرع كما قال صلى الله عليه وسلم في الحديث الصحيح: "من عمل عملا ليس عليه أمرنا فهو رد"، وما أحسن قول أبي عثمان النيسابوري إذ يقول: "من أمر السنة على نفسه قولا وفعلا نطق بالحكمة ومن أمر الهوى على نفسه نطق بالبدعة".

وقد جمع هذه الأمور في عبارة وجيزة شيخ الإسلام محمد بن عبد الوهاب رحمه الله حيث قال في بيان المراد بشهادة أن محمداً رسول الله صلى الله عليه وسلم قال: "طاعته فيما أمر وتصديقه فيما أخبر واجتناب ما نهى عنه وزجر وأن لا يعبد الله إلا بما شرع".

ومن حقه على أمته صلى الله عليه وسلم أن تكون الألسنة رطبة بالثناء عليه بكل ما يليق به مع الحذر من الغلو الذي لا يرضاه الله ولا رسوله صلى الله عليه وسلم، وبالثناء على سنته وإيضاح محاسنها وبيان ضرورة الناس إلى التمسك بها وأن تكون الألسنة رطبة بالصلاة والسلام عليه صلى الله عليه وسلم وبارك عليه وعلى آله وأصحابه وأتباعهم بإحسان، والبخيل حق البخيل من ذكر عنده النبي صلى الله عليه وسلم فلم يصل عليه، وأرغم الله أنف من ذكر عنده النبي صلى الله عليه وسلم فلم يصل عليه، وأبخل ممن يبخل بالدرهم والدينار من يبخل بالصلاة على النبي صلى الله عليه وسلم عند ذكره صلوات الله وسلامه الأتمان الأكملان عليه وعلى آله وأصحابه وتابعيهم بإحسان إلى يوم الدين.

أما حق الأمة عليه فهو إبلاغهم رسالة ربهم وإرشادهم إلى ما فيه سعادتهم في الدنيا والآخرة. قال الله تعالى: {وَمَا عَلَى الرَّسُولِ إِلاَّ الْبَلاغُ الْمُبِينُ} , وقال تعالى: {فَهَلْ عَلَى الرُّسُلِ إِلاَّ الْبَلاغُ الْمُبِينُ} .

روى البخاري في صحيحه عن ابن شهاب الزهري رحمه الله أنه قال: "من الله الرسالة وعلى الرسول البلاغ وعلينا التسليم". انتهى. وقد من الله على المؤمنين بإرسال رسوله الكريم عليه أفضل الصلاة وأتم التسليم وقام رسول الله صلى الله عليه وسلم بإبلاغ الرسالة على أكمل الأحوال وأتمها وأنزل الله تعالى عليه في أواخر حياته في حجة الوداع: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً} .

وقال صلى الله عليه وسلم في خطبته في حجة الوداع: "وقد تركت فيكم ما لن تضلوا بعده إن اعتصمتم به كتاب الله وأنتم تسألون عني فماذا أنتم قائلون ؟ قالوا: نشهد أنك قد بلغت وأديت ونصحت. فقال بإصبعه السبابة يرفعها إلى السماء وينكتها إلى الناس: اللهم اشهد اللهم اشهد ثلاث مرات" رواه مسلم، فالذي من الله وهو الرسالة والذي على الرسول صلى الله عليه وسلم وهو البلاغ كل منهما قد حصل على التمام والكمال أما الذي على الأمة وهو التسليم فالسعيد من وفق للقيام بذلك قولا وفعلا واعتقادا والشقي الطريد المخذول من كان بخلاف ذلك.

وأسأل الله الكريم رب العرش العظيم أن يوفقنا جميعا للتأدب بآداب هذا النبي الكريم عليه أفضل الصلاة وأتم التسليم وأن يمن علينا بالتوفيق لاقتفاء آثاره والسير على نهجه وأن يميتنا على سنته ويحشرنا في زمرته ويجعلنا من الفائزين بشفاعته إنه ولي ذلك والقادر عليه ولا حول ولا قوة إلا به. ربنا تقبل منا إنك السميع العليم، اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد.

الله أكبر

من مئذنة الأقصى السامقة.. انطلق المؤذن يوقظ الغفاة.. ويحي الموات..

ردد الكون نداءات الأمان

أجمل الألحان في سمع الزمان..

دعوة للحق في أجـوائنا

كلـها خـير وبـر وحـنان

لو عرفنا الله ما شطت بنا

سبل التضليل.. أو ذقنا الهوان..

غير أنا أمة قد أصـبحت

خير ما فيها.. حديث ولسان..


 العدد 12 - أضواءٌ على العالم الإسلامي

أضواءٌ على العالم الإسلامي

نداء من: محمد عبد القيوم خان رئيس دولة كشمير

وجامو الحرة إلى جميع المسلمين في العالم

الحمد لله رب العالمين، والصلاة والسلام على سيد المرسلين ومن دعا بدعوته وعمل بسنته. وبعد:

أرى من الواجب علي كرئيس منتخب لدولة كشمير وجامو الحرة أن ألفت أنظار الشعوب الإسلامية إلى الكفاح التحريري الذي يكرسه الشعب الكشميري في سبيل تحرير بلاده, وأقول بصراحة وبدون أن أخاف لومة لائم: أن الدول الإسلامية لا تقدر جيدا الظلم الذي أصاب خمسة ملايين من المسلمين في كشمير: (جنة الله في الأرض) مع أنهم كانوا يتوقعون بحق أن ينالوا عطفا عميقا ويكسبوا اهتماما كبيرا بنضالهم وكفاحهم من إخوانهم، ولكن لا أسئ الظن بإخواني المسلمين لأني أعرف بأن عدم اهتمامهم بهذه القضية مرجعه قلة معلوماتهم عنها وإني على ثقة تامة أن أي فرد من المسلمين إذا فهم ما هو تاريخ كفاح الشعب الكشميري وما هو غايته فإنه بدون ما ريب لا يقصر في تركيز عنايته بهذه القضية على بعد الدار ونأي المزار، وعلى كل فأنا في غمرة من الاطمئنان والارتياح حينما أرى أن العالم الإسلامي أصبح يدرك بأن قضية كشمير ليست قضية محلية أو ليست نزاعا يقتصر على قطعة من الأرض بل إنها من أهم قضايا المسلمين وهذا هو الشعور الذي أبداه كثير من قادة المسلمين في مناسبات عديدة، وأنا أبذل جهدي المستطاع لأشرح هذه القضية ومفاهيمها الصحيحة وغاياتها الأصلية على صعيد عالمي.

ومما لا ريب فيه أن كشمير ترتبط بالعالم الإسلامي بعلاقات وثيقة وأواصر عديدة، منها أن الشعب الكشميري يتمسك بالإسلام ويعض عليه بنواجذه, ومنها أن كفاح الشعب الكشميري ينصب تماما على نظام يخلو من أبسط مبادئ العدل والإنصاف، لأن عدونا الحقيقي هو نظام يقول بأن قطعة من الأرض أفضل من البشر وكرامته ولذلك قمنا نحارب ذلك النظام الغاشم.. النظام الذي يفضل طبقة خاصة الناس على عامة الجماهير.. وهذا النظام بدون ما ريب يقوم على قواعد الكفر ومبادئ الإلحاد.

إن الهند تحاول أن تقنع الدنيا بأنها دولة ديمقراطية لا دينية، مع أن هذا الادعاء أمر يخالف الواقع ويعاكس الحقيقة، لأن قادة الهند وحكامه على رغم هذا الادعاء الكاذب ليسوا بمستعدين لأن يتخلوا عن طبيعتهم الهندوسية الشرسة غير القابلة للإصلاح. إن الديانة الهندوسية نفسها أكبر مدعاة لعدم المساواة في الحياة البشرية، ويتضح لكل من يدرس هذه الديانة أنها في صميم أفكارها ومبادئها وتعاليمها تحارب الكرامة البشرية، وهذا الأمر بعينه هو روح الكفر ومغزاه. إن الرجل الهندوسي حسب تعاليم كتبه الدينية (شاستر) يقسم مجتمعه إلى أربع طبقات: الطبقة الأولى: البرهما، والثانية: كشترى، والثالثة ويش، والرابعة: شودر (المنبوذ)؛ أما الطبقة الأولى أي البرهما فهي تحتل أعلى مكانة في المجتمع بل تحتل مكانة الإله، وبكلمة أخرى أن البرهما يحتل مكانة أبرز من المكانة التي كان يحتلها الكهنة ورجال الدين في بابل ومصر إلى ما قبل أربعة أو خمسة آلاف سنة. وبموجب الديانة الهندوسية أن أي فرد من أفراد الطبقة الثانية (كشترى) والثالثة (ويش) مهما استفرغ الجهود واستنفد الإمكانيات لا يصل أبدا إلى درجة البرهما, وهكذا فإن الشودر (المنبوذ) ولد ليبقى أحط أنواع المجتمع الهندوسي وأسوأها حظا وأنه أي (المنبوذ) إذا وقع ظله على البرهما فإنه ينجس, وكذلك المنبوذ خلق ليقوم بأعمال تنظيف الأوساخ والأرجاس وأنه إذا صادف أن سمع آيات من كتاب الهندوس الديني يجب أن يفرغ في أذنه الرصاص عقوبة لهذه الجريمة، ولا تزال تتحكم هذه الأفكار في كثير من أقطار الهند، وقد حدث إلى ما قبل مدة أن جماعة من المنبوذين من جنوب الهند أحرقوا وهم أحياء لأنهم ربّوا شواربهم كما يربيها البرهما وتجاسروا بهذه الطريقة على مماشاة النوع الأعلى من الهندوس – أي البرهما –.

والقانون الذي كان يسود كشمير في الفترة الماضية كان يعاقب كل من يذبح البقرة بعقوبة الموت ثم استبدلوا هذا القانون الغاشم بعقوبة سجن لمدة عشر سنوات، لأن الديانة الهندوسية تقدس البقرة لدرجة تقديس الإله, كما أنها تقدس شجرة (بيـبل) من الشجرات المنتشرة في الهند ولا يخفى على كثير من الناس ما حدث في الهند من آلاف من المذابح والمجازر على المسلمين بجريمتهم أنهم ذبحوا البقرة أو قطعوا غصنا من أغصان الشجرة (بيـبل).

وأما فيما يتعلق بالمسلمين فإن الهندوس يطلقون عليهم لقب (الماليش) وهذه الكلمة معناها النجس والمنحط، والهندوس يعتبرون مسلمي الهند أجانب لا يستحقون أن يعيشوا في القارة الهندية، وهذا هو الشعور المتمرد الذي لحمته الكراهية وسداه عدم التسامح دفع المسلمين إلى أن يطالبوا بإقامة وطن مستقل يعيشون فيه أحرارا. وفي النهاية تمخضت هذه المطالبة عن تأسيس باكستان ولكن بتضحيات جسام ومحن قاسية لا عد لها ولا حصر.

وأرى من اللازم في هذه المناسبة أن أذكر بعض الجوانب من مطامع الشعب الهندوسي العدوانية والاستعمارية. إن قادة الهند ورجال الفكر من الهندوس تمكنوا من إقناع شعبهم بأنه كان هناك مملكة هندوسية كبيرة الشأن إلى ما قبل بضعة آلاف من السنين تمتد حدودها من نهر جيحون (تركستان الغربية) إلى المحيط الهادي فهو مدعو إلى أن يبعث هذه المملكة من جديد ويعطي لها الأهمية الأولى. والهندوس كانوا يعتبرون باكستان عقبة كأداء في سبيل تحقيق هذه الرغبة ولأجل ذلك أنهم عارضوا فكرة قيام باكستان بكل عنف وبشعور مشبع بروح العصبية الدينية، ولا يخفى على أحد أن باكستان تأسست في النهاية على أشلاء مليون من المسلمين رجالا ونساء وشيوخا وشبابا قتلهم الهندوس والسيخ، حتى أن هؤلاء الهمجيين لم يرحموا الصغار فذبحوهم ورفعوا جثثهم فوق نصال أسنتهم وألقوهم في الزيت المغلي أمام أمهاتهم... مناظر رهيبة من قساوة القلب لم يشاهدها عين السماء في تاريخ البشرية.

ولكن الذي يؤسفنا أن زعماء الهند وسفرائه، الذين يتشبعون بهذا النوع من التفكير ويؤمنون بهذا الضرب من نظام الحياة يتجشمون في البلاد الإسلامية دعاة إلى التسامح وحاملين لواء السلام والأمن، بلغت بهم الوقاحة لدرجة أنهم حاولوا أن يندسوا إلى مؤتمر القمة الإسلامي الذي عقد في الرباط في شهر سبتمبر 1969م بينما تعيش الأقلية المسلمة في الهند منذ ثلاثة وعشرين عاما عيشة المنبوذين تقام عليهم بين آونة وأخرى المجازر الرهيبة وتسام بسوء العذاب. والذي حدث قبل سنة ونصف في مدينة حيدر آباد ليس ببعيد إذ قتل في هذه المدينة العريقة خمسة آلاف من المسلمين العزل أو أحرقوا وهم أحياء وها قد قامت قبل مدة يسيرة في مدينة (بهوبال) مذبحة ذهبت ضحيتها عشرات من المسلمين، وأريد أن أطلع الصحافة العالمية على هذه الأحداث الرهيبة الهمجية، وإني على مثل اليقين أن المسلمين في أنحاء العالم يعتبرونني محقا في ضوء هذه الحقائق التاريخية إذا صرحت لهم أن القيام بالجهاد ضد هذا النوع من الكفر فريضة واجبة على كل مسلم ومسلمة.

إن عدونا له براعة فائقة في أساليب التضليل والخداع والمناورة, إنه يستطيع أن يجعل قضية بسيطة واضحة المعالم تتشوه وتختفي عن أعين الناس بمكره ودهائه وبواسطة جهازه الجبار للدعاية والنشر، وهذا ما فعله مع قضية كشمير على كونها قضية واضحة المعالم لا غبار عليها. وحقيقة هذه القضية ليست إلا أن الشعب الكشميري يريد أن يمارس حقه في تقرير مصير بلاده بينما الاستعمار الهندي يحاول أن يحرم هذا الشعب من هذا الحق الإنساني باستخدام جميع أساليب العنف والتنكيل, أما نحن الكشميريين فإننا نرفض مبدئيا أن تحتل بلادنا قوة بدون رضانا. ولذلك لما أرادت الهند أن تحتل كشمير بمجرد أن نالت الهند الاستقلال عام 1932م قمنا ننظم الحرب التحريرية ضد الهند، ونتيجة لهذا الجهاد تحررت المناطق التي تنضم الآن في دولة كشمير الحرة. ولما أوشكنا على الانتصار الكامل وتحرير جميع الأراضي الكشميرية تدخلت الدول الاستعمارية الغربية واستخدمت نفوذها في وقف إطلاق النار.

ومن الواضح جليا أن هدفنا من هذا الجهاد هو الإسلام ونطلب من الإخوة المسلمين في مشارق الأرض ومغاربها أن يساعدونا ويشدوا أزرنا ويدعموا كفاحنا ماديا ومعنويا.

ونتمنى أن نقيم في بلدنا نظاما يقوم على العدل والتساوي، وينطلق كفاحنا من الفكرة الإسلامية، وصممنا العزم على أننا إذا فشلنا في تحقيق تحرير بلادنا بوسائل سليمة فإننا سنشرع في الكفاح المسلح بإذن الله، وإنا نعتبر هذا الكفاح جهادا إسلاميا خالصا لأن من مقتضيات الفكرة الإسلامية للحياة أن لا نستسلم أمام الجور والظلم بل نقارعه بكل ما نملك من الإمكانيات والوسائل، وإن الشعب الكشميري لن يستسلم أبدا في كفاحه ضد الغاصب الغشوم، إن الشعب الكشميري يعتمد في حد كبير في كفاحه التحريري على ما لديه من الإمكانيات ولكن مع ذلك إنه بحاجة ملحة إلى تأييد العالم الإسلامي ومساندته ودعمه خاصة والدول المحبة للحرية عامة.

إن مؤتمر الحج يشكل اجتماعا إسلاميا دوليا لا بديل له من حيث كون هذا المؤتمر مجالا فسيحا لدراسة المشكلات الإسلامية في العالم الإسلامي وأخذ موافقة الشعوب الإسلامية على تأييدها، وأي اجتماع يا ترى يكون أفضل من اجتماع الحج لدراسة مشكلة كشمير وقضية فلسطين، وأحب أن أشير إلى الناحية التي يلتقي فيها الشعب الفلسطيني مع الشعب الكشميري وهي تتجسد في القلق الذي يقض مضجع الشعبين المسلمين في تحرير وطنهما.

وهناك تشابه كبير بين مشكلتي كشمير وفلسطين، والتاريخ يشهد بأن الاستعمار البريطاني هو الذي لعب دورا خطيرا في جعل فلسطين وطنا قوميا لليهود وتسليمه لليهود الذين هاجروا إلى فلسطين من أنحاء العالم، وكما أن الاستعمار البريطاني هو الذي خلق مشكلة كشمير وذلك حينما فشل في منع قيام باكستان عام 1932م، ووضع الملايين من المسلمين تحت نير الهندوس, فسلم منطقة جورداسبور – المنطقة الحساسة التي كانت تعيش فيهما الأغلبية الإسلامية – للهند، ومنطقة جورداسبور هي الطريق الوحيد الذي تنفذ منه الهند إلى كشمير لأن تتلاصق حدودها من جميع الجهات بباكستان. وهكذا مهد الاستعمار البريطاني طريقا لاحتلال كشمير، ولو لم يكن الأمر هكذا لم يكن للهند أي اتصال جغرافي بوطننا كشمير ولم تحدث مشكلة كشمير التي نحن فيها اليوم، وكان هدف الاستعمار الغربي من زرع هذا التصادم بين الهند وكشمير هو نفس الهدف الذي كان يهدف إليه الاستعمار الانكليزي من تسليم فلسطين لحثالة العالم وشذاذ الآفاق أي طعن خنجر في قلب الإسلام وكما أن الصهاينة في فلسطين أداة مؤثرة بيد المستعمرين كذلك الهند تقوم بنفس الخدمة للمستعمرين في منطقة الجنوب الشرقي الآسيوي، والاستعمار الهندوسي في الهند، أسوة بالصهاينة، مصاب بداء جوع الأرض، وهذا الجوع من شأنه أن يدفع الإنسان إلى ارتكاب ظلم وطحن البشرية، ولا أتمالك إلا أن أطلع إخواننا المسلمين في العالم على أننا أصبحنا نعي الآن مطامع الهندوس بعد أن بقينا عرضة لها مدة من الزمن ولذلك نستطيع أن نقول على أساس تجاربنا أن البلاد الإسلامية وبعض البلدان في الشرق الأوسط وأفريقية ستكون عرضة للمطامع الهندوسية، ولا ألقي هذا القول على عواهنه، ولا لأجل الدعاية فقط بل إنكم إذا تشكون في ذلك فلكم أن تطالعوا المبادئ الأساسية التي يحتضنها الاستعمار الهندي الغاشم.

ومزايا الدبلوماسية الهندوسية تلتقي مع مزايا الدبلوماسية الصهيونية بقضها وقضيضها وهي الدعوة إلى السلام، كذبا وزورا، ثم اللجوء إلى العدوان المسلح، وتتكشف أكاذيب الفكرة الهندوسية كما تكشفت أكاذيب الفكرة اليهودية في العالم، وقليل من الناس في الدنيا الذين يثقون فيما يعلنه الصهاينة والهندوس من دعوتهم إلى السلام العالمي وينشرون من المخططات البناءة المزعومة بواسطة أجهزة الدعاية, فبينما كانت إسرائيل تدعي السلام وتطالب بإقامة السلام العالمي شنت هجوما عدوانيا على البلاد العربية، والهند كذلك تحذو حذوها وتتبع خطواتها، ومن سوء الحظ أن بعض زعماء الهند نجحوا في إقناع بعض البلدان العربية بأن الهند صديق مخلص وفيٌّ لها, ولكنه مع ذلك يوطد صداقتها مع إسرائيل، ولكن هذه الصداقة هي في حقيقتها لا تختلف عن تصريحات موشى دايان بأن إسرائيل صديقة للعرب.

وكذلك من أبرز وجوه التشابه في هذين العميلين الاستعمار الغربي اللذين يتجشمان على قلب الدول الأفرو آسيوية عُدُولهما عن الإيفاء بالمواثيق حيث أن الهند نكثت مرارا مواثيقها التي أبرمتها لحل قضية كشمير ولا تختلف تجارب البلاد العربية مع إسرائيل في هذا الباب عن تجارب أهل كشمير مع الهند لأن إسرائيل كذلك لا تزال تنكث وعودها وتمزق مواثيقها التي أبرمتها في المنابر الدولية لحل قضية فلسطين، وإذا أضفنا على الهند لقب – إسرائيل الآسيوية – فلا نتجاوز الحقيقة أبدا.

وأنا في هذه المناسبة السعيدة وفي هذا الاجتماع العالمي أناشد جميع الأمم الإسلامية أن تدرس بنظرة عميقة لا مسألة كشمير فقط بل جميع المسائل التي يواجهها اليوم العالم الإسلامي، وسيكون هذا التضامن والتلاحم في العواطف والمشاعر خدمة جليلة يسديها الإسلام نحو الكتل البشرية.

وأدعو الله تعالى من صميم قلبي أن يوفق جميع المسلمين الذين جاءوا هذه البقعة المباركة من كل فج عميق إتباعا لسنة سيدنا إبراهيم عليه السلام يوفقهم لمعالجة مشاكل وآلام مسلمي فلسطين وكشمير وإريتريا وقبرص خاصة.

وهذه نماذج من المواثيق التي نكثت بها الهند على مرأى من العالم ومسمعه:

نص البرقية التي بعثها البانديت جواهر لال نهرو رئيس وزراء الهند إلى رئيس وزراء بريطانيا ورئيس وزراء باكستان بتاريخ 27 أكتوبر عام 1937م :

"أريد أن أوضح أن دعمنا لكشمير لا يعني أبدا تمهيد الجو لضم ولاية كشمير مع الهند، وإن نظريتنا التي تكرر إعلانها من قبلنا أن لا يجوز حل قضية المنطقة المتنازع عليها أو قضية انضمام ولاية من الولايات إلا بما يرضى به عامة الناس، ولا نزال قائمين على هذه النظرية بكل قوة".

وهذا مقتبس من الكلمة التي ألقاها رئيس وزراء الهند من إذاعة الهند بتاريخ 2 نوفمبر 1937م :

"أعلنا أن تقرير مصير كشمير لا يتم إلا بواسطة أهل كشمير, هذا ما أعطينا عليه التعهد القائم على اليمين، التعهد الذي أبداه المهاراجا حاكم كشمير أيضا والذي لا يتعلق بأهل كشمير فقط بل يتعلق بسائر الدنيا، ولا نستطيع أن نحيد عن هذا التعهد، ونحن على استعداد بأنه إذا ساد جو الأمن والسلام نقوم بإجراء الاستفتاء العام تحت إشراف منظمة دولية كمنظمة الأمم المتحدة، ونود أن نتوصل إلى رأي عامة الجماهير بطريق سليم وأمين، ونقبل كل ما يقررون ولا أتصور بعد ذلك هل هناك من عرض أكثر صحة وأمانة من هذا العرض".

وهذا تصريح وزير هندي كرشنا مينان في لندن المنشور في جريدة "استيتمين "بتاريخ 2 أغسطس عام 1951م:

"لا تريد حكومة الهند أبدا أن تعدل عن وعودها، إذ نحن قائمون على ما وعدنا من إجراء الاستفتاء العام في كشمير بكل حزم، ووثقنا هذه الوعود مع الشعب الكشميري لأنه يؤمن بالنظام الديمقراطي، ولا نعتبر كشمير بضاعة للتجارة والمساومة".

وهذا إعلان مشترك لكل من رئيس وزراء الهند وباكستان صدر بتاريخ 20 أغسطس 1953م:

"جرت المباحثة حول قضية كشمير بصفة خاصة وهما على رأي أكيد بأن هذه القضية يلزم أن تحل وفق رغبة عامة الناس ليعيشوا في جو الرفاهية والرخاء ولا تأخذ الفوضى سبيلها إلى حياة كشمير، وأحسن طريق لمعرفة رغبة عامة الناس إجراء الاستفتاء العام بصورة نزيهة وأمينة ومحايدة، واقترح إجراء هذا النوع من الاستفتاء قبل بضعة سنوات، ثم كرِّس الاتفاق عليه ولكن لم تتخذ لحد الآن أي خطوة إلى الأمام في هذا الباب لوجود الخلاف في بعض المسائل الابتدائية، واتفق الرئيسان أنهما سيتباحثان في هذه المسائل الابتدائية مباشرة لكي يصلا إلى تقرير اتفاق بينهما ويجب أن يوضع هذا الاتفاق حيز التنفيذ قبل كل شيء، وتتبعها خطوة إلى تعيين مدير للاستفتاء العام".


 العدد 12 - أضواء من التفسير

أضواء من التفسير

للشيخ عبد القادر شيبة الحمد : المدرس بكلية الشريعة

قال تعالى: {وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ. وَانْطَلَقَ الْمَلأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ. مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الآخِرَةِ إِنْ هَذَا إِلاَّ اخْتِلاقٌ}.

المناسبة:

هذه الآيات حكاية لأباطيلهم المتفرعة على ما حكاه الله من استكبارهم وعنادهم، فبعد أن أخبر عنهم أنهم في غزوة وشقاق أردف بما صدر عنهم من تعجبهم منه، ونسبتهم السحر والكذب إليه.

المفردات:

{عَجِبُوا} .. استغربوا وأنكروا أشد الإنكار. {جَاءَهُمْ} أتاهم. {مُنْذِرٌ} أي رسول يبلغهم عن ربه ويعلمهم ويخوفهم. {مِنْهُمْ} أي من جنسهم في البشرية، ونوعهم في العربية والأمية. {الْكَافِرُونَ} الجاحدون. {سَاحِرٌ} متعاط للسحر وهو ما لطف ودق وخفي مأخذه، فالخوارق والمعجزات التي يأتي بها محمد صلى الله عليه وسلم من قبيل السحر عند هؤلاء. {جَعَلَ} بمعنى صير وهي من التصيير في القول والزعم لا في الخارج والوجود.

{إِلَهاً} أي معبودا مألوها مقصودا محبوبا. {وَاحِداً} متفردا بالألوهية ليس له شريك فيها. {عُجَابٌ} بناء مبالغة من العجب أي هذا بليغ في النكارة والغرابة لا يحتمل الوقوع. {انْطَلَقَ} ذهب.

{الْمَلأُ} الأشراف ووجوه القوم، منهم أبو جهل والعاص بن وائل والأسود بن المطلب بن عبد يغوث وعقبة بن أبي معيط.

{امْشُوا} أمر بالمشي وهو نقل الأقدام وقيل الأمر بالمشي هنا لا يراد منه نقل الخطى إنما معناه سيروا على طريقتكم ودوموا على سيرتكم، والانطلاق الاندفاع في القول، والأول أظهر للسياق وهو الذي يدل عليه سبب النزول.

{وَاصْبِرُوا} احبسوا أنفسكم على عبادة آلهتكم وتمسكوا بها. {يُرَادُ} أي يطلب منا الانقياد له، أو أن هذا من نوائب الدهر مراد منا فلا انفكاك عنه، أو أن دينكم يطلب ليؤخذ منكم. {بهَذَا} بالتوحيد. {المِلَةَ} الشريعة. {الآخِرَةِ} ملة النصارى، أو قريش، أو اليهود والنصارى، أو الملة التي كنا نسمع أنها تكون في آخر الزمان إذ لم يذكر لهم أنها تدعو إلى التوحيد. {إِنْ} بمعنى ما. {هَذَا} أي الذي جاء به محمد صلى الله عليه وسلم. {اخْتِلاقٌ} أي كذب وافتراء.

التراكيب:

الواو في قوله: {وَعَجِبُوا} للاستئناف، والضمير في عجبوا يعود إلى كفار قريش المفهومين من المقام.

وأن مصدرية وهي مع مدخولها في تأويل مصدر مجرور بحرف جر مقدر بمن أو اللام و {مِنْهُمْ} في محل رفع صفة لمنذر والتنوين في {مُنْذِرٌ} للتعظيم كمثله في قوله تعالى: {فَلَمَّا جَاءَهُمْ نَذِيرٌ مَا زَادَهُمْ إِلاَّ نُفُوراً} . والواو في قوله: {وَقَالَ} للعطف أي عطف جملة على جملة. وأصل السياق يقتضي أن يقال: (وقالوا) ولكنه عدل عن ذلك ووضع الظاهر موضع الضمير فقال: {وَقَالَ الْكَافِرُونَ} تنبيها على الصفة التي أوجبت لهم العجب، حتى نسبوا من جاء بالهدى ودين الحق إلى السحر والكذب وإيذاناً بأنه لا يتجاسر على مثل هذا إلا المتوغلون في الجحود والكفران. وجملة {سَاحِرٌ كَذَّابٌ} في محل نصب مقول القول، وكذلك الجملتان بعدها. وإنما ترك العطف بين جملة {هَذََا سَاحِرٌ كَذَّابٌ} وجملة {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً} لأن بينهما كمال الانقطاع إذ الأولى خبرية والثانية إنشائية. وكذلك ترك العطف بين جملة {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً} وجملة {إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} لنفس الحال، فالأولى إنشائية والثانية خبرية وترك العطف لا يوهم خلاف المراد. والهمزة في أجعل الآلهة للاستفهام التعجبي معنى كيف.

والواو في قوله {وَانْطَلَقَ الْمَلأُ مِنْهُمْ} للاستئناف و {مِنْهُمْ} في موضع نصب على الحال من الملأ، وأن امشوا يجوز أن تكون أن مصدرية أي انطلقوا بقولهم أي امشوا ويجوز أن تكون مفسرة لانطلق لأنه ضمن معنى القول لأن المنطلقين عن مجلس التقاول لا بد لهم أن يتكلموا، وقيل بل هي مفسرة لجملة محذوفة في محل نصب على الحال من الملأ أيضا والتقدير وانطلقوا يتحاورون أي امشوا. وقيل لا حاجة إلى التقدير ولا التضمين لأن الانطلاق هنا الاندفاع في القول والكلام نحو انطلق لسانه فأن مفسرة له، وقوله: {عَلَى آلِهَتِكُمْ} أي عبادتها، فهي على حذف المضاف. وقوله: {إِنَّ هَذَا لَشَيْءٌ يُرَادُ} تعليل للأمر بالصبر والإشارة راجعة إلى ظهور محمد صلى الله عليه وسلم وتأليه إله واحد المفهوم من السياق.

المعنى الإجمالي:

واستغرب هؤلاء وأنكروا أشد الإنكار لمجيء رسول عظيم يبلغهم عن ربه، ويعلمهم ويخوفهم، وهو من جنسهم في البشرية ومن نوعهم في العربية والأمية، وقال هؤلاء الجاحدون: هذا يأتي بالخوارق بواسطة تعاطي السحر وهو مغتر كثير الكذب، كيف يصير المعبودات الكثيرة معبودا واحدا فينفي الألوهية عنها. ويقصرها على إله واحد، إن تأليه إله واحد لشيء بليغ في العجب.

واندفع أشراف قريش من مجلس أبي طالب يتحاورون أي امشوا وسيروا – أو اندفعوا في الكلام – أي امشوا واثبتوا على طريقتكم، واحبسوا أنفسكم على عبادة معبوداتكم، إن ظهور محمد صلى الله عليه وسلم لأمر يطلب منا الانقياد له، أو أن هذا من نوائب الدهر ابتلينا به، وهو مراد منا فلا انفكاك لنا عنه، أو أن دينكم يطلب ليؤخذ منكم، ما سمعنا بالتوحيد في شريعة النصارى، أو في دين آبائنا أو في شريعة اليهود والنصارى، أو في الشريعة التي حدثنا بها الأحبار فإنهم لم يذكروا لنا التوحيد، وإنما ذكروا أن نبينا يبعث آخر الزمان, ما هذا الذي جاء به محمد إلا كذب وافتراء.

ما ترشد إليه الآيات:

1 – استغراب الكفار لمجيء الرسول منهم.

2 – وأن سبب الاستغراب هذا هو الكفر.

3 – وأن الكفر لا يأتي بخير.

4 – وأن الدين الشائع عند ظهور الرسول هو الشرك.

5 – مبالغة الكفار في إنكار التوحيد.

6 – تواصي الكفار للتمسك بالشرك.

7 – تكذيب القرآن ودعواهم أنه سحر.

8 – اضطراب الكفار في وصف محمد صلى الله عليه وسلم.

قال تعالى: {أَأُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا بَلْ هُمْ فِي شَكٍّ مِنْ ذِكْرِي بَلْ لَمَّا يَذُوقُوا عَذَابِ. أَمْ عِنْدَهُمْ خَزَائِنُ رَحْمَةِ رَبِّكَ الْعَزِيزِ الْوَهَّابِ. أَمْ لَهُمْ مُلْكُ السَّمَاوَاتِ وَالأََرْضِ وَمَا بَيْنَهُمَا فَلْيَرْتَقُوا فِي الأََسْبَابِ. جُنْدٌ مَا هُنَالِكَ مَهْزُومٌ مِنَ الأَحْزَابِ}.

المناسبة:

0 بعد أن بين الله تعالى ما صدر من هؤلاء الكفار نتيجة استكبارهم بين هنا استبعادهم اختصاص محمد بالذكر والشرف دون أشرافهم بدعوى أنه ليس من أصحاب الأموال، ثم بين سبب هذا الاستبعاد وهددهم وتوعدهم.

المفردات:

{أُنْزِلَ} ألقى. {الذِّكْرُ} القرآن. {شَكٍّ} ريب. {ذِكْرَى} كلامي يعني القرآن.

{لَمَّا} حرف نفي لما يتوقع حصوله. {يَذُوقُوا} يحسوا ويختبروا طعم العذاب. {عَذَابِ} عقاب.

{خَزَائِنُ} كنوز. {الْعَزِيزِ} الغالب القاهر. {الْوَهَّابِ} الواسع العطاء الكثير المواهب. {فليرتقوا} فليصعدوا. {الأََسْبَابِ} المعارج التي يتوصل بها إلى العرش حتى يستووا عليه ويدبروا أمر العالم. {جُنْدٌ مَا} أي جمع حقير. {مَهْزُومٌ} مكسور مقهور. {الأَحْزَابِ} الكفار الذين تعصبوا في الباطل.

التراكيب:

الهمزة في قوله: {أَأُنْزِلَ} للاستفهام الإنكاري. وقوله {مِنْ بَيْنِنَا} يشير إلى سبب الإنكار وهو الحسد الذي طحن صدورهم حتى أنكروا أن يختص بالشرف من بين أشرافهم، كما حكى عنهم في سورة الزخرف إذ قالوا: {لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} . وبل في قوله {بَلْ هُمْ فِي شَكٍّ مِنْ ذِكْرِي} للإضراب الإبطالي عن مقدر يفهم من السياق تقديره: "ليس إنكارهم للذكر عن علم بل هم في شك منه". والإِخبار بأنهم في شك يقتضي كذبهم في قولهم: إن هذا إلا اختلاق. وبل في قوله {بَلْ لَمَّا يَذُوقُوا عَذَابِ} للاضراب الانتقالي لبيان الحال الذي يزول فيه شكهم. ويذوقوا مجزوم بلما، والتعبير بلما للدلالة على أن ذوقهم العذاب على شرف الوقوع. وقوله {أَمْ عِنْدَهُمْ خَزَائِنُ رَحْمَةِ رَبِّكَ} للرد على قولهم أأنزل عليه الذكر من بيننا، وأم فيه منقطعة بمعنى همزة الاستفهام الإنكاري، وإنما قدم الظرف لأنه محل الإنكار. وإضافة الرب إلى ضمير النبي صلى الله عليه وسلم للتشريف واللطف به. ولما استفهم استفهام إنكار في قوله: {أَمْ عِنْدَهُمْ خَزَائِنُ رَحْمَةِ رَبِّكَ} وكان ذلك دليلا على انتفاء تصرفهم في هذه الخزائن أتى بالإنكار والتوبيخ بانتفاء ما هو أعم فقال: {أَمْ لَهُمْ مُلْكُ السَّمَاوَاتِ وَالأََرْضِ} "أي ليس لهم من ذلك شيء ". والفاء في قوله {فَلْيَرْتَقُوا} فصيحة. و {جُنْدٌ} خبر مبتدأ محذوف أي هم جند وما صفة لجند لإفادة التحقير، وهنالك صفة ثانية له، و {مَهْزُومٌ} خبر ثان. وقيل: جند مبتدأ وما صلة، وهنالك نعت ومهزوم الخبر. قيل إن الإشارة بهنالك إلى الارتقاء في الأسباب أي هؤلاء إن راموا ذلك جند مهزوم. وقال مجاهد وقتادة: "الإشارة إلى مصارعهم في بدر".

المعنى الإجمالي:

ننكر أن يلقى على محمد القرآن وأن يختص بالشرف من بين أشرافنا، وليس بأكثرنا مالا، ولا أعظمنا جاها وليس إنكار هؤلاء للذكر عن علم بل هم في ريب من القرآن، وهم كذبة في قولهم إن هذا إلا اختلاق، بل هؤلاء لا يؤمنون حتى يروا العذاب الأليم، وسأنزل بهم قريبا، وهذا هو الحال الذي يزول فيه ريبهم وشكهم، أعند هؤلاء كنوز رحمة ربك يتصرفون فيها كيفما يشاءون حتى يصيبوا بها من شاءوا، ويصرفوها عمن شاءوا، ويتحكموا فيها بمقتضى آرائهم، وأهوائهم، فيتخيروا للنبوة بعض صناديدهم، ليس لهم ذلك، فالنبوة عطية من الله تعالى يتفضل بها على من يشاء من عباده – وهو أعلم حيث يجعل رسالته – لا يمنعه مانع، ولا يقهره قاهر، وهو الغالب الواسع العطاء. بل ألهؤلاء سلطان العوالم العلوية والسفلية ؟ إن كان لهم ذلك فليصعدوا في المعارج التي يتوصل بها إلى العرش، حتى يستووا عليه، ويدبروا أمر العالم، هؤلاء القوم إن راموا ذلك جمع مقهور وجند مكسور من هؤلاء الجماعات التي تحزبت على أنبيائها في الباطل فقهرناهم وعندما تمت تحزباتهم كانت مصارعهم.

ما ترشد إليه الآيات:

1 – حسد الكفار للنبي صلى الله عليه وسلم.

2 – إنكارهم القرآن بسبب الحسد.

3 – ميلهم إلى التحكم في رحمة الله.

4 – إنكارهم القرآن ليس عن علم.

5 – استغراقهم في الشك.

6 – هؤلاء لا يؤمنون إلا عند عقاب رادع.

7 – سيحل بهم العقاب قريبا.

8 – لا عطاء إلا من مالك.

9 – تبكيتهم وتوبيخهم.


 العدد 12 - الاقتصاد العالمي

الاقتصاد العالمي بين الاشتراكية والإسلام
بقلم الشيخ محمد المجذوب

المدرس بكلية الدعوة وأصول الدين في الجامعة

بعض هذه الفصول طالعتها إبان صدورها في مجلة البعث الإسلامي، وكنت أتشوق لمتابعتها وقراءتها مجتمعة، ثم شاء الله أن أكتب مقدمتها – في الترجمة العربية – فتفرغت للاطلاع عليها جميعا، وكانت تلك فرصة ماتعة للإحاطة بمبادئها وغاياتها وهي متصلة الحلقات، يوضح بعضها بعضا، ويمهد بعضها لبعض.

وعلى الرغم من أنها كتبت قبل الكثير من التطورات الأخيرة التي اعتورت الأوضاع الدولية، والأفكار العالمية، والتنبهات الإسلامية في أوساط المثقفين وأولي العلم، فقد اشتملت على الكثير من الحقائق الأساسية الكشافة لحقيقة الفروق القائمة بين الإسلام والاشتراكية.. وإنما نظمت هذه البحوث – فيما يبدو لي – لمناقشة المخدوعين بأضاليل الاشتراكية من أبناء المسلمين، الذين أخذوا ببريقها الخادع ودعاياتها النفسية المركزة، وبخاصة في شبه القارة الهندية، وهم، كما يستخلص من إشارات الكتاب، يقبلوا على هذه المذاهب الدخيلة كفرا بدينهم أو إيثارا لها عليه – في بادئ الأمر – بل كانوا مدفوعين إلى ذلك بباعث الجهل لحقيقة الإسلام أولا، ثم امتلاء الذهن بالأحلام الزائفة التي صورت لهم تلك النحل الشيطانية في قمة الحلول العادلة لمشاكل البشرية.. ولهذا عني المؤلف المؤمن – رحمه الله – بعد المقارنات الدقيقة بين واقع الاشتراكية – على اختلاف ألبستها – ومثاليات الإسلام العملية التي تهدي دائما وأبدا للتي هي أقوم.. وليست هذه الفصول في تقويمها الحق سوى ظاهرة رائعة من النشاط الفكري الحي، الذي ينهض به العقل الإسلامي في تلك الربوع، ممثلا في التراث الواسع الذي يكتبه علماء الإسلام هناك، فلا يلبث أن ينتشر في جوانب العالم الإسلامي كلها كأشعة الشمس، تشرق على جانب من الأرض، ثم تمضي في طريقها لتعمها جميعا ..

لقد دسست الدعوة الاشتراكية على المسلمين، وهم يتخبطون في أشراك الاستعمار الذي حطم طاقاتهم، وسد في وجوههم سبل الحياة الكريمة، وغشى أعينهم بطلاء حضارته المشككة في كل فضائل الوحي .. وكان حملة هذه الدعوة الدخيلة شديدي الحرص على عرضها في صورة القوة المنقذة من أغلال الذل والتخلف، إلى جانب حذقهم في التركيز على النفوس الخاوية من حصانة المعرفة الصحيحة لحقائق الإسلام، فكان طبيعياً أن يكثر ضحاياها في أوساط الجاهلين وأشباه المتعلمين، ولا سيما أولئك الذين تأثروا بأساليب التفكير الغربي الذي لا يتجاوز نطاق المادة .. ومن هنا فتحت الثغور في صفوف المسلمين لهذه السموم، حتى بات من غير المستغرب أن تجد إنسانا يجمع قلبه بين النقيضين، فيزعم أنه مسلم وماركسي معاً، بل بات مألوفاً أن تقرأ وتسمع بذلك الشيء الطريف العجيب الذي يسمونه "اشتراكية الإسلام"فتؤلف فيه الكتب، وتذاع فيه الأحاديث، وتلقى حوله المحاضرات والمناقشات .. وفي بعض هذه البحوث علم وفقه ودين، وبين مؤلفي هذا الضرب من المصنفات رجال لم تشب إخلاصهم للإسلام شائبة فيما نعلم .. فهم لم يريدوا بما كتبوه نصرة الماركسية وفراخها الإبليسية، معاذ الله، ولكنهم رأوا انخداع الشباب حولهم بما نسب إليها من صفات العدالة والإنصاف، فسارعوا إلى عرض عدالة الإسلام العليا، تحت الاسم الذي فتنوا به، ليقرعوا أبواب قلوبهم بحقائق الشريعة الغراء . ولكنهم مع ذلك مؤاخذون بخطأ التسمية، لأن شياطين الماركسية، المزودين بكل وسائل الخداع والاستغلال والتضليل، قد عرفوا كيف يستفيدون من هذه العنوانات، فيوهموا أولئك السذج بأن اشتراكيتهم هي غاية الإسلام، لأنها السبيل الوحيدة لبناء (مجتمع الكفاية والعدل) و(الديمقراطية الاجتماعية) !.. ولا يزال كثيرون من الناس يتذكرون تلك الدعاية المركزة التي استمرت على بثها لمدة طويلة إذاعة إحدى الحكومات العربية التي أوقعتها الديكتاتورية في حبائل الماركسية باسم (الاشتراكية العلمية).. مستغلة اسم أحد هذه المؤلفات وشهرة مصنفه الإسلامية، تقتطع منه نصا من هنا ونتفة من هناك، وعبارة من هنالك لتعمق في صدور المضللين من مستمعيها شعور التصديق بهذه الانحرافات الخبيثة، ولم يمنعها من ذلك احتجاج المؤلف – غفر الله له – يومئذ وتسفيهه تصرفها غير الشريف على صفحات الصحف !..

ولقد كان الجهل بحقيقة الاشتراكية ولا يزال من أكبر المساعدات على انتشارها في غمار العامة وأشباههم .. إذ كان كل ما يعرفونه من أمرها أنها تنظيم اقتصادي بحت، يصون للعمال والفقراء حقوقهم في الحياة وفي ثمرات كدهم من عبث الظالمين من ملاك المال ووسائل الإنتاج .. لا يتجاوز ذلك إلى أي شيء من مقدسات الناس وكرامتهم الإنسانية وتطلعاتهم الروحية .. ولكنهم ما إن أسلموها ثقتهم حتى وجدوا أنفسهم مقطورين بعجلتها إلى أعماق الظلمات، وإذا هم أخيرا في أقصى القاع، لا يملكون قدرة حتى على رفع أبصارهم إلى ما فوق مواقع أقدامهم، وهناك فقط علموا أن الاشتراكية ليست تنظيما اقتصاديا صرفا كما أوهموا من قبل، ولكنها ( دين شيطاني) يريد أن يفرض نفسه على كل مقدرات الإنسانية خلقا وفلسفة وفنا وأدبا وعلما وسلوكا .. ثم يحبسها ضمن أغلال المادة فلا يسمح لها بالتفكير في ما وراء هذه القضبان من روحانية وألوهية وحشر وحساب !.. ثم كان عاقبة ذلك ما نراه من أقدام هؤلاء المضللين على تخريب الحياة كلها بإغراقها في سيول من الكوارث لا يكاد يتصورها الخيال، لولا بروزها في كل مكان تغلغلت إليه سموم هذه الدعوة اليهودية المدمرة‍‍!.‍ ولا جرم أن المؤلف رحمه الله لو امتدت به السن إلى اليوم، وأتيح له أن يشهد ما شهدناه وتسامعنا به من جنون هذه النحلة الشيطانية وزوابعها المتبرة في الصين، حيث قامت زحوف الثورة الثقافية بما عجزت عنه كل الثعابين والجرذان والسباع الضواري في سائر أنحاء العالم، إلى جانب عملها في المجر حيث سحقت أربعة عشر ألف دبابة روسية أجساد مئات الألوف من الناس الذين جرؤا على المطالبة بحقوقهم الإنسانية، ثم في تشيكوسلوفاكية، حيث اقتحمت مئات ألوف الجنود الحمر بآلياتهم الجهنمية أنحاء البلاد، التي حاولت تحرير نفسها من بعض قيود التبعية الشيوعية.

وأخيراً ما صرنا إليه من هزائم حزيران التي توجب بها الاشتراكية المذلة جرائمها في تحطيم الطاقات الإسلامية، والحيلولة بينها وبين الدفاع عن بقية الوطن الإسلامي في قلب الديار العربية، ثم ما نواجهه اليوم من عدوان صارخ تحتاج به الوثنية – ومن ورائها أعوانها الطغاة من موسكو وواشنطن وتل أبيب – حرمات الأرض الطاهرة – باكستان – التي أقامها الإسلام لتكون مجال التطبيق العملي لنظامه الأمثل في العالم الضائع، فأبى حكامها الزائفون إلا أن يجردوها من كل المقومات الإسلامية، حتى فتحوا حصونها للاشتراكية الهدامة، فإذا هي تقتحم القلوب الفارغة من معانيه العليا، ليكونوا الأدوات المنفذة لأهداف الوثنية الهندية والبلشفية الصينية والروسية، فيعملوا في أمتهم من ألوان الفتك ما لم يخطر حتى في تصورات وحوش السيخ !‍.. أجل .. لو أتيح له أن يرى ذلك وأشباهه من مذابح ومحارق الاشتراكية في قلب الوطن الإسلامي وما حوله .. لما اكتفى بصفحاته هذه، ولوجد المجال متسعا لأضعاف ما كتب، ولا يراد أضعاف ما عرض من شواهد بل فضائح هذه النحلة الشيطانية، التي لم يعرف التاريخ قط وسيلة أنجع منها في الهبوط بمكانة الإنسان إلى أدنى دركات الحيوان.

ومن مقتضيات المقارنة بين الإسلام والاشتراكية أنها تسوق إلى الكلام عن الجانب الآخر من الجاهلية العالمية الجديدة، وكذلك فعل المؤلف إذ تناول بالنقد العلمي نفسه معايب الرأسمالية وعواقب بغيها الرهيب، وأبرز بإنصاف العالم الدقيق دورها في التمهيد لذلك الطغيان، الذي هدم السدود الخلقية، التي أقامها الوحي والحضارة وتجارب عشرات الأجيال من حكماء البشر، في وجه الغرائز المنحطة، التي فجرتها التحريضات الاشتراكية في صدور الطبقة العاملة، فجعلت منها ألغاما تنسف كل ما بنته الإنسانية من مشاعر الاستقرار والمودة والخير.. وبذلك كشف الستار الموهوم عن مدى القرابة بين الاشتراكية وأختها الفوضوية الكافرة، فكانت هذه المذاهب التي أتمت دور الرأسمالية الغربية في تخريب الحياة البشرية .. لأن من طبيعة الوباء أن يوقظ أقصى طاقات الجسم الموبوء، فيكون رد الفعل لكل صدمة متناسبا مع ثقلها .. وهكذا قوبل نزوع الرأسمالية خلال الإسلام إلى التهام كل شيء بالاشتراكية التي تستهدف تجريد الإنسان من كل الوسائل التي تمكنه من السيطرة على أي شيء ..

وبإزاء هذا النقد الموضوعي الرصين لكلا النظامين الهدامين، يأتي مجهود المؤلف الموفق في عرض عظمة الإسلام واحتوائه كل الأسباب التي من شأنها حماية الجنس البشري من الانحرافات المهددة لأمنه.. فبينما تعطي الرأسمالية الفرد كل الحرية في تسخير القوى الإنسانية لمصلحته بكل الوسائل الممكنة حتى القانون والاحتكار والاستعمار .. والتحكم في مختلف المرافق الحيوية دون تحديد .. وبينما تقيد الاشتراكية حريته حتى تمسخ إنسانيته، وتلغي فطرته، لتجعل منه أداة إنتاج لمصلحة الطبقة الحاكمة وحدها .. بينما يحدث ذلك يتقدم الإسلام بحلوله العملية المبرأة من كل نقيصة، إذ يقيم كيان الإنسان على أساس الإيمان بالله رب كل شيء وخالق كل شيء، فيجمع بذلك أفراد المجتمع البشري على دستور الأخوة، الذي يحدد للفرد مجاله الحيوي ضمن مصلحة الجنس كله، فالفرد في ظل هذا النظام الرباني مطلق الطاقات، يضرب في مناكب الأرض للحصول على الثروة ولكنه ملزم الوقوف عند حدود مصادرها المشروعة التي لا ضرر فيها ولا ضرار، وملزم المشاركة في تأمين كيان الجماعة بأداء حقها من جهده، ثم بترك ثمار مساعيه أخيرا لتأخذ طريقها إلى التوزع، فلا تجتمع في يد واحدة على حكم القانون الإنجليزي أو الوثني . ولا توقف على الكلاب والقطط على طريقة الحماقة الأميركية .. وفي أثناء ذلك يحرم عليه استغلال درهم واحد من ماله في امتصاص جهود الآخرين عن طريق استخدامهم لإنماء ثروته بالربا الذي لا يشارك في أي جهد، كما يحرم عليه احتكار ضروريات الحياة للحصول على المزيد من الربح، ويعتبر مجرد كنزه المال، بعزله عن مجال النشاط، المساعد على توسيع دائرة النفع العام، جريمة تستحق العقاب الأليم .. إلى آخر ما هنالك من عوامل التضامن الأخوي، الذي يضع الثروة على اختلاف صورها في مكانها الطبيعي، وسيلة للسعادة التي يستأهلها المخلوق، الذي أكرمه الله فأسجد له ملائكته، ونفخ فيه من روحه.

وبمثل هذه الموازنة الرائعة يزيف المؤلف ادعاء أولئك المخدوعين والخادعين الذين يزعمون أن الإسلام هو الاشتراكية، أو أن في الإسلام شيئا من هذه الاشتراكيات التي تدمر هناءة الشعوب .

وأخيرا ... إن المدقق في تضاعيف هذا الكتيب ليقدر للمؤلف المؤمن - رحمه الله - جهده المشكور في خدمة الحقيقة، ويتوقع مخلصا أن يكون عمله هذا أحد الميراث الثلاث التي إذا مات المؤمن انقطع عمله إلا منها - كما ورد في الحديث الصحيح -.

وأما بالنسبة إلى مترجمه فإلى جانب مشاركته في الأجر الذي نرجوه له من الله على نقل هذا البحث النافع إلى قراء العربية، لا يسعنا إلا أن نستشعر الكثير من الغبطة إذ نعتبر عمله هذا إحدى ثمرات الجامعة الإسلامية التي نتوقع لها أخوات وراء أخوات بفضله تعالى ومنه، إنه نعم الموفق والمستعان، والحمد لله رب العالمين وصلى الله وسلم على مصطفاه الأمين للناس أجمعين.

ملاحظة: كتب هذا البحث ليكون مقدمة لكتاب وضعه بالأوردية الكاتب الإسلامي المرحوم الأستاذ "مسعود الندوي" وترجمه خريج الجامعة الأستاذ صهيب عبد الغفار حسن.


 العدد 12 - الإمام أحمد ودفاعه عن السنة

الإمام أحمد ودفاعه عن السنة

بقلم الشيخ عبد القادر بن حبيب الله السندي

الحمد لله وكفى وسلام على عباده الذين اصطفى، وبعد:

ليس بخاف على أحد أن إسلامنا قد مر بأدوار مختلفة في عصور شتى بأزمات وعقبات لم تكن أخف وأسهل مما تعيش فيها اليوم أمتنا الإسلامية في جهات متعددة من العالم الإسلامي وغيره إلا ما شاء الله تعالى.

وليس غرضي في هذه المقالة المتواضعة أن أتعرض لتلك الأوضاع التي سدت طرق الخير والرشاد والتقدم في وجه العالم لأني لست ممن يضع الحلول السريعة لتلك الأوضاع المشار إليها، ولأن هناك بحمد الله رجالا مخلصين وهبهم الله تبارك وتعالى همة عالية وعزما أكيدا وإيمانا راسخا ولا تزال مساعيهم مبذولة لجمع الصفوف وتوحيد الكلمة وتثبيت الحق ورفع راية الحق عالية خفاقة وعلى رأسهم إمامنا المفدى حامي حمى الدين والداعية الإسلامي الكبير فيصل بن عبد العزيز آل سعود المعظم رعاه الله بعين رعايته ووفقه لكل خير، آمين.

نعم، قلت: قد مر الاسلام بأخطر أزمة وأشدها وأقساها وذلك في بداية القرن الثالث عندما تعرض لأكبر حملة شعواء من قبل تلامذة اليونان المتفلسفة وعلى رأسهم الخليفة العباسي عبد الله المأمون الرشيد القرشي.

قال الإمام ابن كثير في تاريخه البداية والنهاية 10: 266 – 267: "ثم دخلت سنة اثنتي عشرة ومائتين سنة 212. وفي ربيع الأول أظهر المأمون في الناس بدعتين فظيعتين إحداهما أطم من الأخرى وهي القول بخلق القرآن.

والثانية: تفضيل علي بن أبي طالب على الناس بعد الرسول صلى الله عليه وسلم وقد أخطأ في كل واحدة منها خطأ كبيرا فاحشا وأثم إثما عظيما ".

قلت: هذا بداية الشر الذي بدأ في ذلك اليوم من تاريخ الاسلام ودعوة صريحة إلى الالحاد وإنكار صفات الباري جل وعلا, ثم تطورت هاتان الفتنتان,حتى أخذتا شكلا آخر من حيث القوة والنشر حتى أصبحتا دين الخليفة وروحه وامتزجتا بعروقه، وهكذا هما في كل يوم في شأن وقوة إلى أن بلغتا أوجهما في سنة 218، حسب ذكر عمدة المؤرخين الإمام ابن كثير رحمه الله تعالى إذ يقول 10: 272:"وفي هذه السنة يعني سنة 218 كتب المأمون إلى نائبه ببغداد إسحاق بن إبراهيم بن مصعب يأمره أن يمتحن القضاة والمحدثين بالقول بخلق القرآن وأن يرسل إليه جماعة منهم وكتب يستحثه في كتاب مطول". قلت: وكتب المأمون كتبا أخرى مماثلة إلى جميع نوابه في جميع البلدان وقد سردها الإمام أبو جعفر محمد بن جرير الطبري في تاريخه تاريخ الأمم والملوك 10: 284 – 292. ومن هنا نستنبط أن هذا المذهب المنكر الذي اتخذه المأمون كان مذهب الدولة الرسمي وكان مؤيدا بعصا السلطان القوية ولم يكن للناس بد من قبولهم إياه وإقبالهم عليه سواء أرضوا أم كرهوا فإذا كان الأمر كذلك فمن ذا الذي يواجه هذه القوة الباطلة وزد على ذلك أن الاكثرية الغالبة ممن كانوا يعيشون للبطون مع انتسابهم إلى العلم كانوا مع المأمون. قال أبو الفداء في نفس الصفحة:"والمقصود أن كتاب المأمون لما ورد بغداد قرئ على الناس وقد عين المأمون جماعة من المحدثين ليحضرهم إليه وهم محمد بن سعد الكاتب"(قلت: صاحب كتاب الطبقات الكبرى ويعتبر كتابه من المراجع الهامة في تاريخ الرجال), "وأبو مسلم المستملى ويزيد بن هارون ويحي بن معين وأبو خيثمة زهير بن حرب وإسماعيل بن أبي مسعود وأحمد بن الدورقي فبعث بهم المأمون إلى الرقة, قلت: أما يزيد بن هارون فلا وجه لذكره هنا لأنه توفي في السنة السادسة بعد المائتين كما ذكره الحافظ في التقريب 2: 372 إذ يقول: "يزيد بن هارون بن زاذان السلمي مولاهم أبو خالد الواسطي ثقة متقن عابد من التاسعة مات 206 وقد قارب التسعين". انتهى". قلت: قال ابن كثير: "فامتحنهم المأمون بخلق القرآن فأجابوه إلى ذلك وأظهروا موافقته وهم كارهون فردهم إلى بغداد وأمر بإشهار أمرهم بين الفقهاء ففعل إسحاق ذلك". قلت: هؤلاء الممتحنون جلهم من كبار المحدثين ومن أئمة الجرح والتعديل ومن شيوخ جبل السنة الإمام أحمد بن حنبل رحمه الله تعالى الذي نحن بصدد ترجمته.

والبحث في ذلك طويل جدا وما قام به المأمون من حركة كبيرة لنشر هذه المذاهب الباطلة يطول ذكرها.

وقد سبق أن قلت إن إسحاق بن إبراهيم بن مصعب نائب المأمون ببغداد أمر من قبل المأمون بامتحان القضاة والمحدثين. قال الإمام ابن كثير 10: 273: "فأحضر إسحاق جماعة من الأئمة وهم أحمد بن حنبل رحمه الله تعالى وقتيبة وأبو حيان الزيادي وغيرهم كثيرون" ذكرهم ابن كثير. قلت: فامتحنهم واحدا فواحدا ولما انتهت النوبة إلى امتحان أحمد بن حنبل رحمه الله تعالى فقال له: أتقول إن القرآن مخلوق ؟ فقال: القرآن كلام الله لا أزيد على هذا, فقال له: ما تقول في هذه الرقعة ؟ - قلت: كانت تلك الرقعة التي كتب فيها بشر بن الوليد إقراره حول مسألة خلق القرآن وكان موافقا لما كان عليه مذهب السلف رضي الله تعالى عنهم وبشر هذا هو بشر بن الولـيد الكندي وهو ثقة مأمون ذكره الخطيب في تاريخه 7: 74- قلت: قال الإمام أحمد مجيباً لإسحاق {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} فقال رجل من المعتزلة: إنه يقول سميع بأُذن وبصير بعين فقال له إسحاق: ما أردت بقولك سميع بصير ؟ فقال رحمه الله: أردت منها ما أراده الله منها وهو كما وصف نفسه ولا أزيد على ذلك فكتب جوابات القوم رجلا رجلا وبعث بها إلى المأمون، وكان من الحاضرين من أجاب إلى القول بخلق القرآن مصانعة مكرها لأنهم كانوا يعزلون من لا يجيب عن وظائفه وإن كان له رزق على بيت المال قطع وإن كان مفتيا منع من الإفتاء وإن كان شيخ حديث ردع من الأسماع والأداء.

ووقعت فتنة صماء ومحنة شنعاء وداهية دهياء فلا حول ولا قوة إلا بالله.

قلت: أتعرض أولا لترجمته ثم لوقوفه بتلك الوقفة التاريخية التي تشبه وقفة الصديق رضي الله تعالى في أصحاب الردة, ثم أتعرض لتعريف كتابه العظيم علل الحديث ومعرفة الرجال, ثم الالتماس والرجاء من إمامنا المفدى وقائد مسيرتنا الإسلامية وأب المسلمين بأن يأمر بطبع هذا الكتاب القيم المبارك لرجل عظيم بارع أمام أهل السنة أحمد بن محمد بن حنبل رحمه الله تعالى.

فأما ترجمته فإنها ما شاء الله أفردت فيها تصانيف الأئمة رحمهم الله تعالى منهم الحافظ أبو الفرج عبد الرحمن بن الجوزي المتوفي سنة 597 فقد صنف في مناقب الإمام أحمد رحمه الله مجلداً لطيفاً بلغ ثلاث وثلاثين وخمسمائة صفحة وإنه كتاب حافل جواد ممتع كتب على طريقة المحدثين بإسناده إلى من أخذ العلم عن الإمام أحمد مباشرة وقد سبق الإمام ابن الجوزي شيخ الإسلام الهروي إلا أن كتابه مفقود وترجم له أيضا الخطيب البغدادي في تاريخه 4: 412 – 423 إذ يقول الخطيب:"الإمام الجليل أحمد بن محمد بن حنبل بن هلال بن أسعر أبو عبد الله إمام المحدثين الناصر للدين والمناضل عن السنة والصابر في المحنة مروزي الأصل قدمت أمه بغداد وهي حامل فولدته ونشأ بها وطلب العلم وسمع الحديث من شيوخها ثم رحل إلى الكوفة والبصرة ومكة والمدينة واليمن والشام والجزيرة".

قال الخطيب بإسناده عن عبد الله بن أبي داود، قال:"أحمد بن حنبل من بني مازن بن ذهل بن شيبان بن ثعلبة بن عكابة بن صعب بن علي بن بكر بن وائل ابن قاسط بن هنب بن أفضى بن دعمى بن جديلة بن أسد بن ربيعة بن نزار أخي مضر بن نزار وكان في ربيعة رجلان لم يكن في زمانهما مثلهما لم يكن في زمن قتادة مثل قتادة".

قلت: لعله يقصد من ذلك قتادة بن دعامة السدوسى أبو الخطاب البصري ثقة ثبت يقال ولد أكمه وهو رأس الطبقة الرابعة مات بضع وعشرة ومائة وهو من رجال الكتب الستة قاله الحافظ في التقريب.

وقال بن أبي داود: "ولم يكن في زمان أحمد بن حنبل مثله".

قال الخطيب راداً على عباس الدوري وأبي بكر بن أبي داود بقوله:"قلت أحمد من بني ذهل بن شيبان غلط", إنما كان من بني شيبان بن ذهل بن ثعلبة وذهل بن ثعلبة هذا هو عم ذهل بن شيبان".

قال الخطيب 4: 413:"حدثني من أثق به من العلماء بالنسب قال: مازن ابن ذهل بن ثعلبة الحصن هو ابن عكابة بن مصعب بن علي ثم ساق النسب إلى ربيعة بن نزار كما ذكرناه عن ابن أبي داود".

قلت: قد يكون الخطيب مصيباً فيما يقول, وأما قوله: حدثني من أثق به من العلماء بالنسب فهذا مما لا يحتج به علماء الحديث, وأما عند علماء الأنساب فأنا لا أدري والله تعالى أعلم.

وترجم لهذه الشخصية العظيمة الفذة الإمام الحافظ شيخ الإسلام أبي محمد عبد الرحمن بن أبي حاتم الرازي المتوفي سنة 327هـ في كتابه تقدمة المعرفة لكتاب الجرح والتعديل 292 – 313.

مقدمات في المحنة

قال الإمام ابن كثير في البداية والنهاية 10: 331 – 332:"قد ذكرنا فيما تقدم أن المأمون كان قد استحوذ عليه جماعة من المعتزلة فأزاغوه عن طريق الحق إلى الباطل وزينوا له القول بخلق القرآن ونفي الصفات عن الله عز وجل".

قال البيهقي: "لم يكن في الخلفاء قبله من بني أمية وبني العباس خليفة إلا على مذهب السلف ومنهاجهم فلما ولي هو الخلافة اجتمع به هؤلاء فحملوه على ذلك وزينوا له واتفق خروجه إلى طرطوس لغزو الروم فكتب إلى نائبه ببغداد كما مر بكم ذكره".

وقال الإمام ابن كثير:" واتفق للمأمون ذلك آخر عمره قبل موته بشهور من سنة 218". قلت: نسأل الله العفو والعافية عن سوء العاقبة. قال ابن كثير:"فلما وصل الكتاب كما ذكر استدعى جماعة من أئمة الحديث فدعاهم إلى ذلك فامتنعوا فتهددهم بالضرب وقطع الأرزاق فأجاب أكثرهم مكرهين".

قلت: وكان من المجيبين الإمام يحي بن معين وابن أبي خيثمة ومحمد بن سعد وغيرهم وكانوا من المكرهين كما مرّ, وقال الإمام ابن كثير:"واستمر على الامتناع من ذلك الإمام أحمد بن حنبل رحمه الله تعالى ومحمد بن نوح رحمه الله الجنديسابوري فحملا على بعير وسيرا إلى الخليفة عن أمره بذلك وهما مقيدان متعادلان في محمل على بعير واحد فلما كانا ببلاد الرحبة جاءهما رجل من الأعراب من عبادهم يقال له جابر بن عامر فسلم على الإمام أحمد وقال له:"يا هذا إنك وافد الناس فلا تكن شؤما عليهم وإنك رأس الناس اليوم فإياك أن تجيبهم إلى ما يدعونك إليه فيجيبوا فتحمل أوزارهم يوم القيامة وإن كنت تحب الله فاصبر على ما أنت فيه فإنه ما بينك وبين الجنة إلا أن تقتل وإنك إن لم تقتل تمت وإن عشت عشت حميدا".

قلت: صدق الأعرابي رحمه الله ورب أحمد, وكيف لا؛ لأن محنة أحمد ووقفته تلك أعادت للقرآن الكريم – بعد الله عز وجل – حقيقته الكبرى وشرفه العظيم بأنه صفة من صفات الباري جل وعلا وكذا للسنة المحمدية قوتها ونضارتها وحجيتها.

قال الإمام ابن كثير:"قال أحمد وكان كلام الأعرابي مما قوى عزمي على ما أنا فيه من الامتناع من ذلك ما يدعونني إليه, فلما اقتربا من جيش الخليفة ونزلوا دونه بمرحلة جاء خادم وهو يمسح دموعه بطرف ثوبه ويقول: يعز علي يا أبا عبد الله أن المأمون قد سل سيفا لم يسله قبل ذلك وأنه يقسم بقرابته من رسول الله صلى الله عليه وسلم: قلت لو صح هذا فهو طامة كبرى لأن الحلف بغير الله شرك, ثم قال الإمام أحمد قيل لي: لئن لم تجبه إلى القول بخلق القرآن ليقتلنك بذلك السيف قال: فجثي الإمام أحمد على ركبتيه ورمق بطرفه إلى السماء وقال: سيدي عز حلمك هذا الفاجر حتى تجرأ على أوليائك بالضرب والقتل اللهم فإن يكن القرآن كلامك غير مخلوق فأكفنا مؤنته, قال: فجاهم الصريخ بموت المأمون في الثلث الأخير من الليل, قلت وقد صح عن المصطفى صلى الله عليه وسلم قوله:"إن من عباد الله من لو أقسم على الله لأبره"أو كما قال عليه الصلاة والسلام.

وكان أن شاء الله تعالى الإمام أحمد رحمه الله من أولئك العباد الصالحين الذين أشار إليهم الحديث.

وقال الإمام أحمد:"ففرحنا ثم جاء الخبر بأن المعتصم قد ولي الخلافة وقد انضم إليه أحمد بن أبي دؤاد والأمر شديد فردونا إلى بغداد في سفينة مع بعض الأسارى ونالني منهم أذى كثير". قال الإمام ابن كثير:"وكان في رجليه القيود ومات صاحبه محمد بن نوح في الطريق وصلى عليه أحمد فلما رجع أحمد إلى بغداد دخلها في رمضان فأودع في السجن نحوا من ثمانية وعشرين شهرا وقيل نيفا وثلاثين شهرا ثم أخرج إلى الضرب بين يدي المعتصم. وقد كان أحمد وهو في السجن هو الذي يصلي في أهل السجن والقيود في رجليه.

الإمام أحمد بين يدي المعتصم في حالة القيود

لما أحضره المعتصم من السجن زاد في قيوده قال أحمد فلم أستطع أن أمشي بها فربطها في التكة وحملتها بيدي ثم جاءوني بدابة فحملت عليها فكدت أن أسقط على وجهي من ثقل القيود وليس أحد معي يمسكني فسلم الله حتى جئنا دار المعتصم فأدخلت في بيت وأغلقت علي وليس عندي سراج فأردت الوضوء فمددت يدي فإذا إناء فيه ماء فتوضأت منه ثم قمت ولا أعرف القبلة فلما أصبحت إذ أنا على القبلة ولله الحمد ثم دعيت فأخلت على المعتصم فلما نظر إلي وعنده ابن أبي دؤاد قال المعتصم: أليس قد زعمتم أنه حديث السن وهذا شيخ مكهل ؟

قال الإمام أحمد: فلما دنوت منه سلمت قال لي: أدنه فلم يزل يدنيني حتى قربت منه ثم قال: اجلس فجلست وقد أثقلني الحديد فمكثت ساعة ثم قلت: يا أمير المؤمنين إلى ما دعا إليه ابن عمك رسول الله صلى الله عليه وسلم ؟ قال: إلى شهادة أن لا إله إلا الله, قلت فإني أشهد أن لا إله إلا الله, قال ثم ذكرت له حديث ابن عباس في وفد عبد القيس ثم قلت فهذا الذي دعا إليه رسول الله صلى الله عليه وسلم قال ثم تكلم ابن أبي دؤاد بكلام لم أفهمه وذلك أني لم أتفقه كلامه", قلت: كره كلامه أبو عبد الله رضي الله عنه أشد الكراهية وكيف يتفقه كلامه وعنده كلام الله تعالى وكلام رسول الله صلى الله عليه وسلم لفظا دون المعنى وقد كفياه عما سواهما لأنها علم ونور وبرهان وحجة وأما ما كان عند ابن أبي دؤاد وأضرابه فإنه جهل وغواية وضلالة وفساد ودمار نسأل الله العفو والعافية عن تعليقها للقلب فتفسده وتضره.

"ثم قال المعتصم: لو لا أنك كنت في يد من كان قبلي لم أتعرض إليك ثم قال: يا عبد الرحمن ألم آمرك أن ترفع المحنة ؟ قال أحمد: فقلت: الله أكبر هذا فرج للمسلمين ثم قال: ناظره يا عبد الرحمن كلمه".

قلت: لم أبحث عن عبد الرحمن هذا فإنه قد يكون فيما أظن أبا عبد الرحمن لأن كنيته أحمد بن أبي دؤاد بن جرير بن مالك الأيادي المعتزلي عليه من الله ما يستحق.

قال الإمام أحمد بن حنبل رحمه الله تعالى: "فقال لي عبد الرحمن ما تقول في القرآن ؟ فلم أجبه فقال المعتصم: أجبه فقلت: ما تقول في العلم ؟ فسكت, فقلت: القرآن من علم الله ومن زعم أن علم الله مخلوق فقد كفر بالله فسكت فقالوا فيما بينهم: يا أمير المؤمنين كفرك وكفرنا فلم يلتفت إلى ذلك فقال عبد الرحمن: كان الله ولا قرآن فقلت: كان الله ولا علم فسكت فجعلوا يتكلمون من هاهنا وهاهنا فقلت يا أمير المؤمنين أعطوني شيئا من كتاب الله أو سنة رسوله صلى الله عليه وسلم حتى أقول به فقال ابن أبي دؤاد: وأنت لا تقول إلا بهذا وهذا ؟

فقلت: وهل يقوم الإسلام إلا بهما.

قلت: ثم جرت بين القوم وبين إمامنا رحمه الله تعالى مناظرات طويلة وقد تغلب حجته على حججهم, ويقول الإمام أحمد: "وسمعت منهم مقالات لم أكن أظن أن أحداً يقولها وقد تكلم معي ابن غياث المريسي"- قلت: عليه من الله ما يستحق- بكلام طويل ذكر فيه الجسم وغيره بما لا فائدة فيه, فقلت: لا أدري ما تقول إلا أني أعلم أن الله أحد صمد ليس كمثله شيء, فسكت, وقد أوردت لهم حديث الرؤية في الدار الآخرة فحاولوا أن يضعفوا إسناده ويلفقوا من بعض المحدثين كلاما يتسلقون به إلى الطعن فيه وهيهات وأنى لهم التناوش من مكان بعيد, وفي غبون ذلك كله يتلطف به الخليفة ويقول:" يا أحمد أجبني إلى هذا حتى أجعلك من خاصتي وممن يطأ بساطي فأقول: يا أمير المؤمنين يأتوني بآية من كتاب الله أو سنة عن رسول الله صلى الله عليه وسلم حتى أجيبهم إليها".

-للبحث صلة-

فضل السكوت
قالوا سكت وقد خوصمت، قلت لهم | إن الجواب لباب الشر مفتـاح
فالصمت عن جاهل أو أحمق كـرم | أيضا وفيه لصون العرض إصـلاح
أما ترى الأسد تخشى وهي ساكنـة | والكلب يخسى لعمري وهو نباح


 العدد 12 - المثل العليا للشباب

المثل العليا للشباب

للشيخ محمد المهدي محمود

المدرس بدار الحديث بالمدينة التابعة للجامعة

الحمد لله رب العالمين والصلاة والسلام على من اصطفاه الله رحمة للعالمين سيدنا محمد صلى الله عليه وسلم الذي سعدت الدنيا ببعثته واستنارت برسالته واهتدت بنور الله تبارك وتعالى جل شأنه: {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ, يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ}.

حمل هذا المصباح السماوي المبارك المصطفى صلى الله عليه وسلم, قال سبحانه وتعالى: {يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً, وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً}

وهنا استنارت الدنيا بهذه المثل العليا الصادقة الربانية, المثل العليا التي تمثلت في هدي القرآن الكريم، في كتاب الله، وكتاب الله نور من الله لأهل الدنيا كي يهتدوا به في ظلمات الحياة، والحياة كلها ظلمات, ظلمات الشك والوهم، والظلم والانحراف، والخيانة والأنانية، والبخل وسوء الخلق. لذلك لابد من مصباح ينير الطريق يرسم الحياة على أجمل وأصفى ما تكون الحياة, يرسم الحياة الهادئة الآمنة الوديعة التي يستطيع الإنسان أن يحيا فيها مطمئنا يشعر بالسعادة الوارفة الظلال، الطيبة الثمار، وهكذا كان كتاب الله سبحانه وتعالى أحكمه الباري وهو العليم بما يصلح عباده وخلقه، فهداية القرآن جمعت مكارم الأخلاق السامية في أجمل صورة، وأبهى حلة، ونحن إذا بحثنا عن المثل العليا كأخلاق وصفات، فمصدرها الأول، وينبوعها الصافي، وروضها الوارف، وزهرها الجميل، ووردها الندي، وعطرها الشذي، إنما هو كتاب الخالق جل وعلا.

وإذا بحثنا عن المثل العليا في بني الإنسان بحثنا عن الأخلاق في أسمى صورها العملية الكريمة إنما نجدها في إنسان تمثلت فيه أخلاق القرآن في إنسان كامل أثنى عليه الخالق جل وعلا بقوله سبحانه: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} .

وصدق الحق سبحانه وتعالى فلقد كانت عظمة أخلاقه صلوات الله وسلامه عليه مستمدة من القرآن الكريم كما أوضحت ذلك الصديقة بنت الصديق رضي الله عنها وعن أبيها حينما سئلت عن أخلاق رسول الله صلى الله عليه وسلم فقالت: "كان خلقه القرآن".

جاء القرآن بكل خير، ونهى عن كل شر، جاء بالتوحيد، والرحمة، والعدالة، والبر، والشفقة، والحلم، والإحسان، والأمانة في أدق صورها، والبر بالوالدين، والشفقة بالفقير والمسكين، ورعاية اليتيم، وإكرام الجار، والصدق في جميع الأقوال، والكرم،والجود والسخاء، والعفة، والمروءة، والنجدة، والحياء. أتى القرآن بكل خير، وبين ذلك خير بيان، في أسلوب جميل جذاب يسري إلى القلوب، فيستولى عليها ويوجه الإنسان إلى الحق والخير والفضيلة والسعادة في الدنيا والآخرة.

هذه بعض أمثلة مما جاء به القرآن من مكارم الأخلاق تصور المثل العليا في أجمل صورها، وقد أوردنا قطرة من بحار معاني آيات الله في كتابه التي لا يحصيها إلا الله جل وعلا، وتمثلت هذه الشيم العالية والأخلاق الربانية في أكمل صورة في أخلاق المصطفى صلوات الله وسلامه عليه.

وعلى هذا الأساس قامت الدولة الإسلامية الأولى تمسك بكتاب الله وأسوة حسنة برسول الله صلى الله عليه وسلم.

وتربى أبطال الإسلام وعظماؤه على هذه المأدبة القرآنية والأخلاق المحمدية.

لقد صاغ القرآن أبطال الرجال وجعل منهم أساتذة للعالم جعل منهم بدورا نيرة وشموسا ساطعة, فها هو أبو بكر رضي الله عنه في بره ولينه، وإيمانه القوي، وحرصه على المحافظة على أركان الإسلام، وها هو عمر رضي الله عنه الذي ضرب أعلى مثل في المحافظة على الرعية في خوف من الله وخشية من الله ثم ها هو عثمان عنوان الحياء والرحمة وسيدنا علي رجل البلاغة، والشجاعة، والقضاء، والعلم بكتاب الله.

إن سيرة أصحاب رسول الله صلى الله عليه وسلم سيرة عطرة شذية جميلة، هي عنوان الكمال المستمد من تعاليم القرآن الكريم، وهدي النبي صلى الله عليه وسلم، على أن تاريخ الإسلام مملوء بصور البطولة والعظمة، والشخصيات النبيلة الكريمة وأن سيرتهم العطرة تحمل عبيرا جميلا يسعد الإنسانية على ممر العصور والأزمان، وإن الشعوب العظيمة التي تريد أن تحيا حياة كريمة حياة العزة والكرامة، والسؤدد والمجد، حياة البطولة والقوة، تحرص كل الحرص على التمسك بالمثل العليا ونشر هذه المبادئ القويمة والأخلاق الكريمة ممثلة في الحكمة البالغة وممثلة في سلوك عظماء الرجال تحرص الدولة على أن يترسم شبابها هذه المثل العليا فتسمو نفوسهم إلى المجد، وتصبو إلى المعالي والرقي والفلاح.

إن الشباب عماد الدولة تعتمد عليه في مجدها وعظمتها، في نهضتها ورقيها، في حياتها السعيدة الرغيدة كي تأخذ مكانها في مصاف الدول العظمى التي تنشد المجد والعزة والكرامة.

ومن أولى بكل هذا من الشعوب الإسلامية ذات التاريخ المجيد يوم أن كانت مجتمعة تحت راية الخلافة الإسلامية تحت راية القرآن متحدة متعاونة تظللها عناية الله، ويصحبها نصر الله تبارك وتعالى.

إن الشباب حينما تتضح أمامه المثل العليا، فيتمسك بمكارم الأخلاق، ويهتدي بنبراس حياة عظماء الرجال، يسير في حياته على ضوء هذه المثل، فيستنير أمامه طريق الحياة الكريمة، ويعرف درب البطولة الحقة التي اهتدى بها السابقون من العظماء والرجال والأبطال.

وللوصول إلى هذا الهدف السامي والغاية النبيلة ينبغي أن نحرص على ما يأتي:

أولاً: دراسة السيرة النبوية دراسة مستفيضة دراسة من ورائها العبرة والقدوة الحسنة, دراسة نستلهم منها مدى ما كان عليه الرسول صلوات الله وسلامه عليه من صور "بطولية"من عظمة الأخلاق الحقة كما أرشدنا ربنا سبحانه وتعالى بقوله المبارك: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيراً} .

ثانياً: إعادة دراسة التاريخ الإسلامي في مدارسنا ومعاهدنا وجامعاتنا دراسة مستفيضة مع إبراز الجانب الخلقي والتعبدي في حياة رجال الإسلام وعدم الاقتصار على الجانب السياسي.

ثالثاً: تطهير أجهزة الإعلام في جميع الدول العربية والإسلامية من آثار الانحلال الخلقي الذي يتمثل في إذاعة الأغاني الخليعة الفاجرة الداعرة، والأفلام والصور العارية والثقافات المنحرفة المنحلة.

رابعاً: تثقيف المرأة ثقافة دينية ثقافة هادفة لمكارم الأخلاق كي تدرك المرأة رسالتها الفطرية الطبيعية التي فطرها الله عليها، هذه الرسالة العظيمة التي تتخلص في الأمور الآتية:

أ - سعادة الزوج، ب - رعاية المنزل، جـ - العناية بالطفل.

وبذلك لا تكون المرأة معول هدم في أخلاق المجتمع الإسلامي وأداة لإهدار القيم الخلقية، وإننا حينما نؤرخ للغزو الثقافي والخلقي الذي قامت به الدول الغربية معتدية على بعض الدول الإسلامية في أيام ضعفها وتفككها، نجد أن الاستعمار حاول إبعاد الشباب عن المثل العليا ومكارم الأخلاق, وتوصل إلى ذلك بحذف دراسة الدين من المدارس الإسلامية والعمل على إضعاف اللغة العربية التي توصل إلى فهم الدين فهما صحيحا وجعل دراسة التاريخ الإسلامي دراسة صورية هزيلة منحصرة في الجانب السياسي وإبراز عنصر الخلاف بين المسلمين في الأيام الماضية.

والاستعمار يقصد من وراء كل هذا أن يحول بين شباب الأمة الإسلامية والعربية وبين المثل العليا التي اعتز بها الإسلام وساد بها المسلمون، ونجد المدرسة الاستعمارية تعمل جاهدة في نشر الثقافات الغربية العفنة الثقافة الإلحادية التي تشكك الشباب في العقيدة وفي الأديان وإذا انهارت العقيدة الصحيحة من نفوس الشباب انهار كل شيء في الحياة، ثم ها هو تيار التحلل الخلقي الذي يسير بعنف والذي يغزو الشعوب الإسلامية غزوا مروعا في الأفراد والأسر والجماعات وكان من آثاره ومظاهره ما نراه في بعض الشباب من ميوعة وتحلل، وهذه التقاليد التي يحاكيها، ومن حرص بعض النساء على تقليد الأجانب في الأزياء والعادات.

هذه كلها مظاهر تدل على ظلام التفكير وفقدان المثل العليا التي تبعث النور وتهدي إلى الخير والحق والفضيلة.

بل هذه المظاهر تدل على أن هناك مؤامرة واسعة النطاق على الأخلاق الإسلامية تتزعمها الشيوعية الملحدة والصهيونية العالمية تجتهد في نشر الثقافات والأفكار والمبادئ الهدامة وتروج لمظاهر التحلل والفسق والفجور في الفرد والأسرة والجماعة فتتعثر الحياة أمام الشباب الذي فقد المثل العليا التي تتمثل في مكارم الأخلاق فهو يتخبط في سيره في الحياة لا يعرف المبادئ الكريمة وليس أمامه صورة كريمة ومثال خلقي يسير على ضوئه ويقتدي به وينهج على منهاجه فهو يسير في درب مظلم مملوء بالوهاد والمتاهات سريع الزلل قريب الكبوة يتخبط في ظلمات الحياة والحياة أمامه كلها ظلمات بعضها فوق بعض فإلى أين يسير وقد فقد نور الله.

وللأسف الشديد أن الكثير من أجهزة الإعلام في بعض الدول العربية والإسلامية لا زال يتردى في خيوط هذه المؤامرة الكبرى الموجهة ضد الأخلاق الإسلامية وتتجمع خيوط هذه المؤامرة في إشاعة الإلحاد ونشر الإنحلال الخلقي تارة عن طريق كتب الجنس الفاضح المكشوف وتارة أخرى بطريق إرسال الأغاني الفاجرة الماجنة الداعرة التي تحطم أقدس معاني الشرف والحياء والفضيلة وتدعو إلى التحلل والفسق والفجور، ثم طريق الأفلام والروايات والمناظر السينمائية التي تجسم الرذيلة وتغري بالتردي في حياة الانحراف الخطير.

كل هذه المصائب من عدم التمسك بالدين وبالشرع الشريف الذي هو نور من الله وعصمة لبني البشر من التردي في مهاوي الظلام والهلاك.

أما طريق النور، طريق الخير والحق والفضيلة والسعادة فإنه طريق المثل العليا في الأخلاق والمثل العليا في القدوة الحسنة فإنها ترسم أمام الشباب صورة عظيمة من المجد العلمي والمجد الخلقي ترسم أمام الشباب الكمالات في كل صورها في وضوح واشراق ونور فيسير الشباب نحو المجد وقد ترسم أمامه الطريق واضحا، محفوفا بالأمل الحلو الباسم مزينا بالورود والرياحين والزهور ورود الحياة الكريمة وزهور السمو والنبل بالمثل العليا من مكارم الأخلاق وتاريخ الأبطال من الرجال الذين تمثلت فيهم صور العظمة الحقة يسير الشباب نحو المستقبل الزاهر الناجح المستقبل المثمر المشرف ومن الحكمة أن نردد أمام الشباب هذه الحكمة الغالية: إذا أردت أن تكون عظيما فاقرأ في سير عظماء الرجال واعمل بحكمهم:

وتشبهوا إن لم تكونوا مثلهـم

إن التشـبه بالرجـال فـلاح

ومن هنا تسعد الأمة، فالشباب هو عماد الوطن وذخيرة المستقبل وحياة الشعوب.

إن عنف التيارات المنحلة يدعونا إلى مضاعفة الحرص على تربية الشباب تربية مثالية ولا نجد هذه التربية المثالية إلا في ظلال المثل العليا فالشاب حينما يقرأ كثيرا في تاريخ علماء الإسلام بعد قراءته عن أصحاب رسول الله صلى الله عليه وسلم وعلى سبيل المثال نذكر سيدنا عمر بن عبد العزيز والأئمة الأربعة الإمام أبا حنيفة والإمام مالكا والإمام الشافعي والإمام أحمد بن حنبل رضي الله عنهم ثم أهل الحديث وفي مقدمتهم الإمام البخاري والإمام مسلم ثم من أبطال الإسلام صلاح الدين الأيوبي.

رجال لهم تاريخ في صفحات من نور مثلهم كمثل كواكب السماء يهتدي بهم في ظلمات الحياة سيرة عطرة شذية تملأ صدر الإنسان إيمان بالأخلاق العالية العظيمة.

وإنما تربى كل هؤلاء الأبطال على هدي كتاب الله وهدي المصطفى صلى الله عليه وسلم وما كان عليه السلف الصالح رضوان الله عليهم أجمعين.

وإذا كان المصطفى صلى الله عليه وسلم المثل الأعلى للأخلاق العظيمة إذا كان المصطفى صلوات الله وسلامه عليه الصورة العملية لأخلاق القرآن ينبغي أن نحرص ما حيينا على قراءة حديثه المبارك صلوات الله وسلامه عليه وكتب الحديث كروضة من رياض الجنة إنها رياض العلم والنور من توجيهات المبعوث رحمة للعالمين. ومن هذه الكتب التي ينتفع بها المسلمون في مشارق الأرض ومغاربها كتاب رياض الصالحين من كلام سيد المرسلين المصطفى صلى الله عليه وسلم جمعه الإمام المحدث الحافظ الشيخ المبارك والعالم الجليل الفاضل الشيخ النووي رضي الله عنه وأرضاه. وكتب في مقدمة رياض الصالحين خطبة للكتاب تعتبر منهجا كريما لمكارم الأخلاق يقول فيها بعد أن ذكر أن الله سبحانه وتعالى خلق الناس لعبادته وذكر بفناء الدنيا ونبه على وجوب الاستعداد للدار الآخرة وأن الطريق للهداية هو هدي رسول الله صلى الله عليه وسلم, قال رحمه الله ونفعنا بعلمه: "فرأيت أن أجمع مختصرا من الأحاديث الصحيحة مشتملا على ما يكون طريقا لصاحبه إلى الآخرة ومحصلا لآدابه الباطنة والظاهرة جامعا للترغيب والترهيب وسائر أنواع آداب السالكين من أحاديث الزهد ورياضات النفوس وتهذيب الأخلاق وطهارة القلوب وعلاجها وصيانة الجوارح وإزالة اعوجاجها وغير ذلك من مقاصد العارفين "وهذا الكتاب ينبغي أن يقرأه كل مسلم وأن يكون في كل بيت وأن يحرص أهل العلم على تعريف الناس به عملا بقول المصطفى صلى الله عليه وسلم: "من دل على خير فله مثل أجر فاعله".

على أن الشيخ النووي رضي الله عنه وأرضاه كان مثالا طيبا للعلماء العارفين بجلال الله فقد عاش رحمه الله للعلم ومن أجل العلم وأخذ عنه الكثير من العلماء الأعلام وترك ميراثا عظيما في العلم والتأليف ومن ذلك الكتب الآتية: شرح صحيح مسلم ورياض الصالحين والأذكار والأربعين والتبيان والمنهاج والروضة والفتاوى والإيضاح والإيجاز وتحرير ألفاظ التنبيه وطبقات الفقهاء وتهذيب الأسماء واللغات ومختصر أسد الغابة وكتب كثيرة موجودة في مقدمة كتاب رياض الصالحين، وعاش رحمه الله ورعا زاهدا مع التقوى والقناعة والورع والمراقبة لله تعالى في السر والعلانية. وكان يواجه الملوك والأمراء بالأمر بالمعروف والنهي عن المنكر ويكتب إليهم الرسائل ناصحا بالعدل في الرعية ومنع الظلم ورد الحقوق إلى أربابها.

قال أبو العباس بن فرج: "كان الشيخ النووي قد صارت إليه ثلاث مراتب كل مرتبة منها لو كانت لشخص شدت إليه الرحال: المرتبة الأولى : العلم والثانية: الزهد والثالثة: الأمر بالمعروف والنهي عن المنكر".

هذه لمحات عن كتاب رياض الصالحين وهو منبع صاف جميل المكارم والأخلاق التي تصور المثل العليا في أكمل صورها، ثم تعرضنا لقبس من سيرة هذا الإمام المبارك الشيخ النووي رضي الله عنه وأرضاه رجاء أن ننتفع بسيرته ونقتدي به، صلى الله وسلم وبارك على نبينا محمد وآله وصحبه.


 العدد 12 - المسئولية في الإسلام

المسئولية في الإسلام (2)

بقلم الشيخ عبد الله قادري

المدرس بالمعهد الثانوي بالجامعة

.. ومما يجب التنبه عليه بهذه المناسبة أمران هامان:

الأول: تباين مناهج التعليم في معظم الشعوب الإسلامية – وإن شئت فقل الاختلاف الشديد بينها – حيث تدرس في بعض هذه المؤسسات مواد دينية ولا تعطى العلوم الأخرى فيها حظا كالحساب والهندسة والجغرافية ومبادئ الطب وأشباهها، من العلوم التي يسمونها بالعلوم العصرية، وهي في الواقع علوم قديمة، وطلاب هذه المؤسسة في حاجة إلى تلك العلوم في الوقت الذي تدرس العلوم العصرية في مؤسسة أخرى، وليس للعلوم الدينية فيها نصيب فيظهر طلابها طلاب مادة لا قيمة للغذاء الروحي عندهم، وتدرس في مؤسسة ثالثة العلوم العسكرية دون سواها فيظهر طلابها بمظهر الوحوش الضارية ليس لهم هم سوى الفتك والبطش، وعندئذ يحصل التصادم بين هذه الفرق فتصير كل فرقة حزبا له مبادئ خاصة، يناضل عنها ويحاول تحطيم مبادئ الآخرين و {كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} إذ ليس لهم غاية مشتركة ولا هدف موحد يجمع نشاطهم ويوحد سلوكهم.

ولا أريد من هذا أن أدعو إلى إلغاء تخصص كل طائفة في علم خاص.

الأمر الثاني: بعث طلاب من أبناء الشعوب الإسلامية إلى البلدان الأجنبية الكافرة، شرقية كانت أم غربية، وهم حدثاء الأسنان غير فاهمين دينهم فهما جيدا، ولم تتمكن العقيدة من قلوبهم تمكنا يؤمن معه ضلالهم، بل الكثير منهم لا يؤدي شعائر العبادة الظاهرة، وهو في بلاده بين آبائه وأجداده كالصلاة والصيام والحج، هؤلاء الأحداث - وللحداثة أهميتها في تلقي أي مبدأ - الجهال بدينهم - وللجهل أهميته كذلك في الانصياع السريع إلى أي فكر هدام، أقول هؤلاء الأحداث يرسلون إلى البلدان الأجنبية لأخذ حظ وافر من العلوم المفيدة لشعوبهم كالطب والهندسة وعلم طبقات الأرض والتدريبات الحربية والعسكرية والاقتصاد وغيرها إذ هي من الأمور المطلوبة لأن خلو الشعوب الإسلامية من هذه العلوم معناه الاستسلام للأعداء حيث يتقدمون في كل مجالات الحياة ونحن باقون على ضعفنا، وجهلنا بما يهمنا معرفته، وهذا أمر مذموم لا يقره الاسلام بل يأمر بالقوة والأخذ بأسباب العزة من علوم الدين والدنيا جميعا، وحسبنا أن أول آية نزلت على رسول الله بأكبر مفتاح للمعرفة والسعادة في الدارين وهي ( القراءة ) في قوله تعالى: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ} ثم امتن بعد ذلك على الإنسان بأعظم وسيلة لحفظ ما يقرأ لجميع الأجيال ماضيها وحاضرها ومستقبلها، وهي ( الكتابة ) كما قال تعالى: {اقْرَأْ وَرَبُّكَ الأَكْرَمُ, الَّذِي عَلَّمَ بِالْقَلَمِ} كما أشار إلى نعمة تعليم الإنسان ما يجهل على وجه العموم فقال: {عَلَّمَ الإِنْسَانَ مَا لَمْ يَعْلَمْ} وفي ذلك ما فيه من حفظ هذا الإنسان في التطلع إلى المعرفة وعلم ما يجهل وأولى بذلك ( المسلم ) لأن كتابه أمره بذلك في شخص نبيه صلى الله عليه وسلم في أول آية نزلت منه.

ومن أعظم الآيات الدالة على ذلك - أي حث المسلم على القوة- آية الحديد التي ذكر الله فيها أنه أرسل رسله إلى الناس بالكتب والبينات، وأنزل بجانبها الحديد، الذي وصفه بوصفين عظيمين.

وهل هناك دين من الأديان أشار هذه الإشارة الموجزة الجامعة كما أشارت إليه هذه الآية ؟ ما أظن ذلك ومن عنده علم بالإيجاب فليتفضل علينا بعلمه. ومن الآيات الدالة على أنه يجب على المسلم أن يكون قويا قوة تقف في وجه عدوه وتخضعه حتى يخشى أن يمس الاسلام بسوء، قوله تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ} والآيات كثيرة جدا في هذا المعنى وفي ما ذكر كفاية.

وكذلك الأحاديث النبوية الصحيحة تحث المؤمن على القوة وتكره منه الضعف والخنوع، كما قال صلى الله عليه وسلم: "المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير, أحرص على ما ينفعك واستعن بالله ولا تعجز وإن أصابك شيء فلا تقل لو أني فعلت كذا لكان كذا وكذا، ولكن قل قدر الله وما شاء فعل، فإن لو تفتح عمل الشيطان" رواه مسلم.

فالمؤمنون وإن كانوا مشتركين في الخير بسبب الإيمان فإنهم يتفاضلون بالقوة، فمن كان أكثر قوة في إيمانه وفي الأسباب المؤدية إلى حماية الدين ونصره فهو خير وأحب إلى الله تعالى، فالطبيب المسلم الذي يؤدي شعائر دينه ويقوم بمداوة المسلمين من الأمراض العادية أو الجروح الناجمة عن المعارك الواقعة بينهم وبين أعدائهم أفضل من غيره في ذلك، والمسلم القوي في بدنه الذي يبذل نفسه للجهاد في سبيل الله خير من ضعيف البدن الذي لا يستطيع ذلك، وإن كتب الله له أجر نيته الحسنة، والمسلم الغني الذي يبذل ماله في مصالح المسلمين من بناء مساجد وتأسيس مدارس وإنشاء مستشفيات وتجهيز الغزاة في سبيل الله خير من الفقير الذي لا يستطيع ذلك، والتفاضل قد يكون نسبيا، كما ذكرت بأن يكون هذا أفضل من جهة وذلك أفضل من جهة أخرى كالطبيب غير المجاهد، والمجاهد غير الطبيب، وقد يكون مطلقا كالتفاضل بين مؤمنين، أحدهما ضعيف البدن ليس عنده مال يتصدق منه، بل هو في حاجة إلى الصدقة، ولا خبرة له بشيء من الأمور التي تعود على الإسلام بخير، وثانيهما قوي البدن يجالد الأعداء في الغزوات الإسلامية خبير بالطب يداوي جرحى المسلمين ومرضاهم، غني يتصدق ويجهز الغزاة في سبيل الله، وينفق في كثير من طرق البر والإحسان، فهذان المسلمان يشتركان في الإيمان ولكن أحدهما خير من الآخر لقيامه بكثير من مصالح المسلمين العامة. والسبب في ذلك القوة وقد حث النبي صلى الله عليه وسلم المؤمنين على الرمي وأشار إلى أنه هو القوة، وقد ذم من رمى ونسي الرمي وأن معرفة الرمي نعمة من الله تعالى، ففي صحيح مسلم قال صلى الله عليه وسلم: " ألا إن القوة الرمي, ألا إن القوة الرمي, ألا إن القوة الرمي", وفي صحيح البخاري: "ارموا بني إسماعيل فإن أباكم كان راميا" وفي صحيح مسلم أيضا: "ارموا واركبوا وإن ترموا أحب إلي من أن تركبوا، ومن تعلم الرمي ثم نسيه فليس منا" وفي رواية: "فهي نعمة جحدها".

ومن حرص الاسلام على قوة المسلم ولا سيما في السلاح المتخذ ضد العدو جعل الرسول صلى الله عليه وسلم صانع السلاح في سبيل الله ومن جهز به غازيا مثل الرامي به، فقال: "إن الله يدخل بالسهم الواحد ثلاثة نفر الجنة، صانعه يحتسب في صنعته الخير، والرامي به، والممد به"، رواه أهل السنن.

كما حث الرسول صلى الله عليه وسلم على علم الطب وبين قبل أربعة عشر قرنا أن لا يوجد مرض في الأرض إلا أوجد الله له دواء معينا علمه من علمه، وجهله من جهله، ولا تزال الاكتشافات الطبية تظهر معجزة الرسول صلى الله عليه وسلم في هذا الموضوع، حيث يجمع كبار أطباء العالم اليوم أن مرضا ما لا دواء له، ثم يظهر غدا على يد بعضهم دواء يستأصل ذلك المرض. فسبحان خالق هذا الكون، وصلى الله على من أرسله رحمة للعالمين.

ومن أوضح الأمثلة على أن الدين الإسلامي دين قوة وعمل، وأنه يحث المسلم أن يعمل عملا يعود نفعه إليه في حياته ويبقى يدر عليه الحسنات بعد مماته، قوله صلى الله عليه وسلم في الحديث الصحيح الذي رواه مسلم في صحيحه: "إذا مات الإنسان انقطع عمله إلا من ثلاث: صدقة جارية، أو ولد صالح يدعو له، أو علم ينتفع به" ومن تأمل هذه الأمور الثلاثة حق التأمل علم، علم اليقين أن ديننا ليس دين كسل، وخمول، ولكنه دين حركة ونشاط، وحيوية وعمل، فهو صلاة في المسجد وتعليم وتعلم في المدرسة، وجهاد ومجالدة في المعركة، وبيع وشراء في السوق، وصناعة في المصنع، بل إن النوم الذي يأخذ الإنسان به راحته يعتبر دينا عند خلص المؤمنين، كما قال بعض الصحابة: "والله إني لأحتسب نومتي كما أحتسب قومتي", ولننظر الآن في كل من الأمور الثلاثة التي نص عليها الحديث الشريف:

1 – "صدقة جارية" والمراد بها ما يوقفه الإنسان من الأموال لصرفها في بعض أوجه البر؛ كأن يبني مسجدا للصلاة أو مدرسة للتعليم النافع أو مستشفى لمعالجة المرضى أو بيتا يأوي إليه من لا مسكن له من المحتاجين كالطلاب والمهاجرين والفقراء، أو تمهيد طريق عام يسلكه الناس، أو حبس أرض تصرف غلتها في سبل نافعة كتجهيز الغزاة، وما أعظم شخصا رزقه الله مالا فجمع بين هذه الأمور وأشباهها، فإنه يتسبب في كثرة سبل الخير النافعة لإخوانه المسلمين، وفي الوقت نفسه يتسبب في كثرة الحسنات التي يضاعفها الله له.

نعم الاسلام يحث المسلم أن يكون من عمله صدقة جارية وأحب الأعمال إلى الله أدومها، فكل ما كانت الصدقة أدوم وأكثر، كانت أحب إلى الله وأعظم أجرا، وهل يستطيع المسلم أن يخلف صدقة جارية بدون عمل منه وكدح في سبيل جمع المال؟ إن الفقير لا يستطيع ذلك، وإنما الغني هو الذي يستطيع، فالاسلام إذن يحث المسلمين أن يكونوا أغنياء، لينفقوا من أموالهم في السبل النافعة، والمؤمن الغني أقوى من المؤمن الفقير، والمؤمن القوي خير وأحب إلى الله من المؤمن الضعيف.

2 – "أو ولد صالح يدعو له" والولد الصالح لا يأتي بدون سبب بل لا بد من بذل جهود كثيرة لإيجاده, وقد حث الرسول صلى الله عليه وسلم المسلمين أن يتزوجوا الودود الولود ليتكاثر المسلمون، حتى يكونوا قوة جبارة ضد أعدائهم وهذا ما دعا الأعداء إلى أن ينادوا بتحديد النسل متذرعين بالخوف من عدم كفاية الأرزاق في المستقبل، وهم في الحقيقة يخططون مخططات بعيدة المدى يهدفون من ورائها إلى إضعاف المسلمين في عددهم ومعنوياتهم حتى تتسنى لهم السيطرة التامة عليهم ولا يخشوا منهم غزوا ولا دفاعا عن أنفسهم، فوجود الولد من حيث هو متوقف على الزواج، وصلاح الولد يتطلب أمورا كثيرة، منها:

الأول: أن تكون أمه صالحة وصلاحها يقتضى تعليمها كل ما تحتاج إليه للقيام بمهام بيتها وزوجها وأولادها تنظيفا وتنظيما، وتهذيبا وتوجيها وتربية وتمريضا.

الأم مدرسـة إذا أعددتـها

أعددت شعبـا طيب الأعـراق

ولقد عرف أعداء الإسلام أهمية المرأة في البيت، وأنها إذا أعدت إعدادا حسنا، وبقيت في بيتها أعدت جيلا يعجز الأعداء أن يصرفوه عن دينه أو أن يقوموا في وجهه، فأخذوا يصرخون وينوحون على تلك المرأة، ويدعون أنها مظلومة يجب نصرها، بإخراجها من البيت إلى المصنع والسوق والمكتب والمسرح، والمدرسة المشتركة وغيرها لتختلط بالرجال ويختلطوا بها، في خلواتهم وجولاتهم. واستجاب لهم أعداء الدين المتسترون من أبنائه فكتبوا وأذاعوا منادين في شعوبهم بما نادى به الأعداء الصرحاء، وحصل ما أرادوا، فصارت المرأة مبتذلة تتخطفها الأيدي وقت طرواتها وشبابها فإذا ذهبت الطراوة لفظوها كما تلفظ نواة التمرة، هكذا فعلوا بالمرأة، وهكذا أرادوا لها خشية أن تربي أجيالا لا يصلون إلى مصالحهم الاستعمارية مع وجودهم، ألا فلينتبه المسلمون.

الثاني: أن يكون أفراد البيت صالحين حتى يكتسب الولد الجديد منهم الصلاح وهذا يقتضي جهدا في تعليم كل أهل البيت وتأديبهم وتمرينهم على أفعال الخير، وتنفيرهم من أفعال الشر.

الثالث: عناية الأب بالولد خارج البيت، وذلك يقتضي منه مراقبته بأن يكون اختلاطه بأهل الخير والصلاح وأن يختار له معلما، يكون له قدوة في سلوكه وعبادته ومعاملته، وأن يختار له المدرسة التي يغلب على ظنه خيريتها بالنسبة للمدارس الأخرى وهذه أمور شاقة على الأب مما يدل أن الإسلام يحض على التربية والتعليم وإعداد الصالحين من الأولاد، حتى يتسلموا من آبائهم زمام الحياة فيقودوها قيادة حكيمة ناجحة.

3- "أو علم ينتفع به"، والمقصود من العلم قد يتبادر إلى الأذهان أن المراد تعليم القرآن أو الحديث أو الفقه، وما شابه ذلك من علوم الدين، ولا شك أن هذه العلوم داخلة في العلم الذي ينتفع به دخولا أوليا ولكن العلم المنتفع به غير مقصور على ذلك، بل هو عام يشمل كل علم ينفع المسلمين في دينهم ودنياهم، فيدخل في ذلك ما يأتي:

1 – تعليم الناس علوم الدين على اختلاف طبقاتهم تدريسا ووعظا ورشادا.

2 – تأليف الكتب النافعة في ذلك وفي غيره من العلوم التي لها صلة بالدين كعلوم العربية والتاريخ وغيرها.

3 – تعليم المسلمين الصناعات النافعة، على اختلاف أنواعها، وكذا طرق الكسب والتجارة وعلوم الطب والعلوم العسكرية والخطط الحربية التي تفيدهم ضد عدوهم في داخل البلاد وخارجها، كل هذه الأمور إذا بذلها العالم لإخوانه المسلمين وبقيت متوارثة بينهم فإنها تبقى بعده تدر عليه الخير والحسنات، وكلما كثر المستفيدون منها ولو بالواسطة تضاعفت تلك الحسنات، وذلك يتطلب من المسلمين أن يلموا بكل العلوم النافعة في دينهم ودنياهم وأن يعلم بعضهم بعضا، وهو دليل قاطع على أن الاسلام يدعو المسلمين إلى العلم النافع مطلقا وإلى نشره بينهم ليبقى إلى يوم القيامة.

ولا أريد أن أطيل بكثرة الأمثلة من الوحيين للحث على قوة المسلمين في كل المجالات وإنما أريد أن أشير فقط إلى ذلك، ومن أراد الوقوف على صحة ما قلت، فليتجرد من الهوى وليدرس كتاب الله وسنة رسوله صلى الله عليه وسلم بتعمق وتمحيص ليجد أن الأمر أعظم مما ذكرت، وذلك يقتضي منا أن نتعلم من غيرنا ما نجهله، ولا يعارض الدين الإسلامي ذلك إذا لم يوجد من المسلمين من يغنينا عنهم، ولكن لا يجوز أن نجعل تعلمنا منهم سببا لترك ديننا والتنكر له، وهذا ما أردت بيانه بالنسبة إلى ابتعاث أحداث الأسنان الذين يجهلون دينهم إلى البلدان الأجنبية، فإن المفاسد التي تنالها بلدانهم، من ابتعاثهم من الخروج على تعاليم الإسلام والعداء له ولأهله ولو كانوا آباءهم، أعظم من المصالح التي تحصل من ذلك بكثير، وما قيمة طبيب أو عسكري أو اقتصادي تعلم في الخارج ورجع ملحدا ؟ ولذلك كانت المضار التي تحصل بسبب الابتعاث المذكور لا تحصى كثرة، ولا يعلم خطرها في مستقبل أمة الشعوب الإسلامية إلا الله، وإن كنا قد علمنا بعض تلك المضار وهي قسمان: مضار تلحق المبتعث في البلاد الأجنبية قبل أن يرجع إلى بلاده، وأخرى تلحقه وتلحق مجتمعه وأهله ودينه، بعد رجوعه إلى بلاده، والأولى أساس الثانية.

وسنتحدث عن ذلك كله في فرصة أخرى إن شاء الله.


 العدد 12 - المقصودُ مِنَ الجِهَاد

المقصودُ مِنَ الجِهَاد

عبد العزيز بن عبد الله بن باز رئيس الجامعة الإسلامية

الجهاد جهادان: جهاد طلب، وجهاد دفاع، والمقصود منهما جميعاً هو تبليغ دين الله ودعوة الناس إليه وإخراجهم من الظلمات إلى النور، وإعلاء دين الله في أرضه وأن يكون الدين كله لله وحده كما قال عز وجل في كتابه الكريم من سورة البقرة: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ} , وقال في سورة الأنفال: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} , وقال عز وجل في سورة التوبة: {فَإِذَا انْسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} ، والآيات في هذا المعنى كثيرة. وقال النبي صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا رسول الله، ويقيموا الصلاة ويؤتوا الزكاة فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله عز وجل" متفق على صحته من حديث ابن عمر رضي الله عنهما، وفي الصحيحين عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأني رسول الله فإذا قالوها عصموا منيّ دماءهم وأموالهم إلا بحقها وحسابهم على الله". وفي صحيح مسلم عنه أيضا رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله ويؤمنوا بي وبما جئت به". وفي صحيح مسلم أيضا عن طارق الأشجعي رضي الله عنه، قال: قال رسول الله صلى الله عليه وسلم: "من وحد الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله عز وجل". والأحاديث في هذا المعنى كثيرة. وفي هذه الآيات والأحاديث الدلالة الظاهرة على وجوب جهاد الكفار والمشركين وقتالهم بعد البلاغ والدعوة إلى الإسلام، وإصرارهم على الكفر حتى يعبدوا الله وحده ويؤمنوا برسوله محمد صلى الله عليه وسلم ويتبعوا ما جاء به، وأنه لا تحرم دماؤهم وأموالهم إلا بذلك وهي تعم جهاد الطلب وجهاد الدفاع، ولا يستثنى من ذلك إلا من التزم بالجزية بشروطها إذا كان من أهلها عملا بقول الله عز وجل: {قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} .

وثبت عن النبي - صلى الله عليه وسلم- أنه أخذ الجزية من مجوس هجر، فهؤلاء الأصناف الثلاثة من الكفار وهم اليهود والنصارى والمجوس ثبت بالنص أخذ الجزية منهم فالواجب أن يجاهدوا ويقاتلوا مع القدرة حتى يدخلوا في الإسلام أو يؤدوا الجزية عن يد وهم صاغرون، أما غيرهم فالواجب قتالهم حتى يسلموا في أحد قولي العلماء لأن النبي - صلى الله عليه وسلم – قاتل العرب حتى دخلوا في دين الله أفواجاً ولم يطلب منهم الجزية، ولو كان أخذها منهم جائزا تحقن به دماؤهم وأموالهم لبينه لهم، ولو وقع ذلك لنقل, وذهب بعض أهل العلم إلى جواز أخذها من جميع الكفار لحديث بريدة المشهور في ذلك المخرج في صحيح مسلم، والكلام في هذه المسألة وتحرير الخلاف فيها وبيان الأدلة مبسوط في كتب أهل العلم من أراده وجده، ويستثنى من الكفار في القتال النساء والصبيان والشيخ الهرم ونحوهم ممن ليس من أهل القتال ما لم يشاركوا فيه فإن شاركوا فيه أو ساعدوا عليه بالرأي والمكيدة قوتلوا كما هو معلوم من الأدلة الشرعية، وقد كان الجهاد في الإسلام في أطوار ثلاثة، الطور الأول: الأذن للمسلمين في ذلك من غير إلزام لهم به كما في قوله سبحانه: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ} ، الطور الثاني: الأمر بقتال من قاتل المسلمين والكف عمن كف عنهم، وفي هذا النوع نزل قوله تعالى: {لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيّ} الآية. وقوله تعالى: {وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ} . وقوله تعالى: {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ} . في قول جماعة من أهل العلم، وقوله تعالى في سورة النساء: {وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً فَلا تَتَّخِذُوا مِنْهُمْ أَوْلِيَاءَ حَتَّى يُهَاجِرُوا فِي سَبِيلِ اللَّهِ فَإِنْ تَوَلَّوْا فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدْتُمُوهُمْ وَلا تَتَّخِذُوا مِنْهُمْ وَلِيّاً وَلا نَصِيراً، إِلاَّ الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ أَوْ جَاءُوكُمْ حَصِرَتْ صُدُورُهُمْ أَنْ يُقَاتِلُوكُمْ أَوْ يُقَاتِلُوا قَوْمَهُمْ وَلَوْ شَاءَ اللَّهُ لَسَلَّطَهُمْ عَلَيْكُمْ فَلَقَاتَلُوكُمْ فَإِنِ اعْتَزَلُوكُمْ فَلَمْ يُقَاتِلُوكُمْ وَأَلْقَوْا إِلَيْكُمُ السَّلَمَ فَمَا جَعَلَ اللَّهُ لَكُمْ عَلَيْهِمْ سَبِيلاً} والآية بعدها، الطور الثالث: جهاد المشركين مطلقا وغزوهم في بلادهم حتى لا تكون فتنة ويكون الدين كله لله ليعم الخير أهل الأرض وتتسع رقعة الإسلام ويزول من طريق الدعوة دعاة الكفر والإلحاد وينعم العباد بحكم الشريعة العادل، وتعاليمها السمحة وليخرجوا بهذا الدين القويم من ضيق الدنيا إلا سعة الإسلام، ومن عبادة الخلق إلى عبادة الخالق سبحانه، ومن ظلم الجبابرة إلى عدل الشريعة وأحكامها الرشيدة، وهذا هو الذي استقر عليه أمر الإسلام وتوفي عليه نبينا محمد - عليه الصلاة والسلام - وأنزل الله فيه قوله عز وجل في سورة براءة وهي من آخر ما نزل: {فَإِذَا انْسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ} الآية. وقوله سبحانه: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} . والأحاديث السابقة كلها تدل على هذا القول وتشهد له بالصحة، وقد ذهب بعض أهل العلم إلى أن الطور الثاني وهو القتال لمن قاتل المسلمين والكف عمن كف عنهم قد نسخ لأنه كان في حال ضعف المسلمين فلما قواهم الله وكثر عددهم وعدتهم أمرهم بقتال من قاتلهم، ومن لم يقاتلهم حتى يكون الدين لله وحده أو يؤدوا الجزية إن كانوا من أهلها، وذهب آخرون من أهل العلم إلى أن الطور الثاني لم ينسخ بل هو باق يعمل به عند الحاجة إليه، فإذا قوي المسلمون واستطاعوا بدء عدوهم بالقتال وجهاده في سبيل الله فعلوا ذلك عملا بآية التوبة وما جاء في معناها، أما إذا لم يستطيعوا ذلك فإنهم يقاتلون من قاتلهم وتعدى عليهم، ويكفون عمن كف عنهم عملا بآية النساء وما ورد في معناها، وهذا القول أصح وأولى من القول بالنسخ وهو اختيار شيخ الإسلام ابن تيميه - رحمه الله وبهذا يعلم كل من له أدنى بصيرة أن قول من قال من كتاب العصر وغيرهم أن الجهاد شرع للدفاع فقط قول غير صحيح والأدلة التي ذكرنا وغيرها تخالفه، وإنما الصواب هو ما ذكرنا من التفصيل كما قرر ذلك أهل العلم والتحقيق، ومن تأمل سيرة النبي - صلى الله عليه وسلم - وسيرة أصحابه - رضي الله عنهم - في جهاد المشركين اتضح له ما ذكرنا وعرف مطابقة ذلك لما أسلفنا من الآيات والأحاديث، والله ولي التوفيق.

وجوب الإعداد للأعداء:

وقد أمر الله سبحانه عباده المؤمنين أن يعدوا للكفار ما استطاعوا من القوة وأن يأخذوا حذرهم كما في قوله عز وجل: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} وقوله سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ} وذلك يدل على وجوب العناية بالأسباب والحذر من مكائد الأعداء ويدخل في ذلك جميع أنواع الإعداد المتعلقة بالأسلحة والأبدان، كما يدخل في ذلك إعداد جميع الوسائل المعنوية والحسية وتدريب المجاهدين على أنواع الأسلحة وكيفية استعمالها وتوجيههم إلى كل ما يعينهم على جهاد عدوهم والسلامة من مكائده في الكر والفر والأرض والجو والبحر وفي سائر الأحوال لأن الله سبحانه أطلق الأمر بالإعداد وأخذ الحذر ولم يذكر نوعاً دون نوع ولاحالا ًدون حال وما ذاك إلا لأن الأوقات تختلف والأسلحة تتنوع، والعدو يقل ويكثر ويضعف ويقوى والجهاد قد يكون ابتداءا وقد يكون دفاعا فلهذه الأمور وغيرها أطلق الله سبحانه الأمر بالإعداد وأخذ الحذر ليجتهد قادة المسلمين وأعيانهم ومفكروهم في إعداد ما يستطيعون من القوة لقتال أعدائهم وما يرونه من المكيدة في ذلك، وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال: "الحرب خدعة" ومعناه: أن الخصم قد يدرك من خصمه بالمكر والخديعة في الحرب ما لا يدركه بالقوة والعدد وذلك مجرب معروف، وقد وقع في يوم الأحزاب من الخديعة للمشركين واليهود والكيد لهم على يد نعيم بن مسعود - رضي الله عنه - بإذن النبي - صلى الله عليه وسلم - ما كان من أسباب خذلان الكافرين وتفريق شملهم واختلاف كلمتهم، وإعزاز المسلمين ونصرهم عليهم وذلك من فضل الله ونصره لأوليائه ومكره لهم كما قال عز وجل: {وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} . ومما تقدم يتضح لذوي البصائر أن الواجب امتثال أمر الله والإعداد لأعدائه وبذل الجهود في الحيطة والحذر، واستعمال كل ما أمكن من الأسباب المباحة الحسية والمعنوية مع الإخلاص لله والاعتماد عليه والاستقامة على دينه، وسؤاله المدد والنصر، فهو سبحانه وتعالى الناصر لأوليائه والمعين لهم إذا أدوا حقه، ونفذوا أمره وصدقوا في جهادهم وقصدوا بذلك إعلاء كلمته وإظهار دينه، وقد وعدهم الله بذلك في كتابه الكريم وأعلمهم أن النصر من عنده ليثقوا به ويعتمدوا عليه مع القيام بجميع الأسباب، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} ، وقال سبحانه: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} ، وقال عز وجل: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ، الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} ، وقال عز وجل: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً} الآية. وقال تعالى: {وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ} وقال سبحانه: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ, وَمَا جَعَلَهُ اللَّهُ إِلاَّ بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلاَّ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} . وقد سبق في هذا المعنى آية سورة الصف وهي قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ, تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ، يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ, وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ} ، والآيات في هذا المعنى كثيرة، ولما قام سلفنا الصالح بما أمرهم الله به ورسوله وصبروا وصدقوا في جهاد عدوهم نصرهم الله وأيدهم وجعل لهم العاقبة مع قلة عددهم وعدتهم وكثرة أعدائهم كما قال عز وجل: {كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ} ، وقال عز وجل: {إِنْ يَنْصُرْكُمُ اللَّهُ فَلا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} ، ولما غير المسلمون وتفرقوا ولم يستقيموا على تعاليم ربهم وآثر أكثرهم أهواءهم أصابهم من الذل والهوان وتسليط الأعداء ما لا يخفى على أحد، وما ذاك إلا بسبب الذنوب والمعاصي، والتفرق والاختلاف وظهور الشرك والبدع والمنكرات في غالب البلاد، وعدم تحكيم أكثرهم الشريعة كما قال سبحانه: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} وقال تعالى: {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّراً نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} ، وقال عز وجل: {ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ} ، ولما حصل من الرماة ما حصل يوم أحد من النزاع والاختلاف والإخلال بالثغر الذي أمرهم النبي - صلى الله عليه وسلم - بلزومه جرى بسبب ذلك على المسلمين من القتل، والجراح والهزيمة ما هو معلوم، ولما استنكر المسلمون ذلك أنزل الله قوله تعالى: {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} ولو أن أحداً يسلم من شر المعاصي وعواقبها الوخيمة لسلم رسول الله - صلى الله عليه وسلم - وأصحابه الكرام يوم أحد وهم خير أهل الأرض ويقاتلون في سبيل الله ومع ذلك جرى عليهم ما جرى بسبب معصية الرماة التي كانت عن تأويل لا عن قصد للمخالفة لرسول الله - صلى الله عليه وسلم - والتهاون بأمره، ولكنهم لما رأوا هزيمة المشركين ظنوا أن الأمر قد انتهى وأن الحراسة لم يبق لها حاجة وكان الواجب عليهم أن يلزموا الموقف حتى يأذن لهم النبي - صلى الله عليه وسلم - بتركه، ولكن الله قد قدر ما قدره وقضى ما قضى لحكمه بالغة وأسرار عظيمة، ومصالح كثيرة قد بينها في كتابه سبحانه وعرفها المؤمنون وكان ذلك من الدلائل على صدق رسول الله - صلى الله عليه وسلم - وأنه رسول الله حقا، وأنه بشر يصيبه ما يصيب البشر من الجراح والآلام ونحو ذلك وليس بإله يعبد وليس مالكا للنصر، بل النصر بيد الله سبحانه ينزله على من يشاء، ولا سبيل إلى استعادة المسلمين مجدهم السالف واستحقاقهم النصر على عدوهم إلا بالرجوع إلى دينهم والاستقامة عليه وموالاة من والاه، ومعاداة من عاداه، وتحكيمه في أمورهم كلها، واتحاد كلمتهم على الحق وتعاونهم على البر والتقوى كما قال الإمام مالك بن أنس - رحمة الله عليه -: "لن يصلح آخر هذه الأمة إلا ما أصلح أولها "، وهذا هو قول جميع أهل العلم والله سبحانه إنما أصلح أول هذه الأمة باتباع شرعه والاعتصام بحبله والصدق في ذلك والتعاون عليه، ولا صلاح لآخرها إلا بهذا الأمر العظيم، فنسأل الله أن يوفق المسلمين للفقه في دينهم وأن يجمعهم على الهدى وأن يوحد صفوفهم وكلمتهم على الحق وأن يمن عليهم بالاعتصام بكتابه وسنة نبيه - عليه الصلاة والسلام - وتحكيم شريعته والتحاكم إليها، والاجتماع على ذلك والتعاون عليه إنه جواد كريم، وصلى الله وسلم على نبينا محمد وآله وصحبه.


 العدد 12 - دفع إيهام الاضطراب

دفع إيهام الاضطراب عن آيات الكتاب

لفضيلة الشيخ محمد الأمين الشنقيطي

المدرس في كلية الشريعة بالجامعة

سورة مريم

قوله تعالى: {وَإِنْ مِنْكُمْ إِلاَّ وَارِدُهَا} الآية. هذه الآية الكريمة تدل على أن كل الناس لابد لهم من ورود النار وأكد ذلك بقوله: {كَانَ عَلَى رَبِّكَ حَتْماً مَقْضِيّاً} وقد جاء في آية أخرى ما يدل على أن بعض الناس مبعد عنها لا يسمع لها حساً وهي قوله تعالى: {أُولَئِكَ عَنْهَا مُبْعَدُونَ, لا يَسْمَعُونَ حَسِيسَهَا} الآية.

والجواب هو ما ذكره الألوسي وغيره من أن معنى قوله: {مُبْعَدُونَ} : أي عن عذاب النار وألمها. وقيل: المراد إبعادهم عنها بعد أن يكونوا قريبا منها, ويدل للوجه الأول ما أخرجه الإمام أحمد والحكيم الترمذي وابن المنذر والحاكم وصححه وجماعة عن أبي سمية قال: "اختلفنا في الورود فقال بعضنا: لا يدخلها مؤمن وقال آخر: يدخلونها جميعا ثم ينجي الله الذين اتقوا فلقيت جابر ابن عبد الله رضي الله عنه فذكرت ذلك له, فقال- وأهوى بإصبعيه إلى أذنيه-: صمتا إن لم أكن سمعت رسول الله صلى الله عليه وسلم يقول: "لا يبقى بر ولا فاجر إلا دخلها فتكون على المؤمنين بردا وسلاما كما كانت على إبراهيم عليه السلام حتى أن للنار ضجيجا من بردهم ثم ينجي الله الذين اتقوا". وروى جماعة عن ابن مسعود أن ورود النار هو المرور عليها"؛ لأن الناس تمر على الصراط وهو جسر منصوب على متن جهنم. وأخرج عبد بن عبد حميد وابن الأنباري والبيهقي عن الحسن الورود: المرور عليها من غير دخول. وروى ذلك أيضا عن قتادة قاله الألوسي.

واستدل القائلون بأن الورود نفس الدخول كابن عباس بقوله تعالى: {فَأَوْرَدَهُمُ النَّارَ} وقوله: {لَوْ كَانَ هَؤُلاءِ آلِهَةً مَا وَرَدُوهَا} وقوله: {حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ} ، فالورود في ذلك كله بمعنى الدخول واستدل القائلون بأن الورود القرب منها من غير دخول بقوله تعالى: {وَلَمَّا وَرَدَ مَاءَ مَدْيَنَ} ، وقول زهير:

فلما وردن الماء زرفاً جمـامة

وضعن عصى الحاضر المتخيـم

سورة طه

قوله تعالى: {إِنَّ السَّاعَةَ آتِيَةٌ أَكَادُ أُخْفِيهَا} هذه الآية الكريمة يتوهم منها أنه جل وعلا لم يخفها بالفعل ولكنه قارب أن يخفيها؛ لأن (كاد) فعل مقاربة. وقد جاء في آيات أخر التصريح بأنه أخفاها كقوله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلاَّ هُوَ} وقد ثبت عنه صلى الله عليه وسلم أن المراد بمفاتح الخمس المذكورة في قوله تعالى: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} الآية. وكقوله: {قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي} وقوله: {فِيمَ أَنْتَ مِنْ ذِكْرَاهَا} إلى غير ذلك من الآيات. والجواب من سبعة أوجه:

الأول: وهو الراجح، أن معنى الآية أكاد أخفيها من نفسي أي لو كان ذلك يمكن وهذا على عادة العرب؛ لأن القرآن نزل بلغتهم والواحد منهم إذا أراد المبالغة في كتمان أمر قال كتمته من نفسي أي لا أبوح به لأحد، ومنه قول الشاعر:

أيام تصحبني هند وأخبرهـا

ما كدت أكتمه عني من الخـير

ونظير هذا من المبالغة قوله صلى الله عليه وسلم في حديث السبعة الذين يظلهم الله "ورجل تصدق بصدقة فأخفاها حتى لا تعلم شماله ما تنفق يمينه". وهذا القول مروي عن أكثر المفسرين, وممن قال به ابن عباس ومجاهد وقتادة وأبو صالح كما نقله عنهم ابن جرير وجعفر الصادق كما نقله عنه الألوسي في تفسيره ويؤيد هذا القول أن في مصحف أُبيّ (أكاد أخفيها من نفسي) كما نقله الألوسي وغيره وروى ابن خالويه أنها في مصحف أبي كذلك بزيادة (فكيف أظهركم عليها) وفي بعض القراءات بزيادة (فكيف أظهرها لكم) وفي مصحف عبد الله ابن مسعود بزيادة (فكيف يعلمها مخلوق) كما نقله الألوسي وغيره.

الوجه الثاني: أن معنى الآية أكاد أخفيها أي أخفي الأخبار بأنها آتية والمعنى أقرب أن أترك الأخبار عن إتيانها من أصله لشدة إخفائي لتعيين وقت إتيانها.

الوجه الثالث: أن الهمزة في قوله: (أخفيها) هي همزة السلب لأن العرب كثيرا ما تجعل الهمزة أداة لسلب الفعل كقولهم شكا إلي فلان فأشكيته أي أزلت شكايته وقولهم عقل البعير فأعقلته أي أزلت عقاله وعلى هذا فالمعنى أكاد أخفيها أي أزيل خفاءها بأن أظهرها لقرب وقتها كما قال تعالى: {اقْتَرَبَتِ السَّاعَةُ} . الآية. وهذا القول مروي عن أبي علي كما نقله عنه الألوسي في تفسيره ونقله النيسابوري في تفسيره عن أبي الفتح الموصلي ومنه قول امرئ القيس ابن عابس الكندي:

فإن تدفنوا الـداء لا نخفـه

وإن تبعثوا الـحرب لا نقعـد

على رواية ضم النون من لا نخفه وقد نقل ابن جرير في تفسير هذه الآية عن معمر بن المثنى أنه قال: أنشدنيه أبو الخطاب عن أهله في بلده بضم النون من لا نخفه ومعناه لا نظهره أما على الرواية المشهورة بفتح النون من لا نخفه فلا شاهد في البيت إلا على قراءة من قرأ أكاد أخفيها بفتح الهمزة وممن قرأ بذلك أبو الدرداء وسعيد بن جبير والحسن ومجاهد وحميد وروي مثل ذلك عن ابن كثير وعاصم وإطلاق خفاه يخفيه بفتح الياء بمعنى أظهره إطلاق مشهور صحيح إلا أن القراءة به لا تخلو من شذوذ ومنه البيت المذكور على رواية فتح النون وقول كعب بن زهير أو غيره:

داب شهرين ثم شهرا دميـكا

بـاريكـين يخفـيان غمـيرا

أي يظهرانه. وقول امرئ القيس:

خفاهن من إنفاقهن كأنـما

خفاهن ودق من عشى مجـلب

الوجه الرابع: أن خبر كاد محذوف والمعنى على هذا القول أن الساعة آتية أكاد أظهرها فحذف الخبر ثم ابتدأ الكلام بقوله: {أُخْفِيهَا لِتُجْزَى كُلُّ نَفْسٍ بِمَا تَسْعَى} , ونظير ذلك من كلام العرب قول ضابئي ابن الحرث البرجمي:

هممت ولم أفعل وكدت وليتني

تركت على عثمان تبكي حلائله

يعني وكدت أفعل.

الوجه الخامس: أن كاد تأتي بمعنى أراد وعليه فمعنى أكاد أخفيها أريد أن أخفيها وإلى هذا القول ذهب الأخفش وابن الأنباري وأبو مسلم كما نقله عنهم الألوسي وغيره قال ابن جني في المحتسب ومن مجيء كاد بمعنى أراد قول الشاعر:

كادت وكدت وتلك خير إرادة

لو عاد من لهو الصبابة ما مضى

كما نقله عنه الألوسي. وقال بعض العلماء أن من مجيء كاد بمعنى أراد قوله تعالى: { كَذَلِكَ كِدْنَا لِيُوسُفَ} أي أردنا له كما ذكره النيسابوري وغيره ومنه قول العرب لا أفعل كذا ولا أكاد أي لا أريد كما نقله بعضهم.

الوجه السادس: أن كاد من الله تدل على الوجوب كما دلت عليه عسى في كلامه تعالى نحو {قُلْ عَسَى أَنْ يَكُونَ قَرِيباً} أي هو قريب وعلى هذا فمعنى أكاد أخفيها أنا أخفيها.

الوجه السابع: أن كاد صلة وعليه فالمعنى أن الساعة آتية أخفيها لتجزى الآية. واستدل قائل هذا القول بقول زيد الخيل:

سريع إلى الهيجاء شاك سلاحه

فما أن يكـاد قـرنه يتنفـس

أي فما يتنفس قرنه. قالوا: ومن هذا القبيل قوله تعالى: {لَمْ يَكَدْ يَرَاهَا} أي لم يرها وقول ذي الرمة:

إذا غير النأي المحبين لم يـكد

رسيس الهوى من حب مية يبرج

أي لم يبرح على قول هذا القائل, قالوا ومن هذا المعنى قول أبي النجم:

وإن أتاك نعي فانـدبن أبـا

قد كاد يطلع الأعداء والخطـبا

أي قد اطلع الأعداء.

وقد قدمنا أن أرجح الأقوال الأول والعلم عند الله تعالى.

قوله تعالى: {وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي, يَفْقَهُوا قَوْلِي} لا يخفى أنه من سؤل موسى الذي قال له ربه أنه آتاه إياه بقوله: {قَالَ قَدْ أُوتِيتَ سُؤْلَكَ يَا مُوسَى} وذلك صريح في حل العقدة من لسانه, وقد جاء في بعض الآيات ما يدل على بقاء شيء من الذي كان بلسانه كقوله تعالى عن فرعون: {أَمْ أَنَا خَيْرٌ مِنْ هَذَا الَّذِي هُوَ مَهِينٌ وَلا يَكَادُ يُبِينُ} .

وقوله تعالى عن موسى: {وَأَخِي هَارُونُ هُوَ أَفْصَحُ مِنِّي لِسَاناً فَأَرْسِلْهُ مَعِيَ} . الآية.

والجواب أن موسى- عليه وعلى نبينا الصلاة والسلام- لم يسأل زوال ما كان بلسانه بالكلية وإنما سأل زوال القدر المانع من أن يفقهوا قوله كما يدل عليه قوله: {يَفْقَهُوا قَوْلِي} . قال ابن كثير في تفسير قوله تعالى {وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي} ما نصه: وما سأل أن يزول ذلك بالكلية بل بحيث يزول العي ويحصل لهم فهم ما يريد منه وهو قدر الحاجة ولو سأل الجميع لزال, ولكن الأنبياء لا يسألون إلا بحسب الحاجة ولهذا بقيت بقية, قال تعالى إخبارا عن فرعون أنه قال: {أَمْ أَنَا خَيْرٌ مِنْ هَذَا الَّذِي هُوَ مَهِينٌ وَلا يَكَادُ يُبِينُ} أي يفصح بالكلام. قال الحسن البصري: {وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي} قال:"حل عقدة واحدة ولو سأل أكثر من ذلك أعطى"وقال ابن عباس:"شكا موسى إلى ربه ما يتخوف من آل فرعون في القتيل وعقدة لسانه؛ فإنه كان في لسانه عقدة تمنعه من كثير من الكلام وسأل ربه أن يعينه بأخيه هارون يكون ردءا له ويتكلم عنه بكثير مما لا يفصح به لسانه فأتاه سؤله فحل عقدة من لسانه", وقال ابن أبي حاتم: "ذكر عن عمر بن عثمان حدثنا بقية عن أرطأة بن المنذر حدثني بعض أصحاب محمد بن كعب عنه قال: أتاه ذو قرابة له فقال له: ما بك بأس لو لا أنك تلحن في كلامك ولست تعرب في قراءتك فقال القرظي: يا ابن أخي ألست أفهمك إذا حدثتك؟ قال نعم, قال: فإن موسى عليه السلام إنما سأل ربه أن يحل عقدة من لسانه كي يفقه بنو إسرائيل قوله ولم يزد عليها". انتهى كلام ابن كثير بلفظه وقد نقل فيه عن الحسن البصري وابن عباس ومحمد بن كعب القرظي ما ذكرنا من الجواب ويمكن أن يجاب أيضا بأن فرعون كذب عليه في قوله: {وَلا يَكَادُ يُبِينُ} كما كذب على الله في إدعاء الربوبية وأن قوله: {هُوَ أَفْصَحُ مِنِّي لِسَاناً} يدل على اشتراكه مع هارون في الفصاحة فكلاهما فصيح إلا أن هارون أفصح وعليه فلا إشكال والعلم عند الله تعالى.

قوله تعالى: {فَقُولا إِنَّا رَسُولا رَبِّكَ} . الآية. يدل على أنهما رسولان وهما موسى وهارون وقوله تعالى: {فَقُولا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ} ، يوهم كون الرسول واحد. والجواب من وجهين:

الأول: أن معنى قوله: {إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ} أي كل واحد منا رسول رب العالمين كقول البرجمي: فإني وقياراً بها لغريب.

وإنما ساغ هذا لظهور المراد من سياق الكلام.

الوجه الثاني: أن أصل الرسول مصدر كالقبول والولوع فاستعمل في الاسم فجاز جمعه وتثنيته نظرا إلى كونه بمعنى الوصف وساغ إفراده مع إرادة المثنى أو الجمع نظرا إلى الأصل من كونه مصدرا ومن إطلاق الرسول على غير المفرد قول الشاعر:

ألكنى إليها وخير الرسول

أعلمهم بنواحي الخبر

يعني وخير الرسل, وإطلاق الرسول مرادا به المصدر كثير ومنه قوله:

لقد كذب الواشون ما فهت عندهم

بقول ولا أرسلتهم برسول

يعني برسالة.

قوله تعالى: {قَالَ فَمَنْ رَبُّكُمَا يَا مُوسَى}.

قوله تعالى: {قَالَ فَمَنْ رَبُّكُمَا} يقتضي أن المخاطب اثنان وقوله: {يَا مُوسَى} يقتضي أن المخاطب واحد والجواب من ثلاثة أوجه:

الأول: أن فرعون أراد خطاب موسى وحده والمخاطب أن اشترك معه في الكلام غير مخاطب غلب المخاطب على غيره كما لو خاطبت رجلا اشترك معه آخر في شأن والثاني غائب فإنك تقول للحاضر منهما ما بالكما فعلتما كذا والمخاطب واحد وهذا ظاهر.

الوجه الثاني: أنه خاطبهما معا وخص موسى بالنداء لكونه الأصل في الرسالة.

الثالث: أنه خاطبهما معا وخص موسى بالنداء لمطابقة رؤوس الآي مع ظهور المراد ونظير الآية قوله تعالى: {فَلا يُخْرِجَنَّكُمَا مِنَ الْجَنَّةِ فَتَشْقَى} ويجاب عنه بأن المرأة تبع لزوجها وبأن شقاء الكد والعمل يتولاه الرجال أكثر من النساء, وبأن الخطاب لآدم وحده والمرأة ذكرت فيما خوطب به آدم بدليل قوله: {إِنَّ هَذَا عَدُوٌّ لَكَ وَلِزَوْجِكَ} فهي ذكرت فيما خوطب به آدم؛ والمخاطب عند الله تعالى.

قوله تعالى: {وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ} . ظاهر هذه الآية أن آدم ناس للعهد بالنهي عن أكل الشجرة؛ لأن الشيطان قاسمه بالله أنه له ناصح حتى دلاه بغرور وأنساه العهد وعليه فهو معذور لا عاص. وقد جاءت آية أخرى تدل على خلاف ذلك وهي قوله تعالى: {وَعَصَى آدَمُ رَبَّهُ فَغَوَى} .

والجواب عن هذا من وجهين:

الأول: هو ما قدمنا من عدم العذر بالنسيان لغير هذه الأمة.

الثاني: أن نسي بمعنى ترك, والعرب ربما أطلقت النسيان بمعنى الترك ومنه قوله تعالى: {فَالْيَوْمَ نَنْسَاهُمْ} . الآية. والعلم عند الله تعالى.

سورة الأنبياء

قوله تعالى: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ} . هذه الآية تدل على أن جميع المعبودات مع عابديها في النار.

وقد أشارت آيات أخر إلى أن بعض المعبودين كعيسى والملائكة ليسوا من أهل النار كقوله تعالى: {وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلاً} الآية, وقوله تعالى: {ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ} وقوله: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ} . الآية.

والجواب من وجهين:

الأول: أن هذه الآية لم تتناول الملائكة ولا عيسى لتعبيره بما الدالة على غير العاقل، وقد أشار تعالى إلى هذا الجواب بقوله: {مَا ضَرَبُوهُ لَكَ إِلاَّ جَدَلاً بَلْ هُمْ قَوْمٌ خَصِمُونَ} ، لأنهم لو أنصفوا لما ادعوا دخول العقلاء في لفظ لا يتناولهم لغة.

الثاني: أن الملائكة وعيسى نص الله على إخراجهم من هذا دفعا للتوهم ولهذه الحجة الباطلة بقوله: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ} الآية, قوله تعالى: {قُلْ إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَهَلْ أَنْتُمْ مُسْلِمُونَ} , عبر في هذه الآية الكريمة بلفظ (إنما) وهي تدل على الحصر عند الجمهور وعليه فهي تدل على حصر الوحي في توحيد الألوهية وقد جاءت آيات أخر تدل على أنه أوصى إليه غير ذلك كقوله: {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنّ} الآية, وقوله: {ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ} , وقوله: {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ} الآية.

والجواب أن حصر الوحي في توحيد الألوهية حصر له في أصله الأعظم الذي يرجع إليه جميع الفروع لأن شرائع كل الأنبياء داخلة في ضمن لا إله إلا الله لأن معناها خلع كل الأنداد سوى الله في جميع أنواع العبادات وإفراد الله بجميع أنواع العبادات فيدخل في ذلك جميع الأوامر والنواهي القولية والفعلية والاعتقادية.

سورة الحج

قوله تعالى: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا} , هذه الآية الكريمة تدل على أن قتال الكفار مأذون فيه لا واجب وقد جاءت آيات تدل على وجوبه كقوله: {فَإِذَا انْسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ} الآية, وقوله: {وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً} الآية, إلى غير ذلك من الآيات. والجواب ظاهر وهو أنه أذن فيه أولا من غير إيجاب ثم أوجب بعد ذلك كما تقدم في سورة البقرة, ويدل لهذا ما قاله ابن عباس وعروة ابن الزبير وزيد بن أسلم ومقاتل بن حيان وقتادة ومجاهد والضحاك وغير واحد كما نقله عنهم ابن كثير وغيره من أن آية {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ} هي أول آية نزلت في الجهاد والعلم عند الله تعال.

قوله تعالى: {فَإِنَّهَا لا تَعْمَى الأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} .

ظاهر هذه الآية أن الأبصار لا تعمى، وقد جاءت آيات أخر تدل على عمى الأبصار كقوله: {أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ} , وكقوله: {لَيْسَ عَلَى الأَعْمَى حَرَجٌ} .

والجواب: أن التمييز بين الحق والباطل وبين الضار والنافع وبين القبيح والحسن لما كان كله بالبصائر لا بالإبصار صار العمى الحقيقي هو عمى البصائر لا عمى الأبصار ألا ترى أن صحة العينين لا تفيد مع عدم العقل كما هو ضروري وقوله: {فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ} يعني بصائرهم أو أعمى أبصارهم عن الحق وإن رأت غيره.

قوله تعالى: {وَإِنَّ يَوْماً عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ}.

هذه الآية الكريمة تدل على أن مقدار اليوم عند الله ألف سنة وكذلك قوله تعالى: {يُدَبِّرُ الأَمْرَ مِنَ السَّمَاءِ إِلَى الأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ} .

وقد جاءت آية أخرى تدل على خلاف ذلك وهي قوله تعالى في سورة سأل سائل: {تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ} الآية, إعلم أولا أن أبا عبيدة روى عن إسماعيل ابن إبراهيم عن أيوب عن ابن أبي مليكة أنه حضر كلاً من ابن عباس وسعيد ابن المسيب سئل عن هذه الآيات فلم يدر ما يقول فيها ويقول لا أدري.

وللجمع بينهما وجهان:

الوجه الأول: هو ما أخرجه ابن أبي حاتم من طريق سماك عن عكرمة عن ابن عباس من أن يوم الألف في سورة الحج هو أحد الأيام الستة التي خلق الله فيها السماوات و الأرض، ويوم الألف في سورة السجدة هو مقدار سير الأمر وعروجه إليه تعالى. ويوم الخمسين ألفا هو يوم القيامة.

الوجه الثاني: أن المراد بجميعها يوم القيامة وأن الاختلاف باعتبار حال المؤمن والكافر؛ ويدل لهذا قوله تعالى: {فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ} ذكر هذين الوجهين صاحب الإتقان. والعلم عند الله.

قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ إِلاَّ إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ} . الآية. هذه الآية الكريمة تدل على أن كل رسول وكل نبي يلقى الشيطان في أمنيته أي تلاوته إذا تلا ومنه قول الشاعر في عثمان رضي الله عنه:

تمنى كتـاب الله أول ليـلة

وآخرها لاقى حـمام المقـادر

وقول الآخر:

تمنى كتاب الله آخـر ليـلة

تمني داود الزبـور على رسـل

ومعنى تمنى في البيتين قرأ وتلا. وفي صحيح البخاري عن ابن عباس أنه قال:"إذا تمنى ألقى الشيطان في أمنيته إذا حدث ألقى الشيطان في حديثه". وقال بعض العلماء: "إذا تمنى أحب شيئا وأراده فكل نبي يتمنى إيمان أمته والشيطان يلقى عليهم الوساوس والشبه ليصدهم عن سبيل الله, وعلى أن (تمنى) بمعنى قرأ وتلا كما عليه الجمهور, فمعنى إلقاء الشيطان في تلاوته إلقاؤه الشبه والوساوس فيما يتلوه النبي ليصد الناس عن الإيمان به, أو إلقاؤه في المتلو ما ليس منه ليظن الكفار أنه منه, وهذه الآية لا تعارض بينها وبين الآيات المصرحة بأن الشيطان لا سلطان له على عباد الله المؤمنين المتوكلين, ومعلوم أن خيارهم الأنبياء كقوله تعالى: {إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ, إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ} , وقوله تعالى: {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلَّا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ} , وقوله: {فَبِعِزَّتِكَ لأُغْوِيَنَّهُمْ أَجْمَعِينَ إِلاَّ عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} , وقوله: { وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إِلاَّ أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي} , ووجه كون الآيات لا تعارض بينها أن سلطان الشيطان المنفي عن المؤمنين المتوكلين في معناه وجهان للعلماء:

الأول: أن معنى السلطان الحجة الواضحة, وعليه فلا إشكال إذ لا حجة مع الشيطان البتة كما اعترف به فيما ذكر الله عنه في قوله: {وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إِلَّا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي} .

الثاني: أن معناه أنه لا تسلط له عليهم بإيقاعهم في ذنب يهلكون به ولا يتوبون منه, فلا ينافي هذا ما وقع من آدم وحواء وغيرهما فإنه ذنب مغفور لوقوع التوبة منه, فإلقاء الشيطان في أمنية النبي سواء فسرناها بالقراءة أو التمني لإيمان أمته لا يتضمن سلطانا للشيطان على النبي بل هو من جنس الوسوسة وإلقاء الشبه لصد الناس عن الحق كقوله: {وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ} الآية, فإن قيل: ذكر كثير من المفسرين أن سبب نزول هذه الآية الكريمة أن النبي صلى الله عليه وسلم قرأ سورة النجم بمكة فلما بلغ {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى, وَمَنَاةَ الثَّالِثَةَ الأُخْرَى} ألقى الشيطان على لسانه: (تلك الغرانيق العلى وإن شفاعتهن لترجى) فلما بلغ آخر السورة سجد وسجد معه المشركون والمسلمون وقال المشركون: ما ذكر آلهتنا بخير قبل اليوم وشاع في الناس أن أهل مكة أسلموا بسبب سجودهم مع النبي صلى الله عليه وسلم حتى رجع المهاجرون من الحبشة ظنا منهم أن قومهم أسلموا فوجدوهم على كفرهم, وعلى هذا الذي ذكره كثير من المفسرين فسلطان الشيطان بلغ إلى حد أدخل به في القرآن على لسان النبي صلى الله عليه وسلم الكفر البواح حسبما يقتضيه ظاهر القصة المزعومة.

فالجواب: أن قصة الغرانيق مع استحالتها شرعا لم تثبت من طريق صالح للاحتجاج, وصرح بعدم ثبوتها خلق كثير من العلماء كما بيناه بيانا شافيا في رحلتنا, والمفسرون يروون هذه القصة عن ابن عباس من طريق الكلبي عن أبي صالح عن ابن عباس رضي الله عنهما, ومعلوم أن الكلبي متروك, وقد بين البزار أنها لا تعرف من طريق يجوز ذكره إلا طريق أبي بشر عن سعيد بن جبير مع الشك الذي وقع في وصله, وقد اعترف الحافظ ابن حجر مع انتصاره لثبوت هذه القصة بأن طرقها كلها إما منقطعة أو ضعيفة إلا طريق سعيد بن جبير, وإذا علمت ذلك فاعلم أن طريق سعيد بن جبير لم يروها بها أحد متصلة إلا أمية بن خالد, وهو وإن كان ثقة فقد شك في وصلها؛ فقد أخرج البزار وابن مردويه من طريق أمية بن خالد عن شعبة عن أبي بشر عن سعيد بن جبير عن ابن عباس فيما أحسب ثم ساق حديث القصة المذكورة, وقال البزار: "لا يروى متصلا إلا بهذا الإسناد تفرد بوصله أمية بن خالد وهو ثقة مشهور", وقال البزار: "وإنما يروى من طريق الكلبي عن أبي صالح عن ابن عباس والكلبي متروك". فتحصل أن قصة الغرانيق لم ترد متصلة إلا من هذا الطريق الذي شك راويه في الوصل, وما كان كذلك فضعفه ظاهر, ولذا قال الحافظ ابن كثير في تفسيره أنه لم يرها مسندة من وجه صحيح, وقال العلامة الشوكاني في هذه القصة: "ولم يصح شيء من هذا ولا ثبت بوجه من الوجوه ومع عدم صحته بل بطلانه فقد دفعه المحققون بكتاب الله كقوله: {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأَقَاوِيلِ } الآية, وقوله: {وَمَا يَنْطِقُ عَنِ الْهَوَى} , وقوله: {وَلَوْلا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئاً قَلِيلاً} الآية, فنفى المقاربة للركون فضلا عن الركون", ثم ذكر الشوكاني عن البزار أنها لا تروى بإسناد متصل وعن البيهقي أنه قال: "هي غير ثابتة من جهة النقل"وذكر عن إمام الأئمة ابن خزيمة أن هذه القصة من وضع الزنادقة وأبطلها عياض وابن العربي المالكي والفخر الرازي وجماعات كثيرة, ومن أصرح الأدلة القرآنية في بطلانها أن النبي صلى الله عليه وسلم قرأ بعد ذلك في سورة النجم قوله تعالى: {إِنْ هِيَ إِلاَّ أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ} فلو فرضنا أنه قال تلك الغرانيق العلى ثم أبطل ذلك بقوله: {إِنْ هِيَ إِلاَّ أَسْمَاءٌ سَمَّيْتُمُوهَا} فكيف يفرح المشركون بعد هذا الإبطال والذم التام لأصنامهم بأنها أسماء بلا مسميات وهذا هو الأخير وقراءته صلى الله عليه وسلم سورة النجم بمكة وسجود المشركين ثابت في الصحيح ولم يذكر فيه شيء من قصة الغرانيق وعلى القول ببطلانها فلا إشكال وأما على القول بثبوت القصة كما هو رأي الحافظ ابن حجر فإنه قال في فتح الباري: "إن هذه القصة ثبتت بثلاثة أسانيد كلها على شرط الصحيح وهي مراسيل يحتج بمثلها من يحتج بالمرسل وكذا من لا يحتج به لاعتضاد بعضها ببعض؛ لأن الطرق إذا كثرت وتباينت مخارجها دل ذلك على أن لها أصلا فللعلماء عن ذلك أجوبة كثيرة من أحسنها وأقربها أن النبي صلى الله عليه وسلم كان يرتل السورة ترتيلا تتخلله سكتات فلما قرأ {وَمَنَاةَ الثَّالِثَةَ الأُخْرَى} قال الشيطان لعنه الله محاكيا لصوته صلى الله عليه وسلم: (تلك الغرانيق العلى الخ ..) فظن المشركون أن الصوت صوته صلى الله عليه وسلم وهو بريء من ذلك براءة الشمس من اللمس, وقد بينا هذه المسألة بيانا شافيا في رحلتنا فلذلك اختصرناها هنا فظهر أنه لا تعارض بين الآيات والعلم عند الله تعالى.


 العدد 12 - سيراليون

سيراليون
بقلم الشيخ: أحمد صالح محايري
خريج كلية الشريعة بالجامعة الإسلامية
ومبعوث دار الإفتاء السعودية إلى سيراليون
أخي المسلم، هناك بلد جميل هواءه عليل يقع في أفريقا الغربية على ساحل المحيط الأطلسي يحده شمالا وشرقا غينيا، وجنوبا ليبيريا، وغربا المحيط الأطلسي مساحته 27000 ميل مربع.
استعمره الإنكليز ثمانين سنة وأجبر على منحه الاستقلال في 27 أبريل 1961م. عاصمته " فريتاون"أي مدينة الحرية، سميت كذلك لأن بريطانيا أخذت من أفريقيا أناسا أحرارا واستعبدتهم ونقلتهم إلى داخل المملكة البريطانية وسمتهم عبيدا واستخدمتهم مجانا في مصانعها وموانيها في الوقت الذي كانت تدعي فيه أنها الدولة المثالية العادلة, ولما كثرت نسبتهم في بريطانيا، اتخذ البرلمان البريطاني قرارا بتحرير العبيد (تخلصا منهم) وذلك في عام 1800م, وهكذا تم ترحيل أولئك المستعبدين من بريطانيا إلى إحدى مستعمراتها سيراليون وأنزلتهم في مدينة سميت مدينة الحرية (فريتاون) لأنهم في حين وصولهم تلك المدينة أصبحوا أحرارا وكان ذلك على دفعات بلغت الدفعة الأولى حوالي 480 رجلا وامرأة.. هؤلاء العائدون رجعوا إلى البلاد بلغة إنكليزية محرفة سميت لغة الكريول. وأصبحت هذه اللغة هي اللغة التي يتفاهم بها الناس عامة. وعدد سكان سيراليون ثلاثة ملايين نسمة ينتمون لقبائل شتى أكثرها عددا "التمني"ثم تليها قبيلة "الليمبا"ثم " المندي"وذلك بالاضافة إلى رعايا نزحت من قبائل مجاورة لسيراليون مثل الفلا، والسوسو، والهوسو، واليوروبا، والماندينكا.
نسبة المسلمين في سيراليون في تزايد مستمر حتى بلغت حسب الإحصاءات الرسمية الأخيرة إلى 70% من مجموع السكان في حين أن هذه النسبة كانت قبل أربعين سنة لا تتجاوز 40%.. ومن هنا أخي المسلم أبدأ معك بالحديث عن سيراليون والإسلام فيه وذلك لأن هذا التزايد المستمر وهو الذي نلفت انتباه كل مسلم حريص على تتبع إسلامه وإخوانه المسلمين في كل مكان كما لفتت وأدهشت غير المسلمين.. حقا إنها لعظمة تدركها يا أخي المسلم إذا علمت أن عدد الجمعيات التبشيرية في سيراليون في ازدياد كل يوم مع ازدياد إمكانياتها المادية.. وأنا علمت أن السياسة المفروضة على المسلمين منذ دخول الإنكليز تلك المنطقة هي منعهم من اتصالهم بإخوانهم المسلمين خارج سيراليون, وذلك بمنع خروج أي مسلم لتلقي علوم الإسلام في أي بلد إسلامي، ثم يمنع دخول أي مبشر إسلامي إلى سيراليون غير (القادياني) صنيع الإنكليز الذي هيأله جو العمل ودفعه إليه منذ عام 1915م. إذا علمت هذا ثم علمت أن المسلمين في ازدياد حتى بلغت نسبتهم 80% أدركت الدعوة الإسلامية أشرقت في سيراليون ليقيم الحجة على أن الإسلام دين الفطرة والتبشير لغير الإسلام هو بعيد غريب عن الفطرة.
والكلام عن المسلمين في سيراليون سيكون إن شاء الله تعالى شاملا للنقاط التالية:
1 – تاريخ دخول الإسلام إلى سيراليون، 2- الجمعيات الإسلامية ونشاطها ومشاريعها، 3- رجال الدعوة والمخلصين من أبنائه، 4- مساجد سيراليون وطريقة تمويلها، 5- الأخطار الرهيبة والمخططات العدوانية ضد المسلمين في المنطقة، 6- حالة المسلمين الثقافية والاقتصادية، 7- الطريقة المتبعة لنقل الإسلام وتبليغه من جيل إلى جيل، 8- الحركة (القاديانية) ونشاطها ومدارسها وتحالفها المكشوف مع بريطانيا على تحريف معاني الإسلام بنسخ الجهاد وبالتبشير برجل يوحي إليه من قبل الله تعالى اسمه الغلام أحمد القادياني وتكفيهم ضلالا عقيدتهم بوجوب الإيمان بهذا الغلام وكل من لم يؤمن به كافر عندهم لا يصلى عليه ولا تؤكل ذبيحته. 9- النشاط الصهيوني ضد الإسلام في سيراليون وبث الفتن والحزازات بين الجماعات الإسلامية هناك، 10- عدد الجماعات (القاديانية) النصرانية التي تنتمي لأكثر من عشر دول أوروبية، 11- تحالف (القاديانية) مع إسرائيل لتفريق جميع المسلمين.
أخي المسلم، في الأعداد القادمة إن شاء الله تعالى ستقرأ على صفحات هذه المجلة الغراء النقاط السابقة الذكر.. علك تتعرف على إخوة لك في سيراليون أشد تحمسا لدينك من كثير من المسلمين.. ولعلك تحقق في هذا قول الله تعالى: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } .
وإلى لقاء آخر أخي المسلم. والسلام عليكم.
قالـوا وقلنـا
قالوا:
المسلمـون ثلاثـة أعيادهـم | الفطر والأضحى وعيد المولد
فإذا انقضت أفراحهم فسرورهم | لا ينقضي أبدا بحب محمـد
(مجهول)
وقلنا:
عيدان عند أولي النهي لا ثالث | لهما لمن يرجو السلامة في غد
الفطر والأضحى، وكل زيـاد | بغي على شرع الحبيب محمد
(المجذوب)


 العدد 12 - شبَابُ الأمة عنوان مستقبلها

شبَابُ الأمة عنوان مستقبلها

بقلم الشيخ محمد أبو فرحة

المدرس في الجامعة

شباب كل أمة هو موضع رجائها، ومعقد آمالها، فإذا أردت أن تعرف مستقبل أمة.. ومصير دولة.. دقق النظر في شبابها فهم عدة المستقبل وهم رجاله، منهم الوجهون والقادة، ومنهم المربون والآباء..

فإن رأيت شبابا صلب الإرادة، قوي العزيمة، مخلصا لدينه، ومحبا لوطنه، شبانا ينهضون بأعمالهم، وموظفين يهتمون بمصالح أمتهم وعمالا يحسنون عملهم، ويتقنون صناعاتهم، وتجارا أمناء في بيعهم وشرائهم، ومدرسين يعملون جادين في بناء جيل صالح من تلاميذهم، جيل يؤمن بمبادئ الخير والعدل، كما قررها الإسلام، ورأيت طلابا يحرصون على التعليم وعلى التفوق في تعليمهم، فاعلم أن الأمة بخير، وأن مستقبلها إن شاء الله تعالى، سيكون زاهرا، المجد ينتظرها، والقوة تحرسها، والعلم يخدمها، والأخلاق تصونها من الانهيار.

أما إذا رأيت شبابا متسكعا في الطرقات، وشابات جاهلات لاهيات، ورائحات غاديات، ولا هم للجميع إلا الإسراف والتباهي بالمأكل والملبس والمسكن، ورأيت تجارا صار الغش ديدنا وعمالا أصبح الإهمال لهم دستورا، لا يحرصون على تعلم الجديد، ولا يحسنون ما تعلموه، ولا يتقنون صناعته، ولا يحاولون أن يسايروا ركب الحياة السريع في شئون الحياة، ورأيت شبانا ملأهم الغرور، وسيطرت عليهم الغفلة، فجهلوا واقعهم وواقع الناس، ولم يتنافسوا في السبق إلى معالي الأمور: فاعلم أن الأمة على خط الضلالة، وهي على شفا جرف، لابد وأن ينهار بها، فتنتكس على أعقابها، وتخسر ما كسبته بجهادها وتضحياتها، ويصدق في شبابها قول القائل:

شباب خنع لا خير فيهم

وبورك في الشباب الطامحينا

من أجل هذا طالب الإسلام أولى الأمر: حكاما وآباء ومربين أن يدرسوا بعقل الفاحص المدقق، حياة أممهم، ومظاهر شبابها، وخاصة الجيل الصاعد من الأبناء والبنات، لأن أولياء الأمور، هم الأمناء على مستقبل الأمة، وهم القوامون على شؤونها والمسئولون عن توجيهها، كل في دائرة اختصاصه، والشعب أمانة بين أيديهم، وهم رعاته استرعاهم الله إياه، فناظر ماذا يفعلون: "إن الله سائل كل راع عما استرعاه، حفظ أم ضيع ", "كلكم راع وكلكم مسؤول عن رعيته ... الحديث "

إن صبيان اليوم وشباب الساعة، هم رجال المستقبل القريب وزعماؤه، وآباؤه وموجهوه، فإن نشئوا على العقيدة الصحيحة، والأمانة الحقة، وعلى الاعتزاز بالدين، وعلى حب الأمة، وعلى النظر للأمور والمشاكل بعين التعقل والروية، وحسبان العواقب، لا بعين العاطفة الهائجة، والرغبة الثائرة، فسيقودون الأمة إلى العزة والكرامة، وإن ألمت بها الخطوب، وأحاطت بها الأمواج، أخذوا بيدها إلى بر السلامة وشاطئ الأمان.

أما إن تركوا من غير توجيه حقيقي، وأهملوا بلا تعليم موضوعي، أو رتعوا في النعيم، ولانت أظافرهم، أو شعروا بالحرمان من قومهم، تعقدت نفوسهم، وانحرفوا عن سنن الحق واستهانوا بالقيم العالية، وسهلت عليهم المبادئ فداسوها. فإذا ما سلمت إلى هذا الشباب قيادة الأمة، ليوجه دفتها، وأسند إليه زمام الجيل اللاحق ليرود له الطريق وهو لا يحسن عملا، تنازعته الأهواء وسار بمجتمعه إلى الهاوية، فتنتكس الأمور، وتضيع المكاسب، وتظهر المخاسير، وترتد الأمة على أعقابها، ويحل بها الدمار، تحقيقا لسنة الله في الوجود {وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيراً} . وتلك من السنن التي لا تتخلف مهما اختلفت الأزمان والأجيال، ولا تتغير مهما تغيرت الأماكن والأوطان {سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلاً}.

ولأمر ما كان الإسلام هو الدين الوحيد، الذي عني بالأجنة، قبل أن تكون خيالا يمر على فكر الأبوين، وقبل أن يلتقي عنصر الذكورة بعنصر الأنوثة، فأمر بأن يتخير الرجل المزرعة الصالحة لنطفته، لأن العرق دساس؛ فقال صلى الله عليه وسلم: "تنكح المرأة لمالها وجمالها وحسبها ودينها, فاظفر بذات الدين تربت يداك" متفق عليه، وكان الواقع تصديقا لخبر الرسول وأمره على طول صفحة التاريخ الممتدة عبر القرون.

كما وجه الأنظار، إلى ما يستقر في الأصلاب، مما يتحول مع الليالي والأيام إلى عيال وأجيال فعلم الزوجين، في أول اللقاء بينهما، ووقت جوعهما الجنسي، ولذتهما الغامرة وغفلتهما عن كل شيء، علمهما أن يستعيذا بالله في خشوع ودعاء، وأن يرددا في وعي وقصيد ورجاء: "اللهم جنبنا وجنب الشيطان ما رزقتنا" ليحصنا من الشيطان ما عساه يتكون من جنين في هذا اللقاء.

كما حرم الإجهاض وقرر المسئولية على من يصيب الجنين بأضرار، وطالب ولي الأمر، عندما تشرق طلعة الضيف الجديد في أفق الحياة أن يسمعه أول صوت في الوجود "الله أكبر الله أكبر"تأكيدا لزرع بذور الدين في نفس الوالدين والوليد وأن يطعمه حلو الطعام عسى أن يكون عذب الكلام، وأمر العقيقة وقص الشعر والصدقة والختان واختيار أحسن الأسماء والتعليم لم يغفل عنها الإسلام.

أبعد أن يعني الإسلام بأفلاذ أكبادنا هذه العناية, وبعد أن تتفتح براعمهم نتركهم في مهب الرياح ؟ أو نسلمهم لخادمة جاهلة تعقد نفوسهم وتفسد أخلاقهم ؟ أو نبعث بهم إلى مدارس الأجانب - كما في بعض دول الإسلام - ليعلموهم: كيف يحتقرون أهليهم وذويهم، وكيف يسخرون من دينهم. وكيف يتعلقون بـ "يسوع المسيح "من دون الله ؟؟!!!

إنه لا يصلح لتربية الجيل الذي ينتظر منه أن يعيد للإسلام مكانته: إلا مدرسون ومدرسات وأمهات، درسوا نفسية الأطفال، وأصول التربية الإسلامية "لا الزائفة البراقة المستوردة فليس كل ما يلمع ذهبا"، يفتتح الواحد منهم أعماله كلها أمام أبنائه ببسم الله الرحمن الرحيم ويفتح أذهانهم على كون الله الفسيح، ويطلق بأضوائه الكاشفة على عظمة الإسلام، ويشيد بأبطاله، ويكون هو قدوة في العمل والجد لهؤلاء، فلا يترك أمرا أو حادثة للإسلام فيها جانب، إلا أكد بها إيمان الأطفال والناشئين بربهم.

إن كل أب وكل أم وكل مدرس وكل مدرسة مسئول مسئولية شخصية عن أولاده وعمن يوكل إليهم أمر تعليمهم، ولا يقبل منه اعتذار بمشغوليته بتجارة أو غيرها.

فيا أيها المشغول بحاضره عن مستقبله، وبأمواله عن أبنائه، وبلذاته عن بناته، ماذا تنتظرون من ربكم إلا أن يجري عليكم سنته فيمن كان قبلكم؟ إن ابنك وصل لماضيك بحاضرك، ووصل لحاضرك بمستقبلك، وامتداد لحياتك بعد وفاتك، فإما أن تجعل هذا المستقبل سعادة وهناءة، أو تجعله شقاء ومهانة.

إن الصبي أمانة بين يديك، وقلبه الطاهر جوهرة نقية، وصحيفة خيرة بيضاء وعجينة لينة تشكلها كما تحب أن تكون، فإن عوّدته الخير، تعوّده وانطبع عليه، ومال إليه، وسعد في دنياه وأخراه، وانتفع به دينه، وفرحت به أمته، وشاركه الثواب أبواه، وكل من أدبه وعلمه ورباه، يقول الرسول صلى الله عليه وسلم: "إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له " - أبو داود والترمذي والنسائي والبخاري في المفرد -.

وينشأ ناشئ الفتيان منـا

على ما كان عـوده أبـوه

وإن عودته الشر تعوده ومرن عليه، واستساغه ومال إليه، وإن أهملته تولى الشيطان تربيته، وكان الهلاك محققا، وكان الوزر عليك مؤكدا، وبقيت المسئولية تلاحقك، وتأخذ بتلابيبك حتى تقف بين يدي الله، فإن "كل مولود يولد على الفطرة وإنما أبواه يهودانه أو ينصرانه أو يمجسانه".

علموا أولادكم وبناتكم واقع حياتهم، ليعرفوا عيوبهم فيتحاشوها، ويعرفوا محاسنهم، فيستزيدوا منها، وادفعوهم إلى العمل الجاد المثمر، واغرسوا في نفس الجيل الناشئ أمامكم ألا يحتقر عملا، ما دام لمصلحة الأمة، وإن عليه أن يملأ أماكن الأعمال كبيرها وصغيرها، وألا يترك لدخيل ثغرة ينفذ منها إلى ثروة أمته، أو إلى التحكم في مواردها تجارية كانت أو زراعية أو صناعية.

أشعلوا جمرة الإيمان بالله في نفوس الأولاد وصدورهم، البنين والبنات على السواء واشرحوا لهم عزة الإسلام، وبطولة أبطاله، في قصص يقرءونها، وتحكيها الأمهات والمربيات وتنشدها لهم مع الصباح وفي المساء، بأسلوب يجعل معانيها تصل إلى القلب ثم تجري مع الدماء.

علموهم أن هذا العالم الإسلامي، كان ولا يزال مركزا "استراتيجيا"للقوة ومشعلا للهداية والنور، تضافرت عليه عوامل الفساد والضعف، من يوم أن جاست فيه جيوش الاحتلال غازية، يوم أن انصرف قادة المسلمين عن دين الله، وتهاونوا في حق الأمة.

علموهم أن حكم أنفسهم بأنفسهم اليوم في بعض الدول، لم يكن منحة ولا هبة، ولكنه ثمرة من ثمرات ذلك الجهاد المتواصل، ضد الظلم الذي تحمله الآباء والأجداد في جلد، وجاهدوه في عنف، وبعد أن ظل الوطن يئن تحته ومنه العديد من السنوات.

علموهم أن من الخطوة البالغة على كل أمة، أن تقعد عن مواصلة الجهاد كما أمر الله، حتى ولو بعد الوصول إلى الاستقلال، إن العدو الذي ذاق طعم خيراتنا وتمتع بالسيطرة علينا فترة من الزمن، لا يزال يحلق فوق رؤوسنا، عساه يجد فرصة ينقض علينا لامتصاص دمائنا وإذلالنا من جديد، وإنه كذلك من الخطورة على أية أمة، ألا تعمل في كل يوم على كسب الجديد من أساليب الحياة، ترقي به مستواها، وتصل به إلى الجديد من العلوم والاكتشافات بما يرفع شأنها ويقوي جيشها وعزمها، وتستغل بنفسها خيراتها، وإلا تجمدت حياتها وأصبحت عالة وتابعة لغيرها، مهما كثرت أعدادها وأموالها، ثم تصبح فريسة من جديد.

نشئوا أولادكم على الخشونة والجلادة، وتحمل المسئولية، وتحمل شدائد الحياة ومكارهها، وعلموهم أن من يطلب معالي الأمور لابد أن يتحلى بعناصر الرجولة الرشيدة، حتى يستطيع التغلب على مشاكل الحياة، التي لا تنتهي، وأزماتها المتتابعة التي تساير همم الرجال صعودا وهبوطا والأمثل فالأمثل.

لقد فتق الرسول صلى الله عليه وسلم أذهان الصبيان والشباب من أبناء المهاجرين والأنصار، فكانوا الفئة القليلة التي غلبت الفئة الكثيرة بإذن الله, والله مع الصابرين، لكنهم لما خرجوا عن الأمر ولو متأولين أطبقت عليهم الهزيمة من كل أفق فلما أن عادوا إلى ربهم أعاد الله نصره إليهم، فجعل منهم رعاة الدول بعد أن كانوا رعاة الشاة والإبل، وغدوا يخططون لدهاقنة السياسة والحكم، في عريق الأمم، بعد أن كانوا كالبهم السائمة، فوق رمال الصحراء يتيهون في فدافد الأرض، لا مرعى يجود لهم، ولا راع يجمع شملهم {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّراً نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} .

يا أولياء الأمور، بين أيديكم خامات إنسانية قيمة وغير محدودة أهملت كما أهمل الجيل السابق عليها ردحا طويلا من الزمن عن قصد وعمد، وأمامكم عناصر طيبة، من الأبناء والبنات، فلا تتركوها في مهب الرياح معرضة للتيارات المتلاحقة، من الدعايات المغرضة، والأفكار المسمومة، التي تدرس وتخطط لنا ولأبنائنا في الشرق والغرب على السواء، والتي يراد بها صرف الشباب المسلم عن مستقبله، ولتنأى به عن دينه ولتزعزع عقيدته، ولتباعد بينه وبين إخوانه ولتفقده الثقة في أمته حتى يتقبل ما يرد عليه من أفكار، ويعتنق ما يزيف له من مبادئ.

كونوا قدوة لأبنائكم في كريم الفعال وجميل الخصال، فإن ألف قول لا تساوي في موازين التربية عملا واحدا، واحذروا أن يطلعوا منكم على قبيح ابتليتم به أو نقيصة أصبتم بها؛ لأنه "من سن في الإسلام سنة حسنة كان له أجرها وأجر من عمل بها إلى يوم القيامة ومن سن في الإسلام سنة سيئة كان عليه وزرها ووزر من عمل بها إلى يوم القيامة " رواه مسلم.

أخي القارئ، إن الحياة جادة لا تهزل، سائرة لا تقف، تهزأ بالغافل، وتسخر من اللاهي وتتوعد الكسول، ولن تترك النائم حتى يستيقظ، ولا المهمل حتى يجد {وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} .


 العدد 12 - شعر أهل الحديث

شعر أهل الحديث (3)

بقلم الأستاذ عبد العزيز القارئ

المدرس بالمعهد الثانوي بالجامعة

ما أنشد بين يدي رسول الله صلى الله عليه وسلم من الشعر:

وهو كثير ومناسباته مختلفة وأكثره ما كان مدحا لرسول الله صلى الله عليه وسلم وأشهره قصيدة كعب بن زهير، قال ابن إسحاق:

"ولما قدم النبي صلى الله عليه وسلم من الطائف كتب بجير بن زهير إلى أخيه كعب يخبره أن رسول الله صلى الله عليه وسلم قتل رجالا بمكة ممن كان يهجوه ويؤذيه وأن من بقي من شعراء قريش: ابن الزبعري وهبيرة بن أبي وهب قد هربوا في كل وجه فإن كانت لك في نفسك حاجة فطر إلى رسول صلى الله عليه وسلم، فإنه لا يقتل أحدا جاءه مسلما تائبا وإن أنت لم تفعل فانج إلى نجاتك، وكان كعب قد قال:

ألا أبلغـا عني بجـيرا رسالة

فهل لك فيما قلت ويحك هل لكا

فبين لنا إن كنت لست بفاعل

على أي شيء غير ذلك دلكـا

على خلق لم تلف أمـاً ولا أباً

عليه ولم تدرك عليه أخـاً لكـا

فإن أنت لم تفعل فلست بآسف

ولا قائـل أمـا عثرت لعالكـا

سقاك بها المأمون كأساً رويـة

فأنهلك المأمـون منـها وعلكـا

قال: وبعث بها إلى بجير، فلما أتت بجير كره أن يكتمها رسول الله صلى الله عليه وسلم فأنشده إياها فقال رسول الله: "سقاك بها المأمون, صدق وهو كذوب, أنا المأمون" ولما سمع: على خلق لم تلف أماً ولا أباً عليه. قال: "أجل لم يلف عليه أباه ولا أمه" ثم قال بجير لكعب:

من مبلغ كعباً فهل لـك في التي | تلوم عليها باطلا وهي أحـزم
إلى الله - لا العزى ولا اللات_وحده | فتنجو إذا كان النجـاء وتسـلم
لدى يوم لا ينجـو وليس بمفلت | من الناس إلا طاهر القلب مسـلم
فدين زهـير وهو لا شيء دينـه | ودين أبي سـلمى علي مـحرم

فلما بلغ كعباً الكتاب ضاقت به الأرض وأشفق على نفسه وأرجف به من كان في حاضره من عدوه فقال: هو مقتول. فلما لم يجد من شيء بداً قال قصيدته التي يمدح فيها رسول الله صلى الله عليه وسلم ويذكر خوفه وإرجاف الوشاة به من عدوه، ثم خرج حتى قدم المدينة فنزل على رجل كانت - بينه وبينه معرفة - من جهينة فغدا به إلى رسول الله صلى الله عليه وسلم حين صلى الصبح فصلى مع رسول الله ثم أشار إلى رسول الله صلى الله عليه وسلم فقال: هذا رسول الله فقم إليه فاستأمنه - فذكر لي - أنه قام إلى رسول الله صلى الله عليه وسلم حتى جلس إليه فوضع يده في يده وكان رسول الله لا يعرفه فقال: يا رسول الله إن كعب بن زهير قد جاء ليستأمنك تائباً مسلماً فهل أنت قابل منه إن أنا جئتك به؟. قال رسول الله: نعم. قال: أنا يا رسول الله كعب بن زهير. قال ابن إسحاق: فحدثني عاصم بن عمر بن قتادة أنه وثب عليه رجل من الأنصار فقال: يا رسول الله دعني وعدو الله أضرب عنقه. فقال رسول الله: دعه عنك فقد جاء تائباً نازعاً عما كان عليه. قال: فغضب كعب بن زهير بن كعب على هذا الحي من الأنصار لما صنع به صاحبهم وذلك أنه لم يتكلم به رجل من المهاجرين إلا بخير فقال قصيدته اللامية التي يصف فيها محبوبته وناقته والتي أولها:

بانت سعاد فقلبي اليوم متـبول

مـتيم أثـرها لم يفـد مكـبول

وفي رواية البيهقي:

وما سعاد غداة البين إذ ظغنوا | إلا أغن غضيض الطرف مكحول
تجلو عوارض ذي ظلم إذا ابتسمت | كأنـها منهل بالكأس [1] معلـول
تمشي الوشـاة بجنبيها [2] وقولهم | إنك يا بن أبي سلمـى لمقـتول
وقال كل صديـق كنت آمله | لا ألهـينك إني عـنك مشغـول
فقلت خلـوا سبيلي لا أبا لكم | فكل ما قدر الرحـمن مفعـول
كل بن أنثى وإن طالت سلامته | يوما على آلـة حـدباء محمـول
نبئت أن رسـول الله أوعـدني | والعفو عند رسـول الله مأمـول
مهلا هداك الذي أعطاك نافلة الـ | قرآن فيـها مواعـيظ وتفصـيل
لا تأخـذني بأقوال الوشاة ولم | أذنـب ولو كثرت في الأقاويـل
لقد أقوم مقـاما لو يقـوم به | أرى وأسمع مـا لو يسمع الفـيل
لظـل ترعد من خوف بوادره | إن لم يكن من رسول الله تنويـل
حتى وضعت يميني ما أنازعـها | في كف ذي نقمات قوله القيـل
فلهو أخوف عندي إذ أكلـمه | وقيل إنك منسـوب ومسئـول
من ضيغم من ليوث الأسد مسكنه | في بطن عثر غيـل دونـه غيـل
يغدو فيلحم ضر غامين عيشهما | لحم من الناس معفـور خراديـل
إذا يساور قرنا لا يـحل لـه | أن يترك القـرن إلا وهو مغلـول
منه تظـل سباع الجـو نافرة | ولا تـمشي بواديـه الأراجيـل
ولا يـزال بواديه أخـو ثقـة | مفرج البـتر والدرسان مأكـول
إن الرسول لنـور يستضاء بـه | مهنـد من سيوف الله مسلـول
في عصبة من قريش قال قائلهم | بـبطن مكة لما أسلمـوا زولـوا
زالوا فما زال أنكاس ولا كشف | عند اللـقاء ولا ميـل معازيـل
يمشون مشي الجمال الزهر يعصمهم | ضرب إذا عرد السـود التنابيـل
شم العرانين أبطـال لبوسـهم | من نسج داود في الهيجا سرابيـل
بيض سوابغ قد شكت لها حلق | كأنـها حلق الفقـعاء مجـدول
ليسوا مفاريح أن نالت رماحهم | قوما وليسوا مجازيـعا إذا نيلـوا
لا يقع الطعن إلا في نحورهـم | وما لهم عن حياض الموت تهليـل

قال ابن إسحاق: فحدثني عاصم بن عمرو بن قتادة قال: فلما قال "السود التنابيل"وإنما أراد معشر الأنصار لما كان صاحبهم صنع وخص المهاجرين من قريش من أصحاب رسول الله بمدحته غضبت عليه الأنصار فبعد أن أسلم أخذ يمدح الأنصار ويذكر بلاءهم مع رسول الله وموضعهم من النبي صلى الله عليه وسلم فقال:

من سره كرم الحيـاة فلا يزل | في مقنب من صالـحي الأنصـار
ورثوا المكارم كابرا عن كابـر | إن الخـيار هـم بنـو الأخيـار
الباذليـن نفوسـهم لنبـيهم | يـوم الهـياج وفتـنة الأجبـار
الذائـدين الناس عن أديانـهم | بالمـشرفـي وبالقـنا الخطـار
والبائعـين نفوسـهم لنبيهـم | للـموت يـوم تعانـق وكـرار
يتطهرون يرونه نسكـا لهـم | بدمـاء من علقـوا من الكفـار
وإذا حللت ليمنعـوك إليهـم | أصبحت عند معاقـل الأغفـار
ضربوا علياً يوم بـدر ضربـة | دانـت لوقعـتها جـنود نـزار
قوم إذا خفت النجوم فإنـهم | للطارقـين النازلـين مـقـاري
لو يعلم الأقوام علمـي كلـه | فيهم لصدقنـي الذيـن أمـارى

هكذا أورده الحافـظ بن القيم في زاد المعاد، وذكره الهيثمـي في مجمع الزوائـد (9: 393) وقال رواه الطبراني ورجاله إلى ابن إسحاق ثقات. قلت وابن إسحاق الكلام فيه كثير إلا أن أكثر أئمة الجرح والتعديل يوثقونه ويردون من يجرح فيه وغاية ما يمكن أن يقال فيه إنه صدوق مدلس إلا أنه هنا صرح بالسماع من عاصم.

وقد ذكر قصة كعب ابن حجر في الإصابة عن أبي عاصم بسنده إلى الحجاج بن ذي الرقيبة بن عبد الرحمن بن كعب بن زهير عن أبيه عن جده. وذكرها عن ابن قانع من طريق الزبير بن بكار عن بعض أهل المدينة عن يحي بن سعيد عن سعيد بن المسيب [3] وقد روى عن سعيد بن المسيب بسند متصل عند محمد بن سلام الجمحي في طبقات الشعراء.. وقد روى قصة كعب بن زهير من الأئمة أيضا الحاكم في المستدرك [4] والبيهقي في سننه [5] .

ومما أنشد بين يدي رسول الله صلى الله عليه وسلم ما رواه أحمد عن عبد الرحمن بن بكرة عن الأسود بن سريع قال: أتيت النبي صلى الله عليه وسلم فقلت: يا رسول الله إني قد حمدت ربي بمحامد ومدح وإياك فقال رسول الله:" أما إن ربك يحب المدح هات ما امتدحت به ربك"قال: فجعلت أنشده, فجاء رجل فاستأذن أو لم أصلع أعسر أيسر قال: فاستنصتني له رسول الله, ووصف لنا أبو سلمة كيف استنصته قال: كما صنع بالهر, فدخل الرجل فتكلم ساعة ثم خرج ثم أخذت أنشده أيضا ثم رجع بعد فاستنصتني رسول الله, ووصفه أيضا, فقلت: يا رسول الله من ذا الذي استنصتني له؟ فقال: "هذا رجل لا يحب الباطل هذا عمر بن الخطاب" [6] .

ومنه ما روى عن النابغة الجعدي، قال: أتيت النبي صلى الله عليه وسلم فأنشدته من قولي:

علونا العـباد عفـة وتكرمـا

وإنا لنرجو فوق ذلـك مظهـرا

قال: أين المظهر يا أبا ليلى؟ قلت: الجنة. قال: "أجل إن شاء الله" .

ثم قال: أنشدني, فأنشدته قولي:

ولا خير في حلم إذا لم يكن له

بوادر تحمي صفـوه أن يكـدرا

ولا خير في جهل إذا لم يكن له

حليم إذا ما أورد الأمر أصـدرا

قال: "أحسنت لا يفضض الله فاك".

قال الهيثمي: "رواه البزار وفيه يعلى بن الأشدق ضعيف" [7] .

قلت: لكنه توبع, وقد ذكر ابن حجر في الإصابة هذا الحديث بست طرق عن النابغة الجعدي [8] .

وذكرها كذلك ابن عبد البر في الاستيعاب والقصيدة حوالي مائتي بيت أورد منها ابن عبد البر ما يلي:

خليلي عوجا ساعة وتهجرا | ولو ما على ما أحدث الدهر أو ذرا
تذكرت والذكرى تهيج للفتى | ومن حاجة المحزون أن يتذكرا
نداماي عند المنذر بن مـحرق | أرى اليوم منهم ظاهر الأرض مقفرا
تقضي زمان الوصل بيني وبينها | ولم ينقض الشوق الذي كان أكثرا
وإني لأستشفي برؤية جارها | إذا ما لقـاؤها علـي تعـذرا
وألقى على جيرانها مسحة الهوى | وإن لم يكونوا لي قبيلا ومعشـرا
ترديت ثوب الذل يوم لقيتـها | وكـان ردائـي نخـوة وتجبـرا
حسبنا زمانا كل بيضاء شحمة | ليالي إذ تغدوا [9] جـذاما وحميـرا
إلى أن لقينا الحي بكر بن وائل | ثمانين ألفـا دارعـين وحسـرا
فلما قرعنا النبغ بالنبغ بعضـه | ببعض أبت عـيدانه أن تكسـرا
سقيناهم كأسا سقونا بمثلـها | ولكننا كنـا على الموت أصبـرا
بنفسي وأهلي عصبة سليمـة | يعدون للهيجا عناجـح ضمـرا
وقالوا لنا أحيوا لنا من قتلـتم | لقد جئتم إداً من الأمـر منكـرا
ولسنا نرد الروح في جسم ميت | وكنا نسل الروح مـمن تيسـرا
نميت ولا نحي كذاك صنيـغا | إذا البطل الحامي إلى الموت أهجرا
ملكنا فلم نكشف قناعا لحرة | ولم نستلب إلا الحديد المسمـرا
ولو أننا شئنا سوى ذاك أصبحت | كرائمهم فينا تبـاع وتشتـرى
ولكن أحسابا نمتنا إلى العلـى | وآباء صدق أن نـروم المحقـرا
وانا لقوم مـا نعـود خيلنـا | إذا ما التقينا أن تحيـد وتنفـرا
وتنكر يوم الروع ألوان خيلنـا | من الطعن حتى تحسب الجون أشقرا
وليس بمعروف لـنا أن نردهـا | صحاحا ولا مستنكرا أن تعقـرا
أتينا رسول الله إذ جاء بالهدى | ويتلو كـتابا كالـمجرة نـيرا
بلغنا السماء مـجدنا وسناؤنـا | وإنا لنرجو فوق ذلـك مظهـرا
ولا خير في حلم إذا لم يكن له | بوادر تحمي صفـوه أن يكـدرا
ولا خير في جهل إذا لم يكن له | حليم إذا ما أورد الأمر أصـدرا

ومما أنشد بين يديه صلى الله عليه وسلم أيضا حديث الأعشى المازني واسمه عبد الله بن الأعور كانت عنده امرأة يقال لها معاذة وخرج في رجب يمير أهله من هجر فهربت امرأته بعده ناشزا عليه فعاذت برجل منهم يقال له مطرف بن نهضل فجعلها خلف ظهره.. فلما قدم لم يجدها في بيته وأخبر أنها نشزت عليه وأنها عاذت بمطرف فأتاه فقال: يا ابن عم عندك امرأتي معاذة فادفعها لي, قال: ليست عندي, ولو كانت عندي لم أدفعها إليك, قال: وكان مطرف أعز منه فخرج حتى أتى النبي صلى الله عليه وسلم فعاذ به وأنشأ يقول:

يا سيد الناس وديـان العـرب | إليك أشكو ذربـة من الـذرب
كالذبية العلساء في ظل السـرب | خرجت أبغيها الطعام في رجـب
فخـلفتـني بـنزاع وهـرب | أخلفت العهد ولطـت بالذنـب
وقذفتني بين عيـص مؤتشـب | وهن شر غالـب لـمن غلـب

قال: فجعل النبي صلى الله عليه وسلم يقول: "وهن شر غالب لمن غلب"

قال الهيثمي: "رواه عبد الله بن أحمد ورجاله ثقات".

ومنه ما رواه ابن عبد البر وابن حجر في الإصابة "أن قتيلة بنت النضر بن الحارث وكان رسول الله صلى الله عليه وسلم قتل أباها صبرا يوم بدر كتبت إليه:

يـا راكبا إن الأثـيل مظنـة | من صبح خامسة وأنت موفـق
أبلـغ به ميـتا فـإن تحـية | ما إن تزال بها الجنائـب تخفـق
مني إلـيه وعـبرة مسفوحـة | جاءت بواكفها وأخـرى تخنـق
هل تسمعن النضـر إن ناديـته | بل كيف تسمع ميـتا لا ينطـق
ظلت سيوف بني أبيه تنوشـه | لله أرحـام هنـاك تشـقـق
صبرا يقـاد إلى المنـية متعـبا | رسف المقيد وهو عـان موثـق
أمحمدا ولدتـك خـير نجيـبة | في قومها والفحل فحـل معـرق
ما كان ضرك لو مننت وربمـا | مـن الفتى وهو المغيـظ المحنـق
النضر أقرب من أسرت قرابـه | وأحقهم إن كـان عتـقا يعـتق

قيل: فلما بلغ ذلك رسول الله صلى الله عليه وسلم رق حتى دمعت عيناه وقال لأبي بكر: "يا أبا بكر لو سمعت شعرها لم أقتل أباها".

- للبحث صلة -

[1] ويروى "بالراح " .

[2] ويروى "جنابيها "ز

[3] الإصابة 3: 279، وقد ذكر ابن حجر القصة بطريق أخرى فقال: ووقعت لنا بعلو في جزء إبراهيم بن ديزيل.

[4] في باب معرفة الصحابة.

[5] السنن الكبرى 10: 244 وقد كتب الشيخ إسماعيل الأنصاري بحثا جيدا حول هذه القصيدة والطرق التي رويت بها وقد استفدت منه ونشر بحثه في جريدة الرياض بتاريخ 13 جمادى الآخرة 1391هـ.

[6] المسند 3: 435.

[7] مجمع الزوائد 8: 126.

3: 509.

[8]

[9] يروى " نغزو"وهو أوضح معنى (المجلة).


 العدد 12 - لقاء صحفي مع :

لقاء صحفي مع :

سعادة الدكتور محمد محسن خان

مدير مستوصف الجامعة الإسلامية بالمدينة

أعده: أحمد عبد الحميد عباس

مدير العلاقات العامة في الجامعة

* سعادة الدكتور نرجو إعطاءنا فكرة ملخصة عن تاريخ حياتكم؟

ولدت عام 1345هـ في إقليم البنجاب (باكستان الغربية) وحصلت على بكالوريوس الطب والجراحة من جامعة البنجاب بلاهور وكان ترتيبي الثاني في الاختبار النهائي في الطب وحصلت على الميدالية الفضية وعملت في المستشفى الجامعي بلاهور مع أستاذ الطب الدكتور إلهي بخش ثم سافرت إلى انجلترا ومكثت تقريبا ثلاث سنوات ونصف وحصلت على دبلوم في الأمراض الصدرية من جامعة ويلز بإنجلترا ثم عملت في وزارة الصحة وكان آخر عملي مدير المصح السداد بالطائف ومكثت مدة حوالي 14سنة في وزارة الصحة ثم انتقلت للعمل مديرا لمستوصف الجامعة الإسلامية بالمدينة المنورة.

* متى بدأتم العمل في الجامعة الإسلامية؟

- انتقلت للعمل في الجامعة كمدير للمستوصف منذ أربع سنوات تقريبا.

* رأينا والحمد لله صحيح البخاري مترجما إلى اللغة الإنجليزية من قبلكم, والحقيقة أن هذا مجهود تشكرون عليه نسأل الله لكم مزيدا من التوفيق, نرجو الإفادة متى قررتم ترجمة صحيح البخاري، وما سبب ذلك ؟

- السبب في ترجمة صحيح البخاري أنني رأيت رسول الله صلى الله عليه وسلم في رؤيا في المنام فصح عزمي على كتابته فسألت العلماء الموجودين حولي في ذلك الوقت عن خير كتاب يجمع أصح أقوال الرسول صلى الله عليه وسلم لكي أترجمها إلى اللغة الإنجليزية لتقوم حجة الإسلام على جميع الناطقين باللغة الإنجليزية في العالم أجمع، وحتى لا يقول أحد يوم القيامة أن الرسول صلى الله عليه وسلم لم تبلغني رسالته.

وقال لي العلماء إن أصح كتب الحديث هو البخاري فبدأت في ترجمته عام 76 واستغرقت تقريبا 12سنة (أي عام 88) ثم عرض الكتاب على صاحب المعالي الأمين العام لرابطة العالم الإسلامي بمكة المكرمة, فكوّن لجنة لتدقيق الكتاب من قبل الدكتور محمد أمين المصري رئيس قسم الشريعة والدراسات الإسلامية في مكة المكرمة والحاصل على الدكتوراه من جامعة كامبردج بانجلترا, والأستاذ شاكر نصيف العبيدي ماجستير في اللغة الإنجليزية من جامعة فاندزيلت الأمريكية وأستاذ اللغة الإنجليزية في جامعة بغداد واستغرق تدقيق الكتاب مدة سنتين ثم بعد ذلك عرضنا الكتاب على فضيلة الدكتور محمد تقي الدين الهلالي دكتوراه من جامعة برلين وأستاذ بالجامعة الإسلامية بالمدينة المنورة وزميلنا من السودان سعادة الدكتور محمود نصر بمستشفى الملك بالمدينة المنورة.

وقد استغرقت هذه المراجعات أكثر من عام وأنجزناه بفضل الله سبحانه وتعالى وحسن توفيقه وتبني فضيلة الشيخ محمد يوسف سيتي بالباكستان طبع هذا الكتاب بمطبعته حتى لا يكون حق الطباعة والنشر لمصلحة مادية وأن يكون خالصا لوجه الله تعالى وأن تكون قيمته هي قيمة الورق والحبر وعمال الطباعة والتجليد وليس مكسبا ماديا لأي فرد يشترك في هذا العمل الإسلامي الخير.

* في كم مجلد سيظهر الكتاب؟

- سوف يكون بإذن الله هذا الكتاب في عشر مجلدات كل مجلد تقريبا بين 400 إلى 500 صفحة.

* ما عدد المجلات التي تمت حتى الآن وهل وصلت إلى السوق أم لا؟

- ظهر إلى الآن الجزء الأول فقط (عربي إنجليزي بالأسانيد كاملة باللغة العربية) وراوي الحديث مباشرة من الرسول صلى الله عليه وسلم والحديث الكامل باللغة الإنجليزية لأنه إذا نقلت الأسانيد باللغة الإنجليزية يصبح الكتاب كبيرا جدا، وهي موجودة في الوقت الحاضر في أسواق المدينة المنورة بالمكتبات للبيع.

* سعادة الدكتور، كم طبيبا يعملون الآن بمستوصف الجامعة؟

- يعمل الآن بمستوصف الجامعة ثلاثة أطباء.

* هل يوجد في الجامعة قسم للأشعة أم لا؟ وما هي أقسام المستوصف الأخرى؟

- نعم يوجد قسم خاص للأشعة في المستوصف, أما أقسام المستوصف فهي كالتالي:

الصيدلية. الأشعة. المختبر. الضماد.

وفي ختام حديثنا هذا نشكركم ونسأل الله لكم التوفيق.


 العدد 12 - هل يشترط لكاتب القصة التاريخية

هل يشترط لكاتب القصة التاريخية الإلمام باللغات الأوربية

بقلم: عبد الرحمن الأنصاري

الطالب بالسنة الثالثة بكلية الدعوة وأصول الدين في الجامعة

"غروب الأندلس"و "شجرة الدر"دراسة نقدية وتطبيقية مبسطة للمسرحية الشعرية، والقصة التاريخية..

هذا عنوان كتاب أصدره الدكتور عبد الكريم الأشتر سنة 1965م عن المكتبة الحديثة بدمشق. هذا ولا يهمني ما ذكره عن مسرحية عزيز أباظة الشعرية، فإن خطواته فيها خطوات حثيثة، وطبيعية. وموضوع حديثي إذن حول ما ورد عن دراسته لقصة محمد سعيد العريان التاريخية " شجرة الدر".

ذكر الدكتور في ص 57 أنه: "لا يشترط في القصة التاريخية أن تكون أحداثها كلها حقيقية مذكورة في التاريخ، وأن يكون أبطالها كلهم معروفين مذكورين في التاريخ".

"وإنما يجوز لكاتب القصة أن يتخيل بعض الحوادث، وأن يخلق بعض الشخوص.. ولكنه يشترط في القصة التاريخية أن تكون الحوادث الكبيرة والهامة حقيقية غير مختلفة ولا مهوشة، حتى لا تكذب هذه القصة حقائق تاريخية ثابتة فتفقد بذلك اعتبارها وصلتها بالتاريخ".

وأنا أوافق الدكتور إلى حد ما على كلامه السالف الذكر, ثم يتطرق الدكتور إلى الدور الذي لعبه جرجي زيدان في تشويه بعض حقائق التاريخ الإسلامي عن طريق قصصه التاريخية فيقول في ص 58: " ولعل بعض القصص التاريخية التي كتبها جرجي زيدان في (أدبنا الحديث) لم تتقيد بهذه الشروط، وقصته التي كتبها عن الملكة شجرة الدر مثل على ما نقول، فقد أحال أحداثها مجموعة مؤامرات وعلاقات غرامية مشبوهة، وجعل من أعظم أبطالنا في التاريخ رجالا يركضون وراء شهواتهم ومكاسبهم الخاصة، وقلل من روعة الانتصارات التي أحرزناها على أعدائنا، ووضع لها أسبابا تهون من شأنها".

قلت: بل الحقيقة التي لا مراء فيها ولا تقبل التجزئة أو التشكيك هي: أن جرجي زيدان الصليبي إنما سلك ذلك المسلك المشين تجاه قادة الإسلام في كل العصور انتقاما منه للصليبية التي دوخها أولئك الأبطال الفاتحون، وحقدا على الإسلام والمسلمين، و إلا لماذا اختار التاريخ لتشويهه بالذات ؟.

وفي صفحة 60 يدرج المؤلف الفاضل أسماء بعض كتاب القصة التاريخية في أدبنا العربي الحديث، ويدرج في القائمة طائفة من الصليبين، ومن بينهم جرجي زيدان، وفي نفس الوقت هم لا يقلون عنه حقدا على الإسلام والمسلمين، ثم يختم كلامه عنهم بهذه العبارة: "ولا شك أن هؤلاء الكتاب دفعوا إلى كتابة القصة التاريخية بدوافع كثيرة لعل أبرزها رغبتهم في إعادة تصوير ماضينا الزاهي تصويرا يثير العزائم، ويحرك الهمم للاقتداء بسير أبطالنا الكبار، وتقدير تضحياتهم".

قلت: من بين أولئك الكتاب الذين أشار إليهم المؤلف طائفة من النصارى لم يكن هدفهم - فيما ظهر لي مما كتبوه - إلا تقويض الإسلام، ومحاولة تشويه تاريخه النير بجعل أولئك المجاهدين الذين نشروا دين الله: رجالا يركضون وراء شهواتهم, وهمهم حبك المؤامرات, كما ذكر المؤلف قريبا, ومع ذلك أسماءهم في قائمة المدافعين عن أمجادنا !!

وكنت أود أن لا يقع المؤلف الفاضل في هذا التناقض، وفي هذه المحاباة المقيتة. ثم يتحدث المؤلف عن البواعث التي حملت الأستاذ محمد سعيد العريان على كتابة القصة التاريخية، ويقول في معرض كلام سابق:"... ولعله - أي العريان - غضب للمنحى الذي نحاه زيدان في عرض التاريخ العربي الإسلامي فخالجته الرغبة في أن يعيد عرض بعض جوانبه في نحو آخر يحفظ له كرامته، ويجلو مثله، ويغسل عن رجاله ما رماهم به زيدان - تحت ستارة التصوير الفني - سرا وعلانية. فمن هنا أعاد كتابة قصة شجرة الدر التي كان زيدان كتبها قبله بأكثر من ثلاثين سنة".

قلت: غضبه لذلك صحيح, كيف لا، وأستاذه الرافعي عليه الرضوان ما تجرأ الكاتبون على الإسلام وتاريخه مسخا وتشويها إلا بعد أن علاه التراب..

وفي صفحة 53 يعزو المؤلف ضعف قصص العريان التاريخية.. إلى عدم اتصاله بالآداب والعلوم الإنسانية اتصالا مباشرا , وهذه - في نظري - مغالطة صريحة ومكشوفة من الكاتب، ومفادها: أن السبب الذي حمل العريان وأستاذه الرافعي على الأصالة الأدبية العربية الحقة، إنما هو الجهل باللغات الأوروبية.

وما كان من نقص يلحقهما في هذه السبيل إنما هو عائد إلى ما ذكره من جهلهما باللغات الأوروبية.

وإذا كان ذلك كذلك فلماذا أجاد مصطفى لطفي المنفلوطي [1] ، وحافظ إبراهيم في هذا المجال مع جهلهما باللغات الأوروبية.

وإذا كانت معرفة اللغات الأوروبية هي التي تحول بين المرء وبين الأصالة الأدبية فلماذا أجاد شكيب أرسلان في هذا المجال حتى استحق بجدارة لقب: أمير البيان العربي.

ولعل خير ما أختم به كلمتي هذه أسطر كتبها العريان في ترجمة أستاذه وصديقه الرافعي نقلها المؤلف وأوردها في صفحة 92 من كتابه لتكون ردا على من يحاولون النيل من الأدب العربي القديم ممثلا في الصفوة المباركة من وعاته، قال رحمه الله:

"في الأدب العربي القديم نوايات كثيرة لم يتنبه لها الذين يدعون إلى العناية بأدب القصة في العربية، ولو قد تنبهوا لوجدوا معينا لا ينضب كان حريا بأن يمدهم بالمدد بعد المدد لينشئوا في العربية فنا جديدا من غير أن يقطعوا الصلة بين ماضينا وحاضرنا في التاريخ الأدبي. وبمثل هذا تحيا الآداب العربية وتتجدد، وإلى مثل هذا ينبغي أن تكون دعوة المجددين، لا إلى الاستعارة والاستجداد من أدب الغرب، والجري في غبار كتابه وشعرائه".

غزة.. الصامدة!

"ودحر الشباب الفلسطيني المجاهـد في غزة جموع الغاصبين وبنت جثث الأبرار منهم صرحا لا ننساه عنوانا على تضحية الشهداء وغدر الدخلاء".

قد هزمنا كل جبار عنيـد | وكتبنا صفحات من خلـود..
وغدت غزة رمـزا للفـدا | بوسام، سال من صدر الشهيد
وغدا العدوان في "طغيانه" | لعنة الأجيال في كل صعيـد..
فلتـدل راياتـه ولتندحـر | دول البغي، وأعلام اليهـود..

[1] قصص المنفلوطي المترجمة غير ملتزمة الأصل، والمؤلفة ناقصة التكوين الفني ولعل هذا ما أراده الدكتور الأشقر. وأما شكيب فقد عرف عالما ومؤرخا وأديبا كبيرا ولم يعرف كاتب قصة "المجلة".


 العدد 12 - يستفتونك

يستفتونك

يتولى الرد على أسئلة القراء سماحة الشيخ عبد العزيز بن باز

رئيس الجامعة الإسلامية

س - رجل عنده امرأتان يريد أن يطلق واحدة منهما, هل إذا طلق واحدة منهما تطلق الأخرى ؟

ج - إذا طلق الرجل إحدى زوجاته بالتصريح أو بالنية لم يطلق منهن إلا المطلقة المعينة أو المنوية وأما بقية زوجاته فلا يطلقن بذلك لأن الطلاق إنما يقع على من أوقع عليها خاصة دون غيرها وإذا كانت المطلقة لم تعين باسمها وإنما نواها بقلبه لم يطلق غيرها لقول النبي صلى الله عليه وسلم: "إنما الأعمال بالنيات وإنما لكل امرئ ما نوى" وأما قول بعض العامة أن الرجل إذا كان له زوجتان أو أكثر فطلق إحداهما أو إحداهن طلق الجميع فهو قول باطل لا أصل له وهكذا قول بعض العامة أن الرجل إذا كان عنده أكثر من زوجة وأحب أن يطلق إحداهن فإنه يوكل على ذلك ولا يباشر الطلاق بنفسه فهذا الكلام وأشباهه لا أصل له ولا ينبغي أن يعول عليه.

س - أنا مدرس وتزوجت بمدرسة منذ أربع سنوات ورزقنا بطفلة، ونحن خلال المدة المذكورة نعيش في مشاكل بسبب أهلها وأقاربها وأصحابها ولا أرى حلا سوى منعها عن العمل، هل يجوز لي ذلك ؟

ج - يجوز لك منع زوجتك من العمل وإلزامها بالقرار في بيتها والتفرغ لتربية أولادها والعناية بأمرك وليس لها أن تعمل خارج المنزل إلا برضاك وإذنك إذا قمت بما تحتاج إليه لأنك القيم عليها كما في الآية من سورة النساء {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ} الآية، ولأنها مأمورة بالقرار في بيتها كما في الآية من سورة الأحزاب {وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى} الآية والأحاديث في إطاعة المرأة لزوجها في المعروف مشهورة معلومة إلا إذا كانت قد شرطت عليك عند العقد عدم منعها من العمل المذكور، ولا شك أن خروج النساء إلى معترك الأعمال المختلطة وتقليدهن لنساء الإفرنج في ذلك من أعظم الأسباب التي أدت إلى تفكك الأسر وفساد المجتمع، نسأل الله للجميع الهداية للسبيل القويم إنه خير مسئول.

س - هل تجب في ثلث الميت الزكاة أم لا ؟

ج - ليس في الثلث الموقوف زكاة لأنه قد خرج بذلك عن ملك الميت وملك الورثة وصارت غلته للجهة التي عينها الموصي من الضحايا أو غيرها من وجوه البر.

وفق الله الجميع للفقه في الدين والثبات عليه أنه خير مسئول، والسلام عليكم ورحمة الله.


 العدد 13 - أخبار الجامعة

أخبار الجامعة

نتيجة اختبار الشهادة العالية ( الليسانس )

في كلية الشريعة بالجامعة الإسلامية بالمدينة المنورة في

عام 1390/1391هـ

تقدم لاختبار هذه الشهادة في الدور الثاني للعام الدراسي 90 –91هـ (33) طالباً نجح من بينهم (22) وقد بلغ عدد الحاصلين على الشهادة العالية (الليسانس ) من كلية الشريعة في الدورين الأول والثاني هذا العام (85) جامعياً وبإضافة هذه الدفعة من المتخرجين إلى جملة المتخرجين في الأعوام الستة الماضية وعددهم (423) يكون المجموع (508) جامعياً وفيما يلي أسماء وجنسيات المتخرجين في الدور الثاني هذا العام وتقديرات نجاحهم:

نتيجة امتحان الشهادة العالية ( الليسانس) بكلية الدعوة وأصول الدين بالجامعة الإسلامية بالمدينة المنورة

عام 1390/1391هـ

تقدم للامتحان في هذه الشهادة في الدور الثاني (15) طالباً نجح من بينهم (12) وقد بلغ عدد الحاصلين على الشهادة العالية الليسانس من كلية الدعوة وأصول الدين في الدورين الأول والثاني هذا العام (49) جامعياً وبإضافة هذه الدفعة من المتخرجين إلى جملة المتخرجين في العام الماضي يكون المجموع (86) جامعياً وفيما يلي أسماء وجنسيات المتخرجين في الدور الثاني هذا العام .

وبإضافة هذا العدد إلى الناجحين في الدور الأول هذا العام وعددهم (75) يكون عدد الحاصلين على الشهادة الثانوية في العام الدراسي 90 –1391هـ (95) طالباً وبإضافتهم إلى عدد المتخرجين في الأعوام السبعة الماضية وعددهم (612) يكون جملة الحاصلين على الشهادة الثانوية من المعهد الثانوي التابع للجامعة الإسلامية (707) طلاب.

بإضافة هذا العدد إلى جملة الناجحين في الدور الأول وعددهم (37) طالباً يكون عدد الحاصلين على الشهادة المتوسطة للعام الدراسي 90 – 1391هـ (52) طالباً وبإضافتهم إلى المتخرجين في الأعوام الأربعة الماضية وعددهم (74) طالباً يكون عدد الحاصلين على شهادة إتمام الدراسة المتوسطة (126) طالباً.


 العدد 13 - أضواء من التفسير

أضواء من التفسير

للشيخ عبد القادر شيبة الحمد : المدرس بكلية الشريعة

قال تعالى: {كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَفِرْعَوْنُ ذُو الأَوْتَادِ . وَثَمُودُ وَقَوْمُ لُوطٍ وَأَصْحَابُ لأَيْكَةِ أُولَئِكَ الأَحْزَابُ. إِنْ كُلٌّ إِلاَّ كَذَّبَ الرُّسُلَ فَحَقَّ عِقَابِ. وَمَا يَنْظُرُ هَؤُلاءِ إِلاَّ صَيْحَةً وَاحِدَةً مَا لَهَا مِنْ فَوَاقٍ. وَقَالُوا رَبَّنَا عَجِّلْ لَنَا قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ} .

المناسبة:

لما ذكر أنه أهلك قبل قريش قروناً كثيرة لما كذبوا رسلهم، وهدد قريشاً وتوعدهم سرد هنا على سبيل الاستئناف بعض هؤلاء الهالكين، تقريراً لمضمون ما قبله وزيادة في تخويف الكفار وتهديدهم.

القراءة:

قرئ "فواق"بفتح الفاء وبضمها.

المفردات:

"عاد"قوم هود وكانوا يسكنون الأحقاف جنوبي الجزيرة العربية. "الأوتاد"جمع وتد بكسر التاء وفتحها؛ وهو: ما رز في الأرض أو الحائط من خشب. "ثمود"قوم صالح وكانوا يسكنون الحجر. "قوم لوط"أهل سادوم وعامورة من دائرة الأردن. "الأيكة"الغيضة وهي الأشجار الملتفة المجتمعة. وهم قوم شعيب عليه السلام وكانوا يسكنون قرية مدين. "إن"بمعنى ما. "فحق"فثبت ووجب. "عقاب"الأصل عقابي أي عذابي. "ينظر"ينتظر. "هؤلاء"الإشارة لأهل مكة. "صيحة"أصل الصيحة الصوت بأقصى الطاقة والمراد هنا النفخة الثانية. "فواق"بفتح الفاء وضمها قيل هما لغتان بمعنى واحد وهو الزمان الذي بين حلبتي الحالب ورضعتي الراضع كقوله تعالى: {لا يَسْتَأْخِرُونَ سَاعَةً} وقيل من فواق يعني: من رجوع، من أفاق المريض: إذا رجع إلى صحته، وأفاقت الناقة تفيق إفاقة: إذا رجعت واجتمعت الفيقة في ضرعها، والفيقة: اللبن الذي يجتمع بين الحلبتين. وقال الفراء: فواق بالفتح: الأفاقة والاستراحة كالجواب من أجاب، وأما المضموم فاسم لا مصدر. والمشهور الأول أنها بمعنى واحد. "قطنا"أي نصيبنا؛ فالقط: الحظ والنصيب كما قال الفراء. وأصل القط: القطعة من الشيء من قطَّه إذا قطعه، ويطلق على الصحيفة بالجائزة؛ لأنها قطعة من القرطاس ومنه قول الشاعر:

ولا الملك النعمان يوم لقيته

بنعمته يعطي القطوط ويطلق

التراكيب:

قوله تعالى: {كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ} استئناف مقرر لمضمون ما قبله، وتأنيث قوم باعتبار معناه وهو: أنهم أمة وطائفة وجماعة، وقوله: {ذُو الأَْوْتَادِ} أي صاحب الأوتاد. قيل: المراد أنه اتخذ أربعة أوتاد يشد إليها يدي ورجلي من يريد تعذيبه، وقيل معناه: ذو الملك الثابت، شبَّهَ ثبوت الملك بثبوت البيت المطنب بأوتاده ومنه قول الأفوه العوذي:

والبيت لا يبتن إلاّ على عمـد

ولا عماد إذا لم ترس أوتـاد

وكما قال الأسود بن يعفر:

ولقد غنوا فيها بأنعم عيشـة

في ظل ملك ثابت الأوتـاد

وقال ابن مسعود وابن عباس في رواية عطية: الأوتاد: الجنود يقوون ملكه كما يقوي الوتد الشيء. وقوله تعالى: {أُولَئِكَ الأحْزَابُ} الظاهر أن الإشارة فيه راجعة إلى أقرب مذكور وهم قوم نوح ومن عطف عليهم، وفيه تفخيم لشأنهم، وإعلاء لهم على من تحزب على رسول الله صلى الله عليه وسلم ومعناه: هؤلاء الأقوياء لما كذبوا الرسل عوقبوا، وأنتم كذبتم كتكذيبهم مع أنكم أضعف منهم. ويجوز أن يكون( أولئك) مبتدأ والأحزاب خبره، والجملة بدل من الطوائف المذكورة. ويجوز أن تكون (أولئك) مبتدأ والخبر إن كل إلاّ كذب الرسل مع حذف العائد والتقدير أي: كلهم أو كل منهم والجملة مستأنفة لتقرير مضمون ما قبلها. وقوله: {إِنْ كُلٌّ إِلا كَذَّبَ الرُّسُلَ} يجوز أن تكون الجملة خبراً كما مرّ ويجوز أن تكون استئنافية لتقرير تكذيبهم على أبلغ وجه، وتمهيد ما عقب به، و(كل) مبتدأ و(إلاّ) استثناء مفرغ، وجملة (كذب) الخبر؛ أي: ما كل واحد منهم محكوماً عليه بحكم أو مخبراً عنه بخبر إلاّ بأنه كذب الرسل، لأن الرسل يصدق بعضهم بعضاً وكلهم متفقون على الحق، فتكذيب كل واحد منهم تكذيب لهم جميعاً، ويجوز أن يكون من مقابلة الجمع بالجمع فيقتضي القسمة آحاداً، وعليه فالمعنى ما كل واحد منهم محكوماً عليه بحكم أو مخبراً عنه بخبر إلا بأنه كذب رسوله. والحصر -هنا- عل سبيل المبالغة؛ كأن سائر أوصافهم بالنظر إلى ما أثبت لهم بمنزلة العدم، فيدل على أنهم غالون في التكذيب. ويدل على ذلك أيضاً تكرير

التكذيب وإيضاحه بعد إبهامه، وتنويع تكريره بالجملة الفعلية ألا وهي كذبت وبالاسمية الاستئنافية ثانياً؛ وهي: إن كل إلا كذب الرسل، وما في الاستثنائية من الوضع على وجه التخصيص والتأكيد، فكل هذا يفيد أنواعاً من المبالغة المسجلة عليهم باستحقاق أشد العذاب وأبلغه ولذلك رتب عليه قوله تعالى: {فَحَقَّ عِقَابِ} وقد وقع عليهم عقاب الله تعالى الذي أوجبته جناياتهم مع تنويع أصناف العقوبات فأغرق قوم نوح بالطوفان، وغشى فرعون وقومه من اليم ما غشيهم، وأهلكت عاد بالدبور، وثمود بالصيحة، وقوم لوط بالخسف وأصحاب الأيكة بعذاب يوم الظلة.

وقوله تعالى: {وَمَا يَنْظُرُ هَؤُلاء} شروع في بيان عقاب كفار مكة بعد بيان عقاب أضرابهم من الأحزاب، فالمشار إليه بهؤلاء أهل مكة، والإشارة به لتحقير شأنهم وتهوين أمرهم، وقوله تعالى: {مَا لَهَا مِنْ فَوَاقٍ} (ما) نافية ولها خبر مقدم و(من) حرف جرّ جيء به لاستغراق النفي، و(فواق) مبتدأ والجملة في محل نصب صفة لصيحة.

وقوله: {وَقَالُوا رَبَّنَا عَجِّلْ لَنَا قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ} استئناف لبيان استهزائهم بالوعيد، وسخريتهم من التهديد، ولتقرير مضمون ما تقدم من وصف استكبارهم وعنادهم.

المعنى الإجمالي:

ليس تكذيب قريش لك غريباً في بابه، فريداً من نوعه، ولست أول من كذبه قومه، لقد جحدت أمة نوح عليه السلام رسالته، ومن بعدها عاد كذبوا هوداً، وثمود كذبوا صالحاً، وفرعون الجبار الشديد الأذى كذب موسى، وأهل سادوم وعمورة من دائرة الأردن كذبوا لوطاً، وأصحاب الغيضة أهل مدين كذبوا شعيباً، أولئك المتحزبون المتعصبون حقاً، ما وصفوا بغير تكذيب رسلهم وجحد رسالات ربهم، فأنزلت بهم عقابي، وأحللت عليهم غضبي، وهم أشد من أهل مكة قوة، وأكثر منهم جمعاً، فأغرقت قوم نوح بالطوفان، ودمرت فرعون غرقاً في اليم، وأرسلت على عاد ريحاً صرصراً في يوم نحس مستمر، وأخذت ثمود صاعقة العذاب الهون، وجعلت عالي أرض سادوم وعمورة سافلها، وأرسلت عليهم حجارة من طين، وأخذ أصحاب يوم الأيكة عذاب يوم الظلة.

وما أنتم يا أهل مكة بخير من هؤلاء وليس لكم براءة من الزبر، وما تنظرون إلا نفخة القيامة، تؤمنون لديها، وتحاسبون عندها، وتعاقبون فيها، العقاب الشديد الذي لا يخطر لكم على بال، ولا يمر منكم على خيال.

ولقد سخر هؤلاء الفجرة من هذا الوعيد الشديد، واستهزءوا بهذا التهديد، وقالوا: {وَقَالُوا رَبَّنَا عَجِّلْ لَنَا قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ}.

ما ترشد إليه الآيات:

1- تسلية النبي صلى الله عليه وسلم.

2- كانت الأمم السابقة أقوى من أهل مكة.

3- طغيان فرعون وشدة إيذائه للمؤمنين.

4- أن تحزب السابقين هو التحزب.

5- أخص صفات الكفار التكذيب.

6- عقاب المكذبين في العاجلة.

7- الإشارة بعدم استئصال أهل مكة.

8- سهولة إحياء الموتى.

9- الوعيد الشديد لأهل مكة.

10- سخريتهم واستهزاؤهم بالوعيد.

قال تعالى: {اصْبِرْ عَلَى مَا يَقُولُونَ وَاذْكُرْ عَبْدَنَا دَاوُدَ ذَا الأيْدِ إِنَّهُ أَوَّابٌ إِنَّا سَخَّرْنَا الْجِبَالَ مَعَهُ يُسَبِّحْنَ بِالْعَشِيِّ وَالأشْرَاقِ. وَالطَّيْرَ مَحْشُورَةً كُلٌّ لَهُ أَوَّابٌ وَشَدَدْنَا مُلْكَهُ وَآتَيْنَاهُ الْحِكْمَةَ وَفَصْلَ الْخِطَابِ} .

المناسبة:

لما ذكر الله تعالى في الآية السابقة استخفاف أهل مكة بالوعيد وما تلفظوا به من قول ينم عن خبث طوية، مع تهديدهم رسول الله صلى الله عليه وسلم بالقتل كما روي في بعض روايات أسباب النزول، أمر الله نبيه في هذه الآية بالصبر على أذاهم.

القراءة:

والجمهور {وَالطَّيْرَ مَحْشُورَةً} بنصبها، وقرئ برفعهما.

المفردات:

{اصْبِرْ} احبس نفسك عن الجزع {دَاوُدَ} من مشاهير أنبياء بني إسرائيل وممن أوتوا الملك منهم. {الأيْدِ} مصدر آد الرجل يئيد وإياداً بكسر الهمزة إذا قوي واشتد ومنه قولهم: أيدك الله تأييداً. {أَوَّابٌ} رجاع يعني لمرضاة الله تعالى. {سَخَّرْنَا} أتبعنا.
{يُسَبِّحْنَ} ينزهن الله تعالى ويقدسنه بصوت يتمثل لداود عليه السلام فكان إذا سبح جاوبته الجبال بالتسبيح كما روي عن ابن عباس. {بِالْعَشِيِّ} قال الراغب: من زوال الشمس إلى الصباح. وقيل المراد هنا وقت العشاء الأولى يعني المغرب. {وَالأشْرَاقِ} وقت إضاءة الشمس وصفاء نورها، يقال: شرقت الشمس إذا طلعت، وأشرقت إذا أضاءت وصفت. {مَحْشُورَةً} مجموعة إليه. {شَدَدْنَا} قوينا. {آتَيْنَاهُ} أعطيناه ومنحناه.
{الْحِكْمَةَ} النبوة وكمال العلم والإصابة في الأمور. {فَصْلَ الْخِطَابِ} البيان الشافي في كل قصد. وقيل: البينة على المدعي واليمين على من أنكر . وقيل: القضاء بين الناس بالحق وقيل كلمة أما بعد.

التراكيب:

قوله تعالى: {إِنَّهُ أَوَّابٌ} تعليل لكونه ذا اليد، ودليل على أن المراد به القوة في الدين. وقوله: {إِنَّا سَخَّرْنَا الْجِبَالَ} استئناف مسوق لتعليل قوته في الدين، ويجوز أن يكون استئنافاً لبيان القصة أو التمهيد لها. وقوله: {مَعَهُ} متعلق بسخرنا وجوز أن يتعلق بقوله يسبحن. وإنما قال: (معه) ولم يقل: (له) كما قال: {وَلِسُلَيْمَانَ الرِّيحَ} ؛ لأن تسخير الجبال له - عليه السلام- لم يكن بطريق تفويض التصرف الكلي فيها إليه كتسخير الريح لسليمان بل بطريق الإقتداء به والمشاركة في العبادة معه. وقوله {يُسَبِّحْنَ} في موضع نصب على الحال من الجبال، وقد وضع موضع مسبحات لإفادة الاستمرار التجددي وأنها يحصل منها التسبيح حالاً بعد حال. وقيل إن جملة يسبحن مستأنفة لبيان التسخير كأن سائلاً سأل: كيف كان تسخيرها ؟ فقيل يسبحن. وقوله {وَالطَّيْرَ} على قراءة النصب معطوفة على الجبال و {مَحْشُورَةً} حال من الطير والعامل سخرنا وإنما لم يؤت بالحال فعلاً مضارعاً كالحال السابقة أعني (يسبحن)؛ لأنه لم يُرد أنها تحشر شيئاً فشيئاً إذ حاشرها هو الله تعالى فحشرها جملة أدل على القدرة. وأما على قراءة الرفع فيهما فالطير مبتدأ ومحشوره خبره. وقوله: {كُلٌّ لَهُ أَوَّابٌ} استئناف مقرر لمضمون ما قبله. وإنما وضع الأواب موضع المسبح لأن الأواب هو التواب وهو الكثير في الرجوع إلى الله، ومن دأبه إدامة التسبيح والضمير في قوله: {لَهُ} قيل لله تعالى ومعناه: وكل من داود والجبال والطير لله تعالى كثير الرجوع مديم التسبيح. وقيل الضمير لداود؛ أي: كل واحد من الجبال والطير لأجل تسبيح داود أواب والأول أظهر. وقوله: {وَآتَيْنَاهُ الْحِكْمَةَ وَفَصْلَ الْخِطَابِ} مفيد أن الله تعالى جمع لداود عليه السلام بين كمال الفهم وكمال النطق.

المعنى الإجمالي:

لا تفزع يا محمد بسبب هذه المقالات المؤذية، ولا تجزع لما يتجدد من أمثالها، وتذكر قصة عبدنا الصالح التقي صاحب القوة في الدين الأواب إلى الله تعالى، لقد اتبعنا الجبال معه حال كونها تقدس الله تعالى بتقديسه وتجاوبه في تسبيحه، في طرفي نهاره، وكذلك أتبعنا الطير حال كونها مجموعة إليه، كل واحد من الجبال والطير لأجل تسبيح داود مسبح، وقد قوينا سلطانه، وأعطيناه النبوة. ومنحناه كمال العلم، وتمام الفهم، وملكناه زمام الفصاحة.

ما ترشد إليه الآيات:

1- الصبر على الأذى.

2- التأسي بالصالحين.

3- قوة داود في دينه ودنياه.

4- كثرة رجوعه إلى الله.

5- اتباع الجبال والطير له.

6- كمال قدرة الله تعالى.

7- تسبيح الجبال والطير بحمد ربها.

8- قوة سلطان داود.

9- نبوته وكمال علمه وثقوب فهمه.

10- فصاحته عليه السلام.


 العدد 13 - الإسلام والحياة:

الإسلام والحياة:

فريضة التفكير في الإسلام

بقلم الشيخ: أحمد عبد الرحيم السايح من علماء الأزهر

من أوضح سمات القرآن الكريم التي لفتت نظر الباحثين في القرآن من المسلمين وغير المسلمين إشادة القرآن بالعقل وتوجيه النظر إلى استخدامه إلى "الحقيقة "فقد دعا القرآن بطريق مباشر وغير مباشر إلى تعظيم العقل والرجوع إليه.

ويحرص القرآن على تأكيد هذا المعنى حتى إنه ليكرر هذه الدعوة بشكل يلفت النظر ويثير الاهتمام، ويشير القرآن إلى العقل ومعانيه المختلفة ومشتقاته ومرادفاته في نحو ثلاثمائة وخمسين آية مستخدماً لذلك كل الألفاظ التي تدل عليه أو تشير إليه من قريب أو بعيد من:

"التفكير"و "القلب"و "الفؤاد" و "اللب"و "النظر"و "العلم"و "التذكر"و "الرشد"و "الحكمة"و "الرأي"و "الفقه"إلى غير ذلك من الألفاظ التي تدور حول الوظائف العقلية على اختلاف معانيها وخصائصها وظلالها مما يعتبر إيحاءات قوية بدور العقل وأهميته بالنسبة للإنسان.

قال ابن عباس محمود العقاد في كتابه "التفكير فريضة إسلامية "ففي كتب الأديان الكبرى إشارات صريحة أو مضمونة إلى التمييز، ولكنها تأتي عرضاً غير مقصودة وقد يلمح فيها القارئ - بعض الأحايين شيئاً - من الزراية بالعقل أو التحذير منه؛ لأنه مزلة العقائد وباب من أبواب الدعوى والإنكار. ولكن القرآن الكريم لا يذكر العقل إلاّ في مقام التعظيم والتنبيه إلى وجوب العمل به والرجوع إليه ولا تأتي الإشارة إليه عارضة ولا مقتضبة في سياق الآية، بل هي تأتي في كل موضع من مواضعها مؤكدة جازمة باللفظ والدلالة وتتكرر في كل معرض من معارض الأمر والنهي التي يحث فيها المؤمن على تحكيم عقله أو يلام فيها المنكر على إهمال عقله وقبول الحجر عليه. ولا يأتي تكرار الإشارة إلى العقل بمعنى واحد من معانيه التي يشرحها النفسانيون من أصحاب العلوم الحديثة، بل هي تشمل وظائف الإنسان العقلية على اختلاف أعمالها وخصائصها وتتعمد التفرقة بين هذه الوظائف والخصائص مواطن الخطاب ومناسباته، فلا ينحصر خطاب العقل في العقل الوازع ولا في العقل المدرك ولا في العقل الذي يناط به التأمل الصادق والحكم الصحيح، بل يعم الخطاب في الآيات القرآنية كل ما يتسع له الذهن الإنساني من خاصة أو وظيفة، وهي كثيرة لا موجب لتفصيلها في هذا المقام المجمل، إذ هي جميعاً مما يمكن أن يحيط به العقل الوازع والعقل المدرك والعقل المفكر الذي يتولى الموازنة والحكم على المعاني والأشياء.

فالعقل في مدلول لفظه العام ملكة يناط بها الوازع الأخلاقي أو المنع عن المحظور والمنكر ومن هنا كان اشتقاقه من مادة "عقل"التي يؤخذ منها العقل، وتكاد شهرة العقال بهذه التسمية أن تتوارد في اللغات الإنسانية الكبرى التي يتكلم بها مئات الملايين من البشر. فإن كلمة "مايند"وما خرج من مادتها في اللغات الجرمانية تفيد معنى الاحتراس والمبالاة وينادى بها على الغافل الذي يحتاج إلى التنبيه. ونحسب أن اللغات في فروعها الأخرى لا تخلو من كلمة في معنى العقل لها دلالة على الوازع أو على التنبيه والاحتراس.

ومن خصائص العقل ملكة الإدراك التي يُناط بها الفهم والتصور وهي على كونها لازمة لإدراك الوازع الأخلاقي وإدراك أسبابه وعواقبه تستقل أحياناً بإدراك الأمور فيما ليس له علاقة بالأوامر والنواهي أو بالحسنات والسيئات.

ومن خصائص العقل أنه يتأمل فيما يدركه ويقلبه على وجوهه ويستخرج منها بواطنه وأسراره. ويبني عليها نتائجه وأحكامه وهذه الخصائص في جملتها تجمعها ملكة "الحكم "وتتصل بها ملكة الحكمة، وتتصل كذلك بالعقل الوازع إذا انتهت حكمة الحكيم به إلى العلم بما يحسن وما يقبح وما ينبغي له أن يطلبه وما ينبغي له أن يأباه.

ومن أعلى خصائص العقل الإنساني "الرشد"وهو مقابل لتمام التكوين في العقل الرشيد، ووظيفة الرشد فوق وظيفة العقل الوازع والعقل المدرك والعقل الحكيم؛ لأنها استيفاء لجميع هذه الوظائف وعليها مزيد من النضج والتمام والتمييز بميزة الرشاد حيث لا نقص ولا اختلال. وقد يؤتى الحكيم من نقص في الإدراك، وقد يؤتى العقل الوازع من نقص في الحكمة، ولكن العقل الرشيد ينجو به الرشاد من هذا وذاك.

وفريضة التفكير في القرآن الكريم تشمل العقل الإنساني بكل ما احتواه من هذه الوظائف بجميع خصائصها ومدلولاتها. فهو يخاطب العقل الوازع والعقل المدرك والعقل الحكيم والعقل الرشيد، ولا يذكر العقل عرضاً مقتضياً بل يذكره مقصوداً مفصلاً على نحو لا نظير له في كتاب من كتب الأديان. فمن خطابه إلى العقل عامة – ومنه ما ينطوي على العقل الوازع – قوله تعالى في سورة البقرة {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الأَرْضِ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأَرْضِ لآياتٍ لِقَوْمٍ يَعْقِلُونَ}.

ومنه في سورة المؤمنون .. {وَهُوَ الَّذِي يُحْيِي وَيُمِيتُ وَلَهُ اخْتِلافُ اللَّيْلِ وَالنَّهَارِ أَفَلا تَعْقِلُونَ} .

ومنه في سورة الروم {وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالأرْضُ بِأَمْرِهِ ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِنَ الأرْضِ إِذَا أَنْتُمْ تَخْرُجُونَ وَلَهُ مَنْ فِي السَّمَاوَاتِ وَ الأرْضِ كُلٌّ لَهُ قَانِتُونَ وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الأعْلَى فِي السَّمَاوَاتِ وَالأرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذَلِكَ نُفَصِّلُ الآياتِ لِقَوْمٍ يَعْقِلُونَ} .

ومنه في سورة العنكبوت: {وَتِلْكَ الأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلاَّ الْعَالِمُونَ} ومنه ما يخاطب العقل وينطوي على العقل الوازع كقوله تعالى في سورة الملك: {وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ} .

وفي سورة الأنعام: {وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ} .

ومنه بعد بيان حق المطلقات في سورة البقرة: {كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ} .

ومنه في سورة يوسف: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلاَّ رِجَالاً نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَلَدَارُ الآخِرَةِ خَيْرٌ لِلَّذِينَ اتَّقَوْا أَفَلا تَعْقِلُونَ} .

ومنه في سورة الحشر بياناًَ لأسباب الشقاق والتدابر بين الأمم: {تَحْسَبُهُمْ جَمِيعاً وَقُلُوبُهُمْ شَتَّى ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْقِلُونَ} .

وهذا عدا الآيات الكثيرة التي تبتدئ بالزجر وتنتهي إلى التذكير بالعقل؛ لأنه خير مرجع للهداية في ضمير الإنسان كقوله تعالى في سورة البقرة: {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلا تَعْقِلُونَ} .

وكقوله في سورة آل عمران: {يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ وَمَا أُنْزِلَتِ التَّوْرَاةُ وَالإنْجِيلُ إِلاَّ مِنْ بَعْدِهِ أَفَلا تَعْقِلُونَ}.

وكقوله تعالى في سورة المائدة: {وَإِذَا نَادَيْتُمْ إِلَى الصَّلاةِ اتَّخَذُوهَا هُزُواً وَلَعِباً ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْقِلُونَ} .

وفي سورة الأنعام: {وَمَا الْحَيَاةُ الدُّنْيَا إِلاَّ لَعِبٌ وَلَهْوٌ وَلَلدَّارُ الآخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ أَفَلا تَعْقِلُونَ}.

وفي سورة هود: {يَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِنْ أَجْرِيَ إِلاَّ عَلَى الَّذِي فَطَرَنِي أَفَلا تَعْقِلُونَ} .

وفي سورة الأنبياء: {أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَفَلا تَعْقِلُونَ} .

وفي غير هذه السور الكريمة تنبيه إلى العقل في مثل هذا السياق يدل عليه ما تقدم في هذه الآيات.

إن هذا الخطاب المتكرر إلى العقل الوازع يضارعه في القرآن الكريم خطاب متكرر مثله إلى العقل المدرك أو العقل الذي يقوم به الفهم والوعي وهما: أعم وأعمق من مجرد الإدراك وكل خطاب إلى ذوي الألباب في القرآن الكريم فهو خطاب إلى اللب، هذا العقل المدرك الفاهم لأنه معدن الإدراك والفهم في ذهن الإنسان، كما يدل عليه اسمه باللغة العربية.

{وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلاّ أُولُو الأَلْبَابِ}.

{قُلْ لا يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ كَثْرَةُ الْخَبِيثِ فَاتَّقُوا اللَّهَ يَا أُولِي الأَلْبَابِ لَعَلَّكُمْ تُفْلِحُونَ}.

{الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُولَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُولَئِكَ هُمْ أُولُو الأَلْبَابِ}.

{لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لأولِي الأَلْبَابِ}.

{يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْراً كَثِيراً وَمَا يَذَّكَّرُ إِلاّ أُولُو الأَلْبَابِ} .

{وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِ يَا أُولِي الأَلْبَابِ}.

{وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ}.

ومن هذه الآيات نتبين أن اللب الذي يخاطبه القرآن الكريم وظيفته عقلية تحيط بالعقل الوازع والعقل المدرك والعقل الذي يتلقى الحكمة ويتعظ بالذكر والذكرى وخطابه خطاب لأناس من العقلاء لهم نصيب من الفهم والوعي أوفر من نصيب العقل الذي يكف صاحبه عن السوء ولا يرتقي إلى منزلة الرسوخ في العلم. والتمييز بين الطيب والخبيث والتمييز بين الحسن والأحسن في القول.

أما العقل الذي يفكر ويستخلص من تفكيره زبدة الرأي والروية فالقرآن الكريم يعبر عنه بكلمات متعددة تشترك في المعنى أحياناً وينفرد بعضها بمعناه، على حسب السياق في أحيان أخرى، فهو الفكر والنظر والبصر والتدبر والاعتبار والذكر والعلم وسائر هذه الملكات الذهنية التي تتفق أحياناً في المدلول – كما قدمنا – ولكنها لا تستفاد من كلمة واحدة تغني عن سائر الكلمات الأُخرى.

{وَيَسْأَلونَكَ مَاذَا يُنْفِقُونَ قُلِ الْعَفْوَ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الأَياتِ لَعَلَّكُمْ تَتَفَكَّرُونَ} .

{الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ} .

{قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالْبَصِيرُ أَفَلا تَتَفَكَّرُونَ}.

{يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالأَعْنَابَ وَمِنْ كُلِّ الثَّمَرَاتِ إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَتَفَكَّرُونَ} .

{أَوَلَمْ يَتَفَكَّرُوا فِي أَنْفُسِهِمْ مَا خَلَقَ اللَّهُ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا إِلاَّ بِالْحَقِّ} .

{انْظُرْ كَيْفَ نُصَرِّفُ الآياتِ لَعَلَّهُمْ يَفْقَهُونَ}.

{أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالأرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ}.

{قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالأَرْضِ وَمَا تُغْنِي الآياتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ}.

{أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ}.

{أَفَلا يَنْظُرُونَ إِلَى الإبِلِ كَيْفَ خُلِقَتْ}.

{مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلا تُبْصِرُونَ}.

{أَوَلَمْ يَرَوْا أَنَّا نَسُوقُ الْمَاءَ إِلَى الأَرْضِ الْجُرُزِ فَنُخْرِجُ بِهِ زَرْعاً تَأْكُلُ مِنْهُ أَنْعَامُهُمْ وَأَنْفُسُهُمْ أَفَلا يُبْصِرُونَ}.

{وَاللَّهُ يُؤَيِّدُ بِنَصْرِهِ مَنْ يَشَاءُ إِنَّ فِي ذَلِكَ لَعِبْرَةً لأولِي الْأَبْصَارِ}.

{أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ أَمْ جَاءَهُمْ مَا لَمْ يَأْتِ آبَاءَهُمُ الأَوَّلِينَ}.

{كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الأَلْبَابِ} .

{أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا}.

{فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ يُخْرِبُونَ بُيُوتَهُمْ بِأَيْدِيهِمْ وَأَيْدِي الْمُؤْمِنِينَ فَاعْتَبِرُوا يَا أُولِي الأبْصَارِ}.

{وَيُبَيِّنُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ}.

{وَهَذَا صِرَاطُ رَبِّكَ مُسْتَقِيماً قَدْ فَصَّلْنَا الآياتِ لِقَوْمٍ يَذَّكَّرُونَ}.

{أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ أُولُو الأَلْبَابِ} .

{أَوْ يَذَّكَّرُ فَتَنْفَعَهُ الذِّكْرَى}.

{فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُون}.

{وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الأُولَى بَصَائِرَ لِلنَّاسِ وَهُدىً وَرَحْمَةً لَعَلَّهُمْ يَتَذَكَّرُونَ}.

{وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُعَلِّمُكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ}.

{قَالُوا أَنَّى يَكُونُ لَهُ الْمُلْكُ عَلَيْنَا وَنَحْنُ أَحَقُّ بِالْمُلْكِ مِنْهُ وَلَمْ يُؤْتَ سَعَةً مِنَ الْمَالِ قَالَ إِنَّ اللَّهَ اصْطَفَاهُ عَلَيْكُمْ وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ} .

{وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ قَدْ فَصَّلْنَا الآياتِ لِقَوْمٍ يَعْلَمُونَ} .

{قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ}.

{يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ}.

{هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُوراً وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلاَّ بِالْحَقِّ يُفَصِّلُ الآياتِ لِقَوْمٍ يَعْلَمُونَ}.

{قَالَ لَهُ مُوسَى هَلْ أَتَّبِعُكَ عَلَى أَنْ تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْداً}.

{خَلَقَ الإِنْسَانَ عَلَّمَهُ الْبَيَانَ}.

{الَّذِي عَلَّمَ بِالْقَلَمِ عَلَّمَ الإِنْسَانَ مَا لَمْ يَعْلَمْ}.

{وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلاَّ أُولُو الأَلْبَابِ}.

بهذه الآيات وما جرى مجراها، تقررت فريضة التفكير في الإسلام، وتبين منها أن العقل الذي يخاطبه الإسلام هو العقل الذي يعصم الضمير، ويدرك الحقائق، ويميز بين الأمور، ويوازن بين الأضداد، ويتبصر ويتدبر ويحسن الادكار والرواية، وأنه هو العقل الذي يقابله الجمود والعنت والضلال، وليس بالعقل الذي قصاراه من الإدراك أنه يقابل الجنون، فإن الجنون يسقط التكليف في جميع الأديان والشرائع وفي كل عرف وسنة، ولكن الجمود والعنت الضلال، غير مسقطة للتكليف في الإسلام وليس لأحد أن يعتذر بها كما يعتذر للمجنون بجنونه فإنها لا تدفع الملامة ولا تمنع المؤاخذة بالتقصير.

ويندب الإسلام من يدين به، إلى مرتبة في التفكير أعلى من هذه المرتبة التي تدفع عنه الملامة أو تمنع عنه المؤاخذة فيستوجب له أن يبلغه بحكمته ورشده، ويبدو فضل الحكمة والرشد على مجرد التعقل والفهم من آيات متعددة في الكتاب الكريم يدل عليها أن الأنبياء يطلبون الرشد ويبتغون علماً به من عباد الله الصالحين. كما جاء في قصة موسى والخضر عليهما السلام.


 العدد 13 - الإمام أحمد ودفاعه عن السنة

الإمام أحمد ودفاعه عن السنة

بقلم الشيخ عبد القادر بن حبيب الله السندي

محنة الإمام أحمد:

قال الإمام ابن كثير (10: 334): فلما لم يقم لهم معه حجة عدلوا إلى استعمال جاه الخليفة فقالوا: يا أمير المؤمنين ليس من تدبير الخلافة أن تخلي سبيله ويغلب خليفتين. فعند ذلك حمي واشتد غضبه وكان ألينهم عريكة وهو يظن أنهم على شيء. قال أحمد: "فعند ذلك قال لي لعنك الله ".

ثم قال المعتصم: طمعت فيك أن تجيبني ثم قال: خذوه واخلعوه واسحبوه. قال أحمد: فأخذت وسحبت وخلعت وجيء بالعاقبين والسياط وأنا أنظر وكان معي شعرات من شعر رسول الله صلى الله عليه وسلم مصرورة في ثوبي فجردوني منه وصرت بين العقابين فقلت يا أمير المؤمنين الله الله أن رسول الله صلى الله عليه وسلم قال: "لا يحل دم امرءٍ مسلم يشهد أن لا إله إلا الله إلاّ بإحدى ثلاث". وتلوت الحديث وأن رسول الله صلى الله عليه وسلم قال: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلاّ الله فإذا قالوها عصموا مني دماءهم وأموالهم" فبمَ تستحل دمي ولم آت شيئاً من هذا ؟. يا أمير المؤمنين أذكر وقوفك بين يدي الله كوقوفي بين يديك. ولم تؤثر هذه النصوص الصحيحة الثابتة في المعتصم بل زادته طغياناً وعلواً وفساداً. قال الإمام أحمد: فأمر بي فقمت بين العقابين وجيء بكرسي فأقمت عليه وأمرني بعضهم أن آخذ بيدي بأي الخشبتين فلم أفهم فتخلعت يداي وجيء بالضرابين ومعهم السياط فجعل أحدهم يضربني سوطين، ويقول له المعتصم: شد قطع الله يديك ويجيء الآخر فيضربني سوطين ثم الآخر كذلك فضربوني أسواطاً فأغمي عليّ، وذهب عقلي مراراً فإذا سكن الضرب يعود عليّ عقلي، وقام المعتصم إليّ يدعوني إلى قولهم فلم أجبه، وجعلوا يقولون: ويحك الخليفة على رأسك فلم أقبل، وأعادوا الضرب ثم عاد إليّ فلم أجبه فأعادوا الضرب ثم جاء إليّ الثالثة فدعاني فلم أعقل ما قال من شدة الضرب، ثم أعادوا الضرب فذهب عقلي فلم أحس بالضرب، وأرعبه ذلك من أمري، وأمر بي فأطلقت ولم أشعر إلاّ وأنا في حجرة من بيت، وقد أطلقت الأقياد من رجلي وكان ذلك في اليوم الخامس والعشرين من رمضان من سنة إحدى وعشرين ومائتين.

قال الإمام ابن كثير: "ثم أمر الخليفة بإطلاقه إلى أهله وكان جملة ما ضرب نيفا وثلاثين سوطاً وقيل ثمانين سوطاً ولكن كان ضرباً مبرحاً شديداً جداً، وقد كان الإمام أحمد رجلاً طوالا رقيقاً أسمر اللون كثيراً التواضع رحمه الله تعالى ".

قلت: لولا الله عز وجل ثم الإمام أحمد ووقوفه أمام تلك القوة الباغية الطاغية بذلك الإيمان الراسخ وتضحيته وفداؤه لما كان لنا هذا القرآن وهذه السنة ولاندثرت معالم الحق وينابيع الخير وطمست عقيدة السلف، ولما كان للإمام ابن تيميه عليه الرحمة ذلك الجهاد القوي المتين الذي يضرب به المثل أمام الخلائق، ولما كان لمجدد القرن الثاني عشر شيخ الإسلام محمد ابن عبد الوهاب رحمه الله تعالى ذلك النصيب الأوفر من الدعوة المحمدية التي أقام بها الدولة المحمدية في شبه الجزيرة العربية ولا تزال قائمة حتى الآن، فالفضل لله عز وجل كله ثم للإمام أحمد رحمه الله تعالى.

قال الحافظ ابن حجر في( التهذيب: 1: 75) نقلاً عن ابن حبان في كتابه (الثقات) مشيراً إلى الإمام: أحمد كان حافظاً متقناً فقيهاً ملازماً للورع الخفي مواظباً على العبادة الدائمة أغاث الله به أمة محمد صلى الله عليه وسلم وذاك أنه ثبت في المحنة وبذل نفسه لله حتى ضرب بالسياط للقتل فعصمه الله تعالى عن الكفر وجعله علماً يقتدى به، وملجأ يلجأ إليه. وقال أبو الحسن ابن الزاغوني: كشف قبر أحمد حين دفن الشريف أبو جعفر بن أبي موسى إلى جانبه فوجد كفنه صحيحاً لم يَبْلَ وجنبه لم يتغير وذلك بعد موته بمائتين وثلاثين سنة ) انتهى.

قلت: ليس هذا بغريب في الإسلام فقد وردت في الجامع الصحيح للإمام أبي عبد الله محمد بن إسماعيل البخاري رحمه الله تعالى قصة مماثلة وقعت لصحابي جليل استشهد في غزوة أحد ثم أخرجه ابنه بعد ستة أشهر فوجده كما كان رضي الله عنه [1] .

قلت: ترجم للإمام أحمد السيد صديق حسن خان القنوجي البخاري المتوفي سنة 1248هـ. العالم السلفي الجليل صاحب تفسير فتح البيان في التاج المكلل ص 24 – 28 فأجاد وأفاد مع الاختصار، وكانت وفاته رضي الله تعالى عنه في مائتين وإحدى وأربعين. وسوف أتعرض لترجمته -إن شاء الله تعالى- في بحث مستقل بالتفصيل. وأما الآن فأضع أمامكم مخطوطاً مصوراً عظيماً يوجد في مكتبة الحرم المكي في علل الحديث ومعرفة الرجال، فهو كتاب لصاحب هذه الترجمة العاطرة، الذي يعتبر أول كتاب في الإسلام في علل الحديث فيما أظن، ومن العجيب أنه لم يرد له ذكر في الفهارس الموجودة لدينا ككشف الظنون وذيوله وفي الرسالة المستطرفة للكتاني. وكذا في كتب أصول الحديث التي توجد الآن في مكتبتنا الإسلامية على ما أظن والله أعلم. وهذا أمر يستغرب منه أشد الاستغراب وكيف لا ؟ وقد ذكرت كتب علل الحديث للمؤلفين الذين لا وزن لهم بالنسبة لهذا الرجل العظيم الذي أنقذ الله به أمة محمد صلى الله عليه وسلم ورفع به شأن السنة المحمدية وكل ما كتب في حق الإمام أحمد رحمه الله فهو قليل جداً من كثير فكتابة الذي أنا بصدده فهو ( علل الحديث ومعرفة الرجال ) الذي طبع منه الجزء الأول في أنقرة بتركيا نشره الدكتوران المسلمان طلعت و إسماعيل جراح أوغلي عام ( 1963)م نشراه عن النسخة الفريدة الموجودة بمكتبة آياصوفيا تحت رقم (3380) عورضت على أبي علي بن الصواف (359 – 970 ) في سنة 343 وقوبلت بنسخة عبد الله بن الإمام أحمد بن محمد ابن حنبل مع تعليقات وحواش. وكان هذا المجهود العلمي الكبير من كلية الإلهيات بجامعة أنقرة.

قلت: إن كتاب الجرح والتعديل للإمام عبد الرحمن بن أبي حاتم الرازي فرع لهذا الكتاب، إن قارنت بين عبارتيهما يظهر لك كل شيء مما يدل على أن كتاب علل الحديث للإمام أحمد أصل أصيل في علل الحديث والله أعلم.

والجزء الأول المطبوع في تركيا قد خدم خدمة جبارة ممتازة من قبل الدكتورين المذكورين، وقد وعدا بأن يخرجا الجزء الثاني للكتاب إلاّ أن هذا الوعد الكريم قد مضى عليه أكثر من تسع سنوات ولم أدر ماذا جرى لها، والنسخ التي وردت في هذه البلاد المقدسة كانت محدودة جداً على ما أظن من تركيا الإسلامية.

يقع هذا الجزء الأول من الكتاب مع التحقيق في خمسمائة صفحة واليأس مسيطر على ذوي الحاجة من طلاب الحديث بأن حصل مانع للأخوين الكريمين من إخراج بقية الكتاب أو جاء على أحدهما أو على كليهما نداء رباني فلباه أو هناك أمور أخرى لا نعلمها والله أعلم بهما وبما فعلا.

وأما المخطوط الذي أنا بصدد تعريفه فهو مصور بصورة فوتوغرافية مأخوذة من مكتبة أياصوفيا بتركيا ورقم الكتاب هناك بتلك المكتبة هو (3380) وهو واقع في 178 ورقة والمطبوع منه إلى 97 ورقة والباقي الذي لم يطبع حسب ما بلغ علمي إحدى وثمانون ورقة. وقد ذكرت من قبل أن المطبوع هو الجزء الأول فأحب أن أوضح هذا الأمر لئلا يشكل على أهل العلم. إن الجزء الأول المطبوع مشتمل على أربعة أجزاء حقيقية حسب ترتيب المؤلف رحمه الله تعالى، وأما تسمية المطبوع بالجزء الأول فهو من اصطلاح الناشرين فالكتاب كله واقع في ستة عشر جزءاً. والأجزاء الأربعة الأول المطبوعة أكبر حجماً من الأجزاء الثمانية الباقية التي لم تطبع حسب ما بلغ علمي والتي تقع في إحدى وثمانين ورقة في مخطوطنا هذا والله تعالى أعلم.

وأما آخر عبارة المطبوع من الأجزاء الأربعة فهي كالآتي:

قلت: قال عبد الله بن أحمد بن حنبل رحمه الله تعالى قرأت على أبي أبو بدر قال: صليت على جنازة ابن أبجر أنا وسفيان الثوري فتقدم عليه أخ له [2] وفي رأيه شيء فصلى عليه وكان في رواية شيء فكبر عليه خمساً فلما فرغ من الرابعة سلم سفيان فأقبل عليّ ثم قال ما يريدون إلى هذا انتهى.

وأما آخر العبارة من الأجزاء الثمانية الباقية غير المطبوعة فهي كالآتي: حدثني أبي قال سمعت سفيان يقول قال لي عمر بن وهب يعني سنداً أنه لا يحدثك به أنه لا يذكره، قال سفيان فقلت لعبد الرحمن سمعت أباك فحدث عن عائشة فسكت ساعة ثم قال: نعم.

آخر الجزء السادس عشر من أجزاء عبد الله بن أحمد وهو آخر الكتاب ( والحمد لله وحده وصلى الله وملائكته على محمد النبي وآله وسلم تسليماً ).

قلت: ويقع هذا الكتاب المبارك العظيم النفع في ستة عشر جزءاً وقد كتب على غلافه الكلمات التالية: الجزء الأول من كتاب العلل ومعرفة الرجال عن أبي عبد الله أحمد بن محمد بن حنبل رحمه الله تعالى رواية أبي علي محمد أحمد بن الحسن الصواف عن أبي عبد الرحمن عبد الله بن أحمد بن حنبل عن أبيه أبي عبد الله سماع عبيد الله بن أحمد لأبي الحسن علي ابن الحسن بن أحمد المقري. وسمعه قراءة على الشيخ أبي الفتح محمد أحمد أبي الفوارس علي بن أبي علي بن الصواف وذلك في محرم سنة ثنتي عشرة وأربعمائة وسمع جميعه -أيضاً- محمد بن ضران بن الحسين المزارع وعبد الواحد ...الخ. وقد كتبت عبارة أخرى على الغلاف أيضا

وهي كالآتي: (وقف هذه النسخة الجليلة سلطاننا الأعظم وخاقان المعظم السلطان ابن السلطان محمود خان وقفاً صحيحاً رضا لمن طالع وتبصر).

قلت: هناك عبارة واقعة على الغلاف وهي تدل على أن هذه النسخة كانت في الحرمين في عصر من العصور ثم ذهب بها إلى تركيا ومن العجيب العجاب كيف كانت تنقل هذه النسخ الثمينة بعد وقف صاحبها على مكتبات الحرمين !

قلت: هذه النسخة -والله تعالى أعلم- فريدة في العالم كما ذكر الدكتوران الكريمان في تحقيقهما على الكتاب المذكور، فهذه النسخة التي أمامي في مكتبة الحرم المكي مأخوذة من مكتبة أياصوفيا وهي التي أشار إليها الأخوة، وزد على ذلك ما ذكره كارل بروكلمان في تاريخ الأدب العربي -الذي نقله إلى العربية الدكتور عبد الحليم النجار( ج 3: 312)-يقول: المذكور 8 كتاب العلل والرجال لأبي عبد الله أحمد ابن حنبل الشيباني الذهلي أياصوفيا 3380 ( انظر 249، 17 الفهرست)، قلت: يوجد الجزء الثاني عشر من الكتاب في معهد المخطوطات العربية راجع الفهرست ج 2: 110 وقد صور هذا الجزء من مكتبة الظاهرية بدمشق الذي سجل هناك برقم 544 – ف46 راجع نفس المرجع وكتب هذا الجزء بخط قديم في سنة 341 في عشر ورقات.

[1] بل حدث أن كشفت أجسام بعض شهداء أحد بعد عشرات السنين فظهرت حديثه العهد كأنما دفنت ليومها.

[2] هكذا في أصل المقال "المجلة".


 العدد 13 - الحج فضله وفوائده

الحج فضله وفوائده

بقلم الشيخ عبد المحسن بن حمد العباد

المدرس في كلية الشريعة بالجامعة

الحج عبادة من العبادات افترضها الله وجعلها إحدى الدعامات الخمس التي يرتكز عليها الدين الإسلامي والتي بينها الرسول صلى الله عليه وسلم بقوله في الحديث الصحيح: (بني الإسلام على خمس: شهادة أن لا إله الله وأن محمداً رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج بيت الله الحرام ).

وقد حج بالناس رسول الله -صلى الله عليه وسلم- في السنة العاشرة من الهجرة حجته التي رسم لأمته فيها عملياً كيفية أداء هذه الفريضة وحث على تلقي ما يصدر منه قول وفعل فقال صلى الله عليه وسلم: "خذوا عني مناسككم فلعلي لا ألقاكم بعد عامي هذا". فسميت حجته -صلى الله عليه وسلم- (حجة الوداع) وقد رغّب صلى الله عليه وسلم أمته في الحج وبَيَّن فضله وما أعد الله لمن حج وأحسن حجه من الثواب الجزيل فقال -صلى الله عليه وسلم-: "من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه" رواه البخاري ومسلم، وقال -صلى الله عليه وسلم-: "العمرة إلى العمرة كفارة لما بينهما والحج المبرور ليس له جزاء إلاّ الجنة" متفق عليه من حديث أبي هريرة رضي الله عنه. وفي الصحيحين -أيضاً- عنه رضي الله عنه. قال سئل رسول الله صلى الله عليه وسلم أي العمل أفضل؟ قال: "إيمان بالله ورسوله، قيل: ثم ماذا ؟ قال: الجهاد في سبيل الله، قيل ثم ماذا ؟ قال: حج مبرور". وفي صحيح مسلم أن النبي صلى الله عليه وسلم قال لعمرو بن العاص رضي الله عنه عند إسلامه: "أما علمت أن الإسلام يهدم ما كان قبله، وأن الهجرة تهدم ما كان قبلها وأن الحج يهدم ما كان قبله...". وروى البخاري في صحيحه عن عائشة -رضي الله عنها- أنها قالت: "يا رسول الله نرى الجهاد أفضل العمل أفلا نجاهد ؟ قال لا ولكن أفضل الجهاد حج مبرور". ويتضح من هذه الأحاديث وغيرها فضل الحج وعظم الأجر الذي أعده الله للحجاج ويتضح أن هذا الثواب العظيم إنما هو لمن كان حجه مبروراً. فما هو بر الحج الذي رتب الله عليه ذلك الثواب العظيم؟.

إن برّ الحج أن يأتي المسلم بحجه على التمام والكمال خالصاً لوجه الله وعلى وفق سنة رسوله صلى الله عليه وسلم. وأن يحافظ فيه على امتثال أوامر الله واجتناب نواهيه، وامتثال الأوامر واجتناب النواهي لازم للمسلم. دائماً وأبداً ولكنه يتأكد في الأزمنة والأمكنة الفاضلة؛ لأن الله خلق الخلق لعبادته؛ وهي: طاعته بامتثال أوامره واجتناب نواهيه. قال الله تعالى: { الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً..} وقال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاَّ لِيَعْبُدُونِ } .

فيكون المسلم ملازماً للطاعة وبعيداً عن المعصية حين حجه وقبله وبعده؛ ليوافيه الأجل المحتوم وهو على حالة حسنة؛ فتكون نهايته طيبةً وعاقبته حميدةً كما قال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ } وقال تعالى: { وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ } وقال -صلى الله عليه وسلم-: "وإنما الأعمال بالخواتيم".

ومن البر في الحج أن يحرص أثناءه على التأمل في أسراره وعبره، والوقوف على ما فيه من فوائد عاجلة وآجلة، وهي كثيرة أجملها الله تعالى في قوله: { لِيَشْهَدُوا مَنَافِعَ لَهُمْ } وفيما يلي إشارة إلى بعض هذه الفوائد والأسرار التي تضمنتها هذه الجملة من الآية:

أولاً: إن صلة المسلم ببيت الله الحرام صلة وثيقة تنشأ هذه الصلة منذ بدء انتمائه لدين الإسلام وتستمر معه ما بقيت روحه في جسده. فالصبي الذي يولد في الإسلام أول ما يطرق سمعه من فرائض الإسلام أركانه الخمسة التي أحدها حج بيت الله الحرام. والكافر إذا شهد شهادة الحق لله بالوحدانية ولنبيه محمد -صلى الله عليه وسلم- بالرسالة الشهادة التي كان بها من عداد المسلمين، أول ما يوجه إليه من فرائض الإسلام بقية أركانه بعد الشهادتين وهي إقام الصلاة وإيتاء الزكاة وصوم رمضان وحج بيت الله الحرام. وأول أركان الإسلام بعد الشهادتين الصلوات الخمس التي افترضها الله على المسلمين في كل يوم وليلة وجعل استقبال بيت الله الحرام شرطاً من شروطها، فصلة المسلم ببيت الله الحرام مستمرة في كل يوم وليلة يستقبله مع القدرة في كل صلاة يصليها فريضة كانت أو نافلة. كما يستقبله في الدعاء.

وهذه الصلة الوثيقة التي حصل بها الارتباط بين قلب المسلم وبيت ربه بصفة مستمرة تدفع بالمسلم -ولا بد- إلى الرغبة الملحة في التوجه إلى ذلك البيت العتيق ليتمتع بصره بالنظر إليه ولأداء الحج الذي افترضه الله على من استطاع السبيل إليه. فالمسلم متى استطاع الحج بادر إليه؛ أداء للفريضة ورغبة في مشاهدة البيت الذي يستقبله في جميع صلواته وليشهد المنافع التي نوه الله بشأنها في قوله: { لِيَشْهَدُوا مَنَافِعَ لَهُمْ } . فإذا وصل المسلم إلى بيت ربه رأى بعيني رأسه أشرف بيت وأقدس بقعة على وجه الأرض الكعبة المشرفة ملتقى وجهات المسلمين في صلاتهم في مشارق الأرض ومغاربها ورأى المسلمين مستديرين حول هذا البيت في صلواتهم وأصغر دائرة هي التي تلي الكعبة ثم التي تليها وهكذا حتى تكون أكبر دائرة في أطراف الأرض فالمسلمون في صلواتهم مستقبلين بيت ربهم يشكلون نقاط محيطات لدوائر صغيرة وكبيرة مركزها جميعاً الكعبة المشرفة.

ثانياً: إذا يسر الله للمسلم التوجه إلى بيت ربه ووصل إلى الميقات الذي وقته -رسول الله صلى الله عليه وسلم- للإحرام تجرد من ثيابه ولبس أزاراً على نصفه الأسفل ورداء على نصفه الأعلى مما دون رأسه وفي هذه الهيئة من اللباس يستوي الحجاج لا فرق بين الغني والفقير والرئيس والمرؤوس وتساويهم في ذلك يذكر بتساويهم في لباس الأكفان بعد الموت. فإن الكل يجردون من ملابسهم ويلفون بلفائف لا فرق فيها بين الغني والفقير. فإذا تجرد الحاج من لباسه ولبس الإحرام تذكر الموت الذي به تنتهي الحياة الدنيوية وتبتدئ الحياة الأخروية فاستعد لما بعده بالأعمال الصالحة والابتعاد عن المعاصي وهذا الاستعداد هو الزاد الذي لا بد منه في سفره إلى الآخرة وهو الزاد الذي نوه الله بذكره في قوله: {وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى} ؛ ولهذا لما سأل رجل النبي -صلى الله عليه وسلم- قائلاً متى الساعة ؟ قال صلى الله عليه وسلم له: "وماذا أعددت لها ؟..." منبهاً بذلك -صلوات الله وسلامه عليه- إلى أن أهم شيء للمسلم أن يكون معيناً بما بعد الموت مستعداً له في جميع أحواله بفعل المأمورات واجتناب المنهيات..

ثالثاً: إذا دخل المسلم في النسك لَبَّى بالتوحيد قائلاً - كما قال صلى الله عليه وسلم في تلبيته -: "لبيك اللهم لبيك لبيك لا شريك لك لبيك إن الحمد والنعمة لك والملك لا شريك لك". يقولها وهو مستشعر لما دلت عليه من إفراد الله بالعبادة وأنه وحده الذي يخص بها دون ما سواه، فكما أنه سبحانه وتعالى المتفرد بالخلق والإيجاد فهو الذي يجب أن تفرد له العبادة دون غيره كائناً من كان، وصرف شيء منها لغير الله هو أظلم الظلم وأبطل الباطل. وهذه الكلمة يقولها المسلم إجابة لدعوة الله عباده لحج بيته الحرام.. فيستشعر المسلم عظمة الداعي، وعظم أهمية المدعو إليه فيسعى في الإتيان بما دعى إليه على الوجه الذي يرضي ربه تعالى مع استيقانه بأن المدار في هذه العبادة وغيرها من العبادات على الإخلاص لله كما دلت عليه كلمة التوحيد التي تضمنتها هذه التلبية وعلى المتابعة لرسول الله صلى الله عليه وسلم كما أرشد إلى ذلك -صلى الله عليه وسلم- في حجته حيث قال: "خذوا عني مناسككم".

رابعاً: وإذا وصل المسلم إلى الكعبة المشرفة يشاهد عبادة الطواف حولها وهي عبادة لا تجوز في الشريعة الإسلامية إلا في المكان، وكل طواف في غير ذلك المكان إنما هو من تشريع الشيطان ويدخل فاعله في جملة من عناهم الله بقوله: { أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ } .

ويشاهد أيضاً تقبيل الحجر الأسود واستلامه واستلام الركن اليماني، ولم تأت الشريعة بتقبيل أو استلام شيء من الأحجار والبنيان إلاّ في هذين الموضعين، ولما قبل عمر بن الخطاب رضي الله عنه الحجر الأسود بيّن أنه فعل ذلك متبعاً للرسول صلى الله عليه وسلم في تقبيله إياه وقال: "ولو لا أني رأيت النبي -صلى الله عليه وسلم- يقبلك ما قبلتك".

خامساً: ويشهد الحاج في حجه أعظم تجمع إسلامي وذلك في يوم عرفة، في عرفة إذ يقف الحجاج جميعاً فيها ملبين مبتهلين إلى الله يسألونه من خير الدنيا والآخرة.

وهذا الاجتماع الكبير يذكر المسلم بالموقف الأكبر يوم القيامة الذي يلتقي فيه الأولون والآخرون ينتظرون فصل القضاء؛ ليصيروا إلى منازلهم حسب أعمالهم، إن خيراً فخير وإن شراً فشر. فيشفع لهم جميعاً إلى الله عبده ورسوله محمد -صلى الله عليه وسلم- ليقضي بينهم فيشفعه الله. وذلك هو المقام المحمود الذي يحمده عليه الأولون والآخرون، وهي الشفاعة العظمى التي يختص بها رسول الله صلى الله عليه وسلم لا يشاركه فيها ملك مقرب ولا نبي مرسل.

وفي هذا التجمع الإسلامي الكبير في عرفة -وكذا في بقية المشاعر- يلتقي المسلمون في مشارق الأرض بالمسلمين في مغاربها؛ فيتعارفون ويتناصحون، ويتعرف بعضهم على أحوال بعض؛ فيتشاركون في الأفراح والمسرات كما يشارك بعضهم بعضاً في آلامه ويرشده إلى ما ينبغي له فعله ويتعاونون جميعاً على البر والتقوى كما أمرهم الله سبحانه بذلك..

سادساً: ويشهد الحاج مظهراً عجيباً من مظاهر التعاون؛ إذ يرى أرض منى كلها مغطاة بالخيام فلا يكاد يمضي يوم النفر الأول إلا وقد عادت كما كانت تقريبا،ً وذلك لقيام كل بما يخصه فإذا أقام كل مسلم بما يقدر عليه في خدمة الإسلام وتعاونوا على ذلك فإن المجهودات الفردية وإن قلت تكون كثيرة بضم بعضها إلى بعض.

وهذه الفوائد القليلة التي أشرت إليها إشارة هي من جملة المنافع الكثيرة التي أجمل ذكرها في قوله تعالى: {لِيَشْهَدُوا مَنَافِعَ لَهُمْ} . وإن أعظم فائدة للمسلم بعد إنهاء حجه أن يكون حجه مقبولاً وأن يكون بعده خيراً منه قبله وأن يحدث ذلك تحولاً في سلوكه وأعماله فيتحول من السيئ إلى الحسن ومن الحسن إلى الأحسن.

والله المسؤول أن يوفق المسلمين جميعاً للفقه في دينه والثبات عليه وأن يمكن لهم في الأرض وينصرهم على عدوه وعدوهم إنه ولي ذلك والقادر عليه وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه.


 العدد 13 - الكيد اللئيم

الكيد اللئيم

بقلم الدكتور رانا إحسان الهي

عميد كلية العلوم الشرقية بجامعة البنجاب

كلمة ألقاها على طلبة الشهادة العالية في

كليتي الشريعة والدعوة وأصول الدين بالجامعة الإسلامية

الحمد لله رب العالمين، والصلاة والسلام على خاتم النبيين محمد وعلى آله وصحبه أجمعين.

أيها الإخوة في الإسلام، أيها الإخوة في العقيدة !

أحيّيكم بتحية الإسلام الخالد الغالب، فالسلام عليكم ورحمة الله وبركاته.

قلبي يحدثني أنكم تريدون أن أحدثكم عن المعركة الضارية التي خاضها إخوانكم في الدين على أرض باكستان الشرقية والغربية ضد الهندوس وأوليائهم كما أنتم تعلمون.

أيها الإخوة ! من يتولى قوماً فهو منهم فإن الله تعالى يقول:

{ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} . المائدة: 51

إن هذه المعركة هي حلقة من سلسلة الكيد الذي جعل يكيده الكفار على اختلاف مللهم للإسلام وأهله منذ صدع النبي صلى الله عليه وسلم بكلمة التوحيد والحق – "لا إله إلاّ الله محمد رسول الله "في بطن مكة المكرمة.

إن هذه المعركة هي حلقة في سلسلة أُحد والخندق والحروب الصليبية، وإنّها حلقة في سلسلة الإجهاز على مسلمي الأندلس وأُختها فلسطين.

إن المخطط الذي يجتمع عليه أهل الكفر جميعاً هو أنه يجب ألاّ يقوم للإسلام كيان على ظهر الأرض، وألاّ يفسح المجال لأية تجربة إسلامية لكي تنجح، وألا يسمح لأية حركة إسلامية جدية بالقوة والازدهار. إن مخططهم هذا يقضي أن تُوْأد كل بادرة إسلامية يمكن أن يستفيد منها المسلمون مهما كلف الأمر وبشتى الأساليب والذرائع، لقد قضوا في العصر الحديث على حركة التوحيد التي غرسها ونماها الرجلان العظيمان محمد بن سعود ومحمد بن عبد الوهاب، وهدموا عاصمتها الدرعية، وقضوا على الخلافة العثمانية في الأستانة، وقضوا بيد الطليان على الحركة السنوسية في مهدها... والآن جاء دور باكستان التي هي – بإرادة الله ثم بإرادة أهلها المؤمنين المجاهدين، وكما ينص دستورها- جمهورية إسلامية.

قد لاحظ أعداء الإسلام أن التجربة الإسلامية في باكستان آخذةٌ في النجاح برغم جميع العقبات والصعوبات التي تركها الاستعمار الإنجليزي أمامها والتي لا يزال أعداء الإسلام يرعونها ويزيدونها.

لقد غاب عن أعداء الإسلام - يا ويحهم ! - أن باكستان لا يمكن أن تقضى عليها ولا يمكن أن تبيد. لأن وجودها لم يشتق من النظريات السياسية الأرضية، ولا من القومية، ولا من العنصرية، ولا من اللونية، ولا من الوطنية، ولم يرتبط بأيّ منها. فإنه مشتق ومرتبط منذ البداية وإلى الأبد بالقرآن والسنة، فما دام هذا القرآن باقياً فباكستان باقية ولو كره الكافرون ولو كره الظالمون ولو كره الفاسقون.

لا بأس علينا إذا حُوربنا وقُوتلنا، فهذه سنة الله. إن الصراع بين الحق والباطل قائم إلى قيام الساعة. ولكن لقد وعدنا الله النصر في النهاية أبداً. لقد جاس الصليبيون خلال ديار الإسلام وملكوا بيت المقدس ثم كانت معركة حطّين فسلوها عن أخبارهم – ولقد جاس التتار أيضاً خلال الديار وعملوا ما عملوا في بغداد وغيرها ولكن سلوا عنهم معركة عين جالوت في فلسطين.

واليوم يتحرك حقد الهندوس الدفين على الإسلام والمسلمين مؤيداً بالاتحاد السوفيتي وغيره من أمم الكفر... ولكن ستسمعون عمّا قريب إن شاء الله بحطين الثانية وعين جالوت الجديدة.

أيها الاخوة في الله إن الله تعالى قد خلقنا (نحن المسلمين) من مادة لا تنصهر. إننا قد ننام ولكن لا نموت، إننا قد لا ننتصر في بعض المعارك ولكنا لا نقهر بحول الله العظيم.

إن الله لا يبتلينا إلاّ رحمة بنا وحباً لنا لكي نزداد إيماناً به وتوكلاً عليه وإقبالاً على دينه لِيُنزل علينا نصره. فما خبر حُنين عنا بعيد.

إن باكستان، كما قلت، ليست قائمة على أية نظرية سياسية بشرية. إنها قائمة على "لا إله إلاّ الله محمد رسول الله". إنها لم تؤسس في سنة 1947م. إلاّ رسمياً. أما تأسيسها الحقيقي فمنذ وصلت كلمة "لا إله إلاّ الله محمد رسول الله"مع أول مسلم إلى أرض شبه القارة الباكندية.

أيها الإخوة في الله ! النصر لنا بإذن الله، والعزة لنا بإذن الله. ولن تزيدنا الشدائد إلاّ قوة وصموداً وإلاّ ثقة بالله.

إن الأزمة التي نُواجهها في أرضنا الحبيبة باكستان الشرقية هي انعطاف في الطريق وليست نهاية الطريق. ولينصرنّ الله من ينصره إن الله لقوي عزيز – وما النصر إلا من عند الله.

وإلى اللقاء في يوم النصر والفتح القريب إن شاء الله.


 العدد 13 - الملكية الفردية في الإسلام

الملكية الفردية في الإسلام

بقلم الشيخ محمد أمان صديق

المدرس في دار الحديث بالمدينة التابعة للجامعة

الحمد لله رب العالمين والصلاة والسلام على أشرف الأنبياء والمرسلين وعلى آله وصحبه أجمعين. وبعد:

لقد أقرّ الإسلام حق الملكية الفردية مسايراً بذلك البشرية، وأباح لكل إنسان أن يجمع من الثروة ما يستطيع بالطرق المشروعة، وأوجب السعيّ والعمل الجدي المنتج ومقت التواكل والكسل والقعود عن طلب الرزق فلا ندهش إذاً من رفع الخليفة الفاروق عمر رضي الله عنه درتّه على القاعد عن طلب الرزق قائلاً: "إنّ السماء لا تمطر ذهباً ولا فضة". وذلك حينما رآه متواكلاً.

وورد عن النبي صلى الله عليه وسلم في حديث أنس رضي الله عنه الذي رواه الخطيب البغدادي والديلمي: "خيركم من لم يترك آخرته لدنياه ولا دنياه لآخرته ولم يكن كلاً على الناس" وترك الإسلام اختيار العمل للشخص نفسه يختار ما يلائم ميوله ويساير رغباته على أن يكون ضمن الأعمال التي أقرها الإسلام ولا تجلب ضرراً على المجتمع – كما فرض الإسلام فرض كفاية أن تقوم بكل عمل أو صناعة تحتاج إليها الأمة في بناء صرحها وحفظ كيانها وتُعتبر الأمة جميعها آثمة إذا توانت عن ذلك أو تقاعست مع ذلك كله هذّب الإسلام النفوس فمقتها عن التطلع إلى ما ليس في ملكها ممّا هو في ملك الآخرين ليحفظ بذلك ملكية كل فرد واستقلال كُلّ بماله.

جاء الإسلام بحق الملكية الفردية ليُقبل الفرد على الإنتاج بجد ونشاط ويبذل أقصى طاقته في العمل طائعاً مختاراً دون أن يشعر أنه مسخّر لحساب فرد أو جماعة.

وكحق الملكية الفردية حق الإرث فكل ما جاز أن يتملك جاز أن يورث فقد أقرّ الإسلام الإرث لأن فيه تعادلاً بين الجهد والجزاء يحفز الفرد على العمل ما دام يعلم أن ثمرة أتعابه تعود عليه في حياته وتمتد إلى أولاده بعد وفاته بالإضافة إلى ما في نظام الإرث الإسلامي من توزيع عادل للثروة وعدم حصرها في فئة معينة كما هو مبين في مواضعه من القرآن الكريم.

إن الإسلام وإن أقرّ بحق الملكية الفردية لكنه لم يدع هذا الحق على إطلاقه بلا قيد أو حد بل دعا إلى الاعتدال كدأبه في كل الأمور فرتّب حقوقاً في المال للأفراد والجماعات لدعم صرح المحبة والتراجم بين أفراد الأمة وطبقاتها المختلفة.

فأول الحقوق التي فرضها الإسلام هو حق الزكاة – وهو حق الجماعة في عنق الفرد حق مفروض بحساب معلوم في أصناف معينة هي النقد – والمواشي – والزرع – وعروض التجارة – والمعادن – وقد فرضها الله تعالى مواساة للفقراء ومعونة لذوي الحاجات وتقوية لروابط الألفة والمحبة والتعاطف بين مختلف الطبقات ولعمر الله إنها لإحدى الوسائل الناجحة لمعالجة الفقر والفقراء التي لها خطرها على الأعداء ونتائجها في كيان الأمة. ثم بعد فرض هذا الحق العظيم في المال جعل الفرد موكولاً إلى نفسه وضميره – فله مطلق التصرف في بقية المال الذي بحوزته فإن النفقة كانت لنفقته حسنات ودرجات أي أن نفقاته مخلوفة – قال تعالى: { وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ} . وقال تعالى: { وَأَقْرِضُوا اللَّهَ قَرْضاً حَسَناً وَمَا تُقَدِّمُوا لأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْراً وَأَعْظَمَ أَجْراً} .

وإن أمسكه بعد إخراج الزكاة منه كان إمساكه جائزاً لا حرج فيه.

وحذر الإسلام الفرد من سلوك الطرق غير المشروعة في اكتساب الرزق ووضح له المبادئ التالية من إنفاق المال والتصرف فيه:

أولا:

أن يكون إنفاقه من المال على نفسه ومن تلزمه نفقته معتدلاً دون إسراف أو تقتير – قال تعالى: { وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُوماً مَحْسُوراً} وقال تعالى: {وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَاماً} .

ثانياً:

حرم عليه استثمار ما عنده من المال وتنميته بالطرق الآتية:

أ – الغش: قال عليه الصلاة والسلام "من غشنا فليس منا " رواه الجماعة من حديث أبي هريرة رضي الله عنه.

وقال عليه الصلاة والسلام أيضاً في الحديث الذي رواه الشيخان "البيّعان بالخيار ما لم يتفرقا فإن صدقا وبينا بورك لهما في بيعهما وإن كتما وكذبا محقت بركة بيعهما".

والغش بجانب ما ذكرت مناف للخلق الكريم ضارٌ بالآخرين رافعٌ الثقة بين الناس بالإضافة إلى أن ثمرته هي الحصول على كسبٍ بلا جهد ولا عمل مشروع.

ب – الاحتكار: احتكار أقوات الناس وحاجاتهم الضرورية قال عليه الصلاة والسلام في حديث معمر بن عبد الله رضي الله عنه الذي رواه مسلم "لا يحتكر إلاّ خاطئ " وورد أيضاً عن النبي صلى الله عليه وسلم "من احتكر طعاماً أربعين يوماً فقد برئ من الله منه والحديث وإن كان فيه مقال لكن كثرة الشواهد تؤيده. فالمحتكر يتحكم في السوق ويفرض على الناس الأسعار التي ترضيه وتشبع مطامعه.

ج – الربا والقمار والاتجار بالمخدرات التي تفتك بجسم الأمة قال تعالى { يَمْحَقُ اللَّهُ الرِّبا وَيُرْبِي الصَّدَقَات} وقال تعالى { إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأنْصَابُ وَالأزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ} .

د – التطفيف في المكيال والميزان والانتقاص من أجر العامل أو حرمانه فذلك مما نهى الشارع عنه قال تعالى: { فَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُم} وقال تعالى: { وَيْلٌ الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ} وفي الحديث القدسي الذي ذكره ابن ماجة عن أبي هريرة رضي الله عنه وفيه "ثلاثة أنا خصمهم رجل أعطى بي ثم غدر، ورجل باع حراً فأكل ثمنه، ورجل استأجر أجيراً فاستوفى منه ولم يُعطه أجره" وفي السنة عن النبي صلى الله عليه وسلم "أعطوا الأجير أجره قبل أن يجف عرقه".

كل ذلك لصالح الفرد والمجتمع.

وحفظ الإسلام أيضاً مال السّفيه فحجره عن المال الذي تحت يده لأنه لا يستطيع التصرف فيه فأثبت له ملكية المال ولكن لا يملك هذا المال إلاّ بعد أن يصبح رشيداً عاقلاً يستطيع التصرف قال تعالى {وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَاما} . والمرأة في ذلك كالرجل، وما يطلبه الشارع من الرجل في طريقة كسب المال والتصرف فيه يطلبه من المرأة وما يضعه من قيود وحدود يضعه لها.

فالإسلام هو الذي رفع كيان المرأة في المجتمع وجعل لها حقوقاً بجانب التبعات التي عليها.

بعد هذا التقرير الموجز – علمنا أن الإسلام بمبادئه وتعاليمه خير كفيل لإيجاد مجتمع تسوده المحبة والسلام ويُخيم عليه الأمن والاستقرار، وما أجدر بالعالم اليوم وهو يقاسي وطأة النظم المستوردة والأفكار الغربية التي قد تودي الحضارة والمدنية وتقضي على المثل العليا التي تحقق خير الإنسان أن يسير على مبادئ الإسلام الرشيدة وتعاليمه السامية بروح المحبة والتسامح ففي ذلك سعادة البشرية وتقدمها وازدهارها فالإسلام له مبادئه ومقوماته واستقلاله – كما أن للمتمسكين به عقيدة وعبادة ونظام حكم لهم الحرية الكاملة في هذه الحياة لكن على النهج الذي اختاره الله وشرعه، وقد ضمن الشارع للمتمسكين بهذا الدين الفوز والفلاح في الدنيا والآخرة.

فقال صلى الله عليه وسلم "تركتكم على المحجة البيضاء ليلُها كنهارها لا يزيغ عنها بعدي إلاّ هالك أو إلاّ هلك" وفقنا الله لخدمة دينه والسهر على تحقيق مبادئه وأنظمته والحكم لله وهو العلي الكبير والسلام عليكم ورحمة الله وبركاته.


 العدد 13 - النادي عند العرب

النادي عند العرب

لفضيلة الشيخ محمد المنتصر الكتاني

المستشار في رابطة العالم الإسلامي بمكة

تقول العرب: النادي والندوة والنديِّ والمنتدى وتريد: مجتمع القوم وأهل المجلس فيقع على المجلس وأهله ومنه الآية الكريمة: { أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَقَاماً وَأَحْسَنُ نَدِيّا} ؟ ومنه الحديث النبوي في قصة أم زرع قريب البيت من النادي. واجعلني في الندِيّ الأعلى. أي: اجعلني مع الملأ الأعلى من الملائكة.

ويجمع النادي على أندية وأنداء ومنه: حديث أبي سعيد: "كنا أنداء فخرج علينا رسول الله صلى الله عليه وسلم". يريد كنا قوماً مجتمعين.

وتقول: نادى الرجل: جالسه في النادي. وتنادوا: تجالسوا في النادي. وندوت القوم: جمعتهم في النادي. وندوت وانتديت: حضرت النادي. وما يندوهم النادي أي: ما يسمعهم من كثرتهم. ومنه قول بشر بن أبي حازم:

وما يندوهم النادي ولكن

بكل مـحلة منهم فئـآم

والعرب عرفت النادي وبنت له قصراً كانت تجتمع فيه لشؤونها الداخلية والخارجية وللمشورة في أمورها، ويحضره ذوو الرأي والفكر فيهم.

بنى النادي وأقامه للعرب قصي بن كلاب الجد الرابع لرسول الله صلى الله عليه وسلم، واشتهر في التاريخ باسم دار الندوة، فكانت قريش تجتمع فيها للرأي والمشورة، فما تنكح امرأة ولا يتزوج رجل وما يتشاورن في أمر نزل بهم، ولا يعقدون لواءً لحرب قوم من غيرهم إلا في دار الندوة. وفيها كانت قريش تقضي جميع أمورها، والعرب تبع لقريش في كل شيء. ولتكون دار الندوة قريبة من الناس بنيت بلصق الكعبة وجعل بابها إلى مسجد الكعبة.

ولم تكن قريش تسمح بدخول دار الندوة إلا للرجال الناضجين عقلاً وتجربة أبناء الأربعين عاماً، إلا بنو قصي فكانوا يدخلونها كباراً وصغاراً.

وفي حياة قصي كان أمر دار الندوة بيده حلاً وربطاً، بيده جمع قريش وتوجيهها في الندوة للتشاور والتناظر وعقد أمر وإبرام حرب أو سلام، كانت العرب تدين لقصي دينونة الناس للزعيم والحاكم ومن أجل ذلك قال عنه شاعرهم:

قصي لعمري كان يدعى مجمّعاً

به جمع الله القبائل من فهـر

ثم صيّر قصي دار الندوة بعده لولده عبد الدار وصيرها عبد الدار لولده عبد مناف وصيّرها عبد مناف لولده هاشم ثم صيّرها هاشم لولديه: عمير وعامر. وبقي أمرها بيد سلالة عامر إلى أن ابتاعها معاوية بن أبي سفيان بمائة ألف درهم من ابن الرهين العبدري سليل عامر بن هاشم بن عبد مناف بن عبد الدار بن قصي.

فحوَّلها معاوية بعد تجديد بنائها إلى منزل ينزل فيه إذا حج ثم بقيت منزلاً بعده للملوك بني أمية إذا حجوا.

وقد اقتطع من قصر دار الندوة بعد أن حول منزلاً للملوك بعض جهاته وضُم إلى المسجد الحرام في الزيادة التي زادها فيه عبد الملك بن مروان وولداه الوليد وسليمان الأمويون.

وفي أيام الدولة العباسية ضَم جهاتٍ أخرى من قصر دار الندوة أبو جعفر المنصور العباسي إلى المسجد الحرام كذلك.

واكتفى بنو العباس بالباقي من دار الندوة فاتخذوه منزلاً ينزلون فيه إذا حجوا كما فعل بنو أمية قبلهم، فنزله منهم أبو العباس السفاح وأبو جعفر المنصور والمهدي والهادي والرشيد.

وفي أيام الرشيد أهملت دار الندوة فلم ينزلها ملك ولا خليفة واعتيض عنها بغيرها فتصدعت وخربت.

وفي أيام المعتضد بن الناصر العباسي أمر بهدم الباقي من دار الندوة وبناها مسجداً موصولاً بالمسجد الحرام وبنى لها في جوار الحرم اثني عشر باباً فاختلطت بالحرم وأصبحت قسماً منه وفرغ من بنائها في ثلاث سنين فصلى الناس فيها واتسعوا بها وتم ذلك سنة 306هـ.

ومكان دار الندوة من الحرم الوجه الشامي من الكعبة المشرفة ويقال: أن القسم الذي كان يصلي فيه الإمام الحنفي.

قص ذلك وحكاه الأزرقي والخزاعي وابن إسحاق وابن هشام والسهيلي والخشني والفاكهي والحنفي والفاسي وغيرهم في كتبهم في السيرة النبوية وتاريخ مكة المكرمة.

والنادي عند العرب ورثه المسجد حين جاء الله بمحمد والإسلام وأكرم الله بهما العرب والناس، فورث محمد بن عبد الله بن عبد المطلب بن هاشم ابن عبد مناف بن قصي صلوات الله وسلامه عليه وآله: من جده قصي فضم وظائفه للمسجد وأصبح بذلك النادي جزءاً من المسجد وبعضاً منه في مهماته وأعماله.

فقام المسجد في الإسلام مقام دار الندوة واستغنى عنها به ودخلت فيه دخول الخلية في الجسم ودخول الفرع في الأصل فكان المسجد في الإسلام مسجداً للصلاة رُكعاً وسجوداً وللعبادة ذكراً وتلاوة واعتكافاً، وجامعاً لاجتماع الناس والخطابة فيهم كل جمعة، وعندما يحزبهم أمر. وجامعة للكبار لإلقاء العلوم وتلقيها، ومدرسة للصغار للقراءة والكتابة، ونادياً لتناشد الأشعار والأدب والحديث والمذاكرة، ومحكمة للقضاء والفتوى، ومعتقلاً للأسرى والخاطئين، وداراً للوفود، وملجأ للفقراء، ومطعماً للمساكين، ودار سكنى ومنامة لمن لا أهل له، ومستشفى، وداراً لعقد الزواج، ومصنعاً للسلاح، وبيت مال للمسلمين، ولقسمته بينهم ومآرب أخرى.

المسجد معبد لله وبيت من بيوته للصلاة والعبادة. ومن هذه الوظيفة الرئيسية اتخذ اسمه: مسجداً {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالْآصَالِ رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ} { وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} {وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِيَ لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ} .

والمسجد جامع يجمع الناس للصلوات كل يوم وللخطابة كل جمعة وعندما يحزب الناس أمر هام؛ ومن هذه الوظيفة الرئيسية الثانية اتخذ اسمه الجامع والمسجد الجامع. وكان عليه السلام إذا أراد جمع الناس لما يهمه ويهمهم من أعمالهم أمر منادياً ينادي: الصلاة جامعة فيجتمعون في المسجد لصلاة نهارية غالباً، فإذا انتهت الصلاة صعد المنبر عليه السلام وخطبهم بما يريد آمراً أو ناهياً أو مرشداً أو موجهاً.

والمسجد جامعة للكبار لإلقاء العلوم وتلقيها، فمنها تخرج علماء الصحابة: عمر وعلي وابن عمر وابن العباس وابن مسعود وزيد بن ثابت ومعاذ بن جبل وأمثالهم رضي الله عنهم.

ومنها تخرج علماء التابعين: سعيد بن المسيب وسعيد بن جبير والحسن البصري وعكرمة وعطاء وعمرة بنت عبد الرحمن وأمثالهم رحمهم الله.

ومن جامعة المسجد تخرج الأئمة المجتهدون: أبو حنيفة ومالك والشافعي وأحمد والليث والأوزاعي وابن المبارك وابن جبير والسفيانان: الثوري وابن عيينة والحمادان: ابن زيد وابن سلمة وأمثالهم رحمهم الله.

ومن جامعة المسجد تخرج علماء العالم الإسلامي خلفاً بعد سلف في جميع العلوم شرعية ولغوية، دينية ودنيوية، مدينة وعسكرية، ومكاتب الدنيا شاهدة على إمامتهم للعالم في كل علم وفن بما فيها من عشرات الآلاف من الكتب لا يزال أكثرها لم تره آلات المطابع، ولم يستفد بعجائبه وغرائبه ونوادره ناس هذا العصر.

والمسجد مدرسة للصغار لتعلم القراءة والكتابة ومبادئ العلوم وحفظ القرآن الكريم، وكانت مساجد المسلمين في المشرق والمغرب يتخذ جانب منها مدرسة ولا يزال هذا في المغرب الأقصى إلى الآن، وفي قُراه وبَواديه يقال للمدرسة جامع وللجامع مدرسة كأن المسجد والمدرسة كلمتان مترادفتان.

قال ابن حزم وغيره: والتعلم في المسجد للصبيان وغيرهم مباح وفي الحديث النبوي عند أحمد في المسند وابن ماجة في السنن: "من دخل مسجدنا هذا ليتعلم خيراً أو ليعلمه كان كالمجاهد في سبيل الله".

قال الشوكاني: في هذا الحديث الإرشاد إلى أن التعليم والتعلم في المسجد أفضل من سائر الأمكنة.

وكان لرسول الله صلى الله عليه وسلم حلقة في المسجد. ففي صحيح البخاري وصحيح مسلم عن أبي واقد الليثي: "بينما رسول الله صلى الله عليه وسلم في المسجد إذ أقبل ثلاثة نفر فأقبل اثنان وذهب واحد: فأما أحدهما فرأى فرجة في الحلقة فجلس فيها وأما الآخر فجلس خلفهم فقال عليه السلام: ألا أخبركم عن الثلاثة: أما أحدهم فأوى إلى الله فآواه الله، وأما الثاني فاستحيا فاستحيا الله منه، وأما الآخر فأعرض فأعرض الله عنه".

ونقل ابن بطال: الإجماع على أنه يستحب عقد حلق العلم في المساجد.

والمسجد نادٍ لتناشد الأشعار والأدب ودار للندوة والمذاكرة وقد تنصب فيه المنابر لذلك.

ففي صحيح الحاكم وسنن الترمذي عن عائشة كان رسول الله -صلى الله عليه وسلم- ينصب لحسان منبراً في المسجد فيقوم عليه يهجو الكفار.

وعند البخاري ومسلم: مرّ عمر بن الخطاب في المسجد وحسان بن ثابت ينشد فلحظ إليه عمر فقال حسان: كنت أنشد فيه وفيه من هو خير منك – يعني رسول الله – ثم التفت إلى أبي هريرة وقال: أنشُدُك بالله أسمعت رسول الله صلى الله عليه وسلم وآله يقول: "أجب عني، اللهم أيده بروح القدس. قال: نعم".

وقد مدح كعب بن زهير رسول الله صلى الله عليه وآله وسلم في المسجد بقصيدته الشهيرة التي مطلعها:

بانت سعاد فقلبي اليوم متبـول

متيم إثرهـا لم يفـد مكبـول

وما سعاد غداة البين إذ رحـلوا

إلا أغن غضيض الطرف مكحول

نجلو عوارض ذي ظلم إذا ابتسمت

كأنه مُنهـل بالـراح معـلول

هيفاء مقبـلة عجـزاء مدبـرة

لا يشتكي قصر منـها ولا طول

إلى أن تخلص لمدح النبي عليه الصلاة والسلام فقال:

إن الرسول لسيف يستضـاء به

مهنـد من سيوف الله مسلـول

وعند أحمد في المسند والترمذي في السنن عن جابر بن سمرة شهدت النبي صلى الله عليه وآله وسلم أكثر من مائة مرة في المسجد وأصحابه يتذاكرون ويتناشدون الشعر وأشياء من أمر الجاهلية فربما تبسم معهم.

والمسجد محكمة للحاكم وللفصل بين الخصوم وإنهاء نزاعهم.

في صحيح البخاري: تقاضى كعب بن مالك ابن أبي حدرد ديناً كان له عليه في المسجد فارتفعت أصواتهما حتى سمعها رسول الله صلى الله عليه وسلم وهو في بيته فخرج إليهما حتى كشف سجف حجرته فنادى: يا كعب. قال: لبيك يا رسول الله فقال: ضع من دَينك هذا وأومأ إليه أي: الشطر. قال: لقد فعلت يا رسول الله. قال لابن أبي حدرد: قم فاقضه.

وفي الصحيحين: وقع الحكم بالتلاعن في المسجد من رسول الله صلى الله عليه وآله وسلم.

وقضى عمر بن الخطاب في المسجد.

وكان شريح وابن أبي ليلى يقضيان في المسجد.

وقال مالك: جلوس القاضي في المسجد للقضاء من الأمر القديم المعمول به.

وقال ابن حزم: والحكم في المسجد والخصام جائز.

ولسنوات خلت كانت جميع مساجد المغرب الجامعة فيها غرفة تسمى: مقصورة القاضي فيها يحكم ويفصل بين الناس وفيها يترافع إليه الخصوم.

أجاز أبو حنيفة ومحمد بن مسلمة من أصحاب مالك رفع الصوت في المسجد بالعلم والخصومة وغير ذلك مما يحتاج إليه الناس لأنه مجمعهم ولابد لهم منه.

والمسجد معتقل للأسرى والخاطئين. في الصحيح بعث -صلى الله عليه وآله وسلم- خيلاً قبل نجد فجاءت برجل من بني حنيفة يقال له: ثمامة بن أُثال فربطوه بسارية من سواري المسجد وكان يمر به ثلاثة أيام في كل يوم يقول له: ما عندك يا ثمامة فيجيب: إن تقتل تقتل ذا دم وإن تطلق تمنن على شاكر فقال -صلى الله عليه وآله وسلم-: أطلقوا ثمامة فانطلق إلى نخل قريب من المسجد فاغتسل ثم دخل المسجد فقال: أشهد أن لا إله إلاّ الله وأن محمداً رسول الله.

وأبو لبابة بن عبد المنذر الأنصاري ربط نفسه في عمود من المسجد النبوي تأديباً لنفسه حين استشارته بنو قريظة وهم محاصرون من النبي -صلى الله عليه وآله وسلم- في أن يستسلموا فأشار بيده إلى حلقه: وأنه الذبح. وقال حين ربط نفسه: لا أبرح مكاني هذا حتى يتوب الله عليّ مما صنعت. فقال عنه عليه السلام:"لو جاءني لاستغفرت له فأما إذ فعل ما فعل فما أنا بمطلقه من مكانه حتى يتوب الله عليه".

وبعد ست ليال من ربط نفسه في سارية المسجد نزل قوله تعالى: { وَآخَرُونَ اعْتَرَفُوا بِذُنُوبِهِمْ خَلَطُوا عَمَلاً صَالِحاً وَآخَرَ سَيِّئاً عَسَى اللَّهُ أَنْ يَتُوبَ عَلَيْهِمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ}.

فبشرته أم المؤمنين أم سلمة بذلك سحراً بعد الأذن النبوي وحاول ناس أن يفكوا رباطه فقال: لا. حتى يطلقني رسول الله بيده. فلما مر عليه رسول الله عليه الصلاة والسلام خارجاً إلى صلاة الصبح أطلقه.

والمسجد دار للوفود ومثابة لهم مسلمين وغير مسلمين.

قدم على رسول الله صلوات الله وسلامه عليه وآله وهو بمكة نحو من عشرين نصرانياً من الحبشة وقيل: من نجران، فوجدوه في المسجد فجلسوا إليه وكلموه وسألوه، ورجال من قريش في أنديتهم حول الكعبة، فدعاهم رسول -صلى الله عليه وآله وسلم- إلى الله عز وجل، وتلا عليهم القرآن ففاضت أعينهم من الدمع واستجابوا إلى الله وآمنوا به وصدقوه وعرفوا منه ما كان يوصف لهم في الإنجيل من أمره.

وفيهم نزل قوله تعالى: {لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَاناً وَأَنَّهُمْ لا يَسْتَكْبِرُونَ وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ يَقُولُونَ رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ} .

وأنزل عليه السلام وفد ثقيف في المسجد.

وعند البخاري عن أنس بن مالك: قدم رهط من عكل على النبي صلوات الله عليه وآله فكانوا في صفة المسجد النبوي.

والمسجد دار ضيافة ففيه أضاف عليه الصلاة والسلام وفد ثقيف وعشيرة عكل كما مر آنفاً.

والمسجد ملجأ للفقراء فكانوا يسكنون الصفة من المسجد النبوي، والصفة موضع مظلل في المسجد كانت تأوي إليه المساكين.

وعند البخاري عن أبي هريرة رضي الله عنه رأيت سبعين من أصحاب الصفة ما منهم رجل عليه رداء إما إزار وإما كساء قد ربطوه في أعناقهم، فمنها ما يبلغ نصف الساقين، ومنها ما يبلغ الكعبين فيجمعه بيده كراهية أن تُرى عورته.

والمسجد مطعم للمساكين كان يقصده المحسنون بالطعام والتمور ليأكل منها المحتاجون والمعوزون.

ففي دلائل النبوة لثابت الأندلسي: أن النبي صلوات الله وسلامه عليه أمر من كل حائط –بستان – بقنو يعلق في المسجد. يعني للمساكين. وكان معاذ بن جبل المشرف على حفظها وقسمتها.

والعذق عرجون النخلة بما فيه من الشماريخ ويجمع على عذاق.

وفي سنن ابن ماجة عن عبد الله بن الحارث: كنا نأكل على عهد رسول الله صلوات الله وسلامه عليه في المسجد الخبز واللحم.

والمسجد دار سكن ومنامة لمن لا أهل له ولا مسكن.

لقد مر آنفاً أن أهل الصفة يسكنون المسجد وينامون فيه وعند الشيخين: كانت في المسجد النبوي وليدة آمة سوداء معتقة لها خباء في المسجد تسكن فيه.

وعند البخاري والنسائي وأبي داود وأحمد عن عبد الله بن عمر كنا في زمن رسول الله صلوات الله وسلامه عليه ننام في المسجد ونقيل فيه ونحن شباب.

قال الحافظ: يباح المبيت في المسجد وضرب الخيمة فيه لمن لا مسكن له من المسلمين رجلاً كان أو امرأة عند أمن الفتنة.

وقال ابن حزم: والسكن والمبيت مباح في المسجد ما لم يضق على المصلين.

والمسجد مستشفى ودار للتمريض.

وعند الشيخين: أن سعد بن معاذ لما أصيب في غزوة الخندق جعله عليه الصلاة والسلام في خيمة لامرأة من أسلم يقال لها: رفيدة في المسجد النبوي كانت تداوي الجرحى وتحتسب بنفسها على خدمة من كان ضيعة من المسلمين.

والمسجد فيه يعقد النكاح ويعلن ويحضره الناس.

وفي سنن الترمذي: أعلنوا النكاح في المسجد. واحتج أبو عمرو بن الصلاح بهذا الحديث وقال: يستحب عقد النكاح في المسجد.

وفي المغرب الأقصى لا يزال المسجد هو المكان المفضل إلى اليوم لعقد الزواج وإعلانه بدعوة الناس إليه في المسجد.

والمسجد مصنع لصنع آلات الجهاد وإصلاحها.

حكى النووي عن بعض شيوخه: أنه لا بأس بعمل الصنائع التي يشمل نفعها المسلمين في دينهم كالمثاقفة وإصلاح آلات الجهاد مما لا امتهان للمسجد في عملها.

والمسجد بيت مال للمسلمين ولقسمته بينهم.

ففي صحيح البخاري: أتي النبي صلى الله عليه وآله وسلم بمال من البحرين وكان مائة ألف فقال عليه السلام: "أنشروه في المسجد وكان أكثر مال أتى به عليه السلام فقسمه على الناس في المسجد" .

وللمسجد مآرب أخرى في الإسلام ومنها: اللهو المباح واللعب بما يعد تدريباً ومراناً على الحرب والقتال.

فعند البخاري ومسلم عن عائشة أم المؤمنين: جاء حبش يزفنون – يرقصون – في المسجد في يوم عيد فدعاني رسول الله فوضعت رأسي على منكبه فجعلت أنظر إلى لعبهم بالحراب حتى كنت أنا التي انصرفت.

قال ابن حزم: واللعب والزفن مباحان في المسجد.

وقال الحافظ: لعب الحبشة في المسجد ليس لعباً مجرداً بل فيه تدريب للشجعان على مواقع الحروب والاستعداد للعدو.

ذكر كل ذلك أمهات كتب السنة صحاحاً وسنناً ومسانيد وبين ذلك شراحها ابن حزم والحافظ والنووي وغيرهم.

ومنذ عهد بعيد في تاريخ الإسلام، منذ عهد الخلفاء الراشدين إلى عصر المسلمين هذا، أخذ المسلمون: خلفاء وملوكاً رؤساء وأمراء شعوباً وأفراداً أخذوا يقيمون مؤسسات تخفف العبء عن المسجد وتحمل عنه ومعه الكثير من وظائفه.

فشيدوا المدارس والجامعات والمحاكم والمعتقلات ودور الضيافة والملاجئ والمستشفيات والمصحات ومصانع السلاح وبيوت المال.

ومن ذلك أقاموا النوادي للمحاضرات والمسافرات وتوجيه الناس ولتناشد الأشعار وتبادل الآراء وإحياء التراث وإشاعته والاستفادة منه، والاستجمام من عناء المكتب وصخب الشارع ودوامة المتجر وهدير المصنع، ولقاء الناس زملاء وأصدقاء، والتعرف بالناس والتعارف بينهم، ولمآرب أخرى من استراحة مجهد من دار أو مكتب أو متجر.


 العدد 13 - النّداء الخالد

النّداء الخالد

للشيخ أبي الأعلى المودودي

عن كتاب نظرية الإسلام وهديه في السياسة والدستور والقانون

وهؤلاء المؤذنون اليوم يؤذنون من مآذنهم خمس مرات في كل يوم وليلة وينادون بأعلى أصواتهم "أشهد أن لا إله إلاّ الله ".

وأنت ترى أن الناس على اختلاف أجناسهم وطبقاتهم يسمعون هذا النداء ولا يقض مضاجعهم لسماعه؛ وذلك أن الداعي لا يعرف إلامَ يدعو الناس ؟ ولا الناس يتفطنون إلى ما تضمه الكلمة بين جنبيها من دعوة سامية وغاية جليلة، ولكن لو علمت الدنيا ما يشتمل عليه هذا النداء من غاية بعيدة المدى وأن المنادي ينادي بعزم وإصرار، لانقلبت الأرض غير الأرض وتنكرت الوجوه، وما يدريك كيف تستقبل الدنيا، الدنيا التي رضعت بلبان الجاهلية وترعرعت في مهدها، وهذا النداء إذا عرفت أن المنادي يقول: أن لا أمَلك لي إلاّ الله، ولا حاكم إلاّ الله، ولا أخضع لحكومة ولا أعترف بدستور، ولا أنقاد لقانون، ولا سلطان علي لمحكمة من المحاكم الدنيوية، ولا أطيع أمراً غير أمره. ولا أتقيد بشيء من العادات والتقاليد الجاهلية المتوارثة، لا أسلم شيئاً من الامتيازات الخاصة، ولا أدين لسيادة أو قداسة، ولا أستخزي لسلطة من السلطات المتكبرة في الأرض المتمردة على الحق وإنما أنا مؤمن بالله. مسلم له، كافر بالطواغيت والآلهة الكاذبة من دونه فما يدريك، هل تسمع الدنيا وأهلها هذا النداء فتسكت عليه ؟ لا، لا، والله إنها تنقلب عليك عدواً وتتنكر وجوه أهلها لك ويعلنون الحرب عليك بمجرد سماع هذه الكلمة، سواء عليك أردت القتال أم لم ترد، فإنهم يحاربونك لا محالة ويترقبون لك بالمرصاد، وما أن يسمعوا المؤذن يؤذن بهذا النداء الحقيقي، إلاّ وترى الأرض تبدلت غير الأرض وتجد الناس حولك كأنهم تحولوا عقارب وثعابين تريد أن تلدغك، أو انقلبوا وحوشاً ضارية تبتغي أن تنشب مخالبها في بدنك وتفترسك افتراساً.


 العدد 13 - الهزيمة عقوبة

الهزيمة عقوبة

للسيد حسين التهامي

قال السيد حسن التهامي مستشار الرئيس أنور السادات ورئيس بعثة الحج المصرية لهذا العام: إن جميع القوى العالمية -بلا استثناء- تجتمع اليوم ضد المسلمين وتتكتل لتقويض صرح الإسلام.

ويقول مراسل وكالة الأنباء السعودية: بأن السيد التهامي تحدث عما أسماه عار يونيو (1967)م؛ فقال: إنه كان نتيجة طبيعية للتخلي عن الإسلام وللزيف والزيغ العقائدي الذي اجتاح عالمنا العربي عشرين سنة.

ودعا السيد حسن التهامي إلى التمسك بالدعوة الإسلامية وإلى أن ينهض القادة جميعاً بهذا العبء وأن ينحازوا كلياً إلى الإسلام. فبغير الإسلام لن يستعيد العرب الأراضي وبغير الإسلام لن تقوم لهم قائمة.

وقال: إن التخطيط للجهاد ثم الجهاد هو طريقنا وإن كل ما سوى ذلك ليس إلاّ ألاعيب وأباطيل. وأكّد على أنه ليس يكفي المسلمين المؤتمرات الإسلامية ولا الأمانة الإسلامية. حتى ولا الحج إلى بيت الله الحرام ..


 العدد 13 - دفع إيهام الاضطراب

دفع إيهام الاضطراب عن آيات الكتاب

لفضيلة الشيخ محمد الأمين الشنقيطي

المدرس بالجامعة

سورة " قد أفلح المؤمنون"

قوله تعالى: {قَالَ رَبِّ ارْجِعُونِ} : لا يخفى ما يسبق إلى الذهن فيه من رجوع الضمير إلى الرب والضمير بصيغة الجمع والرب جلّ وعلا واحد.

والجواب من ثلاثة أوجه:

الأول: وهو أظهرها أن الواو لتعظيم المخاطب وهو الله تعالى كما في قول الشاعر.

ألا فارحمـوني يا إلـه محمـد

فإن لم أكن أهلاً فأنت لـه أهـل

وقول الآخر:

وإن شئت حرمت النساء سواكم

وإن شئت لم أطعم نقاخاً ولا برداً

الوجه الثاني: إن قوله ربّ استغاثة به تعالى وقوله ارجعون خطاب للملائكة ويستأنس لهذا الوجه بما ذكره ابن جرير عن ابن جريح قال: قال رسول الله -صلى الله عليه وسلم- لعائشة "إذا عاين المؤمن الملائكة قالوا نرجعك إلى دار الدنيا؟ فيقول إلى دار الهموم والأحزان؟ فيقول بل قدموني إلى الله، وأما الكافر فيقولون له: نرجعك فيقول: رب ارجعون"

الوجه الثالث: وهو قول المازني أنه جمع الضمير ليدل على التكرار فكأنه قال: رب ارجعني ارجعني ارجعني. ولا يخلو هذا القول عندي من بُعدٍ والعلم عند الله تعالى.

قوله تعالى: {فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ} هذه الآية الكريمة تدل على أنهم لا أنساب بينهم يومئذ، وأنهم لا يتساءلون يوم القيامة؛ وقد جاءت آيات أُخر تدل على ثبوت الأنساب بينهم كقوله {يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ} الآية... وآيات أُخر تدل على أنهم يتساءلون كقوله تعالى: {وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ} .

والجواب عن الأول: أن المراد بنفي الأنساب انقطاع فوائدها وآثارها التي كانت مترتبة عليها في الدنيا من العواطف والنفع والصلات والتفاخر بالآباء لا نفي حقيقتها.

والجواب عن الثاني من ثلاثة أوجه:

الأول: أن نفي السؤال بعد النفخة الأولى وقبل الثانية وإثباته بعدهما معاً.

الثاني: أن نفي السؤال عند اشتغالهم بالصعق والمحاسبة والجواز على الصراط وإثباته فيما عدا ذلك. وهو عن السدى من طريق علي بن أبي طلحة عن ابن عباس.

الثالث: أن السؤال المنفى سؤال خاص وهو سؤال بعضهم العفو من بعض فيما بينهم من الحقوق لقنوطهم من الإعطاء ولو كان المسؤول أباً أو ابناً أو أمًّا أو زوجة. ذكر هذه الأوجه الثلاثة أيضاً صاحب الإتقان.

قوله تعالى: {قَالُوا لَبِثْنَا يَوْماً أَوْ بَعْضَ يَوْمٍ فاسْأَلِ الْعَادِّينَ} . هذه الآية الكريمة تدل على أن الكفار يزعمون يوم القيامة أنهم ما لبثوا إلاّ يوماً أو بعض يوم وقد جاءت آيات أُخر يفهم منها خلاف ذلك كقوله تعالى: {يَتَخَافَتُونَ بَيْنَهُمْ إِنْ لَبِثْتُمْ إِلا عَشْراً} وقوله تعالى: {وَيَوْمَ تَقُومُ السَّاعَةُ يُبْلِسُ الْمُجْرِمُونَ مَا لَبِثُوا غَيْرَ سَاعَةٍ} ._ والجواب عن هذا بما دل عليه القرآن؛ وذلك أن بعضهم يقول: لبثنا يوماً أو بعض يوم، وبعضهم يقول: لبثنا ساعة، وبعضهم يقول: لبثنا عشرا. ووجه دلالة القرآن على هذا أنه بَيَّن أن أقواهم إدراكاً وأرجحهم عقلاً وأمثلهم طريقة هو من يقول أن مدة لبثهم يوماً وذلك قوله تعالى: {إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً إِنْ لَبِثْتُمْ إِلا يَوْماً} فدل ذلك على اختلاف أقوالهم في مدة لبثهم والعلم عند الله.

سورة النور

قوله تعالى: {الزَّانِي لا يَنْكِحُ إِلا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لا يَنْكِحُهَا إِلا زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ} .

هذه الآية الكريمة تدل على تحريم نكاح الزواني والزناة على الإعفاء والعفائف ويدل لذلك قوله تعالى: {مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ} ...الآية، وقوله: {مُحْصِنِينَ غَيْرَ مُسَافِحِينَ} الآية وقد جاءت آيات أُخر تدل بعمومها على خلاف ذلك؛ كقوله تعالى: {وَأَنْكِحُوا الأَيَامَى مِنْكُمْ} الآية وقوله: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ}.

والجواب على هذا مختلف فيه اختلافاً مَبْنِياً على الاختلاف في حكم تزوج العفيف للزانية أو العفيفة للزاني؛ فمن يقول (هو حرام) يقول: هذه الآية مخصصة لعموم وأنكحوا الأيامى منكم وعموم وأحل لكم ما وراء ذلكم.

والذين يقولون بـ(عدم المنع) وهم الأكثر أجابوا بأجوبة:

منها أنها منسوخة بقوله: {وَأَنْكِحُوا الأَيَامَى مِنْكُمْ} ، واقتصر صاحب الإتقان على النسخ، وممن قال بالنسخ سعيد بن المسيب والشافعي.

ومنها أن النكاح في هذه الآية: (الوطء) وعليه فالمراد بالآية أن الزاني لا يطاوعه على فعله ويشاركه في مراده إلاّ زانية مثله أو مشركة لا ترى حرمة الزنا.

ومنها أن هذا خاص؛ لأنه كان في نسوة بغايا كان الرجل يتزوج إحداهن على أن تنفق عليه مما كسبته من الزنا؛ لأن ذلك هو سبب نزول الآية. فزعم بعضهم أنها مختصة بذلك السبب بدليل قوله: { وَأُحِلَّ لَكُمْ } ... الآية، وقوله: { وَأَنْكِحُوا الأَيَامَى } ... الآية، وهذا أضعفها والله تعالى أعلم.

قوله تعالى: {الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَات} .

هذه الآية الكريمة نزلت في براءة أم المؤمنين عائشة -رضي الله عنها- مما رميت به، وذلك يؤيد ما قاله عبد الرحمن ابن زيد بن أسلم من أن معناها: الخبيثات من النساء للخبيثين من الرجال والخبيثون من الرجال للخبيثات من النساء والطيبات من النساء للطيبين من الرجال والطيبون من الرجال للطيبات من النساء؛ أي فلو كانت عائشة -رضي الله عنها- غير طيبة لما جعلها الله زوجة لأطيب الطيبين صلوات الله وسلامه وعلى هذا فالآية الكريمة يظهر تعارضها مع قوله تعالى: {ضَرَبَ اللَّهُ مَثَلاً لِلَّذِينَ كَفَرُوا امْرَأَتَ نُوحٍ وَامْرَأَتَ لُوطٍ} إلى قوله {مَعَ الدَّاخِلِينَ} ، وقوله أيضاً {وَضَرَبَ اللَّهُ مَثَلاً لِلَّذِينَ آمَنُوا امْرَأَتَ فِرْعَوْن} ...الآية؛ إذ الآية الأولى دلت على خبث الزوجتين الكافرتين مع أن زوجيهما من أطيب الطيبين وهما: نوح ولوط -عليهما وعلى نبينا الصلاة والسلام-، والآية الثانية دلت على طيب امرأة فرعون مع خبث زوجها.

والجواب أن في معنى الآية وجهين للعلماء:

الأول: -وبه قال ابن عباس وروى عن مجاهد وعطاء وسعيد بن جبير والشعبي والحسن البصري وحبيب بن أبي ثابت والضحاك، كما نقله عنهم ابن كثير واختاره ابن جرير- أن معناها الخبيثات من القول للخبيثين من الرجال والخبيثون من الرجال للخبيثات من القول والطيبات من القول للطيبين من الرجال والطيبون من الرجال للطيبات من القول؛ أي فما نسبة أهل النفاق إلى عائشة من كلام خبيث هم أوْلى به وهي أوْلى بالبراءة والنَّزاهة منهم؛ ولذا قال تعالى: {أُولَئِكَ مُبَرَّأُونَ مِمَّا يَقُولُون} وعلى هذا الوجه فلا تعارض أصلاً بين الآيات.

الوجه الثاني: هو ما قدمنا عن عبد الرحمن بن زيد، وعليه فالإشكال ظاهر بين الآيات. والذي يظهر لمقيده -عفا الله عنه- أن قوله الخبيثاث للخبيثين إلى آخره على هذا القول من العام المخصوص بدليل امرأة نوح ولوط وامرأة فرعون وعليه فالغالب تقييض كل من الطيبات والطيبين والخبيثات والخبيثين لجنسه وشكله الملائم له في الخبث أو الطيب مع أنه تعالى ربما قيض خبيثة لطيب كامرأة نوح ولوط أو طيبة لخبيث كامرأة فرعون لحكمة بالغة كما دل عليه قوله: {ضَرَبَ اللَّهُ مَثَلاً لِلَّذِينَ كَفَرُوا} وقوله {وَضَرَبَ اللَّهُ مَثَلاً لِلَّذِينَ آمَنُوا} مع قوله {وَتِلْكَ الأمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلاَّ الْعَالِمُونَ} فدل ذلك على أن تقييض الخبيثة للطيب أو الطيبة للخبيث فيه حكمة لا يعقلها إلا العلماء؛ وهي: في تقييض الخبيثة للطيب أن يُبَيِّن للناس أن القرابة من الصالحين لا تنفع الإنسان وإنما ينفعه عمله ألا ترى أن أعظم ما يدافع عنه الإنسان زوجته وأكرم الخلق على الله رسله فدخول امرأة نوح وامرأة لوط النار كما قال تعالى: {فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللَّهِ شَيْئاً وَقِيلَ ادْخُلا النَّارَ مَعَ الدَّاخِلِينَ} . فيه أكبر واعظ وأعظم زاجر عن الاغترار بالقرابة من الصالحين والإعلام بأن الإنسان إنما ينفعه عمله ليس {لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ} ... الآية كما أن دخول امرأة فرعون الجنة يعلم منه الإنسان إذا دعته الضرورة لمخالطة الكفار من غير اختياره وأحسن عمله وصبر على القيام بدينه أنه يدخل الجنة ولا يضره خبث الذين يخالطهم ويعاشرهم فالخبيث خبيث وإن خالط الصالحين كامرأة نوح ولوط والطيب طيب وإن خالط الأشرار كامرأة فرعون، ولكن مخالطة الأشرار لا تجوز اختياراً كما دلت عليه أدلة أخر.

قوله تعالى: {حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئا} لا يخفى ما يسبق إلى الذهن فيه من أن الضمير في قوله جاءه يدل على شيء موجود واقع عليه المجيء؛ لأن وقوع المجيء على العدم لا يعقل، ومعلوم أن الصفة الإضافية لا تتقوم إلا بين متضائفين فلا تدرك إلا بادراكهما، فلا يعقل وقوع المجيء بالفعل إلا بإدراك فاعل واقع منه المجيء ومفعول به واقع عليه المجيء وقوله تعالى {لَمْ يَجِدْهُ شَيْئا} يدل على عدم وجود شيء يقع عليه المجيء في قوله تعالى: {جَاءَهُ} والجواب عن هذا من وجهين ذكرهما ابن جرير في تفسير هذه الآية؛ قال: فإن قال قائل: وكيف قيل {حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئا} فإن لم يكن السراب شيئاً فعلام دخلت الهاء في قوله {حَتَّى إِذَا جَاءَهُ ؟.} قيل إنه شيء يُرى من بعيد كالضباب الذي يرى كثيفاً من بعيد والهباء، فإذا قرب منه دق وصار كالهواء وقد يحتمل أن يكون معناه حتى إذا جاء موضع السراب لم يجد السراب شيئاً فاكتفى بذكر السراب عن ذكر موضعه انتهى منه بلفظه.

والوجه الأول أظهر عندي وعنده بدليل قوله: وقد يحتمل أن يكون معناه الخ...

قوله تعالى: {فَإِذَا اسْتَأْذَنُوكَ لِبَعْضِ شَأْنِهِمْ فَأْذَنْ لِمَنْ شِئْتَ مِنْهُمْ} . هذه الآية الكريمة تدل على أنه -صلى الله عليه وسلم- له الإذن لمن شاء وقوله تعالى: {عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ} الآية يوهم خلاف ذلك.

والجواب الظاهر وهو أنه -صلى الله عليه وسلم- له الإذن لمن شاء من أصحابه الذين كانوا معه على أمر جامع كصلاة جمعة أو عيد أو جماعة أو اجتماع في مشورة ونحو ذلك كما بينه تعالى بقوله: {وَإِذَا كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ لَمْ يَذْهَبُوا حَتَّى يَسْتَأْذِنُوهُ إِنَّ الَّذِينَ يَسْتَأْذِنُونَكَ أُولَئِكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ فَإِذَا اسْتَأْذَنُوكَ لِبَعْضِ شَأْنِهِمْ فَأْذَنْ لِمَنْ شِئْتَ مِنْهُم} . وأما الإذن في خصوص التخلف عن الجهاد فهو الذي بَيَّن اللهُ لرسوله أن الأوْلى فيه ألا يبادر بالإذن حتى يتبين له الصادق في عذره من الكاذب وذلك في قوله تعالى: {عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ} . فظهر أن لا منافاة بين الآيات والعلم عند الله.

سورة الفرقان

قوله تعالى: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً} .

هذه الآية الكريمة تدل على انقضاء الحساب في نصف نهار؛ لأن المقيل: القيلولة أو مكانها؛ وهي: الاستراحة نصف النهار في الحر، وممن قال بانقضاء الحساب في نصف نهار: ابن عباس وابن مسعود وعكرمة وابن جبير؛ لدلالة هذه الآية على ذلك كما نقله عنهم ابن كثير وغيره، وفي تفسير الجلالين ما نصه: وأخذ من ذلك انقضاء الحساب في نصف نهار كما ورد في حديث انتهى منه مع أنه تعالى ذكر أن مقدار يوم القيامة خمسون ألف سنة في قوله تعالى: {إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ} والظاهر في الجواب أن يوم القيامة يطول على الكفار ويقصر على المؤمنين ويشير لهذا قوله تعالى بعد هذا بقليل: {الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ وَكَانَ يَوْماً عَلَى الْكَافِرِينَ عَسِيراً} فتخصيصه عسر ذلك اليوم بالكافرين يدل على أن المؤمنين ليسوا كذلك وقوله تعالى: {فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ} يدل بمفهومه أيضاً على أنه يسير على المؤمنين غير عسير كما دل عليه قوله تعالى : {مُهْطِعِينَ إِلَى الدَّاعِ يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ} وقال ابن جرير: حدثني يونس أنبأنا ابن وهب أنبأنا عمرو بن الحارث أن سعيداً الصواف حدثه أنه بلغه أن يوم القيامة يقصر على المؤمنين حتى يكون كما بين العصر إلى غروب الشمس وأنهم يتقلبون في رياض الجنة حتى يفرغ من الناس وذلك قوله: {أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً} ونقله عنه ابن كثير في تفسيره، ومن المعلوم أن السرور يقصر به الزمن، والكروب والهموم سبب لطوله كما قال أبو سفيان بن الحارث يرثي النبي صلى الله عليه وسلم:

أرقت فبات ليلي لا يزول

وليل أخي المصيبة فيه طول

وقال الآخر:

فقصارهن مع الهموم طويـلـة

وطـوالهـن مع السـرور قصـار

ولقد أجاد من قال:

ليلي وليلي نفى نومي اختلافهما

في الطول والطول، طوبى لي لو اعتدلا

يجود بالطول ليلي كلما بـخلت

بالطول ليلي وإن جادت بـه بـخلا

ومثل هذا كثير في كلام العرب جداً. وأما على قول من فسر المقيل بأنه المأوى والمنزل كقتادة رحمه الله فلا تعارض بين الآيتين أصلاً؛ لأن المعنى على هذا القول أصحاب الجنة يومئذ خير مستقراً وأحسن مأوى ومنزلاً والعلم عند الله تعالى.

قوله تعالى: {أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا} ... الآية. هذه الآية الكريمة تدل على أنهم يجزون غرفة واحدة وقد جاءت آيات أُخر تدل على خلاف ذلك كقوله تعالى: {لَهُمْ غُرَفٌ مِنْ فَوْقِهَا غُرَفٌ مَبْنِيَّةٌ} وكقوله: {وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ} . والجواب:

- أن الغرفة هنا بمعنى الغرف كما تقدم مستوفي بشواهده في الكلام على قوله تعالى: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُن} ... الآية.

- وقيل إن المراد بالغرفة: الدرجة العليا في الجنة وعليه فلا إشكال.

- وقيل الغرفة الجنة سميت غرفة لارتفاعها.

سورة الشعراء

قوله تعالى: {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ} . هذه الآية تدل على أن قوم نوح كذبوا جماعة من المرسلين؛ بدليل صيغة الجمع في قوله المرسلين، ثم بين ذلك بما يدل على خلاف ذلك وأنهم إنما كذبوا رسولاً واحداً وهو نوح -عليه وعلى نبينا الصلاة والسلام- بقوله: {إِذْ قَالَ لَهُمْ أَخُوهُمْ نُوحٌ أَلا تَتَّقُونَ} ... إلى قوله {قَالَ رَبِّ إِنَّ قَوْمِي كَذَّبُونِ} .

والجواب عن هذا: أن الرسل -عليهم صلوات الله وسلامه- لما كانت دعوتهم واحدة وهي: (لا إله إلا الله) صار مكذب واحد منهم مكذباً لجميعهم؛ كما يدل لذلك قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاّ أَنَا فَاعْبُدُونِ} وقوله: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} . وقد بين تعالى أن مكذب بعضهم مكذب للجميع بقوله: {وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً} .

ويأتي مثل هذا الإشكال والجواب في قوله: {كَذَّبَتْ عَادٌ الْمُرْسَلِينَ إِذْ قَالَ لَهُمْ أَخُوهُمْ هُودٌ} إلى أخره. وقوله: {كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ إِذْ قَالَ لَهُمْ أَخُوهُمْ صَالِح} .

وكذلك في قصة لوط، وشعيب على الجميع وعلى نبينا الصلاة والسلام.

سورة النمل

قوله تعالى أخباراً عن بلقيس: {وَإِنِّي مُرْسِلَةٌ إِلَيْهِمْ بِهَدِيَّةٍ فَنَاظِرَةٌ بِمَ يَرْجِعُ الْمُرْسَلُونَ} ، يدل على تعدد رسلها إلى سليمان وقوله: {فَلَمَّا جَاءَ سُلَيْمَان} بإفراد فاعل جاء، وقوله تعالى أخباراً عن سليمان أنه قال: {ارْجِعْ إِلَيْهِمْ فَلَنَأْتِيَنَّهُمْ بِجُنُودٍ} الآية يدل على أن الرسول واحد.

والظاهر في الجواب: هو ما ذكره غير واحد من أن الرسل جماعة وعليهم رئيس منهم فالجمع نظراً إلى الكل والإفراد نظراً إلى الرئيس؛ لأن من معه تبع له والعلم عند الله تعالى

وقوله تعالى: {وَيَوْمَ نَحْشُرُ مِنْ كُلِّ أُمَّةٍ فَوْجاً مِمَّنْ يُكَذِّبُ بِآياتِنَا} الآية. هذه الآية يدل ظاهرها على أن الحشر خاص بهؤلاء الأفواج المكذبة، وقوله -بعد هذا بقليل-: {وَكُلٌّ أَتَوْهُ دَاخِرِينَ} . يدل على أن الحشر عام كما صرحت به الآيات القرآنية عن كثرة.

والجواب عن هذا: هو ما بينه الألوسي في تفسيره من أن قوله: {وَكُلٌّ أَتَوْهُ دَاخِرِينَ} يراد به الحشر العام، وقوله {وَيَوْمَ نَحْشُرُ مِنْ كُلِّ أُمَّةٍ فَوْجا} أي بعد الحشر العام يجمع الله المكذبين للرسل من كل أمة لأجل التوبيخ المنصوص عليه بقوله: {قَالَ أَكَذَّبْتُمْ بِآياتِي وَلَمْ تُحِيطُوا بِهَا عِلْماً أَمَّاذَا كُنْتُمْ تَعْمَلُونَ} ، فالمراد بالفوج من كل أمة: الفوج المكذب للرسل يحشر للتوبيخ حشراً خاصاً فلا ينافي حشر الكل لفصل القضاء. وهذا الوجه أحسن من تخصيص الفوج بالرؤساء كما ذهب إليه بعضهم.

قوله تعالى: {وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَاب} الآية. هذه الآية تدل بظاهرها على أن الجبال يظنها الرائي ساكنة وهي تسير، وقد جاءت آيات أخر تدل على أن الجبال راسية، والراسي هو: (الثابت في محل) كقوله تعالى: {وَالْجِبَالَ أَرْسَاهَا} . وقوله: {وَأَلْقَى فِي الأرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ} وقوله: {وَالأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ} . وقوله: {وَجَعَلْنَا فِيهَا رَوَاسِيَ شَامِخَاتٍ} .

ووجه الجمع ظاهر وهو أن قوله {أَرْسَاهَا} ونحوه يعني في الدنيا، وقوله وهي تمر مر السحاب يعني في الآخرة بدليل قوله: {وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَاوَات} ثم عطف على ذلك قوله {وَتَرَى الْجِبَالَ }... الآية. ومما يدل على ذلك النصوص القرآنية على أن سير الجبال في يوم القيامة كقوله تعالى: {وَيَوْمَ نُسَيِّرُ الْجِبَالَ وَتَرَى الأَرْضَ بَارِزَة} وقوله: {وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَاباً} .

سورة القصص

قوله تعالى: {وَقَالَتِ امْرَأَتُ فِرْعَوْنَ قُرَّتُ عَيْنٍ لِي وَلَكَ لا تَقْتُلُوهُ} ... الآية. الخطاب في قوله: {وَلَكَ} يدل على أن المخاطب واحد وفي قوله: {لا تَقْتُلُوهُ} يدل على أنه جماعة. والجواب عن هذا من ثلاثة أوجه.

الأول: أن صيغة الجمع للتعظيم.

الثاني: أنها تعني فرعون وأعوانه الذين هموا معه بقتل موسى فأفردت الضمير في قولها (لك)؛ لأن كونه قرة عين في زعمها يختص بفرعون دونهم وجمعته في قولها (لا تقتلوه)؛ لأنهم شركاء معه في الهمّ بقتله.

الثالث: أنها لما استعطفت فرعون على موسى التفت إلى المأمورين بقتل الصبيان قائلة لا تقتلوه معللة ذلك بقولها: {عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَداً} .

قوله تعالى: {فَقَالَ لأهْلِهِ امْكُثُوا} . الآية. {لأهْلِهِ} : زوجته بدليل قوله: {وَسَارَ بِأَهْلِهِ} لأن المعروف أنه سار من عند شعيب بزوجته (ابنة شعيب)، أو غير شعيب على القول بذلك. وقوله: {امْكُثُوا} خطاب جماعة الذكور فما وجه خطاب المرأة بخطاب جماعة الذكور. والجواب عن هذا من ثلاثة أوجه:

الأول: أن الإنسان يخاطب المرأة بخطابة الجماعة تعظيماً لها ونظيره قول الشاعر:

فإن شئت حرمت النساء سواكم

وإن شئت لم أطعم نقاخاً ولا برداً

الثاني: أن معها خادماً والعرب ربما خاطبت الاثنين خطاب الجماعة.

الثالث: أنه كان له مع زوجته ولدان له، اسم الأكبر منهما: (جيرشوم) واسم الأصغر (اليعازر). والجواب الأول ظاهر والثاني والثالث محتملان؛ لأنهما من الإسرائيليات والعلم عند الله تعالى.

قوله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} قد قدمنا أن وجه الجمع بينه وبين قوله تعالى: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} أن الهدى المنفي عنه صلى الله عليه وسلم هو: منح التوفيق، والهدى المثبت له هو: إبانة الطريق.

سورة العنكبوت

قوله تعالى: {وَمَا هُمْ بِحَامِلِينَ مِنْ خَطَايَاهُمْ مِنْ شَيْءٍ} لا يعارضه قوله تعالى: {وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالاً مَعَ أَثْقَالِهِمْ} كما تقدم بيانه مستوفى في سورة النحل. (فأثقالهم): أوزار ضلالهم و(الأثقال التي معها) أوزار إضلالهم ولا ينقص ذلك شيئاً من أوزار أتباعهم الضالين.

قوله تعالى: {وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ} . هذه الآية الكريمة تدل على أن النبوة والكتاب في خصوص ذرية إبراهيم، وقد ذكر في سورة الحديد ما يدل على اشتراك نوح معه في ذلك في قوله: {وَلَقَدْ أَرْسَلْنَا نُوحاً وَإِبْرَاهِيمَ وَجَعَلْنَا فِي ذُرِّيَّتِهِمَا النُّبُوَّةَ وَالْكِتَابَ} .

والجواب: أن وجه الاقتصار على إبراهيم أن جميع الرسل بعده من ذريته وذكر نوح معه لأمرين:

أحدهما : أن كل من كان من ذرية إبراهيم فهو من ذرية نوح.

والثاني: أن بعض الأنبياء من ذرية نوح ولم يكن من ذرية إبراهيم؛ كهود وصالح ولوط ويونس على خلاف فيه، ولا ينافي ذلك الاقتصار على إبراهيم؛ لأن المراد من كان بعد إبراهيم لا من كان قبله أو في عصره كلوط عليهما وعلى نبينا الصلاة والسلام.

سورة الروم

قوله تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفا} ... الآية. هذا خطاب خاص بالنبي صلى الله عليه وسلم وقد قال تعالى: بعده {مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ} فقوله: {مُنِيبِينَ إِلَيْهِ} حال من ضمير الفاعل المستتر في قوله {فَأَقِمْ وَجْهَكَ} الواقع على النبي -صلى الله عليه وسلم- فتقرير المعنى: فاقم وجهك يا نبي الله -صلى الله عليه وسلم- في حال كونكم منيبين إليه. وقد تقرر عند علماء العربية أن الحال إن لم تكن سببية لا بد أن تكون مطابقة لصاحبها إفراداً وثنية وجمعاً وتذكيراً وتأنيثاً فما وجه الجمع بين هذه الحال وصاحبها؟ فالحال جمع وصاحبها مفرد.

والجواب أن الخطاب الخاص بالنبي صلى الله عليه وسلم يعمُّ حكمُه جميعَ الأمة؛ فالأمة تدخل تحت خطابه -صلى الله عليه وسلم- فتكون الحال من الجميع الداخل تحت خطابه -صلى الله عليه وسلم-. ونظير هذه الآية في دخول الأمة تحت الخطاب الخاص به -صلى الله عليه وسلم- قوله تعالى: {يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ} الآية. فقوله {طَلَّقْتُمُ النِّسَاءَ} بعد يا أيها النبي دليل على دخول الأمة تحت لفظ النبي. وقوله: {يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ} ثم قال: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ} . وقوله: {يَا أَيُّهَا النَّبِيُّ اتَّقِ اللَّه} ثم قال: {إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً} الآية. وقوله: {فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَراً زَوَّجْنَاكَهَا} ثم قال: {لِكَيْ لا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ} الآية. وقوله: {وَمَا تَكُونُ فِي شَأْن} ثم قال: {وَلا تَعْمَلُونَ مِنْ عَمَلٍ} . ودخول الأمة في الخطاب الخاص بالنبي -صلى الله عليه وسلم- هو مذهب الجمهور وعليه مالك وأبو حنيفة وأحمد رحمهم الله تعالى خلافاً للشافعي رحمه الله.


 العدد 13 - رحلة أدبية في ثنايا الأحلام

رحلة أدبية في ثنايا الأحلام

بقلم عبد الرحمن محمد الأنصاري

الطالب بالسنة الثالثة بكلية الدعوة وأصول الدين في الجامعة

كنت في ليلة من ليالي الصيف أقرأ كتاباً من كتب الأدب القديم، فكلما وفد النوم علي رددته بفصل من فصول الكتاب الممتعة، حتى استسلمت في النهاية لسلطان النوم، والكتاب على صدري وهنا ذهبت في رحلة مع الأحلام، وكانت رحلة أدبية ممتعة، لم يذهب بصفائها إلا قصر الليل الذي تعود القصر في مثل هذه المناسبات ..

وكان بدء الرحلة المنامية أن ذهبت برفقة صفيّ لي تعودت وإياه عدم المفارقة. ذهبت برفقته إلى شيخ من شيوخ الأدب القدامى، وكان زميلي على سابق معرفة به، وكان بدء الرحلة: أن قصدناه فوجدناه جالساً في دكة جميلة بمنزله، فتأملته فإذا هو طويل القامة، واسع الجبهة كأن عينيه من بروزهما قد ملّتا موضعهما من جبهته الواسعة مع طول السنين فبرزتا لشم النسيم .. عليه وقار العلماء، وفطنة الحكماء، يقول عن نفسه: إنه أمضى من سنين عمره ثمانين عاماً ولكن حواسه السليمة كلها تقريباً من سطوات الأيام لا تدل على ذلك.

والبسمة لا تفارق محياه رغم جحوظ عينيه وبروزهما .. رحب بنا وأدنى مجلسنا وفوراً قام زميلي بتقديمي له وتعريفه بي وزعم له أنني من هواة الأدب قديمه وحديثه .. وهنا تبسم بسمة الساخر الذي يمنعه كرمه وحفاوته من الجهر بالسخرية والازدراء .. ولاحظت بادئ ذي بدء أن ثمة وحشة قائمة بيننا وبينه بعامل السن. ولم نستطع مبادئته الحديث، فكأنه وجس ما هجس – كما يقول الحريري – وبخفة روح منه بالغة وبسمة مشرقة استنار منها محياه، وكأنه مصباح منير اتجه إلينا بكليته وجعل يلاطفنا بكلمات أرق من النسيم العليل.

وكان أن سأل زميلي عن صلتي به فكان جوابه له:

أن نفترق نسباً يؤلف بيننـا

أدب أقمناه مقام الوالـد

أو نفترق فالوصل منا عذب

مائة تحدر من غمام واحد

وهنا أدركنا سرور الشيخ بوجودنا عنده من خلال أسطر البشر التي قرأناها على جبينه الناصع ..

وقال: اعلموا أن الأدب لا يعترف بشيء اسمه "سن"وإنكم على ما ترون من كبر سني لربما كنت أشب منكما نفساً ..؟

وكانت كلماته هذه قد أزالت بيننا وبينه كل حواجز التحفظ وقلت له:

ولكن نفراً ممن ينتمون إلى الأدب في زماننا قسموا الأدباء إلى قسمين:

أ – أدباء شيوخ.

ب – أدباء شبان.

وهنا اعتدل في جلسته وقال: اعلموا بنيّ أن هذا التقسيم غير علمي، ومبني على مغالطة لا تليق بمن ينتسب إلى هذه النسبة الشريفة "الأدب". قلنا: كيف؟ قال: إن الأدب منحة إلهية يمنحها من عباده أولي النفوس الشفاقة، والذوق السليم والحس المرهف، والنفس العطوفة التي تتأثر بكل شيء. ترى الجمال فتصفه وصف الشاكر وترى الجرح فتأسوه بيد الرحمة .. الأديب مصباح مضيء بالليل، هو جميل في نفسه بما فيه من الضياء الساطع، وفتيلته المحترقة: قلبه؛ لأنه يعيش لغيره قبل نفسه .. وشاعر بالنهار بمشاكل جيله فيضع لها الحلول المناسبة من واقع تجربته الذاتية .. هؤلاء هم الأدباء سواء كانوا شيوخاً أربوا على المائة أم شباناً لا يزالون في عمر الزهور والرياحين.. والمغالطة المبينة على تقسيمهم الذي ذكرت هي: أن هذا الأديب "الشيخ .."يفكر تفكير الشيوخ المحالين على التقاعد .. وأفكارهم ينبغي لها أن تحال على التقاعد أيضاً .!

وهذا الأديب "الشاب .."يفكر تفكير الشباب الناضج المتفتح على الحياة والمثقف ثقافة خاصة، وهذا هو مفهوم المخالفة – كما يقول علماء الأصول -.

وسألناه: ما رأيك في الأدب الغربي، والمحاولات التي تستهدف صبغة الأدب "العربي"بالصبغة الغربية ..؟ فأجاب: الأدب في كل أمة من الأمم شيء ضروري يعد من مستلزمات الحياة الإنسانية فلا يمكن لأية أمة من الأمم أن تستغني عنه إلا إذا أمكنها الاستغناء عن الغداء. ذلك أن الطعام والشراب هما قِوام الأبدان، وهما الطاقة التي تبعث الدفء والحركة في أجسام الناس، والأدب في نفس المستوى إلا أن مهمته أنبل وأسمى لأنه غذاء "الروح"وتأتي أفضليته من جهة: أن باقي الكائنات الحية تشارك بني الإنسان في الاستمتاع بالأطعمة والأشربة، وينفرد بنو الإنسان عنها "بالأدب".

أنا لا أنفي ما يجوزه العقل، ولا أثبت شيئاً لم يثبت حتى الآن بالنقل .. والأدب الغربي أدب غربي لأهله الأوروبيين يلامس وجدانهم، وبالتالي هو جزء لا يتجزأ من بيئتهم يتذوقونه ويرتاحون له كما يرتاحون لموسيقاهم التي هي في آذان بعضنا: صواعق منذرة بالويل والثبور وعظائم الأمور ..

فكذلك الأدب العربي، أدب عربي من صميم بيئة العرب وواقعهم ومثلهم العليا، وتقاليدهم المثلى. أما محاولة صبغ الأدب العربي بصبغة غربية فهي محاولة فاشلة؛ لأنها مجرد معاينة العربي لنوع أدبي من هذا القبيل فإن نفسه الصافية، وفطرته السليمة تنفر من ذلك غاية النفور فيكون ذلك بمثابة وأد لهذه الفكرة وهي بعد في مهدها ..

قلنا: إذن أنت تعارض التجديد وهي سنة من السنن الكونية التي تتم عن طريق تلاقي الأفكار، واتصال الأمم بعضها ببعض ؟

فقال: أنا لا أعارض التجديد في أي شيء وخاصة في الأدب .. إنّ التجديد كما تفضّلتُما سنة من السنن الكونية التي ترافق بني الإنسان في سيرهم الطويل، والتطور والتجديد يكونان في كل شيء: في العمران، وفي المواصلات، وفي المعيشة، وفي وسائل الثقافة والترفيه إلى آخر ما هنالك ..

والأدب وصف وتعبير للأشياء المذكورة .. فكيف تتطور هي ويبقى هو جامداً ؟. ولكن بالله عليكما أخبرني وأصدقاني القول:

هل الأدب العربي لا يتطور إلا من خلال ترجمة الأدب الغربي بكلمات عربية ؟. هل هكذا طور العرب الأندلسيون "الأدب"من خلال احتكاكهم بغيرهم من الأمم ؟. أم بكذلك تطور الأدب العربي في العصر العباسي نتيجة للاحتكاك بالفرس وغيرهم من الشعوب ؟. أم بهكذا طور الأوروبيون أنفسهم ثقافتهم في عصور تَخَلُفهم – من جراء التقائهم بالثقافة العربية التي تعتبر أصولاً لكثير مما يتبجحون به علينا اليوم ؟.

ولما وصل الشيخ من الحديث هذه النقطة دخل علينا غلامه قائلاً: بالباب رجل قال لي: "قل لسيدك عمرو بن بحر الجاحظ .."فلما سمعت اسم عمرو بن بحر ذهلت، قفلت لصاحبي: محدثنا الجاحظ .. صاحب البيان والتبيين ..؟ قال: نعم !!

وهنا أيقظني صوت المؤذن: حي على الصلاة، حي على الفلاح فقمت بعد الصلاة طبعاً بتسجيل ما دار بيننا وبين الجاحظ. وإلى اللقاء ...


 العدد 13 - صلاة الليل برمضان

صلاة الليل برمضان

للشيخ محمد الطاهر النيفر

الأستاذ في كلية الشريعة وأصول الدين بتونس

لم يكن النبي صلى الله عليه وسلم يصلي بالليل أكثر من إحدى عشرة ركعة في رمضان ولا في غيره كما صرحت به عائشة رضي الله عنها لما سئلت عن ذلك. ففي البخاري حدثنا عبد الله بن يوسف قال أخبرنا مالك عن سعيد العقبري أبي مسلمة بن عبد الرحمن أنه أخبره أنه سأل عائشة رضي الله عنها كيف كانت صلاة رسول الله صلى الله عليه وسلم في رمضان فقالت:

"ما كان رسول صلى الله عليه وسلم يزيد في رمضان ولا في غيره على إحدى عشرة ركعة، يصلي أربعاً فلا تسأل عن حسنهن وطولهن ثم يصلي ثلاثاً. قالت عائشة فقلت يا رسول الله أتنام قبل أن توتر فقال يا عائشة إن عيناي تنامان ولا ينام قلبي" . وفي رواية مسروق رضي الله عنه أنه سألها عن صلاة رسول الله صلى الله عليه وسلم فقالت: "سبع وتسع وإحدى عشرة سوى ركعتي الفجر". وروى الفجاج والنسائي وابن ماجة عن طريق إبراهيم بن الأسود عن عائشة أيضاً أنه كان يصلي بالليل تسع ركعات وفي رواية أخرى عنها من طريق هشام بن عروة أنها ثلاث عشرة ركعة.

والذي نجزم به للتوفيق بين هاته الروايات عنها أنها أدخلت ركعتي الفجر كما أخبرت بقولها ثلاث عشرة ركعة. ويرشد لهذا ما صرح به في رواية القاسم عنها من أن رسول الله صلى الله عليه وسلم كانت صلاته بالليل عشر ركعات ثم يوتر بسجدة ويركع ركعتي الفجر فتلك ثلاث عشرة ركعة.

وأما ما روي عنها من سبع وتسع فالجمع بينه وبين الروايات الأخرى أن ذلك كان في حالة كِبَرِهِ، وقد اختلفت الروايات من غير طريق عائشة ولا نرى في ذلك فائدة تذكر.

فالمقطوع به أن صلاة النبي صلى الله عليه وسلم بالليل حسب ما نقل عن عائشة وهي أعرف الناس به كانت إحدى عشرة ركعة داخل في ذلك الوتر، ثم يأتي بركعتي الفجر بعد ذلك وأما مقدار ما يجمعه بتسليمة واحدة فاختلفت الروايات في ذلك أيضاً ففي رواية كان يسلم من كل اثنتين وفي رواية عائشة المتقدمة من كل أربع، وهناك روايات أخرى والمهم أنه كان لا يصليها في فور واحد بل ينام بعد كل تسليمة. ولا يعيد الوضوء عندما يقوم للمرة الموالية وكان صلى الله عليه وسلم يطيل القراءة والركوع والسجود أخذاً من قول عائشة السالف ( فلا تسأل عن حسنهن وطولهن ).

وقد رغب النبي صلى الله عليه وسلم في قيام الليل برمضان من ذلك قوله: من قام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه. إلا أنه لم يأمر بعزيمة في ذلك كما نقله ابن حبيب في النوادر وإنما كان الصحابة يقومون على الصفة التي رأوا النبي صلى الله عليه وسلم يقوم بها ولم يجمع النبي صلى الله عليه وسلم لها الناس فقد روى الأفقسي أن رسول الله صلى الله عليه وسلم خرج فصلى بالناس ثلاث ليال ولم يخرج في الرابعة، وتفصيل هذا في حديث البخاري الذي رواه في باب فصل من قام رمضان فقد روى عن عروة عن عائشة رضي الله عنها أخبرته أن رسول الله صلى الله عليه وسلم خرج ليلة من جوف الليل وصلى بالمسجد فصلى الناس بصلاته فأصبح الناس يتحدثون فاجتمع أكثر منهم فصلوا معه فأصبح الناس يتحدثون فكثر أهل المسجد من الليلة الثالثة فخرج رسول الله صلى الله عليه وسلم فصلى فصلوا بصلاته فلما كانت الليلة الرابعة عجز المسجد عن أهله حتى خرج لصلاة الصبح فلما قضى الفجر أقبل على الناس فتشهد، ثم قال: أما بعد فإنه لم يخف علي مكانكم ولكن خشيت أن تفرض عليكم فتعجزوا عنها. واختلف العلماء في تفسير (خشيت أن تفرض عليكم) وأظهر الوجوه ما ذكره العيني من أنه جرت العادة أن ما واظب عليه من القرب يفرض على أمته أو أن يقال إنه يخاف صلى الله عليه وسلم أن يظن أحد من أمته بعد انتقاله للرفيق الأعلى فرضية ذلك.

ويؤخذ من هذا أن الجمع في النوافل مشروع، كما يؤخذ من هذا أن النافلة تكون بالمسجد. وروى عن ابن القاسم أنه قال أحب إليّ أن يُتَنَفل نهاراً بالمسجد وليلاً بالبيت لاشتغاله في النهار، ولذا لو فقد ذلك كان بالبيت. ونقل عنه أيضاً أحب إليّ أن يتنفل الغريب بمسجد النبي صلى الله عليه وسلم وغيره ببيته. قال ابن رشد لأن الغريب لا يعرف وغيره يعرف وعمل السر أفضل.

وفي رواية أخرى عنه أكره سجود النفل بالمسجد خوف الشهرة. ومشهور مذهب المالكية أن الجماعة لا تطلب في النفل لنهيه صلى الله عليه وسلم عن أن يتخذ الإنسان بيته كالقبر لا يغشاه إلا وقت النوم ويستثني من ذلك رمضان فقد اتفق الفقهاء على استحباب الجمع إلا ما كان مظنة للرياء وكلامنا في غير السنن كالعيدين وأما هي فتسن الجماعة فيها.

واستمر الصحابة على ما كانوا عليه قبل أن يخرج لهم النبي صلى الله عليه وسلم فكان منهم من يقوم بالمسجد ومنهم من يقوم بالبيت وكانوا يطيلون القراءة اقتداء بالرسول الأعظم حتى قال بعضهم كنا نقرأ في الركعة بالمئين أي من الآيات.

ويظهر أن هذا هو مأخذ الفقهاء في القول باستحباب القراءة بجميع القرآن لإمام التراويح في كامل الشهر واستمر عملهم بذلك بعد انتقال النبي صلى الله عليه وسلم إلى الرفيق الأعلى في خلافة أبي بكر وردح من خلافة عمر قدره بعضهم بنحو السنتين وبعد ذلك رأى عمر أن يجمع الناس في نفل رمضان أي التراويح لما أُمِن فرضية ذلك. ففي صحيح البخاري عن ابن شهاب عن عروة بن الزبير عن عبد الرحمن بن عبد القاري أنه قال: خرجت مع عمر بن الخطاب رضي الله عنه في رمضان إلى المسجد فإذا الناس أوزاع متفرقون يصلي الرجل لنفسه ويصلي الرجل فيصلي بصلاته الرهط، فقال عمر: إني أرى لو جمعت هؤلاء على قارئ واحد لكان أمثل. ثم عزم فجمعهم على أبي بن كعب. ثم خرجت معه ليلة أخرى والناس يصلون بصلاة قارئهم، فقال عمر: نعمة البدعة هاته، والتي ينامون عنها أفضل من التي يقومون. يريد آخر الليل وكان الناس يقومون أوله.

قال الجوهري وأوزاع من الناس معناه: جماعة قلل، قال الخطابي: ولا واحدة من لفظه وهذا الاجتهاد من عمر يمكن أن يكون مأخذه من فعل النبي صلى الله عليه وسلم في الليالي الثلاث التي خرج فيها لما فيه من النشاط كما قاله ابن التين، ويستفاد من قوله ثم خرجت معه ليلة أخرى أن عمر كان لا يواظب عليها بالمسجد، ومذهب مالك أن صلاة التراويح يندب أداؤها بالبيت بشروط ثلاثة: ألا تعطل المساجد، وألا يخاف عدم النشاط، وألا يكون آفاقيا بالحرم وإلا فأداؤها بالمسجد أفضل وثبت أن مالكاً كان يصليها بالمسجد ثم عدل عن ذلك فرجع لصلاتها بالبيت وأخذ بعضهم من عمله هذا أن له قولين في الموضوع ويدل لمذهب مالك الذي رجع إليه قول النبي صلى الله عليه وسلم أفضل الصلاة صلاة المرء في بيته إلا المكتوبة. وهذا أخذ به أبو يوسف والشافعي أيضاً.

وقال الليث لو قام الناس في البيوت وعطلوا المساجد منه ( أي التراويح ) أجبروا على الخروج لأن قيام رمضان من الأمور التي لا ينبغي تركها.

وقريب من هذا ما نقل عن الطحاوي من قوله بوجوبها على الكفاية وقال ابن بطال بالسنية لأن عمر أخذها من فعل النبي صلى الله عليه وسلم وتركها منه عليه السلام كان لخوف الافتراض وللشافعية في ذلك خلاف لا نطيل به وقيل جمع عمر الرجال على أبي بن كعب والنساء على تميم الداري وفي رواية أخرى جمع النساء على سليمان بن أبي جثمة ولعل ذلك تكرر من عمر.

واختلف في عدد الركعات التي جمع الناس عليها عمر وفي الموطأ أنها إحدى عشرة ركعة وروى هذا من وجوه أخرى. وروي عن زيد أن عمر جمع الناس على إحدى وعشرين ركعة يقومون بالمئين وينصرفون في بزوغ الشمس( [1] ) وفي رواية أخرى عنه ثلاث وعشرون ركعة ولا خلاف في الواقع بين هاتين الروايتين كما هو ظاهر.

ورأيت لبعض المحققين كلاماً يحصل به الجمع بين الروايتين المذكورين قال رحمه الله: دخل عمر المسجد فوجد الناس يصلون أفذاذاً فجمع الرجال على أبي بن كعب والنساء على تميم الداري وأمرهما أن يصلى بالناس إحدى عشرة ركعة بالوتر وكانوا يطيلون القراءة فثقل ذلك على الناس فخفف عمر رضي الله عنه في القراءة، وزاد في عدد الركعات، فبلغت ثلاثاً وعشرين بالوتر فكان يقرأ بالبقرة في ثمان ركعات وربما قرءوا بها في اثنتي عشرة ركعة.

هذا وقد اختار ما جرى عليه العمل في زمان عمر بعد التخفيف مالك وأبو حنيفة وأحمد واستمر عليه عمل المسلمين وتناقلوه خلفاً عن سلف إلى يومنا هذا. ولم يخالف ذلك إلا في زمان عمر بن عبد العزيز رضي الله عنه فقد أمر بجعلها ستا وثلاثين ركعة يضاف فيها ثلاثة للوتر، وذلك لما رأى الناس يطيلون القراءة وهو موجب للضرر والسآمة فأمرهم بتقصير القراءة وتعويض ذلك بالزيادة في عدد الركعات واختار هذا مالك في رواية المدونة ولنا بحث في هذا الموضوع يحسن التعرض إليه وهو أن الحديث المذكور عن عائشة يحسن أن يكون دليلاً لأبي حنيفة الذي يرى أن نافلة الليل الأفضل فيها أن تكون بأربع من غير فصل بسلام، كما تكون حجة للحنفية الذين يرون أن الوتر ثلاثة ركعات بتسليمة واحدة، قالوا لأن الظاهر من قول عائشة رضي الله عنها ( صلى أربعاً فلا تسأل عن حسنهن الخ .. ) ثم صلى ثلاثاً الخ .. إنها متصلة من غير فصل بثلاث، ولا يعدل عن الظاهر إلا بدليل ثم قال ابن بطال بعد هذا وفي ذلك أيضاً رد على مالك رضي الله عنه.

ويظهر أن هذا الحديث لا يقوم حجة على مالك لا في المسألة الأولى ولا في الثانية لأن مسلماً رواه عن عائشة رضي الله عنها عن طريق يحي ابن يحي بلفظ أن رسول الله صلى الله عليه وسلم كان يصلي بالليل إحدى عشرة ركعة يوتر فيها بواحدة، وروى مسلم أيضاً عن عائشة من طريق حرملة أنها قالت: كان رسول الله صلى الله عليه وسلم يصلي فيما بين أن يفرغ من صلاة العشاء وهي التي يدعوها الناس العتمة إلى الفجر إحدى عشرة ركعة يسلم من كل ركعتين ويوتر بواحدة، ولا شك أن روايات الحديث يفسر بعضها بعضاً فرواية البخاري فيها إجمال؛ لأنه قال: يصلي أربعة ثم يصلي ثلاثاً يحتمل أنها من غير فصل ويحتمل أنها مع الفصل، ولا نسلم أنه أظهر من الأول لأنا نقول أن عائشة إنما خصصت الأربع والثلاث بالذكر لأنه هو المقدار الذي كان النبي صلى الله عليه وسلم ينام بعد أدائه.

وإذا كان الحديث مجملاً فيتعين حمله على المبين كما هي القاعدة وليس في ذلك دليل لغير مالك ولا حجة عليه ويبقى حديث مسلم المذكور دليلاً لمالك فيما ذهب إليه. ومما يشهد له ما روي عن عمر من قوله: صلاة الليل مثنى فإذا رأيت أن الصبح يدركك فأوتر بواحدة الحديث. ولابن رشد في بداية المجتهد كلام حسن جميل ينبغي مراجعته.

( [1] ) المشهور "الفجر"مكان الشمس انظر رواية الموطأ عن السائب بن يزيد رقم 248 "المجلة".


 العدد 13 - فضل رمضان وفوائد الصيام

فضل رمضان وفوائد الصيام

عبد العزيز بن عبد الله بن باز رئيس الجامعة الإسلامية

الحمد لله وحده والصلاة والسلام على من لا نبي بعده وعلى آله وصحبه، أما بعد:

فيا أيها المسلمون إنكم في مستقبل شهر عظيم مبارك ألا وهو شهر رمضان..شهر الصيام والقيام وتلاوة القرآن ..شهر العتق والغفران..شهر الصدقات والإحسان، شهر تفتح فيه أبواب الجنان، وتضاعف فيه الحسنات، وتقال فيه العثرات، شهر تجاب فيه الدعوات، وترفع الدرجات، وتغفر فيه السيئات، شهر يجود الله فيه لأوليائه العطيات، شهر جعل الله صيامه أحد أركان الإسلام فصامه المصطفى صلى الله عليه وسلم وأمر الناس بصيامه وأخبر صلى الله عليه وسلم أن من صامه إيماناً واحتساباً غفر الله له ما تقدم من ذنبه، ومن قامه إيماناً واحتساباً غفر الله له ما تقدم من ذنبه، شهر فيه ليلة خير من ألف شهر من حرم خيرها فقد حرم، فاستقبلوه رحمكم الله بالفرح والسرور والعزيمة الصادقة على صيامه وقيامه والمسابقة فيه إلى الخيرات، والمبادرة فيه إلى التوبة النصوح من سائر الذنوب والسيئات، والتناصح والتعاون على البر والتقوى والتواصي بالأمر بالمعروف والنهي عن المنكر، والدعوة إلى كل خير لتفوزوا بالكرامة والأجر العظيم. وفي الصيام فوائد كثيرة، وحكم عظيمة منها: تطهير النفس وتهذيبها وتزكيتها من الأخلاق السيئة كالأشر والبطر والبخل، وتعويدها الأخلاق الكريمة كالصبر والحلم والجود والكرم، ومجاهدة النفس فيما يرضي الله ويقرب لديه، ومن فوائد الصوم أنه يعرف العبد نفسه، وحاجته وضعفه وفقره لربه، ويذكره بعظيم نعم الله عليه، ويذكره أيضاً بحاجة إخوانه الفقراء فيوجب له ذلك شكر الله سبحانه، والاستعانة بنعمه على طاعته ومواساة إخوانه الفقراء والإحسان إليهم، وقد أشار الله سبحانه وتعالى إلى هذه الفوائد في قوله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ } فأوضح سبحانه أنه كتب علينا الصيام لنتقيه فدل ذلك على أن الصيام وسيلة للتقوى، والتقوى هي طاعة الله ورسوله بفعل ما أمر به وترك ما نهى عنه عن إخلاص له عزَّ وجلَّ ومحبة ورغبة ورهبة وبذلك يتقي العبد عذاب الله وغضبه، فالصيام شعبة عظيمة من شعب التقوى، ووسيلة قوية إلى التقوى في بقية شؤون الدين، والدنيا، وقد أشار النبي صلى الله عليه وسلم إلى بعض فوائد الصوم في قوله صلى الله عليه وسلم "يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج، ومن لم يستطع فعليه بالصوم فإنه له وجاء" فبين النبي -صلى الله عليه وسلم- أن الصوم وجاء للصائم أي وسيلة لطهارته، وعفافه وما ذاك إلاَّ لأن الشيطان يجري من ابن آدم مجرى الدم، والصوم يضيق تلك المجاري ويذكر بالله وعظمته فيضعف سلطان الشيطان، ويقوي سلطان الإيمان، وتكثر بسببه الطاعات من المؤمن، وتقل به المعاصي، ومن فوائد الصوم أيضاً أنه يطهر البدن من الأخلاط الرديئة ويكسبه صحة وقوة، وقد اعترف بذلك كثير من الأطباء، وعالجوا به كثيراً من الأمراض، وقد ورد في فضله وفرضيته آيات وأحاديث كثيرة؛ قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} إلى أن قال عزَّ وجلَّ: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدىً لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ} ، وفي الصحيحين عن ابن عمر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمداً رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج البيت" وثبت عنه -صلى الله عليه وسلم- أنه قال: "كل عمل ابن آدم له الحسنة بعشر أمثالها إلى سبعمائة ضعف يقول الله عز وجل: إلا الصيام فإنه لي وأنا أجزي به إنه ترك شهوته وطعامه وشرابه من أجلي، للصائم فرحتان: فرحة عند فطره، وفرحة عند لقاء ربه، ولخلوف فمّ الصائم أطيب عند الله من ريح المسك"، وفي الصحيحين عن النبي -صلى الله عليه وسلم- أنه قال: "إذا دخل رمضان فتحت أبواب الجنة، وأغلقت أبواب النار، وسلسلت الشياطين"، وأخرج الترمذي وابن ماجة عن النبي -صلى الله عليه وسلم- أنه قال: "إذا كان أول ليلة من رمضان صفدت الشياطين، ومردة الجن، وفتحت أبواب الجنة ولم يغلق منها باب، وغلقت أبواب النار فلم يفتح منها باب، وينادي منادي يا باغي الخير أقبل، ويا باغي الشرِّ أقصر ولله عتقاء من النار وذلك كل ليلة"، وجاء عن النبي -صلى الله عليه وسلم- أنه كان يبشر أصحابه بقدوم شهر رمضان، ويقول لهم: "جاء شهر رمضان بالبركات فمرحباً به من زائر وآت". وأخرج ابن خزيمة عن سلمان الفارسي عن النبي صلى الله عليه وسلم: أنه خطب الناس في آخر يوم من شعبان فقال: "أيها الناس إنه قد أظلكم شهر عظيم مبارك، شهر فيه ليلة خير من ألف شهر، شهر جعل الله صيامه فريضة وقيام ليله تطوعاً من تقرب فيه بخصلة من خصال الخير كان كمن أدى فريضة فيما سواه، وهو شهر الصبر، والصبر ثوابه الجنة، وشهر المواساة، وشهر يزيد فيه في رزق المؤمن، ...-إلى أن قال:- فاستكثروا فيه من أربع خصال: خصلتين ترضون بهما ربكم، وخصلتين لا غنى بكم عنهما، فأما الخصلتان اللتان ترضون بهما ربكم فشهادة أن لا إله إلا الله، والاستغفار، وأما الخصلتان اللتان لا غنى بكم عنهما فتسألون الله الجنة، وتعوذون به من النار"، وفي الصحيحين عن أبي هريرة -رضي الله عنه- أن النبي -صلى الله عليه وسلم- قال: "من صام رمضان إيماناً واحتساباً غفر له ما تقدم من ذنبه، ومن قام ليلة القدر إيماناً واحتساباً غفر له ما تقدم من ذنبه"، وثبت عنه -صلى الله عليه وسلم- أنه كان في الغالب لا يزيد في رمضان ولا في غيره على أحد عشرة ركعة يصلي أربعاً فلا تسأل عن حسنهن وطولهن، ثم يصلي أربعاً فلا تسأل عن حسنهن وطولهن، ثم يصلي ثلاثاً، وثبت عنه صلى الله عليه وسلم أنه في بعض الليالي يصلي ثلاث عشرة ركعة، وفي بعضها أقل من ذلك، وليس في قيام رمضان حد محدود لقول النبي صلى الله عليه وسلم لما سئل عن قيام الليل قال:"مثنى مثنى فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر له ما قد صلى"، ولم يحدد صلى الله عليه وسلم للناس في قيام الليل ركعات معدودة بل أطلق لهم ذلك فمن أحبَّ أن يصلي إحدى عشرة ركعة أو ثلاث عشرة ركعة أو ثلاث وعشرين ركعة أو أكثر من ذلك أو أقل فلا حرج عليه، ولكن الأفضل هو ما فعله النبي -صلى الله عليه وسلم- وداوم عليه في أغلب الليالي وهو إحدى عشرة ركعة مع الطمأنينة في القيام، والقعود، والركوع، والسجود، وترتيل التلاوة، وعدم العجلة؛ لأن روح الصلاة هو الإقبال عليه بالقلب، والخشوع فيها، وأداؤها كما شرع الله بإخلاص وصدق، ورغبة ورهبة وحضور قلب، كما قال سبحانه وتعالى: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ } ، وقال النبي -صلى الله عليه وسلم-: "وجعلت قرت عيني في الصلاة"، وقال للذي أساء في صلاته: "إذا قمت إلى الصلاة فأسبغ الوضوء، ثم استقبل القبلة، ثم كبر، ثم اقرأ ما تيسر معك من القرآن، ثم اركع حتى تطمئن راكعاً، ثم ارفع حتى تعتدل قائما،ً ثم اسجد حتى تطمئن ساجدا،ً ثم ارفع حتى تطمئن جالساً، ثم اسجد حتى تطمئن ساجداً، ثم افعل ذلك في صلاتك كلها" وكثير من الناس يصلي في قيام رمضان صلاة لا يعقلها ولا يطمئن فيها بل ينقرها نقراً وذلك لا يجوز بل هو منكر لا تصح معه الصلاة، فالواجب الحذر من ذلك، وفي الحديث عنه -صلى الله عليه وسلم- أنه قال: "أسْوأ الناس سرقة الذي يسرق صلاته، قالوا: يا رسول الله كيف يسرق صلاته؟ قال: لا يتم ركوعها ولا سجودها"، وثبت عنه صلى الله عليه وسلم أنه أمر الذي نقر صلاته أن يعيدها.

فيا معشر المسلمين اغتنموا هذا الشهر العظيم وعظِّموه -رحمكم الله- بأنواع العبادة، والقربات، وسارعوا فيه إلى الطاعات؛ فهو شهر عظيم جعله الله ميداناً لعباده يتسابقون إليه فيه بالطاعات، ويتنافسون في أنواع الخيرات، فأكثروا فيه -رحمكم الله- من الصلوات والصدقات، وقراءة القرآن الكريم، والإحسان إلى الفقراء، والمساكين، والأيتام، وأنواع الذكر، والاستغفار، وسؤال الله الجنة، والاستعاذة به من النار؛ وقد كان رسول الله صلى الله عليه وسلم أجود الناس، وكان أجود ما يكون في رمضان، فتأسوا بِنَبِيِّكم -صلى الله عليه وسلم- واقتدوا به في مضاعفة الجود والإحسان في شهر رمضان، وأعينوا إخوانكم الفقراء على الصيام والقيام، واحتسبوا أجر ذلك عند الملك العلاّم، واحفظوا صيامكم عماَّ حرمه الله عليكم من الأوزار، والآثام فقد صح عن النبي -صلى الله عليه وسلم- أنه قال: "من لم يدع قول الزور والعمل به فليس لله حاجة في أن يدع طعامه وشرابه"، وقال -عليه الصلاة والسلام-: "الصيام جنة فإذا كان يوم صوم أحدكم فلا يرفث، ولا يفسق، فإن امرؤ سابه أحد فليقل إني امرؤ صائم"، وجاء عنه -صلى الله عليه وسلم- أنه قال: "ليس الصيام عن الطعام والشراب، وإنما الصيام من اللغو والرفث"، وقال جابر بن عبد الله الأنصاري _ رضي الله عنه _ إذا صمت فليصم سمعك، وبصرك، ولسانك عن الكذب والمحارم، ودع أذى الجار، وليكن عليك وقار وسكينة، ولا تجعل يوم صومك ويوم فطرك سواء. واحذروا -رحمكم الله- كلَّ ما ينقص الصوم ويضْعف الأجر، ويغضب الرب عزّ وجلّ من سائر المعاصي؛ كالتهاون بالصلاة، والبخل بالزكاة، وأكل الربا، وأكل أموال اليتامى، وأنواع الظلم، وعقوق الوالدين، وقطيعة الرحم، والغيبة، والنميمة، والكذب، وشهادة الزور، والدعاوى الباطلة، والأَيْمان الكاذبة، وحلق اللحا أو تقصيرها، وإطالة الشوارب، والتكبر، وإسبال الثياب وشرب المسكرات، والتدخين، وتبرج النساء وتشبههن بنساء الكفار في أزيائهن، وغير ذلك مما نهى الله عنه ورسوله. وهذه المعاصي التي ذكرنا محرمة في كل زمان ومكان ولكنها في رمضان أشد تحريماً، وأعظم إثماً لفضل الزمان وحرمته، ومن أقبح هذه المعاصي وأخطرها على المسلمين ما ابتلي به الكثير من الناس من التكاسل عن الصلوات، والتهاون بأدائها في الجماعة في المساجد ولا شك أن هذا من أقبح خصال أهل النفاق، ومن أسباب الزيغ والهلاك، قال الله تعالى: { إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى} ، وقال النبي -صلى الله عليه وسلم-: "من سمع النداء فلم يأت فلا صلاة له إلاّ من عذر" وقال له -صلى الله عليه وسلم- رجل أعمى: يا رسول الله إني بعيد الدار عن المسجد وليس لي قائد يلائمني فهل لي من رخصة أن أصلي في بيتي؟ فقال له النبي -صلى الله عليه وسلم- : "هل تسمع النداء بالصلاة"، فقال: نعم. قال: فأجب، وقال عبد الله ابن مسعود -رضي الله عنه-: لقد رأيتنا وما يتخلف عن الصلاة في الجماعة إلاّ منافق معلوم النفاق أو مريض، وقال -رضي الله عنه-: لو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم، ولو تركتم سنة نبيكم لضللتم. ومن أخطر المعاصي أيضاً ما بُليَ به الكثير من الناس من استماع الأغاني، وآلات الطرب، وإعلان ذلك في الأسواق وغيرها، ولا ريب أن هذا من أعظم الأسباب في مرض القلوب وصدها عن ذكر الله، وعن الصلاة، وعن استماع القرآن الكريم والانتفاع به، ومن أعظم الأسباب أيضاً في عقوبة صاحبه بمرض النفاق، والضلال عن الهدى، كما قال تعالى: {وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُواً أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ} ، وقد فسرّ أهل العلم (لَهْوَ) الحديث بأنه الغناء، وآلات اللهو، وكل كلام يصدّ عن الحق، وقال النبي -صلى الله عليه وسلم- : "ليكونن من أمتي أقوام يستحلون الحِرّ، والحرير، والخمر، والمعازف"، و(الحِرُ) هو: الفرج الحرام، و(الحرير) معروف، و(الخمر) هو: كلّ مسكر، و(المعازف) هي: الغناء، وآلات الملاهي كالعود والكمان وسائر آلات الطرب، والمعنى: أنه يكون في آخر الزمان قوم يستحلون الزنا، ولباس الحرير، وشرب المسكرات، واستعمال الغناء، وآلات الملاهي، وقد وقع ذلك كما أخبر به النبي -صلى الله عليه وسلم- وهذا من علامات نبوته ودلائل رسالته -عليه الصلاة والسلام-، وقال عبد الله بن مسعود -رضي الله عنه-: إن الغناء ينبت النفاق في القلب كما ينبت الماء الزرع. فاتقوا الله أيها المسلمون واحذروا ما نهاكم الله عنه، ورسوله واستقيموا على طاعته في رمضان وغيره، وتواصَوْا بذلك وتعاونوا عليه لتفوزوا بالكرامة والسعادة، والعزّة والنجاة في الدنيا والآخرة.

والله المسؤول أن يُعيذَنا وجميعَ المسلمين من أسباب غضبه وأن يتقبل منا –جميعاً- صيامنا، وقيامنا، وأن يصلح ولاة أمر المسلمين، وأن ينصر بهم دينه ويخذل بهم أعداءه، وأن يوفق الجميع للفقه في الدين والثبات عليه، والحكم به، والتحاكم إليه في كل شيء إنه على كل شيء قدير، وصلى الله وسلم وبارك على عبده ورسوله محمد وآله وصحبه.


 العدد 13 - من أعلام النّحاة

من أعلام النّحاة - ابن هشام

بقلم الشيخ يوسف عبد الرحمن الضبع

المدرس في كلية الشريعة بالجامعة

وفاء بما سلف الوعد به في كلمة سابقة من إماطة اللثام عمن يتحلى بكنية (ابن هشام) ودفعاً لما يتبادر إلى بعض الأذهان من لبس في هذا المشترك اللفظي على حد تعبير علماء النحو في الأعلام وقد يدعو اشتراك إمامين أو أكثر في عَلَم إلى نسبة تراث علمي إلى غير المنسوب إليه فيما يكاد الإجماع ينعقد عليه. كما يتوهم بعض الناشئين تجاه سيرة ابن هشام.

حيث يزعمون أنها لعباب النحو (جمال الدين) صاحب مغنى اللبيب على حين ينسبها لفيف من المؤرخين لطليعة الغر الميامين من النفر النابهين الذين محت آياتهم معالم جماعة كثيرة يطلق على كل منها (ابن هشام) لمع من بينه عشرة كرام بررة بشّر بهم العلامة السيوطي وأودعهم (بغية الوعاة في طبقات اللغويين والنحاة).

أولهم عبد الملك بن هشام بن أيوب الحميري المعافري وقيل الذهلي وهو اللبنة الأولى في هذا البناء أو الألف من حروف الهجاء لهذا الرعيل الذي نقدمه لشباب الجيل من مشكاة الجامعة الإسلامية في مصباحها الجديد وثوب مجلتها القشيب.

وكنية هذا العَلَم أبو محمد وقد حمدت في النحو سيرته وطابت سريرته. دلف من البصرة معقل النحاة السابقين الأولين وهبط مصر مع اللائذين الآمنين. تقرن السيرة النبوية الشهيرة باسمه ويضيفها كثير من الكرام الكاتبين إليه، بيد أن التاريخ المحقق لا ينكر فضله في تهذيب حواشيها وتنقيحها وحذف طائفة من أشعارها وهي في الواقع من صنع المؤرخ ابن إسحاق خطها بيمينه ورواها عنه ونقلها منه زياد البكائي لرفيقه وصديقه ابن هشام فلا نكران لفضله ولا كفران لسعيه وله إلى متصله السيرة شرح ما وقع في أشعار السير من الغريب. وله معها أنساب حمير وملوكها وقد وثقه أبو سعيد بن يونس. وكان براً كريماً بالإمام الشافعي رضي الله عنه وبحسبه منه كلمته الباقية (الشافعي حجة في اللغة) جاور ربه سنة ثماني عشرة وقيل ثلاث عشرة ومائتين من الهجرة.

ثانيهم محمد بن يحي بن هشام الخضراوي. أبو عبد الله الأنصاري الخزرجي الأندلسي. ينسب إلى الجزيرة الخضراء ويدعى بابن البردغي قال عنه الإمام السيوطي وهو يترجم له ويترجم عليه:

كان العلامة الخضراوي رأساً في العربية عاكفاً على التعليم تلقى العربية عن ابن خروف ومصعب والرندي وأخذ القراءات عن أبيه. وكفاه فضلاً أن يكون الشلوبين من بين بنيه النحويين. وينوه به وينقل عنه ابن هشام الأنصاري والصبان.

ومن مؤلفاته: (فصل المقال في أبنية الأفعال) و(المسائل النجب) و(الإفصاح بفوائد الإيضاح). و(الاقتراح في تلخيص الإيضاح وشرحه). و(غرر الأصباح في شرح أبيات الإيضاح). وله (النقض على الممتع لابن عصفور). وله تصرف في الأدب يشهد بذلك ما دبجه من المنثور والمنظوم. ولد سنة 575هـ خمس وسبعين وخمسمائة. ومات بتونس الخضراء ليلة الأحد رابع عشر جمادى الآخرة سنة 646هـ ست وأربعين وستمائة هجرية ويشبهه ( والتشبه بالرجال فلاح ) إلى حد كبير سميه الأستاذ محمد الخضراوي الأجهوري المصري أستاذ الفقه والأصول بكلية الدعوة في الجامعة الإسلامية أدام الله النفع به وأقر بموفور علمه عيون بنيه ومقدريه وهم كثير والحمد لله.

ثالثهم محمد أبو عبد الله بن أحمد بن هشام بن إبراهيم بن خلف اللخمي السبتي كما ذكره النجيبي في رحلة كان من المتعمقين في اللغة الراسخين في النحو ومن مؤلفاته (المدخل إلى تقويم اللسان وتعليم البيان) قال عنه ابن الأبار إنه أدب بالعربية وكان قائماً عليها وعلى اللغات والآداب مع حفظ من النظم ضعيف ومن تأليفه المفيدة التي انتفع الناس بها كتاب (الفصول والمجمل في شرح أبيات الجمل). و(نكت على شرح كتاب سيبويه للأعلم الشنتمري) و(لحن العامة). و(شرح الفصيح) و(شرح مقصورة ابن دريد).

روى عنه عبد الله بن الفار تأليفه وكانت حياته سنة 557هـ.

قال ابن دحية في ( المطرب من أشعار أهل المغرب ): قال اللغويون (الخال ) يأتي على اثني عشر معنى: أخو الأم. موضع الخال من الزمان الماضي. اللواء. الخيلاء. الشامة. الغرب. المنفرد. قاطع الخلا. الجبان. ضرب من البرود. السحاب. سيف خال قاطع.

وقد نظمها الفقيه الأستاذ النحوي الكبير المترجم له فقال:

أقوم لخالي وهو يوماً بذي خال

نروح ونغدو في برود من الخال

تمر كمر الخال يـرتج ردفـها

إلى مـنزل خلـو من الـخال

أقامت لأهل الخال خالاً فكلهم

يؤم إليها من صحيح ومن خال

الرابع: جاء عنه في هامش الطبعة الأولى لكتاب ( بغية الوعاة ) بياض في الأصل الأمر الذي اقتضاني استقراء الكتاب جملة وتفصيلاً لعلي أجد على النار والنور هدى فأسلمني طول المراس إلى العثور على إمام يرتدي برود التواضع من أئمة النحو واللغة كأنه هو الحلقة المفقودة والضالة المنشودة في شخصي. محمد بن أحمد بن عبد الله بن هشام أبو عبد الله الفهري الذهبي ويعرف باسم الشواش.

قرر الآبار أنه أخذ النحو عن الإمام الجزولي وسمع من أبي عبد الله العرشي وغيره وجلس للإقراء والتحديث ودرس النحو واللغة وحمل الناس عنه. وكان كما شهد له العلامة السيوطي إماماً متواضعاً بارع الخط اختاره الله لجواره سنة 619هـ.

خامسهم: محمد بن عبيد الله بن أحمد بن محمد بن هشام بن عبد الرحمن بن غالب بن نصر الخشتي المالقي أبو عبد الله يعرف بابن العويص قال ابن الزبير: كان أستاذاً مقرئاً نحوياً فاضلاً، روى عن أبي عبد الله النضري وابن الطراوة، وأخذ عنه وعن أبي الحسن الصفار وجماعة. وروى عنه ابنا حوط الله وابن يربوع ومات يوم السبت تاسع عشر شوال سنة 576هـ.


 العدد 13 - ندوة الطلبة

ندوة الطلبة

وادعوا إلى الله كي تحظوا بجنته

وطبقوا سنة المختار في البشر

بقلم: محمد عبد الرحمن شميلة الأهدل

الطالب بكلية الشريعة بالجامعة

عرّج فديت بذات النخل والحـجر | وأربع على منزل الأحباب في السحر
وحي من فيه من شيخٍ يشع سنـاً | تخال ألفـاظه صـيغت من الـدرر
محي لسنـة خير الـخلق مجتـهدِ | موفـقٍ لسـديد القـول والنـظر
لم يثنه الغمـز عن حـق أراد ولا | يغتـر قطـعاً بقول الماذق الأشـر
وطالبٍ دائـبٍ في نيـل مأربـه | مدرعٍ بجميـل الصـبر ذي سهـر
بشرى لكم معشر الطلاب إن لكم | عناية سبـقت في مثبـت القـدر
لأنتم في بـني العصـر الذين هووا | في وهدة الجهل مثل الأنجم الزهـر
فاسعوا إلى المجد لا تلووا على كَسلٍ | مضيـع وقتَـه في اللـغو والهـذر
وادعوا إلى الله كـي تحظوا بجنّـته | وطبّـقوا سنـة المختار في البشـر
فيم السكوت وهذا الخطب فادحنا | وهذه شرعـة المختـار في خطـر
فيم السكوت وأعداؤنا قد اتـحدوا | مصوبين سهـام الخبث والدّعـر
ونحن في غفلـة عمـا يُراد بنـا | كأنّنا لم نصب في الديـن بالغِيَـرِ
أبعد أن أكمل الرّحمـن منهجنـاً | وأوضح الـحق بالقـرآن والأثـر
نُغزى من الخلف هل متيقظ فطـن | يزيل عن ديننـا ما كان منه بـري
تالله لو أنّنا سرنا على سنن الأســـــــلاف ما كان من ضعف ولا خـور


 العدد 13 - نوادر المخطوطات:

نوادر المخطوطات:

مصحف الأمير أقبغا الأوجدي

بقلم الدكتور طه الزيني

المدرس في كلية الدعوة وأصول الدين بالجامعة

الأمير أقبغا هو علاء الدين أقبغا عبد الواحد، كان "استادار"الملك الناصر محمد بن قلاوون ومعنى "استادار"ناظر الخاصة الملكية، وهو الذي أنشأ المدرسة الأقبغاوية الموجودة على يسار الداخل إلى الجامع الأزهر، وبها مكتبة الأزهر الآن.

وقد تم بناء القبة سنة 740هـ الموافق 1340م، وقد جعلت مكتبة للأزهر منذ سنة 1314هـ الموافق 1897م وعهد أقبغا بإنشائها إلى ابن السيوفي رئيس المهندسين في أيام الناصر محمد بن قلاوون، فجاءت آية في الفن المعماري المملوكي، والباقي منها الآن مدخلها وواجهة القبة ومحرابها ومحراب المدرسة والمنارة وقد أكملت قمتها أخيراً مصلحة الآثار. وهذا المصحف مكتوب على ورق الكتان الثقيل بخط علي بن أير حاجب سنة 732هـ الموافق 1333م وكل صفحة من صفحاته تضم أحد عشر سطراً بخط النسخ الكبير، وبأوله أوراق تشتمل على فوائد كثيرة، ففي الورقتين الأوليين من هذه الأوراق جداول مذهبة مبين فيها عدد جلالات القرآن، وهي ألف وستمائة وأربعة وتسعون، وعدد آياته وهي ستة آلاف ومائتان وست وثلاثون آية، وعدد سور القرآن وهي مائة وأربع عشرة سورة، وعدد كلمات القرآن وهي سبعون ألفاً وأربعمائة وستة وثلاثون كلمة، وعدد حروف القرآن وهي ثلثمائة ألف وعشرون ألفاً ومائتان وأحد عشر حرفاً، وعدد نقط القرآن وهي مائة ألف وخمسون ألفاً وإحدى وثمانون نقطة، وعدد الألفات والباءات والتاءات وغيرها إلى آخر الحروف الهجائية. وعدد سجدات القرآن وهي أربع عشرة سجدة على خلاف بين الفقهاء فيها. وفي الورقتين الرابعة والخامسة بيان السور التي فيها الناسخ وليس فيها المنسوخ وهي ست سور ذكرت أسماؤها، والتي فيها المنسوخ وليس فيها الناسخ وهي أربعون سورة مذكورة أسماؤها، والتي فيها الناسخ والمنسوخ معاً وهي خمس وعشرون سورة، مذكورة أسماؤها، والتي ليس فيها ناسخ ولا منسوخ وهي ثلاث وأربعون سورة مذكورة أسماؤها أيضاً، ومن الورقة السادسة إلى الحادية عشرة بيان كيفية نزول القرآن وسبب جمعه والمكي والمدني، وفي الصفحتين الثانية والأولى من الورقتين 11، 12 جداول مذهبة بها بيان ما وضع في القرآن من مصطلحات القراء السبعة، وبهامشها دوائر ذهبية، وفي الصفحة الأولى من الورقة الثالثة عشرة ما يأتي ( وقف هذا المصحف من المقر الأشرف العالي المولوي أقبغا الأوحدي سنة 740هـ ) ويلاحظ أن سنة وقف المصحف هي السنة التي تم فيها بناء المدرسة الأقبغاوية كما سبق ذلك، وقد كان لاقتران وقف المصحف بانتهاء بناء القبة أثر واضح في الإسراع بكتابة المصحف حتى يوضع فيها يوم تمام بنائها، إذ حبس كاتبه نفسه في بيته ستة أشهر متوالية لا يخرج منه حتى أتم كتابته، وهو زمن قليل جداً إذا قيس بما في المصحف من إتقانٍ وتذهيب ومعلومات قرآنية وتفسير.

وفي الصفحة الثانية من الورقة الثالثة عشرة والأولى من الرابعة عشرة زخارف ذهبية بأعلاها، وأسفلها مستطيل به هذه الآية {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ نَزَلَ بِهِ الرُّوحُ الأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ بِلِسَانٍ عَرَبِيٍّ مُبِينٍ} .

وبهامش المصحف وبين سطوره بعض التفسيرات وأحكام القراءات، وأسباب النزول مكتوبة بالمداد الأحمر ويقع المصحف في 435 ورقة كتانية حجم كل ورقة نصف متر.


 العدد 13 - هل التمسك بالحجاب الإسلامي غلو وانحراف

هل التمسك بالحجاب الإسلامي غلو وانحراف ?

بقلم الشيخ: محمد أبو الفتح البيانوني

المدرس في كلية الشريعة بالرياض

ليس غريباً أن يتعرض الحجاب الإسلامي لهجوم عنيف من قبل مجتمعاتنا الحديثة التي أعرضت عن الإسلام، واستبدلت مظاهر المدنية الجاهلية بكمالاته وهديه ... ولكن الغريب أن يجد هذا الهجوم المركز على الحجاب سبيلاً إلى عقول بعض المسلمين فيضعفوا أمامه، ويتأثروا به ويرددوا مقالات الأعداء الآثمة دون وعي لدوافعها وآثارها ...

لقد كان فرض الحجاب على المرأة حفظاً لكرامتها خاصة، ورعاية لكيان المجتمع عامة كغيره من الفرائض والهدى الذي جاء به هذا الدين فأنقذ الناس من الظلمات إلى النور، ومهد لهم سبل السعادة في الدنيا والآخرة. فعرف أسلافنا حقيقة هذه الأوامر وتمسكوا بها وعضوا عليها بالنواجذ ... فكانت سبب سعادتهم وسيادتهم، وجهل حقيقتهما أكثر الناس اليوم فأعرضوا عنها واستثقلوها فكان ذلك الإعراض سبب شقائهم وهوانهم ... { قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} .

ولهذا، لم يكن فرض الحجاب غريباً على المرأة المسلمة في الصدر الأول ولا مفاجئاً لها، بل اهتدت إليه بعض الفطر السليمة في الجاهلية، وتمسكت به بعض النسوة حتى كاد يصل ببعضهن إلى الحجاب الكامل الذي دعا إليه الإسلام، وذلك في الوقت الذي انتشر فيه التبرج والسفور أيضاً ... فهذا هو الربيع بن زياد العبسي يرثي مالك بن زهير في الجاهلية فيقول من قصيدة:

من مثله تمسي النساء حواسراً

وتقوم معولة مع الأسـحار

قد كُنّ يخبأن الوجوه تستـراً

فاليوم حينَ بَدَون للنـظار

يلطمن حُرّ وجوههن على فتى

عفِّ الشمائل طيب الأخبار

ولقد تطلع بعض المسلمين في الصدر الأول إلى فرضية الحجاب، وتوقعوا صدوره عن الشارع تبعاً لما عرفوه عن طبيعة هذا الدين، ومن هنا كانت استجابة النساء المسلمات لآيات الحجاب استجابة سريعة رائعة. فما أن نزل قول الله عز وجل: {يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} حتى استجبن لهذا الهدي القرآني الاستجابة الكاملة فأسرعن إلى الحجاب، وأدنين عليهن من جلابيبهن حتى لا يكاد يُرى منهن إلاّ مكان عين واحدة.

فعن أم سلمة رضي الله عنها قالت: "لما نزلت آية الحجاب، خرج نساء الأنصار كأن على رؤوسهن الغربان من السكينة، وعليهن أكسية سود يلبسنها".

وعن ابن عباس رضي الله عنهما قال: "أمر الله نساء المؤمنين إذا خرجن من بيوتهن في حاجة أن يغطين وجوههن من فوق رؤوسهن بالجلابيب ويبدين عيناً واحدة".

ولم تكتف النساء المؤمنات بمطلق الحجاب، وبقيت أنفسهن المؤمنة تتطلع إلى الكمال فيه، فهذه أسماء بنت مرثد رضي الله عنها يتردد إليها النساء تبدو منهن الزينة والخلاخل، والصدور والذوائب، فيسيئها ذلك وتقول: ما أقبح هذا !؟ فينزل قول الله عز وجل: {وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ مَا ظَهَرَ مِنْهَا... الآية} .

وهكذا عاشت المرأة المسلمة في ظل الحجاب الإسلامي الكامل عزيزة الجانب محفوظة الحقوق في مجتمع تمسك بالإسلام، وسار على نهجه وهديه، وما كانت إحداهن لتشعر بثقل هذا الحجاب وتفكر بالتخلص منه أو بتطويره على الأقل كما هو شأن كثير من النساء اليوم ... وما كان ليخطر في بال أحد أن هذا الحجاب كان يوماً ما سبباً في ذلة، أو إضاعة حق، أو إضعاف عقل كما يتوهم الواهمون ...

ولكن أتى على الناس حين من الدهر، بعدوا فيه عن الإسلام الصحيح وساءت فيه مفاهيمهم، فتغيرت نظرتهم إلى الإسلام عامة وإلى بعض أحكامه وهديه خاصة، تبعاً للضغط الجاهلي على النفوس، وتسرب الأفكار المعادية إلى العقول ... فنظروا إلى الحجاب الكامل نظرتهم لعبء ثقيل، وحاجب كثيف يحجب المرأة عن حقها، ويضيع لها كرامتها، ولا ينسجم مع الأوضاع الحاضرة، والمجالات العامة التي فتحها الجاهلية الحديثة لأبنائها وبناتها على السواء ... فوقفوا منه مواقف مختلفة بين مزدرٍ له متهجم عليه، وبين مستثقل يحاول تطويره والتخلص منه ... وبين مُبْعدٍ عنه صفة الشرعية، ومعتبر الحجاب الكامل - في زعمه – من بقايا العقليات المتخلفة، ومظاهر المفاهيم الخاطئة ...

يُقضى على المرءِ في أيام محنته

حتى يرى حسناً ما ليس بالحسن

وسأتعرض لنماذج من مواقف بعض الكتاب المسلمين الذين تأثروا بتلك الدعوات المغرضة والحملات المعادية؛ فسايروا في مقالاتهم تلك المواقف الشاذة المختلفة، وهم يحسبون أنهم يحسنون صنعاً، ليكون القراء الكرام على بصيرة من أمرهم، وينتبهوا إلى الأفكار الدخيلة عليهم، ويحذروا الانسياق وراء الادعاءات والوشايات ...

فهذا هو الأستاذ "بهي الخولي"صاحب كتاب "الإسلام والمرأة المعاصرة"يتحدث في الطبعة الثالثة عن الحجاب فيقول في ص 159:

"الحجاب كلمة عاشت بمدلولٍ خطير خاطئ دهوراً طويلة في المجتمعات الإسلامية على مختلف بيئاتها، فقد فهمه الكثيرون على أنه استقرار المرأة في البيت لا تبرحه إلى أي مكان آخر ..."إلى أن قال معدداً بعض المظاهر الخطيرة التي عاش فيها الحجاب:

"وكانت خلال إقامتها في البيت لا ترى أجنبياً ولا يراها أجنبي، حتى كانت إحداهن تمرض المرض الخطير فلا يستجيبون أن يدخل الطبيب ليكشف عن مرضها لأنه أجنبي. وأما شأنها مع غير الأجانب – أي الأقارب – فإنه لم يكن يؤذن في رؤيتها إلاّ لأبيها وأبي زوجها وإخوتها. أما غير هؤلاء من نحو أبناء عمها، أو أخوة زوجها فلا". ثم ختم حديثه عن هذه المظاهر الخاطئة – في زعمه – بقوله:

"ولما قام قاسم أمين ينادي بتحرير المرأة شنع بهذا الحجاب، وأبان عدم شرعيته، وأفاض في ذكر مساوئه وأثره في إضعاف شخصية المرأة وعقلها، وأقرّه على دعوته ذووا الرأي والاستنارة من علماء المسلمين"10هـ.

فأي خطأ يا ترى في حجب المرأة عن الأجانب عامة حيث لا ترى أجنبياً ولا يراها أجنبي!؟ وأي شرٍّ يترتب على حجب المرأة عن ابن عمها وأخوة زوجها !؟ وهل هذه التصرفات وأمثالها من التقاليد الخاطئة الدخيلة على الحجاب، أم أنها حقيقة الحجاب الإسلامي !؟

ماذا يقول كاتبنا في قول رسول الله صلى الله عليه وسلم حينما يُسأل عن الحَمْوِ – وهو قريب الزوج – فيجيب محذراً: الحَمْوُ الموت !!

ومن هم أولئك المستنيرون ولعقلاء من ذوي الرأي الذين أقروا "قاسم أمين"على دعوته في "تحرير المرأة "؟! اللهم إلا إذا كانوا من المستنيرين بنور الغرب، وفكر الجاهلية التي ترى في الحجاب الإسلامي الكامل إضعافاً لشخصية المرأة وعقلها. فهل أضعف الحجاب الكامل من عقول وشخصيات نساء رسول الله صلى الله عليه وسلم، والفضليات من نساء المؤمنين يوم تمسكن به التمسك الكامل ؟! سبحانك هذا بهتان عظيم.

وهذا هو الأستاذ الدكتور "تقي الدين الهلالي "يطالعنا في مقاله: " تعليم الإناث وتربيتهن"الذي نشر في العدد الرابع من مجلة الجامعة الإسلامية بالمدينة المنورة – بترديد مقالات أولئك، وبالتسليم لبعض آرائهم وهجومهم على الحجاب ... فيقول في ص 23 من العدد المذكور:

"وأما آباؤنا المتأخرون فقد انحرفوا عن الجادة في الدين والدنيا وعلومهما، فلما عجزوا عن إقامة صروح العفاف والأخلاق الكريمة وتنفيذ حدود الشرع المحمدي العظيم، لجأوا إلى الاختفاء والفرار والاختباء، فغلوا في الحجاب حتى دفنوا النساء كما قلتم، ومنعوهن من الخروج، وإذا خرجن يفرضون عليهن ستر وجوههن إلا عيناً واحدة أو نصف عين، وجعلوا صوتهن عورة وحديثهن مع الرجال وإن كانوا صالحين وبحضرة محارمهن أو أزواجهن وقاحة ...".

فهل هذه المظاهر في الحقيقة من الغلو في الدين ! ومن آثار آبائنا وأجدادنا المتأخرين المتخلفين الذين انحرفوا عن الجادة في الدين !؟.

وهل هذا هو الحجاب الكامل الذي وصفه الكاتب في حقيقته تعبير عن العجز والضعف، ولجوء إلى الاختباء والفرار !؟ وهل أن ستر المرأة لوجهها كله مظهر من مظاهر الخطأ والانحراف !؟

وقد يكون الكاتب الكريم يميل إلى جواز كشف وجه المرأة، فلا مجال في هذا المقال للدخول في نقاش معه حول هذا الموضوع، ولا للتعرض لأولئك الذين تحمسوا لهذا الرأي فدعوا المرأة إلى سفور الوجه في عصر الانحلال والفساد ... فلقد كُتِبَ عن هذا الكثير، وتبين لنا في كثير من المجتمعات الإسلامية أن كشف الوجه كان سبيلاً إلى السفور الكامل، وخطوة عاجلة إلى التبرج والفساد، ولطالما اتخذ الأعداء أقوال هؤلاء وسيلة ناجحة إلى ما يريدون ...

ولكنني أكتفي هنا أن أتساءل: هل قال أحد من السلف أو الخلف إن ستر الوجه غلو في الدين وانحراف عن الجادة المستقيمة، وأثر من آثار التخلف والانحطاط ؟ كلا، إن العلماء جميعاً متفقون على أن ستر الوجه كمال وفضيلة، ولم يكن خلافهم إلا في وجوب الستر وعدم وجوبه. فكيف يجرؤ مسلم على أن يحكم على الكمال المتفق عليه بأنه غلو وانحراف ؟

ماذا يقول كاتبنا في قول ابن عباس رضي الله عنهما: "أمر الله نساء المؤمنين إذا خرجن من بيوتهن في حاجة أن يغطين وجوههن من فوق رؤوسهن بالجلابيب، ويبدين عيناً واحدة "!!

وبماذا يجيب عن قول محمد بن سيرين حيث يقول: سألت عبيدة السلماني عن قول الله عز وجل {يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنّ} فغطى وجهه ورأسه وأبرز عينه اليسرى."؟

ثم إن كان هذا غلواً في الدين، فماذا يقول بأمر الرسول صلى الله عليه وسلم نساءه بالحجاب من الأجانب حتى العميان منهم ..! فهذه أم سلمة رضي الله عنها تقول: " كنت عند الرسول صلى الله عليه وسلم وعنده ميمونة، فأقبل ابن أم مكتوم، وذلك بعد أن أمرنا بالحجاب، فدخل علينا فقال رسول الله صلى الله عليه وسلم: احتجبا منه، فقلنا: أليس هو أعمى لا يبصرنا ولا يعرفنا !؟ قال: أفعمياوان أنتما لستما تبصرانه !؟ ".

ثم نجد الكاتب المذكور يقول مناقشاً أولئك الذين منعوا المرأة حق تعلم الكتابة وذلك في ص 20 من هذا المقال:

"وأما قولكم: إن القلم أحد اللسانين، وإن المرأة لجهلها بهذا اللسان وضرب الحجاب الشديد تأمن شر اللسانين ... فقد أخطأتم في ذلك خطأ فاحشاً، ألم تعلموا أن الفتاة التي ربيت على العفاف والتحصن لا يصل إليها سوء ولو كانت بين الرجال في غير ريبة، وقد كانت النساء يرافقن رجالهن في الغزوات، وكان النبي صلى الله عليه وسلم يصحب معه نساءه في الغزو والحج، وكانت نساء الصحابة غير قابعاتٍ في بيوتهن، بل يخرجن لأشغالهن إن كانت، ويعلفن الخيل ويكدحن في أموالهن. وكان النساء يغزون بعد النبي صلى الله عليه وسلم ... وذلك مسطور في كتب الحديث لا نطيل بذكره، فلم يضرهن ذلك لقوة إيمانهن وكمال عفافهن ...".

لا أريد هنا أن أخالف الكاتب الكريم في رأيه في أولئك الذين منعوا المرأة حق التعلم والكتابة، ولا في حكمه الذي يقول فيه: إن الفتاة إذا أسيئت تربيتها لا يمكن صيانتها ... فإن هذا مما تتفق عليه العقول. ولكنني أريد أن أشير إلى أن تلك الأوصاف التي أسهب في ذكرها عن المرأة المسلمة في الصدر الأول لا تنطبق عليها كل الانطباق، ولا يمكن أن يُؤخَذَ منها حكم عام يعم النساء في ذلك العصر ... فلم يكن نساء ذلك العصر خارجاتٍ ضارباتٍ في الأرض كادحاتٍ في أموالهن كما يكدح الرجال، وإنما كُنّ في معظم أحوالهن عاملات في ميدان عملهن الأول المناسب لطبيعتهن ألا: وهو البيت، حيث ترعى المرأة فيه أمور البيت والزوج، وتسهر على تربية الأولاد وتنشئتهم التنشئة الصالحة، فتتفرغ بذلك لأعمالها وتقوم بوظيفتها حق القيام ... ولو لا أن القرار في البيوت هو الأصل المنسجم مع طبيعة المرأة لما أمرها الله عز وجل بذلك في صريح كتابه {وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأولَى..} {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} !!

وفي تفسير هذه الآية يقول الإمام القرطبي: "معنى هذه الآية: الأمر بلزوم البيت، ثم يقول: كيف والشريعة طافحة بلزوم النساء بيوتهن، والانكفاف عن الخروج منها إلا لضرورة...".

ثم نرى الكاتب المذكور يختم حديثه عن هؤلاء وأولئك بقوله في ص 24:

"ولو قام رجال عقلاء صالحون بتغيير هذه العادة ورد النساء إلى ما كن عليه في زمان النبي صلى الله عليه وسلم – وهو: ما عليه نساء القرى والبوادي في البلاد الإسلامية بأسرها من أول ظهور الإسلام إلى اليوم – مع أدب غض البصر ونحوه، لوجب أن يُصغي لإصلاحهم، وأن يعانوا عليه ...".

فهل يعجب الكاتب الكريم أن تسفر نساء المدن اليوم سفور أهل القرى زاعمات مع ذلك الاقتداء بسلفهن !؟

وكيف يجرؤ على أن يحكم على النساء في زمن النبي صلى الله عليه وسلم أنهن كن سافرات الوجوه سفور أهل القرى والبوادي !؟ _ حاشاهن من ذلك – فإن النصوص الكثيرة المتوافرة تؤكد لنا بأن ستر الوجه أمر مألوف معروف في القرون الأولى، وأن النساء المؤمنات كن يسترن وجوههن حتى في حالة الإحرام إذا ما مرّ أمامهن الرجال ... ولا عجب فلقد كانت المرأة المسلمة تعتبر كشف الوجه كشفاً للحياء ومصيبة من المصائب ...

فهذه أم خلاّدٍ رضي الله عنها – كما يروي أبو داود – تأتي إلى رسول الله صلى الله عليه وسلم "متنقبة" وهي تسأل عن ابنها المقتول ... فيستغرب أحد الحاضرين نقابها ووقارها وهي على ما عليه من مصيبة، فتجيبه معبرة عن مفهوم المرأة المسلمة عن الحجاب: "إن أرزأُ ابني فلن أرزأ حيائي".

ويذكر لنا عاصم الحول: أنهم كانوا يدخلون على حفصة بنت سيرين – رحمهما الله – وهي امرأة عجوز فتستتر بجلبابها وتغطي وجهها، فيقولون لها مداعبين: رحمك الله، قال الله تعالى: {وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللَّاتِي لا يَرْجُونَ نِكَاحاً فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ} فتقول لهم: أي شيء بعد ذلك ؟ فيقولون: {وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُن ...} فتقول: هو إثبات الحجاب.

وما كانت أولئك الفضليات من النساء المؤمنات ضائعات الحقوق، ولا ضعيفات الشخصية وهن على ما عليه من حجاب كامل وتعفف صادق وإنما كن المؤمنات العزيزات، القانتات الصالحات، الهاديات المهديات المستجيبات لأمر الله، والمتأسيات بسيرة أمهات المؤمنين رضي الله عنهن أجمعين.

أسأل الله لنا جميعاً الرشاد والسداد في القول والعمل، والحمد لله رب العالمين ...


 العدد 13 - {

{ وَذَكِّر فَإنّ الذِكرَى تَنْفَعُ المُؤمِنِين }

للشيخ حسن السيد متولي

المدرس بكلية الدعوة وأصول الدين في الجامعة

قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا فَرِيقاً مِنَ الَّذِينَ أُوتُوا الْكِتَابَ يَرُدُّوكُمْ بَعْدَ إِيمَانِكُمْ كَافِرِينَ وَكَيْفَ تَكْفُرُونَ وَأَنْتُمْ تُتْلَى عَلَيْكُمْ آيَاتُ اللَّهِ وَفِيكُمْ رَسُولُهُ وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ يا أيها الذين آمنوا اتقوا الله يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ} .

وسبب نزول هذه الآيات أن نفراً من الأوس والخزرج كانوا جلوساً يتحدثون فمر بهم شاس بن قيس اليهودي فغاظه ما رآه من ألفتهم بعد ما كانوا عليه من العداوة في الجاهلية. وقال والله ما لنا معهم إذا اجتمع ملؤهم من قرار. فأمر شاباً من اليهود أن يجلس معهم ويذكرهم يوم (بُعَاث) وينشدهم بعض ما قيل فيه. وكان الظفر في ذلك اليوم للأوس. ففعل. فتنازع القوم وتفاخروا وتغاضبوا وقالوا. السلاح. السلاح، فاجتمع من القبيلتين خلق عظيم. فبلغ ذلك رسول الله صلى الله عليه وسلم فخرج إليهم فيمن معه من المهاجرين والأنصار من أصحابه حتى جاءهم. فقال: "يا معشر المسلمين ألله ألله. أبدعوى الجاهلية وأنا بين أظهركم بعد أن أكرمكم الله بالإسلام وقطع به عنكم أمر الجاهلية وألف بين قلوبكم". فعلموا أنها نزغة من الشيطان وكيد من أعدائهم فألقوا السلاح واستغفروا وعانق بعضهم بعضاً وانصرفوا مع رسول الله صلى الله عليه وسلم.

والسبب خاص. ولكن الخطاب عام لجميع المؤمنين في جميع العصور. وقد خاطبهم الله تعالى لإشعارهم بأنهم الجديرون بمخاطبة الله وتكريمه.

والآية الأولى تكشف للمؤمنين عن أعدائهم وتحذرهم من خطرهم مبينة لهم أن طاعتهم لفريق من أهل الكتاب تفضي بهم إلى الكفر وقد حدث لهم من اليهود ما أثار الفتنة بينهم ولو لا أن رسول الله حضر وذكرهم بنعمة الإسلام التي ألفت بين قلوبهم لعادوا إلى ما كانوا عليه في الجاهلية وقد حذر الرسول من تنازع المسلمين في حجة الوداع فقال: "لا ترجعوا بعدي كفاراً يضرب بعضكم رقاب بعض" والآية الثانية {وَكَيْفَ تَكْفُرُون} إنكار وتعجب لحدوث طاعة منهم لأهل الكتاب تجرهم إلى الكفر وتنحرف بهم عن دينهم والحال أن آيات الله تتلى عليهم والرسول صلى الله عليه وسلم بين ظهرانيهم يرشدهم ويهديهم إلى طريق العزيز الحميد ثم بين لهم أن من اعتصم بالله وتمسك بدينه كان في غنى عن غيره وفاز بالاهتداء إلى الصراط المستقيم.

أما الآية الثالثة: فإن الله ينادي المؤمنين آمراً لهم بأن يتقوه حق تقواه بحيث لا يتركون شيئاً مما يلزم فعله ولا يفعلون شيئاً مما يلزم تركه وعليهم أن يبذلوا في ذلك جهدهم واستطاعتهم طائعين لله غير عاصين متذكرين له غير ناسين شاكرين له دون كفر.

وأن يداوموا على تقواه فلا يلقون الله إلا وهم مسلمون.

ثم يأمرهم الله في الآية الرابعة بأن يعتصموا بحبل الله. و(العصمة): المنعة؛ أي يمتنعون به عن كل ما يضرهم. وحبل الله هو القرآن الذي لا يأتيه الباطل من بين يديه ولا من خلفه لأنه تنزيل من حكيم حميد وقد روي عن الرسول: "إن هذا القرآن حبل الله".

و(الحبل): لفظ مشترك بين معان متعددة المناسب منها للآية ما ذكرناه وأصله في اللغة. السبب الذي يوصل إلى البغية والحاجة وينهاهم عن التفرق الذي يشتت شملهم ويمزقهم كل ممزق بقوله { وَلا تَفَرَّقُوا} كما يأمرهم في هذه الآية بتذكر نعمة الله الكبرى عليهم وهي الإسلام ليشكروها بالمحافظة عليها حيث قضت على ما كان عليه الأوس والخزرج قبل الإسلام من نزاع اصطلوا بناره عشرات من السنين فألف الله بين قلوبهم بالإسلام وصاروا بنعمته إخواناً ونجاهم الله وهم مشرفون على الهلاك بهدايتهم { وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا} والشفا: الحرف. ومثل ذلك البيان العظيم بين الله لكم آياته لعلكم تهتدون.

وقد بين سبحانه وتعالى في هذه الآيات أسساً ثلاثاً تقوم عليها بناء الأمة الإسلامية وتحيا بها في عزة ومنعة تؤدي رسالة الله في أرضه.

الأساس الأول:

التحذير من متابعة أعداء الأمة الإسلامية وهم أهل الكتاب فلا يأخذوا منهم شيئاً يعتقدونه ولا تشريعاً يعملون به ولا يقلدونهم في أخلاقهم وعاداتهم؛ لأنهم في غنى عن ذلك كله بكتاب الله وسنة رسوله صلى الله عليه وسلم.

لكن الإسلام لا يمنع أن يأخذ المسلمون منهم ما وصلوا إليه من اكتشافات واختراعات ما داموا قد تخلفوا بسبب إهمالهم النظر في ملكوت الله والبحث عن الخصائص التي أودعها في كونه.

وكيان الأمة الإسلامية مرهون بمعرفة أعدائها ومعاملته على هذا الأساس؛ لأنهم لا يريدون للمسلمين إلا الدمار والهلاك. وكم حذر الله المؤمنين في كتابه فهو سبحانه يقول لهم {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} ويقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لا يَأْلُونَكُمْ خَبَالاً وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الآياتِ إِنْ كُنْتُمْ تَعْقِلُونَ} وقال لرسوله {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ} .

إذاً فيستحيل زوال عداوة أهل الكتاب للمؤمنين إلاً إذا تهودوا أو تنصروا كما أخبر الله ونعوذ بالله من الردة والكفر.

ولهذا ينكر الله على المؤمنين متابعة أهل الكتاب ومصادقتهم وينبههم إلى ألد أعدائهم بقوله سبحانه: {لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا} .

{فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} . وقد اكتوت الجماعة المؤمنة بنار الحقد اليهودي منذ نشأتها حتى وقتنا هذا وسيظل هذا شأنهم ما دامت الحياة الدنيا. والتاريخ الإسلامي مليء بما فعله أعداء المسلمين بهم.

والأساس الثاني:

الإيمان بالله مصحوباً بتقوى الله حق تقاته بحيث يظل المسلمون مدى حياتهم في كنف هذه التقوى حتى يلقوا الله مسلمين.

أما الأساس الثالث:

وهو التمسك بدين الله وكتابه والاجتماع حوله متآخين متحابين يستمدون منه عقائدهم وشريعتهم ودستورهم فهو الكافي للأمة الحامي لها من الانحراف والعاصم لها من الكفر يجمع بين قلوبها ويوحد صفوفها لتكون كالبنيان المرصوص يشد بعضه بعضاً تحتكم إليه عند الاختلاف كما أمر الله صوناً لوحدتها فهو سبحانه يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} فإذا ما استجابت الأمة الإسلامية لنداء ربها فآمنت وتمسكت بكتاب الله وسنة رسوله كانت خير أمة أُخرجت للناس وقادت هذا العالم إلى ما فيه خيره في معاشه ومعاده.

وقد أنزل الله سبحانه وتعالى هذه الآيات منهجاً يسير عليه المؤمنون في حياتهم بعد أن بدأ اليهود ينفذون خطة عدائهم ضد الأمة الناشئة ليكون حصناً منيعاً لجماعة المؤمنين أمام مؤامرات أعدائهم وكيدهم.

وإنا بإزاء هذا المنهاج القويم نعرض صورتين للأمة الإسلامية صورة للسابقين الذين اعتنقوه وعملوا به وأخرى للأمة الإسلامية في عصرنا الحاضر وقد أهملت هذه الأسس لنرى الآثار التي انعكست عليها في كلتا الحالتين.

الحالة الأولى:

سار الرسول عليه الصلاة والسلام والمؤمنون معه مستمسكين بهذه الأسس مطبقين لمنهج الله الذي شرعه لهم مستجيبين لندائه فأيدهم بنصره وفشلت جميع الدسائس والمؤامرات التي حاكها اليهود ضدهم لأنهم اعتصموا بحبل الله وعاشوا حياتهم متحدين في أخوة إسلامية عقدها الرسول بين صحابته من المهاجرين والأنصار أُخوة فاقت أُخوة النسب وفي ظل هذا الإيمان وتلك الأخوة نمت الدولة الإسلامية ورفعت لواءها في هذا العالم عزيزة قوية عادلة رحيمة وباء أعداؤها بالخيبة والهزيمة؛ لأن حزب الله هم الغالبون المفلحون.

ألم ترَ إلى حيي بن أخطب وجماعته من اليهود حينما ألبوا مشركي الجزيرة العربية وتعاهدوا معهم على حرب الرسول وأصحابه في المدينة. المشركون من خارجها واليهود من داخلها حتى يتمكنوا من إبادة محمد والمؤمنين معه وهم قلة قليلة بالنسبة إليهم واستعد المسلمون لمواجهة أعدائهم وحفروا خندقاً حول المدينة وكان موقفاً عصيباً على المؤمنين لكن النصر حالفهم ولم تُجْدِ قوة الأعداء المادية أمام عون الله لعباده المؤمنين فقد صدق الله وعده ونصر عبده وأعز جنده وهزم الأحزاب وحده.

واقرأ أو استمع لبيان الله تعالى في هذا الموقف تذكرة للمؤمنين بنصر الله لهم آيات تتلى عظة وعبرة لأولي الألباب.

يقول جلى شأنه: {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً وَجُنُوداً لَمْ تَرَوْهَا وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيراً إِذْ جَاءُوكُمْ مِنْ فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنْكُمْ وَإِذْ زَاغَتِ الأبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَا هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالاً شَدِيداً} .

وكان موقف المنافقين {وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلاّ غُرُوراً وَإِذْ قَالَتْ طَائِفَةٌ مِنْهُمْ يَا أَهْلَ يَثْرِبَ لا مُقَامَ لَكُمْ فَارْجِعُوا وَيَسْتَأْذِنُ فَرِيقٌ مِنْهُمُ النَّبِيَّ يَقُولُونَ إِنَّ بُيُوتَنَا عَوْرَةٌ وَمَا هِيَ بِعَوْرَةٍ إِنْ يُرِيدُونَ إِلاَّ فِرَاراً} .

أما المؤمنون فقالوا {وَلَمَّا رَأى الْمُؤْمِنُونَ الأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلاَّ إِيمَاناً وَتَسْلِيماً} .

فتولى الله الدفاع عنهم {وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْراً وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ وَكَانَ اللَّهُ قَوِيّاً عَزِيزاً وَأَنْزَلَ الَّذِينَ ظَاهَرُوهُمْ مِنْ أَهْلِ الْكِتَابِ مِنْ صَيَاصِيهِمْ وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ فَرِيقاً تَقْتُلُونَ وَتَأْسِرُونَ فَرِيقاً وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ وَأَرْضاً لَمْ تَطَأُوهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيراً} . وصدق الله العظيم {إِنْ يَنْصُرْكُمُ اللَّهُ فَلا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} .

وقد فتحت هذه الجماعة المؤمنة البلاد شرقاً وغرباً بعد أن انتقل الرسول إلى الرفيق الأعلى وانهارت أمامها عروش القياصرة والأكاسرة؛ لأنها آمنت بالله واعتصمت بكتابه وسنة رسوله ودعت إلى دينه ودافعت عن مبادئها لتكون كلمة الله هي العليا ووضعت نصب أعينها لحماية دينها. قوله تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لا تُظْلَمُونَ} .

فكان لها بعون الله ما أرادت.

أما أمة الإسلام في عصرنا الحاضر فعددها مئات الملايين وكيانها دول ودويلات متناثرة ضعيفة متخاذلة يحيط بها أعداؤها كما تحيط الأكلة الجياع بقصعتها ولكنهم مع هذه الكثرة كما قال الرسول "غثاء كغثاء السيل" لا قوة ولا منعة ونحن نحس هذا ونشاهده ونحترق بناره.

وسبب هذا أنهم لم يستجيبوا لنداء الله تعالى فلم يعاملوا أهل الكتاب والمشركين على أنهم أعداء لهم بل صادقوهم وأطاعوهم، ولم يتمسكوا بكتاب الله عقيدة وعملاً كما أُمرُوا بل حكم معظمهم بغير ما أنزل الله، وأوقع الكفار بينهم العداوة والبغضاء حتى ضرب بعضهم رقاب بعض، والآن تُشَنُ الحرب على المسلمين من كل جانب من اليهود وغيرهم مؤامرة مدبرة من أعداء الله ضد الأمة الإسلامية وليس لها من دون الله كاشفة ولا نجاة للمسلمين إلاّ أن يرجعوا إلى دينهم متمسكين بحبل الله متحدين متآخين في الله متعاونين متناصرين فيبدل الله ضعفنا قوة وذلنا عزاً ويمكننا في أرضه ويمدنا بعونه كما قال سبحانه {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً} .

ولن تصلح هذه الأمة إلا بما صلح به أولها.

{يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ}


 العدد 13 - يستفتونك

يستفتونك

يتولى الرد على أسئلة القراء سماحة الشيخ عبد العزيز بن باز

رئيس الجامعة الإسلامية

س – نطلب الإفادة عن رجل تزوج بنت مطلقته هل يجوز ذلك ؟

الجواب: لا يجوز للرجل أن يتزوج بنت مطلقته إذا كان قد دخل بها؛ لأنها ربيبه وقد حرم الله الربائب على عباده كما قال تعالى في بيان المحرمات من النساء: {وَرَبَائِبُكُمُ اللاَّتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمُ اللَّاتِي دَخَلْتُمْ بِهِن} الآية .. والدخول هو الجماع، أما إن كانت لم يدخل بأمها بل عقد عليها ثم طلقها فلا حرج عليه في تزوج بنتها لقول الله سبحانه وتعالى: {فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلا جُنَاحَ عَلَيْكُمْ} .

س – قدّمنا الوداع على رمي الجمار في اليوم الثالث عشر بموجب فتوى من شخص يدعي أنه صاحب علم ونرغب الفتوى.

الجواب: لا يجوز الوداع قبل الانتهاء من أعمال الحج كلها ولذا فإن وداعكم قبل الانتهاء من رمي الجمار في أجزائه نظر والأحوط لكم أن تريقوا عن ذلك دماً بمكة يوزع على فقراء الحرم؛ لقول النبي صلى الله عليه وسلم: "لا ينفر أحد منكم حتى يكون آخر عهده بالبيت" أخرجه مسلم في صحيحه وينبغي أن لا يغتر الإنسان بفتوى كثير ممن ينتسب إلى العلم بل الواجب عليه أن يتحرى في ذلك سؤال أهل العلم المشهورين بالعلم والفضل والورع وتحري الحق.

س – قال تعالى: {وَأُولاتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُن} . هل هي خاصة بالمتوفي عنها زوجها وعن المطلقة إذا وضعت حملها هل عليها عدة أم انتهت وعن المتوفي عنها زوجها وهي حامل هل لها مصرف حتى تضع الحمل أم ليس لها إلاّ ما خصها من الإرث؟.

الجواب: إن الآية عامة تعم المتوفي عنها والمطلقة والمخلوعة والمفسوخة من جهة الحاكم بمسوغ شرعي كل واحدة منهن إذا كانت حاملاً تخرج من العدة بوضع الحمل للآية المذكورة. وهي قوله سبحانه: {وَأُولاتُ الْأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُن} ولما ثبت في الصحيحين أن سبيعة الأسلمية رضي الله عنها وضعت حملها بعد وفاة زوجها بليال فاستفتت النبي صلى الله عليه وسلم في ذلك فأفتاها بأنها قد خرجت من العدة من حين وضعت حملها وأذن لها في الزواج متى بدا لها ذلك. وهذا قول أهل العلم جميعهم إلا خلافاً شاذاً يروى عن بعض السلف أن المتوفي عنها زوجها تعتد بأطول الأجلين وهو قول لا يعول عليه؛ لكونه مخالفاً للآية الكريمة والحديث الشريف.

أما نفقة المتوفي عنها إذا كانت حاملاً فهي عليها وليس على التركة من ذلك شيء في أصح أقوال العلماء.

وفق الله الجميع للفقه في دينه والثبات عليه، والسلام عليكم ورحمة الله وبركاته ..


 العدد 14 - أخبار الجامعة

أخبار الجامعة

- قام وفد من الجامعة الإسلامية يضم الأمين العام فضيلة الشيخ محمد ابن ناصر العبودي ومساعده الأمين العام الشيخ عمر محمد وفضيلة الدكتور محمد تقي الدين الهلالي وفضيلة الشيخ عبد اللطيف بن إبراهيم بالسلام على ضيف جلالة الملك فيصل فخامة اللواء محمد زياد رئيس جمهورية الصومال، وقد أهدت الجامعة لسيادته مجموعة طيبة من الكتب الإسلامية النادرة تقبلها شاكراً.

هذا وقد قام الطلاب الصوماليون الدارسون في كافة أقسام الجامعة بالاستعداد للمشاركة في استقبال فخامة الضيف، وفعلاً شاركوا في الاستقبال في المطار ثم اجتمع فخامته بالطلاب الصوماليين وقدموا إليه مصحفاً شريفاً هدية لفخامته.

- الأستاذ عبد القدوس الأنصاري الكاتب والأديب المعروف قام بزيارة للجامعة الإسلامية وتفقَّد منشآتها وكليّاتها، وقد تفقّد المكتبة التابعة للجامعة وأبدى إعجابه بما شاهده فيها.

- تتلقى رئاسة الجامعة يومياً فيضاً من الرسائل والبرقيات من طالبي الالتحاق في شتى الأنحاء يبلغ عددها ما يقارب الـ (500) طلب شهرياً، وعلى ذلك فإن لجنة القبول في الجامعة توالي اجتماعاتها بمعدل ثلاثة أيام في الأسبوع.

- زار الجامعة الإسلامية الأستاذ (البروفيسور) زين العابدين فكري رئيس الجامعة الحكومية في سومطرا الجنوبية بإندونيسيا، ومندوب معالي وزير الشئون الدينية هناك مزوداً بكتاب تعريف من سعادة سفير إندونيسيا في جدة وذلك للإطلاع على سير الدراسة في الجامعة الإسلامية والتعرُّف على المسئولين فيها، وقد كان في استقباله فضيلة الأمين العام الذي بحث معه في توطيد العلاقات بين الجامعتين، ثم تجوَّل الضيف برفقة مدير العلاقات العامة بالجامعة في كليَّات الجامعة ومعاهدها وفي ختام زيارته قدَّمت الجامعة له بعض الكتب هدية منها.

- زار الجامعة السيد سردار محمد إبراهيم رئيس حكومة كشمير الحرة سابقاً التابعة لباكستان، وقد كان في استقباله فضيلة الأمين العام للجامعة الشيخ محمد بن ناصر العبودي ومساعد الأمين العام الشيخ عمر محمد، ومدير العلاقات العامة الأستاذ أحمد عبد الحميد عباس، وبعد استراحة قصيرة بمكتب الأمين العام تناول البحث في الشئون الإسلامية توجه الضيف إلى كلية الدعوة وأصول الدين حيث تفقَّد القاعات ثم ألقى كلمة موجزة في السنة الثانية من الكلية، وبعد أن زار كلية الشريعة واجتمع مع بعض المدرسين ألقى كلمة موجزة في السنة الرابعة، وقد تكلم فضيلة عميد كلية الشريعة فشكر الضيف على كلمته، وفي النهاية الوقت زار المكتبة العامة.

-كما زار الجامعة أيضاً السيد أمين مدني الكاتب المعروف، وكان لقاؤه مع الأمين العام للجامعة حيث تبادلا الأحاديث العلمية المتعلقة بتاريخ المدينة.

- عين الأستاذ أحمد عبد الحميد عباس مديراً للعلاقات العامة في الجامعة من بداية شهر شوال، هذا ومما تجدر الإشارة إليه أن الأستاذ أحمد سبق أن شغل منصب مدير شئون الطلبة بالجامعة مدَّة ثلاث سنوات وكان خلالها موضع تقدير الجميع لقيامه بعمله، وإخلاصه في أداء واجبه، وهو أحد خريجي كلية الشريعة بالجامعة في الفوج الثالث عام 68-87هـ.

- قاعة المحاضرات الكبرى بالجامعة:

أنهت المؤسسة المسئولة عن عملية التكييف والتدفئة منها، ومن المتوقع أن ترسو عملية الديكور على أحد المتعهدين، ومن المتوقع أن تكون القاعة المذكورة جاهزة لاستقبال الموسم الثاني القادم إن شاء الله، والجدير بالذكر أن القاعة المشار إليها تتسع حوالي (1050) مقعد وستكون مجهَّزة بأحدث الآلات اللازمة.


 العدد 14 - الإسلام دين التكافل الاجتماعي

الإسلام دين التكافل الاجتماعي

للشيخ علي بن ناصر فقيهي

مدير شئون الطلبة بالجامعة

الإسلام دين الإخاء والمحبة والتعاون والتكافل، لذلك حرص أن يكون مجتمعه قوياً مادياً ومعنوياً مترابطاً يشدُّ بعضه بعضا. ومن أجل الحفاظ على هذا الإخاء وتلك المحبة شرع الأمور التي تحفظ لهذا المجتمع كرامته وإنسانيته بفرض ما يمكن به سدُّ حاجة المحتاج من دون أن يحدث ذلك حزازة أو يثير مشكلة أو يزرع أحقاداً. وإذا كنَّا نشاهد في الواقع الملموس ما قد يخالف عنوان هذا البحث فسيتبن من عرض الموضوع أن العيب كامن في التطبيق لا في ما شرعه الإسلام.

وذلك التطبيق يرجع إلى جهتين:

الأولى: مَن وجب عليه ذلك الحق المفروض هل أدَّاه كاملاً كما فرضه الله عليه.

الجهة الثانية: الآخذة هل لها الحق في أخذ ما تناولته على الوجه المشروع؟

أهم المشاكل العالمية مشكلة الفقر، وهو عكاز الشيوعية العالمية الذي تتكئ عليه لتضرب به المجتمعات الإسلامية للقضاء على الإسلام والمسلمين والمشكلة قديمة، والصراع الذي يدور في العالم اليوم هو لحل هذه المشكلة، والطريقة التي يمكن أن تسلك لمعالجتها:

فالنُّظم الاشتراكية وأعني بالاشتراكية المرحلة الأولى من برنامج - ماركس - لأن الشيوعية الدولية حتى الآن لم تتجاوز هذه المرحلة تذهب إلى وجوب مصادرة أموال الأغنياء لحساب الدولة، لتقوم هي في زعمها بحل المشكلة والقضاء عليها، ولم يشاهد العالم من أثر المساواة التي يزعمون اللّهم إلا في الفقر، وما هذا الذي يريده الفقراء ويبحثون عنه، وإنما يطالبون برفع مستواهم المعيشي لترتفع معنوياتهم وكرامتهم ويشعروا بوجودهم في المجتمع كلبنة منه لا أنهم يطالبون بزيادة فقراء ينضمون إلى صفوفهم، فألئك الذين ينادون بالاشتراكية، على أنها نظام اجتماعي يمكن أن يحقق للمجتمع عزته وكرامته.. هم إما أنهم مخدوعون أرادوا أن يبينوا للشباب المثقف أن الإسلام هو دين العدالة والمساواة ولكن أصبح عملهم هذا سُلّماً للضالين المضلين فاستغلوه لصالح مذهبهم الهدام.

أو أنهم لا يؤمنون بأن الاشتراكية تحقق لأحد هدفه في الحياة، ولكنهم مأجورون باعوا ضمائرهم بثمن بخس فأوقعوا المجتمع في أساليبهم الماكرة.

أو أنهم ملحدون كائدين أسسوا هذا النظام الإلحادي الهدام يقصدون من ورائه تحطيم الإسلام والمسلمين بل والإنسانية جمعاء ما عدا الشعب المختار.. إذ أن مؤسس المذهب –ماركس - يهودي يمشي على مخططات صهيونية المعدة لتدمير العالم.

وقد حدثني شخص من إحدى البلدان التي أعلنت الاشتراكية من عهد قريب وليس لديها من الموارد ما تؤممه اللهم إلا شركة الكهرباء، ويكفي كونها شركة بمعنى أنه يملكها عدد كبير من أفراد الشعب، وليست في ملك إقطاعي واحد حسب تعبيراتهم المألوفة، ولكن الطريقة المتبعة في برنامج الشيوعية أن طغمة من الذين يتربعون على كراسي الحكم يصادرون أملاك الشعب بل وحريته وإنسانيته لحسابهم:

قال في صبيحة إعلان الاشتراكية في الحفل الذي أقيم لتلك المناسبة: "إن بعض السذج لا يعرفون من الاشتراكية إلا أخذ أموال الناس – وذلك لجهلهم بأحكام الإسلام - يقول بعضهم أنا أريد ذاك البيت وآخر سوف آخذ الحانوت الفلاني"

وكادت أن تحدث فوضى، فطلب من المسئول أن يرجع مرة أخرى ليفسر لهم معنى الاشتراكية بما يضمن الاستقرار وعدم الفوضى.

وأشد ما كانت خيبتهم عندما فسّر لهم الاشتراكية بأنها اشتراك عدد من الناس في إقامة مزرعة مثلاً وحاصلها يكونون فيه شركاء.

من هذا يتبين لنا أن الاشتراكية ليست نظرية اقتصادية، إذ لو كانت كذلك لتُركت من زمن بعيد، وذلك لفشلها المحقَّق في مجال الاقتصاد، وإنما هي مذهب عقائدي إلحادي يراد نشره في البلدان الإسلامية لتحطيمها وربطها بجهة معيَّنة، ولو لم يكن هناك ما يدعو للتأميم، وذلك لأن اعتمادها على فكرة الصراع الطبقي والقتال الدموي بين أفراد الشعب الواحد، وقد ساعد في نشر مبادئها جهل الشعوب الإسلامية بمبادئ دينهم ونظمه الاجتماعية والاقتصادية.

ولذلك فقد اتهم مُؤلّفُ داعية إسلامي كبير ألّف كتابه قبل إعلان الاشتراكية في ذلك البلد، وتكلم فيه على الاستعمار بأنواعه الشرقي والغربي، وقد هاجم ماركس ولينين اللذين أسسا مذهبهما على إنكار الخالق.

فماذا قال أولئك المسلمون عن الكتاب هذا؟ قالوا لا تجوز قراءته لأنه يسيء إلى أصدقائهم!.

أما النظم الرأسمالية وهي تجمع الأموال بشتى الوسائل المشروعة والمحرَّمة وأن الحلال هو ما حل باليد، فتذهب لمعالجة هذه المشكلة إلى طريقة الإحسان الفردي وهو ما يدفعه الغني عن اختياره مساعدة منه للفقراء، وقليل من الناس الذين يعملون ذلك لأن طبيعة النفس جبلت على حب المال والشُّح به.

ولم تكن الدولة لتستطيع التدخل في مثل هذا لأنه قائم على اختيار الشخص وهو محسن وما على المحسنين من سبيل، ولم يكن في هذه الفكرة حل للمشكلة.

أما الإسلام فقد جاء بحل المشكلة حلاًّ عمليّاً يقوم على العدل والمحبة والإخاء. فقد فرض الإسلام على الغنيِّ حصة في ماله يؤديها لأخيه المحتاج طيبة بها نفسه لا منة ولا تفضلا، بل ركن من أركان إسلامه يؤديه كما يؤدي الصلاة والحج (تلك هي الزكاة) الركن الثالث من أركان الإسلام.

فما الزكاة، وهل من الممكن أن تسد حاجة الفقراء؟

الزكاة جزء معلوم يؤدِّيه صاحب المال ليطهِّر نفسه من شُّح البخل، ويزكي ماله وينميه بما يُخلف الله عليه من بركة في ماله وطيب في كسبه {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} .

وفي الحديث:"ما نقص مال من صدقة".

ويختلف مقدارها باختلاف المال فقد تكون عشر المال، أو نصف العشر كما في الحبوب والثمار تبعاًً للمؤنة.

وقد تكون ربعه كما في زكاة النقد؛ النقدين وعروض التجارة، كما أنها تكون بخلاف ذلك كما في زكوات المواشي. وكل هذا مفصَّل في مظانِّه.

وإنما الغرض إيراد بعض الأحاديث الواردة في هذا الباب الدالة على تأكيده وأحاديث الوعيد الشديد لمن تحايل في أداء زكاة ماله. بل والحكم بالكفر على من أنكر وجوبها كما حدث لأصحاب الردة وإجماع الصحابة على قتالهم.

فعن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم لمعاذ حين بعثه إلى اليمن: "إنك ستأتي قوماً أهل كتاب، فإذا جئتهم فادعهم إلى أن يشهدوا أن لا إله إلا الله وأن محمداً رسول الله، فإن هم أطاعوك بذلك فأخبرهم أن الله قد فرض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك بذلك فأخبرهم أن الله قد فرض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم" الحديث . متفق عليه.

فرسول الله صلى الله عليه وسلم بيَّن في هذا الحديث العظيم الذي هو أصل من أصول الإسلام أن الله قد افترض على المسلم فرضاً واجباً في عين ماله لا يتم إسلامه إلا بأدائه لا منَّة منه ولا إحساناً، وأين هذا من فكرة الإحسان التي لو امتنع الشخص عن أدائها لا يخاف شيئاً.

وقد ذكر الرسول صلى الله عليه وسلم الوعيد الشديد لأصحاب الأموال الذين لم يؤدوا زكاته. فقال: "إنه ما من صاحب كنز لا يؤدي زكاته إلاّ أُحْمِيَ عليه في نار جهنم فيجعل صفائح فيكوى بها جنباه وجبهته حتى يحكم الله بين عباده في يوم كان مقداره خمسين ألف سنة ثم يرى سبيله إمَّا إلى الجنَّة وإما إلى النار" . ثم عدَّد أصناف الأموال والعذاب الذي يستحقه كل مال، كما في حديث أبي هريرة الذي رواه أحمد ومسلم ج4 ص125 نيل الأوطار ولعل ذلك الوعيد فيمن يبخل بأدائها لمستحقيها كما فرضها الله عليه.

أما من أنكر وجوبها فقد أجمع الصحابة رضي الله عنهم على رِدَّتِه ووجوب قتاله كما حدث لأصحاب الردة في خلافة أبي بكر الصديق رضي الله عنه.

وقبل أن نذكر من له الحق في أخذ ما فرض الله له من هذا المال يحسن أن نذكر ما شرعه الإسلام في ناحية التكافل الاجتماعي- المادي فقط - إذ هو مدار البحث وإلا فالتكافل الاجتماعي في الإسلام يشمل نواحٍ عدة.

ينظر الإسلام إلى المجتمع كوحدة متماسكة يشد بعضها بعضاً قال تعالى: {تَعْتَدُوا وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ} وقال تعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَة} . وهذا التعبير القرآني يذكر لنا خاصيَّة بشرية هي عطف الإنسان على شقيقه، وإذا وجد في المجتمع من يخالف تلك العاطفة الأخوية فيظلم أخاه فهي حالة شاذة لا حكم لها، إذا كان الأخ لا يظلم أخاه بل يعطف عليه ويرحمه فكذلك من اتصف بصفة الإيمان عليك أن تعامله بتلك المعاملة التي هي العطف والرحمة، وقد تجلى ذلك في أسمى صورة عرفها التاريخ بين المهاجرين والأنصار رضوان الله عليهم.

فالتشريع الإسلامي يَعُدُ التكافل الاجتماعي واجب من أهم الواجبات التي يتحتم على المسلم القيام بها، ولذا فهو يعتبر الإنفاق أصلاً من أصول البر قال تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ..} الآية.

فالإسلام يقدِّر حريَّة الفرد تقديراً لإنسانيته إلا أنه لا يجعل هذه الحرية مطلقة من كل القيود بحيث تؤدي إلى تعارض المصالح وضياع الحقوق، بل يقيَّدها بما يكفل سعادة المجتمع الذي هو جزء منه، فمثلاً نظام النفقات في الشريعة الإسلامية جعل كل فرد من أفراد المجتمع راعياً مسئولا عن رعيته، ابتداءاً بأعلى طبقة في المجتمع وهو الحاكم العام إلى أدنى طبقة كلٌ على حسب ما نيط به من مصالح للبلاد والعباد، فالمسئولية في هذا الحديث عامة.

فالمجتمع يتكوَّن من الأفراد إذ إن الفرد هو الخليَّة الأولى لهذا المجتمع، ومن الأفراد تتكوَّن الأسرة وكل فرد مسئول عن أسرته، فالزوج مكلَّف شرعاً بنفقة زوجته وأولاده القُصَّر والعاجزين عن العمل. كما أن الولد بدوره يتحتم عليه الإنفاق على والديه وأقربائه، وقد قال الأئمة بوجوب النفقة للأصول والفروع مهما علوا أو نزلوا والوارثين والأقرباء لأن سبب النفقة هو القرابة التي توجب للموسر حقاً في الإرث من قريبه المعسر إذا ما ترك مالاً.

فأين هذا التشريع السماوي الذي هو من عند الحكيم الخبير مما هو معروف الآن في الدول المتقدمة - كما تزعم - ويزعم لها أولئك المخدوعون أو المأجورون من طرد الرجل ابنته اليافعة إذا بلغت الثامنة عشرة أو التاسعة عشرة لأنه السن القانوني الذي يعفى الأب من الإنفاق على أولاده!.

كما أن الابن غير مكلَّف بالإنفاق على والده وقد يستعمله أجيراً ليدفع له أجراً يعيش به!..

وإذا كان الإسلام بمبادئه العادلة والشريفة قد أوجب التكافل بين الأسر فلم يبقى في المجتمع إلا أُسَر قليلة ممن ليس لها عائل يقوم بما أوجبه الله عليه نحوهم، كالأرامل والأيتام والعجزة عن الكسب، إما لكبر سن أو عاهات أقعدتهم عن العمل.

لأن الأحاديث الواردة عن الرسول صلى الله عليه وسلم في باب الصدقة نصَّت على أن الصدقة لا تحل لغني ولا لقوي مكتسب.

ولو أن المسلمون أدَّوا هذا الفرض كما أوجبه الله عليهم بحيث يدفع كل غني زكاة ماله كاملة دون أن يعتبرها مغرماً كالحال عند أكثر الناس في هذا الزمان. وكذلك الآخذون لها لو أنهم راقبوا الله فلم يمد أحد يده للأخذ من هذه الصدقات إلا من أوجب الله له ذلك بأن كان فقيراً عاجزاً عن الكسب، أقول لو طُبِّق ذلك لما وجد في المجتمع محتاج لأن الثروات في هذا العصر ليست أقل منها في زمن عمر ابن الخطاب.

فقد روى أبو عبيد من حديث عمرو بن شعيب أن معاذ بن جبل لم يزل بالجند، إذ بعثه رسول الله صلى الله عليه وسلم إلى اليمن حتى مات النبي صلى الله عليه وسلم وأبو بكر. ثم قدم على عمر فردَّه على ما كان عليه. فبعث إليه معاذ بثلث صدقة الناس فأنكر ذلك عمر، وقال: "لم أبعثك جابياً ولا آخذَ جزيةٍ ولكن بعثتك لتأخذ من أغنياء الناس فتردها على فقرائهم". فقال معاذ: "ما بعثت إليك بشيء وأنا أجد أحداً يأخذه مني". فلما كان العام الثاني بعث إليه بشطر الصدقة، فتراجعا بمثل ذلك. فلما كان العام الثالث بعث إليه بها كلها، فراجعه عمر بمثل ما راجعه قبل ذلك. فقال معاذ: "ما وجدت أحداً يأخذ مني شيئا" [1] .

فهذا المقدار المعلوم في أموال الأغنياء للفقراء فرضه الحكيم الخبير العالم بمصالح عباده، فلو أنه غير كاف لفرض أكثر منه، وهذا الحديث وغيره من الأحاديث والوقائع إنما تدل على حكمة هذه الشريعة الخالدة الصالحة لكل زمان ومكان، والحمد لله رب العالمين.

[1] الأموال ص596.


 العدد 14 - الإعجاز النفسي في القرآن

الإعجاز النفسي في القرآن

بقلم الشيخ إبراهيم الحنفي الناغي

من علماء الأزهر

لقد صور القرآن ألوانا من الخوالج النفسانية والعواطف البشرية كالحقد والغيرة والحسد والوسوسة. ولقد تميزت النماذج البشرية التي وصفها القرآن بأنها حية متحركة دقيقة الملامح والقسمات صادقة الدلالة قوية الإيحاء. مرتبطة أشد الارتباط بالمجتمع الإسلامي.

وأن نرى في هذه النماذج القرآنية صورا لأشخاص أو جماعات تعيش معنا على أرض الواقع كما أن هذه النماذج ترينا الإنسان نفسية مجردة واضحة عند تعرضه لتحليل المشكلات والأزمات والمعوقات التي تعترض مسيرة الإنسان. وهو يقطع شوطه الخالد على درب الحياة وهي نفسية لا تختلف كثيرا من عصر إلى عصر لأن جوهرها واحد.

إننا لو دققنا النظر فيما يتعلق بالجانب النفسي في القرآن نجد أن الإسلام قد أقر جميع العواطف الإنسانية من حب وكره ورجاء وخوف ورحمة وقسوة إلى آخرها ثم وجهها بدقة دقيقة وإحكام محكم في الوضع الصحيح لها.

فإذا ضربنا مثلا لعاطفة الإحساس بالحسن والجمال - نجد في قوله صلى الله عليه وسلم: "إن الله جميل يحب الجمال" [1] معنى جامعا وإذا نصح الإسلام الإنسان بأن يكون ذا إدراك للجمال في نفسه فمعنى ذلك أنه لا يقصد العناية بجمال الخلق وحده ويحثه على أن يحتفظ بنظافة ثوبه وبدنه وفمه عند الاجتماع واللقاء {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ} [2] . {يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} [3] .

لا يعني الإسلام بذلك جمال الخلق وحده فحسب. وإنما يعني قبل ذلك جمال التخلق. وجمال النفس وجمال التخلق في أن يتعود الإنسان عادات لا تؤديه هو. وبالتالي لا يصل إيذاؤها إلى غيره. فإذا نهى عن المنكر. ونهى عن الفحشاء. ونهى عن شرب الخمر ولعب الميسر ونهى عن أكل الميتة والدم فإذا نهى عن ذلك كله وأمثاله. فإنما نهى عنه ليصبح الإنسان مع نفسه في وحدة وفي ترابط قلما يستشعر الندم أو يستشعر السخط على نفسه أو قلما يعود على نفسه وهو حزين لأنه فعل كذا دون كذا. أو لأنه أساء وأوصل الإيذاء إلى الغير دون أن يحس. ودون أن يصل مع هذا الغير ما يريح النفس ويطمئن البال.

القرآن الكريم قد راعى قواعد نفسية عن مظاهر الاعتقاد ومسارب الانفعال ونواحي التأثير وأثار من هذا ما أيَّد به حجته وأظهر دعوته، وهو في ذلك يساير من شئون النفس الإنسانية ويتغلغل في شعابها وجوانبها مما لم يهتد إليه العلم إلا حديثا.

انظر للإسلام ودقق البصر كرات وكرات عندما ينصح الإنسان في معاملته للغير وفي معاشرته للأسرة أن يرعى حدود الروابط الإنسانية. وأن يتبادل مع هذا الغير الشعور الإنساني الكريم، وأن يكظم الغيظ إذا ما بدرت من هذا الغير بادرة تثير نفسه وأن يعفو عن الغير. إذا ما أخطأ في حقه على نحو ما يقول القرآن الكريم: {وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ} [ 4] .

وإنما يعني الإسلام بذلك أن يكون هناك تجاوب إنساني نبيل تستريح إليه النفوس وترضى عنه ومن أجل ذلك تهش في الداخل قبل أن تتبسط أسارير الوجه في الخارج عند اللقاء أو عند الحديث أو عند المشاركة في عمل ما. فليس تجاوب النفوس أو رضاها وسرورها عند اللقاء أو عند الحديث أو عند المشاركة في عمل ما إلا ظاهرة تعبر عن الإدراك النفسي الخفي لجمال الألفة وعاطفة الإنسانية والأخوة. وهذا المثل لعاطفة الإحساس بالحسن والجمال إنما هو ذرة من المحيط القرآني في مجال التفسير النفسي. وإذا قيل الجمال فهو جمال السلوك وجمال القول. وجمال الصنع وجمال الإنسانية في الإنسان الآخر وجمال العلاقات مع الغير. وجمال الطبيعة والاحتفاظ به.

وإذا ضربنا مثلا لعاطفة الحب. نجد أن الإسلام أقرها ولكن جعلها لله أولا ثم لرسوله ثم للصالحين من بعده على نحو ما جاء في القرآن الكريم: {يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ} [5] وقوله تعالى: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} [6] .

وكذلك أقر الإسلام الحب للصالحين من الناس لأن محبوب المحبوب محبوب.

لقد كان مشهدا عظيما ذلك الحب حب أمير الأنبياء محمد صلى الله عليه وسلم لزيد بن حارثة.

لقد أهدى حكيم بن حزام إلى خديجة زيد بن حارثة بعد أن وقع في الأسر وأهدته خديجة إلى السيد الجليل محمد زوجها وأمير الأنبياء جميعها.

وعلم أبو زيد وعمه أنه مملوك لمحمد وأنه جالس في الحرم المكي وجيء بزيد بين السيد الجليل محمد وبين أبيه فقال الرسول: "ما هذان"قال: "هذا أبي وهذا عمي" فقال صلوات الله عليه موجها حديثه إلى زيد: "أتختارني أم تختارهم؟"فقال: "أنت مولاي وحبيبي ولا أختار أحدا أبدا".

وتفتحت عينا أسامة بن زيد بن حارثة. طفلا على أكرم مثل للقدوة الحسنة ممثلة في الرسول العظيم. وتفتحت عيناه على أكرم مثل للود المتبادل من أمير الأنبياء محمد وأبيه زيد بن حارثة، وأصبح الشاب يافعا توجه إلى فلسطين بعد انتقال الرسول العظيم إلى الرفيق الأعلى وفي خلافة أبي بكر. وكانت سنه ثمانية عشر عاما.

وعندما تولى عمر الخلافة كان يعطي ابنه من مغانم الحرب ثلاثة آلاف درهم ويعطي أسامة خمسة آلاف درهم. ويقول لابنه عندما استكثر هذا على أسامة: "إن أسامة كان أحب إلى رسول الله منك وأبوه أحب إلى رسول الله من أبيك"وهكذا تكون درجات السمو في حب الأنبياء والصالحين. صورها لنا الإسلام في دقة دقيقة.

وإذا أخذنا عاطفة الرحمة والشدة وجدنا أنه شرع الرحمة أسلوبا لمعاملة المؤمنين بعضهم بعضا والقسوة أسلوبا لمعاملة المؤمنين للكفار والمنافقين، فيقول تعالى في وصفه للمؤمنين: {أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ} [7] .

يقول علماء النفس إن عقدة النقص أو مركب النقص كما يسمونه أحيانا هو الشعور بالنقص في ناحية من النواحي التي يحاول الشخص بطريقة لا شعورية أن يعوضها.

فمن منا لا يحاول من حيث لا يشعر أن يصرف الناس عن النواحي التي يشعر أنه أقل من غيره فيها ذلك أن كل شخص يشعر بتفوقه في ناحية من النواحي يحاول بطريقة لا شعورية أن يقنع العالم أن هذا هو الشيء الوحيد الذي يهم.

فإذا لم يكن أخذ نصيبه من التربية ولكنه عصامي الثروة. لم تكن للتربية فائدة في نظره وقال: "إن التعليم لم ينجح إلا في إفساد الناس".

وإذا كان العكس، وكان الرجل قد أخذ بنصيبه من التربية ولكنه لم ينجح في الحياة فإنه لا يترك فرصة تسنح دون أن يقلل من قيمة النجاح في الأعمال. والمصاب بهذه العقدة إذا كان ذا روح عدائية فقد يحاول قهر الشعور بالنقص بالظهور بالسيطرة والغطرسة والمكابرة.

فالتظاهر بالكمال والتطور ليس إلا انعكاسا للشعور بالنقص.

وعلى ضوء هذا الجانب النفسي نفهم سرَّ قوله تعالى في وصفه المنافقين: {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ} فالمنافق يعيب ويستهزىء بالمؤمن ليخفي ما في نفسه من مركب النقص ويقهر الشعور بالضعف والقصور.

لذلك نرى الإسلام عانى في المدينة من مكايد النفاق وأهله أكثر مما شقي بالشرك وحزبه لأن أمر الشرك واضح أما النفاق فمن خصائصه التلوُّن بأشكال مختلفة من الدهاء والمكر والخديعة. لقد كانوا يتظاهرون بالإيمان والغيرة على الإسلام ويصلون خلف الرسول وحقيقة الأمر أنهم لا يؤمنون بمحمد ولا بتعاليمه.

وعندما نقرأ في التفاسير المختلفة نراها تُجْمِع على أن ظاهرة النفاق كانت بالمدينة وبعد الهجرة وأن المنافقين كان لهم تخطيط مدروس وتنظيم دقيق وتحالف ومعاهدات مع غيرهم من الفئات المنحرفة كاليهود وأحزابهم وكانت لهم قيادات "مركزية"للتخطيط والتنفيذ.

روى ابن كثير قال: "يقول السدي: معنى شياطينهم سادتهم وكبراؤهم ورؤساؤهم من أحبار اليهود ورؤوس المشركين وأصحاب الرأي فيهم". إنها فئات حاقدة تعمل عمل الشيطان في الإغواء. إنها قوى مضادة للإسلام تجمعها الأهداف والمصالح المشتركة. إن هذه القاعدة العريضة تخطط للتظليل تخطيطا محكما تعتمد على التكتم والحذر والسرية بدليل قوله: {خَلَوْا إِلَى شَيَاطِينِهِم} والاختلاء هو الاجتماع السري وإذا كان مع الشياطين فهو اختلاء مشبوه محموم مجرم خطير يجب الحذر منه وتعريَّته وكشفه أمام الجماهير الإسلامية.

ثم تصفهم الآية بلون من "خداع الرأي"في أنفسهم فهؤلاء تخدعهم آراؤهم في أنفسهم وتصور لهم الباطل حقا وهذا ما يسميه علم النفس الحديث بالاستهواء وهو تأثير امرئ في معتقدات آخر وسلوكه "أو في معتقداته وسلوكه هو"وهذا ما يسمى بالإيحاء الذاتي وأساس الاستهواء هو أن الأصل في كل فكرة تخطر بالبال لا تبقى مجرد صورة قائمة في الذهن بل تتحول إلى اعتقاد أو عمل بطريقة لا شعورية لا تعرف عنها شيئا يذكر ورأي الإنسان في نفسه إذا كان خاطئا قاده إلى أسوأ مصير؛ أي أن هؤلاء مخدوعون في رأيهم مغرورون في ذكائهم يظنون بأنفسهم الذكاء وهم أغبياء، يتوهمون - وبإيحاء من قرارة نفوسهم - أنهم قادرون على خداع الرأي العام وتظليله، بينما جماعة المؤمنين تعرفهم وتكشف سوء طويتهم وتفهم كل تحركاتهم {يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلا أَنْفُسَهُمْ} [8] .

ثم تستطرد الآيات فتصف النفسية وتأصِّل العلة فيها {فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً} والتعبير بكلمة مرض يوحي بتأصُّل العلة واستحكامها وأنها غدت آفات ثابتة يعز علاجها على الطب ويصعب تغييرها في المجتمع وكما توحي بتأصيل الخداع توحي كذلك بالنفور والفرار من أصحابها لأن علَّة القلب إذا كانت حسيَّة كانت منفرة فكيف إذا كانت معنوية!. كما باحتمال العدوى فإن من خالط المريض انتقلت إليه العدوى. وتوحي بالضعف لأن المريض لا يحتمل مقاومة وبخاصة إذا كان المرض قلبيا وكذلك هؤلاء ضعفاء مهازيل.

ولذا يستترون في كل الظروف ومرض القلب باطني وكذلك آفات هؤلاء مخبوءة ومرض القلب يحس صاحبه بالآلام المبرحة.. وهؤلاء كذلك يستشعرون الألم الممض إذا جلسوا إلى أنفسهم. وليس هناك أنكى من وخز الضمير فالشرير مهما سار في شره يظل دائما معذَّبا بنزعة الخير في داخله [9] .

ولو حاولنا التذوق في تحليلنا للصور القرآنية لأعطانا التصور الدقيق كثيرا من إيحاءات اللفظ ومقدرته على العطاء. لذلك كانت حكمة الله لنا في الإسلام أن جاء مناسبا لكل زمان ومكان فجاء القرآن الكريم أحكاما عامة تتفق ومقتضيات الظروف والأحوال، مؤكدا كياسة المؤمن وفطنته وحسن تقديره لما يحيط به من ظروف وأحوال، إن ألفاظ القرآن الكريم لها القدرة على إيجاد تيار دائم ومتجدد يسترشد به المؤمن في واقع حياته، ويضرب القرآن مثلا للمنافقين في أسلوب أخَّاذ تحس فيه بالنبضات الحيَّة واللمسات الاجتماعية الرائعة التي تفيد المجتمعات البشرية في مسيرة الحياة فكان ولازال وسيظل مصدر التشريع الأول منبعاً فياضاً يمد العالم كله بالتوجيه والإرشاد والتعليم. يضرب الله مثلا للمنافقين بقوله سبحانه: {أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانِهِمْ مِنَ الصَّوَاعِقِ حَذَرَ الْمَوْتِ وَاللَّهُ مُحِيطٌ بِالْكَافِرِينَ} [10] .

الصيِّب: الغيث الهاطل. والظلمات والرعد والبرق: من الظواهر الطبيعية الجويَّة التي آثرها القرآن للتوضيح والكشف وهي بسيطة مألوفة ولكنها أشدُّ أُلْفَةً في البادية حيث تأخذ الظواهر الطبيعية مداها من برق وأعاصير.

في هذا المثل يعرض لنا القرآن مشهدا حيّاً يرمز به إلى الحالة النفسية. هذا المشهد الكلي بما يرسمه من ألوان وما يشيع فيه من حركات وما يصحبه من أهوال وظلمات ليتفق تماما مع حياة المنافقين ويصور واقعهم النفسي وتقلُّبهم بين الكفر والإيمان والهدى والظلال، وارتباطهم العضوي بشياطينهم وخداعهم لجماعة المؤمنين ويصور التناقض بين ما تقول ألسنتهم وما تضمر قلوبهم والاضطراب في حركاتهم متمثلا في التجائهم إلى النور ثم رجوعهم إلى الكفر ويا ليتهم يثبتون في منطقة ضوء الإيمان إذن لسعدوا بحلاوة اليقين، ولكن هذا التقلب المؤسف بين ظلمات الكفر وأنوار الإيمان هو الذي قادهم إلى مصيرهم الفاجع الأليم.

إنه تصوير كلي رائع ينطوي - بلغة العصر الحديث - على الحياة والحس والحركة واللون وينسجم تماما مع أجواء النفاق ومظاهره المتقلبة المضطربة ويصف عالمهم الباطني والنفسي الذي يبلغ من الحيرة والتردد والروع والفزع حدا يجعلهم يضعون الأصابع في الآذان.

دقق البصر في قوله سبحانه: {كُلَّمَا أَضَاءَ لَهُمْ مَشَوْا فِيهِ} أليس هذا الوصف تعبيرا عن الأطماع التي تحركهم فهم يمشون كلما برقت لهم آمال مصالحهم، ويسيرون كلما لاحت أمامهم فرصة، فإذا انقطع المطمع وأظلمت الآفاق في وجوههم جلسوا متربصين.

أي أن هذه الفئات نفعية تقودها مصالحها وشهواتها فإذا لاحت في الأفق فرصة انتهزوها وهكذا يعيشون في جو مطامعهم المتقلبة ومن هنا وجب الحذر منهم وقطع السبيل عليهم كلما حاولوا أن يجتذبوا منافع المجتمع إلى أنفسهم.

[1] هذا جزء من حديث طويل رواه مسلم عن عبد الله بن مسعود (راجع صحيح مسلم مع شرح النواوي طبع مصر جزء2 ص 88-89).

[2] سورة الأعراف آية (32)

[3] سورة الأعراف آية (31)

[4] سورة آل عمران آية (34)

[5] سورة المائدة آية (54)

[6] سورة البقرة آية (165)

[7] سورة الفتح آية (29)

[8] سورة البقرة (9)

[9] ولكن اعتياد المرء الخطيئة يطفئ شعلة الخير في قلبه حتى تحيط به خطيئته فلا يحس بها وإلى هذا يشير القرآن الكريم{بل ران على قلوبهم ما كانوا يكسبون}. (المجلة)

[10] سورة البقرة آية (19)


 العدد 14 - التشريع الإسلامي تشريع للعزة والكرامة

التشريع الإسلامي تشريع للعزة والكرامة

بقلم الشيخ محمد الخضراوي

المدرس في كلية الدين الدعوة وأصول بالجامعة الإسلامية

قضت الفطرة ألا ينهض الفرد وحده بشئون نفسه ومتطلبات حياته، فهو مدني بطبعه محتاج إلى معاونة بني جنسه، في إدراك مآربه، وتكميل أسباب حياته مما تقصر عنه يده، ولا تتسع له مداركه، ولا تحتمله قواه، وبهذا كانت الحياة الإنسانية حياة جماعة، يسد كل فرد منها ثغرة في بناء المجتمع الذي يعيش ويحيا فيه لتنتظم من مجهودات الجميع عيشة هنيئة راضية.

وقد جبلت النفوس على الأثرة وأشربت حب الذات، فكل امرئ ينبغي أن يستوفي كل حوائجه، ويحرز أكبر نصيب من طيبات الحياة ولذاتها ولو على حساب الآخرين.

والناس متباينون ميولا، ومختلفون في النزاعات بحكم عوامل البيئة والوراثة فلو ترك الناس وشأنهم في مناحي الحياة يستبد كل برأيه ويتبع شهواته، لتعارضت الميول، وتشعبت بهم سبل الحياة، وعميت عليهم وجهة الحق والخير، وساروا في جنبات مظلمة، لايلوي فرد على فرد، ولا تعطف جماعة على جماعة، فتكون الحياة والحالة هذه حياة بهيمية مضطربة ناقصة لا هناء فيها ولا استقرار، حياة شيطانية متمردة، يموت فيها الحق ويحيا الباطل، وتنعدم المساواة فيما تجب فيه المساواة، فلا عدل إلا ما كان وسيلة إلى نفع ذاتي، ولا خير إلا فيما وافق الهوى، وفي هذا انتقاض على الفطرة، التي ربطت الناس في مضمار الحياة، وقطع لوشائج الإنسانية التي أحكم الله صنعها مذ خلق الله الناس من ذكر وأنثى، وجعلهم شعوبا وقبائل ليتعارفوا (49:13) {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ}.

وقد طبع الله الجماعة البشرية منذ القدم على الشعور بحاجتها إلى ما يلم شعثها، ويرفه عليها حياتها. وقد جرت سنة الله في خلقه منذ عمرت بهم الأرض أن يشرع لهم الشرائع عند مسيس الحاجة إليها، ويبعث فيهم رسلا من أنفسهم يقيمون معالم الحق والخير (4:165) {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزاً حَكِيماً}

وقد غشيت العالم قبل الإسلام سحابة كثيفة من الشرك، وانحدر الناس إلى الأعماق، وحل المنكر محل المعروف، وقبض أهل الرذيلة على ناصية الأمم حتى نفر الناس من مقامهم على هذه الفوضى، وأحسوا بالحاجة إلى رسول ينقذهم من ظلمات الجهل، وينتشلهم من مهاوي الرذيلة، ويسمو بهم إلى مراقي العز والكرامة والفضيلة، فكانت بعثة محمد صلى الله عليه وسلم هاديا ومبشرا ونذيرا وداعيا إلى الله بإذنه وسراجا منيرا، اختاره لتبليغ الرسالة بعد أن بلغت الإنسانية من التطور ونضوج الفكر حدا لائقا، واستعدت النفوس لكامل الهداية، فبعثه بالهدى ودين الحق ليظهره على الدين كله، وكفى بالله شهيدا.

وقد كان من تمام نعمة الله على عباده، ومن مظاهر حكمته في خلقه بعد أن تخطى العقل البشري دور الطفولة، وتهيأ الفكر للتدرج في مراقي الحياة، أن تكون الشريعة الإسلامية التي يختم بها شرائعه شريعة محكمة الأساس، وطيدة البنيان، كاملة النظام، سامية الأغراض، وافية بحاجات الأفراد والجماعات، عادلة من غير إفراط، وسهلة بلا تفريط أبدية، صالحة لكل زمان ومكان، محببة إلى النفوس، كاشفة عن نواحي الخير، فلا غرور إن كانت شريعة العزة والكرامة.

ويكفينا في تعرف أسرار تلك الشريعة الغراء أن البحث في تعاليمها يرشدنا بلا شك، ومن غير جهد إلى أنها أتت بما لم تأت به الشرائع السابقة من أحكام متسعة لكل ما تتطلبه الحياة الكريمة من سماحة وكرامة وعزة دعت إلى احترام العقول، وإلى التفكير في الكون وأسراره (87:20،17) {أَفَلا يَنْظُرُونَ إِلَى الأِبِلِ كَيْفَ خُلِقَتْ

وَإِلَى السَّمَاءِ كَيْفَ رُفِعَتْ وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ وَإِلَى الأَرْضِ كَيْفَ سُطِحَتْ} ، (3:190) {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لآياتٍ لأُولِي الأَلْبَابِ} ، (6:12) {قُلْ لِمَنْ مَا فِي السَّمَاوَاتِ وَالأَرْضِ قُلْ لِلَّهِ كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ} الآية، (6:98،97،96،95) {إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَمُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ ذَلِكُمُ اللَّهُ فَأَنَّى تُؤْفَكُونَ فَالِقُ الإِصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَناً وَالشَّمْسَ وَالْقَمَرَ حُسْبَاناً ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ

وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ قَدْ فَصَّلْنَا الآياتِ لِقَوْمٍ يَعْلَمُونَ وَهُوَ الَّذِي أَنْشَأَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ فَمُسْتَقَرٌّ وَمُسْتَوْدَعٌ قَدْ فَصَّلْنَا الآياتِ لِقَوْمٍ يَفْقَهُونَ} ، (6:103،102) {ذَلِكُمُ اللَّهُ رَبُّكُمْ لا إِلَهَ إِلَّا هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ لا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} ، (45:13،12،6،5،4،3) {إِنَّ فِي السَّمَاوَاتِ وَالأَرْضِ لآياتٍ لِلْمُؤْمِنِينَ وَفِي خَلْقِكُمْ وَمَا يَبُثُّ مِنْ دَابَّةٍ آيَاتٌ لِقَوْمٍ يُوقِنُونَ

وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ رِزْقٍ فَأَحْيَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا وَتَصْرِيفِ الرِّيَاحِ آيَاتٌ لِقَوْمٍ يَعْقِلُونَ

تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ فَبِأَيِّ حَدِيثٍ بَعْدَ اللَّهِ وَآيَاتِهِ يُؤْمِنُونَ} . {اللَّهُ الَّذِي سَخَّرَ لَكُمُ الْبَحْرَ لِتَجْرِيَ الْفُلْكُ فِيهِ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعاً مِنْهُ إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ}

وفي النظم الاجتماعية دعا إلى المساواة بين الناس، وألا فضل لعربي على أعجمي إلا بالتقوى، وحفظ لكل نصيبه من الحرية راغبا في الحياة المهذبة المشبعة بروح الاعتداد بالنفس مع مراعاة حرمة الآخرين وحقوقهم.

انظر إليه تجده يرافق الإنسان في كل أدوار حياته منظما له عامة شؤونه ليكوِّن من الأفراد الناشئين على نهجه جماعة ناضجة تمثل الإنسانية الكاملة، ثم يعرج بعد عنايته بالفرد إلى الروابط الاجتماعية وما يكون بين المرء وأخيه من صلات النسب أو التعامل أو القومية، فلا يغادر صغيرة ولا كبيرة إلا أحصاها وأثبت حكمها وحاطها بسياج من النظام المحكم.. فهاهو ذا يعلِّم الإنسان كيف يتصل بربه عن طريق العبادات المشروعة على أوجه رسمها له، ويتقيه حيثما كان، وينيب إليه في سره وجهره، وكيف يراقب نفسه في دخيلة نفسه، فلا يضطغن على أحد، ولا يعتزم شرا يأتي به، ولا يتبع ظنا يهجس به خياله ويعلمه كيف يشعر بواجبه ويحرص على حقه، ويحثه على أن يبتغي فيما أتاه الله الدار الآخرة، ولا ينسى نصيبه من الدنيا (28:77) {وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الآخِرَةَ وَلا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْك} الآية.

ثم ينتقل بالمرء إلى الحياة المنزلية، فيرسم له كيف يستبيح المرأة بالعقد المشروع والصداق المستحق، ويبين لكل من الزوجين ماله وما عليه نحو الآخر، وما يتعلق بالصلة بينهما من الإخلاص والمحبة، والوفاء والمودة، وكيف تكون العشرة بالمعروف، وما يترتب على التضامن الزوجي نحو الأبناء من تربية وصيانة ورعاية فيشبون ويترعرعون في ظل الهناء والسعادة.

ويحوط الأسرة بما يحفظ عليها كيانها وكرامتها، فيضع نظام الحجاب والاستئذان في دخول البيت، ويمنع اختلاط غير المحارم ومن في حكمهم ليظل رباط الزوجية وثيقا، وجوّها صافيا مما يكدره، أو يتسرب إليه من ظنون (27إلى24:31) {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتاً غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا عَلَى أَهْلِهَا ذَلِكُمْ خَيْرٌ لَكُمْ لَعَلَّكُمْ تَذَكَّرُونَ، فَإِنْ لَمْ تَجِدُوا فِيهَا أَحَداً فَلا تَدْخُلُوهَا حَتَّى يُؤْذَنَ لَكُمْ وَإِنْ قِيلَ لَكُمُ ارْجِعُوا فَارْجِعُوا هُوَ أَزْكَى لَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ ، لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَدْخُلُوا بُيُوتاً غَيْرَ مَسْكُونَةٍ فِيهَا مَتَاعٌ لَكُمْ وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ

، قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ، وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الأِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} .

وكما وضح طريق الاجتماع رسم طريق الفراق بينهما حينما يستبد النزاع، ويستحكم الخلاف، وتكون حياتهما معا مثار خلاف وشقاق، ومدعاة لتعدي حدود الله (2:230،229) {الطَّلاقُ مَرَّتَانِ فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ وَلا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئاً إِلا أَنْ يَخَافَا أَلا يُقِيمَا حُدُودَ اللَّهِ فَإِنْ خِفْتُمْ أَلا يُقِيمَا حُدُودَ اللَّهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ تِلْكَ حُدُودُ اللَّهِ فَلا تَعْتَدُوهَا وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ

فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ فَإِنْ طَلَّقَهَا فَلا جُنَاحَ عَلَيْهِمَا أَنْ يَتَرَاجَعَا إِنْ ظَنَّا أَنْ يُقِيمَا حُدُودَ اللَّهِ وَتِلْكَ حُدُودُ اللَّهِ يُبَيِّنُهَا لِقَوْمٍ يَعْلَمُونَ}.

ثم يخطو بعد ذلك بالزوجين إلى ما وراء حدود هذه العشرة في الحياة أو بعد الممات، فيثبت حق كل واحد منهما في مال الآخر من نفقة للزوجة أو سكنى أو ميراث لأحدهما (64:7،6،1) {يَا أَيُّهَا النَّبِيُّ إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ وَأَحْصُوا الْعِدَّةَ وَاتَّقُوا اللَّهَ رَبَّكُمْ لا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلا يَخْرُجْنَ إِلا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَتِلْكَ حُدُودُ اللَّهِ وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ لا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْراً} ، {أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنْتُمْ مِنْ وُجْدِكُمْ وَلا تُضَارُّوهُنَّ لِتُضَيِّقُوا عَلَيْهِنَّ وَإِنْ كُنَّ أُولاتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلَهُنَّ فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ وَأْتَمِرُوا بَيْنَكُمْ بِمَعْرُوفٍ وَإِنْ تَعَاسَرْتُمْ فَسَتُرْضِعُ لَهُ أُخْرَى لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ لا يُكَلِّفُ اللَّهُ نَفْساً إِلا مَا آتَاهَا سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْراً} ، (4:12) {وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِنْ لَمْ يَكُنْ لَهُنَّ وَلَدٌ فَإِنْ كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ مِنْ بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِنْ لَمْ يَكُنْ لَكُمْ وَلَدٌ فَإِنْ كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُمْ مِنْ بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ} الآية.

كما نظم العلاقة بين الأب وابنه وبين الأبناء بعضهم مع بعض (17:24،23) {وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً

وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً} وقوله صلى الله عليه وسلم : "حق كبير الإخوة على صغيرهم كحق الوالد على ولده" وما يتصل بهذا كله مما يعرف بالأحوال الشخصية.

ويتدرج مع المرء فيضع له طريق التعامل السليم مع الآخرين مبينا وسائل الكسب المشروع وطريق الحصول على المال بالبيع والشراء أو الإجارة أو القرض أو الإحياء "من أحيا أرضا ميتة فهي له" وما إلى ذلك مما ينتظم في باب المعاملات، أو ما يسمى في العرف بالقانون المدني، والقانون التجاري.

ويتعهد هذه التعاليم بالحراسة فيقيم سلطان القضاء لفصل الخصومات بين الناس، ويعتد بالشهادات والإقرارات، وما يكون لأحد المتداعيين أو لهما من الحجة والبرهان لتستقر الأمور في نصابها الصحيح، ويسود العدل والإنصاف، فلا تسلط ولا طغيان، ويدعم كل ذلك بإرشاداته، فيعلمهم أن من غش المسلمين ليس منهم، وأن الدين النصيحة، وأن من رأى منكرا فليغيره ما استطاع، لئلا يكونوا مثل بني إسرائيل من أنهم كانوا لا يتناهون عن منكر فعلوه، قال صلى الله عليه وسلم : "من غشنا فليس منا" . وقال : "من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان" وقال : "لتأمرن بالمعروف ولتنهون عن المنكر أو ليسلِّطن الله عليكم شراركم فيدعو خياركم فلا يستجاب لهم" وقال : "الدين النصيحة، قلنا لمن يا رسول الله، قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم" .

ويطلب إليهم الوفاء بالعقود، وأن يحترموا ما بينهم من شروط (4:1) {يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ} الآية، وقال:(6:152) {وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُون} وقال صلى الله عليه وسلم : "المؤمنون على شروطهم إلا شرطا حرم حلالا أو أحل حراما" .

وينهاهم عن التقرب إلى الحكام بالرشا ليتمكنوا من الحصول على غير حقهم، قال صلى الله عليه وسلم: "لعن الله الراشي والمرتشي" ويحذرهم الكذب والخيانة والخلف والخداع لئلا يكونوا من المنافقين، قال صلى الله عليه وسلم : "آية المنافق ثلاث: إذا حدث كذب وإذا وعد أخلف وإذا ائتمن خان" .

ثم يعلمهم كيف يحسن الجار إلى جاره، ويعطف القريب على قريبه خاصة وعلى اليتامى والمساكين عامة قال تعالى(36 : 4): {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ} الآية. وكيف يسير الحاكم مع المحكوم والرئيس مع المرؤوس، وكيف يكون الجميع إخوانا متآزرين متحابين، كي لا تتفرق كلمتهم، وتضعف شوكتهم، ويستهين بهم عدوهم، ويذهب سلطانهم أدراج الرياح. قال تعالى: (3:103) {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} الآية، وقال: (3:105) {وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ} .

ولم تغفل الشريعة الإسلامية علاقة المسلمين بغير المسلمين، بل نظمتها، ورسمت لنا على أي وجه يكون الاتصال بهم في الزواج، أو العشرة بالصحبة، أو الحكومة، وكيف نتقي صولة العدو منهم، ونعد العدة لدرء عادياتهم علينا ونحارب من يحاول العدوان على بيضة الإسلام، مع احترامنا لكل ما نعطيهم من عهد وميثاق على نحو يصون كرامة المسلمين.

ولما يعلمه الله سبحانه وتعالى من اختلاف طبائع الناس وتباين ميولهم وأهوائهم، فمنهم التقي الصالح والخيِّر الراشد الذي يقف عند حدود الشرع والأخلاق، يمتثل أوامر الله، ويجتنب نواهيه، يصدع بالحق ويأمر بالخير، وفيهم الفاجر الفاسق، والمستهتر المتمرد، الذي لا يثنيه عن الغي إلا أن يرى العذاب رأي العين، ويذوق مرارة الآلام الجسمانية، وضع زواجر وحدود مادية، يقوم بتنفيذها أولو الأمر من المسلمين، ليكف الأشرار عن طغيانهم، ويسلس قياد العصي منهم، فتمتنع أو تقل الجرائم والجنايات، وتظل حدود الله مصونة من العبث، ويتوفر للناس الأمن والطمأنينة على أنفسهم وأعراضهم، وأموالهم، ويسود النظام فيما بينهم، ويتفرغ كل بما نيط به من أعمال تساهم في عمارة الكون، ويسد فراغه في بناء المجتمع الإنساني بنفس آمنة مطمئنة، فقضى على الذين يقطعون الطرق، ويهددون الأمن ويحاربون الله ورسوله بأن تقطع أيديهم وأرجلهم من خلاف، أو يقتَّلوا أو يصلَّبوا أو ينفوا من الأرض على النحو المبين في الفقه، وقطع يد السارق والسارقة، وجلد القاذف ثمانين وأهدر شهادته، والزانية والزاني مائة جلدة، إن كانا غير محصنين، ورجمهما إن كانا محصنين، واقتص من القاتل العامد جزاء وفاقا.

قال تعالى: (5:33) { إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلافٍ أَوْ يُنْفَوْا مِنَ الأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ} .

وقال: (5:38) {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالاً مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ} .

وقال: (24:4،2) { الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ وَلا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنَ الْمُؤْمِنِينَ} {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ} ورجم ماعزا والغامدية، وقد كان فيما يتلى "الشيخ والشيخة إذا زنيا فارجموهما البتة نكالا من الله والله عزيز حكيم".

ولم يجعل للولاة مطلق التحكّم في الناس، بل قيّد سلطانهم، وحذّرهم أن يتعدوا حدود ما بيّن لهم الكتاب والسنة من الحق في ولاية الأمر، وتنفيذ ما عهد به إليهم، أو أذن لهم أن يقوموا به في حدود طاعة الله.

ولم يترك الناس وشأنهم في الأخذ بتلك الأحكام، بل رتب عليها من أنواع الجزاء ما يحملهم على الانقياد وأشعرهم بوعده ووعيده، وأنه من ورائهم محيط، وأنهم جميعا في قبضته، من أحسن فلنفسه ومن أساء فعليها، وأنه ليس بظلام للعبيد، قال تعالى: (41:46) {مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ} وقال: (18:49) {وَوَجَدُوا مَا عَمِلُوا حَاضِراً وَلا يَظْلِمُ رَبُّكَ أَحَداً} .

وفتح أبواب المغفرة أمام العاصين التائبين، فقال: (39:53) {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ} .

وقال: (25:70،69،68) {وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلا بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً إِلا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} .

ذلك هو المنهج الواضح الذي رسمته الشريعة الإسلامية في كل ناحية من نواحي الحياة الفردية والاجتماعية فهي لم تدع في المرء عوجا إلا قومته، ولا في نظام الجماعة ثغرة إلا أحكمتها وذلك هو كل ما يتأتى للناس أن يتمنوه، أو يطمعوا فيه من إنصاف وإصلاح، وهل هناك سبيل للعمل الدنيوي خير مما رسم الله لعباده، وهو أعلم بحاجاتهم من أنفسهم، وأرحم بهم من أمهاتهم؟ وهل هناك مطمع يتعلق به الرجاء أعز مما أعده لعباده المتقين؟ ذلكم هو الحق من ربكم فمن اهتدى فإنما يهتدي لنفسه، وتلك هي العزة والكرامة، ولله العزة ولرسوله وللمؤمنين.


 العدد 14 - المسؤولية في الإسلام

المسؤولية في الإسلام
بقلم الشيخ عبد الله قادري
المدرس بالمعهد الثانوي بالجامعة

الابتعاث إلى البلاد الأجنبية:

إن أول مضرَّة تلحق الطالب في الخارج، هي انطلاقه من كل ما كان يحجزه عن تنفيذ رغبات نفسه الحيوانية في بلاده من حياء من أسرته وأقاربه وأهل بلده فقد يذهب في إشباع غريزته كل مذهب.

ثم تيسر سبل الفساد المتعددة في أي مكان نزل وإلى أي محل انتقل، ولو لم ينله إلا إسكان مع عائلة خاصة، فيها البالغات والمراهقات اللاتي يختلط بهن في أغلب الأوقات، لكفى فساداً.

ضياع وقته في أماكن اللهو والفجور. ترك الشعائر التعبدية، من صلاة وصيام وغيرهما.

تشكُّكه في دينه لكثرة ما يعرض عليه من الشبه التي يلقيها مدرسوه والتهم التي يلصقونها بدينه الذي يجهله.

تشبعه بالأفكار الأجنبية المخالفة لصريح الإسلام واقتناعه بها أو ترجحها عنده على دينه.

تلقينه الوسائل التي تتخذ للقضاء على الدين أو إضعافه في نفوس أبنائه لينفذها عند الرجوع إلى بلاده.

وطبيعي أنه لا يقال أن كل من يُبْتَعَثُ للخارج يكون كذلك ولكنه يكون معرضاً لهذه الأمور.

مضار الابتعاث التي تعود على بلاد الطالب بعد رجوعه:

ومن يكونون فاسدين من العائدين من الدراسة في الخارج فإنهم في الغالب يعملون ما يلي:

1- إصدار قرارات رسمية تدعمه القوة بإباحة ما تشتهيه أنفسهم مما يخالف الشريعة الإسلامية.

2- العمل على إبعاد كل العناصر التي يظهر عليها أثر التمسك بالدين، عن جميع وظائف الدولة ليخلو لهم الجو، ويفعلوا ما أرادوا.

3- بثُّ أفكارهم في الشباب الناشئ بواسطة المدارس وأجهزة الإعلام وما شابهها حتى يصبح متنكرا لدينه.

4- مضايقة من يهتم بأمور المسلمين وباختلاق التهم ودس المؤامرات.

وبالجملة فإنهم سيعملون على أن تكون بلادهم قطعة من البلاد الأجنبية في الفساد ومن البديهي أن موت هؤلاء الفاسدين خير من ابتعاثهم إلى البلاد الأجنبية لتكون هذه هي العاقبة وما هو جارٍ في بعض البلدان العربية والإسلامية أكبر شاهد على ما قلت.

وما الحل؟

قد يقول القائل إذا كنت تعرف أننا في حاجة إلى الاستفادة من هؤلاء الكفار وأن ترك تعلُّمنا العلوم النافعة منهم يؤدِّي إلى تأخرنا كما هو الواقع ثمَّ أنت تذم بعث أبنائنا إليهم فما الحل الذي تراه للحصول على ما عند الأعداء من العلوم النافعة دون أن يتأثروا بما عندهم من فساد؟ فأقول الجواب أن لحلِّ هذه المشكلة طريقين. أحسنهما أولهما:

الأول : تأمين تعليم الشباب المسلم في بلاده بإنشاء مؤسسات مختلفة لكل العلوم التي يراد أخذها من الأعداء واستقدام مدرسين وخبراء منهم مع أخذ شروط عليهم بأن لا يزاولوا غير مهمَّاتهم في البلاد، مع إعداد المراقبين عليهم حتى لا يقع منهم اتصال مريب ومراقبين على الطلاب يشرفون عليهم ويوجهونهم ويلزمونهم بالقيام بواجبات دينهم والتمسك بالأخلاق الحسنة مع مجازاة من يحصل منه خلاف ذلك، وإذا كانت بعض المؤسسات في حاجة إلى مواد خام لا توجد في البلاد عقدت اتفاقية مع الدول التي تصدرها لاسترادها. وهذا الطريق قد يكون فيه صعوبة في أول الأمر، ولكنه ممكن وهو أحسن الطريقين وأنفعهما وقد فعله النبي صلى الله عليه وسلم حيث جعل الكُتّاب من أسرى مشركي قريش يعلمون أولاد المسلمين في المدينة جزاء إطلاقهم من الأسر.

الثاني: أن يُختار طلاب عقلاء ويربَّوْا تربية خاصة من قبل علماء متضلعين مخلصين ومطَّلعين على شبه الأعداء قادرين على الردِّ عليها، يتولون تعليم هؤلاء الطلاب وتفقيههم في الدين مدة كافية حتى يفهموا الإسلام فهماً جيِّداً، ويعرفوا الشبه، التي يوردها الأعداء والرد عليها، ويعين لكل عدد منهم مشرف ديني يبعث معهم يعتبر مراقباً وموجهاً ويكون له أهميته عند سفارة بلاده في تلك البلاد، حتى إذا رأى انحرافاً في طالب حاول توجيهه ولم يفد فيه، طلب تسفيره إلى بلاده فوراً ونفِّذ طلبه، وهذا الطريق دون الأول ولكنه نافع نسبياً.

بقي أن أشير إشارة موجزة إلى أمر مهمٍّ وهو استقدام المدرسين والخبراء الذين نحتاج إليهم لتعليم أبنائنا، يجب أن يكون استقدام هؤلاء مبنيّاً على دراسة واختيار سابقَيْن بالوسائل الممكنة بحيث تكون لجنة التعاقد لجنة مختارة معروفة بالإخلاص لدينها، والحميَّة على أبناء وطنها، وبالدهاء والذكاء اللذين يمكنانها من معرفة وجهة الشخص الذي يراد التعاقد معه، كما يجب أن يتصلوا بمن يوثق به لاستشارته وأخذ رأيه في المستقدَمين. ولقد أعجبني ما فعله أحد أعضاء بعض لجان التعاقد في بلد عربي عندما دلَّه بعض الناس على أستاذ مشهور بالعلم والكتابة والتأليف فأخذ ذلك العضو يبحث عن بعض الصحف التي يكتب فيها ذلك الأستاذ ليطلع على بعض مقالاته فعثر على ما طلبه ووجد ما دلَّه على عدم صلاح الأستاذ للمهمة فتركه، ذكرت هذا على سبيل المثال. والمخلص يلتمس المخلص. والله تعالى يعينه ومن يتَّق الله يجعل له مخرجا.

الجند وطرق العناية بهم:

إن محور أمن الأمة واستقرارها أو خوفها واضطرابها هم الجند الذين بأيديهم السلاح على اختلاف أنواعه أن حملوه لحراسة البلاد وأهلها، مع حكمة وحزم وتصرف شريف كان الناس في غاية السعادة والرخاء، حيث ينصرف كل منهم إلى قضاء حوائجه والانشغال بمهامه من تجارة وصناعة وتعمير، وتعلم وتعليم، وغير ذلك من مرافق البلاد، لاطمئنان كل منهم وأمنه على نفسه وأهله وعرضه وماله، فتزدهر بذلك البلاد وتنال مرادها، من الرقي والقوَّة في كل مجالاتها وإن حملوه لإراقة الدماء ووثوب طائفة منهم على أخرى للسيطرة على أجهزة الحكم حصل بذلك ضرر عظيم من قتل للنفوس المقاتِلة والمسالِمة وسفك للدماء ونهب للأموال وتخريب البيوت، وعم الروع جميع المواطنين وتوقفت عجلة القوة المادية من زراعة وتجارة وصناعة وغيرها، والمعنوية من تعليم وتأليف وكتابة، وتفكير في المصالح العامة وبذلك تتحول البلاد إلى حمَّام من الدم ويحيق بأهلها كل أنواع البلاء من فقر ومرض وخوف وظلم، حتى يصبح من أحب الأمور إلى أغلب سكان البلاد مفارقتها إلى غيرها، ليطمئنوا على أرواحهم وأعراضهم وأموالهم. إذا عرفنا هذا علمنا أهمية العناية بجند المسلمين لنصل بهم إلى الغاية المنشودة للبلاد الإسلامية وأهلها من أمن واستقرار، وقوة مادية ومعنوية، حتى تزدهر البلاد ويقف أهلها في وجه العدو المتربص بها.

لا أريد أن أتحدث عن العناية بالجند من حيث التدريب على اختلاف أنواعه مدنيا كان أو عسكرياً لأن وظيفتهم تحتم عليهم ذلك، ولأن ذلك ليس من اختصاصي، وقد سبق أن الإسلام يوجب على أهله أن يكون جنده من القوة في المستوى الذي يُرهب عدوهم كما قال تعالى :{وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ} ولكل زمان قوته المناسبة له، أقول لا أريد أن أتحدث عن ذلك وإنما أريد أن أتحدث عن العناية بهم في أمور دينهم الذي يجب أن يكونوا أنصاراً له بأن يربَّوْا تربية إسلامية شاملة، وذلك بالأمور التالية:

1- تثبيت العقيدة الإسلامية في نفوسهم لكي لا يتزحزحوا عنها عندما يحاول أعداء الإسلام تشكيكهم في دينهم لأن العقيدة هي منطلق صاحبها. أي عقيدة اقتنع بها كان عمله صادراً عنها، سواء كان حقاً أم باطلاً، وحامل السلاح من أولى الناس بتثبيت العقيدة الإسلامية في نفسه لأنه سيحمل سلاحه من أجل عقيدته، وإذا لم يزوَّد بالاعتقاد الصحيح فسيزوِّده أعداء الدين بالاعتقاد الفاسد، وسيكون حرباً على الإسلام والمسلمين.

2- تمرينهم على السلوك الحسن بحيث يجعل جزءاً من تدريبهم العسكري حتى يكونوا متحلِّين بكل خلق فاضل من عفة ونزاهة، وشجاعة وإقدام، وحزم وحكمة، وحلم وصبر، ورحمة وشفقة، ويبتعدوا عن كل الخصال السيئة من خسة ودناءة، وجبن وإحجام، وفسق وظلم، وطيش وعجلة، وقسوة وعنف، وغير ذلك من الرذائل والمعاصي، لأن المرء كلَّما كان أكثر تحليّاً بالسلوك الحسن، كان أكثر صلاحاً للقيام بواجبه بأمانة وتنفيذ، وكلما كان أكثر ابتعاداً عن الأخلاق الحسنة، واقتراباً إلى الأخلاق السيئة، كان أكثر صلاحاً للفساد والإفساد، وأطوع استجابة للشر وأهله. واستجابة الجند لأهل الفساد تعتبر أعظم فساداً من استجابة الآخرين لأن في ذلك إسنادا للفساد بالقوة التي لا يقف أمامها إلا ما يماثلها، والجندي إذا لم يُعتن به بالتربية الإسلامية وتعويده على الأخلاق الحسنة بدا وحشاً مفترساً لا يبالي من يكون صيده، وأنا لا أريد الحطّ من قدر الجندي أبداً، وإنما أريد أن أذكر الواقع الذي لا يستطيع إنكاره أحد، لاسيما في هذا العصر، الذي قدم لنا شواهد كثيرة على ما ذكر.

فكم مسجد هدمته الجيوش الشيوعية في روسيا والصين وغيرهما، وكم مصل قتل في تلك المساجد، وكذلك فعلت الصليبية في كل أنحاء العالم الإسلامي بل في بعض الدول العربية التي أغلب سكانها مسلمون، والسبب في ذلك أن الجندي الذي حمل السلاح فيها تشبع بعقيدة معادية للإسلام والمسلمين، فعمل بمقتضى عقيدته دفاعاً عنها، ولم يجد من يقف في وجهه حاملاً سلاحاً مثل سلاحه ذا عقيدة إسلامية ليدافع عنها.

3- ملاحظتهم في أداء الشعائر الدينية كالصلاة والحج والصوم وغيرها لأن هذه تعتبر من العقيدة بمنزلة الوقود للآلات.

4- حثهم على طاعة الرئيس في غير معصية الله حتى يحصل بذلك الفرق بين جند الله المسلمين وبين جند الشيطان الكافرين. فإذا أمرهم قائدهم صغيراً كان أو كبيراً بفعل فيه معصية لله تعالى رفضوا الامتثال في ذلك الفعل كما فعل بعض أصحاب النبي صلى الله عليه وسلم، عندما أمرهم قائدهم بالدخول في النار فرفضوا وشكرهم الرسول صلى الله عليه وسلم على ذلك بل هددهم بأنهم لا يخرجون منها لو دخلوها، وهذا الرفض لا يجوز إلا إذا كان الجند عالمين بأن ذلك الفعل معصية ظاهرة، كأن يأمرهم بأن يزنوا بنساء البلاد، أو يقتلوهن أو يقتلوا الأطفال والشيوخ بدون سبب يبرر ذلك أو يشربوا الخمر، أو غير ذلك من المعاصي الظاهرة، أما الأمور التي لا علم للجند بها من مسائل الاجتهاد العلمي أو العسكري فلا حق لهم في عصيان قائدهم فيها.

5- تذكيرهم باليوم الآخر وما أعد الله فيه للمحسنين - ولا سيما المجاهدين - والمسيئين ليكونوا راجين ثواب الله خائفين عقابه، فإن الذي لا يؤمن باليوم الآخر، لا يهمه إلا العاجل، الذي تشتهيه نفسه، في هذه الدنيا حلالا كان أو حراماً، ومثل هذا لا يرجى منه أن يقدِّم نفسه وماله في سبيل الله كما لا يتوقع منه أن يترك أي فرصة تسنح له بارتكاب أي جريمة تهواها نفسه لأنه لا يطمع في ثواب الله ولا يخاف عقابه.

6- أن يختار لكل جماعة منهم رئيس تتوفر فيه الصفات التي تحقق للجند الأمور المتقدمة وذلك بأن تتوفر فيه الأمور التالية:

أ‌- الخبرة التامة بما يسند إليه من مهام عسكرية، حتى يؤدي عمله متقناً.

ب‌- الأمانة التي يوثق من اتصف بها حيث لا يُخشى منه الخيانة لأتباعه أو رئيسه أو أميره أو أمته.

ج- القوة التي تمكِّنه من تنفيذ ما يريد تنفيذه حتى لا يوقع نفسه وأتباعه في مشاكل لا يستطاع حلها في الأوقات الحرجة، بسبب التردُّد وعدم التنفيذ، فإن الأمور المهمَّة تحتاج إلى اغتنام الفرص التي تمكن من القيام بأدائها سلباً أو إيجاباً، والمهام العسكرية أحوج إلى الحزم والبت في الأمور من غيرها.

د- أن يكون متمسكاً بدينه متخلقاً بالأخلاق الحسنة لأنه قدوة لأتباعه، إن أحسن أحسنوا وإن أساء أساءوا ولأنه لا يمكن أن يلاحظهم إن لم يكن ملاحظاً لنفسه، وفاقد الشيء لا يعطيه.

هـ- أن يكون حكيماً يضع الأمور في مواضعها بحيث يعطي لكل وقت ما يناسبه، من إقدام أو إحجام وتقدم وتأخُّر، فلا يكون متهوراً، يوقع جنده في مآزق لا يطيقون الخروج منها بسبب العجلة، ولا جباناً يفوِّت عليهم فرصة تسنح لهم بالتغلب على عدوهم.

7- بثُّ روح الجهاد فيهم حتى يكون أحب إليهم من كل ملذَّات الدنيا وشهواتها، وتوجيههم إلى الإخلاص حتى يكون قتالهم في سبيل الله ينالون به النصر في الدنيا، والشهادة في الآخرة.

8- أن يصحب كل طائفة منهم مشرفون دينيون يقومون بالأمور التالية:

أ‌- الإمامة في الصلاة: لابد لهم من إمام يصلي بهم الصلوات في أوقاتها الخمسة جماعة يتفقدهم وينصح من يتخلف منهم بغير عذر، وإذا تكرر ذلك من أحدهم بلَّغ به المسئول العسكري الذي يجب أن يكون مزوَّداً بتعليمات وجزاءات رادعة في مثل هذه الأمور، فإن الأمر بالمعروف واجب على كل أحد بحسبه باليد ثم باللسان ثم بالقلب كما هو معروف، ولا شك أن القائد الجندي أعظم استطاعة على الأمر بالمعروف والنهي عن المنكر بيده ممن سواه.

ب‌- الوعظ والإرشاد: ويجب أن يصحبهم عالم يزوِّدهم بالنصائح المناسبة في أوقات مختلفة ويكون مُلِمّاً بالثقافة الإسلامية العامَّة، فاهماً للأفكار الهدَّامة المنتشرة في العصر، والشُّبه المخالفة للإسلام، حتى يتمكن من بيان تلك الأفكار والشبه وإظهار مساوئها ومخالفتها للدين حتى لا تتسرب إلى الجند فتزعزع عقيدتهم، فيصبحوا حرباً على الإسلام وأهله، كما يقوم بالإجابة على أسئلتهم المتعلقة بالحلال والحرام، وما يتصل بهما.

ج- التدريس: وينبغي أن يصحبهم كذلك مدرس خاص يعلمهم القراءة والكتابة، والحساب وما أشبه ذلك لئلا يكونوا أُميين، فإن الأميَّ أسرع تأثراً بالدعوات الهدَّامة لعدم تمكُّنه من فهمها، وفهم ما تنطوي عليه من شرٍّ، وفي ذلك أيضاً مساعدة لهم، على قراءة ما يرد عليهم من رسائل أهلهم وكتابة ما يريدون من الرد على تلك الرسائل وأشباهها، كما أن في ذلك توفيراً للوقت بالنسبة لقراءة النشرات والإعلانات التي يراد تعميمها بحيث يتمكن كل واحد منهم من قراءتها لنفسه، وغير ذلك من الفوائد المعروفة.

9- مع ذلك كلِّه يجب أن توفر لهم وسائل عيشهم ومن يهمهم أمره حتى لا تعترضهم الشواغل بسبب نقص شيء من ذلك وهم جديرون بتأمين تلك الوسائل لأنهم متفرغون لحماية الأمة وخدمتها في الداخل والدفاع عنها من أن يهجم عليها عدو من الخارج.

هذه بعض الأمور المهمة التي أحببت التنبيه عليها وهي إذا توفرت لجند المسلمين كان نجاحهم تامّاً، وإذا عدمت كانت خسارتهم كاملة، وإذا نقصت فبمقدار نقصها تكون الخسارة.

وعلى وزراء الدفاع والداخلية تقع المسؤولية لأنهم رعاة الأمنيْن الداخلي والخارجي، وفقنا الله وإيَّاهم وكل المسلمين لكل خير.

وبعد فيا أخي المسلم كنت أريد أن أستقصي ما استطعت من الكلام على المسئوليات التي لموظفيها علاقة بالإمام ولكن رأيت أن ذلك يقتضي الإطالة فذكرت ثلاث مسئوليات هامة هي مسئولية الإعلام، ومسئولية التعليم، ومسئولية الدفاع والداخلي ة، على سبيل المثال، للمسئوليات الأخرى - ولعل الله ييسر الكتابة فيها في المستقبل - السياسية منها والاقتصادية والقضائية والتجارية والصناعية والطبية وغيرها، فيجب على كل مسئول تتعلق به أي مسئولية أن يخاف الله ويقوم بواجبه الذي أنيط به قدر استطاعته، لأن كل منهم يعتبر راعياً في مسئوليته مسئولاً عنها، ومن غش رعيته فقد حرم الله عليه الجنة كما مضى في الحديث الصحيح، وليعلم كل مسئول أنه قدوة لمن تحته فإن أحسن أحسنوا، وله مثل أجورهم وإن أساء أساءوا، وعليه مثل أوزارهم.

فشيمة أهل البيت كلهم الرقص

فإن كان رب البيت بالدف ضارباً

ويا أيها المسلمون إنني أهيب بكم أن لا تلقوا بفلذات أكبادكم الذين يتسلمون قيادة الدنيا منكم بعد سنين إلى أحضان أعدائكم يمسخونهم فيجعلونهم لعنة وعاراً عليكم يربون أولادهم مثل تربيتهم أبناءهم يربون أحفادهم كذلك، فتكون سلسلة شر متصلة بعدكم وعليكم وزرها ووزر من عمل بها إلى يوم القيامة لأنكم السبب فيها، واتقوا الله فيهم فإن الله تعالى يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ} وأبناؤكم أمانات عندكم وأقبح الخائنين من خان أبناءه. {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ} .


 العدد 14 - النور الفائض في مخالفة أهل السنة من أهل البيت وغيرهم للروافض

النور الفائض في مخالفة أهل السنة من أهل البيت وغيرهم للروافض

بقلم الشيخ: محمد حسن الغماري

المدرس بالمعهد الثانوي بالجامعة

جناية أهل الرفض على بيت رسول الله صلى الله عليه وسلم:

كل من طالع كتب الحديث ومصطلح الحديث يجد واضحا تلك الجناية التي جناها الروافض على أهل البيت ماثلة أمامه فقد تسبَّب الرفض في ردِّ كثير من روايات أهل البيت وطعن في عدالة كثير من أهل العلم ولسببهم ذهب جلُّ علم علي رضي الله عنه وأولاده حتى أن الرجل كان لا يستطيع أن يروي عن بعض أهل العلم لئلا يقول الناس إنه تشيَّع فيقدح في عدالته لأن الشيعة الروافض صار الكذب علماً عليهم ووضع الحديث رأس مالهم والزور والبهتان سلعتهم التي يتاجرون بها.

وأهل البيت يتولاهم جميع المؤمنين ويحبُّونهم لا كما يزعم الروافض أنهم المخصصون بحب أهل البيت دون المؤمنين ويزعم الروافض أن جميع المسلمين ظلموا أهل البيت والحقيقة أن الروافض هم الذين ظلموا أهل البيت ظلماً لا نظير له فقتلوهم وخذلوهم أحوج ما كانوا إلى النصر وغرُّوهم حتى أَوْدَوْا بهم في متاهات القتل والحرمان فهم الذين تجرَّءوا على الحسن بن علي رضي الله عنهما وأسالوا دمه من جسمه الشريف بغياً عليه ونذالة منهم وكفراً وهم الذين أَغْرَوْا أخاه الحسين بن علي ودعوه من بلده الحرام إلى بلدهم العراق ثم تَوَلَوْا بأيديهم سفك دمه الطاهر ثم خرجوا بعد مقتله يستقبلون النساء والذرية بعيون باكية وهم الذين قال لهم علي بن الحسين آنذاك: "يا أهل الكوفة إنكم تبكون علينا فمن قتلنا غيركم"وهم الذين قالت لهم زينب بنت أمير المؤمنين علي رضي الله عنه: "يا أهل الختر والخذل فلا رقأت العبرة، ولا هدأت الرنة إنما مَثَلُكُمْ كمثل التي نقضت غزلها من بعد قوة أنكاثاً تتخدون أيمانكم دخلاً بينكم ألا وهل فيكم إلا الصلف وملق الإماء وغمز الأعداء؟ وهل أنتم إلا كمرعى على دمنة أو كغضه على ملحود، ألا ساء ما قدمت لكم أنفسكم أن سخط الله عليكم وفي العذاب أنتم خالدون أتبكون؟ إي والله فابكوا وإنكم والله أحرياء بالبكاء فابكوا كثيراً واضحكوا قليلاً فلقد فزتم بعارها وشنارها ولن ترفضوها بغسل بعدها أبداً". وقد أنكر أهل البيت ولايتهم ومن ذلك ما روي عن أبي جعفر محمد الباقر رضي الله عنه أنه كان يقول:"أف أف ما أتى لهؤلاء بإمام يضرب بكتبهم الأرض". وكان يقول الحسن المثنى ابن الحسن البسط:"والله لئن أمكننا الله منكم لنقطِّعنَّ أيديكم وأرجلكم ثم لا نقبل منكم توبة أبداً". وهذا يدل أنه كان يعتق أنهم زنادقة لأن الذي لا تقبل توبته هو الزنديق فقط وكذلك قال فيهم جعفر الصادق بن محمد الباقر: "القدرية مجوس هذه الأمة أرادوا أن يصفوا الله بعدله فأخرجوه عن سلطانه"والمراد بالقدرية هنا الشيعة الروافض الذين يعتقدون الجبر كالمغيِّرية المجسِّمة وغيرهم من الشيعة وهم الذين يحصرون المحبَّة في نفر قليل من أهل البيت مع أن الصالحين من أهل البيت الذين تبغضهم الروافض وتذمهم أكثر عدداً من الذين يتظاهرون بحبِّهم. ومن الذين تبغضهم الروافض زيد بن علي والحسن المثنى وزيد بن الحسن وأولادهم بل هم يحصرون الحبَّ والإمامة في اثني عشر إماماً وأهل البيت رضوان الله عليهم آلف وقد ذكر صاحب مقاتل الطالبيين في كتابه الذين قتلوا إلى آخر دولة بني العباس أكثر من خمسة آلاف رجل فكم يكون عدد من لم يقتل وكم يكون عددهم إلى اليوم ونحن نقصد الصالح منهم فقط، هؤلاء الشيعة المنتشرون في مشارق الأرض ومغاربها في صورتهم القاتمة الذين امتلأت قلوبهم حقداً على أهل الإسلام والإيمان من أهل البيت وغيرهم وقد كان مركز الرفض في أول الأمر العراق ثم انتشر فلم يبق بلد إلا وغرز ذنبه فيه. وعُرف العراق في ذلك الوقت بالموطن الخصب لوضع الحديث حتى فسد جلُّ علم علي رضي الله عنه ورواية أهل البيت. قال مالك بن أنس إمام دار الهجرة رضي الله عنه: "إذا خرج الحديث من الحجاز انقطع نخاعه". وفي رواية أخرى لمالك: "إذا جاوز الحديث الحرتين انقطع نخاعه". وقال الشافعي رضي الله عنه فيما رواه عنه ابن أبي حاتم في مناقبه: "إذا لم يوجد للحديث من الحجاز أصل ذهب نخاعه".

وقال العلامة ابن القيم في إعلام الموقعين الجزء الأول (ص 21): "وأما علي بن أبي طالب عليه السلام فانتشرت أحكامه وفتاويه. ولكن قاتل الله الشيعة فأنهم أفسدوا أكثر علمه بالكذب عليه ولهذا تجد أصحاب الحديث من أهل الصحيح لا يعتمدون من حديثه وفتواه إلا ما كان من طريق أهل بيته وأصحاب عبد الله ابن مسعود كعَبِيدَة السلماني وشريح وأبي وائل ونحوهم. وكان رضي الله عنه وكرم وجهه يشكو عدم حملة العلم الذي أودعه.

كما قال:"إن ها هنا علماً لو أصبت له حملة"ا هـ بلفظه.

وقال الشيخ عبد الله بن الشيخ محمد ابن عبد الوهاب رحمهما الله (ص143) الدرر السنية : "وأما قولكم إننا ننكر علم أهل البيت وأقوالهم ومذاهبهم ومذهب زيد بن علي بن الحسين بن علي بن أبي طالب رضي الله عنهم على علم جدِّه رضي الله عنه فهذا كذب وبهتان علينا بل زيد بن علي عندنا من علماء هذه الأمة فما وافق من أقواله الكتاب والسنة قبلناه وما خالف ذلك رددناه كما نفعل ذلك مع غيره من الأئمة الخ..."وسئل عن المذهب الزيدي فأجاب رحمه الله:

"الصحيح منه ما وافق الكتاب والسنة وما خالفه فهو باطل".


 العدد 14 -

إن الدين عند الله الإسلام

بقلم الشيخ محمود عبد الوهاب فايد

المدرس بكلية الدعوة وأصول الدين بالجامعة

الإسلام هو دين الله الذي نزل من السماء ليصلح الأرض، ويربط العالم بعضه ببعض، ويوثق العلاقة بين الخالق والمخلوق على أساس العقيدة الصافية، والعبادة الهادية، ويوثق العلاقة بين المخلوق والمخلوق على أساس العدالة الكاملة، والرحمة الشاملة، والمعاملة الكريمة والسياسة الرحيمة. هذا هو الإسلام في إجمال، وتوضيحا لذلك نقول والله المستعان:

دعانا الإسلام إلى أن نؤمن بالله إيمانا صادقا، ونوحده توحيدا خالصا، وذكَّرنا بأن الله وحده هو الذي خلقنا وسوانا، ومنحنا حواسنا وقوانا، وأنعم علينا بنعمه التي لا تحصى، وغمرنا بفضله، وعمَّنا بكرمه، وشملنا بلطفه، ووسعنا بعلمه فهو يعلم ما نخفيه كما يعلم ما نبديه. قال تعالى: { أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ ، وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ ، وَاللَّهُ يَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ} [1] .

ودعانا إلى الإيمان برسل الله الذين اختارهم المولى ليكونوا دعاة له، وهداة لخلقه، وقدوة لهم، وحجة عليهم، قال تعالى: {اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ} [2] وقال: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [3] .

ودعانا إلى الإيمان بالبعث والحساب والجزاء لتوفَّى كل نفس ما كسبت، ويتلقَّى المحسن أجر إحسانه، ويأخذ المعتدي عقاب عدوانه فلا يتساوى بار كريم، ومجرم أثيم. قال تعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ} [4] . وقال تعالى: {وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ} [5] .

هذه العقائد الثلاث التي دعا إليها الإسلام عقائد متماسكة متلازمة لها أثرها العميق في تهذيب الإنسان وإعلاء شأنه.

فعقيدة التوحيد تحمل في طواياها الاعتراف بالكمال المفرد المطلق لباري الكون وترفع شأن الإنسان إلى المستوى الذي يليق به فلا تهبط بعقله إلى قبول عقائد خرافية ووثنية ولا تدفعه إلى المذلة أمام مخلوق من المخلوقات صغر أم كبر، عظم أم هان وهذا هو السر في قوله تعالى: {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ} [6] .

وعقيدة التوحيد أيضا تولد لدى المسلمين شعورا واحدا بأنهم جميعا عبيد لرب واحد لا يتفاضلون عنده إلا بالتقوى والعمل الصالح. قال تعالى: { يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [7] .

وفي ظلال هذه العقيدة لا يتعالى أحد على أحد ويتنافس الناس جميعا في أعمال البر، وطرق أبواب الخير والإيمان برسل الله، يحمل في طواياه الإيمان بحكمة الله، فحكمته سبحانه تأبى أن يوجد الإنسان ويتركه سدى ويدعه هملا، ويحاسبه ويعاقبه دون أن يقيم عليه الحجة.

الإيمان برسل الله يقتضي الإيمان بما جاءوا به وما جاءوا إلا بالخير العميم، والصراط المستقيم والنظام السليم الذي يضمن سعادة الفرد والمجتمع.

الإيمان برسل الله يعمِّق الإيمان بالله، ويدعوا إلى تنزيه المولى عن العبث والظلم والسفه، ويضع أمام الناس مثلا بشريا، عالية يحتدون ويقتدون بها، ويسيرون على منهاجها في مراقبة الله، والإحسان إلى الناس دون انتظار أجر منهم.

والإيمان باليوم الآخر وما فيه من بعث وحساب وجزاء من شأنه أن يزكي نفس الإنسان ويدفعه إلى عمل الخيرات وترك المنكرات والبعد عن النقائص والشبهات.

هذه العقائد الثلاث من شأنها أن تعين في إيجاد الإنسان الفاضل، والمجتمع الفاضل، والدولة الفاضلة.

وفروع الإسلام وشرائعه تهدف إلى ما تهدف إليه أصوله، وتعمل على تحقيق الغاية التي ترمي إليها عقائده فالصلاة والصيام والزكاة والحج وبقية ما أمر به الشارع تجمع بين حق الله وحق الإنسان، وفيها منافع للناس يشهدونها ويلمسون أثارها في حياتهم، إلى جانب كونها عبادة لربهم وطاعة لخالقهم.

ومن ينظر في شريعة الإسلام يجدها كافية وافية شافية، جاءت بما فيه كمال الروح والبدن وصلاح الفرد والأمة وهناء العالم بأسره فأقامت البرهان على أن الإسلام دين إنساني عالمي واقعي نزل من السماء ليحكم الأرض وليملأها عدلا وسلاما، ومحبة ووئاما، ورخاء ورفاهية ولأن الإسلام دين واقعي التزم في كل ما شرعه أن يلائم طاقة الإنسان، ويناسب مقدرته فلا يكلفه شططا، ولا يرهقه عسرا، ولا يطلب منه ما يحرجه أو يشق عليه قال تعالى: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ} [8] وقال: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلا وُسْعَهَا} [9] وقال: { يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ وَخُلِقَ الإِنْسَانُ ضَعِيفاً} [10] وقال: {مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ} [11]

وتمشيا مع واقع الإنسان، وتقديرا لظروفه، ومسايرة لطبيعته وخصائصه اهتم الإسلام بشئون دنياه كما اهتم بشؤون أخراه، فلم يفرض عليه أن يعتزل الناس، وينقطع لعبادة الله ويهمل أمر نفسه، ويغفل مطالبه الجسمية، وغرائزه النفسية. كلا، فقد سمح له بأن ينال حظه من العاجلة، ويستجيب لغرائزه، ويسَّر له الطريق في غير إفراط ولا تفريط، وهيأ له السبيل في حدود الاعتدال والكمال، وفي كتاب الله تقدير وتكريم لمن يقول: {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ} [12] لم ينكر الله عليهم أن يطلبوا الدنيا، وكذلك لم ينكر عليهم أن يقدموها في الطلب على الآخرة.

وفي السنة النبوية إرشاد لنا بأن نتوجه إلى الله بهذا الدعاء: "اللهم أصلح لي ديني الذي هو عصمة أمري، وأصلح لي دنياي التي فيها معاشي وأصلح لي آخرتي التي فيها معادي واجعل الحياة زيادة لي في كل خير واجعل الموت راحة لي من كل شر" أخرجه مسلم عن أبي هريرة 8-81.

وتطبيقا لنظرة الإسلام الدنيوية عني الرسول صلى الله عليه وسلم بأن يزيل ما وقع في ذهن حنظلة من التباس، وما سرى إليه من وهم حين زعم أنه نافق لأنه تشاغل بشؤون أهله وماله.

روى مسلم 8-94 بسنده إلى حنظلة الأسدي قال - وكان من كتاب رسول الله صلى الله عليه وسلم- قال: "لقيني أبو بكر فقال:كيف أنت يا حنظلة؟ قال: قلت نافق حنظلة. قال: سبحان الله! ما تقول؟ قال: قلت: نكون عند رسول الله صلى الله عليه وسلم يذكرنا بالنار والجنة حتى كأنا رأي عين فإذا خرجنا من عند رسول الله صلى الله عليه وسلم عافسنا الأزواج والأولاد والضيعات فنسينا كثيرا. قال أبو بكر: فوالله إنا لنلقى مثل هذا. فانطلقت أنا وأبو بكر حتى دخلنا على رسول الله صلى الله عليه وسلم قلت: نافق حنظلة يا رسول الله! فقال رسول الله صلى الله عليه وسلم: وما ذاك؟ قلت: يا رسول الله، نكون عندك تذكرنا بالنار والجنة حتى كأنا رأي عين فإذا خرجنا من عندك عاسفنا الأزواج والأولاد والضيعات نسينا كثيرا. فقال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده لو تدومون على ما تكونون عندي وفي الذكر لصافحتكم الملائكة على فرشكم وفي طرقكم ولكن يا حنظلة ساعة وساعة ثلاث مرات"

كذلك صحح الرسول صلى الله عليه وسلم نظرة أصحابه الذين حسبوا أن الغلو في العبادة مما يتقرب به إلى الله، وأن إهمال النفس والأهل مما ينالون به رضاه.

روى البخاري بسنده عن عبد الله ابن عمرو بن العاص رضي الله عنهما قال: "قال لي رسول الله صلى الله عليه وسلم: "يا عبد الله ألم أخبر أنك تصوم النهار وتقوم الليل"فقلت: بلى يا رسول الله، قال: "فلا تفعل. صم وأفطر وقم ونم فإن لجسدك عليك حقا وإن لزوجك عليك حقا وإن لزوارك عليك حقا"-رواه مسلم بنحوه3-163.

وروى البخاري أيضا بسنده عن أنس بن مالك رضي الله عنه قال: "جاء ثلاثة رهط إلى بيوت أزواج النبي صلى الله عليه وسلم يسألون عن عبادة النبي صلى الله عليه وسلم فلما أخبروا كأنهم تقالوها. فقالوا: وأين نحن من النبي صلى الله عليه وسلم؟ قد غفر الله له ما تقدم من ذنبه وما تأخر فقال أحدهم: أما أنا فإني أصلي الليل أبدا وقال آخر: أنا أصوم الدهر ولا أفطر، وقال آخر: أنا أعتزل النساء فلا أتزوج أبدا. فجاء رسول الله صلى الله عليه وسلم إليهم. فقال: "أنتم الذين قلتم كذا وكذا؟ أما والله إني لأخشاكم لله وأتقاكم له لكني أصوم وأفطر وأصلي وأرقد وأتزوج النساء فمن رغب عن سنتي فليس مني".

هكذا رتب الإسلام حياة الإنسان، ووضع لها أكمل نظام راعى مطالب جسمه "إن لجسدك عليك حقا، وإن لعينك عليك حقا" وراعى مطالب غريزته الجنسية "وأتزوج النساء فمن رغب عن سنتي فليس مني" وفي رواية لمسلم "وإن لولدك عليك حقا" وراعى حقوق الناس "و إن لزورك عليك حقا".

لم ينس الإسلام أي حق بل جاء ليعطي لكل ذي حق حقه، في حدود الاعتدال والكمال، حافظ على صحة الإنسان وحث على توقي الأخطار والأضرار قال تعالى: {خُذُوا حِذْرَكُم} [13] وقال: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} [14] وقال صلى الله عليه وسلم: "لا يوردن ممرض على مصح" رواه الشيخان. ودعا إلى العلاج والتداوي قال صلى الله عليه وسلم: "يا عباد الله تداووا" أخرجه الترمذي.

ورغبّه في أن يتزوّد بالعلم ويرتوي منه ويستقِّل ما لديه قال تعالى: {وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلا قَلِيلاً} [15] وقال لرسوله صلى الله عليه وسلم: {وَقُلْ رَبِّ زِدْنِي عِلْماً} [16] بدأ برسوله وهو الذي قال له: {وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيماً} [17] ليكون قدوة لأمته كما قال: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَة} [18] فتقتدي به وتسير على نهجه، فتستزيد من العلم باستمرار، وتسعى في طلبه على الدوام.

وحارب الفقر فوضعه بجانب الكفر واستعاذ منه الرسول صلى الله عليه وسلم كما استعاذ من الكفر فقال: "اللهم إني أعوذ بك من الكفر والفقر" أخرجه الحاكم.

ورسم الخطة الموافقة في مكافحته فحث على العمل لأنه مفتاح الرزق، وباب كسب المال قال تعالى: {فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ} [19] .

وفي يوم الجمعة حيث يتعين على الناس الاجتماع لذكر الله والصلاة ينقلنا من مواطن العمل إلى المسجد ثم يعود بنا إلى مواطن العمل بعد الصلاة قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ} .

وينوه بفضل العمل ويشيد به فيقول صلى الله عليه وسلم: "إن الله يحب المؤمن المحترف" رواه الطبراني، وينهانا عن البطالة، ويحذرنا من التسول فيقول الرسول صلى الله عليه وسلم: "لا تزال المسألة بأحدكم حتى يأتي يوم القيامة وليس في وجهه مزعه لحم" رواه البخاري ومسلم.

واستجابة لحق البطون، ونزولا على مطالبها، واعترافا بحق الفقراء والمحتاجين في أن يعيشوا مع الأغنياء عيشة كريمة يشاركونهم في خيرات الأرض التي يعيشون عليها، وينعمون معهم بما جاد به غنيهم، من أجل هذا كله أوجب الإسلام الزكاة وجعلها حقا لهم لا منة يمتن بها عليهم، وأوجب على الدولة أن تأخذها طوعا أو كرها.

نعم. من أجل الفقراء شهر الحاكم الإسلامي أبو بكر رضي الله عنه سيفه في وجوه الذين منعوا الزكاة وقال كلمته المشهورة: "والله لو منعوني عناقا كانوا يؤدونها إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعها"رواه الستة.

ولم يكتفي الإسلام بهذا بل وضع الأساس لإقامة مجتمع تعاوني تسوده المحبة وتسري فيه روح الأخوة شعاره قوله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ} [20] وقوله صلى الله عليه وسلم: "المؤمن للمؤمن كالبنيان يشد بعضه بعضا"رواه الشيخان. وقوله عليه الصلاة والسلام: "مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له الجسد بالسهر والحمى" رواه مسلم.

وقوله في حديث آخر: "من كان عنده فضل ظهر فليَعُد به على من لا ظهر له، ومن كان عنده فضل زاد فليَعُد به على من لا زاد له". قال أبو سعيد راوي الحديث: "فذكر لنا رسول الله صلى الله عليه وسلم من أصناف المال ما ذكر حتى رأينا أنه لاحق لأحد منا في الفضل"رواه مسلم.

ويضرب الرسول صلى الله عليه وسلم المثل الأعلى في الاهتمام بالفقراء والعمل على راحتهم، وتقديم كل عون لهم ليكون قدوة وأسوة للحكَّام في إعانة المحتاجين، ورعاية البائسين.

روى الإمام أحمد أن عليا وفاطمة رضي الله عنهما ذهبا إلى رسول الله صلى الله عليه وسلم فقال علي: "والله لقد سنوت حتى اشتكيت صدري"، وقالت فاطمة: "لقد طحنت حتى مجلت يداي وقد جاءك الله بسبي وسعة فأخدمنا"فقال رسول الله صلى الله عليه وسلم: "والله لا أعطيكما وأدع أهل الصفة تطوى بطونهم من الجوع ولكن أبيعهم وأنفق عليهم أثمانهم".

هكذا حارب الإسلام الفقر بالعمل، وقضى على البطالة والكسل، وقدم المعونة للضعفاء والفقراء، ووفر لهم حياة طيبة وعيشة كريمة في ظل نظام محكم متين تتوثق فيه الروابط وتقوى فيه أواصر المودة بين الأفراد على اختلاف حالاتهم ودرجاتهم.

وكما حارب الإسلام الجهل والفقر والمرض نظريا وعمليا حارب الرذيلة وأغلق منافذها، ونفر من الشرور ووقف في طريقها، وحذّر من الظلم وبيَّن سوء مغبته ووخامة عاقبته قال تعالى: {يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ} [21] .

وقال سبحانه في حديث قدسي رواه مسلم: "يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرما فلا تظالموا".

ويشتد الرسول صلى الله عليه وسلم في التحذير من الظلم فيبين أن الظلم يلتهم كل ما يصنع العبد من عبادات وحسنات ويعرض صاحبه للإفلاس ويرمي به في النار وبئس القرار قال صلى الله عليه وسلم: "أتدرون من المفلس؟"قالوا: "المفلس فينا من لا درهم له ولا متاع". فقال: "إن المفلس من أمتي من يأتي يوم القيامة بصلاة وصيام وزكاة ويأتي وقد شتم هذا وقذف هذا وأكل مال هذا وسفك دم هذا وضرب هذا فيعطي هذا من حسناته وهذا من حسناته فإن فنيت حسناته قبل أن تقضي ما عليه أخذ من خطاياهم فطرحت عليه ثم يطرح في النار" أخرجه مسلم.

ويتعقب الإسلام الظلم في كل مكان، فلا يرضى أن يظلم أي إنسان وإن يكن كافرا قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ} [22] .

ويروى عن الرسول صلى الله عليه وسلم: "من ظلم معاهدا أو انتقصه حقه أو كلفه فوق طاقته أو أخذ منه شيئا بغير طيب نفس فأنا حجيجه يوم القيامة" أخرجه أبو داود.

هذا هو الإسلام، إنه دين يعمل لمصلحة الفرد والمجتمع، دين يحارب الفقر والجهل والمرض والرذيلة والظلم، دين يعمل على إيجاد جيل غني قوي يتسلح بالعلم، ويتحصن بالفضيلة، وينأى عن الرذيلة، دين يقيم دولة فاضلة، وأمة عادلة لها حاكم يؤمِّن الخائف ويطعم الجائع وينصف المظلوم وينشر العدل والسلام والمحبة والوئام ويسهر على ما فيه عزة الأمة ورفاهيتها وهناءتها وسعادتها، وصون حريتها وكرامتها، واستقلالها وسيادتها. نعم هذا هو الإسلام أيها الحائرون {أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ طَوْعاً وَكَرْهاً وَإِلَيْهِ يُرْجَعُونَ} .

[1] - النحل(17-19)

[2] - الحج (75)

[3] - المائدة (165)

[4] _ المؤمنون (115)

[5] _ ص (27_28)

[6] _ المنافقون (8)

[7] _ الحجرات (13)

[8] - البقرة (185)

[9] - البقرة (286)

[10] - النساء (28)

[11] - المائدة (6)

[12] -البقرة (201)

[13] - النساء (71)

[14] -البقرة (195)

[15] -الإسراء (85)

[16] - طه (114)

[17] -النساء (113)

[18] -الأحزاب (21)

[19] - الملك (15)

[20] - المائدة (2)

[21] - الأعراف (157)

[22] - المائدة (8)


 العدد 14 - 0

0

بدر الكبرى

للشيخ محمد عطية سالم

القاضي بالمحكمة الشرعية بالمدينة

تعتبر السيرة النبوية بيانا ومنهجا لسيرة الدعوة وأسلوب الداعي وسجلا لأحداث الكيان الإسلامي من أول بدء الوحي إلى خاتمته وهي جديرة بالدرس والتحليل للتأسي والاقتداء {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ...}

ولكل موقف في السيرة ظروف وملابسات تخصه، وإن غزوة بدر تميزت عن جميع الغزوات والمواقف بتوجيه مباشر بوحي يتلى، وفق خطة مسبقة وكان دور المسلمين فيها التطبيق العملي.

ولا نُبعد إذا قلنا أن تلك الخطة منوه عنها قبل الهجرة في قوله تعالى: {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ} . وكان عمر رضي الله عنه يقول: "لم أعلم أي جمع حتى رأيت رسول الله صلى الله عليه وسلم يوم بدر يثب في الدرع ويقرأ {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ} "

ولكن أحداث مكة وطريق الهجرة غطت على هذا التنويه. ثم جاء الوعد الصريح في العهد القريب. {وَإِذْ يَعِدُكُمُ اللَّهُ إِحْدَى الطَّائِفَتَيْنِ أَنَّهَا لَكُمْ} تحقيقا للخطة السابقة. وهاهو التوجيه الإلهي لتحقيق ذلك وتنفيذه على أيدي المسلمين بتوجيه رب العالمين.

وجوانب الغزوة عديدة ولا يمكن الإلمام بجميع جوانبها في عرض سريع ولا تستوعبها محاضرة عاجلة.

ولكن على سبيل الإجمال فإن جميع الغزوات تشترك في جوانب أساسية هي

1- الأسباب الدافعة عليها.

2- الإعداد لها مسبقا من:

أ- جند، ب- عتاد، جـ -تموين، د- اختيار المكان والزمان إن أمكن، هـ - وضع الخطة الملائمة للزمان والمكان والظروف مع اعتبار قوى العدو وظروفه ونوع سلاحه وطريقة قتاله، وغير ذلك.

3- سير المعركة ونوع القتال:

دفاع أو هجوم. ولكل تنظيمه وعتاده.

كر وفر، أو الزحف في صفوف، الحصار، الإمدادات والتموين.

4- النتائج: تحقيق الغرض الذي قامت لأجله. تحقيق غرض آخر، أو فشلها والهزيمة.

5- المخلفات: تصفية أعمال المعركة وبقايا آثارها في الأمة من الجهتين المتقاتلتين.

تلك هي الجوانب الأساسية التي تواكب كل غزوة وتلازمها ولا بد لها من إعداد وتقدير قبل خوض المعركة والتورط مع العدو. كما كان في غزوات الأحزاب وأحد وتبوك وخيبر وفتح مكة. فكانت خطة الأحزاب حفر الخندق ومفاجأة العدو بها. وخطة أحد: الرماة والمقاتلة. وخيبر حصار العدو. وكلها واضحة المعالم للمسلمين.

الدوافع على الغزوة:

كان الدافع على غزوة بدر هو أخذ العير كما جاء في خبر أبي أيوب النصاري رضي الله عنه قال: "قال رسول الله صلى الله عليه وسلم ونحن بالمدينة: "إني أخبرت عن عير أبي سفيان أنها مقبلة فهل لكم أن نخرج قِبَلَها لعل الله يُغْنِمناها؟ "فقلنا:نعم فخرج وخرجنا".

فالدافع إلى الخروج هو الرغبة في العير لعل الله يغنمهموها وهذا أمر عادي فيما بين المسلمين والمشركين. فالمسلمون خرجوا من ديارهم فرارا بدينهم وتركوا أموالهم بمكة. وهذا صهيب عند الهجرة قالوا له بمكة: "جئتنا صعلوكا لا مال لك حتى أثريت والآن تريد أن تخرج بأهلك ومالك" فنزل لهم عن ماله وخرج.

والرسول صلى الله عليه وسلم يقول: "وهل ترك لنا عقيل من بيت أو ربع". والصدِّيق يقول لولده يوم بدر وهو في صفوف المشركين أين مالي يا خبيث؟ فيقول له:

لم يبق إلا شكة ويعبوب

وصارم يقتل ضلال الشيب

فخروج المسلمين لأخذ العير أمر عادي وطبيعي في مثل هذه الحالة. لأن الطرفين في حالة حرب منذ أن تآمروا على قتله صلى الله عليه وسلم وخرج ليلا إلى الغار وهاجر إلى المدينة.

وحالة الحرب تجيز أخذ مال العدو وليس ذلك غدرا ولا اعتداءا ومعلوم أنه صلى الله عليه وسلم لم يخرج من مكة إلا بعد أن رد الودائع لأهلها وخلف عليا رضي الله عنه لأدائها. وتركه في فراشه وتحت ظلال السيوف لأنها أمانات وودائع.

أما هذه فقافلة تجارية في حراسة أربعين رجل أو ثلاثين. ولكن العير لم تكن إلا إغراء على الخروج العاجل الخفيف لئلا لا يتهيأ جيش، وليكون اللقاء بين فئتين مختلفتين ليكون آية، وفي أثناء الطريق يتبدل السبب ويقع الشك في إدراك العير ويتسامع بالنفير.

وهناك يثقل الأمر عليهم ويقع الجدال بينهم. {كَمَا أَخْرَجَكَ رَبُّكَ مِنْ بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقاً مِنَ الْمُؤْمِنِينَ لَكَارِهُونَ. يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَ مَا تَبَيَّنَ كَأَنَّمَا يُسَاقُونَ إِلَى الْمَوْتِ وَهُمْ يَنْظُرُونَ} .

وهناك أيضا يأتي وعد بإغراء {وَإِذْ يَعِدُكُمُ اللَّهُ إِحْدَى الطَّائِفَتَيْنِ أَنَّهَا لَكُمْ} . وإطلاق إحداهما لم يقطع الأمل في العير. ولم يؤكد لقاء النفير، إلا أن ميولهم إلى السبب الذي أخرجهم وتوددهم إلى غير ذات الشوكة تكون لهم.

وإلى هنا أمر عادي وسير للخطة على وجهتها الطبيعية.

ولكن التوجيه الإلهي يوجه الخطة إلى غير ما يريدون وإن كرهوا. {وَيُرِيدُ اللَّهُ أَنْ يُحِقَّ الْحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ الْكَافِرِينَ، لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ} .

وهذا أول تغيير في الخطة وأول مجابهة المسلمين بالموقف الجديد. وقد أدرك ذلك سعد إذ يقول لرسول الله صلى الله عليه وسلم: "ولعلك أن تكون خرجت لأمر وأحدث الله إليك غيره فانظر الذي أحدث الله إليك فامض له فصل حبل من شئت. واقطع حبل من شئت. وعاد من شئت وسالم من شئت. وخذ من أموالنا ما شئت".

وفي ذلك الموقف ينشأ أول مجلس عسكري أعلى يُجري فيه النبي صلى الله عليه وسلم مشاورات مع أصحابه "أشيروا علي أيها الناس" أي في خصوص مقابلة النفير حيث خرجت مكة لحماية العير.

وتكلم كلا الفريقين من المهاجرين والأنصار كما تقدم. وخرج المؤتمر وانفض المجلس على قرار موحد حاسم: القتال.

بقي تحديد المكان:

لم يكن للمسلمين ولا المشركين اختيار في المكان ولا في تحديد الزمان، لقد سار المسلمون إلى ماء بدر لأنه منزل عام على الطريق. ولا يعلمون متى يلتقون بالنفير ولا مصير العير. ومضى المشركون أيضا إلى بدر لتسمع بهم العرب ولا يعلمون متى يلتقون بالمسلمين.

ولكن الخطة والتوجيه الإلهي يحدد مكان المعركة وزمانها: {إِذْ أَنْتُمْ بِالْعُدْوَةِ الدُّنْيَا وَهُمْ بِالْعُدْوَةِ الْقُصْوَى وَالرَّكْبُ أَسْفَلَ مِنْكُمْ وَلَوْ تَوَاعَدْتُمْ لاخْتَلَفْتُمْ فِي الْمِيعَادِ} وبيَّن تعالى أن ذلك جُزءا من الخطة العامة ليقضي الله أمرا كان مفعولا. {لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَنْ بَيِّنَةٍ وَإِنَّ اللَّهَ لَسَمِيعٌ عَلِيمٌ}.

وجها لوجه:

لقد أصبح المسلمون مع المشركين وجها لوجه في الميدان. وهناك مرة أخرى يأتي التوجيه الإلهي لتنفيذ الخطة بمغايرة جديدة حول العدد الذي هو ميزان القوة والقتال. فيقلل كلا الطائفتين في نظر الأخرى، {وَإِذْ يُرِيكُمُوهُمْ إِذِ الْتَقَيْتُمْ فِي أَعْيُنِكُمْ قَلِيلاً وَيُقَلِّلُكُمْ فِي أَعْيُنِهِمْ لِيَقْضِيَ اللَّهُ أَمْراً كَانَ مَفْعُولاً وَإِلَى اللَّهِ تُرْجَعُ الأُمُورُ} أي لا إلى تقديراتكم وخطئكم.

وقد بين الله تعالى الغرض المقصود من هذا التقليل {إِذْ يُرِيكَهُمُ اللَّهُ فِي مَنَامِكَ قَلِيلاً وَلَوْ أَرَاكَهُمْ كَثِيراً لَفَشِلْتُمْ وَلَتَنَازَعْتُمْ فِي الْأَمْرِ وَلَكِنَّ اللَّهَ سَلَّمَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} فلم يترك لكم الأمر ووجهكم إلى ما يغري على القتال. فأصبحوا أمام أمر واقع لم يكن لهم اختيار فلا يستطيعون التقدم ولا التأخر ولكن أرض معسكرهم رمله دهسة تعوق سرعة الحركة وليس ذلك من صالحهم. وأرض العدو سبخة جلدة وما زال المسلمون ببطن الوادي ولا ماء عندهم ولم يشرع التيمم بعد، فوقعوا في وساوس الشيطان وكيف يلقون العدو بغير طهارة!..فجاءتهم عناية الله وغيرت الموقف وعكسته تماما: {إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِنْهُ وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ وَيُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ بِهِ الأَقْدَامَ} . وهكذا بين عشية وضحاها تغير الموقف تماما إذ نزل عليهم المطر ليلا فتطهروا وشربوا وتماسك الرمل تحت أقدامهم وثبتت عليه.

بينما سبخة المشركين تنزلق تحت أقدامهم وأصبح الموقف لصالح المسلمين فمعسكرهم متماسك لطيف ومعسكر المشركين زلق رحض.

وفي تلك الليلة وبوحي من إفساح المجال للمشورة وامتدادا لذلك المجلس العسكري الذي أشعر كل شخص بمسئولية القتال يتقدم الحباب بن المنذر بمشورته في المنزل، ويقبل صلى الله عليه وسلم مشورته كما تقدم. ويأتي ملك فيقول: "يا رسول الله: إن الله يقرئك السلام ويقول الرأي ما قاله الحباب" . فيقول صلى الله عليه وسلم: "إن الله هو السلام ومنه السلام" . وينزل على المشورة تلك والتي نالت ما نسميه في عرفنا موافقة من المرجع الأعلى. وإلى الله ترجع الأمور.

إنه تحقيق لما قلنا من التوجيه الإلهي لمعركة بدر. وبهذا كله يتم تهيئة أرض المعركة. وبتثبيتها تحت أقدام المسلمين وتوفير الماء لهم. وانزلاق الأرض تحت أقدام المشركين ولا ماء عندهم. وذلك لصالح المسلمين وما كان ليتم ذلك إلا بتوجيه إلهي للخطة وعناية بالمسلمين وفي الصباح يلتقي الجمعان على تلك الحال ولم يبق إلا القتال.

قبل بدء المعركة:

كل ما تقدم من خروج وإغراء وتوجيه. ومشورة وأمنة النعاس وإنزال الماء من السماء وتثبيت الأقدام وغير ذلك. إنما هو مقدمة وتهيئة لهذه اللحظة. لحظة بدء القتال. فهي أخطر لحظة في المعركة. وهي أهم نقطة في الخطة. وأدق جزء في التوجيه وعليها يتوقف مصير المعركة. وبالتالي مصير الدعوة والأمّة بل والإنسانية كلها.

فهي اللحظة الحاسمة وهي الفرقان بين الحق والباطل. وبين البطر والتواضع ومن ثم نجد التوجيه أشد ما يكون. والتعليمات في منتهى الحزم والشدة والقسوة. ونستطيع تسميتها تعليمات الميدان {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفاً فَلا تُوَلُّوهُمُ الأَدْبَارَ وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلا مُتَحَرِّفاً لِقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} .

وتفصيل تلك التعليمات:

أ‌- فلا تولوهم الأدبار. وبهذا لا يملكون انهزاما ووجب عليهم الصبر والثبات أمام العدو مهما كانت النتائج.

ب‌- عقوبة من تسول له نفسه بالتولي غضب الله في الدنيا. ومآله جهنم وبئس المصير.

وهذا خاص ببدر دون غيرها من الغزوات لقوله تعالى: {يَوْمَئِذٍ} ولكأن المسلمين ذلك اليوم لا يملكون أنفسهم. ولا لهم حق التصرف في شيء. حتى في تحركاتهم.

وقد جاء ما يؤيِّد هذا عن عبد الله بن عمر رضي الله عنهما. فقال عمر: "يا أيها الناس لا تغرنكم هذه الآية فإنما كانت يوم بدر وأنا فئة لكل مسلم". وقال نافع: "سألت بن عمر قلت إنا قوم لا نثبت عند قتال عدونا ولا ندري من الفئة. إمامنا أو عسكرنا؟"فقال: "إن الفئة رسول الله صلى الله عليه وسلم". فقلت: "إن الله يقول: {إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفاً..} الآية "فقال: "إنما أنزلت في يوم بدر لا قبلها ولا بعدها".

وهذا بخلاف غيرها من الغزوات فقد جاء في حق أُُحد بعدها بسنة قوله تعالى: {إِنَّ الَّذِينَ تَوَلَّوْا مِنْكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ إِنَّمَا اسْتَزَلَّهُمُ الشَّيْطَانُ بِبَعْضِ مَا كَسَبُوا وَلَقَدْ عَفَا اللَّهُ عَنْهُمْ إِنَّ اللَّهَ غَفُورٌ حَلِيمٌ} . ويؤكد أنها في أُحد عدم تولي أَحَدٌ يوم بدر حيث ثبتوا جميعا. بينما في أُحد تولى البعض منهم حتى وصل العريض ووصل المدينة.

وجاء في حنين وهي بعد بدر بست سنوات قوله تعالى: {لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئاً وَضَاقَتْ عَلَيْكُمُ الأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُوداً لَمْ تَرَوْهَا وَعَذَّبَ الَّذِينَ كَفَرُوا وَذَلِكَ جَزَاءُ الْكَافِرِينَ ثُمَّ يَتُوبُ اللَّهُ مِنْ بَعْدِ ذَلِكَ عَلَى مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ} .

ففي أحد وحنين تأتي التوبة بعد التولي وتختص بدر بالعقوبة على من تولى وهنا نجد إحكام الخطة ودقة التوجيه فالمؤمنون خرجوا للعير وقد فاتتهم وتغيَّرت عليهم الخطة. ولم يبق لهم اختيار في إحدى الطائفتين. وأُلزموا بلقاء ذات الشوكة. وكأنما يساقون إلى الموت وهم ينظرون. والآن هم في ساحة القتال لا حق لهم في التولي. ولا يملكون من أنفسهم شيئا. وعليهم أن ينفِّذوا ما يؤمرون به ويوجهون إليه بقيادة السماء.

عندئذ اشتد الموقف وعظم الخطر فجاء النصر من الجانبين:

الأول: تكثير المسلمين في أعين المشركين. {قَدْ كَانَ لَكُمْ آيَةٌ فِي فِئَتَيْنِ الْتَقَتَا فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللَّهِ وَأُخْرَى كَافِرَةٌ يَرَوْنَهُمْ مِثْلَيْهِمْ رَأْيَ الْعَيْنِ وَاللَّهُ يُؤَيِّدُ بِنَصْرِهِ مَنْ يَشَاءُ} .

الثاني: إنزال الملائكة. {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ وَمَا جَعَلَهُ اللَّهُ إِلا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} .

وكان لإنزال الملائكة في غزوة بدر حالة خاصة وتوجيه مستقل مغاير لنزولهم في غيرها. ولقد أنزل الله جنودا من الملائكة في ثلاثة مواضع سوى بدر:

أولا: عند الغار حراسا لرسول الله صلى الله عليه وسلم: {إِلاّ تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا وَاللَّهُ عَزِيزٌ حَكِيمٌ} .

ثانيا: يوم الأحزاب: {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً وَجُنُوداً لَمْ تَرَوْهَا وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيراً} . وكان موقفا جد عصيب {إِذْ جَاءُوكُمْ مِنْ فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنْكُمْ وَإِذْ زَاغَتِ الأَبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَا هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالاً شَدِيداً} .

ثالثا: يوم حنين: {لَقَدْ نَصَرَكُمُ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئاً وَضَاقَتْ عَلَيْكُمُ الْأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ ثُمَّ أَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنْزَلَ جُنُوداً لَمْ تَرَوْهَا..} .

ففي هذه المواطن الثلاثة مع شدة تأزمها. إذ هما في الغار لا مفر لهما منه والسيوف مستلة بأيدي المشركين بقلوب حانقة وصدور حاقدة تغلي دماؤهم ويشتد عداؤهم.

ويوم الأحزاب جاء الأحلاف ليثأروا لقتلاهم واشتد الأمر على المسلمين وزاغت الأبصار وبلغت القلوب الحناجر وابتلي المؤمنون وزلزلوا زلزالا شديدا.

وفي يوم حنين على كثرة المسلمين ضاقت عليهم الأرض بما رحبت. في كل ذلك جاءت جنود الله نصرة للمؤمنين ولكنها مع شدة الحال لم تظهر تلك الجنود وكانت من وراء الرؤية.

أما في بدر فقد كان إنزال الملائكة وفق خطة وتوجيه ضمن منهج عملي مفصل:

1- بيان العدد لأول وهلة {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ

1- وَمَا جَعَلَهُ اللَّهُ إِلا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلا مِنْ عِنْدِ اللَّهِ} . وفي المواطن الأخرى الثلاثة: {وَأَيَّدَهُ بِجُنُودٍ} {فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً وَجُنُوداً} . {وَأَنْزَلَ جُنُوداً} . وهنا قال: {أَنِّي مُمِدُّكُمْ} والمدد يكون من القيادة العليا. وبين تعالى الغرض من هذا الإمداد {وَمَا جَعَلَهُ اللَّهُ إِلا بُشْرَى لَكُمْ..} إلخ. بشرى وطمأنينة على أرض المعركة.

بعد مجيء المدد رسمت له خطة العمل بما يمكن أن تسميه تعليمات الميدان:

أ- {إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا} .

ب- {سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ}

جـ- {فَاضْرِبُوا فَوْقَ الأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ} .

ففيه تثبيت للملائكة أولا بقوله: {أَنِّي مَعَكُمْ} . وتثبيت للمؤمنين ثانيا. وقد جاء في الآثار أن المَلَك كان يأتي في صورة رجل معروف ويقول للمؤمنين إن عدوَّكم لا يقوى على لقائكم وإذا شددتم عليهم يفرون أمامكم. وفي الأثر: "أقدم حيزوم". وسأل النبي صلى الله عليه وسلم عنه جبريل فقال: "ما كل ملائكة السماء أعرف يا رسول الله".

وقد تضافرت النصوص أنهم رأوا الملائكة على خيل بلق وكان شعارهم العمائم. وقال ابن عباس: "لم تقاتل الملائكة في يوم سوى يوم بدر من الأيام. وكانوا يكونون فيما سواه من الأيام عددا ومددا لا يضربون". وعن بردة قال: "جئت يوم بدر بثلاثة أرؤس فوضعتهن بين يدي رسول الله صلى الله عليه وسلم فقلت: أمّا رأسان فقتلتهما وأما الثالث فلم أقتله. فقال له النبي صلى الله عليه وسلم حين ذاك: "قتلته الملائكة". وكان السائب بن أبي حسين يحدِّث في زمن عمر ويقول: "بينما أنا ببدر إذ أوثقني رجل بحبل ومضى عني فإذا ابن الزبير فأخذني وقال من أسر هذا وأنا أستحي أن أذكر ما وقع لي، فقال رسول الله صلى الله عليه وسلم: "ذاك أسره ملك. خذ أسيرك يا ابن الزبير".

وقوله: {سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْب} تقوية معنوية بما يسمى حرب الأعصاب مع أن هذا حقيقة بذاته كما قالوا: كنا نسمع كصوت الحصاة على طشت نحاس يدوي في القلوب من شدة الخوف. وكان مقابل ذلك السكينة في قلوب المؤمنين.

وقوله: {فَاضْرِبُوا فَوْقَ الأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ} تعليم بكيفية الضرب وجاء أنهم كانوا يفرقون بين قتلى المؤمنين وقتلى الملائكة مثل سمة النار.

2- مشاركته صلى الله عليه وسلم في المعركة برمي الحصباء في وجوه القوم وقال: "شاهت الوجوه" فلم يبق رجل مشرك إلا أصابه منها ما شغله في عينه وفمه.

وجاءت النتيجة وفق تلك الخطة هزيمة للمشركين تحقيقا للوعد الأول والثاني.

أما الأول فقوله: {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ} . وكان عمر رضي الله عنه يقول: "لا أعلم ما الجمع الذي سيهزم حتى سمعت رسول الله صلى الله عليه وسلم يثب في درعه يوم بدر ويقول: {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ} ".

ومعلوم أن نتائج المعارك بحسب أسبابها ومقوماتها. وقد شاهدنا أن مسببات بدر ومقوماتها كلها كانت بتوجيه إلهي وخطة مسبقة ولذا كانت نتيجتها تبعا لذلك. {فَلَمْ تَقْتُلُوهُمْ وَلَكِنَّ اللَّهَ قَتَلَهُمْ وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى} .

فالله الذي ألقى في قلوب المشركين الرعب وهو الذي أوصل الحصباء عيونهم وهو الذي أنزل الملائكة بشرى وطمأنينة تقاتل وتأسر معهم وهو الذي كثرهم في أعين المشركين وأنزل السكينة عليهم.

وهنا نواجه سؤالا وهو في جملته يتلخص في أن المعركة في سيرها وتوجيهها من الله وملائكته وأن المسلمين ما كانوا ليملكوا شيئا من سيرها. وما يقدرون على شيء من نتائجها. وما كانوا إلا سائرين وفق خطة مرسومة وكان يكفي لهزيمة المشركين ملك واحد. فلم كثر عدد الملائكة. وكان الأسر بيد المسلمين؟ والجواب كما نص عليه تعالى من جهتين:

1- ابتلاء للمؤمنين هل يمتثلون ويثبتون أم لا قال تعالى: {وَلِيُبْلِيَ الْمُؤْمِنِينَ مِنْهُ بَلاءً حَسَناً إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} .

2- كان المسلمون مستضعفين وكانوا ذوي حقوق عند المشركين وقد عانوا منهم شدة وقسوة فأراد الله أن يشفي صدورهم. ويخزي عدوهم الذي قال: "لا نرجع حتى نرد ماء بدر وتسمع بنا العرب وتعزف علينا القيان"وكان خزيهم على أيدي المسلمين أشد منه على أيدي الملائكة {قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ} .

تصفية المعركة:

كانت تصفية المعركة تبعا لنتائجها في المغانم والأسرى أما المغانم فقد أخذت من أيديهم بعد تنازعهم فيها وجعلت لله ولرسوله يضعها حيث شاء فقسمها بينهم. وسميت أنفالا والأنفال ما ينفله الإمام للغزاة. وكأنه تشبيه بالغبي الذي قال فيه تعالى: {وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ وَلَكِنَّ اللَّهَ يُسَلِّطُ رُسُلَهُ عَلَى مَنْ يَشَاءُ}.

وهنا قال: { فَلَمْ تَقْتُلُوهُمْ وَلَكِنَّ اللَّهَ قَتَلَهُمْ وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى} فكانت أنفال بدر بمقتضى ذلك لله ولرسوله.

وقال ابن كثير: "قال الإمام أحمد: وساقه بسنده إلى أبي أمامة قال: سألت عبادة عن الأنفال قال: "فينا نزلت أصحاب بدر حين اختلفنا في النفل وساءت فيه أخلاقنا فانتزعه الله من أيدينا وجعله إلى رسول الله صلى الله عليه وسلم بين المسلمين عن بواء (عن سواء)". وعنه: "خرجنا مع رسول الله صلى الله عليه وسلم فشهدت معه بدرا فالتقى الناس فهزم الله العدو فانطلقت طائفة في إثره يرجمون ويقتلون وأقبلت طائفة على العسكر يحوزونه ويجمعونه. وأحدقت طائفة برسول الله صلى الله عليه وسلم لا يصيب العدو منهم غرة حين إذا كان الليل وفاء الناس بعضهم إلى بعض. قال الذين جمعوا الغنائم: نحن حويناها فليس لأحد فيها نصيب. وقال الذين خرجوا في طلب العدو: لستم بأحق به منا، نحن منعنا عنه العدو وهزمناهم. وقال الذين أحدقوا برسول الله: خفنا أن يصيب العدو منه غرة فاشتغلنا به فنزلت {يَسْأَلونَكَ عَنِ الأَنْفَالِ قُلِ الأَنْفَال...وَأَصْلِحُوا ذَاتَ بَيْنِكُم} . فقسمها صلى الله عليه وسلم بين المسلمين".

أما الأسارى فقد جاء عنه صلى الله عليه وسلم أنه قال لسعد وهو عند العريش وقد رأى في وجهه عدم الرضا: "كأني بك لم ترض بفعل القوم؟"قال: "بلى يا رسول الله إن هذه أول وقعة بين المسلمين والمشركين فما كان ينبغي أن يؤسر الرجال وكان أحب إلي أن يقتلوا".

وقد عاتبهم الله فيها عتابا شديدا لما قبلوا الفداء {مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأَرْضِ تُرِيدُونَ عَرَضَ الدُّنْيَا وَاللَّهُ يُرِيدُ الآخِرَةَ وَاللَّهُ عَزِيزٌ حَكِيمٌ لَوْلا كِتَابٌ مِنَ اللَّهِ سَبَقَ لَمَسَّكُمْ فِيمَا أَخَذْتُمْ عَذَابٌ عَظِيمٌ} . ثم أبيح لهم أكل الفدا {فَكُلُوا مِمَّا غَنِمْتُمْ حَلالاً طَيِّباً} .

وهكذا جاءت غزوة بدر فرقانا بين الحق والباطل. آية من الله على صدق الرسول وبينة ليهلك من هلك عن بينة ويحيى من حي عن بينة.

ثم اختص الله أهل بدر من المسلمين والملائكة على سواهم بفضل عظيم بعظم الموقف.

"لعل الله اطلع على أهل بدر فقال اعملوا ما شئتم فقد غفرت لكم" وقال جبريل لرسول الله صلى الله عليه وسلم: "ما تعدون أهل بدر فيكم؟"قال:"أفضلنا". قال: "وكذلك من حضرها من الملائكة". أو كما قال صلى الله عليه وسلم.


 العدد 14 - بدون تعليق

بدون تعليق
أذاعت محطة لندن في برنامج الصناعة والتجارة الخبر التالي:
لقد شحنت إحدى شركات السجائر في لندن ألفاً وخمسمائة مليون سيجارة إلى جدة والخرطوم ومقديشيو.
إلى المدخنين
للشيخ محمد المجذوب
ـوى الموتَ منتحراً بلا سكينِ | يا من يريد دمار صحته ويَهـ
كلّ الذي يرجوه في التدخين | لا تيأسنّ فإنّ مثلك واجـد
تلك السمومِ السودِ خيرَ مُعين | وبفضل جهلك قد غدوتَ لصانعي
يجدوا السبيل لكيدِ هذا الدين | تحبوهمُ المـالَ الذي لولاه لم
لا يستبيح أذاه غـير خئون | وتخونُ حقّ الله في الجسدِ الذي
نصر والشيطان مـن تمكين | فاهنأ بمـا حققتَ للأعداء من
لولا غباوةُُ حزبِهِ المأفون! | ما كان إبليس لِيدركَ غايةً
عوناً بكلّ مضلّـل مـفتون! | وبمن ينال مناه إن هو لم يجـد


 العدد 14 - خيَام وجمَار

خيَام وجمَار

للشاعر أحمد العموري

للرؤى الغُر في الصفا والبقيع00 | رعشة القلب وانهمار الدموع
أين منها طلاقة للمذيع !! | أين منها بلاغة في يراع
لم نصف كل خفقة في الضلوع | لم نُبِن كل خلجة في الحنايا
رجفة الروع تلك آي الخشوع | قد عَجز وعُذْرنا أنَّ فينا
قد أتتك الجموع إثر الجموع | كعبة المسلمين في كل مصر
جئت أرجو حِماك جمّ الدموع | جئت أسعى إليك ربي جَزوعاً
وامتحى السَّوْء من جناني المزوع | واطمئنت نفوسنا وارتوينا
لاجئاً نادماً.. فهل من شفيع | جئت ألقاك تائباً من خطايا
راغب في العُلَى لشعبي الوجيع | غافر الذنب قابل التّوْبِ إنّي
ثالث القبليتين مهد اليسوع | يا فلسطين ليس لي إذ رزينا
أن تصافوا لخلق سد منيع | غير صيحات مستغيث لشعبي
كم مضى العمر في خيام وجوع | كم خرجنا من قمة في ضياع
لردى الشيخ أو لدوس الرضيع | لوثة العار لم يزلها بكاء
رمي أمثالها بذات الضلوع | قد رمينا الجمار لكن نسينا


 العدد 14 - دراسات في السنَّة النبوِيَّة

دراسات في السنَّة النبوِيَّة

بقلم الشيخ محمد ضياء الرحمان الأعظمي

السنة في اللغة: الطريقة حسنة كانت أمْ سيئة يقال فلان من أهل السنة قال نصيب:

من الناس إذ أحببت بينهم وحدي

كأني سننت الحب أوَّل عاشق

ومن معانيها: السيرة حسنة كانت أمْ سيئة قال خالد بن عتبة الهذلي:

فأوَّل راض سنة من يسيرها

فلا تجزعن عن سيرة أنت سرتها

ومن معانيها: الوجه أي الشيء البارز من الجسم قال ذو الرمة:

ملساء ليس بها خال ولا ندب

تريك سنة وجه غير مقرفة

وبهذا المعنى أنشد ثعلب:

في البيت تحت مواضع اللمس

بيضاء في المرآة سنتها

ومثله قول الأعشى:

معاوية الأكرمين السنن

كريماً شمائله من بني

ومن معانيها التصوير يقال أسنُّه سنّاً إذا صورته. قد أنشد عبد الرحمن ابن حسان:

تمشي في مرمر مسنون

ثم خاصرتها إلى القبة الخضراء

وقال في اللسان: "كل من ابتدأ أمراً عمل به قوم بعده هو السنة" [1] ويمكن أن نحمل قول نصيب الماضي على هذا.

قال شيخ الإسلام بن تيمية في (اقتضاء الصراط المستقيم): "السنة هي العادة وهي الطريقة التي تبتكر لنوع من الناس مما يعدُّونه عبادة أولا يعدُّونه عبادة".

فهذه المعاني الكثيرة كلها تنطبق على السنة النبوية وهي متوفرة في الكتاب والسنة مثل قوله تعالى: {سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلاً} [2] . ومثل قوله تعالى: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى وَيَسْتَغْفِرُوا رَبَّهُمْ إِلا أَنْ تَأْتِيَهُمْ سُنَّةُ الأَوَّلِينَ} [3] يعني العذاب كما قال الزجاج: "سنة الأولين أنهم عاينوا العذاب فطلب المشركون إذ قالوا اللهم إن كان هذا هو الحق من عندك فأمطر علينا حجارة من السماء" [4] .

ومنه قوله تعالى: { سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ وَكَانَ أَمْرُ اللَّهِ قَدَراً مَقْدُوراً} [5] . ومنه قوله تعالى: {سُنَّتَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ} [6] . وغيرها من الآيات البينات فإنها تدل على معنى الطريقة والعادة والأمر والعذاب وما شاكل ذلك فالآن نرجع إلى الحديث النبوي لنرى فيه معاني السنة.

أخرج مسلم عن أبي سعيد الخدري قال: قال رسول الله صلى اله عليه وسلم: "لتتبعن سنن الذين من قبلكم شبرا بشبر وذراعا بذراع حتى لو دخلوا جحر ضب لاتبعتموهم". قلنا يا رسول الله: اليهود والنصارى قال: "فمن." [7] . وفيه عن جرير بن عبد الله قال: قال رسول الله صلى الله عليه وسلم: "من سنَّ في الإسلام سُنَّة حسنة فعُمِل بها بعده كتب له مثل أجر من عمل بها ولا ينقص من أجورهم شيء، ومن سن في الإسلام سنة سيئة فعُمل بها بعده كتب عليه مثل وزر من عمل بها ولا ينقص من أوزارهم شيء" . [8]

ففي هذا الحديث الشريف حثٌّ على إبداع سنَّة حسنة محمودة وكذلك حثٌّ على إتباعها وهي بمعنى الطريقة والعادة والمنهاج القويم.

وفي اللسان: "إن رسول الله صلى الله عليه وسلم حض على الصدقة فقال رجل قبيح السُنَّة: أي قبيح الصورة" [9] . وفي صحيح البخاري قال: "قال رسول الله صلى الله عليه وسلم: "فكان خبيب هو الذي سنَّ الركعتين لكل امرئ مسلم" [10] . وفي موطأ الإمام مالك قال: "قال رسول الله صلى الله عليه وسلم في أمر المجوس: "سَنُّوا بهم سُنَّة أهل الكتاب" [11] يعني خذوا منهم الجزية. وفي صحيح البخاري أيضا قال: "قال رسول الله صلى الله عليه وسلم: "أبغض الناس مبتغ في الإسلام سُنَّة الجاهلية" [12] . وأخرج الترمدي عن أبي واقد الليثي أن رسول الله صلى الله عليه وسلم لما خرج إلى خيبر مر بشجرة للمشركين يقال لها ذات أنواط يعلقون عليها أسلحتهم فقالوا: "يا رسول الله اجعل لنا ذات أنواط"، فقال عليه الصلاة والسلام: "سبحان الله.. هذا كما قال قوم موسى: اجعل لنا إلها كما لهم آلهة. والذي نفسي بيده لتركبن سَنَنَ من كان قبلكم" [13] . أي لتتبعن البدعات والخرافات. وفيه أيضا عن ابن جرير بن عبد الله عن أبيه قال: قال رسول الله صلى الله عليه وسلم: "من سَنَّ سُنَّة خير فاتبع عليها فله أجره ومثل أجور من اتبعه غير منقوص من أجورهم شيئاً ومن سن سنة شر فاتُّبِع عليها كان عليه وزره ومثل أوزار من اتبعه غير منقوص من أوزارهم شيئاً" [14] . واللفظ للترمذي. إلى غيرها من الأحاديث الكثيرة المروية في الجوامع والسنن والمسانيد وكلها تشير إلى أن السنة قد استعملت بمعنى الطريقة والعادة والبدعة والخرافات والصورة والتقاليد وما شابه ذلك. فإن هذه المعاني كلها معانٍ لغوية لكلمة السنة في القرآن والحديث.

[1] - ج 13 ص 225.

[2] - الفتح 32

[3] - الكهف: 55

[4] - اللسان ج 13ص 225.

[5] - الأحزاب: 38.

[6] - غافر: 85.

[7] - مسلم كتاب العلم باب اتباع اليهود والنصارى ص 57 ج 8.

[8] - مسلم كتاب العلم باب من سن سنة حسنة أو سيئة ص61 ج8.

[9] - ج 13 ص 224.

[10] - البخاري جهاد ص 170، مغازي 10، 27.

[11] - الموطأ زكاة 43.

[12] - ديات 9.

[13] - الترمذي أبواب الفتن 18.

[14] - الترمذي أبواب العلم 15، أحمد 2: 505.


 العدد 14 - دفع إيهام الاضطراب

دفع إيهام الاضطراب عن آيات الكتاب

لفضيلة الشيخ محمد الأمين الشنقيطي

المدرس بالجامعة

سورة لقمان

قوله تعالى: {وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً} . هذه الآية الكريمة تدل على الأمر ببر الوالدين الكافرين وقد جاءت آية أخرى يفهم منها خلاف ذلك وهي قوله تعالى: { لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ} الآية. ثم نص على دخول الآباء في هذا بقوله: {وَلَوْ كَانُوا آبَاءَهُم} .

والذي يظهر لي والله تعالى أعلم أنه لا معارضة بين الآيتين. ووجه الجمع بينهما أن المصاحبة بالمعروف أعم من الموادة لأن الإنسان يمكنه إسداء المعروف لمن يوده ومن لا يوده والنهي عن الأخص لا يستلزم النهي عن الأعم فكأن الله حذَّر من الموادة المشعرة بالمحبة والموالاة بالباطن لجميع الكفار يدخل في ذلك الآباء وغيرهم وأمر الإنسان بأن لا يفعل لوالديه إلا المعروف وفعل المعروف لا يستلزم المودة لأن المودة من أفعال القلوب لا من أفعال الجوارح. ومما يدل لذلك إذنه صلى الله عليه وسلم لأسماء بنت أبي بكر الصديق أن تصل أمها وهي كافرة وقال بعض العلماء أن قصتها سبب لنزول قوله تعالى: {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ} الآية..

قوله تعالى: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْماً لا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ} الآية.

هذه الآية تدل بظاهرها على أن يوم القيامة لا ينفع فيه والد ولده وقد جاءت آية أخرى تدل على رفع درجات الأولاد بسبب صلاح آبائهم حتى يكونوا في درجة الآباء مع أن عملهم أي الأولاد لم يبلغهم تلك الدرجة إقرارا لعيون الآباء بوجود الأبناء معهم في منازلهم من الجنة وذلك نفع لهم وهي قوله تعالى: {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ} الآية..

ووجه الجمع أُشير إليه بالقيد الذي في هذه الآية وهو قوله تعالى: {وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ} وعين فيها النفع بأنه إلحاقهم بهم في درجاتهم بقيد الإيمان فهي أخص من الآية الأخرى والأخص لا يعارض الأعم. وعلى قول من فسر الآية بأن معنى قوله: {لا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ} لا يقضي عنه حقا لزمه ولا يدفع عنه عذابا حق عليه، فلا إشكال في الآية. وسيأتي لهذا زيادة إيضاح في سورة النجم في الكلام على: {وَأَنْ لَيْسَ لِلإِنْسَانِ إِلا مَا سَعَى} الآية إن شاء الله تعالى.

سورة السجدة

قوله تعالى: {قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ...} . الآية

أسند في هذه الآية الكريمة التَوَفِّي إلى ملك واحد وأسند في آيات أخر إلى جماعة من الملائكة كقوله: {إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَة} وقوله: {تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُونَ} وقوله: {وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلائِكَةُ...} الآية وقوله: {وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلائِكَةُ بَاسِطُو...} وأسنده في آية أخرى إلى نفسه جل وعلا وهي قوله تعالى: {اللَّهُ يَتَوَفَّى الأَنْفُسَ حِينَ مَوْتِهَا...}

والجواب عن هذا ظاهر وهو أن إسناده التَّوَفِّي إلى نفسه لأن ملك الموت لا يقدر أن يقبض روح أحد إلا بإذنه ومشيئته تعالى: { وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلا بِإِذْنِ اللَّهِ كِتَاباً مُؤَجَّلاً} وأسنده لملك الموت لأنه هو المأمور بقبض الأرواح وأسنده للملائكة لأن ملك الموت له أعوان من الملائكة تحت رئاسته يفعلون بأمره وينزعون الروح إلى الحلقوم فيأخذها ملك الموت والعلم عند الله تعالى.

سورة الأحزاب

قوله تعالى: {يَا أَيُّهَا النَّبِيُّ} لا منافاة بينه وبين قوله في آخر الآية {إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً ...} بصيغة الجمع لدخول الأمة تحت الخطاب الخاص بالنبي صلى الله عليه وسلم لأنه قدوتهم كما تقدم بيانه مستوفى في سورة الروم.

قوله تعالى: {مَا جَعَلَ اللَّهُ لِرَجُلٍ مِنْ قَلْبَيْنِ فِي جَوْفِهِ}. هذه الآية الكريمة تدل بفحوى خطابها أنه لم يجعل لامرأة من قلبين في جوفها وقد جاءت آية أخرى يوهم ظاهرها خلاف ذلك وهي قوله تعالى في حفصة وعائشة: {إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا...} الآية فقد جمع القلوب لهاتين المرأتين.

والجواب عن هذا من وجهين: أحدهما: أن المثنى إذا أضيف إليه شيئان هما جزآه جاز في ذلك المضاف الذي هو شيئان الجمع والتثنية والإفراد وأفصحها الجمع فالإفراد فالتثنية على الأصح سواء كانت الإضافة لفظا أو معنى. فاللفظ مثاله: شويت رؤوس الكبشين أو رأسهما أو رأسهما أو رأسيهما والمعنى قطعت الكبشين رؤوسا وقطعت منهما الرؤوس فإن فرق المثنى فالمختار الإفراد نحو: { عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ } وإن كان الاثنان المضافان منفصلين عن المثنى المضاف إليه أي كان غير جزأيه فالقياس الجمع وفاقا للفقراء وفي الحديث: "ما أخرجكما من بيوتكما إذا أويتما إلى مضاجعكما...". و"هذه فلانة وفلانة يسألانك عن إنفاقهما على أزواجهما ألهما فيه أجر". و"لقي عليا وحمزة فضرباه بأسيافهما". واعلم أن الضمائر الراجعة إلى هذا المضاف يجوز فيها الجمع نظرا إلى اللفظ والتثنية نظرا إلى المعنى فمن الأول قوله:

فإن لها فيما دهيت به أسا

خليلي لا تهلك نفوسكما أساً

ومن الثاني قوله:

إذا منكما الأبطال يغشاهما الذعر

قلوبكما يغشاهما الأمن عادة

الثاني هو ما ذهب إليه مالك بن أنس رحمه الله تعالى من أن أقل الجمع اثنان. ونظيره قوله تعالى: {فَإِنْ كَانَ لَهُ إِخْوَة...} أي أخوان فصاعدا.

قوله تعالى: {وَأَزْوَاجُهُ أُمَّهَاتُهُم} هذه الآية الكريمة تدل بدلالة الالتزام على أنه صلى الله عليه وسلم أب لهم لأن أمومة أزواجه لهم تستلزم أبوَّته صلى الله عليه وسلم لهم وهذا المدلول عليه بدلالة الالتزام مصرح به في قراءة أُبَيّ بن كعب رضي الله عنه لأنه يقرأها: (وأزواجه أمهاتهم وهو أب لهم) وهذه القراءة مروية أيضا عن ابن عباس وقد جاءت آية أخرى تصرح بخلاف هذا المدلول عليه بدلالة الالتزام والقراءة الشاذة وهي قوله تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ} . الآية..والجواب ظاهر وهو أن الأبوَّة المثبتة دينية والأبوة المنفية طينية وبهذا يرتفع الإشكال في قوله: {وَأَزْوَاجُهُ أُمَّهَاتُهُم} مع قوله: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ} . إذ يقال كيف يلزم الإنسان أن يسأل أمه من وراء حجاب؟. والجواب ما ذكرناه الآن فهنَّ أمهات في الحرمة والاحترام والتوقير والإكرام لا في الخلوة بهنَّ ولا في حرمة بناتهنَّ ونحو ذلك والعلم عند الله تعالى.

قوله تعالى: {يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَك} الآية. يظهر تعارضه مع قوله: {لا يَحِلُّ لَكَ النِّسَاءُ مِنْ بَعْدُ} الآية. والجواب أن قوله: {لا يَحِلُّ لَكَ النِّسَاءُ} منسوخ بقوله: {إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَك} وقد قدمنا في سورة البقرة أنه أحد الموضعين اللّذين في المصحف ناسخهما قبل منسوخهما لتقدمه في ترتيب المصحف مع تأخره في النزول على القول بذلك. وقيل أن الآية الناسخة لها هي قوله تعالى: {تُرْجِي مَنْ تَشَاءُ مِنْهُنَّ} . الآية. وقال بعض العلماء هي محكمة وعليه فالمعنى {لا يَحِلُّ لَكَ النِّسَاءُ} أي من بعد النساء التي أحلهن الله لك في قوله: {إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَك} الآية. فتكون آية {لا يَحِلُّ لَكَ النِّسَاءُ} محرمة ما لم يدخل في آية {إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَك} كالكتابيات والمشركات والبدويات على القول بذلك فيهن وبنات العم والعمات وبنات الخال والخالات اللاتي لم يهاجرن معه على القول بذلك فيهن أيضاً والقول بعدم النسخ قال به أُبَيّ بن كعب ومجاهد في رواية عنه وعكرمة والضحاك في رواية وأبو رزين في رواية عنه وأبو صالح والحسن وقتادة في رواية والسدي وغيرهم كما نقله عنهم ابن كثير وغيره واختار عدم النسخ ابن جرير وأبو حيان.

والذي يظهر لنا أن القول بالنسخ أرجح وليس المرجح لذلك عندنا أنه قول جماعة من الصحابة ومن بعدهم منهم علي وابن عباس وأنس وغيرهم ولكن المرجح له عندنا أنه قول أعلم الناس بالمسألة أعني أزواجه صلى الله عليه وسلم لأن حليَّة غيرهن من الضرات وعدمها لا يوجد من هو أشد اهتماما بهما منهن فهن صواحبات القصة وقد تقرر في علم الأصول أن صاحب القصة يقدم على غيره ولعل هناك تفريق بين ما إذا كان صاحب القصة راويا وبين كونه مستنبطا كقصة فاطمة بنت قيس في إسقاط النفقة والسكنى فالحجة معها والحديث يؤيدها ومع ذلك فعمر يرد قولها. ولذلك قدم العلماء رواية ميمونة وأبي رافع أنه صلى الله عليه وسلم تزوجها وهو حلال على رواية ابن عباس المتفق عليها أنه تزوجها محرما لأن ميمونة صاحبة القصة وأبا رافع سفير فيها فإذا علمت ذلك فاعلم أن ممن قال بالنسخ أم المؤمنين عائشة رضي الله عنها قالت: "ما مات صلى الله عليه وسلم حتى أحل الله له النساء". وأم المؤمنين أم سلمة رضي الله عنها قالت: "لم يمت صلى الله عليه وسلم حتى أحل الله له أن يتزوج من النساء ما شاء إلا ذات محرم". أما عائشة فقد روى عنها ذلك الإمام أحمد والترمذي وصححه النسائي في سننيهما والحاكم وصححه وأبو داود في ناسخه وابن المنذر وغيرهم. وأما أم سلمة فقد رواه عنها ابن أبي حاتم كما نقله عنه ابن كثير وغيره ويشهد لذلك ما رواه جماعة عن عبد الله بن شداد رضي الله عنه أن النبي صلى الله عليه وسلم تزوج أم حبيبة وجويرية رضي الله عنهما بعد نزول {لا يَحِلُّ لَكَ النِّسَاء} . قال الألوسي في تفسيره أن ذلك أخرجه عنه ابن أبي شيبة وعبد بن حميد وابن أبي حاتم والعلم عند الله تعالى.

سورة سبأ

قوله تعالى: { وَهَلْ نُجَازِي إِلا الْكَفُورَ} . هذه الآية الكريمة على كلتا القراءتين قراءة ضم الياء مع فتح الزاي مبنيا للمفعول مع رفع {الْكَفُورُ} على أنه نائب فاعل وقراءة {نُجَازِي} بضم النون وكسر الزاي مبنياًًًًً للفاعل مع نصب {الْكَفُورَ} على أنه مفعول به تدل على خصوص الجزاء بالمبالغين بالكفر. وقد جاءت آيات أخر تدل على عموم الجزاء كقوله تعالى: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ} الآية.

والجواب عن هذا من ثلاثة أوجه:

الأول : أن المعنى ما نجازي هذا الجزاء الشديد المستأصل إلا المبالغ في الكفران.

الثاني : أن ما يفعل بغير الكافر من الجزاء ليس عقابا في الحقيقة لأنه تطهير وتمحيص.

الثالث : أنه لا يجازى جميع الأعمال مع المناقشة التامة إلا الكافر ويدل لهذا قول النبي صلى الله عليه وسلم: "من نوقش الحساب فقد هلك". وأنه لما سألت عائشة رضي الله عنها عن قوله تعالى: {فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً وَيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُوراً} قال لها ذلك العرض. و بيَّن لها أن من نوقش الحساب لابد أن يهلك.

قوله تعالى: {قُلْ مَا سَأَلْتُكُمْ مِنْ أَجْرٍ فَهُوَ لَكُمْ إِنْ أَجْرِيَ إِلا عَلَى اللَّهِ} الآية. هذه الآية الكريمة تدل على أنه صلى الله عليه وسلم لا يسأل أمته أجرا على تبليغ ما جاءهم به من خير الدنيا والآخرة. ونظيرها قوله تعالى: {قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ} . وقوله تعالى: {أَمْ تَسْأَلُهُمْ أَجْراً فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ} في سورة الطور والقلم. وقوله تعالى: {قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِلا مَنْ شَاءَ أَنْ يَتَّخِذَ إِلَى رَبِّهِ سَبِيلاً} وقوله: {قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِنْ هُوَ إِلا ذِكْرَى لِلْعَالَمِينَ}. وعدم طلب الأجرة على التبليغ هو شأن الرسل كلِّهم عليهم صلوات الله وسلامه كما قال تعالى: {اتَّبِعُوا الْمُرْسَلِينَ اتَّبِعُوا مَنْ لا يَسْأَلُكُمْ أَجْراً} وقال تعالى في سورة الشعراء: {وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلا عَلَى رَبِّ الْعَالَمِينَ} في قصة نوح وهود وصالح ولوط وشعيب عليهم وعلى نبينا الصلاة والسلام وقال في سورة هود عن نوح: {وَيَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ مَالاً إِنْ أَجْرِيَ إِلا عَلَى اللَّهِ وَمَا أَنَا بِطَارِدِ الَّذِينَ آمَنُوا} الآية. وقال فيها أيضا عن هود: {يَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِنْ أَجْرِيَ إِلا عَلَى الَّذِي فَطَرَنِي} الآية. وقد جاء في آية أخرى ما يوهم خلاف ذلك وهي قوله تعالى: {قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِلا الْمَوَدَّةَ فِي الْقُرْبَى}.

اعلم أولا أن في قوله تعالى: {إِلا الْمَوَدَّةَ فِي الْقُرْبَى} أربعة أقوال.

الأول: ورواه الشعبي وغيره عن ابن عباس وبه قال مجاهد وقتادة وعكرمة وأبو مالك والسدي والضحاك وابن زيد وغيرهم كما نقله عنهم ابن جرير وغيره أن معنى الآية {قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِلا الْمَوَدَّةَ فِي الْقُرْبَى} أي إلا أن تودوني في قرابتي التي بيني وبينكم فتكفوا عني أذاكم وتمنعوني من أذي الناس كما تمنعون كل من بينكم وبينه مثل قرابتي منكم. وكان صلى الله عليه وسلم له في كل بطن من قريش رحم فهذا الذي سألهم ليس بأجر على التبليغ لأنه مبذول لكل أحد لأن كل أحد يوده أهل قرابته وينتصرون له من أذى الناس وقد فعل له ذلك أبو طالب ولم يكن أجرا على التبليغ لأنه لم يؤمن وإذا كان لا يسأل أجرا إلا هذا الذي ليس بأجر تحقق أنه لا يسأل أجرا كقول النابغة:

بهن فلول من قراع الكتائب

ولا عيب فيهم غير أن سيوفهم

ومثل هذا يسميه البلاغيون تأكيد المدح بما يشبه الذم وهذا القول هو الصحيح في الآية واختاره ابن جرير وعليه فلا إشكال.

الثاني: أن معنى الآية {إِلا الْمَوَدَّةَ فِي الْقُرْبَى} أي لا تؤذوا قرابتي وعترتي واحفظوني فيهم ويروى هذا القول عن سعيد بن جبير وعمرو بن شعيب وعلي بن الحسن وعليه فلا إشكال أيضا لأن المودة بين المسلمين واجبة فيما بينهم وأحرى قرابة النبي صلى الله عليه وسلم قال تعالى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} وفي الحديث: "مثل المؤمنين في تراحمهم وتوادهم كالجسد الواحد إذا أصيب منه عضو تداعى له سائر الجسد بالسهر والحمى". وقال صلى الله عليه وسلم: "لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه". والأحاديث في مثل هذا كثيرة جدا. وإذا كان نفس الدين يوجب هذا بين المسلمين تبين أنه غير عوض عن التبليغ وقال بعض العلماء: الاستثناء منقطع على كلا القولين، وعليه فلا إشكال. فمعناه على القول الأول لا أسألكم عليه أجرا لكن أذكركم قرابتي فيكم وعلى الثاني لكن أذكركم الله في قرابتي فاحفظوني فيهم.

الثالث: وبه قال الحسن: {إِلا الْمَوَدَّةَ فِي الْقُرْبَى} أي ألا تتوددوا إلى الله وتتقربوا إليه إلا بالطاعة والعمل الصالح وعليه فلا إشكال لأن التقرب إلى الله ليس أجر على التبليغ.

الرابع: {إِلا الْمَوَدَّةَ فِي الْقُرْبَى} أي ألا تتوددوا إلى قراباتكم وتصلوا أرحامكم.ذكر ابن جرير هذا القول عن عبد الله بن القاسم وعليه فلا إشكال لأن صلة الإنسان رحمه ليست أجرا على التبليغ فقد علمت الصحيح في تفسير الآية وظهر لك رفع الإشكال على جميع الأقوال. وأما القول بأن قوله تعالى : {إِلا الْمَوَدَّةَ فِي الْقُرْبَى} منسوخ بقوله تعالى: {قُلْ مَا سَأَلْتُكُمْ مِنْ أَجْرٍ فَهُوَ لَكُمْ} فهو ضعيف والعلم عند الله تعالى.

سورة فاطر

قوله تعالى: {وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلا يُنْقَصُ مِنْ عُمُرِهِ إِلا فِي كِتَابٍ} الضمير في قوله: {عُمُرِهِ} يظهر رجوعه إلى المعمَّر فيشكل معنى الآية لأن المعمَّر والمنقوص من عمره ضدان فيظهر تنافي الضمير ومفسره.

الجواب: أن المراد بالعمَّر هنا جنس المعمَّر الذي هو مطلق الشخص فيصدق بالذي لم ينقص من عمره وبالذي نقص من عمره فصار المعنى: لا يزاد في عمر شخص ولا ينقص من عمر شخص إلا في كتاب الله وهذه المسألة هي المعروفة عند العلماء العربية بمسألة عندي درهم ونصفه أي نصف درهم آخر.

قال ابن كثير في تفسيره: "الضمير عائد على الجنس لا على العين لأن طويل العمر في الكتاب وفي علم الله لا ينقص من عمره إنما عاد الضمير على الجنس".انتهى منه.

قوله تعالى: {وَمَكْرَ السَّيِّئ} يدل على أن المكر هنا شيء غير السيئ أضيف إلى السيئ للزوم المغايرة بين المضاف والمضاف إليه. وقوله تعالى: {وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلا بِأَهْلِهِ} يدل على أن المراد بالمكر هنا هو السيئ بعينه لا شيء آخر فالتنافي بين التركيب الإضافي والتركيب التقييدي ظاهر. والذي يظهر والله تعالى أعلم أن التحقيق جواز إضافة الشيء إلى نفسه إذا اختلفت الألفاظ لأن المغايرة بين الألفاظ ربما كفت في المغايرة بين المضاف والمضاف إليه كما جزم به ابن جرير في تفسيره في غير هذا الموضع ويشير إليه ابن مالك في الخلاصة بقوله:

حتما وإلا أتبع الذي ردف

وإن يكونا مفردين فأضف

وأما قوله:

معنى وأوِّل مُوِهماً إذا ورد

ولا يضاف اسم لما به اتحد

فالذي يظهر فيه بعد البحث أنه لا حاجة إلى تأويله مع كثرته في القرآن واللغة العربية فالظاهر أنه أسلوب من أساليب العربية بدليل كثرة وروده كقولنا هنا: {وَمَكْرَ السَّيِّئ} والمكر هو السيئ بدليل قوله: {وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ} الآية. وكقوله: {وَالدَّارُ الآخِرَةُ} والدار هي الآخرة وكقوله: {شَهْرُ رَمَضَانَ} والشهر هو رمضان على التحقيق. وكقوله: {مِنْ حَبْلِ الْوَرِيدِ} والحبل هو الوريد ونظيره من كلام العرب قول عنترة في معلقته:

بالسيف عن حامي الحقيقة معلم

ومشك سابغة هتكت فروجها

فأصل المشك بالكسر السير الذي تشد به الدرع ولكن عنترة هنا أراد به نفس الدرع وأضافه إليها كما هو واضح من كلامه لأن الحكم بهتك الفروج واقع على الدرع لا على السير الذي تشد به كما جزم به بعض المحققين وهو ظاهر خلافا لظاهر كلام صاحب تاج العروس فإنه أورد بيت عنترة شاهدا لأن المشك السير الذي تشد به الدرع بل المشك في بيت عنترة هذا على التحقيق هو السابغة وأضيف إليها على ما ذكرنا.وقول امرئ القيس:

غذاؤها نمير الماء غير المحلل

كبكر المقاناة البياض بصفرة

فالبكر هي المقاناة على التحقيق وأما على ما ذهب إليه ابن مالك فالجواب تأويل المضاف بأن المراد به مسمى المضاف إليه.


 العدد 14 - رجل عرف الحق ببصيرته

رجل عرف الحق ببصيرته

للدكتور طه الزيني

المدرس في كلية الدعوة وأصول الدين في الجامعة

لقد درج في مدارج السالكين إلى الحق، حتى استقر أمره على الإسلام. كان مجوسيا، ثم مسيحيا، ثم مسلما من أكابر المسلمين، وناصرا من أعظم أنصار الإسلام ذلكم هو سلمان الفارسي رضي الله عنه، الصحابي الجليل وصاحب فكرة حفر الخندق حول المدينة يوم غزوة الأحزاب، وكان الخندق سببا في هزيمة المشركين وفشل خطتهم في غزو المدينة.

كان أبوه دهقان قريته (جي) من أعمال أصبهان ببلاد الفرس، وكان هو أحب خلق الله إلى أبيه، وكان أبوه يتمنى أن يشب حفيّاً بالنار عاكفا عليها، حتى يخلفه في وظيفته فكان يحبسه في بيت النار حتى لا يخرج، وحتى يعتادها ويألف الجلوس بجوارها ومناجاتها ولكن طبيعة الفتى أنفت من عبادة النار، وقال في نفسه: "لابد أن تكون هناك عبادة خير من هذه العبادة".

وفي يوم اضطر والده إلى إرساله إلى ضيعته لينوب عنه في بعض شأنه، فمر بكنيسة من كنائس النصارى فسمع أصواتهم وهم يصلون، فدخل عليهم ينظر ما يصنعون، فأعجبته صلاتهم وأحب عبادتهم وقال: "هذا والله خير مما نحن عليه"، فلم يتركهم حتى غربت الشمس، وأهمل ضيعة أبيه فلم يذهب إليها وقال لهم: "أين أجد أصل هذا الدين؟ قالوا: "بالشام".

فلما رجع إلى أبيه سأله أين كان وكيف أهمل ما أرسله من أجله؟ فقال له: "يا أبت مررت بالناس يصلون في كنيسة لهم فأعجبني ما رأيت من دينهم فبقيت عندهم حتى غربت الشمس". فقال له أبوه: "يا بني ليس لك في ذلك خير، دينك ودين آبائك خير منه".

فقال له سلمان: "كلا والله إنه لخير من ديننا"، فخاف عليه أبوه من النصرانية فجعل في رجليه قيدا وحبسه في البيت.

فلما خرج والده، أرسل سلمان إلى النصارى الذين في الكنيسة يرجوهم أن يخبروه إذا قدم عليهم وفد من الشام. فقدم عليهم تجار من النصارى فأخبروه فأعد عدته للسفر وقال لهم: "إذا أردتم العودة مروا على بيت كذا". فمروا عليه وفكوا قيده ثم حملوه معهم إلى الشام.

فلما وصل إليها سأل: "من أعلم الناس بهذا الدين؟" فقيل له: "هو الأسقف بالكنيسة"فجاءه وأخبره بأنه أحب النصرانية، وأنه يريد أن يكون خادما له في كنيسته، ويتعلم من علمه، ويصلي معه، فأذن له بذلك.

ولكن هذا الأسقف كما يقول سلمان الفارسي رجل سوء، يأمر الناس بالصدقة ويحثهم عليها فإذا جمعوا إليه شيئا اكتنزه لنفسه ولم يعط منه المساكين، حتى جمع سبع قلال من المال، فكرهه سلمان كرها شديدا وأراد فراقه، ولكن الله عجل له بالمنية فبعد وفاته دل سلمان الناس على كنزه وأخبرهم بحاله، وجاء بعده أسقف فاضل زاهد في الدنيا وراغب في الآخرة فأحبه سلمان وأنس به، وظلت حال سلمان رحلة واغترابا بين بلاد النصرانية يأخذ عن أساقفتها ويعمل في خدمتهم ويتعلم الدين منهم فانتقل في ذلك إلى الشام ثم إلى الموصل ثم إلى نصيبين ثم إلى عمورية من أرض الروم وكان كلما أراد ترك بلد من هذه البلاد سأل عن أعلم الناس بأفضل الأديان في شتى بقاع الأرض، يريد الوصول إليها مهما قاسى من المتاعب، ومهما لاقى من الصعاب، لأن الحق رائده، والدين الأعلى غايته، وفي عمورية لقي أسقفا صالحا عاش معه مغتبطا راضيا، وعمل وكسب حتى صارت له بقرات وغنمات، فلما حضرت الوفاة هذا الأسقف سأله سلمان عن رجل مثله فأخبره بأنه لا يعلم أحدا على مثل حاله ولكنه أظل زمان نبي مبعوث بدين إبراهيم يخرج بأرض العرب مهاجره إلى أرض بين حرتين بينهما نخل به علامات لا تخفى، يأكل الهبة ولا يأكل الصدقة، فإن استطعت أن تلحق بتلك البلاد فافعل، فمكث سلمان بعمورية بعد موت صاحبه ما شاء الله أن يمكث ثم مر به نفر من التجار من قبيلة كلب فسألهم أن يحملوه معهم إلى أرض العرب على أن يعطيهم بقراته وغنماته فقبلوا وحملوه معهم، حتى إذا بلغوا وادي القرى باعوه إلى رجل يهودي فبقي عنده حتى رأى النخل فأمّل أن تكون هذه البلاد بلاد النبي المبعوث ثم قدم على هذا اليهودي ابن عم له من بني قريظة من المدينة فاشتراه منه، وحمله معه إليها، فلما رآها سلمان عرفها بالعلامات التي ذكرها له صاحبه أسقف عمورية وعلم سلمان بأن النبي سيكون في المساء مع أصحابه بقباء وكان عند سلمان بعض الطعام فجمعه، وذهب به إلى رسول الله صلى الله عليه وسلم فقال له سلمان: إنه قد بلغني أنك رجل صالح ومعك أصحاب لك غرباء ذوو حاجة وهذا شيء كان عندي للصدقة فرأيتكم أحق به من غيركم، فقرَّب سلمان الطعام إلى النبي فقال لأصحابه: "كلوا منه". وأمسك هو فلم يأكل، فقال سلمان في نفسه: هذه واحدة من العلامات التي ذكرها أسقف عمورية، ثم عاد سلمان إلى بيته وجمع طعاما آخر وأتى به النبي صلى الله عليه وسلم وقال له: رأيتك لا تأكل الصدقة وهذه هدية أكرمتك بها فأكل رسول الله صلى الله عليه وسلم وأمر أصحابه فأكلوا معه. فقال في نفسه: وهذه علامة أخرى.

ثم قابل سلمان رضي الله عنه بعد ذلك رسول الله صلى الله عليه وسلم ببقيع الغرقد -مقبرة المدينة - فقص عليه قصته فقال الرسول صلى الله عليه وسلم: "كاتب يا سلمان"، فكاتب سيده على إحياء ثلثماية نخلة بأرض الفقير وعلى أربعين أوقية.

ثم قال رسول الله صلى الله عليه وسلم لأصحابه: "أعينوا أخاكم"، فأعانوه، فكان الرجل يأتي بثلاثين والآخر بعشرين وبعضهم بخمس عشرة أو بعشرة إلى أن تم العدد المطلوب، وقال رسول الله صلى الله عليه وسلم: "اذهب يا سلمان ففقر لها ثم ائتني فأضعها بيدي"فذهب سلمان ففقر لها وأعانه أصحابه، فلما فرغوا حضر سلمان وأخبر النبي صلى الله عليه وسلم فخرج رسول الله معه، فجعل سلمان وأصحابه يقربون النخل من الرسول، وهو يضعه بيده، حتى فرغ منها، وقد حيت جميعها ولم تمت منها واحدة وبقي المال على سلمان، فأتاه رسول الله صلى الله عليه وسلم بمثل بيضة الدجاج من ذهب فقال له: "خذ هذه فأدها مما عليك" فأوفى سلمان ما عليه لسيده وأصبح حرا مسلما. وشهد مع رسول الله غزوة الأحزاب التي أشار فيها بحفر الخندق، ولم يفته مشهد بعد ذلك من المشاهد الإسلامية.

وفي هذه القصة عبر ينبغي ألا تفوتنا ملاحظتها:

1- أن الرغبة الصادقة في الوصول إلى المطلوب مع الصبر والجلَد توصل إليه.

2- أن الإنسان لا ينبغي أن يقعد عن البحث في دينه مستسلما لما عليه آباؤه وأجداده فقد يكونون على غير الحق.

3- أن الذي يعشق الحق يهون عليه في سبيله الأهل والمال والأنس وجميع متع الحياة، فقد ترك سلمان رضي الله عنه أهله ووطنه، واشتغل أجيرا، واغترب وسافر حتى صار عبدا يباع ويشترى ولكن الله كافأه بما قدم في سبيله.

4- الصورة الحية النابضة من تعاون المسلمين بأموالهم وأنفسهم بما فيهم الرسول صلى الله عليه وسلم.

5- شدة تواضعه صلى الله عليه وسلم الذي كان يمتاز به حيث وضع النخل بيده الكريمة وصبر حتى أتم ثلث مائة نخلة وهو راض مغتبط.

6- وضوح سماحة الإسلام وحبه للوئام والسلام حيث طلب الرسول من سلمان أن يكاتب سيده، ولم يأمر أصحابه بخطفه، أو يأمره باللجوء إلى المسلمين ليحموه من سيده ولكن اتبع طريق الرضا والمسالمة وشارك بماله وجهده في استخلاص هذا العبد المؤمن من الشرك.

7- أن الزعيم أو الرئيس أو الحاكم ينبغي له أن يأمر القادرين من أتباعه بمعاونة غيرهم في حل مشكلاتهم فهذه سنة الإسلام.

أسأل الله أن يوفق المسلمين للبحث دائما عن الحق وللتعاون فيما بينهم.


 العدد 14 - رسالة المرأة في ظلال السعادة

رسالة المرأة في ظلال السعادة

بقلم الشيخ محمد المهدي محمود على

المدرس في دار الحديث بالمدينة التابعة للجامعة

اختار الله سبحانه وتعالى أن تكون المرأة سكناً للرجل، ومكملة لسعادته، ومساعدة له على أداء عمله، وآداب الإسلام بصفة عامة يظهر منها بوضوح وجلاء. أن للمرأة رسالة هامة في ثلاثة ميادين من أخطر العوامل في حياة المجتمع، واستقراره، وسعادته، وتتجلى هذه الميادين الهامة في النواحي الآتية:

1- رسالة المرأة بالنسبة لزوجها.

2- رسالة المرأة بالنسبة لبيتها.

3- رسالة المرأة بالنسبة لطفلها.

فأما رسالة المرأة بالنسبة لزوجها فإن كتاب الله سبحانه وتعالى - الذي هو نور الله لأهل الدنيا- عبَّر عن ذلك أجمل تعبير وأكمله راسماً الحياة السعيدة الهانئة فقال تبارك وتعالى: {وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ} (سورة الروم) فالله جل شأنه جعل المرأة سكناً وأمناً وطمأنينة للرجل.

وإن موقف السيدة خديجة من رسول الله صلى الله عليه وسلم أعلى مثل للمحبة الزوجية المثمرة. أعلى مثل للمودة والرحمة التي هي من صنع الله الحكيم. على أن سيرة أمهات المؤمنين وكرام المؤمنات في صدر الإسلام صورة مثالية لما ينبغي أن تكون عليه الزوجة المؤمنة التقيَّة من بر لزوجها وعطف عليه ومحبة له، وإزاء ذلك أوصى الإسلام بالمرأة كثيراً في الآداب الإسلامية عامة، فالرسول صلى الله عليه وسلم يقول: "خيركم خيركم لأهله وأنا خيركم لأهلي".

وأما رسالة المرأة في البيت:

فالمنزل هو عش السعادة، والمرأة هي التي ترعاه بعطفها وحنانها. تصيِّره جنة وارفة الظلال طيبة الثمار. دانية القطاف. تجعله جنَّة من جنَّات الدنيا.

إن المنزل مهد راحة زوجها وعش أطفالها، فيه قوام الحياة من مأكل وملبس ومأوى، وإن اليد الحانية التي تمتد إلى كل تلك النواحي في رفق ومحبة، وطهر وإخلاص، وصفاء وعطف، فتعدُّ من المأكل ما لذَّ وطاب، ومن الملبس ما حسن وكمل، تجعله مهد راحة وأنس للنفس. وبذلك ترفرف السعادة على الأسرة وتصبح الأسرة نواة لمجتمع سعيد يؤدي كل فرد فيه واجبه على أتمِّ ما يكون.

وأما رسالة المرأة مع أطفالها:

فأطفال اليوم هم سباب المستقبل هم رجال الغد، وإن السيِّدة الفاضلة الحكيمة العاقلة المهذبة الرشيدة. هي التي ترعى أولادها تُنَشِئُهم على الفضيلة، ومكارم الأخلاق، وتربيهم على الصفات الحسنة الجميلة. تغرس فيهم معاني البطولة بما تقص عليهم من قصص الأنبياء والرسل، وأهل الحكمة الإسلامية، وعظماء التاريخ وأبطال الإسلام، إن السيِّدة التي تجعل من المنزل داراً للحكمة، ومدرسة للتفقه في كتاب الله، وهدي الصادق الأمين صلى الله عليه وسلم، وسير السلف الصالح المبارك. إنما تجعل من منزلها مركز إشعاعٍ يوجِّه الخير للمجتمع بما يخرجه من أفراد ممتازين علماً وخلقاً، ويصبح المنزل متعاوناً مع المدرسة. فتعاليم المدرسة متممِّة لبناء المنزل، وتربية المنزل مكمِّلة لرسالة المدرسة وأمام هذه الرسالة في هاتيك الميادين الهامة.

أمام رسالة المرأة المقدسة أمام رسالة المرأة الخطيرة. أمام رسالة المرأة التي تتناسب مع طبيعتها وتكوينها، مع عاطفتها وغريزتها مع ميولها ووجدانها مع أنوثتها وأمومتها مع فطرتها التي فطرها الله عليها.

أمام هذه الرسالة العظيمة التي عبر عنها الشاعر بقوله:

الأم مدرسة إذا أعددتها

أعددت شعباً طيب الأعراق

أمام هذه الرسالة يتضح جليّاً أن أيّ انحراف للمرأة عن أداء رسالتها وأيّ شاغل يعوقها عن عملها الطبيعي الذي يتفق مع فطرتها وطبيعتها وتكوينها هو جناية كبرى:

أ‌- جناية على الحياة الزوجية.

ب- جناية على البيت.

ج- جناية على الطفل.

د- جناية كبرى على الأسرة والمجتمع.

فتفقد الحياة الزوجية سعادتها ويحرم البيت من الهدوء والاستقرار، ويتربى الطفل في أحضان الخدم، وتتفرق الأسرة وتحل الكوارث الهدَّامة بالمجتمع المفكَّك غير المترابط.

وما نراه اليوم من تمرد المرأة عن أداء رسالتها التي فطرها الله عليها والتي تتناسب مع طبيعتها وتكوينها. إنما هو تقليد أعمى للمدنية الغربية.

إن المرأة التي تتنكر لرسالتها وتحاول أن تهرب من سياج عِزِّها ومجدها وكرامتها تحاول أن تفر إلى تقاليد الغرب التي جعلت من المرأة سلعة للجمال الرخيص المدنس.

لقد أصبحت المرأة في بعض بلاد الكفار وفي إغرائها وإغوائها التردي إلى مهاوي الردى والفساد. ما أسعد المرأة في ظلال الإسلام وما أسعد الرجل بالمرأة الصالحة التقيَّة النقيَّة الطاهرة العفيفة وما أسعد المجتمع بالنساء المؤمنات الفاضلات اللاتي يوجِّهن النشء إلى الآداب الإسلامية المباركة، ويربين الجيل على الفضيلة، ومكارم الأخلاق. لأنَّهنَّ مصدر خير، ومنبع فضل ومشرق نور وهداية، والإسلام المبارك. الإسلام العظيم غني بالمثل العليا للسيدات المسلمات اللاتي تَرَبَيْن على مأدبة القرآن ونشأن في ظلاله وفي مقدمتهن أم المؤمنين الأولى السيدة خديجة التي حباها الله عقلاً راجحاً وحكمة بالغة فسعدت برسول الله وسعد بها الصادق الأمين صلى الله عليه وسلم. حفظ الله المسلمين والمسلمات من التردي في مهاوي الهلاك، وظلمات الضلال، وكتب الله لأمة الإسلام عودة كريمة إلى كتاب الله الكريم مصدر النور، والخير، والهدى والفلاح، والسعادة التامَّة في الدنيا والآخرة.

والله الهادي إلى سواء السبيل وصلى الله وسلم وبارك على من اصطفاه الله رحمة للعالمين سيدنا محمد النبي الكريم وعلى آله وصحبه وسلم.


 العدد 14 - رسالة مفتوحة

رسالة مفتوحة

رئيس الجامعة الإسلامية بالمدينة المنورة

الشيخ عبد العزيز بن عبد الله بن باز

الحمد لله وحده والصلاة والسلام على من لا نبي بعده وعلى آله وصحبه، أما بعد:

فقد اطلعت على كلمة منسوبة إلى الشيخ أحمد خادم الحرم النبوي الشريف بعنوان: (هذه وصية من المدينة المنورة عن الشيخ أحمد خادم الحرم النبوي الشريف). قال فيها: كنت ساهرا ليلة الجمعة أتلو القرآن الكريم، وبعد قراءة تلاوة أسماء الله الحسنى فلما فرغت من ذلك تهيأت للنوم فرأيت صاحب الطلعة البهية رسول الله - صلى الله عليه وسلم - الذي أتى بالآيات القرآنية والأحكام الشريفة رحمة بالعالمين سيدنا محمد - صلى الله عليه وسلم - فقال: يا شيخ، قلت: لبيك يا رسول الله يا أكرم خلق الله، فقال لي: أنا خجلان من أفعال الناس القبيحة ولم أقدر أن أقابل ربي، ولا الملائكة لأن من الجمعة إلى الجمعة مات مائة وستون ألفا على غير دين الإسلام، ثم ذكر بعض ما وقع فيه الناس من المعاصي، ثم قال: فهذه الوصية رحمة بهم من العزيز الجبار، ثم ذكر بعض أشراط الساعة إلى أن قال: فأخبرهم يا شيخ أحمد بهذه الوصية لأنها منقولة بقلم القدر المحفوظ، ومن يكتبها ويرسلها من بلد إلى بلد، ومن محل إلى محل بني له قصر في الجنة، ومن لم يكتبها ويرسلها حرمت عليه شفاعتي يوم القيامة، ومن كتبها وكان فقيرا أغناه الله أو كان مديوناًًًًً قضى الله دينه أو عليه ذنب غفر الله له ولوالديه ببركة هذه الوصية، ومن لم يكتبها من عباد الله اسود وجهه في الدنيا والآخرة، وقال: والله العظيم ثلاثا هذه حقيقة وإن كنت كاذبا أخرج من الدنيا على غير الإسلام، ومن يصدق بها ينجو من عذاب النار، ومن كذب بها كفر".

هذه خلاصة ما في هذه الوصية المكذوبة على رسول الله - صلى الله عليه وسلم -، ولقد سمعنا هذه الوصية المكذوبة مرات كثيرة منذ سنوات متعددة تنشر فيما بين الناس فيما بين وقت وآخر، وتروج بين الكثير من العامة، وفي ألفاظها اختلاف، وكاذبها يقول: إنه رأى النبي- صلى الله عليه وسلم - في النوم فحمّله هذه الوصية، وفي هذه النشرة الأخيرة التي ذكرناها لك أيها القارئ زعم المفتري فيها أنه رأى النبي- صلى الله عليه وسلم - حين تهيأ للنوم لا في النوم، فالمعنى أنه رآه يقظة، زعم هذا المفتري في هذه الوصية أشياء كثيرة هي من أوضح الكذب وأبين الباطل سأنبهك عليها قريبا في هذه الكلمة إن شاء الله، ولقد نبهت عليها في السنوات الماضية وبينت للناس أنها من أوضح الكذب وأبين الباطل، فلما اطلعت على هذه النشرة الأخيرة ترددت في الكتابة عنها لظهور بطلانها وعظم جراءة مفتريها على الكذب، وما كنت أظن أن بطلانها يروج على من له أدنى بصيرة أو فطرة سليمة، ولكن أخبرني كثير من الإخوان أنها راجت على كثير من الناس وتداولوها بينهم وصدَّقها بعضهم فمن أجل ذلك رأيت أنه يتعين على أمثالي الكتابة عنها لبيان بطلانها وأنها مفتراة على رسول الله - صلى الله عليه وسلم- حتى لا يغتر بها أحد، ومن تأملها من ذوي العلم والإيمان أو ذوي الفطرة السليمة والعقل الصحيح عرف أنها كذب وافتراء من وجوه كثيرة، ولقد سألت بعض أقارب الشيخ أحمد المنسوبة إليه هذه الفرية عن هذه الوصية، فأجابني بأنها مكذوبة على الشيخ أحمد وأنه لم يقلها أصلا، والشيخ أحمد المذكور قد مات منذ مدة، ولو فرضنا أن الشيخ المذكور أو من هو أكبر منه زعم أنه رأى النبي- صلى الله عليه وسلم - في النوم أو اليقظة وأوصاه هذه الوصية لعلمنا يقينا أنه كاذب أو أن الذي قال له ذلك هو شيطان وليس هو الرسول- صلى الله عليه وسلم - لوجوه كثيرة، منها أن الرسول- صلى الله عليه وسلم - لا يرى في اليقظة بعد وفاته - صلى الله عليه وسلم -، ومن زعم من جهلة الصوفية أنه يرى النبي- صلى الله عليه وسلم - في اليقظة أو أنه يحضر المولد أو ما أشبه ذلك فإنه غلط أقبح الغلط ولبس عليه غاية التلبيس ووقع في خطأ عظيم وخالف الكتاب والسنة وإجماع أهل العلم لأن الموتى إنما يخرجون من قبورهم يوم القيامة لا في الدنيا، ومن قال خلاف ذلك فإنه كاذب كذبا بيِّناً أو غالط ملبَّس عليه لم يعرف الحق الذي عرفه السلف الصالح ودرج عليه أصحاب الرسول- صلى الله عليه وسلم - وأتباعهم بإحسان، كما قال الله تعالى في صفة المؤمنين: {ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ} فأخبر سبحانه أن بعث الأموات يكون يوم القيامة لا في الدنيا.

الوجه الثاني: أن الرسول- صلى الله عليه وسلم - لا يقول خلاف الحق لا في حياته ولا في وفاته وهذه الوصية تخالف شريعته مخالفة ظاهرة من وجوه كثيرة - كما يأتي - وهو- صلى الله عليه وسلم - قد يُرى في النوم، ومن رآه في المنام على صورته الشريفة فقد رآه لأن الشيطان لا يتمثل في صورته كما جاء بذلك الحديث الصحيح الشريف، ولكن الشأن كل الشأن في إيمان الرائي وصدقه وعدالته وضبطه وديانته وأمانته، وهل رأى النبي- صلى الله عليه وسلم - في صورته أو غيرها، ولو جاء عن النبي- صلى اله عليه وسلم - حديث قاله في حياته من غير طريق الثقاة العدول الضابطين لم يعتمد عليه أو يحتج به أو جاء من طريق الثقاة الضابطين ولكنه يخالف رواية من هو أحفظ منهم وأوثق مخالفة لا يمكن معها الجمع بين الروايتين لكان أحدهما منسوخاً لا يعمل به، والثاني ناسخ يعمل به حيث أمكن ذلك بشروطه، وإذا لم يمكن ذلك ولم يمكن الجمع وجب أن تطرح رواية من هو أقل حفظ وأدنى عدالة والحكم عليها بأنها شاذة لا يعمل بها فكيف بوصية لا يعرف صاحبها الذي نقلها عن رسول الله - صلى الله عليه وسلم - ولا تعرف عدالته وأمانته فهي والحالة هذه حقيقة بأن تطرح ولا يلتفت إليها وإن لم يكن فيها شيء يخالف الشرع فكيف إذا كانت الوصية مشتملة على أمور كثيرة تدل على بطلانها وأنها مكذوبة على رسول الله - صلى الله عليه وسلم - ومتضمنة لدين لم يأذن به الله، وقد قال النبي- صلى الله عليه وسلم -: "من قال عليَّ ما لم أقل فليتبوأ مقعده من النار"، وقد قال مفتري هذه الوصية على رسول الله - صلى الله عليه وسلم - ما لم يقل، وكذب عليه كذبا صريحاً خطيرا فما أحراه بهذا الوعيد العظيم وما أحقه به إن لم يبادر بالتوبة وينشر للناس أنه قد كذب هذه الوصية على رسول الله- صلى اله عليه وسلم - لأن من نشر باطلا بين الناس ونسبه إلى الدين لم تصح توبته منه إلا بإعلانها وإظهارها حتى يعلم الناس رجوعه عن كذبه وتكذيبه لنفسه لقول الله عز وجل لقول الله عز وجل: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللاعِنُونَ إِلا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ} فأوضح الله سبحانه وتعالى في هذه الآية الكريمة أن من كتم شيئا من الحق لم تصح توبته من ذلك إلا بعد الإصلاح والتبيين، والله سبحانه قد أكمل لعباده الدين وأتم عليهم النعمة ببعثه رسوله محمد - صلى الله عليه وسلم - وما أوحى الله إليه من الشرع الكامل ولم يقبضه إليه إلا بعد الإكمال والتبيين كما قال عز وجل: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي} الآية.

ومفتري هذه الوصية قد جاء في القرن الرابع عشر يريد أن يلبس على الناس دينهم ويشرع لهم دينا جديدا يترتب عليه دخول الجنة، ومن لم يكتبها ويرسلها حرمت عليه شفاعة النبي - صلى الله عليه وسلم - يوم القيامة، وهذا من أقبح الكذب ومن أوضح الدلائل على كذب هذه الوصية وقلة حياء مفتريها وعظم جرأته على الكذب لأن من كتب القرآن الكريم وأرسله من بلد إلى بلد أو من محل إلى محل لم يحصل له هذا الفضل إذا لم يعمل بالقرآن الكريم، فكيف يحصل لكاتب هذه الفرية وناقلها من بلد إلى بلد، ومن لم يكتب القرآن ولم يرسله من بلد إلى بلد لم يحرم شفاعة النبي- صلى الله عليه وسلم - إذا كان مؤمنا به تابعا لشريعته، وهذه الفرية الواحدة في هذه الوصية تكفي وحدها للدلالة على بطلانها وكذب ناشرها ووقاحته وغباوته وبعده عن معرفة ما جاء به الرسول- صلى الله عليه وسلم - من الهدى، وفي هذه الوصية سوى ما ذكر أمور أخرى كلها تدل على بطلانها وكذبها ولو أقسم مفتريها ألف قسم أو أكثر على صحتها، ولو دعا على نفسه بأعظم العذاب وأشد الأنكال على أنه صادق لم يكن صادقاً ولم تكن صحيحة بل هي والله ثم والله من أعظم الكذب وأقبح الباطل ونحن نُشهد الله سبحانه ومن حضرنا من الملائكة، ومن اطلع على هذه الكتابة من المسلمين شهادة نلقى بها ربنا عز وجل أن هذه الوصية كذب وافتراء على رسول الله - صلى الله عليه وسلم - أخزى الله من كذبها وعامله بما يستحق، ويدل على كذبها وبطلانها سوى ما تقدم أمور كثيرة، الأول منها قوله فيها: "لأن من الجمعة إلى الجمعة مات مائة وستون ألفا على غير دين الإسلام"لأن هذا من علم الغيب والرسول- صلى الله عليه وسلم - قد انقطع عنه الوحي بعد وفاته، وهو في حياته لا يعلم الغيب فكيف بعد وفاته لقول الله سبحانه: {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْب} الآية، وقوله تعالى: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ الْغَيْبَ إِلا اللَّهُ} ، وفي الحديث الصحيح عن النبي- صلى الله عليه وسلم - أنه قال: "يذاد رجال عن حوضي يوم القيامة فأقول يا رب أصحابي أصحابي فيقال لي: إنك لا تدري ما أحدثوا من بعدك فأقول كما قال العبد الصالح: {وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} ".

الثاني من أمور الدلالة على بطلان هذه الوصية وأنها كذب قوله فيها: "من كتبها وكان فقيرا أغناه الله أو مديونا قضى الله دينه أو عليه ذنب غفر الله له ولوالديه ببركة هذه الوصية" إلى آخره وهذا من أعظم الكذب وأوضح الدلائل على كذب مفتريها وقلة حيائه من الله ومن عباده لأن هذه الأمور الثلاثة لا تحصل بمجرد كتب القرآن الكريم فكيف تحصل لمن كتب هذه الوصية الباطلة وإنما يريد هذا الخبيث التلبيس على الناس وتعليقهم بهذه الوصية حتى يكتبوها ويتعلقوا بهذا الفضل المزعوم ويَدَعُوا الأسباب التي شرعها الله لعباده وجعلها موصلة إلى الغنى وقضاء الدين ومغفرة الذنوب فنعوذ بالله من أسباب الخذلان وطاعة الهوى والشيطان.

الأمر الثالث من الأمور الدالة على بطلان هذه الوصية قوله فيها: "ومن لم يكتبها من عباد الله اسود وجهه في الدنيا والآخرة"وهذا أيضا من أقبح الكذب وأبين الأدلة على بطلان هذه الوصية وكذب مفتريها كيف يجوز في عقل عاقل أن من لم يكتب هذه الوصية التي جاء بها رجل مجهول في القرن الرابع عشر يفتريها على رسول الله - صلى الله عليه وسلم- ويزعم أن من لم يكتبها يسود وجهه في الدنيا والآخرة، ومن كتبها كان غنيا بعد الفقر وسليما من الدَيْنِ بعد تراكمه عليه، ومغفورا له ما جناه من الذنوب سبحانك هذا بهتان عظيم، وأن الأدلة والواقع يشهدان بكذب هذا المفتري وعظم جرأته على الله، وقلة حيائه من الله ولا من الناس فهؤلاء أمم كثيرة لم يكتبوها فلم تسوَّد وجوههم، وههنا جم غفير لا يحصيهم إلا الله قد كتبوها مرات كثيرة فلم يقض دينهم ولم يَزُلْ فقرهم فنعوذ بالله من زيغ القلوب، ورين الذنوب، وهذه صفات وجزاءات لم يأت بها الشرع الشريف لمن كتب أفضل كتاب وأعظمه وهو القرآن الكريم فكيف تحصل لمن كتب وصية مكذوبة مشتملة على أنواع من الباطل وجمل كثيرة من أنواع الكفر سبحان الله ما أحلمه على من اجترأ عليه بالكذب.

الأمر الرابع من الأمور الدالة على أن هذه الوصية من أبطل الباطل وأوضح الكذب قوله فيها: "ومن يصدق بها ينجو من عذاب النار ومن كذّب بها فقد كفر"وهذا أيضا من أعظم الجرأة على الكذب ومن أقبح الباطل يدعو هذا المفتري جميع الناس إلى أن يصدقوا بفريته، ويزعم أنهم بذلك ينجون من عذاب النار وأن من كذَّب بها يكفر، لقد أعظم والله هذا الكذاب على الله الفرية وقال والله غير الحق أن من صدَّق بها هو الذي يستحق أن يكون كافرا لا من كذَّب بها لأنها فرية وباطل وكذب لا أساس له من الصحة، ونحن نشهد الله على أنها كذب وأن مفتريها كذَّاب يريد أن يشرع للناس ما لم يأذن به الله، ويُدخل في دينهم ما ليس منه والله قد أكمل الدين وأتمه لهذه الأمة من قبل الفرية بأربعة عشر قرنا فانتبهوا أيها القراء والإخوان، وإياكم والتصديق بأمثال هذه المفتريات وأن يكون لها رواج فيما بينكم فإن الحق عليه نور لا يلتبس على طالبه فاطلبوا الحق بدليله واسألوا أهل العلم عما أشكل عليكم ولا تغتروا بحلف الكذابين فقد حلف إبليس اللعين لأبويكم على أنه لهما من الناصحين وهو أعظم الخائنين وأكذب الكذابين كما حكى الله عنه ذلك في سورة الأعراف حيث قال سبحانه: {وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ} فاحذروه واحذروا أتباعه من المفترين فكم له ولهم من الأيمان الكاذبة والعهود الغادرة والأقوال المزخرفة للإغواء والتضليل، عصمني الله إياكم منها وسائر المسلمين من شر الشياطين وفتن المضلين وزيغ الزائغين وتلبيس أعداء الله المبطلين الذين يريدون أن يطفئوا نور الله بأفواههم، ويلبسوا على الناس دينهم والله متم نوره وناصر دينه ولو كره أعداء الله من الشياطين وأتباعهم من الكفار والملحدين.

وأما ما ذكره هذا المفتري من ظهور المنكرات فهو أمر واقع، والقرآن الكريم والسنة المطهرة قد حذرا منها غاية التحذير وفيهما الهداية والكفاية، ونسأل الله أن يصلح أحوال المسلمين وأن يمن عليهم باتباع الحق والاستقامة عليه، والتوبة إلى الله سبحانه من سائر الذنوب فإنه التواب الرحيم والقادر على كل شيء.

وأما ما ذكر عن شروط الساعة فقد أوضحت الأحاديث النبوية ما يكون من أشراط الساعة، وأشار القرآن الكريم إلى بعض ذلك، فمن أراد أن يعلم ذلك وجده في محله من كتب السنة، ومؤلفات أهل العلم والإيمان، وليس بالناس حاجة إلى بيان مثل هذا المفتري وتلبيسه ومزجه الحق بالباطل وحسبنا الله ونعم الوكيل ولا حول ولا قوة إلا بالله العليّ العظيم.

والحمد لله رب العالمين، وصلى الله وسلم على عبده ورسوله الصادق الأمين، وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين.


 العدد 14 - شعر أهل الحديث

شعر أهل الحديث

( تابع لما أنشد بين يدي النبي صلى الله عليه وسلم )

بقلم الأستاذ عبد العزيز القارئ

المدرس بالمعهد الثانوي بالجامعة

روى القاضي ابن العربي بسنده عن طريق زكريا بن يحيى قال: "ثنا عمر بن زحر بن حصن عن حميد بن منهب قال: سمعت جدي خريم بن أوس بن حارثة يقول: "هاجرت إلى رسول الله صلى الله عليه وسلم بالمدينة مُنْصَرَفَهُ من تبوك فسمعت العباس قال: يا رسول الله إني أريد أن أمتدحك. قال: "قل لا يفضض الله فاك". فقال العباس:

مستودع حيث يخصف الورق

من قبلها طبت في الظلال وفي

أنت ولا مضغة ولا علــق

ثم هبطت البلاد لا بشــر

ـجم نسراً وأهله الغرق

بل نطفة تركب السفين وقد ألـ

إذا مضى عالم بدا طبق

تنقل من صالب إلى رحم

خندف علياء تحتها النطق

حتى استوى بيتك المهيمن من

ض وضاءت بنورك الأفق

وأنت لما بعثت أشرقت الأر

ر وسبل الرشاد نخترق

فنحن في ذلك الضياء وفي النو

فقال له النبي:"لا يفضض الله فاك.." [1]

ومنه ما روى الترمذي وصححه عن أنس أن النبي صلى الله عليه وسلم دخل مكة في عمرة القضاء وعبد الله بن رواحة يمشي بين يديه يقول:

اليوم نضربكم على تنزيله

خلوا بني الكفار عن سبيله

ويذهل الخليل عن خليله

ضرباً يزيل الهام عن مقيله

وفي رواية:

قد أنزل الرحمن في تنزيله

خلوا بني الكفار عن سبيله

يا رب إني مؤمن بقيله

في صحف تتلى على رسوله

اليوم نضربكم على تأويله

إني رأيت الحق في قبوله

ويذهل الخليل عن خليله

ضرباً يزيل الهام عن مقيله

وفي رواية البزار:

بأن خير القتل في سبيله

قد أنزل الرحمن في تنزيله

فقال عمر: "يا ابن رواحة؟ في حرم الله وبين يدي رسول الله تقول الشعر؟"

فقال النبي صلى الله عليه وسلم: "خلِّ عنه يا عمر فإنه أسرع فيهم من نضح النبل" [2]

ومنه ما أخرج ابن سعد [3] عن أبي سلمة ويحيى بن عبد الرحمن بن حاطب قالا: "لما كان يوم فتح مكة كان عبد الله بن أم مكتوم بين يدي رسول الله صلى الله عليه وسلم وبين الصفا والمروة وهو يقول:

أرض بها أهلي وعوّادي

يا حبذا مكة من وادي

أرض بها ترسخ أوتادي

أرض بها أمشي بلا هادي

ومما ذكره ابن سيد الناس عن ابن إسحاق في سبب فتح مكة قال: "لما تظاهر بنو بكر وقريش على خزاعة ونقضوا ما كان بينهم وبين رسول الله صلى الله عليه وسلم من العهد والميثاق خرج عمرو بن سالم الخزاعي، قال ابن سعد:"في أربعين راكباً حتى قدم على رسول الله صلى الله عليه وسلم المدينة وكان ذلك ما هاج فتح مكة فوقف عليه وهو جالس في المسجد بين ظهراني الناس فقال:

حلف أبينا وأبيه الأتلدا

يا رب إني ناشد محمداً

ثمت أسلمنا فلم ننزع يدا

قد كنتم ولدا وكنا والدا

وادع عباد الله يأتوك مددا

فانصر هداك الله نصراً أعتدا

إن سيم خسفاً وجهه تربدا

فيهم رسول الله قد تجردا

إن قريشاً أخلفوك الموعدا

في فَيْلَقٍ كالبحر يجري مزبدا

وجعلوا لي في كداء رصدا

ونقضوا ميثاقك المؤكدا

وهم أذل وأقل عددا

وزعموا أن لست أدعوا أحدا

وقتلونا ركّعاً وسجّدا

هم بيّتونا بالوتير هجّدا

يقول: "قتلنا وقد أسلمنا. فقال رسول الله صلى الله عليه وسلم: "نصرت يا عمرو بن سالم". [4] وسار بجيوشه ففتح مكة.

وذكر هذا الحديث الهيثمي في مجمع الزوائد وقال: "رواه البزار ورجاله رجال الصحيح إلا محمد بن عمرو وحديثه حسن" [5] .

ومما أخرجه ابن سيد الناس بسنده من طريق أبي عمرو بن طارق قال: "سمعت أبا جرول زهير بن صرد الجشمي يقول: "لما أسرنا رسول الله صلى الله عيه وسلم يوم حنين يوم هوازن وذهب يفرق السبي والشاء أتيته وأنشأت أقول:

فإنك المرء نرجوه وننتظر

أمنن علينا رسول الله في كرم

مشتت شملها في دهرها غير

أمنن على بيضة قد عاقها قدر

على قلوبهمُ الغمّاد والغمر

أبقت لنا الدهر هتافاً على حزن

يا أرجح الناس حلماً حين يُختبر

إن لم تداركهمُ نعماء تنشرها

إذ فوك تملؤها من مخضها الدّرر

أمنن على نسوة كنت ترضعها

وإذ يزينك ما تأتي وما تذر

إذ أنت طفل صغير كنت ترضعها

واستبق منا فإنا معشر زهر

لا تجعلنا كمن شالت نعامته

وعندنا بعد هذا اليوم مدخر

إنّا لنشكر للنعماء إذ كفرت

من أمهاتك إن العفو مشتهر

فألبس العفو من قد كنت ترضعه

عند الهياج إذا ما استوقد الشرر

يا خير من مرجت كمت الجياد به

هذي البرية إذ تعفو وتنتصر

إنا نؤمل عفواً منك تلبسه

يوم القيامة إذ يهدي لك الظفر

فاعفو عفا الله عما أنت راهبه

قال فلما سمع النبي صلى الله عليه وسلم هذا الشعر قال: "ما لي ولبني عبد المطلب فهو لكم"، وقالت قريش : "ما كان لنا فهو لله ولرسوله". وقالت الأنصار: "ما كان لنا فهو لله ولرسوله". قال الطبراني:"لا يروى عن زهير بن صرد بهذا التمام إلا بهذا الإسناد تفرد به عبيد الله بن رماحس" [6] .

قلت: وأخرجه الهيثمي في مجمع الزوائد [7] عن عبد الله بن عمرو وقال: "رواه الطبراني وفيه ابن اسحق مدلس ولكنه ثقة وبقية رجاله ثقات..". وذكره الحافظ ابن كثير في تاريخه عن ابن اسحق قال: "حدثني عمرو بن شعيب عن أبيه عن جده، وفي رواية يونس بن بكير عنه.."

نظراته صلى الله عليه وسلم في الشعر ونقده له:

في الصحيحين عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "أصدق كلمة

قالها شاعر كلمة لبيد:

ألا كل شيء ما خلا الله باطل [8]

وهذا شطر بيت للبيد وهو ابن ربيعة العامري صاحب المعلقة. ذكر صاحب الشعر والشعراء هذا البيت في قصيدة للبيد كما يلي:

وكل نعيم لا محالة زائل

ألا كل شيء ما خلا الله باطل

قضى عمراً والمرء ما عاش آمل

إذا المرء أسرى ليلة ظن أنه

ويفنى إذا ما أخطأته الحبائل

حبائله مبثوثة بسبيله

ألما يعظك الدهر أمك هابل

فقولا له إن كان يقسم أمره

لعلك تهديك القرون الأوائل

فإن أنت لم تصدق نفسك فانتسب

ودون معد فلتزعك العواذل

فإن لم تجد من دون عدنان والداً

إذا كشفت عند الإله المحاصل [9]

وكل امرئ يوماً سيعلم سعيه

وهذا الذي سبق من النبي صلى الله عليه وسلم إشادة بهذا الشطر من البيت لاحتوائه على هذا المعنى الموجز العظيم وسكوته صلى الله عليه وسلم عن الشطر الآخر كان عدم رضا به وهو قوله: "وكل نعيم لا محالة زائل"

فإن العموم هنا ليس مقبولاً ولذلك فقد انتقد عثمان بن مظعون رضي الله عنه هذا الشطر لما أنشد لبيد القصيدة فلما قال: "وكل نعيم لامحالة زائل"قال: "كذبت إلا الجنة". ذكره ابن حجر في الإصابة وابن هشام [10] .

ومن نقده صلى الله عليه وسلم لمعاني الشعر استدراكه على النابغة الجعدي لما قال:

وإنا لنرجو فوق ذلك مظهراً

فقال له: "أين المظهر يا أبا ليلى"، وفي رواية أنه غضب صلى الله عليه وسلم وذلك أن ظاهر البيت فيه مبالغة عظيمة فإنه لا يرجى اعتلاء فوق السماء لمخلوق فهو معنى مردود.. لو لا ذكاء الشاعر رضي الله عنه وسرعة بديهته وتأويله لمراده بأنه الجنة.

ومن هذا الباب أيضاً إعجابه صلى الله عليه وسلم بقول الأعشى المازني:

وهن شر غالب لمن غلب

فجعل يكرر هذا الشطر..

وذلك أنه معنى واقع محسوس يصدقه كل سامع، وأول ما يصدقه واقعة الشاعر نفسه فطابقت هذه الكلمة حاله مطابقة جيدة.

ومنه أيضاً دعاؤه للنابغة لما أنشد قوله:

بوادر تحمي صفوه أن يكدرا

ولا خير في حلم إذا لم يكن له

حليم إذا أورد الأمر أصدرا

ولا خير في جهل إذا لم يكن له

قال: "أحسنت لا يفضض الله فاك"، على حين أنه صلى الله عليه وسلم استنكر قبل ذلك بقليل أبياتاً من القصيدة كما سبق، فذلك منه صلى الله عليه وسلم دقة في النظر في الشعر والتفريق بين معانيه وعباراته وتحريض في نفس الوقت للشعراء أن يحرصوا على اختيار المعاني الجيِّدة السامية الصادقة في شعرهم، وأن يحترسوا من التورط في المعاني المردودة الفاسدة أو المبالغات القبيحة.. ومواقفه صلى الله عليه وسلم كلها من الشعر والشعراء تدل على تذوقه لمعانيه وفهمه العميق لمراميه، فهو يقبل بعضاً ويرد بعضاً ويؤثر فيه الشعر حتى يشفعه ويرق لصاحبه ويقبل عليه، بل ويكافئه كما فعل بكعب بن زهير..

هذا مع أنه صلى الله عليه وسلم يدرك بنظره الثاقب مدى خطورة دَوْر الشعر وأهميته في ميدان دعوته ورسالته فالعرب أمة شاعرة تعظم الشعر.

ولذلك اتخذ صلى الله عليه وسلم الشعر سلاحاً يرد به خطر الحرب الكلامية التي أعلنها عليه شعراء قريش وفطاحل البيان فيها. فكان من شعرائه الذين ينافحون عنه حسان بن ثابت رضي الله عنه الذي لا يخفى بلاؤه في هذه الحرب على أحد وكيف كانت أبياته تقض مضجع القريشيين.. وقد سبق في هذا البحث أن عبد الله بن الزبعرى لما هرب من رسول الله صلى الله عليه وسلم إلى نجران قال فيه حسان:

نجران في عيش أجذ لئيم

لا تعدمن رجلاً أحلك بغضه

فما كاد هذا البيت يبلغ ابن الزبعرى رضي الله عنه حتى فعل فعله بنفسه فجاء يسعى إلى رسول الله ويعتذر له عما سلف ثم أسلم...

ومنهم كذلك كعب بن مالك وعبد الله بن رواحة رضي الله عنهما..

قال عبد الله: "بينما أنا أجتاز في المسجد ورسول الله في ناس من أصحابه إذ قال القوم: "يا عبد الله بن رواحة". فظننت أن رسول الله يدعوني فجئت، فقال: "اجلس يا عبد الله بن رواحة كيف تقول الشعر إذا أردت أن تقول؟"؛ فقلت: "أنظر ثم أقول". قال: "عليك بالمشركين". ولم أكن أعددت شيئاً لذلك فقلت:

متى كنتم مطاريق أو دانت لكم مضر

فخبروني أثمان العباء متى

فنظرت الكراهية في وجه رسول الله أن جعلت قومه أثمان العباء فنظرت ثم قلت:

على البرية فضلاً ما له غِيرُ

يا هاشم الخير إن الله فضلكم

فراسة خالفتهم في الذي نظروا

إني تفرَّست فيك الخير أعرفه

في جل أمرك ما آووا ولا نصروا

ولو سألْتَ أو استنصرت بعضَهم

تثبيت موسى ونصراً كالذي نصروا

فثبت الله ما آتاك من حسن

قال: "وأنت فثبتك الله يا ابن رواحة" [11] .

قلت: وهذا الذي وقع فيه ابن رواحة في البيت الأول قد احترس منه حسان وهو أذكى في الشعر وأطول باعاً، فقال للنبي صلى الله عليه وسلم: "والله لأسُلنّك منهم كما تسلُّ الشعرة من العجين".. وقد فعل..إلا أن ابن رواحة رضي الله عنه أحسن استدراك خطئه فأزال ما كان وقع في نفس النبي صلى الله عليه وسلم من كراهية لما قال.

ما نسب من الشعر إلى الخلفاء الراشدين:

ذكر أبو علي الحسن بن رشيق القيرواني في كتابه عن الشعر طرفاً من هذا النوع وأفرد له باباً.. وجاء بشعر للخلفاء الأربعة يحتاج إلى النظر في ثبوته فإن ابن رشيق ليس ممن يؤخذ عنه مثل ذلك.

أما خليفة رسول أبو بكر الصديق رضي الله عنه فنسب إليه الأبيات الآتية وذكرها أيضاً ابن هشام في كلامه عن سرية عبيدة بن الحارث وهي أول راية عقدها رسول الله صلى الله عليه وسلم. وكان أبو بكر رضي الله عنه حسب زعم الراوي قال هذه القصيدة في هذه الغزوة.. وأشار إليها ابن عبد البر في الاستيعاب كما سيأتي قال ابن هشام: "قال ابن إسحاق: فقال أبو بكر رضي الله عنه في غزوة عبيدة بن الحارث:

أرقت أو أمر في العشيرة حادث

أمن طيف سلمى بالبطاح الدمائث

عن الكفر تذكير ولا بعث باعث

ترى من لؤي فرقة لا يصدها

عليه وقالوا لست فينا بماكث

رسول أتاهم صادق فتكذبوا

وهرُّوا هرير المحجرات اللواهث

إذا ما دعوناهم إلى الحق أدبروا

وترك التقى شيء لهم غير كارث

فكم قد منينا فيهم بقرابة

فما طيبات الحل مثل الخبائث

فإن يرجعوا عن كفرهم وعقوقهم

فليس عذاب الله عنهم بلابث

وإن يركبوا طغيانهم وضلالهم

لنا العز منها في الفروع والأثائث

ونحن أناس من ذؤابة غالب

حراجيج تخدى في السريح الرثائث

فأولى بربِّ الراقصات عشية

يردن حياض البئر ذات البنائث

كأدم ظباء حول مكة عكف

وليس إذا آليت قولاً بحانث

لئن لم يفيقوا عاجلاً من ضلالهم

تحرم أطهار النساء الطوامث

لتبتدرنهم غارة ذات مصدق

ولا ترأف الكفار رأف ابن حارث

تغادر قتلى تعصب الطير حولهم

وكل كفور يبتغي الشر باحث

فأبلغ بني سهم لديك رسالة

فأن من أعراضكم غير شاعث

فإن تشعثوا عرضي على سوء رأيكم

قال:"فأجابه عبد الله بن الزبعرى السهمي فقال:

بكيت بعين دمعها غير لابث

أمن رسم دار أقفرت بالعثاعث

وفيها يقول:

فما أنت عن أعراض فهر بماكث

فأبلغ أبا بكر لديك رسالة

قال ابن هشام: "وأكثر أهل العلم ينكر هذه القصيدة لابن الزبعرى". وقال السهيلي: "ويشهد لصحة من أنكر أن تكون له - أي قصيدة أبي بكر - ما روى عبد الرزاق عن معمر عن الزهري عن عروة عن عائشة قالت: "كذب من أخبركم أن أبا بكر قال بيت شعر في الإسلام". رواه محمد البخاري عن أبي المتوكل عن عبد الرزاق".

قلت: وهذا حديث صحيح وقد رواه ابن عبد البر في الاستيعاب أيضاً فقال: "روى سفيان بن حسين عن الزهري قال: "سألني عبد الملك بن مروان فقال: "أرأيت هذه الأبيات التي تروى عن أبي بكر". فقلت له: "إنه لم يقلها، حدثني عروة عن عائشة أن أبا بكر لم يقل بيت شعر في الإسلام حتى مات". [12]

قلت: رواية ابن عبد البر هذه وإن كان فيها سفيان وقد ضعفوه في الزهري إلا أنه تابعه معمر كما سبق..

والحق يقال أنه لا ينبغي التردد في تكذيب نسبة هذه القصيدة إلى أبي بكر وأنه قال شعراً في الإسلام حتى مات تصديقاً للصديقة رضي الله عنها وهي أعلم بحال أبيها. وإن كان قال شعراً أو لم يقل. مع أنه لو قال شيئاً من الشعر فلا أشك أنه لا يخفى عليها لما علم من حفظها للشعر وروايتها له. أخرج ابن عبد البر في الاستيعاب عن عبد الرحمن بن أبي الزناد عن أبيه قال: "ما رأيت أحداً أروى للشعر من عروة فقيل له ما أرواك يا أبا عبد الله؟ قال: "وما روايتي من رواية عائشة ما كان ينزل بها شيء إلا أنشدت فيه شعراً". هذا مع أن القصيدة نفسها تكاد تنطق بالتكذيب لما هو واضح عليها من الصناعة والتكلُّف حتى إنني لأكاد أقول إن منتحلها وضع القاموس أمامه لو كان وجد في زمنه فنقب فيه عن (الأثائث) و(الرثائث) و(البنائث) وغير ذلك من الكلمات الثقيلة. والقصيدة كلها في ثقل هذه الكلمات ولو قارنت بينها وبين ما صحت نسبته من الشعر للصحابة لرأيت بوناً شاسعاً فشعر الصحابة خفيف سلس رقيق لا تعمُّق فيه ولا تصنُّع ولا تكلُّّف… في الغالب الكثير، لأنهم لا يشتغلون بالشعر صناعة وهواية إنما ينطقون به على سجيَّتهم من غير تفرُّغ له.. اللهم إلا ما يكون من حسان رضي الله عنه فإنه شاعر مشهور في الجاهلية والإسلام.

وقد عجبت للشعبي فيما نقله عنه ابن عبد البر كيف يقول: "كان أبو بكر شاعراً وكان عمر شاعراً وكان علي أشعر الثلاثة" [13] .

أكان رحمه الله يرد كلام عائشة في أبيها أم لم يسمع هذا الحديث منها ولم يبلغه عنها.. أم تراه فهم من كلام عائشة أنه كان شاعراً ولم يقل بيت شعر بعد أن أسلم؟ قال ابن عبد البر: "وذكر الأموي عن أبيه عن ابن إسحاق قال: "قال أبو بكر رضي الله عنه في مسطح:

من الكلام ولم تتبع بها طمعا

يا عوف ويحك هلا قلت عارفة

ولم تكن قاطعاً يا عوف منقطعا

وأدركتك حياء معشر أنف

ولا تقول ولو عاينته قذعا

أما حزنت من الأقوام إذا حسدوا

أمينة الجيب لم تعلم لها خضعا

لما رميت حَصاناً غير مقرفة

في سيِّء القول من لفظ الخنا شرعا

فيمن رماها وكنتم معشراً إفكا

وبين عوف وبين الله ما صنعا

فأنزل الله وحياً في براءتها

شر الجزاء إذا ألفيته هجعا

فإن أعش أجز عوفاً من مقالته

ومن العجب أن تكون هذه الأبيات حسب زعم ابن اسحق في قصة الإفك التي تورط فيها مسطح وتكون عائشة موضع القصيدة ثم تخفى عليها..

لا أظن أن كل هذا يقوى على مقاومة ما صح عنها وقد حكمت به حكماً صارماً يدل على يقينها في هذا الأمر: "كذب من أخبركم أنّ أبا بكر قال بيت شعر في الإسلام"...

أما عن عمر بن الخطاب رضي الله عنه فنسبوا إليه أبياتاً منها:

يبقى الإله ويفنى المال والولد

لاشيء مما ترى تبقى بشاشته

والخلد قد حاولت عاد فما خلدوا

لم تغن عن هرمز يوماً خزائنه

والجن والإنس فيما بينها ترد

ولا سليمان إذ تجري الرياح له

لا بدّ من ورده يوماً كما وردو

حوض هنالك مورود بلا كذب

ذكر ذلك ابن رشيق وإنما هي لورقة بن نوفل نسبها إليه صاحب الأغاني وذكر قبلها هذه الأبيات [14] :

أنا النذير فلا يغرركموا أحد

لقد نصحت لأقوام وقلت لهم

فإن دعوكم فقولوا بيننا جدد

لا تعبُدُنّ إلهاً غير خالقكم

وقبل قد سبّح الجودي والجمد

سبحان ذي العرش سبحاناً نعوذ به

لا ينبغي أن يناوي ملكه أحد

مسخَّر كل ما تحت السماء له

وقد ذكرها صاحب زهر الآداب فقال [15] :

وروي أن عمر بن الخطاب رضي الله عنه حج فلما كان بضَجْنان قال: "لا إله إلا الله العلي العظيم المعطي من شاء ما شاء، كنت في هذا الوادي في مدرعة صوف أرعى إبل الخطاب وكان فظاً يتعبني إذا عملت ويضربني إذا قصرت وقد أمسيت الليلة ليس بيني وبين الله أحد"ثم تمثل:

لا شيء مما ترى يبقى بشاشته... الأبيات.

وذكر الألوسي في كتابه بلوغ الأرب في معرفة أحوال العرب [16] هذه الأبيات لورقة ابن نوفل وأنه مر ببلال وهو يعذَّب ويقول: "أحد أحد" فوقف عليه وقال: "أحد أحد والله يا بلال"ونهاهم عنه فلم ينتهوا. فقال والله لئن قتلتموه لأتخذن قبره حناناً وقال:

أنا النذير فلا يغرركموا أحد

لقد نصحت لأقوام وقلت لهم

إلى آخر الأبيات المذكورة.. وقد ذكر ابن هشام وقوف ورقة على بلال ونهيه لهم عن تعذيبه ولم يذكر أنه قال هذه الأبيات حينئذ فلا أدري من أين أخذ ذلك الألوسي رحمه الله [17] !

ونسبوا إليه أيضاً أنه قال:

على كل دين قبل ذلك حائد

ألم ترى أن الله أظهر دينه

تداعَوْا إلى أمر من الغي فاسد

وأمكنه من أهل مكة بعدما

مسوقة بين الزبير وخالد

غداة أجال الخيل في عرصاتها

وأمسى عداه من قتيل وشارد

فأمسى رسول الله قد عز نصره

ذكر ذلك صاحب زهر الآداب وذكره ابن رشيق في العمدة ومن العجب أن يزعم في زهر الآداب أن عمر قال هذه الأبيات يوم فتح مكة..

وهو الذي زجر عبد الله بن رواحة وأنكر عليه إنشاده الشعر عند دخول مكة في عمرة القضاء قائلاً: "أفي حرم الله وبين يدي رسول الله؟؟.."ثم سبق لك في عدد من الأحاديث تشديده رضي الله عنه على الشعراء وموقفه الحازم من الشعر، ففي حديث الأسود بن سريع وصفه النبي صلى الله عليه وسلم فقال: "هذا الرجل لا يحب الباطل" [18] . وأراد الشعر ويكفي هذا دلالة على أن عمر كان أشدَّ من النبي صلى الله عليه وسلم في موقفه من الشعراء وليس ذلك كراهية منه لذلك وإنما هي سياسة إسلامية لتصفية معاني الشعر ومقاصده من شوائب الجاهلية ومحاولة للحدِّ من اشتغال العرب به خشية أن يلهيهم عن القرآن وسنة الرسول صلى الله عليه وسلم، وهو غرض مستقى من سياسة النبي صلى الله عليه وسلم نفسه إذ سبق شرح سياسته صلى الله عليه وسلم في الشعر إلا أن عمر يتميز بالشدة والصرامة والنبي صلى الله عليه وسلم رؤوف رحيم.

هذا مع أن عمر رضي الله عنه كان من اعرف الفصحاء بمعاني الشعر وأنقدهم له وكان يحفظه ويرويه والأخبار بذلك كثيرة لو أردت أن أسوقها لطال البحث وتوسع [19] إلا أنني أذكر طرفاً من ذلك يدل على أمرين:

قال ابن حجر في الإصابة في ترجمة تميم بن مقبل: "وله خبر مع عمر بن الخطاب حين استعداه على النجاشي الشاعر لأنهما كانا يتهاجيان والقصة مشهورة رويناها في كتاب المجالس وذكرها ثعلب في فوائده من رواية أبي الحسن بن مقسم عنه قال: قال أصحابنا: استعدى تميم بن مقبل عمر بن الخطاب على النجاشي فقال:"يا أمير المؤمنين هجاني فأعدني عليه.قال: "يا نجاشي ما قلت؟"قال: "يا أمير المؤمنين قلت ما لا أرى عليه إثماً"وأنشد:

فجازى بني العجلان رهط ابن مقبل

إذا الله جازى أهل لؤم بذمة

ولا يظلمون الناس حبة خردل

قُبَيِّلَة لا يغدرون بذمة

فقال عمر: "ليتني من هؤلاء. فقال:

إذا صدر الوارد عن كل منهل

ولا يردون الماء إلا عشيَّة

فقال عمر: "ما على هؤلاء متى وردوا". فقال:

خذ العقب واحلب أيها العبد واعجل

وما سمي العجلان إلا لقوله

فقال عمر: "خير القوم أنفعهم لأهله". فقال تميم: "فسله عن قوله:

ـئيم ورهط العاجز المتذلل

أولئك أولاد الهجين وأسرة اللـ

فقال عمر: "أما هذا فلا أعذرك عليه فحبسه وضربه".

وذكر أيضاً في ترجمة لبيد بن ربيعة أنه أمر عامله على الكوفة أن يسأله عمَّا أحدث من الشعر بعد الإسلام فقال لبيد: "أبدلني الله خيراً من ذلك سورة البقرة وآل عمران". فزاد عمر في عطائه..

وذكر صاحب الأغاني القصة وزاد أنه أنقص من عطاء الأغلب العِجْلي لما قال جواباً على ذلك:

لقد طلبت هيناً موجوداً

أرجزاً تريد أم قصيداً

فهذان الخبران يدلان على أنه رضي الله عنه لم يكن يرضى من الشعراء الاشتغال بما كانوا يشتغلون به من مقاصد الهجاء واللهو واللغو .. وأنه كان يحرِّضهم على الاشتغال بالقرآن فهو أبلغ بيان وأعظم منهل وتلاحظ في نفس الوقت أنه رضي الله عنه تجاهل في بادئ الأمر ما هو مضمَّن من الهجاء في أبيات النجاشي ولا يقولن قال أن ذلك كان عدم معرفة بالشعر فإن قوله:

إذا الله جازى أهل لؤم بذمة

يكاد يكون صريحاً في قصد الذم والهجاء، إلا أن عمر لم يرد إذكاء النار بينهما أو بين القبيلتين وحاول أن يدرأ الحد بالشبهة وأن يلطِّف الجو. وأنت تعلم أثر الهجاء في العرب.. حتى إذا انكشف الهجاء صريحاً في البيت الأخير عاقبه وضربه وحبسه.. ومثل هذا ما يروى عن حبسه للحطيئة لما استعداه عليه الزبرقان ابن بدر فقد حاول رضي الله عنه في البداية أن يصلح بينهما ويتجاهل قصد الهجاء في قول الحطيئة:

واقعد فإنك أنت الطاعم الكاسي

دع المكارم لا ترحل لبغيتها

ثم حكم فيه حسان بن ثابت رضي الله عنه فحكم عليه حسان..

فكل هذا وما أشبهه مما يروى عن عمر لا يدل على أنه رضي الله عنه كان قصير النظر في الشعر.. فإنه من أفصح العرب لكنه يدل على أنه رضي الله عنه كان يلتزم موقف القاضي: والقاضي لا يتسرع في الحكم..

ونسبوا إليه رضي الله عنه كذلك أنه قال:

بكفِّ الإله مقاديرها

هوِّن عليك فإن الأمور

ولا قاصر عنك مأمورها

فليس بآتيك منهيُّها

وفي منتخب كنز العمال [20] قال: "عن أبي خالد الغساني قال ثني مشيخة من أهل الشام أدركوا عمر قالوا: "لما استخلف عمر صعد المنبر فلما رأى الناس أسفل منه حمد الله ثم كان أول كلام تكلم به بعد الثناء على الله ورسوله:

بكف الإله مقاديرها

هون عليك فإن الأمور

ولا قاصر عنك مأمورها

فليس يؤاتيك منهيها

ولا يخفى أن هذا الأثر لا يعول عليه.

وقد بحثت عن قائل هذين البيتين فلم أكد أعثر عليه وقد ذكرهما ابن عبد ربه في العقد الفريد وأبو عبيد البكري في فصل المقال شرح كتاب الأمثال وابن رشيق في العمدة كل ذلك من غير نسبة إلى أحد [21] إلا أن ابن رشيق قال: "ويروى للأعور الشني.."فرجعت إلى ترجمته في الشعر والشعراء لابن قتيبة وفي المؤتلف والمختلف فلم يذكروهما فيما ذكرا من أشعاره.

ونسبوا إلى عثمان بن عفان رضي الله عنه أنه قال:

وإن عضها حتى يضربها الفقر

غني النفس يغني النفس حتى يكفها

بكائنـة إلا سيتبعهـا يسـر

وما عسرة - فاصبر لها إن لقيتها -

ذكر ذلك ابن رشيق في العمدة وصاحب زهر الآداب ولا يُحتجُّ بقولهم ولم أرهم نسبوا إليه غير ذلك.

أما رابع الخلفاء الراشدين علي ابن أبي طالب رضي الله عنه فقد نسب إليه شعر كثير ولا يصح منه إلا شيء يسير، وفيما نسب إليه تفصيل ويحتاج إلى تحقيق ودليل فإن الشيعة جزاهم الله بما يستحقون افتروا عليه رضي الله عنه من النثر والشعر ما لا يحصى، وتفرغ لذلك منهم الشريف الرضي لا أرضاه الله.. فتجد في كتابه (نهج البلاغة) كلاماً منسوباً إلى علي رضي الله عنه وحاشا له أن يقوله بل هو أليق بواضعه لما فيه من تكلُّف وتبذًّل وإسفاف. ولعل هذا (الشريف الرضي) انتحل كثيراً من الشعر أيضا ونسبه إلى علي فإنه شاعر مُجيد وإني لأجد كثيراً مما يُنسب إلى أمير المؤمنين هو أشبه بشعره.. وأبعد عن نكهة الصحابة ونورهم..

ويتداول الجهال ديواناً له رضي الله عنه لا يستحق أن يُلتفت إليه ويتعب في تحقيقه.. بل التشمير لما في الكتب المعتمدة من مصادر التاريخ والأدب والأثر.. وإن كنت لم أستقص ما ورد من ذلك فيها وأستقرئه إلا أنني ذكرت زبدته وأهم ما فيه.. وسوف أشرع في بيانه في الفصل القادم إن شاء الله ثم أتبع ذلك بالشروع في صميم المقصود الذي هو ما روى من شعر المحدّثين.. مقدّماً له بتفصيل موجز عن خصائص هذا الشعر..

وإنما أفردت ما سبق من الفصول وتوسعت فيها.. لمعرفة موقف صاحب الحديث (صلى الله عليه وسلم) من الشعر..

للبحث صلة

[1] - أحكام القرآن: 1427، وذكر الحافظ ابن كثير في تاريخه أن البيهقي أخرجه كذلك بسند عن زكريا بن يحيى، وزكريا هو ابن يحيى بن عمر بن حصن بن حميد بن منهب الطائي قال ابن حجر: "صدوق له أوهام"، وذكر الحديث أيضاً الذهبي في سير أعلام النبلاء وقال: قال الحاكم: "رواته أعراب ومثلهم لا يضعفون". قال الذهبي: "قلت ولكنهم لا يعرفون" (75:2).

[2] - الترمذي في كتاب الأدب.

[3] - الطبقات الكبرى 141:2 وهو خبر مرسل فإن أبا سلمة ويحيى تابعيان، وأبو سلمة هو ابن عبد الرحمن بن عوف، ويحيى هو ابن عبد الرحمن بن حاطب بن بلتعة وهما ثقتان.

[4] - عيون الأثر 165:2

[5] - مجمع الزوائد 161:6

[6] - عيون الأثر 196:2

[7] - مجمع الزوائد 187:6

[8] - البخاري 53:5

[9] - الشعر والشعراء لابن قتيبة ط دار الثقافة ببيروت:199.

[10] - السيرة النبوية 37:1

[11] - رواه الطبراني وابن سعد قال الهيثمي رجال الطبراني ثقات إلا أن معدل بن عمارة لم يدرك ابن رواحة كذا من مجمع الزوائد 125:4

[12] -الاستيعاب 248:2

[13] - الاستيعاب في ترجمة عوف بن أثاثة المعروف بمسطح

[14] - الأغاني ط: التقدم بمصر 15:3

[15] - زهر الآداب 41:1

[16] - بلوغ الأرب 271:2

[17] - لعله أخذها عن أصل السيرة لابن إسحاق، إذ المعروف أن ابن هشام قد حذف منها غير قليل من الشعر(المجلة).

[18] - أخرجه البخاري في الأدب المفرد عن عبد الرحمن بن أبي بكرة عن الأسود والنسائي عن الحسن البصري عن الأسود وكلاهما لم يسمع من الأسود وسمع عبد الرحمن من عبد الله بن عمرو الأسود فهما طريقان مرسلان وأخرجه كذلك أحمد في مسنده والحاكم وابن حبان في صحيحه.

[19] - وقد أفرد الشيخ الأديب علي الطنطاوي بابين في كتابه (أخبار عمر) ذكر شيئاً كثير من ذلك فيهما(308-331).

- 305:6

[20]

[21] - العقد الفريد 141:3، فصل المقال: 232، العمدة 33:1


 العدد 14 - عقيدة أهل السنة والأثر

عقيدة أهل السنة والأثر في الصحابة الكرام رضي الله عنهم وأرضاهم

بقلم الشيخ عبد المحسن العباد

المدرس في كلية الشريعة بالجامعة

من رحمة الله بعباده وإحسانه إليهم وفضله عليهم أن بعث فيهم رسولاً من أنفسهم ليبلغهم رسالة ربهم ويرشدهم إلى كل ما ينفعهم ويحذرهم كل ما يضرهم وقد قام صلى الله عليه وسلم بما أرسل به على التمام والكمال فدل أمته على كل خير وحذرها من كل شر ونصح غاية النصح وقد اختار الله لصحبته وتلقي الشريعة عنه قوما هم أفضل هذه الأمة التي هي خير الأمم فشرَّفهم بصحبة نبيه صلى الله عليه وسلم وخصَّهم في الحياة الدنيوية بالنظر إليه وسماع حديثه من فمه الشريف وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم.

وقد بلَّغوا عن رسول الله صلى الله عليه وسلم ما بعثه الله به من النور والهدى على أكمل الوجوه وأتمها فكان لهم الأجر العظيم لصحبتهم رسول الله صلى الله عليه وسلم والجهاد معه في سبيل الله وأعمالهم الجليلة في نشر الإسلام ولهم مثل أجور من بعدهم لأنهم الواسطة بينهم وبين رسول الله صلى الله عليه وسلم ومن دعا إلى الهدى كان له من الأجر مثل أجر من تبعه لا ينقص ذلك من أجورهم شيئا كما ثبت ذلك عن رسول الله صلى الله عليه وسلم في الحديث الذي أخرجه مسلم في صحيحه وقد أثنى الله عليهم في كتابه العزيز وأثنى عليهم رسول الله صلى الله عليه وسلم في سنته المطهرة وحسبهم ذلك فضلا وشرفا قال الله تعالى: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ} . وقال تعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الأِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً} . وقال الله تعالى: {لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلاً وَعَدَ اللَّهُ الْحُسْنَى وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} وقال تعالى في بيان مصارف الفيء: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ والَّذِينَ تَبَوَّأُوا الدَّارَ وَالأِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ والَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإخْوَانِنَا الَّذِينَ سَبَقُونَا بِالأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} ..هذه ثلاث آيات من سورة الحشر الأولى منها في المهاجرين والثانية في الأنصار والثالثة في الذين يجيئون بعد المهاجرين والأنصار مستغفرين لهم سائلين الله تعالى أن لا يجعل في قلوبهم غلا لهم وليس وراء هذه الأصناف الثلاثة إلا الخذلان والوقوع في حبائل الشيطان ولهذا قالت عائشة رضي الله عنها لعروة بن الزبير بشأن بعض هؤلاء المخذولين: "أمروا أن يستغفروا لأصحاب الرسول صلى الله عليه وسلم فسبُّوهم"أخرجه مسلم في أواخر صحيحه وقال النووي في شرحه بعد ذكر آية الحشر: "وبهذا احتج مالك في أنه لا حق في الفيء لمن سب الصحابة رضي الله عنهم لأن الله إنما جعله لمن جاء من بعدهم يستغفر لهم"، وقال ابن كثير رحمه الله في تفسير هذه الآية: "وما أحسن ما استنبط الإمام مالك من هذه الآية الكريمة أن الرافضي الذي يسب الصحابة ليس له في مال الفيء نصيب لعدم اتصافه بما مدح الله به هؤلاء في قولهم: {رَبَّنَا اغْفِرْ لَنَا وَلإخْوَانِنَا الَّذِينَ سَبَقُونَا بِالأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} . وقال صلى الله عليه وسلم: "خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم" أخرجه البخاري ومسلم وغيرهما من حديث عمران بن حصين وعبد الله بن مسعود رضي الله عنهما وأخرجه مسلم من حديث أبي هريرة رضي الله عنه بلفظ: "خير أمتي القرن الذي بعثت فيهم ثم الذين يلونهم ثم الذين يلونهم" والله أعلم ذكر الثالث أم لا. وأخرجه مسلم من حديث عائشة رضي الله عنها قالت: "سأل رجل النبي صلى الله عليه وسلم أي الناس خير؟ قال: "القرن الذي أنا فيه ثم الثاني ثم الثالث" وفي الصحيحين عن أبي سعيد الخدري رضي الله عنه قال: "قال رسول الله صلى الله عليه وسلم: "يأتي على الناس زمان فيغزو فئام من الناس فيقال: هل فيكم من صاحب رسول الله صلى الله عليه وسلم؟ فيقولون نعم فيفتح لهم ثم يأتي على الناس زمان فيغزوا فئام من الناس فيقال هل فيكم من صاحب أصحاب رسول الله صلى الله عليه وسلم فيقولون نعم فيفتح لهم ثم يأتي على الناس زمان فيغزو فئام من الناس فيقال هل فيكم من صاحب من صاحب أصحاب رسول الله صلى الله عليه وسلم فيقولون نعم فيفتح لهم"، وروى ابن بطة بإسناد صحيح - كما في منهاج السنة لابن تيمية - عن ابن عباس أنه قال: "لا تسبوا أصحاب محمد صلى الله عليه وسلم فلمقام أحدهم ساعة يعني مع رسول الله صلى الله عليه وسلم خير من عمل أحدكم أربعين سنة "وفي رواية وكيع: "خير من عمل أحدكم عمره". ولما ذكر سعيد بن زيد رضي الله عنه العشرة المبشرين بالجنة قال: "والله لمشهد رجل منهم مع رسول الله صلى الله عليه وسلم يغبر فيه وجهه خير من عمل أحدكم ولو عمِّر عُمْر نوح"أخرجه أبو داود والترمذي، وعن جابر رضي الله عنه قال: "قيل لعائشة أن أناسا يتناولون أصحاب النبي صلى الله عليه وسلم حتى أبا بكر وعمر فقالت: وما تعجبون من هذا انقطع عنهم العمل فأحب الله أن لا ينقطع عنهم الأجر"أخرجه رزين كما في جامع الأصول لابن الأثير ويشهد لذلك قوله صلى الله عليه وسلم في الحديث الصحيح: "إن المفلس من أمتي من يأتي يوم القيامة بصلاة وصيام وزكاة ويأتي قد شتم هذا وقذف هذا وأكل مال هذا وسفك دم هذا وضرب هذا فيعطى هذا من حسناته وهذا من حسناته فإن فَنِيَت حسناته قبل أن يقضي ما عليه أخذ من خطاياهم فطرحت عليه ثم طرح في النار". وروى البخاري في صحيحه عن أبي سعيد الخدري رضي الله عنه قال: قال النبي صلى الله عليه وسلم : "لا تسبوا أصحابي فلو أن أحدكم أنفق مثل أحد ذهبا ما بلغ مُدَّ أحدهم ولا نصيفه" وأخرجه مسلم في صحيحه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " لا تسبوا أصحابي لا تسبوا أصحابي فو الذي نفسي بيده لو أنفق أحدكم مثل أحد ذهبا ما أدرك مُدَّ أحدهم ولا نصيفه" وأخرج من حديث أبي سعيد رضي الله عنه ولفظه: "كان بين خالد بن الوليد وعبد الرحمن بن عوف شيء فسبه خالد فقال رسول الله صلى الله عليه وسلم: "لا تسبوا أحدا من أصحابي فإن أحدكم لو أنفق مثل أحد ذهبا ما أدرك مُدَّ أحدهم ولا نصيفه"، فإذا كان سيف الله خالد بن الوليد وغيره ممن أسلم بعد الحديبية لا يساوي العمل الكثير منهم القليل من عبد الرحمن بن عوف وغيره ممن تقدم إسلامه مع أن الكل تشرف بصحبته صلى الله عليه وسلم فكيف بمن لم يحصل له شرف الصحبة بالنسبة إلى أولئك الأخيار، إن البون لشاسع وإن الشقة لبعيدة فما أبعد الثرى عن الثريا بل وما أبعد الأرض السابعة عن السماء السابعة ذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم.

هذه بعض الآيات القرآنية والأحاديث النبوية الدالة على فضل أولئك الأخيار الذين ما كانوا ولا يكونون رضي الله عنهم.

وصحابة رسول الله صلى الله عليه وسلم كلهم عدول بتعديل الله تعالى لهم وثنائه عليهم وثناء رسوله صلى الله عليه وسلم. قال النووي في التقريب الذي شرحه السيوطي في تدريب الراوي: "الصحابة كلهم عدول من لابس الفتن وغيرهم بإجماع من يعتد به"انتهى. وقال الحافظ ابن حجر في الإصابة: "اتفق أهل السنة على أن الجميع عدول ولم يخالف في ذلك إلا شذوذ من المبتدعة"انتهى. ولهذا لا تضر جهالة الصحابي فإذا قال التابعي: "عن رجل صحب النبي صلى الله عليه وسلم"لم يؤثر ذلك في المروي لأن الجهالة في الصحابة لا تضر لأنهم كلهم عدول قال الخطيب البغدادي في كتاب الكفاية: "كل حديث اتصل إسناده بين من رواه وبين النبي صلى الله عليه وسلم لم يلزم العمل به إلا بعد ثبوت عدالة رجاله ويجب النظر في أحوالهم سوى الصحابي الذي رفعه إلى رسول الله صلى الله عليه وسلم لأن عدالة الصحابة ثابتة معلومة بتعديل الله لهم وإخباره عن طهارتهم واختياره في نص القرآن". ثم ساق بعض الآيات والأحاديث في فضلهم ثم قال: "على أنه لو لم يرد من الله عز وجل ورسوله صلى الله عليه وسلم فيهم شيء مما ذكرناه لأوجبت الحال التي كانوا عليها من الهجرة والجهاد والنصرة وبذل المهج والأموال وقتل الآباء والأولاد والمناصحة في الدين وقوة الإيمان واليقين القطع على عدالتهم والاعتقاد لنزاهتهم وأنهم أفضل من جميع المعدلين والمزكين الذين يجيئون بعدهم أبد الآبدين"وروى بإسناده عن أبي زرعة قال: "إذا رأيت الرجل ينتقص أحدا من أصحاب رسول الله فاعلم أنه زنديق وذلك أن رسول الله صلى الله عليه وسلم عندنا حق والقرآن حق وإنما أدى إلينا هذا القرآن والسنن أصحاب رسول الله صلى الله عليه وسلم، وإنما يريدوا أن يجرحوا شهودنا ليبطلوا الكتاب والسنة والجرح بهم أولى وهم زنادقة". ومذهب أهل السنة والجماعة فيهم وسط بين طرفيها الإفراط والتفريط وسط بين المفرطين الغالين الذين يرفعون من يعظمون منهم إلى ما لا يليق إلا بالله أو برسله وبين المفرِّطين الجافين الذين ينقصونهم ويسبونهم فهم وسط بين الغلاة والجفاة يحبونهم جميعا وينزلونهم منازلهم التي يستحقونها بالعدل والإنصاف فلا يرفعونهم إلى ما لا يستحقون ولا يقصرون بهم عما يليق بهم فألسنتهم رطبة بذكرهم بالجميل اللائق بهم وقلوبهم عامرة بحبهم وما صح فيما جرى بينهم من خلاف فهم فيه مجتهدون إما مصيبون فلهم أجر الاجتهاد والإصابة وإما مخطئون ولهم أجر الاجتهاد وخطؤهم مغفور، وليسوا معصومين بل هم بشر يصيبون ويخطئون ولكن ما أكثر صوابهم بالنسبة لصواب غيرهم وما أقل خطأهم إذا نسب إلى خطأ غيرهم ولهم من الله المغفرة والرضوان، وكتب أهل السنة مملوء ببيان هذه العقيدة الصافية النقية في حق هؤلاء الصفوة المختارة من البشر لصحبة خير البشر صلى الله عليه وسلم ورضي الله عنهم أجمعين ومن ذلك قول الطحاوي في عقيدة أهل السنة: "ونحب أصحاب رسول الله صلى الله عليه وسلم ولا نفرط في حب أحد منهم ولا نتبرأ من أحد منهم ونبغض من يبغضهم وبغير الخير يذكرهم ولا نذكرهم إلا بخير وحبهم دين وإيمان وإحسان وبغضهم كفر ونفاق وطغيان"وقال ابن أبي زيد القيرواني المالكي في مقدمة رسالته المشهورة: "وأن خير القرون الذين رأوا رسول الله صلى الله عليه وسلم وأفضل الصحابة الخلفاء الراشدون المهديون أبو بكر ثم عمر ثم عثمان ثم علي رضي الله عنهم أجمعين وأن لا يذكر أحد من صحابة الرسول صلى الله عليه وسلم إلا بأحسن ذكر والإمساك عما شجر بينهم وأنهم أحق الناس أن يلتمس لهم أحسن المخارج ويظن بهم أحسن المذاهب. وقال الإمام أحمد بن حنبل في كتاب السنة: "ومن السنة ذكر محاسن أصحاب رسول الله صلى الله عليه وسلم كلهم أجمعين والكف عن الذي جرى بينهم فمن سب أصحاب رسول الله صلى الله عليه وسلم أو واحدا منهم فهو مبتدع رافضي، حبهم سنة والدعاء لهم قربة والاقتداء بهم وسيلة والأخذ بآثارهم فضيلة".وقال: "لا يجوز لأحد أن يذكر شيئا من مساويهم ولا يطعن على أحد منهم فمن فعل ذلك فقد وجب على السلطان تأديبه وعقوبته ليس له أن يعفو عنه بل يعاقبه ثم يستتيبه فإن تاب قبل منه وإن لم يتب أعاد عليه العقوبة وخلَّده في الحبس حتى يتوب ويرجع".وقال الإمام أبو عثمان الصابوني في كتاب عقيدة السلف وأصحاب الحديث: "ويرون الكفّ عمّا شجر بين أصحاب رسول الله صلى الله عليه وسلم وتطهير الألسنة عن ذكر ما يتضمن عيبا أو نقصا فيهم ويرون الترحم على جميعهم والموالاة لكافَّتهم". وقال شيخ الإسلام ابن تيمية في كتابه العقيدة الواسطية: "ومن أصول أهل السنة والجماعة سلامة قلوبهم ألسنتهم لأصحاب رسول الله صلى الله عليه وسلم كما وصفهم الله في قوله تعالى: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالأِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} وطاعة للنبي صلى الله عليه وسلم في قوله: "لا تسبوا أصحابي فو الذي نفسي بيده لو أن أحدكم أنفق مثل أحد ذهبا ما بلغ مُدَّ أحدهم ولا نصيفه" ويقبلون ما جاء به الكتاب والسنة والإجماع من فضائلهم ومراتبهم ويفضِّلون من أنفق من قبل الفتح وهو صلح الحديبية وقاتل على من أنفق من بعد وقاتل ويقدمون المهاجرين على الأنصار ويؤمنون بأن الله قال لأهل بدر وكانوا ثلاثمائة وبضعة عشر رجلا: "اعملوا ما شئتم فقد غفرت لكم" وبأنه لا يدخل النار رجل بايع تحت الشجرة كما أخبر به النبي صلى الله عليه وسلم بل لقد رضي الله عنهم ورضوا عنه وكانوا أكثر من ألف وأربعمائة ويشهدون بالجنَّة لمن شهد له رسول الله صلى الله عليه وسلم كالعشرة وثابت بن قيس بن شماس وغيرهم ويقرون بما تواتر به النقل عن أمير المؤمنين علي بن أبي طالب رضي الله عنه وغيره من أن خير هذه الأمة بعد نبيها أبو بكر ثم عمر ثم يثلثون بعثمان ويربعون بعلي رضي الله عنهم كما دلت عليه الآثار وكما أجمع على تقديم عثمان في البيعة مع أن بعض أهل السنة كانوا قد اختلفوا في عثمان وعلي رضي الله عنهما - بعد اتفاقهم على تقديم أبي بكر وعمر - أيهما أفضل فقدَّم قوم عثمان وسكتوا وربعوا بعلي وقدَّم قوم عليّاً وقوم توقفوا لكن استقر أمر أهل السنة على تقديم عثمان ثم علي وإن كانت هذه المسألة - مسألة عثمان وعلي - ليست من الأصول التي يضلَّلُ المخالف فيها عند جمهور أهل السنة لكن التي يضلل فيها مسألة الخلافة وذلك أنهم يؤمنون أن الخليفة بعد رسول الله صلى الله عليه وسلم أبو بكر ثم عمر ثم عثمان ثم علي ومن طعن في خلافة أحد من هؤلاء فهو أضل من حمار أهله". ثم ذكر محبتهم لأهل بيت رسول الله صلى الله عليه وسلم وتوليهم لهم وحفظهم فيهم وصية رسول الله صلى الله عليه وتولِّيهم أزواج رسول الله صلى الله عليه وسلم أمهات المؤمنين وإيمانهم بأنهنَّ أزواجه في الآخرة ثم قال: "ويتبرءون من طريقة الروافض الذين يبغضون الصحابة ويسبونهم وطريقة النواصب الذين يؤذون أهل البيت بقول أو عمل، ويمسكون عما جرى بين الصحابة ويقولون أن هذه الآثار المروية في مساويهم منها ما هو كاذب ومنها ما قد زيد فيه ونقص وغيّر عن وجهه الصحيح منه هم فيه معذورون إما مجتهدون مصيبون وإما مجتهدون مخطئون وهم مع ذلك لا يعتقدون أن كل واحد من الصحابة معصوم عن كبائر الإثم وصغائره بل يجوز عليهم الذنوب في الجملة ولهم من السوابق ومن الفضائل ما يوجب مغفرة ما يصدر منهم إن صدر حتى أنه يغفر لهم من السيئات ما لا يغفر لمن بعدهم لأن لهم من الحسنات التي تمحو السيئات ما ليس لمن بعدهم وقد ثبت بقول رسول الله صلى الله عليه وسلم أنهم خير القرون وإن المد من أحدهم إذا تصدق به كان أفضل من جبل أحد ذهبا ممن بعدهم ثم إذا كان قد صدر من أحدهم ذنب فيكون قد تاب منه أو أتى بحسنات تمحوه أو غفر له بفضل سابقته أو بشفاعة محمد صلى الله عليه وسلم الذي هم أحق الناس بشفاعته أو ابتلي ببلاء في الدنيا كفَّر به عنه فإذا كان هذا في الذنوب المحققة فكيف الأمور التي كانوا فيها مجتهدين إن أصابوا فلهم أجران وإن أخطئوا فلهم أجر واحد والخطأ مغفور ثم إن القدر الذي ينكر من فعل بعضهم قليل نزر مغفور في جنب فضائل القوم ومحاسنهم من الإيمان بالله ورسوله والجهاد في سبيله والهجرة والنصرة والعلم النافع والعمل الصالح ومن نظر في سيرة القوم بعلم وبصيرة وما منَّ الله عليهم به من الفضائل علم يقينا أنهم خير الخلق بعد الأنبياء لا كان ولا يكون مثلهم وأنهم الصفوة من قرون هذه الأمة التي هي خير الأمم وأكرمها على الله".

هذه خمسة نماذج من أقوال السلف الصالح فيما يجب اعتقاده في حق خيار الخلق بعد الأنبياء والمرسلين صلوات الله عليهم وسلامه ورضي الله عن الصحابة أجمعين. ومما ينبغي التفطن له أن القدح في هؤلاء الصفوة المختارة رضي الله عنهم قدح في الدين لأنه لم يصل إلى من بعدهم إلا بواسطتهم وتقدم في كلام أبي زرعة قوله: "وإنما أدَّى إلينا هذا القرآن والسنن أصحاب رسول الله صلى الله عليه وسلم وإنما يريدون أن يجرحوا شهودنا ليبطلوا الكتاب والسنة والجرح بهم أولى وهم زنادقة"يعني الذين ينتقَّصون أحدا من الصحابة، وأن القدح فيهم لا يضرهم شيئا بل يفيدهم كما في حديث المفلس ولا يضر القادح إلا نفسه فمن وجد في قلبه محبة لهم وسلامة من الغل لهم وصان لسانه عن التعرض لهم إلا بخير فليحمد الله على هذه النعمة وليسأل الله الثبات على هذا الهدى ومن كان في قلبه غلٌّ لهم وأطلق لسانه بذكرهم بما لا يليق بهم فليتق الله في نفسه وليقلع عن هذه الجرائم وليتب إلى الله ما دام باب التوبة مفتوحا أمامه قبل أن يندم حيث لا ينفعه الندم. ربنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنك أنت الوهاب ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلا للذين آمنوا ربنا إنك رؤوف رحيم.


 العدد 14 - من الصحف والمجلات

من الصحف والمجلات

إعداد العلاقات العامة

نشرت مجلة المجتمع الكويتية في عددها 91 ما يلي:

تدل الإحصاءات التي قام بها أطباء وزارة الصحة في جمهورية ألمانيا الاتحادية أن عشرين ألفاً من المدخنين يموتون سنوياً بسبب إصابتهم بالسرطان وهذا ما حدا بالوزارة إلى تنظيم حملات ضد التدخين في السينما والتلفزيون وبالاعتماد على كافة الوسائل الإعلامية الأخرى.

وقد بادرت بعض المصانع إلى منع العمَّال من التدخين خلال ساعات الدوام وتلتها في ذلك الدوائر الحكومية والمؤسسات الأهلية مما أدى أخيراً إلى تلاشي الرغبة في التدخين لدى 81 في المائة من العمَّال والموظفين وفي بلادنا لا تكاد تقرأ صحيفة إلا وتجدها قد أفردت صفحاتها لهذه السموم التي تفتك بعشرات الآلاف كل عام.

والأدهى من هذا أنك لا تمر في شارع إلا وتقع عينك على دعاية لها فهل نقتدي بألمانيا ونقوم بحملات توعية ضد التدخين في كل وسائل إعلامنا ونمنعه على الأقل خلال ساعات الدوام.


 العدد 14 - من تاريخنا في الأندلس

من تاريخنا في الأندلس

إعداد العلاقات العامة

حدَّث الحافظ أبو محمد بن حزم عن تليد صاحب خزانة الحكم المستنصر العلمية: إن عدة الفهارس التي تسمية الكتب أربع وأربعون في كل فهرسة عشرون ورقة ليس فيها إلا ذكر الدواوين فقط.

قال بعض المؤرخين: "إنه كان حسن السيرة مُكْرِماً للقادمين عليه، جمع من الكتب ما لا يُحد ولا يوصف كثرة ونفاسة، حتى قيل إنها كانت أربعمائة ألف مجلد، وأنهم أقاموا ستة أشهر في نقلها، وكان عالما نبيها صافي السريرة، وسمع من قاسم بن أصبغ، وأحمد بن دحيم، ومحمد بن عبد السلام الخشتي، وزكريا بن الخطاب وأكثر عنه. وأجاز له ثابت بن قاسم، وكتب عن خلق كثير سوى هؤلاء. وكان يستجلب المصنفات من الأقاليم والنواحي باذلاً فيها ما أمكن من الأموال حتى ضاقت عنها خزائنه. وكان ذا غرام بها، قد آثر ذلك على لذات الملوك، فاستوسع علمه، ودق نظره، وجمَّت استفادته، وكان في المعرفة بالرجال والأخبار والأنساب أحوذيّاً نسيج وحده، وكان ثقة فيما ينقله.. وقلَّما يوجد كتاب في خزائنه إلا وله فيه قراءة أو نظر في أي فن كان ويكتب فيه نسب المؤلف ومولده ووفاته، ويأتي من بعد ذلك غرائب لا تكاد توجد إلا عنده لعنايته بهذا الشأن..

وتوفي بقصر قرطبة ثاني صفر سنة ست وستين وثلاثمائة. لست عشرة من خلافته، وكان أصابه الفالج فلزم الفراش إلى أن هلك. وكان قد شدَّد في إبطال الخمر في مملكته تشديدا عظيما رحمه الله.

نفح الطيب ج 1


 العدد 14 - نحن والقمر

نحن والقمر
للطالب محمد محمود جاد الله بالسنة الأولى
من كلية الشريعة في الجامعة
رغـم المسافـة والخطـر | قالوا وصلنـا يـا قمـر
لا شيء يغـري بالنظـر | وتـكشف المجهـول عـن
وقـول حِبِّـي كالقمـر | وتبـدَّد الحلـم الجميـل
متـبرجـات كـالـدُرر | وكـذا النجـوم تحوطـه
الإنسـان أجـرامـاً أُخـر | وبرغـم هـذا يطـلـب
* * * *
إلـى سديـم أو مـجـرّه | مـاذا إذا وصـل الأنـام
مهـوّمًا في الكـون عمـره | أو لو قضى هـذا الضعيف
فكـرةً في إثر فكـره | حـتى ولـو فعل العجائب
إذا تـأمـل غـير قطـره | هـل عِلْـمه هذا الكثير
فكّ الإلـه اليـوم أسـره | لا يَبطَـرِ الإنسـان إن
* * * *
مـن خيـالٍ حـالـمِ | يـا أيهـا الإنسان حسبـك
يفـوق وهـم الـواهـمِ | وانظر بعينيـك الشقـاء
مـن قاعـد أو قـائـمِ | هـذي البسيطـة حسبنـا
مـن معشـرٍ وبهـائـم | تَسَـعُ الجميـع خلائقـاً
سبحانـه مـن دائـم | فـالله أسكننـا هـنـا
* * * *
فـي نعيمـك واعتـدى | يـا رب إنْ بطـر ابن آدم
في الغـزو تجتـاح المـدى | وتطـاولـت أحـلامـه
تدمير مـن يهوى الـردى | ومضـى يدمّـر نفسـه
ألـف بـابٍ أوصــدا | فإذا جـلا للعلـم بابـاً
أن جهوده ضاعـت سدى | عَلّمْـهُ بعـد ( العلـم )
* * * *
من غير دعـمٍ أو عمـد | هـذي السمـاء أقامهـا
وحده مـا قـد قصـد | جبار هـذا الكـون يعلم
غـير بحـر مـن زبـد | ما إن أرى هـذي المعارف
أنـهـا ذهبـت بـدد | تعلو زمـانـاً ثـم نلفي
سبحانـه الفـرد الصمـد | فـالله أوجدنـا هـنـا
* * * *
شاقتـك أسـرار المغيّـب | يـا أيهـا الإنسـان إن
مـن المشقة كـل مركب | وركبـت في هـذي السبيل
إلى القلوب هـو المحبـب | ورأيـت أن الجهـد فيـه
أيـام هـذا الدهـر قُلّب | فاعلـم يقينـا أنـمـا
وفي النهايـة سـوف تُغلَب | ستعود مـن حيـث ابتدأت
* * * *
أنـت فـي هـذا الوجـود | يـا أيهـا الإنسـان سـرٌّ
وللـتراب غـداً تعـود | ترجو الفكاك مـن الـتراب
وتـوَّد تحطيـم القـيـود | منـه خلقـت مكـبّـلاً
لشعبنـا عـبر الحـدود | إن القـيـود الظـالـمات
وحـقـه أبـدا شـرود | يرجو الفكاك مـن العذاب
* * * *
فـي خفايـا نـفسـهِ ! | هل فكّر الإنسـان يومـاً
مـن غوامـض حِسّه ِ! | أو هـل درى ما قد توارى
مـن علائـم يـأسـهِ | أم هـذه إحـدى البـوادر
عـلى تـقـادم أمسـه | لم يستطع كشـف النقـاب
كهـاربٍ مـن رمسـهِ | فمـضى يُصَعِّدُ فـي السماء
* * * *

أنت بعـد اليوم بـائـد | يا بائـدا ً منـذ الخليقـةِ
وعن قريب فيـه عائـد | منـه جبلـت مـن الـتراب
لدى الزمان سوى طرائـد | ما الناس فـي هذي الحياة
عـلى فناء القـوم شاهـد | والبدر كـان ومـا يزال
يختـال في أشراك صائـد | مـا أنـت إلاّ طـائـر
* * * *

بطـولـه منـذ الخليقـه | هو شاهد عاش الزمـان
ناظـرا ً فيـه حـريقـه | هو شاهد الأقصى كذلك
خديـه نجمـاتٍ عـريقـه | ودمـوعـه سالـت عـلى
ضـلّ عـن كثب ٍ طريقـه | لا زال يـرقبنـا وكـلٌ
((تلك الحقيقـة والمـريض القـلـب تـجـرحـه الحقيقـه ))


 العدد 14 - يستفتونك

يستفتونك

يتولى الرد على أسئلة القراء سماحة الشيخ عبد العزيز بن باز

رئيس الجامعة الإسلامية

س – من الأخ م. و. ما قولكم في امرأة زوِّجت قبل بلوغها وبعد بلوغها رفضت قبول هذا الزواج هل يجوز لها أن تتزوج بدون طلاق الزوج أم لابد من الطلاق وما هو الدليل في هذه المسألة إن كان معلوماً؟

الجواب: إذا كانت المرأة المذكورة قد زوِّجت بإذنها فعليها السمع والطاعة للزوج وتنفذ مقتضى النكاح وليس لها أن تتزوج سوى زوجها الذي تم له العقد عليها قبل بلوغها لقول النبي صلى الله عليه وسلم: "لا تُنكح الأيم حتى تستأمر ولا تُنكح البكر حتى تستأذن" قالوا يا رسول الله: "كيف إذنها؟"قال: "أن تسكت"متفق على صحته وهو يعم البالغة ومن دونها وفي صحيح مسلم عن ابن عباس رضي الله عنهما أنّ النبي صلى الله عليه وسلم قال: "الأيم أحق بنفسها من وليِّها والبكر تستأمر وإذنها السكوت" وخرجه أبو داود والنسائي بإسناد جيد بلفظ: "ليس للولي مع الثيِّب أمر و اليتيمة تستأمر وصمتها إقرارها" وهذا صريح في صحة نكاح غير البالغة إذا أذنت ولو بالسكوت لأنها لا تسمى يتيمة إلا إذا كانت لم تبلغ.

أما إذا كانت لم تستأذن والمزوِّج لها غير أبيها فالنكاح فاسد في أصح قولي العلماء لكن ليس لها أن تتزوج إلا بعد تطليقه لها أو فسخ نكاحها منه بواسطة الحاكم الشرعي خروجاً من خلاف من قال أن النكاح صحيح ولها الخيار بعد البلوغ وحسماً لتعلقه بها وليس لها أيضاً نكاح غيره حتى تستبرأ بحيضة إن كان قد وطئها، أما إذا كان المزوِّج لها بدون إذنها هو أباها فهذه المسألة فيها خلاف أيضاً بين العلماء فكثير منهم يصحِّح هذا النِّكاح إذا كانت البنت بكراً لمفهوم قوله صلى الله عليه وسلم: "واليتيمة تستأمر" قالوا فهذا يدل على أن غير اليتيمة لا تستأمر بل يستقل أبوها بتزويجها بدون إذنها وذهب جمع من أهل العلم إلى أن الأب ليس له إجبار ابنته البكر ولا تزويجها بدون إذنها إذا كانت قد بلغت تسع سنين. كما أنه ليس له إجبار الثيب وتزويجها بغير إذنها للحديث السابق وهو قوله صلى الله عليه وسلم: "لا تنكح الأيم حتى تستأمر ولا البكر حتى تستأذن" وهو يعمُّ اليتيمة وغيرها وهو أصح من الحديث الذي احتجُّوا به على عدم استئذان غير اليتيمة وهو منطوق وحديث اليتيمة مفهوم والمنطوق مقدَّم على المفهوم ولأنه عليه الصلاة والسلام صرَّح في رواية ثابتة عنه صلى الله عليه وسلم بقوله: "والبكر يستأذنها أبوها" وهذا اللفظ لا يبقي شبهة في الموضوع ولأن ذلك هو الموافق لسائر ما ورد في الباب من الأحاديث وهو الموافق للقواعد الشرعية في الاحتياط للفروج وعدم التساهل بشأنها وهذا القول هو الصواب لوضوح أدلته وعلى هذا القول يجب على الزوج الذي عقد له والد البكر عليها بدون إذنها أن يطلقها طلقة واحدة خروجاً من خلاف العلماء وحسماً لتعلقه بها بسبب الخلاف المذكور وهذه الطلقة تكون بائنة ليس فيها رجعة لأن المقصود منها قطع تعلُّق المعقود له بها والتفريق بينه وبينها ولا يتمُّ ذلك إلاّ باعتبارها طلقة مبِينة لها بَيْنُونَة صغرى الطلاق على عوض ويجب أن يكون ذلك بواسطة قاضي شرعي يحكم بينهما ويريح كل واحد منهما من صاحبه على مقتضى الأدلة الشرعية لأن حكم القاضي يرفع الخلاف في المسائل الخلافية ويحسم النزاع أما إذا كانت البنت دون التسع فقد حكى ابن المنذر إجماع العلماء على أن لأبيها تزويجها بالكفء بغير إذنها لأن الرسول صلى الله عليه وسلم تزوج عائشة رضي الله عنها بدون إذنها وعلمها وكانت دون التسع ونسأل الله أن يوفقنا وإياكم وسائر المسلمين للفقه في دينه والثبات عليه إنه خير مسئول، والسلام عليكم..


 العدد 15 - الإحسان

الإحسان

بقلم الشيخ ربيع بن هادي

المدرس بالمعهد الثانوي بالجامعة

يستهدف الإسلام أن يطبع حياة المسلمين بالطابع الجميل أن يسود الحياة الإسلامية وأن يجللها جو من الإحسان الشامل بكل أبعاده وآفاقه.

أن يعم الإحسان كل عمل وكل تصرف وكل قول على كل المستويات الفردية والجماعية وعلى مستوى الدولة والأمة في علاقة الفرد بخالقه وأسرته والمجتمع الذي يعيش فيه وعلاقة الأمة بالفرد وعلاقة الدولة بالأفراد والجماعات في العلاقة بالله.

فالمسلم حينما يؤدي حقا من حقوق الله في أي مجال من المجالات لا سيما مجالات العبادة فليؤدها وهو يتمثل فيها رؤية الله كأنما يرى الله ويشاهده، وإذا لم يصل إلى هذا المستوى فليستشعر أن الله يراه، وهذا الشعور أو ذاك سيدفعانه إلى إجادة العمل الذي يؤديه وإحسانه وإتقانه، والأمة الإسلامية بكاملها عليها أن تستشعر هذا الشعور "أعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك".

وفي علاقة المرء بأسرته ومجتمعه عليه أن تقوم معاملته إياهم وترتكز على أساس الإحسان {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ} .

فلو أن الأمة الإسلامية أبقت هذه التعاليم في حياتها، وكل فرد في الأمة الإسلامية عمل على تنفيذ هذا المبدأ مبدأ الإحسان وجعل أسرته نقطة انطلاق لهذا الإحسان –بعد إحسانه في عبادة الله- الإحسان بمعناه الشامل في القول والعمل وبالمال والجهد لكانت مضرب الأمثال في السعادة والرقى والسيادة.

وفي علاقة الأفراد والمجتمعات بعضهم ببعض وعلاقة الحاكمين بالمحكومين يأمر الله بالعدل والإحسان بكل أبعادهما، {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالأِحْسَانِ} .

إن الإحسان في نظر الإسلام بالمكانة العالية التي يأخذ الله على الأمة الإسلامية المواثيق الأكيدة في القيام به في جملة التكاليف التي يقوم عليها الإسلام وسعادة الأمة {وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرائيلَ لا تَعْبُدُونَ إِلاَّ اللَّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَقُولُوا لِلنَّاسِ حُسْناً وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ} إلزام بالإحسان في إطار الأسرة ومحيط المجتمع إحسان في الفعال والمقال.

والإسلام يريد أن يجعل من أخلاق الأمة الإسلامية صورة من أخلاق أهل الجنة {لا لَغْوٌ فِيهَا وَلا تَأْثِيمٌ} {وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنْزَغُ بَيْنَهُمْ إِنَّ الشَّيْطَانَ كَانَ لِلْإِنْسَانِ عَدُوّاً مُبِيناً} ورب فعلة قبيحة أدت إلى عواقب وخيمة مرة النتائج، والخروج بالأقوال والأفعال عن مجال الإحسان إلى مجال الفحش والتفحش يوقع المرء تحت طائلة سخط الله وغضبه الذي لا يطاق "إن الله يبغض الفاحش المتفحش" أخرجه أحمد.

فالفاحش كما يقول القرطبي الذي يتكلم بما يكره سماعه مما يتعلق بالدين أو الذي يرسل لسانه بما لا ينبغي وهو الجفاء في الأقوال والأفعال، والمتفحش المتعاطي لذلك المستعمل له.

ليست الأماني الكاذبة والمزاعم الباطلة والانتساب إلى دين أو نحلة سبيلا إلى الجنة إنما السبيل الأوحد إلى الجنة هو الإخلاص في الإسلام والإحسان بمتابعة رسول الله وشريعته الغراء.

{وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلاَّ مَنْ كَانَ هُوداً أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} .

وإن أردت أن يحبك الله فاتخذ من الإحسان وسيلة تنل تلك الغاية {وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} وإن كنت متطلعا إلى الخلود في جنات النعيم والنظر إلى الرب العظيم فعليك بالإحسان، {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} فالحسنى هي الجنة والزيادة هي النظر إلى وجه الرب الكريم.

ثم الإسلام يريد أن يشمل الإحسان كل ذي كبد رطبة قال رسول الله صلى الله عليه وسلم: "بينما رجل بطريق فاشتد به العطش فوجد بئرا فنزل فيها فشرب ثم خرج فإذا كلب يلهث يأكل الثرى من العطش فقال الرجل لقد بلغ هذا الكلب من العطش مثل الذي كان بلغ مني فنزل البئر فملأ خفه فسقى الكلب فشكر الله فغفر له" قالوا يا رسول الله وإن لنا في البهائم لأجرا؟ فقال: "في كل ذات كبد رطبة أجر" ترى كيف يعلم الإسلام المؤمنين وكيف يربيهم ويدفع نوازع الخير وعواطف الرحمة إلى الإحسان والبر فتشمل كل ذي كبد رطبة ولو كان خسيسا في أحط وأدنى مراتب الحيوانات.

بينما نرى في الجانب الآخر يحرم الظلم "يا عبادي إني حرمت الظلم على نفسي فلا تظالموا"، "المسلم أخو المسلم لا يظلمه ولا يخذله" حتى ولو كان كافرا في ذمة المسلمين فيحرم الإسلام دمه وماله، "من قتل معاهدا لم يرح رائحته الجنة وإن ريحها ليوجد من مسيرة أربعين عاما" (أخرجه أحمد، والبخاري، ومسلم) عن ابن عمر "من قتل عصفورا بغير حق سأله الله عنه يوم القيامة"، "عذبت امرأة هرة حبستها حتى ماتت جوعا فدخلت فيها النار فلا هي أطعمتها ولا سقتها حين حبستها ولا تركتها تأكل من خشاش الأرض" فلا يجيز الإسلام الظلم بداية من الإنسان ونهاية بالطيور والحيوانات التي لا يؤبه لها، فهذه هي الحضارة الراقية التي يحتمى في ظلها آمنا في كنفها حتى من يعاديها، والعصفور يقتل بغير حق يعتبر صاحبه مسئولا عنه يوم القيامة، وسجن هرة حتى تموت يعذب من سجنها بالنار والإحسان يمتد من الإنسان إلى كل ذي كبد رطبة وكل ذي عرق ينبض بالحياة فأين الحضارة المادية التي قامت على أساس الكفر والإلحاد وعلى الجشع والطمع فتسحق شعوبا وأمما لتستأثر بثرواتها وتبتز خيراتها بعد أن تسلخها من مقومات حياتها الدينية والخلقية والاجتماعية ثم تتجاهل كل ما ترتكبه من جرائم فظيعة ووحشية شنيعة وترمي الإسلام بالتأخر والرجعية وبالظلم والوحشية (رمتني بدائها وانسلت).


 العدد 15 - الإسلام والحياة

الإسلام والحياة منهج القرآن في تحرير العقل والفكر

بقلم أحمد عبد الرحيم السايح من علماء الأزهر

نزل القرآن بين العرب وباللغة العربية الفصحى، وكان العرب عند نزول القرآن مختلفين في عقائدهم وبمعتقداتهم اختلافا كبيرا، فمنهم المشركون عبدة الأصنام، ومنهم من كان يعتنق النصرانية أو اليهودية، ومنهم الأحناف الذين ترجع عقيدتهم إلى ملة سيدنا إبراهيم عليه السلام، ومن هؤلاء وأولئك من كان يتطلع إلى دين جديد، ونبي جديد، ولكنهم لا يدرون من أي قبيلة سيكون ذلك النبي، وبأي دين سيأتي، غير أن رأيا عاما كان منتشرا بينهم بقرب مقدم النبي الذي تحدثت عنه الكتب السماوية وملأ خبره أرض الجزيرة العربية.

ولقد حدثنا القرآن عن هذه الأنماط المختلفة من العرب ذوي العقائد المتباينة وخاطبهم جميعا، وعلى الرغم من وجود هذه المعتقدات والآراء إلا أن التاريخ لم يثبت أن هذه المعتقدات والآراء كانت تقوم على منهج عقلي أو فلسفي واضح، ولم يتح للعرب أن يبلوروا هذه المعتقدات في فلسفة فكرية ذات قواعد واضحة محددة، بل كانت قاعدتهم الفكرية هي {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُون} وهذه القاعدة من شأنها أن تحجر على الفكر النظر والبحث والتأمل، وبالتالي توقف النمو العقلي الذي يعين على الوصول إلى الحقائق المتصلة بالكون والحياة.

ولهذا كانت مهمة القرآن هي العمل على إبطال هذه القاعدة وغرس ما من شأنه أن يدعو إلى استعمال العقل والتدبر والتأمل، حتى تزول تلك الحجب الكثيفة التي تحول بين العقل والرؤيا الصحيحة للأشياء، وليخلق أمة جديدة تعلي من شأن العقل، وتستخدمه في مختلف شئونها، وتفتح أمامه آفاقا غير محدودة لاستكناة حقائق الوجود، وأقام الإسلام منهجه في تحرير العقل والفكر على ثلاث دعائم هامة:

الدعامة الأولى:

تحرير الإنسان من أغلال الحجر العقلي، وسيطرة التبعية العمياء، وتربيته على حرية الفكر واستغلال الإرادة، ليكمل بذلك عقله ويستقيم تفكيره، وتكتمل له شخصيته وإنسانيته، فإن كمال العقل واستقامة التفكير واستقلال الإرادة، هي أساس صحة العقائد واستقامة التدين ومعرفة الحق الذي يجب أن يتبع، ومعرفة الباطل الذي يجب أن يتجنب، كما يشير إلى ذلك قوله صلى الله عليه وسلم: "ما اكتسب رجل مثل فضل عقل يهدي صاحبه إلى هدى ويرده عن ردىء وما تم إيمان عبد ولا استقام دينه حتى يكمل عقله".

وقد عني الإسلام ببناء هذه الدعامة عناية كبرى فجعل البرهان أساس الإيمان الصادق والعقيدة الصحيحة، وبين أن كل اعتقاد أو عمل لا يقوم على دلائل الحق فهو مردود على صاحبه، وأنذر الذين يجادلون في الله وآياته بغير علم ولا هدى ولا كتاب منير {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدىً وَلا كِتَابٍ مُنِيرٍ ثَانِيَ عِطْفِهِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ لَهُ فِي الدُّنْيَا خِزْيٌ وَنُذِيقُهُ يَوْمَ الْقِيَامَةِ عَذَابَ الْحَرِيقِ}.

وكشف عن خلال القادة الدينيين الذين انحرفوا عن العهود والمواثيق المأخوذة عليهم، وافتروا على الله الكذب، وانتحلوا لأنفسهم حق التشريع والتحليل والتحريم، إرضاء لأهوائهم وإشباعا لشهواتهم، وتلبيسا على الناس في دينهم كما في قوله تعالى {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاءَ ظُهُورِهِمْ وَاشْتَرَوْا بِهِ ثَمَناً قَلِيلاً فَبِئْسَ مَا يَشْتَرُونَ} ، {فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَناً قَلِيلاً فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ} ، {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ} ، {وَلا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ} .

ودعاهم إلى كلمة الحق التي يستجيب لها كل ذي قلب سليم وعقل رشيد، والتي لم يختلف فيها نبي مرسل ولا كتاب منزل كما قال تعالى {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} .

وطالب كل ذي عقل بالنظر في عوالم السموات والأرض وما فيها من الدلائل الواضحة على وحدانية الله تعالى في ألوهيته وربوبيته كما في قوله تعالى {أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالأَرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ} ، {قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالأَرْضِ} ، {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ وَالأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ} ، {أَفَلا يَنْظُرُونَ إِلَى الأِبِلِ كَيْفَ خُلِقَتْ وَإِلَى السَّمَاءِ كَيْفَ رُفِعَتْ وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ وَإِلَى الأَرْضِ كَيْفَ سُطِحَتْ} ، { وَفِي الأَرْضِ آيَاتٌ لِلْمُوقِنِينَ وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ} .

واستنهض العقول ووجه الأفهام وأيقظ الحواس ونبّه المشاعر بالتعقيب على بيان الآيات الكونية والتشريعية بمثل قوله تعالى {إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَعْقِلُونَ} ، {إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ} ، {إِنَّ فِي ذَلِكَ لآياتٍ لأُولِي النُّهَى} ، {إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَسْمَعُونَ} ، {وَيُبَيِّنُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ} ، {إِنَّمَا يَتَذَكَّرُ أُولُو الأَلْبَابِ}.

وبشر الذين يستمعون القول فينظرون فيه نظر الناقد البصير ويتبعون منه ما يدل على الحق ويهدي إلى الرشد كما قال تعالى {فَبَشِّرْ عِبَادِ الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُولَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُولَئِكَ هُمْ أُولُو الأَلْبَابِ} .

وذم الغافلين ونعى عليهم غفلتهم وإعراضهم عن دلائل الآيات الكونية التي يشاهدونها في كل لحظة وهم عنها غافلون، وتطالعهم بدلائلها في كل آونة وهم عنها معرضون كما في قوله تعالى {أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لا تَعْمَى الأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} ، {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالإِنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ} ، {وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ} .

وعاب على أسرى التقليد إعراضهم عن الحق الذي جاءت به أنبياء الله ورسله، وجمودهم على اتباع ما وجدوا عليه آباءهم، وارتكابهم الفواحش باسم الدين، تعصبا للجمود والتبعية العمياء كما قال عز وجل {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْلَمُونَ شَيْئاً وَلا يَهْتَدُونَ} ، {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ} {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ} .

ويبين لهم عاقبة التبعية العمياء ومدى جنايتها عليهم كما قال تعالى {يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولا وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلا رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْناً كَبِيراً}.

فالتقليد الأعمى من شر ما تبتلى به الأفراد والجماعات لأنه يميت مواهب الفكر والنظر ويوجب جمودها وركودها، ولا يميز بين الحق والباطل ولا بين الصواب والخطأ، ولا يفرق بين التقليد في الخير والتقليد في الشر، ويحمل أهله على الإعراض عن الحق ومعاداة أهله، والوقوف في طريق الإصلاح والمصلحين، والجمود على العقائد والمذاهب الموروثة والتعصب الجماعي لحمايتها، لأن قيام العقائد والمذاهب على أساس الوراثة وتقليد الآباء والأجداد يضفي عليها قداسة تستحوذ على عواطف الوارثين لها، وتصرفهم عن التفكير في صحتها أو بطلانها، ومعارضة كل إصلاح جديد يخالفها، وقد أشار القرآن الكريم إلى هذه الحقائق في آيات كثيرة في شأن معاداة الأمم الماضية لدعوة رسلهم {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلاَّ قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ} ، وقال في شأن معاداة قريش للدعوة الإسلامية {وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ أجعل أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ وَانْطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ} .

وهكذا يفعل التقليد الأعمى وتقديس المعتقدات القائمة على الوراثة، فهؤلاء كانوا يعرفون الرسول حق المعرفة، ويعلمون صدقه وأمانته حق العلم، ولكن التعصب الجماعي القائم على التقليد الأعمى وتقديس ما وجدوا عليه آباءهم حملهم على أن يعجبوا من دعوته ويتنكروا لها، ويقولوا فيه وفي دعوته ما حكاه القرآن عنهم، ولو أنهم حرروا أنفسهم من سيطرة التقليد الأعمى والتعصب الجماعي، ورجعوا إلى تحكيم عقولهم وضمائرهم وسلكوا الطريق التي أرشدهم إليها القرآن في قوله {قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلاَّ نَذِيرٌ لَكُمْ بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ} ولو خلا كل واحد منهم بمن يعرف فيه سداد الرأي واستقامة التفكير واستطلع رأيه واستكشف ما في قرارة نفسه، أو خلا بنفسه واستوحى عقله واستفتى قلبه لزالت عنهم تلك الغشاوة التي عقدها التعصب الأعمى على القلوب والأبصار ولعرفوا أن صاحبهم صلوات الله وسلامه عليه ليس به ما يفترون، وإنما هو رسول من الله صادق أمين، ونذير لهم بين يدي عذاب شديد.

وهذه الحقيقة التي قررناها وهي أن قيام المذاهب والعقائد على أساس الوراثة والتقليد الأعمى يضفي عليها قداسة تستحوذ على عواطف الوارثين لها وتصرفهم عن التفكير في فسادها وبطلانها، وتحملهم على التعصب الجماعي لحمايتها من كل دعوة تخالفها أو تنتقص من قداستها، هي السر في تمسك الأمم والطوائف بالمذاهب الموروثة وجمودهم عليها وإن كانت لا تستند إلى نظر صحيح، ولا تقوم على أساس من الحق، وقصارى ما تعتمد عليه هو التقليد الأعمى القائم على التبعية العمياء وتقديس مواريث الآباء والأجداد‍.

ولهذا قرر الإسلام حق الإنسان في حرية الفكر واستقلال الإرادة، وفتح له طريق التحرر الفكري والاستقلال الإرادي، وبوأه المنزلة اللائقة بإنسانيته وكرامته، وعرفه أن الله تعالى لم يخلقه عبدا يقاد كما تقاد الأنعام، ولا جعل لمخلوق حق السيطرة على عقله وفكره، وإنما خلقه حرا مالكا لقيادة نفسه، وعبدا خالصا لربه، يفكر بعقله ويسترشد بمواهبه ويعمل باختياره وإرادته، ويهتدي بنور العلم في اختياره وعمله، لا يظهر العبودية إلا لخالقه ولا يدين في عقائده وسلوكه إلا بدين الحجة والبرهان.

وهناك حقيقتان قد يقع الخلط في فهمهما:

أما الحقيقة الأولى: فهي أن التقليد الذي ذمه الإسلام وشدد النكير على أهله، والذي سبق بيان مفاسده وآثاره السيئة في الأفراد والجماعات إنما هو التقليد الذي يقوم على التبعية العمياء، والجمود على القديم الموروث، وومحاربة كل جديد يخالفه، ولو كان ذلك الجديد أقوم طريقة وأهدى سبيلا.

وأما الحقيقة الثانية: فهي أن حرية الفكر التي جعلها الإسلام رائدا للتفكير الديني ونبراسا للعقول والأفهام في الاهتداء إلى معالم الحق هي الحرية التي تطلق العقول والأفهام من أغلال الحجر العقلي، والكبت الفكري، وتحررها من سيطرة التقليد والتبعية العمياء، وتجلي لها معالم الحقائق التي كانت محجوبة عنها، وتجعل قيادة التوجيه قيادة بناء وإصلاح وإرشاد، لا قيادة هدم وإفساد وتضليل، وتستمد مقوماتها العلمية من هدى الإسلام وتعالميه، ونضوج العقل واستقامة التفكير والاعتماد على قضايا الحق والمنطق، وتحكيم الحجة والبرهان، وتجري في فهم نصوص الكتاب والسنة والاستنباط منها، والاستدلال بها على قوانين النظر والاستدلال، وأوضاع اللغة العربية وخصائص دلالتها، إذ لو وكل الأمر في ذلك إلى الناس يفهمونها ويستنبطون منها كما يريدون ويشتهون لاختلت موازين الصواب والخطأ في الفهم والاستنباط وغابت الحقائق عن الأفهام في غمرة الأهواء.

الدعامة الثانية: تحرير الإنسان من أصفاد الجهل وظلمته، فإن الجهل يقتل مواهب الفكر والنظر ويطفئ نور القلوب ويعمي البصائر ويميت عناصر الحياة والقوة في الأمم، ويفسد على جماهير الناس مناهج الدين والتدين، وهو الذي يجعل النفوس مستعدة لقبول ما يحدث في الدين من خرافات وبدع، لأن أهل الأهواء والبدع الذين يظهرون بين الناس بمظهر القادة والزعماء الدينيين يجدون في الجهل بتعاليم الدين مجالا واسعا لنشر الخرافات والبدع باسم الدين، ويسارع أكثر الناس وبدافع الجهل والثقة العمياء إلى اعتناقها ويعملون بها على أنها من الدين وهم لا يعلمون أن الدين منها براء.

ولقد عني الإسلام ببناء هذه الدعامة دعامة تحرير الإنسان من الجهل عناية كبرى، فذم الجهل والجاهلين في مواطن كثيرة كما في قوله تعالى {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ} {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ} {وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُون} {قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ} {فَلا تَكُونَنَّ مِنَ الْجَاهِلِينَ} {إِنِّي أَعِظُكَ أَنْ تَكُونَ مِنَ الْجَاهِلِينَ} .

وأنحى باللائمة على اللذين يتبعون الظنون والأوهام في عقائدهم وتدينهم كما في قوله تعالى {إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ} {وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلاَّ ظَنّاً إِنَّ الظَّنَّ لا يُغْنِي مِنَ الْحَقِّ شَيْئاً إِنَّ اللَّهَ عَلِيمٌ بِمَا يَفْعَلُونَ} {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً} .

وعظّم شان العلم وحث على طلبه كما في قوله {بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ} {وَقُلْ رَبِّ زِدْنِي عِلْماً} ن وقوله صلى الله عليه وسلم "من يرد الله به خيرا يفقهه في الدين ويلهمه رشده" [1] "من سلك طريقا يلتمس فيه علما سهل الله له طريقا إلى الجنة" [2] .

ونوه بفضل الحكمة وما فيها من الخير الكثير كما في قوله تعالى {يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْراً كَثِيراً} وقوله صلى الله عليه وآله وسلم "لا حسد إلا في اثنتين رجل آتاه الله مالا فسلطه على هلكته في الحق ورجل آتاه الله الحكمة فهو يقضي بها ويعلمها الناس" [3] ، ورفع منزلة العلماء وجعلهم أهل خشيته وقرن شهادتهم بشهادته تعالى وشهادة ملائكته كما في قوله تعالى { قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الأَلْبَابِ} {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} ، {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلاَّ هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ} .

وجعلهم ينابيع العلم وموارد العرفان ورواد الحق ودلائل الهدى كما في قوله تعالى {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} وخصهم بالتعقل والفهم في مقام ضرب الأمثال وبيان آيات الله الكونية كما في قوله تعالى {وَتِلْكَ الأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ} ، {وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ إِنَّ فِي ذَلِكَ لآياتٍ لِلْعَالِمِينَ} .

وهكذا عرف المسلمون الأولون منزلة العلم وفضله وأدركوا مبلغ الحاجة إليه في دنياهم وبناء مجتمعاتهم ودعم سلطانهم، وأنه هو الذي يوضح لهم معالم السير على النهج القويم، ويفتح لهم آفاق الحياة العزيزة الكريمة ويكشف لهم عن أسرار العوالم الكونية ونواميسها، ويقيم لهم وسائل الحياة والقوة، ويبني لهم قواعد السيادة والمجد.

عرفوا كل هذا فوجهوا عزائمهم إلى طلب العلوم على اختلاف أنواعها ولم يشغلهم عن طلبها ترف الحضارة ونعماؤها، ولا ثنت عزائمهم عنها بأساء الحياة وضراؤها، وبحثوا عنها في آيات الله التشريعية وآياته الكونية، وأقاموا لها في كل قطر إسلامي منارا عاليا، وحملوا مشاعلها إلى مشارق الأرض ومغاربها، ولم يقفوا بجهودهم عند نتاج عقولهم وأفهامهم بل اتجهوا بها أيضا إلى علوم السابقين يدرسونها ويمحصونها ويأخذون عنها ويزيدون عليها، وما هداهم إليه البحث والنظر والاستدلال فاستخرجوها من زوايا الإهمال والنسيان، وأخذوا إبريزها بعد أن زادوه نقاء وصفاء، وردوا زائفها بعد أن بينوا زيفه وفساده، لأنهم كانوا يطلبون هذه العلوم طلب الناقد البصير، لا طلب التابع المقلد، واكتمل لهم من ملكات العلوم والفنون في جيل واحد، ما لم يكتمل لأمه من الأمم الناهضة في عدة أجيال.

وإن تعجب لهذه النهضة العلمية التي تخطت مراحل النهوض في الأمم فعجب أنهم قاموا بها على رغم الأحداث العاتية التي حملوا أعباءها، والحروب الطاحنة التي خاضوا غمارها لأن الأحداث والخطوب وإن بلغت من العنف ما بلغت لا تستطيع أن تقف في طريق العقائد التي انطوت عليها القلوب، ولا أن تمنع العزائم القوية من الوصول إلى أغراضها وأهدافها.

وبهذه النهضة العلمية استطاعوا أن يعملوا عمل الأقوياء لدينهم ومجتمعهم، لأن العمل لبناء المجتمعات القوية في دينها ودنياها لا يصدر إلا عن إرادة قوية دافعة، والإرادة القوية الدافعة لا تنبثق إلا من العلم، فالأمة التي أفقدها الجهل قوة الإرادة وصدق العزيمة لا يمكن أن تعمل لدينها ولا لكيانها.

الدعامة الثالثة: تحرير الإنسان من طاعة الأهواء والانقياد الأعمى لوحيها، لأن طاعة الأهواء من أقوى عوامل انحراف الإنسان في سلوكه والتوائه في نظره وتفكيره، وضلاله في عقائده وتدينه، فإن الهوى ما دخل في شأن من شئون الدين والدنيا إلا أفسده.

فعبّاد الأهواء لا تسلم لهم طوية ولا يستقيم لهم رأي، ولا تعتدل لديهم موازين الحكم ولا يخضعون لحق ليس في جانبهم.

ولهذا عُني الإسلام بالتحذير البالغ من اتباع الهوى والانقياد الأعمى للأشياء، فذم العاكفين على عبادة الأهواء والأغراض، ونعي عليهم ضلالهم وانحرافهم عن الحق إرضاء لأهوائهم كما في قوله تعالى {إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَمَا تَهْوَى الأَنْفُسُ} ، {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ أَفَلا تَذَكَّرُونَ} ، {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} .

وهكذا طالبنا الإسلام بأن نطهر نفوسنا وسلوكنا من الأغراض الخفية، والأهواء الدفينة، ونحرر عقولنا وأفهامنا من الخضوع للجهل والانقياد الأعمى، وأن نجعل أهواءنا تبعا لحكم الله وشرعه.

وبهذا قام الإسلام بثورة تحريرية كبرى أطلق بها العقول من إسارها، ودفعها للتأمل في ملكوت السموات والأرض، ليكون الإيمان مبنيا على الفهم والاقتناع لا على القسر والإرهاب.

[1] أما الجزء الأول من الحديث فرواه الشيخان وغيرهما وتمامه عندهما (( وإنما أنا قاسم والله يعطي )) هكذا لفظ البخاري في كتاب العلم، وأما قوله (( ويلهمه رشده )) فرواه الطبراني وأبو نعيم في الحلية وحسنه ابن حجر، أما الذهبي فقال هو حديث منكر.

[2] متفق عليه واللفظ المذكور رواه الترمذي.

[3] متفق عليه ولفظ مسلم قريب مما ذكره إلا أنه قال ( ( ورجل آتاه الله حكمة فهو يقضي بها ويعلمها )) أخرجه في كتاب صلاة المسافرين.


 العدد 15 - الدعوة الإسلامية في أفريقية بحاجة إلى مزيد من الدعم

الدعوة الإسلامية في أفريقية بحاجة إلى مزيد من الدعم

محمد بن ناصر العبودي

الأمين العام للجامعة الإسلامية بالمدينة

الإسلام دين دعوة وعمل، بل إن كل مسلم سبيله في الحياة أن يدعو إلى الله على بصيرة كما قال تعالى مخاطبا لرسوله صلى الله عليه وسلم: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} .

وقال تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ} ، وقال تعالى: {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً} .

فكل مسلم مخاطب بالدعوة إلى الله ومأمور بها بقدر استطاعته العقلية، وقدرته المالية والبدنية.

وبعبارة تتلاءم مع تعبير الكتاب العصريين فإن كل مسلم يجب أن يكون مبشرا بالإسلام _ أي داعيا إلى الله _ باذلا نفسه وماله في سبيله.

ومن هذا المفهوم للإسلام انطلق أناس من إخواننا المسلمين في أفريقية يدعون إلى الله، ويشرحون لغير المسلمين ما يعرفونه عن الإسلام.

وأكثرهم لا يملك إلا قليلا من العلم، ولكنه يبذل كثيرا من العمل ويعطي أكثر من التضحية بالوقت والمال، فأثمرت أعمالهم دخول أعداد كبيرة في الإسلام بل لا تكاد تغرب الشمس كل يوم إلا وقد شهدت من كان عند طلوعها كافرا فأصبح داخلا في حظيرة الإسلام قبل غروبها.

والسؤال الذي قد يتبادر للذهن عند سماع هذه الأخبار هو: ما نوع إسلام أولئك المسلمين؟

وما هي المعلومات والتفصيلات التي نقلها إليهم أولئك الدعاة الذين لا يملكون كثيرا من العلم، ولكنهم ينفقون كثيرا من العمل؟.

والجواب: بحسب ما شهدته وعرفته أن أول ما يبدأون بتعليمه الشخص الذي يدخل في الإسلام هو النطق بالشهادتين، ثم يلبسونه لباس المسلمين حتى يمكنه أن يغشى المساجد، ويحضر دروس الدين، ثم يخبرونه بأركان الإسلام، وفرائضه مجملة إجمالا يكاد يكون مخلا لأنهم هم أنفسهم لا يعرفون من أحكام الإسلام وفقهه التفصيلات الدقيقة.

إذًا فهم يعطون للمسلم الجديد كل ما عندهم ولو كان غير مفصل، ولا شك أنهم معذورون في ذلك لأنهم قد بذلوا جهد طاقتهم، وما بخل من بذل كل ما يستطيع بذله.

وعلى هذا فإنه يصح القول بأن عدد المسلمين في أفريقية يزداد باستمرار ولكن نوعية إسلام أولئك المسلمين ثابتة أو هي لا تزيد زيادة تساير الزيادة العددية مما حمل بعض المفكرين على القول بأننا يجب أن نركز على تحسين فهم المسلمين الحاليين للإسلام حتى يصبحوا مسلمين حقيقيين، ذوي أثر فعال في المجتمع في بلادهم وبالتالي ذوي أثر فعال في محيط البلاد الإسلامية ككل.

بل وصل الأمر ببعض أولئك المفكرين إلى حد المناداة بعدم العمل على مجرد الحصول على الزيادة العددية، وصرف الجهد إلى تحسين نوعية المسلم هناك.

والقول الفصل في هذا الموضوع أن يكون العمل الإسلامي في أفريقية ذا شعبتين رئيسيتين لا غنى لإحداهما عن الأخرى.

إحداهما: الدعوة إلى الإسلام وإدخال أكبر عدد من المستجبين للدعوة الإسلامية إلى الإسلام .

والثانية: تبصير المسلمين ومن يدخلون حديثا في الإسلام بأمور دينهم، وتحسين فهمهم للإسلام بإرشادهم إلى ما هم بحاجة إليه.

ولا شك أن هذا العمل يحتاج إلى جهود عظيمة، من أهمها توفير العدد الكافي من الدعاة المؤهلين علميا وتربويا لهذا العمل، وممن أعطاهم الله تعالى الصدق في القول والإخلاص في العمل، على أن يبدأوا بتثقيف الدعاة المحليين ثقافة إسلامية خالصة من الشوائب.

كما يحتاج الأمر إلى رصد المبالغ المالية اللازمة.

ولكن ذلك- على صعوبته- ليس بمستحيل التحقيق إذا صحت العزائم، وصدقت النيات.

ففي البلاد الإسلامية من الأشخاص الذين تنطبق عليهم الشروط المطلوبة العدد الوفير والشأن كل الشأن في التفتيش عنهم، وإتاحة الفرصة أمامهم للعمل.

وإن في العمل الذي تقوم به المملكة العربية السعودية في الوقت الحاضر تحت قيادة الملك المسلم فيصل بن عبد العزيز –حفظه الله- هو مثال حي للسير في هذه السبيل.

فهناك في أفريقية مبعوثون من المملكة عشرات العشرات، وهناك أعداد تتزايد كل عام من خريجي الجامعة الإسلامية وغيرها ممن عادوا إلى بلادهم تدفع لهم المملكة مكافآت مالية طيبة تعينهم على التفرغ للدعوة الإسلامية، وأداء واجبهم في إبلاغ قومهم ما تعلموه في مهبط الوحي، ومنطلق الدعوة الإسلامية، عملا بقوله تعالى: {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ} .

وهناك المساعدات المالية التي تبذل للهيئات والمؤسسات الإسلامية لتحقيق مشروعاتها الإسلامية أو للإسهام في تحقيق تلك المشروعات.

وذلك ليس بكثير على بلاد اختارها الله تعالى لأن تكون مصدر الإشعاع الإسلامي الأول، وشرّف أهلها بأن كانوا في صدر الدعوة المحمدية السمحة هم حملتها إلى كافة الأمم.

بل إن المسلمين في أفريقية يتطلعون إلى هذه البلاد وينتظرون منها المزيد من الخير، ونسأل الله تعالى أن يحقق آمالهم الطيبة، ويوفق كل عامل فيها للمزيد من العمل النافع للإسلام والمسلمين.

كما أن على كل بلد من البلدان الإسلامية الشقيقة من واجب الدعوة إلى الله بقدر ما منحها الله تعالى من الاستطاعة، إما ببذل المال، وإما بتجنيد الرجال، وإما بالقيام بالأمرين معا.

ونحن نرى – مع الأسف الشديد - بعض المسلمين يكون لديهم فضل من المال، فينفقونه في ملذات عاجلة، أو في أمتعة فانية، ولو أنفقوه في سبيل الله وعلى المحتاجين إليه من إخوانهم المسلمين، لنالوا الثوابين ثواب الأجر من الله والذكر الحسن في الدنيا، ولحصلوا على السعادتين: سعادة الثواب الآجل في الآخرة، وسعادة اللذة المعجلة التي يشعر بها من أغاث ملهوفا، أو فرّج عن مكروب.

هذا بالإضافة إلى كونهم حققوا معنى الاتباع لرسول الله - صلى الله عليه وسلم - في الدعوة إلى الله تعالى.

وحبذا لو وجد في كل قطر من الأقطار الإسلامية التي لا تتبنى حكوماتها الدعوة الإسلامية ولا تنادي بها صندوق لجباية الصدقات والتبرعات لصالح الدعوة الإسلامية في أفريقية.

نسأل الله تعالى أن ينصر دينه، ويعلي كلمته، ويوفق المسلمين إلى الرجوع لكتاب ربهم، وسنّة نبيهم إنه سبحانه الموفق والهادي إلى سواء السبيل.


 العدد 15 - الدي

الدي ن والسنن الكونية

بقلم: الدكتور محمد تقي الدين الهلالي

المدرس في كلية الدعوة وأصول الدين بالجامعة

دين الحق لا يتنافى ولا يتعارض أبدا مع السنن الكونية لأن مصدرهما واحد، وهو مشيئة الله وحكمه الذي لا معقب، فمن أراد أن يحارب السنن الكونية باسم الدين كانت عاقبته الهزيمة، ومن الأمثلة على ذلك سنة التزاوج والتناسل التي سنها الله للحيوان والنبات، فمن أراد أن يعطلها زاعما أن تعطيلها من الدين ومما يتقرب به إلى الله يعجز ويقهر، ولا يتم له ما أراد أبدا، ويجني على نفسه وعلى من اتبعه شقاء عظيما في جسمه وعقله دون أن يحصل على طائل، ولا تنحصر الجناية في من انتحل ذلك ولا في أتباعه، بل تعم شعبه.

فقد زعم النساك من قدماء أهل الهند أن ترك الدنيا والزهد فيها هو الطريق الوحيد الذي يهذب النفس ويزكيها ويرفعها إلى الملأ الأعلى، فتركوا العمل والتزموا الجوع والعري، واعتزلوا الناس واستوحشوا منهم وسكنوا القفار مع الوحش وهجروا الأمصار وأطالوا الفكرة، وكانت أفكارهم عقيمة، نتائجها سلبية، فمنها القول بتناسخ الأرواح، وحاصله أن الأرواح محدودة لا تزيد ولا تنقص، سواء في ذلك أرواح الحيوان الناطق وأرواح الحيوان الأعجم، فمتى مات موجود حي انقلبت روحه من ذلك الجسم الفاني إلى جسم ناشئ يولد ساعة خروجها من الجسم الفاني، فكأنهما كانا على ميعاد، ولما رأوا أن العدالة الربانية التي عليها تقوم السموات والأرض والتي هي مقتضى حكمة الله وعلمه وقدرته، فكروا كيف يكون هذا الجزاء، فلم يجدوا حلا للمعضلة إلا أن يدّعو دعوى خيالية أخرى، وهي أن جزاء كل حياة من الحيوات التي يحياها الإنسان ويعبر عنها بالتجسدات تترقى فيها الروح في الدرجات العليا، أو تهبط إلى الدركات السفلى، على حسب عملها، فإن عملت في الحياة الأولى أي التجسد الأول عملا صالحا بحسن معاملتها للإنسان والحيوان، وتجنبت السيئات والآثام تنتقل بعد فناء جسمها إلى طبقة من طبقات البشر هي أجل وأعلى من الطبقة التي كانت فيها جزاء حسنا ومثوبة على عملها الصالح في الحياة المتقدمة وتفوز برضوان الآلهة، وإن اقترفت السيئات وخرجت عن شريعة الآلهة تعاقب في حياتها التالية بأن ترجع إلى الدنيا في جسم من طبقة منحطة حقيرة، وإن استمرت في ارتكاب الموبقات يستمر عقابها حتى تصل إلى دركة المنبوذين، وإن زادت في غيها تنحط حتى ترجع إلى الدنيا في جسم حيوان شريف كالفرس مثلا، فإن لم تنته عن جرائمها ترجع إلى الدنيا في جسم حيوان حقير، وهكذا دواليك حتى تصل إلى دركة الفيران، وربما انحطت إلى دركة الخنافس.

والطبقات عند الهنادك كثيرة، أعلاها طبقة البراهمة، فهؤلاء يولدون مقدسين من بطون أمهاتهم، وكل ما عملوه فهو حق، لا تكتب عليهم سيئة واحدة طول أعمارهم، وإذا ماتوا تلتحق أرواحهم بالملأ الأعلى، وليت شعري إذا كان عدد الأرواح محدودا فمن أين يجيء المدد الذي يخلف الطبقة العليا التي لا ترجع إلى الدنيا، وأسفل الطبقات طبقة المنبوذين، ولا يجوز أن تخالط طبقة عالية طبقة أخرى أسفل منها، فلا تؤاكلها ولا تشاربها ولا تجالسها ولا يجمعهما معبد واحد، فكل طبقة لها معابدها، ولا يجوز للطبقة السفلى أن تتزوج بأفراد الطبقة العليا، ولا أن تأكل أو تشرب في آنيتها، ولا أن تمس طعامها، والمسلم عندهم يعتبر نجسا إذا مس طعاما تنجس ذلك الطعام، وأذكر أني كنت متجولا في أسواق دلهي عاصمة الهند في أول سفرة سافرتها إلى الهند، فرأيت في حانوت كوما من الزبيب الذي ليس له نوى ويسمى عندهم( كشمش)، فأهويت بيدي لألمس ذلك الزبيب، وقبل أن تصل يدي إليه جذبت من خلفي جذبة قوية حتى سقطت على ظهري، فقمت وسألت الطالب الذي كان يرافقني من جذبني؟ فقال لي: أنا جذبتك خوفا عليك من أن تقع في مشكلة عويصة يعسر عليك حلها، انظر إلى صاحب الحانوت فهو غضبان يصيح ويشتم، ولو وقعت يدك عليه لألزمك بثمنه كله، وكنت مرة في مدينة بمبي وهي مدينة مشهورة بناحية كجرات، وكان الوقت ليلا فرأيت قلة منتصبة فلمستها بيدي فغضب صاحبها وصاح صياحا كثيرا ورأيته أخذ القلة وصب الماء الذي كان فيها مع أني لم ألمس إلا جانبها، ولا أدري هل كسرها أو انتفع بها بعد غسلها، ومما يدل على الأول أن المتصدقين بالماء البارد من الهنادك في محطات السكة الحديدية يعدون آنية صغيرة بقدر ما يشرب الشخص الواحد من الخزف ويصبون الماء فيها لكل من يحتاج إليه من غير أهل طبقتهم، ومن شرب في إناء منها إن شاء أخذه، وإن لم يرده ألقاه لأن ذلك الهندكي لا يمسه بعد ذلك، فإن انقضت تلك الأواني وجاءه شخص من غير أهل طبقته يصب له الماء في يديه، هذا كله مع الطبقات المتنجسات تنجسا خفيفا من إخوانهم الهنادك أو من المسلمين والنصارى، وأما الطبقة المنبوذة فأمرها أدهى وأمر، فلا يجوز لأهلها أن يسكنوا في مدينة ولا قرية، وإنما يتخذون أكواخا بعيدة من المدن ويسكنون فيها ويحفرون آبارا يشربون منها وإن كان بقربهم نهر عظيم تسير فيه السفن، لأنهم لا يسمح لهم بأخذ الماء منه لئلا يتنجس، وبحكم هذه العزلة والاستقذار الذي حكمت به الآلهة بزعمهم لا يجد المنبوذون عملا، مع أن عددهم ثمانون مليونا، فإن قلت وبما يعيشون؟ فالجواب أنهم يعيشون بنقل النجاسات من بيوت الخلاء في جوف الليل، ويخرجونها إلى مكان بعيد من المدينة فيحرقونها ويأخذون أجورا على ذلك يأتيهم بها شخص في كل شهر فيعطيهم إياها، ولعل القراء الكرام لا يعلمون أن أهل الهند حتى في المدن الكبيرة ليس عندهم مراحيض إلا في النادر، فترى الديار الكبيرة الجميلة من بيوت الأغنياء المترفين فإذا سألت عن بيت الخلاء يدلونك على مكان قد بني فيه شبه الكوانين التي توقد فيها النار، وفي كل واحد منها إناء عليه غطاء يكشفه ويتخلى فيه ثم يغطيه، ولهذا المكان بابان، باب إلى داخل الدار وباب إلى الشارع، وهذا الباب الذي إلى الشارع له قفل ومفتاح يكون دائما عند المنبوذ ليأتي في جوف الليل ويفتح ذلك المكان ويخرج كل ما فيه ويجعله في عربة النجاسات ثم يغسل الأواني ويردها إلى مواضعها، وهذا شيء عام في جميع بلاد الهند، وسبب منع المنبوذين من دخول المدن نهارا هو نجاسة أجسامهم التي بلغت إلى حد أن ظل المنبوذ لو وقع على طعام لنجسه، وهذا الأمر ليس مفروضا على المنبوذين من قبل الطبقات العليا فقط، بل المنبوذون أنفسهم يعتقدون أنه أمر مبرم حكمت به الآلهة عليهم، للذنوب التي ارتكبوها في التجسدات السالفة ولا مرد لحكمها، وقد حاول غاندي أن يغير هذه العقيدة ويطهر المنبوذين وزعم أنه نزل عليه الوحي يأمره بذلك، وقرر القول في مقالات نشرها في الصحيفة التي كان يصدرها واسمها (هرجان) وقال فيها: فإن طلبتم مني دليلا على أن الله أوحى إلي بذلك، أجيبكم ليس عندي دليل ولكني لا أشك في ذلك أبدا، ومع أن غاندي كان من الطبقة المقدسة وهي البراهمة، وكان وطنيا مخلصا متعبدا زاهدا في الدنيا، قضى جل حياته في سجون الاستعمار لم يقبل منه الهنادك هذه الدعوى، لأنها تفسد عليهم دينهم وتأتي بنيانه من القواعد وتجعل عاليه سافله، وحاول الدكتور امبدكار وأصله من المنبوذين وقد كفر بعقيدتهم وتعلم حتى حصل على شهادة الدكتوراه، حاول أن يقنعهم ببطلان عقيدة التنجس ويفهمهم أنهم بشر كسائر البشر فلم يفلح، ولا يزال الدعاة من المسلمين والنصارى يدعونهم إلى تغيير عقيدتهم فيستجيب لهم من قدر له منهم أن يخرج من ذلك الشقاء، إلا أن دعوة المسلمين أكثر نجاحا، لأن المنبوذ إذا أسلم يمتزج مع المسلمين في الحين ويستطيع أن يخالط جميع المسلمين في مساجدهم ومدارسهم ومجالسهم لا يترفع عليه أحد منهم وإن كان ملكا أو أميرا، أما النصارى فقد يستقذر بعض الأروبيين مجالسة المنبوذين والصلاة معهم في كنيسة واحدة فيأمرونهم ببناء كنائس خاصة بهم.

ومما حدث من قبيل دعوة المسلمين المنبوذين إلى الإسلام أن أحد علماء المسلمين عكف على دعوة جماعة من المنبوذين وأقام عندهم زمانا طويلا يشرح لهم فضل الإسلام وبطلان ما هم عليه حتى هداهم الله جميعا فأسلموا واحتفلوا بيوم إسلامهم فخرجوا من أكواخهم رجالا ونساء وصبيانا، وقد حمل كل واحد منهم قلة وانطلقوا إلى النهر وهم يكبرون الله أكبر الله أكبر، حتى ملئوا القلل وحملوها على أكتافهم ورجعوا إلى بيوتهم فرحين مستبشرين، يحمدون الله الذي أزال عنهم تلك اللعنة وطهرهم وهداهم إلى الإسلام.

وقد جرتهم عقيدة التناسخ إلى عقيدة أخرى تضاهيها في الفساد والشر وهي تحريم ذبح الحيوان وأكل لحمه مخافة أن يكون ذلك الحيوان قد حلت فيه أحد أجدادهم، فلا يجوز عندهم قتل أي حيوان وإن كان مؤذيا كالقردة مثلا، ولذلك ترى القردة تسير في مدن الهند أسرابا وتتسلق جدران البيوت وتنزل إلى السطوح وتخيف النساء والصبيان، وتفسد كل ما وصلت إليها أيديها من طعام وثياب وغير ذلك، وقد اتفق أني كنت في الهند ساكنا في مدينة لكناو طبعت خمسمائة غلاف بعنواني، وكانت موضوعة في غرفة فجاءت القردة وفتحت نافذة الغرفة فدخلت وأخذ كل واحد منها قبضة يده من الأغلفة وخرجوا بها وألقوها في الهواء، فتشتت في كل مكان من المحلة التي كنت أسكنها، فجمع أهل المحلة ما أمكن جمعه منها وجاءوني به، ومن أذاها للناس أنها تجتمع بالمآت عند قبة صنم لتنال من صدقات الزائرين من عباده، ولما كان القراء الكرام لا يعرفون الأصنام لأنهم لم يشاهدوها أرى من المستحسن أن أصف لهم هذا الصنم، فهو تمثال رجل واقف على قدميه عليه ثيابه وعمامته وله لحية وافرة سوداء ووجهه أبيض مشرب بحمرة يظن الرائي أنه حي، وقد جلس عنده ناسك وهو عريان أسود الجسم نحيله جدا، حتى كأنه هيكل عظمي، فيجيء الزائر ويسجد لذلك الصنم سجدة واحدة ثم يقوم ويقدم النذر أو الصدقة لذلك الناسك وينصرف فيتصدق على القردة بما تيسر له من الطعام، وهذه القردة تقطع الطريق على المارة فمتى رأت شخصا يحمل طعاما، والعادة جارية بأن الموظفين يبعث إليهم الطعام من بيوتهم وقت الظهر، متى رأت القردة شخصا يحمل طعاما وليس عنده ما يدافع به عن نفسه هجمت عليه وخمشته بأظفارها وانتزعت منه ذلك الطعام، ولا يستطيع المسلمون أن يمسوا القردة بسوء خوفا من نقمة الوثنيين الذين يدافعون عن كل حيوان ويمنحونه حمايتهم ورعايتهم مخافة أن يكون أحد أجدادهم قد تقمص جسمه، ولذلك لا يستطيع أحد أن يظهر لحم الحيوان، لأن الهنادك لا يستطيعون رؤيته، ومن أجل ذلك صارت المجزرة في بلدانهم يحيط بها سور، ولكل باب من أبوابها دهليز طويل حتى لا تقع عين هندكي على لحم يقطع أو يباع.

ومما يتصل بهذا ويحسن ذكره هنا عبادتهم للبقرة وتقديسهم لها فمتى بلغهم ولو كذبا أن المسلمين أو النصارى ذبحوا بقرة أعلنوا عليهم الحرب، وأزهقت بسبب ذلك نفوس كثيرة، والبقرة تشعر بذلك فتراها لا تسير إلا في الرصيف، ولا تسير في قارعة الطريق كسائر الحيوان، ومتى مرت بصاحب دكان وقفت ونظرت إليه، فإن كان وثنيا خرج إليها وقدم الحلوى وقبّلها وتمسح بها، ومن عادة المتمسكين بالدين عندهم أنهم يخلطون خثي البقرة بتراب مقدس عندهم ويضعونه خطا على جباههم للتبرك والحفظ، أخبرني بذلك المسلمون حين سألتهم عن تلك الخطوط التي كنت أراها على جباه المشركين، وهذه العقيدة ليست قديمة جدا عند الوثنيين من أهل الهند، فقد ثبت في التاريخ أن راما وهو أعظم آلهتهم كان ملكا وكان يصيد الحيوان، وقد بلغ من تعظيمهم لرام أنهم جعلوا اسمه تحية، فمتى التقى اثنان منهم يرمرم كل واحد منهما للآخر بقوله (رام) فيحييه الآخر بمثل ذلك.

وكان أبو العلاء المعري على هذه العقيدة، فإنه لم يأكل اللحم أربعين سنة، وزعم أن ذبح الحيوان وأكل لحمه وبيضه وشرب لبنه كل ذلك عدوان وظلم، وهذا يدل على جهله بالسنن الكونية، وذلك أن الله جلت قدرته وبلغت حكمته جعل استمداد الحياة من الحياة، فجعل غذاء الحيوان من الحيوان ومن النبات في البر والبحر ولن تجد لسنة الله تبديلا، وكل ما يأكله ويشربه الإنسان والحيوان مملوء بأنواع الحيوان من الجراثيم التي لا ترى بالبصر، فكل حيوان آكل ومأكول، والإنسان الذي هو أشرف الحيوان يأكله الدود، وهو من أحقر الحيوان، وليس في قدرة الإنسان أن يمتنع من استهلاك الحيوان، فتورع أبي العلاء عن أكل لحم الحيوان تورع باطل وفلسفة فاسدة، فالأنبياء هم أعلم الناس وأرحمهم وأورعهم كانوا يأكلون اللحم، بل الله وهو أرحم الراحمين أباح لجميع الناس أكل اللحوم والانتفاع بلبن الحيوان وبيضه وصوفه ووبره وشعره وجلده، فمن أراد تعطيل تلك المنافع فقد سفه نفسه وأراد تغيير سنة الله ولن يجد إلى ذلك سبيلا، وقد أخبرني المسلمون في الهند أن كثيرا من الهنادك يأكلون اللحم سرا، فيكلفون أصدقاءهم من المسلمين أن يشتروا لهم اللحم ويأتوهم به خفية، وهكذا كل من أراد أن يبدل سنة الله أهلك نفسه ولم يحصل على طائل..

فلم يضرهـا وأوهـى قرنه الوعـل

كناطـح صخـرة يوما ليـوهنهـا

نبذة من التصوف الهندي الوثني

جاء في كتاب مقارنة الأديان للدكتور أحمد شلبي صفحة 70 ما نصه مع تغيير الألفاظ الركيكة: (( إن أعلى ما يرغب فيه البرهمي هو الفناء في برهما (وهو إله الآلهة عندهم) والفناء فيه، والطريق الموصل إلى هذا الغرض هو الزهد والتقشف المفرط بالصوم وأرق الليل وتعذيب النفس وحرمانها من كل ما تشتهيه وتحميل المرء نفسه أنواع البلاء، ويبدو دائما كثير الهموم والخوف والتشاؤم وهو لا يتمنى الموت لأن الموت ينقله إلى دورة جديدة من دورات حياته كما تقدم في ذكر تناسخ الأرواح بل يرجو لنفسه الفناء في برهما، ومن ذلك حفلت حياة نساك الهند الوثنيون بالبؤس ومحاربة الملاذ بترك الاكتساب والاكتفاء بسؤال الناس عند الضرورة القصوى، وفي كتبهم المقدسة عندهم ما معناه أن الذي تغلب على نفسه فقد تغلب على حواسه التي تقوده إلى الشر، والنفس لا تشبع أبدا بل يزداد جشعها بعد أن تنال مشتهاها، فالذي أوتي كل ما يشتهي وأعطى نفسه هواها فقد أهلكها وأشقاها، أما الذي ترك كل ما تشتهيه نفسه، وتخلى عن الدنيا فقد أنقذ نفسه وقادها إلى السعادة، على طالب العلم أن يهذب نفسه بأن يتجنب الحلوى واللحوم والروائح الطيبة والنساء، وكذلك يجب عليه ألا يدلك جسده بما له رائحة طيبة، ولا يكتحل ولا يلبس حذاء ولا يتظلل من الشمس، وعليه أن لا يهتم برزقه بل يحصل رزقه بسؤال الناس، وعندما تدخل في الشيخوخة عليك بالعزلة وعدم قرب النساء والأهل والإقامة في الغابة، وإذا أقمت في الغابة فليس لك أن تقص شعرك ولحيتك وشاربك ولا أن تقلم أظفارك، وليكن طعامك مما تنبته الأرض وتثمره الأشجار، ولا تقطف الثمر بيدك بل كل منه ما سقط من الشجرة، وعليك بالصوم تصوم يوما وتفطر يوما، وإياك واللحم والخمر عوّد نفسك على تقلبات الفصول فاجلس تحت الشمس المحرقة، وابق أيام المطر تحت السماء، وارتد الرداء المبلل في الشتاء، لا تفكر في الراحة البدنية، اجتنب سائر الملذات، نم على الأرض ولا تأنس بالمكان الذي أنت فيه، إذا مشيت فامش حذرا حتى لا تتخطى عظما أو شعرا، وحتى لا تطأ حشرة، وإذا شربت الماء فاحذر أن تبتلع بعوضة أو نحوها، لا تفرح باللذيذ ولا تحزن للرديء.

يقول كاتب هذا الحديث محمد تقي الدين الهلالي: عجبا للبراهمة يتورعون عن بلع البعوضة مع الماء الذي يشربون، وعن الوطء على النمل بأقدامهم حين يمشون، أما سفك دماء المسلمين رجالا ونساء وشيوخا وأطفالا فإنه عندهم من أقرب القربات التي ترضي آلهتهم، وتصعد أرواحهم إلى الملأ الأعلى.

كنت في لكنو عام 1343 ضيفا عند الدكتور محمد نعيم الأنصاري فوقعت معركة بين المسلمين والمشركين واستمرت ثمانية أيام، وتعطلت الأسواق وعجزت الشرطة التي يدير شؤونها الإنجليز عن إخماد نار تلك الفتنة، فإنهم كانوا يركبون بأعداد كبيرة في السيارات ولا يضعون شيئا، لأن الشرطة أيضا وإن كانوا تحت القيادة الإنجليزية فأكثرهم وثنيون والقليل منهم مسلمون، وجعل أغنياء الوثنيين عشر ربيات لكل من يأتيهم برأس مسلم أو مسلمة سواء أكان شيخا أو شابا، رجلا أو امرأة أو صبيا، صحيحا أو مريضا، فبقينا تلك المدة ليس لنا طعام إلا العدس، مع أن الدكتور الأنصاري كان يعيش معيشة المترفين، وكان غاندي موجودا، وكان له أتباع وأنصار وتلامذة في تلك المدينة فلم يهتم هو ولا غيره من البراهمة بإزهاق أرواح المسلمين، والمسلمون في مدينة لكنو لا يزيد عددهم على ربع سكانها، فقتلوا تقتيلا وكان الذين بدأوا بالعدوان وأوقدوا نار الحرب هم الوثنيين، وهذا يذكرنا بقول ابن عباس رضي الله عنهما لأهل العراق حين سألوه عن المحرم يقتل بعوضة ماذا عليه، فقال لهم: عجبا لكم يا أهل العراق سفكتم دم الحسين ومن معه من آل بيت النبي صلى الله عليه وسلم ولم تتورعوا عنه ثم جئتم تسألونني عن قتل البعوض، ولا حاجة لنا إلى ذكر الماضي، فحوادث هذه الأيام فيها كفاية، فكلنا يعلم أن الدولة الوثنية الهندية التي تدين بدين البراهمة هجمت على خمسة وسبعين مليونا في باكستان الشرقية وأعملت فيهم السيف والقنابل والإحراق والتعذيب تحت سمع الدنيا وبصرها، فلم يغثهم أحد لا من المسلمين ولا من غيرهم، وهاهم يسرحون ويمرحون ويملون شروط الصلح على من بقي من المسلمين في باكستان الغربية، فقبح الله من زعم أن هذا عصر النور والحرية والمساواة وفي مثله ينبغي أن ينشد:

فـأقـد منهـا حافرا للأدهـم

يا ليت لي مـن جلد وجهك رقعـة

اقتفاء جهلة المتصوفة آثار الهنادكة في تعذيب أنفسهم

من المعلوم أن الوثنيين في الهند لا يؤمنون بالأنبياء فعقائدهم ناشئة عن الجهل والرعونة فلا يستغرب منهم ذلك، والعجب كل العجب من قوم نشئوا في بلاد الإسلام في زمان كانت البلاد الإسلامية مشرقة بأنوار الكتاب والسنة ورايات الإسلام منصورة وأيامه في أيامهم مشهورة، ومع ذلك تركوا الكتاب والسنة وسيرة السلف الأمة واقتدوا بالبراهمة في تنسكهم السخيف، وسأورد هنا ما يتسع له المقام من حكاياتهم المضحكة المبكية.

الحكاية الأولى

ابن الكريتي ومرقعته، قال الحافظ أبو الفرج عبد الرحمن بن الجوزي في كتابه تلبيس إبليس على الطوائف المختلفة بسنده إلى نصر عبد الله السراج ذكر عن ابن الكريتي وكان أستاذ الجنيد أنه أصابته جنابة وكان عليه مرقعة ثخينة فجاء إلى شاطئ دجلة والبرد الشديد فحزنت نفسه عن الدخول في الماء لشدة البرد فطرح نفسه في الماء مع المرقعة ولم يزل يغوص ثم خرج، وقال عقدت ألا أنزعها عن بدني حتى تجف عليّ فلم تجف عليه شهرا، ثم روى الحكاية بسند آخر إلى الجنيد قال سمعت أبا جعفر ابن الكريتي يقول: أصبت ليلة جنابة فاحتجت أن أغتسل وكانت ليلة باردة فوجدت في نفسي تأخرا وحدثتني نفسي لو تركت حتى تصبح يسخن لك الماء أو تدخل حماما وإلا اعبأ على نفسك، فقلت واعجبا أنا أعامل الله في طول عمري يجب على حق لا أجد المسارعة إليه، وأجد الوقوف والتباطؤ والتأخر، آليت لا أغتسل إلا في نهر وآليت لا أغتسل إلا في مرقعتي هذه، وآليت لا أعصرها وآليت لا أجففها في شمس أو كما قال، ثم قال ابن الجوزي: وكان وزن كُم هذه المرقعة وحده أحد عشر رطلا، قال محمد تقي الدين الهلالي الرطل اثنتا عشرة أوقية، والأوقية أربعون درهما، فإذا كان كُم المرقعة يزن أحد عشر رطلا، والكم الثاني مثله يصير الكمان فقط اثنين وعشرين رطلا، ونسبة الكمين إلى الجبة كلها نجعلها ربعا فيكون وزن الجبة ثمانية وثمانون رطلا، فإذا غمست في الماء يعلق بها من الماء مثل ذلك.

ونترك التعليق للحافظ ابن الجوزي، قال الحافظ ابن الجوزي بعد ذكر هذه الحكاية التي رواها بإسنادين اثنين ما نصه: وإنما ذكر للناس أني فعلت الحسن الجميل وحكوه عنه ليبين فضله، وذلك جهم محض لأن هذا الرجل عصى الله سبحانه وتعالى بما فعل، وإنما يعجب هذا الفعل العوام الحمقى لا العلماء، ولا يجوز لأحد أن يعاقب نفسه، فقد جمع هذا المسكين لنفسه فنونا من التعذيب .. إلقاؤها في الماء البارد، وكونه في مرقعة لا يمكنه الحركة فيها كما يريد، ولعله قد بقي من مغابنه ما لم يصل إليه الماء لكثافة هذه المرقعة، وبقاؤها عليه مبتلة شهرا وذلك يمنعه لذة النوم، وكل هذا الفعل خطأ وإثم وربما كان ذلك سببا لمرضه.

الحكاية الثانية

وحكى أبو حامد الغزالي عن ابن الكريتي أنه قال: نزلت في محلة فعرفت فيها بالصلاح فنشب في قلبي أي شعرت بأنني من الصالحين الذين يستحقون التعظيم، فدخلت الحمام فرأيت ثيابا فاخرة فسرقتها ولبستها ثم لبست مرقعتي وخرجت فجعلت أمشي قليلا قليلا، فنزعوا مرقعتي وأخذوا الثياب وصفعوني، فصرت بعد ذلك أعرف بلص الحمّام فسكنت نفسي، قال أبو حامد: فهكذا كانوا يرضون أنفسهم حتى يخلصهم الله من النظر إلى الخلق ثم من النظر إلى النفس وأرباب الأحوال، وربما عالجوا أنفسهم بما لا يفتي به الفقيه مهما رأوا إصلاح قلوبهم، ثم يتداركون ما فرط منهم من صورة التقصير كما فعل هذا في الحمّام.

قال الحافظ ابن الجوزي بعد ذكر هذه الحكاية: سبحان من أخرج أبا حامد من دائرة الفقه بتصنيفه كتاب الإحياء فليته لم يحك فيه مثل هذا الذي لا يحل، والعجب منه أنه يحكيه ويستحسنه ويسمي أصحابه أرباب أحوال، وأي حالة أقبح وأشد من حال من يخالف الشرع ويرى المصلحة في مخالفته، وكيف يجوز أن يطلب صلاح القلوب بفعل المعاصي وقد عدم في الشريعة ما يصلح به قلبه حتى يستعمل ما لا يحل فيها، وهذا من جنس ما تفعله الأمراء الجهلة من قطع من لا يجب قطعه وقتل من لا يجوز قتله ويسمونه سياسة، ومضمون ذلك أن الشريعة ما تفي بالسياسة، وكيف يحل للمسلم أن يعرض نفسه لأن يقال له سارق، وهل يجوز أن يقصد وهن دينه ونحو ذلك عند شهداء الله في الأرض، ولو أن رجلا وقف مع امراته في طريق يكلمها ويلمسها ليقول فيه من لا يعلم هذا فاسق لكان عاصيا بذلك، ثم في مذهب أحمد والشافعي أن من سرق من الحمّام ثيابا عليها حافظ وجب قطع يده، كلا والله إن لنا شريعة لو رام أبو بكر الصديق أن يخرج عنها إلى العمل برأيه لم يقبل منه، فعجبي من هذا الفقيه المستلب عن الفقه بالتصوف أكثر من تعجبي من هذا المستلب الثياب.

الحكاية الثالثة

قال ابن الجوزي بسنده إلى أبي الحسن المديني أنه سمعه يقول: خرجت مرة من بغداد إلى نهر الناشرية، وكان في إحدى قرى ذلك النهر رجل يميل إلى أصحابنا، فبينا أنا أمشي على شاطئ النهر، رأيت مرقعة مطروحة ونعلا وخريقة فجمعتها وقلت هذه لفقير، ومشيت قليلا فسمعت همهمة وتخبطا في الماء فنظرت فإذا بأبي الحسن الثوري قد ألقى نفسه في الماء والطين وهو يتخبط ويعمل بنفسه كل بلاء، فلما رأيته علمت أن الثياب له، فنزلت إليه فنظر إليّ وقال: يا أبا الحسن أما ترى ما يعمل بي قد أماتني موتات وقال لي ما لك إلا الذكر الذي لسائر الناس، وأخذ يبكي ويقول: ترى ما يفعل بي، فما زلت أرفق به حتى غسلته من الطين وألبسته المرقعة وحملته إلى دار ذلك الرجل، فأقمنا عنده إلى العصر، ثم خرجنا إلى المسجد فلما كان وقت المغرب رأيت الناس يهربون ويقفلون الأبواب ويصعدون السطوح، فسألناهم فقالوا السباع بالليل تدخل القرية، وكان حوالي القرية أجمة أي غابة عظيمة، وقد قطع منها القصب وبقيت أصوله كالسكاكين، فلما الثوري هذا الحديث قام فرمى بنفسه في الأجمة على أصول القصب المقطوع، ويصيح ويقول: أين أنت يا سباع، فما شككنا أن الأسد قد افترسه، أو قد هلك في أصول القصب، فلما كان قريب الصبح جاء فطرح نفسه وقد هلكت رجلاه فأخذنا بالمنقاش ما قدرنا عليه فبقي أربعين يوما لا يمشي على رجليه، فسألته أي شيء كان ذلك الحال فقال: لما ذكروا السبع وجدت في نفسي فزعا، فقلت لأطرحنك إلى ما تفزعين منه.

قال الحافظ ابن الجوزي بعد ذكر هذه الحكاية: قلت لا يخفى على عاقل تخبيط هذا الرجل قبل أن يقع في الماء والطين (يعني أن الشيطان تخبطه) وكيف يجوز للإنسان أن يلقي نفسه في ماء وطين، وهل هذا إلا فعل المجانين، وأين الهيبة والتعظيم من قوله ترى ما يفعل بي (يعني أن الله فعل به ذلك فكأنه يشكو الله تعالى إلى من كان يخاطبه) وما وجه هذا الانبساط، وينبغي أن تجف الألسن في أفواهها هيبة، ثم ما الذي يريده غير الذكر وقد خرج عن الشريعة بخروجه إلى السبع ومشيه على القصب المقطوع، وهل يجوز في الشرع أن يلقي الإنسان نفسه، أترى أراد منها أن يغير ما طبعت عليه من خوف السباع، ليس هذا في طوقها ولا طلبه الشرع منها.

تعذيب أنفسهم بالجوع

ذكر الحافظ ابن الجوزي في الكتاب المذكور حكايات كثيرة في تعذيب المتصوفة أنفسهم بالجوع زادوا فيها على نساك الهند الوثنيين أضعافا كثيرة، أذكر منها شيئا يسيرا فمن ذلك ما ذكره الحافظ ابن الجوزي في الكتاب المذكور صفحة 200 حكى أبو حامد الطوسي عن سهم يعني ابن عبد الله التستري قال: كان سهل يقتات ورق النبق مدة، وأكل دقائق التبن مدة ثلاث سنين، واقتات بثلاثة دراهم في ثلاث سنين.

ومن ذلك الترهب بترك التزوج وتعاطي أسباب المعيشة للتفرغ إلى عبادة الله بزعم المنتحلين لذلك، وهذا من الجهل بسنة الله وفطرته ومحاولة تغييرها، وقد علمنا رسول الله صلى الله عليه وسلم أن عبادة الله ليست منحصرة في الصيام والصلاة، بل كل قول أو عمل يراد به وجه الله هو عبادة، وقد أوجب الله على عباده واجبات كثيرة فمن ضيع بعضها كمن ضيع كلها، عن أنس بن مالك قال: جاء ثلاثة رهط إلى بيوت أزواج النبي صلى الله عليه وسلم يسألون عن عبادة النبي صلى الله عليه وسلم فلما أخبروا كأنهم تقالها، وقالوا أين نحن من النبي صلى الله عليه وسلم وقد غفر له ما تقدم من ذنبه وما تأخر، قال أحدهم أما أنا فأصلي الليل أبدا ولا أنام، وقال الآخر وأنا أصوم الدهر أبدا ولا أفطر، وقال الآخر وأنا أعتزل النساء فلا أتزوج أبدا، فجاء رسول الله صلى الله عليه وسلم فقال: "أنتم الذين قلتم كذا وكذا، أما والله إني لأخشاكم لله وأتقاكم له، ولكني أصوم وأفطر، وأصلي وأرقد، وأتزوج النساء فمن رغب عن سنتي فليس مني" رواه البخاري.

وإنما غضب النبي صلى الله عليه وسلم على أولئك الرجال لأمور: منها أنهم جهلوا الأصل العظيم وهو أن كل قول وعمل يراد به وجه الله فهو عبادة، وذلك خطأ عظيم يجر صاحبه إلى الضلال، ومنها أنهم ظنوا أنهم أقوى على العبادة وأقدر عليها من النبي صلى الله عليه وسلم وهذا الخطأ أعظم مما قبله، ومنها أنهم إذا شغلوا أنفسهم بنوع واحد من العبادة ضيعوا واجبات وحقوقا أخرى فكانوا كمن قضى الدين بالدين، وما أحسن قول الشاعر:

إذا ما قضيت الدين بالدين لم يكـن

قضـاء ولكـن ذاك غـرم على غرم

يوضح هذا المعنى حديث أبي ذر عن النبي صلى الله عليه وسلم قال أبو ذر أن أناسا قالوا: يا رسول الله ذهب أهل الدثور بالأجور يصلون كما نصلي ويصومون كما نصوم ويتصدقون بفضول أموالهم قال: "أوليس قد جعل الله لكم ما تصدقون به إن بكل تسبيحة صدقة وكل تكبيرة صدقة وكل تحميدة صدقة وكل تهليلة صدقة وأمر بالمعروف صدقة ونهي عن المنكر صدقة وفي بضع أحدكم صدقة، قالوا يا رسول الله أيأتي أحدنا شهوته ويكون له فيها أجر؟ قال: أرأيتم لو وضعها في حرام أكان عليه وزر؟ فكذلك إذا وضعها في الحلال كان له أجر " رواه مسلم، وعنه أيضا قال: قال رسول الله صلى الله عليه وسلم: "لا تحقرن من المعروف شيئا ولو أن تلقى أخاك بوجه طليق"رواه مسلم، وعنه أيضا أن رسول الله صلى الله عليه وسلم قال: "يصبح على كل سلامى من أحدكم فكل تسبيحة صدقة وكل تحميدة صدقة وكل تهليلة صدقة وكل تكبيرة صدقة وأمر بالمعروف صدقة ونهي عن المنكر صدقة" رواه مسلم.

وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "كل سلامى من الناس عليه صدقة كل يوم تطلع فيه الشمس، تعدل بين الاثنين صدقة وتعين الرجل في دابته فتحمله عليها أو ترفع له عليها متاعه صدقة، وبكل خطوة تمشيها إلى الصلاة صدقة، وتميط الأذى عن الطريق صدقة" متفق عليه.

وفي حديث سعد بن أبي وقاص أن النبي صلى الله عليه وسلم قال له: "إنك إن تذر ورثتك أغنياء خير من أن تذرهم عالة يتكففون الناس، وإنك لن تنفق نفقة تبتغي بها وجه الله إلا أجرت عليها حتى ما تجعل في امرأتك" والآثار في هذا المعنى كثيرة اقتصرنا منها على ما يتسع له المقام.

وإذا تأملنا أنواع البر الواردة في هذه الأحاديث وحدها نجدها كثيرة، أولها ذكر الله بالقلب واللسان، وثانيها الأمر بالمعروف وهو كل أمر مستحسن شرعا، وثالثها النهي عن المنكر وهو كل أمر محرم كالظلم والعدوان وتعدي حدود الله، ورابعها التزوج ومباشرة الأهل لأن فيها طلبا للولد، ومنعا للزوجين من الوقوع في الموبقات والاستغناء عن الحرام بالحلال، وخامسها حق الضيف والزائرين كما في حديث سلمان وأبي الدرداء في صحيح البخاري أن النبي صلى الله عليه وسلم قال له: "إن لربك عليك حقا، وإن لنفسك عليك حقا، وإن لأهلك عليك حقا، وإن لضيفك عليك حقا فاعط كل ذي حق حقه".

وهناك حقوق كثيرة كحق الأولاد والوالدين وسائر ذي القربى واليتامى والمساكين والأصحاب وابن السبيل إلى غير ذلك، والترهب يضيع كل هذه الحقوق، وقوله عليه الصلاة والسلام: يصبح على كل سلامى من الناس صدقة السلامى العضو من أعضاء الجسم، ففي كل صباح تكون على الإنسان واجبات اجتماعية بقدر عدد أعضاء جسمه، فإذا وجد اثنين متخاصمين فأصلح بينهما بالعدل فقد أدى واجب عضو من أعضاء جسمه، وإذا وجد إنسانا يريد أن يركب دابته أو سيارته أو سفينته أو يحمل عليها متاعه وأعانه على ذلك فقد أدى واجب عضو آخر، وإذا وجد في طريق الناس ما يؤذيهم فأزاله فقد أدى واجب عضو آخر، والأنواع التي تؤذي الناس في طريقهم كثيرة، منها الشوكة والحجر والنجاسات وقطع الطريق والسباع وكل ذوات السموم، ويدخل في هذا بناء القناطر والسدود وتعبيد الطرق أي تسويته وتبليطه وإزالة الأوحال والثلوج وغير ذلك، ومن القربات جمع المال من طريق الحلال حتى يغني الإنسان نفسه وأهله ويترك لورثته ما يغنيهم، ومنها ملاطفة الزوجة باختيار لقمة شهية أو ثمرة ووضعها في فمها كما مضى في الحديث، والمتبتل المنقطع للصلاة والصيام المعتزل عن الناس يفوته ذلك كله، وغيره من التعلم والتعليم والأمر بالمعروف والنهي عن المنكر والجهاد في سبيل الله وتشييع الجنازة وغير ذلك من القربات الاجتماعية.

وهذا الموضوع واسع لا يستوعبه مجلد، فنمسك عنان القلم ونكتفي بهذا القدر.


 العدد 15 - الصلح خير

الصلح خير

بقلم الشيخ عبد الله بن صالح المحسن

المدرس بالمعهد الثانوي بالجامعة

إن الناس في هذه الحياة على اختلاف ألوانهم وتباين لغاتهم وتباعد أقطارهم بعضها عن بعض لم يعلم عن أحد منهم في وسط المعمورة ولا في أرجائها أنه لم يحدث بينهم خصومات ومنازعات، بل إن الطبيعة الغريزية لتحمل كل إنسان على محبة التغلب والانتصار على منازعه أو خصمه فإن كانت صالحة فالمرء يريد استيفاء حقه وإن كانت طالحة فيريد المرء التغلب والانتصار على الخصم بأي طريق، لذا فكثيرا ما تقع الخصومات والمنازعات بين فرد وآخر وقرية وأخرى، فلذا عُني الإسلام بهذا الشأن فأمر بالصلح ورغب فيه وجعل المصلح حاكما نافذا حكمه قال تعالى: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ} وقال تعالى: {لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاحٍ بَيْنَ النَّاسِ} وقال تعالى في حق الزوجين {وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَماً مِنْ أَهْلِهِ وَحَكَماً مِنْ أَهْلِهَا إِنْ يُرِيدَا إِصْلاحاً يُوَفِّقِ اللَّهُ بَيْنَهُمَا إِنَّ اللَّهَ كَانَ عَلِيماً خَبِيراً} وقال الرسول صلى الله عليه وسلم "ألا أخبركم بأفضل من درجة الصيام والصلاة والصدقة قالوا بلى، قال: إصلاح ذات البين فإن فساد ذات البين هي الحالقه" رواه أبو داود والترمذي وقال حديث صحيح، وللترمذي "لا أقول تحلق الشعر ولكن تحلق الدين" وقال صلى الله عليه وسلم: "كل يوم تطلع فيه الشمس تعدل بين اثنين (تصلح بينهما بالعدل) صدقة" رواه البخاري ومسلم.

وقد أجاز صلى الله عليه وسلم الكذب في الصلح بين الناس حيث قال صلى الله عليه وسلم: "ليس الكذاب الذي يصلح بين الناس فينمي خيرا أو يقول خيرا" رواه البخاري ومسلم، ولمسلم "لم يرخص في شيء مما يقول الناس إنه كذب إلا في ثلاث" وذكر منها الإصلاح بين الناس، كل ذلك دافع إلى الصلح في حل المشاكل المتأزمة فعلى كل مسلم أن يكون رجلا مجاهدا في أمته وبني وطنه ومن يتصل به من غيرهم بأن يسعى بالصلح إذا وجد نار الغضب والفتنة تتأجج بالخصومات والمنازعات بين أي من الناس فليحاول التدخل فيما بينهما بالصلح ليكون حكما عدلا مصلحا بينهم بأقواله وباذلا في ذلك ما يستطيعه من أفعال ومال إذا تطلب الأمر ذلك حتى يطفئ تلك الفتنة الملتهبة أو المشاكل المعقدة ويحل بدلها السلام والوئام ولا يقول هذا ما يعنيني فإن الرسول صلى الله عليه وسلم لما أخبر بأن أهل قباء اقتتلوا حتى ترامو بالحجارة فقال "اذهبوا بنا نصلح بينهم" رواه البخاري.

فعلى كل مسلم أن يكون دائما مشاركا في هذه الحياة بنفع إخوانه مسابقا في ميادين الإصلاح والعمل المثمر مسارعا إلى ما يؤلف القلوب ويرفع مستوى أمته ليسمو بين الورى بحسن الثناء ويسعد في آخرته عند الله إن الله لا يضيع أجر من أحسن عملا ويقول الشاعر:

لا تزهد الدهر في عرف بدأت بـه

كل امرئ سوف يجزى بالذي فعـلا

إن الثناء ليحيـي ذكـر صاحبـه

كالغيث يحيي نداه السهـل والجبـلا

وعلى المصلح أن يكون الإخلاص هو الدافع له على الصلح، وأن يكون صلحه سائرا تحت لواء الشريعة فلا ينفذ صلحا مخالفا للسنة لقول رسول الله صلى الله عليه وسلم: "من عمل عملا ليس عليه أمرنا فهو رد" رواه مسلم، مردود عليه لعدم صحته وقد رد صلى الله عليه وسلم الصلح الباطل في قصة العسيف حيث قال صلى الله عليه وسلم: "أما الوليدة والغنم (التي اصطلحتم عليه) فرد عليك وعلى ابنك جلد مائة وتغريب عام" رواه البخاري ومسلم، فيا أيها المسلم الذي وقع في مشكلة مع غيره عليك بقبول الصلح لما فيه من الخير الكثير والابتعاد من الشر المستطير ومن أعظم الأدلة على ذلك قصة صلح الحديبية الذي ظاهره النقص والضرر على المسلمين وفي باطنه ما تجلى من المنافع العظيمة التي ظهرت لكل واحد، ولما في قصة الزبير مع خصمه قال الرسول صلى الله عليه وسلم: "اسق يا زبير ثم أرسل (الماء) إلى جارك" مريدا بذلك الصلح فلم يوافق الخصم على ذلك فقال الرسول صلى الله عليه وسلم: "اسق (يعني الزبير) ثم احبس الماء حتى يبلغ الجدر" رواه البخاري، مستوعبا في ذلك حق الزبير في صريح الحكم، فلو قبل الخصم الصلح لكان له فيه خير، وقد تكرر الأمر بالصلح والترغيب فيه كما سبق لما يحصل في الخصومات والمشاهدات من الأضرار العظيمة من سفك الدماء وذهاب الحقوق وتجسم العداوات والإساءة والإيذاء من آثارها مع ما يبذل في سبيل ذلك من الأقوال بحق وبدون حق مع أنها محرقة للقلوب داعية للهموم ومضيعة للوقت من دون جدوى ولا فائدة غالبا، بل ضرر ظاهر وعذاب وابتلاء قد يكون مستمرا فما على المسلم إلا أن يقبل الصلح متسامحا عن بعض حقه في اعتقاده ليرتاح من عناء تحقيق حقه وقد يضيع حقه كليا بسبب عدم خوف خصمه من الله وخصوصا في هذا الزمان وما فيه من زخرف القول الذي يجعل الباطل حقا والحق باطلا مما يخالف قول الله سبحانه {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقاً مِنْ أَمْوَالِ النَّاسِ بِالأِثْمِ وَأَنْتُمْ تَعْلَمُونَ} .

من الصحف والمجلات

نشرت مجلة التضامن الإسلامي في عددها رقم 9 تحت عنوان موقف الإسلام من الفنون ما يلي:

وإنما يحذر الإسلام من كل لهو تشوبه المعصية لأمر الله والخروج عن قيم الإسلام وتعاليمه من كل ترويح يؤسس في القلوب الاستهانة بأمر الله والاستخفاف بحدود الشريعة وانتهاك حرماتها، وإذا نظرنا في المجتمعات المعاصرة وجدنا فيها ألوانا من اللهو يطلق عليها اسم الفن وهي ذات صلة وثيقة بإثارة الغرائز وهي على هذا تحقق الكسب وتكسب الشهرة ولكن آثارها في الأخلاق والتوجيه والسلوك آثارا مدمرة إذ توحي إلى الإنسان بالانسلاخ من كل قيد، والتجرد من كل خلق وتثبت فيه أن الحياة لذة ولا شيء وراءها فكيف تجد هذه الفنون الكاذبة من يدافع عنها في بعض المجتمعات الإسلامية ومن يتحمل لها الجوائز باسم التجديد والتطور مع أن قوانين الاجتماع الإنساني تقف نذيرا، وسنة الحضارة شاهد صدق على أن فناء الأمم وبقاءها رهن بما تؤخذ به نفسها من جد واستقامة وما تحظره في حياتها من مفاسد ونقائص، والإسلام يفرق بين اللهو المباح وبين أمراض الغرائز التي تحاول أن تتسلل إلى كل مظاهر الحياة وأن تطبع نشاط المجتمع كله بطابعه السقيم.


 العدد 15 - المسئولية بين الفرد والمجتمع

المسئولية بين الفرد والمجتمع

بقلم الشيخ: محمد أبو فرحة المدرس في الجامعة

المجتمع الإسلامي في نظر الإسلام: وحدة واحدة لا تتجزأ، ولا يجوز أن تترك ليصيبها العطب أو الفساد، ولا أن يهمل جزء منها ليصاب بالعطب أو الفساد، ولا سبيل إلى صيانتها إلا بأن يقوم كل فرد بعمله، حاكما أو محكوما، وأن يكون مخلصا في عمله مضحيا للجماعة التي ينتمي إليها، بشيء من راحته ووقته، وبجزء من ماله وجهده، برضا نفس، وسماحة قلب، حتى يظل الترابط والتماسك قائما، ويبقى التراحم والتواد بين الأفراد موجودا، فإن الأفراد هم اللبنات التي يتكون منها المجتمع، والخلايا التي ينتج عن تماسكها هذا الكائن الحي المسمى بالأمة.

وطالما كانت الخلايا سليمة تؤدي وظائفها ظل المجتمع سليما معافى، يفيض على خلاياه الصحة والقوة، ويدفع عنها كل خطر خارجي، ويعوضها عن كل نقص داخلي.

نعم لا بد وأن يشعر الفرد بأنه ابن بار لمجتمعه، وعضو نشيط في أمته يسعد بسعادتها، وينفعل بأحاسيسها، وينغصه تأخرها عن غيرها، والمجتمع يحرسه ويحافظ عليه، محافظة الأب الرحيم والأم الرءوم على وليدها.

فإذا ما استيقظ ضمير الفرد نحو أمته بالحب والإخلاص والتضحية، واستيقظت الأمة تحمي أفرادها، كان ذلك المجتمع في كنف الله، مستظلا برعايته "مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد الواحد إذا اشتكى عضو منه تداعى له سائر الأعضاء بالسهر والحمى ".

وأمة هذا شأنها يتنزل عليها نصر الله، من سماء الله ، على يد ملائكة الله وما النصر إلا من عند الله العزيز الحكيم.

لقد جعل الله الفرد مسئولا شخصيا عن حراسة نفسه، عن الإضرار بأمته، ومسئولا عن حراسة الأمة في بيئته مسئولا عن عمله وإتقانه، والأمانة فيه، مسئولا عن محاربة الجرائم الظاهرة والخفية وعن محاربة الاتجاهات الخبيثة التي تضر الأمة في حاضرها أو تؤذيها في مستقبلها، مسئولا عن كل ذلك مهما يلاقي في سبيله من مشقة ومتعبة، لأن الله جعله جنديا، ميّزه بالعقل وطالبه بالمحافظة على منطقته.

فإذا قام الفرد بواجبه على هذا النحو، ولم يجد تقديرا أو جزاءا من مجتمعه فلا يخشى بأسا ولا فواتا، فإنه إذا لم ينصفه أهل الأرض، فسوف لا يضيعه رب السماء، وإن عدالة الله أكرم من أن تضيع جزاء المعروف بين الله والناس، بل كلما تحمل الفرد شدة في جهاده ومشقة في إصلاح أمته، أعظم الله له الأجر، وكلما قل عدد المجاهدين ارتفعت درجاتهم، وزاد ثوابهم.

إن الرسول صلى الله عليه وسلم يبشر هؤلاء الذين يضيئون لغيرهم وسط الظلام السابغ، ويؤدون واجبهم في دوامة التحلل وشمول الفساد، ويتمسكون بالفضيلة ويعملون بها، وقد انصرف الناس عنها ويدعون إليها، وسهام السخرية تصوب إليهم من كل جانب، يبشرهم الرسول صلى الله عليه وسلم بمقدار ثوابهم فيقول "المتمسك بسنتي عند فساد أمتي له أجر شهيد ". رواه الطبراني عن أبي هريرة.

وإذا كان الفرد مسئولا عن مجتمعه الذي يعيش فيه، وعن أمته التي ينتسب إليها بمقدار ما أعطاه الله من ميزات وما منحه من عطايا وبمقدار ماله من تأثير مادي أو أدبي، فإنه كذلك مسئول عن نفسه ووقايتها من الآثام الخاصة والعامة ومسئول عن مملكته الصغيرة التي استرعاه الله إياها "إن الله سائل كل راع عما استرعاه حفظ أم ضيع "كلكم راع وكلكم مسئول عن رعيته " ... الخ متفق عليه.

بل كذلك كل فرد مسئول عن جاره إذا أحاطت به ضائقة أو حدثت له كارثة حتى لا يكون جرثومة شر على المجتمع إذا لم يجد العون منه يقول الرسول صلى الله عليه وسلم "ما آمن بي من بات شبعان وجاره جائع إلى جنبه وهو يعلم" رواه الطبراني.

أما إذا أهمل الفرد في واجباته هذه كلها أو بعضها في نظير أمل تافه قد يصل إليه وقد لا يصل أو في نظير ثمن بخس، ألا فليعلم أن ما حصل عليه مهما اعتبرته ظواهر القانون حقا وملكا، إلا أنه في موازين العدل الإلهي سحت اغتصبه، وظلم انتهبه، لا يبارك الله له في ذرية أنفق عليها، وهو مردود عليه إن تصدق به وسيحمله على عاتقه يقابل به مولاه يوم القيامة ليحاكم أمام محكمة العدل الإلهية أمام علام الغيوب {يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ يَوْمَئِذٍ يُوَفِّيهِمُ اللَّهُ دِينَهُمُ الْحَقَّ وَيَعْلَمُونَ أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ} ويقول الرسول صلى الله عليه وسلم "… ولا يكسب عبد مالا حراما فيتصدق به فيقبل منه، ولا ينفق منه فيبارك له فيه، ولا يتركه خلف ظهره إلا كان زاده إلى النار، إن الله لا يمحو السيئ بالسيء، ولكن يمحو السيئ بالحسن، إن الخبيث لا يمحو الخبيث" رواه أحمد.

لا ينفع المقصر في حق أمته، الممالئ للأعداء في حق شعبه، ومستقبل بلاده، المتغاضي عن الفساد يستشري ضرره بين أفراد مجتمعه ولن ينجيه من عذاب الله شفاعة شفيع ولا قرابة قريب فإن الإسلام قد كلف الجميع بالعمل وسد الطريق أمام من يعيشون على عمل الأجداد أو على الآمال الكاذبة من غير عمل جاد "من أبطأ به عمله لم يسرع به نسبه" رواه مسلم.

كما أنه لا حجة لفرد مهما صغرت قيمته في إهمال أو خيانة، بحجة أن الدعاة للحق وأن العاملين به قلة قليلة، تذهب أصواتهم بددا، وسط هذا الضجيج الموحش، كما تذهب الصرخات المنبعثة من جب عميق، وسط صحراء شاسعة تلفها الأعاصير الهوجاء.

فليصور كل إنسان نفسه مسمارًا صغيرا أو (صامولة) صغيرة في وابور كبير أو في باخرة ضخمة، وقد خرج عن مكانه، أو توقف عن أداء واجبه.

ألا ترى أن القطار قد يحترق وأن الباخرة قد تغرق، ثم ألست معي في أن خيانة فرد أو إهماله قد يكون رأس عود الثقاب، صغير الحجم لكنه فاحش الضرر؟

إن حساب الإنسان بين يدي مولاه، لن يكون قاصرا على ما ظهر من قوله ولا على ما بدا من فعله فقط، لا بل لابد من مراعاة الباعث على القول والعمل، ولا بد من اعتبار الدوافع المستترة في طيات النفس وكوامن الفؤاد {وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَو تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ} "إنما الأعمال بالنيات وإنما لكل امرئ ما نوى" فلا تسع إلى نعمة تعقبها نقمة ولا تتهافت على لذة تعقبها حسرة.

قد يؤثر الفرد أن يعتزل الناس، وأن يتركهم على ما هم عليه، وأن ينكر الصلة بينه وبينهم، ظانا بذلك أنه أخلى مسئوليته، وأن عليه نفسه لا يضره من ضل!!! كلا، إن الدين يكره هؤلاء، حتى ولو كان اعتزالهم للعبادة، لأنهم يضعون أنفسهم في نقط استراتيجية لوساوس الشيطان يقول الرسول صلى الله عليه وسلم: "المؤمن الذي يخالط الناس ويصبر على أذاهم خير من المؤمن الذي لا يخالط الناس ولا يصبر على أذاهم".

ويقول: "... يد الله على الجماعة ومن شذ شذ في النار" ويقول: "... وإنما يأكل الذئب من الغنم القاصية".

هذا من ناحية الفرد، أما من ناحية المجتمع فهو الذي يحمي الفرد، ويحنو عليه ويدافع عنه، ويعز الفرد بإعزازه، ويقوى بقوته، ويعالجه إن مرض، ويساعده إن افتقر، ويرعاه طفلا، ويرحمه شيخا، ويتضامن معه شابا، وما أكرم هذه التوجيهات النبوية الكريمة، وهي تستل الضغينة من نفوس المحتاجين، وتضيء جوانب الكون لتسلط أضواءها على مناطق الضرر، التي تتوالد فيها أفكار السوء ومذاهب الهدم، وينبعث منها ما يهز المجتمعات ويشيع فيها روح التمرد على خير القيم، يقول الرسول صلى الله عليه وسلم: "أيما أهل عرصة أصبح فيهم امرؤ جائع إلا برئت منهم ذمة الله تبارك وتعالى" رواه أحمد.

وما أجمل تعاليم الإسلام، وعمر بن الخطاب يطبقها وهو أعدى الأعداء لليهود إذ يفرض ليهودي مسن من بيت مال المسلمين ما يكفيه، لأنه وجده فقيرا مسنا يتوكأ على عصا، وهكذا الإسلام يفرض للأفراد الفقراء والمحتاجين حقا في مال الأغنياء {وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ} حق تحارب من أجله الأمة، وتوجه قواتها الضاربة، إلى من منع هذا الحق أو وقف في سبيله، فهو ركن من أركان الإسلام وإذا لم يكف هذا المفروض حاجة المحتاجين، زاده الإمام بما يكفيهم "إن الله فرض على أغنياء المسلمين بقدر الذي يسع فقراءهم". رواه الطبراني في الأوسط، وإذا لم تتسع أموال الزكاة للوفاء بالمطلوب، فعلى الدولة من خزانة بيت المال إعالة المحتاجين والعاجزين يقول الرسول صلوات الله عليه "... من مات فترك مالا فلأهله، ومن ترك دينا أو ضياعا فإليّ وعليّ" أخرجه ابن سعد من حديث جابر.

والمجتمع والأفراد متضامنون في محاربة المنكرات، والضرب على أيدي العابثين بمقدسات الأمة، ومحاربة المفسدين فيها، يقول الرسول صلى الله عليه وسلم: "من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان" رواه أحمد، ويقول "... كلا والله لتأمرن بالمعروف ولتنهون عن المنكر ولتأخذن على يد الظالم، ولتأطرنه على الحق أطرا، ولتقصرنه على الحق قصرا، أو ليضربن الله قلوب بعضكم ببعض، ثم ليلعننكم كما لعنهم" يشير الرسول إلى بني إسرائيل رواه أبو داود عن ابن مسعود.

وإذا كانت الأمم كالأفراد، تمر في أطوار مختلفة حتى تصل إلى المستوى المقدر لها، فتتعثر أحيانا، وتسير قدما إلى الأمام أحيانا، ولا شيء يضيع استقلالها، ويمحو لذة النصر فيها أكثر من تشتيت أفكارها، وتنازع أفرادها، فيعيشون كالبهم السائمة، في فدافد الأرض، وسط الوحوش الضارية، لا راعي يجمع شملهم، ولا مرعى يطيب لهم، إذا علمنا هذه السنة الكونية فهمنا بعض أسرار قول الرسول "وليضربنّ الله قلوب بعضكم ببعض".

وإذا كان الإسلام يطلب من كل جماعة إسلامية أن تقوم بواجبها، حفظا عليها وحرصا على استقلالها، فإنه يتشدد في الطلب، ويبالغ في الإنذار إلى كل أمة بدأت تهب من غفلتها، لأن أي عطب يصيبها سيكون مصوبا إلى نحرها، ويصيب المجتمع الإسلامي كله، فما الدولة إلا عضو من أعضائه.

إن الرسول صلى الله عليه وسلم يشبه الأمة بركاب سفينة، تمخر عباب البحر فوق لججه العاتية، فلا يجوز للركاب أن يتركوا عابثا يخرقها، ولو في ملكه الخاص مهما كان حرا فيه، فإن أي حرية لابد أن تكون محدودة بإطار المصلحة العامة وإلا انقلبت فوضى، ثم يأمر الرسول بمنع العابث من عبثه لينجو هو وينجو جميعا منه وإلا هلك الجميع، {وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً} وهكذا عقوبة الله لمن سبقنا من الأمم، لم تكن لمن كان ظلمه إيجابيا فقط، بل شملت الظالمين فعلا، ومن رضي بالظلم أو سكت عن مقاومته يقول تبارك وتعالى {فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ أَنْجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُوا بِعَذَابٍ بَئِيسٍ بِمَا كَانُوا يَفْسُقُونَ} .

وإذا كانت الأمة تعنى بالماضي وتوليه عنايتها، لأنه الأساس الذي لا غنى عنه في البناء للحاضر والمستقبل، وعندنا والحمد لله جامعات تعنى بقديمنا كما أن هنا صفوة ممتازة يعملون جاهدين على تصحيح عقائد المسلمين لئلا ترتكس الأمة، في ضلالات البدع الدخيلة على الإسلام عن قصد أو جهل، وحتى لا تنحرف البقية الباقية، فتسير في الطريق الذي سارت فيه الأمم قبلنا، ولئلا تهوي في مهاوي المخطط المهيأ لجذب شباب المسلمين لمعاداة دينهم، والمساعدة في هدمه.

كما أن عندنا والحمد لله نخبة صالحة تحيي التراث القديم، وتبعث الماضي المشرق بحفظها ودراستها لكتاب الله تبارك وتعالى وسنة رسوله صلى الله عليه وسلم وما يتصل بهما من علوم القرآن وعلوم السنة لتنحية الدخيل الخبيث، والإبقاء على الأصل الصحيح.

هذه الفئة قد أدت واجبها وقامت بمسئوليتها، وعلى من بيدهم شئون المسلمين وشئون التعليم خاصة، أن يؤهلوا الشباب للنزول إلى معترك الحياة الجادة، يزاحمون الأحياء وهو مسلحون بسلاح الإيمان الصحيح، ليسيروا على هدي السلف الصالح، الذين انطلقوا من الجزيرة العربية، ولا علم لهم بفنون الرومان والفرس وعلومهم وصناعتهم، فلما وطئت أقدامهم دولا أنارها الإسلام بفتحه، وأنقذها من ظلم الحكام بعدله أخضعوا الحياة الجديدة لأحكام دينهم، ووجهوها توجيها يرضي ربهم، وأرجو أن يُعلّم شبابنا كيف لا يغترون بمظاهر الغرب البراقة وكيف يأخذون بأحدث النظريات العلمية الصحيحة في إطار الإسلام، ويطبقونها في بلادهم ولبلادهم بما يتفق وأحكام الشريعة السمحة التي تنحي الضار المحرم وتبقي الحلال النافع.

ولأمر ما أقسم رب الكون، العليم بشؤون عباده أنه لا فلاح للإنسانية إلا إذا آمنت بربها وعملت خيرا وتواصت بالحق وتواصت بالصبر في قوله تعالى: { وَالْعَصْرِ

إِنَّ الأِنْسَانَ لَفِي خُسْرٍ إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} .


 العدد 15 - قصص لا تنسى

قصص لا تنسى: الهارب بدينه

بقلم: الشيخ محمد المجذوب

المدرس بكلية الدعوة وأصول الدين في الجامعة

كان تاجر حبوب متوسطة الحجم في مدينة (غوستوار) جنوب يوغوسلافية، وقد عرف بالاستقامة بين عملائه وزبائنه، وبلغ نشاطه في عمله هذا حدا يتجاوز رأس ماله، إذ لم يكتف بتصريف ما يرده من نتاج الزراعة المحلي، بل مد عمله إلى خارج يوغوسلافية، وبخاصة أستورية النمسوية، إذ كثيرا ما كان يستورد من هناك أنواع الحبوب التي تعوز فلاحي منطقته ولا سيما بعض أصناف الذرة الناجحة..

وقد أعانته في ذلك مواهبه النفاذة، فهو شاب حاد الذكاء كثير الفطنة، لم يكد يخفق في عمل أو صفقة قط..

يضاف إلى ذلك التزامه الحدود الشرعية في معاملته، بحيث يحاسب نفسه على الصغيرة والكبيرة، فلا يسمح لقرش بالتسلل إلى ماله إلا إذا استوثق من طهارته وبعده عن الشبهة، وقد ورث هذا المسلك من بيته الذي كان شديد الحرص على الأخلاق الإسلامية، وتحقيق شعائر الإسلام اليومية في حياة أفراده جميعا نساء ورجالا وأطفالا، ومن هنا بات موضع الثقة لدى الكثيرين من جيرانه ومعارفه، مما دفع بعضهم إلى إيداعه ما يزيد عن حاجته من مال للمتاجرة به على أساس النفع المشترك…

وعلى الرغم من كثرة هذه المشاغل التي تستهلك معظم أوقات عبد الله هذا لم يكن خالي الذهن من أحداث عصره، وبخاصة ما يتصل منها بأحوال المسلمين، ليس في يوغوسلافية وحدها بل في سائر بلاد البلقان ومنطق الخلافة، التي أصبحت محاطة بالخطر من كل جانب منذ كتبت الهزيمة على الجبهة الألمانية وحلفائها في أولى الحربين العالميتين التي أوشكت أن تلتهم الأخضر واليابس من حياة الناس، وكان من حظ مسلمي يوغوسلافية وجيرانهم أن يكونوا أكثر أعضاء الجسم الإسلامي إحساسا بتلك المخاطر، إذ بدأت العصبيات الصليبية تتحرك في مواجهتهم، مزودة بكل أحقاد الماضي التي تصور لأصحابها أن هؤلاء المسلمين ليسوا سوى بقية غزاة احتلوا أرضهم واستولوا على أهلهم بتحويلهم عن النصرانية إلى الإسلام !… ولا ريب أنها مقدمات رهيبة لمحن لا طاقة للمسلمين بالرد عليها أو الخلاص من شرها، إذا استمرت الأحداث في طريقها المشهود… وكل الدلائل قائمة

على أنها مستمرة دون عائق!…وكثيرا ما تتداعى في خيال عبد الله صور المآسي التي طالعته أثناء قراءته تاريخ المسلمين، فيتذكر الديار التي أخرجوا منها، والمذابح التي سيقوا إليها، والاكتساح الهائل الذي تعرض له دينهم تحت مطارق الصليبية، التي اقتلعت آثار سبعة قرون من حضور الإسلام في الأندلس وصقلية ومالطة و… فلا يزيده ذلك إلا خوفا من المستقبل، واستيقانا من قرب الجائحة التي تهدد وجود الإسلام في كل هذه الأقطار الواقعة بين ذراعي الوحش الصليبي…

ومما يضاعف هواجسه وآلامه ما يلمسه من طلائع الضعف النفسي الذي بدأ يجتاح معنويات المسلمين في أعقاب الهزيمة التي ألمت بدولة الخلافة، إذ جرف تيار الفوضى الكثير من شبابهم، فشاركوا غيرهم من الطوائف في التحلل من الالتزامات الخلقية، وانصرفوا عن مسلك آبائهم في تحقيق شعائر الإسلام من صلاة وصيام وآداب، كان لها فيما مضى الأثر الأكبر في صيانة الشخصية الإسلامية من الانهيار والذوبان…

ولم يكن ذلك شعوره وحده، بل كان هو القدر المشترك بين أفراد الطبقة المحافظة والواعية من قومه، لا يكاد أحدهم يجتمع بالآخرين حتى يطارحه الحديث حول هذا الواقع الذي يشغل بالهم جميعا، دون أن يعرفوا مخرجا منه..

وهبط عبد الله…من القطار إلى أرض المحطة التي انتهى إليها من أستورية، وأخذ سبيله إلى سوق الحبوب، التي ألفت قدماه دخولها كلما وفد إلى هذا البلد، ولم يصرفه عن الحانوت الذي يقصد إليه ما في رأسه من تلك الأفكار التي لا تكاد تفارقه لحظة..

واستقبله عميله الأستوري بما عوده من حفاوة وإكرام، وأراد الزيادة في تكرمته فهمس في أذن العامل الذي لم يغب إلا قليل حتى أتاه بما أراد له صاحبه من شراب رائق الصفرة، شهي البرودة، بارز الرغوة..

وقال الخواجه الأستوري وهو يشير إلى الكأس الأنيقة: هذا خير ما تلطف به حرارة الجو يا صديقي… ورد عبد الله: حقا إن الجو حار.. ولكن لا أستطيع أن أتناول من الشراب ما لم أعتده.. فما هذا؟ .. قال الخواجه: إنه كأس من الجعة.. الجعة الصحية المستخرجة من الشعير..

الجعة!.. ولكن هذه خمر.. وهي علينا نحن المسلمين حرام..

وتدفقت هذه العبارة من لسان عبد الله في لهجة الاعتزاز والتصميم دون أن يتعمد ذلك، وكأنها محاولة لإثبات التمييز الذي يحتفظ به كمسلم.. ولا يستطيع مفارقته مهما تختلف الظروف..

وضحك الخواجه الاستوري ثم أجاب: قد كنت أحسب الأمور قد تغيرت عندكم.. ولكن ..لا بأس.. كل شيء سيتغير شئنا أو أبينا.. والتفت إلى العامل يأمره أن يأتيه بكأس من عصير الفاكهة المبرّد..

وانسربت من عبد الله نظرة إلى ما فوق رأس التاجر النمساوي.. فإذا عيناه مشدودتان إلى قِمَطرٍ من الحرير قد عُلق بأناقة في صدر المكتب، وبدا كأن فيه كتابا عزيزا على صاحبه، وتفاعلت في صدره الإشكالات فلم يتمالك أن سأله في أدب كثير: وما هذا الذي أراه فوق رأسك؟..

ومع ابتسامة معبرة أجاب: إنه المصحف.. المصحف الشريف..

-المصحف!.. أطلق هذه الكلمة يرمق صاحبه بعينيه السوداوين المهيبتين المشحونتين عجَباً.. وقد تشنجت أعصاب جبهته العريضة حاملة أشتات التعابير..

-أجل.. المصحف الشريف.. وهل يُستغرب ذلك؟

-طبعا.. لأنه كتاب المسلمين، وما أظنك تعرف منه شيئا.. أو تستفيد منه بشيء!.

فخفض التاجر النمسوي بصره قليلا ثم قال : هو كما قلت يا صديقي.. لكني مع ذلك حريص عليه..

ولم يجد عبد الله في الجواب ما يقنعه فقال: ألا ترى أني أحق منك به؟..

فلو بعتنيه لكنت لك من الشاكرين..

وفي غير تردد أجاب: ليس هو كيسا من الذرة فأبيعكه يا صديقي.. إن له في نفسي لذكريات لا أريد نسيانها، وهي سبب حرصي عليه.

وكأن عبد الله قد وجد في هذا الكلام ما أثار فضوله لمعرفة ما وراءه، فألح على صاحبه أن يوضح ما أبهم..

فقال: لو لم تسألني ذلك لذكرته لك، إن هذا المصحف هو الشيء الوحيد الذي بقي لنا من آثار جدي الذي كان أستوريا مسلما، وقد ورثه عنه والدي الذي نسي دين أبيه واعتنق النصرانية، وعليها أنشأنا..فأنا أحتفظ به إذن أثرا تاريخيا يربط بين ماضي أسرتنا وحاضرها.. أليست هذه بذكريات عزيزة تستحق الاحترام أيها الصديق!؟.. وهل مثل هذا الأثر مما يصح أن يباع أو يهدى!!..

وأحس عبد الله باحتباس لسانه، فلم يستطع أن يجيب بنعم أو لا.. لأنه شغل عن ذلك كله بما أثارت كلمات الرجل من خوالج في أعماقه لا يستطيع لها تحديدا.. وفي غمرة من الأسى الممتزج بالخوف وجد نفسه يتمتم في نفسه: إذن فأنا مرشح تماما لمثل هذا المصير!..

وأخذ حانوت عبد الله يتعرّى من محتوياته يوما فيوما، حتى أوشك أن يفقر من كل السلع التي اعتاد أن يحتويها.. وقد بدأ هذا الانقلاب فيه منذ عودته من أستورية إذ جعل يبيع الشيء ثم لا يأتي له ببديل.. وشرع في تصفية حسابه مع شركائه وزبائنه دون أن يخبر أحد بما يريد .. إلا أنه لم يستطع كتمان نواياه عن أخيه، وعن بعض الشيوخ الذين تلقى عليهم بعض ما يعلمه من أمور دينه، إذ دعاهم إلى بيته ذات يوم بُعَيد صلاة العشاء، ثم أطلعهم على السر الذي أقلق باله وزلزل أعصابه وشحن صدره بالخوف على بنيه.. وأعلن لهم تصميمه على الهجرة إلى استامبول حيث ينقطع لطلب العلم على علمائها حتى يقضي الله أمره فيه.. ولم يجد من مستشاريه أية معارضة، فهم لا يقلون عنه قلقا، وقد زادتهم قصة مصحف الأستوري تشاؤما من المستقبل، وتمنوا لو أنهم يستطيعون مرافقته في هذه الهجرة!..

وما هي إلا أيام حتى غادر عبد الله مسقط رأسه متجها بالقطار إلى دولة الخلافة المهزوزة، ثم لم يستقر له مقام حتى انتهى إلى البلد الذي أراده.. وفي استامبول استأجر غرفة متواضعة في حي قديم، ومضى يتفقد حلقات العلماء في مختلف جوامعها، حتى اطمأن قلبه إلى عدد من هؤلاء، فلزم حلقاتهم، يقضي بعض يومه على مدرّس الفقه، وبعضه على مدرس الحديث، وبعد العصر على أحد المقرئين المجوّدين للقرآن.. ولم يغفل أمر معيشته فالتحق بأحد مصانع التسوية يستأنف فيه ما سبق أن تعلمه في بلده قبل أن يمارس عمل التجارة، ولكنه لا يهب له وقته إلا ما يكفي لسد حاجته، كيلا يضطر إلى إنفاق ما في يده، فيصبح كلا على الناس، وذلك ما لا يتفق مع أخلاقه التي شب عليها.. وبدافع من نشاطه الذهني المتوقد أبدا كان كثير التتبع لأحداث البلاد، وملاحظة التطورات التي تمر بها دولة الخلافة في أعقاب الهزيمة.. ولعل أشد ما كان يؤلمه منها ذلك الاتجاه المعادي للإسلام، الذي تمثله عناصر المتفرنجين من الشباب العثماني مدفوعة –كما يقول شيوخه- بالأيدي الخفية التي تختبئ في أوساط الدولة –اليهود المتظاهرين بالإسلام- !.. وكانت الأحداث تتابع على عجل وبصورة لا تدع مجالا لأية معارضة، كأنما وراءها تخطيط شيطاني قصد به شل كل حركة إسلامية قبل بروزها إلى ميدان المواجهة.. حتى الاعتداءات الوحشية، التي قام بها متعصبة اليونان على العزل الآمنين في سالونيك وأخواتها، لم تكن في نظر هؤلاء الشيوخ إلا حلقة من سلسلة المؤامرة الكبرى على الإسلام نفسه، دفعتهم إليها الأيدي الخفية نفسها، ثم دفعت مصطفى كمال للرد عليهم –بعد تربص- لتوهم المسلمين أن هؤلاء وحدهم هم المنقذون الحقيقيون للشعب العثماني، وبذلك يؤمِّنون لأنفسهم الممر المنشود لتحطيم الخلافة وما تقوم عليه من بقايا الصرح الإسلامي!..

وسرعان ما تحققت مخاوف هؤلاء العلماء.. فإذا الكماليون يهاجمون أعضاء المجلس الوطني، الذي أبوا عقده إلا في أنقرة بعيدا عن سلطة الخلافة، فينشرون عليه سحابة رهيبة من الهول والرعب، ويكرهون كل معارض لهم على السكوت أو الاختفاء ثم لم تلبث الخلافة أن تصدعت أركانها وانتهى أمرها إلى الغاية التي أرادها أعداء الإسلام من الإنجليز واليهود والملاحدة.. ثم جاء دور القتلة لتصفية أعدائهم بكل الوسائل الممكنة، حتى خلا لهم الجو، وراحوا يقوضون كل ما تركه السلف المجاهد من آثار العظمة، ليستبدلوا به كل ما من شأنه تقطيع أوصال المسلمين، وإخراج الشعب التركي من حظيرة الدين.

وكانت قمة الكارثة تلك المذبحة الوحشية التي أنزلتها قوى الإلحاد في علماء الإسلام، يوم فرضت عليهم ارتداء القبعة وحلق اللحى، وألزمت المرأة المسلمة أن تنخلع من كيانها الإسلامي بقوة الحديد والنار… فاعتبرت تلكؤهم في تنفيذ أوامرهم الشيطانية تمردا على سلطانها، فشنقت العديد منهم على أبواب بيوتهم، لتقضي على كل تفكير في الاعتراض أو الإنكار!..

وهناك أدرك الفتى المقدوني [1] أن استامبول لم تعد مقرا صالحا لمثله، وألا بد له من استئناف الهجرة إلى سواها من أرض الله.. وهكذا قُدِّر عليه أن يغادرها بعد خمس سنوات ذاق فيها المفارقات الكثيرة من الخوف والأمن، وشهد خلالها نهاية الدولة التي حمت الإسلام وقاومت مئات الملايين من أعدائه، وطوال خمسة قرون، فلم تزل ثابتة صامدة، حتى سلطت عليها هذه العصائب من أبنائها فنسفت قواعدها خلال هذه السنوات القليلة!..

لم يتردد عبد الله طويلا في اختيار مهجره الجديد، إذ لم ير أقرب إلى أفكاره من مصر بلد الأزهر الشريف، والملاذ الأخير الذي يتطلع إليه المسلمون ويستمدون من أشعته، فيتقدم إليهم بذلك تعويضا ولو رمزيا عن فقدانهم للخلافة التي استمرت تمثل وحدة العالم الإسلامي طوال ثلاثة عشر قرنا ونيفا…

وكما فعل استامبول من قبل اتخذ لنفسه مسكنا متواضعا على مقربة من الجامع الأزهر، ولبث ما يقارب العام يتردد على حلقات الدروس يغذي معلوماته في التفسير والحديث، ويروض سمعه ولسانه على النطق العربي.. ولكنه سرعان ما ضاق صدرا بمهجره الثاني إذ لاحظ أنه لم يكد يتنقل من جو الحياة الشاذة في ظل الكماليين، لأن المعركة نفسها قد امتدت إلى الأزهر وما حوله، وإلى الصحف المصرية المختلفة المتضاربة، حتى أن العدوان الكمالي على الخلافة قد وجد في هذه الأوساط أنصارا من أصحاب العمائم، يؤيدونه ويباركونه ويدافعون عنه، ويؤلفون في تسفيه الخلافة الشهيدة الكتب والمقالات.. محاولين إقناع قراءهم بأنها لم تكن قط مصدر خير للمسلمين، بل لم تكن إلا مبعث الشقاق وملتقى الفتن والمحن عليهم أجمعين.

وعلى الرغم من أن الحق لم يعدم أنصاره بإزاء أولئك المضلين، إذ كان على أرس الفريق المؤمن أبطال ذوو علم ومنطق وإخلاص، يردون الكذب بالصدق، ويقذفون بالحق على الباطل، على الرغم من كل ذلك فقد آذى قلب هذا الهارب بدينه أن يرى في بلد الأزهر من تدفعه القحة إلى حد الوقوف بجانب قتلة الإسلام، الذين لا تزال مخالبهم تقطر من دمائه!.. ولم يلبث إلا ريثما تيسر له السفر إلى البيت الحرام لأداء فريضة الحج.. ومن ثم إلى طيبة المباركة لزيارة مسجدها الحبيب.. وما أسرع أن أنس بالمقام إذ احتواه شعور غريب بروح من حياة جديدة لا يعرف كيف يعبر عنه ولا يستطيع تحديد مصادره.. فقد كان يخيل إليه أن لكل ذرة من هذا التراب الذي يطؤه في ذلك البلد إيحاء خاصا، ولكل هبة من نسيمه، حتى المحمّل بالغبار في الكثير من الأحيان، لذة بهيجة.

وكان للمسجد النبوي سلطانه العميق على مشاعره، فلا يكاد يفارقه إلا لضرورة قاهرة.. وقلما يستطيع التغلب على دموعه كلما وجد نفسه في تلك الروضة المباركة، وعلى مقربة من الضريح الذي نزله أحب البشر إلى قلبه.. ولم يلبث أن صار واحدا من طلاب العلم الوافدين مثله من أنحاء العالم على تلك الحلقات التي أحس بملء جوارحه أنها لا تقدم إليه المعرفة وحدها بل المعاني الروحية التي لم يحس بمثلها قط قبل اندماجه في هذه الحلقات..

وذات يوم بينما هو خارج من صلاة الجمعة يخوض غمار البشر الصادرين مثله من ذلك المورد العزيز، لاحظ توقف الكثيرين منهم في رحبة باب السلام، وقد اتجهوا إلى نقطة معينة من وسطها، وأطل الناس من بيوتهم المجاورة يحدقون إليها.. فلم يتمالك أن يتقدم ليتطلع الخبر.. وإذا هناك كوكبة من الجند يتوسطهم رجل مربوط العينين، وقد وقف إلى جانبه قاضي المدينة يتلو القرار الذي أصدرته المحكمة الشرعية على السارق بقطع كفه، تنفيذا لحدود الله! ولم ير الحاج عبد الله هناك ضرورة للبقاء من أجل مشاهدة التنفيذ، فمضى في طريقه يكاد يطير من نشوة السعادة، وهو يردد: إذن فالإسلام هو الذي يحكم الناس هنا!.. وإذن فهنا المقام.. وهنا المستقر إن شاء الله!..

وخلا الحاج في حجرته المغفية تحت مستوى سطح الأرض، يفكر في واقعه وأهله ويتركز ذهنه بوجه أخص على والدته العجوز التي بات أشد ما يكون لهفة إليها، على الرغم من يقينه التام بأن أخاه لن يغفل برها أبدا، فيطغى حنينه إليها على حنينه إلى زوجه وأطفاله الذين أودعهم رعاية الله وحده، وإن يكن قد زودهم بما يؤمن لهم حاجتهم إلى سنوات أخرى، ويستقر عزمه على استقدامهم إلى المدينة مهما كلفه ذلك من جهد ومال، ويكتب إلى والدته يصف لها حياته وآماله، ويستحثها لحزم أمرها على الحضور إلى بلد الرسول، وقد فوض إليها أن تتصرف ببيته وأثاثه فتبيع كل شيء، وتحضر مع أحفادها وأمهم إليه.. وينتظر الجواب في أرق وقلق، ولكن الجواب لم يحمل إليه ما يريد، بل ما تريده أمه وآله من حضوره هو إليهم!..

وتتردد الرسائل بينه وبينهم دون جدوى، إذ لم يتزحزح أحدهم عن موقفه قط.. ولم ير أن يسترسل مع عواطفه فذهب إلى أحد شيوخه يستشيره في أمره، فكان الجواب أنه لا بد له من طاعة والدته والشخوص إليها بأسرع ما يمكنه، وإلا فهو أسير ذنب ورهين معصية.. وبإزاء ذلك لم يسعه إلا أن يقتلع نفسه من تربة المدينة الحبيبة، ليعود إلى البلد الذي ما كان يتوقع أن يعود إليه يوما ما..

واتخذ سبيله عن طريق العراق فالشام فتركية.. ولاحظ أثناء عبوره ما أكد له أن محنة الإسلام هي هي في كل مكان "الانحراف إلى الحياة الغربية، والانصراف عن جادة الوحي الذي –في اعتقاده- لا عاصم سواه من الانهيار، ولما وصل مسقط رأسه من الجنوب اليوغسلافي، كان مشحون الصدر بالنفرة من كل بلد إلا مدينة الرسول.. ولذلك وقف جهده –منذ حلوله بين أهله- على مفاوضة والدته في أمر الهجرة، وجعل يزين لها النقلة إليها، والحياة فيها، والموت بين ذراعيها، حيث يتاح للمؤمن قبر كريم بجوار الصفوة الذين رباهم رسول الله على تعاليم السماء، فكانوا خير أمة أخرجت للناس..

وتتردد العجوز بين روابط الوطن ونوازع الإيمان.. حتى استحوذت عليها صورة البلد المفضّل، فأعلنت موافقتها، وبذلك انفسح الطريق للهجرة المنشودة.. وكان مشهدا مؤثرا عندما تزاحم ذوو قرابته يلحون عليه بمشاركتهم في هذه الرحلة، لأنهم –كما يعلنون- مثله متلهفون لجوار رسول الله، وخائفون على دينهم من السموم التي تجتاح من حولهم.. وكان أشد هذا المشهد تأثيرا منظر ذلك الشاب الذي غرق في دموعه وهو يستحلف القوم بالله ألا يدعوه وراءهم كالقمامة المنبوذة.. وراح يقسم بأغلظ الأيمان أنه تارك للخمر والمقامرة منذ الآن، وأنه لن يسيء إلى موطن الرسول بأي شذوذ عهدوه منه!..

ورق قلب الحاج عبد الله لذوي أرحامه فصمم على مشاطرتهم حظه، ورحم دموع ذلك الفتى الذي يغسل بها بواقي آثامه.. وما هي سوى أشهر معدودة حتى شرعوا يتسللون زرافات ووحدانا إلى موضع اتفقوا على التجمع فيه خارج يوغوسلافية، فلما استكملوا عدتهم خمس عشرة نفسا أخذوا سبيلهم بقيادة الرجل إلى مدينة جدة.. التي حطوا فيها رحالهم في الأول من ذي القعدة عام خمسة وخمسين بعد القرن الثالث عشر من الهجرة.. على أن الرجل الذي وضع لكل شيء حسابه في هذه المسيرة الطويلة، وجد نفسه فجأة تلقاء عقبات لم تعرض لتفكيره قط.. تلك هي الحدود الجديدة التي نصبتها التطورات التي أعقبت سقوط الخلافة بين ديار المسلمين، فمزقت الأمة أمما، وحالت بين أجزاء الأسرة الواحدة، التي توزعتها الأقطار، فلا سبيل إلى تلافيها إلا بعد اجتياز الأكداس من المصاعب، والأكثر من المتاعب، فبعد أن كان من حق المسلم التجول حيث شاء من عالم الإسلام دون ما حاجة إلى وثيقة سوى هويته الدينية، إذا هو اليوم تلقاء حواجز يحرم على المسلم تعديها إلا بجواز مرور!.. وجاءت أولى العقبات في صورة رسوم مالية تقتضيهم أن يدفعوا عشرة جنيهات عن كل فرد.. ثم مشكلة الإقامة التي لا سبيل إليها إلا بمعجزة من وراء المنظور!..

وطالت حيرة القافلة، وطال انتظارها للفرج الذي لا تدري من أين سيطل وجهه.. وكاد ينقطع كل أمل من جهة الدوائر المختصة التي لا تستطيع تجاوز الأنظمة.. ووجد القوم بعض الاهتمام من مهاجرين على شاكلتهم، جربوا هذه العقبات من قبل وعرفوا الطريق إلى تذليلها وذات يوم جاء أحد هؤلاء البخاريين يشد على يد الحاج عبد الله قائلا "أبشر بالفرج"، وكاد قلب الحاج يطير فرحا بتأثير هذه الكلمة، وبلهفة سأله عما يعني، فقال الرجل: إن الملك عبد العزيز سيهبط جدة ظهر غد.. فما عليك إلا أن تحشد جماعتك على مدخل قصره، وتعد العريضة التي تشرح وضعكم وفراركم بدينكم.. وثق بأن كل عقبة ستزول بمجرد وصول العريضة إلى يديه، وتعرضكم لعينيه، ولم يجد الحاج عبد الله مسوغا للتردد بإزاء هذا الرأي الحكيم.. وفي الوقت المناسب زحف بقافلته إلى مدخل القصر الملكي، ثم ما هي إلا سويعات حتى وصل الركب، وتتقدمه سيارة الملك.. ولاحظ الحاج عبد الله نظر الملك وهو يجيله في القوم فاستبشر خيرا، وصح توقعه فإذا أحد المرافقين يعود إلى الباب ليستوضحهم عما يريدون، فلم ير ضرورة للكلام، وقدم إلى السائل العريضة التي أودعها كل ما يريد.. وما أسرع ما وافاهم الخبر، إذ لم يغب المرافق إلا مدى الطريق حتى عاد إليهم بالأمر الملكي الذي يمنحهم حق الإقامة ويعفيهم من كل كلفة مالية!..

وبدأت القافلة السعيدة حياتها الجديدة بالعمرة، ومن ثم اتجهت إلى مدينة الحبيب فاستأجرت سكنها المتواضع.. ولبثت بانتظار موسم الحج، حتى إذا أدوا مناسكهم عادوا إلى موطنهم الروحي يتدبرون أمرهم على أساس الإقامة الدائمة.

وكان عليهم أن يصبروا بعض الوقت على شظف العيش، فيجتزئوا باليسير الرخيص مما يقيم الأود وقد يسر الله لكل قادر منهم العمل الذي يكفه عن الحاجة.. وقيض لهم من يساعدهم في تلك المرحلة، من أمثالهم الذين سبقوهم إلى هذا المهجر، الذي إليه تهفو الأفئدة من أقاصي العالم الإسلامي وما هي إلا بضع سنوات حتى انفرج ضيقهم، ورد رزقهم، وجاءتهم رحمة الله بالهوية السعودية من حيث لم يكونوا يحتسبون!..

ويلج الحاج عبد الله بالأمس عتبة الثمانين.. وينتشر من حوله أقرباؤه وأبناؤه وأحفاده الذين طالما تطلع إليهم من وراء الغيب، فكانت أخيلتهم وخشيته على دينهم السبب الأكبر في هجراته، التي استقرت في هذا البلد المبارك منذ ما يقارب الأربعين من السنين..

لقد نجاه الله بفضله من جحيم الضلالات الهدامة، التي جرفت الكثرة من أجيال بلاده في ظل الشيوعية الدموية .. ولكن … هل استطاع مع ذلك أن يصون أبناءه أو بعضهم من سمومها حتى في مهبط الوحي !.. وهل استطاع أن يحفظ عليهم الدين الذي تحمل في سبيله كل ذلك البلاء المبين!..

ويتخيل أحيانا واقعه وماضيه فيتلو على نفسه في خشوع عميق قول الله عن لسان يوسف الصديق: {رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الأَحَادِيثِ فَاطِرَ السَّمَاوَاتِ وَالأَرْضِ أَنْتَ وَلِيِّي فِي الدُّنْيَا وَالآخِرَةِ تَوَفَّنِي مُسْلِماً وَأَلْحِقْنِي بِالصَّالِحِينَ} .

[1] غوستوار من مقدونية.


 العدد 15 - تنبيه للقراء

تنبيه للقراء

رئيس الجامعة الإسلامية بالمدينة المنورة

عبد العزيز بن عبد الله بن باز

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه، أما بعد فإن الشيخ محمد عبد المحسن الكتبي صاحب المكتبة السلفية بالمدينة لما أراد عام 1391هـ أن يطبع كتاب فتح المجيد شرح كتاب التوحيد للإمام العلامة الشيخ عبد الرحمن بن حسن الطبعة التي ذكر أنها الخامسة على النسخة التي وضع عليها الشيخ محمد حامد الفقي رحمه الله بعض الحواشي ذكر لي ذلك، وطلب مني مقابلة الكتاب وتصحيحه ووضع بعض الحواشي المفيدة عليه فاعتذرت بكثرة الشغل وضيق الوقت عن تحقيق المطلوب وأخبرته أنه سبق أن قرأت حواشي الشيخ محمد حامد واتضح لي أن فيها بعض الأخطاء ووعدته التعليق عليها خاصة لإيضاح ما اتضح لي خطؤه، وقد وفيت له الوعد وسلمته بيانا بإيضاح الأخطاء التي أشرت إليها وقد وقعت في ثلاثة عشر موضعا من الحاشية فقط فلما تم طبع الكتاب واطلعت عليه ألفيته قد نسب إليّ أنه صدر عن مراجعتي وتصحيحي وتعليقاتي، وليس الأمر كذلك وإنما الواقع هو ما ذكرته آنفا من مراجعة الحاشية التي للشيخ محمد حامد وبيان ما اتضح لي فيها من أخطاء.

كما ألفيته قد وضع العلامة الخاصة بتعليقي في أربعة عشر موضعا من الحاشية ليست لي وإنما هي للشيخ محمد حامد وترك بعض الحواشي التي وضعتها فلم يُعلم عليها بالعلامة الخاصة بتعليقي، وبسؤاله عن ذلك أجاب بأن ذلك وقع من الطابع وليس له به علم وقد طلبت منه اليمين على ذلك فحلف عليه ما عدا ما وقع في أول الكتاب من نسبته إليّ مراجعة الكتاب وتصحيحه والتعليق عليه فقد اعترف أنه وقع ذلك تساهلا منه هو، فلأجل ما ذكر رأيت أن من المتعين عليّ إيضاح هذا الأمر لمن يطلع على الطبعة المشار إليها من القراء حتى يعلموا حقيقة الواقع، وهذا بيان مواضع الأخطاء:

1- حاشية في صفحة (40)

2 - حاشية في صفحة (80)

3- " " " (98)

4 - " " " (99)

5 - " " " (102)

6- " " " (108)

7- " " " (127)

8- " " " (148)

9- " " " (151)

10 - " " " (159)

11 - " " " (433) س2

12 - " " " (433) س11 أما التي في سطر 3 فهي صحيحة.

13- حاشية في صفحة (455)

14 - حاشية في صفحة (518)

15 - لم يُعلم على الحاشية التي في آخر صفحة 151 وأول صفحة 152 التي أولها (وكذلك ما يسمى من الطعام أو الشراب..الخ بعلامتي وهي من الحواشي التي وضعتها، لا من حواشي الشيخ محمد حامد مع ملاحظة وقوع أخطاء مطبعية خفيفة في الحاشية المذكورة وهذا نص الخطأ والصواب فيها ليتمكن من لديه نسخة من الطبعة المذكورة من إصلاح ذلك:

ص

س

خطأ

صواب

152

2

من ذلك من أن هذا

من ذلك أن هذا

152

17

ما لم يخالطْه

مما لم يخالطه

هذا بيان ما أردنا إيضاحه للقراء والحمد لله رب العالمين و صلى الله وسلم على نبينا محمد وآله وصحبه.


 العدد 15 - جوانب من هجرة رسول الله صلى الله عليه وسلم

جوانب من هجرة رسول الله صلى الله عليه وسلم

للشيخ عبد القادر شيبة الحمد

المدرس بالجامعة

الحمد لله رب العالمين والصلاة والسلام الأتمان الأكملان على رسول الله وعلى آله وصحابته الطيبين الطاهرين.

أما بعد: فلهجرة رسول الله صلى الله عليه وسلم من مكة إلى المدينة جوانب مضيئة، تنير السبيل، وتهدي الطريق كسائر ما ثبت عن رسول الله صلى الله عليه وسلم، وقد روى البخاري ومسلم في صحيحهما من حديث البراء بن عازب رضي الله عنهما –واللفظ للبخاري- قال البراء:

اشترى أبو بكر رضي الله عنه من عازب رضي الله عنه رحلا بثلاثة عشر درهما فقال أبو بكر رضي الله عنه لعازب: مر البراء فليحمل إليّ رحلي، فقال عازب: لا، حتى تحدثنا كيف صنعت أنت ورسول الله صلى الله عليه وسلم حين خرجتما من مكة، والمشركون يطلبونكم، قال: ارتحلنا من مكة فأحيينا أو سرينا ليلتنا ويومنا حتى أظهرنا، وقام قائم الظهيرة، فرميت ببصري هل أرى من ظل؟ فآوي إليه: فإذا صخرة أتيتها، فنظرت بقية ظل لها فسويته ثم فرشت للنبي صلى الله عليه وسلم فيه، ثم قلت له: اضطجع يا نبي الله: فاضطجع النبي صلى الله عليه وسلم، ثم انطلقت أنظر ما حولي، هل أرى من الطلب أحدا؟ فإذا أنا براعي غنم يسوق غنمه إلى الصخرة، يريد منها الذي أردنا، فسألته فقلت له: لمن أنت يا غلام: قال: لرجل من قريش، سماه، فعرفته، فقلت: هل في غنمك من لبن؟ قال: نعم. قلت فهل أنت حالب؟ قال: نعم، فأمرته فاعتقل شاة من غنمه، ثم أمرته أن ينفض ضرعها من الغبار، ثم أمرته أن ينفض كفيه، فقال هكذا: ضرب إحدى كفيه بالأخرى، فحلب لي كثبة من لبن، وقد جعلت لرسول الله صلى الله عليه وسلم إداوة على فمها خرقة، فصببت على اللبن حتى برد أسفله، فانطلقت به إلى النبي صلى الله عليه وسلم فوافقته قد استيقظ، فقلت: اشرب يا رسول الله، فشرب حتى رضيت، ثم قلت: قد آن الرحيل يا رسول الله؟ قال: بلى.

فارتحلنا والقوم يطلبوننا، فلم يدركنا أحد منهم غير سراقة بن مالك بن جعشم على فرس له، فقلت: هذا الطلب قد لحقنا يا رسول الله! فقال: "لا تحزن إن الله معنا"، وفي رواية مسلم: "فدعا عليه رسول الله صلى الله عليه وسلم فارتطمت فرسه إلى بطنه -أرى- فقال: قد علمت أنكما قد دعوتما عليّ فادعوا لي، فالله لكما أن أراد عنكما الطلب، فدعا الله فنجا، فرجع لا يلقى أحدا إلا قال: قد كفيتكم ما ههنا، فلا يلقى أحدا إلا رده، قال: ووفى لنا"وفي لفظ مسلم:"فلما دنا دعا عليه رسول الله صلى الله عليه وسلم فساخ فرسه في الأرض إلى بطنه ووثب عنه، وقال: يا محمد قد علمت أن هذا عملك فادع الله أن يخلصني مما أنا فيه، ولك عليّ: لأعمين على من ورائي، وهذه كنانتي فخذ سهما منها فإنك ستمر على إبلي وغلماني بمكان كذا وكذا فخذ منها حاجتك قال: لا حاجة لي في إبلك".

وقد روى البخاري في صحيحه من حديث أنس رضي الله عنه أن عبد الله بن سلام رضي الله عنه بلغه مقدم النبي صلى الله عليه وسلم المدينة فأتاه يسأله عن أشياء فقال: إني سائلك عن ثلاث لا يعلمهن إلا نبي: ما أول أشراط الساعة؟ وما أول طعام يأكله أهل الجنة؟ وما بال الولد ينزع إلى أبيه أو إلى أمه؟ قال: أخبرني به جبريل آنفا قال ابن سلام: ذاك عدو اليهود من الملائكة.

قال: "أما أول أشراط الساعة فنار تحشرهم من المشرق إلى المغرب، وأما أول طعام يأكله أهل الجنة فزيادة كبد حوت، وأما الولد فإذا سبق ماء الرجل ماء المرأة نزع الولد، وإذا سبق ماء المرأة ماء الرجل نزعت الولد" قال أشهد أن لا إله إلا الله وأنك رسول الله، قال: يا رسول الله إن اليهود قوم بُهت فاسألهم عني قبل أن يعلموا بإسلامي، فجاءت اليهود فقال النبي صلى الله عليه وسلم : "أي رجل عبد الله بن سلام فيكم؟ قالوا: خيرنا وابن خيرنا، وأفضلنا وابن أفضلنا، فقال النبي صلى الله عليه وسلم: أرأيتم إن أسلم عبد الله ابن سلام؟ قالوا: أعاذه الله من ذلك، فأعاد عليهم فقالوا مثل ذلك فخرج إليهم عبد الله فقال: أشهد أن لا إله إلا الله وأن محمدا رسول الله، قالوا: شرنا وابن شرنا، وتنقصوه، قال: هذا كنت أخاف يا رسول الله".

وقد أشار الله تبارك وتعالى إلى أسباب وآثار هجرة الرسول صلى الله عليه وسلم وأصحابه رضي الله عنهم إلى المدينة المنورة فوصفهم بأنهم: {أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ} وكما قال فيهم: {الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلاَّ أَنْ يَقُولُوا رَبُّنَا} .

وقد وصف كعب بن زهير بن أبي سلمى المزني رضي الله عنه استجابة المهاجرين لرسول الله صلى الله عليه وسلم وخروجهم من ديارهم وأموالهم ينصرون الله ورسوله حيث يقول:

في فتيـة من قريـش قال قائـلهم

ببـطن مـكة لما أسلمـوا زولـوا [1]

زالوا فمـا زال أنكاس ولا كشف

عنـد اللقـاء ولا ميـل معازيـل

يمشون مشي الجمال الزهر يعصمهم

ضـرب إذا عـرّد السـود التنابيل

شم العرانـين أبـطال لبوسهمـوا

مـن نسـج داود في الهيجا سرابيل

بيض سوابغ قد شكـت لها حلـق

كـأنها حـلق القفعـاء مجـدول

ليسوا مفاريح إن نالت رماحهمـوا

قومـا وليسوا مجـازيعا إذا نيلـوا

لا يقـع الطعـن إلا في نحورهمـوا

وما هم عن حيـاض الموت تهـليل

وقد روى البخاري ومسلم من حديث سعد بن أبي وقاص رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "اللهم أمض لأصحابي هجرتهم ولا تردهم على أعقابهم".

[1] أي هاجروا


 العدد 15 - حجية السنة ودحض الشبهات التي تثار حولها

حجية السنة ودحض الشبهات التي تثار حولها

بقلم الدكتور: محمود أحمد طحان

المدرس في كلية الشريعة بالجامعة

الحمد لله منزل الكتاب هداية للناس، ومرسل الرسل بلسان أقوامهم ليوضحوا لهم ما يريده الله منهم، والصلاة والسلام على سيدنا ونبينا محمد بن عبد الله الذي أرسله الله رحمة للعالمين، وأنزل عليه القرآن الكريم ليبينه للناس، ويوضح المراد من هذا الكتاب المنزل عليه ببديع بيانه وحسن فعاله.

أما بعد: فقد يقال إنه من فضول القول أن يبحث اليوم في حجية السنة وقد مضى على الاحتجاج بها من عامة المسلمين أربعة عشر قرنا، فما فائدة هذا البحث؟ وهل يوجد في الدنيا مسلم واحد ينازع في حجية السنة فيقول: إن السنة ليست حجة، أو بمعنى أوضح، هل يوجد من يقول: إن أحاديث الرسول صلى الله عليه وسلم لا يلزمنا العمل بها، وإنما يلزمنا العمل بالقرآن فقط.

الحقيقة أن جماهير المسلمين وعلمائهم أجمعوا من الصدر الأول إلى يومنا هذا على وجوب العمل بالسنة، ومضى العمل على الاحتجاج بها من غير نكير، وأنها حجة ملزمة من حجج الشرع يجب العمل بها -إذا صحت- كما يجب العمل بالقرآن الكريم، إلا ما وجد من بعض الزائفين الذين قاموا بفتنة التشكيك بحجية السنة لأسباب واهية سنعرض لها فيما بعد إن شاء الله تعالى، وقد رد عليهم جهابذة علماء المسلمين وعلى رأسهم الإمام الشافعي رضي الله عنه في كتابيه (( الرسالة )) و (( الأم )) وباقي كتبه الأخرى، حتى ألقمهم الحجر، وانقرضت تلك الفئة الخبيثة الضالة، وانقرضت فتنتها معها والحمد لله حتى ما يكاد بها إلا المتخصصون والباحثون في تاريخ السنة والتشريع الإسلامي.

لكن في هذه الفترة، فترة زوال الخلافة الإسلامية، وتضعضع المسلمين وتشتتهم وانقسامهم بشكل أزال قوتهم وخضد شوكتهم، وجعلهم كقصعة ثريد تتداعى الأمم لأكلها في هذه الحالة التي لم يعد للإسلام من يمثله ولا من يحميه، ظهر ناعقون ممن ينتسبون إلى الإسلام وممن لا ينتسبون، ينعقون من هنا وهناك وبشكل مركز يظهر فيه أثر التواطؤ في الظلام على تنظيم هذه الحملات الأثيمة ضد الإسلام، وذلك بهدم الركن الثاني من أركان تشريعه الخالد ألا وهو ركن السنة المطهرة، وكانوا ماكرين في ذلك أشد المكر، لأنهم علموا أن هدم الإسلام لا يمكن أن يكون بنقد تشريعاته لأنها تشريعات حكيمة معقولة، يفاخر بها المسلمون غيرهم من أهل الديانات السماوية وأهل القوانين الوضعية في إحكامها وحسن ترتيبها وشمولها لجميع ما يحتاجه بنو البشر.

لذلك عمدوا إلى هذا الطريق الماكر الخبيث في عداء الإسلام وهدم أكثر تشريعاته، وذلك بتشكيك المسلمين في حجية السنة ووجوب العمل بها، ومعلوم أن أكثر تشريعات الإسلام لاسيما التشريعات التفصيلية مبنية على السنة النبوية الشريفة.

وقاموا بهذا التشكيك الخبيث في صورة أبحاث علمية مبنية على أشياء علمية على حسب زعمهم، وتظاهروا بالحرص على عقول المسلمين من أن تنجر إلى التقليد، وتقول بشيء ما أنزل الله به من سلطان.

ولقد انخدع بزخرف قولهم بعض الشباب المثقفين في هذا العصر لأسباب أهمها:

1_ ضعف الثقافة الإسلامية لديهم.

2_ طغيان الثقافة الأجنبية على المجتمع الإسلامي.

3- ضعف الوازع الديني والميل إلى التفلت من أحكامه وتكاليفه.

4_ عدم وجود الدولة الإسلامية التي تمثل الإسلام وتحميه من أعدائه أينما كانوا من الأرض، وصار بعض هؤلاء الشباب المخدوعين إذا ناقشته في قضية إسلامية واستشهدت على ما تقول بحديث من أحاديث الرسول الصحيحة، ضحك مستهزئا وقال: ليس الحديث حجة في إثبات الأحكام، فهل عندك نص من القرآن على ما تقول؟!…

وهذا في الحقيقة -ولو لم ينتشر- خطير جدا إن لم يتدارك، لأنه لو انتشر- لا سمح الله- فإن معناه هدم كثير من أحكام الإسلام التي مستندها السنة والأحاديث الصحيحة.

والأدهى من ذلك كله أن يكون هذا الهدم الرهيب باسم النقاش العلمي، وباسم الدين وباسم الفهم الصحيح له عن دليل يقيني كما يزعمون، ولو كان هذا الهدم باسم التفلت العلني الصريح من أحكام الإسلام لكان الأمر أهون.

لأجل هذا سنعرض بعض الأدلة من القرآن والسنة وإجماع المسلمين والمعقول على وجوب العمل بالسنة، وأن ترك العمل بها ضلال مبين، كما سنعرض الشبهات التي أثارها المغرضون قديما وحديثا، من المستشرقين والمتأثرين بهم من تلامذتهم وصنائعهم الذين يرددون ما يقول أسيادهم، ثم ندحض هذه الشبهات واحدة واحدة بالإجمال لعدم اتساع المقام.

أما الأدلة على حجية السنة من القرآن الكريم فكثيرة، وقد ساقها علماء أصول الفقه في أول بحثهم في الأصل الثاني من أصول التشريع ألا وهو السنة، فمن هذه الآيات ما يلي:

1_ {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} .

2_ {قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لا يُحِبُّ الْكَافِرِينَ} .

3_ {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} .

4_ {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً} .

5_ {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} .

6_ {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} .

7_ {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ} .

وأما الأدلة من السنة فكثيرة جدا، وقد عقد الخطيب البغدادي في كتابه المشهور ((الكفاية في علم الرواية )) بابا استهل به كتابه فقال: (( باب ما جاء في التسوية بين حكم كتاب الله تعالى وحكم سنة رسول الله صلى الله عليه وسلم في وجوب العمل ولزوم التكليف )) ثم ساق نصوصا كثيرة من السنة لدعم هذا العنوان نجتزئ منها ما يلي:

ساق الخطيب بأسانيد متعددة عن المقدام بن معديكرب أنه سمع رسول الله صلى الله عليه وسلم حرّم أشياء يوم خيبر ثم قال: "يوشك رجل متكئ على أريكته يحدّث بحديثي فيقول بيننا وبينكم كتاب الله، فما وجدنا فيه من حلال استحللناه، وما وجدنا فيه من حرام حرمناه وإن ما حرّم رسول الله صلى الله عليه وسلم مثل ما حرّم الله عز وجل"، وأخرج هذا الحديث بألفاظ متقاربة أبو داود والترمذي والدارمي والإمام أحمد، وزاد أبو داود "ألا إني أوتيت الكتاب ومثله معه"، وساق بسنده إلى أبي رافع أنه قال: قال رسول الله صلى الله عليه وسلم: "لا ألفين أحدكم متكئا على أريكته يأتيه الأمر من أمري مما أمرت به أو نهيت عنه فيقول لا ندري ما وجدنا في كتاب الله اتبعناه" وفي رواية عن أبي رافع أيضا بلفظ: "عندنا كتاب الله ليس هذا فيه"، وبسنده إلى جابر بن عبد الله أنه قال: قال رسول الله صلى الله عليه وسلم: ""لعل أحدكم أن يأتيه حديث من حديثي وهو متكئ على أريكته فيقول: دعونا من هذا، ما وجدنا في كتاب الله اتبعنا"، وبسنده إلى ابن عباس رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وسلم: "ما بال أصحاب الحشايا يكذبونني عسى أحدكم يتكئ على فراشه يأكل مما أفاء الله عليه، فيؤتى يحدّث عني الأحاديث يقول: لا أرب لي فيها، عندنا كتاب الله، ما نهاكم عنه فانتهوا، وما أمركم به فاتبعوه".

وكأني برسول الله صلى الله عليه وسلم وقد أطلعه الله على ما سيكون في المستقبل يوجه قوله هذا إلى ما يدّعون أنهم أهل القرآن أو ((القرآنيون)) الذين لا يأخذون إلا بالقرآن الكريم، ولا يحتجون بالسنة ولا يعملون بالأحاديث، وقد ظهر منهم الآن ناس في بعض أصقاع من الهند، وردد أفكارهم بعض الزائفين في مصر، لكن كانوا جميعا موضع سخرية واستخفاف من جمهور المسلمين وعلمائهم ولله الحمد والمنة.

وأما الإجماع فقد أجمع العلماء من عصر الصحابة إلى يومنا هذا بأن السنة هي الأصل الثاني من أصول التشريع، وأنها حجة في إثبات الأحكام تبعا للقرآن، واستقلالا في بعض الأحكام.

وأما المعقول فمن المعلوم لدينا أن الله سبحانه وتعالى قال مخاطبا نبيه صلى الله عليه وسلم بقوله: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} .

إذن فالرسول صلى الله عليه وسلم مكلف ببيان المراد من الآيات المنزلة، وبيان كيفية تطبيقها على الحوادث، ولأجل هذا كان الصحابة يرجعون إليه في فهم كل ما أشكل عليهم فهمه، ويستفتونه فيما يقع لهم من الحوادث، فيبين لهم النبي عليه السلام ما أشكل عليهم.

فعلى سبيل المثال نزلت آية الصيام ولم يذكر فيها حكم الأكل والشرب بطريق النسيان، فاستشكل بعض الصحابة الذين وقعوا في هذا، فجاء إلى رسول الله صلى الله عليه وسلم الذي كلفه ربه بالبيان، فقال يا رسول الله أكلت ناسيا وأنا صائم، فأفتاه النبي صلى الله عليه وسلم بأن صومه صحيح، وقال له: "تمّ على صومك فإنما أطعمك ربك وأسقاك".

وذلك لأن الخطأ والنسيان معفو عنهما، واستنبط الرسول ذلك من قوله {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} وقوله {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ} ، فهل يقال إن هذا الحديث مخالف للقرآن لأن ليس فيه أن الصوم لا يفسده الأكل بالنسيان صراحة، أو هل يقال إنه لم يكن للنبي عليه السلام أن يستنبط هذا الحكم من الآية الأخرى التي لا تتعلق بالصوم؟

فلو قال قائل: نعم ليس للرسول أن يستنبط ويفتي الناس بما ليس في القرآن صراحة.

نقول له: عجبا لك، إذا كان من المقرر أنه يجوز للعلماء حتى في هذا العصر أن يستنبطوا من القرآن الأحكام مع بُعْدِهم عن العصر والمحيط اللذين نزل فيهما، أفمن يجوز هذا لمن نزل عليه القرآن، وأمر بتبيينه مع أنه أفصح أهل اللسان.

ولا يخفى على أحد أن كل الناس ليسوا سواء في الاستعداد والفهم وصفاء الذهن، ولذلك نرى أن القرآن الكريم يقرأه كل أحد، ولكنهم يختلفون في فهم معانيه، فالعالم يفهم منه ما لا يفهمه الجاهل، والعلماء أيضا متفاوتون في الفهم والعلم، وقد أمرنا الله تعالى بالرجوع إلى العلماء بقوله: {فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} وبيّن اختلاف الناس في درجات الفهم بقوله: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الأَلْبَابِ} .

إذا سلمنا هذين الأمرين، وهو أن الرسول مكلف ببيان القرآن، وأن الناس متفاوتون في الفهم، إذًا فمن أحق ببيان وإيضاح معاني القرآن، والتطبيق العملي لآياته؟ الحق أنه لا يوجد أحق من الرسول صلى الله عليه وسلم بهذا البيان، هذا البيان الذي سلمنا أن الرسول هو أحق الناس به، هو ما يسمى بالسنة أو الحديث النبوي الشريف، وهذا البيان من الرسول صلى الله عليه وسلم يوحى من الله تعالى كما مرّ في الحديث "ألا إني أوتيت الكتاب ومثله معه" فالرسول أوتي القرآن وبيانه وهو السنة.

على أن الأحكام المستمدة من السنة مأخوذة في الحقيقة من القرآن الكريم وتوجيهه العام، ومستقاة من أصوله، ومستوحاة من أهدافه، إذ إنها إما تخصيص لعمومه، أو مفسرة لمجمله، أو مقيدة لمطلقه، أو شارحة لكيفية تطبيق بعض أحكامه، وهذا ما فهمه الصحابة وعلموه وهو أن السنة وأحكامها تعتبر مأخوذة من القرآن الكريم، لأن الله تعالى قد أحال المسلمين في بعض نصوصه إلى السنة، وقصة المرأة الأسدية مع عبد الله بن مسعود في لعن الواصلة والمستوصلة والواشمة والمستوشمة والنامصة والمتنمصة حينما قالت: لقد قرأت ما بين دفتي المصحف فلم أجد اللعن فيه، قال: أما إنك لو قرأت لوجدتيه، ألم تقرأي قوله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} ، فالأخذ بالسنة في الواقع أخذ بالقرآن، لأن القرآن أحالنا عليها في بعض الأحكام، كما أن السنة هي التاريخ التطبيقي للقرآن، فالجهل بها جهل لكيفية تطبيق القرآن، كما أنها المصدر الوحيد لمعرفة سبب النزول، ومعرفة ناسخ القرآن ومنسوخه، وهذه أمور ضرورية جدا لتحديد معنى النص القرآني في كثير من الآيات.

ولنضرب أمثلة حية من أحكام السنة المخصصة لعموم محمكم القرآن أو المفسرة لمجمله:

1_ قال تعالى: {يُوصِيكُمُ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ وَلأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلِأُمِّهِ الثُّلُثُ} .

فإن ظاهر هذه الآية يدل على أن كل والد يرث ولده وكل مولود يرث والده، لكن جاءت السنة فبينت أن المراد بذلك مع اتفاق الدين بين الوالدين والمولودين، وأما إذا اختلف الدينان فإنه مانع من التوارث، واستقر العمل على ما وردت به السنة في ذلك فقد صح عنه صلى الله عليه وسلم من حديث أسامة بن زيد أنه قال: "لا يرث المسلم الكافر ولا الكافر المسلم ".

2_ قال تعالى في المرأة التي يطلقها زوجها ثلاثا: {فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنْكِحَ زَوْجاً غَيْرَهُ} فاحتمل أن يكون المراد به عقد النكاح وحده واحتمل أن يكون المراد به العقد والإصابة معا، فجاءت السنة فبينت أن المراد به الإصابة بعد العقد، فعن عائشة رضي الله عنها أن رفاعة القرظي طلق امرأته فبتّ طلاقها فنكحت بعده عبد الرحمن بن الزَّبِير فجاءت رسول الله صلى الله عليه وسلم فقالت: إنها كانت تحت رفاعة فطلقها آخر ثلاث تطليقات فتزوجت بعبد الرحمن بن الزّبير وإنه والله ما معه إلا مثل هذه الهدبة وأخذت بهدبة من جلبابها قال: فتبسم رسول الله صلى الله عليه وسلم ضاحكا وقال: "لعلك تريدين أن ترجعي إلى رفاعة؟ لا حتى يذوق عسيلتك وتذوقي عسيلته"، قالت وأبو بكر جالس عند رسول الله صلى الله عليه وسلم وخالد بن سعيد بن العاص جالس باب الحجرة لم يؤذن له، فطفق خالد ينادي أبا بكر ألا تزجر هذه عما تجهر به عند رسول الله صلى الله عليه وسلم.

3_ قال تعالى: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالاً مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ} ، لكن ليس في الآية الكريمة بيان قيمة المسروق ولا الحرز الذي هو شرط القطع ولم تبين الآية الكريمة من أين تقطع يد السارق أمن الكف، أم من المرفق، أم من المنكب؟ فجاءت السنة فبينت مقدار المسروق وهو ربع دينار كما بينت الحرز وهو يختلف لأنه يكون في كل شيء بما يناسبه، كما بينت السنة أن القطع يكون من مفصل الكف.

4_ والأمثلة على ذلك كثيرة جدا، فمنها الصلوات الخمس فإن الله تعالى قال في القرآن الكريم {وَأَقِيمُوا الصَّلاة} وليس في القرآن بيان عدد الصلوات ولا تحديد أوقاتها، ولا عدد الركعات في كل صلاة، ولا كيفياتها، فجاءت السنة فبينت كل ذلك تفصيلا، وهكذا الزكاة والحج وكثير من العبادات والمعاملات والأحكام الأخرى.

وإني لأتوجه إلى منكري حجية السنة فأقول لهم: إذا كنتم لا تعتبرون السنة حجة عليكم، ولا تعملون بها فكيف تقيمون الصلاة أخذا من القرآن، وكيف تؤدون الزكاة وكيف تقطعون يد السارق وتقيمون الحدود، وتوزعون المواريث والتركات؟ فماذا يكون جوابهم يا ترى؟ سبحانك ربنا هذا ضلال مبين.

وهذه الفتنة ليست بحديثة العهد، فقد قذفها الشيطان في نفوس بعض الناس في القرن الأول، فهذا الخطيب البغدادي يسوق بسنده في كتابه (( الكفاية )) إلى الصحابي الجليل عمران بن حصين رضي الله عنه أنه كان جالسا ومعه أصحابه يحدثهم، فقال رجل من القوم لا تحدثونا إلا بالقرآن، فقال له عمران بن حصين: ادنه، فدنا، فقال: أرأيت لو وكلت أنت وأصحابك إلى القرآن، أكنت تجد فيه صلاة الظهر أربعا، وصلاة العصر أربعا، والمغرب ثلاثا، تقرأ في اثنتين، أرأيت لو وكلت أنت وأصحابك إلى القرآن أكنت تجد الطواف بالبيت سبعا، والطواف بالصفا والمروة ثم قال: أي قوم، خذوا عنا فإنكم والله إن لا تفعلوا لتضلن، وفي رواية أخرى: أن رجلا قال لعمران بن حصين ما هذه الأحاديث التي تحدثوناها وتركتم القرآن؟ قال: أرأيت لو أبيت أنت وأصحابك إلا القرآن، من أين كنت تعلم أن صلاة الظهر عدتها كذا وكذا، وصلاة العصر عدتها كذا، وحين وقتها كذا، وصلاة المغرب كذا، والموقف بعرفة، ورمي الجمار كذا، واليد من أين تقطع، أمن هنا أم هاهنا أم من هاهنا، ووضع يده على مفصل الكف، ووضع يده عند المرفق، ووضع يده عند المنكب اتبعوا حديثنا ما حدثناكم وإلا والله ضللتم.

وساق بسنده إلى أبي أيوب السختياني أنه قال: إذا حدثت الرجل بالسنة فقال دعنا من هذا وحدثنا بالقرآن فاعلم أنه ضال مضل.

وبعد هذا العرض الموجز لأدلة حجية السنة من القرآن والسنة والإجماع والمعقول يفرض للشبهات التي أثارها منكرو حجية السنة ومنتقدو طريقة المحدثين في جمع الحديث وتمييز صحيحه من سقيمه في القديم والحديث.

لقد تعرضت السنة لمن ينكر حجيتها قديما وحديثا، أما في القديم فلم يأت القرن الثاني حتى ظهر من ينكر أنها مصدر من مصادر التشريع، ومنهم من أنكر حجية غير المتواتر منها، كما ظهر من ينكر منها ما لا يكون بيانا للقرآن أو مؤكدا له.

وأول من تعرض لدحض تلك الآراء الخبيثة الإمام الشافعي رحمه الله -فيما أعلم-، فقد ذكر في آخر كتاب (( الأم )) مناظرة جرت بينه وبين من ينسب إلى العلم بمذهب أصحابه ممن يردون الأخبار كلها، كما عقد في (( الرسالة )) بحثا مستفيضا أثبت فيه وجوب اتباع سنة النبي صلى الله عليه وسلم، وأن طاعته مقرونة بطاعة الله، وبيّن كيف أجمع الصحابة وأهل العلم على العمل بخبر الواحد في مسائل كثيرة من أحكام الشريعة سردها رحمه الله سردا قويا مقنعا، ولم يبين الشافعي رحمه الله تعالى من هذه الطائفة التي ردت الأخبار كلها، ولا من هو الشخص الذي ناظره في ذلك، ورأي الشيخ الخضري رحمه الله أن الشافعي يعني بذلك المعتزلة، لأن الشافعي قد صرح بأن صاحب هذا المذهب منسوب إلى البصرة، وكانت البصرة آنذاك مركزا لحركة فلسفية كلامية، ومنها نبغت مذاهب المعتزلة، فقد نشأ بها كبارهم وكتابهم، وكانوا معروفين بمخاصمتهم لأهل الحديث، ودعم الخضري قوله بما تعرض له ابن قتيبة في كتابه (( تأويل مختلف الحديث )) من الرد على شيوخ المعتزلة فيما كانوا يطعنون به الصحابة وكبار التابعين.

وفي الحقيقة أن غارة شعواء شُنت في العصر الذي كتب فيه الشافعي رسالته أو قبل ذلك بقليل من المتكلمين على أهل السنة وأهل الحديث، وبالتالي على السنة التي يشتغلون بها ويدعون الناس إلى الاحتجاج بها، فقد كان غلاة المعتزلة يريدون تحكيم العقل وطرح نصوص السنة، ولكن الشافعي ناقشهم وأطال النقاش معهم حتى ألقمهم الحجر، ويتضح مما ذكره الشافعي من رأي منكري حجية السنة، ومما ذكره العلماء من آراء بعض شيوخ المعتزلة أنهم ينكرون حجيتها من حيث الشك في طريق ثبوتها وما يلحق رواتها من خطأ أو وهم، أو ما يندس بينهم من وضاعين وكذابين، لا أنهم ينكرونها من حيث هي أقوال النبي صلى الله عليه وسلم وأفعال وتقريرات ثابتة عنه، فإن أي مسلم مهما كان لا يقول بذلك، وهذا في الحقيقة تستّر ماكر وراء تلك الشبهات التي يثيرونها حول صحة نسبة السنة إلى رسول الله صلى الله عليه وسلم، وظنية ثبوتها على فرض صحتها، وأن الظني لا يمكن أن تبنى عليه أحكام شرعية.

وتتلخص شبهات من يرد غير المتواتر من السنة أو يرد السنة كلها كما حكاها الإمام الشافعي عنهم بما يلي:

أما من يرد غير المتواتر منها فيقول: إن خبر الواحد (أو خبر الآحاد) يفيد الظن بالنسبة لثبوته نسبته إلى رسول الله صلى الله عليه وسلم والظني الثبوت لا يجوز أن نبني عليه أحكام شرعية.

وقد رد عليهم الشافعي ببحث طويل مستفيض في (( الرسالة )) بما يقارب المائة صفحة، وفي بعض طبعات هذا الكتاب، وأتى بأدلة على حجية خبر الواحد، أقواها عمل الصحابة وإجماعهم على الأخذ بخبر الواحد والاحتجاج به حتى في الأمور العظيمة الخطيرة، وأتى بأمثلة كثيرة أسوق مثالا واحدا منها طلبا للاختصار، هذا المثال هو تحول أهل قباء وهم في صلاة الفجر من التوجه إلى بيت المقدس واستقبالهم بيت الله الحرام بخبر الواحد، وهذا ما قاله الشافعي في الرسالة، قال الشافعي: (( وأهل قباء أهل سابقة من الأنصار وفقه، وقد كانوا على قبلة فرض الله عليهم استقبالها، ولم يكن لهم أن يدعوا فرض الله في القبلة إلا بما تقوم عليهم الحجة، ولم يلقوا رسول الله ولم يسمعوا ما أنزل الله عليه في تحويل القبلة، فيكونون مستقبلين بكتاب الله وسنة نبيه سماعا من رسول الله ولا بخبر عامة، وانتقلوا بخبر الواحد إذ كان عندهم من أهل الصدق عن فرض كان عليهم فتركوه إلى ما أخبرهم عن النبي أنه أحدث عليهم من تحويل القبلة، ولم يكونوا ليفعلوه إن شاء الله بخبر الواحد إلا عن علم بأن الحجة تثبت بمثله، إذا كان من أهل الصدق … إلى آخر ما قال …)) [1] .

وقد عقد الخطيب البغدادي في (( الكفاية )) بابا سماه (( باب ذكر بعض الدلائل على صحة العمل بخبر الواحد ووجوبه )) استهله بقوله (( قد أفردنا لوجوب العمل بخبر الواحد كتابا، ونحن نشير إلى شيء منه في هذا الموضع، إذ كان مقتضيا له )) ثم قال: (( فمن أقوى الأدلة على ذلك ما ظهر وانتشر عن الصحابة من العمل بخبر الواحد )) [2] ، ثم ساق الأمثلة والشواهد على احتجاج الصحابة بخبر الواحد، إلى أن ختم الباب بقوله (( وعلى العمل بخبر الواحد كان كافة التابعين ومن بعدهم من الفقهاء الخالفين في سائر أمصار المسلمين إلى وقتنا هذا، ولم يبلغنا عن أحد منهم إنكار ذلك ولا اعتراض عليه، فثبت أن من بينهم دين جميعهم وجوبه، إذ لو كان فيهم من كان لا يرى العمل به لنقل إلينا الخبر عنه بمذهبه والله أعلم [3] .

وأما من يرد الأخبار كلها فيمكن حصر شبهتهم بأن القرآن جاء تبيانا لكل شيء، فإن جاءت الأحاديث بأحكام جديدة لم ترد في القرآن، كان ذلك معارضة من ظني الثبوت وهو الحديث القطعي الثبوت وهو القرآن، والظني لا يقوى على معارضة القطعي، وإن جاءت مؤكدة لحكم القرآن كان الاتباع للقرآن لا للسنة، وإن جاءت لبيان ما أجمله القرآن كان ذلك تبيانا للقطعي الذي يكفر من أنكر ثبوته بالظني الذي لا يكفر من أنكر ثبوته.

وهذه التقسيمات في الحقيقة فلسفة فارغة تعارض ما كان عليه الصحابة والتابعون ومن تبعهم بإحسان من العمل بالحديث بمجرد ثبوته ولو من طريق شخص واحد إذا توفرت فيه شروط الراوي المعروفة من العدالة والضبط وغير ذلك.

ويتخلص جواب الشافعي عن شبه هؤلاء بما يلي:

1_ إن الله تعالى أوجب علينا اتباع رسوله، وهذا عام بمن كان في زمنه وكل من يأتي بعده، ولا سبيل إلى ذلك لمن لم يشاهد الرسول إلا عن طريق رواية الأحاديث، فيكون الله قد أمرنا باتباعها وقبولها، لأن ما لا يتم الواجب إلا به كان واجبا.

وحتى أن الصحابة رضي الله عنهم لم يتيسر لمجموعهم -مع أنهم في زمنه- أن يسمعوا جميع ما قاله الرسول منه مباشرة، فكثيرا ما كان يسمعها البعض ويبلغونها غيرهم فيعملون بها جميعا، السامع والمبلّغ.

2_ إنه لابد من قبول الأحاديث لمعرفة أحكام القرآن نفسه، فإن الناسخ والمنسوخ لا يعرفان إلا بالرجوع إلى السنة.

3_ إن هنالك أحكاما متفقا عليها بين جميع أهل العلم وطوائف المسلمين قاطبة حتى الذين ينكرون حجية السنة، كعدد الصلوات المفروضة، وعدد الركعات، وأنصبة الزكاة وغيرها، ولم يكن من سبيل لمعرفتها وثبوتها إلا السنة.

4_ إن الشرع قد جاء بتخصيص القطعي بظني، كما جاء في الشهادة على القتل والمال، فإن حرمة النفس والمال مقطوع بهما، وقد قبلت فيهما شهادة الاثنين، وهي ظنية بلا جدال.

5_ إن الأخبار وإن كانت تحتمل الخطأ والوهم والكذب، ولكن الاحتمال بعد التأكد والتثبت من عدالة الراوي ومقابلة الرواية بروايات أقرانه من المحدّثين يصبح أقلّ من الاحتمال الوارد في الشهادات، خصوصا إذا عضد الرواية نص من كتاب أو سنة فإن الاحتمال يكاد يكون معدوما.

ولعمري هذه إجابات موفقة مخرسة ألهمها الله تعالى للإمام الشافعي حفظا لدينه وسنة نبيه صلى الله عليه وسلم فالحمد لله على توفيقه.

وأما قولهم إن الله أنزل الكتاب تبيانا لكل شيء فإن من المعلوم أن الله لم ينص على كل جزئية من جزئيات الشريعة وإنما بين أصول الشريعة ومصادرها وقواعدها ومبادئها العامة.. ومن الأصول التي بينها وجوب العمل بسنة الرسول عليه أفضل الصلاة والسلام كما في قوله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} … هذه هي الشبهات والهجمات التي تعرضت لها السنة من قبَل مفكريها في القديم، ولكنها لم تثبت أمام الحق ولم يكتب لها البقاء أمام جهود العلماء من أئمة السنة وأئمة الاجتهاد وطوائف المسلمين المتعددة فرسخت دعائم السنة وقام عليها كيان التشريع الإسلامي العظيم، وكانت تلك الشبهات التي ألقاها أصحابها كزوبعة هوجاء ما لبث أن زالت وصحا الجو ولم يبق لها من أثر … وبقيت الحال كذلك إلى أوائل هذا القرن إذ سمعنا من جديد إثارة الفتنة حول حجية السنة وبعثها من جديد وتناسى مثيروها أن سلفهم من شياطين الإنس قد أثاروها من القديم ثم خنسوا لما تلقوا الردود المفحمة التي أخرستهم .. وفي الحقيقة فإن الدافع الذي يكمن وراء هذه الحملات في القديم والحديث واحد، وهو الكيد للإسلام وهدمه وذلك بهدم الركن الثاني من أركانه، فإن الذي كان وراء المعتزلة الذين تولوا أكبر معارضة السنة وأهل الحديث هو الفلسفة اليونانية الحاقدة على الإسلام، وكذلك فإن حركة الاستشراق اليهودية والنصرانية معا هي التي تكمن وراء إثارة هذه الشبهات حول حجية السنة في هذا العصر… فهذا كبير المستشرقين المستشرق اليهودي المجري جولد تسيهر الذي يعد أشد المستشرقين خطرا وأكثرهم خبثا وإفسادا في هذا الميدان وذلك لسعة اطلاعه على المراجع الإسلامية حتى اعتبر زعيم المستشرقين ولا تزال كتبه وبحوثه مرجعا خصبا وأساسيا للمستشرقين في هذا العصر .. وكان له أكبر الأثر في التشكيك بالسنة وترى أراءه منثورة في كتبه المتعددة.. وأهم شبهة له ما زعمه من أن القسم الأكبر من الحديث ليس وثيقة للإسلام في عهده الأول (( عهد الطفولة )) ولكنه أثر من آثار جهود المسلمين في عصر النضج، يقول جولد تسيهر: ((إن القسم الأكبر من الحديث ليس إلا نتيجة للتطور الديني والسياسي والاجتماعي في القرنين الأول والثاني )) ومعلوم أن هذا زعم باطل تكذبه النصوص الثابتة، فرسول الله صلى الله عليه وسلم لم ينتقل إلى الرفيق الأعلى إلا وقد وضع الأسس الكاملة لبنيان الإسلام الشامخ بما أنزل الله عليه في كتابه وبما سنه عليه الصلاة والسلام من سنن وشرائع وقوانين شاملة وافية، حتى قال صلى الله عليه وسلم قبيل وفاته "تركت فيكم أمرين لن تضلوا ما تمسكتم بهما كتاب الله وسنتي".

ومن المعلوم أم من أواخر ما نزل على النبي صلى الله عليه وسلم من كتاب الله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ ..} وذلك صريح في كمال الإسلام وتمامه، فما توفي الرسول عليه إلا والإسلام ناضج كامل لا طفل يافع كما يدعي جولد تسيهر .. وتبع هذا المستشرق عدد من المستشرقين كشاخت وغيره، فأثاروا شبهات حول السنة تتعلق بالتشكيك في نسبة السنة للرسول صلى الله عليه وسلم وأنها من وضع الناس، وإن المحدثين وإن اعتنوا بالنقد الخارجي أي نقد السنة إلا أنهم لم يعتنوا بالنقد الداخلي أي نقد المتن، وإن كنا لا نعبأ بشبهات هؤلاء الكفرة وأضاليلهم المتهافتة لولا أن ناسا ممن يسمون أنفسهم علماء أو كتّابا إسلاميين تلقفوا كلام أولئك المستشرقين وصاروا يلوكونه ويلوحون به على شكل مقالات في الصحف أو أبحاث في طيات الكتب متظاهرين بالبحث العلمي والتجديد في البحث، وهم في الحقيقة إما جهلة أو مأجورون أخباث وإن كنت شخصيا أرجح الثانية… فمن هؤلاء ((أبو رية )) فقد نشر كتابا اسمه (( أضواء على السنة المحمدية )) وكل ما في هذا الكتاب تشكيك بالسنة وصحة نسبتها للرسول عليه السلام، وكله سباب وشتم وطعن في الصحابي الجليل راوية الإسلام (( أبي هريرة )) وذلك باستشهادات مبتورة محرّفة وتأويلات باطلة تروق له ولمن دفعه من المستشرقين، ولا أحب عرض أي شيء من كتابه هذا لتفاهة الكتاب وتفاهة مؤلفه وإن كان ردّ عليه كثير من العلماء في مصر وغيرها .. ومنهم أيضا أحمد أمين في كتابه (( ضحى الإسلام )) يقول في الجزء الثاني منه ص 130 ما يلي: (( وفي الحق أن المحدثين عنوا عناية كبيرة بالنقد الخارجي ولم يعنوا هذه العناية بالنقد الداخلي، فقد بلغوا الغاية في نقد الحديث من ناحية رواته جرحا وتعديلا، فنقدوا رواة الحديث في أنهم ثقات أو غير ثقات، وبينوا مقدار درجتهم في الثقة وبحثوا هل تلاقى الراوي والمروي عنه أو لم يتلاقيا، وقسموا الحديث باعتبار ذلك ونحوه إلى حديث صحيح وحسن وضعيف، وإلى مرسل ومنقطع، وإلى شاذ وغريب وغير ذلك، ثم قال: ولكنهم لم يتوسعوا كثيرا في النقد الداخلي فلم يتعرضوا لمتن الحديث هل ينطبق على الواقع أو لا؟ وقال أيضا: (( كذلك لم يتعرضوا كثيرا لبحث الأسباب السياسية التي قد تحمل على الوضع فلم أرهم شكوا كثيرا في أحاديث لأنها تدعم الدولة الأموية أو العباسية أو العلوية الخ ما قال… وتبعه على هذا الدكتور أحمد عبد المنعم البهي في مجلة العربي الصادرة بالكويت في نيسان 1966 العدد 89 ص 13 إذ يقول: إن رجال الحديث كان كل همهم منصرفا إلى تصحيح السند والرواية دون الاهتمام بتمحيص متن الحديث نفسه الذي هو النص.

والحقيقة أن كلام هذين الشخصين كلام من لم يمارس فن المصطلح وعلومه أوفى ممارسة، فإن علماء المصطلح اعتنوا بنقد المتن كما اعتنوا بنقد السند تماما، فهذه الشروط التي وضعها علماء المصطلح للتصحيح فإن منها أن لا يكون الحديث شاذا ولا معللا، ثم يذكرون أن الشذوذ قسمان: شذوذ في المتن وشذوذ في السند، وكذلك يقولون أن العلة قد تكون في المتن كما تكون في السند… فلو كان أحمد أمين وأحمد عبد المنعم يحترمان نفسيهما لما قالا هذا القول الذي يدل على جهلهما بمبادئ علم المصطلح التي يتلقاها المبتدئون من طلبة العلم، لكن الكسب المادي الحرام وحب التظاهر والتقليد للمستشرقين والتظاهر أمام الناس بمعرفة شيء خفي بزعمهم على الأئمة هو الذي أوقعهما وأوقع غيرهما في مثل هذه الورطة… والشي الذي يلفت النظر أن مجلة العربي نشرت مرارا للدكتور أحمد عبد المنعم المذكور وغيره مقالات في الطعن بالسنة والحديث النبوي الشريف والتشكيك في نسبته إلى رسول الله صلى الله عليه وسلم حتى أن الطعن نال الأحاديث التي جاءت في صحيح البخاري وذلك بأسلوب حقير واضح الحقارة ليس فيه أثر من علم ولا دين، وبشكل لا تحسد عليه مجلة العربي ولا تُشكر .. فيجب التنبه إلى تلك الأقلام الأثيمة في تلك المجلة والتنقيب عمن يكمن وراء تلك الحملات المغرضة على السنة وكتب الحديث الصحيحة … هذا جهد متواضع عرضته بإيجاز لضيق المقام وذلك تنبيها لشبابنا الصاعد من أن تقع في أيديهم تلك المقالات الأثيمة فيخدعوا بزخرفها وربما يداخلهم الشك في صحة نسبة السنة إلى رسول الله صلى الله عليه وسلم، وبالتالي إلى أنها لا تصلح لأن يحتج بها، وما أظن أني وفيت الموضوع حقه في هذه العجالة ولكن عسى الله أن ينفع بهذا التذكير البسيط شبابنا المؤمن والحمد لله رب العالمين.

[1] الرسالة للشافعي ص 406-407 طبعة مصطفى البابي الحلبي بتحقيق وشرح أحمد محمد شاكر.

[2] الكفاية في علم الرواية للخطيب البغدادي ص 26 .

[3] المصدر السابق ص 31 .


 العدد 15 - دفع إيهام الاضطراب عن آيات الكتاب

دفع إيهام الاضطراب عن آيات الكتاب

لفضيلة الشيخ محمد الأمين الشنقيطي

المدرس بالجامعة

سورة يس

قوله تعالى: {إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَن} الآية.

ظاهرها خصوص الإنذار بالمنتفعين به ونظيرها قوله تعالى: {إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا} وقد جاءت آيات أخر تدل على عموم الإنذار كقوله: {وَتُنْذِرَ بِهِ قَوْماً لُدّاً} .

وقوله {لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} ، وقوله: {فَأَنْذَرْتُكُمْ نَاراً تَلَظَّى} وقد قدمنا وجه الجمع بأن الإنذار في الحقيقة عام وإنما خص في بعض الآيات بالمؤمنين لبيان أنهم هم المنتفعون به دون غيرهم كما قال تعالى: {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ} .

وبين أن الإنذار وعدمه سواء بالنسبة إلى إيمان الأشقياء بقوله :{سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ} .

سورة الصافات

قوله تعالى: {فَنَبَذْنَاهُ بِالْعَرَاءِ وَهُوَ سَقِيمٌ} ، هذه الآية الكريمة فيها التصريح بنبذ يونس بالعراء عليه وعلى نبينا الصلاة والسلام، وقد جاءت آية أخرى يتوهم منها خلاف ذلك وهي قوله: {لَوْلا أَنْ تَدَارَكَهُ نِعْمَةٌ مِنْ رَبِّهِ لَنُبِذَ بِالْعَرَاءِ} الآية.

والجواب: أن الامتناع المدلول عليه بحرف الامتناع الذي هو لولا منصب على الجملة الحالية لا على جواب لولا.

وتقرير المعنى: لولا أن تداركه نعمة من ربه لنبذ بالعراء في حال كونه مذموما لكنه تداركته نعمة ربه فنبذ بالعراء غير مذموم فهذه الحال عمدة لا فضلة، أو أن المراد بالفضلة ما ليس ركنا في الإسناد وإن توقفت صحة المعنى عليه ونظيرها قوله تعالى: {وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ} وقوله: {وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً} الآية لأن النفي فيهما منصب على الحال لا على ما قبلها.

سورة ص

قوله تعالى: {وَهَلْ أَتَاكَ نَبَأُ الْخَصْم} الآية، هذه الآية تدل بظاهرها على أن الخصم مفرد ولكن الضمائر بعده تدل على خلاف ذلك، والجواب أن الخصم في الأصل مصدر خصمه والعرب إذا نعتت بالمصدر أفردته وذكّرته، وعليه فالخصم يراد به الجماعة والواحد والاثنان ويجوز جمعه وتثنيته لتناسي أصله الذي هو المصدر وتنزيله منزلة الوصف.

قال ابن مالك:

ونعتـوا بمصـدر كثيـرا

فالتزمـوا الإفـراد والتذكيـرا

سورة الزمر

قوله تعالى: {وَالَّذِي جَاءَ بِالصِّدْقِ} ظاهر في الإفراد، وقوله: {أُولَئِكَ هُمُ الْمُتَّقُونَ} يدل على خلاف ذلك.

وقد قدمنا وجه الجمع محررا بشواهده في سورة البقرة في الكلام على قوله تعالى: {مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَاراً} الآية.

قوله تعالى: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ} الآية: هذه الآية الكريمة تدل على أمرين.

الأول: أن المسرفين ليس لهم أن يقنطوا من رحمة الله مع أنه جاءت آية أخرى تدل على خلاف ذلك وهي قوله تعالى: {وَأَنَّ الْمُسْرِفِينَ هُمْ أَصْحَابُ النَّارِ} .

والجواب أن الإسراف يكون بالكفر ويكون بارتكاب المعاصي دون الكفر فآية {وَأَنَّ الْمُسْرِفِينَ هُمْ أَصْحَابُ النَّارِ} في الإسراف الذي هو كفر وآية {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ} في الإسراف بالمعاصي دون الكفر، ويجاب أيضا بأن آية {وَأَنَّ الْمُسْرِفِينَ هُمْ أَصْحَابُ النَّارِ} فيما إذا لم يتوبوا وأن قوله {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا} فيما إذا تابوا.

والأمر الثاني: أنها دلت على غفران جميع الذنوب، مع أنه دلت آيات أخر على أن من الذنوب ما لا يغفر وهو الشرك بالله تعالى.

والجواب-أن الآية {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} مخصصة لهذه، وقال بعض العلماء هذه مقيدة بالتوبة بدليل قوله تعالى: {وَأَنِيبُوا إِلَى رَبِّكُمْ} فإنه عطف على قوله {لا تقنطوا}، وعليه فلا إشكال وهو اختيار ابن كثير.

سورة غافر

قوله تعالى: {وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا} هذه الآية الكريمة تدل على أن استغفار الملائكة لأهل الأرض خاص بالمؤمنين منهم، وقد جاءت آية أخرى يدل ظاهرها على خلاف ذلك وهي قوله تعالى: {وَيَسْتَغْفِرُونَ لِمَنْ فِي الأَرْضِ} الآية.

والجواب أن آية غافر مخصصة لآية الشورى، والمعنى ويستغفرون لمن في الأرض من المؤمنين لوجوب تخصيص العام بالخاص.

قوله تعالى: {وَإِنْ يَكُ صَادِقاً يُصِبْكُمْ بَعْضُ الَّذِي يَعِدُكُمْ} لا يخفى ما سبق إلى الذهن في هذه الآية من توهم المنافاة بين الشرط والجزاء في البعض لأن المناسب لاشتراط الصدق هو أن يصيبهم جميع الذين يعدهم لا بعضه مع أنه تعالى لم يقل وإن يك صادقا يصبكم كل الذي يعدكم، وأجيب عن هذا بأجوبة من أقربها عندي أن المراد بالبعض الذي يصيبهم هو البعض العاجل الذي هو عذاب الدنيا لأنهم أشد خوفا من العذاب العاجل، ولأنهم أقرب إلى التصديق بعذاب الدنيا منهم بعذاب الآخرة، ومنها أن المعنى: إن يك صادقا فلا أقل من أن يصيبكم بعض الذي يعدكم، وعلى هذا فالنكتة المبالغة في التحذير لأنه إذا حذرهم من إصابة البعض أفاد أنه مهلك مخوف فما بال الكل، وفيه إظهار لكمال الإنصاف وعدم التعصب ولذا قدم احتمال كونه كاذبا.

ومنها -أن لفظة- البعض يراد بها الكل وعليه فمعنى بعض الذي يعدكم كل الذي يعدكم ومن شواهد هذا في اللغة العربية قول الشاعر:

إن الأمـور إذا الأحـداث دبـرها

دون الشيوخ ترى في بعضـها خلـلا

يعني ترى فيها خللا.

وقول القطامي:

قد يـدرك المتـأني بعض حـاجته

وقد يـكون مع المستعجـل الزلل

يعني قد يدرك المتأني حاجته.

وأما استدلال أبي عبيدة لهذا بقول لبيد:

تـراك أمـكنـة إذا لم أرضـهـا

أو يعتـلـق بعض النفـوس حمامـها

فغلط منه لأن مراد لبيد ببعض النفوس نفسه كما بينته في رحلتي في الكلام على قوله {وَلَوْ أَنَّ قُرْآناً سُيِّرَتْ بِهِ الْجِبَالُ} الآية.

سورة فصلت

قوله تعالى: {قُلْ أَإِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الأَرْض} إلى قوله {ثُمَّ اسْتَوَى إِلَى السَّمَاء} تقدم وجه الجمع بينه وبين قوله تعالى: {وَالأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا} في الكلام على قوله تعالى: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعاً ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} الآية.

قوله تعالى: {فَقَالَ لَهَا وَلِلأَرْضِ ائْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَائِعِينَ} .

لا يخفى ما يسبق إلى الذهن من منافاة هذه الحال وصاحبها لأنها جمع مذكور عاقل وصاحبها ضمير تثنية لغير عاقل ولو طابقت صاحبها في التثنية حسب ما يسبق إلى الذهن لقال: أتينا طائعتين.

والجواب عن هذا من وجهين: أحدهما - وهو الأظهر عندي - أن جمعه للسموات والأرض لأن السموات سبع والأرضين كذلك بدليل قوله {وَمِنَ الأَرْضِ مِثْلَهُنَّ} فالتثنية لفظية تحتها أربعة عشر فردا، وأما إتيان الجمع على صيغة جمع العقلاء فلأن العادة في اللغة العربية أنه إذا وصف غير العاقل بصفة تختص بالعاقل أجرى عليه حكمه ومنه قوله تعالى: {إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَباً وَالشَّمْسَ وَالْقَمَرَ رَأَيْتُهُمْ لِي سَاجِدِينَ} لما كان السجود في الظاهر من خواص العقلاء أجرى حكمهم على الشمس والقمر والكواكب لوصفها به، ونظيره، قوله تعالى: {قَالُوا نَعْبُدُ أَصْنَاماً فَنَظَلُّ لَهَا عَاكِفِينَ، قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ} .

فأجرى على الأصنام حكم العقلاء لتنزيل الكفار لها منزلتهم، ومن هذا المعنى قول قيس بن الملوح:

أسرب القطا هل من يعير جناحه

… البيت.

فإنه لما طلب الإعارة من القطا وهي من خواص العقلاء أجرى على القطا اللفظ المختص بالعقلاء لذلك، ووجه تذكير الجمع أن السموات والأرض تأنيثها غير حقيقي.

الوجه الثاني: أن المعنى قالتا أتينا بمن فينا طائعين فيكون فيه تغليب العاقل على غيره والأول أظهر عندي والعلم عند الله تعالى.

سورة الشورى

قوله تعالى: {وَتَرَاهُمْ يُعْرَضُونَ عَلَيْهَا خَاشِعِينَ مِنَ الذُّلِّ يَنْظُرُونَ مِنْ طَرْفٍ خَفِيّ} الآية، هذه الآية الكريمة تدل على أن الكفار يوم القيامة ينظرون بعيون خفية ضعيفة النظر وقد جاءت آية أخرى يتوهم منها خلاف ذلك وهي قوله تعالى: {فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ} .

والجواب هو ما ذكره صاحب الإتقان من أن المراد بحدة البصر العلم وقوة المعرفة، قال قطرب: فبصرك أي علمك ومعرفتك بها قوية من قولهم بصر بكذا أي علم وليس المراد رؤية العين، قال الفارسي ويدل على ذلك قوله {فَكَشَفْنَا عَنْكَ غِطَاءَكَ} .

وقال بعض العلماء: فبصرك اليوم حديد أي تدرك به ما عميت عنه في دار الدنيا ويدل لهذا قوله تعالى: {رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا} الآية، وقوله: {وَرَأى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا} الآية، وقوله: {أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا لَكِنِ الظَّالِمُونَ الْيَوْمَ فِي ضَلالٍ مُبِينٍ} .

ودلالة القرآن على هذا الوجه الأخير ظاهرة فلعله هو الأرجح وإن اقتصر صاحب الإتقان على الأول.

سورة الزخرف

قوله تعالى: {وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ} كلامهم هذا حق لأن كفرهم بمشيئة الله الكونية وقد صرح الله بأنهم كاذبون حيث قال: {مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلا يَخْرُصُونَ} .

وقد قدمنا الجواب واضحا في سورة الأنعام في الكلام على قوله: {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْء} الآية.

قوله تعالى: {وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الأَرْضِ إِلَهٌ} هذا العطف مع التنكير في هذه الآية يتوهم الجاهل منه تعدد الآلهة مع أن الآيات القرآنية مصرحة بأنه واحد كقوله: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللَّهُ} وقوله: {وَمَا مِنْ إِلَهٍ إِلا إِلَهٌ وَاحِدٌ} الآية.

والجواب- أن معنى الآية أنه تعالى هو معبود أهل السموات والأرض فقوله: {وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ} أي معبود وحده في السماء كما أنه المعبود بالحق في الأرض سبحانه وتعالى.

سورة الدخان

قوله تعالى: {ثُمَّ صُبُّوا فَوْقَ رَأْسِهِ مِنْ عَذَابِ الْحَمِيمِ ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ} ، هذه الآية الكريمة يتوهم من ظاهرها ثبوت العزة والكرم لأهل النار مع أن الآيات القرآنية مصرحة بخلاف ذلك كقوله: {سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} أي صاغرين أذلاء.

وكقوله {وَلَهُمْ عَذَابٌ مُهِينٌ} ، وقوله هنا: {خُذُوهُ فَاعْتِلُوهُ إِلَى سَوَاءِ الْجَحِيمِ} .

والجواب- أنها نزلت في أبي جهل لما قال: أيوعدني محمد صلى الله عليه وسلم وليس بين جبليها أعز ولا أكرم مني فلما عذبه الله بكفره قال له ذق إنك أنت العزيز الكريم في زعمك الكاذب بل أنت المهان الخسيس الحقير فهذا التقريع نوع من أنواع العذاب.

سورة الجاثية

قوله تعالى: {وَقِيلَ الْيَوْمَ نَنْسَاكُمْ كَمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا} لا يعارض قوله تعالى: {لا يَضِلُّ رَبِّي وَلا يَنْسَى} ولا قوله: {وَمَا كَانَ رَبُّكَ نَسِيّاً} وقد قدمنا الجواب واضحا في سورة الأعراف.

سورة الأحقاف

قوله تعالى: {قُلْ مَا كُنْتُ بِدْعاً مِنَ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلا بِكُمْ} الآية، هذه الآية الكريمة تدل على أنه صلى الله عليه وسلم لا يعلم مصير أمره وقد جاءت آية أخرى تدل أنه عالم بأن مصيره إلى الخير وهي قوله تعالى: {لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ} فإن قوله وما تأخر تنصيص على حسن العاقبة والخاتمة والجواب ظاهر وهو أن الله تعالى علمه ذلك بعد أن كان لا يعلمه.

ويستأنس له بقوله تعالى: {وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ} الآية وقوله: {مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الأِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُوراً} الآية، وقوله: {وَوَجَدَكَ ضَالاً فَهَدَى} ، وقوله :{وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلا رَحْمَةً مِنْ رَبِّكَ} الآية.

وهذا الجواب هو معنى قول ابن عباس وهو مراد عكرمة والحسن وقتادة بأنها منسوخة بقوله: {لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ} الآية.

ويدل له أن الأحقاف مكية وسورة الفتح نزلت عام ست في رجوعه صلى الله عليه وسلم من الحديبية، وأجاب بعض العلماء بأن المراد ما أدري ما يفعل بي ولا بكم في الدنيا من الحوادث والوقائع وعليه فلا إشكال والعلم عند الله تعالى.

قوله تعالى :{يَا قَوْمَنَا أَجِيبُوا دَاعِيَ اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ} هذه الآية يفهم من ظاهرها أن جزاء المطيع من الجن غفران ذنوبه وإجارته من عذاب أليم لا دخوله الجنة، وقد تمسك جماعة من العلماء منهم الإمام أبو حنيفة رحمه الله تعالى بظاهر هذه الآية فقالوا إن المؤمنين المطيعين من الجن لا يدخلون الجنة مع أنه جاء في آية أخرى ما يدل على أن مؤمنيهم في الجنة وهي قوله تعالى: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} لأنه تعالى بين شموله للجن والإنس بقوله: {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} ويستأنس لهذا بقوله تعالى: {لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ} لأنه يشير إلى أن في الجنة جنا يطمثون النساء كالإنس والجواب عن هذا أن آية الأحقاف نص فيها على الغفران والإجارة من العذاب ولم يتعرض فيها لدخول الجنة بنفي ولا إثبات، وآية الرحمن نص فيها على دخولهم الجنة لأنه تعالى قال فيها: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ} وقد تقرر في الأصول أن الموصولات من صيغ العموم فقوله لمن خاف يعم كل خائف مقام ربه ثم صرح بشمول ذلك للجن والإنس معا بقوله: {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} فبين أن الوعد بالجنتين لمن خاف مقام ربه من آلائه أي نعمه على الإنس والجن فلا تعارض بين الآيتين لأن إحداهما بينت ما لم تتعرض له الأخرى ولو سلمنا أن قوله: { يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ} يفهم منه عدم دخولهم الجنة فإنه إنما يدل عليه بالمفهوم وقوله {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ ، فبأي آلاء ربكما تكذبان} يدل على دخولهم الجنة بعموم المنطوق والمنطوق مقدم على المفهوم كما تقرر في الأصول ولا يخفى أنا إذا أردنا تحقيق هذا المفهوم المدعى وجدناه معدوما من أصله للإجماع على أن قسمة المفهوم ثنائية، إما أن يكون مفهوم موافقة أو مخالفة ولا ثالث، ولا يدخل هذا المفهوم المدعى في شيء من أقسام المفهومين أما عدم دخوله في مفهوم الموافقة بقسميه فواضح وأما عدم دخوله في شيء من أنواع مفهوم المخالفة فلأن عدم دخوله في مفهوم الحصر أو العلة أو الغاية أو العدد أو الصفة أو الظرف واضح فلم يبق من أنواع مفهوم المخالفة يتوهم دخوله فيه إلا مفهوم الشرط أو اللقب وليس داخلا في واحد منهما فظهر عدم دخوله فيه أصلا، أما وجه توهم دخوله في مفهوم الشرط فلأن قوله {يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ} فعل مضارع مجزوم بكونه جزاء الطلب وجمهور علماء العربية على أن الفعل إذا كان كذلك فهو مجزوم بشرط مقدر لا بالجملة قبله كما قيل به وعلى الصحيح الذي هو مذهب الجمهور فتقرير المعنى أجيبوا داعي الله وآمنوا به أن تفعلوا ذلك يغفر لكم فيتوهم في الآية مفهوم هذا الشرط المقدر، والجواب عن هذا أن مفهوم الشرط عند القائل به إنما هو في فعل الشرط لا في جزائه وهو معتبر هنا في فعل الشرط على عادته فمفهوم أن تجيبوا داعي الله وتؤمنوا به يغفر لكم أنهم إن لم يجيبوا داعي الله ولم يؤمنوا به لم يغفر لهم وهو كذلك، أما جزاء الشرط فلا مفهوم له لاحتمال أن تترتب على الشرط الواحد مشروطات كثيرة فيذكر بعضها جزاء له فلا يدل على نفي غيره كما لو قلت لشخص مثلا إن تسرق يجب عليك غرم ما سرقت فهذا الكلام حق ولا يدل على نفي غير الغرم كالقطع، لأن قطع اليد مرتب أيضا على السرقة كالغرم فكذلك الغفران والإجارة من العذاب ودخول الجنة كلها مرتبة على إجابة داعي الله والإيمان به فذكر في الآية بعضها وسكت فيها عن بعض ثم بين في موضع آخر وهذا لا إشكال فيه، وأما وجه توهم دخوله في مفهوم اللقب فلأن اللقب في اصطلاح الأصوليين هو ما لم يكن انتظام الكلام العربي دونه أعني المسند إليه سواء كان لقبا أو كنية أو اسما أو اسم جنس أو غير ذلك وقد أوضحنا اللقب غاية في المائدة.

والجواب عن عدم دخوله في مفهوم اللقب أن الغفران والإجارة من العذاب المدعى بالفرض أنهما لقبان لجنس مصدريهما وأن تخصيصهما في الآية مسندان لا مسند إليهما بدليل أن المصدر فيهما كامن في الفعل ولا يسند إلى الفعل إجماعا ما لم يرد مجرد لفظه على سبيل الحكاية، ومفهوم اللقب عند القائل به إنما هو فيما إذا كان اللقب مسندا إليه لأن تخصيصه بالذكر عند القائل به يدل على اختصاص الحكم به دون غيره وإلا لما كان للتخصيص بالذكر فائدة كما عللوا به مفهوم الصفة، وأجيب من جهة الجمهور بأن اللقب ذكر ليمكن الحكم لا لتخصيصه بالحكم إذ لا يمكن الإسناد بدون مسند إليه ومما يوضح ذلك أن مفهوم الصفة الذي حمل عليه اللقب عند القائل به إنما هو في المسند إليه لا في المسند لأن المسند إليه هو الذي تراعى أفراده وصفاتها فيقصد بعضها بالذكر دون بعض فيختص الحكم بالمذكور.

أما المسند فإنه لا يراعى فيه شيء من الأفراد ولا الأوصاف أصلا وإنما يراعى فيه مجرد الماهية التي هي الحقيقة الذهنية فلو حكمت مثلا على الإنسان بأنه حيوان فإن المسند إليه الذي هو الإنسان في هذا المثال يقصد به جميع أفراده لأن كل فرد منها حيوان بخلاف المسند الذي هو الحيوان في هذا المثال فلا يقصد به إلا مطلق ماهيته وحقيقته الذهنية من غير مراعاة الأفراد، لأنه لو روعيت أفراده لاستلزم الحكم على الإنسان بأنه فرد آخر من أفراد الحيوان كالفرس مثلا والحكم بالمباين على المباين باطل إذا كان إيجابيا باتفاق العقلاء وعامة النظار على أن موضوع القضية إذا كانت غير طبيعية يراعى فيه ما يصدق عليه عنوانها من الأفراد باعتبار الوجود الخارجي إن كانت خارجية أو الذهني إن كانت حقيقية.

وأما المحمول من حيث هو فلا تراعى فيه الأفراد البتة وإنما يراعى فيه مطلق الماهية ولو سلمنا تسليما جدليا أن مثل هذه الآية يدخل في مفهوم اللقب فجماهير العلماء على أن مفهوم اللقب لا عبرة به وربما كان اعتباره كفرا كما لو اعتبر معتبر مفهوم اللقب في قوله تعالى : {مُحَمَّدٌ رَسُولُ اللَّهِ} فقال يفهم من مفهوم لقبه أن غير محمد صلى الله عليه وسلم لم يكن رسول الله فهذا كفر بإجماع المسلمين فالتحقيق أن اعتبار مفهوم اللقب لا دليل عليه شرعا ولا لغة ولا عقلا سواء كان اسم جنس أو اسم عين أو اسم جمع أو غير ذلك، فقولك جاء زيد لا يفهم منه عدم مجيء عمرو، وقولك رأيت أسدا لا يفهم منه عدم رؤيتك غير الأسد والقول بالفرق بين اسم الجنس فيعتبر واسم العين فلا يعتبر لا يظهر فلا عبرة بقول الصيرفي وأبي بكر الدقاق وغيرهما من الشافعية، ولا بقول ابن خويز منداد وابن القصار من المالكية ولا بقول بعض الحنابلة باعتبار مفهوم اللقب لأنه لا دليل على اعتباره عند القائل به إلا أنه يقول لو لم يكن اللقب مختصا بالحكم لما كان لتخصيصه بالذكر فائدة كما علل به مفهوم الصفة لأن الجمهور يقولون ذكر اللقب ليسند إليه وهو واضح لا إشكال فيه، وأشار صاحب مراقي السعود إلى تعريف اللقب بالاصطلاح الأصولي وأنه أضعف المفاهيم بقوله:

أضعـفـها اللقـب وهـو مـا أبي

من دونـه نظـم الكـلام العـربي

وحاصل فقه هذه المسألة أن الجن مكلفون على لسان نبينا محمد صلى الله عليه وسلم بدلالة الكتاب والسنة وإجماع المسلمين وأن كافرهم في النار بإجماع المسلمين وهو صريح، قوله تعالى: {لأَمْلأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ} ، وقوله تعالى: {فَكُبْكِبُوا فِيهَا هُمْ وَالْغَاوُونَ وَجُنُودُ إِبْلِيسَ أَجْمَعُونَ} ، وقوله تعالى: {قَالَ ادْخُلُوا فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِكُمْ مِنَ الْجِنِّ وَالأِنْسِ فِي النَّارِ} إلى غير ذلك من الآيات، وأن مؤمنيهم اختلف في دخولهم الجنة ومنشأ الخلاف الاختلاف في فهم الآيتين المذكورتين والظاهر دخولهم الجنة كم بينا والعلم عند الله تعالى.

سورة القتال

قوله تعالى: {فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ وَأَنْهَارٌ مِنْ عَسَلٍ مُصَفّىً} هذه الآية الكريمة تدل على تعدد الأنهار مع تعدد أنواعها، وقد جاءت آية أخرى يوهم ظاهرها أنه نهر واحد وهي قوله تعالى: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ} وقد تقدم الجمع واضحا في سورة البقرة في الكلام على قوله تعالى: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنّ} الآية، وبينا أن قوله: {وَنَهَرٍ} يعني أنهار.

سورة الفتح

أما دلالة الكتاب على هذا ففي قوله تعالى: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً} فصرح في هذه السورة الكريمة بأن تسبيحه بحمد ربه واستغفاره لربه شكرا على نعمة الفتح سبب لغفران ذنوبه لأنه رتب تسبيحه بحمده واستغفاره بالفاء على مجيء الفتح والنصر ترتيب المعلول على علته ثم بين أن ذلك الشكر سبب الغفران بقوله: {إِنَّهُ كَانَ تَوَّاباً} .

وأما دلالة السنة ففي قوله صلى الله عليه وسلم لما قال له بعض أصحابه لا تجهد نفسك بالعمل فإن الله غفر لك ما تقدم من ذنبك وما تأخر " أفلا أكون عبدا شكورا؟"فبين صلى الله عليه وسلم أن اجتهاده في العمل لشكر تلك النعمة وترتب الغفران على الاجتهاد في العمل لا خفاء به.

الوجه الثاني: إن قوله {إِنَّا فَتَحْنَا} يفهم منه بدلالة الالتزام الجهاد في سبيل الله لأنه السبب الأعظم في الفتح، والجهاد سبب لغفران الذنوب فيكون المعنى ليغفر لك الله بسبب جهادك المفهوم من ذكر الفتح، والعلم عند الله تعالى.


 العدد 15 - رسالة المدرّس المثالي

رسالة المدرّس المثالي

بقلم الشيخ: محمد المهدي محمود علي

المدرس في دار الحديث بالمدينة التابعة للجامعة

الحمد لله رب العالمين والصلاة والسلام على من اصطفاه الله رحمة للعالمين سيدنا محمد النبي الكريم وعلى آله وصحبه وسلم، وبعد:

فإن الحديث عن رسالة المعلم المثالي جميل يقدر ما في رسالته من جمال وسمو، وجمال رسالة المعلم مستمد من شرف رسالته، إنها رسالة العلم والنور والسعادة، رسالة الهدي والخير والفلاح ولقد شرف الله سبحانه وتعالى تلك الرسالة العظيمة بقوله: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ} .

وقال جل شأنه: {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} ، وقال سبحانه وتعالى: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} ، وأمر الله عز وجل المصطفى صلى الله عليه وسلم بدعاء عظيم فقال :{وَقُلْ رَبِّ زِدْنِي عِلْماً}.

وعلى ضوء هذا التوجيه الرباني دعا الهادي الأمين رسول الرحمة، ومعلم البشرية، ونبي الإنسانية المصطفى صلى الله عليه وسلم، دعا الناس إلى الحرص على التعليم وعلى العلم فقال صلوات الله وسلامه عليه: "من يرد الله به خيرا يفقهه في الدين"، وقال أيضا: "ومن سلك طريقا يلتمس فيه علما سهل الله له طريقا إلى الجنة "، وقال: " من خرج في طلب العلم فهو في سبيل الله حتى يرجع " وقال صلوات الله وسلامه عليه: "لن يشبع مؤمن من خير يكون منتهاه الجنة ".

هذه الآيات الكريمة وهذه الأحاديث الشريفة قرأها المدرس المثالي وفهمها ووعاها، إن الله سبحانه وتعالى كرّم العلم والعلماء، وإن المصطفى صلى الله عليه وسلم توج هاتيك الرسالة بما يخلد شرفها، فقال صلوات الله وسلامه عليه: "إنما بعثت معلما".

ومن ثنايا هذه المعاني السامية عرف المعلم والمدرس المثالي أنه صاحب رسالة عظيمة بناء عن الدور العظيم الذي يقوم به ويؤديه، إنه يشعر بأنه يؤدي رسالة كريمة، وهذا الشعور منبعث من شرف الرسالة نفسها: إنها رسالة أداء الأمانة أمانة العلم، ثم هي بعد ذلك أمانة تكوين الشباب، وتثقيفهم وتهذيبهم وتربيتهم تربية تعتمد عليها أمة تريد أن تحيا عزيزة كريمة، وهل تحيا الأمة وتنهض إلا بشبابها العامل الناهض المتوثب الطموح إلى المعاني، والعز، والسؤدد.

هذه الرسالة العظيمة بطلها المدرس المثالي، هذه الأمنية المنشودة بطلها المعلم الفاضل، إذًا فنحن الآن نريد أن نلقي بعض الضوء على هذا البطل العظيم وعن هذا المكافح من أجل نهضة الشباب عماد الأمة وثروتها ومجدها، إننا نراه يرسم صورة كريمة ومثلا أعلى يقتدى به، نراه مثاليا في اتجاهه نحو تحقيق رسالة على خير الوجوه وأكملها، تتجلى هذه الصورة الكريمة فيما يلي:

أولا: نظرته إلى المدرسة.

ثانيا: معاملته مع إدارة المدرسة.

ثالثا: سلوكه مع الزملاء.

ثم بعد ذلك الناحية العلمية وتشمل على:

أ- قوة المادة.

ب- طريقة التدريس:

1- ما أجمل نظرته إلى المدرسة إنه ينظر إلى مدرسته على أنها محراب مقدس محراب العلم والمعرفة، إنها بستان وارف الظلال طيب الثمار، إنها جنة مباركة ثمارها العلم والعرفان، والنور والإيمان، والروح والريحان، فسعد بمدرسته وسعدت به مدرسته.

2- وما أسمى معاملته مع إدارة المدرسة ومع المربي الجليل مدير المدرسة إنه يتعاون مع الهيئة المشرفة على الإدارة والتوجيه تعاونا بناء في محبة، وعن فن وخبرة، يقدم المعونة في تواضع، والمشورة في احترام، والرأي قي أدب جم، ينم عن خلق أصيل، وأصل عريق، وبيئة كريمة، وصفات عالية نبيلة، ونفسية مهذبة، وعقلية راجحة، وثقافة ممتازة، ولذا كان محل تقدير وإجلال واحترام من الهيئة المشرفة على الإدارة، ومحل ثقة وإعجاب، وزمالة نبيلة من المربي الجليل مدير المدرسة.

3- ما أسعد الزملاء بهذا الأخ الكريم الذي تتجلى فيه صفات الأخوة الحقة إنه يعامل الزملاء في عطف ومحبة إنه يعرف معنى الزمالة النبيلة، يحترم الكبير، ويعطف على الصغير، إنها زمالة في روضة العلم، في محرابه المقدس.

إن الجميع ينظر إليه نظرة محبة وتقدير، لما يتصف به من مكارم الأخلاق العالية، إنه يدخل المدرسة فيصافح الجميع هاشا باشا في أدب مستفسرا عن إخوانه وزملائه، يريد أن يطمئن على جميع أسرة المدرسة ثم هو على درجة كبيرة من العلم والحكمة، لذا كان مرجعا وافيا لزملائه، يستشيرونه في حل المسائل العلمية، فيجدونه البحر الزاخر الوافي فيتلفظ بالدر والجواهر يتحدث في أدب وحكمة، بأسلوب سهل جميل ممتع، يبحث، ويحقق، ويتجاذب أطراف الحديث حتى يظهر الحقيقة في جمالها ورونقها، وبهجتها وصفائها، ثم هو يشعر السائل والمستفتي بالاحترام والتقدير، والإجلال والإعجاب، فأنس به الجميع واطمأنوا إلى علمه الذي يقدمه في حلاوة وطلاوة فيثمر الثمرة المرجوة من الإجابة والإفادة والاستفادة، تلك هي نفحة من رسالة المدرس المثالي أو هي شقة من رحيق رسالته السامية تفرعت من ثلاثة أغصان اقتطفناها من:

أولا: نظرة المدرس للمدرسة.

ثانيا: سلوكه وتعاونه القلبي مع إدارة المدرسة ومع المربي الجليل مدير المدرسة.

ثالثا: أدبه وخلقه مع إخوانه وزملائه أعضاء هيئة التدريس والسادة المربين.

ونتحدث الآن عن الناحية العلمية في شخصية المدرس المثالي، لقد شب وترعرع منذ نشأته محبا للعلم، والاستفادة، والتزود من ثمار إنتاج العلماء المفكرين، يحرص على الاطلاع، ويدأب على القراءة، ويواظب على ارتشاف رحيق العلم والمعرفة متحليا بالأخلاق العالية، الأخلاق الإسلامية التي تجعل من الإنسان إنسانا حقا بمعنى الكلمة، ترى فيه الصفاء والخير فنال الشهادات النهائية بتفوق وجدارة واستحقاق، وحينما نال شرف الانتماء إلى الأسرة العلمية أسرة التوجيه والإرشاد أسرة المدرسين والمربين ضاعف من جده واجتهاده في الارتشاف من رحيق العلم واقتطاف ثماره الطيبة المباركة إنه يحرص كل الحرص على أن يكون قويا في علومه ممتازا في مادته، موضع تقدير رؤسائه وثقة مفتشيه، وإجلالهم ومحبتهم، إنه يريد أن يعطي العلم حقه رغبة في رضاء الله وعشما في أن يؤدي رسالته على خير ما يحبه الله ويرضاه كي يفوز بالسعادة في دنياه وأخراه.

إن المدرس المثالي يحرص كل الحرص على أن تكون له مكتبة يعتز بها ويحرص على تنميتها، ويتفنن في تنسيقها وترتيبها وتبويبها وفهرستها على أحدث النظم وأجملها وأبدعها، تشتمل هذه المكتبة على العلوم عامة وعلى كتب المادة التي يسعد بتدريسها خاصة، وتضم هذه المكتبة في مقدمتها مصحفا كريما وبعض كتب التفسير وكتب السنة النبوية المطهرة والسيرة النبوية وتاريخ أصحاب رسل الله صلى الله عليه وسلم وتاريخ رجال الإسلام في عصوره المختلفة وكتب اللغة العربية بفنونها المتعددة ومن الكتب التي أنصح كل مسلم بقراءتها والحرص عليها:

أولا- كتاب تفسير ابن كثير وهو تفسير سلفي سهل جميل، وكتب السنة أيضا كلها مباركة وفي مقدمتها موطأ الإمام مالك رضي الله عنه وجزاه الله خير الجزاء وصحيح البخاري رضي الله عنه وشرح صحيح مسلم للإمام النووي رضي الله عنه وعن الجميع وهناك كتاب سهل جميل ومبارك أنصح كل مسلم بقراءته وهو كتاب رياض الصالحين من كلام سيد المرسلين المصطفى صلى الله عليه وسلم وهو كتاب عظيم الفائدة جمعه الشيخ النووي رضي الله عنه، هذا الإمام الذي ضرب مثلا عاليا في الورع والجد، والاجتهاد في العلم، ونصيحة الملوك، لا يخشى في الله لومة لائم وقد كان رحمه الله حجة في الحديث والفقه واللغة، وودع الدنيا عن خمس وأربعين سنة وترك مؤلفات ضخمة انتفع بها المسلمون في مشارق الأرض ومغاربها وفي ومقدمتها شرح صحيح مسلم وكتب الفقه في مذهب الإمام الشافعي رضي الله عنه، ومن الكتب العظيمة النفع أيضا كتاب زاد المعاد في هدي خير العباد المصطفى صلى الله عليه وسلم وكتاب الشمائل للترمذي تحدث فيه عن شمائل النبي صلوات الله وسلامه عليه، وأما كتب اللغة العربية فلا بد للمدرس أن يطلع على الكتب القديمة والكتب الحديثة وبذلك يجمع بين قوة المادة الموجودة في الكتب المؤلفة قديما، وبين سهولة عرض المادة الموجودة في الكتب الحديثة، ولا تغني إحداهما عن الأخرى .

إن الحديث عن الناحية العلمية في شخصية المدرس المثالي حديث مثمر جميل وحسبنا أننا اقتطفنا زهرة من تلك الروضة الباسمة اليانعة، وننتقل إلى الحديث عن طريقة التدريس وعرض آثاره العلمية للطلاب –هناك طرق كثيرة للتدريس وعرض المادة وقد تكلم العلماء قديما وحديثا في مجالات كثيرة في علوم التربية وطرق التدريس وعلم النفس ونحن الآن لا نتعرض لمسائل فنية تحتاج إلى كثير من الوقت ولكننا سننظر إلى الثمرة فحسب.

إن إخلاص المدرس وحرصه على تفهيم الطلاب وتثقيفهم يدفعه لاختيار أحب الطرق في إلقاء دروسه فمن ذلك ما نراه من حرص المدرس على أن يضع المادة دائما في صورة جميلة جذابة إنه تارة يسلك الطريقة الاستنباطية بأن يسير مع التلاميذ خطوة خطوة حتى يستنبط القواعد، وتارة أخرى يحاول أن يستنتج من نفس الأمثلة والشواهد، ولا بد للمدرس أن يستعمل السبورة في تفهيم التلاميذ وأن يضع المعلومات في جداول، وأن يكتب الأمثلة وأمامها القاعدة ويوجه أنظار التلاميذ للاستنباط والاستنتاج، والمدرس بحسب تجاربه وإخلاصه للعمل يعرف كيف يوصل المعلومات لأذهان التلاميذ ولنا كلمة مع أساتذة اللغة العربية ذلك أننا يجب أن نحرص على ضرب الأمثلة الحديثة وفي نفس الوقت تربي وتغرس الأخلاق الجميلة وفي مادتي الإملاء والإنشاء نستطيع أن نعطي الطلاب موضوعات مناسبة تساعدنا على أهدافنا في تربية الشباب وصقل نفوسهم وتهذيبهم، فمثلا يضع المدرس في مادة الإملاء موضوعات بالعناوين الآتية:

القرآن الكريم نور من الله- عطف الرسول صلى الله عليه وسلم وبره بالفقراء – عدالة عمر بن الخطاب – زهد عمر بن عبد العزيز – ورع الإمام أحمد بن حنبل.

ومن الموضوعات الخلقية أيضا الموضوعات الآتية:

مضار التدخين ويقول في هذا الموضوع مثلا: انتشرت في بعض الأوساط عادة مرذولة وبدعة قبيحة مذمومة هي عادة شرب الدخان، هي عادة نقلها بعض الناس عن الأجانب والكفار، وقد ثبت طبيا أن شرب الدخان يؤثر على الجسم عامة، ويسبب له الضعف وقد قامت المعامل الحديثة العلمية بإجراء تجارب هامة على شاربي الدخان فوجد أنه يسبب سرطان الرئة، وتصلب الشرايين وهبوط القلب.

فاحذر أيها الشاب الناشئ أن تقترب من هذه العادة القذرة التي ينبو عنها أولوا العقول السليمة والأفئدة المستنيرة وحافظ على صحتك ومستقبلك وابتعد عن هذا العمل الذي يجلب لك الضعف، والفقر، والذل، والهوان.

وفي مادة الإنشاء مثلا يلقي عليهم هذا الموضوع:

((طالب ناجح يتحدث عما قام به من أعمال ))

كنت أقوم من نومي مبكرا، وأحرص على صلاة الفجر أداء لفرض الله، وشكرا للمنعم جل وعلا ثم أستذكر الدروس بعض الوقت ثم أتناول طعام إفطاري ثم أذهب إلى المدرسة وأحرص كل الحرص على الإصغاء التام لشرح المدرس وأطيع أوامر أستاذي وأعامل زملائي في المدرسة معاملة كريمة إنني أحرص على مصادقة الزملاء الممتازين علما وخلقا وإذا عدت إلى المنزل أطيع أوامر والديّ وأحرص على استذكار الدروس.

وهكذا نرى المدرس المخلص يؤدي رسالته في إخلاص وجد وكفاح وإنتاج، والمدرسون عامة وأساتذة التربية الدينية خاصة لهم دور خطير في هذه الأيام بالنسبة لسريان موجات عنيفة من التحلل الخلقي والمبادئ الهدامة البعيدة عن الدين وعن مكارم الأخلاق _التي تنتشر عن طريق بعض أجهزة الإعلام عن طريق بعض الروايات التمثيلية الأجنبية الفاجرة والإذاعات المنحلة والصحف الخليعة والثقافات التافهة_ والمدرس المثالي والمربي الجليل يضرب لأبنائه مثلا أعلى في الأخلاق بسلوكه وحسن أدبه فهو قدوة حسنة أمام أبنائه، يجيب الطلاب في استذكار القرآن الكريم ويغرس فيهم العقيدة السليمة والمبادئ الحسنة والأخلاق الإسلامية يبصرهم بسيرة الرسول صلى الله عليه وسلم ويشوقهم لدراسة حياة عظماء الإسلام.

إن المعلم الفاضل يلقن أبناءه هذه الحكمة الغالية الثمينة:

إذا أردت أن تكون عظيما فاقرأ سير عظماء الرجال وابدأ بسير عظماء الإسلام وسترى عظمة الأخلاق في نبي الإسلام صلى الله عليه وسلم وأصحابه الغر الميامين، إن المثل العليا في حياة الشباب لها دور عظيم في تربية الشباب وتقويمهم وسلوكهم الطريق المستقيم، والنشاط الثقافي مجال عظيم للمدرسين أصحاب الهمم العالية والقيم الخلقية، فينبغي أن تنتفع بميول الطلاب ونشاطهم وتفسح لهم المجال في الانضمام إلى لجان النشاط كل بحسب رغبته وميوله فمثلا تكون هناك لجان كثيرة منها:

لجنة الخطابة والمحاضرات _ الصحافة _ التاريخ وأبطال الإسلام _ الرحلات _النشاط المكتبي – تأليف الرسائل عن أبطال الإسلام.

وأما النشاط الرياضي فنحرص كل الحرص على ما يوافق طبيعة البلاد وما هي في حاجة إليه فمثلا نظام الكشافة وركوب الدرجات والسيارات، وذلك بالنسبة للرحلات إلى الأماكن التاريخية وخدمة ضيوف الرحمن حجاج بيت الله الحرام _ ثم المشروعات التي يقوم بها الطلاب كمشروع تشجير المدرسة وبعض الصناعات الزراعية مثل تقطير الزهور المأخوذة من المدرسة وبذلك يتكون الطالب العصامي الذي ينجح في الحياة ولا يكون عبئا ثقيلا على أسرته وعندما يرتفع صوت المؤذن، منادي السماء الله أكبر، الله أكبر… يسارع الجميع للصلاة يتقدمهم الأساتذة الفضلاء وبذلك تكون المدرسة مركز إشعاع للعلم والخير والبناء، وتسير كما تسير السفينة إلى شاطئ النجاة وفي مقدمتها القائد والمساعدون والجند ففي مقدمتها المدير والمدرسون والطلاب، بسم الله مجريها ومرساها إلى الروضة الوارفة الظلال، الطيبة الثمار، هذه الروضة التي نصل إليها الآن إنما هي إيجاد مجتمع سعيد بأفراده الذين تخرجوا على يد المدرس المثالي المدرس صاحب الرسالة السامية.

أما بعد: فمن هذا الإنسان الذي يسعى ليلا ونهارا ليغرس الفضائل في شباب الجيل، يسعى كما يسعى النحل إلى الزهور الجميلة، يقتطف منها ليحولها إلى الشهد المصفى، كي يكون شفاء للأجسام والأرواح والنفوس.

إنه عظيم في رسالته، نبيل في أدبه، عظيم في علمه وخلقه، إنه المدرس المثالي الذي ننشده ليعمل في بلاد مباركة لكي ينشر العلم والنور في بلاد شع منها العلم والنور في البلاد المقدسة المباركة منبع الهدى والفرقان ومطلع البدر المشرق والسراج المنير المصطفى صلى الله عليه وسلم…


 العدد 15 - مرض الأميبا

مرض الأميبا

للدكتور أحمد سليمان

يصيب طفيلي الأميبا الأمعاء الغليظة في أجزائه المختلفة محدثا قروحا حادة أو مزمنة وقد يتسرب الطفيلي إلى الكبد مسببا خراجا أميبيا.

ويوجد طفيلي الأميبا في أحد طورين:

الطور المتحرك:

وهو ذو خلية واحدة ذات نواة واحدة وهو يغزو الأحشاء الداخلية عند وجود عدوى ميكروبية ثانوية بالأمعاء لتساعده على اختراق الغشاء المخاطي المبطن لجدران الأمعاء الغليظة.

وهذا الطور يؤذي صاحبه ولا يعدي مريضا آخر وذلك لسرعة تأثره بحامض المعدة.

الطور المتكيس:

خلية ذات نوايا متعددة لا تزيد عن أربع نوايات وليست لدى الطور المتكيس قابلية غزو الأحشاء الداخلية، ولكنه يعدي لعدم تأثره بالعصارة المعدية الحامضية حتى تصل إلى الأمعاء الغليظة حيث تخرج الأميبا المتحركة من أكياسها وتهاجم الأغشية المخاطية للأمعاء في وجود البكتيريا محدثة فيها قروحا ويزيد المرض شدة في حالات نقص التغذية.

حوامل الأكياس: قد يحمل حوالي 50% من بعض مناطق سكان إفريقيا وآسيا (حسب المستوى الصحي لكل منطقة) أكياس الأميبا بدون ظهور أعراض مرضية عليهم، وقد تظهر بعض الأعراض البسيطة الغامضة في بعض الحالات مثل الانتفاخ أو الإمساك أو عدم انتظام التبرز مع هبوط وزن المريض وبعض الآلام الروماتزمية والاضطرابات النفسية ويزيد ذلك أثناء التعرض للنزلات البردية أو أثناء الحمل أو الطمث أو عقب المأكولات الدسمة والنشوية مما قد ينسب خطأ لمثل هذه الظروف الطارئة ولذلك يجب علاج هذه الحالات علاجا حاسما ليس لوقاية المحيطين بهم فحسب وإنما لوقايتهم من مضاعفات ذلك المرض الخبيث.

(الدوسنطاريا)

الزحار الأميبي الحاد:

يتميز بوجود زحار (تعينة) مع إسهال ووجود دم وصديد بالبراز وهذا يكون خطرا عند وجود أعراض سوء تغذية أو حالات الإصابة بالبول السكري أو في حالات الشيخوخة.

الدوسنطاريا الأميبية المزمنة:

تكثر في المناطق الشديدة العدوى نتيجة لعدم علاج الحالات الحادة علاجا حاسما سريعا، وأعراضه فترات إسهال يعقبها فترات إمساك مع اضطرابات معدية وانتفاخ بالبطن وعدم انتظام عملية التبرز ويسهل تشخيص هذه الحالات بتحليل البراز وكثيرا ما تجد الأميبا في الزائدة الدودية مكانا هادئا لتكاثرها فتسبب التهابا في الزائدة وعلاج هذه الحالة طبيا وليس جراحيا.

خراج الكبد والرئة:

وقد يصل أيضا إلى المخ والطحال والمبايض وغيرها مسببة خراجات في هذه الأعضاء..

الوقاية والعلاج:

1_ وقاية مياه الشرب من التلوث بفضلات الإنسان.

2_ وقاية المأكولات من الذباب وعدم السماح للأشخاص حوامل الأكياس بالعمل في المطاعم.

3_ تطهير الخضروات قبل أكلها بوضعها في الخل أو عصير الليمون ربع ساعة أو وضعها في ماء مغلي لدقائق قليلة.

4_ تحاشي المثلجات المحضرة خارج المنزل.

5_ غلي الماء قبل شربه في المناطق الموبوءة.

6_ العمل على وقاية المطابخ وغرف الطعام من الذباب وسائر الحشرات.

7_ علاج الحالات الحادة علاجا حاسما.

8_ الدعاية والثقافة الصحية اللازمة ضد هذا المرض وتعريف الجمهور بمواطن العدوى وطرق المقاومة.

9_ استعمال مركبات الأمتين والكينولين (أنتروفيوفورم) والفلاجيل بإشراف الطبيب.


 العدد 15 - أخبار الجامعة

أخبار الجامعة
قام وفد من طلاب الجامعة الإسلامية بالمدينة برئاسة المشرف الاجتماعي الشيخ عبد الله قادري بزيارة لمعهد إعداد المعلمين بالمدينة، وكان في استقبالهم رئيس الكشافة الذي قدمهم بدوره لمدير المعهد، وقد جرى البحث في عدة مواضيع، وقد زار الوفد المعامل والنوادي وشاهد أنواع النشاطات المختلفة، وبعد صلاة العشاء من ذلك اليوم عقدت ندوة حضرها مدير المعهد والمشرف الاجتماعي بالمعهد بحضور المشرف الاجتماعي للجامعة، وقد استمرت إلى ما بعد الساعة الرابعة ليلا.
بعد موافقة رئاسة الجامعة الإسلامية على القيام برحلة تضم مجموعة من الطلاب من شتى البلدان لأداء مناسك الحج للمشاركة في الدعوة والإرشاد وتوجيه الحجاج يرافقهم بعض مشايخ الجامعة، كلفت الجامعة المشرف الاجتماعي الشيخ عبد الله أحمد قادري على أن يقوم بالإعداد لهذه الرحلة واختيار الطلاب الذين سيشاركون فيها وقد شكلت لجنة لهذا الغرض مكونة من:
1_ الأمين العام المساعد | رئيسا
2_ عميد كلية الشريعة | عضوا
3_ عميد كلية الدعوة وأصول الدين | عضوا
4_ المشرف الاجتماعي | عضوا
وقد انهال عدد كبير من الطلاب للمشاركة في هذه الرحلة، واختير منهم 45 طالبا، وبعد الوقوف بعرفات أقيم المخيام بمنى وشارك كبار الأساتذة بالجامعة لإلقاء المحاضرات والفتاوى والإرشادات وعلى رأسهم سماحة رئيس الجامعة الإسلامية الشيخ عبد العزيز بن باز.
أدرك سماحة رئيس الجامعة الشيخ عبد العزيز بن باز أنه من الضروري الاجتماع بطلاب الجامعة اجتماعا عاديا لا تكلف فيه، وقد أوعز إلى المشرف الاجتماعي الشيخ عبد الله القادري بترتيب ذلك.
وقد تم اللقاء الأول بين سماحته وطلاب بعثة جمهورية اليمن، ألقى سماحته فيهم كلمة مناسبة، ثم تناقش معهم في كافة المواضيع المتعلقة بهم في جو تسوده المحبة والإخاء لا تكلف فيه، وهكذا تمت اللقاءات الخيرة بجميع طلاب الجامعة على فترات.
المشرف الاجتماعي الأستاذ عبد الله القادري يقوم بإحياء الندوات الثقافية واللقاءات المثمرة بين طلاب الساكنين في الجامعة البالغ عددهم حوالي 600 طالب، وتتلخص الندوات فيما يلي:
1_ كلمة من المشرف مناسبة للموضوع.
2_ كلمة من الطلاب يلقيها طالب مختار.
3_ مناقشات ومحاورات أدبية.
4_ نوادر وفكاهات.
5_ ألعاب رياضية.
6_ حل مشاكل الطلاب وما يلاقونه.
وقد لوحظ بعد هذه اللقاءات تواد الطلبة وتراحمهم، وتعاطفهم فيما بينهم كأنهم جسد واحد.


 العدد 15 - من تاريخ الحروب الصليبية

من تاريخ الحروب الصليبية

يخربون بيوتهم بأيديهم وأيدي المؤمنين

إعداد العلاقات العامة

كتب متولي عكا من جهة السلطان صلاح الدين وهو الأمير بهاء الدين قراقوش في العشر الأول من شعبان إلى السلطان أنه لم يبق عندهم في المدينة من الأقوات إلا ما يبلغهم إلى ليلة النصف من شعبان فلما وصل الكتاب إلى السلطان أسرها يوسف في نفسه ولم يبدها لهم خوفا من إشاعة ذلك فيبلغ العدو فيقدموا على المسلمين وتضعف القلوب.

وكان قد كتب إلى أمير الأسطول بالديار المصرية أن يقوم بالميرة إلى عكا فتأخر سيره، ثم وصلت ثلاث بطش ليلة النصف فيها من الميرة ما يكفي أهل البلد طول الشتاء وهي صحبة الحاجب لؤلؤ فلما أشرفت على البلد نهض إليها أسطول الفرنج ليحول بينها وبين البلد ويتلف ما فيها فاقتتلوا في البحر قتالا شديدا، والمسلمون في البر يبتهلون إلى الله عز وجل في سلامتها والفرنج أيضا برا وبحرا وقد ارتفع الضجيج فنصر الله المسلمين وسلم مراكبهم وطابت الريح للبطش فسارت فأحرقت المراكب الفرنجية المحيطة بالميناء ودخلت البلد سالمة ففرح بها أهل البلد والجيش فرحا شديدا، وكان السلطان قد جهز قبل هذه البطش الثلاث بطشة كبيرة من بيروت فيها أربعمائة غرارة وفيها من الجبن والشحم والقديد والنشاب والنفط شيء كثير وكانت هذه البطشة من بطش الفرنج المغنومة، رأى من فيها من التجار أن يلبسوا زي الفرنج حتى أنهم حلقوا لحاهم وشدوا الزنانير واستصحبوا في البطشة معهم شيئا من الخنازير وقدموا بها على مراكب الفرنج فاعتقدوا أنهم منهم وهي سائرة كأنها السهم إذا خرج من كبد القوس فحذرهم الفرنج غائلة الميناء من ناحية البلد فاعتذروا بأنهم مغلوبون عنها، ولا يمكنهم حبسها من قوة الريح وما زالوا كذلك حتى ولجوا الميناء فأفرغوا ما كان معهم من الميرة، و الحرب خدعة فعبرت الميناء فامتلأ الثغر بها خيرا فكفتهم إلى أن قدمت عليهم تلك البطش الثلاث المصرية وكانت البلد يكتنفها برجان يقال لأحدهما برج الديان فاتخذت الفرنج بطشة عظيمة لها خرطوم وفيه محركات إذا أرادوا أن يضعوه على شيء من الأسوار والأبرجة قلبوه فوصل إلى ما أرادوا فعظم أمر هذه البطشة على المسلمين ولم يزالوا في أمرها محتالين، حتى أرسل الله عليها شواظا من نار فأحرقها وأغرقها وذلك أن الفرنج أعدوا فيها نفطا كثيرا وحطبا جزلا، وأخرى خلفها فيها حطب محض فلما أراد المسلمون المحافظة على الميناء أرسلوا النفط على بطشة الحطب فاحترقت وهي سائرة بين بطش المسلمين واحترقت الأخرى وكان في بطشة أخرى لهم مقاتلة تحت قبو قد أحكموه فيها فلما أرسلوا النفط على برج الديان انعكس الأمر عليهم بقدرة الله تعالى وذلك لشدة الهواء تلك الليلة فما تعدت النار بطشتهم فاحترقت وتعدى الحريق إلى الأخرى فغرقت، ووصل إلى بطشة المقاتلة فتلفت ، وهلك من فيها فأشبهوا من سلف من أهل الكتاب من الكافرين في قوله تعالى: {يُخْرِبُونَ بُيُوتَهُمْ بِأَيْدِيهِمْ وَأَيْدِي الْمُؤْمِنِينَ} .

البداية ج11 ص 337


 العدد 15 - من تاريخ الدعوة السلفية

من تاريخ الدعوة السلفية

الشيخ عبد الحميد بن باديس

قائد الحركة الإصلاحية في الجزائر

بقلم الشيخ محمد شريف الزيبق

المدرس بكلية الدعوة وأصول الدين بالجامعة

أدرك ابن باديس رحمه الله ما آلت إليه بلاده تحت وطأة القوانين الفرنسية المخصوصة الاستثنائية التي تحرم المواطنين الجزائريين من كافة الحريات، من الكتابة والاجتماع والسفر والانتقال من بلد إلى بلد داخل الجزائر نفسها، فلا يسافر أحد منهم إلا بإذن من الشرطة الفرنسية، يبين فيه الجهة التي يقصدها والمدة التي يمكنه التغيب فيها عن قريته أو مدينته، وعليه أن يتوجه لمركز الشرطة بمجرد وصوله، وكانت السلطات الاستعمارية الفرنسية تحرم على الجزائريين مطالعة الكتب وافتتاح المدارس، محاولة بذلك القضاء على الكيان الجزائري بالعمل على إفقار الأهالي وتركهم فريسة الجهل.

وقامت في الوقت ذاته بفتح بعض المدارس الفرنسية، وشجعت المبشرين على بذل كل ما يستطيعون لتنصير الجزائريين، ولم تترك لهم من الحرية إلا أن يموتوا جوعا كما يقول المستشرق المنصف جوستاف لوبون [1] .

وكان الجنرال بيجو أحد القواد الفرنسيين المستعمرين يجمع اليتامى من أطفال الجزائر ويأتي بهم إلى الكردينال (لافيجري) ويقول له: حاول أن تجعل هؤلاء الأطفال مسيحيين، وإذا فعلت ذلك فلن يعودوا إلى دينهم ليطلقوا علينا النار، وكان لافيجري يقول: علينا ان نجعل من الأرض الجزائرية مهدا لدولة مسيحية تضاء أرجاؤها بنور الإنجيل .. تلك هي رسالتنا.

وقد حرصت فرنسا على تشييد الكنائس الضخمة في كثير من المدن الجزائرية، وحولت بعض المساجد إلى كنائس أو دمرتها.

ولكن آمال المستعمرين خابت، فقد قام الكردينال لافيجري بتربية نحو أربعة آلاف طفل من أيتام الجزائريين على المسيحية، ووضعهم في محيط قطع فيه جميع علاقاتهم مع المسلمين، ولكنهم عندما بلغوا سن الرشد عادوا إلى الإسلام دين آبائهم إلا النادر منهم [2] .

في هذه الظروف القاسية وفي أشد أدوار محنة الجزائر بالاستعمار، ظهر عبد الحميد بن باديس فقاد أعظم نهضة إسلامية إصلاحية، وسدد الله عز وجل خطاه فكان قائد الشعب الجزائري المسلم إلى التحرر من الجهل والخرافة والاستعمار.

نشأة ابن باديس:

ولد عبد الحميد بن محمد المصطفى بن مكي بن باديس في غرة ربيع الثاني سنة 1308 بمدينة قسنطينة كبرى المدائن في شرق الجزائر، من أسرة معروفة بالعلم والفضل وسعة الجاه، ويتصل نسبه بالمعز بن باديس الصنهاجي مؤسس دولة صنهاجة التي خلفت دولة الأغالبة في القيروان، وكان عبد الحميد الابن البكر لوالديه، فعنيا بتربيته وتثقيفه على يد أفاضل المربين، وحفظ القرآن الكريم وهو في الثالثة عشرة من عمره، ولفت أنظار مؤدبيه، وخاصة الشيخ محمد المداسي الذي طلب إليه أن يؤم المصلين في صلاة التراويح خلال شهر رمضان في الجامع الكبير بقسنطينة.

وكان أبرز أساتذته في هذا الدور الشيخ حمدان الونيسي الذي تلقى عليه العربية وعلوم الشريعة بجامع سيدي محمد النجار، وقد أخذ عليه شيخه الونيسي عهدا ألا يعمل موظفا في الحكومة.

وفي عام 1323 ارتحل ابن باديس إلى تونس والتحق بجامع الزيتونة، وكان من أبرز شيوخه في الزيتونة الشيخ محمد النخلي والشيخ محمد الطاهر عاشور، وبعد عامين من الدراسة كلف التدريس في الزيتونة فكان مع طلبه العلم يقوم بالتدريس على حسب العادة فيها، حتى نال شهادة التطويع( العالمية) من جامع الزيتونة.

رحلته إلى المشرق:

وفي عام 1330 عزم على الرحلة إلى بلاد الحجاز لأدار فريضة الحج، وفي المدينة المنورة لقي شيخه حمدان الونيسي الذي كان قد هاجر إليها، وقد ألقى بعض الدروس في المسجد النبوي، والتقى بأحد علماء الهند الشيخ حسين أحمد وتلقى عليه بعض العلوم، وكان الشيخ الونيسي قد طلب من ابن باديس الإقامة معه بالمدينة، ولكن الشيخ حسين أحمد أشار عليه بالعودة إلى الجزائر والقيام بنشر العلم في ربوعها، وممن التقى بهم في المدينة الشيخ البشير الإبراهيمي الجزائري الذي تبادل معه البحث في أحوال الجزائر وحاجتها إلى الإصلاح، وقد أصبح فيما بعد زميلا له في عمله في جمعية العلماء الجزائريين.

وبعد أن أمضى ابن باديس نحو عامين في الحجاز توجه نحو بلاد الشام، فزار بيت المقدس ودمشق وغيرهما من المدن الشامية، وقفل راجعا إلى الجزائر مارا بالقاهرة حيث التقى فيها بالشيخ محمد بخيت المطيعي مفتي الديار المصرية وهو من العلماء المصلحين وتلقى عليه وأجازه.

عودته إلى الجزائر:

وحين عاد إلى الجزائر عام 1332 أقام في مسقط رأسه قسنطينة، وكان قد بلغ الخامسة والعشرين من عمره، فشرع في وضع خطة العمل في ذلك الجو المظلم من الاستعمار الغاشم الذي كان يفرض أسطورة الجزائر الفرنسية، وفي الوقت الذي نجح فيه الفرنسيون في اصطياد بعض الناس من محترفي السياسة الجزائريين قام ابن باديس بالعمل الهادئ لمحاصرة فرنسا في عزم ولين، من غير أن يلفت الأنظار أو يثير العقبات، فبدأ بإعداد جيل صالح ينهض بالجزائر نهضة إسلامية عربية، وشرع بالتدريس في الجامع الكبير بقسنطينة، ولكن الحكومة الفرنسية منعته من التعليم فيه بسعي المفتي في ذلك العهد الشيخ المولود ابن الموهوب، فسعى أبوه لدى الحكومة الفرنسية وكان ذا جاه عندها فسمحت لولده عبد الحميد بن باديس بالتدريس في الجامع الأخضر بقسنطينة.

بدؤه بالتعليم:

يقول ابن باديس: لما قفلنا من الحجاز وحللنا بقسنطينة عام 1332 وعزمنا على القيام بالتدريس، أدخلنا في برنامجنا دروسا لتعليم اللغة العربية وآدابها، والتفسير والحديث والأصول ومبادئ التاريخ والجغرافية والحساب وغيرها، ورأينا لزوم تقسيم المتعلمين إلى طبقات، واخترنا للطبقة الصغرى منهم بعض الكتب الابتدائية التي وضعتها وزارة المعارف المصرية، وأحدثنا تغييرا في أسلوب التعليم، وأخذنا نحث على تعلم جميع العلوم باللسان العربي والفرنسي، وتحبيب الناس في فهم القرآن، وندعو الطلبة إلى الفكر والنظر في الفروع الفقهية، والعمل على ربطها بأدلتها الشرعية، ونرغبهم في مطالعة كتب الأقدمين، ومؤلفات المعاصرين [3] .

وكانت دروس ابن باديس تبدأ بعد صلاة الفجر، وتستمر طيلة النهار، لا يقطعها إلا فترة ساعة بعد صلاة الظهر يتناول فيها غداءه ويعود إلى عمله في تعليم الصغار حتى صلاة العصر، وبعد العصر يقوم بتعليم الشباب إلى المغرب، وبين العشاءين يقوم بالتدريس للكهول والشيوخ حيث تستمر دروسه إلى نحو منتصف الليل.

وفي دروسه للعامة كان يحرص على العبارات الفصيحة السهلة، وعن طريق التدريس والوعظ استطاع ابن باديس أن ينشر الفصحى بين العوام، وأن يرتفع بهم إلى إجادة اللغة العربية رغم أمية أكثرهم، وعن هذا الطريق استطاع المحافظة على اللغة العربية عند كثير من أبناء الجزائر، وكانت فرنسا تحارب اللغة العربية بكل وسيلة وتحل محلها لغتها الفرنسية.

وقد امتد نشاط ابن باديس إلى المدن الجزائرية الأخرى فكانت له دروس في مدينة الجزائر العاصمة، وفي مدينتي وهران وتلمسان إذ كان يسافر إلى هذه المدن كل أسبوع على بعد الشقة وطول المسافة فيلقي فيها دروسه في التفسير.

وقد أثمرت جهود ابن باديس فلم يأت عام 1340 حتى كان تلاميذه يتجاوزون الألف، وقد كفاه الله شر الاستعمار، وكان له من وجود والده درع وقاية من بطش فرنسا التي لا تصبر على أقل من هذه الحركات، وكان لوالده مقام محترم عند حكومة الجزائر، فسكتت عن الابن احتراما لشخصية والده كما يقول الشيخ البشير الإبراهيمي.

طريقته في التربية:

يمكن أن نتعرف على أسلوبه في التربية والتعليم من قوله: لن يصلح المسلمون إلا إذا صلح علماؤهم، لأنهم بمثابة القلب للأمة، ولن يصلح العلماء إلا إذا صلح تعليمهم، ولن يصلح التعليم إلا إذا رجعنا به إلى التعليم النبوي في شكله وموضوعه، في مادته وصورته، فقد صح عن النبي صلى الله عليه وسلم: " إنما بعثت معلما " رواه مسلم.

فهو لا يسير على طريقة معاصريه من العلماء الذين كانوا يعكفون على كتب المتأخرين من المتون والمختصرات وخاصة في الفروع الفقهية مبتوتة عن أدلتها الشرعية، وكان يرى أن المسلمين لم يضعفوا إلا عندما فرقوا بين العلم والعمل، فكثرت البدع والضلالات، وجاءت الفرق الباطنية فعملت على أن تدخل في العقائد الإسلامية كثيرا من الضلالات عن طريق المتصوفة الذين فصلوا بين علوم الظاهر والباطن، مع أن الخلق القويم لابدّ أن يكون نتيجة تطابق الباطن مع الظاهر، ويقول ابن باديس: العلم قبل العمل، ومن دخل العمل بغير علم لا يأمن على نفسه من الضلال، كما يقول: إنما ينهض المسلمون بمقتضيات إيمانهم بالله ورسوله إذا كانت لهم قوة، وإنما تكون لهم قوة إذا كانت لهم جماعة تفكر وتدير.. إننا نربي والحمد لله تلامذتنا على القرآن، ونوجه نفوسهم إلى القرآن من أول يوم وفي كل يوم، وغايتنا التي ستتحقق أن يكوّن القرآن منهم رجالا كرجال سلفهم، وعلى هؤلاء الرجال القرآنيين تعلق هذه الأمة آمالها وفي سبيل تكوينهم تلتقي جهودنا وجهودها.

ويوصي ابن باديس طلاب العلم بالاطلاع على مدارك المذاهب حتى ينشئوا فقهاء إسلاميين ينظرون إلى الدنيا من مرآة الإسلام الواسعة لا من عين المذاهب الضيقة.

[1] حاضر العالم الإسلامي ج 2 ص 181 .

[2] المرجع السابق ص 187 .

[3] آثار ابن باديس ج 2 ص 27 نقلا عن مجلة المنقد التي كان يصدرها ابن باديس.


 العدد 15 - نداء ومناشدة

نداء ومناشدة

مدير المركز : عصام العطار

تلقت مجلة الجامعة الإسلامية من فضيلة الأستاذ عصام العطار الداعية الإسلامي، ومدير المركز الإسلامي في آخن نداء وجهه إلى المسلمين في كل مكان أفرادا ومنظمات وحكومات، ليناشدوا حكومة البنغال في باكستان الشرقية أن تفوت على أعداء الإسلام ما يريدونه من تحطيم الأخوة الإسلامية بين شطري باكستان، وذلك باعتزام حكومة البنغال تقديم أسرى الحرب الباكستانيين إلى المحاكمة كمجرمي حرب.

ونظرا لأهمية هذا النداء، وحرصا منا أن يصل إلى كل مسلم ليقوم بواجبه في هذا الموضوع الخطير، رأت مجلة الجامعة نشره على صفحاتها، وفيما يلي نص هذا النداء:

إن ما يحدث الآن في البنغال (( باكستان الشرقية )) من قتل وتنكيل بالمسلمين غير البنغاليين، وبالبنغاليين الذين وقفوا مع وحدة باكستان، وما تعتزمه حكومة البنغال من محاكمة (1500) من الجيش الباكستاني الواقع في أسر الهند كمجرمي حرب … يشكل خطرا بعيد المدى على الإسلام والمسلمين في شبه القارة الهندية، ويزيد الشقة اتساعا والهوة عمقا بين المسلمين هناك، ويضرب بعضهم ببعض، ويمكّن أعداءهم من إضعافهم وإخضاعهم والتحكم في أمورهم مما لا يرضاه الله عز وجل، ولا يقبله من كان في قلبه ذرة من الإيمان، ومن الشعور الصادق بأخوة الإسلام، ومن الحرص على الإسلام والمسلمين… إننا ندعوكم كما ندعو المسلمين في العالم كله حكومات وشعوبا، ومؤسسات واتحادات وجماعات وأفرادا مؤثرين، إلى أن تناشدوا السيد مجيب الرحمن وحكومة البنغال:

1_ إنهاء عمليات الانتقام والقتل والتنكيل، وإيقاف كل الإجراءات التي تعمق الهوة بينهم وبين باكستان، وتساعد على باكستان أعداءها الطامعين، وتصيب المسلمين في كل مكان، وتسيء إلى سمعتهم وسمعة الإسلام، وتحقق بأيدي المسلمين أهداف الأعداء الذين لا يريدون لهم إلا الدمار.

2_ طي صفحة الماضي، وفتح صفحة جديدة للمستقبل بعد هذه الأيام الشديدة القاسية، والتجاوب مع باكستان في اتخاذ الإجراءات التي تنتقل بهما من الوضع السلبي إلى الوضع الإيجابي.

إن هذا الأمر واجب تمليه مصلحة الإسلام والمسلمين في شبه القارة الهندية وفي كل مكان.

وإن هذا الأمر فريضة يفرضها الإسلام على المؤهلين للنهوض بها.

{إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ} .

وليكن جهد الإصلاح فورا وقبل فوات الأوان.

والسلام عليكم ورحمة الله وبركاته.


 العدد 15 - نور السوط والعصا

نور السوط والعصا

للدكتور طه الزيني

المدرس في كلية الدعوة وأصول الدين في الجامعة

قدم الطفيل بن عمرو الدوسي على رسول الله صلى الله عليه وسلم فأنشده من شعره وكان كافرا أراد أن يختبر حال النبي صلى الله عليه وسلم بعدما سمع من قريش، فتلا عليه الرسول الإخلاص والمعوذتين فأسلم في الحال، وعاد إلى قومه يدعوهم إلى الإسلام، ولكن قومه عصوه وامتنعوا عليه، ولم يجبه إلى الإسلام إلا أبو هريرة رضي الله عنه.

فعاد إلى النبي وقال له: يا رسول الله إن دوسا عصت فادع الله عليهم، فقال الرسول: اللهم اهد دوسا، فقال الطفيل: ما كنت أحب هذا، فقال الرسول: إن فيهم ملكا كبيرا، وكان ملكهم عمرو بن حممه الدوسي يقول في الجاهلية: إن للخلق خالقا لكني لا أدري من هو..؟ فلما سمع بخبر النبي صلى الله عليه وسلم ذهب ومعه خمسة وسبعون رجلا من قومه فأسلم وأسلموا، فلما دعا النبي صلى الله عليه وسلم لدوس بالهداية، ورأى الطفيل أن لا مفر من دعوتهم قال للنبي صلى الله عليه وسلم: ابعثني إليهم واجعل لي آية (علامة) على أني مبعوث من قبلك، فقال الرسول صلى الله عليه وسلم "اللهم نور له نورا بين عينيه "فقال الطفيل: يا رب أخشى أن يقول الناس (( مثلة )) أي عيبا وداء في وجهي، فحول الله النور إلى طرف سوطه فكان يضيء له في الليلة المظلمة..

هذا نور السوط.. أما نور العصا فقد كرم الله به رجلين من أصحاب رسول الله صلى الله عليه وسلم هما أسيد بن حضير، وعباد بن بشر رضي الله عنهما، وكانا من السابقين الأولين للإسلام وإلى المكرمات، أولهما ثبت يوم أحد حتى جُرح سبع جراحات، وقال فيه النبي صلى الله عليه وسلم "نعم الرجل أسيد بن حضير "، وثانيهما كان ممن قتل كعب بن الأشرف اليهودي الذي خان الله ورسوله وأضمر الشر والعمل على هزيمة المسلمين، وقال الرسول صلى الله عليه وسلم حينما سمع صوت عباد بن بشر يوما "اللهم ارحم عباد بن بشر" روى أنس رضي الله عنه عن النبي صلى الله عليه وسلم أن عباد بن بشر وأسيد بن حضير خرجا من عند النبي صلى الله عليه وسلم في ليلة مظلمة فأضاءت عصا أحدهما، فلما افترقا أضاءت عصا كل واحد منهما.

(الإصابة ترجمة عباد بن بشر وأسيد ابن حضير ).

سيقول أناس: هل يعقل؟ وما الذي يجعل السوط يضيء والعصوين تضيئان؟ أقول لهم: الذي جعل الكهرباء في الجو فكان منها الرعد والبرق، وجعل صور الناس والأشياء فدخل في صندوق صغير هو جهاز التلفزيون، وجعل جلد الهر يسبب المغناطيسية إذا دُلك به عمود من الآبنوس، وجعل الأصوات تذهب من أقصى الأرض إلى أقصاها بقدرة الإنسان الذي جعل كل ذلك قادر على أن يجعل السوط والعصا مضيئتين.

وأكبر من ذلك خلقه الله تعالى وسخره للإنسان، قال تعالى: {أَوَلَمْ يَرَ الأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ} ، {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الأَخْضَرِ نَاراً فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ} ، {وَالَّذِي خَلَقَ الأَزْوَاجَ كُلَّهَا وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالأَنْعَامِ مَا تَرْكَبُونَ، لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ }، {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءاً ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْياً وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} .

أقول للشاكين والمستكثرين والمستعظمين: إن الله على كل شيء قدير.


 العدد 15 - وذكّر فإن الذكرى تنفع المؤمنين

وذكّر فإن الذكرى تنفع المؤمنين

للشيخ حسن السيد متولي

المدرس بكلية الدعوة وأصول الدين في الجامعة

قال تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ، وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ} .

وجه مناسبة الآية الأولى لما قبلها أنه سبحانه وتعالى لما بين للمؤمنين ما تقوم به الجماعة المؤمنة من إيمان بالله يصاحب المؤمن إلى آخر حياته، ومن اعتصام بحبل الله وهو كتابه الكريم، ومن أخوة بين المؤمنين تربطهم برباط الإيمان، بيّن بهذه الآية الهدف الذي تسعى إليه الجماعة الإسلامية وتعمل على تحقيقه، ويكون وظيفة لها تصون به المجتمع الإسلامي من عوامل التحلل والانحراف وتقوده إلى ما فيه الخير والفلاح فقال سبحانه وتعالى {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ} أمر سبحانه أن تكون هناك جماعة من المسلمين تقوم بالدعوة إلى الخير إلى دين الله والأخذ بكتاب الله وسنة رسوله صلى الله عليه وسلم و(مِن) في الآية للتبعيض، لأن الجماعة المأمورة هي المستطيعة لأداء ما كلفت به ولا تكون إلا من العلماء الدارسين لكتاب الله وسنة رسوله وهم بعض الأمة {وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} وهذا من عطف الخاص على العام، لأن قوام الدعوة إلى الله وحفظها إنما يكون بالأمر بالمعروف والنهي عن المنكر، ثم بين سبحانه أن الأمة الإسلامية إذا قامت بهذا التكليف كان جزاؤها الفلاح في الدنيا والآخرة {وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} ثم حذر الله سبحانه وتعالى من التفرق والاختلاف بعد وضوح آيات الله ونصوص شريعته لأن هذا يجرهم إلى ضياع ما أعد لهم من الفلاح وانخراطهم في سلك من عذبوا بسبب تفرقهم وتركهم ما كلفوا به فقال {وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ} في دنياهم وأخراهم.

فحكم الأمر بالمعروف والنهي عن المنكر أنه فرض كفاية إذا قام به البعض سقط عن الأمة جميعها وإذا لم يقم به أحد أثمت الأمة بتمامها، وكل فرد مكلف بأن يأمر نفسه بالمعروف وينهاها عن المنكر كما يأمر غيره وينهاه، وإهماله نفسه لا يرفع عنه التكليف بالنسبة لغيره.

وهناك أمور من الشريعة معلومة لجميع الناس مثل وجوب الصلاة والزكاة والصيام وحرمة القتل والزنا والسرقة وشرب الخمر فمثل هذه الأمور التكليف فيها بالأمر بالمعروف والنهي عن المنكر شامل لجميع الناس، وما عداها مختص بأولي العلم والمعرفة، والأمر بالمعروف والنهي عن المنكر له ناحيتان: ناحية عامة وناحية خاصة.

أما الناحية العامة فالمطلوب فيها العمل على قدر الاستطاعة في حدود قول الرسول صلى الله عليه وسلم: "من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه " فتغيير المنكر واجب على كل فرد بما يراه ميسورا له إما بالأسهل كالكلام، أو بالأشد كالمنع باليد إذا لم يترتب على استعمال القوة إثارة عصبية ينتج عنها فتنة ومقاتلة، وعليه في هذه الحال الانتقال إلى الإنكار باللسان وطلب الكف عن المنكر وإلا فلينكر بقلبه وإلا كان شريكا له في الإثم.

وهذا التكليف لا يتعدى مرتبة الوعظ والإرشاد وتحاشي الضرر والفتنة وليس قوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنْفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ} ليس معارضا للأمر بالمعروف والنهي عن المنكر لأنه لا تتحقق الهداية إلا بالقيام بالواجبات، ومنها الأمر بالمعروف والنهي عن المنكر، فإذا فعلوا فقد بلّغوا ولا يضرهم بعد هذا من لم يهتد، لأن الهداية من شئون الله سبحانه وتعالى كما قال لرسوله {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} .

أما الناحية الخاصة وهي ما تشير إليه الآية الكريمة في قوله تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} فالمقصود هنا أن الله يأمر بقيام جماعة من العلماء مؤيدة بسلطان بحيث تأمر فتطاع، وتنكر فتنفذ حدود الله على من ارتكب منكران وتتولى إعداد الدعاة بالتعليم لتكون سلسلة هذه الجماعة متصلة الحلقات إلى قيام الساعة تحقيقا لقول الرسول صلى الله عليه وسلم: "لا تزال طائفة من أمتي قائمة على أمر الله لا يضرهم من خالفهم حتى يأتي أمر الله ".

والقيام بأمر الدعوة إلى الله والأمر بالمعروف والنهي عن المنكر ليس هينا ولا يسيرا لما يصطدم به من شهوات الناس ومصالحهم، وغرورهم وكبريائهم، وفيهم الظالم المفتري والحاكم المتسلطن والمنحل، والمنحرف، لهذا كان تكليف الله به عظيما يحتاج من الأمة المسلمة أن تهيئ له جماعة تتمكن بسلطانها من أن تدفع عن الجماعة المسلمة كل ما تتعرض له في دينها وأخلاقها ومعاملاتها مما يتنافى مع الشريعة وتقاوم كل ظالم ومتسلط ومنحرف.

أما إن كانت مسألة الأمر بالمعروف والنهي عن المنكر منحصرة في حدود وعظ وإرشاد فقد تعرضت الأمة للانهيار، وقد شاهدنا في أغلب دول المسلمين أنها اكتفت في أمر هذا التكليف بالوعظ والإرشاد، وكان من نتيجة إهمال الحدود انحراف البسطاء وتسلط الأقوياء الظالمين حتى أصبح الدين الإسلامي مجرد طقوس يقوم بها بعض الضعفاء.

ولهذا ولما نراه في عصرنا ونشاهده مما أحاط بالمجتمعات الإسلامية من كيد أعدائها حتى سلب منها مقوماتها الإسلامية وأصبحت أشباحا لا روح فيها ولا قوة لها يحركها أعداؤها كما يشاؤون، كان لابد من أن يستجاب أمر الله في هذه الآية بإقامة جماعة ذات سلطان قوي في كل دولة مسلمة ولها مندبون في كل مدينة وقرية تأمر فتطاع، وتنهى عن المنكر، وتنفذ حدود الله على من ارتكبوا المنكرات، وبدون تنفيذ حدود الله القتل للقاتل، والرجم للزاني المحصن، وقطع يد السارق، والجلد والسجن والتعزير لكل من ارتكب موجب ذلك، لأن قيام هذه الجماعة هو لحماية المسلمين من أن تغتالهم شياطين الإنس والجن، ولتصون التقاليد الإسلامية والتعاليم الشرعية عند المسلمين فيستقر الخير والعدل في حياة الأمة، وينعدم الشر والظلم فيها وتسد الطريق على كل صاحب هوى أو شهوة أو مصلحة يدعي أنه يعرف الخير والصواب.

إن قيام هذه الجماعة ضروري لفلاح الأمة وصلاحها، ألم يكن المعروف فيه الخير والفضيلة والحق والعدل، والمنكر فيه الشر والرذيلة والباطل والظلم، فأي المجتمعين أفضل وأنفع في الحياة الدنيا والآخرة، مجتمع الخير والفضيلة والحق والعدل أم مجتمع الشر والرذيلة والباطل والظلم، وهل يستوي الأعمى والبصير أم هل تستوي الظلمات والنور.

لقد كان الأمر بالمعروف والنهي عن المنكر واجبا في الأمم المتقدمة، ولما أهملوا أمر الله ذلوا ولعنوا على لسان أنبياء الله ورسله كما قال تعالى: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ} .

وقد أهملت هذه القاعدة التي وضعها الله تعالى للمسلمين وهي قاعدة الأمر بالمعروف والنهي عن المنكر حتى حكمت أغلب الدول بغير ما أنزل الله، وتسلط عليها سفهاؤها وجدّوا في إضلالها فعاقبهم الله بالضعف والذل وتسلط عدوهم عليهم، إن المجتمع الإسلامي لا ينهض إلا بإقامة شرع الله في أرضه وتحقيق الخير وسط هذا المجتمع وإزالة الشر منه، وبهذا ينمو فيه الخير ويسود وينتفي فيه الشر ويزول لأن عمل الخير يجد من المساعدة ما ينميه، فهو في بيئة خيرة، وأما الشر فلا يستطيع الظهور وسط هذا المجتمع لأن كل ما حوله يعارضه ويمقته، ولو فرض وكان للشر أعوان فإن جماعة المسلمين الآمرة الناهية تعارض الشر وأهله فيبوء بالفشل لأنه لم يجد البيئة الصالحة لنموه.

فأخص صفات المؤمنين هي صفة الأمر بالمعروف والنهي عن المنكر وهي ميزتهم قال تعالى: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ } ، وبهذه الصفة كانت الأمة الإسلامية خليفة الله في أرضه، وقد قلدها الله سبحانه وتعالى وسام الخير وفضلها على العالمين فقال: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} ، وهي المعنية بقوله تعالى: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ} ، وإذًا فهي الأمة التي أخرجها الله لقيادة العالم للخير، أمة عاملة تتقدم العالم في مناحي الحياة في منهاج إسلامي كله خير وبركة على العالمين تقود البشرية لصالح حياتها فتشعر الإنسانية برحمة الرسالة المحمدية لأن هذه الأمة:

1_ تقوم على حراسة الحياة من الشر والفساد.

2_ تكون لها القوة التي تمكنها من الأمر بالمعروف والنهي عن المنكر، وإقامة حدود الشريعة المحمدية في الأرض.

3- تحرص على الخير وتعارض الشر وتصون المجتمع من عوامل الفساد.

4_ تؤمن بالله ورسله، وتفهم كتاب الله وسنة رسوله، فتعرف الموازين الصحيحة للقيم وتدرك المعروف والمنكر إدراكا صحيحا كما أتى به الوحي.

5- يقوى عندها الباعث على الخير من سلطان الله في الضمائر، ومن سلطان الشريعة في المجتمع.

7_ يكون زاد هذه الأمة التي تحملت تبعة الدعوة إلى الله في المجتمع زادها الإيمان، وكل زاد سواه ينفذ، وعدّتها الإيمان وكل عدّة سواه تُفَل، وسندها الله وكل سند غير سند الله ينهار.

وبهذا يصان المجتمع الإسلامي من كل عوامل الهدم والفساد، ويصبح مجتمعا مشرفا بنور الإيمان، فيكون في نظامه وسلوكه أعظم دعوة لدين الله في هذا العالم، لأنه قد تحصن من داخله بما وضعه الله من قاعدة الأمر بالمعروف والنهي عن المنكر، لكن لابدّ من تأمين هذا المجتمع من أعدائه خارج حدوده أمم الكفر وفي مقدمتهم اليهود، وقد كلف الله المسلمين بإقامة القاعدة التي تحمي الجماعة الإسلامية وتصون حدود وطنها وتفتح الطريق للدعوة فيما وراء الحدود فقال جل شأنه: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لا تُظْلَمُونَ} .

فمن ضرورات الحياة للمسلمين الإعداد للجهاد بقدر الاستطاعة لجميع أدوات الحرب، وخصوصا أقوى الأسلحة في حماية الحدود ورد العدوان والهجوم إن احتاج الأمر إليه، ولهذا خص الله في الإعداد رباط الخيل، لأنه كان أقوى الأسلحة في زمن الرسول صلى الله عليه وسلم، أقواها على الدفاع والهجوم، وأمر الله للمسلمين دائم في جميع الأزمنة بإعداد ما يناسب كل زمان من عدة الحرب، فلابد للإسلام من قوة ينتشر بها في الأرض لتحرير الإنسان في عقيدته ونشر رحمة الله بين العالمين، وأهداف هذه القوة ما يأتي:

1_ تأمين من يختار هذا الدين على عقيدته وضمان حرية الاختيار والعمل، فلا يصد عن العقيدة ولا يفتن بعد إسلامه.

2_ إرهاب أعداء الدين من عرفناهم ومن لم نعرفهم، فلا يفكرون في الاعتداء على دار الإسلام.

3_ أن يبلغ الخوف من قوة المسلمين الحد الذي يجعل أعداء الدعوة لا يفكرون في معارضتها، ولما كان هذا الإعداد يحتاج إلى المال الكثير أمر الله المسلمين بالإنفاق في سبيله، ووعدهم خير الجزاء على ما ينفقون.

والهدف العام من هذا الإعداد أن تكون كلمة الله هي العليا ويكون للدين كله لله، فليس إعدادا من أجل استغلال الشعوب وفتح الأسواق التجارية كما يظهر في أسلوب الدول الرأسمالية، ولا لفرض مذهب بشري من صنع لئيم كالشيوعية، ولا لتقرير سلطان أمة على أخرى، أو جنس على جنس، إنما هو إعداد لله وفي سبيل الله وللخير وفي سبيل الخير للعالمين، لتسود ألوهية الله وتعلو كلمته وينال الناس رحمة الرسالة العامة كما قال تعالى : {وَمَا أَرْسَلْنَاكَ إِلا رَحْمَةً لِلْعَالَمِينَ} .

ولا خلاص للمسلمين إلا بتنفيذ أوامر الله تعالى في إقامة هاتين القاعدتين العظيمتين لحماية المسلمين داخل بلادهم وخارج حدودهم، هما قاعدة الأمر بالمعروف والنهي عن المنكر التي تقيم حدود الله وتنفذ شريعته، وقاعدة إعداد العدة للجهاد في سبيل الله.

ولا يقعد بالمسلمين عن المسارعة إلى إجابة ربهم ما عليه عدوهم من قوة لا يمكن الآن الإعداد مثلها فيعيشون بجانب أعدائهم أذلاء يستجدونهم الكف عنهم، فهيهات هيهات أن يكف عدوك عنك بعد أن بلغ أمنيته من التمكن منك، ونحن نلمس واقعنا الأليم الذي سببه الإهمال في الاستجابة لرب العالمين، فسارعوا أيها المؤمنون إلى استجابة النداء، واذكروا أن الله لم يكلفكم في الإعداد لعدوكم إلا بقدر ما تستطيعون وهو ناصركم وما النصر إلا من عند الله.

ولا يقف في طريقه القوى المادية مهما بلغت، ولهذا نبه الله المؤمنين بقوله: {وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا سَبَقُوا إِنَّهُمْ لا يُعْجِزُونَ} ، وقال: {وَإِنْ يُقَاتِلُوكُمْ يُوَلُّوكُمُ الْأَدْبَارَ ثُمَّ لا يُنْصَرُونَ} ، لقد بيّن الله للمؤمنين طريقهم في الحياة، بيّن لهم القواعد التي تحميهم من شر أعدائهم، ووعدهم النصر إن سلكوا طريقه، والشر محيط بهم من كل جانب، ولا نجاة إلا بالرجوع إلى كتاب الله وسنة رسوله، عقيدة وعملا ودعوة وجهادا في سبيله حسب ما شرعه الله سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ} .


 العدد 15 - يا فتية الإسلام

يا فتية الإسلام

للشيخ عبد الله قادري : المشرف الاجتماعي

يـا إخـوتي يـا فـتيـة الأمجـاد

هيا بنا نسعى لساح الجـهـاد

قودوا الشباب بقـوة وشجـاعـة

وبنور ديـن سـاطـع وقّـاد

وتحـرروا من كـل قيـد عائـق

يثني عن الإعـزاز والإسعـاد

واغدوا أساتذة الأنـام وجـددوا

ما كـان للآبـاء والأجـداد

وعلى مآذن كـل أرض فارفعـوا

((الله أكبر )) رغم كل معـادي

واحموا البريـة من شقـاء محـدق

يهوي بها سفـلا لـشر مهـاد

زعموا الصعود على الكواكب رفعة

والأرض ملأى منـهمو بفسـاد

قـتل وتشـريد وظـلـم فـادح

وعبـادة للمـال والأجسـاد

وتـآمــر متـعـدد، ثمـراتـه

ظهرت مدمـرة بكـل بـلاد

ومناهج هدامـة مـرت علـى ال

آبـاء والأبنـاء والأحـفـاد

ومحاضن شيـدت لخطـف شبابنـا

وغذتهمـو بالكفـر والإلحـاد

حـتى غدا أبـنـاؤنـا في أرضـنا

أعداء ماضينا المجيـد البـادي

ومن المكاسب للعدا قـد حققـوا

ما لم يكن قـد دار بالأخـلاد

يا فتية الإسـلام كيـف منامكـم

وعدوكم كلـب عقـور عادي!

إن العـدو عليـكمـو متكالـب

ولـدينكـم لا زال بالمـرصـاد

والمسلمون شيوخـهم وصغـارهم

يصلـون بالتعذيـب والإبعـاد

إخواننـا في القـدس في أثيوبيـا

في الصين في موسكو وأرض تشاد

ومذابح الفئران لا تخفـى علـى

متتبعي أحـداث كـل بـلاد؟

يسنتصرون ويصرخـون جميعـهم

وكأنمـا صـرخـاتهم في وادي

أيـن الأخـوة والتناصـر بيننـا

أين الذمـام ووثـبـة الآسـاد

فابنوا لنا صرحا منيعـا ينـثـني

عنه العـدو بخيـبـة وكسـاد

بل فادفعـوا في نحـره بجحافـل

تتلو جحافل للجهـاد تنـادي

وسلاحهـا في قلبهـا إيـمانهـا

بالله ثم الـفـوز باستـشهـاد

وعلى كواهـلهـا عتـاد رادع

ومدمـر لمعـاقـل الأوغـاد

ودعـوا المثبـط والمهـرج جانبا

وذوي التواكل عاشقي الإخلاد

وامضوا بدرب مستقيـم لاحـب

لا يلتـوي بالسـالك المرتـاد

وعلى الأذى من أي صنف فاصبروا

فالصبر وصـف لازم للهـادي

ولتقتدوا بأئمـة قـد جـاهـدوا

من قبلـكم في الله خير جهـاد

ولترفعوا علـم الجهـاد مرفـرفـا

فوق الدنى في نجـدها ووهـاد

والمسلمـون سينضـوون جميعـهم

تحت اللواء إذا ينـاد منـادي

وستفتحون قلوب أهل الأرض بالـ

إيمان، والبلـدان بالأعـتـاد

فخذوا الكتاب بقـوة وتمسكـوا

بحديث شافعنـا بيـوم معـاد

وامشوا على نهج الصحاب فنهجهم

ملَكَ العباد وساد كـل بـلاد

وبـدون ذلك فالشقـاء رفيقنـا

والذل والإيغـال في الأحقـاد

والمعتـدون من اليهـود وغيرهم

سيواصلون سياسـة الأسيـاد

فتناصحوا وتوحـدوا وتقربـوا

لله في الإصـدار والإيــراد

وادعوا العباد لدينكم بفعالـكم

فالقول لا يكفي بغير جهـاد

وأخص جامعة لنا قد أسسـت

بمدينة الداعي البشير الهـادي

جمعت شباب المسلمين ليقتفـوا

هديَ الرسول وصحبه الأمجاد

ويجددوا من طيـبة بجهـادهم

في الأرض كل مآثر الأجداد

وعلى مشايخنا الكرام مهمة الـ

تعليم والتثقيف والإعـداد

فإلى الأمام شيوخنـا وشبابنـا

فالأمر جد والجهـاد ينـادي

ثم الصلاة على النبـي محمـد

هادي الهداة وقائـد القـواد


 العدد 15 - يستفتونك

يستفتونك

يتولى الرد على أسئلة القراء سماحة الشيخ عبد العزيز بن باز

رئيس الجامعة الإسلامية

حكم البيع إلى أجل وبيع التورق

س- ما حكم بيع كيس السكر ونحوه بمبلغ مائة وخمسين ريالا إلى أجل وهو يساوي مبلغ مائة ريال نقدا؟

الجواب: إن هذه المعاملة لا بأس بها لأن بيع النقد غير بيع التأجيل ولم يزل المسلمون يستعملون مثل هذه المعاملة وهو كالإجماع منهم على جوازها وقد شذ بعض أهل العلم فمنع الزيادة لأجل الأجل وظن ذلك من الربا وهو قول لا وجه له وليس من الربا في شيء لأن التاجر حين باع السلعة إلى لأجل إنما وافق على التأجيل من أجل انتفاعه بالزيادة والمشتري إنما رضي بالزيادة من أجل المهلة وعجزه عن تسليم الثمن نقدا، فكلاهما منتفع بهذه المعاملة وقد ثبت عن النبي صلى الله عليه وسلم ما يدل على جواز ذلك وذلك أنه صلى الله عليه وسلم أمر عبد الله بن عمرو بن العاص رضي الله عنهما أن يجهز جيشا فكان يشتري البعير بالبعيرين إلى أجل، ثم هذه المعاملة تدخل في عموم قول الله سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمّىً فَاكْتُبُوهُ} الآية، وهذه المعاملة من المداينات الجائزة الداخلة في الآية المذكورة وهي من جنس معاملة بيع السلم، فإن البائع في السلم يبيع من ذمته حبوبا أو غيرها ما يصح السلم فيه بثمن حاضر أقل من الثمن الذي يباع به المسلم فيه في وقت السلم لكون المسلم فيه مؤجلا والثمن معجلا، فهو عكس المسألة التي سألتم عنها، وهو جائز بالإجماع وهو مثل البيع إلى أجل في المعنى، والحاجة إليه ماسة كالحاجة إلى السلم والزيادة في السلم مثل الزيادة في البيع إلى أجل سببها فيهما تأخير تسليم المبيع في مسألة السلم وتأخير تسليم الثمن في مسألة البيع إلى أجل، لكن إذا كان مقصود المشتري لكيس السكر ونحوه بيعه والانتفاع بثمنه وليس مقصوده الانتفاع بالسلعة نفسها فهذه المعاملة تسمى مسألة (التورق) ويسميها بعض العامة (الوعده) وقد اختلف العلماء في جوازها على قولين:

أحدهما: أنها ممنوعة أو مكروهة لأن المقصود منها شراء دراهم وإنما السلعة المبيعة واسطة غير مقصودة.

والقول الثاني للعلماء: جواز هذه المعاملة لمسيس الحاجة إليها لأنه ليس كل أحد اشتدت حاجته إلى النقد يجد من يقرضه بدون ربا ولدخولها في عموم قوله سبحانه {وَأَحَلَّ اللَّهُ الْبَيْعَ} وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمّىً فَاكْتُبُوهُ} ، ولأن الأصل في الشرع حل جميع المعاملات إلا ما قام الدليل على منعه ولا نعلم حجة شرعية تمنع هذه المعاملة.

وأما تعليل من منعها أو كرهها بكون المقصود منها هو النقد فليس ذلك موجبا لتحريمها ولا لكراهتها لأن مقصود التجار غالبا في المعاملات هو تحصيل نقود أكثر بنقود أقل والسلع المبيعة هي الواسطة في ذلك وإنما يمنع مثل هذا العقد إذا كان البيع والشراء من شخص واحد كمسألة العينة فإن ذلك يتخذ حيلة على الربا، وصورة ذلك أن يشتري شخص سلعة من آخر بثمن في الذمة ثم يبيعها عليه بثمن أقل ينقده إياه فهذا ممنوع شرعا لما فيه من الحيلة على الربا وتسمى هذه المسألة مسألة العينة وقد ورد فيها من حديث عائشة وابن عمر رضي الله عنهما ما يدل على منعها.

أما مسألة التورق التي يسميها بعض الناس الوعده فهي معاملة أخرى ليست من جنس مسألة العينة لأن المشتري فيها اشترى السلعة من شخص إلى أجل وباعها من آخر نقدا من أجل حاجته للنقد ليس في ذلك حيلة على الربا، لأن المشتري غير البائع ولكن كثيرا من الناس في هذه المعاملة لا يعلمون بما يقتضيه الشرع في هذه المعاملة فبعضهم يبيع ما لا يملك ثم يشتري السلعة بعد ذلك ويسلمها للمشتري وبعضهم إذا اشتراها يبيعها وهي في محل البائع قبل أن يقبضها القبض الشرعي وكلا الأمرين غير جائز لما ثبت عن النبي صلى الله عليه وسلم أنه قال لحكيم بن حزام "لا تبع ما ليس عندك " وقال عليه الصلاة والسلام: "لا يحل سلف وبيع ولا بيع ما ليس عندك " وقال عليه الصلاة والسلام: "من اشترى طعاما فلا يبعه حتى يستوفيه "، قال ابن عمر رضي الله عنهما: "كنا نشتري الطعام جزافا فيبعث إلينا رسول الله صلى الله عليه وسلم من ينهانا أن نبيعه حتى ننقله إلى رحالنا "وثبت عنه عليه الصلاة والسلام أيضا أنه نهى أن تباع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم.

ومن هذه الأحاديث وما جاء في معناها يتضح لطالب الحق أنه لا يجوز للمسلم أن يبيع سلعة ليست في ملكه ثم يذهب فيشتريها بل الواجب تأخير بيعها حتى يشتريها ويحوزها إلى ملكه، ويتضح أيضا ما يفعله كثير من الناس من بيع السلع وهي في محل البائع قبل نقلها إلى ملك المشتري أو إلى السوق أمر لا يجوز لما فيه من مخالفة سنة الرسول صلى الله عليه وسلم ولما فيه من التلاعب بالمعاملات وعدم التقيد فيها بالشرع المطهر، وفي ذلك من الفساد والشرور والعواقب الوخيمة ما لا يحصيه إلا الله عز وجل نسأل الله لنا ولجميع المسلمين التوفيق للتمسك بشرعه والحذر مما يخالفه.

أما الزيادة التي تكون بها المعاملة من المعاملات الربوية فهي التي تبذل للدائن بعد حلول الأجل ليمهل المدين وينظره فهذه الزيادة هي التي كان يفعلها أهل الجاهلية ويقولون للمدين قولهم المشهور إما أن تقضي وإما أن تربي، فمنع الإسلام ذلك وأنزل الله فيه قوله سبحانه {وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ} وأجمع العلماء على تحريم هذه الزيادة وعلى تحريم كل معاملة يتوسل بها إلى تحليل هذه الزيادة مثل أن يقول الدائن للمدين اشتر مني سلعة من سكر أو غيره إلى أجل ثم بعها بالنقد وأوفني حقي الأول، فإن هذه المعاملة حيلة ظاهرة على استحلال الزيادة الربوية التي يتعاطاها أهل الجاهلية لكن بطريق آخر غير طريقهم، فالواجب تركها والحذر منها، وإنظار المدين المعسر حتى يسهل الله له القضاء، كما أن الواجب على المدين المعسر أن يتقي الله ويعمل الأسباب الممكنة المباحة لتحصيل ما يقضي به الدين ويبرئ به ذمته من حق الدائنين، وإذا تساهل في ذلك ولم يجتهد في أسباب قضاء ما عليه من الحقوق فهو ظالم لأهل الحق غير مؤد للأمانة فهو حكم الغني المماطل وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: "مطل الغني ظلم " وقال عليه الصلاة والسلام: "لي الواجد يحل عرضه وعقوبته " والله المستعان.

ومن المعاملات الربوية أيضا ما يفعله بعض البنوك وبعض التجار من الزيادة في القرض إما مطلقا وإما في كل سنة شيئا معلوما، فالأول مثل أن يقرضه ألفا على أن يرد إليه ألفا ومائة أو يسكنه داره أو دكانه أو يعيره سيارته أو دابته مدة معلومة أو ما أشبه ذلك من الزيادات.

وأما الثاني فهو أن يجعل له كل سنة أو كل شهر ربحا معلوما في مقابل استعماله المال الذي دفعه إليه المقرض سواء دفعه باسم القرض أم باسم الأمانة فإنه متى قبضه باسم الأمانة للتصرف فيه كان قرضا مضمونا ولا يجوز أن يدفع إلى صاحبه شيئا من الربح إلا أن يتفق هو والبنك أو التاجر على استعمال ذلك المال على وجه المضاربة بجزء مشاع معلوم من الربح لأحدهما والباقي للآخر وهذا القسط يسمى أيضا القراض وهو جائز بالإجماع لأنهما قد اشتركا في الربح والخسران والمال الأساسي في هذا العقد في حكم الأمانة في يد العامل إذا أتلف من غير تعد ولا تفريط لم يضمنه وليس له عن عمله إلا الجزء المشاع المعلوم من الربح المتفق عليه في العقد.

وبهذا تتضح لك المعاملة الشرعية والمعاملة الربوية.

هذا سؤال من الأخ س. ع. هـ يقول فيه:

أرجو التفضل بإفادتي عن تسلسل جرح البينة مثل أن يقيم المدعي بينة على دعواه ثم يقيم المدعى عليه بينة على جرحها فهل تسمع البينة لجرح بينة الجرح ولو طال التسلسل أم لا ولماذا في كلا الحالتين؟

الجواب: قد دلّ الكتاب والسنة على اعتبار العدالة في البيّنات كما في قوله سبحانه : {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِنْكُمْ} وقوله عز وجل: {مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدَاءِ} ومعلوم أن الأصل براءة الذمة من الحقوق فلا تثبت إلا بأمر يعتمد عليه ولا ريب أن شهادة الفسّاق والمجهولين لا يجوز الاعتماد عليها.

فاتضح بذلك أنه لابد من العدالة في البينة والمزكين لها والجارحين لها أو للمزكين ولهذا صرح أهل العلم بأن الشهادة والتزكية والجرح إنما تقبل من ذوي العدالة والمعرفة بحال البينة المزكاة والمجروحة فعلم بهذا كله أنه لابد من التحقق من حال البينة التي يعتمد الحاكم عليها في الحكم ولو أفضى إلى التسلسل حتى يصل إلى العدالة المطلوبة حسب الإمكان فإذا لم يتيسر ذلك ساغ له الحكم بما يغلب على الظن ثبوت الحق ولو أفضى ذلك إلى تحليف المدعي مع بينته، أما تفريق الشهود عند أداء الشهادة فينبغي أن يعمل به عند الحاجة خوفا من تواطئهم على الكذب.

والله ولي التوفيق و صلى الله وسلم على نبينا محمد وآله وصحبه..


 العدد 16 - من الصحف والمجلات

من الصحف والمجلات

إعلام الشوكة البحرية للإسلام

للفقيد محمد الفاضل بن عاشور

ظهر الإسلام في أرض هي جزيرة بين البحار، وسطع نوره بين أمة عرفت البحر ومارسته، واتخذته طريقا للتجارة، وسبيلا للغزو، ووسيلة للمعاش. فمن الواضح الضروري أن يكون لغزاة البحر في الإسلام، وللأساطيل وآثارها في تكوين الدولة وشد أزرها، ما لم تزل معالمه قائمة، وشواهده ماثلة، بحيث يغني فيه العيان عن البيان.

ولكن المهم وراء ذلك هو البحث عن أولية الحياة البحرية في الإسلام وكيف نشأت متسلسلة على الحياة البحرية للعرب في الجاهلية ومتولدة منها، في الأطوار الأولى لدولة الإسلام العربية قبل أن تتعاون أمم العرب والعجم على النهضة بعبء الحضارة الإسلامية وتتكاتف على احتمال أمانة الرسالة.

فقد احتفظ تاريخ ظهور الإسلام بذكريات عزيزة راسخة في قرارته، من حديث البحر ورجاله وأساطيله. وشرف البحر بما شرفت به أولية الرسالة الطاهرة، وكتب في صحيفة ما ابتلي به السابقون من المؤمنين، من ابتلاء بالهجرة.

فأول ما عرفت الهجرة في الإسلام كان البحر طريقها، والسفينة مطيتها، يوم كانت بلاد الحبشة أرض الهجرة الأولى للمسلمين، وقد اشتد بهم الأذى في مكة، فسافرت منهم طائفة إلى الحبشة، في سفينة اخترقت بهم البحر الأحمر، وكانوا خمسة عشر بين رجال ونساء ثم رجعوا إلى البلد الحرام فلم يلبثوا أن عادوا مخترقين البحر مرة ثانية، في عدد وافر، يناهز المائة، فأقاموا عشر سنين. وصادف أن خرج أثناء ذلك جماعة من الأشعريين، من اليمن في سفينة يريدون الحجاز، فاضطرب البحر بسفينتهم، وألقتهم الرياح إلى العدوة الحبشية، فالتقوا بإخوانهم المهاجرين من قريش، وأقاموا بالحبشة، ولم يرجعوا إلا في العام السابع من هجرته صلى الله عليه وسلم إلى المدينة. وهؤلاء السادة هم الذين عرفوا في لسان علماء السنة بأهل السفينة، ولهم قال النبي صلى الله عليه وسلم: "لكم أنتم يا أهل السفينة هجرتان"وإن دينا يكون البحر أول طريقي هجرته، زمن الدعوة والابتلاء لحقيق بأن يهرع إلى البحر، موجدا منه لنفسه طريقا زمن التوسع والفتح، لاسيما وباب الغزو البحري مفتوح في الإسلام من عهد البعثة على لسان الوحي فقد ورد في حديث البخاري أن النبي صلى الله عليه وسلم قضى الهاجرة يوما في بيت عبادة بن الصامت الأنصاري رضي الله عنه فنام فلما استيقظ استيقظ ضاحكا، فقالت زوجة عبادة أم حرام بنت ملحان: "ما يضحكك يا رسول الله؟"قال: "عجبت من قوم من أمتي عرضوا على غزاة في سبيل الله يركبون ثبج هذا البحر ملوكا على الأسرة". قالت: "أدع الله أن يجعلني منهم"، قال: "أنت مع الأولين"، وأعاد ذلك مرتين أو ثلاثا.

وقد بقي من يومئذ هذا الأمل مكنونا في نفوس المسلمين. ومضت الغزوات النبوية برية لم تخرج إلى البحر، ولم تعتد بلاد العرب. واستمر الأمل العزيز مكنونا كذلك، في خلافة الصديق رضي الله عنه إذ لم تزايل غزواته إلى الشام الطريق البري الذي ابتدأ رسول الله صلى الله عليه وسلم يسلكه بنفسه من تبوك.

حتى إذا أفضت الخلافة إلى أمير المؤمنين عمر بن الخطاب، رضي الله عنه واتسعت الفتوح وتعددت مسالكها، بدأ الأمل المكنون يتطلع إلى البروز، فبدأ التردد، ثم ظهر الجدال، ثم آل الأمر إلى المحاولات.

وكذلك المعارضة الشديدة في ذلك، تبدو من أمير المؤمنين عمر رضي الله عنه لشدة حذره على المسلمين، ولما كان يعلم من ضعف استعدادهم يومئذ بالنسبة إلى أعدائهم الذين كانت بيدهم أهم القواعد البحرية، فكان يرى من الجرأة المذمومة أن يغرر بالمسلمين تغريرا قد يحتمل سوء مغبته، وهو الراعي المسؤول، كما علل بذلك ابن خلدون.

أما الساعي لتحقيق فكرة الغزوات البحرية، فقد كان يضطلع بزعامته صحابيان جليلان من عمال سيدنا عمر، هما العلا بن الحضرمي، عامل البحرين، على المحيط الهندي، ومعاوية بن أبي سفيان، عامل الشام على البحر الأبيض المتوسط.

أما العلاء فقد جمع جنده من البحرين بدون إذن الخليفة، وعبر بهم البحر إلى شواطئ البلاد الفارسية، وقصد عاصمة الفرس، يومئذ وهي مدينة إصطخر، فكانت لهم مواقع عظيمة، أحرقت فيها سفن المسلمين، وحوصروا، وسدت عليهم مسالك الرجوع. وبلغ ذلك عمر رضي الله عنه فاشتد غضبه، وعزل العلاء، وأنجد الجيش المحصور بمدد من البصرة فك عنهم حصارهم، وخاض معارك جديدة حمدت آثارها.

وبهذا يتبين أن العلاء بن الحضرمي هو أول من ركب البحر غازيا في الإسلام وبذلك جزم المقريزي، إلا أن جمهور الأدباء والمؤرخين لا يعدونها في الأوليات فيقولون: أول من ركب البحر معاوية بن أبي سفيان، ولعل ضعف أثر هذه الغزوة، وخلوها عن إذن الخليفة هو الذي دعاهم إلى ذلك.

وأما معاوية فقد كان محل عمله بالشام منتهيا إلى حدود الروم، وكانت مملكة الروم الشرقية هي التي بقيت تناهض سطوة الإسلام، بعد القضاء على مملكة الفرس، في موقعة القادسية الحاسمة، وكانت عاصمة المملكة مدينة قسطنطينية قبلة أنظار العالم، بعد سقوط روما، فكان معاوية يلح على عمر رضي الله عنهما في غزوة بلاد الروم بحرا، ويذكر له قرب مواقع المسلمين من مواقع الروم. وإزاء هذا الإلحاح رأى أمير المؤمنين أن يوجد لديه شيئا يعتمد عليه للخروج من تردده، فكتب إلى عامله على مصر: عمرو بن العاص، يستوصفه البحر، فأجابه عمرو بكتابه المشهور، مؤكدا ما في نفس أمير المؤمنين من مخاوف. وعلى ذلك اعتمد عمرن ورفض إلحاح معاوية رفضا باتا، جاعلا له من قصة العلاء بن الحضرمي عبرة.

وسكت معاوية رضي الله عنه من إلحاحه بقية الخلافة العمرية، حتى إذا صارت الخلافة إلى عثمان بن عفان رضي الله عنه، أعاد استئذانه فأعرض كما أعرض الخليفة من قبله. حتى إذا تكرر إلحاح معاوية أجابه: على شرط أن لا ينتخب الناس لذلك، ولا يقرع بينهم، ولكن يخيرهم فمن تطوع بالغزو في البحر وجهه.

وبهذه الصورة تكونت أول غزوة بحرية رسمية في الإسلام سنة 28، وكانت وجهتهم الأولى جزيرة قبرص فتوجه إليها أسطول الشام، الذي جهزه معاوية بقيادة عامله على البحر عبد الله بن قيس الجاسي، وأسطول مصر بقيادة عبد الله بن أبي السرح، فاتح إفريقية. والتقى الأسطولان على قبرص فنصبا حصارا لم يرفع إلا بمعاهدة صلحية تضمنت إلزام أهل جزيرة قبرص بدفع جزية سنوية وإباحة طريقهم لقوات الإسلام إلى سواحل الروم، وإنذار المسلمين بكل خطر يتهددهم من الروم.

وكان ممن ركب البحر في هذه الغزوة عبادة بن الصامت، وزوجه أم حرام بنت ملحان رضي الله عنهما، وهي التي تلقت من النبي صلى الله عليه وسلم البشارة بغزو البحر وأنها من أول من ركبه، وفي هذه الغزوة استشهدت ودفنت بجزيرة قبرص، وضريحها معروف فيها إلى اليوم.

وبهذه الغزوة فتح للأسطولين الإسلاميين: أسطول مصر وأسطول الشام، طريق صولتهما بالبحر فكانت لهما مواقع مهمة كموقعة ذات الصواري التي انتصروا فيها على ملك الروم قسطنطين سنة 31 وفتح قبرص بعد انتقاض الهدنة سنة 33 وحصار القسطنطينية سنة 50 حتى أن عبد الله بن قيس الجاسي غزا بعد حصار قبرص، خمسين غزاة بحرية، صيفا وشتاء لم ينكب أسطوله ولم يغرق من جيشه أحد في البحر، حتى قتل شهيدا مغدورا في بعض استطلاعاته بشواطئ بلاد الروم.


 العدد 16 - أخبار الجامعة

أخبار الجامعة

المجلس التنفيذي للجامعة الإسلامية يعقد في الجامعة الإسلامية بالمدينة المنورة

· تقرر انعقاد المجلس التنفيذي لجمعية الجامعات الإسلامية بمقر الجامعة الإسلامية بالمدينة المنورة، و تقوم رئاسة الجامعة الإسلامية بالإعداد لهذا المؤتمر الذي يعتبر المؤتمر الأول من نوعه في المدينة المنورة، وكخطوة أولى كلف سماحة الرئيس الجامعة الإسلامية الشيخ عبد العزيز بن باز فضيلة الأمين العام للجامعة الشيخ محمد بن ناصر العبودي بالسفر إلى كل من تونس والمغرب للاجتماع هناك برئيس جمعية الجامعات الإسلامية، وسكرتارية الجمعية للاتفاق على زمان انعقاد المجلس، وعمل الترتيبات اللازمة لذلك.

هذا ومن المنتظر أن تمثل الجامعات والكليات الإسلامية التالية في هذه الدورة:

رئيس جمعية الجامعات الإسلامية.

جامعة عليكره بالهند.

كلية الجامعة الإسلامية بماليزيا.

كلية الدراسات العربية والإسلامية بجامعة البنجاب بباكستان الغربية.

كلية الشريعة بالأزهر.

كلية الشريعة بالجامعة الأردنية.

الكلية الزيتونية للشريعة وأصول الدين بتونس.

كلية الشريعة بدمشق.

كلية الآداب والدراسات الإسلامية، كلية عبد الله بايرم كنو بجامعة أحمد بيلو في نيجيريا.

المعهد العالي للدراسات الإسلامية في كينيا.

المعهد الإسلامي في السنغال.

الجامعة الإسلامية بالمدينة المنورة.

كلية الدارسات الإسلامية بتركيا.

وجهات أخرى سيجرى تعيينها فيها بعد.

ومما تجدر الإشارة إليه أن الدورة الثانية للمجلس التنفيذي سبق أن عقدت في مدينة _ تونس _ في شهر يناير عام 1971م ومثل الجامعة الإسلامية في المدينة فضيلة أمين عام الجامعة، وعميد الكليتين فيها.

هذا وسنوافي القراء بموعد انعقاد المجلس في حينه.

ونسأل الله أن يحقق منه الخير للمسلمين إنه وليّ ذلك والقادر عليه.

· لجنة القبول والمعادلات بالجامعة الإسلامية بالمدينة انتهت هذه الأيام من دراسة الطلبات الواردة من خارج المملكة وهي الآن تستعد لدراسة الطلبات المقدمة من الطلاب السعوديين.

· يغادرنا قريبا إلى جدة في طريقه إلى الجزائر فضيلة الشيخ أبي بكر جابر الجزائري المدرس بكلية الشريعة بالجامعة والواعظ بالمسجد النبوي الشريف مبعوثا من الجامعة الإسلامية للقيام بالدعوة والإرشاد والوعظ هناك خلال العطلة الصيفية.

· كما وسيغادر إلى السودان فضيلة الشيخ ربيع هادي حكمي المدرس بالمعهد الثانوي مبعوثا من الجامعة للغرض نفسه .

· غادرنا إلى إفريقيا كل من:

1_ فضيلة الشيخ عمر محمد مساعد الأمين العام للجامعة الإسلامية مندوبا من قبل الجامعة الإسلامية بالمدينة.

2_ فضيلة الشيخ محمد بن إبراهيم قعود مدير إدارة الدعوة والإرشاد مندوبا من دار الإفتاء بالرياض.

وذلك في مهمة للإطلاع على المدار س والجمعيات الإسلامية هناك وتزويد الجهات الرسمية هنا بتقرير مفصل عنها.

هذا وسيقومان هناك بإبقاء المحاضرات والندوات العلمية والوعظ والإرشاد في تلك الأنحاء ومما تجدر الإشارة إليه أن الجامعة الإسلامية ودار الإفتاء قد زودتهما بكمية كبيرة من المصاحف والكتب والنشرات لتوزيعها هناك على الأهالي وتستمر المهمة حوالي شهرين.

والحقيقة أن هذا مثل تضربه حكومة جلالة الملك وعلى رأسها الفيصل المعظم حفظه الله في العناية بأمور المسلمين داخل المملكة وخارجها وتفقد أحوالهم.

· في يوم السبت الموافق 6/5/1392هـ قام معالي وزير الأوقاف السوداني السيد عوني الشريف بزيارة خاصة للجامعة الإسلامية يرافقه سعادة وكيل وزارة الحج والأوقاف ومديرها العام وكان في استقباله فضيلة الشيخ عمر محمد مساعد الأمين العام في الجامعة وبعض رؤساء الأقسام وبعد جولة في أقسام الجامعة ومكتباتها قدمت الجامعة له بعض الكتب القيمة هدية لمعاليه.

· قام سعادة سفير نيجيريا بجدة بزيارة خاصة للجامعة الإسلامية وكان في استقباله الأمين العام المساعد ومدير العلاقات العام وبعضا من رؤساء الأقسام وقد تجول الضيف في أنحاء الجامعة وزار المكتبة العامة وفي ختام الزيارة قدمت الجامعة لسعادته بعض الكتب هدية منها.

· نظرا لكثرة الطلبات الواردة من شتى أنحاء العالم لإرسال كتب دراسية من المملكة.

فقد أصدر سماحة رئيس الجامعة قرارا بتشكيل لجنة في الجامعة للنظر في الطلبات الواردة من الخارج على النحو التالي:

مساعد الأمين العام للجامعة رئيسا

مدير العلاقات العامة عضوا

مدير شئون الطلبة عضوا

رئيس التحرير عضوا

هذا وقد أسندت سكرتارية اللجنة لمدير العلاقات العامة في الجامعة الأستاذ أحمد عبد الحميد عباس ومن المنتظر أن تبدأ اللجنة نشاطها قريبا.

· وصل إلى الجامعة فضيلة الدكتور محمد أمين المصري رئيس قسم الدارسات العليا بمكة المكرمة للمشاركة في إلقاء المحاضرات على طلاب الدورة التدريبية المنعقدة الآن في الجامعة الإسلامية للطلبة المتخرجين منها ويحاضر فضيلة الدكتور المصري في شعبة التربية وطرق التدريس ومما يجدر ذكره أن فضيلته حصل على شهادة الدكتوراه في موضوع ((التربية الإسلامية)).

· قام وفد من الجامعة الإسلامية بالسلام على ضيف جلالة الملك الرئيس ذو الفقار على بهوتو رئيس الجمهورية الإسلامية الباكستانية برئاسة فخامة سماحة رئيس الجامعة الشيخ عبد العزيز بن باز، وعضوية كل من:

فضيلة الشيخ محمد بن ناصر العبودي الأمين العام للجامعة.

فضيلة الشيخ عبد القادر شيبة الحمد المدرس بكلية الشريعة بالجامعة.

فضيلة الشيخ عبد المحسن العباد المدرس بكلية الشريعة بالجامعة.

الأستاذ عبد الرحمن بن دايل سكرتير سماحة الرئيس.

الأخ عبد العزيز شريف سكرتير فضيلة الأمين العام.

وقد قدمت الجامعة لفخامة الضيف مجموعة طيبة من الكتب الإسلامية باللغتين العربية والإنكليزية تقبلها شاكرا.

هذا وقد ألقى سماحة الرئيس كلمة ترحيب بالضيف ضمنها نصيحة شرعية، وبعدها ودع الوفد الضيف الكريم.

· غادرنا إلى جدة في طريقهما إلى القاهرة _ بيروت _ دمشق _ عمان _ كل من:

فضيلة الشيخ عبد العزيز بن محمد القويفلي عميد كلية الدعوة وأصول الدين بالجامعة.

الأستاذ سليم سلمان الحازمي مدير شؤون الموظفين بالجامعة وذلك للتعاقد مع مدرسين للعمل في كليات الجامعة ومعاهدها للعام الدراسي القادم 92_1393هـ.


 العدد 16 - آراء العلماء في المناسبات

آراء العلماء في المناسبات

للشيخ أحمد حسن

المدر س بالمعهد الثانوي بالجامعة

بعد هذا العرض لمذاهب العلماء في (المناسبة) لا بدّ أن نقف وقفة عند كل اتجاه نناقش الأدلة التي اعتمد عليها في حكمه والاستنتاجات التي توصل إليها بناء على هذه الأدلة.

1- مع الشوكاني:

عرفنا من استعراض رأي الشوكاني أنه ينكر القول بـ (المناسبة) ويرى من يقول بها متكلفا متعسفا متكلما برأيه فاتحا لأبواب الشك مُوسّعا لدائرة الرّيب، مُضَيّعا وقته فيما لا يفيد. ويبني الشوكاني رأيه على دليلين. .

الأول:

نزول القرآن مفرقا حسب الحوادث المقتضية لنزوله، وكونها متخالفة باعتبار نفسها، بل قد تكون متناقضة كتحريم أمرٍ كان حلالا،وتحليل أمر كان حراما. . . ثم يقول: وإذا كانت أسباب النزول مختلفة هذا الاختلاف ومتباينة هذا التباين.. فالقرآن النازل فيها هو باعتباره نفسه مختلف كاختلافها إلى أن يقول: هذا على فرض أن نزول القرآن مترتبا على هذا الترتيب الكائن في المصحف، فكيف وكل من له أدنى علم بالكتاب، وأيسر حظ من معرفة يعلم علما يقينا أنه لم يكن كذلك. . ثم يقول: وإذا كان الأمر هكذا فأي معنى لطلب المناسبة بين آيات نعلم قطعا أنه قد تقدم في ترتيب المصحف ما أنزله الله متأخرا، وتأخّر ما أنزله الله متقدما فإن هذا عمل لا يرجع إلى ترتيب نزول القرآن بل إلى ما وقع من الترتيب عند جمعه ممن تصدّى لذلك من الصحابة. .

الثاني:

قياسُه القرآن الكريم على قصائد الشعراء وكلام الخطباء حيث يقول: وقد علم كل مقصر وكامل أن الله تعالى وصف هذا بأنه عربي وأنزله بلغة العرب وسلك فيه مسالكهم في الكلام وجرى به مجاريهم في الخطاب، وقد علمنا أن خطيبهم كان يقوم المقام الواحد فيأتي بفنون متخالفة وطرائق متباينة فضلا عن المقامين، فضلا عن المقامات، فضلا عن جميع ما قاله ما دام حيا، وكذلك شاعرهم. وإذا ما نظرنا في القسم الأول من الدليل الأول، وهو نزول القرآن منجما على حسب الحوادث المختلفة، وترتيبه على حسب النزول فإننا لا نجد حاجة لناقشة هذه الفكرة لأنها ساقطة بنفسها، ولم يقل بها أحد من العلماء حتى إن الشوكاني نفسه يقول بعد أن يستعرضها: "هذا على فرض أن نزول القرآن كان مترتبا على ا لترتيب الكائن في المصحف، فكيف وكل من له أدنى علم بالكتاب وأيسر حظ من معرفة، يعلم عليما يقينا أنه لم يكن كذلك".

وإذا كان الأمر - كما قال الشوكاني - فلماذا هذا الفرض ولماذا هذا الحكم بناء عليه وهل هناك مجال للافتراضات في الأمور المعلومة من الدين بالضرورة والتي ثبتت بطريق التواتر، خاصة وأن جميع القائلين بـ (المناسبة) إنما يبنونها على أساس أن ترتيب التلاوة غير ترتيب النزول. وإذا ما انتقلنا إلى القسم الثاني من الدليل الأول، والذي يبني فيه حكمه على أن ترتيب القرآن لم يكن حسب النزول، وإنما تقدم في ترتيبه ما كان متأخرا وتأخر ما كان متقدما فإننا نقول: -

إن كلام الشوكاني هنا مبني على أن ترتيب الآيات القرآنية، لم يكن بالتوقيف وإنما كان اجتهاديا برأي الصحابة ونص كلامه "فإن هذا - أي تقديم المتأخر وتأخير المتقدم - عمل لا يرجع إلى ترتيب نزول القرآن بل إلى ما وقع من الترتيب عند جمعه ممن تصدى لذلك من الصحابة".

ومعلوم أن القول بأن ترتيب الآيات اجتهادي لم يقل به أحد من العلماء وإنما انعقد الإجماع وقامت الأدلة - كما تقدم معنا - على أن ترتيب الآيات توقيفي لا مجال للاجتهاد فيه.فالقول بأنه اجتهادي خروج على الإجماع والأدلة المتضافرة ،هذا بالإضافة إلى أن الشوكاني لم يذكر لنا دليلا واحدا على رأيه هذا.

وإذا ثبت هذا فإن السؤال الذي يطرح نفسه هو:لماذا رُتّبَت الآيات ترتيبا مخالفا لترتيب النزول؟ وهل كان هذا الأمر هكذا جزافا أم لابد وراء ذلك من حكمة؟ وإذا كان لحكمة فما هي هذه الحكمة؟ إن لم تكن المناسبة؟ وإذا كانت المناسبة خافية في بعض الأحيان فليس معنى ذلك أنها غير موجودة، بل معنى ذلك أننا قصرنا في استخراجها وإدراكها كما تخفى علينا كثيرا من الحكم في آيات الله في الآفاق و الأنفس، وقد يظهر عند البعض ما هو خاف عند غيرهم وقد يظهر في زمن ما خفي في زمن آخر، ولا شك أن الإنسان يأخذ من القرآن بقدر ما يعطيه، والمناسبة تكون على وجوه وتدرك حسب أفهام الناس، ولا بد من اختلاف لمدارج الناس في العلم وقوة الاستنباط. فبعض الوجوه يظهر على بعض الناس، وبعضها عل بعض آخر. ويعلق الفراهي على هذه الفكرة في كتابه ((دلائل النظام)) فيقول:

المنكر للنّظْم - أي المناسبة - لا محيص له من أحد ثلاثة أقوال:

فإما أن يقول بأن السورة ليست إلا آيات جمعت بعد النبي صلى عليه وسلم من غير رعاية ترتيب كما وجدت في أيدي الناس. وإما أن يقول بأنها اختل نظمها، لما أن الآيات التي أدخلت بين الكلام المربوط قطعت النّظم، فكلا القولين ظاهر البطلان ومبنيٌ على الجهل الفاحش بجمْع القرآن وترتيبه، ومواقع الآيات المبيّنة والمفصلة بعد النزول الأول.

أما الأول فلأنّ السّور كانت متلوّة في عهد النبي صلى الله عليه وسلم وأمر الله النبي بالتّلاوة حسب تلاوة جبريل كما صرح به القرآن. وقد كان النبي - صلى الله عليه وسلم - يعلم الناس السورة بالتمام ويسمع منهم فهذا القرآن المجموع في المصاحف ليس إلا على نسق ما جاء به جبريل عليه السلام، وقرأه على النبي في تلاوته الأخيرة، فلو صح ما زعم فَلِمَ أمرَ الله نبيه باتّباع قراءة جبريل؟ ولِمَ كان يأمر بوضع الآيات بمواقعها الخاصة.

أما الثاني - فلأن الآية المدخولة لا تقطع النّظم إذا دخلت في موضع يليق بها، والآيات المدخولة كلها معلومة الربط بما قبلها أو بعدها. وقد قال الله تعالى: {كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ} .

وإما أن يقول بأن الله تعالى لم يُرِدْ أن يُنَزّل كلاما منظما كما لم يُرِد أن يجعله شعرا أو سجعا أو غير ذلك مما يراعى فيه المتكلم من البدائع والتكلف إنما هو كلام أُريد به الهداية والحكمة فأنزل حسب ما اقتضت الأحوال من الدلائل والشرائع. وربما اجتمع المقتضيات من وجوه مختلفة، فأنزل مراعيا لتلك الوجوه المتباينة سورة جامعة لمطالب مختلفة، احتيج إليها في زمان نزولها. والأحوال والحوادث، واقتضاءاتها تجمع من علل متباعدة في زمان واحد. فالسورة تجمع هذه الجمل كلها تكون على حِدّتها في غاية الحُسْن والنّظام، وأما مجموع هذه الجمل فلا معنى لالتماس النظام فيه. وقد بيّن ذلك بعض أكابر العلماء فأقول لولا رعاية النظم فيه لما وجدنا الكلام الطّويل مبنيا على أسلوب جامع أو كلمة ناظرة إلى كلمة سابقة بعيدة عنها. مثلا {هُدىً لِلْمُتَّقِينَ} قد سبق في أول سورة البقرة ثم جرى الكلام حتى عاد إلى ذكر أهل التقوى، فجاء قوله تعالى: {أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ} ناظرا إلى ما سبق، والتّأمل في نظم ما بينهما وفي ما بعد ذلك يبيّن أن ذلك ليس بمحض الاتفاق ولذلك أمثلة كثيرة أوضح مما ذكرنا.

أما الدليل الثاني الذي يعتمد عليه الشوكاني في حكمه، وهو قياسه على كلام العرب وقصائدهم وخطبهم لأنه نزل بلغتهم فإننا نقول فيه: إن القرآن الكريم وإن نزل بلغة العرب، فليس يشبه كلامهم من كل وجه ولا يخالفه من كل وجه، فهناك أوجه اتفاق، كما أن هناك أوجه اختلاف فمن أوجه الاختلاف ما قال الجاحظ: "سمّى الله تعالى كتابه اسما مخالفا لما سمّى العرب كلامهم على الجملة، والتفصيل، سمّى جملته قُرآنا ما سمّوا ديوانا وبعضه سورة، كقصيدة، وبعضها آية كالبيت، وآخرها فاصلة كقافية. وإذا ما تأملنا قصائد الجاهلية، وجدنا أنها تسير على نظام معيّن حيث ابتداء بالنسيب والبكاء على الأطفال والديار، ثم يصل الشاعر إلى غرضه من الفخر أو المدح أو الرثاء، ولا شك أن المناسبة قائمة بين أجزاء القصيدة وأبياتها.

أما بالنسبة إلى ما ذكره الشوكاني من إنكاره ترتيب القصائد المختلفة الموضوع كمدح والهجاء والرثاء، أو ترتيب الخطب التي قبلت في مناسبات مختلفة، فهذا غير وارد، وذلك لأن كثيرا من القصائد التي وصلتنا على قلتها لم تكن لتنجو من تلاعب رواة الشعر بين تقديم وتأخير، وحذف وتغيير، ولأن العرب كانوا أمة أُمية لا يقرؤون ولا يكتبون، ومن ثم لم يؤلفوا كُبُبا حتى تحتاج إلى ترتيب وتنسيق، وحينما تحولوا إلى أمة علمية بمجيء القرآن ودخولهم في الإسلام، وجدنا الكتب المصنفة المرتبة، ووجدنا المناسبة تجمع أشتات هذه الكتب وموضوعاتها، وهكذا توزعت الكتب واختلفت باختلاف موضوعاتها وفنونها فكتب الفقه وكتب التفسير، وكتب الحديث وكتب التاريخ الخ.

وكل كتاب يبدأ بما يناسب الابتداء، ثم يقدم ما حقه التقديم، ويؤخر ما حقه التأخير، ثم تأتي الخاتمة، وكذلك الشعراء فإنهم لا ينشرون دواوينهم هكذا اعتباطا، وإنما يعمدون إلى القصائد التي يجمعها موضوع واحد، أو مناسبة ما فينشرونها في ديوان واحد تحت عنوان واحد، وليس هذا شأن العرب وحدهم، وإنما هو شأن البشرية كلها في الشرق والغرب، بل إن الشوكاني نفسه، شعر حينما استطرد في كلامه عن المناسبة أنّه خرج عن الموضوع الذي كان فيه وهو تفسيره لسورة البقرة، فاعتذر عن ذلك وقال: "إنما ذكرنا هذا البحث في هذا الموطن لأن الكلام هنا قد انتقل مع بني إسرائيل بعد أن كان قبله مع أبي البشر آدم عليه السلام". فهو يريد بذلك أن يبين للقارئ مناسبة هذا الكلام الذي انْجرّ إليه، حتى لا يلام على ذلك، وهذا دليل على أن الإنسان لا يمكن أبدا أن يتخلى عن المناسبة، أو أن يُغفلها في كلامه أو كتابته فإذا كان كلام البشر خلوا من المناسبة فلا شك أنه عيب في الكلام، ونقص في صاحبه فكيف بكلام الله تعالى الذي لا يأتيه الباطل من بين يديه ولا من خلفه والذي لا ريب فيه هدىً للمتقين.

وإليك ما قاله الفراهي في دحض هذه الشبهة:

"زعم بعض العلماء أن الكلام المنظم الذي يجري إلى عمود خاص ليس من عادة العرب فإنك ترى في شعرهم اقتضابا بيّنا، فلو جاء القرآن على غير أسلوبهم ثقل عليهم، وهذا زعم باطل، فإن العرب كانوا يتَلَهّوْنَ بالشعر، ولا يعدونه من المعالي وإنما كانوا يعظمون الحكماء ويحبون الخطبات الحكيمة، ولذلك كان الأشراف يأنفون عن قول الشعر وأنْ يُعْرفوا به وإنما يستعملونه نزرا على وجه الحكمة وضرب المثل. ومحض الوزن والنظم لا يُعَد شعرا، وإن للشعر مواضيع من فنون الهزل والإطْراب، فهو على كل حال من لهو الحديث، فمن نظم الأبيات في غير مواضيعه لا يُسَمّى شاعرا إنما هو ناظم. ومن هذا الجانب المعروف من حقيقة الشعر، قال النبي صلى الله عليه وسلم: "إن من الشعر لحكمة وإن من البيان لسحرا".

أي هذا يكون عل الندرة، ولذلك نزه الله تعالى نبيه عن الشعر حيث قال: {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ إِنْ هُوَ إِلاَّ ذِكْرٌ وَقُرْآنٌ مُبِينٌ لِيُنْذِرَ مَنْ كَانَ حَيّاً وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ} .

فإن تبيّن لك هذا الفرق بين الشعر والبيان، وأن العرب لم يكن أكثر كلامهم الجزل شعرا، فهل بعد ذلك تجعل القرآن على أسلوب الشعراء وأنه مقتضب البيان كمثله؟ ألا ترى كيف جعل الله ذلك من ذمائم الشعراء وقدمه على الكذب مع ظهور شناعة الكذب فنبّه على أن القول من غير غاية وعمود ونظام أدل على سخافة القائل، فقال تعالى في ذم هؤلاء الشعراء: {أَلَمْ تَرَ أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ وَأَنَّهُمْ يَقُولُونَ مَا لا يَفْعَلُونَ} الشعراء (225-226).

هل الهيمان في كل واد إلا الجريان في القول من غير مقصد ونظام. وليس للعقل فيه رغبة، ولكن النفس ربما ترغب في الملاهي، والخُلُوِّ عن الفكر فتميل إلى ذلك كما تميل إلى الخمر والغناء وأشغالٍ تغفلها عن الهموم والأفكار وهذا ليس بدواء ولكنه داء. .

ثم يبين الدوافع الحقيقية، والأسباب الخفية التي جعلت بعض العلماء ينكرون المناسبة فيقول:

"ما أنكر وجود النظم في القرآن من أنكره إلا بخلاف رضاه، ولولا أنه أكره عليه لتحاشى عنه، فإنه لا يرضى عاقل أن يترك بين الناس كلاما له، وهو يعلم أنه مختل النظم، بل لو لاح له بعد زمان شيء من الإخلال راجع فيه النظر، وهذّبه غاية ما يمكنه".

وكذلك لا يتهم به من حَسُن فيه ظنه، وإنما يتهمه إذا عجز عن فهمه ولم يتهم فيه نفسه بالتقصير، فحينئذ ينسب إلى القائل إساءة الصناعة، وذلك إذا كان الكلام من مخلوق.

فأما إذا كان من الخالق - تعالى وتقدس - وهو محفوظ ومرتب على غير ترتيب النزول - وألقاه الملك الأمين إلى نبي كريم، فصيح اللسان من قوم مشهورين بالفصاحة والبيان، وقد قرأه عليه مرارا.

ولا شك أن حُسْنَ الشيء ونفعه مودعان في تناسب أجزائه، لا سيما الكلام البليغ، ولا سيما إذا تحدى به البلغاء، فعجزوا عن الإتيان بمثله ولو بسورة واحدة. فلا أدري كيف يظن به ظان - وهو من المسلمين المؤمنين بالله وتنزيله - أنه خال عن حسن النظام.

فإذا كان الأمر كذلك، فلا شك أن الذين ذهبوا إلى نفي النظام ((أي المناسبة، لم يذهبوا إليه إلا لأسباب اضطرتهم إليه، فلنذكر بعض تلك الأسباب لتعرف عذرهم، وتبقى على حسن ظنك بهم، ولتخرج من محض التقليد، إلى مطمئن من الحق.

فإن الأذكياء والحكماء لا يذهبون إلى رأي نكرٍ إلا فرارا مما هو أشد نكارة، فمن لم يعرف ذلك إما أساء بهم الظن، وسدّ على نفسه الانتفاع بهم، أو قلّدهم في أمر ظاهر الفساد فعمي وتصامم عن الاستماع لكل دليل واضح. فإن إساءة الظن إلى دلائلك أهون عليه من إساءة الظن بأولئك الأكابر. وإن نقلت من بعض الأكابر ما يوافق الحق اشتبه عليه الأمر، وربما اتبع ما عليه الأكثرون.

فلذلك احتجنا إلى ذكر بعض الأسباب المانعة عن الإيقان بالنظام مع وضوح دلائله، فنقول وبالله التوفيق:

الأول:

وهو أقوى الأسباب: تبرئة كلام الله عن كل عيب وشين. ولا شك أنه ظاهر النظام والترتيب في كثير من المواضع، ولكنهم لو ادعوا أن كله منظم، -والنظم مرعي فيه - لاضطروا في مواضع إلى القول بعدمه وذلك لغموضه ودقته، فتركوا هذا المسلك، ولم يحولوه إلى قصور أفهامهم، فإن منها ما وجدوه خلاف أصول النظم، وتيقنوا أنه لا يمكن فيه تصور نظم ما. كما ترى في آية: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ} - البقرة :238- فإن هذه الآية واقعة بين ذكر متصل لأمور النساء، ثم بعدها يرجع إلى الذكر الأول، ولولا هذه الآية لكان البيان على غاية الاتصال.

ومن بيّن مناسبة هذه الآية،لم يأت بما يتقبله من رزق شيئا من الإنصاف ويستمع القول فيتبع أحسنه.

ومن الذين يؤمنون بوجود النظام من نسب ذلك إلى عجز فهمه. وذلك هو المسلك الأحوط وقد كشف لنا غطاؤه بعد سنين، فالحمد لله رب العالمين {وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللَّهُ} الأعراف: 43.

الثاني:

ليس دون الأول، ولكن الأول يتعلق بالمصنفين، والثاني يتعلق بالناظرين في كلامهم.

وهو أكثر من ذهب إلى وجود النظم كالإمام الرازي - رحمه الله - قنع في هذا الأمر الصعب بما هو أوهى من نسج العنكبوت، مع سبقه الظاهر في العلوم النظرية والذكاء.

فمن نظر في كلامه تيقن بأن النظم لو كان كما يدعيه هذا الإمام المتبحر وأمثاله، لما خفي عليه مع خوضه فيه، وإذ لا يأتي هو ولا غيره إلا بكل ضعيف، فلا مطمح فيه لأحد بعد هؤلاء، فإما بقي على قوله بوجود النظم، ولكن يئس من علمه وأغلق بابه، فإن سمع أحدا يدعوه إليه لم يسمعه. وإما صار إلى الرأي الذي ظنه أسلم، وهو أن القرآن إنما نزل منجما مفرقا، فلا يطلب فيه نظام.

الثالث:

إكثار الوجوه في التأويل، وإكثار الجدل وقال وقيل، وذلك بأن النظم إنّما يجري على وحدة، فبحسب ما تكثر الوجوه، يتعذر استنباط النظام. فمن نظر في هذه الوجوه المتناقضة والأقاويل المتشاكسة تحَيّر، لا يدري ماذا يختار منها؟ وأصبح في حجب من النّظم الذي يجري من كل جملة في وجه واحد كمن سلك طريقا يصادف في كل غلوة طرقا شتّى.

ولما كان ذلك - ولأسباب أُخر شرطنا أن نقنع بوجه واحد صحيح ظاهر ينتظم به الكلام، ولم نجده إلا أحسنها تأويلا، وأبلغها بيانا - وهذا مبسوط في موضعه وإنما ذكرناه هنا من جهة أن إكثار الوجوه من أكبر الحجب على فهم النظام، بل عدم التمسك بالنظام هو أكبر سبب للولوع بكثرة التأويل، فإن النّظم هو الذي يوجهك إلى الوجه الصحيح والسلف رحمهم الله لم يجمعوا وجوها بل كل منهم ذهب إلى أمر في كل علم إذا كثرت الكتب ودون العلم، وسهل الطريق فيحرصون على التبحر ويرفضون الرسوخ والتحقيق في فن واحد، فيحسبون تكثير الأقاويل والمذاهب علما وهم خِلْوٌ عنه كما قيل: طَلَبُ الكل فَوْتُ الكل.

فمن اشتغل بالتفسير وجده بحرا متلاطما من الأقوال، وحفظه هذه الأقاويل يمنعه عن مسلك النظام من جهة نفاد فرصته ومنته، ومن جهة أن النظام قد خفي وضل عنه في شتات الوجوه الكثيرة بل لو رفض هذه الكتب كلها وأخذ طريق السلف رحمهم الله فتدبر القرآن والتمس المطابقة بينه، وبين السنة الثابتة لكان أقرب إلى معرفة النظام وصحيح التأويل.

الرابع:

قريب من الثالث، إنّ تحَزّب الأمة في فرق وشِيع، قد ألجأهم إلى التمسك بما يؤيده من الكتاب فراق لهم تأويله الخاص سواء كان بظاهر القول، أو بإحدى طرق حمل الكلام على بعض المحتملات. ولا يخفى أن غلبة رأي وتوهم، يجعل البعيد قريبا والضعيف قويا، وكذلك يضل كل فريق، فلكل حزب تأويل حسب مذهبه، وحينئذ لا يمكن رعاية النظام فإن الكلام لا بد له من سياق، ولا بد لأجزائه من موقع يخصه. فلو رعوا النظام، ظهر ضعف ما يمليه ويجذبه إلى غير مساقه، كما أنن الكلمة الواحدة ربما تكون مشتركة بين المعاني المتعددة ولكن إذا وضعت في كلام منع موقعها وقرائنها من كثرة الاحتمالات، وتعين منها ما وافق معنى الجملة والتأم به. ومع ذلك ليس كل نظام جديرا بالأخذ بل ما هو أحسن تأويلا فربما يلتئم الكلام ويتسق النظام بتأويل ركيك ساقط، فهذا مما يتح بابا لدخول الأباطيل والهوى، ويخالف النظام الصحيح العالي الذي يظهر به رفيع مكان التنزيل، كما وصف الله به كتابه في مواضع لا تحصى.

مع العز بن عبد السلام:

بالرغم من أن العز بن عبد السلام يصرح بأن المناسبة علم حسن، إلا أنه يشترط أن تكون في أمر متحد مرتبط أوّله بآخره، ولا يقبل بالمناسبة فيما وراء ذلك لأن القرآن نزل في نيف وعشرين سنة في أحكام مختلفة، وما كان كذلك لا يتَأتّى ربط بعضه ببعض ولا شك بأن الأمر المتحد المرتبط أوله بآخر لا يحتاج أن نبحث له عن المناسبة لأنها ظاهرة الفكرة مرتبط أولها بآخرها، فهذا الشرط هو تحصيل حاصل. أما في ما وراء الأمر المتحد المرتبط أوله بآخره، فنرى أن العز بن عبد السلام لا يقول بالمناسبة، وذلك لاختلاف أسباب النزول، ولا شك بأن هذا الرأي مبني على أن ترتيب الآيات كما هي في المصحف، إنما كان على ترتيب النزول، وهو أمر ظاهر البطلان، بعد ما قدمنا من الأدلة على أن ترتيب الآيات ليس وفق ترتيب النزول، وأنه توقيفي بأمر من الرسول صلى الله عليه وسلم - وهكذا نرى أن هذه الشبهة ساقطة، ولا تنهض أمام الأدلة المتوافرة التي سبقت.

ونستخلص من هذا أن العز بن عبد السلام متوسط في رأيه، فهو يقول بالمناسبة الظاهرة، دون الخفية، وذلك ليهرب أيضا من التكلف الذي رآه عند بعض من خاضوا هذا البحر، ولم يحسنوا فيه السباحة فأوشكوا على الغرق. فهو يرى حسن المناسبة ولكنه يشفق على من يسعى إليها.

مع الجمهور:

لا شك أن رأي الجمهور بالقول بالمناسبة يعتمد على أدلة قوية كما قدمنا، غير أن الطريقة التي سلكها أكثرهم في التعرض إلى المناسبة واستكشافها لم تكن تساعدهم دائما على معرفة المناسبة القوية، فيلجئون إلى مناسبات ضعيفة قد تضطرهم إلى شيء من التكلف مما حمل أصحاب الاتجاه الأول على إنكار المناسبة والتشنيع على القائلين بها، وأصحاب الاتجاه الثاني على القول بها في حال دون حال ويبدو أن الطريقة التي كانوا يلجئون إليها في غالب الأحيان، وهي طريقة التحليل حيث لا يتجاوزون الآيتين المتجاورتين، وبالتالي ينحصر البحث في معنى الآيتين ولا يجاوزهما إلى معانٍ أخرى تفهم من مجموع الآيات في السورة الواحدة، ولو أنهم بعد أن سلكوا هذا الطريق التحليلي، عادوا فنظروا إليه نظرة محلية تركيبية، لأمكنهم أن يربطوا بين الآيات كلها ربطا محكما، لا شبهة فيه ولا تكلف، ومن هنا فالطريق الصحيح لإدراك المناسبة لا بد أن يستخدم أولا منطق التحليل، حيث يضع الفرضيات الأولى للمناسبة بين الآيات، ثم يأتي بعد ذلك منطق التركيب الذي يحاول استكشاف الوحدة الكلية الموضوعية التي يقوم عليها بناء السورة فإذا ما أدرك ذلك أمكن تصحيح التكلف والتعسف الذي ينشأ من منطق التحليل، بذلك تبدو المناسبة قوية محكمة لا تحتاج إلى تكلف ولا تعسف. غير أن إدراك الوحدة الموضوعية الكلية ليس بالأمر الميسور، كما أنه ليس ملقىً على قارعة الطريق، وإنما يحتاج إلى بحث ودراسة، وقد تختلف فيه أنظار الباحثين والدارسين ومن ثمّ تختلف المناسبات باختلافهم، فالبقاعي - مثلا - يستنتج موضوع السورة من اسمها، وفي ذلك يقول. وقد ظهر لي باستعمالي لهذه القاعدة بعد وصولي إلى سورة سبأ أن اسم كل سورة مترجم عن مقصودها لأن اسم كل شيء تلحظ المناسبة بينه وبين مُسماّه عنوانه الدّال إجمالا على تفصيل ما فيه، وذلك هو الذي أنبأ آدم عليه السلام عند العرض على الملائكة عليهم السلام، ومقصود كل سورة هاد إلى تناسبها، فأذكر المقصود من كل سورة وأطابق بينه وبين اسمها، وأفسّر كل بسملة بما يوافق السورة ولا أخرج عن معاني كلماتها.

أما الفراهي فإنه يقول: . . ولما كان اسم الشيء عنوانا لمعناه، وقد اشتهر من الأسماء ما لا يخبر عن معناً هاما، فاعلم أن أسماء السور على أربعة وجوه:

الأول:

تسميتها بلفظ من أوائلها، فمنه فيما نقله السيوطي سورة الحمد وبراءة، وسورة سبحان، وطه، وحواميم، ويس، واقتربت، والرحمن، وتبارك، وعمّ، والمعصرات، وأرأيت، وسورة تبت، وغير ذلك، وهكذا سمّت اليهود كتب التوراة.

الثاني:

تسميتها بلفظ اختص بها، كالزخرف والشعراء والحديد، والماعون، وغير ذلك، فهذه أسماء لا تنبئ عن مقصود السورة ولكنها كالشّامة والسّمة تتميز بها مسمياتها، وكانت العرب تسمي الرجال والأشياء هكذا، كالملتمس وتأبَطّ شراً، وهكذا المنطقي يميز المعاني بعرض خاص ليس في شيء من حقيقة المعنى.

الثالث:

تسميتها بلفظ يخبر عن بعض المعاني العظيمة كتسمية سورة النور لاشتمالها على آية النور وتسمية سورة آل عمران، وسورة النساء، وسورة إبراهيم وسورة يونس، وكثير من الأسماء على هذا الأسلوب.

الرابع:

تسمية السورة بما ينبئ عن المقصد الذي تبنيت له السورة، ضمنها تسمية الفاتحة بصورة الصلاة وتسمية براءة وسورة بني إسرائيل وسورة محمد بسورة القتال وسورة الإخلاص والمعوذتين، فهذا الوجه الرابع يخبر عن فهم من سمّى السورة به، فلو سموا كل سورة على هذا الوجه لظهر نظام السور لكل متوسم.وهكذا فإن حصر موضوع السورة في اسمها ربما يؤدي إلى تكلف، إذا كان الاسم من الأنواع الثلاثة التي ذكرها الفراهي، ولا شك أن هذا الخلاف في تعيين موضوع السورة ينعكس على إدراك مناسبات آياتها، ومن ثم يكون اختلاف كبير في وجهات النظر.

مع دراز والفراهي:

لا شك أن ما ذهب إليه الدكتور دراز، والمعلم الفراهي، يبدو أنه أقرب للصواب وأدنى من الحكمة، لما قدما من أدلة قوية مقنعة، ولما وضعاه من الأصول والمعالم التي تهدي إلى المناسبة المعقولة، والتي تبعد عن التكلف والتعسف وذلك كما سيأتي معنا فيما بعد، وقد بلغ الأمر عند الفراهي مرتبة اليقين حتى أنه يقول: ((وكيف يشك فيه من وجد مَسّ برده، وشم ريح ورده، وتمتع بنسيم عرار نجده، ولكنه من لم يذق فإن ارتاب فلا تثريب عليه)) ومع ذلك يبدو أن هذا الاتجاه على أهميته - وبالرغم من الجهود التي بذلها في توضيح رأيه وإقامة الحجج والبراهين المقنعة - لم يستطع أن يعبد الطريق أمام الباحثين فما زالت هناك صعوبات كثيرة وعقبات كبيرة، تحتاج إلى مواصلة الجهد ومعودة الدرس. إننا نتعاطف مع هذه الفكرة ونشعر شعورا قويا وغامضا بصحتها، ولكن تحقيقها في عالم الواقع ليس بالأمر الهين اليسير ودون ذلك، أشواك ومشتقات حتى يستوي النظام على سوقه، ويرتفع بنيانه على قواعد علمية محددة، وقد لا يستطيع ذلك إلا أفذاذ من الناس ممن وهبوا حياتهم ووقتهم لمطالعة كتاب الله ودراسته وآتاهم الله فهما وحكمة ومن يؤت الحكمة فقد أوتي خيرا كثيرا.


 العدد 16 - أضواء إسلامية على بعض الأفكار الخاطئة

أضواء إسلامية على بعض الأفكار الخاطئة

بقلم الشيخ ربيع بن هادي

المدرس بالمعهد الثانوي بالجامعة

إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وصحبه وسلم.

وبعد: فإن من أغرب الأمور وأعجبها وأشدها وقعا على قلب كل مؤمن واع وأشدها حيرة لعقله وأذهبها للبّه ما وقع فيه كثير من المنتسبين للإسلام من ضلال بعيد في الفكر وانحراف خطير في المعتقد وانحدار فيه إلى مستوى من الجاهلية لم تبلغه أيّ جاهلية مضت على مدار التاريخ.

صحيح أن المشركين في كل جاهلية قد عبدوا الطواغيت والأوثان من دون الله واستكبروا في الأرض وكذبوا الرسل وعاندوهم أشد العناد والمكابرة.

غير أن احتجاجهم لشركهم وتعصبهم لوثنيتهم ما كان يتجاوز أن آلهتهم تقربهم إلى الله زلفى ((الزمر)) وأن هذا أمر اعتادوه وألفوه وورثوه عن آبائهم كما يقص علينا القرآن وهو أصدق حديث عرفته البشرية {مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} {بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} الزخرف.

{وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ إِذْ قَالَ لأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ قَالُوا نَعْبُدُ أَصْنَاماً فَنَظَلُّ لَهَا عَاكِفِينَ قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ} .

فأنت ترى أنهم لا يبالغون ولا يهولون في تمجيد آلهتهم ولا يتجاوزون الواقع الذي كان عليه معبوداتهم من أنها لا تسمع دعاءهم ولا تجلب لهم نفعا ولا تدفع عنهم ضرا كل ما في الأمر أنهم قلدوا آباءهم في أمر وجدوهم عليه وتراث يريدون الحفاظ عليه.

وإذا قرأت تاريخ الجاهلية ترى تعلق كثير منهم بمعبوداتهم فيه ضرب من الاستخفاف فالرجل يحمل حجرا معه ليعبده فإذا وجد حجرا أجمل منه رمى حجره الأول واتخذ الأخير معبوده الجديد ويتخذ الرجل معبوده يصنعه من التمر فإذا مسه الجوع أكله بدون تردد أو وجل.

وكانوا إذا ركبوا في الفلك دعوا الله مخلصين له الدين ناسين آلهتهم لأن ثقتهم فيها ضعيفة متجهين إلى الله الذي بيده النفع والضر والإنقاذ من الشدائد.

إن مثل هذا الكلام والأسلوب يزعج كثيرا من الناس ويثيرهم وأكثر ما يزعج أولئك الصيادين الذين اتخذوا من سدانة القبور ومن كرامات الأولياء شبكات لاصطياد الأغمار والبله والمغفلين قارن بين واقع المشركين الأولين الذي قصه الله علينا وهو أصدق القائلين وبين عقائد هؤلاء الذين ينتسبون إلى الإسلام.

قارن بين ما تراه من أفعالهم وما تسمع من أقوالهم وما تقرؤه من كتبهم في كرامات الأولياء ومراتبهم من أن هناك أقطابا وأوتادا وغوثا و. . . و. . .الخ.

وما لهم من خوارق العادات ومن تصرفات في شؤون الكون واطلاع على الغيوب تر العقائد الوثنية الأولى أقل جهلا وغلوا من عقائد هؤلاء المتأخرين، إنا نقول لهؤلاء كما قال تعالى لأهل الكتاب - لأن هؤلاء - يزعمون أنهم أهل القرآن فنقول {تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلا الْحَقّ} .

ونقول لعلمائهم إن كان فيهم علماء.

{لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُونَ الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ} .

تعالوا نحتكم إلى القرآن الحكيم الذي {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} كما أمرنا الله {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} .

وإلى السنة المطهرة قول الرسول الكريم الذي لا ينطق عن الهوى إن هو إلا وحي يوحى. ولا تكونوا كالذين قال الله فيهم {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً} فإن صددتم فاسمعوا قول الله {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً }.

وإن كنتم على استعداد للتحاكم إلى الرسول كما أمر الله بذلك فهنا بعض المسائل نحب أن يركز الكلام عليها وأن يدور الحديث حولها وليس عليكم إلا أن تتحلوا بالإنصاف وتتجردوا من التعصب وتقبلوا بعقولكم وقلوبكم وتصغوا بآذانكم بجد إقبال من يريد الحق وعلى ضوء مناقشة تلك المسائل بالأدلة من الكتاب والسنة ستبين لكم الحق من الباطل وإليكم ما نريد مناقشته:

1- دعاء غير الله من الموتى والغائبين والاستغاثة بهم.

2- إدعاء أن غير الله يعلم الغيب سواءا رسول الله صلى الله عليه وسلم أو غيره من الأنبياء والأولياء.

3- إدعاء أن رسول الله صلى الله عليه وسلم ليس بشرا.

(المسألة الأولى - وهي دعاء غير الله)

نريد أن نعرف حقيقة الدعاء لغة وشرعا.

1- قال في الصحاح دعوت فلانا صحت به واستدعيته ودعوت الله له وعليه.

2- وقال في القاموس الدعاء الرغبة إلى الله.

3- وقال في المصباح دعوت الله أدعوه دعاء ابتهلت إليه بالسؤال ورغبت فيما عنده من الخير ودعوت زيدا ناديته وطلبت إقباله.

4- وقال الحافظ ابن حجر في الفتح: "والدعاء الطلب والدعاء إلى الشيء الحث على فعله ودعوت فلانا سألته ودعوته إستغثته".

فالدعاء إذا استدعاء ورغبة ونداء وابتهال بالسؤال واستغاثة والذي يدعو الله راغب إليه ومنادٍ له ومبتهل وسائل له ومستغيث به والداعي لغير الله من ميت وغائب كذلك.

(حقيقة الدعاء في القرآن)

1- قال تعالى: {هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُ قَالَ رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً إِنَّكَ سَمِيعُ الدُّعَاءِ} آل عمران.

2- وقال تعالى عن زكريا أيضا: {إِذْ نَادَى رَبَّهُ نِدَاءً خَفِيّاً قَالَ رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْباً وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيّاً وَإِنِّي خِفْتُ الْمَوَالِيَ مِنْ وَرَائي وَكَانَتِ امْرَأَتِي عَاقِراً فَهَبْ لِي مِنْ لَدُنْكَ وَلِيّاً} .

فالدعاء المذكور في آل عمران سمّاه هنا نداء وفسر النداء في سورة مريم بطلب الولد.

( حقيقة الدعاء في السنة )

1- عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إذا دعا أحدكم فلا يقل اللهم اغفر لي إن شئت ولكن ليعزم المسألة وليعظم الرغبة فإن الله سبحانه لا يتعاظمه شيء أعطاه".

فسمى ما يطلبه العبد من ربه دعاء ومسألة رغبة وهو موافق لأقوال أئمة اللغة.

2- وعنه رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يستجاب لأحدكم ما لم يعجل فيقول قد دعوت فلم يستجب لي" متفق عليه وأخرجه الترمذي.

3- وعن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا دعا أحدكم فليعزم الدعاء ولا يقل اللهم إن شئت فأعطي فإن الله لا مستكره له" متفق عليه.

والأحاديث ومؤلفات العلماء وتراجمهم في الدعاء شيء لا يأتي عليه العد بل عوام الناس إذا ذكر لفظ الدعاء لا يتبادر إلى أذهانهم إلا هذه الحقيقة وهي النداء والسؤال والطلب.

إذا تقررت وفهمت حقيقة الدعاء على ضوء الكتاب والسنة واللغة العربية وواقع الناس فالله تعالى قد أمرنا بدعائه ونهانا أشد النهي عن دعاء غيره.

قال تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} .

أمرنا الله بدعائه وعلمنا آداب الدعاء التي يرجى من ورائها الإجابة وهي:

1- التضرع 2- الخفية 3- الخوف 4- الطمع.

وقال تعالى: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} .

فهنا ندب تبارك وتعالى عباده إلى دعائه وأخبر أن المستكبرين عن دعائه مستكبرون عن عبادته لأن الدعاء أهم أنواع العبادة وأعظمها فالتارك لدعائه استكبارا كافر سيدخل جهنم داخرا أي صاغرا وقد روى الإمام أحمد وأبو داود والترمذي والنسائي وابن ماجة وأبن أبي حاتم عن النعمان بن بشير عن النبي صلى الله عليه وسلم قال: "إن الدعاء هو العبادة"ثم قرأ {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} .

قال الترمذي صحيح الإسناد ومعنى الدعاء هو العبادة كما قال العلماء أي جلها ومعظمها كقوله صلى الله عليه وسلم "الحج عرفة"أي أعظم أركان الحج، وكقوله صلى الله عليه وسلم "الدين النصيحة" ولا شك أن الدعاء كذلك ولذا تعبدنا الله به في كل صلاة.

{اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} .

هذه لمحة عن أهمية الدعاء وإشارة خاطفة إلى بعض ما أمرنا به ربنا تعالى من دعائه وحده.

أما دعاء غير الله فقد نهى الله تبارك وتعالى عنه أشد النهي وحكم على فاعله بالضلال وضرب فيه الأمثال وأبدى فيه وأعاد وركز عليه تركيزا قويا واعتنى بموضوعه أقوى عناية وأشدها وكيف لا يكون كذلك وهو أعلى أنواع العبادة وقد قال رسول الله صلى الله عليه وسلم: "الدعاء هو العبادة" بتعريف الجزءين وهو من طريق القصر المعروفة عند البلاغيين.

ولنشر الآن إلى قليل من كثير مما ورد في القرآن الكريم في هذا الموضوع قال تعالى مخاطبا نبيه الكريم: {وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} .

والظلم هنا هو الشرك {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاّ هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ} .

فهذا نهي صريح للنبي صلى الله عليه وسلم عن دعاء غير الله مهما علت منزلته وارتفعت درجته سواء كان نبيا أو ملكا مقربا، فهذا أكمل المخلوقات وسيد المرسلين والنبيين لا يملك لنفسه نفعا ولا ضرا قال تعالى في سورة الأعراف آمرا نبيه صلى الله عليه وسلم: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلاَّ مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلاَّ نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ} .

وإذا كان النبي صلى الله عليه وسلم لا يملك لنفسه نفعا ولا ضرا فبديهي أنه لا يملك ذلك لغيره وصرح بهذا المعنى في آيات أُخر قال الله آمرا نبيه صلى الله عليه وسلم: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً} .

{قُلْ لَوْ أَنَّ عِنْدِي مَا تَسْتَعْجِلُونَ بِهِ لَقُضِيَ الْأَمْرُ بَيْنِي وَبَيْنَكُمْ}.

{لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ}.

وقال صلى الله عليه وسلم حين أنزل عليه {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ}: "يا معشر قريش -أو كلمة نحوها- اشتروا أنفسكم من الله لا أغني عنكم من الله شيئا.

يا عباس بن عبد المطلب لا أغني عنك من الله شيئا، يا صفية عمة رسول الله لا أغني عنك من الله شيئا، يا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنك من الله شيئا" .

فإذا كان أكمل الخلق صلى الله عليه وسلم كذلك، فغيره أبعد عن ذلك وأبعد، فهذه البيانات الواضحة والتصريحات القوية التي تصدر عن أصدق القائلين الهدف الأصيل منها أن يقطع المؤمن الصادق كل أمل وكل رجاء من غير الله ويتجه بدعائه ورجائه ورغباته وكل مطالبه إلى الله وحده مباشرة.

ولذا قال عقب هذه الآية التي تلوناها عليكم من سورة يونس: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ} .

وقال في سورة الأنعام مستعملا الأسلوب نفسه: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .

2- وقال تعالى ضاربا مثلا لحال من يدعو غير الله: {قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُنَا وَلا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الأَرْضِ حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى ائْتِنَا قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ} .

شبهت حال من يدعو غير الله بحال شخص استولت عليه الشياطين فحرفته عن الجادة فهو تائه مضطرب الفكر والعقل ذاهب اللب يتخبط في سيره لا يهتدي لجهة ولا يعرف مقصدا في الوقت الذي يدعي فيه إلى خلاصه والطريق الذي فيه نجاحه وفلاحه فيمعن ويوغل في البعد عن طريق الخلاص والنجاة حتى يلقى هلاكه ومصيره المشئوم.

3- وقال ضاربا مثلا لخيبة الأمل التي يُمنى بها من يدعو غير الله: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلاَّ كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلاَّ فِي ضَلالٍ} .

فهل يستجيب ماء بئر في الدنيا لمن وقف على حافته يمد كفيه ويبسطهما إليه ولو كان ملتهب الأحشاء محترق الفؤاد من الظمأ؟

4- وقال تعالى: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ} .

وهذا تصوير صحيح لواقع كل مدعو من دون الله وأن من في السماوات والأرض لو اجتمعوا لخلق ذرة فضلا عن ذباب لا يستطيعون، ولوقفوا عاجزين وهذا غاية الغايات في العجز، فإذا كان هذا حال المدعوين فلماذا لا يثوب الداعون لهم إلى رشدهم ولذا قال ما قدروا حق قدره إن الله لقوي عزيز، فهو قادر على كل شيء غالب على كل شيء إنما أمره إذا أراد شيئا فإنما يقول له كن فيكون، والواقع أن الذين يستجيزون لأنفسهم دعاء غير الله لا يشعرون أن هذا النداء في هذه الآية موجه إليهم وأن هذا المثل فيها مضروب لهم ومن جراء فقدان هذا الشعور والإحساس لم يرهفوا أسماعهم لهذا المثل الذي قال الله فيه فاستمعوا له وإلا لكان لهم منه أكبر زاجر وأقوى رادع ولفتحوا أسماعهم وأبصارهم وأفئدتهم على قدرة الله الهائلة التي يصغر أمامها كل شيء فاتجهوا إليه وحده ضارعين وداعين.

5- وقال تعالى مبينا غناه المطلق وفقر من عداه المطلق وأن المدعوين من دون الله جميعا صفر اليدين مما يتعلق به المشركون بهم الداعون لهم من دون الله: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ} .

فهذه الآية فيها تحطيم لكل أمل يتعلق به المشركون فالمدعوون من دون الله مع الأسف لا يملكون من هذا الملك الواسع والكون الكبير السموات والأرض مثقال ذرة لا على سبيل الاستقلال ولا على سبيل المشاركة والله غني غنىً مطلقا فليس هو سبحانه وهي متوقفة على إذنه، على أنه لا حظ فيها لهؤلاء المشركين الداعين لغير الله وإنما هي للموحدين فماذا استفاد المشركون؟

النار وبئس القرار، ولا كرامة.

وقال تعالى: {قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ ائْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا أَوْ أَثَارَةٍ مِنْ عِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} .

فالله تبارك وتعالى يأمر رسوله صلى الله عليه وسلم بأن يتحدى المشركين بأن يشيروا إلى أي نقطة من السموات والأرض قد خلقها آلهتهم ولو مجتمعة أو أي جزئية شاركوا فيها في الخلق والتصرف وهم لا يمكن أن يدعو ذلك فهم معترفون بأن الله وحده المنفرد بخلق الكون والتصرف في شئونه.

فإن توقح متوقح منهم فليت بالبرهان الواضح ولا يمكنه ذلك لا من طريق النقل ولا من طريق العقل وبعد عجزهم الفاضح أمام التحديات فما حكمهم إن أصروا على دعاء غير الله؟

حكمهم أنهم خلق الله إنهم غارقون في ضلال بعيد لأنهم يدعون من لا يملك شيئا في السماوات والأرض لا لنفسه ولا لغيره وقد عجزوا وأفحموا عن إقامة البرهان على شيء من ذلك وهم مع ذلك لا يستجيبون لهم ولو بحت أصواتهم وانقطعت حناجرهم من النداء والهتاف ولو استمروا فيهما إلى يوم القيامة.

والنتيجة المرة أنهم يوم القيامة يبارزونهم ويصارحونهم بالعداء الشديد {وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} إنها لنهاية أليمة ومصير مشئوم وهذا الذي أشرنا إليه قليل من كثير فما يزخر به القرآن من محاربة هذا الاتجاه المخزي فمن أراد أن يعرف الحقيقة فليمط عن وجهه حجاب التعصب الأعمى وليقرأ القرآن ملاحظا ما أشرنا إليه فسيجد الأمر أوضح وأقوى.

المسألة الثانية: وهي ادعاؤهم وزعمهم أن رسول الله صلى الله عليه وسلم وكثير من الصالحين يعلمون الغيب.

وقبل الخوض في هذه المسألة نبدأ بمقدمة ينكشف بها أن المزاعم الباطلة والافتراءات الكاذبة لا ترفع شيئا من منزلة رسول الله صلى الله عليه وسلم وليس من تعظيمه وتوقيره في شيء بل ذلك عدوان على منصبه ومنابذة لشرعه ورسالته.

إن المؤمن الحق يعتقد أن رسول الله صلى الله عليه وسلم أكرم البشر وسيد الأنبياء والرسل عليهم الصلاة والسلام وأنه يجب تعظيمه وتوقيره وتعظيم واحترام ما جاء به من قرآن وسنة وأنه الحق الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد.

وهنا نتساءل ما هو البرهان الصحيح العملي الذي يقيمه المؤمن على هذا الحب والتعظيم والتوقير.

والجواب: السديد أن ذلك يكون بطاعته.

1- والتفاني فيها واتباع ما جاء به بحيث لا يزاحمه في هذه الطاعة وهذا الاتباع الصادق أحد كائنا من كان جاعلا المؤمن نصب عينيه {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ } .

2- ويكون ذلك بحبه الصحيح الذي يفوق حب النفس والوالد والولد والمال والناس أجمعين "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين".

3- ويكون ذلك بموافقته في كل أمره فما أحبه رسول الله يحبه وما أبغضه يبغضه.

4- ويكون ذلك أيضا بتصديقه في كل ما أخبر به تصديقا وإيمانا لا يرقى إليه أدنى شك ولا ريب واتخاذ أخباره قضيا مسلمة لا تقاس ولا توزن بكلام أحد بل أقواله وأفعاله وأخباره وتشريعاته في الميزان الصحيح الحق لأقوال الناس وأعمالهم فما وافقه فهو الحق وما خالفه فهو الباطل سواء كان في مجال الاعتقاد أو التشريع أو الأخلاق أو السياسة أو الاجتماع أو الاقتصاد أو غيرها من شئون الحياة الدنيا أو الدين.

أما الغلو فيه وإطراؤه مع الاستخفاف بأوامره ونواهيه وتشريعاته وتعاليمه وبغض ما يحبه وحب ما يبغضه وتقديم طاعة الناس والأهواء على طاعته والحيدة والروغان عند أخباره فهذا في الواقع هو العداء السافر أو المقنع فما قيمة تعظيم مزعوم لا ينقاد صاحبه ولا يسلس له قياد إلا فيما يوافق هواه وما يتبعه من مذاهب وتقاليد وعادات، ما قيمة تعظيم أشبه بصراع عنيف مع تعاليمه ومصادمة لا تقف عند حد، فإذا قال افعلوا هذا قيل سمعنا وعصينا وإذا قال اتركوا ذلك قيل لا بد من فعله وإذا أخبر عن أمر أنه كذا وكذا قيل لا بد من وزن هذا الكلام وعرضه على آراء الناس، فإذا قال صلى الله عليه وسلم: "لا تطروني كما أطرت النصارى عيسى بن مريم إنما أنا عبد الله ورسوله"، قيل ليس لنا بد من إطرائك والغلو فيك وإذا قال الله لرسوله {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلاَّ مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ} .

لا يرفع أناس الخبر رأسا ولم يقيموا له وزنا ولم يعيروه أي اهتمام بل قالوا :

(فإن من جودك الدنيا وضرتها

ومن علومك علم اللوح والقلم).

ولنضرب مثلا يتضح به الحب الصحيح من الكاذب هناك زعيم مخلص متفان فيما ينفع أتباعه صادق اللهجة لم يجرب عليه كذب له أتباع فريق منهم سهل الانقياد سريع الاستجابة لا يتلكأ ولا يتلعثم عند أمر أو نهي لا يأمره ذلك الزعيم بأمر إلا بادر وسارع إلى تنفيذه ولا ينهاه عن شيء إلا كان أشد الناس ابتعادا عنه ولا يخبره بخبر إلا أصاب موضع اليقين من قلبه ولا يفعل فعلا إلا أتسم به ورأى أنه القدوة الحسنة.

وفريق آخر يمتاز بالمبالغة والتهويل في تمجيد ذلك الرئيس رغم أنه يكره هذه المبالغات وهذا الغلو أشد الكراهية عرف ذلك من أقواله وأفعاله المتواترة وتصريحاته القوية وتعليماته. ومبادؤه قائمة على أساس محاربة هذا اللون من الانحراف والإتيان عليه من القواعد ورغم كل ذلك يصر هذا الفريق على موقفه ويمعن فيه غير أنه بجانب هذا الغلو يمتاز بأسلوب آخر وهو أن أوامر هذا الرئيس وزواجره وتوجيهاته لا يذعن لها هذا الفريق ويروغ عنها روغان الثعلب فإذا قال افعلوا هذا الأمر واتركوا ذاك والأمر الفلاني واقعه كذا قالوا والله يا سيادة الرئيس أمرك هذا لا يوافق مزاجنا وليس عندنا نشاط ولا استعداد لتنفيذه ويمكن إن نفذناه أن نواجه مشاكل لأنه لا يتفق مع رأي فلان ولا يناسب مزاج علان ونهيك ندخله في خبر كان وخبرك فيه سطحية وسذاجة لا بد له من ميزان، وعلى كل حال أحسن رأي عندنا أننا نمدحك ونطريك ولو كان الغلو والإطراء أبغض شيء إليك، ثم ضربوا بتعليماته السديدة وتوجيهاته الرشيدة عرض الحائط فخالفوا أوامره ونواهيه، وحرفوا أخباره وتأولوها كما أملت عليهم أهواؤهم ولم يقفوا عند هذا الحد بل صبوا جام غضبهم على الفريق الطائع المنقاد وأوسعوهم لوما وتجريحا واحتقارا وسخرية ووجهوا إليهم الشتائم والمطاعن ورموهم بالدواهي من المفتريات فأي الفريقين أحق بذلك الزعيم وأقربهم إليه وأحبهم لديه لا يخفى ذلك على المنصف العاقل.

ولنشرع الآن في بيان هذا الموضوع على ضوء الكتاب والسنة وأقوال الصحابة وواقعهم، قال تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلاَّ هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلاّ‍َ يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلاَّ فِي كِتَابٍ مُبِينٍ} .

ومعنى الآية واضح كل الوضوح أن علم الغيب أمر مختص بالله جملة وتفصيلا وأن هذا أمر استأثر به لا يشركه فيه غيره كاختصاصه واستئثاره بالربوبية والألوهية وغيرها من صفاته العليا التي انفرد بها واستأثر بها وحده.

2- قال تعالى: {إِنَّ اللَّهَ لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الأَرْضِ وَلا فِي السَّمَاءِ هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأَرْحَامِ كَيْفَ يَشَاءُ} .

وهذا أمر امتاز به وحده كما امتاز بتصويرنا في الأرحام كما يشاء.

3- {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ} إلى قوله: {تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلاَّمُ الْغُيُوبِ} .

وهذا تصريح واضح من نبي كريم من أولي العزم بحقيقة ناصعة يوافقه عليها كل نبي ورسول اختاره الله وكل مؤمن هداه الله.

4- {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالْبَصِيرُ أَفَلا تَتَفَكَّرُونَ} .

أمر الله رسوله محمدا صلى الله عليه وسلم أن يعلن هذه الحقائق الساطعة فليس عنده خزائن الله ولا يعلم الغيب ولا يقول إنه ملك ولا يخرج عن الطريق الواضح الذي رسمه الله له وهو اتباع الوحي فلا تخفى هذه الأمور الواضحة إلا على من أعمى الله قلبه وطمس بصيرته من المكذبين المعارضين أو من الغلاة المبالغين.

5- وقال تعالى: {وَيَقُولُونَ لَوْلا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ فَقُلْ إِنَّمَا الْغَيْبُ لِلَّهِ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنَ الْمُنْتَظِرِينَ} .

وهذا أمر من الله لنبيه أن يعلن هذه الحقيقة أنه لا يعلم الغيب إنما الغيب لله وحده وقد بلغ رسول الله كما أمره الله ونحن على ذلك من الشاهدين ومن المؤمنين المصدقين لا نمتري في هذه الأخبار الصادقة ولا نشك فيها ولا نحرفها ولا نؤولها.

6- وقال تعالى: {اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى وَمَا تَغِيضُ الأَرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ} .

وهذه الإحاطة والشمول لا تنبغي إلا لجلاله الكبير المتعال.

{يَعْلَمُ مَا يَلِجُ فِي الأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ الرَّحِيمُ الْغَفُورُ وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ عَالِمِ الْغَيْبِ لا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ وَلا أَصْغَرُ مِنْ ذَلِكَ وَلا أَكْبَرُ إِلاَّ فِي كِتَابٍ مُبِينٍ} .

هذه الآيات التي تلوناها وأضعافها في القرآن الكريم الذي لا يأتيه الباطل من بين يديه ولا من خلفه تدور على حقيقة واحدة بشتى الأساليب من عموم وشمول وإحاطة وإجمال وتفصيل واستقصاء واستيعاب وقصر وتأكيد مما لا يدع بعض هذه النصوص فضلا عن جميعها أدنى شك في أن الله وحده هو المنفرد بهذا الكمال وأن ادعاء علم الغيب لأحد غير الله سواء رسول الله أو غيره تكذيب وقح لله ولرسوله ولكتابه شاء ذلك أو أباه.

ولنضف إلى ما سبق نصوصا أخرى تخص رسول الله بالذات بنفي علم الغيب عنه زيادة في إقامة الحجة.

1- {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالْبَصِيرُ أَفَلا تَتَفَكَّرُونَ} سورة الأنعام.

2- وقال تعالى: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلاَّ مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلاَّ نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ} .

وقد سبقت الإشارة إلى معاني هاتين الآيتين، إلا أننا نلفت النظر هنا إلى أنه يجب أن نفهم أن رسول الله صلى الله عليه وسلم وجميع الرسل عليهم الصلاة والسلام مع أنه يوحى إليهم لا يجوز أن يعتقد فيهم أنهم يعلمون الغيب بدليل أنه جمع في آية واحدة بين نفي علم الغيب عنه وإثبات الوحي له إذا فعلم الغيب شيء وكونهم يوحى إليهم شيء آخر ولو جاز أن يعتقد فيهم ذلك لجاز الاعتقاد ونفسه في كل من بلغوه ذلك الوحي وهو في غاية البطلان والضلال.

3- وقال تعالى معاتبا نبيه صلى الله عليه وسلم: {عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ} .

فسبب هذا العتاب أن بعض الأشخاص استأذنوه صلى الله عليه وسلم في القعود عن الجهاد وقدموا إليه معاذير غير صحيحة ولا واقعة فأذن لهم بناء على تلك الأعذار التي قدموها ظانا صحتها وواقعيتها غير عالم أن الله سيعاتبه في هذا الأمر وإلا لما أقدم عليه وهو أحرص الناس على مرضاة ربه وقال تعالى: {وَمِمَّنْ حَوْلَكُمْ مِنَ الأَعْرَابِ مُنَافِقُونَ وَمِنْ أَهْلِ الْمَدِينَةِ مَرَدُوا عَلَى النِّفَاقِ لا تَعْلَمُهُمْ نَحْنُ نَعْلَمُهُمْ سَنُعَذِّبُهُمْ مَرَّتَيْنِ ثُمَّ يُرَدُّونَ إِلَى عَذَابٍ عَظِيمٍ} فهؤلاء المنافقون من سكان المدينة ومن حولها والمنافقون من أهل المدينة بالذات قد مهروا في النفاق لكثرة ممارستهم له حتى أتقنوه وهم ولا شك يشكلون خطرا على رسالته وأصحابه ومع ممارستهم إياه مدة طويلة وفي قلب المدينة إلى تسع سنين ورسول الله صلى الله عليه وسلم لا يعلمهم كما قال تعالى:

{ لا تَعْلَمُهُمْ نَحْنُ نَعْلَمُهُم} وقال تعالى: {قُلْ مَا كُنْتُ بِدْعاً مِنَ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلا بِكُمْ} .

{قُلْ إِنْ أَدْرِي أَقَرِيبٌ مَا تُوعَدُونَ أَمْ يَجْعَلُ لَهُ رَبِّي أَمَداً} .

ففي هذه النصوص ما يشفي المؤمن ويقنعه أن علم الغيب مختص بالله وحده وأن رسول الله صلى الله عليه وسلم لا يدعي ذلك وإذا كان كذلك فغير رسول الله صلى الله عليه وسلم أولى وأولى.

ولننتقل إلى رحاب السنة المطهرة.

1- عن أم سلمة رضي الله عنها أن النبي صلى الله عليه وسلم قال: "إنما أنا بشر وإنكم تختصمون إلي ولعل بعضكم أن يكون ألحن بحجته من بعض فأقضي بنحو مما أسمع فمن قضيت له من حق أخيه شيئا فلا يأخذه فإنما أقطع له قطعة من نار".

فالحديث صريح أن الرسول صلى الله عليه وسلم بشر والبشر وغريرهم من المخلوقات لا يعلمون الغيب وإنما ذلك لله وحده ولرسول الله يخشى أن يقلب بعض الناس للسنهم وفصاحتهم الحق باطلا والباطل حقا فيقضي رسول الله بنحو ما يسمع لأن بواطن الأمور وسرائر النفوس وخفاياها لا يعلمها إلا الله.

2- وروى الإمام مسلم عن مسروق قال: كنت متكئا عند عائشة رضي الله عنها قالت: يا أبا عائشة ثلاث من تحدث بواحدة منهم فقد أعظم على الله الفرية.

قلت ما هن، قالت من زعم أن محمدا صلى الله عليه وسلم رأى ربه فقد أعظم على الله الفرية قال وكنت متكئا فجلست فقلت: يا أم المؤمنين أنظريني ولا تعجليني ألم يقل الله ولقد رآه بالأفق المبين ولقد رآه نزلة أخرى.

فقالت: أنا أول هذه الأمة سأل عن ذلك رسول الله صلى عليه وسلم فقال: "إنما هو جبريل لم أره على صورته التي خلق عليها غير هاتين المرتين رأيته منهبطا من السماء سادا عظم خلقه ما بين السماء والأرض" فقالت: أو لم تسمع أن الله يقول: {لا تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} .

أو لم تسمع أن الله يقول: {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلاَّ وَحْياً أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولاً فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ إِنَّهُ عَلِيٌّ حَكِيمٌ} .

قالت: ومن زعم أن محمدا كتم شيئا من كتاب الله فقد أعظم على الله الفرية والله يقول: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ} .

ومن زعم أنه يخير بما يكون في غد فقد أعظم على الله الفرية، فعائشة أم المؤمنين رضي الله عنها وهي أعلم الناس برسول الله صلى الله عليه وسلم ترى أن نسبة واحدة من هذه الثلاث إلى رسول الله صلى الله عليه وسلم من أظم الافتراءات على الله ولنلاحظ كيف استدلت على عدم إمكان رؤيته لربه بقوله تعالى: {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلاَّ وَحْياً أَوْ مِنْ وَرَاءِ حِجَابٍ} الآية، لأنها ترى وتعالم أن رسول الله صلى الله عليه وسلم بشر تنطبق عليه الآية كما تنطبق على غيره من الرسل الكرام لأن الجميع مشتركون في هذا الوصف وهو البشرية وهذا الذي أنكرته عائشة إنما هو الرؤية في الدنيا وأما رؤية الله في الآخرة فهي ثابتة للمؤمنين بالكتاب والسنة فلا تنكرها عائشة رضي الله عنها.

واستدلت على أن النبي صلى الله عليه وسلم لا يعلم الغيب بقوله تعالى: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ الْغَيْبَ إِلاَّ اللَّهُ} وهو استدلال في موضعه وهو عين الحق والصواب الذي لا تشك فيه عائشة ولا غيرها من الصحابة الكرام وجميع المؤمنين ومن زعم أنه صلى الله عليه وسلم يعلم الغيب فقد أعظم على الله الفرية كما قالت رضي الله عنها.

3- وعن ابن عباس رضي الله عنه قال أخبرتني ميمونة أن رسول الله صلى الله عليه وسلم "أصبح يوما واجما"-أي حزينا كئيبا- فقالت ميمونة: يا رسول الله لقد استنكرت هيئتك منذ اليوم قال رسول الله صلى الله عليه وسلم: "إن جبريل كان وعدني أن يلقاني الليلة فلم يلقني أما والله ما أخلفني" قال فظل رسول الله يومه ذلك على ذلك ثم وقع في نفسه جرو كلب تحت فسطاط لنا فأمر به فأخرج ثم أخذ بيده ماء مكانه فلما أمسى لقيه جبريل فقال: "لقد كنت وعدتني أن تلقاني" قال: "أجل ولكننا لا ندخل بيتا فيه كلب أو صورة"رواه مسلم.

فجبريل وعد النبي صلى الله عليه وسلم أن يأتيه في الليل وطبعا يأت رسول الله صلى الله عليه وسلم ينتظره فلم يأته لذا أصبح رسول الله صلى الله عليه وسلم واجما ولا يعلم لذلك سببا ولو أن السبب هو الجرو لبادر إلى إخراجه فورا ثم استمر رسول الله صلى الله عليه وسلم على تلك الحل من الكآبة والحزن. يفكر في الأمور التي قد تكون سببا في تأخر جبريل فوقع في نفسه جرو كلب فأمر به فأخرج كما قالت ميمونة.

ثم سأل جبريل عن سبب تأخره لأنه لم يستيقن إلى وقت سؤاله السبب الحقيقي وفي رواية لمسلم عن عائشة يحتمل أن تكون هي هذه الحادثة ويحتمل أن تكون حادثة أخرى فقال رسول الله صلى الله عليه وسلم: "يا عائشة متى دخل هذا الكلب ههنا؟"

فقالت: "والله ما دريت"، فهذه الحادثة وأمثالها كثير مما يدور في بيته وهو لا يعلمه فيسأله عنه أهله.

فقد تنفد نفقة أهله فلا يعلم بها فيأتيه الضيف فيرسل إلى أهله واحدة واحدة فيقلن والله ما عندنا غير الماء كما روى مسلم فلماذا يحرج أهله بالسؤال وهو خير الناس لأهله وأفضلهم معاشرة ما ذلك؟ إلا أنه لا يعلم الغيب.

4- ولما هاجر رسول الله صلى الله عليه وسلم من مكة إلى المدينة ومعه أبو بكر الصديق استأجر أجيرا يدلهما على الطريق ومن يعلم الغيب لا يلجأ إلى ذلك.

5- وعن أنس رضي الله عنه: "أن امرأة يهودية أتت رسول الله صلى الله عليه وسلم بشاة مسمومة فأكل منها فجيء بها إلى رسول الله صلى الله عليه وسلم فسألها عن ذلك" فإذا خفي عليه شيء كهذا وأمثاله وإذا مسه مرض أو أذى لا نقول لماذا؟ لأنا نعلم أنه بشر رسول وسنة الله في البشر أنهم مبتلون وأشدهم بلاء الرسل ثم الأمثل فالأمثل كما قال هو صلى الله عليه وسلم.

6- وروى مسلم عن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم "أتى بضب محنوذ فأهوى إليه صلى الله عليه وسلم بيده فقال بعض النسوة اللاتي في بيت ميمونة أخبروا رسول الله صلى الله عليه وسلم بما يريد أن يأكل منه فرفع رسول الله صلى الله عليه وسلم يده" وفي رواية أخرى في مسلم "وكان قلما يقدم إليه طعام حتى يحدث به ويسمى له فأهوى رسول الله صلى الله عليه وسلم بيده إلى الضب فقالت امرأة من النسوة الحضور أخبرن رسول الله صلى الله عليه وسلم بما قدمتن له قلن هو الضب فرفع رسول الله صلى الله عليه وسلم يده". والعبرة من الحديث.

1- أن رسول الله كان يكره الضب ما صرح بذلك غير مرة وفي هذه المناسبة أهوى بيده ليأكل منه لأنه لا يعلم أنه الضب ولما أخبر رفع يده.

2- اعتقاد أصحابه وأهل بيته أنه لا يعلم الغيب ولهذا كان قلما يقدم إليه طعام حتى يحدث به ويخبر ويسمي له.

3- قول المرأة أخبرن رسول الله صلى الله عليه وسلم بما قدمتن له والمخاطب بهذا أهل بيت النبي صلى عليه وسلم ويمكن أن يكون عندهن غيرهن نساء أخر، وفي القوم خالد بن الوليد وابن عباس ولم ينكر هذا أحد منهم لأنه مستقر عندهم أنه لا يعلم الغيب وحاشاهم أن يكونوا غلاة.

ورسول الله صلى الله عليه وسلم الذي لا يقر على باطل يسمع هذا كل يوم ولم يقل لهم لا حاجة بي إلى أن تخبروني لأني أعلم الغيب والله تبارك وتعالى قد أمر رسوله بأن يستشير أصحابه فقال وشاورهم في الأمر فكان يستشيرهم وأحيانا يميل إلى رأي يكون الصواب في غيره كما في قصة أسرى بدر حيث هوى رسول الله صلى الله عليه وسلم رأي أبي بكر ولم يأخذ برأي عمر فأنزل عليه: {مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأَرْضِ تُرِيدُونَ عَرَضَ الدُّنْيَا وَاللَّهُ يُرِيدُ الآخِرَةَ} .

فجاء عمر رضي الله عنه ورسول الله صلى الله عليه وسلم وأبو بكر يبكيان فقال يا رسول الله ما يبكيك أنت وصاحبك فإن وجدت بكاء بكيت وإلا تباكيت فقال رسول الله صلى الله عليه وسلم: "لقد عرض علي العذاب دون هذه الشجرة للذي عرض على أصحابك".

والشاهد منه أن الصحابة كانوا يدلون بآرائهم إذا استشارهم ولا يقولون لا حاجة إلى رأينا لأنك تعلم الغيب ولننقل كلاما يتمشى مع ما اقتضاه الكتاب والسنة.

وما كان عليه السلف الصالح: قال ابن الهمام في المسايرة في العقائد (ص202) وذكر الحنفية تصريحا بالتفكير باعتقاد أن النبي صلى عليه وسلم يعلم الغيب لمعارضته قوله تعالى {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ الْغَيْبَ إِلاَّ اللَّهُ} هذا الكلام في الكتاب المذكور في خاتمة الفصل التاسع.

المسألة الثالثة وهي: هل الرسول ليس من البشر ?

وبقيت ثالثة الأثافي وهي من أغرب الغرائب وأعجبها قولهم: إن رسول الله ليس بشرا وتضليل من يقول إنه بشر وليس يصح في الأذهان شيء إذا احتاج النهار إلى دليل فنحن إذا مضطرون إلى أن نسوق الأدلة على بشرية الرسول صلى الله عليه وسلم.

آسفين أشد الأسف على من ينتسب إلى الإسلام ويؤمن بالقرآن والسنة ويصل في الانحطاط الفكري والضلال العقائدي إلى هذا المستوى.

1- قال تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} .

فالآية تنص على أن رسول الله من أنفس المؤمنين قال المفسرون: "إن المراد بقوله من أنفسهم أنه من العرب"وقال آخرون: "إن المراد أنه من البشر"ووجه المنة على التفسير الأول يفقهون عنه ويفهمون ولا يحتاجون إلى ترجمان.

وعلى التفسير الثاني أنهم يأنسون به بجامع البشرية.

2- {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} والشاهد من الآية قوله: {ٌمِنْ أَنْفُسِكُمْ} وتفسيره كالأول و {مِنْ} في الموضعين للتبعيض فهو بعض من البشر.

3- وقال تعالى: {هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} .

والأميون هم العرب وقوله منهم أي من الأميين العرب ومن تبعيضية فهو من بعض العرب وواحد منهم فهو محمد بن عبد الله بن عبد المطلب بن هاشم النبي العربي الأمي الهاشمي من أشرف العرب وأكرمهم محتدا. ولو كان من عنصر آخر لذكره الله في هذه المقامات.

4- وقال تعالى: {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ} وعشيرة الرجل قبيلته وبنو أبيه الأدنون ولما نزلت عليه هذه الآية صعد على الصفا ونادى يا معشر قريش اشتروا أنفسكم من الله لا أغني عنكم من الله شيئا يا عباس بن عبد المطلب اشترِ نفسك من الله لا أغني عنك من الله شيئا يا صفية بنت عبد المطلب عمة رسول الله لا أغني عنك من الله شيئا يا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنك من الله شيئا وهكذا فهم رسول الله أن عشيرته الأقربين وبني أبيه هم هؤلاء الذين صدع فيهم بهذا الأمر.

5- وقال تعالى: {وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلونَ} وقومه هم العرب الأميون بالكتاب والسنة وإجماع كل الأمم العرب والعجم.

(إثبات بشرية الرسول من السنة)

وقبل أن نسوق الأدلة من السنة نذكر نسبه صلى الله عليه وسلم فهو محمد بن عبد المطلب بن هاشم بن عبد مناف بن قصي بن كلاب بن مرة بن كعب بن لؤي بن غالب بن فهر بن مالك بن كنانة بن خزيمة بن مدركة بن الياس بن مضر بن نزار بن معد بن عدنان.

فمن يزعم أنه صلى الله عليه وسلم ليس بشرا فماذا يقول في هذا النسب ولماذا جاء عن طريق هؤلاء فهل هؤلاء أيضا غير بشر.

1- روى مسلم رحمه الله عن واثلة بن الأسقع يقول سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله اصطفى كنانة من ولد اسماعيل واصطفى من قريش بني هاشم واصطفاني من بني هاشم".

2- وروى الترمذي عن واثلة بن الأسقع أيضا قال: قال رسول الله صلى الله عليه وسلم: "إن الله اصطفى من ولد إبراهيم إسماعيل واصطفى من بني إسماعيل بني كنانة واصطفى من بني كنانة قريشا واصطفى من قريش بني هاشم واسطفاني من بني هاشم".

3- وروى الترمذي أيضا عن المطلب بن وداعة قال: جاء العباس إلى رسول الله صلى الله عليه وسلم وكأنه سمع شيئا. (أي من الطعن في بني هاشم) فقام النبي صلى الله عليه وسلم على المنبر فقال: "من أنا" فقالوا"أنتَ رسول الله عليك السلام"فقال: "أنا محمد بن عبد الله بن عبد المطلب إن الله خلق الخلق فجعلني في خيرهم قبيلة ثم جعلهم فرقتين فجعلني في خيرهم فرقة ثم جعلهم قبائل فجعلني في خيرهم قبيلة ثم جعلهم بيتا وخيرهم نفسا"، فهذه الفرق والقبائل والبيوت كلها من البشر ولو كان رسول الله من عنصر آخر لذكره في هذه المناسبات وإنا لنأسف إذ نستنبط أمورا بديهية هي من باب تحصيل الحاصل ولكن ماذا نصنع وقد وجد في الناس من يتلقف أفكارا مسمومة هدامة تدس على المسلمين الهدف منها هدم الإسلام واقتلاع قواعد التوحيد من الأساس يتلقفونها ثم لا تلبث أن تتحول عندهم إلى عقائد راسخة من أعظم أركان الدين فيوالون يعادون من أجلها ويحرفون نصوص القرآن والسنة من أجلها مهما بلغت من الكثرة والوضوح.

وعندما رسخت في نفوسهم هذه الأفكار المدسوسة شوهت نظرهم الصحيح فأصبحوا ينظرون إلى البشرية من الزاوية التي نظر منها المشركون فكان المشركون يتحقرون البشرية ويرون استحالة اجتماع البشرية والرسالة وأن الإنسان لا يمكن أن يرتفع إلى مستوى يؤهله لتلقي الوحي من الله.

قال تعالى حكاية لموقفهم: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى إِلاَّ أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَراً رَسُولاً} .

{ قَالُوا إِنْ أَنْتُمْ إِلاَّ بَشَرٌ مِثْلُنَا تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتُونَا بِسُلْطَانٍ مُبِينٍ} .

{قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلاَّ بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} .

{ذَلِكَ بِأَنَّهُ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَقَالُوا أَبَشَرٌ يَهْدُونَنَا فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ}

وهؤلاء نظروا من نفس الزاوية إلى البشرية واحتقروها فعز عليهم يكون رسول الله بشرا وتلقفوا أسطورة من نسج خيال أعداء الإسلام أن رسول الله خلق من نور، وهذه الدسيسة تشبه إلى مدى بعيد دسيسة اليهود على النصارى، واليهود أعدى أعداء عيسى عليه السلام فدسوا على أتباعه أنه ابن الله وأنه هو الله لقصد إضلالهم ولا يبعد أن تكون فكرة أن رسول الله ليس بشرا وإنما هو من نور دسيسة من دسائس اليهود والقصد إضلال المسلمين ونحن بحمد الله معشر المؤمنين نرى الإنسان البشر المؤمن العادي أفضل من جميع الأنوار فكيف برسول الله الذي هو أفضل الخلق أجمعين.

قال تعالى: {وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلاً} .

وكل ما في السموات والأرض سخره الله لهذا الإنسان البشر {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعاً مِنْهُ إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ} .

فأنوار الكواكب والشمس والقمر والنار والكهرباء كلها مسخرة لهذا البشر الكريم فالذي يجرد رسول الله من بشريته فقد احتقره من حيث يعزم أنه يكرمه ويجله ثم هذه الأسطورة لا تستطيع أن تثبت أمام نص واحد من القرآن وقد تقدمت لكم النصوص التي تلوناها على مسامعكم، ونضيف إليها الآن ما لا يدع مجالا للشك في الإيمان ببشرية رسول الله المثلى قال تعالى لنبيه صلى الله عليه وسلم: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} فقد أكد بشريته بأقوى أنواع التأكيد فإن القصر من أسباب التأكيد عند البلاغيين ثم زاد ذلك تأكيدا بقوله: {مِثْلُكُمْ} أي مثلنا في الخلق و التكوين له جسم مكون من لحم وعظام وعصب وله شعر وعينان ويدان يبطش بهما ورجلان يمشي بهما، ويأكل كما نأكل ويشرب كما نشرب ويجوع ويمرض وقد تولد بين أبوين هما عبد الله ابن عبد المطلب وآمنة بنت وهب.

وقد تزوج كثيرا من النساء وأنجب أولادا كما يتزوج البشر وينجبون ثم أشار في الآية إلى الميزة التي امتاز بها صلى الله عليه وسلم و هي الوحي فقال : {يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} وهذا هو المضمار الذي لا يباريه فيه أحد والقمة الشاهقة التي بلغها النبي العربي الكريم،وقال تعالى: {وَلَقَدْ صَرَّفْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ فَأَبَى أَكْثَرُ النَّاسِ إِلاَّ كُفُوراً وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأَرْضِ يَنْبُوعاً أَوْ تَكُونَ لَكَ جَنَّةٌ مِنْ نَخِيلٍ وَعِنَبٍ فَتُفَجِّرَ الأَنْهَارَ خِلالَهَا تَفْجِيراً أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ عَلَيْنَا كِسَفاً أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلائِكَةِ قَبِيلاً أَوْ يَكُونَ لَكَ بَيْتٌ مِنْ زُخْرُفٍ أَوْ تَرْقَى فِي السَّمَاءِ وَلَنْ نُؤْمِنَ لِرُقِيِّكَ حَتَّى تُنَزِّلَ عَلَيْنَا كِتَاباً نَقْرَأُهُ قُلْ سُبْحَانَ رَبِّي هَلْ كُنْتُ إِلاَّ بَشَراً رَسُولاً} .

فـأنتم ترون أن الكفار قد بلغ بهم التعنت أقصى مدى فطلبوا من رسول الله ما لا يدخل تحت قدرة البشر ولا غيرهم من الخلق ولا يقدر عليه إلا الله فلذا أمر الله نبيه أن ينزهه بالتسبيح فقال: {ُ قُلْ سُبْحَانَ رَبِّي}ثم بين حقيقة نفسه وواقع أمره بكل صراحة ووضوح فقال: {هَلْ كُنْتُ إِلاَّ بَشَراً رَسُولاً} وصفان ظاهران أولهما (بشر) وثانيهما (رسول) بأقوى طرق القصر والتأكيد لأن هل هنا استفهام بمعنى (ما)النافية والنفي وإلا أقوى طرق القصر والتأكيد والقصر هنا حقيقي بمعنى أنه لا يتجاوز البشرية والرسالة إلى غيرهما فالبشرية تستلزم كل خصائص البشرية والرسالة تستلزم كل مقومات الرسالة وخصائصها، وقال تعالى: {الر تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ أَكَانَ لِلنَّاسِ عَجَباً أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرِ النَّاسَ وَبَشِّرِ الَّذِينَ آمَنُوا} الآية وقال تعالى في سورة (ص).

{وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} فقال رجل منهم وقال منذر منهم فبأي حديث بعد الله وآياته نؤمن.

وإليكم الآن أقواله الصادقة الواضحة الصريحة الصحيحة، عن ابن مسعود رضي الله عنه قال: "صلى رسول الله_ صلى الله عليه و سلم_ الظهر خمسا فلما سلم قيل له: "يا رسول الله أحدث في الصلاة شيء"قال: "وما ذاك"قالوا: "صليت كذا وكذا"فثنى رجليه واستقبل القبلة وسجد سجدتين ثم سلم فلما أقبل علينا بوجهه قال: "إنه لو حدث في الصلاة شيء لنبأتك به ولكن إنما أنا بشر مثلكم أنسى كما تنسون فإذا نسيت فذكروني"رواه البخاري.

وانظر فتح الباري ج1 ص503.

وهذا موافق للآيات الكريمة من ناحية القصر والتأكيد وذكر المماثلة في البشرية وزاد أمرا آخر من لوازم الطبيعة البشرية فقال: "أنسى كما تنسون فإذا نسيت فذكروني".

وعن أم سلمة رضي الله عنها عن النبي صلى الله عليه وسلم قال: "إنما أنا بشر مثلكم تختصمون إلي ولعل بعضكم أن يكون ألحن بحجته من بعض فأقضي بنحو مما أسمع فمن قضيت له من حق أخيه شيئا فلا يأخذ فإنما أقطع له قطعة من النار". رواه الجماعة.

وهذا الحديث يوافق الآيات والحديث السابق في استخدام الطريق نفسه والأسلوب عينه وفيه بالإضافة إلى إثبات بشريته نفي علم الغيب عنه وقد تقدم لنا في بحث المسألة الثانية أن عائشة رضي الله عنها استدلت على أن رسول الله صلى الله عليه وسلم لم يرَ ربه بقوله تعالى: {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلاَّ وَحْياً أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولاً فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ} رواه مسلم

وعائشة رضي الله عنها أعلم الناس به فلو كان رسول الله غير بشر لقال لها أنا لست بشرا ولأخبرتنا بذلك ولكنا نراها تحتج على عدم رؤيته لربه ببشريته وأن الآية تنطبق عليه والصحابة الكرام كانوا يعلمون أنه بشر وهو يؤكد لهم هذه الحقيقة وهم قد بلغوها إلى التابعين ومن بعدهم يتداولون هذه الحقيقة مؤمنين بها من أعماق القلوب كإيمانهم برسالته وهكذا نقف على هذه الحقائق الثلاث واضحة جليه على ضوء الكتاب والسنة تولى الله بيانها على أبلغ وجوه البيان بشتى الطرق كما بينها رسول الله صلى الله عليه وسلم كذلك وليس بعد الحق إلا الضلال وما بعد بيان الله ورسول الله بيان فمن شاء فليؤمن ومن شاء فليكفر والمرجع إلى الله وحده.

وهو سبحانه سيكافئ ويجازي كل امرئ بما يعتقد وبما يعمل والله نسأل أن يثبتنا على الحق والتمسك بالكتاب والسنة ويتوفانا على ذلك إنه سميع الدعاء.

وصلى الله وسلم على عبده ورسوله وعلى آله وصحبه وسلم.


 العدد 16 - إفك مفترى حول عيسى عليه السلام

إفك مفترى حول عيسى عليه السلام

للشيخ عبد القادر شيبة الحمد

المدرس بكلية الشريعة بالجامعة

نشرت صحيفة الميثاق الأسبوعية التي تصدر في طنجة بالمغرب في عددها رقم 145 من السنة التاسعة كلمة لفضيلة العلامة الشيخ محمد بن عبد السلام كنون رئيس محكمة الاستئناف الشرعي بفاس ذكر فيها أنه وجد في ص 212 من كتاب (التاريخ القديم من عصور ما قبل التاريخ إلى الفتح العربي (للسنة الأولى من القسم الثانوي بالمدارس الإسلامية بالمغرب الذي ألفه الأستاذ إبراهيم بو طالب ومحمد زيبر وعبد العزيز أمين وآخرون والذين نشرته ووزعته دار الثقافة ودار الكتاب بالدار البيضاء، النص التالي (ولد عيسىمن مريم ببيت لحم في أسرة متواضعة حيث كان أبوه نجارا فاشتغل معه صبيا ثم شابا حتى أنزل عليه الوحي الإلهي وسنه سبع وعشرون سنة الخ.

ثم ذكر فضيلة الشيخ محمد بن عبد السلام كنون، أن هذا ولا شك يصادم الكتاب والسنة وما علم مجيئه من الدين بالضرورة أن المعتقد الإسلامي كما هو معلوم أن عيسى وُلِدَ بدون أب ثم قال: ولعل الذين يقولون أن له والدا كان نجارا هم اليهود.

وإني لأشكر فضيلة الشيخ محمد ابن عبد السلام كنون على كلمته القيمة، وغيرته على دين الله جزاه الله خيرا، ونأمل من جميع علماء المسلمين في مشارق الأرض ومغاربها أن يكثروا من تفحص ما ينشر أو يقرر من كتب في البلاد الإسلامي، وأن يعلموا على القاء الأضواء على ما قد يدس فيها من إفساد لعقائد أبناء المسلمين.

والواقع أن الناس قد اختلفوا في عيسى بن مريم عليه السلام بعد إطباقهم على أن أمه عندما حبلت به لم تكن متزوجة. فزعم اليهود لعنهم الله أنه ولد زنا وقالوا على مريم بهتانا عظيما، وإلى ذلك يشير الله عز وجل حيث يقول، وبكفرهم وقولهم على مريم بهتانا عظيما.

وأما النصارى فلم يقل واحد منهم، إنه ابن يوسف النجار، فنص الفقرة (18) من الإصحاح الأول من إنجيل متى يقول ((أما ولادة يسوع المسيح فكانت هكذا، لما كانت مريم أمه مخطوبة ليوسف قبل أن يجتمعا وجدت حبلى من الروح القدس)) وتقول الفقرة (27) من الإصحاح الأول من إنجيل لوقا، واسم العذراء مريم، 28 _ فدخل إليها الملاك وقال، سلام لك أيتها المنعم عليها، الرب معك، مباركة أنت في النساء 29 _ فلما رأته اضطربت من كلامه وفكرت ما عسى أن تكون هذه التحية، 30 _ فقال لها الملاك، لا تخافي يا مريم لأنك قد وجدت نعمة الله، 31 _ وها أنت ستحبلين وتلدين ابنا وتسمينه يسوع، ثم يقول في الفقرة 34 _ من نفس الإصحاح، فقالت مريم للملاك كيف يكون هذا وأنا لست أعرف رجا، الخ.

غير أن النصارى قد اخترع لهم شاول اليهودي (بولس) الزعم بأن المسيح ابن الله ولم يكن أحد من الحواريين قد سمع من عيسى عليه السلام تقرير هذه البنوة المفتراة.

وقد أشار برنابا في الإصحاح الأول من إنجيله إلى سبب تأليفه وأنه ألفه للرد على شاول الذي ادعى أن المسيح ابن الله فقد جاء في مقدمة برنابا ما يلي: _

أيها الأعزاء إن الله العظيم العجيب قد افتقدنا في هذه الأيام بنبيه يسوع المسيح برحمة عظيمة للتعليم، والآيات التي اتخذها الشيطان ذريعة للتضليل كثيرين ما سوى التقوى مبشرين بتعليم شديد الكفر، داعين المسيح ابن الله، ورافضين الختان الذي أمر به الله دائما مجوزين كل لحم نجس الذي ضل في عدادهم أيضا بولس (شاول) اليهودي الذي لا أتكلم عنه إلا مع الأسى وهو السبب الذي لأجله أسطر ذلك الحق الذي رأيته.

وفي الإصحاح السبعين منه يقول، أجاب يسوع، وما قولكم أنتم فيّ؟ أجاب بطرس: إنك المسيح ابن الله، فغضب حينئذ يسوع وانتهره بغضب قائلا اذهب وانصرف عني لأنك أنت الشيطان، وتريد أن تسيء إليّ.

وفي الإصحاح الثالث والتسعين منه يقول:

أجاب الكاهن أن اليهودية قد اضطربت لآياتك وتعليمك حتى أنهم يجاهرون بأنك أنت الله، فاضطررت بسبب الشعب إلى أن آتي إلى هنا مع الوالي الروماني والملك هيرودوس فنرجو من كل قلبنا أن ترضى بإزالة الفتنة التي ثارت بسببك لأن من يقول أنك الله وآخر يقول أنك ابن الله، ويقول فريق أنك نبي، أجاب يسوع وأنت يا رئيس الكهنة لماذا لم تخمد الفتنة وهل جننت أنت أيضا؟ وهل أمست النبوات وشريعة الله نسيا منسيا، أيتها اليهودية الشقية التي ضللها الشيطان ولما قال يسوع هذا عاد فقال: إني أشهد أمام السماء، وأشهد كل ساكن على الأرض أني بريء من كل ما قال الناس عني من أني أعظم من بشر، لأني بشر مولود من امرأة وعرضة لحكم الله أعيش كسائر البشر.

أما المسلمون فيعتقدون أن المسيح عبد الله ورسوله، وكلمته ألقاها إلى مريم وروح منه وأن الله تبارك وتعالى خلقه من غير أب آية للدلالة على عظيم قدرته، وأنه تعالى لا يعجزه شيء، وكما أوجد آدم من غير أب ولا أم، وكذلك أوجد حواء من غير أم، جعل عيسى آية كذلك كما قال عز وجل، إن مثل عيسى عند الله كمثل آدم خلقه من تراب ثم قال له كن فيكون، وكما قال وإنه لعلم للساعة ويقول إن هو إلا عبد أنعمنا عليه وجعلناه مثلا لبني إسرائيل.

وقد أوضح الله تبارك وتعالى في محكم كتابه قصة ولادته حيث قال:

{وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ إِذِ انْتَبَذَتْ مِنْ أَهْلِهَا مَكَاناً شَرْقِيّاً فَاتَّخَذَتْ مِنْ دُونِهِمْ حِجَاباً فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا فَتَمَثَّلَ لَهَا بَشَراً سَوِيّاً قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيّاً قَالَ إِنَّمَا أَنَا رَسُولُ رَبِّكِ لِأَهَبَ لَكِ غُلاماً زَكِيّاً قَالَتْ أَنَّى يَكُونُ لِي غُلامٌ وَلَمْ يَمْسَسْنِي بَشَرٌ وَلَمْ أَكُ بَغِيّاً قَالَ كَذَلِكِ قَالَ رَبُّكِ هُوَ عَلَيَّ هَيِّنٌ وَلِنَجْعَلَهُ آيَةً لِلنَّاسِ وَرَحْمَةً مِنَّا وَكَانَ أَمْراً مَقْضِيّاً فَحَمَلَتْهُ فَانْتَبَذَتْ بِهِ مَكَاناً قَصِيّاً فَأَجَاءَهَا الْمَخَاضُ إِلَى جِذْعِ النَّخْلَةِ قَالَتْ يَا لَيْتَنِي مِتُّ قَبْلَ هَذَا وَكُنْتُ نَسْياً مَنْسِيّاً فَنَادَاهَا مِنْ تَحْتِهَا أَلَّا تَحْزَنِي قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيّاً وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَباً جَنِيّاً فَكُلِي وَاشْرَبِي وَقَرِّي عَيْناً فَإِمَّا تَرَيِنَّ مِنَ الْبَشَرِ أَحَداً فَقُولِي إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْماً فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيّاً فَأَتَتْ بِهِ قَوْمَهَا تَحْمِلُهُ قَالُوا يَا مَرْيَمُ لَقَدْ جِئْتِ شَيْئاً فَرِيّاً فَأَشَارَتْ إِلَيْهِ قَالُوا كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيّاً وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً وَبَرّاً بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّاراً شَقِيّاً وَالسَّلامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيّاً ذَلِكَ عِيسَى ابْنُ مَرْيَمَ قَوْلَ الْحَقِّ الَّذِي فِيهِ يَمْتَرُونَ مَا كَانَ لِلَّهِ أَنْ يَتَّخِذَ مِنْ وَلَدٍ سُبْحَانَهُ إِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ وَإِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ فَاخْتَلَفَ الْأَحْزَابُ مِنْ بَيْنِهِمْ فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ مَشْهَدِ يَوْمٍ عَظِيمٍ} .

وصلى الله وسلم وبارك على النبي وآله وصحبه وسلم. .


 العدد 16 - الأسوة الحسنة برسول الله صلى الله عليه وسلم

الأسوة الحسنة برسول الله صلى الله عليه وسلم

بقلم الشيخ: محمد المهدي محمود علي

المدرس في دار الحديث بالمدينة التابعة للجامعة

الحمد الله رب العالمين، والصلاة والسلام على نبي الهدى ورسول الخير والبر، من اصطفاه الله رحمة للعالمين سيدنا محمد صلى الله عليه وسلم أما بعد:

فيقول الله تبارك وتعالى: {يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً} .

جاء المصطفى صلى الله عليه وسلم إلى هذا العالم داعيا إلى الله. راسما الطريق إلى رضوان الله ومحبته، رافعا علم التوحيد. موضحا معالم العبودية لذي الجلال والإكرام.

عاش الهادي الأمين صلوات الله وسلامه عليه حياته الطيبة المباركة. مجاهدا. زاهدا. عابدا. مجاهدا أعظم ما يكون الجهاد.

زاهدا أسمى وأصفى ما يكون الزهد.

عابدا أجمل وأحلى ما تكون العبادة والإنابة والخشوع، والخوف من الله ذي الجلال والإكرام. عاش صلوات الله وسلامه عليه. يبلغ في رحمته، ويرسم الطريق إلى الله في رفق وحكمة وتؤدة، داعيا إلى الله بإذنه وسراجا منيرا، فكان المثل الأعلى في الأدب والكمال. المثل الأعلى في عظمة الأخلاق في كل ناحية من النواحي وفي كل ميدان من الميادين.

أدبه ربنا تبارك وتعالى فأحسن تأديبه وأثنى عليه سبحانه بقوله:

{وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} .

ومن أجل هذا الاصطفاء الإلهي، والأدب الرباني.

من أجل هذا السمو وهذه العظمة. عظمة الأخلاق العالية. كان صلوات الله وسلامه عليه. أسوة كريمة وقدوة حسنة، مثلا أعلى للمؤمنين الذين صفت أرواحهم، وزكت نفوسهم، وطهرت قلوبهم، واطمأنت أفئدتهم، واستنارت ألبابهم، فعاشوا في دنياهم العابرة الفانية. يريدون الله والدار الآخرة، يجمعون الزاد لدار البقاء في جنة الفردوس مع الأنبياء والصديقين والشهداء والصالحين، وحسن أولئك رفيقا.

اتخذوا السبيل إلى الله، وجعلوا الهادي الأمين صلى الله عليه وسلم الأسوة الحسنة، والقدوة المباركة، للوصول إلى هذه الغاية المنشودة، والسعادة العظمى. سعادة الفوز برضى الحق جل جلاله. قال تبارك وتعالى:

{لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيراً} .

عاش صلوات الله وسلامه عليه حياته المباركة، فملأ الدنيا نورا وخيرا، ورحمة وعدلا، ثم ودعها راحلا إلى الله، يلقى وجه الله الكريم، وما عند الله خير وأبقى. لقد انتقل إلى الرفيق الأعلى بعد أن بلغ الرسالة وأدى الأمانة. ونصح الأمة وجاهد في الله حق الجهاد. بلغ الرسالة أعظم ما يكون التبليغ.

وأدى الأمانة أكمل ما يكون الأداء، وترك الدنيا وفيها نور التوحيد الصادق، وعبير الإيمان، وكمال الأخلاق، وعطر المحبة، والأخوة في الله ولله، والرحمة الشاملة المباركة في كل ناحية من نواحي الحياة، والعدالة في أسمى صورها ومحاسنها، وأكمل معانيها، وأجمل ثمارها وفوائدها، وبذلك تمت نعمة الله تبارك وتعالى على العوالم كلها.

{الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الأِسْلامَ دِيناً} .

فارق الرسول صلوات الله وسلامه عليه هذه الدنيا. بعد أن بيّن للمسلمين طريق العظمة والسيادة، والمجد والعزة. بيّن لهم أن القرآن هو نور الله، هو النور الهادي إلى سعادة البشرية في الدنيا والآخرة. السعادة في أتم معانيها، وأكمل صورها.

إن القرآن هو كتاب الله تبارك وتعالى. هو المصباح السماوي الخالد. هو الكتاب المعجز ببلاغته وتشريعاته، وأخبراه، وما كشف من حقائق كونية. إنه هداية الباري جل وعلا. قال سبحانه وتعالى:

{إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} .

وكلما تقدم العلم. سجد العلم والكشف والاختراع والابتكار أمام الآيات البينات. أمام آيات الحق جل وعلا.

{قُلْ لَوْ كَانَ الْبَحْرُ مِدَاداً لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَداً} .

فما بالنا نرى المسلمين اليوم وقد تخلفوا عن ركب الحضارة. تخلفوا عن قيادة توجيه الإنسانية.

ما بالنا نرى المسلمين وقد تفشت فيهم الأمراض الاجتماعية الفتاكة !!! تركوا الحكم بكتاب الله، فحرموا نعمة الهدوء والعيش الآمن الوارف الظلال الطيب الثمار، واحتكموا لغير ما أنزل، واستبدلوا بتشريع الله القوانين الوضعية. التي هي من صنع البشر، فحرموا نعمة العدل السماوي، وعاشوا في شقاء وفوضى واضطراب!!!

خرجت المرأة عن مبادئ العز والشرف والحياء والفضيلة فاضطربت الحياة المنزلية، واهتزت السعادة الزوجية، وأصيبت حياة الأسرة بالفشل والشقاق والنزاع، وحل الخصام محل الوئام وضاع الأطفال الأبرياء !!!

استباحوا الكثير مما حرّم الله! فتعاملوا بالربا فزاد فقرهم، وكثر شقاؤهم، وانتزعت البركة من أموالهم، وأصبحوا يتسللون عن طريق القروض الأجنبية .. وهيهات أن يكون فيها خير أو أن يكون فيها بركة بعد أن أعلن الله الحرب على المتعاملين بالربا، وبعد أن لعنهم الرسول صلى الله عليه وسلم. قال الله سبحانه وتعالى:

{يا أيها الذين آمنوا اتقوا الله يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ مُؤْمِنِينَ فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ. . .} !!

وقال صلى الله عليه وسلم:

"لعن الله آكل الربا، وموكله، وكاتبه، وشاهده" .

إن المال الحلال الطيب الطاهر. تستجاب به الدعوات، وتنال بطريقه البركات، والخيرات والحسنات، ويتنزل النصر من السموات.

ما بالنا نرى المسلمين اليوم عميت بصائرهم فضلوا سواء السبيل.

1_ حددوا النسل تارة. 2_ وحددوا الملكية تارة أخرى. وكانت ثالثة الأثافي أن حددوا عدد الحجاج إلى بيت الله الحرام!!!

إن تحديد النسل افتراء على الله، وسوء ظن بالرزاق القادر على كل شيء، وليتهم حافظوا على أموال الدولة ولم يبعثروها على أوجه الفساد، تارة في الاعتمادات الضخمة لإعانة الملاهي، وأخرى في استيراد الدخان والخمور، وثالثة في أوجه الكماليات للنساء، فأخرجوهن عن الفطرة السليمة للمرأة الفاضلة العاقلة !!!

وإن تحديد ملكية الأفراد. أكل لأموال الناس بالباطل، وظلم شنيع للأسر الكريمة الفاضلة، واعتداء شنيع على الحرمات !! لقد أعلن الرسول صلى الله عليه وسلم تحريم ذلك وأكده في خطبته المبراكة في حجة الوداع، تلك الخطبة العظيمة التي هي دستور السعادة الحقة، فقال صلوات الله وسلامه عليه: "إن دماءكم وأموالكم حرام عليكم، كحرمة يومكم هذا في شهركم هذا في بلدكم هذا. . ." أخرجه مسلم من حديث جابر بن عبد الله.

إن أكل أموال الناس بالباطل ظلما وعدوانا جزاؤه نار جهنم وبئس المصير!

وأما تحديد عدد الحجاج فهو صد عن سبيل الله. . إنه عمل الكفار. قال الله تبارك وتعالى:

{إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِ وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} .

إن الحج مصدر الخير والبركة ومغفرة الذنوب وزيادة الرزق، يلجأ فيه الإنسان إلى مولاه ويتعرض لنفحات ربه سبحانه. قال تبارك وتعالى:

{إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكاً وَهُدىً لِلْعَالَمِينَ فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِناً وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} .

سبحانه هو الغني ونحن الفقراء إلى الله جل شأنه.

وقال صلى الله عليه وسلم: "العمرة إلى العمرة كفارة لما بينهما، والحج المبرور ليس له جزاء إلا الجنة" وقال صلوات الله وسلامه عليه: "تابعوا بين الحج والعمرة فإنهما ينفيان الفقر والذنوب".

وكان مما عظمت مصيبته أن خدع بعض المسلمين بالمذاهب الضالة، خدعوا بالشيوعية، وبالاشتراكية وبالوجودية والماسونية الخ. . .

إن الاشتراكية ضلال وإلحاد وكفر وزندقة ومروق إن أصولها خبيثة. إن نباتها سام. إنها شجرة الزقوم. إنها لا تعترف بدين ولا بخلق، ولا بحساب وبعث. إن الاشتراكية سراب خادع. يحسبه الظمآن ماء. إنها بيت العنكبوت. إنها ظلمات بعضها فوق بعض هكذا أثبتت التجارب، وهكذا أثبت الواقع الواضح، وإن الإسلام دين الرحمة والأخوة، والسماحة والوفاء. إن الإسلام دين الإيثار، والمحبة لله ومن أجل الله رجاء رضوان الحق تبارك وتعالى. والمسلم الحق يتحلى بالأخلاق الكريمة، ينفق في سخاء، ويتصدق عن رضاء ومحبة يعمل ويكدح. يبتغي من رزق الله ولا يرضى لنفسه الخسة والدناءة. همته عالية، وإيمانه قوي، فهو رجل الحياة بحق _ أما الشيوعيون وأذنابهم الاشتراكيون فهم حيوانات سائمة فقدوا إنسانيتهم وفقدوا كرامتهم. فهم عبيد مسخرون لعبادة أشخاص أصحاب مبادئ ضالة أردتهم في أسوأ نهاية ثم لهم جهنم وبئس المصير!!!

ثم ما كان من أمر أجهزة الإعلام، لقد انحرفت عن رسالتها وأصبحت أداء لنشر الأغاني الخليعة. الفاجرة الماجنة. التي تحطم أقدس معاني الشرف والحياء والفضيلة ومكارم الأخلاق. إن أذناب المدرسة الاستعمارية الإلحادية لا زالت لهم بقايا تشرف على توجيه الإذاعة و ((التلفزيون)) والصحافة. توجهها نحو مظاهر الانحلال الخلقي الجامح العنيف. لا زالت جادة في المسير نحو التغني بالمرأة ومحاسنها ومفاتنها وإشاعة الفساد الخلقي, فانحرف الشباب وضلت المرأة وانحط المستوى الخلقي للشعوب والجماعات !!!

كل هذه مظاهر واضحة لترك المسلمين مصادر النور والخير، والسعادة والهداية والفضيلة والشرف، مصادر النور التي تتمثل في كتاب الله، وكتاب الله نور من الله {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ} تتمثل في هدي الرسول صلى الله عليه وسلم والمصطفى هو السراج المنير.

{وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً} .

تتمثل فيما كان عليه صحابة المبعوث رحمة للعالمين صلى الله عليه وسلم، وهم الغر الميامين، النجوم الزاهرة. المثل العليا، والنماذج الصادقة للعمل بنور الله تبارك وتعالى، وهدي السراج المنير صلى الله عليه وسلم.

إن العلاج لتخلف المسلمين وضعفهم وتشتتهم وتفرق كلمتهم وهزائمهم الفادحة وتهافتهم على تقليد الأجانب في الجانب الخلقي الهدام.

إن العلاج واضح إنه يتمثل في العودة الكريمة لمصادر النور والخير والنصر والهداية.

وفي هذه الأيام بزغ نجم جديد في سماء المعرفة الإسلامية. نجم قوي لامع. نجم الجامعة الإسلامية فقد قامت الجامعة الإسلامية تؤدي دورها العلمي في أمانة وقوة.

تؤدي دورها الإيجابي البنّاء. في إعادة مجد الإسلام، وعزة المسلمين.

تؤدي الجامعة رسالتها. بتوجيه شيخ مبارك، وعالم جليل ورع زاهد، وهب حياته للعلم، ونصح المسلمين. لا يخشى في الله لومة لائم. ضرب مُثُلا عالية في الكرم، والسماحة، والنبل، وعلو الهمة. هدفه في الحياة. عودة المسلمين إلى كتاب الله تبارك وتعالى، وسنة المصطفى الهادي الأمين صلى الله عليه وسلم. وما كان عليه السلف الصالح رضوان الله عليهم. . .

تؤدي الجامعة الإسلامية رسالتها. بمساعدة الملك المحبوب فيصل بن عبد العزيز حفظه الله ورعاه وكتب على يديه إعادة مجد الإسلام والعروبة تنبعث هاتك الرسالة. رسالة الجامعة الإسلامية. رسالة العلم والنور والهداية، وتسير شرقا وغربا. على يد طلاب علم بررة صلحاء، جاءوا ينهلون العلم من مشارق الأرض ومغاربها، وبذلك أصبحت الجامعة الإسلامية. مركز إشعاع لنور الإسلام، وتعاليم القرآن، وهدى الرسول صلى الله عليه وسلم، وما كان عليه السلف الصالح رضوان الله عليهم.

فيا أبناء الجامعة الإسلامية هذا قبس من نور رسالة الجامعة فتقدموا في إيمان وقوة وعزم وكفاح. لحمل راية الجهاد المبارك في نشر رسالة الإسلام. بلغوا أمانة العلم التي تحملتموها، وكان لكم شرف الانتساب إليها.

تزودوا من العلم إلى أبعد الحدود، وجدوا ليلا ونهارا في الارتشاف من رحيق العلم، واحرصوا على إجادة كتاب الله. إجادة تامة، واستذكروا كلام الله سبحانه، فهو الخير والهدى والفلاح، واقرءوا دائما في سيرة الرسول صلى الله عليه وسلم، وأحاديثه المباركة. تنالوا شرف الأسوة الطيبة بالمصطفى صلى الله عليه وسلم، وإن تاريخ الصحابة رضوان الله عليهم، واضح مشرق. عظيم السنا والسناء. ينزل على القلوب، فيهديها إلى شرف القدوة بالرسول صلى الله عليه وسلم.

يا أبناء الجامعة _ إنكم ستجدون في كثير من البلاد تركة مثقلة خلفها الاستعمار، والكفار، وأعداء الله. في عصور ضعف المسلمين.

لقد عمل المستعمرون على الحيلولة بين المسلمين وبين التفقه في دينهم، فحاربوا كتاب الله، وحاربوا اللغة العربية. لغة القرآن والإسلام، واضطهدوا العلماء الأجلاء، ونشروا الفسق والفجور والخمور، وجردوا المرأة من ثياب الحياء والشرف، وفتحوا مدراس التبشير والكنائس، وجعلوا المستشفيات أوكارا خبيثة للتبشير والصليبية، ونشروا الإلحاد والكفر والزندقة!!! ودنسوا المعاملات المالية بالربا وحكموا بالقوانين الوضعية ومولوا أجهزة الإعلام لنشر الفساد الخلقي!! ولا حول ولا قوة إلا بالله العلي العظيم.

فيا أبناء الجامعة. . أنتم حملة المشاعل المقدسة فتقدموا لشرف الجهاد، واعتصموا بحبل الله المتين وجاهدوا كما جاهد العلماء الأبرار، واسلكوا طريق الهداة المرشدين. في العناية بكتاب الله، والدعوة إلى هداية السماء، والتهجد بالقرآن، ونشر العلم في المساجد ولا سيما في شهر رمضان المبارك.

لقد كان العلماء في عصورهم الزاهية _ ولا زالوا _ ينتشرون في أنحاء البلاد ينيرون للناس السبيل إلى الله، ويبصرونهم بكتاب الله سبحانه وتعالى، وسنة المصطفى صلى الله عليه وسلم، وتاريخ السلف الصالح. في أخلاقهم وخوفهم من الله. في بطولتهم، وشجاعتهم. في حبهم لما عند الله، وإنابتهم إلى الله، ومجافاتهم لدار الغرور. كان العلماء يبلغون الرسالة في أمانة وخوف وخشية من الله.

تراهم. فترى فيهم نور القرآن، وجمال العلم، وأدب الإسلام، وشعار الفضيلة. ترى حسن الصلة بالله وبالناس، فسعد بهم العالم، وعرف عن طريقهم هداية القرآن، وما جاء به المبعوث رحمة للعالمين.

عرفت المجتمعات الإسلامية. المبادئ الإنسانية السامية، وَوَضَح لها الحلال الطيب من الحرام الخبيث، فكان هناك الأمن الشامل، والسعادة الوارفة الظلال، فساد الهدوء والإخاء، والمحبة والتعاون، والورع والعفة، والفضيلة والحياء ، وحب الخير والإيثار، والتعاون على البر والتقوى. تنبعث كل هاتيك الصفات من صدور مشرقة بنور الإيمان وصفاء اليقين. الله أكبر لقد عرفت الأمة عن طريق ورثة الأنبياء. السبيل إلى الله والدار الآخرة والصراط المستقيم. الموصل إلى الفوز بجنة الفردوس في دار الخلود.

إعلان

أنا طه محمد الزيني محقق كتاب الإمامة والسياسة الذي نشرته مؤسسة الحلبي بالقاهرة. أعلن للناس جميعا أنني غير راضٍ عما في هذا الكتاب من كل رأي يخالف رأي أهل السنة والجماعة وعن كل ما ورد فيه ماسا ببعض الصحابة والتابعين أو ما يفهم منه نصرة طائفة على طائفة بغية التفريق بين المسلمين.

كما أعلن أن هذا الكتاب ليس من تأليف ابن قتيبة وقد شرحت ذلك وبينته في المقدمة التي قدمت بها لهذا التحقيق ولكن الطابع أضاعه ولم يظهر في الكتاب ولم أستطع مقاضاته لعدم وجود مستند تحت يدي على تسليمه هذه العبارات فأرجو من كل من اطلع أو يطلع عليه أن يعتقد براءتي من كل ما فيه من سوء والله أسأل أن يديم تثبيتي على العقيدة الصحيحة ويوفقني والمسلمين إلى ما يحبه ويرضاه.

طه الزيني


 العدد 16 - المركز الثقافي الإسلامي باسكندنافية

المركز الثقافي الإسلامي باسكندنافية

النظام الأساسي

1- الأهداف

المركز الثقافي الإسلامي باسكندنافية مؤسسة مستقلة مهمتها تنمية الروابط الروحية للمسلمين المقيمين هنا وفي نفس الوقت إبراز التفاهم المتبادل والصداقة بين الاسكندنافيين والعالم الإسلامي.

كما أن من أهدافه أن يكون مكانا للالتقاء الثقافي والاجتماعي للمسلمين ولغيرهم من المهتمين.

2- المقر

المقر الرئيسي للمركز مدينة كوبنهاجن، وتنشأ فروع له في أماكن أخرى حسب الحاجة داخل اسكندنافيا وأيسلندا.

3- النشاطات

يقوم المركز بالواجبات الآتية طبقا لروح الإسلام العامة:

1- نشر الثقافة الإسلامية وإبراز فلسفة الإسلام وحضارة.

2- إنشاء مسجد أو أكثر والقيام بصيانتها حسب الحاجة والإمكانيات وإنشاء مكتبة بكل منها تحتوي مؤلفات عن الثقافة الإسلامية وفلسفتها وعن الدول والشعوب الإسلامية.

3-تنظيم دروس لتعليم اللغة العربية وأصول الدين لأبناء المسلمين.

4- تنظيم المؤتمرات والندوات ودوائر الأبحاث والمحاضرات والمعارض وتعليم اللغات.

5- فتح فروع للمركز في أماكن أخرى داخل اسكندنافيا وأيسلندا حسب الحاجة والإمكانيات.

6- إصدار نشرة دورية،

7- التعاون مع كل من يرغب في التعاون مع المركز في روح من الأخوة الإنسانية والصداقة.

4- الإدارة

أولا - اللجنة الشرفية: تتكون من رؤساء البعثات الدبلوماسية للدول الإسلامية المعتمدين في كوبنهاجن، وللجنة الشرفية الصلاحيات الآتية:

1- تعيين رئيس اللجنة العاملة.

2- البت في اقتراح رئيس اللجنة العاملة حول اختيار أعضائها وتعيين أعضاء آخرين فيها حسب الحاجة.

3- اعتماد ميزانية المركز ومراقبة حساباته.

4- إسداء النصح والتوجيه للجنة العاملة مع مراعاة تحقيق أهداف المركز.

5- دراسة المشروعات الهامة وتقدير قيمتها وأتعابها وطريقة صرف أموالها.

وتجتمع اللجنة الشرفية مرتين في السنة على الأقل، وخلاف ذلك بناء على طلب اثنين على الأقل من أعضائها أو بناء على طلب رئيس اللجنة العاملة.

ويجب الدعوة كتابيا إلى الاجتماعات الدورية والهامة قبل الموعد بأسبوعين على الأقل، ويمكن الاستثناء من هذه القاعدة في حالة اتفاق جميع أعضاء اللجنة الشرفية المقيمين في كوبنهاجن على ذلك.

وتتم الموافقة على القرارات الهامة بأغلبية ثلثي الحاضرين على الأقل، أما القرارات الأخرى فيتم الموفقة عليها بالأغلبية العادية.

ثانيا- رئيس اللجنة العاملة: يعين رئيس اللجنة العاملة بواسطة اللجنة الشرفية، ويجب أن يكون من الشخصيات الإسلامية ذات السيرة الحسنة، ويفضل أن يكون اسكندنافي الأصل. ويقوم بالواجبات الآتية:

1- هو المتحدث الرسمي باسم المركز ويمثله أمام الجهات الرسمية والرأي العام وأمام المنظمات والمؤسسات بتفويض من اللجنة الشرفية.

2- يقوم بتوقيع جميع المستندات والمراسلات نيابة عن المركز (أنظر فقرة 6).

3- يقترح تعيين أعضاء اللجنة العاملة. (أنظر المادة 4أولا فقرة2).

4- يرأس اجتماعات اللجنة العاملة.

5- يقوم بتوزيع العمل بين أعضاء اللجنة العاملة ويعين من بينهم أمين الصندوق والسكرتير ورئيس اللجنة الثقافية بالتشاور مع اللجنة الشرفية.

6- يمكنه إسناد بعض واجباته عند الضرورة إلى أحد أعضاء اللجنة العاملة.

ثالثا- اللجنة العاملة: يتكون أعضاؤها من أشخاص ذوي سيرة حسنة يؤمنون بأهداف المركز ويسعون بنشاط إلى تحقيقها. ويقترح رئيس المركز تعيين الأعضاء وتعتمدهم اللجنة الشرفية.

ويمكن أن يعين أعضاء جدد مباشرة بواسطة اللجنة الشرفية. (أنظر المادة 4 أولا فقرة 2).

وتقوم اللجنة بممارسة نشاطات المركز وتسيير أعماله.

5- المالية

يمول المركز من وسائل دخل على صورة هبات أو ما شابه ذلك، وتوضع الأموال في حساب في المصرف باسم المركز الثقافي الإسلامي ويتم الصرف عن طريق توقيع مشترك من الرئيس وأمين الصندوق في المبالغ التي لا تزيد عن عشرة آلاف كرون دانمركي.

يقوم رئيس اللجنة الشرفية بإبلاغ المصرف في حالة تغيير الرئيس أو أمين الصندوق أو غياب أحدهما.

تُعد اللجنة العاملة الميزانية ويقوم أمين الصندوق بعمل الحسابات ويتم مراجعتها بواسطة محاسب قانوني.

6- أملاك المركز

بما في ذلك الأموال العقارية تعتبر وقفا إسلاميا، وفي حالة حل المركز تصبح وقفا إسلاميا تؤول إدارته إلى الحرم المكي الشريف.

يجب توقيع الرئيس وأمين الصندوق مجتمعين في حالة شراء أو بيع أو رهن العقارات إن وجدت بموافقة اللجنة الشرفية.

تمت مناقشة هذا النظام وإقراره في الاجتماع الذي عقد بمنزل السفير المغربي بكوبنهاجن مساء يوم 21 رمضان 1391هـ الموافق 9 نوفمبر 1971م.


 العدد 16 - أولياء الله

أولياء الله

للدكتور طه الزيني

المدرس في كلية الدعوة وأصول الدين في الجامعة

معنى الولي:

يطلق لفظ الولي في اللغة ويُراد منه القريب والصديق، والحبيب، والنصير، وعلى غير تلك من المعاني التي وردت في القرآن العظيم وفي الحديث النبوي الشريف، ولكن المعاني التي يستعمل فيها لفظ الولي تدور على معنى واحد هو القرب.

وعلى ذلك فمعنى ولي الله، القريب إلى الله، وأولياء الله هو القريبون منه، والقرب من الله لا يتحقق إلا إذا تحلى المؤمن بصفات الكمال الإيماني، بأن يؤمن بالله وبمن أرسله من الرسل وما أنزله من الكتب، وبالملائكة، وباليوم الآخر وبالقدر خيره وشره وبأن الله هو الفاعل لكل شيء، وأن يتقي الله، بأن يجعل بينه وبين مخالفة الله وقاية وحاجزا يمنعه من المخالفة فيتبع الأوامر، ويجتنب النواهي، وبذلك يحفظه الله من الخوف ومن الحزن ومن العذاب. وعلى ذلك جاء قوله تعالى: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ لا تَبْدِيلَ لِكَلِمَاتِ اللَّهِ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} وهؤلاء الأولياء يحبهم الله ويدافع عنهم وقد ورد في الحديث القدسي الذي رواه البخاري عن أبي هريرة رضي الله عنه "يقول الله تعالى: من عادى لي وليا فقد بارزني بالمحاربة وما ترددت عن شيء أنا فاعله ترددي عن قبض نفس عبدي المؤمن، يكره الموت وأكره مساءته، ولا بد له منه، وما تقرب إليّ عبدي بمثل أداء ما فرضته عليه، ولا يزال عبدي يتقرب إليّ بالنوافل حتى أحبه، فإذا أحببته كنت سمعه الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي بها فبي يسمع، وبي يبصر، وبي يبطش وبي يسعى"-الحديث، وفيه أن الله يجيب هذا الولي إذا دعاه ويعيذه من الشرور إذا استعاذ به، وعلى العموم يطمئن ويمنع الخوف عنه والحزن والشر.

وأولياء الله قسمان: مقتصدون يتقربون إلى الله بفعل الواجبات، وسابقون يتقربون إلى الله بالنوافل بعد الواجبات، مكثرين من عمل النوافل حتى يحبهم الله.

وهؤلاء الأولياء الذين يحبهم الله ويدافع عنهم قد يظهر على أيديهم أو بسببهم أعمالا خارقة للعادة تدل على رضاه عنهم وإكرامه لهم وقد ثبت لأوليائه كرامات عرفها الناس وورد بها القرآن الكريم.

نماذج من الكرامات

1-من ذلك ما ورد في قوله تعالى عن مريم عليها السلام: {فَتَقَبَّلَهَا رَبُّهَا بِقَبُولٍ حَسَنٍ وَأَنْبَتَهَا نَبَاتاً حَسَناً وَكَفَّلَهَا زَكَرِيَّا كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ وَجَدَ عِنْدَهَا رِزْقاً قَالَ يَا مَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ} الآية (37) من سورة آل عمران.

2-ومن ذلك ما حدث لأهل الكهف الذين كانوا يعبدون الله، اضطهدهم ملكهم هم وغيرهم من المؤمنين بالله، فخرجوا من مدينتهم لا يقصدون مكانا (معينا) بعينه حتى وجدوا غارا فدخلوا فيه، فناموا ثلاثمائة سنة وتسع سنين، ثم أحياهم الله بعد ذلك ليكون أحياؤهم عبرة لمن لا يعتقد بقدرة الله، وإكرامه لأوليائه.

3-ومن ذلك ما أجراه الله تعالى على يد الذي عنده علم من الكتاب لما طلب سليمان عليه السلام أن يأتيه أتباعه بعرش الملكة بلقيس، وكان الجن مسخرين له، وهم يقدرون على ما لا يقدر عليه الإنس، فتفوق الإنسي الولي على الجن، إذ قال عفريت من الجن لسليمان أنا آتيك بعرشها قبل أن تقوم من مقامك. وقال الولي الذي عنده علم من الكتاب أنا آتيك به قبل أن يعود إليك بصرك.

4-ومن ذلك سماع سارية قائد المسلمين وهو بخراسان قول عمر بن الخطاب رضي الله عنه: "يا سارية الجبل"وعمر رضي الله عنه بالمدينة وكان في ذلك نصر المسلمين، لأن الجبل حمى ظهورهم من العدو [1] .

[1] يتضح من البحث أن الولاية قرينة التقوى والتزام مرضاة الله. . وبذلك يخرج من حيز الولاية كل من تجرد من التقوى والالتزام، فلاحظ، إذن في الولاية للدجالين الذين يدعون -أو يدعى لهم -الوصول إلى التحرر من التكاليف الشرعية! . . (المجلة)


 العدد 16 - أين التقدم؟‍!

أين التقدم؟‍!

للشيخ عبد الله قادري

المشرف الاجتماعي بالجامعة

ماذا وراء تخرج وتعلم | في عالم متحضر متقدم
شاد القصور فطاولت شرفاتها | سحب السماء لزينة وتنعم
ومضى يشق بأرضه طرقاتها | فغدت مذللة لكل ميم .
وبني جواري كالجبال مواخرا | غواصة في قعر بحر مظلم .
وغدا الحديد الصلب طوع بنانه | بسهولة تبدو كنوع توهم
وغزا الكواكب خاطرا متبخترا | ومضحيا بالنفس دون تلعثم
بل قرب الزمن البعيد لناظر | ومسافر ولهامس متكلم
وانساح في الأرض البسيطة كاشفا | أسرارها سعيا وراء تقدم
صنع السلاح قنابلا ومدافعا | وبنادقا وصوارخا لم ترحم
وتبددت ظلمات ليل حالك | بكواشف لألاءة كالأنجم
ولمَ التوجع والحضارة أسفرت | عما ذكرت من الثناء القيم
بل ما وظيفة عالم متنسك | في عالم متمدن متقدم
هذا سؤال القاصرين أصوغه | وجوابه متيسر للمسلم
قف فوق طود شريعة ميمونة | وانظر إلى ما تحته وترحم
سترى الجحود لخالق ورسالة | ولما يغيب كجنة وجهنم
وترى من الإشراك أمرا هائلا | :للقبر، للأبقار، للطاغي العمى
والجاحدون لربهم عبدوا الذي | أغوى، كماركس، وماو المجرم
وترى القوي له حقوق جمة | وترى الضعيف مسفها لم يكرم
والعهد عند المستفيد معظم | ولدى سواه محقر لم يبرم
وترى الخيانة عادة قد أصبحت | في القوم دون تحسر وتندم
وعلى الحطام تقاتلوا بشراسة | مثل القرود تهارشت للمغنم
وغدا السلاح كلعبة الأطفال في | أيدي قساة لم يبالوا بالدم
قتلوا الشعوب بقتلهم للمصلحين | من الرجال ونصرهم للمجرم
وبنهب خيرات البلاد وجعلها | تحت الوصاية والحصار المحكم
ويجعل أبناء الشعوب نفوسهم | أدوات إفساد وفكر مظلم
يستبدلون بعزهم وثرائهم | ذلا وفقرا مدقعا لم يفصم
وغدت عقولهمو أسيرة خمرة | _ وهمو عبيد الموسمات _ ودرهم
وترجل الجنس اللطيف مخلفا | فينا شبابا للأنوثة ينتمي
فترى الفتى متسترا لكعوبه | متخنفسا متمايلا كالأيم
وترى الفتاة بجنبه قد أسفرت | عن جسمها الفتان دون تبرم
مسخ لعمري قد أحاط بجيلنا | فهوى بقعر رذيلة لم يعلم
والمسلمون تحاسدوا وتفرقوا | في الدين للدنيا وعاجل مغنم
والنزر منهم واقف لا ينثني | عن نصر دينه بالوجاهة والدم
وهنا يكون سؤلنا متوجها | : ماذا وراء تخرج وتعلّم؟!
أين التقدم والحضارة يا أخي | بل أين ناس ينتمون لآدم
أين التقدم والخلائق تصطلي | نار الشقاء وحسرة المتندم
هذا فساد بالغ متأصل | يرنو إليك يراك خير مرمم
فاضرب بسهم في سهام أئمة | سبقوك في هذا السبيل القيم
وافتح مغاليق القلوب لتهتدي | بشريعة الهادي الرسول الأكرم
وادع العباد بحكمة وترفق | فالرفق للقلب المريض كبلسم
وأبِنْ لهذا الجيل زائف عصره | فالجيل لم يفتأ بليل مظلم
وأبِنْ محاسن ديننا متوسلا | بأصوله والواقع المتحتم
فمذاهب الأرض الوضيعة جربت | وبدت مرارتها كطعم العلقم
وشريعة الإسلام أضحى أهلها | إذ حكموها في الملا كالأنجم
وأبدأ بنفسك صائغا وممرنا | لتكون عالية المرام وتمّم
وبدولة البيت الصغيرة فاهتمم | فهي النواة لأي شعب تنتمي
وانشر رسالتك التي كلفتها | في كل صقع واغد خير معلم
واختر ذوي الهمم العظام وحطهمو | بعناية قصوى وقلب مفعم
فهم الذين سيصبحون مشاعلا | لبناء هذا العلم المتحطم
ويجددون بعلمهم وببأسهم | مجدا تليدا شامخا للمسلم
واحذر من اليأس المثبط آملا | نصر الإله وللنهاية صمم
واحذر ولاء الكافرين وخبثهم | على إلهك فاعتمد واستعصم
واذكر بلاء الأنبياء وغيرهم | في الله دون تقاعس، وتقدّم
وإذا أردت حياة عز دائم | فأعد نفسك للوطيس إذا حمى
واصبر إذا نزل البلاء مراقبا | برد الجنان وصرف حر جهنم
والموت في الوقت المحدد زاحف | فاختر لنفسك موت ذي البأس الكمي
وأرِ العدو تصبرا وتجلدا | وثبات أطواد أمام تهجم
وإذا رأيت المبطلين تجرؤوا | وتظاهروا بتعجرف وتعظم
فاعلم بقرب زوالهم واعزم على | تحطيم ما قد شيدوه وهدم
والنصر للدين الحنيف محقق | للقائمين بحقه المتحتم
ولسوف تشرق شمسه في حينها | لتضيء درب جماعة لم تسأم
هذي وظيفتنا وذاك مجالها | يا ويل كل مفرط مستسلم


 العدد 16 - بين الكتب

بين الكتب

للأستاذ محمود محمد شاكر

((إن لغة العرب كانت لها السيادة في إفريقية وآسية، فزاحمتها لغات الغزاة حتى زحزحتها عن مكانها، أو أزالتها من الأسنة، ووضعت في ألسنة الإفريقيين والآسيويين ألسنة إنجليزية، أو هولندية، أو برتغالية وقد شهدنا بالأمس القريب اجتماع الإفريقيين وغيرهم في مصر فكان خطيب كل أمة يخطب بالإنجليزية أو الفرنسية، وآباء هذا الخطيب نفسه كانوا إلى عهد قريب يكتبون بالعربية، ويؤلفون بها ويقولون فيها شعرا، هذا على قلة التواصل كان بينهم وبين بلاد العرب لبعد المسافات، وغلبة الاستعمار، والذي حدث هو أن الاستعمار قد جعل حرب اللغة العربية أحد أسلحته، كما جعل التبشير سلاحا لمحو الإسلام من إفريقية، وهو يصرح بهذا اليوم غير موارب فيما يكتب عن إفريقيا)).

تقول المبشرة ((أنا مليجان)) إن المدارس أقوى قوة لجعل الناشئين تحت تأثير التعليم المسيحي، وهذا التأثير يستمر حتى يشمل أولئك الذين سيصبحون يوما ما قادة أوطانهم‍‍!!

وتقول أيضا : ((في صفوف كلية البنات بالقاهرة بنات آباؤهن باشوات وبكوات وليس ثمة مكان آخر يمكن أن يجتمع فيه مثل هذا العدد من البنات المسلمات تحت النفوذ المسيحي وليس ثمة طريق إلى حصن الإسلام أقصر مسافة من هذه المدرسة)).

ويقول زويمر في وصاياه للمبشرين:

((ينبغي للمبشرين أن لا يقنطوا إذا رأوا نتيجة تبشيرهم للمسلمين ضعيفة إذ من المحقق أن المسلمين قد نما في قلوبهم الميل الشديد إلى علوم الأوروبيين، وتحرير النساء)).

وفي الصحافة يقول المبشر ((ولسن كاش)):

إن الصحافة لا توجه الرأي العام فقط، أو تهيئه لقبول ما ينشر عليه بل هي تخلق الرأي العام ((تأمل هذه العبارة جيدا)) وقد استغل المبشرون الصحافة المصرية على الأخص للتعبير عن أراء المسيحية أكثر مما استطاعوا في أي بلد إسلامي آخر ((تأمل هذه أيضا)).

لقد ظهرت مقالات كثيرة في عداد من الصحف المصرية، إما مأجورة في أكثر الأحيان أو بلا أجرة في أحوال نادرة.

ويعقب مؤلف ((أباطيل وأسمار)) على هذه التقارير بقوله:

((فمن الغفلة التي تطمس القلب والعين والعقل، أن يعرف ذلك إنسان له بقية من نخوة أو كرامة، أو عقل، ثم لا يعيد النظر في كل من أمور الأمة العربية والإسلامية، ليرىأثر إصبع التبشير العامل على تحطيم النفس العربية المسلمة، في كل ناحية من نواحي الحياة الأدبية والسياسية والاجتماعية، وليبصر عيانا صدوع التحطيم والهدم ظاهرة في حياتنا، وليدرك أن العدو الذي يريدنا أن نعتنق مبادئ الحضارة الغربية، وأن يفشي طريقة العيش الغربية، إنما يريد أن يقوض بناء كاملا تمّ كماله في قرون متطاولة، وبقي يقارع الخطوب والأحداث والنكبات دهورا، محتفظا بقوته وكيانه ولم يجترئ عليه العالم الأوروبي المسيحي، إلا بعد طول تردد في القرن التاسع عشر كما قال ((توينبي)).

من كتاب أباطيل وأسمار

للأستاذ محمود محمد شاكر


 العدد 16 - الإسلام والحياة

الإسلام والحياة

خطوات المنهج العقلي في الإسلام

بقلم أحمد عبد الرحيم السايح

من علماء الأزهر

اتخذ الإسلام في منهجه العقلي أربع خطوات متتالية:

أولا - محاربة الجمود والتقليد:

لأن البناء على أساس عقلي متين يقتضي تنقية الرواسب والأكداس التي خلفتها القرون الماضية وأكسبتها طابع القداسة فهيمنت على العقول وحجبتها عن البحث والتأمل التفكير وقد أنب القرآن المشركين على تمسكهم بآراء السابقين من الآباء والأجداد ولو كانوا على ضلال مبين قال تعالى: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لا يَسْمَعُ إِلاَّ دُعَاءً وَنِدَاءً صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَعْقِلُونَ} وقال تعالى: {إِنَّهُمْ أَلْفَوْا آبَاءَهُمْ ضَالِّينَ فَهُمْ عَلَى آثَارِهِمْ يُهْرَعُونَ} .

ثانيا - مكافحة المكابرة والعناد:

والمعاندون هم الذين يرون الحقائق ماثلة أمام أعينهم ولكنهم يكابرون ويجادلون ويختلقون الأكاذيب، لطمس الحقائق وصرف العقول، وهم الذين يقول الله تعالى فيهم: {يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَ مَا تَبَيَّنَ كَأَنَّمَا يُسَاقُونَ إِلَى الْمَوْتِ وَهُمْ يَنْظُرُونَ} ، وإذا وضح الحق ماثلا أمامهم لا سبيل إلى نكرانه كابروا، {وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ وَفِي آذَانِنَا وَقْرٌ وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ} فإذا أحرجتهم الحقائق الملموسة تعنتوا في جدالهم وطالبوا بالمستحيلات، {وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنَ الأَرْضِ يَنْبُوعاً أَوْ تَكُونَ لَكَ جَنَّةٌ مِنْ نَخِيلٍ وَعِنَبٍ فَتُفَجِّرَ الأَنْهَارَ خِلالَهَا تَفْجِيراً أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ عَلَيْنَا كِسَفاً أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلائِكَةِ قَبِيلاً} .

ومن هؤلاء من يجادل في الله بغير علم ولا هدى ولا كتاب منير وفيهم يقول الله تعالى: {وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَاباً فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ لَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلاَّ سِحْرٌ مُبِينٌ} ويقول فيهم: {وَلَوْ فَتَحْنَا عَلَيْهِمْ بَاباً مِنَ السَّمَاءِ فَظَلُّوا فِيهِ يَعْرُجُونَ لَقَالُوا إِنَّمَا سُكِّرَتْ أَبْصَارُنَا بَلْ نَحْنُ قَوْمٌ مَسْحُورُونَ} وأمثال هؤلاء لا سبيل إلى جدالهم، وإنما السبيل فضحهم وكشف عبثهم حتى لا يفتنوا غيرهم بما يلفقونه من سفسطة ومهاترات.

ثالثا - التأمل والاستنباط:

بعد أن تحرر العقول من أغلال التقاليد البالية والمعتقدات الفاسدة وبعد أن تُكشف أباطيل المكابرين المتعنتين، تستطيع أن تنطلق حرة طليقة باحثة عن الحق متطلعة إلى الهداية منقبة عن الصواب، وقد ناشدها الإسلام أن تتأمل في ملكوت السموات والأرض وأن تتدبر ما أبدع الله من كائنات {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لَآياتٍ لأُولِي الأَلْبَابِ الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ} ، {أَفَلا يَنْظُرُونَ إِلَى الْأِبِلِ كَيْفَ خُلِقَتْ وَإِلَى السَّمَاءِ كَيْفَ رُفِعَتْ وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ } ، ولا يكتفي الإسلام بهذا بل إنه يحفزنا أيضا إلى التأمل الذاتي في تكويننا الجسمي والعقلي {فَلْيَنْظُرِ الْأِنْسَانُ مِمَّ خُلِقَ خُلِقَ مِنْ مَاءٍ دَافِقٍ يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ} ، {وَفِي الأرْضِ آيَاتٌ لِلْمُوقِنِينَ} ، {وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ} وكلما لفت القرآن نظر المسلمين إلى آية من آيات الله أهاب بالعقل أن يتدبرها {إِنَّ فِي ذَلِكَ لَذِكْرَى ِلأُولِي الألْبَابِ} {أَفَلا يَتَدَبَّرُونَ} {إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ} {إِنَّ فِي ذَلِكَ لآياتٍ لِلْعَالِمِينَ} {كَذَلِكَ نُفَصِّلُ الآياتِ لِقَوْمٍ يَعْقِلُونَ} .

رابعا- النتائج العقلية مؤيدة بالبراهين:

وبعد أن تنشط العقول من عقالها. وتتدبر ملكوت السماوات والأرض يعينها الإسلام على الوصول إلى النتائج العلمية مؤيدة بالدليل المنطقي الملموس {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلاَّ اللَّهُ لَفَسَدَتَا} ، {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ} .

وهكذا نجد الحقيقة الكبرى مقررة مدعمة بالبرهان العقلي النافع الذي لا يعتريه شك أو إيهام،ولا يكتفي القرآن بتقرير المبادئ العليا بدليل واحد أو برهان مفرد، بل يسوق البرهان معززا بالبرهان حتى لا يدع للمكابرين حجة أو دليلا، استمع إلى قوله تعالى في تقرير الوحدانية المطلقة.

{أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ أَمَّنْ جَعَلَ الأَرْضَ قَرَاراً وَجَعَلَ خِلالَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً أَإِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ أَإِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ أَمَّنْ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} .

وفي التدليل على البعث والنشور يسوق القرآن الأدلة القاطعة والبراهين الدامغة يتلو بعضها بعضا، استمع إلى قوله تعالى: {أَفَرَأَيْتُمْ مَا تُمْنُونَ أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ وَمَا نَحْنُ بِمَسْبُوقِينَ عَلَى أَنْ نُبَدِّلَ أَمْثَالَكُمْ وَنُنْشِئَكُمْ فِي مَا لا تَعْلَمُونَ وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الأُولَى فَلَوْلا تَذَكَّرُونَ أَفَرَأَيْتُمْ مَا تَحْرُثُونَ أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَاماً فَظَلْتُمْ تَفَكَّهُونَ إِنَّا لَمُغْرَمُونَ بَلْ نَحْنُ مَحْرُومُونَ أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجاً فَلَوْلا تَشْكُرُونَ أَفَرَأَيْتُمُ النَّارَ الَّتِي تُورُونَ أَأَنْتُمْ أَنْشَأْتُمْ شَجَرَتَهَا أَمْ نَحْنُ الْمُنْشِئُونَ نَحْنُ جَعَلْنَاهَا تَذْكِرَةً وَمَتَاعاً لِلْمُقْوِينَ فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} .

ويقول جل شأنه: {وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الأخْضَرِ نَاراً فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلَّاقُ الْعَلِيمُ إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ} وهكذا يظل القرآن يوالي الحقائق مشفوعة بالدليل القاطع والبرهان المبين {لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَنْ بَيِّنَةٍ وَإِنَّ اللَّهَ لَسَمِيعٌ عَلِيمٌ} {وَلِيُمَحِّصَ اللَّهُ الَّذِينَ آمَنُوا وَيَمْحَقَ الْكَافِرِينَ} .


 العدد 16 - خنافس

خنافس

بقلم الشيخ محمد المجذوب

المدرس بكلية الدعوة وأصول الدين في الجامعة

وذي جمة جلّلت منكبيه
 .

وأخصب في عارضيه الشعَرْ
 .

يميس بعطفيه مستهترا
 .

كأنّ بهِ سورة من خَدَر
 .

دلفت إليه فحييتُه
 .

وقلت: تبارك من قد فَطَر
 .

دلالُ الإناث وصوت الرجال
 .

أأُنثى وراءهما . .أم ذكر؟
 .

فأمسك في قِحَةٍ شيئَه
 .

ليعلنَ من خُلقه ما استتر
.

فقلت: بذا يتساوى الجميعُ
 .

ولا يَفْضُلُ الآدمون البقر
 .

وأما الرجولةُ فهي التي
 .

أُسائِلُ عنها ولا من أثر!
 .

ونعرفها بالإباء الحميّ
 .

على نزوات الخنا والدّعَر
 .

وأين الخنافسُ من مجدِها
 .

وليسوا سوى حفنةٍ من قذر!
 .

فراح يقهقه من منطقي
 .

ورحت أُسجل تلك العِبَر
 .

وأُسأل نفسيَ في حرقةٍ:
 .

أيُحْسبُ هذا القذي في البشر!
 .

وكيف نُرجّي بذاك الغثاءِ
 .

جلاءَ العِدى ونوالَ الظفر!
 .

ويا ذلّ شَعبٍ بفتيانهِ
 .

إذا بلغوا ذلك المنحدَر!
 .


 العدد 16 - دراسات في السنة النبوية

دراسات في السنة النبوية

بقلم الشيخ محمد ضياء الرحمن الأعظمي

السنة اصطلاحا:

يختلف معنى السنة اصطلاحا حسب اختلاف الأعراض والمقاصد التي لأجلها توجه العلماء في البحث عنها. فالسنة بالنسبة إلى القرآن هي ما كانت منقولة عن النبي صلى الله عليه وسلم مما لم ينص عليها في الكتاب العزيز. وهي إما أن تكون بيانا لكتاب الله عز وجل أو تخصيصا له ولهذا السبب أطلق عليها الحديث بمقابلة القديم وهو كلام الله [-1] والعلم عند علام الغيوب.

وعند المحدثين: ما أثر عن النبي صلى الله عليه وسلم من قول أو فعل أو تقرير أو صفة خَلقية أو خُلقية سواء قبل البعثة أو بعدها.

وعند الأصوليين: السنة هي ما نقل عن النبي صلى الله عليه وسلم من قول أو فعل أو تقرير. والأمثلة على ذلك:

من قول النبي صلى الله عليه وسلم : ما أخرجه الترمذي عن عثمان بن عفان قال سمعت رسول الله صلى الله عليه وسلم يقول: "من بنى لله مسجدا بنى الله مثله في الجنة" [1] قال الترمذي هذا حديث حسن صحيح. ومن فعله صلى الله عليه وسلم: ما أخرجه الترمذي أيضا عن البراء بن عازب قال: "كانت صلاة رسول الله صلى عليه وسلم إذا ركع وإذا رفع رأسه من الركوع وإذا سجد وإذا رفع رأسه من السجود قريبا من السواء" [2] .

ومن تقريره صلى الله عليه وسلم ما أخرجه أبو داود عن أبي سعيد الخدري قال: "خرج رجلان في سفر. فحضرت الصلاة وليس معهما ماء فتيمما صعيدا طيبا فصليا ثم وجدا الماء في الوقت فأعاد أحدهما الصلاة والوضوء ولم يُعد الآخر، ثم أتيا رسول الله صلى الله عليه وسلم فذكرا ذلك له فقال للذي لم يعد: "أصبت السنة وأجزأتك صلاتك"وقال للذي توضأ وأعاد: "لك الأجر مرتين" [3] .

ومن صفة النبي صلى الله عليه وسلم: ما أخرجه الترمذي عن عبد الله بن الحارث بن جزء قال: "ما رأيت أحدا أكثر تبسما من رسول الله صلى الله عليه وسلم" قال الترمذي هذا حديث غريب [4] .

ومن خلق النبي صلى الله عليه وسلم ما أخرجه الترمذي أيضا عن علي بن أبي طالب قال: "لم يكن النبي صلى الله عليه وسلم بالطويل ولا بالقصير، شثن [5] القدمين والكفين. ضخم الرأس. ضخم الكراديس، طويل المشرُبَة، إذا مشى تكفّى تكفيا كأنما ينحط من صبب.لم أر قبله ولا بعده مثله صلى الله عليه وسلم" قال الترمذي هذا حديث حسن صحيح [6] .

وجه التفريق في معنى السنة عند الأصوليين والمحدثين هو راجع إلى الأغراض والمقاصد. فمثلا الأصولي جل همه أن يدور حول الأحكام الشرعية ليستنبطها من الأمر والنهي. فأوصاف النبي صلى الله عليه وسلم وأخلاقه وسيرته خارجة عن دائرة بحثه.

والسنة بهذا المعنى المذكور مطلوبة شرعا والأمة مأمورة باتباعها. فمن القرآن نذكر بعض الآيات المحرضة على اتباع السنة:

قال عز وجل: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [7] روى عن عبد الرزاق قال أخبرني الثوري عن منصور عن إبراهيم عن علقمة قال عبد الله ابن مسعود: "لعن الله الواشمات والمستوشمات والمتنمصات والمتفلجات للحسن المغيرات خلق الله" قال بلغ ذلك امرأة من بني أسد يقال لها أم يعقوب. فقالت يا أبا عبد الله بلغني أنك لعنت كيت وكيت. فقال: ومالي لا ألعن من لعنه رسول الله صلى الله عليه وسلم وهو في كتاب الله. قالت: إني لأقرأ ما بين اللوحتين فما أجده. قال: إن كنت قارئة لقد وجدتيه. أما قرأت قوله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} قالت: بلى. قال: فإنه قد نهى عنه رسول الله صلى الله عليه وسلم [8] .

قال تعالى: { وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً} [9] .

قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} [10] .

قال ابن كثير: "أي ردوا الخصومات والجهالات إلى كتاب الله وسنة رسوله فتحاكموا إليهما فيما شجر بينكم"، ثم قال: "فدل على أن من لم يتحاكم في محل النزاع إلى الكتاب والسنة ومن لا يرجع إليهما في ذلك فليس مؤمنا بالله ولا باليوم الآخر" [11] .

قد يخيل إلى أحد أن الرد كما وجب إلى الله والرسول كذلك وجب إلى أولي الأمر. فهل أولو الأمر في مرتبة الله والرسول في التشريع! فأجاب العلماء على هذا السؤال بأقوال منها:

إن لفظ الطاعة ذكر مع الله والرسول فقط ولم يُعَد مع أولي الأمر. إذا فالطاعة المطلقة مختصة بالله والرسول، أما أولوا الأمر فهم تبع لهما وإلى هذا أشار رسول الله صلى الله عليه وسلم بقوله: "لا طاعة لمخلوق في معصية الخالق" [12] .

ومنها: أن الرد لم يكرر مع أولي الأمر ويفيد هذا كذلك أن الرد لم يصح إلى أولي الأمر بل هو مختص بالله والرسول. ويؤيد هذا المعنى ما أخرجه البخاري ومسلم في صحيحيهما عن الأعمش والإمام أحمد في مسنده عن أبي عبد الرحمن السلمي عن علي قال: بعث رسول الله صلى عليه وسلم سرية واستعمل عليهم رجلا من الأنصار. فلما خرجوا وجد عليهم في شيء، قال فقال لهم: "أليس قد أمركم رسول الله صلى الله عليه وسلم أن تطيعوني؟" قالوا: "بلى"، قال: "فاجمعوا إليّ حطبا"ثم دعا بنار فأضرمها فيه ثم قال: "عزمت عليكم لتدخلنها"قال: فقال لهم شاب منهم: "إنما فررتم إلى رسول الله من النار، فلا تعجلوا حتى تلقوا رسول الله صلى الله عليه وسلم، فإن أمركم أن تدخلوها فادخلوها"قال: فرجعوا إلى رسول الله صلى الله عليه وسلم فأخبروه بذلك فقال لهم: "لو دخلتموها ما خرجتم منها أبدا إنما الطاعة في المعروف" [13] .

قال تعالى: {إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ} [14] فأعلمهم بأن مبايعتهم لرسول الله هي مبايعتهم له عز وجل.

قال تعالى: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [15] قال الحافظ ابن كثير: "يخبر تعالى عن عبده ورسوله محمد صلى الله عليه وسلم بأن من أطاعه فقد أطاع الله ومن عصاه فقد عصى الله، وما ذاك إلا لأنه ما ينطق عن الهوى إن هو إلا وحي يوحى" [16] .

أخرج الشيخان عن الأعمش عن أبي صالح عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من أطاعني فقد أطاع الله ومن عصاني فقد عصى الله، ومن أطاع الأمير فقد أطاعني ومن عصى الأمير فقد عصاني" [17] .

إلى غير ذلك من الآيات الكثيرة الدالة على الأخذ بالسنة النبوية الناطقة بالحق المبينة للكتاب ولهذا أجمع المسلمون جيلا بعد جيل وعصرا بعد عصر على أن السنة هي المصدر الثاني للتشريع الإسلامي، وهي مبينة لكتاب الله عز وجل ومخصصة له، لأن الكتاب جاء مجملا ومعجزا فاقتضت حكمة الله العليا أن يرسل رسولا يفسر للناس كتابه ويوضح مراده بقوله وفعله وتقريره لقيم الحجة على عباده.

فقد قال الإمام الشافعي: "لا حجة في أحد خالف قولُه السنة" [18] فلنذكر هنا بعض الأحاديث الدالة على حجية السنة.

أخرج أبو داود عن المقدام بن معد يكرب عن رسول الله صلى الله عليه وسلم قال: "ألا إني أُوتيت الكتاب ومثله معه. لا يوشك رجل شبعان على أريكته يقول: عليكم بهذا القرآن فما وجدتم فيه من حلال فأحلوه وما وجدتم فيه من حرام فحرموه. ألا لا يحل لكم لحم الحمار الأهلي ولا كل ذي ناب من السبع ولا لقطة معاهد إلاّ أن يستغني عنها صاحبها. ومن نزل بقوم فعليهم أن يقروه فإن لم يقروه فله أن يعاقبهم (يعقبهم) بمثل قراه" [19] .

وأخرج البخاري عن أبي هريرة عن النبي صلى الله عليه وسلم قال: "دعوني ما تركتكم. إنما هلك من كان قبلكم بسؤالهم واختلافهم على أنبيائهم فإذا نهيتكم عن شيء فاجتنبوه وإذا أمرتكم بأمر فاتوا منه ما استطعتم" [20] .

وأخرج الدارمي عن عرباض بن سارية قال: صلى لنا رسول الله صلى الله عليه وسلم صلاة الفجر ثم وعظنا موعظة بليغة ذرفت منها العيون، ووجلت منها القلوب، فقال قائل: يا رسول الله كأنها موعظة مودع، فأوصنا. فقال: "أوصيكم بتقوى الله والسمع والطاعة وإن كان عبدا حبشيا فإنه من يعش منكم بعدي فسيرى اختلافا كثيرا فعليكم بسنتي وسنة الخلفاء الراشدين المهديين عضوا عليها بالنواجذ، وإياكم والمحدثات فإن كل محدثة بدعة. وقال أبو عاصم مرة وإياكم ومحدثات الأمور فإن كل بدعة ضلالة" [21] .

وفي سنن النسائي قال النضر بن شيبان قال قلت لأبي سلمة بن عبد الرحمن حدثني بشيء سمعته من أبيك سمعه أبوك من رسول الله صلى الله عليه وسلم ليس بين أبيك وبين رسول الله صلى الله عليه وسلم أحدقال: نعم. حدثني أبي قال: قال رسول الله صلى الله عليه وسلم: "إن الله تبارك وتعالى فرض صيام رمضان عليكم وسننت لكم قيامه، فمن صامه وقامه إيمانا واحتسابا خرج من ذنوبه كيوم ولدته أمه" [22] . وفي سنده أيضا عن عبد الله المزني أن رسول الله صلى الله عليه وسلم قال: "صلوا قبل المغرب ركعتين، ثم قال صلوا قبل المغرب ركعتين، ثم قال صلوا قبل المغرب ركعتين، ثم قال عن الثالثة: لمن شاء" قال الراوي: كراهية أن يتخذها الناس سنة [23] وإلي غير ذلك من السنن المذكورة في كتب الأحاديث فلو لم يكن للسنة قيمة ذاتية رفيعة في نظر الشارع لما وردت هذه الآثار إلى هذا الحد الكبير.

[-1] إلى هذا أشار الدكتور الحسيني نقلا من الفتح أصول الحديث النبوي ص23.

[1] تحفة الأحوذي ج2 ص262.

[2] المصدر السابق ص153.

[3] أبو داود ج1 ص143.

[4] تحفة الأحوذي ج10 ص124.

[5] قال في النهاية إنهما يمييلان إلى الغلط والقصر وقيل هو الذي في أنامله غلظ بلا قصر يحمد ذلك في الرجال لأنه أشد لقبضتهم ويذم في النساء ج2 ص204.

[6] تحفة _ ج10 _ ص116.

[7] الحشر: 7.

[8] جامع بيان العلم وفضله ج2 ص188_ فتح الباري ج1 ص317.

[9] الأحزاب 36.

[10] النساء 59.

[11] ابن كثير ج1 ص551.

[12] بالمعنى تفسير ابن كثير ج1 ص549.

[13] نقلا من تفسير ابن كثير ج1 ص549.

[14] النساء 80.

[15] الفتح 10.

[16] تفسير ابن كثير ج1 ص562.

[17] خ كتاب الجهاد 109 م كتاب الإمارة 32.

[18] الرسالة ص576.

[19] دج4 ص279.

[20] خ ج9 ص77.

[21] الدارمي ج1 ص44 اللفظ له، واعتصام 5، ت كتاب العلم 16.

[22] ن ج 4 ص158.

[23] حم ج5 ص55.


 العدد 16 - دور المستشرقين في تشويه الحقائق الإسلامية

دور المستشرقين في تشويه الحقائق الإسلامية

بقلم الشيخ عبد القادر بن حبيب الله السندي

الحمد لله رب العالمين، والعاقبة للمتقين، والصلاة والسلام على أشرف المرسلين نبينا محمد وعلى آله وصحبه أجمعين وبعد:

لتدمع العين، ويحزن القلب، وتفجر الشعور، ويضطرب الفكر، عندما يلقي المسلم نظرته العابرة على ما كتبه المستشرقون من كتابات وهمية لا مستند لها إلا خشيتهم قيام هذه الأمة مرة أخرى بما أوجب الله عليها من نشر رسالة نبيها - صلى الله عليه وسلم، وبثها إلى العالم، واستماتتها في سبيل نشرها، وتقديم أقصى ما يمكن لها أن تقدم لعدم ما بنته الجاهلية الحديثة الغربية أو الشرقية على حد سواء من عمارة الفساد. والفتن، والشرور، والإلحاد، والزيغ، والزندقة، والعلمانية اللادينية، وغير ذلك من الأمور الشنيعة التي لا حصر لها.

اطلعت أثناء تحضير رسالة الماجستير على كتاب لمستشرق ألماني ترجمه الدكتور حسين نصار من اللغة الإنجليزية إلى العربية، والمترجم مع غفلته وبلادته يعجب من الكتاب لحسن صياغته، وطرافة مادته، إذ يقول: "كنت أجمع المراجع التي أعتمد عليها في رسالتي التي قدمتها إلى كلية الآداب، بجامعة فؤاد الأول لأحصل على درجة الماجستير في نشأة الكتابة في الأدب العربي، فوجدت الكتب التي تتعرض لنشأة التاريخ عند العرب. تستعير كثيرا من كتاب يسمى ((المغازي الأولى ومؤلفوها)) من تأليف الأستاذ الألماني جوزيف هوروفتس. JOSEF HOROVITS

فبحثت عنه فوجدته مقالات في مجلة الثقافة الإسلامية CUZTERE ISLAMIC التي تصدر في حيدر آباد بالهند باللغة الإنجليزية في أعداد عامي 1927- 1928 فعثرت فيه على تحفة رائعة، في نشأة كتب المغازي والسير عند المسلمين، وأطوارها الأولى، اسم الكتاب:

EARLY EIOGRAPHIES. OF THE PROPHET AND THEIRAUTHEORS

وقد ترجمته باسم المغازي، ومؤلفها" [1] .

ثم يقول أخيرا: "مهما يكن من شيء فإن الكتاب تحفة رائعة أقدمها لإخواني القراء في العالم العربي، شاكرا مؤلفها جزيل الشكر، راجيا أن تفتح أمامنا آفاقا جديدة للبحث في مواطن الدراسة العربية".الخ . . .

قلت: لم يكن الكتاب تحفة رائعة كما زعم المترجم أكثر من أن يكون دسا خبيثا، وزعما باطلا، وحكايات واهية خيالية في كثير من مواضعه.

والكتاب عبارة عن تراجم مؤلفي المغازي والسير الأولى، كما عبّر عنه المترجم، ولم يكن المؤلف جوزيف هوروفتس قاصدا من وضع هذه الفصول تزويد القراء بمعلومات قيمة، ومعارف أصيلة في الثقافة العربية، بل أراد منها أشياء أخرى غفل عنها الدكتور حسين نصار، وأنا لا أعتقد أن المسلم إذا عرف حقيقة الأمر- التي سأضعها أمام القراء إن شاء الله تعالى - في صنيع هؤلاء الأعداء من زيغ، وتحريف ثم يتجاهل عنها، أو يتغافل، بل لا بد له من أن يكشف ويظهر للمسلمين ما هناك من حقيقة الأمر.

وإليكم بعض العمل الذي قام به المستشرق المذكور في كتابه آنف الذكر. ترجم في الصفحة الثالثة من كتابه لأبان بن عثمان بن عفان الأموي رحمه الله تعالى لكونه أول مؤلف في المغازي والسير، وهو إمام كبير وتابعي ثقة [2] وعندما لم يجد المستشرق شيئا في ترجمته يمس به عدالته وإمامته، أتى في ترجمته هذه العبارة "ولم تقصر عناية أهل المدينة على العلوم الدينية وحدها، بل عنوا أعظم عناية بالموسيقى والشعر، ومن الخطأ أن يظن أنه لا توجد صلات بين العلماء والشعراء، وإن علماء الدين كانوا جميعا معادين للشعر، بل وجد في المدينة نفسها أعلام من العلماء الدينيين قد برزوا في قول الشعر، وأشهر مثل لذلك تتحقق فيه هذه الصلة عبيد الله بن عبد الله بن عتبة بن مسعود، وهو ممن حارب مع النبي في أُحد، وقد خصص أبو الفرج الأصبهاني في كتاب الأغاني [3] فصلا لعبيد الله هذا، وأورد طائفة من شعره، وفعل مثل ذلك ابن سعد في طبقاته [4] وهو معدود من فقهاء المدينة السبعة.

وحينما تيمه حب هذلية حسناء دعا الفقهاء الستة الآخرين في أشعاره التي يخاطبها بها، ليشهدوا على قوة حبه الذي برح به قال:

أحبك حبا لو علمت ببعضه
 .

لجدت ولم يصعب عليك شديد
 .

فحبك - يا أم الصبي - مدلهي
 .

شهيدي أبو بكر وأي شهيد [5]
.

ويعلم وجدي القاسم بن محمد
 .

وعروة ما ألقى بكم وسعيد
 .

ويعلم ما أخفى سليمان علمه
 .

وخارجة يبدي لنا ويعيد
 .

متى تسألي عما أقول فتخبري
 .

فللحب عندي طارف وتليد
 .

قلت: عجيب أمر هذه الآبيات المنسوبة إلى عبيد الله بن عبد الله بن عتبة بن مسعود رحمه الله تعالى، أُنظروا براعة المستشرق في إيرادها في ترجمة أبان بن عثمان الأموي رحمه الله تعالى، ثم عندي بعض الأسئلة أرغب في توجيهها إلى المستشرق:

أ- هل عرفت تلك الشخصية التي نسبت إليها هذه الآبيات بناء على إخراجها من قبل أبي الفرج الأصبهاني في كتابه الأغاني؟

ب- هل تتفق هذه المعاني القبيحة التي تحملها هذه الأبيات مع ترجمة عبيد الله المذكور؟

ح- هل درست إسناد هذه الأبيات؟

إن كنت لا تدري فتلك مصبية
 .

أو كنت تدري فالمصيبة أعظم
 .

وأما ترجمته:

فهو عبيد الله بن عبد الله بن عتبة بن مسعود الهذلي رحمه الله، أبو عبد الله المدني.

قال العجلي: "كان أعمى، وكان أحد فقهاء المدينة، تابعي ثقة، رجل صالح، جامع للعمل، وهو معلم عمر بن عبد العزيزن قال أبو زرعة الرازي: ثقة، إمام".

قال الطبري: "كان مقدما في العلم، والمعرفة بالأحكام، والحلال والحرام. وكان مع ذلك شاعرا مجيدا"، وقال بن عبد البر: "كان أحد الفقهاء العشرة، ثم السبعة الذين تدور عليهم الفتوى، وكان عالما فاضلا، مقدما في الفقه، تقيا، شاعرا محسنا، لم يكن بعد الصحابة إلى يومنا هذا - فيما علمت - فقيه أشعر منه، ولا شاعر أفقه منه".

وقال أمير المؤمنين عمر بن عبد العزيز: "لو كان عبيد الله حيا ما صدرت إلا عن رأيه" [6] .

قلت: لم يلزم من كونه شاعرا، أن يكون شعره كهذا الشعر الساقط السافل.

ب- لم تتفق هذه المعاني القبيحة المنكرة مع ترجمة المذكور، وقد اتفق علماء الحديث على أنه إمام، تقي، زاهد، كما تراه في المصادر المذكورة.

ح- وأما إسناد هذه الأبيات فهو إسناد موضوع مكذوب كما ستراه إن شاء الله تعالى.

قال أبو الفرج الأصبهاني: حدثنا محمد بن جرير الطبري، والحرمي بن العلاء، ووكيع، قالوا: حدثنا الزبير بن بكار، قال: حدثني إسماعيل بن يعقوب، عن أبي الزناد، عن أبيه، قال: قدمت المدينة امرأة من ناحية مكة من هذيل، وكانت جميلة، فخطبها الناس، وكادت تذهب بعقول أكثرهم، فقال فيها عبيد الله بن عبد الله بن عتبة، ثم ساق الأبيات المذكورة [7] .

رجال الإسناد:

أما أبو الفرج الأصبهاني، فهو علي بن حسين بن محمد بن أحمد بن الهيثم بن عبد الرحمن بن مهران، قال الخطيب بإسناده الجيد عن محمد بن الحسين بن الحسين النوبختي يقول: "كان أبو الفرج الأصبهاني أكذب الناس، كان يدخل سوق الوراقين، وهي عامرة، والدكاكين مملوءة بالكتب، فيشتري شيئا كثيرا من الصحف، ويحملها إلى بيته ثم تكون رواياته كلها منها" [8] .

وقال الذهبي: "كان وسخا زريا خلّط قبل موته، وكانوا يتقون هجاءه" [9] .

قلت: يوجد في هذا الإسناد رجل آخر لم أجد له ترجمة في المراجع التي بين يدي، وهو ذكوان القرشي والد أبي الزناد الذي ينتهي إليه إسناد هذه الأبيات.

قال فيه الحافظ بن حجر: "قيل كان أخا أبي لؤلؤة قاتل عمر" [10] .

وأما قول الشيخ حماد محمد الأنصاري -وهو أستاذنا الفاضل بالجامعة الإسلامية - هو ذكوان السمان وهو من رجال مالك في الموطأ الخ …

فقلت: هذا وهم ظاهر لا يخفى على أمثال الشيخ حماد وفقه الله تعالى لأن أبا صالح الذكوان السمان لم يعرف لأبي الزناد الذي هو عبد الله بن ذكوان عنه سماع، ولعل الشيخ حماد الأنصاري التبس عليه في هذين الراويين لكونهما اتفقا في اسميهما، وأسماء آبائهما، وهذا مما لا شك فيه من أخطر المواضع وإليه أشار الحاكم في علوم الحديث [11] .

ومما قال الشيخ حماد وفقه الله تعالى: "إن رواية أبي الزناد عن أبيه اعتمد عليها مالك في موطئه".

قلت: وقد بحثت عن هذه الرواية في كلا الروايتين الموجودتين عندنا في مكتبتنا أعني رواية يحيى بن يحيى الليثي الأندلسي، ورواية محمد بن الحسن الشيباني لموطأ الإمام مالك فلم أجد فيهما هذه الرواية فلم أدر على أي رواية اعتمد فضيلة الشيخ حماد الأنصاري حفظه الله تعالى؟

فإن وجد ترجمة الرجل على فرض التقدير وكان ثقة لم تسلم رواية الأغاني التي نحن بصدد نقد إسنادها، فإذا عرفت هذا فاعلم، أن هذه الأبيات القبيحة لم تصح نسبتها إلى عبيد الله بن عبد الله بن عتبة بن مسعود رحمه الله تعالى.

وأما قولك يا جوزيف: "وفعل مثل ذلك ابن سعد في طبقاته 185-5"فإني لم أجد الأبيات عند ابن سعد في طبقاته مع أنه ترجم له فيها [12] ، ومن جملة ما قال عنه ابن سعد بإسناده عن شيخه الواقدي: إذ قال رحمه الله: "أخبرنا محمد بن عمر، قال حدثني عبد الرحمن بن أبي الزناد، عن أبيه، قال: كان عبيد الله بن عبد الله بن عتبة يقول الشعر، فيقال له في ذلك فيقول: أرأيتم المصدور إذا لم ينفث أليس يموت؟"

قلت: إسناد هذا الخبر متروك لكونه روي عن طريق الواقدي.

قال الذهبي: "محمد بن عمر واقد الأسلمي مولاهم الواقدي، القاضي المدني، صاحب التصانيف، وأحد أدعية العلم على ضعفه".

قال الإمام أحمد بن حنبل: "هو كذاب يقلب الأحاديث، يلقي حديث ابن أخي الزهري على معمر ونحو ذا".

قال ابن معين: "ليس بثقة"، وقال مرة: "لا يكتب حديثه"، وقال البخاري وأبو حاتم: "متروك"، وقال أبو حاتم أيضا والنسائي: "يضع الحديث"، قال الدارقطني: "فيه ضعف". قال ابن عدي:"أحاديثه غير محفوظة والبلاء منه". وقال أبو غالب بن بنت معاوية بن عمرو: سمعت ابن المديني يقول: "الواقدي يضع الحديث"، قال المغيرة بن محمد المهلبي سمعت ابن المديني يقول: "الهيثم بن عدي أوثق عندي من الواقدي لا أرضاه في الحديث، ولا في الأنساب، ولا في شيء"، قال إسحاق بن الطباع: "رأيت الوقدي في طريق مكة يسيء الصلاة"، وقال البخاري: "سكتوا عنه ما عندي له حرف"قال ابن راهويه: "هو عندي ممن يضع الحديث"، قال الذهبي: "ومات وهو على القضاء سنة سبع ومائتين في ذي الحجة، واستقر الإجماع على وهن الواقدي" [13] .

قلت: لا تثبت نسبة الشعر إلى عبيد الله بن عبد الله بن عتبة بن مسعود رحمه الله تعالى عن طريق الواقدي، فإذا كان هناك إسناد آخر صحيح فلا مانع من قبوله إياه ثم تأويله إلى أنه شعر كشعر حسان بن ثابت رضي الله تعالى عنه، كما قال عنه ابن عبد البر: "وكان شاعرا مجيدا محسنا"، ولا يمنعني شيء من عدم قبول روايات الواقدي كلها، فإذا كان عند المستشرق إسناد آخر فليأت به حتى اسبره، وانقده، ولعل هذا محال إن شاء الله تعالى، فإذا عرفت هذا فاعلم علم اليقين أن كتاب المستشرق الألماني المذكور كله مملوء بهذه الحكايات المكذوبة، والروايات المصطنعة والتي لا يثبت سندها أبدا، ولم يقصد من كتابة هذا إلا الطعن والرمي بالانحراف والزيغ لشخصية مباركة إسلامية عظيمة، عرفت بالتقوى والزهد، والعدالة والورع، ولا يخفى عليك أيها المسلم، أنه أراد بهذه الكتابة أن يسقط عدالة هذا التابعي الإمام الذي اعتمد عليه الأئمة الستة وغيرهم ف كتبهم فأخرجوا له جملة كبيرة من الأحاديث في الأحكام والعقائد ونحو ذلك، ولم يكن عمل هؤلاء منحصرا في كتاباتهم التي اطلعت على بعض أجزائها، إنما أسسوا جامعات كبيرة، ومتاحف أثرية لهذا الغرض، واهتموا أشد الاهتمام بدراسات إسلامية أكثر مما اهتموا بالدراسات الأخرى، وخططوا مناهج موبوءة وجبلوا إليها من جبلوا من ضعاف العقول، وبسطاء الضمير من أولاد هذه الأمة المرحومة لكي يخدموهم فيما أرادوه من الباطل والوقيعة، وهذا والله من أشنع الأسلحة الفتاكة التي يستعملها الأعداء في تشويه حقائق هذه الشريعة الصافية النقية.

قال محمد بن سيرين أحد أئمة التابعين الكبار فيما روى عنه مسلم في مقدمة صحيحه بإسناد قال: "إن هذا العلم دين فانظروا عمن تأخذون دينكم" [14] .

وروى أيضا بإسناد عن أبي عقيل صاحب بهية، قال : "كنت جالسا عند القاسم بن عبيد الله، ويحيى بن سعيد، فقال يحيى للقاسم: "يا أبا محمد إنه قبيح على مثلك عظيم أن تسأل عن شيء من أمر هذا الدين، فلا يوجد عندك منه علم، ولا فرج، أو علم، ولا مخرج"، فقال القاسم: "عم ذاك؟"

قال: "لأنك ابن إمامي هدى ابن أبي بكر، وعمر"، قال: يقول له القاسم: "أقبح من ذلك عني من عقل عن الله، أن أقول بغير علم، أو آخذ عن غير ثقة"قال: فسكت فما أجابه" [15] .

قلت: لنأسف جدا على هذه الكارثة العظمى، والمصيبة الكبرى التي حلت بالعالم الإسلامي وهي عدم الاعتداد بشخصيته الإسلامية التي عُرف بها في الماضي المجيد بالعلم والنباهة، وتيسير أمور العالم بأكمله بما عنده من النور الإلهي، والوحي السماوي الذي لا يأتيه الباطل من بين يديه ولا من خلفه، تنزيل من حكيم حميد. فتلجأ هذه الأمة في هذا العصر إلى الغرب حتى في العلوم الدينية، وتتذلل أمامه على مائدة الخنزير، إنها جريمة خلقية في حق الإسلام لا تغتفر لها أبدا، مع العلم أن مناهجه قد وضعت على أساس أن لا تبقى هذه الأمة على صلابتها وإيمانها، وقوتها، وروحها، ونقاوتها بل تنجرف مع الروح العلمانية التي يعيش فيها الغرب أو الشرق، ومن لف لفهم.

فإلى متى تبقى هذه الأمة عالة على الغرب مع وجود منهج سامق عالمي لديها تستطيع أن تقف به موقفا عظيما شامخا أمام تحديات الإلحاد؟

وإلى متى تعيش هذه الأمة في نظريات منحرفة، وفلسفات مادية لا تتفق مع فطرتها السليمة، وطبيعتها الأصيلة، وعقيدتها الراسخة؟

اللهم يا ولي الإسلام والمسلمين ألهمنا مراشد أمورنا، وتولنا فيمن توليت، وبارك لنا فيما أعطيت، أنت ولي ذلك والقادر عليهن وصلى الله وسلم وبارك على عبده ورسوله محمد وعلى آله وصحبه أجمعين.

[1] مقدمة الكتاب ص3 طبع بمطبعة الحلبي بمصر -الطبعة الأولى -.

[2] انظر الطبقات الكبرى لابن سعد 151- 153/5 وتهذيب الكمال للمزي 49-50 /1خ وتهذيب التهذيب للحافظ ابن حجر 97/01 والجرح والتعديل لابن أبي حاتم 295/1/1 وتقريب النهذيب للحافظ بن حجر 31/1/01 وخلاصة لأحمد بن عبد الله الخزرجي ص15.

[3] 92-101/8 طبع بولاق.

[4] 185/5 حسب عزو المستشرق.

[5] البيت مكسور وملحون. وقد اصلحنا عدة أغلاط في الأبيات. (المجلة).

[6] أنظر تهذيب التهذيب 22-24/7. ووفيات الأعيان لابن خلكان 271/1. وسير أعلام النبلاء للذهبي المجلد الرابع خ. وصفة الصفوة لابن الجوزي 57/2. وحلية الأولياء للحافظ بان نعيم 188/2. ونكت الهميان ص197.

[7] الأغاني 95-97/88 طبع بولاق.

[8] تاريخ بغداد للخطيب البغدادي 399/11.

[9] نقلا عن الاعلام لخير الدين الزركلي 88/5 وهو بدوره ينقل عن سير اعلام النبلاء انظر: ارشاد الاريب 94-136/13. وفيات الاعيان 421-422/1.والوافي بالوفيات للصفدي 44-46/12 والنجوم الزاهرة 15-16/4. ميزان الاعتدال 223/2. المنتظم لابن الجوزي 71/7. لسان الميزان 221-222/4/1 وشذرات الذهب 19=-20/3 ومرآة الجنان 359/360/2. انظر :مؤلفاته في فهرست ابن النديم 115/1.

والمؤسف أن أديبا سوريا ذا شهرة قد وضع كتابا في توثيق روايات هذا الكذاب الزرى الهجاء غير عابئ بشهادة أئمة الحديث الفاضحة له. وقد تنبه إلى حقيقة الاصفهاني الدكتور زكي مبارك الذي أعطاه ما يستحق في كتابه (النثر الفني) فليفم ذلك قراء كتابه (الاغاني) الذي يوهم بطريقته الاسنادية غير حقيقية. (المجلة)

[10] تهذيب التهذيب 203/5.

[11] 221/224.

[12] 250/5 الطبقات الكبرى دار صادر بيروت.

[13] ميزان الاعتدال 662=666/3 انظر تاريخ بغداد للخطيب 21/196. 197/3 الانساب للسمعاني 577/2 ووفيات الاعيان لابن خلكان 640. 741 وارشاد الاريب 277-282/18. وتاريخ جرجان ص165. ومختصر دول الإسلام 99/1. والوافي بالوفيات 238-240/4. ومرآة الجنان 36-38/2 وشذرات الذهب 18/2. والديباج المذهب لان فرحون ص230. وانظر تهذيب التهذيب 363-368/9 وتهذيب الكمال للإمام المزي 1249-1251/6 خ وانظر عبر في خبر من غبر للذهبي 353/1.

[14] مقدمة صحيح مسلم ص11.

[15] مقدمة صحيح مسلم ص12.


 العدد 16 - رسالة

رسالة المركز الثقافي الإسلامي باسكندنافي ا

مدير المركز يحيى زكريا سين

السلام عليكم ورحمة الله وبركاته، وبعد . .

فنظرا لما تتمتع به صحيفتكم من ثقة وسعة وانتشار وهي وسيلة من وسائل الإعلام بين المسلمين وأداة لمخاطبة ذوي الغيرة والشهامة منهم، وبناء على ما عُهِد فيكم من تجاوب وإخلاص لنصرة كل القضايا الإسلامية ومساعدة المسلمين نتوجه إليكم بهذا الخطاب راجين منكم التعاون والمساندة. . والله لا يضيع أجر من أحسن عملا. .

فقبل كل شيء نود أن نعلمكم عن تأسيس المركز الثقافي الإسلامي بكوبنهاجن بالدانمرك والذي تأسس لخدمة المسلمين الموجودين هنا ومساعدتهم وتقوية الروابط الأخوية بينهم بالإضافة إلى تعميق المفاهيم الإسلامية لديهم حيث أنهم يعيشون في ظروف روحية سيئة جدا ولا يخفى عليكم ما يحتاجه هذا العمل من إمكانيات وجهود وما يعترضه من صعاب وعقبات، ولكن إيماننا بالله سبحانه وتعالى وثقتنا في تجاوبكم مع هذه الغايات دفعنا لمكاتبتكم آملين منكم مشاركتنا في حمل هذه المهام الجسام التي تعتبر أيضا من واجبات كل مسلم أينما كان. لقد رأينا أن نتصل بكم لنكون أولا على ارتباط وثيق بكم ولتكونوا وسيلة اتصالنا بإخواننا المسلمين في البلاد الإسلامية الذين نأمل منهم العون والمساندة. . فالمسلم للمسلم كالبنيان يشد بعضه بعضا.

إن عدد المسلمين في الدانمرك حوالي (12) ألف مسلم وهم يحتاجون إلى مكان تقام في الصلاة ويلتقون فيه في المناسبات التي تمر دون أن يشعروا بها، وقد يضطر بعضهم إلى مطالبة الجهات المسؤولة لإعارتهم صلات الألعاب الرياضية لإقامة الصلوات بها، وطبعا لا توافق هذه الجهات إلا على إعطاء الأماكن البعيدة وغير المناسبة أو على الأقل في الأوقات غير المناسبة، وعلى سبيل المثال في عيد الأضحى المبارك الفائت لم تقم صلاة العيد المشروعة لعدم حصولنا على مكان يسهل الوصول إليه بحجة انشغال كل الأماكن وإصرارنا على إقامة الصلاة والتي أقيمت على البلاط دون أي فراش. . وما هذه إلا صورة لإحدى المآسي التي يعيشها المسلمون هناك. . وهي بسيطة إذا قورنت بمشكلة الأطفال الدراسية الذين يفقدون لغتهم نظرا لدراستهم باللغة الدانمركية ولا يجدون أي جهة تدرس لهم اللغة العربية ويتلقون منها شيئا عن الإسلام. . الأمر الذي يفقدهم كل ارتباط بإسلامهم وعروبتهم.

لقد تأسس المركز الثقافي الإسلامي كما تجدون في النظام الأساسي المرفق تحت رعاية سفراء الدول الإسلامية وليقوم بالواجبات المحددة به، ولكن في الواقع لم يتمكن المركز حتى الآن من إيجاد مقر له يجتمع فيه أعضاؤه حيث يجتمعون حاليا في غرفة صغيرة لا تزيد مساحتها عن عشرين مترا مربعا بالدور الثالث تستعمل للصلاة والاجتماعات رغم مضايقة الجيران والحانة التي فتحت مؤخرا في الدور الأرضي من نفس البناية.

ولا بد لنا أن نشكر هنا كل من الإدارة العامة للأوقاف بالجمهورية العربية الليبية التي تبرعت بمبلغ (5600) خمسة آلاف وستمائة جنيها إسترلينيا وجمهورية موريتانيا التي تبرعت بمبلغ (700) سبعمائة جنيها إسترلينيا رغم ضيق ذات يدها سائلين الله العلي القدير أن يسدد خطى الجميع.

إن واقع المسلمين هنا سيئ جدا وهم في حاجة لمن يساعدهم ويشد من أزرهم فغالبيتهم عمالا تتقاسم أجورهم الضرائب الباهظة والأسعار العالية بالإضافة إلى التزاماتهم المادية نحو أهلهم وذويهم ببلدانهم الأصلية، فنرجو أن تكونوا خير معين لهم، والله في عون العبد ما دام العبد في عون أخيه.

وفي الختام نرجو أن تقوموا بدوركم في التعريف بنا وطلب المساعدة لنا وأن تكونوا وسيلة للاتصال بيننا وبين ذوي الفضل والسعة في العالم الإسلامي، كما أننا في حاجة ماسة إلى مساندتكم المادية والمعنوية، ولا يفوتنا أن نؤكد لكم استعدادنا للإجابة على استفساراتكم والتجاوب مع مقترحاتكم وتوجيهاتكم والتي ولا شك ستعيننا إن شاء الله على مواصلة العمل والسعي حثيثا لما فيه خير الإسلام والمسلمين. وقل اعملوا فسيرى الله عملكم ورسوله والمؤمنون. .

والسلام عليكم ورحمة الله وبركاته. . .

مدير المركز

يحيى زكريا سين


 العدد 16 - دفع إيهام الاضطراب

دفع إيهام الاضطراب عن آيات الكتاب

لفضيلة الشيخ محمد الأمين الشنقيطي

المدرس بالجامعة

سورة الحجرات

قوله تعالى: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى} . هذه الآية الكريمة تدل على أن خلق الناس ابتداؤه من ذكر وأنثى. وقد دلت آيات أُخر على خلقهم من غير ذلك كقوله تعالى: {هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ} وقوله تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ} .

والجواب واضح وهو أن التراب هو الطور الأول وقد قال تعالى: {وَقَدْ خَلَقَكُمْ أَطْوَاراً} وقد بين الله أطوار خلق الإنسان من مبدئه إلى منتهاه بقوله تعالى: {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ} إلى آخره.

سورة ق

قوله تعالى: {فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ} هذه الآية تدل على خصوص التذكير بالقرآن بمن يخاف وعيد الله وقد جاءت آيات أخر تدل على عمومه كقوله تعالى: {فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ } وقوله تعالى: {وَكَذَلِكَ أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ لَعَلَّهُمْ يَتَّقُونَ أَوْ يُحْدِثُ لَهُمْ ذِكْراً} والجواب أن التذكير بالقرآن عام إلا أنه لما كان المنتفع به من يخاف وعيد الله صار كأنه مختص به كما أشار إليه قوله تعالى: {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ} كما تقدم نظيره مرارا.

سورة الذاريات

قوله تعالى: {هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ} . لا يخفى ما بين هذا النعت ومنعوته من التنافي في الظاهر لأن النعت صيغة جمع والمنعوت لفظ مفرد. والجواب أن لفظة الضيف تطلق على الواحد والجمع لأن أصلها مصدر ضاف فنقلت من المصدرية إلى الاسمية كما تقدم في سورة البقرة.

سورة الطور

قوله تعالى: {كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ} هذه الآية تقتضي عموم رهن كل إنسان بعمله ولو كان من أصحاب اليمين نظرا لشمول المدلول عليه بلفظه كل وقد جاءت آية أخرى تدل على عدم شمولها لأصحاب اليمين وهي قوله تعالى: {كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ إِلاَّ أَصْحَابَ الْيَمِينِ} .

والجواب ظاهر وهو أن آية الطور هذه تخصصها آية المدثر.

سورة النجم

قوله تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى} . هذه الآية الكريمة تدل بظاهرها على أن النبي صلى الله عليه وسلم لا يجتهد في شيء وقد جاءت آيات أخر تدل على أنه صلى الله عليه وسلم ربما اجتهد في بعض الأمور كما دل عليه قوله تعالى: {عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ} . وقوله تعالى: {مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأَرْضِ} الآية.

والجواب عن هذا من وجهين: الأول - وهو الذي اقتصر عليه ابن جرير وصدر به ابن الحاجب في مختصره الأصولي إن معنى قوله تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى} أي في كل ما يبلغه عن الله أن هو أي كل ما يبلغه عن الله إلا وحي من الله لأنه لا يقول على الله شيئا إلا بوحي منه فالآية رد على الكفار حيث قالوا إن النبي صلى الله عليه وسلم افترى هذا القرآن كما قال ابن الحاجب.

الوجه الثاني: أنه إن اجتهد فإنه إنما يجتهد بوحي من الله يأذن له به في ذلك الاجتهاد وعليه فاجتهاده بوحي فلا منافاة. ويدل لهذا الوجه أن اجتهاده في الإذن للمتخلفين عن غزوة تبوك أذن الله له فيه حيث قال له فأذن لمن شئت منهم. فلما أذن للمنافقين عاتبه بقوله: {عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ} . فالاجتهاد في الحقيقة إنما هو في الإذن قبل التبين لا في مطلق الإذن للنص عليه. ومسألة اجتهاد النبي صلى الله عليه وسلم وعدمه من مسائل الخلاف المشهورة عند علماء الأصول وسبب اختلافهم هو تعارض هذه الآيات في ظاهر الأمر.

قال مقيده عفا الله عنه: الذي يظهر أن التحقيق في هذه المسألة أنه صلى الله عليه وسلم ربما فعل بعض المسائل من غير وحي في خصوص كإذنه للمتخلفين عن غزوة تبوك قبل أن يتبين صادقهم من كاذبهم وكأسرة لأسارى بدر وكأمره بترك تأبير النخل وكقوله: "لو استقبلت من أمري ما استدبرت" الحديث. .إلى غير ذلك. وإن معنى قوله تعالى: {وَمَا يَنْطِقُ عَنِ الْهَوَى} لا إشكال فيه لأن النبي صلى الله عليه وسلم لا ينطق بشيء من أجل الهوى ولا يتكلم بالهوى وقوله تعالى: {إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى} يعني أن كل ما يبلغه عن الله فهو وحي من الله لا بهوى ولا بكذب ولا افتراء. والعلم عند الله تعالى.

قوله تعالى: {وَأَنْ لَيْسَ لِلإِنْسَانِ إِلاَّ مَا سَعَى} هذه الآية الكريمة تدل على أنه لا ينتفع أحد بعمل غير. وقد جاءت آية أخرى تدل على أن بعض الناس ربما انتفع بعمل غيره وهي قوله تعالى: {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ} الآية. فرفع درجات الأولاد سواء قلنا انهم الكبار أو الصغار نفع حاصل لهم وإنما حصل لهم بعمل آبائهم لا بعمل أنفسهم. اعلم أولا أن ما روي عن ابن عباس من أن هذا كان شرعا لمن قبلنا فنسخ في شرعنا غير صحيح بل آية وأن ليس للإنسان محكمة كما أن القول بأن المراد بالإنسان خصوص الكافر غير الصحيح أيضا والجواب من ثلاثة أوجه:

الأول - إن الآية إنما دلت على نفي ملك الإنسان لغير سعيه ولم تدل على نفي انتفاعه بسعي غيره لأنه لم يقل وأن لن ينتفع الإنسان إلا بما سعى. وإنما قال وأن ليس للإنسان. وبين الأمرين فرق ظاهر لأن سعي الغير ملك لساعيه إن شاء بذله لغيره فانتفع به ذلك الغير وإن شاء أبقاه لنفسه وقد أجمع العلماء على انتفاع الميت بالصلاة عليه والدعاء له والحج عنه ونحو ذلك مما ثبت الانتفاع بعمل الغير فيه.

الثاني - أن إيمان الذرية هو السبب الأكبر في رفع درجاتهم إذ لو كانوا كفارا لما حصل لهم ذلك فإيمان العبد وطاعته سعي منه في انتفاعه بعمل غيره من المسلمين كما وقع في الصلاة في الجماعة فإن صلاة بعضهم مع بعض يتضاعف بها الأجر زيادة على صلاته منفردا وتلك المضاعفة انتفاع بعمل الغير سعى فيه المصلي بإيمانه وصلاته في الجماعة. وهذا الوجه يشير بعضهم مع بعض يتضاعف بها الأجر زيادة على صلاته منفردا وتلك المضاعفة انتفاع بعمل الغير سعى فيه المصلي بإيمانه وصلاته في الجماعة. وهذا الوجه يشير ليه قوله تعالى: {وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ}.

الثالث – إن السعي الذي حصل به رفع درجات الأولاد ليس للأولاد كما هو نص قوله تعالى: {وَأَنْ لَيْسَ لِلإِنْسَانِ إِلاَّ مَا سَعَى} . ولكنه من سعي الآباء فهو سعي الآباء أقر الله عيونه بسببه بأن رفع إليهم أولادهم ليتمتعوا في الجنة برؤيتهم فالآية تصدق الأخرى ولا تنافيها لأن المقصود بالرفع إكرام الآباء لا الأولاد فانتفاع الأولاد تبع فهو بالنسبة إليهم تفضل من الله عليهم بما ليس لهم كما تفضل بذلك على الولدان والحور العين والخلق الذين ينشؤهم للجنة والعلم عند الله تعالى.

سورة القمر

قوله تعالى: {فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ} يدل على أن عاقر الناقة واحد وقد جاءت آيات أُخر تتدل على كونه غير واحد كقوله فعقروا الناقة الآية.

وقوله: {فَكَذَّبُوهُ فَعَقَرُوهَا} .

والجواب من وجهين: الأول - أنهم تمالئوا كلهم على عقرها فانبعث أشقاهم لمباشرة الفعل فأسند العقر إليهم لأنه رضاهم وممالأتهم.

الوجه الثاني - هو ما قدمنا في سورة الأنفال من إسناد الفعل إلى المجموع مرادا به بعضه وذكرنا في الأنفال نظائره في القرآن العظيم والعلم عند الله تعالى.

قوله تعالى: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ} . تقدم وجه الجمع بينه وبين قوله تعالى: {فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ} الآية.

سورة الرحمن

قوله تعالى: {يُرْسَلُ عَلَيْكُمَا شُوَاظٌ مِنْ نَارٍ وَنُحَاسٌ فَلا تَنْتَصِرَانِ} .

لا يخفى ما يسبق إلى الذهن من أن إرسال شواظ النار الذي هو لهبها والنحاس الذي هو دخانها أو النحاس المذاب وعدم الانتصار ليس في شيء منه إنعام على الثقلين. وقوله لهم فبأي آلاء الله أي نعمه على الجن والإنس.

والجواب من وجهين: الأول - أن تكرير {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} للتوكيد ولم يكرر متواليا لأن تكريره بعد كل آية أحسن من تكريره متواليا وإذا كان للتوكيد فلا إشكال لأن المذكور منه بعد ما ليس من الآلاء مؤكد للمذكور بعد ما هو من الآلاء.

الوجه الثاني - أن {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} لم تذكر إلا بعد ذكر نعمة أو موعظة أو إنذار وتخويف وكلها من آلاء الله التي لا يكذب بها إلا كافر جاحد. أما في ذكر النعمة فواضح. وأما في الموعظة فلأن الوعظ تلين له القلوب فتخشع وتنيب فالسبب الموصل إلى ذلك من أعظم النعم فظهر أن الوعظ من أكبر الآلاء.. وأما في الإنذار والتخويف كهذه الآية ففيه أيضا أعظم نعمة على العبد لأن إنذاره في دار الدنيا من أهوال يوم القيامة من أعظم نعم الله عليه ألا ترى أنه لو كان أمام إنسان مسافر مهلكة كبرى وهو مشرف على الوقوع فيها من غير أن يعلم بها فجاءه إنسان فأخبره بها وحذره عن الوقوع فيها أن هذا يكون يدا له عنده وإحسانا يجازيه عليه جزاء أكبر الأنعام وهذا الوجه الأخير هو مقتضى الأصول لأنه قد تقرر في علم الأصول أن النص إذا احتمل التوكيد والتأسيس فالأصل حمله على التأسيس لا على التوكيد لأن في التأسيس زيادة معنى ليست في التوكيد وعلى هذا القول فتكرير {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} إنما هو باعتبار أنواع النعم المذكورة قبلها من إنعام أو موعظة أو إنذار وقد عرفت أن كلها من آلاء الله فالمذكورة بعد نعمة كالمذكورة بعد قوله: {وَلَهُ الْجَوَارِ الْمُنْشَآتُ} الآية وبعد قوله: {يَخْرُجُ مِنْهُمَا اللُّؤْلُؤُ وَالْمَرْجَانُ} الآية لأن السفن واللؤلؤ والمرجان من آلاء الله كما هو ضروري والمذكورة بعد موعظة كالمذكورة بعد قوله: {فَإِذَا انْشَقَّتِ السَّمَاءُ } الآية. والمذكورة بعد إنذار أو تخويف كالمذكورة بعد قوله: {يُرْسَلُ عَلَيْكُمَا شُوَاظٌ} . الآية . . والعلم عند الله تعالى.

قوله تعالى: {فَيَوْمَئِذٍ لا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلا جَانٌّ} تقدم وجه الجمع بينه وبين قوله تعالى: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ عَمَّا كَانُوا يَعْمَلُونَ}

. وقوله: {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ إليهم} الآية. في سورة الأعراف.

سورة الواقعة

قوله تعالى: {فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} يقتضي أنه لم يقسم بهذا القسم.

وقوله تعالى: {وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ} يدل على خلاف ذلك.

والجواب من وجهين:

الأول - أن ((لا)) النافية يتعلق نفيها بكلام الكفار فمعناها إذا ليس الأمر كما يزعمه الكفار المكذبون للرسول وعليه أقسم إثبات مؤتنف.

الثاني - أن لفظة (لا) صلة وقد وعدنا ببيان ذلك بشواهده في الجمع بين قوله تعالى: {وَهَذَا الْبَلَدِ الأَمِينِ} مع قوله تعالى: {وَهَذَا الْبَلَدِ الأَمِينِ} .

سورة الحديد

قوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْش} يدل على أنه تعالى مستو على عرشه عال على كل جميع خلقه. وقوله تعالى {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} يوهم خلاف ذلك.

والجواب: أنه تعالى مستو على عرشه كما قال بلا كيف ولا تشبيه استواء لائقا بكماله وجلاله وجميع الخلائق في يده أصفر من حبة خردل فهو مع جميعهم بالإحاطة الكاملة والعلم التام ونفوذ القدرة سبحانه وتعالى علوا كبيرا فلا منافاة بين علوه على عرشه ومعيته لجميع الخلائق ألا ترى ولله المثل الأعلى أن أحدنا لو جعل في يده حبة من خردل أنه ليس داخلا في شيء من أجزاء تلك الحبة مع أنه محيط بجميع أجزائها ومع جميع أجزائها والسموات والأرض ومن فيهما في يده تعالى أصغر من حبة خردل في يد أحدنا وله المثل الأعلى سبحانه وتعالى علوا كبيرا فهو أقرب إلى الواحد منا من عنق راحلته بل من حبل وريده مع أنه مستو على عرشه لا يخفى عليه شيء من عمل خلقه جل وعلا.

سورة المجادلة

قوله تعالى: {وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا} لا يخفى أن ترتيبه بالعتق على الظهار والعود معا يفهم منه أن الكفارة لا تلزم إلا بالظهار والعود معا وقوله من قبل أن يتماسا صريح في أن التكفير يلزم كونه قبل العود إلى المسيس. اعلم أولا أن ما رجحه ابن حزم من قول داود وحكاه ابن عبد البر عن بكير بن الأشج والقراء وفرقة من أهل الكلام وقال به شعبة من أن معنى ثم يعودون لما قالوا هو عودهم إلى لفظ الظهار فيكررونه مرة أخرى قول باطل بدليل أن النبي صلى الله عليه وسلم لم يستفصل المرأة التي نزلت فيها آية الظهار هل كرر زوجها صيغة الظهار أم لا وترك الاستفصال ينزل منزلة العموم في الأقوال كما تقدم مرارا والتحقيق أن الكفارة ومنع الجماع قبلها لا يشترط فيهما تكرير صيغة الظهار وما زعمه البعض أيضا من أن الكلام فيه تقديم وتأخيرو تقديره والذين يظاهرون من نسائهم فتحرير رقبة من قبل أن يتماسا ثم يعودون لما قالوا سالمين من الإثم بسبب الكفارة غير صحيح أيضا لما تقرر في الأصول من وجوب الحمل على بقاء الترتيب إلا لدليل وإليه الإشارة بقول صاحب مراقي السعود:

كذاك ترتيب لا يجاب العمل
 .

بما له الرجحان مما يحتمل
 .

وسنذكر إن شاء الله الجواب عن هذا الإشكال على مذاهب الأئمة الأربعة رضي الله عنهم وأرضاهم أجمعين فنقول وبالله نستعين معنى العود عند مالك فيه قولان تؤولت المدونة على كل واحد منهما وكلاهما مرجح. الأول - أنه العزم على الجماع فقط - الثاني - أنه العزم على الجماع وإمساك الزوجة معا وعلى كلا القولين فلا أشكال في الآية لأن المعنى حينئذ والذين يظاهرون من نسائهم ثم يعزمون على الجماع أو عليه مع الإمساك فتحرير رقبة من قبل أن يتماسا فلا منافاة بين العزم على الجماع أو عليه مع الإمساك وبين الإعتاق قبل المسيس وغاية ما يلزم على هذا القول حذف الإرادة وهو واقع في القرآن كقوله تعالى: {إِذَا قُمْتُمْ إِلَى الصَّلاةِ} أي أردتم القيام إليها. وقوله: {فَإِذَا قَرَأْتَ الْقُرْآنَ} أي أردت قراءته فاستعذ بالله الآية. ومعنى العود عند الشافعي أن يمسكها بعد المظاهرة زمانا يمكنه أن يطلقه فيه فلا يطلق وعليه فلا إشكال في الآية أيضا لأن إمساكه إياها الزمن المذكور لا ينافي التكفير قبل المسيس كما هو واضح ومعنى العود عند أحمد هو أن يعود إلى الجماع أو يعزم عليه أما العزم فقد بينا أنه لا إشكال في الآية على القول به وأما على القول بأنه الجماع فالجواب أنه إن ظاهر وجامع قبل التكفير يلزمه الكف عن المسيس مرة أخرى حتى يكفر ولا يلزم من هذا جواز الجماع الأول قبل التكفير لأن الآية على هذا القول إنما بينت حكم ما إذا وقع الجماع قبل التكفير وأنه وجوب التكفير قبل مسيس آخر وأما الإقدام على المسيس الأول فحرمته معلومة من عموم قوله: {مِنْ قَبْلِ أَنْ يَتَمَاسَّا} ومعنى العود عند أبي حنيفة رحمه الله تعالى هو العزم على الوطء وعليه فلا إشكال كما تقدم وما حكاه الحافظ ابن كثير رحمه الله في تفسيره عن مالك من أنه حكي عنه أن العود الجماع فهو خلاف المعروف من مذهبه وكذلك ما حكاه عن أبي حنيفة من أن العود هو العود إلى الظهار بعد تحريمه ورفع ما كان عليه أمر الجاهلية فهو خلاف المقرر في فروع الحنفية من أنه العزم على الوطء كما ذكرنا وغالب ما قيل في معنى العود راجع إلى ما ذكرنا من أقوال الأئمة رحمهم الله وقال بعض العلماء المراد بالعود الرجوع إلى الاستمتاع بغير الجماع والمراد بالمسيس في قوله: {مِنْ قَبْلِ أَنْ يَتَمَاسَّا} خصوص الجماع وعليه فلا إشكال ولكن لا يخفى عدم ظهور هذا القول والتحقيق عدم جواز الاستمتاع بوطء أو غيره قبل التكفير لعموم قوله: {مِنْ قَبْلِ أَنْ يَتَمَاسَّا} وأجاز بعضهم الاستمتاع بغير الوطء قائلا إن المراد بالمسيس في قوله: {مِنْ قَبْلِ أَنْ يَتَمَاسَّا} نفس الجماع لا مقدماته وممن قال بذلك الحسن البصري والثوري وروي عن الشافعي في أحد القولين وقال بعض العلماء اللام في قوله: {لِمَا قَالُوا} بمعنى في أي يعودون فيما قالوا بمعنى يرجعون عنه قوله صلى الله عليه وسلم: "الواهب العائد في هبته". الحديث. وقيل اللام بمعنى عن أي يعودون لما قالوا أي يرجعون عنه وهو قريب مما قبله. قال مقيده عفا الله عنه: الذي يظهر والله تعالى أعلم أن العود له مبدأ ومنتهى فمبدؤه العزم على الوطء ومنتهاه الوطء بالفعل فمن عزم على الوطء فقد عاد بالنية فتلزمه الكفارة لإباحة الوطء ومن وطء بالفعل تحتم في حقه اللزوم وخالف بالإقدام على الوطء قبل التكفير ويدل لهذا أنه صلى الله عليه وسلم لما قال: "إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النار" وقالوا""يا رسول الله قد عرفنا القاتل فما بال المقتول؟"قال: "إنه كان حريصا على قتل صاحبه"فبين أن العزم على الفعل عمل يؤخذ به الإنسان فإن قيل ظاهر الآية المتبادر منها يوافق قول الظاهرية الذي قدمنا بطلانه لإن الظاهر المتبادر من قوله لما قالوا أنه صيغة الظهار فيكون العود لها تكريرها مرة أخرى. فالجواب أن المعنى لما قالوا أنه حرام عليهم وهو الجماع ويدل لذلك وجود نظيره في القرآن في قوله تعالى: {وَنَرِثُهُ مَا يَقُولُ} أي ما يقول أنه يؤته من مال وولد في قوله: {لأُوتَيَنَّ مَالاً وَوَلَداً} وما ذكرنا من أن من جامع قبل التكفير يلزمه الكف عن المسيس مرة أخرى حتى يكفر هو التحقيق خلافا لمن قال تسقط الكفارة بالجماع قبل المسيس كما روي عن الزهري وسعيد بن جبير وأبي يوسف ولمن قال تلزم به كفارتان كما روي عن عبد الله بن عمرو بن العاص وعبد الرحمن بن مهدي ولمن قال تلزم به ثلاثة كفارات كما رواه سعيد بن منصور عن الحسن وإبراهيم والعلم عند الله تعالى.

قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَاجَيْتُمُ الرَّسُولَ فَقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَةً} هذه الآية تدل على طلب تقديم الصدقة أمام المناجاة. وقوله تعالى: {أَأَشْفَقْتُمْ أَنْ تُقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَاتٍ فَإِذْ لَمْ تَفْعَلُوا وَتَابَ اللَّهُ عَلَيْكُمْ} الآية . . يدل على خلاف ذلك.

والجواب ظاهر وأن الأخير ناسخ للأول والعلم عند الله تعالى.

سورة الحشر

قوله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ} الآية. تقدم وجه الجمع بين الإطلاق والذي في هذه الآية والتقييد الذي في قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ} في سورة الأنفال وقوله تعالى: {وَلا يَعْصِينَكَ فِي مَعْرُوفٍ} .

سورة الممتحنة

قوله تعالى: {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ} . هذه الآية الكريمة تدل على أن الكافر إذا لم يقاتل المؤمن في الدين ولم يخرجه من داره لا يحرم بره والإقساط إليه. وقد جاءت آيات أخر تدل على منع موالاة الكفار وموادتهم مطلقا. كقوله تعالى: {وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} وقوله تعالى: {وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} . وقوله تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِر} الآية.

والجواب هو أن من يقول بنسخ هذه الآية فلا إشكال فيها على قوله وعلى القول بأنها محكمة فوجه الجمع مفهوم منها لأن الكافر الذي لم ينه عن بره والإقساط إليه مشروط فيه عدم القتال في الدين وعدم إخراج المؤمنين من ديارهم والكافر المنهي عن ذلك فيه هو المقاتل في الدين المخرج للمؤمنين من ديارهم المظاهر للعدو على إخراجهم والعلم عند الله تعالى.

سورة الصف

قوله تعالى: {وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} هذه الآية الكريمة تدل بظاهرها على أن الخارج عن طاعة الله لا يهديه الله. وقد جاءت آيات أُخر تدل على خلاف ذلك كقوله تعالى: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا} الآية. وقوله تعالى: {كَذَلِكَ كُنْتُمْ مِنْ قَبْلُ فَمَنَّ اللَّهُ عَلَيْكُمْ} .

والجواب: أن الآية من العام المخصوص فهي في خصوص الأشقياء الذين أزاغ الله قلوبهم عن الهدي لشقاوتهم الأزلية وقيل المعنى لا يهديهم ما داموا على فسقهم فإن تابوا منه هداهم.


 العدد 16 - ملاحظات متجول

ملاحظات متجول

بقلم الشيخ عبد المهيمن أبو السمح

منذ ثلثي قرن من الزمن قدمت من أمريكا امرأة أمريكية لتقيم في مدينة كبيرة في بلد عربي إسلامي، وكان هدفها من الإقامة فيها لغرضين، أحدهما ظاهري والآخر باطني، فأما الأول فهو رعاية الأيتام الذين لا عائل لهم، وقد استطاعت أن تقنع أثرياء المدينة فأمدوها بالمال علاوة على المدد المادي الذي يصل إليها من أمريكا، فأنشأت ملجأ تؤوي إليه من لا عائل له من الأيتام وزادت المعونة الأمريكية والمساعدات المحلية من أثرياء البلدة فاتسع الملجأ وزاد عدد اللاجئين إليه ثم أخذت تدربهم على الصناعات المختلفة حسب هواية كل لاجئ، وأهمها السجاد والتطعيم بسن الفيل وهذا هو الغرض الظاهري لمهمتها لتصل به إلى مهمتها الحقيقية (التبشير).

وهدفها الخاص ورسالتها المعينة التي ظهرت أخيرا وهو تعليم اللاجئين مبادئ الدين المسيحي، وتلقينهم دروسا في التبشير ليكونوا دعاة رسالتها في المجتمعات التي يعيشون فيها، وهكذا أظهرت في بادئ الأمر العطف والرحمة والإنسانية فاستدرت عطف الوطنيين حتى تمكنت، ثم أظهرت غرضها الثاني، وكان غرضها الأول إنسانيا بحتا وكان ظاهرا للعيان مما شجع الأثرياء وغير الأثرياء على مساعدتها للنهوض برسالتها على أنها إنسانية وأما الغرض الثاني (الحقيقي) التبشير بالدين المسيحي ونشر تعاليمه في الأوساط المختلفة فقد تحقق بعد إتمام الغرض الإنساني الظاهري، وبعد أن تم لها تحقيق الهدفين من هجرتها، كانت تقوم بتزويج أبنائها لبناتها الذين تربوا في رعايتها وتحت كنفها منذ ما يبلغ كل منهما سنا معينة ولا تتركهما بعد الزواج بل تيسر لهما عملا يرزقان منه وتمدهما بالمساعدة المالية اللازمة على أن ترد هذه المساعدات على أقساط شهرية إلى إدارة الملجأ، وإيمانا من هؤلاء برسالة الملجأ، ووفاء لأمهم التي ربتهم وشملتهم بعنايتها يقومون بتسديد الأقساط الشهرية بمواعيدها وعن طيب خاطر، ومن تلقاء أنفسهم بل ومنهم من كان يتبرع للملجأ بعد السداد، وهكذا استطاعت هذه الأمريكية أن تنشأ لها دولة داخل الدولة تأتمر بأمرها وتنفذ تعاليمها وتنشر رسالتها بل وتنقلها من جهة إلى أخرى ومن جيل إلى جيل، واستطاعت أن تنشر دينها بطريقة سلمية منظمة،ثم توفيت وتركت رسالتها أمانة في عنق أبنائها الروحانيين.

ولا زال الملجأ قائما يؤدي رسالتها التي رسمتها له هذه الأمريكية التي جاهدت في سبيل عقيدتها وهاجرت في سبيل نشر دينها وتكوين أجيال من المبشرين لدينها تبشيرا عمليا عميق الجذور عريض الاتساع هذه لمحة عن هذه الأمريكية التي جاءت من بلادها لتبشر بدين منسوخ في بلاد دينها الرسمي الإسلام، نهضت برسالتها ومكنت لها لإقناع أثرياء تلك المدينة الذين أمدوها بالمال والمساعدات فضلا عن المساعدات الأمريكية.

هذه امرأة أمريكية آمنت بدينها ووهبت حياتها لتحقيق رسالتها التي تعتقد صحتها وتؤمن بخيرها وتركت بعدها ثروة بشرية جادة مجاهدة في نشر رسالتها التي ركزت لها كل إمكانياتها وجهودها ووقتها ومالها وشبابها وحسن تصرفها من وراء ذلك ما أحوج الدين الحقيقي الذي نسخ ما قبله من الأديان إلى مثل هذه المرأة المجاهدة، ما أحوج دين الله الحق إلى رجال ونساء يخلصون إخلاص تلك المرأة _ تتوفر فيهم ما توفر فيها من الإخلاص والمثابرة والثبات لنشر تعاليم الدين السمح في أواسط إفريقية وآسيا وأوروبا وأمريكا. ما أحوج العالم إلى معرفة أصول الدين الإسلامي.

لقد شاهدنا نماذج حية من المسلمين الذين جاءوا من مشارق الأرض ومغاربها ليحجوا إلى بيت الله الحرام وزيارة مدينة الرسول عليه الصلاة والسلام، شاهدنا هذه النماذج فأنبأتنا عن جهلها المطبق بأبسط قواعد الإسلام ودلت على أن هؤلاء المسلمين في حاجة ماسة وحاجة ملحة جدا إلى من يفقهم في الدين ويبصرهم بأمر دينهم ودنياهم أنها عناصر طيبة وخامات مؤمنة وتهفوا نفوسهم إلى الإسلام في أي مكان.

أيها الأخ القارئ لا أريد أن أطيل عليك، ولكن اقرأ إن شئت في الكتاب الأخضر ص82 قصة طريفة أذكر لك منها كلمات ذلك السنغالي التي ألقاها في أحد مساجد لبنان في يوم جمعة بين المسلمين ومما قال:

"يا إخواننا العرب إننا نرجوكم أن تكونوا أنتم قادتنا لأنكم لو لم تكونوا أشرف أمة لما اختاركم الله لحمل رسالته ونشر دعوته، وإنه ليشرفنا أن تقبلونا جنودا مخلصين نسير وراء قيادتكم مؤمنين ونتعلم لغتكم صادقين ونتلوا قرآنكم مصلين ونسجد لربنا وربكم طائعين وعابدين". أكتفي بهذه الكلمات من غير تعليق، والكتاب كله تجب قراءته.

فإذا تركناهم على ما هم فيه فسيتلقفهم المبشرون الذين أتقنوا هذه المهنة كما قرأت عن الأمريكية فيحولونهم من مسلمين إلى الأديان الأخرى ويتخذون منهم تكأة يتكئون عليها وقاعدة ينشرون منها ويجعلونهم أعداء لنا بعد أن كانوا إخوانا لنا في الدين والعقيدة ثم استطرد المتجول ليلقى التبعة على علماء المسلمين في جميع الأقطار فقال: إن علماء الإسلام في مشارق الأرض ومغاربها منعزلون انعزالا تاما عن هذه البقاع ويعيشون في معزل عن العالم وقد ارتضوا من حياتهم أن يصلوا في اليوم خمس أوقات وأن يصوموا رمضان وأن يؤدوا باقي ما اقترض الله وكفى، ولكن دين الله يتطلب من هؤلاء العلماء أن يجاهروا في سبيل الدعوة _ لا هذه الأمريكية _ لإنقاذ العالم من بيداء الجهالة وضلال الكفر.

إن دين الله وتعاليم الشرع الشريف والقرآن الكريم، وإن رسالة محمد صلى الله عليه وسلم لا يكفيها من العلماء شقشقة اللسان ولكنها تتطلب علماء عاملين بما يعلمون ومجاهدين بأموالهم وأنفسهم ومضحين بكل مرتخص وغال حتى يضمنوا لأنفسهم حياة سعيدة في جناة عدن {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ} الآية...

إن الدين في حاجة إلى قول باللسان يصدقه القلب والوجدان، فيتفاعل القول مع العمل ويتبلور في رجل مؤمن ومسلم عامل، وهذا عند الله خير من جيش عرمرم من المسلمين بل من العلماء الذين يقولون ما لا يفعلون و {يَقُولُونَ بِأَفْوَاهِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ} إن الجهل الذي يسود العالم والكفر الذي يعيش فيه أغلب دول العالم مرجعه إخلاد أهل الدين من المسلمين إلى الدعة والاكتفاء بتسميتهم مسلمين وعلماء.

ما أحوج العلماء إلى توزيع الوعاظ وخريجي الجامعات الإسلامية لكن على نمط تلك الأمريكية وهم كثيرون على دول العالم ليقضوا فيها بقية حياتهم يجدون ويجاهدون بالطرق السهلة التي ضربت لنا فيها المثل الكبير هذه الأمريكية التي خلد التاريخ صنيعها والتي لا يزال أهل تلك البلدة يذكرونها ويشكرون لها جهودها إني أدعو العلماء من جميع الأقطار إلى تعليم دعاة يذهبون إلى كل دولة بحيث يتعلمون لغة هذه الدول التي يبعثون إليها ليعيشوا فيها ويموتوا بها بعد الجهاد في سبيل نشر الدعوة الإسلامية وبعد أداء رسالتهم فيحييهم الله في الدار الآخرة مع الصديقين والشهداء والصالحين وحسن أولئك رفيقا.

إذا فعل كل غيور على دينه من هؤلاء العلماء الدعاء على نحو الطريقة التي سلكتها المرأة الأمريكية وحذوا حذوها فسيكون أثرهم في هداية الخلق خلال ثلث قرن من الزمان أضعاف ما قامت به تلك الأمريكية وخلال ثلثي قرن وذلك لسهولة تعاليم الإسلام السمح وقبول النفوس له (لأنه دين الفطرة) وإقبال العقلاء عليه واطمئنانهم إليه ونتيجة لذلك سنطوي ثلاثة عشر قرنا مضت ونصل حاضرنا ومستقبلنا السعيد بماضينا العتيق في صدر الإسلام في عهد الرسول الأعظم صلى الله عليه وسلم والخلفاء الراشدين من بعده رضي الله عنهم وأرضاهم ووفقنا للعمل بشريعة السماء ودين الله السمح الحنيف الذي نسخ ما قبله من الأديان وسنة خير الأنام محمد بن عبد الله صلى الله عليه وسلم.

هيا يا رجال الدين الحنيف.. هيا إلى الجهاد في سبيل الله . .هيا إلى جنة عرضها السماوات والأرض أعدت للمتقين. . هيا فبلغوا الرسالة وأدوا الأمانة ولا ترضوا بالتي هي أدنى واسعوا إلى ذكر الله بالقول والعمل هيا فهاجروا في سبيل الله فالحياة جهاد والجهاد سبيل المؤمنين وطريقتهم إلى الجنة عرفها الله لهم.

إني لأرجوا أن يحييني الله حتى أرى تطوير برامج التعليم الديني بما يتفق ورسالة الدين الحنيف وما يتفق مع روح الجهاد التي أوصى بها رسول الله صلى الله عليه وسلم وضرب لنا فيها المثل الأعلى في هجرته من مكة إلى المدينة ثم عودته إليها منتصرا وفاتحا وهو يردد قول الله تعالى: {وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً} .

لقد فتحت هذه الأمريكية أمام المسلمين آفاقا شتى وضربت لنا المثل الرفيع في الجهاد والجلد والهجرة في سبيل العقيدة والدين فاللهم ارزقنا الإخلاص لدينك ووفقنا للعمل بسنة رسولك صلى الله عليه وسلم واهدنا صراطك المستقيم ووفق ولاة أمورنا للأخذ بناصر دينك الحنيف ووفق بين حكامنا ورؤساء دولنا الإسلامية للإنفاق على ما فيه رفعة دينك وإنقاذ على ما فيه رفعة دينك وانقاد البشرية من وهدة الجهل وضلال الكفر والعصيان إنك على ما تشاء قدير وصلى الله على محمد النبي الأمي وعلى آله وصحبه وسلم.


 العدد 16 - ندوة الطلبة

ندوة الطلبة

النجاح والرسوب ونقاش بينهما

بقلم عبد الرحمن محمد الأنصاري

الطالب بكلية الدعوة وأصول الدين في الجامعة

هممت ذات مساء بكتابة كلمة عن النجاح والرسوب _ وفيما كنت أشرع في الكتابة لمحت اثنين قادمين، ولما كانت هيئتهما متسمة بصفة الغرابة بالنسبة لي، أوقفت الخيال ب((جماح النظر والتحديق)) إليهما، وبالخصوص كأنهما قاصدان إليّ دون بقية الأنام.

أحدهما طويل القامة، ضخم البنية، مفتول العضلات كأنما هو بقية من قوم عاد‍‍!!

والآخر وما أدراك ما هو :رجل في منزلة بين المنزلتين.. كما تقول المعتزلة!!

ليس فيه ما يلفت النظر إلا أنه يظهر للرائي بادئ الأمر أنه من قوم لماّ يخلقوا، وإنما خلقتهم ((شاغرة _ كما في لغة الوظائف_ إذ ما سبق للتاريخ أن تبرع بوصفهم، إلا في ألف ليلة وليلة وهو بعد مصدر هام لإثبات تواريخ هؤلاء !!!

فلما ق ربا مني انحنى العملاق العاديّ _ نسبة إلى عاد _ انحناء تشبه انحناءة طائرة البوينج عندما تستعد لمصافحة الأرض .. ليصل أذن رفيقه الذي لا أعلم من صفته سوى أنه من قوم ما زالوا في كتمان الغيب.. ليقول له: أهو هذا؟ وقد قالها فيما أحسب بصوت أخفض من صوت القلب حينما يتناجى مع المخ. . ولكنه مع ذلك ما كانت قولته في أذني إلاّ صوت مكبّر في أصفى ما يكون!

لا لأن سمعي لا كالأسماع، بل لأن صوت ذلك العملاق لا كالأصوات فرد المجهول الغيبي: هو، هو، ..

ولم أفهمها منه إلا بإشمامه لشفتيه، ولم أدرِ من أين للخبيث بالتجويد؟!

فسلما، فرددت، فرحبت، فجلسا.. ولما كان من عادتي أن لا أسأل القادم عن دوافع قدومه إلاّ إذا بدأ هو بطوع من نفسه في الحديث عن أسباب مجيئه تريثت، ريثما قدمت لهما شرابا، وما أن أتى العملاق على نصيبه منه حتى رأيته متهيئا للحديث فقلت: خيرا؟

وهنا انبرى زميله فقال: جئنا إليك نختصم. . نطلب فتواك لاقراك!

فقلت: هما لكما إذا شئتما، فثنى العملاق عطفه ليقول: حسنا ولكن أرنا منهما ما جئنا لأجله لنرى أيطمعنا الخير بالحسنى، أما إذا انعكست الآية، فلا هذا ولا ذاك. . وهنا أدركت أن هذا ((عملاق)) من فئة ذات مزاج ((ساخن)). .

فقلت: هيه! ما وراءكما؟

قالا معا: المسألة أنّ . . وهنا قطعت عليهما الحديث قبل إتمامه،، وقلت: على رسلكما، أحدكما فالآخر. .

وهنا قال المباين للعملاق: ذلك خير الحسنين.

فأذن لصاحبه العملاق بالحديث، فبدأ كأنما هو سيل جارف. . قائلا:

اسمي ((النجاح)) بن فلان الفوقيّ وصديقي هذا اسمه ((الرسوب بن مرسوب التحتيّ. . ولما كان فضلي أظهر ونوري أبهر، وخيري أوقع، وأجدر، حاول هذا الطفيليّ مشاركتي في سيما الخير بحكم ما بيننا من التلازم كالذي بين المبتدأ والخبر، والفعل والفاعل، والعدل والإسلام، فحاول التطفل إلى خيري، وبزّي حقي، فلما أبى إلا اللجاج والخصام. . دُلِلنا عليك لتحكم بيننا بما أراك الله، ولا تكن للخائنين خصيما.

فاستغفرت الله وقلت للرسوب ما عندك؟

فأومأ بطرفه إلى ندّه ليقول له: أسمع جعجعة ولا أرى طحنا. . ما الخير الذي زعمته لنفسك؟

أما لك أن تنزل من سمائك إلى أرضي فيذهب كما ذهب هدير بعض الظالمين.

بماذا تفضلني؟ أبمعناك اللغوي أم بالاصطلاحي أم بكرة مُمرّغَةٍ في وَحلٍ كان بينهما؟ أم بقوتك وبدانتك التي أحسن وصفها حسان بن ثابت الأنصاري رضي الله عنه؟ أم بعقلك الذي أحسن تشبيهه [1] أم بوصف الباري لأشباهك ممن: {وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ كَأَنَّهُمْ خُشُبٌ مُسَنَّدَةٌ} فيالك من مغرور غرّة هُزالي ورقة حالي، فظن أنه كل شيء، وأنني كل لا شيء!!

أعد نظرا يا عبد قيس لَعلّما
 .

أضاءت لك النار الحمار المقيّدا
 .

وعندما أنشد ((الرسوب)) البيت، عيل صبر العملاق العاديّ، فعبس، وبسر، ثم أقبل وأدبر، فأشار بكفه فكأنما الأشجار المركبة فيه ((الأصابع)) لا تكفي إحداها للإشارة!! فقال لقد استنسر البُغات. .

ألمثلي تقول هذا يا راسب بن مرسوب؟!!

أنا الذي سُهر من أجلي وأعدّ الآباء أبناءهم في استحصالي فوالله ما استعاذت ((الأمُ)) على ابنها في دياجير الحوالك إلا منك، ولا سألت ربّها في السّحر لفلذة كبدها إلاّ إيّاي وما نِيلَتْ الرُتبُ إلاّ بين وفُصلت الفصول، وتُعوقد مع المعلمين في الأقطار النائية بباهظ الأجر إلا لأكون النتيجة في آخر العام. . ثم من علمك القول حتى تقول؟ ومن فرح بك حتى تفرح بنفسك؟..

فلما وصل ((النجاح)) إلى هذا القول التفت الرسوب إليه التفاتة الساخر بما سمع، ناظرا إليه نظرة من يؤمن بأن الحق بجانبه، وأنّ الخَطَلَ مع ندّه. فقال:

هذا قولك فما الشاهد عليه من التاريخ والواقع؟ هنيئا مريئا غير داء مخامر لعزّة من أعراضنا ما استحلّت فلله نبرات صوت ما أسهل انسياب الضلال من ثقوبها. . إلى مسامع الأبرياء الذين لم يتعودوا إلا الحق وسماعه.

قُلتَ: إنهم فرحوا بك؟!

وهل كل فرح يُعتبر. . لكأنك من قوم قارون فَتُرشق بقوله تعالى: {إِنَّ اللَّهَ لا يُحِبُّ الْفَرِحِينَ} .

ومعنى هذا الفرح أنهم هضموا خمسة عشر كتابا إن لم تزد أقلها صفحات ما حوى المائتين في تسعة أشهر على الأكثر، ثلاثة أرباعها عطل. هنيئا لك ولهؤلاء العلماء. .

وإذا قربت الامتحانات، خفقت القلوب، ووجلت الأفئدة، وسُهر الليل، وضُيعت فريضة الفجر ولا تسمع إلا همسا، فلله ابن عبد الفتاح حين وصفك في عصمائيته التي يقول فيها: والظهر منكوس.. [2] .

قال الراوي: فرفع النجاح عقيرته ليقول ويرد، ولكني لماّ كنا غير أهل للحكم بين خصمين كهذين قطعت عليهما الحديث لأحيلهما على مليء، ومن أحيل إلى مليء احتال وفعلا أحلتهما إلى الأخ الفاضل الأستاذ الصديق عبد العزيز قارئ ليسمع من الخصمين ويحكم بينهما. فأخذ النجاح بتلابيب ((الرسوب)) إلى أن وصلا شارع الساحة [3] فقلت الحمد لله على هذه الراحة. .

[1] إشارة إلى قوله:جسم البغال وأحلام العصافير.

[2] الاشارة إلى قصيدة الاستاذ عبد العزيز عبد الفتاح قارئ عن الاختبار المنشورة في العدد الأول من مجلة الجامعة الإسلامية الغراء السنة الأولى.

[3] من شوارع المدينة المنورة_ وحيث يسكن الصديق المشار إليه.


 العدد 16 - يستفتونك

يستفتونك

يتولى الرد على أسئلة القراء سماحة الشيخ عبد العزيز بن باز

رئيس الجامعة الإسلامية

س - من الأخ أ.ج.س. ما حكم المقيم في بلد أهله متمسكون بالبدعة هل يصح له أن يصلي معهم صلاة الجمعة والجماعة أو يصلي وحده أو تسقط عنه الجمعة وإذا كان أهل السنة ببلد أقل من اثني عشر فهل تصح لهم الجمعة أم لا؟

الجواب عن السؤال الأول: إن إقامة الجمعة واجبة مع كل مسلم أو فاجر فإذا كان الإمام في الجمعة لا تخرجه بدعته عن الإسلام فإنه يصلى خلفه، قال الإمام أبو جعفر الطحاوي رحمه الله في عقيدته المشهورة: "ونرى الصلاة خلف كل بر وفاجر من أهل القبلة وعلى من مات منهم"انتهى، قال الشارح لهذه العقيدة وهو من العلماء المحققين في شرح هذه الجملة، قال صلى الله عليه وسلم: "صلوا خلف كل بر فاجر" رواه مكحول عن أبي هريرة رضي الله عنه وأخرجه الدارقطني وقال مكحول لم يلق أبا هريرة، وفي إسناده معاوية بن صالح متكلم فيه وقد احتج به مسلم في صحيحه، وخرج له الدارقطني أيضا وأبو داود عن مكحول عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: "الصلاة واجبة عليكم مع كل مسلم برا كان أو فاجرا وإن عمل بالكبائر والجهاد واجب عليكم مع كل أمير برا كان أو فاجرا وإن عمل الكبائر" وفي صحيح البخاري أن عبد الله بن عمر رضي الله عنه كان يصلي خلف الحجاج بن يوسف الثقفي وكذا أنس بن مالك وكان الحجاج فاسقا ظالما، وفي صحيحه أيضا أن النبي صلى الله عليه وسلم قال: "يصلون لكم فإن أصابوا فلكم ولهم وإن أخطئوا فلكم وعليهم"، وعن عبد الله بن عمر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "صلوا خلف من قال لا إله إلا الله وصلوا على من مات من أهل لا إله إلا الله"أخرجه الدارقطني من طرق وضعفها.

اعلم رحمك الله وإيانا أنه يجوز للرجل أن يصلي خلف من لم يعلم منه بدعة ولا فسقا باتفاق الأئمة وليس من شرط الإئتمام أن يعلم المأموم اعتقاد إمامه ولا أن يمتحنه فيقول ماذا تعتقد؟ بل يصلي خلف المستور الحال ولو صلى خلف مبتدع يدعو إلى بدعته أو فاسق ظاهر الفسق وهو الإمام الراتب الذي لا يمكنه الصلاة إلا خلفه كإمام الجمعة والعيدين والإمام في صلاة الحج بعرفة ونحو ذلك فإن المأموم يصلي خلفه عند عامة السلف والخلف ومن ترك الجمعة والجماعة خلف الإمام الفاجر فهو المبتدع عند أكثر العلماء، والصحيح أنه يصليها ولا يعيدها، فإن الصحابة رضي الله عنهم كانوا يصلون الجمعة والجماعة خلف الأئمة الفجار ولا يعيدون كما كان عبد الله بن عمر يصلي خلف الحجاج بن يوسف وكذلك أنس بن مالك رضي الله عنه كما تقدم وكذلك عبد الله بن مسعود رضي الله عنه وغيره يصلون خلف الوليد بن عقبة بن أبي معيط وكان يشرب الخمر، حتى أنه صلى بهم الصب مرة أربعة ثم قال: أزيدكم؟ فقال له ابن مسعود: ما زلنا معك منذ اليوم في زيادة وفي الصحيح أن عثمان رضي الله عنه لما حصر صلى بالناس شخص فسأل سائل عثمان إنك إمام عامة وهذا الذي صلي بالناس إمام فتنة؟ فقال يا ابن أخي إن الصلاة من أحسن ما يعمل الناس فإذا أحسنوا فأحسن معهم وإذا أساءوا فاجتنب إساءتهم.

والفاسق والمبتدع صلاته في نفسها صحيحة فإذا صلى المأموم خلفه لم تبطل صلاته لكن إنما كره من كره الصلاة خلفه لأن الأمر بالمعروف والنهي عن المنكر واجب.

ومن ذلك أن من أظهر بدعة وفجورا لا يرتب إماما للمسلمين فإنه يستحق التعزير حتى يتوب فإن أمكن هجره حتى يتوب كان حسنا وإذا كان بعض الناس إذا ترك الصلاة خلفه وصلى خلف غيره أثر ذلك في إنكار المنكر حتى يتوب أو يعزل أو ينتهي الناس عن مثل ذنبه فمثل هذا إذا ترك الصلاة خلفه كان في ذلك مصلحة شرعية ولم تفت المأموم جمعة ولا جماعة.

وأما إذا كان ترك الصلاة خلفه يفوت المأموم الجمعة والجماعة فهنا لا يترك الصلاة خلفه إلا مبتدع مخالف للصحابة رضي الله عنهم، وكذلك إذا كان الإمام قد رتبه ولاة الأمور ليس في ترك الصلاة خلفه مصلحة شرعية فهنا لا يترك الصلاة خلفه بل الصلاة خلفه أفضل.

فإذا أمكن للإنسان أن لا يقدم مظهرا للمنكر في الإمامة وجب عليه ذلك لكن إذا ولاه غيره ولم يمكنه صرفه عن الإمامة أو كان لا يتمكن من صرفه عن الإمامة إلا بشرٍ أعظم ضررا من ضرر ما أظهر من منكر فلا يجوز دفع الفساد القليل بالفساد الكثير ولا دفع أخف الضررين بحصول أعظمهما فإن الشرائع جاءت بتحصيل المصالح وتكميلها وتعطيل المفاسد وتقليلها بحسب الإمكان فتفويت الجمع والجماعات أعظم فسادا من الإقتداء فيهما بالإمام الفاجر لا سيما إذا كان التخلف عنها لا يدفع فجورا فيبقى تعطيل المصلحة الشرعية بدون دفع تلك المفسدة.

وأما إذا أمكن فعل الجمعة والجماعة خلف البر فهذا أولى من فعلها خلف الفاجر وحينئذ فإذا صلى خلف الفاجر من غير عذر فهو موضع اجتهاد العلماء منهم من قال يعيد ومنهم من قال لا يعيد وموضع بسط ذلك في كتب الفروع انتهى كلام الشارح. والأقرب في هذه المسألة الأخيرة عدم الإعادة للأدلة السابقة ولأن الأصل عدم وجوب الإعادة فلا يجوز الإلزام بها إلا بدليل خاص يقتضي ذلك ولا نعلم وجوده والله الموفق.

وأما السؤال الثاني: فجوابه أن يقال هذه المسألة فيها خلاف مشهور بين أهل العلم والصواب في ذلك جواز إقامة الجمعة بثلاثة فأكثر إذا كانوا مستوطنين في قرية لا تقام فيها الجمعة أما اشتراط أربعين أو اثني عشر أو أقل أو أكثر لإقامة الجمعة فليس عليه دليل يعتمد عليه فيما نعلم وإنما الواجب أن تقام في جماعة وأقلها ثلاثة وهو قول جماعة من أهل العلم واختاره شيخ الإسلام ابن تيمية رحمه الله وهو الصواب كما تقدم.

وهذه عدة أسئلة من الأخ ع.ح.س.

السؤال الأول - لقد اكتسبت من عمل التصوير مالا وأنا مستعد للتنازل عنه رضاء لله ورسوله فما حكم ذلك المال هل هو حرام أم ماذا أصنع فيه.

الجواب: أرجو أن لا يكون عليكم فيه حرج لأنكم حين اكتسابه لم تكونوا متأكدين تحريمه جهلا بالحكم الشرعي أو لشبهة من أجاز التصوير الشمسي وقد قال الله سبحانه في أهل الربا: {فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} أعاذنا الله وإياكم منها فهذه الآية الكريمة يستفاد منها حل الكسب الماضي من العمل غير المشروع إذا تاب العبد إلى الله ورجع عن ذلك وإن تصدقتم به أو بشيء منه احتياطا فحسن لقول النبي صلى الله عليه وسلم: "من اتقى الشبهات فقد استبرأ لدينه وعرضه" أما وجوب الصدقة به فلا أعلم دليلا واضحا يدل عليه.

السؤال الثاني - إذا كان تصوير ما لا روح فيه مباحا شرعا فهل يجوز الاستمرار على ذلك.

الجواب: نعم يجوز ذلك كما أفتى بذلك ترجمان القرآن وحبر الأمة عبد الله بن عباس رضي الله عنهما ودل عليه حديث أبي هريرة رضي الله عنه الذي ذكرنا في الجواب المفيد في حكم التصوير وهو أن جبريل عليه السلام أمر النبي صلى الله عليه وسلم أن يقطع رأس التمثال حتى يكون كهيئة شجرة وذلك يدل على جواز تصوير الشجرة ونحوه وقد أجمع العلماء على ذلك بحمد الله، لكن إذا تيسر للإنسان عمل آخر من الأعمال الطيبة المباحة فهو أحسن من عمل التصوير لما لا روح فيه لأنه قد يجر إلى تصوير ما له روح والبعد عن وسائل الشر مطلوب شرعا رزقنا الله وإياكم العافية من أسباب غضبه.

السؤال الثالث- أرغب ترك العمل والاتجاه للدراسة فهل هذا حسن؟

السؤال الرابع - هل في الإمكان إلحاقي بالجامعة الإسلامية والدراسة والتفقه في الدين؟

الجواب: إن الاتجاه للدراسة والتفقه في الدين من أفضل الأعمال وقد يجب ذلك إذا كان المسلم لم يتمكن من معرفة الأمور التي لا يسعه جهلها أعني أمور دينه فطلب العلم حينئذ واجب حتى يعرف ما أوجب الله عليه وما حرم عليه ويعبد ربه على بصيرة، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: "من يرد الله به خيرا يفقهه في الدين" وقال عليه الصلاة والسلام: "من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة"والجامعة الإسلامية ترحب بأمثالكم إذا كان لديكم مؤهل غير دبلوم الصناعة فإذا رأيتم إرسال صورة من مؤهلاتكم للنظر فيها وإفادتكم فلا بأس مع العلم بأن الطالب في الجامعة يعطى مكافأة نقدية مقدارها (250) ريالا لطالب المرحلة المتوسطة والثانوية و(300) ريال لطالب المرحلة العالية مع إعداد السكن المجهز بما يلزم ووسائط النقل من الجامعة إلى المدينة ومن المدينة إلى الجامعة.

السؤال الخامس - ما حكم الإسلام في عمل المرأة وخروجها بزيها الذي نراه في الشارع والمدرسة والبيت هكذا وعمل المرأة الريفية مع زوجها في الحقل؟

الجواب: لا ريب أن الإسلام جاء بإكرام المرأة والحفاظ عليها وصيانتها عن ذئاب بني الإنسان وحفظ حقوقها ورفع شأنها فجعلها شريكة الذكر في الميراث وحرّم وأدها وأوجب استئذانها في النكاح وجعل لها مطلق التصرف في مالها إذا كانت رشيدة وأوجب لها على زوجها حقوقا كثيرة وأوجب على أبيها وقراباتها الإنفاق عليها عند حاجتها وأوجب عليها الحجاب عن نظر الأجانب إليها لئلا تكون سلعة رخيصة يتمتع بها كل أحد قال تعالى في سورة الأحزاب: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ} الآية. . وقال سبحانه في السورة المذكورة: {يَا أَيُّهَا النَّبِيُّ قُلْ ِلأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} وقال تعالى في سورة النور: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ} الآية. . فقوله سبحانه: {إِلاَّ مَا ظَهَرَ مِنْهَا} فسّره الصحابي الجليل عبد الله بن مسعود رضي الله عنه بأن المراد بذلك الملابس الظاهرة لأن ذلك لا يمكن ستره إلا بحرج كبير وفسره ابن عباس رضي الله عنهما في المشهور عنه بالوجه والكفين والأرجح في ذلك قول ابن مسعود لأن آية الحجاب المتقدمة تدل على وجوب سترهما ولكونهما من أعظم الزينة فسترهما مهم جدا، وقال شيخ الإسلام ابن تيمية رحمه الله كان كشفهما في أول الإسلام ثم نزلت آية الحجاب بوجوب سترهما ولأن كشفهما لدى غير المحارم من أعظم أسباب الفتنة ومن أعظم الأسباب لكشف غيرهما، وإذا كان الوجه والكفان مزينين بالكحل والأصباغ ونحو ذلك من أنواع التجميل كان كشفهما محرما بالإجماع والغالب على النساء اليوم تحسينهما وتجميلهما فتحريم كشفهما معين على القولين جميعا وأما ما يفعله النساء اليوم من كشف الرأس والعنق والصدر والذراعين والساقين وبعض الفخذين فهذا منكر بإجماع المسلمين لا يرتاب فيه من له أدنى بصيرة والفتنة في ذلك عظيمة والفساد المترتب عليه كبير جدا، فنسأل الله أن يوفق قادة المسلمين لمنع ذلك والقضاء عليه والرجوع بالمرأة إلى ما أوجب الله عليها من الحجاب والبعد عن أسباب الفتنة ومما ورد في هذا الباب قوله سبحانه: {وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى} وقوله سبحانه: {وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللَّاتِي لا يَرْجُونَ نِكَاحاً فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ وَاللَّهُ سَمِيعٌ عَلِيمٌ} ، فأمر الله سبحانه النساء في الآية الأولى بلزوم البيوت لأن خروجهن غالبا من أسباب الفتنة وقد دلت الأدلة الشرعية على جواز الخروج للحاجة مع الحجاب والبعد عن أسباب الريبة ولكن لزومهن للبيوت هو الأصل وهو خير لهن وأصلح وأبعد عن الفتنة ثم نهاهن عن التبرج الجاهلية وذلك بإظهار المحاسن والمفاتن وأباح في الآية الثانية للقواعد وهن العجائز اللاتي لا يرجون نكاحا وضع الثياب بمعنى عدم الحجاب بشرط عدم تبرجهن بزينة، وإذا كان العجائز يلزمن بالحجاب عند وجود الزينة ولا يسمح لهن بتركه إلا عند علمها وهن لا يفتن ولا مطمع فيهن فكيف بالشابات الفاتنات ثم أخبر سبحانه أن استعفاف القواعد بالحجاب خير لهن ولو لم يتبرجن بالزينة وهذا كله واضح في حث النساء على الحجاب والبعد عن السفور وأسباب الفتنة والله المستعان.

أما عمل المرأة مع زوجها في الحقل والمصنع والبيت فلا حرج في ذلك وهكذا مع محارمها إذا لم يكن معهم أجنبي منها وهكذا مع النساء وإنما المحرم عملها مع الرجال غير محارمها لأن ذلك يفضي إلى فساد كبير وفتنة عظيمة كما أنه يفضي إلى الخلوة بها وإلى رؤية بعض محاسنها والشريعة الإسلامية الكاملة جاءت بتحصيل المصالح وتكميلها ودرأ المفاسد وتقليلها وسد الذرائع الموصلة إلى ما حرم الله في مواضع كثيرة ولا سبيل إلى السعادة والعزة والكرامة والنجاة في الدنيا والآخرة إلا بالتمسك بالشريعة والتقيد بأحكامها والحذر مما خالفهما والدعوة إلى ذلك والصبر عليه وفقنا الله وإياكم وسائر إخواننا إلى ما فيه رضاه وأعاذنا جميعا من مضلات الفتن إنه جواد كريم.

السؤال السادس - ما حكم الإسلام فيمن يعملون في البنوك ووضع أموال فيها دون أخذ فوائد لها؟

الجواب: لا ريب أن العمل في البنوك التي تعامل بالربا غير جائز غير جائز لأن ذلك إعانة لهم على الإثم والعدوان وقد قال الله سبحانه: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الْأِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} وثبت عن النبي صلى الله عليه وسلم أنه لعن آكل الربى وموكله وكاتبه وشاهديه وقال: "هم سواء"أخرجه مسلم في صحيحه.

أما وضع المال في البنوك بالفائدة الشهرية أو السنوية فذلك من الربا المحرم بإجماع العلماء، أما وضعه بدون فائدة فالأحوط تركه إلا عند الضرورة إذا كان البنك يعامل بالربا لأن وضع المال عنده ولو بدون فائدة فيه إعانة له على أعماله الربوية فيخشى على صاحبه أن يكون من جملة المعينين على الإثم والعدوان وإن لم يرد ذلك، فالواجب الحذر مما حرم الله والتماس الطرق السليمة لحفظ الأموال وتصريفها، وفق الله المسلمين لما في سعادتهم وعزهم ونجاتهم ويسر لهم العمل السريع لإيجاد بنوك إسلامية سليمة من أعمال الربا.

إنه ولي ذلك والقادر عليه، والسلام عليكم ورحمة الله وبركاته . .


 العدد 17 - دفع إيهام الاضطراب

دفع إيهام الاضطراب عن آيات الكتاب

لفضيلة الشيخ محمد الأمين الشنقيطي المدرس بالجامعة

سورة الجمعة

قوله تعالى: {وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} – فيه الإشكال والجواب مثل ما ذكرنا آنفا في قوله تعالى: {وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ}.

قوله تعالى: {وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْواً انْفَضُّوا إِلَيْهَا} الآية. لا يخفى أن أصل مرجع الضمير هو الأحد الدائر بين التجارة واللهو لدلالة لفظة أو على ذلك ولكن هذا الضمير رجع إلى التجارة وحدها دون اللهو فبينه وبين مفسره بعض منافاة في الجملة. والجواب أن التجارة أهم من اللهو وأقوى سببا في الانفضاض عن النبي صلى الله عليه وسلم لأنهم انفضوا عنه من أجل العير، واللهو كان من أجل قدومها مع أن اللغة العربية يجوز فيها رجوع الضمير لأحد المذكورين قبله.. أما في العطف فواضح لأن الضمير في الحقيقة راجع إلى الأحد الدائر الذي هو واحد لا بعينه. كقوله تعالى: {وَمَنْ يَكْسِبْ خَطِيئَةً أَوْ إِثْماً ثُمَّ يَرْمِ بِهِ بَرِيئاً}

وأما الواو فهو فيها كثير. ومن أمثلته في القرآن قوله تعالى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ وَإِنَّهَا} الآية – وقوله تعالى: {وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ} – وقوله تعالى: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا} الآية – وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَوَلَّوْا عَنْه} الآية – ونظيره من كلام العرب قول نابغة ذبيان: -

وقد أراني ونعما لاهيين بها

والدهر والعيش لم يهمم بامرار

سورة المنافقون

قوله تعالى: {إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ} الآية. هذا الذي شهدوا عليه حق لأن رسالة نبينا صلى الله عليه وسلم حق لا شك فيها وقد كذبهم الله بقوله والله يشهد إن المنافقين لكاذبون، مع أن قوله والله يعلم أنك لرسوله كأنه تصديق لهم.

والجواب أن تكذيبه تعالى لهم منصب على إسنادهم الشهادة إلى أنفسهم في قولهم نشهد وهم في باطن الأمر لا يشهدون برسالته بل يعتقدون عدمها أو يشكون فيه كما يدل للأول قوله تعالى: {أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ} إلى قوله: {وَلَكِنْ لا يَعْلَمُونَ}. ويدل للثاني قوله تعالى: {وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ} قوله تعالى: {سَوَاءٌ عَلَيْهِمْ أَسْتَغْفَرْتَ لَهُمْ أَمْ لَمْ تَسْتَغْفِرْ لَهُمْ} الآية ظاهر هذه الآية الكريمة أنه لا يغفر للمنافقين مطلقا وقد جاءت آية توهم الطمع في غفرانه لهم إذا استغفر لهم رسوله صلى الله عليه وسلم أكثر من سبعين مرة. وهي قوله تعالى: {إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ}

والجواب أن هذه الآية هي الأخيرة بينت أنه لا يغفر لهم على كل حال لأنهم كفار في الباطن.

سورة التغابن

قوله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُم} تقدم رفع الإشكال بينه وبين قوله تعالى: {اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ} في سورة آل عمران

سورة الطلاق

قوله تعالى: {يَا أَيُّهَا النَّبِيُّ}. الآية. ظاهر في خصوص الخطاب به صلى الله عليه وسلم وقوله: {إِذَا طَلَّقْتُمُ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنّ} الآية يقتضي خلاف ذلك.

والجواب هو ما تقدم محررا في سورة الروم من أن الخطاب الخاص بالنبي صلى الله عليه وسلم حكمه عام لجميع الأمة.

قوله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحاً يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأََنْهَارُ خَالِدِينَ فِيهَا أَبَداً قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقاً}.

أفرد الضمير في هذه الآية في قوله يؤمن وقوله يعمل وقوله يدخله وقوله، وجمع في قوله خالدين.

والجواب أن الإفراد باعتبار لفظ من والجمع باعتبار معناها وهو كثير في القرآن العظيم. وفي هذه الآية الكريمة رد على من زعم أن مراعاة المعنى لا تجوز بعدها مراعاة اللفظ لأنه في هذه الآية راعى المعنى في قوله خالدين ثم راعى اللفظ بعد ذلك في قوله قد أحسن الله له رزقا.

سورة التحريم

قوله تعالى: {يَا أَيُّهَا النَّبِي} مع قوله: {قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ} يجري فيه من الإشكال.

والجواب ما تقدم في سورة الطلاق

قوله تعالى: {وَكَانَتْ مِنَ الْقَانِتِينَ} – لا يخفى ما يسبق إلى الذهن من أن المرأة ليست من الرجال وهو تعالى لم يقل من القانتات.

والجواب هو إطباق أهل للسان العربي على تغليب الذكر على الأنثى في الجمع فلما أراد أن يبين أن مريم من عباد الله القانتين وكان منهم ذكور وأناث غلب الذكور كما هو الواجب في اللغة العربية ونظير قوله تعالى: {إِنَّكِ كُنْتِ مِنَ الْخَاطِئِينَ}. وقوله: {إِنَّهَا كَانَتْ مِنْ قَوْمٍ كَافِرِينَ}.

سورة الملك

قوله تعالى: {وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ} ظاهر هذه الآية الكريمة يدل على أنهم ما كانوا يسمعون في الدنيا ولا يعقلون وقد جاءت آيات أخر تدل على خلاف ذلك كقوله: {وَجَعَلْنَا لَهُمْ سَمْعاً وَأَبْصَاراً}.

وقوله: {فَصَدَّهُمْ عَنِ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ}.

وقد قدمنا الجواب عن هذا محررا في الكلام على قوله صم بكم وعلى قوله: {أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً} الآية.

سورة القلم

قوله تعالى: {لَوْلا أَنْ تَدَارَكَهُ نِعْمَةٌ مِنْ رَبِّهِ لَنُبِذَ بِالْعَرَاءِ وَهُوَ مَذْمُومٌ}. الآية. تقدم وجه الجمع بينه وبين قوله: {فَنَبَذْنَاهُ بِالْعَرَاء}. الآية.

سورة الحاقة

قوله تعالى: {إِنِّي ظَنَنْتُ أَنِّي مُلاقٍ حِسَابِيَهْ} تقدم رفع الإشكال بينه وبين الآيات الدالة على أن الظن لا يغني من الحق شيئا في الكلام على قوله: {الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو رَبِّهِمْ} في سورة البقرة قوله تعالى: {وَلا طَعَامٌ إِلاَّ مِنْ غِسْلِينٍ} ظاهر هذا الحصر أنه لا طعام لأهل النار إلا الغسلين وهو ما يسيل من صديد أهل النار على أصح التفسيرات كأنه فعلين من الغسل لأن الصديد كأنه غسالة قروح أهل النار أعاذنا الله والمسلمين منها. وقد جاءت آية أخرى تدل على حصر طعامهم في غير الغسلين وهي قوله تعالى: {لَيْسَ لَهُمْ طَعَامٌ إلاَّ مِنْ ضَرِيعٍ} وهو الشبرق اليابس على أصح التفسيرات ويدل لهذا قوله أبي ذؤيب :

رعى الشبرق الريان حتى إذا ذوى

وصار ضريعا بان عنه النحائص

وللعلماء عن هذا أجوبة كثيرة أحسنها عندي اثنان منها ولذلك اقتصرت عليهما الأول- أن العذاب ألوان والمعذبون طبقات فمنهم من لا طعام له إلا من غسلين ومنهم من لا طعام له إلا من ضريع، ومنهم من لا طعام له إلا الزقوم ويدل لهذا قوله تعالى: {لَهَا سَبْعَةُ أَبْوَابٍ لِكُلِّ بَابٍ مِنْهُمْ جُزْءٌ مَقْسُومٌ}. الثاني – أن المعنى في جميع الآيات أنهم لا طعام لهم أصلا لأن الضريع لا يصدق عليه اسم الطعام ولا تأكله البهائم فأحرى الآدميون، وكذلك الغسلين ليس من الطعام فمن طعامه الضريع لا طعام له ومن طعامه الغسلين كذلك. ومنه قولهم فلان لا ظل له إلا الشمس ولا دابة له إلا دابة ثوبه يعنون القمل ومرادهم لا ظل له أصلا ولا دابة له أصلا وعليه فلا إشكال والعلم عند الله تعالى.

سورة سأل سائل

قوله تعالى: {فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ}.

تقدم وجه الجمع بينه وبين قوله في يوم كان مقداره ألف سنة وقوله: {وَإِنَّ يَوْماً عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ} في سورة الحج وقوله: {أَوْ مَا مَلَكَتْ أَيْمَانُكُم} تقدم وجه الجمع بينه وبين قوله تعالى: {وَأَنْ تَجْمَعُوا بَيْنَ الأَُخْتَيْنِ} في سورة النساء.

سورة نوح

قوله تعالى: {إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلا يَلِدُوا إِلاَّ فَاجِراً كَفَّاراً} هذه الآية الكريمة تدل على أن نوحا عليه وعلى نبينا الصلاة والسلام عالم بما يصير إليه الأولاد من الفجور والكفر قبل ولادتهم وقد جاءت آيات أخر تدل على أن الغيب لا يعلمه إلا الله كقوله: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ الْغَيْبَ إِلاَّ اللَّهُ} وكقول نوح نفسه فيما ذكره الله عنه في سورة هود: {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ}. الآية.

والجواب عن هذا ظاهر وهو أنه علم بوحي من الله أن قومه لا يؤمن منهم أحد إلا من آمن كما بينه بقوله تعالى: {وَأُوحِيَ إِلَى نُوحٍ أَنَّهُ لَنْ يُؤْمِنَ مِنْ قَوْمِكَ إِلاَّ مَنْ قَدْ آمَن}. الآية.

سورة الجن

قوله تعالى: {وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَباً} – لا يعارض قوله: {إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} لأن القاسط هو الجائر والمقسط هو العادل فهما ضدان.

قوله تعالى: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ}. الآية . أفرد الضمير في قوله له وجمع قوله خالدين.

والجواب هو ما تقدم من أن الإفراد باعتبار لفظ من والجمع باعتبار معناها وهو ظاهر.

سورة المزمل

قوله تعالى: {يَا أَيُّهَا الْمُزَّمِّلُ قُمِ اللَّيْلَ إلاَّ قَلِيلاً}. وقوله: {إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِنْ ثُلُثَيِ اللَّيْلِ} إلى قوله: {وَطَائِفَةٌ مِنَ الَّذِينَ مَعَكَ} الآية يدل على وجوب قيام الليل على الأمة لأن أمر القدوة أمر لاتباعه. وقوله: {وَطَائِفَةٌ مِنَ الَّذِينَ مَعَكَ} دليل على عدم الخصوص به صلى الله عليه وسلم، وقد ذكر الله ما يدل على خلاف ذلك في قوله: {فَاقْرَأُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ} . وقوله: {فَاقْرَأُوا مَا تَيَسَّرَ مِنْهُ}. والجواب ظاهر وهو أن الأخير ناسخ للأول ثم نسخ الأخير أيضا بالصلوات الخمس.

قوله تعالى: {وَكَانَتِ الْجِبَالُ كَثِيباً مَهِيلاً} . لا يعارض قوله: {وَتَكُونُ الْجِبَالُ كَالْعِهْنِ الْمَنْفُوشِ} لأن قوله وكانت الجبال كثيبا مهيلا تشبيه بليغ والجبال بعد طحنها المنصوص عليه بقوله وبست الجبال بسا تشبه الرمل المتهايل وتشبه أيضا الصوف المنفوش.

سورة المدثر

قوله تعالى: {كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ}. الآية تقدم وجه الجمع بينه وبين قوله تعالى: {كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ} الآية.

سورة القيامة

قوله تعالى: {لا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ}. لا يعارض إقسامه به في قوله: {وَالْيَوْمِ الْمَوْعُودِ}. والجواب من وجهين:

أحدهما أن لا نافية لكلام الكفار.

الثاني أنها صلة كما تقدم وسيأتي له زيادة إيضاح إن شاء الله تعال .

قوله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ}. تقدم وجه الجمع بينه وبين قوله تعالى: {لا تُدْرِكُهُ الأَبْصَارُ}

سورة الإنسان

قوله تعالى: {وَحُلُّوا أَسَاوِرَ مِنْ فِضَّةٍ}. لا يعارضه قوله تعالى: {يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ} الآية ووجه الجمع ظاهر وهو أنهما جنتان أوانيهما وجميع ما فيهما من فضة، وأخريان أوانيهما وجميع ما فيهما من ذهب والعلم عند الله تعالى.

سورة المرسلات

قوله تعالى: {هَذَا يَوْمُ لا يَنْطِقُونَ وَلا يُؤْذَنُ لَهُمْ فَيَعْتَذِرُونَ}.

هذه الآية الكريمة تدل على أن أهل النار لا ينطقون ولا يعتذرون وقد جاءت آيات تدل على أنهم ينطقون ويعتذرون. كقوله تعالى: {وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ}. وقوله: {فَأَلْقَوُا السَّلَمَ مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ}. وقوله: {بَلْ لَمْ نَكُنْ نَدْعُوا مِنْ قَبْلُ شَيْئاً}. وقوله: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ وَمَا أَضَلَّنَا إِلاَّ الْمُجْرِمُونَ} وقوله: {رَبَّنَا هَؤُلاءِ أَضَلُّونَا} إلى غير ذلك من الآيات.

والجواب عن هذا من أوجه:

الأول: أن القيامة مواطن ففي بعضها ينطقون وفي بعضها لا ينطقون.

الثاني: أنهم لا ينطقون بما لهم فيه فائدة ومالا فائدة فيه كالعدم.

الثالث: أنهم بعد أن يقول الله لهم اخسئوا فيها ولا تكلمون ينقطع نطقهم ولم يبق إلا الزفير والشهيق. قال تعالى: {وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا فَهُمْ لا يَنْطِقُونَ}. وهذا الوجه الثالث راجع للوجه الأول.

سورة النبأ

قوله تعالى: {لابِثِينَ فِيهَا أَحْقَاباً} تقدم وجه الجمع بينه هو والآيات المشابهة له كقوله تعالى: {خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالأَرْضُ إِلاَّ مَا شَاءَ رَبُّكَ} مع الآيات المقتضية لدوام عذاب أهل النار بلا انقطاع كقوله: {خَالِدِينَ فِيهَا أَبَدا} في سورة الأنعام في الكلام على قوله تعالى: {قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلاَّ مَا شَاءَ اللَّه} الآية فقد بينا هناك أن العذاب لا ينقطع عنهم وبينا وجه الاستثناء بالمشيئة وأما وجه الجمع بين الأحقاب المذكورة هنا مع الدوام الأبدي الذي قدمنا الآيات الدالة عليه فمن ثلاثة أوجه:

الأول: وهو الذي مال إليه ابن جرير وهو الأظهر عندي لدلالة ظاهر القرآن عليه هو أن قوله لابثين فيها أحقابا متعلق بما بعده أي لابثين فيها أحقابا في حال كونهم لا يذوقون فيها بردا ولا شرابا إلا حميما وغساقا فإذا انقضت تلك الأحقاب عذبوا بأنواع أخر من أنواع العذاب غير الحميم والغساق ويدل لهذا تصريحه تعالى بأنهم يعذبون بأنواع أخر من أنواع العذاب غير الحميم والغساق في قوله: {هَذَا فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ وَآخَرُ مِنْ شَكْلِهِ أَزْوَاجٌ}. وغاية ما يلزم على هذا القول تداخل الحال وهو جائز حتى عند من منع ترادف الحال كابن عصفور ومن وافقه. وإيضاحه أن جملة: لا يذوقون: حال من ضمير اسم الفاعل المستكن ونعني باسم الفاعل قوله لابثين الذي هو حال ونظيره من اتيان جملة فعل مضارع منفي بلا حالا في القرآن قوله تعالى: {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئاً} أي في حال كونكم لا تعلمون.

الثاني: أن هذه الأحقاب لا تنقضي أبدا رواه ابن جرير عن قتادة والربيع بن أنس وقال إنه أصح من جعل الآية في عصاة المسلمين كما ذهب إليه خالد بن معدان .

الثالث: أنا لو سلمنا دلالة قوله أحقابا على التناهي والانقضاء فإن ذلك إنما فهم من مفهوم الظرف والتأبيد مصرح به منطوقا والمنطوق مقدم على المفهوم كما تقرر في الأصول. وقوله خالد بن معدان أن هذه الآية في عصاة المسلمين يرده ظاهر القرآن لأن الله قال وكذبوا بآياتنا كذابا: وهؤلاء الكفار.

سورة النازعات

قوله تعالى: {وَالأََرْضَ بَعْدَ ذَلِكَ دَحَاهَا}– تقدم وجه الجمع بينه وبين قوله: {قُلْ أَإِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الأَرْضَ فِي يَوْمَيْنِ} إلى قوله: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} – في سورة البقرة في الكلام على قوله تعالى: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأََرْضِ جَمِيعاً ثُمَّ اسْتَوَى إِلَى السَّمَاءِ}. الآية.

قوله تعالى: {إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا}.

تقدم وجه الجمع بينه وبين الآيات الدالة على عموم الإنذار كقوله: {لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} في سورة يس وغيرها.

سورة عبس

قوله تعالى: {أَنْ جَاءَهُ الأَعْمَى}. عبر الله تعالى عن هذا الصحابي الجليل الذي هو عبد الله بن أم مكتوم بلقب يكرهه الناس مع أنه قال: {وَلا تَنَابَزُوا بِالأَلْقَاب}.

والجواب هو ما نبه عليه بعض العلماء من أن السر في التعبير عنه بلفظ الأعمى للإشعار بعذره في الإقدام على قطع كالم الرسول صلى الله عليه وسلم لأنه لو كان يرى ما هو مشتغل به مع صناديد الكفار لما قطع كلامه.

سورة التكوير

قوله تعالى: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ} ظاهر هذه الآية يتوهم منه الجاهل أن القرآن كلام جبريل مع أن الآيات القرآنية مصرحة بكثرة بأنه كلام الله كقوله: {فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّه} وكقوله: {كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ}.

والجواب واضح من نفس الآية لأن الإيهام الحاصل من قوله أنه لقول يدفعه ذكر الرسول لأنه يدل على أن الكل ا م لغيره لكنه أرسل بتبليغه فمعنى قوله رسول أي تبليغه عمن أرسله من غير زيادة ولا نقص.

سورة الانفطار

قوله تعالى: {عَلِمَتْ نَفْسٌ مَا قَدَّمَتْ وَأَخَّرَتْ}. هذه الآية الكريمة يوهم ظاهرها أن الذي يعلم يوم القيامة ما قدم وما أخر نفس واحدة وقد جاءت آيات أخر تدل على أن كل نفس تعلم ما قدمت وأخرت كقوله: {هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ} وقوله: {وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشُوراً} – إلى غير ذلك من الآيات

والجواب – أن المراد بقوله نفس كل نفس والنكرة وإن كانت لا تعم إلا في سياق النفي أو الشرط أو الامتنان كما تقرر في الأصول، فإن التحقيق إنها ربما أفادت العموم بقرينة السياق من غير نفي أو شرط أو امتنان كقوله: {عَلِمَتْ نَفْسٌ} في التكوير والانفطار وقوله أن مثل نفس وقوله أن تقول نفس يا حسرتي والعلم عند الله تعالى.

سورة التطفيف

قوله تعالى: {كَلاَّ إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ}. يفهم منه أن المؤمنين ليسوا محجوبين عن ربهم يوم القيامة وقد قدمنا وجه الجمع بين هذا المفهوم وبين قوله تعالى: {لا تُدْرِكُهُ الأََبْصَارُ}.

سورة الانشقاق

قوله تعالى: {وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ} الآية، هذه الآية الكريمة تدل على أن من لم يعط كتابه بيمينه أنه يعطاه وراء ظهره وقد جاءت آية يفهم منها أنه يؤتاه بشماله وهي قوله تعالى: {وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَا لَيْتَنِي}. الآية.

والجواب ظاهر وهو أنه لا منافاة بين أخذه بشماله وايتائه وراء ظهره لأن الكافر تغل يمناه إلى عنقه وتجعل يسراه وراء ظهره فيأخذ بها كتابه.

سورة البروج

قوله تعالى: {وَالْيَوْمِ الْمَوْعُودِ} تقدم وجه الجمع بينه وبين قوله تعالى: {لا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ}.

وقوله تعالى: {هَلْ أَتَاكَ حَدِيثُ الْجُنُودِ فِرْعَوْنَ وَثَمُودَ} لا يخفى ما يسبق إلى الذهن من توهم المنافاة من لفظة الجنود مع لفظة فرعون لأن فرعون ليس جندا وإنما هو رجل لعينه.

والجواب ظاهر وهو أن المراد بفرعون هو وقومه فاكتفى بذكره لأنهم تبع له وتحت طاعته.

سورة الطارق

قوله تعالى: {فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْداً}. هذا الإمهال المذكور هنا ينافيه قوله: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ} الآية .

والجواب أن الإمهال منسوخ بآيات السيف والعلم عند الله تعالى.


 العدد 17 - من أعلام المحدثين

من أعلام المحدثين

علي بن المديني 161 – 234 هـ

للشيخ عبد المحسن العباد

المدرس في كلية الشريعة بالجامعة

نسبه:

هو علي بن عبد الله بن جعفر بن نجيح بن بكر بن سعد، هكذا نسبه الخطيب في تاريخ بغداد.

كنيته ونسبته :

كنيته أبو الحسن، واشتهر بابن المديني – بفتح الميم – وكسر الدال – نسبة إلى مدينة رسول الله صلى الله عليه وسلم والنسبة إليها بهذه الصيغة قليلة وأكثر ما ينسب إليها المدني بدون ياء، وإنما نسب إليها لأن أصله منها كما ذكر ذلك البخاري في التاريخ وابن أبي حاتم في الجرح والتعديل وابن الأثير في اللباب وكانت ولادته ونشأته بالبصرة، ولهذا ينسب إليها فيقال له: البصري، ويقال له: السعدي من بني سعد بن بكر نسبة إليهم نسبة ولاء وهو مولى عروة بن عطية السعدي كما في تهذيب الأسماء واللغات للنووي .

ولادته :

ولد ابن المديني سنة احدى وستين ومائة نقله الخطيب في تاريخه عن علي بن أحمد بن النضر وقال الخطيب: "كان مولده بالبصرة"وكذا أرخه الذهبي في تذكرة الحفاظ وابن السبكي في طبقات الشافعية.

ابن المديني من بيت علم:

الإمام ابن المديني أحد أعلام المحدثين الذين اشتهروا بحفظ الحديث ومعرفة علله، وأبوه وجده من حملة الحديث ونقلته فأبوه عبد الله محدث مشهور روى عن غير واحد من مشيخة مالك بن أنس وجده جعفر بن نجيح روى عن عبد الرحمن بن القاسم بن محمد بن أبي بكر الصديق ذكر ذلك الخطيب في تاريخه .

ممن روى عنهم:

سمع الحديث من كثير من المحدثين فرواه عن أبيه وحماد بن زيد وسفيان بن عيينة وابن علية وأبي ضمرة وبشر بن المفضل وحاتم بن وردان وخالد بن الحارث وبشر بن السري وأزهر بن سعد السمان وحرمي بن عمارة وحسان بن إبراهيم وشبابة وسعيد بن عامر وأبي أسامة ويحيى بن سعيد القطان ويزيد بن زريع وهشيم بن بشير ومعاذ بن معاذ وعبد الأعلى بن عبد الأعلى وعبد الله بن وهب وعبد العزيز العمى والفضل بن عنبسة وفضيل بن سليمان وغندر ومحمد بن طلحة التيمي ومرحوم بن عبد العزيز ومحمد بن عبد الرحمن الطفاوي ومعن بن عيسى وأبي النضر وهشام بن يوسف وعبد الرزاق ويوسف بن يعقوب الماجشون وأبي صفوان الأموي وجعفر بن سليمان وعبد العزيز الدراوردي ومعتمر بن سليمان وجرير بن عبد الحميد والوليد بن مسلم وعبد الرحمن بن مهدي وعبد الوهاب الثقفي وأبي الوليد الطيالسي وغيرهم، وكتب عن الشافعي كتاب الرسالة وحملها إلى عبد الرحمن ابن مهدي فأعجب بها ذكره أبو إسحاق الشيرازي في طبقات الفقهاء ص 103.

ممن رووا عنه:

روى عنه البخاري وأبو داود، والذهلي وإبراهيم بن الحارث البغدادي والحسن بن علي الخلال وأبو مزاحم سباع بن النضر وأبو بكر عبد القدوس الحبحباني وأبو بكر بن أبي عتاب الأعين ومحمد ابن عمرو بن نبهان الثقفي وإبراهيم الجوزجاني وحميد بن زنجويه وأبو داود الحراني ومحمد بن عبد الله ابن عبد العظيم ومحمد بن جعفر بن الإمام وهلال بن العلاء الرقي وعباس بن عبد العظيم العنبري، وروى عنه سفيان بن عيينة ومعاذ بن معاذ وهما من شيوخه وأحمد بن حنبل وعثمان بن أبي شيبة وهما من أقرانه وابنه عبد الله بن علي وأحمد بن منصور وإسماعيل بن إسحاق القاضي وحنبل بن إسحاق وصالح جزرة وأبو قلابة وأبو حاتم والصاغاني والفضل بن سهل الأعرج ومحمد بن عبد الرحيم صاعقة ويعقوب بن شيبة وأبو شعيب الحراني وأبو الحسين بن البراء وصالح بن أحمد بن حنبل ومحمد بن علي بن الفضل المديني فستقة وأبو خليفة الجمحي ومحمد بن يونس الكديمي ومحمد بن عثمان بن أبي شيبة وأبو يعلى الموصلي والبغوي وعبد الله بن محمد بن الحسن الكاتب وآخر الذين رووا عنه موتا عبد الله بن محمد بن أيوب الكاتب وأقدمهم شيخه سفيان بن عيينة وبين وفاتيهما مائة وثمان وعشرون سنة ذكره الخطيب وهذا من أمثلة السابق واللاحق .

من خرج حديثه:

خرج حديثه البخاري في صحيحه وروى عنه فيه ثلاثمائة وثلاثة أحاديث نقل ذلك الحافظ بن حجر في تهذيب التهذيب وخرج حديثه أبو داود في سننه وقد روى عنه البخاري وأبو داود بدون واسطة، وروى عنه أبو داود أيضا بواسطة وخرج حديثه الترمذي والنسائي في سننهما وابن ماجة في التفسير رووا عنه بواسطة.

ثناء الأئمة عليه:

وكان علي بن المديني موضع تقدير كبار المحدثين أثنوا عليه في حفظه وفي علمه وتبحره وبصره في علل الحديث وأثنوا عليه بوجه عام.

فمن الثناء عليه بوجه عام:

قال أبو حاتم الرازي: "وكان أحمد لا يسمه إنما يكنيه تبجيلا له"قال: "وما سمعت أحمد سماه قط".

وقد بلغ مبلغا عظيما قال فيه عباس العنبري: "كان الناس يكتبون قيامه وقعوده ولباسه وكل شيء يقول ويفعل".

وقال البخاري: "ما استصغرت نفسي عند أحد إلا عند علي بن المديني".

وقال النسائي: "كأن الله خلق علي بن المديني لهذا الشأن".

وقال النووي: "وأجمعوا على جلالته وإمامته وبراعته في هذا الشأن وتقدمه على غيره".

وقال الذهبي في ميزان الاعتدال: "وأما علي بن المدين فإليه المنتهى في معرفة علل الحديث النبوي مع كمال المعرفة بنقد الرجال وسعة الحفظ والتبحر في هذا الشأن بل لعله فرد زمانه في معناه".

وقال ابن حجر في تقريب التهذيب: "ثقة ثبت إمام".

حفظه:

وكان علي بن المديني من الحفاظ المبرزين قال فيه الذهبي: "حافظ العصر وقدوة أرباب هذا الشأن"وقال ابن أبي يعلى في طبقات الحنابلة: "الحافظ المبرز"، وقال الخطيب في تاريخه: "هو أحد أئمة الحديث في عصره والمقدم على حفاظ وقته".

علمه:

ومن ثناء الأئمة عليه في علمه قول عبد الرحمن بن مهدي: "ابن المديني أعلم الناس". وقول أبي عبيد القاسم بن سلام: "انتهى العلم إلى أربعة: أبو بكر بن أبي شيبة أسردهم له، وأحمد بن حنبل أفقههم فيه، وعلي بن المديني أعلمهم به، ويحيى بن معين أكتبهم له".

بصره بعلل الحديث:

ومن ثناء الأئمة عليه وإشادتهم بمعرقته التامة بعلل الحديث قول أبي حاتم: "كان ابن المديني علما في الناس في معرفة الحديث والعلل".

وقال ابن حجر في التقريب:"أعلم أهل عصره بالحديث وعلله".

وقال الذهبي في ا لميزان: "إليه المنتهى في معرفة علل الحديث النبوي".

وقال ابن الأثير في اللباب: "وكان من أعلم أهل زمانه بعلل حديث رسول الله صلى الله عليه وسلم".

وقال أبو داود: "ابن المديني أعلم باختلاف الحديث من أحمد بن حنبل".

وفي تارخ الخطيب: سئل الفرهياني عن يحيى بن معين وعلي وأحمد وأبي خيثمة فقال:

"أما علي فأعلمهم بالحديث والعلل، ويحيى أعلمهم بالرجال، وأحمد بالفقه، وأبو خيثمة من النبلاء".

وقال صالح بن محمد: "أعلم من أدركت بالحديث وعلله علي بن المديني، وأفقههم في الحديث أحمد ابن حنبل، وأمهرهم في الحديث سليمان الشاذكوني".

دخوله في محنة القول بخلق القرآن وأثر ذلك وكيف انتهى أمره:

وكان علي بن المديني رحمه الله ممن دخل في محنة القول بخلق القرآن دخول الخائف على نفسه ولم يصبر كما صبر الإمام أحمد بن حنبل وغيره بل هاب الإرهاب والقمع الذي حصل لمن لم يوافق دعاة القول بخلق القرآن إلى ما يريدون ومن أجل ذلك لم يرو عنه بعض المحدثين كالإمام مسلم. ولكنه تاب وأناب واتضح من قوله وقول غيره أن دخوله لم يكن عن عقيدة وإنما كان خوفا على النفس. وقد صرح بذلك عن نفسه وصرح به غيره، وقد أورد الذهبي علي بن المديني في كتابه الميزان لكون العقيلي أورده في كتاب الضعفاء وأنحى باللوم على العقيلي لذلك وذب عن هذا الإمام وأشاد بذكره والثناء عليه قال في كتابه الميزان ( 3/138): "أحد الأعلام الأثبات وحافظ العصر ذكره العقيلي في كتاب الضعفاء، فبئس ما صنع، فقال: جنح إلى ابن أبي دؤاد والجهمية وحديثه مستقيم إن شاء الله"، ثم ذكر الذهبي بعض ثناء الأئمة عليه ثم قال: "وقد بدت منه هفوة ثم تاب منها وهذا أبو عبد الله البخاري – وناهيك به – قد شحن صحيحه بحديث علي بن المديني وقال: ما استصغرت نفسي بين يدي أحد إلا بين يدي علي بن الديني، ولو ترك حديث علي وصاحبه محمد وشيخه عبد الرزاق وذكر أناسا آخرين سماهم، لغلقنا الباب وانقطع الخطاب، ولماتت الآثار، واستولت الزنادقة، ولخرج الدجال، أفما لك عقل يا عقيلي أتدري فيمن تتكلم، وإنما تبعناك في ذكر هذا النمط لنذب عنهم ولنزيف ما قيل فيهم كأنك لا تدري أن كل واحد من هؤلاء أوثق منك بطبقات بل وأوثق من ثقات كثيرين لم توردهم في كتابك فهذا مما لا يرتاب فيه محدث".

وقال الذهبي في الميزان أيضا: "كان ابن المديني خوافا متاقيا في مسألة القرآن مع أنه كان حريصا على إظهار الخير فقد قال ابن أبي خيثمة في تاريخه: سمعت يحيى بن معين يقول: كان ابن المديني إذا قدم علينا أظهر السنة وإذا ورد البصرة أظهر التشيع ثم قال الذهبي: قلت كان ذلك بالبصرة ليؤلفهم على حب علي رضي الله عنه، فإنهم عثمانية". انتهى . وقال الحافظ ابن حجر في التقريب: "عابوا عليه إجابته في المحنة لكنه تنصل وتاب واعتذر بأنه كان خاف على نفسه"، وقال الذهبي في تذكرة الحفاظ بعد أن ذكر كثيرا من ثناء الأئمة عليه: "قلت مناقب هذا الإمام جمة لو ما كدرها بتعلقه بشيء من مسألة خلق القرآن وتردده إلى أحمد بن أبي دؤاد إلا أنه تنصل وندم وكفر من يقول بخلق القرآن، فالله يرحمه ويغفر له". انتهى .

وقد جاء عنه الثناء على الإمام أحمد في صبره في المحنة وقال: "إن الله أعز هذا الدين برجلين، أبو بكر الصديق يوم الردة وأحمد بن حنبل يوم المحنة".

وقال ابن أبي حاتم الرازي في كتاب الجرح والتعديل: "وترك أبو زرعة الرواية عنه من أجل ما كان منه في المحنة وكان أبي يروي عنه لنزوعه عما كان منه".

وفي تاريخ بغداد أن عباس العنبري روى عنه أنه قال: "قوي أحمد على السوط وأنا لا أقوى"وقال ابن عمار: "ما أجاب إلى ما أجاب ديانة إلا خوفا"، وقال ابن السبكي في طبقات الشافعية: "وكان علي بن المديني ممن أجاب إلى القول بخلق القرآن في المحنة فنقم ذلك عليه وزيد عليه في القول، والصحيح عندنا أنه إنما أجاب خشية السيف"قال ابن عدي: "سمعت مسددا ابن أبي يوسف الفلوسي يقول:

قلت لابن المديني: مثلك في علمك يجيب إلى ما أجبت إليه. فقال يا أبا يوسف: ما أهون عليك السيف"، وعنه: "خفت أن أقتل ولو ضربت سوطا واحدا لمت".

وهكذا نجد أن ابن المديني رحمه الله دخل في المحنة خائفا على نفسه لا معتقدا صحة ذلك كما صرح بذلك عن نفسه وصرح غيره كما في النقول المذكورة وإن دخوله هذا أثر في إعراض بعض المحدثين عن الرواية عنه ولما كان قد تاب واعتذر بأن الذي حمله على الدخول الخوف على نفسه لم يلتفت إلى ما سلف منه كثير من المحدثين فرووا عنه وعلى رأسهم الإمام البخاري الذي شحن صحيحه بالرواية عنه وبلغ جملة ما رواه عنه في الصحيح ثلاثمائة وثلاثة أحاديث.

شيوخه يستفيدون منه:

وكما كان ابن المديني يستفيد من شيوخه فهم أيضا يستفيدون منه وقد صرح بعضهم بذلك. قال شيخه يحيى بن سعيد القطان: "كنا نستفيد منه أكثر مما يستفيد منا"وقال سفيان بن عيينة: "يلومونني على حب علي، والله كنت أتعلم منه أكثر مما يتعلم مني".

آثاره :

ألف ابن المديني في الحديث مصنفات كثيرة العدد جليلة القدر .

قال النووي في تهذيب الأسماء واللغات: "وكان علي أحد أئمة الإسلام المبرزين في الحديث صنف فيه مائتي مصنف لم يسبق إلى معظمها ولم يلحق في كثير منها".

وقد أورد الحاكم أبو عبد الله في كتابه معرفة علوم الحديث – ص 89 – فهرست مؤلفاته نقله عن شيخه محمد بن صالح الهاشمي قال: "سمعت الشريف القاضي أبا الحسن محمد بن صالح الهاشمي قاضي القضاة يقول: هذه أسامي مصنفات علي بن المديني :

1- كتاب الأسامي والكنى ثمانية أجزاء .

2- كتاب الضعفاء – عشرة أجزاء .

3- كتاب المدلسين – خمسة أجزاء .

4- كتاب أول من نظر في الرجال وفحص عنهم – جزء .

5- كتاب الطبقات: عشرة أجزاء .

6- كتاب من روى عن رجل لم يره – جزء .

7- كتاب علل المسند – ثلاثون جزءا .

8- كتاب العلل لإسماعيل القاضي – أربعة عشر جزءا .

9- كتاب علل حديث ابن عيينة - ثلاثة عشر جزءا .

10- كتاب من لا يجنح بحديثه ولا يسقط – جزءان .

11- كتاب الكنى – خمسة أجزاء .

12- كتاب الوهم والخطأ: خمسة أجزاء .

13- كتاب قبائل العرب – عشرة أجزاء .

14- كتاب من نزل من الصحابة سائر البلدان – خمسة أجزاء .

15- كتاب التاريخ – عشرة أجزاء .

16- كتاب العرض على المحدث – جزءان .

17- كتاب من حدث ثم رجع عنه – جزءان .

18- كتاب يحيى وعبد الرحمن في الرجال – خمسة أجزاء .

19- كتاب سؤلاته يحيى – جزءان .

20- كتاب الثقات والمثبتين – عشرة أجزاء .

21- كتاب اختلاف الحديث – خمسة أجزاء .

22- كتاب الأسامي الشاذة – ثلاثة أجزاء .

23- كتاب الأشربة – ثلاثة أجزاء .

24- كتاب تفسير غريب الحديث – خمسة أجزاء .

25- كتاب الإخوة والأخوات – خمسة أجزاء .

26- كتاب من يعرف باسم دون اسم أبيه – جزءان .

27- كتاب من يعرف باللقب – جزء .

28- كتاب العلل المفرقة – ثلاثون جزءا .

29- كتاب مذاهب المحدثين – جزءان .

هكذا سردها الحاكم وقد أضفت إليها الترقيم، وبعد فراغه من سياقه قال: "إنما اقتصرنا على فهرست مصنفاته في هذا الموضع ليستدل به على تبحره وتقدمه وكماله". انتهى .

أقول: "وإن مما يؤسف له أن هذه المكتبة الكبيرة لا وجود لها في الوقت الحاضر، بل إن ذكر أسماء هذه المصنفات قليل في كثير من المصنفات فما رأيت أحدا من مؤلفي المصادر التي رجعت إليها في ترجمته - والتي أثبتها في نهاية الترجمة - تعرض لتسميتها اللهم إلا العليمي صاحب المنهج الأحمد في تراجم أصحاب الإمام أحمد المتوفى سنة 928هـ فقد أورد هذا الفهرس الذي سقته هنا عن الحاكم دون أن يشير إلى المصدر الذي استمده منه. ويوجد من آثاره كتاب علل الحديث ومعرفة الرجال مخطوطا في خزانة أحمد الثالث في تركيا وصورته في معهد المخطوطات بجامعة الدول العربية بالقاهرة رقم 743 فهرس التاريخ .

وفاته:

قال البخاري: "مات علي بن المديني ليومين بقيا من ذي القعدة سنة أربع وثلاثين ومائتين". وقال الحارث بن أبي أسامة وغير واحد: "مات بسر من رأى في ذي القعدة"، وكانت وفاته في يوم الاثنين كما في التاريخ الكبير للبخاري .

ممن ترجم له:

1- ترجم له الحافظ الذهبي في العبر 1-418 والميزان 3-138 وتذكرة الحفاظ 2-15.

2- وابن حر العسقلاني في التقريب 2-39 وتهذيب التهذيب 7-349

3- البخاري في التاريخ الكبير 2-3-284

4- الخطيب البغدادي في تاريخ بغداد 11-458

5- الخزرجي في خلاصة تذهيب الكمال 133

6- ابن القيسراني في الجمع بين رجال الصحيحين 356

7- ابن العماد في شذرات الذهب 2-81

8- السمعاني في الأنساب 516 مخطوط

9- ابن الأثير في اللباب 3-115

10- ابن أبي يعلى في طبقات الحنابلة 1-225

11- العليمي في المنهج الأحمد 1-97

12- أبو إسحاق الشيرازي في طبقات الفقهاء 103

13- ابن السبكي في طبقات الشافعية 1-266

14- النووي في تهذيب الأسماء واللغات 1-350

15- ابن أبي حاتم في الجرح والتعديل 1-3-193 وفي مقدمته 319


 العدد 17 - أضواء من التفسير

أضواء من التفسير

لفضيلة الشيخ عبد القادر شيبة الحمد

المدرس بكلية الشريعة

قال تعالى: {وَهَلْ أَتَاكَ نَبَأُ الْخَصْمِ إِذْ تَسَوَّرُوا الْمِحْرَابَ, إِذْ دَخَلُوا عَلَى دَاوُدَ فَفَزِعَ مِنْهُمْ قَالُوا لا تَخَفْ خَصْمَانِ بَغَى بَعْضُنَا عَلَى بَعْضٍ فَاحْكُمْ بَيْنَنَا بِالْحَقِّ وَلا تُشْطِطْ وَاهْدِنَا إِلَى سَوَاءِ الصِّرَاطِ، إِنَّ هَذَا أَخِي لَهُ تِسْعٌ وَتِسْعُونَ نَعْجَةً وَلِيَ نَعْجَةٌ وَاحِدَةٌ فَقَالَ أَكْفِلْنِيهَا وَعَزَّنِي فِي الْخِطَابِ, قَالَ لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إِلَى نِعَاجِهِ وَإِنَّ كَثِيراً مِنَ الْخُلَطَاءِ لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَقَلِيلٌ مَا هُمْ وَظَنَّ دَاوُدُ أَنَّمَا فَتَنَّاهُ فَاسْتَغْفَرَ رَبَّهُ وَخَرَّ رَاكِعاً وَأَنَابَ. فَغَفَرْنَا لَهُ ذَلِكَ وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ}.

المناسبة:

بعد أن عرف بصاحب القصة ووصفه في الآيات السابقة وأثنى عليه ذكر القصة التي سبقت الآيات السابقة تمهيدا لها.

القراءة:

قرئ { لا تُشْطِطْ} بضم التاء وكسر الطاء الأولى، وقرئ {تَشْطُطْ} بفتح التاء وضم الطاء الأولى، وقرئ {وَعَزَّنِي} – بتشديد الزاي. وقرئ {وعَازَّنِي} بألف بعد العين وتشديد الزاي. وقرء {لَيَبْغِي} بسكون الياء التي بعد الغين، وقرئ: {ليبغيَ} – بفتح الياء الأخيرة – وقرئ: {ليَبغِ} – بحذف الياء – وقرئ: {فَتَنَّاهُ} – بفتح الفاء والتاء وتشديد النون – وقرئ – بفتح الفاء والتاء والنون الخفيفة – وقرئ : {فتَّناه} – بتشديد التاء – وقرئ: {حُسْنَ} – بالنصب – وقرئ: {حُسْنُ} وقرئ: بالرفع.

المفردات:

أتاك: جاءك. نبأ: خبر. الخصم: هو في الأصل مصدر خصم بمعنى خاصم وأصل المخاصمة على ما قال الراغب: أن يتعلق كل واحد بخصم الآخر أي بجانبه، ولذا يستعمل الخصم للواحد والمثنى والجمع والمذكر والمؤنث، والمراد هنا الجمع {تَسَوَّرُوا} يقال: تسور السور أو الحائط تسنمه وعلا ذروته والسور الجدار المرتفع. والمحراب: البيت المرتفع أو القصر الشامخ أو مكان العبادة، ويقول الذين يفسرون المحراب بالقصر أنه سمي بذلك لأنه يحارب من أجله. وأما المحاريب المعروفة الآن بما يدخل في الحائط على سمت القبلة ليتبين الناس منها جهة القبلة فيقول المفسرون: أنها شيء لم يكن قد عرف في الصدر الأول، فزع: ذعر وفرق. خصمان: فريقان متخاصمان. بغى: تعدى وجار. فاحكم: فافصل. بالحق: بالعدل. ولا تشطط – بضم التاء – من اشطط يشطط اشطاطا إذا تجاوز الحد والمعنى: ولا تجر.

قال أبو عبيدة: شططت في الحكم وأشططت إذا جرت. فهذا مما اتفق فيه فعل وأفعل، وأما من قرأ: تشطط – بفتح التاء وضم الطاء الأولى – فهو من شط بمعنى أشط.

كما قال أبو عبيدة: واهدنا: وأرشدنا. سواء الصراط: وسط الطريق والمراد طريق الحق ونهج العدل. أخي: أي في الدين أو في الصحبة أو في الشركة والخلطة. نعجة: شاة، وهي الأنثى من الضأن وبقر الوحش والمراد بها هنا أنثى الضان. أكفلنيها: أعطنيها وضمها إلي حتى أكفلها وأرعاها. وعزني: وغلبني. ومنه قول الشاعر:

تجاذبه وقد علق الجناح

قطاة عزها شرك فباتت

ومن قرأ وعازني، فالمعنى وغالبني. الخطاب: الكلام. ظلمك: تعدى عليك. بسؤال نعجتك إلى نعاجه: أي إضافة شاتك إلى شائه على سبيل السؤال. الخلطاء: الشركاء الذين خلطوا أموالهم وما شيتهم. ليبغي: ليتعدى. وظن: وقام بنفسه ورجح في خاطره. فتناه: بلوناه واختبرناه وأوقعناه في الفتنة. فاستغفر: فطلب المغفرة. خر: هوى إلى الأرض. راكعا: أي ساجدا كما قال الشاعر:

وتاب إلى الله من كل ذنب

فخر على وجهه راكعا

وأناب: ورجع إلى ربه عز وجل. غفرنا: سترنا ومحونا. لزلفى: درجة عالية ومنزلة رفيعة. وحسن مآب: وجميل مرجع.

التراكيب:

قوله تعالى: {وَهَلْ أَتَاكَ نَبَأُ الْخَصْمِ} الواو قيل للعطف على إنا سخرنا من قبيل عطف القصة على القصة وقيل على اذكر، ويجوز أن تكون للاستئناف فبعد أن أثنى على داود استأنف ذكر قصته. وهل للاستفهام المقصود به التشويق إلى ما بعده لكونه أمرا بديعا عجيبا غريبا وقوله: {إِذْ تَسَوَّرُوا} إذ ظرف لمحذوف تقديره نبأ تخاصم وتحاكم الخصم إذ تسوروا. قال أبو حيان وغيره: وليس ظرفا لأتاك لأن اتيان النبأ رسول الله صلى الله عليه وسلم لا يقع إلا في عهده لا في عهد داود وليس ظرفا للنبأ لأن النبأ واقع في عهد داود لا في عهده صلى الله عليه وسلم وإن أريد بالنبأ القصة في نفسها لم يكن ناصبا فتعين أن يكون ظرفا لمحذوف.

وقوله: {إِذْ دَخَلُوا} إذ بدل من إذ الأولى أو ظرف لتسوروا. والفاء في {فَفَزِعَ} للسببية. وقوله: {قَالُوا لا تَخَفْ} استئناف بياني نشأ عن سؤال مقدر مرتب على فزعه عليه السلام كأنه قيل: فماذا قال الخصم عند مشاهدتهم لفزعه؟ فقيل: قالوا: لا تخف. وقوله {خَصْمَانِ} يحتمل أن يكون هذا موصولا بقوله: {لا تَخَفْ} مبادرة بإخباره عليه السلام بما أتيا من أجله، ويحتمل أن يكون سألهم: ما شأنكم؟ فقالوا: خصمان. وخصمان خبر لمبتدأ محذوف أي نحن خصمان وجملة بغى بعضنا على بعض في موضع رفع صفة لخصمان، وقد ثنى هنا باعتبار الفوج والفريق، وجمع في قوله {قَالُوا} لملاحظة أفراد الفريقين.والفاء في قوله {فَاحْكُمْ بَيْنَنَا} فصيحة وقوله {وَلا تُشْطِطْ} تأكيد لمعنى الجملة قبله، وكذلك قوله: {وَاهْدِنَا إِلَى سَوَاءِ الصِّرَاطِ} . وقوله: {إِنَّ هَذَا أَخِي} استئناف لبيان ما فيه الخصومة. وقوله: {أَخِي} يجوز أن يكون بدلا أو عطف بيان أو خبرا لأن. وقوله تعالى: {لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إِلَى نِعَاجِهِ} جواب قسم محذوف جيء به لقصد المبالغة في إنكار فعل المدعى عليه وتهجين طمعه في نعجة ليس لصاحبها سواها مع أن له قطيعا من الغنم. والسؤال مصدر مضاف لمفعوله، وإنما عدي إلى نعاجه بإلى لأنه متضمن لمعنى الضم والإضافة وقوله: {لَيَبْغِي} بسكون الياء الأخيرة في محل رفع خبر إن واللام للتوكيد وأما على قراءة فتح الياء الأخيرة فقد خرجت على تقدير حذف النون الخفيفة وأصله ليبغين على حد قول طرفة بن العبد.

ضربك بالسيف قونس الفرس

اضرب عنك الهموم طارقها

يعني اضربن. ويكون الكلام حينئذ على تقدير قسم محذوف وهو وجوابه خبر لأن. وأما قراءة ليبغ فإنها بحذف الياء للتخفيف على حد قوله: {وَاللَّيْلِ إِذَا يَسْرِ} ومنه قول الشاعر:

إذا ما خفت من أمر تبالا

محمد تفد نفسك كل نفس

وقوله: {إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} استثناء من الجنس والمستثنى منه بعضهم. وقوله: {وَقَلِيلٌ مَا هُمْ} ، الجملة اعتراضية، تذييلية للتأسف على قلة المؤمنين والتعجب من هذه القلة. وقليل خبر مقدم وما صلة لإفادة التعجب وهم مبتدأ مؤخر وإنما أفادت التعجب لأن الشيء إذا بولغ فيه بإبهامه كان مظنة للتعجب منه قيل: ما أقلهم.

وما في قوله: {أَنَّمَا فَتَنَّاهُ} هي الكافة وهي التي تهيئ إن وأخواتها للدخول على الأفعال فهي صلة والمعنى وظن داود أنا فتناه. والفاعل على قراءة تشديد النون هو الله تعالى، وعلى قراءة التخفيف هو الخصمان. والفاء في قوله: {فَاسْتَغْفَرَ رَبَّهُ} لإفادة مسارعته عليه السلام إلى التوبة وتعقيب الفتنة بالاستغفار، {رَاكِعاً} حال مقدرة. و {ذَلِكَ} مفعول غفرنا وقيل خبر لمبتدأ محذوف أي الأمر ذلك. والإشارة إلى ما فتن به. و {وَحُسْنَ مَآبٍ} على قراءة النصب بالعطف على اسم إن وبالرفع مبتدأ والخبر محذوف تقديره له.

المعنى الإجمالي:

وهل جاءك يا محمد خبر تخاصم وتحاكم المتخاصمين إذ تسنموا حائط قصر داود عليه ا لسلام وقت أن أرادوا الدخول عليه، لقد أخافه دخولهم على هذه الصورة الغريبة، فلما رأوه ذعر منهم طمأنوه بقولهم له: لا تخف أيها الملك: نحن فريقان متخاصمان تعدى بعضنا على بعض فافصل بيننا بالعدل ولا تجر في حكمك، وأرشدنا إلى طريق الحق ومنهج العدل. ثم تقدم إليه المظلوم وقال – مشيرا إلى من ظلمه – إن هذا شريكي له تسع وتسعون شاة ولي شاة واحدة فطلب مني أن يكفلها وقهرني في طلبه. فقال داود: لقد تجاوز حده، وتعدى عليك بسبب طلب ضم شاتك إلى شاءه، ثم وعظهم عليه السلام فقال: "وإن كثيرا من الشركاء ليتعدى بعضهم على بعض إلا الذين آمنوا وعملوا الصالحات وما أقلهم؟"

ولما خلا داود إلى نفسه أنبها على الفزع منهم ولامها على الخوف من الخلق، وقام بخاطره أنه فتن للفزع من ا لبشر فطلب من ربه المغفرة وسقط إلى الأرض ساجدا، فتجاوزنا عن فزعه، وإن لداود عندنا لدرجة رفيعة ومنزلة عالية وجميل مرجع.

هذا وقد ساق الله تعالى هذه القصة الكريمة لينبه نبيه محمدا صلى الله عليه وسلم إلى أنه لا يفزع من كفار مكة الذين يتوعدونه ولا يخاف منهم ويقول له: اصبر على ما يقولون واذكر عبدنا داود التقي الصالح صاحب القوة في الدين الأواب إلى الله تعالى، الذي سخرنا الجبال معه يسبحن بالعشي والإشراق والطير محشورة كل له أواب وشددنا ملكه وآتيناه الحكمة وفصل الخطاب لما فزع عند دخول الخصمين عليه وتسورهما المحراب ظن أنه فتن وأنه قصر في حق سيده العظيم فاستغفر ربه وخر راكعا وأناب فلا تفزع ولا تخف.

وقد ذكر جمهور المفسرين هنا قصة عجيبة غريبة نقلا عن اليهود لعنهم الله تعالى فقالوا إن داود كان في المحراب فوجد طائرا جميلا فمشى خلفه حتى صعد فوق المحراب فوجد امرأة أوريا تغتسل فأعجب بجمالها وأراد أن يضمها إليه فبعث زوجها أوريا إلى الحرب حتى قتل وأخذها لنفسه وكان له تسع وتسعون امرأة غيرها وليس لأوريا إلا هذه المرأة فقط فأرسل الله تعالى له ملكين في صورة متخاصمين وتسوروا المحراب على داود ففزع منهم فقالوا له: {لا تَخَفْ خَصْمَانِ بَغَى بَعْضُنَا عَلَى بَعْضٍ} إلى قوله: {إِنَّ هَذَا أَخِي لَهُ تِسْعٌ وَتِسْعُونَ نَعْجَةً وَلِيَ نَعْجَةٌ وَاحِدَةٌ} – وقصدوا بالنعاج النساء – فقال: أكفلنيها وعزني في الخاطب فقال داود لقد ظلمك بسؤال نعجتك إلى نعاجه وإن رام ذلك ضربنا منه هذا وهذا وأشار إلى أنعه وأصل جبهته. فقال الملكان – وهما صاعدان إلى السماء – حكمت على نفسك، أنت تستحق أن يفعل بك ذلك، فأيقن أنه ابتلى بسبب امرأة أوريا واستغفر ربه وخر راكعا وأناب، وبكى بكاء مرا حتى خرج العشب من أثر دموعه وكان يسبح في سجوده الطويل المرير حتى تاب الله عليه.

وهذه ا لقصة لا أصل لها من الصحة بل هي مختلقة وباطلة لأنها لو صحت لجاز وقوع الكبائر من الأنبياء عليهم السلام مع أنهم معصومون من ذلك، فضلا عن أنه لو نسب إلى رجل من العوام لتبرأ منه فكيف يحدث من نبي عظيم كداود عليه الصلاة والسلام؟.


 العدد 17 - حول الإعجاز العلمي للقرآن الكريم في العصر الحديث

حول الإعجاز العلمي للقرآن الكريم في العصر الحديث

بقلم الشيخ محمد المهدي محمود المدرس بدار الحديث التابعة للجامعة

الحمد لله الذي أنزل القرآن تبيانا لكل شيء، وهدى ورحمة وشفاء لما في الصدور، والصلاة والسلام على المبعوث رحمة للعالمين سيدنا محمد وعلى آله وصحبه وسلم، ورضي الله عن الصحابة والتابعين لهم بإحسان إلى يوم الدين. .

وبعد..

فقد سعدت الدنيا بالنور المنزل على المصطفى صلوات الله وسلامه عليه، فكانت رسالته رحمة عامة شاملة مباركة، رحمة في الدنيا والآخرة. رحمة في العقيدة، والتشريع، والقانون، والأخلاق، والنظام العام في الأسرة والمجتمع والشعوب. رحمة للفرد والجماعة. قال الله تعالى:

{وَمَا أَرْسَلْنَاكَ إِلاَّ رَحْمَةً لِلْعَالَمِينَ} فسعدت البشرية التائهة في بيداء الظلم والضلال، واهتدت بنور خالق الأرض والسماء سبحانه وتعالى. ما أجمل الدنيا وقد سعدت بنور الله تبارك وتعالى.

لقد شهدت الإنسانية نورا عاما في مناحي الحياة منبعثا من كتاب الله نورا في العقيدة، وضياء في المعرفة الكونية، وهداية لأقوم السبل. بأسلوب معجز. يتحدى الناس جميعا في كل العصور على اختلاف ثقافتهم ومعارفهم وعلومهم.

إن إعجاز القرآن عام في كل أنواع المعرفة.

إن القرآن بحر لا ساحل له، وتقدم العلوم والمعارف، إنما يكشف لنا عن بعض ما في كتاب الحق تبارك وتعالى من معان تتحدى أساطين الكشف والاختراع. قال الله تبارك وتعالى:

{قُلْ لَوْ كَانَ الْبَحْرُ مِدَاداً لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَداً} صدق الله العظيم.

فالقرآن العظيم من أي ناحية ارتشفت من رحيقه وشهده وجدت الشفاء والهداية. وجدت الأعجاز العام الخالد الذي يتحدى الزمن. يقرؤه البليغ فيجد فيه الأعجاز البلاغي، ويقرؤه العالم الاجتماعي فيجد فيه أسباب سعادة المجتمع، ويقرؤه الطبيب فيخر ساجدا أما أسراره التي لا تقف عند حد، وهكذا كان القرآن الكريم المعجزة الخالدة. قال الحق تبارك وتعالى:

{قُلْ لَئِنِ اجْتَمَعَتِ الأِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً} وقد كشف العلم الحديث عن معنى بعض الآيات القرآنية، وكلما تقدمت العلوم كلما زاد اكتشاف جواهر القرآن، وأسراره وكنوزه، وسيأتي الوقت الذي يكون فيه العلماء الماديون أقرب الناس إلى الدين وإلى الإيمان بالله.

ومن أجل أن نلقي بعض الضوء على موضوع الاعجاز العلمي للقرآن الكريم في العصر الحديث نحتاج إلى تقديم أمثلة ونماذج لكي نضع أمام القارئ الكريم صورة عن هذا الاتجاه من هذا البيان لتوضيح إعجاز القرآن. بيد أن الأمثلة لا يمكن أن نوفيها بعض حقها في مقالة واحدة فأرجو أن يكون لنا لقاءات بعد تقديم هذا النموذج من الشرح والإيضاح في مقالات أخر ونسير بمشيئة الله في تسخير العلم لفهم بعض آيات الله في الكون وإبداعه في الخلق، وبذلك نوضح للعالم شرقا وغربا بعضا من نور الإسلام وإعجاز القرآن. إننا في حاجة إلى أن نتسلح بالأسلحة العلمية لكي نبرز بعضا مما في كتاب الله من كنوز وجواهر ولآلئ علمية في هذا العصر.. إن القرآن معجز في هدايته.. هدايته في الآيات الكونية، وفي الآيات التشريعية، وفي الآيات الخلقية، وهدايته في كل بيان جاء به.

لقد وردت في القرآن الكريم آيات بينات اشتملت على حقائق علمية كشفها العلم الحديث وبينها ووضحها، وصدق الله سبحانه وتعالى القائل:

{سَنُرِيهِمْ آيَاتِنَا فِي الآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ} .

وسنذكر قطرة من بحر لنسترشد بها في بان بعض نواحي الإعجاز العلمي للقرآن الكريم.

يقول الله تبارك وتعالى عن عسل النحل:

{فِيهِ شِفَاءٌ لِلنَّاسِ} ..

اشتملت الآية الكريمة على كثير من النواحي الطبية التي اكتشفها الطب الحديث والتي تعتبر من معجزات القرآن العلمية لقد أثبتت جميع المعامل الطبي العالمية أن عسل النحل يشتمل على مواد تعالج الكثير من الأمراض. كما أن له مفعولا كبيرا في شفاء الكثير من الأمراض لأنه يقتل الكثير من الميكروبات. ثم هو يحتوي على نسبة عظيمة من الفيتامينات والجلوكوز. على أنه ضد التسمم الناشئ من أمراض التسمم البولي، والاضطرابات المعدية، والمعوية، وأكبر منشط للكبد، ومن أجل أن نشرح هذا الموضوع شرحا وافيا لا بد أن نفصل الكلام على وجه البسط حتى تتضح الحقائق العلمية العظيمة التي أثبتت بعض ما يحتويه عسل النحل من عناصر – وما فيه من فوائد وأن التحليل العلمي للآية الكريمة يقتضي منا أن نتحدث عن مشتملات العسل على الترتيب الآتي:

أولا – الخمائر.

ثانيا – الأملاح المعدنية الموجودة في العسل.

ثالثا – العسل قلوي.

رابعا – الفيتامينات الموجودة في العسل.

ثم بعد ذلك نتحدث عن الأمراض التي يستعمل العسل في علاجها.

اكتشف الإنسان منذ أقدم العصور ما لعسل النحل من أهمية غذائية عظمى وبتقدم علم الكيمياء أمكن تحليل العسل ومعرفة تركيبه الكيماوي بدقة كبيرة. فالعسل يتكون أساسا من سكرى العنب والفواكه، وعدد كبير من الأملاح المعدنية، والخمائر والفيتامينات، والمركبات النباتية الفعالة ونسبة من الماء.

وجميع السكريات التي تدخل الجسم معقدة التركيب ولا يمكن للجسم أن يستفيد منها إلا بعد تحليلها.. أما عسل النحل فإن الجسم ستفيد منه سريعا.

1- خمائر العسل: الخمائر أو الإنزيمات هي مركبات فعالة تستطيع القيام بعمليات التحليل الكيميائي للمكونات الغذائية بكفاءة مذهلة تعجز عنها أعظم المعامل الكيميائية.

وقد اتضح أن العسل يحتوي على الخمائر الآتية:

أ- الخميرة التي تحول النشا إلى سكر. ب – الخميرة التي تحول سكر القصب إلى سكر عنب وسكر فواكه. جـ – والخمائر التي تهضم المواد الدهنية.

من هنا نعلم السر في القدرة الهائلة على إزالة عسر الهضم وأمراض الجهاز الهضمي الموجودة في العسل بسبب احتوائه على الخمائر التي ذكرنا بعضا منها.

2- الأملاح المعدنية الموجودة في العسل:

يحتوي العسل على عدد كبير من الأملاح المعدنية بنسبة دقيقة بحسب احتياجات تركيب جسم الإنسان، من هذه الأملاح ما يأتي:

أملاح أ الكالسيوم ب والحديد ج والكلور د والفسفور هـ والكبريت و واليود، وتكاد نسبة الأملاح المعدنية في العسل تعادل نسبتها في دم الإنسان.

وقد ظهر من التحليلات التي أجريت على عسل النجل أنه يحتوي على عناصر المنجنيز ب والألومنيوم ج واليورون وغيرها، هذه الأملاح المعدنية لها أهمية عظمى بالنسبة لجسم الإنسان.

3- العسل قلوي: يصاب جسم الإنسان باضطرابات خطيرة نتيجة لكثرة الأحماض الناتجة من كثرة المواد الزلالية أو الاجهاد العصبي المرهق، ولما كان العسل طعاما قلويا لاحتوائه على عناصر البوتاسيوم والصوديوم والكالسيوم والمغنسيوم لذلك كان أثره عظيما في إيجاد توازن قلوي في الجسم وتخليص الجسم من الأحماض التي تفت في عضد الإنسان وتقتل حيويته وتصيبه بالفتور والملل ولذلك يشعر الإنسان بعد تعاطيه للعسل بحيوية كبيرة وميل إلى النشاط والحركة.

4- فيتامينات العسل: الفيتامينات هي مركبات كيميائية توجد في طعام الإنسان، وتوجد في الخضروات والفواكه بكثرة، ولها أهمية ضخمة في حسن انتظام سير العمل في أعضاء الجسم المختلفة، ووقايتها من الأمراض، ويصاب الجسم بكثير من الأمراض الخطيرة التي تصيب الإنسان في حالة خلو طعامه من أنواع معينة من الفيتامينات وذلك مثل مرض فقر الدم والكساح والبلاجرا.

وقد اتضح من التحليلات العلمية للعسل أنه يحتوي على الفيتامينات الآتية:

1- فيتامين ب بأنواعه.

ب1 – الذي يساعد على قوة الإبصار وب2 الذي يساهم في التمثيل الغذائي الخاص بالنشويات والسكريات والدهون والزلاليات وفي امتصاص سكر العنب من الأمعاء ولذلك يعتقد بعض الأطباء أن العسل من عوامل المناعة غير المحدودة ضد الأمراض ، وفيتامين ب 3 يمنع من التهابات الجلد ويساهم في التمثيل الغذائي الخاص بالسكريات.

وفيتامين هـ يساهم في التمثيل الغذائي الخاص بالدهون والزلاليات ويساعد على بناء الجسم، وهذا الفيتامين يحفظ الجسم من الإصابة بأمراض الاكزيما والقوباء والدمامل والصدفية، وفيتامين ك يستعمل في وقف النزيف خصوصا النزيف الداخلي، وفيتامين ج يزيد في مناعة الجسم ضد العدوى ويساهم في عمليات تكوين الدم.

استعمال العسل:

يستعمل العسل من أزمان بعيدة في علاج كثير من الأمراض وكتب مشاهير الأطباء القدامى من المصريين والإغريق والهنود والعرب مملوءة بالوصفات التي تحتوي على عسل النحل وبعد اكتشاف التركيب الكيميائي للعسل، أصبح يستعمل في علاج كثير من الأمراض بدرجة لا تقف عند حد، فلا يكاد يخلو كشف جديد في جميع أنحاء العالم من استعمال لعسل النحل في علاج مرض خطير أو داء مستعص، ونبدأ بالخواص العلاجية لأهم مكونات عسل النحل، وهو سكر العنب أو الجلوكوز، الذي يستعمل بكثرة لعلاج أمراض الدورة الدموية وزيادة التوتر والحساسية والنزيف، خصوصا المعدى وقرح المعدة وأمراض أمعاء ا لأطفال والأمراض المعدية مثل التيفوس والدوسنتاريا والملاريا والتهاب الحلق والحمى والحصبة التسمم. والجلوكوز علاج هام لأمراض الكبد ويزيد من مقاومة الكبد لحالات التسمم، على أن الجلوكوز من المصادر الحيوية لزيادة النشاط عند الإنسان ولعمليات بناء الأنسجة والتمثيل الغذائي.

أهم الأمراض التي يستعمل العسل في علاجها:

1- علاج الجروح: أوصى الحكيم العربي ابن سينا باستعمال لبخة من العسل المخلوط بالدقيق في علاج الجروح واستعمل الأطباء اليوم الكثير من المراهم التي يدخلها عسل النحل في شفاء الجروح المستعصية وكانت النتيجة مذهلة بسبب سرعة التئام الجروح وشفائها.

علاج أمراض الجهاز التنفسي استعمل العسل في شفاء أمراض المسالك التنفسية قديما واستعمل حديثا على هيئة محلول يستنشق منه المريض.

وفي علاج الزكام ينصح الأطباء باستعمال العسل مع اللبن الدافئ مع الراحة لمدة يومين.

وفي علاج السل ينصح الرئيس ابن سينا بتناول مزيج العسل مع خلاصة الورد، وستعمله في الصباح وفي المساء وقد تأكد الأطباء في العصر الحديث من أن العسل له أثر عظيم في زيادة مقاومة الجسم للسل.

وفي علاج أمراض المعدة والأمعاء تدل الأبحاث العلمية الحديثة على أن تناول عسل النحل يقلل من الحموضة العالية في المعدة وهو علاج قوى للذين يشكون من قرح المعدة والأثنى عشر وفي هذه الحالة يجب أن يؤخذ العسل قبل الأكل بساعة ونصف وأفضل الأوقات لتناوله هو قبل الإفطار، وأحسن النتائج تحدث عند تناول العسل في كوب ماء دافئ، ونحن نقرر بكل اعتزاز وفخر أن المصطفى صلى الله عليه وسلم كان بتناول العسل بالماء وهكذا يخضع العلم الحديث أمام تعاليم نبي الإسلام وأمام عظمة القرآن.

وأما علاج أمراض الكبد فيستعمل العسل على نطاق واسع في علاج أمراض الكبد ويرجع أثره الطبي إلى أنه يزيد مخزون الكبد من السكر وينشط عملية التمثيل الغذائي في الأنسجة، وتقوم الكبد بعمل المرشح فتكون ترياقا من السموم وتدل التقارير الطبية على أن الانتظام في تناول العسل يأتي بالشفاء من التهاب الكبد ا لمزمن والتهاب المرارة، وفي علاج الأمراض العصبية أوصى الرئيس ابن سينا بتناول القليل من العسل، وفي الطب الحديث اتضح أن عسل النحل المذاب في الماء الدافئ علاج ناجح للأمراض العصبية، وأجريت التجارب في هذا الصدد، وكانت النتائج مرضية جدا، واختفى الصداع والأرق وقل تهيج المرضى وزادت بهجتهم ويرجع ذلك إلى احتواء العسل على مقدار كبير من سكر العنب.

وأيضا أجريت تجارب كثيرة ناجحة في علا الأمراض الجلدية وأمراض العيون وكان العسل أهم عناصر تلك المراهم الشافية، وأخيرا تحسين حال مرضى السكر – لوحظ في تجارب عديدة أن كثيرا من مرضى السكر استفادوا كثيرا من تعاطى العسل حيث انخفضت نسبة السكر في دمهم ، فأصبحت مقاربة لنسبتها في دم الأصحاء، ويرجع ذلك إلى وجود مواد في العسل تجعل تمثيل السكر أكثر سهولة في ا لجسم، فلا يظهر بنسبة مرتفعة في الدم.

ومجمل القول لقد استخدم الأطباء قديما وحديث عسل النحل في كثير من المستحضرات الطبية، ولعلاج حالات مرضية، ونذكر منها على سبيل المثال لا على سبيل الحصر علاج الصداع العصبي، لجلب النوم، لتغذية الأطفال، لتغذية الناشئين والناقهين من الأمراض في مقاومة أمراض الشيخوخة، لمنع شلل الأطفال، لتزويد أصحاب الأعمال الفكرية بالطاقة اللازمة للعمل، لمساعدة الحوامل أثناء الحمل، استعماله لمساعدة الأطفال عند التسنين في حالات الاضطرابات الجلدية والحساسة في المسالك التنفسية عامة في حالات فقر الدم في أمراض الكبد والمعدة والأمعاء والقولون والمرارة والبنكرياس والقلب والمسالك البولية، ومن الجميل أن بعض الأطباء ينادي باستعمال العسل وترك السكر ويبرر طلبه الأدلة العلمية التي منها:

1- لا يسبب عسل النحل اضطرابات لأغشية القناة الهضمية الرقيقة.

2- يحدث تمثيل العسل في الجسم سريعا وسهلا.

3- لا يضر عسل النحل بالكلي ولا يسبب تلف أنسجتها.

4- يزود عسل النحل الإنسان بأعظم قوى النشاط بأقل مجهود للجهاز الهضمي.

5- يساعد الرياضيين على استعادة قواهم سريعا، ورغم ظهور هذه المزايا فما زال في العسل مواد غير معروفة تبلغ 73ر3 في المائة عجز العلم عن اكتشافها للآن وهكذا يقرأ المسلم بكل فخر على مسامع الدنيا صباحا ومساء {فِيهِ شِفَاءٌ لِلنَّاس}.

ويا حبذا لو أن الأثرياء والأغنياء وأهل الأموال والبساتين يقومون بتربية النحل على نطاق واسع لأجل أن يستفيد الناس من هذا الشفاء المبارك تحقيقا لقول الله تعالى: {فِيهِ شِفَاءٌ لِلنَّاس} فالمسلمون أحق الناس بالانتفاع بتوجيهات الإسلام الخالدة العظيم.

يقول الله سبحانه وتعالى في قصة السيدة مريم أم عبد الله ورسوله سيدنا عيسى عليه وعلى نبينا أفضل الصلاة والسلام:

{وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَباً جَنِيّا}

أثبت التحليل العلمي للرطب أنه يحتوي على مادة تخفف ضغط الدم عند السيدات الحوامل، وتؤثر تأثير كبيرا في مساعدة السيدات الحوامل على سهولة الولادة وقد قدم الدكتور عبد العزيز شرف بحثا علميا عن الرطب وتأثيره على الحامل أثبت فيه أن التمر يقوي انقباضات عضلات الرحم وخصوصا في الشهور الأخيرة من الحمل ويقول الدكتور شرف أنه استرشد في بحثه هذا بالآية القرآنية الكريمة من سورة مريم وهزي إليك بجذع النخلة تساقط عليك رطبا جنيا.

ويقول أيضا أن الرطب له تأثيره الخاص على حركة الأمعاء على أن الرطب يعادل اللحم في قيمته الغذائية ويتفوق عليه بما يعطيه من سعرات حرارية ومواد معدنية وسكرية وذلك بالإضافة إلى أنه غني بالكلسيوم والفسفور والحديد ويحتوي على غالبية الفيتامينات الهامة، كما أنه يفيد في وقاية الجسم وعلاجه من أمراض العيون وضعف البصر والأمراض الجلدية والأنيميا ولين العظام.

ولننتقل بكم إلى مثل آخر من أمثلة إعجاز القرآن العلمي: لقد حرم الإسلام الخمر.

وقد ثبت طبيا أن الخمر أساسها مادة الكحول وهذه المادة إن دخلت المعدة سببت فيه الالتهابات الحادة والقروح المعوية التي تؤدي في نهاية الطريق إلى السرطان. كما أنها تحدث التهابا في الأعصاب وفي الكلي وتصلبا في الشرايين وتحجرا في الكبد.

ولما كان الكبد هو بمثابة المعمل الكيميائي في الجسم فإن ما ينتج من تحجر أو تليف في الكبد لهو إنذار صادق بالفناء ولهذا حرم الإسلام من الخمر القليل والكثير والقاعدة العامة "ما أسكر كثيره فقليله حرام".

إن الحديث عن إعجاز القرآن العلمي في العصر الحديث: لا يمكن أن ينتهي.

إن كتاب الله سبحانه وتعالى اشتمل على كل شيء ينفع الإنسان في حياته في الدنيا والآخرة، والهدف من هذه المقالة أن يعرف المسلمون بعض ما في القرآن من أسرار وعجائب خالدة باقية وأن يرجع المسلمون عامة في مشارق الأرض ومغاربها إلى كتاب الله وإلى نوره الذي أنزله هداية للناس أن يرجع المسلمون إلى كتاب الله في عقائدهم وتشريعاتهم وأخلاقهم وآدابهم وثقافتهم حتى تعود لهم السيادة ويعود النصر الذي كتبه الله للمؤمنين الصادقين في إيمانهم.

كتب الله للمسلمين عودة كريمة إلى نور الإسلام وهدايته ووفق الله المسلمين في مشارق الأرض ومغاربها للاعتصام بكتاب الله ونصر دين الله وجمعهم تحت راية الإسلام.

المراجع

1- كتب التفسير والحديث.

2- كتاب نحل العسل وشفاء الأمراض للدكتور أحمد لطفي عبد السلام.

3- نحل العسل للدكتور عبد الخالق وفا.

4- كتاب الإسلام والطب.


 العدد 17 - من الصحف والمجلات

من الصحف والمجلات

ظهر الفساد في البر والبحر بما كسبت أيدي الناس ليذيقهم بعض الذي عملوا لعلهم يرجعون

إعداد العلاقات العامة

في الولايات المتحدة تجاوزت الجريمة أكثر أضعافها في السنوات الأخيرة وأصبح معدل الجريمة: جريمة قتل كل دقيقة، سرقة مسلحة كل دقيقة. جريمة اغتصاب كل عشرين دقيقة. جرائم دون اغتصاب أي بالتفاهم بين المجرمين على حساب الأسرة والمجموع البشري، تتم دون أن يتم حصرها.

والعنف المنظم جزء لا يتجزأ من العلاقات الاجتماعية في هذا المجتمع، ومن الملحوظ أن جرائم القتل الحادة تكثر بين الشبان من سن 15- 35 أي هؤلاء الذين تتضخم لديهم الطاقات الباحثة عن الإشباع دون أن يجدوا متنفسا حقيقيا للتفريغ.

وفي روسيا تعتبر الحياة كلها جريمة، فالأسرة مفقودة بالمعنى الطبيعي للأسرة, والإنسان آلة لا تحس

بحركتها الذاتية، ولأنه لا يستطيع التفريغ في المجتمع الحديدي، فهو يقوم بالتفريغ في ذاته وفي من هو حوله.

وأخيرا طالب الروس بمزيد من حرية الاستهلاك وبمزيد من الحرية التي لم تكن موجودة أصلا لأنهم بدوا يبحثون عن أنفسهم بعد سجن أكثر من نصف قرن، وهم – وبعدهم الصينيون – سيصلون إلى نفس المحط لأنهم بالطبع لا يحتمل أن يسيروا في طريق الإسلام والحضارة الحقيقية.

وفي ألمانيا تضاعفت جرائم القتل الناري عشرة أضعاف ، وفي عام 1969م سجلت إحصائيات الإجرام أكثر من ألفي جريمة قتل. وفي عام 1970م وصلت إلى ألفين وخمسمائة وفي عام 1971م وصلت إلى ثلاثة آلاف وزيادة مطردة.

وفي بريطانيا ارتفع إحصاء الجريمة في السنوات الأخيرة من 15759 إلى 41088 عام 1970م وربما وصلت الآن إلى خمسين…

وجرائم السطو ارتفعت في عامين لتبلغ نصف مليون جريمة.

وفي فرنسا زادت نسبة الجريمة إلى 32% لاسيما عملية السطو المسلح ولا مجال للاستطراد والنتيجة سيئة للغاية تنبئ بمستقبل مظلم للإنسان، الإنسان المجرد من الروح والعقل والضمير والإحساس لأنه – وهذه هي الحقيقة الأبقى والأخلد؛ لأنه بدون مناخ إسلامي يهيمن بروحه على الحياة لا يوجد بديل إلا عالم الجريمة.

نقلا عن مجلة المجتمع الكويتية


 العدد 17 - إلى البابا بولس السادس عظيم أهل ملته

إلى البابا بولس السادس عظيم أهل ملته

بقلم : الشيخ محمد مهدي استانبولي

سلام على من اتبع الهدى، أما بعد اطلعت على رسالتك التي وجهتها إلى كافة الرجال الخيرين على حد – تعبيرك – من أجل تحقيق السلام في العالم، وذلك في يناير (شباط) عام 1968 م عن طريق الاحتفال في اليوم الأول من كل عام بيوم السلام، فأشكرك شكرا كثيرا على اهتمامك في السعي لسعادة البشرية وسلامها وأهم ما أود أن ألفت نظرك إليه أن السلام الصحيح لا يتحقق ما لم نسع لإيقاظ الشعور الإنساني في ضمائر الناس ونذكرهم بأنهم أسرة واحدة، تمت بالأصل إلى أبوين اثنين كما تقول جميع الأديان السماوية فلا فرق بين أبيض ولا أسود، ولا أصفر إلا بالمنافسة في الأعمال المفيدة والبناءة للبشرية جمعاء.

ولا شك أن هذه الالتفاتة نحو الأخوة الواحدة من شأنها أن ترقق القلوب القاسية، فلا يعتدي فرد على فرد ولا شعب على شعب مهما كان قويا، ما دام يؤمن بأن البشر جميعا أخوة من أصل واحد مهما تباعدوا في الديار ومهما اختلفوا في الأجناس والألوان واللغات، وحتى في الأفكار وكل ضرر أو مصيبة تصيب جماعة تنتقل إلى الجماعات الأخرى.

ووسائل النقل الحديثة من طائرات وغيرها تساعد جدا على تحقيق هذه الفكرة، أكثر من أي وقت سابق فقد أصبح العالم نتيجة ذلك كأنه بلد واحد أو حي واحد، أو أسرة واحدة إذا أصيبت بسوء أو أزمة، انتقلت أزمتها وبلاؤها إلى الآخرين.

والغريب – والغريب جدا – أن الخيرات والمنتوجات التي أودعها الله تعالى على الأرض، بدلا من أن تكون نعمة على البشرية جميعا، يتقاسمونها فيما بينهم قسمة أخوية إنسانية، كل حسب جهده، ومساعدة الفقراء والذين لا يكفيهم دخلهم، إذا بهم جعلوها سببا للقتال والحروب وسفك الدماء مما تشمئز منه النفوس الكريمة وتأباه الضمائر الحية، وترفضه العقول السليمة أن نجعل من النعم نقما تسبب شقاء البشرية بدلا من سعادتها وكل ذلك نتيجة فقدان الشعور الديني الإنساني السليم من التعصب.

ولو كان البشر – شعوبا وحكومات – تشعر بالأخوة الإنسانية بوعي ويقظة لما كان هذا المصير المؤسف الذي هدد ويهدد البشرية بالانهيار والفناء.

ومن أهم أسباب تحقيق السلام أيضا علاوة على أحياء ا لشعور الأخوي وجود تشريع سماوي واحد وصحيح يصلح لكل زمان ومكان بين هؤلاء البشر الأخوة، فلا يدع مجالا للنزاع والخصومة بينهم، كما هو الشأن الآن في التشريعات القومية واللادينية المعاصرة التي تمزق الشعوب وتثير الاختلافات كل ذلك بسبب عجز البشر أن يضعوا التشريعات لأنفسهم كعجزهم عن وضع القوانين الطبيعية.

فكما أن الله سبحانه وضع هذه القوانين المادية بين البشر وبين الطبيعة ولا بد من الخضوع لها حتى يفيد الناس من هذه الطبيعة، كذلك أنزل تشريعات دينية بين البشر أنفسهم، فلا بد لهم كي يسعدوا ويعيشوا بسلام من الخضوع لها.

لقد أنزل الله سبحانه الأديان لتحكم بين ا لناس بالحق والعدل، وأذكرك بهذه المناسبة بالدين الإسلامي العظيم، وهو امتداد لشريعة المسيح عليه السلام كما أن المسيحية امتداد لشريعة التوراة فقد قال المسيح: "ما جئت لأنقض الناموس، بل جئت لأتمم"كذلك قال النبي محمد صلى الله عليه وسلم: "إنما بعثت لأتمم مكارم الأخلاق" بل إن الإسلام مسيحية مصححة بعيدة عن الانحرافات التي طرأت عليها عبر القرون كما أعلن هذه الحقيقة مؤرخو وعلماء النصارى أنفسهم أمثال (الهرارنست دي يونس) في كتابه (الإسلام: أي النصرانية المصححة).

لقد بشر المسيح عليه السلام بهذا النبي في فقرات كثيرة من الأناجيل، فقد جاء في إنجيل يوحنا ( 12:16 و 13 ) "إن لي أمورا كثيرة أيضا لأقولها لكم، ولكن لا تستطيعون أن تتحملوا الآن، وأما متى جاء روح الحق فهو يرشدكم إلى الحق، لأنه لا يتكلم من نفسه، بل كل ما يسمع يتكلم به، ويخبركم بأمور آتية".

وكان المسيح يعبر عن محمد المبشر به بلفظ (النبي)، وبلفظ (فارقليط) وهو تقريب لفظ (بيريكلتوس) اليونانية ومعناها (الذي له حمد كثير) أي محمد. وقد جاء في أسفار التوراة والمزامير بشارات كثيرة بالنبي محمد اكتفي بذكر أسمائها وأرقام فقراتها (سفر التثنية – الإصحاح 18 ) والمزمور التاسع والأربعين بعد المائة، والعاشر بعد المائة، وأشعيا في الإصحاحات ( 8 و 9 و 6 و 35 و 42 و 43 ) ودانيال في الإصحاح ( 2 و 7 ) وحبقوق إصحاح (2) ، وزكريا إصحاح (3) وملاحي إصحاح (3) .

إن المسيحيين لا يزالون إلى الآن بانتظار هذا النبي الذي بشرت به التوراة والإنجيل ليبقى معهم إلى الأبد – أي خاتم الأنبياء – وقد سئل المسيح عن صفاته لتميزه عن الأنبياء الكذبة فقال لرعيته: "من ثمارهم تعرفونهم"وهل أعظم من الثمار التي جاءت في تشريع محمد التي أصلحت العرب ووحدتهم بعد نزاعهم وانطلقت بهم في العالم فقضوا على وثنية الفرس والرومان وفتحوا الدنيا من المحيط إلى المحيط بأقل من قرن.

لقد شهد بعظمة الإسلام وصلاحه لكل زمان ومكان وقدرته على سعادة البشرية كلها، وحل جميع مشكلاتهم الاقتصادية والخلقية والسياسية كثير من مفكري وساسة الغرب المنصفين.

إن العالم يعيش اليوم على فوهة بركان مدمر في اضطراب وفوضى وخطر داهم بسبب التشريعات الوضعية القاصرة التي كانت من أهم أسباب نزاعه وحروبه.

ولما كانت المسيحية لا تملك تشريعا مفصلا كالإسلام، وكانت شريعة إقليمية لعصر معين مضى كما أعلن المسيح نفسه ذلك بقوله "إنما بعثت لشياه بني إسرائيل الضالة" وهي تقتصر على نصائح ووصايا لم يعد أكثرها صالحا للحياة والتطبيق وفيها كثير من المتناقضات مما كان سببا في نفور الغربيين منه وانسلاخهم عنه في تشريعاتهم ومدنيتهم وحياتهم العملية. ولكنهم غدوا مع كل ذلك بلا زمام ودون قيود فتكالبوا على المادة حتى أوشكت أن تقضي عليهم وتعرضهم للمهالك وكل ذلك كانت نتيجة رد الفعل للطقوس النصرانية التي تتنكر للعلم والمدنية كما تتنكر للحياة فتحض حتى على ترك الزواج والعزوف عنه. إن المدنية المعاصرة خطر مدمر بسبب تجردها عن الروحانية الصحيحة الموجودة فعلا في الإسلام الذي جمع بين المادة والروحانية في تعاليمه وحض عليهما.

وأذكرك – يا عظيم ملته – بهذه المناسبة أن العالم اليوم ينقسم إلى معسكرين، معسكر الرأسمالية، ومعسكر الشيوعية، معسكر الفردية ومعسكر الجماعية، ويمثل هذين المعسكرين: الدول الغربية والدول الشرقية. وبقاء هذين المعسكرين يهدد السلام بالخطر وليس هناك حل سوى الإسلام فهو وسط بين الفردية والجماعية، ووسط بين الروحية والمادية، قد جمع بين كل منها في أروع نظام وأجمل تناسق.

وهذا يجعل الفاتيكان إذا اعتنق الإسلام، يتقدم إلى العالم بالحل السلمي الصحيح الذي يرضى جميع المعسكرات المتطاحنة فيتحقق على يده السلام والسعادة الحقيقين. فمن الواجب المحتم إنقاذا للبشرية بالمسارعة إلى اعتناق الإسلام ودعوة الناس إليه.

ومن هذه المتناقضات والأدلة على بطلان عقيدة الصلب ما جاء في(سفر التثنية) "لا يقتل الآباء عن الأولاد ولا يقتل الأولاد عن الآباء، كل إنسان بخطيئته يقتل!"

إن الإسلام أشاد بعظمة المسيح وأمه مريم الصديقة، وأن الله أنقذه من الصلب ونصره على أعدائه من اليهود ورفعه إليه، وهذا بخلاف ما يزعمه النصارى الذي يعتقدون بأن اليهود أهانوه وعذبوه وصلبوه، ولا أدري كيف تتفق عقيدة الصلب هذه مع قول التوراة: "ملعون من وضع على خشبه"فأي العقيدتين ترفع من شأن المسيح وتشيد بعظمة الله.

وكذلك يعتقد المسلمون بأن الله سبحانه واحد لا شريك له، ليس له والدة ولا زوجة ولا ولد شأن البشر، فأين هذا من عقيدة النصارى من احتقار الله وسبه وأنه حمل وولد، وكان يأكل ويشرب ويتغوط وينام، هو الله وابن الله، وأن الله أو ابنه حل فيه، ثم تركه يصلب من قبل اليهود ليكفر عن خطيئة آدم، مع أن الله يقول بأن آدم طلب المغفرة من الله بعد خطيئته فغفر له وانتهت القضية دون أن تلحق أحدا من البشر كما تقتضي أبسط مبادئ العدل الإلهي والبشري.

ولا يخفى ما سببته عقيدة الخطية من تعذيب البشر وخاصة النساء والأطفال منهم وليس لهم ذنب، ولا يخفى أن هذه العقيدة شأن عقيدة التثليث والصلب عقيدة وثنية موجودة في تاريخ الهند القديم وغيرها من الأمم السابقة للمسيحية. وكم أتمنى لو يطلع زعماء النصارى على كتاب (العقيدة الوثنية في الديانة النصرانية) فيرون العجب العجاب وكيف أنهم يدينون بالوثنية وهم يشعرون أو لا يشعرون وهم يعتقدون أنهم لا يزالون يدينون بالمسيحية التي جاءت من عند الله.

كل ذلك يدعوك – أيها البابا بولس السادس- عظيم أهل ملته إلى دعوة المسيحيين في العالم لاعتناق الإسلام والدخول فيه إجابة لدعوة المسيح الذي بشر به، وإنقاذا للبشرية مما تعانيه اليوم من اضطراب وفوضى بسبب نظمها الوضعية العاجزة والقاصرة والمجحفة. وأذكركم بهذه المناسبة تمهيدا لانتشار الإسلام والسلام بوجوب دراسة الاختلافات الدينية بين المسيحية والإسلام لإزالتها فما كان دين ا لله ليتناقض، وليفرق، بل ليجمع ويوحد.

إن ا لمسيح أعلن في فقرات كثيرة في الإنجيل أنه عبد الله ورسوله، وأن الحياة الأبدية أن يعرفوا أن الله هو الإله الحقيقي وحده، وأن المسيح رسوله (يوحنا 17/3) حتى أنه لم يقبل أن يقال له (السيد) فقال لحواريه: "السيد هو الله وحده"وهناك عشرات من الآيات سواء في التوراة أو الإنجيل تعلن هذه الوحدانية لله وقد جاء في إنجيل مرقس فأجابه يسوع: أن أول كل الوصايا هي: "اسمع يا إسرائيل: الرب إلهنا واحد"(الفصل 12 العدد 39) ويبقى بعدها فقرات قليلة جدا فهم منها بعض المسيحيين ألوهية المسيح، وقد تكون مدسوسة أو محرفة ويجب تأويلها لتتفق مع جميع ما جاء في التوراة والإنجيل خشية أن يقال أن هذا الإنجيل فيه اختلاف وتناقض.

وأذكر على الدوام أن جميع الكتب السماوية والأنبياء كلهم جاءوا بالتوحيد وأن التثليث جاء طارئا على ديانة المسيح بسبب قسطنطين وبولس وأن مجمع (نيقية) الذي قرر التثليث وهو عقيدة وثنية كانت قبل المسيح بضغط من الملك قسطنطين بينما كانت أكثرية أعضائه تنادى بوحدانية الله وأن المسيح عبده ورسوله.

وإنني ألفت نظركم بعدد خطير أصدرته مجلة لايف الأمريكية عام 1955 كما أظن تثبت فيه ما طرأ على التوراة والإنجيل من تحريفات حتى خرجا عن أصلهما الأول، فأدعوكم إلى مطالعته فإنه قد يكشف عن أمور هامة.

وقبل الخاتمة، إنني أذكرك أيا الباب بولس السادس عظيم أهل ملته بالتبعة الخطيرة الملقاة على عاتقك أمام الله وأمام البشرية وأمام التاريخ في إعلان هذه الحقيقة ودعوة الناس للدخول في الإسلام واعتناقه دينا وتشريعا لتحقيق العدالة والسعادة والسلام . فهو – وحده – كما أعلن ذلك المنصفون من مؤرخي وعلماء الغرب الكفيل بإنقاذ البشرية مما تعانيه من شقاء وما يتهددها من خطر حرب هيدروجينية يمكن وقوعها بين لحظة وأخرى تضيع نتيجتها الحضارة الإنسانية وتفني معظم البشر.

وأذكرك أيضا بأن الله العظيم مطلع على القلوب وأن الحياة الدنيا بالنسبة للآخرة لا تساوي شيئا مذكورا، فالحذر الحذر من إضاعة جنة الله، والدخول في ناره إلى الأبد من أجل متاع قليل.

وهذه وصايا المسيح نبي الله، ومن قبله ومن بعده من المرسلين، كلها تأمر بالعمل للدار الآخرة وعدم الاغترار بالحياة الدنيا. وآمل أن تمثلوا دور ملك الحبشة المسيحي، فإنه لما بلغه خبر النبي محمد صلى الله عليه وآله وسلم من أصحابه الذين هاجروا إليه وسمع سورة مريم بكى هو والرهبان ولما سأل المسلمين ماذا يقولون في المسيح صدقهم وقال: "إن هذا والذي جاء به موسى وعيسى ليخرج من مشكاة واحدة" فآمن به.

هذا وإني أعلمك أن هذا اليوم في دخول العالم في الإسلام آت لا محالة كما أخبرت الآيات الكريمة والأحاديث النبوية العديدة، وقد أخبر النبي محمد صلى الله عليه وسلم بأن روما نفسها – ولعله الفاتيكان – ستدخل في الإسلام. ولعلكم تمهدون لهذا اليوم عقب هذا النداء الذي أوجهه إليكم والذي فيه كل الخير للمسيحية نفسها قبل أن يتقلص ظلها حتى عما عليه الآن في (الفاتيكان).

وما أحسن ما قاله أحد المفكرين: "يمكننا أن نخدع كل الناس نصف الزمن، ويمكننا أن نخدع نصف الناس كل الزمن ولكن لا يمكن أن نخدع كل الناس كل الزمن". ويومئذ تستيقظ شعوب العالم من غفلتها وتنتقم من المضللين الانتهازيين الذين أخفوا الحقائق كل الحقائق، وسيرى الذين ظلموا أي منقلب ينقلبون في الدنيا ويوم القيامة.

ألا قد بلغت ……… اللهم أشهد.


 العدد 17 - الزي الإسلامي للمرأة ومزاياه

الزي الإسلامي للمرأة ومزاياه

بقلم الدكتور فاروق محمود ساهل

نقلا عن مجلة المجتمع الكويتية

يقول الله سبحانه وتعالى: {يَا أَيُّهَا النَّبِيُّ قُلْ لأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُوراً رَحِيماً}.

يأمر الله نبيه الكريم – صلوات الله وسلامه عليه – أن يأمر نساءه وبناته ونساء المؤمنين عامة إذا خرجن لحاجتهم أن يغطين أجسامهن ورءوسهن وجيوبهن – وهي فتحة الصدر من الثوب – بجلباب كاس فيميزهن هذا الزي ويجعلهن في مأمن من معابثة الفساق أو ممن في قلوبهم مرض فلا يتعرضون لهن بأذى أو ريبة.

والزي الإسلامي للمرأة هو أن تلبس ما يستر جسدها جميعه بملابس واسعة غير ضيقة ولا شفافة حتى لا تظهر ثنيات الجسم وتفاصيله مع السماح لها بكشف الوجه والدين حتى الرسغين.

ولا يخفى ما يبلغه مجتمع من العفة والطهارة إذا خرجت فيه النساء لقضاء حاجتهن حيث سمح لهن رسول الله صلى الله عليه وسلم حين قال لعائشة رضي الله عنها "أنه قد أذن لكن أن تخرجن لحاجتكن" على أن تكن محتشمات الملبس.

ولقد عزى كثير من المصلحين والباحثين فساد كثير من شباب العصر إلى تعمد المرأة الخروج كاشفة أجزاء من عورتها ظلت تزيد وتزيد فلم يبق إلا القليل المستور من جسدها. وانبرى هدامون عديدون يفسرون ظاهرة كشف المرأة لعورتها وربطوها بنفسية المرأة وحبها للظهور والتبرج وعرض أجزاء من جسدها ثم استمتاعها بما يقع على سمعها من كلمات الغزل والاطراء من العابثين والفاسقين.. ووجدت المرأة من يقوم على تشجيعها بعدم ستر عورتها بجهاز ضخم منظم يشتمل على مصممين للأزياء الحديثة ودور للملبوسات الخليعة ومجلات ومسابقات وعروض وأفانين، وكلها تخضع لتمويل وإشراف اليهود طبقا لما ورد في بروتوكولاتهم من إفساد العباد وملء أوقاتهم بالفارغ من القول وجذب انتباههم بالتافة من العمل باسم التطور والرقى والمدنية و(آخر خطوط الموضة) ليظلوا بعيدين عن أمورهم الهامة ومشاكلهم الملحة، فضلا عن امتصاص الأموال الطائلة.

والغريب أن تكاليف الثياب القصيرة أغلى بكثير من تكاليف الثياب المحتشمة البسيطة.. ولكن: {إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ وَالَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ يُحْشَرُونَ}.

وصدق الله العظيم.. ثم تكون عليهم حسرة..

فبالإضافة إلى مجتمع يسيطر عليه الفساد والانحلال حين تتخلى المرأة عن ثياب العفة والنظافة، وما يخسره هذا المجتمع نتيجة سلوك نسائه ثم شبابه، بالإضافة إلى ذلك فإن الإحصائيات الحالية تشير إلى انتشار مرض السرطان الخبيث في الأجزاء العارية من أجساد الفتيات اللائي يلبسن الملابس القصيرة..

وقبل أن أذكر تفاصيل ذلك أود أن أقدم له بأن الله جلت قدرته خلقنا وهو أعلم بخلقه وأمرنا باتباع أمور تجلب لنا النفع ونهانا عن أشياء تجر علينا الخراب والعذاب، وفوق نفعها أو ضررها لنا فهي اختبار لمدى طاعتنا لله سبحانه وتعالى.. قد لا يبدو لنا من الوهلة الأولى مدى النفع أو الضرر من أمر إلهي ولكن المؤمن الحق يؤمن به ويتبعه دون جدل أو نقاش ، وبمرور السنين أو الدهور تتجلى الحكمة الإلهية فيما أمرنا باتباعه أو اجتنابه، ذلك هو الإيمان بالغيب {الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ}. {لِيَعْلَمَ اللَّهُ مَنْ يَخَافُهُ بِالْغَيْبِ} فالمعروف أن العقل يعتمد على الحواس التي هي محدودة مقيدة ومالا تدركه الحواس لا يدركه العقل. وليس معنى ذلك أن نلغي نعمة العقل والتفكير فلم نؤمر بذلك بل على النقيض أمرنا بالتدبر والتفكر واستعمال عقلنا في غير ما شطط أو ضلال، ونلزم العقل الأصول والقواعد خشية التردي في الهاوية (كما يحدث الآن للحضارات الأجنبية في أوروبا وأمريكا وآسيا).

(ومع ذلك كله تجد فينا من لا يصيخون السمع إلى صوت الدين، وهم يلحدون في آيات الله فيميلون بها عن وجهها حينا، ويجادلون فيها أشد الجدال حينا آخر. ولكنهم يخضعون لهذه المزاعم الداعرة ويرونها فوق النقاش والمراء. هؤلاء قوم لا تقوم عندهم الحجة بالقرآن، ولكنها تقوم بهذه الظنون والأوهام فإذا عارضتهم بالثابت من قول الله سبحانه وتعالى – وهم يزعمون أنهم مسلمون – لووا رءوسهم وقالوا: نحدثك في العلم فتحدثنا في الدين؟ كأن هذه الأوهام أثبت عندهم من القرآن) وعلى كل فسنحدثهم بالعلم لعل فيه عبرة لهم وهداية، فلقد نشر في المجلة الطبية البريطانية أن السرطان الخبيث (الميلانوما) الخبيثة.

والذي كان من أندر أنواع السرطان أصبح الآن في تزايد وإن عدد الإصابات في الفتيات في مقتبل العمر يتضاعف حاليا حيث يصبن به في أرجلهن وأن السبب الرئيسي لشيوع هذا السرطان الخبيث هو انتشار الأزياء القصيرة التي تعرض جسد النساء لأشعة الشمس فترات طويلة على مر السنة ، ولا تفيد الجوارب الشفافة أو(النايلون) في الوقاية منه، وناشدت المجلة أطباء الأوبئة أن يشاركوا في جمع المعلومات عن هذا المرض وكأنه يقترب من كونه وباء.

{وَإِذْ قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنَ السَّمَاءِ أَوِ ائْتِنَا بِعَذَابٍ أَلِيمٍ} .

ولقد حل العذاب الأليم – أو جزء منه – في صورة السرطان الخبيث بل أخبث أنواع السرطان. وهذا المرض ينتج من تعرض الجسم لأشعة الشمس وأشعة فوق البنفسجية فترات طويلة وهو ما توفره الملابس القصيرة في الحياة العادية أو أزياء البحر على الشواطئ ويصيب كافة الأجناس بنسب متفاوتة ويظهر أولا كبقعة صغيرة سوداء وقد تكون متناهية الصغر غالبا في القدم أو الساق (وأحيانا بالعين) ثم يبدأ بالانتشار في كل مكان واتجاه بينهما هو يزيد وينمو في مكان ظهوره الأول، فيهاجم العقد الليمفاوية بأعلى الفخذ ويغزو الدم ويستقر في الكبد ويدمرها وقد يستقر في كافة الأعضاء ومنها العظام والأحشاء بما فيها الكليتان ولربما يعقب غزو الكليتين البول الأسود نتيجة لتهتك الكلي بالسرطان الخبيث الغازي.. وقد ينتقل للجنين في بطن أمه.

ولنا أن نتصور حالة إنسان مصاب بكل هذا يتمنى الموت فيه خلاصا من الآلام والدمار.

ولا يمهل هذا المرض صاحبه طويلا ولا يمثل العلاج بالجراحة فرصة للنجاة كباقي أنواع السرطان الخبيث.

علما بأن هذا السرطان الخبيث لا يستجيب اطلاقا للعلاج بجلسات الأشعة.

وبعد، فعلى الرغم من أن التدخين يسبب سرطان الرئة وسرطان المثانة وأمراض القلب والتهاب الشعيبات الهوائية المزمن إلا أن، نسبة المدخنين ثابتة بل لربما في تزايد وأقصى ما فعلته الجهات الصحية في أوروبا أن أجبرت شركات الدخان أن تكتب عبارة (التدخين قد يضر بالصحة!) وذلك على كل علبة من الدخان.

وعلى الرغم من أن أمراض الخمر كثيرة جدا وقاتلة فأقصى ما فعلته الجهات الصحية المسؤولة في بعض البلدان أن حذرت الناشئة من تعاطيها..

وعلى الرغم من أن أمراض الزنا (الأمراض السرية) أبادت ملايين الناس رجالا ونساء عبر السنين إلا أن الزنا منتشر.

وعليه فلا نتوقع أن يبدأ المسؤولون في نصح الفتيات بعدم ارتداء الملابس القصيرة إلا بعد أن تسقط الضحايا منهن بالآلاف.. ضحايا للاستغلال والمصالح الخاصة والكسب الحرام على حساب أرواح البشر.

فإلى فتياتنا ولمن يشجعهن على التخلي عن زيهن الإسلامي محاكاة وتقليدا ها قد تبين لنا أن التقليد ضار بل يؤدي للهلاك في الدنيا وفي الآخرة.. فسواء من الناحية المادية فالأثمان باهظة ومرتفعة.. أم من الناحية الاجتماعية تفكك وميوعة وضلال.

أم من الناحية الصحية فالعذاب البدني والموت المحقق.. ولعذاب الآخرة أشد وأبقى..

{تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُهِينٌ}

وعلى فتياتنا المسلمات أن يفوتن الفرصة على دعاة الفساد وأن يتمسكن بتعاليم دينهن الحنيف يكسبن رضاء الله ويسلمن دنيت وينجين آخرة.


 العدد 17 - الإسلام والحياة

الإسلام والحياة

فريضة التفكير في الإسلام

بقلم الشيخ: أحمد عبد الرحيم السايح من علماء الأزهر

.. والوسائل التي اتخذها الإسلام لنشر العلم تعتمد على عدة خطوات أهمها:

أولا – التأمل والدراسة والتدبر في ملكوت السماوات والأرض وما خلق الله من كائنات.

ثانيا- البحث العملي بالانتشار في أقطار الأرض لدراسة الجبال والأنهار والصحاري والبحار ومعرفة النبات والحيوان ووسائل الاستفادة من كل هذه الكائنات {وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ وَسَخَّرَ لَكُمُ الْفُلْكَ لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ وَسَخَّرَ لَكُمُ الأَنْهَارَ وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَآتَاكُمْ مِنْ كُلِّ مَا سَأَلْتُمُوهُ}، {هُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالأَعْنَابَ وَمِنْ كُلِّ الثَّمَرَاتِ إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَتَفَكَّرُونَ}، {وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَعْقِلُونَ} ، {وَمَا ذَرَأَ لَكُمْ فِي الأَرْضِ مُخْتَلِفاً أَلْوَانُهُ إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَذَّكَّرُونَ}، {وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْماً طَرِيّاً وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ}

فالله سبحانه وتعالى لم يخلق هذه الكائنات عبثا وإنما سخرها لنا لننتفع بها بعد دراسة أساليب هذا الانتفاع، على أن نستخدم العقل والحواس معا في سبيل استنباط أيسر السبل وأسهل الوسائل لهذا الانتفاع، وكثيرا ما يلفتنا إلى أن وسيلة العلم هي البحث والتفكير {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئاً وَجَعَلَ لَكُمُ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ} وقد يغفل الناس عن أمر فيلفتهم إليه ليستغلوه {وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ}

ثالثا – الاستفادة مما تركه السابقون من معارف وعلوم وآثار ليمحصوها ثم يضيفوا إليها ما يهديهم إليه البحث من حقائق ونظريات {قُلْ سِيرُوا فِي الأَرْضِ فَانْظُرُوا كَيْفَ بَدَأَ الْخَلْقَ}، وللاتعاظ بما وقع فيه السابقون من أخطاء {أَوَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَكَانُوا أَشَدَّ مِنْهُمْ قُوَّةً}

{أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لا تَعْمَى الأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ}

وكثيرا ما يضرب لهم الأمثلة بالأمم السابقة {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ. إِرَمَ ذَاتِ الْعِمَادِ. الَّتِي لَمْ يُخْلَقْ مِثْلُهَا فِي الْبِلادِ. وَثَمُودَ الَّذِينَ جَابُوا الصَّخْرَ بِالْوَادِ. وَفِرْعَوْنَ ذِي الأَوْتَادِ الَّذِينَ طَغَوْا فِي الْبِلادِ فَأَكْثَرُوا فِيهَا الْفَسَادَ فَصَبَّ عَلَيْهِمْ رَبُّكَ سَوْطَ عَذَابٍ إِنَّ رَبَّكَ لَبِالْمِرْصَادِ}

وكثيرا ما يلفتهم إلى أن الحكمة ضالة المؤمن يلتمسها أنى وجدها {وَفِي الأَرْضِ آيَاتٌ لِلْمُوقِنِينَ} ثم يقرع الغافلين عن البحث والدرس والملاحظة التجريبية {وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالْأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ} ثم يدعو إلى سؤال علماء الأمم السابقة أو من ورثوا عنها هذه العلوم للمعرفة والتثبت {فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنْزَلْنَا إِلَيْكَ فَاسْأَلِ الَّذِينَ يَقْرَأُونَ الْكِتَابَ مِنْ قَبْلِكَ}

رابعا – الرحلة في طلب العلم: قال تعالى: {فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيراً} وأوصى نبيه موسى عليه السلام بأن يرحل في طلب العلم إلى الخضر ويتنقل معه دارسا متعلما.

ويقول الرسول صلوات الله عليه: "من سلك طريقا يطلب فيها علما سلك الله به طريق من طرق الجنة"

وتلبية لهذا الأمر شد المسلمون الأولون الرحال وقطعوا الفيافي وجابوا البحار في طلب الحديث والفقه وعلوم الدين فنشروا العلم في أنحاء الأرض ونهضوا بالثقافة ا لإنسانية إلى عنان السماء وأسسوا حضارة عملية سيطرت على العالم كله مئات السنين.

والإسلام حين جعل العلم فريضة واجبة الأداء ألزم العلماء بنشر العلم وبث المعرفة دون انتظار مثوبة أو جزاء قال تعالى: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللاَّعِنُونَ إِلاَّ الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ} كما توعد الله من حرف الحقائق العلمية ليتخذها وسيلة إلى الضلال. قال تعالى في بني إسرائيل: {فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَناً قَلِيلاً فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ}

وقد ورد في الحديث الشريف: "من كذب علي متعمدا فليتبوأ مقعده من النار" وقال تعالى: {قُلْ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ} وقال جل شأنه: {وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُواً أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ} ومن هذا كله نستطيع التأكيد أن الإسلام هو دين العلم والمعرفة والحق.


 العدد 17 - محمد رسول الله صلى الله عليه وسلم

محمد رسول الله صلى الله عليه وسلم

بقلم الشيخ محمود عبد الوهاب قايد

{ مُحَمَّدٌ رَسُولُ اللَّهِ} [1] ، هكذا قال الله في كتابه {وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلاً} [2]

والشواهد على رسالته صلى الله عليه وسلم كثيرة لا يحصيها العد، ولا تقف عند حد، ويكفينا أن نلم بطرف منها، ولنعد إلى العصر الذي ظهر فيه، والى البيئة التي نشأ فيها، ولنعد إلى سيرته وقد اهتم بها المحدثون والمؤرخون فسجلوا بكل دقة وعناية كل ما يتعلق بها، سجلوا أقواله وأفعاله، سجلوا صفاته وحركاته وسكناته وإشاراته، سجلوا كل ما بدر منه أو صدر عنه.

ومن يفحص هذا التراث الضخم، ويتأمل ما يطويه وما يحتويه، يخرج منه مستيقنا بصدق رسالته ، وصحة نبوته.

نعم.. لقد نشأ عليه الصلاة والسلام في عصر سادت فيه الجهالة، وعمت فيه الضلالة، وشاعت فيه الغواية، شب بين قوم أميين، وثنيين غير موحدين، يكفرون باليوم الآخر، ويحيون حياة اللهو والمجون، يتعصبون للأهل، يفتخرون بالأنساب، ويتقاتلون لأتفه الأسباب، كانوا قبائل متفرقة، وعشائر متمزقة، لا تربطهم رابطة، ولا تجمعهم جامعة، لم ينصهروا ليعيشوا أمة واحدة، ولم يكن لهم دولة لها مقومات الدولة من حكومة لها سلطان، وجيش يدفع عنها العدوان، ودستور يفصل الحقوق والواجبات وقانون يبين العقوبات.

في هذا العصر، وفي هذه البيئة نشأ عليه الصلاة والسلام.

ويجمع المؤرخون على أنه صلى الله عليه وسلم كان راجح العقل، ثاقب الفكر، سديد الرأي، طاهر القلب، عظيم النفس، صافي الروح، نقي السريرة، كريم الخلق، عالي الهمة، يترفع عن السفاسف والنقائص، ويبتعد عن الدنايا والرذائل، وكان طول حياته حسن السمعة، نابه الذكر، معروفا بين قومه بالصدق والأمانة. والميل إلى حياة الجد، والبعد عن أماكن اللهو، والعزوف عن عبادة الأوثان. وهنا ينبغي أن نسأل أيمكن لهذا الذي عرف بالأمانة، واشتهر بالصدق فيما بين الناس أن يتجرأ على الكذب، وأن يكون أول من يتجرأ عليه، الإله الذي يدعو الناس إليه، ويرهبهم بعقابه، يخوفهم من عذابه، الإله الذي يسيطر على شعوره، ويمتلك كل أموره؟

كذلك ينبغي أن نسأل، ولما ذا خرج على حكم البيئة، وللبيئة سلطانها وتأثيرها؟

لقد عاش أربعين سنة كاملة وسط قوم مغرقين في الجهالة، منهمكين في الضلالة فلم تنتقل إليه عدواهم ولم تصبه بلواهم ، فنهج منهجا فذا لا يشبه منهجهم، وسلك مسلكا بريئا لا يتفق ومسلكهم، وفي جواب السؤال الأول يقضي علينا المنطق السليم أن نقول: إن محمد صلى الله عليه وسلم الذي كان يتحرى الصدق في أقواله وأخباره، ويتحاشى الكذب على الناس أربعين سنة لا يمكن أن يفتري على الله، ولا يمكن أن يجترئ على الكذب على مولاه.

وفي جواب السؤال الأخير لا مناص أن نقول: إن هناك قوة عليا كان لها – دون شك – سلطان عظيم على قلبه وحوك شديد في صدره، وأثر بالغ في نفسه، انمحى أمامها كل أثر للبيئة وصاحب هذه القوة هو الذي صنعه وصقله وهذبه وأدبه، وهو الذي طبعه على ما نشأ عليه من صفات كريمة ، واتجاهات سليمة، {وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} [3] {هُوَ الَّذِي بَعَثَ فِي الأُمِّيِّينَ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} [4]

ومما يستوقف النظر،ويسترعي الانتباه ،أنه صلى الله بدأ فجأة وبعد أربعين سنة يعلن أنه رسول من عند الله ،ويتحمس في دعوته، لا يثنيه عنها وعد أو وعيد، ولا يصرفه عنها إغراء أو تهديد عرضوا عليه المال والملك،وآذوه وبالغوا في إيذائه ،واضطهدوه وأسرفوا في اضطهاده ومع هذا ظل صابرا محتسبا، يؤمل الخير ويرجوه لنفسه ولاتباعه، وتحقق فعلا ما أمله ورجاه وكلل الله بالظفر مسعاه.

نعم. لقد مرت عليه أربعون سنة لا يخطر بباله، ولا يتطرق إلى ذهنه، ولا يجول بخاطره أن يمتن الله عليه بما امتن عليه به قال تعالى: {قُلْ لَوْ شَاءَ اللَّهُ مَا تَلَوْتُهُ عَلَيْكُمْ وَلا أَدْرَاكُمْ بِهِ فَقَدْ لَبِثْتُ فِيكُمْ عُمُراً مِنْ قَبْلِهِ أَفَلا تَعْقِلُونَ} [5] . {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ} [6] {وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلاَّ رَحْمَةً مِنْ رَبِّكَ فَلا تَكُونَنَّ ظَهِيراً لِلْكَافِرِينَ} [7]

مر عليه شرخ الشباب، وهو الوقت الذي تجيش فيه الصدور بالآمال والأماني فلم تبد منه كلمة فيها تلميح برسالة، أو إشارة لنبوة، وفي الوقت الذي تهدأ فيه النفوس الثائرة، وتسكن فيه الآمال الفائرة بدأ يعلن دعوة غيرت مجرى التاريخ أعلن أنه رسول الله، ورسالته لا تقتصر على العرب وحدهم ، ولا على أهل عصره دون سواهم بل رسالته عامة، تشمل كل الذي في عهده، وكل الذي يجيئون من بعده.

{تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} . [8] {وَمَا أَرْسَلْنَاكَ إِلاَّ رَحْمَةً لِلْعَالَمِينَ} . [9]

ونبحث عن مفهوم هذه الدعوة، ويثير الانتباه أن الذي جاء بها أمي نشأ بين أميين مغرقين في الأمية لكن أول كلمة وجهت إليه، وأنزلت عليه كلمة (اقرأ) ، نعم. إن أول ما نزل عليه {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ} . [10] " ونعجب بل يعجب هو لهذا الأمر ولكن دهشته تزول على الفور حين يحس بفيوضات من الله تحل به، ونفحات منه تتنزل على قلبه، وبعدها منح من مالك الملك وملك الملوك شهادة فخرية، رشحته بحق ليكون أستاذ البشرية، ومعلم الإنسانية، وهادي البرية، يرشدها إلى كل خير تحتاجه في حاضرها ومستقبلها، وصدق الله العظيم إذ يقول {كَمَا أَرْسَلْنَا فِيكُمْ رَسُولاً مِنْكُمْ يَتْلُو عَلَيْكُمْ آيَاتِنَا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُعَلِّمُكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ} [11]

هذه الدعوة التي جاء بها يجب أن نتعرف عليها، ونبحث عن هدفه منها، وقصده من تبليغها، ونبحث أيضا عن آثارها في نفوس الذي آمنوا بها وأخيرا نعرف ما حققته لهم من عز وظفر وسلام ووئام ، وسيادة وسعادة.

لقد جاء النبي صلى الله عليه وسلم ليربط بين الناس وإله الناس، وليوثق العلاقة بينهم وبين ربهم عن طريق العقيدة الصحيحة ، والعبادة الخالصة فدعاهم إلى الإيمان بالله وحده وحذرهم من أن يشركوا مع الله أحدا ودعاهم أيضا إلى الإيمان بملائكته وكتبه ورسله واليوم الآخر ودعاهم كذلك إلى إخلاص العبادة لله.

قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ فَقَدْ ضَلَّ ضَلالا بَعِيداً} [12] . وقال: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} [13] .

كذلك جاء عليه الصلاة والسلام يدعو إلى عمارة الكون ، والإحسان إلى خلق الله، وربط الناس بعضهم ببعض عن طريق المعاملة الكريمة، والسياسة الحكيمة، والعمل الصالح، والتعاون المثمر والعدل النزيه، والإحسان المجدي، فلا بطالة ولا تواكل، ولا تعاون على الشر، ولا تعصب للباطل ولا عكوف على الشهوات والمنكرات، ولا انتهاك للحرمات، ولا إهمال للحقوق والواجبات.

قال تعالى: {وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} [14]

وقال: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ} [15] وقال: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ} [16] وقال: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى} [17] . وقال: {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} [18]

وهنا نسأل:

أكان يمكن أن يتلقى دعوة التوحيد من مجتمع وثني يقول:

{أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [19]

أكان يمكن أن يتلقى عقيد البعث والإيمان باليوم الآخر من مجتمع يقول:

{أَإِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيدٌ} [20]

ويقول في سخرية واستنكار:

{وَقَالَ الَّذِينَ كَفَرُوا هَلْ نَدُلُّكُمْ عَلَى رَجُلٍ يُنَبِّئُكُمْ إِذَا مُزِّقْتُمْ كُلَّ مُمَزَّقٍ إِنَّكُمْ لَفِي خَلْقٍ جَدِيدٍ} [21]

أكان يمكن أن يتلقى الأمر بأن للفقير حقا على الغني يجب أن يسلمه، من مجتمع يقول:

{أَنُطْعِمُ مَنْ لَوْ يَشَاءُ اللَّهُ أَطْعَمَه} [22]

أكان يمكن أن يتلقى هذا التوجيه الكريم:

{وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطاً} [23]

أكان يمكن أن يتلقى مثل هذا التوجيه الكريم من مجتمع يباهي بالأحساب، ويفاضل بين الأنساب ولا يسوي بين بني آدم ويقول كبراؤه في صلف وكبرياء: "لن نؤمن لك حتى تطرد من معك من الفقراء والضعفاء"؟

أكان يمكن أن يتلقى الدعوة بالوقوف إلى جانب الحق عن وعي وبصيرة وتقليم ظفر العصبية الجاهلية من مجتمع يعيش عليها ويفاخر بها ويحارب في سبيلها؟

أكان يمكن أن يتلقى الأمر بمحاربة المنكرات من مجتمع يمارس الشرور ويعاقر الخمور، ويبالغ في الفجور؟

لقد كان كل شيء يدل على أنه صادق في دعواه وأنه – كما كان يقول – رسول من عند الله أميته ودعوته:

أمي يعلم الأميين بل يعلم المتعلمين إلى يوم الدين.

وفي كشف ما جاء به من علوم ونظم وقوانين وذخائر ورائعات يتخصص النوابغ ليظفروا بأرقى الشهادات:

كفاك بالعلم في الأمي معجزه

في الجاهلية والتأديب في اليتم.

في العلم إن دانت لك العلماء

يا أيها الأمي حسبك رتبة

أمي يتخرج من جامعته الإسلامية حكام وساسة وجنود وقادة ، وفقهاء وحكماء وحساب وكتاب ، ومحدثون ومدرسون ، ووعاظ ومفتون ، وقضاة عادلون .

خرجت هؤلاء وهؤلاء وما كان سقفها سوى الجريد وفراشها سوى الحصباء .

ودعوة جامعة لكل خير، مانعة من كل شر، صالحة لكل زمان ومكان، يستبعد العقل أن تنبثق من أرض تموج بالشهوات والمنكرات والأهواء، ويؤكد الفكر الحصيف الواعي أنها وحي تنزل من السماء.

وبعد..

فيكفي برهانا على صدق الرسول ورسالته، ودليلا على عظم دعوته ، أنها أخرجت العرب من الظلمات إلى النور، ومن الجهل إلى العلم، ومن الخصام إلى الوئام ومن الفرقة إلى الوحدة، ومن العداوة إلى الألفة ومن الجمود إلى الحركة، يكفي أنها أقامت للعرب في أقل من قرن إمبراطورية واسعة الأنحاء ، شاسعة الأرجاء لا يستطيع البليغ أن يبين مداها بأبلغ ولا بأوجز مما قاله أحد الخلفاء وقد رأي سحابة في السماء: (امطري حيث شئت فإن خراجك سيحمل الينا)

إمبراطورية لها حاسم يقوم على شؤونها، وجيش يسهر على رعايتها وتأمين حدودها، ويعمل على مصلحة الدولة والدعوة، ودستور يتحاكم إليه الحاكم والمحكوم، وقانون ينصف كل مظلوم: {يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً وَبَشِّرِ الْمُؤْمِنِينَ بِأَنَّ لَهُمْ مِنَ اللَّهِ فَضْلاً كَبِيراً} [24]

نسأل الله أن يزيدنا إيمانا برسالته، ويوفقنا للعمل بدعوته إنه سميع قريب مجيب الدعاء وهو نعم المولى ونعم النصير.

[1] سورة الفتح – آية 29

[2] سورة النساء آية 123

[3] سورة الجمعة آية 2

[4] سورة الجمعة آية 21

[5] سورة يونس آية 16

[6] سورة يوسف آية 3

[7] سورة القصص آية 86

[8] سورة الفرقان آية 107

[9] سورة الأنبياء آية 107

[10] سورة اقرأ الآية الأولى

[11] سورة البقرة الآية 151

[12] سورة النساء الآية 136

[13] سورة البينة الآية 5

[14] سورة التوبة آية 105

[15] سورة النحل آية 90

[16] سورة المائدة الآية 2

[17] سورة المائدة آية 8

[18] سورة الممتحنة آية 8

[19] سورة ص آية 5

[20] سورة ق آية 3

[21] سورة سبأ آية 7

[22] سورة يس أية 47

[23] سورة الكهف آية 28

[24] سورة الأحزاب آيات 45-47


 العدد 17 - المسؤولية في الإسلام

المسؤولية في الإسلام

مسؤولية الرجل

للشيخ عبد الله قادري

كانت الحلقات السابقة من هذا البحث تتحدث عن المسؤوليات المتعلقة بالحاكم والمحكوم، وقد ضربنا لذلك أمثلة بأربع مسؤوليات هي:

مسؤولية الإمام، ومسؤولية التعليم، ومسؤولية الإعلام ومسؤولية جند المسلمين، وهي كافية للتنبيه على المسؤوليات الحكومية الأخرى، كالقضاء والإدارة وغيرهما.

أما في هذه الحلقة وما يليها فيدور الكلام حول المسؤوليات المتعلقة بأشخاص بأعيانهم لأشخاص بأعيانهم.

1- حقوق الوالدين

وقبل الكلام على حقوق الوالدين أحب أن أنبه على جوانب سؤال قد يعن للقارئ، وهو: كيف يكون الوالدان من رعية الولد مع أن العكس هو الصحيح حسب الظاهر؟

والجواب أنه لا غرابة في ذلك فإن الوالد قد يكون كبير السن عاجزا لا يقدر على القيام بمصالح نفسه فيقوم ولده بها، فيكون بذلك راعيا والوالد مرعيا، وقد يكون الولد متعلما عنده مؤهلات لتولي بعض المناصب الهامة في الدولة كالخلافة والإمارة والقضاء وأشباههما وليس كذلك الوالد فيكون الأب من جملة الرعية التي يتولى الولد أمرها.

وعلى أي حال فإن للوالدين على ولديهما حقوقا عظيمة اعتنت بها نصوص الشريعة الإسلامية من كتاب وسنة وقرنت حقوقهما بحقوق الله في القرآن الكريم لأهميتها كما قال تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً}

سبب الاعتناء بحقوق الوالدين:

ولعل السبب في عناية الإسلام بحقوق الوالدين من الأمرين التاليين:

1- أنهما السبب المحسوس المباشر في وجود الولد، ومن كان سببا في وجودك فحقه عظيم ولذا نرى القرآن يجمع بين حق الله وحقهما كما مضى ولما كان الله تعالى هو خالق الأسباب والمسببات وهو مصدر وجود المخلوق كان حقه مقدما على حق كل أحد.

2- ما يعانيانه من المشقات على ولدهما من حمل ووضع وإرضاع من قبل الأم ومن تربية وإنفاق وتنظيف وتمريض وإشفاق من قبلهما معا، وقد أشارت الآيات القرآنية إلى ذلك كما قال تعالى: {وَوَصَّيْنَا الإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْناً عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ} الآية من سورة لقمان.

وقال تعالى في سورة الإسراء بعد أن أمر الولد بالإحسان إليهما ونهاه عن أدنى ما يمكن أن يصدر عنه من عقوق لهما: {وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً}

وبالتأمل في الآيات القرآنية يظهر أن الوالدين يشتركان في تربية الولد الدينية والعقلية والجسمية، وإن كان ببعض هذه الأمور، ولكن الأم تختص بتحمل مشاق لا يشاركها فيها الأب كالحمل والوضع والإرضاع. كما قال تعالى في الآية المتقدمة: {حَمَلَتْهُ أُمُّهُ وَهْناً عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ} ومن هنا كان حق الأم أكد على الولد من حق الأب، وقد أوضحت ذلك السنة الصحيحة تما الإيضاح، فقد سأل بعض الصحابة النبي صلى الله عليه وسلم قائلا: من أحق الناس بحسن صحابتي؟ فقال أمك. قال: ثم من؟ قال: أمك. قال: ثم من ؟ قال: أمك.

شرك الوالدين لا يسقط حقهما

ومن عدل الشريعة الإسلامية الغراء أنها تعطي صاحب الحق حقه ولو كان مشركا يدعو إلى الشرك ولا يجيز إسقاط حقه بسبب شركه، كما قال تعالى في سورة المائدة على وجه العموم: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى}. ولذلك أمر الله الولد أن يقوم بحق والديه من الإحسان إليهما والبر بهما والإنفاق عليهما ومصاحبتهما بالمعروف مع بقائهما على الشرك، ولا يجوز له أن يعصيهما إلا إذا أمراه بمعصية الله تعالى، فلا طاعة لهما عليه في ذلك، لأن المقصود من طاعتهما الحصول على ثواب الله، وطاعتهما في المعصية يترتب عليها عكس ذلك وهو العقاب.

والقاعدة العامة ألا طاعة لمخلوق في معصية الخالق وقد أوضحت الآيات القرآنية ذلك إيضاحا تاما. قال تعالى: {وَوَصَّيْنَا الإِنْسَانَ بِوَالِدَيْهِ حُسْناً وَإِنْ جَاهَدَاكَ لِتُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ}

وقال تعالى: {وَوَصَّيْنَا الإِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْناً عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ وَإِنْ جَاهَدَاكَ عَلَى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُون}

وقد روى مسلم في صحيحه أن هاتين الآيتين من سورة لقمان نزلتا في حق سعد بن أبي وقاص عندما حلفت أمه وكانت مشركة ألا تكلمه، ولا تأكل ولا تشرب حتى يكفر بدينه، وقالت له: زعمت أن الله وصاك بوالديك وأنا أمك وأنا آمرك بهذا. فمكثت ثلاثا حتى غشي عليها من الجهد فقام ابن لها يقال له عمارة، فسقاها فجعلت تدعو على سعد فأنز الله عز وجل في القرآن هذه الآية الكريمة: {وَوَصَّيْنَا الإِنْسَانَ}

وانظر تفسير ابن كثير ، ج 3 ص 405-445 ، وقد دلت السنة أن حق الوالدين أكد على ولدهما من الجهاد – إذا كان تطوعا – ففي الصحيحين من حديث عبد الله بن عمر رضي الله عنه قال: جاء رجل إلى النبي صلى الله عليه وسلم فاستأذنه في الجهاد فقال:"أحي والداك؟" قال: نعم. قال:"ففيهما فجاهد". كما أن قصة جريج وهي في الصحيحين أيضا تدل على أن إجابة الولد المصلى – تطوعا – أمه إذا دعته واجبة عليه مراجع إن شئت كتاب اللؤلؤ والمرجان ج 3 ص 241-242 والأحاديث في ذلك كثيرة أكتفي منهما بما مضى وبالحديث التالي الدال على أن عقوقهما من أكبر الكبائر. ففي الصحيحين عن النبي صلى الله عليه وسلم قال: "ألا أنبئكم بأكبر الكبائر – ثلاثا – ؟ قالوا: بلى، قال: الإشراك بالله وعقوق الوالدين. وكان متكئا فجلس فقال: ألا وقول الزور" . ويلاحظ أن القرآن ذكر حقوقهما الواجبة مع حقوق الله والسنة قرنت بين عصيانهما وعصيان الله، وكفى بذلك دلالة على وجوب البر والإحسان إليهما.

2- حقوق الأولاد.

الأولاد اليوم أطفال ومرؤوسون، وغدا آباء كبار ورؤساء، وقد جرت سنة الله أن يسلم كل جيل أبناءه من يده قيادة عجلة الدنيا، وفي مدة لا تزيد عن مائة سنة في الغالب يرحل جيل ويخلفه آخر، وقد أراد الله تعالى من البشرية الإصلاح في الأرض لا الإفساد، أراد الإصلاح الشامل الذي يتناول الدنيا والدين، من قام بما أراد الله منه نال حظه الوافر في الدنيا من راحة واطمئنان وتمكين وثناء حسن في حياته وبعد مماته، وفي الآخرة من رضى الله وثوابه الذي يضاعفه له جزاء ما قدم من إصلاح، ومن فعل خلاف ذلك فعمل الفساد وفتح أبوابا وسهلا موصلة إليه فعليه وزر ما عمله هو وما عمله غيره من الفساد اقتداء به. وكانت عاقبته شر عاقبة عاجلا بما ينال في الدنيا من قلق واضطراب وسوء معاملة بينه وبين الناس، وذكر سيئ في حياته وبعد مماته ، وآجلا بما أعده الله له من عقاب أليم جزاء ما اكتسب من فساد وإفساد، وأحسن الناس من خلف بعده أعمالا صالحة يستفيد منها المسلمون كما مضى في الحديث الصحيح "إذا مات الإنسان انقطع عمله إلا من ثلاث: صدقة جارية، أو ولد صالح يدعو له، أو علم ينتفع به" وأسوأ الناس من كانت أعماله شرا، وخلف بعده آثارا سيئة، فيها ضرر على المسلمين في مصالحهم العامة أو الخاصة، ومثل هذا كمثل من قال فيه الشاعر:

رحلت بخزية وتركت عارا

وكنت إذا حللت بدار قوم

إذا عرفنا ما تقدم عرفنا أهمية حقوق الأولاد على الآباء، وهي كثيرة وخلاصتها السعي في جلب ما ينفعهم ودفع ما يضرهم عاجلا وآجلا، وحقوقهم في الحقيقة ليست حقوقا شخصية فحسب بل إنها فوق كونها نافعة لأشخاصهم نافعة للمجتمع كله.

واذكر من حقوق الأولاد على الآباء ما يلي على سبيل المثال:

1- العناية بتربيتهم الجسمانية وقت الطفولة من غذاء منظم مفيد، ونظافة وعلاج عند الحاجة، ونحو ذلك مما يساعد على نمو أجسامهم وسلامتها، وقوة أعضائهم، فإن قوة الجسم مطلوبة مع غيرها من القوى المعنوية، كقوة العقل، وقد مدح الله تعالى طالوت عندما خصه بالقيادة بصفتين عظيمتين، احداهما قوة الجسم والثانية كثيرة العلم، فقال: {وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ} والمؤمن القوي الجسم الذي يقدر على القيام بأعمال مفيدة نافعة له ولإخوانه المؤمنين خير من ضعيف الجسم الذي لا يقدر على ذلك وقد مضى ما يدل على هذا المعنى في الحديث الصحيح الذي فيه: "المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف وفي كل خير ".

2- العناية بتنشئتهم على الأخلاق الفاضلة في وقت الصغر، فإن الأمور التي يطبع عليها الصغير قلما يفارقها في كبره، فيجب أن يمرن على الصدق والوفاء وعلى الشجاعة والكرم، وإكرام الضيف والجار والشفقة على الضعيف والاعتماد على النفس في جلب المعاش وغير ذلك من الصفات الحميدة، كما ينفر من أضداد تلك الصفات وأشباهها، ولا يتأتى هذا الأمر إلا إذا توفرت هذه الصفات الحميدة في الآباء وغيرهم من أهل البيت. فإن الطفل يكتسب من أهل البيت صفاتهم التي يراهم يلازمونها، حسنة كانت أم سيئة، فيجب أن يكون الكبار قدوة للصغار في أعمال الخير.

3- العناية بتنمية مواهبهم العقلية بالتدريج، بحيث لا يحملون ما لا يطيقون ولا يهملون مطلقا، بل يبدأ معهم بتمارين مناسبة لعقولهم، وخير ما أرى أن تنمى به عقولهم في المرحلة الأولى تعريفهم بأن ما يشاهدون من هذا الكون من إنسان وحيوان وشمس وقمر ونجوم وسماء وأشجار كلها من مخلوقات الله، حتى ينشأوا على معرفة ربهم وأنه المتصرف في هذا الكون ليحتفظ لهم بفطرتهم التي فطرهم الله عليها.

4- ملاحظتهم في أداء الشعائر التعبدية كالصلاة وما يتصل بها من وضوء ونحوه، والوقت الذي يؤمر فيه الصبي بالصلاة هو السابعة من عمره، وهو بطبيعته سيحاول تقليد أبيه وأمه في صلاتهما ووضوئهما قبل ذلك، وسيرى الناس مع أبيه في المسجد يصلون باستمرار، فيرتسم في نفسه أن هذا أمر لا بد منه، فإذا بلغ العاشرة من عمره، وأمر بالصلاة ولم يصل، عندئذ يؤدب بالضرب حتى يصلي، وهذا العمل يعتبر حفاظا من الشريعة على الطفل، وتمرينا له على الطاعة قبل أن يبلغ السن التي يكون مكلفا فيها تكليفة إيجاب، وهو احتياط عظيم جدا، فإن الطفل إذا بدئ بتمرينه على الطاعة، قبل سن الرشد بأربع سنوات أو خمس لا يأتي وقت تكليفه إلا وهو يعمل ما كلف به عن طواعية واختيار، ولا يفوت شيئا مما يجب عليه، بخلاف ما إذا ترك دون تمرين حتى يصل إلى سن البلوغ فإنه سيتردد في فعل الواجب، وسيفوت بعضه في أول الأمر حتى يمرن مدة من الزمن كافية، وهذا من محاسن التربية الإسلامية التي لا توازيها أي تربية يكون مصدرها سوى الإسلام.

5- العناية بتعليمهم قراءة القرآن، وإذا تيسر تحفيظهم إياه فلا ينبغي أن يفرط في ذلك، وإذا لم يتيسر حفظ الجميع فما تيسر منه، مع تفهيمهم أن هذا القرآن كلام الله الذي نزله على رسوله صلى الله عليه وسلم، وأن المطلوب من تعلمه وقراءته وحفظه وتعليمه هو العمل بأوامره واجتناب نواهيه، وأن يكون هو الدستور والمرجع الذي يحتكم إليه، وإنه هو الحق وما خالفه هو الباطل لا يجوز العمل به، حتى يكون القرآن معظما في نفوسهم ومنهجهم وإمامهم في اعتقادهم وسلوكهم وشريعتهم ونظامهم فإن شباب المسلمين لم يتركوا تعاليم دينهم ولم يبتعدوا عنها إلا بعد أن ذهب تعظيم هذا الكتاب من نفوسهم إذ هجروه إلى غيره من الكتب التي يشكك أغلبها في أحكامه العادلة وأخباره الصادقة، كما يجب أن يوجهوا بعد كتاب الله إلى سنة رسوله الصحيحة، وأن يختار لهم في صغرهم بعض الأحاديث التي تشتمل على الأخلاق الحسنة والدعوة إليها والتنفير من أضدادها حتى ينشأوا محبين للخير متصفين به كارهين للشر مبتعدين عنه.

6- وعند ما يبلغون السن التي يحصل معها الفهم الكافي يجب أن يعلموا الأحكام الشرعية من الكتاب والسنة من حلال وحرام وما يتصل بهما، مع الاستعانة بتفاسير القرآن الكريم وشروح السنة المعتمدة، وكتب الأئمة الفضلاء دون أن يؤمروا بالتعصب لأي مذهب معين، بل ينبغي أن يبث فيهم روح الاجتهاد والبحث عن الأحكام من مصادرها الأصيلة، ويجب أن يعرفوا فضل أئمة الإسلام – كالأئمة الأربعة وغيرهم – واحترامهم وأن يكون موقفهم من أولئك الأئمة موقف المنصف الذي ينزل كل شخص منزلته اللائقة به، دون إفراط أو غلو، كما يفعل المتعصبون لبعض الأئمة، حيث يصرح الكثير منهم أنهم لا يأخذون الأحكام من كتاب ولا سنة، بل يأخذون الأحكام من أقوال إمامهم المعين، ولو خالفت صريح القرآن وصحيح السنة، فإن في هذا غلوا يخشى على صاحبه الفتنة، ودون تفريط في حق أولئك الأئمة رحمهم الله تعالى، كما يفعل بعض المتطرفين الذين يذمونهم ، ويستدلون عليهم بالآيات التي تذم الخلاف والتفرق، كقوله تعالى في سورة الأنعام: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ} الآية وهذا الاستدلال غير صحيح بالنسبة بالأئمة رحمهم الله، فإنهم لم يقصدوا الخلاف، وإنما اجتهدوا في فهم نصوص الكتاب والسنة، وكل منهم عمل لما بلغه اجتهاده وهو الواجب عليه، فإن أصاب فله أجران وإن أخطأ فله أجر، كما ثبت ذلك في السنة. والأئمة أنفسهم حذروا أتباعهم من أخذ آرائهم بدون دليل فما ذنبهم بعد هذا؟

والذي يجب على طالب العلم، أن يعرف حقهم، وأنهم خدموا الإسلام خدمة عظيمة وأن أغلب آرائهم صواب وخطأهم قليل، وأن الواجب أن يأخذ طالب العلم ما قام عليه الدليل في أي مذهب كان، فإن الله تعالى لم يتعبدنا بالتسليم لقول أي أحد غير رسول الله صلى الله عليه وسلم ، فإنه يجب التسليم له لأنه لا ينطق عن الهوى إن هو إلا وحي يوحى، وما عداه فهو محل أخذ ورد، وما اختلف فيه وجب رده إلى كتاب الله وسنة رسوله صلى الله عليه وسلم، فإنه لا حاكم غيرهما في أمور الدين. هذا هو الواجب مع احترام الأئمة والاطلاع على أقوالهم واستدلالهم، لأن لهم باعا طويلا في فهم الوحيين. ولشيخ الإسلام ابن تيمية رحمه الله رسالة قيمة في هذا الموضوع لا ينبغي لطالب العلم أن يغفل عن مطالعتها تسمى: (رفع الملام عن الأئمة الأعلام). وينبغي أن يسبق حث الطالب على الاجتهاد والبحث عن الأدلة وطرق الاستدلال تزويده بثروة كافية من علوم اللغة العربية وعلوم الآلات الشرعية كأصول الفقه والتفسير والحديث وغيرها حتى يكون له استعداد للبحث وفهم مراد الله من النص ومراد رسوله صلى الله عليه وسلم. أما قليل الفهم والعلم الذي لا يتمكن من ذلك فليس له ترجيح قول على قول لعدم أهليته، وإنما عليه أن يسأل العلماء والمجتهدين عن حكم الله تعالى، ويعمل بذلك، وما يفعله كثير من الجهال الذين لا أهلية عندهم لفهم ولا علم من إصدار الأحكام من تحليل وتحريم أمر لا يجوز ويجب أن يؤخذ على أيديهم، لأن التحليل والتحريم ليس من وظيفتهم، وإنما هو من وظيفة العلماء الفاهمين الذين لهم اطلاع واسع على نصوص الشريعة وعلومها، فلا يحلون إلا ما أحله الله، ولا يحرمون إلا ما حرمه الله، وقد نهى الله الجهال عن الحكم على شيء بأنه حلال أو حرام بدون علم كما قال تعالى: {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ} وقال: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً}

7- ومن أهم الأمور التي يجب أن يعتني بها الآباء اختيار المدارس التي عرفت بالعناية بعلوم الدين والتربية الإسلامية، لا سيما في المراحل الأولى والثانية والثالثة من مراحل التعليم فإن في ذلك إعانة للوالد على الحصول على مراده من تربية ولده، ومن المؤسف أن كثيرا من الآباء لا يهمه إلا أن يحمل ولده شهادة في المستقبل يتسلم بها وظيفة راقية سواء أبقى له شيء من دينه أم لا، فيرميه في أي مدرسة دون أن يعرف وجهة مديرها ومدرسيها وما يهدفون إليه، وهذا أمر خطير، وذنب عظيم يتحمله الوالد، حيث يلقى بولده في صغره في أحضان قوم قد يكون همهم الوحيد التشكيك في الدين وإفساد اللأب بإخراجهم عن تعاليم دينهم ، والله يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَة}

ورزق الله تعالى مكتوب لا تأتي به شهادة ولا يمنعه عدمها، وإذا أراد الوالد أن يتخصص ولده في علم من العلوم فلا مانع من ذلك بعد أ ن يؤمن عليه بمعرفة دينه والعمل به، وكذلك يجب أن يختار لولده معلما يلازمه يكون قدوة له تتوفر فيه أسباب الفلاح بحيث يكون متقيا ورعا محافظا على شعائر الدين، متحليا بالأخلاق الفاضلة، من إخلاص وصدق وأمانة وكرم وشجاعة ومثابرة على البحث والتحقيق العلمي، فإن اختيار مثل هذا المدرس الصالح لملازمة ولده يساعده مساعدة عظيمة على تربيته الصالحة، لأن المرء بقرينه كما قيل، والجليس الصالح من أعظم الأسباب لصلاح جليسه، كما أن الجليس السيئ من أكبر الأسباب لفساد جليسه وكما يجب أن يختار له ملازما صالحا يجب أن يحول بينه وبين وملازمة الأشرار من مدرسين وطلاب وغيرهم لئلا يكتسب من صفاتهم الخبيثة فيصبح مثلهم، وقد ذكر الله تعالى في كتابه أن الذي يصاحب أهل الشر فيضلونه عن سبيل الله يندم يوم القيامة على ما فعل، ويتمنى أن لا يكون فعل ذلك، كما يتمنى أن يكون قد صاحب من يهديه إلى طريق الخير قال تعالى: {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلاناً خَلِيلاً لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلإِنْسَانِ خَذُولاً} الفرقان، وذكر تعالى أن رؤساء الضلال والاضلال يتبرأون يوم القيامة من أتباعهم، وأن أتباعهم يتمنون لو يعودون إلى الحياة الدنيا فيتبرأون من أولئك الرؤساء كما تبرأوا منهم، قال تعالى: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّأُوا مِنَّا كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} والآيات في هذا المعنى كثيرة، ولقد أوضح النبي صلى الله عليه وسلم حسن مجالسة الصالحين وقبح مجالسة الفاسدين أتم إيضاح بمثالين، ففي الصحيحين من حديث أبي موسى رضي الله عنه عن النبي صلى الله عليه وسلم قال: "مثل جليس الصلاح والسوء كحامل المسك ونافخ الكير، فحامل المسك إما أن يحذيك وإما أن تبتاع منه، وإما أن تجد منه ريحا طيبة، ونافخ الكير إما أن يحرق ثيابك وإما أن تجد ريحا خبيثة"

فاحذروا أيها الآباء على أولادكم من مجالسة الأشرار وحافظوا علهم بمجالسة أهل الخير، والموضوع في حقيقته عام لكل مسلم يجب أن يصحب الأخيار ويبتعد عن الأشرار، وإنما ذكرت ذلك هنا لأن الأولاد أكثر استجابة لأي مبدأ من الكبار، والكلام هنا في شأنهم.

قد يقال إن وجود المعلم الذي تتوفر فيه تلك الصفات نادر، وأغلب المعلمين لا يوجد فيهم إلا بعضها ومنهم من يتصف بأضدادها فهل تعني أن نمنع أولادنا دخول المدارس؟

والجواب: لا، لم أرد ذلك، وإنما أردت المعلم الذي ينبغي أن يلازمه الطالب، في أغلب أوقاته، سواء كان من مدرسيه في المدرسة أو من غيرهم والمهم صلاحه.

8- وينبغي أن يهتم الوالد بتعليم ابنه بعض الحرف التي تكون سببا لطرق كسبه كالتجارة والصناعة والزراعة وغيرهما، حتى يكون معتمدا في كسبه وانفاقه على ربه ثم على عمل يده، ولا يكون عالة على المجتمع يتكفف الناس، ولنا في أنبياء الله عليهم الصلاة والسلام أسوة حسنة فقد كان بعضهم نجارا، كما صنع نوح عليه السلام السفينة التي كانت السبب المحسوس في نجاته ونجاة قومه، وكان زكريا عليه السلام نجارا كما ثبت في صحيح مسلم عن النبي صلى الله عليه وسلم، وكان داود عليه السلام يصنع الدروع كما قال تعالى عنه: {وَلَقَدْ آتَيْنَا دَاوُدَ مِنَّا فَضْلاً يَا جِبَالُ أَوِّبِي مَعَهُ وَالطَّيْرَ وَأَلَنَّا لَهُ الْحَدِيدَ أَنِ اعْمَلْ سَابِغَاتٍ وَقَدِّرْ فِي السَّرْدِ وَاعْمَلُوا صَالِحاً إِنِّي بِمَا تَعْمَلُونَ بَصِيرٌ} ولقد فضل الرسول صلى الله عليه وسلم للرجل أن يجمع الحطب ويحمله على ظهره ويبيعه وينفق على نفسه ليستغني عن الناس ويتصدق منه، فضل له ذلك على تكفف الناس وسؤالهم ، ففي الصحيحين من حديث أبي هريرة رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لأن يغدو أحدكم فيحتطب على ظهره فيتصدق منه ويستغني به عن الناس خير له من أن يسأل رجلا أعطاه أو منعه"

والأحاديث الصحيحة في ذم السؤال كثيرة جدا، فيجب أن يحث الوالد ولده على الشهامة والمروءة وعزة النفس والابتعاد عن الأمور، التي تجعله ذليلا أمام الناس.

9- ومما ينبغي التنبه له أنه يجمل بالأب أن يوجه ولده إلى تفهم مشاكل المجتمع التي تعترضهم سواء كانت أخلاقية أو سياسية أو اقتصادية أو غيرها، والبحث عن الحلول المناسبة حتى يكون عضوا عاملا يهمه ما يهم مجتمعه، ولا يقف متفرجا على ما يحدث من المشاكل، فإن الذي يقف من مشاكل أمته هذا الموقف يعتبر بمنزلة العضو المقطوع من الجسد. وقد حث الرسول صلى الله عليه وسلم على تعاون المسلمين فيما بينهم وجعلهم بمنزلة الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى . وقال: "المؤمن للمؤمن كالبنيان يشد بعضه بعضا" والله تعالى يقول: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ} .

ومن هنا وجب على المعلمين أن يتعاونوا مع الآباء في توجيه الأولاد، لأن كثيرا من الآباء ليسوا أهلا للتوجيه في كثير مما مضى.


 العدد 17 - متى

متى … متى!

للشيخ محمد المجذوب

المدرس بكلية الدعوة وأصول الدين

أيها الحسناء … كفى من ضلالك

واسمعي النصح يجنبك المهالك

ذلك العري الذي آثرتـــه

رجعة للغاب … لو تدرين ذلك

خلفه أيدي "الكواهين "الـتي

لا يروي غلها غير اغتيـالك

قد دروا إنك ميزان الــقوى

فإذا اختل هوى الخزي بآلك

وقديما يئسوا من قهــــرنا

حينما أعياهمو لمح خيـالك

غير أن الــذل قد دمــرنا

منذ أن خضت بنا تلك المسالك

فمتى العود إلى الله وقـــد

وضح الدرب ، ولا عذر لسالك

أنت إن لم ترحمي أمتنـــا

فارحمي نفسك ، وارثي لمآلك


 العدد 17 - التطور البلاغي لمبحث الفصل والوصل

التطور البلاغي لمبحث الفصل والوصل

بقلم: الأستاذ عبد الله عبد الرحيم عسيلان

المدرس بالمعهد العلمي بالمدينة

1- تمهيد:

يعتبر بحث الفصل والوصل من المباحث الهامة، وقد احتل منزلة كبيرة في تقدير علماء البلاغة إلى درجة أن بعضهم حد البلاغة بأنها معرقة الفصل والوصل، وما ذلك إلا لما يتميز به من دقة في المأخذ وصعوبة في المسلك بحيث (لا يحيط علما بكنهه إلا من أوتي في فهم كلام العرب طبعا سليما ورزق من ادراك أسراره ذوقا سليما) [1]

ويعتبر الجرجاني معرفة الفصل والوصل سبيلا إلى معرفة سائر معاني البلاغة يقول: "وإنه لا يكمل الإحراز الفضيلة فيه أحد إلا كمل لسائر معاني البلاغة" [2] وفصحاء العرب وبلغاؤهم كانوا حريصين كل الحرص على مراعاة مواطن الفصل والوصل في كلامهم وخطبهم، وينصحون بذلك بقول أبو العباس السفاح لكاتبه:"قف عند مقاطع الكلام وحدوده وإياك أن تخلط المرعى بالمهمل" [3] ويقول معاوية: "يا أشدق قم عند قروم العرب وجحاجحها فسل لسانك وجل في ميادين البلاغة وليكن لمقاطع الكلام منك على بال فإني شهدت رسول الله صلى الله عليه وسلم أملى على علي ابن أبي طالب رضي الله عنه كتابا وكان يتفقد مقاطع الكلام كتفقد المصرم صريمه"

وقصارى القول أن مبحث الفصل والوصل من المباحث الهامة في البلاغة العربية، ونحن هنا نحاول أن نتبين الأطوار التي مر بها إلى أن استوى على سوقه.

2- تعريفه:

إذا تلمسنا تحديدا للفصل والوصل في الكتب التي تبحث في الأدب والبلاغة والتي تمثل أدوار نشأة البحث البلاغي كالبيان والتبيين للجاحظ، وقواعد الشعر لثعلب والبديع لابن المعتز فإننا لا نظفر بشيء، ومن الممكن أن نقف على تعريف بدائي له عند أبي هلال العسكري في الصناعتين، فقد اهتم به وعد معرفته معرفة للبلاغة كلها وبين مدى ضرورة الكاتب والخطيب والشاعر إلى معرفة مواضع كل من الفصل والوصل إلا أنه درسه دراسة أدبية لا أثر فيها للتنظيم والتحديد والتعريف ومع ذلك كله يمكن أن نستخلص من خلال ما ذكره المقاييس البلاغية التي تخص الفصلة والوصل فمن ذلك ما أورده عن أكثم بن صيفي أنه إذا كاتب ملوك الجاهلية يقول لكتابه "أفصلوا بين كل معنى منقض وصلوا إذا كان الكلام معجونا بعضه ببعض" [4] ، وما أورده عن الحارث بن شمر الغساني إذ يقول لكاتبه: "إذا نزع بك الكلام إلى الابتداء بمعنى غير ما أنت فيه فافصل بينه وبين تبعيته من الألفاظ فإنك إن مذقت ألفاظك بغير ما يحسن أن تمذق نفرت القلوب عن وعيها وملته الأسماع واستثقلته الرواة" [5] وحينما نتفحص قول أكثم والحارث على ضوء المقاييس التي وضعها البلاغيون بعده نجد أنها تقترب مما يقررونه في باب الفصل والوصل، أو لم يقرروا بأن التباين التام باختلاف الجملتين خبرا وإنشاء أو عدم وجود التناسب بينهما مما يوجب الفصل حسب ما هو معروف فيما سموه (كمال الانقطاع)، وهناك لفتة وردت في قول أكثم تشعر بوصل أجزاء الكلام إذا كان معجونا بعضه ببعض، وهذه اللفتة تتفق مع ما قرره البلاغيون فيما بعد من وجوب الوصل إذا قصد اشتراك الجملتين في الحكم الإعرابي أو إذا اتفقا خبرا وإنشاء وكانت بينهما مناسبة ولنتخطى أبا هلال إلى الجرجاني لنجد أنه وضع معالم بحث الفصل والوصل بقوله: "اعلم أن العلم بما ينبغي أن يصنع في الجملة من عطف بعضها على بعض أو ترك العطف فيها والمجيء بها منثورة تستأنف واحدة منها بعد أخرى من أسرار البلاغة" [6] وننتقل إلى السكاكي فنجده يعرفه بقوله "ومدار الفصل والوصل هو ترك العطف وذكره على هذه الجهات وكذا طي الجمل عن البين ولا طيها" [7] ثم جاء ملخصوا المفتاح وشراح التلخيص وكلهم يدورون حول تعريف واحد هو: "أن الوصل عطف بعض الجمل على بعض والفصل تركه"وقد استفاض شراح التلخيص في التعليق على هذا التعريف وتوضيحه.

3- مادة الفصل والوصل:

من خلال دراستنا لتاريخ البلاغة العربية نجد أن ثمة مؤلفات أولية تمثل أدوار النشأة الأولى للبلاغة العربية من مثل قواعد الشعر لثعلب، والبديع لابن المعتز، ومجاز القرآن لأبي عبيدة ونقد الشعر لقدامة وغيرها من الكتب التي تعني بجمع النصوص الأدبية والشوارد اللغوية كالبيان والتبيين للجاحظ والكامل للمبرد، ولو قلبنا صفحات تلك الكتب وسبرنا أغوارها فإننا لا نتمكن من العثور على شيء ذي بال يتعلق بمباحث الفصل والوصل بل إن بعضها يخلو تماما من مجرد الإشارة إليه، ولعل الجاحظ فيما يبدو لي يعتبر أول من أشار إلى الفصل والوصل في كتابه البيان والتبيين حينما نقل عن الفارسي قوله: "إن البلاغة معرفة الفصل والوصل"، ولم يزد على ذلك بمعنى أنه لم يحدثنا عنه أو لم يعطنا فكرة عن مباحثه، ويمكن القول أن أبا هلال العسكري هو أول من اعتنى بمبحث الفصل والوصل فقد أفرد له بابا في كتابه الصناعتين جمع فيه نصوصا وشواهد كثيرة تحث على مراعاة مواطن الفصل والوصل في الكلام والكتابة، وساق شواهد من الشعر والنثر على أحواله، فاستشهد لما سماه المأمون [8] في قوله باسم المحلول والمعقود ووضح المقصود بالمحلول والمعقود بقوله: "هو إنك إذا ابتدأت مخاطبة ثم لم تنتبه إلى موضع التخلص مما عقدت عليه كلامك سمي الكلام معقودا وإذا شرحت المستور وأبنت عن الغرض المنزوع إليه سمي الكلام محلولا" [9] واستشهد لما لم يبن موضع الفصل فيه وللمقطع الحسن في الشعر [10] ولجودة الفاصلة وحسن موقعها وتمكنها في موضعها، وقسم ذلك إلى ثلاثة أضرب: الأول أن يضيق على الشاعر موضع القافية فيأتي بلفظ قصير قليل الحروف فيتم به البيت كقول زهير:

ولكنني عن علم ما في غد عمي

واعلم ما في اليوم والأمس قبله

والثاني أن يضيق به المكان أيضا ويعجز عن إيراد كلمة سالمة تحتاج إلى إعراب ليتم بها البيت فيأتي بكلمة معتلة لا تحتاج إلى إعراب فيتمه به مثل قول امرئ القيس:

كذئب الفضا يمشي الضراء ويتقي

بعثنا ربيبا قبل ذاك محجلا

الثالث أن تكون الفاصلة لائقة بما تقدمها من ألفاظ الجزء من الرسالة أو البيت من الشعر وتكون مستقرة في قرارها متمكنة في موضعها حتى لا يسد مسدها غيرها وإن لم تكن قصيرة قليلة الحروف كقوله تعالى: {وَأَنَّهُ هُوَ أَضْحَكَ وَأَبْكَى وَأَنَّهُ هُوَ أَمَاتَ وَأَحْيَا وَأَنَّهُ خَلَقَ الزَّوْجَيْنِ الذَّكَرَ وَالأُنْثَى} وقوله تعالى: {وَلَلآخِرَةُ خَيْرٌ لَكَ مِنَ الأُولَى وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} فأبكى مع أضحك وأحيا مع أمات، والأنثى مع الذكر والأولى مع الآخرة والرضا مع العطية في نهاية الجودة وغاية حسن الموقع [11] ، وهنا نقف على لفتة بلاغية من لفتات أبي هلال حيث نبه على التناسق البديع في السياق القرآني للآيات السابقة، على أن أبا هلال العسكري حشد هذه المادة الكثيرة حول الفصل والوصل معالجا الموضوع معالجة أدبية دون العناية بالترتيب والتقنين والتحديد ولهذا لا نجد فيما ذكره ما يضع بين أيدينا مقاييس بلاغية واضحة المعالم لمبحث الفصل والوصل، وكأني بسائل يسأل وعبد القاهر الجرجاني ما هو شأنه مع الفصل والوصل فنجيب بأنه كان في طليعة من بحثوه بحثا منسقا مفصلا يعتمد التقسيم والتحليل، والتعليل والتعريف وحينما تحدث عنه وضع نصب عينه نظريته في النظم فربطه بباب العطف، واستفاض في الحديث عنه، وفي نهاية المطاف أجمل مواضع الفصل والوصل بقوله: "وإذا قد عرفت هذه الأصول والقوانين في شأن فصل الجمل ووصلها فاعلم أنا قد حصلنا من ذلك على أن الجمل على ثلاثة أضرب، جملة حالها مع التي قبلها حال الصفة مع الموصوف والتأكيد مع المؤكد فلا يكون العطف البتة لشبه العطف بها لو عطفت بعطف الشيء على نفسه".

وجملة حالها مع التي قبلها حال الاسم يكون غير الذي قبله إلا أنه يشاركه في حكم ويدخل معه في معنى مثل أن يكون كلا الاسمين فاعلا أو مفعولا أو مضافا إليه فيكون حقها العطف.

وجملة ليست في شيء من الحالين بل سبيلها مع التي قبلها سبيل الاسم مع الاسم لا يكون منه في شيء فلا يكون إياه ولا مشاركا له في معنى بل هو شيء إن ذكر لم يذكر إلا بأمر ينفرد به ويكون ذكر الذي قبله وترك الذكر سواء في حالة لعدم التعلق بينه وبينه رأسا، وحق هذا ترك العطف البتة، فترك العطف يكون إما للاتصال إلى الغاية أو الانفصال، والعطف هو واسطة بين الأمرين، وكان له حال بين الحالين فاعرفه" [12] ولا نبعد عن الصواب إذا اعتبرنا عبد القاهر الواضع الأول لأصول وقوانين بحث الفصل والوصل، وقد انتفع بجهوده من جاء بعده من علماء البلاغة، فاختصروا بحثه ونسقوه، وقسموه، وخرجوا منه بمقاييس بجهوده من جاء بعده من علماء البلاغة، وقواعد للفصل والوصل حددت معالمه أكثر مما هو عند الجرجاني، ويقع السكاكي في طليعة الذين تابعوه بل إن الدكتور أحمد مطلوب يعتقد (أن السكاكي سطا سطوا عجيبا على بحث الفصل والوصل عند الجرجاني، وأدخله في كتابه بعد أن طبعه بطابعه الخاص، ولكن روح الجرجاني لم تفارق بحث الفصل والوصل في المفتاح فمواضع الفصل والوصل والكلام على جملة الحال والأمثلة هي كلام عبد القاهر في قصر البلاغة على هذا الباب يتابعه فيه) [13] وقد جمع القزويني بين طريقتي عبد القاهر والسكاكي عند حديثه عن الفصل والوصل في كتابه الإيضاح بمعنى أنه يرسم القاعدة ويحددها من جهة ويشرح ويعلل من جهة أخرى، أما بحث الفصل والوصل في شرح التلخيص فقد جاء بحثا مطولا مستفيضا مثقلا بالتعليلات ويبدو أن السبكي صاحب ((عروس الأفراح)) كان أكثر شراح التلخيص دقة وأحسنهم عرضا وأجودهم مادة فقد تأمل ما كتبه غيره فوجد (أقساما متداخلة بين كثير منها عموم وخصوص من وجه، وبعضها يدفع بعضا ووجدتهم قرروا فيه قواعد لا تخلو عن اشكال، وذكروا أمورا على غير الصواب من جعل ما ليس له محل من الإعراب ذا محل وعكسه إلى غير ذلك) [14] ويرى أن هذا الخلل لم يكن في كلام صاحب المفتاح وإنما في كلام من بعده لأنهم لم يتأملوا كلامه [15] .

الخاتمة:

فيما سبق رأينا أن مبحث الفصل والوصل لم يوجد له تعريف محدد المعالم في كتب البلاغة أو الأدب التي عاصرت دور نشأة البحث البلاغي، ورأينا أن من الممكن استخلاص تعريف بدائي مما ذكره أبو هلال العسكري في الصناعتين كما تبين أن الجاحظ أول من أشار مجرد إشارة إلى مبحث الفصل والوصل، وأن الجرجاني قام بوضع الأسس الأولى لمباحث الفصل والوصل بشكر منظم ومحدد معولا على التحليل والتعريف، وقد استفاد البلاغيون بعده من بحوثه وبخاصة السكاكي الذي تأثر كثيرا بالجرجاني واستفاد منه ثم جاء شراح التلخيص فوسعوا دائرة البحث بالتعليقات والتعليلات والحواشي.

مراجع البحث:

الإيضاح – للقزويني – تحقيق وتعليق محمد محيي الدين عبد الحميد – مطبعة السنة المحمدية

1-

كتاب الصناعتين – لأبي هلال العسكري – الطبعة الأولى عيسى البابي الحلبي 1371 – 1952

2-

دلائل الإعجاز – للجرجاني – تصحيح وتعليق محمد رشيد رضا 1381-1361

3-

المفتاح للسكاكي – الطبعة الأولى بالمطبعة الأدبية 1317

4-

عروس الأفراح – من شروح التلخيص – الطبعة المصورة عن طبعة عيسى البابي الحلبي

5-

البلاغة عند السكاكي – للدكتور أحمد مطلوب – مكتبة النهضة بغداد – الطبعة الأولى 1384

6-

قواعد الشعر لثعلب – دار المعرفة 1966.

7-

البيان والتبين للجاحظ – طبعة السندوبي.

8-

المطول – لسعد الدين التفتازاني – مطبعة أحمد كامل – بايزيدة 1330

9-

البديع لابن المعتز – طبعة الخفاجي.

10-

نقد الشعر لقدامة بن جعفر – الطبعة الأولى – مطبعة لجوانب

11-

[1] الإيضاح ص 147 ، وكتاب الصناعتين ص 438

[2] الإيضاح ص 147

[3] دلائل الإعجاز ص 146 وكتاب الصناعتين ص 438

[4] الصناعتين ص 440

[5] المصدر السابق ص 440

[6] دلائل الإعجاز ص 146

[7] مفتاح العلوم ص 134

[8] الصناعتين ص 441

[9] المصدر السابق ص441

[10] المصدر السابق ص441

[11] الصناعتين ص 449

[12] دلائل الإعجاز ص 159-106

[13] البلاغة عند السكاكي ص 217

[14] عروس الأفراح ص 4ج 3

[15] المصدر السابق ص 4 ج 3


 العدد 17 - هل وجود السينما في هذه البلاد ضرورة

هل وجود السينما في هذه البلاد ضرورة ؟

عبد الرحمن سيف

اطلعت على مقالة الأستاذ فايز البخيت المنشورة بصحيفة المدينة المنورة في عددها رقم 2493 الصادر بتاريخ 4/5/1392 تحت عنوان (أين دور السينما في بلادنا) وتأسفت كثيرا من جرأة الكاتب ودعوته الصريحة إلى فتح دور للسينما في هذه البلاد المقدسة مهبط النور ومنطلق الرسالة وموطن الحرمين الشريفين وقبلة المسلمين، هذه البلاد التي ينظر إليها المسلمون على أنها المعقل الوحيد للإسلام الأمينة على نشر رسالته المؤهلة للذود عنه وصد خصومه ورد مفتريات أعدائه هذه البلاد التي ألمحنا إلى شيء من الحياة ودورهم القيادي في الدعوة إلى الإسلام ومحاربة أعدائه لا زال البعض يتجاهل هذه المكانة ويريد أن يساويها بالبلاد الأخرى ثم هو يسلك في سبيل ذلك طرقا متنوعة ومعاذير شتى كان يقول أن السينما أداة تثقيفية هامة ووسيلة من وسائل الترفية وأنه بالإمكان التحكم في نشر الصلاح من أفلامها وترك ما سوى ذلك وأن وجود هذه الدور في بلادنا سيحد من كثرة المسافرين إلى الخارج إلى غير ذلك من الدعاوى الكثيرة التي يريدون عن طريقها الوصول إلى أهدافهم وأغراضهم المشكوك في سلامتها ونبل مقاصد أصحابها مهما تظاهروا به من أقوال ذلك أن السينما لم تكن في يوم من الأيام أداة من أدوات التهذيب والإصلاح ولم تستعمل لبناء الخلق الكريم والهدف الصلاح والاتجاه السليم والغاية الشريفة المثلى كما يزعم البعض وإنما كانت وسيلة من وسائل الهدم والتخريب وإفساد العقائد والأخلاق والاستهتار بالقيم ونشر الرذائل بين الناس والأمثلة على ذلك كثرة وشاهد الحال خير دليل على ما نقول والسبب في ذلك واضح ومعروف لدى أكثر الناس ذلك أن أصحاب شركات الأفلام في العالم لا يخرجون عن أحد قسمين القسم الأول غرضه تجاري محض فهو لا يهتم بنوع المادة المعروضة سواء كانت صالحة أم طالحة وأغلب هؤلاء ممن لا يفرق بين الإيمان والإلحاد والأخلاق الفاضلة الكريمة من الأخلاق الفاسدة وإنما همه الوحيد هو كسب المادة فقط.

القسم الثاني: وهو أعظم خطرا وأخبث مقصدا ووسيلة وغاية فهي تلك المؤسسات التي تستخدم هذه الآلة بقصد الوصول إلى أهدافها الاستعمارية الخبيثة وعقائدها المحرفة وأكثر القائمين على مثل هذه المؤسسات هم من الصهاينة والمفسدين في الأرض الذين يريدون نشر باطلهم تحت ستار الثقافة والمعرفة ومحو الجهل والأمية إلى غير ذلك وهذه حقيقة لا أظنها تحتاج إلى جدال، وإلا فقل لي بربك أين هي تلك المؤسسات والأفلام السينمائية التي تخدم الدين وتنشر الفضيلة وتحمي الأخلاق وتساهم في إشاعة المعرفة الصحيحة بين الناس، إن أحدا لم يرها ولم يسمع بها حتى الآن وعليك أن تقدم الدليل الواضح على ذلك، وأكبر شاهد على ما نقول ما نشاهده وما نسمع عنه في البلاد العربية المجاورة مع الأسف الشديد، ولست أعتقد خفاء ذلك على مثلك وإنما هو جب التقليد ومسايرة الركب والغشاوة التي طمست على أعين فحجبتها عن الرؤية الصحيحة والبصيرة النافذة لحقائق الأمور هذا هو واقع تلك الأفلام المستوردة بدون تجن ولا مغالطة – وأنا لست الوحيد في إصدار هذا الحكم وإنما يشاركني في ذلك أغلب من شاهد تلك الأفلام ويؤيد ذلك ما صرح به مسئول كبير في وزارة الإعلام هو الدكتور عبد الرحمن الشبيلي مدير عام التلفزيون حيث ذكر في ندوة تلفزيونية أذيعت قبل أيام في برنامج حديث الأصدقاء ضمت الأساتذة محمد علي حبشي من أسرة جامعة الملك عبد العزيز، وعباس عبد المجيد من أسرة تحرير صحيفة المدينة في الحديث عن البرامج التلفزيونية والأفلام والمسلسلات التي تعرض بالتلفزيون وما يناسب المشاهد منها وما لا يناسب ذكر الدكتور عبد الرحمن أن 90% من الأفلام والمسلسلات الأجنبية والعربية على السواء لا تصلح للعرض في هذه البلاد لمنافاتها للمبادئ الدينية والأخلاق الإسلامية التي تلتزم بها هذه البلاد حكومة وشعبا وإن جهاز الرقابة بالوزارة يعاني صعوبات كبيرة ويمضي موظفوه أوقاتا كثيرة لاختيار الأفلام المناسبة وقلما يعثرون على الصالح منها وهذا الكلام هو عين الحقيقة والواقع يصرح به مسئول كبير في جهاز وزارة الإعلام وهذا الجهاز هو أكثر الناس خبرة ومعرفة بالأفلام التلفزيونية الأجنبية والعربية على السواء هذا في الوقت الذي يحرص فيه المسئولون في أكثر بلاد العالم على أن تكون مادة التلفزيون أنزه وأسلم من الأفلام السينمائية حيث أن التلفزيون يشاهده الناس في بيوتهم وعلى كافة المستويات بخلاف السينما التي لها جمهورها الخاصة والتي يندر أن يوجد بها أفلام نزيهة خالية من الخلاعة والعرى والمجون بعد هذا يمكنك أن تقول أن بإمكان المسئولين في هذه البلاد عمل الأفلام محليا ، وهذا في الوقت الحاضر شبه مستحيل لأنه يحتاج إلى أيد فنية كثيرة وخبرة أجنبية وإمكانيات كبيرة ومبالغ طائلة يجب أن نصرفها ونستغلها في مشاريع نافعة ومجالات أخرى هامة أنفع للعباد والبلاد من السينما بكثير.

إن بلادنا ككل البلاد النامية لا زالت في أول الطريق وهي تحتاج إلى الجهود المخلصة والتضحيات العظيمة من قبل أبنائها في شتى مجالات الحياة للرفع من مستواها والوصول بها إلى الأهداف الكريمة والحياة السعيدة التي ننشدها جميعا.

ثم إن حكومتنا السنية لم تدخر وسعا أو طاقة في سبيل إشاعة المعرفة الصحيحة والثقافة الواعية والتسلية البريئة بين الناس فقد أوجدت الإذاعات ومحطات التلفزيون الكثيرة لهذه الأغراض مع حرص الدولة التام على تقديم المادة النافعة والبرامج المفيدة التي لا تتعارض مع تعاليم الدين ومبادئ الأخلاق وواجب الشباب عامة والمثقفين منهم خاصة أن يكونوا عونا لهؤلاء المسئولين في بناء هذا المجتمع ورفعة شأن هذه الأمة وصيانة مقدراتها ومثلها العليا للوصول بها إلى المكانة اللائقة.

إن واجب أبناء هذه البلاد عموما هو الشعور بالمسئولية الكبيرة الملقاة على عواتقهم في الدعوة إلى الإسلام ومحاربة المذاهب والدعوات المضللة والنظريات المعوجة.

فآمال المسلمين في أنحاء المعمورة معلقة على أبناء هذه البلاد الذين أكرمهم الله بتحكيم شرعه وخدمة بيته والذود عن مقدساته ثم أن المسلمين والعرب يمرون بمرحلة عصيبة من أشد المراحل وأقساها فهناك العدو الإسرائيلي الذي يسيطر على أولى القبلتين وثالث الحرمين الشريفين والأراضي العربية الأخرى وهناك الصهيونية العالمية الواسعة النفوذ في أكثر بلاد العالم قوة وحضارة وهي تؤيد هذا الباطل وتدعمه بكافة الإمكانيات والقدرات وتعمل بكافة الوسائل لتشكيك المسلمين في دينهم وبث الشحناء والعداوة بين دولهم وشعوبهم لتمزيق وحدتهم وإضعاف قوتهم حتى يستسلموا لأعدائهم ويحقق المستعمر آماله في استعباد هذه الشعوب وامتصاص خيراتها ومسخ تاريخها وحضارتها ومجدها وأما هذه المصائب والدسائس والمؤامرات والحروب المختلفة الأغراض والغايات من الصهيونية والاستعمار ولا يجد الرجل العاقل المفكر الحريص على دينه ومستقبل أمته ووطنه متسعا من الوقت لمشاهدة الأفلام السينمائية ولا غيرها من الملهيات الأخرى لتقضية الساعات والأوقات الكثيرة فيما لا فائدة فيه ولا نفع من ورائه كما يتمنى ذلك الكاتب.

فلقد ذكر في كلمته أن الشاشة التلفزيونية لا تفي بالمقصود لكون زمن البث محدودا وبرامجه غير كافية بخلاف الشاشة السينمائية فإن مجالها أرحب وأوسع.

وأخيرا فكم كنت أود لو أن الكاتب استخدم فكره وقلمه لمعالجة موضوع هام غير هذا الموضوع مما يعود بالخير والازدهار لهذه الأمة الكريمة فذلك أجدى وأنفع مما دعا إليه والله الهادي إلى سواء السبيل.


 العدد 17 - الإيمان نصر

الإيمان نصر

للشيخ أحمد مختار البزرة

عندما تكتسح الأرض موجة الإلحاد مجترئة على الله بما أعطى من عناصر القوة وأسبابها، لا يسع المؤمن إلا أن يجابه الموجة العاتية بصلابة الإيمان وثبات العلم، فإن القوة في هذا العصر لا تستكمل إلا بعميق العلم وبعيده ونحن بها مأمورون لحفظ الديار وحمل الأمانة وحماية الإيمان في الأرض:

إذا استنهض الصور أهل الحضر

فهبــوا ولبوا النداء زمر

وفجرت الأرض أرحــامها

وألقـت بما ضمنتها العصر

وجاشت بحــار تزجي بحارا

من الخــلق مهرعة في ذعر

كما دفع السيـل مستعـليا

إلى خفضة طاميا مسبطر [1]

وجاء الزمـان بأشتــاته

فلاقـى أوائـــله بالأخر

وأخرج من كهفـه ما تظل

له النفس من عجــب تنبهر

لقد حسر الوهم عن مثله

وزاغ الخيال كليــل البصر

فيا روعة السر في جعبـة الـد

هر أغفى فلما تجــلى بهر

لقد وصل البعث ما قطع الـ

ردى من سلاسل صلب البشر

وجاؤوا على موعد كم تمارى

به المنكرون فلجــوا فجر

أزال الغشاوة عن أعـين

تفاداه بالنظـر المنــكسر

وقد حدق الغيب في وجههم

فيا خزية جـللت مـن كفر

ومن يجعل الأرض فوق السماء

تحـجب عـن قلبه كل سر

إذا حطــم المرء وجدانه

بفاس الجحود هوى واندثر

متى أغلق اللحد لم يبق ركز

يظـل صـدى بعده يدكر

يجيء ويمضي ولا يشهر الكو

ن منه ضــياء يزين السير

غدا بأكـل الترب جثمانه

ويفني سوى الصالحات الغرر

حياة إذا لم تفض بالجميـل

وبالخير كانت هبــاء نثر

إذا رمت يوم المعاد النجـاة

فلا تنس زادك قبـل السفر

ومهما تراخت حبال المنون

فأنت على موعـد مستقر

تباكرك الشمس مختــالة

ويرخي عليك الظلام الستر

وأنت على الدرب إما الورود

جنيت وإمــا جنيت الإبر

فراشك في القبر ذلك الحصاد

وذخرك في الوزن هذا القدر [2]

فعمرك أما ادكــرت ابتلاء

فإما الجنــان وإمـا سقر

فإن كنت تخشى مساس الجحيم

غدا فاعتنق مله كالقمـر

فوحد وكبر وقـل : لا إله

سوى الخالق البارئ المقتدر

وشق عن النفس ثوب القنوط

ولا تخـش لله أن تنتـصر

وسـارع فنـاد إلى المأثرات

وخل الخنـوع لقلب الحذر

وفض عن العلم أختــامه

وســابق بميدانه الناس طر

وغص في البحار وطر في الفضاء

ليعلم إنك القـوي الخطر [3]

وصابر فلا تغلبنـك الصعاب

فإمــا غـلبت فإنك حر

هو الكون يهوي الجريء الغيور

ويرفــض كل ذليل دحر

ويفتـح للخـــلق أبوابه

يطالعــ أسراره المبتدر [4]

تعــوذت بالله من أمــة

ترامــت قواهـا سماء وبر

وسال لديها اليبـاب كنـوزا

خـزائن تجبي نضارا نضر

أثارت من الأرض ما خبأ الله

- م- فيها لكل طلوب صبر

وراح بها شغف في العــلو

إلى النجم تسأله : ما الخبر ؟

وقد ركبوا اللهب المستشيط

إلى قــمر قبلهم لم يزر

وجابوا الفضاء كجوب الخيال

من الليل أرجاء قفر هجر

تراءت لهـم معجزات الإله

وآلاؤه باهرات كـــبر

هو الكون ..يا لصنع القدير 5

رحيب المجـال بعيد المقر

يظـل له اللب في روعـة

ويكبو حسـيرا لديه النظر

كواكب جابت بحار الفضاء

به ترتعي سـربها ما ذعر

حباها الإله رحاب السلام

ولم يعتل الظهـر منها أشر

إذا حيت الأرض في سيرها

تناوحها بالدمـوع الغزر

وتأسي لها أن علاها كفور

ينغصـها بالمآسي الكثـر

يعب من الخير ما قد أفاض

بها الله ثم الجـحود بطـر

ينــكس راياتها المشرقات

بنـور الإله ويدعو النكر

وما مــؤمن عنـده آمن

ولا مسلم القلب إلا سخر

كأن من المنــكرات العظا

م قولك : ربي الوجود فطر

أغـرك أن فتــق الله سرا

لديك عن الخلق قبل أسـر

وما ذا من العلم في جعبة الكو

ن نلت ؟ لقد نلت ما قد نذر

ومن يمتح البحر مهما استزاد

فما نقص البحر بعض القطر

فدع عنك هذا الغرور الغشوم

وانصـت إلى الله في كل سر

تعاظمت لما مـلكت القوى

من النــار والمعدن المنصهر

وركبت منها العجيب الرهيب

بعقـل حبـاك الإله المبر

فيا كرم الله كم يعظم الفضل

-م- منه ويغوي الجحود المصر

أئن أمـر الله آفــاقه :

ألا فافتحي البـاب للمختبر

لعــل المعـاند اما ارتقى

فشام الروائع للذقن خر

وأجهش في عبرات اليقين :

( تباركت من خالق مفتطر)

عتوت كأن قد سمكت السماء

وأنجمهـا الزاهيات الزهر

وغلفت قلبــك بالكبرياء

وطرفك في النكر طرف النمر

ومن قبل كان أبو الأنبياء الـ

ـخليل-إذا ساح-جم الفكر

يقلب في الـكون أنـظاره

ووجــدانه باليقين عمر

على الأرض ثمـة لا مرصد

لديه ولا طـائر بالشـرر

رأي النـاس في لجة غارقين

لبازغة عبدوا أو حجــر

فنـاداهم أين فضـل النهي

-ظلمتم- أليس الدليل أبر

تعالوا لنعبــد من لا يزال

له الحول والطول المستمر

ولما رأى النجـم أهوى بهم

إليــه وللبـدر لما بـدر

وللشمس بازغة كالعروس

- تطل من الأفق – فيها خفر

وغابــوا جميعا فما بالهم

يسيرون في نهـج مستطـر

أما يملكون – على عظمهم-

بقاء ثـوان على ما سـطر

فلله وجهي الذي خلق الكو

ن بدءا وأعطى لكل قدر

ويـا قوم لا تسفهوا بعدها

لقد حصحص الحق للمفتكر

مـتى أخـلص المرء وجدانه

لرب السماء راى واعتــبر

ولاحت له في كتاب الوجود

حقائق مسطــورة كالسـور

وليس بنـافعـه أن يرود

عباب الفضاء بقلب كــدر

فكم آيـة تبهـر المستريد

ولكن ناظــره قد سكر

تباركت ربي الحليم الغفور

بسطت من الفضل للخـلق ثر

مننت على العابدين الحديد

- م – والسائل اللاهب المنفجر

لتـرفعهـا حجـة كالنهار

على منكر في عمــاه سدر

ألفنا السبـات ومن حولنا

يمورون كالمــارج المستعر

وكـل أبي إذا شــاقـه

من المجـد نور أعـد السهر

غدا يسـأل الله اما وقفنـا

يحاسبنا عن حصـاد العمر

علام رضيتـم لرايـاتكـم

بدار السباق بأن تنـدحر

ألستم رجـال الكتاب المبين

متى جاءه مخلص لم يبر

فإن خفت خزي العقاب الأليم

-م- قبل الفوات وقبل الحسر

فشق إلى النور درب الجهاد

وصح للعلا بالأباة الصبر

فمـا هتك المعتدين الغزاة

سوى مؤمن كالشهاب أعر

إذا رفــع الكفر أعلامه

ففي عصــب المؤمنين خور

ولو زأر الليــث في غيله

لولى لفيــف الذئاب الدبر

ولكنها غمــة في الفؤاد

أماتت حميــة من يسـتعر

وبات الملهـب في غيـظه

لخذلانه ساعدا قد بتــر

أنعطي الدنيـــة في أمرنا

ونصبر إذ ذم من يصطــبر

وتسحب من تحتنـا أرضنا

كما سلب الثوب عن ذي سكر

ونرقص والعار وسم الجبين

وأعداؤنا راصــدون غدر

وما كان في شيم الأولـين

إذا مسهم نائـب من صـغر

كأن لم يلدنا مثـنى الحروب

ولم يفتح الأرض فينا عــمر

ولكننا قد كرعنـــا الهوا

ن حتى نكرنا مجاج الظفــر

ولكن قومي وإن أسرفوا

لهم في المعالي قــديم الأثر

لعلي بهم بالعـدي يعصفون

كما تنزع الريح رأس الشجر

فتطهر من رجسـهم قدسنا

وتشدو مآذنهـــا في السحر

وترفـــل بالنصر مغترة

مرابعهــا والمقام الطهر

ومن عاش للثأر لم يغتمض

ولم يهدر الحق كان الظفر

[1] مستعمل: ذو ارتفاع ومسبطر: ممتد.

[2] الوزن : الحساب ، والقدر : المقدار

[3] انك : مخففة

[4] المبتدر : السابق


 العدد 17 - إلى رياض العلم

إلى رياض العلم

للطالب عبد الله عارف الحسن

الطالب بالسنة الثالثة بالمعهد الثانوي بالجامعة

أقول فكن لي مصغيـا في مقالتي

أخا العلم قم واشهد حدائق روضة

(وقد أينعت) للمجتني كل فينة

هي الروضة الخضراء تعطي ثمارها

لقلت هي الفردوس من غير فرية

فـوالله لولا خــلت إني مبالغ

فصلوا عليـه في الضحى والعشية

بطيبة إذ فيهـا الحبيـب محمـد

وياليت قومـي يعلمـون وجيرتي

فأحسن بدار الوحي صيفا ومربعا

يقولون : لو أضحى بأرض عشيرتي

تطيب نفوس المولهـين بحسنــها

هل النجم في الأفق المنير كحلكة؟

أخا العلم لا تفتر ودم في طلابه

وكـم من جهول لم يزل في الجهالة

فكم من وضيع ساد بالعلم وارتقى

بـكـل نشاط للعـلي وبهمـة

وشمر عن الجد السواعد والتمس

بأنواره سبل الهدى والهداية

ولا تطلبن العـلم إلا لتهتـدي

ولا تسلكن يومـا سبـيل الغواية

وكن عامـلا للدين تحـظ بنيله

بشيرا نذيرا أزهق الكفـر باللتي

تأس بمبعـوث إلى الخلـق رحمة

عليه صلاة الله في كـل حـالة [1]

نبي تسـامي خـلقه وخـلاقه

وأمـته فـاقـت على كـل أمة

فنعــم المربي كان للناس أحمد

[1] جمع الناظم بين التأسيس وعدمه في القافية، وهذا لا يدركه إلا أهل العروض، ولعله يعني به ليتجنب مخالفة قوانين الخليل فيما بعد. (الجامعة الإسلامية)


 العدد 17 - الصفحة الأدبية

الصفحة الأدبية
لأبي عاصم
روينا بأسانيد عن أبي الفتح شهاب الدين محمد بن أحمد الأبشيهي: أن الغضبان لما كان راجعا من خراسان نزل برملة كرمان في شدة الصيف والقيظ فضرب قبته وحط رواحله ، فبينما هو كذلك إذا بأعرابي قد أقبل على بعير قاصدا نحوه، وقد اشتد الحر وحميت الشمس وقت الظهيرة وقد ظمئ ظمأ شديدا، فقال: السلام عليكم ورحمة الله وبركاته، فقال الغضبان: هذه سنة سنها النبي صلى الله عليه وسلم وردها فريضة فرضها النبي صلى الله عليه وسلم قد فاز قائلها وقد خسر تاركها.
قال الأعرابي: أصلحك الله إن الرمضاء وشدة الحر قد أصابتني وإن الظمأ قد قتلني فتيممت قبتك أرجو بركتها. فقال الغضبان: هلا تيممت قبة أكبر منها وأعظم؟ قال: أيتهن تعني؟ قال: قبة الأمير ابن الأشعث. قال: تلك لا يوصل إليها. قال: فهذه أمنع منها.. فقال الأعرابي: ما اسمك يا عبد الله. قال: آخذ. قال:وما تعطي. قال: أكره أن يكون لي اسمان. قال: بالله من أين أنت. قال: من الأرض. قال: وأين تريد؟ قال: أمشي في مناكبها. فقال الأعرابي وهو يرفع رجلا ويضع أخرى من شدة الحر: أتقرض الشعر؟ قال: إنما تقرض الفأرة. قال: أفتسجع ؟ قال: إنما تسجع الحمامة. فقال: يا هذا ائذن لي أدخل قبتك قال: خلفك أوسع لك. قال: قد أحرقتني الشمس. قال: مالي عليها من سلطان. فقال: إني لا أريد طعامك ولا شرابك. قال: لا تتعرض إلى ما لا تصل إليه ولو تلفت روحك. فقال الأعرابي: سبحان الله. قال من قبل أن تطلع أضراسك. قال الأعرابي: بالله من أنت؟ قال: أنا الغضبان بن القبعثرى. قال اسمان منكران إني لأظنك حروريا . قال: اللهم اجعلني ممن يتحرى الخير. قال: إني لأظن عنصرك فاسدا. قال: ما أقدرني على إصلاحه.. فولى الأعرابي وهو يقول:
إني أظنك والرحمن شيطانا | لا بارك الله في قوم تسودهم
فأظهر الشيخ ذوالقرنين حرمانا | أتيت قبته أرجو ضيافته
قال أبو عاصم: وقد أذكرتني هذه الحكاية حكاية ابن أبي سنان قال كنا جلوسا نتذاكر شئون العلم والإيمان ونستثير في القلوب الأحزان والأشجان على ما سلف من المسلمين وما خلف وما أصابهم من الفساد والتلف إذ أقبل إلينا إنسان فجلس على ركبتيه وأرخى جفنيه وقال بصوت كسير وقلب حسير: إني سائلكم يا معشر المتعلمين عن مصيبة حلت بهذا المسكين؟ ما قولكم في رجل حميت عليه امرأته فصبت من لسانها عليه العذاب صبا ففار الدم في خلايا رأسه ودماغه فقذفها (بطلقة) كأنها شهاب ثاقب، ثم لم يشف ذلك غله فعاد من عند الباب ورماها (بطلقة) أعظم شررا من أختها فصاحت المنكوبة وولولت ولم تترك له أبا ولا جدا ولا نسبا ولا صهرا فعزز طلقاته (بطلقة) ثالثة لم تبق في المسكينة من عقل يذكر.. وهما الآن على ما فرطا نادمان وللتلاقي متلهفان.
قال ابن أبي سنان فماج القوم موجة ومد والله كل عنقه وفتح عقيرته فإذا بذلك الشاكي المستفتي يسمع في لحظة واحدة عشرين جوابا وفتوى. وبلع المسكين ريقه وكفكف حريقه واشتغلوا عنه ببعضهم يشرح كل واحد رأيه وفتواه، والذي أدى إليه اجتهاده وتقواه، فمن قائل: يعود بعضهما لبعض وقائل: لا يعودان وقائل: هي طلقة واحدة وقائل: طلقتان، فما زالوا على صخبهم وضجيجهم والمسكين لا يدري ماذا يصنع، وقد أخذه الرعب والعجب وتملكته الحيرة والسورة، فلما طال به المقام ولم ينته اللجاج والخصام أشفق على نفسه منهم ، وعليهم من نفسه وقال: ياقوم يا قوم أنا أكفيكم المسألة وأطفئ عنكم نار المشكلة، امرأتي والله طالق ثلاثين لا ثلاثا فلا رجعها الله أبدا …
ثم ولى وهو يجمع أطرافه ويلملم ثيابه مستعيذا مستجيرا وخائبا محسورا.
قال أبو عاصم: فما كان أغنى هؤلاء عن كل هذا الجدال والمراء، وكلهم لو كان صادقا في تقواه لكان على نصيب من الحق في فتواه، لأن المجتهد لا يخلو من أحد القسمين من الأجر أو الأجرين.. وقد صار هذا شأن كثير من المتعلمين، ولع بالمبارزة والمناظرة والمداورة والمحاورة كأنهم فرسان في حلبة قتال أو معترك نزال، يخوضون في كل سؤال وإشكال ما بين تقرير واعتراض وتقدير وافتراض وما تكاد تفتح فمك لخطاب حتى يفتح لك في كل كلمة باب وتشرع لك في كل مسألة حراب..
والويل ثم الويل لمن يشرح لهم حكما ما: إنها ليست أمرا مسلما ولا دليلا محكما، ومن أين لك هذا الحكم وكيف؟
وما دليله وكيف؟
ومن رواه وكيف؟
فإن قلت: هو من بنات أفكاري ونتيجة اجتهادي وابتكاري..
قال لك قوم: ومن أذن لك بالاجتهاد ألا يكفيك أن تكون من الإتباع؟
أنى لك النظر والاستنباط يا قليل الاطلاع يا ضيق الباع!
وإن قلت: ليس من ابتداعي ولا اختراعي بل هو قول العلماء وسبقني إليه الفقهاء..
قال لك قوم: كل إنسان نأخذ منه وترد.. العلماء ؟ ومن هم العلماء؟ هل هل خلقوا من ذهب أم هو خلق آخر؟ إنهم رجال ونحن رجال ولله وحده الكمال.
فما تزال المعارك دائرة، والدماء فائرة، والمسائل متناثرة، لا تدري الحجة عند هذا الصائح أم عند ذاك المنادى؟
وأيم الله ما بلغ مثل هؤلاء غاية، ولا أصابوا حقا، ولا استفادوا علما وما هدوا إلى رشاد..
العلم إنما يتوصل إليه بالإحسان في الطلب وكمال الأدب.
ولطافة السؤال والبراعة في الجواب من غير بغي أو تعد على الحدود ولا بعد عن المطلوب والمقصود.
إني والله رأيت علامة العلم في العالم وسمة الفضل المتكامل أن سكوته يكون أكثر من كلامه..
لأن العلماء يزنون الكلمات ويتخيرون الحجج ولا ينطقون إلا إذا سئلوا، ولا يفتون إلا إذا انتدبوا، فإذا قالوا سمعت الحكمة الرائعة والبرهان الساطع.
وإني رأيت علامة الجهل في الجاهل كثرة سرده وتراكم عباراته وتزاحم كلماته من غير نظام ولا إحكام.. هو أول القائلين والمتكلين وآخر الصامتين..
قال أبو عاصم: وما سمعت فيما سمعت أبلغ أثرا ولا أقطع للمشكلة من حجة أبي مهدية الأعرابي، وكان ولى إحدى الإمارات في اليمامة وكان بها يهود أهل خبث وجدل … فكثر كلامهم حول عيسى عليه السلام وادعوا قتله وافتخروا بذلك.. وتركوا الناس في حيص بيص فدعا بهم وقال:
أنتم قتلتم عيسى بن مريم؟
قالوا: نعم يا أبا مهدية.
قال: لتدفعن ديته أضعافا مضاعفة لأنه كان نبيا صالحا وإلا قتلتكم به جميعا..
فما تخلصوا حتى بذلوا له الأموال الطائلة.


 العدد 17 - من هو الناقد الأدب

من هو الناقد الأدب

بقلم عبد الرحمن الأنصاري الطالب بالسنة الرابعة بكلية الدعوة بالجامعة

للنقد الأدبي طرائق إذا حاد عنها الناقد عد نقده من هذر القول ولغوه، ولم تكن نسبته عند ذلك إلى الأدب ونقده إلا كنسبة الشيء إلى ضده.

وقبل التطرق إلى الناقد الأدبي ومهامه أود في المستهل أن أذكر العمل الأدبي ما هو فأقول: هو: (التعبير عن تجربة شعورية في صورة موحية) [1] . وعلى قد تتبعي المتواضع فإني لم أعثر على تعريف جامع كهذا.

هل للنقد الأدبي قواعد لا يحيد عنها الناقد؟

يرى بعض الأدباء أن قواد النقد الأدبي ينبغي أن تكون حرة كما خلقها الله.. وإذا وجد هناك معايير معينة فإنها ترجع إلى (ذوق الناقد وحصافته) [2] .

وسيد قطب رحمه الله تعالى خصص فصلا في كتابه (النقد الأدبي) أسماه: مناهج النقد الأدبي.

وهو رحمه الله لا يقصد من هذه المناهج التي حددها: أن تكون قواعد دقيقة، دقة القواعد العلمية البحتة إنما الغرض منه هو توضيح الاتجاهات وإعطاؤها سمة خاصة تفرقها من غيرها قدر الإمكان، وكل مغالاة في التحديد الحاسم منافية بطبعها لطبيعة الأدب المرنة [3]

ومع احتراسه رحمه الله من تحديد قواعد للنقد، فقم رسم مناهج هي منائر للسالكين في هذا الدرب الطويل الشائك ، ولعل من أمتع هذه الفصول: الجانب التحليلي للمنهج النفسي.

بماذا يختلف الأدبي الحديث عن الأدب في القرن الرابع مثلا؟

مما لا شك فيه أن مجالات النقد الحديثة أوسع من المجالات الموجودة أمام الناقد في العصور الأولى من صدر الإسلام لقربها من تدوين النقد. إن صح هذا التعبير. ولأن (الأسباب التي دعت إلى تنظيم النقد الأدبي منذ آخر القرن الأول هي عين الأسباب التي دعت إلى تدوين اللغة، ووضع العلوم اللسانية المختلفة) [4]

ومع الأسف فإنه مع تكامل تدوين النقد وسائر فروعه فإن دقة الأوائل لم ينلها حتى الآن اجتهاد الأواخر.

مهمة الناقد:

إن مهمة النقد لمن المهمات القيمة التي لا يضطلع بأعبائها إلا ذوا الحصافة ومقدرة معينة على التبصر من خلال الزوايا العميقة المتطلبة لدقة وعمق.

والناقد الأدبي يختلف عن كثير من النقاد لما لحرفته من مهام وسمات متصلة بالنفس البشرية لا يمكنه ازاحتها عن نفسه الملتصقة به إلا إذا وعى حقيقة النقد الأدبي، وآثرها على كل الاعتبارات المجلبة للرضى والغضب.

ملاحظة هامة: وثمة ملاحظة أعتبرها جديرة بالاهتمام، وعلى إخواننا من هواة الأدب ومحبيه أن يتنبهوا لها حتى لا يقعوا في حبائلها، وفي أسلاكها الشائكة وهي أن كثيرا ممن راجوا على الوسط الأدبي وعرفوا بأنهم نقدة أدب اتخذوا مقياس التجرد الذي أشرت إليه في صدر حديثي مرتقى إلى التزامهم بالمبادئ المعينة التي يدعون إليها، والتي قد تكون نقيض ما نؤمن به من مثل عالية، هي فيض الهامنا، وزاد مسيرتنا الطويلة في تحقيق الأهداف العالية.

وهذه الملاحظة بدورها تدعوني إلى تفنيد دعوى عدم الالتزام المنبثة من الصهيونية العالمية، لنخرج من شباك الالتزام لنفسح لهم الدخول من أوسع أبوابه..!!

[1] النقد الأدبي أصوله ومناهجه لسيد قطب

[2] انظر ما يفيد هذا المعنى في الجزء الثالث من حديث الأربعاء .

[3] النقد الأدبي أصوله ومناهجه لسيد قطب .

[4] تاريخ النقد الأدبي عند العرب للأستاذ طه أحمد إبراهيم ص 50


 العدد 17 - الوجه الحقيقي للإسلام

الوجه الحقيقي للإسلام

للطالب عبد الله عثمان الكوكي

هذا كتاب صغير الحجم لا تتجاوز صفحاته المائة والخمسين ولكنه عظيم الفائدة، بالغ الأهمية، وحجة قوية تدحض مزاعم خصوم الإسلام الناعقين في الفراغ الجاهلين لمبادئه الرائعة التي تسمو بالإنسانية إلى أسمى الدرجات.

ومؤلف هذا الكتيب النفيس هو الدكتور صلاح الدين كشريد الشهير، الذي جند قلمه الفرنسي الرائع منذ سنوات طوال لخدمة الإسلام، فكان خير داعية إلى الإسلام وخير مفند لأباطيل وأكاذيب أعداء الحق وعبيد اللذة والمادة، فقد نشرت له الصحف التونسية والأجنبية الكثير من مقالاته البناءة الداعية إلى الله، وهو المشرف على القسم الفرنسي بمجلة جوهر الإسلام التونسية لصاحبها فضيلة الشيخ الحبيب المستاوي الداعية الإسلامي الكبير والشاعر البارع.

والكتاب مجموعة بحوث قيمة في غاية العمق والجدال الرصين والدعوة إلى سبيل الله تعالى بالحكمة والموعظة الحسنة. وقد تم طبعها سنة إحدى وتسعين وثلاثمائة وألف بمطبعة (النجاح) بتونس العاصمة.

ولقد توقع المؤلف أن يوجه له القارئ سؤالا عن غرضه من الكتابة بلسان غير لسانه العربي فأجابه بقوله (جوابي بسيط ذلك لأني أتوجه بكتابتي إلى قوم تواقين لكل ما هو جديد، قوم حسب رأيي فيهم أنهم يتصفون بعدم الاهتمام والعدول عن كل شيء يألفونه، وهذا يحز في نفسي، إذ هم لم يحاولوا أن يحاجوا الشعوب الأخرى بما عندهم من حق تلك الشعوب التي أمكنني التعرف عليها والتوصل إلى الوقوف على أخطائها المؤدية لا محالة إلى التدهور وسوء المصير للعالم بأسره. وتلك هي عاقبة الأمور ثم قال إننا نعلم كلنا: أنه لا يكرم نبي في قريته، غير أنه على الأقل أوجه بحوثي هذه إلى كل من يتمتع بصبر وقدرة على متابعة خطابي حتى نهايته، ثم لا يحاول نقض الحق إلا بما هو أحق منه وأن لا ينظر إلى الأمور إلا نظرة علمية وواقعية ثبتت صحتها وقبلتها الفطرة

فتعال أيها القارئ الكريم نبحث معه هذه الفصول البالغ عددها سبعة عشر فصلا هي: العلم وتحديات الطبيعة، مولد الدين، تاريخ الديانات، محمد نبي ورسول من الله، القرآن، الإسلام والرق، تعدد الزوجات، الشريعة الإسلامية، قواعد الإسلام الخمس، الصلاة، الصدقة العادلة أو الزكاة، صوم رمضان، الحج إلى بيت الله الحرام، المحظورات في الإسلام، الخمر والمخدرات، الجهاد في سبيل الله، موقف الإسلام من الرأسمالية.

وفي فصل العلم وتحديات الطبيعة بين لنا المؤلف عجز الإنسان عن إدراك كنه جميع الأشياء وكيف أن الإنسانية في القرن العشرين تجاوزت اعتبار أهمية العلوم بالنسبة لكل شيء وهي حقيقة رائعة تمنعنا مهما كانت درجة معرفتنا أن نقول في شيء ما، يجب أن يقع هكذا. ولكن يجب أن نقول لهذا الشيء أنه وقع هكذا، وكما قال سقراط رغم عقليته الجبارة وكان يحتضر: "أعرف أنني لا أعلم شيئا"ذلك لأنه يعرف أن عقل الإنسان متعطش دوما إلى المعرفة وتواق إلى الذي هو أكثر حقيقة وعلما، فقوانين المادة وأكبر النظريات الحسابية والفزيائية تتقدم باطراد، وكل نظرية جديدة تهدم التي سبقتها ثم تنهدم هي بدورها. ومثال ذلك أن أقيسة الأشعة غير ثابتة وأسماؤها تتغير دائما، ولم تثبت حتى الآن، وهذا تسببه طبعا اكتشاف نظريات حديثة تظهر لنا حقائق أخرى أكثر جدية وفاعلية.. وإذن فما هي المادة؟ أو ما هي الطبيعة، وما حالاتها في واقع العالم، ثم ما هو موقف عالم فذ مثلا من علماء القرون الوسطى إزاء مذياع أو حتى كشاف كهربائي بسيط مما هو معروف في زمننا هذا؟ لا شك أن هذا العالم سينسب هذه الصناعة إلى السحر أو الأمور الخارقة للعادة، وكذلك نحن أيضا فمهما تكن قدراتنا العقلية فهي عاجزة عن استيعاب ما يفوقها نظريا، لأن النظريات العلمية تساير واقع حضارتنا وقدرة عقولنا، فهي تشبه الحذاء تتسع اليوم حسب طاقتنا وتضيق غدا عند تقدمنا حضريا، وعند تطور النظريات العلمية، لذلك لا يمكننا أن نعتمد على العلم في اثبات حقائق راسخة. وهذا ليس غريبا ولكن الغريب أن نزعم أنه يمكننا تفسير كل الأشياء أو ترك بعضها على حدة باعتبارها غير محسوسة، ثم نقول إنها الطبيعة، خوفاً من أن نقول إنها من صنع الله تعالى!. ثم إنه إذا كانت القاعدة الصحيحة أن اثنين مع اثنين يساويان أربعة، وأنه ليس هناك دخان من غير نار فما نقول في مسألة تناسق هذا الكون ؟ وماذا نقول في الشمس والقمر والليل والنهار؟ ثم لماذا الكواكب في نظام محكم عجيب؟ أليس من السخف أن نقول إنها الطبيعة؟!.. إننا نعلم أن كل نظام لا بد له من منظم، فكيف لا نعلم أن الله منظم هذا المدار الشمسي؟ هذا الذي لا يفوق حبة خردل ملقاة في محيط واسع، ولكن كفر الإنسان وما أجهله!.. إنه يحب أن يكون إلهه في متناول يده حتى يمكنه التحكم فيه، وكما قال المؤلف في فصل مولد الدين: "ما كان ذنب إبراهيم الخليل عليه السلام سوى أنه صرح بالحقيقة التي صدمت العقول فكان أن ألقاه قومه في النار، كذلك نحن في هذا القرن فإننا نفتش عن غير الله، ذلك لأن الله لا تدركه الأبصار ولا يشاركه أحد في ملكه، ونحن منذ بدء الخليقة نحاول اخضاع جميع الأمور في سبيل أهوائنا ولكن هيهات أن يحصل ذلك أبدا!".

وأما القرآن الكريم فهو ليس مجرد كتاب يقرأ من حين لآخر للتسلية، ولكنه دستور يحمل بين طياته مقررات تهم المرء وعلاقته مع خالقه. وتهم أخص خصوصياته، فهو يعلمنا حتى كيفية الأكل وكيفية الاغتسال ويعطينا الحلول الناجعة لكل المشاكل التي تعترضنا، ثم هو ينظم علاقة الإنسان بأخيه الإنسان، وينبه على حسن معاملة حتى الحيوان وبما أن القرآن الكريم هو آخر الكتب السماوية فإنه حوى الصيغة النهائية التي يجب أن يسير عليها العالم بأسره، ولم يسمح بتغيير أي بند من بنوده، ومزق غشاوة جهلنا، ووضح لنا أهمية المخلوقات في هذا الوجود، ففيه بيان كيفية خلق الأرض والسماوات، وفيه حقائق عن القمر والشمس والجبال، مع أن العلم لم يصل حتى الآن إلى اكتشاف جريان الشمس في الفضاء، إلا أنه توصل إلى معرفة أن مدار الشمس كله يسبح في الفضاء، ولنتل قول الله تعالى من سورة (يس): {وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ} .

وهكذا صدق أعلم العالمين، وعجز عباده العاصون، كما يذكر المؤلف شيئا هاما لم يقل العلم فيه كلمته الثابتة وهو مسألة تعاقب الليل والنهار فيذكر لنا كلمة للعالم الذري التونسي الدكتور البشير التركي جاءت في محاضرة له أمام علماء الذرة وهي أن تعاقب الليل والنهار ليس من جراء اختفاء الشمس خلف الأرض فحسب لأن النور المنبثق من النجوم يمكنه أن يغمر الأرض ويكون أشد ضياء ولكن بماذا نفسر هذه المعضلة ؟ إلا أن المهم هو أن المعارف الجديدة التي كشف عنها العلم لم تدع مجالا للشك في وجود مدبر جبار وراء ظواهر الطبيعة ألا وهو الخالق جل شأنه.

وأما رد المؤلف على المعارضين لتطبيق القانون الإسلامي فإنه صاغه في صورة احتجاج عليهم لأنهم يستطيعون قطع عوض أو حتى جزء كامل من الإنسان للحد من سريان المرض في بقية جسده، أو ربما لإجراء تجربة عليه دون اعتبار لقيمته، ثم هم لا يسمحون بالقصاص أو الخلاص من عضو أفسد المجتمع ونخر هيكله!.. ولو طبق قانون رب العزة والجلال لما تجرأ أحد على خلع عين غيره أو انتهك حرمات الناس، وعندنا المملكة العربية السعودية وما يتمتع به أهلها من اطمئنان على ممتلكاتهم خير شاهد على نجاعة القانون الإلهي، فمنذ قيام المغفور له عبد العزيز بن سعود ظهرت نتيجة الحكم العادل، حتى أن الزائر لهذه البلاد اليوم يشاهد أروع ما في العالم .. يشاهد الأمتعة الثمينة في المحطات والأمكنة العمومية للمسافرين من غير حراسة ولا يفقد منها شيء، كما يشاهد دكاكين المجوهرات مفتوحة وقد توجه أصحابها إلى الصلاة وتركوها وراءهم مطمئنين أنها لن ينقص منها ذرة.. واسمعوا هذه الواقعة: كان ذلك سنة 1935 م عندما نزل جدى بميناء جدة وكان غرضه أداء فريضة الحج، وفجأة فقد حزامه الذي به كامل ماله فاضطرب اضطرابا شديدا، ولم يدر ماذا يفعل!.. ولكن نصحه أحد الحجاج المرافقين له بإبلاغ الأمر إلى الشرطة فعمل بهذه النصيحة، وتوجه نحو مكة المكرمة، ولما وصلها جاءه آمر الشرطة وسلمه حزامه وبداخله كل ماله.

وفي مكة المكرمة والمدينة المنورة وغيرهما انتشر الصرافون على القرعة وقد وضعوا أمامهم مختلف العملات من غير حاجز يحميها من اللصوص لأن أصحابها لا يخافون تفجير المفرقعات مثلما يحدث في البلاد المتمدنة عند محاول الاستيلاء على أحد البنوك!.

وأما ما جاء في الفصل الأخير الذي عنوانه موقف الإسلام من الرأسمالية والشيوعية فهو قوله: "إذا كانت الرأسمالية كما يدل عليها اسمها هي كون السلطة بكاملها بأيدي الأغنياء والمال مقسم بينهم على قاعدة أن المال يأتي بالمال، فإن إله هذا المجتمع لا يشبه إلا العجل الذهبي إذ أن المجتمع فيه يخضع لأفاكين منحطين ولهم أفكار دنيئة، ذلك لأنهم يعتبرون ما للفرد من رصيد في البنك ولأن المال لا تفوح منه رائحة عفنة. أما الرجل العادي النظيف الشريف الذي ليس له مال فإنهم يحقدون عليه وينظرون إليه على أنه متخلف متهور إنسان غير مرغوب فيه، ولذ فإنه يمكن لهؤلاء الرأسماليين أن يستغنوا ببيع الفضلات للأمم الضعيفة وبأخذ أموالهم عن طريق الربا، وأنه مهما يكن الواحد منهم فإنه توهب له الجنسية والجنسيات العديدة ويرقى إلى أعلا مراتب القومية، ويدخل أي مجموعة كانت كل ذلك لأجل أشباع نهمه وتحقيق أغراضه السافلة.. العدالة ومراكز الرآسة والصحافة وكل وسائل الإعلام بأيدي الأغنياء، فهذه الرأسمالية، العدو الذي يمتص دم الناس وعرق الفقراء".

ونتيجة لهذه الحالة يتكون البغض والحقد بين طبقات المجتمع ويوجد أناس يرفعون من قيمة اليد العاملة إلى درجة سيادتها على بقية الطبقات الأخرى، وتحطيم هذا النظام البرجوازي ليعوض عنه بنظام غير عادل أيضا ألا وهو الشيوعية، التي تأخذ بزمام الأمور وتوجه حربها ضد أي غني ولو كان ماله حلالا حصل عليه بعرق جبينه بدعوى التسوية بين البشر!. وهي لا شك نظرة خاطئة لأن الناس لا يولدون متساوين، وإذا أردنا أن نسوي بينهم فلنبدأ بخلقهم متساوين في القدرات العقلية والطاقات الجسدية، وهذا طلب للمحال، ثم لنفرض أن هذه الاشتراكية جاءت على أساس حب العدالة للمجتمع، فهل يلزم أن يكون الذي بيده السلطة مثالا لهذه العدالة؟ أو ليس امتياز العامل على غيره هو امتياز طبقة على أخرى؟.. وهيمنة المطرقة والمنجل على الإنسان؟!.. وإذن فلا المال ولا المعول يقدر قيمة هذا الإنسان لأنه يكون عبدا لهما، ويستمر العامل هكذا ممتلئا بالمشاكل والبؤس لأن كلا من الرأسمالية والشيوعية استغلال طبقة لأخرى، الأولى عمادها الثراء والثانية عمادها الذكاء، وهي أخطر من ا لأولى لأنها تطعمنا السم ممزوجا بالعسل وهذه حقيقة مزيفة لواقع الإنسان.

فيا أيها الإنسان تعال نتعاون لنتخلص من هذه العبودية غير العادلة تعال نوفق بين الأجناس ولا نفرق بين الأبيض والأسود، ونعدل بينهم بإتاحة الفرصة لجميع الناس حتى يعمل كل حسب طاقته ونتخلص من هذه السرقات الخفية التي تخنق الإِنسان. ولنمتثل لقول الله تعالى: {وَقَالُوا كُونُوا هُوداً أَوْ نَصَارَى تَهْتَدُوا قُلْ بَلْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ}

ذلك هو كتاب الدكتور صلاح الدين كشريد الداعية الإسلامي الكبير وقد حاولت استعراض بعضه للقارئ الكريم تنبيها إلى أن الإسلام في حاجة إلى دعاة بجميع لغات العالم وأننا مقصرون في هذه الناحية فنسأل الله الإعانة على خدمة الحق ونصرة الإسلام.


 العدد 17 - الشباب دعامة المستقبل

الشباب دعامة المستقبل

بقلم: عبد العزيز يوسف بهزاد

خريج كلية الشريعة بالجامعة

إن الشباب هم عماد الدين وأساس بنائه ولبنات المستقبل، ففي ارتفاع مستواهم يسمو مستوى الأمم والمجتمعات، ويعلو إلى أعلى الدرجات وبانخفاضه يهبط المجتمع وينخفض إلى الحضيض. وإن ما نراه اليوم من عدم اهتمام الشباب بالمسؤوليات الملقاة على عاتقهم شيء مؤسف جدا لأن الشباب هم الذين سيتحملون المسؤولية الكبرى وتبعاتها غدا، وأما الموجودون اليوم فهم لا شك لن يبقوا لنا بل سينتهي أمرهم – سنة الله في خلقه – إما إلى الموت والفناء أو إلى الشيخوخة والعجز.

وإن ضلال الشباب وانحرافاته التي نشاهدها اليوم في كثير من الدول الإسلامية من السير خلف التقليعات وقشور الحضارة الحديثة من تخنفس وتخنث وتعر وميوعة وعدم شعور بالمسؤولية واللامبالاة.. والاهتمام بالملابس المزركشة، والضيقة، وذات الألوان الصارخة، وتطويل الشعور وتقصير الملابس أو الفساتين، والسير خلف تقاليع اليهود والنصارى والكفرة والملحدين وغيرهم من الشرق والغرب وتقليدهم تقليدا أعمى وتشبه الرجال بالنساء وتشبه النساء بالرجال...

كل ذلك له مسؤول بل مسؤولون وهم:

أولا – الآباء وأولياء الأمور حيث تقع عليهم المسؤولية الكبرى والتبعة.

ثانيا – المسؤولون في الحكومات، وعليهم شطر المسؤولية أيضا، وكل ما حدث ويحدث في هذا الوقت هو مصداق لقول الرسول صلى الله عليه وسلم: "لتتبعن سنن من كان قبلكم شبرا بشبر وذراعا بذراع حتى لو دخلوا جحر ضب لدخلتموه"قالوا: اليهود والنصارى؟ قال: فمن إذا؟" أو كما قال صلى الله عليه وسلم: "لعن الله المتشبهين من الرجال بالنساء ولعن الله المتشبهات من النساء بالرجال" دليل على علمه صلى الله عليه وسلم بما سيقع في هذا الزمان وما قبله وما بعده بما علمه الله وأوحى إليه.

فمما لا شك فيه أن الآباء هم المسؤولون أولا حيث أول ما يشاهد الطفل في هذه الدنيا والداه ويسير على حسب ما يسيرانه، ويتخذ منهم القدوة فكيف السبيل لاصلاحهم؟ إننا لا يجب علينا الضغط على الأبناء لأن ذلك يسبب الانفجار والضلال والإصرار على الغواية بدل الهداية، وكذلك لا يجوز إطلاقهم على أهوائهم دون إرشاد أو تنوير فذلك يجعل الشباب ضالا فكلا هذين الأمرين لا يجوزان، بل يجب على الوالد اختيار الوسط بإرشاده أحيانا، وبضربه أحيانا أخرى إذا اقتضى الأمر، بنصحه وزجره وتوبيخه مرات أخرى وتنوير طريقه بالنصائح والإرشادات، وتبيان الضار من النافع والطريق القويم المستقيم، وما يدل عليه من أدلة وأمثلة. وكذلك الطريق الفاسد غير المستقيم وأضراره ومفاسده المترتبة عليه، وضرب أمثلة وأدلة على كل ذلك ليكون لدينا جيل قوي مستقيم.

وهكذا إنني أحمل الآباء مسؤولية ضلال الجيل الناشئ الجديد، لأنه خرج إلى الحياة على الفطرة كما قال الرسول صلى الله عليه وسلم: "كل مولود يولد على الفطرة فأبواه يهودانه أو ينصرانه أو يمجسانه" وهم مسؤولون أمام الله الواحد القهار في يوم لا ينفع مال ولا بنون إلا من أتى الله بقلب سليم. ورسولنا صلى الله عليه وسلم يقول: "كلكم راع وكلكم مسؤول عن رعيته" ومما يقطع القلوب أننا نرى كل يوم الخنافس وأشباه الرجال في تزايد مع شعورهم الطويلة التي تشبه القرود في تقليدها الأعمى والخنازير في قبحها، وتشمئز أنفسنا من مشاهدة المناظر البشعة في معظم الدول الإسلامية. وكذلك عادة تطويل السوالف المأخوذة من اليهود الصهاينة خاصة، كما هو معروف عندنا وفي أوربا وأمريكا والدول العربية أن اليهود يتميزون بتربية السوالف وشبابنا صغارا وكبارا وحتى بعض المربين يقتدون بهم طواعية، أحد الأصدقاء كان له سوالف وأخبرني أنه زار بعض الأقطار العربية واستغرب أحدهم منه فسأله بدهشة واستغرب: هل أنت مسلم؟ وكان يظنه يهوديا. والرسول صلى الله عليه وسلم يقول: من تشبه بقوم فهو منهم ومن أحب قوما حشر معهم، ونحن لا نأخذ أحكامنا ومبادئنا إلا من كتاب الله وسنة رسوله صلى الله عليه وسلم.

ونعود إلى المسؤول الثاني وهو الحكومات والمسئولين فيها، فعليهم مثلنا مسئولية كبرى وباستطاعتهم وضع ما يرونه من عقوبات على هذه الأشياء المخالفة والنافية للشرع.

وليت جميع الدول والحكومات الإسلامية تتخذ أوامر صارمة بمنع تربية السوالف والشعور الطويلة وتفرض العقوبات على أي شخص يخالف ذلك.

وقد بادرت كثير من الدول باتخاذ قرارات مشابهة ومقاربة لما ذكرته، وأذكر أن إحدى هذه الدول قد قامت باعتقال جميع الخنافس وحلقت رؤوسهم وساقتهم إلى الجبهة لتجنيدهم وتدريبهم على الأعمال العسكرية الخشنة تدريبا إجباريا، فهذا أيضا من الأدوية الناجعة لمعالجة طيش الشباب المسيطر على الكثيرين منهم.

وبلغني أن أحد مديري المدارس منع جميع الطلاب الخنافس من دخول المدرسة ورفض أن يقبل أي واحد منهم.

بعد كل ذلك ينبغي أن نعلم بأنه يجب أن يكون هناك تعاون يبدأ بالبيت والأسرة ثم المدرسة وينتهي بالسلطة الحكومية، حتى نخرج جيلا ناهضا يستطيع القيام بأداء واجبه على أكمل وجه وينفع وطنه وأمته.

وختاما نسأل الله التوفيق للجميع، وأن يجعلنا ممن يستمع القول فيتبع أحسنه، وأن ينفعنا بما علمنا ويعلمنا ما ينفعنا والله ولي التوفيق والقادر على ذلك.


 العدد 17 - أخبار الجامعة

أخبار الجامعة

للإشراف الاجتماعي بالجامعة نشاطات ملموسة من حيث تنظيم الاجتماعات واللقاءات الخيرة بين مختلف الجنسيات بالجامعة. هذا ويبذل المشرف الأستاذ عبد الله قادري جهودا موفقة في هذا المضمار .

هذا وقد عقدت في الأشهر المنصرمة ثلاث ندوات نوقش فيها ما يلي:

1- حث الطلاب على التآخي.

2- إقامة ندوة خاصة بالتعارف، وذلك ليتسنى للطلاب معرفة إخوانهم المستجدين.

3- معرفة المذاهب الهدامة التي تحاك ضد الإسلام.

4- التعرف على مشاكل الطلاب السكنية ووضع حل لها.

5- اقتراحات الطلاب.

وقد قام الطلاب بعدة رحلات تحت مراقبة وإشراف المشرف الاجتماعي بالجامعة.

* وصل للمدينة المنورة قادما من نيجيريا فضيلة الشيخ عمر محمد مساعد الأمين العام للجامعة الإسلامية، والمدرس في المسجد النبوي الشريف وذلك بعد أن اشترك مع مندوب دار الإفتاء الشيخ محمد بن إبراهيم بن قعود مدير قسم نشر الدعوة والإرشاد في تفقد أحوال المدارس في نيجيريا لمعرفة مدى تمشي مناهجها مع مناهج الجامعة ليتم قبول الطلاب على ضوء ذلك.

هذا وقد اتصل المندوبان بالجمعيات الإسلامية والهيئات الدينية لمعرفة نشاطها ومتطلباتها، وقد استغرقت المهمة حوالي ثلاثة شهور، وهذا مثل تضربه حكومة جلالة الملك وعلى رأسها الفيصل في تفقد أحوال المسلمين والاهتمام بأمورهم.

* زار الجامعة الإسلامية فضيلة الشيخ ضياء الدين بن خان مدير الإدارة الدينية ورئس المسلمين في الاتحاد السوفياتي قادما من القاهرة بعد أن اشترك في مؤتمر مجمع البحوث الذي عقد في القاهرة في الآونة الأخيرة، يرافقه كل من مدير العلاقات الخارجية بالإدارة الدينية ورئيس تحرير مجلة ( المسلمون ) هناك. وقد قام الوفد بزيارة لكليات الجامعة ومنشـآتها، واجتمع مع فضيلة رئيس الجامعة الشيخ عبد العزيز بن باز والأمين المساعد.

هذا وفي ختام الزيارة قدمت الجامعة للوفد بعض الكتب والمناهج المجلات هدية منها.

* عقد مجلس الجامعة الموقر أولى جلساته مساء الأحد 16-8-1392 هـ بعد إجازة دامت حوالي شهرين، وقد بحث المجلس عدة مواضيع هامة.

* في صبيحة يوم السبت الموافق 29-8-1392 هـ قام سمو ولي العهد ووزير الدفاع في دولة البحرين الشقيقة بزيارة للجامعة الإسلامية بالمدينة، وكان في استقبال سموه ومرافقيه صاحب الفضيلة الشيخ عبد العزيز بن باز رئيس الجامعة الإسلامية وكبار المسئولين في الجامعة، وبعد تناول المرطبات والقهوة العربية في مكتب سماحة رئيس الجامعة اتجه سموه ومرافقوه إلى كلية الشريعة بالجامعة حيث اطلع سموه عن كثب على سير الدراسة في هذه الكلية، واستمع إلى بعض المحاضرات التي ألقاها بعض كبار مدرسي الجامعة.

هذا وفي ختام زيارة الضيف قدمت الجامعة لسموه بعض الكتب القيمة هدية منها لسموه الكريم.

* الشركة المسئولة عن سفلتة شوارع الجامعة الإسلامية تعمل هذه الأيام بجد ونشاط، ومن المتوقع إن شاء الله أن السفلتة ستتم قبل موسم حج هذا العام.

* المشرف الاجتماعي، والمشرف الرياضي بالجامعة الإسلامية يقومان في هذه الأيام بنشاطات ملموسة مع بداية العام الدراسي الجديد.

وقد نظمت الندوات والاجتماعات، وكذلك جرت بعض المباريات في السباق وغيره.

* باشر يوم الاثنين 9-9-1392 فضيلة الأمين العام للجامعة الشيخ محمد ناصر العبودي عمله بالجامعة الإسلامية بعد إجازة دامت قرابة شهر قام خلالها بجولة في العديد من العواصم العربية، وذلك لوضع الترتيبات اللازمة لاجتماع المجلس التنفيذي لجمعية الجامعات الإسلامية بالمدينة المنورة قبل موسم هذا الحج 1392هـ . هذا ومما تجدر الإشارة إليه أن المجلس المذكور سيشارك فيه ممثلون عن أكثر من عشر من الجامعات والكليات الإسلامية.

* وجه سماحة رئيس الجامعة الإسلامية الشيخ عبد العزيز بن باز الدعوة إلى أعضاء المجلس التنفيذي لجمعية الجامعات الإسلامية لحضور الدورة الثالثة التي ستعقد بمقر الجامعة الإسلامية بالمدينة المنورة ومن الجدير بالذكر أن جدول أعمال هذا المؤتمر قد أرسل للسادة أعضاء المجلس قبل عقد المؤتمر بمدة كافية وذلك ليتسنى لهم إبداء رأيهم في إضافة شيء لهذا الجدول.

هذا ومن المقرر أن يقوم أعضاء المجلس بزيارة للجامعات والكليات الجامعية في مدن المملكة وفقا لمنهج معد للزيارة المذكورة وجرى اتخاذ الترتيبات اللازمة لذلك مسبقا.

ومما تجدر الإشارة إليه أن فضيلته يزمع هذه الأيام دفع بعض مؤلفاته إلى المطابع.

* عقدت لجنة توزيع الكتب في الجامعة أولى جلساتها برئاسة فضيلة الأمين العام المساعد وعضوية كل من: مساعد الأمين العام لشئون التعليم، ومدير العلاقات العامة ورئيس التحريرات.

* اجتمع فضيلة الأمين العام للجامعة الإسلامية الشيخ محمد بن ناصر العبودي بمكتبه مع كل من مساعده الشيخ عمر محمد، ومدير العلاقات بالجامعة الأستاذ أحمد عبد الحميد عباس.

* اجتمع بمقر دار الحديث التابعة للجامعة مجلس الجامعة وذلك قبل سفر سماحة الرئيس. هذا وقد بحث المجلس عدة مواضيع هامة.

* من المتوقع أن تبدأ إجازة آخر شهر رمضان وعيد الفطر بالنسبة للمدرسين والطلاب يوم السبت 21 رمضان، وذلك ليتسنى للطلاب الغير سعوديين زيارة أهاليهم وذويهم خارج المملكة.

* اجتمع فضيلة الأمين العام للجامعة الإسلامية يوم أمس الأول في مكتبه مع كل من مساعد الأمين العام، ومدير الشئون المالية ومدير شئون الموظفين بالجامعة وذلك لدراسة بعض الموضوعات الهامة ثم اجتمعت لجنة الترقيات في الجامعة التي اتخذت محضرا بترشيح بعض الموظفين.

* بمناسبة قرب الإجازة بالنسبة للطلاب والمدرسين فقد اجتمع كل من مجلس كلية الشريعة برئاسة فضيلة عميدها وكذلك مجلس كلية الدعوة برئاسة فضيلة عميدها وذلك لدراسة بعض الأمور المتعلقة بالكليتين وبما يكفل استمرار سير الدراسة بها.


 العدد 17 - يستفتونك

يستفتونك

يتولى الرد على أسئلة القراء سماحة الشيخ عبد العزيز بن باز رئيس الجامعة الإسلامية

س 1 – إذا صلى الإمام الصلاة وقام ولم يتشهد التشهد الأول ونبه ولم يرجع وعندما سلم من الصلاة نبه وسلم ولم يسجد وبعد السلام قال له بعض المأمومين لمَ لم تسجد فقال ذهب محله فماذا عليه هل عليه الإعادة لأنه ترك واجبا عمدا، وإذا كان جاهلا والمأمومون يجهلون الحكم فماذا عليهم أفتونا مأجورين؟.

ج 1 – التشهد الأول إذا تعمد المصلي تركه بطلت صلاته في أصح قولي العلماء إذا كان عالما بالحكم ذاكرا فإن كان جاهلا فلا شيء عليه وإن تركه ناسيا وجب عليه السجود للسهو فإن تعمد تركه بطلت صلاته أما إذا نسي وسلم قبل أن يسجد ثم نبه أو ذكر فإنه يجب عليه أن يسجد بعد السلام للسهو ثم يسلم كالحال وسجود السهو الذي محله بعد السلام فإن لم يفعل فقد اختلف في بطلان الصلاة بذلك أي بترك سجود السهو بعد السلام سواء كان محله بعد السلام أو قبله فنسيه فصار بعد السلام. قال أبو محمد ابن قدامة رحمه الله في المغني: "فإن ترك الواجب عمدا فإن كان قبل السلام بطلت صلاته لأنه أخل بواجب في الصلاة عمدا، وإن ترك الواجب بعد السلام لم تبطل صلاته لأنه جبر للعبادة خارج منها فلم تبطل بتركه كجبرانات الحج، وسواء كان محله بعد السلام أو قبله فنسيه فصار بعد السلام"وقد نقل عن أحمد ما يدل على بطلان الصلاة ونقل عنه التوقف انتهى المقصود.

وبهذا يعلم أن الصواب صحة الصلاة وعدم وجوب الإعادة على الجميع إلا إذا كان الإمام قد تعمد الترك لما يشرع الإتيان به قبل السلام مع العلم بالحكم الشرعي فإنها تلزمه الإعادة لكونه ترك واجبا بدون عذر شرعي، أما المأموم فعليه أن يسجد للسهو إذا لم يسجد إمامه بعد السلام في قول الأكثرين كما في المغني لأن السهو ينقص صلاة الجميع فإذا لم يسجد الإمام لجبران النقص الحاصل بالسهو وجب على المأمومين السجود سواء سجدوا فرادى أو عينوا من يؤمهم في ذلك لأن الإمام لما امتنع من الواجب انقطعت تبعيتهم له ووجب عليهم الاستقلال بأداء الواجب كما لو سلم عن نقص ونبهوه فلم يرجع للصواب فإنه يلزمهم أن يكملوا صلاتهم فرادى أو بإمام منهم لوجوب تكميل الصلاة على الجميع، فلما امتنع منه الإمام انقطعت تبعيتهم له فإن لم يسجدوا لم تبطل صلاتهم لأنه واجب خارج الصلاة فلم تبطل الصلاة بتركه كالأذان والإقامة وكجبرانات الحج والله سبحانه وتعالى أعلم.

س2 – إذا صلى الإمام بعض الصلاة ثم قطع الصلاة وقام محله آخر وأتم الصلاة بغير استخلاف وبعد انقضاء الصلاة حصل عند المأمومين تشويش هل استخلف أم لا؟ وبعضهم سأل الإمام الآخر هل استخلفك الإمام قال لا فهل يلزم المأمومين إعادة الصلاة؟ وهل يلزم البحث إذا كانوا لم يعلموا الحال؟ وهل في المسألة أقوال لأن بعض طلبة العلم أفتى بصحة الصلاة وبعضهم ببطلانها؟.

ج2- إذا قدم الإمام رجلا من المأمومين عند احتياجه إلى قطع الصلاة جاز في أظهر أقوال أهل العلم. وقد روي عن عمر وعلي رضي الله عنهما وفعله عمر رضي الله عنه لما طعن وهو في الصلاة فإنه قدم عبد الرحمن بن عوف رضي الله عنه ليتم الصلاة والقصة في صحيح البخاري وكذا لو قدم المأمومون أحدهم إذا كانوا قلة أو قدمه بعضهم إذا كانوا كثيرا وكذا لو تقدم أحدهم أتم الصلاة دون أن يقدمه أحد. قال أبو محمد بن قدامة رحمه الله في المغني بعد أن استدل للرأي الراجح وهو جواز الاستخلاف: "إذا ثبت هذا فإن للإمام أن يستخلف من يتم بهم الصلاة كما فعل عمر رضي الله عنه، وإن لم يستخلف فقدم المأمومون منهم رجلا فأتم بهم جاز، وإن صلوا وحدانا جاز قال الزهري في إمام ينوبه الدم أو يرعف أو يجد مذيا: "ينصرف وليقل أتموا صلاتكم" انتهى. ولا شك أن تقدم أحد المأمومين ليتم بهم الصلاة أولى من إتمامهم الصلاة فرادى وليس الاستخلاف من الإمام ولا من المأمومين شرطا في صحة الصلاة بعد خروج الإمام منها فإنه لو تقدم أحد الجماعة عند إقامة الصلاة وصلى بهم دون أن يقدمه أحد منهم فإن صلاته وصلاتهم وراءه صحيحة فكذا لو تقدم في اثناء الصلاة ليتم الصلاة بعد خروج الإمام وإن لم يقدمه أحد لأن تقدمه يتضمن نية الإمامة ومتابعتهم له تتضمن قصدهم الإتمام به، ولأن الصلاة جماعة مطلوبة شرعا فما كان محققا لها أولى من عدمه والله ولي التوفيق.

س 3 – إذا كان عند رجل رأس مال يتجر به ويستدين من هذا ويأخذ من هذا حتى يصفى التجارة فإذا حال عليه الحول هل يلزمه أن يزكي جميع ما عنده أو يحسب ما عليه من الدين ويزكي الباقي وما هو الراجح لديكم من أقوال العلماء؟.

ج 3 – اختلف العلماء في كون الدين مانعا من وجوب الزكاة على أقوال أحدها أن الأموال الباطنة كالنقدين وعروض التجارة لا تجب فيها الزكاة إذا كان الدين ينقصها عن النصاب لأن الزكاة شرعت للمواساة ومن عليه دين ينقص النصاب أو يستغرقه لا يوصف بالغنى بل هو أهل لدفع الزكاة إليه، أما الأموال الظاهرة كالمواشي والثمار فإنه لما كان المنقول عن الرسول صلى الله عليه وسلم وخلفائه رضي الله عنهم إرسال السعاة لأخذ الزكاة منها دون أن يؤثر عنهم الاستفسار هل على أهلها ديون أم لا فإن الحكم فيها يختلف عن الأموال الباطنة، وبهذا قال مالك والأوزاعي وهو إحدى الروايتين عن الإمام أحمد في الأموال الظاهرة، والقول الثاني لا تجب فيها كالأموال الباطنة لما سبق، والقول الثالث تجب الزكاة في الجميع لما ذكرنا من الأدلة على وجوب الزكاة في الأموال الظاهرة ولو كان على أربابها دين ولأن الأدلة الدالة على وجوب الزكاة في الأموال الظاهرة والباطنة ليس فيها ما يدل على مراعاة الدين فوجب التعميم وهذا قول ربيعة بن أبي عبد الرحمن وحماد بن أبي سليمان والشافعي في الجديد وهو الصواب، وعلى هذا فمحل السؤال تجب فيه الزكاة عملا بعموم الأدلة وعدم المخصص الذي يحسن الاعتماد عليه والله أعلم.

س4 – إذا بيعت الصبرة من الطعام كل صاع بريال وزيادة على جميع الصبرة عشرة أريلة مثلا والصبرة مجهولة فهل هذا يكون من بيع ا لمجهول أولا؟ وإذا كان الناس يتعاملون بمثل ذلك فهل ينهون عنه أم لا؟.

ج4- إذا بيعت الصبرة من الطعام كل صاع بريال وزيادة على جميع الصبرة عشر أريل مثلا والصبرة مجهولة فإن البيع صحيح وليس من بيع المجهول الذي لا يجوز لأن البيع معلوم بالمشاهدة والثمن في حكم المعلوم ويدل لذلك أن عليا رضي الله عنه أجر نفسه من امرأة على أن يمتح لها من بئر كل ذنوب بتمرة فمتح ست عشرة ذنوبا فعدت له ست عشرة تمرة فجاء إلى النبي صلى الله عليه وسلم فأخبره فأكل منها والحديث أخرجه أحمد وقال فيه الشوكاني في نيل الأوطار "جود الحافظ – يعني ابن حجر – إسناده"وأخرجه ابن ماجة بسند صححه ابن السكن انتهى، وبجواز بيع الصبرة كل قفيز بدرهم قال الأئمة أحمد ومالك والشافعي وأبو يوسف ومحمد صاحب أبي حنيفة رحمهم الله ولأن الأصل في المعاملات الصحة فلا يبطل منها إلا ما قام الدليل على بطلانه وهذه المعاملة ليس فيها غرر ولا ما يقتضي بطلانها فوجب أن تكون صحيحة والله ولي التوفيق.

س5 – إذا أراد رجل أن يستدين من آخر هل يجوز له أن يقول بعني العشرة باثني عشر؟ وهل يجوز أن يتفقا على مبلغ معلوم والسلعة ليست موجودة لدى التاجر؟ وما معنى حديث حكيم ابن حزام "ولا تبع ما ليس عندك" ؟.

ج5- قول من يريد الاستدانة للدائن، بعني العشرة باثني عشرة معناه، بعني السلعة التي تساوي عشرة حالة باثني عشر مؤجلة ومثل هذا القول بهذا المعنى لا بأس به لأن العبرة بالمعاني، والبيع بثمن مؤجل أزيد مما تباع به السلعة نقدا جائز عند الجمهور والأدلة الدالة على حل البيع تشمله ويدل له أيضا قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنْتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمّىً فَاكْتُبُوهُ} فإنه شامل لما كان فيه الثمن مساويا للبيع نقدا وما كان زائدا عنه ويدل عليه أيضا ما خرجه الحاكم والبيهقي ورجاله ثقات عن عبد الله بن عمرو بن العاص رضي الله عنهما أن النبي صلى الله عليه وسلم أمره أن يجهز جيشا فنفدت الإبل فأمره أن يأخذ على قلائص الصدقة قال: "فكنت آخذ البعير بالبعيرين إلى إبل الصدقة"ذكره الحافظ في بلوغ المرام وهو صريح في هذه المسألة وقد ألف في جواز ذلك العلامة الشوكاني رحمه الله رسالة ذكرها في كتابه نيل الأوطار.

وإذا كانت السلعة ليست في ملك الدائن أو في ملكه وهو عاجز عن التسليم فليس له أن يبرم عقد البيع مع المشتري وإنما لهما أن يتواطآ على السعر ولا يتم بينهما بيع حتى تكون السلعة في حوزة البائع لحديث زيد بن ثابت رضي الله عنه قال نهى رسول الله صلى الله عليه وسلم أن تباع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم خرجه أحمد وأبو داود وصححه ابن حبان والحاكم، قال ابن القيم في تهذيب السنن في شرح حديث حكيم بن حزام رضي الله عنه "لا تبع ما ليس عندك" وقال: (وبيع ما ليس عنده إنما نهى عنه لكونه غير مضمون عليه ولا ثابت في ذمته ولا في يده فالمبيع لابد أن يكون ثابتا في ذمة البائع أو في يده وبيع ما ليس عنده ليس بواحد منهما فالحديث باقي على عمومه هذا بعض كلامه في تهذيب السنن وانظر إيضاح معنى الحديث أيضا في زاد المعاد لاين القيم وإعلام الموقعين له أيضا.

س6 – إذا اشترى شخص من آخر طعاما إلى أجل فهل يجوز له بيعه قبل قبضه وما هو القبض الشرعي الذي جاء الحديث بالنهي عن البيع قبله وهل إذا اشترى منه سلعا من طعام أو غيره وعدها وهي في محل التاجر هل هذا يعتبر حيازة شرعية وقد أفتى بعض طلبة العلم بجواز ذلك فهل له حجة شرعية أم لا وقد أصبح كثير من الناس يتعاطون ذلك وربما تباع السلعة عدة مرات وهي في محل التاجر الأول خصوصا إذا كان سكرا أو أرزا أفتونا مأجورين ووضحوا ذلك أثابكم الله.

ج6 – إذا اشترى شخص من آخر طعاما أو سلعة أخرى بثمن حال أو مؤجل فلا يجوز له بيعه قبل قبضة وذلك بحيازته إلى منزله أو متجره أو غير ذلك ولا يكفي في القبض عدها وإبقاؤها في محلها دون حيازتها ومن الأدلة على ذلك ما ثبت في الصحيحين وغيرهما عن النبي صلى الله عليه وسلم أنه نهى عن بيع الطعام حتى يستوفا وفي لفظ حتى يقبض وحديث عبد الله بن عمر رضي الله عنهما عند مسلم، كنا نبتاع الطعام جزافا، فيبعث إلينا رسول الله صلى الله عليه وسلم من يأمرنا بانتقاله من المكان الذي ابتعناه فيه إلى مكان سواه قبل أن نبيعه، وحديثه في الصحيحين وغيرهما قال: "كانوا يتبايعون الطعام جزافا فنهى رسول الله صلى الله عليه وسلم أن يبيعوه حتى ينقلوه"وحديثه فيهما أيضا قال: "رأيت الناس في عهد رسول الله صلى الله عليه وسلم يتبايعون جزافا يعني الطعام يضربون أن يبيعوه في مكانهم حتى يؤووه إلى رحالهم" وحديثه في سنن أبي داود والدارقطني والمستدرك وصحيح ابن حبان قال: ابتعت زيتا في السوق فلما استوجبته لقيني رجل فأعطاني به ربحا حسنا فأردت أن أضرب على يده، فأخذ رجل من خلفي بذراعي فالتفت فإذا هو زيد بن ثابت فقال: "لا تبعه حيث ابتعته حتى تحوزه إلى رحلك فإن رسول الله صلى الله عليه وسلم نهى أن تباع السلع حيث تبتاع حتى يحوزها التجار إلى رحالهم"، والحديث في إسناده محمد ابن إسحاق قال ابن القيم بعد أن ذكر الحديث مستدلا به على تعميم الحكم في الطعام وغيره، وإن كان فيه محمد بن إسحاق فهو الثقة الصدوق انتهى، وقال عنه الحافظ المنذري في الترغيب والترهيب، أحد الأئمة الأعلام حديثه حسن، وقال الحافظ في الفتح، ما ينفرد به محمد بن إسحاق وإن لم يبلغ درجة الصحيح فهو في درجة الحسن إذا صرح بالتحديث وإنما يصحح له من لا يفرق بين الصحيح والحسن ويجعل كل ما يصلح للحجة صحيحا وهذه طريقة ابن حبان ومن ذكره معه.

وقال شمس الحق العظيم آبادي في تعليقه على سنن الدارقطني، الحديث أخرجه أبو داود بإسناد صرح فيه ابن إسحاق بالتحديث وابن حبان في صحيحه والحاكم في المستدرك وصححه وقال في التنقيح وسنده جيد فإن ابن إسحاق صرح بالتحديث انتهى، قلت قول الشيخ شمس الحق أن ابن إسحاق صرح في رواية أبي داود بالسماع فيه نظر فقد راجعت السنن فلم أجده صرح بالسماع فلعل ذلك وقع في نسخة الشيخ شمس الحق ولكن رواه الإمام أحمد في المسند من طريق ابن إسحاق مختصرا وصرح بالسماع فالحديث جيد وصريح في الموضوع، على أن السلع أيا كانت لا يجوز بيعها قبل حيازتها ومثله في إفادة العموم حديث حكيم بن حزام عند البيهقي بسند جيد قال قلت يارسول الله إني ابتاع هذه البيوع فما يحل لي منها وما يحرم قال: "يابن أخي لا تبع شيئا حتى تقبضه" ومما يدل على أن الحكم عام في الطعام وغيره حديث ابن عباس رضي الله عنهما في الصحيحين وغيرهما أن النبي صلى الله عليه وسلم قال: "من ابتاع طعاما فلا يبعه حتى يستوفيه" قال ابن عباس ولا أحسب كل شيء إلا مثله، وقد حكى الخطابي في معالم السنن وابن المنذر كما عزا إليه ابن القيم في تهذيب السنن الإجماع على عدم جواز بيع الطعام قبل قبضه أما غير الطعام فقد حكى الخطابي وكذا ابن القيم للعلماء فيه أربعة أقوال رجح ابن القيم منها القول بتعميم حكم المنع في الطعام وغيره لحديث حكيم بن حزام وزيد بن ثابت الدالين على ذلك وقال إن النهي معلل بعدم تمام الاستيلاء وعدم انقطاع علاقة البائع عنه فإنه يطمع في الفسخ والامتناع من الإقباض إذا رأى المشتري قد ربح فيه ويغره الربح وتضيق عينه منه وربما أفضى إلى التحيل على الفسخ ولو ظلما والى الخصام والمعاداة والواقع شاهد بهذا فمن محاسن الشريعة الكاملة الحكيمة منع المشتري من التصرف فيه حتى يتم استيلاؤه عليه إلى آخر كلامه رحمه الله وما تمسك به القائلون بالتفريق بين الطعام وغيره من أن التنصيص على المنع جاء في الطعام في أغلب الأحاديث لا يفيد حصر الحكم عليه بل ذلك مع ما ورد في تعميم الحكم يدخل تحت القاعدة المشهورة وهي أن إثبات حكم العام لبعض أفراده لا يفيد قصره عليه والله أعلم، ويؤيد ذلك كما قال العلامة ابن القيم رحمه الله أن المنع إذا جاء في الطعام مع شدة الحاجة إليه فمنعه في غير الطعام من باب أولى، أما إذا كان الطعام أو غيره بيع بالكيل أو الوزن فإن قبضه يكون باكتياله أو وزنه لما رواه مسلم في صحيحه عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "من اشترى طعاما فلا يبعه حتى يكتاله" انتهى، والمبيع بالوزن في معنى المبيع بالكيل ولكن الأحوط والأكمل أن لا يتصرف المشتري فيما اشتراه بالكيل أو الوزن حتى ينقله إلى رحله لعموم الأحاديث الصحيحة الكثيرة المخرجة في الصحيحين وغيرهما المضمنة نهى النبي صلى الله عليه وسلم عن بيع الطعام حتى يقبض، ولا شك أن القبض الكامل إنما يكون بالنقل والحيازة لا بمجرد الكيل والوزن والله سبحانه وتعالى أعلم وصلى الله وسلم على نبينا محمد وآله وصحبه.


 العدد 18 - دفع إيهام الاضطراب عن آيات الكتاب

دفع إيهام الاضطراب عن آيات الكتاب

لفضيلة الشيخ محمد الأمين الشنقيطي – المدرس بالجامعة

سورة الأعلى

قوله تعالى: {سَنُقْرِئُكَ فَلا تَنْسَى إِلا مَا شَاءَ اللَّهُ} الآية. هذه الآية الكريمة تدل على أن النبي صلى الله عليه وسلم ينسى من القرآن ما شاء الله أن ينساه – وقد جاءت آيات كثيرة تدل على حفظ القرآن من الضياع كقوله تعالى: {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ} وقوله: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} .

والجواب أن القرآن وإن كان محفوظا من الضياع فإن بعضه ينسخ بعضا وإنساء الله نبيه بعض القرآن في حكم النسخ فإذا أنساه آية فكأنه نسخها ولا بد أن يأتي بخير منها أو مثلها. كما صرح به تعالى في قوله: {مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا} . وقوله تعالى: {وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ} . وأشار هنا لعلمه بحكمة النسخ بقوله: {إِنَّهُ يَعْلَمُ الْجَهْرَ وَمَا يَخْفَى} وقوله تعالى: {فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى} . هذه الآية الكريمة يفهم منها أن التذكير لا يطلب إلا عند مظنة نفعه بدليل أَنْ الشرطية. وقد جاء آيات كثيرة تدل على الأمر بالتذكير مطلقا كقوله: {فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى} وقوله: {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} . وأجيب عن هذا بأجوبة كثيرة منها أن في الكلام حذفا أي إن نفعت الذكرى وإن لم تنفع كقوله: {سَرَابِيلَ تَقِيكُمُ الْحَرّ} أي والبرد وهو قول الفراء والنحاس والجرجاني وغيرهم. ومنها أنها بمعنى (إذ) وإتيان (إن) بمعنى (إذ) مذهب الكوفيين خلافا للبصريين. وجعل منه الكوفيون قوله تعالى: {اتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ} وقوله تعالى: {وَأَنْتُمُ الأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ} وقوله تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} وقوله تعالى: {لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ} وقوله صلى الله عليه وسلم: "وإنا إن شاء الله بكم لاحقون" وقول الفرزدق:

جهارا ولم تغضب لقتل بن حازم

أتغضب إن أذنا قتيبة حزتا

وأجاب البصريون عن آيات إن كنتم مؤمنين بأن فيها معنى الشرط جيء به للتهييج وعن آية إن شاء الله والحديث بأنهما تعليم للعباد كيف يتكلمون إذا أخبروا عن المستقبل وعن البيت بجوابين:

أنه من إقامة السبب مقام المسبب والأصل: أتغضب إن افتخر مفتخر بحز أذني قتيبة إذ الافتخار بذلك يكون سببا للغضب ومسببا عن الحز.

أحدهما:

أتغضب أن تبين في المستقبل أن أذني قتيبة حزتا.

الثاني:

ومنها أن معنى {إِنْ نَفَعَتِ الذِّكْرَى} الإرشاد إلى التذكير بالأهم أي ذكر بالمهم الذي فيه النفع دون ما لا نفع فيه. فيكون المعنى ذكر الكفار مثلا بالأصول التي هي التوحيد، لا بالفروع لأنها لا تنفع دون الأصول وذكر المؤمن التارك لفرض مثلا بذلك الفرض المتروك لا بالعقائد ونحو ذلك لأنه أنفع.

ومنها أن {إِنْ} بمعنى (قد) وهو قول قطرب.

ومنها أنها صيغة شرط أريد بها ذم الكفار واستبعاد تذكرهم كما قال الشاعر:

ولكن لا حياة لمن تنادي

لقد أسمعت لو ناديت حيا

ومنها غير ذلك.

والذي يظهر لمقيد هذه الحروف عفا الله عنه بقاء الآية الكريمة على ظاهرها وأنه صلى الله عليه وسلم بعد أن يكرر الذكرى تكراير تقوم به حجة الله على خلقه مأمور بالتذكير عند ظن الفائدة أما إذا علم عدم الفائدة فلا يؤمر بشيء هو عالم أنه لا فائدة فيه لأن العاقل لا يسعى إلى ما لا فائدة فيه وقد قال الشاعر:

لشيء بعيد نفعه الدهر ساعيا

لما نافع يسعى اللبيب فلا تكن

وهذا ظاهر ولكن الخفاء في تحقيق المناط. وإيضاحه أن يقال: بأي وجه يتيقن عدم إفادة الذكرى حتى يباح تركها. وبيان ذلك أنه تارة يعلمه بإعلام الله له به كما وقع في أبي لهب حيث قال تعالى فيه: {سَيَصْلَى نَاراً ذَاتَ لَهَبٍ، وَامْرَأَتُهُ} الآية.فأبو لهب هذا وامرأته لا تنفع فيهما الذكرى لأن القرآن نزل بأنهما من أهل النار بعد تكرار التذكير لهما تكرار تقوم عليهما به الحجة فلا يلزم النبي صلى الله عليه وسلم بعد علمه بذلك أن يذكرهما بشيء لقوله تعالى في هذه الآية: {فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى} . وتارة يعلم ذلك بقرينة الحال بحيث يبلغ على أكمل وجه ويأتي بالمعجزات الواضحة فيعلم أن بعض الأشخاص عالم بصحة ثبوته وأنه مُصرّ على الكفر عنادا ولجاجا فمثل هذا لا يجب تكرير الذكرى له دائما بعد أن تكرر عليه تكريرا تلزمه به الحجة. وحاصل إيضاح هذا الجواب أن الذكرى تشتمل على ثلاث حكم:

خروج فاعلها من عهدة الأمر بها.

الأولى:

رجاء النفع لمن يوعظ بها وبين الله تعالى هاتين الحكمتين بقوله تعالى: {قَالُوا مَعْذِرَةً إِلَى رَبِّكُمْ وَلَعَلَّهُمْ يَتَّقُونَ} وبيّن الأولى منها بقوله تعالى: {فَتَوَلَّ عَنْهُمْ فَمَا أَنْتَ بِمَلُومٍ} . وقوله تعالى: {إِنْ عَلَيْكَ إِلا الْبَلاغُ} ونحوها من الآيات. وبين الثانية بقوله: {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ} .

الثانية:

إقامة الحجة على الخلق وبينها الله تعالى بقوله: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} . وبقوله: {وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً} الآية. فالنبي صلى الله عليه وسلم إذا كرر الذكرى حصلت الأولى والثالثة فإن كان في الثانية طمع استمر على التذكير وإلا لم يكلف بالدوام والعلم عند الله تعالى.

الثالثة:

وإنما اخترنا بقاء الآية على ظاهرها مع أن أكثر المفسرين على صرفها عن ظاهرها المتبادر منها وأن معناها: فذكر مطلقا إن نفعت الذكرى وإن لم تنفع لأننا نرى أنه لا يجوز صرف كتاب الله عن ظواهره المتبادر منه إلا لدليل يجب الرجوع له. وإلى بقاء هذه الآية على ظاهرها جنح ابن كثير حيث قال في تفسيرها أي ذكر حيث تنفع التذكرة ومن هنا يؤخذ الأدب في نشر العلم فلا يضعه في غير أهله كما قال على رضي الله عنه: ما أنت بمحدث قوما حديثا لا تبلغه عقولهم إلا كان فتنة لبعضهم. وقال حدث الناس بما يعرفون أتريدون أن يكذب الله ورسوله.

(تنبيه) هذا الإشكال الذي في هذه الآية إنما هو على قول من يقول باعتبار دليل الخطاب الذي هو مفهوم المخالفة وأما على قول من لا يعتبر مفهوم المخالفة شرطا كان أو غيره كأبي حنيفة فلا إشكال في الآية وكذلك لا إشكال فيها على قول من لا يعتبر مفهوم الشرط كالباقلاني فتكون الآية نصت على الأمر بالتذكير عند مظنة النفع وسكت عن حكمه عند عدم مظنة النفع فيطلب من دليل آخر فلا تعارض الآية الآيات الدالة على التذكير مطلقا.

سورة الغاشية

قوله تعالى: {لَيْسَ لَهُمْ طَعَامٌ إِلا مِنْ ضَرِيعٍ} تقدم وجه الجمع بينه وبين قوله تعالى: {وَلا طَعَامٌ إِلا مِنْ غِسْلِينٍ} .

قوله تعالى: {فِيهَا عَيْنٌ جَارِيَةٌ} الآية. ظاهر هذه الآية أن الجنة فيها عين واحدة وقد جاءت آيات آخر تدل على خلاف ذلك كقوله: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ} . والجواب هو ما تقدم في الجمع بين قوله: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ} مع قوله فيها: {فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ} الآية. فالمراد بالعين العيون كما تقدم نظيره في سورة البقرة وغيرها.

سورة الفجر

قوله تعالى: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} يوهم أنه ملك واحد وقوله: {صَفّاً صَفّاً} يقتضي أنه غير ملك واحد بل صفوف من جماعات الملائكة.

والجواب: أن قوله تعالى: {والملك} معناه والملائكة ونظيره قوله تعالى: {وَالْمَلَكُ عَلَى أَرْجَائِهَا} . وتقدم بيانه بشواهده العربية في سورة البقرة في الكلام على قوله تعالى: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنّ} الآية.

سورة البلد

قوله تعالى: {لا أُقْسِمُ بِهَذَا الْبَلَدِ} . هذه الآية الكريمة يتبادر من ظاهرها أنه تعالى أخبر بأنه لا يقسم بهذا البلد الذي هو مكة المكرمة مع أنه تعالى أقسم به في قوله: {وَهَذَا الْبَلَدِ الأَمِينِ} .

والجواب عن هذا من أوجه:

الأول: وعليه الجمهور: أن {لاَ} هنا صلة على عادة العرب فإنها ربما لفظت بلفظة (لا) من غير قصد معناها الأصل بل لمجرد تقوية الكلام وتوكيده لقوله: {مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا، أَلا تَتَّبِعَنِ} يعني أن تتبعني وقوله: {مَا مَنَعَكَ أَلا تَسْجُدَ} أي أن تسجد على أحد القولين. ويدل له قوله في سورة ص {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ} الآية. وقوله: {لِئَلا يَعْلَمَ أَهْلُ الْكِتَابِ} أي ليعلم أهل الكتاب، وقوله: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ} أي فوربك، وقوله: {وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ} أي والسيئة، وقوله: {وَحَرَامٌ عَلَى قَرْيَةٍ أَهْلَكْنَاهَا أَنَّهُمْ لا يَرْجِعُونَ} على أحد القولين، وقوله: {وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لا يُؤْمِنُونَ} على أحد القولين، وقوله: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلا تُشْرِكُوا} على أحد الأقوال الماضية وكقول أبي النجم:

لما رأين الشمط القفندرا

فما ألوم البيض ألا تسخرا

يعني أن تسخر وكقول الشاعر:

وللهو داع دائب غير غافل

وتلحينني في اللهو أن لا أحبه

يعني أن أحبه و (لا) زائدة. وقول الآخر:

نعم من فتى لا يمنع الجود قاتله

أبى جوده لا البخل واستعجلت به

يعني أبى جوده البخل و (لا) زائدة على خلاف في زيادتها في هذا البيت الأخير ولاسيما على رواية البخل بالجر لأن (لا) عليها مضاف بمعنى لفظة لا فليست زائدة على رواية الجر وقول امرئ القيس:

لا يدعي القوم أني أفر

فلا وأبيك ابنة العامري

يعني وأبيك. وأنشد الفراء لزيادة (لا) في الكلام الذي فيه معنى الجحد.

قول الشاعر:

وإلا طيبان أبو بكر ولا عمر

ما كان يرضى رسول الله دينهم

يعني وعمر و (لا) صلة وأنشد الجوهري لزيادتها قول العجاج:

بافكه حتى رأى الصبح جشر

في بئر لاحور سرى وما شعر

فالحور الهلكة يعني في بئر هلكة و (لا) صلة قاله أبو عبيدة وغيره.

وأنشد الأصمعي لزيادتها قول ساعدة الهذلي:

غاب تسـنمه ضرام مثقب

أفعنك لا برق كأن وميضه

ويروي أفمنك، وتشـيمه بدل أفعنك وتسمنه.

يعني أعنك برق و (لا) صلة. ومن شواهد زيادتها قول الشاعر:

وكاد صميم القلب لا يتقطع

تذكرت ليلى فاعترتني صبابة

يعني كاد يتقطع. وأما استدلال أبي عبيدة لزيادتها بقول الشماخ:

يضيعون الهجان مع المضيع

أعائش ما لقومك لا أراهم

فغلط منه لأن (لا) في بيت الشماخ هذا نافية لا زائدة ومقصودة أنها تنهاه عن حفظ ماله مع أن أهلها يحفظون ما لهم أي لا أرى قومك يضيعون مالهم وأنت تعاتبيني في حفظ مالي وما ذكره الفراء من أن لفظة (لا) لا تكون صلة إلا في الكلام الذي فيه معنى الجحد فهو أغلبه لا يصح على الإطلاق بدليل بعض الأمثلة المتقدمة التي لا جحد فيها كهذه الآية على القول بأن (لا) فيها صلة وكبيت ساعدة الهذلي وما ذكره الزمخشري من زيادة (لا) في أول الكلام دون غيره فلا دليل عليه.

الوجه الثاني: أن {لا} نفي لكلام المشركين المكذبين للنبي صلى الله عليه وسلم وقوله: {أقسم} إثبات مستأنف وهذا القول وإن قال به كثير من العلماء فليس بوجيه عندي لقوله تعالى في سورة القيامة {وَلا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ} لأن قوله تعالى {وَلا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ} يدل على أنه لم يرد الإثبات المؤتنف بعد النفي بقوله أقسم والله تعالى أعلم.

الوجه الثالث : أنها حرف نفي أيضا ووجهه أن إنشاء القسم يتضمن الإخبار عن تعظيم المقسم به فهو نفي لذلك الخبر الضمني على سبيل الكناية والمراد أنه لا يعظم بالقسم بل هو في نفسه عظيم أقسم به أولا وهذا القول ذكره صاحب الكشاف وصاحب روح المعاني ولا يخلو عندي من بعد.

الوجه الرابع: أن اللام لام الابتداء أشبعت فتحتها والعرب ربما أشبعت الفتحة بألف والكسرة بياء والضمة بواو فمثاله في الفتحة قول عبد يغوث ابن وقاص الحارثي:

كأن لم تر قبلي أسيرا يمانيا

وتضحك مني شيخة عبشمية

فالأصل كأن لم تر ولكن الفتحة أشبعت - وقول الراجز:

ولا ترضـاها ولا تملقي

إذا العجوز غضبت فطلق

فالأصل ترضها لأن الفعل مجزوم بلا الناهية - وقول عنترة في معلقته:

زيافة مثل الفنيق المكدم

ينباع من ذفري غضوب جسرة

فالأصل ينبع يعني أن العرق ينبع من عظم الذفرى من ناقته فأشبع الفتحة فصار ينباع على الصحيح وقول الراجز:

يا ناقتي ما جلت من مجـالي

قلت وقد خرت على الكلكال

فقوله الكلكال يعني الكلكل، وليس إشباع الفتحة في هذه الشواهد من ضرورة الشعر لتصريح علماء العربية بأن إشباع الحركة بحرف يناسبها أسلوب من أساليب اللغة العربية ولأنه مسموع في النثر كقولهم كلكال وخاتام وداناق يعنون كلكلا وخاتما ودانقا. ومثله في إشباع الضمة بالواو، وقولهم: برقوع ومعلوق يعنون برقعا ومعلقا. ومثال إشباع الكسرة بالياء قول قيس بن زهير:

بما لاقت لبون بني زياد

ألم يأتك والأنباء تنمى

فالأصل يأتك لمكان الجازم - وأنشد له الفراء:

أصبحت كالشـن البال

لا عهد لي بنيضـال

ومنه قول امرئ القيس:

على عجل مني أطأطئ شيمالي

كأني بفتحاء الجناحين لقوة

ويروى: صيود من العقبان طأطأن شيمالي. ويروى دفوف من العقبان الخ. ويروى شملال بدل شيمال وعليه فلا شاهد في البيت إلا أن رواية الياء مشورة. ومثال إشباع الضمة بالواو قول الشاعر:

من هجو زبان لم تهجو ولم تدع

هجوت زبان ثم جئت معتذرا

وقول الآخر:

يوم الفراق إلى إخواننا صور

الله أعلم أنا في تلفتنـا

من حيثما ما سلكوا أدنوا فأنظور

وإنني حيثما يثني الهوى بصري

يعني فانظر، وقول الراجز :

فانهض فشـد المئزر المعقودا

لو أن عمرا عم أن يرقـودا

يعني يرقد، ويدل لهذا الوجه قراءة قنبل: (لأقسم بهذا البلد) بلام الابتداء وهو مروي عن البزي والحسن والعلم عند الله تعالى.

قوله تعالى: {أَوْ مِسْكِيناً ذَا مَتْرَبَةٍ} يدل ظاهره على أن المسكين لاصق بالتراب ليس عنده شيء فهو أشد فقرا من مطلق الفقير كما ذهب إليه مالك وكثير من العلماء وقوله تعالى: {أَمَّا السَّفِينَةُ فَكَانَتْ لِمَسَاكِينَ يَعْمَلُونَ} الآية. يدل على خلاف ذلك لأنه سماهم مساكين مع أن لهم سفينة عاملة للإيجار.

والجواب عن هذا محتاج إليه على كلا القولين - أما على قول من قال إن المسكين من عنده مالا يكفيه كالشافعي فالذي يظهر لي أن الجواب أنه يقول: المسكين عند الإطلاق ينصرف إلى من عنده شيء لا يكفيه فإذا قيد بما يقتضي أنه لا شيء عنده فذلك يعلم من القيد الزائد لا من مطلق لفظ المسكين وعليه فالله في هذه الآية قيد المسكين بكونه ذا متربة فلو لم يقيده لانصرف إلى من عنده ما لا يكفيه فمدلول اللفظ حالة الإطلاق لا يعارض بمدلوله حالة التقيد وأما على قول من قال بأن المسكين أحوج من مطلق الفقير وأنه لا شيء عنده فيجاب عن آية الكهف بأجوبة منها: أن المراد بقوله مسكين أنهم قوم ضعاف لا يقدرون على مدافعة الظلمة ويزعمون أنهم عشرة خمسة منهم زمني، ومنها أن السفينة لم تكن ملكا لهم بل كانوا أجراء فيها أو أنها عارية واللام للاختصاص، ومنها أن اسم المساكين أطلق عليهم ترحما لضعفهم. والذي يظهر لمقيده عفا الله عنه أن هذه الأجوبة لا دليل على شيء منها فليس فيها حجة يجب الرجوع إليها. وما احتج به بعضهم من قراءة علي رضى الله عنه لمساكين بتشديد السين جمع تصحيح لمساك بمعنى الملاح أو دابغ المسوك التي هي الجلود فلا يخفى سقوطه لضعف هذه القراءة وشذوذها. والذي يتبادر إلى ذهن المصنف أن مجموع الآيتين دل على أن لفظ المسكين مشكك تتفاوت أفراده فيصدق بمن عنده مالا يكفيه بدليل آية الكهف، ومن هو لاصق بالتراب لا شيء عنده بدليل آية البلد كاشتراك الشمس والسراج في النور مع تفاوتهما، واشتراك الثلج والعاج في البياض مع تفاوتهما. والمشكك إذا أطلق ولم يقيد بوصف الأشدية انصرف إلى مطلقه هذا ما ظهر والعلم عند الله تعالى. والفقير أيضا قد تطلقه العرب على من عنده بعض المال كقول مالك ومن شواهده قوال راعي نمير :

وفق العيـال فلم يترك له سبد

أما الفقير الذي كانت حلوبته

فسماه فقيرا مع أن عنده حلوبة قدر عياله.

سورة الشمس

قوله تعالى: {فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا} يدل على أن الله هو الذي يجعل الفجور والتقوى في القلب وقد جاءت آيات كثيرة تدل على أن فجور العبد وتقواه باختياره ومشيئته كقوله تعالى: {فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى} وقوله تعالى: {اشْتَرَوُا الضَّلالَةَ بِالْهُدَى} ونحو ذلك. وهذه المسألة هي التي ضل فيها القدرية والجبرية. وأما القدرية: فضلوا بالتفريط حيث زعموا أن العبد يخلق عمل نفسه استقلالا عن غير تأثير لقدرة الله فيه. وأما الجبرية فضلوا بالإفراط حيث زعموا أن العبد لا عمل له أصلا حتى يؤاخذ به. وأما أهل السنة والجماعة فلم يفرطوا ولم يفرطوا فأثبتوا للعبد أفعالا اختيارية ومن الضروري عند جميع العقلاء أن الحركة الارتعاشية ليست كالحركة الاختيارية وأثبتوا أن الله خالق كل شيء فهو خالق العبد وخالق قدرته وإرادته وتأثير قدرة العبد لا يكون إلا بمشيئة الله تعالى. فالعبد وجميع أفعاله بمشيئة الله تعالى مع أن العبد يفعل اختيارا بالقدرة والإرادة اللتين خلقهما الله فيه فعلا اختياريا يثاب عليه ويعاقب. ولو فرضنا أن جبريا ناظر سنيا فقال الجبري: حجتي لربي أن أقول إني لست مستقلا بعمل وإني لا بد أن تنفذ في مشيئته وإرادته على وفق العلم الأزلي فأنا مجبور فكيف يعاقبني على أمر لا قدرة لي أن أحيد عنه؟ فإن السني يقول له كل الأسباب التي أعطاها للمهتدين أعطاها لك جعل لك سمعا تسمع به وبصراً تبصر به وعقلا تعقل به وأرسل لك رسولا وجعل لك اختيارا وقدرة ولم يبق بعد ذلك إلا التوفيق وهو ملكه المحض إن أعطاه ففضل وإن منعه فعدل كما أشار له تعالى بقوله: {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} . بمعنى أن ملكه للتوفيق حجة بالغة على الخلق فمن أعطيه ففضل ومن منعه فعدل. ولما تناظر أبو إسحاق الإسفرائيني مع عبد الجبار المعتزلي؛ قال عبد الجبار سبحان من تنزه عن الفحشاء وقصده أن المعاصي كالسرقة والزنى بمشيئة العبد دون مشيئة الله لأن الله أعلى وأجل من أن يشاء القبائح في زعمهم، فقال أبو إسحاق: كلمة حق أريد بها باطل ثم قال: سبحان من لا يقع في ملكه إلا ما يشاء. فقال عبد الجبار: أتراه يخلقه ويعاقبني عليه؟ فقال أبو إسحاق: أتراك تفعله جبرا عليه؟ أأنت الرب وهو العبد؟ فقال عبد الجبار: أرأيت إن دعاني إلى الهدى وقضى على بالردى أتراه أحسن إلي أم أساء؟ فقال أبو إسحاق: إن كان الذي منعك منه ملكا لك فقد أساء وإن كان له فإن أعطاك ففضل وإن منعك فعدل فبهت عبد الجبار وقال الحاضرون والله ما لهذا جواب. وجاء أعرابي إلى عمرو ابن عبيد وقال له ادع الله لي أن يرد على حمارة لي سرقت مني فقال اللهم إن حمارته سرقت ولم ترد سرقتها فارددها عليه فقال له الأعرابي: يا هذا كف عني من دعائك الخبيث إن كانت سرقت ولم يرد سرقتها فقد يريد ردها ولا ترد. وقد رفع الله إشكال هذه المسألة بقوله تعالى: {وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ} فأثبت للعبد مشيئة وصرح بأنه لا مشيئته للعبد إلا بمشيئة الله جل وعلا. فكل شيء صادر من قدرته ومشيئته جلا وعلا. وقوله: {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} وأما على قول من فسر الآية الكريمة بأن معنى فألهمها فجورها وتقواها أنه بين لها طريق الخير وطريق الشر، فلا إشكال في الآية وبهذا المعنى فسرها جماعة من العلماء. والعلم عند الله تعالى.

سورة الليل

قوله تعالى: {إِنَّ عَلَيْنَا لَلْهُدَى} . يدل على أن الله التزم على نفسه الهدى للخلق مع أنه جاءت آيات كثيرة تدل على عدم هداه لبعض الناس كقوله: {وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} . وقوله: {وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} وقوله: {كَيْفَ يَهْدِي اللَّهُ قَوْماً كَفَرُوا} الآية. إلى غير ذلك من الآيات.

والجواب هو ما تقدم من أن الهدى يستعمل في القرآن خاصا وعاما فالمثبت العام والمنفي الخاص ونفي الأخص لا يستلزم نفي الأعم وأما على قول من قال أن معنى الآية إن الطريق الذي يدل علينا وعلى طاعتنا هو الهدى لا الضلال، وقول من قال أن معنى الآية إن من سلك طريق الهدى وصل إلى الله فلا إشكال في الآية أصلا.

سورة الضحى

قوله تعالى: {وَوَجَدَكَ ضَالاً فَهَدَى} . هذه الآية الكريمة يوهم ظاهرها أن النبي صلى الله عليه وسلم كان ضالا قبل الوحي مع أن قوله تعالى {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} يدل على أنه صلى الله عليه وسلم فطر على هذا الدين الحنيف ومعلوم أنه لم يهوده أبواه ولم ينصراه ولم يمجساه بل لم يزل باقيا على الفطرة حتى بعثه الله رسولا ويدل لذلك ما ثبت من أن أول نزول الوحي كان وهو يتعبد في غار حراء فذلك التعبد قبل نزول الوحي دليل على البقاء على الفطرة.

والجواب أن معنى قوله: {ضَالاً فَهَدَى} أي غافلا عما تعلمه الآن من الشرائع وأسرار علوم الدين التي لا تعلم بالفطرة ولا بالعقل وإنما تعلم بالوحي فهداك إلى ذلك بما أوحى إليك فمعنى الضلال على هذا القول الذهاب من العلم ومنه بهذا المعنى قوله تعالى: {أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الأُخْرَى} وقوله: {لا يَضِلُّ رَبِّي وَلا يَنْسَى} . وقوله: {قَالُوا تَاللَّهِ إِنَّكَ لَفِي ضَلالِكَ الْقَدِيمِ} .

وقول الشاعر:

بدلا أراها في الضلال تهيم

وتظن سلمى أنني أبغي بها

ويدل لهذا قوله تعالى: {مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الإِيمَانُ} لأن المراد بالإيمان شرائع دين الإسلام وقوله: {وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ} . وقوله: {وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ} . وقوله: {وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلا رَحْمَةً مِنْ رَبِّكَ} . وقيل المراد بقوله ضالا. ذهابه وهو صغير في شعاب مكة وقيل ذهابه في سفره إلى الشام والقول الأول هو الصحيح والله تعالى أعلم ونسبة العلم إلى الله أسلم.


 العدد 18 - من ثمرات التوحيد

من ثمرات التوحيد

بقلم: الشيخ عبد القادر شيبة الحمد

المدرس بكلية الشريعة بالجامعة

الحمد لله رب العالمين والصلاة والسلام الأتمان الأكملان على سيد المرسلين، وبعد:

فإن أصدق الحديث كتاب الله والله تبارك وتعالى يقول: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} وقد روى الإمام أحمد رضي الله عنه من طريق عبد الله بن مسعود رضي الله عنه قال: "لما نزلت: الذين آمنوا ولم يلبسوا إيمانهم بظلم شق ذلك على أصحاب رسول الله صلى الله عليه وسلم فقالوا: يا رسول الله: فأينا لا يظلم نفسه؟ فقال صلى الله عليه وسلم: "إنه ليس الذي تعنون ألم تسمعوا ما قال العبد الصالح: يا بني لا تشرك بالله إن الشرك لظلم عظيم. إنما هو الشرك"، وفي رواية للبخاري من طريق عبد الله بن مسعود رضي الله عنه قال: لما نزلت: ولم يلبسوا إيمانهم بظلم، قال الصحابة: وأينا لم يظلم نفسه فنزلت: إن الشرك لظلم عظيم.

أيها القارئ الكريم: لإخلاص العبادة لله، وإفراده تبارك وتعالى بالتوحيد مزايا لا تحصى وثمرات لا تستقصي منها ما يصلح باطن العبد ومنها ما يصلح ظاهره ومنها ما يصلح له الدنيا ومنها ما له الآخرة، ولقد أشار الله تبارك وتعالى إلى أن شجرة التوحيد أصلها ثابت وفرعها في السماء تؤتي أكلها كل حين بإذن ربها، فمهما خطر على بال العبد من عظيم مزاياها وجميل ثمارها فهي في الحقيقة فوق ذلك، وفي ذلك يقول الله تبارك وتعالى: {أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ تُؤْتِي أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا وَيَضْرِبُ اللَّهُ الْأَمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ} ، فمن ثمرات التوحيد الأمن والاهتداء وقد بشر الله المؤمنين بذلك إذ يقول: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} والأمن المشار إليه من الآية الكريمة يشمل في الحقيقة أمن الدنيا وأمن الآخرة إذ أن من أخلص دينه لله يفيض الله تبارك وتعالى عليه نعمة الرضى بقضائه ويطمئن قلبه عند نزول الحوادث ويثبت فؤاده عند حلول الكوارث فلا تزلزله زلازل المرجفين على حد قوله تبارك وتعالى في وصف أصحاب رسول الله صلى الله عليه وسلم: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ، فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ، إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} .

ومن أنواع الأمن الذي يمتع الله به أهل التوحيد أن يطمئن قلوبهم عند الموت على أولادهم وأحبابهم فلا يجزعهم فراق الأحبة بل تتنزل عليهم الملائكة عند الموت يبشرونهم بلقاء الله ونعيم الجنان ويطمئنونهم على ما خلفوا وراءهم وفي ذلك يقول الله تبارك وتعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلَّا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ، نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ نُزُلاً مِنْ غَفُورٍ رَحِيمٍ} .

ومن أنواع الأمن الذي يمنحه الله تبارك وتعالى أهل التوحيد أن يطمئن قلوبهم عند الفزع الأكبر يوم القيامة وفي ذلك يقول الله تبارك وتعالى متهدداً المشركين: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ لَوْ كَانَ هَؤُلاءِ آلِهَةً مَا وَرَدُوهَا وَكُلٌّ فِيهَا خَالِدُونَ، لَهُمْ فِيهَا زَفِيرٌ وَهُمْ فِيهَا لا يَسْمَعُونَ، إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ، لا يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنْفُسُهُمْ خَالِدُونَ، لا يَحْزُنُهُمُ الْفَزَعُ الأَكْبَرُ وَتَتَلَقَّاهُمُ الْمَلائِكَةُ هَذَا يَوْمُكُمُ الَّذِي كُنْتُمْ تُوعَدُونَ} .

أما الأمن في الدنيا من عقوبة الله في الآخرة فليس من سيما أهل الإيمان بل هو من أبرز علامات أهل الكفر الذين أمنوا مكر الله بأعدائه وعقوبته لمن خالف أمره إذ أن الكفار لا يخشون عذاب الله ولا يخافون من عقوبته ولذلك يستعجلون الساعة استهزاء بها وفي ذلك يقول الله تبارك وتعالى واصفا حالهم : {وَقَالُوا رَبَّنَا عَجِّلْ لَنَا قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ} وقال: {اللَّهُ الَّذِي أَنْزَلَ الْكِتَابَ بِالْحَقِّ وَالْمِيزَانَ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ} ، ثم قال: {يَسْتَعْجِلُ بِهَا الَّذِينَ لا يُؤْمِنُونَ بِهَا وَالَّذِينَ آمَنُوا مُشْفِقُونَ مِنْهَا وَيَعْلَمُونَ أَنَّهَا الْحَقُّ أَلا إِنَّ الَّذِينَ يُمَارُونَ فِي السَّاعَةِ لَفِي ضَلالٍ بَعِيدٍ} .

أما أهل الإيمان فإنهم يخافون مقامهم بين يدي الجبار ولذلك يمتنعون عن معاصيه ويبتعدون عن أسباب غضبه، وقد اقتضت حكمة الله تبارك وتعالى أن من أمن عقوبة الله وهو في دار الدنيا أخافه الله في الآخرة ومن خاف عقوبة الله في دار الدنيا آمنه الله في الآخرة وأورثه الجنة دار النعيم المقيم فلا يجتمع على العبد خوفان ولا يجتمع له أمنان وإلى ذلك يشير الله تبارك وتعالى إذ يقول: {تَرَى الظَّالِمِينَ مُشْفِقِينَ مِمَّا كَسَبُوا وَهُوَ وَاقِعٌ بِهِمْ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي رَوْضَاتِ الْجَنَّاتِ لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ} . كما قال تبارك وتعالى: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} وكما قال: {وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى} . وكما قال: {أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلا الْقَوْمُ الْخَاسِرُونَ} ، ولذلك أثر عن الصديق رضي الله عنه أنه قال: لا آمن مكر ربي ولو كانت إحدى رجلي في الجنة.

ومن ثمرات التوحيد الهداية والتوفيق وسلوك صراط الله المستقيم فكما بشر الله تبارك وتعالى أهل التوحيد بالأمن بشرهم كذلك بأنهم مهتدون وهذا الاهتداء يشمل تسديد الله لهم وحمايتهم من كيد الشيطان فلا يتسلط عليهم ولا يتمكن من إغوائهم بل يريهم الله تبارك وتعالى الحق حقا ويرزقهم اتباعه، ويريهم الباطل باطلا ويرزقهم اجتنابه، وهذه نعمة عظيمة ومنة جسيمة فالسعيد من هداه الله للخير ووفقه إليه وحمله عليه والشقي من خذله الله فلم يعينه ولم يسدده فتراه يتخبط في سلوكه يرى الباطل حقا ويرى الحق باطلا.

حتى يرى حسنا ما ليس بالحسن

يقضي على المرء في أيام محنته

ومن حرم التوفيق ضل عن سواء الطريق:

تأتي له من كل شيء مراده

إذا كان عون الله للعبد مسعفا

فأول ما يقضي عليه اجتهاده

وإن لم يكن عون من الله للفتى

ومن ثمرات التوحيد مغفرة الخطايا وتكفير السيئات فقد وعد الله تبارك وتعالى أهل التوحيد الخالص بحط خطاياهم ومغفرة ذنوبهم والتجاوز عن سيئاتهم وأنهم لو جاؤوه يوم القيامة بملء الأرض من الخطايا وقد لقوه من غير شرك وماتوا على التوحيد فإنه تبارك وتعالى يقابلهم بالمغفرة الواسعة والرحمة الشاملة فقد روى الترمذي بسند حسن من طريق أنس بن مالك خادم رسول الله صلى الله عليه وسلم يقول ورضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: قال الله تعالى:"يا ابن آدم: إنك ما دعوتني ورجوتني غفرت لك على ما كان منك ولا أبالي، يا ابن آدم: لو بلغت ذنوبك عنان السماء ثم استغفرتني غفرت لك، يا ابن آدم: لو أتيتني بقراب الأرض خطايا ثم لقيني لا تشرك بي شيئا لأتيتك بقرابها مغفرة"، وفي رواية مسلم من حديث أبي ذر الغفاري رضي الله عنه عن رسول الله صلى الله عليه في الحديث القدسي: "ومن لقيني بقراب الأرض خطيئة لا يشرك بي شيئا لقيته بقرابها مغفرة".


 العدد 18 - من أعلام المحدثين

من أعلام المحدثين

أبو خيثمة زهير بن حرب

للشيخ عبد المحسن العباد المدرس في كلية الشريعة بالجامعة

نسبه:

هو زهير بن حرب بن شداد هكذا نسبه الخطيب في تاريخه وابن حجر في تهذيب التهذيب وتقريبه والخزرجي في الخلاصة وابن القيسراني في الجمع بين رجال الصحيحين، وقال الخطيب في تاريخه: كان جده أشتال فعرب وجعل شدادا.

كنيته:

يكنى أبا خيثمة بفتح المعجمة وإسكان المثناة تحت وبعدها مثلثة هكذا ضبط كنيته النووي في شرحه أول حديث في صحيح مسلم ويوافقه في هذه الكنية، وفي الاسم أيضا أبو خيثمة زهير بن معاوية الكوفي من رجال الكتب الستة إلا أنه قلبه في الطبقة فولادته سنة مائة ووفاته سنة أربع وسبعين مائه.

نسبته:

يقال له النسائي نسبة إلى نسا مدينة بخراسان. قال البخاري في التاريخ الكبير: أصله من نسامات ببغداد. وقال الحافظ ابن حجر في التقريب: النسائي نزيل بغداد: ويقال له الحرشي بفتح المهملين بعدهما معجمة هكذا نسبه وضبط نسبتة الخزرجي في الخلاصة وعقبها بقوله: مولاهم، ونسبه هذه النسبة الحافظ في تهذيب التهذيب وقال مولى بن الحريش بن كعب، ونسبه ابن القيسراني في الجمع بين رجال الصحيحين. فقال الشامي: ولم أر هذه النسبة في غيره والظاهر أنه خطأ.

ممن روى عنهم:

روى أبو خيثمة عن كثير من الأئمة فروى عن جرير بن عبد الحميد ويعقوب بن إبراهيم بن سعد ومحمد ابن فضيل ووكيع وسفيان بن عيينة وإسماعيل بن علية ويزيد بن هارون وعمرو بن يونس ويحي بن سعيد القطان وأبي الوليد الطيالسي وعفان بن مسلم وعبد الله بن نمير وروح بن عبادة وأبي معاوية وعبد الله بم إدريس وهشيم بن بشير ومعن ابن عيسى وزيد بن الحباب وعبد الرزاق وغيرهم.

ممن رووا عنه:

روى عنه البخاري ومسلم في صحيحيهما وأبو داود وابن ماجه في سننهما وابنه أبو بكر أحمد بن أبي خيثمة وأبو زرعة وأبو حاتم الرازيان وبقي بن مخلد وإبراهيم الحربي وموسى بن هارون وابن أبي الدنيا ويعقوب بن شيبة وأبو يعلى الموصلي وعباس الدوري وغيرهم.

من خرج حديثه:

خرج حديثه البخاري ومسلم في صحيحيهما وأبو داود وابن ماجه في سننهما كل منهم روى عنه مباشرة وخرج حديثه النسائي في سننه بواسطة أحمد بن علي بن سعيد المروزي وقد أكثر الإمام مسلم من رواية حديثه في صحيحه إذ بلغ عدد ما رواه عنه فيه ألفا ومائتين وواحدا وثمانين حديثا كما نقل ذلك الحافظ ابن حجر في تهذيب التهذيب وقال في التقريب: روى عنه مسلم أكثر من ألف حديث انتهى وقد افتتح مسلم صحيحه بالرواية عنه إذ روى عنه أول حديث في كتاب الإيمان من صحيحه وهو أول كتب الصحيح.

ثناء الأئمة عليه:

اتفق الأئمة على توثيقه والثناء عليه ولم يذكروه إلا بخير قال فيه ابن معين: ثقة، وقال أيضا: يكفي قبيلة، وقال أبو حاتم الرازي: صدوق، وقال يعقوب بن شيبة: هو أثبت من أبي بكر بن أبي شيبة، وقال الفريابي: سألت ابن نمير عن أبي خيثمة وأبي بكر بن أبي شيبة أيهما أحب إليك أبو خيثمة أو أبو بكر فقال: أبو خيثمة وجعل يطربه، وقال الآجري: قلت لأبي داود: كان أبو خيثمة حجة في الرجال؟ قال: ما كان أحسن حديثه، وقال الحسين بن فهم: ثقة ثبت، وقال أبو بكر الخطيب في تاريخه: كان ثقة ثبتاً، وقال ابن وضاح: ثقة من البغوي: كتبت عنه، وقال ابن قانع: كان ثقة ثبتاً، وقال ابن وضاح: ثقة من الثقات لقيته ببغداد، وقال الذهبي في العبر: الإمام الحافظ رحل وكتب الكثير عن هشيم وطبقته وصنف وقال في تذكرة الحفاظ: الحافظ الكبير محدث بغداد، وقال الحافظ في التقريب: ثقة ثبت، وقال ابن القيسراني في الجمع بين رجال الصحيحين: كان متقنا ضابطا،ً وقال ابن ناصر الدين كما في شذرات الذهب لابن العماد: ثقة، وقال ابن حبان في الثقات: كان متقنا ضابطا من أقران أحمد ويحي بن معين.

آثاره:

قال الذهبي في العبر: رحل وكتب الكثير وصنف وقال في أول كتابه الميزان وقد ألف الحفاظ مصنفات جمة في الجرح والتعديل ما بين اختصار وتطويل ثم ذكر أن أول من جمع كلامه في ذلك يحي ابن سعيد القطان وتكلم في ذلك بعده تلامذته وسمى فيهم أبا خيثمة، ومن مؤلفاته المسند ذكره الكتاني في الرسالة المستطرفة ص63 ومنها كتاب العلم ويوجد منه نسختان مخطوطتان في المكتبة الظاهرية بدمشق إحداهما في المجموع رقم 94 والثانية في المجموع رقم 120 وقد طبع في المطبعة العمومية بدمشق بتحقيق الشيخ ناصر الدين الألباني.

وفاته :

توفي الإمام أبو خيثمة سنة أربع وثلاثين ومائتين أرخ وفاته في هذه السنة الإمام البخاري في التاريخ الكبير وابن القيسراني في الجمع بين رجال الصحيحين والذهبي في التذكرة وفي العبر والخطيب في تاريخه نقله عن ابنه أبي بكر وعن مطين وعبيد ابن محمد خلف البزار، والحافظ في تقريب التهذيب، وابن كثير في البداية والنهاية، وابن العماد في شذرات، الذهب واتفقت الأقوال على أنه مات في هذه السنة إلا قولا ذكره الخطيب في تاريخه عن أبي غالب علي بن أحمد بن النصر وقال الخطيب: هذا وهم، وكانت وفاته في بغداد ذكره البخاري في التاريخ الكبير والذهبي في العبر، وقد ذكر البخاري في التاريخ وابن القيسراني في الجمع بين رجال الصحيحين أن وفاته في شهر ربيع الآخر، ونقل الخطيب عن أبيه أبي بكر أنه قال: ولد أبي زهير بن حرب سنة ستين ومائة، ومات ليلة الخميس لسبع ليال خلون من شعبان سنة أربع وثلاثين ومائتين في خلافة جعفر المتوكل وهو ابن أربع وسبعين سنة وكذا ذكر الذهبي في العبر أن وفاته في شعبان وأظهر القولين في تعيين الشهر الذي مات فيه ما قاله ابنه لكونه أخص به وأدرى من غيره في ذلك، وقد ذكر مدة عمره وأنها أربع وسبعون سنة سوى ابنه ابن القيسراني في الجمع بين رجال الصحيحين والذهبي في التذكرة وفي العبر والحافظ ابن حجر في التقريب.

ممن ترجم له:

1- الذهبي في العبر 1/416، وتذكرة الحفاظ 2/34 .

2- وابن حجر في تهذيب التهذيب 3/342 ، والتقريب 1/264 .

3- والخزرجي في الخلاصة 104 .

4- والخطيب في تاريخ بغداد 8/482 .

5- وابن القيسراني في الجمع بين رجال الصحيحين 153 .

6- والبخاري في التاريخ الكبير 1/2-392 .

7- وابن أبي حاتم في الجرح والتعديل 2/1-591 .

8- وابن العماد في شذرات الذهب 2/80 .

سل ابنك..

جاء رجل إلى الأعمش فقال: يا أبا محمد هذا ابني، إن من علمه القرآن، إن من علمه بالفرائض، إن من علمه بالشعر.. إن من علمه بالنحو، إن من علمه بالفقه.. والأعمش ساكت.. ثم سأل الأعمش عن شيء، فقال سل ابنك.


 العدد 18 - أتوعِد سنات الرسول بمَحوها

أتوعِد سنات الرسول بمَحوها

شعر الدكتور محمد تقي الدين الهلالي

المدرس في كلية الدعوة وأصول الدين بالجامعة

وقلت في أحد الرؤساء من أهل المغرب كان يحارب توحيد الله واتباع سنة رسوله صلى الله عليه وسلم وغره منصبه فأخذ يبعث الجواسيس ليحضروا دروسي وجمعني معه مجلس فأراد أن يوبخني ويهددني فأغلظت له القول ولم أعبأ بتهديده فكاد لي ولجماعتي السلفيين الذين معي كيدا عظيما فرد الله كيده في نحره كما جاء في القصيدة. وكم حاول أعداء السنة إطفاء نور الله تعالى فأحبط الله أعمالهم وتفضل بالنصر على أنصار توحيد الله وسنة رسوله صلى الله عليه وسلم فله الحمد والشكر ونسأله أن يجعلنا منهم ويحيينا ويميتنا على الحنفية ملة إبراهيم والحمد لله رب العالمين.

وبرح بي شوق إلى ربة الخدر

لقد طال ليلي والجوى مالئ صدري

وليلي تسهاد إلى مطلع الفجر

أقضي نهاري دائم الفكر والأسى

ومهما أبح فالحب أفقدني صبري

وأكتم أسراري حذار من العدى

تذكرها قلبي يطير من الصدر

تذكرت أيام الوصال فكاد من

ومن فرط آلام الصبابة والهجر

فيا ويح قلبي ما يلاقي من الهوى

نعاب غراب للفؤاد عذابيري

وعـاذلة جـاءت بلـوم كـأنه

فكفى عن الإسفاف والمنطق الهجر

ولست بسال لو أطلت ملامتي

وأنفقت في حبي لها زهرة العمر

وكيف سلوى بعد ما شاب مفرقي

عديما من الجدوى فبالحب قد يغرى

ألم تعلمي أن الملام وأن غـدا

على قدمي طورا وطورا على مهر

وطفت بلاد الله شرقاً ومغرباً

على جائبات الجو كالنجم إذ يسرى

وأنضيت بعرانا وحلقت في السما

ثبير يروع الحوت في لجة البحر

وطورا على فلك عظـيم كـأنـه

وإن كنت في أهل كثير ذوي وفر

حليف اغتراب في ثواء ورحلة

ولكنه) في الدين والخلق والبر

(وما غربة الإنسان من شقة النوى

وطغيان أهل الكفر والفسق والغدر

إلى الله أشكو غربة الدين والهدى

يحرق أنيابا من الغيظ والكبر

وأرعن غمر جاء يرعـد مبرقا

وعيدك تطنان الذباب على النهر

فقلت له شؤشؤ لك الويل إنما

ومهما دنت تردى وتهوى إلى القعر

وليس يضير النهر صـوت ذبابة

تعرضت للتدمير ويلك والثبر

أتوعـد سنات الرسـول بمحـوها

يعذب في الدنيا وفي فتنة القبر

ومن يقل سنـات الرسـول فإنه

وما من جواب عنده غير لا أدري

ويسأله فيه نـكـير ومـنـكر

يحارب دين الله في السر والجهر

وذي سنة الجبار في كل من غدا

وموقع أهل البغي في دارة الخسر

ألم تـدر أن الله ناصـر ديـنـه

بكيد فرد الله كيده في النحر

وكم قد سعى ساع لإطفاء نوره

وناصر هذي خاسر أبد الدهر

وتنصر إشـراكا وفسقا وبدعـة

ومن يلعن المختار فهو إلى شر

دعا المصطفى قدما عليه بلعنــة

كذلك أهل الارض في السهل والوعر

وتلعنه الأملاك من فوق سبعة

وأنت يمين الله أجهل من حمر

تحدد للوعـاظ ما يدرسـونـه

كلاهـا) وحتى سامها كل ذي عسر

(لقد هزلت حتى بدا من هزالها

لتلفيق أخبار من المين والمكر

تدس جواسيسا لئاما بوعظهم

وفي الكيد والبهتان والختل والختر

لقد فقت الاستعمار في اللؤم والخنا

وتلك لعمرو الله قاصمة الظهر

حارب من يدعو لسنة أحمد

مدورة جوفا حذار من الكسر

فيا ناطح الطود المتين بهـامة

وحافر بئر الغدر يسقط في البئر

وليس يحيق المــكر إلا بأهلـه

على نفسه قد جر في ذلك الحفر

وكم حافر لحدا ليدفن غيره

وسادن قبرياء بالخزي والخسر

وكم مشرك طــاغ تردى بشركه

أصيب بذاك السهم في ثغرة النحر

وكم رائش سهما ليصطاد غيره

حقير كفأر صال في غيبة الهــر

هل أنت يا مغرور إلا معبـد

من النسر والثعبان والباز والصقـر

وقبرة أضحى لها الجو خاليا

ويسقيك كأس الحتف كالصاب والصبر

فلا تفرحن يوما سيأتيك صائد

وإن كنت تدري)زدت وزرا على وزر

(فإن كنت لا تدري فتلك مصيبة

ضعيف ولم يغلبك) كالساقط القدر

(وإن أنت لم يفخر عليك كفاخر

كأن أباها) من لؤي ومن فهــر

(فيا عجبا حتى كليب تسـبني

عدمتك إهمالا وذا ديدن الغمــر

أتغتر بالإمـهـال تحسب أنـه

أتت عن نبي الله ذي الفتح والنصر

وما نحن إلا خادمون لسـنة

كخادمها من بعد ما صار في القبر

وخادم سـنـات الرسـول حياته

وأنـواره تبقى إلى الحشر والنشر

وما غاب إلا شخصه عن عيونـنــا

بخزي على خزي وقهر على قهر

فيا مبغضي هدى النبي ألا أبشروا

أبو جهل المقصـوم في ملتقى بدر

سلكتم سبيلا قد قفـاها إمامكم

كما لزم الإحراق للقابض الجمر

وعاقبة المتبـوع حتم لتـابع

فكم كذبت من قبلكم أمم الكفـر

فـإن أنـتم كـذبتـم بوعـيده

فصاروا أحاديث المقيمين والسفر

فصب عليهم ربهم سوط نقمـة

عليهم) إليك الأمر في العسر واليسر

(فيارب هل إلا بك النصر يرتجى

وكادوا لها فاجعل لهم كيدهم يفري

قلوا سنة المختار يبغون محوها

قليل وقد يعلو القليل على الكثر

هم استضعفونا اليوم من أجل أننا

وأعداؤه للبغي من جهلها تجـري

ولا سيما أن كاد لله قائمـا

لمن يقتدي بالمصطفى من ذوي الحجر

وإدراك إحدى الحسنين محقـق

وخاذل أنصار النبي بذا العصر

ومن ظن أن الله مخلف وعـده

عريض القفا بين الورى مظلم الفكر

فذاك غليظ الطبع أرعن جاهل

حياتهم هذى وفي موقف الحشر

تكفل بالنـصر العلي لـحزبه

ولكنه يخفى على الفدم والغمر

ففي غافر قد جاء ذلك واضحا

فهم أولياء الله في كل ما دهر

سلام على أنصار سنة أحمـد

فرؤيتهم تشقى السقيم من الضر

إليهم أجوب البر والبحر قاصدا

عن الحق بالبرهان والبيض والسمر

هم حفظوا الدين الحنيف وناضلوا

بفعل وأقوال تلألأ كالــدر

هم خلفوا المختار في نشر سنة

من الشرك والإلحاد والزيغ والمكر

هم جردوا التوحيد من كل نزعة

ولم يعبدوا قبرا بذبح ولا نذر

فلا قبة تبنى على قبر ميت

فذلك فعل المشركين ذوي الكفر

ولا بطواف أو بتقـبيل تربة

مساجد خصت بالفضائل والأجر

ولا رحـلوا يوما لغير ثلاثة

بغير إله الناس ذي الخلق والأمر

ولم يستغيثوا في الشدائد كلها

بنص كتاب الله والسنن الزهر

ولم يصفوا الرحمن إلا بما أتى

كما فعل المختار مع صحبة الغـر

يقرون آيات الصفات جميعها

به فهم الفرسـان في النظم والنشر

فلو كان في التأويل خير لبادروا

إذا ما) اجتمعنا في المجالس للفخر

(أولئك آبائي فجئني بمثلهم

فلم يبق من زيد لزيد ولا عمرو

وقد أكمل الرحمن من قبل دينه

وإتمام أنعام يجل عن الحصر

بمائدة قد جـاء بالنص ختمه

يبدل دين الله بالحدس والحذر

وكم زائد في الدين أصبح ناقصا

فأفتى بتقليد فياله من غـر

ومن ظن تقليد الأئمة منجيا

أضاف له جرما تجدد بالعـذر

كمنتحل عذرا ليغفر ذنبـه

وطالبه خلو من العلم والخيـر

ألا إنما التقليد جهل وظلمة

جرى خلف آل لاج في مهمة قفر

كطالب ورد بعدما شـفه الظما

فإياك والتقليد فهو الذي يزري

فإن قمت بالإفتاء أو كنت قاضيا

عن الحدس والتخمين والسخف والهتر

وجرد سيوفا من براهين قد سمت

رياض حوت ما تشتهيه من الزهر

وطرفك سرح بالكتاب فإنه

فأنواره تسمو على الشمس والبدر

ومن بعده فاعلق بسنة أحمد

كما حلت الميتات أكلا لمضطر

ولا تحكمن بالرأي إلا ضرورة

أقيم فبادر للرجوع على الفور

ومهما بدا أن القضاء على خطا

كهشوا غدت في كافر حالك تسري

ومن يقض بالتقليد فهو على شفا

وفي النحل نص جاء في غاية الزجر

ومن يفت بالتقليد فهو قد افترى

وأما نصوص الوحي فهي التي تبري

لعمرك ما التقليد للجهل شافيا

صلاة تدوم الدهر طيبة النشر

وصل وسلم يا إله على النبي

مهفهفة غيدا عروسا من الشعر

فدونكما بكرا عروبا خريدة

وليس لها إلا القراءة من مهر

يضئ ظلام الليل نور جمالها

وناصرها لا شك يظفر بالنصر

قصدت بها نصرا لسنة أحمد

وأختمها بالحمد لله والشكر

وعدتها تسعون من بعد خمسة


 العدد 18 - الحكم بقطع يد السارق في الشريعة الإسلامية

الحكم بقطع يد السارق في الشريعة الإسلامية

بقلم الدكتور: أحمد عبيد الكبيسي

مدرس الشريعة الإسلامية بجامعة بغداد

السرقة: من الجرائم التي توافرت النصوص من الكتاب والسنة على تجريم فعلها وتحديد العقوبة عليها تحديدا دقيقا، ليس لأحد الحق – إذا ما ثبت موجبها – أن يزيد فيها أو ينقص منها، أو يستبدل بها غيرها. ولهذه المعاني قال الفقهاء في تعريف الحد: عقوبة مقدرة حقا لله تعالى. [1]

حكمة تحديد عقوبة السرقة:

اتجهت الشريعة الإسلامية – في هذه الجريمة – إلى حماية الجماعة، وأهملت شأن المجرم. فشددت العقوبة عليه وجعلتها مقدرة محددة، من أجل القضاء على ما يتهدد الناس في أموالهم وما يتبع ذلك من إذلال وإرغام، فأحكم الشارع الحكيم وجوه الزجر الرادعة عن هذه الجناية غاية الأحكام وشرعها على أكمل الوجوه، المتضمنة لمصلحة الردع والزجر، مع عدم مجاوزة ما يستحقه الجاني من العقاب. فلا بد أن يكون العقاب مكافئا للجريمة، ولا يتسنى تقدير ذلك إلا لله العليم الخبير.

ولو ترك تقدير العقوبة على السرقة إلى اجتهاد مجتهد، أو نظر حاكم، أو رأي جماعة، لأدى ذلك إلى تناقض لا تؤمن عاقبته، ولا يضمن معه تحقيق العدالة التي يجد الناس فيها أمانا من الظلم والقهر. فكان من رحمة الله – سبحانه وتعالى – أن تكفل هو بتقدير العقوبات على الخطير من الجرائم. وترك للناس تقدير غيرها من العقوبات: مما لا يترتب على تقديرها منهم أذى أو فساد. وفي هذا المعنى يقول ابن القيم [2] : " فلما تفاوتت مراتب الجنايات، ولم يكن بد من تفاوت مراتب العقوبات، وكان من المعلوم أن الناس لو وكلوا إلى عقولهم في معرفة ذلك وترتيب كل عقوبة على ما يناسبها من الجناية جنسا ووصفا وقدرا لذهبت بهم الآراء كل مذهب، وتشعبت بهم الطرق كل مشعب، ولعظم الاختلاف واشتد الخطب. فكفاهم أرحم الراحمين، وأحكم الحاكمين مؤونة ذلك، وأزال عنهم كلفته، وتولى بحكمته وعلمه وقدرته ورحمته تقديره نوعا وقدرا. ورتب على كل جناية ما يناسبها من العقوبة، وما يليق بها من النكال " .

حكمة الشدة في عقوبة السرقة:

من الواضح أن الشارع الحكيم لا حظ في عقوبة السرقة أن تكون شديدة قاسية [3] . إذ أن قطع يد السارق بربع دينار عقوبة شديدة تنخلع لها القلوب. وقد كان هذه الشدة مرتكزا للمغرضين – على مدى الأيام – في نيلهم من الشريعة الإسلامية. ومن حسنت نيته منهم: كان مرددا لأصداء ما يقال عنها، دون نظر سديد في موجبات هذه الشدة. والحكمة فيها واضحة جلية.

فإنه لما كان الإسلام معنيا بتوفير الحياة الكريمة والعيش المطمئن لكل الناس. كان لا بد من حماية الفضيلة بالقضاء على الرذيلة والفساد، وكل ما من شأنه أن يدنس واجهة الجماعة التي أراد لها الإسلام: أن تكون نقية ناصعة. والغاية السليمة تبرر الوسيلة الحازمة ولو كانت شديدة قاسية. لأن القسوة ليست شرا في كل أحوالها. فإن من لا يراعي مصلحة الآخرين، ليس له أن يطمع في أن تراعى مصلحته ومن لا يرحم الناس لا يرحمه الشـرع [4] . لأن في الرحمة بالجاني – حينئذ – قسوة على المجتمع. والعدل كل العدل في أن يعاقب من يستحق العذاب وليس أجدر بالعقاب، من ذلك النوع من المجرمين الذين تقتضي طبيعة جرائمهم أن تتم في الخفاء – كالسرقة – لما في خفائها من رهبة شديدة في نفوس الناس. وقد بين الله – سبحانه وتعالى – سببين للشدة، في عقوبة السرقة. فقال: {جَزَاءً بِمَا كَسَبَا نَكَالاً} [5] .

معنى الجزاء

أما الجزاء فمعناه أن العقوبة مكافئة للجريمة مساوية لها، موافقة لآثارها: أي أن العقوبة: إنما هي على الجريمة بكل الآثار الناتجة عنها، والأضرار المترتبة عليها مما لا يقف عند حد أخذ المال المسروق. بل يتعدى ذلك إلى ما تحدثه السرقة من ترويع وإفزاع. وليس أدل على ذلك من حادثة سرقة واحدة، تقع في حي، أو قرية، نرى معها أي ذعر يعيش فيه الناس، لما أصبح معلوما: أن السارق لا يتورع عن اقتراف كل ما يخطر له في سبيل تحقيق مأربه. حتى أصبحت حوادث القتل لأجل السرقة من المألوف الشائع. فإن طبيعة السارق موسومة بالشراهة والنهم. وليس بين السارق وبين الناس إلا ما بين الذئب وفريسته. لا يهمه منها إلا نهشها من أي طرف.

فمن أجل هذه النتائج المفزعة، كانت الشدة في العقوبة. لأن الشارع بين أمرين: إما أن يردع الآثم، وإما أن يفزع الآمن، وليس من عدل الله ورحمته إلا ردع الآثم وزجره. بعقوبة تكافئ جرمه، نالها جزاء لذلك الجرم.

ولهذا السبب لم تقطع يد الغاصب والمنتهب والخائن - مع أن هذه الجرائم وقعت على مال الغير، كالسرقة – إلا أنه ليس فيها من الإفزاع ما في السرقة. لأنها تقع في العلن. وليس فيه من الرهبة والإذلال مثل ما في الخفاء. وفي ذلك يقول المازري [6] :

"صان الله الأموال. بإيجاب قطع سارقها. وخص السرقة. لقلة ما عداها بالنسبة إليها من الانتهاب والغضب. ولسهولة إقامة البينة على ما عدا السرقة، بخلافها. وشدد العقوبة فيها ليكون أبلغ في الزجر. ولم يجعل دية الجناية على العضو المقطوع منها بقدر ما يقطع به حماية لليد. ثم لما خانت هانت" [7] .

ومما يدل على أن الله – سبحانه وتعالى – رتب العقوبة على ما تشيعه السرقة من خوف واضطراب، وليس على ذات المال المسروق: أن قطع اليد يعاقب به السارق إذا سرق ربع دينار. والسارق إذا سرق ألف دينار. ولو كان القطع على ذات الفعل، لتفاوتت العقوبة في هذا وذاك. وكما يقول العز بن عبد السلام [8] : "إن السرقتين: استويتا في المفسدتين"وما ذلك إلا بأثرهما على الجماعة. وإلا فإنه لا وجه لتساويهما كما هو ظاهر.

معنى النكال

وأما النكال فهو منع الغير من ارتكاب السرقة اعتبارا بما وقع للسارق المقطوعة يده من شدة وحزم. وقد جاء في اللسان – في كلمة نكل – قوله [9] : "نكل بفلان: إذا صنع به صنيعا يحذر منه غيره إذا رآه"ومنه قوله تعالى [10] : {فَجَعَلْنَاهَا نَكَالاً لِمَا بَيْنَ يَدَيْهَا وَمَا خَلْفَهَا} أي عبرة. ولا عبرة أعظم من قطع اليد الذي يفضح صاحبه طول حياته ويسمه بميسم العار والخزي. ولا شك أن هذه العقوبة أجدر بمنع السرقة، وأجدى لتأمين الناس على أموالهم وأرواحهم [11] .

ولعل من أبسط نتائج هذا النكال: أن عقوبة السرقة – القطع – لم تطبق في خلال نحو قرنين من الزمن إلا في أيد أقل من القليل [12] .ولم يتحقق ذلك إلا بشدة العقاب. فكانت الشدة والقسوة سببا لصيانة الأيدي وطهارة النفوس وكلما أشتد العقاب، قوى المنع. وفي ذلك يقول ابن القيم [13] : "ومن المعلوم: أن عقوبة الجناة والمفسدين لا تتم إلا بمؤلم يردعهم. ويجعل الجاني نكالا وعظة لمن يريد أن يفعل مثل فعله. وعند هذا فلا بد من إفساد شيء منه بحسب جريمته".

ويقول ابن عبد السلام: "من أمثلة الأفعال المشتملة على المصالح والمفاسد مع رجحان مصالحها على مفاسدها قطع يد السارق فإنه إفساد لها، ولكنه زاجر حافظ لجميع الأموال فقدمت مصلحة حفظ الأموال على مفسدة قطع يد السارق" [14] .

ومن هنا شاع الفساد وعمت الفوضى، عندما شاء الله لهذه الشريعة أن تحتجب بعض الوقت لحكمة يعلمها. فخلفتها القوانين الوضعية التي تجمع في باب واحد بين السرقة وقطع الطريق، وتتساهل في كلتا الحالتين إلى حد اعتبار السرقات المعتادة من قبيل الجنح البسيطة. ففتحوا على المجتمع أبواب شرور لا تتناهى فأصبحت جرائم السرقة في مجتمع الوضعيين، من الجرائم المسلم بوقوعها على كثرة تنذر بالخطر المروع، حتى فر الناس خوفا وذعرا من سكنى الأطراف، ولم يأمنوا مع ذلك – وهم في قلب المدينة الكبيرة – أما القرى النائية، والطرق العمومية، والمرتفعات الجبلية، فلا تسأل عما يبتلى به الناس من تسليط عتاة المجرمين المتمردين. لأنهم تحاقروا العقوبة على أخطر جريمة.

حكمة العقاب بقطع اليد:

كانت عقوبة السارق: قطع يده، دون غيرها من العقوبات. لأجل المناسبة بين الجريمة والعقوبة. وكان الشارع الحكيم قصد بذلك إلى إتلاف آلة الجريمة.

وكما يقول ابن القيم [15] : "أما القطع فجعله عقوبة السارق. فكانت عقوبة به أبلغ وأردع من عقوبة الجلد. ولم تبلغ جنايته حد العقوبة بالقتل. فكان أليق العقوبات به: إبانة العضو الذي جعله وسيلة إلى أذى الناس وأخذ أموالهم"ويقول: "ثم هو مستعد للهرب والخلاص بنفسه إذا أخذ الشيء. واليدان للإنسان كالجناحين للطائر في إعانته على الطيران"ولهذا يقال: "وصلت جناح فلان إذا رأيته يسير منفردا فانضممت إليه لتصحبه. فعوقب السارق بقطع يده قصا لجناحه وتسهيلا لأخذه إن عاود السرقة".

ونجاري ابن القيم في طريقته في التحليل، فنقول: إن السارق – عادة لا يطلب من جريمته غير المال. إما ما ينتج عن السرقة من قتل أو اغتصاب فإنما هو تابع لا مقصود. ولهذا الاعتبار جاءت العقوبة: قطع اليد. للقضاء على هذا الدفاع في نفسه. لأن قطع اليد يؤدي – غالبا- إلى نقص الرزق وقلة الكسب. فتكون الشريعة الإسلامية قد دفعت العامل النفسي عند السارق، بعامل نفسي مضاد. وقد يرد على هذا: لزوم قطع آلة الزنا والقذف، وليس هو حكم الشريعة.

فنقول: إن هذا الإيراد مدفوع بأن فيه إسرافا وتجاوزا ونكوصا عن أهداف العقوبة المرسومة. إذ ليس من مقصود الشارع من العقوبة مجرد الأمن من عدم المعاودة وإلا لقتل السارق. وإنما المقصود الزجر والنكال وأن يكون إلى كف عدوانه أقرب، ولم تقطع آلة الزنا. لأن الزاني يزني بجميع بدنه. والتلذذ بقضاء شهوته يعم البدن كله. فعوقب بما يعم جميع بدنه من الجلد والرجم.

وفي ذلك يقول النسفي [16] : "وقطعت اليد لأنها آلة السرقة. ولم تقطع آلة الزنا تفاديا من قطع النسل".

وزاد القرطبي على هذا الذي ذكره النسفي سببين آخرين [17] . "الأول: للسارق مثل يده التي قطعت. فإن انزجر بها اعتاض بالثانية وليس للزاني مثل ذكره إذا قطع فلم يعتض بغيره لو انزجر بقطعه. الثاني: أن الحد زجر للمحدود وغيره. وقطع اليد في السرقة ظاهر. وقطع الذكر في الزنا باطن".

لا سلطة لغير الشارع في تكييف عقوبة السرقة

قلنا إن عقوبة السرقة تثبت بالنص. فلا يجوز تغييرها، أو تبديلها، أو إسقاطها، وليس للزمان، أو المكان أثر في ذلك.

رأي المجوزين

إلا أن بعض الباحثين [18] ، ذهبوا: إلى جواز إلغاء عقوبة السرقة أو تبديلها بعقوبة أخرى، تبعا لتغير الأزمان والأحوال. وعلى هذا فإن لولي الأمر، الحق في تكييف عقوبة السرقة حسب الظروف والمقتضيات.

وهؤلاء الباحثون – ومن وافقهم – على اصل : جواز تغيير الأحكام المنصوص عليها إذا دعت إلى تغييرها مصلحة، يقرها اجتهاد. حتى ولو تعارض ذلك مع نصوص الكتاب والسنة. وقد استدلوا على ذلك ببعض ما لا تقوم لهم به حجة. وبشيء من النظر الخاص كما يظهر ذلك من نصوصهم التالية:

يقول بعض الكاتبين [19] : "إن العمل بمبدأ تغير الأحكام بتغير الأزمان تؤيده الأصول المتفق عليها، وهي: أن التشريع لا يكون حكيما عادلا إلا إذا كانت أحكامه ملائمة من شرع لهم متفقة ومصالحهم، وما تقتضيه بيئتهم. وأن التشريع الذي تلائم أحكامه أمة، ويتفق ومصالحها. قد لا تلائم أحكامه أمة أخرى، ويعارض مصالحها. بل أحكام التشريع الواحد قد تكون ملائمة للأمة ومتفقة ومصالحها في حين غير ملائمة لها ولا متفقة ومصالحها في حين آخر ثم يستطرد قائلا: "وهذه أصول تكاد تكون بديهية غير مفتقرة إلى برهان. وأصدق شاهد لها: نسخ بعض الأحكام الشرعية ببعض في التشريع"

ويستشهد هذا الكاتب بابن القيم فيقول: "ولقد كتب في ذلك العلامة ابن القيم الجوزية في كتابه – إعلام الموقعين – فصولا ممتعة. وقال – تحت عنوان، فصل في تغير الفتوى واختلافها بحسب تغير الأزمنة والأمكنة والأحوال والنيات والعوائد -: "هذا فصل عظيم النفع جدا، وقع بسببه غلط عظيم على الشريعة الإسلامية، أوجب من الحرج والمشقة وتكليف ما لا سبيل إليه، ما يعلم: أن الشريعة الباهرة التي في أعلى رتب المصالح، لا تأتي به. فإن الشريعة مبناها وأساسها على الحكم، ومصالح العباد في المعاش والمعاد. وهي عدل كلها، ورحمة كلها، ومصالح كلها، وحكمة كلها. فكل مسألة خرجت عن العدل إلى الجور، وعن الرحمة إلى ضدها، وعن المصلحة إلى المفسدة، وعن الحكمة إلى العبث. فليست من الشريعة، وإن دخلت فيها بالتأويل".

ويقول كاتب آخر [20] : "ولم يقطع عمر يد سارق أو سارقة في عام المجاعة. لأنه رأى أن هذه السرقة كانت لحفظ الحياة. وحفظ الحياة مقدم على حفظ المال. هذا، مع أن آية حد السرقة صريحة في الأمر بقطع يد السارق والسارقة دون قيد".

ونقف قليلا عند قول هذا الكاتب: دون قيد. لنقول له: لا. إن الآية صريحة في قطع يد السارق. ولكن بقيد، وهو النصاب والحرز وغيرهما من القيود التي جاءت بها السنة المطهرة والتي خصصت عموم الآية. ومن القيود – أيضا -: أن لا تكون السرقة لضرورة حفظ الحياة لأن المضطر مأذون بالأخذ فلا يكون سارقا. وإذا لم يكن سارقا، فكيف يقطعه عمر؟

وقول كاتب ثالث [21] : "إذا استعرضنا ما قدمنا من الفروع المأثورة في رعاية المصلحة، وجدنا منها ما اعتبرت فيه المصلحة مع معارضتها للكتاب أو السنة أو القياس. فمن الأول: إسقاط عمر سهم المؤلفة قلوبهم. وذلك معرض لقوله تعالى: {وَالْمُؤَلَّفَةِ قُلُوبُهُمْ} ومنه إسقاط حد السرقة عام المجاعة محافظة على الأنفس. وذلك معارض لقوله تعالى: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا}.

ويقول أحد هؤلاء [22] - أيضا -: "وكان في مقدمة من فتح هذا الباب للمجتهدين عمر بن الخطاب – رضي الله عنه – وذلك في حوادث متعددة. ومن هذا القبيل: اجتهاد عمر – رضي الله عنه – عام المجاعة في وقف تنفيذ حد السرقة على السارقين، وهو قطع اليد. واكتفاؤه بتعزير السارق عن قطع يده. معتبرا: أن السرقة ربما كان يندفع إليها السارقون – حينذاك – بدافع الضرورة، لا بدافع الإجرام. وفي هذا كما ترى تغيير لحكم السرقة – الثابت بنص القرآن. عملا بتغيير الظروف التي أحاطت بالسرقة".

جواز إسقاط الأحكام

وخلاصة الأمر: فإن هؤلاء يستدلون على جواز إسقاط الأحكام أو تغيرها بما يلي:

1- بالنسخ الواقع في الشريعة الإسلامية. فإنه تغيير للحكم.

2- بالإجماع على إسقاط حق المؤلفة قلوبهم في زمن عمر بن الخطاب - رضي الله عنه.

3- برأي ابن القيم في جواز تغير الفتوى بتغير الظروف.

4- بفعل عمر بن الخطاب رضي الله عنه في إسقاط عقوبة السرقة عام المجاعة.

ونتكلم عن هذه الأدلة فنقول:

استدلالهم بالنسخ

أولا: إن أخذهم بوقوع النسخ كدليل على جواز تغيير الأحكام المنصوص عليها غير مسلم. فإن وقوع النسخ في القرآن، لا يدل من قريب، أو بعيد على صحة دعواهم، لأن النسخ – كما هو عند الأصوليين – رفع حكم شرعي بدليل شرعي متأخر عنه. فشرط جواز نسخ الحكم الشرعي: أن يكون ناسخة حكما شرعيا مثله متأخرا عنه. والحكم الشرعي الذي يجوز النسخ به، هو ما جاء في كتاب، أو سنة. ولا يجوز النسخ بغيرهما. فلا ينسخه القياس. لأن شرط القياس : التعدي إلى فرع لا نص فيه. كما لا ينسخه الإجماع. لأنه إن كان في حياة رسول الله صلى الله عليه وسلم فناسخه السنة وليس الإجماع وإن كان بعد وفاته فلا نسخ حينئذ لأن الأحكام صارت مؤبدة بانقطاع الوحي [23] على أن من الفقهاء من لا يجيز نسخ الكتاب بالسنة فضلا عن عدم جواز نسخها بالإجماع استدلالا بقوله تعالى [24] : {قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي} على خلاف في ذلك نجده مبسوطا في كتب الأصول.

وهكذا نرى: أنه لا حجة في وقوع النسخ في الشريعة الإسلامية على دعواهم: جواز تغيير الأحكام وإسقاطها. لأن التغيير والإسقاط من غير رسول الله - صلى الله عليه وسلم – لا يتوفر له نص شرعي يجوزه. والتغيير والإسقاط بغير نص شرعي ممنوع.

ثانيا: أما استدلالهم بالإجماع الواقع في زمن عمر – رضي الله عنه – على إسقاط نصيب المؤلفة قلوبهم. فلا حجة لهم به – أيضا – لأن عمر – رضي الله عنه – لم يسقط حكما ولم يعطل نصا. فإن عدم تطبيق النص، أو عدم تنفيذه لا يلزم منه إسقاطه أو تغييره وإنما كان ذلك لانعدام محله، وعدم موجبه.

فإن الله – سبحانه وتعالى – أمر بجلد الزاني، وقد لا ينفذ هذا الحكم مرة واحدة. لعدم وجود الزاني، ولا يصح مع ذلك القول: بأن حكما قد سقط، أو نصا قد عطل. وهكذا: في مسألة المؤلفة قلوبهم. فإنه لا نصيب للمؤلفة قلوبهم عند عدم وجود فريق من الناس يطلق عليهم هذا الاسم. فلا محل – والحالة هذه – لنصيبهم الذي نصت عليه الآية، ولا فرق بينهم وبين ابن السبيل مثلا في احتمال عدم وجوده وعند عدم وجوده. لا يتعلق به حكم كما هو معرف. وكذلك الغارم والعامل وغيرهما. وهذا هو ما وقع في زمن عمر –رضي الله عنه- فإن المؤلفة قلوبهم. لا يوجدون إلا إذا تألفهم الإسلام. وهو لا يتألفهم إلا إذا كان بحاجة إلى ذلك. فإذا انتفت الحاجة، لم يعد هناك من يتأليفه. فرأى أمير المؤمنين: انتفاء الحاجة إلى تآلف قلوب الأعداء بعد أن أصبح الإسلام ذا قوة وشوكة. فإعطاء المؤلفة قلوبهم –حينئذ- اعتراف غير صحيح بحاجة الإسلام إلى كف شر هؤلاء عن الإسلام الذي لم يعد بحاجة إلى ذلك.

وعمر –نفسه- لا يخالف في وجوب دفع أنصبتهم لو دعت الحاجة إليه، أو كان أمر الدولة الإسلامية في حال لا يستقيم معه أمرها إلا بذلك. ففعل عمر ليس اجتهادا أدى إلى تعطيل النص أو إسقاطه. وإنما هو اجتهاد في تحقيق مناط الحكم. ومعلوم أن الاجتهاد المتعلق بتحقيق مناط الحكم لا علاقة له بأمر النص. وإنما هو استجلاء لحقائق الأشياء، وإدراكها على ما هي عليه. لتعلق حكم شرعي بها. كاستجلاء حقيقة البلوغ في الصبي [25] .

وفعل عمر -رضي الله عنه- إنما هو تطبيق لموجبات النص، واعتبار لعلته، لأن إعطاء المؤلفة قلوبهم: معلل بحاجة الدعوة الإسلامية لذلك. وعندما يشتد ساعد المسلمين وتنعدم حاجتهم إلى تآلف قلوب الأعداء حينئذ تنتفي الحاجة إلى شراء تأييد هؤلاء وكف شرهم بالمال. لأن للمسلمين أكثر من وسيلة لكف الأذى عن أنفسهم وعقيدتهم.

ومن أجل هذا يقول الأصوليون: إن حكم عمر هذا الذي وافق إجماع المسلمين هو من قبيل: انتهاء الحكم. لانتهاء العلة [26] . وليس نسخا للحكم. لأن الإجماع لا ينسخ النص بل إن الجمهور على أن الإجماع ينسخ الإجماع. فما بالك بالنص [27] .

استدلالهم بقول ابن القيم

ثالثا: إما استشهادهم بما قاله ابن القيم، فليس له أساس إلا سوء الفهم. فمع التسليم بكل ما جاء على لسان ابن القيم جملة وتفصيلا. فإنا لا نسلم بفهم الكاتب –المشار إليه- لما قاله ابن القيم. ذاك أنه اقتطع بعضا من كلامه، الذي لا يستقيم معناه إلا بضم بعض أجزائه إلى بعض.

ففي مسألة [28] : (المصلحة أصل الأحكام في الشريعة) استعراض ابن القيم بعض المسائل التي قد يتوهم: أن فيها معارضة للنص، أو تغييرا للحكم، وإسقاطا للعقوبة، تبعا لاختلاف الفتوى فيها، واختلاف فقهاء الصحابة في كيفية تطبيق النصوص عليها. فأوضح الخفاء في وجوه تلك المسائل، وبين: أن ما تظنه بعض الإفهام تناقضا، ليس هو كذلك في الواقع. وما تتوهمه إسقاطا، أو تصرفا في نص، إنما هو في دقة تنفيذه في الحقيقة.

وقد ضرب ابن القيم لذلك بعض الشواهد، فوفق بين قوله –عليه الصلاة والسلام-: "من رأى منكم منكرا فليغيره بيده"وبين قوله: "من رأى من أميره ما يكره فليصبر، ولا ينزعن يدا من طاعة".

وبين ابن القيم وجه تعطيل الحد في السفر (حين أتى برجل من الغزاة قد سرق فلم يقطعه بسر بن أرطأة [29] ) ويرى ابن القيم أن ذلك لم يكن تعطيلا للحد، أو تغييرا للحكم، أو إسقاطا للعقوبة. كما قد يتوهم المتوهمون.. وإنما كان ذلك تطبيقا للنص من بعض وجوهه. فقد نهى رسول الله –صلى الله عليه وسلم-: "أن تقطع الأيدي في السفر والغزو، خشية أن يترتب عليه ما هو أبغض إلى الله من تأخيره. بأن يلحق صاحبه بالمشركين".

ثم ذكر ابن القيم، قصة أبي محجن [30] : حين شرب الخمر يوم القادسية، فلما أبلى في القتال بلاء حسنا لم يقم سعد ابن أبي وقاص عليه الحد، "لا والله لا أضرب اليوم رجلا أبلى للمسلمين ما أبلاهم فخلى سبيله"... ثم عقب ابن القيم على ذلك كله فقال: "وليس في هذا ما يخالف نصا، ولا قياسا، ولا قاعدة من قواعد الشرع، ولا إجماعا". "وأكثر ما فيه تأخير الحد لمصلحة راجحة، إما من حاجة المسلمين إليه، أو من خوف ارتداده ولحوقه بالكفار، وتأخير الحد لعارض أمر وردت به الشريعة كما يؤخر الحامل والمرضع، وعن وقت الحر والبرد والمرض" [31] .

هذا هو مجمل كلام ابن القيم: لا نرى فيه جانبا واحداً يدل على: أنه قصد –فيما قال- إلى جواز تغيير الأحكام بتغير الأزمان والأحوال بل على العكس من ذلك فقد كان دأبه في كل ما ذكره: إزالة اللبس عما يمكن أن يعد من هذا القبيل.

فلا ندري: كيف فهم هذا الكاتب –من كلام ابن القيم- ما فهم إلا أن يكون قد خدع بالعنوان الذي أدرج ابن القيم كلامه تحته. فقد كان (فصل في تغير الفتوى واختلافها بحسب تغيير الأزمنة والأمكنة والأحوال والنيات والعوائد) ففهم من عبارة (تغير الفتوى) تغير الحكم. وليس الأمر كذلك. فإن الفتوى غير الحكم. وإنما هي بيانه [32] ، وكيفية تطبيقه على المسألة. ولا يختلف الأمر في هذه المسألة –التي سردها ابن القيم- عن الصيام في رمضان مثلا. فإن حكمه هو الوجوب ولكن يفتى بإسقاطه عن الحامل المرضع. ولا يقال –حينئذ- بأن حكما قد أسقط، أو بدل، أو عطل وإنما هو تطبيق له من وجه آخر.

استدلالهم بعمر

رابعا: أما استدلالهم بما فعله، عمر –رضي الله عنه- عام الرمادة حين عطل حد السرقة –على حد زعمهم- حيث اعتبروا عدم قطع عمر لغلمان حاطب بن أبي بلتعة- لما سرقوا: [33] تصرفا في النص وتعطيلا للحد-: فهو استدلال مرفوض. لأن ما فعله أمير المؤمنين عمر بن الخطاب –رضي الله عنه- ما هو إلا: محض القياس، ومقتضى قواعد الشريعة الغراء- التي جعلت لكل حكم علة وشروطا يدور الحكم معها وجودا وعدماً.

فإن آية السرقة: ليست نصا بالمعنى المقابل للظاهر. بل هي عام قابل للتخصيص [34] . فهي لا تستعمل وحدها بالدلالة على حكم السرقة بالتفصيل قبل البحث عن المخصصات. وإذا فالتمسك بظاهر الآية وحدها دون النظر إلى ما يتعلق بها من مخصصات في السنة الصحيحة، إنما هو تنكب عن جملة الدليل. وقد خصصت السنة الصحيحة –كما ذكرنا في أكثر من مكان- كثيرا من آخذي مال الغير فلم تعتبرهم سراقا بالمعنى الذي تقطع به يد السارق. كآخذ الشيء التافه. وآخذ الثمر والكثر، والآخذ من غير حرز. وآخذ ما دون النصاب. وغير ذلك.

ومن هذا القبيل –أيضا- من يأخذ مال الغير بدون حق، للضرورة [35] . وكأن تكون السنة سنة مجاعة وشدة بحيث يغلب على الناس الحاجة الملحة لحفظ الحياة.

فحينئذ يكون المظنون الغالب: أن لا يسلم سارق من ضرورة تدعوه إلى الحصول على ما يسد به رمقه. مما يجعل المالكين بحال يجب معها البذل والعطاء بالثمن، أو بدونه على خلاف في ذلك. والناس أرجح [36] .

فإذا سرق السارق في هذه الحالة خرج عن مدلول قوله تعالى: {وَالسَّارِقُ وَالسَّارِقَةُ} وإلى هذا أشار أمير المؤمنين حين قال لحاطب بن أبي بلتعة: "إنكم تستعملونهم وتجيعونهم.. حتى أن أحدهم لو أكل ما حرم الله عليه حل له"فهل من قواعد الشريعة الإسلامية: أن تقطع أيديهم بعد ذاك؟ والضرورات تبيح المحظورات. ثم إن شبهة الضرورة في هذا المكان أقوى من كثير من الشبه التي جعلها الفقهاء سببا لدرء الحد. مثل كون المال المسروق مما يتسارع إليه الفساد، أو ادعاء السارق ملكية الشيء المسروق دون حجة قائمة، وغير ذلك من الشبه الضعيفة التي لا تعد شيئاً إلى جانب هذه الشبهة القوية التي ألجأت الإمام العادل إلى درء القطع عن غلمان حاطب [37] . لولا ذلك لقطعهم. كما صرح هو بذلك حين قال: "لولا أعلم أنكم تجيعوهم لقطعت أيديهم". لأن الجائع مأخوذ مأذون له في مغالبة صاحب المال على أخذ ما يسد به رمقه ويحفظ عليه الحياة.

ثم إنه على فرض التسليم: بأن ما فعله عمر بن الخطاب –رضي الله عنه- كان تغيير للحكم، وإسقاطا للعقوبة. فليس فيه دليل على جواز ذلك. لأنه ليس فيمن دون رسول الله –صلى الله عليه وسلم- حجة. وهذا أصل يقره عمر بن الخطاب نفسه فيما رواه ابن وهب عن يونس ابن يزيد عن ابن شهاب، أن عمر بن الخطاب –رضي الله عنه- قال: وهو على المنبر: "يا أيها الناس، إن الرأي: إنما كان من رسول الله -صلى الله عليه وسلم- مصيبا، إن الله كان يريه. وإنما هو منا الظن والتكلف" [38] .

ومن ذلك ما أخرجه البيهقي، من طريق الثوري بالسند إلى مسروق، قال: كتب كاتب لعمر بن الخطاب، فذكر في آخر كتابه: "هذا ما أرى الله، أمير المؤمنين عمر. فانتهزه وقال: لا. بل أكتب: هذا ما رأى عمر. فإن كان صوابا: فمن الله، وإن كان خطأ فمن عمر" [39] .

ويقول –رضي الله عنه-: "السنة ما سنه الله ورسوله –صلى الله عليه وسلم- ولا تجعلوا خطأ الرأي سنة للأمة" [40] .

خامسا: أما قولهم: "إن التشريع الذي تلائم أحكامه أمة ويتفق ومصالحها قد لا تلائم أحكامه أمة أخرى ويعارض مصالحها"فهذا ما نستعيذ بالله من شر خطراته على الذهن. فإن هذه السمة، إن انطبقت على أحكام الشرائع الوضعية التي جبلت بضعف البشر، وقصر النظر، وضيق المدارك، فإنها أبعد ما تكون عن شريعة الله التي أحكم نسجها، وشهد بكمالها فقال [41] : {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} وأقرها لكل زمان ومكان فقال –مخاطبا رسوله الكريم- [42] : {وَمَا أَرْسَلْنَاكَ إِلا كَافَّةً لِلنَّاسِ}.

وإن من أبسط الفروق بين الشرائع السماوية والوضعية هو [43] : "أن التشريع السماوي من الله سبحانه وتعالى، وهو محيط بكل ما دق وخفي من شئون عباده. يكون مستوفيا لما يعنيهم من وجوه المصالح التي يعلمها الله لهم حتى ينتهي الأمد الذي قدر لهذا التشريع بخلاف النظام الوضعي. فإنه من عمل الواضعين من ذوي السلطة في الجماعة. وليس من شك في أن الواضع يتأثر في تكوينه وفي عمله بالعوامل الاجتماعية، كالعرف والعادة والبيئة. وأن تلك العوامل عرضة للتغيير. فلا يكون القانون الذي وضعه الواضع في هذه الحالة ملائما لحالة أخرى".

والله -سبحانه وتعالى –حينما حكم بالقطع على السارق: لم يكن ليخفى على علمه، ما سوف يستجد من اختلاف الظروف والأحوال، ولو شاء لغير عقوبة القطع بعقوبة أخرى.

أما وقد تم التشريع الإسلامي، وأكمل الله دينه –وعقوبة السرقة على حالها- فليس لا حد: أن يدعي أنه يعلم من وجوه المصلحة ما غاب عن علم الله –تنزه ذكره- ومن شقي بادعاء ذلك فليسمع قوله تعالى [44] : {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ}.

(نقلا عن مجلة العربي)

[1] أنظر: الأحكام السلطانية للماوردي ص120

[2] انظر: إعلام الموقعين 2/66

[3] انظر: الموافقات للشاطبي 1/237

[4] انظر القواعد للعز بن عبد السلام 2/88

[5] انظر: تفسير أبي السعود 2/26 فلسفة العقوبة - أبو زهرة – ص214 .

[6] هو: أبو عبد الله محمد بن علي بن عمر التميمي المازري الصقلي. إمام أهل إفريقية وما وراءها من المغرب. وكان آخر المشتغلين من شيوخ إفريقية بتحقيق الفقه ورتبة الاجتهاد والنظر. توفي سنة 536 هـ

[7] انظر: طرح التثريب 8/23 فتح الباري 15/104

[8] انظر: القواعد 1/40

[9] انظر: لسان العرب 11/677

[10] سورة البقرة، الآية 66 .

[11] انظر: تفسير المراغي 6/115

[12] قيل: إن الذين قطعوا في الإسلام بالسرقة ستة فقط.

[13] انظر: أعلام الموقعين 2/103

[14] انظر: قواعد الأحكام 1/116 .

[15] انظر: تفسير القرطبي 6/175 .

[16] انظر: إعلام الموقعين 2/97 و 107 .

[17] انظر: تفسير القرطبي 6/175 .

[18] من هؤلاء: معروف الدواليبي في كتابه: مدخل إلى علم أصول الفقه ص321 ، ومصطفى زيد في كتابه: المصلحة في التشريع الإسلامي ص31 وعلي حسب الله في كتابه: أصول التشريع الإسلامي ص156 وأحمد أمين في كتابه فجر الإسلام ص238 الدكتور حمد الكبيسي في كتابه: مباحث التعليل ص66 – 67 .

[19] معروف الدواليبي : في المدخل ص318-319-320 .

[20] مصطفى زيد: في كتابه – المصلحة في التشريع الإسلامي – فقرة 21 .

[21] الأستاذ علي حسب الله. في كتابه – أصول التشريع الإسلامي – ص156

[22] معروف الدواليبي – المصدر السابق ص321-322 .

[23] انظر: شرح التلويح على التوضيح 2/34 .

[24] سورة يونس الآية 15 .

[25] انظر: الموافقات للشاطبي 4/165 .

[26] انظر: شرح مسلم الثبوت 2/84 .

[27] انظر: شرح التلويح على التوضيح 2/34 .

[28] انظر: إعلام الموقعين 3/17 ، 18 ، 19 .

[29] هو: بسر بن أرطأة " أو أبي أرطأة "العامري القرشي أبو عبد الرحمن. قائد فتاك من الجبارين. ولد بمكة قبل الهجرة أصيب في عقله على آخر أيامه وبقي كذلك إلى أن مات بدمشق وقيل بالمدينة سنة 86 هـ.

[30] عمرو بن حبيب بن عمرو بن عمير بن عوف، بطل شاعر كريم، أسلم سنة 9هـ كان منهمكا في شرب النبيذ. فلما وقعت قصته مع سعد ترك النبيذ، وقال كنت آنف من أن أتركه من أجل الحد. فلما وقعت قصته مع سعد سنة 30هـ. انظر: خزانة الأدب للبغدادي 3/553 .

[31] انظر: إعلام الموقعين 30/19 .

[32] انظر: المصباح المنير 2/175 .

[33] رواه مالك في الموطأ: أن غلمة لحاطب سرقوا ناقة لرجل من مزينة، فانتحروها فرفع ذلك إلى عمر بن الخطاب، فأمر عمر: كثير بن الصلت أن يقطع أيديهم، ثم قال عمر: أراك تجيعهم؟ ثم قال: والله لأغرمنك غرما يشق عليك، ثم قال للمزني: كم ثمن ناقتك؟ فقال المزني قد كنت والله أمنعها من أربعمائة درهم. فقال عمر: أعطه ثمانمائة درهم. انظر: المنتقى على الموطأ 5/64 .

[34] انظر: أحكام القرآن لابن العربي 2/602 تفسير الرزاي 3/415 .

[35] انظر: تبصرة الحكام 2/353 – الروض النضير 4/234 .

[36] انظر: الحاوي 18/108 .

[37] ابن أبي بلتعة، صحابي شهد الوقائع كلها مع رسول الله، وكان من اشد الرجال توفي بالمدينة سنة 30هـ. انظر: الإعلام 2/163

[38] انظر: إعلام الموقعين 1/54 .

[39] قال العسقلاني: إسناده صحيح. انظر التلخيص الحبير 2/406 .

[40] إعلام الموقعين 1/54 .

[41] سورة المائدة، الآية 3 .

[42] سورة سبأ، الآية 38.

[43] انظر: تاريخ الفقه الإسلامي للسايس ص9 .

[44] سورة القصص، الآية 50 .


 العدد 18 - الإسلام حرية منظمة وإخاء

الإسلام حرية منظمة وإخاء

بقلم: الشيخ السعيد الشربيني الشرباصي

المدرس في كلية الدعوة وأصول الدين بالجامعة

كان هدف الإسلام العقائدي الأول تحرير العقل البشري من قيود الجهالة، وانحرافات الضلالة، وتخليص العقيدة من جمود الفكر وتبلد الحس، وتنقية النفس من أسر التقليد وعبودية العادة.

فلقد كان الإنسان قبل مجيء الإسلام يعيش في سجن مغلق يمسك بمفتاحه السلطان الكهنوتي الذي يوجه العقول وفقا لخطة استغلالية مرسومة، وتبعا لمصالح ذاتية موضوعة.

هذا في الغرب. وفي الشرق كان يمسك بالزمام جماعات من الأحبار والرهبان لا ينهضون لتحرير العقيدة، وإنما ينهضون لبقاء سلطتهم وتثبيت نفوذهم على ما كسبوا من أتباع، وما انضم إليهم من أشياع. وفي مكة الذات كان يقف إلى جانب سلطان الأحبار والرهبان سلطان رهيب من العصبية الحمقاء، والتقاليد الموغلة في الضلال، والعادات العريقة في الانحراف.

وجاء الإسلام بنوره، وبزغت فكرة التوحيد الإسلامية البسيطة، تشع وضوحا وبساطة وإقناعا، ليست في حاجة إلى فلسفة معقدة أو إلى مغالطة مبلبلة أو إلى جدال عقيم. إنما تعطى المبدأ الحقيقي في يسر وسهولة وفي إشراق وإقناع.

وبرز إلى الوجود الشعار الصادق الخالد:

(لا إله إلا الله، محمد رسول الله).

وأعلن الرسول الكريم –صلوات الله وسلامه عليه- مفتاح الباب إلى الإسلام، وأعطى إشارة المرور للحيارى والضالين ليعبروا منطقة الظلام إلى منطقة الأمان. وما أروع هذا الشعار وما أعظمه، وفي الوقت نفسه ما أبسطه وأيسره. لأنه يعطى الحقيقة كلها عن الوجود وخالقه مجردة لا غموض فيها ولا إبهام، ولا تعقيد ولا جمود.

ولقد حرص رسول الإسلام –صلى الله عليه وسلم- على بقاء هذا الشعار واضحا متجردا، وحذر مما وقع فيه أتباع الديانات السابقة من خلط وتلبيس، ومن تحريف وتدليس. ونادى بتجريد فكرة التوحيد من كل ما يوحي بالشرك، بل نادى بالابتعاد عما يوهم به، ولو كان هذا الإيهام في المظهر أو في المخبر، في الصورة أو في الحقيقة، في العبادة أو الحياة الفردية أو الحياة العامة.

وضمن هذه العقيدة الواضحة تقررت العلاقة المباشرة بين الفرد وخالقه. فهو لا يحتاج في استقبالها إلى وسيط، ولا يتوقف فهمها على سدنة أو أحبار. وإنما مجرد دعاء صادر من الأعماق يردد.

لا إله إلا الله محمد رسول الله.

وضمن هذا الوضوح البالغ تقرر بالأصالة تحرير الفرد من سلطة الكهنة، وتحريره من التبعية للأحبار أو الرهبان... ويستطيع كل ذي سمع أن يسمع (الشعار) أو يفهمه ويرتضيه دينا له، ويباشر عبادته مع ربه ومولاه.

وكما حرر الإسلام عقيدة الفرد، حرر حياته ووجوده، فهو خليفة الله في الأرض يتحمل المسئولية، ويشارك في مهام الوجود في الدائرة التي هيئ لها، فهو راع، وكل راع مسئول عن رعيته. وأمام توزيع المسئولية على الجميع بلا استثناء أصبح الكل سواسية بلا استثناء، وإنما الخلاف فقط في نوع المسئولية، والخلاف في اختلاف مواقع المسئولية. ولكن الكل محاسب والكل يتحمل واجبات معينة أمام المجتمع الإسلامي العام، والكل مسئول.

وتجاه هذه المسئولية وأمام هذه المساواة، فلكل فرد حقوقه الذاتية، فهو حر في تكوين منزلة، حر في اختيار العمل الذي يزاوله، حر في كسب عيشه. وقد صان الإسلام هذه الحرية فلا يصح لأي سلطة التدخل في هذه الحرية إلا بحق توجه عليه أو بواجب لزمه.

وأمام هذه الحريات الأصلية تقوم واجبات معينة، هذه الواجبات هي التي يمليها النظام العام للجماعة، والتي تحتها المصلحة المطلقة للأمة. فالحرية ليست فوضى، والحياة ليست انطلاقة نحو التدمير والتخريب تحت سلطان الرغبة وميل النفس وجموح الهوى.

ولنسمع إلى القرآن الكريم وهو يقرر هذا الشعار النبيل:

{وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ}

لم يطالب القرآن بالعقوبة، ولم يدع إلى الانتقام. وإنما دعا إلى التفكير في القضية كلها بدايتها ثم تسلسلها ثم نهايتها. لأن الفرد المتأمل لهذه القضية سيدرك أن محاولته العدوان على غيره ليس تحطيما لهذا الغير وحده، وإنما تحطيم لنفسه أيضا. وأنه ما دام قد وهبة الله العقل والتفكير فيتحتم عليه أن يصل إلى النتيجة الحتمية. وهي أن القصاص حياة له، وحياة لغيره، وحياة للمجتمع.

ولو تتبعنا صورة للعدوان في مجتمع بدائي لوجدنا أن الأمر يجري على هذا النحو.. يبدأ فرد بالعدوان على آخر، وبذلك يكون قد حكم على نفسه بالموت لأن أنصار القتيل لن يتركوه من غير انتقام. وعندما تتم عملية الانتقام تتبعها عملية مماثلة وهكذا يتحول القتل إلى سلسلة متوالية تهدد حياة الجماعة وتحرم المجتمع أمنه واستقراره، فلا يركن فرد فيه إلى الدعة أو الاستقرار لأنه يتحول أما مطلوب لدم، أو مطالب بدم.

ومن هنا جاء النظام الأم، النظام الأصل، التشريع الإسلامي العادل الرحيم وصاح في الأغبياء هبوا أيها الضعاف، وأدركوا الحقيقة. أن القصاص ليس عقوبة، وليس قسوة ولكنه رحمة بل إنه الحياة، وما أقل حوادث العدوان في مجتمع يأخذ به، وما أكثر حوادث العدوان في مجتمعات عطلته. إن الله سبحانه وتعالى اللطيف الخبير أعلم بالأسرار والخفايا.. ولهذا كان القصاص حياة.

وفي الحرمات كلها تتكرر القصة وتتمثل الصورة الرائعة. فإن أردت أن تحمي مزرعتك من العدوان فلا تعتدي على مزرعة غيرك، وإن أردت أن تصون حماك فلا تقتحم حمى لسواك.

وإذا تطلعت إلى عورات جرك أعطيت له الفرصة ليتطلع إلى عوراتك وقدمت له السلاح الذي يستخدمه ضدك. وكما تدين تدان، والديان لا ينام، والرقيب العليم لا يخطئ ولا تخفى عليه خافية في الأرض ولا في السماء.

والحرية التي يدعيها المهرجون، ويتشدق بها دعاة الهمجية ليست حرية وإنما هي بوهيمية نازلة، وفوضى سافلة تعود بالمجتمع إلى حياة الحيوانات. فلا حدود للأعراض، ولا حدود للحقوق، ولا حدود للواجبات، ولا حدود للأخلاق، وإنما يعيش الناس في مهزلة جماعية يشترك فيها الجميع وهي مهزلة مبكية ومضحكة في وقت واحد. يدعي الكل فيها أنه حر وهو في الواقع أشد ما يكون عبودية لأخس الرغبات وأحط الرذائل، يعيش في مجتمع يسيطر عليه النفاق والخداع والمداهنة، وتستولي عليه المجاملات الكاذبة بينما يغلي بالنقد الأخرس والحقد الأسود والسخط المكبوت. فلا أحد راض عما يحدث حوله لأن ما يحدث هجوم فعلي على عقائده، ولكن لا أحد يتكلم لأن الكل يتشدق برنين أجوف باسم الحرية، وباسم التصرف الشخصي.

لقد صور الرسول النبيل –صلى الله عليه وسلم- فكرة الحرية في بساطة الإسلام ووضوح العقيدة بصورة حسية حينما ضرب المثل بقوم كانوا في سفينة، واحتل بعضهم المواقع العلوية في السفينة، واحتل آخرون الموقع الأسفل منها. وكان على الرابضين في الموقع الأسفل أن يستقوا الماء بواسطة إخوانهم الذين يعيشون في أعلى السفينة ولكن شيطان الحرية وسوس لهم، وطالبهم بالثورة على هذه التبعية باسم الحرية الحمقاء. وهتفوا: لماذا لا نخرق في مكاننا خرقا نأخذ منه الماء مباشرة من البحر لنتحرر من التبعية.

ولو مضى هؤلاء النفر ينفذون خطتهم باسم الحرية فماذا ستكون النتيجة؟

يرد الرسول الكريم –عليه الصلاة والسلام- على هذا السؤال فيقول:

"فإن تركوهم وما أرادوا هلكوا جميعا. وإن أخذوا على أيديهم نجوا ونجوا جميعاً" .

والواقع أن بعض المفلسين لا يضره أن يحترق السوق بما فيه لأنه لن يبيع ولن يشتري، ومثله بعض المأفونين الذي لا يضره صلح المجتمع أم فسد، وإنما يردد: علي وعلى أعدائي.

وإذا كان الرسول –صلى الله عليه وسلم- قد عالج في الحديث السابق قضية الفوضى ووضع حدا للحرية. فهو في حديث آخر يسجل أسس النظام، وقواعد المعاملة في إطار المجتمع. ويسجل أن الإسلام دين الأمن والأمان، وشرعه النظام والوئام. يروي مسلم في صحيحة عن أبي هريرة:

"أن رسول الله صلى الله عليه وسلم قال: "من حمل علينا السلاح فليس منا. ومن غشنا فليس منا".

وفي الشطر الأول من الحديث إقرار لأمن الجماعة وحماية لاستقرارها، ودعوة صريحة لاحترام النظام القائم ولتقديس الأمن الداخلي للأمة، لأن محاولة الخروج عليه فتنة لا تأتي إلا بالدمار والهلاك. فما دامت الحياة ماضية على سنن الإسلام وهدي القرآن، وراية الدين عالية ودستور القرآن منفذ، والأحكام الشرعية سارية يتحتم علينا أن نقف إلى جوار هذا الأمن عاملين على تدعيمه ليكون شوكة في ظهور العصاة وحربا على المجرمين، ولتكون له القدرة في الدفاع عن الحدود والوقوف في وجه أعداء الدين والإسلام.

ولقد أنذر الرسول –صلوات الله وسلامه عليه- كل من يخرج على هذا الأمن بأنه ليس منا وليس في جماعة المسلمين. لأن الإسلام دين سلام ونظام لا يرضى بالفوضى ولا يقبل العبث وإنما يدعو أعوانه إلى الحب والإخاء والمودة والتصافح والتعاون لا إلى التناحر أو الخلاف.

وأما تدعيم الإسلام لنظام المعاملة ولإرساء قواعد الأخذ والعطاء. فقد تحدث عنه الحديث في الشطر الثاني حيث يقول: "ومن غشنا فليس منا".

وإذا كان الأمن الداخلي هو عمود الاستقرار، ومحور السلام والنظام. فإن النظام الاقتصادي الصحيح هو عمود الرخاء ورفع مستوى المواطنين وتوفير العيش والحياة الكريمة لهم. ولم يترك الإسلام أمر ذلك للحرية المطلقة لتتحول الحياة الاقتصادية إلى مضاربات ومراهنات، وإلى مقامرة أو مغامرة بل حرم الربا والمراهنة أو المقامرة وحرم الغش والخداع. وأعطى التشريع الإسلامي للمشتري الحقوق التي تكفل له الرجوع على البائع عندما يخدعه أو يغشه. "فالبيعان بالخيار ما لم يتفرقا". فإذا تفرقا لا ينتهي الأمر بهذا التفرق بل لكل منهما حق الرد بالعيب إذا ظهر في العين المشتراة عيب لم يعلنه البائع للمشتري، أو حدث منه تدليس. وكذا للبائع رد الثمن إذا ظهر أن النقد الذي قبضه مزيف أو فيه عيب من العيوب.

وبهذه القواعد، وبهذا التحذير الرهيب، الذي يهدد بطرد "من غشنا"من جماعة المسلمين يتحتم على كل من يعمل في حقل التجارة أن يكون أمينا في معاملاته، صادق النية في أخذه وعطائه. والتاجر الذي يخدع أخاه، إنما يخدع نفسه، لأن دولة الباطل لا تدوم، وثوب الخداع يشف عما تحته. والقرآن الكريم يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ}. الأنفال، الآية 27 .

وأذكر أن الأستاذ الشيخ مصطفى عبد الرزاق شيخ الأزهر الأسبق وقف يتكلم في احتفال عام ولكن بعض الحمقى حاول إفساد نظام الحفل. فإذا به يتنمر ويقول ما خلاصته:

إن الله سبحانه وتعالى أقام عالمه على أساس النظام فالشمس تجري لمستقر لها محسوب ومقدور، والقمر قدرناه منازل، فلا الليل يسبق النهار ولا يحدث العكس. ولو اضطرب أمر النظام ولو بأقل من شعرة لاضطراب أمر العالم. فالنظام سر الكون وهو عمود الحياة وقوام الوجود ولولاه لأصبحت الحياة فوضى لإقرار فيها.

ونظرة هادئة –ولا أقول فاحصة ولا متعمقة- إلى التشريعات الإسلامية تجدها تعطي أجمل صورة للنظام وللعدل ولوضع الأمور في نصابها.

تأمل معي عشرات الألوف ذات الأمزجة المختلفة والطبائع المتباعدة والجنسيات المتفرقة، وهي تقف متراصة مصطفة داخل مسجد الرسول –عليه الصلاة والسلام- تجمعها كلمة واحدة (الله أكبر) وتسرحها كلمة واحدة (السلام عليكم). لقد شاهدت بنفسي الجيوش وهي تتجمع في المناسبات ورأيت ما تحدثه من فوضى، وما تأخذه من وقت رغم التدريب المتواصل والمران البعيد المدى.

وتأمل معي هذه الجماعات من الباعة وذوي الحرف، وهي تهرول في طريقها إلى منادى الصلاة، تتوضأ خمس مرات في اليوم في أوقات متباعدة. هل لأمة من الأمم مثل هذا النظام مهما بلغت حضارتها وتقدم النظام الصحي فيها.

ثم هذه الزكاة التي تضع أفضل نظام لتقريب الفوارق بين الناس، وتمضي حسب خطة عمادها التعاون والإخاء لا الطغيان أو العنف. فالذي يعطي راض، بل وشاكر لله على توفيقه، والذي يأخذ راض، وشاكر لله على نعمائه وعلى ما هيأ له من إخاء وإيمان وإسلام. وشاكر أخاه داعيا له راجيا الخير للمجتمع. فلا حقد ولا سخط ولا انحلال أو فقدان للثقة أو انعدام للمسئولية.

والحق أن الإسلام كل صوره عدالة وبساطة ويسر، وسلام وحب ونظام.


 العدد 18 - الإسلام والحياة

الإسلام والحياة

بقلم أحمد عبد الرحيم السايح (من علماء الأزهر)

حضارة الإسلام

يمتاز الإسلام بأنه دين الحضارة الإنسانية الكاملة بمعنى أنه كان منذ نزوله دين عبادة ودين معاملة.

وأنه أنشأ لونا من الحضارة عرف باسمه (و هو الحضارة الإسلامية).

ومفهوم كلمة الحضارة مفهوم تطور مع الزمن لا سيما في تاريخ الحياة العربية الإسلامية والمفهوم الأصيل لكلمة الحضارة في اللغة العربية أنها:

تعني حياة الحضر والإقامة الثابتة في المدن والقرى وعكسها البداوة وهي حياة التنقل من البادية. ولقد عرف العرب الفارق بين حياة البادية وحياة الحضر منذ كانت بادية وكان حضر.

ولكن أول من تصدى لهذا التمييز على أساس من الدراسة والتسجيل والتحليل العلمي هو العلامة عبد الرحمن بن خلدون، بل إن هذا العالم العربي هو أول من عالج شئون الحضارة بطريقة علمية تحليلية.

على أنه إذا كان ابن خلدون قد بلور مفهوم الحضارة عند العرب على أنها ذلك النمط من الحياة المستقرة والذي يناقض في مضمونه البداوة. فينشئ القرى والمدن ويضفي على أصحابها فنونا منتظمة من العيش والعمل والاجتماع والعلم والصناعة وإدارة شئون الحياة.

إذا كان ابن خلدون قد بلور هذا المعنى التاريخي واعتبر الحضارة غاية العمران فإن مفهوم الحضارة في العصر الحاضر قد امتد إلى ألوان من المعنى هي أبعد وأوسع مما رآه ابن خلدون في عصره، وفي بيئته العربية، في انتقالها الاجتماعي والسياسي والمدني من البادية إلى الحضر.

ولئن كان بعض العرب القدامى قد استعملوا لفظ (مدني) بمعنى (اجتماعي) فإن مفهوما آخر ظهر واتصل بها وأصبح الآن يعرف باسم المدينة.

وابن خلدون نفسه كان سباقا في هذا المجال اللفظي فاستعمل كلمة (التمدن) وكان يعني بها (التحضر)

على أن تلك المفاهيم اللغوية إنما نشأت في بيئة عربية كانت حياة الحضر فيها تقابل حياة البادية. ولكن هذه الحالة من التقابل لا تكاد توجد بصورتها التقليدية إلا في جهات قليلة جدا خارج العالم العربي.

ولذلك فإن لفظ الحضارة في مفهومه العالمي ومفهومه الحديث المعاصر بصفة خاصة قد أصبح أكثر اتساعا مما كان يدل عليه في مفهومه اللغوي والتقليدي وإذا كان أصل معنى الحضارة (بفتح الحاء وكسرها) الإقامة في الحضر، فإن المعاجم اللغوية الحديثة تعرف الحضارة في استعمالها المولد بأنها: مظاهر الرقي العلمي والفني والأدبي والاجتماعي والاقتصادي في الحضر.

وقد يكون من المفيد معرفة مفهوم لفظتين أخريين لهما في الحياة الإنسانية شأن كبير وأثر واضح. وهما الثقافة والمدنية.

فأصل مادة التثقيف في اللغة العربية: التشذيب والتهذيب والتقويم والحذق والفطانة، والمعاجم اللغوية تعرفها في الاستعمال المحدث بأنها: العلوم والمعارف والفنون التي يطلب الحذق فيها. ونستطيع أن نقول أنها: تشمل كل ما يتصل بالروح والفكر والعقل والذوق والمشاعر وهي حصيلة الحياة الإنسانية في مجالات الحياة كلها. وتجمع أنماط الحياة الروحية والفكرية واللغوية والأدبية والفنية. ولها صورها التي تتعدد وتتلاقى بين الشعوب والتي يتصل بعضها بتراث الإنسانية المشترك.

ومادة مدن وتمدن متصلة بالمدنية والعيش فيها والأخذ بأسباب الحضارة وقد اتصل لفظ المدنية في المفاهيم الجارية بالجانب المادي والمظهري من الحياة. وذلك من حيث مقوماتها الطبيعية ومنشآتها الملموسة.

وكذلك من حيث الأنماط المعيشية في أسسها المادية وفي صورتها المحسوسة في حياة المجتمع. وما يتصل بهذه المظاهر المادية والمحسوسة في حياة الجماعة من قواعد ونظم وأعراف.

والحضارة بمفهومها الحديث هي: الحصيلة الشاملة للمدنية والثقافة ومجموع الحياة في صورها وأنماطها المدية والمعنوية.

وبعبارة أخرى هي: الخطة العريضة التي يسير فيها تاريخ كل شعب من الشعوب على الأرض ومنها الحضارات القديمة والحضارات الحديثة المعاصرة ومنها الأطوار الحضارية الكبرى التي تصور انتقال الإنسان أو الجماعات الخاصة من مرحلة إلى مرحلة.

ولئن كان الإسلام قد امتاز بأنه دين الحضارة الإنسانية من حيث تقدير حرية الفكر، وحرية الإنسان وكرامته، وتشجيع المعرفة والنظام والمساواة بين الناس في ظلال إخاء شامل وعدل تام وروحانية صافية واعتزاز بالمثل العليا والقيم الأخلاقية الرفيعة.

فإن واقع الأمر يبين للدارس والباحث والمفكر أن الحضارة الإسلامية استمدت مقوماتها وعناصرها ووجودها وأسباب نمائها من الإسلام ذاته.

وإذا كان ظهور الإسلام قد سبقه في الجزيرة العربية وما جاورها، حضارات أقدم منه. كما سبقته أيضا في البلاد التي انتشر فيها ألوان من الحضارات القديمة ذات الطابع المحلي أو الإقليمي.

فإن الإسلام بطبيعة الذاتية استطاع أن يضفي على البلاد التي شملها لونا مشتركا من الفكر الديني والحياة. والمعاملات والعلاقات الإنسانية والاجتماعية والسياسية والثقافية والاقتصادية حتى أصبح هناك قدر حضاري مشترك بين المسلمين في مختلف الأقطار وبلاد الدنيا كلها شرقا وغربا.


 العدد 18 - المسئولية في الإسلام

المسئولية في الإسلام

بقلم الشيخ عبد الله قادري المشرف الاجتماعي بالجامعة

حقوق البنت على أبيها

البنت الصغيرة التي عمرها اليوم مثلا ست سنوات ستصبح بعد عشر تقريبا، زوجة وأما وربة بيت، ودور المرأة في المجتمع دور عظيم، وأمامها واجبات هامة تصل البشرية بتحقيقها، إلى حظ كبير من السعادة المنشودة، ولذلك يجب أن يعتنى بها من صغرها، عناية تحقق لها القيام بمهامها، نحو أبيها وأمها وأهل بيتها الذي تربت فيه أولا.. ثم نحو زوجها وولدها، وبيتها الذي تصبح مربية فيه ثانيا، ثم نحو مجتمعها الذي ستشارك في بناء لبناته ثالثا.. والبنت تشترك مع الابن في الحقوق الماضية غالبا وهناك أمور أخرى تخصها وهي التي أريد التنبيه عليها هنا.

1- التدبير المنزلي، من أهم الأمور التي ينبغي أن يعتنى بها للبنت تعليمها منذ صغرها واجبات المنزل التي إذا قامت بها أظهرته بالمظهر اللائق به من تنظيم وتنظيف للبيت وأثاثه وغسل وكي للثياب وطبخ متنوع للطعام وخياطة واقتصاد وغير ذلك من الأمور التي تهمها في بيتها وقد يقول القائل هذه الأمور التي تتعلق بالمنزل يجب أن تذكر في واجبات الأم لأن الأمور المنزلية تختص بها وتستطيع بنتها أن تتعلمها منها عمليا فما سبب ذكرها في حقوق البنت على الأب؟ والجواب: أن هذا الإيراد صحيح لو كانت الأمهات كلهن يحسن التدبير المنزلي، ولأمر ليس كذلك فإن كثير من الأمهات لا يحسن هذه الأمور، ولذا فإن من حق البنت التي لا تحسن أمها تلك الأمور أن يعتني بها أبوها حتى تحسنها إما بإدخالها مدرسة خاصة بالبنات –إذا لم يكن في ذلك خطر على سلوكها لسوء سلوك المعلمات في المدرسة وإما باستئجار امرأة خاصة تعلمها في البيت حتى لا تصبح تصرفاتها في المستقبل شقاء على نفسها وأهلها وعلى زوجها وأولادها ومجتمعها.

2- تربية الأولاد، ويجب أن تمرن كذلك على كيفية تربية الأولاد الجسمية من غذاء منظم وتنظيف جسم وثوب وتمريض والروحية في وقتها المناسب من ترويض على الأخلاق الحسنة كالصدق والأمانة والتحذير من أضدادها فإن الأم هي المدرسة الأولى إذا أحسنت الإعداد كانت عاملا فعالا في تربية الجيل الناشئ، كما مضى والعكس بالعكس.

3- تعليمها حقوق الزوج، ويجدر بالأب أن يعلم ابنته حقوق الزوج –وسيأتي تفصيلها في حقوق الزوج على الزوجة عند الكلام على هذه الفقرة من الحديث "والمرأة راعية في بيت زوجها ومسئولة عن رعيتها"- من طاعة وعدم عصيان وغير ذلك.

4- الحجاب والحشمة، ويجب على الأب أن يلاحظ ابنته ويمرنها على الحجاب ويحذرها من السفور ويحثها على الحشمة والعفة وعدم التهتك ويخبرها بأن ذلك من دينها الذي يجب أن تؤديه كما أمرها ربها حتى تكون مثالا يقتدي بها غيرها من صاحبة وجارة وبنت وغيرهن وحتى يأمنها زوجها على نفسها عندما يظهر له منها العفة والكرامة.

5- اختيار الزوج الكفء، ويجب أن يختار لها الزوج الكفء المعروف بالصلاح والتقوى والأخلاق الفاضلة حتى إذا دعت الحاجة إلى عرضها عليه فعل كما كان الخلص من السلف الصالح يفعلون ذلك فإن الزوج قرين الحياة يجب أن يكون زوجا صالحا يحسن عشرة الزوجة ويقوم بحقها، ويصبر عليها.

6- ومن الحقوق التي يجب على الأباء الانتباه لها والعمل بها التسوية بين الأولاد في العطية والنفقة والكسوة وغير ذلك لأن ذلك من العدل الذي أمر الله به، وهو فوق ذلك من أسباب الألفة بين الأولاد وعدم عقوق الأب ولا يجوز له أن يفضل بعضهم على بعض لأن ذلك من الظلم الذي نهى الله عنه وقال فيه الرسول صلى الله عليه وسلم: "الظلم ظلمات يوم القيامة" ولأن تفضيل بعضهم على بعض سبب في بث الحقد بينهم وفي عقوق بعضهم للأب فلا يجوز له أن يساعد الشيطان على دخوله بين الأولاد للإفساد بينهم والدليل على وجوب التسوية بين الأولاد ما ثبت في الصحيحين من حديث النعمان بن بشير رضي الله عنه أن أباه أتى به إلى رسول الله صلى الله عليه وسلم فقال إني نحلت ابني هذا غلاما كان لي فقال رسول الله صلى الله عليه وسلم: "أكل ولدك نحلته مثل هذا"فقال، لا. فقال: "فأرجعه" وفي رواية لمسلم من حديث جابر قال: "فليس يصلح هذا فإني لا أشهد إلا على الحق" وفي رواية لمسلم أيضا من حديث النعمان "اتقوا الله واعدلوا بين أولادكم" وفي رواية لأبي داود "لا تشهدني على جور إن لبنيك عليك من الحق أن تعدل بينهم" هذه الروايات واضحة في وجوب التسوية بين الأولاد وللعلماء في ذلك خلاف، جمهورهم على الاستحباب ولكن الحق أحق أن يتبع وإن خالف الجمهور، فقد سمى الرسول صلى الله عليه وسلم التسوية بين الأولاد تقوى وحقا، وعلا وما سوى الحق إلا الباطل وما سوى العدل إلا الظلم هذا الذي ترجح لي من النصوص ومن أراد زيادة بيان فيراجع نيل الأوطار ج6 ص7-11، والله تعالى أعلم.

هذه بعض الأمور التي أردت التنبيه عليها من حقوق الأولاد على الآباء، وهي إن لم تستوف كل الحقوق تعتبر كالأمهات يمكن إدراج ما لم يذكر فيما ذكر.

حقوق الزوجة على الزوج

أنعم الله تعالى على الزوجين فجعل بينهما مودة وهي المحبة، ورحمة وهي شفقة أحدهما على الآخر قال تعالى في سورة الروم: {وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ} وتحقيقا لتلك المودة والرحمة وسكون أحد الزوجين إلى الآخر، جعل الله لكل منهما حقوقا على قرينه إذا قام بها كل منهما التأم شملهما وتحققت لهما العشرة الطيبة من كلام الجانيين ولكون المقام الآن مقام بيان حقوق الزوجة على الزوج أبدأ بها واذكر ما تيسر لي منها باختصار.

1- العشرة الحسنة، من حقوق الزوجة على زوجها العشرة الحسنة واللطف واللين معها وعدم إغلاظ القول لها والصبر على ما قد يبدر منها مما لا ينبغي من إنكار لنعمة الزوج أو سوء معاملته، في بعض الأحيان كما ينبغي للزوج عندما يرى منها ما لا يرضاه، مما لا يمس الشرف والعرض، أن يذكر إلى جانب ذلك صفات أخرى تعجبه منها ويجعل الأخلاق السيئة بمنزلة النار، ويجعل الأخلاق الحسنة بمنزلة الماء، والماء يطفئ النار، وقد أوصى الرسول صلى الله عليه وسلم بذلك، ففي الصحيحين عن أبي هريرة رضي الله عنه قال، قال رسول الله صلى الله عليه وسلم: "إن المرأة كالضلع إن ذهبت تقيمها كسرتها، وإن تركتها استمتعت بها على عوج" وفي لفظ "استوصوا بالنساء فإن المرأة خلقت من ضلع وإن أعوج شيء في الضلع أعلاه فإن ذهبت تقيمه كسرته، وإن تركته لم يزل أعوج فاستوصوا بالنساء" وروى مسلم في صحيحه من حديث أبي هريرة أيضا أن رسول الله صلى الله عليه وسلم قال "لا يفرك مؤمن إن كره منها خلقا رضي منها أخر"، وروى أحمد والترمذي –وصححه- عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "أكمل المؤمنين إيمانا أحسنهم خلقا، وخياركم خياركم لنسائه".

2- النفقة والكسوة، ومن الحقوق الواجبة للزوجة على زوجها الإنفاق عليها وكسوتها على قدر حاله من غنى وفقر وما بينهما ولا يكلف ما لا يطيق لأن الله تعالى لا يكلف نفسا إلا وسعها، ونفقتها مقدمة على نفقة غيرها، ففي المسند وصحيح مسلم عن أبي هريرة رضي الله عنه قال، قال رسول الله صلى الله عليه وسلم: "دينار أنفقته في سبيل الله ودينار أنفقته في رقبة، ودينار تصدقت به على مسكين، ودينار أنفقته على أهلك، أعظمها أجرا الذي أنفقته على أهلك" وروى أحمد وأبو داود والنسائي من حديث جابر رضي الله عنه أن النبي صلى الله عليه وسلم قال لرجل: "ابدأ بنفسك فتصدق عليها فإن فضل شيء فلأهلك فإن فضل عن أهلك شيء فلذي قرابتك، فإن فضل عن ذي قرابتك شيء فهكذا وهكذا".

خذي ما يكفيك وولدك بالمعرف

وإذا لم يعط الزوج زوجته ما يكفيها ويكفي أولادها من النفقة والكسوة وقدرت على أخذ شيء من ماله فلها أن تأخذ ما يكفيها ويكفي أولادها دون إسراف ولا تقتير، بدون إذنه ففي الصحيحين وغيرهما عن عائشة رضي الله عنها أن هنداً قالت يا رسول الله إن أبا سفيان رجل شحيح وليس يعطيني ما يكفيني وولدي إلا ما أخذت من ماله وهو لا يعلم فقال: "خذي ما يكفيك وولدك بالمعروف"فإن أعسر الزوج إعسارا تتعذر معه النفقة واختارت الزوجة فراقه لعدم صبرها عليه، فقد ذهب أكثر العلماء، إلى أنه يفرق بينهما، وخالف آخرون، والذي يظهر من أصول الشريعة أن لها الحق في مفارقته دفعا للضرر وقد ورد في السنة ما يدل على ذلك، راجع نيل الأوطار 6/343 .

3- العدل بينها وبين ضراتها، ويجب على الزوج أن يعدل بين أزواجه فإن الله تعالى عندما أباح للرجل الزيادة على الواحدة قيد ذلك بالعدل قال تعالى: {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ} ويكون العدل في أمور كثيرة أذكر منها ما يلي باختصار:

أ- في المبيت، يجب على الزوج أن يساوي بين الزوجات في مبيته، فإذا بات عند هذه ليلة بات عند تلك مثلها، وإن بات أكثر فكذلك، فقد كان الرسول صلى الله عليه وسلم يقسم بين زوجاته –مع أن القسم غير واجب عليه عند كثير من العلماء- ففي الصحيحين عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم كان يسأل في مرضه الذي مات فيه، "أين أنا غداً، أين أنا غداً" يريد يوم عائشة فأذن له أزواجه يكون حيث شاء فكان في بيت عائشة حتى مات عندها.

ب- إذا أراد سفرا تصحبه فيه إحداهن، فإن رضين بسفر من يريد منهن، وإلا أقرع بينهن كما كان يفعل ذلك الرسول صلى الله عليه وسلم. كما في الصحيحين.

ج- في النفقة والكسوة، والعطية وغيرها من أثاث البيت ونحوه ولا يجوز له أن يفضل إحداهن على الأخرى في كل ما يستطيع.

4- ومن حقوق الزوجة على زوجها أن يعلمها أمور دينها التي لا عنى لها عنها، كالطهارة بأنواعها من الجنابة والحدث والحيض وكأركان الإسلام الخمسة ونحوها من الطاعات لأن الله تعالى يقول في كتابه {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ} ووقاية الأهل من النار تحصل بتعليمهم ما يجب عليهم وما يحرم وأمرهم بالمعروف ونهيهم عن المنكر كما يجب أن يعلمها بحقوقه عليها، حتى تقوم بأدائها ولا يحصل بينهما نزاع بسبب جهلها بذلك.

5- ويجب عليه أن يحفظها ويحرص على عفتها وكرامتها واحتشامها بالبقاء في بيتها وعدم الخروج منه لغير حاجة، وإذا خرجت يجب أن تكون محتجبة غير سافرة لئلا يطمع فيها الفسقة كما هي عادتهم مع المرأة التي لا تظهر بمظهر الاحتشام، والرجل الذي يسمح لزوجته تخرج بين الرجال مظهرة لهم زينتها ويدعها تختلط بالأجانب رجل ديوث فاقد شعور الإنسان النزيه ومخالف للدين الذي يأمر بالحجاب ولقد أصبح الكثير من رجال المسلمين لا يبالون أن يكونوا ديوثين تلتقي زوجاتهم بالأجانب وتصافحهم وتتحدث معهم وهي سافرة كاشفة كثيرا من جسمها وربما يسمح لها باستقبال أصدقائه في بيتها وهو غائب فيحصل ما يحصل من الشر والفساد.

6- السماح لها بالخروج، ومن حقوق الزوجة، على زوجها أن يسمح لها بالخروج إذا احتاجت إليه كزيارة أقاربها وجيرانها إذا لم يكن هناك فساد ومنكر، فإذا تحقق أن هناك منكرا كشرب الخمور والاجتماع على الأفلام السينمائية الداعرة والاختلاط بالرجال الأجانب وجب أن يمنعها لأن في ذلك حفظا على لها من الوقوع في المنكر وكذلك إذا استأذنته للخروج لصلاة الجماعة، وكان خروجها، شرعيا بحيث لا تمس طيبا ولا تخرج زينة تفتن بها الرجال، فمن السنة أن يأذن لها ولكن ينبغي أن ينصحها بأن صلاتها في قعر بيتها أفضل من صلاتها في المسجد كما ثبت في الصحيحين عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "إذا استأذنكم نساؤكم بالليل إلى المسجد فأذنوا لهن". وفي لفظ "لا تمنعوا إماء الله مساجد الله"، وفي لفظ لأحمد وأبي داود أيضاً من حديث أبي هريرة "وليخرجن تفلات" أي غير متطيبات. ومن السنة أيضا أن يؤذن للمرأة للخروج إلى مصلى العيد، كما ثبت في الصحيحين من حديث أم عطية رضي الله عنها.

7- ويجب أن يعطيها مهرها كاملا إذا دخل بها، ولا يجوز أن يأخذ منه شيئا بدون إذنها ولا يجوز له أن يضرها إذا كان راغبا عنها لتفتدي منه من أجل طلاقها قال تعالى: {وَإِنْ أَرَدْتُمُ اسْتِبْدَالَ زَوْجٍ مَكَانَ زَوْجٍ وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَاراً فَلا تَأْخُذُوا مِنْهُ شَيْئاً أَتَأْخُذُونَهُ بُهْتَاناً وَإِثْماً مُبِيناً، وَكَيْفَ تَأْخُذُونَهُ وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ وَأَخَذْنَ مِنْكُمْ مِيثَاقاً غَلِيظاً} فإن طابت نفس المرأة بإعطاء زوجها شيئا من مهرها فله أخذه قال تعالى: {وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْساً فَكُلُوهُ هَنِيئاً مَرِيئاً}

8- فإن كرهها ولم يطق بقاءه معها فله طلاقها ولكن لا يجوز له أن يضارها بمراجعتها وهو لا يريدها فإما أن يمسكها بمعروف وإما أن يفارقها كذلك، قال تعالى: {وَإِذَا طَلَّقْتُمُ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ سَرِّحُوهُنَّ بِمَعْرُوفٍ وَلا تُمْسِكُوهُنَّ ضِرَاراً لِتَعْتَدُوا وَمَنْ يَفْعَلْ ذَلِكَ فَقَدْ ظَلَمَ نَفْسَهُ} الآية.

9- وإذا عزم على طلاق زوجته فالواجب أن يطلقها في طهر لم يمسها فيه أو في حال حمل واضح ولا يجوز له أن يطلقها في حال الحيض ولا في طهر جامعها فيه، ولم يظهر حملها، وإذا كانت رجعية وجب عليه أن ينفق عليها ويسكنها ويكسوها حتى تنتهي عدتها.

10- إذا كان للمطلقة ولد لم يبلغ فالحق أن يبقى عندها إلا في الحالات التالية:

أ- أن ترفض هي بقاءه عندها.

ب- أن تتزوج رجلا غير أبيه لما رواه أحمد وأبو داود من حديث عمرو بن شعيب عن أبيه عن جده أن امرأة قالت يا رسول الله إن ابني هذا، كان بطني له وعاء وحجري له حواء، وثدي له سقاء، وزعم أبوه أنه ينزعه مني فقال: "أنتِ أحق به ما لم تنكحي".

ج- أن يكون الطفل مميزا بين مصلحته ومضرته، فيخيره الحاكم بين أبيه وأمه، فيختار أباه، لما رواه أحمد وابن ماجه والترمذي وصححه من حديث أبي هريرة أن النبي صلى الله عليه وسلم خير غلاما بين أبيه وأمه.

د- أن يكون مميزا عنده استعداد للتربية والتعليم ويخشى عليه من بقائه عند أمه الإهمال وفساد الأخلاق لعدم قيامها بملاحظة تعليمه وتأديبه، فإن المصلحة تقتضي أن يأخذه أبوه إذا كان سيقوم بواجبه، أما إذا استويا في الإهمال فأمه أولى به كما هو الأصل، وفي المسألة خلاف وهذا التفصيل هو الذي ترجح لي. والله أعلم.


 العدد 18 - إلى طيبة

إلى طيبة

للشيخ أحمد مختار بزرة

إن غالب الآفاق مجلاهـا

هل تحسبن الصب يسلاها

ما بين مربعـة ومغناهـا

أو موج الكثبـان عاصفة

مثل السعالى ثار طغـواها

تسفي رمال النأي معولة

عن (طيبة) إن غاب مرآها

لا تحسبن الصب في شغل

بسامة لثم السـنا فـاها

فالعين عند الفحص تبصرها

فاهتز بالإسلام عطفاهـا

شماء غيث الحـق ناداها

يخشى الكفور مساس مرقاها

ركبت جبين المجد معلمة

تهدي الشعاع لخابط تاها

وماضة بالنور باذخـة

قد أخلصت لله تقـواها

ترعى الدهور بعين مؤمنة

في الأرض تسأل فيهم الله

أم إذا أبناؤهـا ضربوا

لم ينهلوا من غير ذكراها

وهم وإن لعبت بهم غير

عين نعير ملء مجـراها

دامت مودتهم كما وقفت

في سحر نجواهم ونجواها

تغفو الليالي وهي سـابحة

عقدت دموع الفجر رياها

لا تسأل الأسحار عن مقة

من وجدهم قبست حمياها

والشهب دعها في توهجها

قد علم الأطيار شجواها

والطير إن تصدح فشجوهم

مما وعت شوقا لسكناها

سكبت دماء القلب أغنية

لما دنا يصغي لشكواها:

فتضرج الفجر الحنون دما

ر المساعف حين واساها

(يا طير لا تثريب! قال لها الفجـ

يلق (المدينة) بات يهواها

(إني غرست بها هواي، ومن

أحلى الرؤى فيها وأغناها

لله ما أبهى مشــاهدها

ناجى فؤادي طيف رؤياها

فإذا غفوت [1] بجوف مظلمة

فإذا صحوت وهبت لقياها

فأبيت بالأحلام منتـشيا

فافتـر في خفر محيـاها

قبلتها ثغرا وســالفة

الأرجوان الغض خداها

وتوهج الخجل الحيي فشع

طلا نثير الدر ارواها

وسفحت دمعي في مباسمها

وسما العبير إلى تيـاها

فإذا حللت الرمل في (أحد)

وتشقق التاريخ أفواها

هتفت بسر المجد صادحة

بحر من الأطياف وافاها

وتطلعت مقل الشعاب إلى

عبر العصور لطيب مثـواها

شهداء دين الله قد زحفـوا

من خلدها حثت مطاياها

فإذا المواكب في تخايلها

مرت به زمرا فحيـاها

تهمي الدموع من الجهاد إذا

هدى الكواكب أفق دنياها)

(إني شربت [2] اليتم مذ برحت

بالكفر تلطمه فيخشاها

كرعت صديد الحقد امواها

كانت سيولا غير عابئة

أهوى إلى (أحد) بطائفه

والجهل يأمرها وينهاها

وتمرد البغي الرعون بها

هوجاء نفث الضغن أوراها

وعدت بها صهوات عاصفة

فتدافعت بهم لتلقاها

رامت بصرح الدين فاقرة

شمس الضحى والذعر يغشاها

زأروا فحاد الطود وانبهرت

راياته والنجم قـد باها

والمجد يركز في مواقفهم

تبتـاع أخراها بدنياها

والكون يشهد أمة خرجت

ورنت إلى الفردوس عيناها

وغلى الحنين لنور خالقها

بفؤادها والشوق أضناها

وعلى الحسن نور خالقها

تقفو الملائك ضوء مسراها

فعلت إلى الجنات باسمه

منه الأماني كل مخـزاها

وارتد جيش الكفر قد خزيت

لما لقـوه وكـبروا الله

لبس الفرار على تعنته

صبغا لحوزته وسقياها

ودم الشهادة مار في (أحد)

ضحوا لعل الله يرضاها

لله ما بذل الرجال وما

لبس العصور العز والجاها

وإذا سخوت على الحمى بدم

قطع من قلبه زهراء واراها

رجع الرسول وفي الثرى قطع

حرى مفجعة، ومافاها [3]

جمع الأسى والصبر في كبد

كف اليقين تشد مجراها

لم تهم عبرته بل اندفعت

تسري إلى أحد سراياها

أطياف بدر في تألقها

آلاء رحماها وبشراها:

(يا أخت) قالت وهي ساكبة

أغصانه في النجم أدناها

بيني وبينك في العلا نسب

والأسد في جنبيه مأواها

أخرجت شطئي فاستوى صعدا

لله مصرعها ومحيـاها

فرويته بـدماء صـابرة

بعث الحياة به وأجراها

والنصر لا يزكو بغير دم

في جبهة الأمجاد سيماها

وقدت نضارته وقد رسخت

حر دماء القلب أعطاها

تغلو الديار –فلا تباح- إذا

[1] الضمير يعود إلى الفجر.

[2] الضمير عائد إلى الجهاد.

[ 3 ] وما فاها أي وما شكا.


 العدد 18 - قصص عن الطرق الأولية للعلاج النفسي عند العرب

قصص عن الطرق الأولية للعلاج النفسي عند العرب

للدكتور أحمد محمد سليمان

دعي الرازي الطبيب العظيم ليعالج الأمير منصور الذي كان يشكو من أمراض روماتيزمية في مفاصله أعجزت كل من عاده من الأطباء ولما وصل إلى بخارى جرب طرقا عديدة لعلاج الأمير دون أن ينجح. وقال له آخر الأمر: "سأجرب في غد طريقة جديدة، ولكنها ستكلفك خير حصان وخير بغل في حظيرتك".

ووافق الأمير ووضع الحيوانين تحت تصرفه. وفي اليوم التالي ذهب الرازي بالأمير إلى حمام ساخن خارج المدينة، وربط الحصان والبغل خارجه بعد أن أسرجهما وألجمهما. ثم دخل الحجرة الساخنة وحده مع مريضه الذي وضعه تحت الدش الساخن عدة مرات وسقاه جرعة كان قد أعدها له عندما يجيء الوقت الذي تنضج الأخلاط في مفاصله.

ثم خرج ولبس ثيابه، ودخل ثانية وفي يده سكين، ووقف برهة يشتم الأمير قائلا: "لقد أمرت أن أقيد وأن ألقى في القارب، متآمرا بذلك على حياتي، وإن لم أقتلك عقابا لك على هذا فليس اسمي محمد بن زكريا، فغضب الأمير غضبا شديدا وثارت ثائرته وهب واقفا على قدميه مدفوعا بالغضب من جهة والخوف من جهة أخرى". فأسرع الرازي بالفرار من الحمام وقصد إلى حيث كان غلامه ينتظره في الخارج مع الحصان والبغل، وركب حصانه وانطلق به راكضا بأقصى سرعة، ولم يتوقف في هربه حتى عبر نهر أوكسس ووصل إلى مرو، ومن هناك كتب إلى الأمير :

"أطال الله حياة الملك. لقد بذلت في علاجك أقصى ما لدي من قدرة وفقا لما تقتضيه مهنتي. ولكن نظرا لنقص الحرارة عندك كانت مدة العلاج ستطول إلى حد بعيد، لهذا عدلت عن العلاج الطويل إلى العلاج النفساني، ولما تعرضت الأخلاط الفاسدة للحرارة في الحمام الساخن إلى الحد الكافي، أثرتك عامدا حتى أزيد حرارتك الطبيعة، وبذلك اكتسبت من القوة ما يكفي لإذابة الأخلاط التي كانت قد لانت".

وخفَّت حدة غضب الأمير. وسره أن رأى صحته عادت إليه وأصبح قادرا على الحركة.

والقصة الثانية: لمريضة من أهل بيت الملك، كانت منحنية وهي تعد المائدة وأحست فجأة (بورم روماتزمي في المفاصل) فلما أردت أن تعتدل وجدت نفسها عاجزة عن ذلك. واستدعي طبيب الملك وأمر بأن يداويها، ولما لم يجد في متناوله أدوية، لجأ إلى (تدبير نفساني) فأزال أولا خمارها، ثم نطاق ثوبها مستجداً بشعور الخجل الذي (بعث فيها وهجا من الحرارة) أذاب الأخلاط الروماتزمية فوقفت منتصبة القامة وقد شفيت تماما.

والقصة الثالثة: قدم ابن سينا متخفيا إلى جرجان على ساحل بحر قزوين وهو يحاول الهرب من السلطان محمود الغزنوي، وكان أحد أقارب حاكم جرجان طريح الفراش بداء أعيا جميع الأطباء المحليين. ودعي ابن سينا لعيادته وإبداء رأيه، وبعد أن فحص المريض طلب معاونة شخص عليم بكل نواحي البلاد ومدنها. وكان هذا الشخص يذكر أسماءها بينما كان ابن سينا واضعا أصبعه على نبض المريض. فلاحظ عند ذكر بلدة معينة خفقة في نبض المريض. فقال: "أنا الآن في حاجة إلى شخص يعرف كل أحياء هذه البلدة وشوارعها وبيوتها".

ولاحظ عند ذكر اسم ساكنة من منزل بعينه مزيدا من الخفقان وحينئذ قال ابن سينا "لقد انتهيت، فالصبي يحب فتاة اسمهما كذا تقطن في منزل كذا في شارع كذا في بلدة كذا زواجه بالفتاة هو دواء المريض". فعقد له عليها في ساعة موافقة اختارها ابن سينا، وهكذا تم علاج المريض.

وهذا يدل على سرعة شفاء المريض إذا ما تحققت له أمنيته بأن يجمعه مع محبوبه برباط يقره الدين، ومن هذا يتبين أيضا خضوع الطبيعة البشرية للتخيلات الذهنية.

والقصة الرابعة: أصيب أمير من أمراء أسرة بويه بالملانخوليا وخيل إليه أنه بقرة. وكان الأمير يخور كل يوم كما تفعل البقرة فتضيق لذلك صدور كل من حوله وكان يصيح "اذبحوني واصنعوا من لحمي طبقا شهيا من اليخنى"وظلت الحال تسوء حتى امتنع عن الأكل بتاتا، بينما الأطباء عاجزون عن أن يفيدوه بشيء، وأخيرا أمكن إقناع ابن سينا أن يتولى الحالة وقد وافق رغم ضغط المشاغل العامة والخاصة والسياسية والعلمية والأدبية. وكان أول ما صنع أن أرسل للمريض رسالة طلب إليه فيها أن يفرح لأن الجزار قادم لذبحه وقيل أن المريض سر لذلك. وبعد فترة من الوقت دخل ابن سيناء حجرة المريض وبيده سكين وقال "أين البقرة حتى أذبحها؟"فخار المريض خوار البقرة ليدله على مكانه. فألقي بأمر ابن سينا على الأرض موثوق اليدين والرجلين. ثم تقدم ابن سينا فجس جسمه كله ثم قال: "إنه نحيف جدا ولا يصلح للذبح يجب أن يسمن". فقدموا إليه غذاء مناسبا فأقبل عليه يأكل منه بشهية فعادت إليه قوته تدريجيا وتخلص من وهمه، وبريء من علته تماما.

والقصة الخامسة: تروي كيف أن المنافسة بين طبيبين من أطباء البلاط بلغت أخيرا حدا جعلهما يتحدى أحدهما الآخر إلى مبارزة أو امتحان بالسم، ويقضي الاتفاق بأن يتناول كل منهما سما أعده خصمه، ثم عليه أن يحاول أن يبطل مفعوله بدواء مضاد مناسب. وأعد الأول جرعة من السم يبلغ من شدتها أن تذيب الحجارة السوداء، فشرب منافسه الكأس ثم تناول في الحال جرعة مضادة أبطلت مفعوله.

وجاء دوره، فالتقط زهرة من الحديقة، وقرأ عليها رقية وأمر خصمه بشمها: فلما فعل سقط ميتا في الحال، والسبب هو الخوف فحسب. وهنا استعمل الإيحاء لا للإبراء بل للإهلاك.

والقصة رواها الشاعر نظامي في كتابه (مخزن الأسرار) حيث يقول ما ترجمته:

وبهذه الوردة التي أعطاها له قارئ الرقى تغلب الخوف على العدو فأسلم الروح فذلك بالترياق طرد السم من جسمه بينما مات هذا بالخوف بسبب ورودة.


 العدد 18 - من أعلام السنة النبوية

من أعلام السنة النبوية

بقلم الشيخ عبد القادر بن حبيب الله السندي

الحمد لله، وكفى، وسلام على عباده الذين اصطفى وبعد:

وقع طرفي أثناء تحضير البحث على عدة تراجم عاطرة لكبار المحدثين السلف رحمهم الله تعالى. أولئك العظام الذين حملوا لواء السنة النبوية على صاحبها الصلاة والسلام وحققوا قوله تبارك وتعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [1] وكنت عزمت حينئذ على دراسة أحوالهم عند التفرغ، والاطلاع على سيرتهم، ونهجهم، وسلوكهم، فيما قدموا لنا من هذه الثروة العلمية الهائلة، فوجدت في هذه الدراسة متعة روحية للقلب والضمير والنفس، وعرفت بعض ما يمكن معرفته من تقدمهم في العلم، والعمل والتضحية والفداء، وتأخرنا في كل شيء على ما كان هؤلاء الأمجاد رحمهم الله تعالى من التقى والورع، والزهد، والفضل.

من أولئك العمالقة الكرام أمير المؤمنين في الحديث وسيد الحفاظ، والنقاد أبو عبد الله سفيان بن سعيد بن مسروق الثوري رحمه الله تعالى، وسوف تكون الدراسية في ترجمته على النحو الآتي:

1- نسبه، ومولده، ونشأته، وشيوخه، وتلامذته.

2- علم سفيان الثوري فقهه وبراعة فهمه، وعلمه بتفسير القرآن.

3- تخوف سفيان على نفسه من العلم أن لا يسلم منه.

4- حفظ الثوري، وإتقانه.

5- جودته لأخذه الحديث.

6- تزكية لمن أجمل القول في السلف.

7- كلامه في نافلة الآثار.

8- تعظيم كل العلماء له، ونزولهم عند قوله، وفتواه.

9- زهده، وورعه.

10- رسالته إلى عباد بن عباد.

11- دخوله على السلطان، ومناصحته إياه في أموال الأمة.

12- تركه قبول بر الأمراء.

13- أدبه، وتواضعه.

14- حرصه على كتابة السنة.

15- رؤيا رجل للثوري بعد وفاته.

16- أمره بالمعروف، ونهيه عن المنكر.

17- بره بأبيه.

18- عقيدة سفيان الثوري.

19- رحلة سفيان الثوري في طلب الحديث.

وأرجو الله تعالى، وأتضرع إليه سبحانه وتعالى أن ينفع بهذه الكتابة المتواضعة، ويجعلها خالصة لوجهه الكريم إنه ولي ذلك والقادر عليه وصلى الله، وسلم على عبده، ورسوله محمد وعلى آله وصحبه أجمعين.

أما نسبة:

فهو الثوري، بفتح الثاء المثلثة، وفي آخرها الراء، هذه النسبة إلى بطن من همدان، وبطن من بني تميم.

قال العلامة السمعاني: وأما ثور تميم فمنهم أبو عبد الله سفيان بن سعيد بن مسروق الثوري، إمام أهل الكوفة، مات بالبصرة.

قلت: اختلفت الرواية في نسب سفيان الثوري، هل هو من ثور تميم، أم من ثور همدان؟

ذكر السمعاني الروايتين بإسناده، إذ يقول: أخبرنا أبو طاهر الوراق، بنواحي اندخوذ [2] أنا أبو الحسن المؤذن، أنا أبو سعيد الصيرفي، ثنا أبو العباس الأصم ثنا العباس الدوري، ثنا شاذان، ثنا سفيان بن سعيد بن مسروق الثوري، ثور بني تميم [3] .

والرواية الثانية:

وحدثنا [4] شعبة بن الحجاج، أبو بسطام مولى الأزد. وحدثنا شريك بن عبد الله بن شريك بن الحارث النخعي، وحدثنا عبد الله ابن المبارك الخراساني، وحدثنا الحسن بن صالح بن الحي الهمذاني، ثم الثوري ثور همذان [5] .

قلت: أما الرواية الأولى، فأيدها الإمام المزي رحمه الله تعالى، والثانية ردها [6] ، وقال الإمام الذهبي في حقه: الإمام شيخ الإسلام، سيد الحفاظ، أبو عبد الله الثوري، ثور مضر، لا ثور همدان [7] .

وقال محمد بن سعد في نسبه: سفيان بن مسروق بن حبيب ابن رافع بن عبد الله بن موهبة بن أُبي ابن عبد الله بن منقذ بن نصر بن الحارث بن ثعلبة بن عامر بن ملكان ابن ثور بن عبد مناة بن أد بن طابخه ابن إلياس بن مضر بن نزار، ويكنى أبا عبد الله [8] ، قلت: يجتمع نسب سفيان الثوري بنسب رسول الله صلى الله عليه وسلم في جده السادس عشر، وهو إلياس بن مضر.

وقال أبو العباس أحمد القلقشندي: بنو تميم من طابخه، وطابخه من عدنان، وهو بنو تميم بن مر بن أد ابن طابخة [9] ، ثم قال: "بنو طابخه بطن من خندف من مضر من العدنانية، وهم: بنو طابخه –اسمه عمرو- بن إلياس بن مضر، سمي طابخه لأنه كان هو وأخوه في إبل لهما يرعيانها، فاصطادوا صيدا، وقعدا يطبخانه، فعدت عادية على إبلهما، فقال عمرو لعامر:

تدارك الإبل، فجاء بها، وطبخ عمرو، فلما راحا على أبيهما، وأخبراه بشأنهما، فقال لعامر: أنت مدركة، وقال لعمرو: أنت طابخه فسمى عمرو طابخه، من حينئذ [10]

وقال الإمام البخاري: والثوري، هو ثور بن عبد مناة بن أد بن طابخة ابن إلياس بن مضر [11] .

وقال ابن خلكان: والثوري –بفتح الثاء المثلثة، وبعدها واو ساكنة- وراء هذه النسبة إلى ثور بن عبد مناة، وثم ثوري آخر في تميم، وثوري آخر من همدان [12] .

وقال ابن حزم: وهو ثور أطحل، نسب إلى أطحل، وهو جبل كان يسكنه، ولد ثور بن عبد مناة: ملكان، فولد ملكان، مالك، وعامر. منهم الفقيه أبو عبد الله سفيان بن سعيد بن مسروق بن حبيب بن رافع ابن عبد الله بن موهبة بن أبي بن عبد الله بن منقذ بن نصر بن الحارث ابن ثعلبة بن عامر بن ملكان بن ثور، وأخواه عمر ومبارك ثقات كلهم، وإن كان أبوهم سعيد أحسب الناس، ومنهم الربيع بن خشيم الفقيه.

وقال بعض العلماء بالنسب: لولا هذان الرجلان، ما عرفت ثور [13]

وقال ابن قتيبة: فأما عبد مناة بن أد، فمنهم يتيم بن عبد مناة، وبطونها، وعدي بن مناة، ومنهم ذو الرمة الشاعر –وعكل، وبطونها- وهؤلاء الثلاثة من الرباب، وثور بن عبد مناة وهم رهط سفيان الثوري [14]

قلت: ومن هنا عرفت جليا، أن أمير المؤمنين سفيان الثوري هو من ثور بني تميم، وليس من ثور همدان والله تعالى أعلم.

أما مولده:

فقال ابن سعد: قال محمد بن عمر [15] ولد سفيان سنة سبع وتسعين في خلافة سليمان بن عبد الملك [16] وأكد الإمام البخاري رحمه الله تعالى مولده في خلافة سليمان بن عبد الملك إذ قال رحمه الله تعالى بإسناده: سفيان بن سعيد بن مسروق، أبو عبد الله الثوري الكوفي، قال أبو الوليد مات سنة 161 قال لي ابن الأسود عن حميد بن الأسود، سألت مالكا، وسفيان فاتفقا أنهما ولدا في خلافة سليمان بن عبد الملك [17] .

وقال الخطيب: أخبرنا إبراهيم بن عمر البرمكي، أخبرنا محمد بن عبد الله بن خلف الدقاق، حدثنا عمر بن محمد الجوهري، حدثنا أبو بكر الأثرم، قال سمعت أبا عبد الله، ذكر عن موسى بن داود، خروج سفيان بن سعيد من الكوفة. وسنه، وهو في كتاب التاريخ، فقال: هذا سمعه سماعا كان يثبته، قال هذا مع أنه ولد سنة سبع وتسعين، وليس كما قالوا سفيان سنة سبع وتسعين [18] .

ثم قال الخطيب: أخبرنا حمزة بن محمد بن طاهر، أخبرنا أحمد بن إبراهيم، حدثنا عبد الله بن حمد البغوي، حدثني أحمد بن زهير، قال سمعت يحيى بن معين يقول: ولد سنة خمس وتسعين [19] .

قلت: هكذا رجح الخطيب وغيره من المحدثين مولد سفيان الثوري في سنة 97 من هجرة الرسول الأعظم صلى الله عليه وسلم، وكان ذلك في نهاية خلافة سليمان بن عبد الملك الأموي وهو ابن ست وستين سنة، وكانت وفاته رحمه الله تعالى في سنة إحدى وستين ومائة فيما قاله الخطيب وغيره.

نشأة سفيان الثوري:

لم أجد مرجعا يبحث نشأة هذا الإمام البارع بالتفصيل، إلا أن هناك روايات عديدة أخرجها أصحاب كتب الرجال وهي تعطينا فكرة أصلية عما كان عليه رحمه الله تعالى من نشاط، وفضل وبر، وتقدم في العلم في صغر سنه.

قال الإمام أبو القاسم حمزة بن يوسف السهمي: أخبرنا أبو الفتح يوسف بن عمر الزاهد ببغداد، حدثنا أحمد بن الحسن الواعظ، حدثنا خلف بن محمد الهمداني، السبحي [20] ببيت المقدس، حدثنا عبيد الله بن عمر، حدثنا أبي، قال سمعت يوسف بن يونس الجرجاني، يحدث عن عبد الرحيم بن حبيب، قال سمعت وكيع بن الجراح، يقول: قالت أم سفيان الثوري لسفيان: يا بني أطلب العلم، وأنا أكفيك من مغزلي، يا بني إذا كتبت عشرة أحاديث، فانظر هل ترى في نفسك زيادة في مشيك، وحلمك ووقارك؟ فإن لم تر ذلك، فاعلم أنه يضرك، ولا ينفعك [21] .

قلت: يستدل من هذه الرواية على عدة أشياء:

1- أن سفيان رحمه الله تعالى نشأ في سنه المبكر بدراسة السنة، وكانت أمه تعينه على العلم، وتوجهه إلى الخير، وترشده إلى كيفية العمل بالسنة، وأخذها.

2- أنها كانت رحمها الله تعالى عالمة وعابدة وزاهدة تقية وورعة تحث ابنها على تعلم العلم، وتكفيه عن مؤنة العمل وأنها كانت تكسب بيدها فتسد رمق ابنها من عملها الخاص لكي يتفرع للعلم، ويظهر هذا أنه كان في صغر سن سفيان الثوري والله أعلم.

3- وهذا الكسب بيدها أدى إلى براعة سفيان الثوري في ورعه، وزهده، وتقواه، وفي علمه، وعمله الذي ضرب به المثل الأعلى في التضحية والفداء أمام الخلائق.

4- كتابة السنة، عمل حافل في سجل المحدثين.

5- ما كان يكتفون بالكتابة وحدها بل حفظها في الصدر، والعمل بها كما رأيت من نصيحة أم سفيان لابنه رحمهما الله تعالى.

قال الحافظ أبو نعيم: حدثنا إبراهيم بن عبد الله، حدثنا محمد بن إسحاق، ثنا أبو إسحاق السكوني، ثنا مبارك بن سعيد، قال رأيت عاصم بن أبي النجود، يجئ إلى سفيان الثوري يستفتيه، ويقول: أتيتنا يا سفيان صغيرا، وأتيناك كبيرا [22] .

قلت: هذه الرواية أيضا تعطينا فكرة عن نشأة سفيان الثوري على أنه نشأ على العلم، والفضل والسعي وراء أخذ العلم في صغر سنه.

قال الحافظ أبو نعيم: حدثنا أحمد جعفر بن سليم، حدثنا أحمد بن علي الأبار، ثنا يحي بن أيوب، ثنا أبو المنفى، قال سمعت الناس بمرو يقولون: قد جاء الثوري، فخرجت أنظر إليه فإذا هو غلام قد بقل وجهه [23] .

قلت: تشعر هذه الرواية إلى أن الثوري نال شهرة رفيعة، ومكانة سامية في صغر سنه لما وجد عنده رحمه الله تعالى من رغبة صادقة وعزيمة أكيدة في أخذ حديث رسول الله صلى الله عليه وسلم في سنه المبكر.

قال ابن سعد: أخبرنا عفان بن مسلم، قال: حدثنا خالد بن الحارث قال: حدثنا سفيان: قال: حماد ابن أبي سليمان إن في هذا الفتى لمصطنعا، يعني سفيان نفسه [24] .

قلت: هكذا يتوسم فيه كبار الأئمة حال حضوره في حلقات دروسهم رحمهم الله تعالى لما كانوا يلاحظون عليه من الذكاء والخير، والرغبة، وغير ذلك من الأمور الكثيرة، فكان رحمه الله تعالى كما قالوا فيه.

قال الإمام عبد الرحمن بن أبي حاتم: حدثنا عبد الرحمن أنا محمد بن خالد الخراز، قال سمعت مقاتل بن محمد يحكي عن الوليد بن مسلم، قال رأيت الثوري بمكة يستفتى، ولما يخط وجهه بعد [25]

قلت: أكتفي بهذه الروايات في نشأته رحمه الله تعالى، وسوف أواصل البحث في شيوخه، وتلامذته في حلقة قادمة إن شاء الله تعالى، وصلى الله عليه وسلم وبارك على عبده ورسوله محمد صلى الله عليه وسلم.

[1] سورة الحجر، الآية 9 .

[2] اندخوذ: بالفتح ثم السكون وفتح الدال المهملة، وضم الخاء المعجمة، وسكون الواو، وذال معجمة بلدة بين بلخ، ومرو على طرف البر، معجم البلدان 1/260 .

[3] الأنساب للسمعاني 3/152، واللباب لابن الأثير 1/198-199، والاكمال لابن ماكولا 1/586، ابن سعد 6/371، طبقات خليفة بن خياط 1/395 .

[4] القائل: حدثنا هنا في جميع الروايات، هو شاذان واسمه الأسود بن عامر الشامي، انظر التقريب 1/76 .

[5] انظر الأنساب للسمعاني 3/152 .

[6] تهذيب الكمال 3/516، تهذيب التهذيب لابن حجر 4/111 .

[7] تذكرة الحفاظ 1/204، والعبر في خبر من غبر 1/235

[8] طبقات ابن سعد 6/371، وتاريخ بغداد 9/154 .

[9] نهاية الأرب في معرفة أنساب العرب 188 .

[10] المصدر السابق 322، انظر الجمهرة 187، العبر 2/315ر، وصبحي الأعشى 1/347 .

[11] التاريخ الكبير 2/2/94، انظر الجرح والتعديل 1/2/222

[12] وفيات الأعيان 2/127-128 .

[13] جمهرة أنساب العرب لابن حزم 201، انظر الاشتياق لابن

[14] المعارف 74، انظر ترجمة. تهذيب الأسماء واللغات للنووي سفيان الثوري في ص497، انظر 11/450، فهرست لابن النديم 1/222، ودائرة المعارف الإسلامية إسحاق الشيرازي 1/65، انظر: 314-315، وطبقات الفقهاء لابن 145 تحفة ذوي الأرب لابن خطيب الدهشة.

[15] هو محمد بن عمر الواقدي. انظر ترجمته: ميزان الاعتدال 3/662-666، تاريخ متروك، وميزان الأعيان 640-741، إرشاد بغداد 3/196-197، الأنساب للسمعاني الأريب 18/277-282، تاريخ جرجان 165، طبقات لابن سعد 5/425-433 .

[16] طبقات ابن سعد 6/371، انظر تاريخ بغداد 9/151، تذكرة الحفاظ 1/206، والجواهر المضية 2/250، والجروح والتعديل لابن أبي حاتم 1/2/222 .

[17] التاريخ الكبير 2/2/93، تهذيب الكمال 3/517، وفيات الأعيان 2/128، والعبر في خير من غبر 1/235-236 .

[18] تاريخ بغداد 9/172

[19] المصدر السابق.

[20] في الأصل (الشبخي) والتصحيح من المشتبه ص252 المعلق.

[21] تاريخ جرجان 449 .

[22] الحلية للحافظ أبي نعيم 6/357 .

[23] المصدر السابق 6/358، انظر الجرح والتعديل 1/224 .

[24] طبقات ابن سعد 6/371، والجرح والتعديل 1/2/223 .

[25] الجرح والتعديل لابن أبي حاتم 1/2/224 .


 العدد 18 - أثر الاستعمار في مناهج التربية والتعليم في بعض البلاد العربية

أثر الاستعمار في مناهج التربية والتعليم في بعض البلاد العربية

بقلم: الشيخ محمد المهدي محمود

المدرس بدار الحديث التابعة للجامعة

الحمد لله رب العالمين، والصلاة والسلام على من اصطفاه الله رحمة للعالمين، سيدنا محمد صلى الله عليه وسلم، الذي سعدت الدنيا ببعثته واستنارت برسالته، واهتدت بنور واستنارت برسالته، واهتدت بنور الله تبارك وتعالى، قال جل شأنه:

{قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ، يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} وقال سبحانه وتعالى:

{يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً، وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً} اللهم صل وسلم وبارك على عبدك ونبيك سيدنا محمد صلى الله عليه وسلم. أما بعد:

فحينما تجلت رحمة الله تبارك وتعالى على هذا العالم، وأراد الله له الهداية، بعث المصطفى صلى الله عليه وسلم بخير كتاب كريم، يهدي إلى أقوم سبيل، وبذلك استنارت الدنيا بهذا المصباح السماوي المبارك، وسطعت شمس الهداية الربانية، على يد هادي البشرية، ومنقذها من الضلال، المصطفى صلى الله عليه وسلم، الذي كانت رسالته رحمة عامة، قال تعالى: {وَمَا أَرْسَلْنَاكَ إِلا رَحْمَةً لِلْعَالَمِينَ} .

رحمة عامة، شاملة مباركة، رحمة في الدنيا والآخرة، رحمة في العقيدة والتشريع والأخلاق، والنظام العام في الأسرة والمجتمع أنها رسالة الأخلاق السامية، قال صلوات الله وسلامه عليه: "إنما بعثت لأتمم مكارم الأخلاق" فسعدت البشرية التائهة في بيداء الظلم والضلال، واهتدت بنور خالق الأرض والسماء، سبحانه وتعالى، قال جل شأنه:

{الر كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ} وقال سبحانه: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الأَلْبَابِ } .

وبذلك شهدت الإنسانية نورا عاما في مناحي الحياة، نوراً في العقيدة، وحكمة في التشريع، وعظمة في الأخلاق، وضياء في المعرفة الكونية، وهداية لأقوم السبل، هداية عامة مباركة للحياتين الدنيا والآخرة، بأسلوب في أعلى مراتب البلاغة والفصاحة، مع إعجاز عام في كل أنواع المعرفة، فالقرآن بحر لا ساحل له، وتقدم العلوم والمعارف يكشف عن بعض ما في القرآن من معان تتحدى أساطين الكشف والاختراع.

درج المسلمون في عصورهم الزاهية الأولى. أيام مجدهم، وعظمتهم، وعزتهم، على العناية بكتاب الله. مصدر الهداية الحقة، ومصدر الخير والحق والنور، اقتداء برسول الله صلى الله عليه وسلم، فلقد كان الهادي الأمين صلوات الله وسلامه عليه يوجه عنايته التامة إلى كتاب الله عز وجل، لقد أنس بكتاب الله، رأى نور الله في التنزيل الرباني. الذي أحكمه مبدع السماوات والأرض، فعكف على ترتيل كلام الحق جل شأنه، متدبرا ما توحي به الآيات المباركة من فيض المعاني الربانية وما فيها من أسرار قدسية، ويجد أسعد أوقاته في رياض القرآن تاليا ومستمعا ومتدبرا لما ترشد إليه آيات الذكر الحكيم، ويقوم صلوات الله وسلامه عليه، يقوم الليل الطويل مرتلا للقرآن الكريم، ترتيلا لم تشهد الدنيا أجمل منه، يناجي المولى بحديث اختاره الله بعلمه، وأحكمه بقدرته، يتلو كتاب الله في السحر فتسيل عبراته على وجناته، مبللة لحيته الشريفة المباركة يرجو الله، ويستمطر رحمته، ويطلب عفوه، ويستعيد من عقوبته، يطلب رضوان الله، ويسأله الجنة، واللطف بأمته.

ويأتي السلف الصالح رضوان الله عليهم فينهج سنة سيد القائمين والقانتين في العناية بكتاب الله تلاوة وعملا، ويحكمون كتاب الله في كل شيء من أمور دينهم ودنياهم، فكانت لهم السعادة، وتكونت الأمة الإسلامية في أوج عظمتها وسيادتها، فقهرت الفرس والروم، وزلزلت عروش الأكاسرة والقياصرة، ودانت لهم البلاد بالنصر والفتح المبين وصحبهم نصر الله، ونصر الله للمؤمنين الصادقين المجاهدين في ظل راية القرآن وهداية القرآن الكريم وصدق الحكتاب أنزلناه إليك مبارك ليدبروا ق تبارك وتعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} .

إن هذا النور الإلهي يهدي ويوصل للتي هي أحكم وأقوم وأعدل، يهدي لأقوام الطرق وأرشدها وأكملها.

ظل المسلمون على خير حال إلى أن ابتعدوا عن مصدر عزهم ومجدهم.. وأهملوا كتاب ربهم.. وفقدوا صلتهم بأخلاق القرآن وآدابه وهديه.. فمالت الراية الإسلامية وضاعت الخلافة العثمانية بسبب مؤامرات الأعداء من اليهود والصليبيين الذين توصلوا إلى تحطيم هذا الطرد الشامخ عن طريق إبعاد المسلمين عن آداب القرآن وهديه، وإشاعة الفوضى الخلقية، وبث الدسائس والفتن والمؤتمرات، وكر المستعمرون بدورهم على الدول الإسلامية يحتلونها ويسلبون خيراتها، وينشرون الفساد العام في كل ناحية من النواحي، وظهرت الحرب الصليبية من جديد، ولكنها في شكل آخر، ومظهر مغاير، بدأت الحرب الصليبية على يد إنجلترا وفرنسا وإيطاليا وأسبانيا والبرتغال وهولندا تحاول إبعاد المسلمين عن دينهم، وسلب خيرات بلادهم، وسيق أحرار الرجال إلى السجون والنفي، ولكن المستمر الماكر الخبيث يرى أن كل هذا لا يكفي، ولن يطمئن إلا إذا أبعد المسلمين عن القرآن الذي كان سببا وباعثا في بناء الدولة الإسلامية وقوتها وصمودها، فلا بد من الحيلولة بين المسلمين وبين مصدر عزهم ومجدهم وعظمتهم، وها هو ذا اللورد غلادستون يقف في مجلس العموم البريطاني ويعلن السياسة الاستعمارية في حربها للقرآن الكريم فيقول: لا قرار لكم في مصر ما دام هذا الكتاب في أيدي المصريين.

وبدأت الحرب الصليبية تسير في قوة وعنف عن طريق الغزو الفكري الصليبي، ويبدو في وضوح في الأمور الآتية:

1- الإرساليات التبشيرية

2- المستشفيات التبشيرية

3- المدارس الأجنبية

4- البعثات التعليمية

5- السيطرة على التعليم والتحكم في مناهجه وتوجيهها وجهة رسمها المستعمرون لتحقيق أهدافهم وأغراضهم.

قامت الإرساليات التبشيرية بممارسة نشاطها في أفريقية وآسيا مدعمة بجميع الإمكانيات المادية من أجل أن تنشر النصرانية في ربوع أفريقية بين المسلمين وغير المسلمين وما زالت هذه الإرساليات تمارس نشاطها حتى الآن في بعض الدول بأساليب شتى، منها المستشفيات العديدة في البلاد التي تمارس فيها التبشير.

ومنها المدارس التي أنشأتها زاعمة أنها للعلم والتهذيب وهي لصبغ أبناء المسلمين بصيغة الحادية، وإبعادهم عن فهم الإسلام وتعالميه، وإخراج جيل بعيد عن الإسلام عقيدة وروحا وشعورا.

ومنها البعثات التعليمية التي تختار من بين المعروفين بميولهم الإلحادية. هذه لمحات سريعة عن خطر الإرساليات التبشيرية والمستشفيات التبشيرية، والمدارس الأجنبية التي تغزو المسلمين في أفريقية، وما زالت تمارس نشاطها في الكثير من البلاد، وكل من يقوم بجولة في ربوع أفريقية يرى بوضوح هذه السياسة التبشيرية، ويلمس حاجة المسلمين إلى المعونات الأدبية والمالية، وقد أفاض في بيان ذلك فضيلة الأستاذ محمد العبودي أمين عام الجامعة الإسلامية بالمدينة المنورة في كتابه القيم (في أفريقية الخضراء) واستطلع أحوال المسلمين، وناقش قضاياهم واحتياجاتهم في التوجيه الديني، والدفاع عن الإسلام، وذكر الكثير من الأمور التي تعوق نشاط المسلمين وتقدمهم بأسلوب قيم سهل جذاب.

وأخطر شيء في هذا الغزو الصليبي إنما هو الاستعمار الثقافي أو الغزو الفكري الذي يحطم العقيدة والأخلاق، ويمحو شخصية الفرد والأسرة والمجتمع فيصبح الفرد منتميا للإسلام بالاسم فحسب، وتتعرض الأسرة لعوامل التحلل والتفكك ويفقد المجتمع أهم مقوماته كمجتمع مسلم ينتمي إلى الإسلام ويهتدي بهداه، ويصبح المجتمع مسلما اسما فقط بعد أن تلاشت منه مبادئ الإسلام وأركانه وأخلاقه وآدابه وعاداته وتقاليده، ومما يتوسل به الاستعمار إلى هذه الأهداف دور الخيالة (السينما) والإذاعة والصحافة، وأجهزة الإعلام عامة، فيشجع عرض الروايات الخليعة الفاجرة، وترسل الإذاعة الأغاني التي تنافي الفضيلة والحياة، وتسير الصحافة الخليعة في هذا التيار المنحرف.

ولقد تحدث الكثير من الكتاب المصلحين وقادة الرأي الإسلامي عن خطر هذه التيارات المنحلة التي هي من آثار الاستعمار والطغيان، وأوضحوا للعالم الإسلامي خطورتها على المجتمع الإسلامي.

ومن المقالات القيمة التي نشرت بهذا الصدد مقال بعنوان: الغزو الفكري لفضيلة الأستاذ ممدوح فخري المدرس بكلية الدعوة وأصول الدين بالجامعة الإسلامية بالمدينة المنورة، بدأ المقال بالحديث عن كارثة سقوط الخلافة الإسلامية وزوال الدولة العثمانية، وأن هذه الدولة كانت تمثل مظهرا كريما من مظاهر الوحدة الإسلامية، وأن السبب الأساسي في سقوطها الدسائس اليهودية والمؤامرات الصليبية، ثم تحدث عن فكرة فصل الدين عن الدولة، وعن فكرة القوميات والعصبيات الجاهلية، وفكرة الوطنية وفكرة العلمانية، وعن شعارات المدنية والحضارة والتقدم، وعن الحركة النسائية وفكرة تحرير المرأة ثم عن برامج التعليم، ثم يختم مقالة القيم بالحديث عن تنظيم هذه القوى الغازية والاهتمام بمراكز القوة من أجل استمرار الغزو الفكري، وأنهم يتوصلون إلى ذلك باحتلال مراكز الجيش من أجل حماية الأفكار الدخيلة المناقضة للإسلام. 10-هو ص 21(راجع العدد الأول – السنة الثانية –– رجب سنة 1389هـ- مجلة الجامعة الإسلامية).

من هذه المقدمة يظهر لنا في وضوح جانب من الحرب الاستعمارية الصليبية الفكرية ضد المسلمين، بيد أن أخطرها وأعنفها إنما يتمثل في السيطرة على التعليم والتحكم في مناهجه، وتوجيهها وجهة تحقق أهداف المستعمر وتنفيذ أعراضه ومراميه..

سبق أن قلنا أن جلادستون وقف في مجلس العموم البريطاني، وأعلن عن السياسة الاستعمارية التي هي امتداد للحروب الصليبية، وأنه لا قرار للإنجليز في مصر ما دام القرآن موجودا في أيدي المصريين، ومعنى هذا أنه أعلن الحرب على القرآن وعلى الإسلام، لكي يتم تمزيق الوحدة الإسلامية، ويسهل توزيع الدول الإسلامية غنائم على المشتركين في هدم صرح الخلافة الإسلامية ثم جاء (دنلوب) إلى مصر موجها لمدارس الحكومة، فسار على أهداف (جلادستون) وظل يناوئ وحدة المسلمين واجتماع كلمتهم، ومفتاح عزهم وسيادتهم.

إن القرآن هو سبب سيادة المسلمين وعزتهم ومجدهم، والاستعمار يريدهم دويلات مفككة ضعيفة، بل يريد لها المحو والفناء إن استطاع، فبعد أن حطم مركز الخلافة الإسلامية كر على الأمم الإسلامية ينشر فيها الفساد العام في كل نواحي الحياة: في السياسة والثقافة والقانون والأخلاق والاقتصاد والدفاع.

لقد كتب الاستعمار صفحة سوداء من الخسة والنذالة والاستبداد والعدوان والإجرام الوحشي، ويوم يكتب تاريخ الاستعمار في أفريقية وآسيا سيسجل على المستعمرين أفظع ما عرفته الإنسانية من إجرام.

جاء دنلوب إلى مصر موجها لمدارس الحكومة، منفذا لسياسة الاستعمار العدوانية، ولننقل إلى حضراتكم مقتطفات من محاضرة للدكتور محمد البهي بعنوان: مستوى الكفاية الفنية للتعليم في مصر، يقول فضيلته:

الإسلام واللغة العربية عاملان مقومان لشخصية الشعب العربي والشعب المصري على السواء، اتجه الغرب المستعمر في مصر إلى إضعاف اللغة العربية والإسلام، ونفذ إلى ذلك عن طريق التربية والتعليم، فقد عمد أولا إلى إخلاء مناهج التعليم في الابتدائي والثانوي إذ ذاك من الدين الإسلامي فضلا عن التعليم العالي، ثم جعل لغة التعليم هي اللغة الإنجليزية عدا دروس اللغة العربية، وهذه هي الخطوة الثانية.

وأضاف إلى هاتين التقليل من دروس اللغة العربية في مناهج التعليم. ثم يقول فضيلته:

والاستعمار في مصر كشف في سياسته الاستعمارية للتعليم المصري عن هذا الهدف، فلورد كرومر، ينص في كتابه (مصر الحديثة) على الصلة بين أضعاف اللغة العربية وخلخلة الإسلام في نفوس المصريين وبين استقرار الاحتلال البريطاني والتقدم المدني في التعليم في مصر الذي يساعد على التعاون بين الشرق والغرب، فكلما ضعف مستوى اللغة العربية وتخلخل الإسلام سنحت الفرصة لثبات الاحتلال من جانب، وللتقدم المدني من جانب آخر، الأمر الذي يجعل الشعب يقبل على الاتصال بالغرب على أنه سيد وموجه، وأصبحت السياسة التعليمية في عهد الاستعمار ترتكز على دعامتين:

الدعامة الأولى : إضعاف الأزهر بعزله عن الحياة التعليمية العامة.

الدعامة الثانية : رعاية التقدم المدني في التعليم، وهذا التقدم يرتكز بدوره على إبعاد الثقافة الإسلامية إبعادا تاما عن مناهج التعليم وعلى تشويه تاريخ العرب والمسلمين وفي الوقت نفسه إحلال تاريخ أوروبا والشعوب الأوروبية محل التاريخ العربي ولإسلامي.

ثم يورد هنا مقترحات المستر (بول اشميد) في كتابه (الإسلام قوة الغد) وتتلخص في أن يتضامن الغرب المسيحي شعوبا وحكومات، ويعيدوا الحرب الصليبية في صورة أخرى ملائمة للعصر الحديث، ولكن في أسلوب نافذ وحاسم، ويثني على سياسة البريطانيين في مصر بالنسبة للجانب التعليمي، ولكنه يأخذ عليهم أن الأزهر لم يزل بابه مفتوحا لأبناء مصر والوافدين عليه من أبناء العالم الإسلامي ويناشد البريطانيين أن يفعلوا بالأزهر كما فعل الفرنسيون بجامعة الزيتونة في تونس، وبالقيروان في الجزائر، وتثني على موسوليني في منعه طلاب ليبيا من الالتحاق بالأزهر في مصر بإنشائه في الحبشة معهدا إسلاميا يلتحق به أبناء المستعمرات الإيطالية في أفريقية له مظهر الأزهر وجوهر التعليم فيه إيطالي النزعة، وهي نزعة الاستعمار الغربي القائم على تفكيك الشخصية الإسلامية... ثم ترك الاستعمار تلاميذه يوجهون القيادة التربوية.

هذه لمحات خاطفة ومرور عابر، وصورة سريعة عن جانب من تاريخ الاستعمار في المجال التربوي بمصر في فترة من الزمن انقضت إلى غير رجعة، وكان الحال في المستعمرات الفرنسية والإيطالية والهولندية وغيرها أسوأ حالا، فالاستعمار هو الاستعمار في كل زمان ومكان.. وشاءت إرادة الله أن يكون مصرع الاستعمار على أيدي رجال الأزهر، كما كان مصرعه في البلاد الأخرى على أيدي العلماء الذين يجاهدون في سبيل الله ابتغاء مرضاة الله ويخشونه ولا يخشون أحدا إلا الله، فنصرهم الله، {إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} .

من النصوص السابقة نرى في وضوح كيف بنى التعليم المدني، وكيف أسس وكيف غذى بتوجيهات معادية للإسلام.

إنه نبات خبيث سام أسس على غير تقوى من الله، وغذى بأفكار الحادية مارقة، أسس على غير تقوى فلا يصح لنا أن نقوم فيه، ولا أن تتعلم فيه، وهذا هو السبب في أن الكثير من المسلمين في الشعوب الإسلامية كانوا يمتنعون عن إرسال أبنائهم إلى المدارس المصطبغة بهذه الصبغة في الأيام الماضية.

وعلى الرغم المحاولات التي بذلت في هذا الموضوع من أجل التقريب بين التعليم المدني وبين الصيغة الدينية وذلك بإدخال بعض المذكرات والمختصرات في العلوم الدينية والعربية هل وصلنا إلى الهدف الذي ننشده من التربية الإسلامية هل وجدنا جيلا صالحا؟ هل رأينا شبابا قويا في إيمانه وعقيدته، قويا في أخلاقه وسلوكه، قويا في رأيه وعمله في الحياة من أجل الإسلام والمسلمين؟ هل رأينا شبابا يهتدي بنور القرآن وهدي الرسول الأمين صلى الله عليه وسلم ويقتدي بالسلف الصالح رضوان الله عليه؟

إن الحكم على التعليم المدني إنما يكون بحسب النتيجة والمشاهدة، وقديما قيل: إنما تعرف الشجرة بثمرها.

وسنضع الآن الثمرة على بساط البحث والمشاهدة، ولنشترك جميعا في رؤيتها بالمنظار المكبر.

إننا الآن أمام مرحلتين من أجل بناء المجد الإسلامي، وإعادة تكوين الأمة الإسلامية الخالدة ذات التاريخ المجيد، المرحلة الأولى مرحلة التطهير والتصفية من آثار الاستعمار عامة، والمرحلة الثانية مرحلة البناء الجديد على أساس من الكتاب والسنة وعمل الصحابة رضوان الله عليهم على أساس من التقوى وحسن الصلة بالله على أساس من القوة العامة قوة الإيمان، وقوة العمل، قوة العلم، وقوة الاختراع والابتكار.

فالمسلم يرى الكون كله مجالا للعمل لما يرضى الله تبارك وتعالى، فهو خليفة الله في أرضه، فلا بد أن يمسك مقاليد الخلافة بعزم، يأخذ الكتاب بقوة، حتى يصدق عليه قول الله تبارك وتعالى: {وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الأَرْضَ يَرِثُهَا عِبَادِيَ الصَّالِحُونَ} .

المرحلة الأولى وهي مرحلة التصفية والتطهير من آثار الاستعمار عامة وفي مناهج التعليم خاصة.

لقد خلف الاستعمار تركة خبيثة في كثير من المجالات وأهمها:

الناحية التشريعية والقضائية.

أولا:

الناحية النسائية وبعدها عن الدين، وعدم تمسكها بالآداب الإسلامية.

ثانيا:

بعد الشباب عن التمسك بالأخلاق الكريمة.

ثالثا:

أجهزة الإعلام.

رابعا:

تشويه الثقافة الإسلامية.

خامسا:

ثنائية التعليم، وتمزيقه، وعدم وحدته.

سادسا:

وسنحاول بفضل الله وكرمه وتوفيقه ومعونته والهامة أن نمر على بعض هذه العناصر مرور الحكيم اللبيب، ينظر ويعتبر، ويعالج في حكمة وأناة وصبر وأن نمر على بعضها مر الكرام اكتفاء بالإشارة عن طول العبارة، وفي عبقرية السادة القراء والحمد لله ما يغني عن الإطالة.

الناحية الأولى: وهي الناحية التشريعية، والقضائية:

لقد أنزل الله سبحانه وتعالى القرآن هداية ونورا لكل ما يسعد الإنسان في دنياه وأخراه.

ومن ثمار هذه الهداية الربانية الهداية في الأحكام، ولقد سعدت الأمة الإسلامية في عصورها الزاهية المباركة بنعمة العمل بكتاب الله سبحانه وتعالى، فعرف الناس نعمة الهدوء والأمن والاستقرار، وعاشوا في ظلال حياة وارفة الظلال طيبة الثمار الحياة السعيدة، الحياة الحقة الهادئة الطيبة المباركة، وصدق الله سبحانه وتعالى: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ} .

ثم جاءت عصور الضعف، وجاء تلاميذ المدارس الاستعمارية، جاءوا حاكمين وموجهين، فأبعدوا الناس عن كتاب الله وعن نور الله وعن هداية الله، واستعاضوا عنها بالقوانين الوضعية التي هي من صنع البشر وتركوا قوانين السماء المعصومة عن الخطأ ، أعرضوا عن هدي الله وعن نوره، فماذا كانت النتيجة؟! لقد كثرت حوادث السرقة وتعددت جرائم السلب والنهي، واجترأ اللصوص على القتل من أجل المال ومن أجل السرقة.

والصحافة خير شاهد على ما نقول ففي كل يوم تحمل لنا الصحافة مأساة دامية من أجل سرقة الأموال وكم رأينا من ضحايا يسيل دمها على الأرض يسجل حجة الله على القائمين بالتشريع، الذين كانوا سببا في سلب نعمة الأمن والهدوء والطمأنينة التي هي في ظلال هداية القرآن الكريم، وتشريعات الله، نور الله الخالد، الموصل إلى السعادة الحقة في الدنيا والآخرة.

أعرض أصحاب القوانين الوضعية عن هدي الله ونوره، لأنهم أغرموا بثقافات أجنبية، بعيدة عن الإسلام وعن نور الإيمان، تثقفوا بثقافات نبتت في بيئات الحادية كافرة، إنما هي نتاج عقول طالما كرعت من الخمر وتغذت بلحم الخنزير، وعبدت الصليب.

على أن هذه القوانين الوضعية أضلت أهلها، وكانت سببا في شقائهم ثم أنها في تغير وتبدل مستمرين، فالقوانين الوضعية والمبادئ الشيوعية هما السبب المباشر في شقاء العالم وحيرته وضلاله، وأدنى مقارنة بين الأمن في البلاد السعودية، وفي أرقى بلاد العالم حضارة نجد الفارق عنيفا، أنه فرق ما بين السماء والأرض، فهنا الأمن والأمان والهدوء والطمأنينة الطيبة المباركة، أنها في ظلال هداية القرآن الكريم كتاب الباري جل وعلا، ونحن إذ نتحدث في هذه الموضوعات إنما نتحدث على مستوى عالمي، لا نقصد دولة بعينها، ولا قطراً بذاته، وإنما نقصد كل دولة سبق أن ابتليت بمحن الاستعمار، وكان الاستعمار فيها موجها، وترك تلاميذا له هم أشد خطرا منه، إنما نتحدث بروح علمية نشرح ونوجه ونعالج، ونسأل الله الهداية والتوفيق والرشاد.

العنصر الثاني من الانحرافات انحراف المرأة.

لقد رسم القرآن طريقا لسعادة المرأة، وصانها من التردي في مهاوي الرذيلة رسم لها طريق الحجاب، وأوصى بها خيرا، وأمر بمعاملتها بالمعروف والرفق بها والرحمة والشفقة، ولين الجانب في معاملتها.

والمصطفى صلى الله عليه وسلم ضرب أعلى مثل قولا وعملا في سلوكه مع أمهات المؤمنين رضوان الله عليهن ومن أحاديثه الطيبة المباركة صلوات الله عليه وسلامه: "خيركم خيركم لأهله، وأنا خيركم لأهلي".

ويعلنها المبعوث رحمة للعالمين صلى الله عليه وسلم صريحة واضحة قوية مجلجلة تسير مع الزمن، وقد سجلت في سجل الخلود يعلن الوصية بالنساء في حجة الوداع في خطبته المباركة التي هي أعظم قانون يسير عليه البشر، يقول الهادي الأمين صلى الله عليه وسلم: "اتقوا الله في نسائكم أخذتموهن بأمانة الله" وهل هناك شيء أعظم من الأمانة، الأمانة في أدق صورها وأكملها، وأجملها وأسماها؟ ولكن المرأة للأسف الشديد تحاول أن تهرب من سياج عزها ومجدها وشرفها وكرامتها، تحاول أن تفر إلى تقاليد الغرب التي جعلت من المرأة سلعة للجمال الرخيص المدنس، لقد أصبحت المرأة في الغرب أفعى سامة وحية رقطاء ناعمة الملمس، وفي لسعها وإغوائها وإغرائها السم المهلك والتردي والفساد.

ما أسعد المرأة في ظل الإسلام، وما أسعد الإنسان بالمرأة الصالحة التقية النقية، وما أسعد المجتمع بالنساء المؤمنات الفاضلات اللاتي يوجهن النشء إلى الآداب الإسلامية المباركة، ويربين الجيل على الفضيلة ومكارم الأخلاق، لأنهن مصدر خير ومنبع فضل، ومشرق نور وهداية.

أعددت شعبا طيب الأعراق

الأم مدرسة إذا أعددتها

والإسلام غني بالمثل العليا للسيدات المسلمات اللاتي تربين على مأدبة القرآن ونشأن في ظلال الإسلام، وفي مقدمتهن السيدة الفاضلة أم المؤمنين خديجة رضي الله عنها، التي حباها الله عقلا راجحا، وحكمة بالغة، فسعدت برسول الله وسعد بها الصادق الأمين صلوات الله وسلامه عليه.

والفضل والمنة لله جل جلاله الذي أنزل الكتاب نورا وهداية يرسم للبشرية طريق السعادة في الدنيا والآخرة، {وَمِنْهُمْ مَنْ يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ} .

العصر الثالث : بعد الشباب عن التمسك بالأخلاق الكريمة في كثير من الدول فمن المسلم به أن سلوك الشباب يرجع إلى أمرين:

أ- البيئة التي يعيش فيها.

ب- والثقافة التي ينهل منها، ويغذى روحه بها.

فإذا ما صلحت البيئة، وصفت الثقافة التي ينهل منها كان هناك شباب طاهر تسعد به الأمة الإسلامية.

العنصر الرابع: أجهزة الإعلام.

رسالة أجهزة الإعلام رسالة توجيه، فإن وجهت إلى الخير كان الخير سائدا، وإن وجهت إلى الشر أصبح الشر مستطيرا، وحينما ننظر إلى أجهزة الإعلام في غالب الدول نرى طابع الانحراف يغلب على مناهجها، ونرى تلاميذ المدرسة الاستعمارية يحاولون السيطرة على هذه الأجهزة الهامة.

إذن فهذه الأجهزة الإعلامية تحتاج إلى تطهير على أيدي علماء عرفوا سعة الاطلاع واليقظة لدسائس الغرب الصليبي المستعمر الماكر الخبيث.

والعنصر الخامس : تشويه الثقافة الإسلامية.

فقد حدث على مرحلتين:

المرحلة الأولى: يوم أن ترجمت ثقافة اليونانيين وهي ثقافة مجوسية الحادية وفلسفات ضالة، وما كان أغنى المسلمين عن الفلسفة في عصورها القديمة وعن فلسفات سقراط وأرسطو وأفلاطون وأبيقور وارستيب والفلاسفة أنفسهم لم يتفقوا على رأي ترجمت هذه الفلسفات فانهال على المسلمين صراع جدلي عنيف، ونشأت فرق كلامية وعكف فريق على هذه الدراسات، وتشعبت بمرور الزمن، وارتفعت نارها ولهيبها وانشغل بها المسلمون عن كتاب الله.. لقد كان المسلمون في عصورهم الأولى ينهلون من ينابيع صافية. فيها شفاء للناس، كانوا ينهلون من مصادر معصومة عن الخطأ، من كتاب الله ومن سنة رسول الله صلى الله عليه وسلم، وكتاب الله نور، ورسول الله هو السراج المنير، وحديثه تفسير وشرح وبيان لنور الحق تبارك وتعالى، وأصحاب رسول الله صلى الله عليه وسلم مثل كريمة، مثل عليا للعمل بالكتاب والسنة.

والمرحلة الثانية من العدوان على الثقافة الإسلامية يوم أن جاء المستعمرون، ويوم أن جاء المستشرقون. مكن العبث بالتراث الإسلامي، ونشر الآراء الإلحادية المارقة، وبث الشبهات والضلالات بين أبناء الجامعات الشرقية، ودسوا كثيرا من الكذب والزور والبهتان في التاريخ الإسلامي وفي السيرة النبوية المطهرة، وكان لهم أذناب من كبار رجال السياسة والأدب والفلسفة هذا هو الطابع العام لأغلب المستشرقين إذ كانوا عملاء لدى وزارت الخارجية للدول المستعمرة.

على أن البعض منهم قد خلت نفسه من التعصب والحقد والكراهية فقدم خدمات علمية، على أنه يجب قراءتها بحذر، فهذا هو كتاب المنجد في اللغة لم يخل من التعبيرات الصليبية.

العنصر السادس في مرحلة التصفية والتطهير هو الحديث عن ثنائية التعليم وتمزيقه وعدم وحدته.

ولقد ظهر من النصوص السابقة أن المستعمر هو الذي أنشأ التعليم المدني وخطط له ووجهه بحسب أغراضه وأهدافه ومراميه التي تنحصر في أمرين: الحرب على الإسلام، والحرب على اللغة العربية وفي الوقت نفسه يعمل على إضعاف التعليم الديني، ويعمل على عزل المتعلمين تعليما دينيا عن الحياة وعن القيادات أيا كانت، على هذا الأساس قام التعليم المدني، ومن ثم تظهر لنا في وضوح الأمور التالية، وهي أمور تنذر بأخطر العواقب وقد برزت بنتيجتها المحزنة في كثير من البلاد الشرقية، وعلى الغيورين على الإسلام أن يبادروا إلى دراستها على نطاق واسع ومعالجتها، والله المستعان.. أهم هذه الأمور ما يلي:

تقسيم التعليم امتداد للحروب الصليبية المقنعة التي تهدف إلى إضعاف الدين الإسلامي رويداً رويداً.

أولا:

تقسيم التعليم تطبيق عملي لمبدأ فصل الدين عن الدولة وتنفيذ لمبدأ (دع ما لقيصر لقيصر، وما لله لله) فالدين في عرف هؤلاء لا يصلح لقيادة الدولة، والمتدينون لا يصلحون لتولي الوظائف العملية، فينبغي حصرهم في صوامعهم للرهبنة.

ثانيا:

تقسيم التعليم تطبيق لمبدأ العلمانية.

ثالثا:

تقسيم العلوم معول هدام في صرح وحدة الأمة.

رابعاً:

تقسيم التعليم وكر خبيث من أوكار الإلحاد والتحلل والزندقة والمروق من الدين.

خامسا:

تقسيم التعليم حرب على الثقافة الإسلامية.

سادسا:

تقسيم التعليم يسبب انزواء التعليم الديني.

سابعا:

تقسيم التعليم خرج جيلا ضعيفا متهافتا غير أمين على مقدسات الإسلام.

ثامنا:

تقسيم التعليم حرب على القرآن الكريم.

تاسعا:

ولقد تحدث في هذا الموضوع فضيلة الأستاذ الألباني المدرس بالمعهد العلمي في محاضراته القيمة بعنوان: (هذا القرآن العظيم – وما يكيد له الكائدون).

تحدث عن فضل القرآن، ثم بين موقف المستعمرين من كتاب الله بأسلوب واقعي مأخوذ من الأحداث التي وقعت، نقتطف منه العبارات الآتية:

قال فضيلته: ما دخل الكفار بلدا إسلاميا إلا صرفوا القرآن عن حياة الناس في الحكم والقضاء وفي التوجيه والتربية والثقافة والتعليم وجاءوا بقوانينهم الكفرية بديل كتاب الله، وجاءوا بأخلاقهم الخاصة وفلسفاتهم المادية، ثم يقول فضيلة: وجاءوا بالعلوم الدنيوية والتي هي وسيلة إلى فهم الإسلام فوجهوا إليها وحدها جهود الطلاب والإباء فنبتت أجيال، أبصارهم إلى التراب، وقلوبهم في التراب، نبتت أجيال ما وجدت رائحة الإيمان، ولا ذاقت حلاوة القرآن، ثم سلمهم الكفار حكم بلادهم سلمهم مقاليد التربية والتعليم فإذا هم يقررون مختلف العلوم ويصرفون أنظارهم عن القرآن وعلومه.

وهنا نتساءل: ما هو موقف حماة الدين من رواسب الاستعمار؟

ما هو موقف العلماء الإجلاء في بلاد الإسلام عامة؟

ما هو موقف ملوك ورؤساء العالم الإسلامي من مختلفات عصور الضعيف والانحلال وطغيان القوى الباغية الكافرة؟

والجواب واضح..

فالعلماء عليهم أن يبلغوا وأن يوضحوا، عليهم أن يتعاونوا ويتحدوا، وأن يقوموا بنشاط هائل في المنظمات الإسلامية، وفي أجهزة الإعلام عامة، وفي نشر الرسائل، وفي كل ميدان يتأتى فيه التبليغ، وهذا واجب العلماء الذين يريدون الله والدار الآخرة.

وأما واجب الملوك والرؤساء فهو واجب التنفيذ والعمل بما يقوله العلماء فهم أمناء على الحكم، وإن الله سائلهم عما استرعاهم، وأن السعادة الحقة إنما هي في النجاة يوم لقاء الله تعالى.

واجب العلماء:

أن ينادوا بوحدة التعليم على أساس من كتاب الله ونوره وهداه، واجب العلماء أن يعلنوا للناس أن ثنائية التعليم مرض سرطاني خبيث في قلب وحدة الأمة الإسلامية، قام على أساس (فرق سد) فلا بد من العودة إلى كتاب الله، وإن الإسلام هو الذي يبني الدولة، وإن القرآن هو الذي يربي الرجال، ولن يصلح آخر هذه الأمة إلا بما صلح به أولها.

إن العلاج يقتضي منا أن نعيد التخطيط لمناهج التعليم من جديد، وأن نعيدها إسلامية صافية مشرقة نيرة واضحة وضوح الشمس. مشرقة إشراقة الضحى. جميلة جمال الزهر، صافية صفاء السلسبيل، مشرقة بنور الله وهدى رسوله الأمين صلى الله عليه وسلم.

إن العلاج يتطلب وضع نظام تربوي جديد، يهدف إلى تكوين الشباب المسلم القوي في دينه، القوي في خلقه، القوي في علمه وتخصصه في علمه بالحياة وما يجري فيها، وكيف يملك زمام الاختراع والابتكار والكشف والعمل والصنع.

إن الإسلام دين العلم والقوة والخلق، في ظلال من الله الخالق جل وعلا، لقد اشتمل كتاب الله عز وجل على إجلال العلم والعلماء، واشتمل على الحقائق الكونية، وتقدم العلم يكشف عن بعض ما في القرآن من أسرار فالقرآن معجز في كل ناحية من نواحي العلم والمعرفة، بيد أن العلم في الإسلام يتسم بطابع إلهي وتوجيه رباني. إن العلم في الإسلام يبحث في الكون ويتعمق في دراسته على أنه أثر من آثار قدرة الله جل وعلا، لا يبحث في العلم استقلالا فيؤدي بحثه إلى الإلحاد والكفر، كهؤلاء الذين يبحثون المسائل العلمية باسم الطبيعة الحية.

الإسلام يبحث العلم الكوني بطابع الرحمة والخلق والنفع العام، لا من أجل التدمير والإهلاك.

فلماذا ينعزل رجال الدين في جانب آخر؟

إن هذا الانعزال إنما هو نتيجة لتوجيهات خاطئة.

إن بحوث علماء الإسلام في العصور السابقة انتفع بها الغربيون في نهضتهم وفي أبحاثهم في الكيمياء والرياضيات والفلك والطب والأخلاق ومعرفة البلدان.

فلماذا نتخلى عن هذا المجد العظيم ونترك زمامه للمستعمرين وأذناب المستعمرين.

لماذا نترك لهم القيادة ونجعلهم يتحكمون في الشعوب الإسلامية، لأنهم امتلكوا زمام القوة فغيروا وبدلوا حتى في شريعة الله..

ألم يقل الله سبحانه وتعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} القوة التي لا تقف عند حد.

قوة الإيمان. قوة العلم. قوة العمل. قوة الكشف والاختراع الابتكار والسبق العلمي في كل مضمار. إني استسمحكم أن أقدم لحضراتكم الطريقة التربوية الآتية:

ويسعدني أن أتقبل النقد البناء الهادف.. ويسعدني أن أتقبل النصيحة من أجل سد الخلل، ورأب الصدع، ولم الشمل، والله الموفق وهو الهادي إلى سواء السبيل..

تتلخص هذه الطريقة في وضع جوهر التربية إسلامية الأصلية في إطار حديث فنجمع بين صفاء الجوهر وجمال العرض.

أولا: نبقى على مراحل التعليم في وضعها الحالي: المرحلة الابتدائية – المرحلة المتوسطة – المرحلة الثانوية – المرحلة الجامعية – مرحلة الأستاذية، ثم نأخذ جوهر التعليم والتربية الإسلامية ونضعها في هذا الإطار، وتكون المواد والمناهج كالآتي:

المرحلة الابتدائية مدتها ست سنوات تبدأ في السادسة أو الخامسة والهدف منها أولا حفظ القرآن جيدا، وحفظ الأحاديث النبوية، ودراسة السيرة النبوية في صورة مبسطة، وضرورة من حياة الصحابة رضوان الله عيهم، العبادات عمليا مع الشرح المبسط، غرس مكارم الأخلاق والحديث عن أمهات الفضائل، تحسين وإجادة الخط، إجادة مادة الإملاء، بسائط مادة الحساب، تضاف مواد أخرى تراها اللجان الفنية النقية المؤمنة بحيث لا تقلل من الأهداف السامية السابقة ولا تعتدي على الوقت المخصص لها ولا يتسبب عنها إرهاق عقلية الطفل، وتنبني هذه الطريقة على أساس من علم النفس والتربية إذ من المعلوم أن الإنسان في حداثة سنة تقوى فيه ملكة الحفظ، وتثبت عنده الفضائل التي شب عليها.

وينبغي أن تكون المدرسة الابتدائية وسط حديقة مبسطة، فيها الزهور والثمار، وفيها أيضا بعض الطيور الألفية، فيتذوق الطفل معاني الحياة الطيبة، وينشأ بين جمال الخلق وجمال الطبيعة وينبغي أن يمرن الطفل على بعض الأعمال التي تناسب قوته وميوله من أجل أن ينشأ عصاميا، ومن أجل أن ينشأ رجل الحياة والمستقبل.

المرحلة الإعدادية:

يتعلم فيها التلميذ بسائط من المواد الهامة التي تراها اللجان الفنية مع العناية بدروس الدين واللغة العربية.

المرحلة الثانوية:

وهي حلقة الاتصال بين التعليم المتوسط وبين الجامعة، وتنبني المرحلة الثانوية على التخصص المبكر وهي طريقة نهضت بها بعض الدول من كبوتها، وامتلكت بها زمام التقدم العلمي والصناعي.

أما المستشارون الإنجليز وتلاميذهم فإنهم يتخمون هذه المرحلة بمناهج كاملة في مواد مختلفة فيرهقون أعصاب التلاميذ، ويتخمون عقولهم بعلوم لا يحتاجون إليها في التعليم الجامعي، وسريعا ما ينساها التلميذ على أنه لم يأخذ المقدار الكافي ولم يتخصص في العلوم التي تعده لأن يكون قويا في الجامعة، وكثيرا ما شكا أساتذة الجامعات العلمية من ضعف المستوى الجامعي الناتج عن عدم الإعداد الفني في المرحلة الثانوية، وهذا من عيوب الوضع الحالي، أما الطريقة الحديثة والنظرية التي ينادي بها رجال التربية، فهي نظام التخصص المبكر.

أذكر هذه الطريقة جيدا منذ كان فضيلة الدكتور محمد البهي وزير الأوقاف والأزهر السابق بمصر يحاضرنا في علوم التربية وعلم النفس بتخصص التدريس.. فقد كان حفظه الله يجتهد في أن يجعل منا مفكرين لخدمة الإسلام في شتى المجالات.

تعتمد هذه الطريقة على التخصص المبكر، فتقسم المدارس بحسب حاجة الوطن والبيئة، فمثلا: ثانوي طب، ثانوي زراعة، ثانوي هندسة، ثانوي ميكانيكا، وتسترسل في الأقسام بحسب حاجة البيئة وإمكانياتها.

فالمدرسة الثانوية للطب تدرس علوم الدين واللغة، ومبادئ ومقدمات وعلوم تتصل اتصالا وثيقا بتخصصه في الجامعة.

والمدرسة الثانوية للزراعة تدرس علوم الدين واللغة، وعلوما تتصل بتخصصه في الجامعة.

وهكذا الثانوية في الهندسة والطيران والملاحة وأبحاث البترول والمعادن إلى نهاية هذه الفروع، وبذلك نضمن تخريج علماء في الناحية الدينية والمدنية، ونفهم هذه العلوم فهم عبادة وتفكير في ظل تعاليم القرآن وهدي القرآن وتوجيهاته، ثم تكون المرحلة الجامعية متممة للمرحلة الثانوية، وتتلاقى معها تلاقي الزهور اليانعة بالثمار الحلوة الشهية وبذلك نقضي على ما نحن فيه الآن.

إن العلم اليوم يتعرض لمحن عنيفة من أجراء المبادئ الهدامة من جراء تيارات الانحلال الخلقي، هذه التيارات التي تسير بعنف نحو الفساد العام في كل ناحية من نواحي الحياة.

إن المدينة الانحلالية أفسدت الأسر والجماعات، وأضلت الشباب فسرت موجة التقليد الفاجرة الماجنة، وإننا نخشى على الشعوب الإسلامية من خطر تسرب موجات الانحلال الخلقي الذي يسري من الدول الإلحادية الكافرة.

وإن العصمة من كل هذا إنما هي في الرجوع إلى هداية القرآن، إلى نور الله الخالد.

إن القرآن الذي أصلح جاهلية الأمس كفيل بإصلاح ما نحن فيه اليوم، إن القرآن الكريم الذي أضاء جزيرة العرب، وحول شركها توحيدا، وكفرها إيمانا وظلمها عدلا وقسوتها رحمة، وغلظتها برا وعطفا وخوفها أمنا، وجهلها علما – إن القرآن الكريم الذي جعل من كفار مكة أساتذة للعالم يضرب بهم المثل في العدل والحكمة والسياسة وقيادة الجيوش، إن هذا الكتاب المبارك، إن هذا النور الإلهي، إن هذا التوجيه السماوي كفيل بإصلاح أحوال العالم وما فيه من مشاكل، إن العالم وما فيه من ظلام، إن العالم ما فيه من ظلام المبادئ الهدامة، ظلام الانحلال الخلقي، وتيار الإباحية والإلحاد والمروق عن الدين وعن هدى الله إن هذا الانحلال الخلقي الذي يسري تيار بقوة عنيفة، ويكاد يغزو غزوا مروعا يغزو الأفراد والجماعات والشعوب، يغزو الأسرة ويبعدها عن الهدوء والاستقرار والأدب الإلهي – إن هذا الظلام المنتشر في الحياة العصرية الحديثة التي فسدت من جراء المبادئ الهدامة، والبعد عن نور الله تبارك وتعالى.

إننا حينما نسلط على هذا الظلام الحالي نور الله تبارك تعالى، حينما نوجه نور الحق سبحانه وتعالى على هذه الجاهلية الحديثة، وعلى هذه الأصنام الفكرية المجوسية التي تعبد وتقدس من دون هداية الله وتشريعاته، نرجع إلى السعادة الوارفة الظلال الطيبة الثمار، وتعود إلى رحمة الله المرسلة، ونسعد برحمة الله المهداة، ونهتدي بنور الله الذي أنزله لهداية الناس، ونعرف الحياة السعيدة وننعم بنعمة الإسلام الكبرى، وصدق الحق تبارك وتعالى إذ يقول: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الأِسْلامَ دِيناً} صدق الله العظيم.

هذا وبالله التوفيق.


 العدد 18 - من الصحف والمجلات

من الصحف والمجلات

كتبت صحيفة الرائد التي تصدر في الهند في عددها السادس ما نصه:

تتلخص النتائج التي أسفرت عنها المذابح التي تعرض لها مسلمو الفلبين إلى ما يأتي:

1- إحراق أكثر من ستة آلاف من بيوت المسلمين كما أحرق أكثر من ستين مسجدا.

2- إن ضحايا المسلمين أكثر من ثلاثة آلاف شخص رجالا ونساء وأطفالا وشيوخا.

3- لقد هاجر أكثر من خمسين ألف أسرة من أراضيهم وهم الآن بين الموت والحياة لمعاناتهم الجوع والألم.

4- المسلمون المهاجرون لم يستطيعون أن يحصدوا مزارعهم لطردهم من أراضيهم وإنما حصدها الجيش الفلبيني وأفراد العصابات المسيحية.

5- استولى المسيحيون على 12 بلدية من أرضي المسلمين.

وجدير بالذكر أن معظم هذه الخسائر حدثت قبل أن يتحد زعماء مسلمي الفلبين وبعد اتحادهم استطاع المسلمون المقاتلون بصبرهم وشجاعتهم وإيمانهم أن ينتصروا في كثير من المعارك التي نشبت بينهم وبين الجيش الفلبيني كما استطاعوا أن يقتلوا كما استطاعوا أن يقتلوا عشرات مقابل شهيد واحد من المسلمين.

هذا وبالرغم من انتصار المسلمين في كثير من المعارك التي دارت بينهم وبين الأعداء بعد اتحاد زعمائهم بالرغم من ذلك كله فإنهم بحاجة ماسة إلى المال والسلاح والذخيرة الأمر الذي دعاهم إلى مناشدة زعماء الدول العربية والإسلامية الوقوف إلى جانبهم بالعون المادي والمعنوي.

ولا ريب أن الاكتفاء بالنداء إلى وقف إطلاق النار بين الجيشين الفلبيني والمسلمين ليس كافيا في تسوية النزاع.

الهزيمة وأسبابها

كتبت صحيفة أخبار العالم الإسلامي في عددها 277 ما يلي:

صرح تنكو عبد الرحمن الأمين العام للأمانة الإسلامية لوكالة الإسلامية بأن الهزيمة التي واجهها المسلمون في الشرق الأوسط وشبه القارة الهندية كانت أقسى تجربة يعانيها المسلمون في العصر الحديث.

وقال الأمين العام: إن هذه التجربة أرادها الله ليذكر بها عباده بأخطائهم وسيأتيهم وبالنسبة للشئون العربية قال إن العرب كانوا أمة عظمى حملت راية الإسلام لأقاصي الأرض وأقاموا حضارة زاهرة في بلاد لم تعرف التقدم ولكنهم بمرور الزمن نسوا واجباتهم كشعب مسلم واستكانوا إلى حياة الرفاه فكان ذلك سببا في انحدارهم.

من أهداف الغزو التبشيري

ونشرت صحيفة أخبار العالم الإسلامي في عددها 277 ما نصه:

في العام الماضي نشرت مجلة المجتمع الكويتية وثيقة كنسية خطيرة تبين تخطيط النصارى في بريطانيا لتنصير ما يمكن تنصيره من الطلبة المسلمين ال16000 الذين يدرسون في المملكة المتحدة.

وأوضحت الوثيقة من جانب آخر نشاط التبشير النصراني في مختلف ديار المسلمين حتى تلك البلاد التي يدين 100% من سكانها بالدين الإسلامي والذي يتصور ألا مجال فيها (لعمل نصراني).

وقراءة هذه الوثيقة الخطيرة، في حد ذاتها تجسد خطرا أعمق وهو محاولة تطويق الجزيرة العربية بالكنائس والبعثات التبشيرية في زحف منسق من جميع الجهات .. وهذه الإرسالية التبشيرية تستغل الوسائل المختلفة لتحقيق أغراضها وكانت الجبهة الجديدة التي فتحها المبشرون في غزوهم للجزيرة العربية هي اليمن الشقيق.

وقد جاء في هذه الوثيقة أن أحد المبشرين في احتفال لجمع التبرعات عقد في نيويورك بالولايا المتحدة في العام الماضي لبناء كنائس في الجزيرة العربية قال في الاحتفال:

إن محمدا طرد المسيح من الجزيرة العربية وأن المسيح سيعود للجزيرة منتصرا في القرن العشرون. وإنكم إذ تتبرعون للكنائس في الجزيرة العربية إنما تساعدون في تحقيق حلم المسيحيين في بناء كنسية كبرى ستكون إلى جانب الكعبة في مكة.

وهذه أول مرة في تاريخ الجزيرة العربية بعد دخولها الإسلام منذ 14 قرنا يظهر تحد لقول الرسول الكريم صلى الله عليه وسلم "لا يجتمع في جزيرة العرب دينان" فالمخططون لنشر النصرانية الذين هزمت محاولاتهم في نشر النصرانية بين المسلمين أيام كان الاستعمار مسيطرا على العالم الإسلامي بدءوا الآن في تحقيق مخططاتهم عن طريق الاستعمار غير المباشر.

وتذكر الوثيقة التي قدمها مؤتمر الصلاة السنوي لعام 1969م وهو مؤسسة انجليكانية ضعيفة الإمكانيات.

إن مؤتمر الصلاة السنوي هذا أطلق نعوتا فاحشة على الإسلام منها: (الإسلام دين الوثنية)، (الإسلام أداة في يد الشيطان).

وهذه الوثيقة الخطيرة تذكر أن كون الكثير من البلدان الإسلامية سكانها مسلمون 100% لا يمنع المبشرين من محاولة تنصيرهم ويذكر التقرير أفغانستان على سبيل المثال وبالتأكيد فإن اليمن مثال آخر ماثل الآن.


 العدد 18 - ندوة الطلبة

ندوة الطلبة

انتهت قصتي

شعر محمد محمود جاد الله الطالب بكلية الشريعة بالجامعة

وسئمت الأيام عرضا وطـولا

انتهت قصتي وتمت فصـولا

غمرات اللذات فيها فضـولا

ولعمري إني رأيت الليالي

ملئت علقما وساءت سبيـلا

هكذا العقل يقتضي أن نراها

فأرانا الكثبان ظلا ظليلا

إنما عيشنا سراب تراءى

ورعيل قد راح يقفو رعيلا

وجموع الإنسان من قبل راحت

نومة الموت لم يبلوا غليلا

وشباب في ميعة العمر ناموا

تحت أجداثهم وهال مقيلا

غالهم دهرهم فأمسوا فرادى

لم يكن أيهم مريضا عليلا

إنه الموت قد طواهم زهورا

وكثير الآمال يمسي قليـلا

هو حكم على البرية جار

كان في الأرض عيشنا مستحيلا

بعد نوح ومنذ آدم نمضي

كنت شهما أو كنت فدما بخيلا

كلنا نازح سراعا سـواء

ومرور الانسام يغدو عويلا

نغمات الأطيار تمسي نواحا

بكرور الأيام صرحا مهيلا

كل صرح ممرد سوف يغدو

من مشى خطوة ومن سار ميلا

ليس يبقى على البسيطة منا

للمنايا وهو لهن رسولا

رب فجر يجمل الكون أضحى

صار في الترب قاطنا ونزيلا

بادي الحسن أو نراه جميلا

رب غصن قد أخجل الروض حسنا

أي شيء من بعد هذا نراه

كنت للموت من قديم خليلا

أيها المشتهي من العيش خيرا

أو سيبقى منغصا أو هزيلا

كل عيش مرفه سوف يبلى

بمرور الأيام شرا وبيلا

وأماني الإنسان في العيس صارت

ومغاني الأفراح تمسي طلولا

وجنان الإنسان تغدو يبابا

كان دوما مآلها أن تزولا

كل نعمى وإن تراءت لحي

واطلبي الله لا ترومي بديلا

أجملي الصبر أيها النفس واسعى

غمرات الأيام صبرا طويلا

إنما الصبر بلسم فلنبادر

إن تحت الأنقاض هما ثقيلا

إيه يا نفس اقلعي ثم توبي

كل حال مصيره أن يحولا

أيها النفس لا تغري بعيش


 العدد 18 - المنهج العلمي عند بعض مفكري الإسلام وعند مفكري أوربا

المنهج العلمي عند بعض مفكري الإسلام وعند مفكري أوربا

بقلم: عبد الرزاق بسرور

الطالب بكلية الشريعة وأصول الدين بتونس

منذ القدم، والإنسان يبحث عن قوانين تضبط تفكيرة وتكشف له عن الحقائق التي يروم استكناه سرها فتعددت المناهج والقواعد في البحث عن جوهر الأشياء، والتطلع إلى إدراك ماهياتها.

وكان للسفسطائيين مهاترة تبدو لهم أنها السبيل الأقوم في التفكير، وذلك حين قرروا أن الخطأ مستحيل ما دام الإنسان مقياسا لكل شيء. ثم جاء سقراط، فهدم منهجهم ليبني منهجا جديدا يقوم على فن (توليد المعاني) لتعريف حقائق الأشياء.

ويأتي أفلاطون بطريقة كان لها الأثر في المنطق الأرسطي وهي الطريقة المعروفة (بالقسمة المنطقية) واعتبارا لما تقدم، يكون المنطق قد وجد وظهرت معالمه في التفكير الإنساني قبل أن يوجد المنطق الصوري على يدي أرسطو.

1- منطق أرسطو:

يدرس منطق ارسطو صور التفكير غير أنه لا يهتم بموضوع هذا التفكير. لذلك كان صوريا. فصدق الاستدلال له من الأهمية من حيث شكله لا موضوعه. كان اتباع أرسطو يهدفون إلى الكشف عن الطرق المختلفة التي يمكن اتباعها في استنباط النتائج الضرورية من بعض المقدمات العامة التي يسلم المرء بصدقها. وهو شكلي إذ يسلك مسلك علم الرياضيات في إمكان استبدال القضايا وحدودها برموز أو أحرف.

ثم إنه منطق عام لأن قوانينه صالحة للتطبيق على مختلف المواضيع الفكرية. وسيان أن تطابق هذه النتائج خبرتنا في الواقع أو تتنافى معها فمحك الصواب في القياس الصوري يكون في اتساق نتائجه مع مقدماته، لا تطابقها في الواقع مع العالم الخارجي.

وهذا القياس لا يؤدي بالباحث إلى كشف معرفة جديدة، حتى مع افتراض أن مقدماته مطابقة للواقع، لأن نتائج القياس متضمنة على الدوام في مقدماته. فإذا سلمت مثلا بالمقدمة التي تقول: أن جميع الناس عرضة للموت ثم أضفت إلى هذا أن سقراط إنسان، كنت على علم بأن سقراط هذا هو أحد الناس الذين وصفتهم في قضيتك الأولى بأنهم عرضة للموت.. وبهذا لا يكون في النتيجة التي ينتهي إليها قياسك –وهي سقراط عرضة للموت- شيء جديد إذ هي من باب تحصيل الحاصل.

من هنا كان القياس الصوري عقيما مجدبا، إذ يفسر لنا ما نعلمه ولا يكشف لنا عما نعلمه.

2- موقف علماء الإسلام من منطق أرسطو:

دخل منطق أرسطو العالم الإسلامي، ووقف مفكرو الإسلام منه مواقف مختلفة:

أ- منهم من رفضه رفضا تاما لاعتقاد أن روحه مخالفة للروح الإسلامية.. فحاولوا هدمه ليبنوا على أنقاضه منطقا جديدا يتلاءم ومعتقدهم.

ب- ومن العلماء من عاداه العداوة التامة وحرم النظر فيه. ونذكر من هؤلاء ابن الصلاح والنووي.

ج- ومنهم من قبله على أنه وحدة فكرية قائمة الذات، واعتبروه قانون العقل. وهؤلاء هم الشراح الإسلاميون المشاؤون.

وقبل أن نحدد موقف علماء الإسلام من المنطق الصوري نوضح في إيجاز معنى الثقافة في المفهوم الإسلامي.

إن الثقافة حسب التصور الإسلامي تعني الطريقة التي يتوصل بها إلى المعرفة. وهذه الطريقة هي ما عبر عنها القرآن الكريم بلفظة النظر، النظر الذي يولد مجهولا من معلوم. قال تعالى: {قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالأَرْضِ وَمَا تُغْنِي الآياتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ}

وقال: {هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُوراً وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلا بِالْحَقِّ يُفَصِّلُ الآياتِ لِقَوْمٍ يَعْلَمُونَ} [1] .

وهذه الطريقة الإسلامية الموصلة إلى المعرفة تكون على مراحل:

1- تأمل الموجودات ومشاهدتها بالاعتماد على الملاحظة وعلى الحواس.

2- تبويب تلك التأملات وتنظيمها وتجريد الحقائق منها بفعالية العقل حتى تستنبط الرابطة أو العلاقة التي تربط بين تلك الحقائق.

3- درس تلك العلاقة التي ربطت بين الحقائق، ومقارنتها بغيرها حتى يقع استنتاج القانون الذي يعكس للدارس ماهية ذلك الشيء أي الموجودات كما هو في الواقع.

4- إرجاع ذلك القانون الجديد الذي من مقارنة القوانين الجزئية الأخرى يعطينا قانونا عاما للطبيعة بأسرها. وهو وجود علة أوجدت هذه الموجودات المحيطة بنا. وهي علة واجبة الوجود إلا وهي الله.

فالمنهج الإسلامي في الثقافة يدرس الموجودات لا لمجرد أن يعرفها بل ليردها كذلك إلى علتها الأولى. بعد هذه المقدمة سنقف قليلا عند موقف علماء أصول الدين وأصول الفقه من منطق أرسطو.

أ- موقف علماء أصول الدين من منطق أرسطو:

رفض المتكلمون أو علماء أصول الدين مبحث القياس الأرسطي.. "فالقاضي عبد الجبار يستخدم في أكثر مواضع كتبه قيس الغائب على الشاهد وهي عملية استدلالية إسلامية" [2] . وقد ألفت كتب عديدة في نقد المنطق الأرسطي، من طرف بعض المتكلمين نذكر منها كتاب الآراء والديانات لابن النوبختي والدقائق لأبي بكر بن الطيب، ويروي أبو حيان التوحيدي في المقابسات أن أبا علي الجبائي وأبا هاشم والقاضي عبد الجبار كتبوا في نقد المنطق الصوري.. أما الفكرة الرائجة عند أغلب المفكرين وهي أن علماء أصول الدين ما كان لهم أن ينافحوا عن العقيدة الإسلامية إلا بعد أن تسلحوا بالمنطق الأرسطي الذي أكسبهم القدرة على محاجة أهل البدع وأصحاب الديانات الأخرى، فهي فكرة لا تنطبق إلا في أواخر القرن الخامس الهجري على أيدي المتأخرين من المتكلمين.. يقول ابن خلدون في هذا السياق: "وكملت هذه الطريقة وجاءت من أحسن الفنون النظرية والعلوم الدينية.. إلا أن صور الأدلة فيها بعض الأحيان على غير الوجه الصناعي لسذاجة القوم، ولأن صناعة المنطق التي تسير بها الأدلة وتعتبر بها الأقيسة، لم تكن حينئذ ظاهرة في الملة، ولو ظهر منها بعض الشيء، فلم يأخذ به المتكلمون لملابستها للعلوم الفلسفة المباينة للعقائد الشرعية بالجملة، فكانت بجورة عندهم" [3] .

ب- موقف علماء أصول الفقه من منطق أرسطو:

قبل استعراض موقف علماء أصول الفقه من المنطق الأرسطي يجب أن نلاحظ أن علم الأصول بالنسبة إلى الفقه هو كعلم المنطق بالنسبة إلى الفلسفة. فالأصول هي منهج البحث عند الفقيه أو هي منطق المواضيع التي يبحث فيها.. وأول من وضع منهج الأصول وحدد مسالكها بصفة علمية، الإمام الشافعي.. هاجم الشافعي منطق أرسطو، ونادى بتحريمه لاعتقاده أن هذا المنطق يستند إلى خصائص اللغة اليونانية المخالف لخصائص اللغة العربية، ولو طبق لأفضى ذلك إلى تناقض لا يقره العقل السليم.

أما الإمام الغزالي، فقد مزج المنطق الصوري بعلوم الإسلام: ويظهر هذا المزج في مقدمة كتابه المستصفى واعتبر الغزالي أن المنطق الأرسطي شرط من شروط الاجتهاد وإلا فإن من لا يأخذ به لا يوثق بعلمه. وقد اعترض الفقهاء المسلمون الغزالي في ذلك ونقدوه. وبعد الغزالي، أي في القرن الخامس الهجري وما بعده، بدأ المسلمون مزج المنطق اليوناني بالأصول واعتقده كل حسب اجتهاده، وبذلك فقد المنهج الإسلامي شيئا من ذاتيته في مادة الفقه على الأقل.

3- المنهج العلمي عند علماء الإسلام:

من الطبيعي وروح الإسلام تدعو إلى الواقعية، أن لا يهضم العقل الإسلامي الصحيح منهج اليونان في البحث، وطبيعي أيضا أن تقوم تلك الثورة الفكرية المتجلية في نقد علماء الإسلام (متكلمين وفقهاء) لذلك المنهج وأن يقع إنشاء منهج ينبع من معتقدهم وذاتيتهم تكون دعامتاه: المحسوس والفكر.. يعتمد المنهج الإسلامي المحسوس منطلقا للبحث عن طريق الملاحظة والتجريب. ثم يسلط العقل للمقارنة وتأويل لمعاني المبهمة التي تمدنا بها الحواس فيحلل ويعلل لاستنباط الحقيقة التي تشرح الواقع وتزيح غموضه. إذن فهو منهج يجمع بين التجربة والتفسير العقلي. إذ أن التجربة وحدها لا تكفي إذا لم يعضدها العقل لتنظيمها وتأويلها، كما أن العقل وحده لا يكفي لمدنا بالمعرفة الموضوعية إذا لم تآزره التجربة. وما التجربة إلا حوار مع الطبيعة.

آمن المسلمون بهذا المبدأ وجعلوه شعارا لهم في أبحاثهم العلمية، فكان منهجهم يتسم بالتجريبية العلمية.. ولا بد هنا أن أعرج على فكرة ضالة استحكمت بعقول كثير من المفكرين مستشرقين منهم وغير مستشرقين وهي أن البحث العلمي على الطريقة العلمية الحديثة لم تظهر معالمه في تاريخ التطور الفكري إلا بعد عصر النهضة في أوروبا. وينسب الفضل في نشـوء طريقة البـحث العلمي الحديث إلى فرنسيس بيكون الذي عاش ما بين (1561-1626م). وقد تكفل بدحض هذا الزعم نزيه من نزهاء الغرب (والفضل ما اعترفت به النزهاء) وهو بريفولت في كتابه بناء الإنسانية. حيث يقول: "إن ما يدين به علمنا لعلم العرب ليس هو ما قدموه لنا من اكتشافهم لنظريات مبتكرة.. بل أنه يدين لهم بوجوده.. فقد أبدع اليونان المذاهب وعمموا الأحكام ولكن طرق البحث وجمع المعرفة الوضعية وتركيزها، ومناهج العلم الدقيقة والملاحظة العميقة والبحث التجريبي كانت كلها غريبة عن المزاج اليوناني.. إن ما ندعوه بالعلم ظهر في أوروبا كنتيجة لروح جديدة في البحث وهي الروح العربية" [4] .

ويجدر بنا الآن أن نتعرض بإيجاز إلى خصائص المنهج الحديث، وإلى استعراض منهج أحد علماء الإسلام في البحث وذلك حتى نتبين هل أن المنهجين متفقان أو مختلفان.

أ‌- خصائص المنهج الحديث:

يبتدئ البحث الحديث بمشاهدة الأمور الطبيعية على ما هي عليه في الواقع. ويلي ذلك جمع الحقائق المشاهدة وتبويبها وترتيبها لا لمجرد التبويب والجمع والترتيب وإنما للبحث والتمحيص عن علاقة تربط بين الحقائق العلمية. وقد نسميها قانونا طبيعيا، وقد نسميها نظرية علمية.

والأمر لا يقف عند الكشف عن هذه العلاقة، فإذا ما تم الوصول إليها تستنبط بالقياس النتائج التي تفضي إليها. ثم يقع البحث عن صحة تلك النتائج ومطابقتها للواقع بالمشاهدة والتجربة. فإذا تحققت تلك النتائج على هذه الصفة كان دليلا على صحة تلك العلاقة علها تقبل التعديل أو التنقيح بما يجعل نتائجها القياسية متفقة والواقع. ورائد البحث في كل طور من هذه الأطوار المتعاقبة، إقرار الحقائق كما توجد دون ميل إلى نزعة من النزعات أو هوى من الأهواء. وأحيانا يستعان في الكشوف العلمية بالتمثيل.

فيهتدي على منوال القريب المعلوم إلى معرفة البعيد المجهول. وخلاصة لما ذكر، فإن عناصر البحث العلمي الحديث هي:

1- الاستقراء

2- القياس

3- التمثيل

ب- منهج ابن الهيثم في البحث:

يتضح منهج ابن الهيثم في البحث إجمالا من مقدمة كتابه (المناظر). بين فيه بإيجاز الطريقة التي هداه تفكيره إلى أنها الطريقة المثلى في البحث، والتي اتبعها في بحوثه.. يقول ابن الهيثم:

".. ونبتدئ في البحث باستقراء الموجودات، وتصفح أحوال المبصرات وتمييز خواص الجزئيات، ونلتقط باستقراء ما يخص البصر في حال الأبصار، وما هو مطرد لا يتغير وظاهر لا يشتبه من كيفية الإحساس. ثم نرتقي في البحث والمقاييس على التدريج والترتيب مع انتقاد المقدمات والتحفظ في النتائج ونجعل غرضنا في جميع ما نستقريه ونتصفحه استعمال العدل لا اتباع الهوى ونتحرى في سائر ما نميزه وننتقده طلب الحق لا الميل مع الآراء" [5] .

فابن الهيثم أخذ في بحوثه بالاستقراء والقياس، وعنى في البعض منها بالتمثيل وهي كما رأينا عناصر البحوث العلمية العصرية.. وابن الهيثم في هذا كله لم يسبق فرنسيس بيكون إلى طريقته الاستقرائية فحسب، بل سما عليه سموا كبيرا وكان أوسع منه أفقا وأعمق تفكيرا، وإن لم يعن كما عني بيكون بالتفلسف النظري.

فهذا المنهج يتسم بالحيوية والتكامل إذ يجد فيه رجل العلم ما يرتاح له من أساليب وطرق تسهل له عمله، ويجد فيه الفيلسوف صاحب النظر المجرد، ما يثلج صدره ويقيه جمحات عقله.

يقول أحمد أمين: "وأهم ما امتاز به (ابن الهيثم) معرفة نظريات الرياضة. ومن أهم مميزاته تطبيق علمه على العمل" [6] .

كان لاكتشافات ابن الهيثم تأثير صالح على التراث الفكري الإنساني، وقد عكس نظرية العلماء اليونان في موضوع الإبصار، حيث أن أقليدس وبطليموس قد زعما بأن الأبصار يكون بإرسال شعاع من العين نحو المبصر من الأشياء.

هدم ابن الهيثم هذه النظرية ليعلمهم أنه (ليس كما ظنه أكثر القدماء من أن الضوء يخرج من العين ليلمس المرئيات بطريقة ما، وليس هناك من أشعة تنطلق من العين لتحقق النظر بل أن شكل الأشياء المرئية هي التي تعكس الأشعة على العين فتبصرها هذه الأخيرة بواسطة عدستها).

ومن اكتشافاته، اكتشافه قوانين انعكاس الضوء وانكساره، واكتشافه الشكل المنحنى الذي يأخذه الشعاع في سيره في الجو، واكتشافه أن القمر يعكس نور الشمس وبذلك فسر تكوين الهلال وكسوف القمر.

قالت زيكريد هونك الألمانية في كتابها (شمس الله تسطع على الغرب).

"لقد كان تأثير هذا العربي (ابن الهيثم) النابغة على بلاد الغرب عظيم الشأن فسيطرت نظرياته في علمي الفيزياء والبصريات على العلوم الأوروبية حتى أيامنا هذه.. فعلى أساس كتاب المناظر لابن الهيثم نشأ كل ما يتعلق بالبصريات ابتداء من الإنكليزي (روجر بيكون) حتى الألماني (فيتللوا) وأما ليوناردو دافنسي الإيطالي مخترع آلة (التصوير الثقب) أو الآلة المعتمة ومخترع المضخة والمخرط وأول طائرة – ادعاء - فقد كان تأثيرا مباشرا بالعرب وأوحت إليه آثار ابن الهيثم أفكار كثيرة. وعندما قام (كبلر) في ألمانيا خلال القرن السادس عشر ببحث القوانين التي تمكن (جليليو) بالاستناد إليها من رؤية نجوم مجهولة من خلال منظار كبير كان ظل ابن الهيثم الكبير يجثم خلفه. وما تزال حتى أيامنا هذه المسألة الفيزيائية الرياضية الصعبة التي حلها ابن الهيثم بواسطة معادلة من الدرجة الرابعة مبرهنا بهذا عن تضلعه البالغ في علم الجبر، نقول ما تزال المسألة القائمة على حسب موقع نقطة التقاء الصورة التي تعكسها المرأة المحرقة بالدوائر على مسافة منها ما تزال تسمى (بالمسألة الهيثمية) نسبة إلى ابن الهيثم).

ورغم هذه الصفات وهذا النبوغ الذي شهد له بها فإنه يتحلى بروح علمية سامقة، إذ قرر أن الحقائق العلمية غير ثابتة، وأنها ليست غايات ينتهي إليها العلم بل كثيرا ما يعتريها التبديل والتغيير. وهو يؤمل ويرجو رجاء العالم المتواضع الوصول إلى الحقيقة فيقول: "ولعلنا ننتهي بهذا الطريق إلى الحق الذي يثلج الصدر ونصل بالتدريج والتلطف إلى الغاية التي عندها اليقين، ونظفر مع النقد والتحفظ بالحقيقة التي يزول معها الخلاف وتنحسم بها مواد الشبهات"

وهكذا يتضح أن منهج ابن الهيثم في العلم يلتقي مع المنهج العلمي الحديث وأربى عليه باعتبار سبقه الزمني.

ولو ذهبنا قدما في استعراض منهج كل عالم إسلامي في البحث، لتكشف لنا أن المتشعبين بروح الإسلام قد اهتدوا إلى هذه الطريق النابعة من طبيعة الإسلام.

والتاريخ الإنساني حافل باكتشافات خطيرة مصدرها العقل العربي الإسلامي وقد ذكرنا بعض كشوف ابن الهيثم ونذكر الابتكارات الهندسية التي ظهر بها محمد البوزجاني (8-376هـ) الذي اشتهر في علمي الفلك والرياضيات وكان له الفضل في تقدم العلوم الرياضية. ونذكر أبا عبد الله البتاني 230-317هـ وقضاياه في علمي الفلك والرياضيات وجابر بن حيان ومنهجه التجريبي في الكيمياء.

وخلاصة القول فإن المنطق الإسلامي أساسه الواقع، يعتمد الملاحظة والتجربة كاعتماده العقل والتفكير.. ولا ننكر أنه أخذ شيئا من المنطق اليوناني، وهذا من طبيعة كل نظرية جديدة حيث لا يمكن لها أن تقوم إلا بالاعتماد على نظريات سبقتها.

[1] الآيتان من سورة يونس

[2] مناهج البحث عند مفكري الإسلام.

[3] المقدمة لابن خلدون.

[4] مناهج البحث عند مفكري الإسلام للنشار.

[5] الحسن بن الهيثم (بحوث وكشوفه البصرية) لمصطفى نظيف.

[6] ظهر الإسلام ج1 .


 العدد 18 - خطورة الدعوة إلى كتابة اللغة العربية بالحروف اللاتينية

خطورة الدعوة إلى كتابة اللغة العربية بالحروف اللاتينية

بقلم: عبد الرحمن الأنصاري

الطالب بكلية الدعوة وأصول الدين بالجامعة

تمهيد:

جاء الإسلام والبشرية تتخبط في مهاوي الضلال، وانحلال القيم وانعكاس المفاهيم، فلما أراد الله للإنسانية أن تنعم بالسعادة الدنيوية، والأخروية، بعث لها محمدا صلى الله عليه وسلم لينقذها من دياجير الظلمات التي تتخبط فيها خبط عشواء.

فجاء الإسلام على أساس الوحدة المتمثلة في عبودية إله واحد هو الله جل جلاله، ودستور واحد هو: كتاب الله، وقبلة واحدة هي: بيت الله الحرام..

وهكذا في سائر العبادات، فإن موقوتيتها لم تكن لأناس (من المسلمين) دون آخرين.

وكما وحد الإسلام في العبادات وحد بين سائر الناس والأجناس الذين يدينون بدين الإسلام –في الحقوق والواجبات..

فمثلا صلاة الظهر المفروضة على أفقر الناس، مفروضة في نفس الوقت على أغنى الناس، وأحملهم لألقاب الرفعة والعلو، بل إن أي لقب يناله مسلم لا يكون به جديرا إلا على أساس الشعور بهذه التبعية لله ولشرعه، والدعوة إليه.

وإن كانت (الجاهلية) في كل زمان ومكان تصنف الناس على أعراقهم، وأنسابهم، وألوانهم..

فإن الإسلام جاء ليقرر بطلان ذلك إذ لا فضل لعربي على أعجمي، ولا لأعجمي على عربي، ولا لابيض على أسود إلا بالتقوى..

وعلى هذا تأسست الدولة الإسلامية الأولى، فأهدت للإنسانية نورا لا زالت إلى يومنا هذا، وإلى أن يرث الله الأرض ومن عليها –ترفل في حلله، وإن تنكر المتنكرون (فالعين تنكر نور الشمس من رمد).

دور المسلمين من غير العرب أصلا في خدمة العربية:

وعلى أساس هذه الوحدة الإسلامية التي لا تعترف بأية آصرة خارجية عن الإسلام، فقد صار كل داخل في الإسلام أخا وحميما لسائر المسلمين.

ولما أدرك المسلمون من غير العرب دور اللغة العربية في فهم الإسلام حافظوا عليها محافظة تفوق محافظتهم على لغة آبائهم وأجدادهم لما لها من شرف مخاطبة الله رسوله بها، فناضلوا في الذود عنها وقعدوا –بتشديد العين- لها القواعد، واستخرجوا من خبايا إسارها ما دل على تفانيهم في خدمتها، وحبها، وألفوا- المؤلفات العظيمة التي هي فخر للإسلام والمسلمين- باللغة العربية، لا بلغة آبائهم، وما ذلك إلا لهذه الصياغة التي صاغهم بها الإسلام وجعله إياهم حماة لدينه كغيرهم ممن اصطفى من العرب لهذا الشرف سواء بسواء.

خطورة هذه الدعوة:

ومن الطبيعي أن أعداء الإسلام الذين حاربوه منذ ظهوره وفي سائر العصور إلى يومنا هذا، قد جربوا مع الخبرة الطويلة في (العداء): إنهم لا يستطيعون تشتيت المسلمين وتفرقة كلمتهم، وسلبهم (قدسهم) إلا بصرفهم عن الإسلام الذي هو رمز وحدتهم، وقد سلك لتحقيق ذلك شتى السبل، والوسائل ومنها على سبيل المثال لا الحصر: إحياء (القوميات) وتجديد النزعات العنصرية الضاربة في القدم، وإحياء ما يسمونه (الفكلور الشعبي) لكل أمة والدعوة إلى النظر في اللهجات المحلية، ورد أصولها إلى أشياء تاريخية معينة.

والاحتفالات التذكارية لمرور كذا من السنين على حكم أكاسرة وأباطرة وثنيين معينين، استنار أبناؤهم فيما بعد بنور الإسلام..وأخيرا الدعوة إلى استبدال الحرف العربي باللاتيني بحجج هي، أوهى من بيت العنكبوت.

وإلى غير ذلك من المكائد، التي لا تهدف في مجموعها إلا إلى شيء واحد هو صرف المسلمين عن دينهم.

العالم الإسلامي ومنحة الدعوة:

ومنذ بدأ الاستعمار بالتغلغل في شرايين العالم الإسلامي لم يكن هدفه الأول، إلا في تثبيت دعائمه، وأقدامه في الوطن الإسلامي بمبادئه التي يتصدرها شعار: فرق تسد..

وهل فرق تسد إلا غزو الأمة في مبادئها التي تغتر بها، ومثلها العليا، التي هي جزء من حياتها..

ولقد سلك الاستعمار العالمي، ذلك المسلك المشين مع العالم الإسلامي لتتحقق له وسائل السيطرة عليه إلى الأبد.. إن استطاع. وإن ننسى، ولا ننسى مقالة ذلك الزعيم الذي قال قولته المشهورة في يوم احتفالهم: "نحن لا نحتفل بمرور مائة عام على احتلال الجزائر، بل نحتفل بمرور مائة عام على القضاء على اللغة العربية"

ومن أهم الجوانب التي سلكها الاستعمار العالمي لأهدافه السيئة هذه:

1- تنفير الشبيبة من اللغة العربية، بحجة صعوبة قواعدها..

2- وصم الكتب الإسلامية العلمية –التي هي خلاصة الفكر الإنساني العالمي- بأنها (صفراء بالية) لم تعد تلائم التطور..

علما بأن كل تطور حدث، أو يحدث، إنما كانت أسسه من هذه الكتب الصفراء، بشهادة بعض المنصفين من الأوروبيين، وغيرهم.

3- تنشئة الشبيبة، على المبادئ الهدامة الفاسدة، المعادية للفكرة الإسلامية من أساسها.

4- شراء أقلام كتاب محسوبين على الإسلام لترويج الدعاوى المخالفة عن طريقهم.

5- الدعوة إلى فصل الدين عن الدولة، حتى تكون لغة الدولة، غير لغة الدين.. والنتائج بعد معلومة بالضرورة. إلى غير ذلك من المخططات الاستعمارية المكشوفة التي لا تنطلي إلا على عمي البصائر.. ومن البراهين المشاهدة المحسوسة على صدق ما ذكر: أننا قلما رأينا دولة من الدول التي نالت استقلالها من المستعمر، إلا وكانت لغتها لغة ذلك المستمر.. وأخلاقها وتقاليدها، أخلاق وتقاليد ذلك المستعمر.

هذا إذا لم تنضم تلك الدولة المستقلة بطواعية من نفسها إلى استعمار جديد يحمل طابع (كمنولث..)

ويوم أن كانت الأمة الإسلامية، أمة موحدة، لم تكن أطماع العالم تتجه إلا إلى شيء واحد فقط، هو: طلب مهادنتها، وخطب ودها فقط.

مقدمات الدعوة:

لم تكن الدعوة إلى استبدال الحرف العربي باللاتيني، بالأمر السهل الهين، وقد أدرك المستعمر ذلك، فقدم لها من المقدمات ما كلفنا نحن المسلمين الثمن الكثير.

ولن تحد من شره هذه الدعوة، وغيرها من الدعوات الخبيثة التي تترى على أمتنا الإسلامية من جبهات الأعداء المختلفين، إلا دعوة إسلامية مضادة.

ومن البديهي، والمسلم به أن العداء الموجه إلى (الحرف العربي) لم يكن إلا نتيجة لعداء كل ما يمت إلى الإسلام بصلة.


 العدد 18 - ليس للإنسان إلا ما سعى

ليس للإنسان إلا ما سعى

شعر الطالب عارف عبد الله الحسن الطالب بالسنة الثالثة بالمعهد الثانوي بالجامعة

لم تنم عيني وقلبي في وجل

أقبل الليل فويل للمقــل

(إن أيام الصـبا نجم أفل)

أقبل الليل وقد فات الصبا

فرغ العمر وما نلت الأمل

كيف أنسى ذكر أيام الصبا

خلق الإنسان إلا للعمـل

فتزود أيهـا المرء فمـا

قول حق قاله عـز وجل

ليس للإنسان إلا ما سـعى

قبل أن تسبح يوما في الوحل

فاعبد الله ولا تشرك بـه

زك من مالك صم شهرا وصل

حج بيت الله فرض يا فتى

شئت عيشا فاضلا يا من عقل

راع حق الناس بعد الله إن

واحـد فذ قـديم لم يزل

كل من في الكون يفنى غيره

حكم الأقباط والقوم الأول؟

أين قارون وهـامان ومن

ملك الرومان يوما فانعـزل

أين ساسان وكسرى والذي

أنهم سـادوا زمانا في الملل

تلك آثار فدلت بعدهم

إن من يشرب أضنته العلل

ودع الخمرة واحذر شرها

وتواضع يا فتى في المحتفل

جانب الكبـر ولا ترض به

إن من يرفعه الله الـبطـل

ليس إعجابي بنفسي رفعة

مثل الناظر من أعلى الجبل

(مثل الجاهل في إعجابه

أعين الناس صغيرا لم يزل)

يحسب الناس صغارا وهو في

من يكن مثلك فليخش الزلل

واترك الغيبة إن رمت العلى

إنما الدنيا متـاع منتقل

كم وكم سادت وبادت أمم

ليس علم مجديا دون عمل

واطلب العلم إذا رمت الهدى

كنت سيين وعباد الهبل

فإذا ما أنت لم تعمـل بـه

لم تجد علما فما تجدي الحيل

قيمة الإنسان بالعلم فإن

ملك الدينار دع عنك الكسل

إن كل الناس أعـوان لمن

غانيات ومصفى من عسـل

حلكة الليل وقد قال المثل

إن في الجنة حورا عربا

فهجر النوم وناجي الرب في

سهر الليل وإلا لم ينل

فالمعالي إن من يطلبها

إنما الدنيا سحاب فاضمحل

طلق الدنيا ولا تفتن بها

في ظلال ثم ولى وارتحل

إنما الدنـيا كضيف نازل

فبحق الجـار قرآن نزل

واعرف الجار وعظم حقه

شئت أن تفلح صاحب من عدل

وصل الأرحام يا صاح وإن

إن من يأمر بالمعروف قل

مر بعرف وأنه عن منكر

جد في النيل فلا يجدي الهزل

واطلب النحو ولازم مذهبي

لم يكن يفقهه كالمختبل

حلية الإنسان بالنحو فمن

شئت أن تنجو من كل دغل

وخذ القرآن منهاجا إذا

فمن الشيطان أصغى وأضل

إنه من يتخذه عبثا

إن من يخضع للأهواء ذل

جاهد النفس ولا تتبع هوى

ليس للمرء سوى ما قد بذل

جامع المال لمن تجمعه ؟

لاح في رأسك شيب فاشتغل

وهن العظم وقد فات الصبا

ب بلهفى أو بليت ولعـل

لا ولا ترجع أيام الشبا

لست أدري ذاك أمر محتمل

ذهب الأمس فهل يأتي غذ ؟

أيها الغافل قد حان الأجل

فاغتنم وقتك لا يذهب سدى

أيها المسكين إن الموت حل

وعظ النفس وقل يا أسفا

إنه شر فمن يتبعه ضل

واحذر الشيطان لا تغرر به

مرء تقوى الله أعلى وأجل

هل تزودت وخير الزاد للـ

خير ما قد قيل ما قل ودل

فاتق الله ودم في ذكره

خيركم من أرشدوه فامتثل

واستمع للنصح إني ناصح

فهو خير حافظا للمتكل

وبحبل الله كن معتصما

وسلامي كلما لاح زحل

وعلى الهادي صلاتي أبدا

((إنني اعتقد أن كل خلية من الخلايا الحية قد بلغت من التعقد درجة يصعب علينا فهمها.. وأن ملايين الملايين من الخلايا الحية الموجودة على سطح الأرض تشهد بقدرة الله شهادة تقوم على الفكر والمنطق. ولذلك أومن بوجود الله إيماناً راسخاً...))0

رسل تشارلز ارنست

من كتاب الله يتجلى في عصر العلم


 العدد 18 - غايات وأهداف

غايات وأهداف

بقلم: سعد بن حامد المطرفي / الطالب بالقسم الثانوي بالجامعة.

إن هذا الكون لا يخلو من أمة قائمة على أمورها، كل فرد منها يحبذ جهوده وينمي إمكانياته في الوصول إلى ذلك الهدف أو تلك الغاية كما أن الأهداف والغايات تنقسم إلى قسمين: غايات وأهداف دنيوية، وأخرى أخروية.

فالمسلم يجمع بين هذا وذاك على السبيل المشروع والطريق النبوي المرسوم، فالناس تختلف غاياتهم وأهدافهم لكن له نهج وسبيل في أموره الدنيوية فالطالب يحث نفسه ويجهد حيلة في الحصول على النجاح في العلم ونفع الغير فما أحسنها من غاية وما أزكاه من هدف. فهو طالب لخير الدنيا ونعيم الآخرة.

فقد ورد عن النبي صلى الله عليه وسلم أحاديث في فضل العلم وأهله منها قوله: "من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة" كذلك التاجر ينصب حبال الأهداف ومراسم الغايات كل ذلك لجمع المال، فالتاجر على خير ما قام بفعل الخير في مراعاة أوامر الله فيما أودعه الله من المال.

فالمال وديعة يعطيها الله من يشاء وينزعها ممن يشاء.

فأهل الأهداف والغايات على مستويات مختلفة وعلى أصول تنشأ عنها فروع متعددة. منهم عاملون ولا شك ما راعوا الهدف الأخروي الذي عليه المعتمد وبه يحصل الربح وعدمه.

فأنت يا أخي الطالب: انهج أي سبيل على الطرق المسهلة لتعليمك ثقة الهدف الذي ترجوه عائد بالنفع لك ولشعبك. نفعا لا ينحصر في الأمور الدنيوية فحسب بل للآخرة النصيب الأوفر والجهد الأكبر منه وما هنالك مانع من أن تكون طبيبا أو معلما أو تاجرا أو زارعا فهذه حقول أشرع في أيها شئت فلك حرية الغاية تتجه حيث تريد.

فالإسلام دين اليسر والعمل لنفع المسلمين، كذلك أنت يا أخي التاجر شد حيلك وانفع نفسك ومن يلزمك مئونته بالكسب الحلال.

فالكسب الحلال وإن قل فعظيمة بركته وكثير خيره. وأنت محور ارتكاز وأهمية يعود نفعها إلى المجتمع الإسلامي لا لفرد خاص، فأعط كل ذي حق حقه فالله يقول: {كَلا إِنَّ الإِنْسَانَ لَيَطْغَى، أَنْ رَآهُ اسْتَغْنَى} فحاول أن تصغر نفسك في عينك وأن تلبس من التواضع رداءا وإزارا أبيضين ما فيهما درن.

أما الهدف الأخروي والغاية الأخروية فهي النبراس الذي شعلته ونوره ما تقدمه في هذه الحياة من الصالحات، فإن خيرا فخير وإن شرا فذاك. فعنوان النجاح والحصول على الخير هو التقوى، نعم إن التقوى إذا عمت القلب سكن وقام بتوزيع ذلك النور على الأعضاء فتعم السكينة والهدوء ذلك القلب وتلك الأعضاء.

من هنا يعرف الإنسان أن له هدفا وله غاية لا يسبقها سابق، ولا يتقدم عليهما متقدم، فالهدف والغاية الأخروية هي الحصول على الجنة. والحنة ثمنها غال حيث يقول الرسول صلى الله عليه وسلم: "ألا أن سلعة الله غالية ألا أن سلعة الله هي الجنة".

أما الذي يفرط في ذلك الهدف فقد حكم عليه القدر بالشقاء لأنه عرض عليه الحق فأتى مصداقا لقوله صلى الله عليه وسلم: "كلكم يدخل الجنة إلا من أبى، قالوا: ومن يأبى يا رسول الله؟

قال: من أطاعني دخل الجنة، ومن عصاني فقد أبى".

فهل أنت حاسب حسابك وعارف كسبك؟ فإن البيع والشراء ينفر كل منهما عن الماديات في ذلك اليوم. فلا درهم ولا دينار ولكنها أعمال تدور على حلبة الحساب والجزاء وكل امرئ بما كسب رهين.

أخي المسلم أنت الآن في سعة من الأمر فعليك بالاتجاه إلى تلك الغاية وذلك الهدف علما وتيقنا وتعقلا إن الدنيا والآخرة في حوزة مالك يوم الدين، فأسأل الدنيا ممن يملكها على الوجه الذي يحبه ويرضاه. وكن ممن بنى عقيدته على الخوف والرجاء وابتعد عن الإفراط والتفريط.فالدار الآخرة هي الدار الباقية وهي أساسك الذي يبني عليه سلاحك الأخروي وشقاؤك فهلا تختار لنفسك دارا فسيحا، وكسبا مربحا، ومركبا مريحا!!

هذا والله اسأل أن يأخذ بأيدي عامة المسلمين إلى سبيل الهدى والرشاد ويرزقهم بذل جهودهم في غاية وهدف يعود عليهم بالربح والفوز والنجاح الدنيوي والأخروي إنه سميع عليم.

((.. دارون.. صاحب نظرية النشوء والارتقاء.. ليس يهودياً، ولكننا استطعنا أن نستخدم نظريته لهدم الأخلاق وانحراف الشباب غير اليهودي، ليفسح لنا المجال لحكم العالم..))

بروتوكلات حكماء صهيون


 العدد 18 - شياطين الإنس

شياطين الإنس

بقلم: محمد عبد الخالق الضبع

الطالب بكلية الشريعة بالجامع

قد يبدو للقارئ أن هذا العنوان غريب نوعا ما ولكن الواقع الذي نعيش جانبا منه يمثل هذا العنوان، والذي سوف نتناول الحديث عنه اليوم واحدا من أولئك الذين اتبعوا أنفسهم هواها وارتبطوا مع شياطين الجن برباط الفكر المتشابه.

إنه الدكتور مصطفى محمود الذي صلع علينا أخيراً بتفسير مزعوم للقرآن الكريم سماه التفسير العصري للقرآن، وراح ينشر مقالاته بمجلة (صباح الخير) في مصر ولقد تتبعت مقالاته في مصر ثم حاولت متابعتها عندما حضرت إلى السعودية، والحقيقة أنني رأيت عجبا، رأيت إنسانا يتخلي كلية عن دينه وعقله فيتناول الآيات القرآنية بتفسير عجيب يصرف من خلاله الكلمات القرآنية عن معناها اللغوي والشرعي كلية، وإليك عزيزي القارئ جانبا من تلك المزاعم:

يقول مصطفى محمود إن كلمة الجنة والنار التي وردت في القرآن الكريم كلمات لا حقيقة لمعناها والله سبحانه وتعالى لا يرضى أن يعذب إنسانا خلقه. ثم يستطرد في مقال آخر فيقول إن كلمة العذاب والنعيم التي وردت في القرآن أيضاً ليست في الآخرة إنما في الدنيا والعذاب هو عذاب الضمير، والنعيم هو نعيم راحة البال. وتتوالى مزاعمة الجنونية فيقول في مقال ثالث أن الإنسان لو نظر إلى امرأة جميلة متأملا في حسنها ثم قال (الله) ملتذا بهذا الجمال فله أجر على ذلك والكثير والكثير ولا يسع هذا المقال لتناول كل مزاعمه ولقد صدرت له عدة كتب لم يتمكن من طباعتها بمصر بسبب ثورة العلماء وبعض الشباب الواعي عليه لذا لجأ إلى المطابع اللبنانية ومن كتبه التي صدرت كتاب (رحلتي من الشك إلى اليقين) ولا أدري أي يقين هذا الذي انتهت به رحلته. ومما يؤسف له أن بعض كتبه ومقالاته تلقى رواجا من بعض الشباب الذين لا يعرفون كوعهم من بوعهم. وحسبوه امتدادا لعصرية الانحلال التي يجتاح العالم الآن.

وأنا أقول لك يا دكتور مصطفى إنك تحتل اسما من الأسماء الإسلامية وكان ينبغي لك احترام هذا الاسم أو أن تتخلى عنه كما تخليت عن توابعه. وأقول لك يا صاحب التفسير العصري هل يصل بك الأمر أن تتعامى كلية عن آلاف الآيات القرآنية التي تصف النار – ألم تقرأ قول الله عز وجل: {هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ} ألم تقرأ قول الحق تبارك وتعالى: {عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ} . {إِذَا أُلْقُوا فِيهَا سَمِعُوا لَهَا شَهِيقاً} {وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَاراً أَحَاطَ بِهِمْ سُرَادِقُهَا وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقاً}

وآلاف الآيات القرآنية الأخرى.. ألم تقنعك حتى تقول إن العذاب المقصود في القرآن ما هو إلا عذاب الضمير، إذن أين عذاب ضميرك أنت، إنك تضحك وتمرح، ثم تكذب بالجنة والنعيم، والقرآن الكريم يصفها في آلاف المواضع.. ثم تحل النظر إلى النساء والتمعن في حسنهن وتعطى الأجر على ذلك، ومن يدري فربما في جعبتك أكثر من ذلك وأجره مضاعف.

هل يصل بك الحد إلى تكذيب الحق تبارك وتعالى وتكذيب رسوله عليه أفضل الصلاة والسلام_ لقد زلت قدمك وأي زلة ولقد افتريت إثما عظيما. يا حسرتاه. لقد زرت بنفسي مستشفى الأمراض العقلية بالقاهرة وأصدقك القول إنني رأيت كثيرا من نزلاء المستشفى المرضى وهم يمسكون في أيديهم المصاحف في خشوع ويدعون الله رغبة في الجنة وخوفا من النار.. هل تشك في أن أفكارك لو تسربت إلى هؤلاء المرضى فسوف نرى على وجوههم أكثر من علامة تعجب.

يا صاحب التفسير العصري ألم يبلغك حديث المعراج – ألم تبلغك مشاهدة الرسول عليه أفضل الصلاة والسلام لرفاقك وهم يعذبون.

إن تفسيرك العصري هذا معناه اعلموا ما شئتم من كفر وقتل وزنى وسلب ونهب فليس هناك ثواب ولا عقاب، وبعبارة أدق أن أبا بكر وعمر وحمزة والحسن وغيرهم من المؤمنين الأبرار رضوان الله عليهم هم وفرعون وهامان واليد بن المغيرة وربما أنت في مرتبة واحدة لا ثواب ولا عقاب.

يا صاحب التفسير العصري إن عصرية الملابس وعصرية المادة وعصرية الرجال لا يمكن أن تزحف لتعبث بالقرآن الكريم.

كذلك فإن الشهرة يا صاحب التفسير العصري لا تأتي عن طريق تكذيب الله ورسوله. يمكنك أن تكون مشهورا بوسائل متعدد قد يلائمك منها البعض مثل أن تفتح محلا للأزياء الحديثة للسيدات أو الاشتراك في مسابقة الخنافس أو رئاسة فريق لمن يسمون بالهيبز أو تمشى في أحد الشوارع الكبرى كما ولدتك أمك.

والواقع أن باب التوبة والرجوع ما زال مفتوحا أمامك.. وعليك بالإسراع إليه وصدق الله عز وجل: {وَمَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُمْ أَوْلِيَاءَ مِنْ دُونِهِ وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْياً وَبُكْماً وَصُمّاً مَأْوَاهُمْ جَهَنَّمُ كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيراً} . صدق الله العظيم.


 العدد 18 - أخبار الجامعة

أخبار الجامعة

إعداد العلاقات العامة

* يغادرنا إلى جدة يوم السبت الموافق 19/10/92هـ فضيلة الأمين العام للجامعة الإسلامية الشيخ محمد بن ناصر العبودي، ومدير العلاقات العامة بالجامعة الأستاذ أحمد عبد الحميد عباس وذلك لحضور احتفالات جامعة الملك عبد العزيز بجدة..

* من المتوقع أن يقوم وفد مكون من بعض المدرسين في الجامعة الإسلامية، والمشرف الاجتماعي، والمشرف الرياضي، ونخبة من طلاب كلية الشريعة، وكلية الدعوة وأصول الدين، والمعهد الثانوي والمتوسط بزيارة لبعض المدارس، والجامعات في المملكة، وتعتبر تلك بمثابة رد للزيارة التي قام بها طلاب تلك الجامعات والكليات للجامعة في العالم الماضي.

* زار الجامعة الإسلامية سعادة الدكتور عبد الجليل حسن عميد كلية الدراسات الإسلامية في الجامعة الوطنية في ماليزيا وعضو رابطة العالم الإسلامي بمكة، وعضو المجلس التنفيذي لجمعية الجامعات الإسلامية، وقد اجتمع مع فضيلة الأمين العام للجامعة وقام بجولة على كليات الجامعة ومعاهدها، وقد أهديت له من الجامعة كتبا ونشرات.

* لقد تقرر أن تعقد الجلسة الأولى للمجلس التنفيذي لجمعية الجامعات الإسلامية يوم السبت 4 من ذي القعدة 1392هـ بمقر الجامعة الإسلامية بالمدينة المنورة وقسم العلاقات العامة بالجامعة الإسلامية يستعد الآن ويضع الترتيبات اللازمة لهذا المجلس.

* زار الجامعة الإسلامية يوم أمس معالي الأستاذ عبد الرحمن السالم العتيقي. وزير المالية والنفط في دولة الكويت الشقيق وقد كان في كل استقباله فضيلة الأمين العام للجامعة الشيخ محمد العبودي في مكتبه ودار الحديث بينهما في الشئون الإسلامية العامة ثم قام الضيف بزيارة المكتبة العامة وبعض المنشآت في الجامعة, وقبيل مغادرته الجامعة قدمت له بعض الكتب هدية من الجامعة.

* من بداية شهر رمضان المبارك وصلت 17 بعثة باشر طلابها الدراسة في كافة المراحل بالجامعة وتمثل هذه البعثات البلدان التالية:

غيانا. تونس. الهند. يوغسلافيا. أوغندا. الكمرون. نيجيريا. أثيوبيا. السودان. سوريا. الأردن. لبنان. كينيا. السنغال. فولتا العليا. النيجر. تشاد. ولا تزال البعثات تصل تباعا.

* تلفت الجامعة الإسلامية بالمدينة المنورة أن معالي وزير التربية والتعليم في الجمهورية العربية اليمنية كتب بأن الشهادات الصادرة من جامعات ومدراس المملكة معترف بها من قبل وزارة التربية بالجمهورية العربية اليمنية وعلى رأسها الجامعة الإسلامية بالمدينة المنورة ومما تجدر إليه الإشارة أنه قد تخرج حتى الآن من كليات الجامعة الإسلامية المختلفة أكثر من 60 جامعيا يمنيا عادوا إلى اليمن ليساهموا في رفع مستوى بلادهم الثقافي. ولا يزال أكثر من 130 طالبا يمانيا يواصلون تعليمهم في الجامعة الإسلامية.

* زار الجامعة يوم أمس فضيلة الأستاذ أحمد صالح محايري مندوب دار الافتاء في سيراليون. وقد اجتمع مع فضيلة الأمين العام للجامعة الإسلامية الشيخ محمد بن ناصر العبودي. ويذكر أن الشيخ المحايري أحد خريجي الجامعة الإسلامية وقد تم نقله أخيرا إلى البرازيل بعد أن كان يعمل في الدعوة في سيراليون ونال الميدالية الذهبية للأخوة الإسلامية من رئيس جمهورية سيراليون على جهوده في الإرشاد والدعوة الإسلامية..

والغرض من اجتماعه بأمين عام الجامعة الاستفسار عن الجمعيات الإسلامية في البرازيل وعن كيفية العمل الإسلامي هناك حيث أن فضيلة الأمين العام سبق أن مثل المملكة العربية السعودية في المؤتمر الإسلامي الذي عقد في البرازيل. نسأل الله له مزيدا من التوفيق والسداد.

* وصل إلى المدينة المنورة سماحة رئيس الجامعة الإسلامية الشيخ عبد العزيز بن باز قادما من الرياض، يرافقه مدير الامتحانات بالجامعة، وأمين المكتبة العامة، ومن المقرر أن يغادر سماحته المدينة إلى مكة المكرمة لحضور اجتماعات الرابطة يوم الجمعة 11 شوال.

* استأنفت الدراسة في كافة المراحل التعليمية في الجامعة الإسلامية يوم الثلاثاء الموافق 8/10/1392هـ، وقد وصل معظم الطلاب الذين قضوا العيد بين أهلهم وذويهم خارج المملكة مع بداية الدراسة.

* قام بزيارة الجامعة الإسلامية كل من:

الدكتور توفيق محمد الشاوي المستشار القانوني بوزارة البترول والثروة المعدنية، والأستاذ غازي توفيق مساعد مدير إدارة الميزانية بوزارة المالية وقد اجتمعا بفضيلة الأمين العام للجامعة، واطلعا على منشئات الجامعة، وأقسامها.

سبق أن أمر سماحة رئيس الجامعة الإسلامية الشيخ عبد العزيز بن باز بإقامة حفل غداء في يومي عيد الفطر، وعيد الأضحى للطلاب المبتعثين والمقيمين في الجامعة وقد أسند إلى المشرفين.. الاجتماعي والرياضي.. القيام بهذه الرحلة والإعداد لها والهدف من هذه الرحلة وفي مثل هذه الأيام.. اجتماع الطلاب ليتم لهم الفرح والسرور بدلا من أن ينزوي كل منهم في حجرته الخاصة.. لأن هذا يورث الكثير منهم عدم الطمأنينة في يوم يعتبر سرور للمسلمين.

وقد أعلن في يوم 28 رمضان عن هذه الرحلة وطلب من الذين يرغبون الاشتراك المبادرة إلى مكتب الإشراف لتسجيل أسمائهم. وقد أعدت السيارات والأدوات وتمت الرحلة صباح يوم العيد 1/10/92 إلى أحد البساتين في ضاحية من ضواحي المدينة. وقد وزع الطلاب على مجموعات كل مجموعة مسئولة عن الشيء المكلفة به.

وقد نظمت المسابقات.. وكذلك السباحة.. والمساجلات.. والكلمات.. وكان اليوم سعيدا قضى فيه الطلاب وقتا ممتعا.

وقد عاد الجميع إلى مقر الجامعة قبيل المغرب.

* قام يوم أمس الأول بزيارة الجامعة الإسلامية سعادة قمر الزمان شاه مبعوث الرئيس الباكستاني ذو الفقار علي بهوتو لدول أمريكا وكندا، وقد اجتمع سعادته مع سماحة رئيس الجامعة والأمين العام بها، وقد تجول في كافة أقسام الجامعة يرافقه مدير العلاقات العامة، وفي ختام الزيارة قدمت له الجامعة بعض الكتب هدية لسعادته.

* كما قام يوم أمس سعادة سفير ماليزيا في جدة السيد ثان سرى وأتو شيخ أحمد بن محمد هاشم بزيارة للجامعة الإسلامية للتباحث مع المسئولين فيها حول زيادة المنح المخصصة لماليزيا وأخذ تقرير عن سير الطلبة الماليزيين بالجامعة.

* وقد اجتمع سعادته بفضيلة الأمس العام للجامعة الشيخ محمد بن ناصر العبودي وقد دام الاجتماع حوالي الساعة، وبعد ذلك اجتمع سعادته بطلاب ماليزيا الذين يتلقون تعليمهم في كافة المراحل بالجامعة، ثم زار كلية الشريعة والمكتبة العامة يصحبه مدير العلاقات العامة الأستاذ أحمد عبد الحميد عباس، وقد لوحظ من خلال مناقشة حرصه الشديد على إرسال العديد من الطلبة، وحثهم على المواصلة، والاستمرار ليعودوا إلى بلادهم في أسرع فرصة، وقدمت الجامعة له كتبا باللغة الإنجليزية كصحيح البخاري وترجمة معاني القرآن الكريم باللغة الإنجليزية.

* وقد رافق الضيف سكرتير بالسفار الماليزية في جدة ومترجم، وقد نزل الجميع ضيوفا على الجامعة الإسلامية، والجامعة إذ تشكر سعادته على حرصه واهتمامه بأمور الطلاب تسأل الله أن يأخذ بأيدي الجميع لما فيه صالح الإسلام والمسلمين في مشارق الأرض ومغاربها.


 العدد 18 - يستفتونك

يستفتونك

يتولى الرد على أسئلة القراء سماحة الشيخ عبد العزيز بن باز رئيس الجامعة الإسلامية

السؤال رقم (1) من الأخ م.ع.ع هل لعصبة القتيل أن يحلفوا يمين القسامة.

والجواب: الأرجح هو تحليف العصبة المكلفين ولو كانوا غير وارثين كما هو ظاهر حديث القسامة، وهو مذهب جماعة من أهل العلم وهو إحدى الروايتين عن أحمد رحمه الله اختارها جمع من أصحابه منهم شيخ الإسلام ابن تيمية رحمه الله ودليل هذا القول ظاهر كما لا يخفى، ويؤيد ذلك أن هذا القول أردع للمجرمين وأشفى لقلوب أولياء القتيل وأبرأ للذمة وأحوط في الدين.

السؤال رقم (2) من الأخ ع.ح.ج

كنت أقود سيارة فصادفت في طريقي سيارة سائرة في الطريق المعد لسيري فنبهت قائدها بالمنبه وبالنور فلم ينتبه واتضح لي أنه نائم فاضطررت إلى الخروج عن الطريق عن الطريق فانقلبت سيارتي وتوفي عليَ إثر ذلك والدي وابنة عمي هل تجب على الكفارة.

والجواب: الذي يظهر لي من الشرع المطهر عدم وجوب الكفارة عليك إذا كان الذي حملك على الخروج من الطريق هو قصد إنقاذ نفسك وإنقاذ الركاب من خطر السيارة المقبلة الذي هو أكبر من خطر الخروج، إما إرثك من والدك فذلك راجع إلى المحكمة إن نازعك الورثة.

السؤال رقم (3) من الأخ م.ح. :

نرجو الإفادة عن رجل أرضعته جدته أم أبيه بعد انقطاع الحمل والولادة عنها بثمان سنوات فدرت عليه وهل يعتبر الرضاع المذكور وهل تحرم عليه به بنات عمته أخت أبيه لأب التي هي من امرأة غير جدته المذكورة.

والجواب: إذا كانت درت عليه لبنا وكان الرضاع المذكور شرعيا وهو خمس رضعات حال كون الرضيع في الحولين وصفة الرضعة الواحدة هي أن يمسك الرضيع الثدي ويمتص اللبن ثم يتركه فإذا عاد وأمسكه ثانية وامتص البن وتركه صارت رضعة ثانية وهكذا حتى يكمل الخمس فإن الرجل المذكور قد صار أخا لأولاد جدته المذكورة من جده وغيره من أزواجها وأخا لأولاد جده من جدته المذكورة وغيرها من زوجاته وبذلك فإنه لا يحل له الزواج ببنات عمته المذكورة لأنه صار بهذا الرضاع خالا لهن من الرضاعة وقد قال رسول الله صلى الله عليه وسلم: "يحرم من الرضاع ما يحرم من النسب".

السؤال رقم( 4) من الأخ ز.م.ش.:

نسأل عن شخصين اشتريا أرضا وعمراها من مدة عشرين سنة وبعد أن هدما بيوتهما رأى أحدهما أن الآخر عنده زيادة مترين وطالبه بحقه من الزيادة.

والجواب: مثل هذه الدعوى لا تسمع لمضي هذا الوقت الطويل عليها الدال على رضاهما بالقسمة ولأن الأرض تختلف في الرغبة والرهبة فقد تكون التي زيد فيها أقل رغبة من الأخرى وبكل حال فهذه الدعوى لا وجه لها ولا ينبغي النظر فيها فيما أعلم من قواعد الشرع المطهر.

السؤال رقم (5) من الأخ ع.م.س:

أفيدكم أن لي ابنة عمة تبلغ من العمر أربعين عاما وأنها مصابة بمرض الربو مع ضيق في التنفس ونزيف أيضا من العادة، وأنها إذا صامت تكلفت كثيرا حتى تشرف على الموت من شدة الألم وأنها لو أفطرت في رمضان لا تستطيع القضاء لملازمة المرض لها نطلب الفتوى.

والجواب: إذا كان الواقع ما ذكرتم فلا بأس من إفطارها وعليها إطعام مسكين عن كل يوم ولا قضاء عليها إذا قرر الأطباء أن هذا المرض لا يرجى برؤه أما إن كان يرجى شفاؤه فلا بأس بإفطارها وليس عليها إطعام ومتى شفاها الله قضت ما عليها.

السؤال رقم (6) من الأخ س.ع:

ما هو القول الراجح فيما يتعلق بالأغصان والعروق التي تمتد من ملك شخص إلى ملك جاره وما يترتب على ذلك من الضرر، وما هي درجة الحديث الذي ذكره شيخ الإسلام ابن تيمية رحمه الله في قلع نخلة الشخص الذي أبى أن يقبل المعاوضة لما كان فيها ضرر على أخيه صاحب البستان.

والجواب: قد تأملت المسألة المذكورة ورأيت صاحب الإنصاف ذكر فيها وجهين وذكر غيره قولين في المسألة أحدهما أن المالك لا يجبر على إزالتها والثاني يجبر فإن امتنع ضمن ما ترتب عليها من الضرر فاتضح لي أن القول الثاني أرجح من وجوه.

الأول: أن ذلك هو مقتضى الأدلة الشرعية مثل قوله صلى الله عليه وسلم: "لا ضرر ولا ضرار" وما جاء في معناه، الثاني: قوله صلى الله عليه وسلم: "من كان يؤمن بالله واليوم الآخر فلا يؤذ جاره" ولا شك أن العروق والأغصان المضرة بالجار داخلة في الأذى المنهي عنه فالواجب منع الجار من ذلك. الثالث: أن عدم الإجبار يفضي إلى استمرار النزاع والخصومة وربما أفضى إلى ما هو أشد من ذلك من المضاربة وما هو أشد منها، فالواجب حسم ذلك والقضاء عليه وقد دلت الأدلة الشرعية التي يتعذر أو يتعسر إحصاؤها على وجوب سد الذرائع المفضية إلى الفساد والنزاع والخصومة أو ما هو أشد من ذلك.

أما حديث صاحب النخلة فقد خرجه أبو داود من حديث محمد بن علي بن الحسين عن سمرة بن جندب وفي إسناده نظر لأن محمد بن علي لا يعلم سماعه من سمرة بل الظاهر أنه لم يسمع منه كما نبه على ذلك الحافظ المنذري في مختصر السنن لكن ذكر الحافظ بن رجب في شرح الأربعين في الكلام على الحديث الثاني والثلاثين شواهد لهذا الحديث وهي كلها مع الحديث الذي ذكرنا في الوجه الأول تدل على ترجيح القول الذي ذكرنا وهو إلزام المالك بإزالة ما حصل به الضرر من عروق أو أغصان فإن لم يزل الضرر إلا بقلع الشجرة قلعت جبرا عليه حسما لمادة الضرر والنزاع ورعاية لحق الجوار.

السؤال رقم (7) من الأخ ع.ح.ع

هناك مزرعة موقوفة على تفطير الصوام في أحد المساجد ولا يخفى أن الناس في هذا العصر ليسوا في حاجة إلى ذلك فما هي الجهة التي يمكن أن تصرف غلة الوقف المذكور عليها.

والجواب: إذا كان الواقع هو ما ذكرتم فالواجب صرف غلة الوقف في فقراء البلد لأن مقصود الواقف نفع الفقراء ومواساتهم في أيام رمضان المبارك فإذا لم يوجدوا في المسجد وجب صرفها لهم في بيوتهم في شهر رمضان ليستعينوا بذلك على الصيام والقيام وليحصل النفع للواقف بأجراء الصدقة المذكورة لمستحقيها والله سبحانه وتعالى أعلم.


 العدد 19 - كيف نحارب الغزو الثقافي الغربي والشرقي

كيف نحارب الغزو الثقافي الغربي والشرقي

رئيس الجامعة الإسلامية بالمدينة عبد العزيز بن عبد الله بن باز

الحمد لله وحده والصلاة والسلام على رسول الله وعلى آله وصحبه.

وبعد فمما لا شك فيه أن أخطر ما تواجهه المجتمعات الإسلامية في الوقت الحاضر هو ما يسمى بالغزو الثقافي بأسلحته المتنوعة من كتب وإذاعات وصحف ومجلات وغير ذلك من الأسلحة الأخرى، ذلك أن الاستعمار في العصر الحديث قد غيّر من أساليبه القديمة لما أدركه من فشلها وعدم فعاليتها ومحاربة الشعوب واستماتتها في الدفاع عن دينها وأوطانها ومقدراتها وتراثها حيث أن الأخذ بالقوة وعن طريق العنف والإرهاب مما تأباه الطباع وتنفر منه النفوس لاسيما في الأوقات الحاضرة بعد أن انتشر الوعي بين الناس، واتصل بعضهم ببعض وأصبح هناك منظمات وهيئات كثيرة تدافع عن حقوق الشعوب وترفض الاستعمار عن طريق القوة وتطالب بحق تقرير المصير لكل شعب، وأنّ لأهل كل قطر حقهم الطبيعي في سيادتهم على أرضهم واستثمار مواردهم وتسيير دفة الحكم في أوطانهم حسب ميولهم ورغباتهم وطريقتهم في الحياة وحسب ما تدين به تلك الشعوب من معتقدات ومذاهب وأساليب مختلفة للحكم مما اضطر معه إلى الخروج عن هذه الأقطار بعد قتال عنيف وصدامات مسلحة وحروب كثيرة دامية.

ولكنه قبل أن يخرج من هذه الأقطار فكّر في عدة وسائل, واتخذ كثيرا من المخططات بعد دراسة واعية وتفكير طويل وتصور كامل لأبعاد هذه المخططات ومدى فعاليتها وتأثيرها، والطرق التي ينبغي أن تتخذ للوصول إلى الغاية التي يريد، وأهدافه تتلخص في إيجاد مناهج دراسية على صلة ضعيفة بالدين مبالغة في الدهاء والمكر والتلبيس، ركّز فيها على خدمة أهدافه ونشر ثقافته وترسيخ الإعجاب بما حقّقه في مجال الصناعات المختلفة والمكاسب المادية في نفوس أغلب الناس، حتى إذا ما تشربت بها قلوبهم وأعجبوا بمظاهر بريقها ولمعانها وعظيم ما حققته وأنجزته من المكاسب الدنيوية والاختراعات العجيبة لاسيما في صفوف الطلاب والمتعلّمين الذين لا يزالون في سن المراهقة والشباب اختار جماعة منهم ممن انطلى عليهم سحر هذه الحضارة لإكمال تعليمهم في الخارج في الجامعات الأوروبية والأمريكية وغيرها حيث يواجهون هناك بسلسلة طويلة من الشبهات والشهوات على أيدي المستشرقين والملحدين بشكل منظم وخطط مدروسة وأساليب ملتوية في غاية المكر والدهاء وحيث يواجهون الحياة الغربية بما فيها من تفسح وتبذل وخلاعة وتفكّك ومجون وإباحية.

وهذه الأسلحة وما يصاحبها من إغراء وتشجيع وعدم وازع من دين أو سلطة قلّ من ينجو من شباكها ويسلم من شرورها إلا من عصم الله وهم القليل، وهؤلاء بعد إكمال دراستهم وعودتهم إلى بلادهم وتسلّمهم المناصب الكبيرة في الدولة خير من يطمئن إليهم المستعمر بعد رحيله، ويضع الأمانة الخسيسة في أيديهم لينفذوها بكل دقة بل بوسائل وأساليب أشدّ عنفا وقسوة من تلك التي سلكها المستعمر كما وقع ذلك فعلا في كثير من البلاد الذي ابتليت بالاستعمار أو كانت على صلة وثيقة به.

أمّا الطريق إلى السلامة من هذا الخطر والبعد عن مساوئه وأضراره فيتلخص فيما أقدمت عليه حكومتنا السنية بعد إدراك كامل للمصلحة العامة وتقدير للمسئولية من إنشاء الجامعات والكليات والمعاهد المختلفة بكافة اختصاصاتها للحدّ من الابتعاث إلى الخارج وتدريس العلوم بكافة أنواعها في المملكة حرصا على سلامة عقيدة هؤلاء الشباب وصيانة أخلاقهم وخوفا على مستقبلهم، وحتى يساهموا في بناء مجتمعهم على ضوء من تعاليم الشريعة الإسلامية وحسب حاجات ومتطلبات هذه الأمة المسلمة، وضيّقت من نطاق الابتعاث إلى الخارج وحصرته في علوم معيّنة لا يتوفر في الوقت الحاضر تدريسها في الداخل.

وإنا لنشكر لحكومتنا السّنية هذا الصنيع وحرصها الشديد على مستقبل الأمة والوطن، وعلى ما حقّقته وأنجزته من المشاريع النافعة والمكاسب الضخمة، ونسأل الله لها مزيدا من التوفيق للأعمال الصالحة والخدمات النافعة للمسلمين، ولكن هذا المقام مع ما ذكرنا يحتاج إلى مزيد من العناية في إصلاح المناهج وصبغها بالصبغة الإسلامية على وجه أكمل، والاستكثار من المؤسسات العلمية التي يستغني بها أبناء البلاد عن السفر إلى الخارج، واختيار المدرسين والمدرسات والمديرين والمديرات، وأن يكون الجميع من المعروفين بالأخلاق الفاضلة والعقيدة الطيّبة والسيرة الحسنة والغيرة الإسلامية والقوة والأمانة؛ لأن من كان بهذه الصفات أمن شره ورجي خيره وبذل وسعه من كل ما من شأنه إيصال المعلومات إلى الطلبة والطالبات سليمة نقية.

أما إذا اقتضت الضرورة ابتعاث بعض الطلاب إلى الخارج لعدم وجود بعض المعاهد الفنية المتخصصة لاسيما في مجال التصنيع وأشباهه فأرى أن يكون لذلك لجنة علمية أمينة لاختيار الشباب الصالح في دينه وأخلاقه، المتشبع بالثقافة والروح الإسلامية، واختيار مشرف على هذه البعثة معروف بعلمه وصلاحه ونشاطه في الدعوة ليرافق البعثة المذكورة ويقوم بالدعوة إلى الله هناك، وفي الوقت نفسه يشرف على البعثة ويتفقد أحوالها وتصرفات أفرادها، ويقوم بإرشادهم وتوجيههم وإجابتهم عما قد يعرض لهم من شبه وتشكيك وغير ذلك.

وينبغي أن تعقد لهم دورة قبل ابتعاثهم ولو قصيرة يدرسون فيها جميع المشاكل والشبهات التي قد تواجههم في البلاد التي يبتعثون إليها ويبيّن لهم موقف الشريعة الإسلامية منها والحكمة فيها حسب ما دلّ عليه كتاب الله وسنة رسوله صلى الله عليه وسلم وكلام أهل العلم مثل أحكام الرّق، وتعدّد الزوجات بصفة عامة، وتعدّد أزواج النبي صلى الله عليه وسلم بصفة خاصة، وحكم الطلاق، وحكمة الجهاد ابتداء ودفاعا, وغير ذلك من الأمور التي يوردها أعداء الله على المسلمين حتى يكونوا على استعداد تام للردّ على ما يعرض لهم من الشبه.

أما عن مجابهة الغزو المتمثل في الإذاعات والكتب والصحف والمجلاّت والأقلام التي ابتليت بها المجتمعات الإسلامية في هذا العصر وأخذت تشغل أكثر أوقات المرء المسلم والمرأة المسلمة رغم ما تشمل عليه في أكثر الأحيان من السم الزعاف والدعاية المضلّلة والأدب الرخيص والصور العارية والدعوة إلى الفساد، فأرى أن من أهمّ علاج ذلك أن تهتمّ الدولة الإسلامية لاسيما حكومتنا السنية بإيجاد هيئة من أهل العلم والبصيرة والغيرة على الإسلام والثقافة الواسعة وتفرغ لكتابة البحوث والنشرات والمقالات النافعة والدعوة إلى الإسلام والرّد على الغزو الثقافي المنظّم وكشف عواره وتبيين زيفه حيث أن الأعداء قد جنّدوا كافّة إمكاناتهم وقدراتهم، وأوجدوا المنظّمات المختلفة والوسائل المتنوعة للدسّ على المسلمين، فلابد من تفنيد هذه الشبهات وعرض الإسلام عقيدة وتشريعا وأحكاما وأخلاقا عرضا شيِّقا صافيا جذّابا بالأساليب الطيّبة العصرية المناسبة، وعن طريق الحكمة والموعظة الحسنة والجدال بالتي هي أحسن، فهو الدين الكامل الجامع لكل خير، الكفيل بسعادة البشر وتحقيق الرقي الصالح والتقدم السليم والأمن والطمأنينة والحياة الكريمة والفوز في الدنيا والآخرة.

وما أصيب المسلمون إلا بسبب عدم تمسّكهم بدينهم كما يجب، وعدم فهم الأكثرين لحقيقته، وما ذلك إلا لإعراضهم عنه وعدم تفقههم فيه وتقصير أكثر العلماء في شرح مزاياه وإبراز محاسنه وحكمه وأسراره، والصدق والصبر في الدعوة إليه وتحمّل الأذى في ذلك بالأساليب والطرق المتبعة في هذا العصر، ومن أجل ذلك حصل ما حصل اليوم من الفرقة والاختلاف وجهل الأكثر لأحكام الإسلام والتباس الأمور عليهم، ومعلوم أنه لن يصلح آخر هذه الأمة إلا ما أصلح أولها، والذي صلح به أولها هو اتباع كتاب الله الكريم وسنة رسوله الأمين عليه من ربه أفضل الصلاة والسلام كما قال تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} , وقال تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} وقال سبحانه: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ} , وقد وعدهم الله سبحانه على ذلك النصر المبين والعاقبة الحميدة كما قال سبحانه وهو أصدق القائلين {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} , وقال سبحانه: {وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ} وقال عز وجل: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} , وقال سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} والآيات في هذا المعنى كثيرة، ولما حقّق سلفنا الصالح هذه الآيات الكريمة قولا وعملا وعقيدة نصرهم الله على أعدائهم ومكّن لهم في الأرض ونشر بهم العدل ورحم بهم العباد وجعلهم قادة الأمة وأئمة الهدى، ولما غيّر من بعدهم غيّر عليهم كما قال سبحانه: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} .

فنسأل الله سبحانه أن يردّ المسلمين حكومات وشعوبا إلى دينهم ردّا حميدا، وأن يمنحهم الفقه فيه والعمل به والحكم به، وأن يجمع كلمتهم على الحق ويوفقّهم للتعاون على البر والتقوى، والتواصي بالحق والصبر عليه إنه سميع قريب وصلى الله وسلّم على نبينا وسيدنا محمد وآله وصحبه وأتباعه بإحسان.


 العدد 19 - دفع إيهام الاضطراب عن آيات الكتاب

دفع إيهام الاضطراب عن آيات الكتاب

لفضيلة الشيخ محمد الأمين الشنقيطي المدرس بالجامعة

سورة التين

قوله تعالى: { وَهَذَا الْبَلَدِ الأَمِينِ } تقدم وجه الجمع بينه وبين قوله تعالى: { لا أُقْسِمُ بِهَذَا الْبَلَدِ } .

قوله تعالى: { لَقَدْ خَلَقْنَا الأِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ } هذه الآية الكريمة توهم أن الإنسان ينكر أن ربه خلقه, لما تقرر في المعاني من أن خالي الذهن من التردد والإنكار لا يؤكّد له الكلام، ويسمّى ذلك ابتدائيا, والمتردد يحسن التوكيد له بمؤكد واحد ويسمى طلبيا، والمنكر يجب التوكيد له بحسب إنكاره ويسمى إنكاريا، والله تعالى في هذه الآية أكّد إخباره بأنه خلق الإنسان في أحسن تقويم بأربعة أقسام وباللام وبقد, فهي ستة تأكيدات, وهذا التوكيد يوهم أن الإنسان منكر لأن ربه خلقه، وقد جاءت آية أخرى صريحة في أن الكفار يقرّون بأن الله هو خالقهم وهي قوله: { وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ }.

والجواب من وجهين:

الأول: هو ما حرره علماء البلاغة من أن المقر إذا ظهرت عليه أمارة الإنكار جعل كالمنكر، فأكد له الخبر كقول حجل بن نضلة:

جـاء شقيـق عارضـا رمحـه

إنّ بـني عمـك فيـهم رمـاح

فشقيق لا ينكر أنّ في بني عمه رماحا, ولكن مجيئه عارضا رمحه أي جاعلا عرضه جهتهم من غير التفات أمارة أنه يعتقد أن لا رمح فيهم فأكد له الخبر.

فإذا حققت ذلك فاعلم أن الكفار لما أنكروا البعث ظهرت عليهم أمارة إنكار الإيجاد الأول؛ لأن من أقر بالأول لزمه الإقرار بالثاني؛ لأن الإعادة أيسر من البدء فأكد لهم الإيجاد الأول، ويوضّح هذا أن الله بيّن أنه المقصود بقوله: { فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ } أي ما يحملك أيها الإنسان على التكذيب بالبعث والجزاء بعد علمك أن الله أوجدك أوّلا، فمن أوجدك أوّلا قادر على أن يوجدك ثانيا كما قال تعالى: { قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ } الآية، وقال: { كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ } الآية، وقال: { وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ } ، وقال: { يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَاب} والآيات بمثل هذه كثيرة، ولذا ذكر تعالى أن من أنكر البعث فقد نسي إيجاده الأول بقوله: { وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ} , وبقوله: { وَيَقُولُ الأِنْسَانُ أَإِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيّاً أَوَلا يَذْكُرُ الأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئاً } .

وقال البعض: معنى { فَمَا يُكَذِّبُكَ } : فمن يقدر على تكذيبك يا نبي الله بالثواب والعقاب بعد ما تبين له أنا خلقنا الإنسان على ما وصفنا، وهو في دلالته على ما ذكرنا كالأوّل, فظهرت النكتة في جعل الابتدائي كالإنكاري.

الوجه الثاني: أن القسم شامل لقوله: { ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ } أي إلى النار، وهم لا يصدّقون بالنار بدليل قوله تعالى { هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ } وهذا الوجه في معنى قوله: { أَسْفَلَ سَافِلِينَ } أصح من القول بأن معناه الهرم والرد إلى أرذل العمر لكون قوله: { إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ } أظهر في الأول من الثاني، وإذا كان القسم شاملا للإنكاري فلا إشكال؛ لأن التوكيد منصبّ على ذلك الإنكاري، والعلم عند الله تعالى.

سورة العلق

قوله تعالى: { نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ } الآية، أسند الكذب في هذه الآية الكريمة إلى ناصية هذا الكافر وهي مقدّم شعر رأسه مع أنه أسنده في آيات كثيرة إلى غير الناصية كقوله: { إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآياتِ اللَّهِ وَأُولَئِكَ هُمُ الْكَاذِبُونَ} والجواب ظاهر: وهو أنه هنا أطلق الناصية وأراد صاحبها على عادة العرب في إطلاق البعض وإرادة الكل, وهو كثير في كلام العرب وفي القرآن، فمن أمثلته في القرآن هذه الآية الكريمة، وقوله تعالى: { تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ} , وقوله: {ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ } يعني بما قدمتم، ومن ذلك تسمية العرب الرقيب عينا.

وقوله: {خَاطِئَةٍ} لا يعارضه قوله تعالى: { وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِه ِ} ؛ لأنّ الخاطئ هو فاعل الخطيئة أو الخطء بكسر الخاء، وكلاهما الذنب كما بيّنه قوله تعالى: {مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَاراً } , وقوله: { إِنَّ قَتْلَهُمْ كَانَ خِطْئاً كَبِيراً } فالخاطئ المذنب عمدا، والمخطئ من صدر منه الفعل من غير قصد فهو معذور.

سورة القدر

قوله تعالى: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ} لا تعارض بينه وبين قوله تعالى: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ} ؛ لأنّ الليلة المباركة هي ليلة القدر وهي من رمضان بنصّ قوله تعالى: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ} فما يزعمه كثير من العلماء من أن الليلة المباركة ليلة النصف من شعبان تردّه هذه النصوص القرآنية والعلم عند الله تعالى.

سورة الزلزلة

قوله تعالى: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ} هذه الآية الكريمة تقتضي أن كل إنسان كافرا أو مسلما يجازى بالقليل من الخير والشر, وقد جاءت آيات أخر تدل على خلاف هذا العموم، أمّا ما فعله الكافر من الخير فالآيات تصرّح بإحباطه كقوله: {أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} , وقوله تعالى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} وكقوله: {أَعْمَالُهُمْ كَرَمَادٍ} الآية, وقوله: {أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ} الآية, إلى غير ذلك من الآيات، وأمّا ما عمله المسلم من الشر فقد صرّحت الآيات بعدم لزوم مؤاخذته به لاحتمال المغفرة أو لوعد الله بها كقوله: {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} , وقوله: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُم} إلى غير ذلك من الآيات، والجواب عن هذا من ثلاثة أوجه:

الأول: أن الآية من العام المخصوص، والمعنى فمن يعمل مثقال ذرة خيرا يره إن لم يحبطه الكفر بدليل آيات إحباط الكفر عمل الكفار، ومن يعمل مثقال ذرة شرا يره إن لم يغفره الله له بدليل آيات احتمال الغفران والوعد به.

الثاني: أنّ الآية على عمومها وأنّ الكافر يرى جزاء كل عمله الحسن في الدنيا كما يدل عليه قوله تعالى: {نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا} الآية, وقوله: {وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا} الآية, وقوله تعالى: {وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ} ، والمؤمن يرى جزاء كل عمله السيّء في الدنيا بالمصائب والأمراض والآلام، ويدل لهذا ما أخرجه الطبراني في الأوسط والبيهقي في الشعب وابن أبي حاتم وجماعة عن أنس قال: "بينا أبو بكر رضي الله عنه يأكل مع رسول الله صلى الله عليه وسلم إذ نزلت عليه {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ} الآية فرفع أبو بكر يده وقال: يا رسول الله إني لراء ما عملت من مثقال ذرة من شر فقال رسول الله صلى الله عليه وسلم: يا أبا بكر أرأيت ما ترى في الدنيا مما تكره فبمثاقيل ذر الشر"الحديث.

الوجه الثالث: أن الآية أيضاً على عمومها وأن معناها أن المؤمن يرى كل ما قدم من خير وشر فيغفر الله له الشر ويثيبه بالخير، والكافر يرى كل ما قدم من خير وشر فيحبط ما قدم من خير ويجازيه بما فعل من الشر.

سورة العاديات

قوله تعالى: {إِنَّ الْأِنْسَانَ لِرَبِّهِ لَكَنُودٌ وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ} الآية، هذه الآية تدل على أنّ الإنسان شاهد على كنود نفسه أي مبالغته في الكفر، وقد جاءت آيات أخر تدل على خلاف ذلك كقوله تعالى: {وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} وقوله: {وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} , وقوله: {وَبَدَا لَهُمْ مِنَ اللَّهِ مَا لَمْ يَكُونُوا يَحْتَسِبُونَ} , والجواب عن هذا من ثلاثة أوجه:

الأول: أنّ شهادة الإنسان بأنه كنود هي شهادة حالة بظهور كنوده، والحال ربما تكفي عن المقال.

الثاني: أن شهادته على نفسه بذلك يوم القيامة كما يدل له قوله: {وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ} , وقوله: {فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقاً لأَصْحَابِ السَّعِيرِ} , وقوله: {بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ}.

الوجه الثالث: أن الضمير في قوله {وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ} راجع إلى رب الإنسان المذكور في قوله: {إِنَّ الْأِنْسَانَ لِرَبِّهِ لَكَنُودٌ} وعليه فلا إشكال في الآية، ولكن رجوعه إلى الإنسان أظهر بدليل قوله: {وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ} والعلم عند الله تعالى.

سورة القارعة

قوله تعالى: {وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ فَأُمُّهُ هَاوِيَةٌ} هذه الآية الكريمة تدل على أن الهاوية وصف لا علَم للنار إذ تنوينها ينافي كونها اسما من أسماء النار يلزم فيها المنع من الصرف للعلمية والتأنيث، وقوله تعالى: {وَمَا أَدْرَاكَ مَا هِيَهْ نَارٌ حَامِيَةٌ} يدل على أن الهاوية من أسماء النار.

اعلم أولا أنّ في معنى قوله تعالى: {فَأُمُّهُ هَاوِيَةٌ} ثلاثة أوجه للعلماء، اثنان منها لا إشكال في الآية عليهما، والثالث هو الذي فيه الإشكال المذكور، أمّا اللذان لا إشكال في الآية عليهما فالأول منهما أن المعنى {فَأُمُّهُ هَاوِيَةٌ} أي أمّ رأسه هاوية في قعر جهنم؛ لأنه يطرح فيها منكوسا رأسه أسفل ورجلاه أعلا، وروي هذا القول عن قتادة وأبي صالح وعكرمة والكلبي وغيرهم، وعلى هذا القول فالضمير في قوله: {وَمَا أَدْرَاكَ مَا هِيَهْ} عائد إلى محذوف دلّ عليه المقام أي أم رأسه هاوية في نار وما أدراك ما هيه نار حامية.

والثاني: أنه من قول العرب إذا دعَوا على الرجل بالهلكة قالوا: "هوت أمه"لأنه إذا هوى أي سقط وهلك فقد هوت أمه ثكلا وحزنا، ومن هذا المعنى قول كعب بن سعد الغنوي:

هوت أمه ما يبعث الصبـح غاديـا

يـؤوب وماذا يرد الليـل حيـن

وهذا القول رواية أخرى عن قتادة، وعلى هذا القول فالضمير في قوله: {هِيَهْ} للداهية التي دلّ عليها الكلام، وذكر الألوسي في تفسيره أن صاحب الكشف قال: إنّ هذا القول أحسن, وأن الطيبي قال: إنه أظهر, وقال هو: وللبحث فيه مجال.

الثالث الذي فيه إشكال: أنّ المعنى {فَأُمُّهُ هَاوِيَةٌ} أي مأواه الذي يحيط به ويضمّه هاوية وهي النار؛ لأن الأمّ تؤوي ولدها وتضمّه، والنار تضمّ هذا العاصي وتكون مأواه.

والجواب على هذا القول هو ما أشار له الألوسي في تفسيره من أنه نكّر الهاوية في محلّ التعريف لأجل الإشعار بخروجها عن المعهود للتفخيم والتهويل, ثم بعد إبهامها لهذه النكتة قرّرها بوصفها الهائل بقوله {وَمَا أَدْرَاكَ مَا هِيَهْ نَارٌ حَامِيَةٌ} .

قال مقيده عفا الله عنه: هذا الجواب الذي ذكره الألوسي يدخل في حد نوع من أنواع البديع المعنوي يسمّيه علماء البلاغة التجريد، فحد التجريد عندهم هو أن ينتزع من أمر ذي صفة آخر مثله فيها مبالغة في كمالها فيه، وأقسامه معروفة عند البيانيين؛ فمنه ما يكون التجريد فيه بحرف نحو قولهم: "لي من فلان صديق حميم"أي بلغ من الصداقة حدا صح معه أن يستخلص منه آخر مثله فيها مبالغة في كمالها فيه, وقولهم: "لئن سألته لتسألن به البحر"بالغ في اتصافه بالسماحة حتى انتزع منه بحرا في السماحة، ومن التجريد بواسطة الحرف قوله تعالى: {لَهُمْ فِيهَا دَارُ الْخُلْد} وهو أشبه شيء بالآية التي نحن بصددها؛ لأن النار هي دار الخلد بعينها لكنه انتزع منها دارا أخرى وجعلها معدة في جهنم للكفار تهويلا لأمرها ومبالغة في اتصافها بالشدة، ومن التجريد ما يكون من غير توسط الحرف نحو قول قتادة بن سلمة الحنفي:

ولئـن بقـيت لأرحـلن بغـزوة

تحـوي الغنائـم أو يمـوت كريـم

يعني نفسه انتزع من نفسه كريما مبالغة في كرمه، فإذا عرفت هذا فالنار سميت الهاوية لغاية عمقها وبعد مهواها، فقد روي أن داخلها يهوي فيها سبعين خريفا، وخصها البعض بالباب الأسفل من النار فانتزع منها هاوية أخرى مثلها في شدة العمق وبعد المهوى مبالغة في عمقها وبعد مهواها، والعلم عند الله تعالى.

سورة العصر

قوله تعالى: {وَالْعَصْرِ إِنَّ الأِنْسَانَ لَفِي خُسْرٍ} هذه الآية الكريمة يدل ظاهرها على أن هذا المخبر عنه أنه في خسر إنسان واحد بدليل إفراد لفظة الإنسان، واستثناؤه من ذلك الذين آمنوا وعملوا الصالحات يقتضي أنه ليس إنسانا واحدا.

والجواب عن هذا هو أن لفظ الإنسان وإن كان واحدا فالألف واللام للاستغراق يصير المفرد بسببهما ما صيغة عموم، وعليه فمعنى أن الإنسان أي أن كل إنسان لدلالة (أل) الاستغراقية على ذلك، والعلم عند الله تعالى.

سورة الماعون

قوله تعالى: {فَوَيْلٌ لِلْمُصَلِّينَ} الآية، هذه الآية يتوهم منها الجاهل أن الله توعد المصلين بالويل، وقد جاء في آية أخرى أن عدم الصلاة من أسباب دخول سقر وهي قوله تعالى: {مَا سَلَكَكُمْ فِي سَقَرَ} ، والجواب عن هذا في غاية الظهور، وهو أن التوعد بالويل منصب على قوله: {الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ} الآية، وهم المنافقون على التحقيق، وإنما ذكرنا هذا الجواب مع ضعف الإشكال وظهور الجواب عنه؛ لأن الزنادقة الذين لا يصلون يحتجون لترك الصلاة بهذه الآية، وقد سمعنا من ثقات وغيرهم أن رجلا قال لظالم تارك الصلاة مالك لا تصلي؟ فقال: لأن الله توعد على الصلاة بالويل في قوله {فَوَيْلٌ لِلْمُصَلِّينَ} فقال له: اقرأ ما بعدها، فقال: لا حاجة لي فيما بعدها فيها كفاية في التحذير من الصلاة، ومن هذا القبيل قول الشاعر:

دع المساجـد للعبـاد تسكنهـا

وسر إلى حانة الخمـار يسقينـا

ما قال ربك ويل للأولى سكـروا

وإنمـا قـال ويـل للمصلينـا

فإذا كان تعالى توعد بالويل المصلى الذي هو ساه عن صلاته ويراءي فيها فكيف بالذي لا يصلي أصلاً فالويل كل الويل له وعليه لعائن الله إلى يوم القيامة مالم يتب.

سورة الكافرون

قوله تعالى: {وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ} يدل بظاهره على أن الكفار المخاطبين بها لا يعبدون الله أبدا مع أنه دلّت آيات أخر على أن منهم من يؤمن بالله تعالى كقوله {وَمِنْ هَؤُلاءِ مَنْ يُؤْمِنُ بِهِ} الآية.

والجواب من وجهين:

الأول: أنه خطاب لجنس الكفار وإن أسلموا فيما بعد فهو خطاب لهم ما داموا كفارا، فإذا أسلموا لم يتناولهم ذلك لأنهم حينئذ مؤمنون لا كافرون وإن كانوا منافقين فهم كافرون في الباطن فيتناولهم الخطاب، واختار هذا الوجه أبو العباس بن تيمية رحمه الله.


 العدد 19 - رسائل لم يحملها البريد

رسائل لم يحملها البريد

بقلم الشيخ عبد الرؤوف اللبدي

المدرس بكلية الشريعة بالجامعة

جاء القط الصغير:

لا أزال أذكر بشيء كثير من الأسى والألم تلك الأيام الأخيرة من حياة أمك، على الرغم من أن حياتنا معها لم تعرف وثاما وسلاما، ولا أمنا وطمأنينة، لقد عشناها حياة قلق واضطراب، حياة ليل مفزع ونهار مروع، لا أذكر إلا أياما قليلة مرت في حياتنا الطويلة دون أن نشهد غاراتها الخاطفة وهجماتها العاصفة.

ما أنس لا أنس ما حييت تلك اللحظات التي لا أزال حتى اليوم أرتعد فرقا، وأكاد أقع مغشيا علي كلما مرت بي ذكراها وطاف بي خيالها، لقد كنت أرى بعيني الاثنتين أجدادي الأعزاء وأبناء عشيرتي الخلصاء أراهم يوما بعد يوم، وليلة بعد أخرى، أراهم أمام والدتك وهي تلاعبهم لعبة الموت، تضرب الفريسة باليمين تارة وباليسار تارة أخرى، وتعضها عضات هشة، ثم تتخلى عنها قليلا، فتظن الفريسة المسكينة الحياة ممكنة، فيعدو بها حب الحياة، ولكن هيهات هيهات الحياة ..

لقد كنت أغمض عيني حين أرى الضحية وقد خارت قواها تتمزق بين المخالب والأنياب ولا أفتحهما إلا على لسان يلعق الدم على أطراف الفم وعلى يدين تمسح بهما ما عسى أن يكون عليه من بقايا، يا لهول تلك اللحظات! ويا لمراراة تلك الذكرى!

جاري العزيز:

على الرغم من كل هذا فلا أزال أذكر أيامها الأخيرة بشيء كثير من الأسى والألم، أيام ذابت عضلاتها المفتولة التي كانت تتموج من تحت شعرها اللماح، أيام أخنت عليها الشيخوخة، فلم تترك لها غير جلد على عظم، لقد ذهبت أيام الشباب، أيام كانت تطوف بأرجاء هذا البيت وهي تحرك ذيلها في كبرياء، وتسير الهويني بخطواتها الخرس، وأصحاب البيت يقدمون إليها طيب الطعام وسائغ الشراب، تسمر معهم ليالي الشتاء حول الموقد، فيمسح الكبار شعرها بالأيدي ويتسابق الصغار في ضمها إلى الصدور، إني لأصدقك الحديث أيها الجار الكريم حين أقول لك: إن الدموع كانت تترقرق في عيني وفي عيون كثير من فيران هذا البيت، حين كنا نرى الصغار يضربونها وقد أثقلتها الشيخوخة، يضربونها بعيدان الخشب وأغصان الشجر ضربا مبرحا يملأ البيت مواءات ألم.

كم مرة رأينا صاحبة هذه الدار تركلها بقدميها، وهي تنظر إليها نظرات ازدراء صائحة في زوجها: إلى متى ستظل هذه القطة العجوز عندنا، وهي لا تستطيع أن ترد عادية الفيران في المطبخ، أو تقضي على الهوام في الحديقة؟! إنك لم تسمع جواب زوجها وهو يجلجل في أرجاء البيت، فيملأ علينا جحورنا رعبا ورهبا، كان يصيح: ماذا أصنع بهذه القطة وقد أعيتني فيها الحيل .. كم مرة قذفت بها وراء السور في المساء فوجدتها مع الصباح في الحديقة.. ألم أضعها في كيس وأذهب بها إلى مكان قصي في أطراف المدينة، فإذا بنا نجدها بعد يومين على الباب تموء.. دعيها، سوف يأكلها الجوع ويحرقها الظمأ ويطويها الموت.

ما أسرع ما ماتت ولكن كما يموت الغرباء المشردون، لم تذرف عليها دمعة، ولم تتلظ لها لوعة، ثم بقيت أنت وإخوتك من بعدها للذل والهوان، والجوع والحرمان، فأخذ الموت يتخطف إخوتك واحدا بعد واحد، وقد لطف الله بك فسلمت، وها أنت ذا لا تكاد تبلغ الكفاف من هذا الفتات المرذول والعظام المعروقة.

إننا _ فيران هذا البيت _ نستطيع أن نقدم إليك الكثير من طعامك وشرابك، فنوفر لك الشحم واللحم، والبيض والجبن، والحليب واللبن, وأشياء أخرى كثيرة أنت لا تدريها، وكل ما نرجوه منك أن تكف عنا شرك، وأن تكفينا مؤونة حربك.

الطعام في هذا البيت كثير، والفناء واسع كبير، فماذا يضيرك أنت أن نأكل منه جميعا، ونعيش فيه آمنين مطمئنين على غير خوف وقلق دون أن تجلس لنا كل مرصد، وأن تنغص علينا حياتنا ليل نهار.

إننا لا نذوق النوم إلا غرارا، ولا نعرف المراح واللعب إلا خلسة.

لا نريد أن تقع بيننا العداوة والبغضاء كما كانت من قبل بيننا وبين والدتك التي ماتت محرومة جائعة مهملة، وإننا لنخشى عليك أن تلاقي ذلك المصير الحزين الذي لاقته أمك من قبل، بعد أن بذلت كل ما تستطيع من جهد وسهر في رعاية هذا البيت.. والحفاظ على ما فيه.

لقد تغير العالم هذه الأيام، وأخذت تخفق على ربوعه رايات السلام، هاهي ذي الشعوب والأجناس على اختلاف أوطانها وألوانها في جميع بقاع الأرض تتنادى إلى تعايش سلمي وتفاهم أخوي، أفلا نكون نحن أولى بهذا منها ونحن نعيش في بيت واحد وتحت سقف واحد ونأكل من مائدة واحدة.

لقد دعا آبائي وأجدادي والدتك إلى هذا الذي أدعوك إليه، ولكن والدتك- رحمها الله - كانت فطيرة الرأي، قليلة التجربة، تدور في رأسها حميا الغرور، ويملأ صدرها أحلام الشباب فصمت أذنيها عن تلك الدعوة، وأبت أن تجيب ذلك النداء، ولو أنها في أخريات أيامها استقبلت من أمرها ما استدبرت لتغير الموقف، فوصلت حبالا كانت قطعتها، ولبت دعوة كانت رفضتها، وإني لعلى ثقة أن الندم كان يأكلها أكلا، حين أمست في شيخوختها عاجزة عن الصيد لا تستطيع لحاقا بالفريسة.

والعاقل من اتعظ بغيره، وحاد عن طريق هلك فيها السالكون من قبل، فإياك والغرور، وإياك أن تعمى عن شيخوخة باردة ستدركك يوما ما، فلا تجد فيها عاطفا ولا نصيرا، خير لك أن تمد إلينا يدك اليوم، لنمد إليك أيدينا في المستقبل.

نعم, إنه لأمر جديد هذا الذي ندعوك إليه، وهو على خلاف عادتك وإلفك، وربما عظم على نفسك وأصابك من ارتكابه حسرة وألم، ولكنك بعد طول معاودة ومعاناة ستطيب نفسا، وتهدأ قلبا، وتستمرئ هذه الحياة السهلة, وهذا الرزق الذي يأتيك رغدا دون أن تبذل في سبيله جهدا أو تجد من ورائه نصبا.

انظر إلى هذه الخادم التي تشاركنا الحياة في هذا البيت, يعطيها أهله الأجر، ويشركونها في طعام وشراب ثم هي لا تتذمم أن تسرق السكر والشاي والخبز والجبن والأرز كلما آنست من أهله طمأنينة، أو كانوا عنها في شغل، على حين أنها من أمة جاءها المرسلون، وبعث فيها النبيون، وتوالت فيها النذر، وضربت لها الأمثال.

كم وقف على أبواب هذه الدار التي دافعتنا أمك عن خيراتها وذادتنا عن حماها، ثم هاأنت ذا من بعدها تذود وتدافع، كم وقف على أبوابها أناس أكلهم الجوع وشربهم الظمأ، فما نالوا منها بلالة حلق، ولا بلالة معدة، ولقد سمعت أنت ورأيت كما كنت أنا أسمع وأرى، كيف كان الرد خشنا، وكيف كان الجواب غليظا، وفي الدار رزقها المغدق، وفيها ماؤها المتدفق.

ولعلك لا تزال تذكر ما حدث منذ أسبوعين حين كرمت هذه الدار بعض ذوي الحول والطول من رجالات هذا البلد، أرأيت كيف ضاقت الدار على رحبها بأصحاب اليسار والموظفين الكبار.. أرأيت كيف كان الطعام غنيا، شهيا، سخيا، ملأ العيون وأوفى على البطون، وجاوز الظنون، على حين أن أصحاب الطعام لا يكنون لمن دعوهم ودا، ولا يحفظون لهم عهدا، وإنما يرجون من وراء ذلك جلب مصلحة أو دفع أذى.

الأمانة، والإخلاص، والوفاء، والاستقامة، والمروءة، والامتيازات الفردية والجماعية، والعقائد الموروثة, والأمجاد الأثيلة، والأنساب العريقة, كل هذا وأمثاله - مما كان يؤمن به الآباء والأجداد ويحافظون عليه كل الحفاظ - قد ذهب فلا رجعة، وأمسى في هذا العالم كهذه الأزهار الصناعية التي تراها في غرفة الاستقبال من هذه الدار، ليس فيها حياة ترقص بها في الجو، وتميس بها فوق الأرض، وتنطق بجماله صنع الله، ليس فيها رائحة تفغم الأنوف، وتنعش الأنفس، وتثير الحياة، إنها مظهر جذاب، ومنظر خلاب، يخادع به الناس بعضهم بعضا وهم يعلمون.

وأنا لم أقل لك ما قلت، ولا ضربت لك تلك الأمثال، إلا لأبين لك كيف يعيش الأحياء من الناس على الأرض في هذه الأيام، لا تكاد تربطهم رابطة من دين، أو خلق، أو جنس وإنما هي المصالح المشتركة والمنافع المتبادلة، لماذا لا نأخذ بهذا المبدأ ونسير على هذا الطريق ونحيا حياة مسالمة ودعة ينعم فيها الطرفان، ويتفيأ ظلالها القطط والفيران..

وهل هناك حياة أمتع وأروع من حياة السلم والسكينة، والأمن والطمأنينة، مع راحة وهناء، وطعام دون عناء.

علام هذا الخصام بين مخلوقات الله في لقمة خبز، وجرعة ماء.. لو تراضى الخلق بالمساواة وأخذ كل مخلوق ما كفاه، لعاشوا جميعا عيشة هادئة وادعة، لا قلق فيها ولا اضطراب، ولا دماء ولا حراب.

لا تفكر في الماضي، فالماضي مليء بالأحقاد والترات، زاخر بالعداوات والذكريات، فكر فيما نحن فيه، وما أنت عليه، ودع عنك ماضيا سحيقا سحقته السنين والقرون.

أرجو ألا تستصغر شأني، أو تهمل ما أدعوك إليه، حين ترى رسالتي هذه قد جاءتك حقائق عارية من حلل الفصاحة والبلاغة، خالية من زخرف القول ومكذوب الوداد، فنحن - معاشر الفيران- قد ابتلينا بشتى المصائب، ولعل أعظمها أن الله لم يهب لنا فصاحة نملك بها الأسماع، ونختلب العواطف، ونستهوي الأنفس ، ونلبس الحق بالباطل، ألا ترى إلى الفأر منا يسرق قطعة الجبن، أو لقمة الخبز يدفع بها عادية الجوع، فإذا هي سرقة ملء السمع والبصر، نذوق بها الموت وعذاب الحريق، ويسرق ابن آدم _ وهو المتخم _ سرقاته الكبر فيسميها أسماء شتى، ولكن ليس بين هذه الأسماء وبين السرقة نسب، ثم لا يلحق به عاب، ولا يأخذه عقاب أو عذاب.

ولي بعد هذا أصدق العذر ألاّ أبعد في هذه الرسالة وأطيل، وفيما قلته غناء وكفاية، وفيما أتوقعه من سداد رأيك في الأمور، وحسن تبصرك في العواقب ما يرأب الصدع، وينزع غلا في القلوب طال عليه الأمد.

وفي نهاية هذه الرسالة أود أن أقول: إن هذه المسالمة التي ندعوك إليها ليست عن قلة ولا ذلة ولا ضعف، فنحن - معاشر الفيران- أشد منكم خطرا، وأوسع نفوذا في الأرض، وأقدر على أن نكثر فيها الفساد، لا أقول هذا تهديدا ووعيدا، معاذ الله فنحن ننتظر منك مكرمة تطوق أعناقنا بالجميل، وتلهج ألسنتنا بالشكر الجزيل، وتغرس في قلوب صغارنا والكبار كل احترام لك وتجله.

جارك المخلص الفأر


 العدد 19 - أضواء

أضواء من التفسير

للشيخ عبد القادر شيبة الحمد

المدرس بكلية الشريعة

والقرآن العظيم كالدر النظيم كل آية منه لها صلة ومناسبة لما قبلها ولما بعدها، فلا يعقل أن يكون المقام مقام تشجيع وتسلية للنبي صلى الله عليه وسلم من توعد الكفار له ثم يقول له: أذكر قصة العاشق المحب داود، برأه الله مما قالوا, إذ كان عند الله وجيها.

ومصدر هذه الأباطيل أن اليهود لعنهم الله لما عجزوا عن محاربة الإسلام بالأسنة والرماح، أظهروا اعتناق الإسلام وأبطنوا الكفر والعزم على محاربة دعوة الله تعالى بسلاح ممقوت رذيل هو سلاح الدس على الله تعالى في كتبه المنزلة والطعن في رسل الله صلوات الله وسلامه عليهم أجمعين.

ولا يهولنك أن القصة على هذا مذكورة في التوراة، وأن فيها "وقبح داود في عين الرب"فالله تعالى بيّن لنا أنهم غيّروا وبدلوا تبديلا.

ومن جميل ما يروى أنه كان عمر بن عبد العزيز جالسا, وعنده رجل من أهل الحق, وبالقرب منهما رجل قاص يقص على الناس هذه القصة وينسبها إلى داود عليه السلام، فقال الرجل للقاص: يا هذا إن كان الأمر كما تقول وستر الله عبده داود وكنى وقال: "نعجة", فما يحل لك أن تفضح نبي الله داود عليه السلام, وإن كان الأمر غير ذلك فقد افتريت على نبي الله داود، فقال عمر بن عبد العزيز: هذا الكلام أحب إلي مما طلعت عليه الشمس.

ما ترشد إليه الآيات:

1- فزع داود عند دخول الخصمين.

2- الأسلوب البدوي الجاف.

3- كثرة بغي الشركاء غير المسلمين.

4- قلة المؤمنين.

5- سرعة خاطر داود عليه السلام.

6- مسارعة الصالحين بالإنابة إلى الله.

7- أن الهوي إلى الأرض لله عند الإنابة من عمل الصالحين.

8- أن الله تجاوز لداود عما فتن به.

9- منزلة داود عند الله.

10- حسن مرجعه في الآخرة.

11- الاعتبار والتأسي.

قال تعالى: { يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الأَرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ إِنَّ الَّذِينَ يَضِلُّونَ عَنْ سَبِيلِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ بِمَا نَسُوا يَوْمَ الْحِسَابِ. وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ.كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الأَلْبَابِ}.

المناسبة :

بعد أن ساق الله تعالى قصة داود نبّه إلى مكانته عنده واصطفائه له، وأن منزلته بعد الفتنة والتوبة منها كمنزلة قبلها, وأن فتنته لم تسلب خلافته.

القراءة :

قرأ الجمهور ( يضلون ) بفتح الياء وقرئ بضمها، وقرأ الجمهور ( مبارك ) بالرفع وقرئ ( مباركا ) على النصب، وقرأ الجمهور ( ليدبروا ) بالياء وتشديد الدال، وقرئ ( ليتدبروا )، وقرئ ( لتدبروا ) بالتاء وتخفيف الدال.

المفردات :

خليفة : أي مستخلفا على الملك والحكم بين الناس بمعنى نصّبناك حاكما لتنفيذ أوامرنا أو صيرناك نائبا عنا.

بالحق : بالعدل.

الهوى: ميل النفس إلى شهوتها ولو عارض الشرع، وقد يراد به الشيء المهوي، كما في قول جعفر بن علبة:

هواي مع الركب اليمانيـن مصعـد

جنيـب وجثمـاني بمكـة موثـق

يضلك: يصرفك ويبعدك.

سبيل الله: طريقه المستقيم.

شديد : شاق.

نسوا: تركوا بمعنى أنهم لم يذكروه ولم يعملوا.

يوم الحساب: يوم القيامة والنقاش والجزاء.

خلقنا: أنشأنا وأوجدنا.

باطلا : لعبا وعبثا وبلا حكمة.

ذلك : إشارة إلى خلقها للعب والعبث وعدم الحكمة.

ظن الذين كفروا: أي مظنونهم الخاطر ببالهم والقائم بنفوسهم.

فويل : فهلاك ودمار أو هو واد في جهنم.

مبارك : أي كثير المنافع.

ليدّبروا : ليتأملوا وينظروا.

وليتذكر: وليتعظ.

أولوا الألباب: أصحاب العقول.

التراكيب :

قوله تعالى: { يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الأَرْضِ } يجوز أن يكون مستأنفا لبيان زلفاه، ويجوز أن يكون مقولا لقول مقدر معطوف على (غفرنا) أو حال من فاعل (غفرنا) أي غفرنا وقلنا أو قائلين يا داود، والكاف مفعول أول لـ( جعلنا)، و(خليفة) المفعول الثاني.

وقوله { فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ } الفاء تفريعية، وقد فرع الأمر بالحكم على ما سبقه، لأن جعله خليفة يقتضي الحكم بالعدل.

والمراد بالأمر مداومة داود للحكم بالحق وتنبيه لغيره ممن ولي أمور الناس أن يحكم بينهم بالحق، وهو عليه السلام لا يحكم إلا بالحق، وكذلك قوله: {وَلا تَتَّبِعِ الْهَوَى} نهي له يقصد منه المداومة على ترك اتباع الهوى وتنبيه لغيره ممن ولي أمور الناس ألاّ يتبع في حكمه الهوى.

وقوله: { فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ} بنصب المضارع بأن مضمرة بعد فاء السببية لكونه في جواب النهي، ويجوز أن تكون الفاء للعطف على النهي، وإنما فتحت اللام لأجل التقاء الساكنين، والفاعل في ( فيضلك ) ضمير الهوى أو ضمير المصدر المفهوم من قوله: { وَلا تَتَّبِعِ الْهَوَى} أي فيضلك الهوى أو اتباع الهوى.

وقوله : { إِنَّ الَّذِينَ يَضِلُّونَ عَنْ سَبِيلِ اللَّه} تعليل لما قبله ببيان غائلته، وكان مقتضى الظاهر أن يقول إن الذين يضلون عنه، ولكنه أظهر في موضع الإضمار فقال: {إِنَّ الَّذِينَ يَضِلُّونَ عَنْ سَبِيلِ اللَّهِ} لزيادة التقرير، والإيذان بكمال شناعة الضلال عنه.

وقوله {لَهُمْ عَذَابٌ شَدِيدٌ} لهم: خبر مقدم، وعذاب: مبتدأ مؤخر، وشديد: صفته، والجملة في محل رفع خبر إن، والباء في قوله { بِمَا نَسُوا يَوْمَ الْحِسَابِ } سببية، وما مصدرية، ويوم الحساب: مفعول لنسوا، والمعنى: لهم عذاب شديد لعدم ذكرهم يوم الحساب، ويكون قوله: {بِمَا نَسُوا يَوْمَ الْحِسَابِ } تعليلا تصريحا لثبوت العذاب الشديد لهم بنسيانهم يوم الحساب، وقيل: إن يوم الحساب ظرف لقوله ( لهم ) ففي الكلام تقديم وتأخير والأصل: لهم يوم الحساب عذاب شديد بما نسوا، وعليه فمفعول نسوا محذوف مفهوم من السياق تقديره: بما نسوا سبيل الله، والأول أولى، ومن قرأ ( يضلون ) بضم الياء فهي على حذف المفعول.

وقوله {وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً } كلام مستأنف لتقرير مضمون ما قبله من أمر الحساب، ويجوز أن تكون الجملة في موضع الحال من فاعل نسوا، وقد جيء بها لتفظيع أمر النسيان كأنه قيل: بما نسوا يوم الحساب حالة وجود دلائله ووضوح حقيقته، و ( باطلا ) منصوب على أنه صفة لمصدر محذوف أي خلقا باطلا، ويجوز أن يكون حالا أي مبطلين أي ذوي باطل، كما يجوز أن يكون مفعولا لأجله أي لأجل الباطل، والإشارة بقوله: {ذَلِكَ ظَنُّ} راجعة إلى كون خلقها باطلا، والكفار وإن أقروا أن الله خالق السموات والأرض, ظانون أن خلق ذلك ليس لحكمة, وأنها خلقت عبثا ولعبا، ولذلك قال تعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ} .

وقوله: { فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} مبتدأ وخبر، والفاء لإفادة ترتيب ثبوت الويل لهم على ظنهم الباطل، وكان مقتضى الظاهر أن يقول ( فويل لهم ) وإنما وضع الاسم الموصول موضع الضمير لإشعار جملة الصلة بسبب استحقاقهم الويل، ومن في قوله: {مِنَ النَّارِ} بمعنى في، وقيل تعليلية كما في قوله: {فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ} أي فويل لهم بسبب النار المترتبة على ظنهم وكفرهم، و(أم) في قوله: { أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الأَرْضِ } منقطعة بمعنى بل وهمزة الإنكار، والإضراب للانتقال من تقرير أمر البعث والحساب بنفيه خلق العالم لغير حكمة إلى تقريره وتحقيقه بما في الهمزة من إنكار التسوية بين الفريقين ونفيها على أبلغ وجه وآكده.

وقوله تعالى: { أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّار ِ} يجوز أن يراد بهذين الفريقين عين الأولين ويكون التكرار باعتبار وصفين آخرين هما أدخل في إنكار التسوية من الوصفين الأولين، ويجوز أن يكون انتقالا من إثبات الحساب بلزوم استحالة التسوية بين الفريقين المذكورين على الإطلاق إلى إثباته بلزوم ما هو أظهر منه استحالة وهو التسوية بين أتقياء المؤمنين وفجرة الكافرين.

وقوله تعالى: { كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ } مستأنف لبيان ما ترسم به الطريق التي يكون سالكوها من أهل السعادة يوم الحساب، وفي ذكر الكتاب هنا بهذا الوصف تنبيه إلى أن القصة السابقة فيها كفاية لأصحاب العقول ولقريش لو كانوا يعقلون، ومع ذلك يذكر بعدها بعض القصص إمعانا في النصح ومبالغة في الإعذار، وفيه إشارة إلى إعجازهم بالقرآن وتحديهم به، و(كتاب) خبر مبتدأ محذوف أي هذا كتاب، و(أنزلناه) صفته، وقوله: ( مبارك ) على قراءة الرفع يصح أن يكون خبرا لمبتدأ محذوف أيضا، أو هو خبر ثان، ولا يجوز أن يكون نعتا ثانيا عند الجمهور؛ لأنهم لا يجيزون أن يتأخر الوصف الصريح على غير الصريح، أما الذين لا يمنعون ذلك فيجوزون أن يعرب وصفا ثانيا، وقرئ ( مباركا ) بالنصب على أنه حال من مفعول (أنزلنا) وهي حال لازمة؛ لأن البركة لا تفارقه، وقوله: { لِيَدَّبَّرُوا } متعلق بأنزلنا، وضمير الفاعل في ( ليدبروا ) لأولي الألباب على سبيل التنازع مع إعمال الثاني، أو للمؤمنين والمفسدين، ومن قرأ ( لتدبروا ) فالخطاب للنبي صلى الله عليه وسلم وعلماء المسلمين.

المعنى الإجمالي:

يا داود إنا نصبناك حاكما لتنفيذ أوامرنا فافصل في قضايا الناس بالعدل، واتبع نظام الشرع، ولا تخضع لميول نفسك وما تهوى، فإن الهوى يحيد بك عن صراط الله المستقيم، ومنهجه القويم، إنّ الذين يحيدون عن صراط الله المستقيم، وينسون يوم النقاش العظيم قد هُيئ لهم عقاب قاس, لا يخطر على البال, ولا يدور في الخيال بسبب تركهم العمل ليوم مناقشة الخلائق على ما قدموا، إنّ يوم الحساب كائن لا محالة؛ لأنه لو لم يكن حساب ولا بعث لكان خلق السموات والأرض وسائر العوالم عبثا ولعبا لأنها تكون حينئذ إنما خلقت للفناء، ولا يخطر هذا إلا ببال الجاحدين الأشقياء.

فهلاك ودمار أو واد في جهنم لهؤلاء الجاحدين، إنه لو لم يكن بعث ولا حساب لاستوى الصالح والمفسد، والتقي والفاجر، ولا يمكن لعاقل أن يسوي بينهما، فشتان بين من يغض طرفه إن بادت له جارته وبين من ينهب النساء للخنا والفجور، وشتان بين من يمد يد المساعدة والإنفاق للفقراء والمساكين وبين من يمد يده لنهب أموال اليتامى والمستضعفين.

هذا كتاب أوحينا به إليك كثير الخيرات، عظيم المنافع، لا تفارقه البركة أبدا، أنزلناه ليتفكروا في آياته، وينظروا في عجائبه وبدائعه، وليتعظ أصحاب العقول.

ما ترشد إليه الآيات:

1- أنّ داود من خلفاء الله في الأرض.

2- وجوب الحكم بالعدل.

3- عدم جواز الحكم بغير كتاب الله.

4- الحكم بغير كتاب الله يسبب شقاء العاجلة والآجلة.

5- الحاكم بغير كتاب الله لا يؤمن بيوم الحساب.

6- البعث حق ولابد منه.

7- منكر البعث يرى أن خلق العالم لعب.

8- لا ينكر البعث إلا كافر.

9- إنكار البعث تسوية بين الصالحين والمفسدين.

10- القرآن كثير الخيرات جليل المنافع لا ينأى عنه إلا محروم.

11- يجب تدبر القرآن.

12- لا يتعظ به إلا أصحاب العقول.

13- في القصة السابقة كفاية لو كانوا يعقلون.


 العدد 19 - من أعلام المحدثين

من أعلام المحدثين

أبو حاتم الرازي 195-277هـ

بقلم: الشيخ عبد المحسن بن حمد العباد

المدرس بكلية الشريعة بالجامعة

نسبه:

هو محمد بن إدريس بن المنذر بن داود بن مهران.

كنيته:

يكنى أبا حاتم وقد اشتهر بهذه الكنية.

نسبته:

يقال له الرازي نسبة إلى وطنه الري بزيادة زاي، وأصله من أصبهان, ومن أجل ذلك ترجم له أبونعيم في كتابه أخبار أصبهان، ويقال له الغطفاني، ويقال الحنظلي، وحنظلة بطن من غطفان، ونسبته إليهم نسبة ولاء كما في الخلاصة للخزرجي، وقال ابنه عبد الرحمن كما في اللباب: "نحن من موالي تميم بن حنظلة الغطفاني من غطفان"، وقال ابن الأثير: "وأما أبو حاتم محمد بن إدريس الحنظلي فمنسوب إلى درب بالري يقال له: درب حنظلة".

رحلته في طلب الحديث:

بدأ كتابة الحديث سنة تسع ومائتين أي وعمره أربع عشرة سنة، ورحل في طلبه وهو صغير، فرحل إلى الكوفة والبصرة وبغداد ودمشق وحمص، ورحل إلى مصر وبقي في الرحلة زمانا, وحصل له في ذلك أمور عجيبة قال ابنه: سمعت أبي يقول: "أول سنة خرجت في طلب الحديث أقمت سبع سنين أحصيت ما مشيت على قدمي زيادة على ألف فرسخ ثم تركت العدد بعد ذلك، وخرجت من البحرين إلى مصر ماشيا، ثم إلى الرملة ماشيا، ثم إلى دمشق ثم إلى أنطاكية ثم إلى طرسوس ثم رجعت إلى حمص ثم منها إلى الرقة ثم ركبت إلى العراق كل ذلك وأنا ابن عشرين سنة، وقال: بقيت بالبصرة سنة أربع عشرة أي ومائتين فبعت ثيابي حتى نفدت، وجعت يومين فأعلمت رفيقي فقال: معي دينار فأعطاني نصفه، وطلعنا مرة من البحر وقد فرغ زادنا فمشينا ثلاثة أيام لا نأكل شيئا …"إلى آخر القصة، وهي مذكورة في طبقات الشافعية وتذكرة الحفاظ وغيرهما.

ممن روى عنهم:

روى عن محمد بن عبد الله الأنصاري وعثمان بن الهيثم وعفان بن مسلم وأبي نعيم عبيد الله بن موسى وآدم بن أبي إياس وأبي اليمان وسعيد بن أبي مريم وأبي مسهر وغيرهم.

ممن رووا عنه:

روى عنه أبو داود والنسائي وابن ماجة وابنه عبد الرحمن، وروى عنه عبدة بن سليمان المروزي والربيع بن سليمان المرادي ويونس بن عبد الأعلى ومحمد بن عوف الطائي وهم من شيوخه، ورفيقه وابن خالته أبو زرعة الرازي ومحمد بن هارون الروياني وأبو عوانة الإسفرائيني وابن أبي الدنيا وأبو زرعة الدمشقي وأبو عمرو بن حكيم وغيرهم.

من خرج حديثه:

خرج حديثه أبو داود والنسائي وابن ماجة، وقد رمز لإخراجهم حديثه في سننهم الحافظ في تهذيب التهذيب وتقريبه والخزرجي في الخلاصة، وذكر الحافظ في تهذيب التهذيب أن ابن ماجة روى عنه في التفسير، وقد روى البخاري في الصحيح في باب المحصر عن محمد غير منسوب عن يحي بن صالح, وفي آخر تفسير سورة البقرة عن محمد غير منسوب عن النفيلي ويحتمل أن يكون هو أبا حاتم الرازي كما في فتح الباري 4/7 و 8/206 وقال ابن السبكي في طبقات الشافعية: "وقيل إن البخاري وابن ماجة رويا عنه ولم يثبت ذلك".

من ثناء العلماء عليه:

قال أبو بكر الخلال: "أبو حاتم إمام في الحديث"، وقال ابن خراش: "كان من أهل الأمانة والمعرفة"، وقال النسائي: "ثقة"، وقال أبو نعيم: "إمام في الحفظ والفهم"، وقال اللالكائي: "كان إماما عالما بالحديث حافظا متقنا ثبتا"، وقال ابن أبي حاتم: "سمعت موسى بن إسحاق القاضي يقول: ما رأيت أحفظ من والدك، قلت له فرأيت أبا زرعة؟ قال لا، قال: وسمعت يونس بن عبد الأعلى يقول: أبو زرعة وأبو حاتم إماما خراسان ودعا لهما وقال: بقاؤهما صلاح للمسلمين"، وقال الخطيب: "كان أحد الأئمة الحفاظ الأثبات مشهورا بالعلم مذكورا بالفضل"، وقال ابن أبي حاتم: "سمعت أبي يقول: قلت على باب أبي الوليد الطيالسي: من أغرب عليّ حديثا غريبا مسندا صحيحالم أسمع به فله عليّ درهم يتصدق به وهناك حلق من الخلق أبو زرعة فمن دونه وإنما كان مرادي أن أستخرج منها ما ليس عندي، فما تهيأ لأحد منهم أن يغرب عليّ حديثا"، وقال أحمد بن سلمة النيسابوري: "ما رأيت بعد إسحاق ومحمد بن يحي أحفظ للحديث ولا أعلم بمعانيه من أبي حاتم"، وقال عثمان بن خرزاذ: "أحفظ من رأيت أربعة: إبراهيم بن عرعرة ومحمد بن المنهال الضرير وأبو زرعة وأبو حاتم".

وقال أبو حاتم: "قدم محمد بن يحي النيسابوري الري فألقيت عليه ثلاثة عشر حديثا من حديث الزهري فلم يعرف منها إلا ثلاثة"، قال الحافظ ابن حجر: "وهذا يدل على حفظ عظيم فإن الذهلي شهد له مشايخه وأهل عصره بالتبحر في معرفة حديث الزهري ومع ذلك فأغرب عليه أبو حاتم"، وقال في تقريب التهذيب: "أحد الحفاظ"، وقال ابن كثير في البداية والنهاية: "أحد الأئمة الحفاظ الأثبات العارفين بعلل الحديث والجرح والتعديل"، وقال الذهبي في العبر: "حافظ المشرق", وقال: "وكان بارع الحفظ واسع الرحلة من أوعية العلم", وقال: "كان جاريا في مضمار البخاري وأبي زرعة الرازي"، وقال في تذكرة الحفاظ: "الإمام الحافظ الكبير أحد الأعلام"، وقال ابن ناصر الدين -كما في شذرات الذهب لابن العماد-: "كان في مضمار البخاري وأبي زرعة جاريا, وبمعاني الحديث عالما, وفي الحفظ غالبا, وأثنى عليه خلق من المحدثين"، وقال الحافظ في تهذيب التهذيب: "وقال مسلمة في الصلة: كان ثقة وكان شيعيا مفرطا وحديثه مستقيم"، قال الحافظ: "ولم أر من نسبه إلى التشيع سوى هذا الرجل، نعم ذكر السليماني ابنه عبد الرحمن من الشيعة الذين كانوا يُقدّمون عليا على عثمان كالأعمش وعبد الرزاق, فلعله تلقف ذلك من أبيه, وكان ابن خزيمة يرى ذلك أيضا مع جلالته.

آثاره:

يوجد في المكتبة الظاهرية بدمشق ( من كتاب الزهد عنه) مخطوطا في المجموعة رقم 28، وفي معهد المخطوطات بالقاهرة: الضعفاء والكذابون والمتركون من أصحاب الحديث عن أبي زرعة وأبي حاتم الرازيين مما سألهم عنه وجمعه وألفه أبو عثمان سعيد بن عمرو بن عمار البرذعي المتوفى سنة 292هـ رقم 719 فهرس قسم التاريخ، وفي معجم المؤلفين 9/35 من آثاره: تفسير القرآن، الجامع في الفقه، الزينة، وطبقات التابعين.

وفاته:

توفي أبو حاتم الرازي رحمه الله سنة سبع وسبعين ومائتين، قال الحافظ في تهذيب التهذيب "قال ابن المنادى وغير واحد: مات في شعبان سنة سبع وسبعين ومائتين، وقال ابن يونس في تاريخه مات سنة تسع وسبعين ومائتين، قال الحافظ: والأول أصح"، ثم قال: "وكان مولده سنة خمس وتسعين ومائة"، وقال الذهبي في التذكرة: "توفي أبو حاتم سنة سبع وسبعين أي ومائتين وله اثنتان وثمانون سنة" انتهى، وروى الخطيب بإسناده إلى أحمد بن محمود ابن صبيح أنه قال: "سنة سبع وسبعين ومائتين فيها مات أبو حاتم الرازي بالري".

ممن ترجم له:

1- ابن القيسراني في الجمع بين رجال الصحيحين 467.

2- والذهبي في العبر 2/58. وفي تذكرة الحفاظ 2/146.

3- وابن حجر في تهذيب التهذيب 9/31. وفي التقريب 2/143.

4- والخزرجي في خلاصة تذهيب الكمال 278.

5- وابن كثير في البداية والنهاية 11/59.

6- والخطيب البغدادي في تاريخ بغداد 2/73.

7- والعليمي في المنهج الأحمد 1/183.

8- وابن العماد في شذرات الذهب 2/171.

9- وابن أبي يعلى في طبقات الحنابلة 1/284.

10- وابن السبكي في طبقات الشافعية 1/299.

11- وابنه عبد الرحمن في مقدمة الجرح والتعديل 349.

12- وأبو نعيم في أخبار أصبهان 2/201.

13- وعمر رضا كحالة في معجم المؤلفين 9/35.


 العدد 19 - العدوان على بنت

العدوان على بنت عدنان
لفضيلة الشيخ يوسف عبد الرحمن الضبع
المدرس في كلية الشريعة بالجامعة
يسرف بعض الناطقين بالضاد في استعمال كلمات تجافي القواعد والأصول التي أرسى أساسها السلف وأودعوها أمات المراجع وأمهات المعاجم، وما أجدر الخلف أن يترسم خطاهم في التزام ما دوّنوا حفاظا على هذا التراث الخالد المتدفق من ينابيع القرآن تسيل بها أودية بنت عدنان في العالمين والتي باها أفصح من نطق بالضاد، ولنا فيه أسوة حسنة في تقويم الألسنة، وقديما قيل: "لو استقمتم لاستقامت ألسنتكم"، حكمة بالغة فما تغني النذر.
من ذلك التعدي في ثوب مهلهل من التحدي ما تطالعنا به الصحف السيارة من أخطاء لغوية يضل فيها الساري سواء السبيل في اللغة العربية، وخليق بالصحافة وهي من وسائل الإعلام الباقية ألا يعول لها ميزان في تنقية الأساليب مما يرنق صفوها وينأى بها عن الجادة.
وإني أسوق للقراء الكرام قلاّ من كثر على سبيل الأمثلة لا على سنن الحصر والاستقراء مبينا وجه الصواب فيها رجاء الحرص على التزامه لأنه الحق والحق أحق أن يتبع.
من ذلك جمع الكلمات (مكتوب، مشروع، موضوع، مفهوم) وما أشبهها مما هو في المفرد على وزن مفعول جمعا يأباه الكتاب وتنفر منه السنة حيث نرى جمعها خطأ على (مكاتيب، مشاريع، مواضيع، مفاهيم) على وزن مفاعيل، وهذا الجمع وبالتالي هذا الوزن ليس لها ولا لأشباهها لأنه لم يسمع عن العرب الألى نحن من جلدتهم ونتكلم بألسنتهم، وإني إذ أنقل ما نصّ عليه فحول العلماء وهم قدوتنا بعد الأنبياء آمل أن نسير على دربهم ليتصل حبلنا بحبلهم.
قال العلامة الصبان في حاشيته على شرح الأشموني لألفية الإمام ابن مالك في أعقاب باب جمع التكسير عند قول الناظم [1] :
وبفعـالل وشبهـه انطقـا | في جمع ما فـوق الثلاثـة ارتقـى
فائدة : "لا يجمع جمع تكسير نحو مضروب (يعني ما كان على وزن مفعول) وشذ ملاعين جمع ملعون، ذكره ابن هشام في شرح بانت سعاد".
وهاؤم اقرأوا ما كتبه مسك ختام المجتهدين من اللغويين والنحاة ابن هشام الأنصاري طيب الله ثراه في تحليته لبانت سعاد عند تحليله لقول كعب بن زهير سر أبيه حكيم العرب وصاحب الحوليات زهير بن أبي سلمى:
أمسـت سعـاد بأرض مـا يبلغهـا | إلا العتـاق النجبيـات المراسيـل [2]
"وإنما تمنع الصفة المبدوءة بالميم من التكسير في مسألتين: - إحداهما: أن تكون على وزن مفعول كمضروب وشذ نحو ملاعين ومشائيم. - والثاني : أن تكون الميم مضمومة". ولعله يشير إلى مثل قول الشاعر المجهول في الأولى:
إن هـو مستوليـا علـى أحـد | إلاّ علـى أضعـف المجانيـن
وقد تفرّقت روايات عجز هذا البيت مما جعله أكثر هلهلة من نسج العنكبوت إذ جعل بعض المنشدين العجز (إلاّ على حزبه الملاعين)، على حين جعله بعض آخر (إلاّ على حزبه المناحيس) وأيا ما كان عجزه فما أغنانا عن الروايات الملفقة التي ندت عن المألوف ونبت عما اصطلح عليه فضلاء العلماء وما يعقلها إلا العالمون.
وقد أشار المحقق الصبّان إلى جموع الكلمات (مكتوب، مشروع، موضوع، مفهوم، ملعون) وأمثالها بأنها تجمع جمع تصحيح لا جمع تكسير، بدليل قوله: فيقال:مختارون ومنقادون في جمع مختار ومنقاد، يعني بذلك حالة الرفع، أمّا في حالتي النصب والجر فيقال: مختارين ومنقادين.
ومثل ذلك يقال في جمع مثل مضروب والكلمات مكتوب وما بعدها فتجمع هكذا مضربون رفعا ومضروبين نصبا وجرا.
وفي القرآن الحجة البالغة والدليل والبرهان، ألم تر إلى ربك كيف قال: { وَتِلْكَ الأَمْثَالُ نَضْرِبُهَا لِلنَّاس ِ} ، {قَالَ لَئِنِ اتَّخَذْتَ إِلَهاً غَيْرِي لأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ } [3] جمع مسجون، { قَالُوا لَئِنْ لَمْ تَنْتَهِ يَا نُوحُ لَتَكُونَنَّ مِنَ الْمَرْجُومِينَ } [4] جمع مرجوم، { إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ } جمع معزول، { وَيَوْمَ الْقِيَامَةِ هُمْ مِنَ الْمَقْبُوحِينَ } [5] جمع مقبوح، {لَئِنْ لَمْ يَنْتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْمُرْجِفُونَ فِي الْمَدِينَةِ لَنُغْرِيَنَّكَ} [6] إلى قوله تعالى: { مَلْعُونِينَ أَيْنَمَا ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلاً } [7] جمع ملعون، { إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ} [8] جمع منصور، {أَئِنَّا لَمَبعُوثُون} 47 {لَمَجمُوعُون} 50 { وَمَا نَحْنُ بِمَسْبُوقِينَ} 60 {بَلْ نَحْنُ مَحْرُومُونَ} 67 [9] .
تلك عشرة كاملة من آيات الله المحكمات تضاف إليها آية النازعات العاشرة { أَإِنَّا لَمَرْدُودُونَ فِي الْحَافِرَة ِ} كلّها ناطقة بجمع موازن مفعول جمع تصحيح لمذكر، ولنا قياسا متبعا وليس مبتدعا جمع مكتوب ومشروع وموضوع ومفهوم على مكتوبات ومشروعات وموضوعات ومفهومات جمع تصحيح لمؤنث، أعني به ما دل عليه قول الناظم:
ومـا بتـا وألـف قد جمعـا | يكسـر في الجـر وفي النصـب معا
والله المسئول أن يهدينا سواء السبيل.

[1] ص 126 ج 4 حاشية الصبان.

[2] ص 46 من شرح بانت سعاد للإمام ابن هشام.

[3] سورة الشعراء آية 29.

[4] نفس السورة الشعراء آية 116.

[5] سورة الشعراء آية 212.

[6] القصص آية 42.

[7] الأحزاب آية 60.

[8] الصافات آية 172.

[9] الأربعة كلها في سورة الواقعة.


 العدد 19 - المسلمون اليوم

المسلمون اليوم

للدكتور طه محمد الزيني

المدرس في كلية الدعوة وأصول الدين بالجامعة

لاجئون في فلسطين، ومقّتّلون في الفلبين، وأسارى وقتلى في باكستان والهند، ومعذّبون في كثير من أنحاء الأرض لا يستطيعون الدفاع عن أنفسهم، ومحاصرون اقتصاديا لا يستطيعون الفكاك من حصارهم، هؤلاء المسلمون الذين قال الله تعالى فيهم: { إِنْ يَنْصُرْكُمُ اللَّهُ فَلا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ} لم ينصروا الله فلم ينصرهم، لم ينفِّذوا أحكامه فيما ولاهم إياه ولا في أنفسهم، لا يستطيعون نصرة الضعفاء منهم ولا الدفاع عنهم، ولا تفريج كروبهم، فلا يستطيعون القتال لأنهم أحبوا الحياة وركنوا إليها، وهجروا سنّة الجهاد وفرضه فتأخروا في الفنون العسكرية عن الكفار، ولا يستطيعون الإمداد بالمال لبُخلهم وشحهم، وطمعهم وتعلّقهم بالدنيا، حتى الدفاع باللسان لا تجده إلا من فئة قليلة من المسلمين، وباقيهم بعضهم يدافع بقلبه وهذا أضعف الإيمان، وبعضهم لا ينكر بقلبه بل هو متآمر مع الكفار يرى في ضعف المسلمين قوة لنفسه وكثرة لماله وسعة في رزقه وزيادة في متعته ولذّته، ورفعة في جاهه وسلطانه.

وليس الإسلام قولا باللسان فقط, إنما الإسلام قول باللسان يسبقه تصديق بالقلب ويتبعه عمل بالجوارح, يطابق ما يعتقده القلب وما ينطق به اللسان، فالمسلم يعتقد أن الله واحد لا شريك له وأنّ محمدا صلى الله عليه وسلم عبده ورسوله, فيقول: "لا إله إلا الله محمد رسول الله"، وقد أرسل الله رسوله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون، وقد ظهر الإسلام على الأديان ودانت له الشعوب وخضعت له الرقاب على يد المسلمين الأوّلين الذين أقاموا صرحه على حبهم لله ولرسوله ولدينه، وبذلوا أرواحهم رخيصة في سبيله، وأموالهم كثيرة في إحيائه ورفع كلمته، وآثروا الآخرة على الدنيا، وفضّلوا الموت في سبيل نصرة الحق على الحياة، وحكموا اليهود والنصارى والمجوس والمشركين فعدلوا فيهم، وجعلوهم يفضّلون حكمهم وهم البعداء عنهم على أهليهم وبني أوطانهم الأدنين منهم، وكان لعدلهم وقوتهم وسامي أخلاقهم دوي في الدنيا كلها فاق دوي جميع من كان له دوي من الحكام وما كان له دوي من القوانين والشرائع، ونفذوا أحكام الإسلام كاملة فيما ولاّهم الله عليه ونصروا ربهم وأعزّوا دينه ورفعوا كلمته، فنصرهم ربهم وأعزّهم وأعلى شأنهم، وجعلهم خلفاءه في الأرض طبقاً لوعده في قوله: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ } .

ولكن ويا حسرة على المسلمين خلف من بعدهم أضاعوا الصلاة واتبعوا الشهوات وعكفوا على الدنيا، فاتخذ بعضهم حكم الرعية مغنما يستولون به على الأموال، ويهتكون به الأعراض، ويذلّون المسلمين الأعزاء، ويضعفون الأقوياء، ويسهمون في معاونة أعداء الإسلام على إذلال إخوانهم المؤمنين وسلب أموالهم وأراضيهم، ومحاربة أعمالهم الصالحة، وأقوالهم الناصحة، ويطمسون معالم الإسلام بإنشاء قوانين ليست منه في شيء وليست من صلاح المؤمنين في شيء، والمسلم الذي يعتقد أنّ محمدا رسول الله يجب عليه أن يعمل بقوله "المسلم أخو المسلم لا يظلمه ولا يخذله ولا يسلمه ولا يقتله"وعدم خذلان المسلم نصرته على أعدائه وليس التعاون معهم، وعدم إسلامه هو الدفاع عنه وعدم تركه لأعدائه يفعلون به ما يشاءون.

ويقول الرسول صلى الله عليه وسلم: "ترى المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى".

ولابد للمسلمين إذا أرادوا العزة ورغبوا في القوة وطمعوا في حياة فاضلة أن يعودوا إلى دينهم ويمتثلوا أوامر ربهم ويجتنبوا نواهيه، ويصفّوا أنفسهم من كدر الحقد والحسد والكبر والشح والحبّ المفرط للدنيا، ويصرفوا حبهم إلى خير المسلمين في جميع أنحاء الأرض، ويجاهدوا أنفسهم وينازعوها لذتها ومتعتها ويبعدوها عن كل مطلب حرام، ويرغموها على إتيان الحلال وحده حتى يرضى عنهم الله وينظر إليهم.

إنّ جهاد النفس هو الجهاد الأكبر فقد قال رسول الله صلى الله عليه وسلم: "المجاهد من جاهد نفسه والمهاجر من هجر ما نهى الله عنه".

وقال لأصحابه - بعد رجوعهم من إحدى الغزوات – "قدمتم خير مقدم قدمتم من الجهاد الأصغر إلى الجهاد الأكبر مجاهدة العبد هواه"، وقال أيضا: "أفضل الجهاد أن تجاهد نفسك وهواك في ذات الله عز وجل".

أسأل الله لي وللمسلمين التوفيق إلى اتباع أمره واجتناب نهيه إنه سميع الدعاء.


 العدد 19 - يا ربة البنطلون

يا ربة البنطلون

للشيخ محمد المجذوب

المدرس في كلية الدعوة وأصول الدين بالجامعة

يا ربـة البنـطـلـون

لو تعلمين شجـوني

مـاذا دهـاك فألـوى

بقلبـك المـفتـون

ومـن أضلـك حـتى

سلكت درب المجون

فبـت دميـة طـفـل

يسومها كل هـون

وعدت مـن بعـد ذاك

الجلال حفنة طيـن

كشفت كـل خـبيء

وهجت كل دفيـن

وكنت حلمـا شهـيا

فصرت داء العيـون

تخبـطيـن انسيـاقـا

وراء كـل ظنيـن

وتهجـريـن اختيـارا

نهج الرسول الأمين

أيـن الأنوثـة؟! أودى

بها خسيس الفنـون

وأيـن سحـر تـلالا

من قبل فوق الجبيـن

قـد زال كـل رواء

عن وجهك المسكين

ولـم يعـد ثـمّ إلاّ

طيف الضياع المهين

وطالما فاض بالطهـر

والجمال الرصيـن

حتى هويت فغاضـا

خلف الضلال المبين

يا عزة الأمس هانت

فما لها مـن معيـن

وسلعة السوق بارت

فما لهـا من زبـون

وكتلة اللحم فاحت

منها ريـاح المنـون

لم تبق منك التفاها

ت غير شكـل مشين

مجموعة من مخـار

وحـزمة من جنـون

زانت رؤوس ذويها

بمـخزيات القـرون

فليهنهـم ماجنـوه

بغـرسـك الميمـون

ويا لفرحة إبلـيس

بالقـريـن اللعيـن

لولا نظائرك العمي

لم يجد مـن خديـن

والقلب محض هواء

إن لم يحصـن بديـن

ولن يرى الخير ملق

زمـامـه لخـئـون


 العدد 19 - النظام الإسلامي سيد الأنظمة

النظام الإسلامي سيد الأنظمة

بقلم الشيخ السعيد الشرباصي

المدرس في كلية الدعوة وأصول الدين في الجامعة

إذا كان الحماس للنظام الإسلامي شيئا واجبا فإن التفكير الهادئ الهادف في أسرار هذا النظام وما يحويه من جلال وجمال ومن حقائق وحكم شيء أوجب.

لقد ساد العالم في الأيام الأخيرة بعض التعابير الخاصة التي يتشدّق بها من يظنون أنّهم على جانب من الثقافة المعاصرة، وأنهم أوتوا حظّا من التفكير المادي المجرد .. والواقع أنّهم حفظوا شيئا وغابت عنهم أشيئا، وقصروا تفكيرهم في اتجاه ضيق ولم يحاولوا أن ينظروا إلى الوجود كله نظرة شاملة واعية؛ لأن الإنسان ليس مادة فقط وإنما هو جسم وروح ومادة وحياة.

والتعابير التي يرددونها ما هي إلا نظريات جوفاء، وأوهام مجسمة إن كان لها ظلال في عالم الفكر والخيال، فإنها لا تقوم في عالم الحقيقة والتجربة والوجود، وقد يكون في بعض هذه المصطلحات أفكار منمّقة ولكنّها في التطبيق تتحوّل إلى رذائل مجسّمة تخدع ولا تقنع، وتبلبل ولا ترضي، وتصنع جبلا عظيما من الوهم والكذب والنفاق.

وفي بدء حديثي طالبت بالتفكير الهادئ الهادف، ولهذا أذكّر شبابنا وطلابنا ألاّ يأخذوا كلامنا - نحن المجربين - قضية مسلّمة، كما لا أريد منهم ألاّ يكونوا ببغاوات تقلّد ما تسمع، وتلتقط ما يتساقط في آذانها من تعبيرات دون فحص أو تمحيص.

أريد منهم أن يفكّروا معنا بشخصية ثابتة قوية تسمع وتعي وتبصر وتفكر، لا تخدع بالبريق ولا بالغريب، وإنما تبحث عن الأصيل والعميق، وتجري وراء اللبّ والحقيقة، وأكثر الأشياء البرّاقة تكون سرابا، وأعظم الأشياء اللاّمعة تكون تافهة.

ونحن الشيوخ نعصر أفكارنا وعقولنا وقلوبنا لنعطيكم تجاربنا صافية طيبة خالصة نقية، وما نقدّمه لكم قد يكون حصيلة لتجارب طويلة، ولألام اكتوينا بها، ثم ها نحن اليوم نريد لأبنائنا أن يبتعدوا عن الخطأ، وأن يمضوا في الطريق بلا التفات لليمين أو لليسار، وإنما على الطريق المستقيم طريق الذين أنعم الله عليهم والذين هداهم الله.

وأنا أنظر الآن إلى حفنة من أدباء مصر في مطلع القرن العشرين وقد انتفخت أوداجهم وظنوا أنفسهم على شيء، وتجمّعوا ليصفقوا لموكب ما سموه بالحضارة الجديدة والعلم الحديث، منبهرين بكل وافد، معجبين بكل جديد، بدون فحص أو تمييز، وبدون روية أو تفكير، وأنظر إليهم الآن .. وقد عصرهم الزمن، وأقنعنهم التجارب، وعادوا من حيث بدأوا مع التفكير الهادئ.. ثم تابوا واستغفروا، وتراجعوا وفكروا.. وأستطيع أن أعدهم واحدا، وما منهم إلا نقض ما قال أو ناقضه بما كتب في تمجيد الإسلام وتقديس الفكرة الإسلامية والدعوة المحمدية، وبعضهم كتب أروع ما كتب في حياته عن (الشخصيات الإسلامية) بإيمان واقتناع وتكريم وتمجيد، وبعضهم نشر بحوثا متتابعة تشرح الاتجاهات الإسلامية وتدفع ما عداها، وأحدهم ما زال على قيد الحياة ويجتمع حوله علية القوم في بيته، ويجري الحوار والنقاش فيه حول الأدب والعلم والحياة، ثم يقول أحد المتحدثين رأيا له في قضية معروضة، ولكن آخر يستشهد في القضية بآية قرآنية فيحاول المتحدث أن يناقش الآية، ولكن صاحب البيت الأديب الكبير يقول في إيمان وعمق: "إذا قال القرآن فلا رأي لأحد".

ومن هنا ندرك أن الإسلام حقيقة أصيلة ذات طبيعة نفسية تزداد بالتفكير قوة وبهاء، وتعظم بالبحث وتتجلى أسرارها، والذين يغلقون عيونهم عن الحقيقة ساعة فإنهم يعودون إليها إلى الأبد، والذين يتخبطون في متاهات الشك والحيرة يطلع عليهم بعد حين فجر الإسلام فيهديهم.

والفرق بين هؤلاء التائهين وبين المستمسكين بحبل الله المتين كالفرق بين الابن العاقّ والابن المطيع .. الأول يتحمل المتاعب والمشاق ولكنه يعود إلى رشده مقرّا بخطئه .. أما الثاني فإنه يبادر بالطاعة مع التفكير المتزن فيسلم من كل هذه المتاعب.

أيها الأبناء الأحباب، يا شبابنا القوي انظروا إلى النظام الإسلامي نظرة شاملة في كل صوره وكل اتجاهاته، انظروا إليه في أفكاره العلمية ومبادئه الأخلاقية، ونظرياته التشريعية واتجاهاته السياسية، وأحكامه التعبدية وفكرته العقائدية، انظروا وتأملوا تجدوا الكمال في الحقيقة وفي الصورة وفي التطبيق وفي التنفيذ.

أمّا ما تسمعون عنه من مصطلحات فاسألوني عنها، لقد شاهدت نماذج مطبقة منها فإذا بها لا تخرج عن التهريج والتلبيس، والطبل والزمر والأكاذيب العريضة والادعاءات الجوفاء التي ليس لها من الحقيقة نصيب، ولا تمت إلى الواقع بأدنى سبب، وأصحاب هذه الدعاوي يخدعون الناس ويخادعون الله، سبحانه وتعالى عما يظنون علوّا كبيرا، وما يخدعون إلا أنفسهم، وفي كثير من الأحايين يعترف السارق بأنه سرق فيطيب خاطر المسروق بعض الشيء من إقراره، أمّا هؤلاء فإنهم يسرقونك ويحاولون إيهامك بأنهم يعطونك، ولا أخص بلدا دون بلد، ففي أعرق بلاد العالم حضارة ومدنية وتقدّما وعمرانا تصبح العملة المتداولة في سوق السياسة أو الاقتصاد هي الخداع والغش والتضليل، وحسبك أن تذكر ما تقوم به الأموال اليهودية من صنع نظم الحكم في أعرق البلاد لحسابها.. فهي التي تموّل المعركة، وهي التي تحدّد الأهداف، وهي التي ترسم الطريق.

وقبل بداية المعركة تكون النتيجة معروفة، ويكون العملاء الذين دفعوا مقدّما قد كسبوا العهود والمواثيق والاتفاقات السرية التي تعطيهم السماح بالعدوان وتمنحهم أسلحة للتدمير وللتخريب بلا ثمن ومن غير شروط.

والشرق والغرب في هذا البلاء سواء، كنت أتحدث مع صديق من أحد البلاد الإسلامية في هذا المعنى فإذا بالصديق يعطيني صورة عمّا يتمّ في بلاده، ولا تختلف عن الصورة البشعة التي تتم في غيرها، تهريج وتطبيل وزمر وخداع وأصوات تشترى، وأصوات تباع، ولا طائل وراء هذا الهرج سوى الإضلال والبهتان، والطريق على الشرفاء والإمناء مسدود بحائط من الاستبداد أو الاستغلال أو الخداع فلا حرية، ولا رأي وإنما هي تمثيلية ليست محبوكة الأطراف وإنما مفضوحة الأوصاف.

وعدت بفكري إلى النظام الإسلامي البسيط الهادف، بلا تهريج ولا تلبيس، وهو نظام الشورى المركزة في أهل الحل والعقد، وفيه يتمّ إسناد الأمر إلى أهله الذين يستطيعون أن يقدروا المسئولية، ويستطيعوا أن يعطوا الكلمة وأن يحافظوا عليها، وإذا تركنا هذا المجال إلى مجال آخر كالمجال الاقتصادي فإننا نرى الإسلام يعطي لكل ذي حق حقه بلا إفراط ولا تفريط، ولا ميل لليمين أو للشمال، الغني له حريته في الكسب والعمل والتفكير والبحث عن منابع الرزق ليستفيد العالم منه كخلية حية نابضة بالحياة والجد والابتكار، وليتمتع الناس بقوة إنتاجه وبراعة فكره وجهده الذاتي، ولولا هذا الكدح الفردي ما كانت هناك مخترعات ولا حضارات.

وفي الوقت نفسه لاحظ الإسلام وجود نفر يتخلف عن المسيرة لعجز أو لضعف أو لسوء حظ – أحيانا - أو لغير ذلك، فلم يهمله ولم يترك الأغنياء وشأنهم، وإنما دعا الكل إلى التعاون، دعا المتقدمين إلى أن يأخذوا بأيدي المتمهلين في مودة وإخاء وتعاون وحب، فالفقير يطلب بإحسان والغني يعطي في إحسان، والكل يعلم أن الخلاق هو الذي يعطي وهو الذي أوجب الإحسان.

وإذا كان هذا هو نظام الإسلام في النواحي الاجتماعية التي تربط الأفراد والجماعة، فإنه في نظامه الفردي يعتبر نموذجا عاليا فريدا في كل نواحيه حيث يأخذ الفرد بالعادات الطيبة منذ نشأته فيحتّم عليه النظافة في البدن والملبس والمسكن والمكان، وفي الطعام والشراب، ثم يأتي دور الصلاة في تعويده على الطاعة والنظام والارتباط بمواعيد محددة وأوقات معينة، وهكذا في سائر العبادات التي تكوّن في الفرد الضمير الحي، وتنميه على تحمل المسئولية وتقدير الواجب.

أمّا نظام الإسلام التشريعي فحسبك ما نرى في البلاد التي تطبّقه من أمن واستقرار ومن تلاشي الجريمة حتى لا تكاد توجد إذا قسنا ذلك بالنسبة للبلاد التي لا تنفذه.. فالإنسان خلال التشريع الإسلامي العادل آمن على نفسه وآمن على ماله وآمن على متجره ومنزله وآمن على أسرته.. وإنّ أدب الإسلام في الحفاظ على الجار تجعل المسلم يشعر بالطمأنينة إن سافر أو أقام.

ولا يوجد في العالم نظام يداني الإسلام في كماله وروعته وتناسقه حيث يراعي الإسلام حقوق الفرد وواجباته، وحقوق الأسرة وواجباتها، وحقوق المجتمع وواجباته بلا عدوان من سلطة على سلطة، وبدون إهمال لناحية أو تقديم لناحية، بل الحقوق متوازنة مع الواجبات، والالتزامات متناسبة مع الاحتياجات.

ويقول الرسول الكريم صلى الله عليه وسلم: "والذي نفسي بيده لا يؤمن عبد حتى يحب لجاره أو قال: لأخيه ما يحب لنفسه.." وممّا يرويه أبو هريرة أيضا قال: قال رسول الله صلى الله عليه وسلم: "والذي نفسي بيده لا تدخلون الجنة حتى تؤمنوا ولا تؤمنوا حتى تحابوا أوَلاَ أدلكم على شيء إذا فعلتموه تحاببتم أفشوا السلام بينكم".

وهكذا يمضي النظام الإسلامي إلى غايته ويصل إلى قمّته حيث يضع الركيزة الأساسية لمجتمع متعاون يتحوّل الكل فيه إلى أسرة كبيرة يحسّ كلّ فرد بمشاعر أخيه، يشاركه في السرّاء والضرّاء، وفي الفقر والغنى، وفي الحقوق والواجبات، هذه الركيزة هي الحب، حيث يضع كل إنسان نفسه في موضع الآخر، فيجب لهذا الآخر ما يحبه لنفسه، ويتمنىّ له ما يتمنّاه لشخصه، والحديث الأخير: يقرّر أن حبّ الجماعة والإخلاص لها والإيمان بأهدافها فريضة، وأنه شرط في الإيمان، فلا يؤمن المرء إلا إذا تحاب مع إخوانه، وإذا تحاب آمن، وإذا آمن دخل الجنة.

ألا ما أروع نظاما بدايته حق ونهايته واجب ورابطته حب وإخاء وإيمان.


 العدد 19 - مناهج البحث العلمي وطرائقه عند المدرسين

مناهج البحث العلمي وطرائقه عند المدرسين

بقلم الأستاذ عيد عبد الله السيد

خبير مكتبة الجامعة

الحمد لله رب العالمين والصلاة والسلام على خير البشر أجمعين, محمّد بن عبد الله الذي أرسله الله بالهدى ودين الحق ليظهره على الدين كله ولو كره الكافرون.

رب الوجود ملكك، والقدر حكمك، والقلوب خزائن محبتك، خلقت الموت والحياة ابتلاء لنا، وجعلت العلم أقدس ما في الحياة، فنزلت أول سورة في القرآن على أشرف إنسان تقول: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ. خَلَقَ الإنْسَانَ مِنْ عَلَقٍ. اقْرَأْ وَرَبُّكَ الأَكْرَمُ. الَّذِي عَلَّمَ بِالْقَلَمِ. عَلَّمَ الإِنْسَانَ مَا لَمْ يَعْلَمْ} . وبعد:

فالعلم منهج وطريقة وأسلوب، وتحصيل العلم يتم بطرائق متعددة أشهرها التلقين والتعليم الذاتي، وكلتا الطريقتين تعتمدان اعتمادا أساسيا على الكتاب، فالكتاب هو الأستاذ الدائم للباحث بعد أن تنقطع علاقته بكل أساتذته من البشر، وقد عرف الإسلام الحنيف قيمة الكتاب فأطلق اللفظ على القرآن الكريم باعتباره مجمل المعرفة الإنسانية ومفتاحها والدافع إليها {ألم ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ} وتتعدد لفظة (الكتاب) في القرآن الكريم مرادا منها كلام الله تعالى إلى رسوله محمد صلى الله عليه وسلم في مواضع كثيرة من السور والآيات البينات.

ومن وحي هذه الكلمات التامات الخالدات الباقيات الواردات في كتاب الله كان البحث العلمي الموضوعي في مختلف فروع المعرفة الإنسانية الذي كان نتاجه العلمي تراثا إسلاميا ضخما خالدا باقيا، وحضارة إسلامية بحتة أصلية ليست مقتبسة وليست منقولة عن غيرها من حضارات، حضارة لها من صفات الاستقلال والمرانة ما جعلها تفوق غيرها من حضارات بل وتحتويها وتجعلها أثرا دارسا، فبظهور الحضارة الإسلامية انتهت الحضارة الفارسية وحضارة الرومان الوارثة الفعلية للحضارة اليونانية القديمة، وكانت الغلبة لحضارة القرآن, حضارة الإسلام.

وخلاصة القول أنه إذا كانت قوة الدعوة الإسلامية في قلوب رجالات الإسلام الأوائل قد مكّنت للفتوحات الإسلامية في بلاد الشام وفارس ومصر وبلاد المغرب والأندلس أي ما يعرف اليوم بمنطقة الشرق الأوسط تقريبا بالإضافة إلى أجزاء من آسيا وأوربا فإن حضارة القرآن الكريم قد شملت كل هذه الأقاليم، إنّ القرآن كمصدر ومنهل للعلم والعرفان قد فتح أمام الباحثين كل أبواب المعرفة الإنسانية. وإن الثقافة والحضارة التي لازمت الإسلام وعرفت باسمه لم تخلق في فراغ ولم تنشأ من عدم، فأصلها كتاب الله وسنة رسوله صلى الله عليه وسلم، بدأت بجمع القرآن الكريم في أيام الخليفة الأول أبي بكر الصديق في رقاع وعسف وشقاف ثم دوّنت في عهد الخليفة الثالث عثمان بن عفان في مصحف موّحد وزّعت نسخه على الأقاليم والأمصار.

وقد خشي المسلمون الأوائل أن يقع اللحن في قراءة القرآن بسبب اتساع الدولة الإسلامية واعتناق الموالي للإسلام، فابتدعوا النقط والشكل والإعجام، وابتكروا قواعد النحو والصرف بل ووضعوا القواميس العربية والمعاجم اللغوية لمعرفة معاني الكلمات ومشتقاتها ومترادفاتها رغبة في إيضاح الغامض من آيات التنزيل وتيسيرا على المشتغلين بالتفسير تأكيدا لقوله تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ}.

كذلك اقتضى النظر في معاني القرآن الكريم ظهور علم التفسير وأصول هذا التفسير أي القواعد والشروط اللازمة له، وهكذا الحال بالنسبة لبقية ما يسمى بالعلوم الإسلامية كالتشريع وتاريخه، والفقه وأصوله ومذاهبه، والحديث ومدارسه ورجاله، والمحدثين والرواة والمؤرخين، وكتاب السير والملاحم والأدباء والقراء, وغير ذلك من معارف وعلوم إسلامية ليس هنا مجال الإفاضة فيها.

ومجمل القول أن الإسلام وهو دين الآخرة والأولى قد حث أتباعه على النظر في شئون دنياهم بقدر اهتمامهم بآخرتهم فكان من بين المسلمين علماء أفذاذ في الطب والفلك والتنجيم والكيمياء والطبيعة والفلسفة الإسلامية، أو ما يسمى بعلم الكلام والتصوف والجغرافيا والاجتماع والفن والعمارة وغير ذلك من شئون علمية فيما عدا الرسم والتصوير لما فيهما من أمور قد يضلّ بها العامي حديث العهد بالوثنية، وقد اشتهر من بين علماء المسلمين في مختلف العلوم غير الدينية علماء أفذاذ منهم ابن سينا والفارابي وابن رشد والحسن بن الهيثم والبيروني وابن بطوطة وابن جبير وابن خلكان وابن خلدون وغيرهم كثيرون ممن كانوا في زمانهم دوائر معارف بشرية.

ولقد اعتمدت الحضارة الأوربية الحديثة باعتراف علماء الغرب أنفسهم على ثقافة المسلمين وحضارتهم اعتمادا كليا في وجودها وتقدّمها، بل لقد اعتمدت حركة الكشوف الجغرافية على الفلكيين من المسلمين, وقامت جامعات أوربا الشهيرة على أكتاف العلماء المسلمين، وبها درست كتبهم ومصنفاتهم العلمية، ولا تزال أمهات هذه الكتب لأمثال هؤلاء العلماء محل رعاية المكتبات الأوربية وعنايتها حتى اليوم .. ولكن.

كيف كان العربي والمسلم يتلقى العلم؟ وما هي طريقة التربية والتعليم في الإسلام؟ كيف كان يعد الباحث الإسلامي؟ وما هي المناهج العلمية التي اتبعها علماء المسلمين الأوائل؟ وما الفرق بينها وبين المناهج العلمية المعاصرة؟ نقول: من المؤكد أن العرب قد عرف لديهم الكثير من المؤسسات العلمية أشهرها:

1- المدارس.

2- الكتاتيب.

3- المساجد.

4- مجالس المناظرة.

5- المكتبات.

ذهب الذهبي إلى أن نظام الملك هو أول من أنشأ المدارس, ومن أشهرها مدرسة بغداد ومدرسة بلخ، وربما عرفت المدارس قبل نظام الملك كما جاء على لسان السبكي والسيوطي وغيرهما إذ يذكرون أن المدرسة البيهقية بنيسابور كانت قبل أن يولد نظام الملك، ويقول المقريزي: "إن المدارس شيء مستحدث في الإسلام وأنها لم تكن قائمة زمن الصحابة والتابعين"، وقبل المدارس وجدت معاهد أشهرها:

1- الكتاب: وهو لغة موضع التعليم، وتجمع كتاتيب ومكاتب، قال المبرد: "المكتب موضع التعليم، والمكتب المعلم".

وقد روى الجاحظ في البيان والتبيين أن من أمثال العامة "أحمق من معلم الكتاب"وبعض المكاتب كان لتعليم القراءة والكتابة وتحفيظ القرآن الكريم، وبعضها كان يعلّم اللغة العربية كذلك، وبعض المعلّمين كانوا يعلّمون حسبة لا يسألون على تعليمهم أجرا، وقد يقع في الكتاب ضرب وحبس للصبي كوسيلة لتعليمه، ولا زال الكتاب يقوم برسالته في كثير من البلاد العربية كما نعلم حتى الآن.

2- المسجد: وكان أكبر معهد للدراسة في يوم من الأيام، إذ كان مكانا للصلاة والخطابة والتقاضي، ومعهدا للدراسة، فالحرم النبوي والمكّي ومسجد عمرو في مصر ومسجد البصرة والكوفة والجامع الأزهر وغيرها من المساجد كانت تقوم مقام المدارس والجامعات في العصور الإسلامية الزاهرة، وبخاصة في عصر الصحابة وزمن خلفاء بني أمية، كما كان الخلفاء والأمراء والأغنياء يتخذون لأولادهم معلّمين خصوصيين, فالكسائي كان يؤدب الأمين بن هارون بن الرشيد على حد قول ابن خلّكان.

3- مجالس المناظرة: وهي عبارة عن مجالس علم كانت تقام في الدور والقصور والمساجد بين العلماء وفي حضرة الخلفاء، في الفقه والنحو والصرف وغير ذلك من علوم، وقد عقد السيوطي فصلا في كتابه (الأشباه والنظائر) في المناظرات والمجالسات والفتاوى والمكاتب والمراسلات.

وكان للخلفاء مجالس مناظرات كثيرة لاسيّما المأمون، وقد ورد في تاريخ بغداد الكثير عن مجالس العلم، وربما كان لهذه المناظرات أثرها البالغ في رقيّ العلم وتقدّمه إذ أنها حفّزت بلا شك العلماء للبحث والدراسة في أمهات الكتب.

4- المكتبات: روى ابن النديم: قال أبو معشر في كتابه (اختلاف الزيجات): "إن ملوك الفرس بلغ من عنايتهم بصيانة العلوم وحرصهم على بقائها على وجه الدهر إن اختاروا لها من المكاتب أصبرها على الأحداث وأبقاها على الدهر". ولقد كانت هذه الكتب التي تحدث عنها ابن النديم وبركلمان المستشرق الألماني أساسا لكتب تنقل إلى اللغة العربية منذ العصر الأموي، ولقد اتسعت المكتبات الإسلامية في العصر العباسي حتى إن هذا العصر يُعدّ بحقّ عصر الموسوعات العلمية والمكتبات الإسلامية، ولقد ساعد على ذلك اتساع حركة التأليف والترجمة وتقدم صناعة الورق التي هي أساس صناعة الكتاب، ومن أشهر مكتبات ذلك العصر (خزانة الحكمة) أو (بيت الحكمة) في بغداد، ولكن هل كانت مكتبة فقط؟ أم مكتبة ومعهدا مرصدا؟ وأين مكانها؟ وهل أنشأها الرشيد أم المأمون؟ وما نظامها؟ وماذا كان بها من أعمال؟ كل هذه الأسئلة تحتاج إلى إجابة وليس المجال مجال ذلك الآن، ولكن يبدو أن هذه المكتبة كان فيها مكان لنسخ الكتب فلم تكن الطباعة قد عرفت بعد، ومكان للترجمة إلى اللغة العربية، وكان بالمكتبة رئيس للمترجمين ومساعدون، وكان لها مدير وأعوان، وكان فيها مجلّدون إذ يقول ابن النديم: "إن ابن أبي الجريش كان يجلّد في خزانة الحكمة للمأمون", ولقد بقيت هذه المكتبة إلى عهد ابن النديم ونقل عنها.

ولقد جاء في دائرة المعارف الإسلامية "كانت أول مكتبة عامة هي مكتبة دار الحكمة التي أنشأها المأمون في بغداد وجمع لها الكتب اليونانية من الإمبراطورية البيزنطية وترجمت إلى العربية، وكانت المكتبة تحوي كل العلوم التي اشتغل بها العرب وقد ظلّت إلى مجيء التتار سنة 656هـ".

كما عرفت المكتبات زمن الخلافة الفاطمية وعند خلفاء بني أمية في الأندلس، وعن طريق محتويات هذه المكتبات كانت الحضارة الأوربية الحديثة.

ومهما يكن من أمر فإن المسلمين لم يأخذوا في الغالب بالمراحل المتعددة للتعليم وإنما كان لديهم مرحلة واحدة تبتدئ في الغالب بالكتاب أو المدرس الخصوصي المعلم أو المؤدّب، وتنتهي بأن تكون له حلقة في المسجد، ولم يكن هناك منهج محدد للتعليم بالنسبة لكل عام دراسي بل ولم يكن عندهم إلزام بالنسبة للدراسة، فالدارس له مطلق الحرية في أن يحضر حلقة فقه أو حديث أو تفسير أو لغة أو غير ذلك، وكان التعليم حرّا لا تنفق عليه الدولة، فالطالب والعالم يقومان بالعملية التعليمية بمحض رغبتهما دون تدخل من أحد، وقد يدفع الطالب أجرا لأستاذه وربما تعلّم حسبة لله تعالى إذ كثيرا ما كان العلماء يتكسبون رزقهم من طريق آخر غير التعليم، ولم يكن هناك درجات علمية تعطى للدارس بعد إتمام دراسته، وقد اختلفت مناهج التعليم باختلاف الغرض من التعليم، فمنهج من يريد أن يصير كاتبا غير منهج من يرغب أن يكون فقيها أو باحثا في اللغة أو مؤرخا وهكذا .. وباختصار كانت المناهج متشعبة متروكة لاختيار الطالب ورأي العالم، وقد اعتقد علماء المسلمين أن طلب العلم جهاد، فمن مات في سبيله مات شهيدا، فكانوا يقصدون العلم لذاته، وربما كان حرصهم على تحصيله أقوى من حرصهم على الحياة.

فلا غرو أن رأينا هذا الأسلوب الرائع في التربية والتعليم يخرج في مختلف الأمصار الإسلامية علماء أفذاذا فحولا من أمثال ربيعة الرأي والواقدي ومالك في المدينة، وسفيان ابن عيينة في مكة، وأبو حنيفة وأبو عبيدة والفراء والكسائي في العراق، والليث ابن سعد والشافعي في مصر والأوزاعي بالشام.

هذا عدا ما عرف بالشام من حركة طبية، ذكر ابن أبي أصيبعة في كتابه (معجم الأطباء) كثيرا من أسمائهم وكذلك الحال بالنسبة لكل العلوم والمعارف الإنسانية التي ذكرها الفارابي في كتابه (إحصاء العلوم).

ولعلّي بهذا العرض الموجز أكون قد أجبت على كثير مما أثرت من تساؤلات، ويبقى سؤال معلّق هو ما هي مناهج البحث التي استخدمها المسلمون في أبحاثهم؟ وما مدى توافقها مع المناهج الحديثة المستخدمة في البحث العلمي؟

فطن العرب إلى استعمال جميع الطرق المستخدمة في البحث العلمي فقرّبوا المنطق التقليدي وعرّبوه واستخدموه وتوسعوا في القياس، وأدخلوه في دراستهم للعلوم الدينية كأصول الفقه وغير ذلك، كما استخدموا أيضا المنهج الرياضي واستخدموا الرموز ووضعوا قواعد الجبر، بل إن لفظة الجبر في اللاتينية مأخوذة عن العرب وعرفوا الهندسة وابتكروا فيها وأضافوا إليها، وإن الآثار المعمارية الإسلامية خير شاهد على ذلك.

أمّا عن الاستقراء الذي نسب ظلما وزورا إلى علماء الغرب من أمثال فرسيس بيكون وغيره فإنه كان معروفا عند علماء الطبيعة والكيمياء المسلمين، ولقد استخدم المسلمون الآلات العلمية في أبحاثهم، وعرفوا الملاحظة والمشاهدة والتجربة وطبقوها تطبيقا علميا في أبحاثهم.

أمّا عن علم الاجتماع الذي قيل عنه إنه علم أنشأه الأوربيون فإن ابن خلدون العالم المسلم هو المؤسس الحقيقي لهذا العلم وإن سماه (علم العمران).

ويمكن القول باطمئنان أنه لا يوجد شيء من المعارف الإنسانية إلا وللمسلمين فيه بحث أو تطوير أو إضافة أو إحاطة ومعرفة، ولقد استخدم المسلمون في أبحاثهم العلمية المنطق القديم والمنطق الحديث على حد سواء, فلم يظنوا كما ظن مفكرو العصور الوسطى من الأوربيين أن أرسطو قد وضع النظرية النهائية لقواعد الاستنتاج, ولكنهم اهتدوا إلى أسلوب هام من أساليب التفكير هو ما يطلق عليه الآن اسم الاستقراء، وعرفوا المنهج الرياضي الذي يعتمد على المسلّمات والبديهيات، وعنهم نقل بيكون منهجه العلمي لأنه تتلمذ على علماء المسلمين. [1]

وإنّ المطّلع على علوم المسلمين في الكيمياء وشغفهم بدراستها يعلم أنهم هم الذين وضعوا التجربة في علوم الطبيعة، هذا ولم يفصل المسلمون بين المناهج العلمية في أبحاثهم ولكنهم كانوا يستخدمونها حيث يجب أن تستخدم، فلم يقولوا كما قال ديكارت إن المنهج الرياضي يصلح دون غيره لجميع أنواع العلوم، بل آمنوا بكل طريقة وأسلوب يوصل إلى نتائج صحيحة ما دام هذا الأسلوب يتفق مع العقل البشري، ولعلهم عرفوا أن قواعد البحث العلمي يمكن أن يهتدي إليها الباحث عفوا في أثناء محاولته الكشف عن بعض الحقائق، كذلك لم يغفل المسلمون معرفة منهج البحث في التاريخ وربما طبق هذا المنهج على معظم العلوم الإسلامية فعرفوا التحليل والتركيب أي جمع المادة العلمية من الكتب والوثائق والمخطوطات ثم نقدها وتمحيصها، وبيان مدى قيمتها، ثم تحديد الحقائق التي توصل إليها وعرفوا كذلك كيف يصنفون الحقائق الجزئية، واستخدموا الفروض وحاولوا تحقيقها، وعرفوا الصلات بين أجزاء البحث وأبرزوا ما خفي منها، وتحدثوا عن العلل والأسباب، وقد اهتم علماء المسلمين بنقد الرواة وتمحيص طرقهم في النقد وبخاصة ما يتعلق منها بأحاديث الرسول عليه الصلاة والسلام، وقد حدد ابن خلدون قواعد البحث في التاريخ والعلوم الإسلامية، وللسخاوي رسالة رائعة بعنوان: (الإعلان بالتوبيخ لمن ذم التاريخ).

وعن هذه المناهج العربية نقل علماء الغرب مناهجهم وطوّروها وأكثروا من استخدامها.

والخلاصة أن البحث العلمي صار يستخدم الآن من المناهج ما يتفق وطبيعة العلم، فالمنهج الرياضي والمنطق والاستقراء ومنهج علم الاجتماع والمنهج التاريخي هي المناهج العلمية السائدة في العصر الحاضر، وقد رأينا أنها في الأصل مناهج كان يستخدمها المسلمون في عصر مجدهم العلمي.

مصادر يمكن الرجوع إليها:

1- دائرة المعارف الإسلامية.

2- المنطق الوضعي

زكي نجيب محمود.

3- المنطق الحديث ومناهج البحث.

محمود قاسم.

4- إحصاء العلوم.

الفارابي.

5- ضحى الإسلام.

أحمد أمين.

6- معجم الأطباء.

ابن أبي أصيبعة.

7- الأشباه والنظائر.

السيوطي.

8- الفهرست.

ابن النديم.

9- البيان والتبيين.

للجاحظ.

10- قصة الحضارة - مترجم

ول ديورانت.

[1] محمود قاسم: المنطق الحديث ومناهج البحث، الطبعة الرابعة هامش صفحتي 22 و 23 .


 العدد 19 - صفحات من جهاد الصومال

صفحات من جهاد الصومال

لفضيلة الشيخ محمد مهدي محمود

الله أكبر الله أكبر ..

الله أكبر الله أكبر ..

أشهد أن لا إله إلا الله ..

أشهد أن لا إله إلا الله ..

أشهد أن محمدا رسول الله ..

أشهد أن محمدا رسول الله ..

حي على الصلاة ..

دوي هذا الصوت الجميل المبارك من فوق مئذنة مسجد بربرة ببلاد الصومال ينادي الناس لصلاة الفجر وتسبيح الخالق جل وعلا، فقد انسلخ الليل وانبلج الفجر وبدت تباشير الصباح، وأذنت الديكة، وغردت البلابل، وشقشقت العصافير، وغنت الطيور مسبحة بحمد الله المنعم على الكون فتجاوب مع تسابيح الكون بذكر الله وتوحيد ذي الجلال والإكرام، والكرامة التي تأبى الذل والعار، منادي السماء وداعي التوحيد، الله أكبر الله أكبر، ولكن هذا الصوت الملائكي العذب الجميل .. لم يعجب ذلك القسيس الإنجليزي .. الذي جاء من بلاده .. ليدرس عقائد أهل الصومال وعاداتهم ولغاتهم، ولينقلهم من دينهم لدين آخر يرتضيه المستعمرون! فسرعان ما أخرج مسدسه وصوت رصاصات طائشة على منادي السماء، وهو يدعو الناس إلى عبادة الرحمن، إن القسيس يطلق الرصاص في وحشية وجنون على المؤذن الأعزل بحجة أنه قطع عليه نومه وأحلامه الجميلة البراقة ..

نزل المؤذن صارخا مستنجدا بأهل الصومال .. مستحثا فيهم العزة الإسلامية، والنخوة، والمروءة، والهوان، وسرعان ما دوي صوت النجدة بين أبناء البلاد وشجعانهم، واجتمعت الجماهير، وتعالى صوت العزة والحرية:الجهاد !!! الجهاد !!! الجهاد !!!

بيد أن الأنظار تتجه دائما نحو مركز البطولة الحقة، نحو القيادة التي تفنى في خدمة الشعوب في إخلاص وتقوى، وخوف من الله، فها هو ذا بطل الصومال يتزعم الجماهير ويقود الثورة ضد الإنجليز وأذنابهم، إنه العالم المجاهد: الشيخ محمد عبد الله حسن، ولد رحمه الله عام 1273هـ الموافق 1856م في قبائل الأوجادين، ولما شب وترعرع حرص والده رحمه الله على تعليمه القرآن وجدّ في التحصيل، ورحل إلى بربرة وهو في حداثة سنه، ثم لازم العلماء ينشر العلم والدين، ثم سافر إلى الحجاز لتأدية فريضة الحج، ولمقابلة علماء الحرمين الشريفين والأخذ عنهم، ولما عاد إلى الصومال ذاع صيته، وأقبل عليه طلاب العلم والمعرفة يرتشقون من منهله العذب، فكان رحمه الله يقسم وقته بين:

أ- إفادة الطلاب.

ب- وعظ الجماهير.

ج- تأليف الكتب.

إلى أن دوي صوت الجهاد, وحانت ساعة البطولة الخالدة، فنزل إلى الميدان مستمدا العون من الله العلي القدير على منازلة الأعداء، أعداء الله والإنسانية، والوطن، لقد سارع في إصدار إعلان الجهاد المقدس إلى شعب الصومال يدعوهم إلى الجهاد في سبيل الله.

فقرات من وثيقة إعلان الجهاد المقدس:

"بسم الله الرحمن الرحيم وبه نستعين على أمور الدنيا والدين … إن أجل طاعة الله نصرة دينه وجهاد أعدائه … وقد جاء الإنجليز إلى بلادنا، وليس لهم غرض إلا إذلالنا وإفساد عقيدتنا، ونشر الإلحاد في أوطاننا، والسكوت على أمر كهذا معناه الرضا بالكفر، وعذاب الكفر لا يحل على القوم الكافرين … أعظكم أن تقوموا بواجبكم الديني وأن تدافعوا شر هؤلاء قبل أن يستفحل الداء ويعز الدواء … إن علماء الكفار غزوكم في بلادكم .. يريدون إفساد دينكم .. معتمدين على حماية حكوماتهم، وما لديها من سلاح وعتاد .. فحسبكم من سلاحكم إيمانكم بالله وقوة عزيمتكم فلا ترهبوا جنودهم ولا كثرة سلاحهم، فالله أقوى منهم وأكثر جندا، وكونوا صابرين على الشدائد موطنين النفس على طول الجهاد في سبيل الدين والعقيدة … وإذا رأيتم من المسلمين من يعين عليكم الكفار بأن دلّوهم على الطرق أو أماكن المياه أو كانوا لهم عيونا وجواسيس فاقتلوهم حيث وجدتموهم فليسوا بمسلمين قال عليه الصلاة والسلام: "من حمل علينا السلاح فليس منا".

أعلن جهادي أنا ومن اتبعني على الحكومة الإنجليزية وأعوانها مستعينا بالله .. وإني لأرجو أحد الفوزين: أن أموت شهيدا أو أطهّر البلاد من درن الكفار والله ولينا وهو حسبنا ونعم الوكيل".

ومن ثنايا هذه الوثيقة التاريخية الهامة نلمس مدى ما كان عليه الشيخ رحمه الله من قوة الإيمان وصفاء العقيدة وحب الاستشهاد في سبيل الله مع ما تحلّى به من الشجاعة وقوة الرأي وصفاء العقل ونور البصيرة، ويظهر ذلك في وضوح في هذه النقاط الحيوية التي تحدث عنها والتي شملت الناحية الدينية والحربية والسياسية، أعلن رحمه الله الجهاد على الإنجليز ومن تحت حمايتهم وأخذ للأمر عدته، وجمع الصوماليين من مختلف أقسام الصومال واستحثهم على القتال، وتخليص أوطانهم من أدران الإنجليز، وبنى أكثر من أربعين حصنا أودعها الذخائر والمؤن التي جمعها، وصنع فيها صهاريج لحفظ المياه، وأنشأ قلاعا في داخل الأوجادين، وقسّم الجيش إلى فرق متناسبة بطريقة تكفل له النصر وتحقق الظفر، فألّف فرقا خاصة من العلماء وزعماء القبائل ممن عرفوا بالشجاعة وقوة الشكيمة وأعدّها لقتال الفرق الإنجليزية الخالصة، كما ألّف فرقا أخرى من الصوماليين غير من تقدموا لمقاتلة جنود المستعمرات وغيرهم الذين يجلبهم الإنجليز لهذه الحرب ويجعلونهم وقودا للدمار وضمانا لتوفير المواد الغذائية للجيش، أصدر أمره رحمه الله إلى الزراع بالاجتهاد والتوسع في الزراعة ليكثر محصولها وتكفي مؤونة الجند وأهل البلاد، وقد أبدى في هذه الحرب من ضروب الشجاعة والدعاء في القتال ما أقضّ مضاجع المستعمرين وكلّفهم الكثير من الأموال والرجال طيلة خمسة وعشرين عاما كان النصر فيها معقودا بلوائه، مع قلة رجاله وضعف عدته وكثرة عدوه وقوة أسلحته، فلم تستطع أنجلترا وهي في عنفوان طغيانها واستبدادها أن تنال منه في قليل أو كثير، فتعهدت له كتابة بما كان قد طلب تغييره مما يتنافى مع الدين، ولكن نفسه العالية - رحمه الله - أبت إلا إخراج الإنجليز الذين دنّسوا البلاد برجسهم وكفرهم.. وهنا تلجأ قوى الاستعمار إلى التكتل .. وتحارب الشيخ من كل الجهات فتتعاون الجيوش الإيطالية- الحبشية في ذلك الوقت - على هدم هذا الطود الشامخ..

ويلجأ الإنجليز في محاربة الإمام المجاهد العظيم إلى كل الوسائل الاستعمارية التي أتقنوها ومارسوها في كل العصور محاولين إطفاء هذا القبس المضيء لأبناء أفريقيا عامة طريق النور والخير والحرية في ظل الإسلام العظيم، وكانت السلطات الحبشية الإيطالية جادة في مطاردته والقضاء عليه وقويت شوكة خصومه، وكانت سنه قد تقدمت فأخذ ينتقل من مكان إلى آخر حتى انتقل إلى رحمة الله ورضوانه، ودفن في مكان من الصومال الأوجادين لا يعرفه إلا خاصة أصدقائه، وحاول أعداؤه العثور على جثته فلم يهتدوا إليه، وبقي تاريخ جهاده بين أبناء الصومال جميعه يتناقلونه بالفخر والإعجاب.

ترجم له الأجانب ولقّبوه بأسد الصحراء، ولم يترجم له المؤرخون العرب بعد إلا ما كتبته بعثة الأزهر في بلاد الصومال وأرتيريا وعدن والحبشة عام 1368هـ بقلم الشيخين (عبد الله المشد)، والمرحوم (محمود خليفة) في تقريرهما القيم الذي رجعنا إليه في كتابة هذا المقال، ولعل الله سبحانه وتعالى يوفق أبناء الجامعة الإسلامية من الطلاب الصوماليين إلى جمع تراث الشيخ رحمه الله، وإبراز حياته في صورة واضحة مشرقة كي تكون حياته مدرسة لأبناء أفريقيا عامة، وليقفوا صفا واحدا أمام هذه الحروب الوحشية البربرية التي لا زال الغرب المستعمر يشنها على أبناء أفريقيا لسلب حرياتهم وتغيير دينهم .. والاستيلاء على خيرات بلادهم، وقد ظهر ذلك في وضوح في مأساة نيجيريا التي راح ضحيتها المرحوم أحمدو بيللو رحمه الله رحمة واسعة.

وكذا مأساة الكونغو وجنوب السودان وجنوب أفريقيا الخ، ولنا في بطل التضامن الإسلامي الملك فيصل حفظه الله خير قائد في العصر الحديث إلى حياة العزة الإسلامية في ظل نور الله تبارك وتعالى تحت راية القرآن الكريم وهدايته، ولعل وزراء المعارف والثقافة والإعلام يحرصون على جمع تراث هذا الشيخ المجاهد وتقديمه للمكتبة الإسلامية كي ينتفع به الجيل ويقبل على الارتشاف من مناهله الشباب الإسلامي في أفريقيا خاصة فيكون قدوة حسنة لحياة الجهاد والكفاح وحصانة لهم من التردي في مهاوي الغزو الفكري العنيف.

أما بعد:

فهل نرى لأبناء أفريقيا عامة وأبناء الصومال خاصة نشاطا قويا بنّاء ضد الاستعمار وأذناب الاستعمار الذين تثقفوا بثقافات استعمارية ضالة مغرقة في الكفر والضلال والانحراف فراحوا يتهافتون على المبادئ المنحرفة منخدعين بهذا السراب الكاذب .. لقد توالت الأنباء عن دولة الصومال الإسلامية التي سعدت بنور الإسلام وهدايته، وظلت فترة طويلة من الدهر قلعة من قلاع الإسلام وحصنا حصينا لتعاليم الإسلام.

توالت الأنباء - والحسرة تدمي قلوب المؤمنين -بأن الاتجاه الجديد في جمهورية الصومال إلى بناء المجتمع الصومالي على أسس الاشتراكية العلمية الماركسية، واستبدال الحروف العربية بالحروف اللاتينية، هذا الاتجاه الذي ينافي العقيدة الإسلامية, وتقاليد الشعب الصومالي المسلم الذي ظلّ وفيّا للإسلام رغم ضغوط الاستعمار.

يا شعب الصومال إن تاريخك المشرق .. في جهادك في نشر الإسلام العظيم المبارك، يسمو بك عن التردي في مهاوي هذا الظلام وهذا الضلال .. لقد عرف العالم كله الفشل الواضح للمبادئ الماركسية في كل الميادين، وهاهو الاتحاد السوفيتي يتراجع في خزي وذل وهوان عن نظريات ماركس الرئيسية.

لقد اعترف الاتحاد السوفيتي بأنواع من الملكية الخاصة, وبالوراثة وبالحوافز المادية، لقد فشلت الاشتراكية العلمية في تحقيق العدالة الاجتماعية والتنمية الاقتصادية ونجحت في سلب الحريات العامة، وإذلال الشعوب، وسفك الدماء، وقتل الأبرياء، وتشريد الأحرار, وتعذيبهم في السجون والمعتقلات بالوسائل التي تنم عن الوحشية والإجرام الذي لم يعرف التاريخ له مثيلا إلى في تاريخهم المظلم المغرق في الظلم والظلام والضلال المبين.

وهذه نتيجة طبيعية .. إذ إن الشيوعية لا تعترف بدين، ولا بخلق، ولا بحساب وبعث، إنها كفر وضلال وإلحاد .. إن أصولها خبيثة، إن نباتها سام، إنها شجرة الزقوم، إن الشيوعيين حيوانات سائمة فقدوا إنسانيتهم وفقدوا كرامتهم، فهم عبيد مسخرون لعبادة أشخاص أصحاب مبادئ ضالة أردتهم في أسوأ نهاية ثم لهم جهنم وبئس المصير.

يا علماء الصومال، يا أبناء الجامعة الإسلامية أعيدوها إسلامية واضحة مشرقة السنا والسناء، وجاهدوا في العمل بالحكم بكتاب الله حتى تنعم البلاد بنعمة الهدوء والاستقرار، واحرصوا على نشر اللغة العربية, وجعلها اللغة الرسمية للبلاد، حتى تظل الصلة وثيقة بالقرآن الكريم, والسنة النبوية, والتراث الإسلامي العظيم, والاخوة الإسلامية مع المسلمين في مشارق الأرض ومغاربها، طهّروا البلاد من آثار الغزو الثقافي في ميادين التعليم, وفي أجهزة الإعلام عامة، وفي ثقافة المرأة والمحافظة على تقاليدها الإسلامية المباركة، مع الحرص على رعاية الشباب من الانحراف.

يا أبناء الصومال .. أعيدوها إسلامية واضحة نيرة، وإن مصادر النور والخير والسعادة والهداية والفضيلة والشرف والعزة والنصر, تتمثل هذه المصادر في:

أ- كتاب الله، وكتاب الله هو النور الخالد .. وفي سنة المصطفى صلى الله عليه وسلم فالرسول صلوات الله وسلامه عليه هو الهادي الأمين إلى نور الله المبارك.

ب- وفي ما كان عليه السلف الصالح رضوان الله عليهم فهم ورثة النور المحمدي.

وفق الله المسلمين إلى أسباب عزهم ومجدهم، هذا وبالله التوفيق.


 العدد 19 - المسئولية في الإسلام

المسئولية في الإسلام

بقلم الشيخ عبد الله قادري

المشرف الاجتماعي بالجامعة

بقية الأقارب

المؤمنون كلهم مهما اختلفت أنسابهم وتباعدت أوطانهم يعتبرون بمنزلة الأشقاء، بل المؤمن البعيد النسب أحق وأولى بأخيه المؤمن من أقرب قريب إليه إذا لم يكن ذلك القريب مؤمنا، ولكن الله تعالى أنعم على عباده بتوثيق رابطة القرابة حيث جعلهم يتحابون ويعطف بعضهم على بعض، ولقد اعتنت نصوص الشريعة من كتاب وسنة بالأقارب والحث على صلتهم وتقديمهم في ذلك على من سواهم، فقد قرن الله تعالى حقهم بحقه فقال: { وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} ، وذم الله المشركين بعد مراقبتهم احترام قرابتهم من المؤمنين فقال: { لا يَرْقُبُونَ فِي مُؤْمِنٍ إِلاً وَلا ذِمَّةً } والآل: القرابة كما فسرها ابن عباس، وفُسرت بالعهد أيضا، وقرن الله تعالى بين الإفساد في الأرض وتقطيع الأرحام ولعن من يفعل ذلك فقال: {فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ. أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ } , قال ابن كثير رحمه الله: "وقوله سبحانه: { فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ } أي عن الجهاد ونكلتم عنه { أَنْ تُفْسِدُوا فِي الأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ } أي تعودوا إلى ما كنتم فيه من الجاهلية الجهلاء، تسفكون الدماء وتقطعون الأرحام، ولهذا قال الله تعالى { أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ } وهذا نهي عن الإفساد في الأرض عموما وعن قطع الأرحام خصوصا، بل قد أمر الله تعالى بالإصلاح في الأرض وصلة الأرحام وهو الإحسان إلى الأقارب في المقال والأفعال وبذل الأموال.

وقد وردت الأحاديث الصحاح والحسان بذلك عن رسول الله صلى الله عليه وسلم من طرق عديدة ووجوه كثيرة.."، ثم ساق رحمه الله حديثا أخرجه البخاري عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "خلق الله تعالى الخلق فلما فرغ منه قامت الرحم فأخذت بحقوى الرحمن عز وجل فقال: مه، فقالت: هذا مقام العائذ بك من القطيعة فقال تعالى: ألا ترضين أن أصل من وصلك وأقطع من قطعك؟ قالت بلى، قال: فذاك لك"، قال أبو هريرة - رضي الله عنه -: "اقرأوا إن شئتم { فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ } ".

ثم ساق حديثا آخر أخرجه الإمام أحمد رحمه الله عن أبي بكرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ما من ذنب أحرى أن يعجّل الله تعالى عقوبته في الدنيا مع ما يدخر لصاحبه في الآخرة من البغي وقطيعة الرحم" ورواه أبو داود والترمذي وابن ماجة من حديث إسماعيل هو ابن علية به, وقال الترمذي: "حديث صحيح"انتهى ج4 ص178.

ولقد بلغت عناية الإسلام بالأقارب أن أمر المؤمنين بصلتهم ولو كانوا كفارا ما لم يتعرضوا لأذاهم قال تعالى: { لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ, إِنَّمَا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ } ، وفي الصحيحين عن أسماء بنت أبي بكر رضي الله عنها قالت: "قدمت أمي وهي مشركة في عهد قريش إذ عاهدوا فأتيت النبي صلى الله عليه وسلم فقلت: يا رسول الله إن أمي قدمت وهي راغبة أفأصلها؟ قال: "نعم صلي أمك" , والآية الكريمة عامة في الوالدين وغيرهم، وهي محكمة على الصحيح من أقوال العلماء، قال القرطبي رحمه الله: "اتفقت الملة أن صلة الرحم واجبة وأن قطيعتها محرمة"أهـ.

إذا عرفنا ذلك بقي علينا أن نعرف الأمور التي تعتبر صلة للرحم، والأمور التي تعتبر قطيعة لها.

السبل التي يصل بها الرجل:

1- إن من أعظم ما يصل الرجل به أقاربه تعليمهم أمور دينهم وبيان ما يحل وما يحرم، ودعوتهم إلى الله تعالى وأمرهم بالمعروف ونهيهم عن المنكر حسب الاستطاعة، ولهذا كان أول ما أمر الله نبيه صلى الله عليه وسلم إنذار عشيرته الأقربين، مع أنه رسول إلى جميع العالمين، قال الإمام البخاري رحمه الله في باب وأنذر عشيرتك الأقربين واخفض جناحك - ألن جانبك, وساق بسنده إلى ابن عباس رضي الله عنهما قال: لما نزلت { وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ } صعد النبي صلى الله عليه وسلم على الصفا فجعل ينادي يا بني فهر، يا بني عدي - لبطون قريش - حتى اجتمعوا فجعل الرجل إذا لم يستطع أن يخرج أرسل رسولا لينظر ما هو، فجاء أبو لهب وقريش فقال: "أرأيتم لو أخبرتكم أن خيلا بالوادي تريد أن تغير عليكم أكنتم مصدقي، قالوا: نعم ما جرّبنا عليك إلا صدقا, قال: فإني نذير لكم بين يدي عذاب شديد، فقال أبو لهب: تبّا لك سائر اليوم ألهذا جمعتنا؟ فنزلت: { تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ, مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ} ثم ساق بسنده إلى أبي هريرة رضي الله عنه قال: قام رسول الله صلى الله عليه وسلم حين أنزل الله { وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ } قال: "يا معشر قريش أو كلمة نحوها اشتروا أنفسكم لا أغني عنكم من الله شيئا, يا بني عبد مناف لا أغني عنكم من الله شيئا, يا عباس عبد المطلب لا أغني عنك من الله شيئا, ويا صفية عمة رسول الله صلى الله عليه وسلم لا أغني عنك من الله شيئا, ويا فاطمة بنت محمد سليني ما شئت لا أغني عنك من الله شيئا". فقد أمر الله رسوله صلى الله عليه وسلم أن يبدأ بعشيرته الأقربين وما ذاك إلا لأن حقّهم مقدّم على حقّ غيرهم، وقد امتثل صلى الله عليه وسلم أمر ربه فبدأ بهم وعمّ في ندائه وخصّ, فنادى قريشا وخص منهم بيوتا كبني فهر وبني عدي وبني عبد مناف، وخص أفرادا هم أقرب الناس إليه كعمه وعمته وابنته، والآية الكريمة عامة لكل فرد من أفراد المسلمين وإن كان الخطاب أصلا للرسول صلى الله عليه وسلم فإن لنا فيه أسوة حسنة, وقد قال الله تعالى في آية أخرى مخاطبا كل مؤمن { يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ } الآية, وأقارب الرجل من أهله وعدم القيام بهذا الأمر يعتبر أعظم قطيعة لذوي الأرحام.

2- أن فقراء أقارب الرجل أحق بوقفه وصدقته ووصيته من غيره، ولهذا لما أراد أبو طلحة أن يتصدق ببعض ماله وقفا قال له الرسول صلى الله عليه وسلم: "اجعلها لفقراء أقاربك" كما في صحيح البخاري، وقد رجّح كثير من أهل التفسير أن الآية الكريمة { وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْهُ وَقُولُوا لَهُمْ قَوْلاً مَعْرُوفاً } محكمة وليست منسوخة، وأن قريب الميت الذي ليس بوارث إذا حضر قسمة التركة يرضخ له منها تطييبا لخاطره، ورأى بعضهم أن ذلك واجب، ورأى آخرون أنه مندوب، والأصل في الأمر الوجوب كما هو معروف، انظر تفسير الشوكاني ج 1 ص 393 والبخاري ج 6 ص 36.

وفي الصحيحين من حديث ميمونة رضي الله عنها أنها أعتقت وليدة ولم تستأذن النبي صلى الله عليه وسلم, فلما كان يومها الذي يدور عليها فيه قالت: أشعرت يا رسول الله أني أعتقت وليدتي قال: "أو فعلت؟"قالت: نعم، قال: "أما إنك لو أعطيتها أخوالك لكان أعظم لأجرك" .

3- ومن أهم الأمور التي يجب على الرجل أن يصل بها رحمه الإصلاح بينهم وتأليف قلوبهم حتى لا يحصل بينهم نزاع يفرق كلمتهم ويوقع بينهم العداوة والبغضاء والتدابر، والإصلاح وإن كان حقا على كل عاقل أن يقوم به بين كل الناس، فإن الأقارب أحق به وقد قال تعالى: { لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلَّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاحٍ بَيْنَ النَّاسِ }, وقال تعالى: { فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ} , وقال: { إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ } ، وينبغي للرجل أن يترفع بنفسه عن قطع الرحم ولو قطعه أقاربه، ففي صحيح مسلم من حديث أبي هريرة أن رجلا قال: يا رسول الله إن لي قرابة أصلهم ويقطعونني، وأحسن إليهم ويسيئون إليّ وأحلم عنهم ويجهلون عليّ فقال: "لئن كنت كما قلت فكأنما تُسفّهم الملّ - والملّ الرماد الحار - ولا يزال معك من الله ظهير عليهم ما دمت عليهم"، والأحاديث في صلة الرحم كثيرة جدا.

والخلاصة أن من حق ذوي الأرحام على الرجل أن يسعى قدر استطاعته في تحصيل ما ينفعهم ودفع ما يضرهم في دينهم ودنياهم.

حقوق الأيتام الذين يتولى شؤونهم لصغرهم

كثير من الأطفال يتوفى الله آباءهم أو أمهاتهم أو الآباء والأمهات معا فيبقى هؤلاء الأطفال في حاجة شديدة إلى من يعطف عليهم ويرحمهم ويواسيهم، ويدخل عليهم السرور بما يسديه إليهم من نفقة أو كسوة أو كلمة طيبة، كما أنهم في حاجة إلى من يحفظ أموالهم إن كانت لهم أموال، وينميها لهم لتسد منها حاجاتهم في حال الصغر ويجدوا ثمرتها في حال الكبر، والله تعالى يبتلي بعض عباده ببعض، ليظهر المطيع من العاصي ويجازي كلا على عمله قال تعالى: {وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً أَتَصْبِرُونَ} ، وقد يبتلى الرجل بيتيم أو أيتام سواء كانوا من قرابته أو من غيرهم ليعولهم ويقوم بمصالحهم، فإن وفق للصبر عليهم والرحمة بهم والقيام بحقوقهم نال أجرا عظيما على ذلك، وإن لم يوفق فأغلظ لهم القول وآذاهم بالضرب ونحوه لغير تأديب وحرمهم من المأكل والمشرب, أو أكل أموالهم ظلما فقد تعرض لخطر عظيم، ولهذا يجب أن يتنبه القائمون على الأيتام لحقوقهم ويبتعدوا عن ظلمهم، ولنذكر على سبيل المثال بعض الحقوق التي لا ينبغي النقص فيها بالنسبة لليتيم.

1- الرفق بهم وعدم الغلظة التي تدخل عليهم الهم والحزن، والرفق مطلوب في كل وقت ومع كل الناس ولكنه مع الطفل اليتيم آكد، وقد ذم الله المشركين وجعل من علامتهم الإغلاظ على اليتيم وعدم الرفق به قال تعالى: { أَرَأَيْتَ الَّذِي يُكَذِّبُ بِالدِّينِ فَذَلِكَ الَّذِي يَدُعُّ الْيَتِيمَ وَلا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ} كما ذكر من صفاتهم عدم إكرامه قال تعالى: { كَلا بَلْ لا تُكْرِمُونَ الْيَتِيمَ وَلا تَحَاضُّونَ عَلَى طَعَامِ الْمِسْكِينِ} وقال النبي صلى الله عليه وسلم: "من يحرم الرفق يحرم الخير" رواه مسلم من حديث جرير، وروي عن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال: "يا عائشة إن الله رفيق يحب الرفق ويعطي على الرفق ما لا يعطي على العنف وما لا يعطي على ما سواه", وفي رواية "إن الرفق لا يكون في شيء إلا زانه ولا ينزع من شيء إلا شانه"، وفي حديث آخر عنها رواه مسلم أيضا قالت: سمعت رسول الله صلى الله عليه وسلم يقول في بيني هذا "اللهم من ولي من أمر أمتي شيئا فشق عليهم فاشقق عليه، ومن ولي من أمر أمتي شيئا فرفق بهم فارفق به"، وهذه الأحاديث عامة واليتيم كما قلت أولى الناس بمدلولها.

2- ومن حقه أيضا أن يعتني بتعليمه عندما يبلغ سنّ التمييز القراءة والكتابة ومبادئ دينه كالوضوء والصلاة, وحسن السلوك كالصدق والأمانة والشجاعة والكرم، وألاّ يتكلم إلاّ بخير، إن استطاع وليّه أن يعلّمه بنفسه وإلاّ أدخله مدرسة يؤمن فيها على أخلاقه، كما ينبغي أن يعلّمه بعض الحِرَف التي يستفيد بها في الإنفاق على نفسه عند الكبر، ولا يكون عالة على المجتمع، وتعليمه دينه ودنياه من البر والتقوى اللذين أمر الله المؤمنين أن يتعاونوا عليهما كما قال تعالى: { وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الأِثْمِ وَالْعُدْوَانِ } وهو مما يحبه المرء لنفسه والرسول صلى الله عليه وسلم يقول: "لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه".

3- أن ينفق عليه الولي من ماله - أي من مال الولي - لا سيما إذا كان اليتيم لا مال له، ويكسوه أيضا فإن في ذلك أجرا عظيما ففي صحيح مسلم من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "الساعي على الأرملة والمسكين كالمجاهد في سبيل الله", وأحسبه قال: "وكالقائم لا يفتر والصائم لا يفطر", وفيه أيضا عن أبي هريرة أن النبي صلى الله عليه وسلم قال: "كافل اليتيم له أو لغيره أنا وهو كهاتين في الجنة"وأشار مالك وهو أحد رواة الحديث بالسبابة والوسطى، والمراد بكافل اليتيم القائم بأموره من نفقة وكسوة وتربية وغيرها، وقوله: "له أو لغيره" أي سواء كان اليتيم له به صلة كابن أخيه ونحوه أو ليس من قرابته.

4- أن يحفظ ماله إذا وليه وله مال، وينميه ولا يفرّط فيه حتى لا يضيع، ولا يأخذ منه شيئا ظلما فقد جاءت النصوص بالوعيد الشديد لمن يأكل مال اليتيم بغير حق قال تعالى: {وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُوا مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافاً خَافُوا عَلَيْهِمْ فَلْيَتَّقُوا اللَّهَ وَلْيَقُولُوا قَوْلاً سَدِيداً,إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً } ففي الآية الأولى إشارة إلى أن ولي اليتيم يجب أن يعمل له كما يجب أن يعمل ولي أطفاله لهم من بعده، فليتق الله في مباشرة ماله، وفي الآية الثانية من الوعيد لمن أكل مال اليتيم ظلما ما لا يحتاج إلى بيان، فليتق الله أولياء الأيتام في أموالهم ومصالحهم فإنهم إن لم يخشوا من محاسبة الأيتام لهم لعدم معرفتهم مصالحهم ومضارهم، فالله وكيلهم وكفى بالله حسيبا، ويستثنى من هذا الوعيد من ولي مال اليتيم وقام بالواجب له من حفظ وتنمية وهو فقير لا مال له فإنه يجوزله أن يأخذ من مال اليتيم ما يحتاج إليه قوتا بالمعروف لقوله تعالى: { وَمَنْ كَانَ غَنِيّاً فَلْيَسْتَعْفِفْ وَمَنْ كَانَ فَقِيراً فَلْيَأْكُلْ بِالْمَعْرُوفِ } , وفي الصحيحين من حديث عائشة أن هذه الآية الآنفة الذكر نزلت في ولي اليتيم إذا كان فقيرا أنه يأكل منه مكان قيامه عليه بالمعروف، وفي لفظ: "نزلت في ولي اليتيم الذي يقوم عليه ويصلح ماله إن كان فقيرا أكل منه بالمعروف".

5- ويجب ألاّ يمكّن الولي اليتيم من التصرف في ماله إلاّ بعد رشده وبعد اختباره في التصرف هل يحسنه أم لا قال تعالى: { وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ وَلا تَأْكُلُوهَا إِسْرَافاً وَبِدَاراً أَنْ يَكْبَرُوا وَمَنْ كَانَ غَنِيّاً فَلْيَسْتَعْفِفْ وَمَنْ كَانَ فَقِيراً فَلْيَأْكُلْ بِالْمَعْرُوفِ فَإِذَا دَفَعْتُمْ إِلَيْهِمْ أَمْوَالَهُمْ فَأَشْهِدُوا عَلَيْهِمْ وَكَفَى بِاللَّهِ حَسِيباً } ويجب أن يشهد على دفع أموالهم إليهم حتى لا يحصل بينه وبينهم نزاع وخصومة قال تعالى: { فَإِذَا دَفَعْتُمْ إِلَيْهِمْ أَمْوَالَهُمْ فَأَشْهِدُوا عَلَيْهِمْ وَكَفَى بِاللَّهِ حَسِيباً}.

6- وإذا ولي الرجل يتيمة ورغب في نكاحها فيجب أن يعطيها مهرها كاملا كأمثالها، ولا يجوز أن يأخذ من مالها شيئا، فإن أحس من نفسه أنه سيظلمها بنقص مهرها أو غير ذلك من حقوقها, أو لم تكن له رغبة في الأصل وإنما أرادها لمالها فقط فينبغي أن يتركها وينكح غيرها من النساء اللاتي لا يقدر على أخذ حقوقهن أو نقص مهرهن؛ فقد جاء في صحيح البخاري عن عائشة رضي الله عنها أن رجلا كانت له يتيمة فنكحها, وكان لها عذق وكان يمسكها عليه ولم يكن لها من نفسه شيء فنزلت فيه: { وَإِنْ خِفْتُمْ أَلَّا تُقْسِطُوا فِي الْيَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ } الآية.

حقوق العبيد على السادة

مضت سنة الله الكونية أن يختلف الناس وأن يتبع ذلك الاختلاف حروب بين طائفة وأخرى، تستولي الطائفة المنتصرة على أموال الطائفة المنهزمة، وتسبي نساءها وذراريها وتأسر رجالها وتسترق الجميع ويكونون عبيدا يتصرفون فيهم تصرفهم في أموالهم، هكذا كان الناس يفعلون قبل الإسلام من العرب وغيرهم، وكانت معاملة العبيد عندهم سيئة جدا، بل كانت طرق الاسترقاق متعددة؛ فمنهم من يسترق الأجير، ومنهم من يسترق المرأة ومنهم من يسترق ذا لون معين، فلما جاء الإسلام أبطل كل تلك الطرق ما عدا طريقا واحدة وهي استرقاق أسرى الحرب، فقد أبقاها لأن في إلغائها ضررا على المسلمين لأن الكفار إذا انتصروا عليهم سيسترقونهم، وترك استرقاق الكفار مع كونهم يسترقون المسلمين ليس من العدل، فالطريق الوحيد للاسترقاق في الإسلام هي استرقاق أسرى الحرب فقط وهي طريق عادلة كما مضى لأنها معاملة بالمثل.

عناية الإسلام بتحرير الرقيق

لقد اعتنى الإسلام بعتق المماليك عناية عظيمة وفتح له أبوابا كثيرة.

1- فهو يحث المؤمن أن يعتق مملوكه ويعده على ذلك بجزاء عظيم كما ثبت في صحيح مسلم من حديث أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "من أعتق رقبة مؤمنة أعتق الله بكل إرب منها - أي عضو - إربا منه من النار".

2- أوجب على من حصل منه القتل خطأ عتق رقبة مؤمنة في ثلاث حالات لا ينتقل من العتق فيها إلى غيره إلاّ إذا لم يجد ما يعتق.

أ- أن يقتل مؤمنا خطأ وأولياؤه مؤمنون فيسلم لهم الدية ويعتق رقبة فإن لم يجد صام شهرين متتابعين.

ب- أن يقتل مؤمنا خطأ وليس له أولياء مؤمنون كان بكون من قوم كفار محاربين أو كان ذميا فعلى القاتل أن يعتق رقبة فإن لم يجد صام شهرين متتابعين كذلك.

ج- أن يقتل ذميا فعليه دية وعتق فإن لم يجد صام شهرين أيضا، قال تعالى: {وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِناً إِلَّا خَطَأً وَمَنْ قَتَلَ مُؤْمِناً خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلَّا أَنْ يَصَّدَّقُوا فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنَ اللَّهِ وَكَانَ اللَّهُ عَلِيماً حَكِيماً}.

3- خيّر من حلف وحنث أن يكفّر بواحدة من ثلاث: تحرير رقبة أو إطعام عشرة مساكين أو كسوتهم, فإن لم يجد انتقل إلى صيام ثلاثة أيام قال تعالى: { لا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ } الآية.

4- أو جب على من ظاهر من زوجته ثم أراد إبقاءها زوجة له أن يعتق رقبة ولا ينتقل منها إلى غيرها إلاّ إذا لم يجدها قال تعالى: { وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا} الآية.

5- أمر من ضرب مملوكه فأوجعه أن يعتقه وجعل ذلك كفارة له، ففي صحيح مسلم من حديث ابن عمر رضي الله عنهما أنه سمع رسول الله صلى الله عليه وسلم يقول: "من لطم مملوكه أو ضربه فكفارته أن يعتقه"، وفي صحيح مسلم أيضا عن معاوية بن سويد قال: لطمت مولى لنا فهربت ثم جئت قبيل الظهر فصليت خلف أبي فدعاه ودعاني ثم قال: امتثل منه ثم قال: كنا بني مقرن على عهد رسول الله صلى الله عليه وسلم ليس لنا إلا خادم واحدة فلطمها أحدها فبلغ ذلك النبي صلى الله عليه وسلم فقال: "اعتقوها"قالوا: ليس لهم خادم غيرها قال: "فليستخدموها فإذا استغنوا عنها فيخلوا سبيلها", والأحاديث في هذا المعنى كثيرة.

6- إذا كان العبد مشتركا بين جماعة فأعتق أحدهم نصيبه منه عتق سائره ووجب على المعتق أن يدفع من ماله نصيب الآخرين فإن لم يكن له مال طلب من العبد أن يسعى في تحصيل نصيبهم من غير أن يشق عليه في ذلك ففي صحيح مسلم عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "من أعتق شقصا [1] له في عبد فخلاصه في ماله إن كان له مال، فإن لم يكن له مال استسعى العبد غير مشقوق عليه" أي كلف العبد الاكتساب من غير مشقة حتى تحصل قيمة نصيب الشريك الآخر فإذا دفعها إليه أعتق.

7- أمر المالكين أن يلبوا طلب العبيد مكاتبتهم إذا علموا فيهم خيرا، والمكاتبة عقد بين العبد وسيده على مال يدفعه منجما أو دفعة إن قدر، يعتبر بعد دفعه إليه حرا، وأمر السيد أن يعين عبده بإعطائه شيئا من ماله قال تعالى: { وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْراً وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ} الآية, والظاهر أن الخير يشمل صلاح العبد في دينه وأخلاقه وفي قدرته على الكسب لنفسه.

8- ورغّب الإسلام المؤمن في أن يعتق أمته ثم يتزوجها بعد تأديبها كما ثبت في الصحيحين عن أبي موسى الأشعري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أيما رجل كانت عنده وليدة فعلّمها فأحسن تعليمها وأدّبها فأحسن تأديبها ثم أعتقها وتزوجها فله أجران" الحديث، ومعنى هذا أن المطلوب من المؤمن أن يحوّل جاريته الخادمة إلى ربة بيت راعية.

9- وسن الرسول صلى الله عليه وسلم لأمته جعل عتق الأمة صداقها إذا أراد أن يتزوجها عن أنس رضي الله عنه أن النبي صلى الله عليه وسلم أعتق صفية وتزوجها فقال له - أي لأنس ثابت - ما أصدقها؟ قال: نفسها أعتقها وتزوجها" متفق عليه.

هكذا وقف الإسلام من عتق الرقيق له أبوابا وسبلا كثيرة جدا رغبة في تحرير الرقيق وتقليل الرق كما قطع كل سبل الاسترقاق التي كانت سائدة قبل الإسلام إلا طريقا واحدة عادلة وقد مضى بيانها.

حقوق العبد مع بقائه عبدا

لقد اعتنى الإسلام بالعبيد الباقين في ملك ساداتهم حتى لم تبق بينهم وبين السادة فروق جوهرية، فأمر سادتهم أن يطعموهم مما يطعمون، ويلبسونهم مما يلبسون، ونهاهم أن يكلفهم من الأعمال ما لا يطيقون، ففي صحيح مسلم عن المعرور بن سويد قال: رأيت أبا ذر وعليه حلة وعلى غلامه مثلها فسألته عن ذلك قال: فذكر أنه ساب رجلا على عهد رسول صلى الله عليه وسلم فذكر ذلك له فقال النبي صلى الله عليه وسلم: "إنك امرؤ فيك جاهلية إخوانكم وخولكم جعلهم الله تحت أيديكم فمن كان أخوه تحت يده فليطعمه مما يأكل ويلبسه مما يلبس ولا تكلفوهم ما يغلبهم فإن كلفتموهم فأعينوهم عليه".

ومما يدل على شدة اهتمام الإسلام بالرقيق أن رسول الله صلى الله عليه وسلم أوصى به في آخر لحظة من حياته وقرنه بركن من أركان الإسلام وهو الصلاة كما روى أحمد وأبو داود وابن ماجة من حديث أنس رضي الله عنه قال: كانت عامة وصية رسول الله صلى الله عليه وسلم حين حضرته الوفاة وهو يغرغر بنفسه: "الصلاة وما ملكت أيمانكم" ,قال الشوكاني في نيل الأوطار: ج7 ص 3: "حديث أنس أخرجه أيضا النسائي وابن سعد وله عند النسائي أسانيد منها ما رجاله رجال الصحيح"أهـ.

وللعبد الحق في أن يقوم بشعائر دينه الواجبة عليه كالصلاة والصيام، ويجب على سيده أن يرفق به كما مضى في الحديث وأن يساعده على أداء الواجب عليه، كما ينبغي أن يساعده على أفعال الخير التي يريد فعلها وليست واجبة عليه كصلاة الجمعة والجماعة والحج والعمرة وغيرها، بل ينبغي أن يأمره سيده بذلك ويعلمه أمور دينه ويأمره بالمعروف وينهاه عن المنكر، وينبغي أن يزوجه إذا رآه في حاجة إلى الزواج، ويزوج الأمة كذلك إن لم يكن راغبا فيها هو، حتى لا يضطر العبد أو الأمة إلى مقارفة الفاحشة.

ومن أراد الاطلاع على شبه الأعداء التي يوردونها للطعن في الإسلام بسبب موقفه من الرق والجواب على تلك الشبه فليراجع (فصل الإسلام والرق) من كتاب (شبهات حول الإسلام) للأستاذ محمد قطب.

7- الخادم

اقتضت مشيئة الله وحكمته أن يجعل بعض عباده أغنياء وبعضهم فقراء، وسخّر كلاّ من الطائفتين للأخرى، هذه تنمي المال وتنفق منه على تلك، وتلك تقوم بالعمل مقابل ذلك الإنفاق.

الناس للنـاس من بـدو وحاضـرة

بعض لبعض وإن لم يشعـروا خـدم

والإسلام يوجه الأغنياء المخدومين إلى التواضع وعدم التكبر على الخادمين، ويجعل لهؤلاء حقوقا على أولئك يجب عليهم أن يؤدوها بدون مماطلة ولا نقص، فمن صفات المؤمنين في القرآن الكريم قوله تعالى: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلاماً } ، وقوله { وَلا تُصَعِّرْ خَدَّكَ لِلنَّاسِ وَلا تَمْشِ فِي الأَرْضِ مَرَحاً إِنَّ اللَّهَ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ } .

فالمخدوم ينبغي أن يتواضع مع خادمه ولا يترفع عليه لأنه قد يكون أعظم درجة منه عند الله، وليس الفضل بكثرة الأموال ولا بعظم الأجسام ولا بغير ذلك من متاع الدنيا وزينتها ومظاهرها وإنما الفضل بالتقوى { إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } ولقد ضرب الرسول صلى الله عليه وسلم المثل الأعلى في معاملة الخادم ويكفينا دلالة على ذلك أن نعلم أنّ أحد خادميه مكث معه صلى الله عليه وسلم عشر سنين يخدمه في حضره وسفره ولم يقل له في شيء صنعه لم صنعته؟ ولا في شيء لم يصنعه لمَ لم تصنعه. ففي صحيح مسلم عن أنس بن مالك قال: "خدمت رسول الله صلى الله عليه وسلم عشر سنين والله ما قال لي أف قط، ولا قال لي لشيء لم فعلت كذا؟ وهلا فعلت كذا". والرسول صلى الله عليه وسلم قدوة حسنة لأمته وهي إذا لم تستطع أن تصل إلى درجة الكمال التي بلغها صلى الله عليه وسلم فلتسدد ولتقارب.

بعض حقوق الخادم على سيده

وللخادم على سيده حقوق أذكر منها ما يلي:

1- أن يعامله معاملة حسنة ويحلم عليه إذا بدر منه خطأ، قال تعالى: { وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ} ، وقال: { وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الأُمُورِ} ، وقال النبي صلى الله عليه وسلم لأشج عبد القيس: "إن فيك خصلتين يحبهما الله الحلم والأناة"رواه مسلم عن ابن عباس، وروى مسلم أيضا عن جرير بن عبد الله عن النبي صلى الله عليه وسلم قال: "من يحرم الرفق يحرم الخير كله" وقد سبق، وسبق حديث أنس قريبا في خدمته للنبي صلى الله عليه وسلم.

2- أن يتواضع معه ولا يتكبر عليه فإن التواضع مع الخادم يؤنسه ويشعر معه بالطمأنينة وعدم الحرج من العسر والفقر، والتكبر عليه يوحشه ويشعر بسببه أنه محتقر لا قيمة له فيضطرب ويعيش كئيبا حزينا، وقد ذم الله الكبر والمتكبرين وأعدّ لهم عقابا أليما كما مدح التواضع والمتواضعين ووعدهم الجزاء الحسن قال تعالى: { وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} وقال في وصف المؤمنين { أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ} وقال: { تِلْكَ الدَّارُ الْآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لا يُرِيدُونَ عُلُوّاً فِي الأَرْضِ وَلا فَسَاداً وَالْعَاقِبَةُ لِلْمُتَّقِينَ } ، وفي صحيح مسلم عن عياض بن حمار رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن الله أوحى إلي أن تواضعوا حتى لا يفخر أحد على أحد ولا يبغي أحد على أحد" وفي صحيح البخاري عن أنس رضي الله عنه قال: "إن كانت الأمة من إماء المدينة لتأخذ بيد النبي صلى الله عليه وسلم فتنطلق به حيث شاءت"، وفي الصحيحين من حديث حارثة بن وهب رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "ألا أخبركم بأهل النار كل عتل جواظ مستكبر".

3- قد يقوم الخادم بالخدمة في مقابل طعامه وشرابه وكسوته، وقد يقوم بها بأجر معلوم من النقود أو غيرها، وفي كلتا الحالتين يجب على المخدوم أن يؤدي إلى الخادم ما يستحق، ولا يجوزله أن يظلمه بنقص أجرته أو مماطلته فيها فإن فعل شيئا من ذلك فقد ظلمهن, والله تعالى ذم في كتابه الظلم والظالمين كما حذر الرسول صلى الله عليه وسلم منه قال تعالى: { وَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ} ، وقال النبي صلى الله عليه وسلم كما في الصحيحين من حديث: "واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب", وفي صحيح مسلم من حديث أبي أمامة الحارثي رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من اقتطع حق امرئ مسلم بيمينه فقد أوجب الله له النار وحرم عليه الجنة"فقال رجل: وإن كان شيئا يسيرا يا رسول الله؟ فقال: "وإن كان قضيبا من أراك", وقد حذر الله المستأجر تحذيرا شديدا من عدم إعطاء الأجير أجره, قال البخاري رحمه الله: "باب إثم من منع أجر الأجير"ثم ساق بسنده إلى أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "قال الله تعالى: ثلاثة أنا خصمهم يوم القيامة رجل أعطى بي ثم غدر، ورجل باع حرا فأكل ثمنه، ورجل استأجر أجيرا فاستوفى منه ولم يعطه أجره"، فليحذر المستأجرون من أن يكون الله تعالى خصمهم يوم القيامة.

4- ومن أهم ما ينبغي أن يعتني به السيد للخادم تعليمه ما يجب عليه وما يحرم من أمور دينه, وحثه على التحلي بالأخلاق الفاضلة فإن في ذلك مصلحة عظيمة للسيد والخادم والمجتمع، كما ينبغي أن يحذره من الأخلاق الرذيلة واقتراف الأمور المحرمة ويأمره بالمعروف وينهاه عن المنكر لأنه أصبح مسئولا عنه كمسئوليته عن بقية أهل بيته.

5- وإذا كان الخادم صالحا كفؤا, وهو في حاجة إلى الزواج وعند السيد بنت أو أخت صالحة للزواج فيحسن أن يزوجه إياها، فقد عرض الرجل الصالح صاحب مدين على موسى أن ينكحه إحدى ابنتيه ونفذ ذلك بالفعل، وليس في عرض المرأة على الرجل الصالح غضاضة ولا عيب، وإنما العيب كل العيب في ترك المرأة تختلط بالرجال الأجانب وتختلي بهم فيحصل من ذلك ما يحصل من الشرور العظيمة، وهذا ما لا يبالي به كثير من الناس وهو أمر قبيح يدل على دياثة من يفعله، وإذا ذكر له عرض بنته على رجل صالح شمخ بأنفه وتكبر ورأى في ذلك حطا من كرامته, وهذا من قلب الحقائق ووضع الأمور في غير موضعها، فإن الكرامة والنزاهة في تزويج المرأة ولو اقتضى عرضها، والإهانة والخسة في إطلاقها تفعل ما تريد، وتتصل بمن تشاء، وعرضها على رجل صالح يتزوجها خير من اتصالها بفاسق يستبيح عرضها ويلطخ شرف أهلها برجس الفجور والفحشاء، وفي سيرة سلفنا الصالح - في هذا الباب وغيره - خير قدوة لمقتفي آثارهم والله المستعان.

[1] شقصا بكسر الشين وسكون القاف نصيباً وفي رواية لمسلم أيضاً شركاً


 العدد 19 - يا نفس!

يا نفس!

للأستاذ أحمد عبد الحميد عباس

مدير العلاقات العامة بالجامعة

أقول لنفسـي وقـد هالهـا

وفاة قريب لهـا مـن نسـب

أيا نفس مالـك لا تجزعـي

ففي الموت راحتنـا من تعـب

ومهما تمـر علينـا السنـون

فلابـد للمـوت أن يقتـرب

ولابـد للعمـر أن ينقضـي

ولابـد للشمـل أن ينقضـب

فقالت لي النفـس في حيـرة

وقد راعها ما رأت عن كثـب

ألا هل بذرت لـذاك المعـاد

فتحصد زرعـك في المنقلـب

فقلت سـوى الله لا أرتجـي

إذا عصفت بالرجاء الكـرب


 العدد 19 - من الصحف والمجلات

من الصحف والمجلات

إعداد العلاقات العامة

نشرت وكالة الأنباء السعودية حديثا مع فضيلة الشيخ محمد بن ناصر العبودي الأمين العام للجامعة أذيع من الإذاعة والتلفزيون ونشر في الصحف المحلية ونصه:

بمناسبة الزيارة التي سيقوم بها جلالة الملك فيصل للجامعة الإسلامية بالمدينة المنورة أجرى مندوب وكالة الأنباء السعودية في المدينة مقابلة صحفية مع فضيلة الأمين العام للجامعة الإسلامية الشيخ محمد ناصر العبودي أجاب فيها فضيلته على عدد من الأسئلة المتعلقة بتطور الجامعة ونشاطها في الحقل الأكاديمي ومجال الدعوة الإسلامية فقال فضليته في معرض الإجابة على سؤال لمندوب الوكالة حول مشاريع الجامعة الجديدة: "أن هناك لدى الجامعة مشروعات علمية ومشروعات عمرانية، أما المشروعات العلمية فيأتي في مقدمتها إنشاء كلية ثالثة هي كلية اللغة العربية والآداب، وفي مقدمة المشروعات العمرانية إنشاء مبنى ثان لمهاجع الطلبة يتسع لإسكان 740 طالبا وهو مماثل للمبنى الحالي الذي رصد له مبلغ خمسة ملايين وثمانمائة ألف ريال".

وأجاب على سؤال لمندوب الوكالة حول الدراسات العليا بالجامعة قال فضيلته:

"لقد أنجز مجلس الجامعة الإسلامية مشروع الدراسات العليا بمناهجه ونظمه ورفعه للمقامات العليا المختصة وآمل أن يحوز على الموافقة"، وحول دور الجامعة في نشر الإسلام وعمّا إذا كان سيقتصر نشاطها على الدراسات النظرية أم أنه سيكون لها نشاط في مجال الدعوة الإسلامية خارج هذا النطاق قال الأمين العام للجامعة الإسلامية:

"إن أهم دور للجامعة هو أنها تعمل على تخريج جيل جديد من أبناء المسلمين مثقف ثقافة إسلامية صحيحة على المستوى الجامعي وبطريقة أكاديمية حديثة، وهذا الجيل يعود إلى بلاده في أنحاء العالم كي يقوم بالدعوة والإرشاد إلى الله، وهناك إلى جانب الناحية الدراسية الأكاديمية مساع للجامعة الإسلامية في سبيل نشر الإسلام وذلك عن طريق ابتعاث أعداد من موظفيها والمنسوبين إليها لتبصير من يلتقون بهم من المسلمين ودعوة غير المسلمين إلى الإسلام، كما أنّ الجامعة قائمة على توزيع طائفة صالحة من الكتب الإسلامية بعدة لغات وعلى رأسها ترجمة معاني القرآن الكريم وترجمة صحيح البخاري إلى اللغة الإنجليزية، هذا إلى جانب أن أعدادا من المتخرجين من الجامعة قد تعاقدوا مع رئاسة إدارة الإفتاء والبحوث العلمية والدعوة والإرشاد للعمل في حقل الدعوة الإسلامية في أفريقيا, وهم يقومون بنشاط بارز في هذا المضمار، وهناك ناحية هامة بدأت الجامعة بها بناء على توجيه من جلالة الملك فيصل - حفظه الله - وهي إرسال بعض مدرسيها للتدريس في بعض الجامعات الإسلامية في الهند وباكستان".

وحول التعاون بين الجامعة والمؤسسات الإسلامية غير الأكاديمية قال فضيلته:

"إن الجامعة تعادل مناهج بعض المعاهد الإسلامية وتقبل طلبة من المتخرجين منها لإكمال دراساتهم في الجامعة الإسلامية بالمدينة إذا كانت الدراسة فيها على المستوى المطلوب، وهناك بعض المؤسسات الإسلامية التي تمدها الجامعة بالكتب وتتوسط لها لدى الجهات المختصة للحصول على الدعم المطلوب".

وردًّا على سؤال لمندوب وكالة الأنباء السعودية حول ما إذا كانت الجامعة قد تبنّت فكرة توحيد المناهج الدراسية في العالم الإسلامي, والجهود التي بذلتها الجامعة في هذا السبيل قال فضيلة الشيخ محمد ناصر العبودي:

"إن الجامعة قد تبنّت الفكرة مع الجامعات الإسلامية ومن خلال اشتراك الجامعة في جمعية الجامعات الإسلامية جرى تبادل في الرأي حول المناهج الدراسية في الجامعات الإسلامية بغية الاستفادة من الخبرات التي اكتسبتها الجامعات الإسلامية ذات الخبرة الطويلة في هذا الميدان، وطبيعي أن ذلك لا يعني أن الجامعة تنوي نقل مناهج الجامعات الأخرى إليها نقلا".

وعن الخطوات التي اتخذت لتنفيذ مقررات الندوة العالمية للجامعات الإسلامية قال: "إن أهم الخطوات هي دراسة تلك المقررات ومعرفة إمكانية تطبيقها على مراحل"، وإجابة على سؤال لمندوب الوكالة حول الدور الذي تؤدّيه الجامعة في التقريب بين الشعوب الإسلامية قال الأمين العام للجامعة الإسلامية:

"إن أهم عوامل التعاون: التقارب والتعارف وليس أكثر فعالية للتعارف من أن يعيش الطلبة المسلمون من الدول المختلفة في الشرق والغرب وأقصى الشمال والجنوب جنبا إلى جنب سنوات عدة متواصلين متحابّين في الله, تذوب بينهم فوارق اللغة واللون, وينعدم البعد القاري بينهم".

وقال الشيخ العبودي في معرض الإجابة على سؤال لمندوب الوكالة حول وجهة نظر الجامعة في منح الانتساب إليها "إن وجهة النظر التي تقول بمنع الانتساب إلى الجامعة تقوم على أن الجامعة الإسلامية بالمدينة أسست في الأصل لتربية الشباب المسلم من أنحاء العالم تربية إسلامية صحيحة بمعنى الإشراف على معظم وقت الشباب إن لم يكن كله، وإذا ما أبيح الانتساب فإن بعض هذه القيمة قد يفقد.

وهناك في الجامعة من يرون أنه بمزيد من الجهد يمكن تحقيق الهدف الأول بالنسبة لأكثرية الطلبة وتيسير الدراسة للذين لا يستطيعون الانتظار، وعلى كل حال فغن القول الفصل في هذا الأمر هو لمجلس الجامعة والموضوع لا يزال معروضا عليه".

وقال فضيلته مجيباً على سؤال لمندوب الوكالة حول ما إذا كان هدف الجامعة قد تحقّق من خلال تجربتها مع أوائل الذين تخرجوا وعادوا إلى أوطانهم فعلا قال:

"إنّنا إذا نظرنا إلى ما يقوم به أكثر المتخرجين من الجامعة من عمل إسلامي جليل في أنحاء مختلفة من الأرض فإننا نتفاءل بل نطمئن إلى أن الجامعة سائرة في الطريق الصحيح إلى تحقيق أهدافها التي يسهر جلالة الملك فيصل حفظه الله على تحقيقها تطبيقا لسياسة التضامن الإسلامي التي من أهم أهدافها تعاون المسلمين على البر والتقوى، والسعي لنشر العلم والخير والمحبة للجميع".

وردًّا على سؤال لمندوب الوكالة حول الأسس التي يقوم عليها تحديد المنح للدول الإسلامية قال فضيلة الأمين العام للجامعة الإسلامية:

"إن أهم أسس لتحديد المنح هو حاجة البلاد الإسلامية للتعليم الإسلامي وليس كثرة عدد السكان، فقد تخصص منح أكثر لبلد أقل سكانا لأنه أحوج ما يكون إلى التعليم الإسلامي، والجامعة الإسلامية تضم الآن ألفا وثلاثمائة وخمسة وخمسين طالبا (1355) ينتمون إلى 81 دولة".

أرباح من غير بضاعة:

قال الحافظ أبو حاتم محمد بن حبان البستي في (روضة العقلاء): أخبرنا عبد الله بن محمود بن سليمان السعدي حدثنا شعبة بن هبيرة حدثنا جعفر بن سليمان عن مالك بن دينار قال: "اتخذ طاعة الله تجارة تأتك الأرباح من غير بضاعة".


 العدد 19 - ألا هبوا للثأر

ألا هبوا للثأر

للشاعر اليمني حسن بن يحي علي

عضو الجمعية العلمية اليمنية في صنعاء

إباحيـة الأقـزام تـنـذر بالـشر

وتعلن آثـام التحـلل في جـهر

فمـا سمعـت أوطـاننا قط فريـة

كفرية رهط قد أصروا على الكفر

فـلا حـل في سلـم لهم أو تهـاون

وقد أسرفوا فيما أتـوه من الغـدر

وكيف وأشـلاء الضحايا بساحـنا

ممزقة الأوصال تشعـل في الصـدر

جراحا بأعمـاق النفـوس خطيـرة

تنادي ألا هبوا بني الشعـب للثـأر

وشنوا على الإلحـاد حـربا فإنهـا

هي الحل إن رمنا الحفاظ مدى الدهر

على قيم عشنا نـرى في وجودهـا

وجودا لنا في عالم العـز والفخـر

على قيم الإسـلام أسمـى عقيـدة

ندين بها وهي السبيـل إلى النصـر

بني اليمن الأقيال هل يسمـح الآبـا

لكم أن تقـادوا للمذلـة والأسـر؟

فيحكم فيكم إخـوة المجـد مـارق

بأسلوب هدم كم تلـوث بالـوزر

دخيـل تبـنى لليـهـود طـريقـة

تمثل أحقـاد اليهـود وتستشـري

ألا فاعلمـوا أن المخـاطـر جمـة

إذا كفرهم ساد (الجنوب) ومن يدري

بعاقبـة الإهمـال إن ضـاق مسلـم

عن الصبر في ساح الكرامة والأجـر

فخيـر لكـم أن تستميتـوا أعـزة

دفاعـا عن الأيمـان والمثـل الغـر

فخوضوا غمار الموت فالخطب هيـن

إذا ما ثبتم في اللقـا ساعـة الكـر

فلن يصمدوا عن واجهتهم أشـاوس

تمثل روح الدين في الصدق والصبـر

فما باطل الإلحـاد أقـوى شكيمـة

وأمضى نفاذا في الثبات على الأمـر

من المسلم الشـاري حيـاة زهيـدة

بدار نعيـم دائـم الخلـد والبشـر

بها ضمـن الرحمـن أسمـى مكانـة

لكل شهيد حـافظ العهـد والسـر

بوعد صريـح في كتـاب مهيمـن

تبارك من أوحى بـه ليلـة القـدر

إلى عبده كي يحكـم النـاس باسمـه

ففيه خـلاص للأنـام مـن الشـر

وفـيه شفـاء للنفـوس من العمـى

وفيه انـطـلاق للإرادة والفـكـر

فلو حكم القـرآن ما سـاد باطـل

ولا عبثت في غيهـا ظلـم الكفـر

ولو نفـذت أحكامـه في صرامـة

لما ساد إلاّ واقـع العـدل واليسـر

ولا انزاحت الظلماء عن أفـق عـالم

يواجه أهـوالا جسامـا بلا حصـر


 العدد 19 - تاريخ الفلبين

تاريخ الفلبين

جغرافيتها من حيث الموقع والحدود

والعاصمة والمدن الهامة والأماكن السياحية

تتألف الفلبين من مجموعة جزر عددها سبعة آلاف ومائة 7100، وتنقسم الفلبين إلى ثلاثة أقسام: 1- لوزون, 2- وبيساياس, 3- ومينداناو، وأكبر هذه الجزر جزيرة لوزون وتليها جزيرة مينداناو ثم سامار ثم نيغروس ثم فانى.

ومجموعة مساحتها تبلغ 115600 ميلا مربعا، وعدد سكانها في إحصائها الأخير 38 مليون نسمة، وعدد المسلمين منها يزيد على 4 ملايين, و30 مليون كاثوليك, و3 ملايين بروتستانت, ومليون لا دين لهم.

ويحيط بالفلبين شرقا المحيط الهادي، وشمالا الصين، وغربا بحر الصين، وجنوبا سيليبس وبورنيو وأندونسيا.

ولقد كانت مدينة مانيلا عاصمة الفلبين منذ بداية العهد الإسباني إلى أن أنشئت إلى جوارها مدينة (كيسون) فأصبحت الآن هي عاصمة لها، ويطلق اسم (مانيلا) على المنطقة التي تشمل مدينة مانيلا الأصلية والمدن الأخرى التي تقع في ضواحيها وتتصل بها.

ومن أهم مدنها مدينة (سيبو) حيث تعتبر مركز التجارة في وسط جنوب الفلبين, وأكبر المواني الموانئ الفلبينية بعد مانيلا، ولا تزال هذه المدينة تحتفظ بآثار المستعمرين الأوائل من الإسبان الذين اتخذوها قاعدة لهم قبل فتح مانيلا، ومنها مدينة (اليغان) في مينداناو، وهذه المدينة ترقد تحت أقدام شلالات (ماريا كريستانا) الشهيرة التي تعتبر من أبرز معالم الجمال الطبيعي في الفلبين، ومنها مدينة (باغيو) وترجع أهميتها إلى اعتدال الجو فيها حيث تقع في منطقة جبلية مرتفعة، وتعتبر مصيف الفلبيين وملجأ الهاربين من قسوة الحرارة بالمدن الواقعة في السهول المنخفضة.

وأما أماكنها السياحية فكثيرة منها: ما يسمى بـ (لونيتافارك), وهي من أجمل حدائق مانيلا التي لا تخلو من الناس ليلا ونهارا، وهي المكان الذي اجتمع فيه الشعب الفلبيني يوم نالت استقلالها في سنة 1946م، ومنها المزارع الجبلية (لايفوغاو) وهم من جنس سكان الفليبن الذين يسكنون في المناطق الجبلية في لوزون، ومنها حديقة الحيوانات في مانيلا ويوجد في هذه الحديقة كثير من أنواع الحيوانات من أفريقيا وغيرها من البلدان الأجنبية، ولا يزال الناس يزورونها في كل يوم، ومنها مساقط المياه في اليغان تسمى بـ (مارياكريستنا فول) التي سبق ذكرها، ومنها بحيرة (لانو) التي تقع في لانو الجنوبي منطقة المسلمين، وفي هذه البحيرة أنواع من الأسماك يبلغ عدد أنواعها ما يربو على أربعين نوعا، وكان المسلمون في هذه المنطقة يسكنون حول هذه البحيرة وفيها جزيرتان صغيرتان يتفسح فيهما دائما كثير من الناس، ومن أجمل هذه الأماكن السياحية ما يسمى بـ (فاسونانجكا) التي تقع في مدينة جميلة اسمها (زامبوانجا)، وفي هذا المكان كثير من الآبار تحتها أشجار مختلفة الأنواع، وقد اتخذها الناس مكان نزهتهم لسعتها وجمالها.

تاريخ دخول الإسلام في الفلبين

وصل الإسلام إلى الفلبين في سنة (800هـ - 1380م) على أيدي التجار العرب من الحجاز واليمن وحضرموت عندما كانوا يقومون برحلاتهم الشهيرة إلى الصين، وعلى أيدي دعاة الإسلام من الملايو وأندونسيا، ومن هذا التاريخ بدأ الإسلام ينتشر من الشمال إلى الجنوب حيث سلطنة (صولو)، وقد كان أول من تولى السلطنة فيها الشريف الهاشمي أبو بكر، وهو قادم إلى الفلبين من حضرموت، ثم سلطنة (ماغنداناو) التي تولاها السلطان الشريف محمد فبونصوان، وهو قادم من ولاية (مالكا)، وقيل: إن أباه عربي وأمه من أصل (مالكا)، والسلطنة الثالثة الكبيرة في مانيلا، وأول سلطان لها رجا سليمان.

ولم تكن هذه السلطنات تخضع لحكومة واحدة وإن كانت بينهم علاقة وطيدة، وهناك آثار توجد الآن تدل على أن الإسلام دخل الفلبين من زمن بعيد في عهد العباسيين.

بداية الصراع

في عام (941هـ- 1521م) أرسلت إسبانيا بعثة من مبشرين نصارى للبحث عن طريق موصل للهند، خرجت هذه البعثة مارة على المحيط الباسفيكي، وبقدرة الله تعالى رست على جزر الفلبين، وحينما وصلوا وسط هذه الجزر خاصة وجدوا أن المسلمين بها قلة فاستقروا فيها، لكنه حدث صراع بين (ماجلان) قائد البعثة و(لافولافو) أحد رؤساء المسلمين في جزيرة (ماكتان) حيث قتل الاثنان ثم هرب الباقون من الإسبان ثم رجعوا إلى إسبانيا حيث قدموا تقريرا لملكهم، ودرست بناء على هذا التقرير طريقة الوصول إلى هذه الجزر، ومن تلك الفترة والصراع محتدم بين المسلمين والإسبان، وقد قاتلهم المسلمون في شجاعة خارقة وبطولة خالدة وتضحية نادرة دفاعا عن العقيدة الإسلامية وعن الوطن, ولكن شاء الله أن استولى الإسبانيون على الحكم, وأسموا الجزر بـ (الفلبين) نسبة إلى الملك (فليب الثاني) ملك إسبانيا في هذه الفترة، وقد استمر الحكم الإسباني من (980-1316هـ، 1560-1898م) حيث استطاعوا أثناء احتلالهم الاستيلاء على أكبر جزيرة (لوزون) وعلى وسطها حتى امتد إلى الجنوب، وإن كان الإسبان لم يستطيعوا الاستيلاء على (مينداناو) و(صولو) لقوة سلاطينها، ولذا ظل الصراع بين المسلمين والنصارى محتدما ما يربو على ثلاثمائة سنة.

والإسبان هم الذين نظموا جنود الفلبين لحرب أهل الجنوب, لكن الجيوش لم تستطع الانتصار على المسلمين، وكان القتلى أغلبهم من النصارى، أما عدد المسلمين الذين استشهدوا للدفاع عن إسلامهم منذ دخول الإسبان حتى الآن فلا يعد ولا يحصى، ومنذ احتلال الإسبان إلى خروجهم والحكومة القائمة بعدهم لم تستطع دخول (مينداناو).

وفي عام 1898م استطاع الأمريكان التغلب على الإسبان والانتصار عليهم, وعقدوا معاهدة بينهما تنصّ على ترك الفلبين لأمريكا، وبذلك أصبح الحكم أمريكيا، ثم بدأ الأمريكان يكملون نفس دور الإسبان بقتال المسلمين وإخضاعهم لحكمهم, ولكنهم لم يستطيعوا التغلب على مسلمي (مينداناو) و(أرخبيل صولو).

نشاط المسلمين في نصر دينهم

وبعد أن نالت الفلبين استقلالها في سنة (1366هـ - 1946م) ابتدأ المسلمون بالنهضة الإسلامية عن طريق تأسيس الجمعيات الإسلامية والمعاهد والمدارس الإسلامية، ومن بين هذه الجمعيات (جمعية إقامة الإسلام) في مدينة (ماراوي) بالفلبين التي تأسست سنة (1375هـ- 1955م) ومن أهم أهدافها ما يلي:

1- القيام بتبليغ الدعوة الإسلامية في الشرق الأقصى عامة وفي جزر الفلبين خاصة، وشرح مبادئ الإسلام وتعاليمه، والدفاع عنه من تشويهات الملحدين والرد على مفتريات أعداء الإسلام من المبشرين الصلبيين الذين انتشروا في جميع أنحاء الفلبين.

2- القيام بتعليم اللغة العربية ليستطيع مسلمو الفلبين فهم معاني القرآن الكريم والأحاديث النبوية, وحتى تكون اللغة العربية هي لغة التفاهم بين مسلمي الفلبين.

3- السعي على توحيد كلمة المسلمين في الفلبين, عسى الله تعالى أن يعيد إليهم مجد الإسلام المسلوب عنهم منذ زمن بعيد، والجدير بالذكر - وبفضل الله تعالى- استطاع مجلس جمعية إقامة الإسلام أن يوحّد بين أربع وعشرين جمعية إسلامية في الفلبين كلها انضم تحت لواء منظمة واحدة اتفقوا على تسميتها بـ (اتحاد الجمعيات الإسلامية بالفلبين).

ولكل جمعية من هذه الجمعيات مدرسة واحدة أو مدرستان فأكثر, وكلها تعتني بتعليم اللغة العربية والدين الإسلامي، وأما (جمعية إقامة الإسلام) فلها ما يزيد على مائة مدرسة ابتدائية وتحضيرية لقراءة القرآن الكريم وإعدادية وثانوية، وبجانبها معهد مينداناو العربي الإسلامي، ويعتبر هذا المعهد أكبر معهد من المعاهد الإسلامية في الفلبين البحتة، وجعلته الجمعية مركزا لتعليم اللغة العربية والدين الإسلامي، والدراسة فيه تتكون على ثلاث مراحل: 1- ابتدائية ومدتها أربع سنوات، 2- وإعدادية ومدتها أربع سنوات، 3- وثانوية ومدتها أربع سنوات، ويحصل الطالب على الشهادة من كل مرحلة من مراحلها الثلاث، وقد تخرج من المعهد عدد كبير من الطلبة والطالبات أرسل بعضهم كبعثة علمية إلى الدول الإسلامية مثل الجمهورية المصرية العربية، والمملكة العربية السعودية، والمملكة الأردنية الهاشمية، والجمهورية الليبية، والجمهورية التونسية، والجمهورية السودانية، ودولة الكويت، ودولة قطر يتعلمون في هذه الدول الإسلامية اللغة العربية والدين الإسلامي على سبيل منحة دراسية، وبعض خريجي المعهد بقوا مدرسين في المدارس الإسلامية المنتشرة في المدن والقرى في الفلبين.

هكذا وقد قامت (جمعية إقامة الإسلام) بمباشرة بعض مهماتها منذ تأسيسها حتى الآن باتباع الوسائل التالية:

1- تأسيس المعاهد والمدارس في المدن والقرى.

2- إصدار مجلة إسلامية باللغة المحلية والعربية والإنجليزية.

3- إرسال الوعاظ والدعاة إلى المساجد والمجتمعات العامة وإلى المناطق المسلمة وغير المسلمة.

4- تعليم أبناء المسلمين أمور دينهم الحنيف في المدارس التابعة للحكومة.

5- إنشاء مكتبات إسلامية مزودة بالكتب الإسلامية والعربية والثقافية.

6- إلقاء المحاضرات الإسلامية ونشر تعاليم الإسلام عن طريق الإذاعة وفي بعض المناسبات.

هذا نشاط المسلمين من ناحية نشر دينهم في الفلبين، وأما من ناحية الذود والدفاع عنه فهناك منظمات سرية قد تدربت تدريبا حربيا وكونت لأجل حماية الإسلام والوطن، بعد أن أحس المسلمون بأن الحكومة تتعصب للنصرانية, وتخطط مع النصارى تخطيطا يقصد به تنصير مسلمي الفلبين بالقوة حتى تكون دولة نصرانية محضة.

وإضافة إلى تلك المنظمات السرية فقد كلف المسلمون بشراء الأسلحة، فمنهم من استطاع ذلك ومنهم من لم يستطع، فاعتمد - بعد الله تعالى - على ما ترك له آباؤه وأجداده من الرماح والسيوف التي قاوَمُوا بها المستعمرين الأوائل من الإسبان واليابان والأمريكان.

نشاط أعداء الإسلام في نشر المبادئ الهدامة

أما نشاط أعداء الإسلام في نشر المبادئ الهدامة في الفلبين فلا شك أنه كان ولا يزال في غاية الجهود والتعصب في بثه بين المواطنين اللادينيين فينصرونهم بكل وسيلة، وقد قامت الجمعيات التبشيرية النصرانية الصليبية بإنشاء مدارس في المناطق الإسلامية بلا استثناء, معتمدة في ذلك على حماية الحكومة وضمان العبادة وإقامة الطقوس الدينية، وكان من لا يجد ريا لظمئه للمعرفة لدى المدارس الإسلامية أو المدارس الحكومية ينتسب إلى مدارس الجمعيات التبشيرية النصرانية الصليبية حتى إن بعض من نشأوا بعيدا عن روح الإسلام والعقيدة الصحيحة جذبتهم هذه المدارس واستطاعت بفعل الروح التبشيرية المسيطرة فيها أن تكسبهم إلى صفوف النصرانية، ولقد استطاعت هذه الجمعيات التي تنهج طريقة التسليف أن ترسخ دعائمها في المناطق الإسلامية بفضل الأموال الطائلة التي يغدقها الفاتيكان والمنظمات الكاثوليكية كمنظمة (نوتريديم) التي استطاعت أن تحقق نجاحا كبيرا في مقاطعات (كوتباتو) بالفلبين إذ قامت بإنشاء جامعة نوتريديم في مدينة (كوتباتو) وزوّدتها بإحدى معدات الطباعة العصرية وأخذت تصدر نشرة تسمى (صليب مينداناو وصولو).

ولم يكتفوا بذلك فترجموا أناجيلهم المخترعة من عند أنفسهم إلى اللغات المحلية للمسلمين, فوزعوها مجانا على بعض قرى المسلمين، ولكن سرعان ما عرف بذلك العلماء بفضل الله تعالى وطردوا هؤلاء الذين قاموا بتوزيع هذه الكتب الكاذبة, ثم أمروا بجمعها فأحرقت.

وأهم هذه المبادئ المذكورة هو تحالفهم مع الحكومة الفلبينية سرا على القضاء على الإسلام والمسلمين بكل وسيلة من وسائل الإبادة والإفساد مهما خالفت قانون الدولة، والدليل على ذلك أن الحكومة قد نظمت معهم منظمة يطلق عليها اسم (ابلاغا) أي جماعة الفئران، وهي التي تعمل الآن بعمليات القتل والإرهاب ضد المسلمين.. ولها اتصالات بالمنظمة الصهيونية العالمية.

نظام البلاد في الماضي والحاضر

وبما أن الفلبين تعتبر ملتقى الحروب بين الشعوب الأجانب والشعب الفلبيني فلا غرابة أن نظامها قد اختلف حسب دور كل شعب استولى على البلاد، وقد سبق الكلام على أن نظام البلاد قبل مجيء الإسبان هو نظام السلاطين، ولما استولى الإسبان على البلاد أصبح الحكم تابعا لحكم إسبانيا، وهكذا كل من اليابان والأمريكان إلاّ أنّ وراء تلك الأحكام الثلاث المتتالية الاستعمار وإن اختلفت أساليبه، فالاستعمار الإسباني والاستعمار الياباني كانا يلتزمان دائما جميع أساليب القوة والعنف والقهر للوصول إلى تحقيق أهدافهما في غير رحمة ولا شفقة، وأما الاستعمار الأمريكي القديم فكان يلجأ إلى التحايل والمداهنة والخديعة لتحقيق أهدافه.

ولما استقلت الفلبين من أمريكا في سنة (1366هـ-1946م) وأصبحت جمهورية تحكم بالديمقراطية أصبح لكل فرد من أفراد الشعب مسلما كان أو غير مسلم الحق والحرية في أن يرشح نفسه إلى أي منصب من المناصب الانتخابية والتعينية بشرط أن يكون عنده أهلية لذلك المنصب، كما أنه له الحق والحرية في اختيار أحد من بين المرشحين ينتخبه.

وأما من الناحية الدينية فللشعب حرية دينية فيستطيع كل فرد أن يعتنق أي دين من الأديان, ويستطيع كل شخص أن ينشر دعايته الدينية بأنواعها, فلا تمنعه الحكومة ما دامت لا تعارض قوانين الحكومة، هذه كلها كانت مقررة في دستور الفلبين إلاّ أن هذا الدستور محدود، كما أنه تجري حاليا دراسة تعديلها، وفي شعبان (1392هـ - 21 سبتمبر سنة 1972م) أعلن رئيس الفلبين الرئيس فرديناند ماركوس الأحكام العرفية بدعواه الكاذبة وهي منع الثورة والخارجين على الحكم، وبناء على هذا أصبحت المناطق قد استولى عليها الجيوش، فيمكن لهم القبض على أي شخص ولو بدون سبب ما دام متهما، وعلى كلٍّ, إنما فعل هذا الرئيس ماركوس لتتستر بها الحكومة حتى يتمكن الجيش الفلبيني من تدمير المسلمين وإبادتهم كما أخبرنا بذلك أقرباؤنا في البلاد عن طريق الرسائل.

حالة مسلمي الفلبين الحاضرة

إن حالة مسلمي الفلبين اليوم كانت ولا تزال في غاية البؤس والشدة والاضطراب، لأنه لما علمت الحكومة والنصارى أن مخططاتهم التي حددوها بعشرين سنة بتنصير جميع المسلمين - وقد انتهى هذا التحديد في سنة (1391هـ-1971م) - لم تنجح غيّروا أساليبهم إلى أسلوب آخر، فنظّموا منظمات إرهابية نصرانية تعمل الآن على محاولة تصفية المسلمين, فتقوم بعمليات القتل والإرهاب ضد مسلمي الفلبين، وذلك بتشجيع من القسّيسين ورهبان النصارى, وبمساعدة الحكومة الفلبينية والجيش الفلبيني، وبإمداد حكومة جولدا مائير رئيسة الوزراء لليهود بالمال والسلاح والذخيرة، وأكبر هذه المنظمات الإرهابية المنظمة التي تطلق على نفسها عصابة (ايلاغا) أي جماعة الفئران، وقد قيل في بعض الصحف أن الرئيس ماركوس رئيس جمهورية الفلبين هو الذي أسسها لتنفيذ مخططه.

وأهم الجرائم التي يرتكبها أفراد العصابات النصرانية ضد المسلمين أنهم يطردون المسلمين من أراضيهم ويحرقون بيوتهم ومساجدهم ومدارسهم ومزارعهم, ويهتمون بإحراق القرآن الكريم وبقتل أئمة المساجد ويهتكون أعراض النساء قبل قتلهن، ويمثّلون بالشهداء من المسلمين، وذلك بقطع ثدي النساء وقطع رؤوس الأطفال وآذان الرجال، ومن الأغراض في تمثيلهم بالشهداء من المسلمين أن لكل من أحضر أذنا أو ثديا أو رأس طفل جائزة مالية من زعماء المنظمات السرية، وقدرها يتراوح من مائة (100) إلى (1000) بيسو من عملة الفلبين.

بعض الحوادث التي وقعت على المسلمين

1- في جمادى الأولى (1391هـ - 27-6-1971م) قتل سبعون مسلما فلبينيا في مذبحة رهيبة في إحدى قرى المسلمين في مقاطعة (كوتباتو)، وقد كانوا في داخل أحد المساجد في انتظار عقد اجتماع صلح مع النصارى في تلك القرية، وعندما اقتحمت المسجد مجموعة من الأشخاص المسلحين المجهولين أخذت تطلق الرصاص على الرجال والنساء والأطفال، وقد قتل 70 وأصيب عدد كبير.

ومن الملاحظ أن هؤلاء المسلمين الشهداء لم يدفنوا في المقابر المعروفة؛ لتعذر نقل أجسامهم المفتتة من المسجد إلى المقابر, بل جعل المسجد مدفنا لهم اضطراريا, كما يلاحظ هنا أن ثلاثة أطفال ماتوا وهم يمسكون ثدي أمهاتهم وهم راضعون, إنه لدليل واضح على عدم إنسانية هؤلاء الإرهابيين المجرمين.

2- أغارت عصابة (ايلاغا) على المسلمين في بلدية (ألمادا) في منطقة (كوتباتو) أثناء احتفالهم بمولد النبي صلى الله عليه وسلم فقتل جميع من في المولد وهم ثمانية وتسعون 98 مسلما ما عدا خمسة أولاد، فلجأ الأولاد الخمسة إلى ثكنة الجنود لطلب النجدة من الجيش الفلبيني فوجدوا أن قائد الثكنة هو مسلم فاتجه القائد المسلم إلى مكان الحادث وأخذ معه خمسة جنود نصارى، وبينما هم يمشون في الطريق أخذ الجنود الخمسة يطلقون الرصاص على ثلاثة من الأولاد فاستشهدوا في الحال وبقي صبي وصبية، ثم أطلق القائد المسلم الرصاص على الجنود الخمسة فماتوا كلهم ثم هرب القائد المسلم وانضم إلى المسلمين المقاتلين.

3- في شوال (1391هـ - 22 من نوفمبر 1971م) أوقف الجيش الفلبيني ثلاث سيارات مملوءة بالركاب في بلدية (تاكوب) في (لاناو الشمالي) وكلهم مسلمون, وهم في طريقهم إلى بلادهم في (لاناو الجنوبي) بعد أن أدلوا أصواتهم في انتخاب (بلدة ماغساي ساي) وعندما توقفت السيارات الثلاث أجبرهم الجيوش على النزول, ثم أمروا بالرقود على البطن, ثم أطلق عليهم الجيوش الرصاص, فاستشهد 63 منهم, وأصيب آخرون بجراح.

وتتلخص النتائج التي أسفرت عنها المذابح التي تعرض لها مسلمو الفلبين إلى ما يأتي:

1- أحرق أكثر من 2234 من بيوت المسلمين, وكما أحرق أكثر 300 مسجد, وأكثر من 70 مدرسة.

2- إن ضحايا المسلمين أكثر من ثلاثة ألاف شخص، كانوا رجالا ونساء وأطفالا وشيوخا.

3- جرح أكثر من ثمانية ألاف شخص كانوا رجالا ونساء وأطفالا وشيوخا.

4- لقد هاجر أكثر من خمسين ألف شخص من أراضيهم، وهم الآن بين الموت والحياة لمعاناتهم الجوع والألم.

5- المسلمون المهاجرون لم يستطيعوا أن يحصدوا مزارعهم لطردهم من أراضيهم, وإنما حصدها الجيش الفلبيني وأفراد العصابات النصرانية.

6- استولى النصارى على أكثر من 20 بلدة من أراضي المسلمين.

وجدير بالذكر أن معظم هذه الخسائر حدثت قبل أن اتحد زعماء المسلمين في الفلبين، وبعد اتحادهم استطاع المسلمون المقاتلون - بصبرهم وشجاعتهم وإيمانهم - أن ينتصروا في كثير من المعارك التي نشبت بينهم وبين الجيش الفلبيني, كما استطاعوا أن يقتلوا عشرات مقابل شهيد واحد من المسلمين، وأيضا فقد أسقطوا اثنين من طائرات الهليكوبتر, ودمّروا بعض دبابات الجيوش التي استعملوها في الهجوم على المسلمين.

هذا وبالرغم من انتصارهم في كثير من المعارك التي دارت بينهم وبين الأعداء بعد اتحاد زعمائهم بالرغم من ذلك كله فإنهم بحاجة ماسة إلى المال والسلاح والذخيرة.

وقد اكتشف أن تخطيط الأعداء الأخير هو إجلاء المسلمين من المناطق النائية المحيطة بمراكز المسلمين حتى إذا لجأوا كلهم إلى تلك المراكز تمكن الأعداء من جمع قواهم فيسهل عليهم القضاء على المسلمين في وقت قليل.

وقد بدأت قوات الحكومة بالهجوم على أكبر مراكز المسلمين وهو مدينة (ماراوي) عاصمة (لاناو الجنوبي) بعد أن أعلن الرئيس ماركوس الأحكام العرفية، ذلك أن الحكومة أنذرت المسلمين في تلك المنطقة في شهر رمضان الماضي في هذه السنة 1392 أن يسلّموا أسلحتهم, وإلا فالجيوش سينطلقون على منازل المسلمين لقبض أسلحتهم، وقد حددت الحكومة وقت تسليم الأسلحة، وقبل هذا الموعد تقدم المسلمون إلى مهاجمة جيش الحكومة في معسكراتهم (كامف كيتلى), واستطاعوا في أول هجومهم الاستيلاء على تلك المعسكرات, وأحرقوا اثنين من ثكنات الجنود وإذاعة واحدة للحكومة, ثم هرب من في المعسكرات من الجيوش، ولم تلبث ساعات حتى جاء المدد من جيوش الحكومة قادمين من (اليغان لاناو الشمالي) فحملوا على المسلمين في معسكرات الجيوش, ودار بينهم قتال عنيف خلال 24 ساعة، وقد استطاعت الجيوش استعادة معسكراتهم لكثرتهم وقوتهم.

وقد قتل في هذه المعركة عدد كبير من الجانبين يبلغ إلى ستمائة قتيل، ومن بين قتلى المسلمين عدد من علمائهم من بينهم خرِّيجا الأزهر وهما الأستاذان مسلم صديق والأستاذ عبد المنان أبو بكر، ومما يشتد على المسلمين في تلك المنطقة أن الحكومة قد وضعت قواتها المسلحة الرابعة بعد هذه المعركة في مدينة (ماراوي) ترسل جماعات من الجيوش إلى بلديات المسلمين يستولون عليها بدعواهم أن الحكم حكم عرفي.

ومما يصعب على المسلمين عدم تمكن علمائهم وبعض رؤسائهم من توجيه المسلمين المقاتلين حيث يتهربون؛ لأن الحكومة أمرت بالبحث عنهم لسجنهم؛ بدعوى أنهم هم السبب الأكبر لإقامة الثورة ضد الحكومة.

أسباب مأساة مسلمي الفلبين

وقد بدأت مأساة مسلمي الفلبين من أيام مجيء الإسبان واستمرت إلى يومنا هذا حيث لم يخضع آباؤنا وأجدادنا لجميع المستعمرين من الخارج كالإسبانيين واليابانيين والأمريكانيين حتى فاضت دماؤهم تحت راية إسلامهم دفاعا عنه وعن الوطن، ثم جاء أحفادهم فواجه إليهم أعداءهم الداخلين الاستعمار الجديد يريدون بذلك تنصير هؤلاء الأحفاد عن طريق التحايل والمداهنة أولا, وعن طريق القوة والقهر أخيرا، فوقفوا على وجه الأعداء موقف آبائهم وأجدادهم من الدفاع والذود عن عقيدتهم الإسلامية وعن وطنهم الحبيب حتى لا يزال الآن ينتشر في جميع ربوع العالم ما يدور بينهم وبين أعدائهم ليل ونهار.

وتتلخص أسباب المأساة التي يتعرض لها مسلمو الفلبين في الوقت الحاضر إلى ما يأتي:

1- اقتراح زعماء النصارى بضرورة جعل حكومة نصرانية بحتة، خالية من المسلمين بحجة أن انتشار الأمن والسلام بالفلبين يتوقف على خلوها من المسلمين، فمن المقترحين الجنرال (بالاو) قائد الجيش الفلبيني سابقا فقدم مشروعا إلى الحكومة الفلبينية في عام( 1376هـ - 1956م) وهو ضرورة توحيد الدين, وإرغام أهالي الفلبين كلهم على دين النصرانية, مدعيا بأن تقدم البلاد أو انتشار الأمن والسلام فيها يتوقف على مشروعه، ولكن هذا المشروع قوبل بالنفي حيث رفضه المسلمون حتى استعدوا للجهاد، فلذلك غير زعماء النصارى اقتراحهم العلني بالاقتراح السري الذي لا يعرفه إلا أعضاء المنظمات السرية الإرهابية.

2- تأييد مسلمي الفلبين لجميع القضايا الإسلامية عامة ولقضية الشرق الأوسط بصفة خاصة، ويتجلى هذا التأييد في مطالبة مسلمي الفلبين بالتطوع الصادق في كل معركة تدور بين المسلمين وغيرهم من الطوائف الأخرى المعتدية، ومعارضة زعماء مسلمي الفلبين إقامة العلاقات بين الفلبين وإسرائيل، ومهاجمتهم الحكومة الفلبينية لدعوتها (جولدا مائير) لزيارة الفلبين عام (1387هـ-1967م) فطاردوا (جولدا مائير) حتى اضطرت إلى السفر بعد 12 ساعة من مجيئها إلى الفلبين، وحاصروا جامعة الفلبين أثناء زيارة (إيبان) وسدوا الطرقات المؤدية إليها من المطار مما اضطر (إيبان) إلى أن يخرج من باب جانبي في المطار, ويستخدم طائرة هليكوبتر ليذهب إلى (مالكانيان) قصر الجمهورية ثم إلى الجامعة، وكان مقررا أن يلقي محاضرة في الجامعة, ثم يفشل في أن يلقي محاضرته ويعود من حيث أتى.

ويظهر هذا التأييد في مظاهرة الطلبة المسلمين في مانيلا (عاصمة الفلبين سابقا) عندما سمعوا إحراق اليهود للمسجد الأقصى، حتى أحرق الطلبة علم إسرائيل في سفارتهم, كما أحرقوا سيارة سفيرها، وكاد هؤلاء الطلبة أن يقتلوا السفير لولا أن تعطلت مصعدة السفارة نفسها لولا جهود الشرطة الفلبينية.

ويؤيد هذا السبب المذكور ما ورد في صحيفة الأهرام بالقاهرة بتاريخ شعبان (1391هـ - 29/9/1971م) نقلا عن مسئول حكومي بالفلبين أن المذابح التي يتعرض لها المسلمون في جنوب الفلبين كانت وراءها بعض المصالح الأجنبية, وأن اليهود قد تكون على صلة بالمصادمات بين الطوائف، وذلك بسبب مساندة مسلمي الفلبين لموقف العرب.

3- تواطؤ اليهود مع الحكومة الفلبينية والعصابات النصرانية لأجل القضاء على الإسلام والمسلمين بالفلبين والاستيلاء على أراضيهم، ويرجع السبب في هذا التواطؤ إلى أن للرئيس ماركوس مستشارا يهوديا صهيونيا هو (مانويل اليسالدي) واختصاصه هو شئون الأقليات من المسلمين والبوذيين واللادينيين، وهو المتهم الأول من حوادث الفلبين، وهو فضلا عن كونه مليونير فهو وزميله اليهودي الآخر الجنرال (هانز مينزي) المستشار الخاص للرئيس ماركوس يملكان مزارع شاسعة في جنوب الفلبين.

ويؤيد هذا ما ذكرته صحيفة الجمهورية بالقاهرة بتاريخ (1391هـ، 21/8/1971م) أن بعض المراقبين السياسيين يعزو إهمال حكومة الفلبين لمصالح الأقلية المسلمة التي تعيش في الجنوب إلى تسلل النفوذ الصهيوني إلى السلطة في الفلبين، إذ إن مستشار الرئيس ماركوس لشئون الأقليات شخص يهودي هو (مانويل اليسالدي) وهو يمتلك مزارع شاسعة في الجنوب ويمد رجال القبائل هناك بالسلاح لمهاجمة المسلمين.

4- اكتشاف المليونير اليهودي (مانويل اليسالدي) أن في جزيرة (مينداناو) عدد من المعادن المختلفة, كالذهب والفضة والنحاس والحديد والمانجانيز والألومنيوم والكبريت، فبناء على هذا شجع المستشار أفراد العصابات النصرانية على عمليات القتل والإرهاب ضد المسلمين،، وطردهم من أراضيهم وأمدهم بكل ما يحتاجون إليه من المال والسلاح والذخيرة لمهاجمة المسلمين.

5- عدم نجاح عمليات التبشير النصراني في تحويل جميع المسلمين إلى الدين النصراني، فبالرغم من أن البعثات التبشيرية النصرانية أقامت المستشفيات والمدارس والجمعيات الدينية، وكل صور الخدمات الممكنة, وشدت كثيرا من المسلمين الفقراء هذه المواقع، حيث وجد فيها التعليم والرعاية الطبية والغذاء والكساء بل والمال أحيانا، فبالرغم من ذلك كله فإن هذه البعثات لم تحقق جميع أغراضها في تحويل جميع المسلمين إلى الدين النصراني، وأنه يوجد هناك من يعتنق الإسلام من النصارى, والقسسين أكثر عددا ممن يعتنق الدين النصراني من أبناء المسلمين الذين تربوا في الملاجي والمدارس النصرانية، فلذلك لجأت هذه البعثات إلى تشجيع العصابات النصرانية على القيام بعمليات القتل والإرهاب ضد المسلمين.

6- تحيّز الحكومة الفلبينية وتعصبها للعناصر النصرانية الكاثوليكية, وإهمالها لمصالح الطوائف الأخرى, وبالأخص المسلمين، ويتجلى هذا التحيز في رفض الحكومة الفلبينية معاقبة المجرمين المسئولين عن الحوادث والمذابح التي يتعرض لها مسلمو الفلبين، وأكثر هذا تحيزا وتعصبا تحالفها مع العصابات النصرانية في قتالهم ضد المسلمين.

7- وهو الأخير (الدين), أي انتماء المسلمين إلى الدين الإسلامي وانتسابهم إليه، فكل المآسي التي عاناها المسلمون في مختلف العصور من يوم مجيء الإسبان في الفلبين إلى يومنا هذا، وكل الحوادث والمذابح الدموية التي يتعرض لها مسلمو الفلبين أخيرا في بلادهم وأراضيهم وبيوتهم ومساجدهم ومدارسهم وحفلاتهم كل ذلك من أجل الفتنة في الدين، ويرجع سببها إلى انتماء المسلمين إلى الدين الإسلامي وانتسابهم إليه فيقتلون لأجل كونهم مسلمين، فلو كانوا نصارى لما أقامت الحكومة الفلبينية والعصابات النصرانية على محاولة تصفيتهم.

ولقد تلقى زعماء المسلمين وأعضاء البرلمان من المسلمين البارزين رسائل تهديد تدعوهم لاعتناق النصرانية بقوة وإلا فالموت ينتظرهم، وهذا نص إحدى الرسائل التهديدية التي وجهت إلى السيد علي ديمافورؤ أحد أعضاء البرلمان من المسلمين، وقد ترجمتها مجلة المجتمع ونشرتها في عددها 122 بتاريخ 10 رمضان 1392هـ:

جمهورية الفلبين

إقليم كوتباتو

12 يولية 1972م

مجلس الفلبين

مانيلا

السيد/ علي ديمافورؤ

نكتب، نناشدك بأن يتحد النصارى والمسلمون تحت إله واحد عن طريق دين المسيح، فأيامك أصبحت معدودة كزعيم للمسلمين، ومصير (فينداتون) ليس إلا دليلا لكم يا مسلمي الفلبين، ومصير (أومفا) يجب أن يكون درسا لكم، ومصير (داتومانونج) في كوتباتو يجب أن يكون إنذارا لكم.

وإنه لمن الأفضل أن تعرفوا مبكرا وتفهموا المصير الذي أنتم بصدد مقابلته، وتذكر دائما بأن الفلبين أمة مسيحية, وبأن مصير المسلمين يجب أن يقرره المسيحيون وليس المسلمون أبدا، إن النزاعات بين المسلمين والمسيحيين بعيدة عن الحل, وليس هناك إبادة جماعية, وإنما الجهاد للوحدة في المسيح يجب أن يستمر، فعندما زرع (ماجلان) صليبه في جزيرة (ماكتان) منع انتشار الإسلام في هذا الأرخبيل, وكان أيضا إشارة إلى بداية التقدم، وأن الصليب علامة هذه الوحدة في المسيح، والمسيحية هي التي وهبت التقدم للفلبين، وإنما المسيحية التي حطمت حكم (الداتو) أي السلطان ومستعمرات (قيساي)، إن الإسلام هو العامل الأكبر الذي يمنع تقدم المسلمين في الفلبين, وإنه لم يكن أبدا الدين الذي يمكن أن يكيف نفسه للحياة العصرية.

ولقد آن الأوان أيها المسلمون (الداتو والزعماء السياسيون) أن تقطعوا اتصالكم بالعالم العربي، إن المسيحيين لن يتحملوا المزيد من إساءاتكم, وإننا لن نتحمل إنذاراتكم عن الحرب المقدسة، وكلما توقفتم عن الكلام مبكرا بخصوص المساعدة من الأمم الإسلامية كلما انتهت المشكلة في (مينداناو) سريعا.

وطالما أن الفرصة سائحة لكم لكي تظهروا رغبتكم للانضمام إلى الجهاد للوحدة في الله بواسطة المسيح، فمن الأفضل أن تفعلوا ذلك, فمكانتكم ذات النفوذ مؤقتة، ولكن قد تكون الفرصة مواتية بأن تظلوا ماسكين فيها إذا فكرتم بهذه الأشياء، ففي هذه الأمة المسيحية كنتم مشكلة أيها المسلمون, والرد على وأن تقودوا شعبكم إلى هذا الاقتراح النزاع المسيحي الإسلامي هي المسيحية هو الحل المريح لمشكلتكم.

قائد مجهول

وعلى كلٍّ، فلا شك أن حالة مسلمي الفلبين في الوقت الحاضر هي أخطر وأكبر مما تنشره الجرائد الرسمية وتذيعه الإذاعات، ولا ريب أنها أشد خطرا من حالة إخواننا الفلسطنيين؛ ذلك لأن فلسطين تحيط بها الأقطار العربية والإسلامية، أما مسلمو الفلبين فإنهم يقطنون في جزيرة بعيدة معزولة وسط المحيط الهادي، ومع هذا فإن عدد أعدائهم أكثر بكثير من عددهم، وعدتهم أقوى من عدتهم، ويكون مصيرهم الهلاك الجماعي إن لم تهتم بهم الدول الإسلامية والعربية بعد الله تعالى .

بعض الأحداث التي حدثت على المسلمين من قريب

1- في 12 رمضان سنة 1392هـ هاجمت كتيبة من الجيش الفلبيني يزيد عددها على ثلاثمائة جندي في منطقة (لؤوك) ببلدة (صولو) وهي إحدى مراكز المسلمين, فدافعهم المسلمون دفاع الإيمان والصبر, وقاتلهم قتالا جهاديا استمر حوالي عشرة أيام, وبفضل الله تعالى ونصره استطاع المسلمون المقاتلون أن يقتلوا تلك الكتيبة من الجيش فلم ينج منهم أحد جزاء من الله تعالى عليهم بظلمهم وعداوتهم على المسلمين الأبرياء، ولم يقتل من المسلمين في هذه المعركة إلا نحو عشرة شهداء، ومن المؤسف ومما تهتز له القلوب المؤمنة أن في هذه المعركة فقدت الجامعة الإسلامية ابنا من أبنائها الذي ربته منذ ثمانية سنوات وزودته بالعلم والمعرفة ولاسيما العقيدة الصحيحة عسى أن يكون ممن يقوم بنشر الدعوة الإسلامية في الفلبين فلم يلبث أن خاض تلك المعركة يقود فرقة من المسلمين المقاتلين إلى أن سقط شهيدا في آخر أيام المعركة دفاعا عن دينه ووطنه، واسم هذا الطالب الذي باع نفسه في سبيل الله هو الشهيد عبد الباقي عبد الرزاق.. أدخله الله فسيح جنته.

2- وفي شوال من هذه السنة 1392هـ وقعت اشتباكات دامية بين القوات الفلبينية وبين المسلمين في مدينة (باسلان) إحدى مراكز المسلمين أيضا, قريبة من جزيرة (صولو) ولم تعرف نتيجة هذه المعركة حتى الآن.

ومن الملاحظ أن مبعوثا للأزهر إلى تلك المدينة قد أمسكه الجيش الفلبيني بدعوى أنه هو الذي يشجع المسلمين على قتال الجيوش، هذا لأن اهتمامهم بفناء العلماء أشد وأعظم من اهتمامهم بقتل غيرهم، ذلك لأنهم يعتقدون أن عدم وجود العلماء هو نفس محو الإسلام وتصفيته، ولذلك كان أكثر العلماء الآن في الفلبين لا يزالون يتهربون من الحكومة؛ لأنها أمرت بالبحث عنهم إما ليقتلوا أو ليسجنوا، ومن بين هؤلاء العلماء أحد أبناء الجامعة أيضا اسمه فاروق كالي المتخرج من كلية الشريعة سنة 1390 وبعض خريجي الأزهر.


 العدد 19 - أهازيج للبحر

أهازيج للبحر

بقلم: محمد محمود جاد الله

الطالب بكلية الشريعة بالجامعة

يا بحـر كـم ذا أنـت نائـم

وعلـى شواطئـك الحمائـم

يا ويـح قلبـك مـن غريـر

مثـل طـفـل ذي تمـائـم

تمضي السنون علـى السنيـن

وأنـت في دنيـاك جـاثـم

ولقد عهدتك ذا اصطخـاب

في ربـا الأيـام هـائــم

تزهـو بأشرعـة الجـمـال

يسـوقـها مـر الـنسائـم

وأظـل أرقـبـها بقـلـب

يرسـل الأشـواق حـالـم

هلا أفقـت مـن الكـرى

يا صاحـب الدرر الكرائـم

يا بحر كم أهوى شطوطـك

في سكـونـك في ابتـهالك

يا بحر في أمواهك النشـوى

تـبـخـتـر في دلالــك

واختل على كل العصـور

فلست أشبـع مـن جمالـك

وسألت شـطئـان الحيـاة

تحبـه؟ .. قالـت: كذلـك

نهوى من البحر السكـون

نحـبـه رغـم المهـالـك

يا بحـر يا رمـز الخلـود

وليت حـالي مثـل حالـك

فالسـر أنـت شـهيـده

والبدر يطمـع في وصالـك

يا بحر كم مـرت عليـك

عواصف بعـد العواصـف

وترامت الأمـواج تلهـث

فوق صـدرك كالملاحـف

بـيضـا تصـفـق تـارة

ما بين صخـاب وزاحـف

هـدارة وكــأن فيـها

من دهـاة الجـن وطائـف

وتسوق من نحف الطبيعـة

مـا تـزان بـه المتاحـف

فنظـل نرقبـها حيـارى

بيـن مندهـش وخائـف

ما أجمل الفلك السوابـح

واقفـات كالوصـائـف

يا بحر يا حلـم الدهـور

تحيـرت فيـك البصائـر

وتطاولت عبـر الخليقـة

مـن جـريء أو مغامـر

يبغون سرك ذا الغمـوص

وكلهم قـد عـاد خاسـر

أو نـام نـومـة عاجـز

يدري بـأن السـر قاهـر

لا يستـطـاع غـلابـه

ويظـل من يلقـاه حائـر

هل أنت يا مهد العجائب

مثلـنا تخشـى الدوائـر؟..

كم ذا سمعتـك هامسـا

للـشـط إن الله قــادر


 العدد 19 - أخبار الجامعة

أخبار الجامعة

الفيصل يتفقد الجامعة الإسلامية

إعداد العلاقات العامة

في صباح يوم الأربعاء الموافق 4/1/1393هـ شرف حضرة صاحب الجلالة الملك فيصل بن عبد العزيز الجامعة الإسلامية، وكان في استقبال جلالته رئيس الجامعة الإسلامية والأمين العام وكبار أعضاء الهيئة التدريسية ورؤساء الأقسام الإدارية، ثم تشرف بالسلام على جلالته ممثلو الطلاب الوافدين الذين في الجامعة وعددهم واحد وثمانون ممثلا لواحد وثمانين قطر..

وكانت الجامعة قد أعدت بهذه المناسبة برنامجا للاحتفال، بدأ بتلاوة من آيات الله البينات رتّلها الشيخ عبد القوي عبد المجيد المدرس في المعهد الثانوي التابع للجامعة.

ثم ارتجل سماحة الرئيس الشيخ عبد العزيز بن باز كلمة رحب فيها بجلالة الملك.. رئيس الجامعة الإسلامية الأعلى وشكر جلالته على ما يبذله لخدمة أبناء المسلمين في هذه الجامعة المباركة.

ثم ألقى الأمين العام للجامعة الشيخ محمد بن ناصر العبودي كلمة تضمنت بيانات وإحصاءات الجامعة .. وعدد طلابها.. والمتخرجين منها.. وميزانياتها.. وجنسيات طلابها.. منذ أول تأسيسها حتى الآن.

واختتم الحفل الخطابي فضيلة الشيخ عبد الرؤوف اللبدي المدرس في كلية الشريعة بالجامعة بكلمة نيابة عن الهيئة التدريسية في الجامعة.

ثم استأذن سماحة رئيس الجامعة جلالة الملك في أن يتفضل جلالته بزيارة تفقدية لكلية الشريعة فوافق - حفظه الله - .. وصحب جلالته كل من سماحة الرئيس والأمين العام.

وكان في استقبال جلالته عند مدخل الكلية عميد الكلية وكبار أعضاء الهيئة التدريسية.. وتفقد - حفظه الله - قاعات المحاضرات.. واستمع إلى بعض المدرسين.

وقد غادر- حفظه الله - مقر الجامعة الإسلامية مودعا بمثل ما استقبل به من حفاوة وتكريم.. حفظ الله جلالته في حله وترحاله.

في يوم الاثنين الموافق 2/1/93هـ قام صاحب السمو الملكي الأمير سلطان بن عبد العزيز وزير الدفاع والطيران والمفتش العام بزيارة الجامعة الإسلامية، وكان في استقباله سماحة رئيس الجامعة الشيخ عبد العزيز بن باز.. وبعد أن ظل بعض الوقت مع سماحة الرئيس تفقد بعض أقسام الجامعة يصحبه الأمين العام، وأبدى سموه إعجابه بالتطور الذي حققته الجامعة.

في مساء يوم الاثنين الموافق 2/1/93هـ قام صاحب الفضيلة الشيخ عبد العزيز بن باز رئيس الجامعة الإسلامية.. والأمين العام الشيخ محمد بن ناصر العبودي.. وكبار أعضاء الهيئة التدريسية في الكليات والمعاهد الثانوية بالجامعة ورؤساء الأقسام بالسلام على حضرة صاحب الجلالة الملك فيصل بمناسبة وصوله إلى المدينة, وذلك في قصر الضيافة بسلطانة, حيث ينزل جلالته مدة إقامته في المدينة المنورة.

قام بزيارة الجامعة الإسلامية يوم الخميس الموافق 27/2/93هـ وفد من طلاب معهد العاصمة النموذجي بالرياض يتكون من حوالي 27 طالبا و 3 من المدرسين والمشرفين، وقد تجول الوفد في كافة أقسام الجامعة.. وفي ختام الزيارة قدمت لهم الجامعة بعض الكتب والنشرات هدية منها.

مجلس الجامعة الإسلامية

اجتمع مساء يوم الخميس الموافق 26/1/93هـ مجلس الجامعة الإسلامية الموقر برئاسة سماحة رئيس الجامعة الإسلامية الشيخ عبد العزيز بن عبد الله بن باز وباشتراك ممثل وزارة المعارف سعادة الدكتور أحمد محمد علي وكيل وزارة المعارف للشئون الفنية، وممثل وزارة المالية الأستاذ عمر عبد ربه.

وقد ناقش المجلس موضوع الانتساب لكليات الجامعة، وبعد تداول الآراء رأى المجلس بالإجماع الاستمرار في منع الانتساب وعدم السماح به.

أقامت الجامعة الإسلامية يوم السبت 29/1/93هـ حفل غذاء في فندق التيسير بالمدينة المنورة لوفد طلاب معهد العاصمة النمزذجي بالرياض ومرافقيهم من المدرسين والمشرفين، وبعد تناول الطعام ارتجل سماحة رئيس الجامعة الإسلامية كلمة توجيهية في الطلاب ثم أقام أحد المدرسين بالمعهد فألقى كلمة شكر فيها الجامعة على حفاوتها واستقبالها.

ردّا على زيارة الوفد الطلابي لجامعة الملك عبد العزيز للجامعة الإسلامية بالمدينة المنورة في العام الماضي 91/92هـ فقد قام وكيل جامعة الملك عبد العزيز بدعوة وفد طلابي من الجامعة الإسلامية لزيارتها، وبناء على توجيهات سماحة رئيس الجامعة سيقوم وفد طلابي يتكون من 40 طالبا يمثلون جنسيات مختلفة من أقسام الجامعة يرافقهم اثنان من أساتذة الجامعة هما الشيخ محمود عبد الوهاب فايد المدرس في كلية الدعوة والشيخ عبد القوي عبد المجيد المدرس في المعهد الثانوي والمشرف الاجتماعي والمشرف الرياضي برحلة لزيارة جامعة الملك عبد العزيز وبعض المؤسسات الحكومية والتعليمة بجدة ومكة والطائف.

والهدف من الرحلة هو: التعرف على المؤسسات العلمية والتقدم الحضاري في بلدان المملكة الأخرى, وتنظيم اللقاءات والتعارف بين طلاب الجامعة الإسلامية الذين يمثلون جنسيات متعددة وطلاب المؤسسات التعليمية الأخرى بكلٍّ من جدة ومكة والطائف.

وتشمل الرحلة ما يلي: أداء العمرة وصلاة الجمعة في مكة المكرمة, ثم زيارة كليتي الشريعة والتربية وقسم الدراسات العليا في فرع جامعة الملك بمكة، ثم زيارة دار الحديث المكية، المعهد العلمي بمكة، والرئاسة العامة للإشراف الديني بمكة، رابطة العالم الإسلامي، مكتبة الحرم المكي، وفي الطائف: زيارة دار التوحيد، المعهد العلمي، وفي جدة: زيارة جامعة الملك عبد العزيز، وميناء جدة الإسلامي، ومدارس الثغر النموذجية، ودار الإذاعة، ومصنع الإسمنت.

أقامت الجامعة الإسلامية سلسلة من المحاضرات الثقافية جريا على العادة التي سارت عليها كل عام وذلك بمقر دار الحديث التابعة للجامعة، وفي نطاق هذه المحاضرات ألقى فضيلة الشيخ عبد القادر شيبة الحمد المدرس في كلية الشريعة بالجامعة محاضرة قيمة، وفضيلة الدكتور طه محمد الزيني المحاضر في كلية الدعوة وأصول الدين بالجامعة محاضرة قيمة بعنوان (تكوين الأسرة المسلمة)، حضرها لفيف من أهالي البلد وطلاب العلم والمدرسين.

كما ألقى سماحة الشيخ عبد العزيز بن باز رئيس الجامعة الإسلامية محاضرة قيمة بعنوان (الإسلام دين العزة والعدل والأمن والسعادة) وذلك بعد صلاة العشاء من يوم الأربعاء الموافق 19/1/93هـ وقد حضرها جمع غفير من طلاب الجامعة.. ومحبي العلم والمعرفة.

اجتمع مجلس الجامعة الإسلامية برئاسة فضيلة الشيخ عبد العزيز بن عبد الله بن باز رئيس الجامعة وبكامل أعضائه واشتراك سعادة وكيل وزارة المعارف للشئون الفنية الدكتور أحمد محمد علي ممثلا لوزارة المعارف، وسعادة الأستاذ عمر يوسف عبد ربه ممثلا عن وزارة المالية، وقد درس المجلس عدة مواضيع أهمها موضوع زيادة المنح الدراسية، وقرر ما يلي:

اعتماد زيادة المنح الدراسية للعام الدراسي القادم 93/94هـ للطلاب الوافدين مائتي منحة.. ومما تجدر الإشارة إليه أن الأمر لا يقف عند حد اعتماد هذه المنح بل يتعداها في وجوب توفير ما يلزم للطلاب الذين سيستفيدون منها.. مثل تجهيز المساكن اللازمة لهم.. وتوفير الرعاية الاجتماعية والصحية واعتماد المكافآت والكتب الدراسية لهم، وما يلزم من وسائل النقل وتوفير المدرسين لمقابلة هذه الزيادة.

ودرس المجلس الموقر ميزانية الجامعة للعام المالي 93/94هـ وقد صدق عليها وأقرها.

من المنتظر أن تطرح الجامعة الإسلامية مشروع إنشاء مسجد جامع فيها على الطراز الإسلامي يتسع لحوالي 1500 مصلي، وقد رصد له مبلغ 400000ريال، وما تجدر إليه الإشارة أنه يوجد في الجامعة حاليا مسجدا يتسع لحوالي 500 مصلي.

اجتمعت يوم أمس لجنة خاصة لشراء كتب الدعوة الإسلامية برئاسة الأمين العام للجامعة الإسلامية الشيخ محمد بن ناصر العبودي وعضوية كل من مدير الشئون المالية ورئيس المحاسبة وبعض المدرسين، وقد وافقت على شراء كمية من الكتب لتوزيعها على أبناء المسلمين في أفريقيا الذين هم في أمس الحاجة إلى المساعدات، هذا وإدارة العلاقات العامة في الجامعة تتولى الإجابة على ما يرد للجامعة بهذا الصدد وتتولى عملية الإرسال.


 العدد 19 - الفتاوى

الفتاوى

يتولى الرد على أسئلة القراء سماحة الشيخ عبد العزيز بن باز

رئيس الجامعة الإسلامية

س: من الأخ ج.م.ع:

ما حكم نقل حجارة مسجد قديم جدا ومع استمرار الزمان قد كبسته السيول ويحتمل أن يكون فيه قبر فهل يصح لأحد من المسلمين نقل حجارته إلى بيته ويتخذها ملكا؟

الجواب : إذا خرب المسجد ونحوه بأسباب سيل أو غيره شرع لأهل المحل التي فيها المسجد أن يعمروه ويقيموا الصلاة فيه لقول النبي صلى الله عليه وسلم: "من بنى لله مسجدا بنى الله له بيتا في الجنة"، ولقول عائشة رضي الله عنها "أمر رسول الله صلى الله عليه وسلم ببناء المساجد في الدور وأن تنظف وتطيب" أخرجه أحمد وأبو داود وابن ماجة بإسناد حسن، والمراد بالدور: القبائل والحارات ونحوها، والأحاديث في فضل تعمير المساجد كثيرة, فإن كان في المحلة مسجد يغني عنه صرفت حجارته وأنقاضه في مسجد آخر في محلة أخرى, أو بلدة أخرى محتاجة إلى ذلك، وعلى ولي الأمر في البلد التي فيها المسجد المذكور من قاضي أو أمير أو شيخ قبيلة ونحوهم العناية بذلك, ونقل هذه الأنقاض إلى تعمير المساجد المحتاجة إليها, أو بيعها وصرفها في مصالح المسلمين، وليس لأحد من أهل البلد أن يأخذ شيئا منها إلا بإذن ولي الأمر، وإذا كان في المسجد قبر وجب أن ينبش وينقل ما فيه من عظام إن وجدت إلى مقبرة البلد فيحفر لها وتدفن في المقبرة؛ لأنه لا يجوز شرعا وضع قبور في المساجد, ولا بناء المساجد عليها؛ لأن ذلك من وسائل الشرك والفتنة بالمقبور, كما قد وقع ذلك في أكثر بلاد المسلمين من أزمان طويلة بأسباب الغلو في أصحاب القبور، وقد ثبت أن النبي صلى الله عليه وسلم أمر بنبش القبور التي كانت في محل مسجده عليه الصلاة والسلام، وثبت في الصحيحين عنه صلى الله عليه وسلم أنه قال: "لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد"، وفي صحيح مسلم عن أبي مرثد الغنوي عن النبي صلى الله عليه وسلم أنه قال: "لا تصلوا إلى القبور ولا تجلسوا عليها", وفي صحيح مسلم أيضا عن جندب بن عبد الله البجلي عن النبي صلى الله عليه وسلم أنه قال: "ألا وإنّ من كان قبلكم كانوا يتخذون قبور أنبيائهم وصالحيهم مساجد, ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك", وفي الصحيحين عن أم سلمة وأم حبيبة رضي الله عنهما أنهما ذكرتا للنبي صلى الله عليه وسلم كنيسة رأتاها في الحبشة وما فيها من الصور فقال: "أولئك إذا مات فيهم الرجل الصالح بنوا على قبره مسجدا, وصوروا فيه تلك الصور, أولئك شرار الخلق عند الله", وفي صحيح مسلم عن جابر بن عبد الله الأنصاري رضي الله عنهما قال: "نهى رسول الله صلى الله عليه وسلم أن يجصص القبر وأن يقعد عليه وأن يبنى عليه", زاد الترمذي رحمه الله في روايته بإسناد صحيح "وأن يكتب عليه", فهذه الأحاديث وما جاء في معناها كلها تدل على تحريم البناء على القبور, واتخاذ المساجد عليها والصلاة عليها وتجصصها ونحو ذلك مما هو من أسباب الشرك بأربابها، ويلحق بذلك وضع الستور والكتابة عليها وإراقة الأطياب عليها وتبخيرها؛ لأن هذا كله من وسائل الغلو فيها والشرك بأهلها، فالواجب على جميع المسلمين الحذر من ذلك, والتحذير منه, ولاسيما ولاة الأمر؛ فإن الواجب عليهم أكبر ومسئوليتهم أعظم لأنهم أقدر من غيرهم على إزالة هذه المنكرات وغيرها، وبسبب تساهلهم وسكوت الكثيرين من المنسوبين إلى العلم كثرت هذه الشرور وانتشرت في أغلب البلاد الإسلامية, ووقع بسببها الشرك والوقوع فيما وقع فيه أهل الجاهلية الذين عبدوا اللات والعزى ومناة وغيرها, وقالوا كما ذكر الله عنهم في كتابه العظيم { هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ } , { مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى } ، وذكر أهل العلم أن القبر إذا وضع في مسجد وجب نبشه وإبعاده عن المسجد، وإن كان المسجد هو الذي حدث أخيرا بعد وجود القبر وجب هدم المسجد وإزالته؛ لأنه هو الذي حصل ببنائه المنكر؛ لأن الرسول صلى الله عليه وسلم حذر أمته من بناء المساجد على القبور, ولعن اليهود والنصارى على ذلك, ونهى أمته عن مشابهتهم, وقال لعلي رضي الله عنه: "لا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته". والله المسئول أن يصلح أحوال المسلمين جميعا, ويمنحهم الفقه في دينه ويصلح قادتهم ويجمع كلمتهم على التقوى ويوفقهم للحكم بشريعته والحذر مما خالفها إنه جواد كريم وصلى الله وسلم على نبينا محمد وآله وصحبه.

وهذه أسئلة من الأخ ع.س.ط:

السؤال الأول : يوجد لدينا عادة وهي ترك النساء يخرجن من البيوت كاشفات الوجوه, والسبب أننا نكلف المرأة في عدة أعمال؛ منها جلب الحطب والماء من مسافات بعيدة, ومساعدة الزوج على أنواع الزراعة, وهذه العملية لابد للمرأة أن تكون كاشفة الوجه حتى يكون لديها القدرة على القيام بهذه الأعمال فما الحكم؟

الجواب : لا يجوز شرعا كشف المرأة لوجهها إلا لذوي محرمها فقط لقول الله سبحانه { وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ } وقوله سبحانه { وَلا يُبْدِينَ زِينَتَهُنَّ إِلا لِبُعُولَتِهِنَّ } والوجه أعظم الزينة والعوائد إذا خالفت الشرع وجب تركها والحذر منها.

السؤال الثاني : يوجد لدينا عادة أخرى وهي اختلاط الرجال بالنساء؛ والسبب أننا نعمل معهن في كثير من الأعمال, وننظر إليهن وهن يؤدين أعمالهن كاشفات الوجوه, ونقول: إن نياتنا سليمة, والشخص فينا ينظر إلى زوجة شقيقه فيعتبرها في مكانة شقيقته في المحرم، ونساء جيرانه يعدهن في مكانة محارمه اللاتي يحرم الزواج منهن، فالرجل فينا يسكن مع شقيقه وابن عمه والذي من جماعته ويأكلون ويشربون معا الرجال والنساء فما هو الحكم؟

الجواب : هذه الأمور من عادات الجاهلية الأولى, والواجب شرعا عدم كشف المرأة وجهها إلا لذوي محرمها كما أسلفنا ذلك في الجواب على السؤال الأول, كما أن الواجب على المرأة عدم الاختلاط بالأجانب وهي متكشفة, ويجب عليها أيضا أن لا تخلو في مكان مع رجل أجنبي وهو الذي لا يكون محرما لها، ولا شك أن اختلاط الرجال بالنساء بالصورة التي ذكرت من الأمور المخالفة للشرع؛ لأنه يحدث بسبب ذلك من المفاسد ما لا حصر له، أما الاختلاط السليم فلا حرج فيه كصلاتهن مع الرجال في المساجد وشبه ذلك.

السؤال الثالث : إذا ألزمت المرأة بالحجاب فهل للزوج أو الوالي عليها إلزامها بإحضار الحطب من الوادي وكذا إحضار الماء ورعي الغنم ومساعدته على الزراعة كحصد الزرع ومختلف أنواع الزراعة وهي متحجبة أم أنّ عليه إبقاءها في البيت ويكلف بإحضار ما كان خارج البيت؟

الجواب : إذا كان مثلها يقوم بهذه الأعمال فإن عليها أن تقوم بها وهي متحجبة لأن نساء المهاجرين والأنصار رضي الله عن الجميع كن يساعدن أزواجهن في بعض الأعمال التي يقدرن عليها وهم القدوة في الخير، والأولى للزوج أن يقوم بما هو خارج البيت والمرأة تقوم بما هو داخل البيت حيث تيسر ذلك، وهذه المسألة تختلف بحسب اختلاف الناس، والواجب مراعاة الحدود الشرعية في جميع الأمور وكل عرف يخالف الشرع المطهر يجب تركه، وأسأل الله أن يوفق الجميع للفقه في الدين والثبات عليه إنه جواد كريم.

سؤال من الأخ ج.ح.ش:

إن والدي عقد نكاح شقيقتي البالغة من العمر ست عشرة سنة إجباريا على رجل لا ترغبه وإنها تحاول قتل نفسها بكل طريقة وتقول الموت أحب إليه منه.

الجواب : مثل هذا الزواج منكر لا يجوز ولا يصح في أصح أقوال العلماء لأن النبي صلى الله عليه وسلم نهى عن تزويج النساء إلا بإذنهن، وأخبر أن البكر إذنها سكوتها، ولما أخبرته صلى الله عليه وسلم جارية أن أباها زوّجها وهي كارهة خيّرها النبي صلى الله عليه وسلم بين البقاء معه أو الترك، وما اعتاده بعض البادية وغيرهم من تزويج الأبكار دون مشاورتهن فهي عادة سيئة باطلة، والغضب لا يأتي بخير بل يضر الجميع، والذي أرى أن توسطوا أهل الخير في فسخ هذا النكاح فإن أجدت الوساطة فذلك المطلوب وإلا فاعرضوا الموضوع على المحكمة وهي إن شاء الله تحل المشكل وفق الله الجميع.

وهذه أسئلة من الأخ ص.ع.ح:

السؤال الأول: يوجد نساء يستعملن حبوب منع الحمل ويتوقفن ستة أيام من كل شهر عن أكل تلك الحبوب ويحضن في تلك الأيام، وفي شهر رمضان يستعملن تلك الحبوب طيلة الشهر تهربا من الإفطار فيه فما الحكم؟

الجواب: استعمال حبوب الحمل إذا كان المقصود منه الاستعمال لمدة معينة نظرا لمرض المرأة أو لتأجيل الحمل حتى تفطم طفلها وما أشبه ذلك من الحاجات فهذا لا بأس به، أما إن كان المقصود منه منع الحمل بالكلية بدون سبب يضطرها إلى ذلك فهذا لا يجوز، ولا بأس باستعمال تلك الحبوب في شهر رمضان لمنع الحيض والاستمرار في الصيام لأن في ذلك مصلحة بدون مضرة.

السؤال الثاني: إذا مات الميت وعليه أسنان ذهب فهل تنزع منه إذا كان عليه دين ولو كان نزعها لا يحصل بسهولة، أم تترك إذا لم يكن عليه دين؟

الجواب: إذا مات الميت وعليه أسنان ذهب أو فضة ونزعها لا يحصل بسهولة فلا بأس بتركها، سواء كان مدينا أم غير مدين, وفي الإمكان نبشه بعد حين وأخذها للورثة أو الدين، أما إذا تيسر نزعها وجب ذلك لأنها مال لا ينبغي إضاعته مع القدرة.

السؤال الثالث: ما حكم لحم الدجاج الذي يأتي من الخارج مذبوحا ومصبرا؟

الجواب: إذا كان الدجاج الذي يذبح في الخارج وغيره من اللحوم التي ترد مصبرة يرد من بلاد أهل الكتاب وهم اليهود والنصارى فهو حلال، لأن طعام أهل الكتاب حل لنا بنص القرآن الكريم ما لم يعلم سبب يحرمه مثل كونه مما أهل به لغير الله أو ذبح بغير قطع الرأس، أما إن كان ذلك يرد من بلاد المجوس أو الشيوعيين والاشتراكيين أو غيرهم من الوثنيين فهو حرام لا يجوز أكله.

سؤال من الأخ ح.م.م:

نسأل عن رجل طلق زوجته وهي حائض هل تطلق أم لا؟ وأن الطلقة هي آخر طلقة.

الجواب: الذي عليه جمهور أهل العلم أنها تحسب عليه مع الإثم؛ لأن ابن عمر رضي الله عنهما لما طلق امرأته في الحيض طلقة واحدة أنكر عليه النبي صلى الله عليه وسلم وأمره بالمراجعة ولم يقل له الطلاق غير واقع، بل ثبت في صحيح البخاري أن الطلقة حسبت عليه ولم يثبت فيما نعلم أن النبي صلى الله عليه وسلم كان يسأل المستفتين في الطلاق هل طلقوا في الحيض أم لا، ولو كان طلاقهم في الحيض لا يقع لاستفصلهم وهذا هو الأظهر، والله سبحانه وتعالى أعلم.


 العدد 2 - على طـريق العـلم

على طـريق العـلم

لفضيلة نائب رئيس الجامعة

الشيخ عبد العزيز بن باز

الحمد لله وحده والصلاة والسلام على من لا نبيّ بعده وبعد:

فمما لاشك فيه أن العلم هو الدعامة الأساسية التي ترتكز عليها مقومات الحياة البشرية.

وأولى العلوم بالاهتمام والعناية هو معرفة علم الشريعة الإسلامية إذا به تعرف الحكمة التي خلقنا الله سبحانه وتعالى لأجلها وأرسلت الرسل لتحقيقها وبه عرف الله, وبه عبد كما قال الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاَّ لِيَعْبُدُونِ} , وقال سبحانه: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوت}, وبهاتين الآيتين علمت الحكمة في خلق الجن والإنس, والحكمة في إرسال الرسل, وأية الأمة لا عقيدة لها صحيحة, ولا دين عندها صحيح فهي أمة جاهلة مهما بلغت من الرقي والتقدم في نواحي الحياة كما قال سبحانه: {أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلاَّ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً} . والحياة الطيبة هي الحياة أهل العلم والإيمان كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ }, وقال سبحانه: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} . والعلم النافع لا يمكن الحصول عليه إلا بواسطة المعلم, ولا يمكن لأي إنسان أن يكون معلما إلاّ إذا كان عالما بالمادة التي يعلمها غيره... إذ فاقد الشيء لا يعطيه, والعلماء هم ورثة الأنبياء, ولذلك كانت مهمة المعلم من أصعب المهام ولما تتطلبه من الاتصاف بأكمل الصفات حسب الإمكان من علم نافع, وخلق كريم وعمل صالح متواصل وصبر ومصابرة, وتحمل للمشاق في سبيل إصلاح الطالب, وتربيته تربية إسلامية نقية, وبقدر ما تتوفر صفات الكمال في المدرس يكون نجاحه في مهمته.

وقدوة الجميع وإمامهم هو سيدنا وإمامنا محمد بن عبد الله الهاشمي العربي المكي ثم المدني عليه من ربه أفضل الصلاة والتسليم, فلقد كان أكمل الناس في كل الصفات الكريمة, وقد لاقى في توجيه الناس وتعليمهم الصعوبات الكثيرة, والمشاق العظيمة, فصبر على ذلك, وتحمل كل مشقة وصعوبة في سبيل نشر دينه, وإخراج أمته من الظلمات إلى النور, فجزاه الله عن ذلك أفضل الجزاء الحسن وأكمله, وقد تربى على يديه الكريمين جيل صالح يعتبر أفضل الأجيال التي عرفتها البشرية في تاريخها الطويل, ومعلوم أن ذلك ناشئ عن حسن تربيته وتوجيهه لأصحابه, وصبره على ذلك مع توفيق الله لهم وأخذه بأيديهم إلى الحق سبحانه وتعالى.

إذ علم ذلك فإن من أهم المهمات في حق المعلم في كل مكان وزمان, أن يسير على منهج المعلم الأول محمد صلى الله عليه وسلم, وأن يجتهد في معرفة ذلك حتى يطبقه في نفسه, وفي طلابه حسب الإمكان, وما أشد حاجة الأمة في هذا العصر الذي كثر فيه دعاة الهدم وقلّ فيه دعاة البناء والإصلاح إلى المعلم الصالح الذي يتلقى علومه, وما يربي به طلابه من كتاب الله, وسنة رسوله صلى الله عليه وسلم, وينشر بينهم أخلاق السلف الصالح من الصدق, والأمانة, والإخلاص في العمل, وتعظيم الأوامر والنواهي, والمسابقة إلى كل فضيلة والحذر من كل رذيلة.

ومما تقدم يعلم أن مهمة المعلم مع كونها من أصعب المهام فهي مع ذلك من أشرف الوظائف , وأعظمها نفعا, وأجلها قدرا, إذا وفق صاحبها للإخلاص, وحسنت نيته, وبذل جهده. كما أن له من الأجر مثل أجر من انتفع بعلمه وفي الحديث الشريف يقول عليه الصلاة والسلام: "خيركم من تعلم القرآن وعلمه", ويقول عليه والصلاة والسلام: "لأن يهدي الله بك رجلا واحداً خير لك من حمر النعم", ويقول أيضا صلى الله عليه وسلم: "من دل على خير فله مثل أجر فاعله", ولا ريب أن المعلم هو المربي الروحي للطالب, فينبغي أن يكون ذا أخلاق فاضلة, وسمت حسن حتى يتأسى به تلامذته, كما ينبغي أن يكون حافظاً على المأمورات الشرعية بعيدا عن المنهيات, حافظاً لوقته, قليل المزاح, واسع البال, طلق الوجه, حسن البشر, رحب الصدر, جميل المظهر, ذا كفاية ومقدرة وسعة الاطلاع, كثير العلم بالأساليب العربية ليتمكن من تأدية واجبه على أكمل وجه. ولا شك أن من يعنى بدراسة النفس البشرية من كافة النواحي, ويبحث عن الأسباب المواصلة إلى معرفة الطريقة التي يمكن بواسطتها غرس العلوم في هذه النفس بسهولة ويسر, سوف يحصل على نتائج طيبة في كشف بعض خفاياها, وما انطوت عليه من مشاعر وأحاسيس, ومدى تقبلها للمعلومات المراد غرسها فيها.

وسيخرج من تلك الدراسة والبحث بمعلومات هي في الحقيقة من القواعد العامة التي يقوم عليها صرح التعليم, وهذه القواعد يمكن إجمالها في أنه إذا أراد أي معلم أن يغرس معلوماته في أذهان تلامذته فلا بد له قبل كل شيء أن يكون ذا إلمام تام بالدرس الذي وكل إليه القيام به, وذا معرفة بالغة بطرق التدريس, وكيفية حسن الإلقاء, ولفت نظر طلابه بطريقة جلية واضحة إلى موضوع الأساسي للدرس, وحصره البحث في موضوع الدرس دون الخروج إلى الهوامش قد تبلبل أفكار التلاميذ, وتفوّت عليهم الفائدة, وأن يسلك في تفهيمهم للعلوم التي يلقيها عليهم طرق الإقناع مستخدما وسائل العرض, والتشبيه, والتمثيل, وأن يركز اهتمامه على الأمور الجوهرية التي هي القواعد الأساسية لكل درس من الدروس, وأن يغرس في نفوسهم كليات الأشياء ثم يتطرق إلى الجزئيات شيئا فشيئا؛ إذ المهم في كل أمر أصله, وأما الفروع فهي تبع للأصول, وأن يركز المواد ويقربها إلى أذهان التلاميذ, وأن يحبب إليهم الدرس ويرغبهم في الإصغاء إليه, ويعلمهم بفائدته وغايته, آخذا في الحسبان تفهيم كل طالب ما يلائمه, وباللغة التي يفهمها, فليس كل الطلبة على حد سواء وأن يفسح المجال للمناقشة معهم, وتحمل الأخطاء التي تأتي في مناقشاتهم لكونها ناتجة عن البحث عن الحقائق, وأن يشجعهم على كل بحث يقضي إلى وقوفهم على الحقيقة, آخذاً الحسبان عوامل البيئة والطباع والعادات والنماذج؛ لأن لتلك الأمور تأثيراً بالغاً في نفسيات التلاميذ ينعكس على أفهامهم وسيرتهم وأعمالهم, ولهذا فإن من المسلّم به أن المعلم النابه الذكي الآخذ بهذه الأمور يكون تأثيره على تلامذته أبلغ من تأثير من دونه من المعلمين, ومهمة المعلم أشبه ما تكون بمهمة الطبيب, ومن واجبه أن يعرف ميول طلابه, ومدى حظ كل منهم من الذكاء, وعلى أساس هذه المعرفة يقدر المقاييس الأساسية التي يسير على نهجها في مخاطبة عقولهم وأفهامهم, وتلك من أهم أسباب نجاح المعلم في مهمته.

وأهم العلوم الواجب تعليمها على الإطلاق هو العناية بإصلاح العقيدة على ضوء الكتاب والسنة, وهدى السلف الصالح, ثم العناية ببقية العلوم الشرعية, ثم العلوم الأخرى التي لاغني للبشر عنها, شريطة أن لا يكون من نتائج تلك العلوم الأعراض عن العلم الأساسي الذي خلق الخلق لأجله, وأن تسخر هذه العلوم للمصلحة العامة دون أن تقف حجرا في طريق العلم النافع, ولقد هدى الله من هدى لتعلم العلم النافع وتعليمه بتوفيق منه وفضل وحكمة بالغة, فنفع الله بهم العباد والبلاد, وفازوا بالذكر الجميل, والسمعة الحسنة, ومضاعفة الأجر, وحسن العاقبة, وحرم التوفيق آخرين بسبب تنكبهم الطريق السوي, فكانت علومهم وبالاً عليهم وعلى تلاميذهم, فضلوا في متاهات الكفر والإلحاد والزندقة, وأضلوا غيرهم فباؤوا بمثل إثمهم, وذلك من عدله سبحانه وحكمته وجزائه لمن حاد عن الحق, وتنكّب الصراط السوي, وتابع الهوى أن يبوء بالخذلان والزيغ عن الهدى كما قال سبحانه: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} . وقال تعالى: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} . والآيات في هذا المعنى كثيرة, ونسأل الله أن يرزقنا وسائر المسلمين العلم النافع والعمل الصالح, وأن يلطف بنا جميعاً ويمنّ علينا بالفقه في الدين, والثبات عليه, وأن يصلح ولاة أمر المسلمين وقادتهم, إنه على كل شيء قدير, وصلى الله وسلم على عبده ورسوله محمد, وعلى آله وصحبه ومن اهتدى بهداه إلى يوم دين.

نائب رئيس الجامعة الإسلامية.

بالمدينة المنورة

عبد العزيز بن عبد الله بن باز


 العدد 2 - في إفريقية الخضراء

في إفريقية الخضراء

للشيخ محمد بن ناصر العبودي

الأمين العام للجامعة

كتاب جديد - تحت الطبع - لفضيلة الشيخ محمد بن ناصر العبودي يتحدث فيه المؤلف عن مشاهداته وذكرياته, وعن أحوال المسلمين في إفريقية الخضراء, وكنت أودّ أن أنشر في هذا العدد فصلا من هذه المشاهدات والذكريات, ولكن آثرت تأخير ذلك إلى العدد القادم, حيث أقدّم للقراء في هذا العدد الكلمة التي صدّر بها المؤلف كتابه, وذلك لأهميتها في إعطاء القارئ صورة واضحة عن الكتاب والظروف والملابسات التي أحاطت به وجعلته يأخذ طريقه إلى النور.

المحرر

لقد أسّست الجامعة الإسلامية في المدينة المنورة لكي تستقبل العدد العديد من أبناء المسلمين في شتى أنحاء العالم، فتوفر لهم الدراسة الإسلامية النقية في عاصمة الإسلام الأولى، لكي يعودوا - بعد إتمام دراستهم- إلى بلادهم دعاة للخير ومرشدين إلى الحق، هداة للنور الإسلامي المبين.

وقد درجت الجامعة الإسلامية على أن تخصص كل عام منحا دراسية توزعها على المسلمين في مختلف الأقطار تختص من يستفيدون منها من قبل أن يغادروا بلادهم حتى يعودوا إليها.

وكانت الرئاسة الجامعة الإسلامية تضع في الاعتبار الأول حاجة القطر الذي تخصص له المنحة الدراسية الإسلامية إلى تعليم الإسلامي قبل النظر في حجمه السكاني، أو مساحته القطرية، أو كثرة النسبة العددية للمسلمين فيه، وذلك من باب البداءة بالأهم قبل المهم، والأولى على غيره.

ولكن كانت رئاسة الجامعة تجد شيئاً من الغموض عندما تحاول أن ترسم التقرير الصحيح لبعض البلدان الإسلامية أو البلدان التي يقطنها المسلمون، وذلك بسبب نقص المعلومات، لذلك طرح هذا الموضوع على البحث في مجلس الجامعة في أخريات عام 1383هـ الموافق لعام 1964م وهو العام الثالث لإنشاء الجامعة، فرأى المجلس إيفاد بعثة تحت رئاسة الأمين العام للجامعة (كاتب هذه السطور) تسافر إلى بعض الأقطار الإفريقية المحتاجة للتعليم الإسلامي، وتطّلع على أحوال المسلمين هناك. ثم تأتي بتقارير وافية عما شاهدته... وهكذا سارع صاحب الفضيلة الشيخ عبد العزيز بن عبد الله بن باز، نائب رئيس الجامعة الإسلامية، إلى العمل على إنجاح المشروع كعادته الجيّدة في المسارعة في فعل الخيرات..

وكان أن رفعت الرئاسة الجامعة الإسلامية الأمر إلى حضرة صاحب الجلالة الملك المعظم فيصل بن عبد العزيز حفظه الله، وذلك للعرض على جلالته وطلب الموافقة فحظي بالموافقة السامية، بل إن جلالته لم يقتصر على ذلك، وإنما أمر أن تصطحب البعثة معها مبالغ من المال تدفع باسم الجامعة في المدينة المنورة إلى المؤسسات والمدارس والهيئات الإسلامية في البلاد التي تزورها البعثة على ألا يعلن عن ذلك - أي عن المبالغ المالية شيء -, وألا ينشر عنه شيء في الصحف في حينه، وأن يكون عمل البعثة مقتصرا على النشاط الإسلامي وألا تقحم نفسها في أيّ نشاط سياسي قد يؤثر على أداء مهمتها الإسلامية الخالصة..

خطة العمل:

تألفت البعثة على النحو التالي:

محمد بن ناصر العبودي، الأمين العام للجامعة، (كاتب هذه السطور) رئيساً.

فضيلة الشيخ عمر محمد فلالي، مدير دار الحديث بالمدينة، والمدرّس بالمسجد النبوي الشريف. عضوا.

أبي بكر جابر بن موسى، المدرس بالجامعة الإسلامية، والواعظ بالمسجد النبوي الشريف. عضوا.

ورسمت رئاسة الجامعة عمل البعثة كما يلي:

1- الاتصال بزعماء المسلمين وعلمائهم في الدول التي تزورها البعثة للاطلاع على أحوال المسلمين وفهم مشاكلهم.

2- إلقاء محاضرات وكلمات دينية في الأندية والمساجد والجمعيات الإسلامية.

3- تنظيم جداول إحصائيات للسكان المسلمين في كل قطر ومواضع سكناهم منه، ونسبتهم إلى مجموع سكانه من غير المسلمين.

4- تقدير الحاجة لكل بلد إلى المساعدات التي يمكن تقديمها سواء من الجامعة الإسلامية، أو من الهيئات الأخرى من المملكة.

5- بذل المساعدات المالية للجمعيات والهيئات، والأفراد الدعاة من المسلمين، للمساعدة على بناء المساجد أو سير الدراسة في المدارس وتشجيع الدعاة على الدعوة، وذلك في حدود المبالغ المالية التي تحملها البعثة.

6- توزيع المصاحف والكتب والمطبوعات الإسلامية على من ذكر حسب تقدير البعثة، على أن تعد بذلك بيانات ترسل بواسطة إحدى السفارات السعودية العربية من البلد الذي تصرف له الكتب.

7- الإطلاع على النشاط الموجود في الدعوة إلى الإسلام بين المواطنين وغيرهم في كل بلد ومعرفة ما إذا كان هناك نشاط معاد للإسلام فيه ومدى فعاليته..

8- كتابة إيضاحات مفصّلة عن أحوال المسلمين المادية، ومركزهم الاجتماعي في كل بلد تزوره البعثة.

9- تنظيم الجداول بعناوين، ومراكز الهيئات والشخصيات الإسلامية في كل بلد تزوره البعثة ليسهل الرجوع إليها عند الحاجة.

10- تحري الجمعيات والشخصيات الإسلامية التي تستحق المساعدة أكثر من غيرها, إما لاتساع نشاطها، أو إخلاص أفرادها، أو لأنه يرجى أثرها في الدعوة أكثر من غيرها، وذلك ليكون لها الأولية من المساعدات في المستقبل إذا لم يمكن تعميم المساعدة الجميع.

11- تقدير المنح الدراسية التي يحتاجها كل بلد في الجامعة الإسلامية حسب درجة حاجته للتعليم الإسلامي.

12- المساعدة على طبع النشرات والكتيبات الإسلامية في حدود إمكانات البعثة.

13- تقدير حاجة المدارس الإسلامية إلى وجود المدرسين السعوديين الذين يدرسون الدين الإسلامي واللغة العربية, والذين قد تتوفر الظروف في المستقبل لابتعاثهم إلى تلك البلاد.

14- تقديم اقتراحات عمن تراهم البعثة أهلاً لأن تدعوهم الجامعة الإسلامية لإلقاء محاضرات فيها، أو للتعاون معهم في مجال الثقافة الإسلامية.

15- تقديم الاقتراحات بأسماء الشخصيات الإسلامية التي تستضيفها الهيئات والمؤسسات الإسلامية السعودية التي تعنى بشئون المسلمين في الخارج لغرض تقوية الروابط الإسلامية العامة.

ثم زوّدت رئاسة الجامعة الإسلامية البعثة بأكثر من ثلاثة عشر ألف كتاب إسلامي يضاف إلى ذلك مقدار من المصاحف والأجزاء القرآنية الكريمة لتقوم بتوزيعها في تلك البلاد.

وقد شحن الجزء الأكبر منها قبل سفر البعثة من ميناء جدة إلى (مقديشو) عاصمة جمهورية الصومال لكي تقوم البعثة بالتوزيع منها بطريق السفارة السعودية هناك.

وما إن علمت رابطة العلم الإسلامي بقرب سفر البعثة حتى أرسل معالي الأمين العام الشيخ محمد سرور الصبان مبلغاً مالياً طيباًً مساهمة من الرابطة في عمل البعثة وليضاف إلى المبالغ المالية التي تحملها البعثة من الجامعة ويصرف مصرفها.

وهذا وقد غادرنا المملكة العربية السعودية عن طريق جدة الدولي إلى مطار الخرطوم في يوم الثلاثاء السادس والعشرين من شهر ربيع الثاني عام 1384هـ الموافق لليوم الرابع من شهر أغسطس عام 1964م.

تلك كانت قصة بداية رحلتي الأولى إلى إفريقية، وسوف أستصحبك أيها القارئ الكريم إلى أكثر البلدان والقرى والدساكر التي مررنا بها في تلك الرحلة، عندما نقرأ معاً مذكراتي اليومية، فيما بعد - إن شاء الله -.

وقد استغرق سفرنا مدة ثلاثة أشهر وسبعة عشرة يوما، زُرنا خلالها: السودان، وإرتيريا، والحبشة، والصومال، وكينيا، وأوغندا، وبوروندي، وتنجانيقا، وروديسيا الشمالية (زامبيا).

الرحلة الثانية:

بعد أن قدمنا من رحلتنا الأولى رفعنا إلى رئاسة الجامعة الإسلامية تقريرنا التي وضعناها عن الرحلة، فسارع فضيلة الشيخ عبد العزيز بن عبد الله بن باز إلى دراسة ما جاء فيها، وكان أهم ما عمله فضيلته أن قدم اقترحاً لسماحة رئيس الجامعة: الشيخ محمد بن إبراهيم آل الشيخ بأن تكوّن لجنة لدراسة التقارير المذكورة من أعضاء عن الجامعة الإسلامية ودار الإفتاء، ووزارة الخارجية، ووزارة المعارف، ورابطة العالم الإسلامي.

وقد وافق سماحة رئيس الجامعة على الاقتراح المذكور، والتأم شمل اللجنة, وكان من أهم تعداتها اقتراح بأن ترصد الحكومة السعودية مبالغ معينة من المال، وتعتمد وظائف تقدر في البدء بخمسين وظيفة، تخصص لتعيين مدرسين ومرشدين يتعاقد معهم للعمل في أقطار إفريقيا المختلفة، ويوضع لعملهم نظام خاص, ويكون عملهم بعيداً عن التدخل في الأمور السياسية، وإنما يقتصر على العمل في حقل التدريس والإرشاد وتقديم النصح الديني المحض.

وكان أن قام سماحة مفتي الديار السعودية، الشيخ محمد بن إبراهيم آل الشيخ رئيس الجامعة، برفع هذا الأمر إلى جلالة الملك المعظم فيصل بن عبد العزيز - حفظه الله وزاده توفيقا وتأييدا - فوافق جلالته على ذلك..وأصدر أمره السامي إلى وزارة المالية والاقتصاد الوطني برصد المبالغ المطلوبة، وفتح الوظائف اللازمة على أن يتم ذلك كلّه على يدي سماحة المفتي, وأن يكون تنفيذه بوساطة دار الإفتاء, وقد عهد سماحة المفتي - حفظه الله - إلى فضيلة نائبه في الإفتاء الشيخ إبراهيم بن محمد بن إبراهيم بالقيام على تنفيذه وإخراجه كاملا إلى حيّز الوجود, فصدع فضيلة الشيخ إبراهيم بن محمد بالأمر، وأخذ في الإجراءات السريعة الكفيلة بعدم تأخيره.

وكان من بين ما رآه فضيلته أن يصدر فضيلة المفتي - رئيس الجامعة- أمراً يقضي بتكليفي السفر إلى عدد من الأقطار الإفريقية المحتاجة للتعليم الإسلامي, وذلك للاتصال بالجمعيات الإسلامية، والاتفاق معها على تعيين أماكن المدرّسيين، والمرشدين هناك، ثم إكمال الإجراءات اللازمة لاستقبالهم وتيسير إقامتهم، فوافق سماحته على ذلك، وتقدّم لجلالة الملك فيصل - المعظم- بالتماس إعطائي مبالغ مالية مما أمر جلالته برصده للدعوة في إفريقيا كي أقوم بتوزيعها على الجمعيات والهيئات الإسلامية، وقد وافق جلالته على ذلك وأصدر أمره السامي إلى وزارة المالية بصرف المبالغ المطلوبة, وهي تزيد أضعافاً على المبالغ التي كنّا قد وزّعناها في رحلتنا الأولى..

وقد رأى فضيلة نائب الرئيس الجامعة، الشيخ عبد العزيز بن عبد الله بن باز أن أقوم بجانب أداء المهمة المذكورة بمهمة أخرى، وهي تقديم المنح الدراسية في الجامعة الإسلامية إلى المسلمين في تلك الأقطار الإفريقية, واختيار الطلبة الذين يستفيدون من المنح المذكورة، وإكمال ترحيلهم إلى المدينة المنورة..وهكذا أصبحت المهمة التي وكل إليّ أمر تنفيذها في هذه الرحلة الثانية ذات ثلاثة شعب:

أ- تعيين أماكن المدرّسيين في أقطار شرقي ووسط أفريقيا الذين تزمع دار الإفتاء إرسالهم إليها.

ب- توزيع الإعانات المالية على الهيئات والمؤسسات والشخصيات الإسلامية هناك.

ج- تقديم المنح الدراسية من الجامعة الإسلامية واختيار الطلاب للمنح المذكورة.

وهذا وقد اخترت لمرافقتي في هذه الرحلة الأستاذ عبد الله بن حمود الباحوث، رئيس المحاسبة بالجامعة الإسلامية، وذلك لخبرته في شئون المالية والحسابية التي أحتاجها في ضبط أوراق المبالغ المالية التي أحملها؛ ولأنه لا بد لي من مرافق في تلك الرحلة الطويلة، رأيت منه خير من يصلح في ذلك.

وهكذا غادرنا المدينة المنورة يوم السبت 5 جمادى الأولى 1386هـ الموافق 21 أغسطس عام 1966م.

ترتيب الكتاب:

إنّ محتويات هذا الكتاب عبارة عن مشاهدات وانطباعات في مذكرات يومية كما قدمت، لذلك أبقيتها كما كتبتها، ولم أضف إليها أيّ شيء لما يمكن إضافته من المصادر المكتوبة التي تحدثت عن تلك البلاد، لأنها معروفة للباحثين، وليس لمن يريد الإطلاع عليها. وليس من اللائق أن يأخذ المرء ما ذكره غيره وينسبه إلى نفسه, ولم أحذف من مذكراتي إلا ما كان منها شخصيا محضاً، أو متصلا بالحديث عن بعض الشخصيات الإسلامية والمقابلات التي تمت مع المسئولين المسلمين مما لا يحسن نشره، أو لا فائدة من ذكره.

وقد رتبت يوميات الرحلة الأولى لكل بلد على حدة، ثم أتبعتها بيوميات الرحلة الثانية أو الثالثة إليه إن وجدت ثم أتبعت ذلك بالحديث عن الأوضاع الإسلامية فيه حسبما توصلت إليه بنفسي مع زملائي ذلك ليسهل الرجوع إليه لمن أراد ذلك، إلاّ أنني لم أترك اليوميات على التسلسل التاريخي لها..

لقد بلغ عدد الجهات والمؤسسات والهيئات والمدارس الإسلامية التي صرفنا لها إعانات مالية أكثر من (320) مؤسسة، كما أننا قدّمنا منحاً دراسية في الجامعة الإسلامية لجميع البلدان التي زرناها، وقد وصل أكثر الطلبة من تلك البلدان وهم الآن يواصلون دراستهم في الجامعة الإسلامية.

كما أرسلت دار الإفتاء أو لا تزال ترسل جماعات من المدرسين والمرشدين إلى الأقطار الإفريقية المختلفة، وهم الآن يؤدّون الأعمال المنوطة بهم في حقل الإرشاد والتعليم والتوجيه الإسلامي على خير وجه والحمد لله.

وبعد: فإنّ ما ورد في هذا الكتاب ليس تقريراً عمّا تمّ إنجازه في تينك الرحلتين الرسمية، ولكنه حديث الرحلة ذاتها، أو هو الحديث على هامش المهمة الرسمية وليس عن المهمة نفسها.

وفي الختام فإن الواجب يقتضي أن أقدّم وافر الشكر وجزيل الامتنان لحضرة صاحب الفضيلة الشيخ عبد العزيز بن عبد الله بن باز، نائب رئيس الجامعة الإسلامية في المدينة المنورة، والذي كانت مساعيه السبب الأول في الإسراع بإنجاز الرحلتين المذكورتين.

كما أقدم شكري لفضيلة نائب المفتي لشئون الإفتاء الشيخ إبراهيم بن محمد بن إبراهيم، على ما بذله من جهود صادقة في سبيل تمام الرحلة الثانية.

أما سماحة مفتي الديار السعودية ورئيس الجامعة الإسلامية الشيخ محمد بن إبراهيم آل الشيخ، فهو صاحب الفضل بعد الله، في كل ما تم في هذا الشأن مما اقتضاني إهداء هذا الكتاب لسماحته قياماً بواجب الشكر وعرفاناً الجميل.

ولا يمكن أن أنسى تقديم الشكر لإخواني وزملائي في الجامعة الإسلامية سواء منهم من رافقني في السفر، أو قام بعملي خلال غيابي عن الجامعة، وأخص منهم المشايخ:

الشيخ عمر محمد الفلالي، والشيخ أبا بكر جابر موسى، والأستاذ عبد الله بن حمود الباحوث, الذين كانوا من خير الرفقة لي في السفر، والذين آسوني بالاشتراك معي في تحمّل المتاعب التي صادفتني خلاله.

والله- وحده- المسؤول أن ينصر دينه، ويعلي كلمته، ويوفق المسلمين قادة وشعوبا إلى العمل بما يجمع كلمتهم، ويلم شعثهم، على هدي من كتاب الله وسنة نبيه - صلى الله عليه وسلم- حتى يعود للإسلام نضارته وللمسلمين عزتهم وكرامتهم إنه سميع قريب مجيب الدعوات.


 العدد 2 - رسـائـل
رسـائـل لم يحملها البريـد
للشيخ عبد الرؤوف اللبدي
المدرس بالجامعة
زميلي العزيز سيبويه:
لأشد ما يحزنني تباعد الزمن بيننا، فتعيش أنت في القرن الثاني وأعيش أنا في القرن الرابع عشر. كم تمنيت أن أتقدم هذه القرون الطويلة فآخذ النحو كما أخذته أنت مشافهة ومساءلة لا كما أخذته أنا حفظا للمتون، وقراءة في الشروح والحواشي، ولكنها مشيئة الله حالت بيننا وبين هذه الأماني، فعشت أنت في عصر أقبل الناس فيه على النحو وعشت أنا في عصر ولّوا عنه مدبرين.
شتان ما حالي وحالك يا أبا بشر..!! لقد أنفقت عمرك تبني النحو وترفع منه القواعد، وزملاؤك من حولك يشدّون عضدك، ويعقدون على أمرك الخناصر، فاستوى لك بناء يطاول أعنان السماء، ويسدّ وجه الأفق.
أما أنا فأنفق الوقت في إصلاح ألسنة تقول فلا تعرب، وتنطق فلا تبين، وأسمع من هنا وهناك صيحات تنادي بإلغاء هذا النحو الذي أطعمته شبابك الوريق، وأسقيته من حياتك كأسا دهاقا..
نعم ينادون بإلغاء هذا النحو ويزعمون أنه جهدٌ بلا طائل وسرى بلا صبح، ويقولون: إن العصر عصر سرعة، وأهل العلم في حاجة إلى الجهد والوقت، فلماذا نضيّعهما في معرفة المرفوع والمنصوب والمجرور؟ وبيان المعرب والمبني، والفرق بين الحال التمييز، وكم وجهاً من الإعراب يجوز في هذا التركيب؟ وكم وجهاً من الإعراب يجوز في تلك الكلمة؟ يقولون -يا أبا بشر-: لماذا لا تستريح من هذا العناء كله بتسكين أواخر الكلمات؟ حقاً إنه لخبر محزن أسوقه إليك، ولكني لم أقصد الإساءة، وأنت تعلم أنّ مصابنا في هذا سواء..
يزعم هؤلاء المنادون بتسكين أواخر الكلمات أنهم يريدون تيسير هذه اللغة لطالبيها، وكسر أشواكها لجانيها، وتقريب تعليمها إلى الأجانب ..!! وتضييق الشقة بين لغة الكتابة ولغة المحادثة, ومسايرة ركب اللغات الحديثة التي لا تعرف الحركات في أواخر الكلمات..
وهذا زَعْمٌ ظاهره سلم وبر، وباطنه قطيعةٌ بيننا وبين لغة القرآن, قطيعة بيننا وبين هذا التراث الضخم الذي جاءنا بهذه اللغة المتحركة الأواخر, والويل لنا ولهذه اللغة، إن استقام لهم هذا الدرب الذي يسلكون..
إنه لن يمضي جيل أو جيلان حتى يكون هذا القرآن عجمة في الآذان وحبسة في اللسان!! ويضيع معه هذا التراث العلمي والأدبي ضياعا ليس منه عوض.
وإلى جانب هذا الضياع لن يكون لهذه اللغة طواعية في التعبير وتلوين الجمل، وتغيير التركيب، وفق ما تتطلبه المعاني، وتقتضيه الأحوال، فهذه الحركات المتغيرة في أواخر الكلمات هي المعالم الهادية في كثير من الجمل إلى دقيق المعاني، ولطائف البلاغة.
أما الأوزان الشعرية وبحور أستاذك الخليل، فسلام عليها إلى يوم الدين, سلام على أنغامها الحلوة, وجرسها الساحر، وموسيقاها التي تهز المشاعر.
معذرة يا أبا بشر، لقد نقلت لك شيئاً من لغو هذا الناس في هذه الدنيا وأنت في دار لا لغو فيها ولا تأثيم، ولكن ماذا نفعل وقد أصابتنا المصائب من كل جانب،وبلغت بنا المدى الذي ينبغي أن يقلق له الأحياء والأموات جميعا.
كنت أودّ أن تكون رسالة - وهي أول رسالة أكتبها إليك- أن تكون رسالة مودة في الله, وصلة رحم في النحو، وقربى زمالة في التعليم، ولكن في نفسي تساؤلات شتى عن حياتك تلحّ عليّ فلا أستطيع دفعا لهذا الإلحاح، وتجمح بي فلا أستطيع كبحا لهذا الجماح.
لقد زرت دنيانا هذه أول مرة في القرية الكبيرة المسماة بالبيضاء من مقاطعة شيراز في بلاد الفارس، ولكن التاريخ لم يحفظ موعد هذه الزيارة، وقلما كان الناس في القديم يحفظون.
غير أنهم حفظوا أنّ أمّك كانت حفيةً بهذا اللقاء، وأنها كانت ترقصك طفلاً صغيراً وهي تقول: "سيبويه سيبويه، سيبويه سيبويه".
ولعل أمك لم تجد ألفاظا ترقصك بها غير هذه الألفاظ، فهي أخفّ نطقاً على اللسان، وأعذب جرسا في الآذان, إنها أم فارسية كما كان أبوك فلا عجب أن تختار هذه الألفاظ الفارسية, لقد وجدت فيها رائحة التفاح، فأخذت ترقصك بها وتناديك.. وكل الأمهات يجدن في أولادهن رائحة طيبة، ويخترن كلمات وموسيقى عذبة يرقصن بها أولادهن، غير أن هذا اللفظ الذي اختارته أمك سجل عليك مدى التاريخ، وتغلّب على عمرو وهو اسمك الذي اختاره لك أبوك عثمان بن قنبر.
لقد أراد بك الأهل خيرا حين بعثوا بك مع الصبيان إلى مسجد القرية تتعلم الدين، ولغة الإسلام والحكام والحياة، وأغلب الظن أنه لم يدر في خلدهم ولا خلد أهل الأرض جميعا أنك على الدرب إلى ذروة العلم والمجد.
أيّ شيء بعد هذا حملك على الترحل عن قريتك الخصيبة الممرعة تاركا فيها ملاعب الصبا؟! ومدارج الطفولة، وأتراب اللهو, وأنس الأهل ولقاء ذوي القربى.
أيّ شيء لك في البصرة فتشد إليها الرحال؟ أتوسّم فيك معلم القرية مخايل النبوغ فزيّن لك الذهاب إلى البصرة؟! أكان بينك وبين زملائك الغيرة والمنافسة؟ فأنت تطلب طريق التفوق أم أنك خلقت طموحاً ولم يعد في القرية متسع لهذا الطموح؟!
كيف طابت نفس أمك بهذا الفراق وأنت لا تزال حدثا لين العود لم تبلغ سن الرشد بعد؟! أكان أبوك لايزال يعيش في دنياك؟ فوقف إلى جانبك وأرسل معك أخاك يعينك، أكانت الأسرة على حظ وافر من الثراء والمال؟ فهي ترفدك من حين إلى حين بما تشاء من مال ورزق.
لقد مضت القرون الطويلة دون أن تنقل إلينا كيف استقامت الحياة لك في البصرة وأنت في هذه السن المبكرة؟ ها أنت ذا في مسجد البصرة تطوف الحلقات؛ حلقات الحديث وحلقات الفقه! وحلقات اللغة والنحو والأدب, لماذا اخترت حلقة الحديث من بين هذه الحلقات جميعا؟ ألأنّ حلقة الحديث كانت أغنى حلقة بالحاضرين وطلاب العلم؟ أم لأن علماء الحديث كانوا أعظم شأنا وأرفع منزلة؟ أم أنّ حبك الرسول والرواية عنه دفعاك إلى هذا الأمر؟ أم أن معلم القرية قد اختار هذا الطريق؟!
ها أنت ذا تجلس إلى المحدّث المشهور حماد بن سلمة، تُرى ما الذي أغراك بمجلسه؟ وسلكك في حلقته، أشهرة له طارت في الحديث؟ أمنصب الإفتاء الذي كان له في البصرة؟ أشخصيته القوية وهو يحدث الناس من حوله؟ أكثرة المحيطين به يستمعون إلى ما يقول؟ ومهما يكن من أمر فقد أردت شيئا، وأراد الله شيئا آخر.
ها أنذا أراك تسرع إلى حلقة حماد بن سلمة في كل يوم، حريصا على أن تأخذ المكان في الصف الأول، فذلك أدنى إلى أن تسمع إذا أصغيت, وأدنى إلى أن تجاب إذا ما سألت، ثم يجيء يوم ما أظنك نسيته طوال حياتك، ولم ينسه التاريخ رغم هذه القرون الطويلة التي تتابعت بعده, لا أدري ما الذي أخرّك هذا اليوم فجلست على مبعدة من حماد؟ فلما قال: قال رسول الله صلى الله عليه وسلم: "ما من أحد من أصحابي إلاّ وأستطيع أن آخذ عليه ليس أبو الدرداء", فصاح بك بن حماد: "لحنت يا سيبويه, ليس أبا الدرداء", ولا شك أنه رفع صوته بهذا النكير عليك! وأنه رفعه ليسمعك ويسمع من حولك، فحماد هذا هو الذي يقول: "مثل الذي يطلب الحديث ولا يعرف النحو مثل الحمار علية مخلاة ولا شعير فيها"؟!.
وسواء أفي هذا الحديث أخطأت أم في حديث آخر، وسواء أفي هذا الاستثناء عثرت أم في لفظة أخرى، فقد سمعت من حماد بن سلمة ما ملأ عليك جوانب نفسك، وجوانب المسجد, ما أكثر الذين عثروا مثل هذا العثار!! وما أكثر الذين تلقّوا مثل هذا الاستنكار! ثم انقضى الأمر كأن لم تكن هناك أذن تسمع، أو قلب يعي, ولكنك لم تكن من هؤلاء يا سيبويه، لقد كنت ذا أنف حمي، وقلب ذكي، فكانت صيحة حماد بعيدة الصدى بالغة الإثارة، فلم تطرق من خجل، ولم تسكت عن حياء، وإنما قلت لحماد - وفي لهجتك الحزم، وفي نبرات صوتك العزم- : "لا جرم لأطلبنّ علماً لا تلحنني فيه أبدا", وما أظنه قد طاب لك المجلس بعد هذا، وما أظنه قد طال, وإنما مضيت بعد هذه القولة المشهودة لطلبك، تنشد هذا العلم الذي لا يلحنك فيه حماد، ولا أحد غير حماد.
ما كانت بك الحاجة إلى أن تطوف بحلقات العلم في مسجد البصرة، فما أنت بغريب عن المسجد، وما أنت بغريب عن حلقاته، لقد عرفت من قبله حلقة عيسى بن عمر الثقفي، وعرفت مجالس الخليل بن أحمد، واستمعت إلى يونس بن حبيب، فلم تشتبه عليك السبل بعد صيحات حماد ولم يأخذك يأخذ الضعاف من تردد وحيرة وقلق إذا دهمتهم الأحداث، وفجأتهم الخطوب.
إنه ليخيل إليّ أنك لزمت الخليل بن أحمد بعد الفجر ووجه النهار وقبل الغروب، وعجت بمجالس يونس، كلما ألمّ الخليل ملمّ، أما شيخك الأول عيسى بن عمر فقد توفاه الله قبل أن تأخذ عنه الكثير.
حقّاً إن لقاءك بالخليل كان نعمة من عند الله مباركة, نعمة عليك وعليه وعلى اللغة، فقد نشرت للخليل علماً ما كان ينشر لولاك، وعلّمك الخليل علماً ما كنت لتصل إليه لولاه, و أفادت اللغة هذه القمة الذاهبة في السماء!! لم يبلغها كتاب في النحو على مدى العصور الطويلة التي تتابعت بعد, نعم لقد كان لقاء تعليميا موفّقا، وماذا يريد الطالب من أستاذه أكثر من أن يكون ضليعا في العلم، عميقا في الفهم، قادر على ابتكار الجديد المفيد، ذا خلق عظيم، لا يبتغي بعلمه الدنيا ولو قرعت عليه الأبواب، وهل كان أستاذك غير هذا يا سيبويه؟
وماذا يريد الأستاذ من تلميذه أكثر من أن يكون نهوم علم لا يشبع, وطلعة لا يقنع، وشابا جلدا لا يمل ولا يخور, وحفّاظا لا يضيع, وتقيا لا يغلبه الهوى, منظما لا يخلط الأمور, دقيقا يسبر الأغوار ولا يقف عند الظواهر، وهل كنت غير هذا يا سيبويه؟! أو ليس لهذا كله كان الخليل يقول كلما رآك قادماً عليه: "أهلا بزائر لا يملّ"ثم لا يقولها لأحد غيرك.
وتتعاقب الأيام والأعوام، ويأتي الخليل ما أتى على الناس من قبل، وتعود إلى البيت حزينا أسفا، فقد واراه الثرى، وسويت من فوقه الأرض ثم تسلوا مع الأيام وتكفكف قطرات من الدمع الباقية في المآقي، ولكنك تشعر بالفراغ يملأ المسجد ويملأ المنزل، وليس لدى يونس بن حبيب ما يشبع نهمك ويروي غلتك، إذن فلا بأس أن تجلس في مكان أستاذك الخليل تقول للناس ما كان يقول.
أستاذي العظيم :
أعدت إلى المنزل ذات ليلة من صلاة العشاء في مسجد البصرة فضاقت بك الغرفة التي وسعتك سنوات طويلات؟ ثم لم تجد شهوة إلى طعام ولا رغبة في الدراسة, فأويت إلى الفراش لتجد الراحة ولكن الفراش نبا بجنبيك، وأقضت أحاديث النفس عليك المضاجع بماذا حدثتك النفس يا ترى؟! وكيف استلبت النوم من عينيك؟؟ أكانت تقول لك: ها أنت ذا قد ملأت الفراغ المسجد، فمن لهذا الفراغ في البيت، هذا الطعام وترتيب أشياء هذه الغرفة يأكلان الوقت أكلاً لماً.
وها هي ذي الكهولة قد وفدت عليك والكهولة عمرها قصير وليس بعد الخريف إلاّ الشتاء، ألام تضل بلا زوجة تخفف عنك العناء كله؟؟ وتكون سكنا إذا أقبل الليل، وعوناً على العيش إذا أقبل النهار، هذه الجذاذات لا تزال مبعثرة في زوايا الغرفة، ألام تظل ركاما لا ينفع الناس؟!
وتغدو إلى المسجد ذات صباح, وقد أشرق وجهك بالبشر، وبرقت عيناك بالفرح، وعلا شفتيك ابتسام الرضا، ويبارك الطلاب زواجك، وتعود إلى حياة حلقتك إلى ما كان عليه من قبل أو أشد.
ولكن الحياة في البيت لم تمض طويلا عل النهج الذي قدرت، فقد دبّت العداوة والبغضاء بين الجارية التي تزوجتها وبين هذه الكتب التي ملأت عليك وعليها الغرفة, هي تريدك أن تكون خالصا لها, وأنت تريد أن تكون خالصاً لهذه الكتب.
أتُراك أنصفتها يا سيبويه؟! وأحسنت عشرتها كما كنت تحسن عشرة الكتب أم تُراك ملت مع كتبك كل الميل؟! وتركتها تحترق في نار الغيرة.
أيّ داع دعاك إلى السوق لتعود إلى البيت فتجد سماءه دخاناً تضيئه ألسنة اللهب؟! لم تعد هذه الزوجة الصغيرة الحمقاء تطيق صبرا، فألقت بين هذه الكتب والجذاذت جذوة من نار، وتركتها تحور رمادا، ليتني كنت معك يا سيبويه فأنقذ الشيء الكثير من إملاءات الخليل, وليتني كنت معك فأسعفك وقد وقعت مغشيا عليك.
سراح جميل، وعود إلى الحياة الأولى، وسهر الليل، ودأب في النهار، ويستوي هذا الكتاب الذي أنقذت فيه ما كان طي الرماد وتركته للناس بلا تسمية فغلب عليه اسم (الكتاب).
لماذا ضاقت بك الحياة في البصرة واعتزمت الذهاب إلى بغداد؟! أمللت التدريس وحياة المدرسين؟! ألم يعد في البصرة أمثال الخليل تفيد منه؟ أضاقت بك سبل العيش وصفرت يداك من المال؟! ألم تعد البصرة تتسع لشهرتك وطموحك؟ أم كان الأمر كما قال أبو تمام:
وطول مقام المرء في الحي مخلق |  | لديباجتيه فاغترب تجدد
يخيّل إليّ أن طموح كان أبرز هذه الأشياء جميعا.
ها أنت ذا في بغداد، تفد على يحيي بن خالد بن برمك، وتطلب إليه أن يجمع بينك وبين الكسائي، ويحاول أن يثنيك وهو يقول: "لا تفعل فإنه شيخ مدينة السلام وقارئها، ومؤدب ولد أمير المؤمنين, وكلٌّ من في المصر له أو عليه", فتأبى ذلك.
لم يكن سهلا على الكسائي أن تنتزع منه ثقة الخليفة الرشيدة، وهيهات أن تطيب نفسه بالتخلي عن زعامة النحو في عاصمة الخلافة، ثم كيف تطوي هذه الشهرة التي طارت له في كل مكان؟ أرأيت كيف احتال لنفسه فأرسل إليك في يوم مشهود أصحابه وتلاميذه؟ يسألونك أشتاتا من الأسئلة ويكثرون، ليلقوا عليك الوهن ويجلبوا على نفسك الهم.
ثم يأتي بعد قليل، ويلقي إليك المسألة الزنبورية ويقول: "كيف تقول: قد كنت أظن العقرب أشد لسعة من الزنبور، فإذا هو هي؟! أو فإذا هو إياها", فتجيبه أنت: "هو هي ولا يجوز النصب", فيقول لك الكسائي: "لحنت, العرب ترفع ذلك وتنصبه"، ويشتد الجدال بينكما، وينقذ الموقف بعض الحاضرين محكما أعراب الحطمة الذين حضروا بباب الخليفة, وهم أعراب تركوا باديتهم منذ زمن ونزلوا ببغداد فأصاب فصاحتهم بعض الوهن، وقد كانوا يعرفون الكسائي وأين هو من الخليفة, وسواء أكانوا جميعا عليك أم كان بعضهم معك, فقد انتهى مجلس الخليفة أو مجلس يحي بن خالد على أنك المهزوم، وما أنت بالمهزوم.
ولك في القرآن الكريم أعظم حجة فقد اطّرد فيه الرفع على الابتداء والخبر في مثل هذا الأسلوب: {فَإِذَا} , {فَإِذَا} , ولكن الناس زلفى إلى من له صلة بالحكام.
لقد ضاقت بك الحياة في بغداد ولكن لماذا لم تعد إلى البصرة يا سيبويه؟ أستحييت من أهلها؟؟ أم تُراك فارقتها منذ البداية على ألا تعود؟! واكتفيت إذ بلغت بك السفينة الشاطيء أن وجهت في طلب تلميذك الأخفش وخليفتك على حلقة النحو في البصرة، لتخبره الخبر ثم تمضي لطيتك.
على أيّ شاطئ رست بك السفينة يا أبا بشر؟! وإلى أين تقاذفتك الدروب؟ لقد آن للغريب النازح أن يؤوب,ولهذا المسافر اللاغب أن ينيب, ولهذه الموجة القلقة أن تستقر على شاطيء، لم يذكر التاريخ على التحقيق أين ذهبت وعلى أي شاطئ رسوت.
ولكن الظن كل الظن أن القرية البيضاء التي احتضنت طفولتك عادت تعانق كهولتك.
لقد انتهت مهمتك في الحياة حين انتهيت من تأليف الكتاب, وكأنما تبحث عن الموت فوق ثراها الذي أطعمك وأسقاك، وبين أحضان أهلك وذويك غير أن الموت كان يقول: "صبراً صبراً قليلاً يا سيبويه..".
ويمر عام أو عامان أو أقل من ذلك أو أكثر فيأتيك داع من دواعي الموت، وأنت لم تتجاوز الأربعين إلاّ قليلا، فيشتد عليك الذرب، وتلقي بنفسك في أحضان أخيك, وتئن بهذه الكلمات مع أنفاسك الأخيرة:
يؤمل دنيا لتبقـى له | فمات المؤمّل قبل الأمل
حثيثا يروي أصول النخيل | فعاش الفسيل ومات الرجل
أيّ أمل هذا الذي مت دونه, وأيّ فسيل رويته ولم تأكل جناه؟ يكفيك أملا هذا الكتاب الذي تركته، وإذا كنت لم تأكل جناه في الدنيا، فما عند الله خير وأبقى.
قلة قليلة من أناسي هذا العالم، تركت وراءها آثاراً ظلت تحتفظ بمستواها الكفء، طيلة اثني عشر قرناً، وسيظل كتابك بإذن الله يحتفظ بهذا المستوى ما بقيت الأرض أرضاً والسماء سماء.
أوراء هذا أمل لآمل يا أبا بشر؟! نم هنيئا..


 العدد 2 - أخـلاق الشـباب المسـلم

أخـلاق الشـباب المسـلم

للدكتور : محمد تقي الدين الهلالي

المدرس في الجامعة

قال الله تعالى في سورة (الإسراء: 70): {وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلاً}.

قال القاسمي في تفسيره: {وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ}: "أي بالنطق والتمييز والعقل والمعرفة والصورة والتسلط على ما في الأرض والتمتع به, {وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ} أي يسّرنا لهم أسباب المعاش والمعاد بالسير في طلبها فيهما وتحصيلها {وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ} أي فنون المستلذات التي لم يرزقها غيرهم من المخلوقات {وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلاً} أي عظيما, فحقّ عليهم أن يشكروا هذه النعم بأن يعبدوا المتفضل بها وحده ويقيموا شرائعه وحدوده" اهـ.

فتفضيل الله للإنسان وتكريمه له بجعله الحاكم المتصرف، وتسخيره له ما في الأرض من حيوان ونبات وجماد يتصرف فيه كيف يشاء، ويسيّره في خدمته، لم يكن بقوة الجسم ولا بخواص الأعضاء، فإن كثيراً من الحيوان كالأسد والنمر والفيل والدب والفرس والبعير أقوى منه بكثير، وللحيوان مزايا في خلقه ليست للإنسان، فمنه ما أعطي مزية السرعة في الجري والسبق كالنعامة والغزال، ومنه ما أعطي من حاسة الشم أو البصر أو السمع ما يفوق الإنسان بكثير، فالمزية الكبرى والنعمة العظمى التي وهبها الله الإنسان وفضّله بها هي العقل والأدب كما قال الشاعر:

ما وهب الله لامرئ هبة | أفضل من عقله ومن أدبه
هما جمال الفتى فإن فُقِدا | ففقده للحياة أجمل به

والمراد بالأدب هنا الأدب النفسي وهو الخلق الحسن، وبه تتفاوت الأمم ارتقاء وانحطاط، وقوة وضعفا, وسيادة وعبودية، فما من أمة كثر حظها من خلق الحسن إلاّ بلغت أوج الرقي وغاية السعادة، وإن كانت قليلة العدد, أو كانت أرضها ضيقة، أو قليلة الغناء والخير غير صالحة للزرع والضرع، قليلة الحواصل والثمرات، ضعيفة الغلات فإن جميع ما في الأرض من الخيرات والبركات يحمل إليها، كما قال تعالى في سورة (النحل: 112): {وَضَرَبَ اللَّهُ مَثَلاً قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَداً مِنْ كُلِّ مَكَانٍ}.

المراد بالقرية هنا أهلها، وهم الأمة والشعب، وكما حكى الله عن إبراهيم الخليل في دعائه لأهل مكة في سورة (البقرة: 126): {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا بَلَداً آمِناً وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَات}, وفي سورة (إبراهيم: 57): {رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ رَبَّنَا لِيُقِيمُوا الصَّلاةَ فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ وَارْزُقْهُمْ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَشْكُرُونَ}.

ومن أقام في مكة شرّفها الله حتى قبل عصر الطائرات يرى فيها من فواكه الهند وأندونيسيا والشام ومصر ما لا يكاد عجبه ينقضي منه، مع أنها أرض جبلية قاحلة. ومن أقام في البلاد البريطانية يرى أكثر ما يؤكل فيها ويلبس ويقتنى ويتخذ للزينة مجلوباً إليها من أطرف الدنيا وهي جزائر في البحر ضيّقة الرقعة، شديدة البرد، لو اقتصر أهلها على ما يخرج من أرضهم لوقعوا في مسغبة.

فإن قلت: هذه مكة دعا لأهلها خليل الله فاستجاب الله دعاءه، ويوجد فيها قوم صالحون يعبدون الله ويطيعون أمره، والحجاج ضيوف الله تعالى يقصدونها من كل فج عميق للحج والعمرة، شعثاً غبراً، يدعون ربهم رغبا ورهبا، خاشعين الله، أما بلاد البريطانية فأيّ مزية في أهلها، وهم أساتذة الاستعمار والغزو، وكم شعوباً أناخوا عليها بكلاكلهم مئات السنين، فما تخلصت من استعبادهم إلاّ بعد اللّتيا والتي, فبماذا استحقوا ذلك العيش الرغد، وتلك الثمرات؟ فأين الأدب النفسي والخلق الحسن من أخلاقهم الاستعمارية؟ فالجواب: أن العدل والمساواة في الحقوق والواجبات هما أساس العمران، وهما موجودان عندهم بلا شك.

أما استعمارهم للبلدان فللكلام عليه مقام آخر يطول شرحه.

وقال في سورة (التحريم:6): {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً} قال الحافظ ابن كثير في تفسير هذه الآية: "معناها: أدبوهم وعلّموهم. وقال عن ابن عباس في الآية: "اعملوا بطاعة الله، واتقوا معاصي الله، وأمروا أهليكم بتقوى الله"، وقال قتادة: "تأمرهم بطاعة الله، وتنهاهم عن معصية الله، وأن تقوم عليهم بأمر الله وتأمرهم به وتساعدهم عليه، فإذا رأيت لله معصية قذعتهم عنها وزجرتهم عنها"..وهكذا قال الضحاك ومقاتل: "حق على المسلم أن يعلّم أهله من قرابته وإمائه وعبيده ما فرض الله عليهم وما نهاهم الله عنه".

وفي معنى هذه الآية الحديث الذي رواه الإمام أحمد وأبو داود والترمذي من حديث عبد الملك ابن الربيع بن سبرة عن أبيه عن جده قال: قال: رسول الله صلى الله عليه وسلم: "مروا الصبي بالصلاة إذا بلغ سبع سنين، فإذا بلغ عشر سنين فاضربوه عليها". قال الفقهاء: "وهكذا في الصوم ليكون تمريناً له على العبادة والطاعة ومجانبة المعاصي، وترك المنكر، والله الموافق"اهـ.

أقول: يمكن أن يقول القائل: إن التربية في هذا الزمان قد بلغت عند الأمم الراقية درجة عالية، وهي تقتضي عدم ضرب الصبيان، فهناك وسائل أخرى في الترغيب والترهيب والثواب والعقاب تغني عن الضرب، وتحبّب إلى الناشئ التعلم والعمل المثمر, فأقول في جوابه: هذا رأي يقال، والعمل في الأمم الراقية على خلافه، ففي البلاد الألمانية يفرض على كل التلميذات الحضور إلى الكنيسة مع معلمه يوم الأحد، ويشهد الصلاة والوعظ، فإن لم يحضر بلا عذر أدّب على ذلك بالضرب، وإن ترك الصلاة في الكنيسة ثلاثة آحاد متوالية طرد من المدرسة، أما الأيام الستة الباقية من الأسبوع فإن الكنيسة تبعث القسّيسين إلى المدارس يصلّون بالتلاميذ في داخل المدرسة، ويعلّمونهم دينهم ساعتين في كل يوم، ولا يستطيع التلميذ أن يتغيب في هاتين الساعتين إلاّ إذا كان على دين آخر غير المسيحية.

ولما كان سكان البلاد الألمانية على مذهبين مختلفين، كاثولكيين وبروتستانتيين، كان الواجب على وزارة التعليم يقضي بإعداد المدارس لكل الفرقتين في كل مدينة أو قرية يكون سكانها مختلفين في المذهب حتى يتمكن التلميذ الذي أبوه كاثوليكي أن يجد مدرسة على مذهبه, وكذلك التلميذ الذي يكون أبوه برتستانتي يتعلم في مدرسة موافقة لمذهبه، فإن وجدت مدينة أو قرية سكانها كلهم على مذهب واحد، وسكن بينهم عدد قليل من أهل المذهب الآخر، يبعثون أولادهم إلى المدينة الأخرى ليجد مدرسة على مذهبهم، هذا في المدارس الابتدائية والثانوية، أما الجامعات ففي كل جامعة كلية لاهوت مختصة بتعليم الدين، وهذه الكلية محترمة جداً يؤمّها الأساتذة في الأعياد والمناسبات للصلاة والسماع الوعظ، ويتخرّج منها كل سنة كثير من الدكاترة في علم الدين، وكلهم يجدون أعمالا في الكنائس والإرساليات، وتعليم الدين في المدارس العامة.

وهناك مدارس دينية خالصة تديرها الكنائس، ولها مناهجها الخاصة لا تدخل تحت وزارة التربية والتعليم، وبهذه المناسبة أذكر هنا نبأ تاريخيا يخفى على أكثر الناس، وذلك أن هتلر اختلف مع الكنيسة الكاثولكية في قضيتين: إحداهما أنه أوجب على المدارس الدينية التابعة للكنيسة أن تطبق منهج وزارة التعليم، فعدّت الكنيسة الكاثولكية ذلك تدخلا في شؤون الدين، وعدواناً على الكنيسة، والثانية أنه استولى على الذهب المخزون في الكنيسة, وفرض رواتب يعطونها من وزارة المالية، ولهاتين القضيتين انظمّ الكاثولكيون إلى اليهود في عداوة هتلر، وأخذوا يكيدون له.

وهذا كله يبطل ما ينشره دجاجلة الاستعمار الروحي من زعيمهم أن الأمم الأوروبية التي بلغت أوج الرقي هجرت الدين وضربت به عرض الحائط، وكان ذلك سبب تقدمها، والأدلة على كذب هذه الدعاية أكثر من تحصى، وقد نشرت في مجلة دعوة الحق أدلة بالأرقام مأخوذة من سفارات الدول الراقية في أوروبا على تدين شعوبها، وقلة المارقين من الدين فيها، هذا مع أنّ دين النصرانية لا يتكفل بتدبير شئون الدين والدنيا كما يفعل الإسلام الحنيف، بل يقول من جملة ما يقول: "أعط ما لله لله وما لقيصر لقيصر". أما الإسلام فيقول: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي اْلأََرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى}.

ويقول في سورة (المائدة: 18): {وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَإِلَيْهِ الْمَصِيرُ}, ويقول في سورة (الأعراف: 128): {قَالَ مُوسَى لِقَوْمِهِ اسْتَعِينُوا بِاللَّهِ وَاصْبِرُوا إِنَّ الْأَرْضَ لِلَّهِ يُورِثُهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ وَالْعَاقِبَةُ لِلْمُتَّقِينَ}, ويقول في سورة (النجم: 25): {فَلِلَّهِ الْآخِرَةُ وَالْأُولَى}, ففي نظر الإسلام كل شيء لله، وليس لقيصر شيء، بل قيصر نفسه مملوك لله.

وقد جرب المسلمون السابقون التمسك بالإسلام فوجدوه كفيلاً بسعادة الروح والبدن، وضابطا لمصالح الدين والدنيا، فالعجب من قوم يكون عندهم هذا الدين الحنيف محفوظا خالصا، لا تشوبه شائبة، ويرون كيف سعدت به أسلافهم، ثم يتنكرون له ويجهلونه ويجهلون عليه، ويردّدون أقول أعدائه، وينشرونها بين قومهم، مع ما فيها من الكذب والتدليس والتمويه والتحريف.

وقال تعالى في سورة (طه: 132): {وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا لا نَسْأَلُكَ رِزْقاً نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى}.

قال الحافظ ابن كثير في تفسيره: "وقوله تعالى: {وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا} أي استنقذهم من عذاب الله بإقام الصلاة، واصبر أنت علي فعلها كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارا} , قال ابن أبي حاتم بسنده إلى زيد بن أسلم عن أبيه أن عمر بن الخطاب كان يبيت عنده أنا ويرفأ (كذا)، وكان له ساعة من الليل يصلي فيها، فربما لم يقم فنقول: لا يقوم الليلة كما كان يقوم، وكان إذا استيقظ أقام - يعني أهله - وقال: {وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا}.

وقوله: {لا نَسْأَلُكَ رِزْقاً نَحْنُ نَرْزُقُك}, يعني: إذا أقمت الصلاة نرزقك من حيث لا تحتسب, وقال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ}- إلى قوله-: { إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِين} , ولهذا قال: {لا نَسْأَلُكَ رِزْقاً نَحْنُ نَرْزُقُك} وقال الثوري: "لا نسألك رزقاً, يعني لا نكلّفك الطلب".

وقال ابن أبي حاتم بسنده إلى هشام عن أبيه "أنه كان إذا دخل على أهل الدنيا، فرأى من دنياهم طرفا، فإذا رجع إلى أهله فدخل الدار قرأ: {وَلا تَمُدَّنَ عَيْنَيْك} - إلى قوله-: {نَحْنُ نَرْزُقُك}, ثم يقول: "الصلاة الصلاة رحمكم الله".

وقال ابن أبي حاتم بسنده إلى ثابت قال: "كان النبي صلى الله عليه وسلم إذا أصابته خصاصة نادى أهله: "يا أهلاه صلوا صلوا"و قال ثابت: "وكانت الأنبياء إذا نزل بهم أمر فزعوا إلى الصلاة".

وقد روى الترمذي وابن ماجه من حديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "يقول الله تعالى: "يا ابن آدم تفرّغ لعبادتي أملأ صدرك غنى وأسدّ فقرك، وإن لم تفعل ملأت صدرك شغلاً ولم أسدّ فقرك".

وروى ابن ماجه من حديث ابن مسعود: سمعت النبي صلى الله عليه وسلم يقول: "من جعل الهموم هما واحداً همّ المعاد كفاه الله همّ دنياه، ومن تشعّبت به الهموم في أحوال الدنيا لم يبال الله في أيّ أوديته هلك".

وروى أيضا من حديث ثابت: سمعت رسول الله صلى الله عليه وسلم يقول: "من كانت الدنيا همّه فرّق الله عليه أمره وجعل فقرة بين عينيه ولم يأته من الدنيا إلاّ ما كتب له, ومن كانت الآخرة نيته جمع له أمره، وجعل غناه في قلبه، وأتته الدنيا وهي راغمة".

وقوله: {وَالْعَاقِبَةُ لِلتَّقْوَى}: أي وحسن العاقبة في الدنيا والآخرة لمن اتقى، وفي الصحيح أنّ رسول الله صلى الله عليه وسلم قال: "رأيت الليلة كأنّا في دار عقبة بن رافع, وأنا أتينا برطب من رطب ابن طاب، فأوّلت ذلك أنّ الرفعة لنا في الدنيا والعاقبة في الآخرة ، وأنّ ديننا قد طاب". أهـ

شروح وإيضاح :

1- قوله: "كان يبيت عنده أنا ويرفأ"يظهر لي في هذه العبارة خلل إلاّ إذا أوّلناها على أن اسم كان ضمير الشأن، وجملة (يبيت) خبرها, وحتى على هذا التأويل يبقى الخلل كما هو، إذ لا يقال: "يبيت أنا"، فلعله تحريف من بعض النساخ، والصواب: "كنا نبيت عنده أنا ويرفأ"، ويرفأ اسم علم كيزيد ويشكر.

2- قوله: "فربما لم يقم"يعني أن عمر رضي الله عنه كان له وقت من الليل يتهجّد فيه، أي يصلي النافلة بالليل، وكان خادماه زيد ابن أسلم ويرفأ يراقبان قيامه، وفي بعض الأحيان كان يتأخر عن القيام، ولعل ذلك لغلبة نوم، وكان إذا قام لصلاة النافلة بالليل يقيم أهل بيته للاشتراك معه في العبادة اقتداء بالنبي صلى الله عليه وسلم الذي أمره الله أن يأمر أهله بالصلاة ويصبر عليها، وستأتي زيادة بيان لهذا المعنى.

3- فهم المفسرون من قوله تعالى: {لا نَسْأَلُكَ رِزْقاً نَحْنُ نَرْزُقُك} أن من لم يشغله طلب الرزق عن صلاته عناية بها ومحافظة عليها رزقه الله وأغناه بفضله، وأنّ من ظنّ أنّ المحافظة على الصلاة في أوقاتها تُنقص من رزقه أو تمنعه, ملأ الله قلبه همّاً وغمّاً, ولم يأته من الرزق إلاّ ما كتب له كما سيأتي في الحديث صريحاً.

4- قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَاْ أُرِيْدُ أَنْ يُطْعِمُونَ إِنَّ اْلله هُوَ اْلرَّزَّاقُ ذُو اْلقُوَّةِ اْلمَتِينِ} (الذاريات: 56-58), أخبر الله سبحانه أنه خلق الخلق لغرض واحد يعود عليهم بالخير والسعادة, وذلك الغرض هو عبادته وحده لا شريك له، وهو غنيٌّ عن العالمين، وهم محتاجون إليه، فمن اشتغل بالغرض الذي خلقه الله لأجله فقد أفلح وسعد ورشد واهتدى، وقد ضمن الله رزقه يأتيه من حيث لا يدري, ومن لم يثق بوعد الله، وشغله طلب الرزق عما خلق له شتت الله شمله، وأكثر همّه، ولم ينل من الرزق إلاّ ما قدّر له.

5- قوله: "هشام عن أبيه"يعني عروة بن الزبير بن العوام, "كان إذا دخل على أهل الدنيا فرأى من دنياهم طرفا"المراد بالطرف: نفائس الأموال التي يندر مثيلها, فإذا رجع إلى أهله ودخل بيته ولم ير فيه تلك النفائس التي رآها في بيوت أهل الثراء المترفين يتلو قوله تعالى: {وَلا تَمُدَّنَ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِنْهُمْ} الآية.

قال ابن كثير في تفسيره: "يقول الله تعالى لنبيه صلى الله عليه وسلم: "لا تنظر إلى ما فيه هؤلاء المترفون وأشباههم ونظراؤهم من النعيم، فإنما هو زهرة زائلة ونعمة حائلة، ليختبرهم بذلك أَيَشْكرون أم يكفرون، وقليل من عبادي الشكور، وقال مجاهد: {أَزْوَاجاً مِنْهُمْ}: "يعني الأغنياء"، فقد آتاك الله خيرا مما آتاهم, وكذلك ما ادّخره الله تعالى لرسوله صلى الله عليه وسلم في الآخرة أمر عظيم لا يحد ولا يوصف، كما قال تعالى: {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} (الضحى:5), ولهذا قال:{ وَرِزْقُ رَبِّكَ خَيْرٌ وَأَبْقَى} (طـه: من الآية131)" اهـ.

أقول: في هذا الخطاب تزهيد للنبي صلى الله عليه وسلم ولأمته في الدنيا وزخارفها وإبعاد لهم عن الافتتان بزهرتها وزينتها، لأنّ من فتن به أهلكته وشغلته عن ذكر الله، وهذا مع العلم بأنّ النبي صلى الله عليه وسلم كان رئيس الدولة وكان يعطي عطاء من لا يخاف الفقر، والأموال كلها بيده، ولكنه كان زهداً فيها، مفضّلاً التقشف في المعيشة طوعاً واختياراً لا حاجة واضطراراً، فكان ينام على الحصير حتى يؤثر في جسمه الشريف, وكان يمر الشهر والشهران لا توقد النار في بيته، وإنما يعيش هو وأهله على الماء والتمر كما في حديث عائشة في الصحيحين, فكان عروة بن الزبير إذا دخل بيته يعظ نفسه وأهله بهذه الآية وينادي فيهم: "الصلاة الصلاة"، ففي الصلاة نعيم وقرّة عين للمتقين كما قال النبي صلى الله عليه وسلم: "وجعلت قرة عيني في الصلاة", والمراد بقرة العين: "الفرح والسرور".

6-قوله : "إذا أصابه خصاصة"أي حاجة وضيق في المعيشة، أمر أهله بالصلاة امتثالا لأمر الله تعالى؛ لأن الصلاة تعين كل محتاج, وتفرّج كربه كما قال تعالى في سورة (البقرة: 153): {اسْتَعِينُوا بِالصَّبْرِ وَالصَّلاة}, وهذه سنة سائر كل الأنبياء إذا نزل بهم أمر يكرهونه يفزعون إلى الصلاة فيدفع الله عنهم بها كل مكروه, ويبدلهم بالعسر يسرا, وبالضيق سعة, وبالشدة رخاء, وهكذا ينبغي للمؤمنين الصادقين - شبابا كانوا أم كهولا أم شيوخا - أن يفعلوا إذا نزل بهم ما يكرهون أن يستعينوا بالصبر والصلاةو فالصبر يهوّن عليهم المصيبة, ويفتح لهم باب الفرج, والصلاة استغاثة واستعانة بالله تعالى.

وقد رأينا محمد علي كلاي الملاكم العالمي المشهور إذا أراد أن ينازل بطلا من أبطال الملاكمة يصلّي ويدعو الله تعالى ويستمدّ منه قوة على خصمه فينصره الله ويهزم عدوه, فهذا هو الأدب المحمدي الذي ينجح في كل زمان ومكان.

7-حديث أبي هريرة القدسي، يقول الله تعالى: "يا ابن آدم تفرّغ لعبادتي أملأ صدرك غنى وأسدّ فقرك, وإن لم تفعل ملأت صدرك شغلاً ولم أسدّ فقرك", في هذا الحديث جواب للذين يسألون عن أوقات الصلاة إذا فرض فيها شغل دنيوي كالمعلّمين وتلامذة المدارس, والموظفين في الإدارات, وفي سائر الأعمال إذا دخل وقت العصر, هل يتفرّغون لعبادة الله لمدة خمس دقائق ويؤدون فريضتهم, ويدعون شغلهم جانباً, فإن فعلوا ذلك ملأ الله صدورهم وأيديهم غنى, وأزال فقرهم الحسي والمعنوي, فالمعنوي هو فقر القلب وجزعه, وشغله بالتفكير في الرزق, أو في أيّ وسيلة التي يظن أن الرزق يأتي بسببها, وإن هم لم يستجيبوا لدعوة الله, وتمادوا في شغلهم, وأعرضوا عن صلاة العصر وحدها؛ لأنها هي التي تجيء عادة في وسط الأشغال وبها يمتحن المؤمن، فإن كان صادق العزم ثابت اليقين وقف الشغل الدنيوي من بيع وشراء وعمل في مزرعة أو مصنع، أو مدرسة أو مختبر، أو غير ذلك, وتفرّغ لعبادة الله واستجاب لدعوته، فيزيده الله قوة إلى قوته, ويملأ صدره غنى وثقة به، وذلك هو الظفر والنصر المبين، وإن كان خائر العزم، ضعيف الإرادة، كبر عليه ترك شغله وخيّل له أنّ في تركه خسارة لا تعوّض، فيستمر في شغله عاصيا ربه، خائنا دينه، خائسا بعهده، فحينئذ يمتليء صدره غمّاً وشغلاً يلازمانه أبداً.

أخرج البخاري في كتاب المواقيت من صحيحه عن أبي المليح قال: "كنّا مع بريدة في غزوة في يوم ذي غيم فقال: "بكروا بصلاة العصر، فإن النبي صلى الله عليه وسلم قال: "من ترك صلاة العصر حبط عمله".

وأخرج البخاري ومسلم عن ابن عمر أن رسول الله صلى الله عليه وسلم قال: "الذي تفوته صلاة العصر كأنما وتر أهله وماله".

نفهم من الحديث الأول ومن غيره من الأحاديث الصحاح, ومن الآيات البينات أن من ترك صلاة العصر عمدا بلا عذر شرعي حتى خرج وقتها فقد بطل عمله الصالح كله، لأنه كفر فإن تاب ورجع إلى الإسلام، وعاهد الله عهداً صادقا أن لا يتعمد ترك الصلاة مفروضة أبداً، فإن الله يرد له ما حبط من عمله.

ومثل هذا قوله تعالى في سورة (الزمر: 52): {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} , وقول النبي صلى الله عليه وسلم: "بين الرجل وبين الكفر ترك الصلاة" رواه مسلم من حديث جابر, وإذا كان ترك الصلاة عمداً كفرا فلا إشكال في حبوط العمل.

وأما الحديث الثاني الذي تفوته الصلاة العصر فكأنما وتر أهله وماله, أي خسر ماله وأهله وبقي فرداً بلا أهل ولا مال، ومثل ذلك قوله تعالى في سورة (الزمر:15): {قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ}, وكل فريضة حدّد وقتها يجب على المسلم أن يترك كل شغله يشغله عن أدائها, قال تعالى في سورة (الجمعة: 9-10): {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ}, فحرّم الله على المسلمين أن يشتغلوا بالبيع وغيره من أمور الدنيا بعد آذان الجمعة, وأوجب عليهم أن يسعوا إلى المسجد لأداء صلاة الجمعة حتى إذا سلّم الإمام من صلاة الجمعة فقد أذن الله لهم أن يخرجوا من المسجد، وينتشروا في الأرض ليشتغلوا بأعمالهم التي تكفّل لهم رزقهم.

ومثل ذلك في قوله تعالى في سورة (المعارج: 16-35): {إِنَّ اْلإِنْسَانَ خُلِقَ هَلُوعاً, إِذَا مَسَّهُ الشَّرُّ جَزُوعاً, وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعاً, إِلاّ الْمُصَلِّينَ, الَّذِينَ هُمْ عَلَى صَلاتِهِمْ دَائِمُونَ, وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ, لِلسَّائِلِ وَالْمَحْرُومِ, وَالَّذِينَ يُصَدِّقُونَ بِيَوْمِ الدِّينِ, وَالَّذِينَ هُمْ مِنْ عَذَابِ رَبِّهِمْ مُشْفِقُونَ، إِنَّ عَذَابَ رَبِّهِمْ غَيْرُ مَأْمُونٍ, وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ, إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ, فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ, وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ, وَالَّذِينَ هُمْ بِشَهَادَاتِهِمْ قَائِمُونَ, وَالَّذِينَ هُمْ عَلَى صَلاتِهِمْ يُحَافِظُونَ, أُولَئِكَ فِي جَنَّاتٍ مُكْرَمُونَ}.

أخبرنا الله سبحانه أن الإنسان - يعني جميع الناس - خُلق هلوعا، جعل من طبعه الهلع وهو الجزع وشدة الحرص, فتفسير {هَلُوعاً} هو ما بعده: {إِذَا مَسَّهُ الشَّرُّ}: المرض والفقر وسائر المصائب {جَزُوعاً}: يائسا خاضعا منقطع الرجاء {وَإِذَا مَسَّهُ الْخَيْرُ}: وهو الغنى والصحة والقوة والنصر وسائر النعم, {مَنُوعاً} : بخيلا لا ينفع غيره بشيء.

ثم استثنى الله تعالى من الناس المجبولين على ذلك الطبع الخبيث المصلين، وأكد وصفهم بقوله تعالى: {الَّذِينَ هُمْ عَلَى صَلاتِهِمْ دَائِمُونَ} أي محافظون على أوقاتها وشروطها وأركانها وآدابها، ووصفهم بصفات بدأها بالمحافظة على الصلاة، وختمها بالمحافظة على الصلاة, وذكر بينهما صفات:

أولاها : أنّ في أموالهم حقاً معلوماً للفقراء والمحتاجين, سواء أكانوا من الذين يظهرون فقرهم وحاجتهم ويسألون الناس, أم كانوا من المتعففين الذين يكتمون فقرهم, ولا يسألون الناس, وهم القسم المعبر عنه بالمحروم؛ لأن أكثر الناس يحرمونهم من الصدقة.

ثانيتها : أنهم يصدّقون بيوم الدين, أي يؤمنون بيوم القيامة, وهو يوم الجزاء, ويجعلونه نصب أعينهم, فيبعثهم ذلك على مراقبة الله تعالى, فلا يفعلون إلاّ ما يرضيه.

ثالثتها : الخوف من الله تعالى فهم يخافون عذابه ولا يأمنون مكره، فإنه لا يأمنه إلاّ القوم الخاسرون.

رابعتها: أنهم يحفظون فروجهم عمّا حرم الله ويقتصرون على ما أحل الله.

خامستها : أنهم يحافظون على عهدهم إذا عاهدوا مسلما أو ذميا, أو معاهدا أو مصالحا, لا ينقضونه أبداً.

سادستها: أنهم يقومون بشهاداتهم فيؤدّونها كما علموها, ولو كانت على الوالدين والأقربين، لا يزيدون فيها ولا ينقصون، ولا يبدّلون ولا يغيّرون، ولا يكتمونها أبدا، ومن يكتمها فإنه آثمٌ قلبُه.

فهذه صفات المؤمنين الصادقين, لا جرم أنّ كل شعب سادت فيه هذه الصفات يكون سعيداً في دنياه وأخراه, عزيزا مؤيداً منصورا، جعلنا الله من أهلها.

8- "رأى النبي صلى الله عليه وسلم في المنام"ورؤيا الأنبياء حق أنه كان مع بعض أصحابه في دار عقبة بن رافع, فوضع لهم رطباً من النوع المسمى ابن طاب وهو نوع من رطب المدينة، ففسّر النبي صلى الله عليه وسلم هذه الرؤيا بأن العاقبة الحسنة والرفعة له ولأمته في الدنيا والآخرة، وأن دين الإسلام طاب، أي زكا وبورك فيه فعلا وانتصر، وكذلك وقع، وهذا مضمون للأمة الإسلامية إلى يوم القيامة بشرطه، وهو الإيمان، والاجتماع على إعلاء كلمة الله, والجهاد في سبيل الله, والدليل على ذلك قوله تعالى في سورة (المؤمن: 51): {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ}.

قال القاسمي في تفسيره هذه الآية: "أي لننصرهم في الدارين؛ أما في الدنيا فبإهلاك عدوهم واستئصاله عاجلا، أو بإظفارهم بعدوهم وإظهارهم عليه، وجعل الدولة لهم والعاقبة لأتباعهم, وأما في الآخرة فبالنعيم الأبدي والحبور السرمدي, والأشهاد جمع شاهد, وهم من يشهد على تبليغ الرسل وتكذيب من كذبهم ظلما, أو جمع شهيد كأشراف وشريف"اهـ.

وفي صحيح البخاري عن أبي هريرة عن رسول الله صلى الله عليه وسلم أنه قال: "يقول الله تبارك وتعالى: "من عادى لي وليا فقد بارزني بالحرب".

قال الحافظ ابن كثير في تفسيره: "وفي الحديث القدسي "إني لأثأر لأوليائي كما يثأر الليث الحرب"اهـ, ومعناه أنّ الله ينتقم لأوليائه وهم المؤمنون كما ينتقم الأسد الغضبان ممن أغضبه, والله عزيز ذو انتقام .. وقال تعالى في سورة (الصافات: 171-173): {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ, إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ, وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} , وقبلها (167-169): {وَإِنْ كَانُوا لَيَقُولُونَ, لَوْ أَنَّ عِنْدَنَا ذِكْراً مِنَ الْأَوَّلِينَ, لَكُنَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ, فَكَفَرُوا بِهِ فَسَوْفَ يَعْلَمُونَ}

أخبرنا سبحانه وتعالى أنّ كفار العرب كانوا يقولون قبل نزول القرآن وبعثة الرسول عليه الصلاة والسلام: {لَوْ أَنَّ عِنْدَنَا ذِكْراً مِنَ الْأَوَّلِينَ} أي كتاباً من الكتب التي أنزلها الله عليهم لاهتدينا به، وتطهرنا به من جهالتنا {لَكُنَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ} المطهّرين من كل ضلال وشر وشرك، فلما جاءهم أفضل كتاب بواسطة أفضل رسول كفروا به وكذّبوه, قال الله تعالى: {فَسَوْفَ يَعْلَمُونَ} هذا تهديد لهم بعذاب عظيم لم يكن لهم في الحسبان ، وهو تهديد لكل أمة بلغها هذا الكتاب فأعرضت عنه، ولم تتخذه إماما وحكما، ولم تستضيء بنوره، ولو اهتدت بهداه، لابد أن يصيبها عذاب عظيم فوق ما يخطر بالبال, ونحن نشاهد هذا العذاب اليوم بأعيننا يصيب الشعوب التي أعرضت عن كتاب الله ورفضت شريعته وسنة رسوله بعدما علمت يقينا ما أدركه أسلافها من السعادة والعز والنصر المبين بإتباع هذا الكتاب الكريم, والرسول ذي الخلق العظيم.

وبعد هذا التمهيد قال سبحانه وتعالى: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ} اللام واقعة في جواب قسم، أي وتالله لقد سبقت كلمتنا لعبادنا الذين أرسلنهم إلى الأمم ليقوموا بإرشادها وهدايتها وإنقاذها من أوحالها ونكباتها، وإخراجها من الظلمات إلى النور، وتلك الكلمة التي سبقت من الله تعالى هي قوله سبحانه: {إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ} على كل من عاداهم من أقوامهم وغيرهم، {وَإِنَّ جُنْدَنَا} وهم المرسلون وأتباعهم الصادقون {لَهُمُ الْغَالِبُونَ} لكل من عاداهم ووقف في طريقهم، وعد الله لا يخلف الله وعده.

وقد رأينا هذا الوعد بعيون بصائرنا عبر التاريخ الطويل يتحقق على أيدي شعوب مختلفة في الجنس واللون والأوطان، ولكنها متفقة في الاهتداء بالقرآن، وحروب المغاربة في أوربا من طارق إلى المرينيين وحروب المسلمين في فلسطين وبلاد الشام لجميع الدول النصرانية مدة مائتي عام, وقبل ذلك حروب العرب في العراق, وخراسان, وإفريقية, وبلاد السند، وكل ذلك أدلة قاطعة, وبراهين ساطعة.

وما أصاب المسلمين من الشتات والذلة والهوان وضنك العيش في هذه الأزمنة المتأخرة حجج قائمة عليهم تسجل عليهم أنهم هم الذين أخلفوا ونقضوا عهدهم كما قال تعالى في سورة (الأنفال: 23): {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّراً نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَأَنَّ اللَّهَ سَمِيعٌ عَلِيمٌْ} .

قال الحافظ ابن كثير في تفسيره هذه الآية: "يخبر تعالى عن تمام عدله، وقسطه في حكمه بأنه تعالى لا يغير نعمة أنعمها على أحد إلاّ بسبب ذنب ارتكبه كقوله تعالى:{إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءاً فَلا مَرَدَّ لَهُ وَمَا لَهُمْ مِنْ دُونِهِ مِنْ وَالٍ} (الرعد: من الآية:11) اهـ.

وقال تعالى في سورة (مريم: 54-55): {وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولاً نَبِيّاً، وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيّاً} .

قال الحافظ ابن كثير في تفسيره: "هذا ثناء من الله تعالى على إسماعيل بن إبراهيم الخليل عليهما السلام، وهو والد عرب الحجاز كلهم بأنه صادق الوعد وقال ابن جريج: "لم يعد ربه عدة إلاّ أنجزها"، يعني ما التزم عبادة قط بنذر إلاّ قام بها ووفاها حقها".

وقال ابن جرير بسنده إلى سهل بن عقيل أن إسماعيل النبي عليه السلام وعدا رجلا مكانا أن يأتيه، فجاء ونسي الرجل، فظل به إسماعيل وبات حتى جاء الرجل من الغد فقال: "ما برحت من ها هنا؟"قال: "لا", قال: "إني نسيت"قال: "لم أكن أبرح حتى تأتيني"، فلذلك كان صادق الوعد.

وروى أبو داود وغيره عن عبد الله بن أبي الحمساء قال: "بايعت رسول الله صلى الله عليه وسلم قبل أن يبعث, فبقيت له علي بقية, فوعدته أن آتيه بها في مكانه ذلك، قال: فنسيت يومي والغد، فأتيته في اليوم الثالث وهو في مكانه ذلك فقال لي: "يا فتى لقد شققت عليّ، أنا ها هنا منذ ثلاث أنتظرك".

فصدق الوعد من الصفات الحميدة كما أنّ خلفه من الصفات الذميمة, قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ, كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ} (الصف:2), وقال رسول الله صلى الله عليه وسلم: "آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا اؤتمن خان".

ولما كانت هذه صفات المنافقين كان التلبس بضدها من صفات المؤمنين، ولهذا أثنى الله على عبده ورسوله إسماعيل بصدق الوعد، وكذلك كان رسول الله صلى الله عليه وسلم صادق الوعد أيضا لا يعد أحدا شيئا إلاّ وفّى له به. وقد أثنى على أبي العاص بن الربيع زوج ابنته زينب فقال: "حدثني فصدقني, ووعدني فوفى لي".

ولم توفي النبي صلى الله عليه وسلم قال الخليفة أبو بكر الصديق: "من كان له عند رسول الله صلى الله عليه وسلم عدة أو دين فليأتني أنجز له، فجاء جابر بن عبد الله فقال: "إن رسول الله صلى الله عليه وسلم كان قال لي: "لو قد جاء مال البحرين أعطيتك هكذا وهكذا"، يعني ملء كفيه, فلما جاء مال البحرين أمر الصديق جابراً فغرف بيديه من المال, ثم أمره بعده، فإذا هو خمسمائة درهم فأعطاه مثيلها معها.

وقوله : {وَكَانَ رَسُولاً نَبِيّاً} في هذا دلالة على شرف إسماعيل على أخيه إسحاق، لأنه إنما وصف بالنبوة فقط, وإسماعيل وصف بالنبوة والرسالة. وقد ثبت في صحيح مسلم أن رسول الله صلى الله عليه وسلم قال: "إنّ الله اصطفى من ولد إبراهيم إسماعيل" وذكر تمام الحديث. فدل على صحة ما قلناه.

وقوله: {وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيّاً} هذا أيضا من الثناء الجميل، والصفة الحميدة، والخلة السديدة؛ حيث كان صابراً على طاعة ربه عز وجل، آمراً بها أهله كما قال تعالى: {وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا} الآية, أي مروهم بالمعروف وانهوهم عن المنكر، ولا تدعوهم هملاً فتأكلهم النار يوم القيامة.

وفي الحديث عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "رحم الله رجلا قام من الليل فصلى وأيقظ امرأته, فإن أبت نضح في وجهها الماء، رحم الله امرأة قامت من الليل فصلت وأيقظت زوجها, فإن أبى نضحت في وجهه الماء". أخرجه أبو داود وابن ماجه, وعن أبي سعيد الخدري وأبي هريرة عن الني صلى الله عليه وسلم قال: "إذا استيقظ الرجل من الليل وأيقظ امرأته فصليا ركعتين كتبا من الذاكرين الله كثيراً والذاكرات" رواه أبو داود والنسائي وابن ماجه. اهـ.

توضيحات :

1- وصف الله سبحانه إسماعيل بن إبراهيم عليهما السلام بصفات كريمة: أولها: صدق الوعد، وثانيتها: أنه كان رسولا نبيا أنزل الله عليه وحيه، وأرسله لهداية خلقه، وثالثتها: كان يأمر أهله بالصلاة والزكاة، وأخيراً: أنه كان عند ربه مرضياً، فلماذا قدّم صفة صدق الوعد على ذكر الرسالة والنبوة, وأمر أهله بالصلاة والزكاة ؟ والجواب: لأن صدق الوعد دليل على الإخلاص، فمن لم يكن صادق الوعد لم يقبل الله منه صلاة ولا زكاة، ولنا على ذلك أدلة كثيرة من الكتاب والسنة.

وبيان ذلك أنّ العبادات كلها من صلاة وصيام وزكاة وحج وعمرة، وتعلم وتعليم, وجهاد للنفس، وجهاد للعدو ، وغير ذلك إنما هي وسائل لتهذيب النفس، وليست في أنفسها غايات، فإذا لم يحصل بها التهذيب المطلوب فهي لغو لا قيمة لها, يزاد على ذلك أنها تدل على عدم إخلاص فاعلها، وريائه ومخادعته لله ولعباده المؤمنين.

وقد وصف الله المنافقين بقوله في سورة (النساء: 143-143):{إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلاً, مُذَبْذَبِينَ بَيْنَ ذَلِكَ لا إِلَى هَؤُلاءِ وَلا إِلَى هَؤُلاءِ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلاً}, فصلاة هؤلاء المنافقين لم تغن عنهم شيئا وهم في الدنيا مجللون بالخزي, وفي الآخرة في الدرك الأسفل من النار, وقال تعالى:{فَوَيْلٌ لِلْمُصَلِّينَ, الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ، الَّذِينَ هُمْ يُرَاءُونَ, وَيَمْنَعُونَ الْمَاعُونَ} (الماعون:7) أي يقصدون بعبادتهم أن يراهم الناس فيمدحوهم وقلوبهم خربة ليس فيها خير، فلذلك (يمنعون الماعون) المراد بالماعون على تفسير عبد الله بن مسعود وكثير من أصحاب رسول الله صلى الله عليه وسلم هو ما يُعِيرُهُ الناس بعضهم لبعض كالفأس والقدر والدلو والميزان والمد ونحو ذلك، قال ابن كثير رحمه الله : "والذي يمنع الماعون مع بقاء عينه أجدر وأحرى أن يمنع الزكاة، والصدقة والإحسان".

وقد وضع النبي صلى الله عليه وسلم ميزاناً يمتحن به الناس، يميّز به المؤمن من المنافق، وهو قوله فيما رواه البخاري ومسلم من حديث أبي هريرة: "آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا اؤتمن خان" زاد مسلم في روايته: "وإن صلى وصام وزعم أنه مسلم".

فأخبر النبي صلى الله عليه وسلم بعبارة صريحة لا لبس فيها ولا غموض أن من اجتمعت فيه الخصال الثلاث، وصارت له خلقا وديدنا لا يتحرج منها، هو كافر خالص الكفر من شرار الكفار، وهم المنافقون، وأن هذه الخصال لا تكاد أن تجتمع في مؤمن البتة، فإن قال: أنا مسلم، فقد أمرنا أن لا نصدقه، وإن صلى وصام فلا صلاة له ولا صيام.

وقد أعطانا رسول الله صلى الله عليه وسلم هذه العلامات لنستدل بها على المؤمن الصادق، ونعرف بفقدها أعداء الإسلام المتقمصين ثوبه لمآرب يبتغونها، ودسائس يروجونها، وليس معنى أن نطردهم من المساجد، ولا من المجتمعات الإسلامية، ولا نحكم عليهم بالردة، ونعاملهم معاملة غير المسلمين في الأحكام الشرعية، بل نعتبرهم مسلمين ظاهرا، ونحترز منهم، ولا نأمنهم على مصالح الإسلام.

2- قوله: "وهو ولد عرب الحجاز كلهم"من المعلوم أن العرب فريقان: العرب العاربة، وهم أبناء يعرب بن قحطان، وهم سكان جنوب الجزيرة العربية, ولهم تاريخ حافل، وآثار قديمة باقية, وقد كانت لهم دول عظيمة عريقة في القدم، كدولة حمير ودولة سبأ ودولة معين.

وأما الشماليون فيسمون العرب المستعربة؛ لأن أباهم إسماعيل لم يكن عربيا في الأصل، وإنما تعلم العربية لأنه نشأ بين العرب في مكة وتزوج منهم، وبارك الله في ذريته كما جاء في سفر التكوين من العهد القديم في الباب السادس عشر أن ساراى امرأة أبرام لم تلد له, وكانت لها جارية مصرية اسمها هاجر فقالت ساراى لأبرام: "إن الرب قد أمسكني عن الولادة، أدخل على جاريتي لعلي أرزق منها بنين، فسمع أبرام لقول ساراى, فأخذت ساراى امرأة أبرام هاجر المصرية جاريتها من بعد عشر سنين لإقامة أبرام في أرض كنعان، وأعطتها أبرام رجلها زوجة له، فدخل على هاجر فحبلت ولما رأت أنها حبلت صغرت مولاتها في عينها, فقالت ساراي لأبرام: "ظلمي عليك، أنا دفعت جاريتي إلى حضنك فلما رأت أنها حبلت صغرت في عينها, يحكم الله بيني وبينك"، فقال أبرام لساراي: "هذه جاريتك في يديك افعلي بها ما يحسن في عينك"، فأذلتها ساراي فهربت من وجهها, فوجدها ملك الرب على عين الماء في البرية، على العين التي في طريق شور، وقال: "يا هاجر جارية ساري، من أين أتيت وإلى أين تذهبين؟"قالت: "أنا هاربة من وجه مولاتي ساري"، فقال لها ملك الرب: "ارجعي إلى مولاتك، واخضعي تحت يديها"، وقال لها ملك الرب: "تكثيرا أكثر من نسلك فلا يعد من الكثرة". وقال لها ملك الرب: "ها أنت حبلى فتلدين ابنا وتدعين اسمه إسماعيل، لأن الرب قد سمع لمذلتك، وأنه يكون إنسان وحشياً، يده على كل واحد، ويد كل واحد عليه وأمام جميع أخواته يسكن". اهـ.

وهذه بشارة جاءت في العهد القديم بأن الله يكثر أولاد إسماعيل, وقول المترجمين للتوراة: "إنه يكون إنسانا وحشياً يده على كل واحد ويد كل واحد عليه"من أفسد الترجمات التي ارتكبها أولئك المترجمون تعصباً وتحريفاً للكتاب، ولم يتفطنوا إلى التناقض الذي بين الصفتين، فالإنسان الوحشي لا يتصل بالناس ولا يألفهم ولا يألفونه، ويحبهم ويحبونه.

ولا يستغرب التحريف من المترجمين فقد أخبر العالم اللغوي الأديب المحقق إبراهيم اليازجي أنهم دعوه إلى لندن ليعينهم على ترجمة التوراة، فكان يختلف معهم كثيراً فكلما ذكر لهم عبارة فصيحة تؤدي المعنى يرفضونها، ويقولون: "إنها تشبه عبارات القرآن", وهم يريدون أن يبتعدوا عن عبارات القرآن كل الابتعاد, وقد نظرت في الكلمة التي ترجموها وهي (بري آدم) في معجم (روبين أفنيوم كوسمن) فوجدت لها المعاني التالية أنقلها بأمانة من الإنكليزية إلى العربية: 1- الحمار الوحشي, 2- الحيوان الوحشي, 3- ساكن الصحراء, 4- خشن الطبع, 5- وحشي, 6- همجي, 7- إنسان وحشي سيء الخلق.

فأيّ هذه الألفاظ يصلح لترجمة ذلك اللفظ الوارد في مقام البشارة والمدح والثناء على مولود، علم الله أنه يكون رسولا نبياً، أباً لأمة عظيمة، ولأفضل خلق، وهو محمد صلى الله عليه وسلم، لاشك أن اللفظ الوحيد الذي تصح به الترجمة هو الثالث، وهو أنه ساكن الصحراء وهو المطابق للواقع، فإن إسماعيل كان يسكن بمكة - شرفها الله - ويعيش في الصحراء على لحم الصيد، وفي الحديث: "ارموا بني إسرائيل، فإنّ أباكم كان رامياً ", وفي صحيح البخاري أنّ إبراهيم توجّه لزيارة ابنه إسماعيل في مكة فلم يجده، فسأل زوجته عنه فأخبرته أنه ذهب للصيد، ثم ذهب لزيارته مرة ثانية وثالثة فلم يجده، إنه كان غائباً يصطاد للمعيشة لا للتنزه، وفي كل مرة كان يوصي زوجته بشيء تقوله له إذا رجع.

وقد تبيّن أنّ أولئك المترجمين أخطأوا خطأ فاحشا في ترجمة ذلك اللفظ، وأغلب الظن أن يكونوا متعمدين، فقبّح الله التعصب, فإنه ما دخل شيئا إلاّ أفسده، والمراد بعرب الحجاز: ربيعة ومضر.

3- انتظر إسماعيل الرجل الذي وعده في المكان الذي وعده أن يجتمع به يوماً وليلة, وانتظر محمد رسول الله صلى الله عليه وسلم الرجل الذي تبايع معه في الجاهلية قبل أن يكون نبياًًً في المكان الذي وعده ثلاثة أيام، فما المراد بهذا الانتظار؟ هل هو حرص على قضاء تلك الدريهمات؟ لا والله, ولكنه تلقين درس في الأخلاق، يعتبر به كل موفق، ويلتزمه كل إنسان ذو شرف ومروءة يحترم نفسه. والعادة الجارية في الشعوب الراقية التي تقدّس الأخلاق أنّ المتواعدين إذا مرت خمس دقائق إلى ربع ساعة ولم يجيء أحدهما فقد برئت ذمة المنتظر، وبقيت ذمة صاحبه معلقة، فإن كان له عذر قاهر برئت ذمته هو أيضا، وألا توجه اللوم إليه، وكان هو الخاسر الذي يجب عليه أن يعتذر لصاحبه ويخجل كل الخجل.

وكل أمة شاع فيها الوفاء بالوعد وتنافس أبناؤها في التخلق بهذا الخلق الجميل الذي هو أحد أركان الأخلاق سعدت وقويت، وانتصرت على أعدائها، وبلغت من ذلك فوق ما أملت، كما أن كل أمة شاع فيها أخلاق الوعد ونقض العهد، وما إلى ذلك من الكذب والخيانة والغدر والظلم والخداع, فإنها لن تفلح أبدا ولن تكتب الحياة لها الحقيقة ما دامت متخلقة بتلك الأخلاق المرذولة, سواء استوطنت الصحراء أم استوطنت أغنى الأراضي وأجملها, فإنها تعيش في شقاء دائم, وظلام مدلهم.

وهذه الحقيقة لا تتغير أبداً بتغير المكان أو الزمان أو القوم, ومساويء الأخلاق سبب شقاء الشعوب الأعظم. ومن ينتسب إلى إسماعيل بالنبوة وإلى محمد صلى الله عليه وسلم بالإيمان والإتباع يجب عليه أن يعتبر هذا الدرس أكثر من غيره ليكون وارثاً لهما إرثاً حقيقياً يرفعه ويعلي درجته, فإن لم يفعل فإن انتسابه إليهما لا يزيده إلا خزياً وعاراً.

وإنما الأمم الأخلاق ما بقيت

فإن هم ذهبت أخلاقهم ذهبوا

4- قوله: "وقد أثنى على أبي العاص": هو أبو العاص بن الربيع العبشمي القرشي، اشتهر بكنيته كان من أعيان مكة، زوّجه النبي صلى الله عليه وسلم أكبر بناته زينب، فولدت له أمامة التي كان النبي صلى الله عليه وسلم يحملها على كتفه، وصلى بالناس في المسجد وهو حاملها، فإذا ركع وضعها, وإذا سجد وضعها, وإذا وقف حملها.

ولما كانت غزوة بدر في السنة الثانية للهجرة خرج أبو العاص مع المشركين فأسر، فبعثت زينب بقلادة لتفديه بها، وكانت أمها خديجة رضي الله عنها قد وهبتها لها حين تزوجت، فلما رأى النبي صلى الله عليه وسلم تلك القلادة رقّ لابنته، وقال للمسلمين: "إن رأيتم أن تردّوا لها قلادتها وتطلقوا أسيرها"، فأطلق سراح أبي العاص، فشرط عليه النبي صلى الله عليه وسلم أن يبعث له ابنته زينب فوفّى بوعده وبعثها.

وفي السنة السابعة للهجرة سافر أبو العاص ومعه قافلة لأهل مكة متوجهاً إلى الشام فأسره المسلمين مرة ثانية، فلما سمعت بذلك زينب قالت: "يا رسول الله، أليس عقد المسلمين وعهدهم واحدا؟", قال: "نعم", قالت: "فاشهد أني أجرت أبا العاص, فأطلقوا سراحه, فتوجه إلى مكة ورد الأمانات إلى أهلها ثم قام فقال: "يا أهل مكة، أوفّيت ذمتي؟", قالوا: "اللهم نعم", فقال: "فإني أشهد أن لا إله إلا الله وأن محمداً رسول الله, ثم قدم المدينة مهاجرا فدفع إليه رسول الله صلى الله عليه وسلم زوجته بالنكاح الأول، وقيل: بعقد جديد, والأول أرجح. وماتت زينب في حياة النبي صلى الله عليه وسلم, أما أبو العاص فتوفي في السنة الثانية عشر للهجرة في خلافة أبي بكر الصديق.

5- وينبغي لنا أن نتأمل تأملا طويلا في وفاء الخليفة أبي بكر الصديق بوعد النبي صلى الله عليه وسلم للصحابي الجليل جابر بن عبد الله على أحسن وجه، وزاده مثلي ذلك, فمبلغ مجموع ما أعطاه ألفاً وخمسمائة درهم.

أولئك آبائي فجئني بمثلهم

إذا جمعتننا يا جرير المحافل

بمثل هذه الأخلاق بلغ المسلمون الأولون من المجد والسؤدد غايتهما حتى وصلوا إلى بلادنا وفتحوها, وهي أقصى المعمور وجهة الغرب حسبما كان معروفاً في ذلك الزمان, وبهذه الأخلاق نفسها يمكن أن ينهض المسلمون المتأخرون من كبوتهم, وينفضوا غبار الذل عنهم, ويستأنفوا الحياة من جديد، و إلا فلا بعث لهم من مرقدهم بإعراضهم عن أخلاق سلفهم الصالح, واستبدالها بمحاولة التشبه بالأجانب, ومن لم يجعل الله له نورا فما له من نور.

6- قوله: "وقد ثبت في صحيح مسلم أن رسول الله صلى الله عليه وسلم قال: "إن الله قد اصطفى من ولد إبراهيم إسماعيل" ويشهد لذلك ما جاء في سفر التكوين من العهد القديم في الآية 18 وما بعدها من الباب السابع عشر: "وقال إبراهيم لله: "ليت إسماعيل يعيش أمامك", فقال الله: "أما إسماعيل فقد سمعت لك فيه, ها أنا أباركه وأثمره وأكثره كثيرا جدا, اثني عشر رئيسا يلد, وأجعله أمة كبيرة"اهـ.

7- حديثا أبي سعيد وأبي هريرة في إيقاظ الرجل زوجته وصلاتهما ركعتين كتبا من الذاكرين الله كثيرا والذاكرات, والذاكرون الله كثيرا أعد الله لهم مغفرة وأجرا عظيما كما في سورة (الأحزاب:35) وهذا الأجر العظيم كفيل بسعادة الدنيا والآخرة, وقال تعالى في سورة (البقرة: 152): {فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلا تَكْفُرُونِ}, فإذا كان رجال الأمة ونساؤها متخلقين بهذا الخلق فبشّرهم بالعظمة والقوة والمد والرفعة, وإذا كانوا عنه معرضين فبشّرهم بعذاب أليم.

وتأمل دعاء النبي صلى الله عليه وسلم بالرحمة لكل رجل قام من الليل لذكر الله بالصلاة, وأيقظ زوجته لتشاركه في هذه الغنيمة, فإن امتنعت رشّ على وجهها ماء يطير النوم من عينيها وينشطها للقيام, وبمثل ذلك دعا للمرأة الصالحة التي تقوم من الليل لذكر الله ومناجاة ربها في صلاتها, فتوقظ بعلها ليشاركها في الخير, فإن أبى رشّت على وجهه ماء يوقظه من سِنته, وينشطه للقيام. فهذه صفة الأمة السعيدة القوية المنصورة المؤيدة, وخلافها صفة الأمة الخائرة الضعيفة المتخاذلة الشقية.

فنسأل الله أن يوفّقنا لإحياء ما اندثر من مجدنا, واسترداد ما فقدناه من تراثنا حتى نكون خير خلف لخير سلف. وآخر دعونا أن الحمد لله رب العالمين.


 العدد 2 - استعلاء الإيمـان

استعلاء الإيمـان

للشيخ محمد المجذوب

المدرس في الجامعة

يقولون: مع أيّ الفريقين تضلَـعُ:

فلم يَبْقَ للإحجام والصبر موضـعُ

هنا (عَنْتَرُ) يزجي بقـايا فُلُولِــهِ

وثمّ (فُلانٌ) خلفـه نتجمـــع

وأنتم دعاة الحقِّ أولى بِنَصْـــرِه

فقُلتُ: أَمَـا وَاللهِ مَـا في قُلُوبِنَـا

لِغيرِ جَلالِ اللهِ والحقِّ مَوقِـــعُ

وكُلُ خـِلافٍ بَيننَـا فَلأنَّنَــا

وَعَيْنَاهُ في ضَوءِ الكِتـَابِ وَلم تَعُوا

إذا ما دَعَونَاكُمُ إليـه جَمَحْتُمُـوا

وبَالَغْتُمـُوا فيمـا يَسُوءُ ويَشْنَـعُ

وقُلنا: هَلمُّوا نُعْلِ في الأرضِ شَرْعَهُ

فَقُلتُم: فُـلانٌ لا سِواهُ المُشـرِّعُ

وقد فاتَكُمْ أَنْ ليس للخلق مَالكٌ

سوى الله يقضي فيهمُ ويشـرَعُ

وكلُّ احتكامٍ في الحيـاة لغَيـره

هو الشِّركُ لا بل دونه الشِّركُ أَجْمعُ

وداعَبَكُمْ وهْمُ انتصارٍ فأوشكـتْ

تَطيرُ بكم رِيحٌ من الطَّيْشِ زَعْزَعُ

ولمَّا يَزَلْ في كلِّ سمْعٍ صُراخُكُـمْ

بِسَفْكِ دِمـاءِ الأَبريـاءِ يُلَعْلِـعُ

وحتى بُيوتُ اللهِ لم ترافُـوا بها

فكادت بما تلقاهُ منكم تَصَدَّعُ

كَسوتُم حناياها رُسُومـاً كأنها

هياكِلُ للاوثـانِ لا للهِ تُرفـعُ

ولم تَتحاشَوا عن مَنَابرِها فَكَمْ

لكُم مِنْ غَوِي فَوْقَهَـا يتهوَّعُ

قد اتخذ الشَّيطـانُ مِنْهُ مطيَّـةً

فراحَ بها يهوي يخِبُ ويوضـعُ

فكم خطبةٍ فيها الخُطوبُ تجمَّعتْ

ودَرْسٍ كَنزعِ الضِّرْسِ أوَْ هُوَ أَوْجَعُ

وفتوى جَهولٍ لو أُريدَ لمثلـهـا

أُولُو الجَهلِ بل أَهلُ الخنََا لترفَّعُوا

ولا مِنْ غَيُورٍ يصفَعُ الكُفْرَ بالهُدَى

ويلوي بأَنْفِ العَابِثِينَ فيجـدعُ!

فَواَلَهْفَ قَلبي للمساجدِ تَشْتَكِي

ولا تجدُ القَلْبَ الذي يَتَوجَّـعُ

وكانت إذا الجبَّارُ مرَّ بسَاحِهَا

أَكَبَّ لجبَّارُ السَّمواتِ يخشَـعُ

فأَضْحَتْ وللتَّصفيقِ في جَنَبَاتِهَا

دَويٌّ تكادُ الأرضُ منهُ تَزعزع

.. على أنّ عَدْلِ اللهِ سُرعانَ ما جرَى

بلاءً يطـمُّ الظـالمين ويقمـع

رَماكُمْ بِقومٍ خِلْتموهُمُ لكُمْ دُمَىً

مَتَى تجْهرُوا بالأمْرِ يَعْنوا ويخنَعوا

فلمّا استبانَ الفَجرُ بُعْثِرتِ الرُّؤى

وزُلزِلتِ الدُنْيا وطَـالَ التفجُّـعُ

فكنتُم كزَحْفِ النَّارِ أَحْدَقَ بالحِمَى

فوافـاهُ غيثٌ لم يَكُنْ يُتوقــَعُ

وما ذاك إلا بَعضُ ما قدْ اردتُمـو

به الناسَ، والآتـي اشَـدُ وأفظع

وقد يُمهلُ اللهُ البُغـاةُ فإن رمَـى

أذلَّ وَأَصْمى.. والقَضَا ليس يُدفَعُ

.. وكان لكم بالأمس صَولاتُ ضَيْغَم

على كل مسكينٍ من الظِّلِّ يَهلَعُ

فما بالكم مُذْ دمَّر اللهُ كَيدَكًـم

كأنكُمُ في أَجْمَةِ الليثِ أَضْبُعُ

ولا غرو.. إنَّ الفَأرَ يَرْتَعُ خَالياً

فإن لاح ذَيْلُ الهَّرِّ فَالجُحرُ أَنفَعُ

وتَلُوحُنَنَا إن لم نَهَبَّ لِنَصْرِكُمُ

جُنونُ لَعْمِر اللهِ بَلْ هُوَ افْجَـعُ

أنُسلِمُ للبَاغِي الغَشُومِ رِقـَابنَا

على غَيرِ شَيْءٍ غَير أَنْ تَتَمَتَعُوا

ولو قد فَعْلَنَا ما ظَفِرنَا بعطفِكُمُ

إذا لم تَرونَا للطَّواغيتِ نَرْكَعُ!

وهيهاتَ تُحْنَى أَرْؤُسٌ قَدْ سَمَا بها

إلى اللهِ في جَوفِ الظَّلامِ التَّضَرُّعُ

تَغنَّوا بما شِئتُم إِلَهاً، وسَبِّحُـوا

بآلائِـهِ حتى تَبحُّوا وتُصْرَعـُوا

وقُولوا الذي يَهْذِي بِهِ كُلُّ نَاعقٍ

علينَا, وَغالوا في آذاناً وشَنَّعُوا

فقد تُصبحُ الدنيا لإبليسَ شَيِعة

ونحن لغـير الحقِّ لا نتشيَّـعُ

أَنعدِلُ بالله العَظيمِ وَشَرعِـهِ

أَضاليلُ يَجلوها الخِدَاعُ فَتَلمَعُ

فَأيْنَ إِذنْ عَهدٌ قَطْعنَـا لِربِّنَـا

بأننَّـا لَـهُ دون البرية تُبَّـعُ

بلى نحنُ جُندُ اللهِ بِعْنَاهُ وَاشتَرَى

فلا هُوَ يُعْفِينَا ولا نحن نَرجِعُ


 العدد 2 - رمضان فضله وفوائده

رمضان فضله وفوائده

لفضيلة نائب رئيس الجامعة

الحمد لله وحده والصلاة والسلام على رسول الله وعلى آله وصحابته ومن اهتدى بهداه.

أما بعد فيا أيّها المسلمون إنه قد أظلّكم شهر عظيم مبارك ألا وهو شهر رمضان شهر الصيام والقيام وتلاوة القرآن, شهر العتق والغفران, شهر الصدقات والإحسان, شهر تفتح فيه أبواب الجنات وتضاعف فيه الحسنات وتُقال فيه العثرات, شهر تجاب فيه الدعوات وترفع فيه الدرجات وتغفر فيه السيئات, شهر يجود الله فيه على عباده بأنواع الكرامات, يجزل فيه لأوليائه العطيات, شهر جعل الله صيامه أحد أركان الإسلام. فصامه المصطفى صلى الله عليه وسلم وأمر الناس بصيامه, وأخبر عليه الصلاة والسلام أنّ "من صامه إيمانا واحتسابا غفر الله له ما تقدم من ذنبه", شهر فيه ليلة خير من ألف شهر مَنْ حُرِمَ خيرها فقد حُرِم.

فاستقبلوه رحمكم الله بالفرح والسرور والعزيمة الصادقة على صيامه وقيامه والمسابقة فيه إلى الخيرات والمبادرة فيه إلى التوبة النصوح من سائر الذنوب والسيئات والتناصح والتعاون على البر والتقوى والتواصي بالأمر بالمعروف والنهي عن المنكر والدعوة إلى كل خير لتفوزوا بالكرامة والأجر العظيم.

وفي الصيام فوائد كثيرة وحكم عظيمة, منها: تطهير النفس وتهذيبها وتزكيتها عن الأخلاق السيئة كالأشر والبطر والبخل, وتعويدها الأخلاق الكريمة كالصبر والحلم والجود والكرم ومجاهدة النفس فيما يرضي الله ويقرّب لديه. ومن فوائد الصوم أنه يعرّف العبد نفسه وحاجته وضعفه وفقره إلى ربه سبحانه وتعالى, ويذكره بعظيم نعم الله عليه, ويذكره أيضا بحاجة إخوانه الفقراء فيوجب له ذلك شكر الله سبحانه والاستعانة بنعمه على طاعته ومواساة إخوانه الفقراء والإحسان إليهم. وقد أشار الله سبحانه وتعالى إلى هذه الفوائد في قوله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ}, فأوضح سبحانه أنه كتب علينا الصيام لنتقيه سبحانه فدل ذلك على أن الصيام وسيلة للتقوى, والتقوى: هي طاعة الله ورسوله بفعل ما أمر به وترك ما نهى عنه عن إخلاص لله عز وجل ومحبة ورغبة ورهبة, وبذلك يتقي العبد عذاب الله وغضبه, فالصيام شعبة عظيمة من شعب التقوى, ووسيلة قوية إلى التقوى في بقية شؤون الدين والدنيا, وقد أشار النبي صلى الله عليه وسلم إلى بعض فوائد الصوم في قوله صلى الله عليه وسلم: "يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج, ومن لم يستطيع فعليه بالصوم فإنه له وجاء" فبيّن النبي صلى الله عليه وسلم أن الصوم وِجاء للصائم ووسيلة لطهارته وعفافه, وما ذاك إلا لأن الشيطان يجري من ابن آدم مجرى الدم والصوم يضيّق تلك المجاري, ويذكر بالله وعظمته فيضعف سلطان الشيطان, ويقوى سلطان الإيمان, وتكثر بسببه الطاعات من المؤمن وتقل به المعاصي.

وفي الصوم فوائد كثيرة غير ما تقدم تظهر للمتأمل من ذوي البصيرة, ومنها أنه يطهّر البدن من الأخلاط الرديئة ويكسبه صحة وقوة, وقد اعترف بذلك كثير من الأطباء, وعالجوا به كثيرا من الأمراض.

وقد ورد في فضله وفريضته آيات وأحاديث كثيرة قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُون أَيَّاماً مَعْدُودَاتٍ} إلى أن قال عز وجل: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدىً لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ}. وفي الصحيحين عن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "بني الإسلام على خمس؛ شهادة ألا إله إلا الله وأن محمدا رسول الله, وإقام الصلاة, وإيتاء الزكاة, والصوم رمضان, وحج البيت", وأخرج الترمذي عن معاذ بن جبل رضي الله عنه قال: قلت: يا رسول أخبرني بعمل يدخلني الجنة ويباعدني على النار؟ قال : "لقد سألت عن عظيم وإنه ليسير على من يسّره الله عليه, تعبد الله ولا تشرك به شيئا, وتقيم الصلاة, وتؤتي الزكاة, وتصوم رمضان, وتحج البيت إن استطعت إليه سبيلا", ثم قال النبي صلى الله عليه وسلم: "ألا أدلُّك على أبواب الخير؟ الصوم جنة, والصدقة تطفئ الخطيئة كما يطفئ الماء النار, وصلاة الرجل في جوف الليل"ثم تلا رسول الله صلى الله عليه وسلم قوله تعالى: {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفاً وَطَمَعاً وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} .. ثم قال عليه الصلاة والسلام: "ألا أخبرك برأس الأمر وعموده وذروة سنامه؟"قلت: "بلى يا رسول الله"فقال "رأس الأمر الإسلام وعموده الصلاة وذروة سنامه الجهاد في سبيل الله "ثم قال صلى الله عليه وسلم: "ألا أخبرك بملاك ذلك كله؟ قلت: "بلى يا رسول الله"قال: "كف عليك هذا", وأشار إلى لسانه.. فقلتك "يا رسول الله وإنا لمؤاخذون بما نتكلم به؟"فقال صلى الله عليه وسلم: "ثكلتك أمك يا معاذ, وهل يكبّ الناس في النار على وجوههم - أو قال على مناخرهم- إلا حصائد ألسنتهم".

أيها المسلمون: إن الصوم عمل صالح عظيم وثوابه جزيل ولا سيما صوم رمضان؛ فإنه الصوم الذي فرضه الله على عباده وجعله من أسباب الفوز لديه, وقد ثبت في الحديث الصحيح أن النبي صلى الله عليه وسلم قال: "كل عمل ابن آدم له الحسنة بعشر أمثالها إلى سبعمائة ضعف, يقول الله عز وجل: "إلا الصيام فإنه لي وأنا أجزي به, إنه ترك شهوته وطعامه وشرابه من أجلي", للصائم فرحتان: فرحة عند فطره, وفرحة عند لقاء ربه, ولخلوف فم الصائم أطيب عند الله من ريح المسك", وفي الصحيح عن النبي صلى الله عليه وسلم أنه قال: "إذا دخل رمضان فتحت أبواب الجنة, وغلّقت أبواب النار, وسلسلت الشياطين ", وأخرج الترمذي وابن ماجه عن النبي صلى الله عليه وسلم أنه قال: "إذا كان أول ليلة من رمضان صفّدت الشياطين ومردة الجن, وفتحت أبواب الجنة, وأغلقت أبواب النار, فلم يفتح منها باب, وينادي مناد: "يا باغي الخير أقبل, ويا باغي الشر أقصر, ولله عتقاء من النار وذلك كل ليلة", وجاء عن النبي صلى الله عليه وسلم أنه كان يبشر أصحابه بقدوم شهر رمضان ويقول لهم: "جاء شهر رمضان بالبركات فمرحباً به من زائر وآت", وأخرج ابن خزيمة عن سلمان الفارسي عن النبي صلى الله عليه وسلم أنه خطب الناس في آخر يوم من شعبان فقال: "أيها الناس إنه قد أظلّكم شهر عظيم مبارك شهر فيه ليلة خير من ألف شهر, جعل الله صيامه فريضة وقيام ليله تطوعاً, من تقرّب فيه بخصلة من خصال الخير كان كمن أدّى فريضة فيما سواه, ومن أدّى فيه فريضة كان كمن أدى سبعين فريضة فيما سواه, وهو شهر الصبر, والصبر ثوابه الجنة, وشهر المواساة, وشهر يزاد فيه رزق المؤمن" إلى أن قال: "فاستكثروا فيه من أربع خصال: خصلتين ترضون بهما ربكم, وخصلتين لا غناء بكم عنهما؛ فأما خصلتان اللتان ترضون بهما ربكم: فشهادة ألا إله إلا الله والاستغفار, وأما خصلتان اللتان لا غناء بكم عنهما: فتسألون الله الجنة وتعوذون به من النار"..

وفي الحديث الصحيح عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "من صام رمضان إيمانا واحتسابا غفر الله ما تقدّم من ذنبه, ومن قام رمضان إيمانا واحتسابا غفر الله ما تقدم من ذنبه, ومن قام ليلة القدر غفر الله ما تقدم من ذنبه", وثبت عنه صلى الله عليه وسلم أنه كان في الغالب لا يزيد في رمضان ولا في غيره على إحدى عشرة ركعة, يصلي أربعاً فلا تسأل عن حسنهن وطولهن, ثم يصلي أربعا فلا تسأل عن حسنهن وطولهن, ثم يصلي ثلاثا, وثبت عنه صلى الله عليه وسلم أنه في بعض الليالي يصلي ثلاثة عشرة ركعة, وفي بعضها أقل من ذلك. وليس في قيام رمضان حد محدود لقول النبي صلى الله عليه وسلم لما سئل عن قيام الليل قال: "مثنى مثنى, فإذا خشي أحدكم الصبح صلى ركعة واحدة توتر ما قد صلى".

ولم يحدّد صلى الله عليه وسلم للناس في قيام الليل ركعات معدودة بل أطلق لهم ذلك, فمن أحب إحدى عشرة ركعة أو ثلاثة عشرة ركعة أو ثلاثا وعشرين ركعة أو أكثر من ذلك أو أقل فلا حرج عليه, ولكن الأفضل هو ما فعله النبي صلى الله عليه وسلم وداوم عليه في أغلب الليالي, وهو إحدى عشرة ركعة مع الطمأنينة في القيام والقعود والركوع والسجود, وترتيل التلاوة وعدم العجلة؛ لأن روح الصلاة هو الإقبال عليها بالقلب والخشوع فيها, وأداؤها كما شرع الله بإخلاص وصدق ورغبة ورهبة وحضور قلبٍ كما قال الله سبحانه: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ, الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ}, وقال النبي صلى الله عليه وسلم: "وجعلت قرّة عيني في الصلاة", وقال للذي أساء في صلاته: "إذا قمت إلى الصلاة فأسبغ الوضوء ثم استقبل القبلة فكبر ثم اقرأ ما تيسّر معك من القرآن ثم اركع حتى تطمئن راكعاً, ثم ارفع حتى تعتدل قائما, ثم اسجد حتى تطمئن ساجدا , ثم ارفع حتى تطمئن جالسا, ثم اسجد حتى تطمئن ساجدا, ثم افعل ذلك في صلاتك كلها", وكثير من الناس يصلي قيام رمضان صلاة لا يعقلها, ولا يطمئن فيها, بل ينقرها نقرا, وذلك لا يجوز بل هو منكر لا تصح معه الصلاة, فالواجب الحذر من ذلك, وفي الحديث عنه صلى الله عليه وسلم أنه قال: "أسوأ الناس سرقة الذي يسرق صلاته", قالوا: "يا رسول الله كيف يسرق صلاته؟"قال: "لا يتم ركوعها ولا سجودها", وثبت عنه صلى الله عليه وسلم أنه أمر الذي نقر صلاته أن يعيدها.

فيا معشر المسلمين عظّموا الصلاة وأدوها كما شرع الله واغتنموا هذا الشهر العظيم وعظموه رحمكم الله بأنواع العبادة والقربات, وسارعوا فيه إلى الطاعات, فهو شهر عظيم جعله الله ميدانا لعبادة, يتسابقون فيه بالطاعات ويتنافسون في أنواع الخيرات, فأكثروا فيه رحمكم الله من الصلاة والصدقات وقراءة القرآن الكريم والإحسان إلى الفقراء والمساكين والأيتام, والتعاون على البر والتقوى, والأمر بالمعروف والنهي عن المنكر, والدعوة إلى الخير, وقد كان رسول الله صلى الله عليه وسلم أجود الناس, وكان أجود ما يكون في رمضان, فاقتدوا به صلى الله عليه وسلم في مضاعفة الجود والإحسان في شهر رمضان, وأعينوا إخوانكم الفقراء على الصيام والقيام, واحتسبوا أجر ذلك عند الملك العلاّم, واحفظوا صيامكم عما حرّمه الله عليكم من الأوزار والآثام, فقد صح عن النبي صلى الله عليه وسلم أنه قال: "من لم يدع قول الزور والعمل به فليس لله حاجة في أن يدع طعامه وشرابه", وقال عليه الصلاة والسلام: "الصيام جنة فإذا كان يوم صوم أحدكم فلا يرفث ولا يفسق فإن امرأ سابه أحد فليقل: إني امرؤ صائم", وجاء عنه صلى الله عليه وسلم أنه قال: "ليس الصيام من الطعام والشراب وإنما الصيام من اللغو والرفث", وصح عن النبي صلى الله عليه وسلم أنه قال: "الصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان مكفرات لما بينهن إذا اجتنبت الكبائر", وقال جابر بن عبد الله الأنصاري رضي الله عنه: "إذا صمت فليصم سمعك وبصرك ولسانك عن الكذب والمحارم, ودع أذى الجار, وليكن عليك وقار وسكينة, ولا تجعل يوم صومك ويوم فطرك سواء", فينبغي للصائم الإكثار من تلاوة القرآن بتدبر وتعقل, والإكثار من الصلوات والصدقات والاستغفار وسائر أنواع القربات في الليل والنهار, اغتناما للزمان ورغبة في مضاعفة الحسنات, ومرضاة فاطر الأرض والسموات, واحذروا - رحمكم الله - كل ما ينقص الصوم, ويُضْعِفُ الأجر, ويغضب الرب عز وجل, من سائر المعاصي كالتهاون بالصلاة والبخل بالزكاة وأكل أموال اليتامى وأنواع الظلم وعقوق الوالدين وقطيعة الرحم والغيبة والنميمة والكذب وشهادة الزور والدعاوي الباطلة والأيمان الكاذبة وحلق اللحى وتقصيرها وإطالة الشوارب والتكبر وإسبال الثياب واستماع الأغاني وآلات الملاهي وتبرج النساء وعدم تسترهن من الرجال والتشبه بنساء الكفرة في لباس الثياب القصيرة وغير ذلك مما نهى الله عنه ورسوله, وهذه المعاصي التي ذكرنا محرمة في كل زمان ومكان, ولكنها في رمضان أشد تحريماً وأعظم إثماً لفضل الزمان وحرمته, ومن أقبح هذه المعاصي وأخطرها على المسلمين ما ابتلي به الكثير من الناس من التثاقل عن الصلوات والتهاون بأدائها في الجماعة في المساجد, ولا شك أن هذا من أقبح خصال أهل النفاق ومن أسباب الزيغ والهلاك قال تعالى: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى} . وقال النبي صلى الله عليه وسلم: "من سمع النداء فلم يجب فلا صلاة له إلا من عذر", وقال له صلى الله عليه وسلم رجل أعمى: "يا رسول الله إني بعيد الدار عن المسجد وليس لي قائد يلائمني فهل لي أن أصلي في بيتي؟ فقال له النبي صلى الله عليه وسلم: "هل تسمع؟"قال: "نعم" قال: "أجب", وقال عبد الله بن مسعود رضي الله عنه - وهو من كبار أصحاب رسول الله صلى الله عليه وسلم -: "لقد رأيتنا وما يتخلّف عن الصلاة في الجماعة إلا منافق معلوم النفاق أو مريض", وقال رضي الله عنه: "لو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ولو تركتم سنة نبيكم لضللتم", والتهاون بالصلاة في الجماعة من أعظم أسباب تركها بالكلية, وذلك كفر بالله سبحانه كما قال النبي صلى الله عليه وسلم: "العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر".

ومن أخطر المعاصي اليوم أيضا ما بلي به الكثير من الناس من استماع الأغاني وآلات الطرب وإعلان ذلك في الأسواق وغيرها ولا ريب أن هذا من أعظم الأسباب في مرض القلوب وصدّها عن ذكر الله وعن الصلاة, وعن استماع القرآن الكريم والانتفاع به. ومن أعظم الأسباب أيضاً في عقوبة صاحبه بمرض النفاق والضلال عن الهدى كما قال تعالى: {وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُواً أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ}. وقد فسّر أهل العلم لهو الحديث بأنه الغناء وآلات اللهو, وكل كلام يصد عن الحق, وقال النبي صلى الله عليه وسلم: "ليكوننّ من أمتي أقوام يستحلون الحرَ والحريرَ والخمرَ والمعازفَ", والحِرَ: هو الفرج الحرام, والحرير معروف, والخمر هو كل مسكر, والمعازف هي آلات الملاهي كالعود والكمان وسائر آلات الطرب, والمعنى أنه يكون في آخر الزمان قوم يستحلّون الزنا ولباس الحرير وشراب المسكرات واستعمال آلات الملاهي, وقد وقع ذلك كما أخبر به صلى الله عليه وسلم وهذا من علامات نبوته ودلائل رسالته عليه الصلاة والسلام, وقال عبد الله بن مسعود رضي الله عنه: "إن الغناء ينبت النفاق في القلب كما ينبت الماء الزرع".

فاتقوا الله أيها المسلمون واحذروا ما نهاكم الله عنه ورسوله واستقيموا على طاعته في رمضان وتواصوا بذلك وتعاونوا عليه لتفوزوا بالكرامة والسعادة والعزة والنجاة في الدنيا والآخرة. والله المسؤول أن يعصمنا والمسلمين من أسباب غضبه, وأن يتقبل منا جميعا صيامنا وقيامنا, وأن يصلح ولاة أمر المسلمين, وأن ينصر بهم دينه, ويخذل بهم أعداءه, وأن يوفق الجميع للفقه في الدين والثبات عليه, والحكم والتحاكم إليه في كل شيء. إنه على كل شيء قدير, وصلى الله وسلم وبارك على عبده ورسوله محمد وآله وصحبه.


 العدد 2 - البرُّ لا يبلى

البرُّ لا يبلى

للشيخ عبد القادر شيبة الحمد

المدرس في الجامعة

روى عبد الرازق في جامعه عن أبي قلابة رحمه الله بسند حسن أن رسول الله صلى الله عليه وسلم قال: "البر لا يبلى, والذنب لا ينسى, والديان لا يموت, اعمل ما شئت, كما تدين تدان".

وقد ذكر الله تعالى أصول البر وخصاله العظمى والعنوان الحقيقي لأهل البر في قوله تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ} . فأعظم خصال البر: الإيمان بالله؛ وهو اطمئنان القلب وسكونه ويقينه بالله فاطر السموات والأراضي, عالم الغيب والشهادة, القائم على كل نفس بما كسبت, المستحق وحده لا شريك له لأقصى غاية الحب مع أقصى غاية الذل, وهو الذي بيده ملكوت كل شيء وهو يجير ولا يجار عليه, وله المثل الأعلى في السموات والأرض وهو العزيز الحكيم, {الْحَيُّ الْقَيُّومُ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلاَّ بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} .

ومن أصول البر وأعظم خصاله أن يؤمن الإنسان باليوم الآخر والبعث بعد الموت ليجزي المحسن على إحسانه والمسيء بإساءته, وعقيدة البعث تسارع إلى الإيمان بها النفوس الكاملة والعقول المستنيرة, فإنه لو لم يكن هناك بعث ولا نشور لكان خلق السموات والأرض وما بينهما باطلا, وحينئذٍ يستوي من يفسد في الأرض ومن يصلح فيها, ومن يحسن إلى الإنسانية ومن يسيء إليها. وكما قال تعالى: {ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّار, أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ}, وهذا لا يكون أبداً ولابد من البعث ليجزي الذين أساؤوا بما عملوا ويجزي الذين أحسنوا بالحسنى, ومن أصول البر التصديق بملائكة الله وهم خلق الله تعالى جعلهم الله رسلا أولي أجنحة مثنى وثلاث ورباع, شأنهم الطاعة, ومسكنهم السموات, لا يعصون الله طرفة عين ويفعلون ما يؤمرون, ومنهم معقّبات للإنسان من بين يديه ومن خلفه يحفظونه من أمر الله, وفيهم الكرام الكاتبون, ومنهم خزنة النار, ومنهم الذين يدخلون على المؤمنين في الجنة من كل باب, {سَلامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ}.

ومن أصول البر أن يؤمن الإنسان بأن الله عز وجل أنزل كتبا من السماء لتكون نبراسا لأهل الأرض ودستورا لهم يقتدون بها إلى الصراط المستقيم والمنهج القويم ومنها التوراة والإنجيل والقرآن العظيم.

ومن أصول البر الإيمان بأنبياء الله ورسله الذين هم أكمل بني الإنسان, وأعرف خلق الله بالله, وأدلهم على الله, وأهداهم طريقا, وأحسنهم سلوكا, أرسلهم الله مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد الرسل, وقد فضّل الله بعضهم على بعض, وأعظمهم أولو العزم الخمسة: نوح وإبراهيم وموسى وعيسى ومحمد عليهم الصلاة والسلام, وأعظم أولي العزم الخليلان محمد وإبراهيم عليهما الصلاة والسلام, وأعظم الخليلين محمد صلى الله عليه وسلم.

ومن أصول البر بذل المال المحبوب للمحتاجين إليه وذوي القربى واليتامى والمساكين وابن سبيل والسائلين, وبذله كذلك في تحرير الرقيق, وقد وصف الله عز وجل بذل المال في هذه الوجوه بأنه اقتحام العقبة، إذ يقول: {فَلا اقْتَحَمَ الْعَقَبَةَ, وَمَا أَدْرَاكَ مَا الْعَقَبَةُ, فَكُّ رَقَبَةٍ, أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ, يَتِيماً ذَا مَقْرَبَةٍ, أَوْ مِسْكِيناً ذَا مَتْرَبَةٍ} . ومن أصول البر وأعظم خصال الخير الصلاة فإنها عمود الدين وهي تذهب السيئات وتكفّر الخطيات, وهي كنهر بباب الإنسان يغتسل فيه كل يوم خمس مرات, وقد قال رسول الله صلى الله عليه وسلم: "العهد الذي بيننا وبينهم الصلاة فمن ترك الصلاة فقد كفر", ومن أعظم أبواب الخير إخراج الزكاة للفقراء والمساكين والعاملين عليها والمؤلفة قلوبهم وفي الرقاب والغارمين وفي سبيل الله وابن سبيل, على أن مال الإنسان الحقيقي هو الذي يبذله في وجوه البر, وفي ذلك يقول رسول الله صلى الله عليه وسلم: "يا ابن آدم تقول مالي وليس لك من مالك إلا ما أكلت فأفنيت أو لبست فأبليت أو تصدقت فأبقيت", {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ, يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لأنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ} .

ومن أعظم أصول الخير وخصال البر الوفاء بالعهد, وقد أنذر الله عز وجل الذين ينقضون العهد بأنهم لهم اللعنة ولهم سوء الدار, وقد جعلت الشريعة الإسلامية خلف الوعد من أمارات النفاق فقد قال رسول صلى الله عليه وسلم: "آية المنافق ثلاث: إذا حدث كذب, وإذا وعد أخلف, وإذا اؤتمن خان".

ومن أصول البر الصبر, وهو حبس النفس عن الجزع عند حلول البلوى, وقد أمر الله عز جل رسوله صلى الله عليه وسلم ببشارة الصابرين فقال: {وَبَشِّرِ الصَّابِرِينَ, الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ, أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} .

وهذه هي أصول البر العظيمة التي ما تَقرّب العبد إلى الله تعالى بأحب إليه منها, وفيها من التكافل الاجتماعي ما يجعل المجتمع المستمسك بها أسعد المجتمعات.

وهناك أعمال إنسانية أخرى وصفتها الشريعة الإسلامية بأنها من البر وإن كانت دون ما ذكرناه, فإنها وعدت من يقوم به بجميل المثوبة، وعظيم الأجر.

فمن ذلك إماطة الأذى عن الطريق فقد روى البخاري ومسلم عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "بينما رجل يمشي بطريق وجد غصن شوك على الطريق فأخّرهُ فشكر الله له فغفر له", وفي رواية أخرى لمسلم قال سمعت رسول الله صلى الله عليه وسلم يقول: "لقد رأيت رجلا في الجنة في شجرة قطعها من طريق المسلمين", وفي لفظ أخر له قال: قال رسول الله صلى الله عليه وسلم: "مر رجل بغصن شجرة على ظهر الطريق فقال: "والله لأُنحيَنّ هذا عن المسلمين لا يؤذيهم فدخل الجنة", وروى أبو داود رحمه الله أن رسول الله صلى الله عليه وسلم قال "نزع رجل -لم يعمل خيرا قط- غصن شوك عن الطريق قال: "أما كان في شجرة فقطعها وأما كان موضوعا فأماطه عن الطريق فشكر الله ذلك فأدخله الجنة".

وروى مسلم عن أبي ذر رضي الله عنه قال: قال النبي صلى الله عليه وسلم: "عرضت عليّ أعمال أمتي حسنها وسيئها, فوجدت في محاسن أعمالها: الأذى يماط عن الطريق, ووجدت في مساوىء أعمالها النخامة تكون في المسجد لا تدفن".

ومن أعمال البر معونة ذي الحاجة الملهوف وقد روى البخاري ومسلم عن أبي موسى الأشعري رضي الله عنه أن صلى الله عليه وسلم قال: "على كل مسلم صدقة, قيل أرأيت إن لم يجد؟ قال: "يعتمل بيديه فينفع نفسه ويتصدق", قال: "أرأيت إن لم يستطيع؟"قال: "يأمر بالمعروف أو الخير", قيل: "أرأيت إن لم يفعل؟"قال: "يمسك عن الشر فإنها صدقة".

وكذلك روى البخاري ومسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "على كل سلامي من الناس صدقة - أي على كل مفصل مفاصل الإنسان صدقة - كل يوم تطلع فيه الشمس, قال: تعدل بين الاثنين صدقة, وتعين الرجل في دابته صدقة, والكلمة الطيبة صدقة, وبكل خطوة تمشيها إلى الصلاة صدقة, وتميط الأذى عن الطريق صدقة".

وقد ضرب رسول الله صلى الله عليه وسلم مثلا لأدنى خصال البر, وتعهد رسول الله صلى الله عليه وسلم لمن عملها بالجنة, فقد روى البخاري عن كبشة السلولي رحمه الله أن عبد الله بن عمرو بن العاص رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أربعون خصلة أعلاها منيحة العنز, ما من عامل يعمل بخصلة منها رجاء ثوابها وتصديق موعودها إلا أدخله الله بها الجنة".

هذا وقد وصف الله تعالى عاقبة الأبرار الحسنى فقال جل من قائل: {إِنَّ الأَبْرَارَ لَفِي نَعِيمٍ, عَلَى الأَرَائِكِ يَنْظُرُونَ, تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ, يُسْقَوْنَ مِنْ رَحِيقٍ مَخْتُومٍ خِتَامُه,ُ مِسْكٌ وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ} .


 العدد 2 - الإخـلاص

الإخـلاص

للشيخ عبد المحسن العباد

المدرس في الجامعة

هو في اللغة: تخليص الشيء وتجريده من غيره, فالشيء يسمى خالصا إذا صفا عن شوبه وخلص عنه, ويسمى الفعل المصفى المخلص من الشوائب إخلاصا, وفي الأول قوله تعالى: {وَإِنَّ لَكُمْ فِي الأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهِ مِنْ بَيْنِ فَرْثٍ وَدَمٍ لَبَناً خَالِصاً سَائِغاً لِلشَّارِبِينَ} , فاللبن الخالص ما سلم وصفا من الدم والفرث ومن كل ما يشوبه ويكدر صفاءه, ومن الثاني قوله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ, لا شَرِيكَ لَهُ} .

وفي الاصطلاح : تصفية ما يراد به ثواب الله وتجريده من كل شائبة تكدر صفاءه وخلوصه له سبحانه.

منزلته : الإخلاص هو أساس النجاح والظفر بالمطلوب في الدنيا والآخرة, فهو للعمل بمنزلة الأساس للبنيان, وبمنزلة الروح للجسد, فكما أنه لا يستقر البناء ولا يتمكّن من الانتفاع منه إلا بتقوية أساسه وتعاهده من أن يعتريه خلل فكذلك العمل بدون الإخلاص, وكما أن حياة البدن بالروح فحياة العمل وتحصيل ثمراته بمصاحبته وملازمته للإخلاص, وقد أوضح ذلك الله في كتابه العزيز فقال: {أَفَمَنْ أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ اللَّهِ وَرِضْوَانٍ خَيْرٌ أَمْ مَنْ أَسَّسَ بُنْيَانَهُ عَلَى شَفَا جُرُفٍ هَارٍ فَانْهَارَ بِهِ فِي نَارِ جَهَنَّمَ, وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} , ولما كانت أعمال الكفار التي عملوها عارية من توحيد الله وإخلاص العمل له سبحانه جعل وجودها كعدمها فقال: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} . والإخلاص أحد الركنين العظيمين اللذين انبنى عليهما دين الإسلام, وهما إخلاص العمل لله وحده وتجريد المتابعة للرسول الله صلى الله عليه وسلم, ولهذا قال الفضيل بن عياض في قوله تعالى: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} , قال: "أخلصه وأصوبه", قيل: "يا أبا علي ما أخلصه وأصوبه؟ قال: إن العمل إذا كان خالصا ولم يكن صوابا لم يقبل, وإذا كان صوابا ولم يكن خالصا لم يقبل, حتى يكون خالصا صوابا, فالخالص: ما كان لله, والصواب: ما كان على السنة". وقال شارح الطحاوية: "توحيدان لا نجاة للعبد من عذاب الله إلا بهما؛ توحيد المرسل سبحانه وتوحيد متابعة الرسول صلى الله عليه وسلم, فيوحده صلى الله عليه وسلم بالتحكيم والتسليم والانقياد والإذعان, كما يوحد المرسل بالعبادة والخضوع والذل والإنابة والتوكل".

محله : ومحل الإخلاص القلب, فهو حصنه الذي يقطن فيه, فمتى كان صالحا عامرا بسكناه وحده تبع ذلك صلاح الجوارح, ومتى كان خرابا سكن فيه الرياء وملاحظة الناس وكسب ودهم وتحصيل ثنائهم والطمع فيما عندهم, ويتبع ذلك سعي الجوارح لتحصيل هذه الأغراض الدنية, وليس أدل على ذلك وأوضح بيانا من قوله صلى الله عليه وسلم: "ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله, وإذا فسدت فسد الجسد كله, إلا وهي القلب", وقد أوضح صلى الله عليه وسلم هذا المعنى وبيَّن تبعية الجوارح لما يقوم بالقلب بقوله صلى الله عليه وسلم: "إنما الأعمال بالنيات, وإنما لكل امرىء ما نوى, فمن كانت هجرته إلى الله ورسوله فهجرته إلى الله ورسوله, ومن كانت هجرته لدنيا يصيبها أو امرأة ينكحها فهجرته إلى ما هاجر إليه".

والإخلاص مطلوب في الصلاة والزكاة والصيام والجهاد والأمر بالمعروف والنهي عن المنكر, وفي كل ما شرعه الله من قول أو فعل, فيقوم الإنسان بتأدية ما شرع له, والباعث له عليه امتثال أمر الله خوفاً من عقابه, وطمعاً فيما لديه من الأجر والثواب.

والإخلاص مطلوب أيضا فيما يلتزمه الإنسان من الأعمال فهو مطلوب من العامل, ومن المستشار والمؤتمن والموظف, ومن المعلم والمتعلم, وقد بين النبي صلى الله عليه وسلم ما يترتب على طلب العلم والإخلاص فيه من النتائج الحميدة, وما يترتب على فقده من العواقب الوخيمة بقوله صلى الله عليه وسلم: "من سلك طريقا يلتمس فيه علما سهل الله له به طريقا إلى الجنة" رواه مسلم عن أبي هريرة رضي الله عنه, وروى عنه أيضا أن النبي صلى الله عليه وسلم قال: "إن أول الناس يقضى يوم القيامة عليه رجل استشهد فأتي به فعرّفه نعمه فعرفها, فقال: "ما عملت فيها؟"قال: "قاتلت فيك حتى استشهدت", قال: "كذبت؛ ولكنك قاتلت ليقال: جريء, فقد قيل", ثم أمر به فسحب على وجهه حتى ألقي في النار, ورجل تعلم العلم وعلمه وقرأ القرآن فأتي به فعرّفه نعمه فعرفها فقال: "ما علمت؟"قال تعلمت العلم وعلمته وقرأت القرآن فيك"قال: "كذبت؛ ولكنك تعلمت ليقال: عالم وقرأت ليقال: قارىء, فقد قيل, ثم أمر به فسحب وجهه حتى ألقي على النار" الحديث.

ويروى أن معاوية رضي الله عنه لما بغله هذا الحديث بكى حتى أغمي عليه, فلما أفاق قال: صدق الله ورسوله؛ قال الله عز وجل: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ} , ويقول ابن مسعود رضي الله عنه: "لا تعلّموا العلم لثلاث؛ لتماروا به السفهاء, ولتجادلوا به الفقهاء, أو لتصرفوا وجهة الناس إليكم, وابتغوا بقولكم وفعلكم ما عند الله فإنه يبقى ويذهب ما سواه".

الحث عليه وبيان فضله:

ولما كان الإخلاص بهذه المنزلة التي تقدم وصفها جاء الشرع المطهر في الحث عليه والترغيب فيه وبيان فضله في آيات كثيرة وأحاديث عديدة, نذكر بعضها على سبيل التمثيل فمن ذلك قوله تعالى: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ} , وقوله: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} , وقوله: {إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّه} الآية.. وقوله: شقُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ, لا شَرِيكَ لَه} (الأنعام: الآية 162- 163), وقوله: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدا} (الكهف: من الآية110), وقوله: {قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي} (الزمر:14).

ومن الأحاديث الصحيحة الواردة في ذلك عن رسول الله صلى الله عليه وسلم قوله لأصحابه في غزوة تبوك: "إن بالمدينة رجالا ما سرتم سيرا, ولا قطعتم واديا إلاّ كانوا معكم حسبكم المرض" وفي رواية: "إلاّ شركوكم في الأجر" متفق عليه واللفظ مسلم, ومنها قوله صلى الله عليه وسلم لسعد بن أبي وقاص: "إنك لن تنفق نفقة تبتغي بها وجه الله إلاّ أجرت عليها حتى ما تجعل في في امرأتك" متفق عليه.

ومنها قوله صلى الله عليه وسلم: "إن الله لا ينظر إلى أجسامكم ولا إلى صوركم ولكن ينظر إلى قلوبكم" رواه مسلم, ومنها قوله صلى الله عليه وسلم في الحديث المتفق عليه: "من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله" جوابا لمن سأله عن رجل يقاتل شجاعة ويقاتل الحمية ويقاتل رياء أيّ ذلك في سبيل الله, وقد أشار النبي صلى الله عليه وسلم إلى ما يكتسبه الإنسان في الدنيا بسبب الإخلاص إلى جانب ما أعده الله له في الآخرة من مثوبة بما ذكره صلى الله عليه وسلم من قصة الثلاثة الذين آووا إلى غار للمبيت فيه فانحدرت صخرة وسدّت عليهم باب الغار ففرج الله عنهم ذلك بسبب إخلاصهم الأعمال الصالحة له سبحانه وتعالى.

ما يضاد الإخلاص وبم تحصل السلامة منه:

وكما أن الإخلاص تصفية الشيء مما يشوبه فإذا لم تحصل تصفيته انتفى الإخلاص.

إذا قام الإنسان بعمل محمود والباعث له عليه ابتغاء وجه الله سمّي عمله إخلاصاً فإذا فقد ذلك الباعث على العمل أو وجد ولكنه مشوب بباعثٍ آخر كالرياء انتفت التسمية, فإخلاص العمل لله وحده ينافيه, ويقابله أن يحلّ في القلب قصد المخلوقين التماساً لحمدهم وثنائهم وطمعاً فيما عندهم, ولما كان ذلك ينافي الإخلاص جاءت الشريعة الإسلامية بذم الرياء ومقت المرائين فقد قال سبحانه: {فَوَيْلٌ لِلْمُصَلِّينَ, الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ, الَّذِينَ هُمْ يُرَاؤُونَ, وَيَمْنَعُونَ الْمَاعُونَ} . وأخبر أن الرياء من صفات المنافقين فقال: {وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى} , وروى مسلم عن أبي هريرة رضي الله عنه أن الرسول الله صلى الله عليه وسلم قال: قال الله تعالى: "أنا أغنى الشركاء عن الشرك, من عمل عملا أشرك معي فيه غيري تركته وشركه".

ومن ابتلاه الله بهذا الداء العضال فعليه أن يسعى في تحصيل الأدوية النافعة التي تستأصله وتقضي عليه, ومن أبرزها شيئان:

أحدهما: أن يزهد فيما ينتظر من الناس من الثناء والعطاء.

والثاني: أن يحمل نفسه على إخفاء الأعمال.

وقد أوضح الأول منهما ابن القيم في الفوائد ص 148 فقال: " لا يجتمع الإخلاص في القلب ومحبة المدح والثناء والطمع فيما عند الناس إلاّ كما يجتمع الماء والنار والضب والحوت, فإذا حدثتك نفسك بطلب الإخلاص فأقبل على الطمع أولا فاذبحه بسكين الناس, وأقبل على المدح والثناء فازهد فيها زهد عشاق الدنيا والآخرة, فإذا استقام لك ذبح الطمع والزهد في الثناء والمدح سهل عليك الإخلاص. فإن قلت: وما الذي يسهل عليّ ذبح الطمع والزهد في الثناء والمدح؟ قلت: أما ذبح الطمع فيسهل عليك علمك يقينا أنه ليس من شيء يطمع فيه إلاّ وبيد الله وحده خزائنه لا يملكها غيره, ولا يؤتى العبد منها شيئا سواه, وأما الزهد في الثناء والمدح فيسهل عليك علمك أنه ليس أحد ينفع مدحه ويزين, ويضر ذمه ويشين إلاّ الله وحده, كما قال ذلك الأعرابي للنبي صلى الله عليه وسلم: "إنّ مدحي زين وذمّي شين"فقال رسول الله صلى الله عليه وسلم: "ذلك الله عز وجل", فازهد في مدح من لا يزينك مدحه ولا يشينك ذمه, وارغب في مدح مَنْ كل الزين في مدحه وكل شين في ذمه, ولن تقدر على ذلك إلاّ بالصبر واليقين, فمتى فقدت الصبر واليقين كنت كمن أراد السفر في البحر في غير مركب, قال تعالى: {فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلا يَسْتَخِفَّنَّكَ الَّذِينَ لا يُوقِنُونَ}, وقال تعالى: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ} " انتهى كلام ابن القيم رحمه الله.

وقد أشار النبي صلى الله عليه وسلم إلى إخفاء العبادة ابتعاداً عن الرياء بقوله صلى الله عليه وسلم في الحديث المتفق عليه في السبعة الذين يظلهم الله في ظله يوم لا ظل إلاّ ظله, "ورجل تصدق بصدقة فأخفاها حتى لا تعلم شماله ما تنفق يمينه, ورجل ذكر الله خاليا ففاضت عيناه".

فالحاصل أن العمل مذموم إذا كان الباعث عليه التماس حمد الناس وثنائهم, والطمع فيما عندهم, أما إذا عمل الإنسان العمل خالصا لله ثم ألقى الله له الثناء الحسن في قلوب المؤمنين بسبب ذلك العمل فارتاح لذلك واستبشر به لم يضره, ولم ينقص من أجره, بدليل أنّ النبي صلى الله عليه وسلم لما سئل عن الرجل يعمل العمل محبة لله فيحمد الناس عليه قال:" تلك عاجل بشرى المؤمن" رواه مسلم عن أبي ذر رضي الله عنه.


 العدد 2 - إقبال

إقبال شاعر الإسلام

للشيخ أحمد حسن المدرس بالجامعة

{وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ, أَلَمْ تَرَ أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ, وَأَنَّهُمْ يَقُولُونَ مَا لا يَفْعَلُونَ, إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} .

وبعد فهذا شاعر من الذين آمنوا, يفعل ما يقول, ولا يهيم في كل واد, وإنما هو شاعر ثائر, وفيلسوف حكيم, ومصلح كبير, وقد أحببت أن يكون هذا النابغة موضوعا لمقالي؛ لأنه شاعر الحب والطموح والإيمان. وأشهد أني كلما قرأت شعره جاش خاطري, وثارت عواطفي, وشعرت بدبيب من المعاني والأحاسيس في نفسي.

واخترت الحديث عن هذا العظيم لأنه ولد في بلاد بعيدة عن مهد الإسلام، وانحدر من سلالة برهمية قريبة العهد بالهداية الإسلامية, وكانت بلاده خاضعة لحكم الإنكليز, وكانت السيادة فيها للثقافة الغربية, فدرس شاعرنا العلوم العصرية والآداب الغربية إلى أقصى حدودها, وفي أعظم مركزها, ثم اشتد إيمانه بالرسالة المحمدية, وإعجابه بشخصية محمد صلى الله عليه وسلم, وثقته بالأمة الإسلامية ومواهبها ومستقبلها, واشتدت حماسته للإسلام, كما اشتد إنكاره لأسس الفلسفة الغربية والحضارة الأوروبية, وفي ذلك يقول: "لم يستطع بريق العلوم الغربية أن يبهر لبي, ويعشي بصري, وذلك لأني اكتحلت بإثمد المدينة" ويقول: "مكثت في أتون التعليم الغربي ,وخرجت كما خرج إبراهيم من نار النمرود", ويقول: "لم يزل ولا يزال فراعنة العصر يرصدونني, ويكمنون لي, ولكنني لا أخافهم فأنا أحمل اليد البيضاء, لا تعجبوا إذا اقتنصت النجوم, وانقادت لي الصعاب, فأنا من أتباع ذلك السيد العظيم, الذي تشرفت بوطأته الحصباء فصارت أعلى قدرا من النجوم, وجرى في أثر الغبار فصار أعبق من العبير".

ولقد استخدم إقبال عبقريته الشعرية ومواهبه الأدبية في نشر عقيدته ودعوته, وكان خير مثال للشاعر المؤمن والعالم الداعي والفيلسوف الحصيف, وقد أحدث إقبال هزة في الأفكار والآداب في قطر من أعظم الأقطار الإسلامية وأوسعها, وتجاوز تأثيره إلى أقطار بعيدة, وسمع له صدى في أنحاء العالم.

والسبب الثالث الذي دفعني للحديث عنه وقوفه مع أمتنا وقضاياها المواقف التي تتفق مع العقيدة التي آمن بها, والرسالة التي قضى حياته في سبيلها.

ففي قصيدته (هدية إلى الرسول) يتخيل أنه حضر عند النبي صلى الله عليه وسلم فقال له النبي: "ماذا حملت لنا من هدية؟", فاعتذر الشاعر عن هدية الدنيا وقال: إ"نها لا تليق بمقامكم الكريم, ولكن جئتك بهدية, إنها زجاجة يتجلى فيها شرف أمتك, إن فيها دم شهداء طرابلس", وحينما طلبت فرنسا من إقبال أن يزور مستعمراتها في شمال إفريقية رفض دعوتها, وأبى أيضا أن يزور جامع باريز وأساتذته, وقال: "إن هذا ثمن بخس لتدمير دمشق وإحراقها".

ولما مرّ بصقلية في طريق عودته إلى بلاده من رحلته التي قام بها لأوروبا قال: "إبك أيها الرجل دماً لا دمعاً؛ فهنا مدفن الحضارة الحجازية".

ولا ينسى الشاعر أن يدحض مزاعم اليهود, ويردّ دعواهم على أعقابهم حينما يدّعون ملكية فلسطين؛ لأنهم سكنوها في قديم الزمان, فيقول ساخرا: "أما كان للعرب أن يطالبوا بأسبانيا, تلك التي ملكوا زمامها في غابر الأيام, وملأوا ربوعها علماً ونوراً".

وحينما زار الشاعر إسبانيا قال لمدير أحد الفنادق الكبرى في قرطبة: "أين أحفاد العرب في هذه البلاد؟"فقال له المدير: "إنني منهم", ثم جمع له وجوهاً من خيارهم, فقال إقبال:

بأعينهن المراض الحسن

إلى اليوم تلك ظباء الحمى

على صيد أسد الشرى كل آن

وألحاظها لم تزل قادرات

وهذا النسيم عبير يمان

وتلك المحاسن طبع الحجاز

وإن زال سكان تلك الجنان

فحي الجنان وسكانها

ولم ينس الشاعر أن يزور مسجد قرطبة ويقرأ الآيات القرآنية المسطورة بالمداد الذهبي على جدارنه, وكان ذلك أثر كبير في نفسه, وأنه ليقول في ذلك: "لقد أحسست بالعطر والنسيم والجمال, وفهمت لماذا اختار العرب بلاد الأندلس, فهي المكان الذي لا يأسن فيه الماء, ولا يتغير مع هوائه الطعام, وعرفت لماذا اختار العرب, هذا الوطن الذي انبعثت منه مدنيات العالم الحديث, ولما قام فرانكو بالحرب الأسبانية الأهلية كان جنوده الفاتحون من مراكش, فقال بعض الناس لإقبال: "ها هم العرب مرة أخرى قاموا يفتحون الأندلس بعد خمسمائة عام, فقال إقبال: "هل قرأت قصيدتي عن قرطبة وأخذ يتلو منها:

جنة الحسن الذي يجلو النظر

أيها النهر الذي شاطئه

حلم الماضي الذي عنك استتر

فوق شطيك سرى في مقلتي

في حجـاب خلـف مجهـول القــدر

غير أن القوم في سكرتهم

قد تجلى لي ضحاها في السحر

وأرى في حلم ليلي يقظة

لو كشفت عن كنز الفكر

يزعج القوم ندائي للعلا

وإقبال هو الذي ينادي العرب من خلف السهوب ومن وراء البحار فيقول:

من سواكم حل أغلال الورى

أمة الصحراء يا شعب الخلود

صاح لا كسرى هنا لا قيصرا

أي داع قبلكم في ذا الوجود

أطلع القرآن صبحا للرشاد

من سواكم في حديث أو قديم

ليس غير الله ربا للعباد

هاتفا في مسمع الكون العظيم

وسل الحمراء واشهد حسن تاج

لا تقل أين ابتكار المسلمين

نحوها طوعا يؤدون الخراج

دولة سار ملوك العالمين

مظهر العزة والملك الحصين

دولة تقرأ في آياتها

دونها حارت قلوب العارفين

وكنوز الحق في طياتها

لنبي الله قدسي الجناب

أرسل الشكر إلى غير انتهاء

أوقد النور بكف من ترا

أشعل الإيمان نارا بالعراء

عزمة فل بها سيف الغير

وحباه الله من عليائه

سار فيها راكب خيل القدر

راكب الناقة في صحرائه

وصفوفا تحت ظل المسجد

كبروا الله في ظل الحروب

وارتقوا فيها مكان الفرقد

وثبة دانت لهم فيها الشعوب

وأرى بنيانكم منقسما

كل شعب قام يبني نهضة

لهف نفسي كيف صرتم أمما

في قديم الدهر كنتم أمة

فهو أولى الناس طرا بالفناء

كل من أهمل ذاتيته

كل من قلد عيش الغرباء

لن يرى في الدهر شخصيته

طالما كنتم جمالا للعصر

فكروا في عصركم واستبقوا

مرة أخرى بها روح عمر

واملأوا الصحراء عزما وابعثوا

لهذه الأسباب مجتمعة رغبت في إقبال والحديث عنه, ولا بد لي من الإشارة أولا وقبل كل شيء إلى أن ما كتب عن إقبال في العربية وما ترجم له من شعر لا يتناسب مع عظمة شخصيته وسلاسة شعره وكثرته, فأنا إذن لن أحدثكم على مميزات شعره ودقيق فلسفته؛ لأن ما ترجم له لا يكفي ذلك, ولكني سأقبس لكم من سيرته قبسات لتعيشوا معه لحظات.

حيـاتـه:

ولد شاعرنا العظيم في بلدة (سيالكوت) في إقليم البنجاب من الهند عام ثلاثة وسبعين وثمانمائة وألف, وفتح عينه على أنهار الجارية التي تنحدر عبر التلال الجميلة, حاملة في خريرها وتدافع أمواجها قصة الأزل, وسنة الأبد, ودرج إقبال على تلك السهول والسفوح بين الخمائل وتحت الظلال يستمتع بجمال بلاده وسحر طبيعتها.

وينتمي شاعرنا إلى سلالة وثنية برهمية, كانت تعيش في كشمير, غير أن الإسلام غزا قلوب هؤلاء البراهمة, فكان منهم والد الشاعر.

والد إقبال : كان والد إقبال تقيا زاهدا, يهتز فؤاده رهبة وإشفاقا, وتدمع عيناه خوفا ووجلا, كلما ذكرت كلمة النار, وكلما قرأ أو سمع عن هول يوم الحساب, ولنترك الحديث عن والد إقبال لإقبال نفسه يقول إقبال: "وقع على بابنا سائل وقوع القضاء, ورفع صوته كأنه نعيب غراب, وأخذ يهز الباب, ولما آلمني تصايحه وإلحافه خرجت إليه فأهويت على رأسه فبعثرت ما بيده مما جمعه طوال يومه, فلما رأى والدي تلك الحادثة اصفرّ وجهه الأحمر وانحدرت الدموع نهرا على خديه, وقال: "تذكّر يا بنيّ جلال المحشر يوم تجتمع أمة خير البشر, وأرجع البصر كرّةً إلى لحيتي البيضاء, ونحول جسمي المرتعش بين الخوف والرجاء, كن يا بني من البراعم في غصن محمد, وكن زهرة يحييها نسيم ربيع المصطفى".

إنّ الجرعات الدينية النقية لهي الدواء الناجع للبشرية الحائرة, وإنّ في الكؤوس الروحية الخالصة لنشوة سامية تنفي عن الإنسان ظلمات الشك, وتحجب عن عينيه أصنام اليأس والاستسلام, ولطالما ارتشف إقبال من تلك الكؤوس, فشفت من نفسه جراحا, وأبانت له عن طريق سليم واضح, وكشفت له عن أشياء ما كان ليكشف عنها, وينعم بجمالها لولا تلك الجرعات الدينية النافعة, وما أجمل قوله:

وصراخ أيماني وصوت منايا

اليوم أسمعك احتدام مشاعري

سأرى الخلية ما رأت عينايا

المستحيل بدا لعيني ممكنا

كمودة الإنسان للإنسان

لم ألق في هذا الوجود سعادة

أحتج إلى تلك التي في ألحان

لما سكرت بخمرها القدسي لم

ثقافته وعلومه:

ذهب إقبال منذ نعومة أظفاره إلى مكتب تحفيظ القرآن في (سيالكوت), وما يكاد أن يتحرك النهار وينحسر ظلّ الليل رويداً رويداً, وتثب الشمس من الأفق الشرقي, حتى يكون إقبال جالساً يستقبل الفجر, وأنداء الصباح تتمسّح بوجهه البريء الصغير, فيهب في نشاطه المعهود, ويصلي من خلف أبيه الشيخ الزاهد, ثم يتلو القرآن, وقد حرص أبوه المربي الفاضل على أن لا تكون قراءة إقبال كلمات تلقى, وآيات تتلى, وإنما قال له: "يا بني إقرأ القرآن وكأنه أنزل عليك", وفي ذلك يقول إقبال: "ومنذ ذلك اليوم بدأت أتفهّم القرآن وأُقبل عليه فكان من أنواره ما اقتبست ومن بحره ما نظمت"... ثم انتقل إقبال إلى مدرسة (سيالكوت) وما أن أتم دراسته الثانوية حتى التحق بكليتها, حيث تلقى أصول اللغة الفارسية والعربية على أستاذه السيّد (مير حسن).. ولقد امتاز طوال هذه الفترة بذكائه الحاد وبديهته السريعة, وحوزه لقصب السبق بين أقران ولداته, ونتج عن ذلك أن نال الجوائز السنية ونال فرصة الدراسة بالمجان, وفتحت بعد ذلك كلية الحكومة في (لاهور) ذارعيها لاستقبال الشاب الذكي, ففاق على أقرانه, ونال ميداليتين ذهبيتين, ومساعدة الحكومة الشهرية له جزاء اجتهاده.

وفي كلية الحكومة بـ (لاهور) التقى إقبال بأستاذه الفيلسوف المستشرق (توماس أرنولد) الذي رحّب بميل تلميذه إلى الفلسفة, فكان له خير مرشد ومعين, وسرعان ما توثقت بينهما أواصر الصداقة, واستحكمت روابط الألفة, ثم نال إقبال شهادة في الفلسفة وعيّن أستاذا للفلسفة والسياسة المدنية بالكلية الشرقية في (لاهور), ثم أستاذا للفلسفة واللغة الإنكليزية في كلية الحكومة هناك, وكان ذلك هو الدليل المادي على تقديرهم لغزارة علمه, ورجاحة عقله, وعظيم عبقريته.

وفي عام خمسة وتسعمائة وألف ولّى إقبال وجهه شطر بلاد الغرب, حيث وصل إلى لندن, والتحق بجامعة (كامبردج) وأخذ شهادة عالية في الفلسفة وعلم الاقتصاد, ومكث في عاصمة الدولة البريطانية ثلاث سنين يلقي محاضرات في موضوعات إسلامية, أكسبته الثقة والشهرة, وتولى في خلال تلك المدة تدريس آداب اللغة العربية في جامعة لندن مدة غياب أستاذه (أرنولد), ثم سافر إلى ألمانيا وأخذ من جامعة (ميونخ) الدكتوراه في الفلسفة, ثم رجع إلى لندن وأخذ شهادة في المحاماة, ورجع إلى الهند عام ثمانية وتسعمائة وألف سالما غانما, ومن دواعي العجب أنّ كل هذا النجاح حصل لهذا النابغة هو لم يتجاوز الثانية والثلاثين من عمره.

ولقد توسّع إقبال في قراءته عن (نتشة) و(هيجل) و(شوبنهاور) وغيرهم وقارن بينهم وبين فلسفة الشرق أمثال ابن سيناء وابن رشد وإليكم رأيه في نتشه:

يقول إقبال عن نتشه: "خفق قلبه لضعف عناصر الإنسان, وخلق فكره الحكيم صورة أحكم وأمتن, فأثار بين الفرنج هياجا بعد هياج, مجنون ولج مصانع الزجاج, إذا بغيت نغمة ففر منه, فليس في نايه إلاّ قصف الرعد, قد دفع مبضعه في قلب الغرب, واحمرّت يده من دم الصليب, هذا الذي بنى معبداً للصنم على قواعد الحرم, قد آمن قلبه وكفر دماغه".

ولقد تعمّق إقبال في دراسته للفكر الهندي والإيراني, ونال قسطاً وافراً من منابع التراث الروماني واليوناني, ونهل قدراً وافياً من الثقافة الإنكليزية والألمانية والفرنسية والأمريكية, هذا فضلا عن الميراث الفكري الإسلامي والعربي الذي صرف فيه إقبال معظم مجهوداته.

أما اللغات التي أجادها إقبال فهي الأوردية, والفارسية, والإنكليزية, وكان عظيم الإتقان للألمانية والفرنسية, ولكنه كان يعرف العربية والسنسكريتية.

كتبه ودواوينه:

لقد ترك الشاعر باللغة الفارسية الدواوين الآتية:

أسرار خودي : يعني أسرار معرفة الذات, ورموز بيخودي: أي أسرار فناء الذات, وبيام المشرق: أي رسالة الشرق, في جواب كتاب (جوته) (تحية الغرب), كما ترك زبور عجم, وجاويد نامه, وماذا ينبغي أن تعمل الشعوب الشرقية, ومسافر, وأرمغان حجاز: أي هدية الحجاز, وترك باللغة الأوردية بال جبريل: أي جناح جبريل, وضرب كليم: يعني: ضرب موسى, وغير هذه الكتب محاضرات ألقاها في مدينة (المدارس) طبعت باسم (تجديد التفكير الديني في الإسلام), محاضرات ألقاها في جامعة (كامبردج), وقد اعتنى بهذه المحاضرات المستشرقون وعلماء الفلسفة والدين اعتناء عظيماً وعلّقوا عليها أهمية كبيرة.

ومن وراء جبال (الهيملايا) ومن خلف التلال والهضاب سارع أحد علماء روسيا, متكلفا المشاق والأهوال, راكبا الأخطار والأوعار, حتى التقى بإقبال, ونقل عنه مبادئه وأصول فلسفته, التي أودعها ديوانه (أسرار خودي).

أما في ألمانيا فقد قام الأستاذ (دايشور وسو), والدكتور (فيشر) الأستاذ بجامعة (ليبرنغ), وصاحب مجلة (إسلاميكا), والشاعر الألماني الفيلسوف (هانسي), قام هؤلاء جميعاً وترجموا لإقبال, وكتبوا عن شعره وفلسفته, وقارنوا بينه وبين (جوته) الشاعر الألماني العظيم و(نيتشه), بل قامت هناك في ألمانيا جماعة اسمها جماعة إقبال, تشرف على ترجمة آثاره, ونشر مبادئه في ربوع البلاد, وفي أروقة الجامعات.

وهكذا فعل (اسكاريا) في ايطاليا, و(ميكنري) في أمريكا, و(نيكلسون) والمستشرق (براون) في إنكلترا, والدكتور عبد الوهاب عزام في مصر إذ كان له الفضل الأكبر في التعريف بـ (إقبال) في أرجاء العالم العربي.

ومرض إقبال في آخر حياته, وظل أياما طويلة رهين الفراش, ولم يزل لسانه يفيض بالشعر, وقد قال قبل وفاته بعشر دقائق:

"ليت شعري! هل تعود النغمة التي أرسلتها في الفضاء, وهل تعود النفخة الحجازية, قد أظلني موتي, وحضرتني الوفاة, فليت شعري هل حكيم يخلفني؟".

وقال وهو يجود بنفسه: "أنا لا أخشى الموت, أنا مسلم, ومن شأن المسلم أن يستقبل الموت مبتسما", ولفَظَ نفَسَهُ الأخير على حجر خادمه القديم, على حين غفلة من العواد والأصدقاء, وغربت هذه الشمس التي ملأت القلوب حرارة ونورا, قبل أن تطلع شمس الواحد والعشرين من نيسان عام ثمانية وثلاثين وتسعمائة وألف.


 العدد 2 - الغزو الفكري

الغزو الفكري وأثره في العالم الإسلامي

للشيخ محي الدين القضماني المدرس بالجامعة

منذ أن بزغ فجر الإسلام قام الصراع بين المسلمين والذين كفروا من أهل الكتاب, وهو حلقة من سلسلة الصراع القائم بين الحق والباطل من لدن آدم عليه السلام إلى أن يرث الله الأرض ومن عليها. وامتد الفتح الإسلامي في أطراف الأرض, وتقلصت بلاد النصرانية حتى حصرت في بعض أوربا تتربص بالمسلمين وتنتظر منهم غفلة وضعفا, حتى لمست ذلك أيام الحروب الصليبية, فقامت بحملاتها تقذف بلاد الشام وقدسها بالجيوش العاتية, فاحتلت البلاد, وأسّست دويلات, ولكن المسلمين الذين أفاقوا من غفلتهم سرعان ما رجعوا إلى ربهم, فوحدوا صفوفهم, وانطلقوا تحت راية صلاح الدين, وإذا العقيدة الإسلامية نار تحرق الصليبين, وتطارد فلولهم, وترد أوربا المنهزمة على حقدها ومكرها, فتفكر في الوسيلة المجدية في إضعاف المسلمين, والتسلط على بلادهم, ورأت أنّ ذلك لا يتم إلاّ بإضعاف العقيدة في نفوس المسلمين, وإبعادهم عن مصدر قوتهم. وهكذا بدأت تمهّد هذه المرة للاستعمار العسكري بالاستعمار الفكري؛ لأنها عرفت أن الإنسان إذا فقد العقيدة فقد القوة والمنعة.

وأخذت أوربا ترسل جيوش المبشرين إلى الشرق محاولة أن تنزع من المسلمين حبهم لدينهم, وتمسكهم بإسلامهم, وإذا كانت قد فشلت في أن تدخل المسلمين في النصرانية في أكثر البلاد الإسلامية, فإنها قنعت أن تفسد العقيدة, والأخلاق في نفوس المسلمين, فتنزع من هذه النفوس اعتزازها بأمتها وتعاليمها.

ففي مؤتمر القدس الذي عقده المبشرون أيام الاحتلال البريطاني خطب القسّيس (زويمر) رئيس المبشرين في إخوانه المؤتمرين, فبيّن لهم أهداف التبشير الحقيقة, وقال في بعض خطبته: "إن مهمة التبشير ندبتكم الدول المسيحية للقيام بها في البلاد المحمدية ليست هي إدخال المسلمين في المسيحية, فإن في هذا هداية لهم وتكريما, وإنما مهمتكم أن تخرجوا المسلم من الإسلام ليصبح مخلوقا لا صلة له بالله, وبالتالي فلا صلة تربطه بالأخلاق التي تعتمد عليها الأمم في حياتها, وبذلك تكونون أنتم بأعمالكم هذه طليعة الفتح الاستعماري في الممالك الإسلامية...لقد قبضنا أيها الإخوان - في هذه الحقبة من الدهر من ثلث القرن التاسع عشر إلى يومنا هذا - على جميع برامج التعليم في الممالك الإسلامية, ونشرنا في تلك الربوع مكامن التبشير ..." إلى آخر ما قال.

فالتبشير الذي هو استعمار فكري كان إذن لخدمة الاستعمار العسكري وتمهيدا لدخول الجيوش الأجنبية, وضمان لبقائها في البلاد, وكان هذا الاستعمار العسكري الفكري يعمل ضمن مخططات مدروسة, ويستعين بشتى الوسائل الممكنة.

فقد هال المستعمرون ما رأوه عليه المسلمين من وحد روحية وعادات وآداب مشتركة, فحاولوا تحطيم هذه الوحدة, وتمزيق وشائج القربى بين المسلمين, فأثاروا النعرات القومية, وشجعوا أصحابها, وتآمروا على الخلافة الإسلامية حتى قضوا عليها, ليجعلوا بأس المسلمين بينهم ليعودوا أمماً ضعيفة, لا تملك من أمرها شيئا... ورأوا في اعتزاز المسلمين بدينهم واحترامهم لنبيهم خطرا عليهم؛ لأنه يجعل الغربيين الكافرين الغرباء مكروهين, لا يركن المسلمون إليهم, ولا يثقون بهم, ولا يقبلون حكمهم, فحاولوا تغيير هذا ولجأوا إلى وسائل كثيرة منها:

فتح المدارس التبشيرية الكثيرة, وتزويدها بالأساتذة الحاقدين على الإسلام, والإكثار من الإرساليات التبشيرية التي تنشر باسم الدين الدسائس على الإسلام والشبهات والمفتريات على نبي المسلمين, وإنشاء المستشفيات, ومداواة المسلمين مجانا لكسب ثقتهم, وحسن الاتصال بهم, ومنها نشر الكتب التي تدسّ على الإسلام باسم العلم والمدنية والثقافة, وتشجيع المجلات الخليعة الأدب الماجن ,والسيطرة على دور النشر لإفساد النشء الجديد وتمييعه, ومنها قبول عدد كبير من أبناء المسلمين للدراسة في جامعاتهم, وتغذيتهم بأفكارهم, ومنها تمجيد الحضارات القديمة التي كانت في جاهلية الشعوب الإسلامية لإلهائها عن نبيها وتاريخها وحضارتها.

ومنها السيطرة على مناهج التعليم في بلاد المسلمين لتوجيهه كما يريدون, وذلك بإمدادهم بالنظم والخبراء, والعمل على تعيين تلاميذهم ومريدهم في الوظائف التعليمية الحساسة.

ومنها تشجيع المذاهب والمبادئ الهدامة من شيوعية ووجودية وفوضوية وقومية, بتشجيع دعاتها لإشغال المسلمين عن دينهم وإلهائهم عن حقيقة عقيدتهم وشريعتهم.

ومنها إفساد المرأة ودعوتها إلى التبرج باسم الثقافة والحرية والتقدمية لتفسد الأسرة وتصرف الشباب عن دينهم إلى شهواتهم.

وقد كان لهذه المخططات الخبيثة أثرها في المسلمين, مما عمل في إضعافهم وتمكين المستعمرين في بلادهم.

ولو اقتصر أثرهم على عدد من المسلمين دخلوا النصرانية وارتبطوا بالغرب وثقافته نهائيا لهان الأمر, ولكن أثر الغربيين في بلادنا كان أبلغ وأخطر, فقد راع المسلمين ما هم عليه من تخلف مادي وحضاري, وتأخر في مجال العلوم والمكتشفات, ورأوا الغرب يرفل في ثياب المدنية, وظنوا ذلك مرتبطاً بالإسلام, وما فيه من تعاليم, فأعجبوا بالغرب, وبكل ما يأتي به الغرب, وعلى رأس هؤلاء الشباب الذين درسوا في المدارس التبشيرية, وتأثروا بتوجيهها, أو مضوا إلى الغرب ينهلون من ثقافته وعاداته, ثم رجعوا إلى بلادهم وفي أعماقهم احترام الغربيين, واحتقار أمتهم وما هي عليه من عقيدة وثقافة وعادات, وحاولوا جاهدين أن ينشروا المدنية الغربية في بلادهم, وقد أسهم الاستعمار بما له من نفوذ في بعض الأقطار الإسلامية في أن يرفع من قدر هؤلاء, ويلفت إليهم الأنظار, ويوليهم المناصب الحساسة الموجهة في البلاد, وقد كثر هؤلاء, وسيطروا على سياسة التعليم, وخرّجوا أجيالاً تؤمن بما يؤمنون.

وقد تربى هؤلاء على العقيدة القومية ودعوا إلى الحرية في الأخلاق ليفلتوا من رقابة المجتمع, ودعوا إلى تحرير المرأة ولحاقها بالمرأة الغربية. ولم تقف هذه الفئة عند حد في تقليد المجتمع الأوربي وأبت إلا أن تخرج المجتمع الإسلامي من دائرة الإسلام وتقطعه عن ماضيه, وتعلن التلمذة على الغرب, والاستسلام لكل ما يأتي من عنده, حتى بلغ الأمر ببعضهم أن يقدس الغربيين, ويتباكى عليهم إذا كانوا مستعمرين للبلاد وأكرهوا أن يخرجوا منها.

فهذا طه حسين مثلا يكتب مقالاً وهو في مصر عند جلاء الفرنسيين عن سورية ينعى على السوريين كفرهم بالنعمة, وطردهم أساتذتهم ومعلميهم الحضارة, وولى الدين يكن يتوجس خيفة من زوال الاحتلال البريطاني عن مصر مرتعاً للجهالة والتخلف لولا وجود البريطانيين المتحضرين فيها.

وقد نفذت هذه المخططات إلى أعمق من ذلك, فوصلت حتى إلى المصلحين والكتّاب الإسلاميين الذين لم ينجوا من بعض آثارها.

فقد استطاع الغرب بخبثه ودسائسه أن يدفع بعض الأقلام المخلصة لتعريف بعض المفاهيم الإسلامية بنية الدفاع عن الإسلام ورد الشبهات عنه, فإذا كتب المستشرقون أن الإسلام انتشر بقوة السيف, حاولوا أن يجعلوا الجهاد في الإسلام دفاعيا, واجتهدوا في إقناع الناس بأن المسلمين لم يحملوا السلاح لنشر كلمة الله, كأنما نشر دين الله وحمل الناس على الحق عيب يستحي منه.

وإذا كتب المستشرقون الخبثاء أن الإسلام لا يقوم على العقل, جهد بعض الكتاب في أن يردوا ذلك, ويتجاوزوا الحد, فيخضعوا الشرع للعقل, ويفسروا المعاني الإسلامية تفسيرا عقليا بحتا, ونحن نعلن أنه لا تناقص بين الإسلام والعقل السليم, ولكن الإيمان بالله يوجب علينا أن نخضع العقل للنص في الأمور التي يصعب على العقل إدراكها وتفسيرها.

كما حاول بعض المصلحين التقريب بين الإسلام والفكر الأوربي الحديث, ليجعل من الإسلام في رأيه دينا تقدميا يقبله النشء الجديد من المسلمين؛ لأنه لا يتنافى مع العقل والمدنية الحديثة. ورأوا المسلمين متخلفين في ميادين العلوم, وأرادوا لهم التقدم ومجاراة المستعمرين في قوتهم المادية, فدعوا إلى الأخذ بالثقافة الغربية الحديثة, ودعوا إلى عدم التخوف منها, فهي كلها خير, والتاريخ الحديث يخبرنا مثلا عن أحمد خان في الهند الذي رأى أن الثقافة الأوروبية هي سبب تفوق الأوروبيين, فدعا المسلمين في الهند إلى التعلم في مدارس الإنكليز وأدار الجامعة الإسلامية البريطانية في (عليكرة), وأرسل ابنه إلى الجامعات الإنكليزية لينهل منها, ولم ينتبه إلى ما في الفكر الأوربي من انحراف وتناقص مع منهج الإسلام وحقائقه, وهدم للشخصية الإسلامية التي حرص الإسلام على استقلالها, فساهم أحمد خان بهذا في هدم هذه الشخصية الإسلامية التي كانت مصدر قلق كبير للإنكليز.

وأنا لا أعني أن نبقى جهالا, وأن لا نستفيد مما عند الغربيين من رقي مادي وتقدم علمي, فالعلم فريضة, ولكن علينا أن نعرف ما نأخذ وما ندع, علينا أن نحسن الاختيار في اقتباسنا, ولا نتهالك على ما عند أعدائنا كما يتهالك الفراش على النار الموقدة. فنحن يمكننا أن نأخذ من الأوروبيين وغيرهم العلوم البحتة كالكيمياء والفيزياء والطب والصناعة وغيرها مما هو نتاج الفكر وحده, فهذا يدخل في قوله صلى الله عليه وسلم: "أنتم أعلم بأمر دنياكم". أما ما يتعلق بتصور المسلم عن الحياة والكون والإنسان, وغاية وجوده, وما يتعلق بالمبادئ والشرائع, وما يتعلق بالأخلاق والعادات والقيم والمفاهيم التي تكّون ملامح المجتمع المسلم, فهذا كله لا يجوز أن نأخذه عن الغربيين, ونتلمذ فيه عليهم؛ لأن هذا كله يكون شخصية المسلم ونظرته للحياة, ولا يجوز للمسلم أن يتلقى هذا إلاّ عن ربه, ولا يعتمد في تعلم ذلك إلا على مسلم يثق بعلمه وتقواه, أَوَلَمْ يُنبِّهُنَا الله تعالى إلى خطر الأخذ في مثل هذا عن أهل الكتاب لأنهم ضالون؟ أَوَلَمْ يسمع المسلمون لقول الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا فَرِيقاً مِنَ الَّذِينَ أُوتُوا الْكِتَابَ يَرُدُّوكُمْ بَعْدَ إِيمَانِكُمْ كَافِرِينَ} . إن هؤلاء الغربيين انحرفوا عن الحق حين أعرضوا عن ربهم, وكفروا بالآخرة, ولم يريدوا في تفكيرهم إلاّ الحياة الدنيا, لذلك جاءت حضارتهم منحرفة لا يجوز اتباعها, والثقة بها, والله تعالى يقول: {فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا وَلَمْ يُرِدْ إِلاّ الْحَيَاةَ الدُّنْيَا, ذَلِكَ مَبْلَغُهُمْ مِنَ الْعِلْمِ, إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى} .

ولو أخذ المسلمون عن الغربيين ما عندهم من علوم مادية بحتة, واعتمدوا في دراسة العقائد والشرائع والأخلاق والعلوم النفسية والاجتماعية على ما عندهم من مصادر إسلامية لتقدمت البلاد الإسلامية في المجال المادي دون أن تقع فيما وقعت فيه من فساد العقيدة, وانحلال الأخلاق, وضعف الشخصية, مما زاد في تفكك المجتمع الإسلامي وتخلفه.

فالاستعمار الفكري الذي توغل في بلاد المسلمين وكان له أثره الكبير فيها, كان إذاً أخطر من الاستعمار العسكري؛ لأن الاستعمار العسكري مكشوف واضح لكل ذي عينين, وهو يحمل في طبيعته كراهيته, ويدفع الأمة المستعمرة بما فطر الإنسان عليه من حب للحرية والكرامة إلى أن تحاربه وتحاول التخلص منه.

لذلك لم يستطع الاستعمار العسكري أن يدوم طويلا في بلاد المسلمين لأن الإسلام بما يغرسه في نفوس المسلمين من روح الجهاد وحب الشهادة في سبيل الله, وبما يزرعه في أذهان المسلمين من أنّ المشركين نجس, وأنه يحرم على المسلم أن يخضع لحكم كافر, وأن عليه أن يجاهده ويقضي عليه ما وجد إلى ذلك سبيلا,كل هذا كان كافيا في أن لا يمكن للمستعمرين, ولا يديمهم طويلا في بلاد المسلمين.

إذا كان هذا الشأن الاستعمار العسكري, فإن الاستعمار الفكري يختلف كثيرا عنه, فهو كالشرك الخفي, أخفى من دبيب النمل, وهو أشد إيذاء وفتكا بأبناء البلاد المستعمرة؛ لأنه يجعل من أبناء البلاد أعوانا للمستعمرين دون أن يشعروا بجريمتهم, وهم بدورهم أشد جرأة على هدم شخصية الأمة وتحطيم بنيانها من المستعمرين الغرباء.

وقد استطاع أعداء الإسلام على يد تلامذتهم الفكريين أن يحطموا وحدة العالم الإسلامي, ويهدموا بنيان أخلاقه وعقيدته, فإذا الروح القومية تجعل المسلمين دويلات يسهل على المستعمرين اقتسامها, وإذا تحررت المرأة من حيائها, وتحرر الرجل من أخلاقه, يهدم في المسلمين تماسكهم, ويميت روح الجهاد في نفوسهم, فيميلون إلى تخنث, والاستمتاع بالدنيا شهواتها, وإذا باحترام المسلمين للغربيين والشعور بالنقص أمامهم وأمام حضارتهم الزائفة يجعل من المسلمين تلاميذ متواضعين, يقفون كالمتسولين, يأخذون كل ما تجود به فضلات موائد المستعمرين من أفكار هدامة وفلسفات منحرفة وأنظمة مخالفة لطبيعة البلاد الإسلامية.

ويقف المسلمون المخلصون متألمين, بينما يبيت المستعمرون الخبثاء ناعمي البال, وقد حمل عنهم بعض المسلمين الأغبياء التهديد والتخريب وكفوهم مؤونة الحرب.

وهكذا نرى أن استعمار أفكار الأمة أخطر من استعمار بلادها, ومرافقها العامة, وأن الدول الأجنبية مهما ملكت من طاقات جبارة لا تملك أن تخطط للمسلمين وأن تقودهم وفق مصلحتها بشكل أفضل مما يقوم به العملاء المنحرفون من خدمة لهذه الدول الأجنبية والعمل في مخططاتها.

ولا يفوتني أن أنبه إلى أنني لا أرى أن حالة المسلمين قبل احتكاكهم بالغرب وتأثرهم به كانت حالة مرضية, لا فقد كانت أوضاعهم سيئة, ولكن هذا العالم الإسلامي الذي صحا على أصوات المدافع الغربيين تدك حصونه, وتقتل أبناءه, كان عليه أن يلتمس طريقه الصحيح, ويبني قوته على أساس متين, ويقتبس من الغرب ما ينفعه ويهجر ما يضر, ولكنه لم يفعل بل تخبط في مسيرته, وانحرف اتجاهه, حتى وصل إلى حالة من الضعف مزرية.

رب يوم بكيت فيه فلما

صرت في غيره بكيت عليه

ولكن الفرصة لم تفتنا فبعد أن تحررت معظم أقطار المسلمين من الاستعمار العسكري ما علينا إلاّ أن نعمل لنحرر نفوس المسلمين مما علق بها من آثار الاستعمار الفكري, وهذه المصادر الشريعة لا تزال بين أيدينا خالصة من كل تحريف, وما وصلنا إليه من فوضى فكرية كاف لأن يعيدنا إلى ديننا تائبين {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنَ الْحَقِّ وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمُ الأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ}.


 العدد 2 - الجامعي بين التحصيل والتبليغ

الجامعي بين التحصيل والتبليغ

للشيخ ممدوح فخري المدرس بالجامعة

يظن بعض الجامعيين خطأ أنّ فترة التحصيل معناها الانقطاع التام عن التبليغ, والتفرغ الكلي لاستيعاب الدروس وهضم المقرر, وأما التبليغ فمهمة تنتظر الجامعي يوم يتخرج ويحمل المؤهلات التي ترشحه للقيام بالمهمة الجديدة.

وفي هذه الفكرة الخاطئة خطر كبير محقق على دور الطالب في الدعوة والتبليغ وشل كبير لنشاطه, وإخماده لدفقة الحياة في عروقه وإطفاء لجذوة النور في مرحلته التي تعتبر ربيع حياته كلها, وكيف لا وهي مرحلة الشباب الدافقة بالخير والحركة, وإذا كان في هذه الفكرة صرف الطالب عن مهمته في الحياة, فالمنتظر من الطالب الواعي المدرك لمركزه في هذا الوجود, ولدوره في الحياة أن يبادر إلى طرح هذه الفكرة جانبا, والالتحاق فورا بركب المجاهدين من جميع المسلمين العاملين على فهم الدين والعمل به وتبليغه, وهذه النقاط الثلاث الأخيرة هي في الحقيقة محور حياة كل مسلم, سواء كان عاميا أو جامعيا, ولكن الذي يقدر عليه الجامعي من ذلك لا يقدر عليه من سواه.

ولتوضيح هذه الفكرة توضيحا أكثر وعرضها عرضا محددا دقيقا, لا بد من التركيز ووضع النقاط على الحروف كما يقال, ووضع برنامج بارز المعالم يمكن لكل من بيتغي الخير لنفسه وأمته والإنسانية أن يلتزمه.

لاشك في أن التحصيل واستيعاب الدروس هي المهمة الأولى في حياة الطالب التي وقف عليها الجزء الأعظم من حياته, ولأن الطالب الذي يخفق في مهمته الأولى جدير أن يخفق فيما يليها من المهمات من باب أولى, ولكن هذه المهمة ليست كل شيء في حياة الطالب, وإذا كان ذلك كذلك, فما هي الجوانب الأخرى غير الدراسية التي يجب أن يلعب فيها الطالب دوره.

هنالك حقائق أساسية في حياة كل مسلم ينبغي أن تتوفر, وخاصة في الطالب المسلم, ذلك الإنسان الواعي المتعلم المنظم في تفكيره وسلوكه:

- وأولى هذه الحقائق المبادرة إلى التوبة إلى الله من جميع الكبائر والصغائر, وغسل القلب من كل درن لحق به, وتنقيه النفس من كل ران تراكم عليها؛ لأن القلب المظلم لا يمكنه أن ينير الطريق أمام الآخرين؛ ولأن النفس العاصية والمصرة على عصيانها لا يمكنها أن تردع الآخرين عن المعصية, ومن يرى القذى في عين أخيه فلير الخشبة في عينه, ولا يستقيم الظل والعود أعوج.

- ثانيا : إخلاص النية لله تعالى في كل عمل.

والإخلاص هو الركن الأعظم في جميع الأعمال, وهو الأساس الذي يتقبل الله به العمل, وإنّ أمثال الجبال من الأعمال لا تزن عند الله حبة خردل ما لم يكن أساسها التجرد لله.

- ثالثا: استغلال الوقت بكل جزئياته في صالح النافع من الأعمال, وعند هذا تنتهي حكمة الحكماء, والوقت هو الحياة, وقد بخس الوقت كثيراً حداً من قال: "الوقت من ذهب", وهذا منطق عباد الذهب والمادة, وأما منطق عباد الله فالوقت في نظرهم أسمى من ذلك وأهم, وهو الذي يتوصل به إلى جوار الله والنظر في وجهه الكريم, والتقلب في جنات النعيم, ومن أروع ما قيل في إظهار قيمة الوقت ما قاله الحسن البصري رحمه الله: "يا ابن آدم إنما أنت أيام فإذا ذهب يوم ذهب بعضك".

- رابعا: استدامة ذكر الله تبارك وتعالى في السر والعلن, والليل والنهار, ورأس ذلك تلاوة كتاب الله تعالى, فهو أفضل ذكر. ويتأكد من الذكر ما كان موقوتا بأوقات معينة كأذكار الصباح والمساء, وسائر أحوال الإنسان, والذكر به حياة القلوب والأرواح, وهو ماؤها ونماؤها, والقلب الغافل عن ذكر الله قلب مظلم ميت, واللسان الذي لا يكون رطبا بذكر الله لسان محبوس عن الخير, مطلق في اللغو الفارغ ومالا طائل تحته, ولابد في هذا المجال من تحصيل بعض كتب الأذكار التي تكلفت ببيان أذكار رسول الله صلى الله عليه وسلم في كل أحيانه, وأفضل هذه الكتب في نظري كتاب (تحفة الذاكرين بشرح عدة الحصن الحصين), الأصل لابن الجزري, والشرح للشوكاني - رحمهما الله - وكذلك كتاب (الأذكار) للإمام النووي, وقد قيل فيه: "بِعِ الدار واشتر الأذكار".

- خامسا: الاتصال الوثيق الدائم بالتراث الإسلامي قديمه وحديثه, يتطلب هذا تحديد عيون الكتب من كل فن من المكتبة الإسلامية الزاخرة, فلابد من الرجوع إلى الأمهات, ولابد من الرجوع إلى الثمرات الجديدة التي نتجت من تلك الأمهات, من كتب الثقافة الإسلامية التي تعتبر ترجمة للإسلام إلى لغة العصر, ومحاولة مباركة لإخضاع هذا العصر لفكرة الإسلام ونظامه, وأما تحديد الكتب من القديم والجديد فله مجال آخر غير هذا.

- سادسا: إدراك الواقع الذي يعيشه الطالب والاحاطة قدر الإمكان بوقائع الحياة ومشاكل العصر, والعلم بالتيارات الفكرية التي تتقاسم العلم وتتنازعه, وما هي الاتجاهات الجديدة للشعوب والأمم, وما موقف الإسلام من كل ذلك, وما هو دور الطالب إزاء كل ذلك. إنّ الحركة الطلابية في العالم تلعب دورها الكبير والخطير في توجيه السياسات, وتبني الشعارات وقيادات التيارات المختلفة, وهي وإن كانت في معظمها تحت تأثيرات, وسيطرة أعوان الشر ودعاة الكفر والظلال, ولكنها على أيّ حال قوة جبارة وقادرة على فعل الكثير إذا ما تسلمتها الأيدي النظيفة المنداة بالوضوء.

والطالب المسلم له دوره القيادي في هذه الحركة لأنه صاحب عقيدة وصاحب منهج وصاحب ماض مشرق مجيد يشهد بجلال تلك العقيدة وروعه ذلك المنهج (المجلات والصحف), ومن خلال إدراك الطالب لواقعه ومشاكل بيئته ومعضلات عصره يستطيع أن يلعب دوره في مقاومة جميع المنكرات والضلالات التي تواجهه, والتي تتلاءم مع عقيدته وفكرته ونظرته للحياة, وهو الذي يحدد الزمان والمكان والأسلوب الذي تقتضيه الحالة مع مراعاة "إن الله يعطي بالرفق مالا يعطي بغيره.. وما يكون الرفق في شيء إلاّ زانه, ولا ينزع منه شيء إلاّ شانه, ومن يحرم الرفق يحرم الخير كله".

وبعد هذا كله تأتي المرحلة السابقة والأخيرة والتي تضع جميع المراحل السابقة حيز التنفيذ, وتخرجها من عالم النظريات والمثل إلى عالم الحس والواقع ألا وهو الالتقاء على كلمة الله والتعاون على تنفيذ أوامر الله, والاعتصام بحبل الله, وتجمع المسلمين الصالحين الصادقين أفرادا وشعوبا وحكومات على دين الله القويم وصراطه المستقيم, الأمر الذي يتوقف عليه أكثر من غيره استعادة المسلمين لكل مجد وعز فقدوه, وبدون التعاون والالتقاء لو عاد كل مسلم وليا يمشي على الماء ويطير في الهواء لما نفع المسلمين شيئا, وما أوسع مجال التعارف والالتقاء أمام طالب الجامعة الإسلامية التي تعتبر قبلة المسلمين, ومنهلهم العذب الزلال, لتحصيل العلم الخالص من كل شائبة, وهي تضم بين جدرانها أفلاذ أكباد العالم والنخبة الخيِّرة من شبابه.


 العدد 2 - إنّ هذا القرآن يهدي للتي هي أقوم

إنّ هذا القرآن يهدي للتي هي أقوم

للشيخ إبراهيم السلقيني المدرس في الجامعة

ما أحوج العالم اليوم في اصطراعه, واضطرابه, وبلبلته, واعوجاج خطاه, وحيرة قادته, وثورة شعوبه, إلى قبس من نور الإسلام الخالد, يبدد به الظلمة, ويبصره عواقب هذا النضال, الذي يوشك أن يعيد المأساة, ويذهب من جديد, بما ادخره من أخضر ويابس, ونفس ونفيس, ويلقي بها كلها طعمة لنيران الحقد والانتقام والطمع والهوى.

وما أحوجنا في مشكلاتنا الاجتماعية التي تنعقد يوما بعد يوم ويأخذ بعضهم برقاب بعض, ويتسع خرقها على الراقع إلى أن نسمع كلمة الإسلام فيها, لنتبين وجه الصواب في علاجها, وسلامة المبادئ التي ترد إليها الحلول القويمة, مع رعاية الظروف وما استجد في الحياة من مطالب.

فلنعالج بالقوة التي أضفاها الإسلام على الروح, فمكن لها وجعل لها الغلبة على نزوات المادة, دون أن يقل من شأن هذه المادة ما دامت تؤتى من وجهها, وتصرف في مصارفها الصحيحة, ولنعالج حالنا بوسائل الإسلام في مكافحة الآفات الاجتماعية التي تهدد كياننا, وتقوض أركان نهضتنا.

وما أحوجنا لتعرف وسائل الإسلام في دعم الأسرة, والإحاطة بقدر ما حبا به هذه الخلية الحية في جسم الأمة, وما وفر لها من أسباب الرخاء والاستقرار, وما جنبها من عوامل الشقاء والانحلال.

وما أحوجنا إلى تعرف وسائل الإسلام في طرائق المعاملات, وكيف حض على احترام العهود والعقود, وكيف نظم البر ودعا إليه, وجعله أقرب قربات إلى الله تعالى.

وما أحوجنا أن نعرف أيدت أحدث النظريات الحديثة في التربية والطب والاجتماع, نظرة الإسلام الثاقبة في تربية الجسم والعقل والخلق, وما حرم من المتاع صونا للروح والجسد من آفة الانحلال والمرض, وما أحل منه رغبة في تصفية الذوق, وتهذيب النفس, وإذكاء الشعور الطيب, وما حرم من عبث ليجعل النفوس بمنجاة عن الإسفاف والفسوق, واللهو الفارغ, ومغريات الشهوات الدنية.

لقد تناولت تعاليم الإسلام حياة الإنسان في جميع أحواله, تناولته غنيا ففرضت في أمواله حقاً لطائفة من المجتمع {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ}, فرض الإسلام على الأغنياء الزكاة وأوجب عليهم بذل المال أيضا في ميادين ومناسبات أخرى: كصدقة الفطر, وكفارة اليمين, وغيرها من الكفارات, وندب إلى الإنفاق في سائر وجوه البر في آيات أخرى {أَنْفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُم}, مما يكفل إنعاش الفقراء وهنائهم ورفاهيتهم, ودعت إلى التلطف في إيصال الصداقات, واستحسنت في أن تكون في خفية حتى لا يجرح من شعور الفقير ولا ينال من كرامته, وفي القرآن الكريم: {إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ وَيُكَفِّرُ عَنْكُمْ مِنْ سَيِّئَاتِكُمْ}.

لهذا التشريع غايته السامية فهو (إلى أنه؟؟) تعاون بين الغني والفقير, يسد من حاجة الفقير, ويخفف عنه المرارة والحرمان, وهو بالتالي إصلاح لحال المجتمع من الانهيار, وتناولت تعاليم الإسلام, وحياة الإنسان عاملا وصاحب عمل, وفلاحا وصاحب أرض, وموظفا ومستخدما, ورئيسا ومرؤوسا, فدعت الجميع إلى إتقان العمل والوفاء والإخلاص والأمانة, وتجنب الخيانة والغش, وعدّت الغاش والخائن شاذّاً عن الجماعة الإسلامية, كما كرّهت الشريعة أن يخلد الإنسان إلى البطالة, ودعت إلى العمل, وألحّت الدعوة, وفي الحديث: "لأن يأخذ أحدكم حبلة فيحتطب خير من أن يأتي رجلا أعطاه الله من فضله فيسأله أعطاه أو منعه".

وتناولت تعاليم الإسلام حياة الإنسان جاهلا ففرضت عليه أن يتعلم من العلم ما يحتاج إليه في شؤون دينه ودنياه, وتناولته عالما, ففتحت له أبواب العلم على مصارعها ليعرف أسرار الله في خلقه, وليستنبط من هذه الأسرار المبادئ العلمية الصحيحة التي تسهل لله سبل العيش, وترفه عليه وسائل الحياة, وأغرته بالاستزادة من العلم {وَقُلْ رَبِّ زِدْنِي عِلْماً}, {وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلاَّ قَلِيلاً}, وتناولت تعاليم الإسلام حياة الإنسان في بيعه وشرائه ومطعمه وملبسه وحديثه وحركاته وسكناته, ووضعت له فيها جميعا أسمى مبادئ اللياقة والذوق, وهكذا لم يترك الإسلام شاردة ولا واردة إلاّ تعهدها ووضعها, بحيث تكفّل سعادة الإنسان وهناءه, فالصلاة مثلا حيث يقف العبد أمام رب العالمين يناجيه, فبين الفينة والفينة مجبور على أن يتذكر أن له ربا يراقبه على حركاته وسكناته, يراقبه على أعماله صغيرها وكبيرها, عظيمها وحقيرها, {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُم}, فكيف يكذب؟ أم كيف يخون؟ أم كيف يسرق؟ أم كيف يغش؟ أم كيف يتغافل عن الواجب الملقى على عاتقه؟ وهكذا فالصلاة وحدها جعلت من الإنسان ملكا من الملائكة { إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَر }, ناهيك عن المساواة التي في الصلاة حيث عجزت عنها أعظم النظم الحديثة, فيسجد الغني والفقير والعظيم والكبير والحقير والصغير والجندي إلى جانب القائد, ليس هناك رأس مرتفع على رأس, بل كلها خاضعة لله وحده, ويقفون بجانب بعضهم, ليس هناك أمكنة مخصصة لأناس (من لا يخضع للخالق يخضع لأحقر مخلوقاته, ومن يخضع للخالق تتلاشى في عينيه قدرة المخلوقات), فهذا عرض موجز لبعض التعاليم الإسلام في بعض شئون الحياة, وليس من المستطاع عرض كل ما احتوته الشريعة الإسلامية في هذه النواحي وفي غيرها, ولكن من المستطاع أن نقول إنها كلها على هذا النمط من السمو, وأنها تهدف إلى سعادة الفرد والمجتمع, وتوفير حياة الأمن والاستقرار للبشرية عامة, وأنها أسس صالحة لأرقى مدينة تتطلع إليها الإنسانية.

وقد يقول قائل: إذا كانت التعاليم الإسلام كافية في إصلاح البشرية وشفائها, فلماذا نرى أثرها قد تخلف عنها؟ ولهؤلاء أقول: ليس العيب عيب الشريعة, ولكن الوزر كل الوزر على الذين انحرفوا عنها, وعادوها وظنوا جهلا منهم أنها تقف بعيدا عن مقتضيات الرقي الصحيح, ومع ذلك لازالوا يتسمون بأسماء إسلامية, ويحسبون في عداد المسلمين, ومثل الشريعة الإسلامية للبشر مثل الدواء الشافي يصفه الطبيب الماهر للمريض, ولكن المريض لا يتعاطاه تهاونا منه, فلا يكون العيب إذن عيب الطبيب, ولا عيب الدواء, ولكن العيب كله عيب المريض المتهاون في تعاطي الدواء.

ويزداد الأمر وضوحا لهؤلاء أن نذكّرهم بحال الأمة الإسلامية في صدر الإسلام, وما بلغته من مجد, وما بهرت به العالم من نهوض علمي واجتماعي في زمن وجيز لا يزال مثار عجب العلماء والفلاسفة, ومحل بحثهم, وليس له من سر في حقيقة إلاّ أن أولئك المسلمين السابقين أخلصوا لدينهم, وأخذوا بأحكامه وآدابه بجد وإيمان, فقادهم إلى مواطن المجد وأنزلتهم منازل السيادة والعز {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ, يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِه,ِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ}.


 العدد 2 - الشباب .. ومستقبل الإسلام

الشباب .. ومستقبل الإسلام

للشيخ أبي بكر جابر الجزائري المدرس في الجامعة

إن الشباب هو الجيل الوارث, وهو في كل أمة مصدر قوتها, وعنوان مجهدها, وصمام حياتها, وعليه مدار مستقبلها, فإن كان شباب الأمة واعياً مدركاً لمسؤولياته, مضطلعا بأعباء رسالته, صالحا جسما وروحا, قويا بنية وعقيدة, كان جديرا أن يحقق لأمته كل ما تصبوا إليه من خير وسعادة, ومجد وسيادة, وإن كان الشباب جاهلا غير مدرك لمسؤولياته, ولا مستعد للنهوض بأعباء رسالته في الإصلاح والبناء والتعمير, كان أحرى بتلك الأمة التي هذا شبابها أن تضيع حياتها, وتخسر مستقبلها, وتقتل في نفسها آمالها وأحلامها في العزة والكرامة والمجد والسيادة.

إنّ هذه حقيقة علمية لا تكاد تخطىء, وسنة كونية لا يرجى أن تتخلف, وعليه - وأمة الإسلام اليوم تتطلع إلى مستقبل تسترد فيه مجهدها وكرامتها, وتسترجع قيادتها وسيادتها, وتعيد فيها إلى العالم الإنساني ما فقد من خير هداية, وما خسر من سعادة صلاح - فإنّ عليها أن تعي هذه الحقيقة, وتتفهم هذه السنة, وتجعل سلمها الوحيد الذي تريد أن ترقى به إلى أمجادها هو شبابها, وحينئذ فلتنظر في شبابها نظرة جد وحزم لترى في أي شيء هو, وعلى أيّ مستوى من مستويات القوة والصلاح, فإن وجدته الشباب المدرك الواعي, والقوي العصامي, الذي لا يباري في طموحه, شعاره حب الكفاح, والرغبة الصادقة في الإصلاح, هدفه الخير وغايته الشرف, اطمأنت عندئذ إلى مستقبلها السعيد, وإلى غدها المشرق القريب. وإن وجدته شبابا خائر القوى, فاقد العزيمة, ضعيف الإرادة, تتقاسمه التيارات الجارفة, وتتنازعه المبادئ الفاسدة, والأفكار المنحرفة, فاقد الوعي, محروم التفكير الصالح, يعيش بلا هدف, ويحيا بلا غاية, هو إلى اليأس أقرب منه إلى الأمل, وإلى الأماني الكاذبة أدنى منه إلى الآمال الصادقة, وجب عليها أن تفكر في الجد, وبسرعة في إصلاح شبابها, الذي هو وارث حياتها, وعدة مستقبلها, وقوام قوتها, ومفتاح سعادتها, لتجعله - بإذن الله - في مستوى المسؤولية, وعلى قدر المهمة التي تعلقها عليه وتنيطها به.

وإن قيل: فما هو طريق إصلاح هذا الشباب المسلم؟ ولم لا تسهم أيها الكاتب في بيان هذا الطريق؟

فجوابي: إني مع اعترافي بالعجز عن وضع خطة ناجحة لإصلاح الشباب المسلم, أو توضيح طريق معين لذلك, فإني لا أبخل بجهد المقل, وأحرم نفسي شرف الإسهام والمشاركة في وضع خطة لابد أن توضع, وبيان طريق لابد أن يبين, إذ هو من ضروريات بقاء هذه الأمة المسلمة, ووصولها إلى غايتها وأهدافها في العزة والكرامة والجد والسيادة.

فلذا أتقدم إلى الذين يعنيهم شأن أمة الإسلام ويهمهم الأمر بقائها وسعادتها باقتراح يتمثل في الفكرة التالية: وهي إنشاء منظمة للشباب المسلم تديرها مؤمنة من المفكرين ذوي الكفاءة والإخلاص, يكون مقرها الدائم المدينة المنورة حيث ترعاها الحكومة المسلمة, ويدعمها حامي الحرمين الشريفين.

ومن المدينة منطلق الهداية الأولى ومصدر الإلهام للإسلام, تنطلق دعوة الإصلاح للشباب المسلم, وتعاليم نافعة وتوجيهات صالحة وإرشادات هادية, وخطط للعمل والسلوك محكمة صائبة, يحملها فتيان الإيمان ورسل الإسلام السلام إلى كل بلد فيه للإسلام شباب, وللمسلمين آمال عذاب, في مستقبل طاهر زاهر, وحياة شريفة سعيدة, حيث تتلقى الرسالة أيد قوية مؤمنة, وتعيه قلوب طاهرة نقية, فتجعل لها في كل مدينة قاهرة وقرية ظاهرة دارا كدار الأرقم ابن الأرقم, حيث يجتمع المؤمنون وينطلق الهداة المصلحون.

وما هي إلاّ أزمنة محدودة إن لم تكن أيام معدودة وإذا المسلمون قد تلاقت على الإيمان والحب قلوبهم...وتعارفت على البر والتقوى نفوسهم, أمرهم واحد على من سواهم عزة قعساء, وراية تناطح الجوزاء.

دعاة ينشرون أروقة الرحمة والعدل على كل البشر, وهداة يبذلون المعروف والخير لكل أبيض وأصفر.


 العدد 2 - الإيمان المنقـذ

الإيمان المنقـذ

للشيخ صالح رضا المدرس في الجامعة

وتتلاطم الأمواج وتعلو حتى تغطي كل شيء في هذه الدنيا, فمن لم تفرّقه أصابته برشاشها, ومن لم تجرفه مزّقت شيئا من ثيابه, وينظر المسلم إلى هذا الفساد الشائع فيحار ماذا يفعل؟! وينظر إلى السبل التي تؤديه إلى السلامة, وتوصله إلى بر الأمان ...فتتلاشى جميع هذه السبل أمام الواقع المر والحقيقة الماثلة, ولا يبقى أمامه إلاّ الصراط الذي اختاره الله لهذه البشرية, ألا وهو الإيمان.

نعم ..الإيمان هو سبيل الوحيد لإنقاذ البشرية, وهداية الإنسانية في متاهات هذه الحياة وظلمات هذا الفساد ...والإيمان المقصود هنا الإيمان الكامل الذي تظهر آثاره على صاحبه, الإيمان الذي تغلغل في القلب حتى أذاق صاحبه حلاوته, الإيمان الذي كان زرعة الحب, وثمرته الإيثار والبذل والفداء, الإيمان الذي شع نوره في الروح حتى أبرزت الجوارح كل أعمالها من وحيه, فصدرت الأعمال وعليها نور الساطع, وبريقه المشرق, وغدا اللسان يحكي إيمان الفؤاد, فيغزو بكلامه الأفئدة, وتصغي إليه القلوب لتكرع من بحره الصافي الماء السلسل الشافي, الإيمان الذي تتمثله فئة من الناس ثم تحمله إلى الكون كله فتدعوهم إليه بقولها وفعلها وأخلاقها.

إنه الإيمان الذي نحتاج في تيار الدنيا الجارف, الإيمان الذي له نعمل لنعلي كلمة الحق, ولتزوي أمامه دولة الباطل, الإيمان الذي يقضي مضاجع الباطل, ويفرق له الطواغيت, ويقلق لوجوده الكفر... فيحيك الحبائل والشباك لصيد أصحابه, فتكون تلك الشباك والحبائل مدعاة لإظهار هذا الإيمان وسببا لثبات أصحابه, وتقوية لحامليه, وأمثلة تحتذي من بعدهم.

والدعوة التي تسير في الطريق المستقيم والخط الصحيح هي التي تقدم لنا صورا كثيرة, وأمثلة عديدة يحمل أصحابها هذا الإيمان, وينطلقون للحق دعاة لا يثنيهم عن دعوتهم باطل, ولا يوقفهم عن سيرهم مشاغب, ولا يحرفهم عن سبيلهم سياسة, ولا يردهم عن مقصدهم غرض قريب, وأمل عاجل, بل كل هذه الدنيا وما فيها في ناظريهم سراب خادع, ومتاع قليل, وظل زائل.

وللناظر في تاريخ الإنسانية أن يقص علينا روائع القصص عن الأنبياء عليهم الصلاة والسلام وتلامذتهم.., تحكي إيمانهم الثابت, ويقينهم الراسخ.

ويمثل التاريخ الإسلامي السجل الحافل لهذه الصور الرائعة التي تنم عن إيمان صادق يقف أمام الطغاة والظالمين وقفة العزة والكبرياء, وما الفتوح التي رأيناها في الشرق والغرب إلاّ صورة كبيرة لهذا الإيمان, فقد وقف المسلمون وهم أقل عددا وأفقر عتادا أمام الجيوش الجرارة التي تفوقهم في الجند والسلاح, وغلبوهم بقوة الإيمان وثبات ويقينهم.. وعزمهم الأكيد لإحقاق الحق وإبطال الباطل. وأما الأمثلة الخاصة والقصص الفردية فهي أكثر من أن تحصى وأعظم من أن توصف, وأذكر أمثلة من حياة الصحابة رضي الله عنهم.

فهذا أبو بكر الصديق - رضي الله عنه - آمن في منزله مع أهله وأولاده, يأتيه الخبر بأن قريشا تؤذي رسول الله صلى الله عليه وسلم, فلا يلبث أن يمضي خارج منزله ليقابل قريشا كلها, وهو فريد وحيد يقدم غير هياب ولا خائف, ويقف أمام هذا الجموع المتكاثفة ليقول لهم: "أتقتلون رجلا يقول: ربي الله", ولا يكتفي بالكلام بل يحاول بكل ما آتاه الله من قوة ليدفع القوم عن النبي صلى الله عليه وسلم, وفعلا يستطيع أن ينقذ النبي صلى الله عليه وسلم من بين أيديهم, ولكن الفداء هو نفسه, فتتحول قريش إلى أبي بكر لتنزل به ما كانت تنزله بمحمد صلى الله عليه وسلم, وما تركوه إلاّ وهو على الأرض مقطوع إحدى ضفيرتيه .. والدم ينزف من وجهه حتى يغطيه فلا يدري أنفه من وجهه.

هذه صورة من صور الإيمان الذي نفقد, والذي نريد, إنه الإيمان الذي دفع صاحبه لأن يؤثر التعب على الراحة, والضرب على الأمن, والموت على الحياة .. ويحمل أبو بكر إلى منزله وهو مغمى عليه لا يدري ما حوله, والناس لا يشكون في موته, ولكن الله عز وجل لم يكتب عليه الموت بعد فيفتح عينيه وتتحرك شفتاه .. ليسمع التاريخ بماذا يتكلم هذا الرجل هل يريد ماء؟ هل يريد راحة؟ لا, لا هذا ولا ذاك, إنه يقول: "ماذا فعل بمحمد", إنه سؤال الفؤاد المشبع بالإيمان, سؤال العالم بأن رسالة الإسلام لم تتم بعد, وتمامها موقوف على بقاء هذا النبي, فأما هو فرجل من الرجال, فخوفه إذاً كان على الإسلام, على الإيمان الذي لا يمكن أن يتم إذا استطاع المشركون أن ينالوا من رسول الله صلى الله عليه وسلم.

وهذا عبد الله بن مسعود - رضي الله عنه - على صغر قامته, وضعف جسمه, وقلة عشيرته في قومه, يطلب أن يكون الذي يسمع قريشا القرآن الكريم, والإسلام حينئذ ضعيف, والمسلمون حينئذ يسامون من العذاب أشده, ويمضي وحيدا إلى الكعبة عزيزا بعزة الإسلام, وينطلق لسانه بتلاوة كتاب الله تعالى, فما يكون نصيبه إلاّ أن يقع مغشيا عليه من الضرب والإيذاء.. فليندم على فعله إذاً, وليصمم على أن لا يعود إلى مثل ذلك .. لأن الندم على الحق ليس من صفات المؤمن بل يدعوه إيمانه الثابت الراسخ ليكون مرة ثانية صوت الإسلام المدوي في الكعبة بكتاب الله وآياته ليغيظ الكفار.

صورة شاهدة على تقديم رضا الله سبحانه على كل شيء في الوجود, قصص تعتبر لنا عن سر انتشار هذا الإسلام الواسع, الذي ما عرف التاريخ أسرع منه قصصا, ومن أراد المزيد منها فليستنطق التاريخ عن أمثلة الإيمان, وخاصة قصص الفتوحات الأولى حيث غنم الجنود الكنوز, ومع ذلك لم تمتد أيديهم إلى شيء منها, وتصل بتمامها سالمة إلى خليفة المسلمين ..

إنه الإيمان وراء هذا كله ..الإيمان بالله وحده الرقيب على الإنسان, الحسيب على أعماله.

فإلى الله تعالى نجأر بالدعاء لنكون من أولئك الذين طلقوا الدنيا وأرادوا الآخرة, وقدموا كل ما يملكون في سبيل الله وحده, وكانوا صورة للإيمان الكامل الذي يصفه رسول الله صلى الله عليه وسلم بقوله: "ثلاث من كنّ فيه وجد حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما, وأن يحب المرء لا يحبه إلاّ لله, وأن يكره أن يعود إلى الكفر كما يكره أن يقذف في النار".


 العدد 2 - مشكلات الطلاب الجامعيين

مشكلات الطلاب الجامعيين وحلها على ضوء الإسلام
للشيخ عطية سالم القاضي في المدينة
ثالثا: التوجيه الخارجي:
وهو تدخل الحكومة أو تأثير السياسة أو أي شخصية غير تعليمية فإن ذلك يؤدي إلى تغيير اتجاه سير التعليم ويحيد بالجامعات عن الغاية المرجوة ويجعلها تسير وفق رغبات أصحابه. وهكذا الجامعات تصنع رجالا أو على الأصح تصنع أفكارا وفق إرادة من يوجهونها, وقد كشف عن هذا المبدأ قديما نابليون في خطاب له قال: "لن يكون استقرار سياسي إلاّ بتحديد أغراض التعليم تحديدا لا شك فيه, فحيث لا يعرف الناس إن كان التعليم يرمي إلى يخلق منهم جمهوريين أو ملوكيين, نصارى أو كافرين, لا توجد جامعة جديرة بهذا الاسم".
إذن فالجامعة في نظره مصنع أفكار حسب اتجاه الدولة ولا تملك حق التوجيه أو الابتكار, وفي هذا سلب القيادة عنها, اللهم إلاّ في التعليم المهني كالطب والهندسة والزراعة لأن في ذلك رفعا لمستوى البلد, وكسبا أدبيا في المجال الدولي وكسبا ماديا في الأسواق التجارية العالمية, ولعل مناهج الدراسة في الجامعات الروسية تشير إلى حقيقة هذا القول, بل إن موقف بعض الدول من منظمة اليونسكو يؤيد هذه النظرية.
ومشكلة هذا التحيد العلمي تعطي لونا خاصا من المنهج من جهات:
1- إلزام الطالب بما تريده الجهة الموجهة وتختاره وإغفال إرادة الطالب واختياره ومن هنا تسد أبواب حرية الفكر ويفوت استقلال الرغبات وبالتالي تموت الملكات, ويصبح الطالب قالبا للون خاص واتجاه معين. فإذا جاءت حكومة أخرى أو غيرت الأمة سياستها, أصبح الطالب بين أحد أمرين: إما أن يصبغ بصبغة أخرى ويصب في قالب أخر وفق السياسة الجديدة ومن ثم يكفر بالمنهج الماضي, وأما أن يظل على ما كان عليه فيصطدم بالمستقبل, ومن ثم تفقد الجامعة كيانها, ويضيع عليها مركزها, وتعجز عن إثبات وجودها بشخصية مستقلة.
ولعل موقف بعض الجامعات من بعض القضايا كان سببا في انصراف الناس عن الثقة كل الثقة بها.
2- عزل تلك الجامعة - أي الموجهة - عن محيط الجامعات الأخرى حيث لا يمكن تبادل ثقافي معها لا في الكتب ولا في المحاضرات ولا في الأساتذة اللهم ما كان منها وفق اتجاهها. ولا يتأتى هذا الاتفاق إلاّ في النواحي الصناعية الصرفة؛ لأن الإنتاج الصناعي مهما يكن ابتداء من المواد الخام إلى قطع الاستهلاك لا يحمل فكرة ولا يعرف مبدأ وغاية ما فيه إنما هو تنمية للدخل القومي .. أما سياسة الأمة أو تاريخها أو آدابها أو أخلاقها أو دينها فلا دخل له في شيء من ذلك, ولهذا فإن الجامعات الروسية يمكنها تبادل الثقافي مع جامعات العالم في مجال الصناعة والاختراع أما المجالات الفكرية والدينية والسياسية ...الخ فلا, اللهم إلاّ في نطاق النظام الشيوعي فحسب, ومثل ذلك الجامعات الأخرى بالنسبة إلى المعسكر الروسي.. فهذه مشكلة للجامعة بأكملها لا للطلاب فحسب.
أما علاج ذلك على ضوء الإسلام فإن أول آية نزلت في الإسلام قوله تعالى: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ, خَلَقَ الإنسان مِنْ عَلَقٍ, اقرأ وَرَبُّكَ الأَكْرَمُ, الَّذِي عَلَّمَ بِالْقَلَم, عَلَّمَ الإِنْسَانَ مَا لَمْ يَعْلَمْ, كَلاّ إِنَّ الإِنْسَانَ لَيَطْغَى, أَنْ رَآهُ اسْتَغْنَى, إِنَّ إِلَى رَبِّكَ الرُّجْعَى} , فجعل القراءة والكتابة والعلم كلها باسم الله الذي خلق كل شيء, والذي خلق الإنسان بالذات من علق.
فجعل اتجاه العلم مبدأ وغاية من الله وإلى الله, أي لا سلطة لإنسان ولا لجهة ما في توجيه العلم ( اقْرَأْ بِاسْمِ رَبِّكَ - إِنَّ إِلَى رَبِّكَ الرُّجْعَى), وفي جعل القراءة باسم الرب إشارة إلى أهمية القراءة والتعليم في التربية المفهومة من الربوبية في قوله تعالى: {بِاسْمِ رَبِّكَ} .
كما جعل صلة الموصول صفة الخلق المطلق, ثم خلق الإنسان بالذات إشارة إلى الإنشاء والابتكار والإبداع المفهوم من صفة الخلق المضمنة لقوله تعالى: {خَلَقَ} , وفي تكرار طلب القراءة مع {وَرَبُّكَ الأَكْرَمُ} إشارة إلى أن المنهج نعمة ومنة وإكرام من الرب الكريم, ثم بيين وجه ذلك الأكرم بقوله: {الَّذِي عَلَّمَ بِالْقَلَم} وأنشأ يفصل ذلك العلم وأهميته بقوله تعالى: {عَلَّمَ الإِنْسَانَ مَا لَمْ يَعْلَمْ} .. ومن هنا كان علم القلم أشرف العلوم لأنه علم الخاصة والقادة وحظ الروح والفكر ووسيلة الإصلاح والتوجيه ومهمة الأنبياء والمرسلين والهادي إلى الصراط المستقيم ومرضاة رب العالمين.
أما علم الصناعات فهو مهما كان وسيلة لا غاية انحط أو ارتفع. ولربما كان سببا للفساد والطغيان والعلو والتكبر والظلم والطغيان..وقد نوه تعالى عن ذلك في نفس الآية بقوله: {كَلاّ إِنَّ الإِنْسَانَ لَيَطْغَى أَنْ رَآهُ اسْتَغْنَى} .
إذن فعلاج الإسلام لهذه المشكلة (التدخل الخارجي في توجيه الدراسة الجامعية) هو منعه أصالة وترك المنهج يسير حرا طليقا باسم الرب الخالق ومن سبيل كسب العلوم المجهولة التي لم تعلم من قبل وتوجيه الأمة إلى أقوم سبيل.
وإذا كانت الصحافة قد انتزعت لقب (صاحب الجلالة) لحريتها ومضيها في سبيلها من غير حيف أو تحيز, فالجامعة أحق منها بهذا اللقب أو بما هو أعظم منه فلتلقب صاحبه القيادة أو نحوه لأن الصحافة ما هي إلاّ أثر من آثار الجامعة لأنها نتاج أقلام الجامعيين ومن دونهم.
رابعا: المنهج الجامعي:
من المعلوم أن مناهج الجامعات في كل أمة هي الأساس لتكوينها والصورة لاتجاهها و كل أمة تكيف مناهجها حسب فلسفتها في الحياة, فمناهج الجامعات في المعسكر الروسي خلافها في جامعات المعسكر الغربي.. وهي في المعسكرات الشرقية غيرها في الجميع. وهذا واقع الحياة التعليمية في الجهات المختلفة, ولا يمكن لجهة أن تتخلى عن واقع حياتها.
ولكننا إذا تطلعنا شرقا وغربا نطلب منهجا قويما بحاجات الإنسانية ويكون الإنسان الكامل كوحدة متماسكة يسير به في توازن وينهض به في اعتدال لن نجد منهجا سويا يفي بمقصودنا.
لأنها كلها قد جنحت في مناهجها إلى جانب من جوانب هذا الإنسان وهو الجانب الذي أحست به ولمسته فآمنت بوجوده, وهو الجانب المادي فراحت تعمل لخدمة هذا الجانب من هذه الناحية فرقت الصناعية تسهيلا لمعاشه وطورت الفنون تيسيرا لمسراته وأطلقت من قيود الحرية إشباعا لشهواته فأصبح يأكل ويتمتع ويلهو ويتوسع حتى أعطى هذا الجانب كل متطلباته.
بينما أغفل الجانب الآخر من الإنسان وهو الجانب الروحي الذي به حياته الحقيقة السعيدة وعليه قوامه, وبإغفال هذا الجانب اختل ميزانه وفقد اتزانه وظهر طغيانه.
لأن الإنسان إذا لم يكن له ضمير ينبهه ولا دين يردعه ووجد انطلاقة وراء شهواته وملذاته فلابد من أن يطغى على غيره ليحصل على أكبر قسط لنفسه, سيطغى فردا أو جماعة لإرضاء شهوة النفس من سلطة وسلطان:
والظلم من شيم النفوس فإن تجد | ذا عفة فلعلة لا يظلم
والنفس من طبيعتها الشح كما قال الله تعالى: { وَأُحْضِرَتِ الْأَنْفُسُ الشُّحَّ} .. والشح يحمل على الحرص, والحرص يحمل على الأنانية وحب الذاتية, وهما يحملان على الاستزادة والإكثار من كل ما تصل إليه اليد ولو طغيانا وبطرا: {إِنَّ الإِنْسَانَ لَيَطْغَى أَنْ رَآهُ اسْتَغْنَى} .
وهذا كله نتيجة اختلال التوازن بين متطلبات الإنسانية من ثقافة متوازنة الجانبين: "الروح والمادة".
ولقد شاهد العالم نتيجة الفلسفة المادية والانطلاق من قيود الحرية: شيوعية حمراء ورأسمالية نكراء, التقتا في تسابق ذري مهلك.
أما الإسلام فلم يفصل بين أجزاء الكائن المرتبطة ولم يغفل عوامل الفطرة فزاوج بين جسمه وروحه وعقله وملذاته, فأعطى كل جانب حقه, فساير كل منهما الآخر من غير تقصير ولا طغيان من جانب آخر, وقد تقدم قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُون, فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ} .
فأوجد أمة متماسكة كالبنيان المرصوص, كان قادتها هم قادة الدنيا, وساستها ساسة العالم وعلماؤها هم علماء الدين والدنيا, خلفت حضارة أنارت العلم شرقا وغربا.
وتلك آثار حضارتهم في الطب والهندسة والعمران بل والجغرافيا والصناعة كانت أساسا لحضارة الغربيين جميعا.
فقد وصلوا في القرن الرابع الهجري في ميدان الطب إلى الكشف بالتحليل واستخدام البنج, وكانوا أول من نظم الصيدلية وتوسع فيها وظهر فيهم التخصص في الطب, وقد اكتشفوا بعض العناصر الكيماوية كالبوتاس والنشادر ونترات الفضة كما استعملوا الترشيح والتقطير والبلورة وقد عرفوا المستشفيات, فقد بنى الوليد بن عبد الملك (المارستان) وعددا من الدور للمرضى, وجعل فيها أطباء وأجرى عليها النفقات والأرزاق, وقد كان ابن الهيثم الحسن أبو علي عنوانا على رجال العلم المدني والإنشاء والابتكار في القرن الرابع الهجري, فقد درس نواحي الضوء كانعكاسه وانعطافه...إلخ.
وعبد الله البتاني في الفلك والرياضيات.
وأمية بن أبي الصلت حيث ابتكر فكرة استخراج المراكب في قعر البحر .. وكذلك في النواحي العسكرية الحديثة فقد كانوا أول من اخترع القنابل عن طريق معرفتهم لتركيب النار اليونانية واستخدموها سنة 1205 حين حاصروا الأمير يعقوب.
وإذا كان هناك من مبادئ يونانية أو إغريقية أو غيرها فإنهم بلا شك قد زادوا على ما وصلهم وابتكروا ما لم يصلهم كما تقدم من أوليات لهم في الاختراع.
وإذا تأملنا كتاب الله تعالى وهو الدستور السماوي الذي ملك عليهم حواسهم وجوارحهم نجده يشيد بالعلم ويشير إلى شتى العلوم.
فقد لفت الأنظار إلى الطب عن طريق خلق الإنسان في قوله تعالى: {وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ} , مع بيان قدرة الله تعالى على الخلق والإبداع في قوله تعالى: {أَفَلا يَنْظُرُونَ إِلَى الإِبِلِ كَيْفَ خُلِقَتْ, وَإِلَى السَّمَاءِ كَيْفَ رُفِعَتْ, وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ, وَإِلَى الأَرْضِ كَيْفَ سُطِحَتْ, فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ}, وقد لفت الأنظار إلى الصناعات في قوله تعالى: {وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ} , كما وضع أساسا من أسس الصناعة وأصلا من أصول الدقة والإتقان في قوله تعالى: {وَلَقَدْ آتَيْنَا دَاوُدَ مِنَّا فَضْلاً يَا جِبَالُ أَوِّبِي مَعَهُ وَالطَّيْرَ وَأَلَنَّا لَهُ الْحَدِيدَ, أَنِ اعْمَلْ سَابِغَاتٍ وَقَدِّرْ فِي السَّرْدِ} .
وقد قال بعض العلماء: لقد وضعت آية من كتاب الله تعالى نظرية ثابتة لجميع المخترعات والصناعات وهي قوله تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} , فكل موجود صناعي لابد له من مقادير ومقاييس إذا لم تضبط لا يتم وجوده ولو أردنا تطبيقها لوجدناها متمشية من أدنى شيء إلى أعظم اختراع كثوب الإنسان أو ستارة النافذة- وكنظام الذرة منذ أعلن عن اكتشاف الكترونات عام 1897. واستدلوا على أن الذرة المتعادلة لابد أن تكون من جزئين أحدهما موجب والآخر سالب, ومن شحنتين كل منهما مساوية ومضادة للأخرى.
وقد أعطى القرآن الكريم للإنسان الحق في بذل الوسع واستفراغ الجهد في العمل المادي لتحصيل مصلحتة والحفاظ على دينه الذي استخلفه الله به في الأرض حيث قال: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} , ومعلوم أن إعداد القوة ليس في السلاح فحسب بل في كل شيء اليوم من أنواع الإنتاج من المأكل إلى المقتل, وجعل الرسول صلى الله عليه وسلم للمسلمين حق العمل بمعارفهم الدنيوية حيث لم تتعارض مع الشريعة حيث قال: "أنتم أعرف بأمر دنياكم".
وبجانب هذا المنهج الصناعي في الإسلام تلك الكنوز من المكتبات المليئة بالكتل المشحونة من نتاج الفكر من مُثُل عليا وأخلاق مُثلى مما بهر العالم شرقا وغربا, وجعل سيرة القوم أشد تأثيرا في النفوس من دعوتهم فدخل الناس في دين الله أفوجا فسادت السكينة وعمت الطمأنينة وانتشر السلام وظهرت الفضيلة واختفت الرذيلة وقضي على الظلم والطغيان بالعدل والإحسان يقول أبو بكر الصديق رضي الله عنه الخليفة الأول في خطابه الأول: "أقواكم عندي ضعيف حتى آخذ الحق له, وأضعفكم عندي قوي حتى آخذ الحق منه".
تعجز جامعات اليوم مجتمعة أن توجد مثل هذا المثال للمسلم, أو تأتي بأحسن من هذا المنهج لسعادة الأمة أو عدالة حكم.
هذا هو المنهاج الإسلامي في جملته حفاظ على التراث العزيز عند الأمة من دين وخلق.. الخ, تزاوج بين متطلبات هذا الإنسان من مادة وروح في توازن واعتدال.
تربية النفوس على فضيلة انطلاقته في كسب العلوم النافعة لا تقف عند حد البعثات العلمية كما في رحلات العلماء وسفر أبي أيوب من المدينة إلى مصر لحديث عن رسول الله صلى الله عليه وسلم. التخصص في المادة كما ندب رسول الله صلى الله عليه وسلم زيد بن ثابت لتعلم اللغة ليكتب ويقرأ كتبهم لرسول الله صلى الله عليه وسلم.
خامسا: أوقات الفراغ:
لاشك أن الزمن هو أساس رأس مال الإنسان في هذه الحياة, والطالب الجامعي وغيره يشعر بفراغ في وقته أثناء الدراسة وفي العطلة, وإذا ترك لنفسه فإنه لا يدري كيف يقضيه وبما يشغل وقته, بينما يحيط به أسباب شغل الوقت بأسباب بعيدة عن مجال الدراسة والتحصيل قريبة من جانب الانحراف والتخلف مع تهيؤ الظروف أمامه وتكامل الأسباب عنده.
إن الشباب والفراغ والجدة | مفسدة المرء أي مفسدة
فبدافع عن غريزته وبقهر من شهواته سينطلق حيث دعاء النفس وملذاتها ومن هنا تنشأ المشكلة؛ لديه معلومات تتطلب ما ينميها, وأمامه ملهيات عظم داعيها, ولعل لهذه المشكلة صلة وثيقة بمشكلة أخرى وهي نظرة الكثيرين إلى التعليم على أنه وسيلة لشهادة تفتح أبواب العمل وتيسر سبل العيش, فينصب جهده أثناء العام الدراسي على مقررات المنهج لينجح, ثم يودع الدراسة إلى العام القابل ومن هنا لابد من شغل الوقت بما طاب له.
ولو كانت نظرته للدراسة أن العلم يطلب لذاته استكمالا لشخصية المتعلم لشغل وقته في التحصيل, كما قال أحدهم لأولاده: "تعلموا العلم فإن كنتم فقراء استغنيتم وإن كنتم أغنياء سدتم".
ولهذا فالإسلام لا يعرف فراغا ولا يوجد عند المسلم العامل ما يسبب له هذه المشكلة كيف والله تعالى يقول لنبيه صلى الله عليه وسلم {فَإِذَا فَرَغْتَ فَانْصَبْ}, ويقول: {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} , وعليه لابد أن يكون في عمل دائم إما لدنياه وإما لآخرته كما خاطب عموم الأمة بقوله تعالى: {وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ} .
ولكم هذا النوع من الحياة يتطلب إصلاح المجتمعات التي يعيش الطالب في جوها, وإلى ذلك الوقت ستظل مشكلة تشغل فراغ الطالب, ولا سيما مع وجود تلك الملاهي والمغريات وبالأخص أثناء العطلة الدراسية.
ولعل أنجع الوسائل لحل هذه المشكلة على ضوء الإسلام هو كالآتي:
أولا : بتكليف الطلاب الجامعيين أثناء العطلة بنشاط عملي كل على حسب اختصاص دراسته فيقوم طالب الطب مثلاً بتقديم مساعدات من إرشادات وتوجيهات طبية في بلده أو الحي الذي يقطن فيه سواء في المقاهي أو المساجد أو المنتزهات العامة ويقدم تقريراً للجامعة عن أهم الأخطاء الشعبية في النواحي الصحية وأهم طرق علاجها.
وكذلك طالب الزراعة ولو بذهابه إلى الأرياف ومخالطته للمزارعين ومثله في الهندسة.. إلخ وعلى الجامعة أن تهيّيء جوائز مغرية لمن يظهر لعمله أثر بين.
ثانياً : تمنح الجامعة طلابها بطاقات يسمح لهم بموجبها التطبيق العملي على النظريات العلمية كل في مجال دراسته، فمثلاً طالب الطب يسمح له بدخول المستشفيات للاطلاع على سير العلاج والمتزود بمعرفة الأمراض المستوطنة مثلاً وكيف تعالج, أو دخول غرف عمليات الجراحة والضماد ليكسب خبرة عملية ربما تكون أوسع من نطاق الدراسة النظامية.
وكذلك طالب الصيدلية يدخل ما يمكن من الصيدليات ويشارك بالفعل في تحضير بعض الأدوية ولاسيما ذات العناصر البسيطة كالوارند والبزمت والمراهم وإبر الكالسيوم والمحلولات الداخلية.. الخ.
وطالب الأزهر يذهب إلى المحاكم ليرى سير الدفاع والمرافعات أو إلى البنوك ليرى أنواع المعاملات أو إلى المساجد ليسهم في الوعظ والإرشاد والدعوة إلى الله تعالى.
وكل ذلك سيفتح أمام الطالب مجالاً للدراسة والتحصيل كما سيمكن الجامعة من اكتشاف طاقات مجهولة واستخدام خامات صالحة كما ستكسب الأمة من وراء ذلك فوائد في كل ميدان. وقد تستطيع الحكومة أن تستفيد من مثل هذا العمل فتستعين بالطلاب الجامعيين في بعض الظروف التي كانت تضطر فيها لاستخدام العسكريين في الأمور المدنية فتكسب روحاً علمية وشعورًا وطنياً وعملاً إنسانياً وتنقل الطلاب من فراغ وكسل إلى إنتاج وعمل, {وَقُلِ اعْمَلُوا ...} .
وقد رسم لنا رسول الله صلى الله عليه وسلم الطريقة في هذا كله قولاً وعملاً.
أما قولاً : فقد مر بقوم يحفرون لحدًا لميت فنظر فإذا به معوجًا فأمرهم أن يصلحوه وقال: "إن الله يحب من أحدكم إذا عمل عملاً أن يحسنه", فأرشدهم صلى الله عليه وسلم إلى إحسان العلم ولو لم يسهم عمليًا.
ومن حديث أبي ذر في الصحيحين أنه سأل رسول الله صلى الله عليه وسلم: "أي الرقاب أفضل؟"قال: "أنفسها", قلت: "يا رسول الله فإذا لم أفعل؟"قال: "تعين صانعًا أو تصنع لأخرق", قلت: "فإن لم أفعل؟"قال: "تدع شرّك عن الناس فإن ذلك صدقة منك على نفسك".
وأما عملياً فقد مرّ على رجل ذبح شاة له وهو لا يحسن سلخها فقال: "ألا أريك كيف تفعل؟ فأدخل يده صلى الله عليه وسلم بين إهابها واللحم وأدراها, وقال: هكذا فافعل".
فهذا إسهام عملي في توجيه أفراد الأمة حتى في أمور دنياها كما يرشدهم في أمر دينهم.
وقد أسهم صلى الله عليه وسلم في بناء المسجدين: مسجد قباء, ومسجد المدينة المنورة, وحفر الخندق.
وكان السلف يدأبون في طلب العلم ولا يعرفون عطلة ويديمون من أجله الرحلة, ومن أقوالهم: "لا بارك الله في يوم لا أزداد فيه علماً، "من استوى يوماه فهو مغبون"، "الحكمة ضالة المؤمن يلتقطها أنى وجدها".
وفي قصة الخطيب التبريزي مع نسخة كتاب التهذيب ورحلته لأبي العلاء المعري وما حدث عليهما أكبر دليل على حرص السلف على الدأب في طلب العلم مطلقًا وشغل أوقات فراغهم.
سادسًا: التعليم المادي:
وليس المراد به التعليم المهني كالطب والهندسة والزراعة.. الخ, بل التعليم الذي يقصد به صاحبه الحصول عن طريقه على وظيفة يحصل بها على المادة وذلك ما يكون فيمن ينظر إلى وظائف الحكومات التي تستوعب الكثير من المتخرجين, وقل أن تبرز في خضم أعمالها ملكات الموهوبين، فيكون هذا الصنف للحصول على الشهادات فحسب, بخلاف الذين لهم عزم على العمل الحر أو العمل المهني فإن ذلك الصنف يتعلم ليحصل على معلومات تتكون بها شخصيته وبها يكون قوامه ويشق طرق حياته بسلاح الموهبة والشهرة في النجاح في العمل وفرق بين الفريقين:.
1- فالأول يكتفي بملخص عرض الاستاذ ونقاط الدرس أو المحاضرات بينما الثاني يحرص على تفاصيل الموضوع ويستزيد الأستاذ إيضاحاً.
2- والأول ينجح في الملخصات والمختصرات بالقدر الذي ينجح في الاختبار بينما الثاني يطمح إلى أمهات الكتب والمطولات إلى الهدف الذي يشبع رغبته.
3- والأول يتمسك ذهنه على معلوماته إلى أن يسلم ورقة الإجابة عن سؤال الامتحان بينما الثاني يعتبر أسئلة الامتحان درسًا جديدًا يستزيد منه علمًا.
4- الأول تنتهي صلته بالعلم عند انتهائه من الدراسة وتسلمه الشهادة بينما الثاني يبدأ أبحاثه وتجاربه إلى أن يتسلم الناس عنه أحسن النتائج ومنشأ المشكلة في هذا النوع من حيث أن الطالب أو على الأصح المتخرج الجامعي يفقد خصائص الجامعيين من حب البحث وكثرة الاطلاع وسعة الأفق فيقف حيث سار الناس.
أما حلها على ضوء الإسلام:
فالإسلام قد جعل العلم غاية في ذاته بل جعله متعبدًا يثاب على تحصيله والاشتغال به وفي الحديث : "من سلك طريقًا يطلب فيها علمًا سلك الله به طريقًا إلى الجنة"، "لغدوة في طلب العلم أحب إلى الله من مائة غدوة في طلب غيره من الخير", "ولا يخرج أحد في طلب العلم إلا وملك موكل به يبشره بالجنة".
ولا ينبغي الوقوف بكلمة علم عندما اشتهرت به عند الاطلاق بل يمكن حملها على كل علم يعود على الأمة بالخير إذا صاحبته نية حسنة.
كالطبيب إذا قصد بعلمه مؤاساة مريض وتخفيف آلام مصاب، والمهندس إذا قصد بعلمه إيواء مسكين أو إنشاء مدرسة لتربية أبناء الأمة فضلاً عن مسجد ونحوه, والزراعي لو قصد تنمية المحاصيل لإشباع جائع وتوفير الغذاء, بل والكاتب وأي موظف لو قصد خدمة الإنسانية والإسهام في هذا البناء العظيم, وكل بحسب نيته كما قال صلى الله عليه وسلم : "إنما الأعمال بالنيات وإنما لكل امرئ ما نوى", وعلى الجامعة أن تحبب العلم لطلابها وأن تقدمه بصورة شيقة تحملهم على الحرص عليه والاستزادة. والله ولي التوفيق, وصلى الله على عبده ورسوله محمد وآله وصحبه, آمين.


 العدد 2 - من تاريخ المذاهب الهدّامة:

من تاريخ المذاهب الهدّامة:

كشف أسرار الباطنية وأخبار القرامطة (1)

بقلم محمد بن مالك اليماني

لا يخفي تغلغل دعاة الباطنية في مختلف الأقطار الإسلامية ونشرهم مذهبهم الداعي إلى الإلحاد والإباحية وهدم وحدة المسلمين. فقد انتقل مؤسس الباطنية ميمون بن ديصان من أصبهان إلى الأهواز ثم إلى البصرة ثم إلى سلمية الشام واتخذها معقلا له, مدعيا الانتساب إلى محمد بن إسماعيل بن جعفر الصادق, ومن سلمية بعث دعاته إلى الكوفة واليمن والمغرب .. وقامت دولة العبيديين (التي دعوها بالفاطمية) في المغرب ومصر واليمن حتى جاء الحاكم بأمر الله حيث ادعى الألوهية ... ومن البارزين بين الباطنية حمدان بن الأشعت (الملقب بقرمط) في سواد الكوفة وأخوه ميمون المبعوث إلى خراسان وأبو سعيد حسن بن بهرام الجنابي وابناه أبو طاهر وسعيد ...وقد استولى أبو طاهر على الحجاز وفتك بالحجيج يوم التروية واستولى على الحجر الأسود ...وإن مؤامرات الفرق الباطنية على المسلمين وتأييدهم للصليبين,ودعواهم ألوهية أئمتهم عما هو مشهور لا يحتاج إلى بيان ....

وهذا كتاب نادر في هذا الباب يشرح فيه مؤلفه وهو أحد الفقهاء السنة في القرن الخامس الهجري كثيرا من الأسرار التي استطاع الاطلاع عليها بعد أن تمكن من الاندساس بين الصليحيين - وهم قراطمة اليمن - واطلع على خفاياهم. وسيرد في آخر الكتاب أن علي بن محمد الصليحي بعد استيلائه على حصن (مسار) في (حراز) فوق مدينة مناخة كتب إلى صاحب مصر (مصر المستنصر الفاطمية) سنة 453هـ.

وقد رأت مجلة الجامعة الإسلامية أن تنشر هذا الكتاب لأهميته, وها نحن نقدم الحلقة الأولى.

قال محمد بن مالك رحمه الله "إعلموا أيها الناس المسلمون - عصمكم الله بالإسلام وجنبنا وإياكم طريق الآثام وأصلحكم وأرشدكم ووفقكم لمرضاة وسدّدكم - أني كنت أسمع ما يقال عن هذا الرجل الصليحي كما يسمعون وما يتكلم به عليه من سيّء الإذاعة وقبح الشناعة, فإذا قال القائل: "هو يفعل ويصنع"قلت: "أنت تشهد عليه غداً"فيقول: "ما شهدت ولا عاينت بل أقول كما يقول الناس"فكنت أتعجب من هذا أولا ولا أكاد أصدق ولا أكذب ما قد أجمع عليه الناس ونطقت به الألسن, فتارة أقول: هذا ما لا يفعله أحد من العرب والعجم, ولا سمع به فيما تقدم من سالف الأمم إنما هذه عدواة له من الناس للمآل الذي بلغه من غير أصل ولا أساس, وكنت كثيرا ما أسمعه يقول: "حكم الله لنا على من يظلمنا ويرمينا بما ليس فينا".

فرأيت أن أدخل في مذهبه لأتيقّن صدق ما قيل فيه من كذبه, ولأطلع على سرائره وكتبه, فلما تصفحت جميع ما فيه وعرفت معانيها رأيت أن أبرهن على ذلك ليعلم المسلمون عمدة مقالته وأكشف لهم عن كفره وضلالته نصحة لله وللمسلمين وتحذيرا ممن يحاول بغض هذا الدين, والله موهن كيد الكافرين.

فأول ما أشهد به وأشرحه وأبينه للمسلمين وأوضحه أنّ له نوابا يسميهم الدعاة المأذونين, وآخرين يلقبهم المكلبين تشبيها لهم بكلاب الصيد لأنهم ينصبون للناس الحبائل ويكيدون لهم بالغوائل, وينقضون على كل عاقل, ويلبسون على كل جاهل, بكلمة حق يراد بها الباطل يحضونه على شرائع الإسلام من الصلاة والزكاة والصيام, كالذي ينثر الحب للطير ليقع في شركه فيقيم فيه أكثر من سنة يمضون به وينظرون صبره, ويتصفحون أمره, ويخدعونه بروايات عن النبي صلى الله عليه وسلم محرفة, وأقوال مزخرفة, ويتلون عليه القرآن على خير وجهه, ويحرفون الكلم عن مواضعه, فإذا رأوا منه الانهماك والركون والقبول والإعجاب بجميع ما يعملونه والانقياد بما يأمرونه قالوا حينئذ: إكشف عن السرائر ولا ترضى لنفسك, ولا تقنع بما قد قنع به العوام من الظواهر وتدبر القرآن ورموزه واعرف مثله وممثوله واعرف الصلاة والطهارة وما روي عن النبي صلى الله عليه وسلم بالرموز والإشارة دون التصريح في ذلك والعبارة فإنما جميع ما عليه الناس أمثال مضروبة لممثولات محجوبة, فاعرف الصلاة وما فيها وقف على باطنها ومعانيها لأن العمل بغير العلم لا ينتفع صاحبه به فيقول: عم أسأل؟ فيقول: قال الله تعالى: {َأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ}.. فالزكاة المفروضة في كل عام مرة وكذلك الصلاة من صلاها مرة في السنة فقد أقام الصلاة بغير تكرار, وأيضا فالصلاة والزكاة لهما باطن لأن الصلاة صلاتان, والزكاة زكاتان, والصوم صومان, والحج حجان, وما خلق الله سبحانه من ظاهر إلاّ وله باطن, يدل على ذلك {وَذَرُوا ظَاهِرَ الإِثْمِ وَبَاطِنَهُ} , و {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ } , ألا ترى أن البيضة لها ظاهر وباطن, فالظاهر ما تساوي به الناس وعرفه الخاص والعام, وأما الباطن فقصر علم الناس به عن العلم به فلا يعرفه إلاّ القليل, من ذلك قوله: {وَقَلِيلٌ مَا هُمْ} , وقوله: {وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ} , فالأقل من الأكثر الذين لا عقول لهم.

والصلاة والزكاة سبعة أحرف دليل على محمد وعلى صلى الله عليه وسلم عليهما لأنهما سبعة أحرف فالمعنى بالصلاة والزكاة ولاية محمد وعلي, فمن تولاهما فقد أقام الصلاة وآتى الزكاة, فيوهمون على من لا يعرف لزوم الشريعة والقرآن وسنن النبي صلى الله عليه وسلم فيقع هذا من ذلك المخدوع بموقع الاتفاق والموافقة لأنه مذهب الراحة والإباحة يريحهم مما تلزمهم الشرائع من طاعة الله ويبيح لهم ما حظر عليهم من محارم الله فإذا قبل منهم ذلك المغرور هذا قالوا له: قرب قربانا يكون لك سلما ونجوى ونسأل لك مولانا يحط عنك الصلاة ويضع عنك هذا الإصر, فيدفع اثني عشر دينار فيقول ذلك الداعي: "يا مولانا! إنّ عبدك فلان قد عرف الصلاة ومعانيها فاطرح عنه الصلاة وضع عنه هذا الإصر", وهذا نجواه اثنا عشر دينار, فيقولك "اشهدوا أني قد وضعت عنه الصلاة, ويقرأ له {وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ} .

فعند ذلك يقبل عليه أهل هذه الدعوة يهنئونه ويقولون: "الحمد لله الذي وضع عنك {وِزْرَكَ الَّذِي أَنْقَضَ ظَهْرَكَ} , ثم يقول له ذلك الداعي الملعون بعد مدة: "قد عرفت الصلاة وهي أول درجة, وأنا أرجوا أن يبلغك الله إلى أعلى الدرجات فاسأل وابحث", فيقول: "عم أسأل؟"فيقول له: "سل عن الخمر والميسر اللذين نهى الله تعالى عنهما أبو بكر وعمر لمخالفتهما على علي وأخذهما الخلافة من دونه, فأما ما يعمل من العنب والزبيب والحنطة وغير ذلك فليس بحرام؛ لأنه مما أنبتت الأرض ويتلوا عليه {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ} إلى آخر الآية.

ويتلو عليه {لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا} إلى آخر الآية, والصوم الكتمان فيتلو عليه {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْه} , يريد كتمان الأئمة في وقت استتارهم خوفاً من الظالمين ويتلو عليه {إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْماً فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيّاً} , فلو كان عني بالصيام ترك الطعام, لقال: "فلن أطعم اليوم شيئا فدل على أن الصيام الصوت".

فحينئذ يزداد ذلك المخدوع طغيانا وكفرا, وينهمك إلى قول ذلك الداعي الملعون؛ لأنه أتاه بما يوافق هواه والنفس الأمارة بالسوء.

ثم يقول له: "إدفع النجوى تكون سلما ووسيلة حتى نسأل مولانا يضع عنك الصوم"فيدفع اثني عشر دينارا فيمضي به إليه فيقول: "يا مولانا.. عبدك فلان قد عرف معنى الصوم على الحقيقة فأبح له الأكل برمضان"فيقول له: "قد وثقته وأمنته على سرائرنا؟"فيقول له: "نعم"فيقول: "قد وضعت عنك ذلك", ثم يقيم بعد مدة فيأتيه ذلك الداعي الملعون فيقول له: "لقد عرفت ثلاث درجات فاعرف الطهارة وما هي؟ وما معنى الجنابة ما هي في التأويل؟"فيقول: "فسر لي ذلك؟"فيقول له: "إعلم أن معنى الطهارة طهارة القلب, وأن المؤمن طاهر بذاته, والكافر النجس لا يطهره ماء ولا غيره, وأن الجنابة هي موالاة الأضداد, أضداد الأنبياء والأئمة, فأما المني فليس بنجس منه خلق الله الأنبياء والأولياء وأهل الطاعة, وكيف يكون نجسا وهو مبدأ خلق الإنسان وعليه يكون أساس البنيان, فلو كان التطهير منه من أمر الدين لكان الغسل من الغائط والبول أوجب لأنهما نجسان, وإنما معنى {وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا} , معناه فإن كنتم جهلة بالعلم الباطن فتعلموا واعرفوا العلم الذي هو حياة الأرواح كالماء الذي هو حياة الأبدان.

قال الله تعالى: {وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيّ} .. وقوله: {فَلْيَنْظُرِ الإِنْسَانُ مِمَّ خُلِقَ, خُلِقَ مِنْ مَاءٍ دَافِقٍ} , فلما سماه الله بهذا دل على طهارته", ويوهمون ذلك المخدوع بهذه المقالة, ثم يأمره ذلك الداعي أن فيدفع اثني عشر دينارا ويقول: "يا مولانا... عبدك فلان قد عرف معنى الطهارة الحقيقة, وهذا قربانه إليك"فيقول: "اشهدوا أنني قد أحللت له ترك الغسل من الجناة".

ثم يقيم مدة فيقول له الداعي الملعون: "قد عرفت أربع درجات وبقي لك الدرجة الخامسة فاكشف عنها فإنها منتهي أمرك وغاية سعادتك ويتلو عليه {فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ} فيقول له: "ألهمني إياه ودلني عليه؟ فيتلو عليه {لَقَدْ كُنْتَ فِي غَفْلَةٍ مِنْ هَذَا فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ} , ثم يقول له: "أتحب أن تدخل الجنة في الحياة الدنيا؟"فيقول: "وكيف لي بذلك؟"فيتلو عليه {وَإِنَّ لَنَا لَلآخِرَةَ وَالأُولَى} , ويتلو عليه {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الْآياتِ لِقَوْمٍ يَعْلَمُونَ} , والزينة هاهنا ما خفي على الناس من أسرار النساء, لا يطلع عليها إلا المخصصون بذلك, وذلك قوله: {وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ لِبُعُولَتِهِنَّ} , والزينة مستورة غير مشهورة, ثم يتلو عليه {وَحُورٌ عِينٌ, كَأَمْثَالِ الْلُؤْلُؤِ الْمَكْنُونِ} , فمن لم ينل الجنة في الدنيا لم ينلها في الآخرة؛ لأن الجنة مخصوص بها ذوو الألباب وأهل العقول دون الجهال؛ لأن المستحسن من الأشياء ما خفي, ولذلك سميت الجنة جنة لأنها مستجنة, وسميت الجن جنا لاختفائهم عن الناس, والمجنة المقبرة لأنها تستر من فيها, والترس المجن لأنه يستتر به, فالجنة هاهنا ما استتر عن هذا الخلق المنكوس الذي لا علم لهم ولا عقول, فحينئذ يزداد هذا المخدوع انهماكا, ويقول لذلك الداعي الملعون: "تلطف في حالي وبلغني إلى ما شوقتني إليه", فيقول: "ادفع النجوى اثني عشر دينارا تكون لك قربانا وسلما"فيمضي به ويقول"يا مولانا.. عبدك فلان قد صحت سريرته وصفت حبرته وهو يريد أن تدخله الجنة, وتبلغه جد الأحكام, وتزوجه حور العين؟"فيقول له: "وقد وثقته وأمنته؟" فيقول: "يا مولانا قد وثقته وآمنته وخبرته فوجدته على الحق صابرا ولأنعمك شاكرا"فيقول: "علمُنا صعب مستصعب لا يحمله إلاّ نبي مرسل أو ملك مقرب أو عبد امتحن الله قلبه بالإيمان, فإذا صح عندك حاله فاذهب به إلى زوجتك فاجمع بينه وبينها"فيقول: "سمعا وطاعة لله ولمولانا", فيمضي به إلى بيته فيبيت مع زوجته حتى إذا أصبح الصباح قرع عليهما الباب وقال: "قوما قبل أن يعلم بنا هذا الخلق المنكوس", فيشكر ذلك المخدوع ويدعوا له, فيقول: "هذا ليس من فضلي, هذا من فضل مولانا", فإذا خرج من عنده تسامع به أهل هذه الدعوة الملعونة فلا يبقى منهم أحد إلاّ بات مع زوجته كما فعل ذلك الداعي الملعون, ثم يقول له: "لابد أن تشهد المشهد الأعظم عند مولانا فادفع قربانك"فيدفع اثني عشر دينارا ويصل به ويقول: "يا مولانا.. إن عبدك فلان يريد أن يشهد المشهد الأعظم وهذا قربانه", حتى إذا جن الليل ودارت الكؤوس وحميت الرؤوس وطابت النفوس أحضر جميع أهل هذه الدعوة الملعونة حريمهم فيدخلن عليهم من كل باب وأطفأوا السرج والشموع, وأخذ كل واحد منهم ما وقع عليه يده, ثم يأمر المقتدي زوجته أن تفعل كفعل الداعي الملعون وجميع المستبين, فيشكره ذلك المخدوع على ما فعل, فيقول له: "هذا ليس من فضلي هذا من فضل مولانا أمير المؤمنين, فاشكروه ولا تكفروه, ما أطلق من وثاقكم ووضع عنكم أوزاركم وحط عنكم أثقالكم وأحل لكم بعض الذي حرّم عليكم جهّالكم {وَمَا يُلَقَّاهَا إِلاّ الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلاّ ذُو حَظٍّ عَظِيمٍ} .

قال محمد بن مالك رحمه الله تعالى: "هذا ما اطلعت عليه من كفرهم وضلالتهم, والله تعالى لهم بالمرصاد, والله تعالى عليّ شهيد بجميع ما ذكرته مما اطلعت عليه من فعلهم وكفرهم وجهلهم, والله يشهد على جميع ما ذكرته, عالم به, ومن تكلم عليهم بالباطل فعليه لعنة الله ولعنة اللاعنين والملائكة والناس أجمعين, وأخزي الله من كذب عليهم, وأعد له جهنم وساءت مصيرا, ومن حكى عنهم بغير ما هم عليه فهو يخرج من حول الله وقوته إلى حول الشيطان وقوته, فأديت هذه النصيحة إلى المسلمين حسب ما أوجبه الله علي من حفظ هذه الشهادة ومراعاتها وأدائها إلى من لم يسمعها قال الله تعالى: {سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلونَ} . والله أسأله أن يتوفّانا مسلمين, ولا ينزع عنا الإسلام بعد إذ آتانا الله بمنه ورحمته.


 العدد 2 - في الإسراء والمعراج

في الإسراء والمعراج

للشيخ عبد الله خياط

الحمد لله العلي الأعلى, أحمده سبحانه, يعلم السر والنجوى, وأشهد أن لا إله إلاّ الله وحده لا شريك له, له الأسماء الحسنى والصفات العلى, وأشهد أن محمداً عبده ورسوله, نبي الهدى, وخير الورى, والشفيع يوم القيامة في كل من وحّد الله واهتدى. اللهم صل وسلم على عبدك ورسولك محمد وعلى آله وصحبه.

أما بعد فيا عباد الله, خارقة عجيبة في تاريخ الإسلام, ومعجزة خالدة لرسول الهدى والسلام, حيرت عقول أعداء الإسلام, وقرت بها أعين المؤمنين, وازدادوا بها إيمانا وتصديقا للرسول خير الأنام, تلك المعجزة هي الإسراء والمعراج بأكرم الخلق على الله محمد رسول الله - صلى الله عليه وسلم - من المسجد الحرام إلى المسجد الأقصى. قطع الحبيب هذه المسافة الشاسعة ليلا, ورأى من عظيم آيات الله الدالة على عظمة ملكوته جل جلاله, ثم عاد في نفس الليلة. إنها لعبرة الدهر يغض بها الملحدون, كما غض بها من قبل الجاحدون المعاندون, فباؤوا بالخيبة والخسران {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا} !.

ولقد اختلفت أقوال العلماء رحمهم الله في تحديد الإسراء والمعراج بشهر معين, بحسب النقول الواردة في ذلك:

1- فمنهم من رجح وقوعه في شهر ربيع الأول.

2- ومنهم من قرر حدوثه في شهر ربيع الثاني.

3- وآخرون ذهبوا إلى أنه كان في رجب.

4- وفريق قال به في رمضان وشوال.

فاتضح أنه ليس ثمة جزم على التحديد بشهر معين, وإذا لم يكن ثمة جزم بتحديد الشهر, فكيف يصح الجزم بتحديد ليلة الإسراء والمعراج؟ أو يجوز القطع بأنه حدث ليلة سبع وعشرين في شهر رجب؟ كما يجنح إلى ذلك البعض من الناس؛ بحيث يحتفون بهذه الليلة على اعتبار أنها عيد لها صبغة الأعياد المشروعة. وعلى فرض الترجيح بوقوع الإسراء والمعراج في ليلة سبع وعشرين, فليس من السداد أن تأخذ هذه الليلة شكل الأعياد المشروعة. لأنه لو سلم بصحة هذا المبدأ - مبدأ تشريع أعياد جديدة وإحياء ذكرى المناسبات العظيمة في تاريخ الإسلام - للزم أن يتخذ من ليلة القدر المفضلة عيداً, ومن يوم الهجرة - الذي غير وجه التاريخ - عيدا, ومن غزوة بدر الفاصلة بين الكفر والإيمان عيدا, ومن كل المناسبات العظيمة أعياداً يحتفى بها تضاف إلى الأعياد الإسلامية, ولكن الشرع وضع حدا لذلك؛ حيث نص على الأعياد المشروعة؛ ولم يرخص في مزاحمتها بأخرى؛ فقضى على فوض الأعياد, واستقر الوضع على عيد رمضان والأضحى, روى أنس بن مالك - رضي الله عنه - قال: "قدم رسول الله صلى الله عليه وسلم المدينة - ولهم يومان يلعبون فيهما – فقال: "ما هذا اليومان؟"قالوا: "كنا نلعب فيهما في الجاهلية"فقال رسول الله صلى الله عليه وسلم: "إن الله قد أبدلكم بهما خيراً منهما: يوم الأضحى ويوم الفطر", قال العلماء - رحمهم الله -: "ففي ذلك دليل على النهي عنهما, اعتياضا بيومي الإسلام, ووقفت القرون المفضلة عند هذا الحد, فلم تكن تعمد إلى إحياء ذكرى الحوادث الإسلامية على كثرتها, ولم تتخذ من الأيام المفضلة أعيادا تحتفل بها, والخير فيما ذهبوا إليه, والصواب فيما وقفوا عند حده, والقدوة بهم فيها سلامة الدين, وحسب المرء أن يسلم له دينه, في زمن أخوف ما يخاف الناس فيه على الدين.

يقول عبد الله بن مسعود -رضي الله عنه-: "من كان مستنا فليستن بمن قد مات, فإن الحي لا تؤمن عليه الفتنة, أولئك أصحاب محمد, كانوا أفضل هذه الأمة, وأبرها قلوبا, وأعمقها علما, وأقلها تكلفا, واختارهم الله لصحبة نبيه - صلى الله عليه وسلم-, ولإقامة دينه, فاعرفوا لهم فضلهم, واتبعوا على أثرهم, وتمسكوا بما استطعتم من أخلاقهم وسيرهم, فإنهم كانوا على الهدى المستقيم".

فاتقوا الله عباد الله, واحرصوا كل الحرص على الإتباع, وحذار ثم حذار من الابتداع, فإن الأول لم يترك للآخر مقالا, ولم يدع له مجالا.

أعوذ بالله من الشيطان الرجيم {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} .

نفعني وإياكم بهدي كتابه, أقول قولي هذا, وأستغفر الله العظيم لي ولكم ولسائر المسلمين من كل ذنب, فاستغفروه إنه هو الغفور الرحيم.


 العدد 2 - أخطار التدخين

أخطار التدخين

ترجمة الدكتور أحمد سليمان

الطبيب في المستشفى الجامعة

لا تتوقف الالتهابات الشعبية التي تحدث للمدخنين إذا لم يتوقف عن التدخين, ولكي نعرف العلاقة بين التدخين والنزلة الشعبية لابد أن يتوقف التدخين ستة أسابيع كاملة توقفا تاما, وفي الوقت نفسه التوقف عن كل علاج للسعال والبلغم حتى يعرف النجاح الذي أحرز من وقف التدخين وحده, ومن تجاربنا الكثيرة اتضح أن الشبان الصغار الذين يدخنون بكثرة تفارقهم أعراض الصدر جميعا خلال أسبوعين من توقفهم عن التدخين ..

وخلال ستة أسابيع فجميع الاختبارات الفسيولوجية التي سبق أن بينت أوجه الضرر والانسداد الشعبي الناتجة عن الالتهابات الشعبية المزمنة تذهب ويرجع التنفس إلى طبيعته, وقد جرى بحث وتقرير عن حالات من النزلات الشعبية الشديدة في المدخنين قبل وبعد ستة أسابيع من انقطاعهم عن تدخين أي سيجارة فكانت النتيجة كما يلي:

رجل عمره 42 سنة يعمل في الصناعة ويدخن ثلاثين سيجارة في اليوم, ففي مدة خمسة عشر سنة من ذلك نشأت له نوبات من السعال مع بلغم, وقد زادت الحالة شدة في السنة الأخيرة, وبالفحص السريري لم يوجد سوى نقص في أصوات التنفس على كلتا الرئتين (بالسماعة).

وبالأشعة وجد القلب صغيرا طبيعيا, والحجاب الحاجر يتحرك 9ر6 سم 3 في اليمين, و9سم 3 في الشمال, ولو أن حركة الحجاب الحاجر ضعيفة وبطيئة عن البدء بالتنفس وتزيد مع التنفس.

وقد عمل جدول عرف منه أن الطاقة الحيوية في التنفس زادت بعد ستة أسابيع من 51% إلى 82% إذا أخرج النفس بقوة بعد ثانية واحدة وكان أساس رجوع الرئتين إلى طبيعتهما الأولى إبطال التدخين فقط بدون علاج آخر معها مثل الأفدرين الذي يوسع الشعب أو المضادات الحيوية كالبنسلين أو الأمزجة الصدرية.

تدخين السجائر :

ولتدخين السجائر آثار عامة على الجهاز التنفسي أهمها:

1- زيادة إفراز المخاط.

2- توقف النشاط الشعيري في إخراج البلغم.

3- زيادة تقلص العضلات الصغيرة المحيطة بشعب الهواء.

4- توقف نشاط البلاعيم (خلايا أكالة) الموجودة في الحويصلات الهوائية.
5- تغيرات في الغشاء المخاطي المغطي للقصبة الهوائية والشعب الهوائية.

وهذه الآثار تثقل الرئة بالإفرازات الغربية وتقلل من الحركة الشعرية للأهداب الموجودة على سطح الخلايا المبطنة للقصبة الهوائية والشعب الهوائية, والتي تعمل كمكانس للغبار والأوساخ.. وبالتالي تتعطل عملية التخلص من الأتربة والأوساخ التي تدخل الرئة وتقل كمية الهواء النقي الداخلة للرئتين, ويصعب إخراج النفس ويحدث السعال, ويتعرض الجهاز التنفسي للإصابة بالبكترية.

وكذلك فإن نسبة الوفيات في الشبان الصغار الذين يدخنون نتيجة الالتهابات الرئوية أكثر بكثير مما يحدث لمن لا يدخنون .. وعلى هذا فمعظم هذه الآثار الضارة تتعارض مباشرة مع تأثير العلاج, وكما سبق أن قلنا فالتوقف عن التدخين قد يحدث وحده آثار عجيبة في التخلص من أعراض السعال وضيق التنفس, وينتج تحسينات محسوسة في وظيفة الرئتين, كما يقلل الالتهابات الميكروبية في الجهاز التنفسي.

وبالرغم من هذه الحقائق فالعقبات لإبعاد هذا العنصر الخطر عن المدخين كثيرة كالداء, فالمرضى يحاولون المجادلة بأن الهواء نفسه ملوث بدخان المصانع والسيارات.. الخ .ولكن تدخين السجاير يكون أكثر تلويثا للرئة بملايين المرات من أشد الأجواء امتلاء بالدخان.

و160 مرة أكثر تركيزا من الجو السليم لمصنع سم السيانيد.

و50 مرة أكثر تركيزا من الجو لديأكسيد النتروجين.

و420 مرة أكثر تركيزا من الجو الملائم لأول أكسيد الكربون.

والمواد العضوية الموجودة في الدخان تترسب في الرئتين وتخزن في الخلايا الأكالة (البلاعيم = ماكروفاج).

ولاشك أن ضرر الدخان لا يتساوى بين جميع المرضى, فالأبحاث الحديثة عن داء النفاخ (انفيزيما) تؤكد الأثر الوراثي لنقص الأنزيم (ألفا أنتي تريسين Elphaentytrisin ) مما يجعل أناسا أكثر تعرضا للأخطاء من بقية الناس لداء النفاخ .

فالايفزيما تتزايد في المدخنين الذين يرثون هذا الاستعداد في حين أن الآخرين يكونون في حمى من هذا النقص الوراثي .

عن مجلة براكتشنر عدد (1192) أكتوبر 67م


 العدد 2 - التدليس والمدلسون

التدليس والمدلسون

للشيخ حماد الأنصاري المدرس في الجامعة

هذا واحد وستون ومائة راو من المدلسين ما بين متفق عليه ومختلف فيه جمعتهم من مراجع مختلفة إسعافا لمن له رغبة في الحديث, وإن قل من يشتغل بهذا الفن في عصرنا هذا .

وقبل سردهم أبدأ بمعنى التدليس, ثم أثني بأقسام التدليس, ثم أثلث بطبقات المدلسين. فلأقول -بعد الاستعانة بالله فإنه خير مستعان به- :

التدليس في اللغة: هو التلبيس والتغطية وهو مشتق من الدلس -محركة- وهو الظلام.

وفي الاصطلاح: أن يروي الراوي عمن سمع منه ما لم يسمعه بلفظ يوهم السماع (كعن, وقال, وأن), ووجه الشبه بين المعنى اللغوي والاصطلاحي أن الظلمة تغطي ما فيها كما أن المدلس يغطي المروي عنه فكأنه لتغطيته على الواقف عليه أظلم أمره.

أقسام التدليس : ثلاثة:

1- تدليس الإسناد:

وهو أن يحدف اسم شيخه الذي سمع منه ويرتقي إلى شيخ شيخه بلفظ يوهم السماع كعن أو واحدة من أختيها, أو يسقط أداة الرواية بالكلية ويسمي الشيخ فقط فيقول: فلان. قال علي بن خشرم كنا عند ابن عيينة فقال: الزهري فسكت, فقيل له: سمعته من الزهري؟ فقال: لا, ولا ممن سمعه من الزهري, حدثنا عبد الرزاق عن معمر عن الزهري.

اختلف أهل الصناعة في أهل هذا القسم, فقال بعضهم: يرد حديثهم مطلقا سواء أثبتوا السماع أو لا, وأن التدليس نفسه جرح, والصحيح التفصيل: فإن صرح بالاتصال كقوله: سمعت, أو حدثنا, أو أخبرنا, فهو مقبول يحتج به, وإن أتى بلفظ يحتمل فحكمه حكم المرسل.

2- تدليس الشيوخ:

وهو أن يصف شيخه الذي سمع منه بوصف لا يعرف به من اسم أو كنية أو لقب أو نسب إلى قبيلة أو بلدة أو صنعة أو نحو ذلك, قال ابن الصلاح: "وأمر هذا القسم أخف من الأول وقد جزم ابن الصباغ بأن من فعل ذلك لكون من روى عنه غير ثقة عند الناس وإنما أراد أن يغير اسمه ليقبلوا خبره يجب أن لا يقبل خبره, وإن يعتقد فيه الثقة فقد غلط في ذلك؛ لجواز أن يعرف غيره من جرحه ما لم يعرفه هو, وإن كان لصغر سنه فيكون ذلك رواية عن مجهول, لا يجوز قبول خبره حتى يعرف من روى عنه.

3- تدليس التسوية:

وهو أن يروي حديثا عن شيخ ثقة غير مدلس, وذلك الثقة يرويه عن ضعيف عن ثقة, فيأتي المدلس الذي سمع من الثقة الأول غير المدلس فيسقط الضعيف الذي في السند, ويجعل الحديث عن شيخه الثقة الثاني بلفظ محتمل, فيستوي الإسناد كله ثقات, وهذا شر أقسام التدليس, قادح فيمن تعمد فعله.

قال العلائي في كتابه التحصيل في المراسيل: "ولا ريب في تضعيف من أكثر من هذا النوع, وقد وقع فيه جماعة من الأئمة الكبار ولكن يسيرا كالأعمش والثوري".

وممن نقل عنه فعل ذلك بقية بن الوليد, والوليد بن مسلم, والحسن بن ذكوان.

وقد نقل الذهبي عن أبي الحسن بن القطان في بقية أنه يدلس عن الضعفاء ويستبيح ذلك, وهذا إن صح عنه مفسد لعدالته, وعلق الذهبي على هذا بأنه صح عنه أنه يفعله, وكذلك صح عن الوليد بن مسلم وعن جماعة كبار فعله, وهذا يليه منهم ولكنهم فعلوا ذلك باجتهاد, وما جوزوا على ذلك الشخص الذي يسقطون ذكره بالتدليس أنه تعمد الكذب, وهذا أمثل ما يعتذر به عنهم.

وقال السيوطي في التدريب: "وهذا النوع من التدليس يسميه القدماء تجويدا, فيقولون: "جوده فلان"أي ذكر من فيه الأجواد وحذف غيرهم", قال الشافعي: "يثبت أصل التدليس بمرة واحدة"وقال ابن الصلاح: "والحكم بأنه لا يقبل من المدلس حتى يبين, قد أجراه الشافعي فمن عرفناه دلس مرة, وممن حكى هذا القول عن الشافعي البيهقي في المدخل".

طبقات المدلسين:

المدلسون ليسوا على حد واحد بحيث تتوقف في كل ما قال فيه كل واحد منهم (عن) أو وحدة من أختيها اللتين تقدمتا معها أو بغير أداة ولم يصرح بالسماع بل هم خمس طبقات:

أولا : من لم يوصف بالتدليس إلاّّ نادرا جدا بحيث ينبغي ألا يعد في المدلسين كيحيي بن سعيد الأنصاري وهشام بن عروة وموسى بن عقبة, ممن سيأتي ذكرهم في طبقتهم إن شاء الله.

ثانيا: من احتمل الأئمة تدليسه وخرّجوا له في الصحيح وإن لم يصرح بالسماع, وذلك لواحد من أسباب ثلاثة:

أ - إ ما لإمامته.

ب - وإما لقلة تدليسه في جنب ما روى

ج - وإما لأنه لا يدلس إلاّ عن ثقة, كالزهري وسليمان الأعمش وإبراهيم النخعي وإسماعيل بن أبي خالد وسليمان التيمي وحميد الطويل والحكم بن عتيبة ويحي بن أبي كثير وابن جريح والثوري وابن عيينة وشريك القاضي وهشيم, ممن ستأتي تراجمهم في طبقتهم - إن شاء الله -, ففي الصحيحين وغيرهما لهؤلاء الحديث الكثير مما ليس فيه التصريح بالسماع وحمل بعض الأئمة ذلك على أن الشيخين اطلعا على سماع الواحد من أمثال هؤلاء لذلك الحديث الذي أخرجه بلفظ (عن) ونحوها عن شيخه, ولكن في هذا نظر؛ بل الظاهر أن ذلك لواحد من الأسباب الثلاثة التي تقدمت آنفا, وهذا هو الراجح, قال البخاري: "لا أعرف لسفيان الثوري عن حبيب ابن أبي ثابت ولا عن سلمة بن كهيل ولا عن منصور في جملة مشايخ كثيرين من قال: لا أعرف لسفيان عن هؤلاء تدليسا ...ما أقل تدليسه".

ثالثا: من توقف فيهم جماعة فلم يحتجوا إلاّ بما صرحوا فيه بالسماع, وقبلهم آخرون مطلقا, كالطبقة التي قبله, لأحد أسباب التي تقدمت كالحسن وقتادة وأبي إسحاق السبيعي وأبي الزبير المكي وأبي سفيان طلحة بن نافع وعبد الملك بن عمير.

رابعا: من اتفقوا على أنه لا يحتج بشيء من حديثهم إلاّ بما صرحوا فيه بالسماع لغلبه تدليسهم وكثرته عن الضعفاء والمجاهيل ... وذلك كمحمد بن إسحاق وبقية وحجاج بن أرطاة وجابر الجعفي والوليد بن مسلم وسويد بن سعيد وأضرابهم ممن يأتي ذكره إن شاء الله.

فهؤلاء الذين يحكم على ما رووه بلفظ (عن) بحكم المرسل.

خامسا: من قد ضعف بأمر آخر غير التدليس, فرَدُّ حديثهم بالتدليس لا وجه له؛ إذ لو صرح بالتحديث لم يكن محتجا به .. كأبي خباب الكلبي وأبي سعيد البقال ونحوهما, فليعلم هذا فإنه نافع في معرفة هؤلاء.

وهذا كله في تدليس الراوي ما لم يتحمله أصلا بطريق, فأما تدليس الإجازة والمناولة والوجادة بإطلاق (أخبرنا), فلم يعده أئمة هذا الفن في هذا الباب, كما قيل في رواية أبي اليمان الحكم بن نافع عن شعيب, ورواية مخرمة بن بكير بن الأشج عن أبيه, وصالح بن أبي الأخضر عن الزهري, وشبه ذلك, بل هذا النوع إما محكوم له بالانقطاع أو يعد متصلا, ومن أمثلته ما ذكره محمد بن طاهر المقدسي عن الحافظ أبي الحسن الدار قطني أنه كان يقول - فيما لم يسمع من البغوي-: "قرىء علي أبي القاسم البغوي حدثكم فلان"ويسوق السند إلى آخره, بخلاف ما هو سماعه فإنه يقول فيه: "قرىء علي أبي القاسم البغوي وأنا أسمع"أو "أخبرنا أبو القاسم البغوي قراءة", ونحو ذلك ..فأما أن يكون للدار قطني إجازة شاملة بمرويات البغوي كلها فيكون ذلك متصلا أو لا يكون كذلك فيكون وجادة, وهو قد تحقق صحة ذلك عنه.

هذا مع أن التدليس بعد سنة ثلاثمائة يقل جدا, قال الحاكم: "لا أعرف في المتأخرين من يذكر بالتدليس إلاّ أبا بكر محمد بن محمد بن سليمان الباغندي".

قال أبو عمر بن عبد البر: "التدليس في محدثي أهل الكوفة كثير".

قال يزيد بن هارون: "لم أر بالكوفة أحد إلاّ وهو يدلس إلاّ مسعرا وشريكا".

قال الحاكم: "وأهل الحجاز والحرمين ومصر وخراسان, وأصبهان وبلاد فارس وخوزستان و ما وراء النهر لا نعلم أحدا من أئمتهم دلسوا", ثم قال: "وأكثر أهل الكوفة ونفر يسير من أهل البصرة, وأما أهل بغداد فلم يذكر عن أحد من أهلها التدليس إلا أبا بكر الباغندي فإنه أول من أحدث التدليس ببغداد, ومن دلس من أهلها إنما تبعه في ذلك.. هذا وإليك المدلسين مرتبين على الحروف الأبجدية.

(الهمزة)

1- إبراهيم بن محمد بن أبي يحيي الأسلمي الشافعي: من الطبقة الخامسة لأنه ضعفه الجمهور, قال يحيي بن سعيد: "سألت مالكا عنه أكان ثقة في الحديث؟ فقال: لا, ولا في دينه", وقال الإمام أحمد: "تركوا حديثه", قدري معتزلي من رجال ابن ماجة, وضعفه الإمام أحمد والدارقطني وغيرهما بالتدليس, توفي سنة 184.

2- إبراهيم بن سليمان الأفطس: عن مكحول وغيره, من الطبقة الثانية, قال أبو حاتم: "لا بأس به", وأشار البخاري إلى أنه كان يدلس وهو من رجال الترمذي وابن ماجة.

3- إبراهيم بن زيد النخعي: الفقيه المشهور في التابعين من أهل الكوفة, ذكر الحاكم أنه كان وهو من الطبقة الثانية, قال أبو حاتم: "لم يلق أحدا من الصحابة إلا عائشة رضي الله عنها, ولم يسمع منها, وكان يرسل كثيرا, ولاسيما عن ابن مسعود وجدث عن أنس وغيره مرسلا, وحكى خلف بن سالم عن عدة من مشايخه أن تدليسه من أحمض شيء وكانوا يتعجبون منه, وهو من رجال الجماعة.. توفي سنة 93.

4- أحمد بن عبد الله بن أحمد بن إسحاق الأصبهاني: الحافظ أبو نعيم صاحب التصانيف الكثيرة الشائعة, منها حلية الأولياء, ومعرفة الصحابة, وغيرها, كانت له إجازة من أدركهم ولم يلقهم فكان يروي عنهم بصيغة (أخبرنا) ولا يبين كونها إجازة, لكنه كان إذا حدث عمن سمع منه يقول (حدثنا), ساء أكان ذلك قراءةً أو سماعاً, وهو اصطلاح له, تبعه عليه بعضهم, وفيه نوع من التدليس بالنسبة لمن لا يعرف ذلك.

5- أحمد بن محمد إبراهيم بن حازم السمرقندي: أبو يحيي الكرابيسي, محدث مشهور في الطبقة الأولى, سمع محمد بن نصر المروزي ومحمد بن إسحاق بن خزيمة صاحب كتاب التوحيد المشهور في عقيدة السلف, قال الإدريسي: "أكثر عن محمد بن نصر فاتهم في ذلك", يعني أنه دلس عنه الإجازة فإن له منه إجازة صحيحة, قال الإدريسي: "رأيتها بخط محمد بن نصر".

6- أحمد بن محمد بن يحيي بن حمزة الدمشقي القاضي: أكثر عن أبيه عن جده, قال أبو حاتم الرازي:"سمعته يقول: "لم أسمع من أبي شيئا", وقال أبو عوانة الاسفراييني:"أجاز له أبوه فروى عنه بذلك", يعني ولم يبين كونها إجازة من الطبقة الأولى. لم أجد له وفاة.

7- أحمد بن عبد الجبار العطاردي الكوفي: محدث مشهور, تكلموا فيه, من الطبقة الثالثة, قال ابن عدي: "لا أعلم له خبرا منكرا, وإنما نسبوه إلى أنه لم يسمع من كثير ممن حدث عنهم".

8- إسحاق بن راشد الجزري: - بالجيم - هكذا في طبقات المدلسين للحافظ, وفي الميزان للذهبي: الجندي - بالجيم والنون والدال المهملة - من الطبقة الأولى, كان يطلق (حدثنا) في الوجادة, فإنه حدث عن الزهري, فقيل له: "أين لقيته؟"قال مررت ببيت المقدس فوجدت كتابا", حكى ذلك الحاكم في علوم الحديث عن الإسماعيلي.

9- إسماعيل بن أبي خالد البجلي الأحمسي أبو عبد الله الكوفي: من صغار التابعين, ومن الطبقة الثانية, وصفه بالتدليس النسائي وغيره, قال أبو نعيم: "مات 146هـ".

10- إسماعيل بن عياش أبو عتبة العنسي: - بعين مهملة ونون ساكنة - عالم أهل الشام في عصره, مختلف في توثيقه, وحديثه عن الشاميين مقبول عند الأكثر, من الثالثة, أشار ابن معين ثم ابن حبان في ثقاته إلى أنه كان يدلس, توفي سنة 181هـ.

11 - أشعت بن عبد الملك الحمراني البصري: من الطبقة الثانية, قال معاذ بن معاذ: "سمعت الأشعت يقول: "كل شيء حدثتكم عن الحسن البصري فقد سمعته منه إلاّ ثلاثة أحاديث: حديث زياد الأعلم عن الحسن عن أبي بكرة أنه ركع قبل أن يصل الصف, وحديث حمزة الضبي عن الحسن أن رجلا قال لرسول الله: "متى تحرم علينا الميتة؟". وحديث عثمان البتي عن الحسن عن علي في الخلاص. ويعني الخلاص في هذا الحديث: الخلاص في البيع, كما في مصنف ابن أبي شيبة في كتاب البيوع تحت عنوان (الخلاص في البيع) قال ابن أبي شيبة: حدثنا إسماعيل بن إبراهيم عن عثمان عن البتي عن الحسن أن عليا كان يحسن في الخلاص, قال ابن الأثير: "الخلاص الرجوع على البايع بالثمن إذا خرجت العين مستحقة", ويؤخذ من تصرف ابن أبي شيبة أنهم كانوا يشرطون الخلاص, وهو أنه إذا خرج البيع مستحقا رجع المشتري على البائع بالثمن مع ما يلحقه من غرم إن كان, والله أعلم.

"توفي الحمراني سنة 146هـ"قاله ابن سعد.

12- أيوب ابن أبي تميمة السختياني: - بفتح السين المهملة وكسرها - أحد الأئمة, متفق على الاحتجاج به, رأى أنسا ولم يسمع منه, فحدث عنه بعدة أحاديث بالعنعنة, أخرجها عنه الدار قطني والحاكم في كتابيهما, وهو في الطبقة الأولى, روى له الجماعة توفي سنة 131هـ.

13- أيوب بن النجار: وهو أيوب بن يحي, والنجار لقب له, يمامي من الطبقة الأولى, صح عنه أنه قال: "لم أسمع من يحيي بن أبي كثير إلاّ حديثا واحد", وقد روى عنه أكثر من حديث.


 العدد 2 - دروس من التاريخ

دروس من التاريخ

للشيخ أبي عمر المدرس في الجامعة

كانت سنة عشر ومائة من أيمن السنين التي عرفتها الأندلس, فيها تولى الإمارة على هذا الفردوس الكريم, القائد التابعي العظيم عبد الرحمن الغافقي, الذي جعل نصب عينيه تدويخ فرنسة, واجتيازها إلى إيطالية فألمانية فالقسطنطينية, كيما يدخل هذه البلاد جميعا في دين تستضيء بنوره وتهتدي بهداه..

ولبث الأمير المحنّك سنتين بعد ولايته يعد العدة للغاية الكبرى التي وهبها حياته, وأول ما اهتم به من الإعداد لها هو تقوية البلاد داخليا, إذ كيف يستطيع بلد تعوزه الوحدة والتلاحم, والالتفاف حول قيادته, والاطمئنان إليها, أن ينهض بمثل المهمة الجبارة التي وقف الغافقي حياته عليها ؟؟!, لقد طاف بنفسه أرجاء البلاد, وتعرف مواطن الضعف في مجتمعه فقواها, وتقرأ مكامن الفساد في كيان دولته فاستأصلها, فكم من وال حاد عن الجادة, وتنكب طريق الواجب, قد عزله واستبدال به آخر يتقى الله في إمارته, ويعتقد أنها خدمة لهذا الإسلام, وغناء في سبيل هذه الأمة المسلمة ؟!

وتسامعت الأقطار الإسلامية أخبار هذا الأمير, وأدركت ما ينويه من حمل (الهداية المسلحة) إلى البقية الباقية من العالم المعروف, إذ ذاك التي كانت تحتويه ظلمات مطبقة من الجهالة والتيه والضلال, وانثال عليه هواة الموت في سبيل الله من جزيرة العرب والشام والمغرب, حتى اجتمع له أحمس جيش دفعت به الأندلس في بلاد الغال (فرنسة) عبر تاريخها الإسلامي كله.

وما أن تم استعداد عبد الرحمن حتى كانت جحافله تتدفق من على سفوح البيرنية, وتنداح في جنوب فرنسة, كأنها السيول الجارفة, أو الأعاصير العاتية, لا تواجهها قوة إلاّ مزققتها, ولا ينهض لقتالها ناهض إلاّ سحقته, وها أن (أود) كبير حكام جنوب فرنسة يجمع كل قواه وينقض بها على المسلمين في وادي (دور دفاون) محاولا صد زحفهم, غير أن قواه التي جمعها لا تلبث أن تلاقي مصيرها المحتوم, وهو الفرار عن قتلاها الذين بلغ عددهم مبلغا جعل أحد المؤرخين يقول: "إن الله وحده يقدر على أن يحصيهم".

ويتجه (أود) وغيره من الملوك والأمراء الذين فل حدهم الغافقي نحو شارل مارتل أكبر ملوك الإفرنج في عصره ويسألونه -على رغم ما بينهم جميعا من منافسات وخلافات- العمل المشترك على وقف هذا الإعصار الذي هب على بلادهم, فاحتاجها أيما اجتياح.. ويستجيب شارل مارتل, وما كان له إلا يستجيب لنداء هؤلاء, ويستصرخ المقاتلة من كل صوب وحدب باسم حماية الدين, وصيانة الأرض, والحفاظ على الحياة المهددة.. وتجتمع له جيوش كثيفة لا عهد له بمثلها.. وفي الوقت نفسه يردد على مسامع قومه كلمات تدل على الحنكة وبعد النظر, كان كثيرا ما يقول لهم: "الرأي عندي ألا تعترضوا العرب في خرجتهم هذه, فإنهم كالسيل يحمل من يصادفه, وهم في إقبال أمرهم, ولهم نيات تغني عن كثرة العدد, وقلوب تغني عن حصانة الدروع, ولكن أمهلوهم حتى تمتلئ أيديهم من الغنائم ويتخذوا المساكن, ويتنافسوا في الرئاسة, ويستعين بعضهم على بعض, فحينئذ تتمكنون منهم بأيسر أمر".

وفي هذه الأثناء كان المسلمون قد أوغلوا في البلاد حتى بلغوا مدينة (تور) وهناك وافتهم الأنباء الإفرنجية, ولكن أنى لهذه الجيوش أن ترهبهم, وقد ألفوا النصر عليها, واعتادوا قهرها بالغة ما بلغت من العدة والعديد ؟!! فها أنهم يهاجمون مدينة (تور) ويفتحونها برأي ومسمع من مارتل وجنوده -كما يقول أحد المؤرخين العرب- ويستولون على ما فيها, ويضيفونها إلى ما كانوا يحملون من الغنائم الكثيرة والثقيلة.

وهنا يقف القائد الكبير عبد الرحمن الغافقي ويفكر في ظروف المعركة المقبلة التي لابد ناشبة بينه وبين عدوه المتربص, فيرى بثاقب بصره, وموفور خبرته العسكرية, أن هذه الغنائم الثقال ربما أضاعت على المسلمين الذين يلهون بها, ويحرصون عليها معركة من أعظم معارك الفاصلة في التاريخ, وما كان ليغيب على ذهنه الذي تمرس بالحروب, وعرف أصولها, أن النصر في معارك الحياة الفاصلة واللهو بالغنائم لا يجتمعان البتة, وأمامه التاريخ العسكري الإسلامي كله يشهد لهذه الحقيقة التي كانت تقلقه وتزعجه, ولكن ماذا يفعل ؟! أيأمر جنده بتركها وهو يرى شدة حرصهم عليها ومبلغ افتتانهم بها ؟! إنه يخشى أن يأمرهم فلا يطيبوا عن تركها نفسا, وربما سبب ذلك ظهور أوضاع في الجيش ما كان الوقت يتسع لمعالجتها, وهنا يغض الغافقي في كثير من الألم والتسليم نظره عن أمرهم بتركها [1] ويبقى على ثقته بشجاعتهم.

معركة بلاط الشهداء

وها هما الجيشان يرابط أحدهما تجاه الآخر ثمانية أيام من شهر تشرين الأول سنة 732م وقد أدرك كل منهما خطر المعركة, وقرر أن يرخص المهج في سبيل النصر على عدوه, ويبدأ المسلمون بإنشاب القتال, وتكون حرب قاسية طاحنة, وقد حاول المسلمون خرق صفوف الفرنجة ولكن دون جدوى, ويستمر القتال طول النهار حتى يحجز الظلام بين الفريقين, وفي اليوم التالي يتجدد القتال أعنف مما كان في يومه الأول, ويحمل العرب على أعدائهم حملات مستبسلة.. وهنا تلمع فكرة في رأس قادة الفرنجة مستوحاة من الكلمات التي كان يقولها لهم شارل مارتل, والتي ذكرناها آنفا, وهي مهاجمة غنائم المسلمين, ويسرحون فرقة بقيادة (أود) الذي سبق أن هزمه المسلمون حين لم تكن لديهم غنائم كثيرة يحرصون عليها.. وما إن رأى المسلمون غارة الفرنج على مخيمهم حتى طارت قلوبهم هلعا على الغنائم, وخوفا على المكاسب المادية الشخصية, وكم لهذه المكاسب من جنايات في حياتنا الخاصة والعامة في القديم والحديث !! ثم تركوا المصاف وانكفؤوا إلى المخيم ليحولوا دون استلاب الفرنجة ما فيه من المال والمتاع !! ويحاول عبد الرحمن رضي الله عنه رد المنكفئين, ولكن هيهات.. وفي هذه الأثناء يصيبه سهم من قبل الأعداء فيخر صريعا, ويسلم الروح إلى بارئها, بعد أن جاهد في سبيله حق الجهاد, ويدخل الاضطراب صفوف المسلمين وتضعف مقاومتهم أمام الفرنجة الذين لم يكن لديهم لحسن حظهم ولسوء حظنا غنائم يحرصون عليها !! ويخيم الظلام ويحول للمرة الثانية دون الاقتتال.. وتحت جنح الظلام ينسحب العرب وينحازون قاصدين معاقلهم في جبال البيرنية, وقد بلغ من سرعة انسحابهم أنهم تركوا خيامهم منصوبة, وغنائمهم التي جرت عليهم على أمتهم هذا المصير المؤسف مطروحة على الأرض.. وبعد هزيمة المنكرة يضري بهم العدو, ويشرئب إلى غزو بلادهم, ثم لا يلبث خلفاء شارل مارتل أن يجوسوا خلال الديار, ويدخلوا بعضهم في مملكاتهم, وهكذا تظهر سنة الله تعالى في أن النصر في هذه الدنيا- هو- لمن استعلى عليها, وهونها على نفسه, ورحم الله خالدا إذ يقول: "أطلب الموت توهب لك الحياة", الحياة بمغانمها وأطايبيها جميعا!!

ويبدو للمسلمين في تاريخهم كله لم يغلوا من قلة, وإنما غلبوا نتيجة تعلقهم لما تهوى الأنفس من مال أو جاه أو متاع.. وها أن التاريخ يطالعنا بدليل آخر على هذه الحقيقة يسوقه لنا في شكل فاجعة لا تقل هَوْلاً عن فاجعة بلاط الشهداء إن في معناها أو في أثارها .. يقول التاريخ إن الدولة العثمانية كانت حتى القرن الثامن عشر دولة ذات شأن كبير, وكانت جارتها روسيا حتى عهد بطرس الأكبر (1682-1725) دولة همجية متأخرة, لا شأن لها إزاء الدولة العثمانية, ولكن ملكها أو قيصرها بطرس الأكبر الذي يعتبر موطد أركان القيصرية الروسية ومرسي دعائمها الحقيقي, قد قفز بها قفزات هائلة, ورسم لها سياسة خارجية بارعة تهدف إلى إضعاف جاراتها القويات إذ ذاك: السويد, وبولونيا, والدولة العثمانية, والتوسع على حسابهن جميعا, وكنتيجة لهذه السياسة, وبتحريض من شارل الثاني عشر ملك السويد الذي هزمه بطرس الأكبر فالتجأ إلى مدينة (بندر) العثمانية المسلمة, نشبت حرب مصيرية بين روسية ودولة بني عثمان, وقد استطاعت الجحافل العثمانية المسلمة البالغ عددها مائتي ألف بقيادة الوزير (بلطه جي محمد باشا) أن تحاصر الجيوش الروسية وعلى رأسها القيصر بطرس الأكبر وزوجته الداهية الجميلة الفتانة الإمبراطورة كاتريه الأولى التي كانت لا تفتأ ترافقه في الحروب, ولم يبق إلاّ أن تستسلم هذه الجيوش للعثمانيين ويقاد قيصرها وزوجته الإمبراطورة كاتريه إلى الأستانة, أسيرين صاغرين, وبذلك تزول روسية البطرسية كليا من العالم السياسي لتدخل ضمن حدود الدولة العثمانية المسلمة أو على الأقل تتأخر نهضتها, وتقيم على هجماتها أجيال عديدة!.

وفي هذه اللحظات كان التاريخ الإسلامي بل التاريخ العام يمسك قلبه بيده, ويكاد يكتم أنفاسه ليصغى إلى ما يمليه عليه الوزير القائد (بلطه جي باشا)... أجل في هذه اللحظات تتقدم الإمبراطورة كاتريه الأولى من هذا الوزير وتلقي بين يديه بجميع ما كان لديها من حلي وجواهر, وربما ألقت بين يديه بشيء آخر مما يتيح لها أن تغلبه على قلبه وأخلاقه فيخون دولته المسلمة ويفوت عليها معركة من معارك التاريخ الفاصلة, ويصدر أمره بفك الحصار عن القيصر والإمبراطورة وجيشهما.. ومن هنا ومن هذا اليوم يبدأ ميزان القوي بين الدولتين بالتغيير لصالح روسية التي انطلقت في طريق التقدم والقوة بينما استمرت الدولة العثمانية في تأخرها وضعفها حتى لاقت الألاقي على يد روسية فيما بعد, وما تزال تركية الحالية تتوجس خيفة من أطماعها وبرامجها التوسعية ... وكذلك بدأ من قبل ميزان القوي بالتغير بين الأندلس وبلاد الفرنجة بعد معركة بلاط الشهداء التي خسرناها بسبب الحرص (الغنائم), فجعلت الأولى تضعف وتتأخر, والثانية تقوى وتتقدم, حتى انتهت الأمور وعلى المدى الطويل بمأساة خروج العرب من الأندلس, وضياع ذلك الفردوس الإسلامي العظيم..

ويطالعنا التاريخ - وهو مصدر لا ينضب للمعرفة الاجتماعية والسياسية – بخبر آخر من المشرق من بلاد سجستان, يلتقي على حقيقة واحدة مع ما عرفناه من أخبار بلاط الشهداء, وأخبار (بلطه جي محمد باشا) في محاربة الروس, وهذه الحقيقة هي أن النصر مازال يحالف هذه الأمة ما تحررت من سلطان الدنيا بما فيها من متاع زائل, ومغنم شخصي عابر حائل, حتى إذا عبدت نفوسها للدنيا, وملكت ضمائرها لمنافعها الشخصية ذهبت ريحها, وانتزعت مهابتها من نفوس أعدائها, الذين استبدلوا بالخوف منها الجرأة عليها.

يروي البلاذري في فتوحه أن (رتبيل) ملك سجستان الذي خضع للفاتحين الأوائل المترفعين عن الدنيا ومغانمها, وأعطاهم الجزية عن يد صاغر, وعاد فالْتَوَى على الولاة والقواد الذين فتحوا للدنيا صدورا, وتعلقوا بالمغانم والمكاسب المادية.. فمنعهم الإتاوة وقال: "ما فعل قوم كانوا يأتوننا خماص البطون, سود الوجوه من الصلاة, نعالهم الخوص؟ قالوا: أولئك انقرضوا قال: أولئك أوفى منكم عهدا, وأشد بأسا, وإن كنتم أحسن منهم وجوها".

ثم أقام على منع الإتاوة فلم يعطها من عمال بني أمية أو عمال أبي مسلم!!

وأنا لا أريد بشيء مما قلته الإعراض عن الدنيا والانصراف عن إعمارها, كيف والدنيا - عندنا نحن المسلمين - مزرعة الآخرة, وقد جاء في الأثر: "اعمل لدنياك كأنك تعيش أبدا واعمل لآخرتك كأنك تموت غدا", وفوق ذلك كله قول الله تعالى: {وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الْآخِرَةَ وَلا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا }, وقول رسوله صلى الله عليه وسلم: "نعم المال الصالح للرجل الصالح", وإنما أريد أن تناولنا للدنيا يجب أن يكون في حدود "مصلحة الإسلام" فهي المعيار الأول والأخير لإقبالنا على ما نقبل عليه, وإعراضنا عما نعرض عنه من أمورها, وهي المقياس الوحيد الذي يجب ألا نحيد عنه في تحديد علاقاتنا بشؤون الحياة جميعاً.

وعندي أنه لا بأس على المسلم أن يملك ما استطاع من هذه الدنيا شريطة أن يرعى تعاليم الدين ومصلحته في كسب ما يملكه, وفي ادخاره, وفي إنفاقه.. وأما خالف عن ذلك فإن دنياه تصبح مصدر ضرر يلم بالحياة الإسلامية شعر أو لم يشعر, أقر أو لم يقر..

وإن من واجب القادة قبل سواهم أن يأخذوا أنفسهم بالتزام المقياس المذكور لأنهم القدوة لمن سواهم, ولعل حقوق القادة في متع الحياة بالخوف من سوء اقتداء الدهماء. ألم يتجاف عمر رضي الله عنه عن الكثير من حقوقه خيفة أن يتمادى الآخرون في التمتع بحقوقهم ظنا منهم أنهم يقتدون به, فيجاوزها إلى ما ليس لهم بحق, وربما كان إلى ذلك يشير بقوله: "لو رتعت لرتعوا"..

على أن القيادة في الإسلام - كما أفهمها - هي مثل صالح يحقق فيقتدى به, وجهاد متصل يكابد, وحرمان دنيوي يعاني, وهي إذا فهمت وطبقت على هذا النحو كانت خدمة للإسلام والمسلمين, إذا فهمت وطبقت على نحو معاكس كانت استخداما للإسلام والمسلمين.

لا شك أن انكباب المسلم مسؤولا كان أو غير مسؤول على تحصيل المنافع والمغانم الشخصية دون تقيد بمقاييس الإسلام قد ينيله الكثير منها, ولكن إذا حاسبناه أو حاسب هو نفسه لألفى أن تحصيل هذه المنافع والمغانم إنما كان على حساب مصالح الإسلام والمسلمين, وأية قيمة تبقى لها بعد ذلك عند الله أو في مجتمع المؤمنين, بل أية قيمة كانت لغنائم المسلمين في بلاط الشهداء, ثم للحلي والجواهر التي أحرزها )بلطه جي محمد باشا) أو لأية غنائم ومنافع مماثلة حين ينطوي اكتسابها على تناسي المصالح الإسلامية أو إهمالها أو استغلالها؟!.

إن الدروس القيمة التي يعلمنا التاريخ إياها - ولنعم المعلم التاريخ - صريحة في أن هذه المنافع والمغانم إن هي إلا معاول تهدم الكيان, وتأتي على مجد الإسلام, وتسلم وجودنا كله للضعف والهوان, وتجعلنا أشبه شيء بقصعة يتداعى إليها الأكلة, وليس ذلك من قلة ولكنه من تركنا مقاييسنا الإسلامية, واستسلام نفوسنا في معترك الأهواء وإيثار الدنيا على الدين, والعاجلة على الآجلة.

وأنا لو سئلت عن أكبر جان على نفسه, وعلى الناس معا, لقلت بلا تردد: إنه الذي يشتري دنياه بدينه, ولو اعتبر نفسه من الرايحين أو من الدهاة العبقريين!!

فاللهم إنا نعوذ بك من شرور أنفسنا, ونسألك الهداية لأحسن الأعمال والأقوال, فإنه لا يهدي لأحسنها إلاّ أنت.

[1] وليته لم يفعل.


 العدد 2 - عود على بدء

عود على بدء

للشيخ عبد العزيز بن ناصر الباز

"بدأ الإسلام غريبا وسيعود غريبا كما بدأ فطوبى للغرباء " حديث شريف قاله من أوتي جوامع الكلم محمد رسول الله صلى الله عليه وسلم ...

أيها المسلم في كل مكان منذ زمن طويل, ومصداق هذا الحديث العظيم لا يزال يظهر بين الناس.

فالداعية إلى الإسلام في هذا يقاسي من الآلام والمتاعب ما الله به عليم؛ لأنه أصبح غريبا في مجتمعه الذي يعيش فيه, وذلك لغرابة ما جاء به عندهم, فما أشبه اليوم بالبارحة, فلا غرابة إذا قيل مثل هذا القول, فلقد غدا رسول الله صلى الله عليه وسلم وصحابته الكرام غرباء يوم بدأوا الدعوة بين أهل مكة, لأنه صلى الله عليه وسلم جاء بدين يخالف ما هم عليه من الوثنية والهمجية, فمن ينتسب إلى الإسلام أو يدعوا إليه في هذه الأيام بعد غريبا, ومن المؤسف حقا أن الكثير من المسلمين في أغلب بلاد الإسلام يعيش عيشة رمزية خالية من المعاني الروحية التي جاء بها الإسلام, ومن المؤسف أيضا أنك حينما تجتمع بأحد شبابنا المثقف الذي تحصل على شهادات عالية في بعض العلوم من جامعات الغرب, وتبحث معه في محاسن الإسلام وعظمته ونظامه وما انطوى عليه من كنوز ومعان هي كفيلة بحل المشاكل, تجده يحاول أن يجرك إلى تعاليم الغرب ونظمه التي طالما ارتسمت في مخيلته مدة دراسته في تلك الجامعات ولم يدر أن تلك النظم والقوانين وضعت للحيلولة دون الوصول إلى ما فيه سعادة البشرية دنيا وأخرى, فإذا كانت هذه فكرة شبابنا الذي نعتز به في كثير من مجالاتنا الحيوية, فما بالك بمن دونهم! ولا يعني هذا حرمان الشباب من الاستفادة في شتى العلوم النافعة, وفي أكثر الفنون وإنما ذلك مرهون بالحفاظ على تراثنا العظيم ودستورنا النير, وغير خاف على كل ذي لب أن الغرب قد دأب من سنين متطاولة على العمل للحيلولة بين المسلمين ودينهم الحق لعملهم أن تمسكهم به والعمل بمقتضاه يفتت جهودهم, ويقضي على أحقادهم المسعورة.. فمن أجل ذلك ضاعفوا الجهود, وجندوا القوى, وهيأوا الوسائل الكفيلة بنجاح مهمتهم, حتى استطاعوا بهذه الجهود المتواصلة والسهر الدائب أن يحولوا أبناء المسلمين عن تراثهم الخالد, ويشلوا من حركتهم ويخمدوا تلك الطاقات الكامنة في أذهانهم, ومن العجب أيضا أنك تجد جميع الأديان غير دين الإسلام لها مبشرون ومنافحون بها يبشرون بها وينشرونها بجد ونشاط وهذا كله بغية ظهورها وانتشارها, مع العلم أن تلك الأديان والنحل ليس لها من الخلود والبقاء بعض ما للإسلام, أما الإسلام الذي هو الجدير بالعناية الكبرى فالمبشر به والداعي إليه قليل وأقل من القليل, وهناك بعض من ينتسب إلى الإسلام في كثير من البلاد الإسلامية إنما ينتسب إليه بالتبعية, أما تمثيله في نفسه وأخلاقه وعاداته وحياته الاجتماعية ففي جانب وهو في جانب آخر.

ولقد امتحن المسلمون عدة امتحانات وأصيبوا بعدة إصابات وأقربها تلك المحنة الكبرى التي مني بها المسلمون في القدس التي لا يزال جرحها يقطر دماً, وما من مسلم في جميع بقاع العالم يغار على الإسلام ومقدساته إلاّ وقلبه منها يتأجج نارا, وقد بات من الواضح لدى كل عاقل وكل منصف أن سبب توالي المحن وتتابعها على المسلمين وعلى مقدساتهم هو تخلي أكثر المسلمين عن تعاليم دينهم, فلو أنصف أولئك من أنفسهم وأدانوها, وفتحوا صفحة جديدة وغيروا من اتجاهاتهم التي لا تتفق ودينهم السماوي, لتيسر لهم كل خير ولانتصروا على عدوهم في كل ميدان.


 العدد 2 - مكتبـات المدينـة ومخطوطـاتها

مكتبـات المدينـة ومخطوطـاتها

للشيخ محمود ميرة المدرس في الجامعة

وعدت في المقالة الأولى أن أذكر ما يتعلق بالمجموعة الأولى من مخطوطة الرسائل العظيمة للإمام البيهقي, ولكني أن أتابع الحديث حول كتاب أخر مخطوط, لم يطبع لهذا الإمام العظيم وهو كتاب (الزهد) وسأوافي القراء بما وعدت بعد استيفاء وصف الجزء الموجود في المكتبة المحمودية من كتاب (دلائل النبوة) للإمام البيهقي إن شاء الله.

المخطوطة الثانية من مخطوطات البيهقي ...

كتاب الزهد للإمام أحمد بن الحسين البيهقي ...

والكتاب رقمه 142 حديث, مكتبة عارف حكمت, وعدد أوراقه ثماني عشرة ومائة ورقة- 118 ورقة ومسطرته 22×16 في كل صفحة تسعة عشر سطرا (19) وفي كل سطر 15-16 كلمة, والكتاب خمسة أجزاء في مجلد واحد.

الجزء الأول يبدأ من1 وينتهي بالورقة 27.

الجزء الثاني يبدأ من29 وينتهي بالورقة 57.

الجزء الثالث يبدأ من60 وينتهي بالورقة 84.

الجزء الرابع يبدأ من86 وينتهي بالورقة 103.

الجزء الخامس يبدأ من105 وينتهي بالورقة 118.

والنسخة سليمة وصحيحة ومقابلة عليها سماعات وتوقيعات وبلاغات ومقابلات وهي مقروءة على عدد كبير من الحفاظ المتقنين وعليها توقيعاتهم وهي منقولة من أصل صحيح...

والتوقيعات المثبتة آخر كل جزء كثيرة تجتزئ منها ما يلي:

1- سماع موقع باسم عبد الحسن بن حمود بن المحسن بن علي التنوحي الحلبي سنة 629.

2- سماع موقع باسم إبراهيم بن عمر بن عبد العزيز بن الحسن القرشي 629.

3- سماع موقع باسم علي بن محمود بن أحمد المحمودي الصابوني 667.

4- سماع موقع باسم محمد بن أحمد بن محمد بن بن النجيب الشافعي 687.

5- سماع موقع باسم أحمد بن يعقوب بن أحمد بن يعقوب بن المقري 698.

وعلى الغلاف كتب ما يلي: الزهد الكبير

الجزء الأول من كتاب الزهد الكبير تأليف الإمام العالم الحافظ ناصر السنة صلة الحافظ محدث خراسان أبي بكر أحمد بن الحسين بن علي بن موسى البيهقي رحمه الله تعالى, وعفا عنه..

رواية الشيخ الإمام أبي القاسم زاهر بن طاهر بن محمد بن محمد الشحامي النيسابوري عنه رواية الإمام الحافظ أبي القاسم علي بن الحسن بن هبة الله الشافعي عنه..

أخبرنا به عنه المشايخ الأمناء أبو البركات الحسن بن محمد الحسن بن هبة الله والقاضي وأبو نصر محمد هبة الله بن محمد بن الشيرازي وفخر الدين أبو بكر محمد بن عبد الله بن عبد الوهاب وسيف الدولة أبو عبد الله محمد بن غسان بن غافل بن نجار الأنصاريان وفقهم الله ورضي والديهم سماع منهم لمحمد بن علي ابن محمود بن أحمد المحمودي الصابوني عفا الله عنه, آمين.

وتحت عنوان الكتاب سماعات متصلة بعدد من الحفاظ وختم أحد هذه السماعات بقوله:

وذلك في مجلسين آخرهما يوم الثلاثاء خامس عشر من ربيع الآخر سنة ثلاث وعشرين وستمائة ثم كتب ما يلي:

في نسخة شيخنا ابن الشيرازي بهذا الجزء ما صورته بخط أبي البقاء خالد بن يوسف النابلسي قال: قرأت جميع هذا الجزء وهو الأول من كتاب الزهد تأليف الإمام أبي بكر البيهقي رحمه الله على سيدنا القاضي الإمام العالم الأوحد الصدر الكبير شمس الدين أوحد الشام جمال الإسلام أبي نصر محمد هبة الله بن محمد بن جميل الشيرازي الشافعي أعلا الله قدره بسماعه من الحافظ أبي القاسم علي بن الحسين الشافعي رحمه الله لسنده أوله ...

وإسماعيل بن حاتم المصري وجماعة بفوات لا أعرف أسماءهم وذلك في مجلسين آخرهما يوم الجمعة خامس عشر ذي القعدة سنة إحدى وعشرين وستمائة بجامع دمشق وكتب خالد بن يوسف ابن سعد بن الحسن النابلسي عفا الله عنه ونقله من خطه على الوجه يوسف بن الحسن بن بدر بن الحسين النابلسي والحمد لله رب العالمين ...

ثم يتلوه سماع آخر ...

وإليك الصفحة الأولى من النسخة ...

بسم الله الرحمن الرحيم رب أعن بفضلك

أخبرنا المشايخ زين الأمناء أبو البركات الحسن بن محمد بن الحسن بن هبة الله الشافعي وفخر الدين أبو بكر محمد بن عبد الوهاب بن عبد الله الشافعي الأنصاري وسيف الدولة أبو عبد الله محمد بن غسان بن غافل بن نجاد الحنفي الأنصاري وفقهم الله قراءة عليهم وأنا أسمع في شهور سنة ثلاث وعشرين وستمائة بجامع دمشق قالوا أنبأنا الإمام الحافظ أبو القاسم علي بن الحسن بن هبة الله الشافعي في شهور سنة خمس وستين وخمسمائة قال أنبأنا أبو القاسم زاهر بن طاهر بن محمد السحامي النيسابوري بقراءتي عليه بها قال أنبأنا الشيخ الإمام الحافظ أبو بكر أحمد بن الحسين بن علي بن موسى البيهقي قراءة عليه وأنا أسمع بنيسابور ..

قال: الحمد لله رب العالمين والصلاة والسلام على رسوله محمد وآله أجمعين .. أما بعد ..

فقد ذكرت في كتاب (الجامع) في (باب الزهد) بعض ما حضرني من الأخبار والآثار في الزهد وقصر الأمل وذكرت في كتاب (دلائل النبوة) وغيره كيف كان عيش النبي صلى الله عليه وسلم في الدنيا ووجدت أقاويل السلف والخلف رضي الله عنهم في فضيلة الزهد وكيفيته في قصر الأمل والمبادرة بالعمل كثيرة فذكرت في هذه الأجزاء ما حضرني من ذلك مستعيناً بالله فيه وفي جميع أموري فنعم المولى ونعم النصير..

أخبرنا أبو عبد الله الحافظ أخبرني علي بن عبد الله الحكمي ببغداد حدثنا عبد الله بن سلمة قال: حدثنا عبد الله بن المبارك عن عبد الله بن سعيد بن أبي هند ح وأخبرنا أبو عبد الله محمد بن عبد الله الحافظ أنبأنا أحمد بن جعفر القطيعي حدثنا عبد الله بن أحمد بن حنبل حدثني أبي حدثنا وكيع حدثنا عبد الله بن سعيد بن أبي هند عن أبيه عن ابن عباس رضي الله عنهما يقول: سمعت جدي يقول:

الزهد: أن لا يسكن قلبك إلى موجود من الدنيا ولا يرغب في مفقود منها ثم تلا قول الله عز وجل: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي اْلأَرْض..ِ} الآية.

أخبرنا أبو عبد اله الحافظ أخبرني علي بن عبد الله الحكمي ببغداد حدثنا العباس بن محمد الدوري حدثنا يربح بن النعمان حدثنا هيثم عن أبي الشر عن سعيد بن جبير عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "ليس الخبر كالمعاينة, إن الله خبر موسى بما صنع قومه في العجل فلم يلق الألواح فلما عاين ما صنعوا ألقى الألواح".

آخر كتاب الزهد الكبير, والحمد لله وحده وصلواته على خير خلقه محمد النبي وآله وصحبه. اتفق الفراغ منه يوم الإثنين خامس عشر ربيع الأول من سنة ست وعشرين وستمائة بدمشق.

على أصله ما صورته.

رأيت في نسخة الإمام أبي سعد السمعاني الذي نسخ منها هذه النسخة وهو كتاب الزهد في خمسة أجزاء من هذه النسخة ما صورته هذه:

قرأ كتاب الزهد الكبير الإمام الحافظ أبو القاسم علي بن الحسن بن هبة الله الدمشقي علي أبي القاسم الشخامي وسمع حفدته.

وعلى آخر النسخة توقيعات وسماعات تثبت أن النسخة انتقلت إلى مصر وقرئت في القاهرة على عدد من الحفاظ.

والنسخة تامة وكتابتها واضحة وأكثر كلماتها مضبوطة ضبطاً تاماً وعلى هامش بعض الصفحات تصحيح لبعض الكلمات وذكر لاختلاف النسخ وخطها متناسق وهي بقلم واحد من بدئها حتى نهايتها.

ولعل الله يهيّئ من يخرجها إلى النور فيحوز الفضل والفضيلة في الدارين ... وسأتابع في الأعداد القادمة إن شاء الله الكلام حول مؤلف آخر لم يطبع لهذا الإمام العظيم وسأفي بما وعدت به عند الانتهاء من وصف المخطوطة الثالثة من ذكر ما طبع من المخطوطة الأولى وما لم يطبع وما هو جدير بالطبع، ونسأل الله العون والتوفيق.


 العدد 2 - نظام الجامعة الإسلامية

نظام الجامعة الإسلامية
مادة (1) | الجامعة الإسلامية بالمدينة المنورة مؤسسة إسلامية عالمية من حيث الغاية وعربية سعودية من حيث التبعية ذات شخصية اعتبارية مستقلة.
مادة (2) | أهداف الجامعة الإسلامية تثقيف من يلتحق بها من طلاب العلم من المسلمين من شتى الأنحاء, وتكوين فقهاء في الدين متزودين من العلوم بما يؤهلهم لحل ما يعرض للمسلمين من مشكلات في شؤون دينهم ودنياهم على هدى الكتاب والسنة وعمل السلف الصالح.
مادة (3) | تضم الجامعة كلية الشريعة وكلية الدعوة وأصول الدين وغير ذلك من الكليات والمعاهد التي تنشأ أو تضم في المستقبل.
مادة (4) | تعتمد الجامعة في ماليتها لأداء مهمتها وتحقيق أهدافها على ما تخصصه لها الدولة في ميزانيتها العامة.
مادة (5) | يجوز للجامعة قبول التبرعات التي ترد إليها عن طريق الوقف والوصايا والهبات وغيرها بشرط ألا يتعارض مع الغرض الأصلي الذي أنشئت له الجامعة وعلى أن يصدر بذلك قرار من مجلس الجامعة ويوافق عليه رئيسها الأعلى.
مادة (6) | أموال الجامعة الإسلامية أموال عامة يخضع التصرف فيها للقواعد المالية المقررة للوزارات والمصالح الحكومية في المملكة.
رئاسة الجامعة ومجالسها
مادة (7) | جلالة الملك هو الرئيس الأعلى للجامعة.
مادة (8) | مفتي المملكة العربية السعودية حاليا هو رئيس الجامعة وله من الصلاحيات فيها ما للوزير في وزارته ويكون له نائب يقيم في المدينة يفوض إليه صلاحياته كلها أو بعضها.
مادة (9) | للجامعة أمين عام يتولى أمانة مجلس الجامعة والمجلس الأعلى الاستشاري وترتبط به تحت إشراف نائب الرئيس الشؤون الإدارية والمالية وجهاز الموظفين الإداريين في الجامعة وعليه إعداد الميزانية السنوية بموافقة نائب الرئيس وعرضها على مجلس الجامعة للموافقة عليها ثم رفعها إلى الرئيس لإحالتها إلى الجهة المختصة، وعليه تسجيل محاضر جلسات مجلس الجامعة والمجلس الأعلى الاستشاري.
مادة (10) | يكون للجامعة مجلس يتألف من رئيس الجامعة رئيسا ونائبه وعمداء الكليات وعدد من كبار هيئة التدريس في الجامعة لا يتجاوز الخمسة يعينون بأمر من جلالة الملك بالإضافة إلى وكيل وزارة المعارف أو من ينيبه شريطة أن لا تقل مرتبته عن المرتبة الثانية الثابتة وعضو من وزارة المالية لا تقل درجته عن المرتبة الثانية.
مادة (11) | يختص مجلس الجامعة بالأمور الآتية:
 | أ‌- إقتراح إنشاء كليات ومعاهد جديدة.
 | ب‌- اقتراح إنشاء أقسام جديدة في الكليات والمعاهد.
 | ت‌- إعداد مشاريع الأنظمة والتعليمات الجامعية.
 | ث‌- توزيع الدروس على القائمين بالتدريس في الجامعة.
 | ج‌- منح الدرجات والشهادات العلمية.
 | ح‌- الإشراف على تنظيم النشاط العلمي والاجتماعي في الجامعة.
 | خ‌- تحديد عدد أعضاء هيئة التدريس.
 | د‌- الموافقة على مشروع الميزانية.
 | ذ‌- إبداء الرأي في مسائل التعليم ذي الصلة بالجامعة على اختلاف درجاته.
 | ر‌- تأليف اللجان الفرعية من أعضائه أو سواهم لبحث الموضوعات التي تدخل في اختصاصه.
 | ز‌- الإشراف العام على تحقيق أهداف الجامعة وتنفيذ أنظمتها وإعداد اللوائح التنفيذية تمهيداً لرفعها لمجلس الوزراء لإصدار قرار بذلك.
 | س‌- إعداد تقرير سنوي عن سير الدراسة وتنفيذ نظام الجامعة واقتراح ما يراه مناسبا حيال ذلك ورفعه إلى المجلس الأعلى الاستشاري.
مادة (12) | يكون للجامعة الإسلامية مجلس أعلى استشاري في المدينة المنورة يختار أعضاؤه من كبار العلماء وقادة الفكر الإسلامي بأمر من جلالة الملك.
مادة (13) | يتألف المجلس الأعلى الاستشاري من:
 | أ‌- رئيس الجامعة الإسلامية ونائبه ووزير المعارف أو من ينوب عنه ومدير جامعة الرياض واثنين من هيئة التدريس في الجامعة.
 | ب‌- خمسة عشر عضواً يختارهم رئيس الجامعة بناء على ترشيح من نائبه يوافق عليه الرئيس الأعلى للجامعة ويراعى في اختيارهم تنوع الاختصاص وتمثيل مختلف البلاد الإسلامية وتكون مدة عضويتهم سنتين قابلتين للتجديد.
مادة (14) | مفتي المملكة العربية السعودية هو رئيس المجلس وله أن ينيب عنه من يشاء من الأعضاء عند غيابه.
مادة (15) | المجلس الأعلى الاستشاري هو الهيئة التوجيهية العليا للجامعة الإسلامية ويختص بتقديم المشورة لمجلس الجامعة في الأمور التالية:
 | أ‌- وضع خطط الدراسة والمناهج.
 | ب‌- مشروعات أنظمة الجامعة وتعديلها.
 | ت‌- إنشاء أقسام ومعاهد وكليات جديدة.
 | ث‌- إبداء الملاحظات في اختيار أعضاء هيئة التدريس.
 | ج‌- البحث في الوسائل التي تحقق أهداف الجامعة.
مادة (16) | ينعقد المجلس الأعلى الاستشاري بناء على دعوة من رئيسه أو بناء على طلب يقدم من ثلث أعضائه.
مادة (17) | يصح انعقاد كل من مجلس الجامعة والمجلس الأعلى الاستشاري بحضور الأكثرية المطلقة لكل منهما، وتتخذ القرارات بأغلبية أصوات الحاضرين.
مادة (18) | تتحمل الجامعة نفقات سفر أعضاء المجلس الإستشاري المقيمين خارج المدينة المنورة وإقامتهم عن المدة التي يستلزمها انعقاد الدورة ومدة الدورة خمسة عشر يوما.
هيئة التدريس
مادة (19) | تتألف هيئة التدريس في الجامعة من:
 | أ‌- الأساتذة.
 | ب‌- الأساتذة المساعدين.
 | ت‌- المدرسين.
 | وتحدد اللائحة التنفيذية شروط اكتساب أي من الدرجات المذكورة.
مادة (20) | يجوز أن يقوم بالتدريس محاضرون وأساتذة زائرون بالتعاقد كما يجوز عند الاقتضاء التعيين المؤقت بوظائف الترجمة وتدريس اللغات.
مادة (21) | يعامل أعضاء هيئة التدريس والمعيدون وموظفو الجامعة وفقا للأحكام العامة المطبقة على موظفي الدولة.
التدريس بالجامعة
مادة (22) | مدة الدراسة في كليات الجامعة أربع سنوات، ومدة الدراسة فيها تسعة أشهر يحدد بدايتها ونهايتها مجلس الجامعة.
مادة (23) | يجوز أن ينشأ في الجامعة قسم للتخصص ويوضع له نظام خاص.
مادة (24) | تمنح الجامعة الإسلامية حاليا درجة الإجازة العالية في العلوم الإسلامية وتعادل درجة (الليسانس) ويكون لحملة هذه الدرجة العلمية من الحقوق ما لأمثالهم من خريجي الكليات المماثلة، على أن تتوفر في الطالب الشروط الآتية:
 | أ‌- لا يقبل في القسم العالي بالجامعة الإسلامية إلا من كان حائزا على الشهادة الثانوية (التوجيهية) أو ما يعادلها بموجب قرار من لجنة المعادلات بوزارة المعارف.
 | ب‌- لا يقبل بالقسم الثانوي بالجامعة الإسلامية إلا من كان حائزا على شهادة الكفاءة المتوسطة أو ما يعادلها بموجب قرار لجنة المعادلات بوزارة المعارف.
 | ت‌- ولا يقبل بالقسم المتوسط إلا من كان حائزا على الشهادة الابتدائية أو ما يعادلها بموجب قرار لجنة المعادلات المختصة بوزارة المعارف.
طلاب الجامعة
مادة (25) | يقبل الطلاب من الدول والشعوب الإسلامية في الجامعة بحسب النسب التي يقرها مجلس الجامعة لكل منهم في كل عام.
مادة (26) | يتقاضى الطلاب مكافأة شهرية يقترحها مجلس الجامعة أو بناء على طلب يقدم من ثلث أعضائه. ويصدر بها قرار من مجلس الوزراء
مادة (27) | تتحمل الجامعة أجور مجيء الطلاب أول مرة إلى الجامعة وعودتهم بعد التخرج إلى بلادهم بأقرب الطرق.
مادة (28) | يلغي هذا النظام كل ما يتعارض معه من أنظمة وأوامر وتعليمات ويعمل به من تاريخ نشره.


 العدد 2 - الفتاوى

الفتاوى

لفضيلة نائب رئيس الجامعة

كتب الأخ المكرم الحاج محمد دكري يسأل عن حكم إقامة الجمعة في موضعين أو أكثر من المدينة أو الحارة.

والجواب: اعلم وفقك الله أن الذي عليه جمهور أهل العلم تحريم تعدد الجمعة في قرية واحدة إلا من حاجة لأن النبي صلى الله عليه وسلم لم يكن يقيم في مدينته المنورة مدة حياته صلى الله عليه وسلم سوى جمعة واحدة وهكذا في عهد خلفائه الراشدين أبي بكر وعمر وعثمان وعلي رضي الله عنهم أجمعين وهكذا في سائر الأمصار الإسلامية في صدر الإسلام وما ذلك إلا لأن الجماعة مرغب فيها من جهة الشرع المطهر لما في اجتماع المسلمين في مكان واحد حال إقامة الجمعة والعيد من التعاون على البر والتقوى وإقامة شعائر الإسلام ولما في ذلك أيضاً من الائتلاف بينهم والمودة والتعارف والتفقه في الإسلام وتأسي بعضهم ببعض في الخير ولما في ذلك أيضا من زيادة الفضل والأجر بكثرة الجمع وإغاظة أعداء الإسلام من المنافقين وغيرهم باتحاد الكلمة وعدم الفرقة والاختلاف فمن ذلك أيضا قول الله عز وجل: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} , وقول سبحانه: {وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ} , وقول النبي صلى الله عليه وسلم: "إن الله يرضى لكم ثلاثا: أن تعبدوه ولا تشركوا به شيئا, وأن تعتصموا بحبل الله جميعا ولا تفرقوا, وأن تناصحوا من ولاه الله أمركم" أخرجه مسلم في صحيحه, ومما تقدم يتضح لكم أن الواجب هو اجتماع أهل المدينة أو القرية على جمعة واحدة كما يجتمعون على صلاة عيد واحدة حيث أمكن ذلك من دون مشقة للأدلة المتقدمة والأسباب السالفة والمصلحة الكبرى في الاجتماع. أما إن دعت الحاجة الشديدة إلى إقامة جمعتين أو أكثر في البلد أو الحارة الكبيرة فلا بأس بذلك في أصح قولي العلماء وذلك مثل أن تكون البلدة متباعدة الأطراف ويشق على أهلها أن يجتمعوا في مسجد واحد فلا بأس أن يقيموا الجمعة في مسجدين أو أكثر على حسب الحاجة .. وهكذا لو كانت الحارة واسعة لا يمكن اجتماع أهلها في مسجد واحد فلا بأس أن يقام فيها جمعتان كالقرية ولهذا لما بنيت بغداد وكانت واسعة الأرجاء أقيم فيها جمعتان أحدهما في الجانب الشرقي والثانية في الجانب الغربي وذلك في وسط القرن الثاني بحضرة العلماء المشهورين ولم ينكروا ذلك لدعاء الحاجة إليه .. ولما قيل لأمير المؤمنين علي بن أبي طالب رضي الله عنه حين خلافته أن في الكوفة ضعفة يشق عليهم الخروج إلى الصحراء لحضور صلاة العيد أمر من يقيم لهم صلاة العيد بالبلد وصلى رضي الله عنه بجمهور الناس في الصحراء فإذا جاز ذلك في العيد للحاجة فالجمعة مثله بجامع المشقة والحاجة والرفق بالمسلمين وقد نص الكثير من العلماء على جواز تعدد الجمعة عند الحاجة, قال موفق الدين أبو محمد عبد الله بن أحمد بن قدامة رحمه الله في كتابه المغني ص 184 جزء2 عند قول أبي القاسم الخرقي - رحمه الله -: "وإذا كان البد كبيرا يحتاج إلى جوامع فصلاة الجمعة في جميعها جائزة"ما نصه.

وجملته أن البلد متى كان كبيرا يشق على أهله الاجتماع في مسجد واحد ويتعذر ذلك لتباعد أقطاره أو ضيق مسجده عن أهله كبغداد وأصبهان ونحوهما من الأمصار الكبار جازت إقامة الجمعة فيما يحتاج إليه من جوامعها وهذا قول عطاء وأجازه أبو يوسف في بغداد دون غيرها لأن الحدود تقام فيها في موضعين والجمعة حيث تقام الحدود ومقتضى قوله أنه لو وجد بلد آخر تقام فيه الحدود في موضعين جازت إقامة الجمعة في موضعين منه لأن الجمعة حيث تقام الحدود وهذا قول بن المبارك وقال أبو حنيفة ومالك والشافعي رحمهم الله لا تجوز الجمعة في بلد واحد في أكثر من موضع واحد لأن النبي صلى الله عليه وسلم لم يكن يجمع إلا في مسجد واحد وكذا الخلفاء بعده ولو جاز لم يعطلوا المساجد حتى قال ابن عمر رضي الله عنهما : "لا تقام الجمعة إلا في المسجد الأكبر الذي يصلي فيه الإمام" ثم قال الموفق –رحمه الله- : "ولنا أنها صلاة شرع لها الاجتماع والخطبة فجارت فيما يحتاج إليه من المواضع كصلاة العيد وقد ثبت أن عليا رضي الله عنه كان يخرج يوم العيد إلى المصلى ويستخلف على ضعفة الناس أبا مسعود البدري فيصلي بهم فأما ترك النبي صلى الله عليه وسلم إقامة الجمعتين فلغناهم عن إحداهما ولأن أصحابه كانوا يرون سماع خطبته وشهود جمعته وإن بعدت منازلهم لأنه المبلغ عن الله وشارح الأحكام ولما دعت الحاجة إلى ذلك في الأمصار صليت في أماكن ولم ينكر فصار إجماعا وقول ابن عمر يعني أنها لا تقام في المساجد الصغار ويترك الكبير وأما اعتبار ذلك بإقامة الحدود فلا وجه له. قال أبو داود: "سمعت أحمد –رحمه الله- يقول أي حد كان يقام بالمدينة ؟ قدمها مصعب بن عمير وهم مختبئون في دار فجمع بهم وهم أربعون. فأما مع عدم الحاجة فلا يجوز في أكثر من واحد وإن حصل الغنى باثنين لم تجز الثالثة وكذلك ما زاد لا نعلم في هذا مخالفا إلا أن عطاء قيل له: "أن أهل البصرة لا يسعهم المسجد الأكبر"قال: "لكل قوم مسجد يجتمعون فيه ويجزي ذلك من التجمع في المسجد الأكبر"وما عليه الجمهور أولى إذ لم ينقل عن النبي صلى الله عليه وسلم وخلفائه أنهم جمعوا أكثر من جمعة واحدة وإذا لم تدع الحاجة إلى ذلك ولا يجوز إثبات الأحكام بالتحكم بغير دليل .."انتهى كلامه رحمه الله .. وسئل شيخ الإسلام ابن تيمية رحمه الله عن صلاة الجمعة في جامع القلعة بدمشق هل هي جائزة مع أن في البلد خطبة أخرى أم لا؟..فأجاب: نعم يجوز أن يصلي فيها جمعة لأنها مدينة أخرى كمصر والقاهرة ولو لم تكن كمدينة أخرى فإقامة الجمعة في المدينة الكبيرة في موضعين للحاجة يجوز عند أكثر العلماء ولهذا لما بنيت بغداد ولها جانبان أقاموا فيها جمعة في الجانب الشرقي وجمعة في الجانب الغربي وجوز ذلك أكثر العلماء .."انتهى كلامه رحمه الله .

وبما ذكرنا يتضح للسائل جواز إقامة جمعتين فأكثر في بلد واحدة إذا دعت الحاجة إلى ذلك إما لضيق المسجد الواحد وعدم اتساعه لأهل البلد أو لسعة البلد وتباعد أطرافها والمشقة الشديدة عليهم في تجميعهم في مسجد واحد ومثل ذلك لو كان البلد قبلتين أو أكثر وبينهم وحشة ونزاع ويخشى من اجتماعهم قيام فتنة بينهم وقتال فيجوز لكل قبيلة أن تجتمع وحدها ما دامت الوحشة قائمة وهكذا ما يشبه ذلك من الأسباب، وهنا مسألة مهمة ينبغي التنبيه عليها وهي أن بعض الناس في العصور المتأخرة إذا كان في البلد جمعتان أو أكثر يصلون الظهر بعد الجمعة ويزعمون أن في ذلك احتياطا خوفا من عدم صحة إحدى الجمعتين .. وهذا في الحقيقة منكر ظاهر وحدث في الإسلام لا يجوز الإقرار عليه وقد أنكره من أدركه من محققي العلماء لأن الله سبحانه أوجب على المسلمين في يوم الجمعة وغيرها خمس صلوات وهؤلاء يوجبون على الناس يوم الجمعة ست صلوات وهكذا لو لم يوجبوا ذلك وإنما استحبوه أو أباحوه فكل ذلك لا يجوز لأنه من البدع المحدثة وقد صح عن رسول الله صلى الله عليه وسلم أنه كان يقول في خطبة الجمعة: "خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة" أخرجه مسلم في صحيحه, وفي الصحيحين من حديث عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال: "من أحدث في أمرنا هذا ما ليس منه فهو رد" متفق على صحته, وفي لفظ لمسلم: "من عمل عملاً ليس عليه أمرنا فهو رد"..

والله المسئول أن يوفق المسلمين جميعاً للفقه في دينه والتمسك بشريعته والحذر مما خالف ذلك, إنه على كل شيء قدير, والحمد لله رب العالمين, وصلى الله وسلم على عبده ورسوله محمد وآله وأصحابه وأتباعهم بإحسان إلى يوم الدين.

كتب الأخ أحمد بن عبد الله بن محسن يسأل:

أولا: عن كيفية المسح على الشرّاب والكندرة وهل يصلي به صلاتان أم لا كالتيمم؟

والجواب: يمسح على الشراب إذا كان ساترا لمحل الغسل كما يمسح على الخف, والفرق بينهما أن الخف من الجلد وأما الشراب فيكون من القطن ويكون من الصوف ويكون من غيرهما, والحكم في المسح عليهما واحد في أصح أقوال العلماء, وقد ثبت في السنن عن النبي صلى الله عليه وسلم "أنه مسح على الجوربين والنعلين" والجوربان هما الشراب، وثبت ذلك عن جماعة من أصحاب رسول الله عليه الصلاة والسلام أنهم مسحوا على الجوربين وإذا مضت المدة وهي يوم وليلة للمقيم وثلاثة أيام بلياليها للمسافر وجب الخلع على من يجد الماء حتى يتوضأ ويغسل قدميه, ثم إذا أحب لبسهما بعد ذلك ومسح مثل المدة السالفة وهكذا، أما الكندرة فهي كالنعل إذا كانت لا تستر القدم مع الكعبين فأي مسح عليهما مع الشراب صار الحكم لهما, ومتى خلع أحدهما خلع الآخر, وإن اقتصر على مسح الشراب كفاه ذلك، وجاز له خلع الكندرة متى يشاء والطهارة باقية بحالها لأن حكم المسح قد تعلق بالشراب ومما تقدم يتضح أنه يجوز أن يصلي المسلم بالمسح على الشراب صلوات كثيرة في المدة التي منحه الشارع إياها وهي يوم وليلة للمقيم وثلاثة أيام بلياليها للمسافر ابتداء من أول مسح وقع بعد الحدث الذي يعقب اللبس، أما التيمم ففيه خلاف مشهور والصحيح من أقوال العلماء أنه يرفع الحدث كالطهارة بالماء ويصلي به صلوات كثيرة كما يصلي بالماء ما لم يحدث أو يجد الماء لقول الله سبحانه: { وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ} .

فبين سبحانه في هذه الآية أنه شرع لعباده التيمم عند عدم الماء ليرفع عنهم الحرج بذلك وليطهرهم به, فدل ذلك على أنه مطهر كالماء, وفي الآية المذكورة دلالة على أن الفاقد للماء يكفيه التيمم سواء كان حدثه أصغر وهو ما يوجب الوضوء أو كان أكبر وهو ما يوجب الغسل وعلى أن كيفية التيمم عنهما واحدة وهي مسح الوجه والكفين من الصعيد, ووجه الدلالة أن قوله سبحانه وتعالى: {أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ} يشير به إلى الحدث الأصغر وقوله: {أَوْ لامَسْتُمُ النِّسَاء} يشير به إلى الحدث الأكبر لأن الملامسة كناية عن الجماع في أصح قول العلماء كما قاله ابن عباس رضي الله عنهما وجماعة من علماء التفسير وأما من فسر ذلك بمس اليد واحتج به على أن مس المرأة ينقض الوضوء فقوله ضعيف لأدلة كثيرة ليس هذا موضع ذكرها لأن المقصود هنا الإيجاز والاختصار والإشارة إلى أصح الأقوال للصحيحين عن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أعطيت خمسا لم يعطهن أحد قبلي نصرت بالرعب مسيرة شهر، وجعلت لي الأرض مسجدا وطهورا فأيما رجل من أمتي أدركته الصلاة فليصل، وأحلت لي الغنائم ولم تحل لأحد قبلي، وأعطيت الشفاعة، وكان النبي يبعث إلى قومه خاصة وبعثت إلى الناس عامة" . ففي هذا الحديث العظيم الدلالة على أن التيمم يرفع الحدث ويطهر كالماء والأحاديث في هذا المعنى كثيرة.

ثانيًا: ما ذكرت عن أصهارك فهمته وساءني كثيرا والذي أرى أن الأولى مقاطعتهم والابتعاد بزوجتك عن محل سكناهم فلعلك تسلم من شرهم ومن فقد الدين والخلق الكريم لا يرجى خيره ولا يؤمن شره, فالخير كله في البعد عنه ومقاطعته, رزقنا الله وإياكم وسائر إخواننا السلامة من أصهار السوء ومن كل ما يغضبه.

ثالثا: ما حكم مسح أثر الغائط والبول بالورق هل يكفي عن الماء؟

الجواب: نعم يكفي المسح بالورق وغيره من الجمادات الطاهرة كالأحجار والخشب والخرق والتراب وغير ذلك ما عدا العظام والأرواث إذا أنقى المحل وكرر ذلك ثلاث مرات فأكثر ويقوم ذلك مقام الماء لأحاديث كثيرة وردت في ذلك منها قوله صلى الله عليه وسلم: "إذا ذهب أحدكم من الغائط فليستطب بثلاثة أحجار فإنها تجزئ عنه" رواه أحمد وأبو داود والنسائي من حديث عائشة رضي الله عنها, وقال الحافظ الدارقطني: "إسناده صحيح"وعن خزيمة بن ثابت الانصاري رضي الله عنه قال: سئل النبي صلى الله عليه وسلم عن الاستطابة؟ فقال: "بثلاثة أحجار ليس فيها رجيع" رواه أحمد وأبو داود وابن ماجة. وعن أبي هريرة رضي الله عنه قال : "نهى رسول الله صلى الله عليه وسلم أن نستنجي بعظم أو روث وقال: "إنهما لا يطهران" أخرجه الدارقطني وقال: "إسناده صحيح". وأخرج مسلم في صحيحه عن سلمان الفارسي رضي الله عنه أن النبي صلى الله عليه وسلم نهى أن يستنجى بأقل من ثلاثة أحجار ونهي أن يستنجى برجيع أو عظم", والأحاديث في هذا المعنى كثيرة وفيما ذكرناه منها كفاية إن شاء الله.

رابعا: إذا كان الإنسان في السفينة ونحوها وشرع في الصلاة إلى جهة القبلة حسب اجتهاده ومعرفته ثم لم ينتبه إلا وهو إلى جهة أخرى بسبب تغير اتجاهات السفينة ونحوها فما الحكم ؟

الجواب: الواجب على المسلم أينما كان هو أن يستقبل القبلة وهي الكعبة في صلاته وذلك من أهم شرائطها لقوله سبحانه: {وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنْتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ} , وإنما يستثنى في ذلك العجز كالمصلوب إلى جهة أخرى والمريض الذي لا يجد من يوجهه إلى القبلة لقول الله سبحانه: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} (التغابن: من الآية16).

وكذا المسافر ينتقل إلى جهة طريقه ولو كان إلى غير القبلة لما ثبت في ذلك فمن الأحاديث الصحيحة أن النبي صلى الله عليه وسلم كان يصلي النافلة على راحلته حيث كان وجهه لكن الأفضل أن يستقبل القبلة فليس له أن يتوجه إلى غيرها سواء كان مقيما أو مسافرا لكن من كان في السفينة أو الطائرة ونحوهما فالواجب عليه أن يتقي الله ما استطاع ويجتهد في استقبال القبلة حسب الإمكان ويدور مع السفينة والطائرة كلما دارتا, وإذا أغلبه الأمر في بعض الأحيان ولم يشعر إلا وهو إلى غير القبلة لم يضره ذلك لقول الله عز وجل: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ} , وقوله: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَج} , وقول الله تعالى: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} , وقول النبي صلى الله عليه وسلم: "إذا أمرتكم بأمر فأتوا منه ما استطعتم".

خامسًا: إذا تغير الماء بما يؤثر في طعمه أو لونه أو ريحه من غير النجاسات كالبوية ونحوها فما الحكم ؟

والجواب: إذا تغير الماء بالنجاسة صار نجساً بالإجماع أما إذا تغير بأشياء أخرى من الطاهرات كالبوية وأثر الدباغ في القرب ونحوها وما يقع في المياه من الحشائش والأتربة ونحو ذلك فإنه لا ينجس بذلك ولا يكون مسلوب الطهورية بل هو باق على حاله طاهر مطهر ما دام اسم الماء ثابتاً له لقول الله تعالى: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا} , وقوله سبحانه: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُوراً }, وقول النبي صلى الله عليه وسلم: "إن الماء طهور لا ينجسه شيء", أما إذا خرج عن اسم الماء فصار لبنا أو مرقًا أو بوية أو ما أشبه ذلك فإنه والحالة هذه تزول عنه أحكام الماء المطلق ولا يجوز التطهر به لأنه لا يدخل في اسم الماء الوارد في النصوص المتقدمة وغيرها هكذا ذكر أهل العلم, والله سبحانه وتعالى أعلم وصلى الله وسلم على عبد ورسوله محمد وآله وصحبه.


 العدد 2 - نـدوة الطلبة

نـدوة الطلبة

صور من القضاء في الإسلام

بقلم صالح بن سعيد بن هلالي

إنه فصل من كتاب (مثل عليا من القضاء في الإسلام) لمؤلفه الأستاذ محمود الباجي المستشار بمحكمة الاستئناف بتونس عرض فيه فصولا رائعة وصورا حية من قضايا إسلامية من العصر الأول بأسلوب جذاب، والتزم بتقديم الحكم والواقعة في تصوير بديع رائع يتفق مع الأساليب العصرية التي يرتاح إليها قراء اليوم، وقد يكون موضوع الواقعة ونص الحكم لا يتجاوزان الأربعة أسطر من كتاب (الطرق الحكمية) أو (إعلام الموقعين) للعلامة ابن القيم الجوزية كما يشير إلى ذلك هو في مقدمة الكتاب.

قدم للكتاب قاضيان من قضاة تونس الأول هو الشيخ محمد الهادي بن القاضي رئيس الدائرة الاستحقاقية بمحكمة الاستئناف، والثاني هو الشيخ محمد الهادي المدني رئيس دائرة الأحوال الشخصية قال عنه الأول: "في هذا السفر الصغير الحجم الغزير المحكمية والمثل الرائع عينة طيبة من مشاكل القضاء الإسلامي في مختلف العصور الإسلامية الزاهية، وفي أرقى العواصم البارزة، وإننا بحاجة لأن نستلهم من أمجادنا القضائية ما يعزز مواقفنا ويحرر عقولنا وأفكارنا مما ران عليها طيلة عهد الاستعمار البغيض، فأورثها عقدة مركب النقص ومرض الزهد في النفس بأثره الخطير ونتائجه الفاجعة، وإن واجبنا اليوم أثقل وأخطر من واجبنا بالأمس .. "الخ.

وقال عنه الثاني: "أيها القارئ الكريم .. وإنها لمثل رائعة من قضاء الإسلام أعرضها عليك في ديباجة مشرفة وإحاطة مدققة، مما أعاد للذاكرة سؤدد العالم الإسلامي وعظمته أيام كان القضاء يفجر أخلد المبادئ وأشملها، وأوفى مظاهر القسطاس وأكملها، بما جعل الكثير من خصوم الإسلام يتسابقون في بعض البلاد للتقاضي لدى قضاة الإسلام ثم لا يجدون حرجا فيما يقضي به عليهم ويسلمون تسليماً".

بعد هذه المقدمة البسيطة والتعريف بالكتاب وبمؤلفه فتعال معي أيها القارئ نرتع مع المؤلف في هذا الفصل وتحت هذا العنوان: (فراسة عمر بن الخطاب)

قتيل بالطريق العام !

حدّث الليث بن سعد بن عبد الرحمن [1] - الذي قال عنه الإمام الشافعي بأنه أفقه من الإمام مالك رضي الله عنه والذي عرض عليه المنصور أن يلي مصر فامتنع - قال: "خرج المصلون من فريضة الصبح متوجهين إلى أعمالهم ومنازلهم, فإذا على قارعة الطريق جثة شاب جميل الصورة مشرق المحيا أدعج العينين مستقيم الأطراف حسن الهندام, نظيف الثياب, مصاب بجرح قاتل مازالت الدماء تنزف منه! تولت شرطة المدينة التبليغ عن الحادثة للقاضي الأكبر الخليفة عمر بن خطاب رضي الله عنه فانتقل فوراً ليقف على الجثة بنفسه:

هوية القاتل:

اجتهد عمر في التعرف على شخصية القتيل وذهبت مساعيه أدراج الرياح, واجمع الجوار والعرفاء وأمناء الأسواق وأعوان الدرك وأهل المنازل الواقعة على حافتي الطريق المعثور فيها على الجثة واتفقت كلمتهم على أنهم لا يعرفون القتيل باسمه أو مسماه ووقع عرض الهالك في الميضاة القريبة, ودعي الواردون على المدينة حتى من الضواحي وأهل المتاجر ومروا به وأكدوا عدم التوصل لمعرفته.

عمر لم ييأس:

رغم هذا الغموض الذي يحف بالجريمة والمجرم, والذي مثاره جهل شخصية القتيل الشاب, فإن عمر رضي الله عنه لم ييأس من وضع يده على الأسرار المحيطة بالجناية وجعل يتوسل إلى الله ويدعوه أن يظفره بالقاتل, وبعد عام من الحادث وفي فجر يوم ذلك اليوم الذي اصطدم فيه الخارجون من المسجد الجامع بجثة الشاب القتيل, وفي نفس المكان الذي وجد فيه عثرت الشرطة على مولود حديث عهد بالوضع وهو قيد الحياة ويبدو عليه أنه خرج من أبويين جميلين في أول عهدهما بالإنجاب والامتزاج ..

وأسرع الحراس بحمله إلى الخليفة عمر بن الخطاب, وأعلموه بأنهم التقطوه في نفس المكان الذي وجدت فيه جثة الشاب القتيل في مثل ذلك الوقت في العام المنقضي.

رأس الخيط:

وابتهج الخليفة عمر لهذا الحادث الجديد, وصرح بأنه ظفر بدم القتيل الشاب يوشك أن يضع يده على القاتل ويكشف أسرار الحافة بالقتيل.

وحالا أمر بدفع الصبي إلى مربية تتولى إرضاعه وتنشيته وتتقاضى تكاليف الكفالة من بيت المال.

الشروع في التحقيق:

أصدر الخليفة العادل أمره للكافلة بأن تتحرى أمر من يسأل عن الصبي أو يحاول الاتصال به أو يوفد من يستعلم على حالته أو يختلس النظر إليه, وأن تخطر دار الخلافة بنتائج هذا التحدي الأكيد, الذي يعلق عليه الخليفة أهمية كبيرة ولا يتسامح إطلاقا في إهماله والتساهل في شأنه.

الوقوع في الفخ:

شبّ الصبي وظهرت نجابته وبرزت محاسنه, وتحدث الناس بجماله وقوة سحره وجاذبته, وهو الصبي الذي لا يعرف أبواه ولا يعلم مولده .. وذات يوم أقبلت جارية يلف جسمها رداء كثيف يخفي جميع ملامحها, وطرقت باب دار الكافلة وبعد أن حيتها وابتسمت للصبي وغمرته تقبيلا أعلمتها بأن سيدتها ترجوها أن تبعث الصبي لتراه وتعود به إليها في نفس الحين, ولها في مقابل ذلك ما تريد من عطاء.. وأدركت الكافلة سر الأمر الذي أصدره الخليفة, وتحققت أن بين أيديها الآن مفتاح السر الذي يبحث عنه الخليفة العادل منذ سنة. فأظهرت الموافقة على مطلب الجارية واشترطت أن تذهب بنفسها في رفقة الصبي لأنها مسؤولة عنه, وتخشى أن يحدث له مكروه, وأنها تعتقد نفرته من أي امرأة سواها.. ورضيت بالشرط وذهبت الجارية إلى دار سيدتها.

في بيت الأم:

عرفت الكافلة أن البيت الذي دخلته الجارية هو بيت أحد شيوخ الأنصار الذين لهم مكانه في نفس الخليفة, ومركز ممتاز في محيط الخلافة ولم تكد تقع عين بنت الشيخ الأنصاري على الصبي حتى اختطفته وضمته إلى صدرها تقبله وتملا عينيها وجهه الباسم وثغره المشرق, وجعلت الكافلة تردد ببصرها في هذا المنظر العجيب, وكادت تغيب في هذا المشهد المؤثر, واستعصى عليها فهم اللغز المغلق, لأنها تعرف عفة البنت ونبل عائلتها وعلو مركزها في المجتمع المدني.

إعلام الخليفة:

انتهى المشهد الرائع بتسليم الصبي إلى الكافلة وإسراع البنت بإخفاء وجهها والالتجاء إلى حجرتها تحت تأثير عوامل نفسية قاهرة, وبادرت الكافلة بإرجاع الصبي إلى بيتها والتوجه إلى الخليفة لإعلامه بما حدث.. لم يكد يعلم الخليفة عمر بما حدث حتى اشتمل على سيفه وانتقل إلى دار الشيخ الأنصاري فوجده متكئا على بابه.

وبعد أن حياه سأله عن أمر ابنته ورد الشيخ بارتياح قائلا أن ابنته من أعرف الناس بحق الله وحق أبيها مع حسن صلاتها وصيامها والقيام بدينها.. فقال عمر: "قد أحببت أن أدخل عليها فأزيدها رغبة في الخير وأحثها عليه", وأجاب الشيخ: "الأمر لأمير المؤمنين والبيت بيته", وفتح الباب ودخل عمر ودعا كريمة الشيخ وسألها منفردا بعض الأسئلة العامة, ثم كاشفها بأنه يسألها عن أمر الشاب والمولود, وأنها إن لم تتحر في أجوبتها الصدق والحق تعرض نفسها الأكبر الأخطاء.

الاعتراف الرهيب:

اعترفت الأنصارية المسكينة في صراحة ودون التواء بأنها أم المولود الملتقط وقاتلة الشاب المجهول الشخصية! وأخذت تشرح الوقائع التي أفضت إلى المخاض وإلى القتل قائلة "إن عجوزا كانت تدخل عليّ فأتخذها أُمّاً وكانت تقوم من أمري كما تقوم به الوالدة, وكنت لها بمنزلة البنت حتى ذلك الحين, فقالت لي مرة: "يا بنية إنه قد عرض سفر ولي ابنة في موضع أتخوف عليها فيه أن تضيع, وقد أحببت أن أضمها إليك حتى أرجع من سفري", فعدمت إلى ابن لها شاب أمرد هيئته كهيئة الجارية, وأتت به لا أشك أنه جارية.. فكان يرى مني ما ترى الجارية من الجارية حتى أغفلني يوما وأنا نائمة, فما شعرت حتى علاني وخالطني, فمددت شفرت كانت إلى جانبي فقتلته, ثم أمرت فألقي حيث رأيت, فاشتملت منه على هذا الصبي فلما وضعته ألقيته في موضع أبيه".

استمع الخلفية العادل لهذه المأساة الفاجعة التي ترويها الأنصارية العفيفة الشريفة واطمأن إلى صحة الواقعة وانتهى إلى اعتماد الإقرار في جزئياته وجوهره.

حكم القاضي عمر:

أعلن عمر انتفاء المسؤولية عن الأنصارية وإهدار دم الشاب الخائن المخادع, واعتبار الجانية قد ارتكبت القتل في حالة دفاع عن شرفها وعفافها, ولم يكتف بذلك بل نوه بشجاعة القاتلة وشدتها في دفع العدوان عن نفسها ودعا لها بخير, وخرج على أبيها وبارك له في ابنته الصالحة المؤمنة وأوصاه بها خيرا.

[1] القصة أوردها العلامة ابن القيم الجوزية في كتابه الطرق الحكمية في السياسية الشرعية ص31 عن الليث بن سعد, والليث بن سعد أشهر من علم, قال الحافظ ابن حجر في تقريب التهذيب 2 / 138 "الليث بن سعد بن عبد الرحمان الفهمي أبو الحارث المصري: ثقة ثبت، فقيه, إمام مشهور, من السابعة، مات في شعبان سنة خمس وسبعين ومائة"اهـ, وقال فيه الإمام التبريزي صاحب مشكاة المصابيح:

"فقيه أهل مصر، يقال: إنه مولى خالد بن ثابت الفهمي، ولد في قرية أول مصر، سنة أربعين وتسعين، روى عن أبي مليكة وعطاء والزهري وغيرهم، وحدث عنه خلق كثير، منهم ابن المبارك، قدم بغداد إحدى وستين ومائة, وعرض عليه المنصور القضاء، فامتنع، قال يحي بن بكير: "ما رأيت أحد أكمل من الليث بن سعد"اهـ.

انظر (الإكمال في أسماء الرجال) للتبريزي ص 745.


 العدد 2 - يا مسـلم

يا مسـلم

شعر: عبد العزيز القارى

جرد السيف ونح القلما

واملأ الدنيا كفاحا ودما

إن برق السيف أقوى حجة

فدعونا نرتضيه حكما

ما على التاريخ لو سجلها

ثورة عشواء تذكيها الدما

قد كفرنا بسلام جائر

ضاعت الأمجاد فيه والحمى

لا سلام اليوم بل معركة

تقلب الدنيا جحيما مظلما

أجهزوا اليوم على أحلامكم

وانتضوا فيها ظباتا خذما

واحملوا الحق على ضامرة

تعشق الكر وتأبى اللجما

فجروها عزمة دامية

تهدم البغي وتبني الشيما

أنت يا مسلم أسمى منهم

حطم القيد لتبقى مسلما

لك هذي الأرض ليست لهم

إنهم أضحوا عليها: رمما

أنت يا مارد أقوى منهم

حطم الأصنام وارق القمما

أمم ضاعت وأخلاق ذوت

فابعث الأخلاق واحم الأمما


 العدد 2 - تاريـخ الأسـلاف

تاريـخ الأسـلاف منار الحاضر والمستقبل
بقلم أبي عبد السلام زكريا المديني
كثيرا ما تردد ألسنة الأدباء وأقلام الكتاب كلمتي الحضارة والتقدم, وقلّ من يحضره معناهما ويتنبه لمحتواهما, يحسب بعض قليلي المدارك أن الحضارة هي الجري وراء كل حاضر, والتقدم هو السير مع التطور ولو على التخبط بغير هدى, والواقع أن حضارة الأمم هي سير الناس مع تاريخ أمجادها وآثار أمتها الطيبة.
نتلمس الماضي البعيد وحوله: ماء الحياة أعذب مورد, التقدم هو اقتفاء التطور بخطى مترنة وثابتة بانتقاء الطيب النافع للأمة من علوم الناس - تاريخ الماضي رسول السلف إلى الخلف ومدرسة الغافل وميدان التجارب ومحل العبر - وبالأخص تاريخ أمة الإسلام موسوعة الحسنات وصفحات المجد - قال الخليفة الرابع - كرم الله وجهه - ينصح ابنه: "أي بني, إني و إن لم أكن عمرت عمر من كان قبلي فقد نظرت في أعمالهم وفكرت في أخبارهم وتبصرت في آثارهم حتى غدوت كأحدهم فعرفت صفو ذلك من كدره ونفعه من ضرره". تاريخ الأسلاف في الأمم منار الحاضر والمستقبل ما غفلت أمة عن ماضيها إلا أدبرت أيامها وقفل إقبالها.
السيرة الحسنة في الأفراد مشعل يستضىء بها المجتمع وسوء التصرف واعوجاج الخلق معول الهدم في كيان الأمة.
وليس بعامر بنيان قوم | إذا أخلاقهم صارت خراب
الأمة التي تعيش في فراغ خلقي هي كالسائمة بلا راع والمواشي المفلوتة بلا راع إما أن تفكك بها السباع أو تضيع هائمة على وجهها في الفلوات والقفار, أما الأفراد المنحرفون عن مبادئ الأمة وقيمها المعنوية فهم كالجراثيم في جسم صحيح إذا كانت مقاومة الجسم قوية تضمحل هذه الجراثيم ويتلاشى أثرها, وإن كان الجسم ضعيف المقاومة تنهكها هذه الجراثيم وتزيدها وهنا على وهن وقد نقضي على مقاومته نهائيا.
الأفراد كاللبنة في بناء المجتمع إذا وجدت لبنات فاسدة قبيحة المنظر في عمارة شامخة حسنة المنظر وهن البناء وأضعف من بهائها وجمالها قال الشاعر:
وإنني لأرى من لا خلق له | ولا أمانة وسط القوم عريانا
من أرفع صفات المسلم الحياء والمروءة, فالشخص الوقح في مجتمع الإسلام كالدمل على الوجه الجميل, وكالبرص على الجسم الصحيح, وكالعاري في وسط أهل الحشمة والملابس الأنيقة, ومن صفات أهل الإيمان الصدق والأمانة ووفاء العهد, فالرجل الأمين يتأسى بصفة سيد المرسلين الذي وصفه الله بأنه: "رسول أمين", قال عليه والصلاة والسلام: "من عامل الناس فلم يظلمهم, وحدثهم ولم يكذبهم, ووعدهم ولم يخلفهم, فهو ممن كملت مروءته", وقال بعض البلغاء: "شرائط المروءة أن يتعفف عن الحرام, وينصف في الحكم, ولا يعين قويا على ضعيف, ولا يؤثر الدنيا على شريف, ولا يفعل ما يقبح الذكر والاسم".
إن المروءة ليس يدركها امرؤ | ورث المكارم عن أب فأضاعها
أمرته نفس بالدناءة والخنا | ونهته عن سبل العلا فأطاعها


 العدد 2 - موجز تاريخ التعليم المختلط ونتائجه

موجز تاريخ التعليم المختلط ونتائجه

بقلم: محمد ضياء الرحمن الأعظمي العمري

إن من ثمرات الحضارة الغربية التعليم المختلط, والمتصفح لتاريخ الأمم الماضية لا يجد ذكرا لهذا التعليم, فهذه الحضارة اليونانية التي بلغت شأوا بعيدًا في الرقي والتمدن مع هذا فإنها تفرق في نظام التعليم بين الرجال والنساء, وهذه الحضارة الرومانية التي كانت داعية إلى حرية لم يسبق إليها غيرها لا نجدها قد أباحت هذا التعليم ولم تتصور هذا الفكر الجديد, وعندنا أمثال للدراسات العليا في الحضارة الصينية قد قطعت في التعليم شوطا بعيدا منذ أقدم العصور ومع ذلك لم تتعرض للتعليم المختلط مثلما تعرضت لها الحضارة الغربية وقلدها بعض البلدان الإسلامية.

أول دولة أخذت بهذا النظام هي الولايات المتحدة الأمريكية فلفظ ( co-education ) (التعليم المختلط) قد استعمل أول مرة سنة 1774م, وبقي الأمر مقصورا عليها ولم تأخذ به أي دولة إلا قبل خمسين سنة حيث أخذت به الدول الأوروبية ثم انتشر بعد ذلك إذ أخذت به معظم الدول.

أسباب انتشار التعليم المختلط:

1- الثورة الصناعية:

لما قامت هذه الثورة في البلاد الأوروبية أجبرت المرأة على الخروج من بيتها لأن الحاجة أصبحت ماسة إلى أيد عاملة كثيرة لزيادة الإنتاج فنافست المرأة الرجال في معظم المجالات ولكنها ما لبثت أن وجدت نفسها قاصرة وعاجزة عن أداء وظيفتها بسبب جهلها وقلة تعليمها فاتجهت إلى التعليم والإرشاد لسد الخلل والنقص. ولما كانت الغاية من التعليم هي التأهيل للعمل في مجالات الرجال فليس هناك مانع من جلوسها في المدارس والمراكز التعليمية بجانب الرجال لسماع المحاضرات وتلقي الإرشادات في موضوع واحد من طريق واحد لأن عملهما في خارج بيتهما واحد.

2- الاقتصاد:

لما كثر طالبوا التعليم وجدت الدولة نفسها مسؤولة أمام عد كبير من الرجال والنساء فكان من العسير عليها أن تقوم بإنشاء مدارس عديدة لكل جنس مستقلة فوجدت في التعليم المختلط بغيتها لأنه يخفف عنها العبء الثقيل ويعفيها من مصروفات باهظة فشجعها التعليم المختلط وأخذت به وساعدها على ذلك ظروف وأوضاع كانت منتشرة في ذلك العصر من أحلام الحضارة الغربية التي هيأت لهم أن يجلس الشاب والشابات على كرسي واحد جنبا إلى جنب.

ومع توفر هذه المدارس فإننا نجد أن الطبقات الراقية والغنية لم تسمح لأبنائها بالذهاب إلى هذه المدارس المختلطة بل كانوا يرسلونهم إلى المدارس الخاصة التي لم تأخذ بالتعليم المختلط كما يقول صاحب encyclopedia of social science كان أشراف الناس في البيئة لا يشجعون هذا التعليم المختلط ولا يرسلون أولادهم إلى هذه المدارس المختلطة.

يقول الكاتب الفرنسي ميئر meyer في كتابه (إرتفاع التعليم في القرن العشرين): "إن أكثر الناس ينفرون من هذا التعليم النظام الجديد الذي لا يميز بين الرجال والنساء فيكثر الفسق والفجور" وعندنا مثال من الدولة الروسية التي أخذت بالتعليم المختلط بعد الثورة الاشتراكية 1920-1943م ولم يمض عليها ربع قرن حتى ألغته ونجد الدول الأوروبية كانت على وشك منع التعليم المختلط في سنة 1943م من كثرة الفواحش والمنكرات التي نتجت عنه.

نتائج هذا التعليم المختلط:

لقد انتشر الفسق والفجور بسبب هذا التعليم المختلط لأنه يهيئ للجنسين اللقاء والمشاهدات وهذا اللقاء يجرهم إلى الفواحش والمنكرات, ومن المعلوم أن الأعمار التعليمية هي أهم أعمار الإنسان فيها يعين اتجاه الحياة, ويقرر الطريق إلى الخير أو الشر, والطلاب والطلبات غالبا يمشون وراء شهواتهم .. فخرج جبل جديد لا يقيم للأخلاق أدنى وزن وقد ساعدهم على ذلك في خارج الدراسة المجتمع المختل فهناك الأفلام الرديئة والكتب الماجنة والأندية المختلطة وبيوت الرقص ومشارب الخمر باسم الثقافة وغير ذلك من مراكز الرذيلة.

فيا أيها الإخوة والأخوات هنا أمثال وحقائق نسوق بعضها إليكم بأقلام كتابهم..

يقول الدكتور هوبرت هرس كوز: "إن الطالبات اللواتي يمارسن الزنا قبل التزوج بلغت نسبتهن ثمانين في المئة".

يقول ونستائن: "إن نسبة الزانيات في المدارس المختلطة أعلى من نسبتها في الفتيات الجاهلات".

وفي الإحصاء له في مدرسة (ورجنيا) بلغت نسبة الزانيات من الطالبات خمسا وسبعين إلى ثمانين في المئة.

يقول طلاب جامعة ميجيكن: "إن الفتيات العفيفات في جامعتهم لا يتجاوزون عشرين في المئة".

في جامعة سراكوز تبين أنّ هناك 400 فتاة من أصل ستة ألاف حوامل بالزنا, وفي إحصاء جرى في إحدى المدارس المختلطة تبين أن 20% فقط يردن الزواج بالطرق المعروفة, وأن 20% يمارسن الزنا ويحتفظن بالأولاد, وأن 60% يمارسن الزنا ويتناولن حبوب منع الحمل.

ومع هذه النتائج المحزنة نجد البنات في هذه الجامعات لا ينفرن من الفواحش والمنكرات بل يفتخرن بذلك كما تقول إحدى الطالبات: "إني عقدت عيد الزنا السنوي قريبا".

تقول الدكتورة ماركريت ميد : "كانت الكليات والجامعات قلعة للبنات العفيفات والآن صارت مراكز للفواحش والمنكرات وفحص الأزواج".

أيها الإخوة والأخوات: ندعو أصحاب الفكر والعقل إلى التأمل في هذه النتائج الفاحشة في البلاد الأوروبية والأمريكية, والتي يستصرخ منها بعض دولها, ويحاول منع التعليم المختلط طلبا للخلاص منها, ولكن السيل قد بلغ الزبا فلم يجدوا لذلك سبيلا.

أجل إني أدعوا ذوي العقول والضمائر إلى التفكير في هذه الوقائع الرهيبة فعسى أن يعتبروا فيحولوا بين أمتهم وأمثالها .. والعاقل من اعتبر بمن سبقه ولم يجعل نفسه عبرة لمن بعده.


 العدد 2 - مع الصحافة

مع الصحافة

حاجز ما بين الطريقين

إعداد جلال الدين مراد

هذا عنوان الكلمة التي افتتح بها الدكتور محمد أديب صالح رئيس تحرير مجلة حضارة الإسلام - السورية الصادرة في جمادى الآخرة 1388 أيلول 1968م وقد جاء فيها:

.. وهكذا جاء محمد رسول الله ليصوغ بالإسلام إنسان هذه الأرض من جديد وبإعلانه الواضح أبان فارق ما بين طريق الخير وطريق الشر وأقام حاجزاً بينهما على أمثل وجه كل ذلك حرصاً عليهم كيما تسلم لهم العاقبة ويغنموا حسن المصير في الدنيا والآخرة. وإذا كان الأمر كذلك فإن الأمانة تقتضينا .. أن نفتش في أنفسنا عن عوامل الهزيمة الداخلية التي تعتري الكثير، إن هذا الانهزام في أعماق النفس أمر خطير جدًا وأخطر منه ما يقوم به بعض الناس في محاولات لستر هذا الانهزام بصورة لا مجال لتعددها وأساليب لا تخفى على ذي لب. إن عنواناً عريضا تمليه الوقائع وهو أنه كثيرا ما تكون وعورة الطريق امتحانا لقدرة السالكين والسائرين وفي خضم الحركة التي يثير غبارها الزمن وتعلو بدخانها طبيعة المرحلة، يضيع كثير من ضعفاء النفوس ماض حملوه بالعاطفة والقليل من الفكر وبين حاضر يبدو وكأنه يتسلح بقوة لا تجارى، وطاقات يصعب الوقوف أمام تيارها السريع.

وصفة هؤلاء الناس تحمل العلة التي من أجلها كانوا ضعفاء وبسببها شعروا بالهزيمة أمام الطارئ الجديد، وما تزودوا به من قليل الفكر والثقافة، وهذا الذي نتحدث عنه ونصف من شأنه ظاهرة مرضية نراها في بعض أنحاء من جسم هذه الأمة التي استهانت بمصدر الضياء وينبوع القوة فانحدر بها خط الزمن وأصبحت تعاني في كل ميدان من الميادين ميدان الفكر وغيره من الميادين.

لقد أسلم محمد صلى الله عليه وسلم الراية حين أسلمها ولم يدر بخلد واحد من رجاله يومذاك أن الأمر يحده الحوار النظري في قضايا مطروحة يراد لها أن تأخذ طريقها من هنا أو هناك .. ولكن الجميع كانوا يدركون أن الصياغة التي صاغهم محمد صلى الله عليه وسلم عليها، هي سلاح المواجهة لتحمل الأعباء في تقدير كامل للمسؤوليات حق قدرها وإعطاء كل شيء قيمته في ضوء مقاييس الدعوة التي عاهدوا عليها رسول الله وبايعوه من أجلها على النصرة والمنعة والبذل الكبير.

.. وإذا كان الإسلام أقوى من تحديات الزمن وأوسع من سلطان الحدود والقيود, إن السعداء حقا هم أولئك الذين ينقضون عن كواهلهم غبار الدعة وتتجافى جنوبهم عن الراحة وإيثار العافية في ظل الغرض القريب، وبذلك يشرفون بأن يكونوا على خط الريادة التي رسم معالمها النبي الكريم صلوات الله وسلامه عليه, وقد ضمن لهم القرآن خير عاقبة وأكرم مصير {مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلاهَا مَذْمُوماً مَدْحُوراً, وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُوراً}.

إنّ دولاب الزمن لا يقف والحياة لا تنتظر متخاذلا ولا تقبل عذر متخلف ووقود الحركة التي تسربل ثوبها المسلمون الأولون قلب يسعى وفكر يعمل وتضحيات تبذل بغير حساب .. ومن هنا كان لمداد العالم وزنه في بناء الكيان الحقيقي لهذه الأمة، وكان لدم الشهيد قدرة في الحفاظ على وجودها .. فالعالم حين يعطي مخلصا واعيا، فذلك برهان السلامة في العقيدة والاستقامة على الطريق .. والمجاهد حين يبذل دمه خالصا في سبيل الله فذلك برهان الوفاء وصدق ما عاهد الله عليه .. وماذا أنت قائل في أمة تبني وجودها بمداد العلماء وتحرس هذا الوجود بدم الشهيد ... مداد العالم ودم الشهيد ذاك يرسم معالم الفكر وهذا يحرس تلك العالم .. ويهب كلمة العالم الحياة .. ولئن كان لمداد العالم من الفضل والمنزلة بحيث يوزن يوم القيامة مداد العلماء بدم الشهداء فيرجع الأول على الثاني، إن من كرامة الله لهذه الأمة ما تجده - لو رجعت البصر - إن في القافلة المؤمنة رجالاً تجتمع لهم هذه إلى تلك، فهم علماء وشهداء في وقت معاً. وتلك منزلة أجدر بها أن تنقطع دونها الأعناق وأن تهفو لعظمتها القلوب، إنها الهدية الغالية من الكريم المنان سبحانه والهدية الغالية لا تكون من ملك الملوك جل جلاله إلا لمن كانوا أحق بها وأهلها، وهو المتفضل على كل حال.

إن كلمات هؤلاء الناس تحكي وقطرات دمهم تحكي والحركة دائبة مستمرة لأنها تنسمت بالدم معنى الحياة, والعالم من هذا القبيل فكره مفتح النوافد, ذو سلطان وتأثير, إنه يغزو العقل والقلب في وقت واحد فأنت حين تقرأ لا تقرأ كلمة ميتة, هي شكل هندسي صفه الحبر على الورق ولكنك تقرأ الحركة والحياة لأن استشهاد في سبيل الله أعطى كلماته وجودها, ووهبها حياتها فهي غاز فاتح يغد السير ويقطع دونما قعقعة ولا جلبة .. ولئن فاتك من هذه الكلمات المسطرة بالمداد شيء فلن يفوتك شيء من الوجه الآخر..

إن استشهاد العالم مرحلة فاعلة تعمل عليها في حياة الأمة وواحدة من تلك الصور التي تضيء جنباتها الطويلة, فلنذكر - وأبوابنا تدقها مطارق الغدر والخيانة والاعتداء صباح المساء - الكلمة المضخمة بالدم, ولنذكر الحياة التي تبدأ بالكلمة على القرطاس وتنتهي بلحظات يطل منها صاحبها العالم الباقي, وهو يتأرجح في الهواء هازئا بهذا العالم الفاني وما فيه من مغريات ومن ترغيب وترهيب ...إن أفاقا ربانية رحبة يستمع بها الشهيد تتضاءل دونها كل المقومات في هذا الوجود ... والعالم الشهيد على هذه الأرض برهان صدق هذه الدعوة وحجة الله على عباده ومثل رائع في قافلة الإيمان التي تني تتابع سيرها مهما تعاظمت الصعوبات وتفاقمت عقبات الطريق, ذلكم حاجز ما بين الطريقين ... إيمان راسخ وعمل دائب ووعي ينفي الخرافة وخبث الطارئ الدخيل ... ثم قدرة على الصمود وسقيا للطريق بالدم في وقت تعز فيه التضحيات ويكثر أشباه الرجال..

بناء الإنسان أفضل أم بناء العمارات

كان هذا عنوانا لافتتاحية مجلة البعث الإسلامي الهندية الصادرة في غرة رجب 1388 لأستاذ محمد الحسني وقد جاء فيها:

من المحن والأزمات التي أبتلي بها الشرق شغفه وهيامه بالبنانات الحديثة والمعاهد العلمية الفخمة التي تشبه الفنادق والبنوك في ضخامتها وارتفاعها وأناقتها وتأثيثها, وشاع استعمال أمثال هذا الجمل: "إن هذه البناية أكبر بناية حديثة في الشرق الأوسط, وأن هذا الصالون أو هذا المدرج أو هذا المتحف الأول من نوعه في المنطقة بأسرها"... وقد سموا هذا البناء الحجري أو البناء الظاهري بناء الوطن بناء الجيل بناء الحضارة بناء الثقافة إلى آخر هذه التعبيرات البراقة التي كثر استعمالها في الوقت الحاضر ... وقد طغى (آخر موضة), و(آخر طراز) على جميع الحقائق, وأصبح (الأحدث) "و(الآخر) المقياس الوحيد للنهضة والرقي والبراعة والنبوغ ولو كان هذا (الأحدث) أحدث الرقصات العارية, ولو كان هذا (الآخر) آخر الموضات الكريهة والطراز القذر, وقد عممت هذه الظاهرة في أكثر البلاد الإسلامية ولو كان نصيب البلاد العربية فيها نصيب الأسد..وقوي هذا الاتجاه المعماري على حساب الأصالة في العلوم والتعمق في الدراسة والرسوخ في العقيدة والاضطلاع بالدعوة, وأصبحت البنايات تستهلك قوى الأمة وتستنفد مجهودها وطاقاتها ومكاسبها وأموالها وعقولها, لا تستطيع عنها حولا ولا تبغي بها بدلا لأنها آخر (طراز) وآخر ما قدمه الفن المعماري الحديث... والأولى من نوعها في أسيا وذلك مبلغهم ... من العلم ... هذا في محيط البنايات..

أما في محيط الإنسان فلم نسمع في عرض العالم الإسلامي كله من يقول في نفس التعبير وفي نفس القوة والاعتزاز :هذا أكبر عالم في الشرق, وهذا أكبر طبيب في أسيا, وهذا أكبر مهندس في العالم الإسلامي, وهذا أكبر كيميائي في المنطقة بأسرها, وهذا أكبر ضابط وأعلمهم بفنون الحرب في البلاد العربية كلها..

ولم نسمع من يقول: هذا ابن تيمية هذا الزمان في العلم والبرهان, أو صلاح الدين في هذا العهد في المجد والسلطان...

وقد سمعنا أمثال عن الدعاوى الفارغة بعض الأحيان, وقيل لنا: إن القوة الفلانية أكبر قوة جوية ضاربة في الشرق الأوسط, وإن أسطول الدولة الفلانية أقوى أسطول في البحر الأحمر والبحر الأبيض المتوسط إلى أمثال هذا الهراء الذي يعرفه الجميع, ولكنها كانت دعاوى فارغة كاذبة ظهر بطلانها في حرب 5 حزيران وكان كما قال الشاعر وكأنه يصف الغوغائيين الاشتراكيين:

جواد تحت رجلك أم حمار؟

ستعرف حين ينكشف الغبار

إن كثرة البنايات والفنادق يا قادة العالم الإسلامي- لا تنجب الرجال ولا تنتج الكفاءة والمقدرة والنبوغ والبراعة والعلم والتقوى, إنها بالعكس تلهي الأمة عن المكرمات والبطولات, أنها تستنفد قواها وتشغل بالها وتصرفها عن غايتها وأهدافها العالية وتجعلها في قفص ذهبي تجد فيه كل ما يحتاج إليه جسدها من عيش رغيد, وتفقد كل ما يحن إليه طائر الروح من حرية للخروج وأجواء فسيحة للطيران تزكي جوهرها الأصيل وترخي لها العنان.

إن الإنسان لا يحتاج إلى بناية ولا يحتاج إلى دعاية, بل إنه يحتاج فقط إلى تصحيح الاتجاه وتنوير الوعي وتنمية الشعور والعناية بالأولى والأهم والتركيز على النواحي المهمة الحساسة, وتقوية الجانب الذي تضاءل واضمحل وضعف بدلا من تغذية الجانب الذي تسمن وتضخم وطغى وبغى على الجانب الضعيف..

إن مثلنا في ذلك كمثل رجل نزل عند ضيف اشتد به الجوع فاعتنى بغرفته كل العناية وأثثها تأثيثا جميلا وحشد له كل ما يحتاج إليه من كماليات, ولكنه لم يقدم إليه وجبة طعام أو كأسا من ماء ..

لقد عنينا كثيرا بالبنايات فلنتجه الآن إلى الإنسان ..

ما هو دور العلماء؟

تحت هذا العنوان نشرت صحيفة الدعوة السعودية مقالة للأستاذ زيد بن فياض يقول فيها:

وليس قصدي تعداد مزايا العلم وفضل أهله فذلك معلوم وحديثه يطول ولكني أتساءل عن دور العلماء وأعني علماء الإسلام في سائر الأقطار وهل قاموا بواجبهم؟ وهل أتيحت لهم الفرصة لكي يؤدوا الأمانة العظيمة والمسئولية الخطيرة ..؟ وإذا كان هناك تقصير واضح فمن أين جاء وما مصدره وما هو سبيل إلى تذليل العقبات المانعة من أداء هذا الواجب العظيم؟ إنني أعلم بأن مقالا واحدا لن يفي بجوانب الموضوع ومتطلباته, وأن الأمر يحتاج إلى مناقشة جادة مستنيرة مبينة على البحث العميق والدارسة الوافية؛ لأن إغفال هذه الناحية الهامة يعود بالمصائب على الأمة الإسلامية في شتى ديارها.

وإذا تأملنا حالة العالم الإسلامي اليوم لا نكاد نسمع للعلماء إلا أصواتا خافته وقد تختلف درجة الإمكانيات لدى العلماء علما وثقافة وقدرة على القول وعجزا عنه إتاحة فرصة أو حرمانا منها ... وعلى كل تقدير كان المرء لا يسعه إلا أن يشعر بأنه كان ينبغي أن يكون للعلماء دور أكبر وصوت أعلى ومكانة أسمى.

وأحسب أن من أسباب النكبات التي يعاني منها العالم الإسلامي اليوم وقبل اليوم إبعاد العلماء عن مجالاتهم وابتعادهم هم, وأن التصور الخاطئ الذي بحصر مسؤوليتهم في نواح محددة لا يجوز لهم أن يتخطوها كان من عوامل الضعف والتدهور في كيان العالم الإسلامي .

ونحن اليوم في حاجة إلى صوت جهير من قبل العلماء يصدع بالحق بلا مواربة, ويدعو إلى الله على بصيرة ويشارك في التوجيه مشاركة طليعية وفق ما يقتضيه الدين وتوجبه الشريعة السمحاء.

وإن مما يؤسف ما يؤسف له أن يقبع العلماء أو يراد لهم ذلك في زوايا النسيان, وفي بعض البلدان العربية والإسلامية يغفل العلماء فلا يكاد لهم ذكر في الصحافة والإذاعة ... ولا ينالون من الإشادة والتقدير في وسائل الإعلام معشار ما يكال لأتفه المغنين من مديح وما تردده من إشادة بأدنى لاعب كورة ... وهذه ظاهرة محزنة إن لم نقل إنه تخطيط ماكر ... إن البلدان النصرانية مع ما انحدرت إليه من فوضى وانحطاط لم تصل إلى هذا الحضيض فما برحت تفاخر بعلماء الدين لديها وتحترم أراءهم.

نصيحـة الماكـرين

وتحت هذا العنوان نشرت مجلة التربية الإسلامية العراقية تعليقا للأستاذ معاذ عبد المجيد عن فرية خطيرة تحكيها أجهزة الإعلام البريطانية يقول فيه:

قالت إذاعة لندن يوم مساء 19 آب 1968 في برنامجها (الشئون العربية في الصحافة البريطانية) نقلا عن جريدة لندنية:-

"على العرب حينما يريدون التخلص من أثار النكسة أن يصلحوا أنفسهم, والإصلاح ينبغي أن يكون جذريا, والإصلاح الجذري لا يأتي إلاّ عن طريق تجريد العرب عن الإسلام, وعلمنتها كما فعل أتاتورك من قبل في تركيا, وهناك فئة وحيدة (....) تستطيع أن تفعل ذلك".

استفيقوا يا عرب.. فالمستعمرون الكافرون يدعونكم إلى النجاة والإصلاح!, ويجعلون لها سبلا تسلكونها ... أنهم يدعونكم لتنبذوا عقيدتكم وراءكم ظهريا, إنهم عرفوها قوة لو صبت على الصخرة لانبجست منها الحياة, ووجدوا فيها حيوية لو سقيت بها الفيافي لانقلبت جنات عدن وحقولا خضراء, فإنهم ليعلمون علم اليقين أنكم لو نهجتم نهجا لكان كفيلا بأن تتهاوى الأفكار الباطلة إلى واد سحيق وينقلب الأبطال المستأسدون أقزاما يبعث بها الصبيان والولدان, ومن ثم بعد ذلك لا جبن ولا وجل ولا إسرائيل.

متى كان المستعمرون يا عرب يبتغون الإصلاح والتوفيق لهذه الأمة وهم يتباكون على مصيرها اليوم؟ بل مكر الليل ونصح الثعلب في ثياب الواعظين.. إنهم يريدون لهذه الأمة الفساد والذلة والمسكنة, والله يريد لها العزة والعظمة والفخار, {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ}.

يا عرب لم لا ننصح أنفسنا ونهتدي بملتنا ونكون أصحاب عزم وبأس كما كان أجدادنا المسلمون! ..لقد أعلم أولئك الصليبيون أنه لا يمكن مواجهة هذه الأمة بعقيدتها.. وما من حرب خاضتها هذه الأمة تحت لواء عقيدتها إلاّ وكان النصر بين يديها والمجد فوق مفرقيها, وحينما تحيد هذه الأمة عن نهجها المرسوم وتخط بيمينها لنفسها مناهج العبيد فإنها ستشقى وتنحدر إلى سفوح هابطة, وتتداعي عليها الأمم كما تتداعي الأكلة على قصعتها, فلا عز ولا صعود بل ذلة وضيعة وارتكاسة. وإلى أولئك الصليبين في لندن وإلى أولئك المخدوعين من بني ملتنا نسوق هذه الحادثة:

"بعد نكسة حزيران ذهب وفد عسكري مصري للتباحث مع زعماء السوفيت حول تزويد مصر ما افتقدته من أسلحة ومعدات حربية أثناء الحرب ... والتقى الوفد بعدد من العسكريين السوفيت ومن بينهم وزير الدفاع مالينوفسكي (قبل موته) قال الوفد المصري بحرف الواحد:

"إننا لم نستطع أن نستعمل الأسلحة التي اشتريناها منكم لأنها كانت جديدة علينا وبهذا خسرنا المعركة".

فما كان جواب مالينوفسكي إلاّ أن رد عليهم:

"لقد انتصرا أجدادكم على الفرس والروم بسيوف صادئة, وقد علمتني التجارب والأحداث وأنا في هذا المنصب بأن لا شيء يساوي القوة المعنوية في الأمة"...


 العدد 2 - أخبار الجامعة

أخبار الجامعة

إعداد قسم التحرير

وصل للمدينة المنورة فضيلة الشيخ محمد بن ناصر العبودي (الأمين العام للجامعة) قادماً من دمشق بعد فترة قضاها هناك متنقلا بين الأردن والشام ولبنان, وذلك للتعاقد مع مدرسين للعمل في الجامعة الإسلامية. وقد وصل معظمهم وباشروا عملهم بكليتي الشريعة والدعوة وأصول الدين .

عاد من المغرب العربي الشقيق فضيلة الشيخ أبو بكر جابر الجزائري المدرس بكلية الشريعة والدعوة بالجامعة الإسلامية, بعد أن قضى قرابة ثلاثة أشهر متنقلا بين الرباط والجزائر وتونس وطرابلس للدعوة والوعظ والإرشاد. وقد باشر عمله كمدرس بكلية الشريعة والدعوة بالجامعة هذا ومما هو جدير بالذكر أن أهالي المغرب سبق أن طلبوا من الجامعة الإسلامية انتداب أحد مدرسيها للقيام بالدعوة والإرشاد هناك, وقد كتبت الجامعة بدورها لجلالة الملك فيصل بذلك فأصدر جلالته أمره بالموافقة على سفر فضيلة الشيخ أبي بكر, وقد قام فضيلته بالإضافة إلى الدعوة بالاتصال بكبار العلماء والمشايخ هناك, وزار أيضا جامعة الزيتونة بتونس, وجامعة القرويين بفاس, وذلك توثيقا الروابط بين البلدين والجامعتين, وقد صرح فضيلته بقوله: "إن الدعوة هناك صافت استحسانا من كافة الجامعات التي استمعت إلى المواعظ الدينية والتوجيهات الإسلامية".

قامت الجامعة الإسلامية بتسليم اللجنة الشعبية لإعانة أسر ومجاهدي وشهداء فلسطين المتبقي من تبرع موظفي الجامعة.

زار الجامعة الإسلامية صاحب زاده علي اختر, مدير عام وكالة الصحافة والأنباء الباكستانية العالمية وضيف وزارة الإعلام وقد كان يرافقه السيد محمد مسعود منيياوي مندوباً عن العلاقات العامة بوزارة الإعلام, وقد كان في استقبالهم فضيلة الأمين العام المساعد الشيخ عمر محمد وسكرتير نائب الرئيس الأستاذ عبد العزيز بن ناصر الباز وفضيلة الشيح عبد القادر شيبة الحمد وقد قدمت الجامعة للضيف بعضا من مطبوعاتها هدية منها.

تعاقدت الجامعة الإسلامية مع فضيلة الدكتور تقي الدين الهلالي للتدريس بها .. وقد وصل فضيلته وباشر عمله ابتداء من يوم السبت الموافق 6-7-1388هـ .

كما وصل أصحاب الفضيلة الدكتور محمد محمد بحيري من مصر والأساتذة محي الدين القضماني، إبراهيم السلقيني، مختار البزرة، عبد العزيز رباح، محمد أمين لطفي، وقد باشروا أعمالهم.

أقامت الجامعة الإسلامية مأدبة غداء فخمة تكريما للسيد أبو بكر سي مدير مكتب التعليم العربي بوزارة المعارف السنغالية بفندق التيسير بالمدينة. وقد حضر المأدبة السيد أحمد خادم البكي سكرتير السفارة السنغالية بجدة وفضيلة الأمين العام للجامعة الإسلامية الشيخ محمد بن ناصر العبودي وفضيلة الشيخ عمر محمد الأمين العام المساعد وبعض رؤساء الأقسام بالجامعة كما دعي إليها أيضا جميع الطلبة السنغاليين الذين يدرسون بالجامعة وبدار الحديث, وبعد تناول الغداء اجتمع فضيلة الشيخ بالضيف الكريم بصالة الفندق وقد تناول طرفان حديثهما شتى المواضيع الإسلامية والجدير بالذكر أن الضيف قد زار الجامعة الإسلامية قبل يومين وتفقد أقسامها واجتمع بالطلبة السنغاليين فيها وقد قدمت الجامعة له عددا من الكتب الدينية هدية رمزية منها ويذكر أن عدد الطلبة السنغاليين في الجامعة (18) طالبا..

سيتم قريبا تسليم المبنى الجديد لكلية الشريعة من مؤسسة بخيت للمقاولات.

تلقت الجامعة الإسلامية من متوسطة عمر بن عبد العزيز بالمدينة رسالة تتضمن تزويدهم ببعض الكتب الدينية القيمة وقد لبت الجامعة الإسلامية رغبتهم فبعث إليهم بمجموعة طيبة من الكتب والمطبوعات التي لديها.

من زوار الجامعة الإسلامية .

زار الجامعة الإسلامية كل من:

الشيخ محمد أطهر علي شيخ الجامعة الإعدادية بباكستان الشرقية .

الحاج محمد سعيد أكوسيجي من علماء إندونيسيا .

وقد تجول الجميع في أنحاء الجامعة كما قدمت لهم الجامعة في ختام زيارتهم بعض الكتب هدية منها.

بعد أن أصدر العدد الأول من مجلة الجامعة الإسلامية تلقت المجلة عددا كبيرا من رسائل والخطابات يثني فيها مرسلوها على المجلة ويباركون هذه الخطوة الموفقة كما يطلبون الاشتراك فيها, ونحن إذ نشكر لكل من كتب إلينا نحب أن نؤكد لقرائنا أننا مازلنا في أول طريق ونرجوه سبحانه مزيدا من التوفيق, وكنا نحب أن نثبت هنا بعض هذه الرسائل, ولكن لضيق المجال نكتفي بهذه الرسالة التي وصلتنا من الأخ فؤاد توفيق والتي يقول فيها:

"لقد كان لي شرف الاطلاع على العدد الأول من (مجلة الجامعة الإسلامية) جعلها الله منار للعلم, ومركز إشعاع للنور الإسلامي فألفيتها غزيرة المادة, جميلة الإخراج, وإني إذ أرجو لها ما يرجوه كل مخلص لدينه مزيدا من التطور والانتشار, فلا يسعني إلاّ أن أتقدم بوافر الشكر إلى المؤسسين والكتاب والمشجعين لها على الاستمرار, كما أرجو أن يكون صدورها عما قريب شهريا بل أسبوعيا, فليست الصحف والمجلات بأولى منها, والله يجزي الجميع خير الجزاء".

نشكر الأخ فؤاد توفيق على هذه الرسالة الأخوية وعلى ما جاء فيها من عواطف طيبة صادقة نحو مجلة الجامعة, ولعلنا نلتقي معه على صفحات هذه المجلة بإنتاج جيد, وقد أحلنا سؤالك إلى فضيلة نائب رئيس الجامعة, وعساك ترى الرد عليه في العدد القادم إن شاء الله.

التحرير


 العدد 20 - حكم

حكم الاحتفال بالمولد النبوي وغيره

رئيس الجامعة الإسلامية عبد العزيز بن عبد الله بن باز

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه.

أما بعد: فقد تكرر السؤال من كثير عن حكم الاحتفال بمولد النبي صلى الله عليه وسلم والقيام به في أثناء ذلك وإلقاء السلام عليه وغير ذلك مما يفعل في الموالد.

والجواب أن يقال لا يجوز الاحتفال بمولد الرسول صلى الله عليه وسلم ولا غيره لأن ذلك من البدع المحدثة في الدين لأن الرسول صلى الله عليه وسلم لم يفعله و لا خلفاؤه الراشدون ولا غيرهم من الصحابة رضوان الله على الجميع ولا التابعون اله بإحسان في القرون المفضلة وهم أعلم الناس بالسنة وأكمل حباً لرسول صلى الله عليه وسلم ومتابعة لشرعه ممن بعدهم. وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: "من أحدث في أمرنا هذا ما ليس منه فهو رد" أي مردود عليه وقال في حديث آخر "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ وإياكم محدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة" .

ففي هذين الحديثين تحذير شديد من إحداث البدع والعمل بها وقد قال الله سبحانه في كتابه المبين {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا}.

وقال سبحانه: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} . وقال سبحانه: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيراً} . وقال تعالى: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ} . وقال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً} والآيات في هذا المعنى كثير، وإحداث مثل هذه الموالد يفهم منه أن الله سبحانه لم يكمل الدين لهذه الأمة وأن الرسول عليه الصلاة والسلام لم يبلغ ما ينبغي للأمة أن تعمل به حتى جاء هؤلاء المتأخرون فأحدثوا في شرع الله ما لم يأذن به الله زاعمين أن ذلك مما يقربهم إلى الله وهذا بلا شك فيه خطر عظيم واعتراض على الله سبحانه وعلى رسوله صلى الله عليه وسلم، والله سبحانه قد أكمل لعباده الدين وأتم عليهم النعمة.

والرسول صلى الله عليه وسلم قد بلغ البلاغ المبين ولم يترك طريقاً يوصل إلى الجنة ويباعد عن النار إلا بينه للأمة كما ثبت في الحديث الصحيح عن عبد الله بن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "ما بعث الله من نبي إلا كان حقاً عليه أن يدل أمته على خير ما يعلمه لهم وينذرهم شر ما يعلمه لهم" رواه مسلم في صحيحه.

ومعلوم أن نبينا صلى الله عليه وسلم هو أفضل الأنبياء وخاتمهم وأكملهم بلاغاً ونصحاً فلو كان الاحتفال بالموالد من الدين الذي يرضاه الله سبحانه لبينه الرسول صلى الله عليه وسلم للأمة أو فعله في حياته أو فعله أصحابه رضي الله عنهم فلما لم يقع شيء من ذلك علم أنه ليس من الإسلام في شيء بل هو من المحدثات التي حذر الرسول صلى الله عليه وسلم منها أمته كما تقدم ذكر ذلك في الحديثين السابقين وقد جاء في معناهما أحاديث أخر مثل قوله صلى الله عليه وسلم في خطبة الجمعة "أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة" رواه الإمام مسلم في صحيحه. والآيات و الأحاديث في هذا الباب كثيرة.

وقد صرح جماعة من العلماء بإنكار الموالد والتحذير منها عملاً بالأدلة المذكورة وغيرها وخالف بعض المتأخرين فأجازها إذا لم تشمل على شيء من المنكرات كالغلو في رسول الله صلى الله عليه وسلم وكاختلاط النساء بالرجال واستعمال آلات الملاهي وغير ذلك مما ينكره الشرع المطهر وظنوا أنها من البدع الحسنة والقاعدة الشرعية رد ما تنازع فيه الناس إلى كتاب الله سبحانه وسنة رسوله محمد صلى الله عليه وسلم كما قال الله سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} وقال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ}

وقد رددنا هذه المسألة وهي الاحتفال بالموالد إلى كتاب الله سبحانه فوجدناه يأمرنا باتباع الرسول صلى الله عليه وسلم فيما جاء به ويحذرنا عما نهى عنه ويخبرنا بأن الله سبحانه قد أكمل لهذه الأمة دينها وليس هذا الاحتفال مما جاء به الرسول صلى الله عليه وسلم فيكون ليس من الدين الذي أكمله الله لنا وأمرنا باتباع الرسول فيه.

وقد رددنا ذلك أيضاً إلى سنة الرسول صلى الله عليه وسلم فلم نجد فيها أنه فعله ولا أمر به ولا فعله أصحابه رضي الله عنهم فعلمنا بذلك أنه ليس من الدين بل هو من البدع المحدثة، فاتضح بذلك لكل من له أدنى بصيرة ورغبة في الحق وإنصاف في طلبه .

إن الاحتفال بالموالد ليس من الإسلام بل هو من البدع المحدثات التي أمر الله سبحانه ورسوله صلى الله عليه وسلم بتركها والحذر منها ولا ينبغي للعامل أن يغتر بكثرة من يفعله من الناس في سائر الأقطار فإن الحق لا يعرف بكثرة الفاعلين وإنما يعرف بالأدلة الشرعية كما قال تعالى عن اليهود والنصارى: {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلَّا مَنْ كَانَ هُوداً أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} وقال تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} الآية. ثم إن غالب هذه الاحتفالات بالموالد مع كونها بدعة لا تخلوا من اشتمالها على منكرات أخرى كاختلاط النساء بالرجال واستعمال الأغاني والمعازف وشرب المسكرات والمخدرات وغير ذلك من الشرور وقد يقع فيها ما هو أعظم من ذلك وهو الشرك الأكبر وذلك بالغلو في رسول الله صلى الله عليه وسلم أو غيره من الأولياء ودعائه والاستغاثة به وطلب المدد واعتقاد أنه يعلم الغيب ونحو ذلك من الأمور الكفرية التي يتعاطاها الكثير من الناس حين احتفالهم بمولد النبي صلى الله عليه وسلم وغيره ممن يسمونهم بالأولياء وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: "إياكم والغلو في الدين فإنما أهلك من كان قبلكم الغلو في الدين" وقال عليه الصلاة والسلام: "لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد الله فقولوا عبد الله ورسوله"متفق على صحته من حديث عمر رضي الله عنه .

ومن العجائب والغرائب أن الكثير من الناس ينشط ويجتهد في حضور هذه الاحتفالات المبتدعة ويدافع عنها ويتخلف عما أوجب الله عليه من حضور الجمع والجماعات ولا يرفع بذلك رأساً ولا يرى أنه أتى منكراً عظيماً ولا شك أن ذلك من ضعف الإيمان وقلة البصيرة وكثرة ما ران على القلوب من صنوف الذنوب والمعاصي، نسأل الله العافية لنا ولكم ولسائر المسلمين ومن ذلك أن بعضهم يظن أن رسول الله صلى الله عليه وسلم يحضر المولد ولهذا يقومون له محيين ومرحبين وهذا من أعظم الباطل وأقبح الجهل فإن الرسول صلى الله عليه وسلم لا يخرج من قبره قبل يوم القيامة ولا يتصل بأحد من الناس ولا يحضر اجتماعاتهم بل هو مقيم في قبره إلى يوم القيامة وروحه بأعلى عليين عند ربه في دار الكرامة كما قال الله تعالى في سورة المؤمنين: {ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُون,. ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ} .

وقال النبي صلى الله عليه وسلم: "أنا أول من ينشق عنه القبر يوم القيامة وأنا أول شافع وأول مشفّع" عليه من ربه أفضل الصلاة والسلام، فهذه الآية الكريمة والحديث الشريف وما جاء في معناهما من الآيات والأحاديث كلها تدل على أن النبي صلى الله عليه وسلم وغيره من الأموات إنما يخرجون من قبورهم يوم القيامة، وهذا أمر مجمع عليه بين علماء المسلمين ليس فيه نزاع بينهم فينبغي لكل مسلم التنبيه لهذه الأمور والحذر مما أحدثه الجهال وأشباههم من البدع والخرافات التي ما أنزل الله بها من سلطان والله المستعان وعليه التكلان ولا حول ولا قوة إلاّ به.

أمّا الصلاة والسلام على رسول الله صلى الله عليه وسلم فهي من أفضل القربات ومن الأعمال الصالحات كما قال الله تعالى: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} وقال النبي صلى الله عليه وسلم: "من صلى عليّ واحدة صلى الله عليه بها عشراً " وهي مشروعة في جميع الأوقات ومتأكدة في آخر كل صلاة بل واجبة عند جمع من أهل العلم في التشهد الأخير من كل صلاة وسنة مؤكدة في مواضع كثيرة منها ما بعد الآذان وعند ذكره عليه الصلاة والسلام وفي يوم الجمعة وليلتها كما دلت على ذلك أحاديث كثيرة، والله المسؤول أن يوفقنا وسائر المسلمين للفقه في دينه والثبات عليه وأنّ على الجميع بلزوم السنة والحذر من البدع إنّه جواد كريم وصلى الله وسلم على نبينا محمد وآله وصحبه.


 العدد 20 - الأسماء والصفات

الأسماء والصفات نقلاً وعقلاً
محاضرة لفضيلة الشيخ محمد الأمين الشنقيطي

المدرس بكلية الشريعة بالجامعة

الحمد لله رب العالمين والصلاة والسلام على نبينا محمد صلى الله عليه وسلم وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين. أما بعد: فإنا نريد أن نوضح لكم معتقد السلف والطريق الذي هو المنجي نحو آيات الصفات:

أولاً: اعلموا أن كثرة الخوض والتعمق في البحث في آيات الصفات وكثرة الأسئلة في ذلك الموضوع من البدع التي يكرهها السلف، اعلموا أن مبحث آيات الصفات دل القرآن العظيم أنه يتركز على ثلاثة أسس من جاء بها كلها فقد وافق الصواب وكان على الاعتقاد الذي كان عليه النبي صلى الله عليه وسلم وأصحابه والسلف الصالح، ومن أخل بواحد من تلك الأسس الثلاثة فقد ضل وكل هذه الأسس الثلاثة يدل عليها القرآن العظيم:

1- أحد هذه الأسس الثلاثة هو تنزيه الله جل وعلا عن أن يشبه شيء من صفاته شيئاً من صفات المخلوقين وهذا الأصل يدل عليه قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ}، {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ}، {فَلا تَضْرِبُوا لِلَّهِ الأَمْثَالَ}.

2- الثاني: من هذه الأسس: هو الإيمان بما وصف الله به نفسه لأنه لا يصف الله أعلم بالله من الله {أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ}, والإيمان بما وصفه به رسوله صلى الله عليه وسلم لأنه لا يوصف الله بعد الله أعلم بالله من رسول الله صلى الله عليه وسلم الذي قال في حقه: {وَمَا يَنْطِقُ عَنِ الْهَوَى, إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى} ، فيلزم كل مكلف أن يؤمن بما وصف الله به نفسه أو وصفه به رسوله صلى الله عليه وسلم وينزه ربه جل وعلا عن أن تشبه صفته صفة الخلق وحيث أخل بأحد هذين الأصلين وقع في هوة الضلال لأن من تنطع بين يدي رب السموات والأرض وتجرأ على الله بهذه الجرأة العظيمة ونفى عن ربه وصفاً أثبته لنفسه فهذا مجنون فالله جل وعلا يثبت لنفسه صفات كمال وجلال فكيف يليق لمسكين جاهل أن يتقدم بين يدي رب السموات والأرض ويقول هذا الذي وصفت به نفسك لا يليق بك ويلزمه من النقص كذا وكذا فأنا أأوله وألغيه وآتي ببدله من تلقاء نفسي من غير استناد إلى كتاب أو سنة، سبحانك هذا بهتان عظيم ومن ظن أن صفة خالق السموات والأرض تشبه شيئاً من صفات الخلق فهذا مجنون جاهل ملحد ضال ومن آمن بصفات ربه جل وعلا منزهاً ربه عن تشبيه صفاته بصفات الخلق فهو مؤمن منزه سالم من ورطة التشبيه والتعطيل وهذا التحقيق هو مضمون: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} فهذه الآية فيها تعليم عظيم يحل جميع الإشكالات ويجيب عن جميع الأسئلة حول الموضوع. ذلك لأن الله قال: {وَهُوَ السَّمِيعُ الْبَصِيرُ} بعد قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ} . ومعلوم أن السمع والبصر من حيث هما سمع وبصر يتصف بهما جميع الحيوانات فكأن الله يشير للخلق ألاّ ينفوا عنه صفة سمعه وبصره بادعاء أن الحوادث تسمع وتبصر وأن ذلك تشبّه بل عليهم أن يثبتوا له صفة سمعه وبصره على أساس ليس كمثله شيء. فالله جل وعلا له صفات لائقة بكماله وجلاله والمخلوقات لهم صفات مناسبة لحالهم وكل هذا حق ثابت لا شك فيه

إلاّ أن صفة رب السموات والأرض أعلا وأكمل من أن تشبه صفات المخلوقين، فمن نفى عن الله وصفاً أثبته لنفسه فقد جعل نفسه أعلم بالله من الله سبحانك هذا بهتان عظيم ومن ظن أن صفة ربه تشبه شيئاً من صفة الخلق فهذا مجنون ضال ملحد لا عقل له يدخل في قوله: {تالله إن كنّا لفي ضلال مبين إذ نسويكم بربّ العالمين} . ومن يسوي ربّ العالمين بغيره فهو مجنون ، ثمّ اعلموا أن المتكلمين الذين خاضوا في الكلام وجاءوا بأدلة يسمونها أدلة عقلية ركبوها في أقيسة منطقية قسموا صفات الله جل وعلا إلى ستة أقسام قالوا هناك صفة نفسية وصفة معنى. وصفة معنوية وصفة فعلية وصفة سلبية وصفة جامعة. أما الصفات الإضافية فقد جعلوها أموراً اعتبارية لا وجود لها في الخارج وسببوا بذلك إشكالات عظيمة وضلالاً مبيناً، ثمّ إنا نبين لكم على تقسيم المتكلمين ما جاء في القرآن العظيم من وصف الخالق جل وعلا بتلك الصفات ووصف المخلوقين بتلك الصفات وبيان القرآن العظيم لأن صفة خالق السموات والأرض حق وأن صفة المخلوقين حق وأنه لا مناسبة بين صفة الخالق وبين صفة المخلوق فصفة الخالق لائقة بذاته وصفة المخلوق مناسبة لعجزه وافتقاره وبين الصفة والصفة من المخالفة كمثل ما بين الذات والذات أمّا هذا الكلام الذي يدرس في أقطار الدنيا اليوم في المسلمين فإن أغلب الذين يدرسونه إنما يثبتون من الصفات التي يسمونها صفات المعاني. سبع صفات فقط وتنكرون سواها من المعاني ويؤولونها، وصفة المعنى عندهم في الإصطلاح ضابطها هي أنها ما دل على معنى وجودي قائم بالذات، والذي اعترفوا به منها سبع صفات هي القدرة والإرادة والعلم والحياة والسمع والبصر والكلام.

ونفوا غير هذه الصفات من صفات المعاني التي سنبينها ونبين أدلتها من كتاب الله، وأنكر هذه المعاني السبع المعتزلة وأثبتوا أحكامها فقالوا: هو قادر بذاته سميع بذاته عليم بذاته حي بذاته ولم يثبتوا قدرة ولا علماً ولا حياة ولا سمعاً ولا بصراً فراراً منهم من تعدد القديم وهو مذهب كل العقلاء يعرفون ضلاله وتناقضه وأنه إذا لم يقم بالذات علم استحال أن تقول هي عالمة بلا علم وهو تناقض واضح بأوائل العقول فإذا عرفتم هذا فسنتكلم على صفات المعاني التي أقروا بها فنقول:

1- وصفوا الله تعالى بالقدرة وأثبتوا له القدرة والله جل وعلا يقول في كتابه: {إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} ونحن نقطع أنه تعالى متصف بصفة القدرة على الوجه اللائق بكماله وجلاله . وكذلك وصف بعض المخلوقين بالقدرة قال: {إِلاَّ الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ} فأسند القدرة لبعض الحوادث ونسبها إليهم ونحن نعلم أن كل ما في القرآن حق وأن للمولى جل وعلا قدرة حقيقة تليق بكماله وجلاله. كما أن للمخلوقين قدرة حقيقة مناسبة لحالهم وعجزهم وفنائهم وافتقارهم. وبين قدرة الخالق والمخلوق من المنافاة والمخالفة كمثل ما بين ذات الخالق والمخلوق وحسبك بونا بذلك.

2، 3- ووصف نفسه بالسمع والبصر في غير ما آية من كتابه قال: {إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} ، {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} ، ووصف بعض الحوادث بالسمع والبصر، قال: {إِنَّا خَلَقْنَا الإِنْسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعاً بَصِيراً} ، {أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا} . ونحن لا نشك أن ما في القرآن حق فلله جل وعلا سمع وبصر حقيقيان لائقتان بجلاله وكماله. كما أن للمخلوق سمعاً وبصراً حقيقيين مناسبين لحاله من فشقره وفنائه وعجزه وبين سمع وبصر الخالق وسمع وبصر المخلوق كمثل ما بين ذات الخالق والمخلوق.

4- ووصف نفسه بالحياة قال: {اللَّهُ لا إِلَهَ إِلا هُوَ الْحَيُّ الْقَيُّومُ} ، {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ} ، {هو الحي لا إله إلاّ هو}. الآية. ووصف أيضاً بعض المخلوقين بالحياة قال: {وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيّ} ، {وَسَلامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيّاً} ، {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَي} . ونحن نقطع بأن لله جل وعلا صفة حياة حقيقية لائقة بكماله وجلاله. كما أن للمخلوقين حياة مناسبة لحالهم وعجزهم وفنائهم وافتقارهم وبين صفة الخالق والمخلوق من المخالفة كمثل ما بين ذات الخالق والمخلوق. وذلك بون شاسع بين الخالق وخلقه.

5- ووصف جل وعلا نفسه بالإرادة قال: {فَعَّالٌ لِمَا يُرِيدُ} , {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} . وصف بعض المخلوقين بالإرادة قال: {تُرِيدُونَ عَرَضَ الدُّنْيَا} ، {إِنْ يُرِيدُونَ إِلَّا فِرَاراً} ، {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ} ولا شك أن لله إرادة حقيقية لائقة بكماله وجلاله كما أن للمخلوقين إرادة مناسبة لحالهم وعجزهم وفنائهم وافتقارهم ، وبين إرادة الخالق والمخلوق كمثل ما بين ذات الخالق والمخلوق.

6- وصف نفسه جل وعلا بالعلم قال: {وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} ، {لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنْزَلَ إِلَيْكَ أَنْزَلَهُ بِعِلْمِه} ، {فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ} ووصف بعض المخلوقين بالعلم قال: {وَبَشَّرُوهُ بِغُلامٍ عَلِيمٍ} ، {وَإِنَّهُ لَذُو عِلْمٍ لِمَا عَلَّمْنَاه} . ولا شك أن للخالق جل وعلا علماً حقيقياً لائقاً بكماله وجلاله محيطاً بكل شيء. كما أن للمخلوقين علماً مناسباً لحالهم وفنائهم وعجزهم وافتقارهم وبين علم الخالق والمخلوق من المنافاة والمخالفة كمثل ما بين ذات الخالق والمخلوق.

7-ووص ف نفسه جل وعلا بالكلام. قال : {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً} ، {فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّه} . ووصف بعض المخلوقين بالكلام قال: {فَلَمَّا كَلَّمَهُ قَالَ إِنَّكَ الْيَوْمَ لَدَيْنَا مَكِينٌ أَمِينٌ} ، {وَتُكَلِّمُنَا أَيْدِيهِم} ولا شك أنّ للخالق تعالى كلاماً حقيقياً لائقاً بكماله وجلاله. كما أن للمخلوقين كلاماً مناسباً لحالهم وفنائهم وعجزهم وافتقارهم وبين كلام الخالق والمخلوق من المنافاة والمخالفة كمثل ما بين ذات الخالق والمخلوق.

هذه صفات المعاني سمعتم ما في القرآن من وصف الخالق بها ووصف المخلوق ولا يخفى على عاقل أنّ صفات الخالق حق. وأنّ صفات الخالق لائقة بجلاله وكماله، وصفات المخلوقين مناسبة لحالهم وبين الصفة والصفة كما بين الذات والذات.

وسنبين مثل ذلك في الصفات التي يسمونها سلبية

وضابط الصفة السلبية عند المتكلمين. نقول: هذا قياس عدم محض، والمراد بها أن تدل على سلب ما لا يليق بالله عن الله من غير أن تدل على معنى وجودي قائم بالذات والذين قالوا هذا جعلوا الصفات السلبية خمساً لا سادس لها وهي عندهم القدم والبقاء والمخالفة للخلق والوحدانية والغنى المطلق الذي يسمونه القيام بالنفس الذي يعنون به الإستغناء عن المخصص والمحل فإذا عرفتم هذا فاعلموا أن القدم والبقاء اللذين وصف المتكلمون بهما الله جل وعلا زاعمين أنه وصف بهما نفسه في قوله هو الأول والآخر قد وصف بهما المخلوق والقدم في الإصطلاح عندهم عبارة عن سلب العدم السابق إلا أن عندهم أخص من الأزل لأن الأزل عبارة عمّا لا افتتاح له سواءً كان وجودياً كذات الله وصفاته أو عدمياً كإعدام ما سوى الله لأن العدم السابق على العالم قبل وجوده لا أول له فهو أزلي ولا يقال فيه قديم والقدم عندهم عبارة عمّا لا أول له بشرط أن يكون وجودياً كذات الله متصفة بصفات الكمال والجلال ونحن الآن نتكلم على ما وصفوا به الله جل وعلا من القدم والبقاء وإن كان بعض العلماء كره وصفه جل وعلا بالقدم كما يأتي. فالله جل وعلا وصف بعض المخلوقين بالقدم قال: {كَالْعُرْجُونِ الْقَدِيمِ} ، {إِنَّكَ لَفِي ضَلالِكَ الْقَدِيمِ} ، {أَنْتُمْ وَآبَاؤُكُمُ الأَقْدَمُونَ} ووصف بعضهم بالبقاء قال: {وَجَعَلْنَا ذُرِّيَّتَهُ هُمُ الْبَاقِينَ} ، {مَا عِنْدَكُمْ يَنْفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ} ولا شك أن ما وصفوا به الله من هذه الصفات مخالف لما وصف به الخلق نحو ما تقدم.

أما الله جل وعلا فلم يصف في كتابه نفسه بالقدم وبعض السلف كره وصفه بالقدم لأنه قد يطلق مع سبق العدم نحو {كَالْعُرْجُونِ الْقَدِيمِ} ، {إِنَّكَ لَفِي ضَلالِكَ الْقَدِيمِ} ، {أَنْتُمْ وَآبَاؤُكُمُ الأَقْدَمُونَ} وقد جاء فيه حديث بعض العلماء يقول هو يدل على وصفه بهذا وبعضهم يقول لم يثبت وقد ذكر الحاكم في المستدرك في بعض الروايات القديم في أسمائه تعالى وفي حديث دخول المسجد: "أعوذ بالله العظيم وبوجهه الكريم وسلطانه القديم من الشيطان الرجيم"أمّا الأولية والآخرية التي نص الله عليهما في قوله: {هو الأول والآخر} فقد وصف بعض المخلوقين أيضاً بالأولية والآخرية قال: {أَلَمْ نُهْلِكِ الأَوَّلِينَ ثُمَّ نُتْبِعُهُمُ الآخِرِينَ} ولا شك أن ما وصف الله به نفسه من ذلك لائق بجلاله {إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ} (النور: من الآية32) وكماله كما أن للمخلوقين أولية وآخرية مناسبة لحالهم وفنائهم وعجزهم وافتقارهم .

ووصف نفسه بأنه واحد قال: {وَإِلَهُكُمْ إِلَهٌ وَاحِد} ووصف بعض المخلوقين بذلك قال: {يُسْقَى بِمَاءٍ وَاحِدٍ} ووصف نفسه بالغنى قال: {فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ} ، {إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الأَرْضِ جَمِيعاً فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ} ، {فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ} ووصف بعض المخلوقين بالغنى قال: {وَمَنْ كَانَ غَنِيّاً فَلْيَسْتَعْفِف} ، {إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِه} .

فهذه الصفات السلب جاء في القرآن وصف الخالق والمخلوق بها ولا شك أن ما وصف به الخالق منها لائق بكماله وجلاله وما وصف به المخلوق مناسبة لحاله وفنائه وعجزه وافتقاره ثم نذهب إلى الصفات السبع التي يسمونها المعنوية والتحقيق ان عد الصفات السبع التي هي كونه تعالى قادراً ومريداً وعالماً وحياًّ وسميعاً وبصيراً ومتكلماً لا وجه له لأنها في الحقيقة إنما هي كيفية الإتصاف بالمعاني السبع التي ذكرنا ومن عدها من المتكلمين عدوها بناءً على ثبوت ما يسمونه الحال المعنوية التي يزعمون أنها واسطة ثبوتية لا معدومة ولا موجودة والتحقيق أن هذه خرافة وخيال. وإن العقل الصحيح لا يجعل بين الشيء ونقيضه واسطة البتة فكل ما ليس بموجود فهو معدوم قطعاً وكل ما ليس بمعدوم فهو موجود قطعاً ولا واسطة البتة كما هو معروف عند العقلاء فإذا كنا قد مثلنا لكنه قادراً وحياًّ ومريداً وسميعاً وبصيراً ومتكلماً لما جاء في القرآن من وصف الخالق بذلك وما جاء في القرآن من وصف المخلوق بذلك وبينا أن صفة الخالق لائقة بكماله وجلاله وأن صفة المخلوق مناسبة لحاله وفنائه وعجزه وافتقاره فلا داعي لأن ننفي وصف رب السموات والأرض عنه لا أن نشبهها بصفات المخلوقين بل يلزم أن نقر بوصف الله ونؤمن به في حال كوننا منزهين له عن مشابهة صفة المخلوقين وهذه صفات الأفعال جاء في القرآن بكثرة وصف الخالق بها ووصف المخلوق ولا شك أن ما وصف به الخالق منها مخالف لما وصف به المخلوق كالمخالفة التي بين ذات الخالق وذات المخلوق، ومن ذلك أنه وصف نفسه جل وعلا بصفة الفعل التي هي أنه يرزق خلقه قال جل وعلا : {مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} {وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ } . ووصف بعض المخلوقين بصفة الرزق قال : {وَإِذَا حَضَرَ الْقِسْمَةَ أُولُو الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْه} ، {وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَاماً وَارْزُقُوهُمْ فِيهَا } ، {وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنّ} .ولا شك أن ما وصف الله به من هذا الفعل مخالف لما وصف به منه المخلوق كمخالفة ذات الله لذات المخلوق. ووصف نفسه جل وعلا بصفة الفعل الذي هو العمل قال: {أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَاماً فَهُمْ لَهَا مَالِكُونَ} . وصف المخلوقين بصفة الفعل التي هي العمل قال: {إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ} . ولا شك أن ما وصف الله به المخلوق مخالف له كمخالفة ذات الخالق لذات المخلوق.

وصف نفسه بأنه يعلّم خلقه: {الرَّحْمَنُ عَلَّمَ الْقُرْآنَ خَلَقَ الإنْسَان عَلَّمَهُ الْبَيَانَ} ، { اقْرَأْ وَرَبُّكَ الأَكْرَمُ الَّذِي عَلَّمَ بِالْقَلَمِ عَلَّمَ الإِنْسَانَ مَا لَمْ يَعْلَمْ} ، {وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيماً} . ووصف بعض خلقه بصفة الفعل التي هي التعليم أيضاً قال: {هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَاب} وجمع المثالين في قوله: { تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ} .

ووصف نفسه جل وعلا بأنه ينبّيء ووصف المخلوق بأنه ينبّيء. وجمع بين الفعل في الأمرين في قوله جل وعلا: {وَإِذْ أَسَرَّ النَّبِيُّ إِلَى بَعْضِ أَزْوَاجِهِ حَدِيثاً فَلَمَّا نَبَّأَتْ بِهِ وَأَظْهَرَهُ اللَّهُ عَلَيْهِ عَرَّفَ بَعْضَهُ وَأَعْرَضَ عَنْ بَعْضٍ فَلَمَّا نَبَّأَهَا بِهِ قَالَتْ مَنْ أَنْبَأَكَ هَذَا قَالَ نَبَّأَنِيَ الْعَلِيمُ الْخَبِيرُ} .

ولا شك أن ما وصف الله به نفسه من هذا الفعل مخالف لما وصف به منه العبد كمخالفة ذات الخالق لذات المخلوق ووصف نفسه بصفة الفعل الذي هو الإيتاء قال: {يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ} {وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَه} . ووصف المخلوقين بالفعل الذي هو الإيتاء قال: {وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَارا} ، {وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً} .

ولا شك أن ما وصف الله به من هذا الفعل مخالف لما وصف به العبد من هذا الفعل كمخالفة ذاته لذاته ثم نتكلم على الصفات الجامعة كالعلو والعظم والكبر والملك والتكبر والجبروت والعزة والقوة وما جرى مجرى ذلك من الصفات الجامعة فنجد الله وصف نفسه بالعلو والكبر والعظم قال في وصف نفسه بالعلو و العظم: {وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} . وقال في وصف نفسه بالعلو والكبر: {إِنَّ اللَّهَ كَانَ عَلِيّاً كَبِيراً} ، {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ} .

ووصف بعض المخلوقين بالعظم قال: {فَانْفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ} ، {إِنَّكُمْ لَتَقُولُونَ قَوْلاً عَظِيماً} ، {وَلَهَا عَرْشٌ عَظِيمٌ}

ووصف بعض المخلوقين بالعلو قال: {وَرَفَعْنَاهُ مَكَاناً عَلِيّاً} ، {وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيّاً} .

ولا شك أن ما وصف الله به من هذه الصفات الجامعة كالعلو والكبر والعظم مناف لما وصف به المخلوق منها كمخالفة ذات الخالق لذات المخلوق فلا مناسبة بين ذات الخالق والمخلوق كما لا مناسبة بين صفة الخالق وصفة المخلوق.

ووصف نفسه بالملك قال: {يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ الْمَلِكِ الْقُدُّوس} ، {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ} ، {فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ}

ووصف بعض المخلوقين بالملك قال: {وَقَالَ الْمَلِكُ إِنِّي أَرَى سَبْعَ بَقَرَاتٍ سِمَان} ، {وَقَالَ الْمَلِكُ ائْتُونِي بِهِ} ، {وَكَانَ وَرَاءَهُمْ مَلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْباً} ، {تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ } .

ولا شك أن لله جل وعلا ملكاً حقيقياً لائقاً بكماله وجلاله . كما أن للمخلوقين ملكاً مناسباً لحالهم وفنائهم وعجزهم وافتقارهم .

ووصف نفسه بأنه جبار متكبر قال: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ} إلى قوله: {الْجَبَّارُ الْمُتَكَبِّرُ} .

ووصف بعض المخلوقين بأنه جبار متكبر قال: {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى كُلِّ قَلْبِ مُتَكَبِّرٍ جَبَّارٍ} ، {وَإِذَا بَطَشْتُمْ بَطَشْتُمْ جَبَّارِينَ} ، {أَلَيْسَ فِي جَهَنَّمَ مَثْوىً لِلْمُتَكَبِّرِينَ} ، {وَاسْتَفْتَحُوا وَخَابَ كُلُّ جَبَّارٍ عَنِيدٍ} .

ولا شك أن ما وصف به الخالق من هذه الصفات مناف لما وصف به المخلوق كمنافاة ذات الخالق لذات المخلوق

ووصف نفسه جل وعلا بالعزة قال: {إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} ، {أَمْ عِنْدَهُمْ خَزَائِنُ رَحْمَةِ رَبِّكَ الْعَزِيزِ الْوَهَّابِ} .

ووصف بعض المخلوقين بالعزة قال: {قَالَتِ امْرَأَتُ الْعَزِيزِ} ، {وَعَزَّنِي فِي الْخِطَابِ} . وجمع المثالين في قوله {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ } .

ولا شك أن ما وصف به الخالق من هذا الوصف مناف لما وصف به المخلوق كمخالفة ذات الخالق لذات المخلوق.

ووصف نفسه جل وعلا بالقوة قال: {مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} ، {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} .

ووصف بعض المخلوقين بالقوة قال: {وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُم} وقال جل وعلا: {اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّة} . وجمع بين المثالين في قوله: {فَأَمَّا عَادٌ فَاسْتَكْبَرُوا فِي الأَرْضِ بِغَيْرِ الْحَقِّ وَقَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً وَكَانُوا بِآياتِنَا يَجْحَدُونَ} .

ثم إننا نتكلم على الصفات التي اختلف فيها المتكلمون. هل هي صفات فعل أو صفات معنى والتحقيق أنها صفات معان قائمة بذات الله جل وعلا. كالرأفة والرحمة والحلم. فنجده جل وعلا وصف نفسه بأنه رؤوف رحيم قال: {إِنَّ رَبَّكُمْ لَرَؤُوفٌ رَحِيمٌ} ووصف بعض المخلوقين بذلك قال في وصف نبينا صلوات الله وسلامه عليه: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} .

ووصف نفسه بالحلم قال: {لَيُدْخِلَنَّهُمْ مُدْخَلاً يَرْضَوْنَهُ وَإِنَّ اللَّهَ لَعَلِيمٌ حَلِيمٌ} ، {وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنْفُسِكُمْ فَاحْذَرُوهُ وَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ حَلِيمٌ} ، {قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذىً وَاللَّهُ غَنِيٌّ حَلِيمٌ}

ووصف بعض المخلوقين بالحلم قال: {فَبَشَّرْنَاهُ بِغُلامٍ حَلِيمٍ} ، {إِنَّ إِبْرَاهِيمَ لأَوَّاهٌ حَلِيمٌ} .

ووصف نفسه بالمغفرة قال: {إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} ، {فَيَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاء} .

ووصف بعض المخلوقين بالمغفرة قال: {وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الأُمُورِ} ، {قَوْلٌ مَعْرُوفٌ وَمَغْفِرَة} الآية، {قُلْ لِلَّذِينَ آمَنُوا يَغْفِرُوا لِلَّذِينَ لا يَرْجُونَ أَيَّامَ اللَّه} .

ولا شك أن ما وصف به خالق السموات والأرض من هذه الصفات أنه حق لائق بكماله وجلاله لا يجوز أن ينفى خوفاً من التشبيه بالخلق. وأن ما وصف به الخلق من هذه الصفات حق مناسب لحالهم وفنائهم وعجزهم وافتقارهم.

وعلى كل حال فلا يجوز للإنسان أن يتنطّع إلى وصف أثبته الله جل وعلا لنفسه فينفي هذا الوصف عن الله متهجماً على ربّ السموات والأرض مدعياً عليه أن هذا الوصف الذي تمدح به أنه لا يليق به وأنه هو ينفيه عنه ويأتيه بالكمال من كيسه الخاص فهذا جنون وهوس ولا يذهب إليه إلاّ من طمس الله بصائرهم.

وسنضرب لكم لهذا مثلاً يتبين به الكل لأن مثلاً واحداً من آيات الصفات ينسحب على الجميع إذ لا فرق بين الصفات لأن الموصوف بها واحد. وهو جل وعلا لا يشبه شيء من خلقه في شيء من صفاته البتة. فهذه صفة الاستواء التي كثر فيها الخوض ونفاها كثير من الناس بفلسفة منطقية وأدلة جدلية سنتكلم في آخر البحث على وجوه إبطالها كلاماً يخص الذين درسوا المنطق والجدل ليتبين كيف استدل أولئك بالباطل وأبطلوا به الحق وأحقوا به الباطل. فهذه صفة الاستواء تجرأ الآلاف ممن يدّعون الإسلام وتفوهاً عن رب السماوات والأرض بأدلة منطقية يركبون فيها قياساً استثنائياً مركبة من شرطية متصلة لزومية واستثنائية يستثنون فيه نقيض التالي ينتجون في زعمهم الباطل نقيض المقدم بناء على أن نفي اللازم يقتضي نفي الملزوم فيقولون مثلاً لو كان مستوياً على عرشه لكان مشابهاً للخلق فينتجون، ليس مستوياً على العرش، وعظم هذا الافتراء كما ترى.

1- اعلموا أن هذه الصفة التي هي صفة الاستواء صفة كمال وجلال تمدح بها رب السماوات والأرض والقرينة على أنها صفة كمال وجلال أن الله ما ذكرها في موضع من كتابه إلاّ مصحوبة بما يبهر العقول من صفات جلاله وكماله التي هي منها وسنضرب مثلاً لذلك بذكر الآيات: فأول سورة ذكر الله فيها صفة الاستواء حسب ترتيب المصحف سورة الأعراف قال: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ } . فهل لأحد أن ينفي شيئاً من هذه الصفات الدالة على الجلال والكمال.

2- الموضع الثاني في سورة يونس قال: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الْأَمْرَ مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلا تَذَكَّرُونَ إِلَيْهِ مَرْجِعُكُمْ جَمِيعاً وَعْدَ اللَّهِ حَقّاً إِنَّهُ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ بِالْقِسْطِ وَالَّذِينَ كَفَرُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُوراً وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلّا بِالْحَقِّ يُفَصِّلُ الْآياتِ لِقَوْمٍ يَعْلَمُونَ إِنَّ فِي اخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَمَا خَلَقَ اللَّهُ فِي السَّمَاوَاتِ وَالأَرْضِ لَآياتٍ لِقَوْمٍ يَتَّقُونَ} .

فهل لأحد أن ينفي شيئاً من هذه الصفات الدالة على هذا من الكمال والجلال.

3-الموضع الثالث في سورة الرعد في قوله جل وعلا: {الله الذي اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمّىً يُدَبِّرُ الْأَمْرَ يُفَصِّلُ الْآياتِ لَعَلَّكُمْ بِلِقَاءِ رَبِّكُمْ تُوقِنُونَ وهو الذي مدّ الأرض وَهُوَ الَّذِي مَدَّ الأَرْضَ وَجَعَلَ فِيهَا رَوَاسِيَ وَأَنْهَاراً وَمِنْ كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ يُغْشِي اللَّيْلَ النَّهَارَ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ وفي الأرض وَفِي الْأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الْأُكُلِ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَعْقِلُونَ} .

وفي القراءة الأخرى {وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الْأُكُلِ إِنَّ فِي ذَلِكَ لَآياتٍ لِقَوْمٍ يَعْقِلُونَ} . فهل لأحد أن ينفي شيئاً من هذه الصفات الدالة على الجلال والكمال.

4- الموضع الرابع في سورة طه: {طه مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى إِلَّا تَذْكِرَةً لِمَنْ يَخْشَى تَنْزِيلاً مِمَّنْ خَلَقَ الْأَرْضَ وَالسَّمَاوَاتِ الْعُلَى الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى اللَّهُ لا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى} .

فهل لأحد أن ينفي شيئاً من هذه الصفات الدالة على الجلال والكمال.

5- الموضع الخامس في سورة الفرقان في قوله: {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيراً ًً} . فهل لأحد أن ينفي شيئاً من هذه الصفات الدالة على هذا من الكمال والجلال.

6- الموضع السادس في سورة السجدة في قوله: { أَمْ يَقُولُونَ افْتَرَاهُ بَلْ هُوَ الْحَقُّ مِنْ رَبِّكَ لِتُنْذِرَ قَوْماً مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ لَعَلَّهُمْ يَهْتَدُونَ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الْإِنْسَانِ مِنْ طِينٍ ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلالَةٍ مِنْ مَاءٍ مَهِينٍ ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلاً مَا تَشْكُرُونَ} فهل لأحد أن ينفي شيئاً من هذه الصفات الدالة على هذا من الجلال والكمال.

7-الموضع السابع في سورة الحديد في قوله تعالى: {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ )هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} .

فالشاهد أن هذه الصفة التي يظن الجاهلون أنها صفة نقص ويتهجمون على رب السماوات والأرض بأنه وصف نفسه صفة نقص ثم يسببون عن هذا أن ينفونها ويؤولوها مع أن الله جل وعلا تمدح بها وجعلها من صفات الجلال والكمال مقرونة بما يبهر العقول من صفات الجلال والكمال هذا يدل على جهل وهوس من ينفي بعض صفات الله جل وعلا بالتأويل.

ثم اعلموا أن هذا الشيء الذي يقال له التأويل الذي فتن به الخلق وضل به الآلاف من هذه الأمة اعلموا أن التأويل يطلق مشتركاً بين ثلاث معان:

1- يطلق على ما تؤول إليه حقيقة الأمر في ثاني حال وهذا هو معناه في القرآن نحو: {ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاًً} ، {وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ} الآية {هَلْ يَنْظُرُونَ إِلَّا تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْل} ومعنى التأويل في الآيات المذكورة ما تؤول إليه حقيقة الأمر في ثاني حال.

2- ويطلق التأويل بمعنى التفسير وهذا قول معروف كقول ابن جرير:"القول في تأويل قوله تعالى: كذا أي تفسيره ".

3- أمّا في اصطلاح الأصوليين فالتأويل هو صرف اللفظ عن ظاهره المتبادر منه إلى محتمل مرجوح لدليل.

وصرف اللفظ عن ظاهره المتبادر منه له عند علماء الأصول ثلاث حالات:

( أ ) إمّا أن يصرفه عن ظاهره المتبادر منه لدليل صحيح من كتاب أو سنة وهذا النوع من التأويل صحيح مقبول لا نزاع فيه ومثال هذا النوع ما يثبت عن النبي صلى الله عليه وسلم أنه قال:"الجار أحق بصقبه " فظاهر هذا الحديث ثبوت الشفعة للجار وحمل هذا الحديث على الشريك المقاسم حمل للفظ على محتمل مرجوح غير ظاهر متبادر إلاّ أن حديث جابر الصحيح"فإذا ضربت الحدود وصرفت الطرق فلا شفعة "دل على أن المراد بالجار الذي هو أحق بصقبه خصوص الشريك المقاسم فهذا النوع من صرف اللفظ عن ظاهره المتبادر منه لدليل واضح يجب الرجوع إليه من كتاب وسنة وهذا تأويل يسمى تأويلاً صحيحاً وتأويلاً قريباً ولا مانع منه إذا دل عليه النص.

( ب ) الثاني هو صرف اللفظ عن ظاهره المتبادر منه لشيء يعتقده المجتهد دليلاً وهو في نفس الأمر ليس بدليل فهذا يسمى تأويلاً بعيداً ويقال له فاسد ومثل له بعض العلماء بتأويل الإمام أبي حنيفة رحمه الله لفظ امرأة في قوله صلى الله عليه وسلم:" أيما امرأة نكحت بغير إذن وليها فنكاحها باطل باطل "قالوا: حمل هذا على خصوص المكاتبة تأويل بعيد لأنه صرف اللفظ عن ظاهره المتبادر منه لأن أيّ في قوله"أيّ امرأة "صيغة عموم وأكدت صيغة العموم بما المزيدة للتوكيد فحمل هذا على صورة نادرة هي المكاتبة حمل للفظ على غير ظاهره لغير دليل جازم يجب الرجوع إليه.

( ج ) أمّا حمل اللفظ على غير ظاهره لا لدليل: فهذا لا يسمى تأويلاً في الاصطلاح بل يسمى لعباً لأنه تلاعب بكتاب الله وسنة نبيه صلى الله عليه وسلم ومن هذا تفسير غلاة الرافضة قوله تعالى: {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً} ، قالوا: عائشة ومن هذا النوع صرف آيات الصفات عن ظواهرها إلى محتملات ما أنزل الله بها من سلطان كقولهم استوى بمعنى استولى فهذا لا يدخل في اسم التأويل لأنه لا دليل عليه البتة وإنما سمي في اصطلاح أهل الأصول لعباً. لأنه تلاعب بكتاب الله جل وعلا من غير دليل ولا مستند فهذا النوع لا يجوز لأنه تهجم على كلام رب العالمين والقاعدة المعروفة عند علماء السلف أنه لا يجوز صرف شيء من كتاب الله ولا سنة رسوله عن ظاهره المتبادر منه إلاّ بدليل يجب الرجوع إليه.

وكل هذا الشر فاسمعوا أيها الإخوان نصيحة مشفق إنما جاء من مسألة وهي نجس القلب وتلطخه وتدنسه بأقذار التشبيه فإذا سمع ذو القلب المتنجس بأقذار التشبيه صفة من صفات الكمال أثنى الله بها على نفسه كنزوله إلى السماء الدنيا في ثلث الليل الأخير كاستوائه على عرشه وكمجيئه يوم القيامة وغير ذلك من صفات الجلال والكمال أول ما يخطر في ذهن المسكين أن هذه الصفة تشبه صفة الخلق فيكون قلبه متنجساً بأقذار التشبيه لا يقدّر الله حق قدره ولا يعظم الله حق عظمته حيث يسبق إلى ذهنه أن صفة الخالق تشبه صفة المخلوق فيكون فيها أولاً نجس القلب متقذّر بأقذار التشبيه فيدعو شؤم هذا التشبيه إلى أن ينفي صفة الخالق جل وعلا عنه بادعاء أنّها تشبه صفات المخلوقين فيكون فيها أولاً مشبّهاً وثانياً معطّلاً ضلاًّ ابتداءً وانتهاءً متهجماً على ربّ العالمين ينفي صفاته عنه بادعاء أن تلك الصفة لا تليق. واعلموا أنّ هنا قاعدة أصولية أطبق عليها من يعتد به من أهل العلم وهي أن النبي صلى الله عليه وسلم لا يجوز في حقه تأخير البيان عن وقت الحاجة ولا سيما لو مشينا على فرضهم الباطل أن ظاهر آيات الصفات الكفر فالنبي صلى الله عليه وسلم لم يؤول الاستواء ( بالاستيلاء) ولم يؤول شيئاً من هذه التأويلات ولو كان المراد بها هذه التأويلات لبادر النبي صلى الله عليه وسلم إلى بيانها لأنه لا يجوز في حقه تأخير البيان عن وقت الحاجة فالحاصل أنه يجب على كل مسلم أن يعتقد هذا الاعتقاد الذي يحل جميع الشبه ويجيب عن جميع الأسئلة وهو أن الإنسان إذا سمع وصفاً وصف به خالق السماوات والأرض نفسه أو وصفه به رسوله صلى الله عليه وسلم امتلأ صدره من التعظيم فيجزم بأن ذلك الوصف بالغ من غايات الكمال والشرف والعلو ما يقطع جميع علائق أوهام المشابهة بينه وبين صفات المخلوقين فيكون القلب منزهاً معظماً له جل وعلا غير متنجس بأقذار التشبيه فتكون أرض قلبه قابلة للإيمان والتصديق بصفات الله التي تمدح بها أو أثنى عليه بها نبيه صلى الله عليه وسلم على غرار: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} ، والشر كل الشر في عدم تعظيم الله وأن يسبق في ذهن الإنسان أن صفة الخالق تشبه صفة المخلوق فيضطر المسكين أن ينفي صفة الخالق بهذه الدعوى الكاذبة. ولا بد في هذا المقام من نقط يتنبه إليها طالب العلم:

أولاً: أن يعلم طالب العلم أنّ جميع الصفات من باب واحد إذ لا فرق بينها البتة لأن الموصوف بها واحد وهو جل وعلا لا يشبه الخلق في شيء من صفاتهم البتة فكما أنكم أثبتم له سمعاً وبصراً لائقين بجلاله لا يشبهان شيئاً من أسماع الحوادث وأبصارهم فكذلك يلزم أن تجروا هذا بعينه في صفة الاستواء والنزول والمجيء إلى غير ذلك من صفات الجلال والكمال التي أثنى الله بها على نفسه.

واعلموا أنّ ربّ السموات والأرض يستحيل عقلاً أن يصف نفسه بما يلزمه محذور أو يلزمه كحال أو يؤدي إلى نقص. كل ذلك مستحيل عقلاً. فإنّ الله لا يصف نفسه إلاّ بوصف بالغ من الشرف والعلو والكمال ما يقطع جميع علائق أوهام المشابهة بينه وبين صفات المخلوقين على حد قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} .

الثاني: أن يعلموا أنّ الصفات والذات من باب واحد فكما أننا نثبت ذات الله جل وعلا إثبات وجود وإيمان لا إثبات كيفية مكيفة فكذلك نثبت لهذه الذات الكريمة المقدسة صفات إثبات وإيمان ووجود لا إثبات كيفية وتحديد.

واعلموا أنّ آيات الصفات كثير من الناس يطلق عليها اسم المشابهة وهذا من جهة غلط ومن جهة قد يسوغ كما يثبته الإمام مالك بن أنس. أمّا المعاني فهي معروفة عند العرب كما قال الإمام مالك بن أنس رحمه الله:"الاستواء غير مجهول والكيف غير معقول والسؤال عنه بدعة ". كذلك يقال في النزول: النزول غير مجهول والكيف غير معقول والسؤال عنه بدعة، واطرده في جميع الصفات لأن هذه الصفات معروفة عند العرب إلاّ أن ما وصف به خالق السماوات والأرض منها أكمل وأجل وأعظم من أن يشبه شيئاً من صفات المخلوقين كما أن ذات الخالق جل وعلا حق والمخلوقون لهم ذوات وذات الخالق جل وعلا أكمل وأنزه وأجل من أن تشبه شيئاً من ذوات المخلوقين. فعلى كل حال الشر كل الشر في تشبيه الخالق بالمخلوق وتنجيس القلب بقذر التشبيه فالإنسان المسلم إذا سمع صفة وصف بها الله أول ما يجب عليه أن يعتقد أنّ تلك الصفة بالغة من الجلال والكمال ما يقطع أوهام علائق المشابهة بينها وبين صفات المخلوقين فيكون أرض قلبه طيّبة طاهرة قابلة للإيمان بالصفات على أساس التنزيه على نحو: { لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} .

وهنا سؤال لا بدّ من تحقيقه لطالب العلم أولاً: اعلموا أنّ المقرر في الأصول أنّ الكلام إن دلّ على معنى لا يحتمل غيره فهو المسمى نصاً كقوله مثلاً: {تِلْكَ عَشَرَةٌ كَامِلَة} ، فإذا كان يحتمل معنيين أو أكثر فلا يخلو من حالتين إمّا أن يكون أظهر في أحد الاحتمالين من الآخر وإمّا أن يتساوى بينهما فإن كان الاحتمال يتساوى بينهما فهذا الذي يسمى في الاصطلاح المجمل كما لو قلت: (عدا اللصوص البارحة على عين زيد) فإنه يحتمل أن تكون عينه الباصرة عوروها أو عينه الجارية غوروها أو عين ذهبه وفضته سرقوها فهذا مجمل. وحكم المجمل أن يتوقف عنه إلاّ بدليل على التفصيل. أمّا إذا كان نصاً صريحاً فالنص يعمل به ولا يعدل عنه إلاّ بثبوت النسخ.

فإذا كان أظهر في أحد الاحتمالين فهو المسمّى بالظاهر، ومقابله يسمّى(محتملاً مرجوحاً) والظاهر يجب الحمل عليه إلاّ لدليل صارف عنه كما لو قلت: رأيت أسداً فهذا مثلاً ظاهر في الحيوان المفترس، محتمل في الرجل الشجاع، وإذاً فنقول: فالظاهر المتبادر من آيات الصفات من نحو قوله: {يَدُ اللَّهِ فَوْقَ أَيْدِيهِم} . وما جرى مجرى ذلك، هل نقول الظاهر المتبادر من هذه الصفة هو مشابهة الخلق حتى يجب علينا أن نقول ونصرف اللفظ عن ظاهره أو ظاهرها المتبادر منها تنزيه ربّ السماوات والأرض حتى يجب علينا أن نقره على الظاهر من التنزيه.

الجواب: أن كل وصف أسند إلى ربّ السماوات والأرض فظاهره المتبادر منه عند كل مسلم هو التنزيه الكامل عن مشابهة الخلق فإقراره عن ظاهره هو الحق وهو تنزيه ربّ السماوات والأرض عن مشابهة الخلق في شيء من صفاته فهل ينكر عاقل أن المتبادر للأذهان السليمة أنّ الخالق ينافي المخلوق في ذاته وسائر صفاته لا والله لا يعارض في هذا إلاّ مكابر ثم بعد هذا البحث الذي ذكرنا نحب أن نذكر كلمة قصيرة لجماعة قرءوا في المنطق والكلام وظنوا نفي بعض الصفات من أدلة كلامية كالذي يقول مثلاً: لو كان مستوياً على العرش لكان مشابهاً للحوادث لكنه غير مشابه للحوادث ينتج فهو غير مستوٍ على العرش هذه النتيجة الباطلة تضاد سبع آيات من المحكم المنزل ولكننا الآن نقول في مثل هذا على طريق المناظرة والجدل المعروف عند المتكلمين. نقول: هذا قياس استثنى فيه نقيض التالي فأنتج منه نقيض المقدم حسب ما يراه مقيم هذا الدليل ونحن نقول: إنه تقرر عند عامة النظار أن القياس الاستثنائي المركب من شرطية متصلة لزومية يتوجه عليه القدح من ثلاث جهات:

1- يتوجه عليه من جهة استثنائيته.

2- ويتوجه عليه من جهة شرطيته إذا كان الربط بين المقدم والتالي ليس بصحيح.

3- ويتوجه عليه القدح من جهتهما معاً.

وهذه القضية كاذبة الشرطية فالربط بين مقدمها وتاليها كاذب كذباً بحتاً ولذا جاءت نتيجتها مخالفة لسبع آيات.

وإيضاحه أن نقول: قولكم لو كان مستوياً على العرش لكان مشابهاً للحوادث هذا الربط بين لو واللام كاذب كاذب كاذب هو مستوٍ على عرشه كما قال من غير مشابهة للحوادث كما أن سائر صفاته واقعة كما قال من غير مشابهة للخلق ولا يلزم من استوائه على عرشه كما قال أن يشبه شيئاً من المخلوقين في صفاتهم البتة بل استواؤه صفة من صفاته وجميع صفاته منّزهة عن مشابهة الخلق كما أن ذاته منزهة عن مشابهة ذوات الخلق ويطرد هذا في مثل هذا. وعلى كل حال فالجواب عن شيء واحد من هذا يطرد في الكل وآخر ما نختم به هذه المقالة أنّا نوصيكم بتقوى الله وأن تلتزموا بثلاث آيات من كتاب الله.

الأولى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} فتنزهوا ربّ السماوات والأرض عن مشابهة الخلق.

الثانية: {وَهُوَ السَّمِيعُ الْبَصِيرُ} فتؤمنوا بصفات الجلال والكمال الثابتة بالكتاب والسنة على أساس التنزيه كما جاء {وَهُوَ السَّمِيعُ الْبَصِيرُ} بعد قوله: {لَيْسَ كَمِثْلِهِ شَيْءٌ} .

الثالثة: أن تقطعوا أطماعكم عن إدراك حقيقة الكيفية لأن إدراك حقيقة الكيفية مستحيل وهذا نصّ الله عليه في سورة (طه) حيث قال: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِهِ عِلْماً } . فقوله: {يُحِيطُونَ بِهِ عِلْماً} فعل مضارع والفعل الصناعي الذي يسمى بالفعل المضارع وفعل الأمر والفعل الماضي ينحل عند النحويين عن مصدر وزمن كما قال ابن مالك في الخلاصة:

المصدر اسم ما سـوى الزمـان من

مـدلولي الفعـل كـأمـن مـن أمـن

وقد حرر علماء البلاغة في مبحث الاستعارة التبعية أنه ينحل عن مصدر وزمن ونسبة فالمصدر كامن في مفهومه إجماعاً فيحيطون في مفهومها ( الإحاطة ) فيتسلط النفي على المصدر الكامن في الفعل فيكون معه كالنكرة المبنية على الفتح فيصير المعنى لا إحاطة للعلم البشري برب السماوات والأرض فينفي جنس أنواع الإحاطة عن كيفيتها فالإحاطة المسندة للعلم منفية عن ربّ العالمين، فلا يشكل عليكم بعد هذا صفة نزول ولا مجيء ولا صفة يد ولا أصابع ولا عجب ولا ضحك. لأن هذه الصفات كلها من باب واحد فما وصف الله به نفسه منها فهو حق وهو لائق بكماله وجلاله لا يشبه شيئاً من صفات أوضحه الله في كلمتين {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} ، {لَيْسَ كَمِثْلِهِ شَيْءٌ } تنزيه بلا تعطيل، {وَهُوَ السَّمِيعُ الْبَصِيرُ} إيمان بلا تمثيل. فيجب من أول الآية وهو {لَيْسَ كَمِثْلِهِ شَيْءٌ } التنزيه الكامل الذي ليس فيه تعطيل ويلزم من قوله: {وَهُوَ السَّمِيعُ الْبَصِيرُ} ( الإيمان بجميع الصفات الذي ليس فيه تمثيل) فأول الآية تنزيه وآخرها إيمان ومن عمل بالتنزيه الذي في {لَيْسَ كَمِثْلِهِ شَيْءٌ } والإيمان الذي في قوله: {وَهُوَ السَّمِيعُ الْبَصِيرُ} وقطع النظر عن إدراك الكنه والكيفية المنصوص في قوله: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِهِ عِلْماً} خرج سالماً.

وقد ذكرت لكم مراراً أني أقول: هذه الأسس الثلاثة التي ركزنا عليها البحث وهي:

1- تنزيه الله عن مشابهة الخلق.

2- والإيمان بالصفات الثابتة بالكتاب والسنة وعدم التعرض لنفيها وعدم التهجّم على الله بنفي ما أثبته لنفسه.

3- وقطع الطمع عن إدراك الكيفية. لو ( متّم يا إخوان ) وأنتم على هذا المعتقد، أترون الله يوم القيامة يقول لكم لم نزهتمونني عن مشابهة الخلق ويلومكم على ذلك لا وكلا والله لا يلومكم على ذلك، أترون أنه يلومكم على أنكم آمنتم بصفاته وصدقتموه فيما أثنى به على نفسه ويقول لكم لم أثبتم لي ما أثبته لنفسي أو أثبته لي رسولي؟ لا والله لا يلومكم على ذلك ولا يأتيكم عاقبة سيئة من ذلك، كذلك لا يلومكم الله يوم القيامة ويقول لكم: لم قطعتم الطمع عن إدراك الكيفية ولم تحددونني بكيفية مدركة. ثم أنا نقول: لو تنطّع متنطّع. وقال: نحن لا ندرك كيفية ( نزول ) منزهة عن نزول الخلق ولا ندرك كيفية ( يد ) منزهة عن أيدي الخلق ولا ندرك كيفية ( استواء ) منزهة عن استواءات الخلق فبينوا لنا كيفية معقولة منزهة تدركها عقولنا فنقول: أولاً هذا السؤال الذي قال فيه مالك بن أنس:"والسؤال عن هذا بدعة "ولكن نجيب ونقول أعرف أيها المتنطّع السائل الضال كيفية الذات المقدسة الكريمة المتصفة بصفة النزول وصفة اليد وصفة الاستواء وصفة السمع والبصر والقدرة والإرادة والعلم فلا بد أن نقول: لا فنقول: معرفة كيفية الصفة متوقفة على معرفة كيفية الذات إذ الصفات تختلف اختلاف موصوفاتها ونضرب مثلاً ولله المثل الأعلى. فإن الأمثال لا تضرب لله ولكن الأخرويات لا مانع منها كما جاء بها القرآن فنقول مثلاً كما قال العلامة ابن القيم رحمه الله لفظة ( رأس ) الراء والهمزة والسين راس هذه الكلمة أضفها إلى المال وأضفها إلى الوادي وأضفها إلى الجبل فانظر ما صار من الاختلاف بين هذه المعاني بحسب هذه الإضافات وهذا مخلوق ضعيف مسكين فما بالك بالبون الشاسع الذي بين صفة الخالق جل وعلا وصفة المخلوق.

وختاماً يا إخواني نوصيكم وأنفسنا بتقوى الله وأن تتمسكوا بهذه الكلمات الثلاث:

1- أن تنزهوا ربكم عن مشابهة صفات الخلق.

2- أن تؤمنوا بما وصف به نفسه أو وصفه به رسوله صلى الله عليه وسلم إيماناً مبنياً على أساس التنزيه على نحو: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} .

3- وتقطعوا الطمع في إدراك الكيفية لأن الله يقول: {وَلا يُحِيطُونَ بِهِ عِلْماً} .

ونريد أن نختم هذه المقالة بنقطتين: إحداهما أنه ينبغي للمؤمنين أن ينظروا في قوله تعالى لليهود: {وَقُولُوا حِطَّة} فإنهم زادوا في هذا اللفظ المنزل نوناً فقالوا: حنطة فسمى الله هذه الزيادة تبديلاً فقال في البقرة: {فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَنْزَلْنَا عَلَى الَّذِينَ ظَلَمُوا رِجْزاً مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ} ، وقال في الأعراف: {فَبَدَّلَ الَّذِينَ ظَلَمُوا مِنْهُمْ قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَرْسَلْنَا عَلَيْهِمْ رِجْزاً مِنَ السَّمَاءِ بِمَا كَانُوا يَظْلِمُونَ} . وكذلك المؤولون للصفات قيل لهم استوى، فزادوا لاماً، فقالوا: استولى. فانظر ما أشبه لامهم هذه التي زادوها بنون اليهود والتي زادوها، ذكر هذا ابن القيم، الثانية: أنه ينبغي للمؤمنين أن يتأملوا آية من سورة الفرقان وهي قوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيراً} . ويتأملوا معها قوله تعالى في سورة فاطر: {وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} فإن قوله في الفرقان: {فَاسْأَلْ بِهِ خَبِيراً} بعد قوله: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَن} يدل دلالة واضحة أن الله الذي وصف نفسه بالاستواء خبير بما يصف به نفسه لا تخفى عليه الصفة اللائقة من غيرها ويفهم منه أن الذي ينفي عنه صفة الاستواء ليس بخبير.وصلى الله وسلم على عبده ورسوله محمد صلى الله عليه وسلم، سبحان ربك رب العزة عما يصفون وسلام على المرسلين والحمد لله رب العالمين.


 العدد 20 - أضواء

أضواء من التفسير

للشيخ: عبد القادر شيبة الحمد

المدرس بكلية الشريعة

قال تعالى: {وَوَهَبْنَا لِدَاوُدَ سُلَيْمَانَ نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ، إِذْ عُرِضَ عَلَيْهِ بِالْعَشِيِّ الصَّافِنَاتُ الْجِيَادُ, فَقَالَ إِنِّي أَحْبَبْتُ حُبَّ الْخَيْرِ عَنْ ذِكْرِ رَبِّي حَتَّى تَوَارَتْ بِالْحِجَابِ، رُدُّوهَا عَلَيَّ فَطَفِقَ مَسْحاً بِالسُّوقِ وَالأَعْنَاقِ} .

المناسبة: لما قص الله تعالى قصة داود عليه السلام وبين فضل الله على عباده الصالحين، ذكر قصة ولده سليمان عليه السلام لأنه من تمام نعمة الله على داود عليه السلام، ولزيادة تقرير الغرض الذي سيقت من أجله قصة داود عليه السلام وهو طمأنينة قلب النبي صلى الله عليه وسلم.

المفردات : {وَهَبْنَا} أعطينا ومنحنا {الْعَبْدُ} الخاضع لربّه يعني سليمان {إِنَّهُ} أي سليمان {أَوَّابٌ} رجّاع إلى الله {عُرِضَ} أمر {عَلَيْهِ} على سليمان {بِالْعَشِيِّ} هو ما بعد الزوال {الصَّافِنَاتُ} هي الخيل جمع صافنة وهي القائمة على ثلاث وقد أقامت الرابعة على طرف الحافر استعداداً للجري {الْجِيَادُ} جمع جواد أو جمع جود كثوب يطلق على الذكر والأنثى والمراد : السريع السابق الخفيف في الجري وهو بهذين الوصفين المحمودين فيها واقفة وجارية {الْجِيَادُ} آثرت {الْخَيْرِ} الخيل كما حكي عن قتادة والسدي وقيل المال والظاهر الأول {حَتَّى} إلى أن {تَوَارَتْ} اختفت واستترت { بِالْحِجَابِ} بما أشرف من الجبل أو الإصطبلات والظاهر الأول {رُدُّوهَا} أرجعوها والضمير المنصوب للخيل والمأمور بالرد ساستها {طَفِقَ} شرع {مَسْحاً} إمراراً بيده على ما يلطّخ بالغبار لإذهابه وإزالته {بِالسُّوقِ} جمع ساق وهو ما بين الكعب والركبة {الأَعْنَاقِ} الرقاب.

التراكيب: قوله {وَوَهَبْنَا} الواو استئناثية. وقوله { نِعْمَ الْعَبْدُ} المخصوص بالمدح محذوف والتقدير هو أي سليمان. وقيل المخصوص بالمدح داود والظاهر الأول. وقوله {إِنَّهُ أَوَّابٌ} تعليل للمدح والضمير لسليمان وقوله {إِذْ عُرِضَ عَلَيْهِ} العامل في إذ قيل: اذكر, والمراد من ذكر الوقت ذكر ما وقع فيه. وقيل: هو ظرف لأوّاب أو لنعم والظاهر الأول والضمير في عليه لسليمان وقوله {بِالْعَشِيِّ} الباء للظرفية. والصافنات نائب فاعل وإنّما أخر للتشويق. والصافنات الجياد وصفان يوصف بهما المذكر والمؤنث من الخيل وقوله: {فَقَالَ إِنِّي أَحْبَبْتُ حُبَّ الْخَيْرِ عَنْ ذِكْرِ رَبِّي} التعقيب باعتبار أواخر العرض دون أوله. وإنما أكد بأن للدلالة على أن اعترافه من صميم القلب و {حُبَّ الْخَيْرِ} مفعول به لأحببت لتضمنه معنى آثرت. وعن للتعليل كقوله: {وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ} وذكر ربي مصدر مضاف لفاعله أي آثرت حب الخيل بسبب ذكر ربي لها، وثنائه عليها، كما قال رسول الله صلى الله عليه وسلم: "الخيل معقود في نواصيها الخير إلى يوم القيامة". ولعل سبب تسميتها بالخير لغلبة خيرها وجليل منافعها.

وقوله: {حَتَّى تَوَارَتْ بِالْحِجَابِ} حتى للغاية بمعنى إلى أن, وهذه الغاية لمقدر مفهوم من السياق تقديره: واستمرت تعرض عليه حتى توارت بالحجاب, والفاعل في توارت ضمير الصافنات الجياد. وقول: {رُدُّوهَا عَلَيَّ} ضمير الفاعل للساسة وضمير المفعول للخيل، والكلام على إضمار القول، والجملة مستأنفة استئنافاً بيانياً كأن سائلاً سأل: فماذا قال سليمان؟ فقيل: قال: ردّها، وقوله تعالى: {فَطَفِقَ مَسْحاً} الفاء للعطف على مقدر مفهوم من السياق تقديره: فردوها فطفق مسحاً.. وإنما حذفت هذه الجملة لظهورها ولبيان سرعة الامتثال كما في قوله: {فَقُلْنَا اضْرِبْ بِعَصَاكَ الْحَجَرَ فَانْفَجَرَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْناً} . أي فضرب فانفجرت مننه وطفق من أفعال الشروع، ويندر أن يكون خبرها غير مضارع واسم طفق ضمير سليمان عليه السلام، ومسحاً مفعول مطلق لفعل مقدر هو خبر طفق، وتقديره فطفق يمسح مسحاً. فإن قيل فيه حذف عامل المصدر المؤكد وهو ممتنع عند ابن مالك، أجيب بأنه ليس بمؤكد بل هو مفعول مطلق مبين للنوع لتعلق ما بعده به وهو بالسوق أي فطفق يمسح مسحاً كائناً بسوق الخيل وأعناقها. وأعرب أبو البقاء {مَسْحاً} على أنه مصدر في موضع الحال أي ماسحاً وهو مردود لاحتياج طفق للخبر. وإنما مسح سوقها وأعناقها لأن العرق أكثر ظهوراً فيها فتتلطخ بالغبار فصار عليه السلام لحبه لها ورفقه بها وشفقته عليها شمر عليها يده لإزالة ما تلطخ بها.

وقد ذهب جماعة من المفسرين إلى طريق شائكة فزعموا أن سليمان عليه السلام استعرض الخيل بعد الزوال حتى غابت الشمس ولها بها عن صلات العصر وكانت له، فقال للملائكة: "ردوا الشمس علي"فردوها عليه فصلى العصر ثم شرع يقطع سوق الخيل وأعناقها لأنها هي التي شغلته عن الصلاة ثم تصدق بلحمها فأعطاه الله خيراً منها وأسرع وهي الريح تجري بأمره رخاءً حيث أصاب. ويفسرون {أَحْبَبْتُ حُبَّ الْخَيْرِ عَنْ ذِكْرِ رَبِّي} بأن معناها أحببت الخيل عن الصلاة .

وهذا باطل عاطل فما يكون لسليمان الذي قال الله فيه: {نِعْمَ الْعَبْدُ} أن يحب الدنيا وما فيها عن ذكر الله. وما يكون لسليمان أن يقطع سوق الخيل وأعناقها. وما ذنب الخيل إن كان سليمان اشتغل عن صلاة العصر كما يذهب هؤلاء؟ والله تعالى يقول: {مَسْحاً} ويأبى هؤلاء إلاّ أن يقولوا قطعاً.

المعنى الإجمالي: ومنحنا لداود سليمان ولداً له وخليفة من بعده أنه يمدح لكثرة رجوعه إلى ربّه. اذكر يا محمد وقت أن مر على سليمان في وقت العش الخيل العجيبة في وقوفها وجريها. لقد أظهر شعوره نحوها وانطلق قائلاً: "إني آثرت حب الخيل بسبب أن الله ذكرها لي وأثنى عليها"، فلما بلغت غايتها، واستترت بما أشرف من بعض الجبال أو دخلت اصطبلاتها نادى ساستها فقال: أرجعوها إلي. فأرجعوها إليه فشرع يمسح سوقها وأعناقها ليزيل ما عليها من الغبار رحمة بها وشفقة عليها وحباً لها .

ما ترشد إليه الآيات:

1- أن سليمان ابن داود.

2- أنه خليفته من بعده.

3- ثناء الله على سليمان.

4- كثرة عبادته.

5- حرصه على الجهاد.

6- استعراض الخيل.

7- استحباب اختيار الأصناف الجيدة من الخيل.

8- إعلان حب ما يحبه الله.

9- سرعة امتثال ساسة الخيل لسليمان.

10- تواضعه عليه السلام.

قال تعالى: {وَلَقَدْ فَتَنَّا سُلَيْمَانَ وَأَلْقَيْنَا عَلَى كُرْسِيِّهِ جَسَداً ثُمَّ أَنَابَ، قَالَ رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكاً لا يَنْبَغِي لأَحَدٍ مِنْ بَعْدِي إِنَّكَ أَنْتَ الْوَهَّابُ، فَسَخَّرْنَا لَهُ الرِّيحَ تَجْرِي بِأَمْرِهِ رُخَاءً حَيْثُ أَصَابَ، وَالشَّيَاطِينَ كُلَّ بَنَّاءٍ وَغَوَّاصٍ، وَآخَرِينَ مُقَرَّنِينَ فِي الأَصْفَادِ، هَذَا عَطَاؤُنَا فَامْنُنْ أَوْ أَمْسِكْ بِغَيْرِ حِسَابٍ، وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ} .

المناسبة : بعد أن مدح سليمان وأثنى عليه وبين حرصه على الخيل التي هي آلة جهاد أعداء الله، ذكر قصة فتنته عليه السلام التي كان سببها شدة حرصه على الجهاد أيضاً.

القراءة: قرأ الجمهور: {الرِّيحَ} بالإفراد وقرىء: (الرياح) بالجمع، وقرأ الجمهور: {وَحُسْنَ مَآبٍ} بالنصب وقريء بالرفع.

المفردات :

{فَتَنَّا} اختبرنا وابتلينا, وذلك بأنه حلف ليطوفنّ على أربعين أو سبعين امرأة من نسائه تأتي كل واحدة منهنّ بفارس يحمل السلاح ويجاهد في سبيل الله عز وجل ولم يقل إن شاء الله فطاف عليهنّ فلم تحمل إلاّ امرأة جاءت بشق رجل فأخذ وألقى على كرسيه، وقد روى ذلك البخاري ومسلم وغيرهما عن أبي هريرة مرفوعاً وفيه: "والذي نفسي بيده لو قال إن شاء الله لجاهدوا في سبيل الله فرسان أجمعون"، وفي البخاري: "إن الملك قال له قل إن شاء الله فلم يقل". {أَلْقَيْنَا} طرحنا، {كُرْسِيِّهِ} سرير ملكه، {جَسَداً} جسم إنسان، {أَنَاب} رجع، {وَهَبْ لِي} أعطني وامنحني، { مُلْكاً } سلطاناً، {لا يَنْبَغِي} لا يكون، {مِنْ بَعْدِي} سواي، {فَسَخَّرْنَا} فذللنا، {بِأَمْرِهِ} بطلبه، {رُخَاءً} لينة، {أَصَابَ} قصد, وأراد بلغة هجر وحمير وعن رؤبة أن رجلين من أهل اللغة قصداه ليسألاه عن معنى هذه الكلمة فقال لهما: "أين تصيبان؟ فقالا: هذه طلبتنا ورجعا". وعلى هذه اللغة قول الشاعر:

فأخطأ الجـواب لـدى المفصـل

أصـاب الكـلام فلـم يسـتطـع

{الشَّيَاطِينَ} جمع شيطان وأصله المتمرد من الجن والإنس و الدواب مأخوذ من شطن بمعنى بعد كقول الشاعر:

فبـانت والفـؤاد بهـا رهـيـن

نأت بسـعاد عنـك نوى شطـون

والتمرد بعدت خلاله عن الخير فسمي شيطاناً. والمراد به هنا شيطان الجن خاصة {غَوَّاصٍ} فعال من الغوص وهو: النزول تحت الماء لاستخراج اللؤلؤ {مُقَرَّنِينَ} مجموعين مشدودين إلى بعض {الأَصْفَادِ} القيود {فَامْنُنْ} أي أطلق .

التراكيب : قوله: {ثُمَّ أَنَابَ} عطف على فتنا. وإنما عطف بثم للإشارة إلى استمرار إنابته وامتدادها أو لأنه عليه السلام لم يعلم بالفتنة عقيب وقوعها. وقوله: {قَالَ} بدل من أناب ويجوز أن يكون استأنافاً بيانياً، كأنه قيل: كيف كانت إنابته؟ فأجيب: قال رب اغفر لي. وقوله: {إِنَّكَ أَنْتَ الْوَهَّابُ} تعليل للإستيهاب، وضمير الفصل للتأكيد والفاء في قوله: {فَسَخَّرْنَا} تفريعية؛ لتفريع التسخير على طلبه ملكاً لا ينبغي لأحد من بعده.

وقوله: {الرِّيحَ} على قراءة الجمهور بالإفراد وهو في معنى الجمع لكونه اسم جنس وقوله {تَجْرِي بِأَمْرِهِ} يحتمل أن تكون حالاً من الريح أي جارية ويحتمل أن تكون بياناً أو تفسيراً لتسخيرها له, وقوله: {بِأَمْرِهِ} مضاف لفاعله والباء للسببية, وقوله: {رُخَاءً} حال من فاعل تجري وهي الريح وقوله: {والشَّيَاطِينَ} معطوف على الريح, وقوله: {كُلَّ بَنَّاءٍ وَغَوَّاصٍ} بدل من الشياطين وقوله {وَآخرَِينَ} عطف على كل داخل معه في البدل لأن كل بناء وغواص بدل كل من كل بدل التفصيل وليس معطوفاً على الشياطين لأنهم منهم وليس معطوفاً أيضاً على بناء وغواص لأنه مضاف إلى كل ولا يحسن فيه إلاّ الإضافة على مفرد منكر أو جمع معرّف وقوله: {هَذَا عَطَاؤُنَا} يجوز أن يكون مقولاً لقول مقدر معطوف على سخرنا أو حال من فاعله فتقديره على الأول: فسخرنا وقلنا, وعلى الثاني: فسخرنا قائلين, والإشارة إلى الموهوب وقوله: {فَامْنُنْ أَوْ أَمْسِكْ بِغَيْرِ حِسَابٍ} يجوز في الفاء أن تكون جزائية وبغير حساب إمّا متعلق بامنن أو أمسك ويجوز أن يكون حالاً من فاعلها والتقدير فامنن أو أمسك حال كونك غير محاسب عليه ويجوز أن يكون بغير حساب حالاً من {عَطَاؤُنَا} والعامل ما دل عليه هذا من معنى الإشارة كقوله: { َهَذَا بَعْلِي شَيْخاً} وعلى هذا فالفاء داخلة على جملة اعتراضية كقوله:

أن سوف يأتي كل ما قدر

واعـلم - فعـلم المـرء يـنفـعـه -

وقوله: {وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى} جملة حالية من فاعل سخرنا وقوله: {وَحُسْنَ مَآبٍ} بالنصب عطف على زلفى وبالرفع على أنه مبتدأ خبره محذوف تقديره له.

المعنى الإجمالي: ولقد بلونا هذا العبد الصالح واختبرناه وطرحنا على سريره شق ولد ثم رجع إلى ربه قال: سيدي ومالكي ومصلح شأني استر علي وامنحني سلطاناً لا يكون لشخص سواي إنك أنت كثير العطاء فذلّلنا له الريح تسير بسبب أمره لها سرعة لينة طيبة إلى أي جهة قصدها وهذا عند حبه للينها أما إذا أرادها شديدة عاصفة فإنها تكون كذلك كما قال : {وَلِسُلَيْمَانَ الرِّيحَ عَاصِفَةً} وسخرنا له مردة الجنّ يصرف بعضهم في الأعمال الشاقة من البناء والغوص لاستخراج اللآلئ وآخرين يقيدهم بالقيود وقلنا هذا الموهوب منحة لك منّا وإذا كان كذلك فتصرف فيه بلا حساب عليك لقد سخرنا له هذا في الدنيا والحال أن له عندنا لدرجة عالية وجميل مرجع.

ما ترشد إليه الآيات: 1- فتنة سليمان 2- أن إلقاء الجسد على كرسيه كان من الفتنة 3- رجوعه إلى ربه 4- أن طلب التسلط للغرض الشريف جائز 5- لم يكن طلب سليمان ملكاً لا ينبغي لأحد سواء من باب الأثرة الممقوتة والأنانية 6- إجابة دعوة سليمان عليه السلام 7- تسخير الريح بهذه الصفة مخصوص لسليمان 8- وأن الريح كانت منوعة رخاء وعاصفة 9- تسخير الشياطين لسليمان 10- وهذه التسخير من خصوصياته 11- إطلاق يده 12- درجته العالية في الدنيا والآخرة.


 العدد 20 - من أعلام

من أعلام المحدثين

أبو زرعة الرازي ( 200-264 هـ )

بقلم الشيخ: عبد المحسن العباد

المدرس في كلية الشريعة بالجامعة

نسبه وكنيته ونسبته:

هو عبيد الله بن عبد الكريم بن يزيد بن فروخ.

كنيته أبو زرعة وقد اشتهر بهذه الكنية.

يقال له الرازي نسبة إلى الري بزيادة زاي وهي بلده ويقال له القرشي المخزومي نسبة إلى قبيلة نسبة ولاء وهو عياش بياء مثناه من تحت وآخره شين معجمة ابن مطرّف القرشي هكذا في المنهج الأحمد وتاريخ بغداد وتهذيب التهذيب أما كتاب الجمع بين رجال الصحيحين وطبقات الحنابلة ففيهما عباس بموحدة ومهملة .

ممن روى عنهم:

رحل أبو زرعة إلى الحرمين والعراق والشام والجزيرة وخراسان ومصر وروى عن كثيرين فروى عن أبي عاصم وأبي نعيم وقبيصة بن عقبة ومسلم بن إبراهيم وأبي الوليد الطيالسي وأحمد بن يونس وخلاد بن يحيى والقعنبي ومحمد بن سعيد بن سابق وأبي ثابت المدني وأبي سلمة التبوذكي والحكم بن موسى ويحيى بن عبد الله بن بكير وخلق كثير سواهم .

ممن رووا عنه :

روى عنه مسلم والترمذي والنسائي وابن ماجه وإسحاق بن موسى الأنصاري وحرملة بن يحيى والربيع بن سليمان ومحمد بن حميد الرازي وعمرو بن علي ويونس بن عبد الأعلى وغيرهم .

من خرج حديثه:

خرج حديثه مسلم في صحيحه والترمذي والنسائي وابن ماجه في سننهم كل منهم روى عنه مباشرة والذي أخرجه مسلم في صحيحه عنه حديث واحد أخرجه في أول كتاب الرقاق وهو حديث ابن عمر رضي الله عنهما قال: كان من دعاء النبي صلى الله عليه وسلم: "اللهم إني أعوذ بك من زوال نعمتك وتحول عافيتك وفجأة نقمتك وجميع سخطك".

وقال النووي في شرحه (17-54) وهذا الحديث رواه مسلم عن أبي زرعة الرازي أحد حفاظ الإسلام وأكثرهم حفظاً ولم يروي مسلم في صحيحه عنه غير هذا الحديث وهو من أقران مسلم توفي بعد مسلم بثلاث سنين سنة أربع وستين ومائتين انتهى وقد أشار الخزرجي في الخلاصة إليه فقال: وعنه مسلم فرد حديث ونقل الحافظ بن حجر في ترجمته في تهذيب التهذيب أن مسلماً روى عنه حديثين.

ثناء الأئمة عليه:

لأبي زرعة الرازي من ثناء الأئمة حظ وافر ونصيب كبير فقد ذكروه بخير وأثنوا عليه في دينه وورعه وقوة حفظه وسعة علمه قال فيه النسائي:"ثقة "وقال أبو حاتم:"إمام "وقال الخطيب:"كان إماماً رزيناً حافظاً مكثراً صادقاً "وقال عبد الله بن أحمد:"لما قدم أبو زرعة نزل عند أبي وكان كثير المذاكرة له فسمعت أبي يقول يوماً: ما صليت غير الفرض استأثرت بمذاكرة أبي زرعة "وقال عبد الله بن أحمد:"سمعت أبي يقول ما جاوز النهر أفقه من إسحاق ولا أحفظ من أبي زرعة "وقال صالح بن محمد عن أبي زرعة:" أنا أحفظ عشرة آلاف حديث في القراءات "وقال أيضاً:"سمعت أبا زرعة يقول: كتبت عن إبراهيم بن موسى الرازي مائة ألف حديث وعن أبي بكر بن أبي شيبة مائة ألف حديث "وقال أبو يعلى الموصلي:" ما سمعت يذكر أحد في الحفظ إلاّ كان اسمه أكبر من رؤيته إلاّ أبا زرعة فإن مشاهدته كانت أعظم من اسمه "وقال أبو جعفر التستري:"سمعت أبا زرعة يقول: ما سمعت أذني شيئاً من العلم إلاّ وعا قلبي وإن كنت لأمشي في السوق بغداد فأسمع من الغرف صوت المغنيات فأضع أصبعي في أذني مخافة أن يعيه قلبي "وقال أبو حاتم:"حدثني أبو زرعة وما خلف بعده مثله علماً وفقهاً وفهماً وصيانة وصدقاً ولا أعلم في المشرق والمغرب من كان يفهم هذا الشأن مثله "قال:"وإذا رأيت الرازي ينتقص أبا زرعة فاعلم أنه مبتدع " وروى البيهقي عن ابن وارة قال:"كنا عند إسحاق بنيسابور فقال رجل: سمعت أحمد يقول صح من الحديث سبعمائة ألف حديث وكسر وهذا الفتى يعني أبا زرعة قد حفظ ستمائة ألف حديث "وقال محمد ابن جعفر بن حمكويه:"قال أبو زرعة: أحفظ ستمائة ألف حديث كما يحفظ الإنسان قل هو الله أحد "وقال ابن حبان في الثقات:"كان أحد أئمة الدنيا في الحديث مع الدين والورع والمواظبة على الحفظ والمذاكرة وترك الدنيا وما فيه الناس"وقال الذهبي في تذكرة الحفاظ:"الإمام حافظ العصر"وقال:"كان من أفراد الدهر حفظاً وذكاء ًوديناً وإخلاصاً وعلماً وعملاً "وقال أبو بكر بن أبي شيبة:"ما رأيت أحفظ من أبي زرعة "وقال علي بن الجنيد:"ما رأيت أعلم من أبي زرعة "وقال يونس بن عبد الأعلى:"ما رأيت أكثر تواضعاً من أبي زرعة "وقال بن كثير في البداية والنهاية:"أحد الحفاظ المشهورين "قيل أنه كان يحفظ سبعمائة ألف حديث وكان فقيهاً ورعاً زاهداً عابداً متواضعاً خاشعاً أثنى عليه أهل زمانه وشهدوا له بالتقدم على أقرانه وقال ابن الجوزي في صفة الصفوة:"كان من كبار الحفاظ وسادات أهل التقوى ". وقال ابن حجر في التقريب:"إمام حافظ ثقة مشهور "، وروي عن أبي زرعة "أن رجلاً استفتاه أنه حلف بالطلاق أنك تحفظ مائة ألف حديث فقال: تمسك بزوجتك " وقال النووي في شرح مسلم:"أحد حفاظ الإسلام وأكثرهم حفظاً ".

آثاره:

لأبي زرعة الرازي مسند ذكره الكتاني في الرسالة المستطرفة ص64 ويوجد في معهد المخطوطات بجامعة الدول العربية كتاب: الضعفاء والكذابون والمتروكون من أصحاب الحديث عن أبي زرعة وأبي حاتم الرازيين مما سألهم عنه وجمعه وألفه أبو عثمان سعيد بن عمرو بن عمار البرذعي الحافظ المتوفى سنة 292 وهو برقم 719 قسم التاريخ .

وفاته:

توفي أبو زرعة رحمه الله بالري سنة أربع وستين ومائتين في يوم الإثنين آخر يوم من السنة أرخ وفاته في هذه السنة الحافظ في التقريب والذهبي في العبر وابن كثير في البداية والنهاية وابن أبي يعلى في طبقات الحنابلة ولم أقف على ما يخالف هذا القول إلاّ قولاً حكاه الحافظ في تهذيب التهذيب عن أبي حاتم أنه توفي سنة ثمان وستين أي ومائتين أما سنة ولادته فقد سئل عنها فقال:"ولدت سنة مائتين"نقل ذلك ابن أبي يعلى في طبقات الحنابلة وذكر بن كثير في البداية والنهاية قولاً آخر في سنة ولادته وأنها في سنة تسعين ومائة ولا شك أن الأرجح في ذلك ما ذكره هو عن نفسه ومدة عمره على هذا أربع وستون سنة رحمه الله.

وروي أنه عند وفاته اجتمع عنده عدد من العلماء الرازيين فأرادوا تلقينه فاستحيوا منه فرأوا أن يتذاكروا في حديث التلقين فشرع أحدهم بإسناد حديث ثم وقف أثناءه فقال أبو زرعة رحمه الله حدثنا بندار وساق إسناده إلى رسول الله صلى الله عليه وسلم أنه قال: "من كان آخر كلامه من الدنيا لا إله إلاّ الله" وتوفي رحمه الله.

ممن ترجم له:

1- ترجم له ابن أبي حاتم في مقدمة الجرح والتعديل 328.

2- والذهبي في العبر 2-28 وتذكرة الحفاظ 2-136.

3- وابن حجر في تهذيب التهذيب 7-30 وفي التقريب 1-536 .

4- والخزرجي في الخلاصة 213 .

5- وابن القيسراني في الجمع بين رجال الصحيحين 306 .

6- والخطيب في تاريخ بغداد 10- 326 .

7- وابن كثير في البداية والنهاية 11- 37 .

8- والعليمي في المنهج الأحمد 1- 148 .

9- وابن أبي يعلى في طبقات الحنابلة 1- 199.

10- وابن عماد في شذرات الذهب 2- 148.

11- وابن الجوزي في صفة الصفوة 4- 69.

12- وكحالة في معجم المؤلفين 6- 239.


 العدد 20 - من أدب الإسلام

من أدب الإسلام

بقلم الدكتور: طه محمد الزيني

المدرس في كلية الدعوة وأصول الدين بالجامعة

عن عبد الله بن عمر رضي الله عنهما قال: "نهى النبي صلى الله عليه وسلم أن يبيع الرجل على بيع أخيه، وأن يخطب الرجل على خطبة أخيه، حتى يترك الخاطب قبله، أو يأذن له" رواه البخاري وغيره.

حرص الإسلام على أن سود الوئام ويعم الصفاء بين المسلمين، فدعا إلى ما يجلبهما، وحذر مما يسبب البغضاء، ويؤدي إلى التنابز والشحناء حتى تكون الأمة الإسلامية يداً واحدة على قلب رجل واحد، وجسداً واحداً يتألم كل جزء فيه لألم سواه، فأوجب التراحم والتعاطف والتساند والتعاون بين المسلمين، وذم الأنانية وحذر منها ووصف المتصف بها بانعدام إيمانه أو ينقص إيمانه فقال الرسول صلى الله عليه وسلم: "ترى المؤمنين في توادهم وتراحمهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى". وقال أيضاً: "لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه" وقال أيضاً: "المسلمون تتكافأ دماؤهم ويسعى بذمتهم أدناهم وهم يد على من سواهم" والحديث الذي معنا ينهى عن مظهرين كبيرين من أسباب التباغض والشحناء بين المسلمين.

أما الأول: فهو أن يبيع الرجل على بيع أخيه، ولا شك أن مسألة البيع والشراء من أسباب تحصيل الرزق والسعي إلى إدراك لقمة العيش التي لا يستطيع الإنسان الحياة بدونها فالبيع على البيع، والشراء على الشراء، محاربة في الرزق ووقوف في سبيل العيش، وهذا أشد ما يؤثر في النفوس ويغيظها ويكدرها وقد يجود الإنسان ببذل حياته رخيصة في سبيل رزقه، فانقطاع الرزق يؤدي إلى الموت جوعاً، والموت في سبيل المحافظة على الرزق أكرم من الموت جوعاً. ولبيع الرجل على بيع أخيه صورتان:

الأولى: أن يشتري رجل من أخيه شيئاً على أن له الخيار في رده إذا لم يعجبه أو ظهر فيه عيب، فيأتي رجل آخر يعرض على المشتري مثل هذا الشيء بثمن أقل، فيرد المبيع لبائعه، ويأخذ ممن عرض عليه بالسعر الأقل.

الثانية: وهي أبشع من الأولى، أن يشتري رجل من أخيه شيئاً وهما في المجلس لم يتفرقا، فيأتي رجل آخر فيعرض على المشتري مثل المبيع بثمن أقل فيرد المشتري المبيع ويأخذ ممن عرض عليه بالثمن الأقل، أو يضطر البائع الأول إلى إنقاص الثمن بقدر ما عرض الرجل الثالث فيضار البائع الأول بذلك، وقد يؤدي هذا إلى العناد بين البائعين فيظل كل منهما ينقص من ثمن مبيعه حتى يبيع أحدهما بثمن فيه خسارة محققة. ومن أمثلة ذلك ما نراه في الأسواق من البائعين المتجاورين، ينادي أحد الباعة على سلعة بثمن فينادي جاره على هذه السلعة نفسها بثمن أقل، فيغتاظ الأول فينقص من ثمن سلعته، ويتبع الأخر في النقص وهكذا إلى أن يرحل أحدهما أو يتشاجرا شجاراً قد يؤدي في بغض الأحيان إلى الموت أو الإصابة بالعاهات، وهذا حادث في كثير من بلاد الإسلام.

ومثل البيع على البيع الشراء على الشراء.. والصورتان اللتان في البيع تأتيان أيضاً في الشراء على الشراء بأن يذهب رجل إلى بائع في مدة الخيار ويقول له: إن الثمن الذي بعت به رخيص وأنا أشتري منك بأكثر أو عندي مشتر بأكثر، أو يقف رجل يرقب بيع رجلين فيعرض على البائع أكثر مما يعرضه المشتري أو يقول له عندي مشتر بأكثر فيمتنع البائع عن البيع، وقد يؤدي هذا إلى العناد أيضاً بين المشتريين، فيظل كل منهما يزيد في الثمن حتى يتجاوز ثمنه الأصلي، إلى أن يكف أحدهما عن الزيادة أو يتشاجرا شجاراً تكون آخرته جريمة وقد عرف الشرع الحكيم ما يترتب على بيع الرجل على بيع أخيه وشرائه على شرائه فنهى عن ذلك، وحث المسلمين على حب بعضهم لبعض، وبعدهم عما يسبب الشحناء والبغضاء. وحكم البيع مع ذلك أنه صحيح، ولكن يحرم على من باع على البيع أو اشترى على الشراء ويكفيه أنه باع رضى الله بثمن بخس.

أما الثاني: فهو أن يخطب الرجل على خطبة أخيه قبل أن يكف الخاطب الأول نظره عن خطبته، أو يسمح لأخيه ويتنازل له عنها، ومسألة الخطبة والزواج تأتي في الدرجة الثانية بعد تحصيل الرزق، لأن متعة الرجل وسعادته في زوجته، فإذا اختارها كما يحب وتجمعت فيها الصفات التي تحبها نفسه ويهيئها له خياله كان سعيداً في حياته مسروراً في صباحه ومسائه، مطمئناً في غدوه ورواحه، ولما كانت مسألة الخطبة والزواج فوق أنها سبب السعادة والاطمئنان تمس ناحية حساسة من الإنسان، إذ يعتقد إذا رفض طلبه في خطبة أو زواج أنه طعن في رجولته، وأنه ليس له من القيمة ما يسمح لولي الزوجة بإجابة رغبته، ولا سيما إذا أجيبت رغبة غيره، فإن ذلك يحز في نفسه وقد يرى أنه ليس أهلاً للحياة فيقدم على الانتحار، أو يقتل من اعتدى عليه في رجولته، وكدر عليه صفوة عيشه أو يتلف زرعه أو ماشيته، أو يسلط اللصوص على ماله، إلى غير ذلك من الجرائم التي فشت هذه الأيام.

وصور الخطبة على الخطبة كثيرة: فمن ذلك أن يذهب رجل يطلب يد فتاة، فيأتي آخر أغنى منه أو أرفع منه شأناً ومنزلة في المجتمع بسبب علم أو نسب أو قرابة لحاكم فيطلب يدها قبل أن يكف الأول، فيميل أهل الفتاة إلى الثاني ويرفضون الأول.

ومنها أن يتقدم رجل إلى أسرة فتاة وترضى به زوجاً لفتاتها وربما يدفع شيئاً من المال (شبكة) ويقدر المهر، فيأتي رجل مثل الخاطب أو أقل منه مالاً ونسباً وعلماً وغير ذلك، فيعرض (شبكة) أغلى ومهراً أكثر وقد تكون أسرة الفتاة تؤثر المادة أو واقعة في أزمة مالية، فتفضل الخطيب الأخير، وليس ذلك كل ما يحدث بل قد يكتب العقد ويختلط الرجل بالفتاة وبأسرتها فيأتي بعد ذلك خاطب جديد أفضل من الأول، فتحتال الفتاة وأسرتها في مضايقة الزوج حتى يطلقها ويظفر بها الخاطب الأفضل، وهذا مما يغرس العداوة في النفوس.

والحكم الشرعي أن النكاح ينعقد للثاني، ولكن يحرم عليه ويعاقب بفعله في الآخرة، متى كان عالماً بخطبة الأول ورضا الأسرة به، أما إذا كان لم يعلم أو علم أنه خطب ولكنه رد ولم تقبله الأسرة فلا إثم عليه حينئذ، هذا هو رأي جماعة الفقهاء وهو المعول عليه، ولكن الظاهرية قالوا: يفسخ نكاح الثاني ولا يبرم أخذاً بظاهر الحديث.

بقيت مسألة تتعلق بهذا البحث هي: هل النهي في الحديث عام أو خاص؟ بمعنى هل تحرم خطبة كل رجل على خطبة كل رجل، فتحرم خطبة المؤمن على خطبة البر والفاجر، ولا تحرم إلاّ خطبة الرجل على خطبة أخيه الصالح؟.

اختلف العلماء في ذلك فقال بعضهم: النهي عام، وقال آخرون: النهي خاص، وحجة المخصصين أن الحديث يقول: "على خطبة أخيه" والأخوة بين المؤمن الصالح والفاسق منحلة عراها أو تكاد، فلا إثم في خطبة المؤمن على خطبة الكافر والفاسق.

وحجة المعممين أن الأخوة موجودة بين الجميع، فهما إخوان في الإنسانية. وفي الدين والفسق لا يمنع الإسلام، والذي تقتضيه سماحة الإسلام ويتمشى مع الغرض من تحذير الرسول صلى الله عليه وسلم عموم النهي، لأن الخطبة على الخطبة - مهما كانت- مسببة للبغضاء والنفور بين الناس، وفيها من قلة الحياء وعدم الكرامة ما يأباه الإسلام ويحث على منعه، نسأل الله أن يوفقنا إلى ما يحبه ويرضاه.


 العدد 20 - رَسَائِل

رَسَائِل لمْ يَحمِلهَا البَريْد

بقلم الشيخ: عبد الرؤوف اللبدي

المدرس في كلية الشريعة بالجامعة

جاري الفأر:

لقد فاجأتني رسالتك، وما كان يدور لي بخلد أن مخلوقاً ضعيفاً صغيراً مثلك يستطيع ذلك البيان، وأغلب الظن أن قد غلب على ظنك أني قط غر صغير، يصدق ما يقال، ويخدع بما يسمع، ويستهويه زخرف القول، فكتبت ما كتبت، ثم جلوته على في أبهى حلة.

حقاً ، أيها الفأر المجاور، أن كادت رسالتك لترديني، وتخرجني من يقيني، قرأتها أول مرة، فظننت أنها دعوة حق، ومقالة صدق، وأخذت أردد ما قلت: "ما أطيبها دعوة، وما أمتها حياة! وهل هناك حياة أروع وأمتع من حياة السلم والسكينة، والأمن والطمأنينة، مع راحة وهناء، وطعام دون عناء ؟ علام هذا الخصام بين مخلوقات الله ؟ لو تراضى الخلق بالمساواة، وأخذ كل مخلوق ما كفاه، لعاشوا جميعاً عيشة هادئة وادعة، لا قلق فيها ولا اضطراب، ولا دماء ولا حراب".

ولكنني من بعد لأي أفقت من هذه الأحلام الجميلة، والرؤى الخادعة، وأخذت أغدو ببصري وأروح، أغدو به بين جسمي وجسمك، وأروح به بين طباعي وطباعك، فتلاشى ما كان على بصري من غشاوة، وتزيل ما ران على قلبي من باطل، وتبين لي أنني كنت في ضلال بعيد.

لقد نظرت إليك، فرأيت فيك خلقاً صغيرا حقيراً جباناً تكثر الفساد في البيوت، وتفسد الطعام على الناس، يسير الخراب حيث سرت، وينزل الأذى حيث تنزل، فلا عجب أن تضيق بك الصدور والدور، وأن يكيد لك الناس، فينصبوا المصايد، ويبثوا السموم، ثم تلقى على أيديهم عذاب الحريق.

لقد نظرت إلى نفسي، فإذا بي جثة ضخمة تملأ العيون، وقلب جريء لا يخشى المنون، وسلاح ماضي الشفرتين ستذوق طعمه بعد حين، هذا إلى ما أتمتع به من عطف بالغ على الأبواب، ووداد صادق في البيوت، وسلامة من خبائث الأخلاق والأمراض.

فهل تراها منصفة بعد هذا أن يستوي خلق مثلي وخلق مثلك ؟

هيهات هيهات أن يتراضى الخلق بالمساواة، وهم لم يخلقوا سواء، ولم يكونوا ذات يوم أكفّاء!!

مثل آخر أحب أن أسوقه إليك، وما أن بصاحب أمثال أضربها، لولا أمثال جاءت بها رسالتك، ونهج في البيان سبقتني إليه:

انظر إلى صاحبة هذه الدار، كم حاولت أن تعلم هذه الخادم أشياء كثيرة تكسبها حذقاً في اليدين، وحسناً في التدبير، وبصراً في الأمور، وذوقاً في التنسيق والتركيب، ولكن الخادم بقيت حيث هي، لا تزيد على أن تخم البيت، وتمسح البلاط، وتغسل آنية المطبخ.

فهل تراها منصفة بعد هذا أن تعيش هذه وتلك على حد سواء.

ومالي أذهب بعيداً هنا وهناك لم لا أضرب الأمثال فيك وفي قومك؟! هل ترضى أنت أيها الفأر أن تعيش كما يعيش سائر الفيران في هذا البيت، وأنت الزعيم ذو الحول والطول؟! أليس لك امتياز عليهم في الذكاء والرأي والقوة والقيادة وسياسة الأمور، أفلا تكون جديراً بعد هذا بحق امتياز في المبيت و المأكل والمشرب، وفضل نفوذ في الأمر والنهي .

كيف تزعم الإمتيازات قد ولت مدبرة ولم تعقب، وها أنت ذا تميس في حللها بكرة وعشياً، وتتذوق حلاوتها على دروب السلب و النهب؟!

أما حياة السلم والسكينة، والأمن والطمأنينة، تلك التي زعمتها في رسالتك، فحياة ظاهرها الرحمة والبر، وباطنها الذل والصغار، أي حياة هذه التي تقوم على لقيمات إحسان ألبس بها ثياب الضعف والخنوع، كيف انجحر في زاوية من زوايا بيت وهو ملعب الصبا و مسرح الحياة؟! أتظنني أستطيع التظاهر بالعمى وأنا أبصرك تصول وتجول في أرجاء البيت تسلب وتنهب؟! ما أعجب شأني حين أزعم العجز وأنا القادر على أن أمزق جموعكم شر ممزق ،وأن أشرد بكم في كل جحر.

ماذا أصنع بهذه المخالب التي تفري اللحم، وهذه الأنياب التي تحطم العظم، وهذه العظلات المفتولة التي خلقت للضرب والوثب والقتال؟!

لقد وهب الله لي أسباب القوة الضاربة، فكيف تريدني أن أعيش ضعيفاً؟! ووهب لي أسباب العزة والقعساء، فكيف تدعوني إلى الضعة والذل؟! ووهب لي أسباب النصر العزيز، فكيف أكتب على نفسي الهزيمة؟!

لقد خلقت أنت عطلاً من كل أولئك ،ولكنك بالدهاء والمكيدة تريد أن تسلبينها جميعاً.

ما أعجبها من حياة حين أكون أنا من القاعدين، وتكون أنت الكاسب، وأعيش أنا مع العفاة المعترين، وتكون أنت السيد المطاع .

لقد أبعدت في الضلال أيها الفأر حين ظننت أن والدتي لو استقبلت من أمرها ما استدبرت لأجابت هذا الذي تدعوني إليه، لا أزال أذكر كلماتها الأخيرة، وقد أحاط بها الموت، وعصفت بها رياح المنية: "أي بني، إنه ليحزنني أن أموت تاركاً ورائي أعداء كثيرين، ذوي دهاء ومكيدة، وإني لأخشى عليك أن تصبح في هذا البيت غريباً ضعيفاً عاجزاً، تهزم وفيك أسباب القوة، وتذل وطريق العزة أمام عينيك واضح مستقيم، انهج نهج آبائك الأولين تعز وتبر، والاف"وألف نفسي!لم يمهلها الموت حتى تتم ما تريد، ولكنني فهمت الفهم كله ما الذي كانت تعني، وأي شيء كانت تود أن تقول.

كانت تود أن تقول إذا لم تحافظ على قطيتك، ولم تعمل بما تؤمن به القطط، ضعت في عالم الحيوان، وحقرتك جميع الخلائق، وخسرت ما ورثته عن أجدادك الأولين من مآثر عظيمة، ومغانم كثيرة، وحسن أحدوثة لا تزال تتناقلها الألسنة، ويرويها التاريخ.

كانت سذاجة بلهاء من آبائي الأدنين ألاّ يتدبروا شأن آبائك وأجدادك حين لجأوا إلى هذا المكان وهم شرذمة قليلون، لا حول لهم ولا طول، لقد استهانوا بأمرهم وحقروا شأنهم، وما دروا أن القطرات المتفرقة تصبح سيلاً جارفاً، وأن الشرارة الصغيرة تسمى حريقاً مخيفاً، لقد عاشوا لأنفسهم، وشغلتهم اللذة العابرة والحياة الدنيا عن الرأي الجميع والمصير المشترك، فقضوا حياتهم يتنازعون بينهم، وأيّهم أعز مكاناً وأيّهم أوسع نفوذاً، لقد وجدوا آباؤك وأجدادك الفرصة المواتية في هذا النزاع الطويل والخصام الوبيل، فتكاثروا في ظله واتسعت لهم الأرض، فأوسعوها جحولاً وإنفاقاً، وها أنتم أولاء تتحدثون عن السلم والحرب حديث الأبطال، وأنتم تعلمون أن فيكم ضعفاً، ولا طاقة لكم على القتال، ولكنكم رأيتمونا - معاشر القطط - أشتاتاً لا يجمعنا قلب ولا طريق، فهان أمرنا عليكم وعلى غيركم، ولم نعد في هذا العالم شيئاً مذكوراً.

هبني صالحتك على ما تريد، وتظاهرت لأصحاب البيت بالأمانة و الإخلاص، فتربصت بكم خداعاً تربص الحامي الأمين، وطاردتكم كذاباً مطاردة الحارس اليقظ، ثم طرحتم أنتم إلى من يموت فيكم موت شيخوخة أو مرض، فأكلته على مرأى من أصحاب البيت، ولطخت فمي بدمه على مشهد منهم، ثم ظلت خيانتي وخستي وعاري أشياء خافية لا يعلمها الناس، هبني صالحتك على هذا الذي تهوى، ومثلت لك هذا الدور الخادع الذي تريد، وتقبلت أنت وقومك في أعطاف النعيم، فأكلتم من هذا البيت ما طاب، وشربتم فيه ما عذب، ثم تطاول الأمد على ذلك حتى مسني الكبر، ووطئتني الشيخوخة، وأمسيت لا أقدر على العراك القوى والحراك الوحي، أتراك إذا صرت إلى مثل هذه الشيخوخة، أو إلى ما هو أسوأ منها من مرض مقيم، أو عمى مقعد، ولم يعد هناك مصالح مشتركة، ولا منافع متبادلة، أتراك واقفاً مني موقف الشامت الزاري، والضعيف الحاقد، وذي الوتر سنحت له فرصة الدهر فلم يتركها تفلت.

كيف أطمئن إلى وفائك بما تعد، وأنى لي الثقة بما تدعي وتقول، وأنت الذي تريد أن تقوم العلاقات فيما بيننا على المصالح المشتركة، والمنافع المتبادلة، تلك التي لا ثبات لها ولا استقرار، ولا تكافؤ فيها ولا توازن.

لو ممن يؤمنون بالدين، ويتقون يوماً ترجعون فيه إلى الله، لكان من الممكن أن أجد في كلامك ريح الصدق, وأن أذوق في وعدك طعم الوفاء، ولكنك تجحد الأديان وتنعاها، ولا ترى في الخلق صلاحاً وصالحين، ولا ذوي فضل مختارين، وترى المروءة والوفاء والصدق والأمانة.. أشياء قد ولت مدبرة ولم يبق منها إلاّ أطلال دوارس.

إن أولئك الذين يعيشون في أنفاق خبيئة تحت الأرض، ولا يخرجون منها إلاّ في غسق الليل، لا يستطيعون أن يروا ضوء النهار، ولا أن يحسوا دفء الشمس، ولا أن يتبينوا كم لها فوق هذه الأرض من فضل على الناس، فلا عجب أن تكون أمانيك وأماني أمثالك من القنافذ والمناجذ والخفافيش أن تمضي هذه الحياة الدنيا عبثاً، وألاّ تكون هناك حياة أخرى كل نفس فيها بما كسبت رهينة.

تقول إني لك جار، فإذا كان هناك جوار حقاً، فمن حق هذا الجوار أن أقول لك في صراحة وصدق، خير لك أن ترحل عن هذه الدار إلى دار أخرى، وأن تقيم في بيت غير هذا البيت، أمّا في هذا الدار، فلن يكون لك فيها أمن ولا استقرار، ستقضي ليلك مختلس الرقاد، وستأكل خبزك مأدوماً بالخوف، وأمّا شربك فحسو العصافير المروعة .

كتبت تهددني بقدرتك على الإفساد، وكثرة القبيل والأولاد، ذاك سلاح يخشاه الضعفاء، ويفرق له الرعاديد، أولئك الذين يجعلون أصابعهم في آذانهم عن سماع الحق، ويطبقون شفاههم بأيديهم خشية قول الصدق، ويثنيهم حب السلامة عن الجهاد في سبيل ما يؤمنون به.

وأنا لست من هؤلاء، ولن أكون منهم، وإني لمناصبك العداء جهاراً، ومتربص بك المنايا ليلاً ونهاراً، ولسوف أحلك دار البوار عما قريب والآن، وفي نهاية رسالتي هذه إليك أود أن أقول لك كلمة هادئة وادعة، ليس فيها وقد عواطف، ولا حميا شباب، لقد أفرغت على نفسي ذنوباً من ماء بارد قبل أن أخطها إليك:

عسير علي أيها الفأر أن أخرج على جبلتي، وأن أتكلف ما ليس في طبيعتي، وعسير عليك أن تكون محسناً وفي طبعك الإساءة والغدر، وأن تكون مسالماً وقد فطرت على الأذى والمكر، ولن يخدعني لسانك الرطب، ولا كلامك العذب، ولا ما تضربه من الأمثال.

دعنا أيها الفأر نعيش على الفطرة التي فطرنا الله عليها فأظل أنا قطاً، وتظل أنت فأراً، لا داعي إلى أن نتخذ المعاهدات والاتفاقيات، نوقعها ثم لا نحفظ لها وداً، ولا نقيم لها وزناً، ولا نتكلف لها وفاءً..

تلك سنة الله في خلقه، ولن تجد لسنة الله تحويلاً ولا تبديلاً.

عدوك المجاور

القط


 العدد 20 - ربِّ عفوًا

ربِّ عفوًا

للشاعر السوري: مصطفى عكرمة

مبعث المصطفى على الدهر عيد

هرم الكون وهو غض جديد

هو أسمى من أن يقاس ، فمن

آثاره الغر في الزمان الخلود

إنه الفجر قد أظل فيا أر

ـض اطمئني، واستيقظوا يا رقود

طويت صفحة الشقاء عن الخلـ

ـق، وفكت عن العقول القيود

فإذا شملنا الشتيت كيان

ليس فيه إلاّ الحليم الرشيد

ود كل لو يفتدي غيره بالر

ـوح . . فالروح في الغذاء زهيد

حارت النائبات فيهم فما تد

ـري إذا ما ما دهت من المقصود

الأولى آثروا الجميع على النفس

- مع البؤس - حقهم أن يسودوا

مسحة من يد الرسول عليهم

فإذا العرب شعلة ووقود

حملوا بعدها هموم بني الدنيا

فساد الهدي .. وعم الجود

ما لغير الهدى وجود بني قومي..

وجل الهدى، وجل الوجود

روض الله فـي نفـوسـهـم الكـبر،

وأوحى إليهم : أن سودوا

بلّغوا هذه الرسالة للدنيا

وعن شرع أحمد لا تحيدوا

وعلت صيحة الجهاد فيا بيد

أفيقي . . وهللي يا نجود

ولد العرب فوق ظهر المذاكي

واستقرت في كف قومي البنود

كلما شاب في المعارك كهل

شب في الساح للجهاد وليد

أعشب الرمل حين مر عليه

جحفـل الفتـح ، وانتشـت مـنه يـد

حيثما شئت من هدانا منار

أينما سرت من ندانا شهود

فاستنارت من هدى أمتنا الدنيا

وتاهت ، وأورق الجلمود

ما علمنا قبل الرسول رياضاً

بلظى البيد قلبها معمود

حبة الرمل في صحارى بلادي

أصبت الثغر ، واشتهاها الجيد

كيف لا ؟! والرحال عطرها الفتح

وعطر الفتوح عطر فريد

فإذا مجدهم عزاء الليلي

وإذا هم على الشفاه نشيد

ما تسامى الإنسان في الأرض إلاّ

وله من سنا الرسول المزيد

المبادى . . _ إلاّ شريعته

السمحة _ فيها الضياء والتعقيد

قد يحيط الإنسان بالكون علماً

وهو عن نفسه جهول نعيد

كيف يقوى على اختراع الهدايات

جهول بقدره محدود:

مجد قومي إضاعة اليوم بعد

عن سنا هدى أحمد وجحود

فإذا الأهل فرقة وعداد

وإذا القوم ظالم وحسود

قد أضعنا ذواتنا حين ضاع

الشرع فينا ...فعمنا التنكيد

أمم الأرض قد تنادت علينا

وحدت بينها وشدت حقود

قد غزتنا مذاهب ودعاوات

ضلال يشيب منها الوليد

عبدوها يا رب ظلماً وجهلاً

دعونا . . فكان منا الصمود

عيّرونا بأننا لك يا رب

دعاة . . ووجهك المقصود

فعلى الجفن والعيون رقيب

وعلى النطق واللسان قيود

وإذا استعذب النعيب توارى

خجلاً خلف كبره الغريد

لهف نفسي !! أفي ترى قدس قومي

يزدهي اليوم غاصبون يهود؟!

المناكيد تحت أرصفة الدهر،

أتعلوا لهم علينا بنود؟!

رب عفواً يكاد يخنقني الدمع

ودمعي -كما علمت - عنيد

ما دموعي يا رب إلاّ دعاء

علك اليوم بالصلاح تجود

حز في النفس أن ترانا حيارى

أو يرضيك تيهنا أو تريد!

الأماني كل ما يملك العرب

وأولى بالأمنيات قعيد

يصبغ الوهم بالفتون أمانينا

ويلهوا بنا الخيال الشرود

اللذاذات همنا وهوانا

ومني النفس ربنا المعبود

ربنا ضاعت العقيدة فينا

فاحتوانا الضياع والتشريد

يلتقي الناس في الشدائد

وازدادت خلافاتنا .. وعز الرشيد

العليم العليم فينا عليم

كيف يجتاح صحبه ويصيد

وعلى أهله وكل ضعيف

القوي الشديد فينا شديد

أوجع الداء جهلك الداء حتى

لست تدري الأذى ولا ما يفيد

قد جهلنا حتى العدو من الصحب

فسيان ناصح ولدود

وبذل نرجو الدواء من الداء

فيأتي لكن! ! كما لا نريد

سبقتنا إلى الربيع السنونو

واحتمى خلف والديه الوليد

وأضعنا الربيع والأب والأم

وركناً هو الركين الوطيد

يا لبؤس الأحفاد منا إذا ما

ذكر الأهل والجدود حفيد

شغل الناس بالحقائق والعلم

فسادوا وهمنا التقليد

كل يوم لهم جديد مفيد

وقصارى جهودنا الترديد

الوعود الكبار عدتنا الكبرى

وخزي لدى النفير الوعود

الوغى حولنا جحيم تلظى

ومناناً على الجحيم جليد

وإذا مل نصرة الحق سيف

فهو في صدر ربه مغمور

أيظل الأعراب شتى حيارى ؟!

بأسهم بينهم رهيب شديد

تحصد الحرب كل يوم مئات

من بينهم ... وللعدو الحصي د

اللواء المهزوز من قبضة الظلم

على الأهل ..هزه رعديد

وإذا السيف لم يجرد لرفع الظلم

يوماً أذله التجريد

رب ما زال في الأعاريب خير

رب منك الهدى، ومنك الجود

رب فيا الوجود كان سعيداً

أو يرضيك أنه منكود ؟!

ربنا رددنا إليك ومر أن

تمسح الذل والنحوس سعود

ربنا أو اجعل الخلاص قريباً

فلقد طال في الكهوف الرفود


 العدد 20 - بالإسلام تَسْعَد الأمَّة وتنهَض الدَّوْلة

بالإسلام تَسْعَد الأمَّة وتنهَض الدَّوْلة

بقلم: الشيخ محمود عبد الوهاب فايد

المدرس في كلية الدعوة وأصول الدين بالجامعة

الإسلام دين كامل فيه لكل مسالة حكم، ولكل مشكلة حل- وهو- كما يعلم الذين درسوه من مصادره المعتمدة- لا يعيش بمعزل عن الفرد، ولا في عزلة عن الجماعة والدولة بل يعيش معهم جميعاً في دنيا الواقع، يلقي عليهم أشعته الوهاجة فيهديهم سبل السلام، ويخرجهم من الظلمات إلى النور، ويسمو بهم إلى حياة أفضل في ظلال قوله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ} [1] .

للإسلام نظام خاص في السياسة والحكم والاجتماع والاقتصاد لا يمكن أن يندرج تحت عنوان من العناوين البراقة المعاصرة التي انخدع بها كثير من الناس ثم ظهر زيفها وخبثها وقصورها عند التطبيق في معالجة شؤون الحياة .

وكيف يندرج تحتها وهي عنوان عن فكر إنساني قاصر مشوب بالأهواء قال تعالى: {وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ} [2] وهو وحي سماوي، وشعاع رباني وصبغة إلهية قال تعالى: {صِبْغَةَ اللَّهِ وَمَنْ أَحْسَنُ مِنَ اللَّهِ صِبْغَةً} [3] لقد أراد الله أن يكون الإسلام خاتم الأديان، وأراد أن يكون دين البشر جميعاً في كل مكان وزمان، ولهذا أنزل كتابه، وتولى بنفسه حفظه: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [4] وضمنه القواعد الكلية، وترك التفاصيل الجزئية ليساير ظروف البشرية، وفي القرآن ومذكرته التفسيرية النبوية نجد كل عناصر الخير، وأسباب السعادة، ومقومات الحياة، ووسائل القوة والعزة، فلم نعد في حاجة إلى أن نمد أيدينا، ونتسول المبادئ من الشرق أو من الغرب، ولقد قال الله تعالى وهو أصدق القائلين :{الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإسلام دِيناً} [5] تمت النعمة، وكمل الدين، فلسنا من ناحية المبادئ في نقص نحتاج إلى استكماله من المخالفين.

إن من اللازم على كل دولة دينها الإسلام - حينما تطرح قضية على بساط البحث - أن تسترشد فيها بنوره وتهتدي بهديه ، وتسير وفق تعاليمه وعند الاختلاف يجب أن يذعن أبناؤها لقوله تعالى:

{يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ} [ 6] .

من اللازم على كل دولة إسلامية أن يتمسك أبناؤها بحبل الإسلام، ففيه- والحمد لله- ما يكفي ويغني، فيه ما يجلب الخير ويدفع الضر، ويحقق الهناءة والاستقرار والأمن، ولنتأمل هذه الأسس التي وضعها:

1- الإسلام يعلي شأن الإنسان ويستخلفه في هذه الأرض، ويعمل على تحقيق الإنسانية الصحيحة الرشيدة في هذا العالم، وربطها بمصدر وجودها، فلا يسمح بأن يتعالى الإنسان حتى يصبح إلهاً طاغياً، ولا أن ينزل حتى يكون حيواناً سافلاً أو شخصاً مهيناً، ولا يقبل أن ينقطع المخلوق عن خالقه، ومصدر نعمته، بل يعمل على ربط الناس بعضهم ببعض على أساس من التعاون والتآلف والوفاء، ويعمل أيضاً على ربط الناس بخالقهم على أساس من الإخلاص والتقوى والصفاء، وفي مقابل هذا كتب الله لهم التمكين والعزة والأباء يقول تعالى: {وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ} [ 7] .

ويقول: {هُوَ الَّذِي جَعَلَكُمْ خَلائِفَ فِي الْأَرْضِ فَمَنْ كَفَرَ فَعَلَيْهِ كُفْرُهُ} [8] .

ويقول: {تِلْكَ الدَّارُ الْآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لا يُرِيدُونَ عُلُوّاً فِي الْأَرْضِ وَلا فَسَاداً وَالْعَاقِبَةُ لِلْمُتَّقِينَ} [ 9] .

ويقول: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ} [10] .

ويقول: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالإِنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُولَئِكَ كَالأَنْعَامِ بَلْ هُمْ أَضَلّ} [11] .

ويقول: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ } [12] .

ويقول: {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ} [13] .

دخل أحد الفاتحين العرب المسلمين على قائد جيش الفرس في قصره وبيده رمح يدق به الأرض وما فوقها من طنافس حريرية دون أن يبالي، وجرى بينهما حديث حاول قائد جيش الفرس أن يغري الفاتح العربي المسلم باللذات والنعيم، فكان جواب العربي المسلم:

"لقد جئنا لنخرج الناس من عبادة العباد إلى عبادة الله، ومن جور الأديان إلى عدل الإسلام".

إن الإسلام كما فهمه أسلافنا، لا يرضى بالذلة، ولا يقبل الاستعلاء بغير حق، ولا يبيح الخضوع لمستبد أو طامع لا هدف له إلاّ الغصب والسلب وإهدار كرامة الإنسان وحقه في الحياة الهنيئة، ولقد أرسل الله الرسل وأنزل الكتب، وشرع الجهاد لهداية الناس وإشاعة الخير، وإقرار الحق ورفع الجور قال تعالى:

{لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ} [14] .

وقال: {فَلْيُقَاتِلْ فِي سَبِيلِ اللَّهِ الَّذِينَ يَشْرُونَ الْحَيَاةَ الدُّنْيَا بِالآخِرَةِ وَمَنْ يُقَاتِلْ فِي سَبِيلِ اللَّهِ فَيُقْتَلْ أَوْ يَغْلِبْ فَسَوْفَ نُؤْتِيهِ أَجْراً عَظِيماً, وَمَا لَكُمْ لا تُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ الَّذِينَ يَقُولُونَ رَبَّنَا أَخْرِجْنَا مِنْ هَذِهِ الْقَرْيَةِ الظَّالِمِ أَهْلُهَا وَاجْعَلْ لَنَا مِنْ لَدُنْكَ وَلِيّاً وَاجْعَلْ لَنَا مِنْ لَدُنْكَ نَصِيراً, الَّذِينَ آمَنُوا يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالَّذِينَ كَفَرُوا يُقَاتِلُونَ فِي سَبِيلِ الطَّاغُوتِ فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً} [15] وسبيل الله هو سبيل الحق والخير والسلام وسبيل الطاغوت هو سبيل الباطل والشر والفساد والضلال والعدوان.

2- ينظر الإسلام إلى المجتمع على أنه جسم واحد يتكون من أعضاء مختلفة الوظائف متفاوتة الرتب تحس كلها بإحساس واحد، وتتعاون كلها وإن اختلفت درجاتها وقدراتها على جلب المنافع، ودفع المضار.

نلمس هذا في قول الرسول صلى الله عليه وسلم: "مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى" أخرجه مسلم وأحمد عن النعمان بن بشير وهكذا يؤلف الإسلام من أبناء الأمة على اختلاف أوضاعهم ورتبهم ووظائفهم وأعمالهم وحدة متناسقة متكاملة متعاونة مؤتلفة يهتم كل فرد فيها بأداء واجبه نحو نفسه ونحو غيره، ولتحقيق هذا أوجب الله على القادرين أن يساعدوا العاجزين، وعلى الأغنياء أن يساعدوا المحتاجين، وعلى الأقوياء أن يؤازروا المستضعفين، وعلى الحكّام أن يسهروا على راحة المحكومين.

( أ ) ونظرة الإسلام إلى المال نظرة سامية، ومعالجته للفقر معالجة دقيقة:

فالمال ملك لله كما قال: {وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ} [16] .

ولكنه استخلفنا فيه وملكه لنا على أن نؤدي منه ما أوجبه علينا من حق خاص أو عام قال تعالى: {وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ} [17] وقال: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ } [18] .

وحين يكون الإنسان سفيهاً يسلبه حق التصرف فيه، وحين يمتنع عن دفع الحقوق الخاصة أو العامة يجبر عليها بقوة السلطان والسلطان لا تبرأ ذمته إلاّ إذا سدت للفقير حاجته، ويسرت له مئونته وتحقق للدولة كل أسباب القوة والعزة .

وللسلطان أن يأخذ من مال الأغنياء ما يكفي حاجة الفقراء قال صلى الله عليه وسلم: "إن الله فرض على أغنياء المسلمين في أموالهم بقدر الذي يسع فقرائهم، ولن يجهد الفقراء إذا جاعوا وعروا إلاّ بما يصنع أغنياؤهم ألا وإن الله يحاسبهم حساباً شديداً ويعذبهم عذاباً أليماً" رواه الطبراني في الأوسط والصغير، ولما قفل أصحاب رسول الله صلى الله عليه وسلم من غزو ووقع بعضهم في ضرورة ملحة، وضائقة شديدة قال صلى الله عليه وسلم: "من كان له فضل ظهر فليعد به على من لا ظهر له، ومن كان عنده فضل زاد فليعد به على من لا زاد له ", قال أبو سعيد الخدري راوي الحديث: "فذكر من أصناف المال ما ذكر حتى رأينا أنه لا حق لأحد منا في فضل"أخرجه مسلم.

ولأول مرة في التاريخ أعلنت الحرب ضد الأغنياء من أجل الفقراء وذلك في عهد أبي بكر حاكم المسلمين فقد قال حين امتنع بعض الأغنياء من دفع الزكاة: "والله لو منعوني عناقاً كانوا يؤدونها على عهد رسول الله صلى الله عليه وسلم لقاتلتهم على منعها" أخرجه الستة. إن الإسلام وهو يطلب من الحكام والأغنياء أن يسدوا حاجة الفقراء لم ينس أن يعبد للفقراء سبيل الرزق ويحضه على سلوكه، ويفتح له باب العمل، ويشجعه على ولوجه قال تعالى: {فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ} [19] وقال: {فَانْتَشِرُوا فِي الأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ} [20] وقال صلى الله عليه وسلم: "من أمسى كالاً من عمل يده أمسى مغفوراً له" أخرجه الطبراني.

بهذا وبغيره من مباديء الإسلام التي لا يمكن جمعها في مقال حارب الإسلام الفقر وعالج مشكلته علاجاً جذرياً فطرياً، فلم ينكر الملكية الفردية المشروعة بل احترمها وعاقب المعتدي عليها بغير حق، لم يجرد الناس من كسبهم وثمرة كدهم، ونتيجة عرقهم وجهدهم تجريداً يدفعهم إلى الإهمال ويحملهم على التفريط في حفظ الأموال، ويثنيهم على التجديد والابتكار، وعن المضي في سبيل الرقى والازدهار.

لم يفعل ذلك بل أباح لهم أن يمتلكوا ما هو حلال عن طريق حلال على أن يستغل في الحلال بلا ضرر ولا إضرار وبلا تقتير ولا إسراف، وبلا نسيان لحق الجماعة الذي أوجبه الله.

وبهذا تمشى الإسلام مع الغريزة البشرية غريزة التملك لكنه هذبها وخفف من شرتها، وعدل من طبيعتها وتسامى بها حتى عادت بالخير على الفرد والجماعة والدولة، ولا عجب فقد حارب الربا والاحتكار، والاكتناز ورفع الأسعار وكل ما فيه إضرار قال صلى الله عليه وسلم: "من احتكر طعاماً أربعين ليلة فقد بريء من الله وبريء الله منه" وقال: "من دخل في شيء من أسعار المسلمين ليغليه عليهم كان حقاً على الله تبارك وتعالى أن يقعده بعظم من النار يوم القيامة" وقال: "لا ضرر ولا ضرار" أخرجه الثلاثة وأحمد.

(ب) ونظرة الإسلام إلى الحكم نظرة واقعية ومثالية..

فالدولة لابد لها من حاكم يقوم على رعاية مصالحها الداخلية والخارجية ويعمل على إشاعة الأمن والعدل في البلاد، ويوفر لأبنا الأمة كل ما يطلبونه من أمن وغذاء، ومسكن وكساء، وطب ودواء، حماية لهم من غوائل الفقر والمرض والجهل ويقف إلى جوار الضعيف والمسكين والمظلوم حتى يرفع عنهم الغبن ويدفع الظلم، ويكفيهم الحاجة ويهيء لأفراد الشعب فرصاً متكافئة، ويقدم العون لأرباب الحاجات، وييسر لهم سبل العيش وأبواب الرزق، ويعمل على تأمين الدولة من الداخل والخارج. ولكي يكون الحكم نعمة على الأمة قرر الإسلام ما يلي:

1- الحاكم بعد الرسول صلى الله عليه وسلم غير معصوم وليست له قداسة تجعله يرتفع عن مستوى النقد ولا تجب طاعته حين يضل الطريق قال صلى الله عليه وسلم: "الدين النصيحة قالوا لمن يا رسول الله؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم" أخرجه مسلم.

وقال صلى الله عليه وسلم: "السمع والطاعة حق على المرء المسلم فيما أحب وكره ما لم يؤمر بمعصية فإذا أمر بمعصية فلا سمع عليه ولا طاعة" أخرجه الستة.

2- الحاكم عليه أن يتشاور مع المسلمين فيما لا نص فيه ليهتدي إلى ما فيه الخير، وليتجنب ما فيه مضرة أو مشقة، ولتتقبل الأمة ما يكلفها به عن تفهم ورضا قال تعالى: {وَشَاوِرْهُمْ فِي الْأَمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ} [21] .

وقال رسول الله صلى الله عليه وسلم: "أما إن الله ورسوله لغنيان عنها ولكن جعلها الله تعالى رحمة لأمتي فمن استشار منهم لم يعدم رشداً ومن تركها لم يعدم غياً} أخرجه البيهقي عن ابن عباس.

3- الحاكم مطالب بالعدل والإحسان إلى الرعية قال تعالى: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ} وقال صلى الله عليه وسلم: "من ولى من أمر الناس شيئاً فاحتجب عن أولي الضعف والحاجة احتجب الله عنه يوم القيامة" رواه أحمد, وقال: "ما من أمير يلي على أمور المسلمين ثم لا يجهد لهم وينصح لهم كنصحه وجهده لنفسه إلاّ لم يدخل معهم الجنة" رواه الطبراني.

ومن العدل الواجب ألاّ يولي أحداً لقربه منه أو قرابته أو وساطته بل يسند العمل لمن كان أهلاً له قال صلى الله عليه وسلم: "من قلد رجلاً عملاً على عصابة وهو يجد في تلك العصابة أرضى منه فقد خان الله ورسوله وخان المؤمنين" أخرجه الحاكم.

ومن اللازم على الحاكم أن يكون قدوة للأمة في تجنب الظلم واستغلال النفوذ ولنا في رسول الله صلى الله عليه وسلم أسوة حسنة .

عن أم سلمة رضي الله عنها قالت: "كان رسول الله صلى الله عليه وسلم في بيتي وكان بيده سواك فدعا وصيفة له أولها حتى استبان الغضب في وجهه وخرجت أم سلمة إلى الحجرات فوجدت الوصيفة وهي تلعب ببهمة فقالت: ألا أراك تلعبين بهذه البهمة ورسول الله صلى الله عليه وسلم يدعوك فقالت: لا والذي بعثك بالحق ما سمعتك. فقال رسول الله صلى الله عليه وسلم:"لولا خشية القود لأوجعتك بهذا السواك " رواه أحمد, كما في الترغيب والترهيب ج4ص266.

وعن أبي سعيد الخدري قال: "بينا رسول الله صلى الله عليه وسلم يقسم قسماً أقبل رجل فأكب عليه فطعنه صلى الله عليه وسلم بعرجون كان معه فجرح وجهه ثم قال له: "تعالى فاستقد. قال: بل عفوت يا رسول الله" أخرجه أبو داود والنسائي.

إن شعور الرهبة كان يسيطر على النبي صلى الله عليه وسلم وهو ينادي الخادمة، وهو يطلب من الرجل أن يأخذ بحقه، إنه الخوف من الله أن يقتص منه لخادمة تغيبت عنه وظل يناديها فلم ترد عليه، لقد أبى النبي صلى الله عليه وسلم في ثورة الغضب أن يمسها بالسواك مخافة القصاص، وفي هذا تحذير بليغ لأولئك الذين يتفننون في إيذاء الناس، ويستعذبون تعذيبهم ويبغون في الأرض بغير حق، غافلين عن أن الله لا ينام وأنه عزيز ذو انتقام وأنه سريع الحساب شديد العقاب.

إن نبي الإسلام حريص كل الحرص على أن يربي في المسلمين خصوصاً حكامهم شعوراً جاداً وحاداً بالمسئولية يدفعهم إلى أن يقيموا الحق ويرفعوا الظلم ولو وقع على كاهل حيوان فضلاً عن إنسان.

عن عبد الله بن جعفر قال: "دخل النبي صلى الله عليه وسلم حائطاً لرجل من الأنصار فإذا فيه جمل فلما رأى النبي صلى الله عليه وسلم حنّ وذرفت عيناه فأتاه رسول الله فمسح ذفراه [22] فسكت فقال: من رب هذا الجمل؟ فقال فتى من الأنصار: هو لي يا رسول الله فقال: أفلا تتقي الله في هذه البهيمة التي ملكك الله إياها فإنه شكا إلي أنك تجيعه وتدئبه" .

وعن ابن مسعود قال: "كنا مع رسول الله صلى الله عليه وسلم في سفر فانطلق لحاجته فرأينا فيه حمرة معها فرخان فأخذنا فرخيها فجاءت الحمرة فجعلت تعرش فجاء النبي صلى الله عليه وسلم فقال: من فجع هذه بولديها؟ ردوا ولديها إليها " أخرجهما أبو داود.

في هذين الحديثين تتجلى روح النبي صلى الله عليه وسلم ..أنه يحارب الظلم وإن نزل بطير أو حيوان إنه يحذر أن نعذب خلق الله وأن نجيع عباده ونشق عليهم في العمل ونفرق بين الأهل والعشيرة دون ذنب وجريرة.

إن الجمل الذي لا يعي ولا يبين والحمرة التي لا تعقل ولا تنطق قوى لديهما الإحساس بأن شخصية الرسول صلى الله عليه وسلم شخصية فذة رحيمة عادلة يلجأ إليها الخائف فيأمن والجائع فيطعم والمكدود فيستريح والمظلوم فينصف.

ولا عجب إذا قدم كل منهما شكايته إلى رسول الله صلى الله عليه وسلم.

ولا عجب إذا بادر رسول الله صلى الله عليه وسلم بنظر شكايتهما والعمل على إنصافهما ليعلم الحكام من بعده أن يترفقوا بالمحكومين ويسارعوا إلى دفع الظلم عن المظلومين ورفع الغبن وضمان العيش الهنيء لجميع العالمين.

4_ الحاكم مطالب بأن يراقب الله في أموال الدولة فلا يعبث ولا يسرف ولا ينفق إلاّ فيما يجب الإنفاق فيه وبالقدر اللازم له ويتحاشى أن تمتد إليها يده أو يد أقاربه أو يد المقربين إليه بغير حق ولنا في رسول الله صلى الله عليه وسلم أسوة حسنة.

فقد روى أحمد في مسنده أن علياً وفاطمة أتيا النبي صلى الله عليه وسلم فقال علي: "يا رسول الله. والله لقد سنوت حتى اشتكيت صدري"، وقالت فاطمة:"لقد طحنت حتى مجلت يداي وقد جاءك الله بسبي وسعة فأخذ منا "فقال رسول الله صلى الله عليه وسلم: "والله لا أعطيكم وأدع أهل الصفة تطوى بطونهم من الجوع ولكن أبيعكم وأنفق عليهم أثمانهم".

هكذا حارب الرسول صلى الله عليه وسلم المحسوبية، وأعطانا درساً في العدالة الإجتماعية.

وعلمنا أن ندقق في صرف أموال الدولة، فلا تصرف في مهم وهنا ما هو أهم ولا تنفق على الأقرباء ويترك الغرباء بل تصرف حسب ما تقضي به حاجة الأمة وتتطلبه ومصلحتها.

5_ الحاكم مطالب بأن يحافظ على دماء أفراد الرعية وأموالهم وأعراضهم وحريتهم وأمنهم وكرامتهم، فلا تمتد إليها يده أو يد أحد آخر بغير حق، قال صلى الله عليه وسلم: "المسلم أخو المسلم لا يظلمه ولا يخذله ولا يحقره، التقوى ههنا ويشير إلى صدره ثلاث مرات بحسب امريء من الشر أن يحقر أخاه المسلم كل المسلم على المسلم حرام دمه وماله وعرضه" أخرجه مسلم.

وعن عامر بن ربيعة أن رجلاً أخذ نعل رجل فغيبها وهو يمزح فذكر ذلك لرسول الله صلى الله عليه وسلم فقال النبي صلى الله عليه وسلم: "لا تروّعوا المسلم فإن روعة المسلم ظلم عظيم" رواه البزار والطبراني.

وقال صلى الله عليه وسلم: "من نظر إلى مسلم نظرة يخيفه فيها بغير حق أخافه الله يوم القيامة" رواه الطبراني.

وقال صلى الله عليه وسلم: "من ظلم معاهداً أو انتقصه حقه أوكلّفه فوق طاقته أو أخذ منه شيئاً بغير طيب نفسه فأنا حجيجه يوم القيامة" رواه أبو داود.

هذه هي أهم الأسس التي بني عليها الحكم الإسلامي وبها قامت دولة المسلمين في أزهى عصورهم.

وجدير بنا أن نمتع الأنظار ببعض الروائع والبدائع التي سجلها التاريخ لحكام المسلمين لتكون شاهد صدق على ما نقول:

طلب نفر من عمر رضي الله عنه أن يتوسع على نفسه من بيت المال فقال: "إنما مثلي ومثل هؤلاء - أي الرعية - كمثل جماعة سافروا فأعطوا نفقاتهم إلى رجل منهم فهل يحل له أن يستأثر بشيء منها". وحضر رجل مع أبي موسى الأشعري في غزو فغنموا مغنماً فأعطاه أبو موسى بعض سهمه فأبى أن يقبله إلاّ جميعاً فجلده أبو موسى وحلق شعره فجمع الرجل شعره ورحل إلى عمر ثم رمى به في وجهه وقال: "والله لولا النار". فقال عمر: "صدق الله لولا النار"ثم سأله ما قصته فأخبره فكتب إلى أبي موسى: إن كنت ضربته في الملأ فاجلس إليه ليضربك في الملأ، وإن كنت ضربته في الخلاء فاجلس إليه ليضربك في الخلاء فقدم الرجل على أبي موسى فقال له الناس: أعف عنه، فقال: لا, والله لا أدعه لأحد من الناس فلما قعد أبو موسى ليقتص منه قال له: هل أحد يمنعك مني الآن ؟ قال: لا. قال: الآن عفوت عنك لوجه الله الذي مكنني منك". ومرة وجد علي كرم الله وجهه درعه في يد يهودي فقال لليهودي: "الدرع درعي لم أهب ولم أبع"فقال اليهودي: "درعي وفي يدي"فلم يمد على يديه إليها وهو أمير المؤمنين بل أعلن خضوعه للقانون الذي يسري على عامة الرعية فرفع الأمر إلى القضاء فلما وقف أمام القاضي شريح سوى شريح بينه وبين خصمه وبدأ علي يعرض شكايته فطلب منه شريح بينة فقال علي:"قنبر والحسن يشهدان بأنها لي "فقال شريح:"شهادة الإبن لأبيه لا تجوز "فقال له علي:"رجل من أهل الجنة لا تجوز شهادته سمعت رسول الله صلى الله عليه وسلم يقول: "الحسن والحسين سيدا شباب أهل الجنة " فقال اليهودي: "أمير المؤمنين قدمني إلى قاضيه وقاضيه لم يحكم له أشهد أن هذا هو الحق أشهد أن لا إله إلاّ الله وأن محمداً رسول الله وأن الدرع درعك".

هذه بعض روائع الحكم الإسلامي فلنعد إليه عسى أن نتنسّم نسيم الحرية ونظفر بحياة طيبة وعيش كريم ونعيم مقيم ومنزلة سامية بين العالمين.

[1] سورة المائدة آية 2.

[2] سورة القصص آية 50.

[3] سورة البقرة آية 138.

[4] سورة الحجر آية 9.

[5] سورة النساء آية59.

[6] سورة المائدة آية 3.

[7] سورة الإسراء آية70.

[8] سورة فاطر آية 39.

[9] سورة القصص آية83.

[10] سورة آل عمران آية79.

[11] سورة الأعراف آية179.

[12] سورة الحجرات آية13.

[13] سورة المنافقون آية8.

[14] سورة الحديد آية25.

[15] سورة النساء آية 74-76.

[16] سورة النور آية 33.

[17] سورة الحديد آية 7.

[18] سورة النساء آية 36.

[19] سورة الملك آية 15.

[20] سورة الجمعة آية 10.

[21] سورة آل عمران آية 159.

[22] الذفرى من البعير: مؤخر رأسه وهو الموضع الذي يعرق من قفاه.


 العدد 20 - أمضوا حيث شئتم

أمضوا حيث شئتم

للشيخ : محمد المجذوب

المدرس في كلية الدعوة وأصول الدين بالجامعة

كانوا ستين راكباً يقدمهم الثلاثة المعظمون، الذين لا يختلف على تقديمهم اثنان من أهل نجران.. أما العاقب عبد المسيح فهو أمير القوم وذو رأيهم وصاحب مشورتهم، الذي لا يصدرون إلاّ عن رأيه، ثم السيد الأيهم وهو قائد الركب، وإليه تنظيم أمرهم في رحيلهم ونزولهم، ولا تتأخر مرتبة ثالثهم أبي حارثة بن علقمة البكري عن كلا الإثنين، إذ كان أسقفهم الأعلى، الذي إليه ترجع نجران كلها في فقه دينها والفصل في أحكامه، ومن أجل ذلك كان موضع إجلال الجميع، حتى ملوك الروم أنفسهم الذين عرفوا له قدره العلمي، وإخلاصه لمذهب الدولة، فأحاطوا، بضروب الإكرام والإنعام، فلم يردوا عليه طلباً، ولم يرفضوا إليه رغبة.

وكانت وجهتهم يثرب ... لذلك كان معظم الحديث بين هؤلاء الثلاثة حولها، وفي شأن الدعوة التي انتقلت من مكة إليها، ثم ما زالت أخبارها تتناقل على ألسنة الوافدين إلى مكة ويثرب والصادرين عنهما إلى مختلف أنحاء الجزيرة ... ولم يكن دور العاقب والسيد على جلالة قدرهما، يتجاوز ذكر ما بلغهم عن ذلك القرشي، الذي أحدثت دعوته كل هذه الضجة، واجتذبت من سكان البوادي والحواضر كل ذلك الإهتما م .. حتى بلغت أذهان كبار الدواة الرومية، فبعثوا يستفسرون عن محمد ودعوته أحبار نجران، يريدون أن يتحققوا من أمرهما ويحيطوا بواقعهما دون زيادة أو نقصان، وكما هو شأن كل مسيحي تقي في نجران كان على العاقب والسيد أن لا يعقبا بشيء على ما يذكران من أمر هذه المشكلة الجديدة، ثقة منهما بأنها من اختصاص كبار المقدسين من أحبار الكنيسة، الذين أراحوا أتباعهم من أعباء التفكر بكل طاريء من شئون الدين، فليس عليهم إلاّ أن يسمعوا قولهم حتى يسرعوا إلى قبوله، على أنه الحق الذي لا ريب فيه..

ومن أحق من الحبر الثقة أبي حارثة بأن يرجع إليه في مثل هذا الأمر الخطير..

على أن أبا حارثة ظل مشغول الفكر عما يديرون من ذلك الحديث، لا يكاد يشاركهم في شيء منه.. فلم يسعهم إلاّ احترام صمته، إذ قدروا أنه لابد غارق في صلاة قلبية تقطعه عما حوله.. وقد قدّر هو بدوره موقفهم منه، فكان لا يظن عليهم بالإلتفات والكلام كلما أحوجهم رأيه في أمر الإبهام الذي يستحوذ على كثرتهم في شأن السيد المسيح (ع).. ذلك أن اجتماعهم على عقيدة الدولة في تأليهه .لم يمنعهم من الإختلاف على تحديدها، فهو في مفهوم بعضهم عين الله، ولدى غيرهم ولد الله، وعند الآخرين ثالث ثلاثة يؤلفون بمجموعهم ذات الله..

ولم يكن الموضوع أكثر وضوحاً في ذهن أسقفهم الجليل منه في أذهانهم .. فكان كل ما يملكه من رأي في هذا الشأن هو أن يردد عليهم كلام الأحبار، الذين اتخذوا قرارهم بتأليه السيد المسيح في مجمع نيقية، وفقاً للفلسفة الأفلوطينية التي تشربتها من قبل، والتي تقرر ثلاثية الأقانيم في ذات واحدة، ومعتبرين كل من يخالفهم في هذا الإتجاه، فيقبل عقيدة أريوس في بشرية المسيح، كافراً محروماً من نعمة الميسحية ... فإذا رأى أن كلامه غير واضح الدلالة في أذهان الرجلين قطع كل تردد بقوله: "إن الأمر فوق تصورات العقل البشري.. فما على المسيحي المستقيم سوى التسليم"..

وصدر أمر السيد الأيهم إلى الركب بالنزول لقضاء الليل.. ورفعت لأبي حارثة خيمته الخاصة المنسوجة بالوبر والإبريسم، والتي أهديت إليه من قيصر الروم، وتقدم كرز أخوه آخذاً بزمام بغلته إليها، حتى إذا قاربها عثرت بأحد الأوتاد فأهوت قليلاً ثم اعتدلت، ومع عثورها انطلق لسان كرز بكلمة سوء، ترجمت كرهه الشديد لصاحب الرسالة الإسلامية الذي استغرق الكلام عنه وعن دعوته الكثير من حديثهم أثناء الطريق، ولكنه سرعان ما تلقى رد أخيه على قولته بهذه العبارة المثيرة "بل أنت تعست يا كرز بن علقمة !.."وكانت صدمة غير متوقعة لدى كرز، الذي كان على مثل اليقين بأن أخاه الأسقف هذا لن يقبل عنه بغضاً لمحمد بن عبد الله صلى الله عليه وسلم .. ولهذا لم يتمالك أن سأله في دهشة بالغة:"ولم يا أخي"؟

ولم يشأ أبو حارثة أن يجيب بشيء قبل أن ينحدر عن بغلته ويستقر على مرتبته، وهناك دعا بأخيه كرز وقال له بمثل الهمس: "والله إنه لنبي الذي كنا ننتظر.."

وأطرق كرز يفكر بما يسمع، ثم رفع رأسه ليقول لأخيه في صوت جاف متهدج خفيض: "النبي .. الذي كنا ننتظر"؟

"- نعم يا كرز ..ألا تذكر الوضائع - المخطوطات - التي ورثناها عن كبار الأحبار ..أن فيها والله لبشرى عيسى بمحمد .. ووصف مبعثه ومهجره .. وشمائله ودعوته..".

"- إذا كنت تعلم هذا .. فما يمنعك العمل به ؟ .. ألست أحق الناس باتباعه وتوجيه رعيتك إلى متابعته "؟

وأمسك الأسقف لا يحير .. ثم أرسل زفرة طويلة أعقبها بقوله الهامس: "يمنعني يا كرز ما صنع بنا هؤلاء القوم. شرفونا ومولونا وأكرمونا وأخدمونا .. وقد أبوا إلاّ مخالفته .. فلو فعلت ما أشرت به نزعوا منا كل ما ترى..".

وانتهى ركب نجران إلى مشارق يثرب.. وهناك توقفوا قليلاً ليصلحوا من شأنهم، ينفضون عنهم غبار السفر، ويرتدون أنفس ما يحملون من برود اليمن، مما يعد نادر الوجود في معظم أنحاء الجزيرة ثم واصلوا سيرهم حتى وضعوا رحالهم على مداخل المسجد، الذي علموا أنه موضع استقبال رسول الله، ثم انطلقوا إلى داخله، يجرون حبراتهم ويتقدمهم معظموهم الثلاث حتى صاروا إلى الغاية التي ينشدون. وبادر الوفد نبي الله بتحيتهم الخاصة (الله معكم).. ثم أخذوا مجالسهم على جانبي رؤسائهم الذين انتظموا في مواجهته..

وتكلم الأسقف ثم تلاه العاقب فأثنيا على الله، وأفاضا في ذكر فضائل دينهما، وما يحض عليه من البر والتواضع وحسن الخلق.. وكأنما أرادا بذلك التوكيد على ما بين دعوته ودينهما من القرب والتلاقي، وكأن رسول الله قد أراد إحاطتهما بأن كل خير سيظل أبتر ما لم ينطلق عن الأساس الأول والأعظم، وهو إفراد الله وحده بالألوهية والربوبية والحاكمية، فلا تعنوا الوجوه لغيره، ولا يرفع دعاء إلى سواه، فقال لهما :"أسلما".. ولكنهما لم يريدا أن يكونا صريحين في الإجابة فعمدا إلى التورية باستعمال مفهوم الإسلام على الأصل اللغوي دون الشرعي فقالا: "قد أسلمنا"يريدان بذلك أنهما وقومهما إنما يبغيان في كل ما يأتيان وجه الله، فهم إذا مسلمون أزمتهم لله دون غيره. وما كان لمثل هذا الالتواء أن يرضي صاحب الرسالة البينة، فرفض ادعاءهما، وأصرا على زعمهما، فلم يكن بد من مواجهتهما بالكلمة الحاسمة فقال: "كذبتما.. يمنعكما من الإسلام دعاؤكما لله ولداً وعبادتكما الصليب وأكلكما الخنزير"..

وكان في هذا التقرير ما أخرس الرجلين فلم يجدا مندوحة عن الإقرار بما يضمران، والدفاع عما يعتقدان.

وأنزل الله وحيه على نبيه بالأجوبة المفحمة لكل ادعاء في المسيح يخالف حقيقته، وينسب إلى الله تبارك وتعالى ما ينافي كماله ووحدانيته، مقاطع محكمات خالدات حاسمات، تستغرق صدر سورة آل عمران إلى بضع وثمانين آية.

وكان لابد لبغاة الجدل أن ينقطعوا أمام تلك الحقائق الدامغة، فلا يجدوا سبباً يتشبثون به سوى محض العناد، وبذلك وقف عمل الحجة وجاء دور التحدي فأنزل الله على رسوله حكمه الرهيب {فَمَنْ حَاجَّكَ فِيهِ} - في المسيح - {مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ} - بحقيقته - {فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْفُسَنَا وَأَنْفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَلْ لَعْنَتَ اللَّهِ عَلَى الْكَاذِبِينَ} ..

وبلغ رسول الله القوم إنذار ربه، فدعاهم - إن لم يذعنوا لأمر الحق - على اللجوء للدعاء يسألون به الله أن يظهر الصادقين، وينزل لعنته على الكاذبين.

وبهت القوم لا يعلمون ما يعملون.. واتجهت أبصارهم جميعاً إلى أسقفهم، الذي إليه أسلموا قياد عقولهم، وكان على هذا أن يبت بالأمر قبل أن تختلف الكلمة فيحدث ما لا تحمد عقباه، فقال لرسول الله: "دعنا ننظر في أمرنا ثم نأتيك بما نريد أن نفعل في ما دعوتنا إليه".

وكانت ليلة ليلاء أقضت مضاجع الوفد النجراني فلم يستطع إلى النوم سبيلاً.. وأمسك الحبر أبو حارثة عن الاسترسال في الكلام ليستبين اتجاه القوم، وترك للعاقب عبد المسيح أن يعالج المشكلة بما يملك من حسن السياسة.. فعمد هذا إلى الرؤساء الأربعة عشر، فخلا بهم على حدة ثم قال لهم، في تصميم الرجل الذي يقدر عبء المسئولية الملقاة على عاتقه: "والله يا معشر النصارى لقد عرفتم أن محمداً لنبي مرسل، ولقد جاءكم بالفصل في خبر صاحبكم الذي تختلفون عليه. ولقد علمتم مالا عن قوم نبياً قط فبقي كبيرهم، ولا نبت صغيرهم، وإنه للاستئصال منكم إن فعلتم، فإن كنتم قد أبيتم إلاّ ألف دينكم، والإقامة على ما أنتم عليه من القول في صاحبكم - السيد المسيح - فوادعوا الرجل، ثم انصرفوا إلى بلادكم"..

وتلقى الرجال موعظة أميرهم في تدبر عميق.. ولم يشكوا في أنه قد أخلص لهم النصيحة، وإن لم يكن معظمهم على كبير استعداد لفهم ما ذهب إليه من رأى غريب جديد في المسيح. وبدافع من خوف المصير المجهول آثروا جانب الموادعة، ثم لم يلبثوا إلاّ ريثما ارتفع مد الضحى حتى انطلق هؤلاء إلى الرسول يبلغونه قرارهم..

وتكلم صاحب أمرهم فقال: "يا أبا القاسم.. قد رأينا ألا نلاعنك، وأن نتركك على دينك، ونرجع على ديننا.. ولكن ابعث معنا رجلاً من أصحابك ترضاه لنا، يحكم بيننا في أشياء اختلفنا فيها من أموالنا، فإنكم عندنا رضا"..

وكدأب رسول الله صلى الله عليه وسلم في تجنب الإكراه لم يأب عليهم ما سألوا.. وأنظرهم قائلاً: "إيتوني بالعشية أبعث معكم القوي الأمين".

ولما حان الموعد نظر رسول الله عن يمينه وعن يساره، حتى رأى أبا عبيدة عامر بن الجراح، فدعاه وقال: "أخرج معهم فاقض بينهم بالحق فيما اختلفوا فيه"..

وغادر الركب المدينة في طريقه عائداً إلى نجران..

وغرق الثلاثة ومعهم كرز بن علقمة في غمرة من الصمت، كادت تذهلهم عن لغو القافلة من حولهم، وكان كرز أكثرهم تلفتاً إلى معالم المدينة، فكأنما يودع فيها شيئاً عزيزاً أحبه.. حتى إذا أوشكت تغيب عن بصره وقف ناقته، ثم توجه إلى أخيه الأسقف الساهم الوجه، الغائر العينين، يخاطبه وصاحبيه بقوله: "إنكم لأعزة والله علي.. ولكن الحق الذي آمنت به قلوبكم أحب ألي من صحبتكم.. فامضوا حيث شئتم، وتشبثوا بما رغبتم، أمّا أنا فلن أوثر على الحق وعلى مرضاة الحق أي شيء ..".

وضرب وجه ناقته لتأخذ سبيلها باتجاه المدينة.. وفي غبطة روحية لا عهد لكرز بمثلها من قبل جعل ينشد مناجياً - من وراء الغيب - ذاك النبي العربي الذي أحبه أكثر من حبه لنفسه وأهله وماله:

معترضاً في بطنها جنينها

إليك يعدو قلقاً وضيتها

مـخـالفــاً ديـن النـصـارى ديـنـهـا


 العدد 20 - حماية

حماية المرأة المسلمة من موجات التحلل الخلقي

للشيخ : محمد المهدي محمود

المدرس بدار الحديث التابعة للجامعة

جاء الإسلام يرسم الطريق الواضح لسعادة الإنسانية في الدنيا والآخرة، وبين القرآن الكريم الطريق إلى ذلك خير بيان، وسعدت الإنسانية ببعثه هادي البشرية، ومنقذها من الشرك والضلال والظلام، وهاديها إلى النور والسعادة سيدنا محمد صلى الله عليه وسلم.

قال تعالى: {وما أرسلناك إلاّ رحمة للعالمين} فكانت رسالة السراج المنير صلى الله عليه وسلم رحمة عامة شاملة مباركة، رحمة في الدنيا والآخرة، رحمة في العقيدة والتشريع والأخلاق، والنظام العام في الأسرة والمجتمع و الشعوب، رحمة للفرد والجماعة. إنها رسالة الأخلاق السامية العالية التي تسعد الدنيا بأجمعها، روى مالك في الموطأ بلاغاً أن رسول الله صلى الله عليه وسلم قال: "إنما بعثت لأتمم مكارم الأخلاق"رواه أحمد عن أبي هريرة بسند حسن.

فسعدت البشرية التائهة في بيداء الظلم والضلال، واهتدت بنور خالق الأرض والسماء بنور التنزيل السماوي، وهدي البشير النذير صلى الله عليه وسلم، وكان من تلك الهداية الربانية هداية القرآن في آداب المرأة وسلوكها، ورسالتها في الحياة السعيدة الهانئة.

إن الله تباركت أسماؤه وجلت آلاؤه وعظمت نعمته اختار أن تكون المرأة سكناً للرجل، ومكملة لسعادته ومساعدة له على أداء عمله والقيام بواجبه في الحياة، وآداب الإسلام بصفة عامة يظهر منها بوضوح وجلاء أن للمرأة رسالة هامة في ثلاث ميادين من أخطر العوامل في حياة المجتمع واستقراره، وسعادته وتتجلى هذه الميادين الهامة في النواحي الآتية:

أولاً: رسالة المرأة بالنسبة لزوجها.

ثانياً: رسالة المرأة بالنسبة لبيتها.

ثالثاً: رسالة المرأة بالنسبة لطفلها.

فأما رسالة المرأة بالنسبة لزوجها فإن كتاب الله سبحانه وتعالى الذي هو نور الله لأهل الدنيا -عبر عن ذلك أجمل تعبير وأكمله راسماً الحياة السعيدة الهانئة فقال تبارك وتعالى: {وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ} سورة الروم.

فالله جل شأنه جعل المرأة سكناً وأمناً وطمأنينة للرجل، وإن موقف السيدة خديجة من رسول الله صلى الله عليه وسلم أعلى مثل للمحبة الزوجية المثمرة. أعلى مثل للمودة والرحمة التي هي من صنع الله الحكيم على أن سيرة أمهات المؤمنين وكرائم المؤمنات في صدر الإسلام صورة مثالية لما ينبغي أن تكون عليه الزوجة المؤمنة النقية من بر بزوجها وطاعة له وعطف عليه ومحبة له، وإزاء ذلك أوصى الإسلام بالمرأة كثيراً في الآداب الإسلامية عامة، فالرسول صلى الله عليه وسلم يقول: "خيركم خيركم لأهله وأنا خيركم لأهلي" .

وأما رسالة المرأة في البيت فالمنزل هو عش السعادة والمرأة هي التي ترعاه بعطفها وحنانها تصيّره جنة وارفة الظلال طيبة الثمار دانية القطاف، تجعله جنّة من جنات الدنيا إن المنزل مهد راحة زوجها وعش أطفالها فيه قوام الحياة من مأكل وملبس ومأوى، وأن اليد الحانية التي تمتد إلى كل تلك النواحي في رفق ومحبة، وطهر وإخلاص، وصفاء وعطف. فتعد من المأكل ما لذ وطاب، ومن الملبس ما حسن وكمل، تجعله مهد راحة وأنس لزوجها وبذلك ترفرف السعادة على الأسرة وتصبح الأسرة نواة لمجتمع سعيد يؤدي كل فرد فيه واجبه على أتم ما يكون.

أما رسالة المرأة مع أطفالها: فأطفال اليوم هم شباب المستقبل، هم رجال الغد، وأن السيدة الفاضلة الحكيمة العاقلة المهذبة الرشيدة. هي التي ترعى أولادها تنشئهم على الفضيلة ومكارم الأخلاق، وتربيهم على الصفات الحسنة الطيبة الجميلة تغرس فيهم معاني البطولة بما تقصه عليهم من قصص الأنبياء والرسل، وأهل الحكمة الإسلامية، وعظماء التاريخ وأبطال الإسلام.

إن السيدة التي جعلت من المنزل داراً للحكمة ومدرسة للتفقه في كتاب الله وهدي الصادق الأمين صلى الله عليه وسلم وسير السلف الصالح المبارك. إنما تجعل من منزلها مركز إشعاع يوجه الخير للمجتمع بما تخرجه من أفراد ممتازين علماً وخلقاً، ويصبح المنزل متعاوناً مع المدرسة، فتعاليم المدرسة متممة لبناء المنزل وتربية المنزل مكملة لرسالة المدرسة.

لقد نشأت النساء في صدر الإسلام على حب العلم والتفقه في الدين فأورثهنّ ذلك أمهات الفضائل فأصبحن خير الزوجات وخير الأمهات بل إنهن منارات في البيوت الإسلامية حليتهم مكارم الأخلاق من الحياء والعفاف والجود والكرم والحلم والعلم يصونهن الحجاب الذي بني على تقوى الله، ورسمه القرآن الكريم في آيات بينات معجزات أظهرت الأيام عظمة أسرارها في سعادة الفرد والأسرة والمجتمع.

قال الحكيم العليم: {وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى وَأَقِمْنَ الصَّلاةَ وَآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً، وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ إِنَّ اللَّهَ كَانَ لَطِيفاً خَبِيراً} الآيات من سورة الأحزاب 32- 33، وهكذا يختار الله هذا المسلك الطاهر لأمهات المؤمنين وهي قدوة لبقية المؤمنات.

وأمام هذه الرسالة رسالة المرأة المباركة أمام رسالة المرأة الخطيرة التي تتناسب مع طبيعتها وتكوينها، مع غريزتها وعواطفها، مع ميولها ووجدانها مع أنوثتها وأمومتها، مع فطرتها التي فطرها الله عليها. أمام هذه الرسالة العظيمة التي عبر عنها الشاعر بقوله:

و الأم مدرسة إذا أعددتها

أعددت شعباً طيب الأعراق

أمام هذه الرسالة يتضح جلياً أن أي انحراف للمرأة عن أداء رسالتها وأي شاغل يعوقها عن عملها الطبيعي الذي يتفق مع فطرتها وطبيعتها وتكوينها هو جناية كبرى:

أ - جناية على الحياة الزوجية الهادئة الآمنة.

ب - جناية على البيت السعيد.

ج - جناية على الأطفال شباب لمستقبل ورجال الغد.

د - جناية كبرى على الأسرة والمجتمع والشعوب فتفقد الحياة الزوجية سعادتها!!‍‍ ويحرم البيت من الهدوء والاستقرار.. ويتربى الأطفال في أحضان الخدم..

وتتفرق الأسرة وتحل الكوارث الهدامة بالمجتمع لأنه مجتمع مفكك غير مترابط بعد أن فقد مقومات السعادة الحقة..

وما نراه اليوم من تمرد المرأة على أداء رسالتها التي فطرها الله عليها. والتي تتناسب مع طبيعتها وتكوينها إنما هو تقليد أعمى للمدنية الغربية أن المرأة تتنكر لرسالتها وتحاول أن تهرب من سياج عزها ومجدها وكرامتها تحاول أن تفر إلى تقاليد الغرب التي جعلت من المرأة سلعة للجمال الرخيص المدنس.

لقد أصبحت المرأة في بعض بلاد الكفار حية رقطاء وفي إغرائها وإغوائها ولسعها التردي إلى مهاوي الردى والفساد والسم المهلك القتال.

وفي هذه الأيام العصيبة تهب على بعض البلاد العربية والإسلامية موجات من التحلل الخلقي الجامح العنيف جرفت الشباب وجرفت المرأة فأخرجت المرأة من تاج عزها وشرفها وكرامتها إلى مهاوي السفور الجامح العنيف، لقد ذهبت المرأة جادة في المسير وراء التقليد الماجن الخليع الفاجر تقليد الأجنبيات اللاتي خلعن حجاب الشرف والحياة والفضيلة، لقد أصبحت المرأة أسيرة لأحدث الأزياء الواردة من البيوت العالمية التي تشرف عليها الصهيونية الطاغية الباغية وتجعلها مراكز لهدم التقاليد العربية الأصيلة والآداب الإسلامية المباركة التي عز بها المسلمون وسادوا.

إن المرأة ترى في تلك الأزياء عنوان الحضارة والتقدم والرقي هكذا يكون منطق المرأة فتصبح ضحية لهذا الغزو العنيف المروع، وهان على المرأة أن تخلع ثوب الشرف والحياة والفضيلة. ثوب عزها ومجدها وفخرها!! ‍‍

وسارت المرأة في الشارع عارية الصدر والساقين والذراعين ولم تكتف أخيراً بهذا الحد فعرضت بعض فخذيها للعرى وبالغت في خلع حجاب الحياء والشرف والفضيلة فرفعت الثياب إلى منتصف فخذيها إرضاء لأحدث الأزياء الواردة من الدول المتحللة وشاع بما يسمى: (بمودة الميني جيب) و(الميكرو جيب) هذه الأزياء الميكروبية السامة.شاعت في الوسط النسائي وتهافتت المرأة الحمقاء الطائشة على ارتداء تلك الأزياء تهافت الذباب على الجيف المتنة فخرجت المرأة إلى الشارع وقد تجردت عن الحياء وأبرزت مفاتن جسدها ومحاسن أنوثتها فأرخصت لحمها وأضاعت كرامتها وفقدت عزها ولوثت شرفها سارت المرأة في الشارع تعرض الفتنة في أحسن صورها وتعرض شرفها للانهيار. تجملت وتزينت للشوارع المزدحمة بذئاب الإنسانية بالشباب المتسكع المتهور الخليع الفاجر فراحت تنشر الرذيلة وتغري المجتمع بالخطيئة.

أصبحت الشوارع معرضاً لأجساد الخليعات من النساء الفاجرات وعمت مظاهر الصراع الجنسي المتعطش للخنا والفسق والإثم وأصبح هذا التيار الهدام يسري في المجتمع سريان النار في الهشيم يحطم الأفراد بانصرافهم عن معالي الأمور وتحمل المسئوليات إلى السير وراء الشهوات إرضاء للغرائز الجامحة-ويهدم الأسرة بتحللها من الروابط المقدسة والتقاليد الموروثة التي تصونها من الانهيار وهكذا تتفشى عوامل الهدم في المجتمع من جراء السير وراء التقاليد الأجنبية الإباحية بارتداء تلك الأزياء (أحدث المودات) الواردة من بيوت الأزياء العالمية من هوليود ولندن وباريس وموسكو والتي يديرها كبار الممولين من اليهود الصهاينة وهكذا تصدر الصهيونية العالمية للعالم العربي تلك السموم الفتاكة التي تحطم الشباب وتقوض كيان الأسرة وتهدم بنيان المجتمع.

ومما يزيد النار اشتعالاً ويساعد على انتشار هذا الميكروب الخبيث بعض المناظر السينمائية والتلفزيونية التي تعرض مناظر للسيدات في صور مزرية وتلك الأغاني الخليعة التي ترسلها الإذاعات ليلاً ونهاراً وهذه الصحافة الفاجرة الماجنة، وتلك الأفلام الهدامة المتخلفة من آثار المدرسة الاستعمارية التي تهدف إلى تحطيم مقدسات الإسلام بالسم التقدم والحضارة والرقي.

لقد بلغت المسألة حداً لا يستهان به وتفاقم خطرها وزاد شررها وارتفع لهيبها فأصبح واجباً على ولاة أمور المسلمين أن يبادروا إلى إطفاء تلك الفتنة ووضع حد لتلك المأساة الدامية وإنهاء هذه الفوضى الخلقية لماذا تظل المرأة العربية مستعبدة لتلك الأزياء الواردة من الدول المتحللة.

لماذا لا يكون للمرأة زي تفتخر به وتعتز به استوحت تصميمه من مبادئها وتقاليدها يصون للمرأة شرفها ويحفظ لها كرامتها ؟

لماذا تظل تابعة لبيوت الأزياء الصهيونية والشيوعية ذات الهدف التحللي الهدام .. الله أكبر ولا حول ولا قوة إلاّ بالله العلي العظيم..

أ إلى هذا الحد يا صاحبة الشرف والحياء والعفاف!!

أ إلى تلك الهاوية يا ربيبة العروبة والإسلام..

أ إلى هذا المصير تكون نهاية المطاف للمناداة بحرية المرأة الزائفة المنحرفة الحمقاء..

أما بعد: فلقد بحت أصوات العلماء وكلت أقلام المصلحين ولم يبق إلاّ جولة المسئولين الذين استرعاهم الله أمانة صيانة الناس عن مهاوي الردى والهلاك - أين ولاة الأمور الذين يعلمون أن رعاية الأمم أمانة هم مسئولون عنها أمام الخالق جل وعلا - وأن الله ليزع بالسلطان ما لا يزع بالقرآن.

يا ولاة أمور المسلمين صونوا أعراض المسلمين صان الله وجوهكم عن حر النار يوم لقاء الله ولا مفر من لقاء الله أحكم الحاكمين فالنجاة النجاة.

أناشدكم الله أيها العلماء الأبرار أن تجهروا بكلمة الحق وترشدوا ولاة الأمور ولا تخشوا في الله لومة لائم.

أناشدكم الله أيها العلماء أيها القادة، أيها الكتاب المصلحون أن تغضبوا لله غضبة إسلامية وأن تعلنوها صيحة مدوية مجلجلة تعيد الحق إلى نصابه ولنجتهد في قوة وحزم وإيمان في محاربة هذا المرض الخطير والمنكر الفاضح والشر المستطير نحاربه من فوق المنابر وفي الصحف وفي الإذاعات وجميع أجهزة الإعلام، نحاربه في المساجد والمدارس والمجتمعات حتى نرى مظاهر الإسلام وآدابه المباركة تعود للأسرة المسلمة والمجتمع المسلم- مظاهر الشرف والحياء والحشمة والفضيلة.

مظاهر العفاف والوفاء والآداب الإسلامية عامة وبذلك يسعد الشباب ويستقر المنزل وتهنأ الأسرة ويسعد المجتمع الإسلامي العظيم ويسود لأنه رجع إلى عوامل النصر والسيادة والقوة: {إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ}, {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ}.


 العدد 20 - المسئولية في الإسلام

المسئولية في الإسلام

بقلم الشيخ: عبد الله قادري

المشرف الاجتماعي بالجامعة

مسئولية المرأة

بعد أن حمل الرسول صلى الله عليه وسلم ذكور الأمة الإسلامية مسئوليتهم شرع في بيان مسئولية نساء تلك الأمة. ويلاحظ من الحديث أنه لم يعين مكاناً لمسئوليات الأصناف المذكورة فيه إلاّ المرأة فقد عين مكانها حيث قال: "راعية في بيت زوجها" ففي الحديث إشارة إلى ما تقرره نصوص الشريعة من أن الأصل في حق المرأة القرار في البيت والخروج منه خلاف ذلك الأصل يباح عند الحاجة بقدرها فإذا انتهت الحاجة رجعت إلى ما هو أصل في حقها وهو القرار في البيت وقد أمر الله تعالى نساء النبي صلى الله عليه وسلم بالقرار في بيوتهن وجعل ذلك وسيلة من وسائل تطهيرهن من الذنوب والمعاصي، والأصل في الأحكام المتعلقة بالنساء أن يستوي فيها كل امرأة من غير فرق بين نساء الرسول صلى الله عليه وسلم وغيرهن من نساء المؤمنين إلاّ إذا دل دليل خاص على اختصاصهن بحكم معين مثل كونهن أمهات المؤمنين وأيضاً فإن الطهر والعفة والمغفرة مطلوبة من كل النساء فقد جعل الله قرارهن في البيوت من وسائل الطهر وأيضاً فقد نهاهن الله عن التلبس بصفات نساء الجاهلية الأولى، كالتبرج وهو أمر لا يختص بنساء النبي صلى الله عليه وسلم بل كان المسلمين منهيون عن اتصافهم بصفات الجاهلية، قال تعالى: {وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى} واتبع ذلك بما لا يختلف فيه اثنان، أنه ليس من خصائصهن، وهو الأمر بإقامة الصلاة وإيتاء الزكاة وطاعة الله ورسوله ولا ينافي ذلك قوله في أول الآية: {يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنّ} لأنه بيان لمكانهن من الرسول صلى الله عليه وسلم ولهذا يضاعف لهن ثواب الطاعة وعقاب المعصية فقد دلت نصوص السنة التي توضح القرآن وتبينه على ما ذكر من أن الأصل في حق المرأة القرار في البيت حيث حظر عليها الخروج إلاّ بإذن وبين أن صلاتها في بيتها أفضل من صلاتها في المسجد مع أن الجماعة في حق الرجال تضاعف إلى سبع وعشرين درجة، والمقصود من ذلك كله، صيانتها والمحافظة على عفتها وكرامتها وقيامها بواجبها الثقيل في بيتها من حقوق زوجها وأولادها، وواجبها الذي لا يشاركها فيه الرجل غالباً، والإسلام حين ما جعل بيت المرأة مثابة لها نظر إلى واقعها وإلى النتائج التي تترتب على لزوم بيتها وحينما حظر عليها الخروج من البيت لغير حاجة نظر كذلك إلى واقعها، وإلى النتائج المترتبة على خروجها فقرر الحكم إيجاباً أو سلباً على الواقع ونتائجه لأن الله تعالى هو الذي قرر هذه الأحكام ودعا إليها وهو يعلم ما هو نافع وما هو ضار بخلاف غيره من المخلوقين فإنهم يقررون الأمور حسب ما يظهر لهم من المصالح والمضار المترتبة على ذلك إن كان قصدهم جلب المصالح ودفع المضار وقد يظهر لهم بعد فترة من الزمن أن ما رأوه قبل نافعاً هو ضار وما رأوه ضاراً هو نافع، وقد يقررون الأمور إتباعاً لشهواتهم وميولهم بصرف النظر عن كون ذلك نافعاً للمجتمع أو ضاراً كما هو الواقع في كثير من البلدان.

الأمور المقتضية بقاء المرأة في بيتها

والأمور التي تقتضي بقاء المرأة في بيتها وعدم مغادرته لغير حاجة جوهرية وكثيرة أذكر منها ما يلي:

1- المحافظة على عفتها وكرامتها فإن من أعظم وسائل حفظها عن الوقوع في الرذيلة لزوم بيتها، كما أن من أكبر أسباب تهتكها وتعرضها للفتنة - فتنتها وفتنة غيرها كثرة الخروج من البيت ولهذا جعل الله قرار نساء النبي صلى الله عليه وسلم، من أسباب تطهيرهن، والمرأة التي تكثر الخروج تتسبب في طمع الفسقة فيها لا سيما إذا علموا أن خروجها لغير حاجة.

2- القيام بواجباتها المنوطة بها بالبيت من تنظيف له وللثياب وتربية للأطفال وطبخ للطعام وغير ذلك.

3- أخذ راحتها بعض الوقت وتهيؤها لاستقبال زوجها وتجملها له وإعداد نفسها إعداداً يدخل على زوجها الراحة والطمأنينة بما يجد من ميل لها ورغبة في اجتماعه بها في أوقات فراغه لأن الرجل يتعب خارج البيت في الأعمال المنوطة به ليحصل على المال الذي ينفقه على أهله من مأكل وملبس ومسكن وغير ذلك من الاحتياجات.

فينبغي أن تستقبله المرأة في بيتها بما يريحه ويدخل عليه السرور ولا يتأتى لها ذلك إذا لم تستقر في البيت بل تذهب للعمل خارجه لأنها سترجع إلى البيت من عملها عندما يرجع زوجها وستكون متعبة مثله في حاجة إلى الراحة وليست مستعدة للقيام بحقه كما لو كانت باقية في البيت وربما رجعت قبل رجوعه فأخذها النوم، فيأتي الرجل وهي نائمة وربما سبقها إلى البيت فتأتي وهو نائم، ويقوم من نومه في وقت عمله فيذهب قبل أن تستيقظ هي وهكذا لا يذوق كل منهما من الآخر طعم الزوجية، هذا إذا كانت وظيفتها في بلد واحد، أما إذا كانت وظيفة أحدهما في بلد ووظيفة صاحبه في بلد آخر فقلما يلتقيان في السنة، وفي ذلك - فوق كونه يعرقل العلاقة الزوجية - خطر عظيم على المرأة والزوج جميعاً، لأنها ستختلط برجال أجانب، وتختلي بهم، وسينالون منها ما لا يناله زوجها كما أن الرجل سيختلط بنساء أخريات وينلن منه ما لا تناله الزوجة وبذلك يختل كيان الأسرة، ويتخلخل المجتمع وتنفك روابطه انفكاكاً كاملاً وما بالك بعد ذلك من تربية أولاد هذين الزوجين، أنهم سيرمون في محاضن من لا يهمه شأنهم وسيحصل من ذلك ما يحصل من سوء تغذية وتربية وغيرها.

هل المرأة المسلمة في حاجة إلى الخروج للعمل؟

مع أن المرأة المسلمة ليست في حاجة للعمل خارج البيت من أجل النفقة ونحوها، ما دام عندها من يكفيها مؤنة النفقة والكسوة والمسكن، فقد أوجب الله على وليها كل ذلك وهي في بيتها كما تقدم ولست أريد الإطالة في ذكر شبهات أعداء الإسلام ودعواتهم المخالفة لتعاليمه بالنسبة لموضوع المرأة وإنما أردت التنبيه، ومن أراد الإطلاع على شبههم فليراجع فصولاً خاصة بالموضوع في الكتب التالية:

أ- حصوننا مهددة من داخلها، للدكتور محمد محمد حسين.

ب- شبهات حول الإسلام، لمحمد قطب.

ج- الحجاب، للشيخ أبي يعلى المودودي. وقد أفاض في ذلك إفاضة كافية حيث بين فيه محاسن الإسلام في موقفه من المرأة ومساوئ الدعوات المخالفة له بياناً شافياً.

د- كتاب حقوق الإنسان، لمحمد الغزالي.

واجبات المرأة في بيت الزوج

إن على المرأة واجبات عظيمة إذا قامت بها أسهمت في بناء البيت والأسرة والمجتمع عليها واجبات تتعلق ببيتها وأخرى تتعلق بأولادها.

حقوق الزوج

1- طاعته في غير معصية، فقد ثبت عن النبي صلى الله عليه وسلم أنه قال: "لو كنت آمراً أحداً أن يسجد لغير الله لأمرت المرأة أن تسجد لزوجها" انظر نيل الأوطار ج6 ص522.

2- إجابته إذا طلبها إلى فراشه، ومن أوجب الأمور على الزوجة أن تجيب زوجها إذا طلبها إلى فراشه وعصيانه في ذلك من أكبر المعاصي ففي الصحيحين وغيرهما عن أبي هريرة رضي الله عنه قال:"قال رسول الله صلى الله عليه وسلم: "إذا دعا الرجل امرأته إلى فراشه فأبت أن تجيء فبات غضبان عليها لعنتها الملائكة حتى تصبح".

3- عدم إذنها في بيته لأحد لا يرضى دخوله.

4- عدم صومها تطوعاً وهو حاضر إلاّ بإذنه لما ثبت في صحيح البخاري عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا يحل للمرأة أن تصوم وزوجها شاهد إلاّ بإذنه، ولا تأذن في بيته إلاّ بإذنه" الحديث، وهو في صحيح مسلم أيضاً.

5- الاعتراف بنعمته وعدم جحودها، ومن حق الزوج على زوجته أن تعترف بنعمته ولا تجحدها عند الغضب فإن ذلك من أسباب دخولها النار، ففي صحيح البخاري أن رسول الله صلى الله عليه وسلم قال: "ورأيت النار .. ورأيت أكثر أهلها النساء"قالوا: لم يا رسول الله؟ قال: "بكفرهن"قيل: يكفرن بالله، قال: "يكفرن العشير، ويكفرن الإحسان، لو أحسنت إلى إحداهن الدهر، ثم رأت منك شيئاً، قالت: ما رأيت منك خيراً قط".

6- حفظ ماله وعدم التفريط فيه ومن حقوقه على زوجته أن تحفظ ماله ولا تفرط فيه حتى يضيع سواءً كان نقوداً، أو طعاماً أو ملابس، أو أثاثاً أو غير ذلك، ولا يجوز لها أن تبذر إذا أنفقت منه لأنه قد ائتمنها على ذلك وتبذيرها خيانة، والخيانة من صفات المنافقين، والحديث قد جعلها راعية في بيت زوجها مسئولة عن رعيتها، وليس لها حق أن تتصرف في ماله بدون إذنه، إلاّ إذا قتر عليها في النفقة، فأعطاها ما لا يكفيها هي وأولادها، فعندئذ لها أن تأخذ ما يكفيها وأولادها بدون إذن لترخيص النبي صلى الله عليه وسلم في ذلك كما تقدم.

وقد مدح النبي صلى الله عليه وسلم نساء قريش بصفات منها حفظ ذات يد الزوج، وذات اليد هي المال كما روى البخاري عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "خير نساء ركبن الإبل نساء قريش"، وقال الآخر: "صالح نساء قريش، أحناه على ولد في صغره وأرعاه على زوج في ذات يده".

7- عدم الخروج من بيته إلاّ بإذنه، كما مضى أنها تستأذن زوجها، إذا أرادت الخروج إلى المسجد وفي بعض الروايات، كما في صحيح البخاري: "إذا استأذنت المرأة أحدكم إلى المسجد فلا يمنعها" فيفهم من الحديث أنها إذا أرادت الخروج لابد أن تستأذن كما يفهم منه أن للزوج في الأصل منع زوجته من الخروج إلاّ ما استثنى شرعاً، والإسلام حينما جعل بيت المرأة قرارا لها وحذرها من الخروج منه فإنه أباح لها - وقد يوجب عليها الخروج وذلك عند الحاجة أو الضرورة، ولنذكر بعض الحالات التي تدعو إلى خروج المرأة:

أ- الخروج لقضاء حاجاتها، ففي صحيح البخاري عن عائشة رضي الله عنها قالت: "خرجت سودة بنت زمعة ليلاً فرآها عمر فعرفها فقال: إنك والله يا سودة ما تخفين علينا، فرجعت إلى النبي صلى الله عليه وسلم فذكرت ذلك له، وهو في حجرتي يتعشى وإن في يده لعرقاً، فأنزل عليه فرفع عنه وهو يقول: "قد أذن لكن أن تخرجن لحوائجكن".

ب- حضور صلاة الجماعة في المسجد كما مضى.

ج- الخروج يوم العيد إلى المصلى كما ثبت في الصحيحين من حديث أم عطية رضي الله عنها قالت: "أمرنا أن نخرج العواتق، وذوات الخدور" وفي رواية من حديث حفصة في صحيح البخاري: "ويعتزلن الحيض المصلى".

د- الخروج للجهاد: وخروجها للجهاد قد يكون مندوباً، وقد يكون مباحاً، وقد يكون واجباً على حسب اختلاف الحاجة والضرورة، وعمل المرأة في الحرب يختلف أيضاً باختلاف حالات الحرب، فتارة تقرب الماء للمقاتلين، أو تخيط قربة أو نحوها كما في صحيح البخاري أن عمر رضي الله عنه قسم مروطاً بين نساء أهل المدينة فبقي منها مرط جيد فقال له بعض من عندها: "يا أمير المؤمنين أعط هذا بنت رسول الله صلى الله عليه وسلم التي عندك"- يريدون أم كلثوم بنت علي، فقال عمر: "أم سليط أحق به، وأم سليط من نساء الأنصار ممن بايع رسول الله صلى الله عليه وسلم"، قال عمر: "فإنها كانت تزفر لنا القرب يوم أحد"، وفي الصحيحين من حديث أنس رضي الله عنه، قال: "لما كان يوم أحد انهزم الناس عن النبي صلى الله عليه وسلم ولقد رأيت عائشة بنت أبي بكر وأم سليم وإنهما لمشمرتان أرى خدم سوقهما، تنقزان القرب"، وقال غيره: "تنقلان القرب على متونهما ثم تفرغانه في أفواه القوم ثم ترجعان فتملآنها، ثم تجيئان فتفرغانها في أفواه القوم".

وتارة تداوي الجرحى وتنقل القتلى إلى موضع آخر كما في صحيح البخاري أيضاً من حديث الربيع بنت معوذ رضي الله عنها، قالت: "كنا مع النبي صلى الله عليه وسلم نسقي ونداوي الجرحى ونرد القتلى إلى النبي". وعن سهل بن سعد الساعدي رضي الله عنه قال: "لما كسرت على رأس رسول الله صلى الله عليه وسلم البيضة وأدمى وجهه وكسرت رباعيته وكان علي يختلف بالماء في المجن، وجاءت فاطمة تغسل عن وجهه الدم فلما رأت فاطمة عليها السلام الدم يزيد على الماء كثرة عمدت إلى حصير فأحرقتها وألصقتها على جرح رسول الله صلى الله عليه وسلم فرقأ الدم".

وتارة تحمل السلاح لتدافع عن نفسها، إذا تعرض لها أحد من المشركين كما في صحيح مسلم من حديث أنس رضي الله عنه: "أن أم سليم اتخذت يوم حنين خنجراً، فكان معها فرآها أبو طلحة فقال: يا رسول الله هذه أم سليم معها خنجر فقال لها رسول الله صلى الله عليه وسلم: "ما هذا الخنجر"؟ قالت: اتخذته إن دنا مني أحد من المشركين بقرت بطنه، فجعل رسول الله صلى الله عليه وسلم يضحك". الحديث.

وإنما نقلت هذه الأحاديث في هذا المقام لأبين للجاهلين بنصوص الشريعة والناقمين على الإسلام بسبب أمره المرأة بالبقاء في البيت، إن الإسلام دين حكمة يضع الأمور في مواضعها فهو يأمر المرأة بالقرار في البيت وعدم الخروج لغير حاجة، فإذا جاء وقت الحاجة أباح لها أن تخرج، وإذا جاء وقت الضرورة أوجب عليها الخروج وجعلها تعمل في أحرج المواقف وأشدها خطراً، وهي أوقات الحروب وأعمال المرأة فيها تختلف باختلاف الأحوال كما تقدم فهي تسقي تارة، وتداوي أخرى، وتنقل الموتى ثالثة، وتحمل السلاح رابعة لتدافع عن نفسها فالإسلام في سلبه وإيجابه حكيم عادل، بخلاف ما يدعو إليه دعاة الضلال فإنهم يدعون المرأة لتخرج إلى أماكن اللهو والفجور، وإلى الأماكن الأخرى التي لا حاجة لخروج المرأة إليها إذ يكفي فيها الرجال كالمصانع والمكاتب ونحوها.

8- مساعدة زوجها في تربية أولاده من غيرها، وينبغي أن تساعد الزوجة زوجها في تربية أولاده من غيرها وإخوانه الصغار تخفيفاً عنه وتسهيلاً لمهمته التي تقتضي منه العمل خارج البيت كما في حديث جابر، قال: "هلك أبي وترك سبع بنات أو تسع بنات فتزوجت امرأة ثيباً فقال لي رسول الله صلى الله عليه وسلم: "تزوجت يا جابر؟ فقلت: نعم، فقال: بكراً أم ثيباً؟ قلت: بل ثيباً، قال: فهلا جارية تلاعبها وتلاعبك وتضاحكها وتضاحكك؟ قال: فقلت له: إن عبد الله هلك وترك بنات، وإني كرهت أن أجئهن بمثلهن، فتزوجت امرأة تقوم عليهن وتصلحهن، فقال: بارك الله أو خيراً ".

9- الخدمة في بيت الزوج، وينبغي للمرأة أن تقوم بالخدمة في بيت زوجها وتصبر على ما قد تعانيه من تعب ومشقة عن علي رضي الله عنه: "أن فاطمة عليها السلام أتت النبي صلى الله عليه وسلم تشكو إليه ما تلقى في يدها من الرحى وبلغها أنه جاءه رقيق، فلم تصادفه فذكرت ذلك لعائشة، فلما جاء أخبرته عائشة، قال فجاءنا وقد أخذنا مضاجعنا نقوم فقال:"ألا أدلكما على خير مما سألتما إذا أخذتم مضاجعكما أو أويتما فراشكما فسبحا ثلاثاً وثلاثين واحمدا ثلاثاً وثلاثين وكبرا أربعاً وثلاثين فهو خير لكما من خادم"، وهذا الحديث وما قبله في صحيح البخاري. قلت وفي بنت رسول الله صلى الله عليه وسلم التي خرجت يدها مما تزاول من أعمال بيتها أسوة حسنة لزوجات المؤمنين وقد كان نساء النبي صلى الله عليه وسلم وغيرهن من نساء الصحابة يخدمن أزواجهن في بيوتهن وخارج بيوتهن إذا دعت الحاجة ولا خير في المشاحة بين الزوجة وزوجها في الخدمة في البيت والخير في تعاونهما جميعاً والله تعالى يأمر المؤمنين بالتعاون وهو بين الزوجين آكد من غيرهما.

10- عدم تمكينها أجنبياً يخلو بها.. ولا يجوز للمرأة أن تتساهل في خلوة أي أجنبي بها - ولا سيما أقارب الزوج وأقاربها - الذين ليسوا بمحارم فقد حذر رسول الله صلى الله عليه وسلم من الخلوة بالمرأة بصفة عامة وحذر من الأقارب المذكورين بصفة خاصة كما في الصحيحين عن عقبة بن عامر أن رسول الله صلى الله عليه وسلم قال: "إياكم والدخول على النساء, فقال رجل من الأنصار: يا رسول الله أفرأيت الحمو، قال: الحمو الموت".

11- مواساة الزوج والعمل على إدخال السرور عليه. وينبغي للزوجة أن تواسي زوجها وتعمل الأسباب التي تدخل عليه السرور، وتزيل عنه الغم، وتهدئه في حال الغضب بالأساليب المناسبة كما فعلت خديجة رضي الله عنها، مع رسول الله صلى الله عليه وسلم، عندما رجع خائفاً أول ما أوحي إليه وقال: "لقد خشيت على نفسي"، فقالت له: "كلا والله ،ما يخزيك الله أبداً، إنك لتصل الرحم وتحمل الكل وتكسب المعدوم وتقري الضيف وتعين على نوائب الحق" الحديث, وهو في الصحيحين وغيرهما، والرجل في حاجة إلى مواساة المرأة وتسكينها إياه، في حالات الغضب أو نزول حوادث محزنة، كموت ولد وفقد مال وأشباه ذلك.

ولقد ضربت زوجة أبي طلحة رضي الله عنهما أعلى مثل في هذا الموضوع كما في الصحيحين عن أنس بن مالك رضي الله عنه قال: "اشتكى ابن لأبي طلحة قال فمات وأبو طلحة خارج فلما رأت امرأته أنه قد مات هيأت شيئاً ونحته في جانب من البيت فلما جاء أبو طلحة قال: كيف الغلام؟ قالت: قد هدأت نفسه، وأرجو أن يكون قد استراح، وظن أبو طلحة أنها صادقة قال: فبات فلما أصبح اغتسل فلما أراد أن يخرج أعلمته أنه قد مات فصلى مع النبي صلى الله عليه وسلم، ثم أخبر النبي صلى الله عليه وسلم بما كان منها فقال رسول الله صلى الله عليه وسلم: "لعل الله أن يبارك لكما في ليلتكما".

12- معاشرة زوجها معاشرة حسنة.. ويجب على المرأة أن تعاشر زوجها معاشرة حسنة فتبتسم في وجهه حين ما ترى أن الابتسامة مناسبة، وتتجمل له وتظهر أمامه بالمظهر الذي يعجبه، وتكسر المرأة ورقة صوتها وإظهار محاسنها لزوجها والعمل على الأسباب والدواعي التي تجذبه إليها وترغبه في ملاعبتها ومضاحكتها وغير ذلك أمر مطلوب ولا ينبغي أن تظهر أمامه بمظهر كريه كأن تلبس ملابس سيئة المنظر أو تقترب منه، وبها روائح غير مناسبة من آثار الطبخ وغيره، فإن ذلك يحدث في نفس الزوج عقدة نفسية قد يعقبها بغض شديد للمرأة، لا سيما إذا داومت على تلك الحالة البغيضة لديه، وكثير من النساء لا تعتني بمظهرها أمام زوجها لا في ملبسها ولا في نظافتها ولا في إظهار أنوثتها، وتعكس ذلك إذا خرجت زائرة بعض صديقاتها، تراها تعتني بتنظيف نفسها ولبس أجمل ثيابها، ولا تنس أن تكتحل وربما أخذت شيئاً من الطيب ولبست الحلي وخرجت من البيت بعيدة عن عيني زوجها كأنها في ليلة عرسها، وهذا الفعل يعتبر من أقبح الأفعال وأشنع الصفات التي تصدر من الزوجة مع زوجها فإنه أحق بتجملها وتنظفها وتطيبها واكتحالها وغير ذلك وهي أحوج إلى ذلك أمامه من الخروج به إلى خارج بيته، وامرأة تفعل مثل هذا الفعل الشنيع جديرة أن تعيش حياة نكدة وتجلب على نفسها وعلى زوجها البلاء والشقاء إذا ما صبر عليها وأبقاها زوجة له والغالب أن مثلها لا تبقى مع الزوج إلاّ إذا كان مضطراً اضطراراً يلجئه إلى بقائها فإنه يبقى معها أتعس من سجين طال سجنه وإذا كانت المرأة مع ما تقدم كثيرة الثرثرة، سليطة اللسان سبابة لزوجها، ملحة عليه في طلب ما ليس عنده فقد جمعت عليه ظلمات بعضها فوق بعض وطوام بعضها أعظم من بعض تدعو جيران الزوج وأصدقائه أن يعزوه كل يوم وامرأة هذه صفاتها جديرة بنبذها مهما كانت الظروف في ما أرى. والرجل وإن كان مأموراً بالصبر عليها فإن للصبر حدوداً، وما كل الناس في وسعهم الصبر على مثل هذه المرأة.

13- مراعاة أحواله في الفرح والحزن، وينبغي للمرأة أن تتجاوب مع زوجها فتفرح لفرحه، وتحزن لحزنه فإن ذلك من حقه عليها، من ناحية الإسلام من جهة، ومن ناحية زوجية من جهة أخرى، قال رسول الله صلى الله عليه وسلم: "مثل المؤمنين في توادهم وتراحمهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى"، حتى يشعر الزوج بأنها تتعاون معه يسرها ما يسره من خير، ويحزنها ما يحزنه من شر.

ولا ينبغي أن تظهر أمامه بمظهر السرور والفرح إذا كان حزيناً، كما ينبغي أن تكظم حزنها إذا رأته مسروراً فإن ذلك أدعى إلى الألفة ودوامها بين الزوجين.

14- ملاحظة أوقات نومه وأكله ونحوهما، وينبغي أن ترعاه في نفسه وفي كل الأمور المتعلقة به فتلاحظ أوقات أكله التي ألف الأكل فيها ولا تؤخر طعامه عنها لأن ذلك قد يؤثر عليه، ويكون من أسباب غضبه عليها لا سيما إذا تكرر منها، كما ينبغي أن تجيد له الطبخ وأن تكون عندها خبرة بأنواع منه حتى تنوع له الطعام لئلا يسأم من نوع واحد وينبغي أن تلاحظ أوقات نومه فتحاول تهدئة الأطفال من الصخب وإبعادهم عن غرفة نومه، ليأخذ راحته الكافية فإنه قد يكون متعباً وليس عنه وقت ينام فيه غير ذلك الوقت لكثرة أعماله خارج البيت، وإذا لم تساعده بذلك فإنه لا يأخذ راحته، وذلك من أسباب البغض والغضب أيضاً، وينبغي أن تلاحظ ملابسه غسلاً وكياً وخياطة، ليظهر بمظهره اللائق به بين أترابه وينبغي أن تعتني به أيضاً، في الأوقات التي تعرف أنه يرغب مجيئها إليه فيها، فتحاول أن تنيم أطفالها قبل ذلك الموعد، أو تعطيهم ما يلهيهم من الألعاب وتمرنهم على البعد عن المكان الذي يريدها فيه، فإن ذلك من أسباب الراحة والمودة بين الزوجين.

15- إظهار أولادها بالمظهر الجميل، وينبغي أن تظهر أولادها دائماً أمام زوجها بمظهر جميل من تنظيف لثيابهم وأجسامهم، فإن ذلك يجلب الراحة للأب، ويدعوه إلى الاقتراب بين أولاده وتقبيلهم ومداعبتهم، بخلاف إذا ظهروا بمظهر سيء مقطعة ثيابهم متسخة أجسادهم كريهة رائحتهم فإنه - وإن كانوا أبناءه وهو يحبهم - تتقزز نفسه منهم لما يرى عليهم من الآثار السيئة.

وفي هذا المقام أحب أن أنقل وصية جامعة لبعض الخصال الجميلة التي ينبغي أن تتصف بها المرأة مع زوجها لامرأة جاهلية هي أمامه بنت الحارث [1] لبنتها، وفيها تقول: "أي بنية إنك فارقت الحواء الذي منه خرجت، والوكر الذي منه درجت إلى وكر لم تعرفيه، وقرين لم تألفيه فأصبح بملكه عليك ملكاً، فكوني له أمة يكن لك عبداً واحفظي عنى خلالاً عشراً تكن لك دركاً وذكراً.

فأما الأولى والثانية: فالمعاشرة له بالقناعة وحسن السمع له والطاعة، فإن في القناعة راحة القلب، وحسن السمع والطاعة رأفة الرب.

وأما الثالثة والرابعة: فلا تقع عيناه منك على قبيح، ولا يشم أنفه منك إلاّ طيب ريح، واعلمي أي بنية أن الماء أطيب الطيب المفقود، وأن الكحل أحسن الحسن الموجود.

وأما الخامسة والسادسة: فالتعهد لوقت طعامه، والهدوء عند منامه، فإن حرارة الجوع ملهبة، وتنغيص النوم مغضبة.

وأما السابعة والثامنة: فالاحتفاظ بماله، والرعاية على حشمه وعياله، فإن الاحتفاظ بالمال من حسن التقدير والرعاية على الحشم من حسن التدبير .

وأما التاسعة والعاشرة: فلا تفشي له سراً، ولا تعصي له أمراً، فإن أفشيت سره لم تأمني غدره، وإن عصيت أمره أوغرت صدره، واتقي الفرح لديه إن كان ترحاً، والاكتئاب عنده إذا كان فرحاً، فإن الأولى من التقصير، والثانية من التكدير، واعلمي أنك لن تصلي إلى ذلك منه، حتى تؤثري هواه على هواك، ورضاه على رضاك، فيما أحببت وكرهت، والله يخير لك ويصنع لك برحمته".

العناية بالبيت

وينبغي أن تعتني الزوجة ببيتها عناية تظهره بالمنظر اللائق، الذي يبهج الناظر ويريح الزوج وكل أهل البيت وذلك أن تسلك الطرق التالية:

أ- أن تعتني بتنظيف جميع حجر البيت، حجر النوم والاستقبال والطبخ والطعام وبيت الماء وغيره، تنظيفاً يشمل قاعات الحجر، وجدرانها وما بها من موائد وصناديق وشبهها.

ب- أن ترتب الأثاث الموجود في البيت ترتيباً منظماً بحيث لا يكون مبعثراً هنا وهناك والأواني مفرقة في جميع أنحاء البيت فإن ذلك يحدث منظراً قبيحاً في البيت ويتسبب تلف الأثاث وكسر الأواني وفقدانها وعدم العثور على ما يطلب منها عند الحاجة، ويتسبب على ترتيبها حفظها وإظهار البيت بمظهر جميل وسهولة العثور على ما يطلب.

ج- أن تعتني بإبادة الذباب والحشرات والبعوض، بالمبيدات المتيسرة لأن ترك هذه الأشياء يسبب أضراراً كثيرة، منها أذى أهل البيت كلهم، ومنها وقوعها في آنية الأكل والشرب، وكثير من الناس يعاف الأكل والشراب الذي تقع فيه هذه الحشرات، ومنها نقل الأمراض من شخص إلى آخر، وإبادتها تجعل البيت هادئاً، والطعام والشراب مأموناً والنوم راحة.

د- وينبغي أن تولي حجرة نوم زوجها عناية خاصة، من النظافة والترتيب كتغيير الهواء وتنظيف البساط والغطاء وتزويدها ببعض الروائح الطيبة، كالعود والعطر، حتى إذا ما أقبل متعباً يرتاح بدخوله تلك الحجرة.

هـ- وإذا كان في البيت سعة فينبغي أن تعتني بغرس بعض الأشجار، أو زرع بعض الخضر وات وتتعهدها بالسقي والحفظ، ولا سيما الأشجار ذات الروائح الطيبة، والزهور الجميلة، كالريحان والخزامي والورد وما شابهها لينعم أهل البيت بالنظر إليها والتمتع بروائحها.

وأنا حينما أكتب في هذا الموضوع وأشباهه لا أدّعي الخبرة به ولكني أرى أن هذه الأمور من البديهيات وما دامت المرأة مسئولة عن بيتها - وهو مملكتها - الصغيرة فينبغي أن تقوم بمسئولياتها خير قيام فيه وهذه الأمور لا شك في نفعها وكل نافع فالمسلم مأمور بالحرص على تحقيقه كما قال صلى الله عليه وسلم: "أحرص على مل ينفعك واستعن بالله" الحديث.

[1] زوجة عوف بن محكم الشيباني، وهذه الوصية أوصت بها ابنة لها تزوجها الحارث بن عمرو ملك كندة


 العدد 20 - من تاريخنا

من تاريخنا

علماء وأمراء

عداد العلاقات العامة

كان الفقيه أبو إبراهيم وهو من أكابر علماء المالكية الذين عليهم المدار معظماً عند الناصر وابنه الحكم وحق لهما أن يعظماه. وقد حكى الفقيه أبو القاسم بن الفرج قال: "كنت أختلف إلى الفقيه أبي إبراهيم رحمه الله تعالى في من يختلف إليه للتفقه والرواية فأني لعنده في بعض الأيام في مجلسه بالمسجد المنسوب لأبي عثمان الذي كان يصلي به قرب داره بجوفي قصر قرطبة ومجلسه حافل بجماعة الطلبة وذلك بين الصلاتين إذ دخل عليه خصي من أصحاب الرسائل جاء من عند الخليفة الحكم ووقف وسلم وقال له: يا فقيه أجب أمير المؤمنين أبقاه الله فإن الأمر خرج فيك. وهاهو قاعد ينتظرك وقد أمرت بإعجالك فالله الله. فقال له: سمعنا وطاعة لأمير المؤمنين ولا عجلة فارجع إليه وعرفه وفقه الله عني أنك وجدتني في بيت من بيوت الله تعالى معي طلاب العلم اسمعهم حديث ابن عمه رسول الله صلى الله عليه وسلم فهم يقيدونه عني وليس يمكنني ترك ما أنا فيه حتى يتم المجلس المعهود لهم في رضا الله وطاعته فذلك أوكد من مسيري إليه الساعة فإذا انقضى أمر من اجتمع إلي من هؤلاء المحتسبين في ذات الله الساعين لمرضاته مشيت إليه إن شاء الله تعالى. ثم أقبل على شأنه ومضى الخصي يهينم متضاجراً من توقفه فلم يك إلاّ ريثما أدى جوابه وانصرف سريعاً ساكن الطيش فقال له: يا فقيه. أنهيت قولك على نصه إلى أمير المؤمنين أبقاه الله فأصغي إليه وهو يقول لك: جزاك الله خيراً عن الدين وعن أمير المؤمنين وجماعة المسلمين وأمتعهم بك. وإذا أنت ادعيت فامض إليه راشداً إن شاء الله تعالى. وقد أمرت أن أبقى معك حتى ينقضي شغلك وتمضي معي، فقال له: حسن جميل. ولكني أضعف عن المشي إلى باب السدة ويصعب علي ركوب دابة لشيخوختي وضعف أعضائي وباب الصناعة الذي يقرب إلي من أبواب القصر المكرم أحوط لي وأقرب وأرفق بي فإن رأى أمير المؤمنين أيده الله تعالى أن يؤمر بفتحه لأدخل إليه فيه هوّن علي المشي وودع جسمي، وأحب أن تعود وتنهي إليه ذلك عني حتى تعرف رأيه فيه. وكذلك تعود إلي فإني أراك فتى سديداً فكن على الخير معيناً. ومضى عنه الفتى، ثم رجع بعد حين وقال: يا فقيه. قد أجابك أمير المؤمنين إلى ما سألت وأمر بفتح باب الصناعة وانتظارك من قبله، ومنه خرجت إليك وأمرت بملازمتك مذكراً بالنهوض عند فراغك، وقال: افعل راشداً، وجلس الخصي جانباً حتى أكمل أبو إبراهيم مجلسه بأكمله وأفسح ما جرت به عادته غير منزعج ولا قلق فلما انفضضنا قام إلى داره فأصلح من شأنه ثم مضى إلى الخليفة الحكم. فوصل إليه من ذلك الباب. وقضى حاجته من لقائه ثم صرفه على ذلك الباب فأعيد إغلاقه على إثر خروجه ".

(كتاب نفح الطيب ج1ص353 )


 العدد 20 - أعراض بسيطة قد تخفي

أعراض بسيطة قد تخفي وراءها أمراضاً خطيرة

بقلم : الدكتور مصطفى إبراهيم

أخصائي باطني بمستوصف الجامعة الإسلامية

المقصود بالأعراض في الطب هو ما يشعر به المريض بخلاف ما يكتشفه الطبيب في جسم الإنسان عند الكشف الطبي فيسمى علامات. والأعراض قد تكون جديدة وهي غالب لأمراض حديثة طارئة أو تكون موضع شكوى لمدة طويلة وغالباً ما تكون لأمراض كمينة في الجسم.

- وإنني هنا أناقش موضوع بعض الأمراض الشائعة التي كثيراً ما يستصغر شأنها الإنسان فيهملها أو يعالجها من تلقاء نفسه دون الرجوع إلى الطبيب مما قد ينشأ عنه أضرار هو في غنى عنها أو قد يستفحل المرض المتسبب لها فيصبح الطب عاجزاً عن علاجه.

الصداع :

هو الشعور بثقل في الرأس أو ضغط به أو ألم قد يكون خفيفاً أو شديداً وأسبابه عديدة جداً منها الحميات بأنواعها والتهاب جيوب الأنف وأمراض العين مثل الرمد والجلوكوما وقصر النظر الشديد. وارتفاع ضغط الدم وقد يكون نتيجة لالتهاب الأذن الداخلية أو لأمراض داخل جمجمة الرأس نفسها مثل الالتهاب السحائي وأورام المخ.

الدوار :

هو ما يسمى في أبسط حالاته بالدوخة وفي حالات أخرى الشعور بعدم التوازن عند الوقوف أو حتى عند حركة الجسم أثناء النوم وغالباً ما يكون مصحوباً بقيء.

وهو في أبسط حالاته قد ينشأ من فقر الدم ( الأنيميا ) وقد ينتج من تناول أدوية مثل الكينا والسليسلات وبعد حقن الأستريتوميسين كما أنه ينشأ من أمراض الأذن الوسطى أو الأذن الداخلية ومن أمراض العينين عند الاختلاف الشديد في قوة البصر لعين عن أخرى ومن أمراض النخاع الشوكي وأورام المخ.

القيء :

قد يكون سببه طارئاً بسبب تلبك معدي من تناول أكل فاسد أو مصاحباً لبعض الحميات أن لنزلة معوية حادة أو لالتهاب الزائدة الدودية وكيس الصفراء وانسداد الأمعاء أو لاختناق فتق سري أو أربي أو فخذي - وقد يكون لأمراض مزمنة مثل قرحة المعدة أو الإثنا عشر أو للتقلصات العصبية لفتحات المعدة العليا أو السفلى.

ثم إنه قد يكون عارضاً هاماً للتسمم البوليني أو لأورام بالمخ.

المغص :

هو الشعور بآلام بالبطن قد يكون بدون تحديد لمكانه أو الإحساس به في مكان بعيد - وإن كان هذا التحديد لا يعني مكان المرض المسبب له فقد يشعر الإنسان به حول السرة بينما المرض في الزائدة الدودية أو يشعر به في جانب البطن بينما المرض هو مغص كلوي مثلاً في الجانب الآخر- أو دائري حول البطن من تقلصات عصبية في القولون - أو أورام به أو تقرحات مزمنة بغشاء القولون بسبب الدوسنطاريا أو الدرن.

الإسهال :

أسبابه عديدة فقد يكون بسبب سوء الهضم أو تناول مواد حريفة وقد يكون بسبب الإصابة بالدوسنطاريا الأميبية أو الجرثومية أو الطفيليات وغير ذلك كثير لا يدخل تحت حصر فإني هنا لم أذكر جميع المسببات المرضية لكل من الأعراض التي ذكرتها وإنما قصدت أن أبين أن هذه الأعراض قد تكون لأمراض تافهة سهلة العلاج ونادراً ما تكون لأمراض كامنة في الجسم خطيرة تستدعي علاجاً حاسماً سريعاً قبل حدوث مضاعفات للمرض وقبل أن تستفحل لدرجة اليأس من علاجه.

وفي الجملة فإن الوصول إلى حقيقة سبب كل عارض من هذه الأعراض يستدعي الكشف الطبي الدقيق من جميع نواحيه سواءً كان أكلينيكياً أو بالفحص المخبري للبول والبراز أو الدم وربما احتاج الأمر لعمل أشعة وفحص قاع العين وعمل رسام كهربائي وغيرها من الأبحاث الطبية العديدة هذا وأرجو أخيراً ألا أكون قد أثرت الذعر والخوف بين من يقرأ مقالي فإنني أؤكد للجميع أن 95% من هذه الأعراض هي لأمراض شائعة وعلاجها سهل وسريع وحاسم وما بقي أعني أل 5% غالباً ما يصحبه أعراض جانبية أخرى يدرك معها الطبيب في أكثر الأحيان نوع المرض ثم يثبت الكشف الطبي الدقيق التشخيص ومن ثم تؤكده الأبحاث بصفة أكيدة حاسمة: والله يحفظنا جميعاً من كل سوء.


 العدد 20 - المعاهدات في الإسلام

المعاهدات في الإسلام

بقلم : الأستاذ توفيق علي وهبة

مدير الشؤون القانونية بريد الدواوين بالقاهرة

المعاهدات هي الاتفاقات أو العهود أو المواثيق التي تعقدها الدولة الإسلامية مع غيرها من الدول في حالتي السلم والحرب، وتسمى المعاهدة في الحالة الأخيرة موادعة أو مصالحة أو مسالمة. ويقرر بمقتضاها الصلح على ترك الحرب لقوله سبحانه وتعالى: {وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ} .

وتنظم المعاهدات العلاقة بين الدول الإسلامية والدول الأخرى، وهي إما أن تكون تقريراً لحالة السلم القائمة حتى يأمن الطرفان وقوع اعتداء من بعضهما على بعض. وإما أن تكون إنهاء لحالة الحرب والعودة إلى السلام الذي هو أساس العلاقات الدولية في نظر الشريعة الإسلامية.

ومن المعاهدات التي وقعت بين الدول الإسلامية وغيرها ما عاهد عليه رسول الله صلى الله عليه وسلم يهود المدينة عند قدومه إليها، وجاء في هذا العهد:

"إن اليهود يتفقون [1] مع المؤمنين، وإن يهود بني عوف أمة مع المؤمنين، لليهود دينهم وللمسلمين دينهم ومواليهم وأنفسهم إلاّ من ظلم وإثم فإنه لا يوقع إلاّ نفسه وأهل بيته وإن ليهود بني النجار وبني حارث وبني ساعدة وبني جشم وبني الأوس وبني الشطنة مثل ما ليهود بني عوف، وإن بطانة يهود كأنفسهم وأن على اليهود نفقتهم، وعلى المسلمين نفقتهم، وأن بينهم النصر على من حارب هذه الصحيفة، وأن بينهم النصح والنصيحة على البر دون الإثم، وإنه لم يأثم امرؤ بحليفه. وإن النصر للمظلوم وأن الجار كالنفس غير مضار ولا آثم، وأن نصر الله لمن اتقى بين أهل هذه الصحيفة وأبر. وأن بينهم النصر على من دهم يثرب، وإذا دعوا إلى صلح فإنهم يصالحون وإذا دعوا إلى مثل ذلك فإنه لهم على المؤمنين، إلاّ من حارب في الدين على كل أناس حصنهم من جانبهم الذي قبلهم، وإنه لا يحول دون هذا الكتاب ظلم أو إثم. وإن الله جار لمن بر واتقى".

ويتبين من هذا العهد أنه كان لتقرير حالة السلم بين اليهود والمسلمين، كما أنه أمان بينهم لضمان عدم وقوع الحروب.

ولقد عاهد رسول الله صلى الله عليه وسلم بني ضمرة من قبائل العرب وجاء في هذه المعاهدة "هذا كتاب محمد رسول الله لبني ضمرة بأنهم آمنون على أموالهم وأنفسهم وأن لهم النصر على من رامهم إلاّ أن يحاربوا في دين الله، ما بل بحر صوفه وأن النبي إذا دعاهم إلى النصرة أجابوه عليهم بذلك ذمة رسوله، ولهم النصر من بر منهم واتقى".

ومن المعاهدات الإسلامية أيضاً عهد أمير المؤمنين عمر بن الخطاب رضي الله عنه لأهل إيلياء (بيت المقدس).

الشروط التي يجب توفرها في المعاهدات:

يقول الإمام الأكبر المرحوم الشيخ محمود شلتوت: "والإسلام حينما يترك للمسلمين الحق في إنشاء المعاهدات لما يرون من أغراض يشترط في صحة المعاهدة ثلاثة شروط:

أولاً: ألاّ تمس قانونه الأساسي، وشريعته العامة التي بها قوام الشخصية الإسلامية وقد جاء في ذلك قوله عليه السلام: "كل شرط ليس في كتاب الله فهو باطل"، ومعناه أن كتاب الله يرفضه ويأباه.

ومن هذا الشرط لا يعترف الإسلام بشرعية ( معاهدة ) تستباح بها الشخصية الإسلامية وتفتح الأعداء باباً يمكنهم من الإغارة على جهات إسلامية أو يضعف من شأن المسلمين بتفريق صفوفهم وتمزيق وحدتهم.

ثانياً: أن تكون مبنية على التراضي من الجانبين ومن هنا لا يرى الإسلام قيمة لمعاهدة تنشأ على أساس من القهر والغلبة وأزيز (النفاثات) وهذا شرط تمليه طبيعة العقد إذا كان عقد التبادل في سلعة ما، بيعاً وشراءً، لابد فيه من عنصر الرضا: {إِلاَّ أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ} فكيف بالمعاهدة وهي للأمة عقد حياة أو موت.

ثالثاً: أن تكون المعاهدة بينة الأهداف واضحة المعالم تحدد الالتزامات والحقوق تحديداً ما يدع مجالاً للتأويل والتخريج واللعب بالألفاظ وما أصيبت معاهدات الدول المتحضرة التي تزعم أنها تسعى إلى السلم وحقوق الإنسان بالإخفاق والفشل، وكان سبباً في النكبات العالمية المتتابعة إلاّ عن هذا الطريق، طريق الغموض والالتواء في صوغ المعاهدات وتحديد أهدافها.

وفي التحذير من هذه المعاهدات يقول الله تعالى: {وَلا تَتَّخِذُوا أَيْمَانَكُمْ دَخَلا بَيْنَكُمْ فَتَزِلَّ قَدَمٌ بَعْدَ ثُبُوتِهَا وَتَذُوقُوا السُّوءَ بِمَا صَدَدْتُمْ عَنْ سَبِيلِ اللَّهِ} والدخل هو الغش الخفي يدخل في الشيء فيفسده ".

الوفاء بالمعاهدة:

ومن الواجب على الدول المتعاهدة ألاّ تنقض المعاهدات التي وقعتها فيما بينها إلاّ أن تكون معاهدة مؤقتة وانتهت مدتها. أما إذا كانت معاهدة دائمة أو معاهدة مؤقتة لم تنته مدتها ونقضها العدو فللدولة الإسلامية أن تنقضها أيضاً وتحارب هؤلاء الخارجين المارقين.

يقول الله سبحانه وتعالى: {وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ} . قال أبو بكر الجصاص في تفسير هذه الآية: "يعني والله أعلم إذا خفت غدرهم وخدعتهم بالمسلمين وفعلوا ذلك خفياً ولم يظهروا نقض العهد فانبذ إليهم على سواء، يعني ألق إليهم فسخ ما بينك وبينهم من العهد والهدنة حتى يستوي الجميع في معرفة ذلك وهو معنى قوله: {عَلَى سَوَاءٍ} لئلا يتوهموا أنك نقضت العهد بنصب الحرب".

ويقول الجصاص أيضاً: "وقد غزا النبي صلى الله عليه وسلم أهل مكة بعد الهدنة من غير أن ينبذ إليهم لأنه قد كانوا نقضوا العهد بمعاونتهم بني كنانة على قتل خزاعة وكانت حلفاء للنبي صلى الله عليه وسلم ولذلك جاء أبو سفيان على المدينة يسأل النبي صلى الله عليه وسلم تجديد العهد بينه وبين قريش فلم يجبه النبي صلى الله عليه وسلم إلى ذلك فمن أجل ذلك لم يحتج إلى النبذ إليهم إذ كانوا قد أظهروا نقض العهد بنصب الحرب لحلفاء النبي صلى الله عليه وسلم فعلم من هذا أن النبذ لا يكون إلاّ عند خوف الخيانة والغدر من العدو أما عند نقض العدو بالفعل العهد الذي بيننا وبينه فإننا لا نحتاج إلى النبذ قبل محاربته بل لنا أن نغزوه بدون نبذ كما فعل النبي صلى الله عليه وسلم مع قريش حين سار إليهم لفتح مكة فإنه لم ينبذ إليهم".

وقال ابن العربي في نفس الموضوع: "كيف يجوز نقض العهد مع خوف الخيانة والخوف ظن لا يقين معه، فكيف يسقط يقين العهد مع ظن الخيانة فالجواب من وجهين:

أحدهما : أن الخوف قد يأتي بمعنى اليقين كما قد يأتي الرجاء بمعنى العلم قال الله تعالى: {مَا لَكُمْ لا تَرْجُونَ لِلَّهِ وَقَاراً} .

الثاني: إذا ظهرت آثار الخيانة وثبتت دلائلها وجب نبذ العهد لئلا يوقع التمادي عليه في الهلكة وجاز إسقاط اليقين هنا ضرورة، وأما إذا علم اليقين فيستغنى عنه نبذ العهد إليهم وقد سار النبي صلى الله عليه وسلم إلى أهل مكة لما اشتهر منهم نقض العهد من غير أن ينبذ إليهم".

ومن ذلك يتبين لنا أن المسلمين مطالبون بالوفاء بعهودهم إلاّ إذا نقض العدو عهدهم معهم، ففي هذه الحالة يكون المسلمون مطالبين بقتالهم كما فعل النبي صلى الله عليه وسلم مع أهل مكة عندما نقضوا العهد الذي كان بينهم وبين النبي صلى الله عليه وسلم فخرج عليه السلام لقتالهم دون أن ينبذ إليهم. وقال عليه الصلاة والسلام وهو في طريقه لقتالهم: "اللهم اقطع خبرنا عنهم" ليفاجئهم .

وأما إذا خاف المسلمون خيانة الآخرين لهم أو ظهر لهم الخيانة فعلاً ولم ينقضوا العهد بعد فلا يجوز قتالهم حتى يخبرهم المسلمون بنبذ عهدهم ونقض ما بينهم من المعاهدات وذلك للابتعاد عن شبهة الخيانة والغدر بالمحاربين مع وجود عهد يقتضي بعدم محاربتهم.

هذا هو حكم الإسلام في المعاهدات التي توقعها الدولة الإسلامية مع الدول الأخرى لحفظ السلام. فنحن مطالبون بالوفاء بها والمحافظة عليها وعدم نقضها إلاّ إذا نقضها العدو، أما إذا لم ينقضها ولم يظاهر على عداء المسلمين فعلى المسلمين الوفاء لهم لقوله سبحانه وتعالى: {إِلاَّ الَّذِينَ عَاهَدْتُمْ مِنَ الْمُشْرِكِينَ ثُمَّ لَمْ يَنْقُصُوكُمْ شَيْئاً وَلَمْ يُظَاهِرُوا عَلَيْكُمْ أَحَداً فَأَتِمُّوا إِلَيْهِمْ عَهْدَهُمْ} .

فأين ذلك مما تتبعه الدول التي تدعي الحضارة والمدنية في عصرنا الحاضر؟! إنها تخالف القوانين الدولية وتنتهك الحقوق الإنسانية، ولا ترعى عهداً ولا ذمة، وتعتدي على مباديء الحق والعدل والسلام.

وصدق الله سبحانه إذ يقول: {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الَّذِينَ كَفَرُوا فَهُمْ لا يُؤْمِنُونَ، الَّذِينَ عَاهَدْتَ مِنْهُمْ ثُمَّ يَنْقُضُونَ عَهْدَهُمْ فِي كُلِّ مَرَّةٍ وَهُمْ لا يَتَّقُونَ} .

[1] هكذا أوردت في منتخب السنة بالفاء. من الوفاق وهي سيرة ابن هشام بالنون من النفقة. (المجلة)


 العدد 20 - موقع اللغة العربية بين اللغات الأخرى

موقع اللغة العربية بين اللغات الأخرى

بقلم : الأستاذ عيد عبد الله السيد

خبير المكتـبات بـالجامعة

الحمد لله حمد الشاكر على النعمة، الصابر على النقمة والصلاة والسلام على خاتم الأنبياء والمرسلين الذي بعثه الله رحمة للعالمين محمد النبي الأمين وبعد..

فإن الشيء المحير للعقول والألباب، المثير في النفس بواعث الدهشة والاستغراب هو انتشار اللغة العربية - لتصبح لغة الدواوين في الأقطار التي فتحها العرب المسلمون في عهد الخلافة الراشدة وما تلاها من عهود.

والعجيب أن تساير هذه اللغة حركة الفتوح الإسلامية مداً وجزراً وأن تستوعب مختلف الحضارات والثقافات. إلاّ أنها بالرغم من هذه القدرة الخارقة لم تسلم من الحاقدين عليها ومن الخصوم المهاجمين لها والداعين إلى إبادتها وإفنائها. ولكن الله سبحانه وتعالى قد فيض لهذه اللغة من يدافع عنها ويذود عن حماها في كل عصر. وفي كل مصر.

ولقد دفعتني إلى الكتابة في هذا الموضوع أسباب كثيرة من بينها أنه أمر قديم جديد تناوله السابقون كما خاض فيه المعاصرون بل لن ينحسم هذا الأمر طالما كان هناك صراع بين الشرق والغرب واختلاف بين الأديان وتباين في العقائد والمذاهب وتعارض في القوميات والعصبيات وأن العوامل التي حفظت اللغة العربية في الماضي لا زالت قائمة وستظل قائمة أبد الدهر- إن شاء الله - ومن هذه العوامل:

1- نزول القرآن الكريم على رسوله صلى الله عليه وسلم باللغة العربية.

2- سهولة اللغة العربية وثراؤها.

3- الناحية البيانية والجمالية والبلاغية في اللغة العربية.

4- المرونة الكاملة للغة العربية وقدرة المتحدثين بها على التوليد والتخريج والإشتقاق.

5- انتشار مجامع اللغة العربية والهيئات الأخرى المماثلة لها.

6- التراث الحضاري والثقافي التي خلقته اللغة العربية.

7- نمو المعاهد الإسلامية الكبرى كالأزهر والجامعات الإسلامية.

8- ظهور الدعوة إلى التضامن الإسلامي وما يحمله نجاح هذه الدعوة من اهتمام بالدين الإسلامي ولغته العربية.

وسأحاول في هذا المقام الموجز أن أبرز شيئاً من تاريخ اللغة العربية وأثرها في السائدة زمن الفتوح العربية وعن موقعها بين هذه اللغات وتأثرها بها وعن موقع هذه اللغة ومنزلتها في العالم الإسلامي وسأتناول أيضاً آراء بعض الباحثين فيها من شرقيين وغربيين وعن مدى تأثير هذه اللغة الجميلة في اللغات الأوروبية ذاتها وسأختتم هذا المقال ببيان العوامل التي تساعد على استمرار هذه اللغة في أداء رسالتها مستقبلاً وواجب العرب والمسلمين تجاه هذه اللغة الخالدة.

اللغة العربية هي لغة القرآن الكريم والدين الحنيف وهي لغة التخاطب والتفاهم بين أجزاء الوطن العربي وهي الأساس الذي بني عليه التراث العربي والأدب الرفيع ولا زالت هذه اللغة تؤدي مهمتها بحيوية وحركة وتقدم منذ أكثر من ألف وخمسمائة سنة وحتى الآن وإلى ما شاء الله بسبب طبيعتها المرنة وبيانها الأخاذ ومفرداتها الغنية وأساليبها المتفاوتة وخلودها في كتاب الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه.

وإذا كان الخليل قد قال في كتاب العين: "إن عـدد أبـنية كـلام العـرب المستعمل والمهمل( 412ر 305 ر12) كلمة "فإن الحسـن الزبيـدي قد ذكـر أن عـدد ألفاظ العربية (400ر 699ر6) لفظاً لا نستعمل منها إلاّ (5630) والباقي مهمل.

فعسى أن أرى هذه الألفاظ العربية المهجورة وما أكثرها إذا قيست بالمستعملة - وقد عادت إلى الحياة العربية والعالمية لتسهم في تعريب المصطلحات العلمية الحديثة وتثري الفكر الإنساني كله بعوامل التقدم والخلود.

اختلطت اللغة العربية - زمن الفتوح الإسلامية - بلغات أخرى في فارس والهند والشام ومصر وجنوب إفريقيا والأندلس لكنها احتفظت دائماً بفصاحتها ووحدتها وكيانها. ولم تكتف بذلك بل أزاحت جل اللغات التي كانت سائدة في تلك الأمصار وحلت محلها. أو نفخت فيها من روحها وطريقة تفكيرها.

ففي مصر حلت اللغة العربية مكان اليونانية والقبطية وفي زمن وجيز بعد الفتح العربي.

وفي الشام أزاحت لغة الضاد اللغة السريانية والكلدانية والنبطية تماماً، بل إن اللغة العربية دخلت إلى أوروبا نفسها حين فتح العرب الأندلس إذ لا يزال في اللغة الأسبانية وفي اللغة البرتغالية بقايا من الكلمات العربية ولم تعدم الإنجليزية والفرنسية والألمانية أثراً من آثار العربية من قريب أو من بعيد كما في كلمة (أدميرال) أي أمير البحر في العربية.

ومما لا جدال فيه أن اللغة العربية تحتل حتى الآن مكانة مرموقة بين اللغات الأخرى باعتبارها أضخم هذه اللغات ثروة وأكثرها أصواتاً وأغناها في المقاطع والحروف والتعبيرات.

وإذا قارنا بين اللغة العربية وبين اللغة الإنجليزية التي تسود الآن في أجزاء كثيرة من المعمورة والتي يدعونها اللغة العالمية الأولى نرى أن عدد أصوات العربية ثمان وعشرون حرفاً لا تكرار فيها بينما عدد أصوات اللغة الإنجليزية تقل بحرفين مع تكرار فيها بارز.

ولا يخفى على الكثيرين ما تتميز به اللغة العربية على غيرها من وجود حروف لأصوات قد لا توجد في غيرها مثال ذلك مخارج الحروف حاء، خاء، ضاد، طاء، ظاء، عين، غين، قاف.

لغتنا العربية، لغة كثيرة المترادفات متنوعة الأساليب والعبارات فيها الحقيقية والمجاز والتصريح والكناية وقد تم لها بحمد الله وبفضل الإسلام أن تتحول من لغة الأشعار إلى لغة الأفكار وأن تصبح لغة الشرع والعلم وأصبحت اللغة التي ترجم منها واليها المؤلفات العلمية والفلسفية والأدبية والتاريخية.

ويمدنا التاريخ بأدلة بينة على تجاوب اللغة العربية مع كل تطور ومسايرتها لكل نهضة ومتابعتها لكل جديد، فبهذه اللغة ترجمت الكتب اليونانية والسريانية واللاتينية وغيرها إلى العربية وبهذه اللغة عربي الآلات والأفكار والآثار اليونانية والرومانية في العصر العباسي.

ولقد صمدت هذه اللغة لكل حملات القضاء عليها سواء حملة التتار على العالم الإسلامي أو حملات الصليبيين على الشرق العربي، أو الفتح العثماني للعالم العربي، وإن كانت بحكم هذه الظروف القاسية والمعارك المستمرة قد انحسرت عن أجزاء من العالم الإسلامي كالهند وفارس وتركيا واستقرت في العالم العربي ولكنها بقيت دائماً كما عرفها جرجي زيدان في كتابه تاريخ أدب اللغة العربية: "إحدى اللغات السامية وأرقاها مبنى ومعنى واشتقاقاً وتركيباً وهي أرقى لغات العالم".

انتشرت اللغة العربية - أيضاً - شرقي العراق بفارس والتركستان والهند بانتشار الإسلام. وأصبحت لغة العلم والدين عند هذه الشعوب المسلمة. فلا غرو أن كثرت الألفاظ والتراكيب العربية في لغات هذه الأمم.

ففي اللغة الفارسية المستعملة حالياً كثير من الألفاظ العربية وهي تكتب بهجاء العربية بعد أن تلاشت اللغة البهلوية والخط البهلوي.

أما اللغة التركية فقد غزتها الألفاظ العربية بوفرة حتى وصلت حوالي 50 % من مجموع ألفاظ اللغة التركية ولم تسلم اللغة الأردية من غزو العربية لها في كثير من الكلمات كما تفشت الكلمات العربية في لغة التتر والملايو والأفغان والأكراد ولغة السواحل وكلها تكتب بالخط العربي.

وإذا كان الأتراك العثمانيون قد حملوا لواء الدعوة إلى الجامعة الطورانية وعمدوا إلى القضاء على اللغات الحية في محيط الإمبراطورية العثمانية، فإن اللغة العربية قد كافحت عن وجودها وانتصرت في كفاحها وبقيت حية خالدة بعد أن دافعت بعنف عن بقائها وحياتها.

كافحت اللغة العربية بعزيمة لا تعرف الكلل وبهمة لا تعرف الملل، بل كافحت بشراسة عن بقائها أمام حملات الاستعمار الغربي عليها منذ مطلع القرن التاسع عشر الميلادي - تلك الحملات التي اتهمت اللغة العربية - زوراً وبهتاناً - بالعجز عن أداء مهمتها إزاء المخترعات الحديثة. وكان رد الفعل العملي في مواجهة هذا الهجوم العاتي والتيار الجارف لو أد اللغة العربية هو ظهور المعاجم العربية في لبنان ومصر، ثم نشأت مجامع اللغة العربية في سوريا ومصر والعراق، ولقد كان للأزهر في مصر وجامع الزيتونة في تونس والقرويين في المغرب وجمعية العلماء في الجزائر دور هام في هذه المعركة التي انتصرت فيها اللغة العربية - بحمد الله - في النهاية. وقد تعاونت معاهد العلم في النجف وسوريا والحجاز والسودان وليبيا في إحراز هذا النصر. ولقد جرت محاولات جادة لإدخال كلمات جديدة إلى اللغة العربية بالنحت أو بالاشتقاق أو بالترجمة أو بالتعريب.

وإذا كان خصوم اللغة العربية قد حملوا ذات يوم لواء الدعوة إلى (العامية) أو إلى كتابة العربية بحروف لاتينية) فإن دعواهم وهي الأخرى قد فشلت فشلاً ذريعاً.

ولقد جرت دعوة أو دعوات لحث المسلمين على استعمال لغة واحدة بينهم. وأي لغة أصلح لذلك غير اللغة العربية التي هي لغة الدين الإسلامي، الذي يوجد بين البشر جميعاً، والذي من تعاليمه تلاوة القرآن في الصلاة باللغة العربية وهذا يحتم أن تكون العربية لغة المسلمين، في كل مكان من بقاع المعمورة.

ولعل الدعوة التي يحمل لواءها جلالة الملك فيصل ملك المملكة العربية السعودية نحو تضامن المسلمين تؤتي أكلها بعد حين فنرى اللغة العربية وقد أصبحت حقيقة لغة المسلمين في مشارق الأرض ومغاربها.

وما أصدق قول رشيد رضا: "لما كان الإسلام دين التوحيد ديناً عاماً لكل البشر وكان من مقاصده أن يؤلف بينهم فرض عليهم توحيد اللغة فخرجت هذه اللغة عن أن تكون لغة شعب واحد منهم. ولولا ذلك لم تؤثرها جميع الشعوب الإسلامية على لغاتها حتى عم انتشارها في المشرق والمغرب مع الإسلام".

ولا تزال اللغة الفارسية في إيران تكتب بالحروف العربية ولم تجد محاولات المستشرقين أذناً صاغية في إيران لكتابة الفارسية بحروف لاتينية بدلاً من الأبجدية العربية.

ونشطت الدعوة إلى اللغة العربية في شبه القارة الهندية فأنشئت الجمعيات والمدارس وظهرت المعاجم العربية والأردية. ويوجد بالباكستان والهند عدد كبير يجيد العربية ويستخدمها في الخطابة ويعرف أشعارها ويؤلف الكتب بها في الفقه والحديث والتفسير وغير ذلك بل ويدعو كثير من المفكرين في باكستان إلى اتخاذ اللغة العربية لغة قومية لباكستان باعتبارها لغة الدين الذي يدينون له بالولاء.

وعلى النقيض من ذلك نرى تركيا منذ انقلاب أتاتورك في عام 1923 قد تخلصت من كل أثر للغة العربية في لغتها الطورانية وكتبت لغتها القومية بحروف لاتينية.

يقول أرنست رينان في كتابه تاريخ اللغات السامية: "من أغرب ما وقع في تاريخ البشر وصعب فهمه انتشار العربية. إذ أن هذه اللغة كانت مجهولة في البداية وبدأت تكتمل للغاية فجأة بسلاسة وغنى ظاهرين"، كما وصفها أيضاً بالكمال وبأنها ظهرت تامة مستحكمة.

واستطرد يقول: "إنه لم يمض على فتح العرب للأندلس أكثر من خمسين سنة حتى اضطر رجال الكنيسة لترجمة صلواتهم بالعربية ليفهمها أتباع المسيح".

ويقول مارجليوث: "اللغة العربية حياتها حقيقية، وهي إحدى لغات ثلاث سادت العالم الإنجليزية والإسبانية والعربية وتربو عليهما لأن بدايتها أقدم من كل تاريخ".

وإني أرى أن لغتنا العربية ليست أغنى لغات العالم فقط بل إن من دونوا كتبهم بها لا يقعون تحت حصر والعربية الفصحى ليست لغة ميتة كما قد يزعم بعض المستشرقين ولكنها حية بكل ما في الحياة من قوة ومعنى وليست اللهجات العامية في الأمصار العربية بلغات خاصة فهي لا تغنى عن الفصحى التي هي لغة القرآن ولغة الصلاة ولغة الكتابة في كل علم وفن.

وإذا قدر للعربية أن تعاود امتدادها في الأقطار الإسلامية باعتبارها لغة القرآن والصلاة فمما لا جدال أنها ستنتصر على الإنجليزية والفرنسية وغيرها من اللغات الأوروبية التي ساعد الاستعمار على نشرها في أنحاء متباينة من المعمورة.

وقد سادت اللغة التركية منطقة العالم العربي قرنين ونصف من الزمن ومع ذلك لم تستطع القضاء على اللغة العربية أو إضعاف مكانتها ويرجع ذلك فيما يرجع إلى لين العربية ومرونتها وتكيفها مع كل الظروف. فاللغة العربية هي اللغة الرسمية بين جميع أصقاع شبه الجزيرة العربية وهي أداء التخاطب والكتابة في العراق والشام ومصر والسودان والمغرب العربي الكبير (ليبيا- تونس- الجزائر- المغرب).

وسبق أن ذكرنا أنها اللغة التي يستخدمها مسلمو الهند والباكستان في صلواتهم وهي اللغة التي يستطيع بها العلماء في إيران وأفغانستان أن يدرسوا الحديث النبوي. وبالإضافة إلى ما تقدم فإن الحروف العربية لا تقل انتشاراً عن الحروف اللاتينية في العالم اليوم.

فهي تستخدم في كتابة اللغة الفارسية والهندوستانية ولغات (اليوشتو) والهوسا والأردية وغيرها من اللغات الشرقية ولا جدال في أن اللغة العربية من أعظم الينابيع التي يغترف منها العالم ثقافة وحضارة وعقيدة وتاريخاً. ويزداد عدد المتكلمين بها يوماً بعد يوم وتتسع دائرة انتشارها فهي لغة التخاطب في زنجبار وتنجانيقا وفي بلاد بعيدة كجزر الملايو، بل تدرس بكثير من المعاهد في أوربا نفسها في لندن وباريس وبرلين وليدن وغيرها.

ويشهد بعض المستشرقين أنفسهم على أن الأثر الذي تركته اللغة العربية في عقول الأتراك والفرس ومسلمي الهند كان أعظم بكثير من الأثر الذي تركه اللاتين ولغتهم في عقول الأدباء من أهل أوربا في التاريخ الوسيط، ومنهم من وصف حروف الكتابة العربية بالسهولة والمرانة والجمال الفني وهم صادقون في ذلك ومنصفون.

إذ كيف لا يكون للغتنا العربية هذا السحر وهي لغة الوحي ولغة أهل الجنة وهي من اللغات البارزة في العالم وإحدى أهم الوسائل الأساسية للثقافة في العصر الوسيط ولم تزل هذه اللغة إلى اليوم أجمل لغة في الوجود وأغني لغات العالم في مفرداتها ووفرة أساليبها وقابليتها للنمو والزيادة، فالاشتقاق إحدى مميزاتها التي تمكنها من خلق صيغ جديدة من جذور قديمة كلما كان هناك حاجة لذلك. ولما كان هذا القياس يجري على نظام معين فإن القارئ يفهم بيسر وسهولة ما يمر عليه من صيغ جديدة بالقرينة والسليقة. ولعل الأمر ليس كذلك في الكلمات التي في اللغة العبرية بل وغيرها.

ولا عجب فإن العربية ثبتت على عادبات الزمان واحتفظت بكيانها في حين أن اليونانية واللاتينية والسكسونية وغيرها قد تشعبت بمرور الزمن فنشأت عنها لغات أخرى متباينة.

واللغة العربية تقوم على قواعد دقيقة تحدد الشكل الخارجي للكلمات والصيغة الظاهرة ولكن روح هذه اللغة متجددة باستمرار فلا غرابة أن تمتاز عن سائر اللغات وتتفوق عليها.

دخلت لغتنا العربية أوربا بعد فتح صقلية وأسبانيا فصارت لغة الأدب والعلم وعنها نقل علماء الغرب الكثير من حكمة اليونان وفلسفتهم وتأثرت اللغة اللاتينية بكلمات اللغة العربية ومفرداتها.

وفي القرن السادس عشر الميلادي العاشر الهجري ترجمت معاني القرآن الكريم إلى اللغات الأوربية كما ترجمت حكايات ألف ليلة وليلة وبعض من مقامات الحريري وقد ازداد اهتمام الأوربيون باللغة العربية مع دخول الاستعمار الإنجليزي والفرنسي للوطن العربي.

ويقول أحد المستشرقين النمساويين أن سبب اهتمام الأوربيون باللغة العربية هو الدعاية الدينية ابتداء من الحروب الصليبية.

ولعل المتتبع للألفاظ العربية عند دراسته للغة أخرى من اللغات يجدها بارزة ظاهرة في كل لغات أوربا بشكل ما. فهي ذات أثر في الأسبانية والبرتغالية والفرنسية والإنجليزية والألمانية بل والهولندية والإسكندنافية والروسية والبولوندية والإيطالية. وقد عثر الباحثون في جهات البلطيق في أوربا على مسكوكات عربية إسلامية يبدو أنها من آثار تجار العرب المسلمين الذين وصلوا إلى تلك المناطق.

وإذا كان من المستشرقين من يهاجم العربية ويرى أنها لغة شائقة ولكنها شاقة جداً على من يريد أن يتعلمها وأن نطق هذه اللغة يمثل صعوبة كبرى للأوربي خاصة بل منهم من يبالغ فيراها لغزاً. إلا أن الحقيقة التي لا جدال عليها ولا اختلاف هي أن اللغة العربية آية للتعبير عن الأفكار وهي مرتبطة بتاريخ العرب المجيد والإسلام الباقي إلى الأبد.

وليس قصور الأداء في اللغة العربية بالنسبة للمخترعات الحديثة عيباً في اللغة العربية ذاتها وإنما العيب في أصحاب العربية الذين وقفوا بها حيث تركها الأولون. كما وأن اللغة التي لم تقتبس من لغات أخرى كلمات ومفردات لا وجود لها مطلقاً فيما هو شائع من لغات عالمية.

ولقد أتيح لي أن أطلع على مصنف الأستاذ حسن حسين فهمي الأستاذ في كلية الهندسة بجامعة القاهرة وعنوانه (المرجع في تعريب المصطلحات العلمية والفنية والهندسية) وقد أوصى بنشره مجمع اللغة العربية بالقاهرة.

ويهدف هذا الكتاب إلى إثبات أن اللغة العربية تستطيع أن تستجيب للبحث العلمي وأنها تسع المصطلحات العلمية في علوم الهندسة الحديثة وفنون الصناعة الجديدة، ولكن بشرط أن يمارس هذا خبير بالعلوم المذكورة وبالفقه اللغوي ودقائق العربية في نفس الوقت.

وقد بين المؤلف في هذا الكتاب افتقار المكتبة العربية للكتب الفنية الهندسية والصعوبات اللغوية عند كتابة الكتب الفنية والحاجة إلى دراسة العربية من جديد بطريقة علمية ويهدف المؤلف إلى عرض نتيجة دراسة منتظمة للعربية وطريقة التعريب التي نظمها ورسمها.

وهذا الكتاب في رأي بداية طيبة لمن سار على هذا الدرب.

ويطيب لي أن أعرض للقارئ الكريم نماذج بعض الألفاظ التي قدمتها العربية إلى اللغات الأوربية:

أمير البحر Algetire

جني Gain

ذيل Tail

قطة Cat

قائد Quide

مسجد Mosque

الرياضة Amiral

ولعل الكلمة الأخيرة مأخوذة من اسم جابر بن حبان.

ومن العوامل التي تساعد على استمرار اللغة العربية في أداء رسالتها:

1- جعل اللغة العربية لغة العلم في كل الجامعات العربية بما فيها الكليات العملية كالطب والهندسة والصيدلة والزراعة.

2- جعل اللغة العربية مادة أساسية في جميع مراحل التعليم.

3- نشر المعاهد العلمية التي تعلم اللغة العربية في كل البلاد الإسلامية في إفريقيا وآسيا وغيرها من قارات العالم.

4- خفض تكاليف طبع الكتب العربية والفنية وفتح مجال النشر للكتاب العربي في مختلف الأمصار الإسلامية والعربية بالذات.


 العدد 20 - تقرير

تقرير عن الجامعة السلفية في لائلفور في الباكستان

بقلم الشيخ: علي مشرف العمري

مبعوث الجامعة الإسلامية بالمدينة

الحمد لله وحده والصلاة والسلام على من لا نبي بعده.

أما بعد - فلقد كان لي شرف الإبتعاث إلى الجامعة السلفية بمدينة لائلفور بباكستان الغربية للتدريس فيها بأمر من سماحة رئيس الجامعة الإسلامية بالمدينة المنورة بالمملكة العربية السعودية بناء على أمر صاحب الجلالة الملك فيصل بن عبد العزيز ملك المملكة العربية السعودية المفدى حفظه الله وأبقاه وأطال في عمره ليبقى حامياً للإسلام والمسلمين وحامياً لمقدساتهم وفي مقدمتها الحرمان الشريفان.

وقد كان سفري من الجامعة الإسلامية بالمدينة إلى مقر عملي في لائلفور في يوم الأحد الموافق 5- 11 - 1392 ووصلت إلى كراتشي يوم الثلاثاء الموافق 7 - 11 - 92 وقد استقبلني علماء أهل الحديث في كراتشي وعلى رأسهم الشيخ عبد الخالق الرحماني والشيخ محمد يونس والشيخ محمد أحمد لوهيا والشيخ محمد إقبال لوهيا وقد أثلجوا صدري بما قاموا به من إكرام وإعزاز لأبناء المملكة السعودية وقد عاملني موظفوا المطار أحسن المعاملة وقالوا هذه هدية الفيصل إلى إخوانه في العقيدة في باكستان فكيف لا نقوم بواجب هذه الهدية خير قيام.

ثم غادرنا كراتشي في اليوم الرابع الموافق 8 - 11 - 92 إلى مدينة لائلفور وقد استقبلنا على ظهر مطارها أعضاء الجامعة السلفية وفي مقدمتهم مدير التعليم فيها الشيخ عبيد الرحمان عبد الرحمان والأمين العام لأهل الحديث في مدينة لائلفور وقد بالغوا في الإكرام إلى حد الإطراء، ثم ذهبنا إلى الجامعة السلفية وهي جميلة كما سنذكر ذلك إن شاء الله فيما بعد، وفي اليوم الثاني التقينا برئيس مجلس الجامعة السلفية والأمين العام لجمعية أهل الحديث المركزية بباكستان الغربية الشيخ ميان فضل الحق وبأعضاء الجمعية في مدينة لائلفور وقد توجهنا جميعاً إلى أكبر جامع لأهل الحديث في مدينة لائلفور لأداء صلاة الجمعة وبعد انتهاء الخطيب للجمعة ألقى كلمة حيا فيها المملكة العربية السعودية وقائدها الملهم فيصل المحبوب وأشاد بالجامعة الإسلامية في المدينة ودورها الفعال في نشر الدعوة الإسلامية في أقطار الدنيا وأثنى على سماحة رئيسها الوالد الحبيب الشيخ عبد العزيز بن عبد الله بن باز وذكر للمجتمعين أنني هدية الفيصل والجامعة الإسلامية إليهم وطلب من رئيس أهل الحديث أن يقدمني إلى الحاضرين وأن يقوم بإجراء التعارف بيننا، وأعقبه رئيس الجامعة فقدمني إلى الجميع وأشاد بالملك فيصل وما يبذله في سبيل الدين الإسلامي ثم ألقيت كلمة شكرت فيها رئيس مجلس الجامعة وخطيبهم وأعضاء الجامعة ومديرها وأبناء الشعب الباكستاني. وخصوصاً أهل الحديث على الحفاوة التي قاموا بها وقابلوا بها هدية الحكومة السعودية لهم، ثم ذكرت لهم تاريخ إنشاء الجامعة الإسلامية وكم كان عدد الطلاب فيها عند افتتاحها وعددهم في الوقت الحاضر وعدد الأقسام فيها والميزانية المخصصة لها من الحكومة السعودية سنوياً والمكافآت التي يتقاضاها المدرسون والطلاب وعدد الدول المخصص لها المنح الدراسية من العالم الإسلامي والأوروبي والإفريقي والآسيوي فيها وعن الدور الفعال الذي تقوم به المملكة العربية السعودية بتوجيه الفيصل العظيم من بعثات إلى الدول الإسلامية وغيرها للدعوة والتدريس والإرشاد وما يبذله سماحة الشيخ عبد العزيز من توجيه كبير لأبنائه خريجي الجامعة الإسلامية ووضع الخطط الحكيمة لهم لدعوة الناس وإرشادهم للعودة إلى دينهم القويم.

وبعد الانتهاء من إلقاء كلمتي قام من في المسجد كلهم وأخذوا يحيوني ويدعون للملك بالتوفيق والسداد - وقد قام خطباء أهل الحديث في جميع المساجد التابعة لهم بالإشادة بالمملكة العربية السعودية ملكاً وحكومة وشعباً وكذلك أشادوا بالجامعة الإسلامية وبرئيسها وأعضائها.

أما الجامعة السلفية التي انتدبت للتدريس فيها فقد تأسست في سنة 1955 وقام بتأسيسها السيد محمد داود الغزنوي والسيد محمد إسماعيل السلفي رحمهما الله وهي تقع في جانب من مدينة لائلفور وهي ذات شكل هندسي جميل تبلغ مساحتها عشرين ألف متر مربع وهي على الطريق الرئيسي الذي يصل مدينة لائلفور بمدينة لاهور عاصمة باكستان الغربية.

والجامعة تتكون مما يلي:

1- مسجد كبير يتسع لحوالي ألفي مصلي ويقع على يسار الداخل إلى مبنى الجامعة.

2- مساكن للأساتذة والطلبة وعددها 34 غرفة مزودة بالأثاث اللازم لكل فرد.

3- دار للضيافة مكونة من أربع غرف كاملة التأثيث مع منافعها ومطبخ تابع لها وذلك فيما إذا جاءهم أحد الأعضاء أم غيرهم للالتقاء بالطلاب يسكن في هذه الدار ويبقى في ضيافة الجامعة المدة التي سيقضيها في هذه الجامعة.

4- مستوصف مكون من ثلاث غرف يعالج فيه المنتسبون إلى الجامعة والمجاورون لها من السكان مجاناً على حساب الجامعة السلفية.

5- مكتب للبريد غرفة واحدة وهو على حساب الجامعة.

6- فصول للدراسة مكون من ثمان غرف واسعة وقاعات للأساتذة ومكتب لمدير التعليم وقد أنشئت بشكل هندسي بديع وعمل على بوابة هذه الفصول رسم مجسم لكتابين مفتوحين بالأسمنت يرمز أحدهما إلى الكتاب العزيز والثاني إلى السنة المطهرة.

7- ميدان واسع في داخل أسوار الجامعة وفيه ملعب لكرة القدم واليد وفيه جانب معد لقاعة المحاضرات وصالة للمكتبة ومساكن للأساتذة بعائلاتهم وقاعة واسعة يتناول الطلاب طعامهم فيها ومطبخ يعد فيه طعام الأساتذة والطلاب وللجامعة حالياً مشاريع قائمة وأكثرها على وشك الإنتهاء وهي :

قاعة الطعام والمطبخ وخزانة لحفظ مؤن الطلبة.

أما المشاريع التي وضعت في مخطط الجامعة والتي ستقام قريباً إن شاء الله فهي - قاعة كبيرة للمحاضرات وقاعة المكتبة ومساكن للأساتذة مع عائلاتهم وهي حوالي عشرة مساكن كل مسكن يتكون من أربع غرف مع منافعها والجامعة تقوم بإعاشة المدرسين والطلاب مع مكافأة للمدرسين ابتداء من مائة وخمسين رويبة لكل مدرس ويبلغ عددهم 13 مدرساً.

أما الطلاب فيبلغ عددهم مائة وخمسين طالباً من أنحاء باكستان الغربية ومن غيرها من الدول مثل: جزر مالديب ومنها حوالي عشرين طالباً ومن كشمير الحرة وأفغانستان ومن باكستان الشرقية، وبهذه المناسبة فإن الباكستانيين الغربيين يعاملون الباكستانيين الشرقيين معاملة الأخ لأخيه.

هذا وللجامعة السلفية رئيس عام وهو فضيلة الشيخ ميان فضل الحق كما أنه أمين عام لجمعية أهل الحديث المركزية في باكستان الغربية ولها أمين عام وهو فضيلة الشيخ محمد صديق خطيب مدينة لائلفور ولها مدير تعليم وهو فضيلة الشيخ عبيد الرحمان عبد الرحمان أحد خريجي الجامعة الإسلامية بالمدينة المنورة، وقد قام بإدخال تعديلات على منهج الدراسة في الجامعة السلفية وأدخل فيها مناهج الجامعة الإسلامية بالمدينة المنورة.

فمن الدروس الموجودة في هذه الجامعة وهي بذاتها توجد في منهج الجامعة الإسلامية تفسير الشوكاني وبداية المجتهد في الفقه والصحيحان في الحديث وعشرون حديثاً بالأسانيد من النسائي وابن ماجه وشرح ابن عقيل في القواعد العربية والمذاهب الهدامة مذكرة الجامعة الإسلامية وكذلك حاضر العالم الإسلامي وفي التاريخ سيرة ابن هشام ومقدمة ابن خلدون وفي مصطلح الحديث مقدمة ابن الصلاح وفي التوحيد شرح العقيدة الطحاوية وغيرها من الكتب النافعة.

والدراسة في الجامعة السلفية على ثلاث أقسام: القسم الأول الإعدادية يدخل فيها الطلاب بعد أن يأخذ الشهادة الابتدائية ومدة الدراسة فيها سنتان، والقسم الثانوي ومدة الدراسة فيه أربع سنوات، والقسم الثالث القسم العالي مدة الدراسة فيه سنتان يتخرج الطلاب بعد ذلك ويصنفون إلى فئات إحداها ينتخب بعضهم للتدريس في نفس الجامعة وفئة تذهب إلى الجامعة الإسلامية بالمدينة وغيرها وفئة تذهب للدعوة والإرشاد في أنحاء باكستان وهم يجيدون اللغة العربية قراءة وكتابة إجادة ممتازة ومعظم الدراسة في هذه الجامعة باللغة العربية.

وللجامعة مجلس وأعضاء يبلغ عدد الأعضاء فيها 15 عضواً من جميع مدن باكستان الغربية وهم يعقدون اجتماعات سنوية يقررون فيها مصروفات الجامعة ومشاريعها وجميع التبرعات من جمعية أهل الحديث في باكستان ويبلغ ما يصرف على هذه الجامعة سنوياً مائتي ألف رويبة باكستانية تجمع كلها عن طريق التبرع من جمعية أهل الحديث في باكستان الغربية وفي الجامعة حالياً مكتبة مكونة من ثلاث غرف تضم في أدراجها ستة آلاف كتاب أكثرها باللغة العربية وتحوي على المراجع الضخمة في الحديث والفقه وأسماء الرجال والأدب والتاريخ والتفسير وغير ذلك من نفائس الكتب الكثيرة.

أما النشاطات الرياضية في الجامعة فهي تنحصر في كرة القدم وكرة اليد والجامعة تنهج نهج السلف الصالح في الدراسة والتدريس وتسير في طريقها سيراً حسناً وهي في حاجة ماسة إلى العون المادي والمعنوي من الحكومات الإسلامية والمؤسسات الخيرية ومن أهل الفضل والسخاء وفق الله القائمين عليها والساعين لها والباذلين في سبيلها لكل خير وسدد خطاهم ووفق الله حكومتنا الرشيدة التي لم تأل جهداً في الاستجابة إلى أبناء الأمة الإسلامية في شرق الأرض وغربها وبذل ما في وسعها من خدمات إسلامية تمثلت في إرسال الدعاة والمدرسين والتبرعات الخيرية لبناء المساجد والمدارس وغير ذلك من وجوه البر في أنحاء البلاد الإسلامية وفقها الله لكل خير إنه على كل شيء قدير.


 العدد 20 - رأي الفيلسوف

رأي الفيلسوف تولستوي في المرأة الغربية [1]

من كتاب حكم النبي محمد

ترجمة سليم قبعين

" إن السبب في مسألة الطلاق التي تشغل الآن الرأي العام في أوروبة هو التمدن الذي لم يقتبس الإنسان منه سوى الحمق والخلاعة. هذا هو السبب الحقيقي في ازدياد الطلاق نمواً كل يوم، فلا يمضي على زواج امرأة برجل ردح من الزمن حتى تقول له: حاذر أن أتركك وأمضي إلى حال سبيلي.

سرى ذلك من الربوع العالية في المدن إلى أكواخ الفلاحين، فالقروية لأقل شيء تقول لزوجها: خذ قمصانك وسراويلاتك لأني تارك لك وذاهبة مع حبيبي يوسف الذي يفوقك حسناً وبهاءً..

هذا لأن المرأة خلعت ثياب الحشمة واحترام الزوج وخرجت من دائرة الخضوع له، تلك الواجبات التي ينبغي عليها حتى انقضاء الأجل.

على الرجل أن يكد ويشتغل، وما على المرأة إلا أن تقيم في البيت لأنها زوجة، أو بعبارة أخرى: لأنها إناء لطيف سريع الإنثلام والإنكسار. وعلى الرجل أن يراقب سلوك امرأته ولا يطلق لها العنان، بل يحجبها في البيت. والبيت دائرة حرية واسعة للمرأة.

ولنتذكر المثل الروسي الذي يقول: "لا تركن إلى الفرس في الغيط، واركن إلى المرأة في البيت".

[1] من كتاب (حكم النبي محمد صلى الله عليه وسلم) ترجمة سليم قبعين ومنشورات (المكتبة الأهلية) بمصر سنة 1342هـ.


 العدد 20 - من الصحف والمجلات

من الصحف والمجلات

(من حديث الدكتور: محمد ناصر رئيس وزراء إندونيسية الأسبق)

من الواجب أن نعترف أن الظروف القاسية التي عاشتها المجتمعات الإسلامية تحت نير الاستعمار آماداً طويلة فرضت على تلك المجتمعات ضروباً من التخلف في مختلف الجوانب المادية من حياتها، فيأتي المتآمرون المغرضون إلى هذا الشاب الذي يعاني من مركب النقص تجاه حضارة العصر الراهن، فيقولون له بكل وسائل الإقناع المباشر أو غير المباشر المقروءة والمسموعة والمرئية.

إن حياة التخلف هي من مستلزمات الإسلام أو يصرحون له بأن الإسلام هو سبب تخلف المسلمين.. ويعزون ذلك إلى أن الإسلام يعني فقط بأمور الآخرة.. فيتهاوى هذا الشاب الضعيف نفسياً وخلقياً أمام مثل هذه التشكيلات والتضليلات.. وبالتالي يوحون إليه أنه إذا أراد اللحاق بالركب الحضاري المزعوم فليس أمامه إلا طريقان: الأولى: الانسلاخ عن الإسلام، والثانية: تكييف الإسلام وإضعافه وتطويعه لمقتضيات الحياة المادية ومتطلباتها إذا لم يمكن التخلي عن الإسلام كلياً.

أما كيفية تفادي هذا الخطر وتلافيه، فزمام الأمر في إصلاح مناهج التربية العامة والتربية الدينية بصفة خاصة وبالأخص في مرحلة التعليم التي يعيشها الشاب في فترة المراهقة أي المرحلة الإعدادية والثانوية.

والحياة الدينية التي تتبع بها في محيط الأسرة والبيئة والتي كان إيمانه بها عظيماً لا تستطيع أن تقدم له الأجوبة الصائبة على مختلف القضايا والمشاكل التي تلوح للمراهق وهو على أعتاب رحلة التفتح الذهني والتطلع على أسرار الحياة وحقائقها.

( عن مجلة المجتمع الكويتية )


 العدد 20 - ندوة الطلبة

ندوة الطلبة

إلى أخي الذي لم أره

بقلم : الطالب محمد محمود جاد الله بكلية الشريعة بالجامعة

(أي هذي الأسراب فوق الغدير)

اسكبي النور في خبايا ضميري

أسمعيني من كل بحر قصيداً

أسعفيني إن خانني تعبيري

هذه لحظة تساوي دهوراً

فانثريها نشوانة بالسرور

قد عرفت العطاء منكن سمحاً

صافي الود مفعماً بالحبور

هذه فرحتي وقد طال شوقي

أترى الدهر معتبي أو مجيري

هذه منحة عطاء حساباً

جاءت اليوم من لطيف خبير

إن عبد الرحمن في القلب رمز

صانه الله من طليق أسير

هو في القلب نفحة من بلادي

ذات شدو ريانة بالعبير

يا رعا الله بقعة أنت منها

حيث (اسدود) من قديم الدهور

لم يكن بيننا لقاء ولكن

ضمنا البؤس واصطلاء الهجير

غربة الروح جمعتنا فكنا

كالشريكين في اقتسام المصير

جمعتنا على الطريق ليال

قاسيات ملآنة بالشرور

واختلاج الأزهار بالنور تزهو

مائلات من بعد يوم مطير

وارفضاض الأوراق بالطل تندى

فوق تلك الربوع عند البكور

إنني منك مثلما أنت مني

فكلانا يختال بين السطور

إن شعراً نظمت في غير هذا

لا يساوي والله شروى نقير

قد رويناه فتية يوم كانت

فرحة العمر بسمة في الثغور

نحن صنوان في الضنى يا صديقي

بل غريبان بين هذي القبور

إن دمعاً ذرفته من فؤادي

لست تدريه كانبجاس الغدير

كان لله خالصاً مستطاباً

لا لدينا تغص بالتكدير

يوم أن كانت الرؤى عابسات

كالحات تغوص في الديجور

يوم أن كانت المنايا كؤوساً

سائغات كمثل ماء نمير

كان دمعاً معبراً من وداد

صبه الله في ثنايا شعوري

كم ليالي قضيت سود طوال

ترقب النجم من وراء الستور

وهي لله بالهدى عامرات

يا لطعم الهوى ويا للنور

لهف قلبي على رجال نراهم

زينة الناس في اختلاف العصور

كلهم في الفؤاد ذكراه تبقى

ثم تحيا راضين بالمقدور


 العدد 20 - تتمة دفع إيهام

تتمة دفع إيهام الإضطراب

لفضيلة الشيخ: محمد الأمين الشنقيطي

المدرس بكلية الشريعة بالجامعة

سورة الناس

قوله: {مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ} لا يخفى ما بين هذين الوصفين اللذين وصف الله بهما هذا اللعين الخبيث من التنافي لأن الوسواس كثير الوسوسة ليضل بها الناس والخناس كثير التأخر والرجوع عن إضلال الناس. والجواب: أن لكل مقام مقالاً؛ فهو وسواس عند غفلة العبد عن ذكر ربه خناس عند ذكر العبد ربه تعالى كما دل عليه قوله تعالى: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ} الآية وقوله تعالى: {إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا} . الآية.

وقد تم بحمد الله تعالى ما أردنا جمعه بمدينة النبي صلى الله عليه وسلم ونرجو الله تعالى أن يوفقنا وإخواننا المسلمين في الأقوال والأفعال وأن يجعل سعينا خالصاً لوجهه الكريم إنه قريب مجيب آمين وصلى الله وسلم على نبينا محمد وآله وصحبه وسلم.


 العدد 20 - الفتاوى

الفتاوى

للشيخ عبد العزيز بن باز

سؤال من الأخ ص.ع.هـ يقول فيه: نسأل فضيلتكم عن امرأة تزوجت ابن عمها ولم يكتب الله في قلبها له مودة وقد خرجت من بيته منذ ثلاث عشرة سنة وحاولت منه الطلاق أو المخالعة أو الحضور معه إلى المحكمة فلم يرض بذلك وهي تبغضه بغضاً كثيراً تفضل معه الموت على الرجوع إليه, وقد أسقطت نفسها من السطح لما أراد أهلها الإصلاح بينها وبينه فما الحكم؟

والجواب: مثل هذه المرأة يجب التفريق بينها وبين زوجها المشار إليه إذا دفعت إليه جهازه لقول النبي صلى الله عليه وسلم لثابت بن قيس لما أبغضته زوجته وطلبت فراقه وسمحت بـرد حديقـته إليه: "أقبل الحديقة وطلقها تطليقة" رواه البخاري في صحيحه؛ ولأن بقاءها في عصمته والحال ما ذكر يسبب عليها إضراراً كثيرة وقد قال النبي صلى الله عليه وسلم: "لا ضرر ولا ضرار" ولأن الشريعة جاءت بتحصيل الصالح وتكميلها وتعطيل المفاسد وتقليلها ولا ريب أن بقاء مثل هذه المرأة في عصمة زوجها المذكور من جملة المفاسد التي يجب تعطيلها وإزالتها والقضاء عليها وإذا امتنع الزوج عن الحضور مع المرأة المذكورة إلى المحكمة وجب على الحاكم فسخها من عصمته إذا طلبت ذلك وردت عليه جهازه للحديثين السابقين وللمعنى الذي جاءت به الشريعة واستقر من قواعدها وأسأل الله أن يوفق قضاة المسلمين لما فيه صلاح العباد والبلاد ولما فيه ردع الظالم من ظلمه ورحمة المظلوم وتمكينه من حقه وقد قال الله سبحانه: {وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلاًّ مِنْ سَعَتِهِ وَكَانَ اللَّهُ وَاسِعاً حَكِيماً} .

وهذه عدة أسئلة من الأخ م. ع. ف

السؤال الأول: دخلت مستشفى لعلاج عيني وأجريت لعيني عملية وعصبت وتعذر حصولي على تراب للتيمم فتوضأت وتركت العين فما الحكم؟

الجواب : الصلاة صحيحة من أجل العذر لعدم وجود التراب وعدم القدرة على غسل العين لكن إذا أمكن مسح الجرح والجبيرة التي عليه عند غسل عضوه كفى ذلك عن التيمم فإن لم يتيسر ذلك خوفاً من مضرة الماء وجب التيمم مع القدرة.

السؤال الثاني: كنت في رحلة إلى لندن ولم أجزم بالجلوس مدة معينة في باديء الأمر فصليت الصلاة قصراً وجمعاً ثم لما جزمت بالجلوس مدة معينة أتممت الصلاة فما الحكم؟

الجواب: هذا الذي فعلته هو قول أكثر أهل العلم وحكاه ابن المنذر إجماعاً وقد دلت السنة الصحيحة على أن المسافر يشرع له القصر في السفر وهكذا يشرع له الجمع بين الصلاتين عند وجود سببه إذا كان لم ينو إقامة معينة أما إذا نوى إقامة معينة تزيد على أربعة أيام وجب عليه الإتمام عند الأكثر وقال بعض أهل العلم له القصر ما دام لم ينو الاستيطان في ذلك الموضع وإنما أقام لعارض متى زال سافر وهو قول قوي تدل عليه أحاديث كثيرة وبكل حال فقد أحسنت فيما فعلت لأنك بالإتمام لما نويت الإقامة المعينة الزائدة على أربعة أيام خرجت من الخلاف وأخذت بالأحوط.

السؤال الثالث: عندما أردت التوجه إلى جدة كان في نيتي أداء نسك العمرة ثم فسخت هذه النية بعد ما ركبت الطائرة وجددت نية أخرى هي أنه إن اضطررت إلى الذهاب إلى مكة أحرمت بالعمرة من جدة وقد اضطررت للتوجه إلى مكة المكرمة ولكن فسخت نية العمرة أيضاً لأن ذلك يشق علي فما الحكم؟

الجواب: ليس عليك شيء لأن العمرة إنما تجب من الميقات فما دونه على من نواها أما من لم ينوها فليس عليه شيء ولكن إذا كنت لم تعتمر عمرة الإسلام فالواجب عليك أداؤها لقول النبي صلى الله عليه وسلم لما وقت مواقيت الحج والعمرة لأهل الأمصار وقال: "هن لهن ولمن أتى عليهن من غير أهلهن ممن أراد الحج والعمرة" الحديث متفق على صحته.

سؤال من الأخ س. ل. ق:

يوجد في الأسواق أشخاص يتقدم إلى أحد الدكاكين ثم يشتري الدكان من صاحبه جزافاً، والدكان يوجد فيه من الأقمشة الرجالية والنسائية والغتر من جميع الأنواع فهل هذا البيع والشراء صحيح أم فيه نوع من الجهالة، نرجو التكرم بالجواب الشافي، وكذلك متع الله بحياتكم على طاعته يأتينا مندوبون من بعض المحلات ويتفقون معنا على مشتري سلعة ثم عندما يتم الاتفاق يطلبون أن نسلمهم ورقة رسمية مثل هذه الورقة التي فيها خطنا هذا بدون أن نكتب نحن فيها شيئاً وإذا رفضنا تسليم الورقة ينكل عن مشتري السلعة فهل يجوز لنا أن نسلمه ورقة بيضاء وهو يتصرف فيها يكتب ما يريد ولا تفوتنا البيعة أفتونا وفقكم الله للأعمال الصالحة ا هـ.

الجواب: عن السؤال الأول أن يقال البيع المذكور صحيح إذا كان المشتري قد عرف المال الذي في الدكان وقبله وكان على بصيرة منه أما إن كان حين الشراء لا يعرف حقيقة المال وإنما اشتراه جزافاً فالبيع غير صحيح لما فيه من الغرر وقد صح عن رسول الله صلى الله عليه وسلم أنه نهى عن بيع الغرر كما صح عنه صلى الله عليه وسلم أنه نهى عن بيع الملامسة والمنابذة وبيع الحصاة لما في ذلك من الغرور، والملامسة هي أن يقول البائع للمشتري أي ثوب لمسته أو لمسة فلان فهو عليك بكذا والمنابذة أن يقول للمشتري أي ثوب نبذته إليك أو نبذه إليك فلان فهو عليك بكذا، وبيع الحصاة هو أن يقول البائع أي بقعة أو أي ثوب وقعت عليها أو عليه الحصاة فهو عليك بكذا وما أشبه هذا التصرف فهو في حكمه بجامع الغرر لكون المشتري لم يدخل في المعاملة على بصيرة بحقيقة المبيع، والله سبحانه أرحم بعباده من أنفسهم ولهذا نهاهم سبحانه عما يضرهم في المعاملات وغيرها.

أما السؤال الثاني: وهو هل يجوز إعطاء من يريد شراء سلعة ورقة بيضاء ليكتب فيها ما يريد من صفقة العقد إلى آخر ه فجوابه أن يقال مثل هذا لا يجوز لأن الظاهر من حال هؤلاء الذين يتقدمون بطلب بعض الأوراق الرسمية ليكتبوا فيها ما شاءوا من الثمن الخيانة والغش لمن وكلهم، وبذلك يكون إعطاؤهم الأوراق الرسمية معاونة لهم على الإثم والعدوان، والله سبحانه يقول: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} ، نسأل الله أن يصلح أحوال المسلمين ويوفقهم لأداء الأمانة والحذر من الخيانة إنه خير مسئول.


 العدد 20 - أخبار

أخبار الجامعة

قام سماحة رئيس الجامعة للإسلامية الشيخ عبد العزيز بن باز بزيارة تفقدية للمعهد الثانوي ومعهد الدراسة المتوسطة وشعبة تعليم اللغة العربية بالجامعة. يرافقه مدير المعهد الأستاذ عبد الله الفوزان وبعض مدرسي المعهد.

غادرنا إلى الرياض الأستاذ محمد العثمان العمر مدير شئون الموظفين بالجامعة الإسلامية وذلك لتمثيل الجامعة في الاجتماع الذي سيعقد بمقر وزارة المعارف وذلك لدراسة كيفية ترحيل المدرسين وإعادتهم ضماناً لعدم تأخرهم.

باشر عمله في الجامعة في الجامعة كل من: الأستاذ عبد العزيز بن ناصر مدير مكتب رئيس الجامعة الإسلامية، والأستاذ محمد بن عبد اللطيف رئيس التحرير بالجامعة، وذلك بعد أن أتما دورتهما في معهد الإدارة العام لمدة ستة شهور بدأت من شعبان لعام 92 هـ .

قام الوفد الطلابي الماليزي بزيارة للجامعة الإسلامية بالمدينة وقد تجول الوفد في الكليات المختلفة بالجامعة الإسلامية والمعاهد والمكتبة العامة بها. ثم اجتمع الوفد بسماحة رئيس الجامعة الشيخ عبد العزيز بن باز وقد ارتجل سماحته كلمة ضافية تحدث فيها عن الشباب وما يجب عليهم وحثهم على التمسك بالكتاب والسنة وقد قام رئيس الوفد الأستاذ أحمد عبد الله فارتجل كلمة شكر فيها سماحة رئيس الجامعة والجامعة لما أبدته.

وفي ختام الزيارة قدمت لهم بعض الكتب والنشرات والمجلات هدية من الجامعة.

اجتمع مجلس كلية الشريعة بالجامعة الإسلامية برئاسة فضيلة الشيخ محمد بن صالح المرشد عميد كلية الشريعة وذلك لدراسة بعض المشاكل الخاصة بالطلاب تمهيداً لرفعها لمجلس الجامعة الإسلامية الموقر للبث فيها.

لجنة القبول والمعادلات تعمل هذه الأيام باستمرار وذلك لدراسة أكبر عدد ممكن من طلبات الالتحاق التي ترد للجامعة هذه الأيام بشكل ملفت للنظر بلغت الآلاف.

عاد إلى المدينة المنورة الوفد الطلابي الذي قام بزيارة خاصة للكليات والمعاهد والجامعات والمؤسسات الدينية في كل من مكة المكرمة والطائف وجده بعد أن استغرقت الزيارة حوالي أسبوع.

قام بزيارة الجامعة الإسلامية الحاج محمود بن الحاج إسماعيل نعيم ضابط العلاقات العامة لمؤسسة التوفير والادخار لشئون الحجاج لحكومة ماليزيا والشيخ محمد جعفر من الجامعة العلمية الإسلامية في كراتشي بالباكستان وبعد أن تجول الجميع في كافة أنحاء الجامعة أهدت الجامعة إليهم بعض الكتب والمجلات.

صدر قرار مجلس الوزراء الموقر بترفيع الأستاذ عبد الله الفوزان مدير المعهد الثانوي بالجامعة إلى المرتبة التاسعة مبروك.

أصدر فضيلة الأمين العام للجامعة الشيخ محمد بن ناصر العبودي تعميماً لكافة رؤساء الأقسام الإدارية والتعليمية في الجامعة يقضي بأن على رئيس كل قسم أن يقدم اقتراحاً بلائحة تنظيمية لقسمه على ضوء التجربة مع كافة الاحتياجات اللازمة. هذا وسيعقد في مكتب الأمين العام اجتماع يضم كافة رؤساء الأقسام لمناقشة الاقتراحات وإصدار لائحة تنظيمية حديثة تضمن سرعة سير العمل على الوجه المطلوب في كافة أقسام الجامعة.

قام وفد من معهد النور بعنيزة يمثل 22 طالباً و4 من المدرسين والمشرفين ومندوب من معهد النور بالمدينة بزيارة للجامعة الإسلامية وقد استمع الجميع إلى كلمة ارتجلها فضيلة الأمين العام للجامعة بمكتبه ثم تجولوا في أقسام الجامعة.

وفي ختام الزيارة أمر فضيلة الأمين العام بتوزيع مجلة الجامعة عليهم.

اجتمعت يوم أمس برئاسة فضيلة الأمين العام للجامعة لجنة خاصة لدراسة أوضاع الطلاب المتخرجين من الجامعة وكيفية الاتصال بهم. ليكونوا على اتصال دائم بالجامعة لتزودهم بالكتب والنشرات وهم بدورهم يقومون بتزويد الجامعة بتقاريرهم ونشاطاتهم في مختلف الجهات هذا وقد اشترك في هذه اللجنة مساعد الأمين العام للشئون الإدارية وعميد كلية الدعوة وأصول الدين، ومساعد الأمين للشئون التعليمية ومدير العلاقات العامة. وقد اتخذت محضراً بذلك، وقد أسندت هذه المهمة لإدارة العلاقات العامة بالجامعة وسيدعم هذا القسم بالموظفين الأكفاء ليقوموا بالعمل المطلوب على أحسن وجه.

صدر قرار مجلس الوزراء الموقر بترفيع فضيلة الشيخ عبد اللطيف بن إبراهيم المدرس بكلية الشريعة بالجامعة الإسلامية بالمدينة إلى الرتبة الثانية عشر على وظيفة مستشار. تهانينا.

أجرى ديوان الموظفين العام مسابقة عامة للوظائف الشاغرة في منطقة المدينة المنورة. ونظراً لكثرة الطلبات فقد طلب من الجامعة الإسلامية أن تتم المسابقة فيها وقد استجابت الجامعة لهذا الطلب وتمت المسابقة في اليومين الماضيين تحت إشراف مندوبين من ديوان الموظفين العام والدوائر المعنية في المدينة.

إدارة الامتحانات بالجامعة الإسلامية تعمل هذه الأيام بجد ونشاط ملموسين وذلك استعداداً للامتحانات التي ستبدأ قريباً.

غادرنا إلى الرياض الأستاذ عبد الله محمود الباحثون مدير الشئون المالية بالجامعة الإسلامية وذلك لبحث بعض مشاريع الجامعة لدى الأشغال العامة للعام المالي 93 /94 ويقوم بأعمال مدير الشؤون المالية بالنيابة رئيس المحاسبة الأستاذ محمد عمران دهيثم.

بدأت الطلبات من سفارات جلالة الملك للجامعة بإرسال أعداد مجلة الجامعة الإسلامية نظراً للطلبات التي تنهال على السفارات بطلب المجلة. هذا وقد أمر سماحة رئيس الجامعة بتزويد وزارة الخارجية بكمية مناسبة لإرسالها للسفارات في الخارج.

بدأت اللجان الخاصة بمناقشة البحوث العائدة لطلاب السنوات النهائية في كلتي الشريعة والدعوة وأصول الدين بالعمل باستمرار وذلك لإنهاء البحوث قبل بدء الامتحانات.

لجنة توزيع الكتب على أبناء العالم الإسلامي توالى نشاطها هذه الأيام برئاسة الشيخ عمر محمد مساعد الأمين العام وذلك بدراسة الطلبات تمهيداً لإرسال كميات من الكتب إلى الجمعيات والمدارس في إفريقيا وغيرها.

قام بزيارة الجامعة الإسلامية بالمدينة الوفد الإعلامي العماني ويتكون الوفد من الأستاذ حفيظ بن سالم الغساني المستشار الصحفي لجلالة السلطان قابوس سلطان - عمان الأستاذ بدر بن سالم العبري، رئيس قسم التراث في وزارة الإعلام بعمان. الأستاذ عبد العزيز محمد رواس، مدير مكتب الإعلام في ظفار بسلطنة عمان الأستاذ عبد الله صخر العامري، مدير الإذاعة العمانية يرافقهم مدير العلاقات العامة في وزارة الإعلام. الأستاذ محمد عبد الرحمن القرعاوي.

وقد تجول الوفد في كافة أقسام الجامعة ومكاتبها وكلياتها ومكتباتها يصحبهم مدير العلاقات العامة في الجامعة وبعد أن اجتمع الوفد بفضيلة الأمين العام الشيخ محمد العبودي قدمت الجامعة للوفد كمية من الكتب والمجلات هدية رمزية بمناسبة الزيارة وقد غادر الوفد الجامعة في حوالي الساعة الخامسة ظهراً.

صدر قرار مجلس الوزراء الموقر بترفيع كل من فضيلة الشيخ حماد الأنصاري المدرس في كلية الشريعة في الجامعة الإسلامية إلى الرتبة الثامنة.. تهانينا.

وفضيلة الشيخ عمار مختار الأخضري المدرس في دار الحديث التابعة للجامعة إلى الرتبة السابعة.

غادر المدينة ضيف الجامعة الإسلامية فضيلة الدكتور حسين جعفري ومرافقه الأستاذ إبراهيم القاضي مندوب العلاقات الثقافية بجامعة الرياض متوجهين إلى جامعة الملك عبد العزيز بجدة.


 العدد 21 - حكم الصلاة في الجماعة

حكم الصلاة في الجماعة

رئيس الجامعة الإسلامية عبد العزيز بن عبد الله بن باز

الحمد لله وحده والصلاة والسلام على من لا نبي بعده وعلى آله وصحبه، أما بعد:

فلقد عظمت المصيبة بتهاون الكثير من المسلمين بأداء الصلاة في الجماعة والتشبه بالمنافقين في التخلف عنها واحتجاج بعضهم بتسهيل بعض العلماء في ذلك فوجب علي أن أبين عظم هذا الأمر وخطورته وأنه لا ينبغي للمسلم أن يتهاون بأمر عظم الله شأنه في كتابه العظيم وعظّم شأنه رسوله الكريم عليه من ربه أفضل الصلاة والتسليم.

ولقد أكثر الله سبحانه من ذكر الصلاة في كتابه الكريم وعظّم شأنها وأمر بالمحافظة عليها وأدائها في الجماعة وأخبر أن التهاون بها والتكاسل عنها من صفات المنافقين فقال تعالى في كتابه المبين {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ} .

وكيف تعرف محافظة العبد عليها وتعظيمه لها وقد تخلف عن أدائها مع إخوانه وتهاون بشأنها ، وقال تعالى {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ} , وهذه الآية الكريمة نص في وجوب الصلاة في جماعة والمشاركة للمصلين في صلاتهم، ولو كان المقصود إقامتها فقط لم تظهر مناسبة واضحة في ختم الآية بقوله سبحانه {وَارْكَعُوا مَعَ الرَّاكِعِينَ} , لكونه قد أمر بإقامتها في أول الآية، وقال تعالى: {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ} الآية.

فأوجب سبحانه الصلاة في جماعة في حال الحرب فكيف بحال السلم؟ ولو كان أحد يسامح في ترك الصلاة في جماعة لكان المصافون للعدو المهددون بهجومه عليهم أولى بأن يسمح لهم في ترك الجماعة، فلما لم يقع ذلك علم أن أداء الصلاة في جماعة من أهم الواجبات، وأنه لا ينبغي لأحد التخلف عن ذلك، وفي الصحيحين عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلا أن يصلي بالناس ثم أنطلق برجال معهم حزم من حطب إلى قوم لا يشهدون الصلاة فأحرق عليهم بيوتهم" الحديث.

وفي صحيح مسلم عن عبد الله بن مسعود رضي الله عنه قال: "لقد رأيتنا وما يتخلف عن الصلاة إلا منافق علم نفاقه أو مريض ان كان المريض ليمشي بين الرجلين حتى يأتي الصلاة، وقال: إن رسول الله صلى الله عليه وسلم علمنا سنن الهدى وإن من سنن الهدى الصلاة في المسجد الذي يؤذن فيه", وفيه أيضا عنه قال: "من سره أن يلقى الله غدا مسلما فليحافظ على هذه الصلوات حيث ينادي بهن فإن الله شرع لنبيكم سنن الهدى وإنهن من سنن الهدى ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم ولو تركتم سنة نبيكم لضللتم، وما من رجل يتطهر فيحسن الطهور ثم يعمد إلى مسجد من هذه المساجد إلا كتب الله له بكل خطوة يخطوها حسنة ويرفعه بها درجة، ويحط عنه بها سيئة ، ولقد رأيتنا وما يتخلف عنها إلاّ منافق معلوم النفاق ولقد كان الرجل يؤتى به يهادى بين الرجلين حتى يقام في الصف".

وفي صحيح مسلم أيضا عن أبي هريرة رضي الله عنه أن رجلا أعمى قال يا رسول الله إنه ليس لي قائد يلائمني إلى المسجد فهل لي رخصة أن أصلي في بيتي؟ فقال له النبي صلى الله عليه وسلم: "هل تسمع النداء بالصلاة، قال: نعم، قال: فأجب".

والأحاديث الدالة على وجوب الصلاة في الجماعة وعلى وجوب إقامتها في بيوت الله التي أذن الله أن ترفع ويذكر فيها اسمه كثيرةٌ جداً ، فالواجب على كل مسلم العناية بهذا الأمر والمبادرة إليه والتواصي به مع أبنائه وأهل بيته وجيرانه وسائر إخوانه المسلمين امتثالاً لأمر الله ورسوله، وحذراً مما نهى الله عنه ورسوله وابتعادا عن مشابهة أهل النفاق الذي وصمهم الله بصفة ذميمة من أخبثها تكاسلهم عن الصلاة, فقال تعالى: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلا قَلِيلاً. مُذَبْذَبِينَ بَيْنَ ذَلِكَ لا إِلَى هَؤُلاءِ وَلا إِلَى هَؤُلاءِ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلاً} .

ومتى ظهر الحق واتضحت أدلته لم يجز لأحد أن يحيد عنه لقول فلان أو فلان، لأن الله سبحانه يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} ، ويقول سبحانه: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} .

ولا يخفى ما في الصلاة في الجماعة من الفوائد الكثيرة والمصالح الجمة ومن أوضح ذلك التعارف والتعاون على البر والتقوى والتواصي بالحق والصبر عليه وتشجيع المتخلف وتعليم الجاهل وإغاظة أهل النفاق والبعد عن سبيلهم وإظهار شعائر الله بين عباده، والدعوة إليه سبحانه بالقول والعمل إلى غير ذلك من الفوائد الكثيرة.

وفقني الله وسائر المسلمين لما فيه رضاه وصلاح أمر الدنيا والآخرة ، وأعاذنا جميعا من شرور أنفسنا وسيئات أعمالنا، ومن مشابهة الكفار والمنافقين إنه جواد كريم. وصلى الله وسلم على نبينا محمد وآله وصحبه.


 العدد 21 - أضواء من التفسير

أضواء من التفسير

للشيخ عبد القادر شيبة الحمد : المدرس بكلية الشريعة

قال تعالى: {وَاذْكُرْ عَبْدَنَا أَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الشَّيْطَانُ بِنُصْبٍ وَعَذَابٍ. ارْكُضْ بِرِجْلِكَ هَذَا مُغْتَسَلٌ بَارِدٌ وَشَرَابٌ. وَوَهَبْنَا لَهُ أَهْلَهُ وَمِثْلَهُمْ مَعَهُمْ رَحْمَةً مِنَّا وَذِكْرَى لأُولِي الأَلْبَابِ. وَخُذْ بِيَدِكَ ضِغْثاً فَاضْرِبْ بِهِ وَلا تَحْنَثْ إِنَّا وَجَدْنَاهُ صَابِراً نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ} .

المناسبة:

بعد أن ذكر الله قصتي داود وسليمان عليهما السلام المبرزتين لآلاء الله على عباده الصالحين، المبينتين لقرب أمد الفتن التي يفتن بها المرسلون، ذكر قصة أيوب عليه السلام لتضمنها المعنى السابق في القصتين السابقتين تأكيداً وتقريراً.

القراءة:

قرأ الجمهور "أني مسني": بفتح الهمزة ، وقرئ "إني مسني"بكسرها, وقرئ "بنُصْب": بضم النون وسكون الصاد. وقرئ "بنُصُب"بضمتين. وقرئ أيضاً "بنَصَب ":بفتحتين.

المفردات:

"أيوب": أحد أنبياء بني إسرائيل . "نادى": دعا. "مسني": أصابني. "بنصب": على سائر القراءات بمعنى التعب والمشقة فهي لغات فيها بمعنى واحد من قولهم: أنصبني . وقيل إنها على القراءة الأولى جمع نَصَب كَوُثْن ووَثَن. "عذاب":أي ألم. "أركض برجلك ": أي اضرب بها. "مغتسل": أي ماء تغتسل به. "وهبنا": أعطينا. "أهله": زوجته وأولاده الذين كانوا معه فسلمهم له وجمع بينهم . "مثلهم": مقدارهم. "ذكرى": عبرة. "ضغثا": قال ابن عباس: : المراد عثكال النخل. وقال الضحاك : حزمة من الحشيش مختلفة.وقال الأخفش:هو الشجرالرطب.وقيل هو القبضة من الحشيش أو القضبان ومنه قولهم: ضغث على إبالة والإبالة الحزمة من الحطب. "التحنث": الحنث هو الخلف في اليمين. "وجدناه": علمناه. "صابرا":حابسا نفسه عن الجزع راضيا كل الرضى بقضاء الله.

التراكيب:

قوله "واذكر عبدنا أيوب " الواو لعطف اذكر عبدنا أيوب على قوله:" اذكر عبدنا داود". وإنما لم يصدر قصة سليمان بهذا العنوان لكمال الإاتصال بينه وبين داود عليه السلام حتى كأن قضيتهما واحدة. "وأيوب"عطف بيان لعبدنا أو بدل منه بدل كل من كل. وقوله "إذ نادى"بدل اشتمال من عبدنا. وقوله"أني مسني الشيطان بنصب وعذاب "بفتح الهمزة أي "بأني"و على قراءة كسر الهمزة فهو مقول لقول مقدر واقع جواب سؤال مقدر على سبيل الاستئناف البياني. أو في محل نصب على الحال من فاعل دعا . وإسناد مس النصب والعذاب إلى الشيطان تأدباً مع الله تعالى في عدم إسناد الشر إليه، فأسند إليه الشيطان لأنه سبب كل بلاء يصيب الناس في الدنيا إذ هو الذي تسبب في إخراج أبينا آدم من الجنة. فكل ألم يلقاه الناس فبسببه، ويجوز إسناده إليه . والتنوين في "نصب": للتفخيم.

وقوله: " اركض برجلك "مقول لقول مقدر معطوف على نادى والتقدير : فقلنا له اركض. وقوله "هذا مغتسل بارد وشراب" مقول لقول مقدر معطوف على مقدر أيضا يفهم من السياق تقديره:فركض بها فنبعت له عين فقلنا له: هذا مغتسل بارد وشراب، فاغتسل وشرب، فأزلنا ما به ووهبنا له أهله . والمغتسل اسم مفعول على الحذف والإيصال والأصل: مغتسل به أو منه. وقال مقاتل: هو اسم مكان أي هذا مكان تغتسل فيه. وظاهر السياق يشهد للأول وقوله "رحمة " مفعول لأجله. وذكرى معطوف عليه أي وهبناهم له لأجل رحمتنا إيّاه وليتذكر بحاله ألوا الألباب. أي ليصبروا على الشدائد كصبره، ويلجئوا إلى الله تعالى كلجوئه، فيحسن عاقبتهم كما أحسن عاقبته. وقوله "وخذ بيدك ضغثا" عطف على اركض. وقوله"إنا وجدناه صابرا" تعليل لتفريج كربه وتيسير أمره وتهوين الضرب المحلوف عليه. والمخصوص بالمدح في قوله "نعم العبد "محذوف تقديره: أيوب. وقوله "إنه أواب" تعليل لمدحه عليه السلام.

المعنى الإجمالي:

وتذكر يا محمد قصة عبدنا أيوب، تذكر دعاءه لربه، والتجاءه إليه، لما أصابه الضر ففرجنا كربه، وأزلنا ضره وقلنا له : اضرب برجلك ، فضرب بها ، فنبعت له عين ماء، فقلنا له: هذا ماء تغتسل به وشراب تشرب منه، فاغتسل وشرب، فذهب ما كان يعانيه، وسلمنا له أهله، وزدناهم إلى الضعف، لأجل رحمتنا إياه، وليتذكر بحاله أصحاب العقول فيلجئوا إلى الله كما لجأ ، فيكشف ضرهم، ويفرج كربهم، وقلنا له: تناول بيدك حزمة من حشيش فاضرب به هذا الحبيب، وبر بيمينك، لأنه اختبر في باب الصبر فنجح ، نعم العبد أيوب، إنه رجّاع إلى مرضاة ربه .

ما ترشد إليه الآيات:

(1) ثناء الله على أيوب.

(2) استحباب إسناد الشر إلى الشيطان.

(3) اختبر أيوب بأذى في نفسه وأهله فصبر.

(4) كشف ضره ومعافاته في نفسه وأهله.

(5) منحه مثل أهله معهم.

(6) رحمة الله لعباده الصالحين.

(7) أن الله فعل به هذا ليقتدي به أصحاب العقول.

(8) إنه حري بأهل الصبر أن يخفف عنهم.

(9) مدح أيوب عليه السلام.

(10) إنه قدوة يقتدى بها.

قال تعالى: {وَاذْكُرْ عِبَادَنَا إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ أُولِي الأَيْدِي وَالأَبْصَارِ. إِنَّا أَخْلَصْنَاهُمْ بِخَالِصَةٍ ذِكْرَى الدَّارِ. وَإِنَّهُمْ عِنْدَنَا لَمِنَ الْمُصْطَفَيْنَ الأَخْيَارِ. وَاذْكُرْ إِسْمَاعِيلَ وَالْيَسَعَ وَذَا الْكِفْلِ وَكُلٌّ مِنَ الأَخْيَارِ}.

المناسبة:

بعد أن ذكر الله تعالى قصص داود وسليمان وأيوب وما فيها من الأسوة أتبع ذلك بذكر إبراهيم ومن معه ليتأسى بهم رسول الله صلى الله عليه وسلم أيضا وليتسلى بذكرهم، وليكون حجة على العرب ,الذين قالوا : أجعل الآلهة إلها واحدا لأنهم يعظمون إبراهيم وملته التوحيد.

القراءة:

قرأ الجمهور "عبادنا "على الجمع ، وقرئ " عبدنا". وقرأ الجمهور "الأيدي "بالياء وقرئ "الأيد " بغير ياء . وقرئ بخالصة بالتنوين، وقرئ بغير تنونٍ أيضاً. وقرأ الجمهور "اليسع" وقرئ "اللّيْسع"بتشديد اللام وسكون الياء.

المفردات:

"الأيدي": بثبوت الياء جمع يد, وكني بذلك عن كثرة أعمالهم الجليلة، وخص اليد لأن أكثر الأعمال بها. ولأن الذي لا يسخر جوارحه في طاعة الله كأنه لا جوارح له. وأما قراءة "الأيد" بغير ياء فقيل هي الأيدي بالياء وحذفت الياء تخفيفاً، لدلالة الكسرة عليها، وقيل الأيد القوة وهذا هو الأصل. "الأبصار"جمع بصر وهي الجارحة والمراد أنهم المنتفعون حقيقة بأبصارهم كما أنّهم هم المنتفعون حقيقة بأيديهم. "أخلصناهم"خصصناهم . "بخالصة"بخصلة عظيمة لا شوب فيها. "ذكرى"تذكر "الدار"الآخرة. "المصطفين" المختارين من بين أبناء جنسهم. "الأخيار"جمع خَيّر وهو الفاضل الكريم . "اليسع"أحد أنبياء بني إسرائيل وهو خليفة إلياس فيهم. "ذو الكفل"قيل هو إلياس وقيل هو يوشع بن نون وقيل هو نبي آخر اسمه ذو الكفل، وقيل كان رجلاً من الصالحين.

التراكيب:

قوله "واذكر عبادنا إبراهيم وإسحاق ويعقوب" معطوف على اذكر عبدنا أيوب. وإبراهيم وما عطف عليه بدل من عبادنا أو بيان له. وقيل نصب إبراهيم بإضمار أعني والباقي عطف عليه. ومن قرأ عبدنا بالإفراد فإبراهيم وحده بدل أو بيان له أو منصوب بأعني ويجوز أن يكون عبدنا للجنس فيكون كالقراءة الأولى.

وقوله "إنا أخلصناهم بخالصة ذكرى الدار" تعليل لما وصفوا به من شرف العبودية. والباء في قوله"بخالصة "للتعدية إن كان أخلصناهم بمعنى خصصناهم و للتعليل إن كان أخلصناهم بمعنى جعلناهم خالصين. والتنوين في خالصة للتفخيم ، ومن قرأ "بخالصة"بالتنوين فذكرى بدل منه أو خبر لمبتدأ محذوف أي هي ذكرى. ومن قرأ بغير تنوين فيخرج على أن خالصة مصدر بمعنى إخلاص فيكون مصدرا مضافا لمفعوله. وذكرى كذلك مصدر مضاف لمفعوله و"أل"في الدار للعهد أي الدار الآخرة للإشعار بأنها الدار الحقيقية. وقوله "وإنهم عندنا لمن المصطفين الأخيار"معطوف على الجملة التي قبله لتأكيد مضمونها . وقوله "عندنا "من صلة الخبر الذي هو متعلق الجار والمجرور. وقوله: "واذكر إسماعيل"عطف لاذكر على "اذكر عبادنا"، وخص إسماعيل بالذكر ولم يعطفه على أبيه وأخيه وابن أخيه اعتناء بشأنه من حيث إن جميع بنيه من العرب لا يشارك العرب فيه غيرهم، وإشادة بذكره الذي حاول اليهود قبحهم الله إخفاءه إذ حذفوا من التوراة تاريخه، ولم يبقوا من ذكره سوى ولادته وإبعاده وهو صغير إلى برية فاران . كل هذا لحقدهم على العرب وعصبيتهم لبني إسرائيل. واللام في "اليسع"زائدة لازمة لمقارنتها للوضع ولا ينافي هذا كونه غير عربي فإنها قد لزمت في تعض الأعلام الأعجمية كالإسكندر وقد لحّن التبريزي من قال اسكندر بلا لام . وقيل هو اسم عربي منقول من يسع مضارع وسع و"أل "فيه للمح الأصل.

ولا أستبعد هذا لتداخل اللغات وعدم ضبط تاريخ استعمال اللفظ. وأما من قرأ "الليسع"فقيل هو كذلك علم أعجمي دخلت عليه اللام. وقيل أصله ليسع كفيعل من اللسع دخلت عليه "أل"للمح أصله. والتنوين في قوله "وكل من الأخيار"عوض عن المضاف إليه والتقدير وكل المذكورين من الأخيار.

المعنى الإجمالي:

وتذكر يا محمد قصة عبادنا إبراهيم وإسحاق ويعقوب أصحاب الأعمال الجليلة والمعارف النافعة المنتفعين حقيقة بأيديهم وأبصارهم. إنا خصصناهم بخصلة خاصة بهم هي تذكر دار الآخرة والدعوة إلى عمارتها . وإنهم لدينا من المختارين الجديرين بهذا الاختيار لشرف نفوسهم وكريم سجاياهم.

وتذكر قصة إسماعيل واليسع وذا الكفل وكل المذكورين من أهل الخير والصلاح.

ما ترشد إليه الآيات:

(1) ثناء الله عز وجل على هؤلاء المرسلين.

(2) أنه لا فائدة في الجوارح إذا لم تثمر العمل الصالح.

(3) أن هؤلاء هم طلاب الدار الآخرة.

(4) أن الله اختارهم.

(5) هم أهل لأن يختاروا.

قال تعالى: {هَذَا ذِكْرٌ وَإِنَّ لِلْمُتَّقِينَ لَحُسْنَ مَآبٍ. جَنَّاتِ عَدْنٍ مُفَتَّحَةً لَهُمُ الأَبْوَابُ. مُتَّكِئِينَ فِيهَا يَدْعُونَ فِيهَا بِفَاكِهَةٍ كَثِيرَةٍ وَشَرَابٍ. وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ أَتْرَابٌ. هَذَا مَا تُوعَدُونَ لِيَوْمِ الْحِسَابِ. إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ} .

المناسبة:

لما أمر الله نبيه بالصبر على سفاهة قومه وذكر له جملة من أحوال إخوانه المرسلين، ذكر هنا ما يؤول إليه حال المؤمنين والكافرين من السعادة والشقاوة ومقر كل واحد من الفريقين ، مع التنبيه على أن في القصص السابقة كفاية لأصحاب العقول ، والإشارة إلى تحدي العرب وإعجازهم بهذا الذكر.

القراءة:

قرأ الجمهور "جنات "بالنصب، وقرئ " جنات "بالرفع. وقرأ الجمهور "هذا ما توعدون "بالتاء، وقرئ بياء الغيبة أيضاً، وقرأ الجمهور "مفتحة "بالنصب وقرئ بالرفع.

المفردات:

"ذكر " شرف لهم وثناء عليهم في العاجلة. "للمتقين "الذين يجعلون بينهم وبين غضب الله وقاية بعملهم ما يرضيه والمراد بهم هنا إما المذكورون خاصة أو عموم المتقين , "جنات "بساتين. "عدن"إقامة من قولهم عدن بالمكان إذا أقام فيه، على معنى أنهم يقيمون بها لا يريمون عنها. "متكئين " جمع متكئ وهو الجالس على هيئة المتمكن المتربع المستريح. "يدعون " ينادون. "قاصرات الطرف "حابسات العين يعني على أزواجهن . "أتراب "متماثلات في الأسنان والحسن والشباب أو مساويات لأزواجهن في السن. من قولهم فلان ترب لك وهو من وُلِد معك في وقت واحد كأنهما وقعا على التراب في زمن واحد. "ما توعدون "موعدكم . "ليوم الحساب "ليوم الجزاء. "لرزقنا "لعطائنا "نفاد"انقطاع.

التراكيب:

قوله تعالى "هذا ذكر" جملة مستأنفة يؤتى للفصل بين كلامين. وهو أسلوب بديع يذكر للانتقال من حال إلى حال. وفيه تنبيه إلى أن ما ذكر كان كافيا لمن كان له قلبٌ، وفيه إشارة إلى التحدي بالقرآن والإعجاز به. و الإشارة إلى ما تقدم من الآيات الناطقة بالثناء على هؤلاء الصالحين. وقوله "وإن للمتقين لحسن مآب "من قبيل عطف القصة على القصة , ويجوز أن يكون معطوفا على الجملة التي قبلها أي هذا شرف لهم في الدنيا وإن لهم في الآخرة لحسن مآب. وقوله "جنات عدن "على قراءة النصب بدل اشتمال من حسن مآب ويجوز أن يكون منصوبا على المدح ، أما انتصابها على أنها عطف بيان فإنه لا يجوز إلا على مذهب الكوفيين والفارسي الذين يجيزون أن يكون عطف البيان نكرة تابعا لنكرة. أما البصريون فإنهم لا يجيزون عطف البيان إلا إذا كان معرفة تابعا لمعرفة . و قولهم " مفتحة "بالنصب صفة لجناب عدن والأبواب نائب فاعل مفتحة والرابط العائد على الجنات إما ضمير محذوف تقديره الأبواب منها كما هو رأي البصريين أو الألف واللام القائمة مقام الضمير كما هو رأي الكوفيين.

ويجوز أن تكون مفتحة حالا من محذوف يدل عليه المعنى تقديره يدخلونها مفتحة لهم الأبواب . ومن قرأ جنات بالرفع وكذلك مفتحة فهما مبتدأ وخبر أو هما خبران لمبتدأ محذوف. وقوله "متكئين "حال من ضمير "لهم " وهي حال مقدرة لأن الاتكاء ليس في حال تفتيح الأبواب بل بعده. وجوز بعض أهل العلم أن كون "متكئين "حالا من ضمير يدعون وقدم لرعايته الفاصلة . وقوله "يدعون " استئناف بياني كأنه قيل :ما حالهم بعد دخولها ؟ فقيل : يدعون متكئين. وأما على الإعراب الأول لمتكئين فإنه يجوز أن تكون حالا من ضمير "لهم " أيضا وهي مقدرة كذلك. وقوله "هذا ما يوعدون"على قراءة الياء على مقتضى الظاهر لأن المقام للغيبة، إذ قبله "وعندهم " وأما على قراءة الجمهور ففيها التفات. واللام في "ليوم الحساب "للتوقيت كما يقال: كتب هذا لخمس خلوْن من رمضان أي بعد خمس. وقوله "ما له من نفاد "ما نافية وله خبر مقدم ومن جيء بها لاستغراق النفي ونفاد مبتدأ مؤخر. والجملة في محل نصب حال من رزقنا أو في محل رفع خبر ثان لان.

المعنى الإجمالي:

هذه الآيات الناطقة بمحاسن هؤلاء الصالحين شرف لهم وثناء عليهم في العاجلة ، وإن لهم لتقواهم لجميل مرجع في الآخرة إن لهم بساتين إقامة لا يروحون عنها، أبوابها مفتحة لهم ، معتمدين فيها على الأرائك ينادون خدمهم بإحضار فاكهة كثيرة وشراب كثير، ولديهم حور قصرن عيونهن عليهم، متماثلات في السن، والحسن والشباب. وهذا المذكور موعدكم أيها المتقون في يوم الجزاء. إن هذا المعد لكم لعطاء منا لا ينقطع.

ما ترشد إليه الآيات:

(1) العمل الصالح يورث شرف الدنيا وسعادة الآخرة.

(2) للمتقين نعيم مقيم في جنات عدن .

(3) نساء الجنة متماثلات في السن والحسن والشباب.

(4) النعيم الحق في الآخرة.

(5) عدم فناء الجنة.


 العدد 21 - من أعلام المحدثين

من أعلام المحدثين

أبو بكر ابن أبي شيبة (159-235 هـ)

للشيخ عبد المحسن العباد

المدرس في كلية الشريعة بالجامعة

نسبه :

هو عبد الله بن محمد بن أبي شيبة إبراهيم بن عثمان بن خُواستي بخاء معجمة مضمومة ثم واو مخففة ثم ألف ثم سين مهملة ساكنة ثم تاء مثناة من فوق ثم ياء مثناة من تحت هكذا نسبه النووي وضبط اسم جده الأعلى في شرحه لصحيح مسلم عند أول حديث في المقدمة، ونسبه هكذا الحافظ ابن حجر في تهذيب التهذيب وقبله الذهبي في تذكرة الحفاظ، وأبو شيبة كنية جده إبراهيم وكان قاضي واسط وهو ضعيف متفق على ضعفه كما قال النووي، وأما أبوه محمد قال فيه النووي: كان على قضاء فارس وكان ثقة قاله يحيى بن معين وغيره انتهى. وله أخوان : عثمان وهو ثقة والقاسم وهو ضعيف.

كنيته:

يكنى أبا بكر وعد اشتهر بكنيته منسوبا إلى جده مكنى فيقال فيه كثيرا غالبا: أبو بكر بن أبي شيبة.

نسبته:

هو واسطي الأصل ونزل الكوفة ومات بها واشتهرت نسبته إليها، قال الحافظ في التقريب: الواسطي الأصل أبو بكر بن أبي شيبة الكوفي.

وقال الحافظ في الفتح (11- 280) أصله من واسط وسكن الكوفة ، ويقال له العبسي بموحدة مولاهم كما في الخلاصة وكذا نسبه إلى عبس نسبة ولاء الحافظ ابن حجر في تهذيب التهذيب في تذكرة الحفاظ.

ممن روى عنهم:

روى عن كثير من الأئمة فروى عن أبي الأحوص سلام بن سليم وعبد الله بن ادريس وعبد الله بن المبارك وشريك بن عبد الله وهشيم ابن بشير وأبي بكر بن عياش وإسماعيل ابن عياش وجرير بن عبد المجيد وأبي أسامة وأبي معاوية ووكيع وابن علية وعبد الرحمن بن مهدي ويحيى ابن سعيد القطان وسفيان بن عيينة وأبي خالد الأحمر وعبد الأعلى بن عبد الأعلى ومحمد بن فضيل ويزيد ابن هارون وأمم سواهم.

ممن رووا عنه:

روى عنه البخاري ومسلم وأبو داود وابن ماجه وابنه أبو شيبة إبراهيم ابن أبي بكر وأحمد بن حنبل وأبو زرعة وأبو حاتم الرازيان وعبد الله ابن أحمد بن حنبل إبراهيم الحربي ويعقوب ابن شيبة وبقي بن مخلد وابن أبي عاصم وغيرهم .

من خرّج حديثه:

خرج حديثه الجماعة سوى الترمذي فالبخاري ومسلم وأبو داود وابن ماجه رووا عنه بغير واسطة والنسائي روى عنه بواسطة وقد أكثر مسلم من إخراج حديثه في صحيحه ولم يرو عن أحد من شيوخه مثل ما روى عنه إذ روى عنه ألفا وخمسمائة وأربعين حديثا كما نقل ذلك الحافظ ابن حجر في ترجمته في تهذيب التهذيب ولهذا قلّ أن تنظر في صفحات صحيح مسلم فلا تجد ذكر أبي بكر بن أبي شيبة وقد التزم مسلم ذكره بكنيته وكنية جده، أما البخاري فقد روى عنه ثلاثين حديثا كما في تهذيب التهذيب لابن حجر ويذكره باسمه وكنية جده , وقد يكنيه , قال الحافظ في الفتح (11- 528): وفي شيوخ البخاري عبد الله بن محمد وهو أبو بكر بن أبي شيبة لكنه لم يسم أباه في شيء من الأحاديث التي أخرجها إما يكنيه ويكني أباه أو يسميه ويكني أباه ومراده تكنية جده فقد قال في الفتح (11- 280) : هو أبو بكر وأبو شيبة جده لأبيه وهو ابن محمد ابن أبي شيبة واسمه إبراهيم أصله من واسط وسكن الكوفة وهو أحد الحفاظ الكبار وقد أكثر عنه المصنف - يعني البخاري - وكذا مسلم لكن مسلم يكنيه دائما والبخاري يسميه وقلّ أن كناه انتهى.

من ثناء الأئمة عليه:

أثنى عليه الأئمة وذكروه بما هو أهله من الفضل والحفظ. قال الإمام أحمد: أبو بكر صدوق هو أحب إليّ ممن أخيه عثمان وقال العجلي: ثقة حافظ. وقال الفلاس: ما رأيت أحفظ من أبي بكر بن أبي شيبة وكذا قال أبو زرعة الرازي وقال أبو عبيد: انتهى الحديث إلى أربعة فأبو بكر ابن أبي شيبة أسردهم له وأحمد أفقههم فيه وابن معين أجمعهم له وابن المديني أعلمهم به، وقال صالح بن محمد : أعلم من أدركت بالحديث وعلله علي لين المديني وأحفظهم عند المذاكرة أبو بكر بن أبي شيبة.

وعن أبي عبيد: أحسنهم وضعا لكتاب أبو بكر بن أبي شيبة وقال الخطيب: كان أبو بكر متقنا حافظا صنف المسند والأحكام والتفسير. هذا ما نقله الذهبي في التذكرة عن الأئمة في الثناء على أبي بكر بن أبي شيبة وقال هو فيه: الحافظ عديم النظير الثقة النحرير، ونقل ابن أبي حاتم عن أبيه أنه قال فيه: كوفي ثقة. وقال ابن كثير في البداية والنهاية: أحد الأعلام وأئمة الإسلام وصاحب المصنف الذي لم يصنف أحد مثله قط لا قبله ولا بعده. وقال ابن خراش: ثقة، وقال ابن حبان في الثقات: كان متقنا حافظا دينا ممن كتب وجمع وصنف وذاكر وكان أحفظ أهل زمانه للمقاطيع، وقال ابن قانع: ثقة ثبت، وقال الذهبي في العبر: الإمام أحد الأعلام، وقال نفطويه: لما قدم أبو بكر بن أبي شيبة بغداد في أيام المتوكل حزروا مجلسه بثلاثين ألفا، وقال ابن ناصر الدين كما في شذرات الذهب لابن العماد: كان ثقة عديم النظير وقال الذهبي في الميزان: الحافظ الكبير الحجة وثقه الجماعة وما يكاد يسلم، قال الميموني : تذاكرنا يوما فقال رجل: ابن أبي شيبة يقول عن عفان فقال أحمد بن حنبل: دع ابن أبي شيبة في ذا وانظر ما يقول غيره يريد أبو عبد الله كثرة خطئهثم قال الخطيب :أرى أنّ أحمد لم يرد ما ذكره الميموني من أن أبا بكر كثير الخطأ وأظن حديث عفان الذي ذكر له عن أبي بكر قد كان عنده فأراد غيره ليعتبر به الخلاف والله أعلم.

وقال جعفر الفريابي: سألت محمد بن عبد الله بن نمير عن بني أبي شيبة ثلاثتهم فقال فيهم قولا لم أحب أن أذكره ثم قال الذهبي : قلت : أبو بكر ممن قفز القنطرة وإليه المنتهى في الثقة، وقال الحافظ في الفتح (11- 280): وهو أحـد الحفاظ الكـبار , وقال في تقريب التهذيب: ثقة حافظ صاحب تصانيف.

آثاره:

قال الذهبي في التذكرة: صاحب المسند والمصنف وغير ذلك. وقال في العـبر: صاحب التصانيف الكبار، وقال الخزرجي في الخلاصة: صنّف التفسير وغيره وقال الحافظ في التقريب: صاحب تصانيف وقال الخطيب في تاريخه: صنّف المسند والأحكام والتفسير، وقال ابن كثير صاحب المصنّف الذي لم يصنّف أحد مثله قط لا قبله ولا بعده انتهى، وقد تم طبع أجزاء من كتابه المصنّف، ومن مؤلفاته كتاب الإيمان يوجد مخطوطا في المكتبة الظاهرية في دمشق تحت رقم 279 حديث وقد طبع في المطبعة العمومية بدمشق بتحقيق الشيخ ناصر الدين الألباني وكتاب الأدب يوجد مخطوطا في الظاهرية في المجموع 78 وهو ناقص.

وفاته:

توفي أبو بكر بن أبي شيبة يوم الخميس لثمان خلون من المحرم سنة خمس وثلاثين ومائتين، أرخ وفاته بهذا البخاري فيما نقله ابن القيسراني في الجمع بين رجال الصحيحين ونقل تاريخ وفاته بهذه السنة عن البخاري أيضا الذهبي في التذكرة والخزرجي في الخلاصة وأرخ وفاته بهذه السنة الذهبي في الميزان والعبر والنووي في شرج صحيح مسلم وابن حجر في تقريب التهذيب وابن كثير في البداية والنهاية وابن العماد في شذرات الذهب ونقل الخطيب في تاريخه عن إبراهيم ابن محمد بن عرفة أنه توفي سنة أربع وثلاثين ومائتين ثم قال الخطيب: هذا وهم لأنه مات في سنة خمس وثلاثين ومائتين و نقل عن عـبيد الله بن محمد بن خلف البزار ومحمد بن عبد الله الحضرمي أنه مات لثمان خلون من المحرم سنة خمس وثلاثين ومائتين وقد ذكر الخطيب تاريخ سنة ولادته فقال : ولد سنة تسع وخمسين ومائة، فمدة عمره ست وسبعون سنة رحمه الله.

ممن ترجم له:

1- ابن أبي حاتم في الجرح والتعديل2/2/160.

2- والذهبي في التذكرة2/20.

وفي الميزان2/490

وفي العبر1/421

3- وابن حجر في التقريب1/445 وتهذيب التهذيب6/2.

4- والخزرجي في الخلاصة179.

5- وابن القيسراني في الجمع بين رجال الصحيحين 259.

6- والنووي في شرح صحيح مسلم1/64.

7- وابن كثير في البداية والنهاية10/315.

8- والخطيب في تاريخ بغداد10/66.

9- وابن العماد في شذرات الذهب2/85.

10- وكحالة في معجم المؤلفين6/107.


 العدد 21 - محاسن الشريعة ومساوئ القوانين الوضعية

محاسن الشريعة ومساوئ القوانين الوضعية

للشيخ عطية محمد سالم

القاضي بالمحكمة الشرعية بالمدينة

محاسن الشريعة:

ليس من السهل على أي إنسان أن يبين محاسن الشريعة ولا أن يعدد جوانب الإحسان فيه لأنها شريعة الإحسان كما قال صلى الله عليه وسلم: "إن الله كتب الإحسان على كل شيء وكل شيء لم يخرج منه ولا شيء حتى في حالة القتل وإزهاق الروح فلا بد من الإحسان وفي ذبح الحيوان وفي المحلات التي لا يتذكر الإنسان فيها معنى للإحسان. فإذا قتلتم فأحسنوا القتلة وإذا ذبحتم فأحسنوا الذبحة" إلى آخر الحديث .

ثم لو ذهبنا نتبع مرافق الحياة كلها لوجدنا الإحسان يتوجها بل إن الغاية من خلق الإنسان وإماتته وإحيائه لم يكن لشيء إلا للإحسان : {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ. الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} . {إِنَّا جَعَلْنَا مَا عَلَى الأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلاً} .

وفي الحديث بعد بيان الإسلام ثم يتدرج إلى الإيمان ثم يتوج الجميع بالإحسان إنها صبغة الله {صِبْغَةَ اللَّهِ وَمَنْ أَحْسَنُ مِنَ اللَّهِ صِبْغَةً وَنَحْنُ لَهُ عَابِدُونَ} .

و لو ذهبنا نعدد جوانب الإحسان ولو على سبيل الإجمال نجد ابتداء من القول باللسان نجد قوله تعالى: {وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ} حتى في الجدال: {وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} ..وفي الدعوة إلى الله: {بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ} ..حتى مع المسيء: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ} . {وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ} ..

وفي العشرة الزوجية إذا لم تدم: {فَإِمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ} ..ومع الوالدين: {وَبِالْوَالِدَيْنِ إِحْسَاناً} .. إلى ما لا نهاية له.. وأخيرا ومن العموم: {وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} ..

وهذا أمر من الله تعالى بعموم الإحسان مقرونا بالعدل: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالأِحْسَانِ} . إنها شريعة الله أنزلت في كتاب أحكمت آياته ثم فصلت من لدن حكيم خبير على من اصطفاه الله من خلقه وخاتم رسله بالمؤمنين رؤوف رحيم. لخير أمة أخرجت للناس تأمر بالمعروف وتنهى عن المنكر وتؤمن بالله..

إنها الشريعة التي ارتضاها الله فأتمها وأكملها: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الأِسْلامَ دِيناً} ..

لقد كانت شرائع من قبل وكانت أديان لمن قبلنا نزلت بها كتب وبعثت بها رسل. فجاءت هذه الشريعة أكملها وهذا الدين أتمها والكتاب الذي أنزل بها مصدق لما بين يديه ومهيمن عليه. والرسول صلى الله عليه وسلم أرسل بها خاتم الرسل وأفضلهم وارتضاها الله لمن اصطفاه من خلقه لخير أمة أخرجت للناس فهي خير ما أنزل على خير من أرسل لخير من أنزل إليهم فهي الخير أجمع.

ومن ناحية أخرى : إنها وحي من الله بكلام الله فلها ارتباط بصفة من صفات الله . وكمال صفاته سبحانه فرع عن كمال ذاته.. {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً لا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ} . وهذا النور الذي أخرج الله به الناس من الظلمات إلى النور: {مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ يُوقَدُ مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونَةٍ لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ نُورٌ عَلَى نُورٍ يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ وَيَضْرِبُ اللَّهُ الأَمْثَالَ لِلنَّاسِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} ..

أسس الإحسان: ومن أسس الإحسان فيها عناصر ثلاثة:

1- الكمال.

2- الشمول. 3- السماحة. 4- البقاء.

أما الكمال فلأنها من الله وبكلمات الله : {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً} وبالحق أنزلناه وبالحق نزل {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الأِسْلامَ دِيناً} وفي الحديث: "ما تركت شيئا يقربكم إلى الله إلا بينته لكم وأمرتكم به ولا شيئا يباعدكم عن الله إلا بينته لكم ونهيتكم عنه"..وعليه قال مالك بن أنس رحمه الله: من سن سنة وزعم أنها حسنة فقد زعم أن محمدا خان الرسالة لأن الله أخبر بأنه أكمل لنا الدين وما كان كاملا لا يحتمل زيادة. ومن أراد الزيادة فقد زعم فيه النقص حتى يتمه هو ولن يكون.

فهذه النصوص وأمثالها صريحة في كمال الشريعة..

التطبيق الفعلي لكمال الشريعة

ومن الناحية الفعلية للشريعة نجد في مقاصدها البرهان القائم على ذلك للأن جميع حكماء العالم يقولون مقاصد العقلاء في أمرين: جلب النفع و دفع الضر..

والشريعة جاءت بتحقيق هذين المطلبين و زادت مطلبا ثالثا : و هو الحث على مكارم الأخلاق ومحاسن العبادات .

جلب المنافع : فمن جلب المنافع إباحة جميع ما في الأرض وتسخير كل القوة لخدمة الإنسان و القاعدة في ذالك عند الفقهاء : الأصل في الأشياء الإباحة حتى يأتي الحضر .وعليه قوله تعالى: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعاً} – {اللَّهُ الَّذِي سَخَّرَ لَكُمُ الْبَحْرَ لِتَجْرِيَ الْفُلْكُ فِيهِ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ} . {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعاً مِنْهُ إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ} ..

وقد شرعت العقود لتناول هذه المنافع من بيع وإيجار وشركة وغير ذلك مما يجلب النفع على الفرد وعلى الجماعة ..وأقيمت على أسس قويمة ولم تترك لتراضي المتعاقدين حسب أهوائهم بل لاضرر ولا ضرار.والغرم بالغلم وكل شرط ليس في كتاب الله فهو باطل وإن كان مائة شرط ، لاكما يقول المقننون :(العقد شرعة المتعاقدين). لأن العقد أحياناً يكون بين قوي وضعيف أو غني وفقير فيقع الحيف ....

أما دفع المضار: فقد دفعت عما يسمى بالضروريات بقصد حمايتها وهي الضروريات لكل مجتمع وقد جاءت جميع الأديان بحمايتها لأنه لاحياة بدونها ولا استقرار ولا أمن ولا طمأنينة وهي:

1- الأديان 2- الأنفس 3- العقول 4- الأنساب 5- الأعراض 6- الأموال.

أما الأديان : فضرورة اجتماعية فلا توجد أمة بدون تدين سواء كان دينها صحيحا أو فاسدا فإذا كان من عند الله وجب حفظه. لأن به نظام المجتمع وارتباطه. وعليه أمر الله المسلمين بقتال المشركين {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} وقال: {تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ} والحديث: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله ".. إلى آخر الحديث..

فإذا أسلم العبد وجب الحفاظ على دينه فشرع قتل المرتد وتتمة لذلك حرم الابتداع في الدين وحرمت الزندقة وفسق المبتدع وقتل الزنديق.

وأما حفظ العقل : فلأنه هو عامل التمييز ومناط التكليف فهو أعز منال وسبب التكريم فلزم الحفاظ عليه حفظا لما أنيط به وقد عقد بعض الأدباء مناظرة بين العقل والحلم ليظهر فيها فضل العقل ونعمته فقال:

فبالعقل تتمثل الأوامر وتجتنب النواهي فحرم الله كل مسكر ومفتر وجعل حد السكر بالجلد. وحرم القليل من المسكر وإن لم يسكر.. فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ} وبين مفاسد المسكر بقوله تعالى {إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ} .

وفي النسب : الذي هو رباط الأسرة وعامل تكوينها فقد أحيط بسياج من الحفاظ عليه بتحريم الزنا ووجوب العدة عند الفرقة. وشرع حد الزنا جلدا أو رجما - وحرم على التأبيد المتزوجة في العدة. وتتمة لحفظ النسب من الزنا حرم الخلوة الأجنبيات.

وفي العرض : الذي هو مدار المروءة والكرامة والعفة والنزاهة. حرم القذف وشرع حد القذف بالجلد وتتمة لذلك حرم الغيبة والنميمة. المسلم ليس بسباّب ولا لعاّن: {وَلا تَلْمِزُوا أَنْفُسَكُمْ وَلا تَنَابَزُوا بِالأَلْقَابِ بِئْسَ الاسْمُ الْفُسُوقُ بَعْدَ الأِيمَانِ وَمَنْ لَمْ يَتُبْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} .

والمال: وهو قوام الحياة حثت الشريعة على جمعه من الحلال وحرم التكسب غير المشروع وقال تعالى: {وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقاً مِنْ أَمْوَالِ النَّاسِ بِالأِثْمِ وَأَنْتُمْ تَعْلَمُونَ} ..وحرم الغش والتدليس والسرقة وجعل حد السرقة قطع يد السارق وقد جاء في الحديث بأصولها: "ألا إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في شهركم هذا".. الحديث.

ومثله حديث: "المسلم على المسلم حرام دمه وماله وعرضه"..

أما مكارم الأخلاق:

فقد كان عنوانها في شخصية الرسول صلى الله عليه سلم في قوله تعالى عنه: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} وشرحت عائشة رضي الله عنها هذا بقولها: "كان خلقه القرآن ".. وقد أمر المسلمون بالإقتداء والتأسي به صلى الله عليه وسلم: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} .. فجاء ببر الوالدين وحسن العشرة وحسن الجيرة وصدق القول. والوفاء بالوعد وحفظ العهد ونحو ذلك مما لا يحصى . وقد أشير إليه في قوله تعالى: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ} . {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ} .

وقد تسامى هذا الخلق الإسلامي بهذه الأمة حتى مستوى المثالية من الإيثار على النفس والإحسان على المسيء كما قال تعالى: في حق الأنصار {وَالَّذِينَ تَبَوَّأُوا الدَّارَ وَالإِيمَانَ مِنْ قَبْلِهِمْ} إلى قوله تعالى {وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} . وقال: {وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ} .

وفي وقعة ذهب أحد المقاتلين بعد المعركة يبحث عن أخ له ومعه قدح من ماء لعله يسعفه به فلما وجده وقدم إليه القدح فأهوى به إلى فمه سمع أنينا بجواره فأشار إلى أخيه أن اذهب بالماء إليه لعله أحوج إليه مني فلما وصله وأهوى بالقدح إلى فيه سمع هو أيضا أنينا بجواره فقال له اذهب به إليه لعله أحوج إليه مني . فلما وصل إليه وجده قد فارق الحياة فعاد إلى الثاني فوجد روحه قد فاضت فعاد إلى أخيه فإذا به قد استسلم وبقي القدح على يديه ومات ثلاثتهم ظمأ إيثارا للغير على النفس في أحوج المواقف وأشد الحاجة.

وفي الإحسان إلى المسيء الصور العديدة ومن أوضحها ما حكي عن زين العابدين ابن الحسن بن علي رضي الله عنهم أن جارية كانت تصب عليه الماء فسقط منها الإبريق فآذاه. فنظرت إليه في إشفاق وقالت : يا يسدي الله تعالى يقول: {وَالْكَاظِمِينَ الْغَيْظَ} فقال لها كظمت غيظي، ثم قالت {وَالْعَافِينَ عَنِ النَّاسِ} . فقال لها عفوت عنك، فطمعت وقالت {وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ} قال : اذهبي فأنت حرة لوجه الله …

ومما يدل في هذا المجال التوجيه إلى ما هو أفضل وأحسن والانطلاق إلى الفضائل والإحسان سواء في العبادات والقرب إلى الله أو في المعاملات وحقوق الإنسان.

فمن العبادات في الصوم {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَنْ تَطَوَّعَ خَيْراً فَهُوَ خَيْرٌ لَهُ} فالحد الأدنى للفدية عن اليوم طعام مسكين. ثم ندبه إلى الزيادة في الخير ومن تطوع خيرا فهو خير له..

ومن المعاملات: أولا في الدين الحد الأدنى إنظار المعسر: {وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ} ثم يندبه إلى ما هو أحسن: {وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ} .. وفي تنصيف الصداق المسلم إذا وقعت الفرقة قبل الدخول فتنصيفه حد أدنى: {فَنِصْفُ مَا فَرَضْتُمْ} ..ثم يندبه إلى الأحسن: {إِلا أَنْ يَعْفُونَ أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى} .. وهذا كثير وسيأتي بيانه في الحكم والقضاء. ولعل فيما تقدم من بيان جلب المنافع ودفع المضار والحث على مكارم الأخلاق ما يكفي لإثبات كمال الشريعة بجانب ما قدمنا من النصوص الصريحة في ذلك..

وإن من أكمل الأدلة على كمالها لوجودها منذ تشريعها بكمالها . لم تحتج إلى ما يكملها ولم يطرأ عليها ما ينقصها، فقد سايرت السنين والقرون ولم يستطع معاند أو موالي أن يستدرك على ما فيها وما تجرأ إنسان على معارضتها إلا مكابر ومعاند وهو بمعارضته يعلن عن جهله وقصور نظره وهو في عمله أصدق ما يكون عليه قول الشاعر: -

كناطح صخر يوما ليوهنها

فلم يضرها وأوهى قرنه الوعل

بل إن القوانين الوضعية ما تمت ولا تطورت إلا بمقدار ما اقتربت منها واقتبست عنها. كما في أصل نشأة القانون الجرماني فقد كان منه قانون العوائد أخذ من عادات الشعب الإسباني من بقايا الفقه المالكي..

وهاهي ذي الحكومات في الدول الأوروبية تبدأ تأخذ تشريعات للأسرة من نكاح وطلاق وميراث.

أما الشمول: فقد شملت هذه الشريعة جميع الطبقات والطوائف والأفراد والجماعات. ونظمت علاقة الخلق بالخالق والحاكم بالمحكوم فيما بينهم.

فاشتملت على التشريع الديني في العبادات والدنيوي في المعاملات والأخروي في طرق اكتساب الحسنات واجتناب السيئات.. فهي شريعة الدين والدنيا أو كما يقال : الدين والدولة. وكل شيء كما قال تعالى: {مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ} ..

ومن أوسع معاني الشمول فيها أنها شملت كل أمة من عرب ومن عجم وجمعت بينهم سواسية وسايرت كل زمان ومكان.. فهي شاملة لكل الناس على اختلاف أجناسهم صالحة لكل زمان قديما وحديثا ولكل مكان حاضرة وبادية..

ومن آثار هذا الشمول وذاك الكمال فهي تساير الدنيا إلى أن يرث الله الأرض ومن عليها بخلاف الشريعة المتقدمة عند اليهود حينما قست قلوبهم وغلبتهم ماديتهم مالوا بها إلى المال بكل حيلة واستحلوا لكل غاية كل وسيلة حتى استحلوا ما حرم الله عليهم من الصيد يوم السبت وأكل الشحوم بالبيع وأكل الثمن..

فجاءت الديانة للمسيحيين تخفف من مادية اليهود فمالوا إلى الرهبانية. فلم تأخذها اليهود ولم يأخذ المسيحيون بما عند اليهود من تشريع للمعاملات وأخذوا يشرعون لأنفسهم تتمة لما تشمله تشريعاتهم..

أما هذه الشريعة فجاءت كما قلنا للدين والدنيا : {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ. فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ} .

{مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً} إلى آخر السورة..

أما السماحة في الشريعة: فهي صفتها الخاصة كما في الحديث بعثت بالحنيفية السمحة. ومن سماحتها أن الله لم يجعل فيها من حرج في التكليف كما قال تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} .. وقوله {مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ} ولم يكلف نفسا إلا وسعها: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلا وُسْعَهَا} ..

ومن قواعدها: إن كل مشقة تجلب التيسير. ومن هذا الباب جميع الرخص في الشريعة.. ومن السماحة عدم المؤاخذة في حالة النسيان أو الخطأ أو الإكراه.. وقد كان إصرا على من كانوا قبلنا فحط الله عنا وفي الحديث: "عفي لي عن أمتي الخطأ والنسيان وما استكرهوا عليه" .. ومفهوم عفي لي أنه لم يعف لغيره كما أعطى صلى الله عليه وسلم خمسا لم يعطهن أحد قبله كما في الحديث "نصرت بالرعب مسيرة شهر وأحلت لي الغنائم وأعطيت الشفاعة وكان الرجل يبعث إلى قومه خاصة فبعثت إلى الناس كافة. وجعلت لي الأرض مسجدا وطهورا" .. فقد خص بما لم يخص به غيره صلى الله عليه وسلم وعليهم أجمعين. وفي قوله {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ} .. إلى قوله تعالى: {أَنْتَ مَوْلانَا فَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ} .. فيقول الله تعالى عند كل دعاء قد فعلت.

وقد بيّن صلى الله عليه وسلم حال من كانوا قبلنا من المؤاخذة على النسيان والخطأ والإكراه . وقد أوخذ أبونا آدم على النسيان : {وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْماً} .

ومن المؤاخذة على الإكراه الرجلان اللذان مرا بصنم لقوم وأمروهما أن يقربا ولو ذبابا فامتنع أحدهم فقتلوه، بينما في هذه الأمة: {إِلا مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالأِيمَانِ} .

ومن السماحة: التيسير: {فَإِنَّ مَعَ الْعُسْرِ يُسْراً. َإِنَّ مَعَ الْعُسْرِ يُسْراً} .

ولن يغلب عسر يسرين.. أما ما يتعلق بخصوص الحكم من هذا كله- من الكمال والشمول والسماحة فكالآتي :

الكمال في القضاء الإسلامي:

والواقع أن النظر في كمال القضاء يكون في جانبين - في شكله وفي معناه.

1- والجانب الأول ما يعرف الآن بالجانب الإداري الذي يختص بإدارة المحكمة وترتيب القضايا في مواعيد محددة.

ومن هذا قبيل التخصيص بالمكان أو النوع أو المقدار.. وقد وجد النوع الثاني وهو التخصيص في زمن الرسول صلى الله عليه وسلم حيث أرسل صلى الله عليه وسلم عليا وأبا موسى إلى اليمن وخصص كلا منهما بجانب منه .

أما النوع والمرتبة: فقال كل من ابن قدامة في المغني [1] و القاضي أبو الحسن الماوردي أنه يجوز للولي أن يولي القاضي ولاية عامة في عموم الحقوق فتعم من حيث الزمان والمكان والأقضية. أو عامة في خاص أي عموم الأقضية في خصوص بلدة. أو خاصة في خاص أي في نوع من الأقضية في بلدة وله أن يحدد مبلغا لا يتعداه. وفي الموطأ لمالك : أنه مرّ بقاضي السوق فقال له: لا تكثر لئلا تخطئ. فكان للسوق قاض. وقال عبد الله الزبيري لم تزل الأمراء عندنا بالبصرة برهة من الدهر يستقضون قاضيا على المسجد الجامع يسمونه قاضي المسجد يحكم في مائتي درهم وفي عشرين دينارا فما دونها وتفرض النفقات ولا يتعدى موضعه ولا ما قدره له.

سلم المحاكم: وهو ما يعرف بالتقسيم الحالي: محكمة مستعجلة وأخرى كبرى ثم استئناف. فهو نوع من التخصيص وزيادة في موضوع الاستئناف. فقد وجدنا من ينفي وجوده في تاريخ القضاء الإسلامي . والحق أنه موجود بأصله في زمن الرسول صلى الله عليه وسلم وكان ذلك في قضية عرضت على علي رضي الله عنه باليمن وهي كما ساقها وكيع وفيها عن أحمد في قضاء علي عنه قال: بعثني النبي صلى الله عليه وسلم إلى اليمن فأزي الناس زيية الأسد فأصبحوا ينظرون إليه و قد وقع فيها فتدافعوا حول الزيية فخر فيها رجل فتعلق بالذي يليه . وتعلق آخر بآخر حتى خر فيها أربعة. فجرحهم الأسد فتناوله رجل برمح فطعنه وأخرج القوم منها. فماتوا كلهم. فقالت قبائل الثلاثة لقبيلة الأول : هاتوا دية الثلاثة فإنه لولا صاحبكم لم يسقطوا فقالوا: إنما تعلق صاحبنا بواحد فنحن نؤدي دية واحد فاختلفوا حتى أرادوا القتال بينهم فسر رجل منهم إليّ وهم غير بعيد مني فأتيتهم فقلت لهم: تريدون أن تقتلوا أنفسكم ورسول الله صلى الله عليه وسلم حي وأنا إلى جنبكم إني قاض بينكم بقضاء فإن رضيتموه فهو نافذ بينكم وإن لم ترضوه فهو حاجز بينكم فمن جاوزه فلا حق له حتى يأتي رسول الله صلى الله عليه وسلم فهو أعلم بالقضاء مني فرضوا بذلك فأمرهم أن يجمعوا دية كاملة ممن حضروا البئر ونصف دية وثلث دية. وربع دية، فقضى أن يعطي الأسفل ربع الدية. من أجل أنه هلك فوقه ثلاثة. ويعطي الذي يليه الثلث من أجل أنه هلك فوق اثنان ويعطي الذي يليه النصف من أجل أنه هلك فوقه واحد. ويعطي الأعلى الدية كاملة لأنه لم يهلك فوقه أحد.

فمنهم من رضي ومنهم من كره، فقال تمسكوا بقضائي حتى تأتوا رسول اله صلى الله عليه وسلم بالموسم فيقضي بينكم فوافقوا رسول الله صلى الله عليه وسلم عند مقام إبراهيم فساروا إليه فحدثوه بحديثهم.وهو محتب ببرد عليه فقال: إني أقضي بينكم إن شاء الله . فقال رجل من أقصى القوم: إن علي ابن أبي طالب قد قضى بيننا قضاء باليمن، فقال : وما هو؟ فقصوا عليه القصة، فأجاز رسول الله صلى الله عليه وسلم القضاء كما قضى علي بينهم.

ففي هذه القصة يتحقق معنى الاستئناف المعروف حاليا أو التمييز الذي هو عبارة عن رفع القضية بعد صدور الحكم الأول فيها إلى جهة أعلى منها للنظر في سيرها ومطابقة حكمها لواقعها. لأن عليا رضي الله عنه قال: فإن رضيتم فقضائي وإلا فهو حاجز بينكم حتى تأتوا رسول الله صلى الله عليه وسلم فهو أعلم بالقضاء مني . فرضي البعض ولم يرض البعض الآخر. وهذا هو عين ما يعرف بتقرير عدم القناعة ثم رفع القضية بتمامها، ومن جهة أخرى فقد تقرر مبدأ عدم نظر القضية إذا كانت نظرت من قاض آخر لأن النبي صلى الله عليه وسلم لما سمع القائل يقول : قضى فيها علي بنا باليمن توقف عن القضاء حتى سمع الحكم الأول فأقره وهذا بعينه هو سلم المحاكم ومراتبها: مستعجلة- كبرى - استئناف. وفي النظم الأخرى: محكمة الصلح - محكمة أولية - محكمة استئناف - وتوجد محكمة النقض والإبرام. ويوجد ما يقابلها باسم مجلس القضاء الأعلى قد ينظر القضية بين محكمة التمييز وبعض المحاكم الكبرى.

ومنع عمر الأمراء أن يقيموا حكم القتل حتى يعرض عليه. وهو ما عليه العمل الآن من تصديق الملك أو الرئيس على الحكم في القتل.

أما الترتيب الأول فهو سير المحكمة والمحاكمة فهذا الشكل لم يكن معروفا من قبل لأنه لم تكن له حاجة تدعو إليه. وقد تأثرت بمؤثرات الحياة وتطورات المجتمع.

ما كان عليه الوضع زمن رسول الله صلى الله عليه وسلم: والذي كان عليه الوضع زمن الرسول صلى الله عليه وسلم هو صورة من صور المسلمين الأولين في بساطتهم وصدق كلمتهم وقصدهم إلى الحق ولم على أنفسهم. فكانوا يعتبرون القضاء إبراء للذمة وخروجا من العهدة حتى أن أحدهم كماعز والغامدية إذا ارتكب حدا يأتي إلى رسول الله صلى الله عليه وسلم يطلب إقامة الحد عليه.

فلم تكن قضايا أمثالهم تتطلب أكثر من التشبث منه في إقراره كما فعل رسول الله صلى الله عليه وسلم مع ماعز: أبِكَ جنون؟ لعلك قبلت. لعلك فاخذت … الخ.

وقصة العسيف الذي زنا بامرأة من يعمل عنده فأتيا رسول الله صلى الله عليه وسلم فقال أحدهما يا رسول الله أقض بيننا بكتاب الله وقال الآخر وهو أفقههما: أجل فاقض بيننا بكتاب الله وأذن لي في أن أتكلم فقال: تكلم. قال : إن ابني كان عسيفا على هذا فزنى بامرأته فأخبرت أن على ابني الرجم، فافتديت منه بمائة شاة وبجارية لي ثم إني سألت أهل العلم فأخبروني أن ما على ابني جلد مائة وتغريب عام. وأخبروني إنما الرجم على امرأته. فقال رسول الله صلى الله عليه وسلم: أما والذي نفسي بيده لأقضين بينكما بكتاب الله. أما غنمك وجاريتك فرد عليك وجلد ابنه مائة جلدة وغربة عام . وأمر أنيس الأسلمي أن يأتي امرأة الآخر فإن اعترفت رجمها فاعترفت فرجمها . فما كانا إلا مستفتيان. وقد أخبرا من قبل مجيئهما الرسول صلى الله عليه وسلم وسألا أهل العلم لمعرفة الحق وفي الأموال كذلك. كما في حديث الرجلين اللذين اختصما في مواريث بينهما درست معالمهما ولا بينة عندهما فقال صلى الله عليه وسلم أنكم تختصمون إلي فأقضي لكم على نحو ما أسمع فلعل أحدكم ألحن بحجته من صاحبه فمن قضيت له شيئا من حق أخيه فلا يأخذه فإنما أقطع له قطعة من النار. فتراجع كل منهما وبكى وقال: حقي لصاحبي. فلم يتشاحا أو يتلاحيا وأرشدهم النبي صلى الله عليه وسلم لإكمال اللازم بأنفسهما من الاقتسام والإسهام والتسامح.

وفي الزوجية : قضية جميلة زوجة ثابت بن قيس لما أرادت فراقه جاءته صلى الله عليه وسلم وقالت إني والله لا أعيب عليه دينا ولا خلقا ولكني أكره الكفر في الإسلام. صراحة ومروءة لم تتجن عليه فقال صلى الله عليه وسلم أتدرين عليه حديقته؟ قالت بلى وزيادة.فقال صلى الله عليه وسل: أما الزيادة فلا. وقال له.: خذ الحديقة وطلقها طلقة. وأمرها أن تعتد عند أهلها. فانتهى الأمر بالسؤال والجواب. ولم يلزمه معه أي إجراء . ونظير ذلك كثيرا .

تطور الأمر: أما بعد أن تطاول الزمن وتغير الناس وتداخلت الحقوق والتبست الأمور. وغلبت الأهواء. وسنحت النفوس. وظهر الإنكار تغيرت الأوضاع في شكلية القضاء وتطلب الحال تطورا وضبطا وسجلات وكبتا وقد بدأ شيء من ذلك في زمن عمر. فقد كان يرى أن المسلمين كلهم عدولا على بعض وكتب إلى أبي موسى في ذلك حتى أتاه رجل من العراق وقال له جئتك في أمر لا رأس له ولا وذنبا شهادة الزور ظهرت في بلدنا.

فقال عمر : أو حدث ذلك والله لا يرهن مسلم إلا بشاهدي عدل فنشأت تزكية الشهود لمجهول الحال. فكان عمر ينظر إلى الناس كأصحاب رسول الله صلى الله عليه وسلم فلما تغيروا غير الوضع بما يضمن المصلحة و يحقق العدالة.

الكاتب والضبط: وقد كان بعد الخلفاء للقاضي كاتب وضبط وقمطر. وكان يعين له مجلس وزمن أو يختار بيته أو المسجد ونص الخلفاء على ترتيب الخصوم الأول فالأول.

ثم خصصت دور للقضاء والحكم سميت بالمحاكم ونظمت مواعيد الجلسات وزمن حضور الخصوم وغير ذلك وكل ذلك من تطور شكل القضاء مع تطور أحوال الناس . وأقضياتهم . والجدير بالتنبيه عليه هو أن الإسلام لا يمانع من أي تطور يحقق المصلحة ولا يتعارض مع نص من كتاب أو سنة وقد أوجد زمن عمر ديوان الجند لحصرهم وترتيب أعطياهم وجمع القرآن في الصحف وكتب المصحف … الخ. كما اتخذ السجن ونحوه لما فيه مصلحة الأمة.

وبهذه المناسبة فإن القضاء في هذه المملكة وهو قضاء شرعي في منهجه يعتبر مثاليا في شكله وصورته ونظامه من ضبط واختصاص وما يتعلق بذلك. وما ينتج عنه من سرعة إنجاز وفسحه ومعارضته. ويلاحظ لو نظرنا إلى شكوى بعض رؤساء الدول المجاورة عن كثرة القضايا وقلة القضاء وعدم الإنجاز.

الكمال في منهج القضاء الإسلامي: أما المنهج القضائي في الإسلام فهو المثال الأعلى منذ صدر الإسلام لأنه شمل بالعناية كل من القاضي - والمقضى عليه - والمقضى فيه - والمتقاضين- وسير القضاء، أي ما يسمى بأطراف القضاء أو أركان القضاء.

أ- أما القاضي فقد وضع له شروطا إن لم تتوفر فيه لا يتولى القضاء وسيأتي بحثها مستوفاة إن شاء الله.

ب- والمقضى به فهو كتاب الله وسنة رسوله صلى الله عليه وسل وأقضيات سلف الأمة ممن لهم الاجتهاد وحق الاقتداء بهم. وقياس النظائر بالأشياء.

ج- والمتقاضون سواء كانوا مسلمين أو أهل ذمة على تفصيل سيأتي.

د- أما سير القضاء فقد أقيمت أسسه بقوله صلى الله عليه وسلم البينة على من ادعى واليمين على من أنكر.

وقال لعلي حين أرسله إلى اليمن إذا أدلي إليك الخصم فلا تقض له حتى تسمع من الآخر فإنه أحرى أن يتبين لك القضاء.

وضمن للقاضي ارتياحه وطمأنينته أثناء القضاء فنهاه أن يقضي وهو غضبان أو في حالة شبيهة بالغضبان من المشوشات للفكر.

وفي كتاب عمر رضي الله عنه إلى أبي موسى قواعد أساسية لمنهج القضاء في الإسلام لم يوجد بعده ما يسايره في معانيه ولا منهجه.

المنهج القضائي في القرآن والسنة

وإذا كان الغرض من منهج القضاء هو تحقق العدل والإنصاف والمساواة، فإن ما رسمه القرآن بصريح النصوص ليغني عن البيان. منها:

1- قوله تعالى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ} . ففيه الأمر بالحكم بالعدل بين الناس عموما.

2- ثم يأتي أخص من هذا وهو في خصوص العدول والخصوم في قوله تعالى: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى} . {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَنْ صَدُّوكُمْ عَنِ الْمَسْجِدِ الْحَرَامِ أَنْ تَعْتَدُوا} .

3- ومع غير المسلمين أيضا: {فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ وَإِنْ تُعْرِضْ عَنْهُمْ فَلَنْ يَضُرُّوكَ شَيْئاً وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} .

4- {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ إِنْ يَكُنْ غَنِيّاً أَوْ فَقِيراً فَاللَّهُ أَوْلَى بِهِمَا} .

تطبيق ذلك عمليا: وقد طبق ذلك قضاة المسلمين كما فعل شريح في قضية أمير المؤمنين علي مع اليهودي في الدرع ادعى به علي وليس عنده شاهد إلاّ الحسن بن علي ومولاه قنبر فلم يقبل القاضي أن يسمع شهادة الحسن لأبيه وحكم لليهودي وكان سبب إسلام اليهودي واعترافه بالدرع لعلي ففرح علي وأهداه عليه ومائتي درهم.

وقضاء عمر بين رجل من المسلمين وآخر يهودي فقضى عمر لليهودي لما رأى الحق له فأقسم اليهودي لقضيت بالحق فلهزه عمر في صدره وقال: وما يدريك ..

وقضاء زيد بن ثابت بين عمر وأبي في نخيل إلى غير ذلك من الأمثلة التي حققت العدالة ولو على الأنفس والأقربين.

وبهذا يتضح الكمال في القضاء شكلا ومنهجا.

أما الشمول في الحكم : فالاتساع نطاق التحكيم حتى شمل العبادات والزوجات وتعدى إلى القبائل والعشائر وما يمكن أن يسمى القضاء الدولي على ما سيأتي تفصيله إن شاء الله مما لم يسبق إليه.

أ- أما في العبادات ففي تقدير جزاء الصيد {فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ} .

ب- وفي تقدير الأمور النسبية: كتقدير نفقة الزوجة والأولاد ومصاريف القصار.

ج- في القضايا الزوجية: حينما تتأزم الأمور أمام القاضي ولا يعلم أسباب الخلاف لما بين الزوجين من الخفاء والتستر ولا طريق إلا الإصلاح: {وَاللاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلا تَبْغُوا عَلَيْهِنَّ سَبِيلاً إِنَّ اللَّهَ كَانَ عَلِيّاً كَبِيراً. وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَماً مِنْ أَهْلِهِ وَحَكَماً مِنْ أَهْلِهَا إِنْ يُرِيدَا إِصْلاحاً يُوَفِّقِ اللَّهُ بَيْنَهُمَا إِنَّ اللَّهَ كَانَ عَلِيماً خَبِيراً} .

د- وقد اتسع نطاق الحكم والقضاء في الإسلام فشمل القبائل والطوائف ويمكن أن نقول القرى والمدن والأقطار وما يطلق عليه الآن محكمة العدل الدولية وذلك في قوله تعالى: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} .

وفي هذا السياق ما يستنتج منه إيجاد قضاء عالمي وبوليس دولي إذا اعتبرنا الطائفتين بمثابة الدولتين لأن دولة ما لا يحق لها أن تتدخل بالقوة بين دولتين متقاتلتين حتى ينظر في سبب القتال ويعلم ممن الخطأ وهذا يقضي قضاء دوليا. فيحكم على المعتدين بالكف والامتناع وسعي بينهما بالصلح. فإن لم تكف إحداهما كان لزاما من قتالها ولا يحق لدولة متفردة أن تقاتلها فكان البوليس الدولي ليحجز بينهما. إلى أن يتم الصلح أو القضاء وهكذا.

ومن خصائص القضاء في الإسلام أن يدعو إلى التسامي عن مواقف العناد أو المقاصة ويسمو بنفس صاحب الحق إلى التسامح والعفو من ذلك:

1- قوله تعالى: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ. وَاصْبِرْ وَمَا صَبْرُكَ إِلا بِاللَّهِ} . فهنا يعطي المدعي حق المعاقبة بالمثل.ولكنه يندبه للصبر ويفضل الصبر للصابرين.

2- وقوله: {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} .ثم قال: {وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ} .

3- وقوله: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ}.

فقد تقرر أن الجزاء بالمقاصة مثلا بمثل ولكن ندب إلى العفو والصبر والإصلاح.

4- وفي قصاص الجروح: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ .. إلى: وَالْجُرُوحَ قِصَاصٌ} ثم يقول تعالى: {فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ} .

5- وأعظم من هذا كله في قصاص النفس: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالأُنْثَى بِالأُنْثَى فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ ذَلِكَ تَخْفِيفٌ مِنْ رَبِّكُمْ وَرَحْمَةٌ} .

مساوئ القانون

الواقع أنه لا يتأتى تعداد مساوئ القانون الوضعي ولا تتبعها في كل مسألة كما لم يتأت تعداد محاسن الشريعة في كل مسألة أوحكم ,و كما أشرنا إلى محاسن الشريعة على سبيل الإجمال فنشير هنا أيضا إلى مساوئ القانون على سبيل الإجمال. ويتلخص هذا في الآتي:

1- نشأة القانون.

2- وجوده في البلاد الإسلامية.

3- عوامل تدعيمه والإبقاء عليه.

4- الطعن على الشريعة والرد عليها.

5- مقارنته بين الشريعة والقانون في مسائل الطعن كالقطع والرجم.

نشأة القانون: إن المعتبر الآن من القانون الوضعي يرجع في الأصل إلى القانون الفرنسي مع ما أضيف إليه في كل بلد بحسب حاجاتها ومفاهيمها .

والقانون الفرنسي يتكون في أصله من عدة أصول جاءت محكية في كتاب المقارنة بين القانون الفرنسي والمذهب المالكي للأستاذ سيد عبد الله حسن 1366- 1937. قال:

أولا: القانون الروماني وكان في جنوب فرنسا إلى سنة 1785م.

ثانيا: القانون الجرماني وكان في شمال فرنسا.

ثالثا: قانون الكنيسة الكاثوليكية وكان حول الزواج وما يتبعه.

رابعا: قانون الملكية المطلقة بأوامر لويس 14- 15 - 16.

خامسا: قانون الثروة.

ثم وحدت في قانون واحد سنة 1804 وهو الذي كان موجودا بمصر سنة 1926م. أما القانون الروماني فقد دخل إلى فرنسا سنة 50 قبل الميلاد حين غزاها الرومان إلى سنة 476 بعد الميلاد.

أما القانون الروماني فدخلها سنة 476 إلى سنة 986. ثم جاء قانون العوائد وبالتالي مزجت تلك القوانين كلها بعد الثورة الفرنسية وجُعلت قانونا واحدا. ولد في أوروبا ونشأ فيها ثم انتقل إلى غيرها.

تواجد القانون في البلاد الإسلامية

أما تواجده في البلاد الإسلامية فإنه ليست لدينا المراجع الكافية للتفصيل في ذلك ولكن على سبيل المثال والإيجاز نذكر عن وجوده في مصر وسوريا والعراق والبلاد العربية. ولم نذكر السعودية لأنه ولله الحمد لم يدخلها قط وكانت دائما تحكم من أبنائها سواء في نجد أو الحجاز وبتحكيم الشريعة.

أ- أما وجوده في مصر: فكان بدء ذلك سنة 1856 وقبلها كان الحكم للإسلام . ولكن بدأ في هذا التاريخ منذ أنشأت مجالس قضائية محلية . بجوار المحاكم الشرعية المحلية أيضا. ثم تشعب القضاء ووجدت الامتيازات والحماية. وفي سنة 1876 ظهرت المحاكم المختلطة على يد نوبار باشا في عهد إسماعيل باشا وكان قانونها مكونا من القانون الفرنسي والإيطالي والبلجيكي وواضعه (( مسيو مونري ))المحامي الفرنسي الذي كان موجودا بمصر آنذاك.

فكان في البلاد والمحاكم المختلطة لجميع الأجانب بزعم التخلص من المحاكم المختلطة فكانت على نظامها وأوضاعها. وأنشأت سنة 1873 في 14 يونيو بأمر عال من الخديوي توفيق باشا فألغيت مجالس الأحكام. وبقيت المحاكم الشرعية للأحوال الشخصية فقط. والمحاكم الأهلية للأحوال المدنية.

وهكذا قضي على القضاء الإسلامي بالقضاء القانوني في خطوات سريعة لم تستغرق أكثر من خمس وعشرين سنة.

أما سوريا فإنه دخلها دفعة حيث نقل إليها القانون المصري الفرنسي فقط سنة 1949 ميلادي.

عوامل تدعيم القانون وبقائه : ولما لم يكن لهذا القانون ما يسانده في هذه البلاد وكان مفروضا فرضا ولم يستند على شيء إلا لوجود المستعمر رسم الخطة لتدعيمه ومساندته فأنشأ كلية الحقوق لدراسة القانون وهيأ المراتب والوظائف في الدول لخريجيها ليتولوا زمام الحكم. وأعلى من شأنهم في الوظائف والمرتبات مما صرف النظر إليها ورغب فيها، بينما قلل من فرص العمل أمام رجال الفقه والشريعة وقلل من مرتباهم. حتى لا يتجه إلى تعليم الشريعة إلا ذو العقائد القوية والدين السليم رغبة في الدين ومرضاة لله.

الطعن على الشريعة : ومن ناحية أخرى سلط الطعن على الشريعة من حيث عدم صلاحيتها للقضاء ومن ثم عدم صلاحيتها للحكم. وقال الأستاذ سيد عبد الله أن نقاط الطعن هي:

1- اختفاء العدالة ووجود الفوضى وتفشي الرشوة وعدم تنفيذ الأحكام غالبا.

2- تشعب القضاء الإسلامي لوجود الحكم بالمذاهب المختلفة: المالكي ثم الشافعي وأخيرا الحنفي..الخ

3- قسوة الأحكام الشرعية كالقطع والرجم ويقول الأستاذ الشهيد عبد القادر عودة إن الذين يوجهون مثل هذا الطعن على الشريعة قسمان:

قسم درس القانون ولم يدرس الشريعة.

قسم لم يدرس الشريعة ولا القانون.

ومثل هؤلاء لا يحق لهم أن يحكموا بشيء على الشريعة لعدم دراستهم إياها.

ثم يقول إن طعنهم مبني على قياسهم الشريعة على القانون من حيث مبدأ التطور والتجديد في القانون كلما تطورت الحياة المدنية والحضارة فيرون أن الشريعة بناء على ذلك يجب أن تتطور لأنها منذ عهد بعيد وفي أوضاع مدنية مختلفة.

وقد يكتفي الإنسان برد ادعائهم بأنهم يجهلون الشريعة وكفى ولكن نورد ما يفند مزاعمهم لئلا يغتر بها من كان مثلهم.

أما ادعاؤهم وجود الفوضى والرشوة وغير ذلك من الفساد فليس ذلك راجعا إلى عدم صلاحية الشريعة للحكم. ولكن مرجعه إلى تعطيل الشريعة وفساد الحكام وفرق بين فساد الحكام ونظام الحكم كالفرق تماما بين ضعف المدرس وضعف المنهج.

بل إن قوة المدرس تعطي المنهج قوة وحيوية وكذلك قوة الحاكم وكان الإصلاح السليم هو إصلاح المجتمع وإعداد الحكام والقضاة إعدادا سليما كما فعل المستعمر لقانونه ففتح كليات لتربي حماة لنظامه فهل فتحت معاهد خاصة للقضاة الإسلاميين في جميع المجالات شخصية ومدنية وجنائية.

ب - وأما تشعب القضاء الإسلامي بتعدد المذاهب فإن ذلك أوسع فرصة لوجود نصوص فقهية قضائية وكان الإصلاح هو تقوية القضاة أي مرتبطا بالأول ليكونوا على حالة تمكنهم من إيجاد حل لكل قضية مهما كانت ومن أي مذهب كان. وإن أحد هذه المذاهب التي لا تخرج في مجموعها عن الكتاب والسنة واجتهاد سلف الأمة لهو أولى وأحرى ألف مرة من أخذ قانون أوروبي وضعه محام فرنسي أو افترضه مستعمر ظالم.

ج - أما قسوة التشريع الإسلامي : فهذه هي محط الرحل وهي التي جعلت ناشئة القانون يتمسكون به ويفرون من تشريع بلادهم ودين آبائهم وأجدادهم . بل وحق الله تعالى عليهم.

وفاتهم المساكين أن تشريع الله لخلقه أرحم وأرأف وألطف من تشريع المستعمر لهم. ولقد كان مشركوا مكة أعقل منهم وإن كانت في دعوى عصبية إذ قال صفوان: لأن يريني رجل من قريش يعني رسول الله صلى الله عليه وسلم خير من أن يريني رجل من هوازن.

وأيضا فاتهم أنه الحليم قد يقسوا رحمة بمن يرحمهم كقول الشاعر:

قسى ليزدجروا ومن يك حازما

فليقس أحيانا على من يرحم

وإنا لنورد مقارنة بين الشريعة والقانون فيما اعتبروه قسوة المقارنة:

أولا - في قطع يد السارق:

يرى دعاة القانون أن قطع يد السارق وحشية وغلظة ولا يساير الحضارة والمدنية الحديثة لأن المجرم مريض في المجتمع ويجب أن نعالجه.

والجواب على ذلك من وجوه:

أولا: ومن قريب ما أجاب به جلالة الملك فيصل حفظه الله في مؤتمر صحفي بأمريكا لما سئل هل لا زلتم تقطعون يد السارق في بلادكم ولِمَ؟ فقال: نعم لا زلنا نقطع يد السارق. ولأن الله هو الذي أمر بذلك. أي أنه حكم الله الذي خلقه وهو أعلم بما يصلحه وهو أرحم به.

ثانيا: بما وقع على جواب من سلفهم حينما قال أبو العتاهية:

يد بخمس مئين عسجد وديت

ما بالها قطعت في ربع دينار

فأجاب بعض المؤمنين مبينا الحكمة في ذلك بقوله:

عز الأمانة أغلاها وأرخصها

ذل الخيانة فافهم حكمة الباري

ثالثا: نقول لهم أليس الشرع أو القانون لحماية الجميع فلم تعملون على حماية السارق المجرم ولا تعملون على حماية المسروق منه الوادع الآمن. ولم تتوجعون لآلام السارق وهو المعتدي الذي يفوت على العاملين نتائج أعمالهم. ولا تتوجعون على العامل الكادح طيلة عمره وقد يكون ذا عيال وأسرة ضيق على نفسه في النفقة وأرهق نفسه في شبابه ليدخر لكبره وعوزه وأطفاله فيأتي السارق في خفاء بيد أثيمة ويذهب بكل ما جمعه المسكين ويدعه عالة على المجتمع. فقيرا بعد غنى ذليلا بعد عز. ثم يذهب يبددها دون مبالاة ولا يعلم من أين اكتسبت حيث لم يعرق له فيها جبين. فأي الفريقين أحق بالأمن.

والآن : هل نفعت شفقتكم عليهم وهل أصلحت من مرضهم أم أنها جنت على المجتمع الآمن. إن حوادث السرقة في أرقى البلاد مدنية اليوم وقد وصلت إلى ما لم تصل إليه من قبل.

اعتراف بفضل الشريعة : وهاهي بعض البلاد وتضع في قوانينها الحكم بالإعدام لجرائم السرقة إذا وقعت ما بين غروب الشمس وطلوعها وكان موجودا مع السارق سلاح ولو لم يستعمل. أو بالحبس مؤبدا وبعضها يعاقب بالإعدام مطلقا إذا استعمل الهجوم المسلح ولو لم يقتل فيه أحد.

وما ألجأهم لذلك إلا عدم صلاحية اللين والتسامح مع المجرمين ولو نفذوا من قبل قطع اليد لما احتاجوا إلى قتل النفس.

والواقع أن نفسية السارق تعالج بالرفق أو التسامح لأنها ليست ذات وفق ولا يسامح. فلا يصلح معها إلا ما يردعها.

ثم أي فائدة للدولة في حبس إنسان تتولى الإنفاق عليه طيلة عمره مع ضياع أهله وأولاده إن كان له أهل وأولاد.

وهل في قتله أو حبسه على التأبيد علاج لمرضه أو القضاء عليه حسا أو معنى. فأي القضائين أرحم له وآمن للوطن.

أما رجم الزاني أو جلده: فلو كان لدعاة القانون عقل واعٍ لما ذكروه في هذا السياق ولجعلوه ولو مكابرة موجبا للطعن بالضعف لا بالقسوة لأنه أحيط في الشريعة بشروط في الإثبات لا تكاد توجد إلا بندرة. وما يثبت في تاريخ الإسلام حد الرجم إلا بالاعتراف. وفي غاية من القلة والندرة يمكن عده على الأصابع والاعتراف محض إرادة واختيار ورغبة في التطهر من آثام الإثم فهي نزعة دينية كريمة آثر الآخرة على الدنيا.

ولو امتنع من الحضور إلى القاضي لما طلبه ولو رجع عن إقراره لما حده. بل يدرأ عنه الحد بالشبهة. ومع هذا فالمقارنة بين العالمين الإسلامي الذي يحكم كتاب الله وسنة رسوله صلى الله عليه وسلم لأنه دين وبين المجتمع القانوني وخاصة أرعى بلاد العالم المتحضر في نظر المتمدنين بل واضعوا القانون نجد الفرق المذهل .

أولا: في أمريكا أصبح معدل الجريمة كالآتي:

أ- جريمة قتل كل دقيقة.

ب- جريمة سرقة مسلحة كل دقيقة.

ج- جريمة اغتصاب كل عشرين دقيقة.

د- جريمة دون اغتصاب لم يجر إحصاؤها.

ثانيا- في ألمانيا: سجل الإحصاء جرائم القتل عام 1969م فوق ألفي جريمة. في عام 1971م وصلت إلى ثلاثة آلاف وزيادة مطردة.

ثالثا- في بريطانيا: سنة 1970م سجلت الإحصائيات 41088 قتل وجرائم السطو بلغت في عامين نصف مليون.

رابعا- في فرنسا: زادت نسبة الجريمة إلى 32هـ عن مجلة الجامعة الإسلامية رجب 92هـ.

هذا هو وضع أوروبا وأمريكا أما روسيا فلا حاجة إلى ذكرها لأنها تعيش في سجن كبير وحياتها كلها جريمة.

أما البلاد العربية التي تحكم بالقانون فلم نقف لها على إحصاء ولكنها لم تكن بالوضع الذي تحمد عليه. بينما هذه البلاد التي أكرمها الله بالحياة في ظل الشريعة الإسلامية لم تتجاوز فيها هذه الجرائم عدد الأصابع في العام وأكبر دليل لهو الواقع المشاهد لكل قاص وداني من مسلم وكافر والفضل ما شهدت به الأعداء، وبالأمس القريب في جولة رئيس وزراء أمريكا كان يطوف بجولة في سيارته المصفحة إلا عند وصوله المملكة تخلى عن سيارته المصفحة وأخذ يجوب بالأسواق والشوارع في ظل هذا الأمن الوارف الذي لم يجده في حياته كلها ولا حتى في بلده ومحل سلطانه وأمثلة ذلك عديدة والتاريخ الإسلامي أكبر شاهد للعالم كله على ما نَعِمَ به المسلمون وغيرهم في ظل الإسلام وفي قصة الهرمزان مع عمر ليست خافية وكلمته المشهورة حكمة: فعدلت فأمنت فنمتت.

ولعل هذا يكون فيه شيء من الأخبار والإحصاء. ولكن لنأخذ نصوص القانون: تعتبر القوانين الوضعية كلها أن الزنا حق شخصي ولا علاقة له بالمجتمع فيمتنع نهائيا إثارة دعوى الزنا إلا من أحد الزوجين أو أقرب المرأة غير المتزوجة إلى الدرجة الثالثة.

وينص القانون العراقي أن الزوج إذا أسقط حق المطالبة عن زوجته سقط حق المطالبة أيضا عن الزاني وبعض القوانين لا يعطي حق إثارة دعوى الزنا إلا إذا كان ذلك على فراش الزوجية أو كان بالإكراه. أما إذا كان بعيدا عن فراشه خارج بيته وكان برضاها يسقط حقه في ذلك.

ومن هنا نعلم إلى أي مدى تفسد الأنساب وتتفكك العائلة فتتقطع أواصر الروابط. فتتخلخل قواعد المجتمع كله.

قضية عين:

ومن المؤسف والموجع في تاريخ القضاء القانوني قضية عين وقعت في بلد مسلم مجاور من القضايا الزوجية تتلخص في الآتي:

تزوج امرأة ولم يدخل بها ومكث عدة سنوات فطالبته الزوجة بالنفقة ونصف المهر. وصدر القرار بالحكم تحت رقم 332 بتاريخ 24/6/72م على الزوج يقدم المهر ونفقة شهرين.

فطعن الزوج في هذا الحكم، وقدم المحامي وكيله هذا الطعن إلى المحكمة وبناه على عدة أسباب والمؤسف والموجع حقا هو مبنى الطعن إذ أنه قال: إن عقد زواجه باطل. ولم يقع دخول. وعليه فالاستمرار في زواجه هذا باطل مخالف للنظام العام.

وعلل بطلان زواجه بأنه قد زنا بوالدة الزوجة. وأن الحرمة تثبت بمجرد النظر إلى العضو المختص للمرأة بشهوة.

وقد حكمت الأكثرية برفض الطعن ولم تسمح له بإيراد الشهود عليه .وقد نشر ذلك في مجلة المحامات لذلك البلد ومع نشرها لذلك فإنها تتوجع لذلك الأمر. وتقول: يتضح أن الزوج هو الذي طلب إبطال العقد بادعائه وطء أم الزوجة بطريق التزاني . فلئن كان كاذبا فإنه من أوجع الحالات التي مرت على القضاء والتي لا يتورع فيها الزوج عن أية فرية دفعا لإلزامه بالمهر والنفقة. ولئن كان صادقا فالسؤال:

أيقبل قوله وقد شهد على نفسه بالفسق؟ وفي الحالة نرى أي ترى المجلة أن قرار القاضي ومحكمة النقض كان حكيما وأكثر صونا للأعراض والكرامات وانطباقا على القواعد الشرعية الكلية.

فكان تعليقنا

1- إذا كانت المجلة تتوجع لدعوى الزوج على أم زوجته ليطعن في الحكم فهلا توجعت لجرأة زميلها المحامي في رفع هذا الاعتراض إلى هيئة القضاء . وكان عليه ألا يرضى لنفسه رسولا لهذا الزوج ليكسب القضية بأي وسيلة ولو على شرف المهنة وكرامة شخصه.

2- وإذا كان حكم محكمة النقض بالأكثرية . فماذا كان رأي الأقلية إذن؟ وهل يؤثر على حكم القاضي الأول عدم الموافقة من الأقلية علما بأن المحكوم به هو نصف الصداق وهذا حق مستقر بمجرد العقد الثابت وبموجب قانون تلك البلد بالمادة رقم 148 من قانون الأحوال الشخصية التي نصها :

إذا أقر أحد لامرأة أنها زوجته وليس تحته محرم لها ولا أربع سواها وصدقته وكانت خالية عن زوج وعدة ثبت زوجيتها له بإقراره وتلزم نفقتها ويتوارثان وزواجها ثابت قبل الدعوى باثنتي عشرة سنة. ولم ينكر زواجه منها.

وفي المادة(85) النص على أن الفرقة إذا كانت من جهة الزوج فإنها تنصف المهر قبل الدخول سواء كانت طلاقا أو فسخا أو فعله ما يوجب حرمة المصاهرة بأصولها وفروعها.اهـ . وهذا عين ما في هذه القضية . فهذه مواد قانون تلك البلد يلزم الزوج بنصف المهر فماذا كان يريد المحامي أولا من تقديم هذا الطعن ويتجاهل كل ذلك. وماذا كان يريد الأقلية من قضاة محكمة النقض.

ومرة أخرى مع الأكثرية في محكمة النقض والقاضي الأول في إصدار الحكم ما هو موقف الجميع من الزوج في إقراره بما ادعاه على والدة زوجته من تعزير إن لم يكن حدا.

ومع المجلة حين تقول إنها تتوجع إذا كان كاذبا في ادعائه وترد شهادته فقط إن كان صادقا. أليس افتراض صدقه أشد إيجاعا.

ولكن تقول حكم القاضي وهيئة النقض كان حكيما وأكثر صونا للأعراض والكرامات وانطباقا مع القواعد الشرعية الكلية.

فأي التشريعين أحكم وأكثر صونا للأعراض : التشريع الإسلامي أم هذا الذي يسمح له بهذا الادعاء أمام هيئة القضاء.

وأي انطباق في هذا الحكم مع قواعد الشرع الكلية وقواعد الشريعة تدينه بأحد أمرين إما القذف إن كان كاذبا وإما الزنا إن كان صادقا وفي كل منهما حد معلوم.

فأي التشريعين أحق بصون الأعراض وحفظ الكرامة وأصون للنسب وأشرف للقضاء وأسلم للمجتمع.

وليست مساوئ القانون قاصرة على ذلك بل أنها لأبعد من هذا كالآتي:

أولا: أن أشد مساوئ القانون أن يكون بديلا عن شرع الله تعالى المنزل.

ثانيا: أن الأديان السماوية متفقة كلها على حفظ الجواهر الست المسماة بالضروريات كما قيل في لامية الجزائري قديما.

قد اجتمع الأنبيا والرسل قاطبة

على الديانة في التوحيد بالملل

وحفظ نفس ومال معهما نسب

وحفظ عقل وعرض غير مبتذل

وقد شاهدنا موقف التشريع الإسلامي من هذا كله بالتحريم وإقامة الحدود لصيانتها.

موقف القانون منها :

أما موقف القانون منها فكالآتي:

1- أما الأديان فإنه يبيح حرية الأديان وهذا وإن استحسنته البعض إلا أنه مما يؤدي إلى الاستخفاف بالأديان وأي قيمة لها بعد ذلك. ثم هو يؤدي إلى الفوضى لا بالعبادات فحسب بل وفي الحقوق لأن لكل دين حقوق. وارتباطات فيكون اليوم مسلما ويرتبط مع المسلمين بمصاهرة و نسب وعقود وغدا مسيحيا فيرتبط بالمسيحيين كما ارتبط بالمسلمين ثم بعد غد يهوديا وهكذا فيضيع حق المسلمين ثم حق النصارى وهكذا. فهذا أصل قد ضاع بسبب القانون أو ضاع في حماية القانون .

2- أما الدماء فالقوانين لا تعرف دية ولكن تجعل تعويضا للورثة بحسب ما فاتهم بموت مورثهم فإن كان جامعيا مثلا كطبيب أو مهندس حكمت له وعلى سبيل الواقع فعلا بخمس وثلاثين ألف ليرة. وإن كان دون ذلك كطالب في كلية الصيدلة حكمت لورثته بخمسة عشر ألفا. وإن كان عاملا عاديا حكمت له بخمسة آلاف ليرة فتضع الإنسان موضع السلع ومساوم عليه.

بينما الشريعة جعلت دية الغني والفقير والشريف والوضيع سواء ولم تفرق بل أنها تضاعف الدية في الأشهر الحرم وفي الحرم والمحارم.

3- أما العقل فلم تتعرض لحمايته فالخمر مباحة ولا عقاب على المسكر إلا إذا سكر ووجد معربدا في المجتمعات العامة.

4- أما النسب والعرض فإنه لا يدخل في ارتكاب فاحشة الزنا ولا اللواط إلا في حالة الإكراه أو صغر السن أو عند شكوى من له الحق. أو كانت الجريمة مع ذات محرم منه (مادة 385) قانون عقوبات ، واللذين لهم الحق هما الزوجان في حالة وقوع الزنا على فراش الزوجين أو بالإكراه خارج البيت. أو لولي المرأة غير المتزوجة إن كان من الطبقة الثالثة ومن عداهما أو فيما عدا ذلك تنص القوانين أن لا حق لأحد في إثارة دعوى الزنا، إن كان بالتراضي بين الطرفين.

وتنص أيضا على أن الزوج أو من له الحق إذا تنازل عن دعواه في حق الزوجة توقفت الدعوى وسقطت حق المطالبة في حق الزاني وإذا تزوج بها أوقف النظر في الدعوى وإذا كان قد صدر فيها حكم أوقف تنفيذه (مادة398).

5- أما المال: فمن الواضح البين أنها إن لم تتسلط عليه بضريبة أو إلزام آخر فإنها لا تتعرض لنواح عديدة وتترك العقد للمتعاقدين وما تراضوا عليه وتقول القوانين : العقد شرعة المتعاقدين. وتقر وتحكم بالعقود الربوية صريحة إلا أنها تمنع الزيادة عن النسبة المحددة في نظامها كخمسة أو سبعة في المائة مثلا.

في الوقت الذي تعتبر بعض القوانين الأخذ من التمر سرقة وتعاقب عليها كسرقة المنقول بمجرد عطفها أي ولو لم يأكلها بعد. وقد يحبس مؤبدا بينما الشريعة لا تعتبر ذلك سرقة ولا تعاقب عليها بعقوبة السرقة وقد يكون جائعا وفي حاجتها ما لم يتخذ خبنة أي يحمل معه.

فأي النظامين أرحم وأصون لمصالح الأمة أفرادا وجماعات وختاما لقد أسفر الصبح لذي عينين وتوجهت دول القوانين إلى نور التشريع الإسلامي لتأخذ نظام النكاح والطلاق عنه وليس ببعيد أن تأخذ بغيره إذا عرفت حقيقته فهل بعد هذا يظل أبناء التشريع الإسلامي بعيدين عنه. اللهم أهدِ العباد لصالح البلاد وما يرضيك وخير ما يوجه للعالم الإسلامي كله في ذلك قوله تعالى:

{قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} .

وبالله التوفيق..

[1] ج9 ص105.


 العدد 21 - وذكر

وذكر فإن الذكرى تنفع المؤمنين

للشيخ حسن السيد متولي

المدرس بكلية الدعوة وأصول الدين في الجامعة

قال تعالى: {كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} .

إن الأمة الإسلامية لا يتم لها الاستقرار في الأرض ولا تتمكن من القيام بالدعوة إلى الله إلا إذا كانت قوية تخافها أعداؤها وتخشى مواجهتها لأنها قادرة على الدفاع عن نفسها وقهر أعدائها.

ولذا أمر الله سبحانه وتعالى هذه الأمة بالاستعداد الحربي دائما لتكون مرهوبة الجانب فقال تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لا تُظْلَمُونَ} .

وفرض الله الجهاد على المؤمنين وهو مكروه لدى النفوس بطبيعتها لما تتعرض له من الموت في محاربة أعدائها. وقد عالج الله سبحانه وتعالى هذه الطبيعة البشرية ببيان عاقبة الجهاد وكل ما يشق على النفوس من التكاليف بقوله تعالى {وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} .

فالمؤمن يجب أن تتغير موازين الأمور في حياته حسب ما فيها من خير ونفع أو شر وضرر فيقبل على كل خير ويبتعد عن كل شر.

لأنه إذا ترك الإنسان وشأنه بدون التوجيه الإلهي بنى أعماله في حياته على ما يحبه ويشتهيه يسعى لطلبه ويبذل في سبيله كل ما في وسعه، وأما ما يكرهه فيبتعد عنه ويتجنبه وليس عنده من القدرة والإدراك ما يعرف عاقبة أعماله من خير وشر ولا يستطيع الوصول إلى خيرية الأعمال وضررها فليس عنده إلا مجرد الميل والمحبة أو البغض والكراهة وقد يكون الخير فيما كره والشر فيما أحب.

فالقتال في سبيل الله فريضة شاقة لأنه يكلف الإنسان بذل حياته وهو يكره كل عمل يؤدي إلى الموت. ومع هذا فالجهاد ركن من أركان الإسلام وأعظم الأسس التي ترتكز عليها الدعوة إلى الله وفيه كل الخير للبشرية وللحق والعدل والإصلاح.

والإسلام لا ينكر مشقته ولا يهون من شأنها ولكنه يعالجها ببيان ما فيه من خير للأمة ويسلط نور الكشف عن حقائق المجهول المستور وراء ما تكرهه النفس ببيان حكمة فرضه على الأمة وما يترتب عليه من ثواب عند الله تُهَوّن مشقة وتحوّل النفوس إلى أن يكون الجهاد في سبيل الله مطلبها الأسمى في هذه الحياة.

والله العليم بالغايات المطلع على الغيب هو وحده الذي يعلم الخير العميم والطريق الموصل إليه، هكذا يوجه الإسلام الفطرة مربيا لها على الطاعة والانقياد ومُفسحا لها في الرجاء وكاشفا عمّا أعده من الخير والثواب العظيم . لأن الجهاد في سبيل الله عزة وسعادة في الدنيا ورضوان من الله تعالى ونعيم مقيم تتمتع به في الجنة أرواح الشهداء ميزة وتكريما لهم قال تعالى {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ} ولهذا يبذل المسلمون المجاهدون الذي هو أدنى بالذي هو خير وفاء منهم بعهد الله سبحانه وتعالى حيث قال {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ وَالإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} .

وحينما تشعر النفس المؤمنة بالفضل الإلهي تتقبل التكاليف مع ما فيها من مشقة قائلة سمعنا وأطعنا غفرانك ربنا وإليك المصير.

عندئذ يذهب منها كل خوف وتندفع بإيمانها إلى تنفيذ ما كلفت به وهي تعلم أن الخير كامن وراء ما تكره وأن اليسر يخلف العسر وقد تكون الحسرة عاقبة للمتعة والمكروه مختبئا وراء المحبوب، هذا طريق الله واضح في كتابه الكريم وسنة رسوله صلى الله عليه وسلم فهما دستور الحياة الصحيحة لمريدها والله يعلم النفوس وما تنطوي عليه فيعالجها بالحق والصدق. لا بالإيحاء الكاذب والتمويه الخادع كما يفعله أرباب القيادات التي لا تستند في عملها إلى منهج الله في الحياة.

والحق أن الله يعلم والناس لا يعلمون وماذا يعلم الناس من العواقب وهو قد يخطئون في إدراك ما يبصرون.

وماذا يعلم الناس من الحقائق والهوى والجهل والقصور من لوازم ذاتهم لأنهم مخلوقون بِقُدَرٍ محدودة.

فإن لم يكن نور الوحي يضيء لهم طريق الحلية فلا علم ولا معرفة وكم ضل أقوام على مدى العصور لأنهم لم يستهدوا إلى الوحي ورسالات الله فظلوا تائهين غير مهتدين.

وإذا فلا استقرار ولا اطمئنان لحياة الأفراد والأمم إلا بالإيمان بأن الخير فيما رسمه الله لحياة الناس والسعادة في طاعته واستجابة دعوته.

قال تعالى {وَمِنَ النَّاسِ مَنْ يَشْرِي نَفْسَهُ ابْتِغَاءَ مَرْضَاتِ اللَّهِ وَاللَّهُ رَؤُوفٌ بِالْعِبَادِ. يَا أَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ} .

والجهاد في سبيل الله بذل وتضحية والموت والحياة بيد الله فلا الخوف يطيل الأجل ولا الجهاد يقطع العمر المقدر كائن ولا يغني حذر عن قدر فالحذر لا يجدي والفزع والهلع لا يزيدان الحياة ولا يردان القضاء والله واهب الحياة وسالبها وهو صاحب الفضل حين يهب وحين يسترد هبته ومصلحة الناس متحققة في هذا وذاك وفضل الله في الأخذ والعطاء سواء.

قال تعالى {أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ. وَقَاتِلُوا فِي سَبِيلِ اللَّهِ وَاعْلَمُوا أَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} .

لقد منّ الله على هذه الأمة بالقرآن الكريم ليكون رائدا لها يقود أجيالها إلى الخير جيلا بعد جيل حتى يرث الله الأرض ومن عليها.

منّ عليها بالقرآن يربيها ويعدها لقيادة الأمم كلما اهتدت بهديه واستمسكت بعهده واعتصمت بحبله واستمدت دستور حياتها منه واستعلت به على جميع المناهج والنظم التي لا تستند إليه.

ذلك لأن القرآن ليس كلاما يتلى فحسب وإنما هو دستور عام للتربية والحياة العملية عرض الله فيه تجارب بشرية لتكون أمام المسلمين يأخذون منها العبرة وتنير لهم الطريق مع ما اكتسبوه من تجارب حياتهم فهو زاد الأمة في جميع أطوار حياتها لتقوم بالدعوة إلى الله وتستند في سلوكها إلى هذا الرصيد العظيم من تجارب الحياة للدعوة إلى الله من آدم إلى سيد المرسلين صلى الله عليه وسلم .

لقد أحب المسلمون أن ينالوا تجارة قريش وهي عائدة من الشام بقيادة أبي سفيان ولكن الله يعلم أن الخير لهم في قتال المشركين لا في حيازة أموالهم. يقول الله تعالى {وَإِذْ يَعِدُكُمُ اللَّهُ إِحْدَى الطَّائِفَتَيْنِ أَنَّهَا لَكُمْ وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ وَيُرِيدُ اللَّهُ أَنْ يُحِقَّ الْحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ الْكَافِرِينَ} .

فوّت عليهم العير فأصبحوا لا مناص لهم من مواجهة الكفار ونشب القتال بينهم في غزوة بدر وانتصروا انتصارا عظيما تأسست به الدولة الإسلامية لأنهم أقبلوا على الجهاد مخلصين يريدون إعلاء كلمة الله {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} .

قال تعالى {الَّذِينَ آمَنُوا يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالَّذِينَ كَفَرُوا يُقَاتِلُونَ فِي سَبِيلِ الطَّاغُوتِ فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً} .

فالمؤمنون في معركتهم مع الكفار يستندون إلى الله لأنهم يقاتلون في سبيله فليست معركتهم لأمر آخر سوى الله سبحانه وتعالى ، إنهم يقاتلون لإقرار شريعة الله في الأرض ورفع راية الحق ونشر رحمة الله على العباد.

أما الذين كفروا فيقاتلون للشيطان وحزبه وهو وليهم والله ولي المؤمنين . فالقوة في جانب المؤمنين والضعف والخذلان للكافرين {اسْتَحْوَذَ عَلَيْهِمُ الشَّيْطَانُ فَأَنْسَاهُمْ ذِكْرَ اللَّهِ أُولَئِكَ حِزْبُ الشَّيْطَانِ أَلا إِنَّ حِزْبَ الشَّيْطَانِ هُمُ الْخَاسِرُونَ} .

وقد كتب الله لأغلبن أنا ورسلي إن الله قوي عزيز والمجاهدون في سبيل الله حزب الله وأولئك حزب الله هو المفلحون.

قال تعالى {وَمَنْ يُرِدْ ثَوَابَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَنْ يُرِدْ ثَوَابَ الْآخِرَةِ نُؤْتِهِ مِنْهَا وَسَنَجْزِي الشَّاكِرِينَ} .

وشتان بين حياة وحياة وبين هدف وهدف مع اتحاد النتيجة بالنسبة لقياس العمر فالذين يعيشون للدنيا وحدها ويريدون ما فيها من متاع دون غيره حياتهم كحياة الدواب والأنعام ثم يموتون في موعدهم المكتوب.

والذين يريدون الآخرة إنما يحيون حياة الإنسان الذي كرمه الله وشرفه بخلافته في الأرض ثم إذا جاء أجلهم يموتون {وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلا بِإِذْنِ اللَّهِ كِتَاباً مُؤَجَّلاً} .

والآن وبعد أن نام المسلمون هذا النوم العميق الذي أفقدهم كل قواهم لأنهم ركنوا إلى الراحة وأعداؤهم يعملون دائبين على الأخذ بعوامل القوة والحياة وقطعوا شوطا بعيدا في التقدم المادي ووصلوا إلى بعض ما أودعه الله في المادة من خصائص كانت أساسا لاختراعاتهم خصوصا في أدوات الحرب ومعداته حتى سيطروا على العالم يعيثون في الأرض فسادا.

وتمكنوا من فتنة المسلمين عن دينهم حتى تركوا الأخذ بكتاب الله وسنة رسوله صلى الله عليه وسلم وقلدوا الكفار في كل ما يحطم حياتهم كأمة تعيش وسط هذا العالم لها كيانها. وظن المسلمون أن التقرب إلى هذه الأمم الكبيرة القوية يهيئ لهم الحياة الصحيحة فأخذوا بتعاليم الكفار في معاملاتهم واتخذوا أنظمتهم ودساتيرهم قوانين يحتكمون إليها في شئون حياتهم ونسوا الله فنسيهم وقضى الأعداء على البقية من وجودهم كأمة إلا ما شاء الله ولم ينظروا إلى نواحي القوة في هذه الدول ليأخذوا بها.

ثم هالهم ما هم فيه حين وجدوا أنفسهم وسط عالم يتنازعهم يظهر بعضه الود لهم ويعلن البعض الآخر الحرب عليهم ولم يجدوا أثر الصداقة واكتووا بنار من جهروا بعدائهم وتكشف لهم أن أمم الكفر أمة واحدة هدفها واحد بالنسبة للمسلمين ومع هذا لم يحاولوا معالجة ما انكشف لهم من أعدائهم وممن ادعوا صداقتهم ولا زالوا يخدعون أنفسهم بالشكوى إلى مجلس الأمن وهيئة الأمم المتحدة ومع تكرر الشكوى سنوات ولا أثر لها فيما يريدون لم يكف هذا دليلا على أن علاج الأمر غير ما سلكوه. وهل ينصفك عدوك إلا إذا رضي عنك والله يقول {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ} .

وقد تضاعف البلاء على المسلمين بتفرق كلمتهم وإغارة بعضهم على بعض وانطبق علينا ما وصف الله به اليهود حين قال: {يُخْرِبُونَ بُيُوتَهُمْ بِأَيْدِيهِمْ وَأَيْدِي الْمُؤْمِنِينَ} ونحن نخرب بيوتنا بأيدينا وأيدي الكفار ومنا من يواد الكفار ويعادي المسلمين {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ} .

هذا حالنا الآن تحزبت علينا أمم الكفر وعاش بيننا ملحدون ومنافقون ومن يوادون الأعداء وعصفت بنا الفرقة مع تحذير الله لنا بقوله {وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ} ومع كثرة الأمم الإسلامية وبها مئات الملايين من الرجال لا يستطيعون الدفاع عن أنفسهم.

في مشارق الأرض يُبادُ المسلمون لأنهم قلة وسط كثرة من الكفار كما في الفلبين وفي الباكستان تعصف بهم ريح الكفر فتفرق كلمتهم وتريق دماءهم وفي الدول العربية تتحداهم شرذمة من اليهود يسندها أمم الكفر يغتصبون أرضهم ويطردونهم من ديارهم ويسفكون دماءهم.

فليواجه المسلمون الحقائق في موقفهم ويسلكوا الطريق الذي رسمه الله لهم فهو العلاج لما نحن فيه الآن.

وذلك بالرجوع إلى كتاب الله وسنة رسوله وتوحيد كلمتنا ولن نتحد إلا على ما اتحد عليه أسلافنا وأمرنا الله به في قوله {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} وليكن إمامنا كتاب الله وسنة رسوله صلى الله عليه وسلم.

فالله لا يقبل من المسلمين أن يستمروا على ما هم عليه جاعلين لحياتهم طرقا متعددة المسالك فطريق لعبادتهم مستمد من شريعتهم وطريق في سلوكهم مزيج من خلق إسلامي وآخر غربي أو شرقي وطريق للمعاملات الاقتصادية والاجتماعية والسياسية مستمد من النظم الشرقية الشيوعية أو النظم الغربية الرأسمالية. لا يقبل الله منا هذا أبدا , لا يقبل الإيمان ببعض الكتاب والكفر ببعضه وقد قال {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِه} .

علينا الآن أن نختار إما طريق الله وهو واحد مستمد من كتاب الله وسنة رسوله وضعه الله دستورا لأمة الإسلامية في عبادتها وشعائر دينها وآدابها واقتصادها وأخلاقها وسياستها وهو الطريق الذي سلكه أسلافنا فسيطروا على الحياة في الأرض وامتد سلطانهم من الصين شرقا إلى الأندلس غربا.

وإما أن نختار ما نحن عليه الآن وقد نالنا منه الضعف والذل والهوان يتركنا الله لأعدائنا ولن تقوم لنا قائمة.

ولا شك أن الطريق الأول يتعين الأخذ به بسرعة فنحتكم فيما بيننا إليه كما أمرنا الله حيث قال {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} .

وننفذ أمر الله في قوله {يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ} .

إن أعداءنا يُرْهِبوننا بإمداد اليهود بأحدث المعدات حتى نظل على موقفنا لا نتحرك وأمامنا كتابنا يوضح لنا الطريق، طريق الذين يخافون أعداءهم وطريق المجاهدين الصابرين المتوكلين على ربهم.

فأما الذين يخشون قوة أعدائهم فهم الخاسرون الضائعون المشردون واقرأ قوله تعالى عن موسى وقومه: {يَا قَوْمِ ادْخُلُوا الأَرْضَ الْمُقَدَّسَةَ الَّتِي كَتَبَ اللَّهُ لَكُمْ وَلا تَرْتَدُّوا عَلَى أَدْبَارِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ. قَالُوا يَا مُوسَى إِنَّ فِيهَا قَوْماً جَبَّارِينَ وَإِنَّا لَنْ نَدْخُلَهَا حَتَّى يَخْرُجُوا مِنْهَا فَإِنْ يَخْرُجُوا مِنْهَا فَإِنَّا دَاخِلُونَ. قَالَ رَجُلانِ مِنَ الَّذِينَ يَخَافُونَ أَنْعَمَ اللَّهُ عَلَيهِمَا ادْخُلُوا عَلَيْهِمُ الْبَابَ فَإِذَا دَخَلْتُمُوهُ فَإِنَّكُمْ غَالِبُونَ وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ. قَالُوا يَا مُوسَى إِنَّا لَنْ نَدْخُلَهَا أَبَداً مَا دَامُوا فِيهَا فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ} .

فكان جزاء هذا الخوف أن حكم الله عليهم بقوله {فَإِنَّهَا مُحَرَّمَةٌ عَلَيْهِمْ أَرْبَعِينَ سَنَةً يَتِيهُونَ فِي الأَرْضِ} .

وأما الذين يخافوا من أعدائهم بل جاهدوا مع قلتهم معتمدين على ربهم فقد أيدهم الله ونصرهم، اقرأ قول الله تعالى في قصة طالوت وجنوده مع الملك الجبار جالوت الذي أذل بني إسرائيل وقتل رجالهم وسبى نساءهم.

توجه طالوت بجنده لمحاربة جالوت ولما جاوزوا النهر في طريقهم إلى جالوت قال جنده: لا طاقة لنا اليوم بجالوت وجنوده قال الذين يظنون أنهم ملاقوا الله كم من فئة قليلة غلبت فئة كثيرة بإذن الله والله مع الصابرين_ وارتد من جيشه ضعفاء القلوب وقاتلت القلة المؤمنين مستندة إلى الله طالبة منه أن يثبت أقدامهم وينصرهم فكانت معجزة النصر لهم يقول الله سبحانه وتعالى {وَلَمَّا بَرَزُوا لِجَالُوتَ وَجُنُودِهِ قَالُوا رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْراً وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ. فَهَزَمُوهُمْ بِإِذْنِ اللَّهِ وَقَتَلَ دَاوُدُ جَالُوتَ} فهذا الجبار قتله داود الذي لم يبلغ بعد مبلغ الرجال إرادة الله لنصرهم وإنما آمرُه إذا أراد شيئا أن يقول له كن فيكون وأقرب الأمثلة لنا حالة المؤمنين في غزوة الخندق وعمل المسلمين ليلا ونهارا لمواجهة أعدائهم وقد خطط اليهود مع مشركي الجزيرة العربية تخطيطا لإبادة المسلمين وقال لهم إن الناس قد جمعوا لكم فاخشوهم فزادهم إيمانا وقالوا حسبنا الله ونعم الوكيل فعلى المسلمين أن يخوضوا المعركة مع الكفار ولا يخشون قوتهم ويقولون مؤمنين بنصر الله لهم {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} .

وقد صور الله حال المسلمين في غزوة الأحزاب بما هو أشد من حالتنا الآن مع الكفار فقال تعالى وهو يذكرهم بنعمة النصر:

{يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً وَجُنُوداً لَمْ تَرَوْهَا وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيراً. إِذْ جَاءُوكُمْ مِنْ فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنْكُمْ وَإِذْ زَاغَتِ الْأَبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَا. هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالاً شَدِيداً} . هذا حال المؤمنين الذين وهبوا حياتهم للجهاد في سبيل الله وكانت نهاية أعداء الله كما قال الله {وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْراً وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ وَكَانَ اللَّهُ قَوِيّاً عَزِيزاً وَأَنْزَلَ الَّذِينَ ظَاهَرُوهُمْ مِنْ أَهْلِ الْكِتَابِ مِنْ صَيَاصِيهِمْ وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ فَرِيقاً تَقْتُلُونَ وَتَأْسِرُونَ فَرِيقاً. وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ وَأَرْضاً لَمْ تَطَأُوهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيراً} .

والآن وقد تحزبت علينا أحزاب الكفر فلا طريق لنا إلا الاقتداء برسول الله صلى الله عليه وسلم والصحابة رضي الله عنهم.

فأين المؤمنون؟

{يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ} .


 العدد 21 - السفور

السفور

للشيخ محمد الحداد

المتخرج من كلية الشريعة بالجامعة

صبرت إلى أن ضاق صدري من الصبر
 .

ولا أحد يرثي لحالي ولا يدري
.

أرى الفتنة الكبرى تعم بلادنا
 .

كأنا بباريسٍ على شاطئ النهر
.

وباء من الغرب استباح ديارنا
 .

شبيه على الأفكار بالسم والسحر
 .

وقومي حيارى أو سكارى كما ترى
 .

فهل بعد هذا الليل يا قوم من فجر
.

صبرنا ولكن كم يدوم اصطبرنا
 .

أصبر على شيء أحر من الجمر!
 .

فماذا ترى يبقى لنا من هدى وقد
 .

غدونا وأهل السبت في شركة الوزر!
 .

فكم ثم من راض بذلك معجب
 .

وآخر حب المال ألقاه في السكر!
 .

إذا كان ذا يا قوم في خير أمة
 .

إذن فَلَبطن الأرض خير من الظهر
 .

فكيف يلام المرء إذ ما تكشفت
 .

لديه فتاة كالغزال أو البدر
 .

فكم ذا يلاقي من عناء وشدة
 .

ونار الغضا ما بين أضلاعه تسري
.

أيحجب عينيه بإلقاء برقع
 .

على وجهه بين العشاءين والعصر
 .

وهل غيرة يا قوم تشفي غليله
 .

لئلا يرى أهل المفاتن والعهر
.

أرى الوقت معكوسا على أم رأسه
 .

فثوب الفتى ينجر في الدرب إذ يجري
.

ولكن ربات الخدور تقدمت
 .

فتستورد الأثواب من بلد الكفر
.

وعار عليها تلبس الثوب سابغا
 .

كذلك الفتى بالعكس يا قصمة الظهر
.

فيا علماء الدين بالله ربكم
 .

فما عذركم يوم القيامة في الحشر
 .

ويا قومنا مالي أرى الدين ضائعا
 .

كشخص أسير كبلته يد الكفر
 .

فوالله إن الموت خير وراحة
 .

إذ البوم والغربان تعدو على الصقر
 .

نذير لكم يا أيها القوم فاسمعوا
 .

ولا تكن الآذان منه على وقر
 .

ألم تروا أن الله أقسم بالعصر
 .

بأن جميع الخلق في وهدة الخسر
.

ولكنه استثنى من الكل أربعا
 .

عليكم بها عضوا عليها مدى العمر
 .

فأولها الإيمان والعمل الذي
 .

يلازمه واستتبع الحق بالصبر
 .

لقد حدث القرآن عن أهل قرية
 .

أتوا باحتيال كي يصيدوا من البحر
 .

فلما نسوا ما ذكروا أصبحوا لقىً
.

ولم ينج إلا من أبى خطة الغدر
.

وكانوا بخير ثم لما عصوا هووا
 .

وقد مسخوا حتى غدوا عبرة الدهر
 .

على الدين فلتنهل عيناك أدمعا
 .

ولا عذر حتى تصحب النهي بالأمر
 .

فلو شاهدت عيناك ما نصطلي به
 .

علمت بأنا قابضون على الجمر
.

ولو أنني خيرت في العيش والردى
 .

لقلت لهم هيا اعجلوا واحفوا قبري
 .

ولو أن فاروق الحنيفة شاهد
 .

لأنهكهم ضربا، ولم يعي بالأمر
.


 العدد 21 - المسؤولية في الإسلام

المسؤولية في الإسلام

للشيخ عبد الله قادري : المشرف الاجتماعي

تربية الأولاد

إن مهمة الأم المتعلقة بتربية أولادها الجسمية والعقلية، والروحية من أعظم مهامها، فيجب أن تكرس جهودها في القيام بتربيتهم غذاء، وتنظيفا، وتأديبا، ولقد أجاد العلامة ابن القيم رحمه القول في كتابه (تحفة الودود بأحكام المولود) فيما يتعلق بتربية الأولاد، ولهذا فإني سأنقل منه الفقرات المناسبة لهذا الموضوع لعظيم فائدتها ، قال رحمه الله، الباب السادس عشر في فصول نافعة في تربية الأطفال تحمد عواقبها عند الكبر:

ينبغي أن يكون رضاع المولود من غير أمه بعد وضعه بيومين أو ثلاثة _ وهو الأجود _ لما في لبنها ذلك الوقت من الغلظ والأخلاط، بخلاف لبن من قد استقلت على الرضاع وكل العرب تعتني بذلك حتى تسترضع أولادها عند نساء البوادي كما استرضع النبي صلى الله عليه وسلم في بني سعد .

وينبغي أن يُمنع من حملهم والتطواف بهم، حتى يأتي عليهم ثلاثة أشهر فصاعدا ، لقرب عهدهم ببطون الأمهات ، وضعف أبدانهم.

ينبغي أن يقتصر بهم على اللبن وحده إلى نبات أسنانهم، لضعف معدتهم وقوتهم الهاضمة عن الطعام، فإذا أنبتت أسنانه قويت معدته وتغذى بالطعام فإن الله سبحانه، أخر إنباتها إلى وقت حاجته إلى الطعام، لحكمته ولطفه، ورحمة منه بالأم وحلمة ثديها فلا يعضه الولد بأسنانه.

وينبغي تدريجهم في الغذاء فأول ما يطعمونهم الغذاء اللين فيطعمونهم الخبز المنقوع في الماء الحار واللبن الحليب، ثم بعد ذلك الطبيخ والأمراق الخالية من اللحم ثم بعد ذلك ما لطف جدا من اللحم بعد

إحكام مضغه، أو رضه رضا ناعما.

فإذا قرب من وقت التكلم، وأريد تسهيل الكلام عليه، فليدلك ألسنتهم بالعسل والملح الأندراني لما فيهما من الجلاء للرطوبات الثقيلة المانعة من الكلام، فإذا كان وقت نطقهم فليلقن لا إله إلا الله، محمدا رسول الله، وليكن أول ما يقرع مسامعهم، معرفة الله سبحانه وتوحيده، وأنه سبحانه فوق عرشه، ينظر إليهم ويسمع كلامهم وهو معهم أين ما كانوا … ولهذا كان أحب الأسماء إلى الله: عبد الله وعبد الرحمن، بحيث إذا وعى الطفل وعقل علم أنه عبد الله وأن الله هو سيده ومولاه.

وإذا حضر وقت نبات الأسنان فينبغي أن يدلك لثاهم كل يوم بالزبد والسمن ويمرخ جدر العنق تمريخا كثيرا ويحذر عليهم كل الحذر، وقت نباتها إلى حين تكاملها، وقوتها من الأشياء الصلبة ويمنعون منها كل المنع لما في التمكن منها من تعريض الأسنان لفسادها وتعويجها، وخللها.

ولا ينبغي أن يشق على الأبوين بكاء الطفل وصراخه _ ولا سيما لشربه اللبن إذا جاع _ فإنه ينتفع بذلك البكاء ، انتفاعا عظيما، فإنه يروض أعضاءه ويوسع أمعاءه، ويفسح صدره ويسخن دماغه ويحمي مزاجه ويثير حرارته الغريزية ، ويحرك الطبيعة لدفع ما فيها من الفضول ويدفع فضلات الدماغ من المخاط وغيره.

وينبغي أن لا يهمل أمر قماطه ورباطه ولو شق عليه، إلى أن يصلب بدنه وتقوى أعضاؤه ويجلس على الأرض فحينئذ يمرن ويدرب على الحركة والقيام قليلا إلى أن يصير له ملكة وقوة ويفعل ذلك بنفسه.

وينبغي أن يوقى الطفل كل أمر يفزعه من الأصوات الشديدة الشنيعة، والمناظر الفظيعة والحركات المزعجة، فإن ذلك ربما أدى إلى فساد قوته، العاقلة لضعفها فلا ينتفع بها بعد كبره، فإذا عرض له عارض من ذلك فينبغي المبادرة إلى تلافيه بضده وإيناسه بما ينسيه إياه وأن يلقم ثديه في الحال ويسارع إلى رضاعه ليزول عنه حفظ ذلك المزعج، ولا يرتسم في قوة الحافظة فيعسر زواله، ويستعمل تمهيده بالحركة اللطيفة، إلى أن ينام فينسى ذلك ولا يهمل هذا الأمر فإن في إهماله ، إسكان الفزع والروع في قلبه فينشأ على ذلك ويعسر زواله ويتعذر.

وينبغي للمرضع إذا أرادت فطامع أن تفطمه على التدريج ولا تفاجئه بالفطام وهلة واحدة، بل تعوده إياه، وتمرنه عليه لمضرة الانتقال عن الألف والعادة مرة واحدة.

ومن سوء التدبير للأطفال أن يمكنوا من الامتلاء من الطعام وكثرة الأكل والشراب، ومن أنفع التدبير لهم أن يعطوا دون شبعهم، ليجود هضمهم وتعتدل أخلاطهم، وتقل الفضول في أبدانهم وتصح أجسادهم، وتقل أمراضهم لقلة الفضلات في (ـكذا) الغذائية.

ومما ينبغي أن يحذر أن يحمل الطفل على المشي قبل وقته لما يعرض في أرجلهم بسبب ذلك من الانتقال والاعوجاج، بسبب ضعفها وقبولها لذلك، واحذر كل الحذر أن تحبس عنه ما يحتاج إليه من قيء أو نوم أو طعام أو شراب أو عطاس أو بول أو إخراج دم ، فإن لحبس ذلك عواقب رديئة في حق الطفل والكبير.

ومما يحتاج إليه الطفل غاية الاحتياج الاعتناء بأمر خلقه فإنه ينشأ عما عوده المربي في صغره، من حرد وغضب، ولجاج وعجلة، وخفة مع هواه وطيش وحدة وجشع، فيصعب عليه في كبره تلافي ذلك وتصير هذه الأخلاق، صفات وهيئات راسخة له، فلو تحرز منها غاية التحرز فضحته ولا بد يوما ما ، ولهذا تجد أكثر الناس منحرفة أخلاقهم وذلك من قبل التربية التي نشأ عليها، وكذلك يجب أن يجتنب الصبي إذا عقل مجالس اللهو والباطل والغناء ، وسماع الفحش والبدع ومنطق السوء، فإنه إذا علق بسمعه عسر عليه مفارقته في الكبر، وعز على وليه استنقاذه منه، فتغيير العوائد من أصعب الأمور، يحتاج صاحبه إلى استجداد طبيعة ثانية والخروج عن حكم الطبيعة عسر جدا، وينبغي لوليه أن يجنبه الأخذ من غيره غاية التجنب فإنه متى اعتاد الأخذ صار له طبيعة، ونشأ بأن يأخذ لا بأن يعطي ويعوده البذل والإعطاء، وإذا أراد الولي أن يعطي شيئا أعطاه على يده ليذوق حلاوة الإعطاء، ويجنبه الكذب والخيانة أعظم مما يجنبه السم الناقع فإنه متى سهل له سبيل الكذب والخيانة أفسد عليه سعادة الدنيا والآخرة وحرمه كل خير ، ويجنبه الكسل والبطالة، والدعة والراحة بل يأخذه بأضدادها ولا يريحه إلا بما يجمم نفسه وبدنه للشغل فإن الكسل والبطالة عواقب سوء ومغبة وندم، وللجهد والتعب عواقب حميدة، إما في الدنيا وإما في العقبى وإما فيهما، فأروح الناس أتعب الناس، وأتعب الناس أروح الناس، فالسيادة في الدنيا والسعادة في العقبى لا يوصل إليها إلا على جسر من التعب، قال يحيى بن أبي كثير: لا ينال العلم براحة الجسم، ويعوده الانتباه آخر الليل فإنه وقت قسم الغنائم وتفريق الجوائز فمستقل، ومستكثر، ومحروم، فمتى اعتاد ذلك صغيرا، سهل عليه كبيرا.

ويجنبه فضول الطعام والكلام والمنام ومخالطة الأنام، فإن الخسارة في هذه الفضلات وهي تفوت على العبد خير دنياه وآخرته، ويجنبه مضار الشهوات المتعلقة بالبطن والفرج غاية التجنب، فإن تمكينه من أسبابها والفسح له فيها يفسده فسادا ، يعز عليه بعده صلاحه، وكم من أشقى ولده وفلذة كبده، في الدنيا والآخرة بإهماله وترك تأديبه وإعانته له على شهوته، ويزعم أنه يكرمه وقد أهانه وأنه يرحمه وقد ظلمه وحرمه، ففاته انتفاعه بولده وفوت عليه حظه في الدنيا والآخرة ، فإذا اعتبرت الفساد في الأولاد ، رأيت عامته من قبل الأباء _ قلت والأمهات _ .

والحذر كل الحذر من تمكينه من تناول ما يزيل عقله ، من مسكر وغيره أو عشرة من يخشى فساده، أو كلامه له أو الأخذ من يده فإن ذلك الهلاك كله، ومتى سهل عليه ذلك فقد سَهُل الدياثة ولا يدخل الجنة ديوث، فما أفسد الأبناء مثل تفريط الآباء وإهمالهم واستسهالهم شرر النار بين الثياب، فأكثر الآباء يعتمدون مع أولادهم أعظم ما يعتمده العدو الشديد العداوة مع عدوه وهم لا يشعرون فكم من والد حرم ولده خير الدنيا والآخرة وعرضه لهلاك الدنيا والآخرة ، وكل هذا عواقب تفريط الآباء في حقوق الله وإضاعتهم لها وإعراضهم عما يوجب الله عليهم من العلم النافع والعمل الصالح حرمهم الانتفاع بأولادهم، وحرم الأولاد خيرهم، وهو من عقوبة الآباء.

ومما ينبغي أن يعتمد حال الصبي وما هو مستعد له من الأعمال ومهيأ له منها، فيعلم أنه مخلوق له فلا يحمله على غيره ما كان مأذونا فيه شرعا، فإنه إن حمل على غير ما هو مستعد له لم يفلح فيه، وفاته ما هو مهيأ له فإذا رعاه حسن الفهم صحيح الإدراك جيد الحفظ واعيا فهذه من علامات قبوله وتهيئته للعلم، لينقشه في لوح قلبه ما دام خاليا فإنه يتمكن فيه ويستقر ويزكو معه.

وإن رآه بخلاف ذلك من كل وجه وهو مستعد للفروسية ، وأسبابها من الركوب والرمي واللعب بالرمح وأنه لا نفاذ له في العلم ولم يخلق له مكنه من أسباب الفروسية والتمرن عليها، فإنه أنفع له وللمسلمين وإن رآه بخلاف ذلك وأنه لم يخلق لذلك ورأى عينة مفتوحة إلى صنعة من الصنائع مستعدا لها قابلا لها وهي صناعة مباحة، نافعة للناس ، فليمكنه منها، هذا كله بعد تعليمه له ما يحتاج إليه في دينه فإن ذلك ميسر على كل أحد ، لتقوم حجة الله على العبد فإن له على عباده الحجة البالغة كما له عليهم النعمة السابغة ثم قال بعد بحث طويل : فإذا صار له سبع سنين دخل في سن التمييز وأُمر بالصلاة كما في المسند والسنن من حديث عمرو بن شعيب عن أبيه عن جده قال: قال رسول الله صلى الله عليه وسلم "مروا أبناءكم بالصلاة لسبع واضربوهم عليها لعشر سنين وفرقوا بينهم بالمضاجع"، ثم قال: إذا صار ابن عشر ازداد قوة وعقلا واحتمالا للعابدات فيضرب على ترك الصلاة كما أمر به النبي عليه السلام وهذا ضرب تأديب وتمرين. ثم قال: فإذا تيقن بلوغه جرى عليه قلم التكليف، وثبت له جميع أحكام الرجل. اهـ ما أردت نقله مع اختصار لبعض الجمل.

أيها الأخ المسلم والأخت المسلمة _ وأنت المعنية في هذا السياق _ ليقم كل منكما بما يخصه وما يقدر عليه من متربية طفله فإن طفلكما قد يصبح خليفة أو أميرا، أو وزيرا أو قائدا، أو قاضيا، أو غير ذلك من المناصب، فإن أحسن فلكما حظ عظيم من إحسانه، وإن أساء فعليكما وزر كبير من إساءته، وفي هذه الفصول التي اختصرتها من كتاب (تحفة الودود في أحكام المولود) للعلامة ابن القيم رحمه الله فوائد عظيمة في تربية الأطفال، الجسمية والروحية والعقلية الاجتماعية ، فليعض عليها بالنواجذ من يريد أن تحمد عقباه وعقبى أولاده في الدنيا والآخرة.

بقي أن أقول لك أيتها الأخت المسلمة : ينبغي أن تعتني بنظافة طفلك في جسمه وثيابه وأن تظهريه بالمظهر الجميل ، فإن الله جميل يحب الجمال، وإظهاره بذلك يزيد من محبة والده له ، ويشجعه على مخالطته وتدريبه، كما يجعله يحترمك ويحبك على صنيعك والعكس بالعكس.

ونظافة طفلتك تدل على نظافتك، واسمحي لي أن أقول إن وساخته ومظهره البشع قد يدل على ما عندك من الوساخة والمظهر البشع.

وأما ابنتك فاعتني بها زيادة على ما مضى بتدريبها على الخبرة بشؤون المنزل ومعاشرة الزوج، وتربية الأولاد ، وإجادة الطبخ، ومهنة الخياطة وغير ذلك مما تشعرين بأنه من مهامك، فإنها عما قريب تصبح مكلفة مثلك ببيت وزوج وولد وغير ذلك.

الباب الرابع

مسئولية الخادم

"والخادم راعٍ في مال سيده ومسئول عن رعيته"

الخادم قد يكون عبدا مملوكا، وقد يكون أجيرا كما مضى، وسبق أن على السيد أن يعتني بعبده ومخدومه فيعلمه ما يهمه من أمور دينه، حتى يعرف ما يجب عليه لربه ولسيده وغير ذلك ليقوم بما كلف به، بصدق وإخلاص وأمانة ، سواء كان الخدم عبدا أم أجيرا، فقد حمله الرسول صلى الله عليه وسلم مسئوليته التي يجب أن ينهض بها، دون تقصير ولا خيانة وينبغي للسيد إذا استأجر أجيرا ، أو أراد شراء عبد أن يختار من يترجح عنده أنه أمين لا يخون في عمله ، قوي لا يقصر فيه، خبير به لا يدخله الخلل بسبب جهله. وقد نوه القرآن الكريم بذلك في المسئوليات الكبيرة والصغيرة فيوسف عليه السلام حينما رأى أموال مصر تبعثر في غير فائدة بسبب عدم أهلية المسئولين، للقيام عليها طلب من عزيز مصر أن يوليه شئونها وعلل ذلك بقوله {إِنِّي حَفِيظٌ عَلِيمٌ} والحفظ شامل للأمانة والقدرة على التنفيذ، وابنة صاحب مدين الذي لجأ إليه موسى عليه السلام فارا بنفسه من فرعون طلبت من أبيها أن يستأجر موسى لرعاية أغنامهم وعللت ذلك بقولها {إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الأَمِينُ} .

فالمسئولية الأولى_ مسئولية يوسف _ مسئولية كبيرة لأنها ولاية على حفظ أموال الدولة كلها، وهي التي يُطلق عليها الآن وزرة المالية والاقتصاد .

والمسئولية الثانية _ رعاية موسى للغنم _ من المسئوليات الصغار لأنها قيام على حفظ مال فرد واحد، وليست منصبا كبيرا في الدولة ومع ذلك فقد اشترط في المسئول عن الثانية ما اشترط في المسئول عن الأولى وإذا كان خادم الرجل أمينا ، اطمأن على أمواله وغيرها في البيت وخارجه، وبخلاف ما إذا كان خائنا فإنه يخشاه دائما على أمواله وأهله وعلى العمل الذي يُسند إليه بأن لا يتقنه.

هذا ما يجب من جانب السيد وهو الاختيار الحسن، وأحب أن أشير إلى أمر مهم جدا يجب أن السيد أن يراعيه وهو الحذر من تمكين الخادم من الدخول على أهله، والاختلاء بهم فإن في ذلك من الفساد ما لا تُحمد عقباه وهو ما يفعله كثير من الناس اليوم حيث يستأجر أجيرا ، في عنفوان شبابه أو مراهقا ويمكنه من الدخول على زوجته أو غيرها من نساء بيته في حضوره وغيبته دون أن تحتجب منه بل تظهر له جسدها ومحاسنها كما تظهرها لزوجها ويدخل عليها ويخرج في كل وقت بحجة الخدمة وهل تظن أيها الأخ المسلم أن أجيرا هذه صفاته يخلو له الجو في البيت مع امرأة ذاب شهوة مثله هل تظن أنهما سيسلمان من إغواء الشيطان لهما؟ أرجو أن تذكر معي قصة يوسف عليه السلام التي دبرتها له امرأة العزيز وما حصل له من البلاء الذي لم يخلصه منه إلا ربه حيث ناداه قائلا {وَإِلا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ} .

أيها الأخ المسلم ، أليس قد حذر الرسول صلى الله عليه وسلم من دخول أقاربك وأقارب زوجتك الذين لا يحرمون عليها من الدخول عليها وقال في مثل ذلك: "الحمو الموت" ، فما بالك بالخادم أيها الرجل ، اتق الله في نفسك وفي أهلك ، وفي خادمك، امتثل أمر الله وأمر رسوله صلى الله عليه وسلم فالله يقول {وتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ} والرسول صلى الله عليه وسلم يقول: "اتق الله حيثما كنت" ويقول: "احرص على ما ينفعك"، إن كان رجل يسمح لخادمه بالدخول على أهله في غيبته وحضوره والخلوة بها لمغرق في الدياثة والخسة المتناهية فاقد الكرامة والرجولة، خارج على تعاليم دينه، وولي المرأة _ أبوها أو غيره _ يعتبر كذلك ديوثا إذا علم بذلك وسكت عنه ، وهذه الصفة الذميمة، ليست من أخلاق المسلمين بل هي مستوردة من أعداء الإسلام، وأعداء الشرف والكرامة الذين ماتت قلوبهم، وفقدوا شعورهم بمسئولياتهم وقد كان بعض المخنثين يدخل على أزواج النبي صلى الله عليه وسلم _ وكان المخنث يعد من غير أولي الإربة _ فدخل النبي صلى الله عليه وسلم يوما وأحدهم عند بعض نسائه وهو ينعت امرأة فأمر النبي صلى الله عليه وسلم بالاحتجاب منه، ونهر عن دخوله عن النساء، أنظر نيل الأوطار: ج6 ص123، هذه نصيحة أحببت أن أسديها للإخوان والأخوات أسأل الله أن يوفقني وإياهم للعمل بها وبغيرها من تعاليم الإسلام.

ولقد نصحتك إن قبلت نصيحتي

والنصح أغلى ما يباع ويوهب.

أنواع المال الذي يسأل عنه الخادم وما يجب عليه من الرعاية لكل نوع :

والمال الذي يسترعى فيه الخادم قد يكون المقصود مجرد حفظه كالنقود والبضائع المختلفة من حبوب أو قماش وغيرها مما يؤمر الخادم بالحراسة عليه والواجب عليه في هذه الحالة الانتباه، وعدم الغفلة لئلا يتسلل السراق لأخذ المال، وقد يكون المقصود التجارة في المال من بيع وشراء، وهنا يجب عليه أن يصرف الأموال بيعا أو شراء بأمانة ولا يقصر في حق سيده كما أنه لا يجوز له في نفس الوقت أن يغش من يعامله، ولو كان في ذلك مصلحة عائدة على سيده، وسواء علم السيد أم لا . وقد يُراد من الخادم أن يراعى بعض الدواب كالإبل والبقر والغنم والخيل، والبغال والحمير وغيرها، فيجب عليه أن يقوم برعيها والحفاظ عليها ويحرم عليه أن يدعها تجوع أو تظمأ مع قدرته على عدم ذلك ، ولا يجوز له أن يضرب الدابة أو يوجعها ضربا أو رجما مضرا، فإن قام الخادم بذلك دون تقصير فهو خادم أمين يستحق جزاءين ، جزاء الأجر من سيده، والثواب من ربه، وكان من المحسنين الذين يتقون عملهم طمعا في ثواب الله ، وخوفا من عقابه كما قال الرسول صلى الله عليه وسلم: "الإحسان أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك".

ما يترتب على أمانة الخادم أو غشه في الدنيا والآخرة :

والخادم إذا قام بواجبه بأمانة وإخلاص، صدق وحزم استفاد من ذلك فائدتين عظيمتين:

الأولى : إقبال الناس إلى معاملته، وائتمانهم له على أموالهم وكثير من أمورهم فيسلم بذلك من البطالة ويستمر في العمل الذي يحصل له من ورائه سد خلته، وعدم احتياجه إلى سؤال الناس.

الثانية: رضي الله عنه وإثابته إياه، على أمانته وإخلاصه وصدقه وبذلك يبقى محبوبا عند الخالق والمخلوق، وإذا لم يقم بواجبه فخان مستأجره وكذب عليه خسر خسارتين عظيمتين:

الأولى: نبذ الناس إياه، وعدم ائتمانهم له في معاملته وبذلك يصبح عاطلا عن العمل لا يستخدمه أحد كاذبا لا يصدقه الناس ولو صدق، فيضطر إلى تكفف الناس وإراقة ماء وجهه مع قدرته على الابتعاد عن ذلك .

الثانية : غضب الله عليه ومجازاته على خيانته وكذبه وعدم إتقان عمله فيكون بغيضا عند الله وعند خلقه والكذب والخيانة من صفات المنافقين، عن أبي هريرة رضي الله عن رسول الله صلى الله عليه وسلم قال: "آية المنافق ثلاث: إذا حدث كذب وإذا وعد أخلف وإذا اؤتمن خان ". متفق عليه . وفي رواية "وإن صام وصلى وزعم أنه مسلم" ولقد جعل الله للعبد الذي يقوم بحق الله وحق سيده أجرين، ففي الصحيحين عن ابن عمر رضي الله عنهما، أن رسول الله صلى الله عليه وسلم قال: "إن العبد إذا نصح لسيده وأحسن عبادة الله فله أجره مرتين" وفيهما عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "للعبد المملوك المصلح أجران"، والذي نفس أبي هريرة بيده لولا الجهاد في سبيل الله والحج وبر أمي لأحببت أن أموت وأنا مملوك .

مسئولية الإنسان عن الحيوان :

هذا ومن المستحسن أن أختم هذه المسئوليات بمناسبة العموم الذي في آخر الحديث: "وكلكم راع ومسئول عن رعيته" بمسئولية الإنسان عن الحيوان، ليعلم الجاهلون بالإسلام الذي يتبجحون بالرفق بالحيوان وهم يتصرفون تصرف الوحوش الضواري نحو الإنسان أن الإسلام اعتنى بالحيوان قبل أربعة عشر قرنا ، ويكفي أن أسوق حديثين يتعلقان بهذا الموضوع أحدهما يثبت الأجر لمن قام بحق الحيوان، وأشفق عليه فسقاه أو أطعمه، والآخر يوجب العقاب الشديد لمن قصر في حق الحيوان أو عذبه.

الحديث الأول عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "بينما رجل يمشي بطريق اشتد عليه العطش فوجد بئرا، فنزل فيها فشرب ثم خرج فإذا كلب يلهث يأكل الثرى من العطش، فقال الرجل لقد بلغ هذا الكلب من العطش مثل الذي كان بلغ مني ، فنزل البئر فملأ خفه ماء ثم أمسكه بفيه حتى رقي فسقى الكلب فشكر الله له فغفر له ، قالوا يا رسول الله ، وإن لنا في البهائم أجرا، فقال في كل كبد رطبة أجر".

الحديث الثاني : عن ابن عمر رضي الله عنهما أن النبي صلى اله عليه وسلم قال: "عذبت امرأة في هرة سجنتها حتى ماتت فدخلت فيها النار لا هي أطعمتها وسقتها إذ حبستها ولا هي تركتها تأكل من خشاش الأرض".

والحديثان في الصحيحين وغيرهما.

وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه أجمعين ومن تبعهم بإحسان إلى يوم الدين.


 العدد 21 - هل في القرآن من غير لسان العرب؟

هل في القرآن من غير لسان العرب؟

بقلم الشيخ محمد بن محمد الأنصاري

دفعني إلى الكتابة في هذا الموضوع أمر لاحظته عندما أقرأ بعض المؤلفة أو الموضوعة في "تاريخ الأدب العربي"في هذا العصر.

وظهر لي أثناء بحثي فيها أن كتاب "تاريخ الأدب" لا يبالون في كثير من المسائل بالتحقيق العلمي المعتمد على دراسة علمائنا الأوائل الذين حملوا الأمانة العلمية ناصعة مهذبة كما شهد لهم التاريخ العالمي لا الإسلامي فحسب.

وهذه طريقة ومنهج في البحث يؤدي كل هؤلاء الكتاب إلى تغليب "المنهج الغربي"في البحث الذي كان متزمتا في الرأي الشخصي المتطرف والبت فيه ظاهر لمن لم تأسره الظواهر الغريبة البراقة …

ومن ذلك ما يتواطأ عليه أولئك الكتاب الذين ملأت كتاباتهم في تاريخ الأدب العربي البر والبحر بدون تفصيل وتحقيق في الموضوع من المواضع المحققة قبلهم وهو : وجود ألفاظ من غير العربية في القرآن بتناولهم ذلك مسلما دون إشارة إلى الرأي المضاد لهذا الرأي وهذا يخالف الأمانة العلمية.

وكان هذا التصرف عجبا للباحث لما يعلم من اختلاف العلماء الأوائل وتحقيقاتهم في هذا "الموضوع"الذي يعرضه مؤرخو الأدب في عصر التقدم والتحقيق والمعرفة عرض المسلمات … !! مع أن هذا المذهب في لغة التنزيل لم يذهب إليه إلا بعض الفقهاء المتأخرين ولم يكن دليلهم فيه ظاهرا فضلا عن أن يكون هو الحق الذي يتناول كما تناول المسلمات في دنيا البحث بلا نقاش وعدم ذكر ما يخالفه كالمذهب الذي يقول: "ليس في القرآن من غير لسان العرب"وهو للمتقدمين واللغويين الذين كان الميدان ميدانهم وهذا المذهب بالأدلة الواضحة مهذبا وبالتوجيه النقدي مدججا ..

وسنتناول في السرعة العاجلة الآتية موقف العلماء في الموضوع عن طريق تحليل نقاشهم وآرائهم.. أما تلك الألفاظ التي يدور البحث حولها فلا أذكر منها شيئا ومن أراد بيانها وحصرها فعليه بكتب "علوم القرآن " كالإتقان لجلال الدين السيوطي.

والكتب التي تعتني بجمع "المعرب في العربية" ومكان هذه الألفاظ في التفاسير . فأقول والله المستعان : لا خلاف بين العلماء في أنه ليس في القرآن كلام مركب من ألفاظ أعجمية تعطي معنى مستفادا حسب هذا التركيب.

كما أنه لا خلاف بينهم أن في القرآن "أعلام أعجمية "كنوح وإسرائيل ولوط من غير لسان العرب.

والخلاف إنما هو في ألفاظ مفردة ليست من هذا ولا ذاك فهل من لسان العرب أم من لسان غير العرب؟ كما قال القرطبي في مقدمة جامعه المشهور.

وخلاف العلماء هذا في اتجاهين بارزين: نفي وإثبات ولكل ناصر ومؤيد وقائل.

الأول :

مذهب الجمهور وهو عدم وجود ألفاظ أعجمية في القرآن . وممن يمثله الإمام الشافعي رحمه الله في كتابه "الرسالة"وابن جرير الطبري إمام المفسرين في "مقدمة تفسيره"والقاضي أبو بكر بن الطيب في كتابه "التقريب". وجل أهل اللغة كالإمام أبي عبيدة وأبي الحسن بن فارس، وهذا هو الذي نصره الإمام بدر الدين محمد بن عبد الله الزركشي في كتابه "البرهان في علوم القرآن "فإنه قال بعد قوله تعالى : {إِنَّا أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً} قال : وهذا يدل على أنه ليس فيه غير العربية لأن الله جعله معجزة شاهدة لنبيه عليه الصلاة والسلام، ودلالة قاطعة لصدقه وليتحدى العرب العرباء ويحاضر البلغاء والفصحاء والشعراء بآياته فلو اشتمل على غير لغة العرب لم يكن له فائدة ، وقال أبو عبيدة فيما حكاه ابن فارس:

إنما أُنزل القرآن بلسان عربي مبين فمن زعم أن فيه غير العربية فقد أعظم القول - ذكره البرهان ونقله الجوالقي في المعرب الجزء الرابع.

الثاني :

رأى يقول: إن في القرآن بعض ألفاظ من غير لسان العرب. وهو لبعض الفقهاء ومنهم ابن عطية وحكي ذلك عن ابن عباس رضي الله عنهما.

وقد حكى ابن فارس عن أبي عبيد القسم بن سلام : أنه حكى الخلاف ونسب القول بالوقوع إلى الفقهاء وعدمه إلى أهل العربية.

وممن يرى الوقوع جلال الدين السيوطي في "الإتقان "وله كتاب خاص في ذلك سماه "المهذب في ما في القرآن من المعرب" وما ذكره في الإتقان تلخيصا منه.

وهناك كثير من الباحثين المتقدمين أرادوا التوفيق بين هذين المذهبين فقالوا: لا تناقض لأن من قال: إن هذه الألفاظ في الأصل أعجمية ثم عربت فصارت عربية، فمن قال : إنها أعجمية إنما نظر باعتبار الأصل ومن قال: إنها عربية قال باعتبار المثال. أدلة المذهب الأول قوله تعالى {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلا بِلِسَانِ قَوْمِهِ} إبراهيم - 4.

وقوله تعالى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ قُرْآناً عَرَبِيّاً} الشورى- 7.

وقوله تعالى: {بِلِسَانٍ عَرَبِيٍّ مُبِينٍ} الشعراء- 195.

وقوله تعالى: {إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ} الزخرف- 3.

وقوله تعالى: {كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآناً عَرَبِيّاً لِقَوْمٍ يَعْلَمُونَ} فصلت-3

وقوله تعالى: {وَكَذَلِكَ أَنْزَلْنَاهُ حُكْماً عَرَبِيّاً} الرعد- 37.

وقوله تعالى: {إِنَّا أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ} يوسف-2.

إلى غير ذلك من الآيات الناطقة بأن هذا القرآن عربي لا يشارك العربية فيه كلام أمة أخرى . قال الشافعي بعد ذكره بعض هذه الآيات: فأقام حجته بأن كتابه عربي في كل آية ذكرناها ثم أكد ذلك بأن نفى عنه جل ثناءه كل لسان غير لسان العرب في آيتين من كتابه: فقال تعالى: {وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ} النحل -103.

وقوله تعالى: {وَلَوْ جَعَلْنَاهُ قُرْآناً أَعْجَمِيّاً لَقَالُوا لَوْلا فُصِّلَتْ آيَاتُهُ أَأَعْجَمِيٌّ وَعَرَبِيٌّ قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدىً وَشِفَاءٌ} فصلت-44.

قلت: ولو وجد العرب حرفا واحدا من غير لسانهم في القرآن لراموا التطاول على هاتين الآيتين اللتين احتجتا عليهم بعدم العذر لفهم هذا القرآن بأسلوب توكيدي كما يرى الإمام الشافعي . والقوم كما يعلم كل ذي بصيرة في التاريخ في سيرة النبي في حواره معهم وفي أساليب القرآن وتحديه لهم: جادلوا النبي عليه الصلاة والسلام في كل جليلة وحقيرة لا يفوتون فرصة قامت لهم في هذا الميدان.

وكيف تُتلى عليهم ألفاظ رومية وفارسية ونبطية وحبشية ولا يتحركون ويستسلمون؟!.

وهل نقل أنهم عارضوا هذه الألفاظ على أنها عجمية؟!.

أما أدلة المذهب الثاني فهي كما يلي: -

أولا - ذهب من قال بالوقوع بأن في القرآن خاصا يجهله بعض العرب.

ثانيا - وجود من كان ينطق من العجم بالشيء من لسان العرب.

ثالثا - أن جميع الرسل كانوا يرسلون إلى قومهم خاصة أما محمد صل الله عليه وسلم بُعث إلى الناس كافة فليكن في القرآن عموم في اللغات كعموم المنزل عليه إلى العالم.

هذه الأدلة ذكرها الشافعي "في الرسالة" لأولئك وناقشها مناقشة دقيقة وسنحلل ذلك في اختصار.

وقد صدر الإمام الشافعي رأيه بتقسيم العلم إلى قسمين: الاجتماع والاختلاف. فقال بعد ذلك : ومن جماع سلم كتاب الله : العلم بأن جميع كتاب الله إنما أنزل بلسان العرب … فالواجب على العالمين أن لا يقولوا إلا حيث علموا.

ثم ذكر رأي من قال: إن في القرآن من غير لسان العرب وأنه وجد من يقلده في رأيه دون حجة وعدم مبالاة لمن خالف ذلك وسبب هذا التقليد أغفل من أغفل والله يفغر لنا ولهم.. وبين الأدلة المذكورة للمجوزين ونقدها وهذا تلخيص نقده:

أولا - الجواب على الدليل الأول:

لسان العرب أوسع الألسنة مذهبا وأكثرها ألفاظا ولا نعلمه يحيط بجميع علمه إنسان غير نبي ولكنه لا يذهب شيء على عامة العرب حتى لا يكون موجودا فيها من يعرفه. وهو يرى أن لسان العرب كالألسنة التي لا يحيط بها أحد من أئمة الإسلام ومحدثيها ولا يفوت منها شيء على جميع الأمة..!

ونظرة الإمام الشافعي هذه دقيقة وعميقة ولها شواهد منها توقف ترجمان القرآن ابن عباس رضي الله عنهما في قوله تعالى : {الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ} فلم يعرف معنى فاطر حتى وجد من بينه له من العرب فقال كما جاء في التفاسير: كنت لا أدري ما فاطر السموات والأرض حتى أتاني أعرابيان يختصمان في بئر فقال أحدهما لصاحبه أنا فطرته أي بدأته. ومن هنا عرف ابن عباس معنى مبدي السموات والأرض.

وكذلك جرى لأبي بكر الصديق وأحد الصحابة رضي الله عنهما في قوله تعالى : {وَفَاكِهَةً وَأَبّاً} فلم يعرفا {وَأَبّاً} فقال الصحابي : قد عرفنا الفاكهة فما الأب؟ ! وفي نفس الوقت لو سئل عنه طفل في اليمن لعرفه لأنه لغتهم وهو من النبات ومرعى الأنعام ودلالة الآية وسياقها يدلان على ذلك .

ثانيا - أما الجواب على الدليل الثاني:

يقول الشافعي : فذلك يحتمل ما وصفت من تعلمه منهم فإن لم يكن ممن تعلمه منهم فلا يوجد ينطق إلا بالقليل منه ومن نطق بقليل منه فهو تبع للعرب فيه . ويزيد نقده وضوحا بذكر رأيه في الموضوع بألا يستنكر : أن يوافق لسان العجم أو بعضها قليلا من لسان العرب كما يتفق القليل من ألسنة العجم المتباينة في أكثر كلامها مع تنائي ديارها واختلاف لسانها وبعد الأواصر بينها وبين من وافقت بعض لسانه منها.

ومثل هذا قال الإمام الطبري فقال : ولم نستنكر أن يكون من الكلام ما يتفق فيه ألفاظ جميع أجناس الأمم المختلفة الألسن بمعنى واحد فكيف بجنسين منها كما قد وجدنا اتفاق كثير منهم في ما قد علمناه من الألسن المختلفة وذلك كالدرهم والدينار والدواة والقلم والقرطاس .

ونظرة الإمام الشافعي والطبري بعده في توافق اللغات يشهد لها بالواقع من اتفاق اللغات في كثير من ألفاظها شرقية وغربية وإفريقية وآسيوية . ويذهب الطبري في تحليل الموضوع فهو يرى أنه ليس هناك جنس أولى بهذه الأحرف في القرآن دون الجنس الآخر ومن يدعي تخصيصه يقول له الطبري: مدع أمرا لا يوصل إلى حقيقة صحته إلا بخبر يوجب العلم ويزيل الشك ويقطع العذر صحته.

والصواب عنده: أنه عربي وعجمي لأن الأمتين استعملتاه . ويقول : وإنما يكون الإثبات دليلا على النفي فيما لا يجوز اجتماعه من المعاني … فأما ما جاز اجتماعه فهو خارج من هذا المعنى ويرى أن هذا هو مراد السلف - كما بين الشافعي - فيقول :

وهذا المعنى الذي قلناه في ذلك هو معنى قول من قال: في القرآن من كل لسان عندنا. بمعنى والله أعلم: أن فيه من كل لسان اتفق فيه لفظ العرب ولفظ غيرها من الأمم التي تنطق به وبهذا تبين عنده: خطأ من زعم أن القائل من السلف : في القرآن من كل لسان إنما عني بقيله ذل أن فيه من البيان ما ليس بعربي ولا جائز نسبته إلى لسان العرب. ويقول الطبري مستدلا بالآيات التي مرت علينا الناطقة بعربية القرآن ونفي ما سوى العربية عنه:

وذلك أنه غير جائز أن يتوهم على ذي فطرة صحيحة مقر بكتاب الله ممن قرأ القرآن وعرف حدود الله أن يعتقد: أن بعض القرآن فارسي لا عربي وبعضه نبطي لا عربي وبعضه رومي لا عربي وبعضه حبشي لا عربي بعدما أخيرا الله تعالى ذكره عنه : أنه جعله قرآنا عربيا .

ولو أن هذه الأدلة غير موجودة لمن نفى عنه سوى العربية له أن يقول ما قاله الطبري في نقاشه هذا وهو:

لأن ذلك إن كان كذلك فليس بأولى بالتطويل من قول القائل هو عربي.

ثالثا- أما الجواب على الدليل الثالث:

قال الشافعي فيه : فإذا كانت الألسنة مختلفة بما لا يفهمه بعضهم عن بعض: فلا بد أن يكون بعضهم تبعا لبعض ، وأن يكون الفضل في اللسان المتبع على التابع وأولى الناس بالفضل في اللسان من لسانه لسان النبي ولا يجوز والله أعلم - أن يكون أهل لسانه أتباعا لأهل لسان غير لسانه في حرف واحد بل كل لسان تبع للسانه، وكل أهل دين قبله فعليهم اتباع دينه.

أما الرأي الذي يوفق بين المذهبين بأن يرد هذه الألفاظ إلى اللغات الأعجمية في الأصل، وللعربية معربة في الحال. كفى في مناقشة ما سبق وما سيجده القارئ من أن الراجح المستند على الأدلة : هو أن هذا من باب توافق اللغات كما ذهب إليه الإمام الشافعي، والطبري وكثيرون وفسروا به مراد من تقدمهم..

وبعد هذه السرعة في تحليل الموضوع يعلم مدى انحراف منهج كتّاب - تاريخ الأدب - في القرنين الأخيرين في صحته واستقرائه وتحريه في الأمانة العلمية والبحث الموضوعي المجرد عن الهوى والعاطفة التي تكدر منهج النقد المتزن القائم على أسس وقواعد.

وبهذا ابتعدوا عن طريقة السلف الذين دونوا اللغة العربية، ودرسوها دراسة، لا تقتصر على الناحية الأدبية واللغوية فحسب، بل تجاوزوها إلى مرعات مسالك العقيدة ، والأصول .. وأن مساس ذلك كله لتفسير القرآن ولاستنباط الفنون منه قضية أولية ، ومقصودة بذاتها، في دراستهم هذه اللغة وأدبها، حتى تكونتا لديهم ملكة هي سفينتهم في بُعد الآفاق ودقة النظر! …

وإذا كان ذلك كذلك ، لا يمكن لأي باحث في آثارهم أن يحقق مذهبا، ويطرق أبواب النقد في المجال الفكري والبحث العلمي ، اللذين ذللوا صعابهما، وقيدوا لنا أوابدهما، ووسموا الدخيل في كل ذلك ، ووصفوا الأصيل منة، بأدلة ودراسة مهذبة ساطعة تجلو لكل شاكر وحسود .. لا يمكن بحث في آثارهم وهو مقطوع الصلة بأولئك النجوم الذين احتلوا عروش البراعة، وحملوا الأمانة العلمية إلى الأجيال المتتالية.

وأخص الخصوصيات في دنيا البحث "اللغة العربية" وكل ما يتعلق بها، مادة وأدبا، ذوقا وأسلوبا. وهي اللغة التي تحول يد التحريف والتمزيق أن تنال منها وتكدر من صفائها وتسهر عين الحسد لطمس آثارها وهجر مراجعها الأولى، ومصادرها المؤمنة "القرآن والحديث والنحو والصرف والشعر والنثر القديمان".

لولا أن جبلا من المناعة وستارا من الحصانة وسدا أصلب من زبد الحديد وقف أمام هذه الزوابع ورد سطوتها، وركز رايته في حناجر علماء الإسلام للذود عنها وهو : هذا القرآن المعلن فوق رؤوس العالمين وعلى رغم أنوف شياطين الإنس والجن ببلاغته الساحرة وجودته الساطعة وإعجازه المعجز.. قرآن كفاه من القوة والإعجاز اليوم ما سبق له ويعيش فيه من عداء الأعداء، ولم يثنه ذلك من صوته الراعد وهيمنته الفخمة ، وإحاطته بكل شيء.. لقد أثبتت التجارب إعجازه ، ومن حاول التطاول عليه وصارعه ينهزم وتقوم الدنيا ضده، ويهتز الكون لشذوذه، ويشهد عليه بالضلال وعدم العقل.. وهذه هي الآية الواقفة أمام كل تيار : إنا نحن نزلنا الذكرى وإنا له لحافظون.. ومما ذكرت يعلم الراجح في الموضوع، وانحراف منهج من يقتصر على ذكر رأي واحد في الموضوع متناسيا الآخر منه كفعل مؤرخي الأدب.


 العدد 21 - دراسات في السنة النبوية

دراسات في السنة النبوية

بقلم الشيخ : محمد ضياء الرحمن الأعظمي

الأمور التي ألغاها الإسلام وأنكرها فهي كثيرة جدا يطول بنا القول لو ذكرناها في العقيدة والعبادة والمعاملات والأخلاق والزواج والطلاق والحرب والقتال وغيرها من العادات والتقاليد.

وأما الأمور التي عدلها الإسلام من شريعة الجاهلية فهي كذلك باب واسع مبثوث في كتب الحديث والتفسير والفقه والعقيدة فمن شاء فليرجع إليها.

هذا هو موقف الإسلام الصحيح من الجاهلية لا كما يزعم بعض المخدوعين والدجاجلة الكفرة من أن السنة ليست لها قيمة شرعية ولا منزلة ذاتية بل هي من العادات الجاهلية التي أبقى عليها الإسلام تطييبا لخواطرهم وتعظيما لتقاليدهم فشرع الإسلام بعقائده وعباداته وأحكامه ونواهيه تام أكمله الله من فوق سبع سماوات من غير احتياج إلى العادات والتقاليد . وقد عز الله القائل:

{إِذْ جَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمُ الْحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ} [1] .

أما شبهات شاخت فهي نتيجة لعدم اطلاعه على تاريخ التشريع الإسلامي فجعل الإمام الشافعي مثلا أول قائل بحجية السنة واستشهد على ذلك ببعض النصوص التي أوردها الإمام في كتابه الأم [2] حيث يذكر أن الإمام مالكا وأبا حنيفة ومحمد بن الحسن الشيباني أخذوا بالقياس والرأي في مقابلة السنة في بعض المواضع. ولكن الأمر الذي فات شاخت هو هل هذا الترك كان لعدم وقوفهم على السنة ؟ أو لعدم احتجاجهم بالسنة؟ فإذا عجز شاخت عن فهم هذه الأصول فلماذا أقدم على أمر هو بعيد عن إدراكه؟. نحن نجيب عن هذه الأسئلة إن شاء الله ولو بقليل من التفصيل: ونسلك في هذا طريقة المنطقية:

لم يعرف أحد من أئمة أهل السنة الذي قال بعدم حجية السنة ونحن نقيم على هذا أدلة قاطعة من كتب الحديث والفقه وتاريخ المسلمين إن شاء الله تعالى.

فهذا إمام من أئمة أهل السنة إمام دار الهجرة أبو عبد الله مالك بن أنس الذي شدت إليه الرحال وضربت له أكباد الإبل وازدحم الناس حوله، لقد عرف رحمه الله تعالى فقيها ومحدثا وهذا الوصف المطابق لم يزل ملازما الإمام مالك حتى انتقل إلى رحمة الله ورضوانه.

لقد توهم بعض الباحثين فقالوا إن مالكا كان يقدم القياس والرأي في مقابلة السنة، وهذا اتهام وبهتان فقد نقل عبد الوهاب الشعراني على لسان مالك قوله "إياكم رأي الرجال إلا إن أجمعوا عليه واتبعوا ما أنزل إليكم من ربكم وما جاء عن نبيكم وإن لم تفهموا المعنى وسلموا لعلمائكم، ولا تجادلوا، فإن الجدال في الدين من بقايا النفاق" [3] .

وفيه أيضا نقلا عن ابن حزم قوله: "أنه لما حضرته الوفاة قال وددت الآن أني أضرب على كل مسألة قلتها برأي سوطا ولا ألقى رسول الله صلى الله عليه وسلم بشيء زدته، في شريعته وخالفت فيه ظاهرها" [4] ومن هنا أخذ بعض الناس منع رواية الحديث بالمعنى للعارف خوفا أن يزيد الراوي في الحديث أو ينقص.

وقال الإمام مالك في رسالته الخالدة إلى الليث بن سعد [5] "وفقنا الله وإياك لطاعته وطاعة رسوله في كل أمر وعلى كل حال" [6] ومن منا لا يعرف قول الإمام مالك المشهور : كل يؤخذ بقوله ويرد إلا صاحب هذا القبر (مشيرا إلى قبر النبي صلى الله عليه وسلم) فهذه بعض النصوص حجة صريحة على من يتهم الإمام مالكا. نعم لقد تحير بعض الناس لما وقفوا على موطأ مالك ووجدوا أنه كتاب فقه وحديث، كتاب رواية ودراية، كتاب رأي وفتوى وهو مشهور بين أهل العلم بكتاب السنة، فكيف يجمع هذا في كتاب واحد وفي رجل واحد.

فنقول هذا الانتقاد صحيح في حد ذاته ولكن المدقق البصير لتاريخ التشريع الإسلامي يعثر على شيء جمعه مالك دون غيره وهو اجتماع الرواية والفقه عنده، والسبب في ذلك أن الناس ما كانوا يفرقون بين الرواية والدراية في عصره، فالمحدث هو الفقيه والفقيه هو المحدث لقرب أصحاب النبي صلى الله عليه وسلم. فإن الأمر المعروف في أصول الفقه أن قول الصحابي ينزل منزلة الرفع إذا لم يكن موضع اجتهاد، ولهذا كان من عادة الأئمة في استنباط الأحكام الشرعية أن يرجعوا إلى كتاب الله أولا ثم إلى سنة رسوله صلى الله عليه و سلم ثم إلى قول أصحابه المتفق عليه ثم إلى أقضية الخلفاء الراشدين، هكذا روي عن الإمام أبي حنيفة فإذا وصل إلى رأي التابعين قال هم رجال ونحن رجال.

وقد جاء عن بعض السلف قولهم "إن مالكا جمع بين الحديث والفقه ما لم يجمع غيره قط". قال ابن جرير الطبري أن أحمد بن حنبل لم يكن فقيها بل إنه كان محدثا ومالك وحده هو المحدث الذي يعد في الرعيل الأول بالإجماع والفقيه البصير بمواضع الفتوى ومصادرها بالإجماع. فهذا كتاب الموطأ الذي يحتوي على ألف وسبعمائة وعشرين حديثا برواية أبي بكر الأبهري قال السيوطي عنه "إن الأحاديث الموصلة المرفوعة إلى النبي صلى الله عليه وسلم صحاح كلها بل هي في الصحة كأحاديث الصحيحين" [7] . وقال الإمام الشافعي "لا أعلم كتابا في أكثر صوابا من كتاب مالك" [8] حتى أن الإمام البخاري الذي يُعد كتابه أصح كتب الحديث وأقواها يعتبر سند مالك في بعض مروياته التي رواها أصح الأسانيد وهو مالك عن أبي الزناد عن الأعرج عن أبي هريرة. وأصح الأسانيد عن أبي داود مالك عن نافع عن ابن عمر ولهذا استغرب الشافعي من مالك مسألة خيار المجلس، والحديث مروي عن مالك عن نافع عن ابن عمر فقال :"لا أدري هل أتهم مالك نفسه أو نافعا" [9] . فكأنه اعتبر هذا السند من سلسلة الذهب. فهذه شهادات تدل على أنه كان عدلا ضابطا لا مجال للطعن فيه فكيف لأحد أن يعده من منكري السنة وغير المحتجين بها!.

هذه هي منزلة السنة عند مالك من حيث الأصول ، وبحثنا مقتصر على الأصول وأما في الفروع فقد تلحقه شبهة وأعذار نذكر منها البعض في باب عمل أهل المدينة إن شاء الله تعالى.

أما من ناحية تقديم القياس على بعض السنة فنقول بعون الله تعالى:

لقد تضافرت الأدلة القاطعة على أن القياس أصل من أصول الفقه الإسلامي ولم يعارضه أحد إلا طائفة من الظاهرية وجماعة من الشيعة وشبهاتهم مذكورة في كتبهم ولا حاجة بنا إلى إعادة ذكرها.

القياس على قسمين : قياس يخالف الكتاب والسنة وهو مردود ومذموم لم يأخذ به أحد، وقياس لا يخالف الكتاب والسنة، وهو إلحاق أمر غير منصوص على حكمه بأمر منصوص على حكمه لعلة جامعة بينهما . وهو أمر ضروري لا بد منه لوقوع كثرة الحوادث وعدم انتهاء المساءل وإلى هذا أشار معاذ بن جبل وأقره عليه رسول الله صلى الله عليه وسلم [10] والعلماء والفقهاء من القرون المشهود لها بالخير إلى يومنا هذا لم يستغنوا عن استعمال المقاييس في أمور دينهم إذا لم يجدوا أمرا صريحا من الشارع لأن نظير الحق حق ونظير الباطل باطل، وعلى هذا الأساس فإن مالكا استعمل القياس وقال بما دل عليه قياسه متمسكا بشروطه وآدابه. وكيف لا يقول به مالك وقد قال به رسول الله صلى الله عليه سلم في مواضع كثيرة منها ما يروى عن عمر بن الخضاب قال: "صنعت يا رسول الله أمرا عظيما قبّلت وأنا صائم فقال له رسول الله صلى الله عليه وسلم: أرأيت لو تمضمضت بماء وأنت صائم ؟ فقلت لا بأس فقال: فصم" [11] فقاس رسول الله صلى الله عليه وسلم القبلة على المضمضة لأن كلا منهما مقدمة للإفطار فلا ذنب على مالك إن قاس الأمور الحادثة على أصولها.

نعم وقد يظن قياسه مخالفا للسنة الثابتة فما السبب في ذلك ؟ فنقول : هناك عدة أعذار عد بينها شيخ الإسلام ابن تيمية في رسالته (رفع الملام عن الأئمة الأعلام) وقال: جميع الأعذار ثلاثة أصناف . أحدها عدم اعتقاده أن النبي صلى الله عليه وسلم قاله، والثاني عدم اعتقاده إرادة تلك المسألة بذلك القول ، والثالث اعتقاده أن ذلك الحكم منسوخ. ثم فرع الأسباب على تلك الأصناف فجعل السبب الأول هو أن لا يكون الحديث قد بلغه ومن لم يبلغه الحديث لم يكلف إن يكون عالما بموجبه كما حصل لعمر وابنه فإنهما كانا ينهيان المحرم عن التطيب قبل الإحرام قبل الإفاضة إلى مكة بعد رمي جمرة العقبة ولم يبلغهما حديث عائشة رضي الله عنها أنها طيبت رسول الله صلى الله عليه وسلم لإحرامه قبل أن يحرم ولحله قبل أن يطوف، وغيره من الأمثلة الكثيرة ذكرها ابن تيمية [12] رحمه الله تعالى وإلى هذا أشار الإمام الشافعي في قوله "لو صح حديث لحوم الإبل قلت به"ذكره الحافظ في التلخيص [13] فلماذا لا نحمل مالكا على أحد هذا الأعذار؟ فالأئمة المجتهدون والمحدثون الحاذقون والفقهاء المبصرون كلهم معذورون إذا قالوا شيئا يخالف سنة رسول الله صلى الله عليه وسلم بل هم مأجورون على ذلك . فقد ثبت في الصحيحين عن عمرو بن العاص أن النبي صلى الله عليه وسلم قال : "إذا اجتهد الحاكم فأصاب فله أجران وإذا اجتهد فأخطأ فله أجر" [14] فتبين أن المجتهد له مع خطئه أجر وذلك لأجل اجتهاده، فإن إحاطة واحد لجميع أحاديث رسول الله صلى الله عليه وسلم أمر لا يمكن ادعاؤه حتى أن الخلفاء الراشدين الذين هم أعلم الأمة وأفقه الفقهاء وباشروا رسول الله سفرا وحضرا لم يكونوا قد بلغوا الكمال في العلم، فهذا أبو بكر رضي الله عنه لما سئل عن ميراث الجدة قال مالك في كتاب الله من شيء وما علمت لك في سنة رسول الله صلى الله عليه وسلم من شيء، ولكن أسأل الناس فقال المغيرة بن شعبة وشهد له محمد بن مسلمة بأن النبي صلى الله عليه وسلم أعطاها السدس.

وروي عن عمران بن حصين مثل ذلك. فإذا كان هذا من حال أبي بكر وعمر وابنه الذين شاهدوا التنزيل فأين أبو حنيفة ومالك وابن أبي ليلى وغيرهم من الأئمة رضوان الله عليهم أجمعين!

لقد تخبط بعض الباحثين من المستشرقين من أمثال جولد زهير في معنى السنة فظنوا أنها من باب العادات والتقاليد الموروثة من الجاهلية، واستشهدوا على ما ذهبوا إليه ببعض العادات التي أبقاها الإسلام من العادات القديمة . وقالوا أن السنة ليست من مصادر التشريع في الإسلام، فإن الأوائل لم يكونوا يرجعون إليها في المسائل الدينية والفتاوى الشرعية حتى ظهر بعض المسلمين في أواخر القرن الثاني وأوائل القرن الثالث، ونادوا بحجية السنة، وملأوا كتبهم بالأدلة والبراهين، وممن اشتهر في هذا العصر الإمام الشافعي فإنه قام بالرد على الإمامين السابقين أبي حنيفة ومالك رحمهما الله [15] .

وأخذ هؤلاء الباحثون ببعض الآثار المروية في هذا الباب ، منها قول عمر ابن الخطاب "حسبنا كتاب الله "وحديث حدث به المهلب بن أبي صفرة ثنا ابن مناس ثنا محمد بن مسرور القيرواني ثنا يونس بن عبد الأعلى عن ابن وهب أخبرني شمر بن نمير عن حسين بن عبد الله بن عبيد الله بن العباس عن أبيه عن جده عن علي بن أبي طالب أن رسول الله صلى الله عليه وسلم قال: "سيأتي ناس يحدثون عني حديثا فمن حدثكم حديثا يضارع القرآن فأنا قلته ومن حدثكم بحديث لا يضارع القرآن فلم أقله. إنما هو حسوة من النار" [16] .

وهذا أثر ضعيف بل أوهن من بيت العنكبوت أخذوا به دليلا إلى ما ذهبوا إليه _ وقد قال عبد الرحمن بن مهدي "الزنادقة والخوارج وضعوا هذا الحديث". وقال محمد بن حزم: "الحسين بن عبد الله ساقط متهم بالزندقة" [17] ورد الشافعي والبيهقي هذا الحديث كليا . وبمثل هذه الأحاديث المكذوبة أوردها ابن حزم ورد عليها واحدة بعد واحدة. أما قول عمر بن الخطاب وهو ما أخرجه البخاري عن ابن عباس قال: لما حُضر رسول الله صلى الله عليه وسلم وفي البيت رجال فيهم عمر بن الخطاب قال النبي صلى الله عليه وسلم هلمّ أكتب لكم كتابا لا تضلوا بعده. فقال عمر : إن النبي صلى الله عليه وسلم قد غلب عليه الوجع وعندكم القرآن. حسبنا كتاب الله [18] وفيه قال ابن عباس: إن الرزية كل الرزية ما حال بين رسول الله صلى الله عليه وسلم وبين أن يكتب لهم ذلك الكتاب من اختلافهم ولغطهم [19] هذا القول لا يدل على الاستغناء بالسنة لأن عمر ابن الخطاب أراد أن يخفف على رسول الله صلى الله عليه وسلم وجعه ولهذا سكت عليه النبي صلى الله عليه وسلم وقد عاش بعده بأيام ولم يرد على عمر قوله ، فلما وجد التخفيف والراحة أملى عليهم كما أخرج مسلم أن رسول الله صلى الله عليه وسلم قال في أوائل مرضه وهو عند عائشة: "ادعي لي أباك وأخاك حتى أكتب كتابا فإني أخاف يتمنى متمن ويقول قائل ويأبى الله والمؤمنون إلا أبا بكر" [20] . وهذا المعنى يؤيد سلوك عمر بن الخطاب في زمن خلافته فإنه كان يحرص على الأخذ بالسنة، وهذا باب واسع لا أرى الحاجة إلى إيراده.

بمثل هذه الأدلة أخذ منكرو السنة، فمن المستشرقين الذين اشتهروا بهذا الطعن جولد سهير قد قال في دائرة المعارف الإسلامية تحت كلمة (الحديث) وفي كتابه:

(MUHAMMAD STUDY) ج1 ص41 واللفظ من الدائرة "كان السير على سنة الآباء الأولين (السنة هي المنهج القديم المأثور الذي يعتاده المرء في المبادلة والأخذ والعطاء) حتى يعد عند الكفار من العرب فضيلة من الفضائل ولما جاء الإسلام لم تستطع السنة أن تبقى على قديمها وهو اتباع عادات الآباء الكفار وأقوالهم، وكان لا بد للمسلمين من أن ينشئوا لهم سنة جديدة. فأصبح واجبا على المؤمن أن يتخذ من خلق الرسول صلى الله عليه وسلم وصحابته مثلا يحتذيه في جميع أحوال معاشه، ولهذا بذل كل جهد ممكن في سبيل جمع أخبار النبي صلى الله عليه وسلم وصحابته [21] .

فالفكرة التي يريد جولد سهير أن يعطيها لنا هي أن السنة ليس لها قيمة ذاتية نفسية بل جاءت من قبل العادات والتقاليد الجامعية. ولكن الأمر ليس كما يظن المستشرق فسوف نبين خطأ فكره في باب العادات الجاهلية بعون الله تعالى . ثم جاء بعده جوزيف شاخت فجعل السنة وليدة البيئة والمجتمع الإسلامي وعمل الخلفاء، وأنها ليست أمرا ثبتا في القرنين الأول والثاني حتى جاء الإمام الشافعي ونادى بحجية السنة وشن الغارات على منكريها [22] .

ثم رأيت المرحوم الدكتور السباعي يُورد فصلا كاملا في كتابه (السنة ومكانتها في التشريع الإسلامي ) بعنوان ((السنة مع من ينكر حجيتها حديثا)) فأحببت أن ألخص كلامه هنا في أسطر لما فيه من الفوائد لطالب السنة.

يقول المرحوم : "وقد نشرت مجلة المنار للمرحوم السيد رشيد رضا في العددين 7_12 من السنة التاسعة مقالين للدكتور توفيق صدقي تحت عنوان (الإسلام هو القرآن وحده) وشبهته:

أولا _ قوله: {مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ} .

{وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ} .

ثانيا _ قوله تعالى : {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} فالله تعالى تكفل بحفظ القرآن دون السنة.

ثالثا _ لو كان الحديث حجة لأمر النبي صلى الله عليه وسلم بكتابته.

رابعا _ بعض الآثار المروية التي تدل على بعدم حجية السنة.

تلك هي خلاصة ما أورده الدكتور صدقي من الشبهات حول حجية السنة .وقد قام المرحوم الدكتور السباعي بالرد على هذه الشبهات واحدة فواحدة، ولا أريد أن أطيل البحث فمن أراد الوقوف عليها فليرجع إلى كتابه [23] فإنه جاء بجواب مسكت مقحم فجزاه الله خيرا وتقبل سعيه.

فالآن نعود إلى موضوعنا وهو: (مقدار العادات الجاهلية في الإسلام).

معنى الجاهلية وموقف الإسلام منها :

الجهل لغة : نقيض العلم، يقال جهل فلان جهلا وجهالة ، والجهالة : أن تفعل فعلا بغير العلم ومنه المجاهل جمع مجهل.

قال مضرس بن ربعي:

أنا لنصفح عن مجاهل قومنا

ونقيم سالفة العدو الأصيد [24]

قال الراغب : الجهل على ثلاثة أقسام:

1 _ خلو النفس من العلم ومثاله قول خولة بنت حكيم امرأة عثمان رضي الله عنهما قالت: خرج رسول الله صلى الله عليه وسلم ذات يوم وهو محتضن أحد ابني ابنته وهو يقول: "والله إنكم لتجبنون وتبخلون وتجهلون وإنكم لمن ريحان الله" أي يُشغل بهم الآباء عن طلب العلم.

2 _ اعتقاد الشيء بخلاف ما هو عليه مثاله: "إن من العلم جهلا . قيل هو أن يعلم ما لا يحتاج إليه من دينه".

3 _ فعل الشيء بخلاف ما حقه أن يفعل سواء اعتقد فيه اعتقادا صحيحا أم فاسدا كقوله تعالى: {أَتَتَّخِذُنَا هُزُواً قَالَ أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ} [25] فجعل فعل الهزو جهلا [26] .

وقد يأتي الجهل بمعنى ضد الخبر كقوله تعالى: {يَحْسَبُهُمُ الْجَاهِلُ أَغْنِيَاءَ} أي الذي ليس عنده خبرة.

هذه هي معاني كلمة الجاهلية فهل يستطيع جولد سهير ومن معه أن يطبق هذه المعاني على السنة النبوية. فالمنتصح الدقيق يجد الفرق بينهما بينا باعتبار التضاد والتناقض. وقد حذر الشارع من اتباع سنن الجاهلية في مواطن كثيرة.

قال تعالى: {يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّة} [27] !

وفي صحيح البخاري عن نافع عن جبير بن مطعم عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم : "أبغض الناس إلى الله ثلاث: ملحد في الحرم، ومبتغ في الإسلام سنة الجاهلية، ومطلّب دم امرئ بغير حق بهريق دمه". وفي سند الإمام أحمد عن أبي بن كعب عال : قال رسول الله صلى الله عليه وسلم : "من تعزى بعزاء الجاهلية فاعضوه بهن أبيه ولا تكنوا" [28] وفي مسلم أيضا عن أبي مالك الأشعري قال: قال رسول الله صلى الله عليه وسلم: "أربع في أمتي من أمر الجاهلية لا يتركهن: الفخر بالأنساب والطعن في الأنساب والاستسقاء بالنجوم والنياحة" [29] ، ومن هذا الباب ما أخرجه الشيخان عن عمرو بن دينار عن جابر بن عبد الله قال: غزونا مع رسول الله صلى الله عليه وسلم وقد ثاب معه ناس من المهاجرين حتى كثروا وكان من المهاجرين رجل لعاّب فكسع أنصاريا فغضب الأنصاري غضبا شديدا حتى تداعوا، وقال الأنصاري : يا للأنصار . وقال المهاجري : يا للمهاجرين ! فخرج النبي صلى الله عليه وسلم وقال: "ما بال دعوى الجاهلية … دعوها فإنها مُنتنة" [30] . ومنه قول النبي صلى الله عليه وسلم "إنك امرأ فيك جاهلية" [31] ، وأخرج أبو داود عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إن الله قد أذهب عنكم غبية الجاهلية وفخرها بالآباء: مؤمن تقي أو فاجر شقي أنتم بنو آدم وآدم من تراب ليدعن رجال فخرهم بأقوام إنما هم فحم من فحم جهنم أو ليكونُنّ أهون على الله من الجعلان التي تدفع بأنفها النتن" [32] ، وأخرج مسلم عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من خرج من الطاعة وارق الجماعة فمات ميتة جاهلية" [33] وغيرها من الأحاديث المروية في كتب السنة التي لا تُعد ولا تُحصى فتدل هذه الأحاديث على تقبيح أمور الجاهلية وذمها، وبالتالي تقتضي المنع من اتباعها. ولهذا قسم العلماء الزمان قسمين: قسم زمن الفترة قبل الإسلام يُسمى فترة الجاهلية، وهي الحال التي كانت عليها العرب قبل الإسلام من الجهل بالله ورسوله وشرائع الدين والمفاخرة بالأنساب والتكبر والتجبر. وقسم فترة الإسلام وهو زمن بزغت فيه شمس الإسلام وأشرقت الأرض بنور ربها وخرج الناس من الجاهلية الجهلاء إلى هدى الله وشرعه.

فهل يُعقل بعد هذه النصوص البينة أن يكون اتباع السنة النبوية من باب التقاليد الجاهلية؟ تعالى الله عمّا يقولون.

نعم هناك أمر ضروري لا بد أن عليه ولو بعبارة موجزة وهو أن الإسلام لم يأت بشرع جديد مطلق يخالف شرائع الأنبياء والمرسلين، بل جاء بالملة الحنيفة السمحة التي حرفها أهل الزيغ والضلال. بل أعلن الله تعالى على لسان خاتم الأنبياء محمد بن عبد الله صلوات الله وسلامه عليه: {قُلْ مَا كُنْتُ بِدْعاً مِنَ الرُّسُلِ} [34] وقال تعالى: {فَبِهُدَاهُمُ اقْتَدِهْ} [35] وقال تعالى: {يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا} [36] وغيرها من الآيات والآثار.

إذا فما هو موقف الإسلام من أمور الجاهلية وعاداتها؟ فنقول بعون الله تعالى: إن العرب كانوا في الجاهلية بدو أو شبه بدو لم يكن عندهم قانون مدون ولا قواعد معروفة يرجعون إليها إلا ما حصل عندهم من العرف والتقاليد والتجارب والمعتقدات المحرفة من اليهودية والنصرانية، فجاء الإسلام وأقر بعضا وأنكر على بعض وعدل بعضا إذا وافق اللوح المحفوظ.

مثال ما أقره الإسلام القسامة فقد أخرج مسلم عن رجل من أصحاب النبي صلى الله عليه وسلم أن رسول الله أمر القسامة على ما كانت عليه في الجاهلية وقضى بها بين أناس من الأنصار [37] ، وصوم يوم عاشوراء ، فقد أخرج الشيخان عن ابن عباس أن رسول الله صلى الله عليه وسلم قدم المدينة فوجد اليهود يصومون صوم عاشوراء فقال لهم رسول الله صلى الله عليه وسلم: "ما هذا اليوم الذي تصومونه؟ قالوا هذا يوم عظيم أنجى الله فيه موسى وقومه وأغرق فيه فرعون وقومه فصامه موسى شكرا لله فنحن نصومه تعظيما له. فقال رسول الله صلى الله عليه وسلم فنحن أحق بموسى منكم . فصامه رسول الله صلى الله عليه وسلم وأمر بصيامه" [38] . وقد أمر الإسلام بقرى الضيف وابن السبيل وحمل الكل وصلة الأرحام والإعانة في نوائب الحق، وهذه الأوصاف كانت تعتبر مزية من مزايا الجاهلية ، وغيرها من أمور العبادة والطهارة من الجنابة وخصال الفطرة مثل الختان. ويروى أن أبا ذر كان يصوم ويصلي قبل أن يقدم إلى النبي صلى الله عليه وسلم بثلاث سنين، وكذلك قس بن ساعدة الإيادي . وكان أهل الجاهلية يحجون بيت الله الحرام ويعظمون شعائره وكان فيهم من يوحد الله مثل ورقة بن نوفل الأسدي من أسد بن عبد العزى وزيد بن عمر وابن نفيل العدوي من عدي بن كعب وعثمان بن الحويرث الأسدي من أسد بن عبد العزى. هؤلاء من قريش وعبيد الله بن الجحش الأسدي من أسد بن خزيمة من حُلفاء قريش. يروى أنهم اجتمعوا مرة يوم عيد لأحد أصنامهم فقالوا: نعلن والله ما قومكم على شيء.لقد أخطأوا دين أبيهم إبراهيم. هذا حجر لا يبصر ولا يضر ولا ينفع. يا قوم التمسوا لأنفسكم فإنكم والله ما أنتم على شيء [39] . ولقد سار عمرو بن لحي الخزاعي إلى بلاد الشام ورأى ما يفعله أهلها من تعظيم التماثيل والتقرب بها فمالت نفسه إلى الاقتداء بهم فأخذ بعض هذه التماثيل وأقامها على الكعبة التي كان هو سادنها ودعى العرب إلى تعظيمها فأجابوه، وقد رآه رسول الله صلى الله عليه وسلم يجر قصبته (الأمعاء) في النار وقال: "إنه كان أول من غير دين إسماعيل فنصب الأوثان وبحر البحيرة وسيب السائبة ووصل الوصيلة وحمى الحامي" [40]

ومن هنا تتضح لنا بعض الأمور التي أقرها الإسلام بدون تحريف وتبديل ، وإلى هذا يشير قوله تعالى: {مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ} وقوله صلى الله عليه وسلم: "بعثت بالملة السمحة الحنيفية البيضاء".

[1] الفتح: 26.

[2] راجع اختلاف مالك والشافعي ج/7 ص177، كتاب جماع العلم ص250 كتاب الرد على محمد بن الحسن ص277، كتاب إبطال الإحسان ص267.

[3] الميزان ج1 ص64.

[4] المصدر السابق ص65.

[5] توفي سنة 175هـ.

[6] ترتيب المدارك ج1 ص65.

[7] على هامش الباعث الحثيث ص32.

[8] المصدر السابق ص31.

[9] المغني ج3 ص504.

[10] أخرجه الترمذي وقال: حديث لا نعرفه إلا من هذا الوجه وليس إسناده عندي بمتصل. وقال البخاري في التاريخ الكبير: الحرث بن عود بن أخي المغيرة عن أصحاب معاذ عن معاذ روي عنه أبو عون ولا يصح ولا يعرف إلا بهذا. جمع الفوائد 4923.

[11] أبو داود صوم 33، الدارمي صوم 21 سند أحمد 1/ 21.

[12] رفع الملام ص1.

[13] نقلا من تحفة الأحوذي ج1 ص263.

[14] خ اعتصام باب 21.

م، اقضية15، واقضية2، حم ج2/187.

[15] هكذا يريد المستشرق((شاخت)) أن يرد حجية السنة وسيأتي التفصيل عن هذا إن شاء الله تعالى.

[16] الإحكام لابن حزم ج2 ص76.

[17] الإحكام لابن حزم ج2 ص76.

[18] خ ج 7 ص 104.

[19] المصدر السابق.

[20] نقلا من فتح الباري ج1 ص186.

[21] دائرة المعارف الإسلامية ج7 ص330.

[22] هذه هي الفكرة الرئيسية في تأليفه. (MUHAMMADAN JURISPRUDENU)

وخاصة في الباب السابع SUNNA PRACTIEEND LIVING TRADITION) P58.

[23] السنة ص165.

[24] لسان العرب ج11 ص129.

[25] البقرة: 67.

[26] البقرة: 273.

[27] آل عمران: 154.

[28] خ تفسير سورة المنافقون.

[29] مسلم جنائز 29، حم5/342.

[30] خ تفسير سورة المنافقون.

[31] خ أدب 44، إيمان22 ، م إيمان38.

[32] أبو داود: أدب 111.

[33] مسلم أمارة: 53.

[34] الأحقاف: 9.

[35] الأنعام: 90.

[36] المائدة: 44.

[37] مسلم قسامة: 7، النسائي قسامة2، حم 5/ 432.

[38] البخاري صوم: 69.

[39] البداية والنهاية، ج2 ص238.

[40] ابن هشام ج1 ص79.


 العدد 21 - من الصحف والمجلات

من الصحف والمجلات

نشرت جريدة الجزيرة هذا الخبر تحت عنوان:

توثيق العلاقة بين الجامعة الإسلامية

والمعاهد الدينية في جنوب شرق آسيا

تلبية لدعوة تلقتها الجامعة الإسلامية بالمدينة المنورة من الجامعة الوطنية في ماليزيا لزيارتها لذلك فقد تقرر أن يغادر المدينة المنورة قريبا كل من فضيلة الأمين العام للجامعة الشيخ محمد ناصر العبودي وفضيلة الشيخ عبد العزيز القويفلي عميد كلية الدعوة وأصول الدين بالجامعة متوجهين إلى ماليزيا في زيارة لجامعتها الوطنية كممثلين للجامعة الإسلامية بالمدينة المنورة .. وتجدر الإشارة إلى أن فضيلتهما سيقومان بالإضافة إلى ذلك بزيارة الجامعات والمعاهد الإسلامية في كل من إندونيسيا وماليزيا وتايلاند لإجراء اتصالات مع المسئولين فيها بغية توثيق العلاقات الإسلامية بين الجامعة الإسلامية وتلك المعاهد .. هذا وتستغرق هذه الزيارة مدة شهر تقريبا ..

نشرت مجلة المجتمع العدد 155 ما يلي:

من المهازل التي أرقت حياة المواطنين وعكرت صفوهم وآذتهم في أسرهم برامج ما يطلبه المستمعون سواء في الإذاعة أو في التلفزيون.

أسوأ الأغاني .. وأشدها انحلالا وتخلفا في المعنى تذاع بكثرة في الكم .. وبامتداد طويل في الزمن.

إن التلفزيون ينظم برامج على أساس افتراض أن مجتمعنا كله سقيم المزاج. صريع الانحلال.

وإلا فما معنى . ما جدوى بث الأغاني المبتذلة في أمة طال بها الظمأ إلى قيم الجد والمروءة .. أمة يتهددها الخطر .. القريب والبعيد. إذا استغرب الناس تصرف رجل طائش يقتحم بيتا فاضلا.. يري

أن يغني فيه الأغاني الخليعة فيجرح حياء أهل البيت ويعتدي على فضائلهم.

إذا استغرب الناس هذا التصرف فبنفس المنطق ولنفس السبب يستغربون تصرف الإذاعة والتلفزيون.

إنهما يقتحمان البيوت اقتحاما .. ويبثان فيهما ما يجرح الحياء ويؤذي الفضيلة.

ديننا هو سلاحنا

"إننا نعيش الحرب الصليبية الثالثة .. وكانت الأولى هي التي دعى إليها البابا أربان الثاني في نوفمبر 1095م والثانية بدأت بنزول نابليون في الإسكندرية في يوليو 1798م.. أما الثالثة يصعب تحديد بدايتها لأنها لا تعتمد على الحملات العسكرية حتى نؤرخ لها بيوم الغزو . بل إن مدفعيتها الثقيلة هي الغزو الفكري.. وهي عملية معقدة ومستمرة، تتسلل على نحو يصعب تماما تحديد بدايته.. بل ربما تمتد جذورها إلى الحرب الصليبية الأولى . وفي مواجهتها ليس لنا من سلاح إلا ديننا … ".

كان هدف التبشير هو التمهيد للغزو المسلح، ثم تدعيم هذا الغزو.. ولكن تجارب المبشرين أثبتت استحالة تنصير المسلمين، بل اكتشفت أن الهجوم السافر يستفز عناصر المقاومة ولو من باب العصبية. كذلك كان المبشرون يعرفون أن عنصر السيطرة الاستعمارية إلى زوال، وأن القوة المسلحة التي ساندت تصرفاتهم الوقحة زائلة ، ومن ثم أعدوا سلاح الغزو الفكري.. أي إعادة ترتيب عقل المسلم بحيث يفكر منطلقا من مقدمات صليبية على أنها هي الحقائق، فيخرج منها بنتائج صليبية دون أن يخلع دينه، ولا حاجة إلى تعميده بالماء المقدس فقد عُمّد بالفكر غير المقدس.

والمسلم إذا تشرب طقوس الحضارة الغربية واطمأن إليها، بل وأيقن بتفوقها عليه.. انهارت مقاومته، وأصبح كالمدينة المفتوحة مستباحة لكل ناهب ومقتحم.

إذن فالحرب سجال بيننا وبين الحضارة الغربية. وأرض المعركة الآن هي الفكر.. محولة اقتحام القلعة الإسلامية بالأفكار والمبادئ والقيم.. حتى يتم خلع القيم الإسلامية، وتدمير المثل العربية لكي يتحول المواطن العربي إلى قرد يحاكي الحضارة الغربية، ويقضي العمر في اقتفاء أثرها بلا أمل في التفوق.. لأنه قد رضي بدور الظل، وأنىّ للظل أن يسبق سيده؟!..".

من كتاب (الماركسية والغزو الفكري) ص16 و45 و57 ط3 .

رسالة من إيطاليا

إلى كل أخت من أخواتي المسلمات في كل بلد إسلامي أرسلها كلمة صدق من قلبي.. من أعماق قلبي.. أكتب إليك ما أشاهده بأم عيني في بلاد الحضارة !.. بلاد الذرة والصاروخ .. بلاد القمة والشموخ إنها بلاد جهله .. ومزارع فساد وعهر ودعارة .. لا أكتب هذا ليقال إنني كتبت شهد الله لا.. ولكني أكتب وقلبي يحترق وأنا أرى الفتاة باسم الحضارة تصبح سلعة رخيصة تتناقلها الأيدي وأرى الفتاة الغربية باسم الإنسانية تهدر إنسانيتها لا رادع ولا وازع.. الدين طقوس تُقام في الكنيسة.. العادات والتقاليد خطط لها اليهود الشباب متهورون منقادون دون وعي وراء الجنس .. وراء الفتاة .. أي فتاة.. والفتاة تتمشى في الشوارع تتصيد الزبائن و الآباء قاتلهم الله ذوو دم بارد وغيرتهم- بل الأولى أن لا أتكلم عن الغيرة على الشرف لأنهم لا يعرفون هذه الكلمة- إنه يا أختاه مجتمع غريب … والله إن الجبين ليندي من مناظر الفتيات وهن يتسكعن في الشوارع والبارات بل وفي كل مكان يوجد به صيد يا إلهي ما أكرمك وأحكمك … وما أعدلك.. لقد أنصفت المرأة المسلمة وجعلتها بدينك الحنيف عضوا له قيمته المادية والمعنوية في المجتمع ولكن أنى لهذه الأقوام أن تفقه وقد تجمدت العقول؟! يا أختاه في الله أثبتي … إنك أنت صانعة الأجيال مربية الأبطال .. بيديك الطاهرتين تصقلين النفوس وبعفافك وطهارتك تبنين الأمل بالمستقبل .. إنك كريمة طيبة لا تسمعي لما يقوله أتباع الغرب في الشرق فلقد ظنوا الحضارة أن تكون المرأة عارضة أزياء وملكة جمال وراقصة تبيع جسدها لكل جائع وخليلة تشبع رغبتها فحسب … أما أنت فلا وألف لا.. أنت حفيدة خديجة، وعائشة رضي الله عنهما . أنت بانية المستقبل فأحسني نيتك. واعقدي العزم لأن تشدي أزر الرجل بالحق وتكوني كالشمعة تضيء له الطريق ليصل هو بالتالي إلى الثمرة الكريمة . اليانعة فيقطفها وتكوني أنت أم البطل الذي يحقق النصر ويقتحم الصعاب. ويبقى قلعة صامدة مدى الحياة. في وجه كل ما هو باطل …

أختك ( … ..)إيطاليا ، نقلا عن مجلة المجتمع.

خطاب البابا شنوده

في الاجتماع الذي تم في الكنيسة المرقسية بالإسكندرية برئاسة البابا شنوده الثالث بتاريخ 25/3/1972م.

بعد أداء الصلاة والترتيلات طلب البابا شنوده من عامة الحاضرين الانصراف فانصرفوا ومكث رجال الدين وبعض أثرياء وأعيان المسيحيين بالإسكندرية. وفي مستهل الاجتماع بدأ البابا شنوده كلمته بأن بشرهم بأن كل شيء يسير على ما يرام، وحسب الخطة الموضوعة والتخطيط المرسوم لكل جانب من جوانب العمل على حدة في إظهار الهدف الموحد فتحدث عن عدة موضوعات تشمل عدة نشاطات وقد اتخذت الكنيسة عدة قرارات لتحقيق هذه الخطة بالنسبة لزيادة عدد المسيحيين.

1- تحريم تحديد النسل وتنظيمه بين شعب الكنيسة.

2- تشجيع تحديد النسل وتنظيمه بين المسلمين خاصة وإن أكثر من 65 من الأطباء وبعض الخدمات الصحية من شعب الكنيسة.

3- تشجيع الإكثار من النسل بين شعب الكنيسة ووضع حوافز ومساعدات معنوية ومادية للأسر الفقيرة من شعبنا.

4- التنبيه على العاملين بالخدمات الصحية على المستوى الحكومي وغير الحكومي بمضاعفة الخدمات الصحية بين شعبنا المسيحي وبذل العناية والجهد الوافرين وذلك من شأنه تقليل نسبة الوفيات بين شعبنا على أن تكون تصرفاتهم غير ذلك مع المسلمين.

5- تشجيع الزواج في السن المبكر بتخفيض تكاليفه وذلك بتخفيف رسم فتح الكنائس ورسوم الإكليل بالكنائس الكائن بالأحياء الشعبية والفقيرة.

6- تحرم الكنيسة تحريما باتا على أصحاب العمارات والمساكن المسيحية تأجير أي مسكن أو شقة أو محل تجاري للمسلمين، ويعتبر من يفعل ذلك من الآن مطرودا من رحمة الرب ورعاية الكنيسة كما يجب العمل بشتى الطرق والوسائل على إخراج السكان المسلمين من العمارات والبيوت المملوكة لشعب الكنيسة وهذه السياسة الإسكانية إذا استطعنا تنفيذها بقدر الإمكان فإن من شأنها تشجيع وتسهيل الزواج بين شباب المسيحيين وتصعيبه وتضييقه بين شباب المسلمين مما يكون له أثره الفعال في الوصول إلى الهدف حيث لا يخفى أن الغرض من هذه القرارات هو انخفاض معدل الزيادة بين المسلمين وارتفاع هذا بين شعب الكنيسة.

عن جريدة الرائد - العدد18.


 العدد 21 - ناداك ربك

ناداك ربك

للشاعر السوري: مصطفى عكرمة

ناداك صوت ساحرُ النبرات
 .

فأجب نداء الله في عرفات
 .

وعلى جناح الشوق طر لرحابها
 .

واغنم هناك سوانح الرحمات
 .

جنات عدنٍ خلف حرّ رمالها
 .

تهفو إليك.. فقم إلى الجنات
 .

لحظات عمرك عند مكة أدهـر
 .

القلب فيها دائم الخفقات
 .

ناداك ربك فاستجب لندائه
 .

فإذا فعلت ضمنت خير حياة
 .


 العدد 21 - حكمة الصيام من الوجهة الطبية

حكمة الصيام من الوجهة الطبية

بقلم أحمد محمد سليمان: الطبيب بمستوصف الجامعة

شرع الله الصيام عبادة وتقوى وله فوائد نفسية روحية فمع الإحساس بالجوع يشارك الفقراء في نفس الإحساس فيسارع بإطعام الجائع وإغاثة المسكين، وتقل ضراوته واعتداؤه وصخبه حيث تقل الطاقة الجسمية مع نقص مستوى الجلوكوز (سكر العنب) في الدم وبهذا يتعود الهدوء والوداعة والسكينة. ثم أنه يفطر في موعد محدد ويتناول سحوره في موعد محدد فيتعلم النظام قانون الله في الوجود وفي هذا الخير كله في النفس والبدن معا.

وعند علاج كثير من الأمراض النفسية يلجأ المداوي في الطب القديم إلى استعمال الحميه ويلجأ الطبيب الحديث إلى استعمال جرعات صغيرة من الأنسولين التي تنزل بمستوى سكر العنب في الدم فيشعر المريض بأعراض تشبه أعراض الصيام قبل الإفطار بساعتين أو ثلاثة فبذلك تهدأ نفسيته ويقبل على أكله بشهية.

والنفس في حالة مرضها تحتاج إلى نوع من الحمية فإذا صاحب ذلك قراءة للقرآن والأحاديث والمواعظ تتقبل النفس الخير الذي تحتويه والنفس (في حالة الجوع) تكون صافية ذات قابلية عالية للإيحاء النفسي فتدخل عليها تلك المواعظ والحكم الإلهية فتقابل أرضا خصبة ممهدة تقبل الخير وتزدهر منها المحبة الخالصة لله جل وعلا ومن أفنى عمره في عبادة الله وحب الله دخل جنة الآخرة وأحس نعيم الدنيا. وجميع أنواع المحبة الأخرى تنبع من حب الله فمن أحب الله بر أهله وأحب جاره وأحب أخاه المسلم وهذه الدائرة تنعكس عليه فيشعر بالنور والرضا يشيع في جنبات نفسه كيف لا وقد أصبحت نفسه مليئة بحب الله فلا محل فيها لضغائن ولا أحقاد ولا حسد ولا فساد طوية. ومن هذه المحبة للخير للناس يشعر الإنسان بسعادة حقيقية.

ومع السعاة النفسية تزول الأمراض النفسية والنفسية الجسمية أيضا كالقرحة وضغط الدم والقرحة الإثني عشرية وألم الشراسف … الخ.

ولا شك أن الصيام يعود الإنسان أن يتحكم في شهواته فيكف عن الطعام طاعة لله فيتعلم بذلك أن يكف نفسه عما يضرها من طعام أو شراب وتكف نفسه عن الشهوة الجنسية عندما تكون تنطبق عليها الآية: {فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ} .

والصوم جنة كما ورد في الحديث الصحيح فكما ترون فالشق الأكبر من فوائد الصيام هو شفاء النفس والشق الأصغر يتناول شفاء الجسم فمرض البول السكري في مراحله الأولى وخاصة عند السمنة يكون علاجه بالصيام والحمية عن المواد السكرية والنشوية وعفونة الأمعاء وتخمراتها يعالج بالصيام.

ومرض ضغط الدم يفيد فيه الصيام بالإقلال من الملح والدسم الذي يحوي الكولسترول الذي يسبب تصلب الشرايين.

وعسر الهضم يعالج بالحمية وبتنظيم وجبات الطعام وعدم إدخال الطعام على الطعام وهذا موجود في الصيام. وللاستفادة من الصيام ينبغي ألا يسرف الإنسان في الأكل في الفطور أو السحور وأن يبتع الحديث النبوي "ما ملأ ابن آدم وعاء شرا من بطنه بحسب ابن آدم لقيمات يُقمن صلبه فإن كان ولا محالة فاعلا فثلث لطعامه وثلث لشرابه وثلث لنفسه", وحتى يكون خفيفا نشيطا فيقدر على أعمال العبادة من صلوات التراويح إلى التهجد … الخ.

والسنة في الإفطار على التمر والماء لها حكمة طبية فالتمر يحتوي على مواد سكرية سهلة الهضم فتصل إلى الدورة الدموية مع الماء عن طريق الأمعاء خلال دقائق قليلة فيرتفع الجلوكوز (سكر العنب) في الدم إلى المستوى الطبيعي خلال دقائق ونظرا لأن تعب الصائم وإجهاده مرده في الغالب إلى نقص الماء والجلوكوز في الدم فعندما نفطر على تمر وماء فيذهب التعب والإجهاد فور الإفطار بخلاف ما إذا أفطر على فطائر أو أرز مثلا فإن هذه تستغرق في الهضم وقتا طويلا مما يؤخر التعب والإجهاد . والسنة المبادرة بالفطور فور دخول المغرب وتأخير السحور إلى آخر وقتها "لا يزال الناس بخير ما عجلوا الفطر" رواه البخاري.

ثم إن للصائم فرحتين ولا شك أن انتظار الفرج بحلول وقت المغرب حتى تحل أزمة الجوع وتفطر على تمر وماء على بساطتهما تشعرك بأن الدنيا هينة وأن أشق ما في الدنيا من هم السعي لأجل الرزق تكفي فيه بضع حبات من تمر وجرعة من ماء على حل هذه الأزمة فلماذا هذا الجري وراء الدنيا وزينتها؟! مع التماس مسائل غير مشروعة لجلب الرزق ثم البكاء على ما فات والحسرة والندم على هذه الفرصة وتلك السانحة والناس من خشية الفقر في فقر . فالإنسان عليه أن يسعى لرزقه ولكن لا يتكالب على الدنيا ويجري وراء الدينار "تعس عبد الدينار تعس عبد الدرهم تعس عبد القطيفة تعس عبد الخميلة. تعس وانتكس وإذا شيك فلا انتقش" صدق رسول الله صلى الله عليه وسلم تسليما كثيرا. ونختم بهذا الحديث الذي يفيض حكمة ويصلح في طب النفس وإصلاحنا بالقناعة بأساسيات الحياة "من أصبح آمنا في سربه معافى في بدنه عنده قوت يومه فكأنما حيزت له الدنيا بحذافيرها" …


 العدد 21 - ندوة الطلبة

ندوة الطلبة

عتاب

بقلم: محمد محمود جاد الله : الطالب بكلية الشريعة بالجامعة

يعاود خاطري طيف التصابي
 .

فأذكر من تقدم من صحابي
 .

وأذكر غربتي وشقاء روحي
 .

فأعلمُ أنها دنيا اغتراب
 .

وإني كلما عاودت ألقى
 .

رياح الــموت قد خطرت ببابي
 .

بكيت على السعادة في ذراها
 .

وفي شرخ الشباب على الشباب
 .

وأنىّ لي الفرار من الرزايا
 .

وهذا الحزن لم يك في حسابي
 .

فإن أطعم فلا عيش بباق
 .

وإن أشرب فيا بؤس الشراب
.

يعجل لي زماني كل سوء
 .

وما هو معجل يوما طلابي
 .

فكل مصيبة تمضي وتُنسى
 .

ويُطوى ذكرها إلا مُصابي
 .

أعاتب عيشنا ما ناب خطب
 .

وهل عيشي سيسمع لي عتابي
 .

ألفت الصبر حتى ضاق مني
 .

وكان مرافقي عالي الجناب
 .

فإن أصمت فليس لي اختيار
 .

وإن أصرخ فلست بمستجاب
 .

وأحكام الزمان إذا توالت
 .

فما تدري المراء ولا تحابي
 .

فهذي خدعة كبرى ستمضي
 .

وإني طالب حسن المآب
 .

وعند الله في الأخرى نعيم
 .

وفي هذي يكــون لـه متــابي
 .

إذا حكم الزمان فلا كلام
 .

ففي كلماته فصل الخطاب
 .

يظن الناس من جهل بأني
 .

أحلق بالمنى فوق السحاب
 .

ولو نظروا بعين العدل ألفَوا
 .

بقايا الروح ترزح في العذاب
.


 العدد 21 - ماذا يجري في الوطن الإسلامي؟

ماذا يجري في الوطن الإسلامي؟

بقلم: محمد صديق برماوي

حقائق حول اضطهاد المسلمين في بورما

يشكل المسلمون في بورما أكبر أقلية من السكان، إذ يبلغ عددهم ثلاثة ملايين نسمة من بين حوالي ثلاثين مليون نسمة، ويعيش معظمهم في المناطق الشمالية الغربية. وأما بقية الأديان الموجودة في بورما فهي الديانة البوذية وهي ديانة أغلبية السكان ثم ديانة عبادة الطبيعة.

ويتولى الحكم في بورما حكومة اشتراكية من البوذيين، وقد نالت استقلالها عام 1948م، والعجيب أن المسلمين البورميين يلقون أقسى المعاملة من قبل حكومتهم الحالية، فإنهم يشردون من ديارهم ويرحلون عنها وتُفرض عليهم الضرائب الباهضة. ولما كان معظمهم من المزارعين والعمال فإن الحكومة تبتز أكثر من 90 من حاصل إنتاجهم الزراعي، وهناك أمثلة كثيرة من قيام الحكومة بانتزاع ملكية الأراضي وكل شيء من المسلمين بالذات.

وقد قرأت في مجلة المجتمع الكويتي في العدد الثاني السنة الأولى 17 من محرم الموافق 24 من مارس 1970م (أنه جاء إلى الكويت شاب بورمي وقال لرئيس تحريرها: لقد انتزعوا منا كل شيء، كنت ووالدي نتاجر في الأدوات الكهربائية وكان رأس مالنا يعادل مليون روبيه، وكانت تجارتنا مزدهرة ولكن الحكومة الاشتراكية العسكرية في بورما لم يرق لها ذلك فأصدرت أمرا بتأميم جميع أموال المسلمين ولم تبق لنا إلا عقارات بسيطة لم يسمح لنا ببيعها وهي معرضة للتأميم، وفررت من بورما إلى الهند وهُمت على وجهي بحثا عن عمل ، وتركت زوجتي في الهند وجئت إلى الكويت) …

أما موقف الحكومة البورمية من الحرية الدينية : فإنها تحارب ممارسة الشعائر الإسلامية فلا يجرؤ أحد تقريبا على اعتياد المساجد، ونادرا ما تسنح الفرصة لإقامة صلاة الجمعة حتى أن المسلمين لا يسمح لهم بالخروج من مناطقهم وتُسحب بطاقاتهم الشخصية ويُزج بكثير منهم في السجون، لا لشيء اللهم لأنهم مسلمون حتى فريضة الحج لم تسمح حكومة بورما لأحد من المسلمين بأدائها، فمنذ عام 1962م لم يخرج أحد من المسلمين من بورما حاجا إلى بيت الله الحرام حتى الآن.

وتبذل رابطة العالم الإسلامي قُصارى جهدا في سبيل إقناع حكومة بورما للسماح للمسلمين الموجودين لأداء فريضة الحج لإصلاح حالهم ووضعهم.

وإننا نناشد الأقطار الإسلامية الحرة في العالم، أن تتدخل لحماية المسلمين من هذا الاضطهاد الشديد وأن تلفت أنظارها ومد يد العون والمساعدة للمهاجرين المسلمين من بورمافي العالم الإسلامي فرسول الله صلى الله عليه وسلم يقول: "من لم يهتم بأمر المسلمين فليس منهم".

كما نرجو من هذه الحكومات الإسلامية عامة والعربية الشقيقة خاصة أن ترفع هذه المشكلة للأمانة العامة لمؤتمر وزراء الخارجية الإسلامية. وإلى الأمين العام للأمم المتحدة عسى أن يحقق في الأمر ، والله الموفق وهو الهادي إلى سواء السبيل …


 العدد 21 - من أسس الشيوعية؟

من أسس الشيوعية؟

بقلم: عبد الفتاح علي عبد الله

الطالب بدار الحديث التابعة للجامعة

منذ قيام المجتمعات الإنسانية على وجه الأرض والعالم مبتلى بدعوة هدامة ما خلت من أباع بالرغم من ثبوت بطلانها وفسادها قبل تجربتها وبعدها وإذا نظرنا إلى أتباعها لم نجد إلا أهل النفوس المريضة والأرواح الهزيلة والأمزجة الملوثة، وأما أصحاب الفطر السليمة فلم يؤثر عنهم قط أنهم استجابوا لدعوة تقوم على الشر والفساد فمن المؤسس لهذه الدعوة؟

إن مؤسس الدعوة ومنشئها وهي الدعوة الإلحادية هو كارل ماركس المولود سنة 1818م والهالك سنة 1883م كان أبوه يهوديا واسمه هرشل ولما ارتد عن دينه إلى المسيحية سمى نفسه (هتريج) وذكر محبوه عدة أسباب لترك دينه ومما زعموا أن أسباب ترك هرشل لليهودية أن اليهود كانوا مضطهدين يقاسون أسوأ المعاملات من المسيحيين وسواء كان هذا السبب صحيحا أم مجرد اعتذار وكذب من جملة الاعتذارات فإنه لا يكفي أن يتخلى المرء عن دينه بهذه السهولة وإن كل الأعذار لهرشل تدل على أن المصلحة هي الدافع الأول، هذا هو والد ماركس . وهو وحده يكفي للدلالة على عنصره ومعدنه من ناحية العقيدة والأخلاق وكان ماركس يقول في شبابه: إن خير الناس وأجدرهم بالتكريم من يعمل لخير الناس والدين أساس الحياة. وهو الذي يقول أيضا: إن المثل الأعلى الذي يجب أن يسعى إليه كل فاضل في الوجود هو أن نضحي بأنفسنا في سبيل خير الإنسانية والسعادة. هذا هو ماركس في شبابه وتلك عقيدته برغم صبوء والده وبرغم ما تحدث الناس عن دوافع هذا الصبوء. إلا أن الولد سر أبيه فكما ترك أبوه عقيدته فقد ترك الابن عقيدته . وما الأسباب؟

الأسباب كثيرة أقربها أنه من نسل يهودي عيء من أجل المادة. كارل ماركس هو يريد مالا يعيش منه وينفق على أولاده وأسرته ومن ذا الذي يلقى عليه المال دون أن يقدم عملا يستحق عليه أجرا. فهو كافر بالسماء وبالإنسانية لأن الناس لم يعطوه شيئا وبهذا قد كتبت زوجته إلى بعض أصدقائها أنهما في شدة من الجوع وقد أتت إليهم مالكة المنزل الذي هما فيه تطلب الإيجار ولم يجدوا شيئا فأخذت الأثاث بالأجور وطردتهما من المنزل وخرجوا مع أطفالهم وكان عند خروجهم من المنزل قد هطلت عليهم الأمطار وماتت إحدى بناتهما ولم يجدوا كفنا فأقرضهم أحد الفرنسيين المهاجرين هناك جنيهين. هذه حالة كارل ماركس لأنه عاش عالة على أبيه فلما توفي أبوه كانت تنفق عليه أمه وأخته حتى نفذ ما بأيديهما من المال. هذا هو مؤسس الشيوعية الذي يهتفون باسمه ويمجدونه. إن سبب إنكاره وجود الله هو أن السماء لا تمطر ذهبا والعجب كل العجب من هؤلاء العبيد المسخرين لخدمة الشيوعية من غير الروس وعلى الأخص في بعض بلدان العالم العربي أولئك الذين يتشدّقون بالماركسية وما أعدت لأهلها من نعيم، وحسبها أنها سلبت نعم أقوام وأمم وشعوب بحجة إعطائها للآخرين المستحقين وهي لا تعطيهم إلا الجوع والاستعباد والتعذيب وما استجابت إلا شرذمة من ضعفاء النفوس على وعد من عملاء الشيوعية أنهم سيعطونهم أموال الأغنياء ويسلبون القادر قدرته ليعدموها للعاجز المحروم ولذلك لبوا دعوتهم الكاذبة وزعم آخر، إن الشيوعية تعتني بالطبقة العاملة وتؤمنها من الخوف والجوع وترفع مستواها بالسادة الحاكمين ولكن وبرغم هذه المزاعم لم يستجيبوا في روسيا عن رضا واقتناع ولكن استعان البلاشفة في روسيا بقوة الحديد والنار وثبتوا قواعد هذه الدعوة ودعائمها. ونستدل الآن على هذه الدعاية الكاذبة أنهم يرفعون مستوى الطبقة العاملة . إن العمال في أمريكا وبريطانيا أرفع مستوى من العمال في الاتحاد السوفييتي وقد قال أحد مدعمي حزب ماركس وأحد أقطاب الدعوة الهدامة في إيطاليا (اجنازيو مسيلوني) يقول أنه زار موسكو واتفق ببعض العمال هناك وأنهم يشكون من الأحوال المهنية التي تحيط بحياة العمال بالمصانع ولكن أنه لا يفهم لماذا يعيش العامل تحت رحمة إدارة المصنع ولما وقف السيلوني على حقائق الشيوعية وعلى ما تلقى الطبقة العاملة من الذل والهوان والتعذيب والسلب للحرية كفر بها وحذر الطبقة العاملة في جميع الأرض أن تنخدع بأكاذيب الشيوعية ومفترياتها ويقول أيضا أن العمال كانوا يعيشون في أبشع صنوف الفاقة والذلة وإنما الذين خانوا زملائهم في السجن والعمل الشاق هم أصحاب الحظوة والامتياز في المستعمرات النموذجية وغيرها وأن الشيوعية قضت على حياة الطبقة العاملة بالتعب والشقاء وسلبت كل حقوقها وكالشيوعية تعرف أن الإسلام الدين الوحيد الذي أتى بقواعد محكمة للحكم والنظام الاجتماعي والسياسي والاقتصادي والمالي والتجاري ولم يترك أي مشكلة يمكن أن تحل بفرد أو بجماعة أو أمة إلا قال حكمه الواضح الصواب فيها ومنح الإنسان الحرية ووضع قواعد المجتمع الفاضل والذي أريد أن أقوله للقارئ الكريم إن الأحزاب غير الإسلامية شديدة التخاصم فيما بينها ولكنها تنظر نظرة الشخص الواحد لتحطيم الإسلام.

إنّ كل حزب شاذ يعرف قدر نفسه ويعرف قدر الإسلام وأن الإسلام هو دين الله المنزل من السماء. وإنني إذ أذكر قصة حدثت في مدينة جبلة التابعة للواء إب في الجمهورية العربية اليمنية : كنت طالبا في أحد المعاهد هناك فإذا برجل ظهر أنه من الجمعية التبشيرية وهو يقوم بحركة نشيطة في دعوته الكذابة ويوزع كتبا صغيرة تابعة للجمعية التبشيرية فبلغت مدير المنطقة فاحتجز الرجل وأبلغنا التربية العلمية بصنعاء ومديرها القاضي عبد المجيد عزيز الزنداني وعلى أثرها وصل المدير بنفسه وقرر ترحيل ذلك الرجل المخرب وإعادته إلى بلاده وكان هذا الرجل يحمل بطاقة سياحية . وهكذا الأحزاب حريصة كل الحرص على التشكيك في الإسلام ويأبى الله إلا أن يتم نوره ولو كره الكافرون والله نسأل أن يبقى على الأمة الإسلامية عقيدتها بقيادة رائد التضامن الإسلامي جلالة الملك فيصل بن عبد العزيز وجميع المخلصين لدينهم ورفع مستوى أمتهم من رؤساء وأفراد الأمة العربية والإسلامية إنه سميع الدعوات.


 العدد 21 - خالف النفس

خالف النفس

بقلم محمد عبد الرحمن شميله الأهدل

الطالب بكلية الشريعة

خالف النفس لا تمل لهواها
 .

فلكم زلّ من جرى مجراها
.

وإذا حسنت لك الأمر فاعرضـ
 .

ـه على الشرع ينكشف مغزاها
.

واقصرنها على الشريعة قسرا
 .

يكن الخلد في غد مثواها
.

واتق الله فالحساب عسير
 .

والذنوب الذنوب ما أسواها
 .

كيف ننسى الذنوب أو نتناسى
 .

والرقيب الأمين قد أحصاها
 .

تُب إلى الله فالحِمام قريب
 .

سوف يأتي عشية أو ضحاها
.

راقب الله واقرع الباب تظفر
 .

بالمنى في الدنا وفي أخراها
 .

يا رجال الإسلام في كل قطر
 .

من أداني الغبراء أو أقصاها
.

إن آباءنا الغطاريف شادوا
 .

دولة العز فاجتنوا علياها
.

دمروا قيصرا وثنوا بكسرى
 .

وأناروا الدنيا بُعيد دجاها
.

نصروا الله بالجهاد فحازوا
 .

رتبا في العلاء ما أسماها
.

حكموا الشرعة المحَقِقة العـ
 .

ـدل فعزوا بنصرهم إياها
.

حكموا هذه البسيطة دهرا
 .

خلدت في قلوبنا ذكراها
.

أمتي أخلصوا الجهاد وهبوا
 .

بنفوس إلى العلا مرقاها
.

واعلموا أي فتنة أو خطوب
 .

ضعضعتنا ففعلنا منشاها
.


 العدد 21 - الزاوية الطبية

الزاوية الطبية

بإشراف أطباء الجامعة الإسلامية

س1 - من الأخ ع. ل . ق . يقول فيه:

نحن الآن في عصر السرعة. ولم يكن أمام الإنسان الآن وقت كاف للمشي . إضافة إلى ما تزخر به الحياة الآن من نعومة زائدة. فبماذا تنصحون من يريد الإبقاء على صحته في هذا الجو الناعم؟

الجواب - المشي والرياضة البدنية عموما ليس من الكماليات بل هو ضرورة لصحة البدن والنفس . فإذا كان المسجد قريبا من البيت كيلو أو أقل مثلا وعندك سيارة فلا بد من المشي للمسجد إن كنت تريد صحة بدنية وفوائد ذلك هي : 1 - تقوية عضلات الجسم. 2 - تنشيط الدورة الدموية. 3 - تقليل الشحم في الجسم. 4 - الحفاظ على القلب والشرايين من التجلطات القلبية. 5 - تجنب دوالي الساقين والقدمين وهي تمدد الأوردة الدموية في الساقين . 6 - تنشيط الرئتين على تنفس الهواء. 7 - زيادة كفاءة الجسم واللياقة البدنية. فإذا اضطررت لعمل مجهود كحمل حقيبة مثلا أو جري لتحصيل مصلحة أو تفادي ضرر لم يؤد هذا إلى الخفقان وانقطاع النفس كما يحدث كثيرا عند هواة مقعد السيارة. 8 - الحفاظ على الصحة النفسية فبتحريك قدميك وتلفتك يشعرك بأنك وسط خضم الحياة. يشعرك بكيانك ووجودك، ومشي ساعة قطعا يذيب الأفكار السوداء من الرأس ويذهب بالقلق ويشغلك عن توافه الحياة وما أحلى وألذ الراحة بعد مشوار أو مجهود بدني . وكن حذار على من لم يمارس الرياضة أن يبدأ برياضة عنيفة مجهدة ولكن عليه بالتدرج. والنعومة الزائدة تجعل المرء ينهار عند أول عقبة تصادفه وما أكثر عقبات ومشاق الحياة. والحياة كفاح {لَقَدْ خَلَقْنَا الإِنْسَانَ فِي كَبَدٍ} .

س2 - من الأخ أ . ج . س . يقول فيه:

أحس بالتحسس من بعض المأكولات كالبيض، والسمك، والموز. فهل هناك علاج لإزالة هذا المانع. من التمتع بهذه الطيبات من الرزق؟

الجواب - الحساسية من بعض المأكولات حلها سهل ميسور وهو القناعة بما قسم الله له فما أكثر نعم الله وتنوعها فإن كان عنده حساسية للبيض والسمك فعليه بالدجاج واللحم المشوي، وإن كان عنده حساسية للموز فما أجمل التفاح والبرتقال والعنب والرطب والكمثرى والبرقوق والخوخ … الخ {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا} . فحتى هذه اللحظة يعتبر الذي يعرف الغذاء الذي يسبب له حساسية ، يعتبر سعيدا جدا لأن الغالبية العظمى تأتيهم الحساسية ولا يعرفون ما سببها فيأخذون المسكنات وهذه الطامة حقا. أما من يعرف سبب حساسيته من نوع خاص من الغذاء فعليه أن يجتنبه في الحال ويحمد الله.

س3 -من الأخ ج . ص . م . يقول فيه:

أشعر بألم في جهة ما جسمي . وقد وصف لي أحد الأطباء حبوب ((كورتيوزون)) لمدة طويلة . وقد أحسست بانتفاخ في وجهي وبعض أجزاء جسمي . أرجو الإفادة عن مضار الكورتيزون وشكرا.

الجواب - أقراص الكورتيزون ومشتقاته تعطى بواسطة الطبيب فقط عند دواعي استعمالها ولا توقف فجأة بل توقف تدريجيا كأن يؤخذ 6 حبات ثم ينقصها إلى 5 ثم إلى 4 ثم إلى 3 ثم إلى 2 ثم إلى حبة، وهذا لأن إعطاء الكورتيزون يوقف مؤقتا عمل الغدة الكظرية ((فوق الكلية )) فإنقاص عدد الحبات يترك المجال لعودة الغدة لعملها الطبيعي ولا شك أن الكورتيزون لا يُعطى بتاتا في حالة قرحة المعدة أو قروح العين فإنه يخرم القروح ويمنع التئامها. وأخذ الكورتيزون لمدة طويلة جدا يسبب انتفاخ الوجه حتى يصبح مستديرا كالقمر.

س3 - من الأخ س . ج : ق . يقول فيه:

حينما أستيقظ في الصباح لا أتمكن من النهوض من الفراش. وأشعر أن مفاصلي في حالة يُرثى لها من الفتور. فهل هذا من المكيف. أم هو مرض وبماذا تنصحون؟

الجواب - لفتور الجسم أسباب عدة منها التعرض لتيارات البرد والمكيف وأحسن شيء قفل المكيف عند التهيؤ للنوم أو توجيهه بعيدا عن النائم. والسبب الآخر هو نوع من الفتور النفسي والعزوف عن العمل والرغبة في الهروب من الحياة فإن كانت الحالة بسيطة كأن يقابل الإنسان وجها باشا مبتسما أمامه مع صينية عليها الفطور والشاهي وأخذ دش قبل الفطور يساعد على هذا النشاط وأما ألم المفاصل بسبب البرد فأحسن شيء له هو الأسبرين ((حبتين بعد الفطور)). وأما علاج الحالات التي فيها رغبة في الهروب مع كآبة ، فعلاجها عند أطباء النفس سواء بالتحليل أو بالدواء.

س5 - من الأخ ز . ح . ي . يقول فيه:

ما هي المضادات الحيوية ؟ وهل هي من الخطورة كما يصفها الناس؟ وهل أنها لا تستعمل إلا بإشراف الطبيب ؟ وهل الاستمرار مدة طويلة عليها مضر ؟ نرجو الإيضاح.

الجواب - المضادات الحيوية هي مواد كيميائية فعالة تفرزها الفطريات مثل البنسلين والتراميسين والاريثروميسين والاستربتوميسين … الخ.

ينبغي عدم وصفها إلا عن طريق الطبيب فكم من مريض مات نتيجة حساسية البنسلين أو الاستربتوميسين مثلا. والتراميسين: وهو المادة الفعالة في بودرة الشوكولاته ضد الإسهال إذا أعطيت للأطفال مدة طويلة أدت إلى تكون الأسنان بلون بني غامق لا يزول أبدا وكذلك تترسب في العظام. وعند تأثيرها على الأسنان تعرضها للتسوس فضلا عن أن المضادات الحيوية قد تساعد على نمو أنواع أخرى من الجراثيم أو الفطريات في الجسم تكون أشد شراسة من الجرثومة التي تعالجها . والمضادات الحيوية بأنواعها قد تسبب مضاعفات في أعضاء الجسم كالسمع أو الجلد أو الكبد أو الكلى … الخ. ولذلك ينبغي أن تُعطى تحت إشراف الطبيب.


 العدد 21 - الفتاوى

الفتاوى

يتول الرد على أسئلة القراء سماحة الشيخ عبد العزيز بن باز

رئيس الجامعة الإسلامية

"حكم رؤية الهلال هل يعم أو يخص"

الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه. أما بعد فقد سألني كثير من الإخوان عن حكم الاعتماد على الإذاعة في الصوم والإفطار وهل ذلك يوافق الحديث الصحيح "صوموا لرؤيته وافطروا لرؤيته" الحديث..

وهل إذا ثبتت الرؤية بشهادة العدل في دولة مسلمة يجب على الدولة المجاورة لها الأخذ بذلك وإذا قلنا بذلك فما دليله وهل يعتبر اختلاف المطالع.

والجواب عن هذه الأسئلة أن يقال قد ثبت عن رسول الله صلى الله عليه وسلم من طرق كثيرة أنه قال صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فاقدروا له ثلاثين وفي لفظ آخر فاكملوا العدة ثلاثين وفي رواية أخرى فأكملوا عدة شعبان ثلاثين.

وثبت عنه صلى الله عليه سلم أنه قال لا تقدموا الشهر حتى تروا الهلال أو تكملوا العدة ثم صوموا حتى تروا الهلال أو تكملوا العدة والأحاديث في هذا المعنى كثيرة وهي تدل على أن المعتبر في ذلك هو الرؤية أو إكمال العدة.

أما الحساب فلا يعول عليه وهذا هو الحق وهو إجماع من أهل العلم المعتد بهم وليس المراد من الأحاديث أن يرى كل واحد الهلال بنفسه وإنما المراد ثبوت ذلك بشهادة البينة العادلة وقد خرج أبو داود بإسناد صحيح عن ابن عمر رضي الله عنهما قال: تراوى الناس الهلال فأخبرت النبي صلى الله عليه وسلم أني رأيته فصام وأمر الناس بالصيام، وخرج أحمد وأهل السنن وصححه ابن خزيمة وابن حبان عن ابن عباس رضي الله عنهما أن أعرابيا قدم على النبي صلى الله عليه وسلم فقال إني رأيت الهلال فقال "أتشهد أن لا إله إلا الله وأن محمدا رسول الله فقال نعم قال فأذن في الناس يا بلال أن يصوموا غدا" وعن عبد الرحمن بن زيد بن الخطاب أنه خطب في اليوم الذي يشك فيه فقال إني جالست أصحاب رسول الله صلى الله عليه وسلم وسآءلتهم وأنهم حدثوني أن رسول الله صلى الله عليه وسلم قال: "صوموا لرؤيته وأفطروا لرؤيته وانسكوا لها فإن غم عليكم فأتموا ثلاثين يوما فإن شهد شاهدان مسلمان فصوموا وأفطروا"رواه أحمد ورواه النسائي ولم يقل فيه مسلمان وعن أمير مكة الحرث بن حاطب قال عهد إلينا رسول الله صلى الله عليه وسلم أن ننسك للرؤية فإن لم نره وشهد شاهدا عدل نسكنا بشهادتهما رواه أبو داود والدارقطني وقال هذا إسناد متصل صحيح.

فهذه الأحاديث وما جاء في معناها تدل على أنه يكتفى في رؤية هلال رمضان بالشاهد الواحد العدل، أما في الخروج من الصيام وفي بقية الشهور فلا بد من شاهدين عدلين جمعا بين الأحاديث الواردة في ذلك وبهذا قال أكثر أهل العلم وهو الحق لظهور أدلته ومن هذا يتضح أن المراد بالرؤية هو ثبوتها بطريقها الشرعي وليس المراد أن يرى الهلال كل أحد، فإذا أذاعت الدولة المسلمة المحكمة للشريعة كالمملكة العربية السعودية أنه ثبت لديها رؤية هلال رمضان أو هلال شوال أو هلال ذي الحجة فإن على جميع رعيتها أن يتبعوها في ذلك. وعلى غيرها أن يأخذ بذلك عند جمع كثير من أهل العلم لعموم قول النبي صلى الله عليه وسلم: "الشهر تسع وعشرون فلا تصوموا حتى تروه فإن غم عليكم فأكملوا العدة ثلاثين" رواه البخاري في صحيحه من حديث ابن عمر رضي الله عنهما وأخرجه مسلم بلفظ "صوموا لرؤيته وأفطروا لرؤيته فإن أغمى عليكم فاقدروا له ثلاثين" وأخرجه البخاري من حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "صوموا لرؤيته وأفطروا لرؤيته فإن غبى عليكم فأكملوا عدة شعبان ثلاثين" وأخرجه مسلم بهذا اللفظ لكن قال : فإن غمى عليكم الشهر فعدوا ثلاثين. فإن ظاهر هذه الأحاديث وما جاء في معناها يعم جميع الأمة ونقل النووي رحمه الله أن هذا هو قول الليث بن سعد والأمام الشافعي والإمام أحمد رحمة الله عليهم قال يعني بن المنذر ولا أعلمه إلا قول المدني والكوفي يعني مالكا وأبا حنيفة رحمهما الله . انتهى. وقال جمع من العلماء: إنما يعم حكم الرؤية إذا تحدت المطالع أما إذا اختلفت فلكل أهل مطلع رؤيتهم وحكاه الإمام الترمذي رحمه الله عن أهل العلم ، واحتجوا على ذلك بما خرجه مسلم في صحيحه عن ابن عباس رضي الله عنه أن كريبا قدم عليه في المدينة من الشام في آخر رمضان فأخبره أن الهلال رؤي في الشام ليلة الجمعة وأن معاوية والناس صاموا بذلك فقال ابن عباس لكنا رأيناه ليلة السبت فلا نزال نصوم حتى نراه أو نكمل العدة فقلت أو لا تكتفي برؤية معاوية وصيامه فقال: لا. هكذا أمرنا رسول الله صلى الله عليه وسلم. قالوا فهذا يد ل على أن ابن عباس يرى أن الرؤية لا تعم وأن لكل أهل بلد رؤيتهم إذا اختلفت المطالع وقالوا أن المطالع في منطقة المدينة غير متحدة مع المطالع في الشام وقال آخرون لعله لم يعمل برؤية أهل الشام لأنه لم يشهد بها عنده إلا كريب وحده والشاهد الواحد لا يعمل بشهادته في الخروج وإنما يعمل بها في الدخول.

وقد عرضت هذه المسألة على هيئة كبار العلماء في المملكة العربية السعودية في الدورة الثانية المنعقدة في شعبان عام 1392 هـ فاتفق رأيهم على أن الأرجح في هذه المسألة التوسعة في هذا الأمر وذلك بجواز الأخذ بأحد القولين على حسب ما يراه علماء البلاد . قلت وهذا قول وسط وفيه جمع بين الأدلة وأقوال أهل العلم إذا علم ذلك.

فإن الواجب على أهل العلم في كل بلاد أن يعنوا بهذه المسألة عند دخول الشهر وخروجه وأن يتفقوا على ما هو الأقرب إلى الحق في اجتهادهم ثم يعملوا بذلك ويبلغوه الناس وعلى ولاة الأمر لديهم وعامة المسلمين متابعتهم في ذلك ولا ينبغي أن يختلفوا في هذا الأمر لأن ذلك يسبب انقسام الناس وكثرة القيل والقال إذا كانت الدولة غير إسلامية.

أما الدولة الإسلامية فإن الواجب عليها اعتماد ما قاله أهل العلم وإلزام الناس به من صوم أو فطر عملا بالأحاديث المذكورة وأداء للواجب ومنعا للرعية مما حرم الله عليها ومعلوم أن الله يزع بالسلطان ما لا يزع بالقرآن - وأسأل الله أن يوفقنا وجميع المسلمين للفقه في الدين والثبات عليه والحكم به والتحاكم إليه والحذر مما خالفه إنه جواد كريم.

وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه … .

س- من الأخ أ . ح . س . يقول فيه:

اعتاد الكثير من الناس في المدينة المنورة الدخول بالميت من باب الرحمة فقط دون الأبواب الأخرى اعتقادا منهم أن الله سبحانه سيرحمه ويغفر له فهل لهذا شيء من الصحة من شرعنا المطهر؟

الجواب - لا أعلم لهذا الاعتقاد أصلا في شريعتنا السمحة بل ذلك منكر لا يجوز اعتقاده ولا حرج في إدخال الجنازة من جميع الأبواب والأفضل إدخالها من الباب الذي يكون إدخالها منه أقل ضررا على المصلين.


 العدد 21 - أخبار الجامعة

أخبار الجامعة

إعداد العلاقات العامة

السفير الأوغندي في القاهرة يزور الجامعة الإسلامية

* قام بزيارة الجامعة الإسلامية بالمدينة المنورة سعادة السفير الأوغندي في القاهرة السيد يونس خميس رضى وقد اجتمع سعادته بادئ الأمر بفضيلة الأمين العام للجامعة الشيخ محمد بن ناصر العبودي وجرى الحديث في الشؤون الإسلامية وما ينبغي على الطلبة الأوغنديين عمله بعد تخرجهم من الجامعة. ثم اجتمع سعادته بالطلبة الأوغنديين وارتجل كلمة ضافية حثهم فيها على مواصلة الاجتهاد في طلب العلم وبذل الجهد بعد عودتهم إلى وطنهم ويساهموا في الدعوة والإرشاد هناك وفي ختام الزيارة قدمت الجامعة لسعادته كمية مناسبة من الكتب والمجلات والنشرات هدية رمزية. هذا ومما تجدر إليه الإشارة أن عدد الطلاب الدارسين حاليا في كافة المراحل التعليمية في الجامعة من أوغندا (18) طالبا وقد تخرج من كلية الشريعة والدعوة وأصول الدين مجموعة من الطلاب في كافة الأفواج السابقة وقد خصص لأوغندا في العام الدراسي القادم (5) منح دراسية.

* وصل إلى المدينة المنورة قادما من الطائف سماحة رئيس الجامعة الإسلامية الشيخ عبد العزيز بن باز يرافقه مدير الامتحانات بالجامعة الشيخ إبراهيم الحصين. وسكرتير مكتبة الشيخ عبد الرحمن بن دايل.

* عاد إلى المدينة قادما من القاهرة الدكتور أحمد محمد سليمان طبيب الجامعة الإسلامية بعد أن أمضى إجازته السنوية هناك.

* غادرنا إلى جدة في طريقه إلى أديس أبابا الأستاذ عبد الله الفوزان المحمد مدير المعهد الثانوي التابع للجامعة الإسلامية في مهمة رسمية تستغرق 15 يوما ، هذا ويقوم بأعمال المعهد حاليا مساعده الأستاذ حامد عبد القادر الأحمدي .

* عاد إلى المدينة فضيلة الأمين العام للجامعة الإسلامية الشيخ محمد بن ناصر العبودي قادما من الطائف وذلك بعد أن أنهى مهمته الرسمية المتعلقة بميزانية الجامعة الإسلامية للعام 93_94 هـ وقد اجتمع فضيلته بسماحة رئيس الجامعة الشيخ عبد العزيز بن باز هناك. هذا وقد انتهز فضيلته فرصة مروره على جدة فقام بجولة تفقدية على مكتب الجامعة الإسلامية هناك واطلع عن كثب على سير العمل ومما تجدر الإشارة إليه أن مكتب الجامعة في جدة يقوم هذه الأيام بنشاطات ملموسة في إرسال الكتب إلى كافة البلدان الإفريقية وغيرها بناء على تعميد لجنة الكتب بالجامعة المشكلة برئاسة مساعد الأمين العام للشئون الإدارية.

* كما يقوم المكتب بترحيل الطلاب المتخرجين من الجامعة واستقبال الطلاب الجدد فيها .

* تقوم إحدى المؤسسات بالمدينة المنورة بحفر بئر ارتوازية للجامعة الإسلامية وذلك لتأمين مياه الشرب وسقي المزروعات بها وتعمل هذه المؤسسة بجد في هذه الأيام ويذكر أن الماء المذكور ضروري للجامعة لكي تتمكن من تشجير شوارعها ومداخلها وعمل الحدائق أمام الجامعة وذلك ليضفي على الجامعة منظرا جميلا ولتلطيف الجو من جهة ثانية. هذا وقد استعانت الجامعة بمديرية الشؤون الزراعية بالمدينة لوضع المواصفات وقد أعلنت الجامعة ذلك في الصحف المحلية وسترسوا قريبا على أحد المتعهدين وهذا الإجراء يتم لمكانة الجامعة الإسلامية على الصعيد الدولي إذ يبلغ عدد طلابها قرابة 1500 طالبا ينتمون إلى 81 دولة من دول العالم المختلفة، ويؤمها الزوار والحجاج من شتى بقاع المعمورة للاطلاع عن كثب على تبذله الجامعة في سبيل نصرة الإسلام والمسلمين.

* قام بزيارة الجامعة الإسلامية بالمدينة الشيخ حسين الحباشنة الداعية الإسلامي المعروف في الأردن. وقد اجتمع فضيلته بالأمين العام للجامعة الإسلامية الشيخ محمد العبودي. هذا ومما تجدر إليه الإشارة أن الجامعة الإسلامية قد تبرعت بكمية كبيرة من الكتب الدينية والمصاحف والمجلات لتوزيعها على مخيمات اللاجئين بواسطته وقد وضعت هذه المصاحف والكتب ضمن صناديق خشبية كبيرة ساهمت الجامعة بإحضار بعضها وذلك لإرسالها بطريق البر إلى الأردن ومنها إلى مخيمات اللاجئين هناك وقد حصل الشيخ حسين على 30 ألف مصحف من الأوقاف بالمدينة وغيرها . هذا وسيغادرنا الشيخ حسين إلى الأردن مصطحبا معه الكتب المشار إليها.

* عاد إلى المدينة المنورة فضيلة الشيخ محمد مصطفى المجذوب المدرس في كلية الشريعة بالجامعة الإسلامية قادما من لبنان وذلك للاشتراك في الدورة التدريبية للطلاب المتخرجين في هذا العام 92_93هـ وسيقوم فضيلته بالمحاضرة في شعبة التدريس.

* يقوم فضيلة الشيخ عطية محمد سالم القاضي في المحكمة الشرعية بالمدينة بالمحاضرة في الدورة التدريبية في الجامعة الإسلامية في شعبة القضاء. وقد انتهز فضيلته هذه الفرصة فصحب كافة الطلاب في هذه الشعبة إلى المحكمة وأطلعهم عن كثب على سير المعاملات وعلى السجلات وعلى بعض الجلسات.

ولا يزال فضيلته يحاضر حتى انتهاء الدورة في منتصف الشهر القادم.

* صدر قرار مجلس الوزراء الموقر بترفيع فضيلة الشيخ عبد القادر شيبة الحمد المدرس في كلية الشريعة بالجامعة الإسلامية من المرتبة التاسعة إلى المرتبة العاشرة على وظيفة (باحث) تهانينا.

* تلقت الجامعة الإسلامية بالمدينة المنورة من معالي وزير الدولة ورئيس ديوان الموظفين العام خطاب شكر على التعاون الذي تم بين مندوبين الديوان وبينها في تهيئة أماكن الامتحانات للمتقدمين للوظائف الشاغرة بمنطقة المدينة والخدمات التي قدمت لهم.

* قام بزيارة الجامعة الإسلامية بالمدينة المنورة الأستاذ إبراهيم قوسا مفوض التعليم في شمال نيجيريا والوفد المرافق له. وقد اجتمع بفضيلة الأمين العام للجامعة الشيخ محمد بن ناصر العبودي ومساعده الشيخ عمر محمد وقد نوقشت في الجلسة كثير من الأمور الخاصة بالمنح الدراسية وسير الطلاب النيجيريين للدراسة في الجامعة و الطرق المتبعة لابتعاث الطلاب النيجيرين للدراسة بالجامعة وقبل ختام الزيارة قدمت الجامعة للضيف ومرافقيه هدية من الكتب القيمة والمجلات والنشرات ثم قام الضيف بجولة تفقدية للكليات والمعاهد التابعة للجامعة كما قام بزيارة المكتبة العامة. هذا وقد اشترك في استقباله بمطار المدينة من الجامعة الإسلامية مساعد الأمين العام ومدير العلاقات العامة بالجامعة.

* لا تزال طلبات الكتب تنهال على الجامعة الإسلامية بشكل يلفت النظر وقد تلقت الجامعة أخيرا من الدكتور (بيج) الأستاذ بقسم الدراسات الإسلامية بجامعة (تورنتو) في كندا خطابا بطلب فيه ترجمة معاني القرآن باللغة الإنجليزية . وصحيح البخاري باللغة الإنجليزية . وبعض الكتب الدينية وقد تم إرسال الكتب المطلوبة إليه.

* الدورة التدريبية للطلاب المتخرجين من كليات الجامعة الإسلامية المختلفة تقرر أن تبدأ في 15-5-93 هـ بمقر الجامعة الإسلامية. هذا وقد أعلنت الكليات لطلابها اختيار الأقسام التي يرغبونها مبكرا. هذا وسيشترك في التدريس كبار مدرسي الجامعة وتستمر الدورة لمدة شهرين.

* بناء على الموافقة السامية الكريمة على أن أي طالب يكمل ثلاث سنوات دراسية في أي مرحلة من مراحل التعليم بالجامعة الإسلامية يرحل إلى بلده لزيارة أهله على حساب الجامعة. تتم هذه الأيام الاجتماعات بين مندوبي الخطوط والجامعة لدراسة هذا الموضوع والاستعداد له وحصر الطلاب المستحقين لهذه المنحة.

* تم ترسية مشروع إنارة الجامعة الإسلامية على أحد المتعهدين وقد تم اليوم تسليم المتعهد المواقع المراد إنارتها وعد شكلت لجنة لهذا الغرض مكونة من :

مدير الشئون المالية الأستاذ عبد الله الباحوث ورئيس المحاسبة الأستاذ محمد عمران دهيثم ورئيس الصيانة مساعد مهندس صالح مساوى بالإضافة إلى مهندس الأشغال العامة المختص عطية رياض.

* لا يزال العمل مستمرا في مهاجع الطلاب الحديثة. والجدير بالذكر أن المؤسسة المسؤولة عن المشروع المشار إليه تبذل الجهد في إظهار هذا المبنى بالمظهر اللائق ومكانة الجامعة الإسلامية دوليا. ويتسع هذا المبنى لسبعمائة وأربعين سريرا عدا قاعات الاجتماع والمرافق العامة التابعة له وقد خصص للمشروع كمرحلة أولى مبلغ خمسة ملايين ريال وتأتي هذه الإنشاءات لمقابلة زيادة الطلاب المستمرة إذ سيبلغ عدد الطلاب المستجدين للعام الدراسي المقبل حوالي 320 طالبا.

* أصدر سماحة رئيس الجامعة الإسلامية الشيخ عبد العزيز بن عبد الله ابن باز أمره إلى فضيلة الأمين العام للجامعة الشيخ محمد العبودي بتكليف الأمين العام المساعد للشئون التعليمية الأستاذ سليم سلمان الحازمي بالإشراف على الدورة التدريبية في أقسامها الثلاث. هذا وقد باشر عمله.

* تلقت رئاسة الجامعة الإسلامية بالمدينة برقية من فضيلة قاضي خميس مشيط يفيد فيها بأن المدعو (كنج) قادر بختى الباكستاني الجنسية المسيحي الديانة قد أعلن إسلامه في المحكمة. وقد طلب فضيلته من الجامعة إرسال كمية من الكتب الدينية التي تشرح محاسن الإسلام وكذلك ترجمة معاني القرآن الكريم باللغة الإنجليزية. وشرح صحيح البخاري . وقد أصدر سماحة الرئيس أمره لادارة العلاقات العامة بالجامعة بسرعة إرسال المطلوب للمذكور.

* يغادرنا إلى جدة في طريقهما إلى مكة والرياض كل من : فضيلة الشيخ محمد بن صالح المرشد عميد كلية الشريعة بالجامعة الإسلامية والأستاذ عبد الرحمن إبراهيم السيف أمين مكتبة الجامعة الإسلامية وذلك لتأمين الكتب الدراسية لطلاب الجامعة في كافة المراحل.

* لا تزال طلبات الالتحاق بكافة المراحل بالجامعة الإسلامية تتوالى على رئاسة الجامعة بشكل ملحوظ وإدارة شئون الطلبة في الجامعة تعمل هذه الأيام بجد ونشاط ملموسين وذلك لمقابلة هذا العدد الهائل الذي يرد يوميا من كافة أنحاء العالم.

هذا ويشارك في إلقاء المحاضرات كبار مدرسي الجامعة ومما تجدر إليه الإشارة أن الطالب في هذه الدورة يتقاضى مكافأة تشجيعية مقدارها 300 ريال في الشهر.

* عقد اجتماع بمكتب الأمين العام الشيخ محمد العبودي ومساعده الشيخ عمر محمد وعميد كلية الدعوة الشيخ عبد العزيز القويفلي وعميد كلية الشريعة الشيخ محمد المرشد ومدير المعاهد الأستاذ عبد الله الفوزان وذلك لمناقشة بعض الأمور المتعلقة باحتياجات الجامعة من المدرسين في العام الدراسي القادم وبعض المسائل الأخرى.

* غادرنا إلى جدة في طريقهما إلى القاهرة كل من فضيلة الشيخ عمر محمد فلاته مساعد الأمين العام للجامعة الإسلامية وفضيلة الشيخ عبد المحسن العباد المدرس في كلية الشريعة بالجامعة وذلك للتعاقد مع مدرسين للعمل في كليات الجامعة الإسلامية ومعاهدها ومن المتوقع أن يتوجها بعد ذلك إلى كلا من دمشق وعمان لنفس الغرض.

* تم بحمد الله تصنيف مكتبة الجامعة الإسلامية على أحدث التنظيم الفنية الكتبية وفقا لخطة ((ديوي)) العشرية. وقد قام بهذه المهمة خبير التصنيف بالجامعة الأستاذ عيد عبد الله السيد، وستقوم المكتبة العامة للجامعة بإصدار نشرة دورية بمقتنياتها من الكتب والمواد العالية اعتبرا من العام الدراسي93_1394هـ.

·


 العدد 22 - يجب تحكيم الشرع الإسلامي في الخاطفين

يجب تحكيم الشرع الإسلامي في الخاطفين

رئيس الجامعة الإسلامية عبد العزيز بن عبد الله بن باز

الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه، أما بعد:

فمن المعلوم لدى كل من له أدنى بصيرة أن اختطاف الطائرات وبني الإنسان من السفارات وغيرها من الجرائم العظيمة العالمية التي يترتب عليها من المفاسد الكبيرة والأضرار العظيمة وإخافة الأبرياء وإيذائهم ما لا يحصيه إلا الله كما أن من المعلوم أن هذه الجرائم لا يخص ضررها وشرها دولة دون دولة ولا طائفة دون طائفة بل يعم العالم كله ولا ريب أن ما كان من الجرائم بهذه المثابة فإن الواجب على الحكومات والمسؤولين من العلماء وغيرهم أن يعنوا به غاية العناية وأن يبذلوا الجهود الممكنة لحسم شرِّه والقضاء عليه، وقد أنزل الله كتابه الكريم تبياناً لكل شيء وهدى ورحمة وبشرى للمسلمين وبعث نبيه محمداً صلى الله عليه وسلم رحمة للعالمين وحجة على العباد أجمعين وأوجب على جميع الثقلين الحكم بشريعته والتحاكم إليها ورد ما تنازع فيه الناس إلى كتابه وسنة رسوله محمد صلى الله عليه وسلم كما قال عز وجل: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماًً}. وقال تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} وقال عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} .

وقد أجمع العلماء رحمهم الله على أن الرد إلى الله هو الرد إلى كتابه الكريم وأن الرد إلى الرسول هو الرد إليه في حياته وإلى سنته الصحيحة بعد وفاته عليه الصلاة والسلام وقال سبحانه: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} فهذه الآيات الكريمات وما جاء في معناها كلها تدل على وجوب رد ما تنازع فيه الناس إلى الله سبحانه وإلى الرسول عليه الصلاة والسلام وذلك هو الرد إلى حكم الإسلام والحذر مما خالفه في جميع الأمور ومن أهم ذلك الأمور التي يعم ضررها وشرها كمسائل الاختطاف.

فإن الواجب على الدولة التي يقع في يدها الخاطفون أن تحكم فيهم شرع الله لأنه يترتب على جريمتهم الشنيعة حقوق لله وحقوق لعباده وأضرار كثيرة ومفاسد عظيمة منتشرة وليس لها حل يقطع دابرها ويحسم شرها إلا الحل الذي وضعه أحكم الحاكمين وأرحم الراحمين في كتابه الكريم وبعث بها أنصح الخلق وأفضلهم وأرحمهم سيد الأولين والآخرين ورسول رب العالمين محمداً عليه من ربه أفضل الصلاة والتسليم وهو الحل الذي يجب أن يرضى به الجميع الخاطفون والمخطوفون ومن له صلة بهم وغيرهم وأن تنشرح له صدورهم إن كانوا مؤمنين فإن لم يكونوا مؤمنين فقد أمر الله نبيه صلى الله عليه وسلم بتحكيم الشرع فيهم في قوله سبحانه: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ} وقوله عز وجل: {وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ} الآية.

وبناء على ما ذكرنا فإن الواجب على حكومة السودان في حادث السفارة السعودية في الخرطوم تكوين لجنة من علماء الشرع الإسلامي للنظر في القضية ودراستها من جميع جوانبها والحكم فيها بشرع الله.

وعلى حكومة الكويت في حادث السفارة السعودية في باريس مثل ذلك ولا مانع من إيجاد محكمة كبرى تتفق عليها الحكومتان المذكورتان يندب إليها جماعة من علماء الشرع الإسلامي من علماء المذاهب الأربعة في الكويت أو السودان أو غيرهما لدراسة القضية وبيان حكم الشرع الإسلامي فيها وعلى هؤلاء العلماء أن يحكموا في القضية على ضوء الأدلة الشرعية من كتاب الله وسنة رسوله صلى الله عليه وسلم وأن يستضيئوا في ذلك بما ذكره علماء التفسير عند آية المحاربين من سورة المائدة وما ذكره العلماء في كل مذهب في ( باب حكم المحاربين ) ثم يصدروا حكمهم معززاً بالأدلة الشرعية وعلى الحكومتين اللتين وقع الخاطفون في سلطانهما تنفيذ الحكم طاعة لله سبحانه وتعظيماً لأمره وتنفيذاً لشرعه وحسماً لمادة هذه الجرائم العظيمة ورغبة في القضاء عليها ورحمة للمخطوفين وإنصافاً لهم أما القوانين فكلها من وضع البشر ولا يجوز لأهل الإسلام التحاكم إليها وليس بعضها أولى بالتحاكم إليه من بعض لأنها كلها من حكم الجاهلية ومن حكم الطاغوت الذي حذر الله منه ونسب إلى المنافقين الرغبة في التحاكم إليه كما قال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداًً وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً} .

فلا يجوز لأهل الإسلام أن يتشبهوا بأعداء الله المنافقين بالتحاكم إلى غير حكم الله والصدود عن حكم الله ورسوله.

ولا يجوز أن يحتج بما وقع فيه أغلب المسلمين اليوم من التحاكم إلى القوانين الوضعية فإن ذلك لا يبرره ولا يجعله جائزاً بل هو من أنكر المنكرات وإن وقع فيه الأكثرون وليس وقوع الأكثر في أمر من الأمور دليلاً على جوازه كما قال الله سبحانه: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأََرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ}. وكل حكم يخالف شرع الله فهو من حكم الجاهلية قال الله سبحانه: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}. وأخبر سبحانه أن الحكم بغير ما أنزل كفر وظلم وفسق فقال سبحانه في سورة المائدة: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُون. وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ. وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ}. وهذه الآيات وما جاء في معناها توجب على المسلمين الحذر من الحكم بغير ما أنزل الله والبراءة منه والمبادرة إلى حكم الله ورسوله وانشراح الصدر به والتسليم له وإذا كانت الحادثة يعم ضررها كالخطف كان وجوب رد الحكم فيها إلى الله ورسوله آكد من غيرها وأعظم في الوجوب لأن الله سبحانه هو الحكيم الخبير وهو أحكم الحاكمين وأرحم الراحمين وهو العالم بما يصلح عباده ويدفع عنهم الضرر، ويحسم عنهم الفساد في حاضرهم ومستقبلهم.

فوجب أن يردوا الحكم فيما تنازعوا فيه إلى كتابه وسنة نبيه صلى الله عليه وسلم لأن فيهما الكفاية والمَقْنَع والحل لكل مشكل والقضاء على كل شر لمن تمسك بهما واستقام عليهما وحكم بهما وتحاكم إليهما كما سبق بيان ذلك في الآيات المحكمات.

ولعظم هذا الحادث وخطورته رأيت أن من الواجب نشر هذه الكلمة نصحاً للأمة وبراءة للذمة وتذكيراً للعموم بهذا الواجب العظيم.

والله المسؤول أن يصلح أحوال المسلمين جميعاً ويهديهم صراطه المستقيم ويوفق حكوماتهم للحكم بالشريعة والتحاكم إليها والتمسك بها في جميع الأمور إنه جواد كريم وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه…

رئيس الجامعة الإسلامية

بالمدينة المنورة

عبد العزيز بن عبد الله بن باز


 العدد 22 - من أعلام المحدثين

من أعلام المحدثين

عمرو بن علي الفلاس 160 بعيدها - 249هـ-

للشيخ عبد المحسن العباد

نائب رئيس الجامعة الإسلامية

نسبه ونسبته وكنيته:

هو عمرو بن علي بن بحر بن كنيز بضم الكاف وفتح النون آخره زاي.

كنيته: أبو حفص.

يقال له: الباهلي نسبة إلى قبيلته ويقال له البصري نسبة إلى وطنه ويقال له: الصيرفي الفلاس نسبة إلى مهنته فيما يتبادر إلى الذهن.

ممن روى عنهم:

روى عن كثير من الأئمة فروى عن عبد الوهاب الثقفي ويزيد بن زريع وخالد بن الحارث وأبي داود الطيالسي وأبي عاصم النبيل وعبد الله ابن داود الخريب-ي وعبد الأعلى بن عبد الأعلى وعبد الرحمن بن مهدي وغندر وعبد الله بن إدريس ومعاذ بن معاذ ويحيى بن سعيد القطان ووهب بن جرير بن حازم ويزيد بن هارون وسفيان بن عيينة ومحمد بن فضيل ووكيع بن الجراح وأمم سواهم.

ممن رووا عنه:

روى عنه أصحاب الكتب الستة بدون واسطة وروى عنه النسائي أيضاً بواسطة وأبو زرعة وأبو حاتم الرازيان وعبد الله بن أحمد وابن أبي الدنيا ومحمد بن يحيى بن منده وجعفر الفريابي والحسن بن سفيان ومحمد بن جرير الطبري وغيرهم.

من خرّج حديثه:

خرّج حديثه البخاري ومسلم في صحيحيهما وأبو داود والترمذي والنسائي وابن ماجه في سننهم كل منهم روى عنه مباشرة فهو شيخ لأصحاب الكتب الستة ونقل الحافظ ابن حجر في ترجمته في تهذيب التهذيب أن البخاري روى عنه سبعة وأربعين حديثاً ومسلم حديثين.

ثناء العلماء عليه:

روى ابن أبي حاتم عن أبيه قال: "كان عمرو بن علي أرشق من علي بن المديني وهو بصري صدوق، وروى عن أبيه عن ابن عباس العنبري. قال: "ما تعلمت الحديث إلا من عمرو بن علي". وقال حجاج بن الشاعر: "عمرو بن علي لا يبالي أحدَّث من حفظه أو من كتابه". وقال النسائي: "ثقة صاحب حديث حافظ". وقال أبو زرعة: "ذاك من فرسان الحديث لم يُرَ بالبصرة أحفظ منه ومن ابن المديني والشاذكوني". وقال الدار قطني: "كان من الحفاظ وبعض أصحاب الحديث يفضلونه على ابن المديني ويتعصبون له وقد صنف المسند والعلل والتاريخ وهو إمام متقن". وذكره ابن حبان في الثقات وقال الحسين بن إسماعيل المحاملي: "ثنا أبو حفص الفلاس وكان من نبلاء المحدثين". وقال ابن أشكاب: "كان عمرو بن علي يحسن كل شيء". وقال مسلمة ابن قاسم: "ثقة حافظ وقد تكلم فيه علي بن المديني وطعن في روايته عن يزيد بن زريع"انتهى. قال الحافظ: "وإنما طعن في روايته عن يزيد لأنه استصغره فيه". وذكر هذا الحافظ في مقدمة الفتح وذكر أن البخاري لم يخرِّج له من روايته عن يزيد بن زريع شيئاً. وأقول: يزيد بن زريع توفي سنة اثنتين وثمانين ومائة وأبو حفص الفلاس وُلد بعيد الستين ومائة كما في تذكرة الحفاظ للذهبي، فلو قلنا على أكثر تقدير أن ولادته سنة خمس وستين ومائة يكون عمره حين وفاة ابن زريع سبع عشرة سنة وتعبير الذهبي بقوله: "بعيد الستين ومائة"، يشعر بأنه قبل خمس وستين ومائة فما وجه هذا الاستصغار؟

إلا أن ما رواه الخطيب بإسناده إلى عمرو بن علي قال: "حضرت مجلس حماد بن يزيد وأنا صبي وضيئ فأخذ رجل بخدي ففررت ولم أعد". قد يؤيِّد ما قاله ابن المديني وكانت وفاة حماد بن زيد تسع وسبعين ومائة إلاّ أن يكون حضوره ذلك قبل زمن وفاة حماد بمدة طويلة ثم إنه لو تحمل في حال صغره بعد تمييزه وأداه بعد بلوغه فإن سماعه معتبر عند جمهور المحدثين والله أعلم.

وقال عباس العنبري: "لو روى عمرو بن علي عن عبد الرحمن بن مهدي ألفاً لكان مصدقاً"وقال يحيى بن معين: "أبو حفص الصيرفي صدوق"وقال الذهبي في العبر: "أحد الأعلام"وقال في تذكرة الحفاظ: "الحافظ الإمام الثبت أحد الأعلام"وقال: "أكثر وأتقن وجوَّد وأحسن". وقال الحافظ ابن حجر العسقلاني في مقدمة فتح الباري: "أحد الأعلام الحفاظ". وقال في تقريب التهذيب: "ثقة حافظ".

آثاره:

قال الذهبي في العبر: "سمع معتمر بن سليمان وطبقته وصنَّف وعني بهذا الشأن"ونقل الحافظ ابن حجر في تهذيب التهذيب عن الدار قطني أنه قال: "وقد صنَّف المسند والعلل والتاريخ"وقال الخطيب في تاريخه (2 - 232) في ترجمة محمد بن الحسين القطان: "وروى عن عمرو بن علي الفلاس كتاب التاريخ".

وفاته:

توفي أبو حفص الفلاس سنة تسع وأربعين ومائتين أرَّخ وفاته في هذه السنة البخاري في التاريخ الكبير والذهبي في العبر وكذا في تذكرة الحفاظ وزاد بسامرا في ذي القعدة . وقال ابن القيسراني في الجمع بين رجال الصحيحين: "قال السراج مات بالعسكر سنة تسع وأربعين ومائتين في آخر ذي القعدة". وكذا الخزرجي في الخلاصة إلا أنه لم يذكر شهر وفاته، وذكر الخطيب في تاريخه عن ابن أبي خيثمة أنه مات بالعسكر ونقل عن محمد بن عبد الله الحضرمي وأبي عمر بكر بن محمد بن عبد الوهاب القزاز ومحمد بن إسحاق الذهبي أنهم قالوا: "مات عمرو بن علي سنة تسع وأربعين ومائتين". قال أبو عمر: "ب- (سر من رأى)" وقال الثقفي: "بالعسكر في آخر ذي القعدة". ونقل الخطيب في تاريخه أيضاً عن أبي الحسن سهل بن نوح بن يحيى البزاز قال: "مات يوم الأربعاء لخمس بقين من ذي القعدة سنة تسع وأربعين ومائتين". وأرَّخ وفاته في هذه السنة أيضاً ابن كثير في البداية والنهاية وابن حجر في تقريب التهذيب وابن العماد في شذرات الذهب.

أما سنة ولادته ومدة عمره فلم أرَ من تعرض لذكرهما سوى ما أسلفته عن الذهبي في التذكرة أنه ولد بعيد الستين ومائة رحمه الله.

ممن ترجم له:

1- ترجم له البخاري في التاريخ الكبير (2/3/355).

2- وابن أبي حاتم في الجرح والتعديل (1/3/249).

3- والذهبي في العبر (1/454)، وتذكرة الحفاظ (2/71).

4- وابن حجر في تهذيب التهذيب (8/80).

وتقريب التهذيب (2/75).

ومقدمة الفتح (2/199).

5- والخزرجي في الخلاصة (247).

6- والخطيب في تاريخه (12/207).

7- وابن القيسراني في الجمع بين رجال الصحيحين (367).

8- وأبو نعيم في أخبار أصبهان (2/29).

9- وابن العماد في شذرات الذهب (2/120).

10- وكحالة في معجم المؤلفين (8/11).


 العدد 22 - أضواء من التفسير

أضواء من التفسير

للشيخ عبد القادر شيبة الحمد

المدرس بكلية الشريعة

قال تعالى: {هَذَا وَإِنَّ لِلطَّاغِينَ لَشَرَّ مَآبٍ، جَهَنَّمَ يَصْلَوْنَهَا فَبِئْسَ الْمِهَادُ، هَذَا فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ، وَآخَرُ مِنْ شَكْلِهِ أَزْوَاجٌ، هَذَا فَوْجٌ مُقْتَحِمٌ مَعَكُمْ لا مَرْحَباً بِهِمْ إِنَّهُمْ صَالُو النَّارِ، قَالُوا إِنَّهُمْ صَالُو النَّارِ أَنْتُمْ قَدَّمْتُمُوهُ لَنَا فَبِئْسَ الْقَرَارُ، قَالُوا رَبَّنَا مَنْ قَدَّمَ لَنَا هَذَا فَزِدْهُ عَذَاباً ضِعْفاً فِي النَّارِ، وَقَالُوا مَا لَنَا لا نَرَى رِجَالاً كُنَّا نَعُدُّهُمْ مِنَ الأشْرَارِ، أَتَّخَذْنَاهُمْ سِخْرِيّاً أَمْ زَاغَتْ عَنْهُمُ الأَبصَارُ، إِنَّ ذَلِكَ لَحَقٌّ تَخَاصُمُ أَهْلِ النَّارِ} .

المناسبة:

لمَّا بيَّن الله حال السعداء للترغيب، أتبعه ببيان حال الأشقياء للترهيب.

القراءة:

قرأ الجمهور {وَغَسَّاقٌ} بتشديد السين، وقرئ بتخفيفها. وقرأ الجمهور {وَآخَرُ} على الإفراد، وقرئ {وأُخر} بالجمع. وقرئ {مِنْ شَكْلِهِ} بفتح الشين وبكسرها. وقرئ {أَتَّخَذْنَاهُمْ} بهمزة القطع للاستفهام. وقرئ بهمزة الوصل. وقرئ {سِخْرِيّاً} بضم السين وقرئ بكسر السين. وقرئ {تَخَاصُمُ} بالرفع، وقرئ بالنصب أيضاً.

المفردات:

{اِلطَّاغِينَ} أي الكفار المتجاوزين حدود التوحيد إلى الشرك. {لَشَرَّ مَآبٍ} لقبيح مرجع. {جَهَنَّمَ} النار المحرقة البعيد القاع من الجهنام وهي البئر العميقة. {يَصْلَوْنَهَا} يدخلونها ويعذبون بها. {بِئْسَ} قبح وذم. {الْمِهَادُ} الفراش. {فَلْيَذُوقُوه} فليختبروا طعمه ويحسوا به، وهذا على سبيل التبكيت. {حَمِيمٌ} الماء الشديد الحرارة. {وَغَسَّاقٌ} بالتشديد والتخفيف هو اسم ما يجري من صديد أهل النار أو عين في جهنم يغمس فيها الكافر فيتساقط جلده ولحمه، وقيل: هو الزمهرير. وقيل: هو وصف من غسق بمعنى سال يقال غسقت العين إذا سال دمعها. وقد حذف هنا موصوفه والتقدير ومذوق غساق أي سائل من جلود أهل النار. والوصف في المشدد أظهر لأن فعّالا بالتشديد قليل في الأسماء كالغَيّاد لذكر البوم، والخطَّار لدهن يتخذ من الزيت، والعقَّار لما يتدواى به من النبات. {وَآخَرُ} أي مذوق آخر أو عذاب آخر. وبالجمع ومذوقات أخر أو أنواع عذاب أخر. {أَزْوَاجٌ} أصناف وأجناس. {فَوْجٌ} جمع كثير يعني من أتباعهم في الضلال. {مُقْتَحِمٌ} أي داخل وسط شدة مخيفة. {مَرْحَباً} من الرُحب بضم الراء وهو السعة. {قَدَّمْتُمُوهُ} سببتموه. {الْقَرَارُ} المقر. {ضِعْفاً} أي زائداً مضاعفاً. {نَعُدُّهُمْ} نعتبرهم. {الأشْرَارِ} الأراذل الذين لا خير فيهم، يعنون فقراء المسلمين. {سِخْرِيّاً} بضم السين من السخرة والاستخدام. وبكسرها من السخر وهو الهزء. {زَاغَتْ} مالت {الأَبصَارُ} العيون. {لَحَقٌّ} صدق ولا بد أن يجري بينهم. {تَخَاصُمُ} تدافع. {أَهْلِ النَّارِ} يعني الكفار المستحقين لها.

التراكيب :

قوله {هَذَا} خبر مبتدأ محذوف كما قال الزجاج أي الأمر هذا. وقيل هو مبتدأ خبره محذوف أي هذا للمؤمنين. والإشارة إلى ما ذكر مما أعد للمؤمنين. وقوله : {وَإِنَّ لِلطَّاغِينَ لَشَرَّ مَآبٍ} معطوف على ما قبله، وقوله : {جَهَنَّمَ يَصْلَوْنَهَا فَبِئْسَ الْمِهَادُ} جهنم بدل اشتمال مما قبله، ويصلونها حال من جهنم وقوله فبئس المهاد المخصوص بالذم تقديره محذوف هي يعني جهنم والفاء للترتيب الذكري قوله: {هَذَا فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ} هذا مبتدأ وحميم خبره وغساق معطوف عليه. وجملة {فَلْيَذُوقُوهُ} اعتراضية كقولك زيد فافهم رجل صالح. ويجوز على مذهب الأخفش أن يكون هذا مبتدأ وجملة فليذوقوه الخبر كقولك زيد فاخر به وقول الشاعر:

وقائلةُ خولانُ فانكح فتاتهم

وعلى هذا فحميم خبر لمبتدأ محذوف تقديره هو، وغساق معطوف عليه. وقوله : {وَآخَرُ مِنْ شَكْلِهِ أَزْوَاجٌ} آخر خبر مبتدأ محذوف أي هذا مذوق آخر أو هذه مذوقات أخر والجملة معطوفة على التي قبلها. وقوله : {مِنْ شَكْلِهِ أَزْوَاجٌ} صفتان لآخر أو أخر. وتوحيد الضمير في شكله دون تثنيته أو جمعه مع أنه راجع للحميم والغساق على معنى من شكل المذكور. وإنما ساغ جعل أزواج صفة لآخر على قراءة الإفراد وإن كان مفرداً فإنه جمع في المعنى لصدقه على متعدد. ويحتمل أن يكون آخر أو أخر مبتدأ ومن شكله صفته وأزواج خبره، وهذا على قراءة الجمع ظاهر أما على قراءة آخر بالإفراد فلما ذكرنا من أنه وإن كان مفرداً فهو جمع في المعنى. وقوله: {هَذَا فَوْجٌ مُقْتَحِمٌ مَعَكُمْ} يجوز أن يكون حكاية لما تقوله ملائكة العذاب لرؤساء الضلال عند دخول النار تقريعاً لهم، ويجوز أن يكون حكاية كلام المتبوعين بعضهم مع بعض. وعلى كل فالجملة مقول لقول مقدر أي يقال لهم. وقوله : {لا مَرْحَباً بِهِمْ} من كلام المتبوعين في أتباعهم. ومرحباً منصوب بفعل مقدر أي لا أتيتم مرحباً أو لا سمعتم مرحباً. ويجوز أن يكون منصوبا على المصدرية بفعل محذوف تقديره: لا رحبت بهم الدار مرحباً. والجملة مستأنفة سيقت للدعاء عليهم وقوله {بِهِمْ} بيان للمدعو عليهم. وقوله: {إِنَّهُمْ صَالُو النَّارِ} تعليل للدعاء عليهم وهو من حكاية قول القادة. قوله: {إِنَّهُمْ صَالُو النَّارِ} من حكاية قول الأتباع لمتبوعيهم رداً عليهم. وقوله: {أَنْتُمْ قَدَّمْتُمُوهُ لَنَا} تعليل لأحقيتهم بذلك. وضمير الغيبة في {قَدَّمْتُمُوهُ} للعذاب المفهوم من المقام. أو للصلي الذي تضمنه {صَالُو النَّارِ} والفاء في قوله: {فَبِئْسَ الْقَرَارُ} للترتيب في الذكر. وقوله: {قَالُوا رَبَّنَا مَنْ قَدَّمَ لَنَا هَذَا فَزِدْهُ عَذَاباً ضِعْفاً فِي النَّارِ} الضمير في قالوا للأتباع. و {مَنْ} يحتمل أن تكون شرطية ويحتمل أن تكون موصولة ودخلت الفاء في خبرها على هذا لما في الموصول من شبه الشرط. و {فِي النَّارِ } يجوز أن يكون ظرفاً لـ {زِدْهُ} أو نعتاً لـ {عَذَاباً} . وقوله: {مَا لَنَا لا نَرَى رِجَالاً} {مَا} مبتدأ و {لَنَا} خبره وجملة {لا نَرَى رِجَالاً} حال. والاستفهام المفاد بـ {مَا} تعجبي. وقوله تعالى: {أَتَّخَذْنَاهُمْ سِخْرِيّاً} على قراءة الاستفهام هو استئناف لا محل له من الإعراب، وعلى قراءة إسقاط الهمزة يجوز أن تكون مقدرة لدلالة أن عليها. ويجوز أن يكون الكلام إخباراً والجملة صفة ثانية لـ {رِجَالاً} . والياء في {سِخْرِيّاً} للنسب. وإنما جيء بياء النسب للدلالة على قوة الفعل فالسخري أقوى من السخر كما قيل في الخصوص خصوصية للدلالة على قوة ذلك. وقوله: {أَمْ زَاغَتْ عَنْهُمُ الأَبْصَارُ} {أَمْ} منقطعة كأنهم أضربوا عن إنكار الاستسخار وأنكروا على أنفسهم ما هو أشد منه وهو أنهم جعلوهم محقرين لا ينظر إليهم بوجه. والتعبير بـ {زَاغَتْ} دون أزغنا للمبالغة كأن العين بنفسها تمجهم لقبح النظر إليهم. وقوله: {إِنَّ ذَلِكَ لَحَقٌّ تَخَاصُمُ أَهْلِ النَّارِ} الإشارة فيه إلى التفاوض والتقاول والتدافع الذي حكى عنهم، و {تَخَاصُمُ} بالرفع على قراءة الجمهور خبر لمبتدأ محذوف أي هو تخاصم والجملة في محل نصب بيان لاسم الإشارة. والإبهام ثم التبيين لزيادة التقرير. وأما على قراءة النصب فهو بدل من اسم الإشارة أيضاً.

المعنى الإجمالي :

الأمر هذا الذي وصفنا، وإن للمتجاوزين حق التوحيد إلى الكفر لقبيح مرجع. النار المحرقة البعيدة القاع يدخلونها ويعذبون بها، ويفترشونها، فقبح وذم وساء الفراش جهنم. هذا العذاب فليحسوا به ـ ماء شديد الحرارة، وقيح وصديد يجري من أجساد أهل النار، أو عين في جهنم ينغمسون فيها. يصهر به ما في بطونهم والجلود. وعذاب آخر من مثل المذكور في الشدة والفظاعة أنواع، ويقال للرؤساء عند دخول النار: هذا جمع كثير داخل وسط شدة مخيفة في صحبتكم ! فيقول الرؤساء: لا سعة عليهم، إنهم داخلوا النار، قال الأتباع للرؤساء: بل أنتم سببتم لنا هذا العذاب. فبئس المقر جهنم قالوا: سيدنا ومالكنا من سبب لنا هذا العذاب فزده عقاباً مضاعفاً في جهنم. قالوا: أي شيء حدث لنا حال كوننا لا نبصر رجالاً في جهنم كنا نعتبرهم في الدنيا من الأراذل؟ ننكر على أنفسنا الآن الاستهزاء بهم في الدنيا أو جعلهم مسخرين، بل ننكر على أنفسنا ما هو أفظع وأشد وهو جعلهم محقرين حتى كأنَّ العين بنفسها تمجهم لقبح النظر إليهم. إن هذا التدافع والتفاوض والتقاول لا بُد من وقوعه البتة، وهو تقاول أهل النار.

ما ترشد إليه الآيات :

1ـ بيان حال أهل النار.

2ـ تنوع عقابهم.

3 ـ تبرؤ الذين اتُبِعوا من الذين اتّبَعُوا.

4ـ الدعاء عليهم.

5ـ دعاء الأتباع على المتبوعين.

6ـ وصمهم بأنهم سبب بلائهم.

7ـ تبكيتهم لأنفسهم على ما قدموا من الإساءة للفقراء.

8ـ الواقعة خافضة رافعة.

9ـ تخاصم أهل النار حق لا بُد من وقوعه

قال تعالى: {قُلْ إِنَّمَا أَنَا مُنْذِرٌ وَمَا مِنْ إِلَهٍ إِلاَّ اللَّهُ الْوَاحِدُ الْقَهَّار، رَبُّ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا الْعَزِيزُ الْغَفَّارُ، قُلْ هُوَ نَبَأٌ عَظِيمٌ، أَنْتُمْ عَنْهُ مُعْرِضُونَ، مَا كَانَ لِيَ مِنْ عِلْمٍ بِالْمَلأِ الأَعْلَى إِذْ يَخْتَصِمُونَ، إِنْ يُوحَى إِلَيَّ إِلاَّ أَنَّمَا أَنَا نَذِيرٌ مُبِينٌ، إِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي خَالِقٌ بَشَراً مِنْ طِينٍ، فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ فَسَجَدَ الْمَلائِكَةُ كُلُّهُمْ أَجْمَعُونَ، إِلاًَ إِبْلِيسَ اسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ}.

المناسبة:

لما كان من الغرض الذي سيقت له هذه السورة هو إثبات الرسالة وتقرير التوحيد، وقد حكى الله عن الكفار في أول السورة أنهم أنكروا الرسالة والتوحيد فقالوا ساحر كذاب. أجعل الآلهة إلهاً واحداً.. وقص الله من أحوال بعض المرسلين ما قص، من التجائهم إلى الله وحده لتفريج كربهم لما فتنوا، وفي هذا تقرير الرسالة والتوحيد، رد هنا على منكري الرسالة والتوحيد بتقريرهما وإثباتهما بقوله: {قُلْ إِنَّمَا أَنَا مُنْذِرٌ وَمَا مِنْ إِلَهٍ إِلاَّ اللَّهُ الْوَاحِدُ الْقَهَّارُ} وذكر أدلة قاطعة على ذلك.

القراءة :

قرأ الجمهور {إِنْ يُوحَى إِلَيَّ إِلاَّ أَنَّمَا أَنَا نَذِيرٌ مُبِينٌ} بفتح همزة {أَنَّمَا} وقرئ بكسرها.

المفردات:

{مُنْذِرٌ} مخوِّف. {إِلَهٍ} مألوه محبوب مستحق للعبودية. {الْوَاحِدُ} الأحد الذي لا شريك له، ولا يشبهه شيء. {الْقَهَّارُ} الغلاَّب العالي على جميع الخلائق. {الْعَزِيزُ} القوي الذي يَغلب ولا يُغلب وهو يجير ولا يُجار عليه. {الْغَفَّارُ} الستَّار لما يشاء من هفوات عباده وسيئاتهم. {نَبَأٌ} خبر خطير. {عَظِيمٌ} جليل. {أَنْتُمْ} أيها الكفار من قريش وغيرهم. {مُعْرِضُونَ} صادُّون. {مِنْ عِلْمٍ} من سابق معرفة. {بِالْمَلأِ} بالجماعة الأشراف الذين يملئون العيون رواء والنفوس جلالة وبهاء. والمراد بالملإ هنا جماعة الملائكة وآدم وكان معهم إبليس. {الأَعْلَى} العلو هنا حس لأنهم كانوا في السماء. {يَخْتَصِمُونَ} يتقاولون. {يُوحَى إِلَيَّ} يلقى إليَّ الوحي وينزل عليَّ الملك، وأبعث إليكم. {مُبِينٌ} بيِّن الإنذار. {خَالِقٌ} مُوْجِد. {بَشَراً} جسماً كثيفاً يلاقي ويباشر، أو خلقاً بادي البشرة بلا صوف ولا شعر ولا وبر، والمراد به آدم. {سَوَّيْتُهُ} صورته وعدلته. {وَنَفَخْتُ فِيهِ} دفعت فيه. {مِنْ رُوحِي} من الحياة التي أملكها وأحيي بها الخلق. {فَقَعُوا} فخروا. {سَاجِدِينَ} ساقطين على وجوهكم. إبليس هو أبو الجن وكان من سكَّان السموات بين صفوف الملائكة وهو إفعيل من الإبلاس وهو الإياس من الخير وفيه معنى الندم والحسرة كما قال رؤبة:

وحضرت يوم الخميس الأخماس

وفي الوجوه صفرة وإبلاس

يعني به اكتئاباً وكسوفاً. {اسْتَكْبَرَ} اعتبر نفسه كبيراً.

التراكيب:

القصر في قوله: {إِنَّمَا أَنَا مُنْذِرٌ} إضافي. والعطف في قوله: {وَمَا مِنْ إِلَهٍ إِلاَّ اللَّهُ} لإفادة أن له صلى الله عليه وسلم صفة الدعوة إلى توحيده أيضاً مع صفة النذارة فالأمران مستقلان بالإفادة. ومن فيها لاستغراق النفي أي ما إله مستحق للعبودية أصلاً إلاّ الله. والحصر في قوله: {وَمَا مِنْ إِلَهٍ إِلاَّ اللَّهُ} حقيقي. ولما كان المقام لتقرير الرسلة والتوحيد وكانت الرسالة هي السبيل الذي يعرف منه التوحيد ذكرها أوَّلاً ثم ثنى بالتوحيد ولما كان التوحيد هو الغاية التي بعث لأجلها المرسلون عقب قوله: {وَمَا مِنْ إِلَهٍ إِلاَّ اللَّهُ} بخمس صفات لله كلها لتقرير التوحيد. أما الوصف بالواحد فظاهر، وأما القهَّار فلأنه لو وجد إله غيره لم يكن قهَّاراً له لأنه لو قهره لم يكن المقهور إلهاً بالضرورة. ولو قهره الآخر لا يكون إلهاً تعالى الله عن ذلك علواً كبيراً. وأما الوصف بالربوبية فلأن الرب هو سيد كل شيء ومليكه ومربيه وهذا ينافي أن يكون هناك إله آخر. وأما العزيز فلأنه يقتضي أن يَغلب غيره ولا يَغلبه غيره ومع الشركة لا يتم ذلك. وأما الوصف بالغفار فلأنه يقتضي أن يغفر ما يشاء لمن يشاء فلو وجد إلهاً آخر ربما شاء مغفرة لأحد وشاء الآخر عقابه ولا بُد أن يفوت مراد أحدهما ومن فات مراده ليس بإله تعالى الله عن الشركاء والأنداد علواً كبيراً.

وقوله: {قُلْ هُوَ نَبَأٌ عَظِيمٌ} الضمير فيه راجع إلى القرآن المشتمل على الإنذار والتوحيد. وجملة {أَنْتُمْ عَنْهُ مُعْرِضُونَ} صفة ثانية لنبأ. وقوله: {مَا كَانَ لِيَ مِنْ عِلْمٍ بِالْمَلأِ الأَعْلَى إِذْ يَخْتَصِمُونَ} استئناف مسوق لتحقيق النذارة حيث أنبأ عن الملأ الأعلى نبأ مفصلاً دون سابق معرفة ولا مباشرة سبب من أسباب المعرفة المعتادة. فكان ذلك حجة بيِّنة دالة على أن ذلك بطريق الوحي من عند الله تعالى. وقوله: {بِالْمَلأِ} متعلق بعلم لتضمنه معنى الإحاطة. والملأ اسم جمع ولذلك وصف بالمفرد وأعيد عليه ضمير الجمع. وقوله: {إِذْ يَخْتَصِمُونَ} متعلق بمحذوف يقتضيه المقام إذ المراد نفي علمه عليه الصلاة والسلام بحالهم، والتقدير ما كان لي من علم بحال الملأ الأعلى وقت اختصامهم. والتعبير بالمضارع بدل الماضي لاستحضار حكاية الحال لأنه أمر غريب. وقوله: {إِنْ يُوحَى إِلَيَّ إِلاَّ أَنَّمَا أَنَا نَذِيرٌ مُبِينٌ} اعتراض بين قوله: {إِذْ يَخْتَصِمُونَ} المفيد لاختصامهم إجمالاً، وبين قوله: {إِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ} المفيد لاختصامهم تفصيلاً وإنما جيء بهذه الجملة المعترضة لزيادة تقرير النذارة أيضاً وتعيين سبب علمه عليه الصلاة والسلام، ونائب الفاعل إما ضمير عائد على الحال المقدر والتقدير: ما يوحى إليّ حالهم إلاّ لأني نذير مبين من جهته تعالى. ومن قرأ {أَنَّمَا} بالفتح فعلى تقدير اللام. أما على قراءة الكسر فالتقدير: لم أومر إلا بأن أقول لكم إنما أنا نذير مبين. أي دون أن أقول لكم أنا أعلم الغيب بدون وحي. فالحصر هنا إضافي وقوله: {إِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ} شروع في تفصيل ما أجمل من الاختصام. و {إِذْ} فيه بدل من {إِذْ} الأولى، وليس من ضرورة البدلية دخولها على نفس الاختصام بل يكفي اشتمال ما في حيزها عليه. وقيل {إذ} منصوب بمقدر هو اذكر. وقوله: {فَسَجَدَ الْمَلائِكَةُ كُلُّهُمْ أَجْمَعُونَ} توكيدان. أما الأولى فلإفادة أنه لم يبق منهم أحد إلا سجد، وأما الثاني فلإفادة أن سجودهم كان بطريق المعية وأنه لم يتأخر أحد عن أحد، وهو في هذا يفيد ما يفيده الحال ويزيد عليه معنى التوكيد. والفاء أفصحت عن مقدر أي فخلقه فسواه فنفخ فيه الروح فسجد الملائكة. هذا وإذا أمر الله تعالى بالسجود لآدم لا يكون السجود عبادة لآدم بل عبادة الله الآمر بالسجود طاعة له. وإنما فيه تكريم لآدم كالسجود لجهة الكعبة. وقوله {إِلاًَ إِبْلِيسَ} الاستثناء منقطع لأنه كان من الجن فهو من باب قام القوم إلا حماراً. فإن قيل: إذا كان إبليس من الإبلاس كما مرّ فهلا صرف؟ أجيب بأنه إنما لم يصرف إذ كان اسماً لا نظير له من أسماء العرب فشبهته العرب بأسماء العجم فمنعته من الصرف.

المعنى الإجمالي:

قل يا محمد ما أنا إلا رسول يعلمكم عن ربه، ويخوفكم، ولا معبود بحق إلا الله الذي لا شريك له العالي على جميع خلقه سيد كل شيء ومليكه ومربيه، الغالب الذي يستر سيئات عباده وهو قادر على أن يؤاخذهم بها. قل يا محمد: هذا القرآن خبر خطير جليل أنتم عنه صادون غافلون. من أين أعلم حال الملائكة وقت تراجعهم في شأن آدم وامتناع إبليس عن السجود فأنا أميٌّ لم أقرأ كتاباً ولم أتخلف إلى من يعلمني، ما علمته إلا من طريق الوحي، وما أوحي إليّ إلاّ لأني نذير بيِّن الإنذار واضحه.

من أين أعلم حال الملأ الأعلى إذ قال ربك للملائكة إني موجد إنساناً بادي البشرة من طين، فإذا عدلته وأتممت خلقه، وبعثت فيه الحياة فخروا له على وجوهكم ساقطين، فلما خلقه وعدله، ونفخ فيه الحياة، سجد الملائكة لم يتخلف منهم أحد، ولم يتأخر أحد في السجود عن أحد، إلا إبليس تعاظم وصار من الجاحدين العاصين.

ما ترشد إليه الآيات :

1_ تقرير النذارة.

2ـ تقرير التوحيد.

3ـ إعلام الله الملائكة بآدم قبل خلقه.

4ـ تكريم آدم.

5ـ طاعة الملائكة لله وسرعة امتثالهم لأمره.

6ـ امتناع إبليس عليه اللعنة عن السجود.

7ـ علة امتناعه الكبر.


 العدد 22 - رسائل لم يحملها البريد

رسائل لم يحملها البريد

بقلم الشيخ عبد الرؤوف اللبدي

المدرس بكلية الشريعة بالجامعة

شقيقي الراحل:

لقد باعد الموت ما بيننا، أمَّا أنا فلا أزال في الأحياء، أدِبُّ فوق الثرى إلى أجل مسمى يعلمه الله، وأمَّا أنت فقد اعتبطت الموت، وارتحل بك إلى الدار الآخرة، تواريت تحت التراب تنتظر يوم الحساب.

كان ذلك في ليلة مكفهرة عابسة في أعجاز الخريف، قد امتلأت آفاقها بالسحب، فلم يطلع لها نجم، ولا أضاء فيها قمر، وكانت الأرض قد صوح نبتها، ومات عودها، وأصبح ما على وجهها هشيماً تذروه الرياح.

كانت السماء تبكي في تلك الليلة، كانت تبكي على الأرض، لتطفئ ظمأها، وتحيي هشيمها، وتكسوها حلة قشيبة موشاة تميس فيها لآذار ونيسان.

وكانت السماء تبكي عليك في تلك الليلة، وأنت من فوق ألواح الخشب على ظهر الشاحنة الكبيرة الصاعد في سفوح وادي الموجب، ذلك الوادي السحيق العميق الذي تزوغ في أحشائه الأبصار.

لقد كان مقعدك إلى جوار السائق دافئاً أميناً، بعيداً عن الخطر والمطر والبرد والعواصف، فلِمَ غادرته لتمطي الأمواج وتكافح الرياح، وتتلقى الماء المنهمر؟! ما الذي كان يدعوك إلى أن تركب هذا المركب الخشن؟! ولِمَ حمَّلت نفسك تلك الصعاب، وأذقتها ذلك العذاب؟!

نعم، لقد كنت أميناً عند الناس وعند الوزارة، فخشيت أن تسّاقط ألواح الخشب في سواد الليل البهيم وأنت لا تدري، فتساقط معها أمانتك التي كنت حريصاً عليها كل الحرص، وفيّاً لها كل الوفاء.

والتَوَت الطريق على الشاحنة الكبيرة، وخرج بها عن الجادة ظلمات الليل، وتتابع الودق، وسوء خلق السائق، فألقت بنفسها وبمن فيها وما عليها على الأرض، كما يلقي المتعب الواهن بنفسه إذا ناء كاهله بما يحمل، ولم تقوَ ساقاه على طول الطريق.

وقفزت من على الشاحنة تريد النجاة من الموت، ولكن الموت كان يترصدك على أسنة الصخور الحادة التي كسرت أعظمك، وأسالت دمك، وتركتك لقي على الأرض، لا ترى من حولك أُمّاً ترسل الدمع، ولا إلى جانبك أخاً يتوجع، ولا على مقربة منك عابر سبيل يحمل الوصية.

كنت أنا في مدينة الرياض بعيداً عنك مئات الأميال، وجاءني ورقة صغيرة فيها كلمات تسمى (برقية)، تسلمتها في صباح يوم من أيام التدريس، تسلمتها على قلق، وقرأتها عجلان في لهفة، فإذا هي تنعاك إليّ، قرأتها مرة بعد مرة بعد مرة، وفي كل مرة كأني لم أقرأها من قبل، يا لله للمصائب المفاجئة! كأنما اتخذت عند الرحمن عهداً ألا تسبقني إلى الموت.

قرع الجرس، وجاء موعد الدرس، فطويت الورقة الحزينة، وأسكنتها جيبي في غير سكينة، ودخلت غرفة التدريس … لقد مضى على ذلك سبعة عشر خريفاً، وإني لأذكر اليوم كأنما كان الساعة. كان درساً في تاريخ الأدب عن ابن تيمية رحمه الله، وألمت بي في أثناء الإلقاء فترات صمت وذهول وشرود، ولكن الطلاب كانوا يحسنون الظن بي، فظنوا أني أتذكر معلومات نسيت، وأتصيد أفكاراً ندّت! وانتهت الحصة، وعدت إلى البيت، فقال أهله: ماذا هناك ؟! فقلت لهم ما كان هنالك، فكان صمت، وكان تجهم ووجوم.

ومضت الساعات والأيام والليالي والأشهر، مضت بطيئة الخطو، ثقيلة العبء، مرَّة المذاق، أعاني فيها فقدك، وأعاني فيها مرض السكر الذي كنت لا أدريه.

ثم … ثم بعد طول عذاب وطول غياب يجيء يوم العودة، ويعود المدرسون إلى أهليهم وذويهم بعد فراق تسعة أشهر.

وكان العائدون في مطار الرياض يتحركون بخفة ورشاقة، وكانوا يتكلمون ببشر وطلاقة، كأنما هم عصافير الصباح.

أما أخوك فكان يتكلم، ولكنه لم يكن بليل الريق، وكان يتحرك، ولكن بغير جناح.

كان العائدون في مطار الرياض يمدون بأبصارهم وخيالهم بعيداً بعيداً، إلى أرض الوطن، فيرون على أرض مطاره، وعلى أبواب دياره، وفي أفنية المنازل، يرون وجوهاً ضاحكة مستبشرة، تفتح الأذرع، وتمد الأعناق.

أما أخوك فكان يمدّ ببصره كما يمدون، ويحلق بخياله كما يحلقون، ولكنه لم يكن يرى إلا عيوناً أطفأها الدمع، ووجوهاً أذواها الأسى.

وآب الغيّاب إلى أهليهم، وآب أخوك إلى أهله … وفي أول الطريق المؤدي إلى بيتك لقيني طفلك الأكبر، بوجهه المشرق الأزهر، يلعب ويثب مع أطفال الشارع، قال ـ وقد فوجئ بلقيانا ـ: جيتم؟! حتى إذا زالت عنه دهشة الفجاءة عاد يقول: عمي، أبي قد مات، قالها ببراءة وطلاقة ودون مبالاة، وهو لا يدري أي سهم رمى، ولا أي قلب أصمى، وابتدر الدمع إلى عينيّ، ولكنني حبسته بعد غلاب، ومشينا في الطريق إلى البيت، أحمل حقيبة كبيرة في يدي، وطفلك هذا يقفز ويثب من حولي فرحاً مسروراً، يحاول بين الفينة والفينة حمل الحقيبة التي كانت أثقل منه، ووصلنا إلى باب الدار، وعلى عتبة بابها الخارجي كانت أروى ذات العامين تجلس، لقد تركناها حين سفرنا دون فطام، فلم تعرفنا حين العودة، ولم تبد لاستقبالنا أي حراك، لم أقف عندها غير قليل، ثم تجاوزت العتبة إلى من هم وراء العتبات والأبواب ينتظرون، وجدت الوالدة في إحدى زوايا الغرفة تبكي، ومن خلفها زوجك تباكيها، وابنك الأصغر الرضيع مستلقياً على ظهره يحرك يديه ورجليه في خفة ونشاط، دون أن يدري شيئاً مما حوله، كان سلامنا عبرات مهراقة، وقصصاً كثيرة تروي عن مصرعك وجنازتك ودفنك.

وذهبت مع شقيقنا الأكبر، حتى إذا انتهينا إلى المقبرة سلمنا على أصحابها، وأخذنا نجوس خلالها إلى أن قال لي: ههنا … فوقفت وسلمت، ونظرت فإذا حفرة كاد يعيفها الريح والمطر لولا حجارة صغيرة طوقتها من كل جانب. يا للموت!! لقد اتسعت هذه الحفرة الصغيرة لقامتك الفارغة، ولآمالك المضيعة، ولهمومك الكثيرة، ولِمَ لا تتسع؟! فالأموات في بطن الأرض ليسوا في حاجة إلى غرف استقبال يتباهون بما فيها من سجاد وكنب وزينة وتحف، وليسوا في حاجة إلى غرف نوم يستريحون فيها وينعمون ويحملون ويكسلون، وما بهم من حاجة إلى غرف للطعام يأكلون فيها أكثر مما ينبغي لهم، ليسوا في حاجة إلى هذا كله، ولا إلى ما يتصل به، ولا إلى ما هو أدنى من ذلك ولا أكثر، لقد ضل عنهم ما كانوا على ظهر الأرض يفعلون.

أما أمك فقد ظلت بقية عمرها مكلومة الفؤاد، لا تكاد ترقأ لها دمعة، أو تخمد لها لوعة، حتى لحقت بك.

يا للأمهات ويا لقلوب الأمهات!! يظللن وفيَّات طول العمر، وعلى نوائب الدهر.

أما زوجك فقد حزنت ما حزنت، حتى إذا عرض لها الزوج الذي ترتضيه تركت بقايا حزن كانت لا تزال عالقة بأذيال ثوبها، وألقت بأولادك الثلاثة إليّ، كما يلقي المسافر بمتاع أثقل عاتقيه، وحنى قائم صلبه، وأقبلت على حياتها الجديدة كما يقبل عباد الله الذين تصيبهم الجراحات حيناً من الدهر، ثم تندمل على كر الغدايا ومرّ العشايا.

لست أدري أكنت في حياتك الدنيا تذهب مذهب القائل:

أهيم بدعدٍ ما حييت فإن أمت

فلا صلحت دعد لذي خلة بعدي

أم كنت ترى هذا القائل أنانيّاً غيوراً ظلوماً؟

وأياً ما كان رأيك وهواك، فقد سلكت زوجك الطريق الذي كنت أنت سالكه، لو ماتت هي وبقيت أنت حياً في شرخ الشباب ونضارة الصبا، فلا تثريب عليها فيما فعلت ولا عتاب، والنساء اللائي يصبرن على مكاره العيش ولأواء الحياة، وينشرن أجنحة الرحمة على أطفالهن مؤثرات نعيمهم وراحتهم على راحتهن ونعيمهن، أولئك نسوة قلائل، وقلائل جداً.

وقد تسالني في لهفة وحسرة، وخوف وإشفاق، وماذا صنعت أنت بأطفالي؟! أطفالي الذين كانوا همي وتفكيري وأنا أودِّع هذا العالم، وأكابد غصص الموت، أطفالي الذين طالما وضعت الخطط لمستقبلهم، وبنيت الآمال الكبار على شبابهم، أطفالي الذين تركتهم كزغب القطا ثم لا ماء ولا شجر، أطفالي …؟!

ما صنعت بهم إلاّ خيراً، وسوف أقص عليك نبأهم بعد حين.

دعني الآن أصلي وأسلم على رسول الله وأقول له: صلاة الله وسلامه عليك يا رسول الله، ما أكثر ما سمعت قولك: " أنا وكافل اليتيم له أو لغيره كهاتين في الجنة " وتشير بإصبعك السبابة والوسطى.

ما أكثر ما سمعت هذا القول، ولكن أذني وحدها التي تسمع، ثم لا يلبث تسمعه أن يطويه النسيان.

أما اليوم فإني لأسمعه بحواسي الخمس، وأذكره ليل نهار، صباح مساء، وأدركه عن بلاء وعناء وتجربة.

عانيت يا رسول الله تلك الكفالة التي ذكرت، وتذوقت طعامها الحلو المر، وسمعت نداءها الصاخّ والهامس، ولمست ما خشن منها وما لان، وملأ أنفي منها عطر ودخان، ورأت عيناي لها كثيراً من الصور، فعرفت لماذا أجزلت لها في العطاء، وأعليت شأنها ذلك الإعلاء، وأدركت أن ما قلته لم يكن من بابة الترغيب المحض والإغراء، ولا إسرافاً في الثواب والجزاء، وإنما كان منطق الحق والصدق والهدى والتجربة.

أما الآن فأعود إليك أيها الأخ الكريم الراحل، أعود إليك لأحدثك حديث أبنائك الذين تركتهم صغاراً، وأصبحوا اليوم كباراً، …

وإني لأخالك لهفان عجلان إلى أخبار ابنك الكبير … فقد تركته وعلى محياه مخايل الذكاء، وفي عينيه بريق الألمعية.

قصته قصة لم تنته بعد، ولقد بدأ بداية طيبة مرتجاة، حتى إذا هبت عليه عواصف المراهقة، واستبدت به عواطف الشباب، وفقد القدوة الصالحة في المدرسة وفي الشارع، وبعدت عنه أعين الرقباء ـ أخذت ساقاه تضطربان من تحته، وعيناه يغشاهما الضباب؛ وإنه ليخيل إليّ أنك من هول الصدمة تتميز من غيظ، وتصرخ من حسرة، وتسأل من عجب: وأين غاب النصح والإرشاد وإصلاح الفساد؟!

لم يعد للبيت سلطان على شباب هذا الجيل، وما يصلحه البيت ـ إن كان هناك إصلاح ـ تفسده المدرسة حيناً، ويفسده الشارع حيناً آخر، وفي كثير من الأحيان تفسده صحف ومجلات وقصص ووسائل إعلام أخرى.

لقد أصبح عطاء كثير من المدرسة والجامعات عطاء معلومات وحشو معارف، وأصبح همُّ الطلاب نجاحاً في امتحانات وحمل شهادات، لقد فقد الطلاب في مدارسهم هذه وفي جامعاتهم تلك، فقدوا القدوة الصالحة والمثال العالي، فقدوا ما يثبت الإيمان في القلب، وما يغرس الفضيلة في النفس، وإذا ما قلت لك لقد وجدوا فيها ما يزعزع الإيمان في الأفئدة، وما يقتل الفضائل في الأنفس، فما جانبت حقاً ولا قلت زوراً.

إن كثيراً من المدرسين ذووا مؤهلات علمية جيدة، ولكنهم ـ وا أسفاه ـ ليس لهم نور يسعى بين أيديهم وعن أيمانهم وشمائلهم يراه الطلاب فيسيرون على هديه.

لقد أصبحت العلاقة بين المدرسة وتلاميذها علاقة بائع ومشتر، أما ما كان بينهما منذ أزمان من أسباب المودة والعطف والحنان، والإخلاص والنصح، فما أظنه إلاّ راقداً في رمس من هذه الرموس التي من حولك.

لا أريد أن أشرح لك الأسباب، وأبيِّن لك العلل، فذلك شأن من شؤون هذه الدنيا، وأولئك الذين هم يعيشون في الدار الآخرة لا يعنيهم هذا، ولا ينبغي لهم.

لن أطيل عليك، فابنك هذا قد أخذ شهادته الجامعية بجدارة، وشرع يزاول عملاً يطعمه الخبز المأدوم، ويسقيه الماء القراح، وهو إلى جانب ذلك يقول الشعر، ويكتب الأدب، ويحب القراءة، على أني لا أدري أيظل في ضلاله القديم، أم يتخذ له طريقاً في الحياة رشداً.

وأما ابنتك الصغيرة التي تركتها ذات عامين، فلم تأخذ من التعليم إلاّ حظاً قليلاً، ولا أدري أكان في ذلك الخير لها أم الشر، ومهما يكن من أمر فأولو البنات هذه الأيام يصطفون لبناتهم من الأزواج من كان ذا مال وعقار، أو كان من الموظفين الكبار، ثم من كان ذا حسب ونسب، وقد يعبئون بذي الدين، وكثيراً ما يكون عيب الخاطب أنه ذو دين، وقد تعجب وتسأل، فيقول قائلهم أريد أن أؤمن حياتها، وأن أطمئن إلى راحتها، وليس أفضل في هذا المجال من ذي مال.

أما أنا فقد ذقت طرفاً من الفقر، وشيئاً من الغنى، فما وجدت الراحة هناك، وما وجدتها هنا، وجدتها طمأنينة نفس وعلاقة بالله صامتة، ليست بذات نفاق وضجيج وتجارة، فآثرت أن تنتقل ابنتك إلى بيت فيه صلاة وصيام، فيه خشية من الله وابتغاء مرضاته، ففي مثل هذه البيوت تكون الراحة، وفي مثل هذه البيوت يكون الأمان والاطمئنان.

أما ولدك الثالث الذي تركته رضيعاً لم يبلغ الفطام، فورقة صفراء من أوراق الخريف، ما هو بالعليل الذي تغشاه صفرة الموت، ولا بالهزيل الذي عضه الجوع وأذواه، لا، فجسمه يفيض نشاطاً وحياة وصبا، ولكنه في روحه ونفسه كسائر أبناء جيله وجنسه، خواء وخلاء، ضياع وقلق، وهيام في كل واد، يسيرون على كل طريق، ولكنهم لا يعرفون بيوت الله إلا قليلاً، ويتعلمون الدين، ولكنهم يسقون كما يسقى المريض دواءه المر، ويصغون إلى نداء الناصح الشفيق كأنما هم في حلم.

لا أريد أن أظلمه حقاً، أو أنقصه قدراً، فلقلبه الغافل بعض الأحايين صحو أرجو الله أن يطول، ولسمائه الغائمة بعض الأماسيّ وميض رغبة أسال الله أن يضطرم.

على أنه مما يعزيك ويعزيني أنه ليس من أؤلئك الشبان الذين اتخذوا لهم في اللباس والمظهر صبغاً جديداً، وزيّاً شروداً، فربّوا أظافيرهم كحوافر الخيل، وأطلقوا شعورهم منفوشة كأصواف الخراف، وزينوا معاصمهم بالأساور، وعلقوا القلائد في الأعناق، ولبسوا البناطيل ضيقة الأعالي واسعة الأسافل، وهبطوا بالأحزمة العريضة على الأعجاز، ثم لا شيء وراء ذلك يثقل في الميزان من عمل صالح، أو علم نافع، أو اعتناق لدين، أو احترام لعرف، أو اعتراف بفضيلة.

لا تحزن أيها الأخ الراحل أن تموت شاباً، وأن يجيئك الموت مرة واحدة، فالذين عاشوا من بعدك، على الرغم من طول أعمارهم، يموتون في كل يوم مرة أو مرتين.


 العدد 22 - الجهاد.. الجهاد..

الجهاد.. الجهاد..

بقلم الشيخ محمود عبد الوهاب فايد

المدرس بكلية الدعوة وأصول الدين بالجامعة

العدو الصهيوني خسيس خبيث، استطاع بمكره ودهائه أن يحتل جزءاً من أراضينا، ويسيء إلى سمعتنا، وينال من كرامتنا، والصراع بيننا وبينه يزداد عمقاً وعنفاً، واليوم وقد اشتعلت الحرب بيننا وبينه يجب علينا أن نثبت في المعركة ونستبسل في الكفاح، ونأخذ بأسباب القوة، وعوامل الظفر والنجاح، {عَسَى اللَّهُ أَنْ يَكُفَّ بَأْسَ الَّذِينَ كَفَرُوا وَاللَّهُ أَشَدُّ بَأْساً وَأَشَدُّ تَنْكِيلاً} .

1ـ علينا أن ندرك أن الجهاد فريضة محكمة أوجبه الله علينا بالعبارة التي أو جب بها الصوم فكما قال سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ} قال في السورة نفسها، وبعد الآية بقليل {كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} .

القتال قد تنفر منه النفوس، ولكنه أحياناً لا تجد الأمة بديلاً عنه ويكون بالنسبة لها أطيب ثماراً، وأعظم آثاراً وأجدى في تحقيق عزتها، وصون كرامتها.

وفي القرآن يتوعد الله الذين يتخلفون عن الجهاد فيقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الأَرْضِ أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الآخِرَةِ إلاَّ قَلِيلٌ إِلاّ تَنْفِرُوا يُعَذِّبْكُمْ عَذَاباً أَلِيماً وَيَسْتَبْدِلْ قَوْماً غَيْرَكُمْ وَلا تَضُرُّوهُ شَيْئاً وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} .

فواجب أن يجاهد كل فرد منا خصومنا الصهيونيين أعداء الوطن والدين قال صلى الله عليه وسلم: "جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم" أخرجه أبو داود والنسائي. وقال: "من جهز غازياً في سبيل الله فقد غزا أو من خلف غازياً في أهله بخير فقد غزا" رواه الشيخان.

2ـ وعلينا وقد عزمنا على حرب عدونا أن نصل أنفسنا بالله، ونتوب إليه، ونتوكل عليه ونخلص في طاعته ونصدق في محبته، ونوالي من والاه، ونعادي من عاداه، ونكف عن المآثم والمظالم، ونتجنب حياة المجون والخلاعة والدعة، لتصفو نفوسنا، وتأتلف قلوبنا وتقوى عزائمنا، ويرضى عنا ربنا، ونظفر بتأييد ونصره {وَمَا كَانَ قَوْلَهُمْ إِلاَّ أَنْ قَالُوا رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ} .

3ـ وعلينا أن نذكر أن الموت لا مهرب منه ولا منأى عنه قال تعالى: {أَيْنَمَا تَكُونُوا يُدْرِكْكُمُ الْمَوْتُ وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ} ـ {لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ} .

ولأن نموت مقبلين خير من أن نموت مدبرين، والطعن في الصدور خير منه في الأعجاز والظهور. وما أكثر من قتلوا وهم في بيوتهم آمنون، وما أكثر من نجوا وكانوا في ميادين الحرب يقاتلون، ويرحم الله خالد بن الوليد إذ يقول: "والله لقد شهدت مائة حرب أو زهاءها وما بقي بجسدي موضع شبر إلاّ وفيه ضربة بسيف أو طعنة برمح، وهأنذا أموت على فراشي كما يموت العير فلا نامت أعين الجبناء وما من عمل أرجى من لا إله إلاّ الله وأنا متترس بها".

4ـ وعلينا أن نستيقن أن مآلنا في الجهاد إحدى الحسنين: النصر أو الشهادة قال تعالى: {قُلْ هَلْ تَرَبَّصُونَ بِنَا إلاَّ إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِنْ عِنْدِهِ أَوْ بِأَيْدِينَا فَتَرَبَّصُوا إِنَّا مَعَكُمْ مُتَرَبِّصُونَ} . وقال: {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ، فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ أَلاَّخَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} .

وعلينا أولاً وأخيراً أن نقوي إيماننا بالله وثقتنا في نصره فنقتلع جذور اليأس من نفوسنا فلا نهيب كثرة العدو ولا عدته، فعند الله جنود لا تحصى {وَلِلَّهِ جُنُودُ السَّمَاوَاتِ والأَّض} . {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} . {كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ} . {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ} .

ومن واجبنا هنا أن نذكر غزوة الأحزاب لنطرد اليأس ونصحب الأمل فقد ألَّب يهود بني النضير كفار مكة ومن حولها على رسول الله صلى الله عليه وسلم وخرجوا في جيش جرار وعقدوا العزم على إبادة الدعوة والداعية واستمالوا يهود بني قريظة فخانوا المسلمين وانضموا إليهم، واشتد الخطب على أصحاب رسول الله صلى الله عليه وسلم في ذلك الحين وقال المنافقون يومئذ: "إن محمداً كان يعدنا كنوز كسرى وقيصر وأحدنا اليوم لا يأمن أن يذهب إلى الخلاء وحده".

ولكن إيمان المؤمنين فتح في وجوههم أبواب الأمل، وبدد ظلمات اليأس، وأنار أمامهم الدنيا بأجمعها فنصرهم الله بريح من لدنه ساقها إلى الكفار فأعمت عيونهم وردتهم على أعقابهم خاسرين، وبعدئذ تفرَّغ رسول الله صلى الله عليه وسلم ليهود بني قريظة أولئك الذين خانوا عهده، ونقضوا مواثيقه، وأصبحوا حرباً على المسلمين فأمر رسول الله صلى الله عليه وسلم بالإسراع إليهم، والإجهاز عليهم، واستجاب المؤمنون لرسولهم، وانطلقوا سراعاً نحوهم وحاصروهم حتى نزلوا على حكمهم، وعاد المسلمون بالنصر والغنيمة، وباء الخونة بالخذلان والهزيمة.

ونزل في هذه الغزوة قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً وَجُنُوداً لَمْ تَرَوْهَا وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيراً إِذْ جَاءُوكُمْ مِنْ فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنْكُمْ وَإِذْ زَاغَتِ الأبصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَا هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالاً شَدِيداً وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلا َّغُرُوراً وَإِذْ قَالَتْ طَائِفَةٌ مِنْهُمْ يَا أَهْلَ يَثْرِبَ لا مُقَامَ لَكُمْ فَارْجِعُوا وَيَسْتَأْذِنُ فَرِيقٌ مِنْهُمُ النَّبِيَّ يَقُولُونَ إِنَّ بُيُوتَنَا عَوْرَةٌ وَمَا هِيَ بِعَوْرَةٍ إِنْ يُرِيدُونَ إِلاَّ فِرَاراً} .

ونزل في وصف حال المؤمنين قوله تعالى: {وَلَمَّا رَأى الْمُؤْمِنُونَ الأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلاَّ إِيمَاناً وَتَسْلِيماً مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ وَمِنْهُمْ مَنْ يَنْتَظِرُ وَمَا بَدَّلُوا تَبْدِيلاً} .

ونزل في شأن اليهود قوله تعالى: {وَأَنْزَلَ الَّذِينَ ظَاهَرُوهُمْ مِنْ أَهْلِ الْكِتَابِ مِنْ صَيَاصِيهِمْ وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ فَرِيقاً تَقْتُلُونَ وَتَأْسِرُونَ فَرِيقاً وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ وَأَرْضاً لَمْ تَطَأُوهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيراًً} .

أيها المسلمون:

هذا تاريخكم الأغر فاعتبروا به وصلوا حاضرهم بماضيكم، وحسِّنوا نياتكم، وأخلصوا لربكم، وتصافوا فيما بينكم، وأعدوا العدة لأعدائكم، وجاهدوا في سبيل الله بأموالكم وأنفسكم: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ وَالَّذِينَ كَفَرُوا فَتَعْساً لَهُمْ وَأَضَلَّ أَعْمَالَهُمْ} .


 العدد 22 - رسالة

رسالة

إلى الأستاذ الدكتور أحمد زكي رئيس تحرير مجلة العربي المحترم

بقلم الدكتور محمد معروف الدواليبي

وبعد فقد أخبرني منذ أيام بعض الأصدقاء من كبار هيئة العلماء في الرياض أن الدكتور أحمد عبيد الكبيسي مدرس الشريعة الإسلامية بجامعة بغداد قد نشر في مجلتكم الغراء في العدد 166 الصادر في شهر رجب 1392 ـ سبتمبر (أيلول) 1972م كلمة تحت عنوان (الحكم بقطع يد السارق في الشريعة الإسلامية)، وأنه قد جاء فيها "أن بعض الباحثين، ومن هؤلاء معروف الدواليبي في كتابه (المدخل إلى علم أصول الفقه) الصفحة 321، قد ذهبوا إلى جواز إلغاء عقوبة السرقة أو تبديلها بعقوبة [1] أخرى تبعاً لتغير الأزمان والأحوال، وأن لولي الأمر الحق في تكييف عقوبة السرقة حسب الظروف والمقتضيات، وأن هؤلاء ومن وافقهم على أصل جواز تغيير الأحكام المنصوص عليها إذا دعت إلى تغييرها مصلحة حتى ولو تعارض ذلك مع نصوص الكتاب والسنة، وأنهم أخذوا بوقوع النسخ كدليل على جواز تغيير الأحكام المنصوص عليها وأنهم اعتبروا عدم قطع عمر لغلمان حاطب لما سرقوا تصرفاً في النص وتعطيلاً للحد"، ثم أنهى هذا الكاتب كلمته بقوله: "أما وقد تم التشريع الإسلامي وأكمل الله دينه، وعقوبة السرقة على حالها، فليس لأحد أن يدعي أنه يعلم من وجوه المصلحة ما غاب من علم الله تنزه ذكره، ومن شقي بادعاء ذلك فليسمع قوله تعالى: {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} .

وإن الذي نقل إليّ هذه الكلمة كان استغرابه عظيماً لما نشر في هذا العدد منسوباً إليّ خاصة، وكنا في حديث عن ندوة كبار علماء الحقوق الأوروبيين الذين حضروا إلى المملكة السعودية في شهر مارس من هذا العام للاجتماع مع علماء المملكة والتعمق في حقيقة حقوق الإنسان في الإسلام، وقد أثاروا أحكام الحدود في الإسلام مستنكرين ومعلنين تنافيها مع حقوق الإنسان، وكان رَدّي عليهم كلمة الفصل وبحضور نخبة من كبار علماء المملكة برئاسة سماحة وزير العدل الشيخ محمد الحركان الذين شكروا لي موقفي وقوة حجتي في الدفاع عن شريعة الله وخاصة في الحدود وفي مقدمتها القطع والرجم، وكل ذلك لا يتفق في شيء مع ما نسبه إليّ الكاتب الدكتور أحمد عبيد الكبيسي، مع العلم بأن كتابي الذي نسب إليه هذا الباطل قد طبع خمس طبعات منذ سنة 1949، ودرَّسته في كلية الشريعة في دمشق بضع سنوات، وكذلك في كلية الحقوق في دمشق، وكذلك في معهد القضاء العالي في الرياض بتكليف خطي لي من قبل المرحوم سماحة مفتي المملكة العربية السعودية الشيخ محمد بن إبراهيم آل الشيخ رحمه الله، ولم يفهم أحد مني أو من كتابي ما فهمه الكاتب الدكتور الكبيسي، وها أنا أستعرض ما سجله الكاتب المذكور من مفاهيم لا أصل لها في كتابي، مع الرد عليها واحدة فواحدة من نفس كتابي، وخلافاً لما نسبه إليّ.

وإنني أبدأ في الرد على ما نسبه إلى كتابي من نقاط أساسية مرتبة كما جاءت في كتابي من أصول ثم من فروع، مع لفت نظر الكاتب أولاً إلى أنني لست باحثاً في هذه الأمور ومبتدعاً، وإنما ناقلاً ومتمسكاً بما قرره العلماء، وعاملاً بفهمهم لا بما نسبه إليّ الكاتب الكبيسي من فهم ظالم.

ومن أولى هذه النقاط الأساسية زعم الكاتب بأنني "من هؤلاء الباحثين ومن وافقهم على أصل جواز تغيير الأحكام المنصوص عليها إذا دعت إلى تغييرها مصلحة، حتى ولو تعارض ذلك مع نصوص الكتاب والسنة". وهذا بهتان عظيم أبرأ منه إلى الله وأستنكر نسبته إليّ فيما يخصني وذلك بدليل ما جاء في كتابي من نصوص واضحة صريحة ضد هذه المفاهيم الباطلة التي كان على الكاتب تصحيحها وتصحيح ما أبهم عليه من ألفاظ أحياناً وذلك بتحكيم تلك النصوص التي لا غموض فيها.

ومن هذه النصوص:

أولاً ـ أنني كلما ذكرت المصلحة للعمل بها فذلك "في كل مسالة لم يرد في الشريعة نص عليها ولم يكن لها في الشريعة أمثال تقاس عليها "ـ الصفحة 301، الفقرة 1، وكذلك في الصفحة 309، الفقرة 3.

ثانياً ـ أن العبرة في المصلحة إنما هو لمقصود الشرع لا للأهواء، وأن كل مصلحة علم أنها ليست من مقاصد الشرع كان الاعتماد عليها في الاجتهاد والحكم باطلاً لا يلحق الحكم بالشرع ـ الصفحة 309، الفقرة 3.

ثالثاً ـ "أن النسخ لا يصح إلا من قبل الشارع نفسه … وقد اعتبرت الشريعة الإسلامية النسخ للأحكام الشرعية حقاً خاصاً بمن له سلطة الاشتراع"ـ الصفحة 316، 317، الفقرات 1، 3.

رابعاً ـ "وأما تغيير الحكم الذي لم ينسخ نصه فهو عبارة عن العمل بنفس النص الثابت، ولكن بدليل مستوحى من ظروف النص تبعاً لمصلحة زمنية.."الصفحات 317، 318، الفقرة 4.

خامساً ـ "أن العمل بمبدأ تغير الأحكام بتغير الأزمان هو عمل اجتهادي جليل ودقيق، يتطلب حساً مرهفاً في تلمس المصلحة للأمة ودفع المفسدة عنها، وإلا فإن إطلاق العمل به للمجتهدين يكون مدعاة لفوضى في التشريع والقضاء"الصفحة 319، الفقرة 6.

سادساً ـ "أن الفقهاء اختلفوا في المصلحة تجاه النصوص على أربع طوائف الشافعية، والحنابة، والمالكية، والغلاة في المصالح المرسلة كالطوفي"الصفحات 237، 238، الفقرة 38 ـ ثم قلت: "ونرى لزاماً علينا أن نشير إلى ما في مذهب الطوفي وأمثاله من خطر الغلو في الأخذ بالمصالح المرسلة، وإن في ذلك تعطيلاً للنصوص بما يبدو للمجتهد من المصلحة، ولو جاز لتعطلت نصوص الشرائع وسادت الفوضى في العمل بالشريعة.. ولذلك وجدنا الأئمة الأربعة مجتمعين على رفض هذا الغلو"الصفحات 244، 245، الفقرة 52.

سابعاً ـ "إن الإسلام لما اشتد ساعده وتوطد سلطانه رأى عمر رضي الله عنه حرمان المؤلفة قلوبهم من العطاء المفروض لهم بنصوص القرآن، وليس معنى ذلك أن عمر قد أبطل أو عطل نصاً قرآنياً، ولكنه نظر إلى علة النص لا إلى ظاهره، واعتبر إعطاء المؤلفة قلوبهم معللاً بظروف زمنية تقتضي ذلك العطاء، وتلك هي تألفهم عندما كان الإسلام ضعيفاً، فلما قويت شوكة الإسلام وتغيرت الظروف الداعية للعطاء، كان من موجبات النص ومن العمل بعلته أن يمنعوا من هذا العطاء"الصفحة 321، الفقرة 2 ومن هذا القبيل أيضاً اجتهاد عمر رضي الله عنه عام المجاعة في وقف تنفيذ حد السرقة وهو قطع اليد، معتبراً أن السرقة ربما كان يندفع إليها السارقون بدافع الضرورة لا بدافع الإجرام، وفي ذلك شبهة في الجرم على الأقل، والحدود تدرأ بالشبهات"الصفحات 321، 322، الفقرة 3 "ومن المعلوم أن عمر رضي الله عنه كان قد أمر أولاً بقطع أيدي غلمان حاطب لما سرقوا، ثم أمر بوقف القطع".

ويتضح من هذه النصوص الواردة في كتابي "المدخل إلى علم أصول الفقه"أنني لم أقل بجواز إلغاء عقوبة السرقة تبعاً لتغير الأزمان، ولا قلت بالتصرف بالنص وتعطيل الحد، وإنما نقلت الحكم بوقف تنفيذ القطع عام المجاعة بعد الأمر بالقطع، وذلك لأن الحدود تدرأ بالشبهات، ولم أقل قط "بجواز تغيير النصوص أو تعطيلها إذا دعت إلى ذلك مصلحة "، كما عرف ذلك عن الطوفي، والفرق كبير خطير بين تغير الأحكام الزمنية، وبين الزعم بجواز تغيير النصوص الثابتة وتعطيلها، وهذا ما رددته رداً صريحاً وحذرت منه ودعوت إلى العمل بما أجمع عليه الأئمة الأربعة من رفض ذلك وعدم جواز الأخذ بالمصلحة "إذا تعارضت مع نصوص الكتاب والسنة"ولذلك لا يجوز للكاتب الأستاذ الكبيسي أن يأخذ بمفاهيمه المغلوطة وأن يهمل نصوصي الصريحة وأن ينسب إليّ ظلماً ما قد صارحت بالتحذير منه، وخاصة ما نسبه إليّ من سوء فهم لما استشهدت به من كلام ابن القيم رحمه الله ظناً منه أنني استشهدت به لإسقاط النص أو للتصرف به وتعطيله مما أبرأ إلى الله منه ومن سوء فهمه.

وأعجب من كل ذلك ما ظنه الأستاذ الكبيسي أنه اكتشاف لانخداعي بالعنوان الذي أدرج ابن القيم كلامه فيه تحت قوله: "فصل في تغير الفتوى واختلافها بحسب تغير الأزمنة والأمكنة و الأحوال والنيات والعوائد"، وقوله: إنني فهمت من عبارة "تغير الفتوى"تغير الحكم، وأنه ليس الأمر كذلك لأن الفتوى غير الحكم، وإنما هي بيانه، وهنا ألفت نظر الأستاذ الكبيسي إلى أنني لست صاحب القول الذي قال: "لا ينكر تغير الأحكام بتغير الأزمان" وإنما هو قول الأئمة المعتمدين، غير أن من قال بذلك لم يقل إن المراد من "تغير الأحكام"هو تغير النصوص وتعطيلها والتصرف بها، وإنما مراده "تغير الفتوى"، كما قال ابن القيم رحمه الله، وليست "الفتوى"عندما تطلب من المفتي إلا التعبير عن "الحكم" الشرعي في القضية المسؤول عنها، فلا خلاف إذن في المراد من اللفظين هنا، ولا انخداع ما دام المراد منهما هنا بعيداً عن الزعم "بتغير النصوص مع تغير الأزمان"فلا يجوز للأستاذ الكبيسي إلزام الآخرين بما يفهمه هو من فهم لم يجزه الآخرون، وإنما رفضوه وحذروا منه.

وملاحظة أخيرة على فهم الأستاذ الكبيسي فيما يتعلق بالنسخ، وزعمه بأنني أخذت بوقوع النسخ كدليل على جواز تغيير الأحكام المنصوص عليها، فهذا شيء لا أصل له إلا سوء الفهم الذي وقع فيه ورماني به، وذهب يطيل الكلام فيه إطالة لا حاجة إليها، فإنني فرقت ما بين النسخ الذي هو من عمل الشارع نفسه ويتعلق بالنصوص، وما بين تغيير فتوى المفتين والمجتهدين في بيان الأحكام عند تغير الظروف والأزمان، وذلك من عمل المجتهدين ومن دون مساس بالنصوص، بل قلت فيه: "إنه عبارة عن العمل بنفس النص الثابت، ولكن بدليل مستوحى من ظروف النص تبعاً لمصلحة زمنية"الصفحات 316، 317، 318.

وأما ما نقلته في هذا المقام عن العلماء في فلسفة الشرائع وقولهم فيها: "إن التشريع الذي تلائم أحكامه أمة ويتفق ومصالحها قد لا تلائم أحكامه أمة أخرى ويعارض مصالحها"ثم تعليق الأستاذ الكبيسي عليه بقوله: "فهذا ما نستعيذ بالله من شر خطراته على الذهن" فأنا أيضاً أستعيذ بالله من شر خطراته على الذهن إذا فهم منه فاهم أننا نريد منه تعطيل نصوص الشريعة الإسلامية الثابتة. ولكن هذا الفهم حذرنا منه النص كما أشرنا إليه أعلاه ولم يورده علينا أحد قبله، ولذلك كان من الغفلة غير المتسامح بها أن يفهم منه ما فهمه الأستاذ الكبيسي على الرغم من رفضنا له نصاً وتأكيداً، وإنما يجب أن يبقى ذلك المعنى من فلسفة الشرائع مقروناً بما ذكرناه عقبه حول النسخ من قبل الشارع نفسه حيث قلنا نقلاً: "وهذه أصول تكاد تكون بديهية غير مفتقرة إلى برهان، وأصدق شاهد لها نسخ بعض الأحكام الشرعية ببعض في التشريع"الصفحة 318، الفقرة 5 ـ وهذا صحيح وواقع.

وأختم بقوله تعالى: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا.. وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا} وارحم معنا الأستاذ الدكتور الكبيسي سامحه الله.

بيروت في 9/10/1392 الموافق 15/11/1972.

[1] الصحيح: تبديل عقوبة أخرى بها بإدخال الباء على المتروك كقوله تعالى: {أتستبدلون الذي هو أدنى بالذي هو خير} .


 العدد 22 - وجوب الحكم بما أنزل الله

وجوب الحكم بما أنزل الله

للشيخ عطية محمد سالم

القاضي بالمحكمة الشرعية بالمدينة

هذا المبحث من أهم مباحث القضاء الإسلامي، وألزم ما يعنى به في قسم الدراسة الخاص به في جميع مراحل التعليم والمعاهد العالية الإسلامية وأخص ما يكون بشعبة القضاء بالجامعة الإسلامية وهو الأصل وما عداه فرع عنه.

ولذا لزم البسط فيه قدر الطاقة واحتمال الجهد. وإيراد أقوال السلف واختيارات الخلف، والنظر في حال العالم اليوم مما يسير عليه من قضاء وضعي وتحاكم لغير ما أنزل الله.

وإن العناية بمثل هذه الدراسة ليست من ضروريات هذه الشعبة فحسب بل من ألزم ما تكون للعالم الإسلامي بل وغير العالم الإسلامي ليروا حقيقة الأمر ولتمد إليهم أيدي المساعدة. وتضاء لهم الطريقة ويوضح لهم المنهج ويوجهون إلى الجهة الصحيحة بهداية كتاب الله وسنة رسوله صلى الله عليه وسلم ونور الوحي المنزل من رب العالمين على سيد المرسلين وخاتم النبييين المبعوث رحمة للعالمين صلوات الله وسلامه عليه وعلى آله وأصحابه أجمعين، وهذا الموضوع وإن كان بالأهمية بمكانته فإني أورد ما بلغه الوسع ومما يقرب دراسة هذا الموضوع تقسيمه إلى ثلاث نقاط:

الأولى: بيان من له حق الحكم والتشريع للخلق وتلزم طاعته وامتثال أوامره والخضوع له والانقياد لما شرع ومن ثم يملك الإلزام به والعقوبة على مخالفته والثواب على طاعته.

الثانية: من الذي شرع لجميع الأمم الماضية ولمن كان تحاكمهم وبيان مصدر التشريع لها والحكم فيها.

الثالثة: ما جاء في حق هذه الأمة من النصوص وما يترتب عليه من نتاج عاجلة وآجلة.

أما من له حق الحكم والتشريع فإنه حق لله تعالى لأنه خالق الخلق وأعلم بمصالحهم مربيهم وأعلم بشؤونهم، وهو الحكيم العليم الرؤوف الرحيم سبحانه له مقاليد السموات والأرض وبيده ملكوت كل شيء وهو على كل شيء قدير، شرع لجميع الخلائق في جميع الأمم كما قال تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيه} .

وجاء في النصوص متضافرة متوافرة على أن الحكم كله لله لا حكم لأحد سواه كما في قوله تعالى: {إِنِ الْحُكْمُ إِلا َّلِلَّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ} . وذكر القرطبي أنه قرئ {يقض الْحَقَّ} وكقوله: {فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ} ومنها قوله تعالى: {وَاللَّهُ يَحْكُمُ لا مُعَقِّبَ لِحُكْمِهِ} قال القرطبي: "أي ليس يتعقب أحد حكمه بنقض ولا تغيير".

ومن ناحية أخرى فإن امتثال الحكم طاعة والطاعة هي عين العبادة والعبادة لا تكون إلا لله وحده وقد جمع الحكم والعبادة معاً لله وحده في قوله: {إِنِ الْحُكْمُ إِلاَّ لِلَّهِ أَمَرَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاه} فكما لا تجوز عبادة غير الله لا يجوز الحكم إلا لله.

وهذا الحق واجب لله تعالى على خلقه بموجب ولايته عليهم، وأيضاً قد جمعا معاً في قوله تعالى: {مَا لَهُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا يُشْرِكُ فِي حُكْمِهِ أَحَداً} .

وفي هذا كله دليل على أن الحق في الحكم وفي تشريع الأحكام لله تعالى وحده وأن من عداه يكون شركاً مع الله كما في قوله تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} . وبالتالي يكون من أطاعهم فيما شرعوا مما لم يأذن الله به مشركاً مع الله، وهو المسمى شرك الطاعة المنوه عنه في قوله تعالى: {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} .

فجعل تعالى طاعتهم فيما يوحون به شركاً، وذلك بعد قوله تعالى: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ} ، فقالوا ما قتلتموه يكون حلالاً وما قتله الله يكون حراماً، فأنزل الله الآية {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} .

وعن عكرمة قال: "الشياطين هنا مردة الأنس من مجوس فارس". وعن عبد الله بن الزبير أنه قيل له: "إن المختار يقول يوحى إليّ" فقال: "صدق إن الشياطين ليوحون إلى أوليائهم ليجادلوكم". ويشهد لهذا قوله تعالى: {أَنَّا أَرْسَلْنَا الشَّيَاطِينَ عَلَى الْكَافِرِينَ تَؤُزُّهُمْ أَزّاً} .

ومن هنا كانت طاعة غير الله فيما لم يأذن به الله ربوبية لهم. قال تعالى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّه} وسئل حذيفة عن هذه الآية هل عبدوهم فقال: "لا. أحلوا لهم الحرام فاستحلوه. وحرموا عليهم الحلال فحرموه".

وعليه حديث عدي بن حاتم عند الترمذي قال: "أتيت النبي صلى الله عليه وسلم وفي عنقي صليب من ذهب فقال: ما هذا يا عدي اطرح عنك هذا الوثن وسمعته يقرأ في سورة براءة {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّه} ". ثم قال: "أما إنهم لم يكونوا يعبدونهم ولكنهم كانوا إذا أحلوا لهم شيئاً استحلوه وإذا حرموا عليهم شيئاً حرموه". وفي رواية "أن عدياً قال: "يا رسول الله ما كنا نعبدهم". فقال: "ألم يكونوا يحرمون عليكم ما أحل الله فتحرمونه، ويحلون لكم ما حرم الله فتحلونه"، قال: "بلى". قال: "تلك عبادتكم إياهم".

وبهذا يظهر أن الحكم أصالة لله وحده وتشريع الأحكام له سبحانه وحده وليس لأحد سواه في ذلك حق.

وقد ظفرت في هذا المقام بما كتبه فضيلة والدنا الشيخ محمد الأمين حفظه الله لأضواء البيان فيما يعده للجزء السابع الذي لم يقدم للطبع وهو مبحث لم يسبق إليه في بيان موجبات التشريع وصفات من له الحق في ذلك لكمال ذاته وصفاته.

ذكر ذلك عند قوله تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} نوجزه من ما يحتمله المقام إلى أن يتم الله هذا الجزء وينعم علينا بظهوره. فيرجع إليه كل طلب، ويتزود منه كل راغب وقد ذكر فضيلته عن هذا الموضوع في مواضع مختلفة من الأضواء خاصة في الجزء الثاني وفي سورة النساء، والكهف، والمائدة، وبني إسرائيل، وكلها ولله الحمد وافية، ولكن ما أعده حفظه الله في هذا المقام أتم وأوفى ما كتب.

قال حفظه الله: "( مسألة ): اعلم أن الله جل وعلا بيّن في آيات كثيرة صفات من يستحق أن يكون الحكم له. فعلى كل عاقل أن يتأمل الصفات المذكورة التي سنوضحها إن شاء الله، ثم يقابلها مع صفات البشر المشرعين للقوانين الوضعية فينظر هل تنطبق عليه صفات من له التشريع سبحان الله عن ذلك فإن كانت تنطبق عليهم ولن تنطبق، فليتبع تشريعهم، وإن ظهر يقيناً أنهم أصغر من ذلك فليقف بهم عند حدهم ولا يتجاوز بهم إلى مقام الربوبية سبحانه وتعالى أن يكون له شريك في عبادته أو حكمه أو ملكه.

الآية الأولى: قوله تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} . ثم قال مبيناً صفات من له الحكم بقوله: {ذَلِكُمُ اللَّهُ رَبِّي عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ، فَاطِرُ السَّمَاوَاتِ وَالأََرْضِ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً وَمِنَ الأَنْعَامِ أَزْوَاجاً يَذْرَأُكُمْ فِيهِ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ، لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالأَرْضِ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} . فهل في الكفرة المشرعين للنظم الشيطانية من يستحق أن يوصف بأنه الرب الذي له هذه الصفات من الخلق وبسط الرزق.

الآية الثانية: قوله تعالى: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} . فقوله تعالى فيها: {فَرُدُّوهُ إِلَى اللَّهِ} كقوله في تلك {فَرُدُّوهُ إِلَى اللَّهِ} . وقد عجب نبيه عليه السلام بعد قوله {فَرُدُّوهُ إِلَى اللَّهِ} من الذين يدعون الإيمان مع أنهم يريدون المحاكمة إلى من لم يتصف بصفات من له الحكم المعبر عنه بالطاغوت، وكل تحاكم إلى غير شرع الله تحاكم إلى الطاغوت وذلك في قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً} .

فالكفر بالطاغوت المصرح به هنا شرط في الإيمان كما بينه تعالى بقوله: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} ومن لم يتمسك بها فهو في مهواة مترد مع الهالكين.

الآية الثالثة: قوله تعالى: {لَهُ غَيْبُ السَّمَاوَاتِ وَالأَرْضِ أَبْصِرْ بِهِ وَأَسْمِعْ مَا لَهُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا يُشْرِكُ فِي حُكْمِهِ أَحَداً} ، فهل في الكفرة من يستحق أن يوصف بشيء من هذه الصفات.

الآية الرابعة: قوله تعالى: {وَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا إِلَهَ إِلاَّ هُوَ كُلُّ شَيْءٍ هَالِكٌ إِلاَّ وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} . فهل في الكفرة المشركين من له هذه الصفة.

الآية الخامسة: قوله تعالى: {ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ} .

الآية السادسة: قوله تعالى: {وَهُوَ اللَّهُ لا إِلَهَ إِلاَّ هُوَ لَهُ الْحَمْدُ فِي الأُُولَى وَالآخِرَةِ وَلَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ اللَّيْلَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلا تَسْمَعُونَ. قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمُ النَّهَارَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلا تُبْصِرُونَ. وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ}.

فهل في مشرعي القانون من يستحق أن يوصف بشيء من ذلك أو يستطيع ولو ادعاء أن يأتي بشيء من ذلك.

الآية السابعة: قوله تعالى: {إِنِ الْحُكْمُ إِلاَّ لِلَّهِ أَمَرَ ألاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} .

الآية الثامنة: قوله تعالى: {إِنِ الْحُكْمُ إِلاَّ لِلَّهِ عَلَيْهِ تَوَكَّلْتُ وَعَلَيْهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ} .

الآية التاسعة: قوله تعالى: {إِنِ الْحُكْمُ إِلاَّ لِلَّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ} فهل لأحد ممن يضع القوانين يدعي لنفسه شيئاً من ذلك.

الآية العاشرة: قوله تعالى: {أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَماً وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلاً وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِنْ رَبِّكَ بِالْحَقِّ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ. وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً لا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ} . فهل في أولئك من له شيء من هذه الصفات.

ويمكن أن يقال أيضاً: هل منهم من تمت كلمته لا تبديل ولا تغيير أم أنهم في كل وقت يغيرون ويبدلون ويعدلون بحسب ما يطرأ عليهم مما لا يعلمون عند وضعهم للقوانين أو كلما جاءت أمة غيرت ما وضعته الأمة قبلها فلم يثبت لهم وضع ولم يسلم لهم قانون.

الحادية عشرة: قوله تعالى: {قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَاماً وَحَلالاً قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ} . فهل من أولئك من ينزل الرزق للخلائق ويتصرف فيه فيملك التحريم والتحليل.

الثانية عشرة: قوله تعالى: {وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ} .

وهنا تصريح بأن ما قننوه إنما هو ما تصف ألسنتهم الكذب افتراء على الله، وأنهم بذلك لا يفلحون ثم يثبت أنهم يمتعون قليلاً ثم يعذبون العذاب الأليم. وهذا واضح في تباعد صفاتهم من صفات من له حق التحليل والتحريم وفرض الحكم والزام الطاعة.

الثالثة عشرة: قوله تعالى: {قُلْ هَلُمَّ شُهَدَاءَكُمُ الَّذِينَ يَشْهَدُونَ أَنَّ اللَّهَ حَرَّمَ هَذَا فَإِنْ شَهِدُوا فَلا تَشْهَدْ مَعَهُمْ} . وهذا على قصد التعجيز عن بيان مستند التحريم.

فهذه الآيات كلها التي ساقها فضيلته حفظه الله في بيان من له حق الحكم والتشريع، وأن أخص ما فيها أنه تعالى له مقاليد السموات والأرض والخالق الرزاق الدائم الباقي العلي الكبير. يقلب الليل والنهار وتمت كلمته صدقاً وعدلاً، وما يكون من غيره كذب وافتراء، ولا يقيمون عليه شهادة ولا يفلحون ولهم عذاب أليم.

ومن أهم ما يلفت النظر في هذه النصوص أنه تمت كلمته تعالى صدقاً وعدلاً؛ لأنها من عالم السر وأخفى يعلم غيب السموات والأرض لا تخفى عليه خافية.. وكلمات غيره افتراء وكذب مضطربة متغيرة ومبدلة من وقت لآخر. كما أن أولئك لا يفلحون بتشريعاتهم وغايتهم يمتعون قليلاً ولهم عذاب أليم. حتى لو ادعوا استقامة أمرهم وسلامة أوضاعهم في نظرهم فإن ذلك كله مؤقت ومتاع فإذا جاؤوا إلى الله كان لهم العذاب الأليم. وأي قيمة في متاع قليل يعقبه عذاب أليم..

بينما تشريع الله تعالى فيه سعادة الدنيا وفلاح الآخرة كما في قوله تعالى: {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى} .

حتى قيل: إن الله ضمن لمن اتبع هداه أن لا يضل في الدنيا ولا يشقى في الآخرة، ونحوها قوله: {وَأَلَّوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لأَسْقَيْنَاهُمْ مَاءً غَدَقاًً لِنَفْتِنَهُمْ فِيه} أي بالعمل. {وَمَنْ يُعْرِضْ عَنْ ذِكْرِ رَبِّهِ يَسْلُكْهُ عَذَاباً صَعَداً} . كما حكم على من أعرض عن ذكره بالعكس {فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} . لأن الأول يسير على هدى من الله ونور، والثاني يتخبط في دياجير الجهل على ما سيأتي بيانه إن شاء الله عند المقارنة بين الجانبين في بيان محاسن الشريعة الآتي:

تحكيم الشريعة في الأمم الماضية:

وقد تولى سبحانه الحكم والتشريع لجميع الأمم على ألسنة الرسل بواسطة الكتب وبما يوحيه سبحانه لمن شاء من عباده..

ابتداء من آدم عليه السلام إلى مجيء نبينا محمد عليه الصلاة والسلام.. فكان حكم الله فيهم وكانوا يتحاكمون إليه بالقرابين كما تقدم [1] ..

ثم جميع الأنبياء من بعد نوح عليه السلام في قوله تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ} فكان الناس أمة واحدة على التوحيد فاختلفوا فبعث الله النبيين من نوح وما بعده.

قيل كانوا على التوحيد حتى وقع الشرك في قوم نوح فبعث الله النبيين وأنزل مع كل نبي كتاباً بالحق ليحكم الله بكتابه أو يحكم النبي في قومه بكتاب الله، فيما اختلفوا فيه، فلم يترك الحكم لأحد من الخلق حتى الأنبياء، ولكن كان الحكم لله بمقتضى كتابه الذي ينزله على أنبيائه وهذا عام في الأنبياء.

ثم جاء في خصوص داود في تنصيبه خليفة للحكم بين الناس بالحق: {يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الأَرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ إِنَّ الَّذِينَ يَضِلُّونَ عَنْ سَبِيلِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ بِمَا نَسُوا يَوْمَ الْحِسَابِ} فجعل استخلافه في الأرض للحكم بين الناس، وجعل حكمه بالحق ونهاه عن اتباع الهوى وحذره من عقاب الذين يضلون عن سبيل الله الذي هو الحق …

وبعد داود أمة موسى. أنزل الله عليهم التوراة للحكم بما أنزل الله: {إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدىً وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالأََحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ وَلا تَشْتَرُوا بِآيَاتِي ثَمَناً قَلِيلاً وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} .

فالتوراة أنزلت على نبي الله موسى يحكم بمقتضاها في قومه.. ثم يحكم بها من بعده النبيون من بني إسرائيل والربانيون والأحبار بما استحفظوا من كتاب الله أي التوراة، وكانوا عليه شهداء على أنها من عند الله.. ثم جاء من بعده عيسى عليه السلام، وأنزل عليه الإنجيل وأمر بالحكم بما فيه وأمر قومه أن لا يخرجوا عن حكمه..

قال تعالى: {وَقَفَّيْنَا عَلَى آثَارِهِمْ بِعِيسَى ابْنِ مَرْيَمَ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَآتَيْنَاهُ الإِنْجِيلَ فِيهِ هُدىً وَنُورٌ وَمُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَهُدىً وَمَوْعِظَةً لِلْمُتَّقِينَ وَلْيَحْكُمْ أَهْلُ الإِنْجِيلِ بِمَا أَنْزَلَ اللَّهُ فِيهِ} أي من الهدى والنور..

وجعل من لم يحكم به منهم: {فَأُولَئِكَ هُمُ الْفَاسِقُونَ} ثم جاء عقب ذلك مباشرة في سلك النظم في حق الأمة قوله تعالى: {وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجا} ..

وبهذا تكتمل حلقة الحكم بما انزل الله في جمع الأمم منذ أن كانوا أمة واحدة فاختلفوا، إلى داود إلى أنبياء بني إسرائيل إلى موسى وعيسى ثم إلى هذه الأمة..

الجديد في خصوص هذه الأمة

وبتأمل النصوص المختصة بهذه الأمة خاتمة الأمم نجده يتميز عما قبله بما يتناسب ورسالتها الدائمة إلى أن يرث الله الأرض من عليها، وهذه النصوص كالآتي:

أولاً ـ قوله تعالى: {وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً} ..

ثم أعيد الأمر مرة أخرى في الآية التالية لها بنفس النص:

{وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ} ..

ففي هذا النص عدة نقاط جديدة عما تقدم من الأمم:

أ ـ أن ما أُنزل على الرسول صلى الله عليه وسلم لهذه الأمة مع أنه مصدقاً لما بين يديه من الكتاب فهو مهيمن عليه.

ب ـ التحذير مرتين عن اتباع أهوائهم عما جاء من الحق.

ج ـ انفراد كل أمة بمنهاج تشريعي يخصها.

د ـ التحذير من أن يفتنوه صلى الله عليه وسلم عن بعض ما أنزل الله.

وفي النقطة الأولى بيان منزلة ما أنزل الله على هذه الأمة مما أنزله تعالى على الأمم الماضية من أنه مهيمن على كل ما سبقه من الكتب لاشتماله على كل ما فيها وزيادة عليه بما يلائم هذه الأمة فهو مهيمن على غيره ولا يهيمن غيره عليه.

وهذه الهيمنة هي التي جعلت هذه الأمة خير أخرجت للناس وكانت أمة وسطاً لتكون شهداء على الناس. وهي التي من أجلها غضب الرسول صلى الله عليه وسلم لما رأى الصحيفة في يد عمر بن الخطاب رضي الله عنه يتلوه من التوراة ويستحسنها. قال له: "ألم آت بها بيضاء نقية يا ابن الخطاب، والله لو أن موسى بن عمران حياً ما وسعه إلا اتباعي.." فلم يدع هذا الكتاب مجالاً لشيء من غيره..

وفي النقطة الثانية: التحذير مرتين عن اتباع عما جاء من الحق، وأن أعداء الإسلام سيحاولون استمالة المسلمين والحكام خاصة عما جاءهم من الحق وأن ما يحاولون إليه هو الباطل والضلال لأنه ليس بعد الحق إلا الضلال ولا واسطة بينهما، ويشهد لهذا قوله تعالى:

{وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَق} ..

والنقطة الثالثة: تدل على أن مناهج تلك الأمم في التشريعات الفعلية والفرعية لا تتلاءم مع هذه الأمة، ويشهد لهذا أيضاً أن جميع العبادات مشروعة لمن قبلنا ولكنها ليست مثل ما هي مشروعة لنا كالصلوات والزكاة والصيام والحج وهذا معروف ومفصل في محلاته، فكذلك تشرع الأحكام في العقود والعقوبات والمعاملات … الخ. فلا يصلح أخذ شيء مما كان مشروعاً لهم ولو أنه منزل من عند الله إليهم إلا يجيء لنا كما هو معروف في قاعد شرع ما قبلنا شرع لنا ما لم يأت في شرعنا ما يدل على أنه ليس بشرع لنا، ومعلوم أنه ما كان شرعاً لهم وجاء في شرعنا أنه ليس شرعاً لنا لا يحق لنا أن نأخذ به فكيف بتشريعات البشر ووضع القوانين الوضعية.

والنقطة الرابعة: تدل على أنهم سيحاولون بكل وسع أن يفتنوا المسلمين ولو عن بعض ما أنزل الله، والتحذير من هذا البعض لأنهم إن تمكنوا من هذا البعض سيحاولون إلى بعض آخر وهكذا، ولا يكتمل التشريع إلا بتمامه ومن ناحية أخرى فلسنا بحاجة إلى أخذ بعض منهم لأن فيما أنزل إلينا تبياناً لكل شيء. ولا يحق للأمة أن تترك مما أنزل الله إليها ولا البعض منه وإن كان هذا مما اختص به مما أنزل الله على هذه الأمة فإن الله تعالى قد اختص رسوله صلى الله عليه وسلم عمن قبله من الرسل في مجال الحكم في قوله تعالى: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ} . فقد أعطى حق الحكم وأن حكمه بما أراه الله ولذا ألزموا لحكمه والتسليم لأمره في قوله تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} .

إرساء قواعد الحكم السليم: وفي جملة ما تقدم إرساء لقواعد الحكم السليم الذي يقوم على أساس العلم والمعرفة لأنه بما أنزل الله وبما أراه الله وجاء في الحديث أن من ولي القضاء بدون طلب له وكل به ملك يسدده.

ومحاطاً بالنزاهة التامة لأنه مجانب لاتباع الهوى، وجاء في حديث القضاء ثلاثة: وقاض عرف الحق ولم يحكم به أي حكم بهواه فهو في النار. مستقلاً عن أي مؤثر، واحذرهم أن يفتنوك عن بعض ما أنزل الله إليك.

وفي نهاية السياق بيان عاقبة من تولى عنه وأعرض في قوله تعالى: {فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيراً مِنَ النَّاسِ لَفَاسِقُونَ} ..

فقد اكتملت في هذا العرض أسمى عناصر القضاء والحكم المثالي مما ينادي به العالم اليوم لإصلاح القضاء من وحدة، واستقلال، وحرية، كما اكتمل للحاكم في منهج الإسلام عوامل الحكم السليم من العلم المعرفة والنزاهة.

وعلى هذا الاكتمال عقدت مقارنة بين منهجين في الحكم مختلفين:

أ ـ حكم الجاهلية.

ب ـ وحكم الله تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} .

أما المنهج الأول: فيكفي لبطلانه ورده إسناده للجاهلية، وهو وصف يتنافى مع أبسط قواعد العدالة وزاده نكارة أنه عرض في صورة إنكاره أفحكم الجاهلية يبغون.

وأما المنهج الثاني: فيكفي للحرص على قبوله ووجوب العمل به أنه من عند الله ومن أحسن من الله حكماً لقوم يؤمنون والتذييل بقوم يؤمنون هنا تتبين للأذهان وإيقاظاً للضمائر واليقين في النفس لعظمة هذا الأمر، تحذير الأمة مما حذر منه الرسول صلى الله عليه وسلم.

وقد حذر المؤمنين من أعدائهم كما حذر الرسول صلى الله عليه وسلم من قبل فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} .

فهذا نداء تحذير لجميع المؤمنين أن يتخذوا اليهود والنصارى أولياء، وهذه الولاية المنهي عنها وإن كانت عامة فهي تتناول الولاية في الحكم الذي هو موضع السياق وهو عين التحذير الوارد في أول السياق الموجه للرسول صلى الله عليه وسلم. وأحذرهم أن يفتنوك عن بعض ما أنزل الله إليك.

وما استقر القانون الوضعي في البلاد الإسلامية بهذه المولاة المنهي عنها لأنه إن كان إيجاده ابتداء فرضاً من المستعمر بالقوة فقد ذهب المستعمر وبقي من يواليه وقد أخذت البلاد استقلالها سياسياً، ولم تستطع تحقيق استقلالها قضائياً، لا لشيء إلا للموالاة، وكأنها لا تريد أن تقطع صلتها بمن كان مستعمرها.

النص الثاني: والنص الثاني الخاص بهذه الأمة في وجوب الحكم بما أنزل الله أعم من الأول لاشتماله جميع الأمة بتكليفها بأداء الأمانة ونصب الحكام والحكم بين الناس والطاعة لأولي الأمر منهم.

في قوله تعالى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأََمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعاً بَصِيراً. يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأََمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} .

{أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً. فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلاَّ إِحْسَاناً وَتَوْفِيقاً. أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلاً بَلِيغاً. وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلاَّ لِيُطَاعَ بِإِذْنِ اللَّهِ وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّاباً رَحِيماًً. فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً. وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُوا أَنْفُسَكُمْ أَوِ اخْرُجُوا مِنْ دِيَارِكُمْ مَا فَعَلُوهُ إِلاَّ قَلِيلٌ مِنْهُمْ وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْراً لَهُمْ وَأَشَدَّ تَثْبِيتاً. وَإِذاً لآَتَيْنَاهُمْ مِنْ لَدُنَّا أَجْراً عَظِيماً. وَلَهَدَيْنَاهُمْ صِرَاطاً مُسْتَقِيماً. وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً. ذَلِكَ الْفَضْلُ مِنَ اللَّهِ وَكَفَى بِاللَّهِ} .

وهذا السياق كله في قضية الحكم وبيان موقف المنافقين من التحاكم إلى كتاب الله وسنة رسوله. وبجانب ذلك منهج مزدوج يبين موقف الحكام من المحكومين وموقف المحكومين من الحكام. فأمر الجميع أولاً بأمر عام وهو أداء الأمانة إلى أهلها وأخصها أمانة الحكم عند الحكام وأمانة الحقوق عند المحكومين ثم خص كل منهما بما يلزمه وكلف به فخص الحكام بقوله: {وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ} . وليس هذا قاصراً على الحكام في مجلس القضاء بل هو عام في كل حكم بين اثنين من شؤون المسلمين كما يشمل حكمي الزوجية وغيرهما.

ثم خص المحكومين بالأمر: بالسمع والطاعة لأولي الأمر وهم العلماء والأمراء وبالتالي الحكام.

وبالنظر في تكليف الأمة بالسمع والطاعة نجد أصلاً أصيلاً في حدود تلك الطاعة المأمور بها فيقول تعالى: {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُول} بتكرار لفظ الطاعة. أما أولوا الأمر فتأتي طاعتهم معطوفة على طاعة من قبلهم.

وبحكم تبعية المعطوف للمعطوف عليه تكون طاعة أولي الأمر تابعة لطاعة الله ورسوله. أي أنه لأولي الأمر حق الطاعة ما داموا طائعين لله ورسوله أو ما دامت طاعتهم موافقة لطاعة الله ورسوله. فإذا كانت مخالفة لطاعة الله ورسوله فلا طاعة لهم فيما يأمرون به لمخالفته لأوامر الله ورسوله.

وعليه الحديث "لا طاعة لمخلوق في معصية الخالق ". وهذا خاص فيما يأمر به وينهى عنه لا فيما يأتي هو ويذر. وعليه الحديث "عليكم بالسمع والطاعة وإن تأمر عليكم عبد حبشي "."والسمع والطاعة ما لم تروا كفراً بواحاً ". إلى غير ذلك من النصوص التي تضع حداً للسمع والطاعة وتفرق بين الحكم والحاكم.

وفي هذا المقام يقيم المرجع بين الأمة فيما بينه وبينها وبين حكامها فإن تنازعتم في شيء فردوه إلى الله والرسول أي لكتاب الله وسنة رسوله صلى الله عليه وسلم ثم ربط هذا بالإيمان بالله واليوم الآخر وبيان النتيجة خير وأحسن تأويلا. مآلا في العاقبة عاجلاً وآجلاً.

وأيضاً مقارنته بين متحاكمين إلى منهجين مختلفين متحاكمين إلى الطاغوت وقد أمروا انظر: يكفروا به ومتحاكمين إلى كتاب اله وسنة رسوله صلى الله عليه وسلم.

أ ـ فالمتحاكمون إلى الطاغوت بدعوة من الشيطان ويريد الشيطان أن يضلهم ضلالاً بعيداً.

ب ـ والتحاكمون إلى ما أنزل الله. بدعوة من الله. ولكن المنافقون يصدون عنه صدوداً.

وبمفهوم هذا فإن المؤمنين على خلاف ذلك، وقد بينه تعالى في قوله: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} .

بيان الدوافع التي سببت الإعراض ونتيجته

ومع هذه المقارنة الكاشفة بين الله تعالى نتيجة هذا الإعراض وأسبابه.

أما النتيجة ففي قوله تعالى: {فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ} أي الإعراض والصدود والتحاكم إلى غير ما أنزل الله فيجر عليهم كل المصائب بعدم الردع أو الزجر أي بضياع الأموال وانتهاك الأعراض وغير ذلك.

التمويه والتضليل: ثم يبين تعالى ما يتلبسون من مظاهر التمويه والتضليل بقوله تعالى: {ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلاَّ إِحْسَاناً وَتَوْفِيقاً} .

وفي هذا المقام بيان لعين الدعوة القديمة المتجددة وهي عين الإحسان والإصلاح وهي عين ما يدعيه أولئك دعاة التغيير من قولهم نريد ما فيه المصلحة وما يتناسب والوضع الحاضر وما يساير التطور إلى غير ذلك مما لا يخرج من ادعاء السابقين من سلفهم حتى أدى ببعضهم أن تجرأ وقال حيثما وجدت المصلحة فثم شرع الله ز وهذا القول زاد في ضلاله عن قول المتقدمين لأنه ينزل بمستوى الشرع إلى هؤلاء الناس ويجعل الشرع تابعاً لما يسمونه مصلحة. إنا لنتساءل ما حدود هذه المصلحة المزعومة أهي في ربويات البنوك أم عقود الغرر أم في حرية الأفراد ومساواة المرأة وإشباع الرغبات. أم في أي مجال يريدون. وهل المصلحة هي ضابط التشريع أم العكس. وهل المصلحة إلا أمور نسبية فما يكون مصلحة لهذا يكون مضرة لذاك. ولو كانت المصلحة هي المتحكمة لما كانت للشرائع حاجة. ولكن الشرائع هي التي تحدد المصالح المعتبرة. وتحد من أنانيات البشر وطغيان المادة وشره النفوس ولذا يقول تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً}. ولم يقل تتحقق مصلحة.

ولعل من قائل أن المصالح المرسلة أصل من أصول التشريع فيقال له: لا تنسى ما قيدت به من كونها مرسلة ولم تتعارض مع نص ينهى عنها ولها باب واسع.

ولبيان كون تلك دعاوى كاذبة ونابعة عن هوى ومرض في قلوبهم جاء قوله تعالى: جواباً على ادعائهم {أُولَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ} من واقع التولي والإعراض. ولكأن هذا الجواب الموجه إلى ما في قلوبهم ونفوسهم إغفال واطراح وإلغاء لدعواهم إرادة الإحسان والتوفيق. فكان يقول لهم ليس لهذا الادعاء وجود فيما تدعونه وليس لدعواكم قيمة ولا اعتبار أو حقيقة.

وإنما الحقيقة هي ما وقر في قلوبكم وصدقه العمل. ومع هذا كله فقد اتجه القرآن الكريم إلى تلك النفوس الضعيفة والقلوب المريضة بالموعظة {وَقُلْ لَهُمْ فِي أَنْفُسِهِمْ قَوْلاً بَلِيغاً} . لعل الله ينفعهم بذلك.

ثم قضية عامة في حق عموم الرسل: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلاَّ لِيُطَاعَ بِإِذْنِ اللَّهِ} . أي فما كان من حقهم أن يخالفوه أو يعرضوا أو يتولوا عنه.

ولو أنهم إذ ظلموا أنفسهم بهذا الإعراض وبهذا التولي وسمعوا الموعظة وأثر فيهم القول البليغ جاؤوك فاستغفروا الله جاءوا تائبين مقلعين عما كانوا عليه راجعين إلى الله وإلى ما أنزل على رسوله صلى الله عليه وسلم واستغفر لهم الرسول. ولعل في استغفار الرسول لهم إشعار بصدق توبتهم وقوة عزيمتهم وإخلاصهم في رجوعهم إلى الله. لوجدوا الله تواباً رحيماً.

وفي نهاية المطاف معهم يأتي الجواب والحكم بفصل الخطاب:

مؤكداً بالإقسام بالله تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ} ولا يثبت لهم إيمان ولا يكونون ضمن عداد المؤمنين حتى يأتوك مذعنين و {يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً} ولا ضيقاً ولا تأففاً ولا غضاضة مما قضيت. ويروا فيه الإحسان المطلوب والتوفيق المنشود ويسلموا تسليماً. بدون تردد ولا ارتياب. وقد بيّن تعالى موجبات هذا التسليم والرضا بحكم الله وحكم رسوله صلى الله عليه وسلم أولاً: في واقع الحال لأن حكم الله يحكم ما يشاء ويختار. وحكم رسوله صلى الله عليه وسلم حكم بما أراه الله.

ثانياً: في النص قوله تعالى: {وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ} ما كان لهم الخيرة سبحانه وتعالى عما يشركون. {وَرَبُّكَ يَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ} أي ما تكن من دوافع يخفونها وما يعلنون من ادعاءات يلفقونها. وهو الله لا إله إلا هو له صفات الحمد والكمال في الآخرة والأولى وله الحكم وإليه ترجعون.

وكذلك الحال في قضاء رسول الله صلى الله عليه وسلم ليس لأحد فيها اختيار أو بالأصح ليس لمؤمن فيها اختيار كما قال تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} . ومن يعص الله ورسوله: أي بمخالفة قضائه وأوامره: فقد ضل ضلالاً مبيناً، ثم تأتي قضية افتراضية تبيّن رحمة الله ولطفه بجانب حقه وقدرته: {وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنِ اقْتُلُوا أَنْفُسَكُمْ أَوِ اخْرُجُوا مِنْ دِيَارِكُمْ مَا فَعَلُوهُ إِلاَّ قَلِيلٌ مِنْهُمْ وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْراً لَهُمْ وَأَشَدَّ تَثْبِيتاً}.

فلو حكم الله عليهم أن يقتلوا أنفسهم أو يخرجوا من ديارهم وهذا من أشق التكاليف وله الحق في إلزامهم به. ما فعلوه إلا قليل منهم..

مع أنه سبحانه قد فرض على من قبلهم لذنب ارتكبوه. في قوله تعالى: {وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ إِنَّكُمْ ظَلَمْتُمْ أَنْفُسَكُمْ بِاتِّخَاذِكُمُ الْعِجْلَ فَتُوبُوا إِلَى بَارِئِكُمْ فَاقْتُلُوا أَنْفُسَكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ عِنْدَ بَارِئِكُمْ فَتَابَ عَلَيْكُمْ} أي ففعلوا وقتلوا أنفسهم طاعة لله.. وأمر إبراهيم عليه السلام بذبح ولده إسماعيل عليه السلام: {فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ قَدْ صَدَّقْتَ الرُّؤْيا إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ إِنَّ هَذَا لَهُوَ الْبَلاءُ الْمُبِينُ وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ وَتَرَكْنَا عَلَيْهِ فِي الآخِرِينَ} ..

فلو كان عندهم استعداد لتنفيذ هذا الحكم لو صدر عليهم لكان خيراً لهم وأشد تثبيتاً في إيمانهم كما قال تعالى: {وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْراً لَهُمْ وَأَشَدَّ تَثْبِيتاً} . {وَإِذاً لآَتَيْنَاهُمْ مِنْ لَدُنَّا أَجْراً عَظِيماً وَلَهَدَيْنَاهُمْ صِرَاطاً مُسْتَقِيماً} .

ثم تأتي الخاتمة بمثابة مقارنة بين من يطيع الرسول ومن تولى عنه فبعد أن عالج موقف المعرضين عن كتاب الله وعن طاعة رسول الله صلى الله عليه وسلم قال: مبيناً من يطيع بقوله تعالى: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقاً ذَلِكَ الْفَضْلُ مِنَ اللَّهِ وَكَفَى بِاللَّهِ عَلِيماً} أي بحقائق النفوس وخفايا الصدور ودوافع الإعراض ودعاوي الإحسان، وهو يعلم المفسد من المصلح.

وقد كشف القرآن في موقف آخر نفسياتهم على حقيقتها بأن دوافع الإعراض هي الأنانية والمادية القاتلة لا دعوى الإحسان والتوفيق كما زعموا..

وذلك في مقارنة بين المؤمنين والمنافقين، بين المعرض عن التحاكم إلى كتاب الله وبين المطيعين لأوامر اله في قوله تعالى: {لَقَدْ أَنْزَلْنَا آيَاتٍ مُبَيِّنَات} وهي آيات الكتاب ليحكم بينهم بما أنزل الله {وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} .

ثم يعرض الفريقين ومواقفهم إزاء هذه الآيات المبينات:

أ ـ فالفريق الأول: {وَيَقُولُونَ آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ مِنْ بَعْدِ ذَلِكَ وَمَا أُولَئِكَ بِالْمُؤْمِنِينَ} . نفى عنهم الإيمان لتوليهم عما أنزل الله.

ثم بين واقعهم العملي: {وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ. وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ} موقف غير ثابت وعمل ليس مطرداً..

فهل هي أنانية منهم أو مادية فيهم أو كما قال تعالى: {أَفِي قُلُوبِهِمْ مَرَضٌ أَمِ ارْتَابُوا أَمْ يَخَافُونَ أَنْ يَحِيفَ اللَّهُ عَلَيْهِمْ وَرَسُولُهُ بَلْ أُولَئِكَ هُمُ الظَّالِمُونَ} : إنه عين الظلم أن يأتوا لحكم الله مذعنين إذا كان الحق لهم ويتولوا عنه معرضين إذا كان الحق عليهم..

ب ـ أما الفريق الثاني: وهم المؤمنون فبينه تعالى بقوله: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا أُولَئِكَ هُمُ الْمُفْلِحُونَ} ، فالسمع والطاعة في كلتا الحالتين فيما لهم وما عليهم فكانوا مفلحين..

وفي هذه المقارنة بيان للمبررات المتوارثة في كل جيل وفي كل أمة لأنها عين المبررات التي تذرع بها المعرضون من الأمم السابقة. وإن اختلف شكلها: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ ذلك أنهم قالوا لن تمسنا لنار إلا أياماً ذَلِكَ بِأَنَّهُمْ قَالُوا لَنْ تَمَسَّنَا النَّارُ إِلاَّ أَيَّاماً مَعْدُودَاتٍ وَغَرَّهُمْ فِي دِينِهِمْ مَا كَانُوا يَفْتَرُونَ} .

فكلا التعليلين افتراء لا حقيقة له. ولكن الله تعالى كشفها وبيّن حقيقة حالهم..

فهل يحق بعد ذلك الإعراض عما أنزل الله والتحاكم لغير كتاب الله وسنة رسوله صلى الله عليه وسلم اللهم لا.

أفحكم الجاهلية يبغون ومن أحسن من الله حكماً لقوم يؤمنون.

[1] تقدم في مبحث ضرورة نصب القضاء.


 العدد 22 - شعر المتنبي

شعر المتنبي في ميزان الصاحب بن عبَّاد
بقلم الشيخ محمد المجذوب
المدرس بكلية الدعوة وأصول الدين في الجامعة
السُّخْر لون من الأدب قديم، رافق الشعر العربي منذ قام على قدميه، ومرده إلى نوع من الاستخفاف لا يجد صاحبه سبيلاً للتعبير عنه إلا بالصور المضحكة، وهو بذلك أشد وقعاً في النفس من الهجاء الصريح القائم على التحقير المباشر. فقد يقذف الشاعر أو الكاتب مهجوه بلاذع الكلام، فينال من نفسه أكثر مما ينال من خصمه، إذ يسجل عليها الانسياق لسلطان من الغضب تضعف إرادته عن تصريفه، ولكنه حين يعمد إلى السخر فإنما يدلل على هدوء في أعصابه، يمكن له من تتبع نقائص الخصم في أناة، توهمك بأنه لا يريد تشفياً ولا انتقاماً، وإنما يريد عرض واقع من حق الناس كلهم أن يشركوه في تعرفه.. ولهذا كان السخر فناً جميلاً يحقق من المتعة للقارئ والأديب ما لا تحققه فنون التعبير الأخرى.
ومع ذلك فللسخر ضروب تتفاوت في ميزان الجمال، تفاوت النفوس الساخرة، وكثير من الأدباء لا يجد القدرة على إحسانه، لأن نفسه من النوع الذي لا يأتلف غير الجد، فإذا راح يؤلف الصورة أضحكك من نفسه أكثر مما يضحكك من خصمه. وإلى جانب هؤلاء آخرون فطروا على هذه الموهبة، فهم لا يجدون نصَباً ولا التواءً في حوك ما يقصدون إليه، فإذا هم يتحفونك بما يهزأ طرباً، وربما لا يعجزون أن يهزوا خصومهم بمثل هذا الطرب.
وللسخر الجميل صور ماتعة في القرآن الكريم، وفي كثير من النصوص العربية، قديماً وحديثاً، تأتي حيناً هادئة رخية، وتأتي حيناً آخر عنيفة قوية، وفي كلتا الحالتين تعمل عملها في تحريك المشاعر وتحقيق الغرض. ومن الذين أحسنوا هذا الفن "الحطيئة"و"الأخطل"و"بشار"و"ابن الرومي"و"المعري"، ثم "الجاحظ"و"ولي الدين يكن". وهناك واحد من أدباء العصر العباسي لم يشتهر أمره بين الساخرين وقد ضرب فيه بسهم وافر، يجعله واحداً من هؤلاء الذين يُرْضُون هواة هذا الفن. ذلك هو الصاحب إسماعيل بن عباد من نابعي القرن الرابع.
وقد رأيت أن أقف حديثي هذا على عرض نماذج من سخره البارع الذي ينم عن ثقافة أدبية عميقة، وتصرف حاذق في فن القول.
ولد إسماعيل بن عباد عام 326هـ وتوفي عام 385هـ ونشأ في جو من العلم والأدب أحاطه به والده، ثم اتصل بأكابر علماء عصره وأدبائه، فأفاد ثروة وافرة من الثقافة إلى جانب ذخيرة من الخلق والعقل والصفات الكريمة، مما رفعه إلى مرتبة الوزراء، فكان يمين (ركن الدين بن بويه) ثم (فخر الدولة) أخيه مدى ثماني عشرة سنة وكان شديد الإخلاص لهما، نافذ الأمر عندهما، ومؤيد الدولة هو الذي أطلق عليه لقب (الصاحب).
أما ثقافته فحسبنا شاهداً على قيمتها قول عدوه (أبي حيان) في كتابه (الإمتاع) الذي حشاه بالطعن على الصاحب، يقول أبو حيان: "كان الصاحب كثير المحفوظ حاضر الجواب، فصيح اللسان قد نتف من كل أدب شيئاً، ومن كل فَن طرفاً، حسن القيام بالعروض والقوافي، يقول الشعر وليس بزالٍّ وبديهته غزار".. ولا شك أن مثل هذه الثقافة تؤهل صاحبها للكلام في الشعر، ونقد معانيه وأساليبه، وتُسعفه بما يعوز الناقد من فنون الكلام، عندما يتناول أحد الشعراء بتعديل أو تجريح . وبهذا السلاح من الذكاء المثقف اقتحم الصاحب ابن عباد حرم المتنبي، فراح ينقب بين ثناياه لاستقصاء سقطاته، في ألوان من السخر الناجح، لا يتمالك قارئه إلا أن يقابله بالإعجاب الكثير، والضحك الوفير.
أبت عنجهية المتنبي وكبرياؤه إلا أن تترفعا عن مديح الصاحب، وهو الذي كان بابه ملاذ المئات من شعراء التكسب، فأثار بذلك حفيظة ابن عباد، وهاج نقمته، فكان لا مندوحة له عن تتبع عيوبه، ليسهم مع خصومه في الغض من قيمته، فراح يستقصي مواطن ضعفه، في إنصاف حيناً وفي جور حيناً آخر، وكان لمالئ الدنيا وشاغل الناس أنصاره المعجبون، الذين لا يعدمون القدرة على الذياد عن حياضه، لذلك وجب على الصاحب الواثق من نفسه ألاّ يكتفي بالقول يرسله في مجالسه الخاصة، فعمد إلى القلم، وإذا هو يخرج لنا رسالته التي يسميها: "الكشف عن مساؤئ شعر المتنبي"والرسالة هذه صغيرة لا يتجاوز ما يخص المتنبي فيها الخمس عشرة من الصفحات، ولكنها ذخيرة من بلاغة الصاحب ومقدرته في النقد الساخر … تقرؤها اليوم فتستعيد جو الحياة الأدبية الماتعة التي كانت تظل عهد كاتبها، وتتبين من خلالها دفقات من جيّد الكلام تكاد تكون نسيج وحدها في كل ما عرفه الأدب العربي من هذا الفن.
ولنأخذ الآن في استعراض [1] طائفة من هذا السخر الطريف.
يقول المتنبي في مدح سيف الدولة:
نحن من ضايق الزمان له فيك |  |  | وخانته قربك الأيام
فيمسك الصاحب بتلابيبه ثم يقول: "إنه بيت، رقية العقرب أقرب إلى الأفهام منه، فإن قوله: (فيك) لو وقع في عبارات الجنيد والشبلي لتناءت عنه المتصوفة دهراً …
ورقية العقرب هذه تذكرنا قول ابن الرومي في شعر البحتري:
رقى العقارب أو هذر البناة إذا | أضحوا على شعف الجدران في صخب
ويقلِّب الصاحب نظره في رثاء المتنبي لأم سيف الدولة، وفيه من الفخامة ما يليق بجلال الملوك، فإذا هو يقذف بالقهقهات المثيرة هنا وهناك، ثم يسجل ملاحظته في مثل هذه الكلمات: يقول الصاحب: ولما أبدع (المتنبي) في هذه المرثية واخترع قال:
صلاة الله خالقنا حنوط |  | على الوجه المكفن بالجمال
وقد زعم بعض من يغلو في المتنبي أن هناك استعارة، فقلت: صدقت. ولكنها استعارة حداد في عرس. ولا يفوتنا غرابة (الحداد في عرس) فهي من ابتداع الصاحب، فيما أظن، وقد بقيت ملكه حتى أخذها شاعر حديث فقال:
ضحك الأمس، فرنّت في الدجى |  | ضحكة الثاكل في ليلة عرس
ويقرأ الصاحب قول أبي الطيب:
إن كان مثلك كان أو هو كائن |  | فبرئت حينئذ من الإسلام
فلا يهمه ما في البيت من سخف المعنى والمبنى، بمقدار ما تسوؤه لفظة (حينئذ) لذلك يكشف عورتها وهو ينادي (إنها ههنا أنفر من عيَر منفلت !).
وهكذا هو يصنع في ذلك البيت الآخر الذي يتساءل به المتنبي عن الطلول:
أسائلها عن المتديريها |  | فما تدري، ولا تُذْري دموعا
فإذا هو يقبض على هذه (المتديريها) بكلتا يديه، ويقول: "لو وقعت هذه اللفظة في بحر صاف لكدرته ولو ألقي ثقلها على جبل سام لهدته ! …"
ولَكَم ثار فضول الناس حول قول المتنبي الآخر:
أُحاد أم سداس في أُحاد |  | ليَُيْلَتُنا المنوطة بالتنادي !
فلم ينتهوا إلى الكلمة الأخيرة فيه حتى اليوم، ولكن الصاحب لا يرى فيه إلا نوعاً من الهذر يجمع من الحساب ما لا يدرك بالارتماطيقي، وبالأعداد الموضوعة للموسيقى، ثم يجهز عليه بهذه الطعنة النجلاء إذ يقول: "هذا كلام الحكل ورطانة الزط.. وما ظنك بممدوح قد تهيأ للسماع من مادحه فصك سمعه بهذه الألفاظ الملفوظة، والمعاني المنبوذة!…"
وقد يقع الصاحب على كلمة بارعة قالها أحد النقاد في شعر المتنبي، فيكتفي بها معبراً عن رضاه، كما صنع في هذا البيت:
فما للنوى، جُد النوى، قطع النوى |  | كذاك النوى قطاعة لوصال
فيورد عنه كلمة أحد شيوخ الأدب إذ يقول: "لو سلط الله على هذا البيت شاة لأكلت هذا النوى كله ! …"
ثم استمع إلى قول المتنبي هذا:
إذا كان بعض الناس سيفاً لدولة |  | ففي الناس بوقات لها وطبول
وقديماً شغل الشراح عن معنى هذا البيت بالجدل على (بوقات).. بعضهم يصححها وبعضهم يخطئها، أما الصاحب فينصرف عن كل ذلك ليقول: "إن هذا التحاذق كغزل العجائز، ودلال الشيوخ ! …".
ويحلق الصاحب في فن التعبير، حين يقع على قول المتنبي:
جواب مُسائلي: أله نظير؟ |  | ولا لك في سؤالك لا.. ألا لا
فإذا هو يعقب عليه بهذا السهم الذي شَفَى به واشتفى . يقول: "لقد سمعت بالتمتام ولم أسمع باللألاء، حتى رأيت هذا المتكلف المتعسِّف، الذي يقف حيث يعرف".
ويتابع الصاحب الساخر سقطات أبي الطيب، أو ما يراه هو سقطات، بهذا المبضع الذي لا يرحم، فما إن يصل إلى قوله:
عظمت فلما لم تكلم مهابة |  | تواضعت وهو العظم عظماً عن العظم
حتى يصرخ "ما أكثر عظام هذا البيت !..".
وما أروع عبارته حين يعرض لقول أبي الطيب، في وصف أسير أخذ منه الخوف حتى هبط إلى مرتبة الأطفال في اللفائف:
فغدا أسيراً قد بللت ثيابه |  | بدم، وبل ببوله الأفخاذا
فكأنه حسب الأسنة حلوة |  | أو ظنها البرنيّ والآذاذا
وإذا علمت أن (البرني والآذاذ) من التمر أدركت جودة التعليق الذي أتحفنا به الصاحب عندما قال: "لا أدري أكان في الحرب أم في سوق التمارين في البصرة …".
ولا ينكر ناقد منصف أم الصاحب لم يكن عادلاً في جميع نقده للمتنبي، فشذ ما جار عليه، وكثيراً ما أبرز لآلئه في صورة الخرز.. ولكنه لم يعدم التوفيق في كثير من تجريحه. ولعل أفضل ما يقع عليه قارئ هذه الرسالة، تلك النفحة التي بلغ بها قمة السخر الفني، حين يعرض قول أبي الطيب:
لو استطعت ركبت الناس كلهم |  | إلى سعيد بن عبد الله بعُرانا
ثم يعقب عليه بهذه الوخزة البارعة: "ومن الناس أمه … فهل ينشط لركوبها؟! والممدوح أيضاً لعل له عصبة لا يحب أن يُركبوا إليه ! …".
وبعد فهذه طائفة من طرائف تلك الرسالة التي تنفس عنها صدر ذلك الأديب الناقم من كبرياء أبي الطيب.
وليس الصاحب بن عباد هو الناقم الوحيد الذي دفعه المتنبي إلى صفوف أعدائه بتعاليه وتعاظمه وعنجهيته، ولكنه واحد من الذين يحسنون الرمي عن خبرة.. فليس بوسعه أن يحشره بين عضاريط الفسطاط وشُوَيْعري بغداد …
ونحن إذ نستعرض غمزاته هذه لا يسعنا أن نؤيده في كل ما ذهب إليه من رأي في النماذج التي تناولها من شعر أبي الطيب، ففي كثير من مآخذه تحامل بيّن، لا يمكن الزعم بأن الناقد على جهل منه، ولذلك اكتفينا من تلك الغمزات بما هو أقرب إلى الإنصاف، وقليل من التروي في تقييم [2] هذه الأبيات المجروحة يؤكد صدق ما أطلقة الصاحب عليها من الأحكام …
ومن الحق أن نقول: "إن الصاحب لم يستسلم لهواه بإزاء أبي الطيب، إلى الحد الذي يخرجه عن كل تقدير له، فإلى جانب هذه الطعنات القليلة، إنصاف غير قليل، عالج به مجموعة من أمثال المتنبي، في كتاب خاص، لم يبخس فيه الشاعر الحكيم حقه، وهو نفسه لا يهجم على المتنبي في رسالته الساخرة هذه الهجوم المنكر لعبقريته، وإنما دفعه إلى تأليفها حديث دار بينه وبين بعض المتعصبين لأبي الطيب، فقد سأله هذا عن رأيه في شعره فأجابه بما يلي: "إنه بعيد المرمى كثير الإصابة، إلا أنه ربما يأتي بالفقرة الغراء مشفوعة بالكلمة العوراء.. فلم يرق ذلك للسائل، بل تحداه أن يثبت زعمه كتابة، فاضطر الصاحب إلى تأليف هذه الرسالة تسويغاً لما ذهب إليه …"
على أن من طرائف القدر أن يُبْتلى الصاحب نفسه بمثل ما ابتُلِيَ به المتنبي من خصومته… فلقد رماه الدهر بباقعة من فطاحل كتاب العربية، لا يعجزه أن يجعل من الحق باطلاً، ومن الباطل حقاً.. ذلك هو أبو حيان، صاحب كتاب (الإمتاع والمؤانسة) الذي خص الصاحب بصفحات من النقمة المبدعة، توشك أن تجعل منه ضحكة الأبد.

[1] لم يستعمل الأقدمون هذا الفعل بما نريده الآن، ولكنه عند المولدين كثير، ونرى قبوله بدلالة حروف الزيادة على الطلب. الكاتب

[2] بعض اللغويين ينكر هذه الصيغة ويأبى إلا رد الياء إلى أصلها (الواو) ونرى أن الصيغة صحيحة على أساس أن اشتقاقها من (القيمة) مباشرة كاشتقاق (التعييد) من العيد الذي هو في الأصل بالواو. الكاتب.


 العدد 22 - ليكن شعارنا الدائم:

ليكن شعارنا الدائم:

الله وحده

بقلم الشيخ السعيد الشربيني الشرباصي

المدرس بكلية الدعوة وأصول الدين بالجامعة

وبعد: فهذه كلمة أريد بها تسجيل حقيقة مركوزة في نفوس المسلمين ولكنهم ينسونها، ومستقرة في عقول الموحدين ولكنها قد تغيب عنهم، رغبة مني في رد الأمور إلى نصابها، ومذكراً بتطهير عقائدنا من سلطان لغير الله. وهي تأتي لا عن دراسة مني ولكن عن تجربة مريرة عشت فيها سنوات، ظننت خلالها أنني أستطيع بوسائلي ووسائل الناس أن أصنع شيئاً لنفسي ينقذني مما أنا فيه، ولكن ضاعت كل هذه الوسائل وخرجت بالنتيجة التي استقرت في قلبي ومشاعري وضميري وما أذكره هنا من حقائق ليس تعبيراً عن هذه التجربة ولكن استدلالاً عليها وتبياناً لها..

لقد خاطب القرآن الكريم محمداً عليه الصلاة والسلام بقوله: {إِنَّا فَتَحْنَا لَكَ فَتْحاً مُبِيناً، لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ وَيُتِمَّ نِعْمَتَهُ عَلَيْكَ وَيَهْدِيَكَ صِرَاطاً مُسْتَقِيماً} .

فالله سبحانه وتعالى هو الذي فتح على محمد عليه الصلاة والسلام، وهو الذي جعله فتحاً مبيناً شاملاً كاملاً، ومع هذا الفتح العظيم الذي أقر به عيون المؤمنين وثبت به قلوب الموحدين وأرسى به قواعد الدين، غفر الله له ما تقدم من ذنبه، وما تأخر ـ فضلاً وكرماًـ ثم هداه صراطاً مستقيماً.

هذه النعم المتلاحقة على خير المجاهدين وأعظم الموحدين هل كانت إلا منحاً ربانية بدأت من الله وانتهت إلى الله الغفور الرحيم.

والقرآن يذكر الغافلين من البشر الساهين اللاهين، منادياً ألا هبوا ولا تركنوا إلى موت الحياة وحياة الموتى {أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ} . ثم يوضح لهم قيمة ما يعتزون به فيقول لهم: {إِنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ} . {وَاللَّهُ الْغَنِيُّ وَأَنْتُمُ الْفُقَرَاء} .

وعلى سبيل المثال أنا الآن أتناول هذه الصفحات لأكتب والله ما استقر في ذهني ما أريد أن أخطه ولكني أكتفي بورق ومداد وقلم … والله وحده هو الذي يدفع، وهو الذي يوفق، وهو الذي يلهم …

ونحن مع كل صباح نتناول الصحف اليومية وتقع عيوننا على الصفحات الأولى متلهفين على أخبار العالم وأحداثه التي لا تستقر ولا تسكن، ولا تهدأ ولا تثبت، وكان الأجدر بنا أن نطالع الصفحة الأخيرة لنعرف مصيرنا المحتوم، ونرى ما طواه من أجزاء الإنسانية، وما غيبه الموت من أحباب لنا وصحاب … وعندما نطالع هذه الصفحة فنجد أحباباً لنا قضوا، وأعزاء علينا تولوا … ونشهد مصارع جبابرة تسلطوا باسم المال فجمعوه، وباسم الطغيان فاقترفوه، وباسم الحكم فأفسدوه، نشهق شهقة الناجي من الغرق، ضارعين صارخين مرددين: لا حول ولا قوة إلا بالله العلي العظيم إنا لله وإنا إليه راجعون. ثم نفيق من خداع أبصارنا وأفكارنا حينما كنا نظن أن هؤلاء الطغاة كانوا شيئاً ما فنقول في ثقة وإيمان:

البقاء "لله وحده ".

وهذا يذكرنا بحقائق ثلاث:

أولاها: أن الحياة الدنيا التي تسيطر علينا وعلى وجودنا وعقولنا سيطرة طاغية أحياناً، وسيطرة معقولة آناً، هذه الحياة بصورها ومغرياتها لعب ولهو، ويتحتم علينا أن نستبدل هذا اللعب بالعمل، وهذا اللهو بالجد: {إِنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَإِنْ تُؤْمِنُوا وَتَتَّقُوا يُؤْتِكُمْ أُجُورَكُمْ وَلا يَسْأَلْكُمْ أَمْوَالَكُمْ} . سورة محمد (36).

والحقيقة الثاني: أننا لا نصنع نفوسنا بل الله وحده هو الصانع. واسأل معي نفسك لماذا أنت في هذا المكان؟ بينما زميلك فلان في مكان مختلف إلى حد كبير.. ما هي الدعائم التي صنعتها أنت لتكون ما أنت عليه الآن، وقد ننخدع نحن الذين وصلنا إلى جانب من النجاح أننا بذلنا واعتصمنا وجاهدنا وجالدنا.. ولو فرض أن هذا حقيقي. لكن من الذي منحنا التوفيق والسداد.. إن كان الأمر مرجعه إلى الجهاد والجلاد فقد جاهد آخرون وجالدوا ولم يصلوا إلى النجاح. لماذا؟ إن التوفيق لم يصادفهم. انظر بإمعان إلى بعض الأسباب الواهية التي يتسبب عنها تغيير مجرى حياتك: تأخر درجة واحدة بل نصف درجة، بل أحياناً أقل من ذلك تجعلك في كلية أخرى غير الكلية التي وصل إليها زميلك الذي ربما كان أضعف منك فهل من المعقول أن يكون هذا التحول هو معيار التفوق أو ميزان الامتياز بين الناس لا.. ثم لا.. ولكن:

{وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى} .

والحقيقة الثالثة: أننا نركن إلى أشياء نعتبرها العون، ونعدها للخلاص وأحياناً تكون هذه الأشياء مدخرات مالية، أو عصابات بشرية، أو فلسفات ذهنية، أو تمذهب سياسي، أو تجمع ديني.. ثم نركن إلى هذا منتظرين منها النصر، طالبين العون، ولكن عندما تحين ساعة الاستغاثة نمد أيدينا إلى ما أعددنا فلا نجد ما أعددنا بنافع ولا مغن عنا من قضاء الله شيئاً، إلا أن يشاء الله وحده.

وساعة القضاء يتخلى عنا الأحباب والأصدقاء ويضيع المال، ويندحر الأنصار وتنقلب الأمور ولا نجد شيئاً مما أعددنا.. ثم تظلم الدنيا في وجوهنا ونضيق بكل آفاقها، وتعجز كل إمكانياتنا عن الحل، بل حتى على مجرد الصبر أو الأمل، ولا يبقى أمامنا أي شيء … إلا شيئاً واحداً هو:

"الله وحده ".

وعندما نولي وجهنا إلى الله سبحانه وتعالى نجد الرضا والسكينة، والأمل والطمأنينة، ونبصر النور ونحس بالقوة، وتأتينا العزيمة على تحمل ما نحن فيه من صعاب، وما نزل من شدائد، ويقوى فهمنا وعزيمتنا لما يحيط بنا، ثم يأتي نصر الله:

{وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ} .

ولكن الحقائق الثلاث التي ذكرتها ليست جديدة ولا وليدة بل ولا مجحودة أو معارضة عند الكثير من الناس. وبذلك لا تضيف إلى فكر البشرية ما لم يكن، ولا تزيد في ضمير الإنسانية ما لم يستقر.

وعلى الرغم من هذا كله فإني أجد لذة في أن أتحث فيها، وأجد قلبي مفعماً بالغبطة وأنا أحاول تسجيلها، لأنها قصة التجربة التي عشتها، والنتيجة الحلوة التي وصلت إليها بعد ظلام طويل.. والذين يصلون إلى نتائج مرضية يحاولون أن يحكوا ما وصلوا إليه وأن يرددوه كلما أتيحت الفرصة ويجد كل منهم اللذة في أن يتكلم، كما يجد رغبة في أن يسمع غيره ما ذاق وما عرف.

هذا بالإضافة إلى أن بعض الغافلين لا يلتفتون إليها إلا عرضاً.

والذين يلتفتون إليها لا يتأملونها.

والذين يتأملونها لا يعيشون فيها.

وأنا أدعو إلى أن نعيش فيها صباح مساء بحيث تملأ علينا الوجود، وتملأ علينا الحياة، وتصبح هي مصدر الدفع والجذب، ومبعث النشاط والإحجام ومثار الرضا والسخط، والدافع إلى الكف أو إلى العمل، فتكون للإنسان نوره الذي يسير في هداه، ويشعر أنه لا يعمل لغير الله تعالى، ولا يتوقف لأحد سواه.

وإنه لحتم على المؤمن المتيقظ أن يتأمل آيات الله التي ترشد إلى أنه الحكيم الخبير ويراقب الصانع العظيم في كل صورة ومع كل رؤية، وعند كل حركة، ومع كل سكون..

ثم يكون صدوره ووروده لله تعالى وتكون بدايته ونهايته له وحده ويكون حبه في الله، وبغضه لله، وتكون صلاته من أجل الله وحده لا شريك له.

فالبشر عدم، والعظماء حقراء، والسادة عبيد، والرؤساء في نظره أذناب، والخوف مع الله أمان، والنار برعايته برد وسلام، واليأس من الناس رجاء {يَا نَارُ كُونِي بَرْداً وَسَلاما} على جنود الرحمن وعباد اللطيف المنان.

ولست بهذه الكلمة راغباً في وضع تخطيط لنهج علمي، وتسجيل بحث لدراسة خاصة ولكني أرغب في الدعوة إلى تخليص الأفراد مما يقيد فكرهم وعقلهم عن الانطلاق إلى لب الوجود، وحقيقة الحقائق منادياً:

بإلغاء كل الشعارات الزائلة، والاتجاهات الباطلة لنرفع شعاراً واحداً لا يتغير ولا يتبدل هو الشعار الأصيل:

"الله وحده ".

لقد آثرت في حياتي الصمت تاركاً الكلام لغيري، واكتفيت من وجودي بالنظر العميق إلى ما وراء هذا الوجود متأملاً فيما صنع الرحمن، وفيما أعطى وفيما وهب. واعتقادي أن ما نراه قليلاً هو كثير، وأن البسيط عظيم، وأن ما نلقاه من متاعب راحة، وما يصادفنا من مشقات سعادات.

وإني لأعجب من بعض الصالحين الذين يدعون ربهم فيقولون: الله بارك لنا في القليل الذي بين أيدينا. ولكني أقول: يا رب بارك لي في الكثير الذي أعطيتني.. فله الحمد حتى يرضى، وما أستطيع أن أرفع نظري إليه شاكراً لأنه حتى في التوفيق إلى الشكر هو صاحب الفضل. فالعجب كل العجب لمتفضل بالنعمة يضاعفها ثم يسبغها، ثم يحفظها، ثم يعطيك الهداية لشكرها فهو صاحب الفضل في كل حال، وهو الموفق للطاعة ثم يثيب عليها.. سبحانه يعين على الشكر والذكر وحسن العبادة ثم يمنح الأجر …

اللهم لك الحمد على الدوام. ولا إله إلا أنت ولا عون إلا بك ومنك {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ} .

وحسبنا الإقرار بالعجز، والتعبير عن النقص، وإظهار العذر، والإقرار بالذنب، والاعتراف بالقصور، ثم الاعتصام بحوله وقوته.. لا شريك له..

داعياً إخواني الغافلين ليهبوا من غفلتهم، ويفيقوا من نسيانهم موحدين حنفاء لله غير مشركين به، محطمين كل شعار، ملتفين حول الواحد الأحد، فمنه النصر، وبه العون، وإليه المصير.

للحديث بقية.


 العدد 22 - سبع مسائل في علم الخلاف

سبع مسائل في علم الخلاف

بقلم الأستاذ عبد العزيز القارئ

المدرس بمعهد الجامعة الإسلامية الثانوي

الاختلاف بين علماء المسلمين موضوع جسيم وفن مستقل عظيم لا تكفي عجالة قصيرة لتفصيله واستيفاء حقه، لكنني سأشير إلى مسائل أساسية تتعلق به لا يجوز لأي متعلم أن ينظر في قضايا الشرع وعلومه إذا كانت خافية عليه، بل يجب حينئذ أن ينحى عن هذا المقام ويحشر مع الجهلة والعوام.

المسألة الأولى:

هناك قضايا شرعية وقواعد دينية انقطع فيها الخلاف ووجب التسليم وهي ـ القطعيات ـ أي الأمور التي ثبتت ثبوتاً قطعياً وأجمع عليها علماء المسلمين: كأركان الإسلام الخمسة وأركان الإيمان الستة ووجوب الإيمان بها، وكعدد الصلوات الخمسة، وعدد ركعاتها، وكتحريم الزنا، والربا، والخمر، وقتل النفس التي حرم الله، وكذلك ما أجمع عليه العلماء من قواعد الشرع المعتبرة في أحكامه مثل: لا ضرر ولا ضرار، والحدود تدرأ بالشبهات، ورفع الحرج، وجلب التيسير ونحو ذلك، فتبين بهذا أن ـ القطعيات ـ تكون من الأنواع الثلاثة: العقائد، والفروع، والقواعد الأصولية.

فهذه كلها لا اجتهاد فيها ولا مجال للرأي والخلاف، بل هي أسس وقواعد لهذا الشرع العظيم لا تتغير بتغير الزمان ولا بتغير المكان ومن تردد في التسليم بها أو شك في أمرها فقد شذ عن الملة وشق عصا المسلمين فقوله مردود وخلافه باطل..

أما ما سوى القطعيات من مسائل الشرع وقد يسميها بعضهم ـ الظنيات ـ فهي محل للاختلاف ومجال للاجتهاد، تتنوع فيها الأفهام وتختلف الآراء، وقد دعا الشرع إلى إعمال الفكر واستعمال العقل في إدراك معانيها واستخراج أحكامها وعللها وأوجهها ومراميها، وفتح الباب لأهل النظر وفي الفكر وذوي العقول والألباب ليجتهد كل حسب ما أوتي فإن شرعنا العظيم جاء لتحرير العقل من الأغلال التي كان يرزح تحتها ومنحبساً في سردابها، وأول قيد حطمه ـ الجمود والتقليد ـ فشنع على كل من عطل عقله وأسلم قياده لهما قال تعالى: {لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُولَئِكَ كَالأَنْعَامِ بَلْ هُمْ أَضَلّ} الأعراف ـ 179.

وهل أنزل القرآن وفُصلت الآيات وضُربت الأمثال إلا ليتفكر الناس ويستعملوا عقولهم، قال تعالى: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} النحل ـ 44.

وقال: {كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمُ الآياتِ لَعَلَّكُمْ تَتَفَكَّرُونَ} البقرة ـ 219.

وقال: {وَتِلْكَ الأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ} الحشر ـ 21.

وقد حث القرآن على التفكير وذم الجمود وتعطيل العقل ووصفه بالعمى: {قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالْبَصِيرُ أَفَلا تَتَفَكَّرُونَ} الأنعام ـ 50.

وشنع على التقليد الذي يمنع الإنسان من قبول الحق ويعطل فهمه وفكره وقد كان ذلك من أعظم أسباب ضلال الكفار وعنادهم {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلاَّ قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} الزخرف ـ 23.

المسألة الثانية:

من لوازم فتح الباب للفكر والنظر والاجتهاد أن يقع الاختلاف بين ذوي العقول وأصحاب التفكير وأهل الاجتهاد لأن من سنن الله عز وجل في خلقه أنه لم يسوِّ بين الأفهام والمدارك والعقول حتى تتفق على عقل واحد أو فهم واحد، بل تختلف الأفهام وتتنوع الآراء تبعاً لاختلاف درجات العقول والمدارك قوة وضعفاً وانغلاقاً وانفتاحاً قال تعالى: {نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} يوسف ـ 76.

ولذلك نجد الشرع لم يشنع على الاختلاف الذي هو من هذا الباب بل أتاح المجال كما سبق بيانه، إلا أنه أدرك الأمة رحمة بها فبين لهم ماذا يصنعون إذا اختلفوا وأي سبيل يسلكون حتى لا ينحرفوا ويخرج بهم الاختلاف عن الجادة..

قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأََمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} .

ففي هذه الآية إشارة إلى أن التنازع بين المؤمنين المتصفين بالطاعة لله وللرسول ولأولي الأمر لا مفر من وقوعه ولا ضرر إذا اتفق المتنازعون على الحَكَم الذي يحتكمون إليه ولا يخرجون عن سلطانه..

ومثل الآية في مدلولها قوله صلى الله عليه وسلم: "إذا اجتهد الحاكم فأصاب فله أجران وإذا اجتهد فأخطأ فله أجر" [1] .

إذ ليس معنى وجود مجتهدين ووجود مصيب ومخطئ إلا إقرار وقوع الاختلاف في فهم مسائل الشرع.

هذا مع أن المتتبع لما ورد عنه صلى الله عليه وسلم من الآثار الصحيحة يجد أن ذلك وقع بين يديه صلى الله عليه وسلم وأقره فالصحابة اختلفوا في فهم أوامره وأقواله أفهاماً متغايرة فلم يعنف عليهم ولم يوبخهم بل كان يسكت أحياناً ويعينهم على فهم المراد أحياناً وأوضح دليل على ذلك حديث الصلاة في بني قريظة [2] وحديث عدي بن حاتم فقد فَهِم من قوله تعالى: {حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأََبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ} ظاهر اللفظ فاتخذ خيطين في وسادته أبيض وأسود فلم يزد صلى الله عليه وسلم على أن قال له: "إن وسادتك إذاً لعريض إنما هو سواد الليل وبياض النهار" [3] .

وإنما ورد عنه صلى الله عليه وسلم التعنيف على من تعرض للاجتهاد بغير علم وأفتى بغير بصيرة ولم يتثبت كما قال صلى الله عليه وسلم في الذين أفتوا المشجوج في رأسه بوجوب الغسل فمات فقال صلى الله عليه وسلم لما بلغه ذلك: "قتلوه قتلهم الله هلا سألوا إذا لم يعلموا إنما شفاء العيّ السؤال" [4] .

وكل ما ورد من النصوص في ذم الاختلاف فالمراد به الذي يخرج عن حدود الشرع وآدابه، ولا يكون المقصود به الحق بل الهوى والعصبية، وكذلك كل خلاف يتمرد على الحَكَم الذي أوجب الشرع الرجوع إليه، أو المراد به الاختلاف في أصل العقيدة، وما أخبر به صلى الله عليه وسلم من وقوع الاختلاف في أمته فهو التفرق والانقسام، ولذلك حذَّر منه، وكذلك الفرق الثلاثة والسبعون التي ذكر أنها كلها في النار إلا واحدة، فإن المراد بها الاختلاف في العقائد وفيما أجمع عليه المسلمون ولذلك عبر بقوله (ستفترق) ولم يقل (ستختلف) لأن مطلق الاختلاف وقع حتى بين أصحابه، ولعل بعض الجهال طبق هذا الحديث على مذاهب أئمة الإسلام وعلى رأسهم الأئمة الأربعة مع أن أحداً ممن له أدنى فهم يعلم أن اختلاف هؤلاء كاختلاف أصحاب النبي صلى الله عليه وسلم ليس فيه تفرق بل فيه سعة ورخصة لأمة محمد صلى الله عليه وسلم..

وأما ما وقع من تفرق المقلدين في العصور المتأخرة التي هي عصور الانحطاط فإنه لا يعيب أصل ما ذهب إليه أولئك الأئمة المرضيون من الاختلاف إنما يقع العيب فيه على هؤلاء الأتباع الجهلة المتعصبين..

فإن اختلاف الصحابة والتابعين والأئمة المرضيين ومنهم الأئمة الأربعة واقع كله ضمن حمى الشرع وداخل أسواره، وإنما خرج عن ذلك الحد إلى خارج أسوار الإسلام أمثال الخوارج والروافض والجهمية وأشباههم ممن تكلموا بالشبه في ـ قطعيات ـ الدين.

المسألة الثالثة:

علماء الإسلام المرضيون عليهم رحمة الله ورضوانه من الصحابة والتابعين وتابعيهم في كل عصر لا يختلفون إلا بدليل أو تأويل، ولا يتصور أن أحداً منهم يخالف النص معتمداً أو بغير دليل.

وأخص بالذكر الأئمة الأربعة: أبا حنيفة ومالكاً والشافعي وأحمد لشهرتهم في هذا المجال وانتشار مذاهبهم في الدنيا.

فكل من له علم وتتبع أقوالهم وفتاويهم وتأمل استدلالهم وأصولهم العلمية يجد مصداق ذلك.

وما طعن في واحد منهم طاعن إلا عن عصبية أو جهل بقدرهم، إذ قد يتبادر إلى ذهن القاصر عندما يرى كثرة اختلافهم ويعظم عليه ذلك ولا يتحمله ذكاؤه، إذ ينظر إلى ظاهر هذا الاختلاف دون أن يكلف نفسه الغوص بنظره وفكره في الوجوه التي بنوا عليها أقوالهم فيتبادر إلى ذهنه أنهم يصادمون النص.

قال شيخ الإسلام ابن تيمية في رفع الملام [5] : "الأئمة المقبولون المجمع على إمامتهم من الأمة لا يقولون في مسألة إلا عن دليل ظهر لهم وإن تبادر إلى ذهن المبتدئ أنهم في اختلافهم جانبوا الدليل". اهـ.

قلت: وإليك مثالاً على ذلك ما روي عن عبد الوارث بن سعيد قال: "قدمت مكة وفي رواية ـ الكوفة ـ فوجدت أبا حنيفة وابن أبي ليلى وشبرمة فسألت أبا حنيفة قلت: ما تقول في رجل باع بيعاً وشرط شرطاً؟

قال: البيع باطل والشرط باطل، ثم أتيت ابن أبي ليلى فسألته فقال: البيع جائز والشرط باطل، ثم أتيت ابن شبرمة فسألته فقال: البيع جائز والشرط جائز، فقلت: سبحان الله ثلاثة من فقهاء العراق اختلفوا عليّ في مسألة واحدة ! فأتيت أبا حنيفة فأخبرته فقال: لا أدري ما قالا حدثني عمرو بن شعيب عن أبيه عن جده رضي الله عنه "أن النبي صلى الله عليه وسلم نهى عن بيع وشرط"، البيع باطل والشرط باطل. ثم أتيت ابن أبي ليلى فأخبرته فقال: لا أدري ما قالا حدثني هشام بن عروة عن أبيه عن عائشة رضي الله عنها قال: "أمرني رسول الله صلى الله عليه وسلم أن أشتري بريرة وأشترط فأعتقها"، البيع جائز والشرط باطل. ثم أتيت ابن شبرمة فأخبرته فقال: لا أدري ما قالا حدثني مسعر بن كدام عن محارب بن دثار عن جابر بن عبد الله قال: "بعت النبي صلى الله عليه وسلم ناقة وشرطت حملانها إلى المدينة"، البيع جائز والشرط جائز" [6] . وسبب الاختلاف بين الأئمة معروف مشروح في أكثر من كتاب ومن أحسن من ألّف في ذلك وبسط القول فيه شيخ الإسلام ابن تيمية في رفع الملام عن الأئمة الأعلام، ومحمد بن عبد الله بن محمد بن السيد البطليوسي الأندلسي المتوفي سنة 521هـ في كتابه الإنصاف في التنبيه على الأسباب التي أوجبت الاختلاف بين المسلمين..

وملخص هذه الأسباب:

1 ـ عدم بلوغ النص للإمام.

2 ـ الاختلاف في قبول الحديث من ناحية الإسناد واختلاف أصولهم في ذلك.

3 ـ اختلافهم في كونه منسوخاً أو لا.

4 ـ اختلافهم في فهم المراد من النص.

هذا مع أنه ينبغي أن نعلم أن الألفاظ العربية تختلف معانيها ومدلولاتها فيكون لها في بعض الأحيان معانٍ مشتركة وأوجه مختلفة واستعمالات متعددة، وأن النبي صلى الله عليه وسلم كان يتكلم بجوامع الكلم، يفصل أحياناً ويجمل أحياناً، وكذلك القرآن، وربما سكتا عن مسائل كثيرة وتركا تفصيلها لاجتهاد المجتهدين فيُعلم أن فيها سعة من جهة النظر، وفيها مجال للاجتهاد..

المسألة الرابعة:

ينبغي أن نعلم أنه كانت هناك مدرستان للسلف واتجاهان في طريقة تحمل العلم وتبليغه: الأولى مدرسة المحدّثين، والأخرى مدرسة الفقهاء، قال ابن القيم في التعريف بهاتين المدرستين [7] : العلماء منقسمون إلى قسمين: حفاظ الحديث وجهابذته القادة الذين هم أئمة الأنام وزوامل الإسلام الذين حفظوا على الأمة معاقد الدين ومعاقله وحموا من التكدير والتغيير موارده ومناهله حتى ورد من سبقت له من الله الحسنى تلك المناهل صافية من الأدناس لم تشبها الآراء تغييراً، ووردوا فيها عيناً يشرب بها عباد الله يفجرونها تفجيراً..

وفقهاء الإسلام: من دارت الفتيا على أقوالهم بين الأنام الذين خُصّوا باستنباط الأحكام وعنُوا بضبط قواعد الحلال والحرام فهم في الأرض بمنزلة النجوم في السماء بهم يهتدي الحيران في الظلماء وحاجة الناس إليهم أعظم من حاجتهم إلى الطعام والشراب، وطاعتهم أفرض عليهم من طاعة الأمهات والآباء بنص الكتاب قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأََمْرِ مِنْكُمْ} قال ابن عباس: "أولو الأمر هم العلماء". ا هـ.

قلت: فالمحدّثون اشتغلوا برواية السنة ونقد الأسانيد ومعرفة الرجال فحفظوا بذلك هذا الأصل العظيم مما داخله من دسائس الوضاعين وغفلات الصالحين، وتخصصهم بهذا الشأن وتفرغهم له شغلهم عن الاستنباط والفقه ولذلك تجد مشاهير المحدثين كابن معين وابن أبي حاتم والبخاري ومسلم وغيرهم مقلين في مجال الفقه..

والفقهاء اشتغلوا بدراسة النصوص وفحص معانيها واستخراج عللها ومراميها، والجمع بينها أو الترجيح، ومعرفة ناسخها ومنسوخها ووضعوا الأصول والقواعد التي بها تُفهم النصوص وتُستخرج الأحكام ويعرف الحلال والحرام، وانتصبوا للفتوى فأكثروا منها، وتعرضوا للقياس والتفريع فتوسعوا فيهما، فصارت لهم بذلك مذاهب متكاملة، ومناهج متمايزة، واشتهرت منها المذاهب الأربعة التي تعتبر كل واحدة منها مدرسة مكتملة المنهج بأصولها وقواعدها وفروعها..

وتخصص الفقهاء بهذا الشأن وتفرغهم له شغلهم عن الرواية والإسناد فكانوا في الغالب مقلين فيها، وقلما تجد إماماً جمع بيت التوسع والتبحر في مجالي الرواية والفقه كما يقال في الإمام أحمد رحمه الله.

أما أبو حنيفة فقد كان مقلاً في الراوية، إلا أن ذلك لا يعني عدم حفظه للحديث إذ ما جاء بالفقه إلا من النظر في كلام الله وكلام رسوله صلى الله عليه وسلم وإنما شُغل بالاستنباط عن رواية ما بلغه من الحديث، ومن تتبع عناية هذا الإمام بالأدلة عرف ذلك..

هذا إذا عرفنا أنه كان بالكوفة والبصرة زمن أبي حنيفة أكثر من مائة وعشرين صحابياً، وإذا عرفنا انه أخذ وسمع من أكثر من أربعة وسبعين من المحدثين والفقهاء عدّ منهم الحافظ المزي عدداً ومن أشهرهم: طاوس بن كيسان، والشعبي، وعبد الله بن دينار، وعبد الرحمن بن هرمز، وعطاء، وقتادة بن دعامة السدوسي، والزهري، وهشام بن عروة وغيرهم، وإذا عرفنا أيضاً أنه كان من تلاميذه كبار المحدثين والحفاظ كعبد الله بن المبارك، وأبي يوسف، وزفر بن الهذيل وغيرهم: تيقنا أن مذهبه كان نابعاً من الأثر، ومستقياً من السنة بواسطة هذه الروافد..

روى ابن أبي رزمة أنه كان إذا قدم الكوفة أحد من المحدثين يقول أبو حنيفة لأصحابه: "انظروا هل عنده من الحديث شيء ليس عندنا؟" [8] .

فمن يتصور مع هذا أن أبا حنيفة فقيه لا يحفظ الحديث [9] وكيف يصير الرجل إماماً في الفقه وهو ليس بحافظ للحديث.. لذلك ترى المحدثين مثل أبي داود وابن حجر لما ترجما لأبي حنيفة ـ وفيه دارت الأقاويل ـ اكتفيا بالإشارة إلى إمامته فقال أبو داود: "أبو حنيفة إمام"، وقال ابن حجر: "أبو حنيفة الإمام المشهور".

المسألة الخامسة:

على كل متعلم أن يعلم أن رواية الحديث يجب أن ينضم إليها الفقه ومعرفة اختلاف الصحابة والتابعين والأئمة المرضيين وإلا ما استطاع أن يدرك شيئاً من الأحكام، لأن المعنى الظاهر وحده ليس هو الفقه، بل الفقه في الاستنباط ومعرفة المقاصد والعلل، والناسخ والمنسوخ بجميع أنواعهما، ولذلك كما سبق في المسألة الرابعة كان كثير من كبار المحدثين وعظماء الحفاظ غير مشهورين بالفقه مع شهرتهم في علم الحديث وروايته، وشأن العلماء المنصفين الاعتراف لأهل كل اختصاص باختصاصهم فهذا الشافعي رحمه الله يبين هذه الاختصاصات فيقول [10] : "من أراد أن يتبحر في الفقه فهو عيال على أبي حنيفة كان أبو حنيفة ممن وفق له الفقه، ومن أراد أن يتبحر في الشعر فهو عيال على زهير بن أبي سلمى، ومن أراد أن يتبحر في المغازي فهو عيال على محمد بن إسحاق، ومن أرد أن يتبحر في النحو فهو عيال على الكسائي، ومن أراد أن يتبحر في التفسير فهو عيال على مقاتل بن سليمان". اهـ.

وقال ابن الماجشون: "كانوا يقولون لا يكون إماماً في الفقه من لم يكن إماماً في القرآن والآثار ولا يكون إماماً في الآثار من لم يكن إماماً في الفقه. فانظر كيف توهم قوم بعد ذلك أن الاشتغال بالرواية يكفي لمعرفة الأحكام وكيف فصلوا بين الفقه والأثر".

يجب على المتعلم مع الاشتغال بالحديث والرواية أن يعرف مذاهب الفقهاء واختلافهم حتى يكسب ملكة الاستنباط..

قال صلى الله عليه وسلم: "رب حامل فقه غير فقيه، ورب حامل فقه إلى من هو أفقه منه". فبين بذلك أن الحديث فقه وأن مجرد حمله لا يعني كون حامله فقيهاً..

والناس يتفاوتون في الفقه نتيجة لاختلافهم في الأفهام، والفقه هو الفهم فبعض الأئمة في الجملة أفقه من بعض وبعضهم في مسألة أفقه من بعض ومن أفقه الأئمة أبو حنيفة إن لم يكن أفقههم، روي عن ابن المبارك قوله: "إن كان الأثر قد عرف واحتيج إلى الرأي فرأي مالك وسفيان الثوري وأبي حنيفة. وأبو حنيفة أحسنهم وأدقهم فطنة وأغوصهم على الفقه وهو أفقه الثلاثة" [11] . وإليك مثالاً يبين لك كيفية تفاوت الفقهاء في فهم المسألة الواحدة:

روي عن إسماعيل بن حماد قال: شككت في طلاق امرأتي فسألت شريكاً فقال: "طلقها وأشهد على رجعتها"، ثم سألت سفيان الثوري فقال: "اذهب فراجعها فإن كنت قد طلقتها فقد راجعتها"، ثم سألت زفر بن الهذيل فقال لي: "هي امرأتك حتى تتيقن طلاقها"، فأتيت أبا حنيفة فقال: "أما سفيان فأفتاك بالورع وأما زفر فأفتاك بعين الفقه وأما شريك فهو كرجل قلت له: لا أدري أصاب ثوبي بول أم لا ؟ فقال لك: بُلْ على ثوبك ثم اغسله".اهـ

فينبغي على كل متعلم أن يعتني بمعرفة الوجوه المختلفة والاستدلالات ويطلع على اختلاف المذاهب ولا يكتفي بوجه واحد أو يعتمد على عالم واحد فإن مثل من يعتمد على عالم واحد مثل الذي له امرأة واحدة إن حاضت بقي [12] وهذا هو المقصود من قول الأئمة بأن من لم يعرف الخلاف لم يشم رائحة الفقه.

المسألة السادسة:

طبقات الناس بالنسبة للعلم وعدمه ثلاثة كما روي عن علي بن أبي طالب رضي الله عنه: "عالم رباني، ومتعلم على سبيل نجاة، وهمج رعاع أتباع كل ناعق لم يستضيئوا بنور العلم ولم يلجئوا إلى ركن وثيق".

أما العلماء الربانيون فهؤلاء هم المجتهدون من أمة محمد صلى الله عليه وسلم في كل زمان ومكان، بهم يقوم الدين، وهم وسيلة المسلمين إلى معرفة الأحكام وفهم الحلال والحرام وليس لنا مطمع في معرفة الشرع بدونهم ولا في إدراك الكتاب والسنة بغير واسطتهم فتلك مزية كانت للصحابة وليست لغيرهم [13] . فلا بُد لكل من أراد أن يفهم الشرع ويدرك علم الكتاب والسنة أن يتوصل إلى ذلك بهم، وكلما كان هؤلاء المجتهدون إلى زمن الصحابة أقرب كان الصواب لديهم أغلب.

فالمجتهدون من التابعين لا بدّ أن يعرفوا مذاهب الصحابة ولا يتجاوزونها والمجتهدون من تابعي التابعين لا بد أن يعرفوا مذاهب الصحابة والتابعين وهكذا دواليك حتى إذا وصلنا إلى مجتهدي زماننا قلنا: لا بد أن يعرفوا مذاهب جميع السلف الذين يعتد بمذاهبهم..

ألا ترى أبا حنيفة رحمه الله يقول: "إذا لم أجد في كتاب الله ولا في سنة رسول الله صلى الله عليه وسلم أخذت بقول أصحابه آخذ بقول من شئت وأدع قول من شئت ولا أخرج من قولهم" [14] .

وكل من خالف السلف فيما ذهبوا إليه وأجمعوا عليه أو جاء بما لم يذكروه أو يشيروا إليه اعتبروه شاذاً لا يؤخذ قوله ولا يعتد برأيه..

وما من مسألة إلا وفي الشريعة حكمها إما على وجه العموم أو على وجه التفصيل وما علينا فيما يجدُّ علينا من أمور إلا أن نقيس النظائر والأشباه ونَرُدَّ الفروع إلى الأصول ونستعين باجتهاد السلف وآرائهم..

قال محمد بن الحسن: "العلم على أربعة أوجه: ما كان من كتاب الله الناطق وما أشبهه، وما كان في سنة رسول الله صلى الله عليه وسلم وما أشبهها، وما كان فيما أجمع عليه الصحابة رحمهم الله وما أشبهه، وكذلك ما اختلفوا فيه لا يخرج عن جميعه فإن أوقع الاختيار فيه على قول فهو علم تقيس عليه ما أشبه وما استحسنه عامة فقهاء المسلمين وما أشبهه وكان نظيراً له" [15] .

قلت: والعلماء الربانيون هم أهل الذكر الذين ذكرهم الله عز وجل في كتابه فقال: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ}.

وهم أهل الاستنباط الذين ذكرهم فقال: {وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ} النساء ـ 83.

وليس كل متعلم يقدر على الاستنباط حتى يملك أدواته ويحصل ملكته قال ابن القيم رحمه الله:

"الاستنباط استخراج الأمر الذي من شأنه أن يخفى على غير مستنبطه ومنه استنباط الماء من البئر والعين ومن هذا قول علي بن أبي طالب وقد سئل: "هل خصكم رسول الله صلى الله عليه وسلم بشيء دون الناس؟". قال: "لا، والذي فلق الحبة وبرأ النسمة إلا فهماً يؤتيه الله عبداً في كتابه". ومعلوم أن هذا الفهم قدر زائد على معرفة موضوع اللفظ وعمومه أو خصوصه فإن هذا قدر مشترك بين سائر من يعرف كلام العرب" [16] .

قلت: أما المتعلم على سبيل النجاة الذي لم يبلغ درجة الاستنباط فيتبع العلماء ويتأمل أقوالهم وفتاويهم، ويشتغل بالترجيح بين أدلتهم إن كان من أهل الترجيح وإلا اتبعهم فيما ذهبوا إليه ولا ينتظر حتى يبلغ درجة ما، إذ لا مفر من أن يلتزم المتعلم أحد المذاهب المشهورة المعتد بها التي اعترفت بها الأمة تكون كمنطلق له في دراسته للشرع الحنيف، فيعتني بمعرفة أصول هذا المذهب وفروعه، ويعتني بالأدلة ويحترس من التقليد لأنه شأن العوام، ويحذر من التعصب فإنه من طبائع أهل البدع والأهواء.

ولا ينبغي للمتعلم أن يبقى طليقاً يتتبع الرخص والشواذ ويخبط في الأحكام على غير بصيرة وعلم، فإن ذلك خطر جسيم عليه وعلى الناس إن كان يُفتي لهم..

ولكل متعلم أن يقلد في المسائل التي قصرت همته عن بحثها أو خفيت عليه يقلد من قبله من علماء السلف المرضيين أو الإمام الذي التزم مذهبه وذلك حتى يتضح له الدليل، ولا مفر من ذلك لأنه لا يمكنه أن يكف عن العمل في كل مسألة حتى يتضح أو يترجح في ذهنه القاصر فيها علم.. وما رأيت أحداً من أهل العلم إلا وهو مقلد في بعض المسائل شعر بذلك أم لم يشعر لأنه ليس بمقدور أحد أن يجتهد في كل مسألة.. لو تتبعت أخبار السلف لوجدتهم يعتمدون ويلجأون في المسائل التي تخفى عليهم إلى من هو أفقه منهم ممن سبقهم أو عاصرهم والشيء المحذور هو التعصب الذي يعمي قلب صاحبه عن النظر ويمنعه من اتباع الحق [17] . أما العوام فيقلدون أهل العلم الموجودين بينهم وليس لواحد منهم أن يلتزم مذهباً أو يدعي الانتماء إلى أحد..

لكن بتأمل معنى ـ العامية ـ نجد أنها على نوعين: فهناك العامي المطلق وهم الدهماء الذين لا يملكون من أدوات العلم شيئاً أو هم الجهال فهؤلاء يقلدون المفتين..

وقد ذكر العلماء أنه عند عدم المفتي المجتهد الذي يطمئن الإنسان إلى علمه وورعه له أن يقلد لنفسه ولا يفتي بما قلد.

وهذا هو الحق إن شاء الله وإلا لوقع الناس في أحد أمرين:

1 ـ في الحرج والشدة إذا كلفنا كل مسلم أن ينظر في الأدلة ويجتهد فيتخبط الناس في الأحكام ما بين محل ومحرم ويجترئون على الفتوى والاجتهاد بغير علم ولا بصيرة، ويغلبهم علم الاختلاف فيضلون لعدم معرفتهم لطريقه وإدراكهم لأسراره أو قدرتهم على الغوص في بحاره..

2 ـ أو يترك الناس العمل بكثير من الأحكام ويهملونها، تحت وطأة وهم الانتظار حتى يترجح الدليل وتتضح الآثار.. ونتيجة لعدم المبالاة بما ذهب إليه السلف وقاله العلماء..

المسألة السابعة:

وذكر العلماء أن الفتوى والاجتهاد درجة من العلم ينبغي أن تكون موجودة في كل زمان ومكان في أمة محمد صلى الله عليه وسلم حتى تقوم الحجة بالدين، ويستقيم أمر المسلمين، والله عز وجل يقيض في كل عصر من يفصل الأحكام الشرعية ويستنبط للحوادث من الكتاب والسنة ويرد الفروع إلى الأصول.

ولو تتبعت عصور الإسلام لوجدت في كل عصر مصداق ذلك، ولوجدت أنه في الأزمان التي كان الاجتهاد فيها مزدهراً كانت تعتبر عصور العلم الذهبية التي يبلغ المسلمون فيها أوج قوتهم ونهضتهم، وفي العصور التي غلب عليها الكسل وتعطل فيها الاجتهاد كانت تعتبر عصور الانحطاط المظلمة، والتخلف العلمي، ولك أن تلحظ ذلك بعين المشاهدة فيما صنف في هذه العصور من متون وشروح وحواش..

لكن ما هي الأدوات التي تؤهل المتعلم لهذه الدرجة العظيمة، ومتى يجوز له الانتصاب لها وادعاؤها، فلننظر إلى السلف ماذا قالوا:

1 ـ الأثر: قالوا لا بُد أن يتضلع منه بأكبر قدر ممكن، ومن حدده بخمسمائة حديث أو بأكثر أو بأقل فإنه لم يدقق في المسألة وإنما أراد أن يضرب مثلاً يقرب الأمر إلى الأذهان، وقد سئل الإمام أحمد: "إذا حفظ الرجل مائة ألف حديث يكون فقيهاً؟". قال: "لا". قيل: "فمائتي ألف؟". قال: "لا". قيل: "فثلاثمائة ألف؟". قال: "لا".. ولعل الإمام أحمد رحمه الله أراد الإشارة إلى أمرين: أحدهما أن حفظ الحديث وحده لا يعني الفقه والقدرة على الفتوى، والآخر أنه يجب على الفقيه المفتي أن يحتاط لنفسه ولا يستهين بهذا الشأن العظيم.

2 ـ الرأي: لا بُد أن يتفقه بمذاهب أهل الفقه ويطلع على آرائهم قال علي ابن شقيق: "سمعت ابن المبارك يُسأل: "متى يسع الرجل أن يفتي؟"قال: "إذا كان عالماً بالأثر بصيراً بالرأي" [18] .

3 ـ وعليه أن يلم بعلوم الشريعة وقواعدها التي تنبني عليها ولا تفهم الأحكام بدونها فمثلاً:

قال الشافعي: "لا يحل لأحد أن يفتي في دين الله إلا رجلاً عارفاً بكتاب الله، بناسخه ومنسوخه ومحكمه ومتشابهه، ويعرف من الحديث ما عرف من القرآن، ويكون بصيراً بالشعر بصيراً باللغة وما يحتاج إليه من السنة والقرآن ويستعمل مع هذا الإنصاف ويكون بعد هذا مشرفاً على اختلاف أهل الأمصار وتكون له قريحة بعد هذا، فإذا كان هكذا فله أن يتكلم ويفتي في الحلال والحرام وإذا لم يكن هكذا فليس له أن يفتي" [19] .

وقال أحمد بن حنبل: "ينبغي للرجل إذا حمل نفسه على الفتيا أن يكون عالماً بوجوه القرآن عالماً بالأسانيد" [20] .

وقال يحيى بن أكثم: "ليس من العلوم كلها علم أوجب على العلماء والمتعلمين وعلى كافة المسلمين من علم ناسخ القرآن ومنسوخه".

وروى ابن سيرين عن حذيفة أنه قال: "إنما يفتي الناس أحد ثلاثة: من يعلم ما نسخ من القرآن، أو أمير لا يجد بداً، أو أحمق متكلف". قال ابن سيرين: "فلست بواحد من هذين ولا أحب أن أكون الثالث" [21] .

قال ابن القيم رحمه الله: "مراده ومراد السلف بالناسخ والمنسوخ رفع الحكم بجملته تارة وهو اصطلاح المتأخيرن، ورفع دلالة العام والمطلق والظاهر وغيرها تارة إما بتخصيص أو تقييد أو حمل مطلق على مقيد وتفسيره وتبيينه حتى إنهم ليسمون الاستثاء والشرط والصفة نسخاً". اهـ.

قلت: وينبغي على كل متعلم أن يعلم أن مرتبة الفتوى لم تكن لجميع الصحابة رضوان الله تعالى عليهم مع أن جميعهم في اللغة أفصح من فصحاء عصرنا، هذا مع كونهم امتازوا بالصحبة وبمشاهدة التنزيل إنما كان المشهور بالفتوى منهم سبعة، وكان هناك متوسطون ومقلون في الفتوى ومجموع أهل الفتوى منهم مائة ونيف وثلاثون نفساً.. كما فصل ذلك الحافظ ابن القيم رحمه الله في كتابه العظيم إعلام الموقعين.

فعلى كل من رشح نفسه ووطد عزمه على النظر في الأحكام ومعرفة الحلال والحرام، وعلى الانتصاب للفتوى والاجتهاد، أن يُعِدَ هذه الأدوات ويحصل هذه المؤهلات، ويشمر عن ساعد الجد، ويشحذ العزيمة ويسهر الليالي.. ويسأل ربه عز وجل على الدوام أن يجعل له نوراً، فإن العلم نور يقذفه الله في القلب كما قال الإمام مالك رحمه الله:

"إن العلم ليس بكثرة الرواية ولكنه نور يجعله الله تعالى في القلوب". وإنما سطرت هذه الأسطر في هذا الشأن الخطير والأمر العظيم بقصد استنفار الهمم لعلم الشريعة والفقه، ولفت الأنظار إلى المصدرين الأساسيين لذلك الكتاب والسنة، وتنبيه الأفكار لطريقة الورود والاستقاء، والأخذ والإعطاء.

وبعد ذلك كله الشفقة على نفسي وعلى المتعلمين من أن ينطبق على حالنا قول إمامنا الأعظم صلى الله عليه وسلم:

"إن الله لا يقبض العلم انتزاعاً ينتزعه من العباد ولكن يقبض العلماء حتى إذا لم يُبق عالماً اتخذ الناس رؤوساً جهالاً فسُئلوا فأفتوا بغير علم فضلوا وأضلوا" [22] .

[1] متفق عليه.

[2] متفق عليه.

[3] رواه البخاري.

[4] ابن ماجه وأبو داود وأحمد والدارمي والدار قطني.

[5] الفتاوى 20 ـ 250.

[6] رواه الطبراني وذكره الهيثمي في مجمع الزوائد 4ـ84 وقال: طريق عبد الله بن عمرو فيها مقال وذكره السيوطي في تبييض الصحيفة في مناقب أبي حنيفة ط حيدر آباد 1380: 40 قال: رواه الطبراني في الأوسط قال حدثنا عبد الله بن أيوب القزي ثنا محمد بن سليمان الذهلي ثنا عبد الوارث بن سعيد.

[7] إعلام الموقعين 1ـ9.

[8] تبييض الصحيفة في مناقب أبي حنيفة للسيوطي.

[9] وقد عده بعض المحدثين كالذهبي من كبار الحفاظ كما أن بعض المحدثين طعن في حفظه.

[10] الانتقاء لابن عبد البر: 31.

[11] تاريخ بغداد 3 ـ 343.

[12] جامع بيان العلم 1 ـ 130.

[13] إعلام الموقعين.

[14] الانتقاء لابن عبد البر: 142.

[15] إعلام الموقعين 2 ـ 26.

[16] إعلام الموقعين 1 ـ 228.

[17] راجع كلام ابن القيم في طبقات المفتين في إعلام الموقعين 4 ـ 270.

[18] جامع بيان العلم لابن عبد البر 1 ـ 31.

[19] الفقيه والمتفقه للخطيب البغدادي.

[20] إعلام الموقعين 1 ـ 36.

[21] نفس المصدر.

[22] رواه البخاري.


 العدد 22 - علم القرآن هو الأعلى

علم القرآن هو الأعلى

للشيخ محمد يوسف

أمير الجماعة الإسلامية في الهند

لقد صدق النبي الأمي معلم الأخلاق صلوات الله وسلامه عليه حيث قال: "طلب العلم فريضة على كل مسلم" وإن العلم المراد بهذا الحديث الشريف هو العلم الأعلى الذي أعطاه الله عز وجل نبينا محمداً صلى الله عليه وسلم وسائر الأنبياء صلوات الله عليهم أجمعين ليخرجوا البشرية من الظلمات المتراكمة بعضها فوق بعض إلى النور المبين. وهذا العلم الأشرف لا يوجد إلاّ في كتاب الله وسنة رسوله صلى الله عليه وسلم وهو وحيد في عصره فريد في نوعه ليس له مثيل. وكيف لا يكون كذلك وهو من لدن حكيم خبير، وقول الله يشهد لذلك: {لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنْزَلَ إِلَيْكَ أَنْزَلَهُ بِعِلْمِهِ وَالْمَلائِكَةُ يَشْهَدُون} .

إنه علم لا يأتيه الباطل من بين يديه ولا من خلفه. علم أوفى منزلة وأتم شأناً من جميع العلوم البشرية. وإنما نقول لبعض أتباع الغرب وتلامذتهم إن العلم الذي يتلقاه الإنسان بعد المشاهدة والتجربة لهو أجدر بالاتباع والأخذ من العلم الذي تقوم أسسه على الغيبيات وما وراء الطبيعيات الذي أنزله الله من فوق سبع سماوات. ولا يعرفون أن الله يعلم ما توسوس به أنفسهم وهو بكل شيء محيط.

{وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} .

كتاب الله أفضل الكتب:

إن كتاب الله العظيم: القرآن الكريم أفضل الكتب وأصح الكتب، وإنه شفاء لما في الصدور والحل الوحيد للمشاكل البشرية والمعضلات الإنسانية: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} وإنه لهدى للمتقين. ولولا هذا العلم الأعلى لكان الناس كلهم منغمسين في الضلال الذي يؤدي بهم إلى الهلاك والدمار.

ومما يبعث على الأسف أن الإنسان يجهل منزلة العلم وقدره، ومما يزيدني أسفاً وحزناً أن بعض المسلمين يهتمون بأقوال المستشرقين أكثر مما يهتمون بمبادئ القرآن والحديث النبوي الشريف. ولقد قال تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ} .

والعجب كل العجب أن كثيراً من المسلمين لا يعرفون الحقيقة الواضحة وضوح الشمس في رابعة النهار أن الأمة الإسلامية هي فريدة في وراثة هذا العلم الأشرف الأفضل. وكل مؤمن يؤمن بأن كتاب الله أفضل الكتب وأصح الكتب لكن مع الأسف الشديد أن كثيراً منهم لا يعرفون ولا يدركون قدر هذا العلم ولا يحثون أولادهم على تلقي هذا العلم الذي لهم فيه خير الدنيا والآخرة.

وقد صدق الرسول الكريم عليه الصلاة والسلام حيث قال: " {إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُوراً} " [1] وقد صدق عليه السلام حينما قال: "خيركم من تعلم القرآن وعلمه". ولم يقل بأن خيركم من تعلم علوم الدنيا وعلّمها.

وإن تحصيل علم الدين من وظائف الأنبياء فطوبى لمن يتعلمه ويُعلّمه. وطوبى لمن يتدبر القرآن ويتذكره مصداقا لقوله تعالى: {وَمَا يَذَّكَّرُ إِلاَّ أُولُو الأَلْبَابِ}.

والحق أن الذين لا يؤمون بما أنزل الله أولئك هم السفهاء ولو زعموا أنهم من أولي الألباب بما عندهم من علم النفس والكيمياء والفيزياء والبيولوجيا والجيولوجيا والتكنولوجيا وغيرها من العلوم الحديثة المعاصرة.

وجدير بالذكر أن الكفار يعترفون بجهلهم وسفاهتهم يوم القيامة. وقول الله تعالى يشهد لذلك إذ يقولون: {وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ} .

إن تعلم العلوم الحديثة ليس ممنوعاً في الإسلام لكن الخضوع لهذه العلوم وترجيحها على العلوم الدينية ممنوع بتاتاً في الإسلام، بل المطلوب من رجال الدعوة أن يتعلموا لغات شتى كتابة ونطقاً لأنها من كبرى الوسائل لنشر الدعوة الإسلامية إلى الناس كافة.

كم أتمنى أن يزور وفد من الجامعة الإسلامية تلك المدرسة النموذجية التي أسستها الجماعة الإسلامية في الهند في مقرها الأول عام سبع وستين وثلاثمائة وألف والتي زارها في العام الماضي سعادة السفير السعودي في الهند الأستاذ أنس يوسف ياسين، ولقد أنشئت على نمطها عدة مدارس في الهند تحت إشراف الجماعة الإسلامية منها جامعة الفلاح ببلرياكنج والكلية الإسلامية في شانتا بورم في كيرالا ودار الهدى في كريم نكر حيدر أباد، وإني أتشرف بدعوة أهل الجامعة ليلاحظوا كيف تدرس في هذه المدارس العلوم الدينية والعلوم الحديثة وفقاً لوجهة النظر الإسلامي.

البون الشاسع بين الحضارة الإسلامية والجاهلية الغربية:

هذه حقيقة واضحة.. إن التي تسمى حضارة غربية ليست حضارة بل هي جاهلية غربية، وهي تتنافى بكل خطوة مع ديننا وعقيدتنا وأخلاقنا ومنهج حياتنا، فإنها غير صالحة، وأساسها قائم على الإلحاد واللادينية والمادية والإباحية، وإنها تحل ما حرّم الله وتحرم ما أحل الله.

إن الحضارة الغربية تزعم أن أصل الإنسان من القرد ولذا لا تنظر إلى الإنسان كإنسان ولا تحترمه حق احترامه ولا تمنحه الحقوق الإنسانية الأساسية المقدسة، فهذا برلمان بريطانيا أباح عمل قوم لوط فهل بعد هذا يريد الراغبون في هذه الحضارة أن يمشوا على منوالها، ويبنوا مجتمعهم وشعبهم وحكوماتهم على أسسها الدنسة.

أريد أن أنبه الشباب الإسلامي والطلبة الأعزاء إلى خطر هذه الحضارة ودسائسها على الأمة الإسلامية.

لقد نشأت في زماننا طائفة ترجح الحضارة الغربية على الإسلامية وتعتقد أن كل شيء في الدين عسر معارضةً قول الله عز وجل: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ} وقال النبي صلى الله عليه وسلم: "الدين يُسر".

ويقول هؤلاء المنحرفون أن العبادات كلها غير نافعة فإن الصوم مضر للصحة والحج مضر بكيان الدولة الاقتصادي.. معنى هذا أن القرآن لا يهدي إلى الفلاح.. نعوذ بالله من ذلك. وينسى هؤلاء أن العرب لم يصلوا إلى ما وصلوا إليه من الرقي والازدهار في جميع ميادين الحياة إلاّ بعد اعتناقهم الإسلام، والغرب تعلّم واستفاد كثيراً من الإسلام وأهله.

لسنا عبّاد الشرق ولا الغرب بل نحن عبّاد المليك المقتدر الذي لا شريك له في الملك فلسنا بحاجة إلى أن نتبع الذين غرتهم الحياة الدنيا ونترك الحضارة والثقافة الإسلامية التي عَلَّمَنَاها الله عز وجل برسوله الكريم صلى الله عليه وسلم.

وإن هناك بعض الأشياء التي شاهدتها أثناء وجودي في المملكة أن بعض الناس حين يلتقي بعضهم ببعض يقولون صباح الخير أو مساء الخير كما يقول الإنجليز

Good morning" " أو" Good evening "مع أن طريق السلام المسنون هو (السلام عليكم ورحمة الله وبركاته) وإذا سأل بعضهم بعضاً كيف حالك يقول:" o.k "ولا بأس أن يقولوا: " o.k. "بعد الحمد لله ولكن هؤلاء نسوا الله في كلامهم، فيجب علينا أن لا نكون كما قال تعالى: {وَلا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ} الحشر ـ 19.

الموسيقى والغناء والمزامير:

إذا كان الإنسان غافلاً عن ذكر الله استولى عليه الشيطان، ومما يبعث على الأسف الشديد أن شبابنا المسلمين أصبحوا يميلون إلى الغناء والموسيقى والرقص، وإن هذا يلهيهم عن ذكر الله.

ورأيت في المملكة أن بعض سائقي السيارات مولعون بسماع الغناء والموسيقى وبعضهم يمتنعون عن سماع الأغاني عند ما يصلون إلى الحرم ويقولون هذا حرام هنا ولا يدرون أنه حرام في كل زمان وفي كل مكان، ومن الناس من يسمع القرآن والحديث على موجات الراديو ويسمع الغناء والموسيقى في وقت آخر، مثلهم كمثل الذين خلطوا عملاً صالحاً وآخر شيئاً.

إن مشاكل أمتنا الإسلامية كثيرة فإننا فقدنا عزنا ومجدنا وابتلينا بالذل والهوان في كل مكان ففي مثل هذه الظروف إذا ابتلينا بسماع الأغاني والموسيقى يكون مثلنا كمثل نيرون الذي أصبح مثلاً في هذا الشان، إذ يقال عنه:

Neron was Fiddling While Rome Was Burning.

يعني: ( نيرون كان يستمتع بالموسيقى حينما كانت روما تحترق )، وها هي ذي إسرائيل أحرقت القدس وشبابنا لاهون بالغناء والموسيقى والرقص، إن هذه الأشياء لا تليق بأمة مجاهدة لخير أمة أخرجت للناس، وظيفتها الأمر بالمعروف والنهي عن المنكر.

لباس التقوى ذلك خير:

إن المولعين بالحضارة الغربية تركوا لباس التقوى واختاروا لباس الفسق والفجور وكثير من الرجال والنساء يلبسون لباس المسلمين لكنهم لا يمنعون أولادهم وبناتهم عن لبس لا تجيزه الشريعة الإسلامية بأي حال من الأحوال، لأن ستر العورة في كل حين ضروري ولا تجوز الصلاة في لباس يجعل صاحبه شبه عار، ولباس الفسق والفجور يسوق إلى فتوق كثيرة في المجتمع وهي لا تخفى على صاحب بصيرة.

ولا يجوز للمرأة اتخاذ الألبسة مثل الميني جوب والشورت وغيرها، التي تكشف عن العورات، ولا يجوز للنساء أن يتبرجن تبرج الجاهلية الأولى أن يلبسن لباس الفحشاء الذي اخترعته الجاهلية الحديثة، ولقد نهى الرسول عليه الصلاة والسلام عن تشبه الرجال بالنساء وبالعكس وأوعد من يفعل ذلك. لكن المولعين بالحضارة الغربية لا يبالون بهذا كله، وليتهم كانوا يعلمون أنهم سيذهبون إلى قبورهم بلباس غير فاخر ولا طِبْقاً للزي الحديث، فاعتبروا يا أولي الأبصار..

التدخين:

والتدخين أيضاً مما جاءت به الحضارة الغربية والعجب كل العجب أن كثيراً من العرب والمسلمين رجالاً ونساءً أخذوا بالتدخين. والتدخين أصبح شائعاً في المجتمع بشكل غريب، رغم أن مضارها كثيرة والدليل على ذلك ما اكتشفه فريق من الأطباء الألمان في شهر ديسمبر عام سبعين أن حوالي أربعين بالمائة من المدخنين يموتون بسبب أمراض ناتجة عن التدخين، ومن المعلوم أن التدخين يؤذي الملائكة والمصلين وقد نهى عليه الصلاة والسلام آكل البصل أن يقرب المسجد ـ فقس على ذلك ـ والتدخين فيه إسراف وتبذير والله عز وجل نهى عن الإسراف بقوله: {كُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ} .

وقال تعالى: {وَلا تُبَذِّرْ تَبْذِيراً. إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُوراً} .

وقبل أن أختتم هذه الكلمات أود أن أستشهد بما قاله نلسون روك فيلر حاكم ولاية نيويورك في خطابه الذي ألقاه في شهر يناير عام 71م: "إن الولايات المتحدة تمر الآن بأزمة روحية لا يمكن تجاهلها أو إنكارها".

ومما يتضح من هذا الكلام أن المادية مسيطرة على الحضارة الحديثة سواء في أمريكا الرأسمالية أو روسيا الشيوعية. فإن جميع الأديان المنحرفة والأفكار الهدامة من مولدات الحضارة الحديثة، ويتضح من كلام روك فيلر أن الحضارة المعاصرة ليس بإمكانها أن تنقذنا من الورطة التي نحن فيها الآن.

فإننا نواجه اليوم قوة أشد مكراً وخدعة، هذا في جانب وفي جانب آخر فهي مسلحة بأحدث وأجود أنواع الأسلحة الذرية والنووية وبجانبها شعب لا مثيل له في تدبير المؤامرات والدسائس فإذا تمسكنا بالحضارة الغربية الحديثة فلن تكون هناك فوارق بيننا وبين إسرائيل من ناحية الانحراف الحضاري والخلقي وعندئذ لن نكون جديرين بنصر الله في وجه إسرائيل.

أما إذا طبقنا الشريعة الإسلامية الغراء وأحكامها في جميع مجالات حياتنا وبجانب هذا تعلمنا العلوم الحديثة وتقدمنا فيها ودربنا أنفسنا على الأسلحة الجديدة وفوق هذا كله توكلنا على الله حق التوكل فقد استوفينا جميع الشروط ليتحقق لنا النصر من الله القوي العزيز.

وأخيراً أدعو الله سبحانه وتعالى أن يؤيدنا بنصر من عنده ويكون العز والنصر حليفنا وحليف أمتنا الإسلامية، وتكون كلمة الله هي العليا وينسحب العدو من جميع الأراضي المقدسة ويعود إلى حياته الأولى حياة التيه..

أسأل الله أن يوفقنا لما يحب ويرضى، والصلاة والسلام على رسوله الكريم وعلى آله وصحبه أجمعين..

[1] هذا من كلام الله يرويه سبحانه عن لسان رسوله.


 العدد 22 - الإسلام في سيراليون

الإسلام في سيراليون

بقلم الشيخ أحمد صالح محايرى

خريج كلية الشريعة بالجامعة الإسلامية

ومبعوث دار الإفتاء السعودية إلى سيراليون

جغرافية سيراليون:

قام الرحالة البرتغالي المشهور داسنترا برحلة بحرية عام 1640م. فوصل إلى ساحل بحري ارتفعت فيه بعض الجبال وكثرت فيه الغيوم المطيرة وومضات البرق وأصوات الرعد الشبيهة بزئير الأسد فأطلق على هذه المنطقة سيراليون التي تعني بلغته جبال الأسد. وحددت فيما بعد ما بين خطوط العرض 10، 6، 55 شمالاً، وخطوط الطول13، 10، 50 غرباً. ويحدها غرباً وجنوباً المحيط الأطلسي، وشرقاً ليبريا وجزء من غينيا وشمالاً غينيا.

مساحة سيراليون نحو (27925) ميلاً مربعاً، وعدد سكانه ثلاثة ملايين نسمة ينتمون إلى عدة قبائل أهمها وأكبرها عدداً قبيلة التمني فاللمبا فالمندي فاللوكو الخ … وأما مناخه فاستوائي ذو فصلين متساويين فصل الأمطار وفصل الجفاف. معدل الرطوبة فيه 80 % استقلت سيراليون من الاستعمار البريطاني عام 1961م وأعلنت عن جمهوريتها عام 1971م.

نسبة المسلمين في سيراليون:

تزداد نسبة المسلمين في سيراليون بشكل مستمر وسريع ففي عام 1920 ميلادية لم تكن نسبة المنتمين إلى الإسلام تتجاوز 40./. من سكانه أما اليوم فقد بلغت نسبتهم أكثر من 75 % وقد صرح بهذه النسبة السيد وزير الشئون الإجتماعية السيراليوني في احتفالات إسلامية أقيمت في مدن فريتاون وكينما، وبو، ومكيني بسيراليون عام 1972م. كما كشف الوزير عن وجود نسبة قليلة من المتنصرة لتلقيها العلوم في المدارس التبشيرية النصرانية. ويشهد الإحصاء الرسمي الذي أجري قبل عدة سنوات في سيراليون بثبوت نسبة المسلمين التي صرح بها السيد الوزير إذ تبين من خلاله رسمياً أن نسبة المسلمين تترواح ما بين 70ـ75 % من مجموع سكان سيراليون. والحقيقة أن المسلمين يشكلون أكثر من 80./. من مجموع السكان فيه.

تاريخ دخول الإسلام إلى سيراليون:

تكاد تجمع الروايات المنقولة في كتب التاريخ الحديث لأفريقيا الغربية وفي الصحف التي عنيت بسيراليون أن الإسلام كفكرة سامية مقدسة عُرفت وسمعت من أشياخ قبائل سيراليون في القرن السادس عشر الميلادي وإن لم تكن وقتئذ مطبقة كدين عقيدة وعمل والمعروف قديماً في سيراليون أن من أراد دفع تهمة عن نفسه يقول: "أنا مسلم"أي أنا لا أفعل شراً كالمسلم الذي لا يفعل شراً. ولا تزال هذه العادة منتشرة إلى اليوم في جميع الأوساط الإسلامية وغيرها.

إن معرفة أشياخ سيراليون للإسلام بهذه القدسية وقتئذ كان بسبب وصول التجار المسلمين الصالحين من غينيا والسنغال ونيجيريا وموريتانيا إلى مدن سيراليون الساحلية واتصالهم بهم. وقد ظل الإسلام ـ كنظرية ـ مقدسة ـ باللسان ـ إلى أن قامت معارك فوتاجالو الشهيرة التي نقلت الإسلام إلى حيز التنفيذ في القرن الثامن عشر الميلادي. وسبب هذه المعارك أن اثنين وعشرين من كبار مسلمي قبيلتي الفُلاّ والمادينكا القاطنين في غينيا قاموا مع اتباعهم بقيادة ( ألمامي صوري ) بتعطيل طبل جماعة وثنية سيراليونية أشعلت فتنة بين المسلمين في منطقتهم الغينية. مما أسفر عن قتال نشب بين الوثنيين والمسلمين المذكورين الذين اعتبروه جهاداً مقدساً انتصروا في نهايته نصراً مؤزراً إذ طاردوا الوثنيين عبر الحدود السيراليونية الغينية التي اجتازوها إلى المدن السيراليونية الشمالية مثل: كارينا ـ فالابا ـ بورت لوكو. واستوطن كثير من المسلمين في هذه المدن وأخذوا يتصلون في المدن والقرى المجاورة للتجارة وهم يؤدون شعائرهم الدينية من صلاة وصيام وتلاوة قرآن، مما جعل بعضاً من وثَنيي سيراليون يعتقد مع الأيام دين الرجل الأسود وذلك لأن أتباعه من السود الوافدين من غينيا فلهذا السبب الجزئي، وللسبب الأول وهو أن الإسلام دين الفطرة بدأ بعض الوثنيين يقلدون المسلمين في صلاتهم وشعائرهم الدينية إلى أن توثقت الروابط بين الفئتين وأخذ الوثنيون السيراليونيون يثقون إلى حد كبير بالمسلمين وخاصة بعدما ساعد المسلمون السيراليونيون بالوقوف إلى جانبهم ضد البرتغاليين والإنكليز المستعمرين. إن هذه الثقة وهذا التلاحم وَلَّدَا انفتاحاً جديداً بين المسلمين الغينين وشعب سيراليون أسفر عن توافد مزيد من آلاف المسلمين الغينيين وخاصة من قبيلة السوسو للاستيطان في سيراليون. وبذلك صار الإسلام ينتشر في القرى والغابات السيراليونية انتشار الرائحة الزكية عن طريق هؤلاء المسلمين. كما صار أشياخ قبائل سيراليون كقبيلة المندي والتنمي واللمبا يعلنون عن إسلامهم ويدعون إليه رغم المغريات الهائلة التي كانت ولا زالت تقدمها المؤسسات التبشيرية النصرانية لجلب هؤلاء الأشياخ إليها.

إن التجمعات الإسلامية السريعة التي حصلت بدخول السيراليونيين إلى الإسلام أحدثت مشكلة جديدة لا تزال قائمة حتى اليوم هي مشكلة الجهل بتطبيق شعائر الإسلام. ومع أن الوافدين المسلمين إلى سيراليون من العامة الذين هم أنفسهم بحاجة إلى تعليم فقد هذبوا هذه المشكلة إلى حد ما وخاصة بعد أن اشتغل كثير منهم بتعليم الأطفال في الكتاتيب على طريقة الألواح.

إن للمسلمين دور ذهبي وهام في تاريخ سيراليون حيث عملوا جاهدين على استقلاله لأنهم يؤمنون بوجوب الجهاد في سبيل الله للذود عن العقيدة والنفس والعرض والوطن ابتغاء مرضاة الله. وكانوا في الواقع شوكة في عين الاستعمار تقض مضجعه إلى أن نالت سيراليون استقلالها 1961م ولله الحمد.

مستوى مسلمي سيراليون الثقافي:

الثقافة الإنكليزية بلغتها وعقائدها النصرانية والمتمثلة في مئات المدارس والمؤسسات التبشيرية، والثقافة الإسلامية العربية في الكتاتيب التي فتحت في أغلب المدن والقرى السيراليونية لتعليم الأحداث قصار السور على طريقة الألواح المشهورة التي تكاد تكون الطريقة الوحيدة للتعليم الإسلامي في جميع أنحاء أفريقيا، حيث يتحلق الطلاب في أوقات معينة من النهار وفي الليل حول شعلة من نار توقد في باحة دار المعلم لحفظ ما كتبه على ألواحهم وذلك لقاء عمل يقوم به الطلاب في حقل المعلم وفي قشر الأرز والاحتطاب، وجلب الماء. يبقى طالب العلم كذلك إلى أن يتم مرحلة تلاوة القرآن بالنظر وحفظ بعض من قصار السور يمنح بعدها لقب ـ ألفا ـ فإن أراد التفرغ للعلم يبدأ مرحلة تعليمية ثانية وهي مرحلة تفسير معاني القرآن وترجمتها إلى لغته مع دراسة بعض الكتب الفقهية المالكية وعند تمام هذه المرحلة الدراسية التي تستغرق أحيانا عشر سنوات يمنح لقب ـ فودي ـ باحتفال كبير يحضره أعيان القبيلة وعلماؤها حيث تلف على رأسه عمامة ـ فودي ـ ثم يرفع كرسيه على الأعناق وهو جالس عليه لِيُطاف به في البلدة. يؤهل من منح لقب فودي لأن يكون إماماً في جماعة.

لقد استطاعت طريقة الألواح أن تلعب دوراً هاماً في تاريخ الثقافة الإسلامية بسيراليون إذ أنها على أقل تقدير نشرت في الغابات سوراً من القرآن الكريم مع بعض أحكام فقهية رغم تجردها من كل المغريات المادية التي تملكها الثقافة الثانية. وللوقوف على المستوى الثقافي بين المسلمين في سيراليون يجدر بنا أن نقف على أهم العقائد المنتشرة في سيراليون.

إن كثافة الأدغال واتساع الغابات المجهولة في سيراليون سببا لرجل الغابة بصورة عامة إيماناً بقوة شيطانية خفية كامنة وراء الأشجار مما جعله يتصور أن لهذه الغابة ملكاً لا يخرج إلا في الليل اسمه ( ديفل ) أي شيطان لابدّ من محالفته خوفاً منه. فالمحالف له صاحب سلطان تدين له الجماعة بالسمع والطاعة، يتميز عنهم إذا خرج مع جماعته في المناسبات بلباسه وقناعه الغريبين. وهو الذي يقتني أصناماً وأوثاناً تؤمن جماعته بنفعها وضررها. وقد أسفر عن هذا انتشار جمعيات وثنية في المنطق النائية، وصار لكل جمعية صنم يختلف في شكله ومادته عن غيره فتارة يكون مصنوعاً من خشب فيسمى: جوجو، وتارة أخرى يكون قرن ثور مجوف فيعرف عندئذ بكارافيلو. وأحيناً يكون ودعات وضعت في زجاجة مع حبات من الأرز وقطع نقود معدنية قديمة. ومثل هذه الأصنام صارت توضع في الحقول طلباً للبركة ولحفظ الحرث، بقي الأمر كذلك إلى أن قامت حروب فوتاجالو الآنفة الذكر التي نشرت بعض معاني التوحيد فتقلصت بذلك العقيدة الوثنية وإن كانت رواسبها لا تزال عالقة إلى اليوم في صدور كثير من العامة.

إن الإسلام أدخل إلى سيراليون عقيدة جديدة هي عقيدة التوحيد والتبرك بتلاوة القرآن المجيد عوضاً عن التبرك بصنم أو وثن. لكن لحداثة السيراليونيين بالإسلام ولقرب عهدهم بالوثنية، ولانعدام التوعية الإسلامية ظهرت طائفة تحمل عقيدة مزدوجة، تؤمن بالله ورسوله، وتقوم ببعض شعائر الإسلام وتحضر الجماعات إلى جانب إيمانها بصنم توارثته عن أسلافها تؤمن بنفعه وضره وتلتجئ إليه وقت الشدة والنوازل الكبرى.

إلا أن هذه الإزدواجية في العقيدة وتوحيد الربوبية دون الألوهية لم يعمرا طويلاً بسبب انتشار التوعية والمدارس الإسلامية. ولكن بقيت فئة إلى اليوم منتشرة في أغلب مناطق سيراليون تدعي الإسلام وتلبس لباسه تستقبل العامة وتبشرهم بخرافات مدعية على الغيب، كما تقوم لهم بأعمال سحرية مستعينة بما نقل عن كتب المخرفين أصحاب الطرق التيجانية وغيرها من جداول لجلب رزق أو دفع ضرر، كل ذلك ابتغاء رزق تناله. ولو اشتغلت هذه الفئة بإخلاص بالقرآن الكريم وبالسنة النبوية الشريفة لأكلت حلالاً عوضاً عن أكل الحرام ولنالت رضا الله تعالى في توحيده عوضاً عن الإشراك به ولأنقذت نفسها من عذاب جهنم ومس سقر. ولعل هذه الفئة نسيت قول الله تعالى: {وَفِي السَّمَاءِ رِزْقُكُمْ وَمَا تُوعَدُونَ} .

لله در القائل:

وكل خير في اتباع من سلف

وكل شر في ابتداع من خلف

اللغات التي يتكلم بها المسلمون في سيراليون:

لكل قبيلة لغة سميت باسمها، فأفراد قبيلة التمني ـ مثلاً ـ يتكلمون لغتهم المنسوبة إليهم وكذا قبيلة المندي واللمبا، واللكو، والشبرو، والسوسو، والمادينكا، والكرانكو، والكيسي.

والمثقفون إسلامياً من هذه القبائل تجمعهم اللغة العربية التي يتناسب انتشارها طرداً مع انتشار الإسلام.

واللغة الرسمية في سيراليون هي اللغة الإنكليزية، وإن اعتنى بها المسلمون مؤخراً إلا أن النصارى سبقوهم إليها، وذلك لأن المسلم السيراليوني يخاف أن يبعث بولده أو ابنته إلى المدارس النصرانية لتلقي العلوم الإنكليزية فيغير دينه أو اسمه الإسلامي أو يدرس في كتاب ينال من المسلمين.

وأما اللغة العامة التي يتفاهم بها جميع الناس فتسمى ( لغة الكريول ) وهي لغة المتحريرين من الأرقاء الوافدين من بريطانيا. فهي لغة إنكليزية محرفة دخلت إليها مفردات من لغات أخرى.

المؤسسات الإسلامية في سيراليون:

1 ـ مجلس الكونغرس الإسلامي

لعدم وجود مجلس إسلامي يجمع المسلمين ويمثلهم لدى السلطات أيام الاستعمار كانت كل جماعة إسلامية وإن قلت تلتف حول إمامها. حتى في صلاة العيد لم يكن المسلمون يجتمعون على إمام واحد حتى ولا يبدأون الصوم في يوم واحد. بقي الأمر كذلك إلى أن قام بعض المثقفين من المسلمين ينادون بتشكيل مجلس إسلامي يمثل المسلمين ويعتني بشؤونهم ويجمعهم على إمام واحد في صلاة العيد على تناوب الإمامة بين القبائل المشتركة فيه. وسرعان ما أعلن عن تشكيل مجلس لهذا الغرض عرف باسم ( سيراليون مسلم كونغرس ) بدأ هذا المجلس أعماله عام 1928 ميلادية برئاسة السيد ألمامي سنوسي وأمانة سر السيد حاضر الدين رحمهما الله تعالى، وعضوية أئمة الجماعات وكبار المثقفين من المسلمين.

واقتصر عمل هذا المجلس في سنواته الأولى على جمع التبرعات وإلى الإشارة إلى أيام الصوم والأعياد وكذا على تسمية الإمام لصلاة العيد ولكن سرعان ما تدخل في شؤون هذا المجلس الأحمديون القاديانيون الوافدون من الباكستان. وقويت شوكتهم فيه بعد أن استقبلهم المجلس كأعضاء.

وبدأ الأخطبوط الأحمدي يعيث فساداً في هذا المجلس ويصرفه عن الغاية التي أنشئ من أجلها ويبث الفتنة بين أعضائه ويجمع القوى ضد من يتنكر للولاء الأحمدي القاديانية أو ينتقد تعاليم البعثة القاديانية في سيراليون كل ذلك كان بمساعده السلطات الإنكليزية المستعمرة.

بقي الأمر كذلك إلى أن ساءت حالة المجلس المذكور وشلت حركته وتوقف نشاطه إلا من شكليات فارغة وإجراءات لا تمت إلى الدعوة بصلة دامت نحو أربعين سنة. ومن أغرب ما رأيت في هذا المجلس أن أعضاءه المنفذين يجتمعون في النصف الأول من شعبان لتقرير أول رمضان دون اعتبار لرؤية الهلال في سيراليون أو رؤيته في البلد المجاور.

ولعلنا ندرك مدى ارتباط هذا المجلس بالأحمدية إن علمنا أنه تلقى مساعدة مالية لبناء ثانوية إسلامية، ولما تم البناء سلم المجلس إدارة المدرسة إلى أحمديين باكستانيين تعاقبوا على إدارتها لقاء رواتب باهضة يدفعها المجلس.

رغم كل ذلك فأملنا بالله كبير أن يعود المجلس إلى جادة الصواب ويمثل بحق عقيدة المسلمين وليس ذلك على الله بعزيز.

2 ـ جمعية الأخوة الإسلامية

S.L. MOSLEM BROTHERHOOD

بقي المسلمون في سيراليون يعانون ازدواجية عقيدة مجلس الكونغرس الإسلامي وغموض أمنائه حتى سطع مشعل الثقافة الإسلامية المتحررة من كل ارتباط أحمدي أو استعماري وأشرق الأمل في نفوس المسلمين على إثر تأسيس جمعية عرفت بجمعية الأخوة الإسلامية التي نادى من أجلها كبار المسلمين المخلصين في عام 1961م. وقد أعلن أنها جمعية تهدف إلى العمل على تثقيف أكبر عدد من الناشئة ثقافة إسلامية. إذ لم يكن وقتئذ أية مدرسة بالشكل المطلوب بينما كانت مئات من المدارس التبشيرية النصرانية تعلم أبناء المسلمين الثقافة والديانة الصليبية، فالنفوس كانت متعطشة إلى أهداف هذه الجمعية والقلوب مهيأة لمثل هذه النداء. ولهذا توافد إلى مدينة ( ماكبوركا ) بسيراليون جماعات إسلامية من كل القبائل برئاسة الحاكم السيراليوني العام قدرت بنحو عشرة آلاف مسلم ومسلمة لحضور الاحتفال بتأسيس هذه الجمعية وبعد الاحتفال عادت هذه الوفود إلى مناطقها لتباشر نشاطها الإسلامي باسم الجمعية المذكورة.

وخلال عشر سنوات فقط استطاعت جمعية الأخوة الإسلامية بناء وافتتاح أكثر من سعين مدرسة إسلامية ابتدائية في أهم مدن سيراليون. يدرس الطلاب فيها مناهج وزارة المعارف السيراليونية بالإضافة إلى مادتي اللغة العربة والتربية الدينية. وخلال السنوات الأخيرة افتتحت الجمعية بنفس الأسلوب ثانويين إسلاميتين إلى جانب معهد لتخريج معلمي اللغة العربية.

إن إنجاز هذه المدارس الإسلامية بسرعة عن طريق هذه الجمعية شكَّل عجزاً في المعلمين الإسلاميين مما جعل الجمعية تستعين بنسبة هائلة من النصارى لإدارة مدارسها الإسلامية والتعليم فيها.

إن وضوح أهداف جمعية الأخوة الإسلامية، وتمسكها بتعاليم الإسلام الحنيف قولاً وعملاً وبعدها عن أي نوع من أنواع المداهنة، جعل أعداء الإسلام يتربصون بها ويحاولون تصفيتها بأية طريقة. وهناك حوادث تصور لنا ذلك منها: أن وزير المعارف السيراليوني قام بزيارة لثانوية الأخوة الإسلامية في فريتاون عام 1970م. فقام الطلاب والطالبات احتراماً لمعاليه وبادروه بتحيتهم: السلام عليكم: ـ باللغة العربية ـ فغضب الوزير لمثل هذه التحية وأصدر في اليوم التالي قراراً بإغلاق المدرسة.

فهب المسلمون يدافعون عن ثانويتهم التي بنوها بأموالهم وغذوها بأرواحهم إلى أن أعيد افتتاحها ثانية. حادثة كهذه تصور لنا مدى الصعوبات التي تعانيها هذه الجمعية. إنها تمر اليوم بأصعب الظروف وأحلكها لعجزها المالي الذي سبب في السنتين الأخيرتين تقلصاً في نشاطها وانكماشها في معركتها.

إنني أهيب برجال الدعوة الأماجد أن يقدموا لهذه الجمعية يد العون والمساعدة إذ إنها أول جمعية إسلامية في أفريقيا الغربية استطاعت أن تحقق مثل هذه الانجازات في مدى قصيرة وتبقى صامدة على عقيدتها رغم المصاعب التي تعانيها.

3 ـ الجمعية الإيمانية بفريتاون:

أسس هذه الجمعية بفريتاون فضيلة الشيخ جبريل سيسي مع جماعة من قبيلة التمني عام 1938م. وكان من أعمال هذه الجمعية بناء (جامع الجليل) وهو من أكبر جوامع فريتاون وإلى جانبه بنيت (المدرسة الإيمانية المشهورة) وكانت للجامع والمدرسة هذين أثر هام في تاريخ الثقافة الإسلامية بسيراليون. وذلك لأنه عندما كان المسلمون يغطون في سبات عميق كان رئيس هذه الجمعية النشيط فضيلة الشيخ جبريل سيسي حفظه الله يتصل بكل داعية إسلامي يحضر إلى سيراليون ويدعوه لزيارة الجامع والمدرسة للوعظ فيهما مما جعل هاتين المؤسستين بحق مركز التقاء المسلمين الوافدين من خارج سيراليون ومنار ثقافة إسلامية صحيحة فلا غرو أن نرى اليوم جماعة (جامع الجليل) وطلاب المدرسة الإيمانية قد سبقوا غيرهم أشواطاً بعيدة في ميدان العلوم الإسلامية والعربية.

هذه أهم الجمعيات الإسلامية في سيراليون ويوجد أيضاً عشرات من الجمعيات الإسلامية غيرها منتشرة في جميع أنحاء سيراليون ويكاد أثرها لا يذكر في ميدان الدعوة لأنه ضئيل جداً بل ومنعدم أحياناً.

صلاة التراويح وليلة الفطر في سيراليون:

تتوقف حركة السير في ليالي رمضان من الساعة السابعة وحتى الثامنة مساء في كل شارع فيه جامع بأمر شرطة المرور في المدن السيراليونية. وذلك لأن آلاف المصلين يحتلون الشوارع وقارعات الطرق لإقامة صلاة التراويح بعد أن يضيق بهم الجامع. وهذا مما يصور لنا اهتمام المسلمين السيراليونيين بصلاة التراويح. وبصورة عامة يظهر اهتمامهم بهذه الصلاة أكثر من اهتمامهم بالصوم نفسه. إذ الرجال والنساء والأطفال يحمل كل منهم حصيرته على رأسه ليفرشها في الشارع للصلاة. والمشتغلون في الدعوة يرون أن مثل هذه التجمعات الإسلامية الهائلة ميادين رحبة للدعوة والإرشاد.

وبعد صلاة التراويح يذهب أغلب المسلمين للعمل استعداداً لليلة الفطر وذلك بصنع تماثيل خشبية مزركشة بورق ملون ترمز إلى حوادث إسلامية معينة. يشرف على هذا العمل جمعية تدعى ـ جمعية الشباب المسلم ـ وفي ليلة الفطر يُخْرِج مسلمو كل حي تمثالهم الذي صنعوه خلال شهر رمضان مركباً على أربع دواليب متحركة ومضاء بمصابيح تعمل بمدخرات كهربائية جافة ( بطاريات ). ثم يصطف الرجال والنساء خلف التمثال ليطوفوا به شوارع المدينة مارين بلجنة التحكيم التي تجلس في سرادق مع كبار المسؤولين والمتفرجين. وتعد لجنة التحكيم هذه للنظر في أجمل التماثيل وأدقها لنيل الجوائز الأولى التي تقدمها البلدية لصانعيها.

تبقى مدن سيراليون طيلة ليلة الفطر صاخبة من ضجيج الناس رجالاً ونساءً وأطفالاً الذين يجوبون الشوارع في هرج ومرج. وعند الفجر تهدأ المدن ويذهب المسلمون ليستعدوا لصلاة العيد التي لا يقل اهتمامهم بها عن صلاة التراويح.

إن إنكار هذه البدعة المستأصلة في النفوس وهذا الاحتفال الذي لا يمت إلى تعاليم القرآن والسنة بصلة، كان شغل الدعاة والمصلحين منذ أربعين عاماً، ولم يستطع المصلحون حتى الآن صرف الناس عنها والقضاء عليها نهائياً، إلا أنهم في طريق لإبطالها إن شاء الله تعالى. وقد كانت هذه البدعة تقام احتفالاً بليلة السابع والعشرين من شهر رمضان المبارك. ولما أفلح المصلحون في صرف الناس عنها في هذه الليلة جعلها المتسابقون ليلة الفطر.

الجوامع في سيراليون:

إن تعدد القبائل ساعد على بناء الجوامع والمساجد في سيراليون. وإن كل جامع ينسب إلى اسم الجماعة أو القبيلة التي بنته. والظاهر في مسلمي سيراليون اهتمامهم البالغ في بناء المساجد والجوامع إذ لا تكاد تخلو قرية وإن صغرت من جامع. ولعل هذا الاهتمام يعود إلى الأغراض المتعددة التي يبنى الجامع من أجلها.

وبما أنه لا يوجد في سيراليون مؤسسة رسمية تهتم بقضايا المسلمين وتعتني بشؤونهم فالجامع هو المكان الأول الذي يعتني بشؤون المسلمين الدينية. ففي كل حي من أحياء فريتاون مثلاً جماعة إسلامية بنت جامعاً عرف باسمها، عينت له إماماً يُطاع في حكمه إذ أنه قاضٍ للجماعة يعقد النكاح ويشهد على الطلاق وينفذه كما يعقد الصلح بين المتخاصمين، ويشرف على تجهيز الموتى ويصلي عليهم. وعقب صلاة الجمعة تذاع بأمر الإمام داخل الجامع البلاغات المتعلقة بشؤون الجماعة كدعوة إلى عقيقة أو إلى عودة مريض أو دعوة إلى استقبال شخصية إسلامية قادمة أو حضور صلح أو نحو ذلك. كما أن الجامع مكان لتقديم الزكاة والصدقات يستلمها الإمام ويدعو لصاحبها بالقبول ثم يوزعها على المستحقين من أفراد الجماعة.

تمويل الجوامع:

كل جماعة مكلفة بتغطية نفقت جامعها المتمثلة بمصروفات المياه والكهرباء والترميمات الخ … فلهذا يجب على كل منتسب دفع رسم اشتراك شهري لصندوق الجماعة. كما يجب عليه دفع ما تيسر لجابي الجماعة الذي يطوف بوعاء على المصلين في صلاة الجمعة لجمع التبرعات. ويدخل إلى صندوق الجماعة الرسوم التي تفرض على كل زواج يعقده الإمام أو طلاق يصدق عليه أو جنازة يجهزها. ولكن اعتماد الجماعة على ما يجمع في العيدين من تبرعات أظهر بكثير في اعتمادها على الرسوم المذكورة. لأنه ما يتم جمعه في العيدين يبلغ أضعاف ما يجمع في غيرها.

والجماعة لا تدفع للإمام إلا القليل الذي لا يكاد يغطي حاجته كإمام.. فلهذا نرى أن كثيراً من الأئمة يتعاطون بعض الأعمال التجارية ومنهم من يتعاطى كتابة التمائم والجداول وغيرها من الخرافات ابتغاء عرض الحياة الدنيا.

أشهر جوامع العاصمة فريتاون:

اشتدت في العشر السنوات الأخيرة ظاهرة بناء الجوامع الشاهقة ذات المنارات العالية والقباب الواسعة في كل مدن سيراليون مما ألفت انتباه المشتغلين بالأديان والعقائد في سيراليون. فلنتناول العاصمة فريتاون التي بلغ عدد جوامعها نحو خمس وعشرين جامعاً بينما لم يكن فيها قبل مائة عام تقريباً إلا جامعاً واحداً يعرف اليوم بـ:

الجامع العتيق:

وقد بنته جماعة فوره بي الإسلامية المنتسبة إلى قبيلة اليوربا التي قدمت من نيجيريا والتي تتمتع بثقافة إنكليزية لا بأس بها. جدد هذا الجامع في العام الماضي وبلغت تكاليف تجديده نحو خمسة عشر ألف جنيه استرليني. ثم بدأت نفس الجماعة ببناء جامع ثانٍ لها تبلغ تكاليفه نحو خمسين ألف جنيه استرليني. وقد تشرفت بمشاركة وضع الأحجار الأساسية لهذا المشروع.

جامع فولاتاون:

كانت كنيسة، اشترتها جماعة فولاتاون الإسلامية التابعة لقبيلة الأوكو من النصارى وجعلتها جامعاً لها. احتفل في السنة الماضية على مرور مائة عام على شرائه وقد علمت الجماعة مؤخراً على توسيعه وتجديده.

جامع الجليل:

انتهت جماعة التمني الإسلامية بناء هذا الجامع عام 1940م في شارع أولدفيلد ستريت. وهو من أهم جوامع فريتاون حيث انطلقت منه الدعوة الإسلامية بجد. ولا يزال هذا الجامع ملتقى الدعاة ومركز الثقافة الإسلامية وذلك لأن جماعة هذا الجامع بقيادة الإمام الشيخ جبريل سيسي حفظه الله تتصف بحب الخير وبمنتهى التواضع وبصدق العقيدة مما جعل الدعاة يجدون فيه ميداناً خصباً للعمل، فلا يكاد داعية يعرف سيراليون إلا ويعرف هذا الجامع. ولأهميته أخذ المسؤولون السيراليونيون يتقربون إلى إمامه وجماعته ويجعلون منه جامع الزائرين والوافدين الرسميين.

وقد استطاع الشيخ جبريل سيسي بحكمته البالغة وتعاونه الوثيق المثمر مع جماعته استقطاب دعاة للوعظ في هذا الجامع لمدة طويلة. وكان لبعثة دار الإفتاء السعودية النصيب الكبير في العمل فيه.

جامع التوحيد:

لما ضاق جامع الجليل بجماعته. قامت جماعة التمني ببناء جامع ثانٍ في شارع ساكفل ستريت سمته جامع التوحيد. وقبل عشر سنوات بنت نفس الجماعة جامعاً ثالثاً عرف بـ (جامع كوتورود) افتتحت إلى جانبه مدرسة إسلامية سمتها (مدرسة مقامات الإسلام). وقبل خمس سنوات باشرت ببناء جامع ضخم رابع عُرف بجامع (أوب كون) عند مدخل مدينة فريتاون، وقد تشرفت بإمامة أول صلاة جمعة فيه.

جامع القدوس:

بناه تجار قبيلة المادينكا الوافدون من غينيا وانتهى بناؤه الضخم عام 1953م وارتفعت مئذناته الأربع وزينت شارع مكازين وكلف بناؤه نحو أربعين ألف جنيه استرليني. إلى جانبه بنيت مدرسة إسلامية ابتدائية.

جامع قبيلة الفُلا:

جامع ضخم ذو قبة واسعة ومئذنات أربع بنته جماعة الفُلا الإسلامية قرب جامع القدوس عام 1955م وعلى سعته صار يضيق بالمصلين مما جعل الجماعة نفسها تباشر ببناء جامع آخر في منطقة هامة بفريتاون.

جامع الأمين:

قبيلة اللمبا ثالث قبيلة أهمية وعدداً وأصالة في سيراليون انتشر فيها الإسلام متأخراً، اجتمع مسلمو هذه القبيلة في فريتاون عام 1950م وقرروا بناء جامع لهم وبعد خمسة عشر عاماً ولله الحمد انتهوا من بناء الجامع الضخم في أهم شارع من شوارع فريتاون الرئيسية ـ شارع كوتورود ـ وسموه ( جامع الأمين ) وكان لهذا الجامع أثر كبير في سرعة انتشار الإسلام في قبيلة اللمبا إذ أن رؤساءها وكبراءها دخلوا في الإسلام للمشاركة في تنظيم الجامع وسير العمل فيه. كما بنت نفس جماعة قبيلة اللمبا مسجدين آخرين من خشب وتوتياء. وفقنا الله لافتتاح أربع مدارس إسلامية ابتدائبة في هذه القبيلة بفريتاون.

جامع قبيلة السوسو:

بنى مسلمو قبيلة السوسو قبل ثلاثين سنة مسجداً جامعاً في شارع وترلو، كما بنوا جامعاً آخر في شارع ساكفل ستريت وثالثاً في شارع باتن ستريت وإلى جانب هذه الجوامع تشرفنا بتأسيس ثلاث مدارس إسلامية ابتدائية سلفية ولله الحمد.

جامع قبيلة الهوسا:

يتوسط هذا الجامع الواسع الأرجاء مدينة فريتاون بناه المحسن الحاج أحمد ترولي أحد تجار قبيلة الهوسا بسيراليون الذي أبى أن يشاركه أحد في نفقات بنائه وقد تم البناء عام 1955م. يضيق على سعته بالمصلين في كل الأوقات وحتى في صلاة الفجر. ولهذا اتخذناه ميداناً للدعوة السلفية ولتثقيف العامة خلال خمس سنوات ولله الحمد يتميز هذا الجامع بأنه يجمع حفاظ القرآن الكريم ـ الأماجد ـ حيث يتواجدون فيه دائماً ويختمون فيه القرآن الكريم كل أسبوع مرة.

جامع منطقة كونغوكرس:

جامع صغير وجميل تحيط به حديقة زينتها الورود وله قصة مؤثرة وهي أن الذي بناه على نفقته كان قسيس كنيسة يُدعى مستر كول. رأى مرة في المنام أنه أدخل إلى حديقة مزدانة بأنواع الورود وقيل له إن دخلت في الإسلام فلك هذه الحديقة، فقام الرجل في الصباح ودخل في الإسلام وبنى الجامع المذكور في أجمل وأهم منطقة من مناطق فريتاون ـ منطقة الكونغوكرس ـ حيث بيوت السفراء والقناصل. هذه القصة التي شافهني بها المذكور مشهورة في فريتاون كما يوجد في الجامع مكبر صوت للأذان يسمع أرجاء المنطقة. وقد انزعج الكفار المحيطون بالجامع من أذان الفجر فأقاموا دعوى ضد الأذان فرافع المذكور القضية بمهارة في المحكمة حتى أقرت المحكمة بقاء الأذان كشعيرة دينية.

حج مستر كول إلى بيت الله الحرام ثلاث مرات وصار يعرف بـ ( الحاج كول ).

الإسلام على المستوى الرسمي في سيراليون:

لم يكن الإسلام أيام الاستعمار ديناً معترفاً به على الصعيد الرسمي. ويعتبر المسلمون وقتئذ أقلية لا يصلون إلى حقوق الأقليات فمن الحقوق التي كان يتمتع بها المسلمون والتي لا تزال سارية إلى اليوم:

1 ـ لا يجب على المسلم نزع طربوشه أو قلنسوته إذا دخل إلى المحكمة كما يجب على غيره.

2 ـ تعيين إمام لإمامة الصلاة في المسجونين المسلمين الراغبين فيها.

3 ـ إعفاء رجال الشرطة المسلمين من التمارين الصباحية إذا ثبت صومهم في رمضان.

4 ـ اعتبار الزواج والطلاق نافذين إذا صدق عليها إمام الجماعة الإسلامية.

ولما كانت مثل هذه الحقوق شكلية لا تخدم القضية الإسلامية في سيراليون قام المصلحون المسلمون بعد انتفاضتهم بإقناع المسؤولين بعد الاستقلال باعتبار الإسلام ديناً سماوياً دين الغالبية في سيراليون. ثم توصلوا إلى حقوق كثيرة منها الحقوق التالية:

1 ـ تفتتح الاحتفالات الرسمية بتلاوة دعاء من قسيس وآخر من شيخ مسلم.

2 ـ السماح بافتتاح مدارس إسلامية تابعة لوزارة المعارف وإقامة جمعيات إسلامية ذات نشاطات دينية فقط.

3 ـ اعتبار أيام الفطر، والأضحى والحادي عشر من ربيع الأول عطلاً رسمية في سيراليون.

4 ـ السماح للموظفين المسلمين مغادرتهم أعمالهم يوم الجمعة لأداء الصلاة.

5 ـ تخصيص برنامج تلفزيوني مساء كل يوم جمعة للإسلام والمسلمين.

6 ـ تنقل إذاعة فريتاون وقائع صلاة الجمعة من مساجد فريتاون دوريّاً.

علماً بأنه لا يوجد حتى الآن مقبرة خاصة بالمسلمين في سيراليون ولا محكمة شرعية تعتني بالأحوال الشخصية وتنظم أحكامها وإن كان المسلمون جادون في إقامتها بالتعاون مع المسؤولين في بلادهم.

حركة التضليل القادياني الأحمدي في سيراليون:

بتتبع تاريخ الحركة القاديانية والتي عرفت مؤخراً بالحركة الأحمدية، وبدراسة حياة مؤسسها (غلام أحمد) يظهر جلياً أنها حركة سياسية أوجدها الإنكليز في العالم الإسلامي لتفريق كلمة المسلمين وشل وحدتهم. ولهذا أخذت هذه الحركة أماكنها الأولى في المستعمرات البريطانية في آسيا وأفريقيا وأقامت بدعتها الضالة على التبشير برجل ولد في ربوة بالباكستان اسمه غلام أحمد، ادعت أن وحياً نزل عليه من الله تعالى، وترى هذه الحركة وجوب الإيمان بهذا الوحي وتكفير منكره، وبهذا وحده يتضح مخالفة هذه الحركة لصريح كلام الله تعالى في ختم النبوة وإجماع الأمة في انقطاع الوحي بموت النبي صلى الله عليه وسلم وليس غرضي هنا تفنيداً لهذه الحركة وإنما إظهاراً لخطورتها على إخوة لنا، سذج في الدين، يعيشون بعيداً عنا. فلا غرو إذاً أن تحتضن هذه الفكرة أعداء الإسلام والمسلمين أينما وجدو. فمركز الأحمدية اليوم بالشرق الأوسط في جبل الكرمل في حيفا بالأرض المحتلة حيث فيها موفد دائم من ربوة يتغير كل خمس سنوات. كما فيها مطبعة ودار نشر للأحمدية. وكانت تصدر في جبل الكرمل بحيفا مجلة أحمدية اسمها ( البشرى ) باللغة العربية توزع في أفريقيا وغيرها.

دخلت الأحمدية إلى سيراليون إبّان الحرب العالمية الأولى ونشطت حركتها إبّان الحرب الثانية. وشجع الاستعمار البريطاني هذه الحركة في الوقت الذي منع فيه وصول أي داعية إسلامي يخالف تعاليمها، مما ساعد الأحمديين على احتكار الفكر الإسلامي في سيراليون فاستطاعت بذلك أن تفتح لعقيدتها عشر مدارس ابتدائية وخمس ثانويات في أنحاء سيرليون بالإضافة إلى مكتبة ومطبعة في فريتاون العاصمة.

استغلت الأحمدية خلو جو سيراليون من معارض لها فضللت كثيراً من وجهاء المسلمين وجعلتهم يدورون في فلكها، ولكن الاستقلال الذي سبب دخول الثقافات الدينية والعقائدية بشكل واسع إلى سيراليون قلص التوسع الأحمدي إلى حد كبير وجمّد حركته إذ أن دخول بعثة دار الإفتاء السعودية الزاهرة إلى سيراليون بتوجيه جلالة الملك فيصل المعظم حرسه الله كان وبالاً على المبشرين الأحمديين وعلى حركتهم. وذلك لأن المسلم السيراليوني وجد أمامه دعوتين مختلفتين تحملان اسماً واحداً وهو الإسلام مما جعله يعيد النظر ويقارن بينهما، وقد نتج عن هذا عودة الكثيرين من المسلمين المغرر بهم إلى العقيدة الصحيحة، وبدأ السير الأحمدي يشكل منعطفاً وتغير سلوكه من تهجم وتحد إلى دفاع وملاينة، كما غير دعاة الأحمدية أسلوبهم في التبشير فافتتحوا مؤخراً ثلاثة مستوصفات لحسابهم في بعض القرى لإرضاء المسلمين السيراليونيين الذين أخذوا ينفضون عنهم بأعداد هائلة وسريعة.

{… وَيَمْحُ اللَّهُ الْبَاطِلَ وَيُحِقُّ الْحَقَّ بِكَلِمَاتِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} .

{… فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ كَذَلِكَ يَضْرِبُ اللَّهُ الأَمْثَالَ} صدق الله العظيم.

الإرساليات الصليبية العاملة في سيراليون:

دخلت الإرساليات الصليبية بدخول البرتغاليين في أواخر القرن الثامن عشر الميلادي ونشطت بدخول الإنكليز الذين شجعوها على اختلاف مذاهبها إلا أن مذهب الروم الكاثوليك هو المذهب الغالب على المؤسسات العاملة ويليه مذهب البروتستانت ثم الأرثوذكس وأخيراً دخل إلى سيراليون عن طريق البعثات الأمريكية المذهب النصراني الجديد (شهود يهوا) الذي لا يُحظى باعتراف الفاتيكان به والذي يكفر الكنائس التي لا توافق مذهبه.

لقد وجدت جميع هذه المؤسسات الصليبية ميادين رحبة للعمل في سيراليون وتأييداً من الاستعمار وانهمرت عليها مساعدات مختلفة من كل جانب مكنتها من بناء مدارس وكنائس في جميع أنحاء سيراليون. وتكاد لا تخلو بلدة صغيرة من وجود مكتب للدعوة الصليبية، كما لا يكاد يخلو شارع من وجود كنيسة بنيت إلى جانبها مدرسة تابعة لها. وأشهر الإرساليات الصليبية العاملة في سيراليون كما يلي:

الإرساليات الأمريكية وتعرف بـ ( A.M.E. ) والإرساليات الكاثوليكية الإيطالية ( R.C. ) والإرسالية البريطانية العالمية ( S.D.A. ) والبعثة الليبيرية وتُعرف بـ ( A.D. ) وذلك إلى جانب عشرات البعثات النصرانية الأخرى.

وما جامعة سيرايون المشهورة بـ فوره بي إلا إحدى هذه المؤسسات التي بنيت في عهد البرتغاليين. وأول رئيس لهذه الجامعة عين قسيساً برتغالياً تعاقب على الرئاسة بعده قساوسة بريطانيون. وفي عام 1951م ضمت هذه الجامعة إلى ملاك سيراليون. وسمح بعد الاستقلال للطلاب المسلمين بالدراسة فيها بعد أن كان محظوراً عليهم ذلك.

وقد ظهرت في الآونة الأخيرة موجة عودة المتنصرين إلى الإسلام بأعداد هائلة ولله الحمد.

الدعوة السلفية في سيراليون وآثارها:

إن بعض آثار الوثنية التي لا تزال عالقة إلى اليوم في أذهان ومعتقدات أكثر السيراليونيين تعود إلى حداثة الإسلام في سيراليون وإن كانت عقيدة التوحيد قد وصلت إلى سيراليون عن طريق التجار المخلصين الموحدين إلا أن دعوتهم لم تنتشر في الغابات ولم تغط حاجة المسلمين في المدن الكبيرة لعدم تفرغهم للدعوة إليها. ولانشغال أكثر الأئمة بالطرق الصوفية كالتيجانية وغيرها الذين كانوا حجر عثرة في طريقها، ولما نالت سيراليون استقلالها عام 1961م تزاحمت المؤسسات العقائدية ووجدت حرية للعمل في سيراليون لم تكن موجودة سابقاً، وبدأت تتنافس في اكتساب مؤيدين وأنصار، وبلغ هذا التنافس أوجه بعد عدة سنوات من الاستقلال وفي خضم هذا التزاحم العقائدي دخلت الدعوة السلفية الإسلامية الطاهرة بصورة مركزة إلى سيراليون عام 1967م عن طريق بعثة دار الإفتاء السعودية (رئاسة البحوث العلمية) وبعد سنوات استطاعت هذه البعثة ولله الحمد اكتساب أفئدة العامة وتأييد رؤساء القبائل والجماعات الإسلامية. كما استطاعت دعوتنا المقدسة أن تصل إلى كل محافظات سيراليون وتجد لها أنصاراً ينافحون عنها. فهي اليوم العقيدة التي يتكلم بها أكثر أئمة الجوامع ويحتكمون إليها بعد أن انصرف كثير منهم عن التيجانية وغيرها.

لقد استطاعت دعوتنا المباركة افتتاح تسع مدارس إسلامية ابتدائية في العاصمة فريتاون لقبائل اللمبا والسوسو التمني، وبناء ثانوية إسلامية في مدينة كينما لقبيلة المندي تضم اليوم حوالي أربعمائة طالب ثانوي وطالبة، وثانوية إسلامية ثانية في مدينة صفدو على وشك الانتهاء. مما جعل المسؤولين السيرالييين يقدرون المملكة العربية السعودية وبعثة رئاسة بحوثها العلمية والدعوة السلفية نفسها وسلوك التبشير بها مما حذا برئيس الجمهورية الدكتور سيكا ستيفن تقليد دعوتنا ميدالية الأخوة الإسلامية الذهبية رسمياً في 26 شعبان 1392هـ.

ولا شك أن الفضل في هذه الإنجازات يعود إلى الله تعالى ثم إلى جلالة الملك فيصل المعظم حرسه الله ولأصحاب السماحة المسؤولين عن الدعوة في المملكة أبقاهم الله وأيدهم ولرئاسة البحوث الإسلامية رئيساً وأعضاء وكذا للجامعة الإسلامية رئيساً وأعضاء ولجميع السادة المسؤولين في المملكة. وصلى الله على سيدنا محمد وعلى آله وأصحابه أجمعين والحمد لله رب العالمين.

البرازيل في 10 شعبان 1393هـ.


 العدد 22 - برقية

برقية

رئيس الجامعة الإسلامية عبد العزيز بن عبد الله بن باز

القاهرة

سيادة الدكتور محمد عبد القادر حاتم نائب رئيس الوزراء للثقافة والإعلام.

سلام عليكم، بعدما اطلعت على ما نشرته بعض الصحف من أن معاليكم أصدر قراراً يقضي بعدم السماح بتقديم أية مساعدات من مصر لإنتاج أو إخراج فيلم (رسول الله) الذي رشح الممثل الأمريكي شارلتون هستون ليمثل فيه دور النبي صلى الله عليه وسلم وأنه لن يسمح بعرض هذا الفيلم في مصر وقد سرني ذلك كثيراً لأن إخراج فيلم عن حياة النبي صلى الله عليه وسلم سيعرض الحضرة النبوية الجليلة والصحابة الكرام للسخرية والتنقص وفي ذلك فساد عظيم وأضرار كثيرة على الدين وأهله وجرح لمشاعر المسلمين جميعاً فأشكركم والحكومة المصرية على هذا الموقف المشرف وأسأل الله عز وجل أن يجزل مثوبتكم وأن ينصر دينه ويعلي كلمته وأن يوفق المسلمين وحكامهم للتمسك بالشريعة والحكم بها لأن فيها سعادتهم جميعاً في الدنيا والآخرة.

رئيس الجامعة الإسلامية

بالمدينة المنورة

عبد العزيز بن عبد الله بن باز


 العدد 22 - من الصحف والمجلات

من الصحف والمجلات

إعداد العلاقات العامة

بينما تشكو الأمة العربية من ضعف في النواحي العلمية والتكنولوجية لا نجد العلوم المتعلقة بهاتين الناحيتين تحتل أكثر من خمس بعثات من بين أكثر من مائتي بعثة هذا بينما تحتل دائرة التربية وطرق التدريس والعلوم الإنسانية وهي تلك العلوم التي يجب أن تتصل بالبيئة والتراث والوضعيات المحلية المختلفة تحتل هذه الدائرة أكثر من مائة وعشرين بعثة من بين البعثات المذكور عددها سابقاً. أي أنها تزيد على النصف من البعثات حتى ليخيل للمرء أن مخططي البعثات يعمدون إلى مزيد من التمييع والتضليل بالنسبة للعملية التربوية في العالم العربي لأن هؤلاء الأساتذة غالباً ما يوفدون إلى جامعات عربية ويتركون بصماتهم فيها ونجد مثلاً فروع الطب والتمريض والصيدلة على أهميتها لا تحتل أكثر من عشرين بعثة من بين البعثات الموفدة لعام 73 ـ 74 م. أما فرع القانون والحقوق حده فإنه يفوز بعدد مواز للعدد الذي نالته جميع فروع الطب والصيدلة والتمريض أي قريب من عشرين بعثة وبقية البعثات أي حوالي خمسة وثلاثين بعثة توزع بين كليات التجارة بأقسامها المختلفة وبين بعض المعاهد المتخصصة كمعهد البريد ومعهد القطن ومعهد الفنادق وغير ذلك [1] ومن النظرة المحايدة يتضح عدم حياد القائمين على البعثات كما يتضح سيرهم في التخطيط المدمر لما تبقى من عناصر الصمود في هذه الأمة ولعل من أبز ما توحي به هذه الإحصائية أو هذا التقرير المنشور بتفصيلاته كلها في جريدة الأهرام المصرية الصادرة بتاريخ 8ـ6ـ73م لعل أبرز موحياته أن هذا التخطيط يسير في واد واحتياجات مصر والعالم العربي تسير بواد آخر، إن مصر والعالم العربي لم يصبهما ما أصابهما إلا لأنهما دائماً يسيران في واد وحقائق التقدم وأبجديات الرقي والتعلق تسير في واد آخر وصدق القائل: "أرني مناهج أمة أخبرك أين هي ومن هيه وكيف هيه".

[1] ( وهناك مؤسسات أخرى لتدمير الأمة من داخلها مثل كلية السكرتيرات والرقص ) .


 العدد 22 - الحضارة الغربية كما يراها أحد أساطينها

الحضارة الغربية كما يراها أحد أساطينها

عن كتاب (الإنسان ذلك المجهول) للدكتور الكسيس كاريل

".. إننا نواجه مشاكل تحتاج إلى حل سريع. إذ بالرغم من أننا بسبيل القضاء على إسهال الأطفال والسل والدفتريا والحمى التيفودية..الخ، فقد حلت محلها أمراض الفساد والانحلال وأمراض الجهاز العصبي والقوى العقلية. ففي الولايات المتحدة يزيد عدد المجانين على عدد المرضى. إن الاضطرابات العصبية وضعف القوى العقلية آخذة في الازدياد، وهي أكثر العناصر نشاطاً في جلب التعاسة للأفراد وتحطيم الأسر. إن الفساد العقلي أكثر خطورة على الحضارة من الأمراض المعدية..

إن المدنية العصرية تتكون من مبانٍ هائلة، في حين تمتلئ شوارعها الضيقة برائحة البترول وذرات الفحم والغازات السامة، كما تمزق أعصاب الناس ضوضاء السيارات واحتشاد الجماهير … وهكذا يتضح أن الذين خططوا هذه المدن لم يقيموا وزناً لخير سكانها.

إن نظم الحكومات أنشأتها عقول عديمة القيمة.. فمبادئ الثورة الفرنسية وخيالات ماركس ولينين تنطبق فقط على الرجال الجامدين.. لأن قوانين العلاقات البشرية ما زالت غير معروفة. وعلوم الاجتماع والاقتصاديات علوم تخمينية افتراضية … وإذاً فالبيئة التي نجح العلم والتكنولوجيا في إيجادها للإنسان لا تلائمه، لأنها أنشئت اعتباطاً ودون أي اعتبار لذاته الحقيقة.

يجب أن يكون الإنسان مقياساً لكل شيء، ولكن الواقع هو عكس ذلك، فهو غريب في العالم الذي يعيش فيه. إنه لم يستطع أن ينظم دنياه بنفسه لأنه لا يملك معرفة علمية بطبيعته. ومن ثم فإن التقدم الهائل الذي أحرزته علوم الجماد هو إحدى الكوارث التي تعاني منها الإنسانية. فالبيئة التي ولدتها عقولنا واختراعاتنا غير صالحة لنا … إننا قوم تعساء، لأننا ننحط خُلقياً وعقلياً. إن الجماعات والأمم التي بلغت فيها الحضارة الصناعية أعظم نمو وتقدم، هي على وجه الدقة الجماعات والأمم الآخذة في الضعف، والتي ستكون عودتها إلى الهمجية أسرع من عودة غيرها إليها..".

عن كتاب (الإنسان ذلك المجهول)

للدكتور الكسيس كاريل


 العدد 22 - ندوة الطلبة:

ندوة الطلبة:

الإيمان.. يوجب العمل

للطالب: خالد محمد عبد الله الدخيل

إلى الذين فتح باب القول وأغلق عليهم باب العمل، إلى الذين يظنون أنهم مظلومون وما ظلمهم الله ولكن كانوا أنفسهم يظلمون إلى الذين يكاد لهم نهاراً، ويدب لهم علانية، ويتآمر على إذلالهم وسحقهم جهرة، وهم في غفلة لاهون. إلى الذين يطلبون العزة من غير سبب، والنصر من غير جهد والغنى من غير سعي، والنهوض من غير طاقة.

إلى الذين يقولون: أين العزة التي كتبها الله لنا على نفسه: {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ} والوعد الذي أنزله الله في كتابه: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} والتمليك الذي سجله الله في آياته {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً} إلى الوارثين الذين ملك آباؤهم أقطار الأرض وملأوها علماً وحضارة بإيمانهم وجهادهم وعقلهم وعملهم ثم جاءوا من بعدهم فبددوا ما ورثوا، وجهلوا ما عملوا، وكان أمرهم فرطاً. إلى الذين يأكلون ويلبسون ويركبون مما صنع غيرهم ولا يدرون كيف كان إعداد ما أكلوا، ولا نسج ما لبسوا، ولا تصميم ما ركبوا، يستهلكون ولا ينتجون. إلى الذين يحلمون ولا يستيقظون، ويتمنون ولا يعملون، ويرددون: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاس} ولا يذكرون: {تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّه} .

إلى الذين يؤمنون ولكنهم لا يعرفون تكاليف الإيمان، أو يعرفونها ولكنهم لا يعملون. إلى هؤلاء وهؤلاء، إلى سبعمائة مليون مسلم، ومن بينهم مائة مليون عربي حلت بهم فتنة لم تصب الذين ظلموا منهم خاصة … إليهم جميعاً هذا الحديث:

روى جماعة من أهل العلم بتفسير القرآن أن مجلساً ضم طائفة من اليهود والنصارى والمسلمين، فزعم كل فريق منهم أنه أولى الناس بعون الله وتأييده في الدنيا ونعيمه وثوابه في الآخرة: اليهود قالوا: "نحن أتباع موسى الذي اصطفاه الله برسالاته وبكلامه"، والنصارى قالوا: "نحن أتباع عيسى روح الله وكلمته"، والمسلمون قالوا: "نحن أتباع محمد خاتم النبيين، وخير أمة أخرجت للناس"… وشاء الحق تبارك وتعالى أن يفضل بينهم في هذا النزاع وأن يبين لهم أن قاعدة التأييد والجزاء ترتكز على الإيمان والعمل، لا على مجرد التبعية والانتساب فأنزل سبحانه يخاطب المسلمين: {لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ وَلا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيّاً وَلا نَصِيراً ،وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ نَقِيراً} .

إن الإيمان بغير عمل شجر بلا ثمر، ودمية لا حياة فيها ولا حركة … إبليس كان يعلم أن ربه الله وأنه واحد لا شريك له، وكان يعلم أن مصيره إليه يوم يبعثون، ولكن لما صدر إليه الأمر الإلهي بالعمل "اسجد " استكبر وتمرد، قال: "لا"، فلم تشفع له معرفته بوحدانية الله لأن المعرفة المجردة عن معنى الخضوع المطلق لرب العالمين لا وزن لها، ولأن العلم الذي لا يصاحبه العمل لا قيمة له، ولذا كان جزاؤه {فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ} .

وكما أن الإيمان من غير عمل لا يغني فكذلك العمل من غير إيمان كبناء على غير أساس. على شفا جرف هار. كسراب بقيعة يحسبه الظمآن ماء. كهشيم تذروه الرياح: {مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ لا يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شَيْءٍ ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ} .

إن الإيمان الحق بالله، والإيمان الصادق برسول الله وبكل ما جاء به عن الله قوة إيجابية محركة. طاقة بناءة هائلة، تملأ قلب المؤمن، وتسري في دمه، وتنفذ إلى عقله وفكره، وتسيطر على شعوره ووجدانه وتتحكم في عزيمته وإرادته، وتوجه وتحرك جوارحه، وتلازمه في الليل والنهار وتصاحبه في السر والعلانية. فلا يعصي لله أمراً ولا يرى إلا حيث أحب الله، ولا يفتقد إلا حيث يبغض الله: إن الإيمان بالله قوة منتجة مستكنة في أعماق النفس المؤمنة تظهر آثارها وثمارها في السلوك والتصرف في العمل الجاد لله، والطاعة المطلقة لحكم الله والتضحية بالهوى مرضاة لوجه الله وقد قرن الله الإيمان بالعمل في سبعين آية من آيات القرآن الكريم، فما من آية ذكرت الإيمان مجرداً، بل عطفت عليه عمل الصالحات، والصالحات جماع كل خير ومحبة للفرد والجماعة، وبهذا أصبحت صلة العمل والسلوك والخلق بالإيمان صلة وثيقة لا يعروها وهن، قال تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ أُولَئِكَ هُمُ الصَّادِقُونَ} … وقال عز من قائل: {وَالَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً} .

ولقد حرص رسول الله صلى الله عليه وسلم أشد الحرص على لفت أنظار المؤمنين وتوجيه انتباههم إلى أن يكون سلوكهم مع الله ومع الناس، وتصرفهم في كل شئون الحياة مصدقاً لإيمانهم ومظهراً لعقيدتهم، فقال لمن سأله قولاً في الإسلام لا يسأل عنه أحداً غيره: "قل آمنت بالله ثم استقم"..

والظن بأن مجرد دعوى الإيمان والانتساب للإسلام والنطق بالشهادتين والتسمي بأسماء المسلمين يكفل للمدعين نصر الله في الدنيا، ويفتح لهم باب الجنة في الآخرة يدخلونها بسلام آمنين، وإن كانوا غارقين في المعاصي لأذقانهم مفسدين في الأرض. كسالى خامدين: هذا الظن وهم وخطأ وضلال بعيد.. هذا إيمان صوري لا ينجي صاحبه من خزي الدنيا وعذاب الآخرة، فالسعادة ليست للغارقين الهازلين، والجنة ليست للعاصين المتمردين: "ليس الإيمان بالتمني ولكن ما وقر في القلب وصدقه العمل، وإن قوماً خرجوا من الدنيا ولا عمل لهم، وقالوا نحن نحسن الظن بالله وكذبوا لو أحسنوا الظن لأحسنوا العمل".

إن الناظر في ماضي المسلمين وحاضرهم ليعجب أشد العجب مما كانوا فيه، وما صاروا إليه. المسلمون في أول أمرهم أتوا بالعجائب غزوا وفتحوا وسادوا … والمسلمون في آخر أمرهم أتوا بالعجائب أيضاً ذلوا واستكانوا وضعفوا. والقرآن هو القرآن وتعاليم الإسلام هي تعاليم الإسلام.. فلماذا ساد الأولون وذل الآخرون!!…

لا سبب إلا أن الأولين عملوا والآخرين تركوا، ولن يستقيم حالنا إلا بما استقام به ماضينا إيمان وعمل، ولن يصلح آخر هذه الأمة إلا بما صلح به أولها … اعتصام بالله ووقوف عند أمره ونهيه، واقتداء برسول الله وعمل بسنته: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} .


 العدد 22 - المسلم

المسلم
بقلم: عارف عبد الله آل حسن
الطالب بالسنة الثالثة بالمعهد الثانوي بالجامعة
أنا جسم ناحل في أثوبي | أنا سمٌ قاتل في المَحلَب
أنا كالضرغام في وجه العدا | علقم طعمي أنا الحرّ الأبي
وعل الباطل سيف صارم | وبغير الحقّ مرّ مشربي
أنا كاصاروخ لو تطلقني | أحرق الشرّ إذا ما مرّ بِي
طلقة المدفع لا ترهبني | أنا ليلٌ دامسٌ للمُرهب
إن أصَب فالموت لا يخطئني | أينما أدركني لم أهرب
مسلم أغشى الوغى ألقى الردى | بدم فوق مقام الذهب
أنا كالدّيباج في ملمسه | ولمن يطعنني كالعقرب
أنا للملحد ريح عاصف | أصرع الباغي وسيفي مِذربي
بكتاب الله أمشي قُدما | وبهدي الهاشمي العربي
هو شمس مشرق من مشرق | قد سرى إشراقه في المغرب
هو في الديجور نجم ثاقب | جاء بالقرآن خير الكتب
منهل الصادين مهما منحوا | واستقوا من مائه لم ينضب
باسمك اللهم أرجو مددا | فاقض حاجاتي وجُد بالأرب
وعلى الهادي صلاتي أبدا | عدّ حبّات النّدى في السحب


 العدد 22 - الفتاوى

الفتاوى

يتولى الرد على أسئلة القراء سماحة الشيخ عبد العزيز بن باز

رئيس الجامعة الإسلامية

"أين يضع المصلي يديه بعد الرفع من الركوع"

الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه. أما بعد: فقد كثر السؤال من الداخل والخارج عن موضع اليدين إذا رفع المصلي رأسه من الركوع.. فرأيت أن أجيب عن ذلك جواباً مبسوطاً بعض البسط نصحاً للمسلمين وإيضاحاً للحق وكشفاً للشبهة ونشراً للسنة فأقول: قد دلت السنة الصحيحة عن رسول الله صلى الله عليه وسلم على أنه يقبض بيمينه على شماله إذا كان قائماً في الصلاة كما دلت على أنه كان عليه الصلاة والسلام يأمر بذلك.

قال الإمام البخاري رحمه الله في صحيحه (باب وضع اليمنى على اليسرى) حدثنا عبد الله بن مسلمة عن مالك عن أبي حازم عن سهل بن سعد رضي الله عنه قال: "كان الناس يؤمرون أن يضع الرجل اليد اليمنى على ذراعه اليسرى في الصلاة".. انتهى المقصود.

ووجه الدلالة من هذا الحديث الصحيح على شرعية وضع اليمين على الشمال حال قيام المصلي في الصلاة قبل الركوع وبعده أن سهلاً أخبر أن الناس كانوا يؤمرون أن يضع الرجل اليد اليمنى على ذراعه اليسرى في الصلاة، ومعلوم أن السنة للمصلي في حال الركوع أن يضع كفيه على ركبتيه وفي حال السجود أن يضعهما على الأرض حيال منكبيه أو حيال أذنيه، وفي حال الجلوس بين السجدتين وفي التشهد أن يضعهما على فخذيه وركبتيه على التفصيل الذي أوضحته السنة في ذلك فلم يبق إلا حال القيام فعلم أنه المراد في حديث سهل وبذلك يتضح أن المشروع للمصلي في حال قيامه في الصلاة أن يضع يده اليمنى على ذراعه اليسرى سواء كان ذلك في القيام قبل الركوع أو بعده لأنه لم يثبت عن النبي صلى الله عليه وسلم فيما نعلم التفريق بينهما ومن فرق فعليه الدليل. وقد ثبت في حديث وائل بن حجر عند النسائي بإسناد صحيح "أن النبي صلى الله عليه وسلم كان إذا كان قائماً في الصلاة قبض بيمينه على شماله" وفي رواية له أيضاً ولأبي داود بإسناد صحيح عن وائل "أنه رأى النبي صلى الله عليه وسلم بعد ما كبّر للإحرام وضع يده اليمنى على ظهر كفه اليسرى والرسغ والساعد"، وهذا صريح صحيح في وضع المصلي حال قيامه في الصلاة كفه اليمنى على كفه اليسرى والرسغ والساعد وليس فيه تفريق بين القيام الذي قبل الركوع والذي بعده فاتضح بذلك شمول هذا الحديث للحالين جميعاً وقال الحافظ ابن حجر رحمه الله في الفتح على ترجمة البخاري المذكورة آنفاً ما نصه: "باب وضع اليمنى على اليسرى في الصلاة"أي في حال القيام، وقوله: "كان الناس يؤمرون"هذا حكمه الرفع لأنه محمول على أن الآمر لهم بذلك هو النبي صلى الله عليه وسلم كما سيأتي قوله: "على ذراعه" أبهم موضعه من الذراع، وفي حديث وائل عند أبي داود والنسائي "ثم وضع يده اليمنى على ظهر كفه اليسرى والرسغ والساعد" وصححه ابن خزيمة وغيره وأصله في صحيح مسلم بدون الزيادة، والرسغ بضم الراء وسكون السين المهملة بعدها معجمة هو المفصل بين الساعد والكف وسيأتي أثر علي نحوه في أواخر الصلاة ولم يذكرا أيضاً محلها من الجسد، وقد روى ابن خزيمة من حديث وائل أنه وضعهما على صدره، والبزار عند صدره وعند أحمد في حديث هلب الطائي نحوه، وهلب بضم الهاء، وسكون اللام بعدها موحدة وفي زيادات المسند من حديث علي أنه وضعهما تحت السرة وإسناده ضعيف، واعترض الداني في أطراف الموطأ فقال: "هذا معلوم لأنه ظن من أبي حازم، ورد بأن أبا حازم لو لم يقل لا أعلمه الخ لكان في حكم المرفوع لأن قول الصحابي "كنا نؤمر بكذا" يصرف بظاهره إلى من له الأمر وهو النبي صلى الله عليه وسلم لأن الصحابي في مقام تعريف الشرع فيحمل على من صدر عنه الشرع ومثله قول عائشة: "كنا نؤمر بقضاء الصوم"فإنه محمول على أن الآمر بذلك هو النبي صلى الله عليه وسلم. وأطلق البيهقي أنه لا خلاف في ذلك بين أهل النقل والله أعلم، وقد ورد في سنن أبي داود والنسائي وصحيح ابن السكن شيء يستأنس به على تعيين الأمر والمأمور فروى عن ابن مسعود رضي الله عنه قال: "رآني النبي صلى الله عليه وسلم واضعاً يدي اليسرى على يدي اليمنى فنزعها ووضع اليمنى على اليسرى" إسناده حسن. قيل لو كان مرفوعاً ما احتاج أبو حازم إلى قوله لا أعلمه الخ والجواب أنه أراد الانتقال إلى التصريح فالأول لا يقال له مرفوع وإنما يقال له حكم الرفع، قال العلماء: "الحكمة في هذه الهيئة أنه صفة السائل الذليل وهو أمنع من العبث وأقرب إلى الخشوع"، وكأن البخاري رحمه الله لحظ ذلك فعقبه بباب الخشوع ومن اللطائف قول بعضهم: "القلب موضع النية والعادة أن من احترز على حفظ شيء جعل يديه عليه". قال ابن عبد البر:"لم يأت عن النبي صلى الله عليه وسلم فيه خلاف. وهو قول الجمهور من الصحابة والتابعين وهو الذي ذكره مالك في الموطأ ولم يحك ابن المنذر وغيره عن مالك غيره، وروى ابن القاسم عن مالك الإرسال وصار إليه أكثر أصحابه، وعنه التفرقة بين الفريضة والنافلة ومنهم من كره الإمساك ونقل ابن الحاجب أن ذلك حيث يمسك متعمداً لقصد الراحة". انتهى.

المقصود من كلام الحافظ وهو كاف شاف في بيان ما ورد في هذه المسألة وفيما نقله الإمام ابن عبد البر الدلالة على أن قبض الشمال باليمن حال القيام في الصلاة هو قول أكثر العلماء ولم يفرق ابن عبد البر رحمه الله بين الحالين وأما ما ذكره الإمام الموفق في المغني وصاحب الفروع وغيرهما عن الإمام أحمد رحمه الله أنه رأى تخيير المصلي بعد الرفع من الركوع بين الإرسال والقبض فلا أعلم له وجهاً شرعياً بل ظاهر الأحاديث الصحيحة المتقدم ذكرها يدل على أن السنة القبض في الحالين وهكذا ما ذكره بعض الحنفية من تفضيل الإرسال في القيام بعد الركوع ولا وجه له لكونه مخالفاً للأحاديث السابقة والاستحسان إذا خالف الأحاديث لا يعول عليه كما نص عليه أهل العلم.

أما ما نقله ابن عبد البر عن أكثر المالكية من تفضيل الإرسال فمراده في الحالين أعني قبل الركوع وبعده ولا شك أنه قول مرجوح مخالف للأحاديث الصحيحة ولما عليه جمهور أهل العلم كما سلف وقد دلّ حديث وائل بن حجر وحديث هلب الطائي على أن الأفضل وضع اليدين على الصدر حال القيام في الصلاة وقد ذكرهما الحافظ كما تقدم وهما حديثان جيدان لا بأس بإسنادهما أخرج الأول أعني حديث وائل ابنُ خزيمة رحمه الله وصححه كما ذكره العلامة الشوكاني في النيل، وأخرج الثاني أعني حديث هلب الإمام أحمد رحمه الله بإسناد حسن وأخرج أبو داود رحمه الله عن طاوس عن النبي صلى الله عليه وسلم ما يوافق حديث وائل وهلب وهو مرسل جيد، فإن قلت قد روى أبو داود عن علي رضي الله عنه أن السنة وضع اليدين تحت السرة فالجواب أنه حديث ضعيف كما صرح بذلك الحافظ ابن حجر كما تقدم في كلامه رحمه الله وسبب ضعفه أنه من رواية عبد الرحمن بن إسحاق الكوفي ويقال الواسطي وهو ضعيف عند أهل العلم لا يحتج بروايته ضعفه الإمام أحمد وأبو حاتم وابن معين وغيرهم وهكذا حديث أبي هريرة عند أبي داود مرفوعاً "أخذ الأكف على الأكف تحت السرة" لأن في إسناده عبد الرحمن ابن إسحاق المذكور وقد عرفت حاله وقال الشيخ أبو الطيب محمد شمس الحق في عون المعبود شرح سنن أبي داود بعد كلام سبق ما نصه: "فمرسل طاوس وحديث هلب وحديث وائل بن حجر تدل على استحباب وضع اليدين على الصدر وهو الحق، وأما الوضع تحت السرة أو فوق السرة فلم يثبت فيه عن رسول الله صلى الله عليه وسلم حديث". انتهى.

والأمر كما قال رحمه الله للأحاديث المذكورة. فإن قيل: قد ذكر الشيخ العلامة محمد ناصر الدين الألباني في حاشية كتابه "صفة صلاة النبي صلى الله عليه وسلم"ص 145 من الطبعة السادسة ما نصه: "ولست أشك في أن وضع اليدين على الصدر في هذا القيام (يعني بذلك القيام بعد الركوع) بدعة ضلالة لأنه لم يرد مطلقاً في شيء من أحاديث الصلاة وما أكثرها ولو كان له أصل لنقل إلينا ولو عن طريق واحد ويؤيده أن أحداً من السلف لم يفعله ولا ذكره أحد من أئمة الحديث فيما أعلم". انتهى.

والجواب عن ذلك أن يقال: نعم قد ذكر أخونا العلامة الشيخ ناصر الدين في حاشية كتابه المذكور ما ذكر والجواب عنه من وجوه: ( الأول ) أن جزمه بأن وضع اليمنى على اليسرى في القيام بعد الركوع بدعة ضلالة خطأ ظاهر لم يسبقه إليه أحد فيما نعلم من أهل العلم وهو مخالف للأحاديث الصحيحة المتقدم ذكرها ولست أشك في علمه وفضله وسعة اطلاعه وعنايته بالسنة زاده الله علماً وتوفيقاً ولكنه غلط في هذه المسألة غلطاً بيناً وكل عالم يؤخذ من قوله ويترك كما قال الإمام مالك بن أنس رحمه الله: "ما منا إلا راد ومردود عليه إلا صاحب هذا القبر"يعني النبي صلى الله عليه وسلم هكذا قال أهل العلم قبله وبعده وليس ذلك يغض من أقدارهم ولا يحط من منازلهم بل هم في ذلك بين أجر وأجرين كما صحت بذلك السنة عن النبي صلى الله عليه وسلم في حكم المجتهد إن أصاب فله أجران وإن أخطأ فله أجر. (والوجه الثاني) إن من تأمل الأحاديث السالفة حديث سهل وحديث وائل بن حجر وغيرهما اتضح له دلالتهما على شرعية وضع اليمنى على اليسرى في حال القيام في الصلاة قبل الركوع وبعده لأنه لم يذكر فيها تفصيل والأصل عدمه.

ولأن في حديث سهل الأمر بوضع اليمنى على ذراع اليسرى في الصلاة ولم يبين محله من الصلاة فإذا تأملنا ما ورد في ذلك اتضح لنا أن السنة في الصلاة وضع اليدين في حال الركوع على الركبتين وفي حال السجود على الأرض وفي حال الجلوس على الفخذين والركبتين فلم يبق إلا حال القيام فعلم أنها المرادة في حديث سهل وهذا واضح جداً.

أما حديث وائل ففيه التصريح من وائل رضي الله عنه بأنه رأى النبي صلى الله عليه وسلم يقبض بيمينه على شماله إذا كان قائماً في الصلاة خرجه النسائي بإسناد صحيح وهذا اللفظ من وائل يشمل القيامين بلا شك ومن فرق بينهما فعليه الدليل وقد سبقت الإشارة إلى ذلك في أول هذا المقال (الوجه الثالث) أن العلماء ذكروا أن من الحكمة في وضع اليمين على الشمال أنه أقرب إلى الخشوع والتذلل وأبعد عن العبث كما سبق في كلام الحافظ ابن حجر وهذا المعنى مطلوب للمصلي قبل الركوع وبعده فلا يجوز أن يفرق بين الحالين إلا بنص ثابت يجب المصير إليه.

أما قول أخينا العلامة "أنه لم يرد مطلقاً في شيء من أحاديث الصلاة وما أكثرها ولو كان له أصل لنقل إلينا ولو عن طريق واحد" فجوابه أن يقال: ليس الأمر كذلك بل قد ورد ما يدل عليه من حديث سهل ووائل وغيرهما كما تقدم وعلى من أخرج القيام بعد الركوع من مدلولها الدليل الصحيح المبين لذلك، وأما قوله وفقه الله: "ويؤيده أن أحداً من السلف لم يفعله ولا ذكره أحد من الأئمة الحديث فيما أعلمه"فجوابه أن يقال: هذا غريب جداً وما الذي يدلنا على أن أحداً من السلف لم يفعله بل الصواب أن ذلك دليل على أنهم كانوا يقبضون في حال القيام بعد الركوع ولو فعلوا خلاف ذلك لنقل لأن الأحاديث السالفة تدل على شرعية القبض حال القيام في الصلاة سواء كان قبل الركوع أو بعده وهو مقتضى ترجمة الإمام البخاري رحمه الله التي ذكرناها في أول هذا المقال كما أن ذلك هو مقتضى كلام الحافظ ابن حجر عليها ولو أن أحداً من السلف فعل خلاف ذلك لنقل إلينا وأكبر من ذلك أن النبي صلى الله عليه وسلم لم ينقل عنه أنه أرسل يديه حال قيامه من الركوع ولو فعل ذلك لنقل إلينا كما نقل الصحابة رضي الله عنهم ما هو دون ذلك من أقواله وأفعاله عليه الصلاة والسلام وسبق في كلام ابن عبد البر رحمه الله أنه لم ينقل عن النبي صلى الله عليه وسلم خلاف القبض وأقره الحافظ ولا نعلم عن غيره خلافة فاتضح بما ذكرنا أن ما قاله أخونا فضيلة الشيخ محمد ناصر الدين في هذه المسألة حجة عليه لا له عند التأمل والنظر ومراعاة القواعد المتبعة عند أهل العلم فالله يغفر لنا وله ويعاملنا جميعاً بعفوه ولعله بعد اطلاعه على ما ذكرنا في هذه الكلمة يتضح له الحق فيرجع إليه فإن الحق ضالة المؤمن متى وجدها أخذها وهو بحمد الله ممن ينشد الحق ويسعى إليه ويبذل جهوده الكثيرة في إيضاحه والدعوة إليه.

تنبيه هام

ينبغي أن يعلم أن ما تقدم من البحث في قبض الشمال باليمين ووضعهما على الصدر أو غيره قبل الركوع وبعده كل ذلك من قبيل السنن وليس من قبيل الواجبات عند أهل العلم فلو أن أحداً صلى مرسلاً ولم يقبض قبل الركوع أو بعده فصلاته صحيحة.

وإنما ترك الأفضل في الصلاة فلا ينبغي لأحد من المسلمين أن يتخذ من الخلاف في هذه المسألة وأشباهها وسيلة إلى النزاع والتهاجر والفرقة فإن ذلك لا يجوز للمسلمين حتى لو قيل إن القبض واجب كما اختاره الشوكاني في النيل بل الواجب على الجميع بذل الجهود في التعاون على البر والتقوى وإيضاح الحق بدليله والحرص على صفاء القلوب وسلامتها من الغل والحقد من بعضهم على بعض كما أن الواجب الحذر من أسباب الفرقة والتهاجر لأن الله سبحانه أوجب على المسلمين أن يعتصموا بحبله جميعاً وأن لا يتفرقوا كما قال سبحانه: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} وقال النبي صلى الله عليه وسلم: "إن الله يرضى لكم ثلاثاً أن تعبدوه ولا تشركوا به شيئاً، وأن تعتصموا بحبل الله جميعاً ولا تفرقوا، وأن تناصحوا من ولاه الله أمركم.." وقد بلغني عن كثير من إخواني المسلمين في إفريقيا وغيرها أنه يقع بينهم شحناء كثيرة وتهاجر بسبب مسألة القبض والإرسال ولا شك أن ذلك منكر لا يجوز وقوعه منهم، بل الواجب على الجميع التناصح والتفاهم في معرفة الحق بدليله مع بقاء المحبة والصفاء والأخوة الإيمانية فقد كان أصحاب الرسول صلى الله عليه وسلم رضي الله عنهم والعلماء بعدهم رحمهم الله يختلفون في المسائل الفرعية ولا يوجب ذلك بينهم فرقة ولا تهاجرا لأن هدف كل واحد منهم هو معرفة الحق بدليله فمتى ظهر لهم اجتمعوا عليه ومتى خفي على بعضهم لم يضلل أخاه ولم يوجب له ذلك هجره ومقاطعته وعدم الصلاة خلفه فعلينا جميعاً معشر المسلمين أن نتقي الله سبحانه وأن نسير على طريقة السلف الصالح قبلنا في التمسك بالحق والدعوة إليه والتناصح فيما بيننا والحرص على معرفة الحق بدليله مع بقاء المحبة والأخوة الإيمانية وعدم التقاطع والتهاجر من أجل مسالة فرعية قد يخفى فيها الدليل على بعضنا فيحمله اجتهاده على مخالفة أخيه في الحكم.

فنسأل الله بأسمائه الحسنى وصفاته العلا أن يزيدنا وسائر المسلمين هداية وتوفيقاً وأن يمنحنا جميعاً الفقه في دينه والثبات عليه ونصرته والدعوة إليه إنه ولي ذلك والقادر عليه، وصلى الله وسلم على نبينا محمد وآله وصحبه ومن اهتدى بهداه وعظم سنته إلى يوم الدين…


 العدد 22 - أخبار الجامعة

أخبار الجامعة

إعداد العلاقات العامة

صدر قرار مجلس الوزراء رقم 951 في 20/7/93هـ بالموافقة على تعيين فضيلة الشيخ عبد المحسن بن حمد العباد على وظيفة (نائب) رئيس الجامعة الإسلامية بالمرتبة الخامسة عشرة اعتباراً من صدور هذا القرار والجامعة إذ تهنئ فضيلته على هذه الثقة. تسأل الله له مزيداً من التوفيق والسداد.

وفضيلة الشيخ عبد المحسن العباد من خريجي كلية الشريعة بالرياض عام 1371هـ وقد عمل بعد تخرجه في معهد بريدة العلمي ثم في معهد الرياض العلمي ثم انتقل إلى الجامعة الإسلامية عند تأسيسها عام 1381هـ مدرساً في كلية الشريعة بالجامعة هذا وقد حصل فضيلته على درجة (الماجستير) في قسم الحديث من جامعة الأزهر وهو الآن يحضر للدكتوراه ومن المتوقع أن يناقش رسالته في الصيف القادم.

يوالي المسؤولون في الجامعة الإسلامية اهتمامهم وعنايتهم بالمكتبة العامة بالمكتبة العامة وتزويدها بمجموعات كثيرة من الكتب الحديثة والمراجع المهمة في مختلف العلوم والفنون حتى تستطيع المكتبة أن تلبي حاجات القراء والباحثين وطالبي المعرفة السليمة في كافة العلوم الإسلامية والعربية المختلفة حيث إن الكتاب هو المائدة العلمية لطلاب المعرفة الإنسانية إذا ما أحسن اختياره ووجدت العزيمة الصادقة في الاستفادة منه والنيل من مورده ولم يقتصر المسؤولون على شراء وتأمين الكتب والرسائل المطبوعة فقط بل أخذوا منذ مدة يعملون على تصوير بعض المخطوطات والرسائل المهمة من المكتبات العلمية في داخل المملكة وخارجها من أجل توفير المادة العلمية النادرة للباحثين وعشاق العلم والمعرفة وسوف يواصل المسؤولون جهودهم في هذا السبيل حتى تنموا هذه المجموعات ويزداد عطاؤها ونفعها على وجه أكمل وأنفع إن شاء الله.

ولما كان تصنيف الكتب وفهرستها أصبح من العلوم الضرورية في هذا العصر وقررت بعض الجامعات قسماً خاصاً لتعليم هذه المادة والتخصص فيها لتيسير البحث العلمي وجعله في متناول القارئ بسرعة حتى لا يضيع وقت القارئ في البحث عن الكتاب فقد أدرك المسؤولون فائدة هذا النوع من التخصص واستقدموا خبيراً في تصنيف الكتب من كلية الشريعة بالأزهر ليقوم بتصنيف وفهرسة مكتبات الجامعة الإسلامية بالتعاون مع موظفي هذه المكتبات من أجل تحقيق هذه المهمة وعمّا قريب إن شاء الله سيتم العمل في هذا المجال الهام في عالم المكتبات ومن ناحية أخرى فلا يزال العمل يجري بهمة ونشاط في وضع اللمسات الأخيرة على المكتبة العامة الجديدة التي أوشكت على الانتهاء ويجري الآن تأثيثها وتجهيزها بكافة الأدوات والأجهزة المتطورة الحديثة حيث تنتقل المكتبة بقسميها المنفصلين إلى المبنى الجديد لتكون مكتبة كبيرة واحدة وقد صمم مبنى المكتبة الجديد وفق أحدث التصاميم المتقدمة الجديدة وخصصت بها صالة كبيرة واسعة لمطالعة الكتب تتسع لأكثر من مائة ألف كتاب كما هيئت في المبنى الجديد الأقسام الإدارية والفنية التي يتشكل منها الجهاز الوظيفي للمكتبة كما خصصت بعض الغرف للباحثين في مختلف المجالات العلمية وخصصت كذلك صالة للمراجع الأجنبية وغرفة بها جهاز مكروفلم لقراءة الأشرطة المسجلة وقسم لتجليد الكتب ومعرض للكتب الجديدة وغير ذلك من الأقسام الأخرى.

قام يوم الأحد الموافق 12/8/93هـ الشيخ يوسف الرفاعي وزير الدولة وعضو مجلس الأمة الكويتي بزيارة للجامعة الإسلامية بالمدينة المنورة اجتمع خلالها بسماحة رئيس الجامعة الشيخ عبد العزيز بن باز ثم بفضيلة الأمين العام للجامعة الشيخ محمد بن ناصر العبودي قام بعدها بزيارة لأقسام الجامعة وفي ختام زيارته قدمت له بعض الكتب والمجلات هدية تذكارية بمناسبة الزيارة.

صدر قرار سماحة رئيس الجامعة الإسلامية بترفيع الأستاذ سالم بريك الردادي إلى المرتبة السابعة.

تلقت الجامعة الإسلامية بالمدينة المنورة من وزارة الخارجية أن وزارة الخارجية المغربية أبلغت سفارة جلالته في الرباط بأن لجنة المعادلات التابعة لوزارة التربية الوطنية قد وافقت على معادلة شهادة الإجازة العالمية (الليسانس) التي تمنحها كلية الشريعة بالجامعة الإسلامية بالمدينة مع شهادة إجازة التعليم الممنوحة من جامعة محمد الخامس وذلك اعتباراً من أول أكتوبر 72م.

عاد إلى المدينة قادماً من الحبشة الأستاذ عبد الله الفوزان مدير المعهد الثانوي التابع لإدارة الجامعة الإسلامية بعد أن أنهى المهمة الرسمية التي انتدب من أجلها.

قام يوم الثلاثاء 28/8/93هـ بزيارة الجامعة الإسلامية الأستاذ أحمد المهدي العلوي مندوب الخزانة الملكية في المغرب. والأستاذ المهدي عبد الغني بن البشير المستشار في محكمة النقض في المغرب، وقد اجتمعا بسماحة رئيس الجامعة الإسلامية الشيخ عبد العزيز بن بار ومساعد الأمين العام الشيخ عمر محمد ثم قام الضيفان بزيارة لكلية الشريعة، وكلية أصول الدين والمكتبات العامة في الجامعة وقبيل مغادرتهم مبنى الجامعة أهدت لهم الجامعة كمية من الكتب القيمة والنشرات العلمية والثقافية، هذا وقد أقام سماحة رئيس الجامعة الشيخ عبد العزيز بن باز حفل غداء في منزله تكريماً للضيفين الكريمين وبهذه المناسبة فقد أهدت الجامعة إلى الخزانة الملكية مجموعة جديدة من الكتب والمجلات وسيتم التبادل فيما بين الجامعة والخزانة.

قام بزيارة الجامعة الإسلامية الحاج محي الدين كتي المليباري رئيس المجلس التشريعي في ولاية كيرالا في الهند وقد اجتمع مع فضيلة رئيس الجامعة الشيخ عبد العزيز بن باز بمكتبه ورمزاً لزيارته فقد أهدت الجامعة له بعض الكتب والنشرات.

غادرنا قبل أيام إلى جدة في طريقه إلى المغرب الأستاذ سليم سلمان الحازمي مساعد الأمين العام لشئون التعليم بالجامعة الإسلامية وذلك في مهمة رسمية تستغرق بضعة أيام.

بمناسبة بدء العام الدراسي الجديد فقد بدأ قسم الإشراف الاجتماعي والرياضي بالجامعة الإسلامية بنشاطه ومما تجدر إليه الإشارة أنه يوجد حالياً في الجامعة ثلاثة من المشرفين وسيصل قريباً للجامعة أحد المشرفين أيضاً لينضم للمجموعة بحيث يعمل الإشراف 24 ساعة متوالية دون انقطاع.

قام الأستاذ رفاعي محمود السكرتير الثاني لسفارة جمهورية نيجريا الفدرالية بزيارة للجامعة الإسلامية اجتمع خلالها بالطلاب النيجيريين الدارسين في كافة المراحل التعليمية في الجامعة وذلك بمناسبة العام الدراسي الجديد 93/94هـ ومما تجدر إليه الإشارة أن قرابة 45 طالباً من نيجيريا يتلقون تعليمهم في الجامعة الإسلامية بالمدينة.

وصل إلى المدينة قادماً من القاهرة الأستاذ محمد أحمد بخيت لينضم إلى أسرة الإشراف الاجتماعي بالجامعة الإسلامية بالمدينة ليعمل خبيراً للإشراف الاجتماعي وسعادة الأستاذ محمد من الحائزين على العالمية مع إجازة التربية وخبرة 25 عاماً في العمل الاجتماعي في مختلف المجالات والمستويات وكان آخر عمل قام به مديراً عاماً للشئون الاجتماعية في محافظة سوهاج بجمهورية مصر العربية وقد باشر عمله. تمنياتنا له بالتوفيق والسداد.

غادرنا إلى جدة في طريقه إلى الكونغو كنشاسا على رأس وفد من رابطة العالم الإسلامي فضيلة الشيخ محمد ناصر العبودي الأمين العام للجامعة الإسلامية في مهمة تستغرق بضعة أيام. هذا ويقوم فضيلة الأمين العام المساعد الشيخ عمر محمد بأعباء الأمانة العامة للجامعة مدة غياب فضيلته.

بدأت الدراسة في دار الحديث بالمدينة ودار الحديث المكية يوم السبت الماضي الموافق 18/8/93هـ ومما تجدر إليه الإشارة أن الدارين المشار إليهما تابعتين للجامعة الإسلامية بالمدينة إدارياً.

لا تزال طلبات الكتب تنهال على الجامعة الإسلامية بشكل يلفت النظر من كافة أنحاء العالم ولجنة توزيع الكتب بالجامعة تحرص دائماً على تزويد المحتاجين بما توزعه الجامعة وإدارة العلاقات العامة تتولى الإجابات والاستفسارات وإرسال الكتب إلى الجهات المعنية.

تعاقدت الجامعة الإسلامية بالمدينة مع مجموعة من حملة (الماجستير) للعمل في الكليات والمعاهد التابعة للجامعة. وقد وصل منهم إلى الجامعة حتى الآن:

الأستاذ محمد أبو طالب شاهين

الأستاذ عبد الرحيم جمعه أحمد الشريف

الأستاذ محمد عبد العزيز البهنسي

الأستاذ عبد العزيز علي إبراهيم عباس

الأستاذ أنور السيد حسين عزام

الأستاذ شعبان علي خليل

الأستاذ عبد المعطي مصطفى دندوح

الأستاذ محمد عبد السميع شبانه

الأستاذ عبد العزيز عبد الرحمن الجاس

الأستاذ منصور رمضان مصطفى حبيب

الأستاذ عبد الفتاح عشماوي

الأستاذ زهير إبراهيم الخالد.

قام يوم أمس السيد أونكو محسن عبد القادر وزير الثقافة والشباب في ماليزيا بزيارة خاصة للجامعة الإسلامية بالمدينة وقد اجتمع معاليه بسماحة رئيس الجامعة الشيخ عبد العزيز بن باز ثم قام بجولة تفقدية لأقسام الجامعة يرافقه مدير العلاقات العامة بالجامعة الإسلامية. وقد اجتمع معاليه بالطلاب الماليزيين الذين يتلقون تعليمهم في كافة المراحل التعليمية في الجامعة وقد أهديت لمعاليه بعض المجلات رمزاً للزيارة.

عقد مجلس الجامعة الإسلامية بالمدينة جلسة خاصة في دار الحديث التابعة للجامعة الإسلامية برئاسة سماحة رئيس الجامعة الشيخ عبد العزيز بن باز لمناقشة بعض الأمور الهامة المتعلقة بالجامعة.

بناء على موافقة ديوان الموظفين العام أصدر سماحة رئيس الجامعة الإسلامية الشيخ عبد العزيز بن باز قراراً بتعيين الأساتذة التالية أسماؤهم مدرسين بالمعهد الثانوي والمتوسط بالجامعة وهم:

أحمد عطية الغامدي، عبد العزيز راجي الصاعدي، مرزوق هياس الزهراني، سليمان شتوي سعيد، سليم مسعد الأحمدي، محمد علي زيد مدخلي، عبد الله محمد غضوان.

ومما تجدر الإشارة إليه أن هؤلاء الأساتذة من خريجي كليات الجامعة الإسلامية للعام الدراسي الماضي 92/93هـ.


 العدد 23 - استنكار

استنكار لإخراج فيلم محمَّد رَسُولُ الله صلى الله عليه وسلم

رئيس الجامعة الإسلامية عبد العزيز بن عبد الله بن باز

الحمد لله رب العالمين والصلاة والسلام على أشرف المرسلين نبينا محمد وعلى آله وأصحابه أجمعين.

وبعد: فقد اطّلعت على ما نشرته مجلة المجتمع الكويتية في عددها 162 الصادر بتاريخ 9/7/1393 تحت عنون ( فيلم محمد رسول الله ) وقد تضمن الخبر المذكور أنه خلال الأيام الماضية تم التوقيع على عقد تأسيس الشركة العربية للإنتاج السينمائي العالمي وتولى التوقيع ممثلوا حكومات ليبيا والكويت والمغرب والبحرين وأن الشركة المذكورة تعاقدت مع المخرج مصطفى عقاد لإنتاج فيلم عن النبي صلى الله عليه وسلم حياته وتعاليمه بالسينما سكوب والألوان يستمر عرضه ثلاث ساعات ويخرج بعشرين لغة عالمية بما فيها العربية.

وذلك بالاستناد إلى قصة أقرها الأزهر والمجلس الشيعي الأعلى واشترك في صياغتها توفيق الحكيم وعبد الحميد جوده السحّار وعبد الرحمن الشرقاوي، انتهى الخبر المذكور.. ولكون ذلك فيما نعتقد أمراً منكراً وحدثاً خطيراً يترتب عليه مفاسد كبرى وأضرار عظيمة واستهانة بالمصطفى صلى الله عليه وسلم وتعريض لذاته الشريفة إلى التلاعب بها والاستهزاء والتنقص، رأيت المساهمة في إنكار هذا المنكر والإهابة بالدول الأربع الموافقة على إخراجه بالرجوع عن ذلك تعظيماً للنبي صلى الله عليه وسلم واحتراماً له واحترازاً عن تعريض ذاته الشريفة للتنقص والاستهانة والسخرية.

ومعلوم أن الرجوع إلى الحق خير من التمادي في الباطل وقد عرض هذا الموضوع على المجلس التأسيسي لرابطة العالم الإسلامي بمكة المكرمة فقرر تحريم إخراج فيلم عن النبي صلى الله عليه وسلم وتحريم تمثيل الصحابة رضي الله عنهم وذلك في المادة السادسة من قراره المتخذ في دورته الثالثة عشرة المنعقدة خلال المدة من 1شعبان 1391 إلى 13 شعبان 1391 وهذا نص المادة المذكورة:

1- يقرر المجلس التأسيسي بالإجماع تحريم إخراج فيلم محمد رسول الله صلى الله عليه وسلم لما فيه من تمثيله صلى الله عليه وسلم بآلة التصوير الكاميرا مشيرة إليه وإلى موضعه وحركاته وسائر شؤونه بالتحديد وتمثيل بعض الصحابة رضي الله عنهم في مواقف عديدة ومشاهد مختلفة وهو محرم بالإجماع.

2- يوصي المجلس الأمانة العامة للرابطة بإبلاغ هذا القرار لجميع الدول الإسلامية والمنظمات الإسلامية والجمعيات الدينية في البلاد العربية والإسلامية ووزارات الإعلام ومشيخة الأزهر ومجمع البحوث الإسلامية بالأزهر والمجلس الأعلى للشؤون الإسلامية بالقاهرة والصحف والإذاعات في البلاد الإسلامية كافة.

3- يوصي المجلس الأمانة العامة لرابطة العالم الإسلامي، بإخطار مخرج هذا الفيلم بهذا القرار جواباً على طلبه الأخير بإخراج الفيلم وإنذاره بأن الأمانة العامة للرابطة ستتخذ الإجراءات القانونية ضد كل من يحاول الاعتداء على قدسية وحرمة صاحب الرسالة العظمى صلى الله عليه وسلم وحرمة أصحابه الأكرمين في أية جهة من العالم.

4- يوصي المجلس الأمانة العامة لرابطة العالم الإسلامي بوضع رسالة في حرمة إخراج فيلم عن النبي صلى الله عليه وسلم وعن أصحابه رضوان الله عليهم أجمعين تضم ما أجرته الأمانة العامة للرابطة بشأنه في جميع مراحله وما صدر فيه من قرارات في المجلس التأسيسي لرباطة العالم الإسلامي والمنظمات الإسلامية الأخرى وما صدر بشأنه من القرارات والفتاوى في البلاد الإسلامية عامة ونشر ذلك في البلاد الإسلامية تبصرة وتنويراً وإرشاداً وتحذيراً.

5- يشكر المجلس الأمانة العامة لرابطة العالم الإسلامي على ما قامت به من جهود موفقة في هذا الموضوع الخطير، انتهى.. كما قررت هيئة كبار العلماء بالمملكة العربية السعودية منع تمثيل الصحابة رضي الله عنهم، والنبي صلى الله عليه وسلم من باب أولى، وذلك بقرارها رقم 13 وتاريخ 16/4/93 ‍ هـ الآتي نصه: (الحمد لله رب العالمين والصلاة والسلام على أشرف المرسلين وعلى آله وصحبه أجمعين والتابعين ومن تبعهم بإحسان إلى يوم الدين، أما بعد فإن هيئة كبار العلماء في دورتها الثالثة المنعقدة فيما بين 1/4/1393 و17/4/1393 قد اطلعت على خطاب المقام السامي رقم 44/93 وتاريخ 1/1/1393 الموجه إلى رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد والذي جاء فيه ما نصه: نبعث إليكم مع هذه الرسالة الواردة إلينا من طلال بن الشيخ محمود البنى المكي مدير عام شركة لونا فيلم من بيروت بشأن اعتزام الشركة عمل فيلم سينمائي يصور حياة (بلال) مؤذن رسول الله صلى الله عليه وسلم ونرغب إليكم بعد الإطلاع عليها عرض الموضوع على كبار العلماء لإبداء رأيهم فيه وإخبارنا بالنتيجة، وبعد إطلاع الهيئة على خطاب المقام السامي وما أعدته اللجنة الدائمة للبحوث العلمية والإفتاء على ذلك وتداول الرأي قررت ما يلي:

1- إن الله سبحانه أثنى على الصحابة وبيّن منزلتهم العالية ومكانتهم الرفيعة، وفي إخراج حياة أي واحد منهم على شكل مسرحية أو فيلم سينمائي منافاة لهذا الثناء الذي أثنى الله عليهم به، وتنزيل لهم من المكانة العالية التي جعلها الله لهم وأكرمهم بها.

2- إن تمثيل أي واحد منهم سيكون موضعاً للسخرية والاستهزاء ويتولاه أناس غالباً ليس للصلاح والتقوى مكان في حياتهم العامة والأخلاق الإسلامية مع ما يقصده أرباب المسارح من جعل ذلك وسيلة إلى الكسب المادي وأنه مهما حصل من التحفظ فسيشتمل على الكذب والغيبة كما يضع تمثيل الصحابة رضوان الله عليهم في أنفس الناس وضعاً مزرياً فتزعزع الثقة بأصحاب الرسول الله صلى الله عليه وسلم وتخف الهيبة التي في نفوس المسلمين من المشاهدين وينفتح باب التشكيك على المسلمين في دينهم والجدل والمناقشة في أصحاب محمد صلى الله عليه وسلم، ويتضمن ضرورة أن يقف أحد الممثلين موقف أبي جهل وأمثاله ويجري على لسانه سب بلال وسب الرسول صلى الله عليه وسلم.

وما جاء به الإسلام ولا شك أن هذا منكر، كما يتخذ هدفاً لبلبلة أفكار المسلمين نحو عقيدتهم وكتاب ربهم وسنة نبيهم محمد صلى الله عليه وسلم.

3- ما يُقال من وجود مصلحة وهي إظهار مكارم الأخلاق ومحاسن الآداب مع التحري للحقيقة وضبط السيرة وعدم الإخلال بشيء من ذلك بوجه من الوجوه رغبة في العبرة والاتعاظ فهذا مجرد فرض وتقدير، فإن من عرف حال الممثلين وما يهدفون إليه عرف أن هذا النوع من التمثيل يأباه واقع الممثلين ورواد التمثيل وما هو شأنهم في حياتهم وأعمالهم.

4- من القواعد المقررة في الشريعة أن ما كان مفسدة محضة أو راجحة فإنه محرم، وتمثيل الصحابة على تقدير وجود مصلحة فيه فمفسدته راجحة، فرعاية للمصلحة وسداً للذريعة وحفاظاً على كرامة أصحاب محمد صلى الله عليه وسلم يجب منع ذلك: وقد لفت نظر الهيئة ما قاله طلال من أن محمداً صلى الله عليه وسلم وخلفاؤه الراشدين هم أرفع من أن يظهروا صورة أو صوتاً في هذا الفيلم، لفت نظرهم إلى أن جرأة أرباب المسارح على تصوير بلال وأمثاله من الصحابة إنما كان لضعف مكانتهم ونزول درجتهم في الأفضلية عن الخلفاء الأربعة، فليس لهم من الحصانة والوجاهة ما يمنع من تمثيلهم وتعريضهم للسخرية والاستهزاء في نظرهم فهذا غير صحيح لأن لكل صحابي فضلاً يخصه وهم مشتركون جميعاً في فضل الصحبة وإن كانوا متفاوتين في منازلهم عند الله جل وعلا وهذا القدر المشترك بينهم وهو فضل الصحبة يمنع من الاستهانة بهم وصلى الله وسلم على نبينا محمد وآله وصحبه، انتهى..

ولكل ما تقدم وما سوف يفضي إليه الإقدام على هذا الأمر من الاستهانة بالنبي صلى الله عليه وسلم وبأصحابه رضي الله عنهم وتعريض سيرته وأعماله وسيرة أصحابه وأعمالهم للتلاعب والامتهان من قبل الممثلين وتجار السينما يتصرفون فيها كيف شاءوا ويبرزونها على الصفة التي تلائمهم بغية التكسب والإتجار من وراء ذلك ولما في هذا العمل الخطير من تعريض النبي صلى الله عليه وسلم وأصحابه رضي الله عنهم للإستهانة والسخرية وجرح مشاعر المسلمين فإني أكرر استنكاري بشدة لإخراج الفيلم المذكور.

وأطلب من جميع المسلمين في كافة الأقطار استنكارهم لذلك كما أرجو من جميع الحكومات والمسؤولين بذل جهودهم لوقف إخراجه وفي إبراز سيرته صلى الله عليه وسلم وسيرة أصحابه رضي الله عنهم بالطرق التي درج عليها المسلمون من عهده صلى الله عليه وسلم إلى يومنا هذا ما يكفي ويشفي ويغني عن إخراج هذا الفيلم.

وأسأل الله عز وجل أن يوفق المسلمين جميعاً وحكوماتهم لكل ما فيه صلاح المسلمين في العاجل والآجل ولكل ما فيه تعظيم نبيهم صلى الله عليه وسلم وأصحابه الكرام والحذر من كل ما يفضي إلى التنقص لهم أو السخرية بهم أو يعرضهم لذلك إنه جواد كريم وصلى الله على عبده ورسوله نبينا محمد وآله وصحبه …

رئيس الجامعة الإسلامية

بالمدينة المنورة

عبد العزيز بن عبد الله بن باز


 العدد 23 - مِن أعْلامِ

مِن أعْلامِ المُحَدِّثِين

محمد بن إسحاق بن خزيمة 223- 311ه‍ ـ

للشيخ عبد المحسن العباد : نائب رئيس الجامعة الإسلامية

نسبه:

هو محمد بن إسحاق بن خزيمة بن المغيرة بن صالح بن بكر وقد اشتهر بالنسبة إلى جده خزيمة ولهذا يعرف بابن خزيمة.

كنيته ونسبته ولقبه:

كنيته أبو بكر ولقبه إمام الأئمة ووطنه نيسابور فيقال له النيسابوري، ويقال له السلمي نسبة إلى قبيلة ونسبته إليهم ولاء كما في البداية والنهاية لابن كثير وطبقات الفقهاء لأبي إسحاق الشيرازي.

رحلته في طلب الحديث:

سمع الحديث ببلده وهو صغير ثم رحل إلى العراق والشام والحجاز ومصر فسمع الحديث وأسمعه.

ممن روى عنهم:

روى عن أئمة كثيرين فروى عن أحمد بن منيع ومحمد بن رافع وعلي بن حجر ومحمد بن بشار ومحمد بن المثنى ومحمد بن إسماعيل البخاري ومحمد بن يحيى الذهلي وأحمد بن سيار المروزي ومحمود ابن غيلان ومحمد بن أبان المستملي وإسحاق بن موسى الخطمي وعتبة بن عبد الله اليحمدي وبشر بن معاذ وأبي كريب ويونس بن عبد الأعلى ونصر بن علي الجهضمي وعلي بن خشرم وغيرهم.

ممن رووا عنه:

روى عنه البخاري ومسلم في غير الصحيحين ومحمد بن عبد الله بن عبد الحكم وأبو عمرو أحمد بن المبارك المستملي وإبراهيم بن أبي طالب وهؤلاء أكبر منه وروى عنه يحي بن محمد بن صاعد وأبو علي النيسابوري وإسحاق بن سعد النسوي وأبو عمرو بن حمدان وأبو حامد أحمد بن محمد بن بالويه وأبو بكر أحمد بن مهران المقري ومحمد بن أحمد بن علي بن نصر المعدل وحفيده محمد بن الفضل ابن محمد بن إسحاق وأبو حاتم بن حبان البستي وأبو القاسم الطبراني وأبو أحمد عبد الله بن عدي الجرجاني وغيرهم.

من خرج حديثه:

خرج حديثه البخاري ومسلم في غير الصحيحين وتأخرت وفاته عن مسلم بخمسين سنة وروايتهما عنه من رواية الأكابر عن الأصاغر وقد روى عنه حفيده محمد بن الفضل، وتوفي سنة سبع وثمانين وثلاثمائة وبين وفاته ووفاة الإمام البخاري مائة وسبع وعشرون سنة فهو مثال للسابق واللاحق.

ثناء الأئمة عليه:

أثنى عليه أهل زمانه ومن بعدهم وذكروه بالجميل عقيدة وعلماً وعملاً قال أبو عثمان الزاهد: "إن الله ليدفع البلاء عن أهل نيسابور بابن خزيمة"وقال حفيده محمد بن الفضل: "كان جدي لا يدخر شيئاً بل ينفقه على أهل العلم ولا يعرف الشح ولا يميز بين العشرة والعشرين". وقال أبو علي النيسابوري: "لم أرَ مثل ابن خزيمة". وقال أبو أحمد حسنك عن ابن خزيمة قال: "ما كتبت سواداً في بياض إلا وأنا أعرفه". وقال أبو علي النيسابوري: "كان ابن خزيمة يحفظ الفقهيات من حديثه كما يحفظ القارئ السورة". وقال أبو حاتم ابن حبان: "ما رأيت على وجه الأرض من يحسن صناعة السنن ويحفظ ألفاظها الصحاح وزياداتها حتى كأن السنن بين عينيه إلا محمد بن إسحاق بن خزيمة فقط". وقال الدارقطني: "كان ابن خزيمة إماماً ثبتاً معدوم النظير". وقال أبو العباس ابن سريج وذكر له ابن خزيمة فقال: "يستخرج النكت من حديث رسول الله صلى الله عليه وسلم بالمنقاش". وقال ابن أبي حاتم - وقد سئل عن ابن خزيمة- ويحكم "هو يسأل عنا ولا يُسأل عنه هو إمام يُقتدى به" وقال: "هو ثقة صدوق". وقال الذهبي في التذكرة: "الحافظ الكبير إمام الأئمة شيخ الإسلام"وقال: "روى وجود وصنف واشتهر اسمه وانتهت إليه الإمامة والحفظ في عصره بخراسان"وقال: "هذا الإمام كان فريد عصره"، وقال ابن حبان: "لم نرَ مثله في حفظ الإسناد والمتن"وقال أبو إسحاق الشيرازي: "وكان يقال له إمام الأئمة وجمع بين الفقه والحديث"، وحكى عنه أبو بكر النقاش أنه قال: "ما قلدت أحداً في مسألة منذ بلغت ست عشرة سنة". وقال أبو زكريا العنبري سمعت ابن خزيمة يقول: "ليس مع رسول الله صلى الله عليه وسلم قول إذا صح الخبر"وقال شيخه الربيع: "استفدنا من ابن خزيمة أكثر مما استفاد منا". وقال ابن كثير في البداية والنهاية: "كان بحراً من بحور العلم طاف البلاد ورحل إلى الآفاق في الحديث وطلب العلم".

آثاره :

قال الحافظ الذهبي في العبر: "الحافظ صاحب التصانيف" وقال الحافظ ابن كثير في البداية والنهاية: "كتب الكثير وصنف وجمع وكتابه الصحيح من أنفع الكتب وأجلها"، وقال أبو عبد الله الحاكم في كتابه معرفة علوم الحديث ص104: "فضائل هذا الإمام ومصنفاته تزيد على مائة وأربعين كتاباً سوى المسائل والمسائل المصنفة أكثر من مائة جزء فإن فقه حديث بريرة ثلاثة أجزاء ومسألة الحج خمسة أجزاء"انتهى.. وإن مما يؤسف له أن هذه المؤلفات الكثيرة لا وجود لها في الوقت الحاضر بل ولا للقليل منها والذي حظيت به المكتبة الإسلامية منها كتاب التوحيد الذي طبع من قبل وجزء من الصحيح عثر عليه الدكتور محمد مصطفى الأعظمي في مكتبة أحد الثالث باستانبول مسجل تحت رقم 348 عدد أوراقه 301 ورقة وقد شرع المكتب الإسلامي ببيروت بطباعته وصدر منه جزءان وكتابه الصحيح يلي في الدرجة صحيح مسلم فهو أجل الكتب المصنفة في الصحيح بعد الصحيحين ولهذا يعتبر العثور عليه كسباً كبيراً للمكتبة الإسلامية.

وفاته :

توفي أبو بكر ابن خزيمة في اليوم الثاني من شهر ذي القعدة سنة إحدى عشرة وثلاثمائة أرخ وفاته بهذا الذهبي في التذكرة والعراقي في مقدمة طرح التثريب. قال الذهبي: "وهو في تسع وثمانين سنة"وقال: "ولد سنة ثلاث وعشرين ومائتين"وقال أبو إسحاق الشيرازي في طبقات الفقهاء: "مات سنة اثنتي عشرة وثلاثمائة"وقد أرخ وفاته في سنة إحدى عشرة وثلاثمائة أيضاً: الذهبي في العبر، وابن كثير في البداية والنهاية وابن العماد في شذرات الذهب وابن السبكي في طبقات الشافعية.

ممن ترجم له:

1

الذهبي في العبر 2/149 وفي تذكرة الحفاظ 2/287.

2

وابن كثير في البداية والنهاية 11/149.

3

- وأبو إسحاق الشيرازي في طبقات الفقهاء 105.

4

وابن السبكي في طبقات الشافعية 2/130.

5

وابن أبي حاتم في الجرح والتعديل 2/3/196.

6

وابن العماد في شذرات الذهب 2/262.

7

والعراقي في طرح التثريب 1/96.

8

وعمر رضا كحالة في معجم المؤلفين 9/39.

9

وصديق حسن خان في التاج المكلل 297.


 العدد 23 - القاديَانيَّة

القاديَانيَّة

بقلم الشيخ عبد القادر شيبة الحمد

المدرس في كلية الشريعة في الجامعة

الحمد لله رب العالمين، والعاقبة للمتقين، والصلاة والسلام الأتمان الأكملان على سيد المرسلين، وخاتم النبيين، وعلى آله وصحابته أجمعين، أما بعد: فإن القاديانية ( ويقال لها كذلك الأحمدية ) فرقة حديثة العهد نشأت في بلاد الهند في فترة اندفع فيها المسلمون في شبه هذه القارة ليطردوا عن بلادهم (كابوس ) الاحتلال الإنجليزي الجاثم آنذاك على صدورهم، وعندئذ رأى المحتلون أن أنجع الوسائل لتفريق كلمة المسلمين وإطفاء جذوة صدورهم، الإيحاء إلى رجل يقال له: غلام أحمد القادياني المنتمي في الأصل إلى أسرة تنتمي إلى الإسلام، ليعلن ديناً جديداً، يفارق به إجماع المسلمين، وينقض به أصول الإسلام، وينكر ما علم بالضرورة أنه من هذا الدين، فزعم أن الوحي لم ينقطع، وأنّه مرسل من الله لإلغاء الجهاد ووجوب مسالمة المحتلين الإنجليز، وأنهم رحمة الله التي بعثها إلى أرض الهند.

من هو غلام أحمد؟

يعرف هذا الغلام نفسه في ص72 من كتابه ( الاستفتاء ) المطبوع بمطبعة النصرة بربوة بباكستان سنة 1378ه‍ فيقول: "إني أنا المسمى بغلام أحمد بن ميرزا مرتضى"، ثم يقول في نفس الصفحة: "وسمعت من أبي أن آبائي كانوا من الجرثومة المغولية، ولكن الله أوحى إليّ أنهم كانوا من بني فارس لا من الأقوام التركية". ثم يتناقض الغلام مع نفسه فيعلن دون حياء أو خجل من تناقض وحيه الشيطاني في ركاكة اللفظ ويقول في نفس الصفحة: "ومع ذلك أخبرني ربي بأن بعض أمهاتي كنّ من بني الفاطمة".

وقد ولد غلام أحمد هذا في قرية قاديان إحدى قرى البنجاب الهندية عام 1835م أو عام 1839م أو عام 1840م وقد بدأ شبابه بقراءة قليل من الفارسية ونبذ في النحو والصرف غير أن الأمراض التي لازمته منذ طفولته - ومنها الماليخوليا ( نوع من الجنون ) كما تقول دائرة المعارف القاديانية - لم تمكنه هذه الأمراض من متابعة دراسته.

وقد انتقل في صدر شبابه إلى سيالكوت واضطر إلى العمل فجلس أمام إحدى المحاكم ليكتب للعوام صور الادعاءات في نظير أجر زهيد يساوي خمس عشرة روبية في الشهر وذلك في عام 1864م وفي أثناء إقامته بسيالكوت اتصل به رجل من كبار المنحرفين يقال له: نور الدين البهيروي المولود في بهيرة من مديرية شاه بور المعروفة الآن باسم ( سركودها )، في غرب باكستان بالبنجاب. وقد درس الطب القديم في لكنهؤ على يد الحكيم علي حسن وعين طبيباً خاصاً في ولاية ( جمون ) بمنطقة كشمير الجنوبية ثم عزل عن الوظيفة عام 1892م، وقد توثقت عرى الصداقة بينه وبين غلام أحمد وأغراه بدعوى أنه مجدد وأنه المهدي المنتظر والمسيح الموعود فبدأ الغلام يؤلف كتاباً سمّاه ( براهين أحمدية ) وبدأ نور الدين هذا يؤلف كتاباً سمّاه ( تصديق براهين أحمدية ) ثم أخذ يغريه بدعوى النبوة فذكر في كتاب (سيرة المهدي) ص99 أنه قال آنذاك: "لو ادّعى هذا الرجل يعني الغلام أنه نبي صاحب شريعة ونسخ شريعة القرآن لما أنكرت عليه".

ولما انتقل الغلام إلى قاديان لحق به هذا الرجل وصار فيما يبدو للناس أكبر أتباع الغلام. وكان الغلام قد بدأ دعواه بأنه مجدد ثم زعم للناس أنه المهدي المنتظر ثم أوعز إليه الطبيب نور الدين أن يدعي أنه المسيح الموعود فأعلن الغلام عام 1891م أنه المسيح الموعود "لقد أرسلت كما أرسل الرجل ( المسيح ) بعد كليم الله موسى فلما جاء الكليم الثاني محمد كان لابدّ أن يكون بعد هذا النبي الذي هو في تصرفاته مثل الكليم من يرث قوة مثيل المسيح وطبعه وخاصيته، ويكون نزوله في مدة تقارب المدة التي كانت بين الكليم الأول والمسيح ابن مريم" يعني القرن الرابع عشر الهجري.

وقد دس له نور الدين - كما صرح بذلك غلام أحمد في ( إزالة أوهام ) بصفحة 100 - أن دمشق التي ينزل فيها المسيح ليست هي دمشق المعروفة ولكن المراد بدمشق قرية يسكنها رجال طبيعتهم يزيدية وأن كلمة دمشق استعارة.

ثم يقول إن قرية قاديان شبيهة بدمشق فأنزلني لأمر عظيم في دمشق هذه ( يعني قاديان ) بطرف شرقي عند المنارة البيضاء من المسجد الذي من دخله كان آمناً. يعني الذي بناه بقاديان ليحج إليه أتباعه المرتدون عن الإسلام مضاهاة للمسجد الحرام وقد جعل عنده منارة بيضاء ليضلل الناس أنها التي سينزل عليها المسيح يعني نفسه. وقد عين الغلام رجلاً يقال له عبد الكريم ليكون إماماً لمسجده هذا وكان هذا الرجل أحد جناحيه كما كان عبد الحكيم نور الدين الجناح الآخر.

وفي سنة 1900 ألقى عبد الكريم خطبة الجمعة وذكر فيها - والغلام حاضر - أن الميرزا غلام أحمد مرسل من الله والإيمان به واجب.

وقد أثارت هذه الخطبة جدالاً ونقاشاً بين أتباع الغلام الذين كانوا يعتقدون أنه مجدد ومهدي معهود ومسيح موعود.فلما أنكروا عليه ألقى خطبة أخرى في الجمعة الثانية والتفت إلى الغلام وقال: "أنا أعتقد أنك نبي و رسول فإن كنت مخطئاً فنبهني على ذلك"، ولما انتهوا من الصلاة وهمّ الغلام بالانصراف أمسك به عبد الكريم فقال الغلام:"هذا الذي أدين به وأدعيه"، ثم انصرف إلى بيته فوقع هياج بين عبد الكريم وبين بعض الرجال وارتفعت أصواتهم فخرج الغلام من بيته وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيّ} .

ومن ذلك التاريخ أخذ الغلام يدعي أن باب النبوة لا يزال مفتوحاً ويقول الغلام نفسه في صفحة 14 من ( رسالة التعليم ) طبع الربوة سنة 1386 هـ "ولا تحسبن أن الوحي كان فيما مضى ولم يعد له وجود في هذه الأيام، وأن روح القدس كان ينزل فيما مضى، وليس له أن ينزل الآن، الحق والحق أقول: إن كل باب يمكن أن ينسد، لكن باب روح القدس سيضل مفتوحاً إلى الأبد".

ويقول في صفحة 9 من ( رسالة التعليم ): "إنه لا إله إلا هو الذي أوحى إلي، وأرى لأجلي آيات عظيمة، والذي جعلني المسيح الموعود لهذا العصر، لا إله إلا هو لا في السماء ولا في الأرض، وإن الذي لا يؤمن به سيلقى الشقاء والحرمان، إننا تلقينا منه وحياً هو أجلى من الشمس وأظهر".

ثم يزداد في ضلالته وتبجحه وجهله وإفكه فيقول في ص 12 من كتابه ( الاستفتاء ) طبع الربوة سنة 1378 هـ "إني مرسل من الله"ويقول في ص 17:"سماني الله نبيا"ويقول في ص 20: "بعثني الله على رأس المائة لأجدد الدين وأنور وجه الملة"ثم يقول "وأنا المسيح الموعود والمهدي المعهود".

ثم ازداد غروراً وضلالاً فادعى أنه أفضل من بعض الرسل ويدس دسيسة نصرانية فيدعي أن لله ولداً وأنه هو نفسه أفضل من هذا الولد فيقول في ص 82 من ( الاستفتاء ) "أنت مني بمنزلة توحيدي وتفريدي فحان أن تعان وتعرف بين الناس، أنت مني بمنزلة عرشي، أنت مني بمنزلة ولدي، أنت مني بمنزلة لا يعلمها الخلق . ."

وقد نسي هذا الأفاك أو تناسى قوله عز و جل: {لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ}. وقوله عز وجل: {لَقَدْ جِئْتُمْ شَيْئاً إِدّاً. تَكَادُ السَّمَاوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنْشَقُّ الأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً. أَنْ دَعَوْا لِلرَّحْمَنِ وَلَداً. وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَداً. إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ إِلاَّ آتِي الرَّحْمَنِ عَبْداً. لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدّاً. وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْداً} .

ويقول ابنه بشير أحمد الخليفة الثاني للقاديانيين في كتاب حقيقة النبوة ص 257: "إن غلام أحمد أفضل من بعض أولى العزم من الرسل"وفي صحيفة ( الفضل ) لسان حال القاديانين في المجلد الرابع عشر المؤرخ في 29 من ابريل سنة 1927 م "أنه كان أفضل من كثير من الأنبياء ويمكن أن يكون أفضل من جميع الأنبياء".

ولم يبال هذا الغلام المفتون، ولا تلاميذه المغرورون بالقرآن ولا بالسنة ولا بإجماع الأمة القاطعة بأن محمداً صلى الله عليه وسلم هو خاتم النبيين ولا نبي بعده فإن الله تبارك وتعالى يقول: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} وفي صحيح البخاري من حديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "كانت بنوا إسرائيل تسوسهم الأنبياء كلما هلك نبي خلفه نبي وأنه لا نبي بعدي" كما روى البخاري من حديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "إن مثلي ومثل الأنبياء من قبلي كمثل رجل بنى بيتاً فأحسنه وأجمله إلا موضع لبنة من زاوية فجعل الناس يطوفون به ويعجبون له، ويقولون: هلا وضعت هذه اللبنة؟" قال: "فأنا اللبنة وأنا خاتم النبيين" وفي رواية مسلم من حديث جابر رضي الله عنه "فأنا موضع اللبنة جئت فختمت الأنبياء" وقد انعقد إجماع المسلمين على ذلك وأصبح من المعلوم من دين الإسلام بالضرورة وأن من ادعى هذا المقام بعد رسول الله صلى الله عليه وسلم فهو كافر كذاب أفاك دجال وضال مضل.

وبالرغم من أن دائرة المعارف القاديانية نصت على أن هذا الغلام كان مصاباً بالماليخوليا (نوع من الجنون) فإن شواهد الحال من تناقضه تنبئ بذلك فهو ينكر نزول المسيح عليه السلام أحياناً ويثبته أحياناً ويؤوله أحياناً وينكر رفع المسيح أحياناً ويثبته أحياناً ويؤوله أحياناً فهو يقول في ص 47 ( مكتوب أحمد ) "وقد سمعتم أنا قائلون بنزول المسيح والمقرون به بالبيان الصريح وأنه حق واجب" ويقول في ص 11 من كتاب ( حمامة البشرى ): "وكنت أظن بعد هذه التسمية أن المسيح الموعود خارج وما كنت أظن أنه أنا حتى ظهر السر الخفي. ."ويقول في ص 41 من هذا الكتاب: "وقالوا: إن المسيح ينزل من السماء ويقتل الدجال ويحارب النصارى فهذه الآراء كلها قد نشأت من سوء الفهم وقلة التدبر في كلمات خاتم النبيين".

وقد خلط كذلك فزعم أن الملائكة جوارح الله تعالى الله عما يقول هذا الأفاك علواً كبيراً. فهو يقول في ص 98 من حمامة البشرى: "وانظر إلى الملائكة كيف جعلهم الله كجوارحه"ويقول هذا الأفاك في ص 34 من تحفة بغداد: "وإنا نؤمن بملائكة الله ومقاماتهم وصفوفهم ونؤمن أن نزولهم كنزول الأنوار لا كترحيل الإنسان من الديار إلى الديار ولا يبرحون مقاماتهم".

هذا ومما يكشف طبيعة هذا الضال ويبين أسباب ادعاءاته وافتراءاته أن الإنجليز كانوا وراء دعوته للعمل على تفريق كلمة المسلمين وإلغاء الجهاد الذي يراه أعداء الإسلام حجر عثرة في سبيل أطماعهم وأهدافهم. فهو يقول في ص 15 من كتاب ( ترياق القلوب ): "لقد قضيت معظم عمري في تأييد الحكومة الإنجليزية ونصرتها، وقد ألفت في منع الجهاد، ووجوب طاعة أولي الأمر الإنجليز من الكتب والنشرات ما لو جمع بعضها إلى بعض لملأ خمسين خزانة".

ويقول في ملحق كتاب ( شهادة القرآن ) ص 10 الطبقة السادسة: "لقد ظللت منذ حداثة سني - وقد ناهزت اليوم الستين - أجاهد بلساني وقلمي لأصرف قلوب المسلمين إلى الإخلاص للحكومة الإنجليزية، والنصح لها والعطف عليها، وأنفي فكرة الجهاد التي يدين بها بعض جهالهم، والتي تمنعهم من الإخلاص لهذه الحكومة".

ويقول في ص123 ج1 من نصيحته المندرجة في تبليغ الرسالة: "ففكروا قليلاً أي أرض في الدنيا تؤويكم إن فارقتم ظل هذه الحكومة، اذكروا لي حكومة واحدة تقبلكم في كنفها، إن كل حكومة من الحكومات الإسلامية تعض عليكم الأنامل من الغيظ، وتتربص بكم الدوائر، وتتحين الفرص لقتلكم، لأنكم قد أصبحتم في نظرها كفاراً ومرتدين، فاعرفوا لهذه النعمة الإلهية ( نعمة وجود الحكومة البريطانية ) قدرها، واعلموا علم اليقين أن الله تعالى لم يقم الحكومة الإنجليزية في هذه البلاد إلا لخيركم وصالحكم، فإن حلت بهذه الحكومة آفة من الآفات، فستبيدكم هذه الآفة أنتم أيضاً، وإذا أردتم برهاناً على ما أقول فاستظلوا بحكم غيرها وعندئذ ستعلمون ما ينزل بكم، ألا إن الحكومة البريطانية رحمة لكم وبركة، وهي الحصن الذي أقامه الله لوقايتكم فاعرفوا قدرها من أعماق قلوبكم ومهجكم، والإنجليز خير لكم ألف مرة من هؤلاء المسلمين، الذين يخالفونكم لأنهم لا يريدون إذلالكم ولا يرون وجوب قتلكم".

وقد تجاهل هذا الغلام آيات الجهاد في كتاب الله عز وجل كما تجاهل ما تواتر من الأحاديث عن رسول الله صلى الله عليه وسلم عن الجهاد وفضله وما ثبت أنه ماض إلى يوم القيامة.

وقد قام علماء الإسلام في مشارق الأرض ومغاربها بإعلان كفر القاديانيين وقال الدكتور إقبال في رسالة وجهها إلى كبرى صحف الهند الإنجليزية: "إن القاديانية محاولة منظمة لتأسيس طائفة جديدة على أساس نبوة منافسة لنبوة محمد صلى الله عليه وسلم"وقد ذكرت جريدة الفضل الناطقة بلسان القاديانيين في عددها الصادر في 30 يوليه سنة 1931م بأن غلام أحمد قال: "إننا نخالف المسلمين في كل شيء: في الله، وفي الرسول، وفي القرآن، وفي الصلاة، وفي الصوم، وفي الحج، و الزكاة، وبيننا وبينهم خلاف جوهري في كل ذلك".

وبهذا يتقرر بما لا مجال للشك فيه أن القاديانية مرتدون خارجون عن دين الإسلام..


 العدد 23 - مع

مع صاحب الفضيلة

والدنا الشيخ محمد الأمين الشنقيطي رحمه الله

بقلم الشيخ عطيه محمد سالم

القاضي بالمحكمة الشرعية بالمدينة

الحمد لله المستحق لصفات الجلال وكمال الأسماء، المتفرد بالدوام وبالبقاء. خلق الخلق من عدم وقضى عليهم بالموت والفناء. وجعل الدنيا مزرعة الآخرة، حصادها الثواب والجزاء. واختار من عباده رسلاً يبلغون عنه فهم بينه وبين خلقه وسطاء. واصطفى خاتمهم محمداً صلى الله عليه وسلم فهو صفوة الأصفياء، بعثه رحمة للعالمين فجاء بالحنيفية السمحاء. أطل فجرها بمكة من قمة حراء.

وأشرقت شمس نهارها بطيبة الفيحاء. ظلت مهاجر صحبه في ألفة ووفاء فتحمل الصحب الكرام تراثه. ما ورثوه منه هداية وضياء. وورثوه من بعدهم توريث الآباء للأبناء. وغدت المدينة مشرقة أنوارها يشع منها للعالم نور وسناء. وتوالت الأجيال تلو أجيال إنتاجها للعالم صفوة العلماء، ممن قاموا لله حقاً وأخلصوا لله صدقاً ونشروا العلم في عفة وإباء. نهلوا من المنهل الصافي من منبعه قبل أن يخالطه الترب أو تكدره الدلاء. في مهبط الوحي محط رحالهم. وفي الروضة غدوهم ورواحهم في غبطة وهناء.

درسوا كتاب الله حكماً وحكمة حتى غدت آياته لمرضى الصدور شفاء، وتكشفت حجب المعاني فانجلت من تحتها أشمس وضياء.

وترسموا سنن النبي محمد، وكذاك سنة الخلفاء، وكذا الصحابة والتابعون فإنهم لهم بهم أسوة واقتداء. فهم النجوم في ليل السرى، وهم الهداة لطالب الهدى وأدلاء، وهم الأئمة قدوة الأمة وعلى الدين أمناء.

ونحن بالمدينة وفي هذا الجوار الكريم أشد إحساساً بمكانة العلم ومنزلة العلماء، وأسرع فرحاً بهم وأشد حزناً على موتهم وألماً لفراقهم، إن في موت العلماء لغربة للغرباء.

ولا شك أن هذه الآلام تزداد وهذا الحزن يشتد أكثر وأكثر حينما نكون قد عرفنا هذا العالم أو عاصرناه ولمسنا فضله واستفدنا علمه.

وهذا القدر كلنا فيه سواء نحو علماء المسلمين عامة وشيخنا الأمين خاصة.

وإني كأحد أبنائه ومن جملة تلاميذه أقف اليوم معزياً متعزياً. ومترجماً مترحماً وقد عظم المصاب وعز فيه العزاء.

ولو استحق أحد التعزية لشخصه لاستحقها ثلاثة أشخاص: الشيخ عبد العزيز بن باز لزمالته 21 سنة وماله عنده من منزلة، والشيخ عبد العزيز بن صالح أول من عرفه وتسبب في جلوسه، وصاحب السمو الملكي الأمير عبد الله بن عبد الرحمن لمحبته وتقديره.

نعم أقف معزياً متعزياً مترجماً مترحماً كما قال القاضي عياض عن بعض مشايخه "ما لكم تأخذون العلم عنا وتستفيدون منا، ثم تذكروننا فلا تترحمون علينا", إنه ربط أصيل بين العلم والعالم وتنبيه أكيد على أن الاعتراف بفضل العالم شكر وتقدير لنفس العلم. رحم الله شيخنا رحمة واسعة ورحم الله علماء المسلمين في كل زمان ومكان.

وقد قام الخلف بحق السلف في حفظ تاريخهم بالترجمة لهم خدمة لتراثهم وإحياء لذكرهم وما أثر عن السخاوي أنه قال:"من ورخ مؤمناً فكأنما أحياه". أي من ترجم له وأرخه وها هم علماء الأمة يعايشون كل جيل بسيرتهم وتاريخهم في أمهات الكتب.

وإني لاعتقد حقاً أن تراجم الرجال مدارس الأجيال أي في علومهم ومعالم حياتهم.

وإن مثل شيخنا الأمين رحمة الله لحقيق بتخليده بترجمته والاستفادة من منهج حياته في تعلمه وتعليمه.

وإني لأستعين الله فيما أقدم وأستلهمه فيما أقول:

إلى رحمة الله وحسن جواره

فقيد العلم يا علم الرجال، نعاك العلم في حلق السؤال. نعم فقيد الدرس يا علم الرجال، نعاك الدرس في فصل المقال.

انتقل إلى رحمة الله وحسن جواره صاحب الفضيلة وعلم الأعلام الشيخ الجليل والإمام الهمام زكي النفس رفيع المقام كريم السجايا ذو الخلق الرزين، عف المقال حميد الخصال، التقي الأمين والدنا الشيخ محمد الأمين الشنقيطي. توفي ضحى يوم الخميس 17-12-93ه‍ وكانت وفاته بمكة المكرمة مرجعه من الحج ودفن بمقبرة المعلاة وصلى الله عليه سماحة رئيس الجامعة الإسلامية فضيلة الشيخ عبد العزيز بن عبد الله بن باز في الحرم المكي مع من حضر من المسلمين بعد صلاة الظهر من ذلك اليوم.

وفي ليلة الأحد 20-12 أقيمت عليه صلاة الغائب بالمسجد النبوي وصلى عليه صاحب الفضيلة الشيخ عبد العزيز بن صالح آل صالح إمام وخطيب المسجد النبوي ورئيس الدوائر الشرعية بالمدينة ومحاكم منطقة المدينة بعد صلاة العشاء مباشرة وصلى عليه من حضر من الحجاج ما لا يُحصى عدداً. ومن غريب الصدف وحسن التفاؤل أن يقرأ الإمام في صلاة العشاء قوله تعالى {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلاً خَالِدِينَ فِيهَا لا يَبْغُونَ عَنْهَا حِوَلاً} إلى آخر السورة، وفي الركعة الثانية {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدّاً} .

وقد سألت فضيلته عن هذه القراءة أهو قاصد لهذه الآيات ومختار لها أم جاءت عفواً، فقال حفظه الله بل عفواً فما الملاحظة عليها؟ قلت إنها من أغرب الصدف لأنك صليت على الشيخ الأمين رحمه الله بعدها فظننت أنك قصدت إليها، ولكنه من المناسبات الحسنة تغمد الله الفقيد برحمته وأسكنه فسيح جنته إنه جواد كريم رؤوف رحيم، كما صلي عليه بالجامعة الإسلامية وفي مساجد الدوادمي.

مات رحمه الله تعالى بعد أن أحيا علوماً درست، وخلف تراثاً باقياً, وربى أفواجاً متلاحقة تعد بالآلاف من خريجي كليات ومعاهد الإدارة العامة بالرياض والجامعة الإسلامية بالمدينة المنورة.

ما مات إلا بعد أن أصبح له في كل دائرة من دوائر الحكومة في أنحاء البلاد ابناً من أبنائه، وفي كل قطر إسلامي بعثة من البعثات الإسلامية لمنح الجامعة الإسلامية التعليمية بالمدينة المنورة.

ما مات إلا بعد أن ترك في كل مكتبة وفي كل منزل ( أضواء البيان ) تبدد الظلام وتهدي السبيل.

فلا يبعد ولا يغالي من يقول ما مات من خلف هذا التراث وأدى تلك الرسالة في حياته يبقى أثراً خالداً له على مر الأجيال والقرون.

لقد أدى رسالة عظمى وانتقل إلى الرفيق الأعلى، ليحصد ما زرع ويجني ثمار ما غرس وينعم بما قدم رحمه الله رحمة واسعة.

لقد عاش رحمه الله في هذه البلاد منذ سنين حين قدم لأداء فريضة الحج ثم اعتزم المقام وعمل في كبريات معاهد العلم وجامعاته وألف وحاضر ولم تُكتب عنه كلمة ولم يكن يرضى بالكتابة عنه. لقد كانت أعماله تترجم عنه ومؤلفاته تعرف به حتى عرفه الصغير والكبير والقاصي والداني والعالم والعامي، فلم تكن وفاته رزءاً على فرد أو أسرة أو جماعة أو قطر ولكن على العالم الإسلامي كله.

وما كتبت عنه سوى كلمة موجزة استقيتها منه رحمه الله عند طبع أول محاضرة له بالجامعة الإسلامية في آيات الصفات وطبعت في مقدمتها.

ومات رحمه الله ولم تكتب عنه أيضاً إلا تعريف موجز بالنشأة والمولد وما إلى ذلك.

والآن وقد تحتمت الكتابة عنه لا تعريفاً به فهو أعرف من أن يُعرف فهو العلم الخفاق والطود الأشم والشمس المشرقة فليست الكتابة للتعريف ولكن لرسم خطاه وبيان منهجه مما سمعت منه رحمه الله ولمسته من حياتي معه المدة الطويلة، وإني لأسجل هذا عنه رحمه الله للقريب والبعيد لكل من عرفه عالماً ولم يعرفه طالباً، أو عرفه هنا ولم يعرفه هناك في بلاده فأقول أولاً: إني لا أستطيع إيفاء المقام حقه لعظم مقامه رحمه الله وكبير منزلته وإن كل كتابة عن أي شخص تعتبر ذات جانبين:

جانب ترجمة له وبيان لحقيقته وتعريف بشخصه ومنزلته، وجانب سيرته ومنهجه بما يمكن أن يكون نهجاً يُسار عليه ومنهجاً يُقتدى به ومؤثر يؤثر على غيره ممن أراد السير في سبيله والنسج على منواله والاستفادة من أقواله وأفعاله.

والكتابة عن أي شخص من هذين الجانبين تعتبر بمثابة شخصيته في إبراز صورته وبيان مكانته وفيها تقييمه في عظمته أو توسطه أو غير ذلك، وأي عالم أو طالب علم فإن له شخصية مزدوجة في حياته العامة وسلوكه العام، وحياته الخاصة في طلب العلم ومنهجه في تحصيله ونشره والكتابة بهذا الاعتبار تكون عن الترجمة الشخصية، والسيرة العلمية.

وقد ملئت المكتبات الإسلامية بتراجم وسير الأعلام من الرجال من عصر الصحابة رضي الله عنهم إلى عصور التدوين وامتدت إلى اليوم حفظاً للتراث الإسلامي وتسجيل للرعيل الأول، ولم تكن الكتابة عن أي شخص وافية كاملة إلا بتعدد الكتاب عنه، وتستخلص الحقيقة من مجموع ما كُتب عنه لأن كل كاتب عن أي شخص لن يخلو من أحد أمور ثلاثة:

1- إما موال متأثر: فقد يقع تحت تأثير العاطفة فينظر من زاوية واحدة، فيقال فيه "وعين الرضا عن كل عيب كليلة".

2- وإما معاد منفعل: فيقع تحت طائلة الانفعال فيصدق عليه تتمة البيت السابق "كما أن عين السخط تبدي المساويا".

3- وإما بعيد معتدل: يرغب التقييم بميزان الاعتدال، ومثل هذا قد يفوته ما لم يكن حريصاً عليه بدون تقصير.

ومن هنا لم تكن كتابة كاتب عن إنسان ما مطابقة كل التطابق ومكتملة غاية الاكتمال.

وقد يتحرج الأصدقاء مخافة التهمة والتأثر بالألفة أو يتوقف الأعداء مكتفين بالإغضاء، أو يتردد الآخرون خشية التقصير، ولهذا فقد تذهب الشخصية الفذة دون كتابة عنها فيفتقده الحاضرون ويفقد سيرته القادمون، علماً بأن سيرة الرجال مدرسة الأجيال.

وفضيلة الوالد الشيخ محمد الأمين رحمه الله له شخصية متميزة وسيرة واضحة يعرفها كل من لقيه أو حضر مجلسه أو استمع درسه أو قرأ كتبه أو حتى سمع عنه، وقد طبقت شهرته الآفاق.

وإن الكتابة عن مثله رحمه الله لمن أشق ما يكون لتعدد جوانب الشخصية وانفساح مجالاته العلمية، والحال أنه لا مرجع لمن يكتب عنه إلا الخلطة وطول العشرة وتصيد الأخبار من ذويه الأخيار.

وحيث أن أحق الناس بالكتابة عنه هم تلاميذه وأبناؤه، وإني وإن كنت قد أكرمني الله بصحبته وطول ملازمته ليل نهار وكثرة مرافقته في الظعن والأسفار، داخل وخارج المملكة، وسمعت منه رحمه الله الشيء الكثير والكثير جداً فإني لأجدني تتجاذبني عوامل الإقدام والإحجام، فإذا استحضرت كل ما سمعته منه وتصورت كل ما لمسته فيه أجدني أحق الناس بالكتابة عنه.

وإذا تذكرت مكانته وتراءت لي منزلته وأحسست تأثيره على نفسي تلاشت من ذهني كل معاني الكتابة أمام تلك الشخصية المثالية تراجعت بعيداً عن ميادين الكتابة عنه.

ولكن إذا كان كل كاتب لا يستطيع تقييم كل شخصية تقييماً حقيقياً يدل على الشخص دلالة مطابقية وفي أسلوب المساواة، لا موجزاً ولا مطنباً، إذا كان هذا حال كل كاتب مع كل شخص.

وإذا كان تلميذ الشيخ أحق بالكتابة عنه فمالي لا أدلي بدلوي بالدلاء وأعمل قلمي مع الأقلام، وأبدي ما عندي سواء ما سمعته منه مباشرة أو عنه بواسطة، أو لمسته من جوانب حياته وسيرته.

دون انطلاق مع العاطفة إلى حد الإطناب، ودون إحجام مع الوجل والتهيب والوجل إلى حد الإيجاز. إنه لشيخي وأعز علي من والدي.

إنه حقاً والدي حساً ومعنى لقد عشت في كنفه سنوات معه في بيته وقد يظلنا سقف واحد في غرفة واحدة أمداً طويلاً.

وقد وجدت منه رحمة الله العناية والرعاية كأحد أبنائه كأشد ما يرعى الوالد ولده، وقد أجد منه الإيثار على نفسه في كثير من أحيانه مما يطول ذكره ولا يُنسى فضله.

وأعز من الإيثار ما منحني من العلوم والآثار، والتوجيه الأدبي والفضل الخلقي والسمو النفسي في مجالسه وأحاديثه ودروسه من غير ما حد وبدون تقيد بوقت إذ كان رحمه الله كل مجالسه مجالس علم وكل أحاديثه أحاديث أدب وتوجيه، ولم يكن يحتاج إلى تحضير لدرس ولا مراجعة لجواب على سؤال.

ولم يكن لي معه رحمه الله من وقت معين مع كثرة الإخوان الدارسين عليه المقيمين معه في بيته إلا وقت واحد هو ما بين المغرب والعشاء لمدة سنتين دراسيتين ونحن بالرياض، قرأت في خلالها تفسير سورة البقرة.

كانت تلك الدراسة عليه رحمه الله هي رأس مالي في جل تحصيلي وعليها أساس دراستي الحقيقية سواء في المقررات أو غيرها، لأن فيها جميع أبواب الفقه، وعلى مباحثها تنطبق جل قواعد الأصول، ولا يبعد من يقول إن ما بعدها من السور يُعتبر تفسيراً لها أو أن من أتقن تفسيرها سهل عليه تفسير ما بعدها، وقد كانت دراستها سبباً في تأليف كتابي دفع إيهام الاضطراب، وأضواء البيان، وكل منهما إثر سؤال وجواب.

مع ما درست من الأصول ومبادئ في المنطق ودقائق في البلاغة وغير ذلك.

لقد وجدت منه رحمه الله ما لم أجده من غيره على الإطلاق كما وأظن أن أحداً لم يجد منه ما وجدته أنا منه، فلئن شرفت بخدمته فلقد حظيت بصحبته فجزاه الله عني أحسن الجزاء.

وإن صاحب مثل هذه العلاقة مع مثل هذه الشخصية ليحس بثقل ديونه على كاهله ويلمس عظم المنة تطوق عنقه، فهل أستطيع توفية هذا الجانب فحسب فضلاً عن الجوانب العامة التي هي موضوع الترجمة والسيرة، وهل يتأتى مني الإحجام عن الكتابة وأنا مدين بمثل تلك الديون مكبل بتلك المنن مما يجعلني أحق بقول القائل:

كليني لهم يا أميمة ناصب

وليل أقاسيه بطيئ الكواكب

تطاول حتى قلت ليس بمنقض

وليس الذي يرعى النجوم بآيب

وصدر أراح الليل عازب همه

تضاعف فيه الحزن من كل جانب

علي لعمر نعمة بعد نعمة

لوالده ليست بذات عقارب

ولئن قيل:

وتجلدي للشامتين أريهمو

أني لرب الدهر لا أتضعضع

فإني لأقول

وتجلدي للسامعين أريهمو

شمس الحقيقة من سناه تطلع

وإني ملزم بالكتابة ولو تأثرت بالعاطفة فإني معذور:

وإن قصرت عن حقه فلا عذر لي في التقصير.

وإني لأعتبر ما أقدمه بداية لا نهاية وتذكرة للآخرين من حاضرين وغائبين لعلهم يتمون ما بقي، ويكملون ما نقص.

وإذا كانت التراجم والسير تنقسم إلى ذاتية وغير ذاتية، والذاتية هي ما يكتبها الشخص عن نفسه من طفولته إلى رجولته، ويسجل ما جرى له وعليه، وهي أصدق ما تكون إن كان صاحبها معتدلاً أميناً.

وقد ترجم بعض العلماء والفلاسفة لأنفسهم منهم:

‍‍1- ابن سينا المتوفى سنة 428 كانت ترجمته لنفسه مرجعاً لكل من كتب عنه من تلاميذه.

2- والعماد الأصفهاني المتوفى سنة 597 في مقدمة كتابه (البرق الشامي).

3- وابن الخطيب المتوفى سنة 776.

4- وابن خلدون، المتوفى 805، والسيوطي وغيرهم.

والترجمة غير الذاتية ما يكتب غيره عنه.

وإن ما أقدمه في هذا المجال ليجمع بين القسمين الذاتي وغير الذاتي لأنه يشتمل على ما قاله هو عن نفسه وسمعته منه مباشرة، كما تشتمل على ما عرفته ولمسته من حياته مدة صحبتي له.

والله أسأل أن يجعل من سيرته خير قدوة لتلامذته، وأن يجعل في ولديه خير خلف لخير سلف، وأن يأجرنا في مصيبتنا ويخلفنا خيراً منها، ونسأله تعالى أن يتغمده بوافر رحمته ويسكنه فسيح جنته وأن يجزل له العطاء ويجزيه أحسن الجزاء عما بذله من جهد، وخلفه من علم. إنه جواد كريم (إن أول ما يبدأ به في مثل هذا المقام لهو الاسم واللقب والنسب والنشأة والموطن) … الخ.

وهذه ترجمته رحمه الله كما سمعتها منه مباشرة :

الاسم : هو محمد الأمين، وهو علم مركب من اسمين وذكر محمد تبرك.

واللقب : آبا. بمد الهمزة وتشديد الب اء من الإباء.

واسم أبيه : محمد المختار بن عبد القادر بن محمد بن أحمد نوح بن محمد بن سيدي أحمد ابن المختار من أولاد أولاد الطالب أوبك وهذا من أولاد أولاد كرير بن الموافي بن يعقوب بن جاكن الابر جد القبيلة الكبيرة المشهورة المعروفة بالجكنيين. ويُعرفون بتجكانت.

نسب القبيلة : ويرجع نسب هذه القبيلة إلى حمير، كما قال الشاعر الموريتاني محمد فال ولد العينين مستدلا بفصاحتهم على عروبتهم:

إنا بنو حسن دلت فصاحتنا

أنا إلى العرب الأقحاح ننتسب

إن لم تقم بينات أننا عرب

ففي (اللسان) بيان أننا عرب

أنظر إلى ما لنا من كل قافية

لها تذم شذور الزبرج القشب

وبيّن شاعر آخر مرجع تلك القبيلة إلى حمير بقوله:

يا قائلا طاعناً في أننا عرب

قد كذبتك لنا لسن وألوان

وسم العروبة بادٍ في شمائلنا

وفي أوائلنا عز وإيمان

أساد حمير والأبطال من مضر

حمر السيوف فما ذلوا ولا هانوا

لقد كانت خصائص العروبة ومميزاتها موفورة لدى الشيخ رحمه الله ولدى أهله وذويه في النظم وفي النثر، كما توفرت العلوم والفنون في بيته وقبيلته: وقد بيّن أحد شعرائهم أصالة العروبة فيهم وارتضاعهم إياها من أمهاتهم في قوله يخاطب من ينكرها عليهم:

لنا العروبة الفصحى وإنا

أحق العالمين بها اضطلاعا

عن الكتب اقتبستموها انتفاعا .

بما فيها ونرضعها ارتضاعا

المولد : ولد رحمه الله في عام 1325ه‍.

الموطن : كان مسقط رأسه رحمه الله عند ماء يسمى (تَنْبه) من أعمال مديرية (كيفا) من القطر المسمى بشنقيط وهو دولة موريتانيا الإسلامية الآن. علماً بأن كلمة شنقيط كانت ولا تزال اسماً لقرية من أعمال مديرية أطار في أقصى موريتانيا في الشمال الغربي.

نشأته رحمه الله : وقبل الحديث عن نشأته يحسن إيجاز نبذة عن البيئة في تلك البلاد:

تعتبر الحياة الاجتماعية في تلك البلاد بحسب المواطنين قسمين عرب وعجم والعربية لغة الجميع، أما العمل فالعجم أكثر أعمالهم الزراعة والصناعة وسلالتهم من الزنوج.

وأما العرب فقسمان: طلبة وغير الطلبة، والطلبة من يغلب عليهم طلب العلم والتجارة وغيرهم من يغلب عليهم التجارة والإغارة. وهم قبائل عدة ومن القبائل من يغلب عليها الطلب ومنها من يغلب عليها الإغارة والقتال.

وقبيلة الجكنيين خاصة قد جمعت بين طلب العلم وفروسية القتال مع عفة عن أموال الناس، وفي هذا الجو كان طلب العلم على قدم وساق سواء في حلهم أو ترحالهم كما قال بعض مشايخهم العلامة المختار بن بونا:

ونحن ركب من الأشراف منتظم .

أجل ذا العصر قدراً دون أدنانا

قد اتخذنا ظهور العيس مدرسة

بها نبين دين الله تبيانا

أما كرم الطبع فهذا سجية في جميعهم وأمر يشب فيه الصغير ويشيب عليه الكبير، وقد ألفوا الضيف لنجعة منازلهم ومن عاداتهم إذا نزل وفد على بيت فإن أهل هذا المنزل يرسلون لأهل بيت المضيف مما عندهم قل أو كثر مشاركة في قرى الضيف وتعاوناً مع المضيف حتى لو كان معدماً غدا واجداً ويرحل الوفد وهو في غاية الرضا. وهكذا دواليك.

وفي هذا الجو وتلك البيئة نشأ رحمه الله كما سمعته يقول: "توفي والدي وأنا صغير أقرأ في جزء عمّ وترك لي ثروة من الحيوان والمال، وكانت سكناي في بيت أخوالي وأمي ابنة عم أبي وحفظت القرآن على خالي عبد الله بن محمد المختار بن إبراهيم بن أحمد نوح جد الأب المتقدم".

طلبه للعلم : حفظ القرآن في بيت أخواله على خاله عبد الله كما تقدم وعمره عشر سنوات.

قال رحمه الله: "ثم تعلمت رسم المصحف العثماني ( المصحف الأم ) على ابن خالي سيدي محمد بن أحمد بن محمد المختار، وقرأت عليه التجويد في مقرأ نافع برواية ورش من طريق أبي يعقوب الأزرق وقالون من رواية أبي نشيط وأخذت عنه سنداً بذلك إلى النبي صلى الله عليه وسلم وذلك وعمري ستة عشر سنة".

أنواع الدراسة في القرآن: تعتبر الدراسة في علوم القرآن منهجاً متكاملاً لا تقتصر على الحفظ والأداء بل تتناول معرفة رسم المصحف أي نوع كتابته ما كان موصولاً أو مفصولاً وما رسم فيه المد أو كان يمد بدون وجود حرف المد وقد يكون حرفاً صغيراً أو نحو ذلك.

ثم ضبط ما فيه من منشأيه في الرسم أو التلاوة ومن المشهور عندهم في هذا الرجز (محمد ابن بوجه) المشهور المعروف بالبحر تعرض فيه لكل كلمة جاءت في القرآن مرة واحدة أو مرتين أو ثلاث مرات إلى سبع وعشرين مرة أي من الكلمات المشتبهة وأفرد كل عدد بفصل فمثلاً: كلمة (أعينهم) بالرفع جاءت ثلاث مرات قال فيها:

أعينهم بالرفع من غير حضور

من بعد كانت وتولت وتدور

ومن الثنائي: كلمة (الأشياع) بالعين قال فيه:

أشياع بالعين فهل من مدكر

في سبأ من قبل بأنهم ذكر

وقد درس هذا كله في طفولته وكانت له زيادة نظم على ذلك تذييلا لزيادة الفائدة كما قال: على البيت الأخير مبيناً حركاته وإعرابه:

في سورة القمر خاطب وانصبا

وجره وغيبنه في سبا

أي في سورة القمر تكون تلاوتها الخطاب والنصب {وَلَقَدْ أَهْلَكْنَا أَشْيَاعَكُمْ فَهَلْ مِنْ مُدَّكِرٍ} .

وفي سورة سبأ تكون تلاوتها بالغيبة والجر {كَمَا فُعِلَ بِأَشْيَاعِهِمْ} وهذه دراسة لا تكاد توجد إلا ما شاء الله وهي من المهام العلمية لحفظها رسم القرآن من التغيير والتبديل وهي من أثار تعهد الله بحفظ هذا القرآن المنزل من عنده سبحانه.

ثم قال رحمه الله: وفي أثناء هذه القراءة درست بعض المختصرات في فقه مالك كرجز الشيخ ابن عاشر وفي أثنائها أيضاً درست دراسة واسعة في الأدب على زوجة خالي أم ولد الخال أي أن ولد خاله يعلمه العلوم الخاصة بالقرآن وأمه تعلمه الأدب قال أخذت عنها مبادئ النحو كالأجرومية وتمرينات ودروس واسعة في أنساب العرب وأيامهم والسيرة النبوية ونظم الغزوات لأحمد البدوي الشنقيطي وهو يزيد على 500 بيتاً وشروحه لابن أخت المؤلف المعروف بحماد ونظم عمود النسب للمؤلف وهو يعد بالآلاف وشرحه لابن أخته المذكور على خصوص العدنانيين لأنه مات قبل شرح ما يتعلق بالقحطانيين.

هذه دراسته في علوم القرآن والأدب والسير والتاريخ كانت في بيت أخواله على أخواله وأبناء أخواله وزوجات أخواله أي كان بيت أخواله المدرسة الأولى إليه، أما بقية الفنون فقال:

1- أولاً الفقه المالكي وهو المذهب السائد في البلاد درست مختصر خليل بدأ دراسته فيه على الشيخ محمد بن صالح إلى قسم العبادات ثم درس عليه النصف من ألفية ابن مالك، ثم أخذت بقية الفنون على مشايخ متعددة، في فنون مختلفة وكلهم من الجكنيين ومنهم مشاهير العلماء في البلاد منهم:

‍‍1

الشيخ محمد بن صالح المشهور بابن أحمد الأفرم

2

والشيخ أحمد الأفرم بن محمد المختار

3

والشيخ العلامة أحمد بن عمر

4

والفقيه الكبير محمد النعمة بن زيدان

5

والفقيه الكبير أحمد بن مُودْ

6

والعلامة المتبحر في الفنون أحمد فال بن آدُه

وغيرهم من المشايخ الجكنيين.

قال رحمه الله: "وقد أخذنا عن هؤلاء المشايخ كل الفنون: النحو والصرف والأصول والبلاغة، وبعض التفسير والحديث.

أما المنطق وآداب البحث والمناظرة فقد حصلناه بالمطالعة".

هذا ما أملاه علي رحمه الله وسجلته عنه.

علماً بأن الفن الذي درسه على المشايخ أو مطالعة من الكتب لم يقتصر في تحصيله على دراسته بل كان دائماً يديم النظر ويواصل التحصيل حتى غدا في كل منه كأنه متخصص فيه بل وله في كل منه اجتهادات ومباحث مبتكرة سنلم بها إن شاء الله عند إيراد المنهج العلمي لدراسته وآثاره العلمية.

منهجه العلمي في الدراسة :

وقبل إيراد المنهج العلمي له رحمه الله في دراسته نلم بالمنهج العام السائد في بلاده لكافة طلبة العلم وطريقة تحصيله.

تعتبر طريقة الدراسة في تلك البلاد جزءاً من حياة البوادي حلاً وارتحالاً. وإذا أقام أحد المشايخ في مكان توافد عليه الطلاب للدراسة عليه ومكث حتى يأخذوا عنه وقد يقيم بصفة دائمة لدوام الدراسة عليه ويُقال له (المرابط) نظراً لإقامته الدائمة لنشر العلم.

ولا يأخذ المرابط من طلابه شيئاً وإن كان ذا يسار ساعد المحتاجين من طلابه وقد يساعد أهل ذاك المكان الغرباء من الطلاب.

فينزلون حول بيته ويبنون لهم خياماً أو مساكن مؤقتة، ويكون لهم مجلس علم للدرس والمناقشة والاستذكار.

وقد يكون المرابط مختصاً بفن واحد وقد يدرس عدة فنون، فإذا كان مختصاً بفن واحد فإن دروسه تكون في هذا الفن موزعة في عدة أماكن منه بحسب مجموعات الطلاب فقد تكون مجموعة في البداية منه ومجموعة في النهاية وأخرى في أثنائه وهكذا.. فتتقدم كل مجموعة على حدة فتدرس على الشيخ ثم تأتي المجموعة الأخرى وهكذا.

وإذا كان يدرس عدة فنون فإنه يقسم طلاب كل فن على النحو المتقدم.

إفراد الفنون: ولا يحق لطالب أن يجمع بين فنين في وقت واحد بل يدرس فناً حتى يكمله كالنحو مثلاً ثم يبدأ في البلاغة حتى يكملها وهكذا يبدأ مثلاً في الفقه حتى يفرغ منه ثم يبدأ في الأصول حتى يكمله، سواء درسها على عدة مشايخ أو على شيخ واحد.

طريقة الدراسة اليومية: يبدأ الطالب بكتابة المتن في اللوح الخشبي فيكتب قدر ما يستطيع حفظه ثم يمحوه ثم يكتب قدراً أخر حتى يحفظ مقرأ من الفن حسب التقسيم المعهود فمثلاً النحو تعتبر الألفية أربعة مقارئ ويعتبر متن خليل في الفقه نحواً من ذلك.

فإذا حفظ الطالب مقرأ من الفن تقدم للدراسة فيشرحه له الشيخ شرحاً وافياً بقدر ما عنده من تحصيل دون أن يفتح كتاباً أو يحضر في مرجع ثم يقوم هؤلاء للاستذكار فيما بينهم ومناقشة ما قاله الشيخ وقد يأخذون بعض الشرّاح لمقابلته على ما سمعوه أو يرجعون إلى بعض الحواشي ولا يجتازون ذاك المكان من الدرس حتى يروا أنهم قد حصلوا كل ما فيه، وليس عليهم من سرعة أو إنهاء كتاب بقدر ما عليهم من فهم وتحصيل ما في الباب وقد ذكروا عن بعض الطلاب ممن عرفوا بالذكاء والقدرة على التحصيل أنه كان لا يزيد في متن خليل على سطرين فقط فقيل له: "لمَ لا تزيد وأنت قادر على التحصيل"فقال: "لأنني عجلان لأعود إلى أهلي". فقالوا له إن العجلان يزيد في حصته. فقال: "أريد أن أتقن ما أقرأ حتى لا أحتاج إلى إعادة دراسته فأتأخر".

الحياة الدراسية :

دراسة الشيخ رحمه الله: على هذا المنهج كانت دراسة الشيخ رحمه الله إلا أنه تميز ببعض الأمور قل أن كانت لغيره. نوجز منها الآتي:

1- في مبدأ دراسته: تقدم أنه أتيح له في بادئ دراسته ما لم يتح لغيره حيث كان بيت أخواله مدرسته الأولى، فلم يرحل في بادئ أمره للطلب، وكان وحيد والديه فكان في مكان التدلل والعناية.

2- قال رحمه الله كنت أميل إلى اللعب أكثر من الدراسة حتى حفظت الحروف الهجائية وبدأوا يقرئونني إياها بالحركات: با فتحة با بي كسرة بي بُ ضمة بو وهكذا ث د ث. فقلت لهم أو كل الحروف هكذا قالوا نعم فقلت كفى إني أستطيع قراءتها كلها على هذه الطريقة كي يتركونني. فقالوا اقرأها فقرأت بثلاثة حروف أو أربعة وتنقلت إلى آخرها بهذه الطريقة فعرفوا أني فهمت قاعدتها واكتفوا مني بذلك وتركوني، ومن ثم حُببت إلي القراءة.

3- وقال رحمه الله: ولما حفظت القرآن وأخذت الرسم العثماني وتفوقت فيه على الأقران عُنيت بي والدتي وأخوالي أشد عناية وعزموا على توجهي للدراسة في بقية الفنون، فجهزتني والدتي بجملين أحدهما عليه مركبي وكتبي، والآخر عليه نفقتي وزادي، وصحبني خادم ومعه عدة بقرات وقد هيئت لي مركبي كأحسن ما يكون من مركب وملابس كأحسن ما تكون فرحاً بي وترغيباً لي في طلب العلم، وهكذا سلكت سبيل الطلب والتحصيل.

تقوم الحياة الدراسية على أساس منع الكلفة وتمام الألفة سواء بين الطلاب أنفسهم أو بينهم وبين شيخهم مع كمال الأدب ووقار الحشمة، وقد تتخللها الطرف الأدبية والمحاورات الشعرية ومن ذلك ما حدثنيه رحمه الله قال: قدمت على بعض المشايخ لأدرس عليه ولم يكن يعرفني من قبل فسأل عني من أكون وكان في ملإ من تلامذته فقلت مرتجلا:

هذا فتى من بني جاكان قد نزلا

به الصبا عن لسان العرب قد عدلا

رمت به همة علياء نحوكم

إذ شام برق علوم نوره اشتعلا

فجاء يرجو ركاماً من سحائبه

تكسو لسان الفتى أزهاره حللا

إذ ضاق ذرعاً بجهل النحو ثم أبا

ألا يميز شكل العين من فعلا

قد أتى اليوم صبا مولعاً كلفا

بالحمد لله لا أبغي له بدلا

يريد دراسة لامية الأفعال:

وقد مضى رحمه الله في طلب العلم قُدماً وقد ألزمه بعض مشايخه بالقرآن، أي أن يقرن بين كل فنين حرصاً على سرعة تحصيله وتفرساً له في القدرة على ذلك، فانصرف بهمة عالية في درس وتحصيل.

وقد خاطبه بعض أقرانه في أمر الزواج فقال في ذلك وفي الحث على طلب العلم:

دعاني الناصحون إلى النكاح

غداة تزوجَتْ بيض الملاح

فقالوا لي تزوج ذات دل

خلوب اللحظ جائلة الوشاح

تبسم عن نوشرة رقاق

يمج الراح بالماء القراح

كأن لحاظها رشقات نبل

تذيق القلب آلام الجراح

ولا عجب إذا كانت لحاظ

لبيضاء المحاجر كالرماح

فكم قتلا كميّا ذا ولاحى

ضعيفات الجفون بلا سلا

فقلت لهم دعوني إن قلبي

من العي الصراح اليوم صاحي

ولي شغل بأبكار عذارى | كأن وجوهها ضوء الصباح
أراها في المهارق لابسات | براقع من معانيها الصحاح .
أبيت مفكراً فيها فتضحى | لفهم الفدم خافضة الجناح
أبحت حريمها جبراً عليها | وما كان الحريم بمستباح .
نعم إنه كان يبيت في طلب العلم مفكراً وباحثاً حتى يذلل الصعاب وقد طابق القول العمل.
حدثني رحمه الله قال: جئت للشيخ في قراءتي عليه فشرح لي كما كان يشرح ولكنه لم يشف ما في نفسي على ما تعودت ولم يرو لي ظمئي، وقمت من عنده وأنا أجدني في حاجة إلى إزالة بعض اللبس وإيضاح بعض المشكل وكان الوقت ظهراً فأخذت الكتب والمراجع فطالعت حتى العصر فلم أفرغ من حاجتي فعاودت حتى المغرب فلم أنته أيضاً فأوقد لي خادمي أعواداً من الحطب أقرأ على ضوئها كعادة الطلاب وواصلت المطالعة وأتناول الشاهي الأخضر كلما مللت أو كسلت والخادم بجواري يوقد الضوء حتى انبثق الفجر وأنا في مجلسي لم أقم إلا لصلاة فرض أو تناول طعام وإلى أن ارتفع النهار وقد فرغت من درسي وزال عني لبسي ووجدت هذا المحل من الدرس كغيره في الوضوح والفهم فتركت المطالعة ونمت وأوصيت خادمي أن لا يوقظني لدرسي في ذلك اليوم اكتفاء بما حصلت عليه واستراحة من عناء سهر البارحة.
فقد بات مفكراً فيها فأضحت | لفهم الفدم خافضة الجناح
وإن هذا لدرس لأبنائه ومنهج لطلاب العلم في الصبر والدأب والمثابرة وقد نفعني الله بهذه الحادثة في دراستي وتدريسي وخاصة في صورة مشابهة في الفرائض لم أكن درستها على أحد وكان الاختيار في المقروء لا في المقرر.
وتلك هي آفة الدراسة النظامية اليوم وكنت كلما ضجرت في تحقيقها تذكرت قصته رحمه الله فصبرت حتى حصلتها ولله الحمد والمنة وكان من بعد الظهر إلى هزيع من الليل، ولكن كم كانت لذتي وارتياحي.
ومع هذه الشاعرية الرقراقة والمعاني العذاب الفياضة والأسلوب السهل الجزل فقد كان يتباعد رحمه الله عن قول الشعر مع وفرة حفظه إياه وله في ذلك أبيات يقول فيها:
أنقذت من داء الهوى بعلاج | شيب يزين مفارقي كالتاج
قد صدني حلم الأكابر عن لمي | شفة الفتاة الطفلة المغناج
ماءُ الشبيبة زارع في صدرها | رمانتي روض كحق العاج
وكأنها قد أدرجت في برقع | يا ويلتاه بها شعاع سراج

وكأنما شمس الأصيل مذابة |  | تنساب فوق جبينها الوهاج .
يعلى لموقع جنبها في خدرها |  | فوق الحشية ناعم الديباج .
لم يبك عيني بينُ حي جيرة |  | شدوا المطي بأنسع الأحداج
نادت بأنغام اللحون حداتهم |  | فتزيلوا والليل أليل داجي
لا تصطبيني [1] عاتق في دلّها |  | رقت فراقت في رقاق زجاج
مخضوبة منها بنان مديرها |  | إذ لم تكن مقتولة بمزاج
طابت نفوس الشرب حيث أدارها |  | رشأ رمى بلحاظ طرف ساجي
أو ذات عود أنطقت أوتارها |  | بلحون قول للقلوب شواجي
فتخال رنات المثاني أحرفاً |  | قد رددت في الحلق من مهتاج
وقد سألت رحمه الله عن تركه الشعر مع قدرته عليه وإجادته فيه فقال: "لم أره من صفات الأفاضل.وخشيت أن أشتهر به وتذكرت قول الشافعي فيما ينسب إليه:
ولولا الشعر بالعلماء يزري |  | لكنت اليوم أشعر من لبيد
ولأن الشاعر يقول في كل مجال، والشعر أكذبه أعذبه، فلم أكثر منه لذلك".
ومع هذا فقد كانت له رحمه الله عدة مؤلفات نظماً في عدة فنون سيأتي بيانها إن شاء الله.
أعماله في البلاد : كانت أعماله رحمه الله كعمل أمثاله من العلماء: الدرس والفتيا ولكنه كان قد اشتهر بالقضاء وبالفراسة فيه ورغم وجود الحاكم الفرنسي إلا أن المواطنين كانوا عظيمي الثقة فيه فيأتونه للقضاء بينهم ويفدون إليه من أماكن بعيدة أو حيث يكون نازلاً.
طريقته في القضاء : كان إذا أتى إليه الطرفان استكتبهما رغبتهما في التقاضي إليه وقبولهما ما يقضي به ثم يستكتب المدعي دعواه جواب المدعي عليه أسفل كتابة الدعوى ويكتب الحكم مع الدعوى والإجابة ويقول لهما اذهبا بها إلى من شئتما من المشايخ أو الحكام، أما المشايخ فلا يأتي أحدهم قضية قضاها إلا صدقوا عليها، وأما الحكام فلا تصلهم قضية حكم فيها إلا نفذوا حكمه حالاً، وكان يقضي في كل شيء إلا في الدماء والحدود، وكان للدماء قضاء خاص.
قضاء الدماء : كان الحاكم الفرنسي في البلاد يقضي بالقصاص في القتل بعد محاكمة ومرافعة واسعة النطاق وبعد تمحيص القضية وإنهاء المرافعة وصدور الحكم يعرض على عالمين جليلين من علماء البلاد ليصادقوا عليه ويسمي العلمين لجنة الدماء ولا ينفذ حكم الإعدام في القصاص إلا بعد مصادقتهما عليه. وقد كان رحمه الله أحد أعضاء هذه اللجنة ولم يخرج من بلاده حتى علا قدره وعظم تقديره وكان علماً من أعلامها وموضع ثقة أهلها وحكامها ومحكومها.
خروجه من بلاده رحمه الله : كان خروجه من بلاده لأداء فريضة الحج وعلى نية العودة وكان سفره براً كتب فيه رحلة ضمنها مباحث جليلة كان آخرها مبحث القضايا الموجهة في المنطق مع علماء أم درمان بالمعهد العلمي بالسودان.
وبعد وصوله إلى هذه البلاد تجددت نية بقائه، ولعل من الخير وبيان الواقع ذكر سبب بقائه: لقد كان في بلاده كغيره يسمع الدعاية ضد هذه البلاد باسم الوهابية إلا أن بعض الصدف قد تغير من وجهات النظر ( وإذا أراد الله أمرا هيأ له الأسباب ) ومن عجيب الصدف أن ينزل رحمه الله في بعض منازل الحج بجوار خيمة الأمير خالد السديري دون أن يعرف أحدهما الآخر وكان الأمير خالد يبحث مع جلسائه بيتاً في الأدب وهو ذواقة أديب، وامتد الحديث إلى أن سألوا الشيخ لعله يشاركهم فوجدوا بحراً لا ساحل له ومن تلك الجلسة وذاك المنزل تعدلت الفكرة بل كانت تلك الخيمة بداية منطلق لفكرة جديدة وأوصاه الأمير إن هو قدم المدينة أن يلتقي بالشيخين الشيخ عبد الله الزاحم رحمه الله والشيخ عبد العزيز بن صالح حفظه الله.
وفي المدينة التقى بهما رحمه الله، وكان صريحاً معهما فيما يسمع عن البلاد وكانا حكيمين فيما يعرضان عليه ما عليه أهل هذه البلاد من مذهب في الفقه ومنهج في العقيدة. وكان أكثرهما مباحثة معه فضيلة الشيخ عبد العزيز بن صالح، وأخيراً قدّم للشيخ كتاب المغني كأصل للمذهب وبعض كتب شيخ الإسلام كمنهج للعقيدة فقرأها الشيخ وتعددت اللقاءات وطالت الجلسات فوجد الشيخ مذهباً معلوماً لإمام جليل من أئمة أهل السنة وسلف الأمة أحمد بن حنبل رحمه الله، كما وجد منهجاً سليماً لعقيدة السلف تعتمد الكتاب والسنة وما كان عليه سلف الأمة فذهب زيف الدعايات الباطلة وظهر معدن الحقيقة الصحيحة وتوطدت العلاقة بين الطرفين، وتجددت رغبة متبادلة في بقائه لإفادة المسلمين، ورغب رحمه الله في هذا الجوار الكريم وكان يقول: "ليس من عمل أعظم من تفسير كتاب الله في مسجد رسول الله صلى الله عليه وسلم وتم ذلك بأمر من جلالة الملك عبد العزيز رحمه الله وكان الشيخان أقرب الناس إليه ودرس الشيخ عبد العزيز بن صالح الصرف والبيان عليه. رحم الله الموتى وحفظ الله الأحياء.
وهنا كلمة يجب أن تقال للحقيقة ولطلبة العلم خاصة، نضعها في ميزان العدالة وقانون الإنصاف: لقد كان لجلوس الشيخ رحمه الله فائدة مزدوجة استفاد وأفاد.
أما استفادته فأمر حتمي ومنطقه علمي للآتي:
وهو أن منهج الدراسة في بلاده كان منصباً أكثر ما يكون على الفقه وفي مذهب مالك فقط، وعلى العربية متناً وأسلوباً، والأصول والسيرة والتفسير وتقدم أنه رحمه الله درس المنطق بالمطالعة ولم تكن دراسة الحديث تحظى بما يحظى به غيرها للاقتصار على مذهب مالك. وكان الشيخ رحمه الله إماماً في كل ما تقدم مما هو شائع في البلاد.
ولما عزم على البقاء وبدأ التدريس في المسجد النبوي وخالط العامة والخاصة وجد من يمثل المذاهب الأربعة ومن يناقش فيها ووجد في المسجد النبوي دراسة لا تقتصر على مذهب مالك، بل ولا على غيره فكان لا بد من دراسة بقية المذاهب بجانب مذهب مالك وبما أن الخلاف المذهبي لا ينهيه إلا الحديث أو القرآن فكان لزاماً من التوسع في دراسة الحديث وقد ساعد الشيخ على هذا التوسع والاستيعاب وقوة الاستدلال ودقة الترجيح ما هو متمكن فيه من فن الأصول والعربية مع توسعه في دراسة الحديث وبالأخص المجاميع كنيل الأوطار وفتح الباري وغيرها.
وقد ظهر ذلك في منهجه في أضواء البيان حينما يعرض لمبحث فقهي مختلف فيه فيستوفي أقوال العلماء ويرجح ما يظهر له بمقتضى الدليل عقلاً كان أو نقلاً.
وهذا المنهج هو سبيل أهل التحصيل الدأب على الدراسة ومواصلة المطالعة والتنقيح.
أما في العقيدة فقد بلورها منطقاً ودليلاً، ثم لخصها في محاضرة آيات الأسماء والصفات في أول محاضرات الجامعة ثم بسطها ووضحها إيضاحاً شافياً في أخريات حياته في كتابي آداب البحث والمناظرة دليلاً واستدلالاً وعرضاً وإقناعاً. ومن آثار بيانه لها وأسلوبه فيها ما قاله فضيلة الشيخ عبد اللطيف بن إبراهيم آل الشيخ رحمه الله لما سمع بيان الشيخ لعقيدة السلف في مسجد الشيخ محمد رحمه الله قال: "جزى الله عنا الشيخ محمد الأمين خيراً على بيانه هذا فالجاهل عرف العقيدة والعالم عرف الطريقة والأسلوب".
وهذه الحقيقة تضع بين يدي طالب العلم منهج الاستزادة في التحصيل وطموحه فيه كما قال صلى الله عليه وسلم: "منهومان لا يشبعان أبداً طالب العلم وطالب المال". هذا جانب استفادته أما جانب إفادته فهو ما سنتحدث عنه إن شاء الله.
أولاً في المسجد النبوي : يعتبر التدريس في المسجد النبوي من أهم التدريس في كبريات جامعات العالم في نشر العلم، وهو الجامعة الأولى للتشريع الإسلامي منذ عهد النبوة وحين كان جبريل عليه السلام يأتي لتعليم الإسلام في مجالس الرسول صلى الله عليه وسلم، ومنذ كانت مجالس الخلفاء الراشدين وعلماء الصحابة رضي الله عنهم أجمعين، إذ كانت المدينة العاصمة العلمية، وظلت محافظة على مركزها العلمي ولم تخل في زمن من الأزمان من عالم يقوم بحق الله فيها.
وقبل مجيء الشيخ رحمه الله كان قبله الشيخ الطيب رحمه الله نفع الله به كثيراً وتوفي سنة 1363ه‍ فكان جلوس الشيخ رحمه الله للتدريس في المسجد النبوي امتداداً لما كان قبله مع من كان من العلماء بالمسجد النبوي آنذاك من تلاميذ الشيخ الطيب وغيرهم، وكان درس الشيخ في التفسير ختم القرآن مرتين.
منهجه في درسه : من المعلوم أن التفسير لا ينحصر في موضوع فهو شامل عام بشمول القرآن وعمومه، فكان المنهج أولاً بيان المفردات ثم الإعراب والتصريف ثم البلاغة مع إيراد الشواهد على ما يورد.
ثم يأتي إلى الأحكام إن كان موضوع الآية فقهاً فيستقصي باستنتاج الحكم وبيان الأقوال والترجيح لما يظهر له، ويدعم ذلك بالأصول وبيان القرآن وعلوم القرآن من عام وخاص ومطلق ومقيد وناسخ ومنسوخ وأسباب نزول وغير ذلك.
وإذا كانت الآية في قصص أظهر العبر من القصة وبين تاريخها وقد يربط الحاضر بالماضي كربط تكشف النساء اليوم بفتنة إبليس لحواء في الجنة ينزع عنهما لباسهما ليريهما سوآتهما، وفتنته للجاهلية حين طافوا بالبيت عرايا رجالاً ونساء وهاهو يستدرجهن في التكشف شيئاً فشيئاً، بدأ بكشف الوجه ثم الرأس ثم الذراعين … الخ. فكان أسلوباً علمياً وتربوياً في آن واحد، كما كان أحكاماً وحكماً.
وكان درسه أشبه بحديثة غناء احتوت أشهى الثمار وأجمل الأزهار في تنسيق الغرس وجمال الجداول تشرح الصدر وتشفي القلب وتروق للعين، فيستفيد منه جميع الناس ويأخذ كل واحد ما طاب له وما وسعه.
وقد يستطرد للقاعدة بمبحث كامل كما استطرد في الرد على ابن حزم في رده القياس بإتيانه بأنواعه عند قوله : {مَا مَنَعَكَ أَلاَّ تَسْجُدَ إِذْ أَمَرْتُكَ} وقد طبع في نهاية مذكرة الأصول تعميماً للفائدة وبهذا الشمول والاستقصاء لم يكن يترك مجالاً لسؤال ولم يبق لذي حاجة تساؤل.
وأذكر كلمة لقاضي قرية ( قرو ) في موريتاني بعد أن سئل رحمه الله عن مهام من المسائل العلمية وأجاب إجابة مستفيضة مفصلة كافية قال قاضي قرو لم يبق لأحد هنا كلام فقد ظهر الحق. ولا سؤال فقد زال اللبس وإن الحضور بين أحد رجلين عالم فقد عرف الحق فلم يبق له سؤال وجاهل فلا يحق له أن يسأل.
فكان نفعه رحمه الله في المسجد النبوي للمقيم والقادم للقاصي والداني نفعاً عظيماً.
ثانياً : في سنة 1371ه‍ افتتحت الإدارة العامة بالرياض على معهد علمي تلاه عدة معاهد وكليتا الشريعة واللغة.
واختير للتدريس في المعهد والكليتين نخبة من العلماء من داخل وخارج المملكة. وكان رحمه الله ممن اختير لذلك فتولى تدريس التفسير والأصول إلى سنة 1381ه‍ حين افتتحت الجامعة الإسلامية بالمدينة.
آثاره في الرياض : كانت مدة اختياره للتدريس بالرياض عشر سنوات دراسية يعود لقضاء العطلة بالمدينة وما كان عمله في التدريس بالمعهد والكلية كغيره من المدرسين. ولكن لبيان أثره حقيقة نورد نبذه عن الحالة العلمية آنذاك بالرياض.
كانت الرياض عاصمة نجد علمياً وسياسياً وكان يفد إليها طلاب العلم من أنحاء نجد لأخذ العلم عن آل الشيخ. وكان مركز الدراسة والتدريس في المساجد إلا خواص الطلاب لدى سماحة المفتي فيدرسون عليه بعض الدروس في بيته ضحى، وكانت الدراسة عمادها التوحيد والفقه والتفسير وكذلك الحديث والسيرة والنحو وكانت دراسة مباركة تخرج عليها جميع علماء نجد حتى جاءت تلك الحركة العلمية الجديدة أو تنظيم الدراسة الجديد في عام 1371ه‍.
نشأة هذه الحركة: كانت نشأتها كما سمعت منه رحمه الله استجابة لرغبة المرحوم جلالة الملك عبد العزيز رحمه الله. قال لجماعة العلماء وهم في مجلسه الخاص: لقد كانت الرياض ملية بالعلماء عامرة بالدروس. وانتقل الكثير منهم إلى رحمة الله ولم يخلفهم من يماثلهم وأردت تعاونكم مع سماحة المفتي في تربية جيل من طلبة العلم على العلوم الصحيحة والعقيدة السليمة فنحن وأنتم مشتركون في المسئولية فكانت هذه النهضة ترعاها عناية ملكية وتقوم عليها كفاءة علمية تولي إدارة المعهد الشيخ عبد اللطيف بن إبراهيم ورئاسته لسماحة المفتي وافتتحت الدراسة على طلاب حلق المساجد الأكفاء وفيهم خواص طلاب فضيلة الشيخ محمد رحمه الله وأبناؤه. صنفت الدراسة على ثلاث سنوات ثانوية ومنها إلى الكلية يغذي هذا القسم تمهيدي يأخذ من رابعة ابتدائي ويدرس خامسة وسادسة ومن ثم للمعهد الثانوي فالكليتين.
المنهج العلمي : وضع المنهج العلمي لتلك الدراسة على أساس في العلوم الدينية والعربية وتكميل من المواد الاجتماعية وعلوم الآلة من مصطلح وأصول حتى الحساب والتقويم والخط والإملاء والتجويد. فكان قوياً في موضوعه شاملاً في منهجه. وكان الطلاب من الصفوة الذين درسوا في المساجد المتعطشين للعلوم متطلعين للتوسع وكان القائمون على التدريس نخبة ممتازة من الأجلة الفضلاء من وطنيين وأزهريين. فكان الجو حقاً جداً علمياً التقت فيه همة عالية من طلاب جيدين مع عزيمة ماضية من مشايخ مجتهدين. كان يسودهم الشعور بأن هذه طليعة نهضة علمية واسعة، كان رحمه الله كوالد للجميع وكان درسه التفسير والأصول. فكان في التفسير المجال الواسع لجميع المواد والعلوم. وكان مع التزامه بالمنهج والحصص إذا تناول بحثاً في أي مادة يخاله السامع مختصاً فيها فعرف له الجميع قدره وتطلع الجميع إلى ما عنده حتى المدرسون: وقد رغب المدرسون آنذاك في قراءة بعض كتب شيخ الإسلام ابن تيمية واستيعاب دقائقه فلم يكن أولى بذلك من فضيلته رحمه الله. خصص لذلك مجلس خاص في صحن المعهد بدخنه بين المغرب والعشاء.
في مسجد الشيخ : وفي مسجد الشيخ محمد رحمه الله بدأ درس الأصول لكبار الطلبة في قواعد الأصول حضره العامة والخاصة وكان يتوافد إليه من أطراف الرياض، وكان الشيخ عبد الرحمن الإفريقي رحمه الله يدرس الحديث وكان درس الأصول بمثابة فتح جديد في هذا الفن.
في بيته رحمه الله : ولما كان الدرس في الأصول في المسجد عاماً وفي الطلبة من خواصهم رغبوا في درس خاص في بيته رحمه الله فكان لهم درس خاص بعد العصر. وكان بيته رحمه الله كمدرسة سواء لأبنائه الذين رافقوه للدراسة عليه وقد أملى شرحاً على مراقي السعود في بيته على أخينا أحمد الأحمد الشنقيطي.
لقد كان لتدريسه هذا سواء رسمياً في المعهد والكليتين أو في المسجد أو في المنزل كان له أثر طيب ونتائج حسنة لا يسع متحدث التحدث عنها بقدر ما تحدثت هي عن نفسها في أعمال كافة المتخرجين من تلك المعاهد والكليتين المنتشرين في أنحاء المملكة المبرزين في أعمالهم وفي أعلى مناصب في كافة الوزارات.
ولا يُغالي من يقول إن كل من تخرج أو يتخرج فهو إما تلميذ له أو لتلاميذه فهم بمثابة أبنائه وأحفاده كفى.
تقدير المسؤولين له : لقد كان بعلمه ونصحه وجهده وعفته موضع تقدير من جميع المسئولين وبالأخص أصحاب الفضيلة آل الشيخ وصاحب الجلالة الملك عبد العزيز وصاحب السمو الملكي الأمير عبد الله بن بعد الرحمن وكان من أشد الناس تقديراً له. وقد منحه جلالة الملك رحمه الله أمراً بالجنسية لجميع من ينتمي إليه وفي كفالته ثقة به وإكراماً له.
ولما زار الملك محمد الخامس ملك المغرب الرياض استأذن في صحبة الشيخ إلى المدينة فرافقه تقديراً وإكراماً وألقى محاضرته بالمسجد النبوي بحضور الملك محمد الخامس بعنوان : {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً} وقد طبعت مرتين.
وهكذا قدم الرياض رحمه الله في ترحيب وإكرام وانتقل منها في إعزاز وإكبار بعد أن ترك فيها أطيب الآثار. وساهم في أكبر نهضة علمية في البلاد.
دوره رحمه الله في الجامعة الإسلامية : إن من يعرف نشأة الجامعة الإسلامية وقد عرف الحركة العلمية الحديثة بالرياض ليقول أن افتتاح الجامعة الإسلامية امتداداً للحركة العلمية الحديثة بالرياض.
والمتتبع للحركات العلمية في العالم الإسلامي ليقول إن افتتاح الجامعة الإسلامية في ذلك التاريخ عناية من الله وتداركاً للتعليم الإسلامي حينما أصيبت بعض دور العلم الكبرى بهزات في برامجها.
فكان إيجادها امتداداً للحركة العلمية الحديثة بالرياض ومجيئها آنذاك تداركاً لبعض ما فات ولعلها جزء من تحقيق الحديث: "إن الإيمان ليأرز إلى المدينة كما تأرز الحية إلى جحرها". ومعلوم أن الإيمان عقيدة وعمل والعلم قبله.
ومن هنا نجدد أو نتذكر أهمية الجامعة الإسلامية ومدى وجودها بالمدينة المنورة وبالتالي مجيء أبناء العالم الإسلامية إليها للدراسة وللتربية في هذا الجو الروحي لتبرز لنا قيمة العمل في الجامعة وأن رسالتها تربوية بجانب أنها علمية وأنها منعت الانتساب دون الحضور لهذا الغرض نفسه.
وقد كان لوالدنا رحمه الله في هذه المجالات اليد الطولى والمجهود الأكبر فلم يدخر وسعاً في تعليم ولم يتوانى في توجيه سواء في دروسه أو أحاديثه أو محاضراته وسواء مع الطلاب أو المدرسين فكان كالأب الرحيم والداعية الناصح الأمين. تحمل عنه تلاميذه إلى أنحاء العالم الإسلامي حينما وصلت منح الدراسة بالجامعة الإسلامية لبلدان العالم الإسلامي فهل يمكن أن نقول ولو ادعاء أو تجوزاً إنه كان بحق في منزلة شيخ الإسلام في هذا الوقت. ذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم.
وقد كان بجانب التعليم عضو مجلس الجامعة ساهم في سيرها ومناهجها كما ساهم في إنتاجها وتعليمها.
وفي سنة 86ه‍ افتتح معهد القضاء العالي بالرياض برآسة فضيلة الشيخ عبد الرزاق عفيفي وكانت الدراسة فيه ابتداء على نظام استقدام الأساتذة الزائرين فكان رحمه الله ممن يذهب لإلقاء المحاضرات المطلوبة في التفسير والأصول.
امتداد نشاطه خارج المملكة : إذا كانت الجامعة الإسلامية قد فتحت للبلاد نوافذ تطل منها على العالم الإسلامي كله وجعلت لها أبناء في شتى أقطارها فإن من حق أولئك الأبناء ما يجب من رعايتهم وحق تلك الأقطار ما يلزم من تقوية أواصر الروابط. فكانت فكرة إرسال بعثات إلى الأقطار الإسلامية وخاصة إفريقيا فكان رحمه الله على رأس بعثة الجامعة إلى عشر دول إفريقية بدأت بالسودان وانتهت بموريتانيا موطن الشيخ رحمه الله. كان لهذه البعثة في تلك البلاد أعظم الأثر وأذكر في مجلس من أفاضل البلاد بموريتانيا وفي حفل تكريم للبعثة وكل إلى فضيلته رحمه الله كلمة الجواب فكان منها إن الذكريات لتتحدث وإنها لساعة عجيبة أدارت عجلة الزمان حيث نشأ الشيخ في بلادكم ثم هاجر إلى الحجاز ثم ها هو يعود إليكم على رأس وفد ورئاسة بعثة فقد نبتت غرسة علمه هنا عندكم فذهب إلى الحجاز فنمت وترعرعت فامتدت أغصانها حتى شملت بوارف ظلها بلاد الإسلام شرقاً وغرباً وها نحن في موطنه نجني ثمار غرسها ونستظل بوارف ظلها. فكانت تلك الرحلة حقاً حلقة اتصال وتجديد عهد وإحياء معالم للإسلام.
وكان له رحمه الله العديد من المحاضرات والمحادثات سجلت كلها في أشرطة لا تزال محفوظة آمل أن أوفق لنقلها وطبعها إتماماً للفائدة إن شاء الله. ونضم إليها منهجه وسلوكه مع الحكام وصغار الطلاب والعوام مما يرسم الطريق الصحيح للدعوة إلى الله على بصيرة وبالحكمة والموعظة الحسنة.
في هيئة كبار العلماء : وكما شكلت هيئت كبار العلماء بعد سماحة المفتي رحمه الله وهي أكبر هيئة علمية في البلاد كان رحمه الله أحد أعضائها. وقد ترأس إحدى دوراتها فكانت له السياسة الرشيدة والنتائج الحميدة. سمعت فضيلة الشيخ عبد العزيز بن صالح حفظه الله وهو عضو فيها يقول: ما رأيت قبله أحسن إدارة منه مع بُعد نظر في الأمور وحسن تدبر للعواقب.
في الرابطة : وفي رابطة العالم الإسلامي كان عضو المجلس التأسيسي لم تقل خدماته فيه عن خدماته في غيرها. أذكر له موقفاً حدثني به جنب الرابطة مأزقاً كاد أن يدخل عليها شقاقاً أو انثلاما.
حينما قدم مندوب إيران وقدم طلباً باعتراف الرابطة بالمذهب الجعفري ومعه وثيقة من بعض الجهات العلمية الإسلامية ذات الوزن الكبير تؤيده على دعواه وتجيبه إلى طلبه. فإن قبلوا طلبه دخلوا مأزقاً وإن رفضوه واجهوا حرجاً. فاقترحوا أن يولى الأمر فضيلته رحمه الله في جلسة خاصة. فأجاب في المجلس قائلاً: لقد اجتمعنا للعمل على جمع شمل المسلمين والتأليف بينهم وترابطهم أمام خطر عدوهم ونحن الآن مجتمعون مع الشيعة في أصول هي:
الإسلام دين الجميع والرسول صلى الله عليه وسلم رسول الجميع. والقرآن كتاب الله والكعبة قبلة الجميع والصلوات الخمس وصوم رمضان وحج بيت الله الحرام ومجتمعون على تحريم المحرمات من قتل وشرب وزنا وسرقة ونحو ذلك. وهذا القدر كاف للاجتماع والترابط. وهناك أمور نعلم جميعاً أننا نختلف فيها وليس هذا مثار بحثها فإن رغب العضو الإيراني بحثها واتباع الحق فيها فليختر من علمائهم جماعة ونختار لهم جماعة ويبحثون ما اختلفنا فيه ويعلن الحق ويُلتزم به. أو يسحب طلبه الآن. فأقر الجميع قوله وسحب العضو طلبه.
وهكذا كان رحمه الله حكيماً في تعليمه حكيماً في دعوته حكيماً في بحثه وإقناعه. وقد ظهر ذلك كل الوضوح في مؤلفاته.
مؤلفاته رحمه الله : لا شك أن كل مؤلف يحكي شخصية مؤلفه في علمه وفي عقله بل وفي اتجاهه كما قالوا: من ألف فقد استهدف أي لأنه يعرض ما عنده على أنظار الناس. وللشيخ تآليف عديدة منها في بلاده ومنها هنا. فما كان في بلاده هو:
1 | في أنساب العرب نظما ألفه قبل البلوغ يقول في أوله:
سميته بخالص الجمان |  | في ذكر أنساب بني عدنان
وبعد البلوغ دفنه قال لأنه كان على نية التفوق على الأقران وقد لامه مشايخه على دفنه وقالوا كان من الممكن تحويل النية وتحسينها.
2 | رجز في فروع مذهب مالك يختص بالعقود من البيوع والرهون وهو آلاف متعددة قال في أوله:
الحمد الله الذي قد ندبا |  | لأن نميز البيع عن لبس الربا
ومن بالمؤلفين كتباً |  | تترك أطواد الجهالة هبا
تكشف عن عين الفؤاد الحجبا |  | إذا حجاب دون علم ضربا
3 | ألفية في المنطق - أولها:
حمداً لمن أظهر للعقول |  | حقائق المنقول والمعقول
وكشف الرين عن الأذهان |  | بواضح الدليل والبرهان
وفتح الأبواب للألباب |  | حتى استبانت ما وراء الباب
4 | نظم في الفرائض أولها:
تركة الميت بعد الخامس |  | من خمسة محصورة عن سادس
وحصرها في الخمسة استقراء |  | وانبذ لحصر العقل بالعراء
أولها الحقوق بالأعيان |  | تعلقت كالرهن أو كالجاني
وكزكاة التمر والحبوب . |  | إن مات بعد زمن الوجوب
وكل هذه المؤلفات مخطوطة.
أما مؤلفاته هنا فهي :
1- منع جواز المجاز في المنزل للتعبد والإعجاز. وموضوعها إبطال إجراء المجاز في آيات الأسماء والصفات وإيفائها على الحقيقة. وقد زاد هذا المعنى فيما بعد في آداب البحث والمناظرة.
2- دفع إيهام الاضطراب عن آي الكتاب أبان فيه مواضع ما يشبه التعارض في القرآن كله كما في قوله تعالى: {وَقِفُوهُمْ إِنَّهُمْ مَسْؤُولُونَ} مع قوله تعالى : {فَيَوْمَئِذٍ لا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلا جَانٌّ} وأن السؤال متنوع والمواقف متعددة. وقد طبع وما قبله ونفدا.
3- مذكرة الأصول: على روضة الناظر جمع في شرحها أصول الحنابلة والمالكية وبالتالي الشافعية. مقررة على كليتي الشريعة والدعوة.
4- آداب البحث والمناظرة: أوضح فيه آداب البحث من إيراد المسائل وبيان الدليل ونحو ذلك. وهو أيضاً مقرر في الجامعة ومن جزأين.
5- أضواء البيان: لتفسير القرآن بالقرآن وهو مدرسة كاملة يتحدث عن نفسه. طبع منه ستة أجزاء كبار والسابع تحت الطبع وصل فيه رحمه الله إلى نهاية قد سمع. ولعل الله ييسر ويوفق من يعمل على إكماله ولو بقدر المستطاع. ومن عجيب الصدف أن يكون موقفه رحمه الله في التفسير على قوله تعالى: {أُولَئِكَ حِزْبُ اللَّهِ أَلاَ إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ} .
وهنا العديد من المحاضرات ذات المواضيع المستقلة طبعت كلها ونفذت وهي:
1-آيات الصفات: أوضح فيها تحقيق إثبات صفات الله.
2- حكمة التشريع: عالج فيها العديد من حكمة التشريع في كثير من أحكامه.
3- المثل العليا: بين فيها المثالية في العقيدة والتشريع والأخلاق.
4- المصالح المرسلة: بين فيها ضابط استعمالها بين الإفراط والتفريط.
5- حول شبهة الرقيق: رفع اللبس عن ادعاء استرقاق الإسلام للأحرار.
6- على {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي} ألقاها بحضرة الملك محمد الخامس عند زيارته للمدينة. وكلها عامة نافعة جديدة.
وبالتالي فقد كان لمنهجه العلمي في أبحاثه وتدريسه وفي مؤلفاته. إحياء لعلوم درست وتصحيحاً لمفاهيم اختلفت.
فمما أحيا من العلوم علم الأصول الذي هو أصل الاستدلال والاستنباط والاجتهاد والترجيح وعمدة المجتهد وعماده وبجهله لا يحق الاجتهاد ويجب التقليد المحض كما يقولون جهلة الأصول عوام العلماء. ففتح أبوابه وسهّل صعابه وأوضح قواعده، وقرب تناوله تسهيلاً لأخذ الأحكام من مصادرها ورد الفروع إلى أصولها.
كما أحيا آداب البحث والمناظرة فوضع منهجه وألف مقرره فكان خدمة للعقيدة في أسلوب بيانها وكيفية إثباتها والدفاع عنها وطرق الإقناع بما فيه الخلاف.
كما فتّح أبواباً جديدة وأحدث فنوناً طريفة في علوم القرآن من منع المجاز عن المنزل للتعبد والإعجاز إثباتاً لمعاني آيات الصفات على حقيقتها وسد باب تعطليها عن دلالتها إجراء للنص على حقيقته وإبقاء عليه في دلالته.
ومن دفع إيهام الاضطراب عن آي الكتاب وبيان تصديق آي الكتاب بعضه بعضاً بدون تعارض ولا إشكال.
ومن تسليط أضواء البيان على تفسير القرآن بالقرآن رسم فيه المنهج السليم لتفسير القرآن الكريم. تفسير كلام الله بعضه ببعض وأبان أحكامه وحكمه وفتح كنوزه وأطلع نفائسه ونشر درره على طلبة العلم.
وكل ذلك فتح جديد في علوم القرآن لم تكن موجودة على هذا النسق من قبل ولم تكن تدرس بهذا المثل.
كما أنه في غضونها صحح مفاهيم مختلفة منها أن المنطق لم يكن يُعرف عنه إلا أنه تقديم العقل على النقل ومصادمة النص بالرأي وكان فعلاً وسيلة التشكيك في العقيدة باستخدام قضايا عقيمة. فهذب الشيخ رحمه الله من أبحاثه وأحسن باستخدامه فنظم قضاياه المنتجة ورتب أشكاله السليمة واستخدم قياسه في الإلزام. سواء في العقيدة أو أصول الأحكام وبعد أن كان يستخدم ضدها أصبح يعمل في خدمتها. كما وضح ذلك في آداب البحث والمناظرة.
مواقفه مع الحق : كان رحمه الله قوياً صلباً ليناً سهلاً.
كان قوياً صلباً في بيانه، ليناً سهلاً في الرجوع إلى ما ظهر إليه منه.
في بعض الأعوام التي حججتها معه رحمه الله قدمنا مكة يوم سبع من الشهر وكان مفرداً الحج وفي يوم العيد صحبته للسلام على سماحة المفتي رحمه الله بمنى فسأله رحمه الله عن نسكه فقال جئت مفرداً الحج وقصداً فعلت فأدرك المفتي رحمه الله أن وراء ذلك شيئاً ولكن تلطف مع الشيخ وقال أهو أفضل عندك حفظك الله فأجاب أيضاً حفظكم الله لا للأفضلية فعلت ولكن سمعت وتأكد عندي أن أشخاصاً ينتمون لطلب العلم يقولون لا يصح الإفراد بالحج ويلزمون المفردين بالتحلل بعمرة. وهذا العمل لا يتناسب مع العديد من وفود بيت الله الحرام كل بما اختار من نسك وكل يعمل بمذهب صحيح وجرت محادثة من أنفس ما سمعت في تقرير هذا البحث من مناقشة الأدلة وبيان الراجح وأخيراً قال رحمه الله أنه لا يعنيني بيان الأفضل فهذا أمر مختلف فيه وكل يختار ما يترجح عنده ولكن يعنيني إبطال القول بالمنع من صحة إفراد الحج لأنه قول لم يسبق إليه والأمة مجمعة على صحته. فما كان من سماحة المفتي رحمه الله إلا أن استحسن قوله ودعا له.
ولكأني بهذا العمل من الشيخ رحمه الله الذي أراد به البيان عملياً صورة مما وقع من علي رضي الله عنه حينما بلغه عن عثمان رضي الله عنه أنه ينهى عن التمتع فدخل عليه وقال كيف تنهى عن شيء فعلناه مع رسول الله صلى الله عليه وسلم وخرج من عنده وهو يقول: لبيك اللهم حجاً وعمرة.
أما لينه مع الحق ورجوعه إلى ما ظهر له منه ففي آخر دروسه في الحرم النبوي في رمضان الماضي في سورة براءة أعلن عن رجوعه عن القول في الأشهر الحُرم بأنها منسوخة وقال الذي يظهر أنها محكمة وليست منسوخة وكنا نقول بنسخها في دفع إيهام الاضطراب ولكن ظهر لنا بالتأمل أنها محكمة. وهو الحق الذي ينبغي اعتماده والتعويل عليه.
ومما وقع لي معه رحمه وأكبرته فيه تواضعه وإنصافه سمعت منه في مبحث زكاة الحلي في أضواء البيان عند سرد الأدلة ومناقشتها أن من أدلة الموجبين حديث المرأة اليمنية ومعها ابنتها وفي يد ابنتها مسكتان غليظتان من ذهب فسألها صلى الله عليه وسلم: "أتؤدين زكاة هذا" فقالت: لا. فقال: "هما حسبك من النار". فخلعتهما وألقت بهما.
وأجاب المانعون بأن ذلك كان قبل إباحة الذهب للنساء فتساءلت مستوضحاً منه رحمه الله: وماذا يسمى هذا منه صلى الله عليه وسلم سكوته عن لبسه وهو محرم وسؤاله عن زكاته فقال عجباً إن هذا يتضمن وجود اللبس عند السؤال ويدل على إباحته آنذاك لأنه صلى الله عليه وسلم لا يقر أحداً على محرم ولا يتأتى أن يسكت على لبسها إياه وهو ممنوع ويهتم لزكاته ولو أعيد طبع الكتاب لنبهت عليه رغم أن جميع المراجع لم تلتفت إليه فهو بهذا يلقن طلبة العلم درساً في موقفه من الحق ولكأني بكلام عمر رضي الله عنه في كتابه لأبي موسى رحمه الله ولا يمنعنك قضاء قضيته بالأمس ثم راجعت فيه نفسك وظهر لك الحق أن تأخذ به فالحق أحق أن يتبع. وقد رأينا من قبل للشافعي القديم والجديد. وهذا ما يقتضيه إنصاف العلماء وأمانة العلم.
هذا ما وسعني ذكره عن حياته العلمية في نشأته وتعلمه وتعليمه وعن تراثه العلمي في مؤلفاته وآثاره التربوية في أبنائه وأبناء العالم الإسلامي كله رحمه الله رحمة واسعة.
ولعل من أبنائه الحضور أو غيرهم من لديه المزيد على ذلك.
أما الناحية الشخصية : في تقويمه الشخصي لسلوكه، وأخلاقه، وآدابه، وكرمه، وعفته، وزهده وترفع نفسه وما إلى ذلك. فهذا ما يستحق أن يفرد بحديث، وإني لا أستطيع الآن تصويره ولا يسعني في هذا الوقت تفصيله.وما كان رحمه الله يحب أن يذكر عنه شيء في ذلك. ولكن على سبيل الإجمال لو أن للفضائل والمكرمات والشيم وصفات الكمال في الرجال عنوان يجمعها لكان هو أحق به.
وإذا كان علماء الأخلاق يعنونون لأصول الأخلاق والفضائل بالمروءة فإن المروءة كانت شعاره ودثاره.وكانت هي التي تحكمه في جميع تصرفاته سواء في نفسه أو مع إخوانه وطلابه أو مع غيرهم من عرفهم أو لم يعرفهم. وقد قال فيه بعض الناس في حياته إنه لا عيب فيه سوى عيب واحد هو أننا نفقده بعد موته.
وإن تفصيل ذلك لمتروك لمن خالطه عن قرب. ولقد استعصى علي المقال في ذلك ولكأني بقول القائل:
أهابك إجلالاً وما بك سلطة |  | علي ولكن ملء عين حبيبها
ولكن قد تكفي الإشارة إذا لم تسعف العبارة. وأقرب شيء زهده في الدنيا وعفته عما في أيدي الناس وكرمه بما في يده: لأن هذا لا يعلم إلا لمن خالطه وليس كل من خالطه يعرف ذلك منه بل من داخله ولازمه.
والواقع أن الدنيا لم تكن تساوي عنده شيئاً فلم يكن يهتم لها. ومنذ وجوده في المملكة وصلته بالحكومة حتى فارق الدنيا لم يطلب عطاء ولا مرتباً ولا ترفيعاً لمرتبه ولا حصولاً على مكافأة أو علاوة. ولكن ما جاءه من غير سؤال أخذه وما حصل عليه لم يكن ليستبقيه بل يوزعه في حينه على المعوزين من أرامل ومنقطعين وكنت أتولى توزيعه وإرساله من الرياض إلى كل من مكة والمدينة. ومات ولم يخلف درهماً ولا ديناراً وكان مستغنياً بعفته وقناعته. بل إن حقه الخاص ليتركه تعففاً عنه كما فعل في مؤلفاته وهي فريدة فينوعها. لم يقبل التكسب بها وتركها لطلبة العلم.
وسمعته يقول: لقد جئت معي من البلاد بكنز عظيم يكفيني مدى الحياة وأخشى عليه الضياع. فقلت له وما هو قال القناعة. وكان شعاره في ذلك قول الشاعر:
الجوع يطرد بالرغيف اليابس |  | فعلام تكثر حسرتي ووساوسي
وكان اهتمامه بالعلم وبالعلم وحده وكل العلوم عنده آلة ووسيلة وعلم الكتاب وحده غاية وكان كثيراً ما يتمثل بأبيات الأديب محمد بن حنبل الحسن الشنقيطي رحمه الله في قوله:
لا تسوء بالعلم ظناً يا فتى |  | إن سوء الظن بالعلم عطب
لا يزهدك أحد في العلم أن |  | غمر الجهال أرباب الأدب
إن تر العالم نضوا مرملا |  | صفر كف لم يساعده سبب
وترى الجاهل فد حاز الغنى |  | محرز المأمول من كل أرب
قد تجوع الأسد في أجامها |  | والذئاب الغبش تعتام القتب
جرع النفس على تحصيله |  | مضض المرين ذل وسغب
لا يهاب الشوك قطاف الجنى |  | وإبار النحل مشتار الضرب
حقاً إنه لم يسئ بالعلم ظناً ولم يهب في تحصيله شوك النخل ولا إبار النحل. فنال منه ما أراد واقتحم الحمى على عذارى المعاني وأباح حريمها جبراً عليها وما كان الحريم بمستباح.
أما مكارم أخلاقه ومراعاة شعور جلسائه فهذا فوق حد الاستطاعة فمذ صحبته لم أسمع منه مقالا لأي إنسان ولو مخطئ عليه يكون فيه جرح لشعوره وما كان يعاتب إنساناً في شيء يمكن تداركه وكان كثير التغاضي عن كثير من الأمور في حق نفسه وحينما كنت أسائله في ذلك يقول:
ليس الغبي بسيد في قومه |  | ولكن سيد القوم المتغابي
ولم يكن يغتاب أحداً أو يسمح بغيبة أحد في مجلسه وكثيراً ما يقول لإخوانه (اتكايسوا) أي من الكياسة والتحفظ من خطر الغيبة. ويقول إذا كان الإنسان يعلم أن كل ما يتكلم به يأتي في صحيفته فلا يأتي فيها إلا الشيء الطيب.
ومما لوحظ عليه في سنواته الأخيرة تباعده عن الفتيا وإذا اضطر يقول: لا أتحمل في ذمتي شيئاً العلماء يقولون كذا وكذا.
وسألته مرة عن ذلك: فقال إن الإنسان في عافية ما لم يُبتلى والسؤال ابتلاء لأنك تقول عن الله ولا تدري أتصيب حكم الله أم لا. فما لم يكن عليه نص قاطع من كتاب الله أو سنة رسول الله صلى الله عليه وسلم وجب التحفظ فيه.
ويتمثل بقول الشاعر:
إذا ما قتلت الشيء علماً فقل به |  | ولا تقل الشيء الذي أنت جاهله
فمن كان يهوي أن يرى متصدراً |  | ويكره لا أدري أصيبت مقاتله
وفي الجملة فقد كان رحمه الله خير قدوة وأحسنها في جميع مجالات الحياة فكان العالم العامل ولا أزكي على الله أحداً وقد خلف ولدين فاضلين أديبين يدرسان بكلية الشريعة بالجامعة الإسلامية جعلهما الله خير خلف لخير سلف والله أسأل أن يسكنه فسيح جنته ويوسع له في رضوان رحمته وأن يعلي منزلته ويرفع درجته مع العلماء والصديقين والشهداء وحَسُنَ أولئك رفيقا.
ونفعنا الله بعلمه وسلك بنا طريقة عمله بما يرضيه تبارك وتعالى عنا وصلى الله وسلم وبارك على عبده ورسوله محمد صلى الله علي وسلم والسلام عليكم ورحمة الله وبركاته …

[1] أي لا تستميلني.


 العدد 23 - أبُو الحسن الأشعري

أبُو الحسن الأشعري

بقلم: الشيخ حماد بن محمد الأنصاري

المدرس في كلية الشريعة بالجامعة

الحمد لله الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون.

والصلاة والسلام على نبينا محمد وآله وصحبه ومن تبعهم بإحسان إلى يوم الدين.

وبعد: لما كان أكثر الناس في الأقطار الإسلامية ينتسب عقيدة إلى أبي الحسن الأشعري، ومع ذلك لا يعرف شيئاً عن أبي الحسن الأشعري، ولا عن عقيدته التي استقر عليها أمره أخيراً واستحق بها أن يكون من الأئمة المقتدى بهم، أحببنا أن نفيد أولئك عن حقائق هذا الإمام المجهول عند كثير ممن ينتسب إليه وينتحل عقيدته، حسب ما تتبعنا من المراجع المعتبرة.

وقبل كل شيء نتحف القارئ بنبذة قليلة من ترجمة الأشعري فأقول وبالله أستعين:

التعريف بالإمام:

هو علي بن إسماعيل بن إسحاق بن سالم بن إسماعيل بن عبد الله بن موسى بن أبي بردة بن أبي موسى الأشعري، ولد سنة ستين ومائتين من الهجرة النبوية، ترجمه أبو القاسم علي بن الحسن بن هبة الله بن عساكر الدمشقي في كتابه ( تبيين كذب المفتري فيما نسب إلى أبي موسى الأشعري ) والخطيب البغدادي في ( تاريخ بغداد ) وابن خلكان في وفيات الأعيان والذهبي في ( تاريخ الإسلام ) وابن كثير في ( البداية والنهاية ) و( طبقات الشافعية ) والتاج السبكي في ( طبقات الشافعية الكبرى ) وابن فرحون المالكي في ( الديباج المذهب في أعيان أهل المذهب ) ومرتضى الزبيدي في ( إتحاف السادة المتقين بشرح أسرار إحياء علوم الدين ) وابن العماد الحنبلي في ( شذرات الذهب في أعيان من ذهب ) وغيرهم.

دخل هذا الإمام بغداد وأخذ الحديث عن الحافظ زكريا بن يحيى الساجي أحد أئمة الحديث والفقه [1] وعن أبي خليفة الجمحي وسهل بن سرح ومحمد بن يعقوب المقري وعبد الرحمن بن خلف البصريين، وروى عنهم كثيراً في تفسيره ( المختزن ) وأخذ علم الكلام عن شيخه زوج أمه أبي علي الجبائي شيخ المعتزلة.

ولما تبحر في كلام الاعتزال وبلغ فيه الغاية كان يورد الأسئلة على أستاذه في الدرس ولا يجد فيها جواباً شافياً فتحير في ذلك.

فحكي عنه أنه قال: وقع في صدري في بعض الليالي شيء مما كنت فيه من العقائد فقمت وصليت ركعتين وسألت الله تعالى أن يهديني الطريق المستقيم ونمت فرأيت رسول الله صلى الله عليه وسلم في المنام فشكوت إليه بعض ما بي من الأمر، فقال لي رسول الله صلى الله عليه وسلم "عليك بسنتي "فانتبهت!! وعارضت مسائل الكلام بما وجدت في القرآن والأخبار، فأثبته ونبذت ما سواه ورائي ظهرياً.

قال أبو بكر أحمد بن علي بن ثابت المعروف بالخطيب البغدادي المتوفى سنة 463ه‍ في الجزء الحادي عشر من تاريخه المشهور صفحة 346: "أبو الحسن الأشعري المتكلم صاحب الكتب والتصانيف في الرد على الملحدة وغيرهم من المعتزلة والرافضة، والجهمية، والخوارج وسائر أصناف المبتدعة.

إلى أن قال: وكانت المعتزلة قد رفعوا رؤوسهم حتى أظهر الله تعالى الأشعري فحجزهم في أقماع السمسم".

قال ابن فرحون في الديباج: "أثنى على أبي الحسن الأشعري أبو محمد بن أبي زيد القيرواني وغيره من أئمة المسلمين"اه‍.

وقال ابن العماد الحنبلي في الشذرات الجزء الثاني صفحة 303:

ومما بيض به أبو الحسن الأشعري وجوه أهل السنة النبوية وسود به رايات أهل الاعتزال والجهمية، فأبان به وجه الحق الأبلج، ولصدور أهل الإيمان والعرفان أثلج، مناظرته مع شيخه الجبائي التي بها قصم ظهر كل مبتدع مراء وهي أعني المناظرة كما قال ابن خلكان: "سأل أبو الحسن الأشعري أستاذه أبا علي الجبائي عن ثلاثة إخوة، كان أحدهم مؤمناً براً تقياً والثاني كان كافراً فاسقاً شقياً، والثالث كان صغيراً، فماتوا فكيف حالهم؟ فقال الجبائي: أما الزاهد ففي الدرجات، وأما الكافر ففي الدركات، وأما الصغير فمن أهل السلامة، فقال الأشعري: إن أراد الصغير أن يذهب إلى درجات الزاهد هل يؤذن له؟

فقال الجبائي: لا ‍‍!! لأنه يقال له: أخوك إنما وصل إلى هذه الدرجات بطاعته الكثيرة وليس لك تلك الطاعات، فقال الأشعري فإن قال: ذلك التقصير ليس مني، فإنك ما أبقيتني ولا أقدرتني على الطاعة، فقال الجبائي: يقول البارئ جل وعلا: كنت أعلم لو بقيت لعصيت وصرت مستحقاً للعذاب الأليم فراعيت مصلحتك، فقال الأشعري: فلو قال الأخ الأكبر يا إله العالمين كما علمت حاله فقد علمت حالي، فلمَ راعيت مصلحته دوني فانقطع الجبائي"!!

وقال ابن العماد "وفي هذه المناظرة دلالة على أن الله تعالى خص من شاء برحمته واختص آخر بعذابه"اه‍ .

وقال تاج الدين السبكي في طبقات الشافعية الكبرى: "أبو الحسن الأشعري كبير أهل السنة بعد الإمام أحمد بن حنبل وعقيدته وعقيدة الإمام أحمد رحمه الله واحدة لا شك في ذلك ولا ارتياب وبه صرح الأشعري في تصانيفه وذكره غير ما مرة من أن عقيدتي هي عقيدة الإمام المبجل أحمد بن حنبل، هذه عبارة الشيخ أبي الحسن في غير موضع من كلامه"اه‍.

وفضائل أبي الحسن الأشعري ومناقبه أكثر من أن يمكن حصرها في هذه العجالة، ومن وقف على تواليفه بعد توبته من الاعتزال رأى أن الله تعالى قد أمده بمواد توفيقه، وأقامه لنصرة الحق والذب عن طريقه.

وقد تنازع فيه أهل المذاهب، فالمالكي يدعي أنه مالكي، والشافعي يزعم أنه شافعي، والحنفي كذلك. قال ابن عساكر: لقيت الشيخ الفاضل رافعاً الحمال الفقيه، فذكر لي عن شيوخه أن أبا الحسن الأشعري كان مالكياً فنسب من تعلق اليوم بمذهب أهل السنة وتفقه في معرفة أصول الدين من سائر المذاهب إلى الأشعري لكثرة تواليفه وكثرة قراءة الناس لها.

قال ابن فورك: توفي أبو الحسن الأشعري سنة 324ه‍. اه‍.

وبعد ذكر هذه النتفة من ترجمة هذا الإمام نذكر فيما يلي إثبات رجوعه عن الاعتزال وإثبات نسبة ( الإبانة ) إليه ننقل ذلك من المراجع الموثوق بها، فنقول وبالله التوفيق.

رجوع أبي الحسن الأشعري عن الاعتزال إلى عقيدة السلف:

قال الحافظ مؤرخ الشام أبو القاسم علي بن الحسن بن هبة الله بن عساكر الدمشقي المتوفى سنة 571ه‍ في كتابه ( التبيين ):

قال أبو بكر إسماعيل بن أبي محمد بن إسحاق الأزدي القيرواني المعروف بابن عزرة: إن أبا الحسن الأشعري كان معتزلياً وأنه أقام على مذهب الاعتزال أربعين سنة، وكان لهم إماماً ثم غاب عن الناس في بيته خمسة عشر يوماً، فبعد ذلك خرج إلى الجامع بالبصرة فصعد المنبر بعد صلاة الجمعة، وقال: معاشر الناس إني إنما تغيبت عنكم في هذه المدة لأني نظرت فتكافأت عندي الأدلة ولم يترجح عندي حق على باطل ولا باطل على حق، فاستهديت الله تبارك وتعالى فهداني إلى ما أودعته في كتبي هذه، وانخلعت من جميع ما كنت أعتقده، كما انخلعت من ثوبي هذا، وانخلع من ثوب كان عليه ورمى به ودفع الكتب إلى الناس، فمنها كتاب اللمع وغيره من تواليفه الآتي ذكر بعضها قريباً إن شاء الله: فلما قرأ تلك الكتب أهل الحديث والفقه من أهل السنة والجماعة أخذوا بما فيها وانتحلوه واعتقدوا تقدمه واتخذوه إماما حتى نسب مذهبهم إليه فصار عند المعتزلة ككتابيٍ أسلم وأظهر عوار ما تركه فهو أعدى الخلق إلى أهل الذمة.

وكذلك أبو الحسن الأشعري أعدى الخلق إلى المعتزلة، فهم يشنعون عليه وينسبون إليه الأباطيل وليس طول مقام أبي الحسن الأشعري على مذهب المعتزلة، مما يفضي به إلى انحطاط المنزلة، بل يقضي له في معرفة الأصول بعلو المرتبة ويدل عند ذوي البصائر له على سمو المنقبة، لأن من رجع عن مذهب كان بعواره أخبر وعلى رد شبه أهله وكشف تمويهاتهم أقدر، وبتبيين ما يلبسون به لمن يهتدي باستبصاره أبصر، فاستراحة من يعيره بذلك كاستراحة مناظر هارون بن موسى الأعور.

وقصته أن هارون الأعور كان يهودياً فأسلم وحسن إسلامه وحفظ القرآن وضبطه وحفظ النحو، وناظره إنسان يوماً في مسألة فغلبه هارون فلم يدر المغلوب ما يصنع فقال له: أنت كنت يهودياً فأسلمت فقال له هارون فبئس ما صنعت فغلبه هارون في هذا. واتفق أصحاب الحديث أن أبا الحسن الأشعري كان إماماً من أئمة أصحاب الحديث، ومذهبه مذهب أصحاب الحديث، تكلم في أصول الديانات على طريقة أهل السنة ورد على المخالفين من أهل الزيغ والبدعة، وكان على المعتزلة والروافض والمبتدعين من أهل القبلة والخارجين عن الملة - سيفاً مسلولاً ومن طعن فيه أو سبه فقد بسط لسان السوء في جميع أهل السنة، ولم يكن أبو الحسن الأشعري أول متكلم بلسان أهل السنة وإنما جرى على سنن غيره وعلى نصرة مذهب معروف، فزاده حجة وبياناً، ولم يبتدع مقالة اخترعها ولا مذهباً انفرد به وليس له في المذهب أكثر من بسطه وشرحه كغيره من الأئمة.

وقال أبو بكر بن فورك: رجع أبو الحسن الأشعري عن الاعتزال إلى مذهب أهل السنة سنة 300ه‍.

وممن قال من العلماء برجوع الأشعري عن الاعتزال أبو العباس شمس الدين أحمد بن محمد بن أبي بكر بن خلكان الشافعي المتوفى سنة 681ه‍ قال في ( وفيات الأعيان ) الجزء الثاني صفحة 446: كان أبو الحسن الأشعري معتزلياً ثم تاب.

ومنهم عماد الدين أبو الفداء إسماعيل بن عمر بن كثير القرشي الدمشقي الشافعي المتوفى سنة 774ه‍.

قال في البداية والنهاية الجزء الحادي عشر صفحة 187:"إن الأشعري كان معتزلياً فتاب منه بالبصرة فوق المنبر ثم أظهر فضائح المعتزلة وقبائحهم ".

ومنهم شمس الدين محمد بن أحمد بن عثمان الدمشقي الشافعي الشهير بالذهبي المتوفى سنة 748 قال في كتابه ( العلو للعلي الغفار ):

"كان أبو الحسن أولاً معتزلياً أخذ عن أبي علي الجبائي ثم نابذه ورد عليه وصار متكلماً للسنة، ووافق أئمة الحديث، فلو انتهى أصحابنا المتكلمون إلى مقالة أبي الحسن ولزموها - لأحسنوا ولكنهم خاضوا كخوض حكماء الأوائل في الأشياء ومشوا خلف المنطق فلا قوة إلا بالله".

وممن قال برجوعه تاج الدين أبو نصر عبد الوهاب بن تقي الدين السبكي الشافعي المتوفى سنة 771ه‍ قال في طبقات الشافعية الكبرى، الجزء الثاني صفحة 246: أقام أبو الحسن على الاعتزال أربعين سنة حتى صار للمعتزلة إماماً فلما أراده الله لنصرة دينه وشرح صدره لاتباع الحق غاب عن الناس في بيته، وذكر كلام ابن عساكر المتقدم بحروفه.

ومنهم برهان الدين إبراهيم بن علي بن محمد بن فرحون اليعمري المدني المالكي المتوفى سنة 799ه‍ قال في كتابه ( الديباج المذهب في معرفة أعيان علماء المذهب ) صفحة 193: كان أبو الحسن الأشعري في ابتداء أمره معتزلياً، ثم رجع إلى هذا المذهب الحق، ومذهب أهل السنة فكثر التعجب منه وسئل عن ذلك فأخبر أنه رأى النبي صلى الله عليه وسلم في رمضان فأمره بالرجوع إلى الحق ونصره، فكان ذلك والحمد لله تعالى.

ومنهم السيد محمد بن محمد الحسيني الزبيدي الشهير بمرتضى الحنفي المتوفى سنة 1145ه‍ قال في كتابه ( إتحاف السادة المتقين بشرح أسرار إحياء علوم الدين ) الجزء الثاني صفحة 3. قال: أبو الحسن الأشعري أخذ علم الكلام عن الشيخ أبي علي الجبائي شيخ المعتزلة. ثن فارقه لمنام رآه، ورجع عن الاعتزال، وأظهر ذلك إظهاراً. فصعد منبر البصرة يوم الجمعة ونادى بأعلى صوته: من عرفني فقد عرفني ومن لم يعرفني، أنا فلان بن فلان كنت أقول بخلق القرآن، وإن الله لا يرى بالدار الآخرة بالأبصار وإن العباد يخلقون أفعالهم.

وها أنا تائب من الاعتزال معتقداً الرد على المعتزلة، ثم شرع في الرد عليهم والتصنيف على خلافهم.

ثم قال: قال ابن كثير: ذكروا للشيخ أبي الحسن الأشعري ثلاثة أحوال:

أولها حال الانعزال التي رجع عنها لا محالة.

والحال الثاني إثبات الصفات العقلية السبعة، وهي الحياة، والعلم، والقدرة، والإرادة، والسمع، والبصر، والكلام. وتأويل الخبرية كالوجه واليدين والقدم والساق ونحو ذلك [2] .

والحال الثالث إثبات ذلك كله من غير تكييف ولا تشبيه جرياً على منوال السلف وهي طريقته في الإبانة التي صنفها آخراً.

وبهذه النقول عن هؤلاء الأعلام ثبت ثبوتاً لا شك فيه ولا مرية أن أبا الحسن الأشعري استقر أمره أخيراً بعد أن كان معتزلياً على عقيدة السلف التي جاء بها القرآن الكريم وسنة النبي عليه أزكى الصلاة وأتم التسليم.

كتاب الإبانة:

وبعد إتمام هذا الحديث حول رجوعه عن الاعتزال نقرأ بحثا ثانيا في صحة نسبة ( الإبانة في أصول الديانة ) إليه رداً على بعض الأغمار الذين زعموا أنها مدسوسة عليه - وهذا هو بيت القصيد فنقول: وبالله نستعين.

قال الحافظ بن عساكر في كتابه ( تبيين كذب المفتري ) ذكر ابن حزم الظاهري أن لأبي الحسن الأشعري خمسة وخمسين تصنيفاً، ثم قال: ترك ابن حزم من عدد مصنفاته أكثر من مقدار النصف، وبعد ذلك سردها فقال:

منها كتاب اللمع، وكتاب أظهر فيه عوار المعتزلة سمّاه بكتاب ( كشف الأسرار وهتك الأسرار).

ومنها تفسيره المختزن، وهو خمسمائة مجلد [3] - على ما يزعم - لم يترك فيه آية تعلق بها بدعي إلا أبطل تعلقه بها، وجعلها حجة لأهل الحق، وبيّن المجمل وشرح المشكل ونقض فيه ما حرفه الجبائي والبلخي في تفسيريهما.

ومنها الفصول في الرد على الملحدين والخارجين على الملة كالفلاسفة والطبائعيين والدهريين وأهل التشبيه.

ومنها مقالات المسلمين [4] استوعب فيه جميع اختلافهم ومقالاتهم وذكرها الحافظ بن عساكر بأسمائها وموضوعاتها في كتابه التبيين من صفحة 128 إلى صفحة 136، وقد اطلعت أنا الجامع لهذه الرسالة على ثلاثة من الكتب المذكورة وهي مطبوعة: اللمع، والإبانة، والمقالات الإسلامية.

وقال ابن عساكر في صفحة 28 من التبيين، وتصانيف أبي الحسن الأشعري بين أهل العلم مشهورة معروفة، وبالإجادة والإصابة للتحقيق عند المحققين موصوفة، ومن وقف على كتابه المسمى بالإبانة، عرف موضعه من العلم والديانة.

ثم قال في صفحة 152: فإذا كان أبو الحسن كما ذكر عنه من حسن الاعتقاد، مستصوب المذهب عند أهل المعرفة بالعلم والانتقاد يوافقه في أكثر ما يذهب إليه أكابر العباد، ولا يقدح في معتقده غير أهل الجهل والعناد، فلا بدّ أن نحكي عنه معتقده على وجهه بالأمانة، ونتجنب أن نزيد فيه أو ننقص منه تركاً للخيانة، لتعلم حقيقة حاله في صحة عقيدته في أصول الديانة، فاسمع ما ذكره في أول كتابه الذي سمّاه بالإبانة وذكر ما يأتي في آخر الرسالة إن شاء الله تعالى:

ثم قال في صفحة 171 في جملة أبيات نسبها لبعض المعاصرين له:

غير الإبانة واللمع | لو لم يصنف عمره
تفنن في العلوم بما جمع | لكفى فكيف وقد
ين مما قد صنع | مجموعة تربى على المئتـ
أخذاً بأحسن ما استمع | لم يأل في تصنيفها
ين ومن تصفحها انتفع | فهدى بها المسترشد
فوق المنابر في الجمع | تتلى معاني كتبه
أهل الكنائس والبيع | ويخاف من إفحامه
ترك المحجة وابتدع | فهو الشجا في حلق من
وممن عزا الإبانة إلى أبي الحسن الأشعري، الحافظ الكبير أبو بكر أحمد بن الحسين بن علي البيهقي الشافعي المتوفي سنة 458 قال في كتابه ( الاعتقاد والهداية إلى سبيل الرشاد ) في باب القول في القرآن صفحة 31، ذكر الشافعي رحمه الله ما دل على أن ما نتلوه من القرآن بألسنتنا ونسمعه بآذاننا، ونكتبه في مصالحنا يسمى كلام الله عز وجل، وأن الله عز وجل كلم به عباده بأن أرسل به رسوله صلى الله عليه وسلم، وبمعناه ذكره أيضاً علي بن إسماعيل في كتاب الإبانة.
وقال في صفحة 32 من الكتاب المذكور آنفاً: قال أبو الحسن علي بن إسماعيل في كتابه، يعني الإبانة:
"فإن قال قائل: تقولون أن كلام الله عز وجل في اللوح المحفوظ، قيل له نقول ذلك، لأن الله قال {بَلْ هُوَ قُرْآنٌ مَجِيدٌ فِي لَوْحٍ مَحْفُوظٍ} فالقرآن في اللوح المحفوظ وهو في صدور الذين أوتوا العلم، وهو متلو بالألسنة قال تعالى : {لا تُحَرِّكْ بِهِ لِسَانَكَ} والقرآن مكتوب في مصاحفنا في الحقيقة محفوظ في صدورنا في الحقيقة متلو بألسنتنا في الحقيقة مسموع لنا في الحقيقة كما قال تعالى: {فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ} ثم قال في صفحة 26 بعد سرد الأدلة على أن القرآن كلام الله غير مخلوق:
وقد احتج علي بن إسماعيل الأشعري رحمه الله بهذه الفصول", اه‍ من نسخة مخطوطة يرجع تاريخ خطها إلى سنة 1086ه‍ [5] .
وممن ذكر الإبانة وعزاها لأبي الحسن الأشعري الحافظ المعروف بالذهبي، قال في كتابه ( العلو للعلي الغفار ) صفحة 278: قال الأشعري في كتاب ( الإبانة في أصول الديانة ) له في باب الاستواء.

فإن قال قائل: ما تقولون في الاستواء؟

قيل نقول إن الله مستوٍ على عرشه كما قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} إلى آخر ما في الإبانة.

ثم قال: وكتاب الإبانة من أشهر تصانيف أبي الحسن الأشعري شهره الحافظ ابن عساكر واعتمد عليه ونسخه بخطه الإمام محيي الدين النووي.

وذكر الذهبي عن الحافظ أبي العباس أحمد بن ثابت الطرقي أنه قال: قرأت في كتاب أبي الحسن الأشعري الموسوم بالإبانة أدلة على إثبات الاستواء. ونقل عن أبي علي الدقاق أنه سمع زاهر بن أحمد الفقيه يقول: مات الأشعري رحمه الله ورأسه في حجري فكان يقول شيئاً في حال نزعه. لعن الله المعتزلة موهوا ومخرقوا. اه‍ كلام الذهبي.

وممن نسبها إلى أبي الحسن الأشعري ابن فرحون المالكي قال في كتابه الديباج صفحة 193: إلى ص194 ولأبي الحسن الأشعري كتب منها كتاب اللمع الكبير، وكتاب اللمع الصغير، وكتاب الإبانة في أصول الديانة. اه‍.

وممن عزاها لأبي الحسن الأشعري أبو الفلاح عبد الحي ابن العماد الحنبلي المتوفى سنة 1089ه‍.

قال في الجزء الثاني من كتابه، ( شذرات الذهب في أعيان من ذهب ) صفحة 303، قال أبو الحسن الأشعري في كتابه ( الإبانة في أصول الديانة ) وهو آخر كتاب صنفه. وعليه يعتمد أصحابه في الذب عنه عند من يطعن عليه، ثم ذكر فصلاً كاملاً من الإبانة.

وممن عزاها لأبي الحسن الأشعري السيد مرتضى الزبيدي.

قال في ( إتحاف السادة المتقين بشرح أسرار إحياء علوم الدين )في الجزء الثاني صفحة 2، قال: صنف أبو الحسن الأشعري بعد رجوعه من الاعتزال ( الموجز ) وهو في ثلاث مجلدات، كتاب مفيد في الرد على الجهمية والمعتزلة، ومقالات الإسلاميين، وكتاب الإبانة.

وقد تقدمت الحكاية عن ابن كثير أن الإبانة هي آخر كتاب صنفه أبو الحسن الأشعري.

وممن ذكر أن الإبانة تأليف أبي الحسن الأشعري أبو القاسم عبد الملك بن عيسى بن درباس الشافعي [6] قال في رسالته ( الذب عن أبي الحسن الأشعري): اعلموا معشر الإخوان أن كتاب الإبانة عن أصول الديانة، الذي ألفه الإمام أبو الحسن علي بن إسماعيل الأشعري هو الذي استقر عليه أمره فيما كان يعتقده وبه كان يدين الله سبحانه وتعالى بعد رجوعه من الاعتزال بمن الله ولطفه، وكل مقالة تنسب إليه الآن مما يخالف ما فيه فقد رجع عنها وتبرأ إلى الله سبحانه منها وكيف وقد نص فيه على أنه ديانته التي يدين الله سبحانه بها.

وروى وأثبت أنه ديانة الصحابة والتابعين وأئمة الحديث الماضين وقول أحمد بن حنبل رضي الله عنهم أجمعين.

وأن ما فيه هو الذي يدل عليه كتاب الله وسنة رسوله صلى الله عليه وسلم فهل يسوغ أن يقال: إنه رجع عن هذا إلى غيره فإلى ماذا يرجع أتراه يرجع عن كتاب الله وسنة نبي الله خلاف ما كان عليه الصحابة والتابعون وأئمة الحديث المرضيون وقد علم أنه مذهبهم، ورواه عنهم؟؟‍‍‍!! هذا لعمري ما لا يليق نسبته إلى عوام المسلمين وكيف بأئمة الدين، أو هل يقال: إنه جهل الأمر فيما نقله عن السلف الماضين مع إفنائه جل عمره في استقراء المذاهب وتعرف الديانات، هذا مما لا يتوهمه منصف، ولا يزعمه إلا مكابر مسرف، وقد ذكر الإبانة واعتمد عليها وأثبتها عن الإمام أبي الحسن الأشعري وأثنى عليه بما ذكره فيها وبرأه من كل بدعة نسبة إليه، ونقل منها إلى تصنيفه جماعة من الأئمة الأعلام من فقهاء الإسلام وأئمة القراء وحفاظ الحديث وغيرهم.

وذكر ابن درباس طائفة من الذين قدمنا ذكرهم وزاد الحافظ أبا العباس أحمد بن ثابت العراقي، وذكر عنه أنه قال في بيان مسألة الاستواء من تأليفه: رأيت هؤلاء الجهمية ينتمون في نفي علو الله على العرش وتأويل الاستواء إلى أبي الحسن الأشعري، وما هذا بأول باطل ادعوه وكذب تعاطوه، فقد قرأت في كتابه الموسوم بالإبانة عن أصول الديانة أدلة من جملة ما ذكرته على إثبات الاستواء، ومنهم الإمام الأستاذ الحافظ أبو عثمان إسماعيل بن عبد الرحمن بن أحمد الصابوني ذكر عنه أنه ما كان يخرج إلى مجلس درسه إلا بيده كتاب الإبانة لأبي الحسن الأشعري ويظهر الإعجاب به، ويقول ما الذي ينكر علي من هذا الكتاب شرح مذهبه ( هذا قول الإمام أبي عثمان وهو من أعيان أهل الأثر بخراسان ).

ومنهم إمام القراء أبو الحسن بن علي بن إبراهيم الفارسي ذكر الإمام أبا الحسن الأشعري رحمة الله عليه، فقال: وله كتاب في السنة سمّاه كتاب الإبانة صنفه ببغداد لما دخلها، وذكر ابن درباس أنه وجد كتاب الإبانة في كتب أبي الفتح نصر المقدسي رحمه الله ببيت المقدس وقال: رأيت في بعض تآليفه في الأصول فصولاً منها بخطه.

ومنهم الفقيه أبو المعالي مجلي صاحب كتاب الذخائر في الفقه، قال ابن درباس أنبأني غير واحد عن الحافظ أبي محمد المبارك ابن علي البغدادي ونقلته أنا من خطه في آخر كتاب الإبانة قال نقلت هذا الكتاب جميعه من نسخة كانت مع الشيخ الفقيه المجلي الشافعي أخرجها في مجلدة فنقلتها وعارضت بها وكان رحمه الله يعتمد عليها وعلى ما ذكره فيها ويقول لله من صنفه ويناظر على ذلك من ينكره وذكر ذلك لي وشافهني به قال: هذا مذهبي وإليه أذهب نقلت هذا في سنة 540ه‍ بمكة وهذا آخر ما نقلت من خط ابن الطباخ. وذكر فيمن عزاها إلى أبي الحسن أبا محمد بن علي البغدادي نزيل مكة قال ابن درباس شاهدت نسخة من كتاب الإبانة بخطه من أوله إلى آخره، وهي بيد شيخنا الإمام رئيس العلماء الفقيه الحافظ العلامة أبي الحسن بن المفضل المقدسي ونسخت منها نسخة، وقابلتها عليها بعد أن كنت كتبت نسخة أخرى مما وجدته في كتاب الإمام نصر المقدسي ببيت المقدس ولقد عرضها بعض أصحابنا على عظيم من عظماء الجهمية المنتمين افتراء إلى أبي الحسن الأشعري ببيت المقدس فأنكرها وجحدها وقال ما سمعنا بها قط ولا هي من تصنيفه واجتهد آخراً في أعمال رويته ليزيل الشبهة بفطنته فقال بعد تحريك لحيته لعله ألفها لما كان حشوياً، قال ابن درباس فما دريت من أين أمريه أعجب أمن جهله بالكتاب مع شهرته وكثرة من ذكره في تصانيفه من العلماء أو من جهله بحال شيخه الذي يفتري عليه بانتمائه إليه، واشتهاره قبل توبته من الاعتزال بين الأمة عالمها وجاهلها، فإذا كانوا بحال من ينتمون إليه بهذه المثابة فكيف يكونون بحال السلف الماضين وأئمة الدين من الصحابة والتابعين وأعلام الفقهاء والمحدثين وهم لا يلون على كتبهم ولا ينظرون في آثارهم وهم والله بذلك أجهل وأجهل كيف لا وقد قنع بعض من ينتمي منهم إلى أبي الحسن الأشعري بمجرد دعواه وهو في الحقيقة مخالف لمقالة أبي الحسن التي رجع إليها واعتمد في تدينه عليها قد ذهب صاحب التأليف إلى المقالة الأولى، وكان خلاف ذلك أحرى به وأولى لتستمر القاعدة وتصير الكلمة واحدة اه‍‍‍ كلام ابن درباس رحمه الله.

وممن ذكر الإبانة ونسبها إلى أبي الحسن الأشعري تقي الدين أحمد بن عبد الحليم بن عبد السلام الشهير بابن تيمية المتوفى سنة 728هـ قال في الفتوى الحموية الكبرى صفحة 70: قال أبو الحسن الأشعري في كتابه الذي سماه الإبانة قي أصول الديانة وقد ذكر أصحابه أنه آخر كتاب صنفه وعليه يعتمدون في الذب عنه عند من يطعن عليه فقال: فصل في إبانة قول أهل الحق والسنة وذكر ما في كتاب الإبانة بحروفه وسيأتي ذكره إن شاء الله قريباً.

وممن عزاها إلى أبي الحسن الأشعري شمس الدين أبو عبد الله محمد بن أبي بكر بن أيوب الزرعي المعروف بابن قيم الجوزية الحنبلي الدمشقي المتوفي سنة 751ه‍ قال في كتابه اجتماع الجيوش الإسلامية على غزو المعطلة والجهمية الطبعة الهندية صفحة 111 قال شيخ الإسلام ابن تيمية ولما رجع الأشعري عن مذهب المعتزلة سلك طريق أهل السنة والحديث وانتسب إلى الإمام أحمد بن حنبل كما قد ذكر ذلك في كتبه كلها كالإبانة والموجز والمقالات وغيرها. ثم قال ابن القيم: وأبو الحسن الأشعري وأئمة أصحابه كالحسن الطبري وأبي عبد الله بن المجاهد والقاضي أبي بكر الباقلاني متفقون على إثبات الصفات الخبرية التي ذكرت في القرآن كالاستواء والوجه واليدين وعلى إبطال تأويلها وليس للأشعري في ذلك قولان أصلاً، ولم يذكر أحد عن الأشعري في ذلك قولين ولكن لاتباعه قولان في ذلك.

ولأبي المعالي الجويني في تأويلها قولان: أولها في الإرشاد ورجع عن تأويلها في رسالته النظامية [7] وحرمه، ونقل إجماع السلف على تحريمه وأنه ليس بواجب ولا جائز، ثم ذكر ابن القيم قول أبي الحسن الأشعري إمام الطائفة الأشعرية، ثم قال: نذكر كلامه فيما وقفنا عليه من كتبه كالموجز والإبانة والمقالات.

وقال ابن القيم في قصيدته النونية التي سماها الكافية الشافية في الانتصار للفرقة الناجية الطبعة المصرية صفحة 68:

بحقيقة استولى من البهتان | والأشعري قال: تفسير استوى
اع لجهم وهو ذو بطلان | هو قول أهل الاعتزال وقول اتب‍
وإبانة ومقالة ببيان | في كتبه قد قال ذا من موجز
وقال في صفحة 69 من الكتاب المذكور آنفاً:
وكتاب الاستذكار غير جبان | وحكى ابن عبد البر في تمهيده
ق العرش بالإيضاح والبرهان | إجماع أهل العلم أن الله فو
لكنه مرض على العميان | وأتى هناك بما شفى أهل الهدى
في كتبه قد جاء بالتبيان | وكذا علي الأشعري فإنه
ورسائل للثغر ذات بيان | من موجز وإبانة ومقالة
ق العرش بالإيضاح والبرهان | وأتى بتقرير استواء الرب فو
ير فانظر كتبه بعيان | وأتى بتقرير العلو بأحسن التقر
قلت: هذه نقول الأئمة الأعلام التي تضمنت بالصراحة التي لا يتناطح عليها عنزان ولا يمتري فيها اثنان: إن كتاب الإبانة ليس مدسوساً على أبي الحسن الأشعري كما زعمه بعض الأغمار من المقلدة بل هو من تواليفه التي ألفها أخيراً واستقر أمره على ما فيها من عقيدة السلف التي جاء بها القرآن الكريم والسنة النبوية.
وبعد هذا رغبت أن أتحف القارئ بقطعة من عقيدة هذا الإمام التي رجع إليها وذكرها في إبانته، أذكرها بفصها ونصها ليظهر كل منصف قرأها بفهم أن أبا الحسن الأشعري تاب من التعطيل والتأويل كما أنه ليس بممثل بل هو مثبت ومعتقد كل ما أخبر الله به عن نفسه في كتابه أو أخبر به عنه نبيه عليه الصلاة والسلام من غير تعطيل ولا تأويل ولا تمثيل.
فأقول قال أبو الحسن الأشعري في إبانته ( باب في إبانة قول أهل الحق والسنة ):
فإن قال لنا قائل قد أنكرتم قول المعتزلة والقدرية والجهمية والحرورية والرافضة والمرجئة، فعرفونا قولكم الذي به تقولون وديانتكم التي بها تدينون.

قيل له: قولنا الذي نقول به وديانتنا التي ندين بها التمسك بكتاب ربنا عز وجل وسنة نبينا عليه السلام، وما روي عن الصحابة والتابعين وأئمة الحديث، ونحن بذلك معتصمون، وبما كان يقول به أبو عبد الله أحمد بن محمد بن حنبل نضر الله وجهه ورفع درجته وأجزل مثوبته قائلون، ولما خالف قوله مخالفون، لأنه الإمام الفاضل والرئيس الكامل الذي أبان الله به الحق ورفع به الضلال وأوضح به المنهاج وقمع به بدع المبتدعين وزيغ الزائغين وشك الشاكين فرحمة الله عليه من إمام مقدم وجليل معظم مفخم.

وجملة قولنا أنا نقر بالله وملائكته وكتبه ورسله وبما جاءوا به من عند الله وما رواه الثقاة عن رسول الله صلى الله عليه وسلم لا نرد من ذلك شيئاً.

وأن الله عز وجل إله واحد لا إله إلا هو فرد صمد لم يتخذ صاحبة ولا ولدا.

وأن محمداً عبده ورسوله أرسله بالهدى ودين الحق، وأن الساعة آتية لا ريب فيها.

وأن الله يبعث من في القبور، وأن الله مستو على عرشه كما قال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى}.

وأن له وجهاً كما قال: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالأِكْرَامِ}.

وأن له يدين بلا كيف كما قال: {لِمَا خَلَقْتُ بِيَدَيّ} وكما قال :{بَلْ يَدَاهُ مَبْسُوطَتَانِ}.

وأن له عينين بلا كيف كما قال: {تَجْرِي بِأَعْيُنِنَا}.

وأن من زعم أن أسماء الله غيره كان ضالاً.

وأن لله علماً كما قال: {أَنْزَلَهُ بِعِلْمِهِ} وكما قال :{ وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلاَّ بِعِلْمِهِ}.

ونثبت لله السمع والبصر ولا ننفي ذلك كما نفته المعتزلة والجهمية والخوارج.

ونثبت أن لله قوة كما قال: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً} ونقول أن كلام الله غير مخلوق وأنه لم يخلق شيئاً إلا وقد قال له كن كما قال :{إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ}.

وأنه لا يكون في الأرض شيء من خير وشر إلا ما شاء الله.

وأن الأشياء تكون بمشيئة الله عز وجل وأن أحداً لا يستطيع أن يفعل شيئاً قبل أن يفعله ولا يستغني عن الله ولا يقدر على الخروج عن علم الله عز وجل، وأنه لا خالق إلا الله، وأن أعمال العبد مخلوقة لله مقدرة كما قال: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} وأن العباد لا يقدرون أن يخلقوا شيئاً وهم يُخلقون كما قال: {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّه} وكما قال :{لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ} وكما قال: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُق} وكما قال : {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ} وهذا في كتاب الله كثير، وأن الله وفق المؤمنين لطاعته ولطف بهم ونظر لهم وأصلحهم وهداهم وأضل الكافرين ولم يهدهم ولم يلطف بهم بالآيات، كزعم أهل الزيغ والطغيان ولو لطف بهم وأصلحهم لكانوا صالحين، ولو هداهم لكانوا مهتدين.

وأن الله يقدر أن يصلح الكافرين ويلطف بهم حتى يكونوا مؤمنين ولكنه أراد أن يكونوا كافرين كما علم، وخذلهم وطبع على قلوبهم.

وأن الخير والشر بقضاء الله وقدره، وإنا نؤمن بقضاء الله وقدره خيره وشره، حلوه ومره ونعلم أن ما أخطأنا لم يكن ليصيبنا وأن ما أصابنا لم يكن ليخطئنا.

وأن العباد لا يملكون لأنفسهم ضراً ولا نفعاً إلا بالله كما قال عز وجل.

ونلجأ في أمورنا إلى الله ونثبت الحاجة والفقر في كل وقت إليه.

ونقول إن كلام الله غير مخلوق، وأن من قال بخلق القرآن فهو كافر.

وندين بأن الله تعالى يرى في الآخرة بالأبصار كما يرى القمر ليلة البدر يراه المؤمنون كما جاءت الروايات عن رسول الله صلى الله عليه وسلم.

ونقول: إن الكافرين محجوبون عنه إذا رآه المؤمنون في الجنة كما قال عز وجل :{كَلاَّ إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ}.

وأن موسى عليه السلام سأل الله عز وجل الرؤية في الدنيا، وأن الله سبحانه تجلى للجبل فجعله دكا فأعلم بذلك موسى أنه لا يراه في الدنيا.

وندين بأن لا نكفر أحداً من أهل القبلة بذنب يرتكبه كالزنا والسرقة وشرب الخمور كما دانت بذلك الخوارج وزعمت أنهم كافرون.

ونقول إن كل من عمل كبيرة من هذه الكبائر مثل الزنا والسرقة وما أشبههما مستحلاً لها غير معتقد لتحريمهما كان كافراً.

ونقول إن الإسلام أوسع من الإيمان وليس كل إسلام إيماناً.

وندين الله عز وجل بأنه يقلب القلوب بين إصبعين من أصابع الله عز وجل.

وأنه عز وجل يضع السموات على إصبع والأرضين على إصبع كما جاءت الرواية عن رسول الله صلى الله عليه وسلم بالجنة.

وندين بأن لا ننزل أحداً من أهل التوحيد والممسكين بالإيمان جنة ولا ناراً إلا من شهد له رسول الله صلى الله عليه وسلم بالجنة.

ونرجو الجنة للمذنبين ونخاف عليهم أن يكونوا بالنار معذبين.

ونقول إن الله عز وجل يخرج قوماً من النار بعد أن امتحشوا بشفاعة الرسول صلى الله عليه وسلم تصديقاً لما جاءت به الروايات عن الرسول صلوات الله عليه وسلم.

ونؤمن بعذاب القبر، وبالحوض.

وأن الميزان حق، والصراط حق، والبعث بعد الموت حق، وأن الله عز وجل يوقف العباد في الموقف ويحاسب المؤمنين.

وأن الإيمان قول وعمل يزيد وينقص.

ونسلم الروايات الصحيحة عن رسول الله صلى الله عليه وسلم التي رواها الثقاة عدل عن عدل حتى ينتهي إلى رسول الله صلى الله عليه وسلم.

وندين بحب السلف الذين اختارهم الله عز وجل لصحبة نبيه عليه السلام ونثني عليهم بما أثنى الله به عليهم ونتولاهم أجمعين.

ونقول إن الإمام الفضل بعد رسول الله صلى الله عليه وسلم أبو بكر الصديق رضوان الله عليه.

وإن الله أعز به الدين وأظهره على المرتدين وقدمه المسلمون بالإمامة كما قدمه رسول الله صلى الله عليه وسلم وسموه جميعهم خليفة رسول الله صلى الله عليه وسلم.

ثم عمر بن الخطاب رضي الله عنه.

ثم عثمان بن عفان رضي الله عنه وإن الذين قاتلوه، قاتلوه ظلماً وعدواناً.

ثم علي بن أبي طالب رضي الله عنه.

فهؤلاء الأئمة بعد رسول الله صلى الله عليه وسلم وخلافتهم خلافة النبوة .

ونشهد بالجنة للعشرة الذين شهد لهم رسول الله صلى الله عليه وسلم بها، ونتولى سائر أصحاب النبي صلى الله عليه وسلم ونكف عمّا شجر بينهم.

وندين الله بأن الأئمة الأربعة خلفاء راشدون مهديون فضلاء لا يوازيهم في الفضل غيرهم.

ونصدق بجميع الروايات التي يثبتها أهل النقل من النزول إلى السماء الدنيا، وأن الرب عز وجل يقول هل من سائل، هل من مستغفر، وبسائر ما نقلوه وأثبتوه خلافا لما قال أهل الزيغ والتضليل،ونعول فيما اختلفنا فيه على كتاب ربنا وسنة نبينا وإجماع المسلمين وما كان في معناه، ولا نبتدع في دين الله ما لم يأذن لنا به، ولا نقول على الله ما لا نعلم.

ونقول إن الله عز وجل يجيء يوم القيامة كما قال :{وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً}.

وإن الله عز وجل يقرب من عباده كيف شاء كما قال :{وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} وكما قال :{ثُمَّ دَنَا فَتَدَلَّى فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى}.

ومن ديننا أن نصلي الجمعة والأعياد وسائر الصلوات والجماعات خلف كل بر وغيره. كما روي أن عبد الله بن عمر رضي الله عنهما كان يصلي خلف الحجاج.

وإن المسح على الخفين سنة في الحضر والسفر خلافاً لمن أنكر ذلك. ونرى الدعاء لأئمة المسلمين بالصلاح والإقرار بإمامتهم وتضليل من رأى الخروج عليهم إذا ظهر منهم ترك الاستقامة.

وندين بإنكار الخروج بالسيف وترك القتال في الفتنة ونقر بخروج الدجال كما جاءت به الرواية عن رسول الله صلى الله عليه وسلم.

ونؤمن بعذاب القبر ونكير ومنكر ومسائلتهما المدفونين بقبورهم. ونصدق بحديث المعراج.

ونصحح كثيراً من الرؤيا في المنام ونقر أن لذلك تفسيراً.

ونرى الصدقة عن موتى المسلمين والدعاء لهم: ونؤمن أن الله ينفعهم بذلك، ونصدق بأن في الدنيا سحرة وسحراً، وأن السحر كائن موجود في الدنيا.

وندين بالصلاة على من مات من أهل القبلة برهم وفاجرهم وتوارثهم.

ونقر أن الجنة والنار مخلوقتان، وأن من مات وقتل فبأجله مات وقتل، وأن الأرزاق من قبل الله يرزقها عباده حلالاً وحراماً وأن الشيطان يوسوس للإنسان ويسلكه ويتخبطه خلافاً لقول المعتزلة والجهمية كما قال الله عز وجل : {الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلاَّ كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ} وكما قال : {مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ مِنَ الْجِنَّةِ وَالنَّاسِ} .

ونقول: "إن الصالحين يجوز أن يخصهم الله عز وجل بآيات يظهرها عليهم. وقولنا في أطفال المشركين أن الله يؤجج لهم في الآخرة ناراً ثم يقول لهم اقتحموها كما جاءت بذلك الرواية. وندين الله عز وجل بأنه يعلم ما العباد عاملون وإلى ما هم صائرون وما كان وما يكون وما لا يكون أن لو كان كيف كان يكون، وبطاعة الأئمة ونصيحة المسلمين، ونرى مفارقة كل داعية إلى بدعته ومجانبة أهل الهوى"انتهى بحروفه.

هذا مجمل عقيدة الإمام أبي الحسن الأشعري التي استقر أمره عليها بعد أن أقام على مذهب الاعتزال أربعين عاماً. ذكره في أول كتابه الإبانة وفصله باباً باباً فراجعها إن شئت تجد ما يشفي ويكفي.

فتأمل أيها الأخ المنصف هذه العقيدة ما أوضحها وأبينها واعترف بفضل هذا الإمام العالم الذي شرحها وبينها وانظر سهولة لفظها فما أفصحه وأحسنه. وكن ممن قال الله فيهم : {الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ} وتبين فضل أبي الحسن الأشعري واعرف إنصافه واسمع وصفه للإمام أحمد بن حنبل بالفضل والعلم لتعلم أنهما كانا في الاعتقاد متفقين وفي أصول الدين ومذهب السنة غير مفترقين.

ولعمري أن هذه العقيدة ينبغي لكل مسلم أن يعتقدها ولا يخرج عن شيء منها إلا من في قلبه غش ونكد.

نسأل الله تعالى الثبات عليها ونستودعها عند من لا تضيع عنده وديعة. والحمد الله الذي بنعمته تتم الصالحات وصلى الله على نبينا محمد معلم الخيرات وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم تجزى فيه الحسنات.

[1] وأحد تلامذة أحمد بن حنبل وعنه أخذ تحرير مقالة أهل الحديث والسلف كما في التذكرة للذهبي ج2 ص709.

[2] وفي هذا الطور سلك طريقة ابن كلاب أبي محمد عبد الله بن سعيد بن محمد بن كلاب البصري المتوفى سنة 240ه‍ راجع كتاب العقل والنقل لابن تيمية ج2 ص5 طبعة حامد فقي رحمه الله.

[3] المجلد عندهم يطلق على الجزء المستقل وعلى كراس كبر أو صغر.

[4] وقد عقد في المقالات فصلا بعنوان: (حكاية جملة قول أصحاب الحديث وأهل السنة ) قال في آخره: "وبكل ما ذكرنا من قولهم نقول وإليه نذهب". فراجعه إن شئت ج1 ص320.

[5] وهي محفوظة لدى الأخ إسماعيل الأنصاري طبعت في مصر قريباً.

[6] المتوفى سنة 605ه‍.

[7] راجع ص23 من النظامية مطبعة سنة 1948 المعروفة بمطبعة الأنوار بالقاهرة تجد ما ذكره ابن القيم من رجوع الجويني إلى عقيدة السلف.


 العدد 23 - رَسَائِل لمْ يَحْمِلهَا البَريْد

رَسَائِل لمْ يَحْمِلهَا البَريْد

بقلم الشيخ عبد الرؤوف اللبدي

المدرس في كلية الشريعة في الجامعة

إنني أنا جارتك ( القهوة )، هذه التي لا يفصلها عنك سوى هذا الشارع الصاخب الواسع، وغير هذه العمارات القليلة الأنيقة الذاهبة في السماء، فأنت على مرأى مني ومسمع، أرى المصلين على أبوابك غدواً ورواحاً، وذهاباً وإياباً، وأسمع نداءاتك الخمسة في كل يوم تجوب الأرض والسماء، داعية عباد الله إلى عبادة الله.

ولكن ما هذا النحيب الذي أسمعه منك في جوف الليل والناس نيام ؟! أرجو ألا يسبق إلى ظنك أني أسترق السمع إليك تحت جنح الظلام، أو أني أتلمس أخبارك من خلف الأبواب المغلقة، معاذ الله أن أكون قد فعلت ذلك أو حاولت أن أفعله، فنحييك هذا لم يعد سراً يخفيه الليل، أو خبيئاً تواريه الحجب، لقد تعالى كنداء الصريخ، وتوالى كأنين الثكلى، وأمسى حديث سمر تتجاذب أطرافه هذه العمارات المتجاورة من حولك، حين تخلو شوارعها من السيارات والسائرين، وحين يرقد ساكنوها في فراشهم آمنين حالمين.

ولقد سمعتهم ليلة أمس يتحدثن عنك وعمّا أصابك، وما أكثر ما يتحدثن هذه الليالي! وما أكثر ما تكون أنت موضوع الحديث!

قالت أقرب العمارات إليك، تلك العمارة الضخمة البيضاء: ألا ترين إلى هذا المسجد، كيف أقفر من المصلين، ولم يعد له في القلوب ذلك الحب المكين؟!

فأجابتها العمارة المصاقبة الخضراء: إني لأشعر ما تشعرين، ولقد آلمني والله - بكاؤه، وعز عليّ ما يلقاه من إعراض وصد.

فقالت عمارة ثالثة حمراء، حديثة البناء، جميلة الهندسة، قالت في شيء من الصلف والعجب: ومن هذا الذي تتحدثان عنه في حسرة، وترثيان لحاله في ألم؟! أو لا يكون في هذا النسيم الرخيّ البليل، وفي جمال هذا القمر الوضيء الجميل، وفي سماء هذه الليلة الصافية الإضحيانة، وفي مواكب هذه النجوم الباسمة الفتانة، أولا يكون في هذا كله ما يشغل عن البكاء والألم، ويدعو إلى الفرح والمرح والابتسام؟!

فأخذت العمارتان القديمتان تتبادلان نظرات الدهش، وتنظران إلى العمارة الجديدة الحمراء في استغراب، إلى أن قالت عمارة رابعة أقيم أنا في طابقها الأول: مه مه، أيتها العمارة الجميلة الحمراء! إنهما تتحدثان عن مسجد قائم في هذا الحي من قبل أن تكوني أنت فيه قائمة، ومن قبل أن يقيم فيه أهلوك وسكانك.

قالت العمارة الحمراء: أو تعنين ذلك البناء القديم ذا القباب العظيمة، والمئذنة العالية؟

قالت العمارة التي أقيم فيها: نعم! إنه هو المسجد الحي الذي يدعو الناس إلى الصلاة كلما حان وقت الصلاة، لينيبوا إلى ربهم ويذكروه بعد ساعات انغماس في شؤون هذه الدنيا، وربما كنت أنت عنه في شغل، فليلك موسيقى وطرب، ونهارك كسب وتجارة، أما جارتاك هاتان فلهما مع هذا المسجد صلات وثيقة، ومودات قديمة عميقة، فلا عجب أن تحزنا لحاله، وأن ترثيا لمآله.

قالت العمارة الحمراء: الحق - يا جارتا - أني لا أعرف عن هذا المسجد الذي تقولين إلا هذه الصورة التي تراها عيناي، وهذا النداء الذي تسمعه أذناي، ولا أرى أحداً من سكاني ينقل الخطا إليه، أو يثني عليه. بل سمعت إحدى الساكنات تقول لجارات لها إننا سنرحل عمّا قريب إلى عمارة أخرى، فهذا المسجد يفسد علينا نومنا في الأسحار، ومن بعد الظهيرة، ويشعرنا دائماً أننا في هذا الحي غرباء، فقالت الجارات الساكنات: إننا لنقاسي ما تقاسين، ولقد عزمنا على الرحيل من قبل مرات عديدة، ولكن جوار هذه ( القهوة ) وما توفره من لهو ومتع لأزواجنا وأبنائنا كان عزاء وسلوى.

وإني لأخشى أيتها الجارة أن يرحل عني سكاني، وتخلو شققي من الناس وفي ذلك قضاء على مستقبلي، وبلاء عظيم..

آه أيتها الجارة! إني لأغبطك على هذه ( القهوة ) الجميلة التي تقيم في طابقك الأول، فهي ضمان لمستقبلك، وعون لك على النوائب. قالت عمارتي: يا لكِ من جارة صغيرة غريرة! أنتِ لا تفكرين إلا في المستقبل وضمانات المستقبل، وما المستقبل - فيما يخيل إليّ - إلا كسراب بقيعة يحسبه الظمآن ماء، حتى إذا جاءه لم يجده شيئاً. قالت الحمراء: وأي شيء غير المستقبل جدير بالاهتمام والتفكير، أيتها الجارة العزيزة؟!

قالت عمارتي: كان ينبغي أن يكون لكِ في جوار هذا المسجد عظة بالغة، وأن يكون لك في جارتيْ هذا المسجد قدوة صالحة.

قالت العمارة الحمراء: ما أرى المسجد إلا شيئاً قد أتى إلى هذه الدنيا، فكان له شباب وسلطان، وكان عليه إقبال وفيه رغبة، ثم أصباه شيخوخة، ضعف، وها هو ذا يسير على طريق الفناء، شأنه شأن غيره من الأشياء أو هذه هي العظة التي تريدينها؟!

أما هاتان العمارتان فقد عاشتا حياة غير هذه الحياة، وليس لديهما إلا ذكريات قديمة تجترانها بكرة وعشيا، فكيف تكونان لي قدوة صالحة، وكيف أجد على آثارهما الهدى؟!

قالت عمارتي: يا جويرتي الصغيرة؟! في هذه الحياة أفكار وحقائق لا يصيبها هرم وإن تقدم بها العمر، وفي هذه الدنيا أعمال وشعائر لا يلحق بها شيخوخة وإن طال عليها الدهر، وما كان القدم ليزري بكل شيء ويدسه في التراب، وما كانت الجدة لتزين كل شيء وتعلى له المنازل.

قالت العمارة الحمراء: معذرة أيتها الجارة العزيزة، أنا عمارة فتاة، لا أزال في دنيا الأطفال، لا أفهم إلا الواقع، ولا أدرك إلا الحس، فقولي قولاً سهلاً هيناً، لعلي أجد فيما تقولين هدى.

قالت عمارتي: هذا هو المسجد على مقربة منا، عليك أن تزوريه، وهناك يتفتح لكِ ما استغلق، ويتضح لكِ ما استبهم، وهناك تعرفين أموراً كثيرة ما ينبغي لك أن تجهليها، وأحر بذات اللب أن تشم الأزهار في حدائقها فذاك أروح للنفس وأصفى، وأن تشرب الماء من منابعه، فذلك أروى للغليل وأشفى.

ثم هاتان جارتان ذواتا تقوى وصلاح، خير لك أن تصحبيهما، وأن تستمعي إلى أحاديثهما، وسوف تجدين في هذه الصحبة وذاك الاستماع راحة نفس، واطمئنان قلب، وشفاء من هذا القلق الذي تكابدين.

قالت الحمراء: أختي العزيزة! إنني عمارة حديثة النشأة، قد خططني مهندسون أجانب، وأشرف على بنائي ( مقاولون ) غرباء، وها أنت ذي ترين ما أتمتع به من نوافذ واسعات تستقبل الهواء والشمس، وشرفات شامخات تطل على كل طريق، وذؤابات تتلفع بالسحب وتسمع همس النجوم، وقواعد في الأرض مسلحة صلبة كأنما قد أعدت لتقوم عليها الجبال، ولا تسألي عن حالي في الداخل، فلن أستطيع أن أصف، ولن تستطيعي أن تتصوري، لقد أفرغ فن العمارة الحديث فيّ كل ما يستطيعه من جمال وإتقان وزخرفة ألوان وأسباب متعة وراحة. أفبعد هذا كله، ومع هذا كله، تنصحين لي أن أزور مسجداً قد هجره أهله، وضيّعه ذووه، وتشيرين عليّ أن أصحب عمارتين قديمتين قد شاختا، تعيشان في عصر العلم والحضارة عيش الغرباء؟!

قالت عمارتي: يا حسرتا عليكِ - يا صغيرتي - فيما فرطت !! إنكِ لتقولين ما تلقنين، وتهرفين بما لا تعرفين، ها هو ذا المؤذن يدعو لصلاة الصبح، فهلمّ إلى المسجد …

جاري الكريم:

هذا ما كان في تلك الليلة من حوار، أتراك قد سمعته فأنت منه في هذا النحيب، أم تراك تنتحب لأمر آخر ذي بال لم يخطر لي على بال.

ومهما يكن من أمر، فأنا أود أن أتعجل شيئاً قبل أن أنساه أو أشغل عنه أود أن أدفع عن نفسي تهمة طالما رماني بها الناس، وأنزع ظنا ما إخالك إلا قد ظننته.

يقولون إنني قد أفسدت عليك أصحابك، وأفسدت على البيوت أربابها، ومزقت ما بين الأسر من روابط.

ويل لهم مما قالوا !! وويل لهم مما يدعون !! ما كنت يوماً مفسدة ولا داعية إفساد، أنّى لي هذا، والناس يأتون إليّ خيرة، ويلجون عليّ الأبواب من غير ما دعوة.

ما طلبت إليهم يوماً أن يصموا آذانهم والمؤذن يدعوهم إلى الصلاة، ولا سألتهم ذات ليلة أن يفروا من بيوتهم تاركين زوجاتهم وذريتهم للوحشة والقلق والضياع والعبث … بل كثيراً ما مرّت بي ساعات غضب هممت فيها أن أقذف بالمقاعد ومن هم عليها قعود إلى عرض الشارع، ولا أزال أذكر حتى اليوم ساعة جلس أربعة على شرفة من شرفاتي يطاردون بأبصارهم كل عابر للشارع وعابرة، وفجأة سمعتهم يهتفون بزميل لهم جاء من بعيد، قال له قائل منهم: ما شرّفت ( القهوة ) هذا الصباح كما اعتدت في أيام العطل! فرد عليه زميل ثانٍ: أنسيت أن صاحبنا قد ( تمشيخ ) وأن هذا اليوم هو يوم الجمعة؟!، وإذا بثالثهم يواصل التهكم ويقول: وطبعاً أمضى هذا الصباح يغتسل، ويتطيب، ويرتدي ( بدلته ) النظيفة المكوية، ويبكر إلى المسجد، ليقرأ القرآن، ويسمع الخطبة، ويشهد الصلاة، و. . . . ، ولكن زميلهم هذا ( المتمشيخ ) لم ينتظر أكثر من هذا، فألقى عليهم نظرات زارية، وتولى عنهم دون أن ينبس ببنت شفة، وانتبذ منهم مكاناً قصياً، وأخذ يمتع نظره بما في الشارع من حياة وحركة، أو يردد بصره في صفحات كتاب كان يحمله، ولما أن سمع المؤذن يدعو لصلاة المغرب أجاب حثيث الخطا.

أما زملاؤه الذين كانوا منه يسخرون، فقد هاجت فيهم ذكريات قديمة:

قال الأول: أما أنا فقد عرفت الصلاة في البيت، وعرفتها في المسجد، وعرفتها في المدرسة إلى أن صرت طالباً في المرحلة الثانوية، وحينئذ بدأت ألاحظ أن مدرسينا لا يصلون إلا قليلاً، وأن مدرسي الدين يدرسون الدين بسبب من الوظيفة والتخصص، لا بسبب من الإخلاص للعقيدة، فأخذ الحرص عليها يتلاشى شيئاً فشيئاً حتى لم يبق منه شيء.

فقال الثاني: أما أنا فقد عرفتها صغيراً، وبقيت أحافظ عليها كبيراً، فقد كان أبي وأمي حريصين عليها، وكانا يؤنبانني كلما رأيا مني غفلة، وكان أن توظفت وانتقلت إلى بلد آخر بعيداً عنهما، ولم يكن في ذلك البلد إلا المسجد واحد وإمام واحد، وكان الإمام أيام الجمعة يلتزم خطباً معينة لا يحيد عنها ولا ينحرف، يكررها عاماً بعد عام، ويسمعها المصلون صابرين سنة بعد سنة، وإني حتى هذا اليوم لا أزال أذكر كثيراً من موضوعات تلك الخطب، وأحفظ كثيراً من الأحاديث النبوية التي كانت تختتم بها. وقد تبدلت الدنيا غير الدنيا، وتبدل الناس غير الناس، وأصبحت المفاسد يموج بعضها في بعض، ومع هذا كله يخيل إليك أن جماعة من خطباء المساجد لا يعيشون فوق هذه الأرض، ولا يسمعون أخبار هذه الدنيا.

فقال زميله الأول: الحق - يا أخي - أن خطبة الجمعة قد أصبحت عند بعض الخطباء عملاً ( وظيفياً ) كأعمالنا - معاشر الموظفين - ونحن - كما ترى - نقوم بما تيسر من أعمال، ثم نقبض المرتب على كل حال.

فاندفع ثالثهم يقول: الثقافة السطحية المحدودة، والضعف الأدبي في التعبير هما سبب ما نراه عند بعضهم من التزام خطب معينة يأخذونها من الكتب يكررونها حيناً بعد حين، وعاماً بعد عام، هم يرون ما في حياتنا من مفاسد، ويسمعون ما فيها من خداع وغش، ولكنهم لا يملكون أكثر من الحوقلة والترجيع، فعاد الثاني يواصل كلامه ويقول: ومهما تكن الأسباب، فقد كرهت خطبة الجمعة من ذاك الإمام، وكرهت الصلاة خلفه، ثم اشتد بي الكسل، فقعد بي عن سائر الصلوات، على أنني لا أزال أشعر بالخزي والعار، كلما رأيت المصلين يقبلون على المسجد وأنا أوليه الأدبار.

أما ثالثهم فقد تشاغل عن زملائه، وأخذ يمد عينيه إلى الشارع، وتلهى بما فيه، حين أحس أن دوره في الكلام قد جاء، ولكن زملاءه جاذبوه أطراف ملابسه وقالوا إلى أين؟ تعال هنا، وهات ما عندك.

قال: ولكن علاتي تافهة صغيرة، تضحكون بها مني وتسخرون.

قالوا: دعنا نضحك اليوم منك ونسخر.

قال: ولكني أعتذر إليكم هذا اليوم.

قالوا: لا عذر لك.

فأنشأ يقول - وقد رأى أن لا مفر - أما أنا فشاب أحب الملابس وأهيم بها، وأبذل في سبيلها كل جهد ومال، أختار ( بدلاتي ) من أجود الأصواف الإنكليزية وأجملها، ثم أحرص على نظافتها كل الحرص، وأحافظ على أن تظل مكوية قائمة مصقولة كل الحفاظ. وكان من سوء حظي أن يقع المسجد الذي أصلي فيه في وسط السوق، فكان يأتيه كثير من المصلين في ثياب العمل، وهي ثياب فيها كثير من أنواع الأذى، وزاد سوء حظي أن نام خدام المسجد عن نظافته والعناية به، فتركوا الغبار والتراب وغير ذلك يتراكم، ويعلو بعضه فوق بعض، وفي هذا أذى أيّ أذى للمصلين والمسجد. فكان من ذلك أن صرت أصلي في البيت، والصلاة في البيوت تدعو إلى الكسل في الأداء، وإلى ضم الصلوات بعضها إلى بعض في قضاء، ثم إلى النسيان والترك في النهاية.

أما رابعهم فجعل يقول من قبل أن يسأل: أما أنا فقد كان والدي حريصاً على أن ( يضمن ) لي بعد التخرج عملاً مريحاً مربحاً، وكان حريصاً على أن تكون أبواب العمل أمامي واسعة مفتحة، فزين له بعضهم أن أتعلم في مدرسة أجنبية ففيها يتقن الطالب مختلف اللغات، وينال شهادة مفضلة لدى كثير من الشركات والوكالات والمؤسسات، فكان أن تخرجت فيها لا أحسن قراءة القرآن في المصحف، ولا أعرف كيف تؤدى الصلاة. . .

جاري الكريم:

كان المصلون ينتشرون في الشوارع بعد صلاة المغرب حين انتهى هؤلاء الأربعة من ذاك الحديث، وكان أن ضاق بهم صدري، وأصبحت في حيرة من أمري، وإذا أنا . . . بأحد الدعاة إلى الله يدخل الباب، ويمد عينيه إلى كل ناحية، فتقعان على أولئك الأربعة، وعلى ما هم فيه، فتدركان أي رجال كانوا وسرعان ما يمم شطرهم لا يعوج على شيء، ثم سلم وجلس.

كان ذا وجه مشرف، وابتسامة مضيئة، وهندام حسن، لا تملك العين حين تراه إلا أن تهابه وتحبه، فما كان من هؤلاء الأربعة إلا أن فسحوا له في المجلس، وردوا تحيته بأدب.

لم أدر ما دار بينهم من حديث، ولكني كنت أرى على بُعد وجوهاً مشرقة، وابتسامات متبادلة، ووددت لو أني سمعت ما قال وما قالوا لأكتبه إليك، ولكني - وَأسفا - شغلت باستقبال الوافدين هناك وهناك.

كان هذا الداعية من حين إلى حين يختلس النظر إلى من حوله من الناس، ولما أن رأى فيهم كثرة وقف بقامته الفارعة وسمته الحسن، وشرع يخطب الحاضرين بلسان مبين ولهجة فصيحة.

لا أستطيع - أيها الجار الكريم - أن أكتب إليك كل ما قال، ولكنني سأكتب إليك ما تزال الذاكرة تذكره.

كان مما قال، بعد أن حمد الله وأثنى عليه، وصلى الله على رسوله:

أيها الإخوة الحاضرون:

أنا لا أنكر أن للمقاهي مصالح اجتماعية كثيرة تقتضيها، ودواعي مدنية حديثة تطلبها، فهي قد تصلح لغريب لا يعرف أحداً ولا يعرفه أحد، وقد تصلح لسائر في الشارع، أصابه ظماً ولحق به جهد، وقد تصلح للرجلين أو الرجال يعرض لهم الأمر، أو للأصدقاء قد تباعدت دورهم أو تعذرت وهم يريدون أن يتدارسوا مسألة، أو لجماعة من العمال أو ذوي الأعمال أو التجار أو الموظفين يريدون أن يتحدثوا في شؤون أعمالهم، قد تصلح لهؤلاء وأمثال هؤلاء، ولكنها على كل حال ليست مواطن كسل وخمول وعبث ومجون، ليست مجالس همز ولمز للداخلين والخارجين وعابري الطريق، ليست مجالس لنهش الأعراض وكشف العورات وإذاعة السيئات، ليست لشيء من هذا كله، ولا ينبغي أن تكون له.

ومن المحزن حقاً - أيها الإخوان - أن يجلس فيها بعض الأزواج إلى منتصف الليل هرباً من زوجاتهم، ومن مطالب بيوتهم، ومن مشكلات أولادهم، فالزواج قيادة ومسئولية، قبل أن يكون إمتاعاً وتسلية وألهية، والزوجة التي لا ترى زوجها في البيت يؤانس ويستمع ويسهم في حل المشكلات، سوف تضيق به في آخر الأمر، وتلبس له ثوب العداوة، وتحمل بيديها المعول تهدم به بيتها وبيته.

والأولاد الذين لا يرون أباهم إلا على طعام الغذاء، أو على فراش المرض، أو ساعات استقبال الزائرين والأضياف هم أولاد مضيعون تائهون، لا يدرون أين يذهبون، ولا كيف يذهبون.

أولادكم أيها الأخوة في حاجة ماسة إلى هذه الساعات الطويلة الثقيلة التي تضيعونها في المقاهي، في حاجة إلى أن يعرضوا لكم أمورهم، وأن يشكوا إليكم أحوالهم، وأن يجدوا أنفسهم مسئولين أمامكم..

هم في حاجة إلى عطف روحي، وحنان أبوي، في حاجة إلى دفء جناحي طائر يجثم على بيضه، إن حاجات النفس والروح والقلب أشد وأعظم من لقمة طعام دسمة توضع في الفم، أو حلة جميلة تلقى على الجسم، فالإنسان بخلقه وقلبه لا بمعدته ثوبه.

إن أولاد الأغنياء منكم لا يربون بملء جيوبهم بالمال، وإن أولاد الفقراء منكم لا يربون بالوعود الكاذبة والتسويف والمطال.

عليكم بالشجاعة والصبر وسعة الصدر، اجلسوا مع أولادكم طويلاً، واملئوا قلوبهم بحنانكم وعطفكم ووجودكم بينهم، وأشعروهم دائماً أنكم جميعاً أصابع في يد واحدة.

إن أولئك الأزواج الذين يظنون الحياة الزوجية قطعة من الحلوى يأكلونها وهم متكئون على الأرائك - هم سكارى أو حالمون، فالحياة الزوجية جهاد وكبد، وعليكم أيها الأزواج أن تجاهدوا في هذه الحياة، وأن تكابدوا لخيري الدنيا والآخرة، واستعينوا بالله دائماً واشكروا على ما رزقكم قلّ أم كَثُر، وإياكم، إياكم أن تتركوا سفنكم يقودها الموج الأرعن فيقذفها حطاماً على الشاطئ.

جاري المسجد الكريم:

هذا ما أزال أذكره من تلك الخطبة، ولقد جلس قليلاً بعد أن انتهى منها، لعل سائلاً يريد أن يسأل عن حكم شرعي أو مشكلة شخصية، فجاء إليه بعض الحاضرين يستفتونه أو يستشيرونه، وكانوا يصدرون عنه وعلامات الرضا بادية على وجوههم، حتى إذا انتهى من الناس وانتهوا منه عطف إلى أولئك الأربعة، فودعهم باسماً وودعوه بلطف، وخرج من أبوابي وعيون الحاضرين كلها عالقة به، على أنه مما يسرني ويسرك أن أخبرك أنني لم أرَ أحداً من أولئك الأربعة بعد تلك الليلة قد سمع النداء ولم يجب.

جارتك

( القهوة )

حلم سيتبدد

قالوا: نجوت، وكانت تلك معجزةً

فاهنأ بما نلت من برء وتجديدِ

وكيف يعزب عنهم أنّه حُلُمٌ .

- مهما يطل - صائرٌ يوماً لتبديدِ

لئن تأخر بي يومي فإن غداً .

أدنى لناظره من لفتة الجيد

وما سلمتُ لأبقى، بل لتسلمني

يد المنون ليومٍ غير مرودِ

وما السعادة ساعـات تطـول ولـ

كن السعادة تـقـوى اللــه ذي الــجود

وديعةُ الله هذي النفس في يدنا

وليس إلاّ مزكّيها بمحسودِ

فليحفظ الله ما أبقاه من أجلي

في واسع من رضاه غير محدودِ

ويا شقائي إن جافيت شرعته

ورحت أخبط في ليل الأخاديدِ

عن ديوان ( همسات القلب )


 العدد 23 - مِنَ المنهَل الصَّافي

مِنَ المنهَل الصَّافي

قل الله أعبد مخلصا له ديني

للشيخ عبد الله المحمد الغنيمان

المدرس في كلية الشريعة في الجامعة

أحمد الله ربي وأساله العون والتوفيق وصلى الله وسلم على عبده ورسوله إمام الحنفاء وخاتم المرسلين وبعد: سأحاول أن أضع بين يدي القارئ كلمات يسيرة في أهم الواجبات وأصل الأصول توحيد الله ومعرفة مستمداً ذلك من كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم.

من المعلم المسلم به عند علماء الدين والاجتماع أن العبادة في الإنسان ركيزة فطرية.فلا بدله من معبود فإن لم يعبد الله المستحق للعبادة عبد عدوه الشيطان ولا بد، على اختلاف مظاهره أما في مظهر إنسان محبوب أو شيخ معظم أو رئيس أو قبر أو حجر وربما معدته وشهوته قال تعالى : {أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ} حتى أولئك الملاحدة الذين يقولون أن الدين أفيون الشعوب هم في الحقيقة لا ينفكون عن العبادة إما عبادة بطونهم وفروجهم وشهواتهم أو عبادة رؤسائهم وسادتهم.

الخلق كلهم عباد الله تعالى:

العبد في اللغة يأتي بمعنى المبعد الذي عبده الله وذلله وصرفه ودبره كيف شاء وبهذا المعنى فالخلق كلهم عباد لله برهم وفاجرهم مؤمنهم وكافرهم إذ هو ربهم ومليكهم وقاهرهم لا يخرجون عن مشيئته وقدرته فما شاء كان وإن لم يشاؤوا وما شاؤوا لم يكن إن لم يرده فهو تعالى خالقهم ومدبرهم، محييهم ومميتهم لا رب لهم سواه ولا مالك لهم غيره سواء أقروا بهذا أم جحدوه علموه أو جهلوه.

العبادة النافعة المأمور بها شرعاً:

ويأتي العبد بمعنى العابد أي الذي يعبد الله لا يعبد غيره فيطيع أمره وأمر رسوله ويوالي أوليائه المؤمنين ويعادي أعداءه الكافرين والفاسقين والعبد بهذا المعنى هو الذي جاء به القرآن أما المعنى الأول فلم يأتِ إلا قليلاً، فالثاني كقوله : {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ} {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الأَرْضِ هَوْناً} {وَاذْكُرْ عَبْدَنَا أَيُّوبَ} {وَاذْكُرْ عَبْدَنَا دَاوُدَ} {وَاذْكُرْ عِبَادَنَا إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوب} {لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ} {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ} ونحو ذلك كثير ولهذا قال كثير من المفسرين في الاستثناء في قوله تعالى : {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلاَّ مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ} إنه منقطع كما قاله ابن كثير وغيره ومما ورد في القرآن في المعنى الأول قوله تعالى : {بَعَثْنَا عَلَيْكُمْ عِبَاداً لَنَا} والمعنى والله أعلم أن هؤلاء لما كان عندهم من القوة وشدة البأس والكبر والعظمة وصفهم تعالى بأنهم عباد له مذللون تحت قهره وتصريفه ليكون ذلك داعياً إلى الرجوع والإنابة إليه وأن الأشياء كلها بمشيئته وإرادته.

وعبادة الله هي طاعته وامتثال ما أمر الخلق به واجتناب ما نهاهم عنه على ألسنة رسله وهي حق الله على عباده يرضاها لهم ويحب وقوعها منهم ولأجلها خلق الخلق كما قال: {وَمَا خَلَقْتُ الْجِنَّ وَالإِِنْسَ إِلاَّ لِيَعْبُدُونِ} وبها أرسل الرسل وأنزل الكتب وهي أول واجب على العبد وأفضل الحسنات وأعظم الصلاح والعدل وهي حق لله على الخلق واجب متعين قال تعالى: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ} {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} {رَبُّ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيّاً} {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} .وعبادة الله هي توحيد بأمره ونهيه أي أفعال العباد التي تصدر منهم موافقة لشرع الله كالسجود والخوف والرجاء والذبح والنذر وطلب النفع الغيبي وطلب دفع الضر الغيبي أو الذي لا يدفعه إلا الله. كما أن التوحيد يشمل الإقرار بأن الله رب كل شيء ومليكه والمسيطر عليه المتصرف فيه كيف يشاء الخالق الرازق المحي المميت ما شاء كان ولو لم يشأ الخلق وما شاءوا لم يكن إن لم يشأ. لا راد لأمره ولا معقب لحكمه، والإقرار أيضاً بأن الله بكل شيء عليم وعلى كل شيء قدير،و أنه الحي القيوم لا تأخذه سنة ولا نوم، له المشيئة النافذة والحكمة البالغة، يحب ويرضى ويسخط ويغضب، ويفعل ما يريد، السميع البصير الرؤوف الرحيم على العرش استوى، والملك بيده له الأسماء الحسنى، والصفات العليا، وهذا قد كان غلب الناس مقرين به لظهوره ووضوحه،والشرك فيه قليل وإنما الذي وقعت فيه الخصومات والمجادلات بين الرسل وأممهم توحيد المعاملة مع الله تعالى وهو أن يجعل العمل الذي أمر به العبد لله وحده لا يشرك فيه معه أحد من الخلع فمبناه على إخلاص التأله لله من المحبة والخوف والرجاء والتوكل والرغبة والرهبة والإنابة والاستعانة والاستغاثة والدعاء والذبح والتوبة والرغبة في دفع المكروهات وغير ذلك ممن أنواع العبادة، فإخلاص هذا وما أشبهه من العبادات لله وحده هو معنى لا إله إلا الله فإن الإله هو الذي يألهه القلب بالحب والخوف والإجلال والتعظيم والخشية وهذا لا يصلح إلا لله، فيجب أن يكون خالصاً له وهذا هو الذي أرسلت له الرسل وبه نزلت الكتب من الله بل من أجله خلق الله الخلق والجنة والنار وبه صار الناس فريقين: أشقياء أعداء لله بعداء من رحمته وكرمه وهم الذين لم يقبلوه ولم يعملوا به، وسعداء أحباء لله مقربين لديه لهم النعيم الذي لا ينقطع قال تعالى: {لَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} وقال هود عليه السلام لقومه : {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} وهكذا كل رسول يأمر قومه بأن يجعلوا العبادة لله وحده وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ} أخبر تعالى أنه أرسل في كل طائفة من الناس رسولاً يدعوهم إلى توحيده بالعبادة ومجانبة الطاغوت والطاغوت هو كل معبود دون الله حاشا رسل الله وأولياءه الساخطين لذلك وكذا من نازع الله في أمره وتشريعه للعباد فجعل قانوناً يعمل به عوضاً عن قانون الله وشرعه فالفاعل لذلك من أكبر الطواغيت التي يجب الكفر بها والابتعاد عنها وذكر جل وعلا أن الناس بعد إرسال الرسول انقسموا إلى فريقين فريق منّ الله عليه بالهداية إلى التوحيد فقبله وعمل به وآخر أبى ذلك ورد دعوة الرسول فحقت عليه الضلالة {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} ومثل هذه الآيات في القرآن كثير بل جل القرآن في ذلك، إما أمر به أو نهي عن ضده أو ما ينقصه ويذهب كماله أو في جزاء أهله عاجلاً وآجلاً أو في ذكر ما فعل الله بمن أباه وامتنع من قبوله من العذاب المؤلم وما سيلقاه عند مرده إلى خالقه.

حاجة الخلق إلى تحقيق التوحيد:

ومع ذلك فحاجة الخلق إلى تحقيق هذا التوحيد فوق كل حاجة لأنهم لا يدركون الصلاح واللذة والفلاح والنعيم بدونه فمن أعرض عنه فله في الدنيا معيشة ضنكا ويحشره الله يوم القيامة أعمى وحقيقة العبد قلبه وروحه ولا يطمئن القلب وتسكن الروح إلا بالله بأن يكون وحده إلهه ومحبوبه دون ما سواه ولو حصل للعبد راحة وفرح وسكون ولذة بغير الله فإن ذلك لا يدوم بل سرعان ما ينقلب بؤساً وشقاء وحسرة. ولا بد من مرد الخلق إلى الله فهم فقراء إليه وفقرهم ملازم لهم لا ينفك عنهم وهو الغني بذاته عن كل ما سواه ومع ذلك فالإيمان بالله وعبادته ومحبته والإنابة إليه غذاء الإنسان وقوته الحقيقي وليست عبادة الله تكليفاً ومشقة لمجرد الامتحان والاختبار والتعويض بالأجرة كما يقوله من لم يذق طعم الإيمان من المعتزلة وغيرهم وإذا وقع في أوامر الله وشرعه ما هو على خلاف هوى النفوس مما يشق عليها فإن ذلك ليس هو المقصود بالأصالة وإنما وقع ضمناً وتبعاً وغلب أوامر الشرع قرة العيون وسرور القلب ولذات الأرواح وكمال النعيم مع إرادة وجه الله الإنابة إليه لأنه الإله الحق الذي تطمئن القلوب بذكره.

والناس ليس عندهم للعبد نفع ولا ضر ولا هدى ولا ضلال ولا عز ولا ذل ولا خفض ولا رفع إلا بإذن الله بل الرب تعالى هو الذي خلق العبد ورزقه وبصره وهداه ووالى عليه نعمه تترى فإذا مسه الله بضر فلا يكشفه غيره وإذا تفضل عليه بنعمة لم يرفعها عنه أحد سواه وضر الخلق ونفعهم لا يكون إلا بإرادته وبعد إذنه وهذا لا ينافي فعل الأسباب فهو تعالى الذي جعل لكل شيء سبباً وشرع فعلها للعبد غير أنه لا يجوز له أن يغلق قلبه بغير فاطره وإلهه الحق ولا يعتمد ويتكل على السبب بل يفعل السبب ويتوكل على الله تعالى ويعتمد عليه فإن السبب من جملة المخلوقات التي الاعتماد عليها والتوكل عليها يوجب الضرر والخذلان قال تعلى : {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} وما علق العبد رجاءه ورغبته على غير الله إلا خاب وخذل وقد قال تعالى: {وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزّاً كَلاَّ سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً} .


 العدد 23 - قصَصٌ

قصَصٌ لا تُنسى

وعاد في صمت إلى مزرعة

بقلم الشيخ محمد المجذوب

المدرس في كلية الدعوة وأصول الدين في الجامعة

لم يذق طعم النوم قط. إنه يتقلب على فراشه الضيق الخشن منذ أوى إليه عند منصف الليل.. وقد حاول بكل طاقته إخلاص فكره من ذلك التشويش القلق الذي يراوده، ولكن عبثاً.. لقد كانت محولاته وسيلة أخرى لإطلاق مقادير غير متوقعة من ذلك التشويش، فهو لا يتغلب على بعضها حتى يحتويه بعضها الآخر.. وراح يحدق عبر الظلام لعله يلمح شيئاً يصرفه عن أوهامه التي لم يستطع لها تحديداً ولا توضيحاً.. فيرتد بصره حسيراً، إذْ لا يرى سوى تلك الخيام المنتشرة في بطن هذه الصحراء الممتدة حول ( معان ) .. وقد سكن كل شيء فيها إلا أقدام الحراس تتحرك هنا وهناك، فتطلق ما يشبه الحديث المهموس..

وفجأة هب من فراشه، وكأنما هز قلبه خاطر.. ومدّ يديه يتلمس قربة الماء على عمود الخيمة، ثم أخذ يصب منها على يديه ووجهه، حتى إذا أسبغ وضوءه، عمد إلى غطائه فبسطه ثم أقبل يصلي فوقه.. وما إن أتم ركعتيه حتى أتبعهما بأُخْرَيَيْنِ.. ولم يشأ أن يزعج الراقدين من زملائه في الخيام المجاورة، فلم يجهر بقراءته، على الرغم مما وجده من شوق إلى ذلك، إذ أحس في تلك الركعات نشوة لا يذكر أنّه تذوّق مثلها من قبل.. ولعل ذلك عائد إلى بُعد عهده بصلاة الليل، بل بالصلاة كلها، التي كاد يقطع بها صلته، منذ ساقته الأقدار إلى الاندماج في تلك الجمعية، التي استولت عليه وعلى الكثرة من مواطنين الدمشقيين، الذين كانوا يتلقون علومهم العسكرية في عاصمة الخلافة..

لقد نشأ فخري.. في وسط إسلامي محافظ، وبدأ دروسه الأولى على أيدي الفضلاء من مشايخ دمشق، الذين عليهم قرأ القرآن، وباشر مطالعة الحديث، وتلقى مبادئ الفقه، فلما التحق بالمدارس الرسمية لم يبتعد عن هذا الجو النقي، إذ كانت مناهجها ذات صلة وثيقة بتلك المعاني، واستمر في هذه السبيل حتى انتقل إلى استانبول.. وهناك فقط بدأ يتحلل من تلك الروابط الروحية، إذ وجه نفسه مأخوذاً بصحبة شباب ذوي ثقافة أخرى، يتلقونها في اجتماعاتهم الخاصة، على أيدي رجال عادوا من أوروبة حديثاً، مزودين بمفهومات عن الدولة والقومية والتطور لم يستطع مقاومة إغرائها، فإذا هو ينساق في تيارهم شيئاً فشيئاً، حتى لم يعد يحس بأي قلق إذا هو أخرّ وقت صلاته، أو أغفلها كلياً..

وساقته الذكريات المتفاعلة إلى أمسه البعيد.. إلى أيام استانبول تلك.. وما سبقها.. فإذا هو يستعيد، على غير توقع، بعض ما فقده من ذلك الروح الذي أشرق على قلبه لأول مرة في دمشق، التي يذوب حنيناً إلى لقائها.. والتي كان إلى وقت قريب على مثل اليقين أنه يكدح من أجلها.. من أجل استرداد جلالها، الذي تألقت به تاجاً على مفرق الدنيا أيام معاوية وخلفائه، ثم جاءت الكوارث تضرب في أكنافها، حتى جردتها من عزة السلطان، وجعلتها ذيلاً لغيرها من العواصم..ثم لم تكتفِ حتى أتت على سيادة الجنس العربي كله، إذ انتزعت منه زمام القيادة، لتضعه في أكف الغرباء من هؤلاء الأتراك الذين خرج عليهم مع هؤلاء الخارجين من إخوانه وأبناء جلدته..

وأطرق فخري يتأمل خلال هذه الأحداث، فلا يتمالك أن يتمتم في حيرة لا يستطيع كتمانها: أحقاً نحن في الطريق إلى عزة العرب! …

وتتفجر التساؤلات الحائرة متتابعة وراء ذلك:

- أليس من سبيل لهذه العزة إلا بالخروج على دولة الخلافة؟..

- والخروج على الخلافة.. أليس خروجاً على الإسلام؟..

- وهل صحيح أن العروبة حقيقة مجردة عن الإسلام؟..

- ولماذا نقاتل دولة الخلافة مع الإنجليز؟.. مع ألد أعداء الإسلام؟..

واستحال عليه أن يجد جواباً حاسماً لأي من هذه الأسئلة، ومن هنا تفاقمت حيرته، وانطلق خياله يحوك له أشباح الأحداث في صورة مثيرة لا يقع فيها على ما يَسُر..

إنه ليتذكر الآن المشهد الذي واجهه ذات يوم في تصرفات ( لورنس ).. ذاك الذي يصر على أن يلقب بصديق العرب.. إذ كان يشرف على نسف الخطوط الحديدية بأيدي جنوده من العرب المسلمين، فما إن يقتلعون منها قطعة حتى تضج كفاه بالتصفيق لهم، وما إن ينسفون جسراً حتى يقبل على مفجري ألغامه يعانقهم، ويمطر بالقبلات الحارة رؤوسهم.. ولا يكتفي بهذا حتى يطرح نفسه فوق أطلال تلك الخرائب، كأنه يهب لها أيضاً نصيبها من قبلاته!.. ولمَ كل هذا الفرح؟!..

ولأول مرة يحرك فخري شفتيه بهذا الجواب: لأن لورنس كان يعلم أنه يسجل بكل ضربة لهذا المشروع انتصاراً للصليبية المطاردة للإسلام!..

أليست سكة حديد الحجاز هذه هي الرباط العصري الذي يشد أجزاء الوطن الإسلامي إلى مركز الخلافة؟.. أليست هي الخطوة الكبرى والأولى في سبيل تعميق وحدة المسلمين، للصمود في وجه القوة الباغية، التي يحركها الحقد الصليبي المزمن لتدمير الإسلام!..

ومع ذلك.. يتبرع العرب المسلمون بتحقيق هذه الجريمة تحت قيادة صديقهم ( لورنس ) .. الذي فتنوا به، وبأسلوبه الشيطاني، حتى ليسمون بعض أبنائهم باسمه!..

وكانت أشعة الفجر قد بدأت تتمطى وراء الكثبان البعيدة، فتغتسل الصحراء بأضوائه الرمادية الحزينة.. وكأن يداً خفية تجتذب ذراع فخري فينهض من مصلاه ليحرك خطاه خارج خيمته في أناة، ودون أن يحدد لقدميه اتجاهاً.

ومرّ ببصره على مئات الخيام القائمة هنا وهناك.. وتذكر أن ألوفا يرقدون الآن تحتها، دون أن يفكروا بالمصير الذي يقادون إليه.. إلا حلماً رقيقاً هو أن يقوم للعرب كيان جديد، يؤمن لكل عربي حياة أفضل..

وانتهت الخطى بفخري إلى خارج حدود المعسكر.. وتفتقت ذاكرته عن مشاهد جديدة طرية.. لم يحن أوان جفافها بعد..

إنه ليتذكر رحلته إلى الهند، يوم أن انتدبه لورانس لتحريك المسلمين من أجل التطوع في صفوف الإنجليز.. فمضى وهو يحسب أنه يقوم بخدمة للثورة العربية، إذ يقدم لحلفائها رافداً من القوة يساعد على التعجيل بنهاية الحرب.. ولكنه ما إن بدأ محاولته مع علماء الإسلام وزعماء المسلمين حتى شرع يواجه الحقيقة التي قد نسيها تماماً..

لقد اصطدم بعقبات من الوعي الإسلامي لم تدع له أي أمل بنجاح رحلته..

إن المسلمين في الهند - حتى العامة منهم - يعتبرونها معركة بين الإسلام والصليبية، وينظرون إلى الخليفة كرمز لوحة العالم الإسلامي، فالخروج عليه إنما هو خروج من الإسلام إلى الكفر.. إنهم لا ينكرون أن ثمة أخطاء في مسيرة دولة الخلافة، ولكنهم موقنون بأن تصحيحها ليس في تأييد أعدائها.

وقد بلغ تشدد مسلمي الهند في هذا الموقف إلى حد أن إرهاب الإنجليز، على قسوته وهوله، لم يحل بينهم وبين الجهر بمبادئهم هذه، وهؤلاء علماؤهم، وفي مقدمتهم مولانا محمد علي، ينهضون بعبء الدعوة للتمرد على الإنجليز، ويعلنون بكل الوسائل وجوب النصرة لإمام المسلمين في هذه الحرب.. ويرفعون الشعار القائل: إن كل متطوع في جيش الإنجليز لحرب الخليفة خارجٌ عن ربقة الإسلام، مرتد عن سبيل المؤمنين.. وقد صدع مولانا محمد علي بذلك حتى أمام المحكمة التي شكلها الإنجليز لمحاكمته وإخوانه من علماء الإسلام، فاتخذ من قفص المحكمة منبراً لإعلان حكم الشريعة الذي لا يقبل رداً ولا نقضاً..

لقد عاد فخري من رحلته تلك صفر اليدين لم يصب أي غرض.. بل عاد وفي قلبه تلك التساؤلات التي ما تفتأ تقلقه وتثير أرقه.. وكثيراً ما ردد على نفسه، كلما أتيح له أن يخلو إليها، مثل هذا القول: لماذا كناّ نحن العرب أسرع استجابة لإغواء الإنجليز من مسلمي الهند؟.. لماذا نكون أقل منهم غيرة على حرم الإسلام؟!..

وانتزعه من تأملاته خفق نعل متحفظ خلفه.. ثم سمع صوتاً يخاطبه في عربية أجنبية: هالو فَكْري.. إلى أين؟..

وعرف فخري مخاطبه من لهجته. إنه مدير الاستخبارات الإنجليز جون.. الذي يمتاز على كل من عرفه من أبناء جنسه بصراحته الغريبة..

وتوقف فخري ريثما انتهى إليه صاحبه، ورد تحيته، وصافح يده الممدودة، واستأنفا السير معا..

ولم يشأ الفتى الشامي أن يخرج عن صمته الذي كان عليه، فلم يسع الكهل السكسوني إلا أن يبدأ هو بالكلام فقال، وهو يلوح بغليونه ليساعده على الاشتعال: أراك مشغول الفكر.. فهل ثمة ما يُزإجك؟!..

وصمت فخري قليلاً كأنه يستفتي عقله في الجواب..ثم قال: لا بد..

- تَبْأً.. أنت في شوكٍ إلى دمشق.. إتْمئِن .. سوف تدخلها كريباً..

- هذا ما أتوقعه بعد انتصاركم على الجيش العثماني في معركة القناة..

- تَبْأً.. تَبْأً.. فما الذي يشغلك إذن؟!..

- اسمع يا مستر جون.. إني أسأل نفسي عن مصير هذه الشركة بيننا وبينكم..

وكأن الكهل السكسوني لم يسمع غير ما توقع.. فلم يبدُ عليه انفعال، وبكل هدوء عقب على كلام الفتى بقوله: على كل حال.. سنظل أسدكاء..

وانصرف فخري بوجهه إلى الرجل ليقول له: القضية أكبر من الصداقة يا .. مستر جون .. إني أتساءل عن مصير العهود التي بيننا وبينكم..

- كن سريهاً.. يا فكري بك ..

- سأكون في منتهى الصراحة.. فهل تعدني بمثلها؟..

- نَأمْ.. نَأمْ.. كُلْ ما تريد..

- لقد عاهدناكم على القتال بجانبكم، وعلى بذل كل ما نملك لنصرتكم، فوفّينا، وسنفي حتى النهاية، فهل أنتم وافون لنا بما عاهدتمونا؟..

وكان في وسع جون أن يستغني بابتسامته عن كلامه، ولكنه آثر أن يحقق ما وعد به من الصراحة فقال، وهو ينظر إلى صاحبه من خلال دخانه: ألْكَدِيّةُ ليست أرَبِيّة فَكَتْ يا .. مستر فَكْرِي.. إنها دولية.. آلمية..إنها تَخُسُّ هُلفاء بريتانيا أيْداً..

وفي حرقة لم يطق فخري إخفاءها قال: فمن أجل عيون حلفائكم إذن خرجنا على ديننا، وسفكنا دماءنا، وخربنا ديارنا، وحاربنا إخواننا !!..

ولم يستطع أن يملك أعصابه فإذا هو يضرب جبهته بباطن راحته.. وكانت ضربة محكمة كما يبدو، لم تلبث أن انتزعته من حُلمه الثقيل الطويل.. ليجد نفسه على سريره في مزرعته التي لجأ إليها، فراراً من التدهور السياسي الذي لم يعد يطيق معايشته..

وتناول فخري من خادمه الوفي قدح القهوة وهو لا يزال على فراشه.. وشيئاً فشيئاً استرد كامل وعيه، ولكنه لم يستطع أن ينفض رأسه من آثار تلك الوقائع التي انطوت فوقها صفحات ثلاثة عقود من السنين.. وراح يستعيدها في يقظته، فلا تكاد تزيد عمّا شهده قبل قليل في غفوته.. وسرعان ما اتصلت أحداث ذلك الماضي، النائم في زوايا عقله الباطن، بما تلاها من أحداث لا تزال تلاحقه منذ ذلك اليوم، دون أن يستطيع منها فكاكاً..

وترك لخياله أن يعرض من أطيافه ما شاء.. فإذا هو تلقاء شريط لا يكاد يحيط بمضمونه.. إنه ليتابع ذاته المتحركة خلال هاتيك المشاهدات، فيراها مسيّرةً بقوة الاستعمار مع تلك المجموعات الزاحفة باتجاه دمشق.. ثم يرى إلى هذا الفتى وقد غاص إلى أذنيه في مشكلات بلاده، فهو عضو في (كتلة) ألفت بينها وحدة الاتجاه لتحرير الوطن من طغيان هذا الاستعمار، الذي أعقب انتصار الحلفاء ونقضَ الإنجليز لعهودهم التي يجف مدادها بعد.. ثم يراه وقد اندفع يثير حمية الشباب ليلهب طاقاتهم في هذه المعركة. وبأسلوبه المرح وسلوكه الشعبي استطاع أن يحقق الكثير، حتى لقد أصبح بحق ( زعيم الشباب ) كما كانوا يلقبونه..

وخاض فخري مع رفاقه قادة تلك الكتلة معارك طويلة ضد الفرنسيين، الذين أعلنوا منذ اليوم الأول لاحتلالهم دمشق، وبلسان طاغيتهم الجنرال غورو، إنهم طليعة حملة صليبية جديدة، جاءت لتغيير الواقع الذي فرضه انتصار صلاح الدين على أسلافهم في حطين.. وكانت أصداء هذا التصميم تتجاوب في كل مكان وطئته أقدام الحلفاء من ديار الإسلام، ففي استانبول يدمرون قواعد الخلافة على يد عميلهم الدونمي [1] مصطفى كمال، وفي فلسطين يطلق قائد الجيش الإنجليزي ( ألَنبي ) نذيره الدامي بإعلانه الوقح: أن الحروب الصليبية التي بدأها أجداده قبل ثمانية قرون قد انتهت بسحق القوى الإسلامية نهائياً.

ولتوكيد هذا التصميم يبدؤون إقامة قواعد الدولة اليهودية في قلب فلسطين الإسلامية، لتكون منطلق الصليبية لتحطيم كل تحرك إسلامي..

وهكذا قُدّر لفخري ورفاقه أن يتولوا كُبر هذا النضال، الذي رفع طاقة الشعب السوري إلى القمة.. وقُدّر له تبعاً لذلك أن ينال نصيبه من الاعتقال والتشريد، ثم يعود مع إخوانه لاستئناف الزحف دون هوادة ولا مهادنة، حتى شاء الله أن يحقق الرجاء، فيسلط على المستعمر الفرنسي زميله الإنجليزي بنهاية الحرب العالمية الثانية، فلا يزال هذا يحرض عليه، ويتيح السوريين أن يسوقوا الضربات إليه، حتى غادر الشام خاسئاً مدحورا.. وبذلك تسنى لكتلة أن تفرغ من مرحلة الكفاح إلى مرحلة الحكم، فتقيم الجمهورية - بعد الملكية العابرة - وتمكّن للشعب أن يترجم عن إرادته باختيار نوابه لأول مرة.. فيكوّن ثمة دولة حديثة، تتوفر لها كل وسائل التقدم..

ولكن.. هل وجد فخري في ذلك كله ما يخفف القلق الذي ما زال يشحن صدره منذ أيام معان؟؟ وهل استطاعت الزعامة التي تبوأها بعد الاستقلال أن تسكت ذلك القرع الذي ما انفك يدق في جنبات قلبه حتى الآن؟..

لقد أدرك فخري ببداهته أن المسيرة قد بدأت من نقطة الخطأ، وكان ذلك منذ آثر العاملون لها استبدال العصبية بالإسلام، فأعانوا أعداءهم على أنفسهم، وركنوا إلى الذين ظلموا فمستهم نار الدنيا قبل نار الآخرة.. إنهم - جميعاً - ليحسون بالأخطار تحدق بهم من كل مكان، وتنذرهم بألوان الحدثان..ولكنكم مع ذلك لا يعرفون سبيل إلى تداركها وصدها.. إنهم مسوقون إلى حيث لا يعلمون.. وإن أقدامهم لتنزلق كل يوم إلى حيث لا يتوقعون ولا يريدون. ومع استيقانهم ذلك كله لا يستطيع التوقف، فهم كالمنحدر في السفح، يرى هول ما هو صائر إليه، ولكنه لا يملك القدرة على اجتنابه …

وذات يوم بلغ التوتر أقصاه في أعصاب فخري وفي توقعاته.. فأقبل على رفيقه المسئول الأول يصرخ به: أيها الرجل.. إن الماء يجري من تحتك..

ألم تحس به بعد!.. لقد طالما نصحناك وإخوانك بالتخلص من ( القلاع ) التي استبقاها الفرنسيون لتدمير البلد .. فأبيتم أن تسمعوا .. حتى أوشك هي أن تتخلص منكم..

إن أخطاءنا اليومية قد فتحت الثغرات أمام الأفكار الهدامة، لتغزو قلب الجيل الناشئ، وتسلحه بكل أدوات التخريب.. فبأي علاج تواجهون هذه السموم؟ .. وبأي سلاح ستصدون هذا الهجوم؟!..

إن جهاز الحكم الذي يتكئ على المرتزقة لا يملك صلاحية الصمود طويلاً أمام الأحقاد التي يؤججها التنظيم الحزبي المضلل.. فمتى تفطنون إلى هذا الواقع؟ .. إذا لم ترحموا بلدكم.. فارحموا أنفسكم على الأقل .

وكان فخري يهدر بهذه النُذرُ في حماسة طاغية أنسته واجبات المجاملة، وصرفت ذهنه على ملاحظة الأبهة التي تحيط بمقام الرئاسة.. وبدا في موقفه، وقد صبغت الحمرة عينيه الواسعتين، وتقلصت عضلات وجهه الوردي، وباعد التهيج ما بين يديه، كأنه ملاكم يتحدى خصمه..

على أن حماسة فخري لم تغير شيئاً من تفكير الرئيس ولا مَن حوله من خواص رجال الحكم.. وللمرة العشرين - على الأقل - يسمع مثل هذا الجواب الذي لا يزيده إلاّ حَنَقاً ويأساً: هَوِّنْ عليك يا فخري بك.. إن كل شيء على ما يرام..

ومنذئذ آلى فخري على نفسه ألاّ يعود إلى مثل ذلك الموقف، وأن يهجر العمل السياسي.. ومن ثم أخذ طريقه في صمت إلى مزرعته، لينفض عن مكتبته غبار الزمن، وليستعيد معها بعض عهده الذي كاد ينساه..

وكان فخري غارقاً في مقدمة ابن خلدون عندما انتزعه من غمرته تلك قرع الهاتف الذي أبى أن يسكت، فمدّ يده إليه دون أن يصرف نظره عمّا بين يديه من الكتاب..

- آلو.. فخري بك؟..

- من حضرتك؟.. وما تريد منه؟..

- هنا حسني …

- حسني !.. نعم .. عرفتك.. ماذا تريد؟..

- أريد أن أراك.. إنني بانتظارك.. هنا في قصر المهاجرين..

- في قصر المهاجرين!

- نعم يا فخري بك.. في قصر المهاجرين!.. في قصر الرئاسة.

- إذن.. هناك انقلاب عسكري!..

- نعم انقلاب عسكري.. لقد أنهينا عهد الفوضى.. وقبضنا على أزمة السلطة لإنقاذ البلاد.. إن السيارة في الطريق إليك.. نريد أن ننتفع بآرائك يا .. فخري بك..

وانقطع الحوار.. وأعاد فخري السماعة.. ثم أسند رأسه إلى راحته في هدوء غير طبيعي.. وكأنه كان على موعد مع الحدث، فلم يبد عليه أي أثر للاستغراب، وجعل يتمتم:

محضتهمو نصحي يمنعرج اللوى
.

فلم يستبينوا النصح إلاّ ضحى الغد!
 .

وما هي إلا لحظات حتى كانت سيارة عليها شارة الحرس الجمهوري تجتاز مدخل المزرعة لتستقر عند باب المنزل. ويهبط منها بعض الضباط لإبلاغه دعوة ( الزعيم ) .. وفي صمت كئيب يمضي معهم إلى السيارة، التي أخذت تنهب بهم الطرق، ثم تجتاز الشوارع، التي انتثر خلالها الجند بخوذهم الفولاذية وأسلحتهم الرشاشة.. حتى احتواهم القصر، الذي كان آخر عهده به يوم تلقى سمعه من سيده تلك الكلمة التي دفعته إلى عزلته ( .. كل شيء على ما يُرام.. ).

وعلى الكرسي نفسه الذي غادر صديقه عليه ذلك اليوم.. استقبله صاحب الانقلاب في بشاشة صارمة وهو يقول: أهلاً بزعيم الشباب...

وأجاب فخري بلهجته المطمئنة المرحة: ولكن عهد الشباب قد انتهى يا .. سيادة الزعيم.

وعقب الزعيم وهو يهز يده: أجل.. لقد بدأ عهد جديد.. وعلى كل سوري أن ينصره بكل مواهبه. وطبيعي أن يكون فخري بك في مقدمة مؤيديه..

وبعد لحظة صمت قال فخري: كل ما يملكه ابن سبعين مثلي أن يسأل الله لبلده الهداية والوعي الصحيح..

وأردف الزعيم: أوليست حركتنا هذه طليعة الاستجابة لدعائك!.

- ذلك ما أتمناه.. ولكن..

- ولكن .. ماذا؟!..

وبصراحته التي لم يستطع التخلي عنها يوماً قال: لقد فقدنا القدرة على الرؤية منذ اليوم الذين خرجنا على الخلافة..

[1] نسبة إلى الدونمة، وهم فرقة من اليهود تظاهروا بالإسلام.


 العدد 23 - دراسات في السُّنَّة النبوِيَّة

دراسات في السُّنَّة النبوِيَّة

بقلم الشيخ محمد ضياء الرحمن الأعظمي

ولد مالك بالمدينة في قرب نهاية القرن الأول [1] وتلقى العلم على جماعة من التابعين وأهل الفتوى وصرف همه إليه في جد ونشاط وصبر على شدة الحر والجوع، وقد وهبه الله ذاكرة قوية يميز بها الضعفاء من الثقاة على حين كَثُر الكذابون والدجالون الذين يضعون الأحاديث على لسان رسول الله صلى الله عليه وسلم. لقد أثر عنه أنه قال: "إن هذا العلم دين فانظروا عمّن تأخذونه. لقد أدركت سبعين ممن يقول قال رسول الله صلى الله عليه وسلم عند هذه الأساطين فما أخذت عنهم شيئا، وإن أحدهم لو أؤتمن على بيت مال لكان أميناً إلا أنهم لم يكونوا من أهل هذا الشأن [2] " .

وفي رواية ابن وهب وحبيب وابن عبد الحكم عند مطرف عنه قال: "أدركت جماعة من أهل المدينة ما أخذت عنهم شيئا من العلم " [3] . هكذا كان مالك يتحرى في أخذ الحديث فما كان يتصدى لأخذه إلا إذا تيقن من صحته، واجتمع عليه أهل المدينة ثقة بدينه وتحرزه من الكذب على رسول الله صلى الله عليه وسلم كما قال زيد بن ثابت: "إذا رأيت أهل المدينة على شيء فاعلم أنه السنّة " [4] .

وقد جاءت الآثار الكثيرة عن النبي صلى الله عليه وسلم في اختصاص المدينة بفضل العلم، فمنها ما روى كثير بن عبد الله عن أبيه عن جده أن رسول الله صلى الله عليه وسلم قال: "إن الدين ليأرز إلى المدينة كما تأرز الحية إلى جحرها" [5] ومعنى هذا الحديث أن الإسلام يقوم بأهل المدينة كما قال القاضي عياض :"والله ما يأرز إلا إلى أهله الذين يقومون به ويشرعون شرائعه ويعرفون تأويله ويقومون بأحكامه، وفي ذلك من مدح رسول الله صلى الله عليه وسلم لا للأرض والدور ولكن لأهلها" [6] . وقال ابن أبي أويس سمعت مالكاً يقول في معنى هذا الحديث: "بدأ الإسلام غريباً وسيعود غريباً كما بدأ" أي يعود إلى المدينة كما بدأ منها" [7] فمن هنا أخذ مالك قوله بعمل أهل المدينة. والباب واسع ما أردت الإحاطة ولكن ليس معنى ذلك أن السنة الثابتة إذا جاءت من ثقاة ضابطين وخالفها عمل المدينة فكان مالك يقدم العمل حاشا وكلا أن يكون هذا مراد مالك، بل معناه أن مخالفة عمل أهل المدينة للسنة الثابتة المتواترة أمر مستحيل لما كان لهم من فضل وتقدم ومشاهدة التنزيل وكيف تجتمع الأمة على ضلاله بعد خبر النبي صلى الله عليه وسلم، فإن قلنا إن المراد بالأمة هنا الأمة الإسلامية عامة يجاب عنه بأن أهل المدينة أولى بهذا لقرب عهد الصحابة ووجودهم بالمدينة بكثرة هائلة كبيرة لم يرَ مثلها في أي بلد من البلاد، فقد عاش السائب بن يزيد بعد وفاة النبي صلى الله عليه وسلم 84 عاماً ومرثد بن عبد الله 79 عاماً وسهل بن سعد 81 عاماً وعبد الله بن جعفر 80، وسلمة بن الأكوع 64، ورافع بن خديج64، وسعيد بن خالد الجهني 63، وأسماء بنت أبي بكر 63، وعبد الله بن عمر 63، وعوف بن مالك الأشجعي 63، والبراء بن عازب 62، وجابر بن عبد الله الأنصاري 68 وغيرهم من الصحابة. ثم وجود الفقهاء السبعة: عروة بن الزبير والقاسم بن محمد وخارجة بن زيد، وأبو بكر بن عبد الرحمن وسليمان بن يسار وعبيد الله بن عبد الله بن عتبة، ثم من أهل الفتوى: أبان بن عثمان وسالم ونافع وأبو سلمة بن عبد الرحمن بن عوف وعلي بن الحسين وأبو بكر بن حزم ومحمد بن المنكدر ومحمد بن شهاب الزهري وغيرهم من التابعين رضوان الله عليهم أجمعين فقد عاش هؤلاء في القرن الأول في المدينة المنورة، فهذا الفضل العظيم لم تجمعه أرض تحت السماء إلى يومنا هذا وإلى هذا أشار الإمام مالك في رسالته إلى الليث بن سعد فقال: "إن الله تعالى يقول في كتابه: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنْصَارِ..} فإنما الناس تبع لأهل المدينة إليها كانت الهجرة وبها نزل القرآن وأحل الحلال وحرم الحرام إذ رسول الله بين أظهرهم يحضرون الوحي والتنزيل ويأمرهم فيطيعونه ويسن لهم فيتبعونه" [8] .

هذه بعض وجهة نظر مالك ولست الآن في صدد ذكر أدلته وإقامة الحجة لأصولهن فإن هذا بحث مستقل ولكن أردت أن أنبه شاخت وأمثاله بأن مالكاً لم يكن منكراً لحجية السنة كيف وقد روي عن الإمام يقول :"إنما أنا بشر أُخطئ وأصيبُ فانظروا في رأيي فما وافق الكتاب والسنة فخذوا به وما لم يوافق الكتاب والسنة فاتركوه" [9] ونكتفي بهذا القدر من الدفاع عن مالك.

ونبدأ بالرد على شاخت في الطعن على الحنفية فنقول: قد أثر عن الإمام أبي حنيفة أنه قال: "إياكم وآراء الرجال. ودخل عليه رجل والحديث يُقرأ عنده فقال الرجل دعونا من هذه الأحاديث. فزجره الإمام أشد الزجر وقال له لولا السنة ما فهم أحد منا القرآن، ثم قال للرجل ما تقول في لحم القرد وأين دليله في القرآن فأفحم الرجل. وكان من عادة الإمام أن يقول :"حرام على من لم يعرف دليلي أن يفتي بكلامي" [10] وقد روى أبو جعفر الشيزاماري بسنده المتصل إلى الإمام أبي حنيفة أنه كان يقول: "كذب والله وافترى علينا من يقول عنا إننا نقدم القياس على النص وهل يحتاج بعد النص إلى القياس وكان يقول نحن لا نقيس إلا عند الضرورة الشديدة وذلك أننا ننظر أولاً في دليل تلك المسألة من الكتاب والسنة ثم أقضية الصحابة فإن لم نجد دليلاً قسنا حينئذ.. سكوتاً عنه على منطوق به بجامع اتحاد العلة بينهما"وقال أبو مطيع :"كنت يوما عند أبي حنيفة في جامع الكوفة فدخل عليه الثوري ومقاتل بن حيان وحماد بن سلمة وجعفر الصادق وغيرهم من الفقهاء فكلموا الإمام وقالوا قد بلغنا أنك تكثر من القياس في الدين وإنا نخاف عليك منه فإن أول من قاس إبليس. فناظرهم الإمام من بكرة نهار الجمعة إلى الزوال وعرض عليهم مذهبه وقال إني أقدم العمل بالكتاب ثم بالسنة ثم بأقضية الصحابة مقدماً ما اتفقوا عليه على ما اختلفوا فيه، وحينئذ أقيس فقاموا كلهم وقبلوا يده وركبته وقالوا له أنت سيد العلماء فاعف عنا فيما مضى منا من وقيعتنا فيك بغير علم. فقال غفر الله لنا ولكم" [11] .ومثل هذا الكلام نقل عنه في رسالته التي أرسلها إلى الخليفة أبي جعفر المنصور حين لامه بتقديم القياس على الحديث.

وهذه الخصوصية ليست لأبي حنيفة فجميع الأئمة قاسوا الأمور عند عدم وجود النص كما قال الإمام الشافعي :"إذا لم نجد في المسألة دليلاً قسناها على غيرها". فمن اعترض على أبي حنيفة فكأنما اعترض على جميع الأمة. نعم هناك أمر لا بد من الانتباه إليه هو أن الأقيسة قد كثرت عن أبي حنيفة بالنسبة لغيره من الأئمة. والسبب في ذلك هو عدم رحلته إلى الأمصار والمدن والقرى لجمع الأحاديث كما فعل الصحابة والمحدثون والفقهاء. والسبب الثاني هو ما ذكره السرخسي قال :"قلّت الرواية عن أبي حنيفة حتى قال بعض الطاعنين إنه لا يعرف الحديث، وليس الأمر كما ظنوا بل كان أعلم عصره في الحديث وكلن لمراعاة شرط كمال الضبط قلّت روايته" [12] .

فهذا التشديد جاء لسبب انتشار الكذب على رسول الله صلى الله عليه وسلم وخاصة في بلاد العجم ومقر الشيعة والخوارج وعدم تمييز الصحيح من غير الصحيح، ولم يتم في عصره وضع الموازين لنقد الأحاديث، ولم تدون الصحاح من غيرها، ولهذا لم يقبل العلماء خبر الآحاد في الأمور الاعتقادية، لأن العقيدة لا تؤخذ إلاّ بالأدلة القطعية كما هو معروف في أصول الشريعة.

وقد طعن بعض الناس في أبي حنيفة بعدم أخذه بخبر الآحاد ولكن الصحيح هو أخذه به وهذا مبسوط في آثار محمد بن الحسن الشيباني وفي كتاب أصول فخر الإسلام وفي الميزان للشعراني وغيرها من كتب الفقه.

فلماذا لا نقول بعد هذه الشبهات الواردة والأعذار الصريحة بأن الإمام أبا حنيفة لم يقصد بكثرة قياسه توهين حجية السنة بل فعل هذا معذوراً، فلو دونت الأحاديث الصحيحة وعثر عليها الإمام لأخذ بها وترك كل قياس قاسه إذا كانت السنة تخالفه. هكذا ينبغي للباحث أن يضع الأمور في موضعها ولا يفرط ولا يقصر ولا يتعصب ولا يتحزب، فكل بني آدم خطاؤون وخير الخطائين التوابون.

وهذا الذي ننتظر من إخواننا المسلمين الذين ينتسبون إلى مذهب من المذاهب إذا بان لهم الحق ليكونوا معه. نسأل الله التوفيق والسداد.

المراجع والمصادر على حروف الهجاء

1

الإحكام في أصول الأحكام: ابن حزم

الطبعة الأولى سنة 1345

2

أصول الحديث النبوي: للدكتور الحسيني

المكتبة الأزهرية

3

أضواء على السنة المحمدية: محمود أبو ريه

الطبعة الأولى سنة 1377

4

الباعث الحثيث: ابن كثير تحقيق أحمد شاكر

الطبعة الثانية سنة 1370

5

البداية والنهاية: ابن كثير

الطبعة الأولى سنة 1348

6

ترتيب المدارك: القاضي عياض

الطبعة الأولى سنة 1387

7

تحفة الأحوذي: المباركفوري

الطبعة الثانية سنة 1383

8

تفسير ابن كثير: ابن كثير

دار إحياء الكتب

9

جامع بيان العلم: ابن عبد البر

الطبعة الأولى

10

جامع الترمذي

11

حياة أبي حنيفة: أبو زهرة

الطبعة الثانية سنة 1366

12

دائرة المعارف الإسلامية

لجنة الترجمة سنة 1353

13

الرسالة :الإمام الشافعي

تحقيق أحمد شاكر سنة 1358

14

رفع الملام عن الأئمة الأعلام

شيخ الإسلام ابن تيمية

15

سنن أبي داود: مطبعة السعادة

الطبعة الثانية سنة 1369

16

سنن الدارمي

الطبعة الأولى سنة 1349

17

سنن النسائي: مكتبة التجارة

الطبعة الأولى سنة 1348

18

سيرة ابن هشام

مطبعة الحلبي سنة 1355

19

السنّة : الدكتور السباعي

الطبعة الأولى سنة 1380

20

صحيح البخاري: مكتبة النهضة الحديثة

الطبعة الأولى سنة 1376

21

صحيح مسلم: دار الطباعة العامرة

الطبعة الأولى سنة 1329

22

فتح الباري: ابن حجر

الطبعة الأولى سنة 1300

23

كتاب الأم: للإمام الشافعي

الطبعة الأميرية سنة 1321

24

لسان العرب

الطبعة الأولى سنة 1374

25

المستدرك : أبو عبد الله

الطبعة الأولى

26

المغني: محمد بن قدامة

مطبعة العاصمة

27

الميزان : عبد الوهاب الشعراني

الطبعة الأولى سنة 1279

28

النهاية : ابن الأثير

الطبعة الأولى سنة 1383

[1] ترتيب المدارك ج1 ص123.

[2] المصدر نفسه.

[3] المصدر السابق.

[4] المصدر السابق.

[5] ترتيب المدارك ج1 ص61.

[6] حم ج1 ص184، خ مدينة 6.

[7] المصدر السابق ج1 ص61.

[8] ترتيب المدارك ج1 ص64.

[9] الميزان للشعراني ج1 ص63.

[10] المصدر السابق ج1 ص147.

[11] الميزان للشعراني ج1 ص71.

[12] كشف الأسرار ج2 ص718 نقلا عن حياة أبي حنيفة لأبي زمعرة.


 العدد 23 - بَيْنَ توحيد الأهِلَّة وَالمرصَد الفلكيّ

بَيْنَ توحيد الأهِلَّة وَالمرصَد الفلكيّ

للشيخ عبد الله بن إبراهيم رجب : مكة المكرمة

تابعت الجهود التي بذلتها الرابطة الإسلامية بالنسبة لتوحيد الأهلة في العالم الإسلامي منذ سنوات مضت - حتى الآن - ولكني فوجئت بأن الرابطة صرفت جهودها إلى إنشاء مرصد فلكي ( في مكة المكرمة ) أطلق عليه اسم المرصد الإسلامي ؟! حيث سيزود بالكفاءات الإسلامية.. والمعدات الإسلامية الحديثة للأرصاد الفلكية - من رؤية وحسابات وقياسات ضوئية وكهربية الخ.. كما نشر في جريدة الرابطة مؤخراً.

وكتبت أستوضح المسئولين في الرابطة عن السبب في اختيار مكة بالذات مقراً للمرصد.. فمكة كما هو معروف تقع في وادي إبراهيم.. وليس في مرتفع، وعادة لا يكون إنشاء المراصد إلا في أماكن مرتفعة - وما هو موجود في العالم من حولنا دليل على أن المنخفضات لا تصلح لهذا - ثم إن إثبات الأهلة لا يكون إلا في المرتفعات (يستوي في هذا الرؤية بالعين أو بالمرصد الفلكي) وكان الجواب عملياً على سؤالي.. فقد تقرر اختيار الموقع المناسب للمرصد، وذلك في اجتماعات المرصد التي جرت في شهر رمضان الماضي [1] .

ومحاولة الرابطة توحيد الأهلة، وكذلك هيئة كبار العلماء.. تأتي ضمن سلسلة من المحاولات قام بها الأقدمون ويواصل المحدثون بما بدئ من قبل.

ففي السنين الأخيرة درس هذا الموضوع، وطرح على بساط البحث في ضوء الكتاب والسنة والإجماع.. ومن البلدان التي اهتمت به أذكر: مصر، في مؤتمر مجمع البحوث الإسلامية بالأزهر، الذي انعقد في أكتوبر 1966م. وكوالالمبور، في المؤتمر الإسلامي، الذي انعقد في أبريل 1969م. والكويت: في مؤتمر وزراء الأوقاف والشؤون الإسلامية العرب، الذي انعقد في فبراير 1973م.

وتبني المملكة العربية السعودية أعلى الأمل في استخلاص رأي موحد فيه. بعد أن بدا شمل العالم الإسلامي ملتئماً تحت راية التضامن الإسلامي التي رفعها الفيصل - أيده الله بنصره وتوفيقه - عالية فوق كل شعارات الدنيا، فأصبحت هي الشعار الأوحد الذي عادت الأمة به إلى دينها الحق.

غير أن المحاولة الجديدة من الرابطة لإنشاء مرصد فلكي ( في رأيي الخاص ) تقضي على تلك الجهود التي استهدفت توحيد الأهلة. وربما انصرف كثير من الدول عن الاعتماد علينا في الرؤية. في بدء الصوم والخروج منه، والسبب أن معظم الدول لديها مراصد فلكية، تصوم وتفطر بما يصدر عن مراصدها. وإذا كان شبه إجماع على الأخذ برؤية المملكة فيما مضى.. فإنه بمجرد أن يبدأ المرصد (هنا) عمله سوف لايكون شيء من هذا الإجماع.

ف ( الثابت واقعياً وعملياً والمشاهد حسيا أن الهلال يرى في بعض البلاد بعد غروب الشمس، ولا يرى في بعضها إلا في الليلة الثانية، معنى هذا أن رؤية الهلال أول الشهر قد تكون متيسرة لبعض الأقطار دون بعض فاختلاف مطالع القمر أمر واقعي مشاهد وظاهرة كونية لا جدال فيه ) هذا ما يؤكده كثير من المختصين في شؤون الفلك. ولا أخال الدراسات التي تجمعت لدى الرابطة قد أهملت الإشارة لمثل هذه الخلافات العلمية.

ثم لا ننسَ حكمة الشارع - سبحانه وتعالى - عندما ( جعل صيام رمضان والحج في أشهر قمرية رأفة بعباده كما يقول العلماء حتى لا يحتاج العامي في قريته والبدوي في قفاره إلى الراصدين وحتى لو سها في تعداد أيام الشهر القمري فإن رؤية الهلال تذكره نسيانه وتصحح خطأه فرؤية الهلال لا يختص بمعرفتها العالمون والراصدون ولا يكون لهم كبير امتياز عن العامة ).

وفي حكم رؤية هلال رمضان.. هل يعم أو يخص؟ وهو موضوع قيم يقول سماحة الشيخ عبد العزيز بن باز: "أما الحساب فلا يعول عليه وهذا هو الحق وهو إجماع أهل العلم المعتد بهم"إذن لماذا نلجأ إلى الحساب والرصد في أمور تعبدية، لم يطلب الشارع لها ذلك.. ولنذكر أن هذا لم يكن موجوداً زمن رسول الله صلى الله عليه وسلم وصحابته ولا زمن التابعين لهم.. ومع هذا كانوا يصومون ويفطرون ويحجون دون الحاجة إلى شيء من هذا. وما دام أن الدين يُسْر، فلماذا نعسر نحن على أنفسنا؟

والله من وراء القصد. . .

[1] لم يتقرر اختيار مكان المرصد، ويتجه البحث إلى إنشائه في منطقة الطائف.


 العدد 23 - دِرَاسات في أُصوُل اللُّغة العَرَبيَّة

دِرَاسات في أُصوُل اللُّغة العَرَبيَّة

بقلم الأستاذ عبد العزيز القارئ

المدرس بمعهد الجامعة الإسلامية الثانوي

في عدد سابق من مجلة الجامعة الإسلامية [1] أتحفنا فضيلة شيخنا الجليل الدكتور محمد تقي الدين الهلالي ببحث قيم عن ما وقع في القرآن بغير لغة العربية، وكانت آراؤه التي أودعها بحثه وتعليقاته على كلام من سبقه من علماء الإسلام مهمة، ولقد استفدت منها كثيراً، وكنت أتتبع هذا الموضوع منذ زمن في غمرة تتبعي ودراستي لحديث "أنزل القرآن على سبعة أحرف "..

ومما أعطى البحث المذكور أهمية خاصة إلمام فضيلة كتابه بعدد من اللغات منها ( العبرانية ) وهذا مما يسهل مهمة المقارنة بين اللغات المعنية في هذا البحث.

فأحببت أن أسهم فيه بحلقة أخرى تضم إلى حلقاته يتأمل فيها شيخنا الدكتور ويزودنا بمزيد من آرائه، ويستفيد منها القارئ، وخاصة من أشكل عليه هذا الأمر ولم يفهم سره [2] .

ولقد رأيت من الضروري لاستكمال الصورة الواضحة أن تشمل دراستي موضوعين حيث ينبني أحدهما على الآخر:

1- أصل العرب ومنشؤهم.

2- اللغة العربية: نشأتها، والمراحل التي مرت بها.

ولا أدعي أنني آت فيهما بآراء حاسمة ونتائج نهائية، أو أنني مستوفٍ للبحث ومعطٍ له حقه، إنما هي محاولة للدخول في دراسة واسعة متكاملة دقيقة تحتاج إلى جهد عظيم، وعناء شديد ووقت طويل..

1- العرب:

من المجمع عليه أن القرآن أنزل بلغة العرب، وأن الله عز وجل اختار هذه اللغة العظيمة لتكون الوعاء الذي يحمل كلامه المنزل على رسوله، كما اختار أمة العرب ليكونوا الرسل الذين يبلغون دعوته للأمم و {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} : فاختياره عز وجل لهذه اللغة يدل بلا ريب على أنها أفضل اللغات وأفصحها , كما أن اختياره لأمة العرب ليكونوا حملة الرسالة ويكون الرسول منهم يدل بلا ريب على أنهم كانوا أفضل الأمم، وأقربها للحق، وأكثرها صلاحية وتهيؤاً لحمل رسالة الإسلام إلى العالم..

فمن هؤلاء العرب؟

أما تعريف العرب، وتحديد أصل بدايتهم، ونشأتهم ومساكنهم وديارهم التي يتضمنها اسمهم، فهذا مما كثر فيه الاختلاف، وندر فيه القطع واليقين وكل ما قيل فيه يحتمل مزيداً من النقد والتمحيص، ويحتاج إلى دراسة علمية دقيقة تستخدم فيها الوسائل المعاصرة التي هي أكثر فعالية في تحديد مثل هذه القضايا التاريخية..

ومن هذه الوسائل: إجراء مسح دقيق شامل لديارهم واستخراج بعض الآثار ودراستها، مع أن ما أخرجته الحفريات من آثار قديمة هي في حد ذاتها أيضاً لا تعطينا معلومات قطعية في غالب الأحوال، ولذلك فإن الدارسين في هذا المجال والمهتمين بهذه الحفائر سرعان ما تتغير آراؤهم كلما أنتجت الحفائر شيئاً جديداً، وقد بذل الغربيون جهداً كبيراً في هذا الشأن وحاولوا الاستفادة منه.

ومما ساعد على تشعب الخلاف حول مسألة - أصل العرب - أن تاريخهم قبل الإسلام يلفه غموض شديد حيث لم يدون ولم ينقل إلينا بالقدر الكافي لإيضاح معالمه، لأن العرب في الغالب كانوا أمة أمية لا تدون ولا تقرأ، وقلما تؤرخ، فإن أرخت فبالحوادث المشهورة كقولهم: عام الفيل، وعام الغدر، وعام الماء، وزمن القتاد [3] .

إلا أن هناك نواحي في هذا التاريخ يكاد ينعقد عليها إجماع علماء الأنساب والتاريخ، وأشارت نصوص القرآن والسنة إلى بعضها، فنحن نلم من هذين المصدرين بما يكفي لإعطاء صورة واضحة، وإلقاء ضوء ساطع على موضوعنا، ولعل استنتاجاتنا إذ حصرناها في ذلك تكون أقرب إلى القطع واليقين منها إلى الحدس والتخمين..

أصل العرب:

اتفق علماء الأجناس وعلماء الأنساب على أنهم من - الفصيلة السامية - وكذلك المؤرخون المسلمون أرجعوا أصلهم إلى - سام بن نوح - عليه السلام وهو أحد الأصول الثلاثة التي تتفرع منها الأمم وهي (سام، وحام، ويافث)، روى ابن عبد البر في كتابه عن أنساب العرب والعجم حديثاً عن سمرة بن جندب عن النبي صلى الله عليه وسلم أنه قال: "سام أبو العرب وحام أبو الحبش ويافث أبو الروم" ورواه أيضاً الترمذي وأحمد والحاكم عن سمرة، وذكره الحافظ العراقي في كتابه - القرب في محبة العرب - [4] وحسنه..

ومن المعلوم أن تمايز الأجناس والأمم إنما حدث بالتدريج ابتداءً بهؤلاء الأصول الذين يمثلون

ذرية نوح الباقين في الأرض [5] . ولكننا لا نستطيع أن نجزم ببداية تميز العرب كأمة مستقلة في أي تاريخ كان فضلاً عن أن نحدد لهم أباً بعد - سام - تناسلوا منه: سواء كان هذا الأب هو يعرب، أو قحطان، أو عابر بن شالخ بن أرفخشذ، أو نابت بن إسماعيل، أو حتى إسماعيل عليه السلام نفسه..

فالخلاف محتدم في أي من هؤلاء هو الأب الأول الذي يرجع إليه العرب كما سيأتي بيانه عند الكلام على قحطان وعدنان..

لكن يبدو أن المنطقة التي عرفت لدى علماء التاريخ اليوم ( بالمثلث ) هي منشأ الحضارات ومنطلق الأجناس، وهي موطن الحضارة الأولى، وتمتد من أراضي الرافدين بالعراق في أحد ساقي المثلث وواد النيل في الساق الأخرى وبينهما بلاد الشام في قاعدة المثلث وعلى رأسه اليمن وحضرموت ( انظر الشكل رقم - 1- ).

فمن هذه المنطقة نزحت البشرية إلى سائر أرجاء المعمورة وانتشرت الحضارة وفيها أنزلت الرسالات التي ذكرها القرآن، ولكن في أي جزء من المثلث كان المنطلق في جنوبه - أي اليمن - أم في شماله أي ( العراق ) أو ( سيناء ). . .

مما يؤيد عندي الرأي القائل بأن ( العراق ) كان هو المنطلق أن أحداً من المفسرين لم يذكر أن الجودي الذي استوت عليه سفينة نوح هو في اليمن أو جنوب الجزيرة أو أي مكان آخر، وهذا ابن جرير وهو يستقصي أقوال السلف في تفسيره ينقل بأسانيده عن مجاهد، وسفيان، وقتادة، والضحاك وهم رواد التفسير أنه جبل بالعراق - بل بناحية الموصل منه - ويسند إلى ابن عباس أنه جبل دون تحديد موقعه، وإلى التابعي الجليل زر بن حبيش أنه ناحية بالعراق [6] ولكن ابن كثير يذكر في تفسيره أن بعضهم يرى أنه الطور دون أن يسمي القائل البشر - سواء كان من العراق بالتحديد أو من الطور أو مما بينهما - فإننا نستطيع أن نقول: إنه حدثت عمليات نزوح كبيرة، وحركات هجرة واسعة لأبناء نوح ومنهم - الساميون - إلى سائر الأرجاء شرقاً وغرباً وشمالاً وجنوباً ومن هذه - الهجرات - التحرك صوب الجنوب حيث أرض صحراوية تحيط بها البحار من الجهات الثلاث، وكانت هذه الهجرات بسبب الحروب والغارات أو بحثاً عن الكلأ والماء والأراضي الخصبة..

ويقول بعض الباحثين إن الإشارة إلى - بدو الآراميين - في التوراة يعني قسماً من الآراميين الذين كانوا يسكنون الشام تحركوا صوب الصحراء الجنوبية حيث عرفوا فيما بعد بالعرب، ويرى أن كلمة ( عرب ) ترجع إلى أصل - آرام - [7] .

القبائل العربية القديمة :

وفي زمن متقدم جداً عرفت بعض القبائل من هؤلاء التي استوطنت أنحاء من - الجزيرة العربية - كان معظمها في ثلاث مناطق منها حسبما علمنا.. ( اليمامة ) و( الشِحْر ) من أرض اليمن و ( الحِجْر ) من أرض الحجاز .. ويسمي المؤرخون والنسابة المسلمون هذه القبائل بـ: طُسَم، وجَدِيس والعمالقة، وعاد، وثمود..

ويزيد ابن جرير الطبري وابن إسحاق: أمَيْم، وعبِيْل، وعبد ضَخْم، وجُرْهُم الأولى، أما طسم وجديس فسكنوا اليمامة في شرق الجزيرة العربية، وأما عاد فذكر القرآن مساكنهم وأنها (الأحقاف) وهي في جنوب الجزيرة العربية والأحقاف جمع حِقْف - بكسر الحاد - وهو الكثيب العظيم المستدير من الرمل، قال تعالى : {وَاذْكُرْ أَخَا عَادٍ إِذْ أَنْذَرَ قَوْمَهُ بِالأَحْقَافِ} [8] .

وأما ثمود فذكر القرآن منازلهم وأنها الحِجْر وهي في الشمال الغربي من الجزيرة العربية قال تعالى: {كَذَّبَ أَصْحَابُ الْحِجْرِ الْمُرْسَلِينَ} [9] .

أما العمالقة فنزل بعضهم بمكة وبعضهم بيثرب من أرض الحجاز وقد وجدت بعض آثارهم في المنطقة..

ويذهب بعض علماء الأنساب أن ثمود كانت تسكن اليمن ثم انتقلت منها إلى الحجر [10] .

ويمكن القول أن جميع هذه القبائل ينحدرون من أولئك الذين تسميهم - التوراة - بدو الآراميين الذين نزحوا من الشام والعراق صوب الجزيرة العربية.. وهذا يفسر التشابه الواضح في اللغات ومفرداتها بين الكتابات التي وجدت في العراق وسوريا والتي تعود إلى العصور البابلية والآشورية والآرامية والكنعانية وبين الكتابات التي عثر عليها في منطقة اليمن أو حضر موت والتي تعود إلى العهود الحميرية والسبئية، حيث يدل ذلك على أن هناك أصلاً واحداً مشتركاً..

هذا هو ما أمكن أن أجزم به من تاريخ العرب القديم مما يمكن أن يكون ذا علاقة بموضوعنا..

القبائل القحطانية :

وهذه فترة أخرى من تاريخ نشأة أمة العرب تلي تلك الفترة الموغلة في القدم وهي الفترة التي وجد فيها ما نسميه - بالعرب العاربة - وفيها ظهرت قبائل عربية أخرى ودول وحضارات وبدأت فيها ما يُسمى - بالقبائل القحطانية - .

ويتركز الضوء في هذه الفترة على الجزء الجنوبي للجزيرة العربية حيث اليمن وحضرموت وحيث استوطنت تلك القبائل..

وكان لهم تاريخ وملك وحضارة ذكر القرآن شيئاً منها، وكان من أشهر ممالكهم وحضاراتهم: مملكة سبأ، وربما كانت هي أشهرها وأهمها حيث كانت هي المفترق بين مرحلتين والفاصل بين عهدين كما سيتبين..

قال تعالى في وصف حضارة سبأ:

{لَقَدْ كَانَ لِسَبَأٍ فِي مَسْكَنِهِمْ آيَةٌ جَنَّتَانِ عَنْ يَمِينٍ وَشِمَالٍ كُلُوا مِنْ رِزْقِ رَبِّكُمْ وَاشْكُرُوا لَهُ بَلْدَةٌ طَيِّبَةٌ وَرَبٌّ غَفُورٌ فَأَعْرَضُوا فَأَرْسَلْنَا عَلَيْهِمْ سَيْلَ الْعَرِمِ وَبَدَّلْنَاهُمْ بِجَنَّتَيْهِمْ جَنَّتَيْنِ ذَوَاتَيْ أُكُلٍ خَمْطٍ وَأَثْلٍ وَشَيْءٍ مِنْ سِدْرٍ قَلِيلٍ ذَلِكَ جَزَيْنَاهُمْ بِمَا كَفَرُوا وَهَلْ نُجَازِي إِلاَّ الْكَفُورَ وَجَعَلْنَا بَيْنَهُمْ وَبَيْنَ الْقُرَى الَّتِي بَارَكْنَا فِيهَا قُرىً ظَاهِرَةً وَقَدَّرْنَا فِيهَا السَّيْرَ سِيرُوا فِيهَا لَيَالِيَ وَأَيَّاماً آمِنِينَ فَقَالُوا رَبَّنَا بَاعِدْ بَيْنَ أَسْفَارِنَا وَظَلَمُوا أَنْفُسَهُمْ فَجَعَلْنَاهُمْ أَحَادِيثَ وَمَزَّقْنَاهُمْ كُلَّ مُمَزَّقٍ إِنَّ فِي ذَلِكَ لآياتٍ لِكُلِّ صَبَّارٍ شَكُورٍ} [11] .

وفي هذه الآيات ما يدل بوضوح على أن مناطق كثيرة من جزيرة العرب كانت عامرة خصبة وهي التي تمتد من اليمن حيث مسكن سبأ إلى الشام التي بها القرى المباركة وذلك في قوله : {وَجَعَلْنَا بَيْنَهُمْ وَبَيْنَ الْقُرَى الَّتِي بَارَكْنَا فِيهَا قُرىً ظَاهِرَةً وَقَدَّرْنَا فِيهَا السَّيْرَ سِيرُوا فِيهَا لَيَالِيَ وَأَيَّاماً آمِنِين} [12] .

فإن معنى وجود قرى ظاهرة آمنة بين اليمن والشام امتداد منطقة خصبة كثرة الزروع والثمار جيدة المناخ كثيرة العمران طيلة المسافة بينهما.. إذ أن خصوبة الأرض دائماً تابعة لجودة الهواء والمناخ وتوفر الأمطار وينتج منهما انتشار العمران..

ثم أخبرت الآية عن حدوث التحول في هذه الحضارة، بعد انهيار سد مأرب وقضاء السيل على مظاهر حضارتهم، فتبدل حال الأرض من خصوبة إلى جدب تصوره الأنواع المذكورة في الآية : {ذَوَاتَيْ أُكُلٍ خَمْطٍ وَأَثْلٍ وَشَيْءٍ مِنْ سِدْرٍ قَلِيلٍ} فهذه أنواع من النباتات التي لا فائدة منها وتوجد غالباً في الأراضي القاحلة، ومعنى هذا أن المناخ تبدل أيضاً وشح المطر، وينتج من هذين العاملين تضاؤل مظاهر العمران ووعورة المنطقة التي تعبر عنها الآية ببعد المسافة : {بَاعِدْ بَيْنَ أَسْفَارِنَا} وكان هذا بداية تفرق هذه القبائل القحطانية ونزوحها من اليمن إلى سائر أنحاء الجزيرة، ولكن ما هذه القبائل؟

أصول القبائل القحطانية:

روى بعدة طرق عن ابن عباس رضي الله عنهما أن رجلاً سأل النبي صلى الله عليه وسلم عن سبأ ما هو؟ فقال صلى الله عليه وسلم: "رجل ولد عشر قبائل، فسكن اليمن منها ستة والشام أربعة". رواه الترمذي وأحمد وابن جرير وابن أبي حاتم ورواه ابن عبد البر في كتابه - القصد والأمَم - من عدة طرق، واستقصى الحافظ ابن كثير طرق هذا الحديث في تفسيره لسورة سبأ وبيّن أنه حديث حسن وفي بعض ألفاظه سمّى بعض هذه القبائل فقال صلى الله عليه وسلم: "تيامن الأزد والأشعريون وحمير ومَذْحج وأنمار الذين يُقال لهم بَجِيلَة وخَثْعَم وتشاءم لَخْم وجُذاَم وعامُلَة وغَسّان".

ويفصّل علماء الأنساب ذلك فيقولون إن سبأ وَلدَ القبائل القحطانية الكبرى وهي: حِمْير، وكَهْلان، وعمرو، وأشْعَر، وعامُلَة.

ومن هذه القبائل تفرعت العمائر والبطون: فمن ( حمير) قضاعة ومن قضاعة جُهينة وبَلِي وكَلْب وبَهْراء وتنوخ ونَهْد ومَهْره وجَرْم، ومن ( كهلان ) جُذام ولَخْم وكِنْده وطيّء ومَذْحَج والأزْد وهَمْدان وبنو صُداء وخَوْلان وأنمار أما الأشعريون وعمرو وعامله فلم تتفرع إلى كثير من الفروع والمشهور لدى علماء التاريخ والأنساب أن الأشعريين بقوا في اليمن.. [13] .

أما بقية القبائل فنزحت منها إلى الجزء الشرقي والشمالي من الجزيرة، فالأزد هاجر قسم منهم إلى عُمان وقسم إلى الحجاز، وطيّء نزلت عند جبلي أجأ وسلمى، وجهينة سكنت منطقة تمتد من ينبع إلى عقبة أيلة [14] ، ومن الأزد قسم نزل بيثرب وهم الأوس والخزرج ومنهم قسم نزح إلى الشام وهم غسان، ونزحت إلى الشام أيضاً عاملة، أما لخم فسكنت العراق، وأما جذام فتفرقوا في الديار وكان قسم كبير منهم بالشام.

القبائل العدنانية:

في الوقت الذي كانت تتحرك فيه القبائل القحطانية في هجرتها الكبرى كان منتشراً في القسم الشمالي من الجزيرة العربية ما يُسمى - بالقبائل العدنانية - وهي التي تنحدر من عدنان، وعدنان من ولد إسماعيل بن إبراهيم الخليل عليهما السلام فأبو العدنانيين بالإجماع هو إسماعيل عليه السلام الذي نشأ في كنف جرهم إحدى القبائل العاربة القديمة، وصاهرهم، وإبراهيم صلى الله عليه وسلم من البابليين، من العراق، وأم إسماعيل (هاجر) من مصر، فكأنما أراد الله عز وجل لحكمة عظيمة أن يغذي أصول العدنانيين بكل ذلك، ثم يشاء أن يكمل صهرهم وتهذيبهم باختلاطهم بالقحطانيين بعد الهجرة الكبرى..

ولكن من هو أبو القحطانيين؟ هل هو إسماعيل نفسه؟

هذا هو رأي بعض علماء الأنساب والمحدثين: أن عدنان وقحطان كلاهما من ولد إسماعيل، ومن هؤلاء الزبير بن بكار، وابن إسحاق، وابن حجر العسقلاني [15] ، وعلى هذا القول يتخرج قول النبي صلى الله عليه وسلم لناس من أسلم: "ارموا بني إسماعيل" [16] والمعروف أن أسلم من قبائل الأنصار، والأنصار قحطانيون، وكذلك قول أبي هريرة للأنصار بعد أن روى قصة إبراهيم عليه الصلاة والسلام وزوجه سارة: "فتلكم أمكم يا بني ماء السماء" [17] .

لكني لا أرى في قوله صلى الله عليه وسلم المذكور ولا في قول أبي هريرة ما يدل على أن القبائل القحطانية من نسل إسماعيل لاحتمال أن يكون داخل قبيلة أسلم المخاطبين في الحديث من الخلاف في أصلهم مثل ما داخل غيرها من القبائل التي اختلف في نسبتها إلى القحطانيين أو العدنانيين، هذا مع أنه روى ابن عبد البر من طريق القعقاع بن أبي حدرد أن النبي صلى الله عليه وسلم مر بناس من أسلم وخزاعة وهم يتناضلون فقال: "ارموا بني إسماعيل" فيكون في الخطاب تغليب لخزاعة وفيها خلاف هل هي عدنانية أم قحطانية، وروى أحمد والبزار والطبراني عن عائشة أنه كان عليها رقبة من ولد إسماعيل فجاء سبي من خولان فأرادت أن تعتق منهم فنهانا النبي صلى الله عليه وسلم ثم جاء سبي من مضر من بني العنبر فأمرها أن تعتق منهم، وفي لفظ أنه صلى الله عليه وسلم قال: "من كان عليه محرر من ولد إسماعيل فلا يعتق من حمير أحداً". وفي هذا دلالة واضحة أن القحطانيين لا ينحدرون من إسماعيل عليه السلام.

أصول القبائل العدنانية:

تنحدر القبائل العدنانية من نزار بن معد بن عدنان ولذلك يقال: كل عدناني فهو نزاري ومن نزار تفرعت القبائل العدنانية وهي:

( مضر ) ومنها قيس عيلان التي تتفرع إلى بطون هي: بنو غطفان، وهوازن، وسَليم، وعُدْوان، ( ربيعة ) ومنها أسد ووائل، ومن أسد: عنَزَه، وجَدِيْلَة، وعُمَيْره، ومن وائل: بكر وائل، وتغلب، ( خِنْدَف ): ومن أشهر عمائرها هُذَيْل ( كنانة ): ومن عمائرها بنو مُدْلِج، وقريش، (قريش) وهي أشهر القبائل العدنانية وترجع كما ذكرت إلى كنانة:

روى مسلم في صحيحه والترمذي وأحمد من حديث واثلة بن الأسقع أنه سمع رسول الله صلى الله عليه وسلم يقول: "إن الله اصطفى كنانة من ولد إسماعيل واصطفى قريشاً من كنانة واصطفى من قريش بني هاشم واصطفاني من بني هاشم".

قال ابن عبد البر: فقريش عمارة رسول الله صلى الله عليه وسلم، وكنانة قبيلته وعبد مناف بطنه.

2- لغة العرب:

اللغة هي القدرة على تسمية الأشياء، وقد أخبر عز وجل أنها مما فضل به آدم عليه السلام فقال عز وجل : {وَعَلَّمَ آدَمَ الأَسْمَاءَ كُلَّهَا ثُمَّ عَرَضَهُمْ عَلَى الْمَلائِكَةِ فَقَالَ أَنْبِئُونِي بِأَسْمَاءِ هَؤُلاءِ إِنْ كُنْتُمْ صَادِقِينَ قَالُوا سُبْحَانَكَ لا عِلْمَ لَنَا إِلاَّ مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ قَالَ يَا آدَمُ أَنْبِئْهُمْ بِأَسْمَائِهِمْ فَلَمَّا أَنْبَأَهُمْ بِأَسْمَائِهِمْ قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالأَرْضِ وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنْتُمْ تَكْتُمُونَ} [18] فهذه الآيات تشير إلى أن اللغة تعلمها آدم من ربه عز وجل فيحتمل أن يكون ذلك تم بطريق الوحي فتكون اللغة حينئذ توفيقية ولكنني لا أرى في الآية ما يدل بوضوح على ذلك، إذ أن لفظة ( علّم ) ليست صريحة في الوحي ويمكن أن يكون ذلك قد تم بطريق آخر، وهو أنه عز وجل خلق في آدم القدرة على تسمية الأشياء ومعرفتها والإشارة إلى أشخاصها بأسمائها وألهمه ذلك إلهاماً لا عن طريق الوحي المباشر، ولا شك أن {الأَسْمَاء} في الآية يُراد بها أسماء الأشياء حيث أردفها بقوله : {كُلَّهَا} فلا معنى لحصرها في أشياء مخصوصة، إذ لا مزية حينئذ لآدم يستحق بها التفضيل على الملائكة أن يعلمه الله أسماء عدد مخصوص من الأشياء فالملائكة كذلك جبلهم الله على تسبحه وذكره ففعلوا، لكن المزية التي تستحق هذا الذكر والثناء هي تلك القدرة على تسمية الأشياء والتعرف عليها بتلك الأسماء فلما طلب من الملائكة أن تسمى لكل ما تراه من الموجودات اسماً لم تكن قادرة على ذلك فعلمت أن الله اختص هذا المخلوق الجديد الكريم دونها بما جعله أهلاً للخلافة في الأرض، وهذا التفسير مروي عن ابن عباس رضي الله عنهما قال: "علمه اسم كل شيء حتى القصعة والقصيعة" [19] .

هذه اللغة التي تعلمها آدم ونطق بها هي اللغة ( الأم )، ولا جدوى من أن نقول إنها كانت العربية أو العبرانية أو السوريانية لأن هذه اللغات وغيرها عبارة عن فروع امتدت وتكونت على مرّ العصور وتعاقب الأجيال من ذرية آدم، فكلها تعود إلى تلك اللغة الأم ولا تعود هي إلى واحدة منها ولذلك فإن الجهد الذي صرفه بعض العلماء لإثبات أن أول من تكلم بالعربية آدم، أو نوح، أو سام، أو جبريل كما يُروى عن كعب الأحبار، هو جهد عقيم مبني على التخمين، أو على أخبار الإسرائيلية التي لم تثبت، فلا يثبت بها حكم ولا خبر..

وقد سبق أن بينا في أول البحث أن الناس تناسلوا من أولاد نوح الثلاثة، الذين ترجع إليهم أصول الأمم بنص الحديث عن رسول الله صلى الله عليه وسلم وأحدهم ( سام ونوح )، إليه تنسب ( اللغة السامية ) التي نطق بها ثم انتقلت إلى نسله من بعده..

ومع تكاثر ( السامين ) وتفرقهم في أنحاء مختلفة متباعدة من الأرض بدأت هذه اللغة تختلف لهجاتها وتتحول إلى عدد من اللغات، وهكذا كانت نشأة اللغات السامية.. وغيرها:

وعلماء اللغات يقسمون اللغات ثلاث فصائل [20] :

1- الفصيلة الحامية السامية.

2- الفصيلة الهندية الأوربية.

3- الفصيلة الطورانية.

أما ( الحامية السامية ) - وهي الفصيلة التي تعنينا في هذا البحث - فتحتوي على مجموعتين من اللغات:

أ- اللغات السامية: وهي الآشورية، والبابلية، والآرامية، والكنعانية - ويراد بها العبرية - والفنيقية - ثم العربية، والحبشية.

ب- اللغات الحامية: وهي المصرية، والبربرية، واللغات الكوشيتية. والذي يظهر - والله أعلم بالحقيقة - أن اللغات السامية في بداية نشأتها كانت متقاربة جداً كما أسلفنا، حتى إنه ليمكن القول إنها كانت عبارة عن لهجات للغة واحدة. والدارس لهذه اللغات يستطيع أن يلحظ التشابه الشديد بينها، إذ أن أصحاب تلك اللغات كانوا عبارة عن أبناء أمة واحدة تفرقوا في منطقة المثلث ( العراق، والشام، ووادي النيل، واليمن وحضرموت ) واستوطنوا أنحاء بين هذه المنطقة على مدى حقب التاريخ وأنشأوا ممالك وحضارات واختلط كل قسم منهم بمن جاوره فتأثر به واستفاد منه، وهذا من أهم العوامل لاختلاف اللهجات واللغات وأحياناً لتلاشيها وضعفها، ولذلك فإن كثيراً من الباحثين يعتبر ( العربية، والسوريانية، والآشورية، والآرامية، والكنعانية ) لهجات للغة واحدة، ثم تمايزت بشكل كبير جعلها تتحول على مدى الأزمنة إلى لغات، والذي حمل هؤلاء على هذا الرأي وجود مفردات متشابهة بمقدار كبير في هذه اللغات ( انظر الجدول الملحق بآخر البحث ). بل إن بعض الدارسين يقول: إن السوريانية: أو الآسورية أو الآشورية المراد منها اللغة العربية التي كان ينطق بها أهل سورية وأن ( آسورية ) لهجة محرفة من ( سورية ) [21] .

ووجدوا أن وجود التشابه بين ( الحميرية ) واللغة السوريانية أكثر من وجوه التشابه بينها وبين لغة قريش..

أما اللغة الآرامية: فقد سبقت الإشارة في أول البحث أن بعضهم يرى أن كلمة - آرام - تعني - عرب - وأن العين والباء قلبتا همزة وميماً، وأنهم ينقسمون إلى حضر وهم سكان ( الهلال الخصيب ) وبدو وهم سكان الأطراف الجنوبية الصحراوية من منطقة الهلال الخصيب ويسمون بدو الآراميين..

وأياً ما كان الأمر فإن الذي لا شك فيه أن كل هؤلاء أمة واحدة تسمى - السامية - أما أيهما يرجع إلى الآخر - الآراميين - أو العرب فمسألة ترجع إلى ما سبق أن أشرت إليه - من تحديث أصل بداية العرب كأمة مستقلة معروفة بهذا الاسم -

ولكنني أستطيع أن أجزم بأن أحد تلك الفروع من - السامية الأم - استطاع على مدى التاريخ أن يحافظ على أهم خصائص اللغة السامية على حين فقدت الفروع الأخرى كثيراً استطاع ذلك الفرع أن يطور لغته السامية بشكل ضمن لها النماء والتحسن مع الإبقاء على معظم الخصائص دون أن يفسدها التطوير..

ذلك الفرع هو القسم من الساميين الذي اتجه إلى الجزيرة العربية وعرف فيما بعد باسم العرب، أما لماذا كان ذلك؟

فإن السبب الرئيسي يرجع إلى طبيعة المنطقة التي استوطنها وهي منطقة صحراوية وعرة بعيدة عن المناطق العامرة بالأمم الأخرى فأعطى ذلك العرب فرصة الابتعاد عن المؤثرات المباشرة على لغتهم وفرصة أخرى لصقل ما يصلهم من الأمم الأخرى من مفردات أو لهجات حتى إنه لا يصل إليهم إلا وقد عبر مناطق صحراوية تحتم عليه التغير بشكل يلائم تلك البيئة، ويناسب أذواق تلك الأمة الفطرية البعيدة عن تعقيدات المدنيات الفاسدة المختلفة..

المراحل التي مرّت بها اللغة العربية:

مرت اللغة العربية بأدوار ومراحل، وارتقت في مختلف الفترات درجات التصاعد والتطور، حتى وصلت إلى درجة ومرحلة نهائية وضعتها في القمة بحيث أصبحت أهلاً لأن ينزل بها آخر كتب الله المنزلة، ولأن تكون وعاءً لكلام الله عز وجل..

1- مرحلة النشأة: حيث اللغة الأم ( السامية ) وحيث كانت العربية في مرحلة مخاض كما سبق تفصيله..

2- لغة العرب البائدة: وقد سبق في أول البحث أنهم: عاد، وثمود، وطُسَم، وجَدِيْس، وأمَيْم، وعَبِيْل، والعمالقة، وجُرْهُم.. وذكرنا أن مساكن عاد كانت بجنوب الجزيرة في طرف من صحراء الربع الخالي وثمود بمالها الغربي، وطسم وجديس بشرقها، والعمالقة وجرهم بالحجاز، وبمكة ويثرب..

هؤلاء هم الذين كانوا يتكلمون العربية التي استقلت عن السامية الأم وتطورت إلى أن اتخذت لنفسها شكلاً مستقلاً ونستطيع أن تعتبر عربيتهم فترة متطورة من العربية الأولى التي وجدت في فترة النشأة..

3- لغة القبائل القحطانية: ويسميها الباحثون ( الحميرية ) وهذه القبائل كانت تسكن الجزء الجنوبي من الجزيرة العربية - حضرموت واليمن - حيث جاوروا أقرب الأمم إليهم وهم ( الأحباش ) وكثر اختلاطهم بهم فتأثرت لغتهم باللغة ( الحبشية ) مما جعل بعض المستشرقين يعتبر ( الحميرية ) و( الحبشية ) لغتين شقيقتين لما وجد من كثرة التشابه بينهما في المفردات والخصائص، ولا ننسى أنه لم يكن هناك مفراً أمام ( الحميرية ) من التأثر بشكل واسع بالحبشية بسبب هجرات اليمنيين والغزوات المتبادلة، وقد أقام ( الأحباش ) زمناً طويلاً باليمن وحكموها فاللغة الحميرية إذن أضافت إلى ما ورثته من لغة العرب البائدة خصائص ومفردات جديدة تأثرت كثيراً بعوامل خارجية..فبذلك هي تمثل فترة مهمة من فترات تطور العربية.. ولم تكن صالحة وحدها وهي في هذه المرحلة لأن ترشح لتلك المهمة العظيمة التي تجعلها - اللغة العربية المتكاملة الواحدة - ، ألا وهي مهمة نزول القرآن بها، بل كل ما يمكن أن نقوله أنها كانت مرحلة تهيئ للمرحلة الأخيرة، وإرهاصاً من إرهاصات اللغة المختارة الكريمة المبينة التي كانت - العدنانية -

يقول المستشرق - رينان - : إن الحميرية والحبشية لم يكن لهما مكان رئيسي سوى أنهما كانتا أداتين هيئتا لظهور العربية الحجازية [22] .

4- لغة القبائل العدنانية: وهي لغة القبائل التي تنتسب إلى عدنان بن إسماعيل عليه السلام، وكانت تسكن القسم الشمالي من الجزيرة العربية الذي يشمل: هجر، ونجد، والحجاز..

وقد سبقت الإشارة إلى أن إسماعيل عليه السلام نشأ في كَنَف إحدى القبائل البائدة - جرهم - أو هي فرع من فروعها، ويشير الحديث الصحيح [23] إلى أنه عليه السلام - أعجبهم وأنفسهم - أي أنه كما يبدو فاقهم فصاحة في لغته، وقد روي عن النبي صلى الله عليه وسلم أنه قال : "أول من فتق الله لسانه بالعربية المبينة إسماعيل"رواه الحاكم في مستدركه والزبير بن بكار في كتاب النسب وقال الحافظ ابن حجر في حديث الزبير: إنه حسن [24] .

وتأمل قوله ( العربية المبينة ) تتوصل إلى كل ما نريد قوله عن اللغة العدنانية وأنها تمثل المرحلة النهائية في مراحل تطور العربية المرحلة التي بلغت فيها قمة الفصاحة - والفصاحة هي الإبانة - بعد أن كانت أقل إبانة وفصاحة، مرحلة تفتقت فيها اللغة العربية كأنها هي زهرة كانت منكمشة في كمها ثم انفتحت..

حُكي عن الشرقي بن قطامي أنه قال [25] : "إن عربية إسماعيل كانت أفصح من عربية يعرب بن قحطان وبقايا جرهم وحمير".

وانظر إلى آثار حكمة الله عز وجل العظيمة لما اصطفى لغة هذه الأمة لتكون وعاءً (لكلامه المقدس) سخر لها من عوامل النماء والنقاء ما لم يتوفر لأي لغة أخرى:

أولاً: بيئة جغرافية نقية - صحراوية - بعيدة لوعورتها عن مختلف البيئات الأخرى وهذه البيئة هي أواسط جزيرة العرب التي اختارها الله مركزاً للّغة المصطفاة المتكاملة في خصائصها وثروتها اللغوية.. والتي تشمل نجداً والحجاز.

ثانياً: أوحى عز وجل إلى نبيه - إبراهيم الخليل - وهو بابلي من العراق أن يرحل بزوجه - هاجر - وهي مصرية ليتركها مع وليدها - إسماعيل - في هذه الأرض القاحلة الصحراوية من أرض الحجاز، ثم يتم اتصال - هاجر - بقبيلة جرهم فكأنما صبت الأصول: البابلية، المصرية، العربية البائدة في بوتقة واحدة لتفتق عربية إسماعيل..

ثالثاً: ثم يسخر الله عز وجل لذرية إسماعيل - العدنانيين - عاملاً آخر مهماً من العوامل التي ساعدت على نماء لغتهم وهي هجرة - القحطانيين - بعد انهيار سد مأرب واختلاطهم بهم..

فبقيت هذه اللغة - العدنانية - تأخذ طريقها إلى النمو والتصاعد لتشكل في نهاية الأمر اللغة العربية الرئيسية المتكاملة التي بقيت إلى أن يرث الله الأرض ومن عليها، بينما أخذت اللغات الأخرى ومنها ( الحميرية ) طريقها إلى الانقراض.. حتى لم يبق اليوم إلا بقايا أثرية في الأطلال والنقوش وكتب اللغة..

نتائج البحث:

1- اللغة العربية: أفصح اللغات البشرية، وأوسعها، وأغزرها مادة وأقواها تكويناً، والدليل على ذلك: اختيارها لتكون وعاء لكتاب إلهي عظيم بعد بين الكتب الإلهية المنزلة: المنهاج الإلهي الشامل الكامل العالمي الذي وسع جميع البشر وسائر الأزمنة المتعاقبة، فلغة اتسعت لتعبير عن هذا المنهاج العظيم - القرآن- تعد بحق أعظم لغات الأرض ولولا أنها تملك من خصائص البيان ما لا تملكه اللغات الأخرى لما أمكنها ذلك:

قال تعالى: {وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ لَعَلَّهُمْ يَتَذَكَّرُونَ قُرْآناً عَرَبِيّاً غَيْرَ ذِي عِوَجٍ لَعَلَّهُمْ يَتَّقُونَ} [26] .

وقال : {وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ} [27] .

ومثل هذه النصوص تدل على أن غير العربية من اللغات - الأعجمية - لا تملك من خصائص الإبانة والاستقامة ما تملكه اللغة العربية..

ولعلي أستطيع في وقت قريب - إذا شاء الله - أن أقدم نموذجاً من خصائص هذه اللغة التي تنفرد بها..

2- معروف لدى جميع الباحثين من علماء اللغات أن اللغة متطورة متغيرة لأنه يستحيل أن تسلم لغة ما من عوامل التطوير والتغيير، واللغات الحية يستفيد بعضها من بعض، ولا يمكن للغة تنكمش على نفسها وتنقطع صلاتها الأخرى، والمدنيات الأخرى، أن تدوم على قيد الحياة طويلاً فلكي تستمر اللغة في الوجود يجب أن تتقبل التطوير، ولكي تزداد نمواً وازدهاراً يجب أن تتصل بلغات الأمم الأخرى وتستفيد منها..

لكن هذا الأمر دقيق عجيب، فإن بعض اللغات يقضي عليها التطوير وتتلاشى عند الاتصال بالأمم الأخرى، فهناك إذاً عوامل أخرى تصحب هذا العامل المهم ويمكن تلخيص أهمها فيما يلي:

أولاً: استعداد اللغة في أصل تركيبها وتكوينها وخصائصها الذاتية للتطور والنمو، والقدرة على احتواء التغيرات الحضارية البشرية مهما اتسعت والقدرة على الصمود أمام مختلف العوامل المؤثرة..

ثانياً : قوة الأمة التي تتكلم بها: حضارياً، وفكرياً، وسياسياً، فإن الأمم الضعيفة التي لا تمتلك من الخصائص الحضارية والفكرية ولا يكون لها كيان سياسي قوي لا تستطيع أن تحافظ على لغتها فضلاً عن أن تنشرها وتفرضها على الناس.

ثالثاً: انتشار هذه الأمة التي تتكلم بتلك اللغة: واتصالها بالأمم الأخرى بشتى وسائل الاتصال: إما بالغزو والفتوحات، أو بالمبادلات والعلاقات التجارية والثقافية، أو بحركات الهجرة والنزوح..

وإذا طبقنا هذه العوامل الثلاث على اللغة العربية وأمة العرب نجدها متوفرة جميعها، فقوة تكوينها الذاتي يمكن أن تستنتجه مما سبق بيانه والحديث عنه عند الكلام عن نشأتها والمراحل التي مرت بها، ويكفي دليلاً عليه صمودها طوال هذه القرون والحقب، على الرغم من تعرضها لشتى العوامل الرهيبة التي تفكي للقضاء على أي لغة أخرى كاللغة - العبرية - مثلاً..

فاللغة - العبرية - كانت لغة محلية، ولم تكن تملك من الخصائص ما يؤهلها للانتشار، ولا من المميزات الذاتية ما يسمح بالاستمرار، ثم تعرضت لهزات عنيفة نتيجة تشرد أهلها وتفرقهم بدداً في أرجاء العالم فانقرضت وهي منقرضة وإن استمات اليهود اليوم (عليهم لعائن الله) في محاولتهم لإحيائها..

أما اللغة العربية فنتيجة لقوة تكوينها الذاتي وامتلاكها لخصائص النمو والبقاء لم تؤثر فيها الهزات العنيفة، ولا انتشار أهلها واسع في عدة مراحل من التاريخ كما سأبينه في النقطة التالية..

وقد سبق أن أشرت إلى حركات النزوح والانتشار التي تعرضت لها أمة العرب وكان أشهرها وأعظمها:

الهجرة الأولى: من منطقة الهلال الخصيب والرافدين باتجاه الجزيرة العربية ووادي النيل وربما شمالاً وشرقاً إلى جهات أخرى..

الهجرة الثانية: من اليمن إلى سائر أنحاء الجزيرة والرافدين والشام ووادي النيل.

الفتوحات الكبرى: وهي أعظم حركات الانتشار العربية، وقد أوصلت العرب إلى منطقة تمتد من مشارف الصين شرقاً وبلاد الهند والسودان جنوباً إلى المحيط الأطلسي غرباً، ثم مشارف أوروبا شمالاً امتداداً من فرنسا وصقلية وقبرص وبيزنطة ثم القفقاس وبلاد الخزر وأواسط آسيا وفرغانة التي هي بلاد الترك، وهي منطقة كما نلاحظ تحتوي على أمم كبرى رئيسية: أمة الهند، والترك، والبربر، والروم، والفرس.

فلو أن أي أمة غير أمة العرب انتشرت هذا الانتشار لم أشك لحظة أنه كان يُقضى على سائر خصائصها ومنها - اللغة -، أو على الأقل تضعف وتنضب مقوماتها وخصائصها، لكن الذي حدث بالنسبة للعرب والعربية أن صمدت مقوماتهم وازدادت العربية قوة وازدهاراً وتماسكاً فبدل أن تحتويها كل تلك الأمم والحضارات واللغات وتطغى عليها، احتوت هي كل تلك الأمم والحضارات، وطغت على سائر تلك اللغات، ولا شك أن العاملين الآخرين كان لهما دون رئيسي في ذلك وهما: نزول القرآن دستور الإسلام باللغة العربية وتكلم الرسول صلى الله عليه وسلم بالعبرية فهذان جعلا - دين الإسلام - كله عربياً، وهو دين عالمي ، فكان دخول الأمم في حظيرة الإسلام دخولاً في حظيرة العربية.. وهذا أعطى اللغة العربية عامل: الفكر والثقافة والخصائص الحضارية بأوسع نطاق، فسعدت العربية بظهير حضاري لم تسعد به أي لغة أخرى حتى ولا العبرانية أو الرومانية أو غيرها..

والعامل الآخر: قوة الكيان السياسي الذي تمثل في أوج الفتوحات بشكل لم يسبق له نظير في العالم، بحيث أصبحت الدولة العربية التي حملت لواء الإسلام أقوى دولة بلا منازع، وذلك أعطى اللغة العربية الفرصة لكي تكون اللغة العالمية بلا منازع أيضاً.. فكانت لغة الفكر والثقافة والعلم والأدب، والطب والحكمة وسائر ما يحتاج إليه البشر..

3- النتيجة الثالثة والأخيرة وهي أهم نتائج هذا البحث بل هي مقصودة ومرامه، أن - اللغة العربية المتكاملة الرئيسية - التي نزل بها القرآن كانت هي - العدنانية - بسائر لهجاتها وفروعها.. وكان الفرع الرئيسي الذي حظي بأكبر حظ من الآيات والحروف لسان قريش - أعظم القبائل العدنانية -.

ولما كانت اللغة العدنانية: البوتقة الأخيرة التي صبت فيها سائر اللغات العربية الأخرى خصائصها ومفرداتها وانصهرت فيها وجدنا أنها احتوت على أحسن ما في تلك اللغات من مفردات وخصائص واطّرحت ما لم يستحسنه لسان العدنانيين.. فاستحقت بذلك أن تكون هي اللغة الرئيسية التي انتشرت واكتسحت اللغات الأخرى: القحطانية، فإذا وجدنا من العلماء من يقول إن في القرآن لهجة أو مفردات ( حميرية ) فإنه يكون قد غفل عن هذه الحقيقة التي شرحناها في بحثنا هذا، أو وجدنا آخرين يقولون إن في القرآن ألفاظاً حبشية أو نبطية أو سوريانية أو عبرانية هكذا على إطلاقه فهو كذلك لم يعرف ما هي اللغة العربية ولا اطّلع على حقيقتها الرائعة، أو وجدنا آخرين يقولون إنه لا يوجد في القرآن ( مُعرّب ) ولا من لسان غير العرب، وأن تلك الألفاظ التي حُكي أنها أعجمية هي مما وافقت فيه لغة العرب لغة العجم تصادفاً لا عن نقل أو اقتباس فإننا نلحقه بصاحبيه ونقول له: هذا كلام من لم يفهم طبيعة اللغات جميعاً، فضلاً عن أن يدرك سر العربية، هذا هو ما حاولنا الرد عليه في بحثنا هذا، وقد استعرض فضيلة الدكتور محمد تقي الدين الهلالي طرفاً من أدلتهم وناقشها..

ملحق :

استقصى بعض الباحثين الألفاظ المتشابهة بين اللغات: الآرامية، والبابلية، والعبرية، والحميرية، والعربية العدنانية ( الفصحى )، راجع في ذلك بحثاً نشر في مجلة ( المجمع العربي ) بدمشق المجلد 44 الجزء 1 عدد شوال سنة 1388ه‍ وراجع بحثاً آخرا نُشر في مجلة ( عالم الفكر ) بالكويت المجلد 2 العدد 4 يناير 1972م الصفحة 1111-1114، ونحن نذكر مقتطفات من ذلك في الجدول التالي:

عربي عدناني

بابلي أشوري

عبري

أرامي سورياني

حميري

أبٌ

أبو

أب

أب

أب

ابنٌ

بنو

بنْ

برا

بن

أخٌ

أخو

أح

أحا

أحو

اثنتان

شنا

شنايم

ترين

سنيت

أخذ -يأخذ

أخوز

أحز - ياحز

أحد – نحود

أخز – ياخز

أرض

أرصتُو

أرص

أرعا ، أرقا

أرضٌ

اسم

شومو

شم

شما

سم

أمٌ

أمُو

أم

أما

أم

أمّةٌ

أمْتُو

أمْهَ

أمْتا

أمةٌ

أنا

أنْكُو

أنا

أنا

أنا

إنسان

نشو

إنوش

ناشا

إنش

أنثى

اششتو

اشته

أتاتا

أُنْسَتْ

بئرٌ

بورو

بور

بر

بئر

بيتُ

بتُو

بيت

بيتا – بُوت

بيت

سلّم - سلام

شلمو

شَلَم - شَلُوم

شلما - شُلم

سلم -سلام

ومن الألفاظ المتشابهة بيت العربية ( العدنانية ) والآرامية:

( أبْ ) بمعنى الثمرة، وفي الآرامية ( آبو)

(إفك) بمعنى الكذب، " " ( هِفِخ )

( بعير ) اسم للجمل ، " " ( بعيرو )

( بقعة ) ، " " ( فُقْقَتُو )

( بِيَعُ ) المكان الذي يتعبد فيه النصارى، وفي الآرامية ( بِيعَتْوُ )

( التّبَار ) بمعنى التفتيت والتكسير، وفي الآرامية تبّر بمعنى كسر

( تَنُور ) بيت النار أو مكان النار، وفي الآرامية ( بيْتْ نُورو )

( تجارة ) ، وفي الآرامية ( تَجَارُو )

( بين ) ، " " ( تينو )

( مثقال ) ، " " ( متجولو )

( ثَمّ ) أي هناك، وفي الآرامية (تمُون)

( جبار ) أي متسلط متكبر، وفي الآرامية ( جَبُورُو )

[1] العدد الثالث من السنة الثالثة المؤرخ بمحرم 1391ه‍.

[2] أعني به بحثاً نشر حول نفس الموضوع في العدد الأول من السنة السادسة المؤرخ برجب 1393ه‍‍ فقد أثار كاتبه (ص80) الإشكال حول المعرَّب في القرآن بطريقة تدل على أنه لم يطلع على البحث المشار إليه وتدل على عدم اطلاع كاف في الموضوع.

[3] المحبر لأبي جعفر محمد بن حبيب الهاشمي ص5 (ط المكتب التجاري بيروت).

[4] توجد منه نسخة مخطوطة بالمكتبة المحمودية بالمدينة المنورة.

[5] راجع تفسير الآية رقم 77 من سورة الصافات.

[6] تفسير ابن كثير (ط الحلبي بمصر) 2 - 447.

[7] عباس محمود العقاد في كتابه (إبراهيم أبو الأنبياء).

[8] الأحقاف - 21.

[9] الحجر - 80.

[10] عقود الجمان للقلقشندي ص19 ( ط بتحقيق إبراهيم الأبياري 1383ه‍ بمصر ).

[11] سبأ - 15 -19.

[12] راجع تفسير ابن كثير لهذه الآية..

[13] عقود الجمان للقلقشاندي.

[14] صفة جزيرة العرب للهمداني.

[15] فتح الباري 6 -537 ( ط السلفية بمصر ).

[16] صحيح البخاري - كتاب الجهاد.

[17] صحيح البخاري - مناقب الأنبياء.

[18] البقرة 31-33.

[19] تفسير ابن جرير ( ط دار المعارف بمصر ) 1- 482.

[20] علم اللغة للدكتور عبد الواحد وافي (ط السلفية بمصر) ص128 - 168.

[21] عباس محمود العقاد في كتابه - إبراهيم -

[22] مولد اللغة للشيخ أحمد رضا العامل (من منشورات مكتبة الحياة بيروت) ص52.

[23] صحيح البخاري - كتاب الأنبياء.

[24] فتح الباري ( ط السلفية بمصر ) الجزء 6- ص403.

[25] رواه ابن هشام وذكره ابن حجر في فتح الباري 6-403.

[26] الزمر - الآية 28.

[27] النحل - الآية 103.


 العدد 23 - الهَوَس

الهَوَس الفكرِيّ

بقلم الأستاذ مرزوق بن محمد الدوسري

مراقبة المطبوعات بالمدينة

يحكى أن مدخولاً قد زال عقله، وذهب بصره، وفقد سمعه، خرج ذات يوم من داره هائماً على وجهه في متاهات شاسعة لا حدّ لها نهاية، وبقي سائراً على قدميه، شاخصاً بصره، رافعاً عقيرته إلى أن أعياه السير، وأنهكه الضنى فخر صريعاً على وجهه. ولما أفاق من غيبوبته، واستعاد شيئاً من نشاطه وقف على صخرة، وراح يخطب بأعلى صوته آمراً مرة وناهياً أخرى وموجهاً ثالثة. ولما لم يسمع صوتاً يرد عليه، ولم يقم أحد يضع الوثاق في يديه، اعتقد أن الأمر قد صار له، وأن الكل طوع بنانه، وأنه هو الآمر الناهي، الموجه المرشد الذي يستطيع أن يبني ويهدم، ويخطط ويشرع معتمداً على ما بقي في ذهنه من خليط بين أفكار مجنون وأحلام نائم.

ذكرني بهذه القصة أولئك الذين أصموا آذانهم، وأغمضوا أعينهم، وراحوا يصرخون إما في إذاعة أو يقذفون في كتاب بأفكارهم المريضة وآرائهم السخيفة، غير مبالين بما يكون لذلك من نتيجة. ذلك أنهم لا يهتمون بالنتائج بقدر ما يهتمون بقول ما قيل لهم أن يقولوه. أي أنه لا يهمهم إلا أن يضعوا ما حملوا به سفاحاً من أفكار ليست حاجة هذا الشرق هي التي والدتها في أذهانهم، وإنما ولدتها حاجة أنفسهم التي فقدت أصالتها وثقتها بعد أن نفث في روعها أنها لا تستطيع البقاء في الحياة إلا إذا تفاعلت مع العدو، وانصهرت في بوتقته فكرياً، وعقائدياً، واجتماعياً، واقتصادياً، وسياسياً، هذا الاعتقاد الراسخ لدى هؤلاء بعدم القدرة على البقاء في الحياة، والاعتماد على النفس هو الذي حملهم على أن يجعلوا من أنفسهم أبواقاً لأعداء هذه الأمة وعوامل هدم وتخريب لكنها والحمد لله أبواق مبحوحة وعوامل مغلولة ليس نصيبها من الفشل والعجز عن التأثير بأقل من نصيب كل محاولة سبقتها للنيل من هذه الأمة.

ولئن كانت العوامل الكثيرة والظروف الحاضرة قادرة على أن تساعد هؤلاء على رفع أصواتهم، وأن تمكنهم من الوقوف وقفة الجريء فإنها غير قادرة على أن تجعل منهم أبطلاً حقيقيين ذوي نفوذ قوي، وأفكار فعالة تستطيع التأثير في كيان هذه الأمة، ذلك أن هذه الأمة قد اعتادت رفض العناصر الغريبة التي تطرأ على كيانها، وهؤلاء بحكم ثقافتهم الملوثة، وعقائدهم المشبوهة غرباء. غرباء عن مشاكل هذه الأمة التي تعيشها. غرباء عن آمالها التي تطمح إليها. غرباء عن أهدافها التي تسعى لتحقيقها. غرباء في أطوارهم وتأملاتهم، وهذا ما قادهم إلى المفاهيم الجديدة التي يريدون الخروج بها على العالم الإسلامي مع مخالفتها لكتاب ربهم وسنة نبيهم صلى الله عليه وسلم. ولا شك أن هذا ليس دليل رشد في العقل، ولا حكمة في القول، وإنما دليل جهل وغطرسة وقلة دراية بالشريعة الإسلامية، وبطبيعة هذه الأمة، ولا أعني بالطبيعة ما انطبع عليه القوم من تقاليد وعادات قومية وعنصرية وإقليمية، وإنما أعني ما انطبع في قلب المسلم من حب لعقيدته وتشبت بها، وتفان في سبيلها وكراهية شديدة للذين يحاولون تشويشها وتحريفها.

ولو أن هؤلاء يدركون الحقيقة لعلموا أن ما يقومون به من محاولات لجرف هذه الأمة من قلعة عزها وحريتها إلى حظيرة الذل والاستعباد إنما هو عبث لا فائدة منه ولا طائل لهم، وبالتالي لرفقوا بأنفسهم من هذا الضجيج الأهوج والادعاء الكاذب.

لقد رفع هؤلاء شعارات محببة لكل مسلم ألا وهي العمل من أجل الإسلام. العمل من أجل الأمة. العمل من أجل الإنسانية. ولكنها شعارات غير قادرة على أن تخفي ما وراءها من نوايا سيئة لأن الأمة أصبحت من نوايا سيئة لأن الأمة أصبحت لا تؤمن بالشعارات بعد أن روعت في أكثر من مناسبة بما وراءها من مقاصد سيئة وأغراض دنيئة الأمر الذي جعلها تشك في كل داعية مجهول الهوية فتمحص سلوكه مع ربه، وسلوكه مع نفسه، وسلوكه مع غيره قبل أن تفتح له قلبها، وتصغي إلى ما يقول. وأمة وصلت إلى هذا الحد من الحذر والحيطة عسير على الأدعياء أن ينالوا منها شيئاً، أو يجدوا لهم مكاناً في أرضها وبين صفوفها.

إن هؤلاء قادرون بحكم الظروف الراهنة أن يتكلموا من الإذاعات، وأن يحتلوا الصفحات الأولى من الجرائد والمجلات، وأن يتحكموا في دور النشر والطباعة، ولكنهم غير قادرين على أن يصلوا إلى القلوب المؤمنة والعقول السليمة لعظم البون بين ما تحمل الأقلام المأجورة من أفكار رديئة، وما يعتقد المسلم من دين قويم.

ماذا عسى أن يكون نصيب الكاتب الذي يزعم أن من حقه أن يلغي نصاً من النصوص القرآنية أو الأحاديث النبوية متى كان ذلك النص معارضاً لنظريات اقتصادية أو اجتماعية أو سياسية فرضتها المبادئ الإلحادية، أو متى كان ذلك النص محذراً المسلم من موالاة أعداء دينه، وموادتهم والاتكال عليهم..

أو ماذا يكون نصيب الكاتب الذي يزعم أن من حقه أن يجتهد في القرآن برأيه، ويعتقد أنه يفوق صحابة رسول الله صلى الله عليه وسلم في الفهم له، وأنه جدير بأن يوجد نظاماً إسلامياً يجتمع فيه كل إنسان حتى ولو كان شيوعياً لا يؤمن بالله ولا يعترف بالأديان، أو وثنياً يعبد الأشجار والأحجار، ويلوذ بالطواغيت من دون الله.

إن نصيب مثل هذا الكاتب عند عامة المسلمين كنصيبه عند خاصتهم ليس إلا المقت والازدراء والسخرية، وبالتالي ليس لما يكتب من مكانة في القلوب ولا أثر في النفوس اللهم إلا ازدياد النفور من ضلالاتهم، والحذر من أحابيلهم.

إن أكبر مصيبة هؤلاء على أنفسهم أنهم يكتبون ناقدين، ويكتبون موحين على حد زعمهم، ثم يصرحون بأنهم لا يأبهون بمن يكتبون عنهم أو لهم أي أنها لا تهمهم النتائج المترتبة على ما يكتبون، وسبب ذلك شيئان: أحدهما أنهم يكتبون طبقاً لما يوحى إليهم أي أنهم يكتبون بغير إرادة متحررة من الضغوط الهائلة المفروضة عليهم فرضاً قسرياً. وثانيهما أنهم يعلمون للهدم والتخريب لا للبناء والتعمير. وفرق بين من يريد البناء ومن يريد الهدم فالذي يريد البناء يضع كل شيء في مكانه ثم يتفقده بعد ذلك فما كان صالحاً أبقاه وما كان فاسداً أبدله، أو ناقصاً أكمله. أما الذي يريد الهدم فإنه لا يهمه إلا تقويض البنيان وإزالة معالمه.

وأصحاب الفهم الجديد للقرآن الذين يريدون تحريف نصوصه وتعطيل أحكامه مجاراة للقوى المادية، والعقائد الإلحادية، لا يريدون بناءً للمجتمع العربي ولا بقاء للدين الإسلامي ولا حياة للأمة الإسلامية وإنما يريدون تقويض هذا المجتمع، وطمس معالم هذا الدين، والقضاء على الأمة التي تلاحمت تحت رايته، لأن من المستحيل أن تجتمع العرب على غير شريعة الله وأن يبقى دين محرف كتابه، ومعطلة أحكامه، وأن تحيي أمة ذات عقيدة سماوية تحاد الله ورسوله، وتواد أعداءه وتواليهم، وتعتبر الكفرة الفجرة أعواناً والملاحدة أنصاراً. فالذين يريدون الالتحام مع الملاحدة والتعاطف معهم، والانقياد لهم إنما يريدون تذويب الشخصية العربية والإسلامية على حد سواء.

أجار الله الأمة العربية والإسلامية من المهوسين فكرياً، والمنحرفين عقائدياً، والمنحلين أخلاقياً، ولا حول ولا قوة إلا بالله.


 العدد 23 - قضَايا أسَاسيَّة في تطوير المكتَبة العَرَبيَّة والإسلاميَّة

قضَايا أسَاسيَّة في تطوير المكتَبة العَرَبيَّة والإسلاميَّة

بقلم عيد عبد الله عيد السيد : خبير مكتبة الجامعة الإسلامية

يعالج هذا المقال في إيجاز شديد اهتمام الإسلام بالعلم وتدوينه، وتاريخ المكتبات الإسلامية وعصور ازدهارها ثم اضمحلالها ويعرض للحديث عن خزانة الحكمة في بغداد وكتبة قرطبة في الأندلس والمكتبات في مصر الفاطمية.

ثم يعالج المقال قضية إحياء التراث والاهتمام بالمخطوطات ونعود فنسأل عن ماهية المكتبة في العصر الحديث؟ وعن موقع أمين المكتبة من الثقافة ودوره فيها؟ ثم نعرض في صراحة نواحي النقص في المكتبات العربية وكيفية علاج هذا النقص ونتساءل هل تؤدي المكتبة العربية حالياً رسالتها؟ فيجرنا ذلك للحديث عن النظم الفنية فنعرض للفهرسة وأنواعها ومشكلاتها وكيفية معالجة هذه المشكلات ونتحدث عن التصنيف وخططه وفلسفته ومشكلاته وكيف نسد الثغرات عند تطبيقه؟ وننتهي بالحديث عن الحاجة الشديدة إلى إعداد قوائم برؤوس الموضوعات لمختلف أنواع المكتبات العربية..

اهتمام الإسلام بالعلم :

الحمد لله الذي أنعم على الإنسانية برسالة الإسلام وصلى الله عليه وسلم على المثل الأعلى والأسوة الحسنة للبشرية محمد بن عبد الله صفوة خلقه أجمعين وبعد:

يقول الحق تبارك وتعالى : {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ خَلَقَ الإِنْسَانَ مِنْ عَلَقٍ اقْرَأْ وَرَبُّكَ الأَكْرَمُ الَّذِي عَلَّمَ بِالْقَلَمِ عَلَّمَ الإِنْسَانَ مَا لَمْ يَعْلَمْ} [1] .

كانت هذه الآية أول سورة نزلت من القرآن الكريم تنبئ رسولنا صلى الله عليه وسلم بالرسالة وتنطق أول كلماتها بالدعوة إلى القراءة التي هي مفتاح التعلم، وتذكر القلم وهو وسيلة الكتابة ونقل العلم والمعرفة وحسب المسلم هذا ليعلم مكانة العلم والعلماء في الإسلام.

على أن الدعوة إلى العلم - في القرآن الكريم - بارزة في كثير من آي الذكر الحكيم قال تعالى: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُون} [2] وقال جل من قائل : {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَات} [3] وقال : {وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} [4] إلى غير ذلك من آيات بينات.

ويمكن القول بلا تحفظ بأن الإسلام خاطب عقل الإنسان وحواسه ومشاعره وجوارحه، ووجهه إلى النظر والمشاهدة والتأمل والاعتبار وغير ذلك من أمور تدفع إلى المعرفة وتنشد الوصول إلى الحقيقة وإن اهتمام الإسلام بالعلم ليس له مثيل أو نظير في غيره من نظم أو أديان حديثة كانت أم قديمة وإذا أردنا أن نعرف مقام العلم في الإسلام فلنرجع بعد القرآن الكريم إلى ما ورد في شأن ذلك على لسان سيد المرسلين إذ يقول: "طلب العلم فريضة على كل مسلم".

ولم يقتصر الأمر النبوي على طلب العلم الشرعي بل إن رسول الله صلى الله عليه وسلم دعا إلى تعلم كل ما يعود على المسلمين بالخير أو يدفع عنهم الشر، من هذا أنه صلى الله عليه وسلم أول ما قدم إلى المدينة أمر زيد بن ثابت الأنصاري أن يتعلم لغة اليهود لأنه لا يأمنهم على دينه [5] .

أليس رسول الله صلى الله عليه وسلم هو القائل: "العلماء ورثة الأنبياء" وهذا يدل على أن منزلة العلماء من أرفع المنازل في الإسلام بعلمهم وعملهم وتعليمهم وإرشادهم للمسلمين.

ولقد بلغ التشجيع العلمي أوجه عند المسلمين وفتح باب العلم للجميع لا يدفعه دافع ولا يمنعه مانع والتزمت الدولة الإسلامية دائماً بأداء واجبها تجاه العلم والعلماء وتولد عند المسلمين نشاط علمي واسع في ميادين المعرفة المختلفة لم يعهده التاريخ. ولقد حقق هذا النشاط ازدهاراً حضارياً رائعاً لقرون تسعة من تاريخ الإسلام.

نشأة المكتبة الإسلامية :

وربما كنا على حق إذا قررنا أن المكتبات في الإسلام قد نشأت بنزول القرآن الكريم وإن الكتب لازمة من لوازم المسجد لأننا نعلم أن المسجد لم يكن مكاناً خاصاً للعبادة فقط بل كان معقد حلقات العلم ومركز إدارة الخلافة ومنطلق الحياة الاجتماعية والسياسية للمسلمين.

وماذا يمنع أن تكون أولى المكتبات الإسلامية في بيت رسول الله صلى الله عليه وسلم حيث كان يجمع في بيته ما يدون من الوحي ثم نقلت الصحف من بيت المصطفى صلى الله عليه وسلم إلى بيت أبي بكر بعد أن جمعت في مصحف على يد زيد بن ثابت ثم حفظت هذه الصحف عند عمر بن الخطاب أيام خلافته وبقيت عند حفصة حتى نسخ منها مصحف عثمان بن عفان ووزع على الأقطار والأمصار الإسلامية.

ويمكن القول بأن المكتبات الإسلامية قد ظهرت بصورة واضحة في نهاية القرن الثاني للهجرة إذ زودها الخلفاء والأمراء وغيرهم من العلماء والأفاضل والأثرياء بما تحتاج إليه من الموظفين ومواد الكتابة ( الورق - الرق - البردي.. الخ ) ولقد زودت مثل هذه المكتبات بكتب هامة في مختلف العلوم وتبارى الخلفاء والأمراء في اقتناء أنفس الكتب وأكثرها ندرة مهما كلفهم ذلك من أموا ل طائلة [6] .

ولقد ورد في مقالنا ( مناهج البحث وطرائقه عنه المسلمين ) المنشور في العدد الثالث من السنة الخامسة في المحرم سنة 1393ه‍ بمجلة الجامعة الإسلامية أن العلم منهج وطريقة وأسلوب وإن تحصيل العلم يتم بطرائق متعددة أشهرها التلقين والتعليم الذاتي وكلتا الطريقتين تعتمدان اعتماداً أساسياً على الكتاب. فالكتاب هو الأستاذ الدائم للباحث بعد أن تنقطع علاقته بكل أساتذته من البشر. وقد عرف الإسلام الحنيف قيمة الكتاب فأطلق اللفظ على القرآن الكريم باعتباره مجمل المعرفة الإنسانية ومفتاحها والدافع إليها {الم ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ} .

روى ابن النديم: قال أبو معشر في كتابه ( اختلاف الزيجات ): "إن ملوك الفرس بلغ من عنايتهم بصيانة العلوم وحرصهم على بقائها على وجه الدهر أن اختاروا لها من المكاتب أصبرها على الأحداث وأبقاها على الدهر"ولقد كنت هذه الكتب التي تحدث عنها ابن النديم وبركلمان المستشرق الألماني أساساً لكتب تنقل إلى العربية منذ العصر الأموي.

ولعل فيما سبق بيانه من اهتمام الإسلام عقيدة وشريعة بالكتابة والتعلم واهتمام المسلمين منذ مطلع الوحي بالعلم والعلماء ما يدحض الفرية الشهيرة التي لا زال يرددها بعض المستشرقين والحانقين على الإسلام من أن الخليفة العادل عمر بن الخطاب قد أمر بحرق مكتبة الإسكندرية عند الفتح العربي لمصر. على أن الثقاة من كتّاب التاريخ كالمقريزي والطبري وابن الأثير قد دحضوا هذه الفرية بما فيه الكفاية كما شاركهم في ذلك لفيف من كتّاب التاريخ الأجانب منهم بارسون في كتابه ( تاريخ مكتبة الإسكندرية ).

Parson: History of Alexandrian Library.

ازدهار المكتبات الإسلامية :

ولقد اتسعت المكتبات في العصر العباسي حتى إن هذا العصر يعد بحق عصر الموسوعات العلمية والمكتبات الإسلامية ولقد ساعد على ذلك اتساع حركة التأليف والترجمة وتقدم صناعة الورق التي هي أساس صناعة الكتاب ومن أشهر مكتبات ذلك العصر.

خزانة الحكمة أو بيت الحكمة في بغداد :

ولكن هل كانت مكتبة فقط أم مكتبة ومعهداً ومرصداً؟ وأين مكانها؟ وهل أنشأها الرشيد أو المأمون؟ ومنها نظامها؟ وماذا كان بها من أعمال؟

الغالب أن الرشيد هو الذي أنشأ هذه المكتبة وجمع إليها ما كان قد نقل إلى العربية من كتب علمية وطبية وغيرها بالإضافة إلى ما ألف وصنف في العلوم الإسلامية مع ما سعى إليه يحيي بن خالد في جمعه من كتب الهند وما وقع للرشيد من كتب الروم في أنقره وغيرها من الأمصار.

ولما تولى المأمون أنشأ مجالس الترجمة وجمع في بيت الحكمة كتب العلم بلغاتها اليونانية والسريانية والفارسية والهندية والقبطية فضلاً عن العربية.

ونرجح أن يكون بيت الحكمة هذا مجلساً للترجمة أو للنسخ أو للدرس أو للتأليف وربما كان يجلس النساخ في أماكن خاصة ينسخون فيها الكتب لهم ولغيرهم بأجر أو بلا أجر ولعل الأمر كان كذلك بالنسبة للمترجمين والمؤلفين والمطالعين.

ومن نساخ بيت الحكمة الذين ورد ذكر شيء عنهم في كتاب الفهرست علان الشعوبي [7] وأصله فارسي يُقال أنه راوية عارف بالأنساب والمناظرات وأنه عمل نساخاً في بيت الحكمة للرشيد والمأمون والبرامكة. وينسب إليه كتاب ( في مثالب العرب ).

وذكر أن محمد بن موسى الخوارزمي ويحيى بن منصور الموصلي صاحب الأرصاد في عصر المأمون والفضل بن نوبخت المنجم وأولاد شاكر وغيرهم كانوا من بين المترددين على بيت الحكمة للمطالعة أو التأليف.

ولا بد أن يكون لبيت الحكمة هذا قيم يديره يُسمى صاحب بيت الحكمة وممن يُقال أنه شغل هذا المنصب سهل بن هارون.

وكان في بيت الحكمة مجلدون إذ يقول ابن النديم : "إن ابن أبي الجريش كان يجلد في خزانة الحكمة للمأمون" ولقد بقيت هذه المكتبة إلى عهد ابن النديم ونقل عنها.

وجاء في دائرة المعارف الإسلامية أن أول مكتبة عامة هي مكتبة دار الحكمة التي أنشأها المأمون في بغداد وجمع لها الكتب اليونانية من الإمبراطورية البيزنطية وترجمت إلى العربية وكانت المكتبة تحوي كل العلوم التي اشتغل بها العرب وقد ظلت إلى مجيء التتار سنة 656ه‍.

مكتبة قرطبة:

ولقد أنشأ المستنصر بن الناصر في الأندلس في قرطبة مكتبة جمع إليها الكتب من جميع أرجاء العالم بل كان يبعث في شرائها رجالاً من التجار ومعهم الطائل من الأموال منافسة لبني العباس في اقتناء الكتب، ويُقال إنه اشترى كتاب الأغاني لأبي الفرج الأصفهاني بألف دينار من ذهب ويقدر ابن خلدون والمقري مجموع ما حوته هذه المكتبة بما يصل إلى أربعين ألف مجلد (000ر40) [8] .

وكانت هذه المكتبة تشغل قاعات بقصر قرطبة وأقيم عليها مدير أو مشرف كما وضعت لها الفهارس لكل موضوع من موضوعاتها وذكر أن فهارس الدواوين وحدها بلغت 44 أربعة وأربعين

فهرساً في كل فهرس عشرون ورقة [9] .

وقد انتشرت المكتبات في سائر بلاد الأندلس حتى قيل بأن غرناطة وما حولها كان فيها سبعون مكتبة ولعل حب الكتب كان سجية في سكان تلك الديار أو لعل اقتناء الكتب كان من شارات الوجاهة والرئاسة عندهم. وقد ظلت مكتبة قرطبة حتى بيع أكثرها في حصار البربر ثم أجهز الفرنج على الباقي منها.

المكتبات في مصر الفاطمية:

واقتدى بخلفاء بني العباس في بغداد وبني أمية في الأندلس الخلفاء الفاطميون في مصر فحينما تولى الخلافة العزيز بالله سنة 365ه‍ استوزر يعقوب بن كلس [10] وكان الخليفة محباً للكتب فكلفه بترتيب الدواوين وتقريب العلماء. ولقد جمع من الكتب جانب كبير في قصر الخليفة في قاعات سميت ( خزانة الكتب ) وقد بذلت أموال طائلة في الحصول على المؤلفات المهمة في التاريخ والأدب والفقه وغير ذلك وذكر أنه كان بهذه المكتبة أكثر من ثلاثين نسخة من كتاب العين للخليل بن أحمد بخط يده وعشرون نسخة من كتاب الطبري ومائة نسخة من كتاب الجمهرة لابن دريد وكان عدد النسخ يزداد بمرور الأعوام حتى بلغ عدد النسخ من كتاب تاريخ الطبري عند استيلاء صلاح الدين الأيوبي على مصر 1200 نسخة وكان فيها 3400 ختمة قرآن بخطوط منسوبة محلاة بالذهب فلا عجب أن يقول المقريزي أنها كانت تحتوي على مليون ألف 000ر006ر1 مجلد [11] في الفقه والنحو واللغة والحديث والتاريخ والنجامة والروحانيات والكيمياء ومنها 000ر18 كتاب في العلوم القديمة فيها 6500 جزء من كتب النجوم والهندسة والفلسفة والفلك على أنه مهما كان من مبالغة في عدد هذه الكتب إلا أنها تدل دلالة واضحة على اهتمام بالغ بشأن الكتب والمكتبات.

وكان للعزيز عناية كبيرة بخزانة يتعهدها بنفسه حيناً بعد حين وقد رتب لها قيماً يتولى شؤونها ويجالسه ويقرأ له الكتب وينادمه وممن تولى ذلك أبو الحسن الشابشتي [12] .

أما دار العلم أو دار الحكمة فهي غير خزانة العزيز أنشأها ابنه الحاكم بأمر الله سنة 395ه‍ وقد اعتبرها البعض مدرسة اعتماداً على أن الحاكم أقام بها القراء والمنجمين وأصحاب النحو واللغة والأطباء وأجرى لهم الأرزاق. وأباح الدخول إليها لسائر الناس وجعل فيها ما يحتاجون إليه من الحبر والأقلام والورق وكانت تجري بها المناظرات العلمية إلى أن أبطلها الفضل بن أمير الجيوش بدر الدين الجمالي ولكن ابن البطائحي أعادها سنة 517ه‍ وقد وصل عدد الكتب بها إلى ما يقرب من 000ر100 كتاب.

وخلاصة القول أن المسلمين جمعوا في مكتباتهم العامة والخاصة من الكتب على اختلاف موضوعاتها ما يعد بالملايين وللأسف لم يبق منها إلا جزء صغير جداً أما معظمها فقد ضاع بتدهور الحضارة الإسلامية وتخلف المسلمين.

المخطوطات العربية:

ويوجد من كتب التراث الإسلامي الكثير محفوظاً حتى اليوم في مكتبات اكسفورد وكمبردج ولندن والمكتبة الأهلية في باريس ومكتبة الاسكوريال في مدريد وفي مكتبات برلين وليبزج وهامبورج وميونخ وليننجراد وطشقند وليدن وأمستردام وفينا وابسالا وكوبنهاجن ومكتبة الكنجرس الأمريكية وتعتبر مكتبة جامعة برنستون في الولايات المتحدة الأمريكية أجمع مكتبة للمخطوطات العربية في الأمريكيتين..وقد وفق الأستاذ فلوجل ناشر كتاب الفهرست وكتاب كشف الظنون إلى إحراز قوائم المكتبات العربية على ما بلغت إليه قبل النهضة الأخيرة وشيوع الطباعة في الشرق في لبنان ومصر بالذات وذيل كتاب كشف الظنون بأسماء تلك الكتب بحسب موضوعاتها وقد بلغ مجموع الكتب بالقسطنطينية وحدها 27445 كتاباً أما ما بقي ففي مصر ودمشق وحلب ورودس ومجموع كتبها 2400 والباقي في المكتبات العامة ربما يصل إلى نحو 000ر30 كتاب، وهذه الكتب مخطوطة وتمثل بلا شك ثروة علمية عظيمة تحتاج إلى العناية والرعاية والحفظ من جميع ما قد تتعرض له من عوامل التلف بفعل الأرضة والسوس والحشرات والرطوبة والتعفن ومن العوامل العابثة الأخرى كالحريق والسرقة والغرق وانتقام الجهلاء عند وقوع الحروب وغير ذلك.

ومن خير الوسائل لحفظ هذا التراث أخذ صور فوتوغرافية كبيرة عن أصولها وتجليد تلك الصور كالكتب تماماً ووضعها للتداول بين أيدي الباحثين من أهل العلم وعشاقه على أن تبقى أصول هذه المخطوطات في المكتبة محفوظة بكل رعاية وبكل وسيلة من وسائل الحفظ.

ويمكن تصوير هذه المخطوطات على أفلام دقيقة ( ميكروفيلم ) توضع في قطع معدنية صغيرة في علب على كل منها اسم الكتاب المصور ويكن تكبير هذه الأفلام عند الحاجة إليها أو لمن يطلبها من الباحثين.

ولا تزال أكثر المكتبات في البلاد العربية والإسلامية في أشد الحاجة إلى العناية بما لديها من مخطوطات إذا استثنينا منها دار الكتب المصرية والمكتبة الظاهرية في دمشق.

ولعل في إنشاء معهد إحياء المخطوطات التابع لجامعة الدول العربية ما يمكن في المدى القريب - إن شاء الله - من حفظ التراث العربي من الضياع وعسى أن يتمكن هذا المعهد من نقل صور لكل المخطوطات التي خرجت من أيدينا ورحلت إلى المكتبات الأوروبية، ونحن نعلم أن في هذا المعهد الآن خبراء متخصصين في أيديهم الوسائل والأدوات الحديثة التي تساعدهم في أداء مهمتهم ولكني أطالب بالمزيد من الخبراء والعاملين والمزيد من الدعم المالي ليتمكن المعهد من أداء دوره الخطير في حفظ التراث الإسلامي.

ومع بداية النصف الثاني من القرن العشرين بدأ العرب يحاربون التخلف ويستعيدون ما كان لهم من حضارة أو هكذا هم يحاولون وقد أصبح عندنا في جميع البلاد العربية مكتبات كثيرة من حيث العدد فعندنا مكتبات عامة ومكتبات للوزارات والجامعات والمجامع العلمية والمدرسية . . . الخ. ولكن علينا أن نحدد بالضبط ماهية المكتبة في العصر الحديث.

معنى كلمة مكتبة:

كلمة مكتبة لا تحمل في الواقع معنىً محدداً فهي قد تطلق على أي مجموعة من الكتب كما تستخدم عند الناشرين وبائعي الكتب وإنما مفهوم المكتبة كما نرجوه ونبتغيه هو أن المكتبة "مجموعة من الكتب هيئت لها كل الظروف لكي تحدث ما يمكن أن تحدثه من أثر"ويفهم من هذا أن الكتب التي لا تستعمل استعمالاً كاملاً والتي لم ترتب ترتيباً مدروساً والتي لم تفهرس فهرسة شاملة والتي لا تلقى مجهوداً إيجابياً لتنشيط استعمالها ليست في الحقيقة سوى مكتبات ميتة.

ولعلنا لا نختلف في أن قيمة الكتاب هي في استعماله والانتفاع به وعليه فأي كتاب لا يستعمل ولا ينتفع به يعتبر هملاً وسقطاً، فإذا قلنا إنه كتاب نادر فمن الطبيعي في تلك الحالة أن يكون مكانه المتحف لا المكتبة.

موقع أمين المكتبة من الخدمة المكتبية:

على أن معرفة أمين المكتبة أو مديرها المسئول بالكتب والمطبوعات ومصادر البحث وأدواته وطرقه معرفة شاملة في أكثر من ناحية من نواحي المعرفة الإنسانية أمر مرغوب ومطلوب هذا بالإضافة إلى تمرسه بأساليب الإعداد والتنظيم في النطاق العلمي التطبيقي لسلسلة من الإجراءات الفنية مثل اختيار الكتب وفهرسها وتصنيفها وإعارتها واستردادها وخدمة المراجع والإرشاد والبحث . . . الخ.

فنحن نريد لأمين المكتبة في عالمنا العربي أن يكون رجل إدارة يحسن توزيع المسئوليات وتقسيم الاختصاصات واختيار المساعدين وتولي عمليات الشراء بالنسبة للكتب والمواد العلمية ووضع اللوائح للمكتبات وتدبير وسائل التعاون مع المكتبات الأخرى.

ونريده في نفس الوقت رجل دعوة وإرشاد يأمر بالمعروف وينهى عن المنكر، نريده رجل تعليم وتوجيه يدعو المترددين على المكتبة فيستجيبون له يجمعهم في مكتبه فيناقشون ويبحثون ويدفعهم إلى أن يقرؤون ويتعلموا مع حرص منه على رفع مستوياتهم ودفع حصيلة الفكر والثقافة في محيطه نحو آفاق أوسع وأصلح.

نواحي النقص الرئيسية في المكتبات العربية:

على أن المكتبات في عالمنا العربي لا تزال تقوم بدور ثانوي بالنسبة لغيرها من المؤسسات رغم أنه يمكن لها أن تكون السند الواقي لكل نهضة مرتقبة أو تقدم منشود. وتعاني هذه المكتبات من نواحي نقص رئيسية تمثل عقبة كئودا أمام مستقبلها وتقدمها من ذلك:

1- انعدام الإشراف على جميع المكتبات مع وجود وحدات لمكتبات صغيرة وقليلة وغير مترابطة.

2- ضآلة المخصصات المالية للمكتبات وعدم كفايتها وقلة اهتمام الحكومات العربية بزيادتها أو تدعيمها حتى الآن.

3- نقص التشريعات واللوائح والقوانين والقرارات الخاصة بالمكتبات إن لم نقل انعدامها.

4- قلة الأيدي العاملة الفنية المتخصصة أو المدربة في حقل المكتبات القادرة على تحقيق الإدارة السليمة والتطوير المرتقب.

وبالنسبة للمكتبات الجامعية دون غيرها من أنواع المكتبات الأخرى نجد أن الحاجة قائمة وملحة إلى ضرورة توافر هيئة من الأخصائيين في فن المكتبات يكفي عددهم لتغطية خمس مجالات في نطاق العلم بالمكتبات وهي الإدارة والمراجع والإرشاد والخدمة المكتبية والإعداد الفني للمواد المكتبية من كتب ومواد علمية أخرى كالمجلات والمخطوطات والمصورات وغير ذلك من أدوات المعرفة ويلزم تدبير عدد يتناسب مع عدد الأخصائيين من الكتابيين وعمال الخدمة والمناولين.

والسؤال الآن هل يمكن أن نقوم أداء المكتبة ونبين مدى ما تحققه من خدمة حالية وما يمكن أن تقدمه من خدمات مستقبلاً؟

الجواب على هذا التساؤل هو الذي نؤخره إلى المقال القادم إن شاء الله ..

[1] العلق: 1-5.

[2] الزمر:9.

[3] المجادلة:11.

[4] يوسف:76.

[5] محمد عجاج الخطيب ( السنة قبل التدوين ) ص38 - 39.

[6] أحمد شلبي - تاريخ التربية الإسلامية جـ4 - ص146.

[7] ابن النديم: الفهرست: ص105.

[8] نفح الطيب جـ‍1-ص361 وما بعدها ط المكتبة التجارية.

[9] ابن خلدون، جـ‍4 ، ص146.

[10] يعقوب بن كلس يهودي أسلم واستوزره العزيز بالله.

[11] المقريزي، السلوك، جـ‍1 ،ص408- 409.

[12] ابن خلدون جـ ‍1،ص338.


 العدد 23 - مُشارَكَة الجَامعَة الإسلاميَّة فِي

مُشارَكَة الجَامعَة الإسلاميَّة فِي مَعرضِ الكتابِ السُعُودي

بقلم صالح بن أحمد الغامدي : مدير شؤون الطلبة بالجامعة

تعيش بلادنا العزيزة نهضة علمية كبرى سريعة الخطا تتمثل فيما تبذله حكومة جلالة الملك فيصل المعظم على العلم والمكتبات والمؤسسات العلمية وقد أخذت على عاتقها تشجيع كل الحركات الثقافية الهادفة إلى إحياء التراث الإسلامي والعربي وفي الأيام القريبة الماضية أقيم في الرياض مؤتمر الإعداد الببليوغرافي للكتاب العربي تحت رعاية وزارة المعارف الجليلة وصدرت عنه عدة قرارات وتوصيات حول الاهتمام بالكتاب العربي والتراث الإسلامي وكيفية تنسيقه وتقريب الاستفادة منه.

وبهذه المناسبة أقيم معرض الكتاب السعودي في درا الكتب الوطنية بالرياض شاركت فيه كثير من المؤسسات العلمية والوزارات والمصالح الحكومية بما أنتجته من مطبوعات في مجال العلم والثقافة وكانت الجامعة الإسلامية قد اشتركت في هذا المعرض بمجموعة كبيرة من منشورات ومؤلفات هيئة التدريس فيها وقد اغتنمتها فرصة طيبة فقامت بتوزيع كمية كبيرة من الكتب الإسلامية على وفود المؤتمر والسادة الزوار.

والحقيقة أن إقامة مثل هذا المعرض يعتبر من الأعمال الجليلة التي تستحق التقدير وذلك لما يترتب عليه من إبراز النشاط العلمي والثقافي في بلادنا وإتاحة الفرصة للمواطن للإطلاع على ما ينتجه أبناء وطنه وما يقدمونه من خدمة لدينهم وبلادهم ولا يفوتني أن أذكر هنا الجهود الكبيرة التي بذلت في سبيل إنجاح المعرض حتى ظهر عملاً مشرفاً اتضح فيه التنسيق الجميل والعرض الرائع، الأمر الذي يجعلنا نتطلع دائماً إلى المزيد من الأعمال الخيرة والجهود المخلصة وقد تفضل سماحة رئيس الجامعة الشيخ عبد العزيز بن عبد الله بن باز بالموافقة على إهداء ما عُرض من مطبوعات الجامعة الإسلامية والكتب التي قامت بعرضها لدار الكتب الوطنية كعادة سماحته في دعم وتشجيع كل ما له علاقة بخدمة العلم وطلابه فجزاه الله خيراً.. وشكراً للمسؤولين في وزارة المعارف ودار الكتب على ما قدموه من خدمات ورعاية لهذا العمل وأسأل الله أن يمن على هذه البلاد بدوام التقدم ونعمة الأمن والاستقرار إنه جواد كريم وصلى الله وسلم على نبينا محمد وآله وصحبه أجمعين..


 العدد 23 - العقيدة بين الفلسفة والوحي

العقيدة بين الفلسفة والوحي [1]

للشيخ عبد الوهاب لطف الديلمي

أما الجملة الأولى من كلام ( لوبون ) فهي مسلم بها لأن الإيمان فطري وهو الذي أطلق عليه كلمة ( لا شعوري ) وهذا الإيمان قد يُدّعم بالأدلة والبراهين فيصبح قوياً ثابتاً لا يتزعزع، وقد يكتفي صاحبه بمجرد الاستسلام والتصديق. والذين لا تظهر ثمرات الإيمان في أعمالهم كالمخرّفين والمتنكبين عن الجادة هؤلاء تبرز علامات الإيمان الكامن في نفوسهم عند الشدائد والأزمات، حين يفقدون كل حيلة يمكن الخلاص بها مما هم فيه من المآزق، فيرجعون حينئذ إلى مصدر القوة العليا المهيمنة والمسيطرة على الكون كله، والتي بيدها الضرر والنفع، وقد أشار القرآن الكريم إلى ذلك في قوله تعالى : {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلاَّ إِيَّاه} - {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} .

غير أن ( لوبون ) لم يصب في سائر عبارته وذلك في نقطتين:

الأولى : قوله: إن العقيدة تكره الإنسان على التصديق بقضية من القضايا من غير دليل..

وهذا كلام باطل لا أصل له من الصحة.. ذلك أن العقيدة كثيراً ما تقوم بالبرهان والحجة، ولم يكن هناك في العقيدة السليمة ما هو إيمان أعمى لا يعرف الإنسان ماهيته ولا حقيقته، كما أن العقيدة الصحيحة لا تتعارض مع العلم والدليل. ولذلك يجمع علماء الإسلام على النظر والاستدلال في إثبات العقيدة بطريقة التفكر والتأمل في الكون ودقته، ليُوصل بذلك إلى الإيمان بخالق الكون.. وإن كان الخلاف بين العلماء قائماً على الاستدلال بالطريقة المنطقية والفلسفية ذات المقدمات والنتائج، فيمنعها بعضهم مخالفة الوقوع في الريب والشك، وعدم القدرة على الوصول إلى الحق بطرق سليمة . . .

ومما يرد على ( لوبون ) أيضاً أن الله تبارك وتعالى يأمرنا بالتوصل إلى معرفته بطريق العلم فيقول: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ} وقد مدح العلماء في مواضع عديدة كقوله تعالى : {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ} . . . {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} . . . {وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ} - على أحد التأويلين في الآية. {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلاَّ هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْم} . كما ذم ونعى على الذين يكتفون بأخذ عقيدتهم عن طريق التقليد {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} {أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ} .

وأما النقطة الثانية فهي قوله: "إذا استعان صاحب العقيدة على إثبات صحتها بالعقل استحالت علماً ومعرفة".

فهو يفصم بين العقيدة والعقل، ولا يريد أن يجعل للعقل مجالاً في إثبات العقيدة وهذا خطأ فادح. فإن الله تبارك وتعالى خاطب العقول كثيراً في ما لا أحصي من الآيات، وذلك في مجال العقيدة والدعوة إليها كقوله عز وجل: {قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالأَرْضِ} والمراد بالنظر إعمال العقل في آياته فالكونية. وقوله: {إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ} … {قُلْ سِيرُوا فِي الأَرْضِ فَانْظُرُوا كَيْفَ بَدَأَ الْخَلْقَ...} . {إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَعْقِلُونَ} {لِقَوْمٍ يَذَّكَّرُونَ} . . . إلى غير ذلك. كما نعى على الذين لا يُعملون عقولهم وحواسهم في نشدان الحق {لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا} - {وَمِنْهُمْ مَنْ يَسْتَمِعُونَ إِلَيْكَ أَفَأَنْتَ تُسْمِعُ الصُّمَّ وَلَوْ كَانُوا لا يَعْقِلُونَ} - {وَمِنْهُمْ مَنْ يَنْظُرُ إِلَيْكَ أَفَأَنْتَ تَهْدِي الْعُمْيَ وَلَوْ كَانُوا لا يُبْصِرُونَ} - {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لا يَعْقِلُونَ} .

و( لوبون ) يحول العقيدة التي أثتبها البرهان إلى علم ومعرفة. وأمّا عند المسلمين فلا فرق بين هؤلاء الثلاثة الأشياء:العقيدة، والعلم، والمعرفة.

ولعلّ مرد هذا الرأي الذي يقرره لوبون في تحديد العقيدة إلى العقيدة التي شب في أحضانها وترعرع على لبانها، وهي العقيدة النصرانية التي تحرم النظر والسؤال والنقاش، وتفرض التصديق الأعمى دون نزاع ولا جدال.. أمّا العقيدة الإسلامية فهي بعيدة كل البعد عن هذا المفهوم الخاطئ والتعريف السقيم الذي لا يمت إلى حقيقتها بصلة.

[1] فقرة من إجابة الطالب ( عبد الوهاب لطف زيد الديلمي ) على بعض أسئلة الاختبار في الدورة الصيفية لعام 92- 93.


 العدد 23 - من الصحف والمجلات

من الصحف والمجلات

فضيلة وكيل الجامعة الإسلامية يدلي بتصريح

لوكالة الأنباء السعودية إثر عودته من أوربا

إعداد العلاقات العامة

أدلى فضيلة الشيخ محمد ناصر العبودي وكيل الجامعة الإسلامية بالمدينة المنورة بتصريح لمندوب وكالة الأنباء السعودية عقب عودته من جولة إسلامية في بعض الأقطار الأوروبية في مهمة إسلامية تتعلق بتخصيص منح دراسية في الجامعة الإسلامية لأبناء المسلمين في تلك الأقطار ومدهم بالمساعدات جاء فيه أنه وجد أن حالة المسلمين في تلك البلاد تدعو إلى الاستبشار بالخير وأنهم ينظرون إلى المستقبل بأمل غامر في أن يكون مستقبل المسلمين في تلك البلاد خيراً مما كان في الماضي القريب.

وقال إنه لاحظ أن المسلمين في كل مكان وصلت إليه البعثة يتطلعون إلى هذه البلاد وعلى رأسها جلالة الملك فيصل حفظه الله لالتماس المزيد من الدعم والتعضيد الإسلامي وذلك لما عرفوه وأصبحوا يعرفونه عن جلالة الملك فيصل ودعوته الكريمة إلى التضامن الإسلامي الذي من بين أهدافه الرئيسية مساعدة المسلمين ومعاونتهم في كل ما من شأنه رفع شأن الإسلام والمسلمين.

وأضاف فضيلته قائلاً إن كثيراً من زعماء المسلمين في تلك البلاد صرحوا له بأنهم كانوا إلى زمن غير بعيد إنما يولون وجوههم إلى الكعبة المشرفة لأداء الصلاة والتطلع إلى الحج إلى بيت الله الحرام وتهوي قلوبهم إلى المدينة المنورة لزيارة مسجد الرسول صلى الله عليه وسلم أي كان ذلك فقط لأداء الشعائر الدينية ولكنهم الآن ومنذ أن قام جلالة الملك فيصل حفظه الله بدعوة التضامن الإسلامي وتطبيق هذه الدعوة عملياً وذلك بمد يد المساعدة إلى المسلمين في كل بلاد العالم فإنهم أخذوا يتطلعون إلى هذه البلاد لكونها هي الأمل المنتظر بعد الله لمساعدتهم ومعاضدتهم وإنهم يتطلعون أيضاً إلى إرسال أبنائهم إلى المملكة العربية السعودية لتربيتهم وتثقيفهم ثقافة إسلامية خاصة في مدارس المملكة وجامعاتها وبخاصة الجامعة الإسلامية بالمدينة المنورة.

لقد تبينت الدراسات أن تراجع المواد الموجودة في القسم الأعلى من الأمعاء الدقيقة إلى المعدة عامل مهم في ظهور القرحة في المعدة ولا يحصل هذا التراجع عادة بفعل الصمام الذي يفصل المعدة عن الأمعاء الدقيقة، بحيث يصد تلقائياً تراجع محتويات الأمعاء إلى المعدة ولكن إذا تحقق الصمام في عمله لسبب من الأسباب سالت الصفراء في الأمعاء الدقيقة إلى المعدة فيهيجها ويؤدي هذا إلى حدوث القرح في المعدة..

خطر ببال طبيبين يعملان في أحد المستشفيات الكبرى في مدينة ( شيفلد ) في شمال إنكلترا أنه قد يكون التدخين أثره على عمل هذا الصمام، فيحل عمله فيفتح المجال لعودة محتويات الأمعاء الدقيقة إلى المعدة وإحداث القرح فيها فقررا دراسة الموضوع من هذه الناحية.

تثبت الطبيبان باثنين وعشرين متطوعاً لاختباراتهم وكان ثلاثة عشر منهم في حالة صحية اعتيادية، والبقية يشكون من سوء الهضم، وكانت الخطوة الأولى في هذه التجارب أن يبلع كل من المتطوعين أنبوباً رقيقاً لا يلبث أن يتصل بالأمعاء الدقيقة ثم أن تحقن هذه الأنابيب بمقدار ضئيل من الباريوم لملاحظة عمل الصمام عن كثب، ذلك أن في وسع الأشعة السينية أن تتعرف على الباريوم إذا عاد من الأمعاء الدقيقة إلى المعدة بسبب الاختلال الحاصل في عمل الصمام.

كانت النتائج كما يلي: حصل ( التراجع ) في عشرة من مجموع 13 شخصاً هم في حالة صحية اعتيادية وفي سبعة من مجموع تسعة الذين يشكون من عسر الهضم وأبانت هذه المرحلة الثانية من هذه التجارب أمراً آخر يبعث على الدهشة والتأمل.

بدأت عملية التراجع هذه في ظرف 30 ثانية فقط بعد التدخين كما أن بعض المتطوعة قد شعروا في الوقت ذاته ببعض المغص في معدهم.

من الواضح إذن وجود علاقة وثيقة بين التدخين و( تراجع ) محتويات الأمعاء الدقيقة إلى المعدة.

إن أهمية هذا التقرير هي أنه يقدم الدليل العلمي القاطع على أثر التدخين في علمية الهضم. ( عن مجلة لندن ).

القرآن العظيم

قال ابن خلدون - رحمه الله تعالى في كتباه ( المقدمة ):

"أما القرآن وإن كان من باب المنشور إلا أنه خارج عن الوصفين فلا يُسمى مطلقاً ولا مسجعاً بل تفصيل آيات تنتهي إلى مقاطع يشهد الذوق بانتهاء الكلام عندها ثم يعاد الكلام في الآية الأخرى بعد، ويثنى من غير التزام حرف يكون سجعاً ولا قافية، ويسمى آخر الآيات منها فواصل إذ ليست أسجاعاً ولا قواف".

إن القرآن معجزة بيانية لم يستطع - ولن يستطع - محاكاتها بشر على وجه الأرض. وبلاغة ربانية لها من رنة الجرس، وحسن الإيقاع، وروعة التنسيق، وما تتميز به عن سائر الكلام شعره ونثره {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ إِنْ هُوَ إِلاَّ ذِكْرٌ وَقُرْآنٌ مُبِينٌ} - {قُلْ لَئِنِ اجْتَمَعَتِ الْأِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً} . عن مجلة ( البريد الإسلامي ).

طه حسين على حقيقته:

كان لوفاة الدكتور طه حسين - قبل أيام - ردود فعل بارزة، إذ كثر الكاتبون والمذيعون حوله، ومعظم هؤلاء من المضللين - بالفتح والكسر - الذين خدعوا ببهرج الفكر الإستشراقي المستهدف تشويه الإسلام، وتأثروا بما نقله هذا ( الفقيد ) خلال خمسين سنة من سموم أساتذته أعداء الإسلام، نقلاً أميناً أحياناً، ونقلاً مضاعفاً للسيئات أحياناً أخرى. والمؤسف أن بين هؤلاء ( دكتور ) بكاه بالدموع الغزار على صفحات جريدة (الدعوة) التي لم تغفل خدعته، فنشرت في العدد نفسه والصفحة نفسها كلمة منصفة ومعتدلة عن حقيقة طه حسين.

وها نحن ننقل عن مجلة ( المجتمع ) الكويتية فقرات من مقال تحليلي بارع، دبجته براعة الكاتب الإسلامي الكبير الأستاذ أنور الجندي، معقباً على تهويشات أولئك المساكين الذين احترقت قلوبهم أسىً على ( عميدهم ) الكبير.

قال الأستاذ الجندي حفظه الله:

"إن طه حسين حين سقط في نظر الناس بعد كتابه ( الشعر الجاهلي ) أراد أن يعود إليهم كاسباً ثقتهم بالكتابة ( على هامش السيرة ) وكانت خدعة أخرى كشفها الدكتور هيكل حين قال: إن إحياء الأساطير في هامش السيرة خطر على السيرة نفسها، لأنه بعيد إليها ما حررها منه علماء المسلمين وحرصوا على حمايتها منه".

"يكذب أو ينخدع أولئك الذين يقولون إن طه حسين استوعب ثقافة التراث - الإسلامي - أو أن وجهته كانت خالصة لوجه الله أو العلم أو الحق، ذلك أنه قد أراد أن يتخذ من التراث منطلقاً إلى إثارة الشبهات والروايات الباطلة، والتقليل من جلال أبطال الإسلام.. فقد عاش حياته كلها يسخر بعظمة أمة الإسلام وبما في صفحاتها من بطولات، ويفسرها طبقاً للمذهب الاجتماعي الفرنسي المفصل بالتفسير المادي للتاريخ القائم على الجبرية.. وهو مذهب ينكر عظمة النفس الإنسانية، وجلال الروح ومكانة المعنويات.."

"وكلامه عن الإسلام كله - حسب المفهوم المسيحي - أنه علاقة بين الله والإنسان، عبادة.. لاهوت، وليس أكثر، وهو يعتنق ما كان يعتنقه فولتير ورينان وغيرهما من التفرقة بين الإيمان بالقلب والكفر عن طريق العقل.."

"وإن طه حسين بالعمل في مجال الإسلاميات منذ أصدر كتابه ( على هامش السيرة ) عام 1933.. كان يفتح صفحة جديدة وخطيرة في تاريخه وتاريخ الفكر الإسلامي، وهي صفحة تقديم البديل من أجل القضاء على الأصيل.."

"ولقد استطاع من خلال كتاباته ( الإسلامية ) أن يصور الروابط بين الصحابة على نحو مؤسف رديء، وكان قد أعلن من قبل في رده على العلامة رفيق العظم احتقاره للتاريخ، كما اتخذ من بعض الشعراء الماجنين دلالة على فساد القرن الثاني الهجري الحافل بأعلام المسلمين في الفقه والعلم والتصوف والأدب والفكر كله … ".

"وقد استخدم طه حسين هذا المنهج ببراعة ونجح فيه. فلم يكن يؤمن بالدين ولا بالتراث ولا بعظمة هذه الأمة ولا بأمجادها القديمة ولا بحركة اليقظة فيها … ".

"ويردد الراثون لطه حسين أن له حياة حافلة بالنضال.. ولكن أي نضال. . . لقد بدأ طه حسين حياته في محيط حزب الأمة الذي أنشأه كرومر، وفي أحضان لطفي السيد داعية الولاء للاستعمار البريطاني وعدو الجامعة الإسلامية والعروبة والشريعة الإسلامية واللغة العربية وتعليم أبناء الفقراء.. ولم يدخل الوفد إلا بعد أن فقد أمانته للأمة، وانصهرت فيه العناصر القومية والشيوعية..".

"أمّا مفاهيمه العامة، فقد أثار الدنيا حين أعلن أن العرب استعمروا مصر كالرومان.. وردت دمشق على هذا الفسوق بأن أحرقت مؤلفاته في ميدان عام..".

وبهذه الدوافع الخبيثة كان طه حسين يزعم "أن مصر جزء من حضارة البحر المتوسط . . .وكانت له مواقفه في معارضة العروبة والرابطة الإسلامية في دعوته إلى تمصير اللغة وإلى تمصير الأدب.."

ومن أجل ذلك ( كان داعية الفناء في غرب تحت خدعة زائفة ظل يروجها، وهي قوله أننا لن نستطيع أن نساوي الغرب إلا إذا سرنا مسيرته.. )

وقد أعلن أن مراده من ذلك هو أن نأخذ من تلك الحضارة أخذ حاطب الليل "ما يُحمد منها وما يُعاب، وما يُحب منها وما يُكره.."

فجزى الله الأستاذ أنور الجندي كل خير على صدعه بالحق، ونسأله الهداية لأولئك الذين غلبهم الهوى فصرف أعينهم عن الأبصار، وأصم آذانهم عن الإصغاء.. فراحوا يكيلون له المدائح، ويقولون فيه ما لم يقله مالك في الخمر. . .


 العدد 23 - مقتطفَاتٌ من كتَاب

مقتطفَاتٌ من كتَاب الكنز المَرصُود في قَواعِدِ التَّلمُود

تَرجَمهُ مِنَ اللغَةِ الفَرَنسَاويَّة الدكتور : يوسف حنا نصر الله

ننشر تباعاً نُبذاً مقتطفة من كتاب ( الكنز المرصود في قواعد التلمود ) وهو كتاب فريد في بابه وفي حكم المفقود رغم طبعتيه الأولى والثانية. ويتبين القارئ فيه كيد اليهود وحقدهم على الجنس البشري بما قاموا ويقومون به من الجرائم البشعة والفساد في الأرض ونشر الإلحاد والرذيلة والمبادئ الهدامة في شتى المجالات.. وإن ذلك كله إنما هو تطبيق لأحكام كتابهم المقدس (التلمود) الذي يضعونه بمنزلة مساوية للتوراة بل أسمى من التوراة.

من مقدمة الطبعة الثانية

بقلم: فضيلة الشيخ مصطفى الزرقا

لما كنّا أطفالاً في مدينة حلب موطني الأول من بلاد الشام ( سورية ) كنّا نسمع الأمهات يمنعن أولادهن الصغار من الخروج خارج البيوت وحدهم، ويحذرنهم بأن اليهود يخطفون الأطفال خفية ويأخذونهم إلى حيث يستنزفون دماءهم.

وفي يفوعتنا كنا نتلقى التوصيات بأن لا يمر أحدنا في حارة اليهود منفرداً ( وهي حارة طويلة متعرجة ) وأنه إذا مرّ فيها أحد منا فدعاه يهودي لدخول بيته لإيقاد النار لهم بحجة أنهم لا يمسون النار يوم السبت فيجب أن لا يدخل حذراً من أن يغدروا به فيقتلوه باستنزاف دمه.

فلما كبرنا ووعينا وتثقفنا كنت أتذكر هذه التخويفات، التي كنّا نتلقاها في طفولتنا الأولى في يفوعتنا، وأنتقدها وأعدها من الجهالات في أساليب التربية التي درسنا قواعدها الحديثة وأصولها، ومن قبيل إساءة الظن بمواطنين من الأقلية الصغار المساكين!!!

ثم لما برزت المشكلة الفلسطينية، وذر قرن الصهيونية اليهودية، بدأنا نسمع عن اليهود وعقائدهم الخطيرة وأفاعيلهم المذهلة، ومكرهم العالمي، ومؤامراتهم الخبيثة وخطرهم على البشرية جمعاء ما جعلنا نعيد النظر في الصورة المنطبعة في أذهاننا عن مسكنتهم المصطنعة ولكن بقيت قضية خطف الأشخاص واستنزاف دمائهم في نظرنا خرافة لا تصدق، حتى وقع إليّ منذ سنوات مجموعة الأستاذ أسد رستم ( أستاذ التاريخ الشرقي في الجامعة الأمريكية ببيروت، الذي توفي منذ بضع سنوات ) التي جمع فيها بعض وثائق تاريخية تتعلق بتاريخ سورية في زمن إبراهيم باشا المصري من سنة 1247-1255ه‍ ونقلها عن سجلات المحكمة الشرعية بحلب وأنطاكية وحماة ودمشق في سنة 1927م فإذا به يفتتح الجزء الخاص منها بقصة خطف اليهود في دمشق للقسيس الفرنسي الجنسية المسمى: الأب ( الباردي ) توما وخادمه إبراهيم عمّار، وذبحهم إياها، وإرسال دمهما إلى كبير الحاخامين ليدخلوه في خبز الفطير الذي يوزعه الحاخامات على الأسر اليهودية في عيد الفصح السنوي، وينقل الأستاذ أسد رستم من سجلات المحكمة التي حاكمت الفاعلين من الحاخامين وسواهم محاضر جلساتها ووقائعها وينشرها في كتابه المذكور حرفياً، وتصويرها بصورة زنكوغرافية لأول مرة هذه المحاضر بالخط المدون به في سجل المحكمة، وذلك في عهد احتلال جيش إبراهيم باشا المصري وحكمه في سوريا. فقرأت القصة مذهولاً من التفاصيل التي فيها..

وكان عندي أغرب من هذه الحادثة - التي تدمى لسماعها القلوب ولو كانت متحجرة تلك القواعد الدينية التلمودية التي تم تنفيذ تلك الجريمة الفظيعة النكراء تطبيقاً لها فقد نبشت محكمة أولئك المجرمين، من الحاخامين الآمرين ومن بقية اليهود الذين قاموا بالتنفيذ، أنابيش من نصوص التلمود مذهلة يقف القارئ أمامها مشدوها لا مدهوشاً فقط.

يكاد الإنسان لا يصدق - لولا الوثائق والنصوص والوقائع التابعة - أن تكون ديانة القوم ( بعدما تلاعبت بأصولها وحرفتها أيدي أحبارهم تأمرهم أن يتعبدوا بشرب دماء البشر من غير اليهود، ولا سيما المسيحيين والمسلمين ) وباستباحة أرواحهم، وأعراضهم، ووجوب خيانتهم، والغدر بهم، وغشهم واجتناب إغاثة أحد منهم، أو إنقاذه، أو مداواته إلاّ للتجربة أو للإضطرار أو ستراً للمقاصد والعقائد اليهودية السرية، إلى غير ذلك من العقائد المنكرة الخطيرة القائمة على الحقد العام والامتهان لبني البشر أجمعين، وتبرير ذلك نظرياً بأن كل الناس سوى اليهود ليسوا في الحقيقة سوى بهائم من الحيوان في صورة بشر، فليس لهم حرمة ولا ذمة، ولا يلتزم اليهود تجاههم بأي التزام إنساني أكثر مما يلتزم تجاه بهيمة خلقت لمصلحته، يفعل بها ما يشاء ما استطاع إلى ذلك سبيلاً، ولا يخرج عن هذا السلوك المنكر إلا للتقية والتستر والخداع! ومن هذه التقية التظاهر بالضعف والمسكنة أمام الأكثريات الأخرى من الناس.

نعم لقد كانت في نظري هذه العقائد اليهودية التي نبشتها المحاكمة في حادثة مقتل القسيس الأب توما - وهو كما سيرى القارئ ممن قضوا حياتهم في الأعمال الإنسانية وإغاثة الملهوفين - أشد غرابة وفظاعة من حادثة القتل نفسها، لأن القتل والتفاصيل المثيرة التي حصلت فيه إنما تستمد فظاعتها من الغاية التي دفعت إلى هذه الجريمة والتي ألبسوها ثوب الدين!!!

ومنذ أن وقعت عليّ وقائع هذه الجريمة وملابساتها ومحاضر محاكمتها في مجموعة الأستاذ أسد رستم المذكورة بدأت أتتبع وأستقصي المعلومات عنها وعن أمثالها وعن نصوص التلمود اليهودي..

حتى رأيت مرة بطريق المصادفة كتاباً لدى صديقي الأستاذ الشيخ ناصر الدين الألباني المحدث المعروف في دمشق، عنوانه ( الكنز المرصود في قواعد التلمود ) فاسترعى انتباهي هذا العنوان، واستأذنت الأستاذ الألباني في أخذه أياماً لقراءته فأعارني إياه وذهبت به وعكفت من فوري على قراءته فإذا فيه أمنيتي المنشودة!!

تعريف بكتاب الكنز المرصود:

كان هذا الكتاب ترجمة لكتابين فرنسيين ترجمهم الدكتور يوسف نصر الله من كبار مسيحي مصر: أحدهما كتاب للدكتور روهلنج بعنوان (اليهودي على حساب التلمود) وتكلم في عن مضامين التلمود ومنشئه وتكوينه ومخطوطاته وطبعاته المتعددة منذ القرن الخامس عشر الميلادي، وما فيه من عقائد خطيرة مذهلة تحير العقول، وخرافات عجيبة لا يكاد يصدق الإنسان أن تكون عقائد تعبدية لولا نصوصها المنقولة من التلمود، وفي كتاب الدكتور روهلنج هذا من المعلومات الهامة عن التلمود ما يصعب جداً على الباحث أن يستقصيه من مصادر أخرى.

وثانيهما كتاب للدكتور أشيل لوران بعنوان ( تاريخ سورية لسنة 1840م ) تكلم فيه عن حادثة ذبح اليهود للقسيس الأب توما وخادمه إبراهيم الآنفة الذكر في دمشق، ويبين مصير الحكم بالإعدام على المتآمرين المجرمين القتلة ذلك المصير المؤسف الذي خلاصته أن أناساً من كبار أغنياء اليهود المتنفذين في أوروبا تداعوا لإنقاذ المحكوم عليهم وأرسلوا مندوبين اثنين من فرنسا إلى مصر وهما (كراميو، وموبيز مونتيفيوري) فاتصلا بالخديوي محمد علي باشا الذي كان جيشه يحتل سورية في ذلك العهد فأصدر فرماناً بالعفو عن القتلة المحكوم عليهم.

وتبقى غامضة تلك الوسيلة التي استخدمها زعماء اليهود في أوروبة للتأثير على محمد علي باشا حتى استجاب للعفو عن هؤلاء القتلة المجرمين في أبشع صور الجريمة وهي ( التآمر على خطف البشر الأبرياء الغافلين وذبحهم كالنعاج لشرب دمائهم ) فهل كانت تلك الوسيلة التي استخلص بها يهود فرنسا من محمد علي باشا فرمان العفو بهذه السهولة ضغطاً سياسياً من بعض دول أوروبة ولا سيما فرنسا التي كان معروفاً أن محمد علي باشا يتلقى منها العون والتأييد في المجال الدولي، أو كانت تلك الوسيلة مبالغ مغرية من المال قدمها اليهود إلى محمد علي باشا وهو في حاجة إليها ( كما هو شأن اليهود المعروف في الاعتماد على الرشوات المذهلة في شراء ذوي النفوذ أو السلطان لتسوية أمورهم وتمشية مقاصدهم وتغطية جرائمهم مهما عظمت ) أو كانت تلك الوسيلة مركبة من الضغط السياسي الدولي والمال معاً؟ كل هذا محتمل ولا يعدوه الواقع.

والأغرب الأغرب أن محمد علي باشا لما جاءه هذان اليهوديان من فرنسا وطلبا منه إعادة المحاكمة أجابهما بأنه سيفعل خيراً من ذلك فاصدر فرماناً تضمن الأمر بالعفو عن المحكوم عليهم العشرة، الذين ثبت اشتراكهم بهذه الجريمة النكراء بالبيانات القاطعة الدامغة وباعترافاتهم الصادرة منهم بحضور بعض قناصل الدول الأجنبية ( كقنصل بريطانيا، وقنصل فرنسا ) في جلسات المحاكمة، وبدلالتهم على أشلاء وأشياء الضحايا التي، بعد ذبحهم إياها واستنزافهم دماءها، قطعوها وكسروا عظامها وقاموا بتصريفها!! ولكن اليهوديين المتشفعين ( كراميو ومونتيفيوري ) اعترضا على التعبير بالفرمان بلفظ ( العفو ) لأنه يشعر بأن العفو عنهم مذنبون فغير لهم محمد علي باشا صيغة الفرمان إلى تعابير أخرى لا تدل على ثبوت ارتكاب الجرم.

هذان الكتابان الفرنسيان الأصليان ( كتاب الدكتور روهلنج عن أصول وفصول التلمود وكتاب الدكتور شارل لوران عن تفاصيل حادثة ذبح القسيس الأب توما الكبوشي وخادمه إبراهيم عمار ) أصبحا مفقودين لنفاد نسخهما المطبوعة في فرنسا منذ أكثر من ثمانين عاماً، كما أشار إليه المترجم وسبب فقدانهما فيما يظهر هو سعي اليهود دائما فيما يدينهم ويفضحهم وإتلافه باستمرار.

وجدير بالذكر أنه منذ نحو أربعين عاماً قام القسيس الأب سمعان القرادلي في مدينة حلب بإصدار كتب عن حادثة ذبح اليهود للأب توما الكبوشي وخادمه إبراهيم، وكان يطبعه ويوزع منه هدايا، ويضع بقية نسخه المطبوعة في المكتبات للبيع فلا تمضي فترة من الزمن حتى ينفذ الكتيب ولا يبقى له أثر فيجدد طبعه فلا يلبث أن ينفد كذلك لأن اليهود (فيما يظهر) يجمعونه حتى كرر طبعه عدة مرات في عدة سنوات وفي كل طبعة كان يرسل منها مائة نسخة لسماحة مفتي فلسطين الحاج أمين الحسيني، فيقوم سماحته بتوزيعها، وهو الذي حدثني عن نشاط الأب سمعان من حلب في نشر خبر هذه الحادثة الإجرامية الشنعاء.

وقد لحظ المترجم المصري الدكتور يوسف نصر الله، بدلالة والده، أهمية ذينك الكتابين الفرنسيين، وأن نسخهما أصبحت نادرة في طريق النفاد فأراد تعريف أبناء العربية بهما، فقام بترجمتهما إلى العربية، وجمعهما معاً في هذا الكتاب الذي أسماه: ( الكنز المرصود في قواعد التلمود )، وطبعه بمصر سنة 1899م، ولو يجدد طبعه للآن حتى أصبحت نسخه في حكم المخطوط النادر.

وقد صدر المترجم المشكور الدكتور نصر الله هذه المجموعة بمقدمة طويلة تكلم فيها عن حوادث مماثلة لحادثة ذبح الأب توما وخادمه، منها حادثة أخرى خطف اليهود فيها طفلاً من دمشق أيضاً اسمه هنري عبد النور، واستنزفوا دمه بثقب في عرض النبض عند الرسغ، ثم اكتشفت الجريمة واستخرجت الجثة من بئر رموها فيه، وثبتت الجريمة بأدلة كالشمس في وضح النهار على الفاعلين، فاستخدم اليهود وسيلتهم المعهودة في شراء الحكام الذين طمسوا الجريمة عنوة بحجة الحفاظ على الأمن ودرء الفتنة.. وتركوا والد الطفل يتأوه ويذوب كمداً وحزناً، فصاغ آلامه في رسالة وقصيدة أسماها ( صراخ بريء ) ولم يكن لصراخه سامع، ولا لهؤلاء المجرمين قامع..

بعد قراءتي لهذا الكتاب الهام ( الكنز المرصود ) الذي وجدت فيه ما أنشد من المعلومات المتكاملة عن التلمود، وعن حادثة ذبح الأب توما وخادمه، وما أضافه المترجم المصري الدكتور يوسف نصر الله وأشار إليه من حوادث مماثلة بحثت بنفسي وبالواسطة عن نسخة منه اشتريتها في مكتبات مصر ودمشق قديمها وحديثها فأعياني البحث حتى غطاني اليأس، وتيقنت أن اليهود قد جمعوه كعادتهم ولا سيما أنه قد مضى على طبعته الوحيدة في مصر نحو سبعين عاماً.

فلما أصدر الصديق القائد المجاهل السيد عبد الله التل كتابه العظيم الشأن الموسوم باسم ( خطر اليهودية العالمية على الإسلام والمسيحية ) وجدت في ثبت مصادره التي ذكرها في ختام هذا الكتاب ( الكنز المرصود ) ثم في أول لقاء اجتمعت فيه بالسيد عبد الله التل هذا العام في الكويت سألته عن هذا الكتاب الذي عده من جملة مصادر مؤلفه القيم، فقال لي: إنه موجود عنده في مكتبه.

وها أنذا أقدم الكتاب إلى الجهة التي ستعيد طبعه بعدما صححت أغلاطه المطبعية الكثيرة حتى هيأته لإخراج أجود من الطبعة السابقة السقيمة [1] آملاً أن أكون بذلك قد أسهمت بقليل من الجهد فيما ينفع القضية الفلسطينية ليرى العالم، من كل مذهب ودين، ما آلت إليه اليهودية التي كانت في أصلها ديناً إلهياً إصلاحياً فأصيبت بتغيير المضللين المستغلين الكاذبين على الله بالتخريف والتضليل واستباحة دماء البشر من غير اليهود.

وإني أهيب بكل ذوي الغيرة، من مسلمين ومسيحيين، تجاه الخطر اليهودي المشترك، أن يحرص المستطيع منهم على تحصيل بعض النسخ من الكتابين الفرنسيين كتاب الدكتور ورهلنج، وكتاب الدكتور شارل لوران اللذين هما أصل هذا الكتاب، ويقوموا بتجديد طبعهما ونشرهما على العالم، كما أهيب بهم أن ينشطوا لترجمة هذا الكتاب ( الكنز المرصود ) الجامع لهما إلى أهم اللغات الحية، ولا سيما الإنكليزية والفرنسية والألمانية والأسبانية، وإلى بعض اللغات الأخرى الشرقية والإفريقية، لتعرف البلاد التي تغزوها الصهيونية بالتضليل الإعلامي والسياسي وتسخرها لمآربها: ما هي حقيقة الأساس الديني الرهيب الذين تقوم عليه الحركة الصهيونية، إذ لا سبيل إلى تعريف شعوب العالم بحقيقة جزاريه وسكاكينهم إلا باللغات التي يفهمونها.

[1] أما عباراته ولغته التي فيها كثير من الركاكة وسقم التعبير واللحن ولاسيما في الإفادات والتحقيقات القضائية فقد تركتها كما هي.


 العدد 23 - نَدوة الطَلَبَة

نَدوة الطَلَبَة

أنا مسلم

بقلم : أحمد بن حسن المعلم

الطالب بدار الحديث التابعة للجامعة

أنا مسلم قوميتي إسلامي
 .

الله ربي والرسول إمامي
 .

وأخوتي في الله لست مفرقاً
 .

ما بين صيني وأي تهامي
.

وعداوتي للكافرين جميعهم
 .

حتى وإن كانوا بني الأعمام
 .

والله لا نسب بجمع بيننا
 .

إن لم يكن جمع على الإسلام
 .

لا أرتضي أني أخ لمضلل
 .

لو كان من أهلي ومن أرحامي
 .

ليست شعاراتي دماً ومواطناً
 .

كلا ولا علم من الأعلام
 .

ما غير أعلام الشريعة إنها
 .

هي رايتي لمعاركي وسلامي
 .

وكذلك لا لغة تجمع بيننا
 .

ليس الذمام لممنطق وكلام
 .

إن الذمام لمن أطاع محمداً
 .

في الشرق أو في الغرب أو في الشام
 .

لا رابط إلاّ العقيدة إنّها
 .

بمثابة الأرواح للأجسام
 .


 العدد 23 - العَام الحَادي عَشر

العَام الحَادي عَشر عَامٌ لهُ أهميّة في تاريخ الإسلام

بقلم الطالب عز يزو محمد مغربي

السنة الثانية من المعهد الثانوي بالجامعة

لا شك أن الرجل البطل الذي واجه المرتدين وهو الخليفة الأول أبو بكر الصديق رضي الله عنه، رفيق رسول الله صلى الله عليه وسلم في الهجرة، وأنيسُهُ في غار ثور، ونائبه في إمامة الناس بالصلاة في مرضه الأخير صلى الله عليه وسلم، وأمير الحجاج في السنة التسعة للهجرة ومُنفق كل ماله في سبيل الله ومن أجل نصرة دعوة الله تاركاً الله ورسوله لأهل، فعل ذلك على قاعدة من يرى أن الجود لا يكفي أن يكون من الموجود، بل أن يكون بكل الموجود ومُصْلِحُ ذات البين في الجاهلية قبل الإسلام، وشاهد الغزوات كلها بجانب الحضرة النبوية، فرضي الله تعالى عنه وأرضاه.

وأكتفي بذكر بعض مزاياه ومناقبه لأن صلب الموضوع يتناول أهم الحوادث الواقعة في عهده ونتائجها والعبر المستنبطة منها بعد أن هاجر الرسول الأكرم صلى الله عليه وسلم ومن آمن به من مكة مسقط رأسه، حيث قضى بها ثلاث عشرة سنة يدعو إلى توحيد الله في ربوبيته وألوهيته أي عبادته وفي أسمائه وصفاته، والإيمان بمضمون رسالته، متحمّلاً أنواع العذاب وألوان الصعاب، هو وحواريُّوه، عاش بعد الهجرة عشر سنين يُربّي أصحابه بكتاب الله ويُغذّي أرواحهم بأوامر الله وأحكامه فَصَفَتْ عقيدتهم، وعاش صلى الله عليه وسلم يربط نفوسهم بالسماء، فهم عُشّاقُ الجنة وطلابها، ويُقدّمون أنفسهم وأموالهم قرباناً لله وطمعاً في مغفرته ونعيمه لأنهم من عذاب ربهم مشفقون ويؤسّسُ دولة الإسلام ويوطّد دعائمها، ويؤمّن البلاد والعباد من غارات الأعداء، سعياً وراء تحقيق مصلحة دعوة الله التي يمثلها بخلقه العظيم إذ كان خلقه صلى الله عليه وسلم القرآن.

وجرت سنة الله على عبده ورسوله ولن تجد لسنة الله تبديلاً ولا تحويلاً فالتحق بالرفيق الأعلى طيب النفس، قرير العين وشاع خبر موته في المجتمع المسلم فانقسم الناس إلى قسمين مصدق ومكذب. وكان من بين القسم الأخير عمر بن الخطاب رضي الله عنه الذي خطب في الناس قائلاً: "زعم قوم من المنافقين أن رسول الله صلى الله عليه وسلم قد مات، وهو لم يمت ولكنه ذهب إلى ربه كما ذهب موسى بن عمران".وكان أبو بكر حينئذ غائباً.فلما حضر وتأكّد من وفاة الرسول صلى الله عليه وسلم، نزل إلى مكان اجتماع الناس فخطب فيهم خطبة بليغة وجلت منها القلوب وذرفت منها العيون فقال:"من كان يعبد محمداً فإن محمداً قد مات"وبكى بكاء شديداً ( قلت وآيم الله لقد بكى بكاء رحمة على فراق الحبيب صلى الله عليه وسلم وأبكى من حوله ) واستأنف كلماته الذهبية: "من كان يعبد محمداً فإن محمداً قد مات ومن كان يعبد لله فإن الله حي لا يموت "ثم تلا قوله تعالى من سورة آل عمران : {وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئاً وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ} .

وتيقن الناس من صحة الخبر الذي أقضّ مضجعهم لشدة حبهم له صلى الله عليه وسلم مع الإتباع الكامل.

وتنشأ حادثة ثانية وتتمثل في اجتماع الأنصار أوسهم و خزرجهم في سقيفة بني ساعدة لمبايعة سعد بن عبادة بالخلافة التي هي خلافة عن صاحب الشرع في حراسة الدين وسياسة الدنيا بالإسلام وليس بالقوانين الوضعية القاصرة عن تحقيق السعادة في الدنيا فضلاً عن الأخرى.فأسرع أبو بكر رضي الله عنه الخُطا يُرافقه عمر بن الخطاب وأبو عبيدة بن الجراح رضي الله عنهم أجمعين،ودار حوار ونقاش بين عمر والحباب بن المنذر، ولكن بشير بن سعد الأنصاري يُنهي ذلك الموقف الحرج ويقطع قول كل خطيب بما ملخصه: "وايم الله لا يراني الله أنازعهم هذا الأمر أبداً. فاتقوا الله ولا تخالفوهم ولا تنازعوهم". وهو وعد قطعه الأنصار على أنفسهم حين بايعوا النبي صلى الله عليه وسلم بيعة العقبة الثانية في السنة الثالثة عشرة للبعثة. ثم تكلم أبو بكر رضي الله عنه وذكر فضل لأنصار فقال :"ولكن العرب لا تدين بهذا الأمر إلا لهذا الحي من قريش وأنا أرشح لكم هذين الرجلين: عمر بن الخطاب أو أبا عبيدة بن الجراح"هذه صورة ناطقة وشاهدة على صفاء هذه القلوب وطهارتها من حب الدنيا والرياسة والجاه،وكاشفة عن الزهد المحمود والورع وحسن النية.كيف لا وهم الذين تلقّوا من فم النبي صلى الله عليه وسلم حكمة غالية "ازهد في الدنيا يحبّك الله، وازهد فيما عند الناس يحبك الناس".

وتؤول الخلافة وإمامة المسلمين راضية مرضية إلى أبي بكر رضي الله عنه الذي قدّر مسئوليتها فابتعد عنها. ثم يصرح عمر بن الخطاب رضي الله عنه لعفته وخلو صدره من انتهاز الفرص:"امدُدْ يديك يا أبا بكر نبايعك أيرتضيك رسول الله صلى الله عليه وسلم لأمر ديننا ولا نرتضيك لأمر دنيانا"فبايعوه وكانت البيعة الصغرى، وفي اليوم الثاني بايعه الناس البيعة الكبرى في المسجد.

وتحمل أبو بكر رضي الله عنه مسئولية الخلافة والمسلمين وكان أحَقّ بنا وأهلها، فنفذ على الفور جيش أسامة بن زيد بن حارثة رضي الله عنهما، الذي جهزه رسول الله صلى الله عليه وسلم قُبيل وفاته لتأديب قبائل قضاعة ومن والاها من الغساسنة الذين تصدوا للمسلمين في غزوة ( مؤتة ) فأشار عمر على الخليفة بإبقاء جيش أسامة بن زيد للدفاع عن المدينة ومقومة غارات المرتدين فأبى أبو بكر رضي الله عنه وقال قولته المشهورة :"ما كنت لأحُل رايةً عقدها رسول الله صلى الله عليه وسلم ". وسكت عمر رضي الله عنه سكوت مُعترفٍ بالحق راضٍ به لأنه كان وقّافاً عند كتاب الله وحديث رسول الله صلى الله علنه وسلم، ويعلمنا أبو بكر رضي الله عنه أن طاعة الرسول صلى الله عليه وسلم واجبة في حياته وبعد مماته، في المنشط و المكره، وفي العسر واليسر ويحذرنا من تعظيم المقاييس المادية {وَمَا النَّصْرُ إِلاَّ مِنْ عِنْدِ اللَّهِ} .

وفتنة الردة حادثة جدّ خطيرة لها أسبابها الجوهرية ومظاهرها الثانوية وأذكر المظاهر في الأسباب باعتبارها تبعاً للأسباب:

1- فداحة الخطب وعظم المصيبة أذهلاهم وأوقعاهم في نفي الوفاة عن رسوله صلى الله عليه وسلم لظنهم أنه ما أتمّ الرسالة أي تبليغها نظراً لأنها لم تعم الجزيرة العربية.

2- التعصب القبلي الذي لازالت آثاره في نفوس بعضهم نتج عنه اتّباع مدعي النبوة كطليحة الأسدي ومسيلمة الكذاب . . . وهذا المرض النفسي الذي هو هوًى شيطاني يتحكم في نفس المصاب به فيخضعه لتنفيذ ما يُمليه عليه من شرٍ وفاحشة وخلق يأباه الذوق السليم، والهوى يُعتبر معبوداً من دون الله بدليل قوله تعالى من سورة الجاثية: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ} .

3- جهل البعض بحقيقة الإسلام الذي هو كُلٌ لا يتجزأ نشأ عنه منع الزكاة، وذلك لقرب عهدهم من الكفر والفوضى.

وتعتبر فتنة الردة تمردٌ على حكومة الصديق رضي الله عنه. ولم تسلم من حمأة الردة إلا ثلاث مناطق: المدينة، معقل الإسلام، ومكة والطائف. وتصدى الخليفة الأول رضي الله عنه لقتال المرتدين بعد أن أرسل إلى القبائل المرتدة كتاباً ينصحهم فيه بالتوبة ويحذرهم عاقبة الردة.

فأعد أحد عشر لواءً: أولها بقيادة خالد بن الوليد رضي الله عنه مع خيرة الصحابة. ودامت الحروب شهوراً، استشهد فيها سبعون من القراء الذين حفظوا القرآن الكريم في صدورهم ويُعتمد عليهم،وستشهد غيرهم من المؤمنين.

وتم بفضل الله تعالى القضاء على أكثر المرتدين وعلى مدعي النبوة، رؤوس الفتنة. وتاب الكثير من المرتدين فانضموا إلى صفوف الحق وأبلوا في الإسلام بلاء حسناً. وعمّ الأمن البلاد والعباد واستمرت عجلة الإسلام تدور وتتقدم إلى الأمام.

ولا يفوتني أن أذكر حادثة أخرى لا تقل أهمية عن سابقتها وأخواتها وهي تسرّعُ القائد شرحبيل بن حسنة إلى قتال القبيلة التي أُرسل إليها قبل انضمام جيش خالد إلى صفوفه مدداً له وانهزامه شر هزيمة بسبب عدم طاعته للقائد المخطط أبي بكر رضي الله عنه، ولا غرابة في ذلك فإنه ينظر بنور الله عز وجل ولا يقدم على أمر من جهاد وسفر وغيره حتى يستخير ربه ويتذلل بين يديه. فنعمت الوسيلة هذه. فقد صدق من قال :"إن التاريخ يعيد نفسه".

هذه صورة تشبه تماماً ما وقع في غزوة أحد حين برح الرماة مكانهم من الجبل طمعاً في جمع الغنائم واغتراراً بمظهر النصر، فنقض عليهم خالد بن الوليد من خلف. وهاهو اليوم يكفر عن خطيئته ويُنقذ جيش شرحبيل بن حسنة، فتنقلب الهزيمة انتصاراً.

وتحدث واقعة أخرى وهي أنّ وحشي الذي قتل حمزة بن عبد المطلب رضي الله عنه يوم أحد، قتل أو شارك في قتل مسيلمة الكذاب. وبمناسبة مخالفة أمر خليفة الرسول صلى الله عليه وسلم نذكر الحديث الذي ورد عن النبي عليه الصلاة والسلام: "من أطاع أميري فقد أطاعني ومن عصى أميري فقد عصاني".

فعلى الشعوب والأمم المسلمة أن تطيع وُلاة أمورها ما أطاعوا الله ورسوله وأقاموا فيهم الصلاة "وإنما الطاعة في المعروف".

وأذكر باقي الحوادث بدون أن أتعرض إلى التفصيل خشية أن أكون قد أطلت وإلا فهذا العام الحادي عشر الهجري كل وقائعه مهمة وموجهة إلى طريق الرشاد لمن تدبره واستنبط عِبَرَهُ ونتائجه.

منها جمع القرآن الكريم على عهد أبي بكر رضي الله عنه ثم الفتوحات الإسلامية.ثم استخلاف عمر رضي الله عنه، وأخيراً نستخلص من كلام أبي بكر رضي الله عنه الموجه إلى مانعي الزكاة التي هي ركن من أركان الإسلام أنه لا ينبغي التهاون و التساهل في دين الله تعالى إذ يقول :"والله لو منعوني عقالاً كانوا يؤدونه على عهد رسول الله صلى الله عنه وسلم لقاتلتهم عليه". وقال أيضا :ً" لأقاتلن مَن فرّق بين الزكاة والصلاة".

وفق الله جميع لما فيه الخير وبارك الله لنا في القرآن الكريم،وصلى الله وسلم وبارك على محمد وعلى آله وصحبه.


 العدد 23 - وَعِندَ الله للنّاجِين شهد

وَعِندَ الله للنّاجِين شهد

بقلم : محمد محمود جاد الله

الطالب بكلية الشريعة بالجامعة

حياة كلها تعب وكد
 .

وسهم للمصائب لا يُرد
 .

وإني لن أهاب أذى الليالي
 .

وغارات الليالي لا تُعد
 .

وإني لن ألين لها إذا ما
 .

رأيت نزالها ما منه بُد
 .

وإن جاءت بأحمالٍ ثقالٍ
 .

ففي قوسي لها (وتر عُرُدُّ )
 .

سألقي الصبر في وجه الرزايا
 .

لقاء الند إذ يلقاه ند
 .

كذلك مذهبي فيها وإني
 .

إذا شدت بكلكلها أشد
 .

وأعلم طبعها أن لا تحابي
 .

إذا ما غاب زيد جاء سعد
 .

وإن همومنا بنت الليالي
. .

إذا قست الليالي فهي جند
 .

ويا دنيا عرفنا فيك خُلقاً
 .

فهل يُرجى لمن صافاك وُدُ
 .

نحارب فيك أعداء غلاظاً
 .

وأعدانا لدى الهيجاء لُدُ
 .

فمن مرض يهد الجسم هداً
 .

وخوف الناس منه لا يُحد
 .

إلى فقر يلوح بكل درب
 .

وقد تشقى رباب به وهند
 .

وهذا (هادم اللذات) خصم
 .

يروح مجلياً فيها ويغدو
 .

فلا الإنسان منتصر عليها
 .

ولا يجدي لمجتهدين جُهد
 .

نزور قبورنا ونعود جذلى
.

كأنا لن نزور فلا نُرد
 .

ونُرزأ كل يوم في عزيز
 .

وليس بواعظ الإنسان فَقْد
 .

ولم يجد القريب هناك قرب
 .

ولم يجد البعيد هناك بُعد
 .

هناك تلاقيا فكريم قوم
 .

يُرى متوسداً فيها ووغد
 .

وإن الخير أن نخشى سعيراً
 .

ففي زفراتها حر ووقد
.

وكل الجهد في الدنيا سيمضي
 .

وعند الله للناجين شهد
 .

وإن الناس في سفر طويل
 .

إلى رب البرية وهو قصد
 .


 العدد 23 - الفَتَاوَى

الفَتَاوَى

يتولى الرد على أسئلة القراء سماحة الشيخ عبد العزيز بن باز

رئيس الجامعة الإسلامية

سؤال من الأخ: ع . م .ح . من اليمن يقول فيه:

يوجد في بلادنا أناس متمسكون بأوراد ما أنزل الله بها من سلطان منها ما هو بدعي ومنها ما هو شركي وينسبون ذلك إلى أمير المؤمنين علي بن أبي طالب رضي الله عنه وغيره، ويقرءون تلك الأوراد في مجالس الذكر أو في المساجد بعد صلاة المغرب زاعمين أنها قربة إلى الله، كقولهم بحق الله رجال الله أعيوننا بعون الله وكونوا عوننا بالله وكقولهم يا أقطاب ويا أوتاد ويا أسياد أجيبوا يا ذوي الإمداد فينا واشفعوا الله هذا عبدكم واقف وعلى بابكم عاكف، ومن تقصيره خائف، أغثنا يا رسول الله ومالي غيركم مذهب ومنكم يحصل المطلب وأنتم خير أهل الله بحمزة سيد الشهداء ومن منكم لنا مدداً أغثنا يا رسول الله، وكقوله: اللهم صلي على من جعلته سبباً لانشقاق أسرارك الجبروتية وانفلاقاً لأنوارك الرحمانية فصار نائباً عن الحضرة الربانية وخليفة أسرارك الذاتية، نرجو بيان ما هو بدعة وما هو شرك وهل تصح الصلاة خلف الإمام الذي يدعو بهذا الدعاء.

والجواب:

الحمد لله وحده والصلاة والسلام على من لا نبي بعده وعلى آله وصحبه ومن اهتدى بهداه إلى يوم الدين، أما بعد فاعلم وفقك الله أن الله سبحانه إنما خلق الخلق وأرسل الرسل عليهم الصلاة والسلام ليعبد وحده لا شريك له دون ما سواه كما قال تعالى : {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} والعبادة هي طاعته سبحانه وطاعة رسوله محمد صلى الله عليه وسلم بفعل ما أمر الله به ورسوله وترك ما نهى الله عنه ورسوله. عن إيمان بالله ورسوله وإخلاص لله في العمل كما قال تعالى : {وَقَضَى رَبُّكَ أَلاَّّ تَعْبُدُوا إِلاَّ إِيَّاهُ} أي أمر وأوصى بأن يعبد وحده وقال تعالى : {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ الرَّحْمَنِ الرَّحِيمِ مَالِكِ يَوْمِ الدِّينِ إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} أبان سبحانه بهذه الآيات أنه هو المستحق لأن يُعبد وحده ويُستعان به وحده، وقال عز وجل : {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِص} وقال سبحانه: {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ} وقال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} والآيات في هذا المعنى كثيرة وكلها تدل على وجوب إفراد الله بالعبادة ومعلوم أن الدعاء بأنواعه من العبادة فلا يجوز لأحد من الناس أن يدعو إلا ربه ولا يستعين ولا يستغيث إلا به عملاً بهذه الآيات الكريمات وما جاء في معناها. وهذا فيما عدا الأمور العادية والأسباب الحسية التي يقدر عليها المخلوق الحي الحاضر فإن تلك ليست من العبادة بل يجوز بالنص والإجماع أن يستعين الإنسان بالإنسان الحي القادر في الأمور العادية التي يقدر عليها. كأن يستعين به أو يستغيث به. في دفع شر ولده أو خادمه أو كلبه وما أشبه ذلك، وكأن يستعين الإنسان بالإنسان الحي الحاضر القادر، أو الغائب بواسطة الأسباب الحسية كالمكاتبة ونحوها في بناء بيته وإصلاح سيارته أو ما أشبه ذلك، ومن هذا الباب قول الله عز وجل في قصة موسى عليه الصلاة والسلام : {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} ومن ذلك استغاثة الإنسان بأصحابه في الجهاد والحرب ونحو ذلك فأما الاستغاثة بالأموات والجن والملائكة والأشجار والأحجار فذلك من الشرك الأكبر وهو من جنس عمل المشركين الأولين مع آلهتهم كالعزى واللات وغيرهما وهكذا الاستغاثة والاستعانة بمن يعتقد فيهم الولاية من الأحباء فيما لا يقدر عليه إلا الله كشفاء المرضى وهداية القلوب ودخول الجنة والنجاة من النار وأشباه ذلك، والآيات السابقات وما جاء في معناها من الآيات من الأحاديث كلها تدل على وجوب توجيه القلوب إلى الله في جميع الأمور وإخلاص العبادة لله وحده، لأن العباد خلقوا لذلك وبه أمروا كما سبق في الآيات وكما في قوله سبحانه : {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} وقوله سبحانه : {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} الآية، وقول النبي صلى الله عليه وسلم في حديث معاذ رضي الله عنه: "حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً" متفق على صحته، وقوله صلى الله عليه وسلم في حديث بن مسعود رضي الله عنه: "من مات يدعو من دون لله نداً دخل النار"رواه البخاري وفي الصحيحين من حديث ابن عباس رضي الله عنهما أن النبي صلى الله عليه وسلم لما بعث معاذاً إلى اليمن قال له: "إنك تأتي قوماً أهل كتاب فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله" وفي لفظ "فادعهم إلى أن يشهدوا أن لا إله إلا الله وأني رسول الله" وفي رواية للبخاري "فادعهم إلى أن يوحدوا الله" وفي صحيح مسلم عن طارق بن أشيم الأشجعي رضي الله عنه أن النبي صلى الله عليه وسلم قال: "من وحد الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله عز وجل" والأحاديث في هذا المعنى كثيرة، وهذا التوحيد هو أصل دين الإسلام وهو أساس الملة وهو رأس الأمر وهو أهم الفرائض وهو الحكمة في خلق الثقلين والحكمة في إرسال الرسل جميعاً عليهم الصلاة والسلام كما تقدمت الآيات الدالة على ذلك، ومنها قوله سبحانه: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} من الأدلة على ذلك أيضاً قوله عز وجل : {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوت} وقوله سبحانه : {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} وقال عز وجل عن نوح وهود وصالح وشعيب عليهم الصلاة والسلام أنهم قالوا لقومهم : {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} وهذه دعوة الرسل جميعاً كما دلت على ذلك الآيتان السابقتان.

وقد اعترف أعداء الرسل بأن الرسل أمروهم بإفراد الله بالعبادة وخلع الآلهة المعبودة من دونه كما قال عز وجل في قصة عاداتهم قالوا لهود عليه الصلاة والسلام : {قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا} وقال سبحانه وتعالى عن قريش لما دعاهم نبينا محمد صلى الله عليه وسلم إلى إفراد الله بالعبادة وترك ما يعبدون من دونه من الملائكة والأولياء والأصنام والأشجار وغير ذلك : {أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} وقال عنهم سبحانه في سورة الصافات : {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلاَّ اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} والآيات الدالة على هذا المعنى كثيرة ومما ذكرناه من الآيات والأحاديث يتضح لك وفقني الله وإياكم للفقه في الدين والبصيرة بحق رب العالمين. أن هذه الأدعية وأنواع الاستغاثة التي بينتها في سؤالك كلها من أنواع الشرك الأكبر لأنها عبادة لغير الله وطلب لأمور لا يقدر عليها سواه من الأموات والغائبين وذلك أقبح من شرك الأولين لأن الأولين إنما يشركون في حال الرخاء وأما في حال الشدائد فيخلصون لله العبادة لأنهم يعلمون أنه سبحانه هو القادر على تخليصهم من الشدة دون غيره كما قال تعالى في كتابه المبين عن أولئك المشركين : {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} وقال سبحانه وتعالى يخاطبهم في آية أخرى في سورة سبحان : {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلاَّ إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الأِنْسَانُ كَفُوراً} فإن قال قائل من هؤلاء المشركين المتأخرين إنا لا نقصد أن أولئك ينفعون بأنفسهم ويشفون مرضانا بأنفسهم أو يعينونا بأنفسهم أو يضرون عدواً بأنفسهم وإنما نقصد شفاعتهم إلى الله في ذلك.

فالجواب أن يقال لهم:

إن هذا هو مقصد الكفار الأولين ومرادهم وليس مرادهم أن آلهتهم تخلق أو ترزق أو تنفع أو تضع بنفسها فإذ ذلك يبطله ما ذكره الله عنهم في القرآن. وإنما أرادوا شفاعتهم وجاههم وتقريبهم إلى الله زلفى كما قال سبحانه وتعالى في سورة يونس عليه الصلاة والسلام : {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا} فرد الله عليهم ذلك بقوله سبحانه : {قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} فأبان سبحانه أنه لا يعلم في السموات ولا في الأرض شفيعاً عنده على الوجه الذي يقصده المشركون وما لا يعلم الله وجوده ولا وجود له لأنه سبحانه لا يخفى عليه شيء. وقال تعالى في سورة الزمر : {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ} فأبان سبحانه أن العبادة له وحده وأنه يجب على العباد إخلاصها له جل وعلا لأن أمره للنبي صلى الله عليه وسلم بإخلاص العبادة له أمر للجميع. ومعنى الدين هنا هو العبادة والعبادة هي طاعته وطاعة رسوله صلى الله عليه وسلم كما سلف ويدخل فيها الدعاء والاستغاثة والخوف والرجاء والذبح والنذر كما يدخل فيها الصلاة والصوم وغير ذلك مما أمر الله به ورسوله. ثم قال عز وجل بعد ذلك : {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} أي يقولون ما نعبدهم إلا ليقربونا إلى الله زلفى فرد الله عليهم بقوله سبحانه : {إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} فأوضح سبحانه في هذه الآية الكريمة أن الكفار ما عبدوا الأولياء من دونه إلا ليقربوهم إلى الله زلفى. وهذا هو مقصد الكفار قديماً وحديثاً وقد أبطل الله ذلك بقوله : {إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} فأوضح سبحانه كذبهم في زعمهم أن آلهتهم تقربهم إلى الله زلفى وكفرهم بما صرفوا لها من العبادة وبذلك يعلم كل من له أدنى تمييز أن الكفار الأولين إنما كان كفرهم باتخاذهم الأنبياء والأولياء والأشجار والأحجار وغير ذلك من المخلوقات شفعاء بينهم وبين الله واعتقدوا أنهم يقضون حوائجهم من دون إذنه سبحانه ولا رضاه كما تشفع الوزراء عند الملوك فقاسوه عز وجل على الملوك والزعماء وقالوا كما أنه من له حاجة إلى الملك والزعيم يتشفع إليه بخواصه ووزرائه فهكذا نحن نتقرب إلى الله بعبادة أنبيائه وأوليائه وهذا من أبطل الباطل لأنه سبحانه لا شبيه له ولا يقاس بخلقه. ولا يشفع أحد عنده إلا بإذنه ولا يأذن في الشفاعة إلا لأهل التوحيد وهو سبحانه وتعالى على كل شيء قدير وبكر شيء عليم وهو أرحم الراحمين لا يخشى أحداً ولا يخافه لأنه سبحانه هو القاهر فوق عباده والمتصرف فيهم كيف يشاء بخلاف الملوك والزعماء فإنهم ما يقدرون على كل شيء ولا يعلمون كل شيء فلذلك يحتاجون إلى من يعينهم على ما قد يعجزون عنه من وزرائهم وخواصهم وجنودهم، كما يحتاجون إلى تبليغهم حاجات من لا يعلمون حاجته، ولأن الملوك والزعماء قد يظلمون ويغضبون بغير حق فيحتاجون إلى من يستعطفهم ويسترضيهم من وزرائهم وخواصهم، أما الرب عز وجل فهو سبحانه غني عن جميع خلقه وهو أرحم بهم من أمهاتهم وهو الحاكم العدل يضع الأشياء في مواضعها على مقتضى حكمته وعلمه وقدرته فلا يجوز أن يقاس بخلقه بوجه من الوجوه. ولهذا أوضح سبحانه في كتابه أن المشركين قد أقروا بأنه الخالق الرازق المدبر وأنه هو الذي يجيب المضطر ويكشف السوء ويحيي ويميت إلى غير ذلك من أفعاله سبحانه وإنما الخصومة بين المشركين وبين الرسل في إخلاص العبادة لله وحده كما قال عز وجل : {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} وقال تعالى : {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} والآيات في هذا المعنى كثيرة وسبق ذكر الآيات الدالة على أن النزاع بين الرسل وبين الأمم إنما هو في إخلاص العبادة لله وحده كقوله سبحانه: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} الآية. وما جاء في معناها من الآيات وبين سبحانه في مواضع كثيرة من كتابه الكريم شأن الشفاعة فقال تعالى في سورة البقرة : {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ} وقال في سورة النجم : {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} وقال في سورة الأنبياء في وصف الملائكة: {وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} وأخبر عز وجل أنه لا يرضى من عباده الكفر وإنما يرضى منهم الشكر والشكر هو توحيده والعمل بطاعته فقال تعالى في سورة الزمر: {إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ} الآية.. روى البخاري في صحيحه عن أبي هريرة رضي الله عنه أنه قال يا رسول الله من أسعد الناس بشفاعتك؟ قال: "من قال لا إله إلا الله خالصاً من قلبه"أو قال: "من نفسه"وفي الصحيح عن أنس رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "لكل نبي دعوة مستجابة فتعجل كل نبي دعوته وإني اختبأت دعوتي شفاعة لأمتي يوم القيامة فهي نائلة إن شاء الله من مات من أمتي لا يشرك بالله شيئاً" والأحاديث في هذا المعنى كثيرة. وجميع ما ذكرنا من الآيات والأحاديث كله يدل على أن العبادة حق الله وحده وأنه لا يجوز صرف شيء منها لغير الله لا للأنبياء ولا لغيرهم، وأن الشفاعة ملك الله عز وجل كما قال سبحانه: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً} الآية.. ولا يستحقها أحد إلا بعد إذنه للشافع ورضاه عن المشفوع فيه وهو سبحانه لا يرضى إلا التوحيد كما سبق. أما المشركون فلا حظ لهم في الشفاعة كما قال تعالى: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} وقال تعالى: {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ} الآية. . . والظلم عند الإطلاق هو الشرك كما قال تعالى: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} وقال تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} .

أما ما ذكرته في السؤال من قول بعض الصوفية في المساجد وغيرها اللهم صل على من جعلته سبباً لانشقاق أسرارك الجبروتية وانفلاقاً لأنوارك الرحمانية فصار نائباً عن الحضرة الربانية وخليفة أسرارك الذاتية.. الخ، فالجواب:

أن يُقال أن هذا الكلام وأشباهه من جملة التكلف والتنطع الذي حذر منه نبينا محمد صلى الله عليه وسلم فيما رواه مسلم في الصحيح عن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : "هلك المتنطعون قالها ثلاثاً"قال الإمام الخطابي رحمه الله: "المتنطع المتعمق في الشيء المتكلف البحث عنه على مذاهب أهل الكلام الداخلين فيما لا يعنيهم الخائضين فيما لا تبلغه عقولهم".

وقال أبو السعادات ابن الأثير: "هم المتعمقون المغالون في الكلام المتكلمون بأقصى حلوقهم مأخوذ من النطع وهو الغار الأعلى من الفم ثم استعمل في كل تعمق قولاً وفعلاً".

وبما ذكره هذان الإمامان وغيرهما من أئمة اللغة يتضح لك ولكل من له أدنى بصيرة أن هذه الكيفية في الصلاة والسلام على نبينا وسيدنا رسول الله صلى الله عليه وسلم من جملة التكلف والتنطع المنهي عنه والمشروع للمسلم في هذا الباب أن يتحرى الكيفية الثابتة عن رسول الله صلى الله عليه وسلم في صفة الصلاة والسلام عليه وفي ذلك غنية عن غيره ومن ذلك ما روى البخاري ومسلم في الصحيحين واللفظ للبخاري عن كعب بن عجرة رضي الله عنه أن الصحابة رضي الله عنهم قالوا يا رسول الله أمرنا الله أن نصلي عليك فكيف نصلي عليك فقال: "قولوا اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد وبارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد".

وفي الصحيحين عن أبي حميد الساعدي رضي الله عنه أنهم قالوا: يا رسول الله كيف نصلي عليك قال: "قولوا اللهم صل على محمد وعلى أزواجه وذريته كما صليت على إبراهيم وبارك على محمد وأزواجه وذريته كما باركت على آل إبراهيم إنك حميد مجيد". وفي صحيح مسلم عن أبي مسعود الأنصاري رضي الله عنه قال :قال بشير بن سعد: يا رسول الله أمرنا الله أن نصلي عليك فكيف نصلي عليك فسكت ثم قال: "قولوا اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وبارك على محمد وعلى آل محمد كما باركت على إبراهيم في العالمين إنك حميد مجيد والسلام كما علمتم".

فهذه الألفاظ وأشباهها وغيرها مما ثبت عن النبي صلى الله عليه وسلم هي التي ينبغي للمسلم أن يتعلمها في صلاته وسلامه على رسول الله صلى الله عليه وسلم لأن الرسول صلى الله عليه وسلم هو أعلم الناس بما يليق أن يستعمل في حقه كما أنه هو أعلم الناس بما ينبغي أن يستعمل في حق ربه من الألفاظ، أما الألفاظ المتكلفة والمحدثة والألفاظ المحملة لمعنى غير صحيح كالألفاظ التي ذكرت في السؤال فإنه لا ينبغي استعمالها لما فيها من التكلف ولكونها قد تفسر بمعانٍ باطلة مع كونها مخالفة للألفاظ التي اختارها رسول الله صلى الله عليه وسلم وأرشد إليها أمته وهو أعلم الخلق وأنصحهم وأبعدهم عن التكلف عليه من ربه أفضل الصلاة والتسليم وأرجو أن يكون فيما ذكرناه من الأدلة في بيان حقيقة التوحيد وحقيقة الشرك والفرق بين ما كان عليه المشركون الأولون والمشركون المتأخرون في هذا الباب.

وفي بيان كيفية الصلاة المشروعة على رسول الله صلى الله عليه وسلم كفاية ومقنع لطالب الحق. أما من لا رغبة له في معرفة الحق فهذا تابع لهواه وقد قال الله عز وجل : {فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ إِنَّ اللَّهَ لاَ يَهْدِي الْقَوْمَ الظَّالِمِينَ} فبين سبحانه في هذه الآية الكريمة أن الناس بالنسبة إلى ما بعث الله به نبيه محمداً صلى الله عليه وسلم من الهدى ودين الحق قسمان أحدهما مستجيب لله ولرسوله والثاني تابع لهواه وأخبر سبحانه أنه لا أضل ممن اتبع هواه بغير هدى من الله فنسأل الله عز وجل العافية من اتباع الهوى كما نسأله سبحانه أن يجعلنا وإياكم وسائر إخواننا من المستجيبين لله ولرسوله صلى الله عليه وسلم والمعظمين لشرعه والمحذرين من كل ما يخالف شرعه من البدع والأهواء إنه جواد كريم وصلى الله وسلم على عبد ورسوله نبينا محمد وآله وأصحابه وأتباعه بإحسان.


 العدد 23 - أخبار

أخبار الجامعة

إعداد العلاقات العامة

( تعيين فضيلة الشيخ محمد العبودي وكيلاً للجامعة الإسلامية )

* صدر قرار مجلس الوزراء الموقر رقم 21753/3 م في 13/9/93ه‍ بترقية فضيلة الشيخ محمد بن ناصر العبودي الأمين العام للجامعة الإسلامية بالمدينة حالياً إلى وكيل للجامعة المحدثة في ميزانية الجامعة لهذا العام في المرتبة الثالثة عشرة، تهانينا وتمنياتنا لفضيلته بالتوفيق والسداد.

* ومما تجدر إليه الإشارة أن فضيلة الشيخ محمد العبودي قام بأعباء الأمانة العامة للجامعة الإسلامية طيلة 12 عاماً من حين افتتاح الجامعة في عام 81 وحتى الآن كان قبلها قد شغل عدة مناصب آخرها كان مديراً للمعهد العلمي في بريدة. ويقوم حالياً فضيلة الشيخ عمر محمد بأعمال الأمانة العامة بالنيابة..

كتب من الجامعة الإسلامية إلى أكثر من (25) مدرسة في إفريقيا

* اجتمعت بمقر الجامعة الإسلامية بالمدينة اللجنة المشكلة برئاسة فضيلة الشيخ عمر محمد الأمين العام المساعد وسكرتيرية مدير العلاقات العامة بالجامعة الأستاذ أحمد عبد الحميد عباس. وعضوية مدير عام التعليم الشيخ سليم سليمان الحازمي والأستاذ محمد بن عبد اللطيف رئيس التحريرات لدراسة الطلبات الواردة من إفريقيا بطلب تزيدها من الكتب والمقررات الدراسية في المراحل الثلاث الثانوية والمتوسطة والابتدائية وقد استعرضت اللجنة العديد من الطلبات التي وردت من مدراء المدارس والمعاهد والجمعيات الإسلامية في إفريقيا وغيرها وقررت في عدة محاضر لها إرسال المقررات الدراسية إلى 25 مدرسة ومعهداً في شتى أنحاء إفريقيا وقد بلغت الكتب المرسلة آلاف النسخ.. هذا وتقوم إدارة العلاقات العامة بالكتابة لمندوب الجامعة الإسلامية في جدة لتعبئة الكتب في صناديد خاصة وإرسالها بطريق الجو البحر إلى الجهات التي طلبتها هذا ويولي سماحة رئيس الجامعة الشيخ عبد العزيز بن باز اهتمامه الشديد وحرصه على سرعة تزويد الجهات المعنية بالكتب.

* يتوافد على مقر الجامعة الإسلامية بالمدينة العديد من الزوار من كبار حجاج بيت الله الحرام للزيارة والإطلاع على هذا المرفق الحيوي الكبير وإدارة العلاقات العامة بالجامعة تسعى جاهدة لاطلاع الزوار على كليات الجامعة ومعاهدها ومعالمها.

وفي ختام الزيارة توزع عليهم كميات من الكتب والنشرات هدية رمزية بمناسبة زيارتهم للجامعة.

* بعث فضيلة نائب رئيس الجامعة الإسلامية الشيخ عبد المحسن بن حمد العباد إلى سكرتير لجنة التبرعات للمجهود الحربي بخطاب يحتوي على المبالغ التي تبرع بها منسوبوا الجامعة الإسلامية بالمدينة والبالغ قدرها 87 - 79049 ريال.

* صدرت الموافقة السامية على تعيين فضيلة الدكتور السيد محمد الحكيم عضواً في مجلس الجامعة الإسلامية وفضيلته من المحاضرين في كلية الدعوة وأصول الدين بالجامعة.

* كما صدرت الموافقة السامية على إرسال ستة من المدرسين إلى المدرسة السلفية في بلجرشي للتدريس هناك من خريجي الجامعة الإسلامية بالمدينة اعتباراً من العام الدراسي 93 -1394ه‍.

* قام بزيارة الجامعة الإسلامية فضيلة الشيخ سعيد بن عبد الله بن طالب المدرس في كلية الشريعة في الجامعة الإسلامية الحكومية في جاكرتا في جاوا الوسطى بإندونيسيا وقد اجتمع مع نائب رئيس الجامعة الشيخ عبد المحسن العباد. وفضيلة الأمين العام المساعد الشيخ عمر محمد. وقد زود ببعض الكتب والنشارات رمزاً لزيارته.

* عاد إلى المدينة قادماً من المغرب الأستاذ سليم سلمان الحازمي مدير عام التعليم بالجامعة الإسلامية بعد أن مثل الجامعة في المهمة الرسمية التي انتدب من أجلها وقد باشر عمله.

صَدَرَ حَديثاً

1

التجويد الميسر

للأستاذ عبد العزيز القارئ المدرس في المعهد الثانوي بالجامعة

2

أفكار إسلامية

للشيخ محمد مصطفى المجذوب المدرس بكلية الدعوة بالجامعة

3

نظرات تحليلية في القصة القرآنية طبعة 2

" " "

4

الآيات الثلاث

" " "

5

صور من حياتنا طبعة 2

" " "

6

دروس من الوحي طبعة2

" " "

7

دماء وأشلاء طبعة3

" " "


 العدد 24 - وجوب الصدق والنصح في المعاملات

وجوب الصدق والنصح في المعاملات

رئيس الجامعة الإسلامية عبد العزيز بن عبد الله بن باز

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن والاه. أما بعد:

فإن الله سبحانه وتعالى أوجب على المسلمين الصدق والنصح في جميع المعاملات وحرّم عليهم الكذب والغش والخيانة وما ذاك إلاّ لما في الصدق والنصح وأداء الأمانة من صلاح أمر المجتمع والتعاون السليم بين أفراده والسلامة من ظلم بعضهم لبعض وعدوان بعضهم على بعض ولما في الغش والخيانة والكذب من فساد أمر المجتمع وظلم بعضه لبعض وأخذ الأموال بغير حقها وإيجاد الشحناء والتباغض بين الجميع ولهذا صح عن رسول الله صلى الله عليه وسلم أنه قال: "الدين النصيحة قيل لمن يا رسول الله قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم". خرجه مسلم في صحيحه. وفي الصحيحين عن جرير بن عبد الله البجلي رضي الله عنه قال: "بايعت النبي صلى الله عليه وسلم على إقام الصلاة وإيتاء الزكاة والنصح لكل مسلم."وفي الصحيحين أيضا عن حكيم بن حزام رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "البيعان بالخيار ما لم يتفرقا أو قال حتى يتفرقا فإن صدقا وبيّنا بورك لهما في بيعهما وإن كتما وكذبا محقت بركة بيعهما". وصح عن النبي صلى الله عليه وسلم أنه قال: "من غشنا فليس منا" . وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال: "مرّ النبي صلى الله عليه وسلم على صبرة من طعام فأدخل يده فيها فنالت أصابعه بللا فقال ما هذا يا صاحب الطعام؟ قال أصابته السماء يا رسول الله, قال أفلا جعلته فوق الطعام كي يراه الناس من غش فليس منا.." فهذه الأحاديث الصحيحة وما جاء في معناها كلها تدل على وجوب النصح والبيان والصدق في المعاملات وعلى تحريم الكذب والغش والخيانة في ذلك, كما تدل على أن الصدق والنصح من أسباب البركة في المعاملة, وأن الكذب والغش من أسباب محقها. ومن النصح والأمانة بيان العيوب الخفية للمشتري والمستأجر, وبيان حقيقة الثمن والسوم عند الإخبار عنهما, ومن الغش والخيانة الزيادة في السوم أو الثمن ليبذل المشتري أو المستأجر مثل ذلك أو قريبا منه, وفي الصحيحين عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: "ثلاثة لا يكلمهم الله ولا ينظر إليهم يوم القيامة ولا يزكيهم ولهم عذاب أليم رجل على فضل ماء بالفلاة يمنعه من ابن السبيل, ورجل بايع رجلا بسلعة بعد العصر فحلف له بالله لأعطى بها كذا وكذا فصدقه وهو على غير ذلك, ورجل بايع إماما لا يبايعه إلا للدنيا فإن أعطاه منها وفا وإن لم يعطه منها لم يف". فالواجب على جميع المسلمين تقوى الله في المعاملة والحذر من أسباب غضب الله وأليم عقابه الذي توعد به أصحاب الغش والخيانة والكذب كما يجب على الجميع التواصي بالصدق والنصح وتقوى الله في جميع الأمور؛ لأن في ذلك سعادة الدنيا والآخرة وصفاء القلوب وصلاح المجتمع, وفي ذلك أيضا حصول البركة في المعاملة, والسلامة من أكل الحرام ومن ظلم المسلم لأخيه.

وقد صح عن النبي صلى الله عليه وسلم أنه قال: "المؤمن للمؤمن كالبنيان يشد بعضه بعضا وشبك بين أصابعه" وقال عليه الصلاة والسلام: "مثل المسلمين في توادهم وتراحمهم وتعاطفهم كمثل الجسد الواحد, إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى".

وأسأل الله سبحانه أن يصلح أحوال المسلمين, ويجمع قلوبهم على التقوى, ويصلح قادتهم ويمنحهم جميعا الصدق والنصح في جميع الأمور, والتعاون على البر والتقوى. إنه جواد كريم. وصلى الله وسلم على نبينا محمد وأله وصحبه …


 العدد 24 - من أعلام المحدثين

من أعلام المحدثين

أبو الحسن الدارقطني 306 - 385 هـ

للشيخ عبد المحسن العباد : نائب رئيس الجامعة الإسلامية

نسبه:

هو على بن عمر بن مهدي بن مسعود بن النعمان بن دينار بن عبد الله, هكذا نسبه ابن السبكي في طبقات الشافعية, وابن كثير في البداية والنهاية, وقبلهما الخطيب البغدادي في تاريخ بغداد.

كنيته ونسبته:

كنيته أبو الحسن واشتهر بالدراقطني نسبة إلى دار القطن محلة ببغداد.

ولادته:

ولد الدارقطني سنة ست وثلاثمائة.

ممن روى عنهم:

سمع الدارقطني أبا القاسم البغوي وأبا بكر بن أبي داود ويحيى بن صاعد وبدر بن الهيثم القاضي وأحمد بن إسحاق بن البهلول وعبد الوهاب بن أبي حية والفضل بن أحمد الزبيدي وأبا عمر محمد بن يوسف القاضي وأحمد ابن قاسم وأبا سعيد العدوي ويوسف ابن يعقوب النيسابوري وأبا حامد بن هارون الحضرمي ومحمد بن نوح الجنديسابوري وأحمد بن عيسى بن السكين البلدي وإسماعيل بن العباس الوراق وإبراهيم بن حماد القاضي وعبد الله بن محمد بن سعيد الجمال وأبا طالب أحمد بن نصر وغيرهم.

ممن رووا عنه:

روى عنه أبو نعيم الأصبهاني وأبو حامد الاسفرائيني الفقيه وأبو عبد الله الحاكم وعبد الغني بن سعيد المصري وتمام الرازي وأبو بكر البرقاني وأبو ذر الهروي وأبو محمد الخلال وأبو القاسم التنوخي وأبو طاهر بن عبد الرحيم الكاتب والقاضي أبو الطيب الطبري وأبو الحسن العتيقي وحمزة السهمي وأبو الغنائم بن المأمون وأبو الحسن بن المهتدي بالله وأبو محمد الجوهري وغيرهم.

رحلته في طلب الحديث:

قال الذهبي في التذكرة: وارتحل في كهولته إلى مصر والشام. وفي طبقات الشافعية لابن السبكي: روى عن خلق كثير ببغداد والكوفة والبصرة وواسط ورحل من الكوفة إلى الشام ومصر.

من ثناء الأئمة عليه:

وقد اتفقت كلمة أهل العلم على الثناء عليه, وبيان عظم منزلته, وخدمته التامة للسنة, رواية ودراية. قال فيه الخطيب البغدادي في تاريخ بغداد: "وكان فريد عصره وقريع دهره ونسيج وحده وإمام وقته انتهى إليه علم الأثر والمعرفة بعلل الحديث وأسماء الرجال وأحوال الرواة مع الصدق والأمانة والفقه والعدالة وقبول الشهادة وصحة الاعتقاد وسلامة المذهب والاضطلاع بعلوم سوى علم الحديث, منها القراءات؛ فإن له فيها كتابا مختصا موجزا, جمع الأصول في أبواب عقدها في أول الكتاب, وسمعت بعض من يعتني بعلوم القرآن يقول: "لم يسبق أبو الحسن إلى طريقته التي سلكها في عقد الأبواب المقدمة في أول القراءات, وصار القراء بعده يسلكون طريقته في تصانيفهم ويحذون حذوه". ومنها المعرفة بمذاهب الفقهاء؛ فإن كتاب السنن الذي صنفه يدل على أنه كان ممن اعتنى بالفقه لأنه لا يقدر على جمع ما تضمنه ذلك الكتاب إلا من تقدمت معرفته بالاختلاف في الأحكام. وبلغني أنه درس فقه الشافعي على أبي سعيد الاصطخري, وقيل بل درس الفقه على صاحب لأبي سعيد, وكتب الحديث عن أبي سعيد نفسه. ومنها أيضا المعرفة بالأدب والشعر, وقيل إنه كان يحفظ دواوين جامعة من الشعراء وسمعت حمزة بن محمد بن طاهر الدقاق يقول: "كان أبو الحسن الدارقطني يحفظ ديوان السيد الحميدي في جملة ما يحفظ من الشعر فنسب إلى التشيع لذلك".

وقال الذهبي في تذكرة الحفاظ: "الإمام شيخ الإسلام, حافظ الزمان, الحافظ الشهير"، وقال ابن كثير المتوفي سنة 774 في البداية والنهاية: "الحافظ الكبير أستاذ هذه الصناعة قبله بمدة وبعده إلى زماننا هذا, سمع الكثير وجمع وصنف وألف وأجاد وأفاد وأحسن النظر والتعليل والانتقاد والاعتقاد وكان فريد عصره ونسيج وحده وإمام دهره في أسماء الرجال وصناعة التعليل والجرح والتعديل وحُسن التصنيف والتأليف واتساع الرواية والاطلاع التام في الرواية، له كتابه المشهور من أحسن المصنفات في بابه لم يسبق إلى مثله ولا يلحق في شكله إلا من استمد من بحره وعمل كعمله, وله كتاب العلل بيّن فيه الصواب من الدخل, والمتصل من المرسل والمنقطع والمعضل, وكتاب الأفراد الذي لا يفهمه فضلا عن أن ينظمه إلا من هو من الحفاظ الأفراد والأئمة النقاد والجهابذة الجياد, وله غير ذلك من المصنفات التي هي كالعقود في الأجياد, وكان من صغره موصوفا بالحفظ الباهر والفهم الثاقب والبحر الزاخر جلس مرة في مجلس إسماعيل الصفار وهو يملي على الناس الأحاديث فقال له بعض المحدثين في أثناء المجلس: إن سماعك لا يصح وأنت تنسخ. فقال الدارقطني: فهمي للإملاء أحسن من فهمك وأحضر ثم قال له الرجل: أتحفظ كم أملى حديثا؟ فقال: إنه أملى ثمانية عشر حديثا؟ إلى الآن, والحديث الأول منها عن فلان عن فلان ثم ساقها كلها بأسانيدها وألفاظها لم يخرم منها شيئا، فتعجب الناس منه وقال: "قال الحاكم أبو عبد الله النيسابوري: "لم يرَ الدارقطني مثل نفسه". وقال ابن الجوزي: "وقد اجتمع له مع معرفة الحديث العلم بالقراءات والنحو والفقه والشعر مع الإمامة والعدالة وصحة العقيدة"، وفي تذكرة الحفاظ للذهبي قال الحاكم: "صار الدارقطني أوحد عصره في الحفظ والفهم والورع وإماما في القراء والنحويين وأقمت في سنة سبع وستين -أي وثلاثمائة- ببغداد أربعة أشهر وكثر اجتماعنا فصادفته فوق ما وصف لي وسألته عن العلل والشيوخ, وله مصنفات يطول ذكرها, فأشهد أنه لم يخلف على أديم الأرض مثله".

وقال أبو ذر الهروي: "قلت للحاكم: هل رأيت مثل الدارقطني؟ فقال: هو لم يرَ مثل نفسه فكيف أنا".

وكان عبد الغني بن سعيد المصري إذا ذكر الدارقطني قال: أستاذي. وفي تاريخ بغداد قال القاضي أبو الطيب الطبري:"كان الدارقطني أمير المؤمنين في الحديث وما رأيت حافظا ورد بغداد إلاّ مضى إليه وسلم له". يعني فسلم له التقدمة في الحفظ وعلو المنزلة في العلم.

وقال عبد الغني بن سعيد المصري: "أحسن الناس كلاما على حديث رسول الله صلى الله عليه وسلم ثلاثة: علي ابن المديني في وقته، وموسى بن هارون في وقته، وعلي بن عمر الدارقطني في وقته".

وقال ابن العماد في شذرات الذهب: "الحافظ الكبير شيخ الإسلام إليه النهاية في معرفة الحديث وعلومه وكان يدعى فيها: أمير المؤمنين".

وقال العراقي في طرح التثريب: "وكان أحفظ أهل زمانه, صنف السنن والعلل والمؤتلف والمختلف وغير ذلك".

وقال ابن خلكان في وفيات الأعيان: "الحافظ المشهور كان عالما حافظا فقيها على مذهب الإمام الشافعي"، وقال: "وانفرد بالإمامة في علم الحديث في عصره ولم ينازعه في ذلك أحد من نظرائه"، وقال ابن السبكي في طبقات الشافعية: "الحافظ المشهور الاسم صاحب المصنفات إمام زمانه وسيد أهل عصره وشيخ أهل الحديث".

آثاره:

وقد ترك الدارقطني بعده للأمة الإسلامية كتباً قيمة, ألفها وأحسن في تأليفها, وقد أثنى كبار المحدثين وجهابذتهم على هذه الكتب, فمنها كتاب العلل الذي قال فيه الذهبي في تذكرة الحفاظ:"وإذا شئت أن تبين براعة هذا الإمام فطالع العلل له فإنك تندهش ويطول تعجبك".

وقال ابن كثير في البداية والنهاية: "له كتابه المشهور- يعني السنن - من أحسن المصنفات في بابه لم يسبق إلى مثله ولا يلحق في شكله إلاّ من استمد من بحره وعمل كعمله، وله كتاب العلل بيّن فيه الصواب من الدخل, والمتصل من المرسل والمنقطع والمعضل, وكتاب الأفراد الذي لا يفهمه فضلا عن أن ينظمه إلا من هو من الحفاظ الأفراد والأئمة النقاد والجهابذة الجياد وله غير ذلك من المصنفات التي هي كالعقود في الأجياد".

ومن مؤلفاته الكثيرة النافعة:

1- كتاب السنن وهو مطبوع.

2- كتاب العلل الذي نوه به الذهبي وابن كثير في كلامهما المتقدم.

3- كتاب أحاديث الموطأ وذكر اتفاق الرواة عن مالك واختلافهم وزيادتهم ونقصهم وهو مطبوع. وهو أيضا مخطوط في المكتبة الظاهيرية بدمشق ورقمه 525 حديث.

4- كتاب الضعفاء والمتروكين، وهو من مخطوطات الظاهرية بدمشق في المجموع رقم 124.

5- أخبار عمرو بن عبيد المعتزلي وكلامه في القرآن وإظهار بدعته، وهو من مخطوطات الظاهرية بدمشق في المجموع رقم 106.

6- كتاب المؤتلف والمختلف يوجد منه الجزء الثاني في معهد المخطوطات بجامعة الدول العربية بالقاهرة تحت رقم 843 فهرس التاريخ.

7- رجال البخاري ومسلم يوجد مخطوطاً في الآصفية بجيد أباد وصورته في معهد المخطوطات بالقاهرة رقم 1062 فهرس التاريخ.

8- كتاب الأفراد يوجد بعضه مخطوطاً في ظاهرية دمشق في المجموع رقم 35 و 56.

9- كتاب في التصحيف, قال عنه أبو عمرو بن الصلاح في علوم الحديث ص 252 : "هذا فن جليل إنما ينهض بأعبائه الحذاق من الحفاظ والدارقطني منهم وله فيه تصنيف مفيد".

10- كتاب في الذين رووا عن الشافعي الحديث, قال أبو إسحاق الشيرازي في كتابه طبقات الفقهاء ص104: "وأما من روى عنه الحديث فخلق كثير ذكرهم الدارقطني في جزءين".

11- كتاب الاستدراك على الصحيحين.

وفاته:

توفي الدرقطني يوم الخميس لثمان خلون من ذي القعدة سنة خمس وثمانين وثلاثمائة أرخه بهذا ابن السبكي وقال: "قال أبو نصر بن ماكولا: رأيت في المنام كأني أسأل عن حال الدارقطني في الآخرة فقيل لي: ذلك يُدعى في الجنة الإمام".

وقال ابن خلكان في وفيات الأعيان: "توفي يوم الأربعاء لثمان خلون من ذي القعدة, وقيل ذي الحجة سنة خمس وثمانين وثلاثمائة ببغداد, وصلى عليه الشيخ أبو حامد الاسفرائيني الفقيه المشهور ودفن قريبا من معروف الكرخي في مقبرة باب حرب رحمه الله".

ممن ترجم له:

1- ترجم للدارقطني الحافظ الذهبي في العبر3/28, وفي تذكرة الحفاظ 3/199.

2-ابن كثير في البداية والنهاية 11/317.

3-السمعاني في الأنساب 217 مخطوط.

4-الخطيب في تاريخ بغداد 12/34.

5- ابن العماد في شذرات الذهب 3/116.

6- ابن خلكان في وفيات الأعيان 2/459.

7-ابن الأثير في اللباب 1/404.

8- ابن السبكي في طبقات الشافعية 2/310.

9-الخطيب التبريزي في الإكمال 3/805 آخر المشكاة.

10-العراقي في مقدمة طرح التثريب 1/86.

11-صديق خان في التاج المكلل82.

12- عمر كحالة في معجم المؤلفين 7/157.


 العدد 24 - أضواء من التفسير

أضواء من التفسير

للشيخ عبد القادر شيبة الحمد : المدرس بكلية الشريعة

قال تعالى: { قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ أَسْتَكْبَرْتَ أَمْ كُنْتَ مِنَ الْعَالِينَ قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ وَإِنَّ عَلَيْكَ لَعْنَتِي إِلَى يَوْمِ الدِّينِ قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ}

المناسبة:

بعد أن قص الله تعالى ما كان من مسارعة الملائكة لأمر الله بالسجود لآدم وامتناع عدوه إبليس عن السجود. بيّن هنا السبب الذي دعا إبليس للامتناع وهو الاستكبار، وبيّن أن هذا الاستكبار أورثه الذل الأبدي والشقاء السرمدي.

القراءة:

قرأ الجمهور {لِمَا} بكسر اللام وتخفيف الميم. وقرئ {لَماّ} بفتح اللام وتشديد الميم. وقرأ الجمهور {بِيَدَيَّ} على التثنية. وقرئ بيدي على الإفراد. وقرأ الجمهور {أَسْتَكْبَرْتَ} بهمزة الاستفهام. وقرئ {استكبرت} بإسقاط الهمزة.

المفردات:

{الْعَالِينَ} جمع عال وهو الرفيع الشريف. {خَيْرٌ} أعلى وأفضل. {َاخْرُجْ} أي اهبط. {رَجِيمٌ} أي مطرود. {لَعْنَتِي} أي إبعادي إياك عن الرحمة. {الدِّينِ} الجزاء . وفي المثل: كما تدين تدان. ومنه قول الشاعر:

ولم يبق سوى العدوا .

ن دناهم كما دانوا .

{َأَنْظِرْنِي} أمهلني وأخرني. {يَوْمِ يُبْعَثُونَ} يوم القيامة. {الْوَقْتِ الْمَعْلُومِ} الزمن المعين يعني لبعث الخلائق أو لفنائها.

التراكيب:

قوله: {مَا مَنَعَكَ أَنْ تَسْجُدَ} ما استفهامية للإنكار والتوبيخ. وأن تسجد في تأويل مصدر مجرور بمن المحذوفة قياسا وتقديره: أي شيء منعك من السجود. وما في قوله: {لِمَا} على قراءة الجمهور موصولة بمعنى الذي. وخلقت جملة الصلة والعائد محذوف. وعلى هذا فما مستعملة هنا للعاقل. وقال قوم إنها مصدرية, فهي مع مدخولها في تأويل مصدر بمعنى اسم المفعول يعني لمخلوق بيدي. وعلى قراءة {لَمّا} بالتشديد فهي بمعنى حين، وقوله: {بِيَدَيَّ} إشارة إلى شرف آدم عليه السلام. وقوله: {أَسْتَكْبَرْتَ أَمْ كُنْتَ مِنَ الْعَالِينَ} على قراءة الجمهور بإثبات همزة الاستفهام المقصود منه الإنكار والتوبيخ. وأم على هذا متصلة معادلة للهمزة.

ونقل ابن عطية عن أكثر النحويين أنها لا تكون معادلة للهمزة مع اختلاف الفعلين كهذه الآية، وإنما تكون معادلة إذا دخلت على فعل واحد كقوله أقام زيد أم عمر وقولك أزيد قام أم عمرو؟ وهذا الذي حكاه ابن عطية فاسد, فجمهور النحاة على خلافه، وفي مقدمتهم سيبويه. وأما من قرأ {استكربت} بإسقاط الهمزة فيحتمل أن يكون الكلام على سبيل الاستفهام أيضا وقد حذفت همزته لدلالة أم عليها كقول الشاعر:

فوالله ما أدري وإن كنت داريا .

بسبع رمين الجمر أم بثمان .

وعليه فتكون أم متصلة معادلة للهمزة المحذوفة أيضا. ويحتمل أن يكون الكلام خبرا على سبيل التقريع وأم منقطعة بمعنى بل. والمعنى أنت متعاط للكبر بل أنت من العالين عند نفسك. وهذا على سبيل الاستخفاف والتوبيخ. وقوله: {أَنَا خَيْرٌ مِنْهُ} جواب للاستفهام وتعليل للمانع من السجود. ويجوز أن يكون استئنافا بيانيا. وقوله: {خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ} مستأنف لبيان الخيرية كأنه سئل ما وجه الخيرية؟ فأجاب: خلقتني من نار وخلقته من طين، أو تعليل لما ادعاه من الفضل. وقوله: {قَالَ فَاخْرُجْ مِنْهَا} الفاء فصيحة، والضمير في قوله منها للجنة. وإنما أتى بضميرها - وإن لم يسبق لها ذكر - لشهرة كونه من سكانها. وقوله: {فَإِنَّكَ رَجِيمٌ} تعليل للأمر بالخروج. أي لأنك مطرود من الجنة عليك الذلة والصغار. ولا تكرار بين قوله: {فَإِنَّكَ رَجِيمٌ} وقوله: {وَإِنَّ عَلَيْكَ لَعْنَتِي} فإن الأول طرد من خصوص الجنة. والثاني إبعاد من عموم الرحمة. وقوله: {إِلَى يَوْمِ الدِّينِ} ليس غاية للعنة تنتهي عنده بل للإيذان بأن اللعنة مع كمال فظاعتها ليست كافية في جزاء جنايته، بل إنه سيلقى يومئذ من ألوان العذاب وأنواع العقاب ما تنسى عنده اللعنة وتصير كالزائل. والفاء في قوله: {فَأَنْظِرْنِي} فصيحة كأنه قال: إذا جعلتني رجيما فأمهلني إلى يوم القيامة. والضمير في {يُبْعَثُونَ} لآدم وذريته, والفاء في قوله: {فَإِنَّكَ مِنَ الْمُنْظَرِينَ} لترتيب الإخبار بكونه من المنظرين على قوله: {َأَنْظِرْنِي} كما في قوله: { قَالُوا إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ} . وكما في الشطر الأول من قول الشاعر:

فإن ترحم - فأنت لذاك أهل .

وإن تطرد فمن يرحم سواكا

فإن كونه أهلا للرحمة لا يترتب على رحمته الداعي فقط بل هو أهل للرحمة أزلا. فالآية إخبار بالانظار المقدر له أزلا, لا إنشاء لانظار خاص به وقع إجابة لدعائه. قيل إنه طلب تأخير موته إلى يوم القيامة فأخبر بأنه مؤجل إليه لحكمة يعلمها الله. وعليه فيوم الوقت المعلوم هو الوقت الذي قدره الله وعينه لفناء الخلائق. وقيل إن الذي طلبه هو تأجيل العقوبة فأخبر بأنه مؤجل مع المؤجلين إلى يوم القيامة. والله أعلم.

المعنى الإجمالي:

قال يا إبليس ما المانع من سجودك لآدم الذي كونته بيدي فنال بذلك شرفا عظيما. أتعاطيت الكبر وأنت لا تستحقه! أم أنت رفيع في ذاتك كبير عند نفسك. قال: أنا خير و أفضل منه أنا مخلوق من نار وهو مخلوق من طين والنار أشرف من الطين. قال أنت لا تستحق الكرامة فاخرج من الجنة لأنك مطرود ذليل ولأنك مبعد من رحمتي. قال: سيدي ومالكي: إذا جعلتني رجيما فأمهلني إلى يوم القيامة. قال: فأنت ممهل مع غيرك إلى الوقت المعين للإماتة أو للعقوبة.

ما ترشد إليه الآيات:

1-توبيخ إبليس على امتناعه من السجود. 2- شرف آدم. 3-إثبات اليدين لله عز وجل من غير تمثيل ولا تكييف. 4- تكبر إبليس. 5- إبليس مخلوق من نار. 6- حرمانه من أنواع الكرامة. 7- بيان أنه مؤجل . 8- معرفة الجن لأمر البعث.

قال تعالى: {قَالَ فَبِعِزَّتِكَ لأُغْوِيَنَّهُمْ أَجْمَعِينَ إِلاَّ عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ قَالَ فَالْحَقُّ وَالْحَقَّ أَقُولُ لأَمْلأَنَّ جَهَنَّمَ مِنْكَ وَمِمَّنْ تَبِعَكَ مِنْهُمْ أَجْمَعِينَ} .

المناسبة:

لما ذكر الله تعالى السبب الذي دعا إبليس إلى الامتناع عن السجود وما أورثه ذلك من الذل الأبدي واللعن السرمدي وما كان من تأجيل اللعين، بيّن هنا ما أقسم عليه عدو الله من إضلال الخلائق إلاّ من أخلص لله تعالى، وبيّن حال الضالين.

القراءة:

قرأ الجمهور {الْمُخْلَصِينَ} بفتح اللام على صيغة اسم المفعول. وقرئ {المخلِصين} بكسر اللام على صيغة اسم الفاعل وقرأ الجمهور {فَالْحَقُّ وَالْحَقَّ أَقُولُ} بنصبهما. وقرئ برفعهما. وقرئ بجرهما وقرئ برفع فالحق ونصب والحق.

المفردات:

{بعِزَّتِكَ} أي بقهرك وسلطانك. {لأُغْوِيَنَّهُمْ} لأضلنهم. {الْمُخْلَصِينَ} بفتح اللام أي الذين أخلصهم الله تعالى لطاعته. وبكسر اللام أي الذين أخلصوا قلوبهم وأعمالهم لله تعالى. {فَالْحَقُّ} إما اسمه تعالى أو هو نقيض الباطل. {مِنْكَ} أي من جنسك وذريتك. {تَبِعَكَ} انقاد لك. {مِنْهُمْ} من ذرية آدم.

التراكيب:

قوله: {فَبِعِزَّتِكَ لأُغْوِيَنَّهُمْ أَجْمَعِينَ} الفاء لترتيب مضمون الجملة على الإنظار. والباء للقسم.ولأغوينهم جواب القسم. وقوله: {أَجْمَعِينَ} توكيد للمفعول في {لأُغْوِيَنَّهُمْ} وقوله: {فَالْحَقُّ وَالْحَقَّ أَقُولُ} بنصبهما على أن الأول مقسم به حذف منه حرف القسم فانتصب كقول الشاعر:

إن عليك الله أن تبايعا .

تؤخذ كرها أو تجئ طائعا .

وجواب القسم {لأَمْلأَنَّ} وما بينهما اعتراض. وقيل هو منصوب على الإغراء أي فالزموا الحق، ولأملأن جواب قسم محذوف. والحق الثاني منصوب بأقول وقدم عليه للحصر. وأما على قراءة رفعهما فالأول مبتدأ وخبره محذوف أي فالحق قسمي أو هو خبر مبتدأ محذوف والتقدير أنا الحق أو قولي الحق. ولأملأن جواب القسم محذوف ورفع الثاني على أنه مبتدأ خبره جملة أقول. والرابط محذوف أي أقوله كقراءة ابن عامر {وَكُلاّ وَعَدَ اللَّهُ الْحُسْنَى} , وكقول أبي النجم:

قد أصبحت أم الخيار تدعى .

علي ذنباً كلّه لم أصنع .

برفع كل ليتأتى عموم السلب وشمول النفي المقصود للشاعر. وأما على قراءة جرهما فالأول مجرور بواو قسم محذوفة والثاني مجرور بالعطف عليه كقولك فوالله والله. وجواب القسم لأملأن. وأقول (اعتراض بين القسم وجوابه) وأما على قراءة رفع الأول ونصب الثاني فتخرج على أن الأول رفع على أنه مبتدأ أو خبر كما تقدم وعلى أن الثاني مفعول لأقول وقدم عليه للحصر أي لا أقول إلا الحق. والفاء لترتيب ما بعدها على ما قبلها.

وقوله: {أَجْمَعِينَ} توكيد للضمير في {مِنْكَ} والضمير في {مِنْهُمْ} والمعنى لأملأن جهنم من المتبوعين والتابعين أجمعين.

المعنى الإجمالي:

قال إبليس: فأقسم بسلطانك وقهرك لأضلنهم كلهم إلاّ من أخلصته لعبادتك أو أخلص قلبه لك. قال الله فأنا الحق ولا أقول إلا الحق، لأملأن جهنم من جنسك ومن أتباعك من ذرية آدم لا أفرّق بين متبوع وتابع بل أدخلهم فيها أجمعين.

ما ترشد إليه الآيات:

1- اعتراف إبليس بعزة الله مع تكبره. 2- إصراره على إضلال الخلق. 3- يأسه من المخلصين. 4- وعيد الله له بجهنم مع أتباعه. 5- ستمتلئ جهنم بالكافرين. 6- أن الكفار كلهم في النار.

قال تعالى: {قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنَ الْمُتَكَلِّفِينَ إِنْ هُوَ إِلاَّ ذِكْرٌ لِلْعَالَمِينَ وَلَتَعْلَمُنَّ نَبَأَهُ بَعْدَ حِينٍ} .

المناسبة:

هذا عود على بدء لتعظيم القرآن وتمجيده كما هو الملاحظ في السور المبدوءة بالفواتح المفرقة إذ تبدأ بعد الحرف بتعظيم القرآن وتمجيده ثم تذكر اختلاف الناس عليه ثم ما يؤول إليه حال الفريقين ثم يعود إلى تمجيده وتعظيمه ليكون مسك الختام.

المفردات:

{أَسْأَلُكُمْ} أطلب منكم. {أَجْرٍ} جُعل. {الْمُتَكَلِّفِينَ} المتصنعين المتحلين بما ليسوا من أهله. {إِنْ} بمعنى ما. (أي القرآن). {ذِكْرٌ} عظة وتذكير. {لِلْعَالَمِينَ} للثقلين كافة. {وَلَتَعْلَمُنَّ} ولتعرفن. {نَبَأَهُ} خبره الصادق. {بَعْدَ حِينٍ} بعد زمان.

التراكيب:

مرجع الضمير في {عَلَيْهِ} للقرآن وقيل على تبليغ الوحي. والظاهر الأول. وقوله: {مِنْ أَجْرٍ} من حرف جر صلة جيء به لاستغراق النفي وأجر هو المفعول الثاني لسأل وهو منصوب بفتحة مقدرة منع من ظهورها اشتغال المحل بحركة حرف الجر. وقوله: {لِلْعَالَمِينَ} جمع عالم وهو ما سوى الله عز وجل فهو بعمومه يشمل جميع المخلوقات التي نصبت علامة ودلالة على الخالق عز وجل. لكن لما كان المراد بالذكر الموعظة والتخويف وتذكير العواقب كان خاصا بالمكلفين وهما الثقلان خاصة. وقوله: {وَلَتَعْلَمُنَّ نَبَأَهُ بَعْدَ حِينٍ} اللام موطئة للقسم، وعلم بمعنى عرف فهو متعد لمفعول واحد، وهو نبأه. وقيل إن علم على بابه فهو متعد لمفعولين الأول نبأه والثاني هو قوله بعد حين.

ما ترشد إليه الآيات:

1-لفت نظر الكفار لصدق الرسول صلى الله عليه وسلم. 2- أنه لا يطلب أي أجر على تبليغ القرآن. 3- إن سيما التصنع غير معهودة فيه. 4- هذا القرآن لتذكير الإنس والجن. 5- الوعد بنصرة الرسول صلى الله عليه وسلم. 6- وعيد قريش وتهديدهم. 7- أن الله متم نوره.


 العدد 24 - حديث مع زائر كريم

حديث مع زائر كريم

لفضيلة الدكتور محمد تقي الدين الهلالي

المدرس بكلية الدعوة وأصول الدين بالجامعة

زارنا جماعة من أساتذة الأزهر وكنت ألقي درسا في الأديان موضوعه التلمود. فرجعت إلى أول الدرس ليكون الكلام مفهوما. فبدأت بذكر معنى تلمود لغة واصطلاحا، وبعد ذلك شرعت في ذكر بعض ما تضمنه التلمود فقال لي أحد الأساتذة الضيوف: حسبك. وبدا لي أن له كلمة يريد أن يقولها قبل الانصراف وكنت أظن أنه يريد أن يوجه نصيحة للطلبة لأني التمست منه ذلك من قبل، فإذا به يريد أن يستدرك علي شيئا، ظن أني أغفلته وكان ينبغي أن أذكره، وسأذكره هنا معنى ما قلته ثم أذكر استدراكه وجوابي عنه:

قلت إن كلمة تلموذ بالذال المعجمة في اللغة العبرانية مشتقة من المصدر (لاموذ) وهو مصدر الفعل الثلاثي المعروف عند علماء هذا الشأن باسم (قال) وذكرت بعض مشتقاته من الثلاثي اسم الفاعل (لومذ) أي متعلم (يلمذ) بكسر أوله وسكون ثانيه وفتح ثالثه ومعناه يتعلم والفعل الرباعي (لمذ) بكسر اللام والميم المشددة ومعناه عَلّم من التعليم ومضارعه (يلمّذْ) واسم الفاعل (مِلَمّذْ) فهو تفعول بزيادة التاء والواو ومعناه في اللغة التعليم وذكرت أن الذال المعجمة لا وجود لها في اللغة العبرانية أصالة وإنما توجد الدال المهملة ويعرض لها الاعجام إذا جاءت بعد حركة ممدودة أو غير ممدودة أو سكون ناقص. ثم قلت ومشتقاته مادة ل م د في اللغة العبرانية كثيرة، وأما في اللغة العربية التي هي أصلها على الصحيح وقيل هي أختها الكبرى والأصل ضائع فلم يُستعمل من هذه المادة إلا تلميذ وهذا شأن اللغات التي تكون فروعا لأصل واحد كالإيطالية والإسبانية مثلا وهما فرعان من فروع اللغة اللاتينية بعض الكلمات تهمل في إحداهما وتوجد في الأخرى وبعضها تقل فروعها ومشتقاتها في إحدى الأختين وتكثر في الأخرى. وأزيد هنا أن بعض المؤلفين من المحدثين استعملوا من هذه المادة فعلا فقالوا فلان تتلمذ لفلان ولا يوجد هذا في كتب اللغة. أما في الاصطلاح فمعناه كتاب فقه اليهود الذي استنبطه أحبارهم من التوراة ثم بينت أن الطائفتين الباقيتين إلى هذا الزمان من طوائف اليهود وهما الربانيون والقراؤون لا تتفقان على الإيمان بالتلمود, فالربانيون يؤمنون به ويحكمون به وأما القراؤون فإنهم ينكرونه ولا يؤمنون إلا بالتوراة ثم لا يؤمنون إلا بنسختهم الخاصة ويطعنون في نسخة الربانيين وأكثر اليهود في هذا الزمان ربانيون وهم الذين أنشؤوا الحركة الصهيونية. أما القراؤون فإنهم يسكنون في نابلس من الضفة الغربية لنهر الأردن وبينهم وبين الربانيين عداوة دينية. لذلك بقوا مع العرب إلى الحرب الأخيرة التي وقعت بين العرب واليهود فاستولى اليهود على مدينة نابلس والظاهر من أحوالهم أنهم مع ذلك محافظون على عقيدتهم. وحاصل ما استدركه علي فضيلة الأستاذ:

أنه قال: إنك ذكرت الفعل (لاَمذْ) ولم تذكر ضميرا قبله نحو (أني لاَمذْ) فقلت له أيها الأستاذ أنا أتكلم في معنى الفعل وتصريفه ولا أريد أن أنشئ جملة فوافق على ذلك. ولم أرد أن أذكرله أمام الطلبة والزائرين أن اللفظ الذي قاله فاسد. لأن قولها بالعبرانية (أنيِ لاَمَذْ) كقولنا (أنا تعلم) أو (أنا قام) والعربية والعبرانية كلتاهما تبدأ الجملة الفعلية فيهما بالفعل ولا يلزم أن نذكر اسما قبل الفعل لا ضميرا ولا ظاهرا. فنقول طلعت الشمس وظهر الحق، ولو ذكرنا ضمير (أنا) قبل الفعل الماضي لم يصح إسناد الفعل إليه بل تتصل به وجوبا تاء متكلم فنقول في العربية أنا تعلمت وفي العبرانية (أنيِ لاملذْتِ) بكسر التاء لأن تاء المتكلم في العبرانية مكسورة وإنما يتحتم ذكر اسم ظاهر أو ضمير في اللغة العبرانية قبل الفعل الحاضر وهو (لُومِذْ) بكسر الميم فنقول (أني لومذ) أي أنا متعلم أو أتعلم الآن. لأن الفعل المضارع المبدوء بحرف من حروف أنيت عندهم في الأزمنة المتأخرة يختص بالمستقبل.

ورب قائل يقول ما حاجتك إلى بيان معنى هذه الكلمة في لغتها الأصلية فإن لغة اليهود لا تستحق كل هذه العناية. فأقول على رسلك "إن النبي صلى الله عليه وسلم أمر زيد بن ثابت أن يتعلم لغة اليهود فقال عليه الصلاة والسلام لزيد: تعلم السريانية فإنها تأتيني كتب من يهود ولا آمن يهود على كتابي. قال زيد: فتعلمتها في نصف شهر". رواه أحمد والبخاري في صحيحه تعليقا. ولما قرأت صحيح البخاري لأول مرة ورأيت هذا الحديث استشكلته لأن المعروف أن لغة اليهود هي العبرانية لا السريانية فكيف يأمره النبي صلى الله عليه وسلم بتعلم السريانية ليقرأ له كتب اليهود ويكتب الأجوبة. ولم أجد من يحل لي هذا الإشكال حتى شرعت أدرس تاريخ اللغات السامية في البلاد الجرمانية (ألمانيا) فانكشف لي أن اللغة العبرانية ماتت منذ تشتت اليهود وخروجهم من فلسطين بل ماتت قبل ذلك بمدة طويلة فإن بني إسرائيل في زمان عيسى عليه السلام كانوا يتكلمون باللغة السريانية في أمور دينهم ودنياهم ولم يبقَ عندهم من العبرانية إلا أدعية الصلوات، وباللغة السريانية ألّف التلمود ونزل الإنجيل. قال تعالى: في سورة إبراهيم: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلاَّ بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ فَيُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَهُوَ الْعَزِيزُ الْحَكِيمُ} .

والإشكال الثاني : كيف استطاع زيد أن يتعلم هذه اللغة في نصف شهر؟ والجواب عن هذا الإشكال حسبما يظهر لي أن زيدا لم يتعلم اللغة السريانية في نصف شهر وإنما تعلم كتابتها وقراءتها لأن هذه اللغات الثلاث: العربية والعبرانية والسريانية متقاربة جدا في جملها ومفرداتها حتى في هذا الزمان الذي ضعفت فيه اللغة العربية. وقد قال شيخ الإسلام ابن تيمية رحمه الله في الفتاوى الكبرى التي طبعت أخيرا : "إن اللغة العبرانية قريبة جدا من اللغة العربية حتى إن بعض مسلمة أهل الكتاب كان يقرأ عليّ التوراة فأفهم ما يقرأه دون أن أحتاج إلى ترجمة". فإذا كان هذا في شيخ الإسلام ابن تيمية فما بالك بزمان النبي صلى الله عليه وسلم؟ وإلى يومنا هذا لو أن شخصا تكلم باللغة العبرانية الفصحى القديمة وتمهل في كلامه لفهم أكثر ما يقول أو كثير منه ودونك جملة تسهل عليك فهم ما تقدم (إنيِ قُوري بسّفّرْ هَزِي) معناه أنا أقرأ في هذا الكتاب، جملة أخرى (أني لُومِذ هلْ لاشون ها عَرْبيت ) معناه: أنا أتعلم اللسان العربي. فموسى أرسله الله إلى بني إسرائيل بلغتهم العبرانية وأنزل عليه التوراة بها. وعيسى أرسله الله إلى بني إسرائيل باللغة السريانية التي هي لسانهم في زمانه وأنزل عليه الإنجيل بها وهذا قول أكثر المؤرخين وهو صحيح.

وبهذه المناسبة أذكر أني قرأت في كتاب الأبريز المنسوب إلى الشيخ عبد العزيز الدباغ ومؤلفه هو أحمد بن المبارك السجلماسي وكلاهما من المغرب كلاما يتعلق باللغة السريانية أريد أن أتحف القراء بذكره بمناسبة ذكر اللغة السريانية وهو من المضحكات المبكيات كما قال الشاعر:

أمور يضحـك السفهـاء مـنـها

ويـبكي من عـواقبـها اللـبيب

فمن ذلك أنه زعم أن شيخه عبد العزيز الدباغ أخبره بالأمور التالية:

1- قال المؤلف المذكور في كتاب الإبريز صفحة 217: "وسمعته رضي الله عنه يقول من تأمل كلام الصبيان الصغار وجد السريانية كثيرا في كلامهم فكان آدم عليه السلام يحدث أولاده في الصغر ويسكتهم بها ويسمي لهم أنواع المآكل والمشارب بها فنشأوا عليها وعلموها أولادهم وهلم جرا"ثم مضى إلى أن قال "وقد سبق أن لغة الأرواح هي السريانية". ثم قال :"ومن أسمائه تعالى لفظة أغ التي ينطق بها الصبي الرضيع وهو اسم يدل على الرفعة والعلو واللطف والحنان فهو بمنزلة من يقول يا علي يا رفيع يا حنان يا لطيف"، قال محمد تقي الدين: أقول في هذا سبحانك هذا بهتان عظيم وقد كنت نشرت في صحيفة الأخبار التي كانت تصدر في تطوان منذ سبع وعشرين سنة مقالا كذبت فيه ما ادعاه مؤلف كتاب الابريز من أن الحرف الواحد من السريانية يساوي كلمة من اللغات الأخرى كالعربية مثلا وذكرت أربعين كلمة من السريانية وقابلتها بالكلمات العربية فكانت إما مساوية للكلمات العربية في عدد الحروف أو تزيد عليها وبينت أن السريانية والعربية والعبرانية أخوات مشتركات في الضمائر وأغلب القواعد التي يعتمد عليها في تركيب الجمل وأن آلافا من الكلمات مشتركة بين اللغات الثلاث. فتحير في ذلك مقدم التيجانية أحمد الرهوني وأجاب من سأله وأحرجه بأن السريانية التي تتكلم بها الأرواح ويتكلم بها الأولياء في ديوانهم الذي يجتمعون فيه كل يوم قبل طلوع الفجر بغار حراء ليدبروا شئون العالم هي سريانية أخرى خاصة بالأولياء وليست هي السريانية المعروفة التي يتكلم بها السريانيون إلى يومنا هذا, والتي تكلم بها اليهود كما تقدم في أزمنتهم المتأخرة وهذا الجواب في غاية الوقاحة. فالسريانية شعب من الشعوب ولهم لغتهم، كما أن العرب شعب ولهم لغتهم والعبرانيون شعب من الشعوب ولهم لغتهم, فلما خنقته الحجة اخترع سريانية جديدة لم يذكرها أحد من الناس قبله. أما ما زعمه مؤلف كتاب الابريز أنه نقله عن شيخه من أن اسم الله بالسريانية أغ وأنه من بقايا لغة الروح يجري على لسان الصبيان الرضع فهو من أعظم الكذب والبهتان فإن اسم الله بالسريانية (الاها) هذا عند السريانيين الغربيين وعند السريانيين الشرقيين (ألاهو). والسبب في ذلك أن جميع الأسماء عند السريانيين الغربيين تختم بألف مثل (بيتا) بيت, (ماي) ماء, (شمايا) سماء, (عليما) غلام. وهكذا.. أما السريانيون الشرقيون فإن الأسماء تختم عندهم بواو قبلها ضمة واسمه تعالى باللغة العبرانية (إلوهم) ولا تختلف الشعوب السامية فيما نعلم في اسم الله تعالى إلا فيما رأيت من تغيير الحركات ثم قال:"وإذا أراد الصبي أن يتغوط أعلم أمه وقال ع ع وهو موضوع في السريانية لإخراج خبث ذات الصبي", قال محمد تقي الدين: يا أسفا على العقول التي تصدق مثل هذا الهذيان ومن سوء الحظ أن كثيرا ممن يدعون أو يدعى لهم أنهم علماء في المغرب وفي مصر يصدقون هذا البهتان فنقول لهذا المخبول: إذا كانت السريانية بزعمك لغة الأرواح أي أرواح بني آدم كلهم وأن الصبيان الرضع لقرب عهدهم بعالم الأرواح بقيت على ألسنتهم هذه الكلمة السريانية فما بال صبيان العالم الرضع لا يتكلمون بها في أي شعب من الشعوب إلا في المغرب الأقصى فلعل صبيان المغاربة حفظوا ما نسيه جميع صبيان العالم وصدق رسول الله صلى الله عليه وسلم الذي قال: "إن مما بقي من كلام النبوة الأولى (إذا لم تستح فاصنع ما شئت)". على أن حرف العين خاص بالشعوب السامية التي خرجت من جزيرة العرب ولا يوجد عند غيرهم, فالشعوب التي ليس في لغتها عين كالأوروبيين مثلا لا يستطيع الشخص الذي لم يسمع العين ولم يتدرب عليها مدة طويلة لا يستطيع أن ينطق بها أبدا إلاّ إذا خالط شعبا ساميا كالعرب والسريانيين والآشوريين والعبرانيين والقبط والبربر مدة طويلة وقد يخالطهم زمانا طويلا ولا يستطيع أن ينطق بها. والحق أن الكلمات المختصرة التي ينطق بها الصبيان في بعض البلدان إنما تلقنوها من أمهاتهم يضعنها لهم مختصرة ليسهل نطقهم بها في بعض البلدان فيسمون الخبز بابّ، والماء أمبوا، والتمر نينى أو نان, والطفل الصغير الذي هو مثلهم موم, وهنا في المدينة يقلبون الميم نونا فيقولون (نون) وقد جمع بعض المستشرقين لغة صبيان العرب من مثل ما تقدم فاجتمع عنده مائة وخمسون كلمة وهذا كما تقدم من تلقين الآباء والأمهات ولا علاقة له بالسريانية ولا بلغة الأرواح وذكر المؤلف كلمات أخرى من هذا القبيل لا نطيل بذكرها, ومن أراد الاطلاع عليها فلينظرها في الكتاب المذكور.

ثم قال مؤلف كتاب الابريز: "وسألته رضي الله عنه عن سؤال القبر هل يكون بالسريانية أم بغيرها وقد قال الحافظ السيوطي في منظومته:

ومن غـريـب ما تـرى العيـنـان

أن سـؤال القـبـر بالسـريـاني

قال شارح هذه المنظومة نقلا عن كتاب للسيوطي سمّاه شرح الصدور في أحوال الموتى والقبور. "وقع في فتاوى شيخ الإسلام علم الدين البلقيني إن الميت يجيب السؤال بالسريان". قال الناظم: "ولم أقف له على سند". قال محمد تقي الدين: عفا الله عن السيوطي كيف ينقل شيئا لا يعتقد صحته, ولم يجد له دليلا, وهو من أمور الغيب ثم لا يرده, بل يكتفي باستغرابه. وقوله: ومن غريب ما تقرؤه العينان من الآراء في الكتب قول البلقيني أن سؤال القبر بالسرياني يدل عليه قوله في البيت الذي يلي البيت السابق:

كـذا يـقول شيـخنا البلقـيـني

ولـم أره لـغيـره بـعيـنـي

فيه تكلف لأن العينين لا تريان سؤال القبر. ثم قال وقد سئل الحافظ ابن حجر عن ذلك فقال: "ظاهر الحديث أنه باللسان العربي ويحتمل مع ذلك أن يكون خطاب كل واحد بلسانه وهو متجه".اهـ. فقال رضي الله عنه يعني شيخه عبد العزيز الدباغ. نعم سؤال القبر بالسريانية لأنها لغة الملائكة والأرواح ومن جملة الملائكة ملائكة السؤال وإنما يجيب الميت عن سؤالهما روحه وهي تتكلم بالسريانية كسائر الأرواح؛ لأن الروح إذا زال عنها حجاب الذات عادت إلى الميت حالتها الأولى. قال رضي الله عنه: والولي المفتوح عليه فتحا كبيرا يتكلم بها من غير تعلم أصلا لأن الحكم لروحه فما ظنك بالميت فلا صعوبة عليه في التكلم بها. فقلت يا سيدي نريد من الله ثم منكم أن تمنوا علينا بذكر كيفية السؤال وكيفية الجواب باللغة السريانية؟

فقال رضي الله عنه: أما السؤال فإن الملكين يقولان له بلفظ السريانية (مرازهو) وضبطه بفتح الميم وبها تشديد ضعيف وبفتح الراء المهملة وبعدها ألف وبعد الألف زاي مسكنة وبعد الزاي هاء مضمومة بعدها واو ساكنة سكونا ميتا. فله ذلك ومعنى هذه الحروف المسئول بها يعرف بأصل وضع الحروف في اللغة السريانية فأما الميم المفتوحة وهي الحرف الأول فإنها وضعت لتدل على المكونات كلها والمخلوقات بأسرها، وأما الحرف الثاني وهو الراء فإنه وضع للخيرات التي في تلك المكونات، وأما الزاي فإنها وضعت للشر الذي فيها. وأما الهاء التي بعدها صلة فإنها وضعت لتدل على الذات المقدسة الخالقة للعوالم كلها سبحانه لا إله إلا هو.

ثم قال وأما الجواب فإن الميت إذا كان مؤمنا فإنه يجيبهما بقوله مراد أزيرهو، وضبطه بفتح الميم وفيها تشديد ضعيف وبعدها راء مفتوحة بعدها ألف ساكنة بعد الألف دال ساكنة وبعد الدال همزة مفتوحة وبعد الهمزة زاي مكسورة بعدها ياء ساكنة سكونا ميتا وبعد الياء راء ساكنة وبعد الراء هاء موصولة بواو ساكنة سكونا ميتا.

ومعنى هذه الحروف: أن الحرف الأول أشير به كما سبق إلى المكونات كلها والمخلوقات بأسرها، وأشير بالحرف الثاني إلى نور محمد صلى الله عليه وسلم وإلى جميع الأنوار التي تفرعت منه كأنوار الملائكة والأنبياء والرسل عليهم الصلاة والسلام وأنوار اللوح والقلم والبرزخ وكل ما فيه نور، وأشير بالحرف الثالث وهو الدال المسكنة إلى حقيقة جميع ما دخل تحت الحرف الذي قبله فكأنه يقول: نبينا محمد صلى الله عليه وسلم حق وسائر الأنبياء حق وسائر الملائكة حق لا شك في جميع ذلك وجميع ما دخل تحت الحرف السابق، وأشير بالحرف الرابع وهو الهمزة المفتوحة إلى مدلول ما بعدها فالهمزة المفتوحة في لغة السريانية من أدوات الإشارة كلفظة هذا أو هذه في العربية، والزاي التي بعدها وضعت لتدل على الشرك كما سبق فيدخل فيها جهنم وكل ما فيه ظلام وشر، وأشار بالراء المسكنة إلى حقيقة كل ما يدخل تحت الحرف الذي قبله وهي الزاي المكسورة المشبعة بالياء الساكنة، وأشير بالهاء الموصولة إلى الذات العلية من حيث أنها خالقة ومالكة ومتصرفة وقاهرة ومختارة فحاصل معنى الجواب أنه قيل جميع المكونات ونبينا الذي هو حق وسائر الأنبياء الذين هم حق وكافة الملائكة الذين هم حق وجميع الأنوار التي هي حق وعذاب جهنم الذي هو حق وكل الشر الذي هو حق هو سبحانه خالقها ومالكها ومتصرف فيها المختار فيها وحده لا معاند له ولا شريك ولا راد لحكمه. قال رضي الله عنه فإذا أجاب الميت بهذا الجواب الحق قال له الملكان عليهما الصلاة والسلام ناصر. وضبطه بفتح النون في أوله بعدها ألف وبعد الألف صاد مكسورة وبعد الصاد راء ساكنة ومعناه يُعلم مما وضعت له حروف في السريانية فالحرف الأول وهو نا بالنون المفتوحة بعدها ألف للنور الساكن في الذات المشتعل فيها والحرف الثاني وهو الصاد المكسورة وضعت لتدل على التراب، والراء الساكنة تدل على حقيقة المعنى السابق، فمعنى هذا الكلام حينئذ نور إيمانك الساكن في ذاتك الترابية. أي التي أصلها من التراب صحيح حق مطابق لا شك فيه فهو قريب من قوله في الحديث: "نم صالحا قد علمنا إن كنت لموقنا".

وسألته رضي الله عنه عن كلمات من القرآن اختلف العلماء فيها هل هي سريانية أم لا؟ فمنها أسفارا, قال الواسطي في الاشاد هي الكتب بالسريانية وأخرج ابن أبي حاتم عن الضحاك قال هي الكتب بالقبطية قاله في الإتقان في علوم القرآن. فقال رضي الله عنه هي سريانية وهي الكتب كما قال الواسطي رحمه الله ومعنى الكلمة تلك محاسن الأشياء التي ليست طوق البشر لأن الهمزة المفتوحة إشارة لما يليها كما سبق. والسين المسكنة وضعت لمحاسن الأشياء. والفاء المفتوحة اسم لما ليس في طوق البشر، والراء المفتوحة إشارة أخرى إلى تلك المحاسن فكأنه يقول إن الكتب فيها هذه المحاسن التي لا تطاق والله أعلم.

قال محمد تقي الدين كلمة (سفر) بكسر السين وسكون الفاء من الكلمات المشتركة بين اللغات السامية التي نعرفها ففي السريانية (سفرا) سواء أكان نكرة أم معرفة لأن كل اسم في السريانية ينتهي بالألف وليس فيها أداة تعريف، وبالعبرانية إذا لم تضف هذه الكلمة تلفظ (سفر) بكسر السين والفاء, وهكذا الأسماء الثلاثية في اللغة العبرانية كثير منها يكون بكسر أوله وثانيه وإذا أضيف إليه ياء المتكلم تقول (سفري) بكسر فسكون كما في العربية. أما الجمع فيختلف ففي العربية وحدها لا في أختيها يجمع على أسفار, ومؤلف كتاب الابريز توهم أن السفر يجمع على أسفار في اللغة السريانية فاخترع لكل حرف معنى حسبما تقدم من زعمه أن كل حرف في السريانية له معان وهو باطل كما أشرت إليه سابقا، فحرف التهجي في السريانية كغيرها ليس له معنىً , ومن المعلوم أن أكثر الكلمات في اللغات السامية سواء أكانت فعلاً أم اسماً لا يقل عددها في الكلمة الواحدة عن ثلاثة أحرف, وما جاء ناقصا؛ كيَدٍ ودَمٍ فالحرف الثالث فيه مقدر يظهر في الجمع نحو (اغسلوا أيديكم) وسالت دماء الأعداء، فهمزة دماء منقلبة عن ياء والأصل دماي وعلماء اللغات السامية متفقون على هذا ولكن أحمد بن المبارك اللمطي ظن أن اللغة السريانية ماتت موتا تاما وانقرض أهلها ولم يبق أحد يعرفها على وجه الأرض فافترى ماشاء له الخيال أن يفتري. ولم يدر أن قرىً كثيرة في شمال العراق لا تزال تتكلم بالسريانية, وقرى أخرى هناك تتكلم بالآشورية التي أختها الشقيقة, وما أحسن ما قال الشاعر:

في مثل هذا المفتري يحق إنشاده:

يـا لـك مـن قبـرة بـمعـمـر

خـلا لك الجـو فبيضـي واصفري

ونـقـري ما شئـت أن تنـقـري

قد ذهـب الصيـاد عنك فابـشري

لا بدّ من أخذك يوما فاحذري

وقد رأيت في خزانة الكتب ببرلين مجلدين ضخمين يشتملان على أسماء الكتب السريانية المخطوطة الموجودة في هذه الدار وحدها فما بالك بخزائن الكتب التي توجد عند السريانيين في الشام والعراق وقد زرت مدرستهم في الموصل، والتدريس فيها باللغة السريانية وهي مؤسسة لتخريج القسيسين، ولما قال لي مدير المدرسة وهو قسيس: اسأل التلاميذ عمّا تريد. فقلت لا أريد أن أخجلهم. فقال: لا بل اسألهم. فأشرت إلى تلميذ عمره خمس عشرة سنة تقريبا يلبس لباس الرهبان كسائر التلاميذ وقلت له تستطيع أن تترجم أبياتا عربية بالسريانية فقال نعم. فقلت له ترجم الأبيات التالية:

تعـلـم فليـس الـمرء يولـد عالما

وليـس أخ علم كمـن هو جاهـل

وإن كبيـر القـوم لا علـم عنـده

صغـيـر إذا التفـت عليـه المحافل

وإن صـغير القـوم والعلـم عنـده

كبـيـرا إذا ردت إليـه المسـائـل

فترجمها شعرا بالسريانية أحسن ترجمة.

ثم قال: ومنها (شهر) ذكر الجواليقي أن بعض أهل اللغة ذكر أنه سرياني فقال رضي الله عنه ليس بسرياني والشهر في لغة السريانيين اسم للماء, قلت ومن عرف تفسير حروفه لم يشك في ذلك، قال محمد تقي الدين وهذا أيضا افتراء, فإن الشهر موجود في السريانية بلفظ (سهرا) ومعناه الهلال والقمر. أما الماء الذي زعم أنه في السريانية شهر فقد كذب فالماء في السريانية ماي وجمعه مايي أي مياه، وأقتصر في الرد على هذا المفتري على هذا القدر. وهذا الرجل أحمد ابن المبارك اللمطي السجلماسي من كبار علماء وقته في مدينة فاس في القرن الثاني عشر للهجرة وقد حمله حب الشهرة أن اتّخذ رجلاً من آل البيت اسمه عبد العزيز الدباغ كان يعد من الصالحين وهو أمي لا يقرأ ولا يكتب اتخذه شيخا ونسب إليه أجوبة كثيرة عن معاني الآيات والأحاديث لا يتسع المقام لذكرها وزعم أنه كان يقرأ اللوح المحفوظ ويجيب عن كل ما يُسأل عنه وهذا يدل على ذهاب العلم والعلماء كما قال النبي صلى الله عليه وسلم:"إن الله لا يقبض العلم انتزاعا ينتزعه من الناس بعد أن أعطاهموه وإنما يقبض العلم بقبض العلماء،حتى إذا لم يبق عالم اتّخذ الناس رؤوسا جهالا فسئلوا فأفتوا بغير علم فضلوا وأضلوا". وإذا أردت أيها القارئ أن تزداد علما بما ينسب من كلمات القرآن إلى غير لغة العرب فعليك بقراءة مقالي المنشور في مجلة الجامعة الإسلامية في الجزء الثالث من السنة الثالثة (محرم 91هـ ) والله يقول الحق وهو يهدي السبيل.


 العدد 24 - حكم من لم يحكم بكتاب الله

حكم من لم يحكم بكتاب الله

بقلم الشيخ عطية محمد سالم

القاضي بالمحكمة الكبرى بالمدينة

تقدم في أول مبحث من له حق الحكم والتشريع ومن المستحق للسمع والطاعة والإذعان والانقياد لأوامره. وأنه هو الله تعالى وحده. وبيان موجز بأن من شرع ما لم يأذن به الله فقد نصب نفسه شريكا مع الله ومن أطاعهم في تشريعهم واستحله فهو مشرك شرك الطاعة المعروف. وفي هذا المقام نورد تفصيل ذلك مما ورد في مجموع نصوص صريحة:

أولا- لما قال تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْك} إلى آخر الآية. جاء بعدها في السياق {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} . فجعلهم شركاء تشريع بتشريعهم ما لم يأذن به الله؛ لأن التشريع حق لله ولا يملك هذا الحق إلا الله.

ثانيا- لما حرم الله الميتة جاء الشيطان لأوليائه من كفار مكة فأوحى إليهم بما يحاولون به في تحريمها ويدعون إلى تحليلها فقال لهم: قولوا لمحمد : الشاة الميتة من قتلها فقال لهم: الله قتلها فقال قولوا لهم ما قتله الله يكون حراما وما قتلتموه أنتم يكون حلالا فذبيحتكم إذا أحسن من ذبيحة الله التي ذبحها بسكين من ذهب بيده الكريمة.. فأنزل الله قوله تعالى: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ} .

وقد بيّن فضيلة والدنا الشيخ محمد الأمين في أضواء البيان فيما يكتبه حفظه الله للجزء السابع وسمح بالنقل عنه أوسع بيان في ذلك. فقد ساق هذه القصة ببيانه المفصل وختمه بقوله تعليقا على الآية بقوله: وقوله تعالى: {لَفِسْقٌ} أي خروج عن طاعة الله واتباع لتشريع الشيطان. {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ} أي بقولهم: ما ذبحتموه حلال وما ذبحه الله حرام. فأنتم إذاً أحسن من الله وأحل تذكية. ثم بيّن الفتوى السماوية من رب العالمين في الحكم بين الفريقين في قوله: {وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} فهي فتوى سماوية من الخالق جل وعلا، ثم صرح فيها بأن متبع تشريع الشيطان المخالف لتشريع الرحمن مشرك بالله.

وهذه الآية الكريمة مثل بها بعض علماء العربية لحذف اللام الموطئة للقسم.لحذف الفاء من الجواب وعدم اقترانه بها. وساق فضيلته مناقشة عربية في ذلك. ثم ذكر بعدها الآيات المتعلقة بالموضوع فقال: ومن الآيات الدالة على ما دلت عليه آية الأنعام قوله تعالى: {إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ} . فصرح بتوليهم للشيطان أي باتباع ما يزين لهم من الكفر والمعاصي مخالفا لما جاءت به الرسل.. ثم صرح بأن ذلك إشراك به في قوله تعالى: {وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ} . وصرح أن الطاعة في ذلك الذي يشرعه الشيطان لهم ويزينه عبادة للشيطان. ومعلوم أن من عبد الشيطان فقد أشرك بالرحمن. قال تعالى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ. وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ. وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلاًّ كَثِيراً أَفَلَمْ تَكُونُوا تَعْقِلُونَ..} ويدخل فيهم متبعوا نظام الشيطان دخولا أوليا: (ولعل مما يشهد لأولية هذا الدخول ما سبق تقديمه من قوله تعالى فيمثل هذا المقام: {وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً} . ثم يبين المصير الأخير لمن كان يعبد الشيطان في دار الدنيا في قوله: {هَذِهِ جَهَنَّمُ الَّتِي كُنْتُمْ تُوعَدُونَ اصْلَوْهَا الْيَوْمَ بِمَا كُنْتُمْ تَكْفُرُونَ. الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ} .

وقال تعالى عن نبيه إبراهيم: {يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيّاً} فقوله: لا تعبد الشيطان أي باتباع ما يشرعه من الكفر والمعاصي مخالفا لما شرعه الله.

وقال تعالى: {إِنْ يَدْعُونَ مِنْ دُونِهِ إِلاَّ إِنَاثاً وَإِنْ يَدْعُونَ إِلاَّ شَيْطَاناً مَرِيداً} . فقوله وإن يدعون إلا شيطانا يعني وما يعبدون إلا شيطانا مريدا.

وقوله: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ. قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} فقوله تعالى: {بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ} أي يتبعون الشياطين ويطيعونهم فيما يشرعون ويزينون لهم الكفر والمعاصي على أصح التفسيرين.

والشيطان عالم بأن طاعتهم له المذكورة إشراك به كما صرح بذلك وتبرأ منه في الآخرة كما نص الله عليه في سورة إبراهيم في قوله تعالى: {وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ} إلى قوله: {إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ} فقد اعترف بأنهم كانوا مشركين به من قبل أي في دار الدنيا ولم يكفر بشركهم إلا يوم القيامة. وقد أوضح النبي صلى الله عليه وسلم هذا المعنى الذي بيناه في الحديث لما سأله عدي بن حاتم رضي الله عنه عن قوله تعالى:{اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} . كيف اتخذوهم أربابا وأجابه صلى الله عليه وسلم "أنهم أحلوا لهم ما حرّم الله وحرموا عليهم ما أحل الله" فاتبعوهم وبذلك الاتباع اتخذوهم أرباباً. ومن أصرح الأدلة في هذا أن الكفار إذا أحلوا شيئا يعلمون أن الله حرمه وحرّموا شيئا يعلمون أن الله أحله فإنهم يزدادون كفراً جديداً بذلك مع كفرهم الأول وذلك في قوله تعالى: {إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ يُضَلُّ بِهِ الَّذِينَ كَفَرُوا يُحِلُّونَهُ عَاماً وَيُحَرِّمُونَهُ عَاماً لِيُوَاطِئُوا عِدَّةَ مَا حَرَّمَ اللَّهُ فَيُحِلُّوا مَا حَرَّمَ اللَّه} أي بالقتال وما لا يجوز في الأشهر الحُرم إلى قوله تعالى: {وَاللَّهُ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ} .

وعلى كل فكل من أطاع غير الله في تشريع مخالف لما شرعه الله فقد أشرك به مع الله كما يدل لذلك قوله:

{وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِنَ الْمُشْرِكِينَ قَتْلَ أَوْلادِهِمْ} . فسماهم شركاء لما أطاعوهم في قتل الأولاد وقوله تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} . فقد سمى تعالى الذين يشرعون من الدين ما لم يأذن به الله شركاء.

ومما يزيد ذلك إيضاحا أن ما ذكره الله عن الشيطان يوم القيامة من أنه يقول للذين كانوا يشركون في دار الدنيا {إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُْ} أن ذلك الإشراك المذكور ليس فيه شيء زائد على أن دعاهم إلى طاعته فاستجابوا له كما صرح بذلك في قوله: {وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إِلاَّ أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي} .. الآية . وهو واضح كما ترى.

فتحصل من هذا السياق الوافي والبيان الكافي وقد زاده إيضاحا قوله حفظه الله في مطلع هذا البحث بقوله: "فالإشراك بالله في حكمه كالإشراك به في عبادته؛ قال في حكمه: {وَلا يُشْرِكُ فِي حُكْمِهِ أَحَداً} . وفي قراءة ابن عامر من السبعة {ولا يشركْ في حكمه أحدٌ} بصيغة النهي وقال في الإشراك به في عبادته: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} , فالأمران سواء". اهـ.

وقد سيق إيراد النصوص التي جمعت الحكم والعبادة والحكم والولاية معا.

ولعلنا بهذا العرض وهذا الإيراد لما ذكره فضيلة والدنا الشيخ محمد الأمين في هذا المبحث نكون قد أعطينا الضوء الكافي لمن أراد أن يبصر طريق الحق إلى مطلع النور والهدى والحكم بما أنزل الله من كتاب وحكمة.

ومن عجب كل العجب أن يعرض الإنسان عن شرع ربه وخالقه ومحييه ومميته وكادح إليه فملاقيه وموقفه بين يديه يأتونه فرادا كما خلقهم أول مرة في يوم يفر المرء من أخيه وأمه وأبيه وصاحبته وبنيه لا ملجأ من الله إلا إليه قد شرع له ما يصلح دنياه ويسعد آخرته.

وهو مع هذا يعرض ويتولى. وما ذلك إلا ضياع منه لنفسه ونسيان لحظه وتمرد على ربه: {أَوَلَمْ يَرَ الإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ, وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ} . نسي خلقه من نطفة مخلقة فمضغة حتى إذا كان يافعا فتيا ناصب ربه العداء وشرع لخلق الله ما أراد.

وخير ما نختتم به هذا البحث الإنذار من الله لخلقه {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} .

{فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} . وإن حقيقة الإسلام لا تتحقق إلا بكمال الاستسلام كما قيل:

وأسلمـت وجهـي لـمن أسلمـت

له الأرض تحمل صخرا ثقالا
 .

دحاهـا فلمـا اسـتـوت شـدهـا
 .

سواء وأرسى عليها الجبالا
 .

وأسلمـت وجهـي لمن أسـلـمت
 .

له المزن تحمل عذبا زلالا
 .

إذا هــي سـيـقـت إلى بـلـدة

أطاعت فصبت عليها سجالا
 .

وأسـلمـت وجهـي لمـن أسلمت
 .

له الريح تصرف حالا فحالا
 .

ومن أبرز النصوص في موضوع من لم يحكم بما أنزل الله ما جاء متتاليا في سورة المائدة ثلاث مرات {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} والثانية {فَأُولَئِكَ هُمُ الظَّالِمُونَ} وفي الثالثة {فَأُولَئِكَ هُمُ الْفَاسِقُونَ} .

وجميع المفسرين والكتاب وعلماء الكلام فيهم الطحاوي يتناولون هذه النصوص بالبحث من وجهات علمية ثلاث تتلخص فيمن نزلت؟, وبمن اختصت؟, وعلامَ دلَّت؟. واتفقوا أنها نزلت في اليهود والنصارى أما بمن اختصت. فالبعض يخصها بمن نزلت فيهم والأكثرون يعمون بها على أساس أن العبرة بعموم اللفظ لا بخصوص السبب. وأن شرع من قبلنا شرع لنا. وأنها ما ذكرت لنا في شرعنا إلا من أجلنا لنحذر مما حذرت منه. أما مدلولها فالبعض أيضا على أن الألفاظ الثلاثة قد تكون مترادفة المعنى وكلها تأتي بمعنى الشرك وبمعنى العصيان وعليه هل هذا الكفر والظلم والفسق مخرجة من الملة أم هي كفر دون كفر وفسق عصيان وظلم في الفروع؟.

وقد بحث هذا الموضوع شارح الطحاوية بما نصه: قال : "وهنا أمر يجب أن يتفطن له وهو: أن الحكم بغير ما أنزل الله قد يكون كفرا ينقل عن الملة وقد يكون معصية كبيرة أو صغيرة. ويكون كفرا. إما مجازيا وإما كفرا أصغر على القولين المذكورين. وذلك بحسب حال الحاكم: فإنه إن اعتقد أن الحكم بما أنزل الله غير واجب, وأنه مخير فيه, واستهان به مع تيقنه أنه حكم الله فهذا كفر أكبر. ون اعتقد وجوب الحكم بما أنزل الله وعلمه في هذه الواقعة وعدل عنه مع اعترافه بأنه مستحق العقوبة. فهذا عاص. ويسمى كافرا كفرا مجازيا أو كفرا أصغر. وإن جهل حكم الله فيها مع بذل جهده واستفراغ وسعه في معرفة الحكم وأخطأه, فهذا مخطئ، له أجر على اجتهاده وخطؤه مغفور" هـ..

فقد أوجز الحكم على من حكم بغير ما أنزل الله بناء على اعتبارات مختلفة في نفس الحاكم من اعتقاده أو غير وجوبه وعلمه وجهالته ونحو ذلك.

وقد بحث هذه النصوص الثلاثة فضيلة والدنا الشيخ محمد الأمين في أضواء البيان في الجزء الثاني على قوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ} في سورة المائدة قد استوفى البحث مما يغني عن أقوال جميع المفسرين ( ) الموضوع نسوقه بتمامه لتمام فائدته. ثم نعرض وجهة نظر في الموضوع إن شاء الله.

قال حفظه الله: " قوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ }. اختلف العلماء في هذه الآية الكريمة هل هي في المسلمين أو في الكفار؟, فرُوي عن الشعبي أنها في المسلمين. وروي عنه أنها في اليهود. وروي عن طاوس أيضا أنها في المسلمين. وأن المراد بالكفر فيها كفر دون كفر. وأنه ليس في الكفر المخرج من الملة. وروي عن ابن عباس في هذه الآية أنه قال: "ليس الكفر الذي تذهبون إليه". رواه عنه ابن أبي حاتم والحاكم وقال: صحيح على شرط الشيخين ولم يخرجاه. قاله ابن كثير. قال بعض العلماء والقرآن العظيم على أنها في اليهود لأنه تعالى ذكر فيما قبلها أنهم يحرفون الكلم من بعض مواضعه وأنهم يقولون {إِنْ أُوتِيتُمْ هَذَا} يعني الحكم المحرف الذي هو غير حكم الله فخذوه. وإن لم تؤتوه أي المحرف بل أوتيتم حكم الله الحق فاحذروه. فهم يأمرون بالحذر من حكم الله الذي يعلمون أنه الحق. وقد قال تعالى بعدها {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ} الآية .. تدل على أن الكلام فيهم.

وممن قال بأن الآية في أهل الكتاب كما دل عليه ما ذكر (البراء بن عازب- وحذيفة بن اليمان، وابن عباس، وأبو مجلز، وأبو رجاء العطاردي، وعكرمة، وعبيد الله بن عبد الله، والحسن البصري وغيرهم. وزاد الحسن وهي علينا واجبة. نقله عنهم ابن كثير. ونقل نحو قول الحسن عن إبراهيم النخعي. وقال - القرطبي- في تفسيره {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ - و الظَّالِمُونَ - و الْفَاسِقُونَ} : "نزلت كلها في الكفار. ثبت ذلك في صحيح مسلم من حديث البراء. وقد تقدم وعلى هذا المعظم.

فأما المسلم فلا يكفر وإن ارتكب كبيرة. وقيل فيه: (أي ومن لم يحكم بما أنزل الله) رداً للقرآن وجحدا لقول الرسول صلى الله وعليه وسلم فهو كافر قاله ابن عباس ومجاهد.

فالآية عامة على هذا. قال ابن مسعود والحسن: هي عامة في كل من لم يحكم بما أنزل الله من المسلمين واليهود والكفار. أي معتقدا ذلك ومستحلاً له. فأما من فعل ذلك- وهو معتقداً أنه مرتكب محرما فهو من فساق المسلمين, وأمره إلى الله تعالى إن شاء عذبه وإن شاء غفر له.

وقال ابن عباس في رواية {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ} فقد فعل فعلا يضاهي أفعال الكفار. وقيل أي ومن لم يحكم بجميع ما أنزل الله فهو كافر. فأما من حكم بالتوحيد, ومن لم يحكم ببعض الشرائع فلا يدخل في هذه الآية. والصحيح الأول, إلا أن الشعبي قال: هي في اليهود خاصة. واختاره النحاس قال: ويدل على ذلك ثلاثة أشياء:

منها أن اليهود ذكروا قبل هذا في قوله تعالى: {لِلَّذِينَ هَادُوا} فعاد الضمير عليهم. وفيها أن سياق الكلام يدل على ذلك ألا ترى أن بعده {وَكَتَبْنَا عَلَيْهِمْ} . فهذا الضمير لليهود بالاجماع. وأيضا فإن اليهود هم الذين أنكروا الرجم والقضاء. فإن قال قائل (من) إذا كانت للمجازاة فهي عامة إلا أن يقع دليل على تخصيصها, قيل له (من) هنا بمعنى (الذي) مع ما ذكرناه من الأدلة والتقرير, واليهود الذين لم يحكموا بما أنزل الله فأولئك هم الكافرون. فهذا من أحسن ما قيل في هذا.

ويروى أن حذيفة سئل عن هذه الآيات أي في بني إسرائيل فقال: نعم هي فيهم ولنسلكن سبيلهم حذو النعل بالنعل - وقيل : {الْكَافِرُونَ } للمسلمين, و {الظَّالِمُونَ} لليهود, و {الْفَاسِقُونَ} للنصارى. وهذا اختيار أبي بكر بن العربي. قال: لأنه ظاهر الآيات.

وهو اختيار ابن عباس وجابر بن زيد وابن أبي زائدة وابن شبرمة والشعبي أيضا. قال طاووس وغيره: "ليس بكفر ينقل عن الملة. ولكنه كفر دون كفر". وهذا يختلف إن حكم ما عنده على أنه من عند الله فهو تبديل له يوجب الكفر، وإن حكم به هوى ومعصية فهو ذنب تدركه المغفرة على أصل أهل السنة الخ.. الغفران للمذنبين.

قال القشيري: "وقد ذهب الخوارج أن من ارتشى وحكم بغير حكم الله فهو كافر". وعزا هذا إلى الحسن والسدي. وقال الحسن أيضا: أخذ الله على الحكام ثلاثة أشياء :

1- ألا يتبعوا الهوى. 2- وأن لا يخشوا الناس ويخشوه. 3- وأن لا يشتروا بآياته ثمنا قليلا". انتهى كلام القرطبي.

قال مقيدة عفا الله عنه: الظاهر المتبادر من سياق الآيات: أن آية {هُمُ الْكَافِرُونَ} نازلة في المسلمين؛ لأنه تعالى قال قبلها مخاطبا لمسلمي هذه الأمة {فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ وَلا تَشْتَرُوا بِآيَاتِي ثَمَناً قَلِيلاً} . ثم قال: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} .

فالخطاب للمسلمين كما هو ظاهر متبادر من سياق الآية. وعليه فالكفر إما كفر دون كفر وإما أن يكون فعل ذلك مستحلا له، أو قاصدا به جحد أحكام الله وردها مع العلم بها.

أما من حكم بغير حكم الله وهو عالم أنه مرتكب ذنبا, فاعلا قبيحا, وإنما حمله على ذلك الهوى فهو من سائر عصاة المسلمين. وسياق القرآن ظاهر أيضا في أن آية {هُمُ الظَّالِمُونَ} في اليهود لأنه قال قبلها: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالأَنْفَ بِالأَنْفِ وَالأُذُنَ بِالأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} .

فالخطاب لهم لوضوح دلالة السياق عليه كما أنه ظاهر أيضا مع أن آية: {فَأُولَئِكَ هُمُ الْفَاسِقُونَ} في النصارى لأنه قال قبلها {وَلْيَحْكُمْ أَهْلُ الإِنْجِيلِ بِمَا أَنْزَلَ اللَّهُ فِيهِ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} .

واعلم أن تحرير المقام في هذا البحث أن الكفر والظلم والفسق كل واحد منها ربما أطلق في الشرع مراد به المعصية تارة, والكفر المخرج من الملة تارة أخرى.

{وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ} معارضة للرسول صلى الله عليه وسلم وإبطالا لحكم الله. فظلمه وفسقه وكفره كلها مخرج عن الملة. ومن لم يحكم بما أنزل الله معتقدا أنه مرتكب حراما فاعل قبيحا فكفره وظلمه وفسقه غير مخرج عن الملة. وقد عرفت أن ظاهر القرآن يدل على أن الأولى في المسلمين, والثانية في اليهود, والثالثة في النصارى. والعبرة بعموم الألفاظ لا بخصوص الأسباب. وتحقيق أحكام الكل هو ما رأيت. والعلم عند الله تعالى ". اهـ من الأضواء بلفظه قبل طبعه.

وبعد هذا العرض من كلام شارح الطحاوية الموجز وكلام الأضواء المفصل, فإني أورد وجهة نظر في هذه النصوص الثلاثة مما توحي الآيات بسياقها:

أولا - الآية الأولى: جاءت تبعا لسباق مكتمل عن اليهود, بدأ من التحذير منهم, {وَمِنَ الَّذِينَ هَادُوا سَمَّاعُونَ لِلْكَذِبِ سَمَّاعُونَ لِقَوْمٍ آخَرِينَ} إلى قوله تعالى: {فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُم} إلى قوله: {وَكَيْفَ يُحَكِّمُونَكَ وَعِنْدَهُمُ التَّوْرَاةُ فِيهَا حُكْمُ اللَّه} إلى قوله :{إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدىً وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالأَحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ..} وإلى هنا كله في اليهود.. وفي عموم التوراة يحكم بها النبيون ثم جاء في السياق {فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ وَلا تَشْتَرُوا بِآيَاتِي ثَمَناً قَلِيلاً} وهنا خطاب للأمة, ثم جاء بعد هذا مباشرة {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ .. }

ولكن بالنظر إلى ما أعقبه من قوله تعالى: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا} .. فإن {عَلَيْهِمْ} راجع لليهود قطعا, و {فِيهَا} راجع للتوراة قطعا.. وقوله: {بِمَا أَنْزَلَ اللَّهُ} مجمل بالنسبة إلى القرآن أو التوراة، فيكون عطف عليهم فيها في السباق أقرب إلى اعتبار ما أنزل الله هو التوراة. وهذا على الأقل يرجح أن قوله تعالى: {فَأُولَئِكَ هُمُ الْكَافِرُونَ} يعني اليهود: أي نزلت فيهم.. أما حكمها عامة أو خاصة فهذا مبحث آخر..

أما الثانية: {فَأُولَئِكَ هُمُ الظَّالِمُونَ} : تصريح النص والسياق إنها في اليهود لقوله تعالى :{وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ} إلى آخر: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} .

وكذلك الثالثة: {فَأُولَئِكَ هُمُ الْفَاسِقُونَ} لقوله: {وَقَفَّيْنَا عَلَى آثَارِهِمْ بِعِيسَى ابْنِ مَرْيَمَ} إلى قوله: {وَلْيَحْكُمْ أَهْلُ الإِنْجِيلِ بِمَا أَنْزَلَ اللَّهُ فِيهِ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} . فهذه في النصارى لذكر الإنجيل.

ومن ناحية أخرى: إننا لو نظرنا إلى لفظتي (كافرون) و (فاسقون), لوجدناهما جاءتا بعد ذكر الكتابين التوراة والإنجيل, أو عموم ما أنزل الله أي أنها في الحكم على من لم يحكم حكما عاما ويأخذ بعموم التشريع بما فيه العقائد والعبادات وتحكيمه ككل لا كجزء.

أما لفظة: (الظالمون) فجاءت عقب تفصيل جزئي في تشريع جانبي خاص بحق الإنسان أي في حق خاص لا في حق عام..

والحق الخاص مبني على القصاص, وهو المساواة أو التسامح, فإن أسقط الإنسان حقه سقطت فيه المطالبة, فمن تصدق به فهو كفارة له.. بخلاف العقائد والعبادات فهي لازمة لا يملك المكلف إسقاطها ولا التصدق بشيء منها.

فهي حق دائر بين المسامحة والمطالبة, {فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَه} , و {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ..} ومن طالب بحقه فلا بدّ فيها كلها من القصاص والمماثلة. {النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ..} إلى {وَالْجُرُوحَ قِصَاصٌ} . وإذا لم ينفذ هذا ويحكم بمقتضاه كان الظلم لا محالة؛ لأنه إذا أخذت اليد بالعين والسن بالأنف لم تقع المساواة, وإن أخذت عروض وأموال في أحدها..

والحال أن الجاني معتد فإن الظلم لم يرتفع؛ لأن المال عوض العضو وبقي حق الاعتداء, فأي عقوبة بغير القصاص ستكون ظلما؛ لأنها إما زائدة عن العضو فيظلم الجاني, وإما ناقصة فيظلم المجني عليه ولا يرتفع الظلم إلا بالمقاصة. {وَالْجُرُوحَ قِصَاصٌ فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} . وهذا أيضا يجعل هذا الوصف وإن كان خاصا في اليهود إلا أنه عام في كل أمة, إذا لم ينفذ حكم القصاص في النفس والأطراف والجروح فهي ظالمة. ولا تكون بذلك وحده كافرة, أي أن هذا جور في الحكم وحيف في الحق وهذا من المعاصي وليس من الكفر والشرك.

وذلك مع اعتبار ما قاله شارح الطحاوية من معتقد الحاكم المتقدم تفصيله وبالله التوفيق.. وهذا ما يتعلق بالمسلمين حاكمين ومحكومين.

أما المواطنين غير المسلمين فإنهم لا يكون إلا محكومين ولكنهم يكونون متساوين مع المسلمين في التقاضي من العدالة والمساواة والإنصاف وضمان الحقوق, قياما لله بالحق {وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} . وسيأتي بيان ذلك إن شاء الله.

حق المواطنين غير المسلمين في التحاكم:

لقد رأينا في المقدمة ما كان عليه حال البلاد المسلمة حينما كانت تحت حكم الاستعمار وما كان عليه حال المستعمرين من تمييز وحماية ثم اختصاص بمحاكم خاصة في ظل الغلبة والقوة.

أما الإسلام فليس فيه شيء من ذلك في نشر العدالة وميزان الحكم كما في قوله تعالى: {فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ وَإِنْ تُعْرِضْ عَنْهُمْ فَلَنْ يَضُرُّوكَ شَيْئاً} أي لأنهم أضعف من ذلك. ومع هذا الضعف {وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} أي ولو كان المحكوم عليه أو له عدو مخالف. وهكذا يعامل المسلم وغير المسلم على حد سواء. وفي قصة عمر بيان شاف لماّ تحاكم يهودي ومنافق فقال اليهودي: نتحاكم إلى محمد لعلمه أنه لا يأخذ الرشوة. وقال المنافق: نتحاكم إلى فلان, وأخيرا تحاكما إلى رسول الله صلى الله عليه وسلم, فحكم لليهودي ولكن المنافق لم يقبل, فذهب به إلى أبي بكر رضي الله عنه فحكم بما حكم به صلى الله عليه وسلم فلم يقبل وذهب به إلى عمر رضي الله عنه فسبقه اليهودي بالقول وأخبره بما كان من حكمين سابقين فاستمهلهما ودخل فأتى بسيفه وقتل من لم يرضَ بحكم رسول الله صلى الله عليه وسلم وإن كان الحكم لليهودي..

وفي قصة شريح في قضية علي بن أبي طالب مع اليهودي في الدرع أعظم مثَلٍ للقضاء والمتقاضين والحكم النزيه. افتقد عليٌ درعَه سقط عن بعيره فأخذه يهودي فادعاه به فلم يعطه وقال درعي وفي يدي فاحتكما إلى شريح فطلب شريح من عليٍ البينة فقال: ليس عندي إلا الحسن والخادم. فقال له أما الحسن فولدك ولا تقبل شهادته لك, فقال علي: ويحك ألم تسمع رسول الله صلى الله عليه وسلم قال: "الحسن والحسين سيدا شباب أهل الجنة", قال: بلى والله أعلم, ولكن لا بد لك من شاهد آخر, فقال: ليس عندي, فقال لليهودي: انطلق بالدرع, فلما خرج قال: واعجباً والله قاضي المسلمين وإمامه أمير المؤمنين ولم يقبل شهادة ولده له وهو ابن بنت رسول الله, هذا والله هو العدل, يا علي هذا الدرع لك سقط عن بعيرك فأخذته ولكن أردت أن أنظر ماذا سيصنع قاضيك لك وإني أشهد أن لا إله إلا الله وأن محمدا رسول الله, ففرح علي وقال: خذ الدرع فهو لك وخذ هذه مائتا درهم لك.

هذه هي عدالة الإسلام ومساواته بين جميع المواطنين في الحقوق أمام القضاء مما لم يعرف له العالم مثيلاً, لا قديما ولا حديثا.

وقد وضع الفقهاء أبوابا لأهل الذمة في تآليفهم لبيان ما لهم في ظل الإسلام وتحت حكم المسلمين. وقضية الجيش في سمرقند وقضاؤه فيها بأمر أمير المؤمنين الخليفة عمر بن عبد العزيز أعظم شاهد على ذلك وسيأتي التنبيه على محاسن الشريعة ومساوئ القوانين فيما بعد إن شاء الله.


 العدد 24 - تمثيل رسول الله وتمثيل آل بيته

تمثيل رسول الله وتمثيل آل بيته وأصحابه رضوان الله عليهم

لفضيلة الشيخ محمد المنتصر الكتاني

المستشار العام لرابطة العالم الإسلامي بمكة

تمثيل رسول الله صلى الله عليه وآله وسلم حرام لا يجوز، بنصوص القرآن والسنة النبوية وإجماع المسلمين وقد يكون ذلك كفرا وزندقة.

وكما لا يجوز تمثيله صلوات الله عليه، لا يجوز حضور تمثيله، ولا الموافقة عليه، ولا مساعدة مرتكب ذلك بأي نوع من أنواع المساعدة إذناًله، أو تصوير الكعبة المشرفة، أومكة المكرمة، والضريح النبوي، والمدينة المنورة، أو أي شيء في معناها ليظهر حاكيه عليه الصلاة والسلام في منزل الوحي، ودار ولادته، ومرتع صباه، ودار هجرته ومدفنه صلوات الله وسلامه عليه.

ومرتكب ذلك بالتمثيل نفسه، أو الحضور فيه، أو معاونته، أو الموافقة عليه بفتوى، أو جاه، أو نفوذ أو أي شيء يكون منه لعمل ذلك التمثيل, فاعل ذلك بنفسه، أو بتأييده، ولو باللسان، فضلا عن المشاركة ملعون بلعنة رسول الله صلوات الله وسلامه عليه، ومع اللعنة يعاقب أيضا بالطرد من بلده والنفي من بين قومه وعشيرته.

وكذلك لا يجوز ويحرم تمثيل آل بيت النبوة، وأصحاب رسول الله صلوات الله وسلامه عليه، ويجب احترامهم بأمر الله تعالى وأمر رسول الله صلى الله عليه وسلم.

والممثلون أهل لعب ومجون، وأهل كذب واستخفاف، وقد يصل بهم اللعب في التمثيل والكذب إلى الاستخفاف بمن يجعلونه غرضا لذلك التمثيل وهدفاً، وإذ ذاك يصبح التمثيل كفرا وزندقة، عقوبته القتل بلا استتابة، ولا يبقى حكمه عدم الجواز والحرمة فقط، ولا يكفي في عقوبته اللعنة لمرتكبه والساعي فيه والنفي من البلاد فقط.

ونص التحريم من القرآن الكريم قوله تعالى لمن جعلوا رسول الله صلى الله عليه وسلم هدفا للعبهم: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ} .

قال ابن العربي المعارفي: "لا يخلوا أن يكون ما قالوه من ذلك جدا أو هزلا، وهو كيفما كان كفر، فإن الهزل بالكفر كفر، لا خلاف فيه بين الأمة".

ونص التحريم من السنة النبوية، قصة الحكم بن أبي العاص الأموي، ومحاكاته للنبي صلوات الله وسلامه عليه، قال ابن عبد البر الأندلسي: "كان الحكَم يحاكي النبي صلى عليه وسلم في مشيته وبعض حركاته، أي كان الحكم يمثل النبي صلوات الله عليه، وكان الحكم من مسلمة الفتح ومطلقيهم.

ذكروا أن النبي صلوات الله وسلامه عليه كان إذا مشى يتكفأ، وكان الحكم بن أبي العاص يحكيه – يمثله-، فالتفت النبي صلى الله عليه وسلم فرآه يفعل ذلك، فقال صلى الله عليه وسلم: "فكذلك فلتكن"، فكان الحكم مختلجا يرتعش من يومئذ.

وأخرج البيهقي في دلائل النبوة عن عبد الرحمن بن أبي بكر الصديق : "كان الحكم يجلس عند النبي صلى الله عليه وسلم، فبصر به عليه الصلاة والسلام، فقال: "كن كذلك"، فما زال يختلج حتى مات".

وروى الفاكهي: أن أصحاب النبي صلى الله عليه وسلم دخلوا عليه وهو يلعن الحكم بن أبي العاص ونفاه رسول الله صلى الله عليه وسلم من المدينة المنورة إلى الطائف.

وروى ابن أبي خيثمة وغيره بعدة أسانيد عن عائشة أم المؤمنين أنها قالت لمروان: "فاشهد أن رسول الله صلى الله عليه وسلم لعن أباك وأنت في صلبه"، ورواه النسائي والحاكم وابن مردويه وغيرهم، ورواه الإسماعيلي وسكت عنه الحافظ، وهو بسكوته عنه يعتبر صحيحا حسب قاعدته، وكذلك قال له أخوها عبد الرحمن: "لعن رسول الله صلى الله عليه وسلم أباك" رواه البزار وحسنه الهيثمي.

وورد ذلك عن الحسن والحسين ابني علي عند أبي يعلى في مسنده.

وورد أيضا عن ابن الزبير عند أحمد والبزار في مسنديهما، والطبراني في معجمه، وصححه الهيثمي, وعن عمرو بن مرة الجهني رفعه: فعلى -الحكم- لعنة الله والملائكة والناس أجمعين, ورواه الطبراني ووثقه الهيثمي، وورد لعنه عن عبد الرحمن بن عوف عند الحاكم، وعن عبد الله بن عمر عند الطبراني، وعن عطاء الخراساني مرسلا عند الفاكهي، فهو برواته العشر متواتر، وصححه الحاكم والحافظ والهيثمي.

وأخرج ابن عبد البر في الاستيعاب بسنده إلى قاسم بن أصبغ في سننه، عن عبد الله بن عمر وابن العاص قال رسول الله صلى الله عليه وسلم: "يدخل عليكم رجل لعين، قال: فدخل الحكم ابن أبي العاص" ورواه احمد والبزار في مسنديهما والطبراني في معجمه، وصححه الهيثمي.

وهجا عبد الرحمن بن حسان بن ثابت شاعر رسول الله صلى الله عليه وسلم مروان ولد الحكم فقال:

إن اللعيـن أبـوك فارم عـظامـه

إن تـرم تـرم مخـلجـاً مجنونـا

يمسي خميص البطن من عمل التقـى

ويظل من عمـل الخبيـث بطينـا

وقال الحافظ في الفتح: "وقد وردت أحاديث في لعن الحكم والد مروان.. أخرجهما الطبراني وغيره، بعضها جيد."

وروى الطبراني من حديث حذيفة بن اليمان: "لما ولي أبو بكر الصديق الخلافة، كُلِم في الحكم أن يرده من الطائف إلى المدينة فقال: ما كنت لأحل عقدة عقدها رسول الله صلى الله عليه وسلم".

وقصة الحكم في محاكاته وتمثيله للنبي صلوات الله وسلامه عليه بمشيته وحركاته، دليل على عين النازلة كما يقول الفقهاء وعلماء المناظرة.

وتمثيل الحكم للحركات النبوية والمشية النبوية، إما أن يكون ذلك منه استهزاء برسول الله والرسالة، ولو كان استهزاء لكان الحكم مرتداً، وجزاء المرتد المستهزئ برسول الله والرسالة، القتل بإجماع الأمة، كان المستهزئ مسلماً أو ذمياً، كما نص على ذلك علماء جميع المذاهب، وفي هذه المسألة صنف أبو العباس ابن تيمية كتابه الكبير: الصارم المسلول على شاتم الرسول.

وإما أن يكون الحكم بتمثيله للحركات النبوية والمشية النبوية متلاعبا فقط، واكتفاء رسول الله صلوات الله وسلامه عليه بلعنه ونفيه، دليل على اعتباره له يلعب، ولذلك لم يقتله، وبذلك يتم المقصود من أنه لعب وليس استهزاء.

فصح بهذا الدليل أن التمثيل برسول الله والرسالة لعب، واللعب بذلك حرام لا يجوز، ملعون اللاعب بفعله وحضوره وتأييده، ومع اللعنة حكمه أن ينفى من بلاده إلى بلاد لا عشيرة له فيها ولا أهل، كما نفى الحكم من المدينة المنورة من بين أهله وولده وعشيرته إلى الطائف، حيث عاش غريبا مطرودا بقية حياة رسول الله صلوات الله وسلامه عليه، وفي خلافة أبي بكر الصديق رضي الله عنه، وفي خلافة عمر الفاروق رضي الله عنه، وإلى سنوات من الخلافة العثمانية.

والممثل يتخيل ويكذب في كلامه على الذين يمثلهم، يكذب عليهم قولاً فيما تخيل عنهم أنهم قالوه، ويكذب عنهم في محاكاةحركاتهم وتصويرها للناس في حركات أعضائه من قيام وقعود وضحك وبكاء وحزن وفرح، فالممثل كاذب في تمثيله بحاله ومقاله، والممثل لرسول الله يكون كاذبا على رسول الله صلوات الله وسلامه عليه.

وفي الحديث المتواتر عن مائتي صحابي عن رسول الله صلوات الله وسلامه عليه: "من كذب عليّ متعمدا فليتبوأ مقعده من النار".

وكما قال أبو العباس ابن تيمية: "وليس يخفى أن من كذب على من يجب تعظيمه - كرسول الله - فإنه مستخف به مستهين بحقه".

وعقوبة الكاذب على رسول الله القتل، لقد أجمع الفقهاء على ذلك كما قال ابن تيمية، وقتل الخلفاء الكذبة على رسول الله في عهود مختلفة.

وقد أمر الله تعالى الناس كل الناس بتعظيم رسول الله صلوات الله وسلامه عليه، واحترامه وتعزيره وتوقيره، زيادة على الإيمان بنبوته ورسالته وأنه خاتم الأنبياء، وأنه مرسل إلى الناس كافة إلى يوم القيامة، فمن مثله بشخصه الكريم جسما أو كلاما أو حركات يكون متلاعبا، والتلاعب منافٍ للتعزير والتوقير والتعظيم والاحترام.

قال أبو العباس ابن تيمية: "إن الله سبحانه وتعالى أوجب لنبينا صلى الله عليه وسلم على القلب واللسان والجوارح حقوقا زائد ة على مجرد التصديق بنبوته". قال:

"ومن حقه: أن يكون أولى بالمؤمنين من أنفسهم {النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ} .

ومن حقه: أن يكون أحب إلى المؤمن من نفسه ووالده وجميع الخلق.

{قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ} . وفي الصحيحين: "لا يؤمن أحدكم حتى أكون أحب إليه من ولده وولده والناس أجمعين".

ومن ذلك أن الله أمر بتعزيره وتوقيره، {إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً. لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلاً} . قال : "والتعزير اسم جامع لنصره وتأييده من كل ما يؤذيه.. والتوقير اسم جامع لكل ما فيه سكينة وطمأنينة من الإجلال والاكرام، وأن يعامل من التشريف والتكريم والتعظيم بما يصونه عن كل ما يخرجه عن حد الوقار.

ومن ذلك أنه حرم التقدم بين يديه بالكلام حتى يأذن، وحرم رفع الصوت فوق صوته، وأن يجهرله بالملام كما يجهر الرجل للرجل، وأخبر أن الذين ينادونه وهو في منزله لا يعقلون، لكونهم رفعوا أصواتهم عليه، ولكونهم لم يصبروا حتى يخرج إليهم. قال: وأخبر أن ذلك سبب حبوط العمل، فهذا يدل على أنه يقتضي الكفر، لأن العمل لا يحبط إلا به.

وأخبر أن الذين يغضون من أصواتهم عنده هم الذين امتحنت قلوبهم للتقوى، وأن الله يغفر لهم ويرحمهم: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ. إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُولَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ. إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لا يَعْقِلُونَ. وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْراً لَهُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} . قال:

ومن ذلك: أن الله حرّم على الناس أن يؤذوه بما هو مباح أن يعامل به بعضهم بعضا، تمييزا له، مثل أن ينكح أزواجه من بعده {وَمَا كَانَ لَكُمْ أَنْ تُؤْذُوا رَسُولَ اللَّهِ وَلا أَنْ تَنْكِحُوا أَزْوَاجَهُ مِنْ بَعْدِهِ أَبَداً إِنَّ ذَلِكُمْ كَانَ عِنْدَ اللَّهِ عَظِيماً} . قال:

ومن ذلك أنه خصه بالمخاطبة بما يليق به فقال :{لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضاً} . فنهى الله أن يقول أحد من الناس: يا محمد, أو : يا أحمد, أو: يا أبا القاسم, ولكن يقولون: يا رسول الله, يا نبي الله.

قال أبو علي: وإذا ذكر في غيبته حيا أو ميتا يقولون: رسول الله صلى الله عليه وآله وسلم, نبي الله صلى الله وعليه وآله وسلم، فقد قال: "البخيل كل البخيل من ذكرت عنده فلم يصل علي" .

قال أبو العباس ابن تيمية رحمه الله: "وكيف لا يخاطبه الناس بذلك والله سبحانه وتعالى أكرمه في مخاطبته إياه بما لم يكرم به أحدا من الأنبياء، فلم يدعه باسمه في القرآن قط، بل يقول: {يَا أَيُّهَا النَّبِيُّ قُلْ لأَزْوَاجِكَ إِنْ كُنْتُنَّ} , {يَا أَيُّهَا النَّبِيُّ قُلْ لأَزْوَاجِكَ وَبَنَاتِكَ..} , {يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ} , {يَا أَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ} , {يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِداً} , {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ} , {يَا أَيُّهَا الْمُزَّمِّلُ قُمِ اللَّيْلَ} , {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ} ". قال: "مع أنه سبحانه وتعالى قد قال للأنبياء قبله: {يَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ} , {يَا آدَمُ أَنْبِئْهُمْ بِأَسْمَائِهِم} , {يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ} , {يَا إِبْرَاهِيمُ أَعْرِضْ عَنْ هَذَا} , {يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاس} , {يَا دَاوُدُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الأَرْضِ} , {يَا عِيسَى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِي عَلَيْكَ} , قال:

"وقد أوجب الله على جميع الخلق أن يقابلوه من الصلاة والسلام والثناء والمدحة والمحبة والتعظيم والتعزير والتوقير والأدب معه في الكلام والطاعة للأمر والنهي. قال:

"ومن ذلك أن الله رفع له ذكره فلا يذكر الله سبحانه إلا ذكر معه، ولا تصح للأمة خطبة ولا تشهد حتى يشهدوا أنه عبده ورسوله، وأوجب ذكره في كل خطبة، وفي الشهادتين اللتين هما أساس الإسلام، وفي الأذان الذي هو شعار الإسلام، وفي الصلاة التي هي عماد الدين". قال:

"وقرن الله ذكره بذكره، وجمع بينه وبينه في كتابة واحدة، وجعل بيعته بيعة له، وأذاه أذى له، إلى خصائص لا تحصى.

{إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ} , {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} {إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالآخِرَةِ وَأَعَدَّ لَهُمْ عَذَاباً مُهِيناً} قال:

"وكان من ربه بالمنزلة العليا التي تقاصرت العقول والألسنة عن معرفتها ونعتها، وصارت غايتها من ذلك بعد التناهي في العلم والبيان، الرجوع إلى عيها وصحتها". قال:

"فمن ذلك أن الله تعالى أمر بالصلاة عليه والتسليم بعد أن أخبر أن الله ملائكته يصلون عليه، والصلاة تتضمن ثناء الله عليه، ودعاء الخبر له، وقربته منه ورحمته له، والسلام عليه يتضمن سلامته من كل آفة، فقد جمعت الصلاة عليه والتسليم جميع الخيرات، ثم إنه يصلي سبحانه عشرا على من يصلي عليه مرة واحدة، حضا للناس على الصلاة عليه، ليسعدوا بذلك، وليرحمهم الله بها.

ويقول أبو علي - كما أبو العباس رحمه الله - :"فلرسول الله صلى الله عليه وآله وسلم الوسيلة والفضيلة والمقام المحمود ولواء الحمد الذي تحته كل حماد، صلى الله عليه وعلى آله أفضل الصلوات وأعلاها وأكملها، وأنماها كما يحب سبحانه وتعالى أن يصلى عليه، كما ينبغي أن يصل على سيد البشر، والسلام على النبي ورحمة الله وبركاته أفضل تحية وأحسنها وأولاها وأبركها وأطيبها وأزكاها، صلاة وسلاما دائمين إلى يوم الثناء، باقيين بعد ذلك أبدا رزقا من الله ما له من نفاذ".

فممثل رسول الله متلاعب به ومتماجن، ومفتر عليه كاذب، ومستهين برسول الله وحقه, لا أدب عنده معه وغير معظم له، ولا محترم ولا معزز له ولا موقر، ومن كان كذلك من الناس فهو عاص لله ولرسوله، مخالف لكتاب الله وسنة نبيه، وعليه ما على العصاة من لعنة وطرد وعقوبة ومقت.

وبذلك صح الاجماع من الأمة على أن التمثيل برسول الله حرام، والاجتماع حجة ثالثة، وكتاب ابن تيمية الصارم المسلول، هو بصفحاته الستمائة بيان لهذا الإجماع ودليل تفصيلي عليه.

وأما تمثيل آل بيت نبينا، وهو كذلك استهتار بهم وسوء أدب معهم، لم تطهرهم من رجس اللعب والمجون من الكذب عليهم والافتراء بالقول والحركات والملامح والشارات - من مثلهم أو مثل واحدا منهم وقد قال تعالى: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً..}

وقد ورد في تفسير الآية عن رسول الله صلوات الله وسلامه عليه فيما صح عنه وتواتر ورواه عنه عشرة من الصحابة رجالا ونساء ودونته عنه أمهات السنّة.

فعن أم سلمة أم المؤمنين عند سنن الترمذي وصححه، وصحيح الحاكم،وسنن البيهقي، وغيرهم قالت: "في بيتي نزلت: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ} . وفي البيت فاطمة وعلي والحسن والحسين عليهم السلام، فجللهم رسول الله صلى الله عليه وسلم بكساء كان عليه ثم قال: هؤلاء أهل بيتي فأذهب عنهم الرجس وطهرهم تطهيرا".

وروته عائشة أم المؤمنين عند أحمد في المسند، ومسلم في الصحيح، ورواه أبو سعيد الخدري عند معجم الطبراني, وسعد عند صحيح الحاكم, وواثلة بن الأسقع عند أحمد في المسند، والحاكم في الصحيح، والبيهقي في السنن، وغيرهم, وأنس عند جامع الترمذي وصححه،ومسند أحمد، وصحيح الحاكم وغيرهم, وزيد بن أرقم عند صحيح مسلم, وابن عباس في معجم الطبراني ودلائل أبي نعيم، ودلائل البيهقي وأبو الحمراء عند تفسير ابن جرير، وتفسير ابن مردويه، قال الترمذي: وفي الباب عن معقل بن يسار فهو برواته العشر متواتر قال أبو العباس ابن تيمية: "وقد أوجب الله على جميع الخلق رعاية حرمة رسول الله صلوات الله وسلامه عليه، في أهل البيت والأصحاب، بما لا خفاء به على أحد من علماء المؤمنين".

فحرمتهم حرمة رسول الله، ومحبتهم محبة لرسول الله، والأدب معهم أدب مع رسول الله صلوات الله وسلامه عليه.

ومن مثلهم أو مثل واحدا منهم لم يحترم رسول الله، ولم يحبه، ولم يتأدب معه، وكان من العصاة المستهزئين، وعليه ما على العصاة والجناة من أدب وتعزير.

وآل البيت قد أمر النبي صلوات الله وسلامه عليه بالتمسك بهم، وقرن التمسك والهداية بهم، بالتمسك والهداية بكتاب الله، وإن التمسك بهما منقذ من الضلال, وإنهما لن يفترقا إلى يوم القيامة,إلى لقاء رسول الله بهم في الجنة قال ذلك وخطب به في مائة ألف أو يزيدون من أصحابه يوم حجة الوداع.

ورواه عنه جماعة من الصحابة, وقرن النبي صلى الله عليه وآله وسلم حبه بحب الله,وحب آل البيت بحبه.

فعن أبي سعيد الخدري وزيد بن أرقم قال: "قال رسول الله صلوات الله وسلامه عليه: "إني تارك فيكم ما إن تمسكتم به لن تضلوا بعدي , أحدهما أعظم من الآخر: كتاب الله حبل ممدود من السماء إلى الأرض وعترتي أهل بيتي, ولن يتفرقا حتى يردا على الحوض, فانظروا كيف تخلفوني فيهما؟". أخرجه الترمذي في السنن وحسنه.

ورواه جابر بن عبد الله فقال "رأيت رسول الله صلى الله عليه وآله وسلم في الحجة الوداع يوم عرفة وهو على ناقته القصواء يخطب, فسمعته يقول: "يا أيها الناس إني قد تركت فيكم ما إن أخذتم به لن تضلوا: كتاب الله وعترتي أهل بيتي". أخرجه الترمذي في السنن وحسنه وقال: "وفي الباب عن أبي ذر, وحذيفة ابن أسيد".

وعن ابن عباس قال رسول الله صلى الله عليه وىله وسلم: "أحبوا الله لما يغذوكم من نعمه, وأحبوني بحب الله, وأحبوا أهل بيتي لحبي". أخرجه الترمذي في السنن وحسنه, والحاكم في الصحيح.

فمن مثل آل البيت لم يتمسك بهم, ولم يهتد بهديهم, ولم يقرنهم بالقرآن الكريم اهتداء وأسوة, وكان متلاعباً ماجناً عاصياً لرسول الله عليه الصلاة و السلام, ووجب عليه لذلك العقوبة والتعزير.

وتمثيل الصحابة كذلك مجون ولعب, قد أعرض عن حبهم واحترامهم من مثل بهم, وكذب في تمثيله عنهم, وافترى عليهم بتخيلاته عنهم قولا, وبحركاته التمثيلية لهم فعلا, وارتكب فاعل ذلك, المستهتر بهم مخالفة الله تعالى في رضاه عنهم مهاجرين وأنصاراً، واستبدل الدعاء لهم كما أمره الله، باللعب بهم، وعدم الأدب معهم.

قال تعالى: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} . وقال: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ. وَالَّذِينَ تَبَوَّأُوا الدَّارَ وَالإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ، والذين جاؤوا من بعدهم يقولون ربنا اغفر لنا وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} .

وقد أوصى بهم صلى الله عليه وسلم، وأمر أن لا يتخذوا غرضا وهدفا في اللعب والإستهتار بهم، وأوجب حبهم، وقرنه بحبه، وحرم بغضهم، وقرنه ببغضه، وجعل أذاهم أذاه.

فعن عمر بن الخطاب قال رسول الله صلى الله عليه وسلم: "أوصيكم بأصحابي". رواه أحمد في المسند، والترمذي في الجامع، والحاكم في الصحيح، وعن عبد الله بن المغفل المزني قال رسول الله لى الله عليه وسلم: "الله الله في أصحابي، لا تتخذوهم غرضا بعدي، فمن أحبهم فبحبي أحبهم، ومن أبغضهم فببغضي أبغضهم ومن آذاهم فقد آذاني، ومن آذاني فقد آذى الله، ومن آذى الله يوشك أن يأخذه". رواه أحمد في المسند والترمذي في الجامع.

وقد قال أبو العباس ابن تيمية: "قد أوجب الله على جميع الخلق رعاية الحرمة في أهل البيت والأصحاب بما لا خفاء به على أحد من علماء المؤمنين".

فتمثيل الصحابة لعب بهم، ومن اتخذهم هدفا وغرضا للعبه أبغضهم ولم يحبهم ولم يقم بحقهم، وكان في ذلك آذاهم، ومن آذاهم آذى رسول الله، ومن آذى رسول الله آذى الله، ومن آذى الله يوشك أن يأخذه الله وينتقم منه، ولكن الله يمهل ولا يهمل، حتى إذا أخذ الفاجر لم يفلته، وجعله عبرة للمعتبر.

فتمثيل رسول الله موجب للعنة الله، ويعاقب بالنفي مع اللعنة.

وتمثيل آل بيت رسول الله موجب لغضب رسول الله مع التعزير.

وتمثيل أصحاب رسول الله إذاية لرسول الله وإذاية رسول الله مقت ومع المقت التعزير.

كل هذه العقوبات والتعزيرات إذا كان الممثل يلعب، أما إذا كان يستهزئ والاستهزاء برسول الله وما كان بسبيل من رسول الله كفر أو ردة، وعقوبة ذلك القتل بلا استتابة.

{فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ, إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئينَ الَّذِينَ يَجْعَلُونَ مَعَ اللَّهِ إِلَهاً آخَرَ فَسَوْفَ يَعْلَمُونَ} , {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ وَلَكِنَّ الْمُنَافِقِينَ لا يَعْلَمُونَ} .

مراجع الحكم والفتوى:

1- كتاب الله. 2- تفسير ابن جرير. 3- تفسير القرطبي. 4- جامع البخاري. 5- صحيح مسلم. 6 - صحيح الحاكم. 7- جامع الترمذي. 8- مسند أحمد. 9- دلائل النبوة لأبي نعيم.10-دلائل النبوة للبيهقي. 11 - سنن البيهقي الكبرى. 12- مجمع الزوائد للهيثمي. 13- فتح الباري للحافظ. 14- شرح مسلم للنووي. 15- عارضة الأحوذي لابن العربي. 16- الاستيعاب لابن عبد البر. 17- الإصابة للحافظ. 18- الصارم المسلول لابن تيمية.


 العدد 24 - العدوان على بنت

العدوان على بنت عدنان

بقلم الدكتور يوسف عبد الرحمن الضبع

المدرس بكلية الشريعة بالجامعة

لقد سبقت كلمتنا في تبيان خطأ ما تلهج به الألسنة وتطالعنا به الصحف من جمع ما يوازن (مفعول) على (مفاعيل) مثل مشروع وموضوع ومكتوب ومنشور. وأن الصواب العدول بها وبأمثالها عن جمع التكسير على وزن (مفاعيل) فلا يستقيم وفق كلام العرب (مشاريع ومواضيع ومكاتيب ومناشير) وإنما يستقيم ويتعين في لغة الضاد جمعها جمع تصحيح لمذكر بالواو والنون رفعا وبالياء والنون نصبا وجرا إذا توفرت فيها شروط مفرده من علم أو صفة مما هو مسطور في كتب النحو وسيطها وبيسطها ولا يستعصى رجعه إلى نظم العلامة ابن مالك:

وارفـع بواو واجـرر بيا وانصـب

سالـم جـمع عامـر ومذنـب

وألمعت إلى ما أفاده المحقق الصبان ماتحا من عباب الإمام ابن هشام, وسقت عشر آيات محكمات يسير على نارها من يروم الرشاد. وأبنت استحسان رجع جمع طائفة منها بالألف والتاء في أحواله الثلاثة إذا نبا به جمع المذكر السالم, وعليه فيقال في الفصيح: مشروعات لا مشاريع وموضوعات لا مواضيع ومكتوبات ومنشورات لا مكاتيب ولا مناشير, وغير خاف أن مفرد مناشير منشار لا منشور مثل مفاتيح ومصابيح جمع مفتاح ومصباح.

ولعله غير خاف أن موازن مفعول من الأسماء الآنفة، منقول من الوصف إلى الموصوف فهي صفة موصوف محذوف مثل {أَنِ اعْمَلْ سَابِغَاتٍ} أي دروعا سابغات نظير {أَيَّامٍ مَعْدُودَات}, {وَقُدُورٍ رَاسِيَات} , مما ذكر فيه الموصوف. وذلك باب يسلم قارعه إلى نبراس القياس الذي جلاه الإمام الشاطبي في أرجوزته العذبة:

وقسـه في ذي التـا ونحو ذكـرى

ودرهـم مصـفـر وصـحـرا

وزينـب ووصـف غيـر العاقـل

وغيـر ذا مـسـلـم للنـاقـل

وما أجمل هندسة النحاة ومن ذاق عرف في تنسيقهم جنس الكساء بين الرجال والنساء وفق الشريعة الغراء {لِلذَّكَرِ مِثْلُ حَظِّ الأُّنْثَيَيْن} . حيث أجرى الله على لسان ناظمهم:

ومـا بتـا وألـف قـد جـمعـا

يكسـر في الجر وفي النصب معـا

وبديهي أن الكسرة نصف الياء التي يعرب بها ما سلم فيه بناء مفرده من جمع المذكر نصبا وجرا وإلى ذلك الإشارة من قول ابن مالك:

وبـيـا اجــرر وانــصـب

سالـم جمـع عامـر ومذنـب

فإن قال نحوي عصري إن الواو وليدة الضمة, وإن الكسرة أم الياء, فكيف يفوق الفرع أصله, فقل لهذا الأعشى وأنت لا تخاف ولا تخشى: إن بين علامات الإعراب وأشراط الساعة نسبا وصهرا فلا بدع أن تلد الأمة ربتها ولا غرابة في سمو بنت عدنان كما سما برسول الله عدنان.

وإن لغة القرآن لتتوارى من القوم من سوء ما ينطقون به وتلوكه ألسنتهم من جمع كلمة (مدير) على (مدراء) ويستبدلون الذي هو أدنى بالذي هو خير حيث يستعيضون عن السمحة بالسمحاء في وصف شريعة السماء, وهذان لحنان فاحشان يأباهما القياس الصحيح وينفر منهما ذوق العربي السليم ولا تقرهما نظرية الإمام ابن جني في خصائصه ما قيس على كلام العرب فهو من كلام العرب.

فإن كان الكرام الكاتبون يقيسون السمحاء على الغراء والبيضاء فقد طاش قياسهم لأن موازن أفعل فعلاء مذكرا ومؤنثا إنما يطرد فيما دل على لون أو عيب أو حيلة, من ذلك قول أفصح من نطق بالضاد عليه الصلاة والسلام: "تركتكم على المحجة البيضاء". وقول الواصف العربي (يوم أغر وليلة غراء) وسوى ذينك كثير مما فاضت به ألسنة الشعراء وسالت معه أودية الكتاب والخطباء.

ومحور المادة (سمح) الذي إليه ترد وتدور حوله إنما هو الجود والسهولة وهما مصدر ما انتزع منها مشتقاً من السماح والسماحة و غلب استعمال الثانية على الأولى قديما وحديثا مدلولا بها على نسبة معناها تسير جنبا إلى جنب مع الفضيلة كلقبين مرموقين من ألقاب نابهي العلماء, وقد سلك بصاحب السماحة طريق معين هذا العصر في مصر فصار علماً بالغلبة على لون خاص وما لبث أن انطلق به إلى ساحة السعودية فلز في قرن ألقاب المفتي الراحل غفر الله له الشيخ محمد بن إبراهيم تغمده الله برحمته ثم ورثه من بعده بحق خليفته وابنه الروحي العلامة الشيخ عبد العزيز ابن باز مدّ الله في حياته النافعة ويكاد زيته يضيء فتشرق به أسماء ثلة من رجالات القضاء.

وقد جاء لفظ السماحة درة في عقد مدائح الشعراء قديماً طوقوا بها أعناق ممدوحهم وفي طليعتهم أمير نيسابور عبد الله بن الحشرج الذي ود أن يكون كثير حينما جعل له لسان صدق في الآخرين حامل علم القريض معاراً مكروراً:

إن السمـاحـة والـمروءة والنـدى

في قبة ضربـت على ابن الحشـرج

بيت دعائمه أعز وأطول في باب المديح من قول تربه:

قوم هـم الأنـف والأذناب غيرهـم

ومن يسـوي بأنف الناقـة الذنبـا

ولا يساميه إلا قول صنوه:

ألستـم خيـر من ركـب المطايـا

وأنـدى العالـميـن بطـون راح

ونعود بالقارئ الكريم إلى مستقر المادة فنجد مذكرها مذكوراً في مضمار المديح:

والسمـح في النـاس محمود خلائقـه

والجامـد الكـف لا ينفك ممقوتـاً

كما نلقى مؤنثها بالتاء لا غير مسطوراً في وصف إحدى المعطرات الهاطلات:

ديمـة سمحـة الـقيـاد سـكـوب

مستغيـث بها الثـرى الـمكروب

وليست هناك علامة ثالثة للتأنيث سوى التاء والهمزة المقصورة والممدودة.

قال العلامة ابن مالك في ألفيته:

علامة التأنيث تاء أو ألف.

ويقصد بالألف الهمزة بنوعيها السالفين فكلمة السمحاء التي يسرف في استعمالها الخاطئون المخطئون ليست من بين الألفات الممدودة التي تتدرج تحت وزن فَعْلاء لأن هذا الوزن محصور في الأسماء الجامدة كصحراء وفي المصادر كرغباء وفيما يدل معناه على الجمع كطرفاء اسم جنس جمعي واحدته طرفاءة وطرفة لشجرة الأثل وبها لقب الشاعر عمرو (طرفة بن العبد).

ويأتي صفة لمؤنث مذكره على وزن أفعل ويطرد في الألوان والحلي والعيوب مثل أبيض وبيضاء وأفلج وفلجاء وأعور وعوراء. وقد لا يكون لذلك الوزن من المؤنث مذكر من لفظة على وزن أفعل, مثل حسناء توصف به الغادة ولا يوصف منه المذكر فلا يقال في مقابلها أحسن ومثل سحابة هطلاء فلم يسمع منه سحاب أهطل.

أما كلمة (مدراء) التي تطالعنا بها الصحف فأنا نراها نكراء بتراء تأباها الجموح القياسية وتلوى دونها أعنة الجموع السماعية وإن مفاتيح كنوز الصرف من لدن معاذ الهراء إلى عصر البهاء لم تدع دفيناً إلاّ جلّته ولا صدأ إلاّ جَلَته ولا خطأ يكون له وجه من الصواب إلا برأته. ألم ترَ إلى النحاة كيف نعوا على البهاء زهير إطلاق كلمة (الست) على حليلته بديلاً عن سيدة بيد أنه التمس لها تعليلاً حسناً ووجهاً متقبلاً معقولاً واتجه إلى أوديتهم مناجياً ومنادياً:

بروحـي من أنـاديهـا بـسـتي

فينظـر لـي النحـاة بعين مقـت

يـرون بأننـي قـد قلـت لحنـاً

وكيـف وإننـي لزهيـر وقتـي

ولـكـن غادة ملـأت جهـاتـي

فلا لحـن إذا مـا قلـت ستـي

ومن قبله علماء الكوفة وقد لهجو بالأشعار والتندر بالقصص والأخبار على حين استبق الباب لحقول النحو عقول مشيخة البصرة فعقلوا شوارده وقيدوا أوابده وأرسوا قواعده على أسس قويمة من شواهد متواترة وأدلة متضافرة من كتاب الله وسنة رسوله ومصطفاه صلى الله عليه وسلم يضيفون إليها ما صافح أسماعهم من مشافهة فصحاء البادية ويضفون عليها حلة الحكمة من ينابيع الشعراء الأقدمين.

وهذا طابع مذهب البصريين في قواعدهم وذلك منهجهم في القياس أدلة وبراهين يأخذ لاحقها بيد سابقها.

فلما أفاق الكوفيون من سباتهم وهم من جلدتهم ويتكلمون بألسنتهم كبر عليهم أن يتخلفوا عن ذوي قرباهم في ميدان النحو مروض اللسان وفتقت لهم منافستهم عن حيلتهم في استخلاص قواعد الصرف من مسائل النحو بعد أن أقبلوا إليه يزفون وفي أوديته يهيمون وكانت لهم إلى استنباط قواعد الصرف مشاركة للداتهم من أبناء البصرة في مذهب نحوي كوفي جديد على حين أنهم فتحوا باب السماحة والتسامح على مصراعيه كما تحروا رشداً في شواهدهم واستدلالهم لقواعدهم بل كانوا يستدلون بنصف البيت ولو كان مجهول القائل كشاهد نحوي مما جعل قياسهم يغشاه القيل والقال.

ولقد عنيت بمراجعة صيغ الجموع وصيغ منتهى الجموع بعد دراسة تحليلية تفصيلية لعلي أجد على النار هدىً لتصويب جمع (مدير على مدراء) من عهد الإمام الأول لفن الصرف معاذ الهراء فكنت كالراقم على الماء والناقش في الهواء ثم أبت إلى التراكيب وإنه ليحزنني أن توصف بالأساليب التي تدع المخطئين الخاطئين إلى استعمال هذا الجمع النائي عن الصواب فوجدتها تأتي بعد ذكر الأمراء والوزراء وظني وهو يصدق أحيانا أن الذي طوع جمع مدير على مدراء لزها في قرن الأمراء والوزراء قياسا فاسدا عليهما مع البون الشاسع بينها وبينهما حيث إنه بوزن المفرد يتجلى الفرق لأن وزن أمير ووزير (فعيل) لأن فعليهما (أمر) و(وزر) وكلاهما ثلاثي غير مزيد فيه فيجمعان جمع تكسير على وزن فعلاء فيقال وزراء وأمراء. أما (مدير) فوزنها (مُفْعِل) بميم زائدة لأن فعلها (أدار) بهمزة زائدة في أوله فلا تجمع هذا الجمع لأنه خاص بمثل أمير ووزير وما تضمن معنى يضاهي ما تضمناه من صفة لازمة وكان على وزن فاعل مثل عالم وشاعر. قال العلامة ابن مالك:

ولكـريـم وبـخيـل فـعـلا

كذا لمـا ضاهاهـما قد جعـلا

ولقائل أن يقول: فعلام تجمع إذن كلمة مدير وأمثالها؟, وإنا لنعم المجيبون إن لها في جمعي التصحيح مراغماً كثيراً وسعة وهي في أفيائهما مجمعة مرصعة، منيبين إليه واتقوه. ألا ترى أيها القارئ الكريم أن (مجيبون) جمع مرفوع مفرده (مجيب) وفعله أجاب على وزن أفعل وتصريفها في اسم الفاعل في كل منهما على نسق واحد حيث أعلا بنقل حركة الواو وهي الكسرة إلى ما قبلهما ثم أعلّى بقلب الواو ياء لسكونها بعد كسرة وتلك قاعدة حرفية مطردة ومثلهما كلمة (منيبين) منصوبة ومجرورة. {هَذَا كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ}, والويل كل الويل لمن {يَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِراً كَأَنْ لَمْ يَسْمَعْهَا } الآية.

{ لَكِنِ الرَّاسِخُونَ فِي الْعِلْمِ مِنْهُمْ وَالْمُؤْمِنُونَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَالْمُقِيمِينَ الصَّلاةَ وَالْمُؤْتُونَ الزَّكَاةَ وَالْمُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ أُولَئِكَ سَنُؤْتِيهِمْ أَجْراً عَظِيما}.


 العدد 24 - زائرة

زائرة الليث

بقلم الشيخ محمد المجذوب

المدرس بكلية الدعوة وأصول الدين في الجامعة

يقول صحبي وأولو الفضل لي:
 .

أين الذي أعددت للمحفل؟
 .

وقد دروا بأنني مثلهم
 .

لا أنا بالسّالي ولا بالخلي
.

لكنها الفجأةُ قد ضيقتْ
 .

مذاهب القول على المجتلي
 .

أفي لُيَيْلاتٍ قِصارِ المدى
 .

يقتحم الشعرُ حِمى الفيصل!
 .

وأين من أمجاده منطقي!
 .

وأين من وجدي به مِقْولي [1]
.

مَلْكٌ حباه الله ما لم يُتَحْ
 .

لحاكمٍ من خُلُقٍ أمْثل
 .

أحيا به الأنموذج المقتدى
 .

من معجزاتِ السّلف الأول
 .

بصيرةٌ زوّدها ربُها
 .

بكل ما يُفضي إلى الأفضل
 .

وحكمةٌ مهما ادلهمّ الدجى
 .

واشتدّ وقعُ الخطبِ لم تُفْلل
 .

إذا هوى ذوو القُوى ذهّلاً
 .

في غمرةِ الأحداثِ لم تذهل
 .

كأنه منها _ ولو مفرداً _
 .

في قمة عَصماءَ أو جحفل
 .

وخشيةٌ للهِ قد ذلّلَتْ
 .

لهُ الصِعابَ اللاءِ لم تُذْلَل
 .

زفّت له قلوبَ أهلِ التقى
 .

ومَزّقتْ حُشاشةَ المُبْطِل
 .

فهذهِ أمةُ خير الورى
 .

تَحُفُه بحبها الأكمل
 .

من كل صوبٍ تقتضي إثرَه
 .

كظاميء يهفو إلى المنهل
 .

ترجو به عَوْداً إلى ربها
 .

غِبّ ضَياعٍ طال في المَجهل
 .

وبعد طغيان دجا ليلُه
 .

من مِحَنٍ لمّا تكدْ تنجلي
 .

دسّ لظاها بين أحنائها
 .

كلُ غوٍ من صفوةِ الجُهّل
 .

دمّرَ بالتضليل طاقاتِها
 .

وسامها الخسفَ ولم يَحفل
 .

ويزعم العقل رقيقاً له
 .

وهو الذي مذ كان لم يعقل
 .

حتى إذا الهولُ طغى قاصفاً
 .

يوشكُ أن يَعصفَ بالمشعل
 .

وطاشت الأحلامُ واستحكمتْ
 .

براثن الباطل في العُزّل
 .

واستيأس العُرْبُ، وقد طَوّحَبْ
 .

بهم رياح الغربِ والشّمْأل
 .

فأصبحوا منهبةً للورى
 .

ومغنماً للطامعِ المعجل
 .

يعدو عليهم كلُ ذي مِخلبٍ
 .

وعاث فيهم كل ذي مُنْصُل
 .

حتى غدوا، وبأسُهم بينهم،
 .

كخابطٍ ضلّ عن الموئل
 .

هناك، والأرزاءُ في أوجها
 .

قد طَمَسَتْ حتى الصراط الجلي
 .

دَوّى نداءُ الفيصل المجتبي
 .

بالحق يحيي مَيّتَ المَأمل
 .

يُهيبُ بالعرْب : ألا هَبّةً
 .

تغسلُ عارُ السابعِ المخجل
 .

وهاكمو نفسي وآلي، ولو
 .

سألتم الأرواحَ لم نبخل
 .

ما النفط إلاّ بعضُ أسيافنا
 .

لنصركم . . فأومئوا يُبْذَل
 .

وانطلقتْ من مكة صيحةٌ
 .

تهتف: لا .. بالغاشمِ الحُوّلِ
 .

زأرةُ ليثٍ قولُهُ فعلُهُ
 .

كنفخةِ الصورِ سَرَتْ من عَل
 .

تقولُ للسّادرِ في غَيّهِ:
 .

أسرفتَ في الكِبْرِ .. ألا فانزل
 .

فلم يكن إلاّ كخفق الرُؤى
 .

حتى أُصيبَ البغيُ في المَقْتَل
 .

فسلْ بعزم فيصلٍ (نِكْسُناً)
 .

وكلّ غلابٍ لدى المُعضِل
 .

واسألْ به (كِسِنْجِراً) والأولى
 .

وراءه من طغمة الكَرْمَل
 .

واستنطقِ الدنيا تُحَدّثْ بما
 .

قد خبرت من حزمهِ المُذهِل
 .

فكم بواشنطنَ من نائحٍ
 .

وكم بأوروبّةَ من مُعْوِل
 .

كُلّهمُ يَندبُ أحلامَه
 .

وناعمَ العيش الذي قد بَلي
 .

والطاقةَ التي بها سلّطوا
 .

على الحياةِ شِرعةَ السُفّل
 .

مصانعٌ قد جمدتْ فجأةً
 .

وقد تلاها جَمَدُ الأرجل
 .

وما ظلمناهم، وقد جاوزوا
 .

بالظلمِ حتى قسوةِ الجندل
 .

والثأرُ حقٌ، فإذا ما غلا
 .

في ردهِ الموتورُ لم يبْذَل
 .

وفي جنيفٍ_ ليتها لم تكن _
 .

قد وُضع السيفُ على المَفصلِ
 .

والويلُ للغربِ إذا لم يَشُبْ
 .

لمنهجِ الرشد، ولم يَعدل
 .

مآثرٌ عمّ بها فيصلٌ
 .

دنيا الأعاريبِ ولم يأتلي
 .

ألنيلُ والأردنُ من فيضِها
 .

وَبَرَدى في سُحُبٍ هُطّل
 .

فيا لها من هِمّةٍ حيّرَتْ
 .

أولي النهى، ولم تزل تعتلي
.

ردّتْ إلى قومي إيمانَهم
 .

بوثبةٍ نحو الغد الأفضل
 .

وليسَ ينفكُ لهم دائباً
 .

يرأبُ صدعَ الاخوةِ الغُفّل
 .

حتى غدا التضامنُ المرتجى
 .

قائدَهم لِلموعدِ المُقْبلِ
 .

قد عرفوا في ضوئهِ دربَهم
 .

تحتَ لواءِ الصادقِ المرسَل
 .

يمضي بهم للنصر قُدْماً، ومن
 .

ينصرْ كتابَ اللهِ لا يُخْذَل
 .

فكل أرضٍ فوقها مُسلمٌ
 .

أو منصفٌ تُثني على فيصل
 .

فلا يلمني عاذلٌ إنْ رأى
 .

قصورَ شعري عن مداه العلي
 .

عجزُ بياني دونهُ حجةٌ
 .

عذري بها فوق مُنى العُذّل
 .

وفي حمى البيت تجيش الرؤى
 .

ويَشمُس الفكرُ على المِقول [2]
.

وعيدُنا العيدُ الذي زانه
 .

معلّم المجد بأبهى الحلي
 .

والشعر فيض القلب قد تفرضُ ال
 .

ـعِيّ عليه هيبةُ المحفل
 .

فكيف .. والمَلْكُ إمامُ الهدى
 .

أخو الليوث وأبو الأشْبُل!
.

[1] المِقول هنا: اللسان.
 [2] المِقول هنا: القول البليغ.

.


 العدد 24 - لا محاباة في الإسلام

لا محاباة في الإسلام

لفضيلة الشيخ محمود عبد الوهاب فايد

المدرس بكلية الدعوة وأصول الدين بالجامعة

أخرج الإمام أحمد في مسنده ج1 ص106 عن علي رضي الله عنه أن رسول الله صلى الله عليه وسلم لما زوجه فاطمة بعث معه بخميلة ووسادة من أدم حشوها ليف ورحيين وسقاء وجرتين. فقال علي لفاطمة رضي الله عنهما ذات يوم: والله لقد سنوت حتى لقد اشتكيت صدري قال : وقد جاء الله أباك بسبي فاذهبي فاستخدميه فقالت: وأنا والله قد طحنت حتى مجلت يداي فأتت النبي صلى الله عليه وسلم فقال: ما جاء بك أي بنية؟ قالت: جئت لأسلم عليك واستحيت أن تسأله ورجعت, فقال: ما فعلت؟ قالت: استحييت أن أسأله فأتيناه جميعا فقال علي رضي الله عنه: يا رسول الله. والله لقد سنوت حتى اشتكيت صدري وقالت فاطمة رضي الله عنها: قد طحنت حتى مجلت يداي وقد جاءك الله بسبي وسعة فأخدمنا فقال رسول الله صلى الله. عليه وسلم: والله لا أعطيكما وأدع أهل الصفة تطوي بطونهما لا أجد ما أنفق عليهم ولكني أبيعهم وأنفق عليهم أثمانهم فرجعا فأتاهما النبي صلى الله عليه وسلم وقد دخلا في قطيفتهما إذا غطت رؤوسهما تكشفت أقدامهما، وإذا غطيا أقدامهما تكشفت رؤوسهما. فثارا فقال: مكانكما ثم قال: ألا أخبركما بخير مما سألتماني؟, قالا: بلى, فقال: كلمات علمنيهن جبريل عليه السلام فقال: تسبحان في دبر كل صلاة عشرا وتحمدان عشرا وتكبران عشرا وإذا أويتما إلى فراشكما فسبحا ثلاثا وثلاثين واحمدا ثلاثا وثلاثين وكبرا أربعا وثلاثين. قال: فوالله ما تركتهن منذ علمنيهن رسول الله صلى الله عليه وسلم قال: فقال له ابن الكواء: ولا ليلة صفين؟ فقال: قاتلكم الله يا أهل العراق ولا ليلة صفين".

ما أبدع هذا الحديث! وما أجمله!

فاطمة بنت النبي صلى الله عليه وسلم يزفها والدها إلى زوجها بجهاز متواضع، جهاز لا يساوي سوى دراهم معدودة، جهاز لا يغريهما بالركون إلى الدنيا، والاشتغال بلذائذها، بل يزهدهما فيها ويباعد بينهم وبين الافتتان بها.

فاطمة هذه هي بنت محمد رسول الله صلى الله عليه وسلم، وعلي هو ابن عمه، وزوج ابنته، يسقي للناس حتى آذاه برد الماء، جاء فجلس إلى جوار شريكته في الحياة، يسر إليها نجواه، ويبث إليها شكواه فلا يكاد ينتهي من شكايته حتى تبادله الشكوى من مثل ما اشتكى منه كلاهما يشكو من الفقر والتعب والمرض، كلاهما يهدده هذا الثالوث الرهيب ما العلاج؟ وما الدواء؟ فكر عليٌ ولم يطل تفكيره فقد سمع أن النبي صلى الله عليه وسلم جاءه سبي، وامتدت عينه، وتطلعت نفسه إلى خادم يعينه ويعينها على أعباء الزوجية، ومشاق الحياة، وذهبت فاطمة إلى أبيها بتحريض من زوجها لكنها لا تكاد ترى وجه والدها الحنون حتى يغلب عليها الحياء ويتملكها الخجل فلا تزيد على السلام وهو _ عليه الصلاة والسلام _ لا يزيد على الرد, وتعود فاطمة كما بدأت تجر أذيالها، لم تستطع أن تعرض أمرها، وعلى من؟ على أبيها وهو أملها الباقي بعد وفاة أمها. ما أعظم الهيبة، وما أجمل هذا الحياء، عادت فاطمة إلى زوجها لتقول له: إنها استحيت أن تسأله ولكن عليا رضي الله عنه يخشى أن تفوته الفرصة، ويحرص على ألا تضيع، وهو يفهم قول الشاعر

انتـهـز الفرصـة إن الـفرصـة

تكـون إن لم تنتهـزهـا غصـة

وهل كل يوم يجود الزمان بسبي؟ وهل تهب الرياح دواماً بما تشتهيه السفن؟ بادر معها بالذهاب إلى رسول الله صلى الله عليه وسلم، وماذا لو شكا بنفسه إليه؟ أليس هو ابن أبي طالب الذي كفل النبي صلى الله عليه وسلم في صغره، ونافح عنه بعد كبره؟ أليس هو مع ذلك زوج ابنته المحبوبة؟ فأي حرج في أن يشكو القريب إلى ذي قرابته، والزوج إلى أبي زوجته؟ وإلى من يشتكي إذا لم يشتك هؤلاء؟.

ولا بد من شكوى إلى ذي مروءة يواسيك أو يسليك أو يتوجع ليس هناك ما يدعو إلى التحفظ، ويحمل على التهيب، فالقرابة والمصاهرة والحاجة كلها تفتح باب الأمل، وتعبد طريق الرجاء، وتشجع على العرض، وهي مع ذلك تحفظ السر، وتصونه من الذيوع، وابتدأ علي رضي الله عنه يعرض شكايته على رسول الله صلى الله عليه وسلم، وثنت فاطمة كذلك، كلاهما يبثه شكواه بعد أن تعسرت عليه سبل الحياة، كلاهما ممتلئ القلب بالأمل في أن يجد فرجا عند رسول الله صلى الله عليه وسلم، وفي هذه المرة تجرأت فاطمة، وتدفع عن نفسها تهمة التقصير، فصرحت بكل ما يدور في خلدها، ويجول في خاطرها، وأبدت رغبتها في أن يجود عليها أبوها بخادم يخفف عنها متاعب البيت، والرسول صلى الله عليه وسلم ينصت إليهما ويصيخ لهما في هدوء وأناة حتى إذا ما انتهيا لقنهما درساً لم يك في الحسبان، ألقى عليهما درساً قاسياً، لا يستطيعون له نسياناً ولا تناسياً، فاجأهما بدرس فيه عظة وعبرة، درس قضى على المحسوبية، وأتى على بنيانها من القواعد، درس ينادي ألاّ محاباة ولا مجاملة ولا استثناءات، درس يفيض محبة وحناناً ورأفة بالفقراء والمساكين وشفقة على البؤساء والمحتاجين, درس يسجله التاريخ بنِقْس الإعجاب على مر الأيام، وكر الأعوام، ينادي جهرة بفم الزمان "والله لا أعطيكما وأدع أهل الصفة تطوى بطونهم من الجوع لا أجد ما أنفق عليهم، ولكن أبيعهم وأنفق عليهم أثمانهم".

يا له من شعور دقيق بالمسئولية، وإحساس رقيق بالتبعة، ليس هناك شعور يحاكيه ولا إحساس يدانيه.. إنه إحساس النبوة وشعور الرسالة، والرسالة رحمة للعالمين، فلا عجب إذا لمسنا هذه الرحمة وقد مست القريب والبعيد، بل آثرت البعيد على القريب واكتفت بأذكار يتسلى بها الأهل، ويأنس الآل بتردادها صباح مساء. وليس هناك أحد أحرص على ما سمع من أهل بيت النبوة وخريجي دار الرسالة، وحسبهم وصايا رسول الله صلى الله عليه وسلم ولهم بها سلوة وأعظم سلوة.

ما أحلى هذا الحديث، وما أحوجنا في هذه الأيام أن نفهم معناه ونسير على مقتضاه، كأني برسول الله صلى الله عليه وسلم يتخطى الحجب، ويرقب بعينيه النفاذتين حال هذا العصر وصورة أهل هذا الزمان؛ أولئك الذين يلون أمور العباد فيصرفونها على هواهم، ويحرمون من بعد عنهم، حتى سلب النفعيون من ذوي الحقوق حقوقهم، وتقدموا عليهم دون أن يكون لهم سبق في فضل أو خلق أو خبرة أو معرفة إلا معرفتهم بما يرضي أسيادهم من الملق والنفاق والرياء والدس والوشاية حتى انتشرت الرذائل وعمّ الفساد، وضج الناس بالشكوى.

أرأيت كيف حارب الرسول صلى الله عليه وسلم الفساد, حتىلم يدع له طريقاً يسلكه، أو باباً يطرقه, وكيف بدأ بأهله فقطع أطماعهم، وعوّدهم الرضا والقناعة، وعلّمهم أن يتعبوا ويكدوا ويتحملوا حتى يستريح ضعفاء المسلمين، ويهنأ بال الفقراء والمساكين.

لقد حمى رسول الله صلى الله عليه وسلم أموال المسلمين، وحجبها عن أنظار الأقارب والمقربين, وأوجب أن تصرف حسب حاجة المحتاجين، وبدأ يطبق هذه المبادئ على ابنته الوحيدة التي لم يبق له سواها، ولم يبق لها سواه، ولم يشفع لها أنها ابنة خديجة زوجته المحبوبة التي آزرته بمالها وجاهها وعقلها، وقابلت ربها راضية مرضية بعد أن أنفقت ما تملك في سبيل دين الله، ولم يبق لابنتها من ثرائها المشهور ما تستعين به على نوائب الحياة، أنقول: أنه صلى الله عليه وسلم قد تنكر لجميل أمها بعد أن ماتت أم نقول: إن زوجاته قد شغلنه عن خديجة وبنت خديجة؟ لا. لا. فقد كان عليه الصلاة والسلام المثل الأعلى في الوفاء.

روى أحمد بسنده عن عائشة قالت: "كان رسول الله صلى الله عليه وسلم إذا ذكر خديجة أثنى فأحسن الثناء, قالت: فغرت يوماً فقلت: ما أكثر ما تذكر حمراء الشدقين‍‍‍‍‍‍‍! قد أبدلك الله خيرا منها. قال: ما أبدلني خيرا منها قد آمنت بي إذ كفر بي الناس، وصدقتني إذ كذبني الناس وواستني بمالها إذ حرمني الناس، ورزقني الله أولادها وحرمني أولاد الناس".

وفي رواية أخرجها الشيخان والترمذي قالت عائشة: "ما غرت على أحد من نساء النبي صلى الله عليه وسلم ما غرت على خديجة رضي الله عنها، وما رأيتها قط ولكن كان يكثر ذكرها وربما ذبح الشاة ثم يقطعها أعضاء ثم يبعثها في صدائق خديجة وربما قلت له : كأنه لم يكن في الدنيا امرأة إلاّ خديجة؟ فيقول: إنها كانت، وكانت، وان لي منها ولد. قالت: وتزوجني بعدها بثلاث سنين".

وفي رواية للبخاري في الأدب المفرد عن أنس قال: "كان النبي صلى الله عليه وسلم إذا أتى بهدية قال: اذهبوا بها إلى بيت فلانة فإنها كانت صديقة لخديجة رضي الله عنها، إنها كانت تحب خديجة".

وفي رواية للحاكم من حديث عائشة قالت: "دخلت على النبي صلى الله عليه وسلم امرأة فهش لها وأحسن السؤال عنها فلما خرجت قال: إنها كانت تأتينا أيام خديجة وإن حسن العهد من الإيمان".

إذن فما الذي يمنعه أن يطيب خاطر فاطمة بنت خديجة بتحقيق مرامها وهو الحريص على أن يكرم صدائق أمها؟, أليست ابنتها أولى بالكرم وأجدر بالعطف وأحق بالرعاية؟, بلى, وليس هو في حاجة إلى من يذكره بحق ابنته أو زوجته فهو المثل الأعلى والقدوة الحسنة في بر الأهل وصلة الرحم، بيد أنه أراد أن ينقش في أذهان الناس أنه ما كان انتماء فاطمة إليه، وما كان انتسابها لخديجة يشفع لها في الحصول على أموال الله فالحاجة عند الرسول صلى الله عليه وسلم هي الشفيع الأول والأخير، وهناك من هم أحوج من ابنته فما كان له أن يدعهم ويشتغل ببنته عنهم وهو القدوة التي يجب أن يتأسى بها المسلمون جميعاً.

لقد اعترف عليه الصلاة والسلام بحق البطون وأصاخ إلى طلبها، فأبى أن يذعن لعطفة الأبوة، وعهد الزوجية، وصلة المصاهرة، وجاع هو وأهله في سبيل أن يوصل للرعية قوتها، ويقضي طلبتها، ويسد احتياجاتها، وأوصل لذوي الحق حقوقهم قبل أن يطلبوها، وفكر في شئونهم قبل أن يفكروا فيها، وكد هو وأهله من أجل لقمة العيش فلم يتعطل واحد منهم اعتماداً على أموال المجاهدين، ولم ينلهم مها على الرغم من فقرهم ونصبهم ومرضهم ما نال أهل الصفة وضعفاء المسلمين.

أيها الفقراء:

لقد جاع الرسول صلى الله عليه وسلم ليشبعكم، وتعب ليريحكم، وضيق على نفسه وأهله ليوسع عليكم، وقدم إليكم القوت قبل أن تطالبوا به، ووفر لكم ما يلزمكم قبل أن تثوروا في وجهه، فمم تفرون؟‍‍‍‍، وإلامَ تلجئون؟, {أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ طَوْعاً وَكَرْهاً وَإِلَيْهِ يُرْجَعُونَ} .


 العدد 24 - من أعلام الهدى

من أعلام الهدى

بقلم الشيخ عبد الله الغنيمان : المدرس بكلية الشريعة بالجامعة

ابن أبي زيد القيرواني أبو محمد عبد الله بن أبي زيد عبد الرحمن النغزي القيرواني شيخ المالكية بالمغرب، كان إماماً بارعاً في العلوم، واسع الثقافة والاطلاع، متبعاً طريق السلف الصالح، داعياً إليه بالقلم واللسان والعمل، كثير الحفظ, واسع العلم والرواية، فصيح اللسان والقلم, يقول الشعر ويجيده مع صلاح وورع وعفة, قال عنه القاضي عياض: "حاز رياسة الدنيا والدين وكان يُسمى مالكا الصغير، انتفع به خلق كثير في العلم والأخلاق ورحل إليه من أقطار الأرض وكثر الآخذون عنه وعظم شأنهم، عُني بمذهب مالك فلخصه ونشره وملأ البلاد بتآليفه العظمية الفائدة.."

له مع أهل البدع والأهواء مواقف مشكورة ومواقع معروفة, وكان مع سعة علمه وكثرة حفظه ذا بيان ومعرفة بما يقول، بصيراً بالرد على أهل الزيغ والانحراف. وكان سريع الانقياد إلى الحق وحيث أنه كان شديد الحب للسنة والتعظيم لها اشتد نكيره على المخالفين لها، ولا سيما في الاعتقاد فرد عليهم وبيّن قبح فعالهم ولهذا نالوا منه بألسنتهم التي لم يسلم منها صاحب سنة، وشنعوا عليه كما هو شأن كل مصلح في أي وقت كان.

ثناء العلماء عليه:

تقدم قول القاضي عياض أنه جمع رياسة الدين والدنيا، وقال ابن فرحون فيه: "اجتمع فيه الورع والعلم والفضل والعقل"، وقال القابسي: "هو إمام موثوق به في ديانته ورايته"، وقال أبو الحسن بن عبد الله القطان: "ما قلدت أبا محمد حتى رأيت النسائي يقلده". وقال الذهبي:"كان ابن أبي زيد من العلماء العاملين وكان غاية في علم الأصول".

مؤلفاته:

ابن أبي زيد مؤلف مجيد واسع الفكر دقيق التحقيق وقد كثرت مؤلفاته في حياته وملأت البلاد، ذكر القاضي عياض له ما يقارب من ثلاثين مؤلف ثم قال:"وكل تواليفه مفيدة بديعة غزيرة العلم".

ومن شعره قوله:

تأبى قلوبٌ قلوب قوم .

وما لها عندها ذهوب .

وتصطفي أنفس نفوسا .

وما لها عندها نصيب .

ما ذاك إلا لمضمرات .

أضمرها الشاهد الرقيب .

عقيدته:

كان ابن أبي زيد رحمه الله سلفيا في عقيدته وسلوكه، بعيدا عن البدع والتحريف معتمدا على كتاب الله وسنة رسول الله صلى الله عليه وسلم غير آبه بمن خالفهما كائنا من كان نصر السنة المحضة والطريقة السلفية لا يداهن في ذلك ولا يماري بل يقول الحق ويجهر به لا يخشى في الله لومة لائم، وشناعة مبتدع سليط اللسان فالله يجزيه خيرا.

أنموذج من كتابته في العقيدة:

قال في مقدمة رسالته المشهورة:

"باب ما تنطق به الألسنة وتعتقده الأفئدة من واجب أمور الديانات":

من ذلك الإيمان بالقلب والنطق باللسان أن الله إله واحد لا إله غيره ولا شبيه له ولا نظير له ولا ولد له ولا والد له ولا صاحبة له ولا شريك له. ليس لأوليته ابتداء ولا لآخريته انقضاء لا يبلغ كنه صفته الواصفون ولا يحيط بأمره المتفكرون. يعتبر المفكرون بآياته ولا يتفكرون في ماهية ذاته ولا يحيطون بشيء من علمه إلاّ بما شاء {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالأَرْضَ وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} .

العالم الخبير المدبر القدير السميع البصير العلي الكبير، وأنه فوق عرشه المجيد بذاته [1] , وهو بكل مكان بعلمه, خلق الإنسان ويعلم ما توسوس به نفسه وهو أقرب إليه من حبل الوريد، وما تسقط من ورقة إلا يعلمها ولا حبة في ظلمات الأرض ولا رطب ولا يابس إلاّ في كتاب مبين, على العرش استوى وعلى الملك احتوى وله الأسماء الحسنى والصفات العلى, لم يزل بجميع صفاته وأسمائه, تعالى أن تكون صفاته مخلوقة, وأسماؤه محدثة, كلم موسى بكلامه الذي هو صفة ذاته لا خلق من خلقه, وتجلى للجبل فصار دكا من جلاله، وأن القرآن كلام الله ليس بمخلوق فيبيد ولا صفة لمخلوق فينفد، والإيمان بالقدر خيره وشره حلوه ومره وكل ذلك قد قدره الله ربنا ومقادير الأمور بيده و مصدرها عن قضائه ، علم كل شيء قبل كونه فجرى على قدره لا يكون من عباده قول و لا عمل إلاّ و قد قضاه وسبق علمه به, {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} , يضل من يشاء فيخذله بعدله ويهدي من يشاء فيوفقه بفضله, فكل ميسر بتيسيره إلى ما سبق من علمه وقدره من شقي أو سعيد، تعالى أن يكون في ملكه ما لا يريد, أو يكون لأحد عنه غنى, أو يكون خالقا لشيء, ألا هو رب العباد, ورب أعمالهم, والمقدر لحركاتهم وآجالهم, الباعث الرسل إليهم لإقامة الحجة عليهم ثم ختم الرسالة والنذارة والنبوة بحمد نبيه صلى الله عليه وسلم فجعله آخر المرسلين بشيراً ونذيراً وداعياً إلى الله بإذنه وسراجاً منيراً, وأنزل عليه كتابه الحكيم, وشرح به دينه القوي,م وهدى به الصراط المستقيم, وأن الساعة آتية لا ريب فيها, وأن الله يبعث من يموت, كما بدأهم يعودون، وأن الله سبحانه ضاعف لعباده المؤمنين الحسنات, وصفح لهم بالتوبة عن كبائر السيئات, وغفر لهم الصغائر باجتناب الكبائر, وجعل من لم يتب من الكبائر صائرا إلى مشيئته، {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} ، ومن عاقبه الله بناره أخرجه منها بإيمانه فأدخله به جنته، ومن يعمل مثقال ذرة خيرا يره، يخرج منها بشفاعة النبي صلى الله عليه وسلم من شفع له من أهل الكبائر من أمته، وأن الله سبحانه قد خلق الجنة فأعدها دار خلود لأوليائه وأكرمهم فيها بالنظر إلى وجهه الكريم وهي التي هبط منها آدم نبيه وخليفته إلى أرضه بما سبق في سابق علمه، وخلق النار فأعدها دار خلود لمن كفر به وألحد في آياته وكتبه ورسله وجعلهم محجوبين عن رؤيته، وأن الله تبارك وتعالى يجئ يوم القيامة والملك صفا صفا لعرض الأمم وحسابهم.

وتوضع الموازين لوزن أعمال العباد {فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} , ويؤتون صحائفهم بأعمالهم فمن أوتي كتابه بيمينه فسوف يحاسب حسابا يسيرا ومن أوتي كتابه وراء ظهره فأولئك يصلون سعيرا.

وأن الصراط حق يجوزه العباد بقدر أعمالهم فناجون متفاوتون في سرعة النجاة عليه من نار جهنم وقوم أوبقتهم فيها أعمالهم. والإيمان بحوض رسول الله صلى الله عليه وسلم ترده أمته لا يظمأ من شرب منه ويذاد عنه من بدل وغير. وأن الإيمان قول باللسان وإخلاص بالقلب وعمل بالجوارح يزيد بزيادة الأعمال وينقص بنقصها فيكون بها النقص وبها الزيادة ولا يكمل قول الإيمان إلا بعمل، ولا قول ولا عمل إلا بنية، ولا قول وعمل ونية إلا بموافقة السنة. وأنه لا يكفر أحد بذنب من أهل القبلة. وأن الشهداء أحياء عند ربهم يرزقون وأرواح أهل السعادة باقية ناعمة إلى يوم يبعثون وأرواح أهل الشقاوة معذبة إلى يوم الدين. وأن المؤمنين يفتتنون في قبورهم ويسألون، ويثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة، وأن على العباد حفظة يكتبون أعمالهم ولا يسقط شيء من ذلك عن علم ربهم. وإن ملك الموت يقبض الأرواح بإذن ربه. وأن خير القرون الذين رأوا رسول الله صلى الله عليه وسلم وآمنوا به ثم الذين يلونهم.

وأفضل الصحابة الخلفاء الراشدون المهديون أبو بكر ثم عمر ثم عثمان ثم علي رضي الله عنهم أجمعين. وأن لا يذكر أحد من صحابة الرسول إلا بأحسن ذكر والإمساك عمّا شجر بينهم وأنهم أحق الناس أن يلتمس لهم المخارج ويظن بهم أحسن المذاهب.

والطاعة لأئمة المسلمين من ولاة أمورهم وعلمائهم واتباع السلف الصالح واقتفاء آثارهم والاستغفار لهم وترك المراء والجدال في الدين وترك كل ما أحدثه المحدثون وصلى الله على سيدنا محمد نبيه وعلى آله وأزواجه وذريته وسلم تسليما كثيرا انتهى.

توفي ابن أبي زيد رحمه الله في النصف من شعبان سنة 386 هـ سنة وثمانين وثلاثمائة، ودفن في داره بالقيروان رحمه الله وعفا عنه.

((الصدق))

عن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "عليكم بالصدق فإن الصدق يهدي إلى البر وإن البر يهدي إلى الجنة. وما يزال الرجل يصدق ويتحرى الصدق حتى يكتب عند الله صديقا. وإياكم والكذب. فإن الكذب يهدي إلى الفجور. وإن الفجور يهدي إلى النار. وما يزال الرجل يكذب ويتحرى الكذب حتى يكتب عند الله كذابا ..." متفق عليه.

[1] ذكر الحافظ الذهبي جماعة من السلف أطلق هذه العبارة, انظر كتاب العلو صفحة 171ط السلفية.


 العدد 24 - حول إعجاز القرآن الكريم

حول إعجاز القرآن الكريم

الابتداء بأسلوب

بقلم الدكتور علي حسن العماري : المدرس بكلية الشريعة بالجامعة

من الحقائق الثابتة المقررة التي لا سبيل إلى الشك فيها أن القرآن الكريم كتاب عربي مبين، وأن ألفاظه هي الألفاظ التي كان يستعملها العرب في نثرهم وشعرهم، _ وإن كان يمتاز بالدقة البالغة في اختيار اللفظ لموقعه الذي أريد له _ وأن تراكيب القرآن هي تراكيبهم، وأن الطرق التي سلكها في أداء أغراضه ومعانيه هي طرقهم، ولكنه يمتاز _ أيضا _ ويتفرد بسمو التراكيب، وعلو الطريقة، والروعة المعجزة في اختيار هذه وتلك.

غير أن القرآن الكريم خالف نهج العرب وطريقتهم في شيء واحد، هو ذلك البناء الكلي للآية، وللآيات، وللسور، فهو متميز ببناء فريد لم يكن قبله، ولم يأت بعده ما يماثله.

وقد أدرك فصحاء العرب ذلك منذ اللحظة الأولى لنزول القرآن الكريم، فمما روي من ذلك ما جاء على لسان الوليد بن المغيرة حين سمع من النبي _ صلى الله عليه وسلم _ آيات من القرآن فكأنه رقّ لها، فبلغ ذلك أبا جهل، فأتاه فقال: يا عم, إن قومك يريدون أن يجمعوا لك مالاً ليعطوكه لئلا تأتي محمدا لتعرض لما قاله. قال الوليد: قد علمت قريش أني من أكثرها مالا، قال: فقل فيه قولا يبلغ قومك أنك كاره له. قال: وماذا أقول؟ فوالله ما فيكم أحد أعلم بالشعر مني، ولا برجزه، ولا بقصيده، ولا بأشعار الجن، والله ما يشبه الذي يقول شيئا من ذلك [1] .

وفي رواية أخرى أن الوليد جاء يوماً إلى قريش، فقال: إن الناس يجتمعون غداً في الموسم، وقد فشا أمر هذا الرجل في الناس، فهم سائلوكم عنه فمادا تردون عليهم؟ فقالوا : مجنون يخنق. فقال: يأتونه فيكلمونه، فيجدونه صحيحا فصيحا عادلا فيكذبونكم. لقد ولد بين أظهركم لم يغب عنكم ليلة واحدة ولا يوما فهل رأيتموه يخنق قط؟

قالوا: نقول: هو شاعر, قال: هم العرب، وقد رووا الشعر، وفيهم الشعراء. وقوله ليس يشبه الشعر فيكذبونكم. قالوا: نقول: هو كاهن. قال: إنهم لقول الكهان فإذا سمعوا قوله لم يجدوه يشبه الكهنة فيكذبونكم [2] .

ومن ذلك ما روي عن عتبة بن ربيعة حين سمع النبي صلى الله عليه وسلم يتلو سورة (فصلت)، وأنصت لها، وألقى يديه خلف ظهره معتمداً عليهما، فلما رجع إلى قريش، وسألوه ما وراءك؟ قال: ورائي أني سمعت قولاً، والله ما سمعت بمثله قط، وما هو بالشعر، ولا السحر، ولا الكهانة [3] .

ويؤيد هذين ما جاء في إسلام (أبي ذر) _ رضي الله عنه _ : روي أنه قال: "قال لي أخي أنيس: إن لي حاجة إلى (مكة)، فانطلق، فراث، فقلت: ما حبسك؟ قال: لقيت رجلا يقول: إن الله تعالى أرسله. فقلت: فما يقول الناس؟ قال: يقولون: شاعر، ساحر، كاهن، قال أبو ذر: وكان أنيس أحد الشعراء. قال: تالله، لقد وضعت قوله على أقراء الشعر [4] ، فلم يلتئم على لسان أحد، ولقد سمعت قول الكهنة فما هو بقولهم، والله إنه لصادق، وإنهم لكاذبون.

فهذه شهادات ذوات بال من هؤلاء الفصحاء تؤكد أن القرآن الكريم لون مختلف عن ألوان القول التي كان العرب يعرفونها.

هو شاعر، هو كاهن. هاتان التهمتان هما أول ما بدأ العرب يتهمون بهما الرسول _ صلى الله عليه وسلم _ ، وقد أبطل القرآن الكريم هاتين التهمتين بصورة قاطعة: {فَلا أُقْسِمُ بِمَا تُبْصِرُونَ وَمَا لا تُبْصِرُونَ. إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ. وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلاً مَا تُؤْمِنُونَ. وَلا بِقَوْلِ كَاهِنٍ قَلِيلاً مَا تَذَكَّرُونَ تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ} [5] .

فمشركو العرب ادعوا أن القرآن شعر، وادعوا أنه كهانة، ومعنى هذا أن شبه القرآن عندهم بالشعر، وبكلام الكهان هو الذي يمكن أن يذيعوه، وهم حريصون على أن يقولوا ما يمكن أن يُصدّقوا فيه، فهم _ بذلك _ يقرون أنه ليس كسائر الكلام، وإنما هو نوع خاص منه، وقد نفى بعض فصحائهم أن يكون القرآن شعراً، أو أن يكون قول كاهن، كما نفى القرآن الكريم ذلك، فثبت أن القرآن في أسلوبه وطريقة أدائه ومبناه الكلي مخالف لكلام العرب، ومتميز عنه، وإن كانت ألفاظه ألفاظهم، وتراكيبه تراكيبهم.

ومرت حقب، وظهر البحث في إعجاز القرآن الكريم، وفي بيان أسرار هذا الإعجاز، وفي الحديث عنه بعامة، وكادت تتفق كلمة العلماء على أن القرآن الكريم جاء بأسلوب جديد، غير الأساليب التي يعرفها العرب، فليس هو بشعر، وليس هو بخطابة، ولم يجئ على طريق الحكم والوصايا والأمثال التي أثرت عنهم، ولا الرسائل، ولكل من هذه الأنواع (قالب) خاص معروف لدى العرب، والقالب الذي جاء عليه القرآن الكريم غير كل هذه القولب.

ذكر عيسى بن علي الرماني ( م 386 هـ) في رسالته (النكت في إعجاز القرآن) أن القرآن جاء بأسلوب جديد حيث قال: "وأما نقض العادة فإن العادة كانت جارية بضروب من أنواع الكلام معروفة: منها الشعر، ومنها السجع، ومنها الخطب، ومنها الرسائل، ومنها المنثور الذي يدور بين الناس في الحديث، فأتى القرآن بطريقة مفردة خارجة عن العادة لها منزلة في الحسن، تفوق كل طريقة" [6] .

وسار على هذا المنهج أبو بكر الباقلاني فأطال القول في هذا المعنى، ومن ذلك قوله: "إنه نظم خارج عن جميع وجوه النظم المعتاد في كلامهم، ومباين لأساليب خطابهم، ومن ادعى ذلك لم يكن له بد من أن يصحح أنه ليس من قبيل الشعر، ولا من قبيل السجع، ولا الكلام الموزون غير المقفى، لأن قوما من كفار قريش ادعوا أنه شعر، ومن الملحدة من يزعم أن فيه شعراً، ومن أهل الملة من يقول: إنه كلام مسجع، إلا أنه أفصح مما قد اعتادوه من أسجاعهم، ومنهم من يدعي أنه كلام موزون. فلا يخرج بذلك عما يتعارفونه من الخطاب" [7] .

ثم أخذ الباقلاني يبرهن على أن القرآن مخالف لكل واحدمن هذه الأنواع، بل نراه يقول في بعض كلامه: "ولو كان القرآن سجعاً لكان غير خارج عن أساليب كلامهم، ولو كان داخلاً فيها لم يقع بذلك إعجاز". وفي موضوع ثالث يقول: "فاستدللنا بتحريهم في أمر القرآن على خروجه عن عادة كلامهم، ووقوعه موقعا يخرق العادة، وهذه سبيل المعجزات".

وظل يردد هذا كثير من العلماء حتى في عصرنا الحديث، فقد قال الدكتور طه حسين، وهو يتحدث عن النثر الفني: "ولكنكم تعلمون أن القرآن ليس نثرا، كما أنه ليس شعرا، إنما هو قرآن، ولا يمكن أن يُسمى بغير هذا الاسم، ليس شعرا، وهذا واضح، فهو لم يتقيد بقيود الشعر، وليس نثرا لأنه مقيد بقيود خاصة به لا توجد في غيره، وهي هذه القيود التي يتصل بعضها بأواخر الآيات، وبعضها بتلك النغمة الموسيقية الخاصة، فهو ليس شعرا ولا نثرا، ولكنه: {كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ} . فلسنا نستطيع أن نقول: إنه نثر، كما نص على أنه ليس شعرا.

كان وحيدا في بابه، لم يكن قبله، ولم يكن بعده مثله، ولم يحاول أحد أن يأتي بمثله، وتحدى الناس أن يحاكوه، وأنذرهم أن لن يجدوا إلى ذلك سبيلا". [8]

وهذا تأييد لرأي المتقدمين من علمائنا، ولكن فيه بعض الأوجه التي يباين بها القرآن الكريم النثر العربي، فهو مقيد بما يتصل بأواخر الآيات، وهو ذو نغمة موسيقية خاصة _ وإن كنت لا أستريح لوصف ما نحسه في كلمات القرآن بأنه نغمة موسيقية.

ونستطيع أن نزيد على ما قاله الدكتور طه: (الجو الخاص) الذي تتسم به كل سورة على حدة، حتى إن المتذوق للقرآن يدرك بحسه أن لكل سورة روحا خاصة، وطابعا خاصا، وطعما خاصا _ إن صح هذا التعبير _ وهو يستطيع أن يدرك حتى ولو كان نسي ما حفظ من القرآن أن هذه الآية من هذه السورة أو ليست منها.

وهذا شيء وجدته في نفسي، فقد كانت تمر بي الآية لا أعرف مكانها من سور القرآن فإذا خطر لي أنها من سورة كذا اطمأنت النفس إلى ذلك، أو نفرت منه، لأن فيها جواً خاصاً لكل سورة تستطيع باستحضاره أن تحس بأن هذه الآية من هذا الجو أو ليست منه.

وهذا المعنى يجول في نفسي منذ زمن بعيد، وأحس به إحساسا قويا، وقد هممت أكثر من مرة أن أعبر عنه، وأكشف بأسلوب واضح عن جو كل سورة، ولكني لم أستطع، أو قل ولكن وضوح هذا في ذهني لم يكن بالدرجة التي تستطيع قدرتي في اللغة أن تكشف عنه، فهو واضح في حسي كل الوضوح، ولكنه غامض عندما يريد العقل أن يعبر عنه بألفاظ اللغة.

وكم تمنيت أن يستطيع أحد من المتذوقين للقرآن الكريم أن يعبر عن هذا الإحساس ولو بأسلوب مقارب، إن لم تسعفه قدرته اللغوية على أن يكشف بوضوح تام.

ولأضرب لذلك بعض الأمثلة, أنظر _ مثلاً _ في سورة (النبأ), وفي سورة (النازعات) وهما سورتان متجاورتان في المصحف، وفواصلهما أكثرها على الألف، ولكنك تجد إحساسك بإحداهما غير إحساسك بالأخرى، وأدل الدليل على ذلك أنك لو أخذت آية من إحداهما وأدخلتها بين آيات الأخرى لنبا بها مكانها، ليس فقط من جهة أن معناها ربما لا يتفق مع سياق الآيات التي أدمجت فيه، ولكن لأن نظمها وطابعها وطعمها، كل ذلك مختلف.

بل إن القصة القرآنية لها في كل سورة طابع غير طابعها في السورة الأخرى، مع اتحاد المضمون، وهي في ذلك متفقة مع الطابع العام للسورة، حتى إنك _ لو كنت متذوقا للقرآن _ تستطيع أن تقول إن هذه القصة بهذا الأسلوب تشبه أن تكون في سورة كذا.

ومما يقرب ذلك بعصر التقريب أنك لو فعلت ذلك في نثر أي كاتب من الكتاب المعرفين بأساليب خاصة. ففي كتاب العربية عدد قليل في القديم والحديث عُرف كل واحد منهم بأسلوب خاص، فلو أنك أخذت فقرة بل فقرات من رسالة كاتب من هؤلاء ووضعتها في رسالة أخرى له لم تشعر بأي تغيير في الأسلوب ما دامت المعاني متلائمة.

ومما امتاز به البيان القرآني التلاؤم التام بين مفرداته وتراكيبه ومعانيه، فلو أنك رفعت كلمة من موضعها ووضعت مكانها كلمة مرادفة لها لأدركت بذوقك وإحساسك _ لأول وهلة _ ما اعترى الكلام من الخلل والضعف.

نقل الزركشي في (البرهان) عن (ابن عطية) في مقدمة التفسير قوله: "وكتاب الله سبحانه لو نزعت منه لفظة، ثم أدير لسان العرب على لفظه أحسن منها لم توجد".

وكذلك لو عبر عن المعنى الذي تضمنته الآية بأي أسلوب آخر لكان الأداء ناقصا، لا سيما عندما ينعم الإنسان النظر فيما تحتويه الآية من معنى.

وعند (ابن حزم) الظاهري أن القرآن ليس من نوع بلاغة الناس [9] ، وأنه ليس من نوع كلام المخلوقين لامن أعلاه ولا من أدناه ولا من أوسطه [10] وأن آية ذلك الأقسام التي في أوائل السور، والحروف المقطعة التي لا يعرف أحد معناها، قال: "وبرهان هذا أن إنسانا لو أدخل في رسالة له أو خطبة أو تأليف أو موعظة حروف الهجاء المقطعة لكان خارجاً عن البلاغة المعهودة بلا شك، فصح أنه ليس من نوع بلاغة الناس أصلاً".

وذكر أن مما تميّز به القرآن عن بلاغة الناس (إدخال معنى بين معنيين ليس بينهما، كقوله تعالى: {وَمَا نَتَنَزَّلُ إِلاَّ بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِك} . وليس هذا من بلاغة الناس في ورد ولا صدر، ومثل هذا في القرآن كثير.

وابن حزم يوافق بذلك ما قاله الباقلاني، ولكنه أكد هذا المعنى لغرض آخر لم يتورع عن إظهاره، فعنده أن القرآن معجز، ولكن إعجازه جاء من منع الله العرب أن يعارضوه، ويسرف في ذلك إسارفاً غير مقبول ولا معقول حيث يقول: "وليس هو في أعلى درج البلاغة لأنه؛ لو كان كذلك _ وقد أبى الله عز وجل أن يكون _ ما كان حينئذ معجزا، لأن هذه صفة كل باسق في صفته، والشيء الذي هو كذلك، وإن كان قد سبق في وقت ما فلا يُؤمن أن يأتي في غد ما يقاربه، بل ما يفوقه، ولكن الإعجاز في ذلك إنما هو أن الله عز وجل حال بين العباد وبين أن يأتوا بمثله، ورفع عنهم القوة في ذلك" [11] .

ومن غريب ما ذكره هذا العالم الكبير في هذا الفصل أن كل كلمة قائمة المعنى إذا تليت على أنها من القرآن معجزة، لا يقدر أحد على المجئ بمثلها أبداً، وأن الكلمة المذكورة متى ذكرت في خبر على أنها ليست قرآنا فهي غير معجزة ". قال: "وهذا هو الذي جاء به النص، والذي عجز عنه أهل الأرض مذ أربعمائة عام وأربعمائة عام وأربعين عاما".

فابن حزم من القائلين (بالصرفة) وهو مذهب باطل، وقد أثبتُّ بطلانه في غير هذا الموضع [12] .

ثم إن من العلماء من اعتبر هذا التمايز هو سر الإعجاز، أو هو أحد وجوه الإعجاز، كما مرّ بنا في رأي الباقلاني، ومنهم من سلّم بالتمايز ولكنه أنكر أن يكون هذا هو سر الإعجاز، أو أحد الأسرار فيه.

ولقد عرض الفخر الرازي لهذا الرأي وفنده في كتابه (نهاية الإيجاز في دراية الإعجاز) قال: "ومن الناس من جعل الإعجاز في أن أسلوبه مخالف لأسلوب الشعر والخطب والرسائل لا سيما في مقاطع الآيات مثل يعلمون ويؤمنون. وهو _ أيضا _ باطل من خمسة وجوه:

الأول: لو كان الابتداء بالأسلوب معجزاً لكان الابتداء بأسلوب الشعر معجزاً.

الثاني: أن الابتداء بأسلوب لا يمنع الغير من الإتيان بمثله.

الثالث: يلزم أن الذي تعاطاه مسيلمة من الحماقة في: (إنا أعطيناك الجماهر، فصل لربك وجاهر) وكذلك: (والطاحنات طحناً) في أعلى مراتب الفصاحة.

الرابع: أنا لما فاضلنا بين قوله تعالى: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ} , وبين قولهم: (القتل أنفى للقتل) لم تكن المفاضلة بسبب الوزن. والإعجاز إنما يتعلق بما به ظهرت الفضيلة.

الخامس: وهو أن وصف بعض العرب القرآن "بأن له حلاوة، وإن عليه لطلاوة لا يليق بالأسلوب".

هذا. وقد ذكر صاحب (البرهان) من بين الآراء التي قبلت في الإعجاز رأيين:

الأول: الفصاحة وغرابة الأسلوب، والسلامة من جميع العيوب وغير ذلك مقترناً بالتحدي. قال: "واختاره الإمام فخر الدين".

الثاني: ما في القرآن من النظم والتأليف والترصيف، وأنه خارج عن جميع وجوه النظم المعتاد في كلام العرب، ومباين لأساليب خطاباتهم، واختاره القاضي أبو بكر [13] .

فيبدو أنه يفرق بين (غرابة الأسلوب) وبين (خروج القرآن عن جميع وجوه النظم المعتاد في كلام العرب) أو كما عبّر عنه بعضهم (الابتداء بأسلوب جديد).

فيبدو أنه يظهر الفرق بين الأمرين، وإنما الفرق بين هذين الوجهين أن القائل الأول يجعل (غرابة الأسلوب) أحد أسرار الإعجاز، فهو وجه منضم إلى غيره من الفصاحة والسلامة من جميع العيوب.

وقد سبق أن نقلت إبطال الرازي للوجه الثاني من هذين الوجهين، فهل هو قائل بالوجه الأول، كما نقل عنه السيوطي في (الإتقان)؟.

الفخر في كتابه (نهاية الإيجاز) ذكر أربعة مذاهب في الإعجاز، وأبطلها جميعاً، وهي الصرفة (مذهب النظام ومن نهج نهجه)، والأسلوب المخالف لأسلوب الشعر والخطب والرسائل، وعدم الاختلاف والتناقض في القرآن، وعدم اشتماله على العيوب.

ثم قال: "ولما بطلت هذه المذاهب، ولا بد من أمر معقول حتى يصح التحدي به، ويعجز عنه الغير، ولم يبق وجه معقول في الإعجازسوى الفصاحة علمنا أن الوجه في كون القرآن معجزاً هو الفصاحة".

ثم يفسر (الفصاحة) بأنها "المزايا التي ظهرت لهم في نظم القرآن، والبدائع التي راعتهم من مبادئ الآيات ومقاطعها، وفي مضرب كل مثل، ومساق كل خبر، وصورة كل عظة وتنبيه وإعلام وتذكير".

على أن الرازي نهج في رده على القائلين بأن وجه الإعجاز هو الابتداء بأسلوب نهج القاضي عبد الجبار المعتزلي، فأكثر الردود التي ذكرها الرازي أخذها مما كتابه هذا المؤلف [14] .

وسواء كان الأسلوب المنفرد وجه الإعجاز، أو أحد الوجوه، أو ليس وجهاً في الإعجاز، فالذي لا شك فيه أن القرآن الكريم في بنائه مخالف لكل أبنية الأدب العربي، ولكنه _ مع ذلك _ لم يترك وجهاً من وجوه فصاحتهم وبلاغتهم إلا اشتمل عليه.

فهو من ناحية البناء الكلي متميز عن ضروب شعرهم وألوان نثرهم، ومن ناحية استخدام الألفاظ، واستعمال التراكيب آخذ بكل مظاهر بلاغتهم وفصاحتهم.

[1] الإتقان في علوم القرآن ح2 ص117.

[2] الرسالة الشافية للإمام عبد القاهر الجرجاني (ضمن ثلاث رسائل في إعجاز القرآن) ص111.

[3] المصدر السابق ص113.

[4] الأقراء: القوافي. واحدها قرء.

[5] سورة الحاقة 38_43.

[6] ص 102 ضمن ثلاث رسائل.

[7] إعجاز القرآن ص75. ط . دار المعارف. وتلاحظ أنه يجعل من الكلام (موزونا غير مقفى) ويبدو أنه يريد به (النثر الفني).

[8] من حديث الشعر والنثر ص31.

[9] الفصل في الملل والنحل ح1 ص87.

[10] المصدر السابق ح3 ص12.

[11] ح1 ص87.

[12] انظر كتابنا (حول إعجاز القرآن).

[13] ح2 ص97.

[14] انظر كتاب المغني للقاضي عبد الجبار ح16 ص116،217.


 العدد 24 - قضايا أساسية في تطوير المكتبة العربية والإسلامية

قضايا أساسية في تطوير المكتبة العربية والإسلامية

بقلم عيد عبد الله السيد : خبير مكتبة الجامعة

تحدثنا في العدد السابق عن نشأة المكتبة الإسلامية وعن اهتمام الإسلام بالعلم وتدوينه وعن ازدهار المكتبات الإسلامية وانتشارها وضربنا أمثلة لذلك بخزانة الحكمة في بغداد وبالمكتبات الإسلامية في الأندلس وفي مصر الفاطمية. ثم تساءلنا عن مدى الاهتمام بالمخطوطات وتحدثنا عن خير الوسائل لحفظ التراث العربي الإسلامي. ثم تحدثنا عن ماهية المكتبة في العصر الحديث وعن موقع أمين المكتبة من الخدمة المكتبية وموقفه من المعرفة الإنسانية. وتحدثنا في شيء من الصراحة عن نواحي النقص الرئيسية التي تعاني منها المكتبات العربية. ثم تساءلنا بعد ذلك عمّا إذا كان من الممكن تقويم أداء المكتبة وبيان مدى ما تحققه من خدمة حالية وما يمكن أن تقدمه من خدمات مستقبلا؟

الجواب على هذا السؤال هو الذي نعالجه في مقالنا هذا إن شاء الله.

وبعد فإن أداء المكتبة - أي مكتبة - لوظيفتها يشمل تنظيم أقسام المكتبة وتوزيع الاختصاصات بينها وتحديد صلاتها بعضها ببعض ويشمل العمليات الإدارية المختلفة بالمكتبة من حيث الموظفون والمبنى والأثاث والأجهزة ويشمل كل العمليات المالية المتعلقة بإنفاق المكتبة لمخصصاتها ويشمل اختيار المواد العلمية من كتب ومطبوعات وغيرها ومن ثم إعدادها للاستعمال خلال إجراءات فنية خاصة ويشمل صيانتها وترميمها وتجليدها والتخلص من بعضها وتيسير استعمالها عن طريق إعارتها أوعن طريق إرشاد القراء لكيفية الانتفاع بها. وأداء الخدمة المكتبية قد يشمل فوق ذلك جهود المكتبة في توثيق التعاون مع مجتمعها أو مع غيرها من مكتبات أو مؤسسات علمية داخلية أو خارجية. ومن الجوانب الأساسية التي تثار عند تقويم مكتباتنا للحكم لها أو عليها.

1- موارد المكتبة: (أي تمويلها ونظمها الإدارية وموظفيها ومجموعاتها من الكتب ومواد القراءة).

2- خدمات المكتبة: (وتشمل إعداد المجموعات وإعارتها وخدمة المراجع وإرشاد القراء وتعليم الكبار واستعمال المواد التي لا تعار والدعوة المكتبية. والمقصود بإعداد المجموعات في المكتبة هو العمليات الفنية بالمكتبة كالتصنيف والفهرسة والببليوجرافيات وغير ذلك من وسائل.

ويعتمد تقويم المكتبة على سجلاتها وإحصائياتها، إلاّ أن كثيرا من المكتبات في عالمنا العربي لا تعني بسجلاتها عناية كافية أو تجمعها على أسس خاطئة لا قيمة لها من حيث المدلول العلمي.

على أن استعمال المكتبة وخدماتها التعليمية وصلاتها الاجتماعية هي مجالات لم تحظ عندنا حتى الآن بإشراف أو تفتيش أو تقويم،بل ولم تتعرض لأي نوع من النقد الذاتي والتقويم الذاتي داخل مكتبات قد لا يدري أمناؤها حدود مهنتهم بمعناها الكامل في العصر الحديث، وفي أكثر الأحيان لأسباب لا دخل لهم فيها.

وسأقتصر هنا على تقويم إعداد المجموعات العلمية داخل المكتبة وبمعنى آخر سأخصص حديثي للأعمال الفنية في المكتبات العربية وبخاصة الفهرسة والتصنيف ورءوس الموضوعات.

أولا- الفهرسة الوصفية:

مهمة الفهرس في المكتبة هو الإجابة عن الأسئلة التي بذهن القارئ: أي كتاب يقرأ؟ لأي مؤلف يقرأ؟ في أي موضوع يقرأ؟ لكن في أي شكل يعد هذا الفهرس؟ هل يكون على شكل بطاقات؟ أو يكون فهرسا محزوما؟ أو يكون فهرسا مطبوعا؟ وأي أنواع هذه الفهارس أفضل للاستعمال؟ وأيسر للقارئ؟

تستخدم معظم المكتبات الفهرس البطاقي ومنها ما يستخدم الفهرس المصنف على شكل كتاب مطبوع ولا زال قليل من المكتبات تستخدم الفهرس المحزوم كما هو الحال في المكتبة العامة لجامعة القاهرة [1] .

وفهرس المكتبة بيان شامل لمحتوياتها من المطبوعات والمخطوطات والخرائط والمصورات وغير ذلك ينظم وفق ترتيب خاص ييسر الحصول على الكتاب المطلوب من المكتبة بأسرع ما يمكن.

وقد شاع في المكتبات الإسلامية في عصر ازدهارها فهارس منظمة بدقة حسب محتوياتها كما كانت تلصق قائمة بأسماء الكتب التي تحتويها دواليب هذه المكتبات على كل دولاب بالمكتبة. بجانب كل كتاب في هذه القوائم رقمه الخاص به على أن هذه النظم وغيرها قد اندثرت عند اختفاء هذه المكتبات وتفرقها.

على أن أيسر الطرق لفهرسة الكتب في العصر الحاضر هي الطريقة التي ترتب الكتب في الفهرس حسب حروف الهجاء التي كتبت بها هذه الكتب.

وغالبا ما يكون في المكتبات في العصر الحاضر فهارس بالمؤلف وأخرى بالعنوان وثالثة بالموضوع وكلها تستخدم الترتيب الهجائي بالإضافة إلى نوع رابع من الفهارس هو الفهرس المصنف أي الذي يصف الكتب طبقا لأرقام تصنيفها.

ويستخدم في إعداد فهرس البطاقات بطاقات من أحجام مختلفة منها ما هي 12×7 سم أو 13×9سم وهذا المقياس يجري العمل به في معظم المكتبات في كل دول العالم وتثقب البطاقة في منتصف طرفها الأسفل لتجمع مع مثيلاتها في قضيب معدني ضمن صندوق البطاقات التي سبقت فهرستها ويمكن أن تكون هذه البطاقات من ألوان مختلفة فيكون اللون الأبيض للبطاقات الخاصة بالمؤلفين مثلا ولون آخر لبطاقات العناوين ولون ثالث لبطاقات الموضوعات، ومهمة ذلك التيسير على المطالع في التعرف على الفهارس بمعرفة ألوانها. ومن مزايا فهرس البطاقات سهولة الاستعمال وإضافة الكتب الجديدة التي ترد إلى المكتبة إليه في حينها دون تأخير وربما كان أطول عمراً من الفهارس المطبوعة نفسها.

وتعتمد معظم المكتبات في إعداد فهارسها على قواعد الفهرسة الوضعية المتبعة بمكتبة الكونجرس الأمريكية وعلى تلك التي أعدها الدكتور محمود الشنيطي والدكتور محمد المهدي في شكل كتاب باللغة العربية وربما استخدمت المكتبات في الفهرس المصنف [2] الجدول الثالث من نظام ديوي المعدل بمعرفة الدكتور الشنيطي والدكتور أحمد كابش.

وكانت المكتبات إلى عهد قريب تعتبر العنوان مدخلاً رئيسياً للكتاب كما كان الحال في دار الكتب المصرفية وغيرها حتى أكثر من عامين مع عمل بطاقات إضافية بالمؤلفين والموضوع وما إلى ذلك وفي إعادة إنشاء فهارس المكتبة يراعى حاليا آخر ما وصلت إليه قواعد الفهرسة الوصفية ومنها أن يكون المدخل الرئيسي للكتاب في بطاقات الفهارس بالمؤلف بدلاً من العنوان.

ومما يواجه المفهرس عند مزاولة عمله في أي مكتبة عربية مشكلة مداخل الأسماء العربية القديمة والحديثة وقد استقر رأي كثير من المفهرسين على أن يدخل الكتاب بالاسم الكامل للمؤلفيها عدا الأسماء العربية القديمة للكتب التي ألفت قبل سنة 1800 م أي سنة 1200هـ فهي تدخل في عرف هؤلاء المفهرسين تحت اسم الشهرة.

فمثلا كتاب (الأم) بن إدريس الشافعي يدخل في الفهرس البطاقي تحت اسم الشافعي مع عمل بطاقة إحالة (انظر) هكذا:

محمد بن إدريس الشافعي انظر الشافعي …………… وهكذا

أما كتاب (المكتبات العامة بين التخطيط والتنفيذ) لأحمد أنور عمر أستاذ علم المكتبات بجامعة القاهرة فيدخل تحت اسم أحمد أنور عمر دون تعديل أو تقديم أو تأخير في الاسم.

ولعل أفضل أن تكون مداخل الكتب باسم الشهرة في جميع الأسماء لأنها هي الأسماء المعروفة لدى القارئ والمعروف بها المؤلف حتى ولو كان قد ولد بعد سنة 1800 م. فمثلا كتاب (الميراث) للشيخ محمد عبد الرحيم منصور الكشكي وهو أستاذ معاصر بجامعة الأزهر ومعروف في الأوساط العلمية والطلابية بالشيخ الكشكي.

نرى أنه من المفضل أن يدخل تحت اسمه الذي اشتهر به وكذلك عباس محمود العقاد اشتهر بالعقاد ومصطفى صادق الرافعي بشهرته الرافعي . . . إلى غير ذلك من أمثلة كثيرة.

وفي رأيي أن اسم الشهرة أدل على صاحبه دائما أما ما عدا ذلك من أسماء فيكون المدخل بالاسم الكامل للمؤلف وتكتب الأسماء الأجنبية بالخط العربي باسم الأسرة ( Family Name. ) كما هو متبع في لغته الأصلية.

فمثلا كتاب ول. ديورانت (قصة الحضارة) يدخل تحت (ديورانت، ول.) ومؤلفات شكسبير تدخل تحت (شكسبير) وهكذا.

ولا خلاف في أن هناك كثيراً من التصانيف والتآليف تحتاج إلى معالجة خاصة في الفهرسة فبعض الكتب له حاشية وتعليق, وتعليق على التعليق وحاشية على الحاشية أي أنه يكون في الواقع عدة كتب في كتاب أو مجلد واحد. وتعالج هذه المشكلة وما يناظرها - غالباً - أسفل البطاقة الرئيسية ببيان ما يشير إلى ذلك باقتضاب واختصار.

فمثلاً يكتب في أسفل البطاقة بالكتاب: شروح وهوامش وتعليق . . . الخ من أمور تفيد في وصف الكتاب وتقرب صورته للقارئ.

ومن الأمور المهمة أن تعتمد المكتبات العربية في تحقيق الأسماء العربية على كتب التراجم وكتب الببليوجرافيا مثل تراجم الفقهاء وطبقات الشافعية وطبقات الصحابة ومعجم الأدباء والضوء اللامع وتاريخ بغداد والفهرست لابن النديم وكشف الظنون لحاجي خليفة . . .

ونحن ننتظر اليوم الذي نتمكن فيه من عمل قائمة خاصة بهذه الأسماء تفيد في هذه الأمور، إلا أن الجهاز الحالي بمكتباتنا العربية لا يمكنه إنجاز مهمة ضخمة كهذه، ومن ثمة فسنظل لوقت طويل نعتمد على كتب التراجم ما ذكرت منها وما لم أذكر إلى أن يتم عمل بديل لذلك.

هذا، وتصنف البطاقات في الفهرس دائماً هجائياً تحت اسم المؤلف وهجائيا تحت العنوان وهجائياً بالموضوع. أما فهارس المواد - غير الكتب - كالدوريات والخرائط والمواد السمعية والبصرية والأفلام والمخطوطات والاسطوانات وغير ذلك فليس لها وجود بكثرة في المكتبات العربية بل قد لا يكون لنفس هذه المواد وجود. وفي حالة وجودها والرغبة في فهرستها نرى اتباع الطريقة المستعملة بشأنها في دار الكتب المصرية ومكتبة الكونجرس الأمريكية.

ويمكن القول أن الفهرسة الوصفية في العالم العربي - حتى الآن - ليست موحدة ولا مقننة ونرى أن تبذل جهود جادة يتم بمقتضاها في القريب العاجل عمل الفهرس البطاقي الموحد لا بالنسبة لدولة عربية على حدة بل بالنسبة لكل الناطقين بالضاد كما هو الحال في مكتبة الكونجرس الأمريكية والمكتبات الأمريكية والإنجليزية الأخرى.

ثانيا - التصنيف:

يحتل التصنيف مكان الصدارة بين فروع علم المكتبات إذ هو يتناول التنظيم المقنن للمعرفة البشرية كما هي ممثلة في الكتب ومواد القراءة وهذه هي العملية الرئيسية الأولى من بين العمليات التي تقوم بها المكتبة لترتيب كتبها حتى يتيسر لها أداء الخدمة المكتبية للقارئ في أقل وقت ممكن ولهذا يعتبر الكثيرون أن التصنيف هو أساس علم المكتبات. لذا اهتم كثير من المشتغلين بالمكتبات بنظم التصنيف وخاصة في النصف الثاني من القرن التاسع عشر.

ففي سنة 1876 م صدرت الطبعة الأولى من التصنيف العشري للمكتبات الذي يعد بمثابة نقطة هامة بل وحاسمة في تاريخ علم المكتبات.

ولعل علماء التصنيف أو بالأحرى واضعي خطط التصنيف هم أشهر علماء المكتبات وقد أصبح (ملفل ديوي) علماً على هذه المهنة في أمريكا وفي أجزاء أخرى من بلدان العالم.

كما وضع (كنز) خطة التصنيف الواسعة التي تلافي فيها العيوب العملية في خطة ديوي في رأي كثير من الناقدين.

وفي بريطانيا وضع (براون) التصنيف الموضوعي رغبة منه في أن يفي باحتياجات المكتبة البريطانية التي أهملها ديوي . .

وقد حقق أوتليه ولافونتين في قارة أوروبا حلم الببليوجرافيا العالمية كما وضعت مكتبة الكونجرس الأمريكية نظاماً خاصاً بها.

وغير هؤلاء كثيرون نذكر منهم ريتشاردسون ثم رانجاناثان صاحب المدرسة الخاصة في التصنيف والذي تتلمذ عليه ملز صاحب كتاب.

Amodern out Line Library Classification

وقد ترجمه زميلنا الدكتور عبد الوهاب أبو النور مدرس علم المكتبات بجامعة القاهرة بعنوان (نظم التصنيف الحديثة في المكتبات).

ولم تظهر حتى الآن مؤلفات كثيرة في التصنيف فيما يتعلق بالمكتبة العربية الإسلامية. وترتب الكتب بالمكتبات العربية النامية طبقا لخطة ديوي العشرية المعدلة وخاصة الجدول الثالث مضافا إلى ذلك الحرف الأول والثاني والثالث من اسم المؤلف وترتب على الرفوف طبقا لهذه الطريقة وربما استخدم الكثير من المكتبات حتى الآن الأرقام المسلسلة لورود الكتب في ترتيبها على الرفوف. وتستخدم بعض المكتبات الفهرس المصنف أو الفهارس الموضوعية ومن فوائد الفهرس المصنف أنه يفيد في جرد المكتبة وفي حصر عدد الكتب في مختلف فروع المعرفة بالمكتبة.

ونحن نرى أن التعديل الذي استحدثه الدكتور محمود الشنيطي وزميله الدكتور أحمد كابش والذي يعتمد على الطبعة الثامنة لخطة ديوي لا يكفي بشكله الحالي للعمل بالمكتبات العربية ولكنه يحتاج إلى تفريعات أدق. ونعتزم أن نقوم بذلك بجهودنا الذاتية أو بمعاونة من يهمه أمر تطوير العمل بالمكتبات العربية والإسلامية إن شاء الله.

على أن الأمر بالنسبة لتصنيف المكتبة العربية يحتاج بلا شك إلى خطة عربية خالصة تراعي طبيعة التراث الإسلامي والعربي وتعتمد في نفس الوقت على الخطط الأخرى المستعملة في التصنيف ما ذكر منها هنا وما لم يذكر، ونرى مشاركة في وضع أساس مثل هذه الخطة أن تتم على النحو التالي:

تقسم المعرفة الإنسانية عشرة أقسام أو أكثر دون التقيد بمنطق ديوي في المعالجة.

فمثلًا يمكن أن نبدأ الخطة بالديانات وتنتهي بالمعارف العامة وأن تبدأ بالموضوعات وتنتهي بالأعمال الشاملة وهي مخالفة أصلية وجوهرية لما بخطة ديوي العشرية.

فالديانات تقسم إلى:

1- الدين الإسلامي. 2- الدين المسيحي. . . إلى غير ذلك من الديانات الأخرى مرتبة حسب أهميتها في التصنيف الحديث للمكتبات ومنتهية بالتفريعات التي تخص الدين عموماً. على أن يتم في الخطة وضع الفلسفة بعد الديانات لا قبلها لأن الديانات أسبق وجوداً من الفلسفة ثم التاريخ فالتراجم فالعلوم الاجتماعية والاقتصاد والقانون على أن تركز الخطة على معالجة التاريخ الإسلامي وفي كل ذلك تختم الخطة بالأعمال الشاملة في العلم بدلاً من البدء بها وإن كان ذلك لا يؤثر كثيراً في وضع التصنيف إلا أنه يعطي ملامح جديدة لخطة عربية خالصة.

يلي ذلك اللغة فالأدب فالفن ثم العلوم البحتة والتطبيقية ثم المعارف المتنوعة أو العامة في النهاية.

وبذلك يكون هذا التصنيف أكثر منطقية من تصنيف ديوي لأنه ربط بين التاريخ والعلوم الاجتماعية, وبين اللغة والأدب والفن, وبين العلوم البحتة والتطبيقية, وعالج الدين بما يستحق من تقدم على الفلسفة وجوداً وأثراً.

وفي النية إن شاء الله تقديم تصنيف يحمل مثل هذه السمات.

ثالثا - رؤوس الموضوعات:

ولكن الشيء المهم هو توحيد النظم الفنية في المكتبات العربية ومنها التصنيف ذلك أن تطبيق نظام شائع قد يفضل على نظام أكثر صحة ولا يتمتع بمثل ذلك الشيوع.

وبالنسبة لاختيار رؤوس الموضوعات والإحالات فيمكن للمكتبات بصفة مبدئية استخدام جداول ديوي المترجمة في هذا الصدد بالنسبة للكتب العربية وقائمة سيرز بالنسبة للكتب الإفرنجية ولا مانع أن تستعين المكتبة - في اختيار رؤوس الموضوعات - بالمعلومات الواردة في كتاب إحصاء العلوم للفارابي والفهرست لابن النديم وكشف الظنون لحاجي خليفة ومفتاح السعادة لطاس كبرى زاده وغير ذلك من الكتب العربية، وخاصة فيما يتعلق بالعلوم العربية والإسلامية ويمكن بالاستعانة بأمثال هذه الببليوجرافيات العربية عمل قائمة موحدة لرؤوس الموضوعات تستخدم في المكتبات العربية كلها.

ويجب أن نختار رؤوس الموضوعات الدقيقة مع استخدام مصطلح واحد للدلالة عليها وعمل الإحالات المناسبة إلى الموضوع المستخدم من المصطلحات الأخرى ولم تتضح بعد الحاجة الشديدة إلى رؤوس الموضوعات الأجنبية لخلو التراث الفكري في كثير من المكتبات العربية من كتب أجنبية ولأن قوائم رؤوس الموضوعات الأجنبية متوفرة ومستخدمة بالفعل.

إما عن طريقة صياغة رؤوس الموضوعات فبالنسبة للرؤوس المفردة يختار رأس الموضوع الأكثر دلالة عليه وترتب هذه الموضوعات هجائيا.

أما رؤوس الموضوعات المكونة من أكثر من كلمة أي التي من عدة كلمات كالصفة والموصوف والمضاف والمضاف إليه فتعالج كما هو ترتيبها في اللغة العربية بلا تغيير وذلك بالنسبة للكتب العربية وقد يكون الأمر عكس ذلك بالنسبة للغات أخرى كالإنجليزية وغيرها.

وقد يكون من المستحسن ألا تلجأ المكتبة كثيراً إلى القلب في رؤوس الموضوعات فيما عدا بعض الحالات بالنسبة للأفراد والهيئات ولا سيما الجغرافيا العربية التي قد تكون الضرورة ملحة لقلبها في بعض الحالات.

ويجوز أن تجزأ رؤوس الموضوعات في المكتبة حسب الشكل أو الزمان أو المكان وذلك حسب ما تقتضيه طبيعة الكتب أو المواد العلمية وما تفرضه كيفية استعمالها.

ولا بد أن تستخدم المكتبات الإحالات في رؤوس الموضوعات من الموضوع غير المستخدم إلى رأس الموضوع المستخدم، مستخدمة بطاقة (انظر) إذا كان رأس الموضوع مطابقاً للموضوع المستعمل، أما إذا كان قريباً منه أو يمت إليه بصلة معينة فنستخدم بطاقة (انظر أيضاً).

ولا بد أن تراجع رؤوس الموضوعات المستخدمة باستمرار وأن تغير حسب الحاجة بالاستعانة بالكتب العربية القديمة كإحصاء العلوم وغيره مما ذكر.

والمشكلة التي تواجه أمناء المكتبات في اختيار رؤوس الموضوعات العربية هي بالضبط مشكلتهم بالنسبة لخطة تصنيف عربية إذ الأمر يحتاج إلى رؤوس موضوعات موحدة أو قوائم رؤوس موضوعات للمكتبات العامة وأخرى للمكتبات المتخصصة وثالثة للمكتبات الجامعية وهكذا.

ولا يمكن الاعتماد على الترجمة عن خطة أجنبية بالنسبة لقائمة رؤوس موضوعات عربية، بل لا بد من الرجوع إلى مصادر التراث العربية الببليوجرافي في هذا الشأن لمخالفة التراث العربي الإسلامي لغيره في الجوهر والشكل ونوعية الاهتمام.

فإلى كل غيور على مستقبل الثقافة العربية وحفظ التراث الإسلامي أكتب هذه الكلمات لعلنا نسعى إلى استجلاء ذلك المستقبل فنحاول شق الطريق إليه.

من مراجع هذا المقال وسابقه:

1- الفهرست لابن النديم.

2- كشف الظنون لحاجي خليفة.

3- مقدمة ابن خلدون وتاريخه.

4- السلوك للمقريزي.

5- تاريخ التربية الإسلامية لأحمد شبلي.

6- السنة قبل التدوين - محمد عجاج.

7- المكتبة والبحث والمصادر - محمد عجاج.

8- دراسات في الكتب والمكتبات - عبد اللطيف إبراهيم.

9- تاريخ الكتاب - سفندال.

10- المكتبات العامة بين التخطيط والتنفيذ - أحمد أنور عمر.

11- نظم التصنيف الحديثة في المكتبات - ملز.

12- موجز التصنيف العشري - ملفل ديوي.

13- تاريخ مكتبة الإسكندرية - محمد حسين.

عدا الكتب الأجنبية.

(تجارة رابحة)

{ يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ}.

[1] يراد بالمحزوم ذلك النوع من الفهارس الذي يشمل بطاقات طولية الشكل غالبا بها بيانات مطبوعة عن الكتاب تملأ بمعرفة المفهرس وترتب أبجديا ثم تخرم معا بطريقة تيسر وضع بطاقات أخرى إليها عند الضرورة.

[2] يقوم تصنيف ديوي على تقسيم المعرفة الإنسانية إلى عشرة أقسام. وتفريع كل قسم إلى عشرة أفرع وتوزيع كل فرع إلى عشرة أجزاء وهكذا إلى ما لا نهاية.

وتجزئ الفروع إلى أجزاء هو ما يطلق عليه الجدول الثالث أو الرتبة الثالثة من نظام ديوي. أي المرحلة الثالثة من التقسيم.


 العدد 24 - ليكن شعارنا الدائم

ليكن شعارنا الدائم الله وحده (2)

للشيخ السعيد الشربيني الشرباصي

المدرس في كلية الدعوة وأصول الدين بالجامعة

وإذا استقرت في نفوسها تلك الحقيقة الثابتة التي هي أم الحقائق وغاية الغايات ونهاية النهايات، وأصبحت محور وجودنا منها نندفع ولها نعمل وإليها نعود، فلم نر في هذا الوجود سوى الله وحده، وأن ما عداه صدر عنه ونشأ منه وخضع له واستكان لعزته ودان لسلطاته وخشع لجبروته، لا إله إلا هو الواحد القادر القهار، إذا استقرت في نفوسنا تلك الحقيقة أصبح الإيمان بالله هو الطاقة التي تخلق فينا الحياة، وتصنع لنا الوجود، وصار صدورنا له وورودنا منه وتلاشت الخلائق وما يبدو لها من قوة أو سلطان أو طغيان .

انظر معي عبر الزمن إلى فئات المعذبين من المؤمنين وهم حول محمد وعيسى وموسى وإخوانهم المرسلين ـصلوات الله وسلامه عليهم أجمعين ـ وهم لا يقيمون وزناً لما يصيبهم من عدوان أو طغيان، وعندما كان يقال لهم : إن الناس قد جمعوا لكم . فما يزيدهم هذا التجمع إلا إيماناً على إيمان.

وانظر معي إلى قمم الهداية وهي تتعرض لعواصف الجهل وزوابع الكفر وحماقات الشرك فتلقى ذلك كله بالرضا والقبول، وتعطي في مقابل ذلك بسمات ودعوات وتضرعاً إلى صاحب السلطان ومالك الأمر والنهي متفقة بهم وهي تقول: "اللهم اهدِ قومي فإنهم لا يعلمون".

وهكذا كان الجهل وعدم العلم هو سر الأسرار في انغلاق الأفهام والأبصار، ولو أن الإنسانية فتحت عيونها على الكون متجردة من الغرض والمرض لوجدت الحقيقة الباهرة التي تجذب الأنظار و تزلزل القلوب والمشاعر:

‍‍ {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأَرْضِ لَآياتٍ لِقَوْمٍ يَعْقِلُونَ} .

ولكن أين العقل؟ أين العقل والهوى غلاب، و الشهوة تطغى، والضعف يعجز، والتقليد أيسر من الاجتهاد،أين العقل بل أين الرشاد؟

والإيمان قوة علوية تمد المؤمن بكل الطاقات التي تدفعه إلى التغلب على الصعاب والظفر بما يريد وأنه ليخلق في الفرد رقابة قوية تحاسبه و تسائله و تقيمه وتقعده، فإذا أحسن قصد بإحسانه وجه الله وحده، وذا اشتد كانت شدته غيرة على حدود الله تعالى وحده، وإن قسا كانت قسوته للإصلاح لا للانتقام .

وهذه الرقابة أعظم سلطة و أدق قانون و أكبر باعث على التنفيذ، ومعها لا تحتاج الجماعة إلى دعاة أو نهاة، ولا تحتاج الجيوش إلى إثارة حماس أو إلهاب مشاعر ... …

والوحدانية شيء وشهادة أن لا إله إلا الله و أن محمدا رسول الله بداية لهذا الشيء العظيم وإشارة إلى هذه الحقيقة الكبرى.وإن مئات الملايين من المسلمين يرددون هذا القسم مرارا وتكرارا ولا أقول إنه صدر نفاقا أو رياء، بل إنه صدر عن تسليم و رضا، واعتراف وإذعان.

و لكن أين حقيقته؟

أين هؤلاء الاخوة الأحباب من حقيقة هذه الحقيقة؟ هل جعلوه الشعار العلوي لمبادئهم وأخلاقهم وتصرفاتهم ؟وهل تجردوا في أعمالهم و أقوالهم وقوانينهم من كل معارضة لهذا الشعار؟

في كل زمان يتخذ الناس أربابا من دون الله تسيطر على تفكيرهم، وتصرفهم عن حقيقة الحقائق و يحسون أنها تصرف أمورهم و لا أقول: إنهم يعترفون بهذه الآلهةـو الحمد لله ـ أو يدينون لها ويصلون من أجلها، ولكنهم من غير اعتراف منهم يتصرفون بوحي منها، وبتأثيرها عليهم، ناسين المصدر الأعلى و المنبع الزاخر لكل حس و كل نفس وكل حركة، وصدق الله العظيم حين كشف هؤلاء ...

{وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعاً} . فالقوة الحقيقية لله, والقوة الفعالة له وحده ..

وكثيرون يتخذون هؤلاء الأنداد وهم لا يشعرون ...هذا الذي يثق في عون فلان، أو يخيل له أن فلاناً هذا يقدم أو يؤخر وينفع أو قد يضر .. ثم هؤلاء المرؤوسون الذين يطأطئون رؤوسهم لسادتهم وكبرائهم ويصدرون عن رغباتهم وأهوائهم ولو تعارضت مع العدل أو تناطحت مع الحق ، و ما يصح أن تحنى الرؤوس إلا لخالقها، أو تميل ركوعاً إلا لموجدها.

لقد حارب الإسلام بصورة رائعة كل هذا الانحراف منذ البداية، وضرب أمامنا القدوة الكريمة وأعطى العظة البالغة للتخلص من كل شبهة و التجرد لله وحده، والقرآن يحدد وضعه فيقول :{قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} .

ثم لماذا نميل يمنة أو يسرة و نحن نرى الله أقرب إلينا من حبل الوريد، نجده تجاه عيوننا، وفي قلوبنا وأبصارنا . وحقيقة الحقائق تطالعنا في كل ضوء مع كل ظل، و لا تعزب عن خاطر المنصف لحظة..

انظر معي هذه الشمس التي تملأ الدنيا ضياء ، وهي مع ما تعطي من دلالات عن مصدرها وخلقها تعطي في الوقت نفسه دلالات أصلية على صدق هذه الحقيقة بحركتها وانتقالها وأشعتها، فالضوء والظل وهما ظاهرة مستمرة دائبة تعطي لنا هذه الظاهرة قصة حزينة عن طبيعة هذا العلم المتغير الفاني.

إن الظل يمثل الحياة تماماً، وهو في امتداده لا يستقر على حال بل وفي لحظات استقراره -كما يخيل لنا- يتحرك وينتقل ويتغير.. وفي مقابله الضوء يقوم بمثل هذه التغييرات.. وما هي إلا ساعات وتنقلب الحال، ويأخذ النور مكان الظلام، ويأخذ الظلام مكان النور، وتصبح الشمس في المغرب بعد أن كانت في المشرق.

هذا البرمج اليومي الذي تعرضه العناية الإلهية بالضوء والحس كل يوم لا يحتاج فقط إلى توجيه او تنبيه. وإنما يحتاج فقط إلى (لحظة تأمل) فتحة عين، نظرة فكر، وعلى أثر ذلك تحدث الهزة النفسية والإشراقة الروحية والتفتح القلبي لرؤية النور ولمعرفة الطريق.

وما هو إلا تجرد من الأوهام وتخلص من الجمود وانطلاق من الجهالة إلا ونرى الحقيقة العميقة، الحقيقة الرائعة ونسعد بالإيمان الصحيح يتبعه اعتراف صادع بعظمة الخلاق وإقرار قوي بسلطته المطلقة التي لا يشاركه فيها سواه.

إني أطلب تركيز هذه الحقائق في نفوسنا وضمائرنا ومشاعرنا لتظل عيوننا معلقة بالسماء، مقدرة لحق الله تعالى، فلا تنصرف إلى سواه ولا تتعلق بما عداه. {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ. .}

أيها الإيمان العظيم حينما تنزل إلى قلوبنا وتستقر بين جوانحنا نستطيع أن نكون قوة فعالة تستعذب المر، وتستطيب العلقم وتستذل الجبروت وتحتقر كل متاع الوجود، وتغير جهالات العالم، وتطهر دروبها، وتنير آفاقها. .


 العدد 24 - ليبلوكم أيكم أحسن عملا

ليبلوكم أيكم أحسن عملا

لفضيلة الشيخ ربيع بن هادي : الدراسات العليا بمكة المكرمة

الحمد لله والصلاة والسلام على رسول الله إمام الموحدين وقائد الغر الميامين محمد بن عبد الله صلى الله عليه وآله وصحبه وسلم، وبعد: فإن الله العليم الحكيم في خلقه وشرعه وقدره وفي أقواله وأفعاله قد خلق هذا الكون الكبير السموات والأرض وما فيها من آيات عظيمة مما يشاهد وما لا يشاهد وما يعلمه الإنسان وما لا يعلمه لحكمة عظيمة وغاية جليلة هي ابتلاء البشر في هذه الحياة الدنيا واختبارهم أيهم أحسن عملاً، كما ذكر ذلك في محكم ذكره {وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً }, وهذا الابتلاء هو المذكور في قوله: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} وهو المقصود في قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاّ لِيَعْبُدُونِ} ومن هنا يعلم الإنسان مكانته في هذا الوجود ويعرف قيمته.

وأن هذا الامتحان والابتلاء الذي أعده الله له أمر له خطره بحيث سخر من أجله هذا الكون العلوي والسفلي فالسماوات بأفلاكها وكواكبها وشمسها وقمرها قد سخرت لك أيها الإنسان لتقوم بأداء هذا الامتحان على أكمل الوجوه، قال الله تبارك وتعالى: {اللَّهُ الَّذِي سَخَّرَ لَكُمُ الْبَحْرَ لِتَجْرِيَ الْفُلْكُ فِيهِ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعاً مِنْهُ إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ} وشكر الله المذكور في الآية يتحقق بالقيام بتلك الغاية التي خلقت من أجلها, والتفكير الجاد يؤدي إلى القيام بهذا الشكر، والله تباك وتعالى يلفت أنظار عباده إلى حسن عنايته بالإنسان {قُلْ لِعِبَادِيَ الَّذِينَ آمَنُوا يُقِيمُوا الصَّلاةَ وَيُنْفِقُوا مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلانِيَةً مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خِلالٌ} , فيها حض لعباده الواعين الذين أدركوا المهمة التي خلقوا من أجلها أن يغتنموا الفرصة التي أتيحت لهم فلا يضيعوها, ثم بيّن لهم أنه قد أعدّ لهم كل ما من شأنه أن يساعدهم على القيام بواجبهم على أتم الوجوه وأن لهم منزلة عظيمة عند الله بحيث أن ما يشاهدونه مما بين أيديهم وما خلفهم من السموات والأرض قد سخر لهم حتى يشعروا بعظم النعمة وجسامة المسؤولية {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ وَسَخَّرَ لَكُمُ الْفُلْكَ لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ وَسَخَّرَ لَكُمُ الأَنْهَارَ وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَآتَاكُمْ مِنْ كُلِّ مَا سَأَلْتُمُوهُ وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لا تُحْصُوهَا إِنَّ الإِنْسَانَ لَظَلُومٌ كَفَّارٌ} .

إمكانية الإنسان

وإن الله سبحانه قد زود الإنسان بطاقات ومواهب ترفعه إلى مستوى المسؤولية التي ألقيت على كاهله وتؤهله للخلافة في الأرض فزوده بما يلي:

1- بالعقل الذي يميز به بين الحق والباطل والضار والنافع وأناط التكاليف وربطها بوجوده ورفع التكاليف عند فقدانه.

2- وهيأ تكوينه وتركيبه الجسمي أحسن تهيئة وأعده أحسن إعداد وخلقه في أحسن تقويم يتلائم تمام التلاؤم والموافقة مع ما كلفه الله به من أعمال وواجبات فيزاولها ويقوم بها بسهولة ويُسر فهو يختلف عن سائر الحيوانات بهذا التركيب الجميل الممتاز والتقويم الأحسن، كلفه بالطهارة على اختلاف أنواعها وتكوينه الجسمي يساعده على القيام بها. وكلفه بالصلاة وهيئته قد أعدها الله أحسن إعداد للقيام بهذا الواجب فهو يستطيع كل أفعال الصلاة من قيام وركوع وسجود كما يستطيع أن يؤدي كل الأقوال من قراءة وتسبيح وسائر الأذكار.

3- وزوده إلى جانب ما ركزت فيه من فطرة الاعتراف بالله بإرسال الرسل وإنزال الكتب التي فيها يترتب تفاصيل وبيان كل الواجبات والتكاليف التي يجب أن ينهض بها وما يترتب عليها من سعادة ونعيم وجزاء حسن إن هو قام بها وأداها على الوجه المطلوب، وقبل هذا زوده إلى جانب ما فُطر عليه من فطرة الله وما يؤيد هذه المعرفة من آيات كونية باهرة يشاهدها بعينه ويسمعها بأذنه فتوحي إلى قلبه بما فيها من روعة وجمال وعظمة وإبداع بقدرة خالقها الهائلة وعمله المحيط الشامل وحكمته العليا التي تضع كل شيء في موضعه, زوده بما يعرف به من صفات خالقه ونعوت جلاله مما يزيده علماً وبصيرة ومحبة وتعلقاً بهذا الرب العظيم, وعلى ضوء ما سبق من ذكر الخالق العظيم الموصوف بصفات الكمال ونعوت الجلال, ومن ذكر العبد الذي زوده الله بوسائل عظيمة تؤهله لمعرفة الله وعبادته والقيام بالخلافة في أرضه نستطيع أن نقول إن توحيد الله الذي جاءت به الرسل ودعت إليه ونزلت لبيانه الكتب السماوية نوعان:

1- توحيد المعرفة والإثبات.

2- توحيد الطلب والقصد.

فتوحيد المعرفة والإثبات - وهو يشمل توحيد الربوبية وتوحيد الأسماء والصفات, هو إثبات حقيقة ذات الرب تعالى وأسمائه وصفاته وأفعاله على أساس تنزيهه عن مشابهة المخلوقين, وهذا المبدأ وهو مبدأ التنزيه يرتكز على أدلة وبراهين من القرآن العظيم مثل قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} , {هَلْ تَعْلَمُ لَهُ سَمِيّاً} , {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} .

وبتعبير آخر نقول إنه يجب الإيمان بما ورد في القرآن والسنة من صفات الله من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل, وهذا المنهج هو منهج السلف الصالح وهو الصراط المستقيم الذي يضمن للمؤمن السلامة من التخبط في ظلمات التشبيه والتعطيل, إذا المشبه كما يُقال يعبد صنماً والمعطل يعبد العدم, وأدلة هذا النوع من التوحيد كثيرة جداً نذكر ما يتيسر، قال تعالى: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ, هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ, هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} , جمعت هذه الآية بين توحيد الربوبية وتوحيد الألوهية وتوحيد الأسماء والصفات، وقال تعالى: {سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ يُحْيِي وَيُمِيتُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ, هُوَ الأَوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ, هو هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} الحديد. وقال تعالى: {مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى. إِلاَّ تَذْكِرَةً لِمَنْ يَخْشَى. تَنْزِيلاً مِمَّنْ خَلَقَ الأَرْضَ وَالسَّمَاوَاتِ الْعُلَى. الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى. لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى. وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى. اللَّهُ لا إِلَهَ إِلاَّ هُوَ لَهُ الأَسْمَاءُ الْحُسْنَى} .

وقال تعالى: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ, يُدَبِّرُ الأَمْرَ مِنَ السَّمَاءِ إِلَى الأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ} السجدة. وقال تعالى: {الم اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ} إلى قوله: {إِنَّ اللَّهَ لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الأَرْضِ وَلا فِي السَّمَاءِ هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأَرْحَامِ كَيْفَ يَشَاءُ لا إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ} , وقال تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} , دلت هذه الآيات على صفات كمال تليق بجلاله وعظمته وهي الإلهية وعلم الغيب والشهادة والرحمة والملك والقدوسية والهيمنة والعزة والجبروت والكبرياء وكونه السلام المؤمن الخالق البارئ المصور والمختص بالأسماء الحسنى وخضوع أهل السماوات والأرض له والعزة والحكمة الأولية والتفرد بالإحياء والإماتة والقدرة الشاملة والأولية المطلقة التي لم يسبقها شيء والآخرية التي ليس بعدها شيء والاستواء على العرش وكونه في السماء على الوجه اللائق به وله صفات أخرى مثل السمع والبصر والإرادة دلت عليها أدلة أخرى من الكتاب والسنة لا يتسع المقام لذكرها كلها يجب أن يكون موقف المؤمن إزاءها موقف الإيمان الكامل والتسليم المطلق وأن يتلقاها بصدر رحب ونفس مطمئنة لا يتسرب إليها حرج أو شك, إلا أنه مع الأسف قد لعب الشيطان برؤوس أناس اختلفت نظراتهم ومواقفهم من هذه الصفات ما بين غال في الإثبات إلى أن انحدر إلى مستوى لا يليق به فشبه الله بخلقه ولم يقرأ مثل قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} , مما يفيد التنزيه وما بين معطل جريء جحد صفات الكمال ونعوت الجلال وهم ما بين شجاع أعلى هذا الجحد وأبدى صفحته غير هياب ولا متلعثم وما بين مختف وراء ستار من التحريفات سميت تأويلات, وبين ذلك الإفراط وهذا التفريط منهج السلف الصالح وعلى رأسهم رسول الله وصحابته الكرام والتابعون لهم بإحسان وأئمة الهدى, هذا المنهج هو كما قدمنا الإيمان بما وصف الله به نفسه ووصفه به رسوله من غير تحريف ولا تعطيل ومن غير تكييف ولا تمثيل ولنذكر هنا ثلاث صفات يتجلى له من خلال الكلام عليها أن الحق كان فيها حليف أهل السنة والجماعة وأن طريقهم هو الطريق المستقيم الذي لا يجوز العدول والإنحراف عنه.

أولا: صفتا العلو والاستواء على العرش، أما صفة الاستواء فقد وردت في القرآن الكريم في سبعة مواضع, في سورة الأعراف.2- وفي سورة يونس. 3- وفي سورة هود. 4- وفي سورة طه. 5- وفي سورة السجدة. 6- وفي سورة الرعد. 7- وفي سورة الحديد. وأما صفة العلو فقد دلت عليها نصوص كثيرة من الكتاب والسنة مثل قوله تعالى: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِم} , وقوله: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} وقوله تعالى: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُه} وقول الرسول صلى الله عليه وسلم للجارية "أين الله؟ قالت: في السماء, قال: اعتقها فإنها مؤمنة", وقصة معراج الرسول صلى الله عليه وسلم إلى الله في السماء، وقد ألفت كتب في موضوع العلو والاستواء؛ مثل اجتماع الجيوش الإسلامية للإمام ابن القيم, والعلو للعلي الغفار للذهبي بلغت الأدلة فيها ما يقارب ألف دليل, والواقع أن القليل منها يكفي المؤمن الصادق ويقنعه ويفرض عليه الإيمان بهاتين الصفتين العلو والاستواء.

ثانيا: صفة الرحمة, قال بعض العلماء وهو ابن الوزير وقد أخذته الدهشة من موقف الأشاعرة كيف تجرؤوا على تأويل صفة الرحمة وقد وردت في القرآن أكثر من خمسمائة مرة بأسلوبي التأكيد التكرار, والتأكيد والتكرار عند علماء البلاغة يرفعان احتمال المجاز لو قلّ هذا التكرار والتأكيد فكيف لا يرتفع المجاز عن كلام الله وإن أكد وكرر بالمئين.

فمن ذينك الأسلوبين- التكرار والتأكيد- قوله تعالى في صدر كل سورة ما عدا سورة التوبة {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} مائة وثلاث عشرة مرة, وفي أثناء سورة النمل بعض آية {إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} , ثم اختتام كثير من الآيات القرآنية باسمه تعالى الرحيم وإنه لموقف مدهش غريب ولون من التناقض غريب من قوم يدعون أنهم هم أهل السنة والجماعة, وقد ألفت كتب كثيرة جداً في بيان الطريق الصحيح في الإيمان بصفات الله والرد على المعطلة والمشبهة, منها كتاب التوحيد لإمام الأئمة ابن خزيمة, والسنة للإمام أحمد بن حنبل, والرد على بشر المريسي لعثمان بن سعيد الدارمي, والسنة للالكائي, وغيرها من المؤلفات, وفي تراجم أمهات السنة منها ما هو صريح في الرد على الجهمية وهم المعطلة فتجد مثل الإمام أبي داود يقول- عقب حديث أورده فيه ذكر صفة الاستواء والنزول-: "وفي هذا رد على الجهمية", وابن ماجه يقول في ترجمة في كتابه أورد تحت هذه الترجمة أحاديث في الصفات قال في الترجمة:"باب الرد على الجهمية" ويورد تحتها كثيراً من الأحاديث في الصفات ممّا يشجع طالب الحق على التمسك بكل ما ورد في الكتاب والسنة من الصفات, والعض عليها بالنواجذ.

وأما توحيد الربوبية وهو الإيمان بأن الله وحده هو الخالق الرازق المحي المميت والمدبر لشؤون الكون فأدلته كثيرة جداً, منها ما تقدم ذكره في الآيات السابقة ومنها قوله تعالى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} , {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ} , {أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالأَرْض} , {كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتاً فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ} , {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} , {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} , {وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ إِلاَّ عَلَى اللَّهِ رِزْقُهَا} , {قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَاماً وَحَلالاً قُلْ آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ} , والآيات الكونية السماوات وما فيها من كواكب وأفلاك وإبداع صنعها وروعة جمالها ونظم سير السيارات منها في دقة مدهشة والأرض وما فيها من جبال راسية, وبحار زاخرة وما فيها من حيوان وأشجار ونبات وأزهار من أعظم الأدلة على خالقها العليم القدير الحكيم وفي كل شيء له آية تدل على أنه واحد، وقال أعرابي حينما سئل عن الله أن البعرة تدل على البعير والسير يدل على المسير فسماء ذات أبراج وأرض ذات فجاج وبحار ذات أمواج ألا تدل على اللطيف الخبير، فهذا النوع من التوحيد من الأمور البديهية المسلمة عند جميع الأمم وفي جميع النحل إلا من كابر عقله وفطرته, وقد قصّ الله علينا في القرآن موضوع رسالات جميع الرسل إنه توحيد العبادة, وإن الرسل إنما كانوا يدعون أممهم إلى عبادة الله وحده، قال الله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} , وحكى عن المشركين أنهم كانوا معترفين بوجود الله, وأنه خالق السماوات والأرض, {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ} , {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ، فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلالُ فَأَنَّى تُصْرَفُونَ} . ومن الأدلة على هذا النوع وأن لهذا الكون خالقا أنشأه وأوجده؛ قانون السببية؛ وهو أنه لا بد لكل حادث من محدث، وإليه يرمز قوله تعالى: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ؟} أي أوجدوا من غير موجد أم هم أوجدوا أنفسهم؟ أي لا هذا ولا هذا بل الله أوجدهم، وظاهرة العناية والحكمة في هذا الكون تدل على الخالق الحكيم, وأنه لا مجال للمصادفة العمياء التي يزعمها عمي القلوب والأبصار الصم والبكم الذين لا يعقلون.

أما توحيد العبادة فهو محور جميع الرسالات السماوية ومعناه إفراد الله تعالى بجميع أنواع العبادة, والعبادة هي الخضوع المطلق لله وتوجيه العبادات والمطالب والرغبات كلها إليه, أو بتعبير آخر هي أمر جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال, وتوجيه أيّ عبادة لغير الله المعبود الحق يعتبر شركاً به ومخالفة دنيئة لما فرضه الله على عباده وانحرافاً شنيعاً عن الغاية الرئيسية التي خلق الله الإنسان من أجلها وسخر له ما في السموات والأرض كي يتسنى له القيام بها على الوجه المطلوب، وإذا استعرضنا القرآن نجد أن مدار جميع الرسالات وهدفها الأصيل هو إرجاء الناس إلى هذه الغاية الخطيرة كلما انحرفوا عنها قال تعالى: {لَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ} ، وقال :{وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ} ,وقال :{وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحاً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُه} , وقال تعالى :{وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُه} . وهذا النوع من التوحيد هو معنى لا إله إلا الله؛ فإن قولهم جميعاً {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} هو نفس معنى لا إله إلا الله, والمعنى الحقيقي لهذه الكلمة: لا معبود بحق إلا الله, وليس معناها لا خالق ولا رازق إلا الله,كما يتوهم بعض الناس ممن لا يفهم معناها, بل معناها ما ذكرنا لا معبود بحق إلا الله كما نقل ذلك عن ابن عباس وجماعة من أهل التفسير واللغة.

ونرى لزاماً علينا أن نكشف عن معنى العبادة وأنواعها التي هي مدلول لا إله إلا الله, وأن صرفها لغير الله يُعد شركاً به وإبطالاً لمضمون هذه الكلمة، فمنها الدعاء قال تعالى :{وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} , وقال تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ} , وقال تعالى- زاجرا عن دعاء غيره من ميت وغائب-: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} , وقال تعالى :{وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} . وقال تعالى :{وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} , وقول الرسول صلى الله عليه وسلم: "من مات وهو يدعو من دون الله نداً دخل النار", ومنها الاستعانة {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} وقول الرسول صلى الله عليه وسلم: "إذا سألت فاسأل الله وإذا استعنت فاستعن بالله", ومنها الاستغاثة وهي دعاء في حال الشدة, ومن الأدلة عليها ما تقدم في الدعاء ومنها قوله تعالى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ} , ومنها الذبح قال تعالى: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} .

وقال تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} وقال رسول الله صلى الله عليه وسلم: "لعن الله من ذبح لغير الله".

ومنها الرجاء قال تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} ومنها الإنابة قال تعالى: {وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ} ، ومنها التوكل قال تعالى: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} , ومنها المحبة قال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} ومنها الخشية والخوف {فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} , {فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ} , وقال تعالى في مدح الأنبياء: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ} ، ومنها الركوع والسجود قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ} .

ومنها الخشوع قال تعالى :{وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ لا يَشْتَرُونَ بِآيَاتِ اللَّهِ ثَمَناً قَلِيلاً} . ونستخلص من الأدلة السابقة أن الدعاء عبادة كما قال رسول الله صلى الله عليه وسلم: "الدعاء عبادة".

والاستعانة بالمخلوق في الأمور التي لا يقدر عليها إلا الله عبادة والاستغاثة بالمخلوق فيما لا يقدر عليه إلا الله عبادة.

والصلاة والذبح والنحر والرجاء والإنابة والتوكل والمحبة والخشية والرغبة والرهبة والركوع والسجود والخشوع هذه الأمور كلها عبادات لا يجوز أن يتوجه بها العبد إلا لله ولا يصرفها إلا لجلاله, وإن صرفها لغير الله يعد شركاً به في خالص حقه, وإن منهاج جميع الرسل وهدف كل الرسالات هو إفراده سبحانه بالعبادة التي لم يخلقوا إلا لكي يقوموا بها لله وحده مخلصين له الدين.

مكارم الأخلاق
قال أبو تمام:
إذا جاريت في خلق دنيئاً . | فأنت ومن تجاريه سواء .
رأيت الحر يجتنب المخازي . | ويحميه عن الغدر الوفاء .
وما من شدّة إلا سيأتي . | لها من بعد شدتها رخاء .
لقد جربت هذا الدهر حتى . | أفادتني التجارب والعناء .
يعيش الحر ما استحيا بخير . | ويبقى العود ما بقي اللحاء .
فلا والله ما في العيش خير . | ولا الدنيا إذا ذهب الحياء .
إذا لم تخش عاقبة الليالي . | ولم تستحي فاصنع ما تشاء .


 العدد 24 - المسلمون في الولايات المتحدة

المسلمون في الولايات المتحدة

حقيقة أليجا محمد وجمعيته المسماة بـ (المسلمين السود)

بقلم المسلم الأمريكي : عمر فاروق عبد الله

عدد المسلمين التقريبي في الولايات المتحدة الآن أكثر من نصف مليون بعضهم من المهاجرين الذين هاجروا إلى أمريكا من البلاد الإسلامية المختلفة، وحوالي نصفهم الآخر أو أكثر من الأمريكيين الذين أسلموا وكانوا مسيحيين أو يهود من قبل، وأغلبية هؤلاء من الافرو_ أمريكيين أو (السود) فمن الممكن أن يمثل هذا العدد أكثر من 90% منهم. بسبب حرية الأديان في الدستور الأمريكي.

وليس للحكومة الأمريكية طريقة شرعية مباشرة ضد هؤلاء المسلمين، ففي معظم الأحيان إذا أرادت الحكومة الأمريكية أو أي منظمة أخرى أن تتخذ إجراء ضد المسلمين يجب عليها أن تجد طريقة غير مباشرة، فمن أكبر الموانع ضد انتشار الإسلام الصحيح في الولايات المتحدة الآن وجود حركة اليجيا _ أو_ الياس محمد المعروفة في العالم الإسلامي باسم (المسلمين السود) وللأسف نجد كثيراً من المسلمين يريدون أن يبرروا هذه الحركة على الرغم من أنهم لا يعرفون شيئا عنها أو عن دورها الذي تلعبه في الولايات المتحدة ضد انتشار الإسلام الصحيح.

فمن المهم أن نعلم أولاً أن جمعية الياس محمد لا تمثل الإسلام أبداً ولا يستحق أعضاؤها اسم (مسلمين). إن إلياس محمد يدعي أنه رسول الله ويقول إنه يمثل النبي الياس في التوراة والنبي محمد صلى الله عليه وسلم في القرآن.

وتعاليم هذا الرجل الكذاب تعاليم عنصرية، فمن تعاليمه: أن الرجل الأبيض شيطان والرجل الأسود إله .. ويعلم الياس محمد أيضاً أن الله عز وجل قد ظهر إليه في مدينة ديترويت في الولايات المتحدة في شكل رجل اسمه فرد محمد، فعلمه فرد محمد كل ما يعلم عن الإسلام وأسرار الغيب.

والياس محمد ينكر وجود الآخرة ولا يسمح لأتباعه أن يقرؤوا القرآن الكريم، ولقد أخذ بعض الآيات من القرآن وجمعها في كتاب دعاه بـ (قرآن الياس محمد) وكان في أغلب الأحيان يعتمد على الإنجيل والتوراة.

ولا يسمح الياس محمد لأي شخص غير أسود أن يدخل جمعيته وفي نفس الوقت لا يسمح لكل رجل أسود أن يدخل في هذه الجمعية، فيختار الياس محمد وأصحابه المقربون هؤلاء الذين يمكن أن يدخلوا هذه الجمعية، إنه يريد فقط هذا النوع من الناس الذين يطيعون كل أمر ويؤمنون بكل عقيدة من عقائد جمعيته دون تفكير ودون برهان ودون منطق وبانقياد أعمى. فعند بعض المسلمين في العالم الإسلامي حسن الظن بالياس محمد، ويظنون أنه لو علم الياس محمد حقيقة الإسلام وتعاليمه الصحيحة لأسلم وأصبح عاملاً كبيراً في خدمة الإسلام وانتشاره في الولايات المتحدة.

وقد زار كثير منهم هذا الرجل الكذاب في بيته أو في مركزه في شيكاغو أو في غيرها وكل هذا دون نتيجة تذكر، فكان هذا الرجل يعلم الإسلام الحقيقي من قبل، ولكنه يعمل ضده وكان الياس محمد ممن دخل في حركة القادياني في الثلاثينات من قبل أن يؤسس جمعيته.

وفي رأيي كمسلم أمريكي أن الياس محمد يمثل أكبر مانع ضد انتشار الإسلام الصحيح عند الأمريكيين لأسباب مختلفة؛ منها أنه يمثل الإسلام في عين الرجل العادي من الافرو_أمريكيين أو بعض الأمريكيين الآخرين، فعندما يفكر الأمريكيون في الإسلام أو يهتمون بتعاليم هذا الدين الحنيف يذهب فكرهم إلى التعليم الناقص، ومن ناحية أخرى ولعلها تكون الأهم يمارس الياس محمد وتابعوه الضغط والبطش ضد المسلمين الحقيقيين من الأفرو_أمريكيين فمثلاً في العام الماضي قتل ثمانية من المسلمين السنيين الافرو_أمريكيين في مدينة واشنطن على أيدي جمعية الياس محمد فكان رب هذا البيت يهتم بالدعوة الإسلامية في شوارع واشنطن فقال للناس عموما: أن الياس محمد لا يمثل الإسلام وأن تعاليم الإسلام الحقيقي شيء آخر تماماً. وأرسل بعض الرسائل لإلياس محمد وأكبر رجال جمعيته قال فيها إن الياس محمد رجل كذاب وشيطان … الخ … ودعا الناس إلى الإسلام الحقيقي وبعد ذلك ذهب إلى بيت هذا المسلم المجاهد ثمانية رجال من جمعية الياس محمد فقتلوا زوجته وبناته الثلاث وشاباً واحداً وأغرقوا في حمامه ثلاثة أطفال.

وليست هذه أول حادثة من هذا النوع فمن المعروف أنه إذا أسلم تابع لإلياس محمد وأصبح مسلماً صحيح الإسلام فمن المحتمل أنه يكون هذا الرجل وعائلته في خطر القتل على أيدي جمعية الياس محمد، ومن المعروف أيضاً أن الحاج مالك (مالكم اكس) قتل بأيدي هذه الجمعية وذلك لأنه كان أحدها أعضائها ثم تركها وأصبح مسلماً حقيقياً وأدى فريضة الحج، ثم رجع إلى أمريكا ودعا الناس إلى الإسلام الصحيح وإلى التخلص من تعاليم الياس الباطلة، فكان نتيجة ذلك أن قتل على أيدي جماعة الياس محمد كما ذكرت آنفا، ومن المحتمل أن سبب قتله يعود لنشاطه السياسي عند الافرو أمريكيين ونشاطه الإسلامي، ومن المحتمل أن تكون الحكومة قد استعملت جمعية الياس محمد كوسيلة غير مباشرة ضد الحاج مالك.

والواجب على كل مسلم أن يعرف حقيقة جمعية الياس محمد ودورها ضد انتشار الإسلام في أمريكا ويجب عليه ألا يبرر هذه الجمعية، فهي من أكبر الموانع ضد انتشار الإسلام في أمريكا وعلى أيديها أريق دم بعض إخواننا الذين كانوا يدعون الأمريكيين للإسلام الصحيح.


 العدد 24 - هكذا دَربُنا

هكذا دَربُنا

بقلم الشيخ عبد الله قادري: مدير الاشراف الاجتماعي بالجامعة

درب المصلحين من الأنبياء والمرسلين، والدعاة إلى الله من العلماء العاملين واحد: قتل، تشريد، مضايقة في الأهل والمال والولد، ولكن القافلة مستمرة والطريق مسلوك دائماً: "لا تزال طائفة من أمتي على الحق لا يضرهم من خالفهم حتى يأتي أمر الله". كلما رحل إلى الله رائد حل مكانه قائد وكلما التحقت بالرفيق الأعلى جماعة حلت محلها أخرى سنة الله ولن تجد لسنة الله تبديلا. والعاقبة للمتقين، والويل لأعداء الدين.

لقد قدم الدعاة إلى الله الشهيد تلو الشهيد، وكلما استشهد واحد أنار الطريق لإخوانه بدمه فواصلوا السير غير عابئين بما في الطريق من أشواك وما به من عقبات (هكذا دربنا).

ومن أفراد هذه القافلة أخونا في الله الشيخ حسين بن أحمد الهجرة اليمني الذي تخرج في الجامعة الإسلامية وذهب إلى بلاده يلاحق الملحدين بالعلم والعمل مجاهداً مناضلاً صابراً محتسباً حتى أقض مضاجعهم وأقلق بالهم ووضع سداً منيعاً لحماية أهل بلاده من الملحدين الذين دربتهم قوى الإلحاد الشيوعي بواسطة ثلة من الصبيان المارقين من أبناء الجنوب. ومن عادة أعداء الإسلام أنهم لا يقر لهم قرار ما دام في الأرض مناضل ضد كفرهم خبير بمداخلهم ومخارجهم.

إن ناظرهم ألقمهم الحجة، وإن حذر من خداعهم كشف عوارهم وعرى الخبث الذي تنطوي عليه ضمارئهم، وإن حمل ضدهم السلاح أرهبهم وأخافهم، فلم يبق لأعداء الله إلا الاغتيال الخفي في أماكن الأمن والسلام, عندما يضع الداعي يده اليمنى على اليسرى متوجها إلى ربه يناجيه أو يضع جبهته إلى الأرض في خشوع وتذلل، هنا تسنح الفرصة لأعداء الله فيطلقون نار حقدهم الدفين لينقلوا الداعي إلى الله من الدنيا إلى الآخرة الباقية إلى جنة عرضها السموات والأرض أعدت للمتقين، وهكذا كان الشيخ حسين الهجرة رحمه الله، لقد حاولوا اغتياله من قبل في مصلاه وكان أجله لم ينته فلم يصيبوه بأذى وبقي حربة في نحورهم حتى أدى واجبه، وهذه المرة كان الأجل قد انتهى فقضى نحبه شهيداً _ إن شاء الله _ في صلاته رحمه الله رحمة واسعة وهدى أبناء بلده إلى السير في طريقه حتى يكتب الله لهم النصر والشهادة، وهذه أبيات قليلة أنشدت بمناسبة نعيه:

جـاءك الخـير فاغتـبـط بلقـاه

وأتـى المجـد باسـطاً يمــنـاه

إنـه الفـوز إن تيـسـر إلى اللـه

شـهـيــداً مـصليـاً لرضـاه

جـاءك الغـر بالرسـالـة يسعـى

زاعـمـاً أنـه أصـاب مـنـاه

لو درى النكـس ما بهـا من معـان

لانثنى راجعـاً يـجـر خـطـاه

إنها دعـوة لضيـف عزيز

يكـرم اللـه أثـرهـا مـثـواه

في نعيـم تـتـوق حـور حسـان

لعـريـس مطـيـب بـدمـاه

هكذا دربنـا يضـاء بشـمـع

مـن دمـانـا ليستـمـر سنـاه

إنـه الحـق يـا ذويــه فيسـروا

فـي ثبـات فغيـرنـا قـد قلاه

طبـت نفسـاً فقيدنـا ثم طابـت

أنفـس مثلهـا اشتـراهـا الإلـه


 العدد 24 - برقية

برقية

رئيس الجامعة الإسلامية بالمدينة المنورة

عبد العزيز بن عبد الله بن باز

لاهور- باكستان

فخامة رئيس مؤتمر القمة الإسلامي بلاهور

السلام عليكم ورحمة الله وبركاته، وبعد: فإن الجامعة الإسلامية بالمدينة المنورة تشكر لله تعالى أن وفق ملوك المسلمين ورؤساءهم للاجتماع تحت راية الإسلام معتصمين بحبل الله تعالى في هذه الفترة الحاسمة من تاريخ الأمة الإسلامية، وهي إذ تحيي بتحية الإسلام كل من أسهم في الدعوة لهذا المؤتمر، وكل من يحضره من قادة المسلمين تطلب من فخامتكم أن تنقلوا إليهم رغبة القائمين على أمر الجامعة وهيئة التدريس بها وطلابها الذين يمثلون أكثر من ثمانين دولة رغبتهم الصادقة في أن يكون لهذا المؤتمر أثره العملي الناجز في النهوض بالأمة الإسلامية والعودة بها إلى ماضيها المجيد وإعلان الجهاد في سبيل الله، وأنتم تعلمون جميعاً كما يعلم كل مسلم أنه لا صلاح لهذه الأمة إلا بما صلح به أولها كتاب الله وسنة رسوله صلى الله عليه وسلم تعمل بهما وتطبق أحكامهما. فالشريعة الإسلامية هي فطرة الله التي فطر الناس عليها وكل خروج عنها إنما هو خروج عن الفطرة السليمة، وكل حكم بغير ما أنزل الله إنما هو بوار وجور.

قال الله تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} , وما تأخرت الأمة الإسلامية، ولا اضطربت أمورها الداخلية، ولا طمع فيها أعداؤها إلا لأن بعض قادتها تنكروا لشريعة الله، وآثروا عليها القوانين المخالفة لها والمبادئ الضارة التي وفدت علينا من أقطار لا تريد بنا إلا شرّاً، فمن أول ما تدعو إليه شرعة الإسلام جمع كلمة المسلمين وتوثيق الروابط بينهم، وقد حاول أعداؤنا بكل أساليبهم الخبيثة بث الفرقة وإشعال نار العداوة بين المسلمين فتفرقت الكلمة وتصدع البناء وتداعت علينا الأمم، واليوم نشهد بحمد الله تعالى حركة جادة مخلصة لجمع كلمة المسلمين وتوحيد صفهم ليقفوا في وجه أعدائهم كالبنيان المرصوص يشد بعضه بعضاً، ولا تتم وحدة المسلمين حتى يخضعوا جميعاً لحكم الله عز وجل كما قال تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} , وذروة الإسلام الجهاد فما تركه قوم إلاّ ذلوا.

وقد تألب على الإسلام جشع الاستعمار الغربي والشرقي وكلب الصهيونية فوقعت أجزاء من بلادنا بين براثنهم ودنست أقدامهم بعض مقدساتنا ولا خلاص من هذا الزحف الوحشي إلا بالجهاد المقدس والسماح لكل مسلم يرغب في الدفاع عن دينه ومقدساته أن يغبر قدميه في سبيل الله وفي بعض الأقطار يتعرض إخوان لنا لأقسى أنواع الاضطهاد والتعذيب والإبادة كما هو الحال في الفليبين وبلغاريا وواجب الأخوة الإسلامية يهيب بنا أن نسارع لنجدتهم، وأن نبذل النفس والنفيس لتخليصهم من أيدي جلاديهم.

إن المسلمين في كل أقطارهم يتطلعون بأمل الواثق في وعد الله للصادقين إلى ما يسفر عنه مؤتمركم من خطوات عملية ناجزة لجمع كلمة المسلمين وتطبيق شريعة الله في كل شؤونهم، وجهاد أعدائهم، ونصرة اخوتهم، واستخلاص المسجد الأقصى من أيدي الغاصبين وسائر الأرض السليبة، قال الله تعالى: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ, الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} .

وإنها لفرصة عظيمة هيأها الله لكم، ولعله اذخر لمؤتمركم هذا مكرمة سامية أن تعيدوا للأمة الإسلامية مجدها وعزتها، إن العظائم كفؤها العظماء.

وفقكم الله وسدد خطاكم، والسلام عليكم ورحمة الله وبركاته . . .

رئيس الجامعة الإسلامية بالمدينة المنورة

عبد العزيز بن عبد الله بن باز


 العدد 24 - مذكرة جمعية الإصلاح الاجتماعي في الكويت

مذكرة جمعية الإصلاح الاجتماعي في الكويت

إلى ملوك ورؤساء الدول الإسلامية . . في مؤتمر القمة الإسلامي المنعقد بلاهور _ باكستان في 30 محرم 1394 هـ الموافق 22 فبراير 1974 م.

السلام عليكم ورحمة الله وبراكته، وبعد:

جمعية الإصلاح الاجتماعي بالكويت تحييكم، وترجو الله لكم التوفيق والسداد في مؤتمركم هذا . . وتتقدم بهذه المذكرة . . كمساهمة شعبية إسلامية في إنجاح المؤتمر.

فمنذ انفراط عقد الخلافة الأخيرة انفرط عقد المسلمين . . في العالم. وانقضت عليهم القوى عليهم القوى الطامعة كما جاء في الحديث الشريف: "يأتي عليكم زمان تداعى عليكم الأمم كما تداعى الأكلة على قصعتها", وظل المسلمون يتطلعون إلى قيام وحدة إسلامية تحقق نداء الآيات القرآنية . . وتصون مصالح المسلمي,. وتنشئ لهم وزناً دولياً مرهوب الجانب في عصر التكتلات _ العقائدية والاقتصادية والسياسية.

فلما ظهرت في الأفق بوادر التجمع الإسلامي على مستوى الحكومات استبشر المسلمون خيراً وأخذوا يتابعون مسيرة التجمعات الإسلامية بانتباه وإشفاق.

انتباه لما يجري . . . وإشفاق على التجربة الوليد.

ومؤتمركم هذا يمثل حلقة من حلقات التجمع الإسلامي في العصر الحديث.

وبمقدار القضية . . تكون المسؤولية.

إن الشعوب الممثلة في هذا المؤتمر لا تستطيع أن تنهض وتحقق آمالها في التقدم والتعاون الإسلامي إلا من خلال شكل الحكومة، وصلاحياتها.

فلقد أصبحت الحكومة في العصر الحديث تهيمن على كل شيء في المجتمع الذي تحكمه.

تهيمن على التربية، والإعلام، والسياسة الخارجية, وتتحكم في نوع النظام الاقتصادي والاجتماعي والأخلاقي.

ومن هنا يتضح عظم المسؤولية التي يضطلع بها ملوك ورؤساء الدول الإسلامية المجتمعون في مؤتمر لاهور.

إن الوحدة بين الشعوب الإسلامية قائمة بحكم العقيدة الإسلامية عقيدة التوحيد, والشريعة الواحدة, والقبلة الواحدة.

وإن أمام الملوك والرؤساء المحافظة على التمسك بكتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم، وجعل الشريعة الإسلامية المصدر الوحيد للتشريع، وتنحية الأشكال الرسمية التي تعيق تحقيق هذه الوحدة أو الاتحاد، وأمام المؤتمر جملة قضايا جديرة بالبحث والاهتمام: قضية فلسطين:

قضية فلسطين: فلا شك أنكم تتابعون المحاولات الرامية إلى تصفية القضية الفلسطينية، والاعتراف _ من ثم _ بالكيان الصهيوني في الأرض المحتلة.

من ناحية إسلامية هذه المحولات يحرمها الإسلام تحريماً قاطعاً ويدين أصحابها في الدنيا . . والآخرة.

ومن ناحية قانونية : الاعتراف بالكيان الصهيوني يعتبرخرقاً للقانون الدولي الذي لا يقر الاستيلاء على أرض الغير بالقوة.

ومن ناحية شعبية: فإن شعوب العالم الإسلامي ترفض هذه المحاولات بحزم وشدة.

وموضوع القدس : وضرورة هيمنة السيادة الإسلامية المطلقة عليه، وضرورة إعلان الجهاد لتحريره. .

لقد أذن الله في الآيات الأولى من سورة الإسراء بانتقال مواريث النبوة في القدس إلى رسول الله صلى الله عليه وسلم {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأَقْصَى الَّذِي بَارَكْنَا حَوْلَه..}.

وأمة الرسول عليه الصلاة والسلام هي الوريثة الوحيدة لنبيها محمد عليه الصلاة والسلام.

وفي ضوء هذه الحقيقة الراسخة تقدم عمر بن الخطاب _ رضي الله عنه _ ففتح القدس، وتقدم صلاح الدين الأيوبي _ رحمه الله _ فحرره من الاستعمار الصليبي.

إن تدويل القدس كلياً أو جزئياً اتجاه يرفضه الإسلام وترفضه شعوبه في قارات الأرض كلها.

إن أكثر من سبعمائة مليون مسلم يطالبون بعودة فلسطين والقدس وكل الأراضي المغتصبة إلى السيادة الإسلامية.

المسلمون في الفيليبين:

وهناك قضية اضطهاد المسلمين في الفليبين: ففي الوقت الذي ينعقد فيه مؤتمركم في لاهور يقصف الطيران الكاثوليكي الفليبيني مسلمين الفليبين بالطائرات.

ومع خطبة الافتتاح لو أرسلتم الطرف إلى أرخبيل سولو وغيره في الفيليبين لوجدتم أجساد الموحدين _ رجالاً ونساءً وشيوخاً وأطفالاً _ محترقة في العراء . .وبين أطلال البيوت المحطمة والمساجد المهدمة.

إن جمعية الإصلاح الاجتماعي تناشدكم الله أن تقفوا وقفة رجل واحد في وجه حكومة الفيليبين لوقف حرب الإبادة ضد المسلمين ومطالبتها بمنح الحكم الذاتي لهم . . فلقد ثبت بالوقائع الدامية أن الحكومة الكاثوليكية تستغل شكلها الرسمي لمحو الإسلام من الفليبين.

إن المقاطعة السياسية والاقتصادية والدبلوماسية من قبل المؤتمرين جميعاً لها أثر فعال بالإبقاء على حياة المسلمين في الفيليبين أهل البلاد الأصليين . . وتشعر أن إخوانهم في العقيدة يقفون إلى جانبهم.

وهناك قضية التبشير النصراني، وغزوه المستمر للعالم الإسلامي على نطاق واسع منظم يتمثل بمدارسه وهيئاته ومستشفياته ورجاله الذين يبثهم في العالم الإسلامي.

إن إندونيسيا تتعرض لحملات تبشير واسعة النطاق تستخدم فيها الأساطيل البحرية والجوية, وفي الحبشة, والسنغال,. ومصر, والسودان, وتونس, وباكستان, والخليج العربي, واليمن,. ولبنان وغيرها.. غزو تبشيري خطير مدعم بالمال والرجال يستهدف العقيدة الإسلامية.

إن مقاومة هذا التبشير تتطلب الجهود والأموال والدعاة والإمكانيات والأجهزة.

والعمل الجماعي أفضل من العمل الذي تقوم به كل دولة على حدة.

إن هذه المشكلة تستحق تشكيل لجنة خاصة مزودة بكل الإمكانات . . . تقاوم التبشير بجدارة وكفاءة وإخلاص.

وهناك قضية الحريات العامة. . فالإسلام لا ينتعش ودعاته لا يستطيعون الانطلاق الكامل إلا في جو الحرية، ومناخها الآمن.

ويرتبط بقضية الحريات العامة إطلاق سراح دعاة الإسلام ورجاله المعتقلين والمسجونين في كل وطن إسلامي.

وهناك قضية التنمية والانتعاش الاقتصادي؛ فقد تحكمت القروض الأجنبية في مقادير العالم الإسلامي.

فعبر القرض جاء الغزو العقائدي, والسيطرة السياسية والاقتصادية, وليس من المستطاع تحرير المسلمين بغير النهضة الشاملة والتنمية الكاملة, في قطاعات الزراعة والصناعة والعلم والتقنية.

والعالم الإسلامي لا يشكو فقراً؛ ولكنه يشكو سوء توزيع ثرواته.

ولا يشكو ندرة الخبرة الفنية. . ولكنه يشكو هجرتها.

إن قيام تعاون اقتصادي بين دول العالم الإسلامي يحرر هذا العالم من السيطرة الأجنبية وينعش اقتصاديات المسلمين في كل مجال.

أيها الملوك والرؤساء في مؤتمر لاهور:

إن مسؤوليتكم أمام الله عظيمة.

وإن الأمانة بين أيديكم جد خطيرة.

نناشدكم التوصل إلى نتائج إيجابية في مؤتمركم. . نتائج لا تفقد المسلمين الثقة بالتجمعات الإسلامية الرسمية, وتحقق خطوات إيجابية في طريق الوحدة الإسلامية.

{يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ,وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ} .

{الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} .

والسلام عليكم ورحمة الله وبركاته. . .

جمعية الإصلاح الاجتماعي

في الكويت.


 العدد 24 - بين الكتب

بين الكتب

إعداد العلاقات العامة

وإذا كانت الشريعة الإسلامية قد وضعت عقوباتها لمحاربة الجريمة والإجرام؛ فإن هذا وحده لا يكفي لإثبات صلاحية الشريعة وتفوقها على القوانين الوضعية, وإنما يجب أن يثبت بعد ذلك أن هذه العقوبات كافية للقضاء على الإجرام. إذ العبرة في هذا الأمر ليست بالوسائل أو الغايات, وإنما العبرة بكفاية الوسائل لإدراك ما وضعت له من غايات, والقوانين الوضعية نفسها قد قصدت لمحاربة الإجرام والجريمة ووضعت عقوبات معينة لهذا الغرض, ولكنها فشلت في القضاء على الإجرام, والتجربة وحدها هي التي تبين قيمة الأنظمة الجنائية. ولا عبرة بالمنطق المزوق الذي يصح مرة ويخيب أخرى ولست آتي بجديد حين أقول هذا, وإنما أكرر ما قاله علماء القوانين الوضعية مجتمعين في اتحاد القانون الدولي حيث قرّروا أن أحسن نظام جنائي هو الذي يؤدي عملاً إلى نتائج أكيدة في كفاح الجريمة وأن التجارب هي وحدها الكفيلة بإبراز هذا النظام المنشود.

ولقد أبرزت التجارب الحديثة أحسن الأنظمة الجنائية, وتبين أن هذا النظام المنشود هو الشريعة الإسلامية, وكانت التجارب التي امتحنت فيها عقوبات الشريعة على نوعين: كلية وجزئية.

فأما التجربة الكلية فقد بدئت في الحجاز من حوالي عشرين عاماً [1] حيث طبقت الشريعة الإسلامية تطبيقاً تاماً, ونجحت نجاحاً منقطع النظير في القضاء على الإجرام وحفظ النظام والأمن, ولا يزال الناس يذكرون كيف كان الأمن مختلاً في الحجاز بل كيف كان الحجاز مضرب الأمثال في كثرة الجرائم وشناعة الإجرام؛ فقد كان المسافر فيه كالمقيم لا يأمن على ماله ولا على نفسه في بدو أو حضر في نهار أو ليل، وكانت الدول ترسل مع رعاياها الحجاج قوات مسلحة لتأمين سلامتهم ورد الاعتداء عنها. وما كانت هذه القوات الخاصة ولا القوات الحجازية بقادرة على إعادة الأمن وكبح جماح العصابات عن سلب الحجاج أو الرعايا الحجازيين وخطفهم والتمثيل بهم. وظل حماة الأمن في الحجاز عاجزين عن حماية الجمهور حتى طبقت الشريعة الإسلامية فانقلبت الحال بين يوم وليلة وساد الأمن بلاد الحجاز وانتشرت الطمأنينة بين المقيمين والمسافرين وانتهى عهد الخطف والنهب وقطع الطريق وأصبحت الجرائم القديمة أخباراً تروى فلا يكاد يصدقها من لم يعاصرها أو يشهدها، وبعد أن كان الناس يسمعون أشنع أخبار الإجرام عن الحجاز أصبحوا يسمعون أعجب الأخبار عن استتباب الأمن والنظام، فهذا يفقد كيس نقوده في الطريق العام فلا يكاد يذهب إلى دار الشرطة حتى يجد كيسه كما فقد منه معروضاً للتعرف عليه، وهذا يترك عصاه في الطريق فتنقطع حركة المرور حتى تأتي الشرطة لرفع العصا من مكانها، وهذا يفقد أمتعته وييأس من ردها ولا يبلغ عنها ولكنه يجد الشرطة يبحثون عنه ليردوا إليه ما فقد منه، وبعد أن كان الأمن يعجز عن حفظه قوات عسكرية عظيمة من الداخل وقوات عسكرية كبيرة من الخارج أصبح الأمن محفوظاً بحفنة من الشرطة المحليين.

تلك هي التجربة الكلية الكاملة وكفى بها دليلاً على أن النظام الجنائي في الشريعة الإسلامية يؤدي عملاً إلى قطع دابر الجريمة وأنه النظام الذي يبحث عنه ويتمناه اتحاد القانون الدولي.

أما التجربة الجزئية فقد قامت بها إنجلترا وأمريكا ومصر وبعض الدول الأخرى ثم قامت بها أخيراً كل دول العالم تقريباً وقد نجحت هذه التجربة الجزئية أيضاً نجاحاً منقطع النظير.

وقد سمينا هذه التجربة بالتجربة الجزئية لأنها جاءت قاصرة على عقوبة واحدة من عقوبات الشريعة وهي عقوبة الجلد. فإنجلترا تعترف بالجلد عقوبة أساسية في قوانينها الجنائية والعسكرية،ومصر تعترف بها في قوانينها العسكرية, وأمريكا وبعض الدول تجعل الجلد عقوبة أساسية في الجرائم التي يرتكبها المسجون، ثم جاءت الحرب الأخيرة فقررت كل الدول تقريباً عقوبة الجلد على جرائم التموين والتسعير وبعض الجرائم الماسة بالنظام أو الأمن العام. وهذا اعتراف عام عالمي بأن عقوبة الجلد أفضل من أية عقوبة أخرى, وأنها الوحيدة التي تكفل حمل الجماهير على طاعة القانون وحفظ النظام, وأن كل عقوبات القوانين الوضعية لا تغني عن عقوبة الجلد شيئا في هذا الباب. وهذا الاعتراف العالمي هو في الوقت نفسه اعتراف بنجاح الشريعة الإسلامية في محاربة الجريمة؛ لأن عقوبة الجلد هي إحدى العقوبات الأساسية في الشريعة.

عن كتاب: التشريع الجنائي الإسلامي مقارناً بالقانون الوضعي

للدكتور الشهيد عبد القادر عودة رحمه الله

[1] أي حين كتب المؤلف هذا الفصل من كتابه النفيس, وظاهر أن تطبيق الشريعة في الحجاز بدأ منذ فتح الملك عبد العزيز آل سعود مكة والمدينة عام 1345.


 العدد 24 - من الصحف والمجلات

من الصحف والمجلات

إعداد العلاقات العامة

في بلغاريا ما يقارب المليون ونصف المليون من المسلمين يشكلون نسبة تزيد على 15% من مجموع السكان البالغ ثمانية ملايين نسمة. وقد قضى بعضهم نحبه بسبب صمودهم على عقيدتهم. ولكن مائة وخمسين ألفاً من مسلمي بلغاريا ليسوا من أصل تركي وهم (البرماك) والبوماك هم الهدف الرئيسي لمحاولات النظام لقمع الإسلام وهم موجودون بصورة رئيسية في جبال (رودب) في جنوب غرب بلغاريا حيث صمدوا في وجه الاهتمام الصارم الذي بذلته دائرة النشاط والدعاية في الحزب الشيوعي في المنطقة.

ويقول فاسيل زنفوف: "إن الإسلام هو عقبة في وجه التربية الشيوعية للشعوب العاملة", وأعلن نيكولاي ميزوف في صحيفة الإسلام في بلغاريا, وهي نشرة صدرت عام 1966 تهدف إلى تحويل المسلمين عن دينهم. "إن الإسلام يشمل من مظاهر الحياة الفردية والعائلية لأتباعه أكثر بكثير مما تشمله المسيحية"وجاء في دراسة نشرها في صحيفة (نارودنا كولتورا) التي صدرت في صوفيا في كانون الثاني (يناير) عام 1966 م إن ذلك هو أيضاً الأساس لدراسة الإسلام وكذلك للنضال من أجل إزالته.

ولقد أوجز غابوروف السكرتير - الأول للحزب الشيوعي في تركستان السوفياتية - مخاوف كل من موسكو وصوفيا عندما اشتكى من سوء نوع العمل الدعائي.

"إن عدد الناس الذين يمارسون الشعائر الدينية لا يتدنى في جمهوريتنا ولذا فلا بد من كفاح حثيث وعنيد ضد حاملي بقايا جراثيم الماضي, فالديانة الإسلامية لا يمكن إلا أن تكون مصدر قلق لنا؛ وذلك نتيجة لميزاتها الخاصة, وكما هي الحال في الديانات الأخرى فإن الإسلام يكتسب عادة دور (الحافظ) على العادات الوطنية الرجعية والتقاليد ويثير مشاعر وطنية اقتصادية معتمداً الوطنية كغطاء". (توركمنكا يا أيسكرا 3نيسان إبريل عام 1973).

(عن مجلة المجتمع الكويتية - العدد 186 محرم 1394هـ)

دعت الخطة الخمسية الأولى في (بنجلاديش) إلى جعل الإجهاض عملاً مشروعاً ودعت إلى فرض عقوبات على كل من ينجب أكثر من طفلين؟.

لأول مرة منذ خمسين سنة في المدارس الابتدائية والمتوسطة في تركيا يفرض درس الدين كمادة إجبارية على الطلاب . . . وقد لاقى هذا القرار استحساناً كبيراً لدى الشعب التركي المسلم. . . وكان أول ثمرة لفوز حزب السلامة الوطني.

(عن مجلة المجتمع الكويتية - العدد 189 صفر 1394).


 العدد 24 - مقتطفات

مقتطفات من كتاب

الكنز المَرصود في قواعد التلمود (2)

ترجمه من اللغة الفرنساوية الدكتور : يوسف حنا نصْر الله

القسم الأول: عقائد اليهود بحسب التلمود

للدكتور روهلنج المدرس في مدرسة براج في فرنسا

الكتاب الأول: في معلومات عموميات

الفصل الأول: التلمود

أخذ الربيون والحاخامات تعاليمهم ومبادئهم عن الفريسيين الذين كانوا متسلطين على الشعب أيام المسيح، يحضونه على اتباع ظواهر شريعة موسى، ويحفظون لأنفسهم تفسير التقليدات المتصلة إليهم.

وبعد المسيح بمائة عام وخمسين خاف أحد الحاخامات المسمى يوضاس أن تلعب أيدي الضياع بهذه التعاليم، فجمعها في كتاب سماه (المشنا).

وكلمة مشنا، معناها الشريعة المكررة لأن شريعة موسى المرصودة في الخمسة كتب التي كتبها مكررة في هذا الكتاب. أما الغرض من المشنا فهو إيضاح وتفسير ما التبس في شريعة موسى، وتكملة الشريعة على حسب ما يدعون وقد زيد في القرون التالية على كتاب المشنا الأصلي شروحات أخرى صار تأليفها في مدارس فلسطين وبابل.

ثم علق علماء اليهود على المشنا حواشي كثيرة وشروحات مسهبة دعوها باسم (غاماراة). فالمشنا المشروحة على هذه الصورة مع الغاماراة كونت التلمود فكلمة التلمود معناها: كتاب تعليم ديانة وآداب اليهود.

وهذه الشروحات مأخوذة عن مصدرين أصليين:

(أحدهما) المسمى بتلمود أورشليم، وهو الذي كان موجوداً في فلسطين سنة (230).

(وثانيهما) تلمود بابل وهو الذي كان موجوداً بها سنة (500) بعد المسيح ولا يحتوي على أقل من أربع عشرة ملزمة. وهو تارة يكون بمفرده وأخرى مضافاً مع المشنا وتلمود بابل. وهو المداول بين اليهود والمراد عند الإطلاق.

ويوجد في نسخ كثيرة من التلمود المطبوع في المائة سنة الأخيرة بياض أو رسم دائرة بدلاً عن ألفاظ سب في حق المسيح والعذراء, والرسل كانت مذكورة في النسخ الأصلية . . ومع ذلك لم تخل من طعن في المسيحيين. فإنه يُستفاد من الشروحات أن كل ما جاء في التلمود بخصوص باقي الأمم غير الأمة اليهودية كلفظ (أميين، أو أجانب، أو وثنيين،) المراد منها المسيحيين.

ولما أطلع المسيحيون على هذه الألفاظ هالهم الأمر، وتذمروا ضد اليهود فقرر المجمع الديني لليهود وقتئذ في مدينة بولونيا سنة 1631 أنه من الآن فصاعداً تترك محلات هذه الألفاظ على بياض أو تعويض بدائرة على شرط أن هذه التعاليم لا تعلم إلا في مدارسهم فقط فيشرحون للتلميذ مثلاً أن المسيحيين مجبولون على الخطايا ولا يجب استعمال العدل معهم ولا محبتهم أصلا !!

وقال (المحامي هارت روسكي) أنه يوجد كثير من اليهود لم يطلعوا على التلمود ولم يعلموا ما فيه. ولكن من اطلع منهم يعتقد أنه كتاب منزل، ويبذل الجهد في نشر قواعده المضرة بين أبناء جنسه، وهؤلاء يبجلونها ويستعملونها في الغالب.

وقد اعتني بطبع التلمود طبعات مختلفة. والمستعمل منها هي النسخ التي طبعت منها في مدينة البندقية وهي الطبعة الكاملة. أما ما طبع في مدينة (أمستردام) في سنة (1644)، وفي (سلزباج) سنة (1769) وفي (فارسوفيا) سنة (1863) وفي مدينة (براغ) سنة (1839) فكلها مشطورة وما لم يذكر من الألفاظ السالفة الذكر إلا في النسخ المطبوعة في مدينة البندقية يشيرون إليه في باقي النسخ بلفظة (بند)، أي أن ما هو محذوف في هذه النسخة موجود في النسخ المطبوعة في مدينة البندقية، فعليك بمراجعتها.


 العدد 24 - ندوة الطلبة

ندوة الطلبة

أضغاث أحلام

بقلم: محمد محمود جاد الله: الطالب بكلية الشريعة بالجامعة

يا إخوتي ما القول في الأمر .

في موثق يختال في الأسرِ .

في هذه الدنيا بزخرفها .

من حولنا في ثوبها المغرى .

نحيا بها فتظل تفتننا .

وتميتنا من حيث لا ندري .

والمرء يمضي نحو غابته .

حتى يوارى ظلمة القبر .

ونخالها في أوج زينتها .

دنيا البقاء وصحبة الدهر .

ولكم سبانا حسن مظهرها .

وفؤادها قد قُدّ من صخر .

إنْ أقبلت فالغي موردها .

أو أدبرت فالخير في الصبر .

ولو أنها نصفو لساكنها .

أو أنها تبقى لذي مكر .

لرأيتنا نزداد في نَهَمٍ .

ولأمعن الإنسان في الكبر .

لكنها وكما علمت رؤىً .

نقتاتُ أطيفها مدى العمرِ .

أضغاث أحلام تعاودنا .

ونحبها في العسر واليسر .

ما الناس فيها غير مرتقبٍ .

هماً يلوح وكُربة تفري .

دنيا الشقاء بكل رونقهاً .

دنيا الفناء بعيشها المر .

أيامنا تسعى لغايتها .

وهي التي انكشفت لذي خُبْر .

فاللهُ يرقبنا ويرصُدنا .

ويميز ما في السر والجهر .

وطريقنا لله قد وضحت .

بالسنة الغراء والذكر .

وإلهنا الرحمن ألْهمنا .

دربين درب الخير والشر .

فلنتبع أهداهما نَهَجاً .

سبل الهدى مضمونة الأجر .

والشر درب ضل سالكه .

يا بؤسه في موقف الحشرِ .

فالله ثم اللهَ في جسدٍ .

لا يستطيع تحمل الجمر .

والخيرُ كل الخيرِ في عملٍ .

يُدنيك من جناته الخُضرِ .


 العدد 24 - أهمية صلاة الاستسقاء في الإسلام

أهمية صلاة الاستسقاء في الإسلام والاستغاثة المشروعة

للطالب محمد عزيزو المغربي : الطالب بالمعهد الثانوي بالجامعة

لقد أعلن جلالة الملك فيصل حفظه الله وأطال عمره لخدمة الإسلام والمسلمين، عن إقامة صلاة الاستسقاء في أنحاء المملكة نظراً لتأخر نزول المطر، وسمع الناس النداء الملكي عن طريق الإذاعة والتلفزيون وفي المساجد، وعُيّن اليوم المشهود لذلك. ولكن مع كامل الأسف والحسرة تخلف الكثير من المسلمين وكأن الأمر لا يعنيهم. ففُتحت المتاجر وعُرضت السلع والبضائع أمام مرأى المارين الممتثلين الأمر والقاصدين المسجد النبوي على صاحبه أفضل الصلاة وأزكى التسليم. هذا المسجد العظيم الذي لم يمتلئ يوْمَها. وكان ينبغي أن يعمره المسلمون فيضيق بهم. وما ذلك التخلف إلا لجهلهم بحكمة وشدة حاجة الملة إلى هذه الشعيرة التعبدية العظيمة.

والاستسقاء هو طلب السقي أو الماء أو الغيث كما سماه الله تعالى في كثير من آيات كتابه العزيز. ولا يُطلب الغيث إلا من المغيث سبحانه وتعالى الذي يقدر وحده على إنزاله. وليس إنزال المطر مجرّد بُخار البحر تحت تأثير حرّ الشمس كما تدعيه عقولٌ مؤمنةٌ بالطبيعة إيماناً أعمى وكافرةٌ وجاحدةٌ لوجود الله، خالق الكون كله ورب العالمين. ثم هذه الطبيعة من خلقها وأوجدها؟ وهل تسمع وتبصر وتعطي وتمنع أم هي صمّاء وعمياء عاجزة لا تقدر؟ ولماذا لم تخلق البشر على صورة واحدة وطبع واحد؟ أأخطأت التقدير أم أساءت التدبير؟ أين عقولكم يا قوم؟

جاء عن رسول الله صلى الله عليه وسلم أنه قال: "مفاتيح الغيب خمس ثم قرأ قوله تعالى: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} ".

هذا الحديث انفرد به البخاري عن مسلم.

ويقول الله عز وجل :{وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِنْ بَعْدِ مَا قَنَطُوا وَيَنْشُرُ رَحْمَتَهُ وَهُوَ الْوَلِيُّ الْحَمِيدُ} . فسمى الله الغيث رحمة إذ تهتز به الأرض وتربو وتنبت من كل زوج بهيج فتسر الناظرين بعد أن لكانت يابسة ميْتة فينتفع بها الناس والحيوان. والله تعالى ينزل الغيث لحكمة ويؤخره أو يمنعه لأخرى، في الوقت الذي يشاء فيصيب به جهة دون جهة وقوما دون آخرين. ويسلّطه عقاباً أليماً على عباد له عصَوْه وفسقوا عن أمره: {وَأَمْطَرْنَا عَلَيْهِمْ مَطَراً فَسَاءَ مَطَرُ الْمُنْذَرِينَ}

ولا يهمني في عرض هذا الحديث ذكر صفة هذه الصلاة لأن كتب الحديث والفقه هي المرجع الوحيد، بقدر ما يهمني جوهرها. وأعني بالجوهر هو الدعاء والتضرع المشروع فيها، والإنابة والتوبة المرجُوّة منها، والاستقامة على أمر الله ليحصل المقصود منها. أجل إن الدعاء هو العبادة ولُبها. فإن مظهر هذه الصلاة بما فيه من خطبة ووقوف وتحويل للأردية ورفع للأيدي مع الضراعة إلى الله غافر الذنب وقابل التوب، شديد العقاب ذي الطول، بقلوب منيبة معترفة بالخطأ والتقصير نحو الله جلّ وعلا، نادمة وعازمة على الإقلاع عن المعاصي والمخالفات التي تغضب رب الكائنات _ إذ الغضب صفة من صفاته _ مع عدم الرجوع إلى المنهيات؛ وبذلك تَتِمُ شروط توبتها إلى بارئها. هذا المظهر بمافيه من رفع الأيدي السائلة، والعيون الدامعة الذارفة، والأصوات الخافتة، لَهُوَ صورة حية ناطقة وشاهدة على إعلان العباد الافتقار إلى رحمة الله والاحتياج إلى مغفرة الله. وربنا يحب _ إذ المحبة صفة أخرى من صفاته التي تليق بجلاله وعظيم سلطانه _ أن يرى عبده متذللاً خاضعاً، ومنكسر القلب حياء من الرب. ومتى كان العباد صادقين في الطلب وإخلاص الدعاء له، استجاب لهم ربهم ومالكهم وهذا عام في كل العبادات. مِصْداق هذا قوله تعالى على لسان عبده ورسوله نوح عليه السلام {فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّارا} . الآية.. . وقوله تعالى: {وإذا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ} . وكان السلف الصالح _ رضي الله عنهم _ لا يبرحون مصلاهم حتى تنالهم رحمة الله ويُسقون. وما ذلك الفضل إلاّ لإخلاصهم الدعاء لله تعالى. وإذا أردنا أن نقارن أنفسنا بهم وبمن بعدهم فلا وجه للمقارنة بيننا وبينهم. كم سنزن بجانبهم؟ إذا حاولنا ذاك استصغرنا أنفسنا واحتقرناها وضِعْناَ. فلنستغفر ربنا ولنتب إليه ولنستقم على دينه وشريعته إننا عندما نصلي صلاة الاستسقاء في المساجد وغيرها، إحياء لهذه السنة الكريمة، تمضي الشهور ولا نرى قطرة من الماء تنزل من السماء، بل قد ينقشع السحاب الذي جلل وغطى السماء ونتوقع منه المطر والسقي إذا أذن له خالقه. وليس هناك فرق بين زماننا وزمان الصدر الأول بالنسبة للمظاهر الكونية بل إن الثابت والمشاهد أن الله تعالى بسط علينا من نعمه ما لم يبسطه عليهم مع تميزهم علينا بتقوى الله وطاعته بالتزام كتابه وسنة رسوله صلى الله عليه وسلم، في حين أننا قد هجرنا تحكيم الكتاب والسنة ونبذناهما وراء ظهرنا.

فاللهم ردنا إلى دينك رداً جميلاً.

وبالمناسبة أشرح بإيجاز حديث عمر بن الخطاب رضي الله عنه في الاستسقاء بالعباس بن عبد المطلب، عم الرسول صلى الله عليه وسلم تسليماً كثيراً؛ لأن كثيرا ممن ينتسب إلى العلم، وكل العوام الذين ما حققوا توحيد الله بأنواعه، واتباع رسوله صلى الله عليه وسلم علماً ومعرفة فأحرى تطبيقاً _ يغلطون ويغالطون أنفسهم وغيرهم ويحتجون بهذا الحديث _ وبحديث الأعمى الذي جاء يطلب من النبي صلى الله عليه وسلم أن يدعو الله له ليرد عليه بصره [1] _ يحتجون به في جواز التوسل بالرسول صلى الله عليه وسلم أي بذاته. والحقيقة أنهم ما عقلوا معناه. وإليك أخي المسلم الحائر الجواب، والله الهادي للصواب.

أصاب المدينة _ عام الرمادة _ قحط أجدب الأرض، على عهد الخليفة الراشد عمر ابن الخطاب رضي الله عنه، فاجتمع الناس في مسجد الرسول صلى الله عليه وسلم، وتقدم عمر أمير المؤمنين، وقد تيقن أنه فقد أغلى كنز وهو رسول الله صلى الله عليه وسلم الذي ما دعا الله إلاّ واستجاب له. فتواضعاً منه رضي الله عنه وهو الإمام في الدين والدنيا، التمس أتقى الناس وأخيرهم لأن جلال الموقف وعِظَم الخطب يقتضي ذلك، فعيّن العباس لأنه من قرابة الرسول صلى الله عليه وسلم وطلب منه أن يدعو الله تعالى. فقام العباس رضي الله عنه وتوضأ _ والوضوء وسيلة وعمل صالح تعبدنا الله به إذ هو مكفر للصغائر _ ودعا الله عز وجل، ولتطمئن أخي المسلم من صحة ما بينت لك، إليك هذا النقل الوارد في كتاب فتح الباري شرح البخاري، الجزء الثاني ص396 _ و399 في (باب سؤال الناس الإمام الاستسقاء).

"وقد بيّن الزبير بن بكار في الأنساب صفة ما دعا به العباس في هذه الواقعة والوقت الذي وقع فيه ذلك فأخرج بإسناد له أن العباس لما استسقى به عمر قال: اللهم إنه لم ينزل بلاء إلاّ بذنب ولم يكشف إلاّ بتوبة وقد توجه القوم بي إليك لمكاني من نبيك, وهذه أيدينا إليك بالذنوب ونواصينا إليك بالتوبة فاسقنا الغيث، فأرخت السماء مثل الجبال حتى أخصبت الأرض وعاش الناس". وأخرج من طريق داود عن عطاء عن زيد بن أسلم عن ابن عمر بن الخطاب عام الرمادة أن عمر استسقى بالعباس بن عبد المطلب فذكر الحديث. وفيه فخطب الناس عمر فقال: "إن الرسول صلى الله عليه وسلم كان يرى الولد للوالد فاقتدوا أيها الناس برسول الله صلى الله عليه وسلم في عمه العباس واتخذوه وسيلة إلى الله". وفيه فما برحوا حتى سقاهم الله. انتهى الحديث.

وورد أيضا: "حدثنا الحسن بن محمد حدثنا ابن عبد الله الأنصاري حدثني أبي عبد الله بن المثنى عن ثمامة بن عبد الله بن أنس رضي الله عنه أن عمر بن الخطاب كان إذا قُحِطوا استسقى بالعباس ابن عبد المطلب فقال: اللهم إنا كنا نتوسل بنبينا صلى الله عليه وسلم فتسقنا وإنا نتوسل إليك بعم نبينا فاسقنا قال فيُسقوْن". رواه البخاري.

قلت: قوله: "اللهم إنا كنا نستسقي بنبينا فتسقنا": أي بدعاء نبينا وهو صلى الله عليه وسلم حي يتلقى الوحي وبدليل أنه كان يدعو الله ويتضرع إليه وهو الذي شرع لنا الدعاء ولو شرع لنا غيره لما وسعنا إلاّ اتباعه لأنه أعطانا قاعدة جليلة وميزاناً منصفاً: "من عمل عملاً ليس عليه أمرنا فهو رد" . رواه البخاري عن عائشة رضي الله عنها.

وقوله : "وإنا نتوسل إليك بعم نبينا فاسقنا"والعباس يومئذ حي يُرزق وقام وتوضأ ودعا. ثم في الحديث محذوف فُهِم من السياق (ودعاء نبينا، ودعاء عم نبينا). واعلم أخي المتطلع إلى طريق الحق أن التوسل يكون بالأعمال الصالحة المشروعة وبالدعاء. وقد بيّن رسول الله صلى الله عليه وسلم، الناصح الأمين، إيضاح ذلك في حديث الثلاثة نفر الذين آواهم المبيت إلى غار في الجبل فانحدرت صخرة من أعلى الجبل فسدت عليهم الغار إلى آخر الحديث [2] .

وأما الوسيلة التي يدافع عنها بعضهم ويعادي فيها _ حتى في موسم الحج وقد جاء لمغفرة الذنوب وتصحيح العقيدة في مهبط الوحي ومهد أنصار السلفية _ وهي التوسل بذوات الأموات والأحياء فهي غير مشروعة من هنا نعلم أنها باطلة لا تجدي نفعاً.

وأما المشروعة هي أن تقول: اللهم إني أتوسل إليك وأتقرب إليك بإيماني بنبيك، وأنت مؤمن به، أو تقول: بمحبتي لنبيك وأنت تحبه، بأتباعي لنبيك وأنت صادق تتبعه.

وفي الحديث [3] الذي رواه المقدسي عن عبد الله بن عمرو بن العاص مرفوعا: "لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به".

وفقني الله والمسلمين لمعرفة الحق واتباعه.

وختاماً أخي المؤمن، إن وجدت قوماً قد ساقوا إبلاً أو أبقاراً أوخرفاناً أو غيرها إلى قبر أو حجر لذبحها عنده، زعماً منهم أنهم بذلك يرضون الله ويعملون عملاًصالحاً، فانصحهم وبيّن لهم عدم مشروعية ما يصنعون، وامنعهم وردهم على أعقابهم إن استطعت إلى ذلك سبيلاً. وإياك أن تشاركهم أو تحضر معهم تكثيراً لسوادهم فإن ذلك من شهادة الزور. وعباد الرحمن _كما تعلم عن ربك في كتابه القرآن الكريم _لا يشهدون الزور.

واعلم أن الله تعالى إن أنزل الغيث في تلك الساعة أو بعدها فإنما يريد أن يبتلي إيمانهم ويُمحص قلوبهم, وليس إنزاله المطر استجابة لما قدموا من عمل الجاهلية، أو يريد أن يزيدهم ضلالاً على ضلالهم لتعلقهم بأصحاب القبور وغيرهم ولصرفهم العبادة إلى غيره، إن عَلم سبحانه وتعالى في قلوبهم إعراضاً عن توحيده وإخلاص العبادة له وحده، وإقبالاً على غيره خوفاً وطمعاً ورهبة ورجاء، فتزهق أواحهم وهم كافرون. فنعوذ بالله من الشرك بأنواعه. وربك لا يظلم أحداً, {وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْراً لأَسْمَعَهُمْ} من سورة الأنفال.

الله أسأل أن يصلح أحوال المسلمين ويوفقهم للعمل بالكتاب والسنة؛ فهما النجاة من نقمة الجبار وفيهما السعادة العاجلة والآجلة. وصلى الله وسلم وبارك على عبده ونبيه ورسوله محمد وعلى آله وصحبه.

[1] راجع الحديث في باب الدعوات للترمذي.

[2] أنظر صحيح البخاري في باب البيوع رقم 98 وانظر الفتح الجزء السادس ص367.

[3] رواه الإمام المقدسي في كتاب الحجة على تارك المحجة بإسناد صحيح حسب ما ذكره النووي.


 العدد 24 - وداعاً . . يا أماه !

وداعاً . . يا أماه !
بقلم سفر بن عبد الرحمن الحوالي
الطالب بكلية الشريعة بالجامعة
سكن الوجود ولم تنم عيناه . | ومضى الهزيع وحظه ينعاه .
في خيمة نصب الشقاء حبالها . | والهمّ فيها قد أطال سراه .
والنجم في نهر المجرة خافق . | كفؤاده حين ادّكار أساه .
واساه في السهر الطويل وليته . | فيما أصاب فؤاده واساه .
يتذكر الخطب الأليم إذا غفا . | فتشب نار الحزن من ذكراه .
خطب ألمّ وما أشد خطوبه . | سرقت عليه شبابه وصباه .
والرعب يعشي ناظريه وقد بدت . | تلقاءه أشباحه ورؤاهُ .
لا صبر لا سلوان يربط قلبه . | لا صاحبٌ يشكو إليه نواه .
لم يبق غير حنان أمٍ برة . | من بعد ما قتل العداة أباه .
مسحت بأنملها الرقيقة دمعه . | وبكت بحزن لا يُحدّ مداه .
وتوسّلت: نم يا بني ، وما مضى . | ولّى وآن الآن أن تنساه .
فتنهد القلب المعذّب قائلاً . | كُفّي _ هداكِ الله _ يا أماه .
هل تذكرين سقوط مسجد قريتي . | وبه أُبينت أذرعٌ وجباه .
أو تذكرين القدس كنت أزورها . | واليوم طافت حولها الأشباه .
أو تذكرين الكوخ: كوخ جدودنا . | إذ أضرم الأعداء فيه لظاه .
أو تذكرين النهر: نهر حقولنا . | إذ غيّروا عن أرضنا مجراه .
أماه ، هل أنسى رفاق طفولتي . | في موطنٍ تحنو عليّ رباه .
إذ نحن نجني من زهور حقوله . | ونبل أنفسنا ببرد نداه .
ونسير والأفراح تكتنف الربّا . | ما بين لطف نسيمه وصباه .
ونظل بين رياضه ومياهه . | تشدو القلوب وتنشد الأفواه .
لا والذي بالقدس شرف أرضه . | ما كان لي يا أمّ أن أسلاه .
لا والذي بالطهر أنقى تربه . | ما كنت أرضى أن يُداس حماه .
كم في خيام الذل من فتياننا . | من ناله ما نالني ودهاه .
لكنني عفت الحياة مشرداً . | ورضيت درباً لا أريد سواه .
لا تمسحي دمعي ولكن ودّعي . | بطلاً يُبارك ربه مسعاه .
لا تجزعي فلقد يطول غيابه . | عن مقلتيك وتختفي رؤياه .
وإلى اللقاء لدى الإله وخلده . | في عالم الأرواح يا أماه .
… ومضى الفدائي الشهيد لربه . | عجلاً إليه كي ينال رضاه .
((كلام العرب))
قال عتبة بن أبي سفيان: "إن للعرب كلاماً هو أرق من الهواء. وأعذب من الماء. مرق من أفواههم مروق السهام من قسيّها, بكلمات مؤتلفات، إن فسرت بغيرها عطلت, وإن بدلت بسواها من الكلام استصعبت, فسهولة ألفاظهم توهمك أنها ممكنة إذا سمعت, وصعوبتها تعلمك أنها مفقودة إذا طلبت.


 العدد 24 - الفتاوى

الفتاوى

يتولى الرد على أسئلة القراء سماحة الشيخ عبد العزيز بن باز

رئيس الجامعة الإسلامية

حكم زكاة الحلي

بسم الله والصلاة والسلام على رسول الله.

أما بعد فقد تكرر السؤال من كثير من الناس عن حكم زكاة الحلي من الذهب والفضة وما ورد في ذلك من الأدلة ولتعميم الفائدة أجبت بما يلي والله الموفق والهادي إلى الصواب.

لاريب أن هذه المسألة من مسائل الخلاف بين أهل العلم من الصحابة ومن بعدهم وقد دل الكتاب والسنة على وجوب رد ما تنازع فيه الناس إلى كتاب الله وسنة رسوله صلى الله عليه وسلم عملاً بقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} ، وإذا رددنا هذه المسألة إلى الكتاب والسنة وجدناهما يدلان دلالة ظاهرة على وجوب الزكاة في حلي النساء من الذهب والفضة وإن كانت للاستعمال أو العارية سواءً كانت قلائد أو أسورة أو خواتيم أو غيرها من أنواع الذهب والفضة ومثل ذلك ما تحلى به السيوف والخناجر من الذهب والفضة إذا كان الموجود من ذلك نصاباً أو كان عند مالكه من الذهب أو الفضة أو عروض التجارة ما يكمل النصاب وهذا القول هو أصح أقوال أهل العلم في هذه المسألة والدليل على ذلك من القرآن الكريم قوله تعالى: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لانْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ} .

ومن السنة المطهرة ما ثبت في صحيح مسلم عن رسول الله صلى الله عليه وسلم أنه قال: "ما من صاحب ذهب ولا فضة لا يؤدي زكاتها إلا صفحت له يوم القيامة صفائح من نار فيكوى بها جنبه وجبهته وظهره كلما بردت أعيدت له في يوم كان مقداره خمسين ألف سنة ثم يرى سبيله إما إلى الجنة وإما إلى النار", فهذان النصان العظيمان من الكتاب والسنة يعمّان جميع أنواع الذهب والفضة ويدخل المخصص لهذا العموم لو لم يرد إلا العموم في هذه المسألة فكيف وقد ورد في هذه المسألة بعينها أحاديث صحيحة دالة على وجوب الزكاة في الحلي منها ما خرجه أبو داود والنسائي بإسناد صحيح عن عبد الله بن عمرو بن العاص رضي الله عنهما "أن امرأة دخلت على النبي صلى الله عليه وسلم وفي يد ابنتها مسكتان من ذهب فقال النبي صلى الله عليه وسلم: "أتعطين زكاة هذا"قالت: لا, قال: "أيسرك أن يسورك الله بهما يوم القيامةسوارين من نار"فألقتهما وقالت: هما لله ولرسوله", قال الحافظ ابن القطان: إسناده صحيح, وخرج أبو داود بإسناد جيد عن أم سلمة رضي الله عنهما "أنها كانت تلبس أوضاحاً من ذهب فقالت: يا رسول الله أكنز هو؟ فقال عليه الصلاة والسلام: "ما بلغ أن تؤدي زكاته فزكى فليس بكنز".

ففي هذا الحديث فائدتان جليلتان أحدهما اشتراط النصاب وأن ما لم يبلغ النصاب فلا زكاة فيه ولا يدخل في الكنز المتوعد عليه بالعذاب.

والفائدة الثانية أن كل مال وجبت فيه الزكاة فلم يزك فهو من الكنز المتوعد عليه بالعذاب وفيه أيضاً فائدة ثالثة وهي المقصود من ذكره وهي الدلالة على وجوب الزكاة في الحلي لأن أم سلمة رضي الله عنها سألت عن ذلك كما هو صريح الحديث, ومن ذلك ما ثبت في سنن أبي داود عن عائشة رضي الله عنها "أن النبي صلى الله عليه وسلم رأى عليها فتخات من فضة فقال: "ما هذا يا عائشة؟"قالت: صنعتهم أتزين لك يا رسول الله, فقال: "أتؤدين زكاتهن؟"قلت: لا أو ما شاء الله قال: "هو حسبك من النار", ففي هذه النصوص الدلالة الظاهرة على وجوب الزكاة في حلي الذهب والفضة وإن أعدت للاستعمال أو العارية لأن الرسول صلى الله عليه وسلم أنكر على عائشة والمرأة المذكورة في حديث عبد الله به عمرو ترك زكاة حليهما وهما مستعملتان له ولم يستثن صلى الله عليه وسلم من الحلي شيئاً لا المستعار ولا غيره فوجب الأخذ بصريح النص وعمومه ولا يجوز أن تخصص النصوص إلا بنص ثابت يقتضي التخصيص وأما ما يروى عن النبي صلى الله عليه وسلم أنه قال: "ليس في الحلي زكاة", فهو حديث ضعيف لا يصلح للاحتجاج ولا يقوى على معارضة وتخصيص هذه النصوص المتقدم ذكرها بل قال الحافظ البيهقي:"إنه حديث باطل لا أصل له", نقل عنه ذلك الحافظ الزيلعي في نصب الراية والحافظ ابن حجر في التلخيص.

ولتكميل الفائدة نوضح للقارئ نصاب الذهب والفضة حتى يكون على بصيرة فنقول:

أما نصاب الذهب فهو عشرون مثقالاً ومقدار ذلك من العملة الموجودة حالياً من الذهب أحد عشر جنيهاً سعودياً وثلاثة أسباع جنيه لأن زنة الجنيه الواحد بتحرير أهل الخبرة من الصاغة مثقالان إلا ربعاً, وأما نصاب الفضة فهو مائة وأربعون مثقالاً ومقدار ذلك من العملة الفضية الحالية ستة وخمسون ريالاً سعودياً فضة, فمن ملك المبلغ المذكور من الذهب أو الفضة أو ملك من النقود الورقية أو عروض التجارة ما يساوي المبلغ المذكور من الذهب والفضة فعليه الزكاة إذا حال عليه الحول وما كان دون ذلك فليس فيه زكاة, والحجة في ذلك قوله صلى الله عليه وسلم: "فيما دون خمس أواق صدقة", والأوقية: أربعون درهماً والدرهم نصف مثقال وخمس مثقال بتحرير أهل العلم والدرهم السعودي الفضي مثقالان ونصف.

فإذا نظرت في زنة الستة والخمسين الدرهم السعودي وجدتها تبلغ خمس أواق وهي مائة وأربعون مثقالاً, ومن الأدلة على ذلك أيضاً ما رواه أحمد وأبو داود بإسناد حسن واللفظ لأبي داود عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا كانت لك مائتا درهم وحال عليها الحول ففيها خمسة دراهم وليس عليك شيء حتى يكون لك عشرون ديناراً وحال عليها الحول ففيها نصف دينار فما زاد فبحساب فلك وليس في مال الزكاة حتى يحول عليه الحول". انتهى. والدينار عملة ذهبية وزنته مثقال واحد بتحرير أهل العلم فيكون النصاب من الذهب عشرون مثقالاً كما تقدم والله أعلم …

س-من الأخ ع.أ.ح -يقول فيه:

امرأة سافرت قبل طواف الإفاضة فما الحكم وهل لزوجها وطؤها؟

والجواب: يلزمها العودة إلى مكة فوراً مع القدرة لأداء طواف الإفاضة لأنه ركن من أركان الحج وإن أحرمت بالعمرة عند وصولها إلى الميقات فذلك أفضل فتطوف للعمرة وتسعى ثم تطوف لحجها السابق ثم تقصر وتحل وإن قدمت طواف الحج على طواف العمرة وسعيها فلا بأس وليس لزوجها وطؤها حتى تطوف طواف الإفاضة لأن الوطء لا يجوز إلا بعد الحل الكامل من الحج وهو لا يحصل إلا بالطواف والسعي لمن عليه سعي والرمي لجمرة العقبة والحلق أو التقصير.

س -من الأخ ح. س . م -يقول فيه:

رجل صائم اغتسل باللي وبواسطة قوة ضغط الماء، دخل الماء إلى جوفه من غير اختياره فهل عليه القضاء؟

والجواب: ليس عليه قضاء لكونه لم يتعمد ذلك فهو في حكم المكره والناسي.

س -من الأخ س.ص.ط -يقول فيه:

امرأة نامت وبجوارها طفلتها وبعد اليقظة وجدتها ميتة فماذا عليها؟

والجواب: إذا كانت لم تتيقن أنها ماتت بسببها فليس عليها شيء؛ لأن الأصل براءة الذمة من الواجبات ولا يجوز أن تشغل إلا بحجة لا شك فيها أما إن تيقنت موتها بسببها فعليها الدية والكفارة لأن هذا القتل في حكم الخطأ والواجب في ذلك عتق رقبة مؤمنة فمن لم يجد فصيام شهرين متتابعين أما الإطعام فليس له دخل في كفارة القتل.

س -من الأخ ر. أ. ز -يقول فيه:

نرجو من فضيلتكم التكرم بإفادتنا عن تعدد الزوجات, وحقوق المرأة في الإسلام.

إن الكتاب والسنة جاءا بالتعدد وأجمع المسلمون على حله، قال الله تعالى: {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلاَّ تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَلِكَ أَدْنَى أَلاَّ تَعُولُوا} الآية. .

وقد جمع النبي صلى الله عليه وسلم بين تسع نساء ونفع الله بهن الأمة وحملن إليها علوماً نافعة وأخلاقاً كريمة وآداباً صالحة، وكذلك النبيان الكريمان داود وسليمان -عليهما السلام -فقد جمعا بين عدد كثير من النساء بإذن الله وتشريعه، وجمع كثير من أصحاب رسول الله -صلى الله عليه وسلم -وأتباعهم بإحسان، وقد كان التعدد معروفاً في الأمم الماضية ذوات الحضارة وفي الجاهلية بين العرب قبل الإسلام, فجاء الاسلام وحدد ذلك وقصر المسلمين على أربع، وأباح للرسول -صلى الله عليه وسلم -أكثر من ذلك لحكم وأسرار ومصالح اقتضت تخصيصه -صلى الله عليه وسلم -بالزيادة على أربع، وفي تعدد الزوجات -مع تحري العدل -مصالح كثيرة، وفوائد كثيرة، وفوائد جمة، منها عفة الرجل وإعفافه عدداً من النساء، ومنها كثرة النسل الذي يترتب عليه كثرة الأمة وقوتها، وكثرة من يعبد الله منها، ومنها إعالة الكثير من النساء والإنفاق عليهن، ومنها مباهات النبي -صلى الله عليه وسلم -بهم الأمم يوم القيامة، إلى غير ذلك من المصالح الكثيرة التي يعرفها من يعظم الشريعة وينظر في محاسنها وحكمها وأسرارها، وشدة حاجة العباد إليها بعين الرضا والمحبة والتعظيم والبصيرة، أما الجاهل أو الحاقد الذي ينظر إلى الشريعة بمنظار أسود وينظر إلى الغرب والشرق بكلتا عينيه معظماً مستحسناً كل ما جاء منهما، فمثل هذا بعيد عن معرفة محاسن الشريعة وحكمها وفوائدها ورعايتها لمصالح العباد رجالاً ونساءاً، وقد ذكر علماء الإسلام أن تعدد الزوجات من محاسن الشريعة الإسلامية، ومن رعايتها لمصالح المجتمع وعلاج مشاكله، وقد تنبه بعض أعداء الإسلام لهذا الأمر واعترفوا بحسن ما جاءت به الشريعة في هذه المسألة رغم عداوتهم لها إقراراً بالحق واضطراراً للاعتراف به، فمن ذلك ما نقله صاحب المنار في الجزء الرابع من تفسيره صفحة-360 -عن جريدة (لندن ثروت) بقلم بعض الكاتبات ما ترجمته ملخصاً: (لقد كثرت الشاردات من بناتنا وعم البلاء وقلّ الباحثون عن أسباب ذلك، وإذ كنت امرأة تراني أنظر إلى هاتيك البنات وقلبي يتقطع شفقة عليهن وحزناً وماذا عسى يفيدهن بشيء حزني وتفجعي وإن شاركني فيه الناس جميعاً إذ لا فائدة إلا في العمل بما ينفع هذه الحالة الرجسة، ولله درّ العالم (توس) فإنه رأى الداء ووصف له الدواء الكافل للشفاء وهو الإباحة للرجل التزوج بأكثر من واحدة، وبهذه الواسطة يزول البلاء لا محالة وتصبح بناتنا ربات بيوت، فالبلاء كل البلاء في إجبار الرجل الأوروبي على الاكتفاء بامرأة واحدة، فهذا التحديد هو الذي جعل بناتنا شوارد وقذف بهن إلى التماس أعمال الرجال ولا بد من تفاقم الشر إذا لم يبح للرجل التزوج بأكثر من واحدة أي ظن وخرص يحيط بعدد الرجال المتزوجين الذين لهم أولاد غير شرعيين أصبحوا كلاً وعالة وعاراً على المجتمع الإنساني فلو كان تعدد الزوجات مباحاً لما حاق بأولئك الأولاد وأمهاتهم ما هم فيه من العذاب والهوان ولسلم عرضهن وعرض أولادهن، فإن مزاحمة المرأة للرجل ستحل بنا الدمار، ألم تروا أن حال خلقتها تنادي بأن عليها ما ليس على الرجل وعليه ما ليس عليها، وبإباحة تعدد الزوجات تصبح كل امرأة ربة بيت وأم أولاد شرعيين، ونقل صاحب المنار أيضاً -في صفحة _361 -من الجزء المذكور عن كاتبة أخرى أنها قالت:"لأن تشغل بناتنا في البيوت خوادم أو كالخوادم خير وأخف بلاء من اشتغالهن في المعامل حيث تصبح البنت ملوثة بأدران تذهب برونق حياتها إلى الأبد، ألا ليت بلادنا كبلاد المسلمين فيها الحشمة والعفاف، والطهارة حيث الخادمة والرقيق يتنعمان بأرغد عيش ويعاملان كما يعامل أولاد البيت ولا تمس الأعراض بسوء، نعم إنه لعار على بلاد الإنجليز أن تجعل بناتها مثلاً للرذائل بكثرة مخالطة الرجال فما بالنا لا نسعى وراءها بجعل البنت تعمل بما يوافق فطرتها الطبيعية من القيام في البيت وترك أعمال الرجال للرجال سلامة لشرفها"انتهى.

وقال غيره، قال (غوستاف لوبون): "إن نظام تعدد الزوجات نظام حسن يرفع المستوى الأخلاقي في الأمم التي تمارسه ويزيد الأسر ارتباطاً وتمنح المرأة احتراماً وسعادة لا تجدهما في أوروبا،.. ."

ويقول برناردشو الكاتب: "إن أوروبا ستضطر إلى الرجوع إلى الإسلام قبل نهاية القرن العشرين شاءت أم أبت".

هذا بعض ما اطلعت عليه من كلام أعداء الإسلام في محاسن الإسلام وتعدد الزوجات، وفيه عظة لكل ذي لب، والله المستعان.

أما سؤالك عن جواز ترجمة معاني القرآن الكريم إلى لغات أخرى غير العربية؟

فالجواب: أن ذلك جائز لمسيس الحاجة إليها، ولأنه ليس في الأدلة الشرعية ما يمنع ذلك، ولأن ذلك من وسائل التبليغ عن الله ورسوله وهو مأمور به شرعاً، ولأن الرسول -صلى الله عليه وسلم -أمر زيد بن ثابت أن يتعلم لغة اليهود ليترجم كتبهم للنبي -صلى الله عليه وسلم -فدل ذلك على أن جنس الترجمة من العربية وإليها أمر مطلوب عند الحاجة إليه، بشرط أن يكون المترجم عالماً باللغتين أميناً في ذلك.

أما سؤالك عن صحة ما سمعت من أن علي بن أبي طالب -رضي الله عنه -كان اسمه (محمد)؟

فلا نعلم أن أحداً من أهل العلم قال إنه قد سمي محمد، بل إن اسمه علي من الصغر، ولعلّ هذا القول صدر من بعض الشيعة للتلبيس على المسلمين، وتأييد قول من قال من الرافضة -قبحهم الله ولعنهم -"إن الرسالة كانت لعلي ولكن جبريل خان فصرفها لمحمد".

ونسأل الله تعالى أن يمنحنا وإياكم الفقه في دينه والثبات عليه إنه جواد كريم والسلام عليكم ورحمة الله وبركاته. . .


 العدد 24 - أخبار

أخبار الجامعة

إعداد العلاقات العامة

* بناءاً على موافقة جلالة الملك المعظم الرئيس الأعلى للجامعة الإسلامية فقد تقرر أن يعقد المجلس الأعلى الاستشاري للجامعة دورته السادسة في مقر الجامعة ابتداء من يوم السبت الموافق الثاني عشر من شهر ربيع الثاني عام 94هـ. لبحث بعض الأمور المتعلقة بمصلحة الجامعة ويجيء عقد هذه الدورة بعد مضي خمسة أعوام على دورته السابقة المنعقدة في شهر صفر عام 1389 هـ . وجدير بالذكر أن المجلس الاستشاري يتألف من سماحة رئيس الجامعة - الشيخ عبد العزيز بن عبد الله بن باز- رئيساً. وعضوية كل من:

نائب رئيس الجامعة عبد المحسن بن حمد العباد واثنين من أعضاء هيئة التدريس بالجامعة وهما في هذه الدورة فضيلة الشيخ الدكتور سيد محمد الحكيم - الأستاذ بكلية أصول الدين بجامعة الأزهر والمعار للتدريس بالجامعة الإسلامية وفضيلة الشيخ عبد الرؤوف اللبدي المدرس بكلية الشريعة بالجامعة, وقد وجهت الدعوة للحضور إلى بقية الأعضاء من خارج الجامعة الإسلامية وعددهم سبعة عشر عضواً هم:

1- معالي وزير المعارف الشيخ حسن بن عبد الله آل الشيخ.

2- سعادة مدير جامعة الرياض الدكتور عبد العزيز بن عبد الله الفدا.

3- فضيلة الدكتور محمد أمين المصري المشرف على قسم الدراسات العليا بمكة المكرمة.

4- فضيلة الشيخ محمد المبارك المستشار في جامعة الملك عبد العزيز.

5- فضيلة الشيخ محمد محمود الصواف مستشار وزارة المعارف.

6- فضيلة الدكتور كامل الباقر الأستاذ بكلية التربية بالرياض.

7- معالي الشيخ عبد العزيز محمد عيسى وزير شؤون الأزهر.

8- فضيلة الشيخ حسنين محمد مخلوف مفتي الديار المصرية سابقاً.

9- فضيلة الشيخ عبد الله غوشة رئيس قضاة الأردن.

10- فضيلة الشيخ محمد بهجة الأثري مدير الأوقاف العامة بالعراق سابقا.

11- فضيلة الشيخ عبد الله العقيل مدير الشؤون الإسلامية في وزارة الأوقاف والشؤون الإسلامية في الكويت.

12- فضيلة الدكتور محمد الحبيب بن الخوجة عميد الكلية الزيتونية للشريعة وأصول الدين بتونس.

13- فضيلة الشيخ مصطفى العلوي مدير دار الحديث الحسنية بالرباط في المغرب.

14- فضيلة الشيخ أبي الأعلى المودودي رئيس الجماعة الإسلامية في باكستان.

15- فضيلة الشيخ أبي الحسن الندوي رئيس جمعية العلماء بلكنو بالهند.

16- فضيلة الشيخ أبي بكر جومي رئيس قضاء نيجيريا الشمالية.

17- فضيلة الشيخ محمد أمين الحسيني مفتي فلسطين سابقاً ورئيس الهيئة العليا لفلسطين.

أكثر من عشر محاضرات عامة تقيمها الجامعة الإسلامية خلال الأشهر الثلاثة الماضية

* حرصاً من المسؤولين في الجامعة على نشر الوعي الإسلامي والثقافة العامة بين طلبة الجامعة وغيرهم، فقد دأبت الجامعة على إقامة محاضرات عامة في مدرسة دار الحديث بالمدينة التابعة للجامعة الإسلامية يحضرها أعداد كبيرة، وقد بدأ الموسم هذا العام في أوائل شهر محرم حيث افتتح بمحاضرة لفضيلة الشيخ عطية محمد سالم القاضي بالمحكمة الكبرى بالمدينة المنورة وكانت على أثر وفاة العلامة الكبير فضيلة الشيخ محمد الأمين الشنقيطي رحمه الله وموضوعها مع صاحب الفضيلة الشيخ محمد الأمين الشنقيطي نشأته وحياته، وقد نشرت هذه المحاضرة في العدد الماضي من مجلة الجامعة الإسلامية ثم توالت المحاضرات على النحو التالي:

المحاضرة الثانية لفضيلة الشيخ محمد محمد أبو فرحة المدرس بكلية الدعوة وأصول الدين وموضوعها (الصهيونية ومخططاتها للسيطرة على العالم).

المحاضرة الثالثة لفضيلة الشيخ أبو بكر الجزائري المدرس بكلية الشريعة بالجامعة وموضوعها (هؤلاء هم اليهود فاعتبروا يا أولي الأبصار).

المحاضرة الرابعة لفضيلة الشيخ محمد المجذوب المدرس بكلية الدعوة وأصول الدين بالجامعة وموضوعها (النصرانية مصادرها وواقعها).

المحاضرة الخامسة لفضيلة الشيخ زهير الخالد المدرس في المعهد الثانوي التابع للجامعة، وموضوعها (علاقة المعسكر النصراني الصليبي بالمسلمين عبر التاريخ ومنطلقاتها الأساسية).

المحاضرة السادسة لفضيلة الشيخ محمد شريف الزيبق المدرس بكلية الدعوة وأصول الدين، وموضوعها (زهد الصالحين وتفلسف المتصوفين).

المحاضرة السابعة لفضيلة الشيخ عبد الفتاح عشماوي أبو النصر المدرس في معهد الثانوي التابع للجامعة، وموضوعها (ماذا نقول نحن وماذا يقول خصومنا عن الغيب وصلته بالتوحيد).

المحاضرة الثامنة لسماحة رئيس الجامعة الإسلامية الشيخ عبد العزيز بن عبد الله بن باز. وموضوعها (توحيد المرسلين وما يضاده من الكفر والشرك).

المحاضرة التاسعة لسعادة البرفسور داود كون أستاذ الدراسات الشرقية في جامعة لندن في بريطانيا، وموضوعها (الدراسات العربية والإسلامية القديمة منها والحديثة في المملكة المتحدة).

المحاضرة العاشرة لنائب رئيس الجامعة الإسلامية الشيخ عبد المحسن بن حمد العباد. وموضوعها (الصلاة على النبي صلى الله عليه وسلم فضلها وكيفيتها).

المحاضرة الحادية عشرة لفضيلة الشيخ عبد القادر شيبة الحمد الباحث في الجامعة، وموضوعها (البهائية إحدى مطايا الاستعمار والصهيونية).

المحاضرة الثانية عشرة لفضيلة الشيخ عبد الرؤوف اللبدي المدرس في كلية الشريعة بالجامعة، وموضوعها (كيف نعد المدرس الصالح).

المحاضرة الثالثة عشرة لفضيلة الشيخ عبد العزيز عبد الفتاح القارئ المدرس في المعهد الثانوي التابع للجامعة، وموضوعها (المستشرقون في الميزان).

وهناك محاضرات أخرى سيتم إلقاؤها إن شاء الله في خلال شهر ربيع الثاني.

هذا، وتقوم الجامعة بتوزيع كتب ورسائل مفيدة على مستمعي هذه المحاضرات الذين يبلغ عددهم في كل محاضرة ستمائة شخص تقريباً.

وستقوم الجامعة بحول الله بطباعة هذه المحاضرات في كتاب مستقل وتوزيعه لتعميم الفائدة.

كتب دينية مفيدة تطبعها الجامعة الإسلامية بالمدينة المنورة للتوزيع مجاناً

* لم تقتصر مهمة الجامعة الإسلامية بالمدينة المنورة على تقديم المنح الدراسية لأبناء العالم الإسلامي ولم تكن فوائدها وقفاً على الطلبة المستفيدين من هذه المنح بل تجاوزت ذلك إلى ما هو أعم وأشمل، ولما كان تيسير الكتب النافعة للمسلمين وتمكينهم من الحصول عليها للاستفادة منها من أهم الوسائل التي تؤدي إلى تحقيق أهداف الجامعة لا سيما في حق من لم تتح له فرصة الالتحاق بها فقد حرص سماحة رئيس الجامعة على تخصيص مبلغ كبير من المال في ميزانية الجامعة لشراء وطبع بعض الكتب المفيدة للتوزيع وقد لقيت هذه الرغبة لدى جلالة الملك فيصل حفظه الله والمسؤولية في حكومته قبولاً كما في عادة جلالته في كل ما يعود على المسلمين بالمنفعة والخير فرصد لهذا الغرض في ميزانية الجامعة للعام المالي الحالي أكثر من مائة ألف ريال وقد جرى تأمين كميات كبيرة من الكتب المفيدة عن طريق الشراء مثل كتاب (مجموعة التوحيد) الذي أمنت الجامعة منه أكثر من ألف نسخة، كما تم الاتفاق بين الجامعة وبين إحدى مؤسسات الطباعة على طبع كميات كبيرة من الكتب التالية: كتاب الكبائر، وكتاب أصول الإيمان، وكتاب فضل الإسلام الثلاثة لشيخ الإسلام محمد بن عبد الوهاب رحمه الله، وكتاب الصلاة لابن القيم، وكتاب الحسبة في الإسلام وكتاب السياسة الشرعية في إصلاح الراعي والرعية، وهما لشيخ الإسلام ابن تيمية رحمه الله، ومحاضرة في المصالح المرسلة لفضيلة الشيخ محمد الأمين الشنقيطي رحمه الله، وتبلغ تكاليف طبع هذه الكتب أكثر من أربعين ألف ريال.

دليل الخريجين

* تقوم الجامعة الإسلامية بالمدينة المنورة بطبع دليل الخريجين. وهو عبارة عن كتاب يحتوي على أسماء الخريجين من كليتي الشريعة والدعوة وأصول الدين منذ بدء التخرج في عام 84- 85 هـ وحتى نهاية عام 92- 93 هـ مع بيان جنسياتهم وتقديراتهم ومتى تخرجهم، ويتوقع أن يكون الكتاب في حوالي 10 ملازم. ومما تجدر إليه الإشارة أن عدد الخريجين في السنوات التسع الماضية بلغ 845 خريجاً ينتسبون إلى (54) قطراً من أقطار العالم المختلفة. وسيوزع الكتاب على السفارات الأجنبية والهيئات الرسمية, وسفارات جلالته في الخارج وبعض المسؤولين في المملكة.

* صدر قرار مجلس الوزراء الموقر بترقية فضيلة الشيخ عبد الله الفوزان إلى المرتبة العاشرة على وظيفة باحث بالجامعة وكان فضيلته يعمل مديراً للمعهدين الثانوي والمتوسط بالجامعة طيلة ثلاث سنوات الماضية.


 العدد 25 - حكم الإسلام فيمن زعم أن الإسلام متناقض

حكم الإسلام فيمن زعم أن الإسلام متناقض

رئيس الجامعة الإسلامية عبد العزيز بن عبد الله بن باز

أو مشتمل على بعض الخرافات، أو وصف الرسول - صلى الله عليه وسلم- بما يتضمن تنقصه، أو الطعن في رسالته، والرد على الرئيس أبي رقيبة فيما نسب إليه من ذلك.

الحمد لله، والصلاة والسلام على رسول الله، وعلى آله وصحبه ومن اهتدى بهداه، أما بعد: فقد نشرت صحيفة "الشهاب"اللبنانية في عددها الصادر في 23/ربيع الأول 1394هـ ، الموافق 1/نيسان 1974 م فقرات خطيرة من خطاب الرئيس التونسي الحبيب بورقيبة، الذي ألقاه في مؤتمر المدرسين والمربين، لمناسبة الملتقى الدولي، حول الثقافة الذاتية والوعي القومي، يتضمن الطعن في القرآن الكريم بأنه متناقض، ومشتمل على بعض الخرافات، ووصف الرسول محمدا - صلى الله عليه وسلم - بأنه إنسان بسيط يسافر كثيرا في الصحراء، ويستمع إلى الخرافات البسيطة السائدة في ذلك الوقت، وقد نقل تلك الخرافات إلى القرآن، وهذا نص ما نشرته الصحيفة المذكورة:

بورقيبة في خطاب بالملتقى الدولي حول الثقافة

القرآن متناقض حوى خرافات، مثل قصة أهل الكهف، وعصا موسى؟!

عُقد في تونس، أواخر الشهر الماضي، مؤتمر للمدرسين والمربين، لمناسبة الملتقى الدولي حول الثقافة الذاتية، والوعي القومي ، وقد ألقى الرئيس بورقيبة - رئيس الجمهورية التونسية، الحالي، والرئيس المرتقب للجمهورية العربية الإسلامية، التي أعلن عن قيامها، على أساس الإسلام بين ليبيا وتونس - خطابا طويلا بالمدرسين نشرته الصحف التونسية على فقرات، وقد تعرّض - الرئيس بورقيبة - لقضايا فكرية هامة ، وأجرى عملية نقد جريئة وعلنية لنصوص قرآنية ثابتة، خلص إلى أنها متناقضة، حينا، وخرافية ، حينا آخر، وقد نشرت نص الخطاب جريدة "الصباح"التونسية على جزأين في عددين صدرا بتاريخ 20 , 21 من شهر آذار، مارس الماضي، وعد عملت وسائل الإعلام الرسمية على حذف النقاط النافرة في الخطاب، وسنورد النقاط المحذوفة التي سمعت حية من الرئيس التونسي، ثم نورد ما نشرته جريدة "الصباح"حرفيا:

1- إن في القرآن تناقضا لم يعد يقبله العقل بين {قُلْ لَنْ يُصِيبَنَا إِلاَّ مَا كَتَبَ اللَّهُ لَنَا}، و {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ}

2 - الرسول محمد كان إنسانا بسيطا يسافر كثيرا عبر الصحراء العربية، ويستمع إلى الخرافات البسيطة السائدة في ذلك الوقت، وقد نقل تلك الخرافات إلى القرآن، مثال ذلك : عصا موسى، وهذا شيء لا يقبله العقل، بعد اكتشاف باستور، وقصة أهل الكهف.

3 - إن المسلمين وصلوا إلى تأليه الرسول محمد، فهم دائما يكررون محمد - صلى الله عليه وسلم - الله يصلي على محمد - ، وهذا تأليه لمحمد، وقد دعى, في ختام خطابه، المربين وأهل التعليم إلى تلقين ما قاله حول الإسلام إلى تلاميذهم.

انتهى المقصود مما ذكرته صحيفة "الشهاب" عن خطاب الرئيس أبي رقيبة، وقد أفزع هذا المقال كل مسلم قرأه أو سمعه لما اشتمل عليه من الكفر الصريح، والجرأة على الله سبحانه وعلى رسوله - صلى الله عليه وسلم- من رئيس دولة تنتسب إلى الإسلام، كان المفروض عليه أن يدافع عن دينه، وعن كتاب ربه، وعن رسوله محمد - صلى الله عليه وسلم - لو سمع مثل هذا المقال، أو ما هو أخف منه من أي أحد، ولكن الأمر كما قال الله سبحانه: {فَإِنَّهَا لا تَعْمَى الأَْبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} , {رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ}.

ولما قرأت هذا المقال في صحيفة "الشهاب" بادرت بإرسال برقية للرئيس المذكور بتاريخ7/4/1394هـ ، هذا نصها:

فخامة الرئيس الحبيب بورقيبة

نشرت صحيفة "الشهاب"بعدد 23/ ربيع الأول /1394 هـ حديثا نسب إليكم غاية في الخطورة، يتضمن الطعن في القرآن الكريم بالتناقض، والاشتمال على الخرافات والطعن في مقام الرسالة المحمدية العظيم.

وقد أزعج ذلك المسلمين واستنكروه غاية الاستنكار ، فإن كان ذلك قد صدر منكم فالواجب - شرعا - المبادرة إلى التوبة النصوح منه وإعلانها بطرق الإعلان الرسمية، والأوجب إعلان بيان رسمي صريح بتكذيبه واعتقاد خلافه كي يطمئن المسلمون، وتهدأ ثائرتهم من هذه التصريحات الخطيرة.

ونسأل الله تعالى أن يوفق الجميع لما فيه الخير والصلاح في الدنيا والآخرة، والتوبة من جميع الآثام , سرها وجهرها، وأن يعز الإسلام وأهله وأوطانه إنه سميع مجيب.

رئيس الجامعة الإسلامية بالمدينة المنورة

عبد العزيز بن عبد الله بن باز

ثم أرسلت برقية مني ومن المشايخ: حسنين محمد مخلوف، وأبي الحسن علي الحسني الندوي، وأبي بكر محمود جومي، والدكتور محمد أمين المصري، وذلك بتاريخ 16/4/1394 هـ ، هذا نصها:

السيد الحبيب بورقيبة، رئيس الجمهورية التونسية - تونس.

نسبت إليكم صحيفة "الشهاب"بعددها الصادر بتاريخ 23/ربيع الأول/ تصريحات مكفّرة لما فيها من الطعن في القرآن الكريم، والمصطفى صلى الله عليه وسلم، ودعوتكم لرجال التعليم لنشرها بين الطلاب.

فإن كنتم قد اقترفتموها، فالواجب عليكم المبادرة إلى التوبة والعودة إلى الإسلام، والأوجب عليكم المبادرة إلى التكذيب الصريح، ونشره في العالم بجميع وسائل النشر، وإعلان عقيدتكم الإسلامية الصحيحة في الله تعالى وكتابه ورسوله، تبرئة من الكفر، وتسكينا للفتن، وتطمينا للمسلمين في سائر الدول، وتقريرا لصلاحيتكم لحكم أمة إسلامية عريقة في الإسلام، وإن عدم التكذيب دليل على الإصرار والردة، ومثار فتن لا يعلم عواقبها إلا رب العالمين، تحمل وزرها ووزر من يرتكس فيها إلى يوم الدين، {وَالَّذِي تَوَلَّى كِبْرَهُ مِنْهُمْ لَهُ عَذَابٌ عَظِيمٌ}

أبو الحسن علي الحسني الندوي

عبد العزيز عبد الله بن باز

أمين عام ندوة العلماء لكنوا الهند

رئيس الجامعة الإسلامية

وعضو رابطة العالم الإسلامي بمكة المكرمة

بالمدينة المنورة

أبو بكر محمود جومي

الدكتور محمد أمين المصري

قاضي قضاة ولايات شمال نيجيريا

جامعة الملك عبد العزيز بمكة

حسين محمد مخلوف

مفتي الديار المصرية سابقا

ثم اطلعت على صحيفة "الصبـاح"التونـسية فألفيتها قد ذكرت، في عـددها الصـادر في 21/مارس/1974م، طبق ما نقلته عنها صحيفة "الشهاب"فيما يتعلق بعصا موسى، وقصة أهل الكهف، كما ألفيتها قد نصّت على منكر شنيع، في عددها الصادر في 20/مارس/1974م ، وقع في خطاب الرئيس المذكور، لم تشر إليه صحيفة الشهاب وهذا نصه:

على أني أريد أن ألفت نظركم إلى نقص سأبذل كل ما في وسعي لتداركه، قبل أن تصل مهمتي إلى نهايتها، وأريد أن أشير بهذا إلى موضوع المساواة بين الرجل والمرأة، وهي مساواة متوفرة في المدرسة، وفي المعمل، وفي النشاط الفلاحي، وحتى في الشرطة، لكنها لم تتوفر في الإرث، حيث بقي للذكر حظ الأنثيين، إن مثل هذا المبدأ يجد ما يبرره، عندما يكون الرجل قواما على المرأة، وقد كانت المرأة، بالفعل، في مستوى اجتماعي لا يسمح بإقرار مساواة بينها وبين الرجال، فقد كانت البنت تدفن حية، وتعامل باحتقار , وها هي اليوم تقتحم ميدان العمل، وقد تضطلع بشؤون أشقائها الأصغر منها سنا، فزوجتي - مثلا - هي التي تولّت السهر على شؤون شقيقها المنذر، وتكبدت - من أجل ذلك - كل متاعب العمل الفلاحي، ووفرت له سبل التعلم، وحرصت على تحقيق أمنية والدها الذي كان يرغب في توجيه ابنه نحو المحاماة ، فهل يكون، من المنطق، في شيء أن ترث الشقيقة نصف ما يرثه شقيقها في هذه الحالة، فعلينا أن نتوخى طريق الاجتهاد في تحليلنا لهذه المسألة، وأن نبادر بتطوير الأحكام التشريعية، بحسب ما يقتضيه تطور المجتمع، وقد سبق أن حجرنا تعدد الزوجات بالاجتهاد في مفهوم الآية الكريمة، ومن حق الحكام - بوصفهم أمراء المؤمنين - أن يطوروا الأحكام بحسب تطور الشعب، وتطور مفهوم العدل، ونمط الحياة.

هكذا في الصحيفة المذكورة، وهذا - إن صحّ صدوره منه - فهو نوع آخر من الكفر الصريح، لأنه زعم أن إعطاء المرأة نصف ما يعطاه الذكر نقص، وليس من المنطق البقاء عليه، بعد مشاركة المرأة في ميدان العمل - كما ذكر - أنه حجر تعدد النساء بالاجتهاد، وأنه يجب تطوير الأحكام الشرعية بالاجتهاد حسب تطور المجتمع، وذكر أن هذا من حق الحكام لكونهم أمراء المؤمنين، وهذا من أبطل الباطل، وهو بتضمن شرا كثيرا، وفسادا عظيما سيأتي التنبيه عليه - إن شاء الله -.

ثم في يوم الأربعاء الموافق 1/5/1394 هـ زارني، في مقر الجامعة الإسلامية بالمدينة، سعادة السفير التونسي لدى المملكة، وسلّم لي رسالة من الوزير مدير الديوان الرئاسي، الشاذلي القليبي، برقم 406 وتاريخ 11/ماي/1974م ،وهذا نصها:

فضيلة الشيخ السيد عبد العزيز بن عبد الله بن باز، رئيس الجامعة الإسلامية بالمدينة المنورة - المملكة العربية السعودية.

أما بعد: فأتشرف بإعلامكم أن فخامة الرئيس الجليل قد اطلع على برقيتكم المؤرخة 23/ربيع الأول/1394هـ ، وهو إذ يشكر لكم حسن عنايتكم، وقيامكم بالنصيحة لله، ولرسوله، ولأئمة المسلمين وعامتهم. يرجو أن لا يغيب عن أذهان سائر إخواننا المسلمين أن الحبيب بورقيبة إنما جاهد فرنسا لإعلاء كلمة الله والوطن، وإرجاع تونس دولة مستقلة، دينها الإسلام، ولغتها العربية، وهو أول بند من بنود دستورها، وما كان ليدور بخلد فخامته الطعن في كتاب الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه، ولا في مقام الرسول الأكرم - عليه أفضل الصلاة والتسليم - وهو الذي نصر الحق بالحق، وهدى إلى الصراط المستقيم وإني أرسل إليكم، صحبة هذا، نص خطاب فخامة الرئيس، بمناسبة المولد النبوي الشريف، حتى تكونوا على بينة من الأمر.

نسأل الله تعالى أن يعين الجميع على ما فيه خير الدين والدنيا، وأن يهدينا إلى ما فيه خير أمتنا الإسلامية وصلاحها.

وتفضلوا بقبول أزكى تحياتي … .

الشاذلي القليبي

الوزير مدير الديوان الرئاسي

وقد أجبت معاليه بما نصه:

بسم الله الرحمن الرحيم

من عبد العزيز بن عبد الله بن باز إلى حضرة المكرم معالي الوزير مدير الديوان الرئاسي، الشاذلي القليبي وفقه الله لما فيه رضاه.

أما بعد: فيسرني أن أذكر لمعاليكم أن رسالتكم رقم 406 وتاريخ 11/ ماي / 1974م قد وصلتني بيد سعادة السفير التونسي لدى المملكة العربية السعودية، وعلمت ما تضمنته من الإفادة عن اطلاع فخامة الرئيس على برقيتي المتضمنة نصيحته بإنكار ما نسب إليه من الطعن في كتاب الله العزيز، وفي مقام الرسول الأمين - صلى الله عليه وسلم - إن كان لم يقع منه ذلك - أو إعلان التوبة، إن كان وقع منه ذلك، كما علمت منها ما ذكرتم عن فخامته من شكري على ما قمت به من واجب النصيحة، ورغبة فخامته في أن لا يغيب عن أذهان سائر المسلمين أن الحبيب بورقيبه إنما جاهد فرنسا لإعلاء كلمة الله والوطن وإرجاع تونس دولة مستقلة، دينها الإسلام ، ولغتها العربية ، وهو أول بند من بنود دستورها، إلى آخر ما ذكره معاليكم.

وإني لأرجو من معاليكم تبليغ فخامته شكري له على ما أبداه من الشكر والمحبة للنصيحة، وما قام به من الجهود الطيبة لصالح تونس وشعبها، وسؤالي المولى - عز وجل - أن يجزيه، عن الجهود التي بذلها في صالح البلاد التونسية وشعبها, خيراً, مع إعلام فخامته بأن ما ذكر لايكفي في إنكار ما نسب إليه - إن كان لم يقع - ، كما أنه لا يكفي عن إعلان التوبة بطرق الإعلام الرسمية، إن كان قد وقع، لأن ذلك هو الواجب عليه، ولأن في عدم إعلان ذلك دلالة على وقوعه والإصرار عليه، مع ما في ذلك من الدعاية إلى الكفر والضلال، والتنقص لكتاب الله وللرسول - عليه الصلاة والسلام - وقد علم بالأدلة الشرعية أن المنكر إذا أعلن وجب إنكاره علنا، أو إعلان التوبة منه، إن كان واقعا، كما قال الله سبحانه: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ الآعِنُونَ إِلاَّالَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ} ، وليس في إعلان ذلك نقص على فخامته ولا غضاضة، بل ذلك شرف له، ودليل على إنصافه وعلو همته، وعلى رغبته في إيثار الحق، ولا يخفى أن التمادي في الباطل نقص ورذيلة، وأن الرجوع إلى الحق وإعلانه شرف وفضيلة، بل فريضة من أهم الفرائض، ولا سيما مثل هذا المقام الذي يترتب عليه كفر وإسلام، وقد يقتدي به في ذلك الكفر غيره فيكون عليه مثل آثامه كما قال النبي - صلى الله عليه وسلم- : "من دعى إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا، ومن دعى إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا " ، ولأن في عدم إعلان التكذيب أو التوبة تأييدا للطاعنين في الإسلام، وسيرا في ركابهم، ومشاركة لهم في الجريمة، وإني أربأ بفخامته أن يصرّ على أمر يغضب الله ورسوله، ويخرجه من دائرة الإسلام، إن كان قد وقع منه، ويجرئ أعداء الإسلام على النيل من حماه ، والطعن في دستوره.

وقد اطلعت، أخيرا، على صحيفة "الصباح" التونسية فوجدتها تن، في عددها الصادر في 20/مارس/1974م، على تصريح خطير للرئيس، لم تشر إليه صحيفة "الشهاب"، مضمونه اعتبار إعطاء المرأة نصف حظ الذكر ، في الميراث، نقصا ليس من المنطق البقاء عليه، بعد مشاركة المرأة في ميدان العمل، كما يتضمن التصريح بأنه قد حجر تعدد النساء، بالاجتهاد، وأنه يجوز للحكام تطوير الأحكام بالاجتهاد، حسب تطور المجتمع، لكونهم أمراء المؤمنين، وهذا منكر شنيع، وكفر صريح لما فيه من الطعن في القرآن، واتهامه بأن بعض أحكامه لا تناسب تطور المجتمع، وهو مخالف لإجماع أهل العلم، لكونهم قد أجمعوا على أن الاجتهاد إنما يكون في المسائل الفرعية التي لا نص فيها، أما الأحكام الشرعية التي نص عليها القرآن الكريم، أو السنة الصحيحة كإعطاء الزوجة والأنثى، من الأولاد والأخوة لأبوين أو لأب في الميراث، نصف الذكر وكتعدد النساء، فإنه لا مجال للاجتهاد في ذلك، لأن الله - سبحانه - هو الذي شرع الأحكام وفصلها، وهو العالم بأحوال عباده، وبما تتطور إليه مجتمعاتهم، والحكام ليس لهم تغيير الأحكام، وإنما الذي إليهم تنفيذها وإلزام الرعايا بمقتضاها لقول الله، سبحانه، يخاطب نبيه - صلى الله عليه وسلم - : {وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً} , إلى أن قال سبحانه: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيراً مِنَ النَّاسِ لَفَاسِقُونَ أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}.

فأرجو تبليغ الرئيس ما ذكرته، وأن عليه تكذيب هذا الخبر - إن كان لم يصدر منه - أو إعلان التوبة، إن كان قد صدر منه، كالمطاعن الأخرى التي سبق أن أبرقت أنا وبعض العلماء لفخامته في شأنها، وقد كتبت، في هذه المسائل، مقالا مفصلا إليكم نسخة منه لإطلاع الرئيس عليه.

والله المسؤول أن يهدينا، جميعا، صراطه المستقيم، وأن لا يزيغ قلوبنا عن الهدى، كما أسأله - عز وجل - أن يهدي فخامته للحق، وأن يعينه على تنفيذه وأن يرزقنا وإياه وسائر المسلمين إيثار الآخرة والعمل لها على الحظ الأدنى، إنه ولي ذلك والقادر عليه.

وتفضلوا بقبول تحياتي … .

رئيس الجامعة الإسلامية

بيان الأدلة على كفر من طعن في القرآن أو في الرسول - عليه الصلاة والسلام -

إذا علم ما تقدم، فإن الواجب الإسلامي والنصيحة لله ولعباده، كل ذلك ، يوجب علينا بيان حكم الإسلام فيمن طعن في القرآن بأنه متناقض، أو مشتمل على بعض الخرافات، وفيمن طعن في الرسول، صلى الله عليه وسلم - بأي نوع من أنواع الطعن غيرة لله سبحانه، وغضبا له - عز وجل - وانتصارا لكتابه العزيز، ولرسوله الكريم، وأداء لبعض حقه علينا، سواء كان ما ذكر، عن الرئيس المذكور، واقعا أم كان غير واقع، وسواء أعلن إنكاره له، أو التوبة منه، أم لم يعلن ذلك، إذ المقصود بيان حكم الله فيمن أقدم على شيء مما ذكرنا من التنقص لكتاب الله، أو لرسوله - صلى الله عليه وسلم - فنقول: قد دلّ كتاب الله، عزّ وجلّ، وسنة رسوله، عليه الصلاة والسلام، وإجماع الأمة على أن كتاب الله ، سبحانه، محكم غاية الإحكام، وعلى أنه، كله، كلام الله - عزّ وجلّ - ومنزل من عنده، وليس فيه شيء من الخرافات والكذب، كما دلت الأدلة المذكورة على وجوب تعزير الرسول - صلى الله عليه وسلم - وتوقيره، ونصرته، ودلت - أيضا - على أن الطعن، في كتاب الله أو في جناب الرسول - صلى الله عليه سلم - كفر أكبر، وردة عن الإسلام، وإليك - أيها القارئ الكريم - بيان ذلك.

قال الله تعالى في أول سورة يونس: {الر تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ}، وقال في أول سورة هود: {ألر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ} ، وقال عز وجل - في أول سورة لقمان: {الم تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ}، وذكر علماء التفسير - رحمهم الله - في تفسير هذه الآيات، أن معنى ذلك أنه متقن الألفاظ والمعاني ، ومشتمل على الأحكام العادلة، والأخبار الصادقة، والشرائع المستقيمة، وأنه الحاكم بين العباد فيما يختلفون فيه، كما قال الله سبحانه: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيه} الآية، وقال سبحانه :{أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ} الآية .. فكيف يكون محكم الألفاظ والمعاني ، وحاكما بين الناس وهو متناقض مشتمل على بعض الخرافات، وكيف يكون محكما وموثوقا به إذا كان الرسول الذي جاء به إنسانا بسيطا لا يفرق بين الحق والخرافة، فعلم بذلك أن من وصف القرآن بالتناقض أو بالاشتمال على بعض الخرافات، أو وصف الرسول - صلى الله عليه وسلم - بما ذكرها فإنه متنقص لكتاب الله، ومكذب لخبر الله، وقادح في رسول الله، صلى الله عليه وسلم،- إن كان مسلما قبل أن يقول هذه المقالة- ، وقال الله سبحانه، في أول سورة يوسف: {الر تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ إِنَّا أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنْتَ مِنْ قَبْلِهِ لَمِنَ الْغَافِلِينَ} ، وقال سبحانه، في سورة الزمر: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ} الآية، ومعنى {مُتَشَابِهاً} في هذه الآية - عند أهل العلم - يشبه بعضه بعضا، ويصدّق بعضه بعضا فكيف يكون بهذا المعنى، وكيف يكون أحسن الحديث وأحسن القصص وهو متناقض، مشتمل على بعض الخرافات، سبحانك هذا بهتان عظيم.

وصح عن رسول الله صلى الله عليه سلم أنه كان يقول في خطبه: أما بعد:"فإن خير الحديث كتاب الله ، وخير الهدى هدى محمد، صلى الله عليه سلم " فمن طعن في القرآن، بما ذكرنا أو غيره من أنواع المطاعن فهو مكذب لله عز وجل في وصفه لكتابه بأنه أحسن القصص وأحسن الحديث، ومكذب للرسول صلى الله عليه وسلم في قوله: "إنه خير الحديث"، وقال سبحانه وتعالى في وصف القرآن الكريم : {تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ} ، وقال: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ نَزَلَ بِهِ الرُّوحُ الأَمِينُ} ، وقال: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ} , وقال: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} ، وقال: {وَإِنَّهُ لَكِتَابٌ عَزِيزٌ لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} إلى أمثال هذه الآيات الكثيرة في كتاب الله، فمن زعم أنه متناقض أو مشتمل على بعض الخرافات التي أدخلها فيه الرسول صلى الله عليه وسلم مما تلقاه عن بادية الصحراء أو غيرهم، فقد زعم أن بعضه غير منزل من عند الله وأنه غير محفوظ، كما أنه، بذلك، قد وصف الرسول صلى الله عليه وسلم بأنه كذب على الله وأدخل في كتابه ما ليس منه، وهو - مع ذلك - يقول للناس : إن القرآن كلام الله، وهذا غاية في الطعن في الرسول صلى الله عليه وسلم ووصفه بالكذب على الله وعلى عباده، وهذا من أقبح الكفر والضلال والظلم، كما قال الله سبحانه : {فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوىً لِلْكَافِرِينَ} ، وقال عز وجل: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ} الآية، وقال تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ، لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} الآية.

ذكر علماء التفسير - رحمهم الله - أن هذه الآية نزلت في جماعة كانوا مع النبي صلى الله عليه وسلم في غزوة تبوك، قال بعضهم: ما رأينا مثل قرائنا هؤلاء أرغب بطونا، ولا أكذب ألسنا، ولا أجبن عند اللقاء. وقال بعضهم: أتحسبون جلاد بني الأصفر كقتال العرب بعضهم بعضا، والله لكأنا بكم غدا مقرنين في الحبال. وقال بعضهم: يظن هذا أن يفتح قصور الروم وحصونها، هيهات هيهات، فأنزل الله قوله، سبحانه: {وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} الآية، فجاءوا إلى الرسل صلى الله عليه وسلم يعتذرون ويقولون: إنما كنا نخوض ونلعب، ونتحدث حديث الركب نقطع به عنا الطريق، فلم يعذرهم، بل قال لهم - عليه الصلاة والسلام: {أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} ، فإذا كان هذا الكلام، الذي قاله هؤلاء، يعتبر استهزاء بالله وآياته، ورسوله، وكفرا بعد إيمان، فكيف بحال من قال في القرآن العظيم: إنه متناقض أو مشتمل على بعض الخرافات، أو قال في الرسول صلى الله عليه وسلم إنه إنسان بسيط لا يميّز بين الحق والخرافة، لا شك أن من قال هذا هو أقبح استهزاء، وأعظم كفرا.

ذكر كلام العلماء فيمن طعن في القرآن الكريم، أو الرسول عليه أفضل الصلاة والتسليم أو استهزأ بما، أو سب الله أو الرسول صلى الله عليه وسلم:

قال الإمام أبو عبد الله محمد بن أحمد الأنصاري القرطبي في تفسيره - الجامع لأحكام القرآن - عند تفسير هذه الآية ما نصه: " قال القاضي أبو بكر ابن العربي: لا يخلو أن يكون ما قالوه في ذلك - جداً أو هزلاً - وهو كيف ما كان كفر، فإن الهزل بالكفر كفر لا خلاف فيه بين الأمة"انتهى المقصود.

وقال القاضي عياض بن موسى- رحمه الله- في كتابه "الشفاء بتعريف حقوق المصطفى"ص/325/ ما نصه: "واعلم أن من استخف بالقرآن أو المصحف، أو بشيء منه، أو سبهما أو جحده أو حرفا منه أو آية، أو كذب به أو بشيء مما صرح به فيه من حكم، أو خبر أو أثبت ما نفاه، أو نفى ما أثبته على علم منه بذلك، أو شك في شيء من ذلك فهو كافر عند أهل العلم بإجماع، قال الله تعالى: {وَإِنَّهُ لَكِتَابٌ عَزِيزٌلا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} "انتهى المقصود.

وقال القاضي عياض - أيضا - في كتابه المذكور في حكم سب النبي - صلى الله عليه وسلم - ص/233/ ما نصه: "اعلم ، وفقنا الله وإياك ، أن جميع من سب النبي - صلى الله عليه وسلم - أو عابه، أو ألحق نقصا في نفسه أو نسبه أو دينه أو خصلة من خصاله أو عرّض به، أو شبهه بشيء، على طريق السب له أو الإزراء عليه، أو التصغير لشأنه، أو الغض منه والعيب له ، فهو ساب له، والحكم فيه حم الساب، يقتل - كما نبينه - ، ولا نستثني فصلا من فصول هذا الباب على هذا المقصد، ولا نمتري فيه تصريحا أو تلويحا، وكذلك من لعنه أو دعا عليه أو تمنى له أو نسب إليه ما لا يليق بمنصبه، على طريق الذم، أو عبث في جهته العزيزة بسخف من الكلام وهجر ومنكر من القول وزور، أو عيّره بشيء مما جرى من البلاء أو المحنة عليه، أو غمصه ببعض العوارض البشرية الجائزة، والمعهودة لديه، وهذا كله إجماع العلماء وأئمة الفتوى من لدن الصحابة - رضوان الله عليهم إلى هلم جرا ". قال أبو بكر بن المنذر: أجمع عوام أهل العلم على أن من سب النبي صلى الله عليه وسلم يقتل، وممن قال ذلك مالك بن أنس، والليث، وأحمد، واسحاق وهو مذهب الشافعي. انتهى.

وقال شيخ الإسلام ابن تيمية - رحمه الله- في كتابه (الصارم المسلول على شاتم الرسول) ص/3/ما نصه : "المسألة الأولى: أن من سب النبي صلى الله عليه وسلم من مسلم وكافر، فإنه يجب قتله، هذا مذهب عليه عامة أهل العلم، ثم نقل كلام أبي بكر بن المنذر - المتقدم ذكره في كلام القاضي عياض - ثم قال شيخ الإسلام - رحمه الله - ما نصه: وقد حكى أبو بكر الفارسي، من أصحاب الشافعي، إجماع المسلمين على أن حدّ من سب النبي - صلى الله عليه وسلم - القتل ، كما أن حد من سب غيره الجلد، وهذا الإجماع الذي حكاه هذا، محمول على إجماع الصدر الأول من الصحابة والتابعين أو أنه أراد به إجماعهم على أن ساب النبي - صلى الله عليه وسلم - يجب قتله، إذا كان مسلما، وكذلك قيده القاضي عياض فقال : أجمعت الأمة على قتل متنقصه من المسلمين، وسابّه، وكذلك حكى عن غير واحد الإجماع على قتله وتكفيره، وقال الإمام إسحاق بن راهويه - أحد الأئمة الأعلام - رحمه الله - : أجمع المسلمون على أن من سب الله، أو سب رسوله - صلى لله عليه وسلم - ، أو دفع شيئا مما أنزل الله - عز وجل - أو قتل نبيا من أنبياء الله - عز وجل - أنه كافر بذلك، وإن كان مقرا بكل ما أنزل الله ، قال الخطابي - رحمه الله - : لا أعلم أحدا من المسلمين اختلف في وجوب قتله، وقال محمد بن سحنون: أجمع العلماء على أن شاتم النبي صلى الله عليه وسلم والمتنقص له كافر، والوعيد جاء عليه بعذاب الله له، وحكمه - عند الأمة - القتل، ومن شك في كفره وعذابه كفر، ثم قال شيخ الإسلام أبو العباس - رحمه الله - : وتحرير القول فيه أن الساب - إن كان مسلما - فإنه يكفر ويقتل بغير خلاف، وهو مذهب الأئمة الأربعة وغيرهم، وقد تقدم ممن حكى الإجماع على ذلك إسحاق ابن راهويه وغيره، ثم ذكر الخلاف فيما إذا كان الساب ذميا، ثم ذكر - رحمه الله- في آخر الكتاب، ص/512/ ما نصه:

"المسألة الرابعة في بيان السب المذكور، والفرق بينه وبين مجرد الكفر، وقبل ذلك لا بد من تقديم مقدمة، وقد كان يليق أن تذكر في أول المسألة الأولى، وذكرها هنا مناسب - أيضا - لنكشف سر المسألة، وذلك أن نقول: إن سب الله، أو سب رسوله - صلى الله عليه وسلم - كفر ظاهرا وباطنا، سواء كان الساب يعتقد أن ذلك محرم أو كان مستحلا له، أو كان ذاهلا عن اعتقاده، هذا مذهب الفقهاء وسائر أهل السنة القائلين بأن الإيمان قول وعمل "إلى أن قال - رحمه الله - في ص/538/ ما نصه:

"التكلم في تمثيل سب رسول الله - صلى الله عليه وسلم - وذكر صفته ذلك مما يثقل على القلب واللسان، ونحن نتعاظم أن نتفوه بذلك ذاكرين، لكن، للاحتياج إلى الكلام في حكم ذلك، نحن نفرض الكلام في أنواع السب مطلقا من غير تعيين، والفقيه يأخذ حظه من ذلك، فنقول: السب نوعان: دعاء وخبر، فأما الدعاء فمثل أن يقول القائل لغيره، لعنه الله أو قبحه الله أو أخزاه الله، أو لا رحمه الله أو لا رضي الله عنه أو قطع الله دابره،فهذا وأمثاله سب للأنبياء ولغيرهم وكذلك لو قال عن نبي لا صلى الله عليه أو لا سلم , أو لا رفع الله ذكره ,أومحى الله اسمه ونحو ذالك من الدعاء عليه , بما فيه ضرر عليه في الدنيا أو في الدين أو في الآخرة، فهذا كله، إذا صدر من مسلم أو معاهد فهو سب، فأما المسلم فيقتل به، بكل حال، وأما الذمي فيقتل بذلك إذا أظهره". إلى أن قال - رحمه الله - ص540 : النوع الثاني : الخبر، فكل ما عده الناس شتما، أو سبا أو تنقصا، فإنه يجب به القتل - كما تقدم - فإن الكفر ليس مستلزما للسب، وقد يكون الرجل كافرا ليس بساب، والناس يعلمون علما عاما أن الرجل قد يبغض الرجل ويعتقد فيه العقيدة القبيحة ولا يسبه، وقد يضم إلى ذلك مسبة، وإن كانت المسبة مطابقة للمعتقد، فليس كل ما يحتمل عقدا يحتمل قولا، ولا ما يحتمل أن يقال سرا يحتمل أن يقال جهرا، والكلمة الواحدة تكون في حال سبا، وفي حال ليست بسب، فعلم أن هذا يختلف باختلاف الأقوال والأحوال، وإذا لم يكن للسب حد معروف في اللغة ولا في الشرع، فالمرجع فيه إلى عرف الناس، فما كان في العرف سبا للنبي فهو الذي يجب أن ننزل عليه كلام الصحابة والعلماء، ومالا فلا. انتهى المقصود.

كشف الشبه المذكورة في الخطاب المنسوب إلى الرئيس أبي رقيبه :

وقع في خطاب المنسوب إلى الرئيس التونسي ستة أمور شنيعة:

الأول: القول بتناقض القرآن، وقد مثل لذلك بقوله تعالى :{قُلْ لَنْ يُصِيبَنَا إِلا مَا كَتَبَ اللَّهُ لَنَا} ، وقوله - عز وجل - : {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ}.

الثاني: إنكار قصة عصا موسى، وقصة أهل الكهف، والتصريح بأنهما من الأساطير.

الثالث: أن الرسول محمدا - عليه الصلاة والسلام - كان إنسانا بسيطا يسافر كثيرا عبر الصحراء العربية ويستمع إلى الخرافات البسيطة، السائدة في ذلك الوقت، وقد نقل تلك الخرافات إلى القرآن، مثال ذلك عصا موسى، وقصة أهل الكهف.

الرابع: إنكار إعطاء المرأة نصف ما يعطى الذكر، في الميراث، وزعمه أن ذلك ليس من المنطق، وأنه نقص يجب البدار إلى إزالته، لأنه لا يناسب تطور المجتمع وذكر أنه ينبغي للحكام أن يطوروا الأحكام، حسب تطور المجتمع.

الخامس: إنكار تعدد النساء وحجره ذلك على الشعب التونسي، لأنه لا يناسب تطور المجتمع.

السادس: قوله: إن المسلمين وصلوا إلى تأليه الرسول محمد، فهم دائما يكررون محمد - صلى الله عليه وسلم - ، الله يصلي على محمد، وهذا تأليه لمحمد. انتهى.

ونحن - إن شاء الله - نبين بطلان ما ذكره في هذه الأمور الستة، ونكشف الشبه بالأدلة القاطعة، وإن كان الأمر في ذلك واضحا، بحمد الله، لكل من له أدنى بصيرة، ولكن مقصودنا من ذلك إنكار هذا المنكر وإيضاح الحق لمن قد تروج عليه بعض هذه الشبه ويحار في ردها، والله المستعان.

فنقول: أما قوله: إن القرآن متناقض، فهذا من أقبح المنكرات، ومن الكفر الصريح - كما سبق بيانه - لأنه تنقص للقرآن، وسب له، لأن السب هو التنقص للمسبوب ووصفه بما لا يليق، وقد بينا - فيما مضى بالأدلة القاطعة - أن القرآن بريء من ذلك، وأنه، بحمد الله، في غاية الإحكام والإتقان، كما قال الله سبحانه ،{ِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِير} وقال: {وَإِنَّهُ لَكِتَابٌ عزُيزٌ لاَ يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} وقال - عز وجل -: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً} إلى غير ذلك من الآيات السابقات الدالة على إحكامه وإتقانه، وأنه أحسن الحديث، وأحسن القصص، وتقدم ذكر إجماع العلماء على ذلك، وعلى كفر من تنقصه أو جحد شيئا منه، أما الآيتان المذكورتان وما جاء في معناهما من الآيات الدالة على إثبات القدر، وعلى تعليق المسببات بأسبابها فليس بينها تناقض، وإنما أتى من زعم ذلك من جهة فساد فهمه، ونقص علمه، كما قال الشاعر:

وكم من عائب قولاً صحيحاً

وآفته من الفهم السقيم

وقد أجمع، كل من لديه علم وإنصاف وبصيرة باللغة العربية من علماء الإسلام، وخصومه، أن كتاب الله في غاية من الإحكام والإتقان، وأنه خير كتاب وأفضل كتاب، وأنه لم ينزل كتاب أفضل منه، لما اشتمل عليه من العلوم النافعة والأحكام العادلة، والأخبار الصادقة، والشرائع القويمة، والأسلوب البليغ المقنع، كما قال الله سبحانه: {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً} أي صدقا في الأخبار، وعدلا في الشرائع والأحكام، وقال تعالى :{هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ} الآية.. قال العلماء: الهدى: هو ما فيه من العلوم النافعة والأخبار الصادقة، ودين الحق: هو ما فيه من الشرائع القويمة والأحكام الرشيدة، إذا علم هذا فالجمع بين الآيتين المذكورتين وما جاء في معناهما هو أن الله، سبحانه، قد قدّر مقادير الخلائق، وعلم ما مهم عاملون، وقدر أرزاقهم وآجالهم، وكتب ذلك كله لديه، كما قال تعالى: {قُلْ لَنْ يُصِيبَنَا إِلا مَا كَتَبَ اللَّهُ لَنَا } الآية، وقال سبحانه: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} ، وقال سبحانه: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأرْضِ وَلا فِي أَنْفُسِكُمْ إِلا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} ، والآيات في هذا المعنى كثيرة، وفي الصحيحين عن علي - رضي الله عنه - عن النبي - صلى الله عليه وسلم - أنه قال: "ما منكم من أحد إلا وقد كتب مقعده من الجنة ومقعده من النار، فقالوا: يا رسول الله أفلا نتكل على كتابنا وندع العمل، فقال - صلى الله عليه وسلم - : اعملوا فكل ميسر لما خلق له، أما من كان من أهل السعادة فييسر لعمل أهل السعادة، وأما من كان من أهل الشقاوة فييسر لعمل أهل الشقاوة ثم قرأ النبي - صلى الله عليه وسلم - قوله تعالى: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى} ، وفي صحيح مسلم عن عمر بن الخطاب، وأبي هريرة - رضي الله عنهما - أن جبريل سأل النبي - صلى الله عليه وسلم - عن الإيمان، فقال- عليه الصلاة والسلام - : "الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره"، هذا لفظ عمر، ولفظ أبي هريرة : "أن تؤمن بالله وملائكته وكتابه، ولقائه ورسله، وتؤمن بالبعث وتؤمن بالقدر كله"وفي صحيح مسلم - أيضا - عن عبد الله بن عمرو بن العاص رضي الله عنهما أنه سمع النبي صلى الله عليه وسلم يقول: "كتب الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة، قال: وعرشه على الماء". وفي صحيح مسلم - أيضا - عن عبد الله بن عمر بن الخطاب - رضي الله عنهما - أن النبي - صلى الله عليه وسلم - قال: "كل شيء بقدر حتى العجز والكيس"والأحاديث في هذا المعنى كثيرة، وفي هذه الآيات والأحاديث الدلالة على أن الله، سبحانه، قد قدر الأشياء وعلمها وكتبها، وأن الإيمان بذلك أصل من أصول الإيمان الستة التي يجب على كل مسلم الإيمان بها، ويدخل في ذلك أنه، سبحانه، خلق الأشياء كلها، فما شاء كان، وما لم يشأ لم يكن، كما قال - عز وجل - : {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} ، وقال سبحانه : {وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى فَلا تَكُونَنَّ مِنَ الْجَاهِلِينَ}، وقال سبحانه: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إَِّلا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} ، فعلمه، سبحانه، محيط بكل شيء، وقدرته شاملة لكل شيء، كما قال سبحانه: {لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً} وهو، مع ذلك سبحانه، قد أعطى العباد العقول والأسماع والأبصار والأدوات التي يستطيعون بها أن يفعلوا ما ينفعهم، ويتركوا ما يضرهم، وأن يعرفوا بها الضار والنافع، والخير والشر، والضلال والهدى، وغير ذلك من الأمور التي مكنّ الله العباد من إدراكها بعقولهم وأسماعهم وأبصارهم، وسائر حواسهم، وجعل لهم، سبحانه، عملا واختيارا ومشيئة، وأمرهم بطاعته ونهاهم عن معصيته وأمرهم بالأسباب، ووعدهم على طاعته الثواب الجزيل في الدنيا والآخرة، وعلى معاصيه العذاب الأليم، فهم يعملون ويكدحون وتنسب إليهم أعمالهم وطاعاتهم ومعاصيهم لأنهم فعلوها بالمشيئة واختيار، كما قال عز وجل: {إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ} , {وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ} ، {إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ} ، وقال سبحانه: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ} الآيات. وقال سبحانه: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} ، وقال سبحانه: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلا قَلِيلاً} والآيات في هذا المعنى كثيرة وفي الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم من ذلك مالا يحصى ولكنهم، مع ذلك، لا يخرجون عن مشيئة الله بهذه الأعمال وإرادته الكونية، كما قال عز وجل: {كلاََّ إِنَّهُ تَذْكِرَةٌ فَمَنْ شَاءَ ذَكَرَهُ وَمَا يَذْكُرُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ} ، وقال سبحانه: {وَمَا تَشَاءُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} وقال - عز وجل- : {إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلاً وَمَا تَشَاءُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً يُدْخِلُ مَنْ يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمِينَ أَعَدَّ لَهُمْ عَذَاباً أَلِيماً} ، وبما ذكرنا من هذه الآيات يتضح معنى قوله سبحانه: {قُلْ لَنْ يُصِيبَنَا إِلاَّ مَا كَتَبَ اللَّهُ لَنَا} وقوله عز وجل: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} ، فالآية الأولى دلت على أن جميع ما يصيب العباد، مما يحبون ويكرهون، كله مكتوب عليهم، ودلت الثانية على أن الله سبحانه قد رتّب على أعمال العباد وما يقع منهم من الأسباب، مسبباتها وموجباتها، فالمؤمن، عند المصيبة، يفزع إلى القدر فيطمئن قلبه، وترتاح نفسه به لإيمانه بأن الله سبحانه، قد قدر كل شيء، وأنه لن يصيبه إلا ما كتب الله له، ويحارب الهموم والغموم والأوهام، ويصبر ويحتسب رجاء ما وعد الله به الصابرين بقوله سبحانه: {وَبَشِّرِ الصَّابِرِينَ الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ، أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} ، ولا يمنعه ذلك من الأخذ بالأسباب والقيام بما أوجب الله عليه، وتركه ما حرم الله عليه عملاً بقول الله عز وجل : {وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ} الآية.. وقول النبي صلى الله عليه وسلم: "احرص على ما ينفعك واستعن بالله ولا تعجزن، فإن أصابك شيء فلا تقل لو أني فعلت لكان كذا وكذا، ولكن قل قدر الله وما شاء فعل، فإن {لو} تفتح عمل الشيطان" خرجه مسلم في صحيحه، وبذلك يستحق المدح والثناء والثواب العاجل والآجل، على أعماله الطيبة وأخذه بالأسباب النافعة، وابتعاده عن كل ما يضره ويستحق الذم والوعيد، وأنواع العقوبات، في الدنيا والآخرة، على ما يفعله من المعاصي والمخالفات، وعلى تفريطه في الأخذ بالأسباب وعدم إعداده لعدوه ما يستطيع من القوة، وقد جرت سنة الله في عباده أنهم إذا استقاموا على دينه وتباعدوا عن أسباب غضبه، وجاهدوا في سبيله، أنه ينصرهم على عدوهم، ويجمع كلمتهم ويجعل لهم العاقبة الحميدة، كما قال، سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} ، وقال سبحانه: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} ، وقال عز وجل: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} ، وقال سبحانه: {فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ} أ ما إذا ضيعوا أمره وتابعوا الأهواء واختلفوا بينهم، فإن الله سبحانه، يغير ما بهم، من عز واجتماع كلمة، ويسلط عليهم الأعداء، ويصيبهم بأنواع العقوبات من القتل والخوف ونقص الأموال والأنفس والثمرات، وغير ذلك جزاءاً وفاقاً وما ربك بظلام للعبيد، وهذا هو معنى قوله عز وجل: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} والمعنى: أنه سبحانه، لا يغير ما بالعباد، من عز ورغد عيش واتحاد كلمة وغير ذلك من صنوف النعم، إلا إذا غيروا ما بأنفسهم، من طاعة الله والاستقامة على دينه والأخذ بالأسباب النافعة وإعداد المستطاع من القوة، والقيام بالجهاد، فإذا فعلوا ذلك غير الله ما بهم، فصاروا بعد العزة أذلة، وبعد الاجتماع والاتحاد متفرقين ومختلفين، وبعد رغد العيش وأمن السبل إلى فقر وحاجة واختلال أمن، إلى غير ذلك من أنواع العقوبات، وهذا هو معنى قوله عز وجل في الآية الأخرى: {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّراً نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} فإذا تابوا إلى الله سبحانه، وبادروا إلى الأعمال الصالحات والأخذ بالأسباب الشرعية والحسية وأعدوا لعدوهم ما استطاعوا من القوة وجاهدوا في الله حق جهاده، أعطاهم الله العزة بعد الذلة، والقوة بعد الضعف، والاتحاد بعد الاختلاف، والغنى بعد الفقر، والأمن بعد الخوف، إلى غير ذلك من أنواع النعم، وكما أن النصوص من الكتاب والسنة، قد دلت على ما ذكرنا، فالواقع التاريخي شاهد بذلك، ومن تأمل أحوال هذه الأمة، في ماضيها وحاضرها، وما جرى عليها من أنواع التغير والاختلاف عرف ما ذكرنا واتضح له معنى الآيتين، وأوضح شاهد على ذلك ما جرى لصدر هذه الملة من العز، والتمكين والنصر على الأعداء بسبب قيامهم بأمر الله وتعاونهم على البر والتقوى وصدقهم في الأخذ بالأسباب النافعة وجهاد الأعداء، فلما غيروا غير عليهم، وفي واقعة بدر، وأُحد شاهد لما ذكرنا، فإن المسلمين لما صدقوا مع نبيهم صلى الله عليه وسلم في جهاد العدو، يوم بدر نصرهم الله مع قلتهم وكثرة عدوهم، وصارت الدائرة على الكافرين، ولما أخل الرماة، يوم أحد، بموقفهم وفشلوا وتنازعوا وعصوا نبيهم صلى الله عليه وسلم في أمره لهم بلزوم موقفهم جرى ما جرى من الهزيمة، وقتل سبعين من المسلمين، وجرح عدد كثير منهم، ولما استنكر المسلمون ذلك واستغربوه أنزل الله في ذلك قوله سبحانه: {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} فإذا كان خير الأمة وأفضلهم وفيهم سيد الخلق نبينا محمد صلى الله عليه وسلم إذا غيروا غير عليهم، فكيف بغيرهم من الناس، لا شك أن غيرهم من باب أولى أن يغير عليه إذا غير، وهم, في ذلك كله, لم يخرجوا عن قدر الله، سبحانه، وما كتبه عليهم لقوله عز وجل: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} الآية.. وقوله: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إلا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} وبهذا يتضح - لطالب الحق- معنى قوله، سبحانه، : {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} وقوله، سبحانه: {قُلْ لَنْ يُصِيبَنَا إِلاَّ مَا كَتَبَ اللَّهُ لَنَا} الآية، ويعلم أن كلا منهما حق ليس بينهما تناقض، مع العلم بأن الله عز وجل قد يبتلي عباده المؤمنين بالسراء والضراء ليمتحن صبرهم وجهادهم وليكونوا أسوة لغيرهم، ثم يجعل لهم العاقبة كما قال، سبحانه: {وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ} وقال سبحانه: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ} والآيات في هذا المعنى كثيرة.

وأما الثاني والثالث من الأمور المنكرة التي وقعت في خطاب المنسوب إلى الرئيس أبي رقيبه، التي أسلفنا ذكرها، فهما زعمه أن قصة عصا موسى، وقصة أهل الكهف من الأساطير، ومن الخرافات التي نقلها الرسول صلى الله عليه وسلم إلى القرآن، لأنه عليه الصلاة والسلام في زعم هذا القائل كان إنسانا بسيطا يسافر في الصحراء العربية، ويستمع إلى الخرافات البسيطة السائدة في ذلك الوقت التي منها بزعمه القصتان المذكورتان.

ولا ريب أن هذا الكلام الشنيع مما يثقل على القلب واللسان ذكره، لما اشتمل عليه من أنواع الكفر الصريح، والردة الكبرى عن الإسلام - كما تقدم بيان ذلك، ونقل الإجماع عليه- ، ولكن لمسيس الحاجة إلى كشف شبهة قائله، اضطررنا إلى نقله وكتابته، وشبهته، فيما افتراه، من هذا الزعم الباطل، هي أن هاتين القصتين لا يقبلهما العقل، لكون العصا جماداً لا تقبل الحياة، ولأن نوم أهل الكهف طويل جداً، وهذه الشبهة باطلة من وجوه، الأول: أن العقل لا مجال له في هذا المقام، وإنما الواجب، على جميع العقلاء، التصديق بما أخبر الله به ورسوله واتباعه، وعدم التكذيب بشيء منه، وليس لأحد أن يحكّم عقله في الإيمان ببعض المنزل وإنكار بعضه، لقول الله، سبحانه : {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ} الآية .. وقوله سبحانه: {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} وقال - عز وجل- : {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} ، وقد أثنى الله، سبحانه، على الرسول والمؤمنين بالتصديق بما أنزل إليهم من ربهم، ووصف المتقين بذلك وأخبر أنهم هم أهل الهدى والفلاح، فقال سبحانه: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ} ، وقال سبحانه: {الم ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالآخِرَةِ هُمْ يُوقِنُونَ أُولَئِكَ عَلَى هُدىً مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} ، وحكم سبحانه على من آمن ببعض وكفر ببعض بأنه هو الكافر - حقا - ، فقال تعالىـ {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَاباً مُهِيناً} ، وأنكر؛ سبحانه، على اليهود هذا التفريق وتوعدهم عليه، فقال - سبحانه - : {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُون}.

الوجه الثاني : أن الله سبحانه، لا أصدق منه، وهو العالم بكل ما كان وما سيكون، وكتابه هو أحسن الحديث، وأحسن القصص، وقد ضمن حفظه وأخبر أنه لا يأتيه الباطل من بين يديه ولا من خلفه، كما قال - عز وجل - : {اللَّهُ لا إِلَهَ إلا هُوَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثاً} ، وقال تعالى: {وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلاً} وقال سبحانه: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً} الآية، ومعنى قوله {مُتَشَابِهاً} في هذه الآية: يشبه بعضه بعضا، ويصدق بعضه بعضا - كما سبق بيان ذلك - وقال - جل وعلا - : { نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ } الآية.. وقال سبحانه: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} وقال تعالى: {وَإِنَّهُ لَكِتَابٌ عَزِيز لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} وقال سبحانه: {إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} وقال تعالى: {لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً} فكيف يجوز - بعد هذا - لأحد من الناس أن يُحكّم عقله في التصديق ببعض الكتاب، والكفر ببعضه، ثم الرسول - صلى الله عليه وسلم - هو أصدق الناس وأعلمهم بما أنزل عليه، وأكملهم عقلاً وأزكاهم نفساً - بالنص والإجماع - وقد وصفه الله سبحانه، بأزكى الصفات وأفضلها، وأخبر أنه لا ينطق عن الهوى، كما قال - عز وجل - : {يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً} وقال تعالى: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} وقال سبحانه: {وَالنَّجْمِ إِذَا هَوَى مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلا وَحْيٌ يُوحَى} الآيات، وقد أجمع العلماء على أنه - عليه الصلاة والسلام - وجميع المرسلين، معصومون في كل ما يبلغونه عن الله - عز وجل - من الكتب والشرائع، وقد توعده الله سبحانه بالوعيد الشديد لو تقول عليه ما لم يقل، فقال - سبحانه - : {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأَقَاوِيلِ لأَخَذْنَا مِنْهُ بِالْيَمِينِ ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ} وقد حماه الله من ذلك وصانه وحفظه ونصره وأيده حتى بلّغ الرسالة أجمل تبليغ، وأدى الأمانة أكمل أداء ، فكيف - بعد هذا كله - يجوز لأحد من الناس أن ينكر شيئا مما جاء به - عليه الصلاة والسلام - من كتاب الله العظيم وشرعه الحكيم، ويزعم أن الرسول - صلى الله عليه وسلم - أدخل في كتاب الله ما ليس منه، سبحانك هذا بهتان عظيم، وكفر صريح عامل الله قائله بما يستحق.

الوجه الثالث: أن وظيفة العقول هي التدبر للمنزل، والتعقل لما دل عليه من المعنى بقصد الاستفادة والعمل والاتباع، كما قال الله سبحانه: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الأَلْبَابِ} ، وقال سبحانه: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} أما تحكيمها في الإيمان ببعض المنزل ورد بعضه فهو خروج بها عن وظيفتها، وتجاوز لحدودها، وعدوان من فاعل ذلك - كما سبق بيانه-.

الوجه الرابع: أن العقول الصحيحة الصريحة لا تخالف المنقول الصحيح ولا تضاده، لأن الرسل- عليهم الصلاة والسلام- لا يأتون بما تحيله العقول الصحيحة، ولكن قد يأتون بما تحار فيه العقول لقصورها وضعف إدراكها، فيجب عليها أن تسلم للصادق الحكيم العليم بكل شيء، خبره وحكمه، وأن تخضع لذلك وتؤمن به، وقصة عصا موسى، وقصة أهل الكهف ليستا مما تحيله العقول، لأن قدرة الله، سبحانه عظيمة، وشاملة، ولا يعجزه شيء في الأرض ولا في السماء، كما قال سبحانه: {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقْتَدِراً} ، وقال سبحنه: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} ، ولما سبق من الآيات الكثيرات، في هذا المعنى، وقد جعل الله هذه العصا معجزة باهرة لرسوله وكليمه موسى - عليه الصلاة والسلام- وأيده بها على عدوه فرعون ليقيم الحجة عليه وعلى قومه، فكانت من الآيات العظيمة التي خرق الله بها العادة من أجل تأييد الحق، وإبطال ما جاء به السحرة من السحر العظيم الذي سحروا به أعين الناس، واسترهبوهم، فلقفت هذه العصا في صورة ثعبان عظيم، جميع حبالهم وعصيهم، وعرف السحرة أن هذا شيء من عند الله لا طاقة لمخلوق به، فآمنوا برب موسى وهارون وخروّا لله سجداً، كما قال سبحانه وتعالى في سورة الأعراف: {وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ رَبِّ مُوسَى وَهَارُونَ} ، ولأنه قد ثبت، بالنقل المعصوم والمشاهد المعلوم، ما هو من جنس قصة عصا موسى أو أعجب منها، فأما النقل المعصوم فهو ما ذكره الله، سبحانه، في قصة آدم والجان، وأن الله - عز وجل - خلق آدم من الطين، من صلصال كالفخار ، وخلق الجان من مارج من نار ، ثم نفخ في آدم من روحه، والطين جماد كالعصا، ولما نفخ الله فيه الروح صار إنساناً عاقلاً سميعاً بصيراً، وهكذا النار جماد محرق وقد خلق الله منها الجان وجعله سميعاً بصيراً، فالذي قدر على ذلك هو الذي جعل في عصا موسى الحياة حتى صارت بذلك حية تسعى، ولقفت ما ألقاه السحرة من العصي والحبال، وربك على كل شيء قدير، أما المشاهد المعلوم فجميع بني آدم كلهم مخلوقون من ماء مهين، كما قال الله - عز وجل - في سورة السجدة : {ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الأِنْسَانِ مِنْ طِينٍ ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلالَةٍ مِنْ مَاءٍ مَهِينٍ} ، وهذا الماء هو النطفة المتكوّنة من ماء الرجل وماء المرأة، ثم تكون - بعد ذلك - علقة، ثم مضغة وهي في أطوارها الثلاثة جماد، ثم ينفخ الله فيها الروح فتكون، بعد ذلك خلقاً آخر حياً ذا سمع وبصر وعقل، كما قال الله سبحانه :{وَلَقَدْ خَلَقْنَا الأِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَاماً فَكَسَوْنَا الْعِظَامَ لَحْماً ثُمَّ أَنْشَأْنَاهُ خَلْقاً آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ} ففي خلق آدم وذريته آيات بينات على قدرة الخالق، سبحانه، وأنه على كل شيء قدير، وبكل شيء عليم، وأنه - سبحانه - لا يعجزه شيء، ومن المشاهد المعلوم - أيضاً - البيضة، فإنها مخلوق جماد، ثم يجعل الله في ذلك الجماد الذي في داخلها - بالأسباب التي قدرها وعلمها عباده - طائراً حياً سميعاً بصيراً والشواهد، من مخلوقاته - عز وجل - على قدرته العظيمة وحكمته وعلمه الشامل، كثيرة لا تحصى، وبما ذكرناه يتضح - لطالب الحق - بطلان هذه الشبهة التي شبه بها الرئيس التونسي في الخطاب المنسوب إليه، ويعلم بذلك أنها من أبطل الباطل - نقلاً وعقلاً وحساً - ، ومن الدلائل القطعية - أيضاً - على بطلانها أن الله ، سبحانه، قد خلق السماوات والأرض، وخلق جميع المخلوقات، الجامدة والمتحركة، بقدرته العظيمة وذلك أعظم وأكبر وأعجب من جعل عصا موسى حية تسعى، كما قال الله سبحانه: {وَفِي الأَرْضِ آيَاتٌ لِلْمُوقِنِينَ وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ} ، وقال سبحانه: {لَخَلْقُ السَّمَاوَاتِ وَالأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} ، وقال تعالى: {أَوَلَمْ يَرَ الأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الأَخْضَرِ نَاراً فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلاقُ الْعَلِيمُ إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ} وأما قصة أهل الكهف فليس فيها - بحمد الله - ما تحيله العقول، بل أمرها أسهل وأيسر من قصة العصا، والله - سبحانه - قد أرانا شاهداً لها في أنفسنا وذلك بما منّ به على العباد من النوم الذي قدره عليهم وجعله رحمة لهم لما يترتب عليه من إجمامهم من التعب، واستعادة قواهم بعد الكلال والمشقة وضعف القوى، وجعل ذلك من آياته الدالة على قدرته العظيمة، وكمال إحسانه ولطفه بعباده، وجعله دليلاً على الحياة، بعد الموت، كما قال تعالى: {وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ ثُمَّ يَبْعَثُكُمْ فِيهِ لِيُقْضَى أَجَلٌ مُسَمّىً ثُمَّ إِلَيْهِ مَرْجِعُكُمْ ثُمَّ يُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} وقال سبحانه: {وَمِنْ آيَاتِهِ مَنَامُكُمْ بِاللَّيْلِ وَالنَّهَارِ وَابْتِغَاؤُكُمْ مِنْ فَضْلِهِ إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَسْمَعُونَ} ، وقال - عز وجل - : {اللَّهُ يَتَوَفَّى الأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الأُخْرَى إِلَى أَجَلٍ مُسَمّىً إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ} ، وقال تعالى: {وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمُ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ} ، والآيات في هذا المعنى كثيرة، وقد أوضح فيها سبحانه أن النوم وفاة ونعمة ورحمة وآية باهرة على قدرته العظيمة، فالذي قدر على ذلك وجعل ذلك نعمة عامة ورحمة لجميع عباده، في ليلهم ونهارهم، عند الحاجة إليه، وجعله دليلا على البعث والنشور والحياة بعد الموت، هو الذي قدر على أهل الكهف النومة الطويلة، لحِكمٍ كثيرة، وأسرار عظيمة، قد بيّن بعضها في كتابه العزيز حيث قال - سبحانه - في سورة الكهف: {أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَباً إِذْ أَوَى الْفِتْيَةُ إِلَى الْكَهْفِ فَقَالُوا رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَداً فَضَرَبْنَا عَلَى آذَانِهِمْ فِي الْكَهْفِ سِنِينَ عَدَداً} إلى قوله سبحانه: {وَإِذِ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلا اللَّهَ فَأْوُوا إِلَى الْكَهْفِ يَنْشُرْ لَكُمْ رَبُّكُمْ مِنْ رَحْمَتِهِ وَيُهَيِّئْ لَكُمْ مِنْ أَمْرِكُمْ مِرْفَقاً} ، فذكر سبحانه، في هذه الآية أن من الحكمة في إيوائهم إلى الكهف أن ينشر لهم من رحمته ويهيئ لهم من أمرهم مرفقاً، لمّا اعتزلوا قومهم وهجروهم لله بسبب شركهم وكفرهم، ثم قال - عز وجل - بعد آيات: {وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لا رَيْبَ فِيهَا} الآية، فأبان - سبحانه في هذه الآية - أن في قصة أهل الكهف وإعثار الناس عليهم، إقامة الحجة على صدق وعد الله بالبعث، والنشور وقيام الساعة، وأن الذي يحيي النائم، بعد نومه الطويل ووفاته بالنوم، وهو الذي يحيي العباد بعد موتهم وتفرق أوصالهم، ومعلوم أن البعث والنشور قد أخبر به جميع الأنبياء، ودل عليه كتاب الله في مواضع كثيرة، وأجمع عليه المسلمون وغيرهم، ممن آمن بالرسل الماضين، فالذي يقدر على إحياء الموتى ومجازاتهم بأعمالهم هو القادر، سبحانه، على إنامة الأحياء ثم بعثهم، من باب أولى، فكل واحدة من الوفاتين - وفاة النوم، ووفاة الموت - دليل على الأخرى، وقد بين الله، سبحانه، في سورة البقرة إحياءه الموتى، في الدنيا قبل الآخرة، في خمسة مواضع ليقيم الحجة على المنكرين للبعث والنشور، وليوضح لهم - سبحانه - أنه القادر على إحياء الموتى في الدنيا والآخرة.

الموضع الأول: قوله سبحانه: {وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً فَأَخَذَتْكُمُ الصَّاعِقَةُ وَأَنْتُمْ تَنْظُرُونَ ثُمَّ بَعَثْنَاكُمْ مِنْ بَعْدِ مَوْتِكُمْ لَعَلَّكُمْ تَشْكُرُونَ} .

الموضع الثاني: قوله سبحانه: {وَإِذْ قَتَلْتُمْ نَفْساً فَادَّارَأْتُمْ فِيهَا وَاللَّهُ مُخْرِجٌ مَا كُنْتُمْ تَكْتُمُونَ فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا كَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى وَيُرِيكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ} ، والمعنى: أن الله سبحانه، أمرهم بضرب القتيل الذي اختلفوا في قاتله، ببعض البقرة التي أمر بنو إسرائيل بذبحها، فضربوه بجزء منها، فرد الله عليه روحه فتكلم وأخبرهم بقاتله، وبين - سبحانه - أن في هذه القصة دليلا على إحيائه الموتى لذوي العقول.

الموضع الثالث: قوله سبحانه: {ألَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمُ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ}.

الموضع الرابع: قوله سبحانه: {أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا فَأَمَاتَهُ اللَّهُ مِائَةَ عَامٍ ثُمَّ بَعَثَهُ} الآية..

الموضع الخامس: قوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءاً ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْياً وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} ، ففي هذا المواضع الخمسة، من كتاب الله، بيانه سبحانه لعباده إحياءه الموتى قبل يوم القيامة، فالذي قدر على ذلك هو القادر على إطالة مدة النائم ما شاء، سبحانه، من الوقت ثم بعثه متى شاء من باب أولى وأحرى، لأن إطالة النوم ثم بعث النائم من نومه أسهل بكثير من إحياء الموتى بعد انقطاع مادة الحياة منهم ومصيرهم جماداً لا إحساس فيه ، كما أن ذلك أسهل وأيسر - أيضا - من إحياء الموتى يوم القيامة بعد تفرق أوصالهم ومصيرهم رفاتاً وتراباً وقد

دلت الدلائل القطعية، والكتب السماوية، والعقول الصحيحة على البعث، والنشور، كما جاءت به الرسل ونطق به الرسل ونطق به أفضل الكتب وأفضل الرسل، وأجمع عليه المسلمون، فكيف يبقى - بعد ذلك - شبهة لمن لديه أدنى عقل في قصة أهل الكهف، وقدرة الله- سبحانه- على ما أخبر به عنهم، فنسأل الله العافية من زيغ القلوب، والضلال بعد الهدى، ولا حول ولا قوة إلا بالله العلي العظيم..

وأما الرابع والخامس من المنكرات الواقعة في الخطاب المنسوب إلى الرئيس أبي رقيبه - حسب ما ذكرته صحيفة "الصباح"التونسية في عددها الصادر في 20/3/1974م - فهما اعتراضه على إعطاء الأنثى، في الميراث، نصف ما للذكر، واعتراضه على تعدد النساء وزعمه أن إعطاء المرأة - في الميراث - مثل نصف الذكر نقص يجب تداركه، وأن الواجب - في هذا العصر - مساواة المرأة للذكر في الميراث، كما ساوته في المدرسة والمعمل والفلاحة والشرطة، وذكر أنه ليس من المنطق - في هذا العصر - أن يفضل الذكر على الأنثى، وزعم أن هذا المبدأ، وهو التفضيل، يجد ما يبرره عندما يكون الرجل قواما على المرأة، حين كانت المرأة في مستوى اجتماعي لا يسمح لها بمساواة الذكر، حين كانت تدفن حية وتحتقر، أما اليوم فقد اقتحمت ميدان العمل، وشاركت الرجال في ذلك، وذكر أن علينا أن نتوخى طريق الاجتهاد، في تحليلنا لهذه المسألة، وأن نبادر بتطوير الأحكام التشريعية، بحسب ما يقتضيه تطوّر المجتمع، وقد سبق لنا أن حجرنا تعدد الزوجات، والاجتهاد في مفهوم الآية الكريمة، وذكر أن من حق الحكام - بوصفهم أمراء المؤمنين - أن يطوروا الأحكام بحسب تطور الشعب وتطور مفهوم العدل ونمط الحياة. انتهى المقصود من كلامه الذي نشرته صحيفة "الصباح"التونسية، ولم تشر إليه صحيفة "الشهاب"اللبنانية - فيما نقلته من الخطاب المذكور، وفي هذا التصريح الخطير أنواع من الكفر والضلال منها اتهامه الله، سبحانه، في حكمه ودعوته الصريحة للحكام إلى أن يتلاعبوا بأحكام الشريعة، حسب عقولهم، واجتهادهم، وتطور الشعوب، وأساليب الحياة في نظرهم، ولا شك أن هذا من أبطل الباطل، وفيه تشبه باليهود والنصارى في تلاعبهم بشرائع أنبيائهم وافترائهم على الله، سبحانه، ما لم يشرعه ونسبتهم إلى أحكامه – سبحانه - ما ليس منها، ومقتضى ما ذكره هذا الرجل أن الله، سبحانه، لم يعلم ما تنتهي إليه الشعوب في آخر الزمان وما ستصل إليه مجتمعاتهم من التطور، فلهذا دعا الحكام إلى أن يبادروا إلى تطوير الأحكام، ومن المعلوم - بالأدلة القطعية من الكتاب والسنة وإجماع الأمة - أن الله سبحانه يعلم ما كان وما سيكون، ويعلم أحوال عباده، في ماضيهم وفي حاضرهم، وقت التنزيل، وفيما سيصلون إليه في المستقبل، كما قال - عز وجل - : {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً} وقال سبحانه: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ} ، كما أن من المعلوم - أيضا - بالنص والإجماع - أن الله، سبحانه، حكيم عليم، وأنه الرحمن الرحيم لا يظلم ولا يجور، بل هو الحكيم العليم بأحوال عباده، واللطيف بهم، وقد شرع لهم من الأحكام ما فيه صلاحهم ورحمتهم وإقامة العدل بينهم، في المواريث وغيرها، فهو سبحانه أحكم الحاكمين وأرحم الراحمين وهو العالم بأحوال عباده وما يصلحهم في آخر الزمان، كما أنه العالم - سبحانه - بما يصلحهم في وقت التشريع، ومن زعم خلاف ذلك فقد اتهم الله في حكمته وعلمه، ولو أراد، سبحانه، أن يقوم الحكام أو العلماء بتطوير الأحكام، في وقت من الأوقات، لبين ذلك لعباده في كتابه أو على لسان رسوله - عليه الصلاة والسلام - فلمّا لم يقع شيء من ذلك علم أن ما شرعه من الأحكام يجب الأخذ به والسير عليه والحكم به في وقت التشريع وفيما يأتي من الزمان إلى قيام الساعة، كيف وقد بين الله في كتابه أن الواجب اتباع ما أنزل والاستمساك به، والحكم بين الناس بذلك، والحذر من الخروج عنه، فقال تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} وقال سبحانه: {فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ} ، وقال تعالى: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئاً وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ} ، وقال تعالى - يخاطب نبيه عليه الصلاة والسلام- : {وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ فَاسْتَبِقُوا الْخَيْرَاتِ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعاً فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيراً مِنَ النَّاسِ لَفَاسِقُونَ أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} .

أوجب سبحانه، في هذه الآيات الكريمات الحكم بما أنزل، والحذر من مخالفته، كما حذر، سبحانه، من متابعة أهواء الناس في خلاف الحق وأخبر أن حكمه هو أحسن الأحكام، وأنه لا حكم أحسن منه، وبين أن ما خالف حكمه فهو من حكم الجاهلية، وبين في آية أخرى أن ما خالف حكمه فهو حكم الطاغوت، كما في قوله - عز وجل - : {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً} ففي هذا أعظم بيان لمن يؤمن بالله واليوم الآخر، أن كل ما خالف ما أنزل الله على رسوله محمد - صلى الله عليه وسلم - من الأحكام فهو من حكم الطاغوت، ومن عمل المنافقين، وأنه في غاية البعد عن الهدى، وحكم - سبحانه - في آيات أخرى - على أن من لم يحكم بما أنزل على نبيه - صلى الله عليه سلم - فهو كافر ظالم فاسق، وأخبر تعالى - في موضع آخر من كتابه - أنه ليس لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمراً أن يكون لهم الخيرة من أمرهم، فقال عز وجل - في سورة الأحزاب: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً} ، فهل يجوز-بعد هذا البيان العظيم والتحذير الشديد-لحاكم أو عالم أو غيرهم أن يخالف ما أنزل الله وحكم به في المواريث أو غيرها، وهل يجوز له أن يدعو الحكام إلى تطوير الأحكام باجتهادهم وآرائهم كلما تطورت الشعوب والمجتمعات وهل هذا إلا الكفر والضلال والاعتراض على الله، سبحانه، واتهامه في حكمه، والخروج عن شريعته والتلاعب بدينه.

ما أشنع هذا القول، وما اشدّ بعده عن الحق، وما أعظم كفر من استجازه أو استحسنه، أو دعا إليه، ثم يقال - أيضا -لهذا الرجل وأمثاله قد أجمع علماء المسلمين - من عهد الصحابة، رضي الله عنهم، إلى يومنا هذا - على أن الاجتهاد محله المسائل الفرعية التي لا نص فيها، أما العقيدة والأحكام التي فيها نص صريح، من الكتاب، أو السنة الصحيحة، فليست محلاً للاجتهاد، بل الواجب على الجميع الأخذ بالنص، وترك ما خالفه، وقد نص العلماء على ذلك في كل مذهب من المذاهب المتبعة، ثم الاجتهاد - حيث جاز - إنما يكون من أهل العلم بكتاب الله وسنة رسوله - صلى الله عليه وسلم - الذين لهم قدم راسخ في معرفة أصول الأدلة الشرعية وأصول الفقه، والحديث، ولهم باع واسع في معرفة اللغة العربية، وليس ذلك لغيرهم من الحكام، لأنه ليس كل حاكم يكون عالماً يصحّ منه الاجتهاد، كما أنه ليس كل حاكم - سواء كان ملكا أو رئيس جمهورية - يسمى أمير المؤمنين، وإنما أمير المؤمنين من يحكم بينهم بشرع الله ويلزمهم به، ويمنعهم من مخالفته، هذا هو المعلوم بين علماء الإسلام والمعروف بينهم فليعلم الرئيس التونسي هذا الأمر على حقيقته، وليبادر إلى التوبة إلى الله مما نسب إليه، وليرجع إلى طريق الهدى فالرجوع إلى الحق شرف وفضيلة، بل واجب وفريضة، أما التمادي في الباطل فهو ذل وهوان واستكبار عن الحق وسير في ركاب الشيطان، والله -سبحانه- يتوب على التائبين، ويغفر زلات المذنبين، إذا صدقوا في التوبة إليه، كما قال الله سبحانه: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَف} الآية.. وقال في حق النصارى: {أَفَلا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ} ، وقال النبي - صلى الله عليه وسلم - فيما صح عنه: "الإسلام يهدم ما كان قبله، والتوبة تهدم ما كان قبلها"والله المستعان وهو سبحانه، ولي التوفيق والهادي إلى سواء السبيل.

تنبه عام:

قد علم بالأدلة الكثيرة - من الكتاب والسنة وبإجماع العلماء - أن الله- سبحانه- حكيم عليم في كل ما شرعه لعباده، كما أنه حكيم عليم في كل ما قضاه وقدّره عليهم، ولذلك أكثر - سبحانه - في كتابه العزيز من ذكر حكمته وعلمه ليعلم العقلاء من عباده أنه- سبحانه- عليم حكيم في كل ما قدّر وشرع، فتطمئن قلوبهم للإيمان بذلك وتنشرح صدورهم للعمل بشريعته وحكمه، ولهذا لما ذكر -سبحانه –ميراث الأولاد و الأبوين ،وتفضيل الذكر على الأنثى- ختم ذلك بقوله سبحانه {آبَاؤُكُمْ وَأَبْنَاؤُكُمْ لا تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعاً فَرِيضَةً مِنَ اللَّهِ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً} فأوضح- سبحانه- في هذه الآية، أنه العالم بأحوال عباده، أما العباد فلا يدرون أي أقاربهم أقرب نفعاً لهم، وبيّن سبحانه أن تفصيل هذه المواريث صدر عن علم وحكمة، لا عن جهل وعبث، تعالى الله عن ذلك علواً كبيراً، ثم ختم ما ذكره، من ميراث الزوجين وتفضيل الزوج على الزوجة وما ذكره من ميراث الأخوة من الأم والمساواة بينهم، بقوله سبحانه: {وَصِيَّةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَلِيمٌ} ، كما ختم تفضيله الذكر على الأنثى، في ميراث الأخوة للأبوين أو لأب بالعلم، فقال: {وَإِنْ كَانُوا إِخْوَةً رِجَالاً وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْنِ يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} فبيّن بذلك أنه فصّل هذه المواريث عن علم بأحوال عباده وما هو لائق بهم وأنه حليم لا يعاجل من عصى بالعقوبة لعله يندم ويتوب، ثم أخبر - عز وجل - بعدما ذكر أحكام المواريث، أن ذلك من حدوده، وتوعد من تعداها فقال سبحانه: {تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُهِينٌ} ثم يقال، لهذا الرجل وأمثاله، إن مساواة المرأة بالرجل، في كل شيء، لا يقره شرع ولا عقل صحيح، لأن الله - سبحانه - قد فاوت بينهما، في الخلقة والعقل وفي أحكام كثيرة، وجعل الرجل أفضل منها وقواما عليها لكونه يتحمل من المشاق والأعمال ما لا تتحمله المرأة –غالبا- ،ولأن عقله أكمل من عقلها – غالبا- ولذلك جعله الله -سبحانه- قائماً عليها حتى يصونها ويحفظها مما يضرها ويدنس عرضها وجعل شهادة المرأتين تعدل شهادة الرجل، لكونه أكمل عقلاً وحفظاً منها، وخصها- سبحانه- بأن تكون حرثاً للرجل ومحلّ الحمل، والولادة والرضاع، فهي - في هذه الأحوال - مطالبة بأمور لا يطالب بها الرجل، وهي - في نفس الوقت - تعجز عن الأعمال التي يقوم بها الرجل، لأن حملها وولادتها وما أوجب الله عليها من العناية بأطفالها وتربيتهم وإرضاعهم، عند ضرورتهم إلى إرضاعها لهم، يمنعها من الكثير من الأعمال، ولأن الرجل في حاجة شديدة إلى بقاء المرأة في البيت لتربية أطفالها والعناية بشؤون بيتها وإعداد ما يحتاجه زوجها - في الغالب، وليس كل أحد يجد من يقوم مقام زوجته، في العناية بهذه الشؤون، ثم المرأة هي موضع طمع الرجال للاستمتاع بها ويقف سداً منيعاً دون عبث السفهاء بها، أمّا ما ذكره من اختلاطها بالرجال، في المدرسة والعمل والشرطة و غير ذلك، فليس أمراً جائزاً على إطلاقه، بل فيه تفصيل، وهو أنه لا يجوز لها ذلك إلا في حدود الشريعة حيث تأمن على نفسها وعرضها وتتمكن من الحجاب الشرعي وحيث تسلم من خلوة الرجل الأجنبي بها لقول النبي صلى الله عليه وسلم - "ماخلا رجل بامرأة إلا كان الشيطان ثالثهما" ولقوله - صلى الله عليه وسلم - : "لا يخلون رجل بامرأة إلا ومعها ذو محرم ولا تسافر امرأة إلا مع ذي محرم"، ولأن الله سبحانه قد جعل الرجال قوّامين على النساء بما فضلهم الله به عليهن في الخَلق والخُلق والعقل - كما تقدم - ولما ينفقونه من الأموال عليهن، كما قال سبحانه: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ} الآية، فأطلق - سبحانه - في هذه الآية قيام الرجال على النساء، ولم يخص ذلك بوقت دون وقت، وهو سبحانه يعلم ما يكون في آخر الزمان، فلو كان الحكم يتغير لبّين ذلك سبحانه، ولم يهمله أو لبيّنه رسوله - صلى الله عليه وسلم - في سنته فلمّا لم يقع شيء من ذلك علم أن قيام الرجال على النساء حكم مستمر إلى يوم القيامة، وقد علم كل من له أدنى بصيرة بأحوال العالم الحاضر، ما قد ترتب على اختلاط المرأة بالرجل، في المدرسة والمعمل وغيرهما، من الفساد الكبير، والشر العظيم، والعواقب الوخيمة، وكل ذلك يبيّن فضل ما جاءت به الشريعة، وأن الواجب هو الالتزام بأحكامها في جميع الأحوال، في كل زمان ومكان، والحذر من خلافها، ومما ينبغي أن يعلم أن هذا التفضيل إنما هو للجنس على الجنس، ولا يلزم من ذلك أن يكون كل فرد من أفراد الرجال أفضل من كل واحدة من النساء، بل قد يكون بعض النساء أفضل من بعض الرجال من وجوه كثيرة - كما هو معلوم من النقل والواقع في كل زمن - فعائشة وخديجة وحفصة، وغيرهن من أمهات المؤمنين - رضي الله عنهن جميعا - أفضل من كثير من الرجال، وهكذا في كل زمان يوجد في النساء من تفوق بعض الرجال، في علمها وعقلها ودينها، ولكن ذلك كله لا يلزم منه مساواة المرأة للرجل في كل شيء، كما لا يلزم منه الدعوة إلى مساواتها في الميراث والأحكام، وقد سبق فيما ذكرنا من الأدلة عند الكلام على قصة عصا موسى وأهل الكهف، أن الواجب على جميع المكلفين هو الإيمان بالمنزّل، والخضوع له والتصديق به والعمل بمقتضاه، وأنه لا يجوز رده أو بعضه، أو التكذيب بشيء منه، لأن الله - سبحانه- هو أصدق قيلا من خلقه، وهو العالم بأحوال عباده وما يصلحهم، ولأنه سبحانه أمر باتباع المنزّل ولم يجعل لعباده الخيرة في ردّ شيء منه، ولأن رسوله - صلى الله عليه وسلم - هو أصدق الخلق وأكملهم عقلاً وأزكاهم نفساً، وهو الأمين على وحيه- سبحانه- وقد أخبر - عز وجل - أنه لا ينطق عن الهوى إن هو إلا وحي يوحى، وقد بلّغ كلام ربه كما أنزل، وبلّغ شريعته كما أمر بذلك فلا يجوز لأحد، بعد ذلك، مخالفة المنزّل أو تغيير المشروع برأي أو اجتهاد، وقد أجمع العلماء كافة على أنه لا يجوز لأحد التكذيب بشيء مما أنزل الله أو دفعه، وعدم الرضى به أو العدول عمّا شرع، وذكروا أن ذلك كفر صريح وردة عن الإسلام، لما سبق من الأدلة، ولقوله سبحانه في هذا المعنى: {ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ} ، وقد سبق ما نقله الإمام الكبير إسحاق بن راهويه والقاضي عياض بن موسى، وشيخ الإسلام ابن تيمية - رحمة الله عليهم - من إجماع العلماء على ما ذكرنا فراجعه تجد ما يشفي ويكفي..

وأما اعتراضه على تعدد الزوجات وحجره على الشعب التونسي أن يجمع بين زوجتين فأكثر، وزعمه أنه فعل ذلك بالاجتهاد في مفهوم قوله تعالى: { فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلا تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُم} الآية.. فجوابه أن يقال: هذا من الغلط الكبير، والجهل العظيم، لأنه ليس لأحد من الناس أن يفسر كتاب الله بما يخالف ما فسره به رسوله محمد - صلى الله عليه وسلم - أو فسره به أصحابه - رضي الله عنهم - أو أجمع عليه المسلمون، لأن الرسول - صلى الله عليه وسلم - هو أعلم الناس بتفسير كتاب الله وأنصحهم لله ولعباده، وقد أباح الجمع لنفسه ولأمته، وأمر بالعدل بين النساء وحذّر من الميل، وهكذا أصحابه - رضي الله عنهم - هم أعلم الناس بعد رسول الله - صلى الله عليه وسلم - ، بتفسير كتاب الله - عز وجل - كما أنهم أعلم الناس بسنته، وهم أنصح الناس للناس، بعد الأنبياء، ولم يقل أحد منهم بتحريم الجمع، فكيف يجوز - بعد ذلك - لحاكم أو عالم أن يقدم على خلافهم، وأن يقول على الله خلاف ما علموه، من شرع الله وأجمع عليه العلماء بعدهم، هذا من أبطل الباطل، ومن أقبح الكفر والضلال، ومن أعظم الجرأة على كتاب الله وعلى شريعته بغير حق، ثم إن من تأمل ما شرعه الله- سبحانه- من إباحة التعدد علم أن في ذلك مصالح كثيرة، للرجال والنساء وللمجتمع نفسه - كما سيأتي بيان ذلك إن شاء الله - وعلم - أيضا - أن ذلك من محاسن الشريعة الإسلامية التي بعث الله بها رسوله محمدا - صلى الله عليه وسلم - إلى الناس كافة وجعلها مشتملة على ما فيه صلاحهم وسعادتهم، في المعاش والمعاد، واتضح له، من ذلك، - أيضا - أن إباحة التعدد من كمال إحسان الله لعباده ولطفه بهم، وله فيه الحكمة البالغة، لمن تدبر هذا المقام وعقل عن الله شرعه وأحكامه، وما ذاك إلا لأن المرأة عرضة لأشياء كثيرة، منها المرض والعقم، وغير ذلك، فلو حرّم التعدد لكان الزوج بين أمرين، إذا كانت زوجته عاقرا أو كبيرة السن أو قد طال بها المرض وهو في حاجة إلى من يعفه ويصونه ويعينه على حاجاته، أو في حاجة إلى الولد أو غير ذلك، فإما أن يطلقها - وذلك مضرة عليه وعليها - وإما أن يبقيها في عصمته فيحصل له من الضرر والتعب الكثير، والتعرض لما حرّم الله من الفاحشة وغير ذلك من الأمور التي لا تخفى على المتأمل، وكلا الأمرين شرّ لا يرضى بهما عاقل، وقد يكون الرجل - أيضاً - لا تعفّه المرأة الواحدة فيحتاج إلى ثانية أو أكثر ليعفّ نفسه عمّا حرّم الله، وقد تكون المرأة التي لديه قليلة النسل، وإن لم تكن عاقراً، فيحتاج إلى زوجة ثانية أو أكثر لطلب تكثير النسل الذي حثّ عليه النّبي - صلى الله عليه وسلم - ورغّب فيه الأمة، وقد تكون المرأة عاجزة عن الكسب وليس لها من يقوم عليها ويصونها فتحتاج إلى زوج يقوم عليها ويعفّها، إلى غير ذلك من المصالح العظيمة للرجل والمرأة وللمجتمع نفسه، في تعدد الزوجات، وقد تكثر النساء بسبب الحرب أو غيرها فيقل من يقوم عليهن فيحتجن إلى زوج يعفهن ويرعى مصالحهن ويحصل لهن بسببه، الولد الشرعي، وقد علمت - مما ذكرنا سابقا - أن الله- سبحانه- هو الحكيم العليم في كل ما شرعه لعباده وأباحه لهم، كما أنه الحكيم العليم في كل ما قضاه وقدره فلا يجوز لأحد - كائنا من كان - أن يعترض عليه في حكمه أو يتهمه في شرعه، كما أنه لا يجوز لأحد أن يزعم أن غير حكم الله أحسن من حكمه، أو أن غير هدى الرسول - صلى الله عليه وسلم - أحسن من هديه، كما قال الله - عز وجل - : {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} وكان النبي - صلى الله عليه وسلم - يقول في خطبه: "أما بعد: فإن خير الحديث كتاب الله، وخير الهدى هدى محمد - صلى الله عليه وسلم - وشر الأمور محدثاتها وكل بدعة ضلالة" والآيات والأحاديث في هذا الباب كثيرة، وقد كان بعض أهل الجاهلية يجمعون بين العدد الكثير من النساء فجاء الإسلام وقصرهم على أربع، كما في قصة غيلان بن سلمة - رضي الله عنه - فإنه أسلم وتحته عشر نسوة، فأمره النبي - صلى الله عليه وسلم - أن يختار منهن أربعا ويفارق سائرهن، وثبت عن النبي - صلى الله عليه وسلم - ما يدل على أن الله- سبحانه- أباح لنبِيَيْهِ الكريمين، داود وسليمان، -عليهما السلام - أكثر من أربع، فجاءت الشريعة الإسلامية المحمدية الكاملة العامة لجميع البشر على يد أفضل الخلق وخاتم الرسل - عليه وعليهم أفضل الصلاة والسلام - بأمر وسط يجمع المصالح كلها وهو إباحة الجمع بين أربع من النساء، ومنع ما زاد على ذلك ، وقد أجمع العلماء - رحمهم الله - على إباحة الجمع بين أربع - كما تقدم - وأجمعوا - أيضا - على تحريم ما زاد على ذلك، وقد شذ عنهم، في جواز الزيادة على ذلك، من لا يعتد بخلافه ما عدا النبي - صلى الله عليه وسلم - فإن الله خصّه بخصائص، منها جواز الجمع بين تسع نسوة، لأسباب وحكم كثيرة ليس هذا موضع ذكرها، ومن تأمل حال من أنكر التعدد، كالنصارى وأشباههم، علم - من واقع الكثير منهم - أنهم وقعوا فيما حرم الله من الزنا، واتخذوا الخدينات الكثيرات فاعتاضوا الحرام عن الحلال، والخبيث عن الطيب، وشابهوا من قال الله فيهم: { أَتَسْتَبْدِلُونَ الَّذِي هُوَ أَدْنَى بِالَّذِي هُوَ خَيْرٌ} ومعلوم أن الرسول - صلى الله عليه وسلم - هو أعلم الناس بتفسير كتاب الله، وقد فسر قوله تعالى: { فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاعَ } ، المراد من ذل إباحة الجمع بين أربع من النساء فأقل دون ما زاد على ذلك، وهكذا

أصحابه، رضي الله عنهم - لم يحفظ أن أحدا منهم أنكر الجمع بين أربع أو نكح أكثر من أربع، وهو أعلم الناس - بعد رسول الله - صلى الله عليه وسلم - بتفسير كتاب الله، كما أنهم أعلم الناس بسنته - عليه الصلاة والسلام - كما سبق بيانه، وفي ذلك كفاية ومقنع لطالب الحق، والله المستعان وعليه التكلان ولا حول ولا قوة إلا به.

وأما المنكر السادس، من المنكرات الستة التي سبق ذكرها، وهو زعمه أن المسلمين في إكثارهم من الصلاة على رسول الله - صلى الله عليه وسلم - قد ألهّوهُ بذلك، فجوابه أن يقال: إن هذا ليس بتأليه لرسول الله - صلى الله عليه وسلم - والعبادة له، بل ذلك عبادة لله وحده وامتثال لأمره عزوجل - حيث قال في سورة الأحزاب: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} فقد أخبر- سبحانه- أنه وملائكته يصلون على النبي - صلى الله عليه وسلم - ثم أمر المؤمنين بالصلاة والسلام عليه، فدل ذلك على شرعية الإكثار من الصلاة والسلام عليه - صلى الله عليه وسلم - وأن ذلك من أفضل القربات، وقد أجمع علماء الإسلام على ذلك وصح عنه - صلى الله عليه وسلم - أنه أمر بذلك ورغب فيه فقال:"إذا سمعتم المؤذن فقولوا مثل ما يقول، ثم صلوا علي فإنه من صلى علي صلاة صلى الله عليه بها عشرا ثم سلوا الله لي الوسيلة فإنها منزلة في الجنة لا تنبغي إلا لعبد من عباد الله، وأرجو أن أكون أنا هو، فمن سأل الله لي الوسيلة حلت له الشفاعة" وفي الصحيحين - واللفظ للبخاري -عن كعب بن عجرة - رضي الله عنه - أن الصحابة - رضي الله عنهم - قالوا: يا رسول الله أمرنا الله أن نصلي عليك فكيف نصلي عليك؟ فقال: "قولوا اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على آل إبراهيم إنك حميد مجيد"، والأحاديث في هذا المعنى كثيرة، والصلاة من الله سبحانه، معناها: الثناء على عبده في الملأ الأعلى بذكر صفاته الحميدة، وأعماله الجليلة، ومن العباد طلبهم ذلك من الله سبحانه، ويراد بالصلاة - أيضا - الثناء من الله سبحانه على عبده ورحمته إياه، كما في قوله سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْراً كَثِيراً وَسَبِّحُوهُ بُكْرَةً وَأَصِيلاً هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلائِكَتُهُ لِيُخْرِجَكُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً} ، وهذه المسألة من أوضح المسائل لصغار طلبة العلم، وعامة المسلمين، فكيف خفي هذا على زعيم كبير؟ فالله المستعان.

فإن قيل: إذا كان الإكثار من الصلاة والسلام على النبي - صلى الله عليه وسلم - ليس تأليها له، فما هو التأليه للرسول - صلى الله عليه وسلم - والعبادة له؟ قلنا: إن التأليه للرسول - صلى الله عليه وسلم - ولكثير ممن يسمون بالأولياء وغيره، واقع من كثير من الجهال، ومنتشر في أنحاء الأرض، يعلم ذلك من خبر واقع الناس ، وعرف دين الله الذي بعث به رسله وأنزل به كتبه ، وخلق الثقلين من أجله ،وهذا التأليه - الذي وقع من كثير من الجهال - هو صرف بعض العبادة للنبي - صلى الله عليه وسلم - أو لغيره من المخلوقين، كدعائه والاستغاثة به وطلبه المدد والشفاء للمرضى، والنصر على الأعداء، ونحو ذلك من أنواع العبادة، والله سبحانه أوجب على عباده أن يخصوه بالعبادة، ونهاهم عن الشرك به، وبعث الرسل وأنزل الكتب لبيانها وبيان ما يضادها، كما قال - عز وجل - {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلا لِيَعْبُدُونِ} ، وقال- سبحانه-: {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ أَنْ لا تَعْبُدُوا إَِّلا اللَّهَ} الآية.. وقال - عز وجل - : {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} ، وقال سبحانه: {وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} ، والآيات في هذا المعنى كثيرة، فالله سبحانه، هو الذي يشفي المرضى، وينصر على الأعداء، ويكشف الكروب، يجيب المضطر، وينزل المدد على عباده، - إذا لجؤوا إليه واستغاثوا به - كما قال سبحانه: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ وَمَا جَعَلَهُ اللَّهُ إِلا بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلا مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} ، وقال سبحانه: {إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} ، وقال - عز وجل - : {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ} الآية، وقال سبحانه: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} ، وقد عرف المشركون ذلك في جاهليتهم، فكانوا يشركون في حال الرخاء، وأما في حال الشدائد فيخلصون لله العبادة، كما قال - عز وجل - : {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} ، كما اعترفوا - أيضا - أن الله- سبحانه- هو الخالق الرازق، النافع، الضار، المدبر لأمور العباد، وأنهم ما عبدوا غيره - من الأنبياء، والأولياء والملائكة والجن والأصنام والأوثان - إلا ليشفعوا لهم عند الله وليقربوهم لديه زلفى، كما ذكر الله عنهم ذلك في كتابه المبين حيث قال- عز وجل- في سورة يونس: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} الآية، وقال في سورة الزمر: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} ففي هذه الآيات وغيرها من الآيات الكثيرة، الدلالة الصريحة على أن الله سبحانه هو الإله الحق، المستحق للعبادة، وأنه لا يجوز تأليه غيره ولا صرف شيء من ذلك لسواه، كما قال -عز وجل - : {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إَلاَّ هُوَ الرَّحْمَنُ الرَّحِيمُ} وقال سبحانه: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} ، وقد أخبر سبحانه، في غير موضع من كتابه، أنه حرّم الشرك على عباده وأنه لا يغفره لمن لقيه به، كما أخبر أن صرف شيء من العبادة لغيره شرك به وعبادة لسواه كما قال سبحانه: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلالاً بَعِيداً} ، وقال - عز وجل - في سورة المائدة: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرائيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} ، وقال تعالى: { ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} ، فبيّن سبحانه في هذه الآية، أن دعاءهم غيره شرك به - عز وجل - كما أوضح - سبحانه - أن ذلك من الكفر الأكبر فقال - عز وجل - : {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} ، وأخبر - عز وجل - أنه لا أضل ممن دعى غير الله وأن المدعوين من دونه - من الملائكة والأنبياء وغيرهم - يتبرءون من عابديهم وداعيهم، وأنهم غافلون عن ذلك لا شعور لهم به، فقال سبحانه: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} وقال سبحانه: {وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ فَكَفَى بِاللَّهِ شَهِيداً بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ} والآيات في هذا المعنى كثيرة معلومة، وفيما ذكرناه كفاية ودلالة صريحة على أن العبادة حق الله وحده وأنه لا يجوز صرف شيء منها لغيره- سبحانه- فالواجب على أهل العلم أن يبينوا ذلك للناس وأن يشرحوا لهم حقيقة التوحيد

الذي بعث الله به رسوله محمداً - صلى الله عليه وسلم - ومن قبله من الرسل، وأن يعلِّموهم ما جهلوا من ذلك، وأن يحذّروهم من الشرك بالله - عز وجل - ، وعلى الحكام أن يُنفّذوا أمر الله، وسنة رسوله، - صلى الله عليه وسلم - مستعينين بعلماء الحق على معرفة ما جهلوا من كتاب الله، أو سنة رسوله - عليه الصلاة والسلام- ، وفي ذلك عزهم وشرفهم، ونجاتهم، في الدنيا والآخرة، وقد صح عن رسول الله - صلى الله عليه وسلم - أنه قال: "من يرد الله به خيرا يفقهه في الدين"، وقال - عليه الصلاة والسلام - "خيركم من تعلّم القرآن وعلمه"، وقال - صلى الله عليه وسلم - : "من دل على خير فله مثل أجر فاعله"، وفي الأثر المشهور عن عثمان - رضي الله عنه - وهو مروي عن عمر بن الخطاب - رضي الله عنه - أيضا - : "إن الله يزع بالسلطان ما لا يزع بالقرآن"، وقال الإمام مالك - رحمه الله - :"لن يصلح آخر هذه الأمة إلا ما أصلح أولها"، وهذه الكلمة العظيمة هي قول جميع أهل العلم، والذي صلح به الأولون وصاروا به قادة الناس وأئمة الهدى وحكام الأرض، هو اتباع كتاب الله وسنة رسوله - عليه الصلاة والسلام - ورد ما تنازعوا فيه إليهما، لا إلى آراء الناس واجتهاداتهم، ولن يصلح آخرهم إلا بهذا الأمر، الذي صلح به أولهم، فنسأل الله أن يوفق أئمة المسلمين، وعلماءهم لذلك، وأن يجمع كلمتهم على الحق، و أن يصلح عامة المسلمين ويمن عليهم بالفقه في الدين، ويولي عليهم خيارهم إنه جواد كريم.

ماذا يجب على رؤساء الدول الإسلامية إزاء ما نسب إلى الرئيس أبي رقيبه؟؟

لا شك أن ما نسب إلى الرئيس أبي رقيبه، من القول بتناقض القرآن وإنكار عصا موسى وقصة أهل الكهف، والتنقص للرسول - صلى الله عليه وسلم - ونسبته إلى الكذب على الله- سبحانه- أنواع من الكفر الصريح والردة عن الإسلام، وهكذا دعوته الحكام إلى تطوير الأحكام وزعمه أن إعطاء الأنثى - في الميراث - نصف الذكر، نقص تجب إزالته، لأنه ليس منطقيا ولا يناسب تطور المجتمع، وهكذا حجره تعدد النساء، لكونه لا يناسب تطور المجتمع، كل ذلك من الكفر الصريح والاعتراض على الله- سبحانه- والاتهام له في حكمه - كما تقدم بيان ذلك - فالواجب - على جميع رؤساء الدول الإسلامية - قطع العلاقات السياسية معه حتى يعلن التوبة الصريحة مما نسب إليه، أو التكذيب لذلك بطرق الإعلام الرسمية، حتى يعلم الناس حقيقة ما هو عليه، وحتى يعاملوه بما يجب أن يعامل به، وحتى لا يتأسى به غيره، من الحكام أو غيرهم، لأن ما نسب إليه من أنكر المنكرات التي يجب إنكارها على من وقعت منه - حسب القدرة - . ولا شك أن قطع العلاقات معه من إنكار المنكر المستطاع، من الدول الإسلامية، كما قال النبي - صلى الله عليه وسلم -: "من رأى منكم منكراً فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان"، وقال - عليه الصلاة والسلام- : "ما من نبي بعثه الله في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته، ويقتدون بأمره، ثم إنها تخلف من بعدهم خلوف، يقولون ما لا يفعلون ويفعلون ما لا يؤمرون، فمن جاهدهم بيده فهو مؤمن، ومن جاهدهم بلسانه فهو مؤمن، ومن جاهدهم بقلبه فهو مؤمن، وليس وراء ذلك من الإيمان حبة خردل"، وأبلغ من ذلك وأشد في التحذير من السكون على المنكر قول الله - عز وجل - : {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ} ، والله المسؤول سبحانه، أن يهدينا وسائر المسلمين لما فيه صلاح الدين والدنيا، وأن يوفق حكام المسلمين للتمسك بكتابه، وسنة نبيه - صلى الله عليه وسلم - ، والحكم بشريعته، والتحاكم إليها، والإنكار على من خالفها، وأن يجمع كلمتهم على الهدى إنه ولي ذلك والقادر عليه.

وصلى الله على عبده ورسوله وخيرته، من خلقه، نبينا وإمامنا محمد بن عبد الله وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين…

رئيس الجامعة الإسلامية بالمدينة المنورة

عبد العزيز بن عبد الله بن باز


 العدد 25 - الصلاة على النبي صلى الله عليه وسلم، فضلها وكيفيتها

الصلاة على النبي صلى الله عليه وسلم، فضلها وكيفيتها

بقلم فضيلة الشيخ عبد المحسن بن حمد العباد

نائب رئيس الجامعة الإسلامية

الحمد لله رب العالمين الرحمن الرحيم مالك يوم الدين، اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، اللهم ارض عن الصحابة الكرام ومن تبعهم بإحسان، أما بعد:

فإن نعم الله تعالى على عباده كثيرة لا تحصى وأعظم نعمة أنعم الله بها على الثقلين الجن والإنس أن بعث فيهم عبده ورسوله وخليله وحبيبه وخيرته من خلقه محمداً صلى الله عليه وسلم ليخرجهم به من الظلمات إلى النور وينقلهم من ذل العبودية للمخلوق إلى عز العبودية للخالق سبحانه وتعالى يرشدهم إلى سبيل النجاة والسعادة ويحذرهم من سبل الهلاك والشقاوة وقد نوه الله بهذه النعمة العظيمة والمنة الجسيمة في كتابه العزيز : {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ}

. وقال سبحانه وتعالى :{هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيداً}

وقد قام عليه أفضل الصلاة والسلام بإبلاغ الرسالة وأداء الأمانة والنصح للأمة على التمام والكمال فبشر وأنذر ودل على كل خير وحذّر من كل شر وأنزل الله تعالى عليه وهو واقف بعرفة قبل وفاته صلى الله عليه وسلم بمدة يسيرة قوله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً}..

وكان صلى الله عليه وسلم حريصا على سعادة الأمة غاية الحرص كمال قال الله تعالى منوها بما حباه الله به من صفات جليلة: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ}

وهذا الذي قام به صلى الله عليه وسلم من إبلاغ الرسالة وأداء الأمانة والنصح للأمة هو حق الأمة عليه كما قال الله تعالى: {وَمَا عَلَى الرَّسُولِ إِلا الْبَلاغُ الْمُبِينُ}. وقال : { فَهَلْ عَلَى الرُّسُلِ إِلا الْبَلاغُ الْمُبِينُ}. وروى البخاري في صحيحه عن الزهري أنه قال: من الله الرسالة وعلى الرسول البلاغ وعلينا التسليم. انتهى.

وإن علامة سعادة المسلم أن يستسلم وينقاد لما جاء به رسول الله صلى الله عليه وسلم كما قال الله تعالى: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} وقال تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً} ، وقال تعالى: {لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضاً قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنْكُمْ لِوَاذاً فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} ، وعبادة الله تكون مقبولة عند الله ونافعة لديه إذا اشتملت على أمرين أساسين : أولهما: أن تكون العبادة لله خالصة لا شركة لغيره فيها كما أنه تعالى ليس له شريك في الملك فليس له شريك في العبادة كما قال تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} وقال : {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ}.

الثاني: أن تكون العبادة عل وفق الشريعة التي جاء بها رسوله محمد صلى الله عليه وسلم كما قال الله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} ، وقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيم} وقال صلى الله عليه وسلم في الحديث الذي رواه البخاري ومسلم عن عائشة رضي الله عنها: "من أحدث في أمرنا ما ليس منه فهو رد"، وفي رواية لمسلم "من عمل عمل ليس عليه أمرها فهو رد". وقال صلى الله عليه وسلم: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي عضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة".

ولما كانت نعمة الله تعالى على المؤمنين بإرسال رسوله صلى الله عليه وسلم إليهم عظيمة أمرهم الله تعالى في كتابه أن يصلوا عليه ويسلموا تسليما بعد أن أخبرهم أنه وملائكته يصلون عليه فقال تعالى : {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً}. وبين النبي صلى الله عليه وسلم في السنة المطهرة فضل الصلاة عليه صلى الله عليه وسلم وكيفيتها وغير ذلك من الأحكام المتعلقة بها..

وسأتحدث عن فضل الصلاة على النبي صلى الله عليه وسلم وبيان كيفيتها ثم أشير إلى نماذج من الكتب المؤلفة في هذه العبادة العظيمة وأسأل الله تعالى التوفيق والسداد.

معنى الصلاة عليه صلى الله عليه وسلم وبيان كيفيتها

صلاة الله على نبيه صلى الله عليه وسلم فسرت بثنائه عليه عند الملائكة وصلاة الملائكة عليه فسرت بدعائهم له فسرها بذلك أبو العالية كما ذكره عنه البخاري في صحيحه في مطلع باب {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} وقال البخاري في تفسير صلاة الملائكة عليه بعد ذكر تفسير أبي العالية قال ابن عباس: يصلون يبركون أي يدعون له بالبركة.

وفسرت صلاة الله عليه بالمغفرة وبالرحمة كما نقله الحافظ ابن حجر في الفتح عن جماعة وتعقب تفسيرها بذلك ثم قال : وأولى الأقوال ما تقدم عن أبي العالية أن معنى صلاة الله على نبيه ثناؤه عليه وتعظيمه وصلاة الملائكة وغيرهم عليه طلب ذلك له من الله تعالى والمراد طلب الزيادة لا طلب أصل الصلاة وقال الحافظ: وقال الحليمي في الشعب: معنى الصلاة على النبي صلى الله عليه وسلم تعظيمه فمعنى قولنا اللهم صلى على محمد عظم محمداً والمراد تعظيمه في الدنيا بإعلاء ذكره وإظهار دينه وإبقاء شريعته وفي الآخرة بإجزال مثوبته وتشفيعه في أمته وإبداء فضيلته بالمقام المحمود وعلى هذا فالمراد بقوله تعالى: {صَلُّوا عَلَيْهِ} ادعوا ربكم بالصلاة عليه.انتهى.

وقال العلامة ابن القيم في كتابه جلاء الأفهام في الصلاة والسلام على خير الأنام في معرض الكلام على صلاة الله وملائكته على رسوله صلى الله عليه وسلم: وأمر عباده المؤمنين بأن يصلوا عليه بعد أن رد أن يكون المعنى الرحمة والاستغفار قال: بل الصلاة المأمور بها فيها - يعني آية الأحزاب - هي الطلب من الله ما أخبر به عن صلاته وصلاة ملائكته وهي ثناء عليه وإظهار لفضله وشرفه وإرادة تكريمه وتقريبه فهي تتضمن الخبر والطلب وسمى هذا السؤال والدعاء منا نحن صلاةً عليه لوجهين أحدهما أنه يتضمن ثناء المصلى عليه والإشادة بذكر شرفه وفضله والإرادة والمحبة لذلك من الله فقد تضمنت الخبر والطلب والوجه الثاني أن ذلك سمى صلاة منا لسؤالنا من الله أن يصلي عليه فصلاة الله ثناؤه لرفع ذكره وتقريبه وصلاتنا نحن عليه سؤالنا الله تعالى أن يفعل ذلك به انتهى.

وأما معنى التسليم على النبي صلى الله لعيه وسلم فقد قال فيه المجد الفيروزآبادي في كتابه: الصلات والبشر في الصلاة على خير البشر. ومعناه: السلام الذي هو اسم من أسماء الله تالى عليك وتأويله: لا خلوت من الخيرات والبركات وسلمت من المكاره والآفات إذ كان اسم الله تعالى إنما يذكر على الأمور توقعا لاجتماع معاني الخير والبركة فيها وانتفاء عوارض الخلل والفساد عنها ويحتمل أن يكون السلام بمعنى السلامة أي ليكن قضاء الله تعالى عليك السلامة أي سلمت من الملام والنقائص فإذا قلت اللهم سلم على محمد فإنما تريد منه اللهم اكتب لمحمد في دعوته وأمته وذكره السلامة من كل نقص فتزداد دعوته على ممر الأيام علواً وأمته تكثراً وذكره ارتفاعاً.

أما كيفية الصلاة على النبي صلى الله عليه وسلم فقد بينها رسول الله صلى الله عليه وسلم لأصحابه حين سألوه عن ذلك ,وقد وردت هذه الكيفية من طرق كثيرة عن جماعة من الصحابة رضي الله عنهم, أذكر منها هنا ما كان في الصحيحين أو في أحدهما، روى البخاري في كتاب الأنبياء من صحيحه عن عبد الرحمن بن أبي ليلى قال: لقيني كعب بن عجرة فقال:"ألا أهدي لك هدية سمعتها من النبي صلى الله عليه وسلم فقلت بلى فأهدها إلي فقال: سألت رسول الله صلى الله عليه وسلم فقلت: يا رسول الله كيف الصلاة عليكم أهل البيت فإن الله علمنا كيف نسلم قال قولوا: اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد". وأخرج أيضا حديث كعب بن عجرة في كتاب التفسير من صحيحه في تفسير سورة الأحزاب ولفظه:"قيل يا رسول الله أما السلام عليك فقد عرفناه فكيف الصلاة عليك قال قولوا اللهم صلى على محمد وعلى آل محمد كما صليت على آل إبراهيم إنك حميد مجيد. اللهم بارك على محمد وعلى آل محمد كما باركت على آل إبراهيم إنك حميد مجيد" . وأخرجه أيضا في كتاب الدعوات من صحيحه وقد أخرج هذا الحديث مسلم عن كعب بن عجرة رضي الله عنه من طرق متعددة عنه.

وأخرج البخاري في كتاب الدعوات من صحيحه عن أبي سعيد الخدري "قال قلنا يا رسول الله هذا السلام عليك فكيف نصلي قال قولوا اللهم صل على محمد عبدك ورسولك كما صليت على إبراهيم وبارك على محمد وآل محمد كما باركت على إبراهيم وآل إبراهيم" وأخرجه عنه أيضا في تفسير سورة الأحزاب.

وأخرج البخاري في كتاب الأنبياء من صحيحه عن أبي حميد الساعدي رضي الله عنه أنهم قالوا يا رسول الله كيف نصلي عليك فقال رسول الله صلى الله عليه وسلم:"قولوا اللهم صل على محمد وأزواجه وذريته كما صليت على آل إبراهيم وبارك على محمد وأزواجه وذريته كما باركت على آل إبراهيم إنك حميد مجيد". وأخرج عنه أيضا في كتاب الدعوات بمثل هذا اللفظ، وأخرج هذا الحديث عن أبي حميد رضي الله عنه مسلم في صحيحه.

وأخرج مسلم في صحيحه عن أبي مسعود الأنصاري رضي الله عنه قال. "أتانا رسول الله صلى الله عليه وسلم ونحن في مجلس سعد بن عبادة فقال له بشير بن سعد: أمرنا الله تعالى أن نصلي عليك فكيف نصلي عليك قال فسكت رسول الله صلى الله عليه وسلم حتى تمنينا أنه لم يسأله ثم قال رسول الله صلى الله عليه وسلم : قولوا اللهم صلى على محمد وعلى آل محمد كما صليت على إبراهيم وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم في العالمين إنك حميد مجيد والسلام كما علمتم"

هذه هي المواضع التي خرج فيها هذا الحديث في الصحيحين أو أحدهما وهي عن أربعة من الصحابة: كعب بن عجرة وأبي سعيد الخدري وأبي حميد الساعدي وأبي مسعود الأنصاري وقد اتفق البخاري ومسلم على إخراجه من حديث كعب وأبي حميد وانفرد البخاري بإخراجه من حديث أبي سعيد وانفرد مسلم بإخراجه من حديث أبي مسعود الأنصاري وقد أخرجه عن هؤلاء الأربعة غير الشيخين فرواه عن كعب بن عجرة أبو داود والترمذي والنسائي وابن ماجه والإمام أحمد والدارمي ورواه عن أبي سعيد الخدري النسائي وابن ماجه ورواه عن أبي حميد أبو داود والنسائي وابن ماجه ورواه عن أبي مسعود الأنصاري أبو داود والنسائي والدارمي.

وروى حديث كيفية الصلاة على النبي صلى الله عليه وسلم جماعة من الصحابة غير هؤلاء الأربعة منهم طلحة بن عبيد الله وأبو هريرة وبريدة بن الحصيب وابن مسعود رضي الله عنهم أجمعين.

وهذه الكيفية التي علم صلى الله عليه وسلم أصحابه إياها عندما سألوه عن كيفية الصلاة عليه صلى الله عليه وسلم هي أفضل كيفيات الصلاة عليه صلى الله عليه وسلم وأكملها الصيغة التي فيها الجمع بين الصلاة على النبي صلى الله عليه وسلم وآله والصلاة على إبراهيم صلى الله عليه وسلم وآله وممن استدل بتفصيل الكيفية التي أجاب النبي صلى الله عليه وسلم أصحابه بها الحافظ ابن حجر في فتح الباري فقد قال فيه (11/166) قلت واستدل بتعليمه صلى الله عليه وسلم لأصحابه بالكيفية بعد سؤالهم عنها بأنها أفضل كيفيات الصلاة عليه لأنه لا يختار لنفسه إلا الأشرف الأفضل ويترتب على ذلك لو حلف أن يصلي عليه أفضل الصلاة فطريق البر أن يأتي بذلك ثم ذكر أن النووي صوب ذلك في الروضة وذكر كيفيات أخرى يحصل بها بر الحلف ثم قال والذي يرشد إليه الدليل أن البر يحصل بما في حديث أبي هريرة رضي الله عنه لقوله من سره أن يكتال بالمكيال الأوفى إذا صلى علينا فليقل: اللهم صلى على محمد النبي وأزواجه أمهات المؤمنين وذريته وأهل بيته كما صليت على إبراهيم.. الحديث والله أعلم انتهى.

وقد درج السلف الصالح ومنهم المحدثون بذكر الصلاة والسلام عليه صلى الله عليه وسلم عند ذكره بصيغتين مختصرتين إحداهما ( صلى الله عليه وسلم ) والثانية( عليه الصلاة والسلام ) وهاتان الصيغتان قد امتلأت بهما ولله الحمد كتب الحديث بل إنهم يدونون في مؤلفاتهم الوصايا بالمحافظة على ذلك على الوجه الأكمل من الجمع بين الصلاة والتسليم عليه صلى الله عليه وسلم. يقول الإمام ابن الصلاح في كتابه علوم الحديث: ينبغي له - يعني كاتب الحديث - أن يحافظ على كتبة الصلاة والسلام على رسول الله صلى الله عليه وسلم عند ذكره ولا يسأم من تكرير ذلك عند تكرره فإن ذلك من أكبر الفوائد التي يتعجلها طلبة الحديث وكتبته ومن أغفل ذلك حرم حظا عظيما - إلى أن قال - : وليتجنب في إثباتها نقصين: أحدهما أن يكتبها منقوصة صورة رامزا إليها بحرفين أو نحو ذلك والثاني أن يكتبها منقوصة معنى بأن لا يكتب( وسلم ) وإن وجد ذلك في خط بعض المتقدمين انتهى محل الغرض منه.

وقال النووي في كتاب الأذكار: إذا صلى على النبي صلى الله عليه وسلم فليجمع بين الصلاة والتسليم ولا يقتصر على أحدهما فلا يقل ( صلى الله عليه ) فقط ولا ( عليه السلام ) فقط انتهى.

وقد نقل هذا عنه ابن كثير في ختام تفسيره آية الأحزاب من كتاب التفسير ثم قال ابن كثير: وهذا الذي قاله منتزع من هذه الآية الكريمة وهي قوله: {ِ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} فالأولى أن يقال: صلى الله عليه وسلم تسليما. انتهى.

وقال الفيروزبادي في كتابه الصلات والبشر: ولا ينبغي أن ترمز للصلاة كما يفعله بعض الكسالى والجهلة وعوام الطلبة فيكتبون صورة( صلعم ) بدلا من صلى الله عليه وسلم.

فضل الصلاة على النبي صلى الله عليه وسلم

قد ورد في فضل الصلاة على النبي صلى الله عليه وسلم أحاديث كثيرة جمعها الحافظ إسماعيل بن إسحاق القاضي في كتاب أفرده لها وقد أشار الحافظ ابن حجر في فتح الباري عند شرحه حديث كيفية الصلاة على النبي صلى الله عليه وسلم الذي أورده البخاري في كتاب الدعوات من صحيحه إلى الجيد من أحاديث فضل الصلاة على النبي صلى الله عليه وسلم والحافظ ابن حجر من أهل الاستقراء التام والإطلاع الواسع على دواوين السنة النبوية فأنا أورد هنا ما ذكره في هذا الموضوع قال رحمه الله (11/ 167) واستدل به على فضيلة الصلاة على النبي صلى الله عليه وسلم من جهة ورود الأمر بها واعتناء الصحابة بالسؤال عن كيفيتها وقد ورد في التصريح بفضلها أحاديث قوية لم يخرج البخاري منها شيئا.

منها ما أخرجه مسلم من حديث أبي هريرة رفعه:"من صلى علي واحدة صلى الله عليه عشرا" وله شاهد عن أنس عند أحمد والنسائي وصححه ابن حبان وعن أبي بردة بن نيار وأبي طلحة كلاهما عند النسائي ورواتهما ثقات ولفظ أبي بردة: "من صلى علي من أمتي صلاة مخلصا من قلبه صلى الله عليه بها عشر صلوات ورفعه بها عشر درجات وكتب له بها عشر حسنات ومحا عنه عشر سيئات" ولفظ أبي طلحة عنده نحوه وصححه ابن حبان. ومنها حديث ابن مسعود رفعه: "إن أولى الناس بي يوم القيامة أكثرهم علي صلاة". وحسنه الترمذي وصححه ابن حبان وله شاهد عند البيهقي عن أبي أمامة بلفظ: "صلاة أمتي تعرض علي في كل يوم جمعة فمن كان أكثرهم علي صلاة كان أقربهم مني منزلة" ولا بأس بسنده، وورد الأمر بإكثار الصلاة عليه يوم الجمعة من حديث أوس بن أوس وهو عند أحمد وأبي داود وصححه ابن حبان والحاكم.

ومنها حديث "البخيل من ذكرت عنده فلم يصل علي" أخرجه الترمذي والنسائي وابن حبان والحاكم وإسماعيل القاضي وأطنب في تخريج طرقه وبيان الاختلاف فيه من حديث علي ومن حديث ابنه الحسين ولا يقصر عن درجة الحسن. ومنها "من نسي الصلاة علي خطئ طريق الجنة" أخرجه ابن ماجه عن ابن عباس والبيهقي في الشعب من حديث أبي هريرة وابن أبي حاتم من حديث جابر والطبراني من حديث حسين بن علي وهذه الطرق يشد بعضها بعضا.

وحديث "رغم أنف رجل ذكرت عنده فلم يصل عليّ" أخرجه الترمذي من حديث أبي هريرة بلفظ "من ذكرت عنده فلم يصل علي فمات فدخل النار فأبعده الله " وله شاهد عنده وصححه الحاكم وله شاهد من حديث أبي ذر في الطبراني وآخر عن أنس عند ابن أبي شيبة وآخر مرسل عن الحسن عند سعيد بن منصور وأخرجه ابن حبان من حديث أبي هريرة ومن حديث مالك بن الحويرث ومن حديث عبد الله بن عباس عند الطبراني ومن حديث عبد الله بن جعفر عند الفريابي وعند الحاكم من حديث كعب بن عجرة بلفظ "بعد من ذكرت عنده فلم يصل علي" وعند الطبراني من حديث جابر رفعه "شقي عبد ذكرت عنده فلم يصل علي" وعند عبد الرزاق من مرسل قتادة "من الجفاء أن أذكر عند رجل فلا يصلي علي".

ومنها حديث أبي بن كعب "أن رجلا قال يا رسول الله إني أكثر الصلاة فما أجعل لك من صلاتي قال ما شئت قال الثلث قال ما شئت وإن زدت فهو خير - إلى أن قال - أجعل لك كل صلاتي قال "إذا تكفي همك" الحديث أخرجه أحمد وغيره بسند حسن.

فهذا الجيد من الأحاديث الواردة في ذلك وفي الباب أحاديث كثيرة ضعيفة وواهية. وأما ما وضعه القصاص في ذلك فلا يحصى كثرة، وفي الأحاديث القوية غنية عن ذلك انتهى كلام الحافظ ابن حجر رحمه الله والمراد من الصلاة في حديث أبي بن كعب ( فما أجعل لك من صلاتي ) الدعاء.

مما ألف في الصلاة على النبي صلى الله عليه وسلم

وقد اعتنى العلماء بهذه العبادة العظيمة فأفردوها بالتأليف وأول من علمته ألف في ذلك الإمام إسماعيل ابن إسحاق القاضي المتوفى سنة 282هـ واسم كتابه فضل الصلاة على النبي صلى الله عليه وسلم وقد طبع بتحقيق الشيخ محمد ناصر الدين الألباني وهو يشتمل على مائة وسبعة أحاديث كلها مسندة ومن الكتب المطبوعة المتداولة في هذا الباب كتاب جلاء الأفهام في الصلاة والسلام على خير الأنام للعلامة ابن القيم وكتاب الصلات والبشر في الصلاة على خير البشر للفيروزبادي صاحب القاموس وكتاب القول البديع في الصلاة على الحبيب الشفيع للسخاوي المتوفى سنة 902هـ وقد ختم كتابه هذا ببيان الكتب المصنفة في الصلاة على النبي صلى الله عليه وسلم وذكر جملة كبيرة من هذه الكتب مرتبة وخامسها بالترتيب كتاب جلاء الأفهام لابن القيم وقد أشار إلى قيمة كل منها ثم قال: " وفي الجملة فأحسنها وأكثرها فوائد خامسها يعني كتاب ابن القيم أقول: وهو في الحقيقة كتاب قيم جمع مؤلفه فيه بين ذكر الأحاديث عن النبي صلى الله عليه وسلم في العبادة العظيمة والكلام عليها صحة وضعفا فقها واستنباطا وقد قال عنه في مقدمته: وهو كتاب فرد في معناه لم يسبق إلى مثله في كثرة فوائده وغزارتها بينا فيه الأحاديث الواردة في الصلاة والسلام عليه صلى الله عليه وسلم وصحيحها من حسنها ومعلولها وبينا ما في معلولها من العلل بيانا شافيا ثم أسرار هذا الدعاء وشرفه وما اشتمل عليه من الحكم والفوائد ثم مواطن الصلاة عليه صلى الله عليه وسلم ومحالها ثم الكلام في مقدار الواجب منها واختلاف أهل العلم فيه وترجيح الراجح وتزييف الزائف، ومخبر الكتاب فوق وصفه والحمد لله رب العالمين. انتهى.

ومما ألف في الصلاة على النبي صلى الله عليه وسلم مبنياً على غير علم ومشتملاً على فضائل وكيفيات للصلاة على النبي صلى الله عليه وسلم ما أنزل بها من سلطان كتاب دلائل الخيرات للجزولي المتوفى سنة 854هـ وقد شاع وانتشر في كثير من أقطار الأرض قال عنه صاحب كشف الظنون(1/495):

"دلائل الخيرات وشوارق الأنوار في ذكر الصلاة على النبي المختار عليه الصلاة والسلام أوله الحمد لله الذي هدانا للإيمان الخ للشيخ أبي عبد الله محمد بن سليمان بن أبي بكر الجزولي السملالي الشريف الحسني المتوفى سنة 854هـ وهذا الكتاب آية من آيات الله في الصلاة على النبي صلى الله عليه وسلم يواظب بقراءته في المشارق والمغارب لا سيما في بلاد الروم"ثم أشار إلى بعض شروح هذا الكتاب:

أقول : ولم يكن إقبال الكثير من الناس على تلاوته مبنياً على أساس يعتمد عليه وإنما كان تقليداً عن جهل من بعضهم لبعض والأمر في ذلك كما قال الشيخ محمد الخضر بن مايابي الشنقيطي في كتابه مشتهى الخارف الجاني في رد زلقات التجاني الجاني قال في أثناء رده على التجاني: فإن الناس مولعة بحب الطارئ ولذلك تراهم يرغبون دائما في الصلوات المروية في دلائل الخيرات ونحوه وكثير منها لم يثبت له سند صحيح ويرغبون عن الصلوات الواردة عن النبي صلى الله عليه وسلم في صحيح البخاري فقل أن تجد أحداً من المشايخ أهل الفضل له وردٌ منها وما ذلك إلا للولوع بالطارئ وأمّا لو كان الفضل منظورا إليه لما عدل عاقل فضلا عن شيخ فاضل عن صلاة واردة عن النبي صلى الله عليه وسلم بعد سؤاله كيف نصلي عليك يا رسول الله فقال: قولوا كذا وهو لا ينطق عن الهوى إن هو إلا وحي يوحى إلى صلاة لم يرد فيها حديث صحيح بل ربما كانت منامية من رجل صالح في الظاهر "انتهى.

ولا شك أن ما جاءت به السنة وفعله الصحابة الكرام والتابعون لهم بإحسان هو الطريق المستقيم والمنهج القويم والفائدة للآخذ به محققة والمضرة عنه منتفية وقد قال عليه الصلاة والسلام في الحديث المتفق على صحته عن عائشة رضي الله عنها قالت سمعت رسول الله صلى الله عليه وسلم يقول: "من أحدث في أمرنا هذا ما ليس منه فهو رد" وفي رواية لمسلم "من عمل عملا ليس عليه أمرنا فهو رد" وقال صلى الله عليه وسلم : "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي عضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة".

وقد حذر عليه الصلاة والسلام أمته من الغلو فيه فقال في الحديث الصحيح "لا تطروني كما أطرت النصارى ابن مريم إنما أنا عبد فقولوا عبد الله ورسوله"ولما قال له رجل : ما شاء الله وشئت قال عليه الصلاة والسلام "أجعلتني لله ندا؟ ما شاء الله وحده".

وكتاب دلائل الخيرات قد اشتمل على الغث والسمين وشيب فيه الجائز بالممنوع وفيه أحاديث موضوعة وأحاديث ضعيفة وفيه مجاوزة للحد ووقوع في المحذور الذي لا يرضاه الله ولا رسوله صلى الله عليه وسلم وهو طارئ لم يكن من نهج السابقين بإحسان.

وحسبي هنا أن أشير إلى بعض الأمثلة مما فيه من الكيفيات المبتدعة في الصلاة والتسليم على النبي الكريم صلى الله وسلم وبارك عليه وعلى آله وأصحابه وأتباعهم بإحسان إلى يوم الدين ثم أتبع ذلك بنماذج مما فيه من الأحاديث الموضوعة في فضل الصلاة عليه صلى الله عليه وسلم والتي يتنزه لسانه الشريف عن النطق بها فمن الكيفيات الواردة فيه:

اللهم صل على محمد وعلى آل محمد حتى لا يبقى من الصلاة شيء وارحم محمدا وآل محمد حتى لا يبقى من الرحمة شيء وبارك على محمد وعلى آل محمد حتى لا يبقى من البركة شيء وسلم على محمد وعلى آل محمد حتى لا يبقى من السلام شيء.

وقال في ص71: اللهم صل على سيدنا محمد بحر أنوارك ومعدن أسرارك ولسان حجتك وعروس مملكتك وإمام حضرتك وطراز ملكك وخزائن رحمتك … إنسان عين الوجود والسبب في كل موجود …

وقال في ص64: اللهم صل على من تفتقت من نوره الأزهار … . اللهم صل على من اخضرت من بقية وضوئه الأشجار اللهم صل على من فاضت من نوره جميع الأنوار.

وقال في ص 144 و 145 : اللهم صل على محمد وعلى آل محمد ما سجعت الحمائم وحمت الحوائم وسرحت البهائم ونفعت التمائم وشدت العمائم ونمت النوائم.

نماذج مما فيه من الأحاديث الموضوعة

وأذكر فيما يلي أمثلة لما فيه من أحاديث موضوعة أو ضعيفة جدا مع الإشارة إلى بعض ما قاله أهل العلم فيها وذلك على سبيل التمثيل لا الحصر.

قال في ص15: وروى عنه صلى الله عليه وسلم أنه قال: من صل علي صلاة تعظيما لحقي خلق الله عز وجل من ذلك القول ملكا له جناح بالمشرق والآخر بالمغرب ورجلاه مقرورتان في الأرض السابعة السفلى وعنقه ملتوية تحت العرش يقول الله عز وجل له: صل على عبدي كما صلى على نبيي فهو يصلي عليه إلى يوم القيامة.

وقال في ص16: وقال النبي صلى الله عليه وسلم: "ما من عبد صلى علي إلا خرجت الصلاة مسرعة من فيه فلا يبقى بر ولا بحر ولا شرق ولا غرب إلا وتمر به وتقول أنا صلاة فلان بن فلان صلى على محمد المختار خير خلق الله فلا يبقى شيء إلا وصلى عليه ويخلق من تلك الصلاة طائر له سبعون ألف جناح في كل جناح سبعون ألف ريشة في كل ريشة سبعون ألف وجه في كل وجه سبعون ألف فم في كل فم سبعون ألف لسان يسبح الله تعالى بسبعين ألف لغة ويكتب الله له ثواب ذلك كله.

هذان حديثان من أحاديث دلائل الخيرات يصدق عليهما قول العلامة ابن القيم رحمه الله في كتابه المنار المنيف: والأحاديث الموضوعة عليها ظلمة وركاكة ومجازفات باردة تنادي على وضعها واختلاقها ثم ضرب لذلك بعض الأمثلة ثم قال:

فصل: ونحن ننبه على أمور كلية يعرف بها كون الحديث موضوعا فمنها اشتماله على أمثال هذه المجازفات التي لا يقول مثلها رسول الله صلى الله عليه وسلم وهي كثيرة جدا كقوله في الحديث المكذوب: من قال لا إله إلا الله خلق الله من تلك الكلمة طائرا له سبعون ألف لسان لكل لسان سبعون ألف لغة يستغفرون الله له ومن فعل كذا وكذا أعطي في الجنة سبعين ألف مدينة في كل مدينة سبعون ألف قصر في كل قصر سبعين ألف حوراء وأمثال هذه المجازفات الباردة التي لا يخلو حال واضعها من أحد أمرين:إما أن يكون في غاية الجهل والحمق وإما أن يكون زنديقا قصد التنقيص بالرسول صلى الله عليه وسلم بإضافة مثل هذه الكلمات إليه. انتهى.

وممن حكم على بطلان أمثال هذه الأحاديث من المعاصرين أبو الفضل عبد الله الصديق الغماري قال في تعليقه على كتاب بشارة المحبوب بتكفير الذنوب للأذرعي ص 125:

تنبيه: جاء في كثير من الأحاديث من عمل كذا خلق الله من ذلك العمل ملكا يسبح أو يحمد الله وكلها أحاديث باطلة .قال ذلك هنا, ومع هذا أثنى على كتاب دلائل الخيرات ثناءً عظيماً في كتابه خواطر دينية, ووصفه بأنه سار مسير الشمس .

ويطيب لي أن أختم هذه المحاضرة بإثبات قطعة مما كتبته في شرح حديث كعب بن عجرة رضي الله عنه في كيفية الصلاة على النبي صلى الله عليه وسلم وهو الحديث التاسع عشر من الأحاديث العشرين التي اخترتها من صحيح مسلم والتي طبعت تحت عنوان : ( عشرون حديثا من صحيح مسلم دراسة أسانيدها وشرح متونها ) وهذه القطعة هي:

قول كعب بن عجرة رضي الله عنه لابن أبي ليلى: ألا أهدي لك هدية .. يدل على أن أحاديث رسول الله صلى الله عليه وسلم ومعرفة سنته صلى الله عليه وسلم وتطبيقها أنفس الأشياء عندهم وأحبها إلى نفوسهم ولهذا قال كعب ما قال منبها إلى أهمية ما سيلقيه على ابن أبي ليلى ليستعد لفهمه ويهيئ نفسه لتلقيه والإحاطة به، ولما كان السلف معنيين بسنة نبيهم صلى الله عليه وسلم حريصين عليها وهي أنفس هداياهم لما قام في قلوبهم من محبتها والحرص على تطبيقها كانوا سادة الأمم ومحط أنظار العالم وكان النصر على الأعداء حليفهم وكانت الشوكة والغلبة للإسلام وأهله كما قال الله تعالى :{يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} وعلى العكس من ذلك ما نشاهده اليوم من واقع المسلمين المؤلم من التخاذل والتفكك والزهد في تعاليم الشريعة والبعد عنها إلا من رحمه الله وقليل ما هم، لما كانوا كذلك لم يحسب أعداؤهم لهم أي حساب ولم يقيموا لهم أدنى وزن وكانوا هائبين بعد أن كان أسلافهم مهيبين وغزوا في عقر دارهم من عدوهم وممن تربى على أيديه من أبنائهم، وإذا تأمل العاقل ما تضمنه هذا الحديث الشريف من بيان قيمة السنة النبوية في نفوس السلف الصالح وعظيم منزلتها في نفوسهم وأنها أنفس هداياهم ثم نظر إلى حالة الكثير من المنتسبين إلى الإسلام اليوم وما ابتلوا به من الزهد في الشريعة والتحاكم إلى غيرها أقول : إذا تأمل العاقل أحوال أولئك وأحوال هؤلاء عرف السر الذي من أجله كان أولئك ينتصرون على أعدائهم مع قلة عددهم وكان هؤلاء ينهزمون وهو كثيرون أمام الأعداء ولن يقوم للمسلمين قائمة إلا إذا رجعوا إلى الكتاب العزيز والسنة المطهرة ولفظوا القوانين الوضعية الوضيغة وغيرها من البضائع الرديئة المستوردة مما وراء البحار ونظفوا نفوسهم وأوطانهم منها.

وأسأل الله الكريم رب العرش العظيم أن يوفق المسلمين جميعا حاكمين ومحكومين إلى الرجوع إلى كتاب ربهم وسنة نبيهم محمد صلى الله عليه وسلم ليظفروا بالأسباب الحقيقية لحصول النصر والغلبة على الأعداء إنه سميع مجيب والحمد لله رب العالمين اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم إنك حميد مجيد. اللهم بارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حكيم مجيد.


 العدد 25 - أضواء

أضواء من التفسير

للشيخ عبد القادر شيبة الحمد : المدرس بكلية الشريعة

قال تعالى: {ق وَالْقُرْآنِ الْمَجِيد بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ أَإِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيدٌ أَإِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيدٌ أَإِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيدٌ قَدْ عَلِمْنَا مَا تَنْقُصُ الأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ}

المناسبة :

لما أخبر في السورة السابقة أن هؤلاء الأعراب الذين قالوا آمنا لم يكن إيمانهم حقاً. وانتفاء إيمانهم دليل على إنكار القرآن والنبوة والبعث، صدر هنا بذكر القرآن والإنذار والبعث.

القراءة :

قرأن الجمهور قاف بسكون الفاء وقرئ بفتحها وقرئ بكسرها وقرئ بضمها أيضاً. وقرأ الجمهور {أَإِذَا} بهمزة الاستفهام وقرئإ {ذا} بهمزة واحدة. وقرأ الجمهور {لَمَّا} بفتح اللام وتشديد الميم. وقرئ {لما} بكسر اللام وتخفيف الميم.

المفردات :

{ق} من الفواتح الكريمة وقد تقدم الكلام عليها في ص معنى وإعرابا.

{الْمَجِيد} الكريم الشريف العظيم المبارك. {كُنَّا} صرنا . {رَجْعٌ} ردٌ و إرجاع. {بَعِيدٌ} أي مستبعد في الأوهام والفكر أو في العادة أو في الإمكان. {تَنْقُصُ الأَرْضُ مِنْهُمْ} أي تبليه من أجسادهم، وتأكله من لحومهم وعظامهم. {كِتَابٌ} سجل وديوان. {حَفِيظٌ} أي حافظ حاو لكل ما تنقصه الأرض منهم، ومتى تنقصه وأين يذهب ؟ وهو أيضا حافظ لأقوالهم الخبيثة. {بِالْحَقِّ} بالقرآن. {أَمْرٍ} شأن {مَرِِيجٍٍ} مضطرب مختلط فاسد من قولهم: مرج الخاتم في إصبعي إذا قلق من الهزال، ومن قولهم: مرج البيض إذا فسد.

التراكيب :

جواب القسم في قوله تعالى: {وَالْقُرْآنِ الْمَجِيد} محذوف تقديره إن محمدا لرسول وإن الساعة لآتية ويدل عليه الآيتان بعده. و {بَلْ} للإضراب الانتقالي من حال حقية الرسول والبعث إلى حال عجب الكفار الرسول والبعث. وقوله {فَقَالَ الْكَافِرُونَ} الفاء للتفصيل كقوله {وَنَادَى نُوحٌ رَبَّهُ فَقَال} ومقتضى الظاهر أن يقال ( فقالوا ) ولكنه وضع الظاهر موضع الضمير لتسجيل هذا الوصف الشنيع عليهم، وللإشعار بعلية هذه المقالة. وقوله {أَإِذَا مِتْنَا وَكُنَّا تُرَاباً} على قراءة الجمهور بالاستفهام لتقرير التعجب وتأكيد الإنكار. وعلى قراءة إذا متنا بهمزة على صورة الخبر فيجوز أن يكون استفهاما حذفت منه الهمزة لظهورها ويجوز أن يكون خبراً، و المقصود منه الاستبعاد. والعامل في إذا جواب المحذوف وتقديره نرجع ودل عليه قوله ذلك رجع بعيد.

وقوله : {قَدْ عَلِمْنَا مَا تَنْقُصُ الأَرْضُ مِنْهُمْ} رد لاستبعادهم الرجع لأن من كان عالما بذلك كان قادرا على رجعهم، وقوله: {وَعِنْدَنَا كِتَابٌ حَفِيظٌ} جملة حالية. وبل في قوله: {بَلْ كَذَّبُوا بِالْحَقِّ} للإضراب الانتقالي من بيان شناعتهم السابقة إلى بيان ما هو أشنع منه وأفظع، وهو تكذيبهم بالقرآن الثابت. وقوله: {لَمَّا جَاءَهُمْ} على قراءة الجمهور أي حين جاءهم بمعنى أنهم سارعوا بتكذيبه من غير تفكر وتأمل. وعلى قراءة {لما} بكسر اللام والتخفيف، فاللام فيه للتوقيت وما مصدرية والمعنى كذبوا به وقت مجيئه إياهم. والفاء في قوله: {فَهُمْ فِي أَمْرٍ مَرِيجٍ} للسببية.

المعنى الإجمالي:

هذا تحد لكم يا أرباب الفصاحة والبيان، تعجزون عن محاكاته والإتيان بمثله، مع أنه منظوم من مثل ما تنظمون منه كلامكم. وأقسم بكلامي الكريم الشريف العظيم المبارك المشتمل على خيري الدنيا والآخرة إن محمدا لرسول وإن الساعة لآتية. لقد استغرب هؤلاء الكفار وأنكروا أشد الإنكار لمجيء رسول عظيم يبلغهم عن ربه، ويعلمهم ويخوفهم، وهو من جنسهم في البشرية، ونوعهم في العربية والأمية. فقالوا هذا أمر غريب. أحين نموت ونبلى ونصير ترابا نرجع؟ ذلك رد مستبعد لا يخطر بالبال ولا يدور في الخيال.

قد علمنا ما أبلته الأرض من أجسادهم، والحال أن لدينا سجلا حاويا لما تبليه الأرض منهم ومتى تبليه وأين تبليه؟ بل لهؤلاء شناعات أفظع من هذا وهو تكذيبهم بالقرآن الثابت المعجز فسبب لهم هذا التكذيب اضطراب الأفكار، وفساد النفوس.

ما ترشد إليه الآيات:

1- تحدي العرب بالقرآن. 2 - بيان شرف القرآن وكثرة خيره. 3 - استغراب الكفار لمجيء الرسول منهم. 4 - بيان سبب الاستغراب. 5 - أن الكذب لا يأتي بخير. 6 - الكفار ينكرون البعث. 7 - قدرة الله على البعث. 8 - علم الله بكل ما يبلى من الموتى. 9 - تدوينه في كتاب. 10 - اضطراب الكفار وفساد رأيهم.

قال تعالى :{أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ وَالأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُبَارَكاً فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيد رِزْقاً لِلْعِبَادِ وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ الْخُرُوجُ}.

المناسبة :

لما بين أنهم أنكروا البعث واستبعدوه وذكر تمام قدرته على البعث بالطريق العلمي، شرع في بيان الدليل المادي الحسي على إمكان البعث ليدفع بذلك في نحر استبعادهم.

القراءة :

قرأ الجمهور {تَبْصِرَةً} بالنصب وقرئ بالرفع. وقرأ الجمهور { بَاسِقَاتٍ } بالسين وقرئ باصقات بالصاد.

المفردات :

{يَنْظُرُوا} يبصروا. {بَنَيْنَاهَا} رفعناها بلا عمد. {زَيَّنَّاهَا} جملناها وزخرفناها يعني بالكواكب. فُرُوجٍ فتوق وشقوق. {مَدَدْنَاهَا} بسطناها. {أَلْقَيْنَا} وضعنا. {رَوَاسِيَ} أي جبالا ثوابت. {زَوْجٍ} نوع وصنف. { بَهِيجٍ } أي حسن المنظر يبهج أي يسر من نظر إليه. {تَبْصِرَةً} أي آية مستمرة منصوبة أمام أبصارهم. {ذِكْرَى} أي آية متجددة مذكرة عند التناسي. {مُنِيبٍ} راجع إلى ربه متفكر في بدائع صنعه. {مُبَارَكا}ً كثير المنفعة. {جَنَّاتٍ} أي بساتين وأشجار ذات ثمار. {الْحَصِيدِ} فعيل بمعنى مفعول والمراد به كل ما يحصد ويقطع بالمنجل من الزرع والنبات الذي له حب. { بَاسِقَاتٍ } بالسين أي طوالا. جمع باسقة. {بَاصقَاتٍ} لغة في باسقات وهي لغة بني العنبر من تميم، يبدلون السين صادا إذا وليتها قاف أو طاء أو عين أو خاء. {طَلْعٌ} هو ما يبدو من ثمرة النخل في أول ظهورها. {نَضِيد} متراكم بعضه فوق بعض. {أَحْيَيْنَا} بعثنا وحركنا وأنمينا. {مَيْتاً} جامدة هامدة. وتذكيره باعتبار المكان. وقيل إن ميتا يستوي فيه المذكر والمؤنث {الْخُرُوجُ} البعث من القبور.

التراكيب :

قوله : {أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ} الاستفهام فيه للتوبيخ. والفاء للعطف على محذوف تقديره: أعموا فلم ينظروا. وقوله {فَوْ قَهُمْ} منصوب على الحال من السماء وهي حال مؤكدة . وقوله {كَيْفَ بَنَيْنَاهَا} كيف منصوبة ببنيناها على الحال. وجملة بنيناها بدل اشتمال من السماء. وقوله وَمَا {لَهَا مِنْ فُرُوجٍ} الواو للحال، وقوله {وَالأَرْضَ مَدَدْنَاهَا} معطوف على موضع إلى السماء المنصوب بينظروا. والتقدير وأفلم ينظروا الأرض. ويجوز أن ينصب على تقدير (ومددنا الأرض) وقوله {تَبْصِرَةً} بالنصب مفعول من أجله، والعامل فيه {كَيْفَ بَنَيْنَاهَا} وذكرى معطوف عليه أي للتبصرة والتذكير. وقيل منصوبان بفعل مقدر من لفظهما أي بصرناهم تبصرة وذكرناهم ذكرى. وقيل هما حالان من فاعل بنينا ومددنا أي مبصرين ومذكرين. أو حال من المفعول أي ذات تبصرة وتذكير لمن يراها. وعلى قراءة الرفع هي خبر لمبتدأ محذوف أي هي تبصرة وذكرى. هذا ويجور أن يكون قوله تبصرة راجعا إلى السماء وقوله ذكرى راجعا إلى الأرض. فالسماء للتبصرة والأرض للتذكرة. ويجوز أن يكون كل واحد من المصدرين موجودا في كل واحد من الأمرين. وقوله {لِكُلِّ عَبْدٍ مُنِيبٍ} متعلق بكل من المصدرين. وقوله {وَحَبَّ الْحَصِيدِ} فيه حذف الموصوف وإقامة الصفة مقامه للعلم به والتقدير: وحب الزرع الحصيد. وإنما خص الحب بالذكر لأنه المقصود المهم بالإنبات. وقوله باسقات : حال من النخل مقدرة. لأنها وقت الإنبات لم تكن طوالا. وإنما خص النخل بالذكر لفرط ارتفاعها وكثرة منافعها، ولذلك شبه رسول الله صلى الله عليه وسلم المسلم بها، ولأنها أيضا مع فرط طولها دقيقة الجذور جدا فكانت لذلك آية خاصة. وقوله {لَهَا طَلْعٌ نَضِيد} الجملة حال من الضمير في باسقات على التدخل أو حال أخرى من النخل. وقوله {رِزْقاً لِلْعِبَادِ} يجوز أن يكون قوله رزقا مفعولا لأجله والعامل فيه أنبتنا وللعباد صفة له، ولم يقيد العباد بوصف الإنابة كما تقدم في قوله {لِكُلِّ عَبْدٍ مُنِيبٍ} لأن الرزق لعموم العباد، أما التبصرة والتذكرة فلا ينتفع بها إلا المنيبون، وقيل إن رزقا مصدر من معنى أنبتنا. لأن النبات رزق. وقوله {كَذَلِكَ الْخُرُوجُ} كذلك خبر مقدم والخروج مبتدأ مؤخر وإنما قدم لإفادة الحصر ومرجع الإشارة إلى الحياة المستفادة من الإحياء.

المعنى الإجمالي:

أعموا فلم يمدوا أعينهم إلى السماء حالة كونها فوق رؤوسهم يسهل النظر إليها، فلم ينظروا إلى كيفية بنائها وعجيب صنعها، وجميل زخرفتها، والحال أنها خالية من الصدوع والشقوق، مع ضخامتها واتساعها وارتفاعها بغير عمد، وكذلك أغفلوا فلم ينظروا الأرض. لقد بسطناها ووضعنا فيها جبالا ترسيها حتى لا تميد بالناس وأنبتنا فيها من كل نوع يدخل البهجة والسرور على من ينظر إليه. لقد فعلنا ذلك. ليكون آية مستمرة منصوبة أمام أبصارهم وآية متجددة مذكرة عند التناسي، ينتفع بها كل عبد صالح. وأكثرنا من إنزال الماء العظيم المنافع إلى الأرض فأنشأنا به بساتين وأشجارا كثيرة وحب الزرع الذي يحصد ويقطع بالمناجل وتنال منافعه. وأيضا أنبتنا النخل حالة كونها طوالا وحال كونها لها ثمر في أول ظهوره متراكم ملتصق بعضه ببعض بداخل الكفرى كحب الرمان. لقد فعلنا هذا لأجل رزق العباد، وبعثنا بهذا الماء بلدة جامدة هامدة. كذلك بعث العباد من قبورهم يوم القيامة.

ما ترشد إليه الآيات:

1- وجوب النظر والتدبر في السموات والأرض. 2 - توبيخ من لم ينتفع بنظره. 3 - أن السماء مبنية. 4 - أنها محكمة. 5 - نصب الآيات الدائمة والمتجددة أمام الأبصار. 6 - لا يتذكر إلا المنيبون. 7 - في النخيل آية ظاهرة على قدرة الله. 8 - أن رزق المؤمن والكافر على الله. 9 - في إحياء الأرض الجامدة الهامدة بسبب المطر آية واضحة للقدرة على إحياء الموتى. 10 - تهويل أمر البعث.

قال تعالى: { كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَأَصْحَابُ الرَّسِّ وَثَمُودُ وَعَادٌ وَفِرْعَوْنُ وَإِخْوَانُ لُوطٍ وَأَصْحَابُ الأَيْكَةِ وَقَوْمُ تُبَّعٍ كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيدِ } .

المناسبة :

لما بين فيما سبق أن الكفار كذبوا بالحق لما جاءهم ذكر بعض الأمم المكذبة برسلها تسلية لرسول الله صلى الله عليه وسلم وتهديدا لقريش وتقريرا لحقية البعث ببيان اتفاق كافة الرسل عليه وتعذيب منكريه.

القراءة :

قرأ الجمهور {الأَيْكَةِ} بلام التعريف. وقرئ {ليكة} بوزن ليلة. وسها أبو حيان - عفا الله عنه - فعكس ونسب القراءة الأخيرة إلى الجمهور.

المفردات :

{الرَّسِّ} تطلق على معان منها الحفر والدس ودفن الميت والرزّ والبئر المطوية بالحجارة، والمراد بها هنا بئر كانت لبقية من ثمود كذبوا نبيهم ورسوه في بئر أي دفنوه بها. {إِخْوَانُ لُوطٍ} أي قوم لوط والمراد بالأخوة هنا الخلطة والمصاهرة لأنه عليه السلام خالطهم وتزوج منهم لكنه ابن هاران أخي إبراهيم عليه السلام وأصله من بابل بالعراق وهو مهاجر إلى فلسطين ثم نزل سادوم وعامورة من دائرة الأردن وأرسله الله إلى أهلها. {تُبَّعٍ} رجل صالح من أهل اليمن يقال له: تبع الحميري كان قبل ولادة النبي صلى الله عليه وسلم بتسعمائة سنة. روى عن ابن عباس أنه قال: كان تبع نبيا. وقالت عائشة كان رجلا صالحا. وقد دعا قومه إلى الإسلام فكذبوه فأهلكهم الله {فَحَقَّ} فوجب وثبت وحل عليهم . {وَعِيدِ} أي وعيدي بالعقاب لهم.

التراكيب :

قوله {كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ} استئناف وارد لتقرير حقية البعث. وإنما أنث الفعل لمراعاة معنى القوم لأنه بمعنى الأمة أو الجماعة. وقوله {كُلٌّ كَذَّبَ الرُّسُلَ} التنوين في كل عوض عن المضاف إليه والتقدير كل واحد أو كل قوم منهم. وإنما أفرد الضمير في {كَذَّبَ} لملاحظة لفظ كل. وإنما نسبهم إلى تكذيب جميع الرسل لأن رسالة الرسل واحدة في الدعوة إلى التوحيد والبعث فتكذيب واحد منهم تكذيب لجميعهم. ومن قال إن "تبعا" لم يكن نبيا فيكون تكذيب قومه للرسل بالواسطة وذلك لأن قوم تبع كذبوا الرسول الذي دعاهم تبع إلى شريعته بواسطة تكذيبهم لتبع.

المعنى الإجمالي:

جحدت قبل قريش جماعة نوح وأهل البئر المطوية من بقية ثمود، وثمود وأهل الأحقاف وفرعون مصر وأصهار لوط، وأهل مدين أصحاب الأشجار الكثيرة. وجماعة تبع. كل واحد من هؤلاء المذكورين جحد الرسالة وأنكر البعث فاستحقوا كلمة العذاب، ونزل بهم أليم العقاب.

ما ترشد إليه الآيات:

1 - اتفاق الرسل على البعث. 2 - إنكار الأمم السابقة للبعث. 3 - تكذيب رسول واحد تكذيب للرسل كلهم. 4 - تدمير من كذب بالبعث.

قال تعالى: {أَفَعَيِينَا بِالْخَلْقِ الأَوَّلِ بَلْ هُمْ فِي لَبْسٍ مِنْ خَلْقٍ جَدِيدٍ وَلَقَدْ خَلَقْنَا الإِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ مَا يَلْفِظُ مِنْ قَوْلٍ إِلا لَدَيْهِ رَقِيبٌ عَتِيدٌ}

المناسبة :

بعد أن ذكر الله بعض البراهين الدالة على البعث ساق هذه الآيات على سبيل الاستئناف المقرر لصحة البعث الذي حكيت أحوال المنكرين له من الأمم المهلكة. وفيها أيضا إقامة حجة واضحة وبراهين جلية للدلالة على البعث وتوبيخ الكفار الذين ينكرونه.

القراءة :

قرأ الجمهور {يَلْفِظُ} بفتح الياء مبنيا للفاعل وقرئ بضم الياء مبنيا للمفعول.

المفردات :

{أَفَعَيِينَا} من عيى بالأمر كرضى إذا عجز عنه ولم يطق إحكامه، أي أفعجزنا. {بِالْخَلْقِ الأَوَّلِ} هو إنشاء الإنسان من تراب ثم من نطفة ثم من علقة على التدريج. {لَبْسٍ} خلط وشبهة وحيرة وشك. ومنه الحديث: "فخفت أن يكون قد التبس بي" أي خولطت ومنه قول علي رضي الله عنه: يا جار : إنه لملبوس عليك الحق . اعرف الحق تعرف أهله، والعرب يقولون: في رأيه لبس، أي اختلاط. {خَلْقٍ جَدِيدٍ} يعني البعث: {الإِنْسَانَ} المراد به الجنس. {تُوَسْوِسُ} تحدث فالوسوسة هنا حديث النفس وما يخطر بالبال. وأصل الوسوسة الصوت الخفي ومنه وسواس الحلي. والجامع بين المعنى اللغوي والمعنى المراد هنا هو الخفاء في كل. {أَقْرَبُ} المراد من القرب هنا قرب العلم بفرينة اقترانه بالعلم في الأية ،فهو كمعنى المعية بالسمع والبصر والعلم. وقيل المراد: قرب الملكين. وهذا بعيد. {حَبْلِ} يعني عرق. {الْوَرِيدِ} هو عرق كبير يجري فيه الدم ويصل إلى كل جزء من أجزاء البدن. ويكتنف صفحتي العنق. وهو في القلب الوتين وفي الظهر الأبهر وفي الذراع والفخذ الأكحل وعرق النسا، وفي الخنصر الأُسيلم. {يَتَلَقَّى} يأخذ ويثبت. {الْمُتَلَقِّيَانِ} الملكان الموكلان بالإنسان. {قَعِيدٌ} أي مقاعد كجليس بمعنى مجالس. ويحتمل أن يكون قعيد بمعنى قاعد وإنما عدل من فاعل إلى فعيل للمبالغة. {يَلْفِظُ} يرمي من فمه من خير أو شر. {لَدَيْهِ} عنده. {رَقِيبٌ} حافظ يرقب قوله ويكتبه. {عَتِيدٌ} حاضر معد مهيأ لكتابة ما يصدر عنه.

التراكيب :

قوله {أَفَعَيِينَا بِالْخَلْقِ الأَوَّلِ} الهمزة للاستفهام الإنكاري بمعنى النفي. والفاء للعطف على مقدر ينبئ عنه العى من القصد والمباشرة. كأنه قيل أقصدنا الخلق الأول فعجزنا عنه حتى يتوهم عجزنا عن الإعادة؟ والباء بمعنى عن. وقوله {بَلْ هُمْ فِي لَبْسٍ مِنْ خَلْقٍ جَدِيدٍ} بل فيه للعطف على مقدر يدل عليه الحال كأنه قيل ليسوا في لبس من الخلق الأول بل هم في لبس من خلق جديد . وفي هذا توبيخ لهم، وإقامة للحجة عليهم حيث أقروا بالخلق الأول وترددوا في الخلق الثاني الذي هو البعث ,مع أنه في الأذهان أهون ، لأن الأول إيجاد من العدم والثاني من موجود . وقوله {وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ} الواو للحال ونعلم خبر لمبتدأ محذوف تقديره نحن أي ونحن نعلم والجملة في محل نصب على الحال المقدرة، ويجوز أن تكون مستأنفة. و {مَا} يجوز أن تكون موصولة والضمير في به لما، والباء قال أبو السعود: زائدة كما في صوت بكذا. ويجوز أن بكون ما مصدرية قالوا والباء حينئذ يجوز أن تكون زائدة والتقدير ونعلم وسوسة نفسه إياه. أو للتعدية والتقدير ونعلم وسوسة نفسه له. والضمير للإنسان لأنهم يقولون: حدث نفسه بكذا كما يقولون حدثته نفسه بكذا فجعل الإنسان مع نفسه كشخصين تجري بينهما مكالمة ومحادثة، فتارة يحدثها، وتارة أخرى تحدثه. وقوله {حَبْلِ الْوَرِيدِ} الإضافة فيه بيانية كقولهم بعير سانية. وقوله {إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ} العامل في إِذْ أقرب بما فيها من معنى الفعل. والمفعول محذوف والتقدير يتلقى المتلقيان ما يعمله. وقيل إذ منصوب باذكر مقدرا وهو مستأنف لتقرير مضمون ما قبله. ويجوز أن يكون تلقي الملكين بيانا للقرب على معنى نحن أقرب إليه مطلعون على أعماله لأن حفظتنا وكتبتنا موكلون به. وقوله ((عن اليمين وعن الشمال قعيد)) قعيد مبتدأ وخبره ما قبله، والجملة في محل نصب على الحال من {الْمُتَلَقِّيَانِ} ولم يقل قعيدان لأن فعيلا يستوي فيه الواحد والمثنى والجمع كما في قوله تعالى :{ وَالْمَلائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ} فهو مفرد أريد منه المثنى وهذا مذهب الفراء وعليه فلا يحتاج إلى تقدير. قال أبو حيان: والأجود أن يكون حذف من الأول لدلالة الثاني عليه والتقدير: عن اليمين قعيد يعني وعن الشمال قعيد كما قال الشاعر:

رماني بأمر كنت منه ووالدي

بريئا ومن أجل الطوى رماني

أي كنت منه بريئا ووالدي بريئا. ومذهب المبرد أن التقدير عن اليمين قعيد وعن الشمال فأخر قعيد عن موضعه. وقوله {مَا يَلْفِظُ مِنْ قَوْلٍ} {مِنْ} زائدة لاستغراق النفي داخلة على المفعول. والفاعل على ضمير يعود على الإنسان على قراءة الجمهور. وأما من قرأ {يَلْفِظُ} بالبناء للمفعول فنائب الفاعل من قول.

وقوله {لَدَيْهِ رَقِيبٌ عَتِيدٌ} لديه خبر مقدم ورقيب مبتدأ مؤخر والجملة في محل نصب على الحال . فإن قيل: قد علم من قوله إذ يتلقى المتلقيان الآية.. أنهما يحفظان أعماله فما فائدة قوله {مَا يَلْفِظُ مِنْ قَوْلٍ} الآي ة؟ . أجيب بأنه يعلم من الآية الثانية أن الملكين مُعِدان لذلك بخلاف الأولى فإنه لا يعلم منها ذلك. وأيضا في الثانية التصريح بأن الملك يضبط كل لفظ ولا يعلم ذلك من الأولى. هذا وإذا كان على اللفظ رقيب عتيد فمن باب أولى أن يكون على الفعل.

المعنى الإجمالي:

أقصدنا إيجاد الإنسان لأول مرة من العدم فعجزنا عنه حتى يتوهم عجزنا عن الإعادة؟ . هم ليسوا بمنكرين لهذا الخلق الأول بل هم في خلط وشبهة وحيرة كشك من الإعادة. مع أن الإعادة أهون في الأذهان من البدء. فما أحراهم بالتوبيخ والإنكار؟ ولقد أوجدنا الإنسان ونحن نعلم خطرات نفسه ونحن أعلم به منه. ومع ذلك يأخذ ويثبت ملكان جميع ما يعمله، عن اليمين مجالس وعن الشمال مجالس. ما يرمي من كلمة في خير أو شر إلا عنده ملك يحفظها ويدونها في صحيفته. وهذا الملك معد مهيأ لذلك وهو حاضر معه.

ما ترشد إليه الآيات:

1 - تقرير صحة البعث. 2 - توبيخ الكفار على الإقرار بالخلق الأول واضطرابهم في الإعادة. 3 إحاطة علم الله بهواجس الأنفس. 4 أن الله أعلم بالإنسان من نفسه. 5 - تربية الخوف والمهابة من الله عز وجل. 6 - سكون قلوب الصالحين وأنسهم به. 7 - أن على الإنسان كاتبين يثبتان ما يعمل من خير أو شر. 8 - كل ما يقوله الإنسان مسجل عليه.


 العدد 25 - توصيات

توصيات المجلس الأعلى الاستشاري للجامعة الإسلامية

بالمدينة المنورة في دورته السادسة

الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد، وعلى آله وصحبه أجمعين.

بناءاً على دعوة من سماحة رئيس الجامعة الإسلامية ورئيس المجلس الأعلى الاستشاري للجامعة الشيخ عبد العزيز بن عبد الله بن باز، عقد المجلس الأعلى الاستشاري للجامعة دورته السادسة بمقر الجامعة في الفترة من يوم السبت 12/4/1394 هـ إلى يوم الأحد 20/4/1494 هـ، قعد خلالها تسع جلسات، وكانت برئاسة سماحة رئيس الجامعة الإسلامية الشيخ عبد العزيز بن عبد الله بن باز، وعضوية أصحاب الفضيلة، والمعالي، والسعادة التالية أسماؤهم وصفاتهم مرتبة على حروف الهجاء:

11

فضيلة الشيخ أبي بكر جومي

رئيس قضاء شمال نيجيريا.

12

فضيلة الشيخ أبي الحسن علي الحسني الندوي

الأمين العام لندوة العلماء بلكنو بالهند.

13

سعادة الدكتور أحمد محمد علي

وكيل وزارة المعارف للشئون الفنية، نائبا عن معالي وزير المعارف.

14

فضيلة الشيخ حسنين محمد مخلوف

مفتي الديار المصرية- سابقا -.

15

فضيلة الدكتور السيد محمد الحكيم

الأستاذ في كلية الشريعة بالجامعة الإسلامية.

16

فضيلة الشيخ عبد الرؤوف اللبدي

الأستاذ في كلية الشريعة بالجامعة الإسلامية

77

سعادة الدكتور عبد العزيز عبد الله الفدا

مدير جامعة الرياض.

88

معالي الشيخ عبد العزيز محمد عيسى

وزير شؤون الأزهر.

99

فضيلة الشيخ عبد الله العقيل

مدير إدارة الشؤون الإسلامية في وزارة الأوقاف في الكويت.

110

فضيلة الشيخ عبد المحسن بن حمد العباد

نائب رئيس الجامعة الإسلامية.

111

فضيلة الدكتور كامل محمد الباقر

الأستاذ في كلية التربية بجامعة الرياض.

112

فضيلة الدكتور محمد أمين المصري

المشرف على قسم الدراسات العليا بمكة المكرمة.

113

فضيلة الشيخ محمد بهجت الأثري

مدير الأوقاف العامة بالعراق سابقا ، وعضو المجامع العربية.

114

فضيلة الدكتور محمد الحبيب بن الخوجة

عميد الكلية الزيتونية للشريعة وأصول الدين. بتونس.

115

فضيلة الشيخ محمد المبارك

المستشار في جامعة الملك عبد العزيز في جدة.

116

فضيلة الشيخ مصطفى أحمد العلوي

مدير دار الحديث الحسنية بالرباط.

وقد تخلف عن الحضور في هذه الدورة لأسباب طارئة فضيلة الشيخ محمد أمين الحسيني، رئيس الهيئة العليا لفلسطين، وفضيلة الشيخ عبد الله غوشة رئيس قضاة الأردن، وفضيلة الشيخ أبي الأعلى المودودي، رئيس الجماعة الإسلامية في باكستان-سابقا-، والداعية الإسلامي الكبير لمرضهم، وفضيلة الشيخ محمد محمود الصواف المستشار في وزارة المعارف لسفره إلى بعض الدول الإفريقية في مهمة رسمية تتعلق بالدعوة الإسلامية.

وقد درس المجلس - في هذه الجلسات - المشاريع الثلاثة التي رأى مجلس الجامعة عرضها على المجلس الأعلى الاستشاري لاستطلاع الرأي فيها، وهي:

1- مشروع كلية القرآن الكريم.

2- مشروع مركز شؤون الدعوة.

3- مشروع تعديل المناهج القائمة في كليتي الشريعة، والدعوة وأصول الدين بالجامعة.

أولا - ما يتعلق بمشروع كلية القرآن الكريم:

لما كانت الجامعة الإسلامية بالمدينة المنورة أسست لغاية سامية، وهدف نبيل، هي تثقيف من يلتحق بها من الطلبة المسلمين، ثقافة إسلامية نقية، مستمدة من كتاب الله - عز وجل - وسنة نبيه -صلى الله عليه وسلم -، ولما كان كتاب الله -عز وجل - هو أساس كل خير، وهو كلام الله الذي تعبد الخلق بتلاوته، وأوجب عليهم التمسك به، وبسنة نبيه محمد - صلى الله عليه وسلم- وتكفل الله بحفظه، فلا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد، فقد حرصت الجامعة على أن تساهم بما يمكنها من بذل الوسع والعناية التامة بكتاب الله -عز وجل - وذلك بإيجاد كلية تضم إلى كليات الجامعة باسم ( كلية القرآن الكريم )، وتم إعداد مشروع لهذه الكلية، وجرى عرضه على المجلس الأعلى الاستشاري للجامعة فأقره، بعد إدخال تعديلات عليه، واستحسن فكرة إنشاء هذه الكلية، وشكر الجامعة على اهتمامها بالقرآن الكريم، وعنايتها بعلومه، وأوصى بما يلي:

1- تنشأ في الجامعة الإسلامية كلية لخدمة كتاب الله -عز وجل - باسم: ( كلية القرآن الكريم).

2- تكون مدة الدراسة في هذه الكلية أربع سنوات.

3- تكون الاختبارات تحريرية في جميع المواد ما عدا مادة التلاوة، أما الاختبارات الشفوية فيحدد لها مجلس الكلية أربع مواد في كل عام، وتكون نسبة النجاح في كل اختبار خمسين في المائة.

4- شروط القبول في هذه الكلية هي شروط القبول في غيرها من كليات الجامعة، إلا أنه يضاف إلى ذلك: أن يكون الطالب الراغب في دخول هذه الكلية حافظا للقرآن الكريم كله، محسنا لتلاوته، ويجري له امتحان خاص لإثبات ذلك.

5- أن تكون حصة الطلاب السعوديين في هذه الكلية خمسين في المائة فأقل، نظرا لحاجة البلاد إلى هذا النوع من التخصص، ويتولى مجلس الجامعة تحديد ذلك.

6- يدرس في هذه الكلية المواد التالية:

1- تلاوة القرآن.

9- عدّ الآي

2- المدخل إلى علم القراءات.

10- علوم القرآن.

3- القراءات السبع.

11- إعجاز القرآن وبلاغته.

4- القراءات الشاذة.

12- التفسير.

5- توجيه القراءات.

13- التوحيد.

6- تاريخ المصحف.

14- الحديث.

7- الوقف والابتداء.

15- النحو والصرف.

8- الرسم والضبط.

16- البحث والمراجع.

ويكون توزيع الحصص الأسبوعية على هذه المواد وفقا للخطة المقرة ضمن مشروع هذه الكلية، ويوضع لها منهج تفصيلي.

ثانيا- ما يتعلق بمركز شؤون الدعوة:

إن الجامعة الإسلامية ليست جامعة إقليمية، أو جامعة تعليمية فحسب، وإنما هي مؤسسة إسلامية علمية عالمية تستمد رسالتها من رسالة الإسلام منهاجاً وهدفاً، وتتخذ من العلم أساسا للعمل، ومن التعليم طريقا للتعليم ، عملاً بقول الله تعالى: {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ} ، وتمشيا مع الصفة الخاصة لهذه الجامعة، وتحقيقا لرسالتها فإن جهودها لا تقتصر على تعليم طلابها ومنحهم شهاداتها، بل تتجاوز ذلك متابعة نتائج الجهود التعليمية في حقل الدعوة الإسلامية المترامي الأطراف، وتحقيق آمال المسلمين في أنحاء العالم في جامعتهم الإسلامية بمدينة رسولهم - صلى الله عليه وسلم- التي تعلقت بها قلوبهم، وعقدوا على وجودها آمالاً كبيرة، ونظرا لأن القيام بهذا العمل، بصورة علمية منهجية، ارتباطاً بمفهوم رسالة الجامعة، وتحقيقا للأهداف الإسلامية العظمى المقصودة من وجودها يتطلب جهازاً خاصاً على مستوى علمي وفني يمكنه من الاضطلاع بمهامه الكبيرة، فقد رأى مجلس الجامعة أهمية إنشاء هذا المركز في الجامعة، وأعد لذلك مشروعاً جرى عرضه على المجلس الأعلى الاستشاري لدراسته فأقرّه- بعد إدخال بعض تعديلات عليه- وأوصى بما يلي:

1- ينشأ بالجامعة الإسلامية بالمدينة المنورة مركز يطلق عليه (مركز شؤون الدعوة).

2- يرتبط هذا المركز مباشرة برئاسة الجامعة.

3- الإطار العام لأهداف مركز شؤون الدعوة يتمثل فيما يلي:

أ) بذل الجهود في تحقيق ارتباط الجانب العلمي في الجامعة بالجانب العملي في مجال الدعوة.

ب) تنسيق جهود الجامعة الإسلامية مع جهود الهيئات والجامعات والشخصيات الإسلامية العاملة في مجال الدعوة، وتعزيز وسائل الاتصال بها والتعاون معها.

ج) تعرف أحوال المسلمين، في أنحاء العالم، وأوضاعهم الدينية والاجتماعية وخاصة في البلاد والأقطار التي يعاني فيها المسلمون ضروب التخلف في حياتهم الدينية، واقتراح الطرق المناسبة لمعاونتهم وتبصيرهم بدينهم.

د) دراسة منهجية للمذاهب الإلحادية، والدعوات المضللة، والاتجاهات المضادة للإسلام، وأنواع الانحراف والبدع، وتتبع ما يكتبه المستشرقون وأشباههم من المطاعن والشبه، واقتراح الوسائل الناجعة للتصدي لها، وإبطالها، وتطهير المجتمعات والبيئات الإسلامية منها.

هـ) القيام بالبحوث والدراسات التي تخدم الدعوة الإسلامية، ودعوة بعض العلماء والمفكرين لمعالجة هذه البحوث على المستوى العلمي الموائم، ونشر ذلك في مجلة يصدرها المركز، وبشتى الوسائل الأخرى، وبما أمكن من اللغات.

و) متابعة خريجي الجامعة في مجالات الدعوة في بلادهم وغيرها، ودعمهم بجميع الوسائل الممكنة.

4- يدير المركز مدير يعين بقرار من رئيس الجامعة، وتحدد لائحة المركز شروط تعيينه.

5- يكون للمركز مجلس يتألف من:

أ -

رئيس الجامعة أو من ينيبه

رئيساً

ب -

مدير المركز

عضوًا

ج -

عمداء الكليات في الجامعة

أعضاء

د -

اثنين من أعضاء التدريس يعينهما رئيس الجامعة لمدة سنتين، قابلة للتجديد

أعضاء

ولرئيس المجلس أن يدعو من يرى حاجة إلى حضوره لبعض الجلسات للاستفادة من خبراته.

6- اختصاصات المجلس:

أ‌) رسم السياسة العامة، وتحديد الوسائل التي تحقق أهداف المركز.

ب‌) اقتراح خطة العمل السنوية، وميزانية المركز.

ج‌) وضع اللائحة التنفيذية للمركز التي تحدد أقسامه، واختصاص كل قسم منها، وتنظم أعماله.

7- يعقد المجلس كل ثلاثة أشهر مرة، على الأقل، وللرئيس دعوة المجلس كل ما اقتضى الأمر ذلك.

8- تكون قرارات المجلس بالأغلبية المطلقة، ولا تعتبر نافذة إلا بعد التصديق عليها من رئيس الجامعة.

9- تستكمل الجامعة القواعد التنظيمية اللازمة للمركز.

ثالثا- ما يتعلق بتعديل المناهج القائمة في كليتي الشريعة والدعوة وأصول الدين:

درس المجلس ما أعد للعرض عليه من مقترحات حيال تعديل المناهج القائمة في كلتي الشريعة، والدعوة وأصول الدين بالجامعة ،وبعد مناقشتها أوصى بمايلي

أولا- بالنسبة لكلية الدعوة و أصول الدين :

1- أ) نقل مقرر السنة الرابعة في التفسير إلى السنة الأولى لسهولته واشتماله على أصول الدين، ومنهج الدعوة والأخلاق، وتهذيب النفس، والإصلاح الفردي والاجتماعي، ونقل مقرر السنة الأولى إلى الرابعة، ما عدا سورة الفاتحة، ونقل مقرر السنة الثالثة إلى السنة الثانية، وبالعكس.

ب) يضاف إلى المباحث التمهيدية المذكورة في المنهج:

1) مباحث في جمع القرآن وتدوينه وحفظه في جميع المراحل، مع بيان أدلة ثبوت نصه، وسلامته من كل تغيير.

2) فكرة موجزة عن القراءات والأحرف السبعة.

2- جمع مادتي الأدب والبلاغة في مادة واحدة هي مادة ( النصوص الأدبية ) ويكتفي فيها بدراسة

نصوص نثرية وشعرية من مختلف العصور، تتضمن شتى الأغراض الأدبية، مع ملاحظة أن يغلب عليها طابع الإسلام، والأخلاق الفاضلة، وأن تعالج الموضوعات المفيدة في البلاغة، من خلال هذه النصوص الأدبية، معالجة تذوقية.

3- إبقاء كل من مادة الأديان والفرق والمجتمع الإسلامي وحاضر العالم الإسلامي على أن تكون تسمية هذه المواد الثلاث كالتالي:

أ) الأديان والفرق.

ب) المجتمع الإسلامي الحديث، والمذاهب المعاصرة.

ج) حاضر العالم الإسلامي.

ويكون لكل مادة من هذه المواد حصتان.

4- جعل مادة البحث والمناظرة في سنة واحدة لها حصتان بدلا من جعلها في سنتين في كل سنة حصة.

5- إيجاد مادة جديدة باسم ( نظام الإسلام الاقتصادي والسياسي والاجتماعي ) تكون في السنة الرابعة بدلا عن مادة الفقه، وتكون الحصتان اللتان لمادة الفقه لهذه المادة.

6- نقل بعض مباحث مادة النحو من سنة إلى سنة، وتوزيع مباحث علم الصرف على السنوات الأربع وفقاً لما اقترحه الأساتذة المختصون في كليتي الشريعة، والدعوة وأصول الدين.

7- حذف مادة الإنشاء والخطابة،ويحل محلها مادة باسم ( البحث والمراجع ).

8- تخصيص حصتين من حصص النحو في الأسبوع لدراسة القواعد النحوية، وتخصيص حصة للتطبيق.

ثانيا - بالنسبة لكلية الشريعة:

أ) في مادة التفسير يختار للسنة الأولى والثانية بعض الآيات والسور التي تشتمل على العقيدة والأخلاق، للسنة الثالثة،والرابعة بعض الآيات والسور المشتملة على الأحكام.

ب) يضاف إلى المباحث التمهيدية المذكورة في المنهج:

1) مباحث في جمع القرآن وتدوينه وحفظه في جميع المراحل مع بيان أدلة ثبوت نصه وسلامته من كل تغيير.

2) فكرة موجزة عن القراءات والأحرف السبعة.

2- نقل بعض مباحث مادة النحو من سنة إلى سنة، وتوزيع مباحث علم الصرف على السنوات الأربع وفقاً لما اقترحه الأساتذة المختصون في كليتي الشريعة، والدعوة وأصول الدين.

3- إدماج مادتي مصطلح الحديث والأسانيد وجعلها مادة واحدة.

4- حذف دراسة تاريخ الأمويين، والعباسيين، والاقتصار في دراسة مادة التاريخ الإسلامي على تاريخ الخلفاء الراشدين، بحيث يكون لهذه المادة حصة واحدة في السنة الثانية، ويكون للسيرة النبوية حصتان في السنة الأولى.

5- إدماج مادة المجتمع الإسلامي الحديث، وحاضر العالم الإسلامي، وجعلهما مادة واحدة باسم ( العالم الإسلامي والمذاهب المعاصرة )، ويكون لها ثلاث حصص، وتبقى مادة الأديان والفرق مستقلة ولها حصتان.

6- جمع مادتي البلاغة والأدب في مادة واحدة هي مادة ( النصوص الأدبية )، ويكتفى فيها بدراسة نصوص شعرية، ونثرية من مختلف العصور تتضمن شتى الأغراض الأدبية، مع ملاحظة أن يغلب عليها طابع الإسلام والأخلاق الفاضلة، وأن تعالج الموضوعات المفيدة في البلاغة من خلال هذه النصوص الأدبية، معالجة تذوقية، ويحدد مجلس الجامعة الكمية التي تدرس من النثر والشعر.

7- إيجاد مادة جديدة باسم ( نظام الإسلام الاقتصادي والسياسي والاجتماعي )، ويكون لها حصتا البلاغة في السنة الرابعة.

8- حذف مادة الإنشاء والخطابة، ويحل محلها مادة باسم ( البحث والمراجع ).

9- تخصيص حصتين من حصص النحو في الأسبوع لدراسة القواعد النحوية، وتخصيص حصة للتطبيق.

توصيات تتعلق بنظام الجامعة :

يوصي المجلس بإعادة النظر في نظام الجامعة، صياغة تستكمل فيها الجوانب التي تمكن الجامعة من تقديم خدمات أكثر في سبيل تحقيق أهدافها النبيلة، التي أسست من أجلها، وتأليف لجنة من أعضائه المقيمين في المملكة، وهم: سعادة الدكتور عبد العزيز عبد الله الفدا، مدير جامعة الرياض، وسعادة الدكتور أحمد علي - وكيل وزارة المعارف للشؤون الفنية، وسعادة الدكتور كامل محمد الباقر - الأستاذ بكلية التربية بجامعة الرياض، لدراسة النظام، وبعث ما تتوصل إليه إلى الجامعة.

وقيام كل عضو بدراسته، وبعث ما يرى حياله للجامعة لدراسة الجميع في مجلس الجامعة تمهيدا لعرضه على المجلس الاستشاري في دورته السابعة.

توصيات تتعلق بالامتحان ومناهج الدراسة بصفة عامة:

يوصي المجلس بما يلي:

1- إيجاد اختبار نصفي في جميع السنوات في الجامعة، ويوكل أمر تقدير الدرجات، وكيفية إجراء الاختبار إلى مجلس الجامعة.

2- تكون نسبة النجاح في كليات الجامعة (60%) بدل نسبة الخمسين في المائة.

3- إيجاد مادة التربية وعلم النفس، من الوجهة الإسلامية، في كل من كليتي الشريعة والدعوة وأصول الدين، ويطلب من بعض الأساتذة المختصين، مثل سعادة الدكتور كامل محمد الباقر، الأستاذ بكلية التربية بجامعة الرياض وفضيلة الشيخ أبي الحسي علي الحسني الندوي، الأمين العام لندوة العلماء في لكنو في الهند، وفضيلة الشيخ محمد قطب، الأستاذ بقسم الدراسات العليا بمكة المكرمة، وضع منهج مناسب لهذه المادة.

4- إلزام كل طالب من طلبة الجامعة بتقديم بحث علمي في كل سنة من سنوات النقل الثلاث كالمتبع في السنة الرابعة.

5- العمل على تقليل المواد في الكليات، بجعل المادة التي تدرس في سنتين لكل سنة حصة، جعلها في سنة واحدة لها حصتان -مثلا- .

توصيات تتعلق بالدعوة:

1- مضاعفة الجهود في إيفاد الدعاة، من أساتذة الجامعة وطلبتها، إلى خارج المملكة للدعوة إلى الله.

2- بذل المزيد من العناية في توفير الكتب التي تُعنى بالدعوة، والدعاة، ليتمكن الطلبة من دراستها، والاستفادة منها.

3- بذل المزيد من العناية في توفير الكتب الإسلامية بلغات شتى، وتوزيعها على نطاق واسع في أنحاء العالم.

4- توثيق الصلات بالعاملين لنشر الإسلام في العالم، سواء كانوا أفرادا أو جماعات، والاستفادة من خبراتهم، وتجاربهم، وتنسيق العمل معهم.

توصيات تتعلق بالطلبة:

1- مضاعفة جهود المسؤولين، والمدرسين في الجامعة، لتمكين العقيدة الصحيحة في نفوس الطلبة، وتعميق الإيمان في قلوبهم، وإفهامهم الإسلام على أنه منهج يشمل جميع شؤون الحياة، عقيدة وعبادة وتشريعا ومنهج حياة، وبيان أن الدعوة واجبة على كل مسلم، وأن النهوض بأعبائها يكون بعد التزود بفقه الكتاب، والسنة، والعلم بأساليب الدعوة، ومعرفة طبائع النفوس، وطريقة مخاطبتها، وأن طريق الدعوة إلى الله شاق وطويل، وهو طريق الأنبياء والمرسلين، وحثهم على أن يكونوا أسوة حسنة لغيرهم، بتطبيق تعاليم الإسلام في حياتهم اليومية، بحيث يتمرسون في القول والعمل المأثور في الكتاب والسنة وسيرة السلف الصالح.

2- المزيد من العناية في تمرين الطلبة على أساليب الخطابة والوعظ، وتكليفهم إلقاء الكلمات، وعقد الندوات في الأوقات المناسبة.

3- زيادة الاهتمام بتدريب الطلاب على المراجعة والبحث، وتعويدهم على الاستقلال في الفهم، والاستفادة من المصادر النافعة، قديمها وحديثها.

4- زيادة الاهتمام بتنظيم الرحلات العلمية والثقافية للطلبة، لترغيبهم في الجد، والاجتهاد، وإيجاد حوافز لهم في النواحي العلمية، ومنحهم المكافآت التشجيعية.

5- حث الطلبة على مطالعة الكتب المفيدة، وتقديم تقريرات عما قرءوه منها.

6- حث الطلبة على كتابة تقريرات عن البلاد التي وفدوا منها، وينشر ما استحسن منها في مجلة الجامعة وغيرها، حسب الإمكان، وتحفظ في ملفات بلادهم.

7- حث الطلبة على أن يتكلموا باللغة العربية الفصحى، في داخل الجامعة وفيما بينهم، لما في ذلك من العون، على تمكينهم من النطق بها على وجه الكمال، وحث المدرسين على العناية بذلك.

8- مزيد العناية بإلزام الطلبة بالظهور بالمظهر اللائق بطالب العلم، في زيهم، وسلوكهم، والتقيد بآداب الإسلام في جميع شؤونهم.

والحمد لله رب العالمين، وأفضل الصلاة وأتم التسليم على المبعوث رحمة للعالمين نبينا محمد وآله وصحبه …


 العدد 25 - الدّين وأثره في صلاح الفرد والأمة

الدّين وأثره في صلاح الفرد والأمة

بقلم: الشيخ محمود عبد الوهاب فايد

المدرس بكلية الدعوة وأصول الدين بالجامعة

الإنسان جسم وروح، وللجسم مطالب وللروح مطالب.

مطالب الجسم كثيرة قد تلجئ الإنسان في سبيل تحقيقها إلى أن يصطدم بغيره فينشأ الخلاف، ويتفاقم النزاع، ويضطر كل من المتخالفين إلى أن يحتمي في أسرته ويتقوى بمن ينتمي إليه.

وكثيرا ما يتطور الخلاف إلى شجار دموي تزهق فيه النفوس، وتطيح فيه الرؤوس وتكون الغلبة للأقوى، وهكذا يصبح العالم مسرحا للفتن، وتصبح الحياة جحيما لا تطاق. فلا بد من دين ينظم العلاقات، ويفصل الحقوق والواجبات، لا بد من دين توحي به هذه القوة الغيبية القدسية التي يؤمن الناس بها، ويشعرون بسلطانها، ويحسون بعظمتها ويجدون لها في نفوسهم هيبة وخشية فيذعنون لحكمها، ويسارعون إلى تنفيذ ما تقضي به.

كذلك للإنسان مطالب روحية تكمل إنسانيته، ويتميز بها عن بقية الحيوانات التي تكتفي بالماديات. والدين هو الذي يكفل حاجة الروح ويوفر لها مطالبها ويتعهدها بما تحتاجه وما يغذيها، ويمدها بما يصلحها وما يقويها، ويصل بينها وبين الخالق على أساس قوي متين، وهذا شيء خارج عن اختصاص الأخلاق والقوانين.

نعم. إن الدين هو الحصن الذي يحمي الإنسان من الفساد، ويحفظه من الرذيلة، ويربيه على الخلق القويم، ويهديه إلى الصراط المستقيم، الدين هو الذي يقاوم الشر، ويقضي على الميوعة، ويشيع الفضيلة ويقوي الروابط، ويصلح النفوس، ويعلي شأن الأمم.

وحسبك لتعلم هذا أن توازن بين رجلين أحدهما ملحد خارج على الأديان، فهو إن فارق الشر أو فارقه الشر فإنما يحاول النجاة بنفسه والتخلص من صرامة القانون، وفي الساعة التي تتيسر له فيها الجريمة في أمان من الناس يقدم عليها دون أن يردعه رادع أو يمنعه مانع والآخر متدين له بجانب ذلك الوازع وازع آخر يلازمه ولا يفارقه هو وازع الدين يزعه في سره وجهره، في بيته ومتجره في طريقه وممشاه، في كل مكان.

استمع معي إلى هذه الواقعة لتعرف ما للدين من بالغ الأثر وقوة التأثير.

قال أسلم: بينما أنا مع عمر بن الخطاب وهو يعس بالمدينة إذ عيي فاتكأ على جانب جدار في جوف الليل وإذا امرأة تقول لابنتها: قومي إلى اللبن فامزجيه بالماء. قالت لها: يا أماه أو ما علمت بما كان من عزم أمير المؤمنين؟ قالت: وما كان من عزمه يا بنية؟ قالت: إنه أمر مناديه فنادى لا يشاب اللبن بالماء. فقالت لها: يا بنية قومي إلى اللبن فامزجيه بالماء فإنك بموضع لا يراك فيه عمر ولا منادي عمر فقالت الصبية لأمها: يا أماه. ما كنت لأطيعه في الملأ وأعصيه في الخلاء. وهل يغيب عنا رب عمر إذا غاب عنا عمر؟ وعمر يسمع هذا كله. فقال: يا أسلم علّم الباب واعرف الموضع ثم مضى في عسه فلما أصبح قال: يا أسلم. امض إلى الموضع فانظر من القائلة ومن المقول لها وهل لها من بعل؟ قال أسلم: فأتيت الموضع فسألت فإذا الجارية أيم لا بعل لها وإذا تيك أمها ليس لها بعل فأتيت عمر فأخبرته فدعا عمر ولده فجمعهم فقال: هل فيكم من يحتاج إلى امرأة فأزوجه لو كان بأبيكم حركة إلى النساء ما سبقه منكم أحد إلى هذه الجارية فقال عبد الله: لي زوجة وقال عبد الرحمن: لي زوجة وقال عاصم: يا أبتاه لا زوجة لي فزوجني فبعث إلى الجارية فزوجها من عاصم فولدت له بنتا وولدت البنت عمر بن عبد العزيز رحمه الله.

هذه قصة صريحة تشهد بأن الدين يقضي على ما لا يقضي عليه القانون من الجرائم وتفيد أنه خير ضمان لسعادة البشرية وهناءة الإنسانية.

ما الذي حرم أمير المؤمنين عمر لذة النوم بالليل، وكلفه البحث عن أحوال الرعية في جنح الظلام حتى تعبت قدماه وكل بدنه. إنه الدين.

ما الذي منع الفتاة من ارتكاب جريمة الغش وعمر لا يراها؟ إنه الدين.

ما الذي أهل بائعة كاللبن لتكون زوجة لابن حاكم المسلمين؟ إنه الدين نعم .الدين.

فالدين ضروري لكي يحيا الإنسان حياة هانئة مطمئنة في مجتمع هادئ متماسك تغمره السعادة، وتسوده المحبة، وتتردد في جوانبه أصداء النعيم.

والقوانين وحدها لا يمكن أن تطهر المجتمعات مما تموج به من خبث وفساد وأنّى لها ذلك وهي لا سلطان لها إلا على ما يقع تحت قبضتها وما يحدث على مشهد من سدنتها.

وأكثر الجرائم تدبر بليل وتحاك في الظلام، وتقع في الخفاء، وتنفذ بمهارة في مكان لا تراه العيون. فلو ترك الأمر للقانون وحده لاحتال المجرمون على التخلص منه والتهرب من سلطانه والنجاة من أحكامه بالابتعاد عن أعين الرقباء، وإخفاء معالم الجريمة وطمس آثارها، والتزيي بزي الأبرياء ولو ترك الإنسان وشأنه دون دين لاستطاع الهوى أن يتحكم فيه ويسيطر عليه، ولأمكن لشهوته أن تتغلب على عقله وتسخره في خدمتها فيصبح تفكيره محصورا في دائرتها، يتفنن في سبيل إرضائها، وإشباع رغباتها، ولجاز أيضا أن يتمكن منه الغضب فيجمح به حتى يستبيح انتهاك الأعراض وسلب الحقوق وسفك الدماء واستعباد الضعفاء، وإذلال الفقراء.

لا سبيل لحماية الأخلاق، وصون الآداب وحفظ الحقوق، ووقف العدوان، ومنع التلاعب إلا بتربية النفوس على الدين وطبعها بطابعه، وصبغها بتعاليمه. فالدين له حوك في الصدور وأثر في القلوب دونه أثر القوانين.

الدين نعمة على الفرد والجماعة، راحة للنفس لأنه يساير فطرتها، ويوافق طبيعتها، وهناءة للمجتمع لأنه يقوي روابطه، ويوثق علائقه، ويزكي عواطفه، ويسير به قُدما نحو الخير والفضيلة.

الدين هو الذي يحرك مشاعر الإنسان نحو إخوانه المنكوبين وزملائه البائسين فيسارع إلى نجدتهم، ويخف إلى معونتهم ويضحي بجزء من ماله في سبيل هناءتهم.

الدين هو عماد التربية وحصن الفضيلة، ويكفي أن دعوته دعوة حارة تمتزج بالعاطفة وتختلط بالقلب وتسري في حنايا الضلوع، وتخالط اللحم والعظم، وذلك لأنها تتأسس على الإيمان بالله، وتقوم على محبته ومرضاته وتربط بين العمل والجزاء الدنيوي والأخروي فمن فاته الجزاء في الدنيا لم يفته في الآخرة.

إن أساس الدين هو الإيمان بالله، إيمان الناس بأنه ما بين أيديهم وما خلفهم ولا يحيطون بشيء من علمه إلا بما شاء { يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلا هُوَ سَادِسُهُمْْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ }.

إن هذا الإيمان إذا تحكم في القلب وسيطر على شعور الإنسان واستولى على أحاسيسه ومشاعره حال بينه وبين الجريمة في السر والعلن طمعا في الثواب أو خوفاً من العقاب أو حرصاً على رضا الله ونيل محبته فالدين لا ريب أعمق أثراً وأعظم نفعاً وأكثر فائدةً.

فهو يؤدي وظيفته في جميع الظروف والأحوال … يرقى بالفرد والمجتمع إلى أعلى درجات الكمال، ويحمي حمى الدولة من كل خطر يعرضها للزوال: الدين جندي أمين وحارس يقظ يؤدي واجبه في الليل والنهار في الخفاء والعلانية.

وإذا كان هنالك عصر يحتاج إلى الدين في صيانة الأمن ونشر السلام فإنما هو هذا العصر الذي اخترعت في أقوى أسلحة الدمار والهلاك.

وصارت مهمة الأمن الدولي شاقة لا يضطلع بها إلا من صفت روحه وسلمت فطرته وهدأت نفسه ونأى عن الغرض والهوى وكل ذلك لا يتحقق إلا بالتربية الدينية والإيمان بالله واليوم الآخر.

أسأل الله أن يقوي إيماننا، ويحفظها من الفتن ما ظهر منها وما بطن.

أسأل الله أن يطهر أرضنا من الإلحاد، والشر والفساد، ويرفع راية الدين ويملأ قلوبنا بالهدى واليقين.

ما هو؟؟

وذي وفاء طالما برّني

وكان عوني في صروف القضا

حملته سبعا وستين لم

ألمح محياه إلى أن قضى

فهو البديل عن شبابي الذي

شيعته والصاحب المرتضى

ففارقتني بفراقي له

لذاذة العيش وعهد الرضى

وكان فيه مطمعي سائغا

فأصبح اليوم كشوك الغضا

كأنما الحياة من بعده

لم تك إلا حلما وانقضى

فليته ما زال في صحبتي

حيا يسليني عما مضى

محمد المجذوب


 العدد 25 - هنا

هنا السعادة
من شعر الشيخ محمد المجذوب
ألا ها هنا النعماءُ يا قلبُ فانعمِ . | ولا تنس شكر المنعم المتكرمِ.
مهاجرُ خير الخلق بتّ نزيله . | وذلك فضل لا يُقوّم فاعلم.
إذا شئت كانت في ( قباء ) صلاتُنا. | وإلاّ ففي روض الحبيب المعظم.
وتحملنا للجنتين مطيةٌ. | من الصلب مهما تلقَ لا تتبرم.
ومن حولنا إخوانُ صدق أعزةٌ. | إلى ضوئهم تعشو العقولُ وتنتمي.
أساطين علم لا يُردّ دليلهم. | وحكمتهم ريّ لذي الغلة الظمي .
كأنهمو زهر النجوم بأيها . | اقتديت هديت الرشد والخير فاغنم.
على رأسهم باز يجوب مُحلّقاً. | بكل سماء من حديث ومُحكم.
أبى غير رضوان المهيمن غايةً. | فليس سواها عنده بمقدّم.
أخو شيمٍ تنمي إلى السلف الأُلى . | أُضيء بهم دربُ الهدى والتقدم.
به قد عرفنا الزهد والحِلم والتقى. | وما شئتَ من فضلٍ وخُلق مقوّم.
وأعظمْ بأيام نُطل خلالها. | على عالم الإسلام في كلّ موسم.
كأن حشود الحشر تحت عيوننا. | مواكبُ فيها كل لون ومعلم.
تسيل من ارجاء الوجود إلى منىً. | وطيبةَ والبيتِ العتيق وزمزم.
فننعم منها في ظلالِ أخوّةٍ. | تهون لديها نسبة الطين والدم.
وقد رحلت بالأمس عنّا وملؤها . | إلى عودة اللقيا حنينُ المتيّمم.
تود لوان الأربعين تضاعفت [1] . | وأن زمان القرب لم يتصرم .
ولطّف في الأكباد وقعَ فراقها. | توافد رهط العلمِ من كل مُعْلم.
جهابذةٌ تُغني مآثر فضلهم. | بكل مجال عن بيان المترجم.
توافوا من ابعاد البلاد لخدمة. | الحنيفة بالفكر الحصيف المنظّم.
فرعيا لهم في منزل الوحي أخوةً. | وأهلاً بهم من عالم ومعلم.
وجامعة يهفو إليها أولو النهى. | ويفرَق من آثارها كلُ مجرم.
تجدد ما قد رَثّ من دعوة الهدى. | فيشرق من أضوائها كل مظلم.
نعدّ بها الجيل الذي يحمل المنى. | إلى كل هاوٍ للحقيقة أو عمي.
فيسري سناها في الوجود مبدداً. | دياجير من جهلٍ ووهم ومأثم .
رسالةُ إنقاذ تقي كل مُؤمن. | بها ذلة الدنيا وخزي جهنمِ.
تنزّل جبريلٌ بها محض رحمة. | فمن يستجبْ يسعد، ومن يأبَ يندم
وإنا لنرجو أن تعود كأمسها . | حياة لأمواتٍ وبُرأ لِمُسقَم .
فلا تبك داراً قد حُرمتَ لقاءَها. | وإن كنتَ يا قلبي بها جدّ مغرم.
ودع ذكريات الشام عنك وسحرَها. | ففي طابةٍ يسلو الحمى كل مسلم
وحسبك نعمى أن تكون على خطى. | نبيك في أسمى جوار وأكرم.
فروّضْ على طاعاته النفس والهوى. | وصلّ عليه ما حييتَ وسلّم.
فالاّ تكنْ هذي السعادةُ كلّها. | فما هي إلا خدعةُ المتوهم .

( [1] ) إشارة إلى حديث الأربعين صلاة الذي لم يرتفع إلى مرتبة الصحة، ولكن له ما يؤيده من الآثار في شأن كل مسجد دون تخصيص

.


 العدد 25 - الطريقة

الطريقة المثلى للإعداد خريجي الجامعة الإسلامية

بقلم: فضيلة الشيخ أبي الحسن علي الحسني الندوي

الحمد لله والصلاة والسلام على رسول الله، وبعد:

فقد كان يسعدني أن أشارك في موضوع إعداد خريجي الجامعة إعداداً لائقاً برسالة الجامعة الإسلامية العزيزة وأهدافها الكبيرة ورسالة البلد الطيب الذي قامت فيه وبروح العصر ومتطلباته وحاجاته وبالآمال الجسام التي يعقدها المسلون بها في مشارق الأرض ومغاربها، وما أكرمها الله به من فرص ووسائل وثقة وإجلال، وما تحف بها من أخطار وما تحتاج إليه في تحقيق غايتها وأداء رسالتها في أحسن شكل، ولذلك حضر أعضاء المجلس الاستشاري للجامعة من أنحاء بعيدة وتوافروا على دراسة موضوع الجامعة وإبداء أفضل ما عندهم من آراء وتجارب ولكن تأخر وصولي لأسباب قاسرة فما أدركت إلا آخر الحديث في هذا الموضوع فرأيت أن أسجل خواطري وأفكاري في ضوء تجاربي ومشاهداتي وفي ضوء الواقع والحقيقة، فأمليت هذه السطور على عجل أدعو الله أن تساعد في خدمة هذه الجامعة والتقدم بها إلى الأمام وتفاديها من الوقوع في مشكلات هي في غنى عنها، وبالله التوفيق …

لقد علمنا جميعا أن هذا العصر، عصر المشكلات والأزمات، وإن كان لكل عصر طابع يغلب عليه ويكون له سمة وشعاراً، فطابع هذا العصر القلق النفسي والاضطراب الفكري، وعدم الثقة، والشعور المتزايد لدى كل طبقة و فرد بما له من حقوق، والتهرب من واجباته و مسئولياته، ولعل نصيب الجامعات أوفر من نصيب كل مؤسسة ومنظمة لأنها دار الشباب، وهم أكثر خضوعا لروح العصر ولما تغزوه من موجات واتجاهات لحداثة سنهم وعدم نضجهم، وقلة الصبر والاحتمال عندهم، ولأن جميع الأحزاب السياسية والحركات الثورية تستغل هذه الخصائص وما عند الشباب من حماس وجموح واندفاع، وتستخدمهم في كل بلد لغاياتها السياسية ولقلب النظام، ونشر الفوضى وتتخذهم مطية لأغراضها التافهة الخسيسة أحياناً، والهدامة أحياناً أخرى، فأصبحت الجامعات في الغرب والشرق أكبر مسرح للفوضى والقلق، ونقطة انطلاق للإضرابات والاضطرابات، وتوزعت جميع الجامعات بين معسكرين معسكر رجال الإدارة، وأسرة التعليم، ومعسكر التلاميذ والشباب، والحرب قائمة على قدم وساق بين هذين المعسكرين، كأنها حرب بين المستعمرين والمواطنين، وبين ظالمين ومظلومين.

وقد أصبحت قضية الجامعات وما تعانيه من مشكلات وأزمات ( فضلا عن هبوط المستوى الخلقي والعلمي والإنساني وإن التعليم عد أصبح لا يؤتي أكله ولا يحقق غايته ) القضية الكبرى في الغرب والشرق وهي أكثر تعقدا في بلادنا لأنها تمر بمرحلة دقيقة انتقالية حتى أصبح بعض قادة الرأي وساسة البلاد يرون أن ضرر هذه الجامعات والتعليم العالي أكبر من نفعه ولكن الأمر قد أفلت من أيديهم لما نشروا من دعاية ساحرة مسلحة بأقوى الأساليب العلمية والنفسية للتعليم العالي وحاجة البلاد إلى أكبر عدد من الجامعات حتى أصبح ذلك مقياسا لحضارة البلاد وقابلية الشعوب ولما بالغ الكتاب والمثقفون في تمجيد العلم والثقافة خصوصا الثقافة الراقية مبالغة تشبه التقديس والتأليه، من غير اشتراط لشروط، وتنويه بالغايات، فأصبحت الثقافة والتعليم العالي في أي لون كان إلهاً يعبد ويقدس وأصبح شيئاً خيالياً شعرياً ككثير من المعاني والخيالات الشعرية عند الإغريق وبراهمة الهند حتى أصبح الواقعيون العمليون يشكون في منزلة العلم التي أنزله فيها الفلاسفة ويشكون في الفطرة الإنسانية وصلاحيتها، وليس الخطأ خطأ العلم ولا خطأ الفطرة البشرية، إنما الخطأ تقديس العلم مجرداً من كل غاية ومن كل خلق ومن الإيمان والعقيدة ( ومبدأ العلم لأجل العلم ) الذي آمن به الغرب أخيراً، والطريق القويم هو طريق الأنبياء، و طريق القرآن في وصف العلم و العلماء وما شرع له من آداب و أحكام، وما حدد له من غايات، ونحن في غنى في هذا المجلس الموقر الذي ضم نخبة العلماء وصفوة المفكرين في الإفاضة في هذا الموضوع.

إن هذا السيل من القلق والفوضى لم يجس خلال جامعاتنا الإسلامية ومعاهدنا الدينية بعد، وإنها لا تزال تعيش في هدوء كثير حتى أصبحت الجامعات المدنية ورجالها يحسدونها ويستغربونها. والفضل في ذلك يرجع إلى الإيمان والعقيدة، وإجلال العلم والعلماء الذي أمرت به الشريعة الإسلامية وزخر به الكتاب والسنة، وما عند شبابنا المسلمين من بقايا أخلاق إسلامية وتقاليد اجتماعية.

ولكن الفتنة تدق أبواب هذه الجامعات فإنه لا مجال لجزيرة على البر. وإن هذه الجامعات مهما كانت لها من أسوار منيعة ليست بعيدة عن هذه الحياة القلقة الثائرة ، والمجتمع المائج الهائج، فلنكن على حذر من هذه الأخطار التي تهددنا، ولنأخذ لها أهبتها.

ولهذا القلق الذي قد سيطر على الجامعات من زمان، وحوّلها إلى ميدان حرب ونضال أسباب كثيرة ليست بمكان من الدقة والغموض تحتاج فيه إلى تحليل وضرب أمثال ولكن أسبابه الرئيسية على ما يبدو لي خمسة أشير إليها باختصار:

1- عدم الإيمان بقيمة ما تعطيه هذه الجامعات من ثقافة ومعلومات وصلاحية، وعدم إيمان الشباب بحاجتهم إليها حاجة المشرف على الغرق والمعرض للتلف إلى الإنقاذ، بل بالعكس من ذلك إيمانهم بضآلة الفائدة التي تحصل لهم من هذا الطريق الطويل، الملتوي، الشاق العسير، المكلف للأموال الباهظة والمتاعب الجمة وبضحالة الثقافة التي تحصل لهم في هذه الجامعات وفصول الدروس، والإنسان منذ وجد على هذا الكوكب مؤمن بمنطق النفع خاضع مجلٌّ لمن كان سببا له في ذلك.

2- تشكك الشباب في إخلاص المعلمين والعاملين في هذه المراكز الثقافية ونزاهتهم وسموهم، وإنهم على مستوى هو فوق مستواهم في العلم والعمل والخلق والاستقامة، وفي الذكاء والمواهب، وفي الاجتهاد والجهاد لأداء رسالتهم، بل يرون كثيرا منهم دون مستواهم ويرونهم محترفين بصناعة التعليم لا يمتازون عن المحترفين الآخرين من أصحاب المهن والصناعات بكثير.

3- ضعف الصلة بين الأساتذة والتلاميذ إذا كان هنالك أساتذة بالمعنى الحقيقي، فقد حولت الجامعات والمعاهد العلمية حتى الدينية الإسلامية منها من أسر مؤتلفة يسود عليها الإخاء والتعاون، والحب والرقة، يوقر فيها الكبير ويُرحم فيها الصغير إلى طبقات متنافسة لا تلتقي إلا على الأغراض والاستغلال، وصلة المعلم بالتلميذ صلة سطحية مؤقتة لا تتجاوز الفصول والدروس.

4- عدم وجود رسالة يؤمن بها الشباب ويتحمسون لها، ويتفانون في سبيلها، ويتشرفون ويتظرفون بحملها والاعتزاء إليها، وعدم وجود دعوة تشغلهم وتستحوذ على مشاعرهم وتجعلهم بمأمن من أن يكونوا فريسة لدعوات أخرى فلا سبيل إلى تأمين شباب متفتحي القلب والعقل من الوقوع في شباك الدعوات والفلسفات إلا أن يُحوّلوا إلى دعاة أصحاب عقيدة ومبدأ، ولا سياج للقلب ولا حارس له أفضل من الحب، فإن الحب إذا وقع في القلب واستولى عليه منع من أن يغزوه حب آخر و {مَا جَعَلَ اللَّهُ لِرَجُلٍ مِنْ قَلْبَيْنِ فِي جَوْفِهِ}.

5- عدم وجود العاطفة القوية الدافقة، والإيمان الملتهب، وقد عجز العلم - في تاريخه الذي دُوّن وعُثر عليه- عن أن يقاوم المغريات المادية والنزوات النفسية، كما عجز مقدار من العقل عن مقاومة الفتن الداخلية والخارجية، بل كانت وظيفة العقل مقصورة على تهيئة الدلائل العلمية والمبررات العقلية لما يزين له الشيطان وتجنح إليه النفس، وإن دوره في مثل هذه المواقف دور المحامي الحاذق والحقوقي البارع الذي يدافع عن كل قضية في لباقة ومهارة، وفي براعة وبلاغة، وخبرة دقيقة بالقوانين والحقوق.

وقد أهملت المراكز التربوية كلها جانب العاطفة والحب والإيمان واعتبرته من خصائص بعض النظم التي كانت محدثة دخيلة على الإسلام والتي تنافي في نظر بعض قادة التعليم ورجال الفكر روح الشريعة الإسلامية والطريقة السلفية، مع أنه حاجة من حاجات البشر ومطلب من مطالب الإسلام إذا نُقّي مما التصق به في العهود الأخيرة، وقد اتصف بهذا الجانب الرعيل الأول من المسلمين من الصحابة والتابعين لهم بإحسان ولولا هذا الإيمان القوي والولوع والحب العميق وقوة العاطفة ( ولا مشاحة في الاصطلاح )لما ظهرت منهم هذه الروائع الإيمانية والبطولات التي لا نظير لها في تاريخ الأمم.

إن إهمال هذا الجانب قد جنى على نظامنا التعليمي جناية كبيرة وأفقده العمق والرقة والسمو، وقوة المقاومة وصلاحية الإبداع، وإشعال القرائح وتدفقها، فأصبح نظامنا التعليمي نظاما خشيباً جامداً لا حياة فيه ولا حركة، ولا نمو فيه ولا ازدهار، وأصبحت مراكزنا الثقافية وجامعاتنا الإسلامية مراكز حياة رتيبة جامدة يسود عليها الركود، ويهيمن عليها الجمود، وتتحكم فيها القوانين واللائحات.

وهذا الذي تحدثنا به من مشكلات مراكز التعليم العصري والجامعات المدنية طبيعي معقول يجب أن لا يثير استغرابا ولم يكن مجرد مفاجأة أو مصادفة، بل هي طبيعة الأشياء. والشجرة لا تلام على ثمرتها الطبيعية، ولا أبالغ من التعبير النبوي،فهذه المعاهد العلمية هلي ( خضراء الدمن ).

أما بخصوص مراكز التعليم الديني والثقافة الإسلامية- والجامعة الإسلامية عضو كريم من أعضاء هذه الأسرة الكريمة - فكان من المفروض أن تكون بعيدة كل البعد عن تأثير هذه الأسباب وفعل هذه العوامل فإن الأسباب التي تحدثنا عنها وليدة المادية ونتيجة التعليم والعلوم والآداب وتجريد العلم عن الإيمان والعقيدة والخلق والسيرة، والفصل بين الدين والدنيا.

بالعكس من ذلك إن نظامنا التعليمي قائم على الإيمان بشرف بالعلم، وفضل العلماء، ونظرته إلى العلم ومكانته ومصادره ومهمته ورسالته تختلف كل الاختلاف عن نظرة النظام التعليمي الغربي المادي، وكذلك نظرة التلاميذ إلى أساتذتهم وكل ما يتصل بالعلم من وسائل وأدوات، وأسباب ومقدمات، تختلف اختلافا كبيرا عن نظرة المتعلمين في الغرب وفي العصر الحديث، ولنظرة عجلى في فضائل العلم والعلماء في الإسلام، وما ورد فيها من آيات وأحاديث، وما أُلف فيها من كتب ورسائل، تكوّن مكتبة مستقلة تكفي لفهم الفرق بين أبناء المعاهد الدينية ومراكز التربية العصرية.

ولكن من الواقع الذي يجب أن نعترف به تأثير الزمان والبيئة والفلسفات العصرية والعوامل السياسية والاقتصادية كان عميقاً جداً في أبناء جامعاتنا الإسلامية ومعاهدنا الدينية لم يخل عنه المعلمون والمربون وقد أصيبت طائفة كبيرة من الطلبة بالبلبلة الفكرية والقلق النفسي وعدم الإجلال للعلم وقيمته، وندر من كان مخلصاً في طلبه للعلم يطلبه ويعكف عليه إيماناً واحتساباً، وابتغاء مرضاة الله يعتز بمكانته ويحمد الله عليها، منقطعا إليه بقلبه وقالبه متحملا للأذى في سبيله، يرى في اكتسابه لذة وعزة لا تعدلها لذة وعزة، متضلعا من الدعوة، متساميا برسالته، مؤمنا بها كل الإيمان صاحب عاطفة قوية وحب دافق يتمرد به على الشهوات والنزوات، والشكوك والشبهات، يؤثر ولا يتأثر، ويحرك ولا يتحرك، ويعلو ولا يعلى عليه.

بل مع الأسف نجد كثيراً منهم لا يمتازون عن نظرائهم وأقرانهم شباب الجامعات المدنية في الأخلاق والأذواق والإيمان بصلاحية الإسلام وخلوده وحاجة البشرية إليه بل ربما كان من تأثر من شباب الجامعات المدنية بدعوة دينية أو شخصية إسلامية قوية أو مطالعة صالحة أحسن حالا وأقوى إيمانا وأكثر حماسا للإسلام من شباب الجامعات المدنية الذين لم يسعدهم الحظ بذلك.

وقد تجلى هذا الاضطراب في الفكر والعمل والهدف بوضوح في بيئة جامعية كانت ملتقى عناصر مختلفة من أنحاء العالم، وكان فيها مزيج من الثقافات واللغات والبيئات، ولم تجد الوقت الكافي والشخصيات القوية المؤثرة التي تربط بين هذه العناصر المختلفة والمزيج من الشباب وتضفي عليها صبغة واحدة ولم تستطع أن تصهرها في بوتقة عقيدة واحدة وغاية واحدة، وازدادت القضية تعقداً ودقة حين انضم إلى هذه العوامل المضعفة عامل الإغراء المادي، فكان الدافع لكثير من الشباب المنحة الكريمة ذات القيمة التي ينالونها في هذه الجامعة وزاد الطين بلة عدم وجود الحياة الاجتماعية حياة دور الإقامة والأروقة التي يعيشها الشباب في الجامعات الدينية القديمة وعدم وجود شخصية قوية مغناطيسية تشرف على هذه الأجنحة من دور الإقامة والأروقة، وتهيمن عليها بجاذبيتها وإخلاصها وتوجعها ومعرفتها الدقيقة بنفسية الشباب وعقدها، وتنمي الملكات وتربيها.

والعلاج عندي في هذه البيئة المضطربة المتناقضة يتلخص في النقاط الآتية:

1- إثارة الإيمان والاحتساب في نفوس الشباب والاعتناء الزائد بفضائل العلم والعلماء ووجوب الإخلاص والتحذير من أغراض العلم الدنيوية، أو طلب العلم لغير الله ولغير الدين، وما ورد فيه من وعيد شديد، ومعلوم أن الكثرة الكاثرة من شبابنا اليوم ليس مرضه تحديد غرض الفساد أو الإفساد، والزيغ، والإلحاد إن مرضه هو عدم الجدية وعدم التفكير في غاية العلم ومقاصده والغفلة عنها، فنجد العدد الأكبر من هؤلاء الطلبة لم يفكروا في يوم من الأيام لماذا يتعلمون ولم يحددوا لهم غاية، فبدأوا عملهم من غير تفكير ومن غير تصميم، ويجب الاستعانة في ذلك بالاشادة بالآيات والأحاديث التي وردت في فضائل العلم والعلماء والتنويه بها بمناسبات مختلفة، وعن طريق المحاضرات والخطب والرسائل والحديث والمذاكرة، وقد أقر علماء النفس والتربية، أنه لا توجد قوة أكثر عمقا وأشد سلطانا على النفوس من الإيمان بالمنافع والإيمان بالفضائل وذلك الذي حدا بالصحابة ومن تبعهم إلى الشهادة في سبيل الله وبذل النفس والنفيس في خدمة الإسلام، وهانت عليهم بذلك حياتهم ولذاتهم وأوطانهم وولدانهم ومطالب النفس والجسد.

2- إن مشكلات دور التعليم مشكلات طريفة متجددة لا يأتي عليها حصر، ولا يضبطها قانون وهي، كالثوب البالي إذا رفي من جانب تناثر من جانب آخر، أو كقطيع من الغنم إذا ضُبط من جانب أفلت من جانب آخر، والمفتاح الرئيسي لهذه الأقفال التي ليس لها عدد ولا حصر، هو وجود الأساتذة الذين أكرمهم الله بقوة الشخصية ورسوخ الإيمان والعلم، والعقل السليم والقلب الرقيق والعاطفة القوية، فهي العصا السحرية التي لا تمس شيئا إلا غيرته وحجر الفلاسفة الذي لا يمس التراب إلا ويحوله تبرا، وهي الثروة الكبرى والطاقة الهائلة التي يمكن الاعتماد عليها في فض المشكلات وحل الأزمات.

3- وجود دعوة إيجابية قوية تشغل عقول الشباب وتستولي على مشاعرهم وتحرك ملكاتهم العملية وما طبعوا عليه من حب للحركة والعمل والكفاح، ولا تدع مكانا لدعوة أخرى يؤمنون بفضلها وشدة الحاجة إليها.

وهذه الدعوة موجودة معلومة وعلى أساسها قامت كل جامعة إسلامية وخاصة هذه الجامعة التي تقوم في مهبط الوحي ومهجر الرسول صلى الله عليه وسلم ومنطق الدعوة الإسلامية في العالم وهي الدعوة إلى الله والدعوة إلى الدين الخالص والتوحيد النقي الصافي وإلى دار السلام والتحلي بفضائل الإسلام وإنقاذ البشرية من مستنقع الجاهلية - بأوسع معاني الكلمة - الذي تردّت فيه والخروج بالإنسان من ضيق الدنيا إلى سعة الدنيا والآخرة، ويمكن إثارة هذه الدعوة وتنميتها عن طريقة السيرة النبوية وحياة المصلحين والمجددين في الإسلام، وتاريخ الدعوة الإسلامية في مختلف العصور، ويحسن أن تنظم للتربية عليها جولات دعوية ومخيمات خارجية ومحاضرات علمية.

4- إيجاد نظام اجتماعي رواقي، يعيش فيه الشباب حياة اجتماعية إسلامية تحت إشراف أساتذة ومراقبين يكونون القدوة الحسنة والمثل الكامل في الخلق والسيرة وذوق العلم وذوق العبادة يتميزون لا عن الطلبة وحدهم بل عن عامة العلماء والأساتذة بمحاسبة النفس والاحتساب لله والتقشف في الحياة والبعد عن غوائل النفس ومكائد الشيطان ، يشعر الشباب بحرارة إيمانهم ورقة قلوبهم وشعورهم فيقتدون بهم بدافع من الحب والإجلال وحب للجمال والكمال لا بدافع قانوني ويتخذونهم مثلاً في الحياة.

5- تنظيم محاضرات عامة يدعى لها كبار العلماء وأقطاب الفكر الإسلامي تغرس في نفوس الشباب العقيدة القوية وتلهب الجمرة الإيمانية وتعيد الثقة بالإسلام، وما اشتمل عليه من تشريع وتعليم ودعوة مناهج للحياة، وتتناول القضايا التي تشغل العالم وتشغل الشباب بصفة خاصة والتحديات التي سيواجهونها لمجرد تخرجهم من الجامعة الإسلامية ورجوعهم إلى بلادهم وتعرض لها حلولا في ضوء الكتاب والسنة وتعاليم الإسلام والعلم الصحيح وتحل العقد النفسية للشباب حلاً رفيقاً رقيقاً بحيث لا يشعرون أنهم يمرون بمرحلة ( عملية جراحية ) وأنهم يداوون كالمرضى أو يخرجون كالغرقى.

ومعلوم أن الجامعات مهما توسعت دائرتها وقوي نشاطها لا تستطيع أن تعطي الطالب الزاد الكافي من المعلومات عن التاريخ الماضي والعالم المعاصر والعلم الحديث لكثرة المواد الدراسية فلا بد أن يعتمد في إنارة عقول الشباب وتوسع نطاق معلوماتهم على المحاضرات التي ينتقى لها خيرة العلماء وأصحاب الاختصاص.

هذه هي الأساليب والطرق التي أعتقد أنها تزيل الشيء الكثير مما تعانيه الجامعات الإسلامية والمعاهد العلمية من أمراض وقلق واضطراب وعدم خضوع للنظام، وعدم استفادة حقيقية مما هيأته لهم هذه الجامعات من أساتذة فضلاء، ومكتبة غنية واسعة وأسباب الراحة والهدوء، والعكوف على الدراسة، وهي مما شرح الله لها صدور كثير من المربين وجربوها في مناطق عملهم وتجربتهم فنجحت.

ولا شك أن هذه البيئة الفائضة بالإيمان والحنان، العامرة بالرسالة والدعوة، الملهمة للصبر والتقوى وعلو الهمة وسمو النظر المليئة بالروحانية والسكينة - والجامعة تعيش في رحب المسجد النبوي وفي ظلال الآثار والذكريات الأولى - تساعد على تحقيق هذه الغاية في أكمل شكل، والله المستعان، وعليه الاعتماد والتكلان، وصلى الله على خير خلقه محمد وآله وصحبه.


 العدد 25 - تعقيب على رسالة الدكتور معروف الدَّواليبي

تعقيب على رسالة الدكتور معروف الدَّواليبي

بقلم: الدكتور أحمد عبيد الكبيسي

كلية القانون والسياسة- جامعة بغداد

السيد رئيس تحرير مجلة الجامعة الإسلامية الغراء.

وبعد: فقد كنت قرأت في مجلة العربي الكويتية مقالة للدكتور معروف الدواليبي بعنوان (تغيير الأحكام بتغير الأزمان وهي تتضمن رداً على مقالة كنت قد كتبتها في نفس المجلة تحت عنوان ( الحكم بقطع يد السارق في الشريعة الإسلامية ).

ومع شيء من التغافل - الذي تعظم به النفوس - عن بعض العبارات التي وردت في مقالة الدكتور الدواليبي: فإني وجدت أن رده ذلك قد أزال اللبس الذي يوحي به منهجه في موضوع المصلحة الذي تطرق إليه في كتابه: ( المدخل إلى علم أصول الفقه ).

فحمدت للدكتور الدواليبي تمسكه بالحق، ودفاعه عنه، وانحيازه لشريعة الله، وحرصه عليها. وهو أمر لا أظن أن أحدا ينسب للدواليبي غيره، ولا يتوقع منه سواه. وعلى الرغم من أنني لم أوافقه على بعض ما قال إلا أني لم أكن أنوي الرد على رده.

إلا أني عدت فقرأت في نفسي الرد في مجلتكم الغراء في عددها الثاني من سنتها السادسة تحت عنوان: ( رسالة ). فتبينت أن مجلة العربي كانت قد حذفت بعض عبارات من كلام الدكتور الدواليبي التي رأت المجلة أن ورودها ليس ضروريا ضمن نقاش موضوعي.

وقد بدى لي من تلك العبارات الغاضبة أن الدكتور الدواليبي قد نظر إلى الموضوع على أنه نيل منه، أو خصومة شخصية ضده.

غير أن هذا في الحقيقة ليس وارداً على الإطلاق. فالدكتور الدواليبي معروف بمواقفه المشرفة في الدفاع عن الإسلام وإخلاصه في الذود عن حدود الله.

كل ما في الأمر: هو أني كنت قد استعرضت بعض الآخذين بالفهم الذي أخالفهم فيه لمبدأ تغير الأحكام بتغير الأزمان. وعندما أخذت أناقش بعض عباراتهم لم يخطر ببالي من قال بقدر ما كان يهمني ما قيل. فإذا كان الدكتور الدواليبي قد استشعر شيئا من الحدة في بعض ما جاء في مقالتي من عبارات، أو استنبط شيئا من إيراد بعض الآيات القرآنية بعينها. فإنه مدعو إلى أن يتروى قليلا. ذلك أن الأمر لا يعنيه من قريب أو بعيد. وإنما الأمر كله ناتج عن الإحساس بوطأة العابثين بشريعة الله، ومنذ أن شنّ الغرب الحاقد غارته على الشرق الغافل مخترقا كل ما لنا من ماض نعتز به، أو فكر نفاخر فيه، أو هدف نجاهد من أجله أو ثروة فقهية هي مدار فخرنا على الزمن. فاستطاع أن يثير بين صفوف أمتنا الريبة والشك. وأن يزرع بين شباب جيلها هذا زرعا خبيثا، فاتخذ له قاعدة ضمن نفر من الناس لغتهم كلغتنا، ورسومهم كرسومنا، إلا أن هواهم مع عدونا وقلوبهم على غير مشاربنا، فكانوا قلة مشاغبة تعارض الكثرة في الرأي وتخالفها في الهوى، وتغري بها الشر، وتمالئ عليها العدو، وتحاول أن تتحيز في الفكر واللسان. وقد مكنت من ذلك بشتى الأساليب.

ولقد انساق بعض حسني النية وراء هذه اللعبة الغامضة، ووقعوا في الشرك الدفين فأخذوا - بحسن نية وسذاجة - يحاولون التوفيق بين الخطأ الجديد والصواب القديم، ويجمعون بين الرأي الناصح الصادق، والإيحاء المخاتل المتآمر. وكان الفقه الإسلامي مدار عبثهم هذا، فطغت عليهم شهوة الاجتهاد الساذج المرذول، وسيطرت على عقولهم الجانحة نزوة التجديد والابتكار، واستجلاء ما غمض عن الفقهاء والمفسرين والمجتهدين من السلف الصالح. وإن كان لهذا من أسباب فهو لا يعدو كونه نتيجة للثقافة الخاوية، والأمية الغاشية، والتربية العقلية المهملة، والهوى المتنقل، والطبع الهازل السؤوم. فكان الضغط من هذه المواقع شديد على مواقع الإسلام، حتى استجاب بعض الناس لهذا الضغط، فأخذوا يؤولون ويدارون ويداورون.

فمن قائل بجواز القرض بالفائدة من الدولة مبرراً ذلك بأن التصرف مع الدولة يختلف عن التصرف مع الأفراد.

ولا أدري ما إذا كان هذا الرأي يشمل شرب الخمر ولعب القمار إذا ما تبنت الدولة ذلك؟

ويقول آخر: بأن الفائدة في التعامل المصرفي جائزة، مستنداً في ذلك إلى تشويه رأي لفقيه معاصر لا يقل حرصا على الشريعة عن الدكتور الدواليبي نفسه.

ويقول آخر: بأن السفور والاختلاط لا يتنافيان مع الشريعة الإسلامية، مستندا إلى حادثة عن رسول الله صلى الله عليه وسلم أخذها بسطحية متناهية على فرض صحتها، متغاضيا عن ظروف النص وخصوصيات رسول الله والأمثلة على مثل هذا كثيرة. وكلها لا تعدو كونها استجابة لذلك الضغط الهائل الذي أخذ يضيق الحبل حول الفقه الإسلامي. لغرض لا أظنه خافيا على أحد.

أعود إلى ما ذكره الدكتور الدواليبي حول موضوع تغير الأحكام بتغير الأزمان وانطباق هذا على حد السرقة. لقد كان الدكتور الكريم قد ذكر في كتابه ( المدخل إلى علم أصول الفقه ) ما يلي:

( ومن هذا القبيل - أي تغير الحكام بتغير الزمان - اجتهاد عمر رضي الله عنه عام المجاعة في وقف تنفيذ حد السرقة على السارقين وهو قطع اليد، واكتفاؤه بتعزير السارق عن قطع يده، معتبرا أن السرقة ربما كان يندفع إليها السارقون حينذاك بدافع الضرورة لا بدافع الإجرام، وفي ذلك شبهة في الجرم على الأقل، والحدود تدرأ بالشبهات. وفي هذا كما ترى تغيير لحكم السرقة الثابت بنص القرآن، عملا بتغير الظروف التي أحاطت بالسرقة ) انتهى.

وهذا أمر - على حد علمي - لا يتلاءم والقواعد العامة في علم أصول الفقه.

ذلك أن قواعد هذا العلم ثابتة لا تتغير. وقد كنا طلاباً نشدو بأوليات أصول الفقه وكان أساتذتنا يقولون لنا ما يلي:

إن اعتبار هذا المثال من أمثلة تغير الحكم بتغير الأزمان لا يمكن التسليم به لأمور:

1- إن حكم السرقة ثبت بالنص، فهو الأصل المقتضي لهذا الحكم، والأحكام المبنية على النصوص تبقى ما بقيت النصوص، فهي بمنأى عن أن تنالها يد التغيير والتبديل، لأنها أحكام ثبت بأدلة شرعية لا تتبدل ولا تتغير.

ولأن تبديلها معناه نسخ النصوص المثبتة لها، ومن المسلّمات في الشريعة أنه لا نسخ بعد وفاة الرسول صلى الله عليه وسلم، إذاً: مثل هذه الأحكام تبقى ما لم يوجد مانع يمنعها، نظرا لوجود مقتضيها. وأما الأحكام التي تتغير بتغير الزمان فهي تلك الحكام التي انبنت على العرف، واستمدت منه باعتباره دليلا من أدلة الأحكام، ومن الواضح أن العرف يتغير أحيانا بتغير الزمان أو المكان، وتبعا لتغيره تتغير الأحكام التي انبنت عليه، وكان الفقهاء يطلقون على ذلك أنه: اختلاف عصر وزمان لا اختلاف حجة وبرهان. إذ العرف لما كان أصلا لتلك الأحكام فإنها تتبعه في تغيره، لأن ما يطرأ على الأصل يطرأ على ما تفرع منه، وهذا ما يقتضيه دوران الفرع مع الأصل ونظرا لهذا فإن المجتهد يغير رأيه في المسألة الواحدة تبعا لتغير العرف الذي بني عليه حكمه فيها.

2- إن ما جعل مناطا للحكم في هذه المسألة لا يخلو من أحد أمرين: إما السرقة نفسها وإما فعل عمر رضي الله عنه، وكل منهما لا سبيل إلى جعله مناطا للحكم، أما السرقة وتعارف الناس عليها فإنها لا يمكن جعلها مناطا للحكم لأنها إن جعلت مناطا فلأجل أنها عرف، ولو اعتبرت عرفا فإنه عرف فاسد ومصادم للنص، ومن المتفق عليه (بين القائلين بحجية العرف) أنه يشترط لحجية العرف لبناء الحكم عليه أن لا يصادم النص ولا يلغيه، وأما فعل عمر رضي الله عنه فلأنه لا يمكن جعله مناطا للحكم كعرف يبنى عليه الحكم. لأنه ليس عرفا. إذ من شرط العرف أن يكون عاما لا فعل فرد.

3- إن فعل عمر لا يعتبر تغييرا لحكم السرقة: ذلك التغيير الذي لا يسوغ لأحد أن يقوم به غير الشارع وإنما هو تقديم للمانع على المقتضي، ومن المتفق عليه في أصول الفقه أنه: إذا اجتمع المانع والمقتضي قدم المانع، والمانع هنا من تطبيق الحكم هو شبهة الضرورة، والحدود تدرأ بالشبهات. وإذا منعت الضرورة من تطبيق حكم المنع لا يسمى تغييرا للحكم، وإلا للزم أن تكون الضرورة لأكل الميتة مغيرة لتحريمها ومحللة إياها ولا قائل بذلك إطلاقا، كل ما هنالك أن الاضطرار كان سببا للرخصة في أكل الميتة مع بقاء التحريم على ما كان عليه دون تغيير. وتسمية فعل عمر رخصة أولى من إدراجه ضمن الأحكام المتغيرة بتغير الزمان، بل إن ذلك متعين.

4- إن اعتبار فعل عمر من تخصيص العام أولى من جعله تغييرا للحكم بتغير الزمان، ذلك أن قوله تعالى: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا } عام نظرا للفظ ( السارق ) إذ هو مفرد معرف باللام، وإذا لم يكن هنالك عهد ولم يتعذر الحمل على الاستغراق كما هنا فإنه يحمل على الاستغراق. قد وردت أدلة استقي منها أن الضرورة لها أثرها في المنع من تطبيق الحكم، فتكون مخصصة للعمومات التي منها هذه الآية فتكون الآية مخصوصة في تطبيقها بغير حالات الضرورة، ولعل عمر رأى أن الضرورة ألجأتهم إلى السرقة في عام المجاعة.

كما أن حديث: "ادرءوا الحدود بالشبهات" يصلح أن يكون مخصصا لعموم الآية، ولا يضير أن يكون الحديث ظنيا، لأن الآية بعد تخصيصها بمخصصات أخرى كالأحاديث المبينة لشروط السرقة الموجبة للقطع، تكون دلالتها على الباقي ظنية فيقوى الظن على تخصيصه.

هذا هو مسلك الأصوليين في مثل هذه المسألة. وهو أمر يخالف مسلك الدكتور الدواليبي.

ثم إن الدكتور الدواليبي نفسه قال: ( إن الحد سقط بالشبهة ) - أي أن النص لا ينطبق عليه - ثم عاد فقال: ( وفي هذا تغيير لحكم السرقة الثابت بالنص ) وهو تناقض لا يخفى على أحد فأين هو الحكم الثابت بالنص حتى نحكم عليه بالسقوط. ذلك أن الذي سقط: إنما هو حكم لم يثبت بالنص.

والله من وراء القصد.

من القرآن الكريم

قال الله تعالى: { وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلاكنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الأضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلاَّفي كِتَابٍ مُبِينٍ أَلاَ إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ الَذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ لاَ تَبْدِيلَ لِكَلِمَاتِ اللَّهِ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ }


 العدد 25 - قضايا أساسية في تطوير المكتبة العربية والإسلامية

قضايا أساسية في تطوير المكتبة العربية والإسلامية

بقلم: عيد عبد الله السيد : خبير المكتبات بالجامعة

قلنا في المقال السابق إن من الجوانب الأساسية التي تثار عند تقويم مكتباتنا للحكم لها أو عليها جانبين:

أولهما : موارد المكتبة: أي تمويلها ونظمها الإدارية وموظفوها ومجموعاتها من الكتب ومواد القراءة.

وثانيهما : خدمات المكتبة: أي إعداد المجموعات وإعارتها وخدمة المراجع وإرشاد القراء وتعليم الكبار واستعمال المواد التي لا تعار والدعوة المكتبية وقلنا إن المقصود بإعداد المجموعات هي العمليات الفنية المكتبية كالتصنيف والفهرسة والببليوجرافيا وغيرها.

واقتصرنا في مقالنا بالعدد السابق من هذه المجلة على تقويم إعداد المجموعات العلمية داخل المكتبة.

وفي هذا المقال نتناول الجانب الأول وهو موارد المكتبة. أي إننا نتساءل عن مدى الكفاية العددية والنوعية للموارد البشرية والمادية بالمكتبة العامة أو المكتبة الجامعية أو المكتبة المتخصصة أو حتى في المكتبة المدرسية وغير ذلك من أنواع المكتبات.

لا زالت المكتبة العربية حتى الآن تعتبر مؤسسة ثانوية إذا قيست بغيرها من المؤسسات كالمدارس والمستشفيات ومراكز الشرطة وغيرها من المؤسسات المهنية ومؤسسات الخدمات وهي في أغلب الأحيان تابعة لهذه المؤسسات. ولا تؤدي دورا يجعلها تلقى الدعم والاهتمام الذي يؤهلها لأداء دور بارز في تنمية القدرات وصقل المواهب وشغل وقت الفراغ وتأكيد قيم المجتمع ومثله ومبادئه وخلق الوعي المستنير إلى غير ذلك من أمور هامة.

وبالنسبة للعالم العربي يجب أن تنتشر المكتبات على نطاق عربي لتشمل كل وحدة سكانية في العالم العربي ولقد حان الوقت في ظل جامعة الدول العربية أن ننشئ مكتبة عامة عربية لجامعة الدول العربية على غرار مكتبة الكونجرس الأمريكية يتم تمويلها من ميزانيات الدول العربية المختلفة. ويقع على عاتق هذه المكتبة حفظ التراث العربي والإسلامي والحضارة العالمية وأن تكون سجلا للمعارف الإنسانية قديمها وحديثها ولا بأس أن يقوم تعاون بين هذه المكتبة العربية المقترحة وبين المكتبات الوطنية في داخل الدول العربية وتنسيق فيما يختص بتوحيد الأعمال الفنية المكتبية وإعداد الفهرس العربي الموحد - ووجود مثل هذه المكتبة لا يقل في نظري أهمية عن وجود معهد المخطوطات العربية بجامعة الدول العربية.

أما بالنسبة للمكتبات داخل كل قطر عربي على حدة فإني ممن يطالبون بإنشاء وزارة للمكتبات والتأليف والنشر تكون مهمتها الاهتمام بالكتاب تأليفاً ونشراً وتوزيعاً وحفظاً وتيسيراً والاهتمام بالمكتبات مغزى ومبنى، أثاثاً وموظفين. أما أن تكون المكتبات قطاعاً مهملا من قطاعات وزارة من الوزارات فذلك ما لا أوده لها بحال من الأحوال بعد أن أثبت الواقع أن وزارات الإعلام في الدول العربية معنية بالدرجة الأولى بالوسائل الترفيهية.

وفيما يلقاه المطرب والممثل واللاعب الرياضي من اهتمامات وزارات الإعلام وغيرها من شبيهاتها لا يقارن مطلقا بمكتبات ميتة أو معدومة تعيش في كنف هذه الوزارات.

والملاحظ في كثير من البلدان العربية أن المكتبات تتبع أكثر من وزارة فمكتبات تتبع وزارة المعارف وأخرى تتبع وزارة الصحة وثالثة تتبع الجامعات ومن المكتبات ما يتبع وزارة الإعلام أو الثقافة وهي المكتبات العامة التي تسمى جامعات الشعب أو هي يجب أن تكون كذلك.

وإني أرى ضرورة انتشار المكتبات بمختلف الوزارات وفي كل المستويات ليعم جميع الطبقات بل وأود أن تنتشر الخدمة المكتبية على نطاق عربي في كل قرية وفي كل تجمع سكاني ولكني أرى ضرورة وجود وزارة للمكتبات ترعى شئونها وتعمل على تطويرها وانتشارها وأن تحظى المكتبات بما تحظى به وسائل اللهو والترفيه من العناية والرعاية أو أن يكون للمكتبة العامة من الإمكانيات المالية ما يتهيأ لصحيفة يومية أو جريدة أسبوعية في بعض الدول العربية.

وبديل هذه الوزارة أي وزارة المكتبات المقترحة أن يتم في ميزانيات الوزارات المختلفة في الدول العربية تخصيص بنود مستقلة في ميزانياتها للمكتبات لنشرها وتشييد مبانيها وتزويدها بالكتب والموظفين الفنيين وترميم كتبها وتجليدها وتحسين خدماتها إلى غير ذلك من شئون المكتبات بالإضافة إلى الاهتمام بالتأليف والمؤلفين وبالترجمة والنشر من جانب من يهمهم الأمر.

وقد آن الأوان أن تتحول المكتبة في الوطن العربي من مؤسسة ثانوية إلى مؤسسة أساسية، ثقافية وتربوية وأن يكون دورها وامتدادها موازياً لدور المدرسة وانتشارها خاصة وقد أصبح من الواضح امتداد الثقافة وانتشار القراءة والرغبة في الطموح وتخطى التخلف العلمي والتكنولوجي عند العرب وستظل المكتبة العربية على حالتها الراهنة تؤدي خدمة ثانية حتى تصبح مطلبا أساسيا لا يقل عن الغذاء فحينما يدخل الكتاب كل بيت كما دخل الراديو والتلفزيون عندئذ ستتحرك الحكومات العربية لتدعيم المكتبات ونشرها في أنحائها لتصبح مؤسسات أساسية تأخذ موقعها في كل قرية وفي كل حي من المدينة وفي كل مدرسة وفي كل مسجد.

على أن ظهور جمعيات مهنية للمكتبات في كل دولة من الدول العربية يعتبر خطوة على الطريق إذا كانت مثل هذه الجمعيات تتبع الحكومات وتحظى بتأييدها ودعمها المادي والأدبي وتمارس نشاطا مهنيا يرقى بفن المكتبات ويقدم أحدث الأساليب العالمية المستخدمة في هذا المجال مع إحداث التعديلات الملائمة للتراث العربي الإسلامي باستمرار.

ومهما يكن من أمر فان تخصيص بنود محددة في ميزانية الحكومات والوزارات للمكتبات هو الخطوة الأولى لرقي المكتبات وتقدمها في علمنا العربي بحيث تكون هذه الموارد المالية متناسبة مع حجم المكتبة ورسالتها ونوعيتها وأهدافها فالمكتبة المدرسية قد نكتفي فيها بأمين مكتبة متخصص أو حتى بمدرس يعاونه عامل كتابي ( مناول ) وبضعة آلاف من الكتب وغرفة ملائمة بها مناضد للاطلاع وأرفف للكتب … الخ.

أما الأمر يتطلب أجهزة كبيرة وتخصصات كثيرة وخبرات متنوعة في فروع المعرفة المختلفة كما في مكتبة جامعة من الجامعات وما نتبعها من مكتبات وكما في المكتبة القومية أو العامة للدولة وما قد يتبعها من مكتبات فرعية في الأحياء والمدن والقرى والتجمعات السكنية فإنه في تلك الحالة يحتاج الأمر إلى إمكانيات مالية كبيرة وبنود في ميزانية الوزارة المختصة تكفي للصرف على وظائف متنوعة تغطي إعداد الكتب ونوعية هذه الكتب وأغراض المكتبة ورسالتها وخدماتها للباحث أو للقارئ وتكفي لتوسيع خدمات المكتبة مستقبلا وتكون قادرة على تحسين مستوى الأداء أي أن يكون بمثل هذه المكتبات ميزانيات تغطي احتياجات المبنى والأثاث والموظفين وتكاليف العمال الفنية كالتصنيف والفهرسة والمراجع والإرشاد وتكاليف التزويد ومجموعات الكتب والمواد العلمية الأخرى كالخرائط والمصورات والمخطوطات والأفلام والميكروفيلم وغير ذلك من مواد المعرفة وأن تكون الموارد المالية كافية للصرف على المراجع وعلى أعمال الاستعارة الداخلية والخارجية وأن تهيئ هذه الموارد للمكتبة القدرة على أن تحدث أثرها في مجتمعها وأن تكون على صلة بغيرها من المكتبات.

في النظم الإدارية للمكتبات العربية:

إن المكتبة العربية مؤسسة متطورة شأنها شأن غيرها من المؤسسات وهي تتبع العملية التعليمية بالدرجة الأولى من حيث المدّ والجزر فحيثما ازداد التعليم وانمحت الأمية عرفت قيمة الكتاب وأصبح ذا أثر بيّن في حياة الأفراد والجماعات على أن العمل بالمكتبات العربية لا بد أن توضع له من النظم والقواعد ما يكفل إجراءات موحدة للعمل داخل هذه المكتبات بحيث تتشابه النظم أو تتحد في كل المكتبات.

فالملاحظ مثلا أن النظم المستخدمة في مكتبات الجامعات داخل الوطن العربي غير موحدة فضلا عن النظم المستخدمة في مكتبات من نوع واحد داخل الدولة العربية الواحدة.

فالقواعد المستخدمة في مكتبات جامعة الأزهر ليست هي المستخدمة في جامعة القاهرة والقواعد المطبقة في مكتبات الجامعة الإسلامية في المدينة ليست هي بعينها القائمة بجامعة الرياض أو جامعة الملك عبد العزيز.

ومن هنا كان ضرورة وضع النظم الثابتة للعمل داخل المكتبات ومن ثم فالضرورة ملحة لوجود لائحة للعمل بكل نوع من أنواع المكتبات بل ووضع لائحة عامة لكافة هذه الأنواع إن أمكن.

وعليه فلا بد من إصدار لوائح للعمل بمكتبات المدارس وأخرى للعمل بمكتبات الجامعات وثالثة للعمل بالمكتبات المتخصصة ومكتبات الأبحاث وبالدرجة الأولى قواعد منظمة للعمل بالمكتبات العامة هذا فضلا عن قواعد العمل بالمكتبة الوطنية أو المكتبة القومية للدولة تصدر هذه اللوائح الجهة المشرفة على كل نوع من هذه الأنواع … أو وزارة المكتبات والنشر المقترحة في صدر هذا المقال.

وإني أرى أن يقوم بإعداد هذه اللوائح ذوو الاختصاص بحيث لا تتعارض هذه القواعد مع نظم الدولة المالية والإدارية العامة وبحيث تشتمل هذه اللوائح أو القواعد على أبواب عن مواد المكتبة وفروعها وأقسامها ومسميات الوظائف بها واختصاصات كل وظيفة مسئولياتها وقواعد الإعارة وطرقها ووسائلها وعدد الكتب المسموح بإعارتها لكل فئة من فئات المستعيرين والتعهدات والضمانات لرد الكتب والمطالبة بها وسجلات الاستعارة والأعمال الفنية بالمكتبة والنص على نظام التصنيف المطبق وقواعد الفهرسة والأعمال المتعلقة بالدوريات والمخطوطات والمرجع وعلاقة المكتبة بغيرها وكيفية تزويد المكتبة بالكتب عن طريق الشراء أو الإهداء أو التبادل وغير ذلك كما ينص في اللائحة على التفتيش على المكتبات وعلى الخبراء وعلى المحاضرات العامة والإرشاد والدفاتر والنماذج والسجلات المستعملة في المكتبات وجرد المكتبات والاستهلاك للتلف والفقد وغير ذلك مما يتصل بالعمل داخل المكتبات كالتقارير السنوية للموظفين والدورات التدريبية للعاملين وتبادل الزيارات ومعارض الكتب ومؤتمرات المكتبات ولجان المكتبات المتخصصة وتقارير المكتبات وغير ذلك مما لا بد من بيانه وتحديد وسائله وكيفية تنفيذه.

وإني أتطلع إلى يوم أرى فيه المكتبات العربية في كل الدول العربية وقد أصبحت واضحة من حيث المفهوم والمدلول والرسالة.

إن المكتبات مستودعات للكتب تبيح استخدام كتبها دون أجر للجميع وإن كان استخدام هذه المكتبات اختياري فالمكتبات لا ترغم أحدا على ارتيادها رغم أنها مرفق تربوي لا يقل أهمية عن المدارس والجامعات من حيث المهمة والأهمية ومن القضايا المهمة بالنسبة للمكتبات الطريقة التي تدار بها وكيفية الإشراف عليها. هل يصلح لها موظف عام واحد للإشراف أم تحتاج إلى لجنة أم إلى وسيلة أخرى لإدارتها؟

إن المكتبة تستقبل جموعا من المواطنين منهم الأطفال والشباب وغيرهم من الفئات ومن المكتبات ما يخصص للدارسين والباحثين والعلماء وكبار المتخصصين وعليه يجب أن يكون الجهاز الوظيفي في مكتباتها العربية قادرا على خدمة هؤلاء بالتدريب المهني المتخصص والمناسب والمتنوع ويجب أن يكون الجهاز الوظيفي في المكتبة - أي مكتبة - قادرا على إيجاد اتصالات مفيدة ومثمرة مع المؤسسات الأخرى لتتمكن المكتبة من احتلال موقع لها بين هذه المؤسسات ولكي تتيح لرواد المؤسسات الأخرى الفرصة للتعارف معها والانتفاع بخدماتها - ولربما جاء يوم نرى فيه تعاونا وتجاوبا وتكاملا بين المكتبة والمدرسة والمسجد بل والجمعيات والهيئات الاجتماعية والثقافية.

على أن تعقد التنظيم المكتبي وتعدد الإدارات وتقسيمها إلى أقسام أصغر وأدق تحديدا يحدث بنسبة متزايدة كلما نمت المكتبات وزادت المناطق التي تخدمها كثافة أو سكانا، ولا بد أن يكون للمكتبة كيان إداري لأن ذلك أمر مهم من وجهة نظر العمل ولعلى أفضل أن يكون النمط الإداري الذي يستخدم لمكتباتنا العربية مبسطا كل التبسيط بعيدا عن الروتين والتعقيد قدر الطاقة وجهد الإمكان. والمكتبيون المهنيون وحدهم هم الذين يستطيعون أن يقرروا متى يكون تنسيق الإجراءات والنظم الإدارية ممكناً وسهلًا ومنفذاً بدقة دون إخلال بخدمات المكتبة التي وجدت وأقيمت من أجلها.

وفي المكتبات الصغيرة يعهد بالعمل الإداري الهام إلى الأمين الأول. Chief librarian الذي بدوره يعهد بالأعمال الفنية والإجراءات اليومية التقليدية في عمل المكتبة إلى موظفيه الذين يراهم أليق لهذا العمل أو ذلك.

على أن إدارة أي مكتبة كبيرة هو كإدارة المؤسسات الكبرى - لا بد أن تكون عملا متخصصا تحكمه أسس معترف بها في إدارة الأعمال.

وإن من أعظم الواجبات حيوية في إدارة المكتبة الكبيرة هو وضع نظام يمكن بمقتضاه تنسيق كل دقائق فروع العمل والإشراف عليها تماما كما يضمن أيضاً تفويضاً ناجحاً للمسئولية والسلطة.

ويجب أن يوجه مدير المكتبة الكبيرة عنايته إلى مسألة العون المالي للمكتبة على أن وضع ميزانية لمثل هذا النوع من المكتبات يتطلب دراية بالمصروفات السابقة ومعرفة تامة دقيقة بوجود النشاط والاحتياجات والظروف والخدمات في كل مجال من مجال المكتبة.

وعلى مدير المكتبة الكبيرة ملاحظة صيانة المبنى واستبدال أو تكرار الأثاث والمعدات الفنية والتوريدات فلابد من أن يكون بمثل هذه المكتبات آلات كاتبة وأجهزة ناسخة وماكينات جمع وخطابات وبطاقات ذات أنماط مختلفة كبطاقات القراء وبطاقات الفهرس وبطاقات بريدية للمطالبة بالكتب واحتياجات المكتبة من حبر وأقلام وأوراق وغير ذلك.

ولا بد أن يدرب موظفو المكتبات على منهج العمل الابتدائي بمكتباتهم وعلى الأسس والطرق الإدارية ولا بد من إعادة تقويم العمليات بالنسبة للخدمات المكتبية وقد يتطلب الأمر استخدام أساليب جديدة في التنسيق العام لأقسام المكتبة أو لاستخدام وسائل أو آلات مثل ماكينات حصر العهدة.

موظفو المكتبات:

إن المعرفة التي يقدمها المدرس قائمة في رأسه، أما المعرفة التي يبسطها أمين المكتبة فمسجلة على نوع ما من المادة المكتوبة وما يحتفظ به المكتبي في رأسه هو المعرفة بالكتب التي تمكنه من وضع يد القارئ على الكتاب أو المجلة أو المادة العلمية مما يتضمن الإجابة على سؤاله والمكتبة في تعريفها الواسع هي قارئ يتسلم كتابا - أنسب كتاب - يدا بيد من أمين المكتبة.

ومن ثم فإن أهم عنصر في الخدمة المكتبية هو المكتبي نفسه شخصيته وتعليمه وتدريبه المهني فبدون ذلك تكون المكتبة والخدمة فيها عديمة الجدوى.

والسؤال الآن ما هي المتطلبات الشخصية لوظائف المكتبة العامة؟ وما هي ضرورات التعليم والتدريب؟ وما هي طبيعة التدريب المطلوب؟ وأي نمط من المؤسسات يتولى هذا التدريب؟ وما هي المشكلات الهامة في ترتيب وإدارة الموظفين؟

الجواب على هذه التساؤلات في المقال القادم إن شاء الله ...

وما توفيقي إلى بالله ...


 العدد 25 - يا راحلا فَرِحت به "المعلا"

يا راحلا فَرِحت به "المعلا"

في رثاء العلامة الفقيد الشيخ محمد الأمين الشنقيطي

بقلم : الأستاذ محمد عبد الله

نعى الهدى فعلا القلوب سواد

وتفطرت لمصابها الأكباد

ألمٌ، يعذّب كلّ قلب في الورى

وأسى مرارة كربه تزداد

كيف الهنا والنفس يملؤها الأسى

ومن الأسى مِلء الجفون سهاد

خطب يجل عن البكا وفجيعة

هدت رواسي الأرض أولتكاد

كل الورى في مأتم لما نعى النا

عي الأمين نواطق وجماد

بكت المثاني ترجمان بيانها

حاميمها تبكي عليه وصاد

وكذا المعاني كالمثان ثوا كلا

أماتها تبكي وتبكي ( الضاد ).

هذا ( البيان ) وهذه ( أضواؤه ).

عزت لغير الشيخ لا تنقاد

قل للذي يرتاضها لا ( تحسبن ).

أن البيان صحيفة ومداد

عجبوا ولا عجب فتلك حقيقة

إن البيان بصيرة وفؤاد

يا مبدعا معنى البيان ومبديا

عجباً ومن ختمت به الأمجاد.

إن المعاني بعدما ألفتها

وتآلفت ليصيدها المصطاد.

يخشى بفقدك أن تعود شواردا

بدداً فما يدرون كيف تصاد

يا شيخنا بل يا ضياء قلوبنا.

كنت الحياة فشق منك بعاد

نفس يشع النور في جنباتها

ويفيض منها العلم والإرشاد

وشفى الإله بها القلوب من العمى

فالحق بادٍ والضلال يباد

عفت فما علقت من الدنيا وقد

خطبت فأغلى الخاطبون وزادوا

سلكت سبيل الصالحين لكي تثمر

ما بنوا للعالمين وشادوا.

بهدى الكتاب هدت فبان كم اهتدت

فسبيلها أبدا هدى ورشاد.

أدت رسالتها وعادت بالرضا

وكذا النفوس الراضيات تعاد

دفن الأمين أعزة لو أنهم

علموا النفوس فدا الأمين لجادوا

بدر أضاء جلا الحقيقة للورى

فبه استفاد ذوو الهدى وأفادوا.

ومنار فضل يهتدى بمناره

سعدت به الدنيا تقى وسداد.

أسفا على قمر هوى من أفقه

ومنار فضل ألحدوه وعادوا.

شمس تغيب في الثرى وضياؤها.

لذوي النهى الآصال والأرآد .

فأجلت فكري عندها متسائلا

والأمر يبدو ماله إيراد .

أين الضحى بعد المغيب من الدجا

وإذا المغيب به الظلام يذاد .

والشمس شرط في النهار فلا يرى.

بعد المغيب نهارها المعتاد.

فإذا بها آيات حق أشرقت .

أنوارها فتبدد الإلحاد.

وإذا الحقيقة وهي تهتف بالورى.

علناً وفي أعماقنا إنشاد.

ما مات من تحيى القلوب بعلمه

وبه الهدى رغم الردى يزداد.

ترك الحقائق ليلها كنهارها.

ولها بآفاق النهى أبعاد.

لما بدت سحب الضلال وجللت.

أفق السماء وجلجل الأرعاد .

ألف الكرى تحت الثرى كي لا يرى

آيا تضام بباطل وتباد.

يا من كسا بالعلم طلاب العلا.

حللا بها نالوا الكمال وسادوا.

تبا لمن أعشى سناك قلوبهم.

لم أركسوا أولئك الحساد.

فتنوا لضعف في بصائرهم خفا

فيش لمثل سناك لم يعتادوا .

لما رأوك مسودا قالوا: انتهى

هو مينهم ما للعلوم نفاد.

فلئن نزعت وأنت لب العصر من

ألبابنا ولك القلوب مهاد.

ولئن تخطتك المنايا ملحدا

ميتا ولم يور الحياة زناد.

ما زال علمك بالحقائق باقيا

يحمي الشريعة ما طغى الإلحاد.

يبقى كما تبقى الحقيقة نفسها

مهما تظاهر حاسدوك وكادوا.

يا راحلا فرحت به ( المعلا ) كما.

لبس الحداد لفقده ( أجياد ).

كم راغب حققت من رغباته

حتى ولو فوق المراد أرادوا

هبة الإله لأرضنا وحي تضا

ء به المنى وسراجنا الوقاد.

كنا بعزك في البلاد أعزة.

ولنا الصفاء وأنت والإسعاد.

واليوم عدت مشيعا لجوار من

بجواره للصالحين معاد

يا رب من أهديته ووهبته

للخلق أنت أخذت وهو رشاد.

عبد قضى فيك الحياة وكان مّـ

من زاده التقوى ونعم الزاد.

أعل المقام وعلى من درجاته

يا ذا الوداد ينله منك وداد.

وابعث لنا رفقاً بنا خلفاً له

فالخلق محتاج وأنت جواد .

ثم الصلاة على النبي وآله.

والممسكين بهديه ما حادوا


 العدد 25 - الشرك وآثاره على حياة الإنسان

الشرك وآثاره على حياة الإنسان

بقلم: الشيخ أبي بكر جابر الجزائري المدرس بالجامعة

بعد حمد الله تعالى، والصلاة والسلام على نبيه محمد وآله وصحبه، والتابعين بإحسان.

نتناول دراسة هذا الموضوع بدون تمهيد أو تقديم.

نقول: (الشرك): اسم مشتق من فعل شرك الثلاثي، وأشرك الرباعي، ويطلق على الكفر بالله تعالى ويطلق على النصيب من الشيء يقال بيع من دار فلان شرك أي حصة منها ونصيب. وفي التنزيل: {جَعَلا لَهُ شُرَكَاءَ فِيمَا آتَاهُمَا} (في قراءة نافع) أي نصيبا حيث أطاعا اللعين وسميا ولدهما كما اقترح عليهما: عبد الحارث (كلمة الحرث مما تسقط ألفها خطا) والشرك في اصطلاح أهل الكلام: اعتقاد المرء وجود مشاكل لله تعالى في الخلق، والرزق والتدبير، أو في النفع والضر، والعطاء والمنع وهذا يعرف بشرك الربوبية. وصرف بعض أنواع العبادة التي تعبد الله بها الناس من دعاء واستغاثة وذبح قربان ونذر وخوف ورجاء ومحبة وتوكل، وهذا يعرف بشرك العبادة أو الألوهية. وإطلاق بعض أسماء الله وتعالى وصفاته المختصة به- عز وجل -على مخلوق من مخلوقاته، أو الميل والإلحاد فيها بتأويلها أو تعطيلها، أو نفيها أوتشبيهها بصفات المحدثين، ويعرف هذا بشرك الأسماء والصفات.

ويقابل لفظ الشرك: لفظ التوحيد كما يقابل لفظ الشرك ويضاده لفظ الموحد. ومن الناحية العلمية الإيجابية فإن الشرك من أعظم الذنوب وأخطرها على الإنسان وتكمن خطورته في أمرين. أولهما: أنه ذنب لا يغقر لمرتكبه إلا بالتوبة منه قبل موته بخلاف سائر الذنوب فإنها موضوعة تحت المشيئة الإلهية إن شاء الله غفرها للعبد وإن شاء عاقبه بها وواخذه عليها، دليل ذلك في قول الله تعالى من سورة النساء {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً} كما أن صاحب هذا الذنب إذا لم يتب منه قبل موته يخلد في النار ولا يخرج منها كما يخرج الموحدون ودليله قوله تعالى، من سورة المائدة {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} ، وثانيهما: أنه يحبط الأعمال الصالحة التي يفعلها العبد قبل توبته منه ومهما كانت وذلك لقوله تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} ، وقوله عز وجل: { وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} .

ولقد صدق من شبه الشرك بالحدث الناقض للطهارة، إذ الطهارة رافعة للحدث معتد بها صاحبها حتى إذا وجد الحدث أفسدها وبطلت فكذلك الشرك _ والعياذ بالله _ لا يزال العبد في عافية وخير حتى يأتي فعل الشرك أو اعتقاده أو قوله فإذا حصل منه ذلك كفر وفسد كل عمله وخسر خسرانا لا مزيد عليه، والشرك رافق الحياة الإنسانية منذ بدايتها؛ لأنه من عمل الشيطان ،والشيطان لم يبرح عاملا على إغواء الإنسان وإضلاله منذ أن قال لربه جل جلاله وعظم سلطانه {قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لأُزَيِّنَنَّ لَهُمْ فِي الأَرْضِ وَلأُغْوِيَنَّهُمْ أَجْمَعِين إِلا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} ، غير أن الشرك تجلى بصورة واضحة كبيرة في الأمة التي بعث الله تعالى إليها عبده ورسوله نوحا عليه السلام حيث عرفت تلك الأمة الهالكة الشرك وأصرت عليه ودافعت عنه أو وقفت في وجه دعوة التوحيد تسعمائة سنة أو يزيد، وكان من أشهر شركائها مع الله ود وسواع ويغوث ويعوق ونسر كما حكى القرآن الكريم عنهم ذلك في قوله: {وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً}. وقد صح في الحديث أن هؤلاء الآلهة المذكورين كانوا رجالا صالحين فلما ماتوا بنوا على قبورهم وزاروهم وغلوا في زيارتهم حتى عبدوهم مع الله بالتقرب والتبرك مرة والاستشفاع بهم مرة أخرى.

كما هي الحال في كثير من بلاد المسلمين اليوم حيث عبدت الأضرحة والقباب والقبور، بالحلف بأصحابها والنذر لهم والذبح عند قبورهم وعلى أرواحهم والاستغاثة بهم والالتجاء إليهم وما إلى ذلك مما هو محض عبادة لا تنبغي إلا لله رب العالمين.

وما أن أهلك الله تعالى المشركين من قوم نوح وأنجى جماعة التوحيد مع نوح عليه السلام وعمرت الأرض بعد حادثة الطوفان حتى عاد الشرك فظهر في قوم عاد فبعث الله إليهم عبده ورسوله هوداً عليه السلام فقال: { يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} ، فما كان منهم إلا أن قالوا {أَجِئْتَنَا لِتَأْفِكَنَا عَنْ آلِهَتِنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ} - تصرفنا - وأهلكهم الله بشركهم وأنجى الموحدين مع هود وما إن تناسل أولئك الناجون وكثر عددهم حتى عاودهم الشرك وظهر في ثمود من ذريتهم فأرسل الله إليهم عبده ورسوله صالحاً فدعاهم إلى عبادة الله وحده وخلع ما يعبدون من دون الله عز وجل، وما كان منهم إلا أن قاوموا دعوته دفاعاً عن باطل الشرك وانتقم الله منهم وأنجى صالحا ومن معه من الموحدين وظهر الشرك في أرض كنعان والعراق فبعث الله تعالى إبراهيم خليله فقاوموه بأشد أنواع المقاومة حتى نصره الله وأهلك أعداءه وفي نفس الوقت كان الشرك يفتك بالبشرية في الصين والهند ومصر وفي كل مكان يوجد فيه بنو الإنسان والتعليل الصحيح لذلك هو عزم إبليس عدو الإنسان على إغواء الإنسان وإفساده وإضلاله حتى يهلك كما هلك هو، ويخلد في العذاب كما خلد هو، غير أن الله تعالى ما زال يبعث رسله إلى كل أمة ظهر فيها الشرك وعبد فيها غير الله حتى أنه لم تخل أمة من نذير لقوله تعالى: { وَإِنْ مِنْ أُمَّةٍ إِلا خَلا فِيهَا نَذِيرٌ}.

وما أن عمرت مكة المكرمة بجرهم أخوال إسماعيل بن إبراهيم حيث تركه إبراهيم بمكة مع والدته هاجر ونزل عليهما قوم من العرب وهم قبيلة جرهم وتزوج إسماعيل منهم وولد له وكثر أولاده وبعثه الله فيهم رسولا فعبدوا الله تعالى ووحدوه ولكن ما إن مات إسماعيل والصالحون من أولاده وأحفاده حتى عاد الشرك إلى العرب العدنانيين وغيرهم من القحطانيين في جزيرة العرب وأول ما عرفوا عبادة الأصنام والتماثيل كان من طريق عمرو بن لحي حيث حمل إليهم أصناما من أرض الشام فعبدوها تحت شعار التقرب بها إلى الله تعالى، والاستشفاع بها لدى الله عز وجل إذ قالوا { مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} ، وقالوا { هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} ، كما هو مبين في القرآن الكريم وبعث الله رحمته إليهم محمداً صلى الله عليه وسلم فدعاهم إلى عبادة الله وحده وخلع كل ما يعبد سواه وبعد صراع مرير وعراك طويل عرفه الناس أجمعون نصر الله دعوته ورسوله وعباده الموحدين وامتد ظل التوحيد الخالص فغمر أصقاعا شاسعة من المعمورة وعاش المسلمون في الشرق والغرب زمناً موحدين مخلصين لا كدر في قلوبهم ولا غبار على عقيدتهم.

ثم في غفلة من العلماء، وإضطرابات في السياسة والحكم كر الشيطان على هذه الأمة ناقما عليها أشد نقمة فشرق في ديارها وغرّب وجال جولته فيها وصال وعاد بها إلى أسوأ من الجاهلية الأولى شركا ووثنية فعبدت الأشجار والأحجار، والأضرحة والقبور والقباب، والمزارات فكم ذابح لغير الله وكم ناذر لغير الله وكم من مستغيث مستجير بغير الله وكم من داع ضارع خاشع أمام قبر، أو ضريح، وكم حالف مقسم معظم غير الله تعالى وكم وكم وكم وكل ذلك باسم التبرك والاستشفاع والتوسل وهو شرك جلي لا خفي وأكبر وليس بأصغر، ولا يطلقون عليه اسم الشرك خوفا من لعنة الله ظانين أن الأسماء تغير من الحقائق ووجدوا علماء جهالا ضلالا يأكلون ويشربون على حساب عقيدتهم فحسنوا لهم الشرك وزينوه لهم نيابة عن الشيطان فعلموهم الاحتجاج عليه والدفاع عنه، وأنه ليس بشرك وإنما هو توسل وتبرك واستشفاع، ولا حول ولا قوة إلا بالله.

وساءت أحوال المسلمين السياسية بسوء أحوالهم الدينية والعقائد فسهل على العدو الكافر المتربص بهم الانقضاض عليهم والفتك بهم وسلب السلطة والحكم من أيديهم، فما هي إلا سنيات وجل بلاد المسلمين تحت سلطان الكافرين والمسلمون مستضعفون محكومون مقهورون لا دولة لهم ولا سلطان كل ذلك من آثار الشرك السيئة على المسلمين، وما إن طلع في الأفق رجال من أهل التوحيد ينادون بإصلاح العقائد وتطهير النفوس من الشرك والخرافة حتى تحرك المسلمون نحو التحرر والخلاص من قبضة الكفر ما هذا الاستقلال وإن كان مكبلا مسلولا إلا من بركة تلك الحركة الإسلامية التي وجدت في ديار المسلمين والتي بدأت أول ما بدأت به تطهير عقائد المسلمين من الشرك والخرافات ثم انتظمت سائر وجوه الحياة.

وهكذا من خلال هذه الجولة في تاريخ البشرية عامة والمسلمين خاصة يتبين للبصير المفكر أن أدوأ الداء هو فساد العقائد وانحرافها، وأن أنجح دواء هو تطهير العقائد وإصلاحها وأن الكمال البشري والسعادة الإنسانية متوقفان تماما على عبادة الله تعالى وحده لا شريك له عبادة تشمل طاعة الله تعالى في كل ما يحب، وفي كل ما يكره مما شرع لعباده وبين لهم في كتابه وعلى لسان خاتم أنبيائه وإمام رسله محمد صلى الله عليه وسلم، وعليه فمن أراد للمسلمين كمالا أو عزا أو سعادة فليأخذهم بشريعة ربهم عقيدة وخلقا وسلوكا وحكما وقانونا، فإنه واصلٌ بهم إلى أوج الكمال وقمة المجد، وسعادة الحال والمآل، ومن أراد ذلك لهم بغير هذا الطريق فهو عابث مضيع للوقت، ساخر من نفسه ومنهم يقودهم ويقود نفسه إلى متاهات الحيرة والضلال، وأودية الردى والهلاك، وتلك سنة الله فيمن أعرض عن ذكره وهداه والله يقول الحق وهو يهدي إلى سواء السبيل، وسلام على المرسلين والحمد لله رب العالمين …


 العدد 25 - المستشرقون في الميزان

المستشرقون في الميزان

بقلم: الأستاذ عبد العزيز القاري المدرس بالجامعة الإسلامية

تاريخ حركة الاستشراق متى وكيف بدأت وما هي أسباب نشوئها.

من القرن الخامس الميلادي حتى أواخر القرن الرابع عشر الميلادي فترة من تاريخ أوروبا النصرانية يسمونها هم ( العصور الوسطى ) ويعدونها عصورا مظلمة حيث كانت شعوب الفرنجة تعيش حياء همجية بائسة في ظلال كنيسة متسلطة مستبدة ولكن كان أبرز حدث في تاريخ هذه الفترة هي تلك النافذة التي فتحت في جنوب أوروبا الغربي لتطل منه على الحضارة الإسلامية وذلك بوصول طلائع المسلمين إلى الأندلس وإقامتهم صرح الحضارة الإسلامية فيها والتي امتدت إلى أواخر القرن الرابع عشر الميلادي أي حوالي سبعة قرون

كانت فيها الأندلس مركزا حضاريا في هذا الجزء من أوروبا يشع عليها آثاره في زحف هادئ في معظم الأحيان ثم في صورة هجمات قوية كادت تخترق فرنسا إلى قلب أوروبا في أحيان أخرى.

وكان لهذه الحضارة الإسلامية أثر كبير على حياة الشعوب الأوروبية فأخذ الفرنجة يرتادون الأندلس كمركز حضاري ثقافي عظيم ينهلون فيه من مناهل العلوم و الحكمة ويكفي أن نتصور قرطبة - أعظم حواضر الأندلس الإسلامية - وقد أضحت مكونة من مائتين وخمسين ألفا من القصور والمساكن الراقية يسكنها ألف ألف من المسلمين والنصارى واليهود، وأنه كان فيها دكان النسخ الواحد يستخدم مائة وسبعين جارية في نقل المؤلفات النادرة لطلاب الكتب، وأنه كان في قصر الخليفة أربعمائة ألف كتاب [1] .

ومهما وصفنا أو أثنينا على حضارتنا تلك فإن شهادة الأوروبيين أنفسهم أبلغ في هذا المجال فلنستمع للكاتب الأسباني بلاسكو أبانيز يقول في كتاب له اسمه ظلال الكنيسة:

في خلال سنتين اثنتين استولى الغزاة على ملك قضى مستردوه سبعة قرون كاملة في استرداده، ولم يكن في الواقع فتحا فرض على الناس برهبة السلاح بل حضارة جديدة بسطت شعابها على جميع مرافق الحياة، ولم يتخل أبناء تلك الحضارة زمنا عن فضيلة حرية الضمير وهي الدعامة التي تقوم عليها كل عظمة حقة للشعوب فقبلوا في المدن التي ملكوها كنائس النصارى وبيع النهود ولم يخش المسجد معابد الأديان التي سبقته فعرف لها حقها واستقر إلى جانبها غير حاسد لها ولا راغب في السيطرة عليها ونمت على هذا ما بين القرن الثامن والقرن الخامس عشر أجمل الحضارات وأغناها في العصور الوسطى، في الزمن الذي كانت فيه أمم الشمال فريسة للفتن الدينية والمعارك الهمجية يعيشون عيشة القبائل المستوحشة في بلادهم المتخلفة، وبينما كانت شعوب الفرنجة والسكسون والجرمان يعيشون في الأكواخ ويعتلي ملوكهم وأشرافهم قمم الصخور في القلاع المظلمة ومن حولهم رجال هم عالة عليهم يلبسون الزرد ويأكلون طعام الإنسان الأول قبل التاريخ كان العرب الأندلسيون يشيدون قصورهم القوراء ويرودون الحمامات للمساجلة في مسائل العلم والأدب وتناشد الأشعار وتناقل الأخبار. ا -هـ [2] .

ويقول ستانلي لاين بول المؤرخ الإنكليزي واصفا تلك الحضارة بعبارة موجزة مملوءة بالمعاني" إن حكم عبد الرحمن الثالث الذي قارب خمسين سنة أدخل على أحوال إسبانيا تجديدا لا يلم الخيال - على أجمع ما يكون - بحقيقة فحواه " [3] - اهـ.

وكانت هناك نافذة أخرى فتحت أمام أوروبا من الشرق وهي الحملات الصليبية على بلاد الإسلام فقد جلب الصليبيون معهم إلى أوروبا كثيرا من عادات المسلمين وأزيائهم وأنماط حياتهم ووسائلهم في الحرب والبناء فارتفعت الحصون والقلاع والكنائس في أوروبا متخذة في أشكالها هندسة البناء الشرقي الإسلامي، هذا إلى جانب ما حملوا هم أو حمله إليهم سفراء المسلمين وبعثاتهم من أنواع الثقافة وتحت الحضارة الإسلامية في العصور المختلفة حتى عصر العثمانيين.ولا شك أن عالم الكنيسة النصرانية أيقن أن زحف المسلمين هذا لم يكن زحفا عسكريا فحسب، بل كان حضارة تمتد وتبسط نفوذها وتنشر معالمها في كل بقعة تصل إليها فتغير من حياة الشعوب وأفكارهم وعقائدهم وأسلوب حياتهم …

وكان بداية ظهور تأثير الحضارة الإسلامية على شعوب أوروبا أن ملوك الفرنجة بدءوا يحاولون التخلص من نفوذ الكنيسة وتسلطها الرهيب، وقد كانت الكنيسة في تلك العصور إذا أعطت صكا بالرضا والغفران لواحد منهم استقر ملكه واطمأن على كرسيه فإن غضبت على أحدهم فحكمت عليه بالكفر والجحيم نهش الناس ملكه ومزقوه إربا إربا ..

ووضع كثير من المفكرين الذين فتحت الحضارة الإسلامية أعينهم وضعوا الكنيسة موضع المناقشة و الاتهام، حتى تجلت تلك المناقشات عن حركة انشقاقية في قلب الكنيسة عرفت فيما بعد باسم الكنيسة البروتستانتية..

وحاولت الكنيسة في روما إيقاف هذا المد ففتحت محاكم التفتيش تنكل وتحرق وتقتل كل من رفع راية العصيان في وجهها أو حاول التخلص من سيطرتها فعرف الأوروبيون حينذاك أبشع عصور الاضطهاد الديني والفكري فحنقوا ليس على الكنيسة فحسب بل على الدين الذي حملت تلك الكنيسة رايته وارتكبت الفظائع باسمه وكان بداية نشوء العلمانية..

ورغم بطش الكنيسة فإنها عجزت عن إيقاف التيار فاضطرت إلى أن تدافع عن نفسها بطريقة أخرى، فبدأت بالاهتمام بدراسة اللغات الشرقية وفي مقدمتها اللغة العربية ..

فكانت طلائع المستشرقين من القسس والرهبان فانكبوا على دراسة اللغة العربية وكان رجال الكنيسة يشكلون وحدهم الطبقة المتعلمة في أوروبا ويهيمنون على الجامعات ومراكز العلم فيها ..

وأنشئ أول مركز لدراسة اللغة العربية في الفاتيكان لتخريج أهل جدل يقارعون فقهاء المسلمين ويجادلون البروتستانت..

ورحل أول فريق من الرهبان إلى المغرب للغاية نفسها فقتل منهم هناك عدد كثير ورحل آخرون إلى المشرق، إلى سوريا ومصر..

وأمر الفاتيكان بإدخال اللغة العربية واللغات الشرقية الأخرى في مدارس الأديرة والكاتدرائيات، وعمل على إنشاء كراسٍ لهذه اللغات في الجامعات في إسبانيا وفرنسا وإيطاليا، وأصبحت جامعة باريس تشكل أهم مركز للدراسات العربية والشرقية.. واستعين بعدد من علماء اللاهوت وبعدد من المستشرقين اليهود ممن أجادوا تلك اللغات للقيام بتدريسها في تلك المدارس ولتولى تلك الكراسي في الجامعات..

ثم توسعت الدراسات الشرقية والعربية أكثر عندما أمر بابا الفاتيكان الخامس في أوائل القرن الرابع عشر بإنشاء كراسٍ للغات: العربية والعبرية والكلدانية في عدد من الجامعات الرئيسية في أوروبا وهي:

جامعة باريس، وأكسفورد، وبولونيا، وجامعة الفاتيكان نفسه مع تنصيب أستاذين لكل من هذه اللغات في كل كرسي، وتكليفهم بترجمة نصوص عربية وعبرية وكلدانية للرد على منتقدي الدين المسيحي.. [4]

كان أول ما اتجه إليه المستشرقون في دراستهم العربية : كتب الفلسفة والمنطق والرياضيات فترجموا كتب ابن رشد والغزالي وابن سينا وأرسطو ونحوهم ثم توجهوا إلى العناية بآداب اللغة العربية والحضارة الإسلامية، وإلى دراسة الإسلام نفسه..

وذلك حسبما يستجد من ظروف ومقتضيات، إذ أن الجامعات الأوروبية وقد كانت تحت السيطرة الكاملة للكنيسة تعتمد دراسة اللاهوت فحسب حتى أوائل العصر الصناعي فبدأت تهتم بالاختصاصات المختلفة تحت ضغوط النهضة الصناعية..

ولكن الذي لا ننساه أن الاستشراق بدأ من الفاتيكان، ورواد الاستشراق هم من رجال الكنيسة وعلماء اللاهوت وظلوا هم المشرفين على هذه الحركة المسيرين لها وكان هدفهم الدفاع عن الكنيسة ومواجهة الضغوط الشديدة المتزايدة من المفكرين المتمردين على سلطانها ممن فتحت الحضارة الإسلامية متنفسا لهم ومهدت لهم الفرصة للتفكير والنهوض..

ولذلك بدأت تلك الدراسات العربية ضيقة ومحدودة بحدود الأهداف التي أنشئت من أجلها، فكانت اللغة العربية تدرس كواحدة من اللغات السامية ولم تحظ باهتمام كاف كلغة لحضارة مستقلة كان لها تأثير كبير وفضل عظيم على أوروبا..

إلى أن فوجئت الدول الاستعمارية بالعالم الإسلامي يبدأ انتفاضاته من جديد بعد أن قضى قرونا طويلة يرزح تحت نير استعمارها البغيض.. فاضطرت مراكز الدراسات الإسلامية إلى أن توسع دائرة دراستها حسب مقتضيات الوضع الجديد..

دراسات المستشرقين للإسلام والعربية:

لو كان الأمر مقتصرا على مجرد الجمع واستيعاب المصادر والمعلومات والتنسيق والترتيب، فإن المستشرقين بلغوا في ذلك غاية كبرى من الدقة والإتقان، وليس ذلك ببدع في عالم الدراسات في أوروبا الذي تطورت وسائله وأساليبه بشكل كبير..

لكن المستشرقين يتدخلون بشخصياتهم وآرائهم وأهوائهم الخاصة فيفسرون الحوادث ويناقشون النصوص التشريعية، ويحللون قضايا اللغة العربية وشخصيات الحضارة الإسلامية،كل ذلك يدرسونه من وجهة نظرهم ويطلون عليه من نافذتهم الخاصة فيلقون عليه ظلالا معينة تغير معالم الصورة الأصلية، وفي غالب الأحيان تعطينا دراساتهم صورة غربية مشوهة لحضارة شرقية، وتقدم لنا الإسلام نفسه من خلال نظرة علمانية أو نصرانية هذا مع أنه توفرت للمستشرقين من الإمكانيات والعوامل المساعدة ما لم يتوفر لأحد، خاصة عندما بسطت أوروبا نفوذها وسيطرتها الاستعمارية على منطقة العالم الإسلامي وفتحت الأجواء فسيحة للمستشرقين يتجولون في المنطقة بحرية تامة ويعبثون بمصادر الثقافة فيها ومعالم الحضارة.

بل ويستولون على كثير من المخطوطات الثمينة التي تشكل بمجموعها صرح المكتبة الإسلامية الكبرى، فينهبون هذه المخطوطات وينقلونها إلى أوروبا..

حتى أضحى بإمكاننا أن نجزم أن 90% من المخطوطات الثمينة نهبت وانتقلت إلى الغرب إلى مكتبات وجامعات أوروبا وأمريكا، وذلك على أيدي المستشرقين الذين كانوا ينتقونها بخبرة ومعرفة دقيقتين.. ولولا تنبه حكومة الخلافة العثمانية في أواخر أيامها إلى هذه الخطة ومدى خطرها على تراث المسلمين فعمدت إلى نقل كمية كبيرة من تلك المخطوطات إلى تركية لجزمت بأن التراث كله نهب وانتقل إلى يد المستشرقين. ووضعت أوروبا النصرانية تحت يد المستشرقين كل الإمكانيات التي يحتاجونها للتعمق في دراساتهم للعالم الإسلامي واللغة العربية..

فكيف يصعب بعد ذلك على المستشرقين إن يبرزوا للعالم إنتاجا ضخما منسقا وغزيرا في مادته، إنها نتيجة طبيعية لتلك العوامل المساعدة والجهود المبذولة.. ولا نكون مجاملين لأحد عندما نقول إن دراسات المستشرقين أدت خدمات في مجالين:

1- استيعاب المصادر وجمع المعلومات بشكل واسع، وربما ساعدهم على ذلك اهتمامهم بالاختصاص والاختصاص الدقيق بحيث يقضي أحدهم فترة طويلة من عمره في بحث واحد يتفرغ له..

2- الترتيب والتنسيق في منهج البحث والتأليف، والإحصاء والفهرسة وعنايتهم بهما عناية كبيرة وكان ذلك شيئا جديدا على الدارسين في الفترة التي ظهرت فيها دراسات المستشرقين إلى عالم القراء..

وتنبهت الأوساط العلمية والدارسون في العالم الإسلامي إلى هذا المنهج المنسق الذي ظهر في دراسات المستشرقين فاستفادوا منه في بحوثهم ودراساتهم..

نعترف بهذه الخدمات التي أدتها دراسات المستشرقين مع أننا لا نتدخل الآن ولا نجزم بالنوايا والأهداف، وهل كان أداء هذه الخدمات مقصودا بإخلاص أم أن وراء الأكمة ما وراءها..

ندع ذلك لما سيأتي في آخر البحث حيث سنكشف حقيقة ذلك بشكل لا يدع مجالا للشك أو التردد..

إلا أننا نجد في دراسات المستشرقين عيوبا علمية عديدة تكشف لنا عوار تلك الدراسات بشكل تهبط معه قيمتها إلى درجة قريبة من الصفر!!

ولا نتجنى في الحكم ولا نجزم بغير دليل وكتب المستشرقين في متناول كل باحث بل هي أسرع انتشارا بيننا من كتبنا المعتمدة نفسها!!

1- من المتفق عليه بين الباحثين أنه لكي يصدر الباحث حكما صحيحا ودقيقا في أي قضية علمية أو تاريخية ينبغي أن تتوفر له أسباب عديدة أساسية:

فنظرته للإنسان يجب أن تكون نابعة من تصور سليم وفهم دقيق للنزعات والخصائص الإنسانية، ولكي يستطيع تفسير الحادثة التاريخية يجب أن يكون متفهما ليس لملابساتها فحسب بل لطبيعة الأمة التي تتعلق تلك الحادثة بتاريخها، ومتفهما للتاريخ كله التي تعد تلك الحادثة جزءا صغيرا من أجزاء بنائه المتكامل..

وعندما يناقض ثقافة أو شريعة ما ينبغي أن تصدر مناقشته عن تصور سليم كلي لخصائص تلك الثقافة ومميزات تلك الشريعة وأسسها وإلا فإنه يخلط بين الأشياء خلطا يفقد رأيه كل قيمته العلمية..

وكذلك الأدب تختلف فيه المقاييس والأذواق من أمة لأخرى، ولكل أمة لون من ألوان الفنون والآداب يكون مستحسنا لديها حسب أذواقها ومقاييسها وقد لا يكون كذلك في أذواق أمة أخرى ومقاييسها.. فلا يكون الحكم دقيقا ولا التحليل سليما إذا لم يتذوق الدارس لأدب أمة ما بذوقها هي أولا.. فإذا ما حاول الإنجليزي أن يحكم على الأدب العربي بذوق إنجليزي فإنه يخلط شعبان برمضان ولا يكون لدارسته الأدبية حينئذ أية قيمة علمية..

وهذا الأساس في الدراسات الأدبية لا شك مفقود لدى المستشرقين فتذوقهم للغة العربية وآدابها ضعيف لأنهم لم يستطيعوا التخلص من تأثير أذواقهم الأوروبية، وإنك واجد أثر هذا الذي أقول في سائر دراساتهم للأدب العربي واللغة العربية، مع أنهم أحيانا يعبرون عن ضيق صدورهم بهذه الناحية كما ذكر أحد تلاميذهم من العرب وهو الدكتور صفاء خلوصي ( في مقالة نشرت في مجلة الإذاعة البريطانية العدد295 مايو 1973 ) إذ قال: قال لي أحد المستشرقين الذين مضوا للقاء ربهم: باعتقادي أن المرء يجب أن يولد عربيا ليتذوق الشعر العربي حق التذوق فإذا استطعت أن تكتب لنا كتابا بالإنجليزية يساعدنا في تذوق الشعر العربي على الوجه الصحيح فسيكون عملك هذا عظيما. اهـ.

2- فإذا انتقلت من العربية لغتها وآدابها إلى الإسلام عقيدته وشريعته وتاريخه وحضارته فهناك ترى الخلط العجيب، إذ كيف يتسنى للمستشرقين أن يتفهموا طبيعة الإنسان المسلم وخصائصه أولا وهم ينظرون إليه بل إلى أهل الشرق جميعا من نافذة أوروبية ترى أن الشعوب الأوروبية أعلى وأشرف عرقا وجنسا وأن بقية الشعوب دونها رتبة.

كما أنهم يعدون الشعوب المسلمة أدنى في التفكير ويقولون بأن عقلية المسلم- ذرية- ساذجة أي أنه لا يتمتع بالفهم الكلي الشمولي ولا يدرك الأمور إلا بواسطة جزئياتها. كما ذكر المستشرق-جب- في كتابه ( وجهة الإسلام ) [5] .

ولذلك لا نستغرب إن رأينا جميع المستشرقين يطبقون تقسيم التاريخ الأوروبي إلى ثلاثة عصور- العصور الأولى والعصور الوسطى وعصر النهضة الحديثة- يطبقون هذا التقسيم على تاريخ الشعوب جميعا حتى المسلمين، وهذا يعد منهم نقصا علميا فاحشا وجمودا عجيبا إذ أن لكل أمة تاريخها المستقل بأدواره ومراحله وخصائصه..

ثم تأتي العقدة الكبرى المستحكمة- عقدة النصرانية - ومعظم المستشرقين من رجال الكنيسة وعلماء اللاهوت يتبعهم قليل من اليهود..

ونحن لا نبالغ إذا قلنا إن سيطرة روح العداء النصرانية تخيم على سائر المستشرقين وتؤثر على مفاهيمهم وأفكارهم وأن هذه الروح أفسدت سائر دراساتهم للإسلام وهذا يشمل المستشرقين جميعا على اختلاف أشكالهم حتى العلمانيين منهم.. ولندع واحدا من هؤلاء العلمانيين وهو ممن يقال انهم منصفون في دراستهم وهو المستشرق غوستاف لوبون يقول في كتابه ( حضارة العرب ) [6] .

قد يسأل القارئ بعدما تقدم لم ينكر تأثير العرب علماء الوقت الحاضر الذين يضعون مبدأ حرية الفكر فوق كل اعتبار ديني كما يلوح؟ لا أرى غير جواب واحد عن هذا السؤال الذي أسأل نفسي به أيضا وهو أن استقلالنا الفكري لم يكن في غير الظواهر بالحقيقة وأننا لسنا من أحرار الفكر في بعض الموضوعات كما نريد، فالمرء عندنا ذو شخصيتين: الشخصية العصرية التي كونتها الدراسات الخاصة والبيئة الخلقية والثقافية، والشخصية القديمة غير الشاعرة التي جمدت وتحجرت بفعل الأجداد وكانت خلاصة لماض طويل، والشخصية غير الشاعرة وحدها ووحدها فقط هي التي تتكلم عند أكثر الناس وتمسك فيهم المعتقدات نفسها مسماة بأسماء مختلفة وتملي عليهم آراءهم فيلوح ما تمليه عليهم من الآراء حرا في الظاهر فيُحترم، والحق أن أتباع محمد ظلوا أشد من عرفته أوروبة من الأعداء إرهابا عدة قرون وأنهم عندما كانوا لا يرعدوننا بأسلحتهم كما في زمن شارل مارتن والحروب الصليبية أو يهددون أوروبا بعد فتح القسطنطينية كانوا يذلوننا بأفضلية حضارتهم الساحقة وأننا لم نتحرر من نفوذهم إلا بالأمس وتراكمت مبتسراتنا الموروثة ضد الإسلام والمسلمين في قرون كثيرة وصارت جزءا من مزاجنا وأضحت طبيعة متأصلة فينا تأصل حقد اليهود على النصارى الخفي أحيانا والعميق دائما، وإذا أضفنا إلى مبتسراتنا الموروثة ضد المسلمين مبتسرنا الموروث الذي زاد مع القرون بفعل ثقافتنا المدرسية البغيضة القائلة إن اليونان واللاتين وحدهم منبع العلوم والآداب في الزمن الماضي أدركنا بسهولة سر جحودنا العام لتأثير العرب العظيم في تاريخ حضارة أوروبة..

ويتراءى لبعض الفضلاء أن من العار أن يُرى أن أوروبة النصرانية مدينة لأولئك الكافرين في خروجها من دور التوحش فعار ظاهر كهذا لا يقبل إلا بصعوبة.ا-هـ.

ولا أظن أن الأمر بعد هذا الاعتراف من هذا المستشرق يحتاج إلى أي إيضاح إلا أن نقول أن عدداً من المستشرقين الذين تهاوت الغشاوة عن أعينهم فأدركوا إدراكاً جازماً حقيقة هذا الدين وصدق الرسول صلى الله عليه وسلم. كانت عقدة الغرور الأوروبية تعود فتتغلب على عقولهم فإذا بهم يعربون في غرور وصلف عن الأسى الذي يحز في نفوسهم الحاقدة وعن عدم مقدرتهم لاتباعه الحق مع معرفتهم له : {قَالُوا سَمِعْنَا وَعَصَيْنَا} ..

وينقل عن المستشرق الفرنسي رينان وهو من أشهرهم أنه قال:

إنني لم أدخل مسجدًا من غير أن أهتز خاشعاً وأشعر بشيء من الحسرة على أنني لست مسلما [7] .

3- ذكرنا اتهام المستشرق- جب - لعقلية المسلم بأنها عقلية ( ذرية ) لا تدرك الأشياء إدراكاً كلياً، ونحن لن نناقش هذه التهمة لكننا نقول إن المستشرقين في دراساتهم الإسلامية يصدرون عن عقلية عجيبة لا هي بالذرية التي تدرك الأشياء بجزئياتها ولا هي بالكلية التي تدركها إدراكا كليا..

فدراسة عقيدة الإسلام أو شريعته أو حضارته أو تاريخه تحتاج إلى فهم كلي شامل لطبيعة هذا الدين وخصائصه ومقوماته حينئذ فقط تكون دراسة أي جزء من أجزاء البناء الإسلامي المتكامل سليمة ومجدية هذا من جهة..

ومن جهة أخرى إن دراسة أي جزء من أجزاء بناء الثقافة الإسلامية يجب أن تكون وفق المنهج الإسلامي المتميز باصطلاحاته وقواعده إذ أن كل جزء من أجزاء ثقافتنا له مصطلحات ورموز وقواعد إن لم يدركها الدارس يتخبط في دراسته ويخلط الحابل بالنابل حتى يصل إلى مستوى علمي رديء فيه يسمى عند علمائنا حاطب ليل..

لكننا نرى المستشرقين في سائر دراساتهم فقدوا هاتين الناحيتين أو هم تجاهلوها فهم يفهمون الإسلام كما تهوى أفئدتهم بل كما تخيل إليهم نفوسهم غير الشاعرة المطبوعة على الروح النصرانية الحاقدة..

فأنى لهم أن يدركوا حقيقة الإسلام الكلية الشاملة التي إن فقدت لدى باحث - أي باحث - اطرحنا أحكامه ودراساته جانباً لأنه حينئذ سيهيم على غير هدى في خضم ( تراث ) متلاطم الأمواج تلاطم بحر الظلمات..

إننا نجد المستشرقين في دراساتهم للإسلام فقدوا إدراكه حتى بالجزئيات فإذا درسوا الحديث أو الشريعة كان من مصادرهم الأغاني لأبي الفرج الأصفهاني والعقد الفريد لابن عبد ربه وربما اعتمدوا عند الحاجة على أغرب من ذلك من المصادر الواهية المختلطة. فإن علم بعضهم المصادر الحقيقية من أمهات كتب الحديث والفقه فأنى لهم التمييز بين المرويات وتجريد الصحيح من الموضوع والراجح من مسائل الفقه من المرجوح.

وكم اعتمدوا في دراستهم التاريخية على ( الإمامة والسياسة ) المنسوب لابن قتيبة أو ( بدائع الزهور ووقائع الدهور ) وربما ( ألف ليلة وليلة ) وقد صار لها شأن عظيم لديهم فحرصوا على ترجمتها إلى لغاتهم وأحاطوها بعنايتهم.

وإن علم بعضهم أن تاريخ الإسلام يؤخذ من مصادره الحقيقية ككتب ابن جرير وابن كثير وابن إسحاق ونحوها فأنى لهم تحقيق ما في هذه المصادر الجامعة من الأخبار والتمييز بين سقيمها وصحيحها وهل تتحمل أفئدتهم وتقبل أهواؤهم تجشم المشاق الهائلة في سبيل ذلك كله..

إن الدارس المنصف لا يحتاج إلى أكثر من عقلية ( ذرية ) لكي يدرك أن حقيقة الإسلام لن يجدها عند أبي جهل كما أن حقيقة مريم الصديقة الطاهرة لن يجدها عند اليهود، وأن من يبحث عن الذهب والفضة والجواهر الكريمة لا يذهب إلى الحداد..

والمستشرقون يعترفون بناحية النقص الخطيرة هذه التي ذكرها في دراساتهم في بعض المناسبات يقول العلامة مصطفى السباعي رحمه الله عن حديثه عن المستشرقين في كتابه ( السنة ):

قال لي المستشرق ( آربري ) رئيس قسم الدراسات العربية والإسلامية في جامعة كمبردج: إننا نحن المستشرقين نقع في أخطاء كثيرة في بحوثنا عن الإسلام ومن الواجب ألا نخوض في هذا الميدان لأنكم أنتم المسلمين العرب أقدر منا على الخوض في هذه الأبحاث. [8] اهـ.

والأمثلة كثيرة على ما ذكرنا من دراساتهم لكنني سأكتفي بمثالين منها وعلى من يريد الاستقصاء الرجوع إلى كتبهم المتوفرة..

في مجموعة بحوث عن المغازي ومؤلفيها نشرت في مجلة - الثقافة الإسلامية- وهي مجلة استشراقية كانت تصدر في الهند يقول المستشرق الألماني ( يوسف هوروفتس ) في معرض كلامه عن موقف العلماء من الشعر:

ومن هؤلاء الفقهاء من لم يشتهر بقول الشعر ولكن اشتهر بتذوق الفن الشعري في عصره ونقده له مثل أحد الفقهاء الستة الذين ذكرهم عبيد الله - يقصد عبد الله ابن عبد الله بن عتبة بن مسعود - قال: أعني سعيد بن المسيب وهو ابن امرأة أبي هريرة وأحد أركان علم الحديث. ثم يذكر الروايات التي استند إليها في رأيه هذا فإذا بها من الأغاني لأبي الفرج الأصفهاني ومنها قوله:

وفي كتاب الأغاني خبر يبين إعجاب هذه الجماعات بالكلام البليغ في جميع الظروف فيروى عبد الله بن عمر: خرجت حاجا فرأيت امرأة جميلة تتكلم بكلام رفثت فيه فأدنيت ناقتي منها ثم قلت لها: يا أمة الله ألست حاجة أما تخافين الله؟ فسفرت عن وجه يبهر الشمس حسنا ثم قالت: تأمّل يا عمي فإني ممن عنى العرجي بقوله:

من اللاء لم يحججن يبغين حسبة

ولكن ليقتلن البرئ المغفلا

قال فقلت لها: مهلا فإني أسأل الله ألا يعذب هذا الوجه بالنار …

قال وبلغ ذلك سعيد بن المسيب فقال أما والله لو كان من بعض بغضاء العراق لقال لها: اعزبي قبحك الله، ولكنه ظرف عباد الحجاز [9] ا-هـ.

ونحن لن نناقش صحة هذا الرأي عن تذوق العلماء عن الشعر وقد كان كثير منهم يتذوقه تذوق الناقد الخبير وإن كنا نقف عند قول - هورفتس -: في كل الظروف. مرتابين من مقصده؟ إلا أننا نبغي بهذا المثال الإشارة إلى نوع المصدر الذي عول عليه في هذه المسألة ألا وهو كتاب الأغاني لأبي الفرج الأصفهاني الذي يقول عنه بعض علماء الأسانيد والرجال: إنه كان أكذب الناس [10] .

المثال الثاني: ما ذكره المستشرق المجري جولد زيهر في كتابه ( مذاهب التفسير الإسلامي ) عن حديثه عن تأويلات المعتزلة عند تفسيرهم للقرآن حسب ما تمليه عليهم آراؤهم في الاعتقاد، فقد ضرب مثالا بالشريف المرتضى في محاولته في كتابه الغرر في تأويل قوله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} بأن حرف- إلى - هو كلمة بمعنى النعمة.. يقول جولد زيهر: فالمرتضى في قوله : {وُجُوهٌ … إِلَى رَبِّهَا نَاظِرَةٌ} يستبعد اعتراض المشبهة بتجريد لفظ إلى من طابعه الحرفي وتفسيره على أنه جمع مفرده ألاً أي نعمة، أي ناظرة نعم ربها..ا- هـ.

هكذا فهمها هذا المستشرق الذي استعرض عضلاته العلمية في كتابه هذا متطفلا على علم التفسير: أن لفظة-إلى- بمعنى النعمة جمع مفردة ألاً بينما أصغر طالب علم عندنا يستطيع بمراجعة القاموس أن يعرف أن إلىً وألاً مفردان يجمعان على آلاء. فيكون المعنى الذي تكلفه المرتضى قسرا: وجوه ناظرة نعمة ربها..

هذا مع أن هذا المستشرق يعد لدى المستشرقين أعلمهم بعلوم الإسلام إذ قضى فترة طويلة في بلاد المسلمين يدرس على علمائهم وممن درس عليهم اللغة العربية الشيخ طاهر الجزائري..

ويكفينا هذان المثالان نموذجا لما ذكرنا من عيوب دراسات المستشرقين في خلال هذه الدراسة العاجلة..

المستشرقون في ميزان الإسلام:

آيات كثيرة في القرآن تنبهنا إلى حقيقة دائمة إلى يوم القيامة هي أن العلاقة بيننا وبين أهل الكتاب ستبقى صراعا مريرا بين إيمان وكفر..

وأن أهل الكتاب - وهم اليهود والنصارى- سيبذلون قصارى جهودهم لتدميرنا وإخضاعنا لهم واتباعنا لملتهم..

ولنترك وقائع التاريخ تتكلم لتثبت لنا هذه الحقيقة:

يقول التاريخ إن الحركة الاستشراق وجه جديد لنشاط الكنيسة الصليبية التخريبي في بلاد المسلمين لا شك في ذلك ولا امتراء..

وهذا حكم لا ندعيه نحن فقط فيقال إنه مجازفة أو مبالغة ولكن الصليبيين أنفسهم يثبتونه، وما سجله التاريخ والدارسون من أهل الغرب:

يقل المستشرق المسلم - دود كاون - محاولا إضفاء مسحة من البراءة على أهداف حركة الاستشراق البريطانية في القرون الأخيرة ابتداء بالقرن السادس عشر الميلادي وذلك عند ذكره لشركة الهند الشرقية التي كنت طليعة الاستعمار البريطانية الوحشي للهند المسلمة يقول:

كان هنا ك نوع آخر من مستخدمي الشركة لا يهمه جمع ثروة أو الظهور كملك صغير فالرجال المنتمون إلى هذه الفئة كانوا يكرسون حياتهم لفهم ودراسة ثقافات الهند المتباينة وآدابها وأديانها المختلفة وقد ترك كثيرون من هؤلاء الرجال مؤلفات قيمة تدل على سعة أفكارهم وعطفهم على الشعب بل لشعوب التي رأوا أنفسهم مسئولين عنها.ا-هـ [11] .

ولعل هذا المستشرق يريد بالعطف المذكور إراقة دماء المسلمين بحاراً تجري على أرض الهند عندما ثار المسلمون في وجه الشركة المذكورة فتدخلت بريطانيا مباشرة لتكشف القناع الذي كانت تختفي وراءه، نعم هذه المذابح المريعة كانت دائما نتيجة عطف تلك الفئات على الشعوب التي رأوا أنفسهم مسئولين عن التمهيد لاستعمارها..

وهذا الشرح ليس لي أنا بل هو لنفس المستشرق المذكور آنفا إذ يقول بعد أسطر من كلامه ذاك مبينا حقيقة نوايا المستشرق:

ارتفعت أصوات في الجزر البريطانية في أوائل هذا القرن تنادي بوجوب تأسيس معهد شرقي في بريطانيا تكون مهمته: إعداد وتخريج رجال ونساء يستطيعون أن يخدموا وطنهم في الشرق وفي اتصالاته بالشرق إما في السلك السياسي أو في التجارة أو في دوائر الحكومة وراء البحار أو في ميدان الثقافة غير أن هذه الأصوات لم تجد صدىً أو تشجيعاً من الحكومة إلا تحت ضغط الحرب العالمية الأولى التي أظهرت للحكومة البريطانية قلة عدد البريطانيين الذين يهتمون بلغات الشرق وذلك بالرغم من مصالح بريطانيا الكثيرة المتزايدة الممتدة من المحيط الأطلسي إلى بحر الصين، وفي أوائل الحرب العالمية الأولى كلفت الحكومة اللورد -رِيْ- برئاسة لجنة وظيفتها دراسة حاجة بريطانيا إلى معهد علمي من هذا الطراز وبعد مدة نشرت اللجنة تقريرها الذي أشارت فيه إلى وجوب الإسراع في إنشاء معهد شرقي فقبلت الحكومة مقترحات اللجنة وتم تأسيس معهد للدراسات الشرقية في جامعة لندن سنة 1917م. ا-هـ.

هذا ما جاء في محاضرة المستشرق- داود كاون - وهي تحتوي على إشارات خطيرة سوف تعيننا في سبر غور هذه الحركة الإستشراقية سواء كانت في بريطانيا أو في أي قطر آخر من الأقطار الأوروبية أو في القارة الأمريكية فإن كل هذه فروع والحقيقة واحدة والأهداف مشتركة. ولندع الحقائق تتكلم:

1- بينّا في أول هذه المحاضرة الموقف الذي وجدت الكنيسة الصليبية نفسها فيه أمام الحضارة الإسلامية الزاحفة على أوروبا منذ القرن الثامن الميلادي والهزات العنيفة التي منيت بها أمام تأثير هذه الحضارة فاتخذت هذه الكنيسة منذ البداية موقف المقاومة الشرسة والعداوة المستحكمة تجاه المسلمين وحضارتهم..

وعندما بدأت دولة المسلمين يتصدع بنيانها في الأندلس أو في بيت المقدس ووجدت الكنيسة الصليبية الفرصة سانحة قامت بهجمات وحشية بربرية على المسلمين وأراقت دماءهم بغير حساب مكافأة لهم على جميلهم الذي أسدوه لأوروبا حينما علموا شعوبها كيف تكون الحضارة.. وكيف يمارس الإنسان دينه دون إكراه أو كما يعبرون هم - علموهم حرية الضمير - ونشط ما يسمى - بالتبشير - واتخذت هذه الحركة هدفاً واحداً وضعته نصب أعينها منذ تلك الحقب إلى اليوم وهو تدمير هذه الحضارة الإسلامية والقضاء على الإسلام واستئصال شأفة المسلمين.. بالمسائل المشروعة وغير المشروعة، والأساليب الممكنة والوحشية على قدم سواء..

2- رأت الكنيسة الصليبية بعد تجارب مريرة في العالم الإسلامي أن أخطر وأنجع الوسائل التي يمكن أن تستخدمها هو - التعليم - فاستغلته إلى أبعد الحدود وفتحت المدارس والكليات الصليبية ليس في أوروبا فحسب بل في قلب العالم الإسلامي منتهزة فرصة وقوعه تحت السيطرة الاستعمارية الأوروبية وكان من تلك الكليات - الكلية الإنجليزية - في بيروت التي غير اسمها فيما بعد بالجامعة الأمريكية ومثلها الجامعة الأمريكية في القاهرة وكلية أخرى في إسلامبول بتركية وبدأت الكنيسة حملات ثقافية وتعليمية لتشويه الإسلام في نفوس أبنائه ولكن بشكل سافر وأسلوب بذيء فيه الكثير من التحدي والاستفزاز والاستهانة بمشاعر المسلمين وعقلياتهم..

يقول - بنروز - رئيس الكلية الإنجيلية في بيروت في منتصف القرن العشرين النصراني:

"لقد برهن التعليم أنه أثمن الوسائل التي استطاع المبشرون أن يلجئوا إليها في سعيهم لتنصير سورية ولبنان"ا-هـ [12] .

وقد كانت آمال الكنيسة الصليبية عريضة حينذاك فقد كان كهنتها ينتظرون أن يقع المسلمون في شباكهم بسهولة وينقلبوا نصارى في فترة وجيزة ويكفروا بدينهم وقرآنهم ونبيهم صلى الله عليه سلم.

حتى إن أحد زعمائهم كان يقول في مطلع هذا القرن وبكل استفزاز وغرور: متى توارى القرآن ومدينة مكة عن بلاد العرب يمكننا أن نرى حينئذ العربي يتدرج في سبيل الحضارة التي لم يتعده إلا محمد وكتابه.ا-هـ.

نشرت ذلك مجلة ( العالم الإسلامي ) الصليبية الفرنسية [13] .

ولكن الكنيسة الصليبية تلاشت آمالها أمام صخرة من الصمود الإسلامي من الشعوب الإسلامية فقد كانت تلك الحملات الاستفزازية سبباً لنفور المسلم في كل قطر ويقظته لما يدبر له من مكائد الكنيسة فلم تثمر جهودها الواسعة شيئاً وكان عدد المنتصرين لايكاد يذكر حتى القليل المتنصرون كانوا يتظاهرون بذلك لأسباب مختلفة ليس منها الانخداع بأباطيل الكنيسة وخرافاتها.. وفوجئ رجال الكنيسة أن الإسلام رغم كل ما بذلوه لمحاربته يزحف بشكل رائع وبأبسط الوسائل. ومن بحوثهم يظهر أنهم يعتبرون أخطر وسائل انتشار الإسلام هو -السلوك الإسلامي - الذي كان يظهر به المسلمون الذين كانوا يجوبون أقطار إفريقيا أو جنوب شرق آسيا من التجار وغيرهم فقد كانت أخلاقهم ومعاملاتهم وحدها كفيلة بنشر هذا الدين العظيم..

فقدرت الكنيسة حينئذ قوة هذا الدين وتماسكه ومدى تأثيره في النفوس وأنه حضارة متكاملة الجوانب شديدة البنيان لم تستطع معاولهم التأثير عليها، جاء في مقدمة كتاب بعنوان - العالم الإسلامي - نشره القسيس صموئيل زويمر وكان رئيس الإرسالية الصليبية في البحرين في مطلع هذا القرن ونشرت بعض فصوله مجلة العالم الإسلامي الصليبية جاءت فيه هذه العبارة:

"إن الكنيسة المسيحية ارتكبت خطأً كبيراً بتركها المسلمين وشأنهم إذ ظهر لها أن أهمية الإسلام تأتي في الدرجة الثانية بالنسبة لثمانمائة مليون وثني رأت أن تشتغل بهم رأت هذا وهي لم تعرف عظمة الإسلام وحقيقة قوته وسرعة نموه إلا منذ ثلاثين سنة فقط"( [14] ) .

2- لما تنبهت الكنيسة الصليبية لهذه الحقيقة وزالت عن أعينها غشاوة الغرور بدأت تغير أسلوبها وتتبع أسلوبا آخر فيه الكثير من الخبث والفعالية..

ودفعها إلى ذلك أيضا ما رأت من وثبة العالم الإسلامي فجأة على مستعمريه الأوروبيين وبداية عهد الاستقلال والنهضة.. فعقدت ثلاثة مؤتمرات صليبية هامة أولها في القاهرة سنة 1906م وثانيها في أدنبرة سنة 1910 وثالثها في لكنو بالهند سنة 1911م وكان من أهم نتائج هذه المؤتمرات الذي نفذ مباشرة العناية بتوسيع دائرة دراسات رجال الكنيسة للإسلام واللغة العربية وتعميقها وذلك بإنشاء مدارس خاصة بتعليم رجالها العاملين في البلاد الإسلامية تعلم فيها اللغة العربية والعلوم الإسلامية وتاريخ الأوضاع الإسلامية والأمور الاجتماعية التي اقتبسها هؤلاء من بلاد الإسلام وتنشأ مكتبة ضخمة في كل مدرسة تحوي أمهات الكتب العربية وغير العربية المتعلقة بالإسلام..

وفي بريطانيا بالذات وبعد هذه المؤتمرات بخمس سنين أنشئ معهد الدراسات الشرقية في جامعة لندن بعد أن شكلت لجنة بأمر من الحكومة البريطانية لدراسة حاجة بريطانيا لهذا النوع من الدراسات كما أشار إلى ذلك المستشرق داود كاون.. وربما قيل وما علاقة هذا بذاك فإن الحكومة البريطانية أو جامعة لندن أو غيرهما من الحكومات والجامعات الأوروبية ليس من الضروري أن تكون متضامنة مع الكنيسة في خططها لأنها جهات علمانية ، ولكن الحقائق تقول إن الكنيسة عمدت إلى إظهار هذه الجامعات وخاصة مراكز الدراسات الشرقية فيها بمظهر علماني كخطة معينة، وإن التنسيق قائم بين الحكومات الاستعمارية والكنيسة الصليبية بل وكانت الشركات الكبرى الصناعية تشارك أحيانا كثيرة في تلك الجهود لأن مصالح الجميع التقت حول العالم الإسلامي، ولم يكن اسم - التبشير - الذي أطلقه رجال الكنيسة الصليبية على نشاطاتهم الهدامة إلا من قبيل التمويه والخداع وإلا فإنهم لم يكونوا مخلصين للإنسانية في يوم من الأيام وخاصة الشعوب الإسلامية وقد كانوا دائما في كل قطر إسلامي يحلون فيه طلائع جيوش الاستعمار وجواسيسه وعملاءه، وكان معظم المستشرقين موظفين في السلك السياسي للدول الاستعمارية أو في مخابراتها..

وقد اعتنت بهم تلك الحكومات وأمدتهم بالإمكانيات وقدمت لهم الحماية الكاملة لما رأت من فعالية جهودهم ونشاطهم حيث اطلعوا على أسرار العالم الإسلامي وعلومه ولغاته..

في مقالة للقسيس صموئيل زويمر نشرتها مجلة العالم الإسلامي الصليبية جاء ما يأتي:

"اتفقت آراء سفراء الدول الكبرى في عاصمة السلطنة العثمانية على أن معاهد التعليم الثانوية التي أنشأها الأوروبيون كان لها تأثير على حل المسألة الشرقية يرجح على العمل المشترك الذي قامت به دول أوروبا كلها " [15] ا-هـ.

ومن العجيب أنه في نفس الوقت الذي عقدت فيه مؤتمرات رجال الكنيسة الصليبية والتي قرروا فيها أهمية توسيع دائرة الدراسات الإسلامية والعربية لاستخدامها في تحقيق مآربهم عقد مؤتمر اقتصادي استعماري في برلين بألمانيا كان من أهم قراراته ما ذكره رئيس غرفة التجارة في هامبورغ وهو قوله:

"إن نمو ثروة الاستعمار متوقف على أهمية الرجال الذين يذهبون إلى المستعمرات وأهم وسيلة للحصول على هذه الأمنية إدخال الدين المسيحي في البلاد المستعمرة لأن هذا هو الشرط الجوهري للحصول على الأمنية المنشودة حتى من الوجهة الاقتصادية.

ومن أسرار التاريخ المفجعة أن نعلم أن الكنيسة الصليبية تعاونت مع الصهيونية وحكومة بريطانيا على سلب فلسطين من المسلمين وتقديمها هدية رخيصة لليهود وأن روتشيلد الثري الصهيوني كان يساعد الجميع [16] .

ولا آتي بسر خفي إذا قلت أيضا أن معظم مراكز الدراسات الإسلامية والعربية في بريطانيا أسست بعد مؤتمري أدنبره ولكنو الصليبيين وبعد اللجنة التي أمرت الحكومة البريطانية بتكوينها لما أحست بأن مصالحها الاستعمارية في العالم الإسلامي تحتم استخدام هذه الدراسات كوسيلة فعالة..

وهذا شيء لا ندعيه نحن بل يصرحون به أنفسهم وهم لا يخفون أيضاً أن عدداً من تلك الكراسي كان يؤدي عمله بتمويل من بعض الشركات الصناعية أو أصحاب المصالح من المتمولين، يقول المستشرق -جون بيرتون - رئيس قسم الدراسات العربية بجامعة أندروز في مقالة نشرتها مجلة الإذاعة البريطانية [17] :

"لم تتأسس دائرة الدراسات العربية بوصفها الحاضر في جامعة سانت أندروز إلا في سنة 1968م وقد حصل ذلك إلى حد ما نتيجة لتقرير رفع إلى الحكومة ( ؟ ) يحث الجامعات على الاعتراف بخطورة دراسة حياة الشعوب العربية الحديثة ولقد أصبح استقلال العرب ومطامحهم القوية منذ الحرب عاملاً خطيراً متنامياً في السياسة العالمية".ا-هـ.

وعن كرسي الدراسات الإسلامية في جامعة كمبردح يذكر المستشرق روبرت سارجنت أن أول كرسي أنشئ في الجامعة سنة 1632م حينما تعهد توماس آدامز رئيس بلدية لندن وكان تاجراً معروفاً بإخلاصه للملكية تعهد بتمويل الكرسي، وقد كلف الأستاذ فيما كلف به أن يعمل على تقدم التجارة مع الشعوب الشرقية ؟؟ [18] .

ويذكر بعد ذلك أن مركز الشرق الأوسط للدراسات العربية أنشئ سنت 1960م بتمويل وعناية بعض شركات النفط ؟؟.

لا شك أننا بمثل هذه المعلومات الخطيرة نكوّن فكرة واضحة عن الدوافع الحقيقية والنوايا الخفية وراء عناية الأوروبيين بالدراسات الإسلامية.

ولا يخدعنا بعد ذلك أن تلبس مراكز هذه الدراسات لبوس العلم البريء من كل هدف إلا اطلاع الشعوب الأوروبية على حضارة إخوانهم الشعوب الإسلامية التي ذاقت الويلات من إخوانهم في الإنسانية المستعمرين الأوروبيين الصليبيين ..

أهداف الاستشراق والمستشرقين:

هناك شيء هام تمزقت أمام صلابته جهود الصليبيين وهو تمسك المسلمين بإسلامهم واعتزازهم به واستعلاؤهم بإيمانهم على ملل الكفر..

ويسمى المستشرقون استعلاء المسلم وعزته هذه ب ( التعصب الإسلامي ) ولقد أزعجهم كثيرا واعترفوا بمدى قوته وخطورته في عبارات تنضح بالمرارة والحقد، يقول القسيس رايد في معرض كلامه عن جهودهم في المغرب المسلم:

"إن ذلك الحاجز الذي يدعى عادة بالتعصب وهو ذلك الجدار الشاهق من الاعتزاز بالذات ومن الكره قد بناه الإسلام حول أتباعه ليحميهم في داخله وليترك المبشر خارجه إنه جدار طالما أثبت مع الأسف أن تسلقه أو اختراقه مستحيل, إن رجالا من المبشرين عملوا سنين متوالية وفي مدينة واحدة ثم لم يستطيعوا أن يكتسبوا صديقاً أن صديقين. ا -هـ [19] .

ولقد كانت الكنيسة الصليبية وكل كافر ظالم محارب للإسلام تمتلئ قلوبهم رعباً وضيقاً بهذا الاستعلاء الإسلامي والعزة الإيمانية الذي ربما تمثل أحياناً في أوجه بوثبات المجاهدين الذين يعرف الصليبيون طعم سيوفهم ولذلك يهتف المستشرق الصليبي - رشتر - وهو يتحدث عن دعوة المهدي في السودان وجهاده قائلا: "هذا التعصب الإسلامي الضيق الأفق بكل ما فيه من بغض للثقافة " [20] . ا -هـ.

ولا شك أنه يعني هنا بالثقافة تلك السموم الفكرية التي يحملها هو وأمثاله من عملاء الكنيسة إلى شعوبنا لتحطيم كيانها ودينها وحضارتها..

ولقد أزعج الصليبيون كثيرا أن يروا مراكز العلم الراسخة الجذور في البلاد الإسلامية تؤدي مهمتها بتعليم المسلمين علوم الإسلام والعربية وتؤثر بفعالية في حياة المسلمين الفكرية .. فكان الأزهر مثلًا في مصر هدفاً لنشاطات الصليبيين فعملوا بكل طاقاتهم على إيجاد جامعات منافسة له وعلى هدمه هو نفسه ومسخه من داخله.. كما يتبين في تقريراتهم التي نشروها .. والتي يصف مضمونها أستاذ المجاهدين محمد قطب بارك الله في عمره بقوله:"إما أن يكون الأزهرله شبيه.. وإلا فليكن هو شبيهاً بالآخرين" [21] .

وقد أيقن رجال الكنيسة الصليبية والمستعمرون الأوروبيون أن بقاء القرآن مصدر قوة وتوجيه للمسلمين فيه الحكم الصارم بفشل جميع جهودهم ونشاطاتهم التخريبية وبنهاية جميع مطامحهم وأطماعهم الاستعمارية.

لذلك توجه عزم الجميع إلى هدف واحد هو: هزيمة المسلمين هزيمة روحية وفكرية وذلك بالقضاء على روح الاستعلاء الإيماني والاعتزاز بالإسلام في نفس المسلم وإذابة شخصيته الإسلامية عن طريق غسل دماغه شيئاً فشيئاً بأسلوب ماكر يعتمد على إخفاء النوايا الحقيقية والظهور بمظهر برئ لطيف وعدم الاحتكاك مباشرة المسلمين أو استفزاز عواطفهم..

ويعتمد أسلوبهم الجديد على سياسة النفس الطويل الذي يقولون عنه: إنه أسلوب بطئ المفعول لكنه مضمون النتيجة..

وقد اشتركت مع الكنيسة الصليبية في هذا الهدف جهات مختلفة معادية للإسلام كالصهيونية والشيوعية..

ولقد عملت الكنيسة الصليبية مع العلمانيين والصهيونيين عملوا جميعاً بدقة في سبيل تحقيق ذلك الهدف الذي ذكرناه فمهدوا أولاً له بإنشاء المدارس والكليات العلمانية في طول العالم الإسلامي وعرضه، وأفسدوا مناهج في بقية مدارس العالم الإسلامي بل أشرفوا هم بأنفسهم على التخطيط لها ووضعها موضع التنفيذ.

ثم التفتوا إلى طبقة المفكرين والمثقفين بدراسات المستشرقين..

أسلوب جديد في محاربة الإسلام:

في أوائل هذا القرن عند بداية توسع الدراسات الإسلامية لدى مراكز المستشرقين كان الأسلوب المتبع في دراساتهم:

أولا: أن تتجنب إثارة المناقشات حول النصرانية أو المقارنة بينها وبين الإسلام حتى لا ينكشف غرضهم الحقيقي أمام القارئ المسلم، فقد اكتشف رجال الكنيسة الصليبية كما سبق أن دعوة المسلمين إلى النصرانية أمر لا جدوى من ورائه وأسلوب عقيم فرأوا أنه من الأجدى والأكثر فعالية أن يركزوا على زرع بذور الشك في أهم دعامات الحضارة الإسلامية والدين الإسلامي.

وثانيا : أن تظهر دراساتهم بشكل يعطي انطباعاً لدى القارئ عن تعمق أصحابها وعنايتهم بالمنهجية في البحث والأمانة العلمية وخاصة عندما يوجهون هجومهم على نقاط حساسة أو خفية محفوفة بالشبهات والأباطيل حيث يجدون مرتعا خصبا..

كان من رواد هذا الأسلوب في محاربة الإسلام المستشرق المجري -جولد زيهر - الذي بدأ كتابه - مذاهب التفسير الإسلامي - بالتشكيك في أعظم دعامة للإسلام وهي كتاب الله - القرآن - فقال:

"لا يوجد كتاب تشريعي اعترفت به طائفة دينية اعترافاً عقدياً على أنه نص منزل أو موحىً به يقدم نصه في أقدم عصور تداوله مثل هذه الصورة من الإضطرابات وعدم الثبات كما نجد في القرآن" [22] . ا -هـ.

كما أننا نجد رواداً آخرين لهذه الفترة من تاريخ الدراسات الإستشراقية يحاولون في دراساتهم لسيرة النبي صلى الله عليه وسلم تشويه بعض جوانب حياته الشريفة كزواجه من أمهات المؤمنين ورحلاته قبل البعثة إلى الشام مع عمه أبي طالب..

ثم نجدهم يحاولون تحطيم الدعائم الرئيسية للسنة النبوية عند دراستهم لها وذلك بالطعن ولو من طرف غير مباشر في رجالاتها العظام من الصحابة والتابعين..

ولنضرب شيئاً من الأمثلة وهي كثيرة لمن يريد الاستقصاء..

لقد ذكر محاضرنا - دود كاون - ( مارغوليوث ) مثنياً عليه معتبراً إياه من كبار المستشرقين الذين قاموا بخدمات جلى في مجال الدراسات الإسلامية..

يقوم هذا المستشرق -مارغوليوث - في مقدمة كتبها لترجمة رودل للقرآن الكريم:

"إن السر الذي يكمن وراء قوة القرآن يعود إلى الفكر الذي أنشأه..

إن مصدر القرآن الكريم إنما هو مأخوذ من الروايات المسيحية واليهودية عدا بعض الأساطير العربية الأصلية" [23] . اهـ.

ويقول أيضا في كتاب - موسوعة التاريخ العالم -:

"إن محمدا رجل مجهول النسب لأنه محمد بن عبد الله وقد كان العرب يطلقون على من لا يعرفون نسبه اسم عبد الله [24] .اهـ.

وأما النماذج لمحاولة هدم دعامات السنة النبوية فتجدها وافرة في دراسات - جولد زيهر - خاصة في كتابه - العقيدة والشريعة في الإسلام-

فقد وجه عنايته للطعن في أبي هريرة رضي الله عنه وابن شهاب الزهري..

وهما من نعلم من عظم مقامهما في رواية السنة ونقلها للأمة فإذا انهدمت الثقة بهما فقد نجح المستشرقون في هدم جانب كبير جداً من صرح السنة النبوية التي هي المصدر الثاني للتشريع الإسلامي؟؟

ولو كان المقام يتسع لذكر أمثلة من طعنه في هاتين الشخصيتين لذكرتها لكن الكتاب مطبوع ومترجم ومعتنى به من قبل دكتورين مسلمين والحمد لله الذي لا يحمد على مكروه سواه.. ولكن نذكر مثالاً واحداً لنتبين إما مدى سخف عقلية هؤلاء المستشرقين التي لا ندري أهي ذرية أم - كلية - أو مدى استخفافهم بعقليات المسلمين وذكائهم ويقظتهم وفهمهم لدينهم وتاريخهم:

يقول جولد زهير محاولا إثبات أن الزهري رحمه الله كان يضع الحديث؟ بناء على طلب الخلفاء الأمويين وقد ذكر ذلك في كتابه - دراسات إسلامية - كما ينقل عنه بعض تلاميذه.. يقول:

"إن الحكومة في الدول الأموية كانت إذا أرادت أن تعمم رأياً وتسكت العلماء الأتقياء الذين كانوا يميلون إلى أعداء البيت الأموي من العلويين كانت تتذرع بالأحاديث التي توافق وجهتها فتضع الحديث أو تدعو إلى وضعه".ا-هـ.

ثم ذكر بعض أدلته التي بنى عليها حكمه هذا الخطير العجيب وكان من أعجبها ما يأتي:

يقول: "وقد استغل الأمويون أمثال الإمام الزهري بدهائهم في سبيل وضع الحديث وذلك يظهر لنا من بعض الأخبار التي نجدها محفوظة عند الخطيب البغدادي ويمكن استخدامها هنا فقد حدثنا معمر عن الزهري بكلمة مهمة وهي قوله: أكرهنا هؤلاء الأمراء على أن نكتب أحاديث. فهذا الخبر يفهم منه استعداد الزهري لأن يكسو رغبات الحكومة باسمه المعترف به عند الأمة الإسلامية [25] .ا-هـ.

قلت: وفي هذا المقال يتجلى لك مدى الخبث والدهاء الذي يتمتع به أمثال هذا المستشرق فهو يصيب بمثل هذه الشبهة عدة أهداف في آن واحد:

يطعن في عدالة إمام الرواة والحفاظ ابن شهاب الزهري ليهدم أكبر جانب من السنة ويطعن في الدولة الأموية التي كانت من أعظم الدعائم لدولة الإسلام بعد الراشدين وفي عهده وصلت رايات المجاهدين أقصى الحدود.. ووطئت سنابك خيلهم أراضي الروم والفرس بل أعماق تلك الأراضي..

ويطعن في عقلية الأمة الإسلامية وهي أزهى عصورها الذهبية حيث يصورها بصورة الأمة المتخلفة علمياً وذهنياً حيث تسيرها أهواء الأمويين والعلماء الأتقياء؟؟ حيثما شاءت فتنقاد الأمة أجمعها وراء الأباطيل المختلفة بسهولة ويسر.. دون أن يوجد فيها من يتولى فضح تلك الأباطيل ويبين زيفها.. في وقت كان فيه الصحابة متوفرين في الحجاز والشام والعراق..

الحق يقال إن المستشرقين في هذه الجولة خاضوا تجربة فشلت نوعاً ما إذ لم يقدروا مدى يقظة علماء المسلمين على الأقل فضلاً عن طبقة المثقفين، فإن ألاعيبهم هذه إن كانت قد انطلت على جهال المثقفين فإن كثيرا منهم تنبهوا لزيفها وسخافتها، ومع أنه تولى عدد من العلماء الراسخين مهمة التصدي لهذه الألاعيب وتجريدها من ثوبها الزائف الذي ظهرت به - ثوب المنهجية العلمية - فلم تغن هذه الحملة ولا هذا الأسلوب الغناء المطلوب لدى المستشرقين..

فمثلا ممن تولى تجريد كتابات - جولد زيهر - عن السنة من ثوبها الزائف وبيان مقدار هزلها وسخا فتها العالم المجاهد الشيخ مصطفى السباعي رحمه الله فكان مما فند به التهمة التي ذكرناها عن الزهري:

أن - جولد زيهر - أولا : حرّف الرواية إذ أصل رواية الكلمة التي نقلها كما جاء عن ابن عساكر وابن سعد: أن الزهري يمتنع عن كتابة الأحاديث للناس فلما طلب منه هشام وأصر عليه أن يملي على ولده ليمتحن حفظه فأملى عليه أربعمائة حديث ثم خرج من عند هشام وقال بأعلى صوته: أيها الناس إنا كنا منعناكم أمراً قد بذلناه الآن لهؤلاء وإن هؤلاء الأمراء أكرهونا على كتابة الأحاديث فتعالوا حتى أحدثكم بها فحدثهم بالأربعمائة حديث.

ورواه الخطيب بلفظ:"كنا نكره كتاب العلم - أي كتابته - حتى أكرهنا عليه هؤلاء الأمراء فرأينا ألا نمنعه أحدا من المسلمين" [26] ا-هـ.

فذهب ذلك المستشرق يلفق لرأيه الخطير السخيف ما يناسبه من الروايات والعبارات المحرفة.. فلجأ إلى تحريف يسير قد يفطن له القارئ وهو حذف - أل - من كلمة - الأحاديث - فتغير المعنى بتمامه..

وهذا يذكرنا بقرار ( الأمم المتحدة ) الذي تفضلوا به على المسلمين فجعلوه ينص على وجوب انسحاب اليهود من الأراضي المحتلة .. فترجمها المندوب البريطاني: من أراض محتلة!!

من أساليب المستشرقين الفكرية:

كل من تتبع دراساتهم يروعه أنهم يركزون بشكل غريب على نقاط رئيسية يعملون من أجل هدمها بكل دقة ودأب:

1- فهم يكررون دائما أن القرآن من تأليف محمد كأنها مسألة أصبحت مسلمة لدى الباحثين، بل يكررون دائما أن القرآن مجموع من مصادر مسيحية ويهودية.. وعربية جاهلية، وبالجملة فهم يجمعون على إنكار مسألة الوحي، وفي أحسن عباراتهم وأكثرها لطفاً وخبثاً يصورون رسول الله صلى الله عليه وسلم بصورة العبقري المصلح الذي استطاع بعبقريته وذكائه تأليف هذا القرآن وتربية أولئك العرب الصحراويين.. ولكن مع ذلك تزل من أفواه كثير منهم عبارات يتجلى فيها حقدهم على الرسالة المحمدية أو جهلهم بحقيقتها:

فهذا - غوستاف لوبون - الذي يقول عنه المغفلون إنه من المستشرقين المنصفين المتعمقين في دراستهم العربية والإسلامية يقول في كتابه ( حضارة العرب ) [27] في معرض ثنائه على ما قام به رسول الله صلى الله عليه وسلم:

"وقيل إن محمداً كان مصاباً بالصرع ولم أجد في تواريخ العرب ما يبيح القطع في هذا الرأي وكل ما في الأمر هو ما رواه معاصرو محمد وعائشة منهم من أنه كان إذا نزل الوحي عليه اعتراه احتقان وجهي فغطيط فغشيان، وإذا عدوت هوس محمد ككل مفتون وجدته حصيفاً سليم الفكر، ويجب عد محمد من فصيلة المتهوسين من الناحية العلمية كما هو واضح؟؟"ا-هـ.

- هكذا - يصور مثل هذا المستشرق قضية الوحي بصورة الهوس والصرع الذي يعتري المتهوس السليم الفكر أحياناً، فما الفرق بين هذا الادعاء وقول مشركي قريش من العرب الجاهلين {إِنَّهُ لَمَجْنُونٌ} إلا أن يصاغ هذا الادعاء اليوم على لسان المستشرقين بصيغة تظهره بمظهر علمي منمق حتى ليخيل للقارئ ضعيف العلم والبصيرة أنها حقائق علمية تاريخية محايدة..

حاشا إمامنا رسول الله صلى الله عليه وسلم عما يقولون..

وقد تصدى من فطاحل علماء المسلمين من ألقم هؤلاء المتفيهقين من النصارى حجراً في مسألة الوحي فساقوا من البراهين على إثباتها ما لا يدع مجالاً للشك منهم الشيخ محمد رشيد رضا والدكتور دراز في كتابيهما - الوحي المحمدي - و - النبأ العظيم - تغمدهما الله برحمته الواسعة وجزاهما عن الإسلام خيرا..

2- ووجهت دراسات استشراقية كثيرة لهدم بنيان الشريعة الإسلامية التي تشكل أعظم صرح تشريعي متماسك يمكن أن يوجد بين البشر، عرفوا هذه الحقيقة فوجهوا عنايتهم لطمس معالمها، فشنوا حملة شعواء على العقوبات والحدود الإسلامية: من قصاص، وقطع، ورجم وشنعوا عليها ووصفوها بالهمجية والوحشية، وقد علموا مدى مكانتها وعظم وظيفتها في المحافظة على مجتمع إسلامي متماسك سليم من الآفات والأمراض..

وانطلت افتراءاتهم على كثير من ضعاف الإيمان والبصيرة فتنازلوا عن هذه الشريعة..

وقد ذكرنا جانباً من محاولاتهم لهدم المصدرين الرئيسيين للشريعة الإسلامية كتاب الله - القرآن - والسنة النبوية.. وذلك بالتشكيك في نص القرآن الكريم، والطعن في رجالات السنة النبوية ورواتها من الصحابة والتابعين..

3- ولأجل تدمير المجتمع الإسلامي وطمس معالمه ركزوا على حياة المرأة المسلمة وقد علموا أنها ركيزته الداخلية الأساسية، فصوروا حياتها في ظل الإسلام بصورة الكبت والظلم والانحطاط..

واعتنوا كثيرا بتشويه الحجاب، فاغتر كثير من مرضى النفوس وضعاف البصيرة بهذه الحملات الشرسة، فنشطوا لجر المرأة المسلمة إلى ميادين الفوضى والانحلال فهدموا بذلك بناء المجتمع الإسلامي أو تسببوا في زعزعته مع أن النبي صلى الله عليه وسلم الرءوف الرحيم بأمته حذرها من مغبة هذه المكيدة بالذات في كثير من الأحاديث الصحيحة..

4- ومن أعظم دعائم الإسلام - الجهاد - بل هو ذروة سنام الإسلام وقد أقض هذا الركن الإسلامي العظيم مضجع العالم الطاغي الكافر في كل أقطار الأرض، وهز الأرض تحت أقدام الكنيسة الصليبية في الغرب وانتزع منها عاصمتها الأولى القسطنطينية التي سماها المسلمون الفاتحون- اسلامبول -.

فليس غريباً أن يستميت المستشرقون في سبيل القضاء على هذا المبدأ العظيم وبكثير من الدقة والدهاء، وقد اتبعوا في ذلك ثلاثة طرق:

أولا: إثارة شبهة أن الإسلام انتشر بالسيف فيصيبوا بها هدفين:

التشكيك في قوة العقيدة الإسلامية من الناحية البرهانية وملاءمتها للفطرة السليمة، ودفع مفكري المسلمين إلى التخلي عن مبدأ الجهاد تحت تأثير تلك الشبهة أو في سبيل دحضها، أو على الأقل التراجع إلى فكرة أن الجهاد للدفاع عن النفس فقط..

ثانيا: تشويه تاريخ وحقيقة الفتوحات الإسلامية بالادعاء بأن الدوافع لها كانت اقتصادية أو توسيعية استعمارية..

ثالثا: العناية كثيرا بإظهار جانب التسامح الذي يدعو إليه دين الإسلام، على أن يصوروا هذا التسامح بصورة تؤدي إلى فتح أجوائنا على مصاريعها أمام النصارى واليهود ومفاسدهم ودسائسهم فيجولون في مجتمعاتنا كما يشاءون، ويعبثون بحياتنا كما يريدون فإن أوصدنا أبوابنا في وجوههم ومنعنا قاذوراتهم من التسرب إلينا رمونا بالتعصب والجمود والوحشية والتخلف … الخ .

ومن أكثر المستشرقين دهاء في التركيز على قضية التسامح - توماس آرنولد - في كتابه ( الدعوة إلى الإسلام ) .

5- والعربية وعاء القرآن ولغة مقدسة تربط بين المسلمين برباط ثقافي متين، فاهتموا بهدمها ولجأوا في سبيل ذلك إلى وسيلتين:

الأولى: إحياء اللهجات العامية والدعوة إلى استبدال الحروف العربية بالحروف اللاتينية، ونشر تعليم اللغات الأوروبية وخاصة الإنكليزية والفرنسية بشتى الوسائل، وهذه النقطة لا تحتاج إلى شرح فالواقع أوضح ترجمة لها!!

الأخرى: التشكيك في الشعر الجاهلي وما روى من الأدب العربي وفي ذلك اشتهر الرأي الخطير الذي يعرف بقضية انتحال الشعر الجاهلي وقد أظهره لأول مرة المستشرق - إن جي داود - ثم تبنى إشاعة هذه السخافة في البلاد العربية المريد المخلص للمستشرقين طه حسين..

6- الوحدة الإسلامية التي يجتمع في إطارها المسلمون من مختلف الأجناس والألوان حيث تتجسد فيهم الأخوة الإسلامية، بناءً قوياً متماسكاً، هذا المبدأ الإسلامي أرعب المستشرقين كثيرا وخاصة عندما يتمثل في قمة ازدهاره في إطاره السياسي العظيم - الخلافة الإسلامية - التي ما فتئ اليهود والنصارى يجتهدون متكاتفين حتى أسقطوا آخر لبنة من لبناتها في الآستانة .. - اسلامبول - ليقيموا على أنقاضها دولة علمانية..

لا يزال المستشرقون يعملون دائبين على طمس معالم هذه الوحدة الإسلامية وذلك بعدة وسائل من أبرزها وأخطرها:

بعث المدنيات الجاهلية في كل قطر مسلم: كالفارسية، والهندية، والطورانية، والفرعونية، والفينيقية، والآشورية، والجاهلية العربية..الخ..

بالدراسات التاريخية والجغرافية، وبالعناية باستخراج الأثار و التنقيب عنها. وهذه الجهود ستؤدي حتماً إلى بعث القوميات الإقليمية الضيقة فتصبح الأمة الإسلامية الواحدة التي ذابت في بوتقتها القوميات والنعرات: تصبح أمماً متفرقة متناحرة..

والواقع أكبر دليل:

كل شعب قام يبني نهضة

وأرى بنيانكم منقسماً

في قديم الدهر كنتم أمة

لهف نفسي كيف صرتم أ مما؟!!..

هذه أبرز أساليب المستشرقين الفكرية في سبيل القضاء على كيان المسلمين والتي تبناها منهجهم الجديد الذي لا يزال ساري المفعول إلى اليوم في جميع مراكز الدراسات الاستشراقية في أوروبا وأمريكا وفي البلاد الإسلامية..

ومن يظن أن هذه المراكز قد تخلت عن هذا المنهج وتلك الأهداف فإنه يغمض عينيه وينكر الشمس، أو يدس رأسه في الرمال.. قال الله تعالى في القرآن الكريم:

{ يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا فَرِيقاً مِنَ الَّذِينَ أُوتُوا الْكِتَابَ يَرُدُّوكُمْ بَعْدَ إِيمَانِكُمْ كَافِرِينَ. وَكَيْفَ تَكْفُرُونَ وَأَنْتُمْ تُتْلَى عَلَيْكُمْ آيَاتُ اللَّهِ وَفِيكُمْ رَسُولُهُ وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ } . سورة آل عمران 100-101.

من القرآن الكريم

قال تعالى:

{وَقِيلَ لِلَّذِينَ اتَّقَوْا مَاذَا أَنْزَلَ رَبُّكُمْ قَالُوا خَيْراً لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الآخِرَةِ خَيْرٌ وَلَنِعْمَ دَارُ الْمُتَّقِينَ جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ لَهُمْ فِيهَا مَا يَشَاءُونَ كَذَلِكَ يَجْزِي اللَّهُ الْمُتَّقِين الَّذِينَ تَتَوَفَّاهُمُ الْمَلائِكَةُ طَيِّبِينَ يَقُولُونَ سَلامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ}

[1] أثر العرب في الحضارة الأوروبية للعقاد ص115-119 ( ط دار المعارف بمصر 1963 ) .

[2] أثر العرب في الحضارة الأوروبية للعقاد ص115-116.

[3] المصدر السابق ص116.

[ [4 المستشرقون لنجيب العقيقى 1/134.

[5] السنة لمصطفى السباعي ( ط الدار القومية بمصر ص30 )

[6] ط الرابعة 1384 ص577.

[7] حضارة العرب لغوستاف لوبون ص579.

[8] السنة ومكانتها في التشريع للسباعي ص22.

[9] المغازي ومؤلفوها ترجمة حسين نصار ( ط- الحلبي بمصر ص7-8 ) .

[10] ميزان الاعتدال ( ط الحلبي بمصر 3: 123 ) .

[11] من محاضرة ألقاها المستشرق المذكور في جامعة الملك عبد العزيز بجدة والجامعة الإسلامية بالمدينة المنورة.

[1 2] التبشير والاستعمار ص 45 ( ط الثالثة 1384هـ ) .

[13] الغارة على العالم الإسلامي ( ط السلفية 1350هـ ) .

[14] الغارة على العالم الإسلامي ( ط السلفية 1350هـ ) .

[15] الغارة على العالم الإسلامي ص72.

[16] التبشير والاستعمار ص182.

[17] مجلة هنا لندن العدد 301 نوفمبر 1973م.

[18] المصدر السابق العدد 298 أغسطس 1973م.

[19] التبشير والاستعمار ص47.

[20] نفس المصدر.

[21] هل نحن مسلمون ص159.

[22 ] مذاهب التفسير الإسلامي ترجمة الدكتور عبد الحليم النجار( ط السنة المحمدية 1374هـ ) ص4.

[23] الاستشراق لعبد القهار العانى ( ط ببغداد 1973م ) .

[24] هل نحن مسلمون لمحمد قطب ص173.

[25] السنة ومكانتها في التشريع الإسلامي لمصطفى السباعي ص327.

[26] ارجع إلى كتاب السنة لمصطفى السباعي من ص 296 إلى ص 240 من ط الدار القومية بمصر.

[27] ط الحلبي بمصر 1384 هـ ص114

.


 العدد 25 - من الصحف والمجلات

من الصحف والمجلات

إعداد العلاقات العامة بالجامعة

كتبت جريدة ( ندائي ملت ) الأسبوعية: إذا استعرضنا خلفية دعوة التضامن الإسلامي نجد أن الفضل يرجع إلى السيد جمال الدين الأفغاني وشاعر الإسلام محمد إقبال. إنهما قضايا معظم عمرهما في حلم التضامن الإسلامي من طنجة إلى جاكرتا. ولكن حقق الله هذه الأمنية الطيبة بيد جلالة الملك فيصل الذي هو خادم الحرمين ورائد التضامن الإسلامي حقا وكتبت هذه الجريدة "إن المسلمين ما كانوا يتصورون مثل هذا التضامن الإسلامي قبل سنوات عديدة، وكان يعد كل هذه الجهود بهذا الصدد من الرجعية ولكن جلالة الملك فيصل بجهوده المتواصلة ودبلوماسيته الهادئة الصامتة.. وباستراتيجيته المؤثرة. استطاع استقطاب العالم الإسلامي فكريا. سياسيا. وقوة حيوية. وجمع كلمة المسلمين تحت لواء واحد فقد بطلت مزاعم القوى الذرية وتحدياتها أمام التضامن الإسلامي".

عن صحيفة الرائد - صفر 94هـ

يقول الدكتور دون لويس روخاس بايسترو أستاذ كرسي علم النفس في الجامعات الإسبانية: "إن الإنسان الآن لا يفكر في مصيره إلا بعد أن يبلغ الخامسة والأربعين.. عندما يسأل نفسه: من أنا؟.. ولِمَ أتيت؟.. ولِمَ أموت؟."

ثم قال موجها كلامه إلى العرب- ويريد بهم المسلمين- :

"احذروا يا عرب.. يا مسلمين أن تخلطوا تصوراتكم بتصورات الأوروبية.. أنتم أهل حضارة عريقة. وهي وإن كانت لم تصل من الناحية المادية إلى مستوى حضارة البلدان الغربية، إلا أن لها مقومات لا تملكها حضارة بلداننا الأوروبية.. ولذلك فإنني أشعر بالقرب منكم.


 العدد 25 - غرور

غرور

الأستاذ أحمد عبد الحميد عباس

1_ يا أيها المغرور حسبك لا تكن .

في الأرض مختالا تدك حصاها .

2_وسر الهوينا في حياتك واتئد .

واحذر أخا الزلات من عقباها .

3_ فغداً وما هو بالبعيد ترى الذي .

يمشي على الدنيا يريد علاها .

4_ أضحى ذليلاً تائهاً متحسراً .

ويصيح يا ويلاه ذقت لظاها .

5_ يرجو معاداً كي يباشر صالحاً .

لكنه خابت مناه وتاها … .

6_ ولسوف يحصد ما مضى من زرعه .

كل امرئ يوما سيلقى الله .

7_ فاحرص على الطاعات إنك راحل .

واعجل إلى الخيرات تؤت جناها .

الحجاج وهند

أمر الحجاج ابن القريه أن يأتي هند بنت أسماء فيطلقها بكلمتين ويمتعها بعشرة آلاف درهم فأتاها فقال لها: إن الحجاج يقول لك: كنت فبنت وهذه عشرة آلاف متعة لك. فقالت قل له: كنا فما حمدنا. وبنّا فما ندمنا وهذه العشرة الآلاف لك ببشارتك إياي بطلاقي.


 العدد 25 - التطعيم وأهميته ومواعيده

التطعيم وأهميته ومواعيده

بقلم الدكتور خالد زربا

الأخصائي في أمراض الطفل - مونبليه - فرنسا

أخي المسلم: كلنا نعرف أن العقل السليم في الجسم السليم.. والكل يعرف قصة الأعرابي الذي قدم إلى رسول الله صلى الله عليه وسلم يسأله عن التوكل وكيفيته وضرب مثلًا بالناقة، وقول رسول الله صلى الله عليه وسلم له: "اعقلها وتوكل..".

من هنا نفهم ونقدر أنه يجب علينا مراعاة أمور إذا نظرنا إليها بمنظار قريب رأيناها بمنتهى السهولة واليسر، أما إذا نظرنا إليها بمنظار بعيد فسنشاهد الكثير من الآلام والمآسي والعاهات المستديمة..

هذه الأمور الخاصة بهذا الحديث هي أمور سهلة التطبيق.. عظيمة النتائج.. ويكفينا أخذ عبرة من آلام وعقد التشوه النفسية عند أولئك الذين أصيبوا بمرض الشلل وهم في سن الطفولة.. عدا الأمراض الأخرى التي لا تتيح للمصاب بها حياة أكثر من فترة المرض حيث يسلم روحه خلالها أو في نهايتها كما في مرض الكزاز والخناق.. وغيرهما..

والسؤال هنا: كيف نقي أطفالنا شر هذه الكوارث، التي تأخذ في معظم الأحيان شكلا وبائيا - جماعيا - ؟ والجواب - بمنتهى السهولة - : لنعمل على القيام بإجراءات التطعيم في أوانها، وكل مركز صحي يستطيع القيام بهذه المهمة البسيطة.. إذ يكفي التوجه بالطفل إلى هذا المركز، خلال فترات محدودة ولوقت قصير جدا، كي نجنب أنفسنا وأطفالنا متاهات من الآلام والعذاب النفسي والقصور، عدا الخسائر المادية الجسيمة والمستمرة كما في مرض الشلل مثلا، إذا كتب الله لضحاياها الحياة بعد ذلك …

إن التطعيم - التلقيح - ضد الأمراض السارية يتم في مواعيد ثابتة من حياة الطفل. يجب مراعاتها وإعطاء جرعاتها في الوقت المحدد..

وهذه التطعيمات هي للأمراض التالية:

السل، الخناق، الكزاز، السعال الديكي، الجدري، وشلل الأطفال [1] .

أما مواعيد القيام بإجرائها فهي كما يلي:

نوع الطعم

سن الطفل

بي .سي.جي ( ضد السل )

الأيام الأولى بعد الولادة (1)

ضد الخناق، ضد الكزاز وضد السعال الديكي ( أي ما يسمى بالطعم الثلاثي)

الشهر الثالث (2)

ضد الجدري

الشهر السادس (3)

ضد شلل الأطفال

الشهر السابع (4)

يعمل الـ بي. سي . جي إذا لم يكن قد عمل للطفل عند بداية حياته

الشهر العاشر - الثاني عشر (5)

يعاد عمل التطعيم الثلاثي

الشهر الخامس عشر- الثامن عشر (1)

يعاد التطعيم ضد شلل الأطفال

الشهر الثامن عشر - والعامين (2)

يعمل الـ بي . سي . جي إذا لم يكن قد عمل من قبل

سنتين (1)

الـ بي .سي . جي . تعمل لكل طفل إذا كانت التجربة الجلدية لمعرفة مقاومة الجسم ضد السل سالبة وكذلك في هذه الفترة يعاد التطعيم الثلاثي.

6 سنوات (2)

يعاد التطعيم ضد الجدري

10 سنوات (3)

يعاد التطعيم الثلاثي

11 سنة (4)

يعاد التطعيم ضد الكزاز والشلل - الطعم الثنائي-

16 سنة (5)

يعاد الـ بي. سي . جي إذا كانت التجربة الجلدية سالبة.

بين 6 - و20 سنة (6)

يعاد التطعيم ضد الجدري

20 سنة (7)

وبعد أن نُعِد أنفسنا للقيام بهذه الميسورة في كل مكان، نستطيع الانتقال إلى زاوية أخرى للحديث في كل من هذه الأمراض بشكل مفصل.. وبعد الانتهاء من سردها والتلميح إلى بعض عواقبها.. سنعود مرة أخرى إلى هذا البحث لنجد قيمته القيمة.. وحينئذ لن يغيب عن مخيلتنا قول رسولنا الكريم صلى الله عليه وسلم : "اعقلها وتوكل".

[1] يوجد أنواع أخرى من التطعيمات لكنها غير إجبارية كالكوليرا والحصبة.


 العدد 25 - دعوة التضامن الإسلامي وأثرها في العالم

دعوة التضامن الإسلامي وأثرها في العالم

بقلم عبد القادر بن حبيب الله السندي : خريج كلية الشريعة بالجامعة

الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين نبينا محمد وعلى آله وصحبه أجمعين، أما بعد:

فلقد شاهدت عند الملتزم في موسم حج هذا العام 1393 ضيفاً كريماً من ضيوف الرحمن وهو يرفع يديه بالضراعة إلى الله- عز وجل- وعيناه تذرفان من شدة الفرح، وقد ظهر لي من منظره ذلك أن له أملاً كبيراً وقد تحقق وجاء هنا لكي يطلب الزيادة من مولاه جل وعلا، ولقد شاهدته مراراً، وتكراراً في هذا المكان المقدس خصوصاً في أواخر الليل.

ولقد علمت من خلال دعائه الطويل العريض بذلة وخشوع وخضوع ومحبة لمولاه جل وعلا أنه يحمل في قلبه الفياض الكبير محبة كبيرة، ومشاعر رقيقة، وعواطف نبيلة، وأماني سعيدة نحو جلالة عاهل المملكة العربية السعودية أمير المؤمنين الإمام فيصل بن عبد العزيز آل سعود العظيم حفظه الله تعالى وتولاه، ورعاه، هذا الإنسان الكريم الذي سيسجل له التاريخ الإسلامي العظيم صفحة مباركة خالدة لعمل خالد مبارك عظيم قام به وتهيأ له بكل إمكانياته، واستعداداته المادية والمعنوية.

نعم بقي الرجل أياماً وليالي باكياً أحياناً، وخاضعاً وخاشعاً في أحايين أخرى وهو يردد في دعائه ( اللهم سدد فيصلاً، ووفقه واجمع به كلمة المسلمين على الحق والهدى والمحبة لكي يعم به الخير، والبركة في ربوع العالم كله ) ولم يكن نداؤك هذا الذي نادى إليك خليلك وصفيك إبراهيم عليه الصلاة والسلام بأمر منك في قولك ( وقولك حق، وصدق، وعدل ) {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيق ِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَات} [1] .

ولقد وجدته إنسانا كريماً وداعية مخلصاً يحمل فكرة سامية لها معانيها الأصيلة وآثارها الطيبة، وأبعادها العظيمة، فصليت بجانبه لكي أتعرف عليه قبل أن يغادر الأرض المقدسة. وكنت أسارقه النظر وقتاً فوقتاً لمحبتي له وبعد انتهاء الفريضة مد يمينه لمصافحتي، فصافحته شاكراً له هذه المبادرة الطيبة، ومرحباً به. وأثناء هذه المصافحة بادلني عبارات الحب والوئام فشكرته أجزل الشكر فرأيته وعيناه تسكب الدموع والعبرات، وهو يحاول أن يخفي عني ما في نفسه من آمال كبيرة، وأحلام سعيدة، ولم يكن بكاؤه ذلك إلا كبكاء الصديق رضي الله تعالى عنه عندما جاءه الرسول الأعظم صلى الله عليه وسلم في الظهيرة وقت هجرته صلى الله عليه وسلم من مكة إلى المدينة، ذلك البكاء الذي تقول عنه الصديقة بنت الصديق رضي الله عنهما في حديث طويل لها أخرجه محمد بن إسحاق في السيرة .

قالت:"كان لا يخطئ رسول الله صلى الله عليه وسلم أن يأتي بيت أبي بكر أحد طرفي النهار، إما بكرة، وإما عشية حتى إذا كان يوم الذي أذن فيه رسول الله صلى الله عليه وسلم في الهجرة، والخروج من مكة من بين ظهراني قومه، أتانا رسول الله عليه وسلم بالهاجرة في ساعة كان لا يأتيها، ثم قالت رضي الله تعالى عنها: فقال أبو بكر: الصحبة يا رسول الله، قال: الصحبة، قالت: فوالله ما شعرت قط قبل ذلك اليوم أن أحداً يبكي من الفرح حتى رأيت أبا بكر يبكي يومئذٍ ثم ذكرت الحديث بطوله" [2] قلت: هذا هو الشاهد من إيراد هذه القصة المباركة.

بأن بكاء هذا الرجل كان كبكاء الصديق رضي الله عنه في فرحه واستبشاره. فلم يكن منه حفظه الله تعالى إلا أن أخذني إلى جانب من جوانب الحرم المكي الفسيحة وهناك جلس معي بجلسته المتواضعة، وكأن هذا الموضع هو الذي خصصه لنفسه، لأنه كان يرمي طرفه كله إلى البيت العتيق لكي يتحنث فيه - وهو التعبد الليالي ذوات العدد [3] فبدأ بحديثه الممتع بعد كلام قصير عرّفني فيه نفسه فقال: يا بنيّ:منذ أن شددت الإزار، وأنا في أقصى الأرض أشاهد العالم الإسلامي، وحالة المسلمين الاجتماعية، والثقافية، والسياسية، وغير ذلك من الأمور العظيمة التي دعا إليها الإسلام، فلا أجد لها أثراً كبيراً بارزاً على هذا العالم فضلاً عن العالم الإسلامي إلا في بعض الأجزاء، في عصور مختلفة.

أقرأ القرآن الكريم والسنة الصحيحة النبوية، والتاريخ الإسلامي الصحيح، فأجد فيها نوراً مبيناً، وبرهاناً واضحاً ونظاماً عالمياً، وسياسة حكيمة، وعقيدة صافية نقية، وأخوة كريمة، ودعوة سامية، وعلماً نافعاً ينفع في الدين والدنيا، ثم أتعمق في صفحات التاريخ الإسلامي مرة ثانية فأجد فيه تطبيقاً كاملاً، وموافقة تامة لما في هذين المصدرين العظيمين في تلك العصور الذهبية التي توالت، وتتابعت على الإنسانية، فكانت هذه العصور غرة في جبين التاريخ الإسلامي الحافل لأن العلم الصحيح كان فيها بارزاً في حياة المسلمين. وكانت له سيادة، وقيادة، وإمامة، وما كان الشيء يتحرك سواء كان كبيراً، أو صغيراً إلا بأمره، وإشارته، فوجدت يا بنيّ مطابقة كاملة، وتطابقاً كلياً بين آيات القرآن الحكيم والسنة النبوية المطهرة الصحيحة، والتاريخ الإسلامي الصحيح.

وجدت في التاريخ حوادث عجيبة في النظام، والأمن، والاستقرار، والهدوء والأخوة والمحبة لا نظير لها فيما شاهدت منذ أن تحسست هذا الشعور، وحملت هذه الفكرة، فكان هذا التناقض الخطير بين حياة المسلمين الحالية وبين ما في الكتاب العزيز والسنة النبوية، والتاريخ الإسلامي في تلك العصور المشار إليها أقلقني جدا، وحيرني، ولقد عرفت الأسباب الأساسية لهذا التناقض تماما، والتي تكلم عنها، وأشار إليها أدباء المسلمين في عصرنا، في كتبهم ومقالاتهم، ومؤتمراتهم، واجتماعاتهم وكلٌ حسب طاقته، واستعداده. ولكن لا جدوى لأن القوة الباغية كانت أقوى بكثير ، لأنها تملك وسائل الدعاية الماكرة التي لا يخفى أمرها على العالم كله، فضلا عن المسلمين والتي كسرت شوكة العرب في معارك دامية بينهم وبين عدوهم، وشتتت شملهم، وفرقت قلوبهم وقتلت شبابهم وأرواحهم فأتت بفساد كبير في الأخلاق والآداب وغير ذلك في المجتمع الإنساني فضلا عن المجتمعات الإسلامي وغيرها، ولم يتنبه لها إلا قليل من النفر الصادقين المخلصين، وقد غزت ديار المسلمين بشكل فظيع، وفلّست البلاد والعباد، وأفسدت الشباب، وحطمت الاقتصاد وانتهكت الحرمات والمقدسات إلى غير ذلك من الأمور الهائلة. وقد بدأ الرجل بحديثه هذا عن الشيوعية والاشتراكية، والصهيونية فأتى بمعلومات خطيرة وأثبت أنها فكرة الأعداء السياسية، وسلاحها الوحيد ضد الأمة الإسلامية، وكان ظهورها بين صفوف المسلمين لعدم تطبيق النظام الإسلامي العظيم الخالد الذي - لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد - ذلك النظام العالمي الرفيع الذي إن طبقه المسلمون كما جاء عن الله تعالى على لسان رسوله صلى الله عليه وسلم تضمحل تلك الدعوات الهدامة تلقائياً دون الحاجة إلى وسائل دعاية أخرى تقوم بضدها، ولكن يا بنيّ: قد عرف العرب تماما الآن - فيما أشعر - أنهم كانوا في غمرتهم، وسكرتهم فيما مضى من الوقت. ولقد تنبهوا الآن أن أمامهم قوة هائلة باغية تتفق مع ما بينها من الخلاف على أنها في ميدان واحد، ومعركة واحدة وهي المحاربة الشديدة التي لا هوادة فيها لرسالة الإسلام الخالدة ولقد امتلكت هذه القوة الباغية وسائل دعاية كبيرة جداً فوق ما يتصوره الإنسان. إلا أنني متفائل الآن بحول الله وقوته في أمر عظيم وهو أن الله تعالى وفّق هذا الرجل العظيم عاهل هذه البلاد المقدسة - فيصل بن عبد العزيز حفظه الله - فأنزله بتوفيقه إياه، وسداده له في هذا الميدان العظيم وهو لا يحمل في نفسه الكبير الفياض إلا حباً عظيماً للإنسانية كلها فضلا عن المسلمين.

فإذا كان يا بنيّ: جاز لأعداء الإنسانية - ولا أقول أعداء الإسلام في كل مكان - أن يعملوا بكل طاقتهم وإمكانياتهم بالفساد، والإفساد والتخريب، والهدم ويتمثل هذا في الأسلحة الفتاكة التي صرف عليها من المبالغ الهائلة التي لا يمكن حصرها والتي تدمر الإنسانية وغيرها في لحظات قليلة - انظروا إلى أرض هيروشيما اليابانية التي كانت قبل الدمار تأتي بالخيرات العظيمة من الحرث والنسل انظروا إليها الآن ماذا حصل لها من الدمار والخراب ولا تأتي بشيء إلا أنها تلعن بلسان حالها من عاملها هذه المعاملة السيئة القبيحة، وإلى مثل هؤلاء يشير القرآن الكريم: {وَإِذَا تَوَلَّى سَعَى فِي الأَرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لا يُحِبُّ الْفَسَادَ} [4] فإذا كان جاز لهؤلاء أن يعملوا هذا، وذاك - وحالة شعوبهم معروفة لدى العالم كله من النواحي الاجتماعية، والأخلاقية، والثقافية، وغيرها من النواحي الحساسة في الحياة الإنسانية كلها وكلها فساد، ودمار، وخراب - فكيف لا يجور للمسلمين أن يوحدوا صفوفهم وكلمتهم على الحق، والهدى ويتضامنوا على نصر الحق، والعدالة وغير ذلك من المعاني السامية العظيمة التي يكمن وراءها كل خير، وتقدم، وازدهار لجميع شعوب الأرض، ويمثلهم في هذا العمل المبارك هذا المؤمن بربه جل وعلا المخلص لوحدة المسلمين وتوحيد كلمتهم على الرشاد والهداية والإيمان والمساواة والأخوة الصادقة، والداعي لتضامن المسلمين لكي يرجعوا إلى دينهم الذي ارتضى لهم ربهم جل وعلا، ذلك الدين الخالص الذي أكرم الله به العالم كله، والذي أتى بنظام عادل موافق للطبيعة البشرية جمعاء، لماذا لا ينشط لهذه الدعوة الكريمة و يتشجع لها، وقد فتح الله له هذه الأموال المدفونة في هذه الأرض المقدسة، فعمر بلاده وأمته في ضوء ما تعلم، وأخذ عن هذه الرسالة الخالدة، فالإيمان الكامل برب هذا الكون هو الذي جعل الرجل المثالي يقف هذا الموقف العظيم الشامخ أمام من يقف في طريقه، ومنهجه، وسبيله، ولقد عرفت يا بنيّ أنه لا ينام الآن إلا قليلاً لأنه يحمل فكراً كبيرًا، ومخططاً سامياً، ومنهجاً عظيماً لكي ترجع هذه الأمة المجيدة - الأمة الإسلامية - إلى مجدها السالف، وثقافتها العالمية، وعقيدتها الراسخة، وقوتها البارعة، وعلمها المتين، وأخلاقها الفاضلة، وآدابها المرضية، وكرامتها المفقودة لكي يقف مرة ثانية موقفاً مباركاً من هذا العالم فتسير سيراً حثيثاً مباركاً نحو المجد الحقيقي الذي أشار إليه القرآن الكريم في سوره وآياته غير مرة.

{كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْراً لَهُمْ مِنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرُهُمُ الْفَاسِقُونَ} [5] فالمسلم الآن قريب منه في كل مكان ويدعو له دائماً وأبداً، وكيف لا يدعو له ويتضرع إلى مولاه، وهو صامد في وقفته الرائعة لكي يكمل هذا البناء الراسخ بعلمه الغزير وخلقه النبيل، وأدبه الرفيع وأصالته النسبية، فرأيت الرجل منساقا في هذا الحديث وهو يبكي بكاء فرحٍ واستبشار، ويطيل نظرته إلى البيت العتيق، ويرفع يديه المرة تلو المرة ويقول: اللهم أوجد للمسلمين كياناً مستقلاً من هذا العالم الذي يسير في ركاب الجاهلية الجهلاء، والضلالة العمياء إلا ما شاء الله ذلك الكيان المبارك الذي ستتبعه الدنيا كلها، وتتأثر منه تأثراً عميقاً، فترجع إلى الحق والهدى، وهذا الكيان المنشود قد بدأت بوادره، وظهرت في الأفق معالمه، فمؤتمر لاهور الإسلامي العظيم الذي حضر فيه غالب رؤساء وملوك الأمم الإسلامية، والذي ظهر فيه المسلم الأسود، والأبيض، والعربي والعجمي والأفغاني، والفارسي، والتركي وغيره على مائدة واحدة بعد مضي قرون على تفرقهم بهذا المستوى الأعلى، فكان الفضل الأول بعد الله عز وجل يرجع إلى هذا المخلص الأمين البار، فكان هذا المؤتمر وقبله مؤتمر الدار البيضاء الإسلامي مظهراً مباركاً تجلت فيه الأخوة الإسلامية فوق جميع الاعتبارات وإلى هذا العمل المبارك يشير القرآن الكريم {هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنْفَقْتَ مَا فِي الأَرْضِ جَمِيعاً مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ} [6] ، ولقد كنت أستمع إلى الإذاعات العالمية حينئذ فكأنها أصابتها دهشة كبيرة وهزة قوية لما لهذا المؤتمر العظيم من النتائج الخطيرة بالنسبة لهؤلاء الأعداء في المستقبل القريب العاجل إن شاء الله تعالى، فكفى المسلمين هذا الاجتماع المثالي فضلا أن تكون هناك مجالس عامة وخاصة بين أقطاب المسلمين فكروا فيها لأعمال جليلة مباركة تعود على الأمة الإسلامية بالفوائد العظيمة، ولقد أحسست حينئذ بإحساس كبير، وشعور عظيم لمستقبل باهر تجتمع الأمة الإسلامية بكافة إمكانياتها، وطاقاتها لنشر الخير والعدالة، في ربوع العالم كله، ويخلص الله بها البشرية وغيرها من المصائب والحروب والفقر، والمرض، والجهل وغير ذلك من الأمراض الاجتماعية الفتاكة، وبينما الرجل منهمك في حديثه هذا ارتفع صوت حلو عذب من منائر الحرم المكي الشامخة - الله أكبر الله أكبر - فقطع الحديث، ووعد بالبقية في فرصة أخرى وودعني، وذهب لحاجته والوضوء، فأطلت إليه النظر حتى غاب عني، ولقد وجدته مخلصاً في حديثه ذلك العذب، ومتواضعاً في ملبسه الذي كان لا يساوي إلا عدة دراهم معدودة، وزودني بمعلومات قيمة نادرة، وحوادث عجيبة وقعت أمام نظره وبصره، ولقد أجاد و أفاد.

( [1] ) الحج27.

( [2] ) سيرة ابن هشام 484-485/1 ، وحياة الصحابة للكاندهلوي 319-320/1 كنز العمال334/8.

( [3] ) كلمة مدرجة من تفسير الزهري للحديث الذي أخرجه البخاري في الجامع الصحيح انظر الفتح 23/1.

( [4] ) البقرة 205.

( [5] ) آل عمران (110).

( [6] ) الأنفال 62- 63.


 العدد 25 - ندوة الطلبة

ندوة الطلبة

الشباب ودورهم الفعال في بناء الأمم

عزيزو محمد مغربي

الطالب بالسنة الثانية بالمعهد الثانوي بالجامعة

الشباب زهرة الحياة وطور النضوج والإنتاج. وهو أعز ما يتمناه المرء إذا فقده. قال الشاعر يشكو المشيب للشباب:

فأخبره بما فعل المشيب

ألا ليت الشباب يعود يوماً

ولكن هيهات هيهات ! فينبغي للشاب أن يغتنم هذه الفرصة الثمينة من العمر لأن الحق جل وعلا سيسأله عن شبابه فيم أفناه، ليس بينه وبين الله سبحانه وتعالى ترجمان. إن الأمم التي بادت واندثرت في الدنيا، فلم يبق لها أثر، ما بادت واندثرت بمعنى انقطاع جنسها، بل إنها بادت بمعنى أن كيانها الذي يضمن لها البقاء مع الرفعة والعزة، انهار وزال من الوجود. وزيادة في الإيضاح أقول: إن الحضارة التي كان أهلها يرفعون لواءها امحت خصائصها وذهبت سماتها المميزة هباء منثورا. أما جيلها - الذي جاء بعدها - فهو لا يزال يتناسل ويتوالد إلا أن شخصيته ومدنيته امحت بسبب رئيسي وهو أن الأجيال التي توالت، فقدت الكفاية التي تستطيع بها نقل ما توارثته عن أسلافها إلى أخلاقها.

فأهمية العنصر الإنساني توزن بما بثه من وعي وقيم مُثلى فيمن بعده من الأجيال المتعاقبة. قال الشاعر:

فإن هم ذهبت أخلاقهم ذهبوا

وإنما الأمم الأخلاق ما بقيت

إن هذه الأرض التي نعيش عليها كان قد فتحها أسلافنا لتتمثل فيها الحضارة الإسلامية ويُطبق فيها نظام الحياة الذي كانوا يؤمنون بكماله، وإن استمرار الأجيال المسلمة كليا على سعي الجيل الحاضر لنقل الحضارة الإسلامية في منهجها الرباني الراشد إلى الجيل الناشئ. هذا المنهج الذي توارثناه عن أسلافنا الكرام رضي الله عنهم وتميزنا به عن أمم العالم أجمع. و لا تتحقق هذه الغاية إلا بطريقتين: الأولى: أن ينهض الطلبة أنفسهم لتحقيقها. والثانية: أن تضع الحكومة نظاما للتعليم والتربية يحقق هذه الغاية.

وأعلل هذه الفكرة فأقول: إن الطلبة الذين يدرسون في المعاهد والجامعات يبلغون الرشد، ويتمتعون بالنضج الفكري والوعي، ويستطيعون أن يميزوا الخبيث من الطيب والشر من الخير. ومن ثمّ فإن كل الثقل في هذا الشأن لا يكون على عاتق الحكومة فقط بل يكون على عتق الطلبة أنفسهم كذلك. ويجب أن يكون الطلبة الشباب على شعور تام بأنهم مسلمون وأنهم مدعوّون لأن يعيشوا على هذه الأرض حياة إسلامية، ويُحتّم ذلك أن تلتهب في نفوسهم المؤمنة جذوة الشوق إلى معرفة ما هو المنهاج الذي يضمن لهم البقاء، وما هي الخصائص البارزة المميّزة للأمة الإسلامية، أي الخصائص التي إذا تخلّوا عنها وفقدوها، ينهار كيان شخصية الأمة الإسلامية وتصبح خاوية على عروشها. إن أصل الإسلام وأساس بنائه الإيمان بهذه الرسالة المحمدية العظمى التي تقوم على عقيدة التوحيد. هذه العقيدة الغالية التي تجرّد أعمال العبد المؤمن لله رب العالمين وتوجّه قلب المؤمن في قضاء حاجاته الدنيوية والأخروية إلى الواحد الأحد الفرد الصمد.

ويجب على الجيل المسلم أن يكون على علم ويقين بهذه العقيدة. وأدنى شك يتسرب إلى قلبه فيها يستأصل المدنية الإسلامية من جذورها، فالضرورة إذاً تدعو إلى تركيز الجهود للمحافظة على هذه الحقيقة الأساسية. ويجب على الطلبة الذين يتمتعون بالشعور الإسلامي أن ينهضوا لمقاومة كل حركة أو دعوة تدعو إلى الخرافة والإلحاد والمادية، وتعمل جادة للتشكيك في العقيدة الإسلامية وتوهن الإيمان بها. فلا يسمحون لحركة - من شأنها القضاء على هذه العقيدة الطاهرة والكنز الثمين - أن ترفع رأسها وتزدهر وتشق طريقها إلى الأمام بينهم. وإن من يبُثُ الشبهات حولها وحول غيرها - من أركان الإسلام - لا يقترف جريمة الكفر فقط بل يرتكب الخيانة الكبرى في حق الإسلام، ويهدف إلى محوه. كما يجب على الشباب المسلم أن يتحلى بالأخلاق والقيم المُثلى ليكون قدوة لغيره وليطهروا الأذهان والقلوب من شر هذه الصيحات الهدامة، وبالتالي يضطرون ويُرغمون أهل الفساد أن يرحلوا خائبين من ديار الإسلام، لأن المكان لم يَعُد خصباً وصالحاً لنماء جراثيمهم فتطهر الأرض جميعها ويخلو الجو للشباب، فيمكنهم أن يشيدوا صرح الأمة الإسلامية ويرفعوا رأسها عاليا بين الأمم الأخرى، ويُؤثّروا فيها. بما يقدمونه لها من نور الهداية والسعادة المنشودة. هذه السعادة التي حسبها الكثير من الشباب في تقليد الغرب فأسبلوا الشعور، وتعاطوا المخدرات وشرب الخمور، وانغمسوا في ألوان الفجور.

ونسوا بأن الله يعلـم سرّهـم

غَرِق الشباب وقد أضاعوا عمرهم

والحقيقة أن السعادة مفقودة في غير ظل الإسلام، وأخيراً أُهيب بالآباء والأمهات أن لا يألوا جهداً ولا يدخروا وسعاً في تربية أبنائهم، شباب اليوم ورجال المستقبل، الذين سيتولون مقاليد الحكم، على روح الإسلام. فإن أحسنوا توجيههم، أحسنوا بدورهم إلى أمتهم وإن أهملوهم حيارى - لا يهود ولا نصارى - كما هو الوضع الآن، فسوف يرون منهم العجب العجاب ويُنكرون فعالهم ويصعب عليهم تدارك الأمر. والرسول صلى الله عليه وسلم كان يولي اهتمامه الشباب كثيراً. فنحن نلوم شبابنا إلى درجة أننا أصبحنا نبغضه ونتقزّز من رؤيته. والواقع أنه فَقَدَ الأيادي البيضاء الطاهرة الموجهة إلى الخير. والله أسأل أن يردنا إلى دينه ردّا جميلا. وصلى الله وبارك على نبينا محمد وآله وصحبه.


 العدد 25 - دمعة من القلب

دمعة من القلب

بقلم محمد محمود جاد الله

الطالب بكلية الشريعة بالجامعة

حادي الشوق رحمة بالقلوب.

هزنا الشوق بين هذي الخطوب.

والظلام المخيف أخنى علينا.

وطوانا في ليلنا المكروب.

ورياح الآلام تجري رخاء.

لم تزل نحونا بغيض اللغوب .

فلتذوبي قلوبنا من شقاء.

فلتذوبي قلوبنا فلتذوبي.

إن ذكرى الحبيب تفتح في القلب.

جراحا عميقة بالوجيب.

فتسح الآماق بالدمع يهمي .

مجهدات بدمعهن الصبيب .

يوم أن كانت الرؤى باسمات.

والدنا تزدهي كغصن رطيب.

إن ذكرى الرسول فيها عظات.

لو وعينا جميعها بالقلوب.

لأتانا الإله بالنصر يسعى.

وسلمنا من كل أمر مريب.

مات فينا الإحساس بالنفس حتى.

لم يعد نافعا كلام الطبيب.

قد رمت ثقلها علينا العوادي .

كم نرى شاكياً لحق سليب.

كل ذكرى تعيد في كل عام.

صرخة القدس مالها من مجيب.

غير دعوى ترن في كل حين.

عبر أسماعنا بقول رتيب.

وأمان تصاغ كالدر قولا.

من زعيم مفوه أو خطيب .

قولة الحق زمجرت من مليك.

قالها فيصل بقلب منيب.

إن في الدين مجدكم فاستعدوا.

أبشروا بالعلا وفتح قريب.

فتنادى في الله أبناء دين.

كلهم مسلم لرب رقيب.

هذه دمعة من القلب سالت.

لا خيال لشاعر أو أديب .


 العدد 25 - قصة

قصة غدا نلتقي

بقلم محمد عبد الخالق عثمان

الطالب بكلية الشريعة بالجامعة

كنت أعرف هذا الشاب جيدا من خلال صداقة جمعتنا ثلاث سنوات ولقد أعجبت به كثيراً، ولقد كان أسامة مثالاً للشاب المسلم الواعي المدرك لشريعة دينه المدرك لما يدور حوله وفي عالمه وكان يتمتع بنفسية شفافة وفطرة لم تكدر فكان يعرف لكل مقام مقاله وكان يعالج معارفه بشيء كثير من الصبر. وكثيراً ما كنت أشفق عليه في حواره مع أحد الأشخاص، وطول صبره وكثرة ما يتغاضى في حديثه عن كلمات جارحة له مقصودة آملا في أن يصل لما يريد.

وإنني إذ أكتب عنه اليوم فإنما أضعه نموذجا وقدوة للشباب المسلم.

كنت وإياه نخرج سويا ًإلى المسجد في الصباح في الأيام التي كن نجتمع فيها، وكنت أرى علامات الحزن ترسم خطوطاً على وجهه ونحن نتهيأ للصلاة وليس معنا سوى ما يعد على أصابع اليد الواحدة من المصلين .

فلت له يوماً.. أخبرني بربك يا أسامة لماذا التحقت بكلية الطيران؟ إن والدك قد انتقل إلى رحمة الله وأنت الآن تعول أسرتك الكبيرة العدد وأخوتك كلهم صغار ويحتاجون لمن يكون بجانبهم دائما خاصة وأن دخلكم المعيشي قليل. تبسم من سؤالي ثم نظر إليّ نظرة المعاتب ثم قال: أنت تعرف يا محمد.. ألم نتحدث في هذا قبل ذلك - قلت بلى تحدثنا ولكن يبدو لي أحياناً أنك من أصحاب الشائبتين. أي أنك تريد الدنيا ( ثم ) الآخرة.. قال إن كنت كذلك - فلا بأس - قلت إذن لم تفهم سؤالي يا أسامة، إنني أقصد أنك ربما تكون من الذين يحبون أن يروا أنفسهم وهم يرتدون زي الضباط وتهب لهم الناس قياما وتؤدى لهم التحيات بالأيدي والأرجل ويقال هذا فلان وأنت تنتفخ ويمتلئ صدرك وتشمخ بأنفك وتضرب الأرض بقدمك ثم بعد ذلك لا بأس أن تكون لديك نية للآخرة أيضا ولكنها ثانوية.

قال : إنني أستطيع الآن أن أقول أن كل الناس لا تفهمني، كنت أظنك الوحيد الذي تفهمني فإذا أنت تجتهد في فهمي أيضا، وما كان ينبغي لك ذلك ألم تقل لي أننا غرباء، فإذا كنا من أهل الدنيا فلسنا فيها بالغرباء..

نظرت إليه ثم سكت فترة ليست بالقصيرة وأنا أتابع ذكرياته معي في السنوات الماضية واجتهاده وتدينه. والحق أن سؤالي له كان بقصد مني، لقد أردت أن أعرف مقدار التدين وعمقه لديه، ثم نظرت إليه فجأة وفي توجيه خاطف سألته: وإلى أين بعد التخرج؟ قال: ولماذا تتعمد السؤال المفاجئ هكذا؟ أتريد أن أتلعثم في الإجابة. لا والله لقد أعددت الجواب منذ وقت طويل.. إنني يا أخي ذاهب إلى الله.. قلت عجباً والآن أليس إلى الله، قال بلى ولكن الوصف الذي ينطبق على نفسي الآن أنني مع الله، قلت له: أسامة أرجو تفسيرا أكثر.. قال لبيك.. أخي إنني بعت نفسي لله بكل رضا وما بقي إلا أن أتحين الفرصة المناسبة لعل الله يقبلني.. قلت: وتتركني وحدي يا أسامة، إن الرياح تعصف من حولي بشدة والغبار يحجب الرؤية والظلمة شديدة وماذا أفعل أنا يا أسامة؟ قال: لا تتعجل ومن يدري إن الأعمار بيد الله وفجأة صرخ طفل صغير فدخل أسامة مسرعاً ثم عاد بعد قليل، قلت خير قال خير إنه أخي أحمد، أمي مشغولة عنه بالصلاة وهو دائماً في عراك مع اخوته. وساد السكون بيننا وقتاً وخواطري تحوم وتجول، إن اخوته صغار ولكن كم يتعب الجسد إذا كانت النفس كبيرة الغاية شريفة الأمل. ثم نظر إليّ واستطرد قائلا: أين أنت؟ لعلك غبت عنّا إلى بعيد.. كفاك أخي هذا الشرود.. لا تفكر فيما تكفل الله به.

نظرت في ساعتي ثم قلت: أسامة أستودعك الله وإلى الغد نلتقي إن شاء الله..

اسمح لي الآن أن أنصرف.. وانصرفت وفكري معه وصورته ما تزال تطوف بخيالي.. لكم أتمنى أن يكون كل الشباب المسلم هكذا؟ ولكن ليست الأمور بالتمني، إن الواقع وربما دلائل المستقبل تكذب هذا التمني.. وطال ليلي وأنا أفكر وأخيراً نمت وفي الصباح استيقظت وتوجهت إلى المسجد هادئاً لا صوت ولا حركة لكأنه غريب يلفظ أنفاسه الأخيرة في فلاة منقطعة وكانت الشوارع تبدو خالية إلا من مبكر إلى مزرعته آخذ بذنَب بقرته أو صاحب متجر طمع في بيعة زيادة فابتدر يومه، دخلت المسجد وإذا بأسامة جالسا ينتظر.. ألقيت عليه السلام ثم قلت أنت قضيت الليلة هنا أم جئت الآن.. تبسم وقال لو كنت أستطيع لفعلت لقد جئت منذ قليل ثم أذنت للفجر وجلست قلت هيا بنا نصلي قال هيا.. صلينا وخرجنا قلت له الإفطار عندي قال لا بأس ليكن عندك إنني سأسافر اليوم إن شاء الله اليوم اليوم ولماذا لم تخبرني قبل ذلك. قال وماذا كان سيحدث؟ إن الكلية ستبدأ غداً ولا بد لي أن أحضر الدروس الثنائية من أولها لننهي تلك المرحلة بعون الله. قلت موفق بإذن الله لا أستطيع أن أقول أكثر من ذلك.

دخلنا منزلنا وأفطرنا ثم جلسنا قليلا وخرجنا وتوجه هو إلى منزله وبعد فترة أرسل لي أخاه الصغير.. إن أسامة مسافر الآن. توجهت معه إلى السيارة ولقد كان وداعاً حاراً ومؤلماً لم يكن مثل كل وداع ولم أكن أدري أن هذه آخر مرة أرى فيها أسامة.

وتابعت السيارة وهي تغيب عن بصري رويداً رويداً ثم عدت لمنزلي والخواطر تذهب بي كل مذهب. وجاء موعد رحيلي أنا الآخر وتوجهت إلى المدينة المنورة وبعد حين وصلتني أول رسالة من أسامة جاء فيها:

"عزيزي محمد: لقد تخرجت بعون الله وكنت أول دفعتي، والآن إن أملي يوشك أن يتحقق إنني أملك الآن تحت يدي طائرة حربية حديثة.. تدري ماذا وضعت فيها؟ لقد وضعت فيها عن يميني مصحفا وأمامي صورة للكعبة الشريفة، إنني فرح جداً وفخور للغاية كم أتمنى أن أراك، إنني أحياناً يا محمد أصلي داخل الطائرة إنها متسعة نعم تستطيع أن تحمل أطناناً من القنابل لتلقيها على أعداء الإسلام لكم هي جميلة إنني أحبها وأشعر أنها تحبني كم أتمنى أن تُصنع في بلادي. أما من جهة أمي واخوتي فهم بخير إن رسائلهم لا تنقطع عني ، إنني مشتاق لهم وأرجو أن أراهم ولقد وافقت أمي على رغبتها في خطبة بنت خالي لي.. إنها متدينة .. أحمد الله .. وصيتي سر على الدرب يا أخي وأستودعك الله.. أخوك أسامة"كان هذا أول اتصال بيني وبين أسامة بعد تخرجه أما الاتصال الثاني فقد جاء في رسالته:

"أخي محمد: إنني أتألم كثيرا من رؤية شبابنا، يؤلمني منظر الشعر والبنطلون وسلاسل الرقبة واللبان -لقد هجروا المساجد وعمروا السينمات والمسارح إننا في الجبهة لا ننام ليلا ولا نهارا حتى إذا نزلنا اليوم الشهري الذي نرتاح فيه كأننا في عالم جديد .. إنهم يضحكون ويلعبون.. إنني لأشعر أن الفارق بيننا وبينهم كبير.. إن كثيرا من زملائي يشعرون نفس الشعور.. إنني لا أستطيع أن أعيش في هذا العالم - أذكر لك شيئا آلمني جدا: ثلاثة من الشبان المسلمين كانوا يمشون أمامي أحدهم كان ممسكا في يده بفرشاة وإناء به لون أحمر وكان المؤذن يؤذن للظهر في المسجد الذي أمامنا أحدهم قال للآخر انتظرني هنا ( خارج المسجد ) سأدخل الحمام ثم آتي حالا أما الآخران فقام أحدهما بوضع الفرشاة في اللون الأحمر ثم كتب على حائط المسجد( انتخبوا صاحب الرأي الحر … .. ) ثم انصرفوا جميعا.. لقد دخلت إلى الصلاة وقلبي يقطر دما. وصيتي العهد الذي بيني وبينك سر على الدرب يا أخي … أخوك : أسامة".

ولم يمض أسبوع على تلك الرسالة حتى اندلع القتال الضاري في العاشر من رمضان والذي استمر ما يقرب من ثلاثة أسابيع وانتهى بنصر وليس بالنصر كله.

وبينما أنا مار لفت نظري بائع الصحف ولا أدري ما الذي استوقفني إنني أسمع الإذاعة وفيها ما يغني عن الصحافة.. سألت البائع هل جاءت صحف؟ قال نعم ناولني الجريدة ونظرت في الصفحة الأولى وفجأة كأنما الأرض تتزلزل تحت أقدامي واعتراني دوار شديد - ما هذا يا ترى ؟ أهذا الذي أرى حقيقة - إنها صورة أسامة - إنها لتكاد تملأ الصفحة الأولى.. وما هذا العنوان؟ ( استشهاد البطل ). استشهد أسامة.. لقد رحل أسامة .. لقد باع نفسه لله.. وداعا يا أسامة لقد انفردت وحدي.. ورحت أقرأ ما كتب عنه:

"هذا البطل الذي ننشر صورته اليوم رمز لتصميم المسلم وانتقامه، لقد انتقل صائماً أغار بطائرته على القواعد الإسرائيلية ستاً وثلاثين غارة كانت جميعها ناجحة لم يفلح رؤساؤه في إقناعه بالراحة قليلا، لقد رفض كل راحة كانت تعطى له وفي غارته الأخيرة استطاع أن يسقط للعدو في طلعة واحدة خمس طائرات ثم أحس أن الوقود المتبقي في الطائرة لا يكفي لعودته إلى قاعدته.. أخطر القيادة بالأمر .. قال سوف أتصرف.. سوف أنتقم الانتقام الأخير.. ثم ألقى بالطائرة على أضخم قاعدة للصواريخ ( هوك ) أرض جو ولقد اندلعت النيران في كل القاعدة إنه البطل أسامة، الذي ترك وراءه سبعة أطفال أشبه بالطيور التي ما يزال ريشها ممتلئا بالدم.. ترك أمه وخطيبته.. إنه لم يمت .. سيظل حيا دائما".

وما أن انتهيت من قراءة السطور القليلة حتى جمعت قواي وتوجهت إلى منزلي وألقيت بنفسي على السرير وراح طيف أسامة يطوف بخيالي .. رحمك الله يا أسامة.. نعم الشاب المسلم كنت .. لقد كنت صادقاً وكنت غريباً في عالم تنكر لأعظم القيم والمبادئ، ما رأيتك يوماً إلا ذاكراً أو خاشعاً.. كان كلامك يحمل معاني كبيرة ويوحي بنفس عظيمة .. لقد عشت في الدنيا وما عاشت فيك ولقد ابتعدت بنفسك الأبية عن سفاسف الأمور ومادية العصر فكنت جديراً بما اختار الله لك.

وداعاً يا أسامة يا بطل، وسيظل صديقك كما أوصيت على الدرب حتى يلتقي بك فهنيئا لك ومفخرة لصديقك بك وصبراً لأخوتك الصغار ووالدتك المؤمنة الوقورة. وليعلم العالم أن الإسلام ما زال يعطي.. وليعلم العالم أن الإسلام لم يستنفد دوره وأننا ما زلنا بخير .. إن شموعنا لم تنطفئ جميعها …


 العدد 25 - أخبار الجامعة

أخبار الجامعة

إعداد العلاقات العامة بالجامعة

( الجامعة الإسلامية بالمدينة المنورة تقيم حفلا لتوزيع الشهادات على الخريجين، والجوائز على المتفوقين ).

* أقامت الجامعة الإسلامية بالمدينة المنورة، حفلاً بمناسبة انتهاء العام الدراسي 93/ 1394هـ، لتوزيع الشهادات على المتخرجين من كليتي الشريعة والدعوة وأصول الدين، ولتوزيع الجوائز على المتفوقين في اختبار الشهادات في الجامعة، وذلك بمقر الجامعة الإسلامية ليلة الاثنين 4/6/1394هـ، وقام سماحة رئيس الجامعة الإسلامية الشيخ عبد العزيز بن عبد الله بن باز بتسليم الشهادات للخريجين، والجوائز للمتفوقين.

ومن الجدير بالذكر أن الذين تخرجوا، من كليتي الشريعة، والدعوة وأصول الدين، في الدور الأول هذا العام بلغ عددهم تسعين جامعياً، ينتمون إلى سبعة وعشرين قطراً من أقطار العالم، ويمثل هؤلاء الخريجون الدفعة العاشرة من خريجي الجامعة، وقد وزعت الجامعة - بهذه المناسبة - كتاب خريجي الجامعة الإسلامية، الذي طبعته الجامعة، والمشتمل على أسماء الخريجين خلال السنوات التسع الماضية وجنسياتهم، وتاريخ تخرجهم، وعددهم ثمانمائة وخمسة وأربعون جامعيا، ينتمون إلى أربعة وخمسين قطرا من أقطار العالم.

( الجامعة الإسلامية بالمدينة المنورة - توفد مدرسين للعمل في الهند - باكستان - وإندونيسيا - والحبشة - وغانا )

*صدرت الموافقة السامية على إحداث وظائف في ميزانية الجامعة ليعين عليها مدرسون يقومون بالتدريس في الحبشة وغانا.

كما صدرت موافقة المقام السامي على تعيين اثنين من أبرز خريجي الجامعة في كل عام من أبناء إندونيسيا بمكافآت تصرف من ميزانية الجامعة وذلك للقيام بالدعوة إلى الله والتدريس في إندونيسيا.

كما تقوم الجامعة الإسلامية منذ سنوات بإيفاد مدرسين. للتدريس في الجامعة المركزية في بنارس في الهند وفي الجامعة السلفية في لائلفور في باكستان بناء على موافقة جلالة الملك حفظه الله.

ومن جهة أخرى فقد اعتمد في ميزانية الجامعة الإسلامية للعام المالي 94/95هـ ست وظائف في المرتبة السادسة بناء على موافقة جلالة الملك المعظم ليعين عليها مدرسون للتدريس في المدرسة السلفية في بالجرشي.

( مؤتمر الدعوة والدعاة )

* ناقش مجلس الجامعة الإسلامية في جلسته المنعقدة في ليلة الجمعة 17/5/94هـ موضوع عقد مؤتمر للبحث في شؤون الدعوة وإعداد الدعاة وتبادل الآراء وتنسيق الجهود في هذا المجال الذي تزداد أهميته كل يوم إزاء التيارات المعاصرة الفكرية والمذهبية والخلقية المناوئة للإسلام. دين الفطرة والسعادة الكاملة.

*عهد إلى لجنة من أساتذة الجامعة القيام بالدراسات الأولية لعقد هذا المؤتمر في العام القادم إن شاء الله. تمهيدا لوضع خطة التنفيذ. والله الموفق والمستعان.


 العدد 25 - الفتاوى

الفتاوى

يتولى الرد على أسئلة القراء سماحة الشيخ عبد العزيز بن باز

رئيس الجامعة الإسلامية

من عبد العزيز بن عبد الله بن باز إلى حضرة المكرمة الآنسة ف.ح.ع. وفقها الله لما فيه رضاه ويسر أمرها وأصلح شأنها آمين.

سلام عليكم ورحمة الله وبركاته، وبعد:

فقد وصلني كتابك المتضمن الإفادة أنك فتاة تبلغين الثالثة والعشرين من العمر وأنك على مذهب الشيعة أتباع داود بوهراوان ممثل مرجع الطائفة المذكورة المقيم في كينيا يمنع مأذون مدينة سباسا من عقد قرانك ورغبتك في بيان الحكم الشرعي في ذلك .

والجواب :

لا ريب أن الواجب على المسؤولين في جميع الطوائف المنتسبة للإسلام أن يلتزموا حكم الإسلام في جميع الأمور وأن يحذروا ما يخالف ذلك وقد علم من الشريعة الإسلامية أن الواجب على الأولياء تزويج مولياتهم إذا خطبهم الأكفاء لقول الله سبحانه {وَأَنْكِحُوا الأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ }.

ولما روي عن النبي صلى الله عليه وسلم أنه قال: "إذا خطب إليكم من ترضون دينه وخلقه فزوجوه إلا تفعلوا تكن فتنة في الأرض وفساد عريض" خرجه الإمام الترمذي وغيره.

وبناء على ذلك فإذا زوجك الأقرب من أوليائك على أحد أكفائك فليس لممثل طائفة البهرة اعتراض عليك ويكون النكاح بذلك صحيحا إذا توفرت شروطه وينبغي أن يكون ذلك بواسطة المحكمة الشرعية في مسباسا حتى لا ينبغي لممثل طائفة البوهرا اعتراض على النكاح وإذا صدر النكاح على الوجه المذكور فإن أولادك يكونون أولاداً شرعيين ليس لطائفة البوهرا ولا غيرهم حق في إنكار ذلك.

وإذا امتنع أقاربك من تزويجك على الكفء إرضاء لممثل طائفة البوهرا فإن ولايتهم تبطل بذلك ويكون للقاضي الشرعي إجراء عقد القران لك على من خطبك من الأكفاء لقول النبي صلى الله عليه وسلم : "السلطان ولي من لا ولي له". والقاضي هو نائب السلطان فيقوم مقامه في ذلك والوالي الفاضل حكمه حكم المعدوم.

هذا ونصيحتي لك ولأمثالك ترك الانتساب لمذهب البوهرا أو غيره من مذهب الشيعة لكونها مذاهب مخالفة للطريقة المحمدية الإسلامية من وجوه كثيرة فالواجب تركها والانتقال عنها إلى مذهب أهل السنة والجماعة السائرين على مقتضى الكتاب والسنة ومنهج سلف الأمة من أصحاب الرسول صلى الله عليه وسلم وأتباعهم بإحسان وأسأل الله أن يهدي هذه الطائفة وغيرها من الطوائف المنحرفة عن طريق الصواب وأن يأخذ بأيديهم إلى طريق الحق وأن يوفقنا وإياك وسائر المسلمين لما فيه النجاة والسعادة في الدنيا والآخرة إنه ولي ذلك والقادر عليه والسلام عليكم ورحمة الله وبركاته..


 العدد 26 - حكم الاحتفال بليلة النصف من شعبان

حكم الاحتفال بليلة النصف من شعبان

رئيس الجامعة الإسلامية بالمدينة المنورة

عبد العزيز بن عبد الله بن باز

الحمد لله الذي أكمل لنا الدين وأتم علينا النعمة والصلاة والسلام على نبيه ورسوله محمد نبي التوبة والرحمة.

أما بعد فقد قال الله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإسْلامَ دِيناً} الآية من سورة المائدة. و قال تعالى : {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} الآية من سورة الشورة0 وفي الصحيحين عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال : "من أحدث في أمرنا هذا ما ليس منه فهو رد " وفي لفظ لمسلم : "من عمل عملاً ليس عليه أمرنا فهو رد" ، وفي صحيح مسلم عن جابر رضي الله عنه أن النبي صلى الله عليه وسلم كان يقول في خطبة يوم الجمعة : "أما بعد فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة " والآيات والأحاديث في هذا المعنى كثيرة وهي تدل دلالة صريحة على أن الله سبحانه قد أكمل لهذه الأمة دينها وأتم عليها نعمته ولم يتوف نبيه عليه الصلاة والسلام إلا بعد ما بلغ البلاغ المبين وبيّن للأمة كل ما شرعه الله لها من أقوال وأعمال وأوضح صلى الله عليه وسلم أن كل ما يحدثه الناس بعده وينسبونه إلى دين الإسلام من أقوال أو أعمال فكله بدعة مردود على من أحدثه ولو حسن قصده وقد عرف أصحاب رسول الله صلى الله عليه وسلم هذا الأمر وهكذا علماء الإسلام بعدهم فأنكروا البدع وحذروا منها كما ذكر ذلك كل من صنف في تعظيم السنة وإنكار البدعة كابن وضاح، والطرطوشي وأبي شامة، وغيرهم، ومن البدع التي أحدثها بعض الناس بدعة الاحتفال بليلة النصف من شعبان وتخصيص يومها بالصيام وليس على ذلك دليل يجوز الاعتماد عليه وقد ورد في فضلها أحاديث ضعيفة لا يجوز الاعتماد عليها أما ما ورد في فضل الصلاة فيها فكله موضوع كما نبه على ذلك كثير من أهل العلم وسيأتي ذكر بعض كلامهم إن شاء الله . وورد فيها أيضاً آثار عن بعض السلف من أهل الشام وغيرهم والذي عليه جمهور العلماء أن الاحتفال بها بدعة وأن الأحاديث الواردة في فضلها كلها ضعيفة وبعضها موضوع وممن نبه على ذلك الحافظ ابن رجب في كتابه لطائف المعارف وغيره والأحاديث الضعيفة إنما يعمل بها في العبادات التي قد ثبت أصلها بأدلة صحيحة أما الاحتفال بليلة النصف من شعبان فليس له أصل صحيح حتى يستأنس له بالأحاديث الضعيفة.

وقد ذكر هذه القاعدة الجليلة الإمام أبو العباس شيخ الإسلام ابن تيمية رحمه الله وأنا أنقل لك أيها القارئ ما قاله بعض أهل العلم في هذه المسألة حتى تكون على بينة في ذلك وقد أجمع العلماء رحمهم الله على أن الواجب رد ما تنازع فيه الناس من المسائل إلى كتاب الله عز وجل وإلى سنة رسوله محمد صلى الله عليه وسلم فما حكما به أو أحدهما فهو الشرع الواجب الإتباع وما خالفهما وجب إطراحه وما لم يرد فيهما من العبادات فهو بدعة لا يجوز فعله فضلاً عن الدعوة إليه وتحبيذه.

كما قال الله سبحانه في سورة النساء: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} وقال تعلى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} الآية من سورة الشورى. وقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} الآية من سورة آل عمران، وقال عز وجل: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} والآيات في هذا المعنى كثيرة وهي نص في وجوب رد مسائل الخلاف إلى الكتاب والسنة ووجوب الرضى بحكمهما وأن ذلك هو مقتضى الإيمان وخير للعباد في العاجل والآجل وأحسن تأويلاً أي عاقبة ، قال الحافظ ابن رجب رحمه الله في كتابه (لطائف المعارف) في هذه المسألة بعد كلام سبق ما نصه: "وليلة النصف من شعبان كان التابعون من أهل الشام كخالد به معدان ومكحول ولقمان بن عامر وغيرهم يعظمونها ويجتهدون فيها في العبادة وعنهم أخذ الناس فضلها وتعظيمها وقد قيل أنه بلغهم في ذلك آثار إسرائيلية فلما اشتهر ذلك عنهم في البلدان اختلف الناس في ذلك فمنهم من قبله منهم ووافقهم على تعظيمها منهم طائفة من عباد أهل البصرة وغيرهم وأنكر ذلك أكثر علماء الحجاز منهم عطاء وابن أبي مليكة ونقله عبد الرحمن بن زيد بن أسلم عن فقهاء أهل المدينة وهو قول أصحاب مالك وغيرهم وقالوا: ذلك كله بدعة واختلف علماء أهل الشام في صفة إحيائها على قولين:

أحدهما : أنه يستحب إحياؤها جماعة في المساجد كان خالد بن معدان ولقمان بن عامر وغيرهما يلبسون فيها أحسن ثيابهم ويتبخرون ويكتحلون ويقومون في المسجد ليلتهم تلك ووافقهم إسحاق بن راهويه على ذلك وقال في قيامها في المساجد جماعة ليس ذلك ببدعة نقله عنه حرب الكرماني في مسائله.

والثاني : أنه يكره الاجتماع فيها في المساجد للصلاة و القصص والدعاء ولا يكره أن يصلي الرجل فيها لخاصة نفسه وهذا قول الأوزاعي إمام أهل الشام وفقيههم وعالمهم وهذا هو الأقرب إن شاء الله تعالى إلى أن قال ولا يعرف للإمام أحمد كلام في ليلة نصف شعبان ويتخرج في استحباب قيامها عنه روايتان من الروايتين عنه في قيام ليلتي العيد فإنه في رواية لم يستحب قيامها جماعة لأنه لم ينقل عن النبي صلى الله عليه وسلم وأصحابه، واستحبها في رواية لفعل عبد الرحمن ابن يزيد بن الأسود لذلك وهو من التابعين فكذلك قيام ليلة النصف لم يثبت فيها شيء عن النبي صلى الله عليه وسلم ولا عن أصحابه وثبت فيها عن طائفة من التابعين من أعيان فقهاء أهل الشام"انتهى المقصود من كلام الحافظ ابن رجب رحمه الله ، وفيه التصريح منه بأنه لم يثبت عن النبي صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم شيء في ليلة النصف من شعبان وأما ما اختاره الأوزاعي رحمه الله من استحباب قيامها الأفراد واختيار الحافظ ابن رجب لهذا القول فهو غريب وضعيف لأن كل شيء لم يثبت بالأدلة الشرعية كونه مشروعاً لم يجز للمسلم أن يحدثه في دين الله سواء فعله مفرداً أو في جماعة وسواء أسره أو أعلنه لعموم قول النبي صلى الله عليه وسلم: "من عمل عملاً ليس عليه أمرنا فهو رد" وغيره من الأدلة الدالة على إنكار البدع والتحذير منها.

وقال الإمام أبو بكر الطرطوشي رحمه الله في كتابه ( البدع) ما نصه: "وروى ابن وضاح عن زيد بن أسلم قال:"ما أدركنا أحداً من مشيختنا ولا فقهائنا يلتفتون إلى النصف من شعبان ولا يلتفتون إلى حديث مكحول ولا يرون لها فضلاً على ما سواها "وقيل لابن أبي مليكة أن زياداً النميري يقول : "إن أجر ليلة النصف من شعبان كأجر ليلة القدر"فقال: "لو سمعته وبيدي عصا لضربته"وكان زياداً قاصاً"، انتهى المقصود.

وقال العلامة الشوكاني رحمه الله في الفوائد المجموعة ما نصه:

"حديث : "يا علي من صلى مائة ركعة ليلة النصف من شعبان يقرأ في كل ركعة بفاتحة الكتاب وقل هو الله أحد عشر مرات إلا قضى الله له كل حاجة..الخ".

هو موضوع في ألفاظه المصرحة بما يناله فاعلها من الصواب ما لا يمتري إنسان له تمييز في وضعه، ورجاله مجهولون،وقد روي من طريق ثانية وثالثة كلها موضوعة ورواتها مجاهيل، وقال في المختصر: حديث صلاة نصف شعبان باطل، ولابن حبان من حديث علي إذا كان ليلة النصف من شعبان فقوموا ليلها وصوموا نهارها ، ضعيف، وقال في اللآلئ مائة ركعة في نصف شعبان بالإخلاص عشر مرات مع طول فضله للديلمي وغيره موضوع وجمهور رواته في الطرق الثلاث مجاهيل ضعفاء، قال واثنتا عشر ركعة بالإخلاص ثلاثين مرة موضوع وأربع عشرة ركعة موضوع.

وقد اغتر بهذا الحديث جماعة من الفقهاء كصاحب الأحياء وغيره وكذا من المفسرين وقد رويت صلاة هذه الليلة أعني ليلة النصف من شعبان على أنحاء مختلفة كلها باطلة موضوعة ولا ينافي هذا رواية الترمذي من حديث عائشة لذهابه صلى الله عليه وسلم إلى البقيع ونزول الرب ليلة النصف إلى سماء الدنيا وأنه يغفر لأكثر من عدة شعر غنم كلب فإن الكلام إنما هو في هذه الصلاة الموضوعة في هذه الليلة على أن حديث عائشة هذا فيه ضعف وانقطاع كما أن حديث علي الذي تقدم ذكره في مقام ليلها لا ينافي كون هذه الصلاة موضوعة على ما فيه من الضعف حسبما ذكرناه. انتهى المقصود.

وقال الحافظ العراقي : "حديث صلاة ليلة النصف موضوع على رسول الله صلى الله عليه وسلم وكذب عليه"، وقال الإمام النووي في كتاب المجموع: "الصلاة المعروفة بصلاة الرغائب وهي اثنتا عشرة ركعة بين المغرب والعشاء ليلة أول جمعة من رجب وصلاة ليلة النصف من شعبان مائة ركعة هاتان الصلاتان بدعتان منكرتان ولا يغتر بذكرهما في كتاب قوت القلوب وإحياء علوم الدين ولا بالحديث المذكور فيهما فإن كل ذلك باطل ولا يغتر ببعض من اشتبه عليه حكمهما من الأئمة فصنف ورقات في استحبابهما فإنه غالط في ذلك.

وعد صنف الشيخ الإمام أبو محمد عبد الرحمن بن إسماعيل المقدسي كتاباً نفيساً في إبطالهما فأحسن فيه وأجاد وكلام أهل العلم في هذه المسألة كثير جداً ولو ذهبنا ننقل كل ما اطلعنا عليه من كلامهم في هذه المسألة لطال بنا الكلام ولعل فيما ذكرنا كفاية ومقنعاً لطالب الحق ومما تقدم من الآيات والأحاديث وكلام أهل العلم يتضح لطالب الحق أن الاحتفال بليلة النصف من شعبان بالصلاة أو غيرها وتخصيص يومها بالصيام بدعة منكرة عند أكثر أهل العلم وليس له أصل في الشرع المطهر بل هو مما حدث في الإسلام بعد عصر الصحابة رضي الله عنهم.

ويكفي طالب الحق في هذا الباب وغيره قول الله عز وجل: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} وما جاء في معناها من الآيات وقول النبي صلى الله عليه وسلم: "من أحدث في أمرنا هذا ما ليس منه فهو رد "، وما جاء في معناه من الأحاديث وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لا تخصوا ليلة الجمعة بقيام من بين الليالي ولا تخصوها يومها بالصيام من بين الأيام إلا أن يكون في صوم يصومه أحدكم"، فلو كان تخصيص شيء من الليالي بشيء من العبادة جائزاً لكانت ليلة الجمعة أولى من غيرها لأن يومها هو خير يوم طلعت عليه الشمس بنص الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم فلما حذر النبي صلى الله عليه وسلم من تخصيصها بقيام من بين الليالي دل ذلك على أن غيرها من الليالي من باب أولى لا يجوز تخصيص شيء منها بشيء من العبادة إلا بدليل صحيح يدل على التخصيص ولما كانت ليلة القدر وليالي رمضان يشرع قيامها والاجتهاد فيها نبه النبي صلى الله عليه وسلم على ذلك وحث الأمة على قيامها وفعل ذلك بنفسه كما في الصحيحين عن النبي صلى الله عليه وسلم أنه قال: "من قام رمضان إيماناً واحتساباً غفر الله له ما تقدم من ذنبه ومن قام ليلة القدر إيماناً واحتساباً غفر الله له ما تقدم من ذنبه"، فلو كانت ليلة النصف من شعبان أو ليلة أول جمعة من رجب أو ليلة الإسراء والمعراج يشرع تخصيصها باحتفال أو شيء من العبادة لأرشد النبي صلى الله عليه وسلم الأمة إليه أو فعله بنفسه ولو وقع شيء من ذلك لنقله الصحابة رضي الله عنهم إلى الأمة ولم يكتموه عنهم وهم خير الناس وأنصح الناس بعد الأنبياء عليهم الصلاة والسلام ورضي الله عن أصحاب رسول الله صلى الله عليه وسلم وأرضاهم وقد عرفت آنفاً من كلام العلماء أنه لم يثبت عن رسول الله صلى الله عليه وسلم ولا عن أصحابه رضي الله عنهم شيء في فضل ليلة أول جمعة من رجب ولا في فضل ليلة النصف من شعبان فعلم أن الاحتفال بهما بدعة محدثة في الإسلام وهكذا تخصيصهما بشيء من العبادة بدعة منكرة وهكذا ليلة سبع وعشرين من رجب التي يعتقد بعض الناس أنها ليلة الإسراء والمعراج لا يجوز تخصيصها بشيء من العبادة كما لا يجوز الاحتفال بها للأدلة السابقة هذا لو علمت فكيف والصحيح من أقوال العلماء أنها لا تعرف وقول من قال إنها ليلة سبع وعشرين من رجب قول باطل لا أساس له في الأحاديث الصحيحة ولقد أحسن من قال:

وشر الأمور المحدثات البدائع

وخير الأمور السالفات على الهدى

والله المسئول أن يوفقنا وسائر المسلمين للتمسك بالسنة والثبات عليها والحذر مما خالفها إنه جواد كريم- وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين …


 العدد 26 - من أعلام المحدثين

من أعلام المحدثين

أبو جعفر العقيلي( 322هـ )

بقلم الشيخ عبد المحسن بن حمد العباد

نائب رئيس الجامعة الإسلامية

نسبه:

هو محمد بن عمرو بن موسى بن محمد بن حماد.

كنيته ونسبته:

كنيته أبو جعفر وقد اشتهر بها وهو من أهل مكة فيقال له: المكي ويقال الحجازي ، ويقال له : العقيلي بضم العين نسبة إلى قبيلته وقد اشتهر بهذه النسبة.

سمع جده لأمه محمد بن يزيد العقيلي ومحمد ابن إسماعيل الصائغ وأبا يحيى ابن أبي ميسرة ومحمد بن أحمد بن الوليد بن برد الأنطاكي ويحيى بن أيوب العلاف ومحمد بن إسماعيل الترمذي وإسحاق الدبري وعلي بن عبد العزيز البغوي ومحمد بن خزيمة ومحمد بن موسى البلخي والمقدم ابن داود الرعيني وبشر بن موسى الأسدي وغيرهم.

ممن رووا عنه:

روى عنه أبو الحسن محمد بن نافع الخزاعي وأبو بكر بن المقرئ وغيرهما.

ثناء الأئمة عليه:

قال مسلمة بن قاسم: كان العقيلي جليل القدر عظيم الخطر وكان كثير التصانيف فكان من أتاه من المحدثين قال: اقرأ من كتابك ولا تخرج أصله فتكلمنا في ذلك وقلنا إما أن يكون أحفظ الناس وإما أن يكون من أكذب الناس فاجتمعنا عليه فلما أتيت بالزيادة والنقص فطن لها فأخذ مني الكتاب وأخذ القلم فأصلحها فانصرفنا من عنده وقد طابت أنفسنا وعلمنا أنه من أحفظ الناس . وقال الحافظ أبو الحسن بن سهل القطان : أبو جعفر ثقة جليل القدر عالم بالحديث مقدم بالحفظ، وقال الذهبي في التذكرة: الحافظ الإمام وقال : وكان مقيماً في الحرمين وقال في العبر : الحافظ صاحب الجرح والتعديل عداده في أهل الحجاز.

آثاره:

قال الذهبي في تذكرة الحفاظ: صاحب كتاب الضعفاء الكبير وقال في العبر: صاحب الجرح و التعديل، وقال مسلمة بن قاسم: وكان حسن التأليف عارفًا بالتصنيف، وقال الفاسي في العقد الثمين في أخبار البلد الأمين: مؤلف كتاب الضعفاء، وقال الصفدي في الوافق بالوفيات: له مصنف جليل في الضعفاء: وقال الذهبي في أول كتابه ميزان الاعتدال : وله مصنف مفيد في معرفة الضعفاء.

وهذا الكتاب يوجد مخطوطاً في المكتبة الظاهرية بدمشق اسمه: الضعفاء ومن نسب إلى الكذب ووضع الحديث ومن غلب على حديثه الوهم ومن يتهم في بعض حديثه ومجهول روى ما لا يتابع عليه وصاحب بدعة يغلو فيها ويدعو إليها وإن كانت حاله مستقيمة.. قال عنها الشيخ محمد ناصر الدين الألباني في الفهرس الذي وضعه لمخطوطات الحديث في المكتبة قال : نسخة جيدة عليها سماع بتاريخ سنة 414هـ، وهي تحت رقم 362 حديث تبلغ صفحاتها 470 صفحة، ويوجد نسخة مصورة عنها محفوظة في معهد المخطوطات بجامعة الدول العربية في القاهرة تحت رقم 718 فهرس قسم التاريخ.

وفاته:

توفي الحافظ أبو جعفر العقيلي سنة اثنتين وعشرين وثلاثمائة بمكة في شهر ربيع الأول أرخ وفاته في هذه السنة الذهبي في العبر وفي تذكرة الحفاظ وابن العماد في شذرات الذهب والصفدي في الوافي بالوفيات والفاسي في العقد الثمين وقال: توفي في ربيع الأول سنة اثنتين وعشرين وثلاثمائة بمكة كما ذكر ابن زبرقي في وفياته وذكر أنه شهد جنازته.

ممن ترجم له :

1_ ترجم له الذهبي في العبر 2/194 وفي تذكرة الحفاظ 3/52.

2_ وابن العماد في شذرات الذهب 2/295.

3_ والسمعاني في النساب 396 مخطوط.

4_والفاسي في العقد الثمين 2/244.

5_ والصفدي في الوافي بالوفيات 4/291.

6_ وعمر رضا كحالة في معجم المؤلفين 11/98.

من أقوال الرسول الكريم صلى الله عليه وسلم

استحباب مجالسة الصالحين

عن أبي موسى الأشعري رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إنما مثل الجليس الصالح والجليس السوء كحامل المسك ونافخ الكير: فحامل المسك إما أن يحذيك وإما أن تبتاع منه. وإما أن تجد منه ريحًا طيبة. ونافخ الكير إما أن يحرق ثيابك, وإما أن تجد ريحًا خبيثة".

رواه مسلم


 العدد 26 - البهائية .. إحدى مطايا الاستعمار والصُهيونيَّة

البهائية .. إحدى مطايا الاستعمار والصُهيونيَّة

بقلم الشيخ: عبد القادر شيبة الحمد

المدرس بكلية الشريعة بالجامعة

الحمد لله رب العالمين والعاقبة للمتقين، والصلاة والسلام الأتمان الأكملان على محمد سيد المرسلين وخاتم النبيين وعلى آله وصحابته الطاهرين ومن سلك سبيلهم إلى يوم الدين أما بعد : فإن البهائية مؤامرة إلحادية خططت لها الماسونية السرية، والصهيونية العالمية ، وتولت غرس شجرتها الجاسوسية الروسية لقصد تغيير دين الإسلام وطمس عقائده وهدم أنظمته ، والتمكن من تنفيذ المؤامرات والعمل على إنشاء وطن قومي لليهود في أرض فلسطين.

كيف تم تكوين هذه العصابة؟

حوالي سنة 1231 هـ ظهر بكر بلاء في العراق رجل مجهول الأصل والمولد والمنشأ- ويذكر بعض الباحثين أنه كان قسيسًا نصرانيًا - فادعى أن اسمه كاظم الرشتي - ورشت قرية من قرى إيران بالرغم من أن أهل رشت لا يعرفون عنه شيئًا. وقد استغل من مبادئ الشيعة الاثني عشرية فكرة الغائب بالسرداب المنتظر وفكرة الباب لهذا الغائب فعمل على إيجاد شخص يضفي عليه هذا اللقب ويضعه على عينه ليصل بواسطة هذا الباب إلى كل ما يريد.

واتخذ لنفسه مجلسًا، واستطاع أن يستميل إليه بعض ذوي النفوس المنحرفة والقلوب المريضة وجعلهم تلاميذ له.

وكان من أخبث هؤلاء رجل يقال له : حسين البشروئي - من بشرويه إحدى قرى خراسان أضفى عليه المدعو كاظم الرشتي لقب كبير التلاميذ واختاره ليكون المنفذ الحقيقي لهذه المؤامرة البشعة ولقبه باب الباب.

ومن أخطر هؤلاء التلاميذ امرأة أصلها من الشيعة الاثني عشرية كانت تسمى فاطمة بنت صالح القزويني كانت بارعة الجمال فلقبها أبوها بلقب زرين تاج لأنها كانت ذات شعر ذهبي . زوجها أبوها وهي صغيرة من ابن عم لها فنفرت منه وانفصلت عنه واتصلت بكاظم الرشتي بالمراسلة، ونشط هو في مكاتبتها إذ وجد فيها ضالة منشودة له. ولقبها في رسائله لها بأنها : قرة العين: ودعاها إلى ترك قزوين والحضور إلى كربلاء غير أنه هلك عام 1259هـ قبل وصولها إليه، وما أن وصلت إلى كربلاء حتى تلقفها حسين البشروئي وبقية تلاميذ الرشتي وقد صارت أجرأ هؤلاء التلاميذ على إعلان الخروج على الإسلام والدعوة إلى الشيوعية في النساء، ولما أخذت تطبق هذا الأمر علنًا مع بعض تلاميذ الرشتي أطلقوا عليها لقب الطاهرة وكان من بين تلاميذ الرشتي شاب يقال له علي محمد الشيرازي، المولود بشيراز عام 1235هـ الموافق لعام 1819م وقد توفي والده وهو صغير فكفله خاله علي الشيرازي وعهد به إلى أحد تلاميذ الرشتي وهو لا يعرف أهدافه ثم رحل به خاله إلى ثغر (بوشهر) على ساحل الخليج في مقابلة الكويت وافتتح له متجرًا هناك وقد لاحظ خاله أنه بدأ ينحرف عن مذهب الاثني عشرية وقد أصابته لوثة عقلية كانت تعتريه في بعض الأحيان فرأى خاله أن يبعثه إلى كربلاء وسنه إذ ذاك عشرون عامًا فبصر به بعض تلامذة الرشتي وحملوه إلى أستاذهم الذي أخذ يوصي إليه بقرب ظهور المهدي ويدس له من يملأ نفسه بأنه الباب.

ولما مات الرشتي توجه إلى شيراز فأقام حسين البشروئي (قرة العين) مقام الرشتي في التدريس لتلاميذ الرشتي بكربلاء وكانت قد اصطفت لنفسها من بينهم رجلاً قوياً يقال له محمد علي البارفروشي ولقبوه القدوس.

وقد توجه البشروئي إلى شيراز ولحق بعلي محمد الشيرازي وأخذ يستغل سذاجة هذا الشاب وغروره فواصل الاجتماع به وأوهمه أنه يوشك أن يكون له شأن وأنه علم من شيخه الرشتي الإشارة إلى أن علي محمد الشيرازي يمكن أن يكون هو الباب وأن البشروئي هو باب الباب ولم يزل به حتى أعلن هذا الشاب المغرور في شيراز يوم 5 من جمادى الأول عام 1260 هـ أنه باب المهدي. وسارع حسين البشروئي ليبشر بقية التلاميذ بظهور الباب وأعلن أنه هو باب الباب.

وقد ظهر أن وراء هذه العصابة الجاسوس الروسي "كنياز دالكوركي"الذي كانت وظيفته الظاهرة مترجماً بالسفارة الروسية في طهران وقد ادعى هذا الجاسوس أنه اعتنق الإسلام وأخذ يلازم مجلس كاظم "الرشتي "ويغرس هذه الشجرة الملعونة في أرض الأمة الإسلامية وقد لعب دورًا خطيرًا في ضم مجموعة من الرجال إلى هذه العصابة إذ جلب لها رجلاً يقال له : حسين علي المازندراني والمولود بطهران عام 1233هـ وقد أوصى إليه هذا الجاسوس بعد ذلك بدعوى الألوهية والتلقب بالبهاء واستعمله مخلب القط لكل ما يريد.كما ضم إلى هذه العصابة يحيى المازندراني الأخ غير الشقيق لحسين علي ولقبه بعد ذلك بصبح الأزل.

ويقول هذا الجاسوس الروسي في مذكراته التي نشرت في مجلة الشرق "السوفيتية"سنة 1924-1925م: "والخلاصة أني خرجت حسب الأمر في أواخر سبتمبر مع راتب مكفى من روسيا إلى العتبات العاليات وفي لباس الروحانية باسم "الشيخ عيسى اللنكراني"ووردت كربلاء المقدسة.

ويقول: وكان بقرب منزلي طالب علم يسمى السيد علي محمد وكان من أهل شيراز فأنا أيضًا صادقته بحرارة ، والسيد علي محمد لم يترك صداقتي وكان يضيفني أكثر من قبل وكنا نشرب الحشيش وكان ابن الوقت متلون الاعتقاد. ثم يستمر هذا الجاسوس في مذكراته فيقول: سأل طالب تبريزي يوماً السيد كاظم الرشتي في مجلس تدريسه فقال : أيها السيد: أين صاحب الأمر الآن؟ وأي مكان مُشَرّف به الآن؟ فقال السند: أنا ما أدري ولعل هنا- مكان التدريس يكون الآن مشرفاً بحضوره. ولكني لا أعرفه.

ثم يشرح الجاسوس كيف حاول باستمرار الإيحاء إلى علي محمد رضا هذا أنه هو المنتظر إلى أن أقنعه بذلك بواسطة حسين البشروئي فأعلن أنه الباب.

ويصف الجاسوس نصائحه إلى هذا الباب فيقول له: ولا تكن متلوناً فإن الناس يقبلون منك كل ما تقول من رطب ويابس ويتحملون عنك كل شيء حتى ولو قلت بإباحة الأخت وتحليلها للأخ فكان السيد يصغي ويستمع كاملاً وبلا نهاية ، صار طالباً ومشوقاً أن يدعي ادعاءاً ثم يسوق الجاسوس خبر رجوعه إلى إيران من العراق ثم يقول: فطفق كل من الميرزا حسين علي- البهاء- وأخيه الميرزا يحيى - صبح الأزل - والميرزا رضا علي - الباب - ونفر من رفقتهم يأتونني مجدداً ولكن مجيئهم كان من باب غير معتاد للسفارة الذي كان قرب سكة مغسل الأموات.

ويصف هذا الجاسوس كيف اصطدم مع السفير الروسي "كراف سيمنويج"فاستدعته الحكومة الروسية إلى روسيا وفي ذلك يقول: لقد قطع هذا الوزير المفوض جميع رواتب أصدقائي ورفقائي حتى رواتب الميرزا حسين علي وأخيه الميرزا يحيى والميرزا علي رضا وغير هؤلاء الذين كانوا يأخذون الرواتب سراً فبقطعه رواتب هؤلاء قد هدم مؤسساتي جمعاء وقلب كل ما أنا فعلته ونقض كل ما أنا غزلته. ثم يصف اتصال هؤلاء به في روسيا فيقول: في كل شهر كانت تأتيني من الأصدقاء الطهرانيين رسائل ومكتوبات وكلهم كانوا يدعونني إلى إيران وحتى بعض عُبّاد البطن منهم مثل الميرزا علي رضا والميرزا حسين علي وبعد اقتناع الحكومة الروسية بضرورة إرجاعه إلى إيران يقول: وكان الميرزا حسين علي أول من ورد هذه الغرفة وأخبرني بمطالب مهمة جداً ثم يقول: انقضى رمضان وأنا كنت أربي نفراً من أصحاب سري تربية الجاسوسية ولم تكن لأي منهم لياقة الميرزا حسين علي وأخيه يحيى.

إعلانات علي محمد رضا الشيرازي المتناقضة

أعلن علي محمد الشيرازي بتسويل حسين البشروئي وتدبير الجاسوس الروسي أنه الباب إلى الغائب الذي بالسرداب ثم توجه من شيراز إلى بوشهر مختفياً وأخذ البشروئي يذيع أنه رأى الباب بعينه وأخذ يدعو الناس إلى متابعته وأطلق على من تبعه اسم (البابية) ثم لم يلبث البشروئي أن حوله من باب المهدي إلى المهدي نفسه وأطلق عليه "قائم الزمان"وانضم إليه في ذلك رجل يقال له محمد علي البارفروشي وآخرون بلغ عددهم سبعة عشر رجلا ًوامرأة وهي الملقبة لديهم بقرة العين وتوجهوا إلى بوشهر واجتمعوا بزعيمهم الجديد ( الباب ) وصاروا معه تسعة عشر شخصاً فلذلك قرر أن يجعل عدة الشهور تسعة عشر شهراً والشهر تسعة عشر يوماً واعتبر اليوم الذي أعلن فيه دعوته يوم 5 من جمادى الأولى سنة 1260 هـ هو بدء التاريخ ثم جمع جملاً متناقضة مملوءة بالسفسطات والأكاذيب وجعلها أساس دينه الجديد وسماها البيان. ثم ادعى أنه الممثل الحقيقي لجميع الأنبياء والمرسلين فهو نوح يوم بعث نوح وهو موسى يوم بعث موسى وهو عيسى يوم بعث عيسى وهو محمد يوم بعث محمد عليهم الصلاة والسلام. ثم زعم أنه يجمع بين اليهودية والنصرانية والإسلام وأنه لا فرق بينهما ثم أنكر أن يكون محمد صلى الله عليه وسلم خاتم النبيين وحرّم قراءة القرآن ثم زعم أن الله تعالى حلّ فيه وادعى أنه أكمل هيكل بشرى ظهرت فيه الحقيقة الإلهية. وأنه هو الذي خلق كل شيء بكلمته. وألغى الصلوات الخمس وصلاة الجمعة وصلاة الجماعة إلا في الجنازة وقرر أن الطهر من الجنابة غير واجب، وأن القبلة هي البيت الذي ولد به في شيراز أو البيوت التي يعيش فيها هو وأتباعه، وجعل الحج هو زيارة هذه البيوت. أما الصوم فيكون من شروق الشمس إلى غروبها لمدة شهر بابي أي تسعة عشر يوماً وينتهي بعيد النيروز المجوسي وأباح لأتباعه خمسة أيام قبل الصيام يرتكبون فيها ما شاءوا من الشهوات وأوجب أن يؤخذ في الزكاة خمس المال وأوجب الزواج على من بلغ الحادية عشرة من الذكور والإناث ولا يحتاج الزواج لأكثر من رضا الذكر والأنثى ويجوز إيقاع الطلاق. تسع عشرة مرة وعدة المطلقة تسعة عشر يوماً، ولا يجوز الزواج بأرملة إلا بعد دفع دية وبعد انقضاء عدتها ومقداره خمسة وتسعون يوماً، وحرم على المرأة الحجاب، وقرر أنه لا وجود للنجاسة، وأوجب دفن الميت في قبر من البلور أو المرمر المصقول، مع وضع خاتم في يمناه منقوش عليه فقرة من كتابه البيان. وأوجب استقبال قرص الشمس ساعة عند شروقها. إلى غير ذلك من الآراء المتناقضة التي لا تلائم فطرة ولا يقرها عقل ولا تجلب للإنسانية غير البلبلة والاضطراب.

وقد ثار علماء شيراز على دعاة البابية فقبض واليها حسين خان عليهم ثم أمر بإحضار الباب من بوشهر فأحضر وحيل إلى مجلس الحاكم فخر على الأرض ترتعد فرائصه فلطمه الحاكم وبصق في وجهه ثم رمي به في السجن. ثم رأى الحاكم أن يختبره بنفسه فأرسل إليه وأحضره من السجن وأظهرله أنه تأسف على ما بدر منه فانطلق الباب المغرور يمنيه بأنه سيجعل منه سلطاناً فيما بعد على الدولة العثمانية حينما تدين الدنيا كلها له ولأتباعه. ثم فوجئ الباب بحشد من العلماء في قصر الحاكم ففزع فأوهمه الحاكم بأنهم جمعهم للتمكين لدعوته وإعلانها فاغتر الباب وحضر مجلس العلماء ثابت الجنان ثم بدأ يخاطب العلماء بقوله إن نبيكم لم يخلف لكم بعده غير القرآن فهاكم كتاب البيان فاتلوه تجدوه أفصح عبارة من القرآن، ولما اطلع العلماء عليه لم يجدوه فيه إلا كفراً بواحاً وأخطاء فاحشة في اللغة فلما نبهوه إلى هذه الأخطاء ألقى اللوم على الوحي الذي جاء بها هكذا. وهنا قال له الحاكم : كيف تدعي الرسالة وترجح نفسك خاتم النبيين وأنت عاجز عن التعبير عن مكنون نفسك ثم أمر الحاكم رجاله فعلقوه من رجليه ثم انهالوا عليه ضرباً فأعلن أنه كفر بدعوته ورضي أن يطاف به في الأسواق على دابة شوهاء ثم أعيد إلى سجن شيراز.

بيد أن الجاسوس الروسي بواسطة جاسوس روسي آخر هو منوجهر خان الأرمني الذي دفعته الحكومة الروسية لإعلان إسلامه فغمره الشاه بالفضل وأولاه ثقته وعينه معتمداً للدولة في أصفهان استطاع منوجهر هذا أن يخلص الباب من السجن ويهربه إلى أصفهان. ولما مات منوجهر عثر بالباب يمرح في قصره فقررت الحكومة نفيه إلى قلعة ماكو بأذربيجان.

مؤتمر بدشت سنة 1264هـ

يقول الجاسوس الروسي في مذكراته فأنا بواسطة الميرزا حسين علي وأخيه يحيى ونفر آخر قمنا بالضجيج والعجيج أن صاحب الأمر قد قبض عليه . فاجتمع الدعاة المرتدون الثمانية عشر وقرروا أن يحضروا معهم كل الذين استمالوهم وأن يعقدوا منهم مؤتمراً في صحراء بدشت بين خراسان ومازندران وعلى رأسهم باب الباب (حسين البشروئي) وقرة العين وحسين علي المازندراني الذي تلقب فيما بعد بالبهاء وجعلوا الدعوة الظاهرة لهذا المؤتمر هي التفكير في الوسائل الممكنة لإخراج الباب من السجن، أما المقصود لهذا المؤتمر فهو إعلان نسخ دين الإسلام. وما أن انعقد المؤتمر حتى اندفعت ( قرة العين) تلهب حماسهم وتقرر حقيقة نحلتهم الجديدة فقالت: اسمعوا أيها الأحباب والأغيار إن أحكام الشريعة المحمدية قد نسخت الآن بظهور الباب وأن أحكام الشريعة الجديدة البابية لم تصل إلينا، وأن اشتغالكم الآن بالصوم والصلاة والزكاة وسائر ما أتى به محمد كله عمل لغو وفعل باطل ولا يعمل بها بعد الآن إلا كل غافل وجاهل إن مولانا الباب سيفتح البلاد ويسخر العباد وستخضع له الأقاليم المسكونة وسيوحد الأديان الموجودة على وجه البسيطة حتى لا يبقى إلا دين واحد وذلك الدين الحق هو دينه الجديد وشرعه الحديث. وبناء على ذلك أقول لكم وقولي هو الحق: لا أمر اليوم ولا تكليف، ولا نهي ولا تعنيف فاخرجوا من الوحدة إلى الكثرة ومزقوا هذا الحجاب الحاجز بينكم وبين نسائكم بأن تشاركوهن بالأعمال وتقاسموهم بالأفعال ، وأصلوهن بعد السلوة وأخرجوهن من الخلوة إلى الجلوة فما هن إلا زهرة الحياة الدنيا وأن الزهرة لا بد من قطفها وشمها لأنها خلقت للضم والشم ولا ينبغي أن يعد أو يحد شاموها بالكيف والكم، فالزهرة تجني وتقطف، وللأحباب تهدي وتتحف. وأما ادخار المال عند أحدكم وحرمان غيركم من التمتع به والاستعمال فهو أصل كل وزر وأساس كل وبال ، ساووا فقيركم بغنيكم، و لا تحجبوا حلائلكم عن أحبابكم إذ لا ردع الآن ولا حد ، ولا منع ولا تكليف ولا صد ، فخذوا حظكم من هذه الحياة فلا شيء بعد الممات.

وبعد انفضاض المؤتمر وتسرب أنبائه ثارت ثائرة رجال الدين والدولة في إيران فطلب الشاه من ولي عهده ناصر الدين وهو في تبريز أن يحضر الباب لمحاكمته فأقر الباب أمام العلماء بأنه جاء بدين جديد فوجه إليه العلماء هذا السؤال : ما النقص الذي رأيته في دين الإسلام وما الذي كملت به هذا النقص لو كان؟ فارتج الدعي ولم يجد شيئاً، فاستقر الرأي على وجوب قتله مرتداً بعد أن أطبق العلماء على كفره وردته.

ولما جاء وقت التنفيذ حمل الباب من سجنه ومعه أحد أتباعه لإعدامهما في أحد ميادين تبريز الذي كان مكتظاً بفئات كثيرة من الناس حضروا ليشاهدوا مصرع هذا الضال بيد أن القنصل الروسي استطاع أن يتصل بقائد الفرقة المكلفة بتنفيذ حكم الإعدام وأن يغريه برشوة كبرى ليحاول إنقاذ الباب. وشد هذا الباب إلى عمود طويل ومعه تابعه والناس يلعنونه ويستعجلون بالفتك به ن ووقف القنصل الروسي مشدوهاً بين هؤلاء وأطلق الجنود ثمانمائة رصاصة استقرت كلها في جسد تابعه المغرور غير واحدة من هذه الرصاصات فقد قطعت الحبل الذي ربط به الباب وحينما إنجاب الدخان الكثيف رأى الناس جسد التابع ممزقاً تحت العمود أما الباب فقد فر بعد أن قطعت الرصاص حبله . غير أن بعض الجند الذين كانوا يعرفونه ويجهلون قصد قائدهم قاموا بتمزيق جسده بالرصاص فانهار قنصل الروس وبكى من هول ما أصيب به. وقد تركت جثته في خندق طعاماً للوحوش بعد أن قام قنصل الروس بتصوير الجثة وقد بعث بالصورة إلى حكومته كما جاء في

كتاب الكواكب الدرية في تاريخ ظهور البابية والبهائية المطبوع في القاهرة سنة 1343هـ وهو لأحد البهائيين. وكان إعدام هذا الدعي يوم 28 من شعبان سنة 1266 هـ أو 1267هـ.

ثم قامت الحكومة بالتنكيل بأتباعه وأعدمت الكثير منهم ومن بينهم قرة العين.

من البابية إلى البهائية:

بعد أن قتل الباب حاول الروس اختيار شخص آخر من أتباعه ليكون خليفة له ويقول الجاسوس الروسي كنياز د الكوركي في مذكراته: فوصلني خبر قتله بطهران فقلت لميرزا حسين علي - البهاء - ونفر آخرين أن يثيروا الغوغاء بالضجيج والعجيج وقد تعصب نفر آخرون وأطلقوا الرصاص على الشاه ناصر الدين فلذلك قبضوا على كثيرين من الناس وكذلك قبضوا على حسين علي المازندراني وبعض آخر من الذين كانوا لي أصحاب السر فأنا حاميت عنهم وبألف مشقة أثبت أنهم ليسوا بمجرمين وشهد عمال السفارة وموظفوها حتى أنا بنفسي أن هؤلاء ليسوا بابيين فنجيناهم من الموت وسيرناهم إلى بغداد وقلت لميرزا حسين علي: اجعل أنت أخاك الميرزا يحيى وراء الستر وادعوه ( من يظهره الله ) فلا تدعه أن يكلم أحداً وكن أنت بنفسك متوليه وأعطيتهم مبلغاً كبيراً رجاء أن أعمل بذلك عملاً"ثم يقول :فألحقت به في بغداد زوجته وأولاده وأقرباءه كي لا يكون له هوى من خلفه. ثم يقول : فشكلوا في بغداد تشكيلات وجعلوا له كاتب وحي. وكان قسم من أعمال السفارة الروسية في طهران منحصراً في تهيئة الألواح وتنظيم أعمال البابية ثم يقول: والدولة الروسية كانت تقويهم وبنت لهم مأوى وسكناً ثم يقول: ورقباؤنا كانوا ساعين أن يفشو الألواح المتضادة المتناقضة التي كانت صادرة بيد كتابنا ثم يقول : وكل من كان في طهران يصير بهائياً كنا نعاونه ونساعده ولم يكن لأولئك البتة مأوى وملجأ سوانا.

بيد أن الخلاف بدأ يدب بين البابيين فصار جماعة منهم يتبعون حسين المازندراني وجماعة يتبعون أخاه يحيى وجماعة رفضوا أن ينصاعوا لأحد الرجلين وبدأ النزاع بين هذه الفرق الثلاث وتأكد لشاه إيران أن البابية رغم مقامهم في بغداد بعيدا عن حدوده ما زالوا يمثلون خطراً داهما على دولته فطلب من الحكومة العثمانية إخراجهم من العراق، فأصدرت أمرا بنفي حسين المازندراني وأخيه وأتباعهما إلى الآستانة سنة 1281هـ.

وتجمع هؤلاء في حديقة نجيب باشا والي بغداد استعداداً للرحيل فاستغل حسين المازندراني اجتماع هؤلاء وأعلن أنه الموعود الذي جاء الباب ليبشر به وأنه بهاء الله ، وان الغاية من ظهور الباب أنها كانت لإعداد الناس لقدوم بهاء الله ، وما أن وصل هؤلاء إلى الآستانة حتى طلب السفير الإيراني نقلهم إلى مكان بعيد عن العاصمة فنقلوا إلى أدرنة وفيها احتدم النزاع بين الأخوين فعرف أتباع يحيى بالأزليين إذ صار يحيى يلقب صبح الأزل وعرف أتباع حسين بالبهائيين إذ أطلق على نفسه لقب بهاء الله .

وحاول حسين القضاء على أخيه بدس السم له كما حاول قتله غيلة مما حدا بالحكومة إلى نفي يحيى إلى قبرص ونفي حسين إلى عكا في فلسطين وقد عمدت الحكومة العثمانية إلى إقامة عيون على كل واحد من الأخوين من أتباع الآخر.

وما أم وصل حسين إلى عكا واستمر في سجنها حوالي أربعة أشهر حتى امتدت الأيدي الماسونية والصهيونية لإمداده بالمال الوفير وتهيئته للدعوة لدينه الجديد وأطلق سراحه من السجن وما أن خرج من السجن حتى دبّر مؤامرة لأتباع أخيه فأبادهم ليلاً بالحراب والسواطير مما حمل الحكومة على اعتقال البهائيين في أحد معسكرات عكا. ولم يمض طويل زمن جميل كما وضع أتباعه في منزل آخر وأذن لأتباعه ولغيرهم في زيارته والتحدث إليه.

النحلة الجديدة

بدأ حسين المازندراني بدعوى أنه وصي الباب ثم زعم أنه المسبح قد نزل ثم ادعى لنفسه النبوة ثم زاد في تبجحه وادعى إنه إله السموات والأرض زاعماً أن الحقيقة الإلهية لم تنل كمالها الأعظم إلا بتجسدها فيه . وقد أمدته الصهيونية بلقب بهاء الله الموجود في المزامير إذ قد ردد فيها ( أن السموات تحكي عن بهاء الله ) فزعم أو زعموا له أنه هو هذا البهاء وأنه مظهر الله الأكمل وأنه موعود كل الأزمنة ومجيئه الساعة الكبرى وقيامه القيامة والانتماء إليه هو الجنة ومخالفته هي النار وقد أخذ ينسخ من البابية ما لا يوافق هواه.

وبدأ يجمع كتباً يعارض بها كتاب الله ويؤسس فيها نحلته الفاجرة فألف الإتقان والإشتراقات ومجموعة الألواح والأقدس المطبوع ببغداد لأول مرة عام 1349هـ ويقع في 52 صفحة بالقطع المتوسط والذي هو أهم كتاب عندهم وهو في نظرهم أقدس من جميع الكتب المقدسة وقد حشاه بالآراء المضطربة والأقوال المتناقضة ، ولم يخرج في جملته عن مثل ضلالات شيخه الباب، وإن كان نسخ جملة منها ويقول في الفقرة 275 ص26 : "إنا أخبرنا الكل بأن لا يعادل بكلمة منك ما نزل في البيان إنك أنت المقتدر على ما تشاء".

هلاك حسين المازندراني

وقد استمر حسين المازندراني هذا في نشر افتراءاته وإشاعة أراجيفه بواسطة المؤسسات الماسونية ودعاة الصهيونية العالمية التي اتخذته مطية لقضاء مآربها وتحقيق أهدافها إلى أن أنهكته الحمى فهلك في اليوم الثاني من شهر ذي القعدة سنة 1309هـ الموافق مايو 1892هـ بعد أن عمل على تمهيد الطريق لأكبر أولاده الذي سماه (عبد البهاء) عباس . إذ حاول قبيل هلاكه أن يجمع وصف الألوهية له ولولده هذا إذ كتب له يقول: من الله العزيز الحكيم إلى الله اللطيف الخبير"كما كان يلقبه بالفرع العظيم المتشعب من الأصل القديم. وقد ترك وراءه من زوجتيه أربعة أبناء وثلاث بنات.

تنازع الإخوة على الرئاسة

عندما أعلن عباس (عبد البهاء) أنه وصي أبيه نازعه أخوه محمد علي وانضم إليه بقية إخوانه غير أنه استطاع أن يستأثر بالأمر دونهم.

وقد كان عباس هذا أشد مكراً من أبيه وأعرق في الخبث والدهاء فأخذ يضم إلى ضلالات أبيه ضلالات أخرى وأخذ يتزلف إلى كل أعداء الإسلام في الأرض فقرر بنوة عيسى عليه السلام لله عز وجل وأعلن إيمانه بألوهية المسيح وصلبه مما قد نفاه الله عز وجل وفي ذلك يقول في مفاوضات عبد البهاء ص 102: ولما أشرقت كلمة الله من أوج الجلال بحكمة الحق المتعال في عالم الجسد اعتدى عليها في الجسد إذ وقعت في أيدي اليهود أسيرة لكل ظلوم وجهول وانتهى الأمر بالصلب. ويقول في"مكاتيب عبد البهاء ص13: وفي كور المسيح الأب والابن والواسطة روح القدس.

وادعى أن البهائي يجمع بين جميع الديانات فهو يقول في "خطابات عبد البهاء ص99: اعلم أن الملكوت ليس خاصاً بجمعية مخصوصة فإنك يمكن أن تكون بهائياً مسيحياً وبهائياً ماسونياً وبهائياً يهودياً وبهائياً مسلماً.

وقد أخذ عبد البهاء يدعو إلى التجمع الصهيوني ويحقق الغرض الذي من أجله أسست البهائية: وهو تغيير دين الإسلام والعمل على إنشاء وطن قومي لليهود في فلسطين وفي ذلك يقول في مفاوضات عبد البهاء ص59 : وفي زمان ذلك الغصن الممتاز وفي تلك الدورة سيجتمع بنو إسرائيل في الأرض المقدسة وتكون أمة اليهود التي تفرقت في الشرق والغرب والجنوب والشمال مجتمعة .ثم يقول: فانظروا الآن تأتي طوائف اليهود إلى الأرض المقدسة ويمتلكون الأراضي والقرى ويسكنون فيها ويزدادون تدريجياً إلى أن تصير فلسطين جميعاً وطناً لهم.

وقد ذكر فريد وجدي في دائرة معارف القرن العشرين (الرابع عشر) الهجري في الجزء الثاني ص377 أن بعض دعاة البهائية فسر الفقرة الثانية من الإصحاح الثالث الثلاثين من سفر التثنية التي تقول : جاء الرب من سينا وأشرق من ساعير وتلألأ من جبل فاران"فقال : فهذه الآية المباركة تدل دلالة واضحة أن بين يدي الساعة وقدام مجيء القيامة لابد من أن يتجلى الله على الخلق أربع مرات ويظهر أربع ظهورات حتى يكمل بني إسرائيل وينتهي أمرهم إلى الرب الجليل فيجتمع شتيتهم من أقصى البلاد ويدفع عنهم كل العباد ويسكنهم في الأرض المقدسة ويرجع موازينهم القديمة.

وقد استمر هذا الأفاك في نشر ضلالاته وضلالات أبيه حتى أهلكه الله في يوم الاثنين السادس من ربيع الأول سنة 1340 هـ عن ثمان وسبعين سنة بعد أن عهد إلى المدعو شوقي ابن بنته ضيائية نكاية في أخيه محمد علي الذي استمر مناوئاً له إلى آخر رمق منه.

وقد حاول هؤلاء المجرمون نسخ الإسلام في كل شيء ولقد حملتهم هذه العداوة لدين الله أن حاربوا هديه حتى في عدة الشهور التي أطبق عليها بنوا البشر. فاخترعوا لأنفسهم تاريخاً جعلوا مبدأه يوم إعلان دعوة الباب وهو 5 من جمادى الأول سنة 1260هـ وجعلوا أشهر السنة تسعة عشر شهراً واخترعوا لهذه الشهور أسماء من وحي خيالهم ولبهم: وهي:

البهاء - الجمال - العظمة - النور - الرحمة - الكلمات - الأسماء - الكمال - العزة - المشيئة - العلم - القدر - القول - المسائل - الشرف - السلطان - الملك - العلا .

وهكذا حملتهم مصادفة بلوغ عدد جماعتهم عند إعلان دعوتهم تسعة عشر مرتداً أن جعلوا الشهور تسعة عشر شهراً والمهر تسعة عشر مثقالاً والزكاة تسعة عشر في المائة والصيام تسعة عشر يوماً إلى غير ذلك مما أسسوا به ديانة المصادفات.

هذه لمحة موجزة تلقي ضوءاً كاشفاً على هذا المذهب الهدام ولا نحب أن نقارن هنا بين تعاليم الإسلام التي ما تركت باباً تلج منه الإنسانية إلى أسباب سعادتها إلا دلت عليه وأمرت به وأوضحت سبيله ورسمت منهجه.ولا تركت باباً يدخل على الإنسانية منه شر إلا حذرت منه ونهت عنه.

لا نحب أن نقارن بين الإسلام دين الفطرة والعقل والعلم والنظام والرحمة والعدل وأحسن مناهج السلوك في سائر صنوف المعاملات .لانحب أن نقارن بين دين الله وبين هذه التلفيقات الهدامة والتضليلات المارقة والخرافات الباطلة لأن المثل يقول :

إذا قيل هذا السيف أمضى من العصا

ألم ترَ أن السيـف ينقـص قدره

ضرب الله مثلاً كلمة طيبة كشجرة طيبة أصلها ثابت وفرعها في السماء تؤتي أكلها كل حين بإذن ربها ويضرب الله الأمثال للناس لعلهم يتذكرون ومثل كلمة خبيثة كشجرة خبيثة اجتثت من فوق الأرض ما لها من قرار يثبت الله للذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة ويضل الله الظالمين ويفعل الله ما يشاء.

من أقوال الرسول الكريم صلى الله عليه وسلم

عن أنس بن مالك رضي الله عنه قال: "جاء رجل إلى رسول الله صلى الله عليه وسلم فقال: "يا رسول الله متى الساعة". قال: "وما أعددت للساعة". قال: "حب الله ورسوله". قال: "فإنك مع من أحببت". قال أنس: "فما فرحنا بعد الإسلام فرحاً أشد من قول النبي صلى الله عليه وسلم: "فإنك مع من أحببت". قال أنس: "فأنا أحب الله ورسوله وأبا بكر وعمر فأرجو أن أكون معهم وإن لم أعمل بأعمالهم".

رواه مسلم


 العدد 26 - كيف نعد المعلم الصالح..

كيف نعد المعلم الصالح..

بقلم فضيلة الشيخ عبد الرءوف اللبدي

المدرس بكلية الشريعة بالجامعة

العملية التربوية - أيها الإخوة - تقوم على أربع قواعد : على معلّم، وعلى متعلّم، وعلى مادة تعلّم، وعلى طريقة يعلم بها . وما من ضرر، أو ضعف، أو انحراف ، يصيب إحدى هذه القواعد، إلاّ أضر بالعملية كلّها، فعاقها عن الأهداف المبتغاة، وقصّر بها عن الآمال المرتجاة .

ولكنّ بعض الشر أهون من بعض، فما يصيب المتعلم من ضعف أو عجز، وما يلحق بالمادة العلمية من اضطراب أو تخمة، وما ينوب الطريقة من فوضى أو جمود، كل أولئك قد يهون على الأيام ، ويقوّمُ فيستقيم.

ولكن المعلم إذا ما أصابه الفساد وكان غير صالح، فهنالك الخطب الفادح، هنالك ندعو واثبوراه، ولا ندعو ثبوراً واحداً ، ولكن ندعو ثبوراً كثيراً.

لقد قال الناس كثيراً من القول بياناً لفضل المعلم ، ولقد قالوا كثيراً فيما له من أيادٍ لا تمنن على تقدم العلم ونهوض الأمم، ولقد شكروا له ما يبذله من جهد في رفع مستوى الحياة الكريمة ، وتحقيق الأهداف العظيمة ، وإن المعلم لجدير بما قيل فيه من ثناء، حريّ بما يلاقيه من تكريم، على أنه - وا أسفاه - لا يزال دون المنزلة التي يستحقها في مجتمعات كثير من أمم هذا العالم الكنود.

ولكن المعلمين في هذه الدنيا كثير، فأيهم الذي استحق هذا الثناء؟ وأيهم الذي استأهل ذلكم التكريم؟ هنا نجد جواباً واحداً لا يختلف: هو المعلم الصالح، ولكن - مرة ثانية - ومن يكون المعلم الصالح؟ وهنا تختلف الإجابات، باختلاف أهداف التربية والتعليم لدى الأمم والجماعات، فلكل أمة هدف تُعِدُ المعلم لتحقيقه، ولكل جماعة غاية تريد المعلم أن يقود إليها.

ولنترك الناس يختلفون في أهدافهم ويختصمون ، ولننظر نحن في هذا المعلم كيف يُنَشّأ، وماذا ينبغي له ، لينتفع به الطلاب، ويصلح به المجتمع، ونجني على يديه الخير الكثير:

لا بد لهذا المعلم أن يمرّ بثلاث مراحل، على أنني أود أن أستدرك هنا فأقول: إن بعض المعلمين يخلقون معلمين بالفطرة ، كما يخلق الشعراء وغيرهم من ذوي المواهب الفنية المطبوعة التي لا تخضع كثيراً لقواعد الصناعة، ولا تحتاج طويلاً إلى تخطيط دقيق.

أما هذه المراحل التي ينبغي أن يمر بها المعلم وأعني به هنا معلم المدرسة الابتدائية - وهو ما أريد أن أقصر عليه القول - وأرجو ألا أكون بذلك قد فجعت آمال كثير منكم، كانوا يتوقعون أن يشمل حديثي المعلم الصالح في جميع مراحل الدراسة، وإني لأعتذر إلى هؤلاء ، فإن حديثاً واحداً لا يتسع للمعلمين الصالحين جميعاً، وليس من المنطق والحكمة أن نتحدث عن مدرس المرحلة المتوسطة والثانوية، قبل أن نتعرف مدرس المرحلة الابتدائية التي هي القاعدة والأساس فإذا صلُحت صلحت بقية المراحل، وإذا فسدت فهيهات هيهات …

وعلى كل حال فالصورة التي سأرسمها للمعلم الصالح في المدرسة الابتدائية تعطيكم كثيراً من الصفات التي ينبغي أن تكون راسخة في المعلم الصالح لأي مرحلة من مراحل الدراسة. والآن أعود فأقول: لا بد للمعلم الصالح في المدرسة الابتدائية، أن يمر بثلاث مراحل: مرحلة التعلّم، ثم مرحلة الإعداد للتعليم، ثم مرحلة التعليم واتخاذه مهنة.

أما المرحلة الأولى

وهي مرحلة التعلّم فينبغي على وجه الإجمال ألا تقل عن مستوى التعليم الثانوي.

والمعلمون اللذون زاولوا مهنة التعليم وهم دون ذلك فينبغي أن تتاح لهم الفرص ليدركوا ما فات، كأن تُعقد لهم دورات صيفية ،أو دراساتٌ ليلة، أو سنواتٌ تكميلية، إلى أن يصلوا هذا المستوى المطلوب.

ذلك لأن المرحلة الابتدائية على الرغم من أنها أدنى مراحل التعليم في نظرنا نحن الكبار – هي مرحلة صعبة كؤود في نظر الصبية الصغار ولن يستطيع أن يقوم بأعبائها، ويذلل صعابها، ويجعل التلاميذ قادرين على هضمها واساغتها، على نهج سليم واضح، يحقق أهداف التربية والتعليم، لا يستطيع أن يفعل ذلك، إلا معلمون على مستوى غير قليل من العلم والخلق الكريم والتدريب المحكم.

والمعلم الضعيف في مادته العلمية يُلحق أذى كبيراً بالتلاميذ، ويضيع عليهم فرصاً ذهبية في حياتهم الدراسية، قد تحتاج إلى زمن غير قصير كي تعوض، وربما لا تعوض أبداً.

والمعلم الضعيف إذا ما أضاع شخصيته العلمية لدى تلاميذه، لجأ إلى وسائل شتى كي يعوض ما أضاع ، ولكن على حساب التلاميذ وحساب التربية والتعليم.

والتلاميذ الذين يحسون بضعف معلمهم يفقدون ثقتهم فيه، ولا يتلقّون قوله بالقبول ولو كان صواباً، ولا يجدون في أنفسهم الرغبة في سؤاله ومناقشته،وقد يتطور الأمر إلى كراهية الدرس والمدرس والمدرسة جميعاً.

وأنا أفضل أن يظل الطفل في بيت أهله سنة أو سنتين انتظاراً للمعلم الصالح على أن يذهب إلى المدرسة في سن مبكرة ليجد أمامه معلماً ليس بذي علم نافع ولا خلق كريم ولا طريقة ذات صلاح وجدوى. وقد يسيء هذا المعلم إلى تلميذه إساءة تقضي على مستقبل مضيء في حياته الدراسية.

المرحلة الثانية

وهي مرحلة الإعداد أو مرحلة الدراسة بمعاهد المعلمين.

هذه المرحلة امتدادٌ لمرحلة التعلم السابقة ، لا تكاد تتميز عنها إلا في الشكل والتسمية.

غير أن مرحلة التعلّم السابقة مرحلة عامة واسعة الأبواب يدخلها كثير من الطلاب، ومرحلة الإعداد هذه ذات باب ضيق، ومصفاة دقيقة.

ذلك أنه ينبغي ألاّ يباح دخول معاهد المعلمين، إلا لمن نجح وحصل على معدّل جيد، في امتحان شهادة الدراسة الثانوية،وهذا المعدل تقوم بتقديره لجنة مسئولة على ألاّ يقل معدّل الدرجات العم فيما أرى عن خمس وسبعين في المائة، أو على الأقل ألا يقل عن هذا المعدل في المواد التي سيتخصص في دراستها، وتدريسها في المستقبل.

وإن إغماض العيون عن هذا الشرط، وفتح أبواب معاهد المعلمين على مصاريعها لكل من نجح ،دون اصطفاء واختيار، إن ذلك كان ولا يزال وسوف يظل من أعظم الأسباب في هبوط مستوى التعليم.

ليست المدرسة داراً لإزالة الأمية، وليس التلاميذ أوعية فارغة تملأ بالمعلومات، وإنما المدرسة مسجدٌ يهدي للتي هي أقوم، وأُمٌ تحنو وترضع العلم، وأبٌ يربي باللسان والقدوة الصالحة، وعيادةٌ نفسية تكشف الميول والغرائز وتشبعها بما طاب وأفاد ومصنعُ رجال يبني الشخصيات على أساس أن يعتمد التلميذ على نفسه بعد الاعتماد على الله وأن يشارك في عملية التعليم مشاركة إيجابية لا أن يقف منها موقف المستقبل المتكل على المعلم في كل شيء.

وقيادة التلاميذ على هذا المستوى، عملية شاقة، لا يستطيعها معلمون عاديون نتلقفهم كيفما اتفق، دون اختيار دقيق ، وميزان مقسط.

ولما في عملية التعليم من تربية عظيمة ومقاصد سامية وتوجيهٍ هادف مستمد من الدين، كان لا بد أن نشترط في هذا الطلب الذي نعده للتعليم في المستقبل شرطاً أخلاقياً، هو في الحقيقة أعظم أهمية من الشرط العلمي السابق، ذلك أن الطالب المختار لمعاهد المعلمين، لابد أن يكون على حظٍ موفور من حميد الأخلاق وكريم السجايا على المستوى الجدير بالمسلم الحق.

وينبغي أن يعتمد في ذلك على شهادة أمنية صادقة من مدير مدرسته الذي أشرف على تعليمه، ومن معلميه الذين درّسوه وقتاً غير قصير، فالطالب الذي كان يؤدي واجباته الدينية طاعة واحتساباً، ويقوم بواجباته الدراسيةِ رغبة وصواباً، ثم كان ذا مودة وإحسان مع معلميه وزملائه، لم يتمرد على نظام، ولو يتأخر عن دوام ، مثل هذا الطالب أهل لأن يكون معلماً صالحاً في المستقبل.

و لعل أقرب الصفات الحميدة إلى مهنة التدريس، و أوثقها صلة بالمعلم، هي التواضعُ والتعاونُ،والصبُر على العمل.

ولعل أقبح الصفات وأشدّها جفاء لمهنة التدريس هي الغرور، و الملل، واللامبالاة.

ولن تجد معلماً ناجحاً صالحاً إلا وجدته متواضعاً يخفض جناحه لزملائه وتلاميذه، حريصاً على أداء الواجب، صبوراً على العمل، لا يتلمّس المعاذير في التقاعس عنه، معواناً على الخير كلما سنحت فرصة للعون، سواء أكان ذلك لرؤسائه أم لزملائه أم لتلاميذه.

ولن ترى معلماً خائباً غير موفق في تعليمه، إلا رأيته مغروراً لا يتقبل نصحاً، أو ملولاً لا يطيق عملاً، أو لا مبالياً لا يبالي أحضّر درسه أم لم يُحضّره، أفَهِم تلاميذه ما يقول لهم أم لم يفهموا، أدخَلَ على طلابه مع بَدْءِ الحصة أم بعد رُبْع ساعة، أقام الطلاب بواجباتهم أم لم يقوموا، هو لا يهتم بشيء من ذلكم ولا يكترث له ، ولا يعرف المسئولية كيف تكون ومتى تكون وأين تكون.

وهناك صفة بالغة القيمة، ينبغي أن يتحلّى بها الطالب الذي نعدّه للتعليم في المستقبل، وينبغي أن نوليها عنايةً عظيمةً في مجال الاختيار والإعداد تلك هي الرغبة الصادقة في التعليم، على أن تكون رغبةً خاصةً لوجه الله ، ليست لما يتوهمه أناس في هذه المهنة من سهولة العمل، أو حلاوة العطل، أو الحصول على وظيفة بأقلّ كلفةٍ وأيسر طريق.

فإذا وجدت الرغبة الصادقة الخالصة في التعليم، فسوف يجد صاحبها في هذه المهنة لذةً ومتعة، تنسيه المتاعب، وتذلل المصاعب، وتوقد في صدره العزيمة، فيدخل على تلاميذه ووجهه يطفح بالبشر، ويصدرُ عنهم وهو مطمئن الفؤاد.

أما الذي لا يرغب في التعليم، وكان قد أخطأ الظن والتقدير في هذه المهنة، فسوف تجده يراوغ فيها كما تراوغ الثعالب، ويذهب إلى غرف التدريس وهو يقتلع أقدامه من الأرض اقتلاعاً كأنما يساق إلى الموت.

فما جدوى هؤلاء وأمثالهم؟ ولم يشقى بهم التلاميذ، وتشقى بهم الأمة، ويحملون أوزارهم وأوزاراً مع أوزارهم يوم يقوم الحساب.

وإذا كنت قد اشترطت في الطالب الذي أُعِدّه للتعليم أن يكون ذا معدلٍ جيد في الدرجات، وصفاتٍ حميدةٍ تلتزمُ الدين ورغبةٍ صادقةٍ في التعليم إذا كنت قد اشترطت ذلك كلّه فلست بناس أمراً رابعاً ذا أهمية عظمى.

ذلك أن يكون ذا صحة جيدة، ولسانٍ مبرأ ٍمن العيوب فصيح، وإذا كان زعماء السياسة وقادة الجماهير وخطباء المنابر إذا كان هؤلاء جميعاً لا يعرفون لهم سلاحاً أمضى من فصاحة اللسان، وسحر البيان، فإن المعلم لأولى من هؤلاء جميعاً أن يكون طلق اللسان فصيح اللهجة واضح الحروف، ذا حنجرة قوية الأوتار مرنان.

والآن وقد عرضت ما ينبغي أن يكون عليه الطالب المختار للتعليم، أرى أن لا غناء له عن سنتين يقضيهما في دراسة علمية ودراسة مسلكية في التربية، وعلم النفس، وطرق التدريس، والتدريب العملي، قبل أن يخرج إلى المرحلة الثالثة مرحلة العمل ومزاولة المهنة.

وهذه الدراسة ليست دراسة جامعية ولا نصف جامعية، وليست دراسة للثقافة العامة، وليست قادرة على أن تؤهل كل معلم لأن يعلم كل مادة من مواد المرحلة الابتدائية.

لهذا كله كان لا بد أن تقوم الدراسة في معاهد المعلمين على شيء من التخصص: تخصصٍ لتدريس الدين، تخصصٍ لتدريس اللغة العربية، تخصص لتدريس الرياضيات والعلوم.. وهكذا..

وينبغي أن يقوم بالتدريس في معاهد المعلمين هذه أساتذة ذوو اختصاص علمي وتجربة، وأن يكونوا على حظ عظيم من الثقافة الإسلامية، والأخلاق الكريمة والتمسك بالدين بحيث يكونون قدوة صالحة لطلابهم في السلوك والقول والعمل لأن طالب معاهد المعلمين إذا لم يجد في أساتذته الكبار قدوةً قيمةً صالحة، فمن الصعب أن يكون هذا الطالب في المستقبل قدوةً صالحةً لتلاميذه الصغار.

ولا بد أن تكون المواد الدراسية في معاهد المعلمين سواءٌ أكانت علميةً أم مسلكية لا بد أن تكون مقصورة على ما يحتاج إليه الطالب في تدريسه في المستقبل دون إسراف ولا إرهاق.

وعلى سبيل المثال يكون منهج اللغة العربية مقصوراً على دراسة القواعد والقراءة والنصوص والتعبير والإملاء والخط، وأن تكون مباحث القواعد هي المباحث المقررة في المرحلة الابتدائية ولكن على نطاق واسع وتطبيقات أدق، وأن تكون القراءة جهريةً في الكثير الغالب، لأنها هي التي يحتاج إليها المعلم، ويعوّل عليها في تدريسه، وأن تكون دراسة النصوص قائمة على التحليل والتذوق البعيدين عن الصناعة ومصطلحات البلاغة، مع حفظ كثير من هذه النصوص ليزداد الطالب تمكناً في اللغة، وقدرة على التعبير، وأن تكون دراسة الإملاء دقيقة شاملة كثيرة التطبيقات، كافية لأن تغسل العار الذي تسيل به دفاتر التحضير وأن يكون تدريس الإنشاء قائماً على كثرة الكتابة وحسن التوجيه.

أما النقد والبلاغة وتاريخ الأدب ونحو ذلك فلا حاجة إلى دراستها في هذه المعاهد، لأن المعلم لن يحتاج إلى تدريسها في المرحلة الابتدائية، وأرى أن نسير على هذا النهج وهذا المستوى في سائر المواد العلمية والمسلكية، فما يحتاج إليه الطالب معلمُ المستقبل نقرره عليه، وندرّسُه له، وما لا يحتاج إليه فلا داعي أن نرهقه به، ونُضيع عليه فرصة التوسع والتعمق في موادّ أخرى مفيدة له، فالمناهج إنما توضع على أساس أن يتسع لها الوقت، وعلى أساس أن تهضم وتستوعب، وعلى أساس أن ينتفع بها الطالب في مهنة المستقبل ويصطحبها حين تخرجه.

وبتخرّج الطالب من معهد المعلمين تنتهي المرحلة الثانية وهي مرحلة الإعداد وتبدأ المرحلة الثالثة.

المرحلة الثالثة

وتبدأ المرحلة الثالثة بمزاولة المعلم عمله، وبتجريب ما تعلّمه، والذين يظنون أن مرحلة الإعداد قد انتهت بانتهاء الدراسة في معاهد المعلمين هم أناس يتعجلون ، فدراسة الطالب في المعهد دراسة نظرية لم تخضع للتجربة الصادقة والتمحيص الدقيق،ودروس التطبيق التي قام بها في أثناء دراسته دروس قليلة غلب عليها طابع التصنع والتكلف، وأسابيع التدريب التي علّم فيها قبيل تخرجه قليلة لا تكسبه خبره، ولا تشعره بالمسؤولية.

أما حين يصبح معلماً رسمياً مسئولاً، يعلّم دروسه وهو يعلم أنه مسئول عما يعلّم وعمّن يعلم، وتلاميذه يعرفون منه ذلك، فهو يعيش حياة جديدة وتجارب جديدة، وتلاقيه الصعوبات والمفاجآت التي لم تخطر له على بال وحينئذٍ يلتفت يمنةً ويَسْرة، لعله يجد من ينصح ويرشد و يعين.

وهنا يجب على التوجيه التربوي أن يقوم بزيارات سريعة لهؤلاء المعلمين الجدد، وأن تستمر هذه الزيارات إلى أن يصبح التدريس عملية طبيعية لا تكلف فيها ولا تخوّف، وتصبح خطوات الدرس في دفاتر التحضير وفي غرف التدريس سليمة من الاضطراب ومن العثار.

وحينئذ نستطيع أن نقول إنه قد تم إعداده بصورة مبدئية.

ولكن لا بد لهذا المعلم أن يواصل إعداد نفسه بنفسه،غير راض أن يقف في أول الطريق، ولا على أولى درجات السلم، وعليه أن يبذل ما يستطيع من مال وجهد ووقت في سبيل تعميق مادته العلمية، وتوسيع ثقافته العامة، وتجديد معلوماته المسلكية، وعليه أن يقوم بتجارب متعددة في التدريس إلى أن يصل إلى ما هو أنجح وأجدى ، أما إذا قنع بما ناله أيام الدراسة، واستعبدته طريقة واحدة من طرق التدريس فسوف يصدأ على الأيام ويبلى ويعلوه التراب، ويكون قد أضاع نفسه، وأضاع تلاميذه، وأضاع الأمانات التي حملها.

هذا، وعلى الوزارة المختصة ولا سيما قسم التوجيه التربوي، ألاّ تترك المعلمين وشأنهم، بل عليها أن تدعوهم إلى دورات صيفية عامة، أو دورات شهرية محلية، لتعرض عليهم ما لدى المختصين فيها، من جديد مفيد في شؤون العلم والتعليم وفي طرق التدريس، والتربية، وعلم النفس، وعليها أيضاً أن تستمع إلى آراء المعلمين في المناهج المقررة، وفي الكتب المدرسية. فهم أدرى الناس، وأعلمهم بما فيها من طول أو ضعف، أو صعاب، أو ارتفاع عن المستوى أو عدم صلاحية، وعليها أن تأخذ بآرائهم إذا رأت فيها الصواب وصدق التجربة.

هذا ما أردت أن أقوله لكم أيها الإخوة الكرام في سبيل إعداد المعلم الصالح للمرحلة الابتدائية.

ولقد كان في إمكاني أن أرسم صورة أخرى أكثر بريقاً وأشد لمعاناً وأبعد مثالية ولعلها صورة كانت تداعب خيال فريق منكم كما داعبت خيالي.

ولكني أردت معلماً صالحاً قريباً من الواقع أستطيع العثور عليه في هذه الدنيا بسهوله ويُسر.

والسلام عليكم ورحمة الله وبركاته …

من أقوال الرسول الكريم صلى الله عله وسلم

عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "إذا أحب الله عبداً نادى جبريل إن الله يحب فلاناً فأحبه فيحبه جبريل فينادي جبريل في أهل السماء إن الله يحب فلاناً فأحبوه. فيحبه أهل السماء.ثم يوضع له القبول في أهل الأرض".

رواه البخاري


 العدد 26 - لَعَمري

لَعَمري

بقلم: فضيلة الشيخ حماد محمد الأنصاري

المدرس بالجامعة الإسلامية

الحمد لله رب العلمين والصلاة والسلام على نبينا محمد وآله وصحبه أجمعين ومن تبعهم بإحسان إلى يوم الدين. وبعد:

فلقد جرى بيني وبين بعض الإخوان بحث مهم حول زعم النحويين إن كلمة "لعمري"نص في اليمين كما قال ابن مالك في ألفيته:

وفي نص يمين "ذا استقر"

وبعد لولا غالباً حذف الخبر حتم

وأثارت هذه الدعوى بيننا استشكالاً عميقاً لأنها لا تتلاءم مع نهي الشارع عن الحلف بغير الله على القول بأنها يمين شرعاً، لما ثبت في حديث عمر ابن الخطاب رضي الله عنه عند الشيخين.

قال البخاري حدثنا عبد الله بن مسلمة عن مالك عن نافع عن عبد الله ابن عمر رضي الله عنهما: "أن رسول الله صلى الله عليه وسلم أدرك عمر بن الخطاب رضي الله عنه وهو يسير في ركب يحلف بأبيه، فقال: "ألا إن الله ينهاكم أن تحلفوا بآبائكم من كان حالفاً فليحلف بالله أو ليصمت" وعند ابن أبي شيبة في مصنفه من طريق عكرمة قال: قال عمر: "حدثت قوماً حديثاً فقلت لا وأبي. فقال رجل من خلفي: لا تحلفوا بآبائكم فالتفت فإذا رسول الله صلى الله عليه وسلم يقول: "لو أن أحدكم حلف بالمسيح هلك والمسيح خير من آبائكم". قال الحافظ وهذا مرسل يتقوى بشواهده. وعند الترمذي من وجه آخر عن ابن عمر: "أنه سمع رجلاً يقول: لا والكعبة فقال: لا تحلف بغير الله فإني سمعت رسول الله صلى الله عليه وسلم يقول: "من حلف بغير الله فقد كفر أو أشرك". قال الترمذي حسن وصححه الحاكم. وقال النووي: "قال ابن عباس رضي الله عنهما: "لأن أحلف بالله مائة مرة فآثم خير من أن أحلف بغيره فأبر".

وروى عبد الرزاق عن الثوري عن أبي سلمة عن وبرة قال: "قال عبد الله لا أدري ابن مسعود أو ابن عمر: "لأن أحلف بالله كاذباً أحب إليّ من أن أحلف بغيره صادقاً". اهـ ج8 ص469. من المنصف91.

قال الهيثمي: "ورواه الطبراني في الكبير ورجاله رجال الصحيح". ج4 ص177.

وقال العلماء: السر في النهي عن الحلف بغير الله أن الحلف بالشيء يقتضي تعظيمه والعظمة في الحقيقة إنما هي لله وحده وقال ابن عبد البر أجمع العلماء على أن اليمين بغير الله مكروهة منهي عنها لا يجوز لأحد الحلف بها وجزم غيره بالتفصيل فقال فإن اعتقد في المحلوف به من التعظيم ما يعتقده في الله حرم الحلف به وكان بذلك كافراً وعلى هذا يتنزل حديث الترمذي المذكور.

وأما إذا حلف بغير الله لاعتقاده تعظيم المحلوف به على ما يليق به من التعظيم فلا يكفر بذلك ولا تنعقد يمينه. قال الماوردي لا يجوز لأحد أن يحلف أحدا بغير الله لا بطلاق ولا عتاق ولا نذر وإذا حلف الحاكم أحداً بشيء من ذلك وجب عزله لجهله - انتهى.

وهذا هو سبب الاستشكال المذكور آنفاً حول كلمة "لعمري" وفي ضمن البحث قلت إن لفظ "لعمري"ليس يميناً شرعياً بل هو يمين لغوية لخلوه من حروف القسم المعروفة المحصورة في الواو والباء والتاء ولعدم الكفارة على من أقسم بها. هذا مع ثبوت الحديث بأن النبي صلى الله عليه وسلم نطق بها وصح عن بعض أصحابه رضي الله عنهم التفوه بها منهم ابن عباس وعثمان ابن أبي العاص وعائشة أم المؤمنين وأسماء بنت أبي بكر الصديق وعمر بن الخطاب وأبو عبيدة ابن الجراح وغيرهم رضي الله عنهم وكذلك صح عن التابعين لهم بإحسان استعمالها منهم عطاء وقتادة وغيرهما كما سيأتي في محله إن شاء الله تعالى. ولم يثبت عن أحد حسب الاستقراء مخالفتهم إلا ما حكي عن الحسن البصري وإبراهيم النخعي.

قال عبد الرزاق اخبرنا معمر عن مغيرة عن إبراهيم أنه كان يكره "لعمرك"ولا يرى بـ"لعمري بأسا"قال معمر وكان الحسن يقول لا بأس بـ"وأيم الله"، ويقول قد قال النبي صلى الله عليه وسلم: "وأيم الذي نفسي بيده". انتهى ج8 ص469- 471. وهما محجوجان بالنصوص الواردة في جواز التكلم بها إن لم نحمل قولهما على عدم بلوغ النصوص إليهما وهذا هو الأظهر المظنون بمثلهما أو على أنهما منعا ذلك سداً للذريعة. وأما قياس إبراهيم النخعي هذه الكلمة "لعمري"على قول الإنسان "وحياتي" فقياس مع فارق وهو باطل كما هو معروف في فن الأصول لأن الأخيرة معها واحد من حروف القسم التي أجمع على أنها صريحة في اليمين بخلاف تلك أي "لعمري" فإن اللام فيه ليست من أدوات القسم لما تقدم. بل مثل هذه اللفظة تعتبر جرياً على رسم اللغة تذكر لتأكيد مضمون الكلام وترويجه فقط لأنه أقوى من سائر المؤكدات وأسلم من التأكيد بالقسم بالله لوجوب البر به وليس الغرض فيه اليمين الشرعي فصورة القسم على هذا الوجه المذكور لا بأس به ولهذا شاع بين المسلمين استعمالها. وقد قال النووي في شرحه على حديث مسلم والدارمي وأبي داود أعني حديث إسماعيل بن جعفر قال مسلم النيسابوري القشيري في صحيحه حدثني يحيى بن جعفر قال مسلم النييسابوري القشيري في صحيحه حدثني يحيى بن أيوب وقتيبة بن سعيد جميعاً عن إسماعيل بن جعفر عن أبي سهيل عن أبيه واسم أبي سهيل نافع بن مالك بن أبي عامر الأصبحي ونافع هذا عم مالك بن أنس الإمام وهو تابعي سمى أنس بن مالك عن طلحة بن عبيد الله: أنه جاء رجل إلى رسول الله صلى الله عليه وسلم من أهل نجد ثائر الرأس نسمع دوي صوته ولا نفقه ما يقول حتى دنا من رسول الله صلى الله عليه وسلم فإذا هو يسأل عن الإسلام، فقال رسول الله صلى الله عليه وسلم: "خمس صلوات في اليوم والليلة. فقال: هل عليّ غيرهن؟ قال: لا إلا أن تطوع، وصيام شهر رمضان. فقال: هل عليّ غيره؟ قال: لا إلا أن تطوع. وذكر له رسول الله صلى الله عليه وسلم الزكاة، فقال: هل عليّ غيرها؟ قال: لا إلا أن تطوع. فأدبر الرجل وهو يقول: لا أزيد على هذا ولا أنقص منه. فقال رسول الله صلى الله عليه وسلم: أفلح وأبيه أو دخل الجنة وأبيه إن صدق" وقال الحافظ محيى الدين النووي في شرحه: "هذا مما جرت عادتهم أن يسألوا عن الجواب عنه مع قوله صلى الله عليه وسلم: "إن الله ينهاكم أن تحلفوا بآبائكم"وجوابه أن قوله صلى الله عليه وسلم: "أفلح وأبيه" ليس حلفاً إنما هو كلمة جرت عادة العرب أن تدخلها في كلامها غير قاصدة بها حقيقة الحلف والنهي إنما ورد فيمن قصد حقيقة الحلف لما فيه من إعظام المحلوف به ومضاهاته به ومضاهاته به الله سبحانه وتعالى فهذا هو الجواب المرضي وقيل يحتمل أن يكون هذا قبل النهي عن الحلف بغير الله تعالى والله أعلم".

وقد نقل الحافظ ابن حجر كلام النووي هذا وزاد: "ولأبي داود مثل رواية مسلم لكن بحذف (أو) في قوله: "أفلح وأبيه إن صدق ودخل الجنة وأبيه إن صدق". ثم قال: "إن هذه كلمة جارية على اللسان لا يقصد بها الحلف كما جرت على لسانهم ( عقري وحلقي) وما أشبه ذلك أو فيه إضمار اسم الرب. وكأنه قال ورب أبيه وقيل هو خاص به صلى الله عليه وسلم ويحتاج هذا القول إلى دليل وحكى السهيلي عن بعض مشايخه أنه قال هو تصحيف، وإنما كان والله فقصرت اللامان واستنكر القرطبي هذا وقال أنه يجزم الثقة بالرواية الصحيحة وغفل القرافي فادعى أن الرواية بلفظ "وأبيه" لم تصح لأنها ليست في الموطأ وكأنه لم يرتض الجواب فعدل إلى رد الخبر وهو صحيح لا مرية فيه".

قال البيهقي: "وأما الذي روينا في كتاب الصلاة عن طلحة بن عبيد الله في قصة الأعرابي أن النبي صلى الله عليه وسلم قال: "أفلح وأبيه إن صدق". فيحتمل أن يكون هذا القول منه صلى الله عليه وسلم قبل النهي ويحتمل أن يكون جرى ذلك منه على عادة الكلام الجاري على الألسن وهو لا يقصد به القسم كلغو اليمين المعفو عنه. ويحتمل أن يكون النهي إنما وقع عنه إذا كان منه على وجه التوقير والتعظيم لحقه دون ما كان بخلافه ولم يكن ذلك منه على وجه التعظيم بل كان على وجه التوكيد.

ويحتمل أنه كان صلى الله عليه وسلم أضمر فيه اسم الله تعالى كأنه قال لا ورب أبيه وغيره لا يضمر بل يذهب فيه مذهب التعظيم لأبيه". قال السهيلي في روض الأنف ج6 ص548 غزوة خيبر حول شرح "فاغفر فداء لك ما أبقينا" بعنوان "استعمال الكلمة في غير موضعها"قال في ذلك: "فرب كلمة ترك أصلها واستعملت كالمثل في غير ما وضعت له أولا كما جاءوا بلفظ القسم في غير موضع القسم إذا أرادوا تعجباً واستعظاماً لأمر كقوله عليه الصلاة و السلام في حديث الأعرابي من رواية إسماعيل بن جعفر: "أفلح وأبيه إن صدق" ومحال أن يقصد صلى الله عليه وسلم القسم بغير الله تبارك وتعالى لا سيما برجل مات عليه الكفر وإنما هو تعجب من قول الأعرابي والمتعجب منه مستعظم ولفظ القسم في أصل وضعه لما يعظم فاتسع في اللفظ على هذا الوجه قال الشاعر:

فلا وأبي أعدائها لا أخونها

فإن تك ليلى استودعتني أمانة

لم يرد أن يقسم بأبي أعدائها ولكنه ضرب من التعجب وقد ذهب أكثر شراح الحديث إلى النسخ في قوله: "أفلح وأبيه" قالوا نسخه قوله: "لا تحلفوا بآبائكم" وهذا قول لا يصح لأنه لم يثبت أن النبي صلى الله عليه وسلم كان يحلف قبل النسخ بغير الله ويقسم بقوم كفار وما أبعد هذا من شيمته صلى الله عليه وسلم تالله ما فعل هذا قط ولا كان له بخلق، وقال قوم رواية إسماعيل بن جعفر مصفحة وإنما هو "أفلح والله إن صدق"وهذا أيضاً منكر من القول واعتراض على الاثبات العدول فيما حفظوا. وقد خرج مسلم في كتاب الزكاة قوله عليه الصلاة والسلام لرجل سأله أي الصدقة أفضل فقال: "وأبيك لأنبئنك أو قال لأخبرنك "وذكر الحديث. وخرج في كتاب البر والصلة قوله لرجل سأله: "من أحق الناس بأن أبره؟ أو قال: "أصله فقال وأبيك لأنبئك صل أمك" الحديث.

فقال: "في هذه الأحاديث كما ترى "وأبيك" فلم يأت إسماعيل بن جعفر إذا في روايته بشيء إمر ولا بقول بدع. وقد حمل عليه في روايته رجل من علماء بلادنا وعظماء محدثيها يعني الحافظ بن عبد البر وغفل عفا الله عنه عن الحديثين اللذين تقدم ذكرهما وقد خرجهما مسلم بن الحجاج وفي تراجم أبي داود في كتاب الإيمان في مصنفه ما يدل على أنه كان يذهب إلى قول من قال بالنسخ وأن القسم بالآباء كان جائزاً. والذي ذكرناه ليس في باب الحلف بالآباء كما قدمنا ولا قال في الحديث وأبي، وإنما قال وأبيه أو وأبيك بالإضافة إلى ضمير المخاطب أو الغائب وبهذا الشرط يخرج عن معنى الحلف إلى معنى التعجب الذي ذكرناه هكذا في الروض الآنف ج6 ص548 في غزوة خيبر الطبعة الأخيرة.

وقال الحافظ: "وأقوى الأجوبة الأولان وهما أن هذا كان قبل النهي أو أنها كلمة جارية على اللسان كما تقدم في كلام النووي. وكونه منسوخاً أصح لحديث عمر وابنه".

فصل في ذكر بعض ما ورد في هذه الكلمة مرفوعاً وموقوفاً ومقطوعاً.

فهاك أيها القارئ الطالب للحق بعض ما ورد في هذه الكلمة مرفوعاً اسرده لك بعدما مهدت به على هذه المسألة ولقد فتشت وسألت عمن ألف في خصوصيتها فلم أجد من قرع بابها قبل قلمي هذا.

فأقول وبالله التوفيق (الأحاديث المرفوعة) في المسألة قولاً وتقريراً من الشارع صلى الله عليه وسلم قال أبو داود سليمان بن الأشعث في سننه حدثنا عبيد الله بن معاذ حدثنا أبي ثنا شعبة عن عبد الله بن أبي السفر عن الشعبي عن خارجة بن الصلت عن عمه بن صحار التميمي أنه مر بقوم فأتوه فقالوا إنك جئت من عند هذا الرجل بخير فارق لنا هذا الرجل فأتوه برجل معتوه في القيود فرقاه بأم القرآن ثلاثة أيام غدوة وعشية وكلما ختمها جمع بزاقه ثم تفل فكأنما أنشط من عقال فأعطوه شيئاً فأتى النبي صلى الله عليه وسلم فذكر له ذلك فقال النبي صلى الله عليه وسلم: "كل فلعمري لمن أكل برقية باطل لقد أكلت برقية حق" وقال أبو داود أيضا في سننه حدثنا عبد الله بن مسلمة عبد مالك عن زيد بن أسلم عن عطاء بن يسار عن رجل من بني أسد أنه قال: "نزلت وأنا وأهلي ببقيع الغرقد فقال لي أهلي اذهب إلى رسول الله صلى الله عليه وسلم فسله لنا شيئاً نأكله فجعلوا يذكرون من حاجتهم فذهبت إلى رسول الله صلى الله عليه وسلم فوجدت عنده رجلاً يسأله ورسول الله صلى الله عليه وسلم يقول: "لا أجد ما أعطيك"فتولى الرجل وهو مغضب وهو يقول: "لعمري إنك لتعطي من شئت"فقال رسول الله صلى الله عليه وسلم: "يغضب عليّ أن لا أجد ما أعطيه. من سأل منكم وله أوقية أو عد لها فقد سأل إلحافا". قال الأسدي فقلت للقحة لنا خير من أوقية والأوقية أربعون درهماً قال فرجعت ولم أسأله فقدم علي رسول الله صلى الله عليه وسلم بعد ذلك شعير أو زبيب فقسم لنا منه أو كما قال حتى أغنانا الله عز وجل"، قال أبو داود هكذا روى الثوري كما قال مالك . انتهى.

"فصل"في الآثار عن الصحابة

وقد تقدم أن سبعة من الصحابة نطقوا بهذه الكلمة بعد وفاته صلى الله عليه وسلم منهم عمر بن الخطاب رضي الله عنه الذي روى حديث النهي عن الحلف بغير الله فقد ثبت عنه في كتابه إلى أبي عبيدة بن الجراح أنه قال:

"أما بعد فقد قدم عليّ أخو ثمالة بكتابك يخبرني فيه بنفر الروم إلى المسلمين براً وبحراً وبما جاشوا عليكم من أساقفتهم وقسيسهم ورهبانهم وإن ربنا المحمود عندنا والصانع لنا والعظيم ذا المن والنعمة الدائمة علينا قد رأى مكان هؤلاء الأساقفة والرهبان حيث بعث محمداً صلى الله عليه وسلم بالحق وأعزه بالنصرة ونصره بالرعب على عدوه وقال وهو لا يخلف الميعاد {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} فلا تهولنك كثرة ما جاءك منهم فإن الله منهم بريء من برئ الله منه كان قمنا أن لا تنفعه كثرة وإن يكله الله إلى نفسه ويخذله ولا توحشنك قلة المسلمين في المشركين فإن الله معك وليس قليلاً من كان الله معه فأقم بمكانك الذي أنت فيه حتى تلقى عدوك وتناجزهم وتستظهر بالله عليهم وكفى به ظهيراً وولياً ونصيراً. وقد فهمت مقالتك احتسب أنفس المسلمين إن هم أقاموا ودينهم إن هم تفرقوا فقد جاءهم ما لا قبل لهم به إلا أن يمدهم الله بملائكته ويأتيهم بغياث من قبله.

وأيم الله لولا استثناؤك بهذا لقد كنت أسأت ولعمري إن أقام لهم المسلمون وصبروا فأصيبوا لما عند الله خير الأبرار ولقد قال الله عز وجل {فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ وَمِنْهُمْ مَنْ يَنْتَظِرُ وَمَا بَدَّلُوا تَبْدِيلاً} فطوبى للشهداء وإن لمن عقل عن الله ممن معك من المسلمين لأسوة بالمصرعين حول رسول الله صلى الله عليه وسلم في مواطنه فما عجز الذين قاتلوا في سبيل الله ولا هابوا الموت في جنب الله ولا وهن الذين بقوا من بعده ولا استكانوا لمصيبتهم ولكنهم تأسوا بها وجاهدوا في الله من خالفهم منهم وفارق دوينهم ولقد أثنى الله على قوم بصبرهم فقال: {وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ فَمَا وَهَنُوا لِمَا أَصَابَهُمْ فِي سَبِيلِ اللَّهِ وَمَا ضَعُفُوا وَمَا اسْتَكَانُوا وَاللَّهُ يُحِبُّ الصَّابِرِينَ، وَمَا كَانَ قَوْلَهُمْ إِلا أَنْ قَالُوا رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ، فَآتَاهُمُ اللَّهُ ثَوَابَ الدُّنْيَا وَحُسْنَ ثَوَابِ الآخِرَةِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ} فأما ثواب الدنيا فالغنيمة والفتح وأما ثواب الآخرة فالمغفرة والجنة واقرأ كتابي هذا على الناس ومرهم فليقاتلوا في سبيل الله وليصيروا كيما يؤتيهم الله ثواب الدنيا وحسن ثواب الآخرة. فأما قولك أنهم قد جاءهم ما لا قبل لهم به فإن لا يكن لكم بهم قبل فإن لله بهم قبلا ولم يزل ربنا عليهم مقتدرا ولو كنا والله إنما نقاتل الناس بحولنا وقوتنا وكثرتنا لهيهات ما قد أبادونا وأهلكونا ولكن نتوكل على الله ربنا ونبرأ إليه من الحول والقوة ونسأله النصرة والرحمة وإنكم منصورون إن شاء الله على كل حال فأخلصوا لله نيتكم وارفعوا إليه رغبتكم واصبروا وصابروا ورابطوا واتقوا الله لعلكم فتفلحون".

قال أحمد زكي صفوت في جمهرة رسائل العرب في العصور العربية الزاهرة ذكرها صاحب فتوح الشام ص 162.

قلت: قال أبو عبد الله الواقدي مؤلف فتوج الشام والله الذي لا إله إلا هو عالم الغيب و الشهادة ما اعتمدت في أخبار هذه الفتوح إلا الصدق وما نقلت أحاديثها إلا عن الثقات.

قال الخطيب البغدادي في كتابه الموضح: "أخبرنا السكري أخبرنا جعفر الواسطي أخبرنا ابن المتوكل أخبرنا المدائني قال: قال عبد الله بن فائد وغسان ابن عبد الحميد عن جعفر بن عبد الله بن مسور بن مخرمة عن أبيه أن عمر بن الخطاب قال لمتمم بن نويرة أنشدني مرثيتك أخاك مالكاً فأنشده:

ولا جزعاً مني وإن كنت موجعا

لعمري وما عمري بتابين هالك

قال الإمام أحمد حدثنا يزيد أخبرنا محمد بن عمرو عن أبيه عن جده علقمة بن وقاص قال أخبرتني عائشة رضي الله عنها قالت خرجت يوم الخندق أقفو الناس فسمعت وئيد الأرض ورائي فإذا أنا بسعد بن معاذ رضي الله عنه ومعه ابن أخيه الحارث بن أوس يحمل مجنة قالت فجلست إلى الأرض فمر سعد رضي الله عنه وعليه درع من حديد قد خرجت منه أطرافه فأنا أتخوّف على أطراف سعد قالت وكان سعد رضي الله عنه من أعظم الناس وأطولهم فمر وهو يرتجز ويقول:

ما أحسن الموت إذا حان الأجل

ليث قليلاً يشهد الهيجا حمل

قالت فقمت فاقتحمت حديقة فإذا فيها نفر من المسلمين وإذا فيها عمر بن الخطاب رضي الله عنه وفيهم رجل عليه تسبغة له تعني المغفر فقال عمر رضي الله عنه ما جاء بك"لعمري"والله إنك لجريئة وما يؤمنك أن يكون بلاء أو يكون تخور قالت فما زال يلومني حتى تمنيت أن الأرض انشقت في ساعتئذ فدخلت فيها فرفع الرجل التسبغة عن وجهه فإذا هو طلحة بن عبيد الله رضي الله عنه فقال يا عمر ويحك إنك قد أكثرت منذ اليوم وأين التخور أو الفرار إلا إلى الله" الحديث ذكره ابن كثير بطوله جـ3 ص479.

ومنهم ابن عمر رضي الله عنهما فقد جاء عن جويرية بنت أسماء عن نافع بن شيبة قال: "لقي الحسين معاوية بمكة عند الردم فأخذ بخطام راحلته فأناخ به ثم ساره طويلاً وانصرف فزجر معاوية الراحلة فقال له ابنه يزيد لا يزال الرجل قد عرض لك فأناخ بك"قال: "دعه لعله يطلبها من غيري فلا يسوغه فيقتله"في كلام طويل إلى أن قال: "وقال ابن عمر للحسين: "لا تخرج فإن رسول الله صلى الله عليه وسلم خير بين الدنيا والآخرة فاختار الآخرة وإنك بضعة منه ولا تنالها ثم اعتنقه وبكى وودعه فكان ابن عمر يقول غلبنا بخروجه ولعمري لقد رأى في أبيه وأخيه عبرة ورأى من الفتنة وخذلان الناس لهم ما كان ينبغي له أن يتحرك". انتهى من سير النبلاء جـ3ص199.

ومنهم ابن عباس قال الإمام أبو الحسين مسلم بن الحجاج القشيري من بني قشير قبيلة من العرب معروفة النيسابوري في باب النساء الغازيات جـ12 ص190: "حدثنا عبد الله بن مسلمة بن قعنب حدثنا سليمان يعني ابن بلال عن جعفر بن محمد عن أبيه عن يزيد بن هرمز أن نجدة كتب إلى ابن عباس رضي الله عنهما يسأله عن خمس خلال فقال ابن عباس لولا أن أكتم علماً ما كاتبت إليه كتب إليه نجدة [1] أما بعد فأخبرني هل كان رسول الله صلى الله عليه وسلم يغزو بالنساء وهل كان يضرب لهم بسهم وهل كان يقتل الصبيان ومتى يتقضى يتم اليتيم وعن الخمس لمن هو؟

فكتب إليه ابن عباس رضي الله عنهما كتبت تسألني هل كان رسول الله صلى الله عليه وسلم يغزو بالنساء وقد كان يغزو بهن فيداوين الجرحى ويحذين من الغنيمة وأما بسهم فلم يضرب لهن وان رسول الله صلى الله عليه وسلم لم يكن يقتل الصبيان فلا تقتل الصبيان، وكتبت تسألني متى ينقضي يتم اليتيم"فلعمري" إن الرجل لتنبت لحيته وإنه لضعيف الأخذ لنفسه ضعيف العطاء منها فإذا أخذ لنفسه من صالح ما يأخذ الناس فقد ذهب عنه اليتم وكتبت تسألني عن الخمس لمن هو، وإنا كنا نقول هو لنا فأبى علينا قومنا ذلك"وأخرج مسلم عن عروة ابن الزبير أن عبد الله بن الزبير قام بمكة فقال ان ناساً أعمى الله قلوبهم كما أعمى أبصارهم يفتون بالمتعة يعرض برجل فناداه أنك لجلف جاف"فلعمري"لقد كانت المتعة تفعل في عهد إمام المتقين، يريد رسول الله صلى الله عليه وسلم فقال له ابن الزبير فجرب بنفسك فوالله لأن فعلتها لأرجمنك بأحجارك والمراد بالرجل ابن عباس انتهى من مسلم في باب نكاح المتعة جـ1 ص452.

وأما عائشة أم المؤمنين رضي الله عنها فقد نطقت بـ"لعمري".

قال محمد بن إسماعيل البخاري في صحيحه في باب قوله تعالى: {حَتَّى إِذَا اسْتَيْأَسَ الرُّسُلُ} حدثنا عبد العزيز بن عبد الله حدثنا إبراهيم بن سعد عن صالح عن ابن شهاب قال أخبرني عروة بن الزبير عن عائشة رضي الله عنها قالت له وهو يسألها عن قول الله تعالى: {حَتَّى إِذَا اسْتَيْأَسَ الرُّسُلُ} قال قلت: "أكذبوا أم كذّبوا"قالت عائشة: "كذّبوا"قلت: "فقد استيقنوا أن قومهم كذبوهم فما هو بالظن"قالت: "أجل لعمري لقد استيقنوا بذلك"فقلت لها: "وظنوا أنهم قد كذبوا"قالت: "معاذ الله لم تكن الرسل تظن ذلك بربها"قلت: "فما هذه الآية؟"قالت: "هم أتباع الرسل الذين آمنوا بربهم وصدقوهم فطال عليهم البلاء واستأخر عنهم النصر حتى إذا استيأسوا ممن كذبوهم من قومهم فظنت الرسل أن أتباعهم كذبوهم جاءهم نصر الله عند ذلك".

وأخرج الحاكم في مستدركه بسنده إلى عبد الله بن وهب أخبرني عمرو ابن الحارث أن بكيراً حدثه أن أمه حدثته: أنها أرسلت إلى عائشة رضي الله عنها بأخيه مخرمة وكانت تداوي من قرحة تكون بالصبيان فلما داوته عائشة وفرغت منه رأت في رجليه خلخالين جديدين فقالت عائشة أظننتم أن هذين الخلخالين يدفعان عنه شيئاً كتبه الله عليه لو رأيتهما ما تداوى عندي وما مرّ عندي لعمري للخلخالين من فضة أطهر من هذين قال الحاكم هذا حديث صحيح الإسناد ولم يخرجاه وقال الذهبي في التلخيص سمعه ابن وهب منه.

وأما عثمان بن أبي العاص فقد أخرج إسحاق بن راهويه في مصنفه عن عبد الرحمن بن أبي بكرة قال: "كانت يمين عثمان بن أبي العاص لعمري" [2] وقال الحافظ بن حجر في الإصابة في أسماء الصحابة: "ذكر المرزباني في معجم الشعراء أن عثمان بن بشر بن دهمان كان قد شد في الجاهلية على عمرو بن معد يكرب فهرب عمرو فقال عثمان:

حواسر يخمشن الوجوه على عمرو

لعمرك لولا الليل قامت مآتم

وأما أبو عبيدة بن الجراح: فإنه ثبت أنه تكلم بها في كتابه إلى عمر بن الخطاب رضي الله عنهما ولفظه: بسم الله الرحمن الرحيم لعبد الله عمر أمير المؤمنين من أبي عبيدة بن الجراح.

سلام عليكم فإني أحمد الله إليك الذي لا إله إلا هو أما بعد:

فإن الروم قد أقبلت فنزلت فحل طائفة منهم مع أهلها وقد سارع إليهم أهل البلد ومن كان على دينهم من العرب وقد أرسلوا إلي أن أخرج من بلادنا التي تنبت الحنطة والشعير والفواكه والأعناب وأنكم لستم لها بأهل والحقوا ببلادكم بلاد الشقاء والبؤس فإن أنتم لم تفعلوا سرنا إليكم بما لا قبل لكم به ثم أعطينا لله عهداً أن لا ننصرف عنكم ومنكم عين تطرف فأرسلت إليهم: أما قولكم أخرجوا من بلادنا فلستم بأهله فلعمري ما كنا لنخرج منها وقد دخلناها وورّثناها الله منكم ونزعناها من أيديكم وإنما البلاد بلاد الله والعباد عباده وهو ملك الملوك يؤتي الملك من يشاء وينزع الملك ممن يشاء ويعز من يشاء وينزع الملك ممن يشاء ويعز من يشاء ويذل من يشاء وأما ما ذكرتم من بلادنا وزعمتم أنها بلاد البؤس والشقاء فقد صدقتم قد أبدلنا الله بها بلادكم بلاد العيش الرفيغ أي الواسع والسعر الرخيص والفواكه الكثيرة فلا تحسبونا بتاركيها ولا منصرفين عنها ولكن أقيموا لنا فوالله لا نجشمكم إتياننا ولتأتينكم إن أقمتم لنا فكتبت إليك حين نهضت إليهم متوكلاً على الله راضياً بقضاء الله واثقاً بنصر الله كفانا الله وإياكم والمؤمنين مكيدة كل كائد وحسد كل حاسد ونصر الله أهل دينه نصراً عزيزاً وفتح لهم فتحاً يسيراً وجعل لهم من لدنه سلطاناً نصيراً . انتهى . من جمهرة رسائل العرب وقد عزاها صاحبها إلى فتوح الشام ص109.

وروى البزار بسند فيه معلى بن عبد الرحمن الواسطي وهو ضعيف جداً وقال ابن عدي أرجو أنه لا بأس به عن جابر قال دخل علي بن أبي طالب على فاطمة رضي الله عنها يوم أحد فقال-

فلست برعديـد ولا بـلئيم

أفاطمة هاك السيـف غير ذميـم

ومرضاة رب بالعـباد عليم

"لعمري"لقد أبليت في نصر أحمد

فقال رسول الله صلى الله عليه وسلم إن كنت أحسنت القتال فقد أحسنه سهل بن حنيف وابن الصمة وذكر آخر فنسيه علي فقال جبريل صلى الله عليه وسلم يا محمد هذا وأبيك المواساة فقال رسول الله صلى الله عليه وسلم يا جبريل إنه مني فقال جبريل وأنا منكما انتهى من مجمع الزوائد جـ6 ص 122.

وأما أسماء بنت أبي بكر الصديق رضي الله عنهما فقد ذكر الحافظ الذهبي في سير النبلاء انها فاهت بهذه الكلمة بما لفظه سفيان بن عيينة عن إسماعيل عن الشعبي قال قدمت أسماء من الحبشة فقال لها عمر يا حبشية سبقناكم بالهجرة فقالت "لعمري"لقد صدقت كنتم مع رسول الله صلى الله عليه وسلم يطعم جائعكم ويعلم جاهلكم وكنا البعداء الطرداء أما والله لأذكرنه لرسول الله صلى الله عليه وسلم فأتيته فقال للناس هجرة واحدة ولكم هجرتان.

وكذلك الصحابي الذي جاءه الأسدي يسأل رسول الله صلى الله عليه وسلم فقد أقره صلى الله عليه وسلم على النطق بها لما تولى وهو مغضب حين قال له رسول الله صلى الله عليه وسلم لا أجد ما أعطيك فقال "لعمري" إنك لتعطي من شئت الحديث تقدم عند أبي داود في باب الأحاديث المرفوعة ومنهم أبو هريرة.

(قال عبد الرزاق) باب الحلف بغير الله وأيم الله "ولعمري"

قال الراوي أخبرها عبد الرزاق قال أخبرها ابن جريج قال سمعت عطاء يقول كان خالد بن العاص وشيبة بن عثمان يقولان إذا أقسما "وأبي" فنهاهما أبو هريرة عن ذلك أن يحلفا بآبائهما قال فغير شيبة فقال"لعمري"وذلك أن إنساناً سأل عطاء عن "لعمري"وعن"لا"ها الله إذا أبهما بأس فقال لا ثم حدث هذا الحديث عن أبي هريرة وأقول ما لم يكن حلف بغير الله فلا بأس فليس"لعمري"بقسم.انتهى منه جـ8 ص469 إلى 471.

ورور عبد الرزاق أيضاً عن الثوري عن إبراهيم بن مسلم عن أبي الأحوص قال: قال عبد الله من سره أن يلقى الله غداً مسلماً فليحافظ على هذا الصلوات المكتوبة حيث ينادى بهن فإنهن من سنن الهدى وإن الله قد شرع لنبيكم سنن الهدى"ولعمري"ما أخال أحدكم إلا وقد اتخذ مسجداً في بيته ولو أنكم صليتم في بيوتكم كما يصلي هذا المتخلف في بيته لتركتم سنة نبيكم صلى الله عليه وسلم ولو تركتم سنة نبيكم صلى الله عليه وسلم لضللتم ولقد رأيتنا وما يتخلف عنها إلا منافق معلوم نفاقه أو معروف نفاقه ولقد رأيت الرجل يهادي بين الرجلين حتى يقام في الصف فما من رجل يتطهر فيحسن الطهور فيخطو خطوة يعمد بها إلى مسجد لله تعالى إلا كتب الله له بها حسنة ورفع له بها درجة وحط عنه بها خطيئة حتى إن كنا لنقارب في الخطا جـ -1 ص 516 [3] .

الأحاديث المقطوعة في المسألة.

وقد ذكرنا في أول التمهيد أن كلمة "لعمري" تكلم بها التابعون منهم عمر بن عبد العزيز فقد كتب عمر بن عبد العزيز إلى عدي بن أرطأة وكان عاملاً على البصرة: أما بعد فقد جاءني كتابك تذكر أن قبلك عمالاً قد ظهرت خيانتهم وتسألني أن آذن لك في عذابهم كأنك ترى أن لك جنة من دون الله فإذا جاءك كتابي هذا فإن قامت عليهم بينة فخذهم بذلك وإلا فاحلفهم دبر صلاة العصر بالله الذي لا إله إلا هو ما اختانوا من مال المسلمين شيئاً فإن حلفوا فخل سبيلهم فإنما هو مال المسلمين وليس للشحيح منهم إلا جهد إيمانهم "ولعمري" لأن يلقوا الله بخياناتهم أحبّ إليّ من أن ألقى الله بدمائهم والسلام - انتهى سيرة عمر بن عبد العزيز للإمام مالك ص55.

وذكر ابن كثير أنه لما احتضر عمر بن عبد العزيز سمع غسالاً يغسل الثياب فقال ما هذا فقالوا غسالاً فقال يا ليتني كنت غسالاً أكسب ما أعيش به يوماً بيوم ولم آل الخلافة ثم تمثل فقال:

ودانت في الدنيا بوقع البواتر

لعمري لقد عمرت في الملك برهة

ولي سلّمت كل الملوك الجبابر

وأعطيت حمر المال والحكم والنهي

كحلم مضى في المزمنات الغوابر

وأضحى الذي قد كان مما برني

ولم أسع في لذات عيش نواضر

فيا ليتني لم أعن بالملك ليلة

وقد أنشد هذه الأبيات أيضاً معاوية بن أبي سفيان عند موته وقال عمر بن عبد العزيز لزوجته فاطمة بنت عبد الملك قد علمت حال هذا الجوهر كلها وما صنع فيه أبوك ومن أين أصابه فهل لك أن أجعله في تابوت ثم أطبع عليه وأجعله في أقصى بيت مال المسلمين وأنفق ما دونه فإن خلصت إليه أنفقته وإن مت قبل ذلك "فلعمري"ليردنه إليك قالت له افعل ما شئت ففعل ذلك فمات رحمه الله تعالى ولم يصل إليه فرد ذلك عليها أخوها يريد بن عبد الملك فامتنعت من أخذه وقالت ما كنت لأتركه ثم آخذه فقسمه يزيد بين نسائه ونساء بنيه. انتهى من سيرة عمر بن عبد العزيز برواية مالك بن أنس تأليف أبي محمد عبد الله بن عبد الحكم ص53.

وقال أيضاً كتب عمر بن عبد العزيز إلى أبي بكر بن محمد بن عمرو بن حزم وكان والي المدينة أما بعد فقد قرأت كتابك إلى سليمان تذكر فيه أنه كان يقطع لمن كان قبلك من أمراء المدينة من الشمع كذا وكذا يستضيئون به في مخرجهم فابتليت بجوابك فيه "ولعمري"لقد عهدتك يا ابن أم حزم وأنت تخرج من بيتك في الليلة الشاتية المظلمة بغير مصباح "ولعمري "لأنت يومتئذ خير منك اليوم ولقد كان في فتائل أهلك ما يغنيك والسلام- انتهى منه ص55.

وقال أيضاً دخل عمر بن عبد العزيز على الوليد بن عبد الملك فقال يا أمير المؤمنين إن عندي نصيحة فإذا خلا لك عقلك واجتمع فهمك فسلني عنها قال ما يمنعك منها الآن قال أنت أعلم إذا اجتمع لك ما أقول فإنك أحق أن تفهم، فمكث أياماً ثم قال يا غلام من بالباب فقيل له ناس وفيهم عمر بن عبد العزيز فقال أدخله فدخل عليه فقال نصيحتك يا أبا حفص فقال عمر إنه ليس بعد الشرك إثم أعظم عند الله من الدم وإن عمالك يقتلون ويكتبون أن ذنب فلان المقتول كذا وكذا وأنت المسؤول عنه ومأخوذ به فاكتب إليهم أن لا يقتل أحد منهم أحدا حتى يكتب إليك بذنبه ثم يشهد عليه ثم تأمر بأمرك على أمر قد وضح لك قال بارك الله فيك يا أبا حفص ومنع فقدك عليّ بكتاب فكتب إلى أمراء الأمصار كلهم فلم يخرج من ذلك إلا الحجاج فإنه أمضه وشق عليه وأقلقه وظن أنه لم يكتب إلى أحد غيره، فبحث عن ذلك فقال من أين دهينا أو من أشار على أمير المؤمنين بهذا فأخبر أن عمر بن عبد العزيز هو الذي فعل ذلك فقال هيهات إن كان عمر فلا نقض لأمره ثم أن الحجاج أرسل إلى أعرابي حروري جاف من بكر بن وائل ثم قال له الحجاج ما تقول في معاوية فنال منه قال له ما تقول في يزيد فسبه قال فما تقول في عبد الملك فظلّمه قال فما تقول في الوليد فقال اجورهم حين ولاك وهو يعلم عداءك وظلمك قال فسكت عنه الحجاج واقترضها منه ثم بعث به إلى الوليد وكتب إليه أنا أحوط لديني وأرعى لما استرعيتني وأحفظ له من أن أقتل أحداً لم يستوجب ذلك وقد بعثت إليك ببعض من كنت أقتل على هذا الرأي فشأنك وإياه فدخل الحروري على الوليد وعنده أشراف أهل الشام وعمر فيهم فقال له الوليد ما تقول فيّ قال ظالم جائر جبار قال ما تقول في عبد الملك قال جبار عات قال فما تقول في معاوية قال ظالم قال الوليد لابن الريان اضرب عنقه فضرب عنقه ثم قام فدخل منزله وخرج الناس من عنده فقال يا غلام اردد عليّ عمر فرده عليه فقال يا أبا حفص ما تقول في هذا أصبنا فيه أم أخطأنا فقال عمر ما أصبت بقتله ولغير ذلك أرشد وأصوب كنت تسجنه حتى يراجع الله عز وجل أو تدركه منيته فقال الوليد شتمني وشتم عبد الملك وهو حروري أفتستحل ذلك قال "لعمري" ما أستحله لو كنت سجنته إن بدا لك أو تعفو عنه فقام الوليد مغضباً فقال ابن الريان لعمر يغفر الله لك يا أبا حفص لقد راددت أمير المؤمنين حتى ظننت أن يأمرني بضرب عنقك فقال عمر ولو أمرك كنت تفعل قال أي"لعمري"قال عمر أذهب إليك - انتهى ص115.

ومنهم قتادة،قال ابن جرير في تفسيره الجليل حدثنا الحسن قال أخبرنا عبد الرزاق قال أخبرنا معمر عن قتادة في قوله تعالى {وَمِمَّنْ حَوْلَكُمْ مِنَ الأَعْرَابِ مُنَافِقُونَ وَمِنْ أَهْلِ الْمَدِينَةِ مَرَدُوا عَلَى النِّفَاقِ لا تَعْلَمُهُمْ نَحْنُ نَعْلَمُهُمْ} قال فما بال أقوام يتكلفون علم الناس فلان في الجنة وفلان في النار فإذا سألت أحدهم عن نفسه قال لا أدري "لعمري"أنت بنفسك أعلم منك بأعمال الناس ولقد تكلفت شيئاً ما تكلفته الأنبياء قبلك قال نبي الله نوح عليه السلام: {وَمَا عِلْمِي بِمَا كَانُوا يَعْمَلُونَ} وقال نبي الله شعيب عليه الصلاة والسلام {بَقِيَّتُ اللَّهِ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ} وقال الله لنبيه عليه الصلاة والسلام {لا تَعْلَمُهُمْ نَحْنُ نَعْلَمُهُمْ } .

ومنهم عطاء فقد أخرج الإمام محمد بن إسماعيل البخاري في صحيحه في باب طواف النساء مع الرجال قال وقال لي عمرو بن علي حدثنا أبو عاصم قال ابن جريج أخبرنا قال أخبرني عطاء إذ منع ابن هشام الطواف مع الرجال قال كيف يمنعهن وقد طاف نساء النبي صلى الله عليه وسلم مع الرجال قلت بعد الحجاب أو قبل قال إي "لعمري"لقد أدركته بعد الحجاب قلت كيف يخالطن الرجال قال لم يكن يخالطن. وروى عبد الرزاق في مصنفه عن ابن جريج عن عطاء قال قلت له أيحق على النساء إذا سمعن الأذان أن يجبن كما هو حق على الرجال قال لا "لعمري" جـ3 ص 147.

فصل في أقوال أئمة التفسير واللغة في "لعمرك"

قال الإمام أبو الفتح ناصر بن عبد السيد بن علي المطرزي الفقيه الحنفي الخوارزمي المولود سنة 538 المتوفى سنة 616 في كتابه المغرب في ترتيب المعرب العمر بالضم والفتح البقاء إلا أن الفتح غلب في القسم حتى لا يجوز فيه إلا الفتح ويقال لعمرك ولعمر الله لأفعلن كذا وارتفاعه على الابتداء وخبره محذوف.

وقال أبو السعادات المبارك بن محمد بن محمد الجزري المعروف بابن الأثير في النهاية في غريب الحديث وفي الحديث أنه اشترى من أعرابي حمل خبط فلما وجب البيع قال له اختر فقال له الأعرابي عمرك الله بيّعا أي أسأل الله تعميرك وأن يطيل عمرك والعمر بالفتح العمر ولا يقال في القسم إلا بالفتح وبيعا منصوب على التمييز أي عمرك الله من بيّع ومنه حديث لعمر الهك هو قسم ببقاء الله ودوامه وهو رفع بالابتداء والخبر محذوف تقديره لعمر الله قسمي أو ما أقسم به واللام للتوكيد فإن لم تأت باللام نصبته نصب المصادر، فقلت عمر الله وعمرك الله أي بإقرارك لله وتعميرك له بالبقاء.

قال القرطبي في تفسيره والعمر بضم العين وفتحها لغتان ومعناهما واحد إلا أنه لا يستعمل في القسم إلا بالفتح لكثرة الاستعمال، وتقول عمرك الله أي أسأل الله تعميرك وكره كثير من العلماء أن يقول الإنسان لعمري لأن معناه وحياتي قال إبراهيم النخعي يكره للرجل أن يقول لعمري لأنه حلف بحياة نفسه وذلك من كلام ضعفة الرجال ونحو هذا قال مالك أن المستضعفين من الرجال والمؤنثين يقسمون بحياتك وعيشك وليس من كلام أهل الذكران وإن كان الله سبحانه أقسم به في قصة لوط عليه السلام فذلك بيان لشرف المنزلة والرفعة لمكانه فلا يحمل عليه سواه ولا يستعمل في غيره وقال ابن حبيب ينبغي أن يصرف"لعمرك"في الكلام لهذه الآية وقال قتادة هو من كلام العرب قال ابن العربي وبه أقول لكن الشرع قد قطعه في الاستعمال ورد القسم إليه وقال القرطبي القسم بلعمرك ولعمري في أشعار العرب وفصيح كلامهم كثير قال النابغة الذبياني:

لقد نطقت بطلا عليّ الاقارع

لعمري وما عمري عليّ بهين

أراد بالأقارع بني قريع بن عوف وكانوا قد وشوا به إلى النعمان.

وقال طرفة العبد:

لك الطول المرضى وثنياه باليد

لعمرك إن الموت ما أخطأ الفتى

والطول بكسر الطاء وفتح الواو الحبل قوله وثنياه أي ما ثنى منه ثم قال وقال بعض أهل المعاني لا يجوز هذا لأنه لا يقال لله عمر وإنما هو تعالى أزلي ذكره الزهراوي وقال أبو حيان في البحر المحيط وهذا الكلام يوهم أن العمر لا يقال إلا فيما له انقطاع وليس كذلك العمر والعمر البقاء.

وقال الجوهري في صحاحه قال ابن الأعرابي احتشمته أغضبته وأنشد:

بطئ النضج محشوم الاكيل

لعمرك إن قرص أبي خبيب

وقال في صحاحه أيضا:

عمر الرجل بالكسر يعمر عمراً وعمراً وعلى غير قياس مصدره التحريك أي عاش زمناً طويلاً ومنه قولهم أطال الله عمرك والعمر وهما وإن كانا مصدرين بمعنى واحد إلا أنه استعمل في القسم أحدهما وهو المفتوح فإذا أدخلت عليه اللام رفعته بالابتداء قلت لعمر الله واللام لتوكيد الابتداء والخبر محذوف والتقدير لعمر الله قسمي أو ما أقسم به، فإن لم تأت باللام نصبته نصب المصادر وقلت عمر الله ما فعلت كذا وعمرك الله ما فعلت ومعنى لعمر الله وعمر الله أحلف ببقاء الله ودوامه وإذا قلت عمرك الله فكأنك قلت بتعميرك الله أي بإقرارك له بالبقاء.

وقول عمر بن أبي ربيعة المخزومي:

قمرك الله كيف يلتقيان

أيها المنكح الثريا سهيلاً

أي سألت الله أن يطيل عمرك لأنه لم يرد القسم بذلك.

قال أبو الفضل جمال الدين محمد بن مكرم المعروف بابن المنظور الإفريقي المصري الأنصاري الخزرجي في كتابه لسان العرب العمر بالفتح والعمر بالضم والعمر بضم العين والميم الحياة يقال قد طال عمره وعمره لغتان فصيحتان فإذا أقسموا قال في القسم "لعمري ولعمرك"يرفعونه بالابتداء ويضمرون الخبر كأنه قال "لعمرك"قسمي أو يميني أو ما أحلف به.

قال ابن جني ومما يجيزه القياس غير أنه لم يرد به الاستعمال خبر العمر من قولهم لعمرك لأقومنّ فهذا مبتدأ محذوف الخبر وأصله لو أظهر خبره لعمرك ما أقسم به فصار طول الكلام بجواب القسم عوضاً من الخبر.

وقيل العمر هاهنا الدين وأياً كان فإنه لا يستعمل في القسم إلا مفتوحاً وفي التنزيل العزيز {لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ} لم يقرأ إلا بالفتح.

وقال أبو حيان قال أبو الهيثم النحوي"لعمرك" لدينك الذي تعمر وقال ابن الأعرابي عمرت ربي أي عبدته وفلان عامر لربه أي عابد قال ويقال تركت فلاناً يعمر ربه أي يعبده فعلى هذا لعمرك لعبادتك وقال الزجاج ألزموا الفتح القسم لأنه أخف عليهم وهم يكثرون القسم بلعمري ولعمري فلزموا الأخف وقد تقدم من كلام القرطبي أن قتادة قال لعمري ولعمرك من كلام العرب قال ابن العربي وبه أقول لكن الشرع قطعه في الاستعمال ورد القسم إليه وقال ابن منظور روى عن ابن عباس في قوله تعالى {لَعَمْرُكَ إِنَّهُمْ} الآية أي لحياتك قال وما حلف الله بحياة أحد إلا بحياة النبي صلى الله عليه وسلم وقال قال أبو الهيثم ويقولون معنى لعمرك لدينك الذي تعمر وأنشد بيت عمر بن أبي ربيعة المتقدم قال عمرك الله عبدتك الله فنصب وأنشد:

وذرينا من قول من يؤذينا

عمرك الله ساعة حدثينا

فأوقع الفعل على الله عز وجل في قوله "عمرك الله وقال الأخفش في قوله {لَعَمْرُكَ إِنَّهُمْ} الآية وعيشك وإنما يريد العمر وقال أهل البصرة اضمر له ما رفعه لعمرك المحلوف به وقال الفراء الإيمان يرفعها جواباتها.

قال الأزهري وتدخل اللام في لعمرك فإذا أدخلتها رفعت بها بالابتداء فقلت لعمرك ولعمر أبيك فإذا قلت لعمر أبيك الخير نصبت الخير وخفضت فمن نصب أراد أن أباك عمر الخير يعمره عمراً وعمارة فنصب الخير بوقوع العمر عليه ومن خفض الخير جعله نعتاً لأبيك وقال المبرد في قوله عمرك الله إن شئت جعلت نصبه بفعل أضمرته وإن شئت نصبته بواو حذفته وعمرك الله وإن شئت كان على قولك عمّرتك الله تعميرا وأنشدتك الله نشيداً ثم وضعت عمرك في موضع التعمير وأنشد فيه:

هل كنت جارتنا أيام ذي سلم

عمرتك الله إلا ما ذكرت لنا

يريد ذكرتك الله وقال الأزهري عمرك الله مثل نشدتك الله قال أبو عبيد سألت الفراء لم أرتفع لعمرك فقال على إضمار قسم ثان كأنه قال وعمرك فلعمرك عظيم وكذلك لحياتك مثله قال والدليل على ذلك قول الله عز وجل {اللَّهُ لا إِلَهَ إِلا هُوَ لَيَجْمَعَنَّكُمْ} الآية.. كأنه أراد والله ليجمعنكم فأضمر القسم، قال المبرد وفي لغة وعملك يريدون لعمرك ومنه قول عمارة بن عقيل الحنظلي:

تعرض لي من طائر لصدوق

عملك ان الطائر الواقع الذي

وتقول إنك عمري لظريف وقال ابن منظور العرب تقول عمرك الله افعل كذا وإلا فعلت كذا بالنصب وهو من الأسماء الموضوعة في موضع المصادر المنصوبة على إضمار الفعل المتروك إظهاره وأصله من عمّرتك الله تعميرا فحذفت زيادته فجاء على الفعل وأعمرك الله أن تفعل كذا كأنك تحلّفه بالله وتسأله بطول عمرك قال الشاعر:

ألوي عليك لو أن لبك يهتدي

عمرتك الله الجليل فإنني

قال الكسائي عمرك الله لا أفعل ذاك نصب على معنى عمرتك الله أي سألت الله أن يعمّرك كأنه قال عمرت الله إياك قال ويقال أنه يمين بغير واو وقد يكون عمر الله وهو قبيح وعمر الله يعمر عمراً وعمارة وعمراً وعمر يعمر ويعمر الأخيرة عن سيبويه كلاهما عاش وبقي زمناً طويلاً .

قال لبيد:

لو كان للنفس اللجوج خلود

وعمرت حرسا قبل مجرى داحس

وأنشد محمد بن سلام كلمة جرير:

لقد حديت تيم حداء عصبصبا

لئن عمرت تيم زماناً بغرة

ومنه قولهم أطال الله عمرك قال الحافظ بن عبد البر في الاستيعاب قال عمرو بن الأهتم التميمي:

لصالح أخلاق الرجال سروق

ذريني فإن البخل يا أم هيتم

ولكن أخلاق الرجال تضيق

لعمرك ما ضاقت بلاد بأهلها

وقال الحافظ بن حجر قال هشام بن الكلبي حدثني جعفر بن كلاب أن عمر بن الخطاب ولى علقمة بن علاثة العامري حوران فنزلها إلى أن مات وخرج إليه الحطيئة في جده قد مات وأوصى له بجائزة فرثاه بقصيدة منها:

وبين الغنى إلا ليال قلائل

فما كان بينني لولقيتك سالماً

بحور أن أمسى أدركته الحبائل

لعمري لنعم المرء من آل جعفر

وأقوال الشعراء في هذه الكلمة كثيرة.

فصل في بيان أقوال أئمة المذاهب في الكلمة المسؤول عن حكمها

أما الإمام مالك ففي المدونة الكبرى رواية الإمام سحنون بن سعيد التنوخي عن عبد الرحمن بن القاسم وغيره عن مالك رحمه الله قال سحنون قلت أرايت قوله "لعمري "أتكون هذه يميناً قال قال مالك لا تكون يميناً.

قال الحطاب في كتابه مواهب الجليل شرح مختصر خليل لأبي المودة الجندي التركي المالكي ما نصه وقوله"لعمري"أو هو زان أو سارق أو قال والصلاة والصيام والحج أو قال هو يأكل لحم الخنزير والميتة أو يشرب الدم أو الخمر أو يترك الصلاة أو عليه لعنة الله أو غضبه أو أدخله الله النار وكل ما دعى به على نفسه لم يكن بشيء من هذا يميناً.

وأما الإمام امام أهل السنة أحمد بن حنبل الشيباني فقد قال الموفق بن قدامة في المغني قال الإمام أحمد بن حنبل رحمه الله وقد سئل عن الرفع إي "لعمري"ومن يشك في هذا كان ابن عمر إذا رأى من لا يرفع حصبه وأمره أن يرفع وقال في موضع آخر في نفس الكتاب وإن قال "لعمري"أو "لعمرك"أو"عمرك"فليس بيمين، في قول أكثرهم وقال الحسن في قوله "لعمري"عليه الكفارة ثم قال والدليل على أنه ليس بيمين أنه أقسم بحياة مخلوق فلم تلزمه كفارة كما لو قال وحياتي وذاك لأن هذا اللفظ يكون قسماً بحياة الذي أضيف إليه العمر فإن التقدير لعمرك قسمي أو أقسم به والعمر الحياة والبقاء وقال أبو عبد الله محمد بن مفلح في كتابه الفروع وإن قال "لعمري"أو قطع الله يديه ورجليه أو أدخله الله النار إن فعل كذا فذلك لغو نص عليه الإمام أحمد ولا يلزمه إبرار القسم في الأصح.

وقال شيخ الإسلام محمد بن عبد الوهاب في مختصر الإنصاف وإن قال لعمري أو لعمرك فليس بيمين في قول الأكثر وقال الحسن في قول"لعمري" كفارة وبمثل هذا أفتى حفيده الشيخ عبد اللطيف في منهاج التأسيس في الرد على ابن جرجيس العراقي حيث قال إن المذهب والأكثر لا يرى أن لعمري أو لعمرك يمين وانتفاء الكفارة لانتفاء اليمين . وأما قول الحسن فمرجوح كما تقدم وقد يكون يوجب الكفارة لمعصية القائل وفجوره مع أن اليمين غير مقصودة بها بل هذا يجري على ألسنتهم من غير قصد كقوله عقري وحلقي وقوله ثكلتك أمك بل هو غير معلوم وغير مفهوم من كلام أهل العلم والإيمان وأئمة هذا الشأن أنه يمين بل صريح كلامهم نفي هذا وأنه ليس بقسم ثم قال وليس الغرض اليمين الشرعية وتشبيه غير الله به وفي التعظيم حتى يرد عليه أن الحلف بغير اسمه تعالى وصفاته عز وجل مكروه كما صرح به النووي في شرحه على مسلم بل الظاهر من كلام الحنفية أنه كفر إن كان باعتقاد أنه حلف يجب البر به وحرام إن كان بدونه كما صرح به بعض الفضلاء.

3- الأحناف أما المذهب الحنفي فقد قال العيني في عمدة القاري شرح البخاري وإذا قال "لعمري"فقال الحسن البصري عليه الكفارة إذا حنث فيها وسائر الفقهاء لا يرون فيها كفارة لأنها ليست عندهم يمينا انتهى.

خاتمة المطاف

لقد تبين مما تقدم من النصوص الدالة على أن كلمة "لعمري" ليست يميناً شرعية تجب الكفارة به تبين من ذلك أن اليمين الشرعية هي اليمين التي تجب الكفارة على من حلف بها إذا حنث. وأما ما ذكره ابن القيم في كتابه ( التبيان في أقسام القرآن ص 428 من أن أكثر المفسرين من السلف والخلف بل لا يعرف من السلف فيه نزاع أن "لعمرك "في قوله تعلى {لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ} قوله إن هذا قسم من الله بحياة رسوله صلى الله عليه وسلم وهذا من أعظم فضائله أن يقسم الرب عز وجل بحياته وهذه مزية لا تعرف لغيره ولم يوافق الزمخشري على ذلك فصرف القسم إلى أنه بحياة لوط عليه الصلاة والسلام "لعمرك"إنهم لفي سكرتهم يعمهون "وليس في اللفظ ما يدل على واحد من الأمرين بل ظاهر اللفظ وسياقه إنما يدل على ما فهمه السلف لا أهل التعطيل والاعتزال . قال ابن عباس رضي الله عنهما والعمر بفتح العين المهملة والعمر بضمها واحد إلا أنهم خصوا القسم بالمفتوح لإثبات الأخف لكثرة دوران الحلف بها على ألسنتهم وأيضاً فإن العمر حياة مخصوصة فهو عمر شريف عظيم أهل أن يقسم به لمزيته على كل عمر من أعمار بني آدم ولا ريب أن عمره وحياته صلى الله عليه وسلم من أعظم النعم والآيات فهو أهل أن يقسم به أولى من القسم بغيره من المخلوقات - انتهى.

فهذا الكلام من الإمام ابن القيم يحمل على أنه إنما أراد أن هذه الكلمة قسم لغة وإلا فإن الأحاديث الصحيحة المتقدمة تمنع وتنهى عن الحلف بغير الله من المخلوقات فإن ذلك من أعظم المحرمات كما دلت عليه الأحاديث المتقدمة هذا كله في غير قسم الله تعالى بما شاء من مخلوقاته فإنه يفعل ما يشاء ولا يسأل عما يفعل وهم يسألون وقد تقدم في النصوص التي سردناها عن الأئمة أن هذه الكلمة ليست من الإيمان الشرعية التي تجب الكفارة بها عند الحنث بل هي محمولة على أحد الوجوه المتقدمة.

أولاً : حمله على حذف مضاف وقد نقل ذلك عن بعض أهل العلم فيكون التقدير "لواهب عمري"كما في أمثالها مما أقسم فيه بغير الله على قول كقوله تعالى والشمس والليل، والقمر.

وثانياً: أن يكون المراد بها وبأمثالها ذكر صورة القسم لتأكيد مضمون الكلام وترويجه فقط لأنه أقوى من سائر المؤكدات وأسلم من التأكيد بالقسم بالله تعالى لوجوب البر به وليس الغرض اليمين الشرعية وتشبيه غير الله تعالى به في التعظيم بل الظاهر من كلام الأحناف أنها كفر إن كان يعتقد أنه حلف يجب البر به. وحرام إن كان بدون ذلك كما صرح به بعض الفضلاء فعلى هذا فذكر صورة القسم على أحد الوجوه المذكورة لا بأس به ولهذا شاع استعمال هذه الكلمة بين العلماء بإجماعهم. كما تقدمت عليه النصوص.

والله أعلم وصلى الله وسلم على نبينا محمد وعلى آله وصحبه هداة الأمم.

[1] هو نحدة بن عامر الحروري بن وؤس الخوارج زائغ عن الحق ذكر في الضعفاء الجرجاني وهو ابن عمير اليماني خرج باليمامة عقب موت يزيد بن معاوية وقدم مكة وله مقالات معروفة واتباع انقرضوا وقد ذكر له الحافظ ترجمة في تهذيب التهذيب قتل بعد ابن عباس بقليل في سنة 70 اللسان للحافظ.

[2] قال الإمام أحمد بن حنبل حدثنا إسماعيل عن عيينة بن عبد الرحمن عن أبيه قال كانت يمين عثمان بن أبي العاص"لعمري" انتهى من العلل للإمام أحمد ص406.

[3] أخرجه مسلم وأبو داود ففي مسلم ج1 ص232 وفي أبي داود ج1 ص81.


 العدد 26 - فتوى شرعية

فتوى شرعية حول الملكية الفردية في الإسلام

بقلم فضيلة الشيخ حسين محمد مخلوف

الحمد لله رب العالمين والصلاة والسلام على رسول الله سيدنا محمد وعلى آله وصحبه أجمعين.

وبعد فقد طلبت منا وزارة … بيان الحكم الشرعي فيما تضمنه المنشور الذي وضع بعنوان (مشاكلنا الداخلية في ضوء النظام الإسلامي) من أن الإسلام يرفض أن توجد طبقة تحتكر الثروة وفي مقدمة ما عنى به من الناحية الاقتصادية توزيع الملكيات الزراعية . وأن الرسول صلى الله عليه وسلم قد وضع العلاج الناجع لما تعانيه مصر الآن من التباين الشاسع في توزيع هذه الملكيات فقال : "من كان له أرض واسعة فليزرعها أو يمنحها أخاه ولا يؤجرها إياه ولا يكريها" وأن مؤدى ذلك أن الملكية الفردية يجب أن تكون محدودة بطاقة الإنسان على زرع أرضه وما زاد عن ذلك يجب أن يوزع على المعدمين فلا استغلال بالإيجار بل لا تأجير مطلقاً.

وكذلك عمر بن الخطاب حينما فتح المسلمون أرض سواد العراق وأرادوا قسمة أربعة أخماسها بين الفاتحين أبى عليهم ذلك وقال : "ما يفتح بلد فيكون فيه كبير نيل حتى يأتي المسلمون من بعدهم فيجدوا الأرض قد قسمت وحيزت وورثت عن الآباء وتضيع الذرية والأرامل".

وانتهى المنشور إلى القول بأن الإسلام يحارب الإقطاعات الشائعة اليوم في الرأسمالي الذي يبيح الملكية المطلقة كما يحارب الشيوعية اللادينية التي تنادي بأن تكون الأرض ملكاً للدولة فينهار بذلك ركن من أركان الاقتصاد السليم فضلاً عن تجاهل المبدأ الغريزي في الإنسان وهو حب التملك وأن الحل الوسط بين الرأسمالية والشيوعية هو أن يتملك الإنسان بقدر طاقته الزراعية وما زاد عن ذلك يجب أن يعطيه لغيره من المعدمين مجاناً.

والجواب …

ذلك ما زعموا أنه حل لهذه المعضلة في ضوء النظام الإسلامي .

والحق الذي لا مرية فيه أن في الشريعة الإسلامية ما يكفل تحقيق العدالة الاجتماعية بأوسع معانيها بالنسبة الأفراد والجماعات . فقد اعتبرت الفرد قواماً للجماعة وسنت له النظم الصالحة لحياته في نفسه وباعتباره عضواً في أسرته وفي عشيرته وفي أمته وفي المجتمع الإنساني عامة ليكون لبنة متينة في بنائه وعضواً قوياً في كيانه. كما اعتبرت الجماعة عضداً للفرد وظهيراً له في أداء رسالته والتمتع بحقوقه والقيام بواجباته ووثقت الصلة بين الرد والجماعة بالتكافل في جميع الحقوق والواجبات.

ولم تدع شأناً من شؤون الفرد والجماعة إلا أنارت فيه السبيل وأوضحت النهج وكشفت عما فيه من صلاح وفساد وخير وشر فكانت لذلك خاتمة الشرائع وأبقاها على الدهر وأصلحها لكل أمة وزمان.

قررت أسمى المبادئ وأعدل النظم في الاجتماع والسياسة والثقافة والاقتصاد وما إلى ذلك مما يكفل للأمة إذا هي استمسكت بها واعتصمت بهديها القوة والسلطان والحياة المشرقة الرافهة التي يسودها التعاون على البر والخير ويظلها الأمن والسلام.

وهذا كتاب الله الذي أنزل على صفوة خلقه بين أيدينا نطالع فيه ما يهدي إلى الحق وإلى صراط مستقيم في كل ما يمس شؤون الحياة ونجد فيه العلاج الشافي لكل نازلة والحل الموفق لكل معضلة مما فيه كل الغنى عما سواه من مذاهب وآراء استحدثها الغرباء عنه وأولع بها بعض الدخلاء فيه أو الجهلاء بمقاصده ومراميه.

وهل يستوي تشريع إلهي حكيم أنزله الله على رسوله لمصالح عباده وهو العليم الخبير بما يصلح لهم ويسعد حالهم ومذاهب وآراء يضعها آحاد الناس كتشريع ونظام عام على ما يظنون ويتخيلون. وهل يستوي الذين يعلمون والذين لا يعلمون؟

وما هذه الثورات الفكرية والاضطرابات الدولية والدماء المهراقة والأموال المستنزفة والمدن المهدمة والحضارات المحتضرة والوشائج المقطعة إلا نتائج لتلك المذاهب والآراء المستحدثة التي لا يقرها الإسلام في سياسة الشعوب ونظام الاجتماع والعمران ويقرر في ضوء الحق والواقع ما فيها من هدم وإفساد.

ولسنا نطمع في أن يكون الناس أمة واحدة. ولكنا ندعو أمم الأرض على اختلاف العقائد والنحل وفيهم الفلاسفة والعباقرة ودعاة الأمن والإصلاح أن يدرسوا مبادئ الإسلام وتعاليمه في القرآن الكريم والسنة الصحيحة دراسة العالم المدقق والمفكر الحر ليعلموا أنها وحدها هي النظام المثالي الاجتماع والحضارة والعدل والسلام وأن لا منجى للعالم مما حاق به إلا بالأخذ بها والعيش في ظلالها.

اندفعت أمم من الغرب بدافع الجشع والطمع وعبادة المال إلى استعمار البلاد الشاسعة واستعباد الأمم الضعيفة واستغلال مواردها واحتكار مرافقها ولبست لذلك مسوح الرهبان خداعاً للشعوب وتغريراً بالعقول فمرة تزعم أنها إنما أقدمت على ذلك لترقيها وترفع مستواها وتسعد أهلها اجتماعياً وثقافياً واقتصادياً ومرة تزعم أنها إنما تبسط يدها عليها وتتحكم في مواردها وثوراتها لتنقذ الطبقة الدنيا من مخالب الرأسمالية.

وهي في كل هذه المظاهر الكاذبة مخادعة مرائية لا تبغي إلا السيادة والغلبة واحتكار الأمم الضعيفة والشعوب المفككة كما تحتكر الأمتعة والسلع.

وأي فرق بين ما تنعاه على الأثرياء من احتكار الثروات العقارية وبين ما تهالكت عليه وبذلت في سبيله المهج والأموال من إخضاع الشعوب لسلطانها وبسط يدها في جميع مرافقها قهراً عنها وإرغاماً لها.

أليس ذلك احتكاراً لملكية الشعوب بأسرها نفوساً وأموالاً بل هو أبشع صورة الاحتكار وأفحش أساليبه.

ليس لنا وراية الإسلام تظلنا وتعاليمه ترشدنا أن ننخدع بهذه البروق الخالية ونذعن لتلك الدعايات الهادمة ندع ما شرعه الله لنا من النظم الحكيمة المالية والاجتماعية. بل ذلك حقيق أن يوقظ دول الإسلام وينبه منها الشعور لما يراد بها ويدبر لها من كيد وإذلال وأن يحفزها لجمع الكلمة والتئام الصفوف وتضافر القوى للدفع في صدور هذه الدول الطامعة التي لا تبغي من وراء دعايتها إلا الهدم والتدمير.

وما احتالوا به لإذكاء نار الفتنة في نفوس طبقات العمال وأشباههم من الشعوب وهم الكثرة الغالبة.

إظهار التحنن لهم والحدب عليهم بدعوى وجوب محو الملكيات العقارية بتاتاً أو وجوب تقصير مداها إلى حد الكفاف على النحو الذي عالج به المنشور توزيع الثروة العقارية بين الأفراد ، بزعم أنه علاج إسلامي.

الإسلام يبيح الملكية المطلقة للأفراد ويرتب عليها حقوقاً

أما الإسلام الحنيف فقد ساير سنن الوجود وطبيعة العمران وقرر أسمى المبادئ في نظام الملكية فأباح الملكية المطلقة للأفراد ولكنه أوجب بجانب ذلك على الأغنياء في أموالهم حقوقاً يؤدونها للفقراء والمساكين وذوي الحاجة سداً لخلتهم وينفقون منها في المصالح العامة التي تعود بالخير على المجتمع.

وفي آيات القرآن والأحاديث النبوية من الحث على أداء هذه الحقوق والترهيب من الإخلال بها والترغيب في التصدق والإنفاق والبر والمواساة ما لو ابتعه المسلمون كانوا أسعد الأمم حالاًً وأهنأها بالاً وأبعدها عما نراه من المآثم والشرور.

أوجب الزكاة في الأموال تؤخذ من الأغنياء وترد على الفقراء وهي الركن المالي من دعائم الإسلام.

وأمر بالبر والإحسان لذي القربى واليتامى والمساكين والجار ذي القربى والجار الجنب والصاحب بالجنب وابن السبيل.

قال تعالى: {لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ} وضاعف مثوبة الصدقات فقال تعالى: {مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ} .

وحث على صدقة السر فقال: {إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ وَيُكَفِّرُ عَنْكُمْ مِنْ سَيِّئَاتِكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} إلى غير ذلك من الآيات التي عدلت الأغنياء بالفقراء وأسعدت الفقير بحظ من ثمرات ملكية الغنى يسد خلته ويكفي حاجته.

وبجانب ذلك حث القرآن في كثير من الآيات على العمل والكسب ونهت السنة عن البطالة وإراقة ماء الوجه بالسؤال والاستجداء كيلا يتكل الفقراء على الأغنياء ويعيشوا عليهم عالة يتكففونهم.

وفي ظلال هذه التعاليم التي يكمل بعضها بعضاً يعيش العامل والفقير والغني عيشة راضية مطمئنة لا يشوبها كدر ولا ينغصها ألم.

احترم الإسلام حق الملكية فأباح لكل فرد أن يتملك بالأسباب المشروعة ما يشاء من المنقولات والعقارات وأباح له استثمارها والانتفاع بها في نطاق الحدود التي رسمها . وخوله حق الدفاع عنها كالدفاع عن النفس والعرض ولو بقتل الصائل عليها وأوجب عليه صيانتها ونهاه عن إضاعتها وصرفها في غير المشروع من وجوهها استكمالاً لوسائل العمران.

وفي الحديث: "كل المسلم على المسلم حرام دمه وماله " وفي حديث آخر: "من قتل دون ماله فهو شهيد ". وقد أضاف القرآن الأموال إلى أصحابها إضافة التملك فقال: {وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ} وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ وَلا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيماً، وَمَنْ يَفْعَلْ ذَلِكَ عُدْوَاناً وَظُلْماً فَسَوْفَ نُصْلِيهِ نَاراً وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيراً} .

وشرع الإسلام أسباب ملكية الأعيان والمنافع وطرائق انتقالها من مالك إلى آخر وأقام للتعامل بين الناس نظماً وحدوداً تكفل صيانة حق الملكية وتمكن المالك من استيفاء حقه والانتفاع بثمرة ملكه وتخول المستأجر الانتفاع بملك غيره وحرم من وسائل التعامل ما يفضي إلى التهارج والتقاتل كالربا في صوره المختلفة والعقود التي فيها جهالة وغرر ومخاطرة وحرم الغضب والسرقة وأكل أموال الناس بالباطل وسن الحدود والعقوبات جزاء لمن ينتهك حرمة الملكية ويتعدى حدودها المشروعة {وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ} .

بل نهى سبحانه عن أدنى أنواع التعرض للأموال وهو تمني زوالها عن الغير فقال {وَلا تَتَمَنَّوْا مَا فَضَّلَ اللَّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ لِلرِّجَالِ نَصِيبٌ مِمَّا اكْتَسَبُوا وَلِلنِّسَاءِ نَصِيبٌ مِمَّا اكْتَسَبْنَ وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ إِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيماً} للإرشاد إلى أن التفاضل في المال لا يسوغ العدوان عليه ولو بالتمني المذموم. فإن ذلك قسمة صادرة من الحكيم الخبير وعلى العبد أن يرضى بما قسم الله له ولا يتمنى حظ المفضل حسداً وحقداً بل يسأل الله من واسع فضله وجزيل إنعامه فإن خزائن ملكه لا تنفد {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يُؤْمِنُونَ} {وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا وَلِيُوَفِّيَهُمْ أَعْمَالَهُمْ وَهُمْ لا يُظْلَمُونَ} .

أقام الشارع هذه النظم الحكيمة الآخذ بعضها برقاب بعض صيانة للمجتمع من الفوضى والفساد ورعاية لمصالح العباد وهو أعلم بها ولم يترك الأمر سدى تعبث به الأهواء ويضل الناس فيه السبيل فأنزل القرآن الكريم هدى ونوراً . وجاءت السنة النبوية بياناً له وتنويراً. وجاء فيهما من التعاليم ما إن تمسك به المسلمون كانوا على بينة من دينهم وعلى هدى من أمرهم وكانت السعادة ملاك أيمانهم وليس بعد الحق إلا الضلال . فليس لمسلم أن يأخذ بغير هدى الإسلام فيما شرعه من الأحكام ولا أن يدعو الناس إلى غير ما دعا إليه من الحق والنور.

هذه كلمة الإسلام في احترام حق الملكية الفردية للعقار وصيانته من العدوان وهو حق تقتضيه سنة العمران وغريزة الإنسان غير أن بعض العقول قد غشيتها في هذا العصر غواش من الظلم حجبت عنها نور الحق فارتطمت في عميائها بالصخور وتردت في المهاوي وتلقفها في إبان هذه العماية وغمرة هاتيك الحيرة شياطين من الإنس يوحون إليهم زخرف القول غروراً ويمنونهم بباطل الأماني وكاذب الأحلام.

فذهب دعاة هدامون إلى إهدار ملكية العقار الفردية وأقاموا نظامهم الاقتصادي والاجتماعي على هذا المبدأ وسيعلمون بعد حين أنه غير صالح للبقاء وأنه إن امتد به الزمن حيناً فسيقضي عليه بالفناء.

لا احتكار للثروة:

وقال آخرون إن الإسلام يرفض وجود طبقة تحتكر الثروة وإنه لحق لو كان هناك احتكار ولكنه في الواقع حديث عن وهم وخيال.

فليس هناك طبقة تحول بقوتها بين الناس وأسباب الغنى والثراء وتمنعهم بحولها من التملك والشراء وليس هناك احتكار من أحد للثروة بالمعنى المفهوم من الاحتكار بل هناك نواميس طبيعية وسنن اجتماعية قضت بتفاوت الناس في القوى والمدارك والعمل والإنتاج. فكان منهم طوائف العمال والصناع والزراع وفيهم الجهال والعلماء والأغبياء والأذكياء والكسالى والمجدون {وَاللَّهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الرِّزْقِ} {يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ} ولهذا التفاوت آثاره الطبيعية في الكسب والتملك كما قضت هذه السنن بخضوع التعامل بين الناس لقاعدة العرض والطلب والحاجة والاستغناء. ولم يشذ عنها التعامل في العقار فلا يزال في ظلها حراً في الأسواق يتبادله من الأفراد من يشاء بالبيع والشراء لا حظر فيه من أحد على أحد.

وليس وجود طبقة عاجزة عن التملك بطريق الشراء مما يسوغ حسبان القادرين عليه محتكرين ما دام مرد الأمر فيه إلى عوامل أخرى ليس منها حجر فريق على حرية فريق.

وقد ترك الإسلام الحنيف الناس أحراراً في التعامل بالبيع والشراء ولم يقيدهم في ذل إلا بما يكفل صحة العقود ويدفع التنازع والتخاصم وأكل الأموال بالباطل. وليس في أحكامه ما يحول بين المرء والتملك وما يسوغ تسمية الملاك محتكرين مهما اتسعت ثروتهم بل العمل على هدم هذه الثروات بزعم أنها ضرب من الاحتكار مما يأباه الإسلام الذي يقدس حق الملكية ويحرم العدوان عليه.

الملكية الفردية غير محدودة:

قالوا إن الإسلام يوجب أن تكون الملكية الفردية محدودة بطاقة الإنسان وما زاد عن طاقته الزراعية يجب أن يعطى منحة للمعدمين بالمجان ولا يجوز أن يستغل المالك أرضه بالتأجير بصوره المختلفة.

والعجب أن يشرعوا للناس ما لم يشرعه الله ويوجبوا عليهم ما لم يوجبه فمن البديهي أن الشريعة الإسلامية لم تحدد للملكية الفردية حداً لا يتجاوزه المالك ولم توجب عليه أن ينزل عما زاد عن طاقته الزراعية للمعدمين بالمجان ولا لغير المعدمين بالثمن.

وقد كان من الصحابة رضوان الله عليهم من يملك الثروات الطائلة كعبد الرحمن بن عوف أحد العشرة المبشرين بالجنة وأحد أصحاب الشورى في الخلافة.

وكان بجانب هؤلاء الجم الغفير ممن لا يملك شروى نقير كأهل الصفة وأشباههم وكان في الأنصار كثير من أهل المزارع الواسعة ولم يوجب الرسول على أحد ممن تضخمت ثرواتهم بجهودهم أن يوزع ما زاد عن طاقته الزراعية على المعدمين لا من العقار ولا من المنقول.

نعم آخى رسول الله صلى الله عليه وسلم في صدر الإسلام حين قدم المدينة بين المهاجرين والأنصار في دار أنس ابن مالك وكانوا تسعين رجلاً نصفهم من المهاجرين ونصفهم من الأنصار.

آخى بينهم على المساواة والبر والتوارث بعد الموت دون ذوي الأرحام إلى أن نزل قوله تعالى: {وَأُولُوا الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ} فنسخ التوارث بعقد الأخوة وبقي التوارث بالقرابة.

أما المواساة والترافق بين المؤمنين عامة فأمر مندوب إليه مرغب فيه .

وفيما تلونا من آيات القرآن من الحث عليه وعلى معونة الفقراء والمحتاجين بلاغ للناس . ولكن هذا شيء ووجوب التنازل عن الملك شيء آخر ولا واجب في الدين إلا ما أوجبه الشارع الحكيم.

وقد أجازت الشريعة لمالك الأرض أن يتصرف فيها كيف يشاء فله أن يزرعها كلها أو بعضها بنفسه وله أن يؤجرها لغيره بطريق المزارعة أو بالنقد بلا تحديد بالطاقة وعيش الكفاف وله أن يمنها أو يمنحها أو يمنح منها للغير غنياً أو فقيراً.

الاستغلال بطريق المزارعة

فأما الاستغلال المزارعة وهي نوع من الأجير مشروع فأصله أن أهل المدينة كانوا أكثر الناس حقولاً ومزارع وكانوا في عهد رسول الله صلى الله عليه وسلم يستغلون الأرض بطريق المزارعة وتسمى أيضاً المخابرة مشتقة من الخبير وهو الفلاح. "وهي عقد بين المالك والعامل على كراء الأرض ببعض ما يخرج منها"فتارة كانوا يحددون نصيب المالك بالشطر أو الثلث أو الربع. وتارة يحددونه بما ينبت على حافة الأنهر أو الجداول أو السواقي أو أن له ثمرة قطعة معينة من الأرض وللعامل ثمرة قطعة أخرى ونحو ذلك مما شأنه أن يفضي إلى التنازع والتشاحن وأكل الأموال بالباطل لما فيه من الجهالة والغرر.

وتارة يجمعون بين التحديدين فنهى رسول الله صلى الله عليه وسلم عن النوعين الأخيرين من الكراء لما فيهما من المخاطرة المفضية إلى النزاع .

وعن حنظلة بن قيس الأنصاري قال: سألت رافع بن خديج عن كراء الأرض بالذهب والفضة فقال لا بأس به . إنما كان الناس يؤاجرون على عهد رسول الله صلى الله عليه وسلم بما على الماذيانات "لفظة معربة معناها حافة النهر ومسايل الماء"وإقبال الجداول (رءوس الأنهر الصغيرة) وأشياء من الزرع فيهلك هذا ولم يكن للناس كراء إلا هذا فذلك زجر عنه. فأما شيء معلوم مضمون فلا بأس به.رواه مسلم وأبو داود والنسائي.

وفي رواية عن رافع قال حدثني عماي أنهما كانا يكتريان الأرض على عهد رسول الله صلى الله عليه وسلم بما ينبت على الأربعاء "جمع ربيع وهو النهر الصغير"وبشيء يستثنيه صاحب الأرض فنهى النبي عن ذلك"رواه البخاري وأحمد والنسائي.

وفي رواية عنه "كنا أكثر أهل المدينة مزدرعا . كنا نكري الأرض بالناحية منها تسمى لسيد الأرض فمما يصاب ذلك وتسلم الأرض ومما تصاب الأرض ويسلم ذاك فنهينا فأما الذهب والورق (الفضة) فلم يكن يومئذ"(رواه البخاري) .

وفي رواية عنه "كنا أكثر الأنصار حقلاً فكنا نكتري الأرض على أن لنا هذه ولهم هذه فربما أخرجت هذه ولم تخرج هذه فنهانا عن ذلك فأما الورق فلم ينهنا"أخرجه البخاري ومسلم.

وعن أسيد بن ظهير: كان أحدنا إذا استغنى عن أرضه أو افتقر إليه أعطاها بالنصف والثلث والربع ويشترط ثلاث جداول والقصارة "بضم القاف وهي الحب في السنبل بعد ما يداس"وما يسقي الربيع. وكان يعمل فيها عملاً شديداً ويصيب منها منفعة فأتانا رافع بن خديج فقال: "فنهى النبي صلى الله عليه وسلم عن أمر كان بكم رافقاً وطاعة رسول الله صلى الله عليه وسلم خير لكم نهاكم عن الحقل (الزرع)"(رواه أحمد وابن ماجه).

فهذه الروايات صريحة في أنه عليه السلام إنما نهى عن كراء الأرض ببعض ما يخرج منها إذا اشتملت على ما يؤدي إلى المخاطرة والغرر من مثل هذه الشروط الفاسدة فأما إذا خلت منها فيجور كراؤها به مثل كرائها على النصف أو الربع مما يخرج منها.

وهذا هو الذي فهمه ابن عمر حيث رد على رافع في قوله : "نهى النبي صلى الله عليه وسلم عن كراء المزارع بقوله "قد علمت أنا كنا نكري مزارعنا على عهد رسول الله صلى الله عليه وسلم بما على الأربعاء وشيء من التبن"أخرجه في الصحيح.

وحاصل رده كما ذكره القسطلاني أنه ينكر على رافع إطلاقه في النهي عن كراء الأرض ويقول: إن الذي نهى عنه النبي صلى الله عليه وسلم هو الذي كانوا يدخلون فيه الشرط الفاسد وهو إنهم يشترطون ما على الأربعاء وطائفة من التبن وهو مجهول وقد يسلم هذا ويصيب غيره آفة أو بالعكس فتقع المزارعة ويبقى الزارع أو رب الأرض بلا شيء. اهـ

وهو ما فهمه أيضاً ابن عباس رضي الله عنهما حيث قال كما في الصحيح أنه عليه السلام لم ينهه عنه أي عن كراء الأرض بشطر ما يخرج منها ولكن قال: لأن يمنح أحدكم أخاه خير له من أن يأخذ شيئاً معلوماً. اهـ

قال الخطابي: "وقد عقل ابن عباس المعنى من الخبر وأن ليس المراد به تحريم المزارعة بشطر ما يخرج من الأرض وإنما أراد بذلك أن يتمانحوا أراضيهم وأن يرفق بعضهم ببعض: وقد ذكر رافع في رواية عنه في هذا الباب (باب المزارعة) النوع الذي حرم منه، وذلك قوله كان الناس يؤاجرون.."الخ.

فأفاد أن المنهي عنه هو المجهول منه دون المعلوم وأنه كان من عادتهم أن يشترطوا فيها الشروط الفاسدة، وأن يستثنوا من الزرع لرب الأرض ما على السواقي والجداول. والمزارعة وحصة الشريك لا يجوز أن تكون مجهولة . وقد يسلم ما على السواقي والجداول ويهلك سائر الزرع فيبقى العامل لا شيء له وهذا خطر. اهـ ملخصاً.

وقال الليث بن سعد: "وكان الذي نهى عنه من ذلك ما لو نظر فيه ذوو الفهم بالحلال والحرام لم يجيزوه لما فيه من المخاطرة".اهـ

وهو موافق لما عليه الجمهور من حمل النهي عن كراء الأرض بما يخرج منها على الوجه المفضي إلى الغرر والجهالة .

قال في الفتح ونيل الأوطار: "وعليه تحمل الأحاديث المطلقة الواردة في النهي عن المزارعة والمخابرة كما هو شأن حمل المطلق على المقيد". اهـ

وفي منتقى الأخبار: "..إن حديث حنظلة بن قيس بيان لما أجمل في المتفق عليه من إطلاق النهي عن كراء الأرض". أهـ

وممن حمل النهي على ذلك وأجاز كراء الأرض بجزء مما يخرج منها كالنصف والثلث والربع دون أن يقارنه شرط مفسد للعقد الخلفاء الراشدون وابن عمر وابن مسعود وسعد بن مالك وحذيفة ومعاذ ابن جبل وأسامة وخباب وعمار بن ياسر وهو قول ابن المسيب وطاووس وابن أبي ليلى والأوزاعي والثوري والقاضي أبي يوسف ومحمد ابن الحسن وابن المنذر وأحمد بن حنبل استناداً لما ثبت في الصحيح أن الرسول صلى الله عليه وسلم عامل يهود خيبر بعد أن ظهر عليهم على أن يزرعوا له أرضها ولهم نصف ما تخرجه من ثمر أو زرع واستمر اليهود على ذلك إلى صدر من خلافة عمر حتى أجلاهم عنها إلى تيماء وأريحاء.

وعن أبي جعفر قال: "ما بالمدينة أهل بيت هجرة إلا يزرعون على الثلث والربع وزارع عمر وعلي وسعد بن مالك وابن مسعود ومعاذ وعمر بن عبد العزيز والقاسم بن محمد وعروة ابن الزبير وكثير غيرهم".

وقال ابن القيم في زاد المعاد: "في قصة خيبر دليل على جواز المساقاة والمزارعة بجزء من الغلة من ثمر أو زرع فإن النبي صلى الله عليه وسلم عامل أهل خيبر على ذلك واستمر إلى حين وفاته، ولم ينسخ البتة ودرج عليه الخلفاء الراشدون". اهـ

وجملة القول أنه يجوز استغلال الأرض بكرائها بجزء من الخارج منها على الوجه الذي لا يفضي إلى المنازعة والتخاصم وهو قول الجمهور والقول المفتى به عند الحنفية والمختار عند الشافعية كما ذكره النووي خلافاً لما ذهب إليه أبو حنيفة ومالك والشافعي من عدم جواز كرائها به استناداً إلى أحاديث النهي المطلقة وقد علمت أنها محمولة على ما فيه شروط مفسدة.

على أنه قد روى عن زيد بن ثابت أنه قال: "يغفر الله لرافع أنا والله أعلم بالحديث منه . إنما أتى النبي عليه السلام رجلان من الأنصار قد اقتتلا فقال: "إن كان هذا شأنكم فلا تكروا المزارع".اهـ

ومقصوده كما في سبل السلام، أن رافعاً اقتطع الحديث فروى النهي ولم يرو أوله فأخل بالمقصود.اهـ

استغلال الأرض بالإيجار

ونعني به تأجيرها بالذهب أو الفضة أو بما جرى به التعامل من النقود والأوراق المالية . ولا شك في جوازه. ويقاس على ما ذكر التأجير بغيره من سائر الأشياء المعلومة المتقومة كما في سبل السلام ونيل الأوطار) ويدل عليه حديث حنظلة بن قيس السابق .

وعن ابن عباس قال: "إن أمثل ما أنتم صانعون أن تستأجروا الأرض البيضاء ليس فيها شجر من السنة إلى السنة "رواه البخاري.

وعن سعد بن أبي وقاص: "إن أصحاب المزارع في زمن النبي صلى الله عليه وسلم كانوا يكرون مزارعهم بما يكون على السواقي وما سعد بالماء (ما جاء من الماء من غير طلب) مما حول النبت فجاءوا رسول الله صلى الله عليه وسلم، فاختصموا في بعض ذلك فنهاهم أن يكروا بذلك وقال: "اكروا بالذهب والفضة".(رواه أحمد وأبو داود والنسائي).

وقال ابن المنذر: "إن الصحابة أجمعوا على جواز كراء الأرض بالذهب والفضة ونقل ابن بطال اتفاق فقهاء الأمصار عليه. وقد تبين من ذلك أنه يجوز استغلال الأرض المملوكة بطريق المزارعة المستوفية شرائط الصحة وهي نوع من التأجير وبطريق التأجير بالنقد وما يقاس عليه. ولا شك أن في هذا رفقاً عظيماً بالناس. فإن الملاك قد يعجزون عن العمل بأنفسهم فلا يستطيعون الانتفاع بأرضهم إلا بتأجيرها للغير والمستأجرون قد لا يملكون الأرض مع استطاعة الزراعة فلا يتيسر عيشهم إلا بالاستئجار من الملاك فرعاية للمصلحتين أجازت الشريعة استغلال الأرض بهاتين الطريقتين.

وكثيراً ما كان حظ المستأجر أوفر من حظ المالك وخاصة إذا اتقى الله في عمله وعزم على الوفاء بدينه وإعطاء المالك حقه فإن الله يعينه ويربحه ويبارك له في رزقه.

فالقول بأنه لا استغلال بالإيجار للأرض المملوكة بل لا تأجير مطلقاً قول زائف لا يعول عليه ولا يلتفت إليه من الوجه الشرعية والعلمية.

الحديث الذي رووه - رواياته ومعناه:

عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم: "من كانت له أرض فليزرعها أو ليحرثها أخاه فإن أبى فليمسك أرضه" أخرجه البخاري ومسلم.

وأصل هذا الحديث ما رواه جابر رضي الله عنه قال: "كنا نخابر على عهد رسول الله صلى الله عليه وسلم فنصيب من القصرى (القصرى كبشرى بقية الحب في السنبل بعد الدياس) ومن كذا فقال رسول الله صلى الله عليه وسلم : "من كانت له أرض فليزرعها أو فليحرثها أخاه وإلا فليدعها"رواه مسلم وأحمد.

وفي رواية عنه كنا في زمن رسول الله صلى الله عليه وسلم يأخذ الأرض بالثلث أو الربع بالماذيانات فقام رسول الله صلى الله عليه وسلم في ذلك فقال: "من كانت له أرض فليزرعها فإن لم يزرعها فليمنحها أخاه فإن لم يمنحها أخاه فليمسكها". وما رواه رافع بن خديج عن عمه ظهير بن رافع قال ظهير:"لقد نهانا رسول الله عن أمر كان بنا رافقاً قلت ما قال رسول الله صلى الله عليه وسلم فهو حق قال : "دعاني رسول الله صلى الله عليه وسلم قال ما تصنعون بمحاقلكم؟ قلت نؤاجرها على الربيع يشترطون لأنفسهم ما ينبت على النهر وعلى الأوسق من التمر والشعير. قال عليه السلام لا تفعلوا ازرعوها أو زارعوها أو امسكوها. قال رافع: قلت سمعاً وطاعة"رواه مسلم.

وهذه الروايات يفسر بعضها بعضاً وتدل على أنه عليه السلام لما وجدهم في المدينة يكرون الأرض بعقود مزارعة تشتمل على شروط فاسدة نهاهم عنها لإفضائها إلى التنازع والتقاتل كما صرح به في حديث سعد بن أبي وقاص وحديث زيد بن ثابت وأرشدهم إلى ما ينبغي أن يفعلوه في استغلال مزارعهم فقال مرة كما في رواية سعد: "اكروا بالذهب والفضة" وهو جائز بالإجماع لأن الكراء بهماوبما في معناهما لا مخاطرة فيه وقال مرة كما في رواية ابن عباس: "لأن يمنح أحدكم أخاه خير له من أن يأخذ عليها أجراً معلوماً". وفي رواية: "من كانت له أرض فإنه إن يمنحها أخاه خير له". وهو صريح في عدم إيجاب منح الأرض بدون أجر. وفي جواز أخذ الأجرة لأن الخيرية والأولوية ظاهرة في الجواز. فيكون المراد مجرد استحباب المنح والترغيب فيه مواساة ورفقاً كما صرح به ابن عباس. وخيرهم مرة ثالثة بين هذا الأمر المستحب. وهو إعطاء الأرض منحة بدون أجر وبين أن يزرعوها بأنفسهم أو يتركوها بدون زرع. والأمر في الثلاثة للندب لا للوجوب بقرينة جواز تأجير الأرض بالذهب أو الفضة بالإجماع. وجواز بأجيرها بالنصف أو الثلث أو الربع على طريق المزارعة كما فعل الرسول في أرض خيبر مستمراً على ذلك إلى وفاته وكما فعل أصحابه في حياته وبعد وفاته كما سبق وقد انعقد الإجماع على عدم وجوب الإعارة بلا فرق بين المزارعة وغيرها فوجب حمل هذا الحديث على الاستحباب والندب كما أوضحه صاحب منتقى الأخبار.

على أن الإمام الصنعاني قال في سبل السلام بعد رواية حديث النهي عن المزارعة: "إنه كان في أول الأمر لحاجة الناس وكون المهاجرين ليس لهم أرض فأمر الأنصار بالتكرم والمواساة ويدل عليه ما أخرجه مسلم من حديث جابر قال: "كان لرجال من الأنصار فضول أرض وكانوا يكرونها بالثلث والربع فقال النبي صلى الله عليه وسلم: "من كانت له أرض فليزرعها أو ليمنحها أخاه. فإن أبى فليمسكها" وهذا كما نهوا أول الأمر عن ادخار لحوم الأضاحي ليتصدقوا بها ثم بعد أن اتسع حال المسلمين زال الاحتياج فأبيح لهم المزارعة وتصرف المالك في ملكه بما يشاء من إجارة وغيرها ويدل على ذلك ما وقع من المزارعة في عهده صلى الله عليه وسلم وفي عهد الخلفاء من بعده ومن البعيد غفلتهم من النهي وترك إشاعة رافع له في هذه المدة وذكره في آخر خلافة معاوية"اهـ.

وسواء أقلنا أن أحاديث النهي عن المزارعة إنما وردت في المزارعة الفاسدة أم أن النهي عنها كان عاماً أول الأمر للحاجة ثم زال بزوال سببه فإن الذي استقر عليه الأمر في حكم الشريعة الإسلامية أن المالك حر يتصرف في ملكه بما يشاء من زرع ومزارعة وتأجير لا حجر عليه في شيء من ذلك ولا إيجاب.

ما فعله عمر في سواد العراق

لما فتح المسلمون سواد العراق في خلافة عمر بن الخطاب رأى الفاتحون أن يقسم بينهم قسمة تملك كقسمة الغنائم فأبى عمر عليهم ذلك وقال كما في كتاب الخراج لأبي يوسف:"والله لا يفتح بعدي بلد فيكون فيه كبير نيل بل عسى أن يكون كلا على المسلمين فإذا قسمت أرض العراق بعلوجها وأرض الشام بعلوجها فما يسد به الثغور وما يكون للذرية والأرامل بهذا البلد وبغيره من أهل الشام والعراق فترك الأرض مملوكة لأهلها يجوز بيعهم لها وتصرفهم فيها وضرب على رؤوسهم الجزية وعلى الأرض الخراج ليكون ما يجبي من ذلك سداداً لحاجة المسلمين عامة ينفق منه على الجيوش المقاتلة وسد الثغور وبناء القناطر والجسور وأرزاق العمال والموظفين وما إلى ذلك مما يتوقف عليه صيانة البيضة وبقاء الدولة. وقد أسلم كثير من أهل السواد فوضعت عنهم الجزية وتداولت الأيدي أرضه وأصبح ملكاً للمسلمين وغيرهم يتصرف كل مالك في ملكه بما يريد من أنواع التصرف ومن هؤلاء الملاك التابعون وتابعوهم وأئمة المسلمين والفقهاء والمحدثين ومن بعدهم على تتابع القرون إلى وقتنا هذا فأي صلة بين هذا وبين ما يدعون إله من قصر ملكية الفرد على قدر عيش الكفاف ووجوب تنازله عما زاد عن ذلك منحة للمعدمين.

الرأسمالية

ولقد أسرف الكاتبون في الطعن على الرأسمالية مجاراة لتلك الدعايات الهادمة وصوروها للعامة بأبشع الصور فإن عنوا احتكار الملكية بمعناه الحقيقي فنحن أول من ينكره وينعى عليه وإن أرادوا مجرد الملكية كان طعنهم مراغمة للشرائع ومكابرة للعقول وقد تبين مما أسلفنا أن النظام المالي في الإسلام يحترم حق الملكية ويعاقب على العدوان عليه ويبيح للمالك حق التصرف في ملكه بما يشاء من بيع ورهن وإجارة ومزارعة وإعارة ووقف ونحو ذلك ولا يوجب عليه أن يمنح ملكه لغيره ولا أن يكتفي من زراعة أرضه بما يحصل له عيش الكفاف كما تبين من سياق الحديث الذي استندوا إليه ومما ذكره أئمة الحديث في بيانه أنه لا يمت بصلة إلى ما زعموه وكذلك فعل عمر في سواد العراق لا يؤيد ما ذهبوا إليه.

ولسنا ننكر أن أمر الطبقات الفقيرة في بلادنا يحتاج إلى علاج حاسم ونرى بالإجمال أنه لا علاج له إلا باتباع تعاليم الإسلام الحقة في النظم المالية والاجتماعية ولبيان ذلك تفصيلاً مجال آخر والله أعلم …


 العدد 26 - علاقة المعسكر النصراني الصليبي بالمسلمين عبر التاريخ ومنطلقاتها الأساسية

علاقة المعسكر النصراني الصليبي بالمسلمين عبر التاريخ ومنطلقاتها الأساسية

بقلم فضيلة الشيخ زهير الخالد

المدرس بالمعهد الثانوي بالجامعة

إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا.

من يهد الله فلا مضل له ومن يضلل فلا هادي له.

وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله صلى الله عليه وسلم.

أما بعد:

لقد قامت - عبر التاريخ - علاقة بين المسلمين وبين المعسكر النصراني الصليبي فعلى أي أساس قامت هذه العلاقة؟

هل قامت على أساس المحبة والإخاء في الإنسانية كما يقال: وعلى التعاون المشترك على ما ينفع الطرفين بلا أحقاد ولا أضغان ولا استغلال ولا استعمار، على اعتبار أن بيننا وبينهم صعيداً مشتركاً من الإيمان بالله تعالى والدار الآخرة - كما يقولون -؟

أم قامت على أساس العداء والكره والتعصب والأحقاد والحروب الدامية؟

وما هي الأسباب الجوهرية لتلك الحروب الدامية التي كانت بيننا وبينهم؟

وهل هذه الأسباب أصيلة أم عرضية يرجى زوالها؟

أم قامت على هذا تارة وعلى ذاك تارة أخرى؟ أم على غير ذلك كله؟

ثم ما هي الحال التي آلت إليها هذه العلاقة اليوم؟ وهل هي متأثرة فيما كان بيننا وبينهم في الماضي؟ وما هو مدى تأثرها؟ أم أنها بنت اليوم لا أثر للماضي فيها ولا سلطان له عليها؟

ثم ما هي نظرة المعسكر النصراني الصليبي اليوم لنا، وما هي منطلقاتها الأساسية؟ وهل تستوي دوله وشعوبه وهيئاته ومؤسساته وكنائسه ورؤوسه في نظرتهم إلينا أم يختلفون؟ وإذا اختلفوا فما هو السر في ذلك؟

هذا ما سأحاول الإجابة عليه - إن شاء الله تعالى - في محاضرتي هذه موجزاً ما أمكنني الإيجاز، وإن كان من عادتي - ولله الحمد - أن لا أتولى الإجابة بنفسي، وإنما أدع الحقائق التي استخلصها من أصدق المصادر التي لا يتطرق إليها شك هي التي تتولى الإجابة في مثل هذه الموضوعات الشائكة التي تشكل مجالاً كبيراً لاختلاف الاجتهادات والمذاهب، وكذلك الآراء الشخصية والرغبات الذاتية لها أثرها الواضح وحتى الأهواء والأغراض تترك عليها بصماتها.. مما يكون لهذا كله أثره العميق في حجب الرؤية الصحيحة وتشويش الصورة الحقيقية أو طمس معالمها في الأذهان.. ولكن أذهان من؟ إنها أذهان المسلمين وحدهم - وللأسف الشديد - إلا من رحم ربك وقليل ما هم بالنسبة لعامة المسلمين وذراريهم..

المصادر التي اعتمدها :

لقد قلت إنني لا أجيب بنفسي وإنما أدع الحقائق التي أستخلصها من أصدق المصادر التي لا يتطرق إليها شك هي التي تتولى الإجابة ، فما هي هذه المصادر؟

إنها مصدران اثنان، هما : الوحي الإلهي في الكتاب والسنة ثم الواقع التاريخي.

المصدر الأول: الوحي الإلهي في الكتاب والسنة:

إن وحي الله - عز وجل - سواء كان في القرآن الكريم، أو على لسان الرسول الكريم ، محمد بن عبد الله - صلوات الله وسلامه عليه - هو أوثق المصادر على الإطلاق، فهو الذي لا يرقى إليه شك ولا يأتيه الباطل من بين يديه ولا من خلفه لأنه تنزيل من حكيم حميد. قال تعالى: {وَإِنَّهُ لَكِتَابٌ عَزِيزٌ لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} فصلت: 42. ومن ثم فإن تقريراته منزّهة عما تتعرض له تقريرات البشر واستنباطاتهم من نتائج ما فطروا عليه من جهل وقصور بشري، ورغبات في النفع الذاتي ومحاباة لذوي السلطان والنفوذ والمال والجاه، أو مجاراة للتيارات السائدة، والسعي وراء الأغراض والأهواء، وكذلك مراعاة لجماهير الأمة ومحاولات استرضائها والتقرب إليها.. ومن ثم فالقيمة العظمى والكبرى للتقريرات الربانية في الكتاب والسنة.

المصدر الثاني :الواقع التاريخي:

وأعني بالواقع التاريخي : الأحداث التاريخية كما حدثت ووقعت بالفعل بأشخاصها ودوافعهم الحقيقية، وأغراضهم وأهدافهم الخاصة والعامة. وقد جاء الواقع التاريخي مصدقاً ومترجماً للتقريرات الربانية، وهذا أمر بديهي بل أكثر من البديهي إن صح هذا التعبير لأن المقرر هو الله سبحانه وتعالى الذي يستوي لعلمه الحاضر المشاهد والماضي السحيق، والمستقبل الغائب.

هذا الذي أعنيه بالواقع التاريخي وليست كتب التاريخ وما كتب فيها جملة وحوته بين صفحاتها..لأن هناك فرقاً كبيراً جداً وبونًا شاسعاً بين الواقع التاريخي كما وقع وحدث بالفعل وبين ما كتب عنه وسجل في كتب التاريخ،لا سيما التي بين أيدي أبنائنا والتي كتبت خصيصاً لأبناء المسلمين فيما أعيد كتابته من تراثنا الإسلامي وبأيدي المستشرقين النصارى واليهود أو تحت إشرافهم وبتوجيه دوائرهم حين بدأوا غزونا الفكري وسأتعرض لهذا الموضوع إن شاء الله -عز وجل - في نهاية هذه المحاضرة.

إننا كثيراً ما نجد في هذا النوع المبثوث بين أيدي أبنائنا من كتب التاريخ لا أصل لها أو حوادث أخذت يد التغيير والتبديل تلعب فيها وتدس عليها حتى طمستها ومسخت حقيقتها ،وشوهت صورتها وأعطت عنها صورة أخرى تغير حقيقتها كل المغايرة، كالافتراءات على الصحابة - رضوان الله تعلى عليهم - خير أجيال البشرية بعد أنبياء الله ورسله عليهم - الصلاة والسلام - الذين اختارهم الله تعالى لحمل أكمل دين أنزله، ولصحبه خير نبي أرسله - عليه أفضل الصلاة والسلام -. كما نجد فيها بطولات مختلقة لا أصل لها تنتحل للطوائف غير المسلمة في عالم المسلمين، في الوقت الذي نجد فيه طمساً لبطولات المسلمين تشويهاً لها بأن يجعل الباعث عليها هو طلب الدنيا ومتاعها، أو تستند لغير المسلمين وبشكل خبيث وما كر بأن يجعل امرأة أو أحد أفراد الطوائف غير المسلمة وراء أبطال المسلمين الذين يقومون بها، كما يفعل الكاتب النصراني الحاقد جُرجي زيدان، في روايات الهلال،وغيره كثير.

كما نشاهد أن كتب التاريخ التي قررت في مدارس المسلمين وفي بلادهم قد أغفلت ذكر حوادث ووقائع تاريخية على الرغم من شهرتها ووضوحها وذلك مراعاةً لفئةٍ أو طائفةٍ أو خدمةً لغرضٍ في نفس المؤلف أو سواه . ومن هذا القبيل إغفال ذكر كل صدام وقع بين المسلمين وبين الطوائف غير المسلمة وإغفال وقوف الطوائف غير المسلمة إلى جانب الصليبيين والتتار الوثنيين ضد المسلمين وذلك إلى جانب الاستعمار الأوربي في العصر الحديث ثم الزعم بعد هذا أنهم أصحاب بطولات وطنية وحرب على الاستعمار وهم الضالعون معه.

فهذا شاعر نصراني مثلاً يسمي المستعمرين الفرنسيين بالفاتحين ويتحمس لهم حين يدخلون بعض البلاد العربية ويطلب أهل ملته بالتعصب لهم فيقول:

بالمسلمين العرب والإسلام!

وتعصبوا للفاتحين نكايةً

كذلك نجد فيها تفسيرات وتوجيهات للحوادث التاريخية، التي يستحيل طمسها،بعد مسخها، كالحروب الصليبية فقد مسخت حتى حصرت بحدود قرنين من الزمان هما السادس والسابع الهجريان، وليس هذا فحسب بل حصرت بعدة حملات صليبية جاءت على شريط ضيق على الساحل السوري والمصري فقط، ثم لما اطمأنوا إلى أن عملية المسخ هذه انطلت على الكثير من المسلمين مسخوها كلية فقالوا: إنها ليست صليبية في حقيقتها وإنما هي حروب استعمارية اقتصادية وسياسية ولكنها جاءت تحت شعار الصليب وباسم الدين، لأن العصور الوسطى هي عصور دينية، وبعد هذا المسخ المتواصل لا تكاد تجد لها بحثاً في هذا النوع من كتب التاريخ، وإنما مجرد ذكر هو للإشارة أقرب منه للبحث.

كما نجد تفسيرات متعسفة وتوجيهات لأحداث تاريخية هامة انتصاراً لفكرة فاسدة وتأييداً لمذهب باطل..إلى آخر ما هنالك من صور التشويه والدس على تاريخ المسلمين مما لا يمكن حصره في هذه المقدمة لهذه المحاضرة..إلا أن الذي أريد أن أقوله : إن هذا النوع المشوه من كتب التاريخ قد كثر كثرة فاحشة في هذه الأيام، مما بات معه من الضروري جداً أن ينهض المسلمون لكتابة تاريخهم من جديد، فإن التاريخ الإسلامي، لم يكتب بعد كما يجب أن يكتب، ولم ينل العناية الكافية من أبنائه، بل لعلّي لا أبالغ إذا قلت أن تاريخنا الإسلامي اليوم لم ينل الحد الأدنى من العناية به من المسلمين،ومن ثم لا يوجد أمامنا منه سوى المؤلفات الضخمة التي وضعها علماؤنا الأفذاذ على طريقتهم التي لا تصل إلا للمختصين والباحثين، كما سنشير بعد قليل إن شاء الله تعالى. ونوع آخر من كتب التاريخ وهو ما عنيته بالذكر مما كتبه المستشرقون أو تحت إشرافهم المباشر أو غير المباشر وبتوجيه من دوائرهم بشتى طرق التوجيه التي أقلها ألا يصبر المؤرخ المحدث على المؤلفات القديمة أو لا يحسن البحث فيها، فلا يجد مرجعاً له سوى ما وضعه المبشرون ومؤسساتهم فيعتمدها ومن ثم تتسرب توجيهاتهم وأغراضهم إلى ما يكتب ويؤرخ، ويستنتج ويقرر، والأمثلة كثيرة على هذه الأنواع كلها..

أمام هذه الافتراءات على التاريخ تارة، والتنكر لحوادثه والتغيير والمسخ في حقائقه تارة أخرى والتفسيرات المتعسفة لوقائعه والعرض الماكر لأحداثه تارة ثالثة نجد أنفسنا مضطرين للتمييز بين الواقع التاريخ كما حدث ووقع بالفعل وبين ما كتب عنه وسمي تاريخاً!.

إلا أننا نجد أنفسنا أمام سؤال يطرح نفسه وهو: كيف السبيل للوصول إلى الواقع التاريخي كما حدث ووقع بالفعل؟

إن الوصول للواقع التاريخي كما حدث ووقع - بالفعل - أيها الأخوة ليس مستحيلاً .. بل هو ممكن إذا صحت العزيمة وصدقت النية وتوفرت الإمكانات، إذ أن سبيله قائمة، وأولها: الوحي الإلهي في الكتاب والسنة، كما ذكرنا حيث يشكل نوراً يستضيء به المؤرخ المسلم في بحثه عن الواقع التاريخي. وثانيها: أمهات كتب التاريخ التي ألفها علماؤنا الأفذاذ كالطبري وابن كثير وابن الأثير وغيرهم كثير، وقد امتازت كتبهم بذكر السند في الرواية التاريخية مما يمكن المؤرخ المتتبع اليوم من تحري الحادثة التاريخية كما وقعت بدراسة سندها على طريقة علماء الحديث في الجرح والتعديل وكذلك تمحيص متن الرواية التاريخية على ضوء الكتاب والسنة لاسيما إذا كانت تتعلق بالصحابة -رضوان الله تعالى عليهم - وتتعرض لعدالة أحد منهم.. الخ. وبذلك يتمكن المؤرخ من تحري الواقعة التاريخية ، وإبعاد ما تعرض لنسيان الراوي - زيادة كان أو نقصاً - أو ما تعرض منها لتشيع الراوي أو غير ذلك من الشوائب التي تنقص من قيمة الواقعة التاريخية. بل إن بعض مؤرخينا الأفذاذ ساروا على هذه الطريقة في تجريد بعض الروايات وترك الأخرى جرياً على عادتهم في جمع كل ما يصلون إليه من روايات التاريخ دون تمحيص تاركين لمن يأتي بعدهم أن يقوم بهذه المهمة، بعد أن مهدوا له الطريق بذكر سند الرواية التاريخية.جزاهم الله تعالى عن الإسلام والمسلمين خيراً.

لا شك أن هذا عمل ليس من السهولة بحيث يستطيع القيام به رجل واحد أو رجلان لا سيما إذا كان مشغولاً بالسعي لطلب الرزق له ولمن يعول. بل لا بد من توافر جهود المثير من المعنيين بدراسة التاريخ ممن عندهم الاستعداد النفسي والوعي الفكري والثقافي، والنضج العلمي، وتفريغهم لهذا العمل الهام جداً، والذي ستتعمق معرفتنا لأهميته كلما أدركنا مدى خطورته بالنسبة لنا ولمستقبل أمتنا..وليس من الضروري طبعاً أن يجتمع العدد المطلوب في مكان وزمان واحد ، فإن حصل هذا فذلك غاية النهى في هذا المطلب العزيز، وإن لم يتوفر فحسبنا أن نشق الطريق أو نمشي بضع خطوات أو نقطع مرحلة منه تاركين لمن يأتي بعدنا متابعة السير في طريق شق وبدئ السير فيه حتى يصل المسلمون بإذن الله - تعالى - إلى هذه الغاية المرجوة من كتابة تاريخهم الإسلامي وتاريخ العالم كما يجب أن يكتب بأيدي مسلمة أمينة واعية . وأليس تقصيراً من المسلمين يخشى أن يكونوا آثمين فيه أن ينهض أعداؤهم لكتابة تاريخهم الإسلامي وصياغته وفق أغراضهم، والمسلمون ينظرون، أو يقتفون آثارهم وتنطبع في أذهان أبنائهم وأجيالهم وذراريهم الصور المشوهة التي أرادها أعداؤنا عن سلفنا الصالح وعظمائنا، مما دفع الكثير من أبناء المسلمين أن يستحيوا من الانتساب إلى تاريخهم وسلفهم الصالح ويتجملوا بتقليد أعدائهم؟.

إن إعادة كتابة تاريخنا الإسلامي أمر يحتاج إلى جهود ضخمة، هذا صحيح ولكن أي جهد صادق واع خلص لله - سبحانه - يبذل فيه لا بد أن يؤتي ثماره الطيبة بإذن الله تعالى ولو بعد حين.

ماذا نعني بمصطلح معسكر؟

إن الدارس لأحوال الناس الدينية والاجتماعية والفكرية يلحظ ظاهرة هامة جداً في حياة الناس وهي : أن الناس يجتمعون بناء على اتفاقهم في الدين والعقيدة والفكرة والمذهب.. ويفترقون إذا اختلفوا فيها .. وليست هذه الظاهرة إلا ترجمة لما فطر عليه جنس الإنسان وهو الارتياح إلى من يشاركونه في الدين والعقيدة، والفكرة والمذهب والميل إليهم وموالاتهم والاندفاع لمناصرة قضاياهم والتحمس لها. وبالعكس من ذلك فإنه لا يرتاح إلى من يخالفونه في ذلك ويشعر بغربة دينهم،وينفر منهم، بل ويحاربهم إذا اقتضى الأمر مهما تكن الروابط المادية بينه وبينهم، وما ذلك إلا لأن الآصرة التي يجتمع عليها الناس ويفترقون، هي الدين والعقيدة، أو الفكرة والمذهب وليست اتحاد الجنس والنسب أو الاشتراك في الأرض والحدود الجغرافية أو السياسية وليست هي المصالح والمنافع القريبة.. فهذه كلها أمور عرضية لا علاقة لها بجوهر الإنسان الكريم..

ألا ترى إلى اليهودي كيف يتحمس لقضايا اليهود في العالم ويناصرها، ويوالي قيادتهم ولا يطمئن إلا لليهودي وقد كشف القرآن الكريم لنا كيف يوصي بعضهم بعضاً ويقولون: {وَلا تُؤْمِنُوا إِلاَّ لِمَنْ تَبِعَ دِينَكُمْ} (آل عمران: 73)

وكذلك الماركسي (شيوعياً كان أو اشتراكياً) هواه مع العالم الماركسي ودوله وأحزابه الشيوعية والاشتراكية ، فيهتم لأخبارهم ويناصر قضاياهم ويدافع عن موقفهم وقضاياهم ويبرر أخطاءهم حتى ولو كانت ضد شعبه هو أو ضد بلده وقضاياه..

وقل مثل ذلك عن النصراني والوثني .

أما شأن المسلم فهو أكثر وضوحاً فهو يهتم لأمر المسلمين، فيحزن لما أصابهم ويفرح لما نالوه من خير في مشارق الأرض ومغاربها، فإن لم يجد مثل هذا الشعور فهو دليل المرض في قلبه، والضعف في إيمانه، وما أصدق وأعمق دلالة هذا الأثر: "من لم يهتم بأمر المسلمين فليس منهم" .. بل إن المسلم مأمور بنص كتاب الله - تعالى - وسنة رسوله - عليه الصلاة والسلام - أن لا يوالي بعد الله - سبحانه - ورسوله-صلى الله عليه وسلم - غير المسلمين الملتزمين بإسلامهم الذين لم يخلطوا معه مبدءًا أو مذهباً أو شعاراً آخر ليس من الإسلام. قال تعلى : {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ، فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ فَيُصْبِحُوا عَلَى مَا أَسَرُّوا فِي أَنْفُسِهِمْ نَادِمِينَ} .. الآيات.

ثم يقول تعالى : {إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ، وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ} (المائدة : 51-52-55-56).

وهكذا وبسبب هذه الفطرة وكون العقيدة هي جوهر الإنسان، فإن الإنسان يجد مع الذين يشاركونه في الدين والعقيدة، والفكرة والمذهب، وحدة آمال وأهداف، وأفراح وأتراح وبواعث ومواقف، ويشكل معهم كتلة واحدة، وجبهة واحدة أو معسكراً واحداً.. فالمعسكر إذن هو : أتباع الدين الواحد أو العقيدة الواحدة أو المذهب الواحد .. الخ. وما ينشأ عن هذا الإيمان من مشاعر وعواطف وانفعالات ومواقف متشابهة أو واحدة، وكذلك من عمل وسعي لمناصرة قضاياه وموالاة قياداته ورؤوسه.

هذا وإن دراسة واعية للتاريخ والحاضر تكشف لنا أن أتباع الدين أو المذهب أو الفكرة الواحدة الذين يعملون لها ويناصرون قضاياها ويتخذونها قضاياً لهم، ويجعلونها منطلقاً أساسياً لهم في موقفهم من غيرهم ومعاملتهم.. يشكلون فيما بينهم معسكراً واحداً على اختلاف مستوياتهم ورقعة الأرض التي يسكنونها وكذلك - ولعلنا لا نبالغ - إذا قلنا مع اختلاف أزمانهم ..فالواقع التاريخي إذن يثبت هذا الذي نذهب إليه.

وبناء على هذا فاليهود على اختلاف أجناسهم وهيئاتهم وجماعاتهم ومؤسساتهم يشكلون معسكرًا واحدً هو المعسكر اليهودي الصهيوني ..

وكذلك النصارى يشكلون معسكراً واحداً هو المعسكر النصراني الصليبي .

والشيوعيون والاشتراكيون الماركسيون يشكلون المعسكر الماركسي الملحد.

والوثنيون يشكلون المعسكر الوثني المشرك..

وهذه المعسكرات كلها تشكل فيما بينها وعلى اختلافها حزباً واحداً هو حزب الشيطان..

ولما كانت هذه المعسكرات لا تهتدي بهدي الله تعالى ولا تحكم شريعته - سبحانه -

ولما كانت الجاهلية هي كل حالة أو وضع لا يهتدي بهدي الله تعالى ولا يحكم شريعته - سبحانه - وليست فترة زمنية محدودة [1] ، فوصف الجاهلية يشملهم جميعاً، فهم إذن معسكرات جاهلية وأممهم أمم جاهلية، بل كافرة ومشركة. وقد نص القرآن الكريم والسنة المطهرة على كفرهم جميعاً اليهود والنصارى والمشركين والملحدين. والكفر يشكل بينهم عاملاً مشتركاً "الكفر ملة واحدة".

أما المسلمون فإنهم يشكلون فيما بينهم ومن دون الناس جميعاً أمة واحدة هي الأمة المسلمة أو الإسلامية، ومعسكراً واحداً هو المعسكر الإسلامي، وحزباً واحداً هو حزب الله تعالى ما داموا متمسكين بكتاب الله تعالى وسنة - رسوله صلى الله عليه وسلم - .

من هذا الواقع وهو كون المعسكرات الجاهلية كلها كافرة، وكون المسلمين يشكلون أمة من دون الناس، من هذا الواقع نشأت علاقة غير المسلمين بالمسلمين وتحدد نوعها وهو العداء. عداؤهم لنا وقد كشف القرآن الكريم عنها بقوله تعالى: {إِنَّ الْكَافِرِينَ كَانُوا لَكُمْ عَدُوّاً مُبِيناً} ( النساء :101).

وفي القرآن الكريم آيات أخرى وردت كهذه الآية الكريمة، بصيغ نهائية قطعية مما يفيد أن عداوتهم ليست عرضية زائلة بل هي أصيلة طويلة الأمد لا يرجى لها زوال ما دام على الأرض كفر وكفار.

هذا وقد نشأ عن هذا العداء الأصيل للمسلمين من قبل غيرهم حقيقتان تاريخيتان هما:

الأولى: استحالة المصلحة والتعايش بسلام دائم بين المسلمين وأي من المعسكرات الجاهلية سواء كانوا الصهاينة أو الصليبيين أو الملحدين أو الوثنيين، وقد بيّن رسول الله - صلى الله عليه وسلم - استحالة هذا اللقاء والتعايش واستحالة المصالحة بين المؤمنين والكافرين بقوله: "لا تراءى ناراهما".

وإذن لا يمكن أن يتعايش المؤمنون المسلمون مع الكافرين أياً كان دينهم ومعسكرهم إلا إذا أمكن أن يعيش الإيمان إلى جانب الكفر في قلب رجل واحد، وهذا مستحيل، نعم مستحيل لأن المعركة قائمة منذ بدء الحياة البشرية إلى ما يشاء الله تعالى بين الإيمان والكفر، وبين الإسلام والجاهلية بين الهدى والضلال بين الحق والباطل، بين التوحيد والشرك.. ومن ثم فالمعركة قائمة ومستمرة بين المؤمنين المسلمين أتباع الحق والهدى، أهل التوحيد وبين الكافرين أتباع الباطل والضلال أهل الشرك والوثنيات..

أما سبب هذه المعركة الطويلة الأمد وسرها فهو الخلاف الأصيل والمناقضة التامة بين الإسلام وطبيعته وما يهدف إليه في حياة البشر، وبين الكفر وطبيعته وما يهدف إليه في حياة البشر..

الإسلام بما في طبيعته من حق يريد تحرير الناس من العبودية لغير الله - تبارك وتعالى - أياً كان شكل هذه العبودية وصورتُها، ويريد إخلاصها لله -تعالى -وحده، فلا يعبد غير الله - تعالى - معه أو دونه.

أما الكفر فبما في طبيعته من بغي ( ممثلاً بإبليس عليه لعنة الله - وجنده وأوليائه) فيريد فتنة الناس عن دين الله - تبارك وتعالى - وتعبيدهم لغير الله - سبحانه -.

{قَالَ فَبِمَا أَغْوَيْتَنِي لأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ، ثُمَّ لآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} (الأعراف 16 - 17).

{وَقَالَ فِرْعَوْنُ يَا أَيُّهَا الْمَلأُ مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي} ( القصص: 38)

وهدّد فرعون موسى - عليه الصلاة والسلام - قائلاً : {لَئِنِ اتَّخَذْتَ إِلَهاً غَيْرِي لأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ} ( الشعراء: 29). فهو لا ترضيه السيطرة على أوضاع الناس بل يطغى للسيطرة على عقولهم وقلوبهم فلا تنشرح لشيء إلا بعد استئذانه ولو كان الإيمان بالله تعالى . قال فرعون لسحرته حين أسلموا ولم يستأذنوه بانشراح صدورهم للإيمان بالله تعالى وتغيير معتقدهم الباطل، وتصديق موسى -عليه الصلاة والسلام - {قَالَ آمَنْتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ } (طه 71). إنها بنظر الكفر هي الجريمة الكبرى التي يستحقون عليها القتل والصلب وتقطيع الأيدي والأرجل من خلاف فهددهم قائلاً: {فَلأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلافٍ وَلأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ} .

والإسلام بما في طبيعته من طهر ونظافة يريد تطهير الناس وضمائرهم وبيوتهم وواقعهم من لوثات الكفر والفسق والعصيان.

ولكن الكفر بما في طبيعته من انحراف وفجور ورجس: {إِنَّمَا الْمُشْرِكُونَ نَجَسٌ} (براءة 28) يكره هذا الذي يريده الإسلام للناس وينقم عليه، لأنه يريد لهم الانحراف واتباع الشهوات.

قال تعالى: {وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَنْ تَمِيلُوا مَيْلاً عَظِيماً} (النساء26).

والإسلام بما في طبيعته من حيوية وحركة وجد ينطلق يجاهد الكفر أنّى وُجد ويطارده من القلوب والعقول، ومن واقع الناس وأنظمتهم.. وقد ظهر إصرار الإسلام، على مطاردة الكفر، في انطلاقه خطوة بعد خطوة، وغزوة بعد غزوة ، ومرحلة بعد مرحلة، يطارد الكفر ويحطم قواه التي بها يصول ويجول، ويزيل أنظمته وأوضاعه الجاهلية التي يعبد بها الناس لغير ربهم - سبحانه - ويفتنهم عن دين الله تعالى وهداه. [2]

وأما الكفر فهو الآخر بما في طبيعته من طغيان يعمل على محاربة الإسلام وملاحقته والصد عنه ما واتته الفرصة من ليل أو نهار، وقد ظهر إصرار الكفر على محاربة الإسلام ومحاولات رد المسلمين عن دينهم في ظاهرتين اثنتين:

الظاهرة الأولى: مسارعة رؤوس الكفر وأئمة الضلال في قوم كل نبي يرسله الله - تعالى - للوقوف في وجه نبيهم - عليه الصلاة والسلام - والصد عن دين الله - تعالى - وفتنة المؤمنين به.

الظاهرة الثانية: مسارعة المعسكرات الجاهلية لنقض عهودها مع المسلمين حالما تلوح لهم فرصة ضعف المسلمين وعجزهم عن تأديب ناقضي العهد معهم.

وهكذا نجد أن كلاً من الإسلام والكفر يعمل بإصرار على إزالة الآخر من العقول والضمائر والقلوب ومن حياة الناس وأوضاعهم وأنظمتهم ، لأنه لا يوجد أحدهما إلا حيث يخسر الآخر وينسحب، ولا وجود لأحدهما إلا على حساب الآخر، وأن بداية أحدهما في عقل أو ضمير أو قلب، أو وضع أو نظام أو مكان هي بداية النهاية للآخر..

قال تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ} (الأنفال:39).

وقال تعالى : {وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً} ( التوبة: 36).

وقال تعالى : {وَلا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا} (البقرة: 217).

‌2- أما الحقيقة التاريخية الثانية فهي تعاون القوى الكافرة ومعسكراتها ضد الإسلام والمسلمين.. وهذا ما كشف عنه الكتاب والسنة أيضاً في أكثر من آية وحديث.. وبأكثر من أسلوب تصريحاً وتلميحاً.. من ذلك جمع الكفار كلهم في سياق آية واحدة، والحديث عن مرادهم في المسلمين وموقفهم منه مما يدل على وحدة بواعثهم وأهدافهم تجاه الإسلام والمسلمين، وكذلك وحدة مواقفهم كقوله تعالى - على سبيل المثال لا الحصر: {مَا يَوَدُّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَلا الْمُشْرِكِينَ أَنْ يُنَزَّلَ عَلَيْكُمْ مِنْ خَيْرٍ مِنْ رَبِّكُمْ} (البقرة: 105) [3] .

أما الواقع التاريخي فقد ترجم هذه الحقيقة وأظهرها خلال الأربعة عشر قرناً من الزمان "لمن كان له قلب أو القي السمع وهو شهيد" وما يزال يظهرها اليوم ويبينها أجلى ما يكون بياناً..

وهذه الحقيقة التاريخية وسابقتها تحتاج إلى محاضرة مستقلة إن لم يكن أكثر من محاضرة، وأرجو أن أوفق لذلك في المستقبل بإذن الله تعالى. وهذه إشارات خاطفة على سبيل المثال لا الحصر:

أيها الأخوة : كلنا يعلم الحروب الطويلة الأمد التي كانت بين الفرس والروم، وأن هذه الحروب توقفت فجأة بظهور الإسلام وتحولت القوتان المتخاصمتان دهراً طويلاً إلى قوتين متعاونتين ضد الإسلام والمسلمين..فحارب المسلمون على الجبهتين الفارسية والرومية في وقت واحد ونصرهم الله تعالى عليهما..

كذلك إن الذي يدرس تاريخ الحروب الصليبية وغزو التتار لبلاد المسلمين يعلم السفارات التي كانت تتبادل بين دول المعسكر الصليبي وإماراته ورؤوسه وبين التتار في بلادهم قبل بدئهم بغزو العالم الإسلامي، ولما جاءوا إلى بلاد الإسلام انضم إليهم غير المسلمين من الطوائف الأخرى في بغداد وبلاد الشام وغيرهما وتعاونوا معهم، بل إن النصارى هللوا واستبشروا بقدوم التتار الوثنيين واعتبروا غزوهم لبلاد المسلمين حملة صليبية جديدة جاءت من الشرق بدلاً من أن تأتي من الغرب، وقد رأينا كيف أنه لم ينج من مذبحتهم الرهيبة في بغداد إلا هؤلاء الذين تعاونوا معهم من الطوائف غير المسلمة، ومنحهم الغزاة قصور المسلمين وأمرائهم الذين ذبحوا منهم من ذبحوا، وفر منهم من استطاع الفرار، واختفى الباقون في الأقنية والسراديب، فلما خرجوا لقوا حتفهم بسبب المرض الذي فتك بهم.

أما تعاون القوى الكافرة والمعسكرات الجاهلية فيما بينها اليوم ضد الإسلام والمسلمين وقضاياهم فهي أوضح من أن تحتاج إلى بيان في فلسطين وباكستان الشرقية والفلبين والحبشة بل في إفريقيا كلها وفي كل قضية يكون المسلمون طرفاً فيها..

أيها الأخوة: إن إدراكنا لهذا الواقع، وهو كون المسلمين أمة من دون الناس، وكون الكفر عاملاً مشتركاً بين سائر المعسكرات الجاهلية "الكفر ملة واحدة"..

وإن إدراكنا لسر الصراع الطويل الأمد بين الحق وجنده، وبين الباطل وجنده.. إن هذا يمكننا من إدراك عدة أمور هامة جداً في حياتنا اليوم، يجب أن تبحث وتفصل حتى يعرفها شبابنا وأبناؤنا ليكونوا على بصيرة بعصرهم هذا الذي أقبلت فيه الفتن كقطع الليل المظلم، وركب بعضها بعضاً، وأخذ بعضها برقاب بعض، بحيث تدع الحليم حيراناً، فما بالك بغير الحليم؟!‍‍‍‍‍..

ومن هذه الأمور: انه يمكننا من فهم طبيعة الجهاد في سبيل الله- تعالى - وبواعث المجاهدين من سلفنا الصالح ولماذا كانوا لا يقتلون إلا المقاتلين الذين لا يرمون السلاح وهو يمكننا من فهم أسباب الحروب الطويلة التي شنتها المعسكرات الجاهلية على المسلمين في كل مكان غلب فيه المسلمون على أمرهم، وكذلك لماذا كانت حروبهم معنا ولنا حرب إبادة واستئصال؟‍

وهو يمكننا من فهم أسرار الطغيان وعمليات السحق الوحشية لشباب المسلمين والفتك بعلمائهم وقادة فكرهم على أيدي الأنظمة الجاهلية وأوضاعها، ومطاردتهم وتشريدهم؟‍‍‍‍‍!

وهو يمكننا كذلك من فهم الصمت المطبق في وسائل الإعلام العالمية حين تكون الضحية مسلمة والقضية إسلامية، والضجة الكبرى حين يوجه إيذاء لغير المسلمين أو يمنعون من ممارسة شعائرهم أو نشاطاتهم؟ [4]

كما أنه يمكننا من إدراك حقيقة العلاقة التي قامت عبر التاريخ وتقوم الآن بيننا وبين المعسكر النصراني الصليبي هو أحد معسكرات الكفر، ومن ثم فعلاقته بنا إذن تنبثق من العداء الأصيل بين الحق وأهله وبين الباطل وأهله،وأن كل ما بين الإسلام والكفر من عداء وإصرار كل منهما على ملاحقة الآخر وتعقب آثاره لتصفيته من دنيا الناس وواقعهم وقلوبهم وضمائرهم هو قائم بين المؤمنين المسلمين وبين المعسكر النصراني الصليبي.

قال تعالى: {قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} ( التوبة: 29).

وقال تعالى : {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ} (البقرة: 120)

وهذا ما ترجمه الواقع التاريخي طوال الأربعة عشر قرناً من الزمان..

أيها الأخوة : لقد قلنا : من واقع كون المسلمين أمة من دون الناس جميعاً، وكون المعسكرات الجاهلية كلها كافرة نشأت علاقة غير المسلمين بالمسلمين وتحدد نوعها وهو عداؤهم لنا عداء أصيلاً مستمراً لا يرجى له زوال ما دام على الأرض كفر وكفار أو يتحول المسلمون عن دينهم إلى الكفر - والعياذ بالله تعالى - ، وأن القرآن الكريم كشف عن هذا بقوله تعالى: {إِنَّ الْكَافِرِينَ كَانُوا لَكُمْ عَدُوّاً مُبِيناً} هذا من جهة، ومن جهة أخرى: فإن الإسلام بما فيه من حق وطهر وحيوية وحركة لا بد وأن ينطلق يحرر الناس ويطارد الكفر بشتى صوره، ويحطم قواه التي يصول بها ويجول ويزيل أنظمته الجاهلية وأوضاعه التي يفتن بها الناس عن دين الله - تعالى - ويصدهم عنه.. وكان بديهياً ومنتظراً أن يصطدم بالمعسكر النصراني الصليبي القابع في شمال الجزيرة العربية - باعتباره أحد معسكرات الكفر - والذي بدأ يتحرك ويتحفز للانقضاض على المسلمين منذ أن أصبح لهم دولة وقوة في هذه المدينة المنورة، ويترجم بذلك خوف الكفر وحذره من انطلاق الإسلام وإصراره على حرب الإسلام ومحاولات القضاء عليه، ومدفوعاً بطغيان الكفر وبغيه وكرهه للإسلام .. فكانت غزوة مؤتة وكانت غزوة تبوك، وغيرهما..

هذا بعض ما كان منه، أو بدأ به، أما ما كان من الإسلام.. فإن الإسلام ما أن أخضع الجزيرة العربية واستخلصها لنفسه قاعدة له لا يشاركه فيها دين آخر "لا يجتمع في جزيرة العرب دينان"حتى بدأ بالزحف على المعسكر النصراني في انطلاقه العام لتحرير الناس كلهم وتعبيدهم لخالقهم وحده، فكانت اليرموك وكان غيرها ..واستمر الصراع حتى اليوم ، لم يهدأ، ولم يفتر، بل كثرت ألوانه وأساليبه، وترك بصماته قوية على مكانة العالم النصراني العالمية، وأحدث تغييراً كبيراً في خارطته وأوضاع الشعوب التي كانت تخضع له ، مما كان له تأثيره العميق على تفكيره ونفسيته، واتصالاته بنا وتجاربه التي خرج بها خلال هذه القرون الأربعة عشر، فنشأت من ذلك أمور أخذت مع الزمن تترسم في أذهان قادته ورؤوسه من ملوكه وأمرائه ورجال كنيسته وتترسخ في قلوبهم ومشاعرهم وتشكل منطلقات أساسية لنظرتهم إلينا وعلاقتهم بنا، لا يستطيعون فكاكاً منها، ولا تخلصاً من ضغطها بل التحمت بلحمهم وعظمهم، وسرت روحاً في كيانهم لا تفارقهم لحظة من ليل أو نهار.. وقد كانت أولى هذه الأمور:روحاً صليبية حاقدة..فما هي الروح؟ وكيف تشكلت عبر التاريخ؟ وما هو مدى تأثيرها على نظرتهم إلينا وعلاقتهم بنا؟

هذا ما أبدأ الإجابة عليه (بإذن الله تعلى).

الروح الصليبية ونشأتها:

1- لقد كان عيسى بن مريم - عليه الصلاة والسلام - آخر الرسل قبل سيدهم وخاتمهم محمد بن عبد الله صلوات الله وسلامه عليه وعليهم أجمعين.

ومن ثم كان حواريوه من بعده هم أساتذة العالم ومرشدي الأمم..

لكن المسيحية أصابها انحراف كبير وخطير نقلها من ديانة توحيدية سهلة إلى ديانة وثنية معقدة وذلك في عهدها الباكر، وفي منتصف القرن المسيحي الأول على يد اليهودي الماكر (بولس). إلا أن النصارى ممثلين برجال كنيستهم ظلوا يمنحون أنفسهم وكنيستهم ذلك الاعتبار الذي كان لحواريي عيسى - عليه الصلاة والسلام - وحواريوه - رحمهم الله تعالى - وعلى الرغم من إمعانهم في تحريف ما ورثوه من هذه النصرانية المحرفة وحشوها بالخرافات والأضاليل الكنسية، حتى ظهور الإسلام، وحتى يومنا هذا..

فلما ظهر الإسلام بتوحيده الصافي وحقه المبين، كشف انحراف النصرانية وبطلان ما آلت إليه وأظهر ضلال رجال كنيستها وأتباعها وأقصاهم عما زعموه لأنفسهم من أستاذية العالم وهدايته، وآلت الصدارة للإسلام وغدا المسلمون هم أساتذة العالم وهداة البشرية وقادة الأمم ومرشدي الناس إلى الحق والهدى، وانتزعوا تلك المكانة من النصارى ( كما انتزعوها من اليهود في هذه المدينة المنورة بعد الهجرة إليها).

وقضى المسلمون على ما كان لرجال الكنيسة من سلطة ومصالح، وما زعموه لأنفسهم من وصاية على البشر وأوضاعهم وعلى عقولهم وأرواحهم، وما فرضوه عليهم من حق السخرة وما ابتزوه من أموالهم ضريبة يؤدونها إلى رجال الكنيسة دون تلكؤ أو تردد أو مراجعة أو استفسار.. وهذا كله عدا تعبيدهم لهم من دون الله -تبارك وتعالى -..

قال تعالى : {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ} .

وقال رسول الله صلى الله عليه وسلم : "إنهم حرموا عليهم الحلال، وأحلوا لهم الحرام، فاتبعوهم، فذلك عبادتهم إياهم".

فكانت ذلك سبباً أصيلاً وعميقاً في كراهية النصارى - لاسيما رجال كنيستهم - للإسلام والمسلمين ، وكان وراء ذلك محاولاتهم المستمرة للصد عن الإسلام ورد المسلمين عن دينهم أو القضاء عليهم وعلى إسلامهم..

قال تعالى : {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ} (البقرة: 120).

وقال تعالى : {وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقّ} (البقرة: 109).

2- ثم نشأ سبب آخر زاد في عمق وتأصيل كراهية النصارى - لا سيما رؤوسهم من رجال كنيستهم وملوكهم - للإسلام والمسلمين، والجهد في حرب المعسكر الإسلامي.. هذا السبب هو: انطلاق الإسلام في الأرض لتحرير الناس من العبودية لله تعلى وحده ولإخراجهم من ضيق الدنيا إلى سعة الآخرة ومن جور الأديان إلى عدل الإسلام .. واصطدامه بالمعسكر النصراني الصليبي وتحطيمه جيوشه وأنظمته.. والفتوحات التي أحرزها في العالم النصراني نفسه، وانتزاعه منه بلاد الشام ومصر وشمال إفريقيا، ووثبته على الأندلس وتوغله في أوربا من الغرب حتى شاء الله - تعالى - أن يقف المسلمون في تلك الجولة قريباً من (باريس) عاصمة فرنسا، ثم دخوله أوروبا مرة أخرى من الشرق وانتزاعه منه الأناضول والبلقان، وقضاؤه على الإمبراطورية البيزنطية وفتحه عاصمتها القسطنطينية وتحويلها إلى عاصمة الإسلام (إسلام بول)وتوغله بعدها في قلب أوروبا حتى شاء الله - عز وجل - أن يقف في هذه الجولة عند أسوار فيينا عاصمة النمسا. وكذلك صعوده على أوروبا من الجنوب من إيطاليا حتى دق أبواب روما وهدد دولة الفاتيكان. ثم صعوده على روسيا القيصرية وانتزاعه منها أطرافها الجنوبية والشرقية..

وجد المعسكر النصراني الصليبي نفسه أمام عملاق قوي خرج من هذه المدينة المنورة، فحطم له قواه وجيوشه التي كان بها يصول ويجول ويحكم بها نصف العالم، وطارده حتى حصره في أوروبا وحدها بل في جزء منها وطوقه من الشرق والغرب بذراعين قويتين يهدده بهما صباح مساء..

فكان هذا، أيضاً، سبباً في تأصيل كراهية المعسكر النصراني الصليبي وعدائه للإسلام والمسلمين وتعميق هذه العداوة والكراهية وامتزاجها بلحنه ودمه وعظمه وعصبه، وغدوها جزءاً من تركيبه وتحولها إلى روح خبيثة من الحقد الدفين الذي أُترع به قلبه، وامتلأ بها صدره وأكلت كبده، فظهرت على ألسنة رؤوسه ورجاله {وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ} (آل عمران: 119).

هذه الروح الحاقدة على الإسلام والمسلمين هي الروح الصليبية..

فالروح الصليبية إذن: هي روح العداء والحقد والكراهية للإسلام والمسلمين في نفوس رؤوس المعسكر النصراني الصليبي، من رجال كنيسته وملوكه، ومن والاهم وأطاع أوامرهم وخضع لهم وعمل بتوجيهاتهم واقتفى أثرهم في كره الإسلام والمسلمين وحربهم والحقد عليهم..

لقد سرت هذه الروح في جسم المعسكر الصليبي - بفعل رؤوسه - حتى كادت تشمل كيانه وتتغلغل في أجزائه وتشمل شعوبه وجماعاته وطوائفه وأفراده لولا وجود مجموعات أو طوائف بدت منهم المودة للإسلام والمسلمين، بسبب بقائهم أو قربهم من التوحيد الذي جاء به عيسى - عليه الصلاة والسلام - ولذا بقيت بمنأى عن التلوث بهذه الروح الخبيثة، التي دأب رجال الكنيسة وسواهم من رؤوس المعسكر النصراني الصليبي على غرسها وإحيائها في شعوبهم وأتباعهم تضليلاً لهم وحقداً على الإسلام والمسلمين، ومن ثم دخلت مجموعات من هذه الطوائف في الإسلام حين وصلها وعرفته، كما فعلت طائفة منهم كانت في إقليم (البوسنة) تدعى (طائفة البوغوميل) (رفضوا عبادة السيدة مريم، وأبوا نظام التعميد، وأنكروا الصليب رمزاً دينياً، واعتبروا الانحناء أمام الصور الدينية والتماثيل إنما هو ضرب من عبادة الأصنام ، وكرهوا نواقيس الكنائس وأطلقوا عليها أبواق الشياطين، وكانت دور صلاتهم على درجة كبيرة من البساطة والبعد عن الزينة والزخارف على عكس الكنائس الكاثوليكية التي كانت تتميز بالزخارف الزاهية.. وفوق هذا كله كان أفراد هذه الطائفة يعتقدون أن المسيح نفسه عليه الصلاة والسلام لم يصلب ولكن حل محله شبح آخر، وهم يتفقون مع الآية الكريمة التي جاء فيها {وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ} (النساء: 157) وكانوا يحرمون على أنفسهم شرب الخمر ويحرصون على أن يكون سلوكهم الخارجي وعلاقاتهم الاجتماعية مبرأة من العيوب التي حفلت بها المجتمعات المسيحية في أوروبا في ذلك الوقت.

"وكان من الطبيعي أن تنظر الكنيسة شذراً إلى هذه الطائفة ودعت البابوية إلى شن حملات صليبية عليهم، وقد تعرضوا لموجات من الاضطهاد العنيف على يد ملوك البوسنة الذين كانوا يستجيبون إلى توجيهات البابوية في روما . واستغاثت أفراد هذه الطائفة بالأتراك العثمانيين في القرن الخامس عشر لتخليصهم مما هم فيه من اضطهاد وبؤس وشقاء. ولما غزا السلطان محمد الفاتح البوسنة في سنة 1464م انضمت طائفة البوغوميل إلى الفاتحين، واستولى الجيش العثماني في خلال أسبوع واحد على معظم مدن البوسنة، وعلى إثر الفتح العثماني دخل البوغوميل في الإسلام أفواجاً بمحض إرادتهم، إذ وجدوا الفروق ضئيلة جداً بين مذهبهم وبين تعاليم الإسلام. أما البقية الباقية من أفراد هذه الطائفة فقد أسلموا تدريجياً. وبقي الكاثوليك من أهالي البوسنة على ديانتهم وآثروا الهجرة إلى النمسا والمجر " [5] .

ولعل هؤلاء النصارى (طائفة البوغوميل وأمثالهم) كأولئك الذين وجدوا في عصر الدعوة الإسلامية الأول ولم يجدوا في نفوسهم ما وجد غيرهم من الكبر الذي يصدهم عن الإسلام فأسلموا.. لعل هؤلاء وأولئك هم المعنيون بقول الله تعالى : {لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَاناً وَأَنَّهُمْ لا يَسْتَكْبِرُونَ. وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ يَقُولُونَ رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ. وَمَا لَنَا لا نُؤْمِنُ بِاللَّهِ وَمَا جَاءَنَا مِنَ الْحَقِّ وَنَطْمَعُ أَنْ يُدْخِلَنَا رَبُّنَا مَعَ الْقَوْمِ الصَّالِحِينَ. فَأَثَابَهُمُ اللَّهُ بِمَا قَالُوا جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاءُ الْمُحْسِنِينَ. وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بآيَاتِنَا أُولَئِكَ أَصْحَابُ الْجَحِيمِ} (المائدة: 82-86).

وهكذا نجد أن الروح الصليبية نشأت منذ وجد للإسلام كيان ودولة في هذه المدينة المنورة وانتزع من النصارى ما زعموه لأنفسهم من مكانة دينية، ثم تفجرت وغلى مرجلها بعد الصدام المسلح الذي وقع بين المسلمين والدولة البيزنطية لا سيما بعد معركة اليرموك الظافرة التي لقيت فيها جيوشهم هزيمة نكراء تحطمت فيها قواهم وخرج بعدها رأسهم هرقل إمبراطور الدولة الرومانية من بلاد الشام هارباً والأسى والحزن يعصر قلبه عصراً، وقد عبر عن ذلك حين ركب البحر واستقل السفينة وألقى نظرات الوداع الأخيرة على شواطئ سورية الجميلة فلم يملك نفسه أن أطلق صرخة أودعها كل ما عنده من أسى وحزن وكمد فصاح قائلاً: الوداع، الوداع، إلى الأبد يا سورية، وداعاً لا لقاء بعده. وقد كان كذلك ولله الحمد …

لقد نشأت هذه الروح منذ ذلك الحين ثم ما زادتها الأيام والأحداث إلا اشتعالاً واتقاداً وتفجراً وغلياناً، إذ دأب رجال الكنيسة إلى إبقاء جذوتها متقدة متوهجة، منتهزين كل انتصار يحرزه المسلمون ليسهل عليهم تسخيرها في أي وقت لدفع الكتل البشرية النصرانية في موجات تخريبية من الغزو الصليبي المدمر، والفتك بالمسلمين كلما قدروا عليهم.. وليس هذا فحسب بل أراد رؤوس المعسكر النصراني الصليبي أن يجعلوا هذه الروح الحاقدة تقليداً لأتباعهم وشعوبهم وطقساً من طقوسهم يشيب عليها الكبير، وينشأ عليها الصغير، ويرضعها الوليد مع لبن أمه.. وذلك حتى يمسي التخلص من الإسلام ورد المسلمين عنه أو إبادتهم هو الشغل الشاغل لكل نصراني على وجه الأرض وليس فقط لرؤوس المعسكر النصراني الصليبي..

وهكذا نجد أن الروح الصليبية ذات تأثير عميق جداً على نظرة المعسكر النصراني الصليبي إلينا ومن ثم علاقتهم بنا، إلى درجة أنها تشكل شطر منطلق على نظرة المعسكر النصراني الصليبي إلينا أما الشطر الآخر لهذا المنطلق فقد نشأ من نفس الظروف والأحداث التي نشأت عنها الروح الصليبية.. هذا الشطر الآخر: هو الثأر القديم الذي يشعر به المعسكر النصراني الصليبي تجاه الإسلام والمسلمين..

الثأر القديم:

أيها الأخوة : فقد قلنا إن المعسكر النصراني الصليبي وجد نفسه أمام عملاق خرج من هذه المدينة المنورة فانتزع منه مكانة الأستاذية والإرشاد في العالم، وما زعمه لنفسه من مكانة دينية في غفلة من الناس وبعدهم عن دين الله تعالى.. وانتزع منه شعوباً وأمماً كانت تخضع له وتدين لملوكه وكنيسته بالطاعة فأصبحت من جند الإسلام المخلصين تحمله وتفتح به البلاد وتهدي العباد بإذن الله تعالى..

وانتزع منه أيضاً أراضٍ واسعةٍ وبلاداً شتى كان ينفرد وحده باستغلال خيراتها لا يشاركه فيها أحد من الناس..

وانتزع كذلك أربع مدن رئيسية من أعز خمس مدن عليه في العالم وهي: (القدس ، وإنطاكية، ونيقيه، والقسطنطينية ) وبات يهدد الخامسة بالفتح وهي (روما).

وفوق هذا كله فقد قضى على إمبراطوريته البيزنطية التي كان يعتبر إمبراطورها رأساً للعالم النصراني، ونائباً عن الله - تبارك وتعالى عن ذلك علواً كبيرًا.

وهكذا وجد المعسكر النصراني الصليبي نفسه أمام عدو طعنه طعنات نجلاء، وجرحه جروحاً غائرة لا تندمل، ولا يمكن أن تندمل حتى يثأر لنفسه منه، ويسترد - بزعمه وتصوره -مكانته و

سائر ما انتزعه الإسلام منه من البلاد والعباد، وهداها الله تعالى به ..

إلا أن أشد ما أثار المعسكر النصراني الصليبي وأقامه ولن يقعده هو فتح الإسلام لبلاد الشام وفيها (القدس) وقد رأينا حسرته ولوعته التي بدت بصرخة رأس من رؤوسه وهو هرقل حين خرج منها وهو يقول : "الوداع. الوداع يا سورية. وداعاً لا لقاء بعده". وكذلك فتح الإسلام للقسطنطينية وتحويلها إلى دار إسلام ( إسلام بول) .

إن اهتمام المعسكر النصراني الصليبي بالقدس والقسطنطينية جعله يجهد بدأب واستمرار وعلى كافة المستويات منذ فتحهما الله تعالى على يد المسلمين وحتى اللحظة الحاضرة لانتزاعهما من أيدي المسلمين وإعادتهما مركزين أوليين من مراكز الصليب .. وإن أية دراسة واعية للحروب الصليبية تكشف لنا أن انتزاع (القدس) من أيدي المسلمين هو في رأس القائمة [6] قائمة أهدافهم ونشاطاتهم وحروبهم التي يعتقدون بقدسيتها والتي يعتقدون أنها لا تنتهي ولن تنتهي ما دامت القدس بأيدي المسلمين، كما صرح بذلك الجنرال الإنكليزي (أللنبي) حين دخل القدس في الحرب العالمية الأولى وظن أنهم انتزعوها من أيدي المسلمين فقال: (الآن انتهت الحروب الصليبية) .. فلما عادت للمسلمين رجعت المحاولات تبذل من جديد ولم يتغير فيها إلا الشكل والاسم.. كانت من قبل صريحة واضحة هكذا.. يريدون انتزاع القدس من أيدي المسلمين الذين يسمونهم كفرة . قال رأس من رؤوسهم وهو البابا أوروبا الثاني منفذ فكرة الحروب الصليبية المقدسة المعروفة بهذا الاسم والذي بدأ بدفع الكتل البشرية الأوروبية إلى بلاد الشام ومصر ثم استمرت بعده طوال قرنين من الزمان.. قال : "..فاتخذوا محجة القبر المقدس ، وخلصوا الأراضي المقدسة من أيدي المختلسين الكفار ( يقصد المسلمين) … " [7] أما اليوم فقد جاءت هذه الجهود على مراحل، المرحلة الأولى منها جاءت تحت اسم (التدويل) وما ذلك إلا لخداع المسلمين وتمويه الحقيقة عليهم، فإذا تمت لهم هذه المرحلة - لا سمح الله - خطوا للمرحلة الأخيرة وهي انتزاعها نهائياً من أيدي المسلمين، وجعلها مركزاً رئيسياً من مراكز الصليب والاستعمار الصليبي.. هذا هو الغرض الذي يرمي إليه كل من ينادي بالتدويل..

أيها الأخوة : نخرج من هذا العرض الموجز أن المعسكر النصراني الصليبي يشعر بأن له فينا ثأر قديم ينتظر أية فرصة وبادرة كي يثأر لنفسه وينتقم منا وهذا الثأر من الروح الصليبية يشكلان منطلقاً جوهرياً وأساسياً لنظرته إلينا ومعاملته لنا، وعلاقته بنا..

المصالح الآنية:

أيها الإخوة : لقد كان للمعسكر النصراني في صراعه مع المسلمين لا سيما في الحديث جولات اجتاح فيها العالم الإسلامي بجيوشه من عسكريين ومبشرين وفنيين وخبراء وسوى ذلك، وقد أجرى خلال ذلك - وما زال يجري دراسات هامة ودقيقة عن العالم الإسلامي، وطبيعة أرضه وشعوبه وثرواته، خدمة لأغراضه هو ومصالحه قبل غيره، ولتمديد فترة وجوده وبقائه فيه، واستعماره له، واستغلاله لخيراته أطول فترة ممكنة، وذلك في حال عجزه عن رد المسلمين عن دينهم أو إبادتهم وتصفيته تصفية جسدية، وقد خرج من هذه الدراسات بنتائج جد هامة.

1- وجد أن العالم الإسلامي يمتد على رقعة من الأرض كبيرة جداً تمتد من أواسط أوروبا حتى أواسط روسيا فأواسط الصين، ثم ينحدر نحو الجنوب الشرقي ليشمل جنوب شرقي آسيا حتى أستراليا ثم يتجه نحو الجنوب ليشمل إفريقيا كلها تقريباً حتى أسبانيا (الأندلس الفردوس المفقود).

ووجد أن هذا العالم الإسلامي المترامي الأطراف يضم جوانحه على أهم البحار التي تجري على سطحها معظم تجارة العالم، وأنه يملك معظم سواحلها ومداخلها، كالمحيط الهندي والبحر الأحمر والأبيض، والأسود، والساحل الشرقي للمحيط الأطلسي من رأس الرجاء الصالح حتى مضيق جبل طارق، وأنه إذا كانت بعض دول المعسكرات الجاهلية الأخرى تشاركه في السيطرة على القليل من سواحل هذه البحار، فإنه ينفرد دونها بامتلاك مداخلها والسيطرة عليها..فمثلاً:

المحيط الهندي: مدخله من الشرق: مضيق مالقا بين جزيرة سومطرة مشبه جزيرة الملايو من إندونيسيا المسلمة.

وأما مدخله من الشمال الغربي فهو مضيق باب المندب، بين الجزيرة العربية والصومال المسلمة.

البحر الأحمر: مدخله الجنوبي: هو مضيق باب المندب المذكور آنفاً، أما مدخله الشمالي فقناة السويس (الشريان الحيوي لرفاهية أوروبا وأمريكا) .

البحر الأبيض المتوسط: مدخله من الجنوب قناة السويس. ومن الشمال البوسفور والدردنيل في أرض مسلمة (تركيا).

البحر الأسود: مدخله الوحيد هو من الجنوب وهو من الجنوب مضيقا البوسفور والدردنيل المذكورين.

فماذا يعني هذا الموقع الاستراتيجي للعالم الإسلامي ؟

إنه يعني أن الأمة المسلمة عملاق كبير يجلس على رقعة كبيرة من الكرة الأرضية وتمر من تحته كل قوافل التجارة العالمية وكل وسائل الرفاه الدولي، وإن المعسكر النصراني الصليبي لا يستطيع الاستغناء عن هذه الطرق البحرية، ومعنى ذلك أن تجارته العالمية ورفاهية شعوبه متعمدة اعتماداً كبيراً على العالم الإسلامي .. هذه واحدة..

2- والنتيجة الثانية التي وجدها المعسكر النصراني الصليبي عقب دراسته المشار إليها: أن الله سبحانه قد حبا العالم خيرات كثيرة هائلة وكنوزاً ضخمة ظاهرة وباطنة، تشكل عصب الحياة لصناعاته وحياته.. فالعالم الإسلامي يملك نسبة عالية من الثروات العالمية المعدنية والنباتية والحيوانية.. فمثلاً: ينتج العالم الإسلامي 31% من جملة الإنتاج العالمي للبترول، ويملك في جوفه3 ,69 % من احتياطي البترول العالمي، وينتج أكثر من 28% من جملة الإنتاج العالمي للكروم و 23% من الانتاج العالمي من الفوسفات، ونسبة كبيرة من اليورانيوم والنوريوم، وهذا كله سوى الحديد والذهب والفضة والنحاس، وكذلك الثروات النباتية كالأخشاب والقطن والمطاط وأيضاً الثروات الحيوانية..

هذه الإحصائيات هي ما يقوله خبراء العالم فماذا يعني هذا ؟ إنه يعني أن العالم يأتي إلينا ليستجدي منا لقمة العيش وكفاف الحياة [8] .

وهذا يعني أيضاً: أن صناعات المعسكر النصراني الصليبي تقوم على ما ينتجه العالم الإسلامي ويملكه المسلمون من مواد أولية..هذا من جهة..

ومن جهة أخرى تقوم صناعاته أيضاً على أسواق تصريفها في العالم الإسلامي، لأن المصنوعات إذا لم تجد لها أسواقاً فإنها تقف .. فالعالم الإسلامي إذن هو مصدر أو نبع للمواد الخام التي يحتاجها المعسكر النصراني الصليبي [9] لصناعاته، وهو - أي العالم الإسلامي - سوق لتصريف صناعات المعسكر النصراني الصليبي [10] .

أيها الإخوة: إن هذا الموقع الممتاز للعالم الإسلامي وسيطرته على طرق التجارة البحرية ومدخلها وهذه الثروات الضخمة التي يملكها المسلمون …

واعتماد المعسكر النصراني الصليبي على هذا الموقع وهذه الثروات له دلالته عنهم.. وهي: أن مصالحه الحيوية مرتبطة ارتباطاً وثيقاً بالعالم الإسلامي، ولكن هذا المعسكر بدافع الروح الصليبية الحاقدة، والثأر القديم، لا يريد أن يعامل المسلمين معاملة كريمة لائقة أو معاملة المثل بالمثل على الأقل، وإنما يريد استعمارهم واستعبادهم وإذلالهم والانفراد بخيرات بلادهم دونهم ! ومن ثم فهو يدرك أنه لن يصل إلى ما يريده من استعمار المسلمين بخيرات أرضهم دونهم إلا في غفلة منهم وفي حال بعدهم عن مصدر قوتهم وهو إسلامهم العظيم، ومن ثم يعمل جاهداً للإبقاء على المسلمين في حالة نوم عميق وغفلة طويلة.. ويحذر حذراً شديداً أية صحوة لهم، ويحارب بلا هوادة كل شخص أو حركة تريد تنبيه المسلمين عملاق متى ما صحا وعادت إليه قوته بعودته إلى دينه ووحدته سيطرة وبقوة على التجارة العالمية وتحكم في صناعات العالم، وأمسك بلقمة عيشهم وفرض هيبته وسلطانه وأخضع كافة المعسكرات الجاهلية لإرادته وسهل عليه بعد ذلك نشر دينه بين شعوبها، وهذا ما تحذره وتخافه أشد الخوف والحذر- كما سيأتي إن شاء الله تعالى معنا في الفقرة الثالثة والأخيرة - … ويضمن له استعمار العالم الإسلامي واستعباد شعوبه والانفراد دونهم بخيراتهم هو نشر النصرانية وأفكارها بين المسلمين وتغريبهم (أي نشر الأفكار الغربية بينهم) [11] وكل ما من شأنه أن يضعف صلة المسلمين بإسلامهم ويردهم عنه..ومن هنا كان الاهتمام الكبير من الحكومات والمؤسسات الاقتصادية والهيئات السياسية في المعسكر النصراني الصليبي بالتبشير والأعمال التبشيرية في العالم الإسلامي، والإنفاق بسخاء على المبشرين الذين يعملون بين المسلمين، وينشرون الفساد والإنحلال في مجتمعاتهم.

ورد في كتاب الغارة على العالم الإسلامي ما يلي:

"ولما انتهت اللجنة من أعمالها قال اللورد بلفور [12] ، رئيس الشرف: إن المبشرين ساعد لكل الحكومات في أمور هامة، ولولاها لتعذر عليها أن تقاوم كثيراً من العقبات، وعلى هذا فنحن في حاجة إلى لجنة دائمة يناط بها التوسط والعمل لما فيه مصلحة المبشرين.

"فأجيب اللورد بلفور إلى اقتراحه وتشكلت لجنة مختلطة ولجنة لمواصلة العمل وقال : م.ن.اكسنفلد عن المؤتمر الاستعماري الألماني:

"إن المؤتمر الاستعماري امتاز بميزتين:

الأولى: أنه بحث في الشؤون الصناعية والاقتصادية.

والثانية:إجماعه على وجوب ضم المقاصد السياسية والاقتصادية إلى الأعمال الأخلاقية والدينية في سياسة الاستعمار الألماني .

ثم استشهد بقول (شنكال) رئيس غرفة التجارة في همبرغ : إن نمو ثروة الاستعمار متوقف على أهمية الرجال الذين يذهبون إلى المستعمرات، وأهم وسيلة للحصول على هذه الأمنية إدخال الدين المسيحي في البلاد المستعمرة، لأن هذا هو الشرط الجوهري للحصول على هذه الأمنية المنشودة حتى من الوجهة الاقتصادية ".

ثم قال:"وتوسعوا في القول حتى خيّل للجميع أن المؤتمر الاستعماري تحول إلى مؤتمر تبشيري..".

وورد في الكتاب المذكور أيضاً وهو (الغارة على العالم الإسلامي) ذكر لبعض الإحصائيات التي تبين مدى الاهتمام والمساعدات الكبيرة التي يلقاها المبشرون الأمريكان من أغنياء أمتهم ومتمولي بلادهم الذين يمدونهم بالأموال الطائلة لأداء مهمتهم التبشيرية في العالم الإسلامي..

والذي ننتهي إليه من هذه النماذج التي لا تمثل إلا قطرة من بحر، هو أن المعسكر النصراني الصليبي له مصالح هامة في بلادنا، وهو يرى أن الضمان الوحيد لمصالحه هو رد المسلمين عن دينهم سواء بنشر النصرانية وهذا أهم شيء وأضمنه بالنسبة لهم إذ يخضع المنتصرون بعدها لأوامر وتوجيهات رؤوسه مباشرة أو نشر الأفكار الغربية الأخرى التي تبعد المسلم عن دينه وترده عنه في حال عجزهم عن تنصير المسلمين .. قال تعالى: {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ} (البقرة: 120).

وقال تعالى : {وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ} (البقرة: 109).

وهكذا نجد أن مصالح المعسكر النصراني الصليبي في بلادنا، والكيفية التي يريد الحفاظ بها عليها، تضغط على أعصابه وتستحوذ على تفكيره وتؤثر تأثيراً عميقاً على علاقته بنا، ومن ثم فهي تشكل منطلقاً آخر من منطلقات علاقته بنا وعاملاً من العوامل الموجهة لمعاملته لنا، يضاف إلى العوامل الأخرى التي سلف بحثها وهي العداء بين الإسلام والكفر، والروح الصليبية الحاقدة، والثارات القديمة..

مخاوف مستقبلة:

ولكن في الواقع إن الذي يدرس أحوال المعسكر النصراني الصليبي يجد أن هذه العوامل ليست هي كل العوامل التي تؤثر على معاملته لنا وعلاقته بنا، وتوجهها وجهة معينة، بل إنه يعثر على عامل آخر يبدو من نظراته للمسلمين ومعاملته لهم. وقد كان نتيجة الدروس التي خرج بها : أن المسلمين إذا حلت بهم هزيمة - نتيجة ضعفهم وتمزقهم وبعدهم عن دينهم - إن هذه الهزيمة لم تكن دائمة ولو طال أمدها ، بل كانت هزيمة مؤقتة لا تلبث أن تتعقبها صحوة لهذا العملاق المسلم فينقض على أعدائه يطاردهم حتى في عقر دارهم فيفتح بلاداً جديدة، ينشر فيها الإسلام وينتزعها من أعدائه الذين غلبوه في ساعة غفلته وانقسامه وضعفه.. وأن هذه البلاد التي يفتحها يستأثر بها إلى الأبد ويحول أهلها إلى مسلمين..

لقد حدث هذا أكثر من مرة وتكرر عبر التاريخ، ومن ثم فالمعسكر النصراني الصليبي ما زال يخشى حدوثه اليوم ويخشى أن يعيد التاريخ نفسه..

يروي الحاج أمين الحسيني في بعض مذكراته : أن دول المعسكر النصراني الصليبي تعارض وحدة أيٍّ من الأقطار الإسلامية في دولة واحدة خشية أن تعود لهم قوتهم بوحدتهم، ومن ذلك معارضتهم استقلال دول المغرب العربي ووحدتها، في حديث كان بينه وبين (بروفر) وكيل وزارة الخارجية الألمانية للشؤون الشرقية في حكومة هتلر النازية [13] . ويقول الحاج أمين حين ألمح لبروفر:"أن معارضة دول المعسكر النصراني الصليبي لاستقلال دول المسلمين قد تدفعنا للتعاون مع دول المعسكر الشيوعي ومن ثم تحولها للشيوعية التي تخاف منها أوروبا".

قال : فأجابني بروفر قائلاً:"إن هذه الدول الاستعمارية ترى أن الإسلام أشد خطراً من الشيوعية، لأن الشيوعية تمكن معالجتها ودرء أخطارها برفع مستوى المعيشة عند الشعوب وتعميم العدل الاجتماعين وغير ذلك من الوسائل".

"ولكنها ترى في الإسلام عقيدة زاحفة يخشى خطرها على أوروبا التي نخرت المدنية الفاسدة عظامها.وأضعفت قيمها الخلقية والروحية والعسكرية، وهم يخشون إذا تألفت هذه الدول المغربية المتحدة أن يكون لها شأن عظيم ويتوهمون أنها لا تلبث أن تقفز على أوروبا مرة أخرى، ويعيد التاريخ نفسه". [14] .

فهم إذن يعيشون في خوف دائم قلق مستمر من عودة المسلمين إلى دينهم ووحدتهم خوفاً من أن يعيد التاريخ نفسه، وهم يرون أن الإسلام هو الخطر الحقيقي عليهم، وهو الجدار الوحيد في وجه استعمارهم لبلاد المسلمين وانفرادهم بخيراتها كما يودون.

يقول جورج براون في كتاب له صدر عام 1364هـ ما يلي معبراً عن مخاوف المعسكر النصراني الصليبي من الإسلام، فقال:

"كنا نخوف بشعوب مختلفة ولكنا بعد اختبار لهم لم نجد مبرراً لمثل هذا الخوف. لقد كنا نخوف من قبل بالخطر اليهودي، والخطر الأصفر، والخطر البلشفي ..إلا أن هذا التخويف لم يتفق كما تخيلناه..

إننا وجدنا اليهود أصدقاء لنا، وعلى هذا يكون كل مضطهد لهم عدونا الألد! [15] .

ثم رأينا البلاشفة حلفاء لنا..

أما الشعوب الصفراء فهناك دول ديمقراطية كبرى تقاومها..

ولكن الخطر الحقيقي كامن في نظام الإسلام، وفي قوته على التوسع والإخضاع وفي حيويته .. إنه الجدار الوحيد في وجه الاستعمار الأوروبي."

هذا الذي يخيفهم فقط، إنه الإسلام ويقظة المسلمين وعودتهم إليه. وخوفهم من الإسلام ويقظة المسلمين ليس على مصالحهم في العالم الإسلامي فحسب، بل حتى وجودهم في بلادهم. ومن ثم فهم يحذرون كل تحرك للمسلمين ويرقبونه ويرصدونه كل حركة أو دعوة إسلامية ترمي لإيقاظ هذا العملاق النائم لتوحيد أعضائه وربطها بقلبه ويتتبعون أخبارها وليس هذا فقط، بل يهتمون ويغتمون لقيام كل شخصية أو داعية إسلامي يصيح في المسلمين ليستيقظوا من غفلتهم ويعودوا إلى ربهم -سبحانه - ويتمسكوا بكتاب ربهم - سبحانه - وسنة نبيه - عليه الصلاة والسلام - ويرجعوا إلى وحداتهم، ومن ثم فهم يبذلون جهوداً ضخمة للتخلص منه ومن دعوته بشتى الوسائل والأساليب، وإن كانوا اليوم وبعد تجارب كثيرة يفضلون أن يكون التخلص منه على أيدي أبناء المسلمين حتى لا يشكل ذلك ردة فعل عند المسلمين ويحدث الذي يخشونه من عودة المسلمين إلى كتاب ربهم -سبحانه - وسنة نبيهم - عليه الصلاة والسلام - ولذلك نجدهم يخططون لهذا ويعبرون عن ذلك بقولهم "علينا أن نخرج من المسلمين من يتولى حرب الإسلام، لأن الشجرة يجب أن يقطعها أحد فروعها".ومن هنا وجدنا كيف أوعزت الدوائر الاستعمارية الصليبية لربيب نعمتها محمد علي باشا ( الذي يسمونه بالكبير)أن يزحف على الدرعية بالسلاح الذي زودته به أوروبا وبالتدريب العسكري الذي دربت جنوده عليه. ولكن هذا كله تم باسم الباب العالي أو قل باسم خليفة المسلمين، وبصرف النظر عن الملابسات الأخرى، لكن المهم هو أنهم ما أن عرفوا حقيقة دعوة مجدد الإسلام الشيخ محمد بن عبد الوهاب -رحمه الله تعالى - حتى أقامهم ذلك وأقعدهم وملأ قلوبهم رعباً، وراحوا يسعون سعياً حثيثاً لإجهاض هذه الحركة الإسلامية العظيمة التي تروم العودة بالمسلمين إلى الكتاب والسنة مما كان لها آثارها العظيمة ولله الحمد في إعادة المسلمين إلى كتاب ربهم - سبحانه - وسنة نبيهم - عليه الصلاة والسلام - وتطهيرهم من الخرافات والبدع والشركيات والضلالات. والعجيب من أمر المسلمين أنه بينما يعوم المعسكر النصراني الصليبي ويقعد لأنباء الحركات والدعوات والشخصيات الإسلامية وترتعد فرائصه لقيامها، ويموج فرحاً بشعوبه ومؤسساته لوأدها وقتل رجالها وقادتها، يبقى المسلمون - إلا من رحم ربك - في غفلة عن ذلك كله وكأن الأمر لا يعنيهم وهذا في أحسن أحوالهم، وهذا إذا لم يستخدموا كما يستخدم المعول في الهدم، أو يصفقوا ببلاهة وسذاجة للهدامين ..

يقول العالم الشهيد - سيد قطب - رحمه الله تعالى - عن هياج المعسكر النصراني الصليبي لقتل إحدى هذه الشخصيات الإسلامية التي خلفت الإمام المجدد محمد عبد الوهاب - رحمه الله تعالى - في إيقاظ المسلمين والعمل على توحيدهم-

يقول: "كنت يومها في أمريكا- أي يوم قتل الشهيد حسن البنا - رحمه الله تعالى - ولم أكن أعط الحركة الإسلامية ولا مرشدها من اهتمامي - ما هو جدير به - ولم أكن أتصور أنها تشكل في بؤرة الشعور الغربي شيئاً يذكر حتى صدمني الواقع من حولي في أمريكا وهزني هزاً فتح أعيني فتحاً ما لم أفطن إليه من قبل".

"لقد شهدت مظاهر الابتهاج والفرح بل والشماتة في كل شيء من حولي في الصحافة، وفي جميع أجهزة الإعلام، ووفي كافة المنتديات ، كلها تهلل وتهنئ بعضها بعضاً بالتخلص من أخطر رجل في الشرق فعجبت من هذا الاهتمام به والتقييم لحركته والتتبع الواعي لها إلى هذا الحد الذي لا وجود لمثله في بلادنا نفسها، وعلمت أن في الأمر سراً أكبر يغيب عني يكمن في طبيعة دعوة هذا الرجل، وفي شخصه العظيم الذي لم أحظ بمعرفته على الوجه الأكمل، وأنا أعيش معه في وطن واحد، الأمر الذي لم أستوِ فيه حتى مع المستعمرين، وصممت بعد عودتي من أمريكا أن أعيد بحث الأمر من جديد.." [16]

وهكذا نجد أن المعسكر النصراني الصليبي يعيش في خوف دائم، وحذر شديد من يقظة المسلمين وعودتهم لإسلامهم، وتسودّ الدنيا في عينيه حين يرى شخصية إسلامية يصيح في المسلمين لتوقظهم أو توحد كلمتهم فترتعد فرائص رؤوسه ويقومون يقابلون دعوته هذه باجتماعات يتداعون لها، وأحلاف يعقدونها كما رأينا منهم عبر التاريخ، وكما نرى اليوم.. كل ذلك خوفاً من أن يستيقظ هذا العملاق المسلم النائم الذي بدأ يتحرك ويصحوا وينتبه من غفلته ونومه الطويل، وخوفاً من أن يعيد التاريخ نفسه..

وهكذا نجد أن المخاوف من المستقبل تضغط هي الأخرى على أعصابهم وتسيطر على تفكيرهم ونظرتهم للإسلام والمسلمين فلا تبرحهم لحظة من ليل أو نهار، ومن ثم تشكل منطلقاً أساسياً آخر من منطلقات نظرتم إلينا ومعاملتهم لنا ينضم إلى المنطلقات الأخرى السالفة الذكر ، وهي المصالح الآنية، والثارات القديمة، والروح الصليبية.. التي تنبع كلها من الصراع الطويل الأمد بين الإسلام والكفر ..والتي تعمل كلها مجتمعة في عقله وقلبه وفي (بؤرة شعوره) وتسيطر على تفكيره وضميره، وكيانه كله، والتي كانت وما تزال تدفعه دفعاً لحرب الإسلام والمسلمين بشتى الوسائل وعلى كافة المستويات00ولا تدعه يرتاح ويطمئن ما دام في الدنيا إسلام ومسلمون.. فهو إن نسي ثاراته، وخبت روحه الصليبية - مثلاً وجدلاً - ذكرته مصالحه الآنية، فإذا نسي مصالحه أقلقه مخاوفه المستقبلة من صحوة المسلمين وعودتهم إلى دينهم، فهو إذن من أمر الإسلام والمسلمين في شغل شاغل وعمل دائب مستمر - ولقد عمل للتخلص من الإسلام والمسلمين منذ زمن بعيد، وما تلك الحروب التي شنها في الماضي البعيد والقريب (ويشنها اليوم في الفلبين والحبشة وسواهما على المسلمين إلا لوناً من ألوان جهوده للتخلص من الإسلام والمسلمين.. ولكنه اليوم وفي العصر الحاضر يعمل وهو مزود بتجاربه ودروسه التي استفادها من صراعه مع المسلمين..

لقد عرف المعسكر النصراني الصليبي أن المسلم لا يمكن أن يواجه في معركة مكشوفة يكشف فيها عدوه عن حقيقة أهدافه وهي رده عن الإسلام أو قتله، فإن هذا الكشف كفيل بأن يوجد لدى المسلم ردة فعل ترجعه إلى إسلامه فيتمسك بكتاب ربه - تعالى - وسنة نبيه - عليه الصلاة والسلام - وفي ذلك قوته التي لا يقهرها كفر بإذن الله تعالى ونصره.

وعرف كذلك أن المسلم يتمتع برصيد عالٍ من الاستعداد الإيماني حتى والهزيمة تحل به فهو دائماً وأبداً يشعر أنه أعلى من عدوه الذي خدمته ظروف المعركة ولوقت ما، ومن ثم كان المسلم يعتبر أن هذه الهزيمة مؤقتة ولو طال أمدها، يعود بعدها وينتصر على عدوه..

لقد أدرك المعسكر النصراني الصليبي هذا السر في المسلم فعمل وبدأب واستمرار وبشتى الوسائل لتحطيم هذا الاستعلاء الإيماني ووأد روح المقاومة عنده، هذا من جهة، ومن جهة أخرى جاء يتسلل تسللاً يخادع المسلمين ويرفع لهم فوق حروبه معهم شعارات متعددة تخفي طابع غزوه الديني، وتستر حقيقة مقصده وهي التخلص من الإسلام والمسلمين بردهم أو إبادتهم.. والحق أن الظروف ساعدت المعسكر النصراني الصليبي لتحقيق قدر كبير من أهدافه، وأشير الآن إشارات خاطفة لبعض أعماله..

1- لقد عرف المعسكر النصراني الصليبي أن مصدر قوة المسلم هو الكتاب والسنة فعمل على الفصل بينه وبينهما، فشجع على نشر الخرافات والبدع والضلالات والصوفيات [17] ، وكلما تحمل على الفصل بين المسلم وكتاب ربه - عز وجل وسنة نبيه عليه الصلاة والسلام.

2- ولكنه وجد أنه إن استطاع الفصل بين المسلم وكتاب ربه - تعالى - وسنة نبيه - عليه الصلاة والسلام - فهناك التراث الإسلامي في الفكر والتاريخ وسوى ذلك، فإن هذا التراث كفيل لو رجع إليه المسلم، ولا بد أن يرجع إليه وأن ينبه المسلم الغافل، ومن ثم عمدت دوائره الاستشراقية إلى دراسة هذا التراث الأصيل وإعادة كتابته ما أمكن كتابته منه وباللون الذي يريده المعسكر النصراني الصليبي، ويخدم أغراضه من قتل روح الاستعلاء عند المسلم واستبدالها بروح التبعية للغرب، كما أشرنا لذلك في بداية هذه المحاضرة على صنيعهم في التاريخ.

3- ثم قامت وسائله الإعلامية بتسليط أضواء قوية على الفكر الغربي وإنتاجه والثقافة الغربية، وبالمقابل إسدال ستار كثيف على التراث الإسلامي الأصيل، وذلك حتى يبهر المسلم بالغرب وثقافته، وبقدر ما يبهر بالغرب يستحيي من الانتماء للإسلام وكتابه وسنة نبيه - عليه الصلاة والسلام - وتاريخه وتراثه الأصيل.

4- ثم عمل على وأد روح الإبداع عند المسلم، فسيطر على مناهج التعليم ووضع لها سياسة معينة هدفها توسيع عملية التعليم كما يقال: أفقياً بحيث يزداد حملة الشهادات (التي لا تشهد لحاملها بالعلم بل تشهد له بالضحالة العلمية). ويقل بسبب ذلك العلماء والخبراء.. أو بتعبير آخر: كان هدف هاتيك السياسات التعليمية هو : ليس تخريج علماء ومخترعين وبحاثين وإنما تخريج موظفين وكتبة، وحسب، بحيث لا يصلحون إلا لهذا النوع من العمل، وفي نفس الوقت لا يكون لهم سوى تحصيل الربح المادي الوفير والاسترزاق بشهاداته التي يحملها، فهو عبء على شهاداته، وهو أيضاً عبء على دولته وعالة على أمته لإطعامه وكسوته وما إلى ذلك دون أن يقدم لها هو شيئاً يذكر سوى هذا العمل الذي يمكن أن تقوم به آلة حاسبة أو كاتبة مثلاً، وذلك لأن روح المتابعة والتحصيل العلمي والفكري والإنتاج والإبداع قد قتلت في نفسه، قتلتها سياسات التعليم ومناهجها التي وضعتها له الدوائر الاستعمارية الصليبية وغيرها. [18] وكانت النتيجة هي أن الكم بدأ يتغلب على الكيف والنوع..

وفي نهاية كل سنة دراسية كان - وما يزال - في عالمنا الإسلامي يدخل الحياة العامة جيل من هذا النوع من حملة الشهادات،ويحمل معه الضحالة في العلم والسطحية في التفكير، والرغبة الجامحة في الحصول على أعلى نسبة ممكنة من الربح المادي مما شغله عن الاهتمام بتعميق وعيه وإدراكه ومتابعة الحركات العلمية والأدبية، فتحولت الكثرة الغالبة من هذه الأجيال إلى فئات من المرتزقة بالشهادات التي تحملها.

"والمؤسف حقاً أن هذه الفئات هي التي بدأت منذ منتصف القرن الحاضر تملأ الشواغر في الأجهزة العلمية والإعلامية والتربوية حتى أصبحنا اليوم نرى أن الأمية الفكرية هي الصبغة الغالبة على جيوش المثقفين" [19] .

وقد تم هذا كله دون أن تشعر الأجيال الجديدة من المسلمين بخطورة هذا الاتجاه وآثاره على مستويات الثقافة، وذلك لأن قدرتها على التمييز والاختيار تضعف بالقدر الذي تهبط فيه مستويات التعليم .. بل إن أجيالنا أصبحت لا تستمرئ ولا ترضى إلا هذا النوع المنخفض من التعليم، فتحرص عليه بدافع حب الراحة والكسل. وإذا رأت مثلاً - وعلى سبيل المثال فقط - مدرساً يتوسع في مادته أو مذكرته لهم، ويطالبهم بالرجوع إلى المصادر الأصيلة والبحث فيها، علت أصواتهم بالاحتجاج ، لأنهم يريدون النجاح والشهادة وحسب. أما العلم فهو من شأن طلابه..

هذا بعض ما فعله بنا أعداؤنا، هناك أمور أخرى ومستويات حاربونا عليها لا مجال لذكرها الآن، لضيق الوقت عنها وأكتفي بالإشارة إليها بذكر خطاب القسيس (زويمر) الذي يوضح سياسة المعسكر النصراني الصليبي فينا، وهو الخطاب الذي ألقاه في مؤتمر المبشرين المنعقد في جبل الزيتون بالقدس في عام 1327هـ. وقد كان رداً على خطاب ألقاه مقرر المؤتمر الذي قال فيه:

"إن جهود المبشرين فشلت فشلاً ذريعاً في العالم الإسلامي لأنه لم ينتقل من الإسلام إلى المسيحية إلا واحداً من اثنين إما قاصر خضع بوسائل الإغراء أو بالإكراه أو معدم تقطعت به أسباب الرزق فجاءنا مكرهاً ليعيش".

فرد عليه زويمر قائلاً، كاشفاً عن خطة المعسكر النصراني الصليبي في العالم الإسلامي:

قال : "كلا، إن هذا الكلام يدل على أن المبشرين لا يعرفون حقيقة مهمتهم في العالم الإسلامي، إنه ليس من مهمتنا أن نخرج المسلمين من الإسلام إلى المسيحية، كلا.

إنما كل مهمتنا أن نخرجهم من الإسلام فحسب، وأن نجعلهم ذلولين لتعاليمنا ونفوذنا وأفكارنا.. ولقد نجحنا في هذا نجاحاً كاملاً، فكل من تخرج من هذه المدارس لا مدارس الإرساليات التبشيرية فحسب، ولكن المدارس الحكومة والأهلية التي تتبع المناهج التي وضعناها بأيدينا وأيدي من ربيناهم من رجال التعليم.. كل من تخرج من هذه المدارس خرج من الإسلام بالفعل وإن لم يخرج بالاسم ، وأصبح عوناً لنا في سياستنا دون أن يشعر، أو أصبح مأموناً علينا.. ولا خطر علينا منه..لقد نجحنا نجاحاً منقطع النظير..".

ثم قال: " … إنما مهمتكم أن تخرجوا المسلم من الإسلام ليصبح مخلوقاً لا صلة له بالله ، وبالتالي لا صلة تربطه بالأخلاق التي تعتمد عليها الأمم في حياتها، وبذلك تكونون أنتم بعملكم هذا طليعة الفتح الاستعماري في الممالك الإسلامية، وهذا ما قمتم به خلال المئة السالفة خير قيام، وهذا ما أهنئكم عليه وتهنئكم دول المسيحية والمسيحيون جميعاً كل التهنئة".

"لقد قبضنا أيها الإخوان في هذه الحقبة من الدهر من ثلث القرن التاسع عشر إلى يومنا هذا على جميع برامج التعليم في الممالك الإسلامية، ونشرها في تلك الربوع مكامن التبشير والكنائس والجمعيات والمدارس المسيحية الكثيرة التي تهيمن عليها الدول الأوروبية والأمريكية والفضل إليكم وحدكم أيها الزملاء.

إنكم أعددتم بوسائلكم جميع العقول في الممالك الإسلامية إلى قبول السير في الطريق الذي مهدتم له كل التمهيد.. إنكم أعددتم نشأ (في ديار المسلمين) لا يعرف الصلة بالله ولا يريد أن يعرفها، وأخرجتم المسلم من إسلامه ولم تدخلوه في المسيحية. وبالتالي جاء النشء الإسلامي طبقاً لما أراده الاستعمار المسيحي لا يهتم بعظائم الأمور، ويحب الراحة والكسل ولا يصرف همه في دنياه إلا في الشهوات، فإذا تعلم فللشهوات، وإذا جمع المال فللشهوات، وإذا تبوأ أسمى المراكز ففي سبيل الشهوات يجود بكل شيء".

"إن مهمتكم تمت على أكمل الوجوه وانتهيتم إلى خير النتائج وباركتكم المسيحية ورضي عنكم الاستعمار فاستمروا في أداء رسالتكم فقد أصبحتم بفضل جهادكم المبارك موضع بركات الرب". [20] .

هذا ما يريده بنا المعسكر النصراني الصليبي، وهذه نظرته ومعاملته لنا، وهذه منطلقاته الأساسية، روح صليبية حاقدة، ثارات عديمة، مصالح آنية، مخاوف مستقبله،فاعتبروا يا أولي الأبصار.

أيها الأخوة: لعل أسئلة ترد سائلة عن سبيل الخلاص والوقوف في وجه هذا المعسكر الحاقد وغيره من المعسكرات الجاهلية الأخرى.

وهي بكلمات موجزة:

1- عودة صادقة جادة إلى الله سبحانه. وكتابه وسنة نبيه عليه الصلاة والسلام، وتربية لنفوسنا وأبنائنا على ما كان عليه سلفنا الصالح، من عقيدة سليمة وإيثار للآخرة على الدنيا، ولرضوان الله تعالى على كل شيء..

وصبر على الطاعة بصورها وتكاليفها كلها.. وصبر عن المعاصي كلها بأنواعها ومغرياتها كلها.. وتخليص لتراثنا الأصيل مما علق به أو دس عليه.

وإحياء لروح الاستعلاء الإيماني في ناشئتنا وأجيالنا..

وتمتين للمحبة والإخاء بينهم، والعمل على توحيد صفوف المسلمين، وتنبيه للغافلين منهم وتوعيتهم لقضايا دينهم في عصرهم هذا..

وبكلمة موجزة: عودة كاملة شاملة إلى الحياة الإسلامية كما كان سلفنا الصالح رحمهم الله تعالى، ورضي عنهم..

ما بغير الإسلام تؤتى الحياة..

مسلماً إن ترد حياة فهيّا

وكلمة ختامية لا بد منها:

إن هذا هو طريق الخلاص ولكن لا بد له من قدوة حسنة تتمثله تمثلاً كاملاً وتنطلق به . فالقدوة أمرها هام وعظيم.. ومن أولى من العلماء والقادة بهذه القدوة..ونماذج من هؤلاء العلماء والقادة موجودون بحمد الله تعالى، لكن الذي نرجو أن يلتفّ المسلمون حول هذا النموذج الصادق العامل من العلماء والقادة وأن يكثر عددهم في عالمنا الإسلامي حتى يتمكنوا من قيادته وإنقاذه والوقوف بوجه أعدائه والانتصار عليهم بإذن الله تعالى وتوفيقه. والسلام عليكم ورحمة الله وبركاته.

[ [1 انظر الكتاب القيم : جاهلية القرن العشرين للداعية الإسلامي المجاهد الأستاذ محمد قطب حفظه الله تعالى ورعاه.

[2] انظر سورة براءة في الكتاب القيم ( في ظلال القرآن) للعالم الشهيد سيد قطب - رحمه الله تعالى -.

[3] وكقوله - صلى الله عليه وسلم - : "يوشك أن تداعى عليكم الأمم كما تداعى الأكلة إلى قصعتها".. الحديث..

[4] انظر الكتاب القيم ( في ظلال القرآن ) للعالم الشهيد سيد قطب رحمه الله تعالى.ج

[5] من كتاب أوروبا في مطلع العصور الحديثة. ص657 -659 من الجزء الأول للدكتور عبد العزيز محمد الشناوي. أستاذ كرسي التاريخ الحديث بجامعة الأزهر.

[6] وكذلك وضعت القسطنطينية منذ فتحها في رأس قائمة أهدافهم ونشاطاتهم ، وقد تحلى ذلك في أكثر من مناسبة لا سيما في الحرب العالمية الأولى حين دخلتها جيوش الحلفاء ( المعسكر النصراني الصليبية) وخيل إليهم أن يوم الثأر وانتزاعها من المسلمين قد حان فثار المعسكر النصراني الصليبي بمؤسساته وهيئاته وصحفه.. الخ. ثورة عارمة ونشط رجال الكنيسة الشرقية والغربية نشاطاً غريباً يستحثون حكوماتهم من أجل انتزاعها من أيدي المسلمين. وقد شعر المسلمون بذلك ورأوه بأعينهم وسمعوه بآذانهم. وقد بينت ذلك في محاضرة لي بعنوان (الحروب الصليبية طبيعتها ومداها في الزمان والمكان). وبينت فيها إلى جانب ذلك كما يشير العنوان طبيعة الحروب الصليبية وحقيقتها والزمن الذي استغرقته وهي الأربعة عشر قرناً،وكذلك المكان الذي دارت عليه خلال هذه الفترة الطويلة.

[7] انظر المحاضرة المذكورة فقد بينت فيها بعض المحاولات الكبرى التي قام بها المعسكر النصراني الصليبي عبر هذا التاريخ لانتزاع مدينة القدس ولا سيما محاولة الإمبراطورين نقفور فوقاس وحنا شمشقيق في منتصف القرن الرابع الهجري، وكذلك محاولات أوروبا خلال القرنين السادس والسابع الهجريين والتي أول من وضعها موضع التنفيذ البابا أوربان الثاني كما أشرنا أعلاه . ثم المحاولات الأخيرة في القرن الرابع عشر الهجري والتي بدأت قبيل سقوط الدولة العثمانية والخلافة الإسلامية حتى االلحظة الحاضرة .. بالتعاون مع المعسكرات الجاهلية الأخرى كما لا يخفى.

[8] انظر مجلة البلاغ الكويتية عدد 186 تاريخ 26/12/92 ه ص35-36 عن كتاب:الإسلام خلاصنا للأستاذ هادي المدرسي.

[9] وكذلك المعسكرات الأخرى إلا أن حديثنا هنا عن المعسكر النصراني الصليبي .

[11] انظر خطاب القسيس زويمر في نهاية هذه المحاضرة.

[12] اللورد بلفور هو نفسه صاحب الوعد المشؤوم لليهود بإنشاء كيان لهم في فلسطين المسلمة.

[13] يقول عنه الحاج أمين:" إن بروفر من كبار الساسة الألمان الواقفين على شؤون الأقطار العربية والإسلامية حتى إن حكومة الهند استعانت به بعدما انتهت الحرب، وظل يعمل لديها بضع سنين، وهو يتكلم اللغات العربية والتركية والفارسية وكان سفيراً لألمانيا في القاهرة.

[14] مذكرات الحاج أمين الحسيني نشرتها بعض المجلات في البلاد العربية خلال العام الهجري 1392ه.

[15] صدق الله تعالى : {بعضهم أولياء بعض}.

[16] مجلة المجتمع الكويتية عدد (115) تاريخ 19/7/1392ه ص10-11 بشيء من التصرف اليسير.

[17] قد لا يرتاح البعض أو يعترضون على إدخال الصوفيات بين البدع والضلالات التي يشجعها الاستعمار في عالم المسلمين، ويقولون ليست كل الصوفيات ضالة ..الخ، وأقول: نحن نفرق بين الزهد الحقيقي الذي كان عليه سلف هذه الأمة الصالح وبين الزندقة التي دخلت باسم الصوفية على المسلمين.. لكن الواقع المشاهد هو أن ما تحويه كتب الصوفية اليوم هو خليط من هذا وذاك أو على الأقل لا يخلو من الدس والشرك والبدع00 هذه واحدة .. وأمر آخر ولعله أشد خطراً وهو : أن صالحي الصوفيين يؤولون الكفر والزندقة والخرافات فيها إن لم يقبلوها بقبول حسن .. ومن ثم يتسرب الشرك والبدع والزندقة للمسلمين من كتب الصوفية، وصالحوهم يساهمون بلا قصد أو يسكتون.. ثم إننا نلاحظ السلبية القاتلة على عامة الصوفيين ، القاتلة لامكاناتهم وروح الجهاد فيهم، وهذا ما يطلبه الاستعمار ومعسكراته..

[18] حمداً لله تعالى واعترافاً بنعمته فقد وفق سبحانه لوضع سياسة تعليمية مستقلة إسلامية لهذه المملكة، وقد قام بوضعها علماء مسلمون مختصون فطاحل جزاهم الله تعالى خيراً.

[19] محلة البلاغ الكويتية عدد 138 ص24-25. وانظر بالتفصيل الكتاب القيم (هل نحن مسلمون) للأستاذ الكبير محمد قطب، حفظه الله تعالى.

[20] عن محاضرة الحروب الصليبية طبيعتها ومداها في الزمان والمكان ص32-34 للمحاضر نفسه.


 العدد 26 - دعوة التضامن الإسلامي وأثرها في العالم

دعوة التضامن الإسلامي وأثرها في العالم

بقلم عبد القادر بن حبيب الله السندي

خريج كلية الشريعة بالجامعة

وهذه حلقة ثانية من الحديث الممتع العذب الذي حدثني به أحد الضيوف في الأسبوع الماضي في الطابق العلوي من الحرم المكي الشريف، وكان قد انتهى حديثه عن وصف دقيق للمؤتمر الإسلامي العظيم الذي عقده رؤساء الدول الإسلامية، وملوكها في مدينة لاهور الباكستانية، ومن نتائجه المثمرة، وفوائده العظيمة، وآثرها الطيبة على العالم كله.

وأفاض في هذه الجلسة الثانية الأخيرة عن مناهج التعليم في العالم الإسلامي،تلك المناهج التي هي في حاجة ماسة إلى التغيير الجذري في كثير من الدول الإسلامية لأنها من مخلفات الدول الاستعمارية التي وضعتها حسب رغباتها المادية،وميولها السياسية، وشهواتها الحيوانية لا صلة لها بهذه الأمة المجيدة،وبتاريخها الحافل،ورسالتها السماوية، وضعت تلك المناهج التعليمية في ضوء المكاسب المادية التي تعود على المستعمرين بالفائدة الكبيرة من تخريب أذهان الشباب المسلم، والبعد عن دينه، ورسالته بعداً لا مثيل له في التاريخ، تلك المناهج التي كانت سبباً حقيقياً للفساد الكبير الذي وطد أقدام المستعمرين في البلاد الإسلامية بشكل فظيع. ولم يكن المستعمر ليترك هذه الأراضي الإسلامية والعربية إلا وهو متيقن في نفسه أنه لا حاجة الآن إلى بقائه ظاهراً، لأن الشعب الذي ترك له أرضه هو مستعمر فكرياً رغم أنفه شعر أم لم يشعر، فهذه المناهج التي وضعتها في التعليم والثقافة في بلاده كافية لاستمرار الاستعمار الحقيقي الذي قصده منذ أن وطدت أقدامي على بلاده ووطنه، ولا يمكن له أن يتحرك بحركة أخرى معاكسة ما دام هو مقيد الفكر، والحواس، والشعور في ضوء هذه المناهج التي وضعتها له. نعم قد أقمت الجامعات الكبيرة العالمية في بلادي التي ترتبط بها الجامعات في بلاد المسلمين برباط وثيق. وقد جمعت التراث الإسلامي العظيم من نوادر المخطوطات التي استنار الغرب والشرق من طريقها، وعما فيها من العلوم النافعة، وقد احتفظت بهذا التراث الذي كنت خصصت له جملة كبيرة من الباحثين المستشرقين لكي يحضروا هذا التراث مهما يكلفني من المبالغ الهائلة من بلاد الشرق الإسلامية، وقد نجح في ذلك نجاحاً باهراً، فانظروا فهارس مكتبة جامعة الهارفرد الأمريكية وكذا فهارس جميع الجامعات الأوروبية كجامعة كمبريدج وأكسفورد ولندن وألمانيا، وجامعة سربون الفرنسية بباريس وغيرها من الجامعات العالمية والتي يقصدها المسلمون بأعداد كبيرة جداً لنيل درجاته العلمية، وهذا هو المخطط الخطير الذي وضع قبل مائتين سنة أو أكثر لسد الطريق أمام الشعوب الإسلامية لكي لا تتحرر تحرراً يتفق مع دينها المتين، ورسالته السامية، فهذه مادة التربية التي تدرس هناك والتي يتخصص فيها عدد كبير من أولاد المسلمين، فانظروا فيها نظرة علمية دقيقة، وتعمقوا فيها وستجدون أن هناك اتفاقاً كاملاً مع مجتمعهم وما في هذه المادة. فانظروا البرامج التلفزيونية التي تعرض على شاشة التلفزيون في أوروبا وأمريكا، وروسيا وغيرها من البلدان، وكذا الأفلام التي تعرض هناك في دور السينما وفي ذلك أكبر دليل على تقدمهم العليم المزعوم الذي توصلوا إليه ولقد شاهدت أنهم فقدوا الآن جميع مقومات الحياة الحرة الكريمة وقد تعدوا حدود الإنسانية الكريمة (فشتان) بين حياتهم الجاهلية الحاضرة والجاهلية الأولى التي حاربها الإسلام، وهكذا يا بني ستجد في صفحات التاريخ الإسلامي عندما بدأت حملة اليونان الفلاسفة وذلك في نهاية القرن الثاني، واستفحل أمرها وشررها في عهد عبد الله المأمون العباسي على العقيدة الإسلامية، تلك الحملة الشنعاء التي أزهقت فيها الأرواح البريئة المؤمنة من المحدثين البارعين في الإسلام؟ فإذا كان من أسبابها وآثارها السيئة على العالم الإسلامي إلى يومنا هذا؟ فانظروا العقائد النسفية التي تدرس في أغلب المدارس الإسلامية الآن، فكان لتلك الحملة لون متغاير، وتفسير وجيه في نظر هؤلاء الذين ساروا في ضوء هذه الحملة النكراء، وكانوا يريدون بذلك تنزيه الرب جل وعلا عن صفات الله جل وعلا الثابتة في كتابه الكريم، وصحيح سنته المطهرة، وفي ضوء تلك العقائد جردت ذات الله تبارك عن كثير من صفاته العلى، وأسمائه الحسنى، وكان يقصد العدو حينذاك من هذه الحملة أن ينكر المسلمون وجود ربهم، ومعبودهم لأن ذات المجردة عن الصفات لا وجود لها في الحقيقة، ثم أقيمت المدارس في العالم الإسلامي على هذا النمط إلا أن جماعة كبيرة من أهل الحديث كأحمد بن حنبل والبخاري، وأبي زرعة، وابن أبي حاتم، ومحمد بن نصر المروزي، ومحمد بن إسحاق بن خزيمة السلمي النيسابوري، وابن أبي عاصم وغيرهم كثيرين عليهم رحمة الله تعالى وقفوا ضد هذه المدارس العقيلة وحاربوها وألفوا تأليفات نافعة يحذرون فيها الأمة الإسلامية من هذه العقليات، فانظر كتب الفريقين في هذا المجال ستجد الحق إن كنت منصفاً مع الذين ساروا مع نصوص القرآن الكريم والسنة النبوية الصحيحة وهكذا لعبت يا بنيّ هذه الفلسفة لعبة خطيرة في صفوف المسلمين، وشقت طريقهم، ثم حملة المادية اللعينة التي أشرت إليها آنفاً من قبل أعداء الإسلام من الغربيين والشرقيين وغيرهم من الشعوبيين الحاقدين على هذه الرسالة السماوية من اليهود والنصارى، والمجوس عليهم لعائن الله تعالى، وقد أكثرت عليك يا بني من هذا الحديث الذي لا يخفى على من له أدنى علم بالحوادث التاريخية، والمقصود يجب على المسلمين العودة الحميدة والرجوع المشرف إلى منابع العلم الصحيح، وإلى الثقافة الإسلامية الحرة النزيهة التي سار عليها الآباء الأمجدون من الصحابة والتابعين ومن تبعهم بإحسان إلى يوم الدين.

(ابن تيمية مدرسة إسلامية عظيمة)

ثم تكلم أخيراً عن الإمام العلامة شيخ الإسلام، وبركة الأنام، المجدد للملة المحمدية أحمد بن عبد الحليم ابن تيمية الحراني، العالم الرباني والمفكر الإسلامي العظيم الذي كسر الله به شوكة الفلسفة اليونانية ، وقوتها، وأبطلها بعلمه الغزير. وكشف عوارها وعيبها، فألف في إبطالها، ومحاربتها تلك التأليفات النافعة التي قال بعض أساطين الغرب عنها "إنها لو ترجمت إلى لغات أخرى منها اللغة الأوروبية لأسلم نصف أوروبا". فكان بذلك مدرسة إسلامية عظيمة، أو جامعة إسلامية كبيرة ضخمة، جمع الله فيه علوم الأولين والآخرين فوقف في الميدان وقفة رائعة مثالية كان لها أعظم الأثر في العالم كله، فهذه فئات الكتب التي تركها للأمة الإسلامية لتدل دلالة واضحة على أن الله تعالى جدد به الدين الإسلامي الحنيف، وأيد به العقيدة الإسلامية الصافية النقية التي هي رمز الجهاد والحق، والقوة والعظمة لله سبحانه وتعالى، ولقد صدق الرسول الأعظم صلى الله عليه وسلم في حديثه الذي أخرجه الإمام أبو داود السجستاني في سننه والحاكم في المستدرك، والبيهقي في معرفة الآثار والسنن، وأورده صاحب المشكاة عن أبي هريرة رضي الله تعالى عنه قال: فيما علمت عن رسول الله صلى الله عليه وسلم قال: "إن الله يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها" [1] فلو حلفت يا بني على أن هذا الإمام أعني شيخ الإسلام ابن تيمية هو أحد مجددي هذا الدين الحنيف ومن بعده شيخ الإسلام محمد بن عبد الوهاب التميمي النجدي رحمة الله عليهما وعلى جميع المسلمين لما كنت حانثاً إن شاء الله تعالى، وهذا الأخير كان أثراً بارزاً من آثار الإمام ابن تيمية رحمه الله تعالى فسار في حياته العلمية الحافلة سيراً مباركاً عظيماً، وخطى خطوات سريعة في الإصلاح، والدعوة إلى الله عز وجل في تلك الظلمات التي كادت لا نظير لها في حياة المسلمين من الشرك والظلم، والاستبداد وغير ذلك من المعاني المنكرة الشائعة حينذاك في بلاد نجد، والحجاز وغير ذلك من الوديان والبراري، فأنار الله جل وعلى به الطريق السوي المستقيم لجميع الشعوب الإسلامية، واستمر الرجل العظيم في دعوته، وجهاده بل حزم، وإيمان، ونشاط حتى انتشرت الدعوة وبلغت جميع الآفاق فعم به الخير، والبركة في بلاد نجد وغيرها فجمع بها شمل هذا الشعب العظيم من إقامة الدولة الإسلامية العظيمة التي أقامت الحدود الإسلامية في ربوعها، ووضعت الحق في نصابه، وأرجعت الأمور إلى طبيعتها، وقطعت جميع سبل الشر ، والفساد، والنهب، واللصوصية، والإجرام، وأمنت البلاد والعباد في ضوء هذه الرسالة الكريمة، فكان بذلك بركة عظيمة في جميع مناحي حياتنا المادية والمعنوية ذلك مثل عظيم لصلاحية رسالة الإسلام في كل زمان، ومكان، انظروا إلى الإحصائيات الجنائية التي تقع في العالم كله، ثم طالعوا دفاتر الأمن والاستقرار لهذه البلاد المقدسة، ثم قارنوا بين هذا، وذاك حتى يقفوا على الحقيقة الناصعة البيضاء التي يمكن أن تتقطع جميع الشبهات التي أثارها أعداء الدين من أن صلاحية هذا الدين في جميع شئون الحياة غير ممكنة في الوقت الحاضر، تلك شبهة تافهة هزيلة لا أضيع الوقت في ردها.

وقد أكثرت عليك يا بني من هذا الحديث الذي يعرفه كل من له صلة بالعلم في عالمنا الإسلامي، وهناك حديث آخر، وقد يكون أخيراً في هذه الجلسة وهو أن تكون المنح التي تخصص في جامعات هذه البلاد المقدسة لأولاد المسلمين وهي لا شك عمل إسلامي عظيم تنبه له هذا الإمام العظيم حفظه الله تعالى، والمخلصون من علماء هذه البلاد المقدسة أمثال العلامة الشيخ الفاضل عبد العزيز بن عبد الله بن باز، ونائبه العلامة الشيخ عبد المحسن بن حمد العباد. وغيرهما حفظهم الله تعالى وتولاهم. فلتكن هذه المنح كلها أو جلها للطالب الذي يريد التخصص في مادة العلوم الشريعة، ما عدا البلاد الإفريقية، والأمريكية والأوروبية التي خلت عن الدراسة الدينية مطلقاً ومعنى هذا أن تكون هناك في الجامعة الإسلامية في جميع كلياتها شعبة التخصص في جميع الفنون الإسلامية التي تساعد الطالب في دعوته إلى الله تعالى على بصيرة، والقاضي في قضائه الذي سيتولاه بعد تغيير المناهج التعليمية في بلاده، وكل في فنه من الفنون الإسلامية ولا جدوى الآن يا بني: من المناهج النظرية التي تدرس في الكليات الإسلامية لأنها غير كافية في تثقيف الطالب ثقافة عالية رفيعة يمكن له أن يقف بها موقفاً صلباً أمام دعاة الإلحاد، الفساد ، فالإسلام الآن في حاجة ماسة إلى دعاة أقوياء علماً ، وعملاً ، وصلاحاً، ورشاداً، وإخلاصاً، ولا أقول إن هذه الدولة العظيمة تتحمل بجميع نفقات هذا التخصص المشار إليه،وإنما تكون بعضها على الطالب الذي أعطي من المال حظاً وافراً، يرغب الذهاب إلى أوروبا في سبيل هذا التخصص وهو مستعد أن يتحمل هذه النفقات بكل سهولة، ويسر هناك، فإذا خرج الداعي المتخصص في فنه من هذه الجامعة المباركة فسيكون له بصر تام، وعلم غزير في ميدان الدعوة الإسلامية الصحيحة، ومعه علم مع الخلق العظيم، والأدب الرفيع فسوف يؤثر إن شاء الله تعالى بحوله، وقوته المجتمع الذي سيعيش فيه. فلتكن هناك مكتبة كبيرة عالمية بجوار هذا التخصص في هذا البلد المقدس الطاهر والتي يستمد منها الطالب مصادره، ومراجعه وهي أكبر نواة لهذا البناء الراسخ وأرى أن يسمح لأي طالب مسلم حاز على درجة الليسانس أو البكالوريوس من أي جامعة إسلامية، أو مدرسة معروفة، أو الاختبار كما هو معمول به الآن في جميع الجامعات الأوروبية والأمريكية، فإذا تخصص الطالب مخصصاً علمياً في هذه الجامعة ، وأمامه المكتبة الكبيرة التي لا نظير لها في العالم كله، وفيها من المراجع الهامة من المطبوعات، والمخطوطات، فإذا تخصص في عالم السيرة النبوية مثلاً، أو الحديث الشريف، أو الفقه الإسلامي المقارن، أو التاريخ أو غير ذلك من الفنون، فإنه يكون على حقيقة ناصعة من علمه، تاركاً كل شيء وراءه لم يثبت لديه علمياً، فهذا هو الحق الذي أخذه من هنا، ودعا إليه المسلمين، فهذا بناء راسخ قوي، للدعوة الإسلامية، والقضاء الإسلامي، والفكرة الإسلامية، وغير ذلك من ذلك من الأمور المتخصص فيها وليس هذا بمشكل أمام هذا الإمام العظيم حفظه الله تعالى الذي هيأ الله تعالى له جميع أسباب الرخاء والتقدم وبعمله هذا سوف يقطع خطاً كبيراً امتد طولاً، وعرضاً من ديار المسلمين إلى بلاد الكفار وتمر قوافل طلبة المسلمين عليه ليلاً، ونهاراً في سبيل تخصصاتهم العلمية كما سبقت الإشارة إليه، وإن قطع هذا الخط سيعتبر عملاً جليلاً في الإسلام وبداية كبيرة للعهد المبارك الذي سيأتي على المسلمين إن شاء الله تعالى.

ولقد علمت، وتأكدت أن جلالة الفيصل العظيم حفظه الله تعالى ورعاه قد وضع حجر الأساس في العام المنصرم للمكتبة الإسلامية العظيمة في مدينة الرسول صلى الله عليه وسلم وسميت بمكتبة جلالة الإمام عبد العزيز بن عبد الرحمن آل سعود تغمده الله برحمته، ورضوانه. فلتكن هذه المكتبة هي التي تخدم رواد الثقافة الإسلامية من كل مكان ولتجمع إلى جنباتها من أندر المخطوطات الإسلامية وغيرها وبذلك تكون أعظم مكتبة في الدنيا كلها لما لها من أهمية بالغة في العالم كله من ناحية الموقع الجغرافي ومن ناحية المادة العلمية التي اشتملت عليها ، وأخبرك يا بني عن بعض المكتبات الإسلامية التي تعمل ليلاً ونهاراً في خدمة العلم - كمكتبة دار الكتب المصرية التي أقامها رجل بارز في بداية القرن الحالي وهو علي بن المبارك الباشا أحد الوزراء المصريين بالقاهرة ولا شك أنها مكتبة كبيرة يقال : أن فيها تسعين ألفاً من أندر المخطوطات زيادة على ما فيها من المطبوعات، وتملك هذه المكتبة أعظم مطبعة عصرية في الوقت الحاضر تطبع فيها الكتب القيمة وهناك مكتبات أخرى وإن كانت أقل مستوى من دار الكتب المصرية، وفي دمشق الشام توجد مكتبة كبيرة وهي مكتبة دار الكتب الظاهرية أقامها الملك العادل ظاهر بيبرس في القرن السابع ولا تزال تقدم خدمة كبيرة للعلم والثقافة. وفي تركيا الإسلامية عدة مكتبات أثرية كمكتبة أحمد الثالث باستنبول، وآيا صوفيا، ومكتبة ملا مراد إلا أن إمكانيات أصحابها محدودة جداً بمكة المكرمة عاصمة الإسلام الأولى مكتبة وهي مكتبة مثالية في المملكة العربية السعودية ولم أجد لها نظيراً في سائر المكتبات التي زرتها وإن كانت صغيرة في حجمها بالنسبة للمكتبات المشار إليها إلا أن الخدمة العلمية فيها ممتازة للغاية، حبذا لو كان النظام في سائر المكتبات العالمية كنظامها لكان خيراً كبيراً من حيث تنول المراجع والمصادر بسهولة، ويسر، زيادة على ما تهيئ هذه المكتبة لروادها ما يحتاجون إليه من المرافق الهامة، والورق والحبر والماء البارد وتكييف الهواء في موسم الحر، والهدوء التام وغير ذلك من الأشياء.

لو سارت جميع المكتبات في هذه البلاد المقدسة على غرارها وكمكتبة الجامعة الملك عبد العزيز الواقعة بمكة المكرمة، وجُدّة لكان عملاً مباركاً عظيماً يرجع على الباحثين بالفائدة العلمية الكبيرة. فلتكن مكتبة جلال الملك عبد العزيز رحمه الله تعالى مثالية شامخة، تلك المكتبة العظيمة التي رعاها برعاية الله تعالى ابن عبد العزيز المخلص فيصل بن عبد العزيز حفظه الله تعالى نعم: فلتكن هذه المكتبة عالمية بمعناها الصحيح فلتكن بجوارها شعبة التخصص، تلك الشعبة التي تحمل مسئولية كبيرة فذة في العالم الإسلامي في الدعوة والإرشاد، والإصلاح وهكذا يعم الخير في ربوع الدنيا كلها بفضل الله تعالى، ثم بفضل هذا الإمام أيده الله تعالى، ونصره.

وهكذا تستقل هذه البلاد الطاهرة المقدسة بهذا التعليم الإسلامي لئلا يكون هناك مجال لخروج الطالب المسلم إلى أوروبا أو أمريكا في سبيل تخصصه في المادة الإسلامية ويتردد على أبواب هؤلاء الكفرة في سبيل علمه، وخلقه، وأدبه، وعنده ما ليس عند غيره وهكذا يرتفع هذه البلاد رويداً، رويداً في جميع شعب الحياة فتكون بذلك مرجعاً لجميع المسلمين في جميع شعب حياتهم المادية والمعنوية، وهذا الذي أحلم به ويحلم به معي كل مسلم في كل مكان وهذا الذي فكره الإمام فيصل بن عبد العزيز المعظم رعاه الله تعالى، وليس هذا ببعيد إن شاء الله تعالى. وفي الختام أستودع الله دينك، وأمانتك وخواتيم أعمالك وأصلي وأسلم على عبده،ورسوله محمد وعلى آله وصحبه أجمعين.

هكذا تمت هذه الجلسة الأخيرة في رحاب البيت العتيق وقد أجاد وأفاد فيها هذا الأخ المسلم وما أكثر هؤلاء الذين يحملون اليوم هذه الفكرة في العالم الإسلامي لعلها تجد إن شاء الله تعالى تجاوباً كريماً، واستجابة طيبة وقد حررت هذه الأسطر أداء للأمانة التي حملني إياها ذلك الأخ الفاضل المخلص لإبلاغها وإيصالها إلى الأسماع المؤمنة المخلصة في هذه البلاد الإسلامية العظيمة وصلى الله على رسوله محمد وصحبه أجمعين..

[1] -أخرجه أبو داود في سننه في أول كتاب الملاحم 109/4 ، والحاكم في المستدرك في كتاب الفتن 523/4 والبيهقي في معرفة الآثار والسنن، في انظر المرقاة شرح االمشكاة 248/1 وإسناده حسن.


 العدد 26 - ما هي علاقة الأمة المسلمة بالأمم الأخرى؟

ما هي علاقة الأمة المسلمة بالأمم الأخرى؟

بقلم فضيلة الشيخ أحمد محمود الأحمد

المدرس في كلية الدعوة وشعبة اللغة بالجامعة

لعل من الواجب أن نكشف عن (هُوّية) [1] هذه الأمة المسلمة قبل أن نأخذ بالإجابة عن هذا السؤال، بل لعل الكشف عن هويتها يتضمن الجواب في جوهره وحقيقته، إذ لا يخفى ما بين هوية الكائن الاجتماعي أو السياسي، كالأمة والدولة وبين علاقته بالأمم والدول الأخرى من صلات وشيجة.

وخير وسيلة للكشف عن ( هوية) أمتنا المسلمة الكريمة - هي - النظر إليها من خلال العاملين الأساسين اللذين صاغاها على نحو ما نعلم، وهما الكتاب والسنة، وهذان العاملان غنيان - ولله الحمد والمنة - بما يسهل علينا هدفنا هذا.

يقول الله سبحانه : {وَالْعَصْرِ، إِنَّ الإِنْسَانَ لَفِي خُسْرٍ، إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [2] .

ويقول: {وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى وَإِلَى اللَّهِ عَاقِبَةُ الأُمُورِ } [3] .

ويقول : {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ، الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} [4] .

ويقول: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْك َر...} [5] .

ويقول: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ } [6] .

ويقول: {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} [7] .

ويقول: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} [8] .

ويقول : {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [9] .

ويقول الرسول صلى الله عليه وسلم لعلي بن أبي طالب في غزوة خيبر، وقد عهد إليه بمهمة عسكرية: " … فوالله لأن يُهدَى بك رجل واحد خير لك من حمر النعم" أخرجه البخاري.

ويقول صلى الله عليه وسلم مبيناً أن إمكاناتنا جميعاً يجب أن تجعل في سبيل الله ، وأننا مسؤولون عن ذل بين يديه سبحانه: "لا تزول قدما عبد يوم القيامة حتى يسأل عن أربع: عن عمره فيما أفناه، وعن جسده فيم أبلاه، وعن ماله من أين اكتسبه وفيم أنفقه، وعن علمه ما عمل فيه".

وكان عليه الصلاة والسلام يبعث أصحابه - على حبه إياهم وحرصه عليهم - ليدعوا إلى الله ، ويبلغوا عنه، يسهموا في إخراج الناس من الظلمات إلى النور، ولو كان طريق الدعوة محفوفاً بالشدائد، وما خبر أصحاب الرجيع (في السنة الثالثة من الهجرة)، ولا أصحاب بئر منونة ( في السنة الرابعة) عنا ببعيد، فلقد استشهد على طريق الدعوة في هاتين المناسبتين وحدهما زهاء ثمانين رجلاً من خيار المسلمين، فرضي الله عنهم وأرضا لهم، ورزقنا اقتفاء آثارهم.

والآيات والأحاديث، ووقائع السيرة النبوية، والتاريخ الراشدي، في ذلك كثيرة …

وفي ضوء ما تقدم يمكننا في يسر وسهولة أن نحدد (هويّة) أمتنا المسلمة الكريمة على النحو التالي:

"إن هذه الأمة هي ناس من خيار الناس، أكرمهم الله سبحانه بالاجتماع على الإيمان والعمل بما جاء من عنده، وجعل ولاءهم المطلق له ولرسوله صلى الله عليه وسلم، وشرفهم بتكليفهم دعوة العالم كله إلى ما هداهم إليه من الحق وأوجب عليهم جعل حياتهم خالصة له، لا يضنون بشيء منها نفساً أو نفيساً في سبيل تبليغ الدعوة، تصحيحاً لحياة الناس، وإخراجاً لهم من عبادة العباد إلى عبادة الله، وإسعاداً لهم في معاشهم ومعادهم، وهذه الأمة بطبيعة هويتها تسمو في تفكيرها وسلوكها فوق جميع الاعتبارات التي لا تنطوي على قيم حقيقية، كالاعتزاز باللون أو الجنس أو النسب أو الأرض، أو ما شاكل ذلك، وهي إنما تبتغي بدعوة الناس كل الناس إلى الحق وجه الله والدار الآخرة، دونما تطلع إلى استعلاء، أو استعمار ، وإنما هي الرغبة المخلصة، والجهاد الجاهد لإشراك الجميع فيما أولاها الباري سبحانه من نعم معنوية أو مادية.

ولعلي أستطيع أن ألخص الكلام في (هوية) أمتنا المسلمة بقولي : "إنها أمة عقيدة ودعوة"، فإذا عرفنا ذلك وتذكرها أثر (هوية) الأمم والدول في سلوكها، وفي علاقتها بسواها من الأمم أدركنا غير ما عناء أن علاقة أمتنا المختارة بالأمم الأخرى على اختلاف ألوانها، ولغاتها، وأديانها ليست في- حقيقتها - علاقة سلم ولا حرب، ولا دفاع ولا هجوم، وإنما هي (علاقة دعوة)، وصدق العلي القدير إذ يقول - كما سلف الاستشهاد - : {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} .

فالأمة المسلمة – إذن - أمة دعوة عالمية تتخطى في إيمان، وسمو، وعفوية، كل الحدود والحواجز التي تنتهي إليها، أو تتهاوى عندها المبادئ الأخرى ،سواء كانت هذه الحدود جغرافية أو سياسية أو عرقية أو لغوية … أو نحوها، وهي بذلك تفتح أبواب رحمة السماء لأهل الأرض أجمعين.

والآن أود أن أطرح على نفسي هذا السؤال: ما حقيقة هذه العلاقة التي أسميتها (علاقة دعوة)؟ إن هذه العلاقة في حقيقتها هي منهج متكامل لمواجهة أيما عقبة يحتمل ظهورها في طريق تبليغ دعوة الحق للأحمر والأسود، وهذه المواجهة مبنية في حكمة بالغة، ودقة دقيقة على سنن الله في الأشياء، ومقتضيات الظروف في كل مرحلة من مراحل تاريخ الدعوة الذي لن ينتهي - بإذن الله - إلا بقيام الساعة.

فهذه العلاقة - بناء على ذلك - تتخذ أشكالاً شتى تبعاً لمصلحة الدعوة أي تبعاً للمصلحة الحقيقية لأهل الأرض جميعاً، لأن مصلحتهم الحقة هي التي تترتب عليها سعادتهم الشاملة في هذه العاجلة، سعادتهم الأبدية في الآجلة، وكل مصلحة سواها، ليست سوى (ملهاة).

ولأستعرض الآن نماذج للأشكال التي عرفتها هذه العلاقة في ضوء الواقع التاريخي، وفي ضوء الظروف العلمية التي مرت بها0

أولاً: المرحلة المكية:

كل الظروف التي واجهت علاقة المسلمين بالمشركين في هذه المرحلة كانتا تقضي أن تكون علاقة غير قتالية، أي علاقة بيان للحق، وصبر على الأذى فيه، واحتساب لكل ما عرفت رباع مكة ورمضاؤها، والطائف وفجاجها، من أذى لرسول الله صلى الله عليه وسلم، وعذاب لبلال وآل ياسر، وزنّيرة، وخباب، وغيرهم رضي الله عنهم أجمعين، وليس معنى ذلك أن علاقة المسلمين بغيرهم هي - أبداً - علاقة بيان وسلام فحسب، بل إن مصلحة الدعوة في مواجهة ظروفها في هذه المرحلة ، هي التي اقتضت أن تكون كذلك، بحيث تتناول الناس بالأساليب السلمية، وبيان الحقائق بياناً مؤثراً، ما كان - أجدره بأن يستجيب له القوم، لولا إتباع الهوى، ولولا سلطان المصالح الحائلة الزائلة، من زعامة، ووجاهة، ومكاسب مادية، وما إلى ذلك.

وكلنا يعلم ما كان من أمر عتبة بن ربيعة العبشمي عندما جاء النبي صلى الله عليه وسلم ممثلاً لكفار قريش، عله يصرفه عن دعوته بإغراء المال، أو الجاه، أو الملك، فما كان منه عليه الصلاة والسلام، إلا أن تلا عليه قوله تعالى: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ، حم، تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ، كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآناً عَرَبِيّاً لِقَوْمٍ يَعْلَمُونَ بَشِيراً وَنَذِيراً فَأَعْرَضَ أَكْثَرُهُمْ فَهُمْ لا يَسْمَعُونَ وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ وَفِي آذَانِنَا وَقْرٌ وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ فَاعْمَلْ إِنَّنَا عَامِلُونَ، قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ وَوَيْلٌ لِلْمُشْرِكِينَ، الَّذِينَ لا يُؤْتُونَ الزَّكَاةَ وَهُمْ بِالآخِرَةِ هُمْ كَافِرُونَ، إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ، قُلْ أَإِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَاداً ذَلِكَ رَبُّ الْعَالَمِينَ، وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ، ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلأَرْضِ ائْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَائِعِينَ، فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظاً ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ، فَإِنْ أَعْرَضُوا فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ، إِذْ جَاءَتْهُمُ الرُّسُلُ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ أَلاَّ تَعْبُدُوا إِلاَّ اللَّهَ قَالُوا لَوْ شَاءَ رَبُّنَا لأَنْزَلَ مَلائِكَةً فَإِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ} [10] .

وما إن بلغ النبي صلى الله عليه وسلم هذه الآية حتى أخذ عتبة بفيه، وناشده الرحم أن يكفّ، ثم عاد الرجل إلى من وراءه بغير الوجه الذي جاء به، ونصح إليهم أن يخلوا بين النبي صلى الله عليه وسلم وبين ما هو فيه من الدعوة، ولكن هيهات، لقد رموه بأنه قد سُحر …

وهكذا نرى أن علاقة المسلمين بغيرهم قد اتخذت في هذه المرحلة المكية شكلاً اقتضته طبيعة المرحلة التاريخية، وهو البيان، والصبر، والصمود، والاحتساب.

ثانياً : مرحلة ما بعد الهجرة:

لقد تغيرت ظروف الدعوة بعد الهجرة، وكان تغيرها من جهات عدة، لقد شعر المسلمون في دارهم الجديدة بأمن لم يعرفوه في المرحلة السابقة، وبعد الهجرة أذن لهم بالقتال، ثم فرض عليهم قتال من يقاتلهم، ثم فرض عليهم قتال المشركين كافة فصدعوا بالأمر، وقاتلوا لأن القتال كان مما اقتضته ظروف الدعوة الجديدة، وليس معنى ذلك أن علاقة المسلمين بغيرهم صارت قتالاً صرفاً، بل بقيت كما كانت علاقة دعوة، بمعنى أنها تهدف إلى نشر الدعوة التي كلفوا نشرها بالوسائل الأكثر مناسبة للظروف المواجهة، ومع الإذن بالحرب، بل مع فرضها بقي المجال واسعاً للطرق الودية إذا كانت - هي - الأجدى على الدعوة.

لقد عقد النبي صلى الله عليه وسلم بين أهل يثرب من المسلمين واليهود والمشركين معاهدة رائدة، يمكن أن توصف بأنها دستور لدولة المدينة التي ولدت بعد الهجرة، والتي أصبح الرسول صلى الله عليه وسلم بحكم الواقع رجلها الأول، ثم جاءت هذه المعاهدة فأكدت ذلك، وقد اعتبر العام الباحث محمد حميد الله معاهدتنا هذه أول دستور مكتوب في العالم، وإليكم نصها:

بسم الله الرحمن الرحيم

هذا كتاب من محمد النبي صلى الله عليه وسلم: بين المؤمنين والمسلمين من قريش ويثرب، ومن تبعهم، فلحق بهم، وجاهد معهم.

إنهم أمة واحدة من دون الناس.

المهاجرون من قريش على رِبعتهم [11] ، يتعاقلون بينهم، وهم يفدون عانيهم [12] بالمعروف والقسط بين المؤمنين. وبنو عوف على ربعتعم، يتعاقلون معاقلهم الأولى [13] ، كل طائفة تفدي عانيها بالمعروف والقسط بين المؤمنين.

وبنو ساعدة على ربعتهم يتعاقلون معاقلهم الأولى، وكل طائفة منهم تفدي عانيها بالمعروف والقسط بين المؤمنين. وبنو الحارث على ربعتهم يتعاقلون معاقلهم الأولى، وكل طائفة تفدي عانيها بالمعروف والقسط بين المؤمنين.

وبنو جُشَم على ربعتهم يتعاقلون معاقلهم الأولى، وكل طائفة منهم تفدي عانيها بالمعروف والقسط بين المؤمنين.

وبنو النجار على ربعتهم يتعاقلون معاقلهم الأولى، وكل طائفة منهم تفدي عانيها بالمعروف والقسط بين المؤمنين.

وبنو عمرو بن عوف على ربعتهم يتعاقلون معاقلهم الأولى، وكل طائفة تفدي عانيها بالمعروف والقسط بين المؤمنين.

وبنو النبيت على ربعتهم يتعاقلون معاقلهم الأولى، وكل طائفة نفدي عانيها بالمعروف والقسط بين المؤمنين.

وبنو الأوس على ربعتهم يتعاقلون معاقلهم الأولى، وكل طائفة منهم تفدي عانيها بالمعروف والقسط بين المؤمنين.

وأن المؤمنين لا يتركون مفرَحاً( [14] ) بينهم أن يعطوه بالمعروف في فداء أو عقل.

وألا يحالف مؤمن مولى مؤمن دونه.

وإن المؤمنين المتقين على من بغى منهم، أو ابتغى دَسِيعة [15] ظلم، أو إثم، أو عدوان، أو فسادٍ بين المؤمنين.

وإن أيديهم عليه جميعاً، ولو كان والد أحدهم.

ولا يقتل مؤمن مؤمناً في كافر، ولا ينصر كافراً على مؤمن.

وإن ذمة الله واحدة، يجير عليهم أدناهم، وإن المؤمنين بعضهم موالي بعض دون الناس.

وإنه من تبعنا من يهود، فإن له النصر والأسوة، غير مظلومين، ولا متناصر عليهم .

وإن سلم المؤمنين واحدة، لا يسالم مؤمن دون مؤمن في قتال في سبيل الله، إلا على سواء وعدل بينهم.

وإن كل غازية غزت معنا يعقب بعضها بعضاً.

وإن المؤمنين يُبيء [16] بعضهم على بعض، بما نال دماءهم في سبيل الله.

وإن المؤمنين المتقين على أحسن هَدْيٍ وأقومه. وإنه

لا يجير مشرك مالاً لقريش ولا نفساً، ولا يحول دونه على مؤمن.

وإنه من اعتبط [17] مؤمناً قتلاً عن بينة، فإنه قود به، إلا أن يرضى ولي المقتول، وإن المؤمنين عليه كافة، ولا يحل لهم إلا قيام عليه.

وإنه لا يحل لمؤمن أقر بما في هذه الصحيفة، وآمن بالله واليوم الآخر أن ينصر محدثاً ولا يؤويه وأنه من نصره أو آوه، فإن عليه لعنة الله و غضبه يوم القيمة ولا يؤخذ منه صَرْف ولا عَدْل0

وإنكم مهما اختلفتم فيه من شيء فإن مرده إلى الله عز وجل ، وإلى محمد صلى الله عليه وسلم.

وإن يهود ينفقون مع المؤمنين ما داموا محاربين.

وإن يهود بني عوفٍ أمة مع المؤمنين.

لليهود دينهم، وللمسلمين دينهم، مواليهم وأنفسهم، إلا من ظلم وإثم، فإنه لا يوتغ [18] إلا نفسه وأهل بيته.

وإن جفنة بطن من ثعلبة كأنفسهم.

وإن لبني الشُطيبة مثل ما ليهود بني عوف، وإن البر دون الإثم [19] .

وإن موالي ثعلبة كأنفسهم، وإن بطانة [20] يهود كأنفسهم ، وإنه لا يخرج منهم أحد إلا بإذن محمد صلى الله عليه وسلم.

وإنه لا ينحجز على ثأر جُرح.

وإنه من فَتَك فبنفسه فتك ، وأهل بيته، إلا من ظلم.

وإن الله على أبر هذا [21] .

وإن على اليهود نفقتهم، وعلى المسلمين نفقتهم.

وإن بينهم النصر على من حارب أهل هذه الصحيفة، وإن بينهم النصح والنصيحة، والبر دون الإثم.

وإنه لم يأثم امرؤ بحليفه ، وإن النصر للمظلوم.

وإن اليهود ينفقون مع المؤمنين ما داموا محاربين.

وإن يثرب حرام جوفُها لأهل هذه الصحيفة.

وإن الجار كالنفس غير مضار ولا آثم.

وإنه لا تجار حرمة إلا بإذن أهلها.

وإنه ما كان بين أهل هذه الصحيفة من حدث أو اشتجار يخاف فساده، فإن مرده إلى الله عز وجل، وإلى محمد رسول الله صلى الله عليه وسلم.

وإن الله على أتقى ما في هذه الصحيفة وأبره [22] .

وإنه لاتجار قريش ولا من نصرها.

وإن بينهم النصر على من دهم يثرب.

وإن دعوا إلى صلح يصالحونه ويلبسونه، فإنهم يصالحونه ويلبسونه، وإنهم إذا دُعوا إلى مثل ذلك ، فإن لهم على المؤمنين، إلا من حارب في الدين ، على كل أناس حصتهم من جانبهم الذي قبلهم.

وإن يهود الأوس، مواليهم وأنفسهم، على مثل ما لأهل هذه الصحيفة، مع البر المحض من أهل هذه الصحيفة.

وإنه البر دون الإثم، لا يكسب كاسب إلا على نفسه.

وإن الله على أصدق ما في هذه الصحيفة وأبره.

وإنه لا يحول هذا الكتاب دون ظالم وآثم، وإنه من خرج آمن، ومن قعد آمن بالمدينة، إلا من ظلم أو أثِم.

وإن الله جار لمن بَرّ واتقى ، ومحمد رسول الله صلى الله عليه وسلم" [23] .

إن هذه المعاهدة إذ عقدت كانت مصلحة الدعوة في الظروف المواجهة تقتضي عقدها، وليس معنى ذلك أن العلاقة بين المسلمين وغيرهم أضحت علاقة معاهدات، وعلاقة حبر على ورق، بل الواقع أن هذه العلاقة بقيت كما كانت (علاقة دعوة)، وقد عقدت هذه المعاهدة، لأن مصلحة الدعوة - كما قلنا - كانت تقتضيها.

ولما أن تبدلت الظروف بخيانة اليهود ، ونقضهم المعاهدة، وأصبحت مصلحة الدعوة - وهي المصلحة الحقيقية للبشر قاطبة - تتطلب الحرب حاربهم النبي صلى الله عليه وسلم، فأجلى بني قينقاع في السنة الثانية للهجرة ، وأجلى بني النضير في السنة الرابعة، وكان ما كان من أمر بني قريظة بعد غزوة الأحزاب في السنة الخامسة.

فهذه الحروب، ومثلها سائر حروب المسلمين في زمن النبي صلى الله عليه وسلم والخلفاء الراشدين، لم يكن لها من هدف سوى إزالة العقبات من طريق الدعوة كي يتاح تبليغها الناس في جو خال ، من الضغط أو الفتنة، وفي غيبه الطواغيت الذين كانت مصالحهم الذاتية تستلزم الحؤول بين الدعوة الهادية وبين الشعوب التي كانت ترزح تحت كابوس مظالمهم واستغلالهم، فكان لا بد من أجل مصلحة الدعوة، بل مصلحة الشعوب أن يزاح هؤلاء ولو بشبا السيوف حين لا يكون بد من ذلك، لأن المسلمين ما كانوا ليستطيعوا بحسب تعاليم دينهم التضحية بمصلحة العباد من أجل حفنة من الطواغيت الذين كانوا يستغلون اليهودية، والنصرانية ، والوثنية، والمجوسية إبقاء على مصالحهم الخاصة.

وليس من المعقول أن توصف هذه الحروب بدفاع أو هجوم ، لأن مثل الوصف غير واردٍ أصلاً، فهي - كما رأينا، وكما هو الواقع - حروب لإزالة العقبات، أياً كانت ، من طريق المصلحة البشرية الحقيقية، أو من طريق الدعوة الربانية.

وقد استمرت علاقة الأمة المسلمة بالأمم الأخرى خلال العهدين النبوي والراشدي منهجاً متكاملاً يواجه أيما عقبة تبدو في طريق الدعوة، مواجهة مكافئة لمقتضيات الظروف، وطبائع الأمور، ولذلك فإننا نرى أن الحروب والأساليب السلمية من وساطة، ومعاهدات، وتحكيم ، وما إلى ذلك تتناوب وتتعاون حسب مصلحة الدعوة وحدها، دونما نظر إلى أي اعتبار آخر، ولا سيما اعتبار الدفاع الذي فتن به بعض المعاصرين كما سنرى.

ففي رمضان من السنة الأولى للهجرة، على رأس سبعة أشهر من مهاجرته [24] صلى الله عليه وسلم رأى من مصلحة الدعوة أن يعترض عيراً لقريش كانت آيبة من الشام، وعلى رأسها أبو جهل في ثلاثمائة من المشركين، فعقد لعمه حمزة وأرسله في ثلاثين رجلاً من المهجرين لهذه الغاية، فسار ركب المجاهدين الدعاة حتى بلغوا ساحل البحر من ناحية العيص، فصادفوا العير هناك، ولما تصافوا للقتال تدخل مجديُّ بن عمرو الجهني، وبذل وساطته للكف عن القتال، فرضي الطرفان وساطته، وانصرف أحدهما عن الآخر، وقد أقر النبي صلى الله عليه وسلم قبول وساطة مَجْدي، بل شكرها له فيما ذهب إليه الشيخ محمد الخضري [25] 0

فلو رحنا نتلمس الدوافع التي كانت وراء هذا التحرك العسكري لما رأيناه دفع هجوم قامت به قريش، بل لرأينا أنه كان هنالك دافعان اثنان وراءه، الأول اعتراض العير لإضعاف قريش عدوة الإسلام الأولى مالياً، وبما أنها قبيلة تقوم حياتها على التجارة، فاعتراض عيرها وعرقلة نشاطها التجاري مما يضعفها، وفي ضعفها مصلحة للدعوة، لأنها - كما قلنا آنفاً - عدوة الإسلام الأولى بل زعيمة العرب في هذا العداء، والدافع الثاني إشعار المتربصين من مشركي يثرب ويهودها، ومن حولها من القبائل أن المسلمين أضحوا قوة، وأن الوضع الذي كانوا عليه من قبل قد مضى إلى غير معاد، فما عليهم إلا أن يحسبوا لهذه القوة حسابها في تصرفاتهم إزاء أصحابها، وإن في قبول المسلمين وساطة مَجْدي، وإقرار النبي صلى الله عليه وسلم له لما يدل على أن منهج المواجهة للظروف والاحتمالات في علاقة المسلمين بغيرهم كامل العناصر والأدوات، … فهناك الحرب حين تدعو مصلحة الدعوة إليها، وهناك الأخذ بالوسائل السلمية من وساطة وتحكيم وغيرهما حين يكون من مصلحة الدعوة الأخذ بها، … وإذن فلا داعي بل لا مساغ لفكرة الدفاع والهجوم، إنما هي مصلحة الدعوة أو مصلحة البشرية الحقيقية، وتتكرر العوامل والمقتضيات على هذا المنوال نفسه طول المرحلة التاريخية التي تنتهي تقريباً في صفائها، ونقائها، ومثاليتها بانتهاء عهد الخلفاء الراشدين..

ولنضرب مثالاً آخر من حياة المسلمين المبكرة في المدينة المنورة، ولنرَ كيف تكمن وراءه الدوافع نفسها، وهي مصلحة الدعوة … ففي صفر على رأس اثني عشر شهراً من مقدمه صلى الله عليه وسلم المدينة [26] خرج يريد عيراً لقريش، ويريد بني ضمْرة أيضاً، وسار حتى بلغ وَدّان [27] غير أن العير فاتته، فاكتفى عند ذلك بموادعة بني ضمرة، ثم عاد إلى المدينة ولم يلق كيداً، وقد كان موضوع هذه الموادعة أن بني ضمْرة آمنون على أنفسهم، وأن لهم النصرَ على من رامهم، وأن عليهم نُصرةَ المسلمين إذا دُعوا [28] .

فالدوافع التي كانت وراء هذه الغزوة هي نفسها التي كانت وراء صلات المسلمين بغيرهم ألا وهي مصلحة الدعوة، والنتائج التي انتهت إليها هي مصلحة الدعوة أيضاً، ألم تر أنها كسبت تأييد قبيلة لها قيمتها في المنطقة، ولا شك أن لهذا الكسب وزنه في سير الأمور في هاتيك الظروف.

ثم تتوالى الأحداث والعلاقات الكثيرةُُ بين المسلمين والمشركين، وكلها تلتقي على مبدأ واحد، وهو معالجتها من قبل المسلمين على أساس خدمة الدعوة، والتمكين لها، وتهيئة الأسباب الموضوعية لتسهيل وصولها إلى الناس كي يعتنقوها، ويحققوا باعتناقها مصلحتهم الحقيقية في الدنيا والآخرة.

ونسير مع الأحداث حتى نبلغ السنة السادسة للهجرة، فإذا بنا أمام غزوة الحديبية، وهنا نود أن نقف قليلاً مع هذه الغزوة لما فيها من دلالة على ما نحن بصدده.

"رأى النبي صلى الله عليه وسلم في منامه أنه دخل هو وأصحابه المسجد الحرام آمنين محلقين رؤوسهم ومقصرين، فأخبرهم أنه يريد العمرة [29] ، وخرج في ذي القعدة بمن معه من المهاجرين والأنصار ومن تبعهم من الأعراب، وساق الهدي ، وأحرم بالعمرة ليأمن الناس حربه، وليعلموا أنه إنما خرج زائراً للبيت معظماً له، [30] حتى إذا كانوا بثنية المُرار بركت ناقته القصواء، فقال الناس:"خلأت الناقة"، فقال: رسول الله صلى الله عليه وسلم:"ما خلأت؟ وما هو لها بخلق، ولكن حبسها حابس الفيل عن مكة، لا تدعوني قريش اليوم إلى خطة يسألونني فيها صلة الرحم إلا أعطيتهم إياها"، ثم أمر الناس أن ينزلوا" [31] .

على أن قريشاً لم تطب نفساً بهذه العمرة، ولم ترض عن دخول المسلمين عليها مكة، ولو كانوا إنما يريدون زيارة البيت وتعظيم حرمته، فأعدت ما استطاعت من قوة، وخرجت بالعوذ المطافيل تريد صد النبي صلى الله عليه وسلم عما أراد … .

وأنّى لها صده؟! وقد التف حوله أولئكم الآساد الظماء ، الذين يستعذبون الموت في طاعته، وفي نصرة عقيدتهم، وإعلاء راي دعوتهم … فعمدت مكرهة إلى المفاوضات، علها تأخذ لنفسها منه ما ترضى به … وطالت هذه المفاوضات، واختلفت الرسل بينه صلى الله عليه وسلم وبينها، وبلغ عدد رسلها إليه خمسة: بُديل بن ورقاء الخزاعي ، ومِكرَز بن حفص بن الأخيف، والحليس بن علقمة، وعروة بن مسعود الثقفي، وسهيل بن عمر أخو بني عامر بن لؤي [32] ،وكان النبي صلى الله عليه وسلم يتلقاهم بصدر رحب، ويبين لهم في قاله وحاله أنه ما جاء يريد حرباً ، وأنه إنما جاء معظماً لحرمة البيت … وكان هؤلاء السفراء يعودون إلى قريش وهم أميل إلى مواتاة المسلمين والسماح لهم بأداء نسكهم الذي جاؤوا من أجله، غير أن قريشاً كانت تأبى في ذلك عناد ومكابرة، وعدم تقدير لواقع الظروف التي تطيف بها.

وأخيراً اضطرت إلى تفويض رسولها الخامس سهيل بن عمرو بمصالحة المسلمين على شروط اشترطتها ، وخلاصتها ما يلي :

1 - وضع الحرب بين المسلمين وقريش عشر سنين، وعند بعضهم أربع سنين.

2 -من جاء المسلمين بغير إذن وليه رُدّ عليهم، ومن جاء قريشاً ممن مع النبي صلى الله عليه وسلم لم يُرَد.

3- أن يرجع عنهم النبي صلى الله عليه وسلم عامهم هذا، فلا يدخل عليهم مكة، وإنه إذا كان عام قابل، خرجوا منها، فدخلها بأصحابه، فأقام بها ثلاثاً ليس معهم إلا سلاح الراكب، السيوف في القرب.

4- من أراد الدخول في عهد النبي صلى الله عليه وسلم من قبائل العرب دخل، ومن أراد الدخول في عهد قريش دخل.

ولا شك أن هذه الشروط تنطوي - في ظاهرها - على إجحاف كبير بحق المسلمين، وتسامح عظيم مع قريش لا يكاد يحتمل، غير أن النبي صلى الله عليه وسلم قد قبلها، واحتمل كل ما فيها نظراً لما كان يرى بتعليم الله إياه من عواقبها المفيدة للدعوة، والمبشرة بانتشارها وانتصارها في الجزيرة العربية وفيما وراءها …

وقد انضاف إلى ما في ظاهر هذه الشروط من إجحاف مرارة موقف الأصحاب - رضي الله عنهم - إزاءها، وما داخلهم بشأنها من غم أوفوا معه على الهلاك، وقد زاد الموقف حرجاً تعنت مفاوض قريش بشأن ذكر البسملة، ووصف النبي صلى الله عليه وسلم بأنه رسول الله في صلب المعاهدة، ثم مجيء أبي جندل بن المفاوض سهيل بن عمرو فاراً بدينه من قريش ، وموافقته صلى الله عليه وسلم على رده إليها عملاً بشروط المعاهدة … وهكذا انعقدت كل هذه السحب الكثيفة الكئيبة في جو هذا الصلح - ومع ذلك احتملها الرسول صلى الله عليه وسلم في صبر ورفق واطمئنان ، لأنه- كما قلنا آنفاً - كان يلمح وراء ما الأكمة من تحقيق مصلحة الدعوة ، وما كان ينتظرها من ظفر عظيم من جراء هذه الشروط التي فرحت بها قريش ، وساء الأصحاب قبولها ، ولم يستطيعوا أن يدركوا ما أدركه الصادق المصدوق صلى الله عليه وسلم من فوائدها، ولا غرو فهو عبد الله ورسوله لا يخالف أمر ربه ولا يضيعه ربه.

وقد حققت الأيام صحة تقدير النبي صلى الله عليه وسلم الأمور، وصواب ما كان يلمحه من مصلحة الدعوة، وما كان لها ألا تفعل، حتى استحق صلح الحديبية هذا أن يسمى فتحاً، يقول الزهري - رحمه الله - : "فما فتح في الإسلام فتح قبله كان أعظم منه ، إنما كان القتال حيث التقى الناس ، فلما كانت الهدنة، ووضعت الحرب، وأمن الناس بعضهم بعضاً، والتقوا فتفاوضوا في الحديث والمنازعة، فلم يُكلّم أحدٌ بالإسلام يعقل شيئاً إلا دخل فيه، ولقد دخل في تينك السنتين مثل من كان في الإسلام قبل ذلك أو أكثر" [33] .

والدليل على صحة قول الزهري - كما يقول ابن هشام - أن رسول الله صلى الله عليه وسلم، خرج إلى الحديبية في ألف وأربعمائة ، في قول جابر بن عبد الله - ثم خرج عام فتح مكة بعد ذلك بسنتين في عشرة آلاف [34] .

وأصدق من ذلك كله قول الله تعالى : {لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ مُحَلِّقِينَ رُؤُوسَكُمْ وَمُقَصِّرِينَ لا تَخَافُونَ فَعَلِمَ مَا لَمْ تَعْلَمُوا فَجَعَلَ مِنْ دُونِ ذَلِكَ فَتْحاً قَرِيباً} [35] ، وهذا الفتح هو صلح الحديبية [36] .

ونحن نحس- بلا شك- أن جميع المتاعب التي عاناها الرسول صلى الله عليه وسلم، في جميع مراحل هذا الصلح، إنما كانت من أجل تكييف علاقته بقريش على نحو يحقق مصلحة الدعوة ، ويمهد أمامها سبل الوصول إلى ما يريد لها من انتشار ، وانتصار ، وإلى ما يريد للناس من اهتداء وانتفاع … وبذلك لم تخرج علاقة المسلمين بقريش- كما تبدت من خلال ملابسات الحديبية الدقيقة - عن الخط العام، وهو كون علاقة المسلمين بغيرهم هي علاقة دعوة، يهدف - هذه العلاقة - إلى نشر الدعوة، وتعمل على تحقيق أهدافها التي من أجلها بعث النبي صلى الله عليه وسلم بشيراً ونذيراً.

وثمة ظاهرة أخرى في سيرة النبي عليه الصلاة والسلام تدل على صحة ما نذهب إليه في تفسير علاقة الأمة المسلمة بغيرها من الأمم، وهذه الظاهرة هي إرساله صلى الله عليه وسلم الكتب إلى الملوك والأمراء يدعوهم إلى الإسلام بعد رجوعه من الحديبية – لأنه - إذ ذاك - قد أمن السبل على أصحابه أكثر من ذي قبل، وتخفف مؤقتاً وإلى حد ما من التفكير في شأن قريش، فبعث - فيما روى ابن سعد في الطبقات الكبرى [37] ستة نفر في يوم واحد، يحملون كتبه صلى الله عليه وسلم إلى الملوك والأمراء، وذلك في المحرم سنة سبع، ومن هؤلاء دَحية بن خليفة الكلبي، الذي توجه بكتاب الرسول صلى الله عليه وسلم إلى قيصر ملك الروم، وجاء في هذا الكتاب كما أخرجه البخاري رحمه الله بسنده:

"من محمد عبد الله ورسوله إلى هرقل عظيم الروم، سلام على من اتبع الهدى، أما بعد فإني أدعوك بدعاية الإسلام، أسلم تسلم، وأسلم يؤتك الله أجرك مرتين، فإن توليت فعليك إثم الأريسيين، ويا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم أن لا نعبد إلا الله ، ولا نشرك به شيئاَ، ولا يتخذ بعضنا بعضاً أرباباً من دون الله ، فإن تولوا فقولوا اشهدوا بأنّا مسلمون" .

وظاهر أن محور هذا الكتاب هو الدعوة إلى الإسلام، مدعمة بما يترتب على الاستجابة إليها من سلامة وأجر، وإنّ الكتب الأخرى التي حملها سائر من بَعَثَ رسول الله صلى الله عليه وسلم إلى الملوك لا تخرج - في الجملة - عن معنى هذا الكتاب، فهي تنضح بروح الدعوة التي هي - كما نعلم - جوهر العلاقة بين أمتنا المسلمة والأمم الأخرى.

وهناك شيء آخر يشارك إرسال الرسول بالكتب إلى الملوك في الدلالة على ما نحن بصدده، ألا وهو استقبال الوفود التي وفدت على رسول الله صلى الله عله وسلم، ولا سيما في السنة التاسعة والعاشرة، حتى دعيت السنة التاسعة - فيما ذهب إليه ابن هشام [38] - سنة الوفود.

والسبب الأول في إقبال هذه الوفود على المدينة هو فتح مكة سنة ثمانٍ، إذ بفتحها سقطت زعامة الشرك، وهوت رايته من أقوى يد كانت تحملها ، وسبب آخر له أثره في تحريك هذه الوفود إلى طيبة عاصمة الدعوة المنتصرة، ألا وهو غزاة تبوك سنة تسعٍ، وما واكبها من انسحاب الروم إلى معاقلهم داخل بلاد الشام، فأيقن العرب بعد هاتين الحادثتين أن الأمر جد أي جد، وانه لا مناص من الاستجابة للحق، فالمكابرة مهما طالت غير مجدية …

وعامل آخر كان له أثره في تعميق شعور القبائل بوجوب هذه الاستجابة ، وهو إسلام ثقيف، لأنها كانت آخر قبيلة عزيزة الجانب لم تدن بالإسلام،على أن استجابتها هي نفسها كانت من نتائج إسلام العرب من حولها، وإحساسها بأنها لا طاقة لها بحربهم جميعاً.

وأيا ما كان الأمر ،فقد تحركت وفود القبائل قاصدة المدينة، وقد بلغت من الكثرة مبلغاً كبيراً، حتى أن عددها قد جاوز عند ابن سعد سبعين وفداً، وما إخاله قد أحصاها جميعاً.

وقد بدا الرسول صلى اله عليه وسلم من خلال محادثاته مع هذه الوفود ذلكم الداعية الحكيم الذي يحرص كل الحرص على هداية الناس، وتبليغ رسالته التي أرسله الله بها، وتحقيق مصلحة دعوته التي تشكل جوهر العلاقات بين أمته وسواها من الأمم والشعوب.

وإن موقفه هذا لا يعروه تغير سواء مع وفود القبائل العربية، أو مع وفود الدول الكبرى كدولة الروم، فها إنه يبدأ رسول هرقل إليه الذي وافاه بتبوك أول ما يبدؤه بقوله:"هل لك إلى الإسلام الحنيفية ملة أبيكم إبراهيم؟" [39] .

والخلاصة أن الأمة المسلمة هي في هويتها الأصيلة أمة ( عقيدة ودعوة ) وإن دعوتها إلى هذه العقيدة التي كرمها الله بها هي ملاك صلتها بالأمم والشعوب الأخرى، وأن هذه الصلة القائمة على العقيدة لتتخذ شكل منهجٍ متكامل العناصر ليواجه مختلف الاحتمالات بما يناسبها، وإن الحرب عنصر أساسي من عناصر هذا المنهج، وإن استخدامها ليدور مع مصلحة الدعوة وجوداً وعدماً ، فلا يعقل وصفها بأنها دفاعية أو هجومية، وإنما الوصف الملائم لها أنها عنصر من عناصر المنهج الذي تواجه به الدعوة مختلف الاحتمالات والظروف، وما هدف هذه الحرب إلا إزالة العقبات والحوائل من طريق الدعوة التي تتمثل فيها المصلحة الحقيقية للبشرية قاطبة - كما قلنا غير مرة - وسأعود إلى هذه النقطة فيما يأتي من الكلام.

عهد الخلفاء الراشدين:

وقد استمرت صلة الأمة المسلمة بالأمم الأخرى على هذا النحو الذي ذكرنا طول عهد الخلفاء الراشدين، وحسبنا أن نسوق للدلالة على ذلك مثالاً واحداً حدث في الجبهة الشرقية سنة أبرع عشرة للهجرة، قبيل نشوب معركة القادسية، وما أكثر الأمثلة التي تلتقي معه في الروح والدلالة.

يروي الطبري [40] - رحمه الله - ما خلاصته: بعث سعد بن أبي وقاص عن أمر عمر - رضي الله عنهما- وفداً من خيار رجاله إلى ملك الفرس يزدجرد يدعونه إلى الإسلام، وكان فيهم النعمان بن مقرن، وبسر بن أبي رهم، والمغيرة بن شعبة، والمغيرة بن زرارة، والمعنى بن حارثة، فلما بلغوا المدائن وأدخلوا على الملك سألهم بواسطة ترجمانه، ما جاء بكم؟ وما دعاكم إلى غزونا والولوع ببلادنا؟ أمن أجل أنا تشاغلنا عنكم اجترأتن علينا ؟ فأجابه النعمان ابن مقرن: "إن الله رحمنا فأرسل إلينا رسولاً يدلنا على الخير، ويأمرنا به ويعرفنا الشر وينهانا عنه، ووعدنا على إجابته خير الدنيا والآخرة، فلم يَدْعُ إلى ذلك قبيلة إلا صاروا فرقتين ، فرقة تقربه ، وفرقة تباعده، ولا يدخل معه في دينه إلا الخواص [41] ، فمكث بذلك ما شاء الله أن يمكث، ثم أُمِرَ أن ينبذ إلى من خالفه من العرب، وبدأ بهم وفعل ، فدخلوا معه جميعاً على وجهين: مكره عليه فاغتبط، وطائع أتاه فازداد، فعرفنا جميعاً فضل ما جاء به على الذي كنا عليه من العداوة والضيق، ثم أمرنا أن نبدأ بمن يلينا من الأمم فندعوهم إلى الإنصاف ، فنحن ندعوكم إلى ديننا، وهو دين حسّن الحسن، وقبّح القبيح كله، فإن أبيتن فأمر من الشرين هو أهون من أخر شر منه الجزاء، فإن أبيتم فالمناجزة، فإن أجبتم إلى ديننا خلفنا فيكم كتاب الله، وأقمناكم عليه، على أن تحكموا بأحكامه، ونرجع عنكم، وشأنكم وبلادكم، وإن اتقيتمونا بالجزاء، قبلنا منكم، وإلا قاتلناكم". والخبر جد عظيم، ولكن الرغبة في الاختصار تحول دون نقله بتمامه.

الحرب وبدعة الدفاع:

لقد عرفنا مما سلف أن الحرب في الإسلام- هي - عنصر من عناصر المنهج الذي تواجه به الدعوة الإسلامية مختلف الاحتمالات والظروف في صلاتها بالأمم الأخرى، وجدير بنا أن نلاحظ أن التحرك لبدء الآخرين بالدعوة إلى الإسلام هو خصيصة ذاتية من خصائص هذا الدين.

يدل على ذلك قول النعمان بن مقرن الآنف ذكره، وهو " ثم أمرنا النبي صلى الله عليه وسلم أن نبدأ بمن يلينا من الأمم، فندعوهم إلى الإنصاف "فهل يسوغ مع ذلك أن نقول: إن الحرب في الإسلام - هي - حرب دفاعية؟ كلا، إنها حرب لإزالة العقبات من طريق الدعوة، وللإسلام في تهيئة المناخ المناسب لدخول الناس في دين الله تحقيقاً لسعادتهم الحقيقية في العاجلة والآجلة.

ثم هل من المعقول أن تواجه دعوة عالمية كالإسلام الأمم والشعوب بمنطق الدفاع، وعلى رأس هذه الأمم وتلك الشعوب حكام جبابرة كالأكاسرة والقياصرة، يحولون دون امتداد الدعوة بمختلف أنواع القوة؟ أليس من طبائع الأشياء أن يبدأ المسلمون هؤلاء الجبابرة بالدعوة في إطار من القوة ، كما فعل الصحابة رضي الله عنهم؟ فإن استجابوا كف المسلمون عنهم، وتركوهم وشأنهم، وإن أبو لم يكن أمام المسلمين إلا أن يزيلوا سلطانهم ليخلوا بين الأمم وبين دعوة الإسلام، تتفهمها في جو من الأمن والاطمئنان، عسى أن ينتهي هذا التفهم إلى اعتناقها، والوصول إلى مصالحهم الحقة في معاشهم ومعادهم.. وهذا ما حصل فعلاً على مدى التاريخ الملتزم بالإسلام.

ثم هل كان النعمان بن مقرن وغيره من الصحابة يجهلون تعاليم الإسلام حين قالوا لكسرى وأمثاله: "وأمَرنا نبينا صلى الله عليه وسلم بأن نبدأ بمن يلينا من الأمم فندعوهم إلى الإنصاف، فنحن ندعوكم إلى ديننا" إلى آخر ما سلفت روايته من كلامه؟

ويقول أحد الكتاب المعاصرين:

ترى لو كان أبو بكر وعمر وعثمان - رضي الله عنهم - قد أمنوا عدوان الروم والفرس على الجزيرة، أكانوا يقعدون إذن عن دفع المد الإسلامي إلى أطراف الأرض؟ وكيف كانوا يدفعون هذا المد؟ وأمام الدعوة تلك العقبات المادية، وأنظمة المجتمع العنصرية والطبقية، التي تحميها تلك القوة المادية الجبارة؟!

أليس من السذاجة بمكانٍ أن يتصور الإنسان دعوة عازمة على هدية العالم كله ، ثم تقف أمام هذه العقبات تجاهد باللسان والبيان فحسب؟!

وشيء آخر، لماذا لم تظهر فكرة الحرب الدفاعية قبل وقوعنا تحت ضغط الاستعمار الغربي، وتخاذلنا أمام مخططاته الرهيبة، ومخططات المبشرين والمستشرقين؟

لماذا لم يقل بهذه الفكرة أحد من علماء هذه الأمة، سلفها أو حتى خلفها؟ أجهلوا جميعاً هذا التفسير العبقري للحرب في الإسلام، حتى جاء ضحايا المخططات فاكتشفوه وقدموه غذاءً عصرياً - ولكنه غير صحي- للفكر الإسلامي .

لماذا خلت الآيات القرآنية، والأحاديث النبوية الحاسمة في وجوب القتال من هذه البدعة "بدعة الحرب الدفاعية"؟

ألم يقل الله تعالى : {كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} [42] كما قال : {كُتِبَ عَلَيْكُمُ الصِّيَامُ} سواء بسواء؟

ألم يقل رسوله صلى الله عليه وسلم: "من مات ولم يغز، ولم يحدث به نفسه، مات على شعبة من النفاق" رواه مسلم وأبو داود والنسائي.

ألم يصح عنه صلى الله عليه وسلم أنه كان إذا أمّر أميراً على جيش أو سرية قال له: " … و إذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال ( أو خلال) فأيتهن أجابوك فاقبل منهم وكف عنهم، ثم ادعهم إلى الإسلام، فإن أجابوك فاقبل منهم وكف عنهم … فإن هم أبوا فسلهم الجزية، فإن هم أجابوك فاقبل منهم وكف عنهم، فإن هم أبوا فاستعن بالله وقاتلهم" [43] .

وأعود فأقول: أعن جهل أم عن تقصير خلت الآيات القرآنية والأحاديث النبوية من بيان ( بدعة الحرب الدفاعية)؟ حاشا لله، ولكن ضحايا المخططات يتأولون الأمور على غير وجهها …

إن هذه البدعة، تشبه أن تكون مقدمة للقول بما ذهبت إليه القاديانية من إلغاء الجهاد بالسيف والاكتفاء بالجهاد عن طريق البيان، ولا شك أن مذهب هؤلاء خطة استعمارية هدفها إبطال مفعول الجهاد الذي طالما حال دون الاستعماريين وما يشتهون من إخلاد تسلطهم على البلاد الإسلامية .

اللهم إننا لا نستطيع أن نقبل هذه البدعة إلا أن نتخلى عن نقائضها وهي خمسة أشياء:

أولاً: الآيات القرآنية والأحاديث النبوية الني توجب علينا الجهاد كعنصر من عناصر منهج المواجهة، وقد عرفنا ذلك آنفاً.

ثانياً: فهم الصحابة رضوان الله عليهم، وفهم من تبعهم بإحسان لمعنى الجهاد في الإسلام، وتطبيقهم إياه باذلين فيه النفس والنفيس، والطريف والتليد.

ثالثاً : وقائع السيرة النبوية والتاريخ الراشدي.

رابعاً: كون الإسلام دعوة حركية مبادِهَة.

خامساًً: الاحتفاظ بعقولنا حرة دون وقوعها فريسة لمخططات الأعداء.

أجل ، إننا لا نستطيع قبول بدعة الحرب الدفاعية إلا بالتخلي عن هذه الأمور جميعاً، وهذا ما لا سبيل إليه!

وإذن فلا سبيل إلى قبول هذه البدعة، التي لا تعدوا - في الحقيقة - أن تكون ضرباً من الإلقاء بالنفس إلى التهلكة، على أن موضوع القتال في الإسلام حري بأن يفرد ببحث بل بأبحاث ضافية.

مناقشة شبهة:

وبمناسبة الكلام في علاقة الأمة المسلمة بالأمم الأخرى أود أن أعرض ببعض المناقشة لشبهة أثارها الأستاذ مجيد خدوري [44] في كتابه" War And Peace in Islam "

أي ( الحرب والسلم في الشريعة الإسلامية) إذ قال: " إن القانون الدولي الحديث يعترف بداهة بوجود الأسرة الدولية المؤلفة من دول تتمتع بحقوق السيادة كاملة، وبالمساواة فيما بينها، أما القانون الدولي الإسلامي فلا يعترف بأمة سوى أمته … " [45] .

وأقول هذا كلام ليس بمنصف ولا دقيق، إن المسلمين قد اعترفوا منذ البداية بوجود الأمم والدول غير الإسلامية، وكان اعترافهم بها - على الأقل - من النوع الذي يسمى في اصطلاح الحقوق الدولية المعاصرة اعترافاً بالأمر الواقع ( De Pacto ) وهو الذي يجيء نتيجة تعامل فعلي كعقد الاتفاقيات وتبادل الوفود، وما إلى ذلك، وكلنا يعلم أن المسلمين منذ العهد النبوي عقدوا الاتفاقيات، والموادعات، وتبادلوا الوفود مع الدول والجماعات غير المسلمة.

ولكن هذا الاعتراف الواقعي لا يعني إقرار ما انطوت عليه حياتها من زيغ وانحراف وشوائب، لأن هذا الإقرار ينافي طبيعة الإسلام الذي أخذ على عاتقه تصحيح أوضاع الأمم كلها، وإخراجها جميعاً من الظلام إلى النور، ومن الضلال إلى الهدى الذي لا يضارعه هدى.

وعلى ذلك فقد كان أجدر بالأستاذ خدوري أن يقول لو أراد رعاية جانب الإنصاف والروح العلمي: "إن القانون الدولي الإسلامي يعترف بوجود الأمم والدول غير الإسلامية ولكنه لا يرضى عن إهمالها وتركها على ما هي عليه من الزيغ والانحراف، لأن ذلك يتنافى والخصائص الذاتية للإسلام".

تبدل وابتعاد:

ومما يؤسف له حقاً أن (هُوّيّة) هذه الأمة لم تبق دائماً على ما كان لها من صفاء وقوة وسمو في العهدين النبوي والراشدي، بل داخلها ولو على بعض المستويات شيء من التبدل الذي ظهرت آثاره في علاقاتها بالأمم الأخرى، على أنها كانت تعود إلى هذه الهوية من حين إلى حين، وحينئذ كانت تعود علاقاتها بالأمم الأخرى إلى أصالتها الأولى، وآثارها الحميدة العظيمة، فإذا عادت وابتعدت عن هويتها هذه عادت فظهرت آثار هذا الابتعاد في تلك العلاقات.

ومن فترات العودة إلى الهوية الحقيقية الفترة التي حكم خلالها خامس الخلفاء الراشدين عمر بن عبد العزيز رحمه الله ، إذ عادت علاقة الأمة المسلمة بالأمم الأخرى إلى كونها علاقة قائمة على أساس الدعوة ومقتضياتها ( لا على أساس الجباية والسطوة)، مما سبب دخول الملوك في الإسلام على يديه، ولكن الذين جاؤوا بعده عادوا إلى الانفصال النسبي عن هذه الهوية، فظهرت آثار هذا الانفصال السيئة على مسرح العلاقات الخارجية الإسلامية.

يقول البلاذري في كتابه فتوح البلدان [46] :

"ثم مات سليمان بن عبد الملك، وكانت خلافة عمر بن عبد العزيز بعده، فكتب إلى الملوك (ملوك السند ) يدعوهم إلى الإسلام والطاعة، على أن يملكهم، ولهم ما للمسلمين وعليهم ما عليهم، وقد كانت بلغتهم سيرته ومذهبه فأسلم حليشة [47] والملوك، وتسموا بأسماء العرب".

ولكن ولاية السند صارت في أيام هشام بن عبد الملك إلى الجنيد بن عبد الرحمن المري، (فأتي الجنيد الديبل [48] ، ثم نزل شط مِهران [49] ، فمنعه حليشة العبور، وأرسل إليه:"إني قد أسلمت وولاني الرجل الصالح بلادي ولست آمنك". فأعطاه رهناً وأخذ منه رهناً بما على بلاده من الخارج، ثم إنهما ترادّا الرهن، وكفر حليشة وحارب، وقيل إنه لم يحارب، ولكن الجنيد تجنى عليه، فأتى الهند فجمع جموعاً، وأخذ السفن، واستعد للحرب، فسار إليه الجنيد في السفن، فالتقوا في بطيحة الشرقي، فأُخذ حليشة أسيراً، وقد جنحت سفينته فقتله.

وهرب صصة بن داهر [50] ، وهو يريد أن يمضي إلى العراق فيشكو غدر الجنيد، فلم يزل الجنيد يؤنسه حتى وضع يده في يده فقتله) [51] وقد أورد ابن الأثير هذا الخبر في (الكامل) [52] بنحو رواية البلاذري.

وعندي أن المسؤولين في هذه الأمة عبر التاريخ لو استقاموا على سنن النبوة، والخلافة الراشدة في تكييف علاقاتهم بالأمم الأخرى لدانت لهم البلاد والعباد، ولمكن الله لهم في الأرض، ولأحلوا أمتهم المسلمة المكان الذي خلقت لتحله، لكنهم انحرفوا عن هذا السنن، فالتوت عليهم الأمور، وجعلوا ينحدرون شيئاً فشيئاً إلى مستوى المسؤولين العاديين في أنفسهم وفي علاقاتهم بالأمم الأخرى.

غير أنه قد كان لهذه الأمة - كما قلنا - عودات إلى (هويتها الحقيقية) وليس الآن مكان استيعابها، وقد كان من آخرها عودتها في القرن الثاني عشر في عهد الإمامين محمد بن سعود ومحمد بن عبد الوهاب رحمهما الله تعالى، وجزاهما عن الإسلام وأهله خيراً، وهذه العودة حقيقة بدراسة متخصصة مستوعبة.

صفوة القول :

أن الأمة المسلمة العظيمة لها ( هُوّيّة ) متميزة، وذلك أنها أمة (عقيدة ودعوة) عالميتين ، ومن هذه الهوية انبثقت علاقتها بالأمم الأخرى، فكانت علاقة قائمة على (الدعوة والعقيدة)، هادفة إلى إخراج الناس من الظلمات إلى النور، ومن ضيق الدنيا إلى سعتها، ومن عبادة العباد إلى عبادة الله تعالى، أي أنها كانت دعوة هادفة إلى إبلاغ الناس قاطبة مصلحتهم الحقيقية في العاجلة والآجلة، وقد أعدت لذلك منهجاً متكاملاً لمواجهة مختلف الظروف والاحتمالات وهي في زحفها الحاني الحكيم لتبليغ الناس ما كلفها الله تعالى تبليغه من الحق والهدى، وشعارها في كل ذلك (لهم ما لنا وعليهم ما علينا) و {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} .

وكانت الحرب، وما زالت عنصراً من عناصر منهج المواجهة المتكامل، وكانت وما زالت فرضاً مفروضاً، غير أن استخدامها إنما يتوجب بحسب مصلحة وجوداً وعدماً، ولا يجوز بوجه ما أن توصف بأنها دفاعية أو هجومية، وأحق ما توصف به أنها حرب لإماطة العقبات، أيّاً كانت، عن طريق الدعوة، أو عن طريق المصلحة الحقيقية للإنسانية كافة …

ثم كان لهذه الأمة إنفصالات عن هويتها الحقيقية، أورثت خللاً في علاقتها بالأمم الأخرى، ثم كانت لها عودات إلى هذه الهوية، أورثت استقامة في علاقاتها تلك.

ويبدو أنه من واجبنا في هذا العصر أن نحشد الجهود لتربية الأجيال المسلمة في ضوء الهوية الأصلية لهذه الأمة، لعل الله تعالى يصلح بهم أمر أمتهم - بل أمر العالم أجمع، وما أجدر المؤسسات العلمية في العالم الإسلامي، جامعاتٍ وغير جامعاتٍ، والمؤسسات الإعلامية أن تدير مناهجها وبرامجها على أساس هذه (الهوية).

إن مصلحة العالم قاطبة لن تتم إلا يوم تكون الهيمنة فيه للهوية الإسلامية الأصيلة هوية العقيدة والدعوة، التي تجعل علاقة الأمم بعضها ببعض ملاكها التلاقي على الدعوة الربانية، والعقيدة الصحيحة، والفكرة الموضوعية المستعلية - كما قلنا في بداية هذه المحاضرة - على جميع الاعتبارات التي لا تنطوي على قيم حقيقة كالاعتزاز، باللون ، أو اللغة،أو الجنس ، أو الأرض، وتنأى بجانبها عن أي ضربٍ من ضروب الاستغلال، أو الاستعمار، أو غمط الآخرين أي حق من حقوقهم التي جعل الله لهم قواماً، وكلنا يعلم أن هذه الأمور التي يشجبها الإسلام جملة وتفصيلاً هي أكبر أسباب التوتر والقلاقل والحروب في العالم قديمة وحديثة.

وخير ما أختم به محاضرتي هذه - هو - قوله تعالى:

{وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} [53] ، وقوله: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} [54] ، وقوله : {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [55] .

[1] الهوية: حقيقة الشيء الذي تميزه عن غيره.

[2] السورة - 103

[3] سورة لقمان - 22

[4] سورة يونس - 62 و 63

[5] سورة التوبة - 71

[6] سورة يوسف -108

[7] سورة فصلت - 33

[8] سورة التوبة - 24

[9] سورة الحجرات - 13

[10] سورة فصلت: 1 - 14.

[11] الربعة : الحال التي جاء الإسلام وهم عليها.

[12] العاني: الأسير.

[13] المعاقل: الديات، الواحدة: معقلة.

[14] مفرحاً: المثقل بالدّين، والكثير العيال.

[15] الدسيعة: العظيمة، وأراد بها هنا: ما ينال عنهم من ظلم.

[16] يُبيء : هو من البواء أي المساواة.

[17] إعتبطه: قتله بلا جناية منه توجب قتله.

[18] يوتغ: يهلك.

[19] وإن البر دون الآثم: وإن البر والوفاء ينبغي أن يكون حاجزاً عن الإثم.

[20] بطانة الرجل: خاصته وأهل بيته.

[21] وإن الله على أبر هذا: وإن الله على الرضا به.

[22] وإن الله على أتقى ما في هذه الصحيفة وأبره: وإن الله وحزبه المؤمنين على الرضى به.

[23] ابن هشام، السيرة، جـ1 ص501 - 504، الطبعة الثانية 1375هـ 1955م. وقد أورد الباحث العالم محمد حميد الله هذه المعاهدة في كتابه (أول دستور مكتوب في العالم ) the first written constitution in the world واستقصى رواياتها ومصادرها استقصاء حسناً.

[24] الطبري، جـ2 ص402 ، تحقيق الجيزاوي، 1962م.

[25] محمد الخضري، نور اليقين، ص: 101 ، الطبعة الخامسة عشرة.

[26] عبد السلام هارون، تهذيب سيرة ابن هشام، جــ2 ص139.

[27] وَدان قرية بين مكة والمدينة، بينها وبين الأبواء ستة أميال، ولذا تدعى هذه الغزوة غزوة الأبواء.

[28] محمد الخضري، المرجع السابق، ص102.

[29] محمد الخضري، المرجع السابق، ص186.

[30] عبد السلام هارون، المرجع السابق، ص27.

[31] ابن كثير، تفسير القرآن العظيم، جـ4ص195، ط دار إحياء الكتب العربية، القاهرة.

[32] عبد السلام هارون، المرجع السابق، جـ2 ص28- 32-

[33] (2)ابن هشام، السيرة، جـ2، ص322.

[34] ابن هشام ،السيرة، جـ2، ص322

[35] سورة الفتح-27.

[36] ابن كثير، تفسير القرآن العظيم، جـ4 ص203.

[37] جـ1 ص 258.

[38] السيرة، جـ2 ص 560.

[39] ابن كثير، السيرة النبوية، جـ4، ص27، تحقيق مصطفى عبد الواحد، ط1385 - 1966 القاهرة.

[40] تاريخ الأمم والملوك، جـ3 ص17 ، القاهرة، 1357هـ - 1939م.

[41] يريد بالخواص الخواص من حيث جودة الاستعداد لتقبل الحق، فقراء كانوا أو أغنياء، ضعفاء أو أقوياء وليس الخواص من حيث المكانة الدنيوية متمثلة في الجاه، والمال،والقبيل.

[42] البقرة - 216.

[43] صحيح مسلم ، جـ12 ص37.

[44] مستشرق عراقي الأصل.

p.p.4.4

[45]

[46] ص540.

[47] يسميه ابن الأثير جيشبة بن ذاهر (الكامل، جـ4 ، ص197 ، طبعة محمد منير الدمشقي).

[48] يقال إن الديبل تقع مكان كرا تشي اليوم، أو قريباً منها.

[49] وادٍ يجري فيه نهر السند.

[50] أخو حليشة أو جيشبة (ابن الأثير، المرجع السابق).

[51] البلاذي، فتوح البلدان، جـ3 ص541، ط، مكتبة النهضة المصرية .

[52] جـ4 ، ص 197.

[53] سورة التوبة - 105

[54] انظر ص: 1

[55] انظر ص: 2


 العدد 26 - الشيوعية.. وموقفها المعادي للإسلام

الشيوعية.. وموقفها المعادي للإسلام

بقلم : الأستاذ توفيق علي وهبه

مدير الشئون القانونية

في بريد الدواوين - القاهرة

تطالعنا بين الحين والآخر بعض الكتب التي تهاجم الإسلام صادرة عن دور نشر شيوعية ثم تصدر المصادر الرسمية الشيوعية بيانات تدعي فيها تزوير هذه الكتب وتنفي نسبتها إليها … ودون الدخول في تفاصيل نود أن نوضح أن هذه الأجهزة تقصد من وراء نفي صدور الكتب عنها رواج هذه الكتب وتهافت الناس عليها لمعرفة ما تتضمنه.

وسواء أكان هذا النفي صحيحاً أم كاذباً فإن لدائرة المعارف السوفيتية موقفاً معادياً للإسلام لا يقل عن موقف الكتب التي تنفيها المصادر الشيوعية بل هي أخطر وأكثر عداء للإسلام والمسلمين بل الأهم من ذلك أنها أكثر صراحة من أي كتب تظهر عداءها للإسلام.

ترى ما هو موقف الأزهر وعلماء الدين في العالم العربي والإسلامي من هذا العداء الصريح للإسلام ولماذا لا تتدخل الهيئات الإسلامية لدى الحكومة السوفيتية لتوضيح رأيها فيما تقوله دائرة المعارف الروسية عن الإسلام والنبي محمد صلى الله عليه وسلم.

رأي دائرة المعارف السوفيتية عن القرآن:

جاء بالمجلد رقم 12 صفحة 564:

"القرآن .. الكتاب المقدس الأساسي للمسلمين ، مجموعة من المواد الدينية المذهبية والأسطورية والقانونية وقد وضع القرآن وشرع خلال حكم ثالث الخلفاء العرب عثمان (644 - 656م) ثم أدخلت عليه فيما بعد حتى بداية القرن الثامن - وفق ما وصلنا من المعلومات - بعض التغييرات ووفقاً للتقليد الإسلامي التاريخي الديني يعتبر محمد هو مشرع القرآن كما يعتبر مؤسس الإسلام، على أنه وفقاً للتحليل الموضوعي للقرآن هناك نظرية تقول إن جزءاً معيناً منه فقط ينتمي إلى عصر محمد، أما الأجزاء الأخرى من هذه المجموعة فلا بد أنها تنتمي لعصور متقدمة عليه أو متأخرة عنه. ويمكن أن نتبين هذا من وجود عدد من الأساليب المختلفة في القرآن يمكن أن تعزى لتطور اللغة العربية، ولزمن ظهور السور ومكانها. وتستخدم الطبقات الاستغلالية القرآن ورجال الدين الإسلامي الرجعيين كسلاح لخداع الجماهير الكادحة وكبحها".

النبي محمد صلى الله عليه وسلم:

أما سيدنا رسول الله عليه وعلى آله وصحبه الصلاة والسلام فقد وردت سيرته بالمجلد 28 صفحة 599 كما يلي : "محمد مبشر ديني يعتبر مؤسس الإسلام، ويصور في العقيدة الإسلامية على أنه "أعظم المرسلين وخاتمهم، وهو عربي نشأ في مكة، وأبعد ما أمكن الوصول إليه فيما كتب عن سيرة محمد كتب في النصف الثاني من القرن الثاني كتبه جامع للأساطير نشأ في المدينة يُدعى ( ابن إسحاق) وعنوان كتابه هو ( سيرة رسول الله ) وقد ألف هذا الكتاب بناء على أمر من الخليفة في بغداد.

وإلى جانب الحقائق الواقعية عن حياة محمد يشمل الكتاب عدداً من الأساطير والخرافات وفي كتب السيرة الأكثر حداثة طمست هذه الأساطير تماماً صُوَر محمد التاريخية، وحتى يومنا هذا مازالت سيرة محمد تُشيد على المعلومات شبه الأسطورية الواردة في القرآن والتي يتقبلها علماء الإسلام البرجوازيون بغير مناقشة.

وتقول إحدى الأساطير إن محمداً ينحدر من أسرة هاشم إحدى أسر قبيلة قريش التي كانت تعيش في مكة وقد هذب محمد تعاليم الموحدين قبل الإسلام - الحنفاء - وراح يبشر بالإسلام في مكة وقد مكن ظهور الإسلام ظهور مجتمع طبقي بين العرب تكون تدريجياً … وقد تحول محمد في نظر الأجيال التالية من المسلمين إلى (قديس) وصانع (المعجزات) (وشفيع) للمؤمنين. ويحاول المدافعون عن الإسلام والطبقات الاستغلالية استخدام صورة محمد لإضعاف الكفاح الطبقي".

هذا قليل من كثير ورد في دائرة المعارف الروسية التي تتبع هيئة تحريرها لرئاسة مجلس الوزراء السوفيتي مباشرة، وتتلخص الافتراءات على القرآن والرسول الأعظم صلى الله عليه وسلم فيما يلي:

1- القرآن ألف في عهد عثمان ابن عفان وبعض من تآليف محمد صلى الله عليه وسلم وهذا ما يخالف ما أجمع عليه ثقات المؤرخين من أن القرآن وحي من الله سبحانه وتعالى إلى سيدنا محمد صلى الله عليه وسلم متضمناً رسالة الإسلام خاتمة الديانات وأن ما حدث في عهد ثالث الخلفاء عثمان بن عفان رضي الله عنه هو تدوين القرآن وجمعه وليس تأليفه.

2- تتعد أساليب القرآن تبعاً لتطور اللغة العربية، وهذا جهل فاضح وافتراء من جاهل لأن اختلاف الأساليب راجع إلى ما يعالجه القرآن من موضوعات فالحديث عن الاعتقاد يختلف عن الحديث عن الحياة الاجتماعية … وهكذا، ثم اختلاف العهد المكي عن العهد المدني ففي مكة كان المقصود هو بناء العقيدة، أما في المدينة فكان الاهتمام ببناء المجتمع بالإضافة إلى بناء العقيدة.

3- يستخدم رجال الدين الرجعيون القرآن لخداع الجماهير، وهذا هجوم على علماء المسلمين بدون مبرر ووصفهم بالرجعية لا يستقيم مع كونهم رجال دين يجب احترامهم وتوقيرهم، إن رجال الدين يستخدمون القرآن لإبلاغ رسالة الإسلام إلى الناس وبيان العقيدة الحقة لهم ولبناء المجتمع الصالح الفاضل.

4- ترى دائرة المعارف الروسية أن محمداً صلى الله عليه وسلم مبشر ديني أخذ تعاليم الحنفاء الذين وجدوا على أيامه وطورها وأقام على أساسها الإسلام وأنه ألف بعضاً من القرآن الذي أكمل فيما بعد.

إن الحقد الذي أعمى قلوبهم وأفكارهم دفعهم إلى الافتراء على سيد خلق الله أجمعين والتطاول على مقامه السامي ، إن رسول الله صلى الله عليه وسلم أعظم وأكبر من أن تتناول سيرته الطاهرة دائرة معارف الملحدين الكفرة الذين لا يرون في الدين إلا مخدراً للشعوب.

إن ما ذكرته من مقتطفات أردت به إيقاظ الوعي لدى المسلمين لما يقال عن دينهم ونبيهم وكتابهم وما يدبر لهم بمعرفة أعداء الإسلام.

وإنني من على صفحات هذه المجلة أدعو الهيئات الرسمية الإسلامية وغير الرسمية وعلى رأسها الأزهر الشريف إلى الوقوف في وجه هذه الحركات المعادية للإسلام وأن يبعثوا إلى هيئة تحرير دائرة المعارف السوفيتية بالحقائق التي يتجاهلونها عن الإسلام وطلب إثبات هذه الحقائق بها بدلاً من الخرافات التي تملأ كتبهم عن ديننا الحنيف.

وأتوجه إلى هؤلاء الذين أعمت الأحقاد قلوبهم وصدورهم عن ذكر الله أدعوهم إلى الإسلام وإلى اعتناق دين الله الحق وشهادة ألا إله إلا الله وأن محمداً رسول الله .


 العدد 26 - شلل الأطفال

شلل الأطفال

بقلم الدكتور خالد زربا

الأخصائي في أمراض الأطفال - مونبليه - فرنسا

هو مرض سار ووبائي ينتج عن فيروز اسمه ( POLIO-VIRUS ) بوليو - فيروس ، ويتميز هذا الفيروس بتوضعة في القسم الأمامي من النخاع الشوكي .

تنتقل عدوى هذا مرض من المصابين أو حاملي فيروس المرض إلى الأصحاء عن طريقين:

1- عن طريق الأنف والحنجرة وحدة انتقال المرض عن هذا الطريق قصيرة.

2- عن طريق البراز وهذا هو الطريق الأهم، وطرح ( الفيروس) عن هذا الطريق سريع ويتم بكميات كبيرة وستمر لفترة طويلة، مما يسبب تلوث بعض المأكولات والمياه أحياناً.

وهكذا نرى أن العدوى تتم بطريقة مباشرة - الطريق الأول - أو طريقة غير مباشرة - الطريق الثاني-.

وهذا المرض يصيب عادة الأطفال ما بين الشهر السادس والسنة الخامسة ولكنه قد يصيب الرضع الذين لم يبلغوا الستة أشهر أو أولئك الذين تعدوا هذا العمر ووصلوا سن المراهقة والنضوج ولكن نسبة المصابين منهم بسيطة جداً.

ويتولد المرض بسهولة لا سيما إذا عرفنا أن ال POLIO-VIRUS يستوطن الأمعاء ويتميز بميله للجهاز العصبي وبشكل خاص القسم الأمامي من جذور النخاع الشوكي وفيها الخلايا التي تحرك العضلات.

في أكثر الحالات يمر الفيروس في الأمعاء دون أن يعبر جدارها - والشخص هنا يكون حاملاًً للمرض دون أن يمرض ولكنه ينقل العدوى للآخرين - لأن الجسم يفرز أجساماً مضادة تؤمن الدماغ ضد هذا الفيروس. وفي بعض الحالات يعبر جدار الأمعاء ويصل إلى الدم ويسبب بعض الأمراض الخفيفة دون أن يسبب الشلل.

أخيراً في بعض الحالات القليلة يعبر جدار الأمعاء ويصل إلى الدم ومن ثم يعبر السحايا ( أنسجة تغلف الجهاز العصبي) وبالتالي يصل إلى النخاع الشوكي حيث يتوضع في خلايا الجزء الأمامي من جذور النخاع الشوكي ، أو خلايا مراكز أعصاب الرأس ويدمرها.. وبالتالي يحدث الشلل.

أعراض المرض تظهر على شكلين:

1- حالات خفيفة لا يحدث فيها الشلل.

2- حالات شديدة يكون نتيجتها الشلل وهي مجال بحثنا هذا ، والحالات التي يحدث فيها الشلل أيضاً نجدها متنوعة منها الحالات الخفيفة كشلل العصب الوجهي أو بعض الأعصاب الأخرى في الوجه، وحالات شديدة جداً تسبب الموت السريع بعد أن تسبب تعطيل عملية دوران الدم وعملية التنفس. لكنّ الحالات الغالبة والتي تزيد على70 %من الحالات المرضية هذه هي الحالات التي تصيب النخاع الشوكي والتي يسميها الناس عادة شلل الأطفال. وتتميز عادة عن الحالات الأخرى بكونها تمر في معظم الأحيان بمراحل أربعة:

1- المرحلة الأولى: وتسمى المرحلة التمهيدية للمرض وخلالها يشعر المريض بارتفاع الحرارة أو انحطاط جسمي ، وعدم قابلية للأكل أو آلام رأس حادة وآلام في الحنجرة وحالات إسهال أو إمساك ، والحرارة تصل إلى 38-39ْ درجة وبعد يومين أو ثلاثة تختفي ومعها تختفي بقية العوارض.

2- المرحلة الثانية: وتسمى مرحلة ما قبل الشلل. تبدأ فجأة بارتفاع الحرارة خلال24-48 ساعة تصل إلى 39-40ْ درجة ويرافقها حالة زكام أو نزلة صدرية بسيطة ويحدث في نفس الفترة آلام رأس وغالباً ما يتقيأ المريض مرة واحة. ويحدث أحياناً بعض التشنجات والآلام العضلية في الأطراف والظهر، ويمر المريض بحالة تعرق شديد وخاصة في مضمار الرأس وهذه المرحلة تستمر عدة أيام.

3- المرحلة الثالثة أو مرحلة الشلل: بعد نهاية المرحلة الثانية وخلال ساعات يبدأ بالظهور الارتخاء أو الشلل العضلي لبعض العضلات أو لبعض المجموعات العضلية وغالباً لعضلات الأطراف السفلية، وفي بعض الأحيان بعد مرور عدة أيام يمكن أن تظهر موجة جديدة من الشلل لبعض العضلات الأخرى وميزة هذا الشلل أنه يصيب غالبياً الأطراف السفلية بشكل غير متناظر. أي يمكن أن يصيب الطرف الأول بشكل أقوى أو أضعف من الطرف الآخر، وفي هذه المرحلة غالباً ما نلاحظ انحباس البول في المثانة.

4- أما المرحلة الأخيرة وتسمى بمرحلة تطور المرض: وخلال هذه الفترة يحاول الجهاز العصبي (في النخاع الشوكي) إعادة بعض ما كان عليه من عمل قبل الإصابة بالمرض وهذه المرحلة قد تستمر من عدة أشهر إلى عدة سنوات (2-3-4) والتحسن يكون قوياً نسبياً في بداية الأشهر الثلاثة الأولى ويقل بالتدريج.

وبعد مضي هذه المدة تبقى الآثار النهائية وبشكل دائم . حيث تكون العضلات المصابة قد ضمرت مما يسبب تشوهات للأطراف المصابة وبالتالي تشوهات للعمود الفقري والحوض تبقى طول العمر..

أما تشخيص المرض فيرتكز على دراسة الأعراض وعلى التحاليل المخبرية.

والمعالجة هي أصلاً لأعراض المرض- وليس للمرض نفسه- وترتكز على :

- عزل المريض والراحة المطلقة في السرير.

-مراقبة الوظائف الحيوية عند المريض- القلب- التنفس - الوعي

-تخفيف الآلام.

- إعادة الحركة للمصاب بواسطة التدليك الطبي وإعطاء الفيتامينات ث، ب12 ، ب1 وكذلك هناك حقن ال NIVAILN النيفالين التي تساعد أحياناً في تقوية وتنشيط المرحلة الأخيرة بشكل جيد لا سيما إذا استعملت الأيام الأولى من حدوث الشلل.

أما الوقاية فهي الوسيلة المثلى لتفادي الإصابة خصوصاً أن العلاج الطبي المذكور لا يستطيع إزالة هذا الشلل بشكل أكيد وفعّال بسبب موت الخلايا العصبية التي يتوضع فيها الفيروس.

إن الوقاية من هذا المرض ترتكز فعلاً، بشكل مضمون على عملية التلقيح (التطعيم ضد المرض).


 العدد 26 - بيان مشيخة الأزهر

بيان مشيخة الأزهر

بشأن فيلم "محمّد رسول الله" [1]

أصدر فضيلة الإمام الأكبر الدكتور عبد الحليم محمود شيخ الأزهر البيان التالي:

باسمي

وباسم الأزهر

وباسم مجمع البحوث الإسلامية الذي درس هذا الموضوع في عدة جلسات عقدها لهذا الغرض.

أعلن عدم الموافقة على إنتاج فيلم بعنوان ( محمد رسول الله ) صلى الله عليه وسلم. أو أي فيلم آخر يتناول بالتمثيل على أي وضع كان شخصية الرسول وشخصية الصحابة رضوان الله عليهم.

ذلك لأن ظهور هذه الشخصيات على الشاشة السينمائية- تصريحاً أو تلميحاً- أو بأية صورة من الصور الخفية أو المعلنة - ينقص من قيمتها ويحط من منزلتها في وجدان المسلم.

هذا إذا افترضنا جدلاً أن الذي يقوم بتمثيلها على درجة عالية من الخلق الطيب والصلاح والتقوى، تقارب الشخصية التي هي موضوع التمثيل.

أما أن الأمر ليس كذلك على أي حال من الأحوال، فإن الإساءة إلى الشخصيات الإسلامية تصبح بالغة وشديدة الخطورة.

ومن ناحية أخرى فإن القصة بما فها من حوار ومناظر- مهما تكن درجة إجادتها أو مطابقتها للحقائق الإسلامية- يدخل فيها دائماً شيء من اجتهاد المؤلف ويبقى فيها دائماً جوانب خاضعة لاجتهاد الممثل والمخرج، والمصور، وغيرهم من سائر الفنيين العاملين في إنتاج الفيلم، يمكنهم التصرف فيها وفقاً لثقافتهم وعقائدهم واتجاهاتهم الخاصة. وهذا مصدر خطر شديد.

كذلك فإن الأمر يتصل بمجال عرض الفيلم في الدور المعدة لذلك . وهي دور معدة أساساً للهو والتسلية والترفيه - وذلك بلا شك يترك أثراً على قداسة الشخصيات الإسلامية التي يتعرض لها الفيلم..

على أنه إذا كان الغرض من تمثيل هذا الفيلم - أو غيره مما تظهر فيه الشخصيات الإسلامية ذات المنزلة الخاصة - التعريف بالإسلام، أو بمجد من أمجاده فإن في تاريخ الإسلام متسعاً لذلك حيث يغني بالشخصيات والعهود والأحداث والأمجاد التي يمكن تقديمها دون التعرض لشخصية الرسول أو الصحابة

أو من يماثلهم من أصحاب القدوة بين المسلمين.

من ذلك كله:

يتبين أنه لا يجوز من الناحية الإسلامية السماح بإنتاج ( فيلم محمد رسول الله) كما لا يجوز السماح بعرضه..

وندعو حكام المسلمين وأولياء أمورهم..

كما ندعو الأمة الإسلامية كلها..

إلى إيقاف العمل في هذا الفيلم.

شيخ الأزهر

دكتور عبد الحليم محمود

[1] سبق أن أصدر سماحة رئيس الجامعة الإسلامية بالمدينة المنورة الشيخ عبد العزيز بن عبد الله بن باز استنكارا لإخراج فيلم (محمد رسول الله صلى عليه وسلم) ونشر في بعض الصحف والمجلات في داخل المملكة وخارجها وقد نشرته مجلة الجامعة الإسلامية في افتتاحية العدد الثالث من سنتها السادسة في محرم سنة 1394هـ


 العدد 26 - ندوة الطلبة

ندوة الطلبة

"كوكبنا وكوكبهم"

بقلم الطالب أحمد بن حسن المعلم

رأيت في إحدى المجلات العربية هذه العبارة "ليتسابق الناس إلى الكواكب أما نحن فكوكبنا عندنا على الأرض"يعني بكوكبهم أم كلثوم.

فما لنا في الجو من مطمح.

قالوا إلى الكوكب فليصعدوا.

نلقاه في الشاشة والمسرح.

فإنما كوكبنا عندنا.

وغردي ما بيننا واصدحي .

يا أم كلثوم أديمي الغنا.

ولازمي الشدو ولا تبرحي.

وفرقي بالشدو آلامنا.

ففتقي أفكارنا وافتحي.

فيا لغنا تفتح أفكارنا.

تذهب بالهم عن المترح.

فإنما غايتنا نغمة.

بالحب من قومِكِ ولتفرحي .

يا كوكبَ المشرِقِ فلتهنئي.

في ساحة المرقص والمسرح.

فكم نرى حولَكِ من خُشّع.

كالذكر إن أثّر في المفلح.

يمتزجُ الشجو بأنفاسهم.

في حضرةِ المرشد والمصلح.

إنصاتُهم يفضل إنصاتنا.

من طلب الخِسة لا تستحي.

يا ضيعة الأمجاد في أُمةٍ.

على مرور الدهر لا تمحي.

أورثها آباؤها عزةً.

وفارقوا الصرحَ إلى الأبطح .

فذبحوها جهرةً في الضحى.

وفارقوا الأفضل للأقبح.

وخالفوا دَيْدَنَ آبائهم.

تعدو على الأصلح فالأصلح.

فها هي النيران مسعورةٌ.

فقد دنا القومُ من المذبح.

فليبكِ من شاء على قومه.


 العدد 26 - الفتاوى

الفتاوى

يتولى الرد على أسئلة القراء سماحة الشيخ عبد العزيز بن باز

رئيس الجامعة الإسلامية

السؤال الأول: إذا ارتد مسلم عن دينه سنوات عديدة ثم رجع إلى الإسلام مرة أخرى فهل عليه قضاء الصوم والصلوات المكتوبة التي تركها خلال الردة؟

والجواب: إذا ارتد المسلم عن الإسلام نعوذ بالله من ذلك ثم منّ الله عليه بالتوبة فليس عليه قضاء ما ترك من صلاة وصوم زمن الردة لقول الله سبحانه: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ} وقول النبي صلى الله عليه وسلم: "الإسلام يهدم ما كان قبله والتوبة تهدم ما كان قبلها"وهذا هو أصح أقوال أهل العلم للآية المذكورة والحديث المذكور وما جاء في معنى ذلك ولأن الصحابة رضي الله عنهم لم يأمروا من أسلم من المرتدين في زمن أبي بكر الصديق رضي الله عنه وغيره بقضاء ما تركوا من الصلاة والصوم وهم أعلم الناس بشريعة الله بعد نبيهم عليه الصلاة والسلام ولأن في إلزامه بقضاء ما ترك من الصلاة والصوم تنفيراً له من العودة إلى الإسلام وهكذا الزكاة لا يقضي ما ترك منها لأنها إنما تصح من المسلم ولا يطالب بها سواه فيه كالصلاة والصوم.

السؤال الثاني : إذا توفي عن المرأة المسلمة الموظفة زوجها وهي في دولة لا تعطي لأي إنسان توفي عنه قريبه إجازة أكثر ممن ثلاثة أيام فكيف تعتد فمثل هذه الظروف لأنها إن قررت أن تعتد المدة المشروعة تفصل من العمل فهل تترك الواجب الديني من أجل اكتساب المعيشة.؟

الجواب: عليها أن تعتد العدة الشرعية و تلزم الإحداد الشرعي في جميع مدة العدة ولها الخروج نهاراً لعملها لأنه من جملة الحاجات المهمة وقد نص العلماء على جواز خروج المعتدة للوفاة في النهار لحاجتها والعمل من أهم الحاجات وإن احتاجت لذلك ليلاً جاز لها الخروج من أجل الضرورة خشية أن تفصل ولا يخفى ما يترتب على الفصل من المضار إذا كانت محتاجة لهذا العمل وقد ذكر العلماء أسباباً كثيرة في جواز خروجها من منزل زوجها الذي وجب أن تعتد فيه، بعضها أسهل من خروجها للعمل إذا كانت مضطرة إلى ذلك العمل والأصل في هذا قوله سبحانه : {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} وقول النبي صلى الله عليه وسلم: "إذا أمرتكم بأمر فأتوا منه ما استطعتم" متفق على صحته والله سبحانه وتعالى أعلم.

السؤال الثالث: إذا وقع عيد من العيدين في يوم جمعة فهل تصلى الجمعة مع خطبتها في ذلك اليوم أم لا؟

الجواب: المشروع للمسلمين إذا اجتمع عيد وجمعة أن يقيموا صلاة العيد وصلاة الجمعة في المساجد التي تقام فيها الجمعة ويجوز لمن حضر صلاة العيد ترك الجمعة والاكتفاء بصلاة الظهر للأحاديث الآتية:

عن زيد بن أرقم رضي الله عنه قال صلى النبي صلى الله عليه وسلم العيد ثم رخص في الجمعة ثم قال: "من شاء أن يصلي فليصل" رواه الخمسة إلا الترمذي وصححه ابن خزيمة . وعن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم أنه قال: "قد اجتمع في يومكم هذا عيدان فمن شاء أجزأه من الجمعة وإنا مجمعون" رواه أبو داود وابن ماجه. وعن النعمان بن بشير رضي الله عنه قال: "كان النبي صلى الله عليه وسلم يقرأ في العيدين وفي الجمعة بسبح اسم ربك الأعلى وهل أتاك حديث الغاشية قال: وإذا اجتمع العيد والجمعة في يوم واحد يقرأ بهما في الصلاتين" رواه مسلم.

ففي هذه الأحاديث الدلالة على أن المسلمين يقيمون صلاة العيد وصلاة الجمعة إذا اجتمعا في يوم واحد وفي الأول منها والثاني على جواز ترك حضور صلاة الجمعة لمن حضر صلاة العيد إذا اجتمعا في يوم، وإن على من ترك صلاة الجمعة أن يصلي صلاة الظهر لأنه من المعلوم بالأدلة القاطعة أن على المسلم المكلف في كل خمس صلوات مفروضة ومن ذلك يوم الجمعة فصلاة الجمعة في وقتها هي أحد الفروض الخمسة فمن لم يصلها لمرض أو سفر أو لحضور صلاة العيد في اليوم الذي اجتمع فيه العيد والجمعة لزمه أن يصلي صلاة الظهر وهذا محل إجماع بين أهل العلم.

وأسأل الله أن يوفقنا وإياكم وسائر إخواننا للفقه في دينه والثبات عليه وأن يجعلنا وإياكم من أنصاره والدعاة إليه على بصيرة إنه جواد كريم.


 العدد 26 - أخبار الجامعة

أخبار الجامعة

بشرى

نقلت إلينا رابطة العالم الإسلامي مكة بشرى موافقة الحكومة الباكستانية رسميا على قرار الجمعية الوطنية الباكستانية القاضي باعتبار القاديانية أقلية غير إسلامية في باكستان.

ويعتبر هذا القرار تعزيزا لقرار الحكومة السعودية القاضي بمنع دخول القاديانيين إلى المملكة ومنعهم من أداء فريضة الحج لخروجهم من الإسلام.

والمجلة إذ تزف هذا الخبر لقرائها الكرام تسأل الله أن يحفظ جلال الملك فيصل لخدمة هذا الدين والذود عنه والله الموفق.

المجلة

بدأت الدراسة في كليات الجامعة ومعاهدها يوم الاثنين الموافق 6/10/94 هـ ومن الجدير بالذكر أن في الجامعة ثلاث كليات هي: كليم الشريعة. وكلية أصول الدين. وكلية القرآن الكريم. ويعتبر يوم الاثنين 6/10/94 هو أول يوم من أيام كلية القرآن الكريم وقد قام بإلقاء أول محاضرة فيها فضيلة الشيخ عبد الفتاح القاضي العالم المشهور في القراءات وعلوم القرآن والذي زادت مؤلفاته على العشرين مؤلفا وقد ألقى قبله فضيلة نائب رئيس الجامعة الإسلامية الشيخ عبد المحسن بن الحمد العباد كلمة مختصرة افتتح فيها الكلية باسم الله. وأشار إلى أهمية هذه الكلية وأنها جاءت في الوقت الذي اشتدت الحاجة إلى إيجادها وأن افتتاحها في هذه الجامعة بناءا على موافقة جلالة الملك فيصل حفظه الله من توفيق الله لجلالته إذ هي أول كلية من نوعها في العالم. وحث الطلبة على الإقبال على هذه العلوم النافعة ومضاعفة الجهود في تحصيلها ليحصل بهم سد الفراغ الموجود في العالم.

عقد مجلس هيئة كبار العلماء في المملكة دورته الخامسة في الطائف في شهر شعبان وكانت هذه الدورة برئاسة سماحة رئيس الجامعة الإسلامية بالمدينة المنورة الشيخ عبد العزيز بن عبد الله بن باز وقد درس المجلس المواضيع المعروضة عليه.


 العدد 27 - العقيدة الصحيحة وما

العقيدة الصحيحة وما يضادها

رئيس الجامعة الإسلامية بالمدينة المنورة عبد العزيز بن عبد الله بن باز

الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وعلى آله وصحبه، أما بعد:

فلما كانت العقيدة الصحيحة هي أصل دين الإسلام، وأساس الملة، رأيت أن تكون هي موضوع المحاضرة، ومعلوم بالأدلة الشرعية من الكتاب والسنة أن الأعمال والأقوال إنما تصح وتقبل إذا صدرت عن عقيدة صحيحة، فإن كانت العقيدة غير صحيحة بطل ما يتفرع عنها من أعمال وأقوال كما قال تعالى: {وَمَنْ يَكْفُرْ بِالأِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} (المائدة:5)

وقال تعالى: { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} (الزمر:65)

والآيات في هذا المعنى كثيرة.

وقد دل كتاب الله المبين، وسنة رسوله الأمين عليه من ربه أفضل الصلاة والتسليم على أن العقيدة الصحيحة تتلخص في الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر، وبالقدر خيره وشره؛ فهذه الأمور الستة هي أصول العقيدة الصحيحة التي نزل بها كتاب الله العزيز، وبعث الله بها رسوله محمدا عليه الصلاة والسلام، ويتفرع عن هذه الأصول كل ما يجب الإيمان به من أمور الغيب، وجميع ما أخبر الله به ورسوله صلى الله عليه وسلم، وأدلة هذه الأصول في الكتاب والسنة كثيرة جدا.

فمن ذلك قول الله سبحانه: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} (البقرة:177) { الآية. وقوله سبحانه: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِه} (البقرة:285)

الآية . وقوله سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ فَقَدْ ضَلَّ ضَلالا بَعِيداً} (النساء:136) وقوله سبحانه: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} (الحج:70).

أما الأحاديث الصحيحة الدالة على هذه الأصول فكثيرة جدا، منها الحديث الصحيح المشهور الذي رواه مسلم في صحيحه من حديث أمير المؤمنين عمر بن الخطاب رضي الله عنه أن جبريل عليه السلام سأل النبي صلى الله عليه وسلم عن الإيمان، فقال له: "الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره" الحديث. وأخرجه الشيخان من حديث أبي هريرة.

وهذه الأصول الستة يتفرع عنها جميع ما يجب على المسلم اعتقاده في حق الله سبحانه، وفي أمر المعاد وغير ذلك من أمور الغيب.

فمن الإيمان بالله سبحانه الإيمان بأنه الإله الحق المستحق للعبادة دون كل ما سواه، لكونه خالق العباد والمحسن إليهم، والقائم بأرزاقهم، والعالم بسرهم وعلانيتهم، والقادر على إثابة مطيعهم وعقاب عاصيهم؛ ولهذه العبادة خلق الله الثقلين وأمرهم بها كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إلاَّ لِيَعْبُدُون مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} (الذاريات:56 - 57 - 58) وقال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ

الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} (البقرة21 -22)

وقد أرسل الله الرسل وأنزل الكتب لبيان هذا الحق والدعوة إليه، والتحذير مما يضاده، كما قال سبحانه: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} (النحل: من الآية36) وقال تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} (الأنبياء:25)

و قال عز وجل: {كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍأَلاَّ تَعْبُدُوا إِلاَّ اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ} (هود:1- 2).

وحقيقة هذه العبادة هي إفراد الله سبحانه بجميع ما تعبد العباد به من دعاء وخوف ورجاء وصلاة وصوم وذبح ونذر وغير ذلك من أنواع العبادة على وجه الخضوع له والرغبة والرهبة، مع كمال الحب له سبحانه، والذل لعظمته؛ وغالب القرآن الكريم نزل في هذا الأصل العظيم، كقوله سبحانه: {فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ أَلا لِلَّهِ الدِّينُ الْخَالِصُ { وقوله سبحانه: { وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاه { وقوله عز وجل: {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ .{

وفي الصحيحين عن معاذ رضي الله عنه أن النبي صلى الله عليه وسلم قال: "حق الله على العباد أن يعبدوه ولا يشركوا به شيئا".

ومن الإيمان بالله أيضا الإيمان بجميع ما أوجبه على عباده وفرضه عليهم من أركان الإسلام الخمسة الظاهرة وهي: "شهادة أن لا إله إلا الله وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وصوم رمضان، وحج بيت الله الحرام لمن استطاع إليه سبيلا"، وغير ذلك من الفرائض التي جاء بها الشرع المطهر، وأهم هذه الأركان وأعظمها شهادة أن لا إله إلا الله وأن محمدا رسول الله؛ فشهادة أن لا إله إلا الله تقتضي إخلاص العبادة له وحده ونفيها عما سواه، وهذا هو معنى لا إله إلا الله، فإن معناها لا معبود بحق إلا الله، فكل ما عبد من دون الله من بشر أو ملك أو جني أو غير ذلك فكله معبود بالباطل، والمعبود بالحق هو الله وحده كما قال سبحانه: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِل { (الحج: من الآية62) .

وقد سبق بيان أن الله سبحانه خلق الثقلين لهذا الأصل الأصيل وأمرهم به، وأرسل به رسله وأنزل به كتبه، فتأمل ذلك جيدا وتدبره كثيرا ليتضح لك ما وقع فيه أكثر المسلمين من الجهل العظيم بهذا الأصل الأصيل حتى عبدوا مع الله غيره، وصرفوا خالص حقه لسواه، فالله المستعان.

ومن الإيمان بالله سبحانه، الإيمان بأنه خالق العالم ومدبر شؤونهم، والمتصرف فيهم بعلمه وقدرته كما يشاء سبحانه، وأنه مالك الدنيا والآخرة ورب العالمين جميعا، لا خالق غيره، ولا رب سواه، وأنه أرسل الرسل وأنزل الكتب لإصلاح العباد ودعوتهم إلى ما فيه نجاتهم وصلاحهم في العاجل والآجل، وأنه سبحانه لا شريك له في جميع ذلك؛ كما قال تعالى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ { وقال تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} (الأعراف:54).

ومن الإيمان بالله أيضا الإيمان بأسمائه الحسنى وصفاته العلا الواردة في كتابه العزيز، والثابتة عن رسوله الأمين من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل، بل يجب أن تمر كما جاءت بلا كيف، مع الإيمان بما دلت عليه من المعاني العظيمة التي هي أوصاف لله عز وجل يجب وصفه بها على الوجه اللائق به من غير أن يشابه به خلقه في شيء من صفاته، كما قال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ { (الشورى: من الآية11) وقال عز وجل: {فَلا تَضْرِبُوا لِلَّهِ الأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} (النحل:74)

وهذه هي عقيدة أهل السنة والجماعة من أصحاب رسول الله صلى الله عليه وسلم وأتباعهم بإحسان، وهي التي نقلها أبو الحسن الأشعري رحمه الله في كتابه "المقالات عن أصحاب الحديث وأهل السنة"ونقلها غيره من أهل العلم والإيمان.

وقال الأوزاعي رحمه الله: "كنا والتابعون متوافرون نقول: إن الله سبحانه على عرشه، ونؤمن بما ورد في السنة من الصفات. ولما سئل ربيعة بن أبي عبد الرحمن شيخ مالك رحمة الله عليهما عن الاستواء قال: "الاستواء غير مجهول، والكيف غير معقول، ومن الله الرسالة وعلى الرسول البلاغ المبين، وعلينا التصديق"ولما سئل الإمام مالك رحمه الله عن ذلك قال: "الاستواء معلوم، والكيف مجهول، والإيمان به واجب، والسؤال عنه بدعة"ثم قال للسائل: "ما أراك إلا رجل سوء، وأمر به فأخرج". وروي هذا المعنى عن أم المؤمنين سلمة رضي الله عنها. وقال الإمام أبو عبد الرحمن عبد الله بن المبارك رحمة الله عليه: "نعرف ربنا سبحانه بأنه فوق سماواته على عرشه، بائن من خلقه".

وكلام الأئمة في هذا الباب كثير جدا لا يمكن نقله في هذه المحاضرة، ومن أراد الوقوف على كثير من ذلك فليراجع ما كتبه علماء السنة في هذا الباب، مثل كتاب "السنة"لعبد الله بن الإمام أحمد، وكتاب "التوحيد"للإمام الجليل محمد بن خزيمة، وكتاب "السنة"لأبي القاسم اللالكائي الطبري، وكتاب "السنة"لأبي بكر بن أبي عاصم، وجواب شيخ الإسلام ابن تيمية لأهل حماه، وهو جواب عظيم كثير الفائدة، قد أوضح فيه رحمه الله عقيدة أهل السنة، ونقل فيه الكثير من كلامهم، والأدلة الشرعية والعقلية على صحة ما قاله أهل السنة، وبطلان ما قاله خصومهم، وهكذا رسالته الموسومة بالتدمرية، قد بسط فيها المقام وبين فيها عقيدة أهل السنة بأدلتها النقلية والعقلية، والرد على المخالفين بما يظهر الحق ويدمغ الباطل لكل من نظر في ذلك من أهل العلم بقصد صالح ورغبة في معرفة الحق، وكل من خالف أهل السنة فيما اعتقدوه في باب الأسماء والصفات فإنه يقع ولابد في مخالفة الأدلة النقلية والعقلية، مع التناقض الواضح في كل ما يثبته وينفيه.

أما أهل السنة والجماعة فأثبتوا لله سبحانه ما أثبته لنفسه في كتابه الكريم، أو أثبته له رسوله محمد صلى الله عليه وسلم في سنته الصحيحة إثباتا بلا تمثيل، ونزهوه سبحانه عن مشابهة خلقه تنزيها بريئا من التعطيل، ففازوا بالسلامة من التناقض، وعملوا بالأدلة كلها، وهذه سنة الله سبحانه فيمن تمسك بالحق الذي بعث به رسله، وبذل وسعه في ذلك، وأخلص لله في طلبه أن يوفقه للحق ويظهر حجته، كما قال تعالى: {بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ} (الأنبياء: من الآية18) وقال تعالى: {وَلا يَأْتُونَكَ بِمَثَلٍ إِلاَّ جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً} (الفرقان:33)

وقد ذكر الحافظ ابن كثير رحمه الله في تفسيره المشهور عند كلامه على قول الله عز وجل: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْش} (لأعراف: من الآية54) الآية كلاما حسنا في هذا الباب يحسن نقله هاهنا لعظم فائدته، قال رحمه الله ما نصه: "للناس في هذا المقام مقالات كثيرة جدا ليس هذا موضع بسطها، وإنما نسلك في هذا المقام مذهب السلف الصالح، مالك، والأوزاعي، والثوري، والليث بن سعد، والشافعي، وأحمد، وإسحاق بن راهويه وغيرهم من أئمة المسلمين قديما وحديثا، وهو إمرارها كما جاءت من غير تكييف ولا تشبيه ولا تعطيل، والظاهر المتبادر إلى أذهان المشبهين منفي عن الله، فإن الله لا يشبهه شيء من خلقه، وليس كمثله شيء وهو السميع البصير، بل الأمر كما قال الأئمة منهم نعيم بن حماد الخزاعي شيخ البخاري قال: "من شبه الله بخلقه كفر، ومن جحد ما وصف الله به نفسه فقد كفر، وليس فيما وصف الله به نفسه ولا رسوله تشبيه، فمن أثبت لله تعالى ما وردت به الآيات الصريحة، والأخبار الصحيحة على الوجه الذي يليق بجلال الله، ونفى عن الله تعالى النقائص فقد سلك سبيل الهدى".

وأما الإيمان بالملائكة فيتضمن الإيمان بهم إجمالا وتفصيلا، فيؤمن المسلم بأن لله ملائكة خلقهم لطاعته، ووصفهم بأنهم عباد مكرمون، لا يسبقونه بالقول وهم بأمره يعملون {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} (الأنبياء:28)

وهم أصناف كثيرة؛ منهم الموكلون بحمل العرش، ومنهم خزنة الجنة والنار، ومنهم الموكلون بحفظ أعمال العباد؛ ونؤمن على سبيل التفصيل بمن سمى الله ورسوله منهم، كجبريل، وميكائيل، ومالك خازن النار، وإسرافيل الموكل بالنفخ في الصور، وقد جاء ذكره في أحاديث صحيحة.

وقد ثبت في الصحيح عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم قال: "خلقت الملائكة من نور، وخلق الجان من مارج من نار، وخلق آدم مما وصف لكم" خرجه مسلم في صحيحه.

وهكذا الإيمان بالكتب يجب الإيمان إجمالا بأن الله سبحانه أنزل كتبا على أنبيائه ورسله لبيان حقه والدعوة إليه، كما قال تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ} (الحديد: من الآية25) . وقال تعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيه} (البقرة: من الآية213) .

ونؤمن على سبيل التفصيل بما سمى الله منها؛ كالتوراة، والإنجيل، والزبور، والقرآن؛ والقرآن هو أفضلها وخاتمتها، وهو المهيمن عليها والمصدق لها، وهو الذي يجب على جميع الأمة اتباعه وتحكيمه مع ما صحت به السنة عن رسول الله صلى الله عليه وسلم، لأن الله سبحانه بعث رسوله محمدا صلى الله عليه وسلم رسولا إلى جميع الثقلين، وأنزل عليه هذا القرآن ليحكم به بينهم، وجعله شفاء لما في الصدور وتبيانا لكل شيء، وهدى ورحمة للمؤمنين، كما قال تعالى: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ} (الأنعام:155)

وقال سبحانه: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} (النحل: من الآية 89) وقال سبحانه: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ لا إِلَهَ إِلاَّ هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ} (الأعراف:158) والآيات في هذا المعنى كثيرة.

وهكذا الرسل يجب الإيمان بهم إجمالا وتفصيلا، فنؤمن أن الله سبحانه أرسل إلى عباده رسلا منهم مبشرين ومنذرين ودعاة إلى الحق، فمن أجابهم فاز بالسعادة، ومن خالفهم باء بالخيبة والندامة، وخاتمهم وأفضلهم هو نبينا محمد بن عبد الله صلى الله عليه وسلم، كما قال الله سبحانه: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} (النحل: من الآية36) وقال تعالى: {رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} (النساء: من الآية165) وقال تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} (الأحزاب: من الآية40) ومن سمى الله منهم أو ثبت عن رسول الله صلى الله عليه وسلم تسميته آمنا به على سبيل التفصيل والتعيين، كنوح وهود وصالح وإبراهيم وغيرهم صلى الله وسلم عليهم وعلى آلهم وأتباعهم.

وأما الإيمان باليوم الآخر فيدخل فيه الإيمان بكل ما أخبر الله به ورسوله صلى الله عليه وسلم مما يكون بعد الموت كفتنة القبر وعذابه ونعيمه، وما يكون يوم القيامة من الأهوال والشدائد والصراط والميزان، والحساب، والجزاء، ونشر الصحف بين الناس، فآخذ كتابه بيمينه، وآخذ كتابه بشماله أو من وراء ظهره، ويدخل في ذلك أيضا الإيمان بالحوض المورود لنبينا محمد صلى الله عليه وسلم، والإيمان بالجنة والنار، ورؤية المؤمنين لربهم سبحانه وتكليمه إياهم، وغير ذلك مما جاء في القرآن الكريم والسنة الصحيحة عن رسول الله صلى الله عليه وسلم.

وأما الإيمان بالقدر فيتضمن الإيمان بأمور أربعة أولها: أن الله سبحانه قد علم ما كان وما يكون، وعلم أحوال عباده، وعلم أرزاقهم وآجالهم وأعمالهم وغير ذلك من شئونهم، لا يخفى عليه من ذلك شيء سبحانه وتعالى، كما قال سبحانه: {إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} (الأنفال: من الآية75) وقال عز وجل: {لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً} (الطلاق: من الآية12) .

والأمر الثاني: كتابته سبحانه لكل ما قدره وقضاه كم قال سبحانه: {قَدْ عَلِمْنَا مَا تَنْقُصُ الأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ} (قّ:4) وقال تعالى: {وَكُلَّ شَيْءٍ أَحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ} (يّـس: من الآية12) وقال تعالى: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} (الحج:70) .

الأمر الثالث: الإيمان بمشيئته النافذة، فما شاء كان وما لم يشأ لم يكن، كما قال سبحانه: {إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ} (الحج: من الآية18) وقال عز وجل: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} (يّـس:82) وقال سبحانه: {وَمَا تَشَاءُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} (التكوير:29) .

الأمر الرابع: خلقه سبحانه لجميع الموجودات، لا خالق غيره ولا رب سواه، كما قال سبحانه: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} (الزمر:62) وقال تعالى: {يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ لا إِلَهَ إِلاَّ هُوَ فَأَنَّى تُؤْفَكُونَ} (فاطر:3) .

فالإيمان بالقدر يشمل هذه الأمور الأربعة عند أهل السنة والجماعة، خلافا لما أنكر بعض ذلك من أهل البدع. ويدخل في الإيمان بالله اعتقاد أن الإيمان قول وعمل، يزيد بالطاعة وينقص بالمعصية، وأنه لا يجوز تكفير أحد من المسلمين بشيء من المعاصي التي دون الشرك والكفر؛ كالزنا والسرقة، وأكل الربا وشرب المسكرات، وعقوق الوالدين وغير ذلك من الكبائر ما لم يستحل ذلك؛ لقول الله سبحانه: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (النساء: من الآية48) ، ولما ثبت في الأحاديث المتواترة عن رسول الله صلى الله عليه وسلم أن الله يخرج من النار من كان في قلبه مثقال حبة من خردل من إيمان.

ومن الإيمان بالله الحب في الله والبغض في الله، والموالات في الله والمعاداة في الله؛ فيحب المؤمن المؤمنين ويواليهم، ويبغض الكفار ويعاديهم، وعلى رأس المؤمنين من هذه الأمة أصحاب رسول الله صلى الله عليه وسلم، فأهل السنة والجماعة يحبونهم ويوالونهم، ويعتقدون أنهم خير الناس بعد الأنبياء؛ لقول النبي صلى الله عليه وسلم: "خير الناس قرني، ثم الذين يلونهم، ثم الذين يلونهم" متفق على صحته. ويعتقدون أن أفضلهم أبوبكر الصديق، ثم الفاروق، ثم عثمان ذو النورين، ثم علي المرتضى رضي الله عنه الله عنهم أجمعين؛ وبعدهم بقية العشرة، ثم بقية الصحابة رضي الله عنهم أجمعين؛ ويمسكون عما شجر بين الصحابة، ويعتقدون أنهم في ذلك مجتهدون، من أصاب فله أجران، ومن أخطأ فله أجر؛ ويحبون أهل بيت رسول الله صلى الله عليه وسلم المؤمنين به، ويتولونهم، ويتولون أزواج رسول الله صلى الله عليه وسلم أمهات المؤمنين، ويترضون عنهن جميعا، ويتبرؤن من طريقة الروافض الذين يبغضون أصحاب رسول الله صلى الله عليه وسلم ويسبونهم، ويغلون في أهل البيت، ويرفعونهم فوق منزلتهم التي أنزلهم الله عز وجل، كما يتبرؤن من طريقة النواصب الذين يؤذون أهل البيت بقول أو عمل.

وجميع ما ذكرناه في هذه الكلمة الموجزة داخل في العقيدة الصحيحة التي بعث الله بها رسوله محمدا صلى الله عليه وسلم، وهي عقيدة الفرقة الناجية أهل السنة والجماعة التي قال فيها النبي صلى الله عليه وسلم: "لا تزال طائفة من أمتي على الحق منصور، لا يضرهم من خذلهم حتى يأتي أمر الله سبحانه" وقال عليه الصلاة والسلام: "افترقت اليهود على إحدى وسبعين فرقة، وافترقت النصارى على اثنتين وسبعين فرقة، وستفترق هذه الأمة على ثلاث وسبعين فرقة كلها في النار إلا واحدة" فقال الصحابة: من هي يا رسول الله؟ قال: "من كان على مثل ما أنا عليه وأصحابي" وهي العقيدة التي يجب التمسك بها والاستقامة عليها، والحذر مما خالفها.

وأما المنحرفون عن هذه العقيدة والسائرون على ضدها فهم أصناف كثيرة؛ فمنهم عباد الأصنام والأوثان والملائكة والأولياء والجن والأشجار والأحجار وغيرها، فهؤلاء لم يستجيبوا لدعوة الرسل، بل خالفوهم وعاندوهم كما فعلت قريش وأصناف العرب مع نبينا محمد صلى الله عليه وسلم، وكانوا يسألون معبوداتهم قضاء الحاجات، وشفاء المرضى، والنصر على الأعداء، ويذبحون لهم وينذرون لهم، فلما أنكر عليهم رسول الله صلى الله عليه وسلم ذلك، وأمرهم بإخلاص العبادة لله وحده، استغربوا ذلك وأنكروه وقالوا: {أَجَعَلَ الآَلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} (صّ:5) فلم يزل صلى الله عليه وسلم يدعوهم إلى الله وينذرهم من الشرك، ويشرح لهم حقيقة ما يدعو إليه حتى هدى الله منهم من هدى، ثم دخلوا بعد ذلك في دين الله أفواجا، فظهر دين الله على سائر الأديان بعد دعوة متواصلة وجهاد طويل من رسول الله صلى الله عليه وسلم وأصحابه رضي الله عنهم، والتابعين لهم بإحسان؛ ثم تغيرت الأحوال، وغلب الجهل على أكثر الخلق، حتى عاد الأكثرون إلى دين الجاهلية، بالغلو في الأنبياء والأولياء، ودعائهم والاستغاثة بهم، وغير ذلك من أنواع الشرك، ولم يعرفوا معنى لا إله إلا الله كما عرف معناها كفار العرب، فالله المستعان.

ولم يزل هذا الشرك يفشو في الناس إلى عصرنا هذا بسبب غلبة الجهل وبعد العهد بعصر النبوة.

وشبهة هؤلاء المتأخرين هي شبهة الأولين، وهي قولهم: {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} (يونس: من الآية18) {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (الزمر: من الآية3) ، وقد أبطل الله هذه الشبهة، وبين أن من عبد غيره كائنا من كان فقد أشرك به وكفر، كما قال تعالى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} (يونس: من الآية18) فرد الله عليهم سبحانه بقوله: {قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَاوَاتِ وَلا فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} (يونس: من الآية18) فبين سبحانه في هذه الآية أن عبادة غيره من الأنبياء والأولياء أو غيرهم هي الشرك الأكبر وإن سماها فاعلوها بغير ذلك، وقال تعالى: {وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} (الزمر: من الآية3) فرد الله عليهم سبحانه بقوله: {إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ} (الزمر: من الآية3) فأبان بذلك سبحانه أن عبادتهم لغيره بالدعاء والخوف والرجاء ونحو ذلك كفر به سبحانه، وأكذبهم في قولهم أن آلهتهم تقربهم إليه زلفى.

ومن العقائد الكفرية المضادة للعقيدة الصحيحة والمخالفة لما جاءت به الرسل عليهم الصلاة والسلام، ما يعتقده الملاحدة في هذا العصر من أتباع ماركس، ولينين وغيرهما من دعاة الإلحاد والكفر؛ سواء سموا ذلك اشتراكية، أو شيوعية، أو بعثية أو غير ذلك من الأسماء، فإن من أصول هؤلاء الملاحدة أنه لا إله والحياة مادة، ومن أصولهم إنكار المعاد، وإنكار الجنة والنار، والكفر بالأديان كلها، ومن نظر في كتبهم ودرس ما هم عليه علم ذلك يقينا، ولا ريب أن هذه العقيدة مضادة لجميع الأديان السماوية، ومفضية بأهلها إلى أسوأ العواقب في الدنيا والآخرة.

ومن العقائد المضادة للحق ما يعتقده بعض الباطنية وبعض المتصوفة من أن بعض ما يسمونهم بالأولياء يشاركون الله في التدبير، ويتصرفون في شؤون العالم، ويسمونهم بالأقطاب والأوتاد والأغواث وغير ذلك من الأسماء التي اخترعوها لآلهتهم، وهذا من أقبح الشرك في الربوبية، وهو شر من شرك جاهلية العرب، لأن كفار العرب لم يشركوا في الربوبية، وإنما أشركوا في العبادة، وكان شركهم في حال الرخاء، أما في حال الشدة فيخلصون لله العبادة، كما قال الله سبحانه: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} (العنكبوت:65) أما الربوبية فكانوا معترفين بها لله وحده، كما قال سبحانه: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ } (الزخرف: من الآية87) وقال تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} (يونس:31) والآيات في هذا المعنى كثيرة.

أما المشركون المتأخرون فزادوا على الأولين من جهتين إحداهما: شرك بعضهم في الربوبية. والثانية: شركهم في الرخاء والشدة كما يعلم ذلك من خالطهم وسبر أحوالهم، ورأى ما يفعلون عند قبر الحسين، والبدوي وغيرهما في مصر، وعند قبر العيدروس في عدن، والهادي في اليمن، وابن عربي في الشام، والشيخ عبد القادر الجيلاني في العراق، وغيرها من القبور المشهورة التي غلت فيها العامة، وصرفوا لها الكثير من حق الله عز وجل، وقل من ينكر عليهم ذلك ويبين لهم حقيقة التوحيد الذي بعث الله به نبيه محمدا صلى الله عليه وسلم ومن قبله من الرسل عليهم الصلاة والسلام، فإنا لله وإنا إليه راجعون، ونسأله سبحانه أن يردهم إلى رشدهم، وأن يكثر بينهم دعاة الهدى، وأن يوفق قادة المسلمين وعلماءهم لمحاربة هذا الشرك والقضاء عليه ووسائله، إنه سميع قريب.

ومن العقائد المضادة للعقيدة الصحيحة في باب الأسماء والصفات عقائد أهل البدع من الجهمية والمعتزلة ومن سلك سبيلهم في نفي صفات الله عز وجل، وتعطيله سبحانه من صفات الكمال، ووصفه عز وجل بصفة المعدومات والجمادات والمستحيلات، تعالى الله عن قولهم علوا كبيرا؛ ويدخل في ذلك من نفى بعض الصفات وأثبت بعضها كالأشاعرة، فإنه يلزمهم فيما أثبتوه من الصفات نظير ما فروا منه في الصفات التي نفوها وتأولوا أدلتها، فخالفوا بذلك الأدلة السمعية والعقلية، وتناقضوا في ذلك تناقضا بينا؛ أما أهل السنة والجماعة فقد أثبتوا لله سبحانه ما أثبته لنفسه، أو أثبته له رسوله محمد صلى الله عليه وسلم من الأسماء والصفات على وجه الكمال، ونزهوه عن مشابهة خلقه تنزيها بريئا من شائبة التعطيل، فعملوا بالأدلة كلها ولم يحرفوا ولم يعطلوا، وسلموا من التناقض الذي وقع فيه غيرهم - كما سبق بيان ذلك -، وهذا هو سبيل النجاة، والسعادة في الدنيا والآخرة، وهو الصراط المستقيم الذي سلكه سلف هذه الأمة وأئمتها، ولن يصلح آخرهم إلا بما صلح به أولهم، وهو اتباع الكتاب والسنة وترك ما خالفهما.

والله ولي التوفيق، وهو سبحانه حسبنا ونعم الوكيل، ولا حول ولا قوة إلا به؛ وصلى الله وسلم على عبده ورسوله محمد وآله وصحبه.


 العدد 27 - من أعلام

من أعلام المحدثين

أبو أحمد بن عدي الجرجاني 277-365هـ.

بقلم فضيلة الشيخ عبد المحسن بن حمد العباد

نائب رئيس الجامعة الإسلامية.

نسبه:

هو عبد الله بن عدي بن عبد الله بن محمد بن مبارك، هكذا نسبه الذهبي في "تذكرة الحفاظ"، واسم أبيه عدي في "التذكرة"، وفي "العبر"و"اللباب"و "طرح التثريب"و "شذرات الذهب"، وفي "طبقات الشافعية"لابن السبكي اسم أبيه محمد، وجده عدي.

كنيته ونسبته:

كنيته أبو أحمد، ووطنه "جرجان" ينسب إليه فيقال: الجرجاني؛ وقد اشتهر بابن عدي، وبابن القطان.

رحلته في طلب الحديث:

بدأ سماع الحديث سنة تسعين ومائتين، ورحل في طلب الحديث ما بين الأسكندرية وسمرقند، وأول رحلاته في سنة سبع وتسعين ومائتين وعمره عشرون سنة.

ممن روى عنهم:

روى عن بهلول بن إسحاق الأنباري، ومحمد بن عثمان بن أبي سويد، ومحمد بن يحيى المروزي، وأبي خليفة الجمحي، والحسن بن سفيان، وأبي عبد الرحمن النسائي، وعمران بن مجاشع، وعبدان الأهوازي، وأبي يعلى الموصلي؛ وقد زاد شيوخه على أكثر من ألف شيخ، قاله ابن ناصر الدين كما في شذرات الذهب لابن عماد.

ممن رووا عنه:

روى عنه شيخه أبو العباس بن عقدة، وأبو سعد الماليني، وحمزة بن يوسف السهمي، وأبو عبد الله الحاكم النيسابوري وغيرهم.

ثناء العلماء عليه:

قال حمزة السهمي: "كان حافظا متقنا لم يكن في زمانه أحد مثله". وقال الخليلي: "كان عديم النظير حفظا وجلالة". وقال أبو القاسم ابن عساكر: "كان ثقة على لحن فيه". وقال الذهبي: "كان لا يعرف العربية مع عجمة فيه، وأما العلل والرجال فحافظ لا يجارى". وقال أبو الوليد الباجي: "ابن عدي حافظ لا بأس به". وقال ابن الأثير في اللباب: "كان إمام عصره". وقال الذهبي في التذكرة: "الإمام الحافظ الكبير"، وقال: "كان أحد الأعلام"، وقال: "وهو المصنف في الكلام على الرجال، عارف بالعلل". وقال ابن كثير في البداية والنهاية: "الحافظ الكبير المفيد الإمام العالم الجوال النقال الرحال". وقال ابن قاضي شهبة (كما في شذرات الذهب لابن العماد): "هو أحد الأئمة الأعلام، وأركان الإسلام، طاف البلاد في طلب العلم، وسمع الكبار". وقال أحمد أبي بن مسلم الحافظ: "لم أر أحدا مثل أبي أحمد بن عدي، فكيف فوقه في الحفظ".

آثاره :

قال ابن الأثير في اللباب: "وله التصانيف المشهورة". انتهى. وهذه التصانيف أشهرها على الاطلاق كتاب "الكامل في الجرح والتعديل"وقد أثنى عليه العلماء ورفعوا من شأنه. قال فيه حمزة السهمي: "سألت الدارقطني أن يصنف كتابا في الضعفاء قال: "أليس عندك كتاب ابن عدي؟"فقلت "بلى". قال: "فيه كفاية لا يزاد عليه". وقال ابن كثير في البداية والنهاية: "له كتاب الكامل في الجرح والتعديل لم يسبق إلى مثله، ولم يلحق في شكله". وقال ابن قاضي شهبة كما في شذرات الذهب: "وهو كامل في بابه كما سمي". وقال ابن السبكي في طبقات الشافعية: "وكتاب الكامل طابق اسمه معناه، ووافق لفظه فحواه، من عينه انتجع المنتجعون، وبشهادته حكم المحكمون، وإلى ما يقول رجع المتقدمون والمتأخرون". وقال الذهبي في أول كتاب (الميزان): "ولأبي أحمد بن عدي كتاب الكامل هو أكمل الكتب وأجلها في ذلك".

وهذا الكتاب العظيم الذي نعته هؤلاء العلماء بهذه النعوت وأثنوا عليه هذا الثناء، يوجد بعضه مخطوطا في المكتبة الظاهرية بدمشق تحت رقم "364"حديث، وفي معهد المخطوطات بجامعة الدول العربية بالقاهرة تحت رقم "388"ورقم "759"فهرس قسم التاريخ، وكذا يوجد منه أجزاء مختلفة ملفقة من ثلاث نسخ في دار الكتب المصرية نوه عنها في فهرس مصطلح الحديث في دار الكتب؛ ومن آثاره كتاب "الانتصار على مختصر المزني" ذكره الذهبي في التذكرة، وابن العماد في شذرات الذهب، وابن السبكي في طبقات الشافعية وقال: "وددت لو وقفت عليه".

ومنها "أسامي من روى عنهم البخاري"من مشايخه الذي ذكرهم في صحيحه على حروف المعجم، وهو من مخطوطات المكتبة الظاهرية بدمشق تحت رقم "389"حديث.

وفاته :

توفي الحافظ أبو أحمد بن عدي سنة خمس وستين وثلاثمائة في شهر جمادى الآخرة في "جرجان"، وصلى عليه أبو بكر الإسماعيلي، وولادته سنة سبع وسبعين ومائتين، وهي السنة التي مات فيها أبو حاتم الرازي، وعمره ثمان وثمانون سنة، وقد أرخ وفاته بهذا الذهبي في تذكرة الحفاظ وفي العبر، وابن الأثير في اللباب، وابن السبكي في طبقات الشافعية، والعراقي في طرح التثريب، وابن العماد في شذرات الذهب، وابن كثير في البداية والنهاية.

ممن ترجم له:

1- ترجم له الذهبي في العبر 2/337 وفي التذكرة 3/152.

2- وابن العماد في شذرات الذهب 3/51.

3- وابن كثير في البداية والنهاية 11/283.

4- والسمعاني في الأنساب مخطوط 126.

5- والعراقي في طرح التثريب 1/71.

6- وابن السبكي في طبقات الشافعية 2/233.

7- وابن الأثير في اللباب 1/219.

8- وعمر رضا كحالة في معجم المؤلفين 6/82.


 العدد 27 - الإسلام

الإسلام والحركات الهدامة المعاصرة

بقلم الشيخ عبد القادر شيبة الحمد

المدرس بكلية الشريعة بالجامعة.

الحمد لله رب العالمين، والعاقبة للمتقين، والصلاة والسلام الأتمان الأكملان على سيد المرسلين، وخاتم النبيين، وإمام المهتدين، وعلى آله وصحابته الطيبين الطاهرين، ومن سلك سبيلهم، وترسم خطاهم، ونهج مناهجهم إلى يوم الدين أما بعد:

فإن الحركات الهدامة قد استشرى خطرها، واتسع نطاق ضررها، وأصبحت محاربتها ألزم من محاربة جميع الأمراض الفتاكة، والأوبئة المبيدة، لأن شرها على الإنسانية أكثر من شر تلك الأمراض وهذه الأوبئة؛ لأن هذه الحركات تمسخ الإنسان وهو لا يدري، وتجعله أحط من بهيمة الأنعام، وهو يعد نفسه أو يعده غيره من العقلاء. وقد تنوعت أساليب هذه الحركات واختلفت أشكاله، وأخطر هذه الحركات في هذا العصر الماسونية وفروعها من الشيوعية والاشتراكية، والصهيونية التي تنبع من عين واحدة وإن اختلفت مظاهرها، وتعمل لهدف واحد وإن تغايرت أساليبها، حتى صار بعض الناس يحسب - بسبب هذا التغاير المظهري - أنها حركات متعادية، وهي في الواقع مؤسسة يهودية عالمية.

وأساس هذه الحركات هي الماسونية، وهي جمعية سرية يهودية الأصل، ومعنى (ماسون) أو فرسون:

(البناءون الأحرار)

وقد أسس المحفل الأعظم لهذه الجمعية لأول مرة في بريطانيا عام 1717م، وقد زعم دعاتها أنهم يهدفون إلى مبادئ ثلاث، هي الحرية والإخاء والمساواة، ومقصودهم من الحرية في الواقع أن يتحرر الناس من أديانهم، وأن يرتكب الإنسان ما شاء له هواه دون رادع أو زاجر، وأن يخالف جميع ما تأمر به الشرائع، وأن تفعل المرأة ما شاءت من الزيغ والرجس والفساد والتهتك والانحلال تحت ستار هذه الحرية.

كما أن مقصودهم من الإخاء هو محاربة روح التمسك بالدين، وأنه لا فرق بين يهودي ونصراني ومسلم ومجوسي وبوذي ودهري وملحد؛ فالناس كلهم إخوان، وعليهم أن يحاربوا أي استمساك بأي دين، ويسمون من يلتزم مبادئ دينه بأنه متعصب مذموم. كما أن مقصودهم من المساواة كذلك هو ملء قلوب الفقراء بالحقد والضغينة ضد من وسع الله عليهم من الأغنياء، وملء قلوب الأغنياء بالحقد والضغينة على الفقراء.

وبعد مائتي سنة تقريبا من وجود المحفل الأعظم الماسوني في بريطانيا، انتشرت المحافل في العالم ولا سيما في فرنسا وروسيا وأمريكا والهند، حتى صار في أمريكا وحدها عام 1907م أكثر من خمسين محفلا ماسونيا رئيسيا تتبعها آلاف المحافل. وقد نشرت المخابرات الإيطالية عام 1927م في عهد موسوليني أنها اكتشفت 36 ألف جمعية ماسونية في العالم يتبعها ملايين الناس.

وقد عمد الماسان إلى اصطياد رجال ونساء في فخاخهم من جميع الديانات ممن يأملون فيهم أن يخدموا أهدافهم في بلادهم، فإذا تمت تجاربهم على العضو، وأيقنوا أنه يمكن أن يكون عبدا مطيعا لمبادئهم وأغراضهم، بذلوا كل ممكن لديهم لتنصيبه في مركز حساس في بلاده، وبذلوا حوله كل ما يستطيعون من وسائل الدعاية لتركيزه، وصار له عندهم وصف؛ كسكرتير أعظم، أو أستاذ أعظم، أو قطب أعظم في المحفل الماسوني الذي ينتمي إليه. ولا يصل العضو إلى هذه المراتب إلا بعد اختبار شاق.

فهم في بادئ دعوة العضو وبعد أن يدرسوه نفسيا يدخل العضو في سرداب طويل، قد ملئ بالجماجم الإنسانية المعلقة، والسيوف والخناجر التي تكاد تمس رأسه ورقبته، ويمر به من تحتها وجوانبها ويقال له: هذه رأس من باحوا بالسر، ثم تعصب عيناه ويتسلمه رجلان قويان نشيطان، ويضعان حبلا في عنقه كأنهما يريدان شنقه وهو مستسلم لهما، ثم يدفعانه إلى غرفة سوداء، فيرفعان غطاء عينيه ليرى صندوقا، ثم يدخلانه في الصندوق وحبل المشنقة في عنقه، فإذا وجدوا منه استسلاما كاملا فعلوا به كقوم لوط، فإذا لم يجدوا منه أية مقاومة اعتبر ناجحا، وأعطي الدرجة الماسونية التي يستحق.

وقد بدأ الماسون في تشكيل هيئات أخرى لتظهر في صورة غير ماسونية، وقد كان من أخطرها الشيوعية الحديثة، والاشتراكية، والصهيونية، فهذه المذاهب الثلاثة تلتقي مع الماسونية في أغراضها وأهدافها وإن تشكلت بأشكال مختلفة، وتظاهرت في بعض الأحيان بأنها متعادية، فالأفعى الرمزية هي الشعار اليهودي الصهيوني الشيوعي الماسوني، والمنجل الشيوعي شبيه بالمطرقة والسندان الماسوني، وماركس داعي الشيوعية والاشتراكية، ولينين وعصابته التي قامت بالانقلابات الشيوعي جلهم من اليهود؛ بل أكثر أعضاء الحكومة الروسية في نصف القرن الماضي عاماهم إما يهود، أو متزوجون بيهوديات؛ ولذلك رأينا دعاة الاشتراكية في البلاد العربية - مع اختلافهم - يرددون نفس شعار الماسون، فهتافهم: الحرية، والوحدة، والاشتراكية، وهي في الحقيقة عين ما يردده الماسان في هتافهم "الحرية، والإخاء، والمساواة".

فالهدف الأول لم يختلف حتى في الاسم، والهدف الثاني معناه عندهما واحد، وكذلك الهدف الثالث؛ والغرض الحقيقي للماسونية والصهيونية هو السيطرة على العالم بعد إشاعة الانحلال الأخلاقي، والتسلط على اقتصادياته، والعمل على قيام دولة يهودية، وإعادة بناء هيكل سليمان عليه السلام.

وقد مثل اليهود الصهيونيون والماسان حركتهم بأفعى زحف رأسها من فلسطين ليبتلع العالم، وقد بقي ذنبها في فلسطين، حتى إذا ما التقى رأس الأفعى بذنبها يكون اليهود قد أطبقوا على العالم وسيطروا عليه بشتى الوسائل ومختلف المظاهر، كما ثبت أن جميع دعاة الشيوعية وخاصة في البلاد العربية كانوا يهودا، وأكثرهم بعث من روسيا السوفيتية، فقد اتضح أن أول دعاة الشيوعية في سوريا ولبنان كان يهوديا بولونيا يدعى (جوزيف برجز) ثم (الياهو تيبر) وهو يهودي من ليتوانيا؛ وكذلك (نخمان ليتفتسكي) كان يهوديا روسيا، وقد جاء هؤلاء الثلاثة إلى بيروت عن طريق حيفا، وعملوا على تأسيس حزب شيوعي في سوريا ولبنان، على أن يكون تابعا للحزب الشيوعي اليهودي في فلسطين، وبعد بضع عشرة سنة صار تابعا للحزب الشيوعي الفرنسي، فلما أنشأت روسيا سفارة لها في سوريا ولبنان صار هذا الحزب يتبعها مباشرة.

وفي عام 1922م قدم إلى الاسكندرية بمصر يهودي روسي اسمه (جوزيف روزنتال) وقد جاء من الاتحاد السوفيتي، وأنشأ محلا لبيع المجوهرات، وكانت له ابنة تدعى (شارلوت) أخذت هي وأبوها في الدعوة للشيوعية حتى اعتقلت بعد انكشاف أمرها، فاعترفت بأنها تقوم بنشر الشيوعية وفقا للتعليمات التي تتلقاها من الاتحاد السوفيتي. وقد جاء بعدهما (هنري كوريل) اليهودي، و (ايلي شوارتز) اليهودي، و (ريمون دويك) اليهودي وغير هؤلاء من اليهود.

كما قدم إلى العراق من موسكو أحد الضباط الروس واسمه (بتروف) وافتتح حانوتا للخياطة وتسمى باسم (بطرس أبو ناصر) وأسس الحزب الشيوعي العراقي، ولذلك كانت روسيا الشيوعية، وأمريكا الرأسمالية أسرع دول العالم للاعتراف بما يسمى (دولة إسرائيل) وكان عدد الجنرالات الروس المحاربين مع اليهود عام 1948م لا يقل عن عدد الجنرالات الأمريكيين المحاربين لتثبيت اليهود في أرض فلسطين، وذلك كله أثر من آثار المخطط الماسوني الخطير.

كما رأينا كمال جنبلاط الاشتراكي المعروف يدعو إلى اتحاد يهودي عربي فيدرالي في أرض فلسطين، مع دمج هذا الاتحاد في الدول العربية؛ فقد ألقى كمال جنبلاط هذا محاضرة بعنوان (دور القومية في تقوية المجتمعات الحرة أو في تقويضها) باللغة الفرنسية في ميلانو عام 1954م، ثم عاد وألقاها في شهر مايو سنة 1956م باللغة العربية في (حلقة دراسات مفاهيم الحرية) برعاية المركز الإقليمي في الشرق الأوسط للمنظمة العالمية لحرية الثقافة في لبنان، وقد اقترح كمال جنبلاط في هذه المحاضرة إقامة اتحاد فدرالي عربي يهودي فلسطيني، ليحل معضلة مشكلة فلسطين وقال: "بينما كان من الواجب حل المعضلة على أساس قومية متفتحة إنسانيا، وهي وحدها الوصفة المحكمة التي يمكن الإشارة بها في هذه المنطقة الحساسة من العالم على أساس اتحاد فدرالي عربي يهودي فلسطيني، يفسح مجال إدخال فلسطين ودمجها معنويا إن لم يكن سياسيا في مجموعة بلدان الشرق الأدنى، وقد نشرت هذه المحاضرة في كتاب (دراسات) الذي أصدرته (حلقة دراسات مفاهيم الحرية).

وقد رحبت الدوائر اليهودية آنذاك باقتراح كمال جنبلاط، فقد نشرت جريدة (هاعولام زاده) اليهودية في أواخر عام 1956م في فلسطين المحتلة تقريرا نص على وجوب حل قضية فلسطين على أساس توطين النازحين في الضفة الغربية وغزة بعد تحويلها إلى وطن فلسطيني يرتبط (بإسرائيل) في اتحاد فدرالي يكون منطلقا لاتحاد أشمل مع الدول العربية وفي 8/6/1972م أعرب شمعون بيرز وزير المواصلات اليهودي في فلسطين المحتلة عن أمله بأن يقوم اتحاد يضم دولة يهودية وأخرى عربية في فلسطين، وقال الوزير الصهيوني: "إني آمل بأن أرى قيام أسس لدولة اتحادية جديدة، يعيش فيها العرب واليهود معا في قطاعين مختلفين، يكون لكل منهما برلمانه وحكومته، وكل منهما يتحدث اللغة التي يفضلها، ويتعبد على طريقته". وقد تنبه مجلس النواب الأردني لهذه الدسيسة، وناقشها في جلسة المجلس بتاريخ 11/6/1972م، أي بعد إعلان الوزير الصهيوني بثلاثة أيام.

وبهذه المناسبة أحب أن ألفت الانتباه إلى أن كمال جنبلاط يسعى مع زعماء الشيوعيين في الجنوب العربي لإعادة مجد القرامطة، وبعث مذهبهم من جديد؛ فقد نشرت جريدة النهار للمدعو كمال جنبلاط امتداحا لدولة القرامطة، وأنهم كمنظمة ثورية كان لهم موقع الريادة في الدعوة إلى المساواة. وطبعا كمال جنبلاط درزي، وأخص عقائد الدروز أن خالق السماوات والأرض هو الحاكم العبيدي المجنون اليهودي، تعالى الله عما يقولون علوا كبيرا.

ولم يكن كمال جنبلاط وحده في هذا الميدان المنحرف الهدام، بل قد نشرت جريدة السياسة الكويتية حديثا للمدعو/ عبد الله عبد الرزاق باذيب، وزير السياحة والثقافة والآثار في حكومة عدن الشيوعية في 15/2/73م اعتز فيه بأن حكومته منسوبة للقرامطة وقال: "يقولون إننا من القرامطة... ليكن، نحن نعتز بهذا الأصل ونؤكد عليه، إذ نمثل استطرادا في مجتمعنا لذلك الطموح إلى الاشتراكية الذي بدأ من أيام القرامطة"، ويكرر قائلا: "نعتز بأصلنا القرمطي، القرامطة عبروا منذ القدم عن طموح شعبنا العربي لمجتمع اشتراكي".

على أن المؤرخين مطبقون على أن القرامطة ليس لهم في التاريخ العربي أي مجد، بل تاريخهم أسوا تاريخ مر بالأمة العربية، علما بأنهم ليسوا من العرب، بل هم جماعة من فروخ المجوس، واليهود أرادوا القضاء على الإسلام، فلما صار لهم دولة عاثوا في الأرض فسادا، واستولوا على البحرين وهجر، وأخافوا البلاد، وروعوا العباد. قال ابن كثير رحمه الله في حوادث سنة ثمان وسبعين ومائتين هجرية: "وفيها تحركت القرامطة، وهم فرقة من الزنادقة الملاحدة أتباع الفلاسفة من الفرس الذين يعتقدون نبوة زرادشت ومزدك، وكانا يبيحان المحرمات، ثم هم بعد ذلك أتباع كل ناعق إلى باطل، وفي سنة سبع عشرة وثلثمائة اشتدت شوكتهم، وتمكنوا من الوصول إلى الكعبة والناس يوم التروية، فما شعروا إلا والقرامطة برئاسة المدعو بابي طاهر الجنابي قد انتهبوا أموالهم، وقتلوا كل من وجدوا من الحجيج في رحاب مكة وشعابها، وفي المسجد الحرام وفي جوف الكعبة، وجلس أميرهم أبو طاهر الجنابي على باب الكعبة والرجال تصرع حوله، والسيوف تعمل في المسجد الحرام في الشهر الحرام في يوم التروية، ويقول هذا الملعون: أنا الله وبالله أنا، أنا أخلق الخلق وأفنيهم أنا، ولم يدع أحد طائفا أو متعلقا بأستار الكعبة إلا قتله؛ ثم أمر بإلقاء القتلى في بئر زمزم، وأمر بقلع باب الكعبة ونزع كسوتها عنها، ثم أمر بأن يقلع الحجر الأسود، فجاء قرمطي فضرب الحجر بمثقل في يده وهو يقول: أين الطير الأبابيل؟ أين الحجارة من سجيل؟ ثم قلع الحجر الأسود، وأخذوه معهم، فمكث عندهم اثنتين وعشرين سنة. وقد اعتز عبد الله باذيب بعلي بن الفضل الذي تغلب على اليمن، وزعم أنه طلع من يافع، وقد جهل أو تجاهل هذا المغرور أن علي بن الفضل هذا كان يعمل هو وأتباعه عمل قوم لوط، ويحرض نساءه على الزنا والدعارة، ويرغب أتباعه كالشيوعيين المحدثين في وقاع أمهاتهم وأخواتهم وبناتهم؛ إذ يقول في قصيدته المشهورة:

ولا تمنعي نفسك المعرسين

من الأقربين ومن أجنبي

فكيف حللت لهذا الغريب

وصرت محرمة للأب

أليس الغراس لمن ربه

ورواه في الزمن المجدب

وقد أرجع ابن كثير وغيره من المؤرخين أصل القرامطة إلى اليهود والمجوس، وذكروا أنه بعد أن أظهر الله الإسلام، وبسط رواقه على أرض فارس، تشاور جماعة من المجوس والمزدكية، وشرذمة من الثنوية، وطائفة من ملاحدة الفلاسفة، وبعض اليهود في حيلة يدفعون بها في نحر الإسلام، ويعملون بها على تشتيت شمل المسلمين، فاتفقوا على انتحال مذهب يستمد أصوله من أصول الفلاسفة، وقواعد المزدكية، وعقائد الثنوية واليهود، ورأوا أن أنجع الوسائل لتحقيق أهدافهم أن يتمسحوا بالانتساب إلى نصرة آل البيت، بيت النبي صلى الله عليه وسلم، وأن يختاروا رجلا يزعمون للرعاع بأنه من آل البيت، وأنه يجب على كافة الخلق مبايعته، وتتعين عليهم طاعته، مدعين أنه خليفة رسول الله صلى الله عليه وسلم، وأنه معصوم عن الخطأ؛ وقد تذرعوا بذلك إلى استدراج العامة لينسلخوا من الدين، فإن أراد أحد أن يتمسك بظاهر القرآن ومتواتر الأخبار، أخبروه أن تلك الظواهر لها أسرار وبواطن، وأن أمارة الأحمق الانخداع بظواهرها، وأن الفطن هو من لا يرى هذه الظواهر، وإنما يتبع الإمام في تفسير الباطن، فكان هؤلاء الباطنيون كما قيل عنهم: ظاهرهم الرفض، وباطنهم الكفر المحض. وقد اتفقت كلمة الناس عنهم أنهم كانوا يسلطون أتباعهم على الشهوات، وقضاء الملذات، وانتهاك الحرمات، وأنهم كانوا يستبيحون كل محرم، وكان لهم ليلة يجتمعون فيها رجالهم ونساؤهم، ويطفئون سرجهم، ثم يتناهبون النساء، وأنهم كانوا يؤمنون برجل في جاهلية الفرس قبل الإسلام يدعى شروين، ويزعمون أنه كان نبيا، وأنه أفضل من رسول الله صلى الله عليه وسلم ومن جميع الأنبياء عليهم الصلاة والسلام. هذا وقد قسمت الماسونية جمعياتها حسب مخططاتها وأغراضها، فبعض هذه الجمعيات لإثارة الطلاب، وبعضها للاستيلاء على أفكار الصحفيين والكتاب والمؤلفين، وبعضها لإثارة العمال والفلاحين، وبعضها مختصة بالعسكريين، وبعضها لإحداث الانقلابات في الدول، إلى غير ذلك؛ فالماسون كانوا وراء الثورة الفرنسية، وهم وراء مذبحة استنبول التي ذبح فيها 68 ألف مسلم عام 1908م، وهم كذلك وراء حرب البلقان عام 1912م، والتي أثارت كذلك الحرب العالمية الأولى، وهم كذلك مدبروا الانقلاب ضد السلطان عبد الحميد، وهم مزيلوا الخلافة الإسلامية.

وقد يؤيد الماسون دعوات ليسوا في الأصل منشئيها إذا وجدوا أن هذه الدعوات تخدم بعض أغراضهم ولو إلى حين؛ ولذلك أيدوا داروين النصراني في نظريته التطور والارتقاء، وبذلوا كل دعاية ممكنة لترويج مذهبه الفاسد، لأنه يحدث بلبلة ضد الأديان، كما أيدوا كذلك دعاة القومية العربية مع أنها في الواقع أسسها دعاة النصرانية، وعقدوا لها أول مؤتمر في باريس عام 1910م، ومع أنها كذلك تخالف بعض مبادئهم ضد الأمميين، لكنها لما كان ترويجها يحطم روح الدين في نفوس أهلها، ويؤدي إلى محاربة الأديان، قام الماسون بالترويج والدعاية لها. كما أيدوا القاديانية التي أنشئت لتكون كالخراج الحار في جسم الأمة الإسلامية؛ كما أيدوا البهائية التي تدعوا صراحة للتجمع الصهيوني في فلسطين، إذ قام رئيس هذه العصابة - عباس المسمى بعبد البهاء - يعمل على إنشاء وطن قومي لليهود في فلسطين، وفي ذلك يقول في (مفاوضات عبد البهاء) ص59: "وفي زمان ذلك العصن الممتاز، وفي تلك الدورة سيجتمع بنو إسرائيل في الأرض المقدسة، وتكون أمة اليهود التي تفرقت في الشرق والغرب والجنوب والشمال مجتمعة"ثم يقول: "فانظروا الآن تأتي طوائف اليهود إلى الأرض المقدسة، ويتملكون الأرض والقرى ويسكنون فيها، ويزدادون تدريجيا إلى أن تصير فلسطين جميعا وطنا لهم"وقد ذكر صاحب دائرة معارف القرن العشرين "الرابع عشر في الجزء الثاني ص377... أن بعض دعاة البهائية فسر الفقرة الثانية من الإصحاح الثالث والثلاثين من سفر التثنية التي تقول: "جاء الرب من سيناء، وأشرق من ساعير، وتلألأ من جبل فاران// فقال: فهذه الآية المباركة تدل دلالة واضحة أن بين يدي الساعة وقدام مجيء القيامة، لابد أن يتجلى الله على الخلق أربع مرات، ويظهر أربع ظهورات حتى يكمل بني إسرائيل وينتهي أمرهم إلى الرب الجليل، فيجمع شتيتهم من أقصى البلاد، ويدفع عنهم كل العباد، ويسكنهم في الأرض المقدسة، ويرجع موازينهم القديمة.

ومن أهم وسائل الماسون لتحقيق أغراضهم هو الاستيلاء على جميع وسائل الدعاية في العالم، من الصحافة والإذاعة والكتابة والتلفزيون وغيرها من شئون الإعلام، كما أن من أعظم وسائلهم الاستيلاء على المناصب الحساسة في إدارات الدول، بوضع رجال خبراء من اليهود أو مؤيديهم في تلك المناصب.

أما الصهيونية نسبة لصهيون، وهو جبل يقع في جنوب بيت المقدس، والصهيونية حركة يهودية تسعى بكل الوسائل إلى إعادة بناء الهيكل على أنقاض المسجد الأقصى، والسعي إلى السيطرة على العالم وحكمه من القدس أولا، ثم روما ثانيا على يد ملك من اليهود يكون من نسل سليمان. والصهيونية كما أشرت سابقا: هي إحدى فروع الماسونية، وقد برزت قرونها في القرن السابع عشر الميلادي باسم حركة منشة بن إسرائيل، وبدأت بالدعوة إلى توطين اليهود في بريطانيا تمهيدا لنقلهم إلى فلسطين، وقد استطاعت هذه الحركة أن تسخر الإنجليز لتحقيق أهداف اليهود. وقد نشطت في فرنسا في عهد نابليون بعد الثورة الفرنسية التي كان الماسون من ورائها؛ ففي سنة 1798م وجه أحد زعماء الصهيونية خطابا يعتبره اليهود دستور الصهيونية، وقد جاء فيه: "هيا بنا أيها الإخوان لتجديد هيكل أورشليم، إن عددنا يبلغ ستة ملايين منتشرين في أقطار العالم، وفي حوزتنا ثروات طائلة واسعة، وممتلكات عظيمة، فيجب أن نتذرع بكل ما لدينا من الوسائل لاستعادة بلادنا، إنه يجب العمل وإقامة مجلس ينتخبه اليهود المقيمون في بلدان أوربا وآسيا وأفريقيا، واللجنة الممثلة لليهود المقيمين في هذه البلدان يمكنها أن تبحث في مهمتها وتتخذ ما تراه من القرارات، وعلى اليهود أن يقبلوا هذه القرارات، ويجعلوها قانونا يخضعون له". وقد حدد الوطن القومي لليهود بفلسطين وسيناء إلى النيل من أرض مصر، ثم يقول: "فهذا المركز يجعلنا قابضين على ناصية تجارة الهند وبلاد العرب وأفريقيا، مع سهولة الاتصال ببلاد أوربا"، ثم يختم خطابه بقوله: أيها الإسرائيليون: "لقد قربت الساعة التي ينتهي فيها حالتكم التعسة، وإن الفرصة الآن سانحة، فحاذروا أن تفلت من أيديكم". وقد عمل اليهود بكل الوسائل على شراء الأراضي في فلسطين، وبناء المستعمرات بمساعدة كبار اليهود من الإنجليز مثل: درزائيلي اليهودي الإنجليزي الذي تنصر وصار رئيسا للوزارة البريطانية. ثم نشطت الصهيونية بقيادة هرتزل الذي يلقبونه "بأبي الصهيونية الحديثة"وهو صحفي نمساوي، وقد حاول هرتسل هذا أن يدفع للسلطان عبد الحميد خمسة ملايين ليرة ذهبية عثمانية هدية للخزينة السلطانية الخاصة، وعشرين مليونا كقرض من الجمعية اليهودية للحكومة العثمانية لمدة تعينها الحكومة العثمانية، وقد تنبه السلطان عبد الحميد إلى خطر هذه الحركة الإجرامية، ورفض أي وعد باستيطان اليهود في أرض فلسطين؛ ففكر اليهود في إقامة وطن مؤقت في سيناء أو يوغنده، ولكن المؤتمر اليهودي السادس المنعقد سنة 1903م رفض هذه الفكرة وأصر على أرض فلسطين، ومات هرتزل سنة 1904م بعد أن وضع كثيرا من الوسائل لتحقيق هدفهم الخبيث؛ ومن أهم هذه الوسائل وجوب عقد مؤتمر في كل عام يضم قادة الحركة الصهيونية، وقد انعقد أول مؤتمر لهم في مدينة بال بسويسرا عام 1897م واتخذ هذا المؤتمر قرارات ترمي كلها لتحقيق إقامة دولة يهودية في أرض فلسطين، وتعهدت فيه السر اليهودية الغنية مثل أسرة "روتشليد" بتقديم الأموال اللازمة لتحقيق أهداف اليهود.

وقد عرفت القرارات السرية التي اتخذت في هذا المؤتمر باسم "بروتوكولات حكماء صهيون"التي كان من بينها: يجب ألا تتردد في أعمال الرشوة والخديعة والخيانة إذا كانت تخدم أغراضنا.

- إن المحفل الماسوني المنتشر في العالم يعمل في غفلة كقناع لأغراضنا.

- يجب علينا أن نحطم كل عقائد الإيمان، وعندما نصل إلى مملكتنا لن نبيح قيام أي دين غير ديننا.

فيتعين علينا أن تكتسح جميع العقائد والأديان الأخرى، وإذا كان هذا يؤدي إلى وجود ملحدين ينكرون وجود الخالق، فإن هذا مما لا يتعارض مع وجهة نظرنا، ويعتبر في ذاته مرحلة تطور وانتقال. ولقد كان من أبرز ثمار هذه التعاليم وأخطرها على الإنسانية هو الانقلاب الشيوعي في روسيا، والذي قام به عصابة من اليهود الروس بزعمة اليهودي لينين تبعا للمخطط الماسوني الذي روج من قبل لكارل ماركس. والشيوعية قد عرفت في التاريخ القديم، ومن ذلك ما أثر عن مزدك الفارسي الذي ظهر في عهد الملك قباذ ملك فارس، وكان هذا الملك ضعيفا مهينا، فسدت في عهده الرعية، فزعم مزدك أنه نبي، وأخذ ينهى الناس عن المباغضة والمخالفة والقتال، وأعلن أن سبب هذه الفتن هي النساء والأموال، لذا رأى أن تباح النساء لكل راغب، وأن تباح الأموال لكل طالب حتى يشترك فيها الناس اشتراكهم في الماء والهواء.

وقد انتشر مذهبه في عامة بلاد فارس، ودخل فيه قباذ نفسه، وقام الفقراء بتقتيل الأغنياء، وصار الجماعة منهم يدخلون على الرجل فيقتلونه ويثبون على أمواله ونسائه؛ فغضب لذلك بعض عظماء فارس، وبخاصة أنوشروان بن الملك قباذ، وزعيم آخر يقال له ساجوروتا، مروا على مزدك وقتلوه، وخلعوا قباذ وعينوا أخاه "جاماسب" ملكا عليهم، وحاولوا القضاء على فتنة المزدكية.

غير أن قباذ استطاع أن يعود إلى الملك وأن يحبس أخاه، فقوي شر المزدكية من جديد، واستمرت إلى أن قتل قباذ وتولى بعده ابنه أنوشروان الذي ولد في عهده رسول الله صلى الله عليه وسلم، فلما استقل بالملك وجلس على السرير قال لخواصه: "إني عاهدت الله إذا صار إلي الملك ألا أبقي على أحد من المزدكية الذين أفسدوا أموال الناس ونساءهم"، وكان عند سريره رجل مزدكي فقال: "أتقتل الناس جميعا؟"فنظر إليه أنوشروان وقال له: "أتذكر يا ابن الخبيثة يوم طلبت من أبي أن يأذن لك في المبيت عند أمي فأذن لك، ولما ذهبت إلى حجرتها لحقت بك وقبلت رجلك وتضرعت إليك حتى وهبتها لي ورجعت؟"فأقر الرجل أمام الحاشية بما قال الملك، فأمر بقتله فضربت عنقه وأحرقت جثته، ثم أمر أنوشروان باستئصال شأفة المزدكية وقضى عليهم.

كما عرفت الشيوعية في العصر الحديث في صور متقاربة بزعامة رجال تكاد تتشابه ظروف حياتهم مع حياة مزدك الفارسي، وأشهر هؤلاء كارل ماركس المولود عام 1818م من أبوين يهوديين، غير أن اباه أظهر أنه تنصر وترك دين اليهودية، وكذلك فعل ابنه كارل ماركس، وقد وصف "أوتورهل"ماركس بأنه كان على الدوام متقلبا حقودا لا يزال في تصرفه عرضة لتأثير سوء الهضم والانتفاخ، وهياج الصفراء، وكان موسوسا يغلو كجميع الموسوسين في الشعور بمتاعبه الحسدية، وقد كان كارل ماركس يهمل دروسه، وينقطع عن معهده الأسابيع المتواصلة متابعا لما شذ من الآراء التي يبنيها اليوم ويهدمها غدا؛ أو باحثا عن اللذة الجنسية والمتاع الجسدي، وقد شغف أولا بدراسة القانون ثم تركه وشغف بدراسة الفلسفة ثم تركها، واشتغل بدراسة المذاهب الاقتصادية وحصل على دكتوراه بالمراسلة من جامعة جينا الألمانية عام 1841م.

وكان ماركس أيام حياته الدراسية عالة على أبيه "هرشل" فلما مات أبوه صار عالة على أمه وأخته حتى عجزتا عن مواصلة الإنفاق عليه، فصار يلجأ إلى الاستدانة من أقربائه وأصدقائه، وبخاصة من انجلز الذي صار قرينه في الدعوة إلى الشيوعية. وكان أصدقاؤه إذا ضاقوا من طلباته حاولوا أن يكلفوه ببعض الأعمال التي قد تدر عليه ببعض الرزق، ولكنه كان يبوء بالفشل في كل عمل يسند إليه.

وكان ماركس قد تعرف على فتاة أثناء دراسته للحقوق في جامعة بون تدعى جيني، ولم يكن أحد قد اشتم منه رائحة نزعته الشيوعية إلى ذلك الحين. وكان عمره لا يتجاوز العشرين، وقد وقعت الفتاة في قلبه وهام بها، ولم يكن في أول أمره ذلك يفكر في الزواج منها لأنها من طبقة فوق طبقة أهله، والتقاليد تقف حجر عثرة في سبيله، غير أن الفتاة رغبت في الزواج منه ولم تعبأ بالفوارق الطبقية التي توجد بينهما. وقد أعلنت الفتاة أنها لن تتخلى عنه مهما كانت الفوارق، وأنها راضية به على أي حال. وعلى الرغم من تحقيق هذا الحلم فقد بدأ ماركس يشعر بالحقد الثائر نحو نظام الطبقات الذي كاد يحول بينه وبين جيني، وقد بدأت مشكلة المعاش - له ولزوجته - تتعقد أمام ماركس، فقد زادت نفقاته ولم يتحسن إنتاجه، ولاسيما بعد أن صار ذا أولاد، وقد صورت زوجته جيني ما صارت إليه هي وزوجها من البؤس وتعاسة العيش في كتاب إلى صديق لها تطلب منه أن يمد لها المساعدة؛ قالت فيه:

"ائذن لي أن أصف لك يوما من أيام هذه الحياة وسترى أن غيرنا لم يقاس ما قاسينا، فأنا مريضة سقيمة، ومع أن ثديي وظهري بهما أوجاع وآلام بالغة، فأنا مضطرة إلى أن أرضع طفلي الرابع الحديث الولادة، لأنني لا أستطيع أن أدفع أجرة مرضعة، ولكن طفلي كان يرضع الحزن والألم والوجع، فيتلوى من المرض ليلا ونهارا، ومع هذا الفقر والحاجة فقد دخلت علينا صاحبة المنزل وطلبت منا أجرة البيت، كما طالبت بما علينا لها من القروض، ولما كنا عاجزين عن الدفع فقد حجزت على كل ما نملك في البيت حتى فراش الطفل، وباعته بما لها علينا من الدين. ثم طردتنا إلى الشارع والمطر ينهمر بغزارة، والبرد قارس لا يرحم، وبذل زوجي ماركس كل ما في وسعه من جهد فلم نجد من يقبل إيواءنا"؛ كما كتبت جيني مرة أخرى تصف إحدى ليالي البؤس التي مرت بها وبماركس فتقول: "أحست ابنتنا بنزلة شعبية، وصارعت الموت ثلاثة أيام ثم ماتت، وأخذنا نبكي عليها، ولم يكن لدينا ما نجهزها ونكفنها به، وأبقينا الجثة حتى نجد ما نستعين به على دفنها، ومضيت إلى جار فرنسي مهاجر فأعطاني جنيهين... وا أسفاه!! وفدت ابنتنا إلى الدنيا فلم تجد مهدا، وعندما غادرت الدنيا لم تجد كفنا". ويبدو أن الماسون قد استغلوا هذه الحوادث، وأثاروا في ماركس هذه الدوافع حتى حدت به أن يكون داعيا لمصارعة الطبقات، عنيدا في الدعوة إلى الشيوعية، عبدا ضارعا أمام محراب المادية، ينفث سمومه في نواح متعددة من أوربا، ولاسيما إنجلترا، حتى هلك عام 1883م، غير أن دعوته لم تنجح في أوربا، حتى قام اليهود الروس بالثورة الشيوعية ضد القياصرة من آل رومانوف بقيادة اليهودي لينين عام 1917م تحقيقا لمقررات الماسونية والصهيونية، وقد جعل السوفيت المادة الأولى من دستورهم أنه لا إله والكون مادة؛ والمادية في نظر الماركسيين تعني عدم الإيمان بالغيب، وإنكار جميع المظاهر الدينية والمذاهب الروحية والمنازع الأخلاقية، وحرب التقاليد ونظام الزواج والأسرة، وقد كان ماركس يرى أنه لابد لقيام المجتمع الشيوعي من خمسة أركان يبنى عليها وهي:

1- استيلاء الطبقة الكادحة من العمال والفلاحين على مقاليد الحكم في أول الأمر.

2- تأميم وسائل الإنتاج ومصادر الثروة.

3- القضاء على رأس المال.

4- القضاء على الطبقات.

5- ثم القضاء على الحكومة.

غير أن نظام الماركسيين ينص على "أن قيام حكومة العمال والفلاحين هو شيء مؤقت، وأنه حركة انتقالية إلى مرحلة الشيوعية الحقيقة التي لا تبقى فيها حكومة، وإنما ينطلق الشعب حرا بلا حكومة ولا سلطان". بيد أن واقع الشيوعية لم ير هذه النظرية مطبقة في قطر من الأقطار التي بليت بهذا النظام، فجميع البلاد التي صارت إلى الشيوعية قامت حكومتها من جنس الحكومات التي كانت في تلك البلاد قبل الحكم الشيوعي؛ ففي روسيا مثلا كان الدور الذي قام به العمال والفلاحون هو إشعال نار الثورة ضد الحكم القيصري والقضاء عليه، فلما تم لرؤساء الحزب الشيوعي ما أرادوا من سقوط عرش آل رومانوف، قبض رؤساء الحزب الشيوعي على زمام الحكم، وأزاحوا العمال والفلاحين من الطريق، وردوهم مدحورين إلى المصانع والمزارع، ليقاسوا تحت نيران الحزب الشيوعي أشد ألوان المهانة والإرهاق.

وقد قام العمال والفلاحون بعدة ثورات كانت تقابل بأنكى صنوف القمع والإرهاب، ولم تمنع وسائل التعذيب الإجرامية هؤلاء من أن يقوم الكثير منهم بإحراق المحاصيل، وتبديد الماشية والأموال حتى لا تقع في يد هؤلاء الحكام المستبدين. وقد حاول ستالين أن يقضي على ثورات الطبقة الكادحة بألوان شتى من أنواع القتل والحبس والنفي في مجاهل سيبيريا، والتهديد والوعيد فلم يفلح؛ وفي منشور له في هذا الصدد يقول: "لكي يضمن الكولخوزيون "المزارعون"لأنفسهم الحياة والعيشة، يتطلب ذلك منهم أن يعملوا في الكولخوزات "المزارع التعاونية"ويحافظوا عليها، ولا ينسوا مسؤوليتهم تجاهها!!" ولما قال العمال لستالين: "لقد وعدتمونا بأن تكون الحكومة من العمال والفلاحين فلم لا تنفذون وعودكم؟"قال ستالين: "لقد انتقلت السلطة، وتركزت في يد حزب واحد هو حزبنا، ولن يشاركنا في توجيه الدولة أي فئة أخرى؛ وهذا ما نعنيه بالدكتاتورية العمالية. وهكذا نرى المخطط الأول من المخططات التي رسمت للمجتمع الشيوعي لم تكن إلا حبرا على ورق - كما يقولون - بل صار العمال والفلاحون في المجتمع الشيوعي أحط أنواع العمال والفلاحين في العالم.

أما تأميم وسائل الإنتاج ومصادر الثروة ثم القضاء على رأس المال ثم القضاء على الطبقات، فقد كانت سلب الغني من الأغنياء وإدامة الفقر والمسكنة للمساكين والفقراء، والذين يزورون برلين الشرقية وبرلين الغربية يذكرون أنهم إذا تجاوزوا سور برلين إلى الشرق، صاروا كالمنتقلين من النهار إلى الليل؛ فالمحال مقفرة، والشوارع تكاد تكون خالية، ومظاهر سوء الحالة الاقتصادية لا يكاد يخفى على ذي عينين. ومع أن الشيوعيين قد بذلوا كل جهدهم للقضاء على النظام الطبقي، فإن المجتمع الشيوعي يتمثل فيه ما يتمثل في غيره من نظام الطبقات؛ فلا يزال روسيا - مثلا - طبقة العمال والفلاحين، وطبقة القادة العسكريين، وطبقة البوليس السري والمخابرات، وطبقة العمال والأكاديميين، وطبقة المهندسين، وطبقة الفنانين والرقاصين، وطبقة زعماء الحزب الشيوعي؛ وقد وجدت هذه الطبقات في المجتمع الشيوعي بحسب تفاوت الدخل الذي قدرته الحكومة لهؤلاء حسب ميزان الاحتياج الذي صنعوه، فقد جعل المعدل الوسط لحاجة العمال والفلاحين ما بين 600 إلى 700روبل، كما جعل المعدل الوسط للفنانين والرقاصين يتراوح ما بين 1400 إلى 2000روبل، وجعل المعدل الوسط للقادة العسكريين والمهندسين ما بين 4000 إلى 7000روبل؛ وبعد الحرب العالمية الثانية بدأت الحكومة الشيوعية ببناء منازل ومنح سيارة وسائق لبعض الطبقات.

أما إلغاء الحكومة فيقول ماركس: "وبعد أن تزول المنازعات بين الطبقات زوالا نهائيا خلال التطور، وبعد أن يتركز الإنتاج كله في أيدي الأفراد المتشاركين، عندئذ تفقد السلطة العامة طابعها السياسي"ثم يقول: "والدولة هي سلطة الطبقة المنظمة، تزول بزوال الطبقة، وعندئذ يكون عهد الشيوعية بكل ما تعني الكلمة..."ويقول: "الشيوعية هي عهد تسوده الحرية، وعصر يزدهر فيه الإنسان أكمل ازدهار، فهو يحتم مع زوال الطبقات زوال الحكومة". ونحن لا نستطيع أن نجزم هل كان ماركس متمتعا بقواه العقلية حينما يخرج على الناس بمثل هذه النظرية التي لا يعرفها التاريخ البشري في المجتمعات المتمدنة أو الهمجية على حد سواء، وحتى ولو فرض وجودها في مجتمع بدائي همجي فهل يجيز العقل وجود مثلها في مجتمع ذي حاجات متفاوتة، بل وإلحاح في طلب الكماليات. وهل ظن ماركس والذين خططوا له أن فطر الناس المتباينة، وطبائعهم المتنازعة سيئول بها الحال إلى الزوال؟ فيعيش الناس في الأرض يأكلون من نباتاتها المختلفة، ولحوم حيواناتها المتغايرة الطبائع ثم يصيرون في نفس الوقت كملائكة السماء. ولا نذهب بعيدا لنراجع نحن أو غيرنا في ذلك حوادث التاريخ، وإنما نلقي نظرة عابرة على واقع الحكومة في المجتمع الشيوعي لنرى أن الحكومة في المجتمع الشيوعي تسير في طريق الدكتاتورية إلى حد لا نظير له في المجتمعات الأخرى، وفي ذلك يقول ستالين: "إن تقرير المصير لأي فرد أو أمة أو جماعة يجب ألا يتضارب مع حق الحزب الذي يمثل الجماهير الكادحة في أن يحكم حكما دكتاتوريا" هذا وكثير من الناس لا يفرقون بين الشيوعية والاشتراكية؛ فروسيا وبلاد أوربا الشرقية الشيوعية يطلق عليها اسم البلاد الاشتراكية، إلا أن بعض الناس يفرق بين الشيوعية والاشتراكية في الجملة من وجوه:

1- أن الاشتراكية هي الخطوة الأولى للشيوعية.

2- أن الاشتراكية لا تمانع في قيام حكومة "البروليتاريا" العمال والفلاحين، بخلاف الشيوعية الحقيقة فإنها لا تجيز أي نوع من الحكومات.

3- أن الشيوعية لا تبيح أي نوع من الملكيات، بخلاف الاشتراكية فإنها تجيز بعض الملكيات الفردية في حدود ضيقة وعلى قواعد تؤدي في النهاية إلى تلاشي هذه الملكية.

هذا ولم يزعم زاعم - مهما كان - أن الإسلام والشيوعية قد يلتقيان، فلم نسمع إلى الآن صوتا واحدا يقول: إن الإسلام لا يتنافى مع الشيوعية؛ إذ أصل الشيوعية إنكار ألوهية خالق السماوات والأرض وإنكار الدين، وإنما سمعنا أن بعض الناس - وقد يكونون من المنتسبين للإسلام أو للعلم - يزعمون أن الإسلام لا يتنافى مع الاشتراكية، وقد يتعامون عن أن الاشتراكية مذهب خاص، ذاتية هذا المذهب تخالف ذاتية الإسلام في روحه وصورته، وأن ثلاثة عشر قرنا مرت على الإسلام والمسلمين ولم يعثر على كلمة الاشتراكية في كتب الإسلام التي تجاوزت آلاف الملايين، سواء كانت كتب الفقه أو التفسير أو الحديث أو سائر كتب العلم الإسلامية، ولا وجود لها قبل وجود دعاتها الماسونيين. كما يتجاهلون أن الإسلام - وهو دين الله الحقلا - قد أتى بجميع ما يسعد الناس في معاشهم ومعادهم، وأن رسول الله صلى الله عليه وسلم لم يترك بابا من أبواب الخير إلا دل الناس عليه، ولا بابا من أبواب الشر إلا حذر الناس منه، بيد أن جماعة من هؤلاء يقولون: إن بعض نصوص القرآن كقوله تعالى:{كَيْ لا يَكُونَ دُولَةً بَيْنَ الْأَغْنِيَاءِ} (الحشر: من الآية7) وكقول رسول الله صلى الله عليه وسلم: "الناس شركاء في ثلاثة: في الماء والنار والكلأ" تدل على صحة المذهب الاشتراكي، وهذا إن دل على شيء فإنما يدل على جهل هؤلاء بحقيقة الإسلام عموما، وبمعنى هذه الآية وذلك الحديث خصوصا؛ فإن الآية نزلت تشرح مصرف الفيء، وهو نوع خاص له طابع خاص من بين الأموال الإسلامية، وأما الحديث فقد بين موضع الشركة وهو الماء والنار والكلأ، ولفظ الحديث يدل بمفهومه على أن ما عدا هذه الأشياء الثلاثة من الأموال والأشياء التي يمكن أن يتملكها الإنسان لا اشتراك فيها، على أن صريح القرآن وصحيح وصريح السنة يدل بما لا مجال للشك فيه على حفظ ممتلكات الناس وأموالهم إلا برضا منهم، وفي ذلك يقول الله عز وجل:{وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقاً مِنْ أَمْوَالِ النَّاسِ بِالْأِثْمِ وَأَنْتُمْ تَعْلَمُونَ} (البقرة:188) وكما قال رسول الله صلى الله عليه وسلم في حجة الوداع: "... ألا أن دماءكم وأموالكم وأعراضكم حرام عليكم كحرمة يومكم هذا، في بلدكم هذا، في شهركم هذا، ألا هل بلغت اللهم فاشهد" وكما قال صلى الله عليه وسلم: "من غصب شبرا من أرض طوقه الله بسبع أرضين يوم القيامة" وتاريخ أصحاب رسول الله صلى الله عليه وسلم كالزبير بن العوام الذي مات عن أرض الغابة وإحدى عشرة دارا بالمدينة، ودارين بالبصرة، ودار بالكوفة، ودار بمصر، وقد كان عليه دين يبلغ ألفي ألف ومائتي ألف "أي مليونين وربع تقريبا"وأن عبد الله بن الزبير رضي الله عنهما حصر مال أبيه فوجده خمسين ألف ألف "أي خمسين مليونا"ومائتي ألف، والزبير من المبشرين بالجنة. وكذلك عبد الرحمن بن عوف رضي الله عنه، وهو أحد العشرة كذلك رضي الله عنهم قد كان نصيب نسائه من تركته فوق ستين ألفا. ومعنى ذلك أن تركته تجاوزت أربعمائة وثمانين ألفا؛ ولا طعن على أحد في ذلك ما دام يأخذه من حل ويضعه في حل، ويؤدي حق الله فيه. وقد أكمل الله الدين، وأتم الشريعة، فلا حاجة معها لمذاهب مستوردة أتعست أهلها، وجلبت الشقاء للمبتلين بها، والحق يقول: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً} (المائدة: من الآية3)

والسلام عليكم ورحمة الله وبركاته.


 العدد 27 - رسائل

رسائل لم يحملها البريد

بقلم فضيلة الشيخ عبد الرؤوف اللبدي

المدرس بكلية الشريعة بالجامعة

صديقي …

تسألني يا صديقي كيف أمسيت بعد ثلاثة وعشرين عاما من ذاك الزواج.

أمسيت يا صديقي كما أصبحت، أحمد الله على ما أنعم، وأشكر له ما رزق، لا يزال ذاك الزواج ريَّان مونقا مورقا كأشجار الربيع، لم يصبه الجفاف، ولم يدركه الخريف، لم أصر بعد إلى ما كنت تحدس وتقدر، فأرى في بيتي ظلمة المغاور، وأحس له وحشة المقابر، لا يزال بيتي يشرق بالنور، ويفيض بالحياة، ويزين كل جدار فيه. {وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً} (الروم: من الآية21).

ولا تحسبن أني قد نسيت، فأنا لا أذكر تمام الذكرى ما منحتنيه من نصح، حين أشرت علي أن أستبدل بشجرة السرو شجرة من أشجار العنب، وقلت: هذه ذات أغصان تفيء إلى ظلها وقت الحرور، وذات عناقيد تستمتع بها في مصيف العمر وفي شتاء الحياة، ثم هي زينة لك في حياتك الدنيا، تدوم بها الصحبة وتتوثق الألفة، وتعمق المودة، ويكثر الخير، وتتنوع طعوم الحياة.

ولقد شكرت لك هذا النصح حين ذاك، وقلت لك: أنا يا صديقي في فسحة من الوقت، وليس هناك ما يدعو إلى هذا التعجل، دعني آخذ الأمر بشيء من الأناة، وأعالجه بشيء من التبصر.

وما كان جوابي هذا لينال رضاك، فهززت رأسك هزات ذات معان، ورميت ببصرك إلى الأرض بضع ثوان، ثم رفعته إلي وأنشأت تقول:

لا تركن إلى ما أنت فيه من شباب، ولا يخدعنك ما أنت فيه من نعيم، ولا تقعد الجبن عن لقاء الحياة، فتقعد في هذه الحياة أسيفا حسيرا، ولا تكن من المستقبل في خشية، فالمستقبل بيد الله ،{وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ إِلاَّ عَلَى اللَّهِ رِزْقُهَا} (هود: من الآية6).

لقد نسيت يا صديقي كثيرا من أيام حياتي، ولكنني لم أنس ذلك اليوم الذي أبديت فيه ما كنت عنك أخفيه، وجهرت لك بما كنت من قبل قد أسررت، وقلت لك حين عرفت أن لا مناص من القول:

دعني يا صديقي فالخيرة فيما اختاره الله، لا فيما تختاره أنت، أنني راحل في هذه الحياة، وكل شيء من حولي وحولك راحل، فأشجار الزيتون التي تغطي سفوح الجبال، وتفيض بها بطون الأودية، وأشجار البرتقال هذه التي تملأ السهول، ويفيض بها الساحل، وهؤلاء الناس الذين يغدون ويروحون وهم لا يشعرون، هؤلاء وأولئك كلهم راحلون راحلون، وحتى هذه الأرض التي أنت فوق ثراها راحلة سوف أكون أنا يا صديقي في هذه الدنيا عابر سبيل، وفلّ طريق، ونضو سفر، فدعني أعبر فجاجها العميقة، وثنياتها الضيقة، وشعابها الصعاب، دعني أعبرها خفيف الظهر، طلق اليدين، واسع الخطا، ولا ترهقني من أمري عسرا.

دعني يا صديقي من أعنابك وعناقيدك، فأنا لا أحب العناقيد حصرمًا، ولا أحب الأعناب ذوات أكل خمط، ولا أريد أن أزيد غثاء السيل غثاء، وعسى أن يجعل الله فيما تكرهه أنت خيرا كثيرا.

أما أنت يا صديقي فسر على الدرب الذي أحببت، وتزوج من النساء مثنى وثلاث ورباع، واترك من خلفك ذرية مباركة من البنات والبنين والحفدة، تحمل اسمك الكريم، وتحفظ ذكرك الطيب، وتكون شجرة باسقة الفروع، كثيرة الثمر، تنشر من حولك الظل، وتكون لحياتك زينة.

ونم يا صديقي ليلك الهادئ الطويل، تهدهدك الأحلام، وتربتك الأماني، وتطوف بخيالك صور غد باسم مشرق.

وسوف أظل أصغي إلى ما ترجيه في أولادك من مستقبل شامخ البنيان، ثابت الأركان، وأستمع إلى ما ترسمه لهم من خطط حياة طويلة عريضة، ودراسات علمية متخصصة عالية، وسوف أضرع إلى الله مخلصا، كلما طاف بي طائف من أولادك، أو رن في أذني صدى صوت من كلماتك - أن يجعل فيهم الولد الصالح الذي لا ينقطع به عملك بعد الموت، ويخلفك على المنبر في وعظ الجماعات - فنحن في أيام قد أغطش فيها ليل الفتن، فعميت على الناس الطريق، وعصفت بقلوب كثير منهم عاصفات انحراف وأعاصير ضلال.

سر ياصديقي على الدرب الذي أحببت، وإني لأسأله تعالى صادقا أن يهب لك الذرية على الصورة المرجوة التي رسمت، فيكون فيهم الطيب الحاذق الذي يعالج المرضى وقد جعل همه الأول ابتغاء مرضاة الله وثواب الآخرة، لا زهرة الدنيا ولا زينة الحياة، قد اتخذ له عيادة في وطن من أوطان المسلمين، لا يطير إلى بلد من بلاد أوروبا وراء فتاة جميلة لعوب قد ملكت حبه، ولا إلى بلد من بلاد أمريكا طمعا في ثروة واسعة تملأ جيبه. ويكون فيهم الجندي الشجاع الذي يخوض غمرات الحرب إعلاء لكلمة الله، أو دفاعا عن أرض يذكر فيها اسمه، لا أن يكون جندي زينة في عراض المواكب، أو شاكي سلاح تسيل على حده لهوات تنطق بالحق.

وتكون فيهم الفتاة المتعلمة المهذبة التي أكبر همها زوج صالح يكون لها منه رجال صالحون ونساء صالحات، ليست بعارضة أزياء في الغدوات والروحات، ولا بمبدية لحما غضا غريضا لجياع القطط عاى أرصفة الشوارع.

ويكون فيهم المهندس الواسع الخيال، ذاك الذي يحسن تخطيط الطرق الطويلة الآمنة على سفوح الجبال، والجسور المديدة القوية على بطون الأودية وضفاف الأنهار، والعمارات المتطاولة الجميلة في أحياء المدن الكبرى، لا أن يكون مهندسا بارعا في تخطيط طرق الفساد في قلوب العباد، وإقامة الجسور لعبور أفكار خبيثة باسم العلم والثقافة، وبناء الخلايا الخبيئة المدمرة لصروح مجتمعات سليمة وعمائر خير وصلاح.

وأسأله تعالى أن يكون لأولادك جميعا نصيب من وقتك وجهدك وتوجيهك، وأن يكونوا جميعا تحت سمعك وبصرك، تراقبهم من قرب ومن بعد، وتنصح لهم بالقدوة وبالقول، ولا تتلمس المعاذير الواهية بكثرة الأعمال وضيق المجال وإرهاق الجسد، فتكون كمن يلقي البذور في الأرض حتى إذا خرج الزرع واستغلظ واستوى على سوقه، تركه مهبطا لطيور وافدة غريبة تغزوه، ومسرحا لديدان أوحال وحشرات تراب ترتع فيه.

وفي نهاية هذه الرسالة أسأل الله في أولادك أن يكونوا لك لا أن يكونوا عليك، أن يكونوا شبابك وقد أفنيت فيهم الشباب، أن يكونوا ثروتك وقد أنفقت عليهم ما جمعته من ثروة، أن يكونوا ثمرا يانعا وقد زرعت وسقيت وقلمت وحرست، أن يكونوا ظلا وارفا رطبا إذا هبت عليك سموم الحياة، أن يكونوا في عداد المسلمين حقا إذا عد المسلمون الصادقون فوق هذه الأرض.

ويا لهف نفسي، ويا لهف نفسك! ويا ضيعة مالك وجهدك! إن ضل سعيهم في الحياة الدنيا، وعاشوا أرقاء لشرق أو لغرب، واتبعوا أهواءهم، وكان أمرهم فرطا.

سر ياصديقي على الدرب الذي أحببت، ودعني أسير على الدرب الذي أحب، وأرجو أن لا تجد في نفسك حرجا مما قضى الله.


 العدد 27 - أول

أول معهد في الإسلام

لفضيلة الدكتور: محمد محمد خليفة

المدرس بكلية الشريعة بالجامعة

ماجت دور يثرب وقصورها وآطامها بأحاديث الإسلام بعد بيعتي العقبة الأولى والثانية، وكانت من قبل مسرحا للوثنية واليهودية، ثم دخل الإسلام دورها، وسرت أصوله وتعاليمه بين مجتمعاتها، فأصبحت المدينة بين لهج بالإسلام، ورسوله محمد صلى الله عليه وسلم مترقب إشراقه عليها متحمس لدعوته، وبين خائف تنتفض أحاسيسه خوفا على سلطانه أو دنيا جاهه أو ماله، وبين سائل عن دعوة الدين الجديد متقص ألوان الأذى التي يواجهها أصحابه من أقوامهم. وكلما ألقى الرجال بينهم صحابي أحدق المسلمون به يسمعون منه ما أوحاه الله إلى رسوله أو ما حدث به أو ما لقي أصحابه من ضروب النكال، أو ما يلقى الرسول من كيد من أنكروا إنسانيتهم فخروا سجدا لآلهة نحتتها من الصخر أيدي صناع الآلهة.

ووقف اليهود عن كثب يستنبئون أو يصيخون إلى ما تتناقله الألسنة مما يدور حول محمد ورسالة محمد {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِه} (البقرة: من الآية89)

وتطلع الوثنيون الحيارى من الأوس والخزرج وغيرهم إلى فجر من اليقين يبدد ما ضربته عليهم ظلمات الحيرة، ويأخذ بأيديهم من متاهات الشكوك.

بكل هذا أفعمت خواطر اليثربيين على اختلاف أديانهم حتى أذن الله لرسوله بالهجرة فلم يكد يستقر مقامه في يثرب حتى أسس أول مسجد في الإسلام تطهر في محرابه الأرواح حين تصل دنياها بصانع الأرواح، وفي هذا المسجد وضعت خطوط الدولة الجديدة في الإدارة والسياسة والحكم والاقتصاد، وفيه انعقدت مجالس الشورى، واستقبلت الوفود من القبائل والملوك، وأعلنت فيه التعبئة لقتال أعداء الإسلام، وعقدت في حرمه الألوية، ووجهت الوصايا للقادة.

وإلى جانب كل هذا أقيم فيه أول معهد عرفه الإسلام يعمل فيه وحي الله وهدي رسوله صلى الله عليه وسلم على تهذيب النفوس وتربية العقول، وتنظيم المجتمع الجديد على ضوء الدين الجديد الذي صنع للوجود أمة هي {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} (آل عمران: من الآية110).

وقد تلقى صحابة رسول الله صلى الله عليه وسلم عنه في هذا المعهد ما أوحى الله من قرآن فكتبه من كتب، وحفظه من حفظ، وتساءل عن بعض آياته من تساءل حين اختلفت الأفهام أو تعايت عن إدراك ما تحمل الكلمات أو ما تهدف إليه الآيات، فكان عند صاحب الإلهام جواب.

وعاشت العقول والأسماع والأبصار والأرواح مع رسول الله صلى الله عليه وسلم، مع بيانه وما يتدفق فيه من جوامع الكلم، ومع إرشاده البصير الذي يأخذ بأيدي الضاربين في ظلمات الشكوك إلى صبح الحق ونور اليقين، ومع حركاته وإشاراته وما تحمل أساريره من انطباعات في رضاه وغضبه، ومع عظاته التي تربط القانتين الخاشعين بربهم في صلاتهم بل في حياتهم، وكأنما ربطتهم العظات التي أحكم نسجها إيمان الواعظ الأكبر، وأوثقت أرواحهم بالله فهم مع الله أبدا {إِلاَّ هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا} (المجادلة: من الآية7) ولم تتقيد الدراسة في هذا المعهد بمنهج ولا بزمن، وإنما كان قوام الدراسة فيه العقيدة والشريعة والأخلاق والآداب: العقيدة الواضحة والشريعة التي ترسم للمجتمع طريقه، وتحدد له معالم الحياة الصحيحة التي يريدها الله لخير الإنسانية والأمة، الأخلاق التي تحدد سلوك الفرد والمجتمع، والآداب التي تصون النفوس من التردي - وواجهت الداعي الأول إلى وحدانية الله - وثنية اتخذت الأرباب من الصخر وقال عبادها: {مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى الله زُلْفَى} (الزمر: من الآية3) فاتخذوا من الحجر الأصم وسيلة تقربهم إلى الله، وحين دعتهم الإنسانية العاقلة إلى عبادة الله دون وسيلة تحدوا دعوته.

كما واجه اليهودية المنحرفة التي ترى عزيرا ابن الله، والنصرانية التي ترى المسيح ابن الله {مَا كَانَ لِلَّهِ أَنْ يَتَّخِذَ مِنْ وَلَدٍ سُبْحَانَهُ} (مريم: من الآية35) {وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا مَا اتَّخَذَ صَاحِبَةً وَلا وَلَداً} (الجـن:3).

وعانى الرسول صلى الله عليه وسلم ما عانى في حرب الضلال حتى وطد أركان العقيدة الحقة في قلوب المسلمين، ثم انطلق طلاب المعهد الأول في الآفاق دعاة لا تثنيهم عن دعوتهم قوة ولا تفتر لهم همة، وكانت الشريعة الإسلامية المادة الثانية التي عني بدراستها في هذا المعهد يستنبطها الفقيه الأول من كتاب الله فرضا أو حدا أو وصية أو أمرا أو نهيا أو توجيها، فكانت الشريعة الإسلامية التي أوحى الله قواعدها وبنيانها هي خير شريعة بنت وحمت الكيان الإسلامي، وربطت بين مجتمعاته على تنائي أوطانهم وتباين أفكارهم، وكان المعلم الأول قدوة لطلابه في سلوكه وخلقه الذي امتدحه به ربه في قوله: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} (القلم:4) ، وقد حملت أخلاقه المسلمين على الاقتداء به في زهده وصبره وجوده وتسامحه، واجتمعت فيه كل فضائل الخير، فكان أزهد الناس في متاع الدنيا، وكان أصبرهم على المكاره، وكان في جوده الريح المرسلة، وكان سمحا لا يغضب إلا حين تمس حرمات الله.

وقد ربى أمته على آداب الإسلام، فبنى بها أمة عنت لآدابها حياة القياصرة، وخشعت تيجان الأكاسرة، وكان أهل المدينة جميعا طلابا في المعهد يطلبون في علم المعلم الأول وعمله ما ينقي نفوسهم من رواسب الجاهلية الأولى، وما ينقي عقولهم من زيف الضلال وما يفقههم في الحياة.

ثم كان أبناء المدينة ومن هاجروا إليهم من آفاق الجزيرة من بعده روافد انطلقت في الآفاق تروي عطاش العقول وتزودهم بخير الزاد وزاد الخير.

ولم يقيد الانتساب إلى هذا المعهد بسن ولا بجنس، فقد تلاقى في حلقاته المكتهلون والشباب والغلمان والنساء والعذارى، وسمعوا جميعا من المعلم الأول وأخذوا عنه واستفتوه، وقيدت عقولهم كل آبدة، ولم تفر من أذهانهم شاردة، أخذوا الكثير وفقهوا الكثير، ثم حملوا عن المعلم الأول شريعة الله إلى العالم، فقضوا بها بين الناس أحكاما وفتاوى عاشت على الأحقاب مرجعا يفيء إليه طلاب الحق حين تختلف أفهامهم وأفكارهم. ولقد تطلعت الأقطار في فجر الإسلام إلى طلاب معهد الرسول فأخذ طلاب الخير والشرع عنهم ما أخذوا، ونهلوا مما أفاء الله على علماء المدينة ما نهلوا، وخرجت من المدينة أجيال حملت إلى العالم الإسلامي خير شريعة عرفها الوجود، فكم كان فيها من هداة! وكم انطلق منها من دعاة! وكم تربى في رحابها من أئمة!.

فهل آن لمدينة رسول الله صلى الله عليه وسلم أن يعود إليها مكانها العلمي فيرى العالم الإسلامي أفواجا من المتخرجين في جامعتها الإسلامية تحمل إلى العالم رسالة الإسلام عقيدة خالية من الشوائب، وشريعة حاكمة قوامها كتاب الله وسنة رسول الله، تنطق بها أفواج المبعوثين كما انطلق بها علماء هذه المدينة في فجر الإسلام.

وهل آن للوافدين من الأقطار الإسلامية إلى هذه الجامعة أن يتزودوا من الثقافة الإسلامية زادا يملأ عقولهم وأرواحهم قبل أن يعودوا إلى أقوامهم ليأخذوا بأيديهم إلى طريق الحق، ولينتشلوهم من الحبائل التي نصبتها الصليبية أو الإلحادية؟.

وهل آن لهذه الجامعة الإسلامية الفتية أن تحمل عن كهولة الأزهر الأعباء التي حملتها كواهله عشرة قرون؟.

وهل آن لهذه الجامعة الإسلامية أن تعيد إلى الإسلام مكانة أول معهد في الإسلام؟.


 العدد 27 - عرض ونقد لما كتبه الدكتور محمد علوي المالكي

عرض ونقد لما كتبه الدكتور محمد علوي المالكي

حول الكوثري والدحلان

بقلم الشيخ عبد القادر بن حبيب الله السندي

خريج كلية الشريعة بالجامعة

الحمد لله وحده، والصلاة والسلام على من لا نبي بعده أما بعد؛ فقد وقعت في يدي رسالة صغيرة بعنوان "إتحاف ذوي الهمم العلية برفع أسانيد والدي السنية"(للأستاذ الدكتور محمد حسن بن السيد علوي المالكي الحسني) المدرس بالمسجد الحرام، وبكلية الشريعة والدراسات الإسلامية بجامعة الملك عبد العزيز بمكة المكرمة، وقد طبعت في عام 1387هـ 1967م بدمشق الشام، وهي عبارة عن تراجم الرجال الذين تتلمذ عليهم والده السيد علوي بن عباس رحمه الله تعالى، أو كانت له بهم صلة علمية، وقد بلغ عددهم أربعة وستين رجلا، ولم أعرف منهم إلا الاثنين وهما:

الشيخ محمد زاهد الكوثري.

الشيخ أحمد زيني دحلان.

وقد أثنى عليهما الدكتور محمد ثناء جميلا، ووصفهما بالأمانة في العلم والبصيرة، والنقد والتحرير والسعي المشكور في نشر العلم وغير ذلك من الأمور الطيبة، والواقع هو بالعكس كما سيأتي إن شاء الله تعالى، فحررت هذه الملاحظات حول كتابته بيانا للحق، وأداء للأمانة العلمية، وتبرئة للذمة أمام الله جل وعلا مع احترامي للأخ الأستاذ محمد المالكي.

قال الأستاذ الدكتور محمد في حق الأستاذ الكوثري: "العلامة السيد محمد بن زاهد بن العلامة حسن الحلمي بن علي الكوثري المتوفى بمصر سنة 1371هـ المولود سنة1296هـ. المحدث الشهير، الإمام، الناقد، البصير، حجة لا يبارى في علم الرجال، بارع في الحديث ورجاله، ماهر في علم الكلام، أديب في النقاش والجدال، مجاهد بقلمه ولسانه في بلاده تركيا وفي مصر. مؤلفاته التي سار بها الركبان، وتحدث عنها الأعيان دليل عظيم واضح على علو كتب هذا الإمام، ورسوخ قدميه، وطول باعه في العلوم مع تحقيق وتدقيق وتحبير وتحرير، وله المقالات الكبرى، والمؤلفات العديدة رحمه الله رحمة واسعة" [1] انتهى.

قلت: قال الله في كتابه الكريم في سورة البقرة مخاطبا اليهود عليهم لعائن الله تعالى: {وَلا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ} [2] وقال أيضا جل وعلا في سورة آل عمران: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاءَ ظُهُورِهِمْ وَاشْتَرَوْا بِهِ ثَمَناً قَلِيلاً فَبِئْسَ مَا يَشْتَرُونَ} [3] والآيتان الأخريان أشار إليها الصحابي الجليل أبو هريرة رضي الله تعالى عنه في حديث أخرجه الإمام أحمد في مسنده بإسناد حسن فقال: "إن الناس يقولون: أكثر أبوهريرة، والله لولا آيتان في كتاب الله ما حدثت حديثا، ثم تلا هاتين الآيتين" [4] .

قال الله تعالى: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللاَّعِنُونَ} [5] (البقرة:159) .

فأقول أنا أيضا: والله لولا هذه الآيات الكريمات والأخرى في معناها، وكذا الأحاديث النبوية في هذا المعنى لما تعرضت لما كتبه الدكتور محمد العلوي في رسالته آنفة الذكر. وهذه الآيات نص صريح في وجوب بيان العلم، وعدم كتمانه عن الناس، خصوصا في هذه الأمور التي يلتبس فيها الحق بالباطل. ولقد ترك الرجلان - أعني الكوثري والدحلان - من المؤلفات التي أشرتم إليها بقولكم "سار بها الركبان وتحدث عنها الأعيان"وفيها من الكفر والإلحاد والشر والطعن في أئمة السنة النبوية ما لا يعلم ضررها إلا الله جل وعلا على الأمة الإسلامية وعلى جميع الناس. أردت أن أقول كلمة الحق التي أعلمها في حق هذين الرجلين اللذين أطلقت عليهما من الأوصاف البراقة، وهما في بعد بمكان وأنت على كل حال مأجور إن شاء الله تعالى إن كنت لا تعلم عن حالهما وحقيقتهما، وأنا سوف أضع أمامك وأمام من لا يعلم حالهما هذه الحقائق العلمية الثابتة ناقلا عن كتبهما ومؤلفاتهما التي مجدتموها ثم الرد عليها بما يناسب. ثم أنت حري أخي الفاضل الكريم بما أنعم الله تعالى عليك من مكانة علمية في حرمة المقدس في الظاهر بالرجوع إلى الحق، أو تثبت لنا أنهما رجعا عن تلك العقيدة الفاسدة التي كانا عليها، ودعيا لها.

قال الشيخ محمد زاهد الكوثري في المقالات الكبرى التي أشرتم إليها في ترجمته قال: تحت عنوان "بدعة الصوتية حول القرآن"ثم قال: "والواقع أن القرآن في اللوح، وفي لسان جبريل عليه الصلاة والسلام، وفي لسان النبي صلى الله عليه وسلم وألسنة سائر التالين، وقلوبهم، وألواحهم، مخلوق حادث محدث ضرورة، ومن ينكر ذلك يكون مسفسطا ساقطا من مرتبة الخطاب" [6] ثم قال بعد كلام طويل: "وبهذا نتبين شهادة ابن تيمية في حق العلماء، وليس عنده سوى ألفاظ مرصوصة، لا إفادة تحتها في بحوثه الشاذة كلها. وغير المفيد لا يعد كلاما ولم يصح في نسبة الصوت إلى الله حديث" [7] .

قلت: حاصل كلام الكوثري أن هذا القرآن الكريم الذي بين أيدي المسلمين مهما كانت صفته فهو مخلوق عنده، وأنه لا يثق ببحوث شيخ الإسلام ابن تيمية رحمه الله تعالى.

فإذا كانت بحوث شيخ الإسلام عليه رحمة الله شاذة في نظره ولذا لا أحب أن أنقل له من كلامه شيئا من كتبه ومؤلفاته التي سوف يأتي الوصف الدقيق عنها فيما بعد إن شاء الله تعالى، وإنما سأنقل له شفاء لمرضه ومرض أتباعه عن مؤلفات الأئمة من السلف الذين مضت بينهم وبين شيخ الإسلام ابن تيمية رحمهم الله تعالى جميعا مئات السنين.

فمثلا هذا الإمام العلامة أبو سعيد عثمان بن سعيد الدارمي المتوفى 280هـ والذي لا تخفى منزلته العلمية على أحد ممن ينتسب إلى العلم قال عنه الذهبي في تذكرة الحفاظ: "الحافظ، الإمام الحجة محدث هراة أو تلك البلاد، أخذ الحديث عن المديني ويحيى بن معين وأحمد بن حنبل وإسحاق بن راهوية، وأكثر الترحال في طلب الحديث" [8] يقول في كتابه البارع الفذ الرد على الجهمية باب الاحتجاج للقرآن أنه غير مخلوق ثم قال رحمه الله تعالى: "فمن ذلك ما أخبر الله تعالى في كتابه عن زعيم هؤلاء الأكبر وإمامهم الأكفر الذي ادعى أولا أنه مخلوق وهو الوحيد، واسمه الوليد بن المغيرة، فأخبر الله تعالى عن الكافر ودعواه، وردها ووعده بالنار أن ادعى أن قول الله قول البشر وقوله {إِنْ هَذَا إِلاَّ قَوْلُ الْبَشَرِ} (المدثر:25) وقول الجهمية هو مخلوق واحد لا فرق بينهما فبئس التابع وبئس المتبوع، وقال تعالى: {ذَرْنِي وَمَنْ خَلَقْتُ وَحِيداً} (المدثر:11) إلى قوله: {ثُمَّ عَبَسَ وَبَسَرَ ثُمَّ أَدْبَرَ وَاسْتَكْبَرَ فَقَالَ إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ إِنْ هَذَا إِلاَّ قَوْلُ الْبَشَرِ سَأُصْلِيهِ سَقَرَ} (المدثر:22-26)"

يعني أنه ليس بقول البشر كما ادعى الوليد، ولكنه قول الله تعالى، ثم ساق الأحاديث بأسانيدها، وهي نص صريح على أن القرآن هو كلام الله تعالى تكلم به جل وعلا حقا وحقيقة، ثم قال رحمه الله تعالى: "فهذا ينبئك أنه نفس كلام الله تعالى، وأنه غير مخلوق، لأن الله لم يخلق كلاما إلا على لسان مخلوق، فلو كان القرآن مخلوقا كما يزعم هؤلاء المعطلون لكان إذا من كلام المخلوقين" [9] .

وقال الحافظ الإمام أبو القاسم هبة الله بن الحسن بن منصور الطبري الرازي اللالكائي في كتابه البارع العظيم شرح السنن المتوفى في بدينور سنة 418هـ تحت عنوان سياق ما روي من المأثور عن السلف في جمل اعتقاد أهل السنة والتمسك بها والوصية لحفظها قرنا بعد قرن، ثم قال: "اعتقاد أبي عبد الله سفيان بن سعيد الثوري رضي الله تعالى عنه"، ثم قال رحمه الله تعالى: "أخبرنا محمد بن عبد الرحمن بن العباس [10] قال حدثنا أبو الفضل شعيب بن محمد بن الراجيان [11] . قال حدثنا علي بن حرب الموصلي [12] بسر من رأى سنة سبع وخمسين ومائتين، قال: سمعت شعيب بن حرب [13] يقول: "قلت لأبي عبد الله سفيان بن سعيد الثوري [14] حدثني بحديث من السنة ينفعني الله عز وجل، فإذا وقفت بين يدي الله تبارك وتعالى، وسألني عنه فقال لي من أين أخذت هذا؟ قلت: يا رب حدثني بهذا الحديث سفيان الثوري وأخذته عنه، فأنجو أنا وتؤخذ أنت. فقال لي: يا شعيب هذا توكيد وأي توكيد؟ اكتب بسم الله الرحمن الرحيم، القرآن كلام الله غير مخلوق، منه بدأ وإليه يعود، من قال غير هذا فهو كافر، والإيمان قول وعمل ونية، يزيد وينقص، يزيد بالطاعة وينقص بالمعصية"؛ ثم ذكر بقية العقيد بتمامها [15] . نقل الإمام العلامة الذهبي في تذكرة الحفاظ هذا الكلام بنصه في ترجمة سفيان بن سعيد الثوري ثم قال: "وهذا ثابت عن سفيان كما قال الحافظ اللالكائي في كتاب السنة" [16] . وقال الإمام العلامة بقية السلف الصالح، إمام المحدثين في عصره الحافظ الجليل أبوبكر أحمد بن الحسين بن علي البيهقي المتوفى سنة ثمان وخمسين وأربعمائة في كتابه الأسماء والصفات،: "باب ما روي عن الصحابة والتابعين، وأئمة المسلمين رضي الله تعالى عنهم أن القرآن كلام لله غير مخلوق، ثم ساق إسناده إلى أبي بكر الصديق رضي الله تعالى عنه الله قال: "إن أبابكر رضي الله تعالى عنه قادل قوما من أهل مكة على أن الروم تغلب فارس، فغلبت الروم فارس فقرأها عليهم، فقالوا: كلامك هذا! أم كلام صاحبك، فقال:ليس بكلامي ولا كلام صاحبي ولكنه كلام الله عز وجل"، ثم قال الإمام البيهقي: "تابعه محمد بن يحيى الذهلي عن شريح ابن النعمان، إلا أنه قال: فقال رؤساء مشركي مكة: يا ابن أبي قحافة: هذا مما أتى به صاحبك؟ قال لا: ولكنه كلام الله وقوله"، ثم قال: "وهذا إسناد صحيح". وهكذا نقل الإمام البيهقي هذا المعنى بأسانيده عن جملة كبيرة من الصحابة والتابعين رحمهم الله تعالى، ثم قال: "وعن عامر بن شهر قال: كنت عند النجاشي فقرأ ابن له آية من الإنجيل فضحكت، فقال النجاشي: أتضحك من كلام الله عز وجل؟"وهكذا نقل بمثل هذه القصة عن خباب الأرث رضي الله تعالى عنه. وعن عبد الله بن مسعود رضي الله تعالى عنه قال: "إن القرآن كلام الله تعالى، فمن كذب على القرآن فإنما كذب على الله عز وجل". وعن عبد الله بن عباس رضي الله تعالى عنهما قال: "قرآنا عربيا غير ذي عوج: قال: غير مخلوق" [17] وقد أطال الإمام البيهقي رحمه الله تعالى الكلام، وانتقل في هذا الباب عن أئمة السلف من الصحابة والتابعين، ومن تبعهم رحمهم الله تعالى جميعا. وقال الإمام العلامة أبو جعفر أحمد بن محمد بن سلامة المصري الحنفي المتوفى سنة320هـ في عقيدته "إن القرآن كلام الله منه بدأ بلا كيفية قولا، وأنزله على رسوله وحيا، وصدقه المؤمنون على ذلك حقا، وأيقنوا أنه كلام الله تعالى بالحقيقة، ليس بمخلوق ككلام البرية، فمن سمعه فزعم أنه كلام البشر فقد كفر، وقد ذمه الله تعالى وعابه، وواعده بالسقر، حيث قال جل وعلا: {سَأُصْلِيهِ سَقَرَ} (المدثر:26) فلما أوعد بسقر لمن قال {إِنْ هَذَا إِلاَّ قَوْلُ الْبَشَرِ} (المدثر:25) علمنا وأيقنا أنه قول خالق البشر، ولا يشبهه قول البشر" [18] وعقد الإمام أبو داوود السجستاني في كتابه السنن بابا مهما عظيما فقال: "باب في القرآن"، ثم ساق بأسانيده ستة أحاديث وهي نص صريح على أن القرآن غير مخلوق ثم قال الإمام أبو داوود في نهاية هذه الأحاديث: "وهذا دليل على أن القرآن ليس بمخلوق" [19] .

ولقد جاد وأفاد العلامة الشيخ شرف الحق شارح السنن في الكلام على هذه الأحاديث، وفند دعوى الجهمية وأبطلها. وهكذا صنع الإمام العلامة ناصر السنة، وقامع البدعة الشيخ أبو محمد حسين بن مسعود البغوي في كتابه العظيم النافع شرح السنة، فوضع بابا مهما بعنوان باب الرد على من قال بخلق القرآن، ثم ساق تحته الآيات القرآنية والأحاديث النبوية، والآثار الموقوفة والمقطوعة، ثم قال رحمه الله تعالى: "وقد مضى سلف هذه الأمة وعلماء السنة على أن القرآن كلام الله ووحيه ليس بخالق ولا مخلوق، والقول بخلق القرآن ضلالة، وبدعة لم يتكلم بها أحد في عهد الصحابة والتابعين رحمهم الله تعالى، وخالف الجماعة الجعد بن درهم فقتله خالد بن عبد الله القسري، قال سفيان بن عيينة عن عمرو بن دينار قال: "سمعت مشائخنا منذ سبعين سنة يقولون: إن القرآن كلام الله ليس بمخلوق". وعن جعفر بن محمد الصادق أنه سئل عن القرآن فقال: "أقول فيه ما يقول أبي وجدي: ليس بخالق ولا مخلوق، ولكنه كلام الله". قال يحيى بن خلف المقرئ: "كنت جالسا عند مالك بن أنس فجاء رجل فقال: ما تقول فيمن يقول القرآن مخلوق فقال: عندي كافر فاقتلوه". وعن ابن المبارك وليث بن سعد وسفيان بن عيينة، وهشيم بن بشير، وعلي بن عاصم، وحفص بن غياث ووكيع بن الجراح مثله. قيل لعبد الرحمن بن مهدي: "إن الجهمية يقولون إن القرآن مخلوق فقال: إن الجهمية أرادوا أن ينفوا أن يكون الرحمن على العرش استوى، وأرادوا أن ينفوا أن يكون الله كلم موسى. وأرادوا أن ينفوا أن يكون القرآن كلام الله، أرى أن يستتابوا فإن تابوا وإلا ضربت أعناقهم" [20] . وقال الإمام العلامة الشيخ أبوبكر محمد بن حسين الآجري التلميذ الرشيد للإمام أبي داوود السجستاني في كتابه العظيم "الشريعة": "القرآن كلام الله عز وجل، وأن كلامه جل وعلا ليس بمخلوق، ومن زعم أن القرآن مخلوق فقد كفر"، ثم قال رحمه الله تعالى: "اعلموا رحمنا الله تعالى وإياكم أن قول المسلمين الذين لم تزغ قلوبهم عن الحق، ووفقوا للرشاد قديما وحديثا، أن القرآن كلام الله عز وجل ليس بمخلوق، لأن القرآن من علم الله تعالى عز وجل، وعلمه لا يكون مخلوقا تعالى عز وجل عن ذلك، دل على ذلك الكتاب والسنة، وقول الصحابة رضي الله تعالى عنهم، وقول أئمة المسلمين رحمة الله عليهم، ولا ينكر هذا إلا جهمي خبيث، والجهمية عند العلماء كفرة".

ثم بدأ بإيراد الأدلة على ذلك من الكتاب والسنة فأجاد وأفاد رحمه الله رحمة واسعة [21] . وقال الإمام أبو داوود السجستاني صاحب السنن في كتابه الفذ المبارك "مسائل الإمام أحمد"تحت باب في الجهمية: "أخبرنا أبوبكر قال أبو داوود: سمعت أحمد قال: "سمعت عبد الرحمن بن مهدي أيام صنع بشر المريس ما صنع يقول: من زعم أن الله لم يكلم موسى يستتاب فإن تاب وإلا ضربت عنقه" [22] . وقال الإمام الحافظ الكبير محمد بن إسحاق بن خزيمة صاحب الصحيح في كتابه العظيم كتاب التوحيد وإثبات صفات الرب… باب ذكر البيان من كتاب ربنا المنزل على نبيه المصطفى صلى الله عليه وسلم، ومن سنة نبينا محمد صلى الله عليه وسلم على الفرق بين كلام الله عز وجل الذي به يكون خلقه، وبين خلقه الذي يكون بكلامه وقوله، والدليل على نبذ قول الجهمية الذين يزعمون أن كلام الله مخلوق، جل ربنا وعز عن ذلك؛ ثم ساق الآيات القرآنية والأحاديث النبوية على ذلك، ثم قال رحمه الله تعالى: "فاسمع الآن الأخبار الثابتة الصحيحة بنقل العدل عن العدل موصولا إلى النبي صلى الله عليه وسلم الدالة على أن كلمات ربنا ليست بمخلوقة على ما زعمت المعطلة الجهمية، عليهم لعائن الله". وبعد سياقه الروايات الكثيرة قال: "أفليس العلم محيطا - يا ذوي الحجا - أنه غير جائز أن يأمر النبي صلى الله عليه وسلم بالتعوذ بخلق الله من شر خلقه، هل سمعت عالما يجيز أن يقول: أعوذ بالكعبة من شر خلق الله، أو يجيز أن يقول: أعوذ بالصفا والمروة، أو أعوذ بعرفات ومنى من شر ما خلق الله، هذا لا يقوله ولا يجيز القول به مسلم يعرف دين الله محال أن يستعيذ مسلم بخلق الله من شر خلقه"ثم قال: "ولذكر القرآن أنه غير مخلوق مسألة طويلة تأتي في موضعها من هذا الكتاب إن وفق الله ذلك لإملائها" [23] . قلت: وقد ألف الإمام أبو عبد الرحمن عبد الله بن الإمام أحمد بن محمد بن حنبل كتابا عظيما جليلا وسماه السنة، وقد طبع لأول مرة على نفقة جلالة الإمام المغفور له - إن شاء الله - عبد العزيز بن عبد الرحمن آل سعود المعظم، وهو جدير بهذا الشأن الخطير. فهذه بعض النقول عن أئمة السلف رحمهم الله تعالى نصت على أن القرآن كلام الله تعالى حقيقة وليس بمخلوق، ومن يذهب خلاف هذا المذهب فهو كافر عندهم كما جاء عن الإمام مالك بن أنس رحمه الله تعالى، وعن غيره من أئمة الإسلام السابقين، ولا أزيد على هذه النقول إلا كلمة واحدة وهي: أشهد الله تعالى على أنها حق وصدق ودين أدين الله بها فأقول- وإن كنت لست ممن يعتمد على كلامه -: إن القائل بخلق القرآن كافر مرتد حلال الدم والمال، يفرق بينه وبين زوجته المسلمة.

وأما قول الشيخ الكوثري في شيخ الإسلام ابن تيمية رحمه الله تعالى وفي بحوثه كما مر بكم آنفا من كلامه فأقول: ليس هذا أول سهام مسمومة توجه إلى حامل لواء السنة النبوية، وقد سبق الكوثري في هذا الشيخ الهيتمي المكي في كتبه ورسائله التي وصفها العلامة الإمام أبي المعالي محمود شكري الألوسي في كتابه غاية الأماني في الرد على النبهاني بقوله: "وأما كتب ابن حجر "المكي"التي فرح بها الزائغ، فإنها لا تصلح عند من له بصيرة ونظر لغير العطار والإسكاف، فهي إما مزاود للعقاقير، وإما بطائن للخفاف، حيث إنها قشور لا لب فيها، وهكذا كتب السبكي وابنه" [24] . قلت: وهكذا بعض كتب أحمد زيني دحلان ومحمد زاهد الكوثري.

وقال عن كتب شيخ الإسلام ابن تيمية رحمه الله تعالى: "إن كتب الشيخ بحمد الله محفوظة عند أهلها من أهل الحديث، وناصري السنة، وأتباع الإمام أحمد نضر الله وجهه في الهند وبلاد نجد ومصر والشام والعراق، وهذه هي الكتب التي لا نظير لها، وإنها مما يتنافس بها المتنافسون، فليت شعري أي كتاب فقد منها ولم يوجد منه نسخ كثيرة، وليت هذا الزائغ راجع دفاتر خزائن دار السلطنة المحروسة، ودفاتر خزائن كتب مصر الخديوية وغيرها، وخزائن كتب الشام والعراق والهند وغير ذلك [25] . قلت: إن كلام الشيخ الكوثري في حق شيخ الإسلام ابن تيمية وفي حق بحوثه لا وجه له، بل هو دليل على جهله ويعقبه للباطل، واتباعه لهواه، وإن قوله هذا لا يصدر عن طفل مبتدئ في العلم، ولكن الله تعالى فضحه بسبب تطاوله على خير عالم في الزمان الأخير، ولم يلتفت إلى ما هو فيه من المسلك والحال الذي ينبغي أن يرثى له، وقد سبقه رجل آخر وهو زنديق واسمه محمد بن محمد العلاء البخاري، فقد ألف كتابا خبيثا وسماه "من سمى ابن تيمية شيخ الإسلام كان كافرا"فرد عليه الإمام الحافظ محمد بن أبي بكر ابن ناصر الدين الدمشقي الشافعي ردا جليلا علميا سماه "الرد الوافر"وقد حققه الأستاذ الشيخ محمد زهير الشاويش، صاحب المكتب الإسلامي ببيروت ودمشق، وطبعه في عام 1393هـ وهو كتاب فريد في بابه، سلك فيه مؤلفه العلامة ابن ناصر الدين الدمشقي رحمه الله تعالى مسلكا فريدا دافع فيه عن شيخ الإسلام "ابن تيمية"بطريقة بلغت الغاية في بيان فضل شيخ الإسلام، إذ جمع أسماء جمهرة كبيرة من العلماء الذين عاصروا "ابن تيمية"أو جاءوا بعده ولقبوه بـ "شيخ الإسلام"وترجم لكل واحد منهم ترجمة وافية جمع فيها فضائله، ومؤلفاته، وشيئا من سيرته، بحيث أصبحت تراجم هؤلاء الأعلام في هذا الكتاب من أفضل ما ترجم لهم به، ولقد شاهدت عرضا لهذا الكتاب المبارك في بعض أعداد جريدة الدعوة الإسلامية التي تصدر بمدينة الرياض، ويقول العلامة ابن ناصر الدين في كتابه هذا تحت عنوان وسبب تأليف الكتاب: "وجمهور النقاد، وأئمة السنة أهل الإسناد، كلامهم منقسم في الجرح والتعديل إلى قوي ومتوسط، وكلام فيه تسهيل وفي عصرنا هذا الذي قل فيه من يدري هذا الفن، أو يرويه، أو يحقق تراجم من رأى من أهل مصره، فضلا عمن لم يره، أو مات قبل عصره، قد نطق فيه من لا خبرة له بتراجم الرجال، ولا عبرة له فيما تقلده من سوء المقال، ولا فكرة له فيما تطرق به إلى تكفير خلق من الأعلام بأن قال: من سمى ابن تيمية شيخ الإسلام كان كافرا لا تصح الصلاة وراءه"وهذا القول الشنيع الذي نرجو من الله العظيم أن يعجل لقائله جزاءه، قد أبان قدر قائله في الفهم، وأفصح عن مبلغه من العلم، وكشف عن حمله من الهوى، ووصف كيف اتباعه لسبيل الهدى ولا يرد بأكثر من روايته عنه ونسبته إليه، فكلام الإنسان عنوان عقله، يدل عليه، أما علم هذا القائل أن لفظة "شيخ الإسلام"تحتمل وجوها من معاني الكلام" [26] وقال الإمام العلامة الذهبي في حق شيخ الإسلام ابن تيمية: "الشيخ الإمام العلامة الحافظ الناقد الفقيه المجتهد، المفسر البارع شيخ الإسلام، علم الزهاد، نادرة العصر، تقي الدين أبو العباس أحمد ابن مفتي شهاب الدين عبد الحليم ابن الإمام المجتهد شيخ الإسلام مجد الدين عبد السلام بن عبد الله بن القاسم الحراني، أحد الأعلام، ولد في ربيع الأول سنة إحدى وستين وستمائة، ثم ذكر عمن أخذ ثم قال: "وعني بالحديث، ونسخ الأجزاء، ودار على الشيوخ وخرج، وانتقى وبرع في الرجال وعلل الحديث وفقهه، وفي علوم الإسلام وعلم الكلام وغير ذلك. وكان من بحور العلم من الأذكياء المعدودين والزهاد الأفراد، والشجعان الكبار، والكرماء الأجواد، أثنى عليه الموافق والمخالف، وسارت بتصانيفه الركبان، لعلها ثلاث مائة مجلد" [27] . قلت: اللهم إلا الكوثري والسبكي وابنه، والدحلان تكلموا فيه حسدا وعدوانا، وبغضا فأنت حسيبهم.

وأما الحديث الذي زعم الكوثري عدم صحته، وهو حديث نسبة الصوت إلى الله تعالى، فإذا كان الرجل ينكر أن يكون هذا القرآن هو كلام الله تعالى ووحيه إلى رسول الله صلى الله عليه وسلم، وزعم أنه مخلوق، فكيف بهذا الحديث المبارك الذي صح عند جماهير أهل الحديث؛ منهم الحافظ الإمام أبو عبد الله البخاري رحمه الله تعالى وإن كان ليس على شرطه في الجامع الصحيح، فقد أورده رحمه الله في جامعه معلقا في موضعين في كتاب العلم، وفي كتاب التوحيد، وأخرجه بإسناده في كتاب الأدب المفرد، وأخرجه أيضا الإمامان الجليلان أحمد بن حنبل، وأبو يعلى الموصلي في مسنديهما، وأخرجه أيضا الحافظ تمام الرازي في فوائده، وأخرجه أيضا الإمام ابن أبي عاصم النبيل "أحمد بن عمرو"في كتاب العلم، والحافظ الإمام الحارث بن أبي أسامة في مسنده، وأخرجه أيضا الإمام نصر المقدس في كتابه الحجة، والخطيب البغدادي في رسالته الرحلة في طلب الحديث؛ كلهم من طريق عبد الله بن محمد بن عقيل بن جابر رضي الله تعالى عنه، وهذا نصه: عن جابر عن عبد الله بن أنس رضي الله تعالى عنهما قال: "سمعت النبي صلى الله عليه وسلم يقول: "يحشر العباد يوم القيامة عراة، غرلا، بُهْمًا" قال قلنا: وما بهما؟ قال: "ليس معهم شيء، ثم يناديهم بصوت يسمعه من قرب ومن بعد، أنا الملك، أنا الديان." ثم ذكر الحديث بطوله، وتكلم عليه الحافظ في الفتح في الموضعين [28] ، وعبد الله بن محمد بن عقيل وإن كان اختلف في الاحتجاج بأحاديثه كما حكى ذلك الحافظ في الفتح، إلا أنه توبع بمتابعة تامة، تابعه محمد بن المنكدر، عن جابر وهو في مسند الشاميين للإمام أبي القاسم الطبراني [29] .

وله طريق ثالث أخرجها الخطيب البغدادي في طلب الحديث من طريق أبي الجارود العبسي، وصحح الحافظ ابن حجر هذا الحديث بقوله في الفتح بعد أن قال: "وأصل الاحتجاج للنفي الرجوع إلى القياس على أصوات المخلوقين، لأنها التي عهد أنها ذات مخارج، ولا يخفى ما فيه، إذ الصوت قد يكون من غير مخارج كما أن الرؤية قد تكون من غير اتصال أشعة كما سبق، ولكن تمنع القياس المذكور، صفات الخالق لا تقاس على صفة المخلوقين، وإذا ثبت الصوت بهذه الأحاديث الصحيحة وجب الإيمان به". قلت: ومن هنا كانت دعوى الشيخ الكوثري كاذبة المائة في المائة، أو مجازفة قبيحة، وقد جمع العلامة أبو الحسن بن الفضل جزءا مهما في أحاديث الصوت، أشار إليها الحافظ في الفتح، فلو وجدت لكانت قاصمة الظهر للمنكر؛ وأما قول الحافظ: "إذ الصوت قد يكون من غير مخارج"فنعم فهو صحيح. قال الله تعالى في محكم كتابه في حق السماء والأرض: {فَقَالَ لَهَا وَلِلأَرْضِ ائْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَائِعِينَ} [30] فهذا خطابه جل وعلا للسماء والأرض، وأمره لهما وهما مخلوقان جامدان لا مخارج لها في الحس، مع أنهما أجابا ربهما بقولهما { قَالَتَا أَتَيْنَا طَائِعِينَ} فإذا كان المخلوق الجامد يسمع منه الصوت بدون مخارج معهودة، فكيف الخالق جل جلاله، وبهذا المعنى ثبت عن المصطفى صلى الله عليه وسلم أنه سمع صوت الجذع، أي جذع النخلة عندما فارقها إلى المنبر الخشبي الذي صنع له صلى الله عليه وسلم. قال الإمام أحمد في مسنده بإسناد صحيح عن ابن عباس رضي الله تعالى عنهما أن رسول الله صلى الله عليه وسلم كان يخطب إلى جذع قبل أن يتخذ المنبر، فلما اتخذ المنبر، وتحول إليه حن عليه، فأتاه فاحتضنه فسكن. قال: "ولو لم أحتضنه لحن إلي يوم القيامة." والحديث أخرجه البخاري والترمذي، والنسائي، وابن ماجة بألفاظ متغايرة [31] . وقال الحافظ في الفتح: "وقد نقل ابن أبي حاتم في مناقب الشافعي، عن أبيه، عن عمرو ابن سواد، عن الشافعي قال: ما أعطى الله نبيا ما أعطى محمدا، فقلت: أعطى عيسى إحياء الموتى، قال: أعطى محمدا حنين الجذع حتى سمع صوته، فهذا أكبر من ذلك" [32] . قلت: وبهذا عرف أن المخلوق الجامد قد يصدر منه الصوت بدون مخارج معهودة، فكيف الإنكار في حق الخالق! وللشيخ محمد العربي التباني المالكي رسالة قيمة سماها تبنية الباحث السري عما في مقالات الكوثري، فعليك أن تطالع هذه الرسالة حتى تقف على حقيقة ناصعة من أمر هذا الرجل الذي وصفته بالبراعة في فن الحديث ورجاله.

وأما ما قام به الشيخ الكوثري كتابه في "التأنيب" من مغالطات فاحشة قبيحة، وخيانة علمية كبرى لم يسبق لها مثيل في تاريخ العلم، فانظر بدقة فائقة، ونظرة فاحصة فيما رد عليه العلامة الشيخ عبد الرحمن بن يحيى المعلمي في كتابه الفذ البارع "التنكيل بما في تأنيب الكوثري من الأباطيل"وأنا سوف أنقل لك من الكتاب المذكور مثالا واحدا حتى تكون على بصيرة تامة مما أطلقت في حقه من عبارات طويلة عريضة من إمامة في العلم، وبصارة في النقد والتحرير، وبراعة في الحديث ورجاله وهو لا يستحق شيئا من ذلك إلا إذا قلنا: "إنه كان مع سعة اطلاعه وعلمه كذوبا خائنا متعصبا لما يذهب إليه من إنكار صفات الباري جل وعلا، وطاعنا في أئمة السنة وحماتها وحفاظها - كما سوف يأت - فقد أضله الله على علم"فهذا لا بأس به. وقد كشفه العلامة عبد الرحمن بن يحيى المعلمي في "التنكيل"إذ قال رحمه الله تعالى في مقدمة التنكيل: "فرأيت الأستاذ قد تعدى ما لا يوافقه أهل العلم من توقير أبي حنيفة، وحسن الذب عنه إلى ما لا يرضاه عالم متثبت من المغالطات المضادة للأمانة العلمية، ومن التخليط في القواعد، والطعن في أئمة السنة ونقلتها، حتى تناول بعض أفاضل الصحابة والتابعين، والأئمة الثلاثة ,مالكا والشافعي وأحمد وأضرابهم، وكبار أئمة الحديث وثقات نقلته، ورد الأحاديث الصحيحة الثابتة، والعيب للعقيدة السلفية، فأساء في ذلك جدا حتى إلى الإمام أبي حنيفة رحمه الله تعالى" [33] . ثم قال العلامة المعلمي: "وطعن الكوثري في الأئمة الرواة وهم نحو ثلاثمائة، وفيهم أنس بن مالك رضي الله عنه، فمن أوابده تبديل الرواة، يتكلم في الأسانيد التي يسوقها الخطيب طاعنا في رجالها واحدا واحدا، فيمر به الرجل الثقة الذي لا يجد فيه طعنا مقبولا، فيفتش الأستاذ عن رجل آخر يوافق ذلك الثقة في الاسم واسم الأب ويكون مقدوحا فيه، فإذا ظفر به زعم أنه هو الذي في السند". ثم أورد العلامة المعلمي على ذلك أمثلة كثيرة جدا، وبذلك ظهرت براعة الكوثري في الحديث ورجاله بالمعنى الذي ذكره العلامة المعلمي، وإليك المثال المذكور آنفا. قال في طليعة التنكيل(1-2): "صالح بن أحمد ومحمد بن أيوب. قال الخطيب في تاريخ بغداد: "أخبرنا محمد بن عيسى بن عبد العزيز البزاز بهمذان، حدثنا صالح بن أحمد التميمي الحافظ، حدثنا القاسم بن أبي صالح، حدثنا محمد بن أيوب، أخبرنا إبراهيم بن بشار، قال: سمعت سفيان بن عيينة …"قال العلامة المعلمي: "تكلم الأستاذ في هذه الرواية في ص97 من التأنيب فقال: "في سنده صالح بن أحمد التميمي، وهو ابن أبي مقاتل القيراطي هروي الأصل، ذكر الخطيب عن ابن حبان أنه كان يسرق الحديث… والقاسم بن أبي صالح الحذاء ذهبت كتبه بعد الفتنة، فكان يقرأ عن كتب الناس، وكف بصره كما قاله العراقي، ونقله ابن حجر في لسان الميزان، ومحمد بن أيوب ابن هشام الرازي كذبه أبو حاتم، ولا أدري كيف يسوق الخطيب مثل ذلك الخبر بمثل السند المذكور، لعل الله سبحانه وتعالى طمس بصيرته ليفضحه فيما يدعي أنه المحفوظ عند النقلة بخذلانه المكشوف في كل خطوة" [34] قلت: فقد ظهر أدبه في النقاش والجدال، وننظر الآن من الذي خذله الله تعالى وهتك ستره، وفضحه، وطمس بصيرته ووسمه بعار الخيانة العظمى؟ قال العلامة عبد الرحمن المعلمي ذاكرا عدة أمور إسنادية لا تخفى على أحد من طلبة العلم، وهي قوية اعتمد عليها، واطلع بها على خيانة كبيرة ارتكبها الأستاذ الكوثري في ترجمة صالح بن أحمد المذكور الذي بدله الكوثري برجل آخر وهو: صالح بن أحمد التميمي الحافظ الهمذاني الثقة الثبت"، ثم قال أخيرا رحمه الله تعالى: "المقصود هنا إثبات أن الكوثري قد عرف يقينا أن صالح بن أحمد الواقع في السند ليس هو بالقيراطي، بل هو ذاك الحافظ الفهم الثقة الثبت، ولكن الكوثري كان مضطرا إلى الطعن في تلك الرواية ولم يجد في ذاك الحافظ مغمزا، ووقعت بيده ترجمة القيراطي المطعون فيه، وعرف أن هذا الفن أصبح في غاية الغربة، فغلب على ظنه أنه إذا زعم أن الواقع في السند هو القيراطي لا يرد عليه أحد، والله تعالى له معه حساب آخر والله المستعان". قلت: وهكذا صنع الأستاذ الكوثري في محمد بن أيوب بن يحيى بن الضريس الإمام. ولا أريد أن أطول عليك في مثل هذا المقام، فقد تعدى الكوثري عن الوصف الدقيق فيه تعصبه وبغضه لأهل السنة، فإن كنت ذا فهم وبصر في فن الرجال، فعليك أن تدرس كتاب التنكيل كله من أوله إلى آخره حتى تطلع على الخبايا من الزوايا، والله ما أريد التشنيع بهذه الكتابة، وإنما القصد إن شاء الله تعالى بيان الحق من أمر الأستاذ الكوثري، وما آل إليه أمره، ومساعيه في رد السنة النبوية الصحيحة، وطعنه في أئمتها الأخيار الأبرار الذين حفظ الله بهم هذا الكيان المبارك.

وإليك أيها الأخ الفاضل هذا الكلام نقلا عن العلامة الشيخ المعلمي فيما يتعلق بجرأة الكوثري في غير الحق، قال رحمه الله تعالى في التنكيل: "ومن ذلك أن الخطيب ساق عدة روايات عن الثوري، والأوزاعي"قال:… فقال الأستاذ الكوثري في التأنيب ص72 : "لو كان هذا الخبر ثبت عن الثوري والأوزاعي، لسقطا بتلك الكلمة وحدها في هوة الهوى والمجازفة، كما سقط مذهباهما لبعدهما سقوطا لا نهوض لها أمام الفقه الناضج، وقد ورد لا شئوم في الإسلام، وعلى مزمن أن الشئوم يوجد في غير الثلاث الوارد في السنة، وأن صاحبنا مشئوم فمن أين لها معرفة أنه في أعلى درجات المشئومين"؟.

أجاب العلامة المعلمي بكلام طويل أنقل منه ما يأتي: "شاهد الثوري والأوزاعي طرفا من ذلك، ودلتهما الحال على ما سيصير إليه الأمر، فكان كما ظنا، هل كانت المحنة في زمان المأمون، والمعتصم، والواثق إلا على يدي أصحابكم؟ ينسبون أقوالهم إلى صاحبكم؟ وفي كتاب قضاة مصر طرف من ذلك. وهل جر إلى استفحال تلك المقالات إلا تلك المحنة؟ وأي ضرر نزل بالأمة أشد من هذه المقالات؟ وأما سقوط مذهبيهما فخيرة اختارها الله تعالى لهما، فإن المجتهد قد يخطئ خطأ لا يخلو من تقصير، وقد يقصر في زجر أتباعه عن تقليده هذا التقليد الذي نرى عليه كثيرا من الناس منذ زمن طويل الذي يتعسر، أو يتعذر الفرق بينه وبين اتخاذ الأحبار والرهبان أربابا من دون الله، فقد يلحق المجتهد كفل تلك التبعات، فسلم الله تعالى الثوري والأوزاعي من ذلك، فأما ما يرجى من الأجر على الأتباع في الحق، فلهما من ذلك النصيب الأوفر مما نشراه من السنة علما وعملا، وهذه الأحاديث الواردة في الأمهات الست المتداولة بين الناس حافلة بالأحاديث المروية عن طريقهما، وليس فيها لصاحبكم ومشاهير أصحابه حديث واحد. وقال الإمام أبو عبدالله محمد بن إسماعيل البخاري في تاريخه الكبير في ترجمة الثوري: "قال لنا عبدان عن ابن المبارك، كنت إذا شئت رأيت سفيان مصليا، وإذا شئت رأيته محدثا في غامض الفقه" [35] . قلت: والأوزاعي لا تقل درجته العلمية عن أمير المؤمنين في الحديث سفيان الثوري، فهو إمام أهل الشام وشيخ الإسلام. قال الإمام الذهبي: "ربي يتيما فقيرا في حجر أمه تعجز الملوك أن تؤدب أولادها أدبه في نفسه، ما سمعت منه كلمة فاضلة إلا احتاج مستمعها إلى إثباته عنه. قال الوليد بن مزيد: "ولا رأيته ضاحكا يقهقه، ولقد كان إذا أخذ في ذكر المعاد أقول ما ترى في المجلس قلب إلا وهو يبكي". قال إسماعيل بن عياش: "سمعتهم يقولون سنة أربعين ومائة: الأوزاعي اليوم عالم الأمة". وقال الخريبي: "كان الأوزاعي أفضل أهل زمانه، وكان يصلح للخلافة". فقال أبو إسحاق الفزاري: "لو خيرت هذه الأمة لاخترت لها الأوزاعي". قال بشر بن المنذر: "رأيت الأوزاعي كأنه عمي من الخشوع". وكان الوليد يقول: "ما رأيت أكثر اجتهادا في العبادة منه". وقال أبو مهر: "كان الأوزاعي يحيي الليل صلاة وقرآنا وبكاء". وقال محمد بن كثير المصيصي: "سمعت الأوزاعي يقول: كنا والتابعون متوافرون- نقول: إن الله تعالى فوق عرشه، ونؤمن بما وردت به السنة من صفاته". قال الحاكم: "الأوزاعي إمام عصره عموما، وإمام أهل الشام خصوصا". قال الوليد: "سمعت الأوزاعي يقول: عليك بآثار من سلف وإن رفضك الناس، وإياك ورأس الرجال وإن زخرفوه بالقول، فإن الأمر ينجلي وأنت على طريق مستقيم". قال عامر بن يساف: "سمعت الأوزاعي يقول: إذا بلغك عن رسول الله صلى الله عليه وسلم حديث فإياك أن تقول بغيره، فإنه كان مبلغا عن الله". قال أبو إسحاق الفزاري عن الأوزاعي كان يقول: "خمسة كان عليها الصحابة والتابعون: لزوم الجماعة، واتباع السنة، وعمارة المساجد، والتلاوة، والجهاد" [36] .

قلت: ومن هنا كان تطاول الكوثري على الأوزاعي لدفاعه عن السنة النبوية والاستماتة في سبيلها. نقل الحافظ في التهذيب عن بقية بن الوليد قال: "إنا لنمتحن الناس بالأوزاعي، فمن ذكره بخير عرفنا أنه صاحب سنة" [37] . وقد أطلت عليك أيها الأخ الفاضل فيما يتعلق بالشيخ الكوثري، وبقي معك حديث طويل فيما يتعلق بالأستاذ أحمد زيني دحلان الذي أفردت له ذكرا في رسالتك فقلت في حقه: "الفصل الثالث- المبحث الأول", ثم قلت: "وذكر السيد أحمد دحلان، وعمن أخذ، واتصال الوالد به، وقد أفردته بالذكر دون غيره، لأنه مدار الرواية في الحجاز وغيره لهذا العصر، مع ترجمة موجزة جدا له: "فهو شيخ الإسلام، ومفتي الأنام، وأحد مجددي هذا الدين الحنيف، وأساطينه، وباعث النهضة العلمية المتينة في الحجاز، العابد الزاهد الناسك، الإمام، الحجة، المشارك، السيد أحمد بن زيني دحلان المولود بمكة سنة 1231هـ، المتوفى بالمدينة سنة 1304هـ. تولى الافتاء بمكة واشتغل بالعلوم والتدريس، وقامت بجهوده في عصره نهضات علمية، فأنشئت أول مطبعة بمكة في أيامه واكن متوليا نظارتها، وقد تخرج على يده علماء أماثل، فهو أستاذ أمة، ومربي جيل، وله في كل العلوم باع طويل، وقدم راسخة، ومؤلف أو رسالة، ومن أهم مؤلفاته الفتوحات، وخلاصة الكلام في أمراء البلد الحرام" [38] .

قلت: هكذا وصفت الرجل يا أخي فمجدته، ورفعت شأنه، ولعلك قد اطلعت على جميع مؤلفاته، أو على الأقل على أكثرها، ومنها: خلاصة الكلام في أمراء البلد الحرام، وهي من أهمها في نظركم كما أشرتم إليها، وتوجد منه نسخة في مكتبة الحرم المكي العامرة، يقول فيها الشيخ أحمد زيني دحلان بعد كلام طويل لا فائدة في نقله: "ثم أمر محمد بن سعود علماء مكة أن يدرسوا عقيدته التي ألفها محمد بن عبد الوهاب، وسماها كشف الشبهات، ووقع فيها شيء من الكفريات، فقرءوها ورأوا ما فيها من التلبيس الذي هو من وساوس إبليس، ولم يقدروا على الإنكار" [39] .

قلت: أهكذا الرجل الذي وصفته بشيخ الإسلام، ومفتي الأنام، وأحد مجددي هذا الدين الحنيف، وأساطينه في نظرك في غير ذلك من الألقاب الفارغة يعبر عما في كتاب كشف الشبهات مع وجازته، واختصاره من علم نافع عظيم جاء به النبي صلى الله عليه وسلم، إن هذه العبارة القبيحة الصادرة من أحمد زيني دحلان في حق شيخ الإسلام، وناصر السنة الشيخ محمد عبد الوهاب رحمه الله تعالى لدليل واضح على خباثة نفسية الرجل، وما تحمل من حقد وبغض وحسد نحو دعاة الحق والهدى، والله إنها رزية كل الرزية أن تطلع على كلامه هذا الخبيث القبيح ثم تصفه بما وصفته من ألقاب كاذبة فارغة لا تفيده بشيء إلا الاشتهار بدعوته النكرة الخبيثة إلى الإلحاد والكفر والزندقة والعياذ بالله، أهكذا الإسلام الصحيح الذي جاء به المصطفى صلى الله عليه وسلم؟ أهذه دعوته صلى الله عليه وسلم من دعاء الأموات والاستغاثة بهم، والتي دعا إليها أحمد زيني دحلان! ستقف بين يدي الجبار غدا، فاتق الله في نفسك إن كنت يا أخي فيما زين لك من أمور هذه الدنيا الفانية، والرجوع إلى الحق أفضل من التمادي في الباطل، وقد تكون المناقشة هنا معك حادة بالنسبة لما مضى من الكلام، لأنك فيما يبدو لي أنك اطلعت على كتب الدحلان كلها أو جلها، وقد تكون أكثرها عندكم في البيت حتى أحطت بها علما، ثم حكمت على الدحلان عليه من الله ما يستحق بما حكمت بتلك الأوصاف الضخمة، أو قلدت أحدا ولا يخلو شأنك من أحد الأمرين، ولا أظن بك الأول، وإن كان الثاني فالمشكلة لا تزال قائمة، فهذا التقليد قد أعمى البصيرة وسد الطريق، وأغلق الباب، أي باب العلم، وما كان المسلمون الأوائل يطلقون العبارات الفارغة البراقة دون أن يكون هناك حقائق علمية ثابتة في الرجل، فيعتبر عملك هذا عملا شاذا مرتجلا مبنيا على الأوهام الخطيرة التي أحاطت بك من كل جانب، أطلعني في كتاب كشف الشبهات لشيخ الإسلام، ومجدد الملة المحمدية، وناصر السنة وقامع البدعة، الإمام العلامة محمد بن عبد الوهاب رحمه الله تعالى تلك الكفريات التي زعمها - ولعلك اطلعت على كلامه - أحمد زيني دحلان. وإليك فهرست كتاب كشف الشبهات:

1- بيان إفراد الله بالعبادة. 2- الفرح بفضل الله. 3- بيان أن الطريق إلى الله لابد من أعداء. 4- الجواب المجمل. 5- الجواب المفصل. 6- الشبه الثلاث هي أكبر ما عند المشركين. 7- النبي صلى الله عليه وسلم لا يشفع إلا بإذن الله. 8- بيان عبادة الأصنام. 9- حكم من صدق الرسول صلى الله عليه وسلم وجحد ركنا من أركان الإسلام. 10- شبهة أخرى للمشركين. 11- حكم الاستغاثة. 12- المسألة المهمة. انتهى الفهرست.

قال الله تعالى في سورة النساء: {وَمَنْ يَكْسِبْ خَطِيئَةً أَوْ إِثْماً ثُمَّ يَرْمِ بِهِ بَرِيئاً فَقَدِ احْتَمَلَ بُهْتَاناً وَإِثْماً مُبِيناً} [40] فارجع إلى تفسير هذه الآية الكريمة، وإلى سبب نزولها فسوف تجد إن شاء الله تعالى أن صاحبك أحمد زيني دحلان داخل في هذه الآية الكريمة، فإن العبرة بعموم اللفظ لا بخصوص السبب كما هو مذهب أهل الأصول، فعليك أيها الأخ الفاضل أن تدرس دراسة وافية حرة نزيهة لهذه الرسالة القيمة التي ألفها الشيخ محمد بن عبد الوهاب رحمه الله تعالى ثم الخروج منها بفوائد علمية إذا كنت ذا بصر وفهم، وطابق بما فيها من المعاني بالقرآن الكريم، والسنة النبوية الصحيحة، وستجد إن شاء الله تعالى أمام كل مسألة دليلها من الكتاب والسنة، وإجماع الأمة، ثم انظر مرة أخرى ما تفوه به الشيخ أحمد زيني دحلان في رسائله، وكتبه ضد الدعوة المحمدية وهي دعوة التوحيد الخالص التي دعا إليها شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى، والأحرى أن تحلل عبارات الرسالة "كشف الشبهات"تحليلا علميا، فقد حملت بحمد الله أعظم شهادة من جامعة الأزهر وهي العالمية - الدكتوراه - وسوف تجد إن شاء الله تعالى إن جردت نفسك بتوفيق المولى جل وعلا عن التعصب والتقليد، أن مضمون الرسالة المذكورة الأخذ عن معان الكتاب والسنة، وإجماع الأمة جميعا إلا الشاذ منهم، ولم يخرج شيخ الإسلام عن هذه الثلاث، وهذا كتاب التوحيد إذا نظرت فيه بنظرة علمية دقيقة، ستجد إن شاء الله تعالى أن الرجل العظيم عليه رحمة الله تعالى لسار فيه وسائر تواليفه المباركة سيرا مباركا كسائر المحدثين القدماء في الإسلام، يعقد بابا ثم يأتي بالآية القرآنية، ثم بالأحاديث النبوية تقوية للباب الذي عقده، وهكذا صنع رحمه الله تعالى رحمة واسعة، ونور مرقده، وجعل الجنة مثواه في جميع تواليفه المباركة كما ذكرت آنفا.

وإني لعلى علم أنك قد اطلعت على كتاب "صيانة الإنسان عن وسوسة الشيخ الدحلان"لمؤلفه المحدث الشيخ العلامة بشير السهواني الهندي رحمه الله تعالى. يقول الأستاذ الكبير صاحب المنار، الشيخ رشيد رضا معرفا هذا التأليف المبارك في مقدمته التي وضعها على كتاب "صيانة الإنسان"قال: "وكان أشهر هؤلاء الطاعنين - يعني في دعوة شيخ الإسلام محمد بن عبد الوهاب - مفتي مكة المكرمة، الشيخ أحمد زيني دحلان المتوفى سنة 1304هـ، ألف رسالة في ذلك تدور جميع مسائلها على قطبين اثنين، قطب الكذب والافتراء على الشيخ، وقطب الجهل بتخطئته فيما هو مصيب فيه" [41] ثم ذكر أشياء وبعده قال: "ومما أجملناه أن قواعد الجهل التي بنى عليها الشيخ أحمد دحلان رده على الوهابية إباحة دعاء لغير الله تعالى من الأنبياء، والصالحين الميتين، والاستغاثة بهم، وشد الرحال إلى قبورهم لدعائهم عندها، وطلب قضاء الحوائج منهم ثلاث قواعد:

1- الروايات الباطلة وما في معناها من الحكايات والمنامات والأشعار، وهي لا قيمة لها عند أحد من علماء الملة، وإنما تروج بضاعتها في سوق العوام.

2- الاستدلال بالنصوص على ما لا تدل عليه شرعا؛ كاستدلاله بالسلام على أهل القبور، وبخطاب النبي صلى الله عليه وسلم بقتلى المشركين ببدر، واحتال ذلك قياسا على حياة الموتى، وجواز دعائهم، ومطالبتهم بقضاء الحوائج، ودفع المصائب، ووجه الجهل في هذا أنه يقيس حياة البرزخ على حياة الدنيا، وعالم الغيب على عالم الشهادة، وهو قياس باطل عند علماء أصول الشرع، وعند جميع العقلاء، ويترتب عليه عقائد وأحكام تعبدية لا تثبت إلا بنص الشارع الحكيم عليه الصلاة والسلام، مع كون الذي يثبتها مقلدا للغير ليس من أهل الاجتهاد، وباعترافه واعتراف متبعيه في جهله هذا.

3- قلب الحقائق، وتعكيس القضية فيما ورد من الترغيب في اتباع جماعة المسلمين، والترهيب عن مفارقة الجماعة بزعمه، ومقتضى جهله هم الأكثرون في العدد في كل عصر". وهذه الدعوى مخالفة لنصوص القرآن، والأحاديث الصحيحة، وآثار السلف، والواقع ونفس الأمر في كثير من البلاد والأزمنة، وقد فند المؤلف – أي مؤلف صيانة الإنسان - هذه الدعوى بما أوتي من سعة الاطلاع على كتب الحديث والآثار، فبين ما ورد من الآيات والروايات فيها، وما قاله الأئمة العلماء في تفسيرها وما في معناها من فشو البدع، ثم يقول العلامة الشيخ رشيد رضا: "وجملة ما يقال عن هذا الكتاب أنه ليس ردا على الشيخ دحلان وحده، ولا على من احتج بما نقله عنهم من الفقهاء مما لا حجة فيه، كالشيخ تقي الدين السبكي، والشيخ ابن حجر الهيتمي المكي، بل هو رد على جميع القبوريين، والمبتدعة، حتى الذين جاءوا بعده إلى زماننا هذا" [42] . قلت: هكذا وصف العلامة الشيخ رشيد رضا هذا الرد المحكم، فوجب عليك أن تطالعه، وكتاب غاية الأماني في الرد على النبهاني، للعلامة الإمام أبي المعالي محمود شكري الألوسي، وأن تجرد نفسك عن التعصب لأحد كائنا من كان إلا للحق وحده، والله جل وعلا سوف يفتح عليك، ويشرح صدرك للحق، ولا أريد أن أنقل لك الأمثلة الكثيرة التي استدل بها الشيخ دحلان على دعواه الباطلة من مخالفته طريق الحق والصواب في كتابه"الدرر السنية في الرد على الوهابية"وقد رد عليه العلامة بشير في كتابه هذا المبارك "صيانة الإنسان"وعلى كل دليل باطل استدل به على زعمه الباطل، فأورد لك مثالا واحدا، فانظر ثم انظر كيف استدل به على دعواه الباطلة من جواز نداء الأموات.

قال العلامة بشير في صيانة الإنسان: "قوله "أي قول الدحلان"وروى البخاري عن أنس رضي الله تعالى عنه، أن فاطمة رضي الله تعالى عنها قالت لما توفي رسول الله صلى الله عليه وسلم : "يا أبتاه" إلى قوله: ففي هذا الحديث أيضا نداؤه صلى الله عليه وسلم بعد وفاته…".

أجابه العلامة بشير رحمه الله تعالى بقوله: "هذا ليس من النداء في شيء، بل هو ندبة، يرشدك إلى هذا كون هذا الكلام صادرا وقت الوفاة، ووقوع لفظ النعي فيه، وزيادة الألف في آخره لمد الصوت المطلوب في الندبة، فالقول بكونه نداء أدل دليل على جهل قائله" [43] . قلت: هذا الحديث أخرجه البخاري، والإمام أحمد في المسند، والنسائي وابن ماجة، والدارمي في سننهم [44] , وتكلم عليه الحافظ في الفتح بقوله: "(يا أبتاه) كأنها قالت: يا أبي، والمثناة بدل من التحتانية، والألف للندبة، ولمد الصوت، والهاء للسكت" [45] . قلت: هكذا مبلغ علم دحلان في السنة النبوية وعلمه في اللغة العربية ومع ذلك فهو شيخ الإسلام وحجة الأنام، ومفتي الأنام. فلا حول ولا قوة إلا بالله العظيم، ولقد صدق المصطفى صلى الله عليه وسلم في حديثه الصحيح الذي أخرجه البخاري من الجامع الصحيح وكذا مسلم، والإمام أحمد في مسنده، والترمذي في الجامع وكذا ابن ماجة، والدارمي في سننه من حديث عبد الله بن عمرو رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: "إن الله لا يقبض العلم انتزاعا ينزعه عن الناس، ولكن يقبض العلم بقبض العلماء، حتى إذا لم يبق عالما اتخذ الناس رؤساء جهالا، فسئلوا فأفتوا بغير علم، فضلوا وأضلوا". هكذا كانت الأحوال في مكة المكرمة وغيرها من المدن الإسلامية بسيطرة هؤلاء الجهلة على مناصب هامة من الدولة، وعن طريقهم فشت البدعة، وظهرت الفتن والشرك، وخفي على الناس أمر دينهم الصحيح الذي أنزل الله تعالى به الكتب، وأرسل الرسل.

استدل هذا شيخ الإسلام، ومفتي الأنام المزعوم على جواز نداء الميت بعد الموت بحديث ضعيف أخرجه الإمام أبو القاسم الطبراني في معجمه الكبير، عن أبي أمامة رضي الله تعالى عنه بسياقة طويلة، وفيه التلقين للميت بعد الموت. قال الشيخ دحلان: "وفي التلقين الخطاب والنداء، وقد ذكره كثير من الفقهاء، واستندوا في ذلك على هذا الحديث، فكيف يمنعون النداء مطلقا؟".

أجابه العلامة بشير بجواب مفصل ومقنع، واستند رحمه الله تعالى على عدم صحة هذا الخبر، ونقل عن أئمة الجرح والتعديل ما يكفي ويشفي في هذا الباب، ثم نقل عن الإمام ابن القيم من كتابه "الروح"أنه قال: "وحاصل كلام الأئمة أنه حديث ضعيف، والعمل به بدعة، ولا يغتر بكثرة من يفعله, وفي نزل الأبرار: "وقد أنكر هذا التلقين جماعة من أهل العلم وبدعوه"؛ انظر ذلك في الهدي النبوي وغيره، كثمار التنكيت للمؤلف [46] . قلت: والحديث أورده صاحب مجمع الزوائد وقال في نهاية الحديث: "رواه الطبراني في الكبير، وفيه من لم أعرفه جماعة" [47] . قلت: لأن في سنده عاصم بن عبد الله بن عاصم بن عمر بن الخطاب العدوي أيضا. قال الذهبي: "ضعفه مالك". وقال يحيى: "ضعيف لا يحتج به". وقال ابن حبان: "كثير الوهم، فاحش الخطأ فترك". وقال أحمد: "قال ابن عيينة: كان الأشياخ يتقون حديثه". وقال النسائي: "ضعيف". وقال أبو زرعة وأبو حاتم: "منكر الحديث". وقال الدار قطني: "يترك، وهو مغفل" [48] . وفي الختام أدعو الله جل وعلا، وأتضرع إليه سبحانه وتعالى أن يهدينا جميعا صراطه المستقيم، ويرينا الحق حقا ويرزقنا اتباعه، ويرينا الباطل باطلا ويرزقنا اجتنابه، ويجعلنا من دعاة الحق وأنصاره، {رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاً لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} (الحشر: من الآية10) وصلى الله وسلم وبارك على عبده ورسوله محمد وعلى آله وصحبه أجمعين.

[1] اتحاف ذوي الهمم العلية ص41.

[2] البقرة آية 42.

[3] آل عمران 187.

[4] مسند الإمام أحمد2/240.

[5] البقرة 159.

[6] المقالات الكبرى للكوثري ص27.

[7] المصدر السابق ص28.

[8] تذكرة الحفاظ2/621.

[9] الرد على الجهمية ص 85-89 للإمام الدارمي.

[10] هو ثقة، إمام مترجم في تاريخ بغداد 2/322-323.

[11] وهو ثقة توفي سنة 326هـ تاريخ بغداد 9/296.

[12] صدوق فاضل من صغار العاشرة مات 265هـ وهو من شيوخ الإمام النسائي، التقريب 2/33.

[13] هو المدائني، أبو صالح، نزيل مكة، ثقة، عابد، من التاسعة وهو من شيوخ البخاري. التقريب 1/352.

[14] هو حافظ الدنيا، وأمير المؤمنين في الحديث، ثقة، حافظ، فقيه، عابد، إمام حجة، من رؤوس الطبقة السابعة المتوفى سنة161هـ.

[15] شرح السنن للحافظ اللالكائي الطبري ص39-40 من نسخة جامعة الملك عبد العزيز.

[16] تذكرة الحفاظ 1/106.

[17] الأسماء والصفات ص239-258.

[18] شرح العقيدة الطحاوية ص194-197.

[19] سنن أبي داود مع حاشية عون المعبود 4/376-377.

[20] شرح السنة للبغوي 1/181-188.

[21] الشريعة للإمام الآجري ص75-87.

[22] مسائل الإمام أحمد ص262-272.

[23] كتاب التوحيد لابن خزيمة ص161-167.

[24] غاية الأماني2/271.

[25] غاية الأماني 2/275.

[26] الرد الوافر ص21.

[27] تذكرة الحفاظ للذهبي 4/1496.

[28] الفتح، كتاب العلم 1/174، وكتاب التوحيد 13/457.

[29] مسند الشاميين للطبراني 2/127من نسختى خ.

[30] سورة فصلت 11.

[31] أحمد في المسند1/149، 1/267، 1/315، 1/363، البخاري المناقب25، الترمذي الجمعة10، النسائي الجمعة 17, الدارمي المقدمة 6.

[32] فتح الباري6/603.

[33] التنكيل1/2-19.

[34] التنكيل1/20.

[35] التنكيل 1/259.

[36] تذكرة الحفاظ1/178-183.

[37] تهذيب التهذيب6/241.

[38] إتحاف ذوي الهمم العلية ص76.

[39] خلاصة الكلام في أمراء البلد الحرام لأحمد زيني دحلان ص279 من نسخة مكتبة الحرم المكي.

[40] سورة النساء 112.

[41] مقدمة صيانة الإنسان ص7-8.

[42] مقدمة صيانة الإنسان ص11-12.

[43] صيانة الإنسان ص392.

[44] في علم 34 "م" علم حديث 13 "ت" علم 5 ابن ماجة المقدمة 8 دارمي في المقدمة 227 أحمد في المسند 2/190.

[45] الفتح 8/149.

[46] صيانة الإنسان 392-399.

[47] مجمع الزوائد 2/324.

[48] ميزان الاعتدال2/353-354.


 العدد 27 - بنو

بنو إسرائيل في ضوء الإسلام

بقلم الشيخ محمد أمين سليم

المدرس بمعهد إمام الدعوة بالرياض.

قال تعالى: {وَقَضَيْنَا إِلَى بَنِي إِسْرائيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوّاً كَبِيراً فَإِذَا جَاءَ وَعْدُ أُولاهُمَا بَعَثْنَا عَلَيْكُمْ عِبَاداً لَنَا أُولِي بَأْسٍ شَدِيدٍ فَجَاسُوا خِلالَ الدِّيَارِ وَكَانَ وَعْداً مَفْعُولا ًثُمَّ رَدَدْنَا لَكُمُ الْكَرَّةَ عَلَيْهِمْ وَأَمْدَدْنَاكُمْ بِأَمْوَالٍ وَبَنِينَ وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيراً إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لأَنْفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا فَإِذَا جَاءَ وَعْدُ الآخِرَةِ لِيَسُوءُوا وُجُوهَكُمْ وَلِيَدْخُلُوا الْمَسْجِدَ كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ وَلِيُتَبِّرُوا مَا عَلَوْا تَتْبِيراً

فإذا جاء وعد الآخرة ليسوءوا وجوهكم وليدخلوا المسجد كما دخلوه أول مرة وليتبروا ما علوا تتبيرا عَسَى رَبُّكُمْ أَنْ يَرْحَمَكُمْ وَإِنْ عُدْتُمْ عُدْنَا وَجَعَلْنَا جَهَنَّمَ لِلْكَافِرِينَ حَصِيراً} (الإسراء:4 – 8)

الحديث عن بني إسرائيل حديث طويل، ويكاد يكون على وتيرة واحدة لا تشعب فيه ولا تعقيد كتعقيد نفوسهم، ويعجب فيه المؤرخ الباحث لتلك السجايا الغريبة التي وسمت اليهود من طبائع الشر والحقد على المجتمعات التي يعيشون فيها، والاستذلال والصغار والمهانة التي لازمت أفرادهم عبر القرون، ويمكن القول إن أبرز الصفات التي انطبعت فيهم الحسد، والأنانية والجبن والتردد وضعف الرأي واللؤم والوقاحة والشح والتعبد للمال وكنزه واتباع الهوى والمكابرة في الباطل.

على أنه لا يفوت الباحث النزيه أن يذكر أن بني إسرائيل برعوا في المهن اليدوية والفنية، كالطب والهندسة والصيدلة وصياغة المجوهرات منذ زمن بعيد، فكانوا هم عصب الحضارة النشيط أيام الفراعنة، ولذا فقد رفض فرعون أن يسمح بهجرتهم من بلاده مع موسى عليه السلام، لأن هجرتهم ستسبب شلل الحضارة في بلاده. ولست بهذا ألقي القول على عواهنه، فقد ذكر القرآن الكريم أن السامري قد صنع لبني إسرائيل عجلا من الذهب، إذا ضربته الريح صوت، وهذا فن عظيم بلا مراء، والسامري هو أحد أفاد بني إسرائيل.

سأعرض مقدمة تاريخية بين يدي البحث أبين فيها خلاصة تاريخهم المعتمد، وأعرض فيها ما وسعني المقام صورا من أخلاقهم التي ذكرتها آنفا، مستنيرا بما صوره الله لنا عنهم في كتابه القرآن الكريم، ثم أطوي الزمن حتى نقف معهم وقفة نناقش أوضاعهم وأحوالهم في المدينة المنورة بعد بعثة النبي صلى الله عليه وسلم وهجرته إليها، وكيف كان موقفهم من الرسول صلى الله عليه وسلم موقف العناد والتحدي، وما آل إليه أمرهم من القتل والطرد والإبعاد عن الجزيرة العربية.

يطلق المؤرخون أسماء "العبرانيين واليهود وبني إسرائيل"ويريدون بها طائفة واحدة معينة من الناس وهم: أبناء يعقوب بن إسحاق بن إبراهيم عليهم الصلاة والسلام، بيد أن اليهود وإن تبجحوا بهذا النسب الكريم لا يستطيعون أن يقيموا الدليل على نقاوة الدم السامي في عروق المعاصرين منهم بعد هذه السنين الطويلة التي مرت عليهم حافلة بالأحداث والفتن والمذابح والتشريد والاضطهاد بسبب طبائعهم الشاذة التي مر ذكرها.

وقد ذكر بعض المؤرخين أن اسم العبرانيين أطلق عليهم بعد أن عبروا نهر الأردن قادمين من سيناء والعقبة صوب مدينة أريحا، وهو النهر الذي ذكره الله في سورة البقرة {فَلَمَّا فَصَلَ طَالُوتُ بِالْجُنُودِ قَالَ إِنَّ اللَّهَ مُبْتَلِيكُمْ بِنَهَرٍ} آية 249.

أما كلمة "اليهود"فقد ذكر الله على لسان موسى عليه السلام الدعاء المشهور… { إِنَّا هُدْنَا إِلَيْكَ} أية156 من الأعراف وما حولها، أي تبنا ورجعنا. وقال تعالى في سورة الجمعة: {قُلْ يَا أَيُّهَا الَّذِينَ هَادُوا إِنْ زَعَمْتُمْ أَنَّكُمْ أَوْلِيَاءُ لِلَّهِ مِنْ دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ} (الجمعة:6)

فهم على هذا المعنى في أصل التسمية الطائفة التائبة الراجعة إلى الله زمن موسى عليه السلام، ولعلهم سموا باليهود كذلك نسبة إلى يهوذا أحد أبناء يعقوب عليه السلام، ويعقوب عليه السلام جدهم جميعا، وكان يسمى "إسرائيل"أيضا كما ورد ذلك في القرآن الكريم.

عند التأمل يجد الباحث أن أبا الأنبياء [1] إبراهيم عليه السلام الكلداني الأصل، وقد بعثه الله رسولا في قومه عبدة الكواكب والأصنام في العراق، فبعد يأسه من استجابة قومه له يمم وجهه مهاجرا تلقاء الأرض المقدسة "فلسطين" [2] وعاش عيشة البداوة متنقلا بين نابلس والخليل والقدس بقطعان الأبقار والماشية التي كان يمتلكها… (لاحظ حادثة الملائكة الذين زاروه فقدم لهم عجلا حنيذا وهو لا يعرفهم، راجع سورة الذاريات). وقد أشار الله إلى حياة البادية هذه فقال على لسان يوسف عليه السلام بن يعقوب عليه السلام في سورة يوسف: {وَجَاءَ بِكُمْ مِنَ الْبَدْوِ مِنْ بَعْدِ أَنْ نَزَغَ الشَّيْطَانُ بَيْنِي وَبَيْنَ إِخْوَتِي} (يوسف: من الآية100).

وتقدمت السنون بإبراهيم عليه السلام ولم يرزق البنين، وكان يكثر من الدعاء فوهبه الله إسماعيل عليه السلام من زوجه المصرية هاجر، ثم هاجر بهما وإسماعيل رضيع إلى الحجاز بأمر من الله. ثم امتن الله كذلك على زوجه الأولى "سارة"التي آمنت به حين كذبه الناس، فرزقه الله منها إسحاق بعد أن بلغت الثمانين كما قيل، "راجع سورة الذارات وغيرها".

ولإسماعيل عليه السلام وأحفاده في بوادي الحجاز قصة طويلة ممتعة تستهوي القارئ ليس هذا صددها، لأنها تاريخ حافل بالأحداث المثيرة في صحاري الجزيرة العربية، تتكامل أمجادها ببعثة محمد صلى الله عليه وسلم، وهو أحد أحفاد إسماعيل عليه السلام رسولا للبشرية جمعاء.

أما إسحاق عليه السلام فقد رزقه الله البنين، ويهمنا منهم يعقوب عليه السلام، وكان يسمى إسرائيل أيضا، وقد أنعم الله على يعقوب باثني عشر ولدا من الذكور، وهم أجداد جميع بني إسرائيل، والذي يطالع قصة يوسف بن إسرائيل عليهما السلام كما وردت في القرآن الكريم يرى فيها عبرا بليغة ومواعظ جمة.

فإننا نرى عاطفة الحسد تتجسد في قلوب إخوته العشرة، وتكاثفت هذه العاطفة السوداء حتى جمعتهم في مؤتمر جمعوا فيه على قتل أخيهم يوسف لمنزلته في قلب أبيهم، ولم يشذ منهم إلا واحد، ثم ألقوه في غيابة الجب، وادعوا كذبا أن الذئب أكله، ثم يباع يوسف عليه السلام عبدا في مصر، وبعد أحداث طويلة يرتقي يوسف إلى أن يعين وزيرا للمالية لدي ملك مصر، ويصيب القحط الأرض المقدسة، ويأتي إخوة يوسف إلى مصر ليمتاروا، وأخيرا يتم التعارف بينهم ويأمر بإحضارهم جميعا ووالده يعقوب معهم مهاجرين إلى مصر.

بهذا ينتهي الفصل الأول من سيرة أجداد بني إسرائيل "أعني إبراهيم وإسحاق ويعقوب"أولئك الكرام من الأنبياء والرسل الذين عاشوا عيشة البداوة والفطرة والكرامة في شعاب الأرض المقدسة، وتبدأ صفحة جديدة من حياة بني إسرائيل في حضارة مصر ونعيمها وبذخها وترفها.

يختلف المؤرخون في تقدير المدة الزمنية التي انقضت ما بين هجرة إسرائيل عليه السلام وجميع آل بيته إلى مصر وما بين خروج بني إسرائيل من مصر بقيادة الرسول الكريم موسى عليه السلام، وأغلبهم يقدرها بحوالي "600"عام، وفي خلال هذه الفترة الطويلة التي مرت على المجتمع المصري، استطاع أن يسيطر فيها بنو إسرائيل على عناصر الحضارة في مصر كما سبق ذكره، ثم رأى الطاغية فرعون أن يستذل بني إسرائيل خوفا منهم لما رأى في منامه ما أزعجه، فقام باحتياطات لم يسبق إليها على ما أظن، فقد أمر بقتل كل ذكر يولد من بني إسرائيل واستحياء الإناث منهم.

طغى فرعون وتجبر، وأذاق بني إسرائيل أصناف الاضطهاد والعذاب، حتى أصبح الصغار والمسكنة والهوان لازمة لهم، وأورثهم الحسد الذي ورثوه من أجدادهم إخوة يوسف لؤما وحقدا على المجتمعات التي يعايشونها، فأصبحت الخيانة والزور والبهتان واستحلال أموال الآخرين من غير بني إسرائيل، فأصبحت مزاياهم اللاصقة بهم، قال الله تعالى حاكيا عنهم: {قَالُوا لَيْسَ عَلَيْنَا فِي الأُمِّيِّينَ سَبِيلٌ} (آل عمران: من الآية75). وقد ذكر غير واحد من المفسرين أن نساء بني إسرائيل استعارت حلي نساء الأقباط قبيل هجرتهم مع موسى عليه السلام بأيام، وغادروا مصر وهي معهم، ومنها صنع السامري عجل الذهب الذي عبدوه.

بيد أن الله أراد - ولا راد لقضائه - أن يرسل رسولا منهم لينقذهم من ظلم فرعون وعتوه. وكأنه يبدو من سنن الله أن الذليل لا يكون رسولا ولا نبيا، فقضت حكمته تعالى أن يبعث لهم موسى، وأن يتربى موسى عليه السلام في بلاط أعز الناس في مصر حينذاك – بلاط فرعون نفسه، حتى ينشأ عزيز النفس قوي القلب، رابط الجنان، مفتول العضلات، ونحن نستطيع أن نسرح بخيالنا ونتصور كيف كان ينشأ أبناء الملوك في قديم الزمان، وقصة وصول موسى عليه السلام وهو طفل رضيع إلى بلاط فرعون في تابوت تدافعه مياه النيل مشهورة معروفة في القرآن الكريم.

نشأ إذن موسى عليه السلام نشأة تخالف ما نشأ عليه السلام أترابه ومن هم أكبر منه سنا من بني إسرائيل، فنشأ شجاعا لا يعرف الخوف، مفتول الذراعين قوي العضلات، وقد قص الله علينا من قوة عضلاته أنه بطش بالقبطي فقتله بلكمة واحدة. "راجع سورة القصص أوائلها " وسقى أغنام شيخ مدين وحده. وتظهر شجاعة موسى عليه السلام كذلك حين فارق صهره شيخ مدين في ليلة باردة مظلمة ومعه أهله، وفي تلك الليلة نال أعظم حظوة في حياته حين كلمه الله وأرسله لإنقاذ قومه بني إسرائيل.

فرسول هذه صفاته هو الذي يمكن أن تنعقد عليه السلام الآمال بعد الله لإنقاذ هذا الشعب المسكين الذليل الخاوي النفس، الذي قاسى الأمرين في حياة العبودية تحت طغيان فرعون وملئه.

ويذهب موسى عليه السلام إلى مصر قادما من مدين، ويذهب إلى فرعون ومعه أخوه هارون يحملان رسالة الله إلى فرعون، يطلبان منه أن يسمح بهجرة بني إسرائيل من مصر مع موسى، ولكن فرعون وهو يعلم أن بني إسرائيل هم عصب الحضارة في مملكته، وهم حمير هواه ورغباته رفض طلب موسى، وأخذته العزة بالإثم، ودأب موسى على الدعوة إلى الله، وكذبه فرعون وقومه. وانتصر موسى عليه السلام على سحرة فرعون الذين آمنوا به مراغمة لفرعون، فراحوا شهداء بغيه وظلمه. وقال الله إخبار عن جبن بني إسرائيل: {فَمَا آمَنَ لِمُوسَى إِلاَّ ذُرِّيَّةٌ مِنْ قَوْمِهِ عَلَى خَوْفٍ مِنْ فِرْعَوْنَ وَمَلإِهِمْ أَنْ يَفْتِنَهُمْ} (يونس: من الآية83). وابتلى الله قوم فرعون بالمصائب المتنوعة علهم يتوبون ويؤمنون، ولكن بلا جدوى، وأخيرا أذن الله لموسى وقومه بني إسرائيل بالهجرة من دار الظل والذل والكفر والترف إلى الأرض المقدسة "فلسطين".

وخرجوا ليلا وشعر بهم فرعون وجنوده، فأتبعوهم مشرقين عند البحيرات المرة، فضرب موسى البحر بعصاه فاستحال بعضه طريقا ولجه موسى وقومه فنجوا، وغرق فيه فرعون وجنده وبنو إسرائيل ينظرون. وبهذا ينتهي الفصل الثاني من حياة بني إسرائيل في مصر، حياة الحضارة والترف، مقرونة بالذل والهوان، وتفتح صفحة جديدة في تاريخهم ومعهم نبيهم موسى عليه السلام، وهي مرحلة ما بين خروجهم من مصر وقبل دخولهم الأرض المقدسة.

وهنا تتفاعل عناصر الذل والهوان والعبودية التي مرنت عليها نفوسهم عشرات السنين في أرض الحضارات، وتأبى إلا أن تفرز ذلا وهوانا كما قيل: "وكل إناء بالذي فيه ينضح"فقد مروا في طريقهم يقودهم عليه السلام على أقوام يعكفون على أصنام لهم يعبدونها، فقالوا: "يا موسى اجعل لنا إلها كما لهم آلهة". فانظر إلى هذه العقلية التافهة كيف نسيت ربها وخالقها الذي أنعم عليها ونجاها من الذل والهوان.

وقد بقيت فكرة تجسيد الإله ووضع مثال له راسخة في عقول الكثير من بني إسرائيل حتى مع وجود موسى بينهم، قال تعالى: {وَأُشْرِبُوا فِي قُلُوبِهِمُ الْعِجْلَ بِكُفْرِهِمْ} (البقرة: من الآية93). ولعل لفرط ما رأوا من عبادة الأقباط لفرعون ولخضوعهم له زمانا طويلا أثرا في ذلك؛ فلما غاب عنهم موسى أربعين ليلة تاركا أخاه هارون بينهم، استطاع السامري أن يصنع لهم عجلا من الذهب يصوت إذا ضربته الريح، وسرعان ما أقنعهم أنه إلههم وإله موسى، فعكفوا على عبادته، فإذا تذكرنا أن العجل كان من بين آلهة المصريين التي يقدسونها تبين لنا إلى أي مدى تفعل البيئة فعلها في الأمم والشعوب.

ويأتيهم موسى عليه السلام بكتاب الله التوراة ويرفضونها ويقولون سمعنا وعصينا، ولا عجب في ذلك، فإن النفوس الذليلة التي تعبدت لفرعون والعجل يصعب عليها أن ترفع عنها نير الذل والخور دفعة واحدة وترفع رؤوسها إلى خالق السماوات والأرض لتناجيه في السراء والضراء.

أما جبنهم فإن الآيات القرآنية الآتية تسجله عليهم بأوضح بيان في نقاش معهم: {يَا قَوْمِ ادْخُلُوا الأَرْضَ الْمُقَدَّسَةَ الَّتِي كَتَبَ اللَّهُ لَكُمْ وَلا تَرْتَدُّوا عَلَى أَدْبَارِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ قَالُوا يَا مُوسَى إِنَّ فِيهَا قَوْماً جَبَّارِينَ وَإِنَّا لَنْ نَدْخُلَهَا حَتَّى يَخْرُجُوا مِنْهَا فَإِنْ يَخْرُجُوا مِنْهَا فَإِنَّا دَاخِلُونَ} (المائدة:21،22) إلى أن قال: {قَالُوا يَا مُوسَى إِنَّا لَنْ نَدْخُلَهَا أَبَداً مَا دَامُوا فِيهَا فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ} (المائدة:24) . وفي آخر آية 26حرم الله دخولها عليهم أربعين سنة تاهوا في سيناء، وهيأ الله لهم الغمام يظلهم، والمن والسلوى طعامهم، فسئموها وطلبوا القثاء والفوم والعدس والبصل… فدخلوا العقبة "أيلة"ومات عليه السلام في هذه الفترة ولم يدخل فلسطين. وما أصدق قول الشاعر العربي الأبي الحارث بن حلزة البشكري:

لا يقيم العزيز في البلد السهل

ولا ينفع الذليل النجاء

فهذه قصة أرض الميعاد أمرهم الله بدخولها ومعهم نبيهم موسى عليه السلام فرفضوا الأوامر ولفظوها وتطاولوا بسوء أدبهم على الله، وسلكوا مسلك الأطفال المدللين العاجزين. وأما ترددهم وضعف الرأي عندهم، وتفاهة تفكيرهم وسطحيته ووقاحتهم، فيبدو عند كل أمر إلهي أو تشريع سماوي، إذ يقابلونه بالإهمال وعدم الاكتراث وقلة المبالاة، بل يقولون {سَمِعْنَا وَعَصَيْنَا} (البقرة: من الآية93).

حدثت جريمة قتل في عهد موسى وجهل القاتل، فأوحى الله إلى موسى أن يأمر قومه بذبح بقرة ليضربوا الميت بها فيحييه الله ويفضح قاتله، فاستهان بنو إسرائيل بهذا الأمر، وطفقوا يسألون أسئلة عن البقرة لو صدرت من طفل دون الاحتلام لأتهم بالحماقة وضعف البصيرة والوقاحة وسوء الأدب: ما لون البقرة؟ وما نوعها؟ ما طبيعتها؟ ولولا أن بعضهم قال:

{وَإِنَّا إِنْ شَاءَ اللَّهُ لَمُهْتَدُونَ} ( البقرة: من الآية70) لما اهتدوا إليها ولركبهم شيطان السخف والغرور وقادهم إلى الجحيم.

شاء الله سبحانه وتعالى وبعد هذا كله أن يخرج من صلب إبراهيم وإسحاق ويعقوب أناسا طيبين، فبعد أن هلك الجيل الذي عاش الذل والهوان أيام فرعون في تيه صحراء سيناء والعقبة، نشأ جيل الصحراء من بني إسرائيل في بيئة الحرية القاسية، فطلبوا من نبي لهم من بعد موت موسى عليه السلام في ساعة من ساعات النشاط وصفاء الذهن أن يبعث لهم ملكا للجهاد في سبيل الله؛ فانظر إلى التباين بين بيئة الحضارة التي تخرج نفوسا ذليلة وبيئة الحرية في الصحراء القاسية:

فقال لهم نبيهم والأرجح أنه يوشع بن نون: {إِنَّ اللَّهَ قَدْ بَعَثَ لَكُمْ طَالُوتَ مَلِكاً} (البقرة: من الآية247.

وهنا تبرز العقلية اليهودية الفاشلة، عقلية اتباع الهوى والأنانية والتعبد للمال، وناقشوا نبيهم برفض طالوت لفقره، وأنهم أفضل منه، فبين الله لهم أنه أفضلهم وأعظمهم جسما "البقرة 247وما بعدها"ومع ذلك لم يقبلوه ملكا عليهم حتى أيده الله بمعجزة؛ إذ أرجعت الملائكة توراة موسى عليه السلام في تابوت، وكانت كما قيل مسروقة.

ويمرون في طريقهم بنهر الأردن وينهاهم ملكهم العالم المجرب لأمور القتال، ينهاهم أن يسرفوا في شرب الماء، لأن ذلك مدعاة إلى البطنة والكظة والترهل، ثم الفتور والتكاسل، فعصوا أوامر الملك ووقعوا في الماء شربا وعبا إلا قليلا منهم، ووقع ما حذرهم منه ملكهم، وقالوا لا طاقة لنا اليوم بحرب الأعداء "سورة البقرة 248-250"ولكن الله نصر الفئة القليلة المؤمنة الصابرة منهم، واستطاع داود عليه السلام أن يقتل ملك الأعداء ويفتح البلاد، وأتاه الله الملك والنبوة والرسالة.

ويبدأ عهد جديد في تاريخ بني إسرائيل، عهد الملك المشفوع بالنبوة والرسالة، وهو العصر الذهبي لهم، حيث مَنَّ الله عليهم بأنبياء ملوك؛ كداود وسليمان، وأنبياء بلا ملك، وملوك بلا نبوة، وظهر فيهم المخلصون الربانيون الذين جاهدوا في الله حق جهاده مع أنبيائهم السابقين، حتى يكاد يخيل لقارئ قصصهم أنهم فارقوا تلك الصفات السوداء التي سودت صحائف نفوسهم فاستحقوا بذلك الأفضلية في عالم زمانهم؛ قال تعالى: {يَا بَنِي إِسْرائيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ} (البقرة:47). وقال تعالى: {وَلَقَدْ نَجَّيْنَا بَنِي إِسْرائيلَ مِنَ الْعَذَابِ الْمُهِينِ مِنْ فِرْعَوْنَ إِنَّهُ كَانَ عَالِياً مِنَ الْمُسْرِفِينَ وَلَقَدِ اخْتَرْنَاهُمْ عَلَى عِلْمٍ عَلَى الْعَالَمِينَ} (الدخان:30-32).

وانتهى عصرهم الذهبي الذي لم يدم أكثر من حكم داود وسليمان عليهما السلام، وتفسخت دولتهم بعدهما وانقسمت إلى دولتين.

وكانت الفترة ما بين سليمان ومبعث المسيح عليهما السلام فترة مليئة بالعبر والمحن والابتلاء، وقد حقق الله وعيده فيهم حين قال: {وَإِذْ تَأَذَّنَ رَبُّكَ لَيَبْعَثَنَّ عَلَيْهِمْ إِلَى يَوْمِ الْقِيَامَةِ مَنْ يَسُومُهُمْ سُوءَ الْعَذَابِ} (لأعراف: من الآية167) فقد كذبوا فريقا من الأنبياء وقتلوا فريقا، فسلط الله على الدولة الأولى الأشورييين، فدمروا ملكهم وفتكوا بهم، وسلط الله على الدولة الأخرى بختنصر "نبوخذ نصر"البابلي، فحطم ملكهم وأعمل السيف فيهم، وسبى الألوف منهم إلى بابل، ثم أرجعهم كورش الفارسي وسمح لهم بممارسة طقوسهم الدينية تابعين له، ثم سلط الله عليهم السلوقيين اليونان، وصار لهم شبه دولة تحت حكمهم، وكانت الفتن والثورات لا تنفك تحدث بينهم تسيل فيها الدماء، ولما دالت دولة اليونان السلوقيين خلفهم الرومان، فاستبدوا في البلاد كلها، وفي أوائل عهد الرومان ولد المسيح وزكريا ويحيى عليهم الصلاة والسلام، وحكم الرومان فلسطين حوالي سبعة قرون، وكان حكما صارما مستبدا.

عادت غرائز الشر التي انطبعت في اليهود وسكتت إلى حين تحت سلطة الرومان القاهرة – عادت ترفع رأسها من جديد ومضت هذه المرة مضي المهاجم المتحدي لله وشرعه وأنبيائه، فتطاولوا على حرمات الله، فقتلوا الأنبياء وكذبوهم، وابتلاهم الله بالمحن ليتوبوا ويهتدوا فما ازدادوا إلا ضلالا وتمردا وعتوا، وأراد الله أن يعطيهم آخر فرصة للتوبة والرجوع إلى الهدى والحق كما فعلوا أيام موسى عليه السلام بعد عبادة العجل، فأرسل إليهم آخر رسل منهم وهم: زكريا ويحيى وعيسى في عصر واحد، فقتلوا زكريا ويحيى، وحاولوا قتل عيسى عليه السلام بتأليب الحاكم الروماني عليه وادعاء أنه أفسد الشباب بدينه الجديد، وأنه ساحر، واتهموا أمه بالفاحشة وقد برأها الله، فغضب الله عليهم ولعنهم وسلط عليهم الرومان فدمروا الهيكل، وهو مسجد سليمان عليه السلام عام70 للميلاد، وقتلوا منهم مقتلة عظيمة، ونزح الباقون منهم إلى الجزيرة العربية ومصر والعراق وأوربا، ثم أخرج النبوة منهم إلى أبناء عمهم بني إسماعيل عليه السلام، فقد أرسل الله محمدا صلى الله عليه وسلم من بني إسماعيل عليه السلام، فكان آخر رسل الله وأنبيائه إلى الناس، وجعله الله رسولا إلى عامة البشر ومعجزته الخالدة القرآن الكريم، وتكفل الله بحفظه من التغيير والتبديل والتحريف ليبقى صالحا لكل زمان ومكان.

وينتهي بذلك أكبر فصل في حياة بني إسرائيل، لأنه الفصل الذي انتهى بغضب الله عليهم ولعنهم وطردهم من رحمته، أعني أولئك الذين اشتركوا في تكذيب المسيح ومحاولة قتله واتهام أمه. وباع اليهود أنفسهم للشيطان وعملوا معه حلفا موثقا، وأجمع فلاسفتهم ودهاتهم على تحدي الله ومحاربة كل خير في الأرض.

وخلاصة القول أنه بموت داود وسليمان عليهما السلام تنتهي زعامة بني إسرائيل السياسية والدينية والعسكرية، ويصبح الشعب اليهودي أعزل كغيره من الشعوب البائسة يقطن الأرض المقدسة، يشاركه فيها غيره من الشعوب السامية والعربية المجاورة، تحكمهم جميعا سلطة وثنية قاهرة فوقهم بدأت بالأشوريين، ثم البابليين، ثم دولة الفرس الأولى، ثم اليونان السلوقيين أحفاد قواد الاسكندر المقدوني، ثم الرومان الذين سلطهم الله على بني إسرائيل بعد إفسادهم الآنف الذكر، ويشردونهم من فلسطين، ثم يأتي العرب المسلمون ويفتحون البلاد كلها باسم الإسلام، فيهزمون الروم ويقيمون شرع الله منذ القرن الأول الهجري إلى نهاية الخلافة العثمانية المسلمة عام 1337هـ الموافق 1918م، ومع ذلك يشهد التاريخ أن المسلمين عطفوا على اليهود وآووهم وأنصفوهم في الشام وإفريقيا و الأندلس، وكان بيت المال يساعد العجزة والمقعدين منهم، وأوصى النبي المسلمين بهم خيرا ما داموا أهل ذمة؛ فأين فرية حق اليهود في فلسطين؟.

إن اليونان حكموا فلسطين حوالي ثلاثة قرون.

والرومان حكموا فلسطين حوالي سبعة قرون.

والصليبيين حكموا فلسطين أثناء ضعف المسلمين حوالي قرنين.

واليهود حكموا فلسطين حوالي دون قرنين من الزمان ثم شردوا منها.

والعرب ثم المسلمون حكموا فلسطين واستوطنوها أكثر من 20 قرنا.

ولم نسمع أن أحدا من أحفاد هؤلاء الأقوام يطالب بالرجوع إلى فلسطين بحجة أن أجدادهم قد سكنوها وحكموها في الماضي. ولو اتبع عقلاء العالم منطق اليهود وحججهم لزم أن تعود أسبانيا إلى العرب المسلمين وقد حكموها ثمانية قرون، وأن يعود سكان الأمريكتين وأستراليا إلى أوروبا، وأن تحتل إيطاليا بريطانيا؛ لأن الرومان قد حكموا بريطانيا عدة قرون.

نزح كثير من اليهود بعد أن خرب الرومان هيكلهم عام 70م إلى المدينة المنورة وخيبر، واختاروا الحجاز بالذات موطنا لعلمهم أن آخر رسل الله سيبعث منها كما نصت التوراة، فلعل الله يخرجه منهم ويتوب عليهم، واشتغلوا بالتجارة، وآثروا على عادتهم في سلوك طرق المكر والتحايل والربا الفاحش، وصار لهم قوة، وحالفوا الأوس والخزرج سكان المدينة المنورة.

ويبعث الله محمد القرشي صلى الله عليه وسلم من بني إسماعيل رسولا إلى البشرية، وهاديا لها ليخرجها من الظلمات إلى النور، وكان اليهود يبشرون به العرب قبل أن يولد ويستفتحون به عليهم، وتبدأ صفحة جديدة في حياة بني إسرائيل، ويأكل الحسد قلوبهم لخروج النبوة منهم.

ذكر ابن هشام في السيرة قال:

حدث عبد الله بن أبي بكر قال: "حدثت عن صفية بنت حيي أنها قالت: كنت أحب ولد أبي إليه وإلى عمي أبي ياسر، ولم ألقهما قط مع ولد لهما إلا أخذاني دونه. قالت: فلما قدم رسول الله صلى الله عليه وسلم المدينة ونزل قباء في بني عمرو بن عوف، غدا عليه أبي حيي بن أخطب وعمي أبو ياسر بن أخطب مغلسين. قالت: فلم يرجعا حتى كان غروب الشمس. قالت: فأتيا كالَّين كسلانين ساقطين يمشيان الهوينى. قالت: فهششت إليهما كما كنت أصنع، فوالله ما التفت إلي واحد منهما مع ما بهما من الغم، وسمعت عمي أبا ياسر وهو يقول لأبي: أهو هو؟ قال: نعم والله. قال: تعرفه وتثبته؟ قال: نعم. قال: فما في نفسك؟ قال: عداوته والله ما بقيت".

وصفية المذكورة هي زوج رسول الله صلى الله عليه وسلم، وأبوها حيي المذكور كان من كبار زعماء اليهود، وبقي يعادي رسول الله ويحرض ضد المسلمين حتى قتل صبرا يوم الأحزاب "الخندق".

إسلام عبد الله بن سلام:

قال ابن إسحاق: "وكان من حديث عبد الله بن سلام كما حدثني بعض أهله عنه وعن إسلامه حين أسلم، وكان حبرا عالما "من علماء اليهود"قال: "لما سمعت برسول الله صلى الله عليه وسلم عرفت صفته واسمه وزمانه الذي كنا نتوكف له "أي نترقب" فكنت مسرا لذلك صامتا عليه، حتى قدم رسول الله صلى الله عليه وسلم المدينة، فلما نزل بقباء في بني عمرو بن عوف، أقبل رجل حتى أخبر بقدومه وأنا في رأس نخلة لي أعمل فيها، وعمتي خالدة ابنة الحارث تحتي جالسة، فلما سمعت الخبر بقدوم رسول الله صلى الله عليه وسلم كبرت، فقالت لي عمتي حين سمعت تكبيري: "خيبك الله، والله لو كنت سمعت بموسى بن عمران قادما ما زدت". قال: فقلت لها: "أي عمة هو والله أخو موسى بن عمران وعلى دينه، بعث بما بعث به". قال: فقالت: "أي ابن أخي أهو النبي الذي كنا نخبر أنه يبعث مع نفس الساعة؟"قال: فقلت لها: نعم. قال: فقالت: فذاك إذن. قال: ثم خرجت إلى رسول الله صلى الله عليه وسلم فأسلمت، ثم رجعت إلى أهل بيتي فأمرتهم فأسلموا. قال: وكتمت إسلامي من يهود، ثم جئت رسول الله صلى الله عليه وسلم فقلت له: "يا رسول الله إن يهود قوم بهت، وإني أحب أن تدخلني في بعض بيوتك وتغيبني عنهم "أي تسترني"ثم تسألهم عني حتى يخبروك كيف أنا فيهم قبل أن يعلموا إسلامي، فإنهم إن علموا به بهتوني وعابوني". قال: فأدخلني رسول الله صلى الله عليه وسلم في بعض بيوته ودخلوا عليه فكلموه وسألوه ثم قال لهم: "أي رجل عبد الله بن سلام فيكم"قالوا: "سيدنا وابن سيدنا وحبرنا وعالمنا". قال: فلما فرغوا من قولهم خرجت عليهم فقلت لهم: "يا معشر يهود اتقوا الله واقبلوا ما جاءكم به، فوالله إنكم لتعلمون أنه لرسول الله تجدونه مكتوبا عندكم في التوراة باسمه وصفته، فإني أشهد أنه رسول الله وأومن به وأصدقه وأعرفه"؛ فقالوا: كذبت، ثم وقعوا بي، فقلت لرسول الله صلى الله عليه وسلم: "ألم أخبرك يا رسول الله أنهم قوم بهت، أهل غدر وكذب وفجور؟"قال: وأظهرت إسلامي وإسلام أهل بيتي، وأسلمت عمتي خالدة بنت الحارث فحسن إسلامها، وكذلك أسلم مخيريق وكان حبرا عالما غنيا كثير الأموال، ودعا قومه للإسلام فأبوا، فلحق برسول الله صلى الله عليه وسلم يوم أحد وقتل شهيدا، وأوصى بأمواله لرسول الله صلى الله عليه وسلم، وكان رسول الله صلى الله عليه وسلم يقول: "مخيريق خير يهود".

هذه الروايات تصور نفسية بني إسرائيل بأجلى بيان وأوضح تبيان على أن رسول الله صلى الله عليه وسلم حين وصوله المدينة مهاجرا أراد أن يبدأ اليهود بالخير والمسالمة والتآلف واللين، فعقد معهم معاهدة صلح ليأمن شرهم ويغريهم بالدين الجديد، ولكن أنى لحلفاء الشيطان أن يعيشوا عيشة الكرامة والمسالمة، إذ ما لبث شيطان الحسد أن ثار في نفوسهم وهاج هيجانا عظيما بعد موقعة بدر، فخان بنو قينقاع، ونقضوا العهد، فطردوا من المدينة ونزحوا إلى خيبر، ثم تأسى بهم بنو النضير في الخيانة، وحاولوا قتل الرسول صلى الله عليه وسلم بإلقاء صخرة عظيمة عليه من أعلى السور، فأعلمه الله بخيانتهم وحاصرهم المسلمون وطردوهم، وفيهم نزلت سورة الحشر.

أما بنو قريظة فكانت خيانتهم أعظم وأشد وقعا على نفوس المسلمين، ذلك أنها حدث في أحرج الأوقات على المسلمين، وجيوش قريش ومشركي العرب تحاصر المدينة من وراء الخندق بقيادة أبي سفيان. هنالك ابتلي المؤمنون وزلزلوا زلزالا شديدا، وانتهت خيانة بني قريظة بذبح كل قادر على حمل السلاح وكل محتلم.

بعد أن عقد اليهود العزم على معارضة رسول الله صلى الله عليه وسلم والكفر به وتحديه وصرف الناس عن دينه بكل وسيلة، سلكوا في ذلك مسالك شتى:

أولا : وسيلة الكذب؛ فقد سأل مسلموا المدينة اليهود لِمَ لَمْ يؤمنوا برسول الله صلى الله عليه وسلم وقد كانوا يبشرون به قبل مبعثه ويستفتحون به عليهم؟ فكان جوابهم كذبا وزورا أنه ليس النبي الذي يعرفون. وقد كذبهم في ذلك أحبار اليهود الذين آمنوا برسول الله صلى الله عليه وسلم. قال تعالى: {يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بآيَاتِ اللَّهِ وَأَنْتُمْ تَشْهَدُونَ يَا أَهْلَ الْكِتَابِ لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُونَ الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ} (آل عمران:71)

ثانيا: في مؤتمر يهودي خبيث اتفق شياطينهم أن يؤمن بعض اليهود برسول الله صلى الله عليه وسلم أول النهار ويرتدوا عن دينه آخر النهار، وإذا سئلوا عن ذلك قالوا: "قد اتضح لنا أنه ليس النبي المبعوث آخر الرسل الذي نجد صفته عندنا في التوراة، وقد فضحهم الله في هذا"، وكذلك علماؤهم الذين آمنوا برسول الله، قال الله تعالى: {وَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ آمِنُوا بِالَّذِي أُنْزِلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ وَاكْفُرُوا آخِرَهُ لَعَلَّهُمْ يَرْجِعُونَ} (آل عمران:72) الخ.

ثالثا: سألت قريش زعماء اليهود عن دين محمد وأيهم أهدى سبيلا وأحب إلى الله، أملة قريش وهم يطعمون الطعام ويكرمون الجار ويغيثون الصريخ؛ أم ملة محمد صلى الله عليه وسلم؟ فقالت يهود: "بل ملة قريش أهدى وأولى بالاتباع من ملة محمد"، وهم كاذبون في ذلك ويعلمون أنهم كاذبون. قال لله تعالى يدمغهم في ذلك: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ وَمَنْ يَلْعَنِ اللَّهُ فَلَنْ تَجِدَ لَهُ نَصِيراً}

( النساء 51-52).

رابعا: الاستهزاء بالرسول صلى الله عليه وسلم وتعاليمه:

لما نزل قوله تعالى: {مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضاً حَسَناً فَيُضَاعِفَهُ لَهُ وَلَهُ أَجْرٌ كَرِيمٌ} (الحديد:11)

قالت اليهود: "إن الله فقير ومحتاج إلى أموالنا"، فنزل قوله تعالى: {لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ سَنَكْتُبُ مَا قَالُوا وَقَتْلَهُمُ الأَنْبِيَاءَ بِغَيْرِ حَقٍّ وَنَقُولُ ذُوقُوا عَذَابَ الْحَرِيقِ} (آل عمران:181).

وقالوا كذلك: "إن الله لما فرغ من الخلق يوم الجمعة استراح على العرش يوم السبت من الإعياء"؛ فأنزل الله قوله: {وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ فَاصْبِرْ عَلَى مَا يَقُولُونَ} (سورة ق 38-39).

وكانوا يقولون "راعنا"وهي كلمة استهزاء، ولعلها من الرعونة، فنهى الله المسلمين عن قولها، وكانوا يسلمون على الرسول صلى الله عليه وسلم قائلين: "السام عليك"أي الموت استهزاء وحقدا؛ فنزل قوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ نُهُوا عَنِ النَّجْوَى ثُمَّ يَعُودُونَ لِمَا نُهُوا عَنْهُ وَيَتَنَاجَوْنَ بِالإِثْمِ وَالْعُدْوَانِ وَمَعْصِيَتِ الرَّسُولِ وَإِذَا جَاءُوكَ حَيَّوْكَ بِمَا لَمْ يُحَيِّكَ بِهِ اللَّهُ وَيَقُولُونَ فِي أَنْفُسِهِمْ لَوْلا يُعَذِّبُنَا اللَّهُ بِمَا نَقُولُ حَسْبُهُمْ جَهَنَّمُ يَصْلَوْنَهَا فَبِئْسَ الْمَصِيرُ} (المجادلة:8). ومن استهزائهم قولهم يد الله مغلولة، قال تعالى: {وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَان} (المائدة: من الآية64).

خامسا: إعداد الألغاز والأسئلة المعقدة وعرضها على رسول الله ليعجزوه ويشغلوه بها عن الدعوة ويحرجوه أمام المؤمنين في ظنهم:

فقد سألوه عن الروح وعن ذي القرنين وأهل الكهف.

سادسا: حاولوا قتله مرارا وآخرها يوم دست له السم إحدى نساء اليهود في ذراع الشاة المطبوخة، فمضغ مضغة ثم لفظها لتغير طعمها في فيه، أو لأن الله أخبره.

سابعا: وأخيرا حملوا السلاح في وجهه وخانوا عهدهم معه كما فعل بنو قريظة وسكان خيبر، ولكن الله رد كيدهم إلى نحورهم ثم طردوا من الجزيرة.

والعقد النفسية التي سيطرت على عقليات اليهود عبر الأجيال أنهم "شعب الله المختار"وأنهم "أبناء الله وأحباؤه"وأنه "لن يدخل الجنة إلا من كان يهوديا": {وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلاَّ أَيَّاماً مَعْدُودَة} (البقرة: من الآية80) "عدد أيام عبادتهم العجل"على أن بعض هذه العقد يرجع إلى أصل صحيح، فالله سبحانه قد فضل بني إسرائيل على عالم زمانهم حين كانوا يعملون بشريعته ويتحاكمون إليها أيام يوسف عليه السلام، وموسى وداود وسليمان عليهم السلام وغيرهم من الأنبياء والرسل. ولكنهم نسوا أو تناسوا أن هذه الأفضلية جاءتهم من تحكيمهم كتاب الله وطاعتهم لأنبيائهم، فلما تمردوا على أوامر الله وقتلوا أنبياءه واستهزءوا بشريعته انفصمت عنهم هذه الأفضلية، وسقطت بالبداهة، ثم غضب الله عليهم ولعنهم. بيد أن شياطينهم وطواغيتهم موهوا على شعوبهم الحقائق وزيفوها، وأوحوا إليهم أنهم لا يزالون شعب الله المختار، وأنهم أبناء الله وأحباؤه ولا يمكن أن يتخلى الله عن إسرائيل ولا عن أبنائه، ولا يزالون يجترون هذه الأوهام في نفوسهم حتى يجيئهم عذاب الاستئصال. وقد وصف الرسول صلى الله عليه وسلم عذاب استئصالهم في صحيح البخاري قال: "لا تقوم الساعة حتى تقاتلوا اليهود فيختبئ اليهودي وراء الحجر والشجر فيقول الحجر والشجر يا مسلم ها هو يهودي خلفي تعال فاقتله إلا الغرقد…الخ".

وقد اتبعت الآلاف المؤلفة من جماهير المسلمين في العصور الأخيرة سنن اليهود في هذه الفكرة، وصرنا نسمع بالمسلم الشيوعي والبعثي والقومي والاشتراكي وغيرهم، وكلهم يقول بلسان القرآن: "نحن خير أمة أخرجت للناس"أو بقول الرسول صلى الله عليه وسلم: "من قال لا إله إلا الله دخل الجنة" وهم لا يعلمون شيئا عن حقائق الدين وأصوله إلا أماني، فقد استدبروا الثقافة الإسلامية المشرفة، واستقبلوا ثقافات الأمم الأخرى الملحدة الماجنة، فجهلوا الأمور المخرجة من الملة وإن صلى الواحد وصام وزعم أنه مسلم. {قُلْ هَلْ نُنَبِّئُكُمْ بِالأَخْسَرِينَ أَعْمَالاً الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} (الكهف:103،104)

وقال تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} (يوسف:106)

يتعرض القرآن الكريم إلى نقاش وجدال طويل هادئ مع اليهود، ويبين أخطاءهم الفكرية، ويفضح عنادهم ومكرهم ودخائل نفوسهم وتصديهم لمعارضة الدعوة، ويعتب عليهم أن لم يستجيبوا للدعوة مع أنها مصدقة لما معهم من التوراة، قال تعالى: {وَآمِنُوا بِمَا أَنْزَلْتُ مُصَدِّقاً لِمَا مَعَكُمْ وَلا تَكُونُوا أَوَّلَ كَافِرٍ بِه} (البقرة: من الآية41) لعلهم يرجعون ويهودون، وهو يسلك سبيل الترغيب والترهيب، ويذكرهم بنعم الله السابقة عليهم وبجرائم أجدادهم ومكرهم وعقاب الله لهم كما فعل بأهل السبت، إذ مسخهم قردة وخنازير.

ولو ذهبت أعدد الآيات التي وردت في بني إسرائيل في القرآن الكريم لطال الأمر كثيرا، ولخرج البحث من مقال موجزا إلى بحث مستفيض يستوعب الصفحات الكثيرة الطويلة، ولكن أذكر على سبيل المثال أن الآيات من رقم "40- 133"من سورة البقرة كلها في بني إسرائيل بدون استثناء، 8صفحات كاملة ثم يعود الحديث إليهم متقطعا حسب المناسبات، بحيث يشمل الحديث عنهم ما يقارب ثلث سورة البقرة، ولا تكاد تخلو سورة طويلة من الإشارة إليهم وإلى أنبيائهم.

بقيت شبهة يثيرها الشيطان على ألسنة المتحذلقين ممن يتبعون ما تشابه من القرآن ابتغاء الفتنة:

قال تعالى: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحاً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} (البقرة:62).

فهل يكون اليهودي الذي يؤمن بالله واليوم الآخر ويعمل صالحا، ولا يؤمن بمحمد صلى الله عليه وسلم هل يكون ناجيا من عذاب الله يوم القيامة، وممن لا خوف عليهم ولا هم يحزنون كما تنص الآية السابقة؟

والجواب أنه لا ينجو بل هو مخلد في النار. ويشهد لهذا الآيات التالية:

قال تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} (آل عمران:85).

{إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَاباً مُهِيناً } (النساء 150-151).

في دعاء موسى لله {وَاكْتُبْ لَنَا فِي هَذِهِ الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ إِنَّا هُدْنَا إِلَيْكَ قَالَ عَذَابِي أُصِيبُ بِهِ مَنْ أَشَاءُ وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآياتِنَا يُؤْمِنُونَ الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ} (الأعراف 156-157).

وقد ختم الآية باسم الإشارة البعيد لتضخيم شأنهم، ثم أتبعه بضمير الفصل ليدل على تأكيد الخبر واختصاصهم بالفلاح والنجاة من النار، وأن غير أولئك الذين سبقت صفاتهم لا يفلح ولا ينجو من النار.

فمن لم يؤمن بجميع رسل الله، أولهم نوح وآخرهم محمد صلى الله عليه وسلم يكون كافرا مخلدا في النار كما تنص آيات النساء والأعراف الآنفة الذكر.

وعلى هذا يكون معنى قوله تعالى: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِر} (البقرة: من الآية62) الخ أي آمن بالله الإيمان الكامل الذي بينه الله في الآيات السابقة؛ فآمن بالله وملائكته وكتبه ورسله جميعهم بدون استثناء.

ولعلها تعني أيضا من آمن منهم بالله واهتدى على أيدي رسلهم الذين جاءوهم في أزمانهم الماضية قبل مجيء محمد صلى الله عليه وسلم، وقبل حصول التحريف في كتبهم والله أعلم.

وبعد يا معشر المسلمين !

لقد حذرنا رسول الله صلى الله عليه وسلم من تقليد اليهود والنصارى واتباع سننهم والركون إليهم، وخوفنا عاقبة ذلك؛ ومما قال: "لتتبعن سنن من كان قبلكم حذو القذة بالقذة" وقد ورد هذا الخبر مورد الذم والنهي والتقبيح، فكأن الرسول صلى الله عليه وسلم يقول لنا: "يا معشر المسلمين هذا تاريخ بني إسرائيل أمامكم، وهذه عقوبات الله عليهم تتوالى إلى يوم القيامة، وقد كانوا يوما ما أفضل العالمين، فلا تكونوا مثلهم فيعاقبكم كما عاقبهم، ولا تقولوا إن الله قال عنا: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} (آل عمران: من الآية110) فليست الأفضلية ملكا ثابتا يتوارثه الأحفاد عن الأجداد كما يزعم اليهود أنهم شعب الله المختار، وأنهم أبناء الله وأحباؤه، وإن الأفضلية توحيد الله وطاعته، والأمر بالمعروف والنهي عن المنكر، وشهادة الحق القيام بالدعوة، وبالاختصار تطبيق شرع الله كاملا.

والواقع المؤلم يشهد أن المسلمين استدبروا كتاب الله وسنة رسوله إلا القليل منهم، واتبعوا السبل التي سنها وخططها لهم شياطين اليهود وطواغيتهم فاستحقوا هذه العقوبات المتوالية عليهم في أكثر أرجاء العالم، ولن يغير الله عليهم حتى يغيروا ما بأنفسهم، وتغيير ما بالنفوس لا يكون إلا باقتلاع جذور مفاهيم مغلوطة عن الذين وزرع بدلها جذور الفطرة الإسلامية الصافية التي أشرقت على الرعيل الأول وفتحوا العالم بها. تغيير ما بالنفوس أن ننتقل من مرحلة سرد المعلومات الدينية الصحيحة واختزانها في الذاكرة واستظهارها على اللسان إلى مرحلة تطبيقها على أنفسنا وأطفالنا، وبذا نخالف اليهود الذين قال الله فيهم: {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلا تَعْقِلُونَ} (البقرة:44)

وقد وعظ الواعظون وذكر المذكرون بهذا طويلا، فهل آن أن نذَّكَّر؟.

والآن ماذا يبغي بنو إسرائيل من هذه العاصفة التي حشدوا لها كل طاقاتهم وآثروا على قلب العالم العربي، ومن ورائه العالم الإسلامي؟.

ويبدو لمن يذهب بعيدا ويتوغل وراء أخبار السياسة والاجتماع أن دعاة النصارى في أوروبا وأمريكا أحسوا بأخطبوط الصهيونية اليهودية، وأفعى الماسونية العالمية قد استشرى شرها في مجتمعاتهم تنفث سموم الإباحية والإلحاد، مع سيطرتها الرهيبة على معظم موارد الاقتصاد ورأس المال، حتى أضحت أوروبا وأمريكا أسرى لأثرياء اليهود القليلين، فضاقوا ذرعا بهم، وأيقنوا بفناء مجتمعاتهم على أيديهم إن عاجلا أو آجلا.

كما رأوا في نفس الوقت النهضة الإسلامية المباركة يتراقص شعاعها الضعيف في الآفاق، فخشوا أن يستحيل هذا الشعاع الضعيف إلى إشراقة يعم نورها العالم ثم يحرق وهجها أباطيلهم.

لهذا خطط دعاة النصارى أن يصطادوا العصفورين برمية واحدة، إذ يتخلصون من شرور اليهودية والصهيونية والماسونية، وينقذون مجتمعاتهم منها، وفي ذات الوقت يقضون على نهضة العالم الإسلامي المباركة التي تلوح أشعتها في الأفق البعيد، لذا فقد عطفوا على الجريمة اليهودية، وتهافتوا على تشجيع الحركة الصهيونية، فأغدقوا عليها الأموال والسلاح ووجهوها ضد العالم العربي الذي هو قلب العالم الإسلامي، ولكن الله لهم بالمرصاد، ويمكرون ويمكر الله والله خير الماكرين. قال تعالى: {إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ} (لأنفال: من الآية36) الخ.

ولْيَصْحُ قادة العالم الإسلامي قبل فوات الأوان، وليعلموا كيف المسير وأين المصير، وليكن أبرز شعار ينصبونه ماثلا أمام أعينهم قوله تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لا تُظْلَمُونَ} (لأنفال:60)

[1] قال تعالى عنه: {وَوَهَبْنَا لَهُ إِسْحَاقَ وَيَعْقُوبَ وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ} (العنكبوت:من الآية27). وكرر المعنى في سورة الحديد.

[2] قال تعالى عنه: {وَنَجَّيْنَاهُ وَلُوطاً إِلَى الأرْضِ الَّتِي بَارَكْنَا فِيهَا لِلْعَالَمِينَ} (الانبياء:71).


 العدد 27 - حول ترجمة القرآن بالإنجليزية المطبوعة في اليابان

حول ترجمة القرآن بالإنجليزية المطبوعة في اليابان

لفضيلة الشيخ حسنين محمد مخلوف

مفتي الديار المصرية سابقا

وعضو جماعة كبار العلماء والمجلس التأسيسي بمكة المكرمة

إن مما دبره أعداء الإسلام وتوصوا به جميعا الطعن في القرآن كراهة له وحقدا بالغا على هدم قواعده ومبادئه، والقضاء على تعاليمه وتبديل معانيه وصرفا عنه للراغبين في الإسلام، وذلك بترجمته ترجمة تغير أحكامه ومعانيه، وتخل بمقاصده ومراميه، وتحرف كلماته وآياته أفحش التحريف، وتضل الناس عما فيه من العلم والهدى والخير الدنيوي والأخروي، وسبل السعادة الدائمة.

ذلك دأبهم حيال القرآن الكريم الذي أنزله الله رحمة للعالمين وبينات من الهدى والفرقان، ونورا وضياء للسائرين، وهدي به بعد الضلالة وبصر به بعد الغواية، ومنهم "طائفة القاديانية"المارقة عن الإسلام بالباكستان التي عمدت إلى كتاب الله المبين فترجمته ترجمة ضالة غاوية، ونشرتها في الأقطار الإسلامية عامة منذ سنين.

وقد حذرت جميع المسلمين، منها رابطة العالم الإسلامي بمكة المكرمة منذ سنتين لشدة خطرها وافترائها على الله الذي أنزل القرآن هدى للناس وبينات من الهدى والفرقان، وممن سار على دربهم ودرج على مخططهم "هاشم أمير علي"في ترجمته التي سماها "رسالة القرآن"وطبعها ونشرها بالإنجليزية في اليابان، مغيرا فيها ترتيب سور القرآن، ذلك الترتيب التوقيفي الذي نزل به القرآن وأوحى به الرحمن إلى رسوله المصطفى صلى الله عليه وسلم، ومحرفا فيها الآيات عن معانيها، ومعبرا عنها أسوا التعبير، مما يدل على عقيدة فاسدة وضلال مبين، وكره للإسلام شديد دفين.

ولذلك يجب على دعاة الحق من المسلمين وخاصة العلماء والقادة أن ينبهوا العامة إلى أخطار هذه الترجمات الضالة، وإلى أنها وسيلة الأعداء للكيد للإسلام ولرسوله ولكتابه ولدعوته ولأمته، وإلى أنها فتنة وضلال مبين، وأن يحثوهم على نبذها وتطهير البلاد منها قياما بحق الإسلام ودفعا للأعداء عنه.

وواجب على المسلمين أن يعلموا يقينا ما يأتي:

أولا : أن ترجمة القرآن المقدورة للبشر هي الترجمة المعنوية لا غير، أما الترجمة الحرفية فغير مقدورة لهم وهم عنها عاجزون، لقوله تعالى: {قُلْ لَئِنِ اجْتَمَعَتِ الإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً} (الاسراء:88)

فلا قدرة لهم على الإتيان بمثله عربيا أو غير عربي، بأية لغة وفصاحته وبلاغته وأسلوبه وأحكامه وحكمه ومعانيه ومقاصده وعلومه الكفيلة بخيري الدنيا والآخرة.

فمن زعم لأية ترجمة حرفية للقرآن أنها تحاكيه وتعادله فيما جاء به ودل عليه فهو مفتر أثيم.

ثانيا: إن القرآن الكريم أنزل على الرسول صلى الله عليه وسلم آيات على حسب الحاجة والوقائع لحكمة سابقة، فكان أمين الوحي "جبريل عليه السلام"ينزل بالآيات على الرسول ويعلمه أنها تكتب عقب آية كذا في سورة كذا، وكان صلى الله عليه وسلم يبلغ كل ما ينزل عليه تباعا للناس كافة، لقوله تعالى: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ} (المائدة: من الآية67) وقوله تعالى: {مَا عَلَى الرَّسُولِ إِلاَّ الْبَلاغُ} (المائدة: من الآية99). فكان ترتيب الآيات في سورها ترتيبا توقيفيا من جبريل عليه السلام عن رب العالمين، وكان صلى الله عليه وسلم يقرأ القرآن في الصلاة وغيرها بالترتيب التوقيفي ويعلمه الناس حتى يقرءوا القرآن به، وكانت الآيات تكتب بأمره صلى الله عليه وسلم على هذا الترتيب التوقيفي، وقد جمع الصحابة القرآن بعده صلى الله عليه وسلم مرتبا هذا الترتيب لم يقدم فيه مؤخر ولم يؤخر فيه مقدم، ودلت الأحاديث على أن القرآن في اللوح المحفوظ ثابت على هذا الترتيب، وهو ترتيب إلهي لا يجوز مخالفته إجماعا.

وكذلك ترتيب السور توقيفي على ما رجحه الأئمة الأعلام، لا يجوز تأخير مقدم ولا تقديم مؤخر في سور القرآن، وهو على هذا الترتيب في اللوح المحفوظ كما نصوا عليه.

وممن نص على أن ترتيب الآيات في سورها توقيفي لا يجوز مخالفته بحال الإمام الزركشي في البرهان، والإمام أبو جعفر بن الزبير في مناسباته فقالا: "إن ترتيب الآيات في سورها واقع بتوقيفه صلى الله عليه وسلم وأمره به من غير خلاف بين المسلمين فيه".

وقال الإمام أبوبكر في الانتصار: "ترتيب الآيات أمر واجب وحكم لازم، لقد كان جبريل يقول: ضع آية كذا في موضع كذا؛ والذي نذهب إليه أن جميع القرآن الذي أنزله الله وأمر بإثبات رسمه هو هذا الذي بين الدفتين الذي حواه مصحف "عثمان رضي الله عنه"وأنه لم ينقص منه شيء ولا زيد فيه شيء، وأن ترتيبه ونظمه ثابت على ما نظمه الله تعالى ورتبه عليه رسول الله في آي السور لم يقدم في ذلك مؤخر ولا أخر مقدم، وأن الأمة ضبطت عن النبي صلى الله عليه وسلم ترتيب آي كل السور ومواضعها وعرفت مواقعها، كما ضبطت عنه نفس القراءات وذات التلاوة".

وقال البغوي في شرح السنة: "إن الصحابة رضي الله عنهم قد أجمعوا بين الدفتين القرآن دون أن يزيدوا فيه شيئا أو ينقصوا منه شيئا كما سمعوه من الرسول صلى الله عليه وسلم دون أن يقدموا شيئا أو يؤخروا شيئا أو يضعوا له ترتيبا غير ما أخذوه عن الرسول صلى الله عليه وسلم".

وكان عليه الصلاة والسلام يلقن أصحابه ويعلمهم ما نزل عليه من القرآن على الترتيب الذي هو في مصاحفنا بتوقيف جبريل عليه السلام إياه على ذلك وإعلانه عند نزول كل آية أن هذه الآية تكتب عقب آية كذا في سورة كذا، وهو على هذا الترتيب مكتوب كله في اللوح المحفوظ، وقد أنزله الله مفرقا على رسوله على حسب الحاجة.

وقال العلامة الألوسي في مقدمة تفسيره: "كان صلى الله عليه وسلم يأمر كتاب الوحي بكتابة ما نزل، وكان القرآن على عهده صلى الله عليه وسلم مجموعا مؤلفا على ما هو عليه الآن في مصاحفنا، وقد حفظه على هذا الترتيب جماعة من الصحابة منهم "عبد الله بن مسعود"وأبي بن كعب وغيرهما، وختموا القرآن عدة ختمات بهذا الترتيب، ومن خالف ذلك لا يعتد به، وأن ترتيب آياته وسوره بتوقيف من الرسول صلى الله عليه وسلم عن جبريل عن رب العالمين، وقد أجمعت الأئمة على أن ترتيب الآيات توقيفي، وهذا لا شبهة فيه ولا خلاف…"

وأما ترتيب السور فالراجح عند الأئمة الأعلام أنه توقيفي أيضا، وهو هكذا عند الله في اللوح المحفوظ وفي عرض الرسول القرآن على جبريل كل سنة في شهر رمضان مرة وفي السنة التي توفي فيها مرتين…

وقد خالف هذا المترجم هذا الترتيب التوقيفي للسور في ترجمته، فأخر المقدم وقدم المؤخر، فباء بشؤم مخالفته الرسول صلى الله عليه وسلم واستحسان ذلك في ترجمته.

ولا ندري كيف استباح مشاقة الرسول بل مشاقة الله في ترتيب نظم كتابه ولأي سبب آثر ترتيبه على ترتيب الله ورسوله… اللهم إنه ضلال وعمى يبلغ الكفر إذا اعتقد أن ترتيبه أولى وأصح وأجدر…

ثالثا: أن من كبائر الذنوب والآثام القول في القرآن بغير علم ولا هدى في التفسير والترجمة؛ ففي الحديث: "من قال في القرآن بغير علم فليتبوأ مقعده من النار"وفي رواية "من قال في القرآن برأيه"وذلك بأن يتأول آيات القرآن على مراده وهواه؛ كتأويلات الفرق الضالة من القاديانية والبهائية والإسماعلية وغيرها في تفاسيرهم وترجماتهم للقرآن تأييدا لمزاعمهم الفاسدة ومقاصدهم الضالة، كتأويلات الجهال الحمقى بالتفسير الصحيح والرأي الرجيح كما اجترأ على ذلك هؤلاء المترجمون في آيات الكتاب العظيم.

رابعا: إن ترجمة معاني القرآن إنما تتم على الوجه الصحيح السائغ إذا توفر للمترجم فهم معاني القرآن فهما صحيحا كما فهمه الصحابة والأئمة الأعلام في الإسلام، ثم ترجم مفاهمه من معاني آياته ترجمة صحيحة…

أما الفهم الصحيح لمعاني الآيات فإنما يتم له إذا توفرت فيه الشروط التي لابد منها لمن تصدى لتفسيره، ومنها على ما ذكره الأئمة: "علمه باللغة العربية علما تاما وافيا مفرداتها وأساليبها وحقائقها ومجازاتها وكتاباتها، وعلمه بسائر علوم العربية، وعلمه بما يجوز في حق الله تعالى وما يجب وما يستحيل، وعلمه بالنبوات ونشؤها وبالرسالات السماوية وما يتعلق بذلك ثم مع ذلك كله إخلاصه لله تعالى في تفسير كلامه والبيان عن مراده حتى لا يدخل في مداخل السوء ولا يصده الهوى عن الحق والهدى".

والترجمة الصحيحة إنما تتم إذا توفر للمترجم العلم بكل ذلك والتزم الصدق والإخلاص والأمانة والحق في الترجمة…

وكل ذلك مفقود فيمن تصدى لترجمة القرآن الكريم من الفرق الضالة وأمثالهم، فإن أكثرهم لا يقيمون وزنا للعلوم الدينية ولا للسنن الصحيحة التي وردت في الآيات تفسيرا لها وبيانا لأسباب نزولها، ولا لأقوال الصحابة والأئمة في معاني الآيات؛ ثم إنهم جميعا لا يؤمنون بقداسة كلام الله وجلالة قدره العظيم، بل لا يؤمنون بالله وبصفاته وكلامه وكتابه ولا برسوله الذي أنزل عليه كتابه الكريم ولا بأقواله وأفعاله، وأنها سنن هدى للمؤمنين، فمن الذي يقيم وزنا لهذه الترجمات الضالة بعد ذلك من المسلمين.

خامسا: أنه يرحم شرعا على من لم يكن راسخا في العلوم الشرعية، عليما بما جاء بها من الأحكام، قديرا على دفع الشبه ورد المزاعم الباطلة، أن ينظر في التراجم الضالة خشية أن تفتنه وتغويه ويضل السبيل؛ قال تعالى: {وَلا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمُ النَّارُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ ثُمَّ لا تُنْصَرُونَ} (هود:113) …

وقال تعالى: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} (النور: من الآية63) …

أما الراسخون في العلم فعليهم أن يبينوا للناس ما فيها من ضلال وافتراء وبطلان، وينصحوهم باجتنابها لمزيد أخطارها ومضارها وأخطائها.

سادسا: يجب على العلماء وولاة الأمر في الأقطار الإسلامية تحذير عامة المسلمين من هذه التراجم مطالعة واقتناء، ويجب منع تداولها في البلاد الإسلامية عامة، ويجب بيان ما فيها من ضلالات وآراء زائفة، وأفكار سامة صيانة للمسلمين من أخطارها كما قررت رابطة العالم الإسلامي بمكة المكرمة بالنسبة لترجمة القاديانية المارقة من الإسلام ولما ماثلها من الترجمات الضالة الفاتنة، وذلك من النصيحة في الدين ومن الأمر بالمعروف والنهي عن المنكر الواجب على القادرين من المسلمين، وفي القيام بحق الإسلام على أهله وبحق الأمة ووجوب دفع المضار عنها.

أما الترجمات الأخرى لمعاني القرآن التي توافرت فيها الشروط المشار إليها سابقا وليست من هذا القبيل، فلا مانع من نشرها في البلاد الإسلامية ودراستها، بل قد يكون ذلك ضروريا بالنسبة للمسلمين الذين لا يعرفون اللغة العربية ويريدون معرفة معاني القرآن الكريم وما فيه من عقائد وأحكام وحكم وعلوم وآداب وقصص وأمثال وأحوال الآخرة وما أعده الله فيها للمؤمنين من نعيم مقيم، وللكافرين من عذاب أليم، وجزى الله خير الجزاء من ترجم معاني القرآن من علماء الإسلام ترجمة صحيحة سائغة ونشرها سدا لحاجة هؤلاء المسلمين في أقطارهم النائية، وتنويرا لبصائرهم وحماية لهم من أولئك الضالين المضللين.

وقبل أن نختم الحديث ندعو جميع الأمم الإسلامية إلى وجوب مراقبة ما يرد إليها من الترجمات للقرآن وعدم السماح بنشرها في البلاد إلا بعد التثبت من صحتها بواسطة لجان علمية إسلامية دقيقة البحث، وصدور قرار بإجازتها كما قررت الرابطة ذلك في مجلسها التأسيسي بمكة المكرمة.

والله خير حافظا وهو أرحم الراحمين.


 العدد 27 - فمن لها…

فمن لها…
لفضيلة الشيخ محمد المجذوب
المدرس بكلية الدعوة وأصول الدين بالجامعة.
مظلومة يا طيبةُ الحبيبه | ومرة مأساتُك الغريبَه
والجارحوك اليومَ أولى بهمُ | لو ضّمدوا جراحَك الخضيبة
فيالمَطعونٍ بأيدي أهلهِ | يشكو –ولا يدري به- طبيبَه
شرّفكِ الله بمثوى سيدٍ | لم يَرَ قطّ ناظرٌ ضريبَه
نلتِ به ما لم ينلْه موطنٌ | من بركات ثَرّةٍ عجيبه
بها استحال القفرُ روضا وغدت | من سندس صحراؤك الجديبه
تجبي إليك الأرَضَونَ خير ما | تُخرجه آفاقها الرحيبه
وتَأرِزُ الأرواح للجّو الذي | قد مازجت أنفاسُه طيوبه
فكل شيء فيك سحر عجب | تبلى الدّنى وروحُه قشيبه
لكنْ …وما أوجعَ لكن…كم أرى | فيك إمرأ لا يتقي رقيبه!
وربما عمّ المشيبُ رأسَه | ولا يراعي –سادرًا- مشيبه
يمرّ بالمسجد لا يلوي على | داعي الهدى ولا يرى ذنوبه
فهو بعيدٌ عنك روحًا ودمًا | وأنت منه الرحمةُ القريبه
…يا شقوةَ الخاسر قد مكّن من | جنانِهِ شيطانَه وحُوبه
تغمره النّعمى ولا يشكرها | فيستحيل فيضُها مصيه
ولو وعاها ما جفاها لحظةً | ولا جفا إكسيرُها نُدوبه
…فمن لها…لطيبةَ الحريبه | إلاك يا مانحَها حبيبه


 العدد 27 - حول نظرية الالتزام

حول نظرية الالتزام

يا ولد… ما مفهومها؟ وما مدلولها في المجتمع السلفي؟

بقلم السعيد الشربيني الشرباصي

المدرس بدار الحديث المكية التابعة للجامعة

اعتمدت الدعوة السلفية المباركة على "نظرية الالتزام"التي أعد بحثا علميا فيها يحدد مبادئها، ويشرح اتجاهاتها، ويوضح مظاهرها، ويبين نهجها السليم في اتباع طريق لا يشتط ولا يهن ولا يفرط أو يتعصب، ولا ينحرف يمنة أو ينعطف يسرة.

ولقد ضمنت هذه الدعوة للشريعة الغراء الالتزام بالنصوص العظيمة التي وصلت إلينا من مصادرها الوثيقة. وقد كان لهذا الالتزام أثره المحمود في حماية الدين من الأهواء والآراء، ومن الأمزجة والمتاهات، ومن الشطحات والنطحات، والاختراعات والابتكارات التي يحسب أصحابها أنهم على شيء وما هم على شيء، إن هي إلا أوهام توهموها، وخزعبلات اصطنعوها، تذهب دخانا مع نور الحقيقة، وإشراقة اليقين، وفلق الحق المبين.

ولقد عكست "نظرية الالتزام"أخلاقها العظيمة على المجتمع السعودي بحيث جعلت له اتجاهات معينة، وأخلاقا بارزة لا يتسع المجال لعرضها، وإني لمعني بتسجيلها في بحثي العلمي عن "نظرية الالتزام"في الدعوة السلفية.

واليوم أريد تسجيل ظاهرة عابرة عكستها "نظرية الالتزام"على العامة في الطريق، وفي السوق، وفي الأندية، وهي أسلوب التخاطب الواقعي الذي يتم بلا مبالغة أو تضخيم، ومن غير إطراء أو تحسين. والذي يستخدم كلمة "يا ولد"مع كل الناس، حتى أنه ليروع الغريب الذي لم يفهم حقيقة هذا المجتمع وصدقه وواقعيته حينما ينصرف عن بائع الجرجير مثلا، وقد نسي أن يعطيه قرشا من حقه فيصرخ عليه مناديا يا ولد… ويتلفت يمنه ويسره فلا يجد أحدا بجواره، ويدرك أنه المقصود بهذا اللقب العظيم… وأن البائع يريده ليعطيه بقية حقه.

وعلماء اللغة يقولون في كتبهم: "الولد: كل ما ولده شيء. ويطلق على الذكر والأنثى، والمثنى والجمع"اهـ ومن هنا نجد القرآن المجيد يستخدم هذه الكلمة بإيجازه الرائع مشيرا إلى هذه المعاني كلها حين يقول في سورة النساء: {وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِنْ لَمْ يَكُنْ لَهُنَّ وَلَدٌ فَإِنْ كَانَ لَهُنَّ وَلَدٌ فَلَكُمُ الرُّبُعُ مِمَّا تَرَكْنَ} (النساء: من الآية12). ومن هنا يقرر علماء الفروض - الميراث - أن الزوج يرث النصف من زوجته عند انعدام ولد لها. فإذا كان لها ولد - ذكرا كان أو أنثى، واحدا أو أكثر، منه أو من غيره - فله الربع…

وهذا بخلاف كلمة "الابن" فإنها لا تطلق إلا على الواحد الذكر. ولهذا جاءت كلمة البنت والأبناء والبنات لبيان أن هناك تفريقا في المراد، على عكس كلمة ولد فليس منها "ولدة".

واستعمال المجتمع السلفي لهذه الكلمة يوحي بالروح الإسلامي الذي يميل إلى العدالة العامة، واحترام الإنسان باعتباره خليفة في أرض الله، سواء كان ذكرا أو أنثى، فردا أو جماعة، كبيرا أو صغيرا، غنيا أو فقيرا، عالما أو جاهلا. فلا فرق بين سيد ومسود، ولا بين عظيم وحقير. فالكل خلق الله، والكل أبناء آدم، والكل من تراب، والكل متحد في المصدر والكل مولود والكل معدوم والكل عند الله سواء، لا ميزة لأحد إلا بحسن العلاقة ومع الخلاق وهي التقوى، وإنها لفي الصدور وليست بالسيارات ولا بالقصور.

وهذه الحقيقة تستلزم الحقيقة الكبرى وهي أن هذه الخلائق لابد لها من خالق، وأن الحادث لابد له من موجد، وأن الفاني يحتاج إلى معدم يحكم عليه بالعدم، ويبقى هو وحده لا شريك له. فلا أول له ولا آخر له، وهو وحده الذي لم يلد ولم يولد وليس كمثله شيء.

وقد حرصت الدعوة الإسلامية تثبيت هذه الحقائق، لأنها جاءت لتحطيم الطواغيت، ورفع ظلم الإنسان للإنسان وعدوانه عليه، وفي الوقت ذاته جاءت لتحرير الإنسان من عبادة الإنسان، والأخذ بيده قائلة له:

"انظر إلى الأعلى… انظر إلى السماء وما فيها… وتأمل هذه القبة الرائعة اللامعة، تأمل كيف يبدل الله حالا بعد حال، صباح ومساء، وإشراق وإعتام، وليل ونهار، وقر وحر، ومطر وصفاء فسبحان الواحد الخلاق، وسبحان المبدع العظيم الذي ليس كمثله شيء".

ولما كانت الدعوة السلفية قوامها غرس مبدأ "الالتزام"وهو يقوم على التشبث بالحقيقة، والميل إلى الالتزام الواقع، واستخدام الصدق بلا افتعال أو تصنع، وبدون مبالغة، فقد امتد هذا المفهوم إلى المجتمع السلفي - كما نرى -.

فلا بيه، ولا أستاذ، ولا مولانا، ولا سيادتك، ولا عظمتك، واختفت هذه الألقاب من فم السلفي العادي يعيش في السوق وفي الشارع وفي البادية بعيدا عن المؤثرات الوافدة.

وإني لأنقل هذا المشهد الحي الذي وقع أمامي. ها نحن نتزاحم في سيارة الأتوبيس بعد صلاة التراويح في البيت العتيق في طريقنا إلى منازلنا، ولكن سيارة فاخرة تمرق بجوار الأتوبيس وقد استرعت السيارة أنظار الركاب لأنهم تعرفوا على شخصيات معينة فيها. وبدأ الحوار عن هذه الشخصيات فقال شاب: "إن هذا أحمد. ورد عليه آخر وقال: لا إنه فواز. وعلق الأول قائلا: لا إن فواز على سفر وأحمد هو الموجود". وكان الراكبون قد تعمدوا المرور في مناطق الزحام ليشرفوا بأنفسهم علة تنظيمه،وليتخذوا أسبابا لتلافيه، وقد بدأت تباشير العيد تلوح من خلال الأيام الأخيرة من رمضان المبارك.

وعرفت من فحوى الحديث أنه يدور عن أمراء مكة ولكني لم أسمع واحدا يسبق بلقب ما… الحوار يدور بالأسماء المجردة بدون ألقاب في سماحة إسلامية وبساطة أخوية واقعية سلفية التي تلزم بالوحدانية لله وحده.

لقد قلت في حديثي عن "نظرية الالتزام"التي ترسي قواعدها الدعوة السلفية أن الطريق الصحيح لصنع مجتمع إسلامي سليم هو تلاحم الدعاة مع الحماة، وذلك سر نجاح الدعوة السلفية حينما توفر لها الجو الروحي الذي يصنع الإيمان، والجنود الشجعان الذين يحملون الدعوة بالحزم والإصرار والاندفاع.

وأعود للحديث عن واقعية الألقاب التي أملتها خطة الالتزام لنقارن بين هذا الواقع الصادق وبين سواه - مقارنة علمية خالصة - فنجد في الوجه الآخر للمجتمعات الإسلامية التي ابتعدت عن مبدأ الالتزام الإغراق في الألقاب والتطاول في الحديث، والمبالغة في استخدام الصفات؛ فهذا شيخ المشايخ التقي النقي الصالح الورع العارف بالله، وهذا صاحب الفضيلة الأوزعي الألمعي الأستاذ الكبير الشيخ فتح الباب القطب الرباني. وتمتد الألقاب الوظيفية والسياسية أيضا بشكل مزعج يتنافى مع البساطة فضلا عن مجافاتها للواقع. وفي جو هذه الألقاب المطاطة تنكمش روح الإخاء الإسلامي، وتطوى سماحته وبساطته، ويشيع جو من الفواصل المصنوعة والفوارق المدعاة حتى يشعر الأتباع أنهم لا شيء، وأن شيخهم أشياء أشياء، تجعل له أحوالا وأسرارا، وباطنا وظاهرا، ثم تعميهم المظاهر الكاذبة عن النظر إلى الحقيقة، فيذكرون هؤلاء العبيد وينسون ربهم ورب آبائهم وخالقهم وخالق الكون وما فيه.

أما "الملتزم"بالحق وبالنهج فإنه لا يقبل قبل هذه الدعاوي ويرفضها من وقت مبكر قبل أن تتعاظم وتتطاول، وقبل أن تنتفخ وتتورم.

"والملتزم"إذا سئل عن أستاذه مثلا فإنه يقول: "سعيد"، مكتفيا بذلك ولا يزيد، كما أنه إذا سئل عن واقع فإنه يرويه بلا نقص ولا زيادة راغبا في الصدق وفي الالتزام به. أما المتحلل - غير ملتزم - فلا يعنيه الأمر، ولا يجد بأسا من أن يجعل من الحبة قبة، ومن البعرة بعيرا، ومن البحر عسلا وطحينة - كما يقولون - ومن القردة وردة، ومن المبتدئ إماما وعالما جليلا.

وقد يعكس الأمر عندما يكون هواه في هذا فيجرد الشيء من خصائصه بكل طاقة له ومن غير إنصاف أو اعتدال.

ولقد حاولت بلاد إسلامية - وقد راعها سخافة هذه الألقاب - أن تكون واقعية، فأصدرت القوانين لمحاربتها ولكنها لم تنجح مع استمرار التجربة سنوات وسنوات، وما تزال هذه الألقاب هي واسطة التخاطب في مجتمعها.

فما السر؟

السر هو أن هذه المجتمعات لا يسود فيها مبدأ الالتزام الذي يجعل المرء يلتزم بما قال، ويفي بما تعهد، وينفذ ما اعتزم، ويرتبط بالمبدأ الذي قطعه على نفسه، وارتضاه لنهجه، ولهذا نجد المجتمع كله يردد هذه الألقاب على الدوام؛ بل إن الأجهزة الحكومية نفسها لا يسود فيها نداء سوى هذه الألقاب، ويمتد هذا من الأجهزة البسيطة إلى أكبر المستويات، وإذا استمعت إلى أجهزة الإعلام لا تجد غير هذه الألقاب الملغاة.

ولا أحد يلتفت، ولا أحد يلوم… لأنه لا "التزام"بما يقال.

وبعد ، ألا ما أشبه الالتزام لصحة المسيرة بخيط البناء الذي يشده على الجدار ليلتزم وضع كل حجر في حدود هذا الخيط المستقيم فلا يبرز الجدار ولا يدخل عن وضعه المستقيم.

إن رجال الرياضة يقولون: إن الخط المستقيم هو أقرب الطرق للوصول إلى النقطة، وإن الالتزام والطريق المستقيم للشريعة الغراء بلا انحراف أو انعطاف يمنه أو يسره هو أقرب الطرق للوصول إلى الحقيقة، وأسلم الوسائل لضمان الوصول.

وللكلام بقاية…

{يَا أَيُّهَا الَّذِينَ آمَنُوا مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الأَرْضِ أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الآخِرَةِ إِلاَّ قَلِيلٌ إِلاّ تَنْفِرُوا يُعَذِّبْكُمْ عَذَاباً أَلِيماً وَيَسْتَبْدِلْ قَوْماً غَيْرَكُمْ وَلا تَضُرُّوهُ شَيْئاً وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ إِلاّ تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا وَاللَّهُ عَزِيزٌ حَكِيمٌ} (التوبة:38-40).


 العدد 27 - قضايا أساسية في تطوير المكتبة العربية والإسلامية

قضايا أساسية في تطوير المكتبة العربية والإسلامية

بقلم عيد عبد الله السيد

خبير مكتبات الجامعة

"تساءلنا في العدد السابق عن المتطلبات الشخصية لوظائف المكتبة العامة وعن ضرورات التعليم والتدريب وعن طبيعة هذا التدريب وعن نمط المؤسسات التي تتولى هذا التدريب، ثم تساءلنا عن المشكلات الهامة في ترتيب وإدارة موظفي المكتبات.

وسنحاول في هذا المقال أن نجيب عن هذه التساؤلات وأن نستوفي الجانب الأول الذي يثار عند تقويم مكتباتنا، وهو موارد المكتبة، أي أننا سنتحدث عن مجموعات الكتب وعن مواد القراءة.

أما الإعارة وخدمة المراجع وإرشاد القراء وتعليم الكبار واستعمال التي لا تعار والدعوة إلى المكتبية وما إلى ذلك، فسنعالجها في مقالاتنا القادمة إن شاء الله تعالى".

المتطلبات الشخصية لوظائف المكتبة.

إن هذه المتطلبات تتحدد بالدرجة الأولى برسالة المكتبة وماهيتها ونوعها ونوعية خدماتها والبيئة التي توجد فيها.

ويمكن أن نطرح هذا السؤال:

هل الغرض من إنشاء مكتبة ما إمداد القارئ بالمطبوعات ومواد المعرفة الأخرى دون مناقشة في نوعية هذه المواد والمطبوعات؟ أم أن من مسئوليات المكتبة ورسالتها أن ترشد القراء وتوجههم وتدعو من يتخلف منهم عن متابعة القراءة ليتابع قراءته؟ هل للمكتبة أن تشارك في رفع مستوى العلمي والثقافي لجمهورها وللبيئة التي تخدمها؟

إن المكتبة ذات الإمكانيات المكتملة عليها أن تقدم لمن يقصدها الكتب والنشرات والصحف والخرائط والصور والأفلام وغيرها.

ليس فقط بل إن من واجبها أن ترشد روادها إلى كيفية استعمال هذه المواد واستخدام هذه الأدوات، ويمكن القول إن الهدف من إنشاء المكتبات هو تهيئة الفرص للأطفال والشباب والرجال والنساء وكل فئات المجتمع وطوائفه ليواصلوا تعليم أنفسهم بعد انقطاع صلتهم بمدارسهم.

أو لمتابعة ما يطرأ على المعرفة الإنسانية في مختلف المجالات، أو للمحافظة على التعبير والتفكير والنقد تجاه جميع المسائل العلمية والاقتصادية والاجتماعية والسياسية.

أو لخلق الوعي المستنير بقصد جعل المواطنين أصلح لبلادهم وللبشرية، أو لرفع مستوى الأداء والإنتاج في الأعمال اليومية والمهنية. وهناك من يقصد المكتبة لتنمية قدرته على الخلق والتذوق والإبداع في محيط الآداب والفنون.

أو للمعاونة الأتم والأوفى في الإضافة لحصيلة المعرفة البشرية، وقد لا يتعدى الأمر الانتفاع بوقت الفراغ.

ولعل هذه الأغراض تدفع المكتبة العامة إلى أن تربط بين نشاطها ونشاط الهيئات التعليمية والثقافية والاجتماعية الأخرى؛ كالمدارس والجامعات والمتاحف والنقابات والنوادي والجمعيات العلمية ومنظمات مكافحة الأمية…الخ".

ويمكن القول إنه إذا توفر للمكتبة هيئة من الموظفين أحسن اختيارهم واكتمل إعدادهم المهني وتوفر لها في نفس الوقت ميزانية كافية ومساندة اجتماعية صادقة، أصبحت بحق "جامعة"للشعب تهب العلم حرا لكل من يقصدها.

ولكي تؤدي المكتبة رسالتها وأغراضها فلابد أن تتعدد وظائفها وتتنوع بما يكفل لها تغطية جميع المجالات وخدمة كافة المستويات.

وإذا كان معظم المكتبات في عالمنا العربي ليس لها اعتمادات مالية مناسبة، إن لم نقل ليس مخصصات مالية على الإطلاق، فلا غرو أن إمكانياتها لا تسمح لتوظيف مكتبيين فنيين.

على أن أمين المكتبة لا يمكن أن يزاول عمله بكفاءة ونجاح إلا إذا كان حاصلا على درجة علمية من إحدى الكليات مع دراسة سنتين على الأقل في إحدى معاهد المكتبات المتخصصة، ولعل هذا هو الحد الأدنى لمتطلبات مهنة أمناء المكتبات فيما نرى.

ولما كانت الوظائف في المكتبات متنوعة ومختلفة ومتباينة فعلية لابد من تنوع مستويات التدريب المهني، وتنوع المرتبات واختلاف المسئوليات. ومما تجدر الإشارة إليه أنه لا يوجد حتى الآن في منطقة الشرق الأوسط سوى معهدين لدراسة المكتبات أحدهما في إيران، والثاني في جمهورية مصر العربية، وقد تحول إلى قسم من أقسام كلية الآداب في جامعة القاهرة، وأصبح يمنح درجة الليسانس في الوثائق والمكتبات درجتي الماجستير والدكتوراه، ويوجد بمصر أيضا منذ سنوات قليلة مضت معهد عال للمكتبات مدة الدراسة به ثلاث سنوات بعد الليسانس أو البكالوريوس .

وقد بلغني نبأ إنشاء قسم للمكتبات في جامعة الرياض بالمملكة العربية السعودية، ونحن ننتظر اليوم الذي نرى فيه معاهد المكتبات وقد انتشرت في كل أرجاء الوطن العربي، لتغطي الاحتياجات الملحة للمكتبات العربية، والأمل أن تنشر الدراسات في علم المكتبات فتصبح بين مقررات الكليات والمعاهد العليا بكل الجامعات العربية.

وما تجدر الإشارة إليه أن التدريب الممتاز الذي تقدمه مثل هذه المعاهد والجامعات، وإيمان المشرفين على المكتبات بفحوى هذا التدريب وأهميته لاشك يسمو بمستوى العمل في المكتبات إلى درجة كبيرة في فترة زمنية وجيزة لا تتجاوز بضع سنين.

ولاشك أن العمل في المكتبات العربية قد أصبح الآن يحتاج إلى درجات علمية أو تدريب عال على كافة المستويات الفكرية، يبرر ذلك ويؤكده أن الكثيرين من موظفي المكتبات عندنا ليسوا على أدنى مستوى من الكفاءة - ولا زالوا يمارسون العمل داخل المكتبات في الوطن العربي دون استعداد أو كفاءة - وربما كان عدد وفير منهم لا تسمح حالتهم حتى بمجرد البدء في التعليم، لانعدام هذا الأساس عندهم من الأصل.

وعسى أن ينظم لهؤلاء ومن على شاكلتهم مناهج خاصة مبسطة، تعقدها معاهد المكتبات أو السلطات المسؤولة عن المكتبات داخل الحكومات العربية، وربما كان واضحا في الأذهان أن معرفة المكتبي بالمادة الموضوعية للكتاب تتكيف وفق معيار الفائدة والاستعمال، ومما لاشك فيه أن الخدمة المكتبية تحتاج إلى معرفة الكثير من الموضوعات والفنون، وإلى دراسة المراجع ومصادر الكشف الببليوجرافي وطرق البحث ومناهجه.

وإذا كان على عالم الرياضة أن يكون ملما بالمعرفة الرياضية، وعالم التاريخ أن يكون محيطا بالأحداث التاريخية وفلسفة التاريخ، فإن على المكتبي أن يعرف المصادر الأدبية لهذه الموضوعات كلها أو جزء منها.

على أن التدريب العالي ضروري إلى حد كبير في كثير من الأعمال في المكتبات، ولعل تزايد الفنيين في المكتبات أمر له أهمية كبيرة عند من يعنيهم أمر الثقافة والتربية.

ويظهر أثر التدريب على فن المكتبات بنجاح في إدارتها وتنظيم أعمالها بكفاءة، وربما تسبب انعدام التدريب أو ضآلة كفاءته في انصراف العاملين في المكتبات عن أداء رسالتهم، بل والتفكير في ممارسة أعمال أخرى بعيدا عن هذا المجال. ومما تجدر الإشارة إليه أن الخدمة المكتبية تحتاج إلى عدد مناسب من الكفاءات، على أن تغطي هذه الكفاءات احتياجات المكتبة المهنية خاصة، وأنها متعددة وتحتاج إلى في الغالب إلى كفاءات عالية.

على أن ممارسة المكتبي لمهنته داخل المكتبات شيء لا يقل أهمية عن دراسته بالمدارس المهنية وحصوله على برامج تدريبية متطورة.

ويلاحظ أن هذه المعايير نسبة بين أنواع المكتبات، فاحتياجات المكتبة العامة تختلف عن المكتبة الجامعية، ومتطلبات المكتبة المتخصصة غير متطلبات المكتبة المدرسية، على أن كل أنواع المكتبات تخضع لمقاييس متشابهة عند تقويم مدى تقدمها. ومن ذلك:

(1) فتح الأرفف لاستخدام الجمهور دون وسيط أو رقيب.

(2) التعاون مع الهيئات والجمعيات؛ كالجامعات والمدارس في تقديم المساعدات وتلقي العون من الكتب ومواد القراءة وغير ذلك.

(3) ماذا تفعل هذه المكتبات للأطفال ولمختلف فئات السن، وبخاصة الكبار.

(4) مدى اتفاق هذه المكتبات من حيث التشريعات والنظم المكتبية والمالية والإشراف والرقابة…الخ.

(5) مدى انتشار المكتبات داخل أقاليم الدولة ومحافظاتها ومدنها وقراها. ولعل المسئولين في الوطن العربي يهمهم أن تتطور مهنة أمناء المكتبات في بلادهم، وإذا كانوا كذلك فعليهم أن يشاركوا في صنع هذا التطور بالوسائل الآتية:

(1) تشجيع تكوين الجمعيات المهنية للمكتبات؛ كالجمعية المصرية للوثائق والمكتبات في القاهرة.

(2) إصدار مجلات متخصصة في علم المكتبات كلما كان ذلك في الإمكان.

(3) إعداد نشرات عن المكتبات العربية عن طريق الجهات المسئولة والوزارات المعنية.

(4) الاصطلاح على تقسيم العمل داخل المكتبات الكبيرة بطريقة موحدة، فقسم للتواصي والتزويد، وقسم للإعارة، وقسم للمكتبات الفرعية، وقسم للأعمال الفنية، وقسم للتدريب المهني، وقسم للطباعة والنشر، وقسم للكبار، وقسم للأطفال، وقسم للوسائل السمعية…الخ.

(5) الاهتمام بالتعليم المهني في مجال المكتبات، وذلك بزيادة إنشاء مدارس المكتبات والمنظمات المكتبية.

على أن توحيد المسميات الوظيفية في نطاق أعمال المكتبات ووظائفها أمر له مغزاه ومعناه في تقدم هذه المهنة وإبراز مداها وخطورتها، فمدير عام المكتبات ومساعده ومدير المكتبة والأمناء والخبراء ورؤساء الأقسام والمصنفون والمفهرسون ومرشدوا القراء والفنيون والأخصائيون وأمناء القاعة، بل والملاحظون؛ هي مسميات بوظائف فنية يمكن أن تكون داخل مكتباتنا حسب نوعها وحجمها، وإن كانت كلها وظائف فنية تحتاج إلى دراسة فن المكتبات وإلى التدريب على أعمالها في برامج تعد لهذا الغرض.

أما وظائف المسجلين والكتبة وطابعي الآلة الكاتبة والعاملين في الآلات الحاسبة وورشة التجليد والمطبعة وغيرهم من الوظائف التي لها علاقة قريبة بالمكتبات قد لا تحتاج إلى مثل هذا النوع من التدريب.

على أن العمل داخل المكتبات الجامعية بوجه خاص يحتاج إلى إشراف جماعي على المكتبات، لذا فلابد من وجود لجنة لمكتبات الجامعات بكل جامعة تكون عادة برئاسة رئيس الجامعة أو نائبه، وسكرتارية مدير المكتبات في الجامعة وعضوية عدد من أعضاء هيئة التدريس وبعض الشخصيات الاعتبارية من خارج الجامعة، وتقاس قيمة هذه اللجنة بالنظر إلى أعمار أعضائها ومدة العضوية فيها والمستوى التعليمي لمنتسبيها ونوعية هذا التعليم ونسبة حضورهم الاجتماعات، ويمكن أن تشكل مجالس إشراف للمكتبات العامة الكبيرة قريبة من لجان المكتبات الجامعية.

وتكون مهمة مثل هذه المجالس واللجان رسم السياسة العامة للمكتبات واختيار الكتب.

مجموعات الكتب والمواد العلمية.

كيف تحصل المكتبة على ما تحتاجه من كتب؟ بالشراء أم بالإهداء؟ أم بالتبادل الثقافي؟… أم بطريقة أخرى كالإيداع القانوني مثلا؟ كما في مكتبات الدولة. وهل مجموعات الكتب في مكتبة ما ولتكن مكتبة جامعية تكفي وتغطي احتياجات الباحثين والقراء؟ وهل هذه المجموعات تطابق المحيط الجامعي مثلا؟

من الضروري أن نعرف ما تتخذه المكتبة من إجراءات لبناء مجموعاتها من الكتب وغيرها من مواد المعرفة، ولابد أن نقرر إذا كان رصيد المكتبة من مواد المعرفة يناسب أغراض هذه المكتبة ورسالتها، وإلى أي حد يكفي احتياجات مجتمعها ويكفي احتياجات مجتمعها وبيتها وجمهورها.

علينا أن نسأل كيف يتم اختيار الكتب في مكتباتنا؟ وهل للقراء دور في هذا.

ومن الضروري أن يشعر المترددون على المكتبة أن من حقهم أن يشاركوا في اختيار كتبها، وربما يقاس نجاح أي مكتبة بعدد المقترحات التي تردها من القراء لاختيار كتب لمكتبهم.

وهذا لا ينفي ضرورة وجود موظفين مسئولين يشاركون مشاركة فعلية في اقتراح الكتب التي تحتاجها المكتبة، بل وترجمة هذه المقترحات إلى مشتروات.

ويقاس أداء المكتبة لرسالتها عادة بعدد الكتب التي تخص القارئ الفرد، بمعنى أن نقسم العدد الكلي لمحتويات مكتبة ما على كل من لهم حق الانتفاع بهذه المكتبة - حتى ولو لم يستخدموها بعد - فمكتبة جامعية جمهورها وبيئتها هم الطلاب والأساتذة وموظفوا الجامعة، ومكتبة عامة جمهورها وبيئتها المدينة أو البلدة أو القرية التي تخدمها.

ولا بأس عند تقويم أداء مكتبة ما لرسالتها أن نقسم مجموع عدد الكتب على العدد الكلي للمستعيرين قابل للتغير زيادة ونقصا، ولا يمكن اعتباره ثابت الدلالة، لاحتمال أن يتردد على المكتبة من يستخدم قاعات المطالعة بها… ومثل هؤلاء بلا جدال يدخلون في حساب مجموعات المكتبة.

وفي بعض المكتبات قد نكتفي بذكر الرقم العام لرصيد المكتبة على أساس أن من السهل إدراك ما ترمي إليه، ومن مساوئ هذه الأساليب في تقويم الأداء:

(1) أن هذه الطرق عددية وليست نوعية.

(2) أنها لا توفق في التمييز بين العناوين والمجلدات التي تملكها المكتبة.

(3) أنها لا تعطينا تعريفا للمواد العلمية داخل المكتبة.

ويمكن للباحث أن يتفادى هذه العيوب، وذلك بتحليل عدد المجلدات على أساس الموضوعات التي تعالجها، أو على أساس فئات القراء التي يمكن أن تنتفع بها، وربما أعطي ذلك فكرة أدق عن مدى كفاية المجموعات.

ولابد أن يكون واضحا في الذهن أن مجموعات الكتب داخل مكتبة ما هي كتب في المعارف العامة أو الفلسفة أو علم النفس أو الدين أو العلوم الاجتماعية والقانون والتربية أو اللغات أو العلوم البحتة أو التطبيقية؛ كالطب والزراعة والهندسة والتدبير المنزلي والأعمال المالية والصناعات والمباني، أو الفنون الجميلة أو الأدب أو التاريخ والجغرافيا أوالتراجم. وهذه المواضيع واضحة في الفهرس الموضوعي المصنف للمكتبة، وقد تظهر في قائمة الأرفف… ومن بين كتب المكتبة ما يصلح للأطفال ومنها ما يصلح للكبار أو لغير ذلك من الفئات. ومن كتب المكتبة ما نطلق عليه "القصص"ومنها ما هو بلغات مختلفة غير اللغة العربية.

ومن محتويات المكتبة ما يغاير الكتاب فيكون على شكل مجلد أو دورية أو مخطوط أو شريط أو مادة سمعية…الخ.

ومن محتويات المكتبة ما يحتاج إلى استبعاد لعدم جدوى وجوده بين رصيدها، لكون مثل هذا النوع لا يعالج موضوعات يهتم بها أحد من القراء، أو لأنها تحوي نصوصا تسيء إلى مشاعر آخرين، أو لأنها نقدت قيمتها العلمية لتقادم معلوماتها، أو لأي سبب آخر، وربما استبعدت المكتبة بعض الكتب لأنها مستهلكة إلى حد يتعذر معه تداولها أو ترميمها أو تجليدها، وربما كان الاستبعاد بسبب تكرار في النسخ يزيد عما تحتاجه المكتبة.

ومن بين مجموعات الكتب في المكتبة ما يعرف عند المشتغلين في المكتبات باسم المراجع، وهي لفظ يطلق على القوانين ودوائر المعارف والتقاويم والحوليات والأدلة والأطالس والببلوجرافيات والجداول الإحصائية وقواميس التراجم وغيرها، وهي مواد ذات طبيعة خاصة تمنع من إعارتها خارج المكتبة، وتحتاج إلى تدريب القراء على استعمالها، ويستحسن أن يتم ذلك في المكتبة عن طريق برامج منظمة، وسنعالجها إن شاء الله في موقع آخر تفصيلا.

مواد المعرفة والقراءة.

ولعلنا الآن أصبحنا مقتنعين بأن هناك أنواعا لا حصر لها من العمل الذي يجري في المكتبات، والذي يزاوله عدد معين من الأخصائيين، ولعلنا اقتنعنا أيضا بأن المكتبات تحوي كتبا في كل نوع من أنواع المعرفة وفي عدد هائل من الموضوعات والمواد المتعلقة بالقراءة.

ويبدو أن تزايد المعرفة ووسائلها أصبح من الأمور المحيرة داخل مكتبات تتزايد المواد داخلها بشكل مدهش ما بين كتاب ومجلة وأسطوانة وصور وشرائح ونشرات ووثائق حكومية ومواد فنية، كلها تسعى إلى تجلية الثقافة ونشر المعرفة.

وقد تعرض المكتبة حديثا على الهواء أو فِلْماً إخباريا، بل لعلها مستقبلا تنقل كتبا إلى قارئ مريض في بيته، وقد تنقل مجموعة من محتوياتها إلى جناح في مستشفى للمرضى… أو في السجون.

وتتنوع الكتب داخل المكتبات الحديثة ما بين كتب إرشاد وأعلام، وكتب ذات مستوى رفيع أو خيال خصب أو تأملات…الخ.

والخلاصة أنه توجد كتب في جميع فروع المعرفة داخل إطار العقل البشري، على أنه يتحتم على مكتباتنا إذا أريد لها البقاء وأداء الخدمة بنجاح واستمرار أن تلجأ إلى الطرق المتغيرة وآلات العمل الحديثة؛ فالكتب والمواد المطبوعة هي الأدوات التي تعبر عن جوهر المعرفة وتفسره، وهي أساس العمل في المكتبات.

على أن المعرفة في أيامنا هذه أصبحت تنقل للناس بوسائل أخرى غير الكتاب وبدون الكلمة المطبوعة؛ فالراديو والتلفزيون أمست قائمة في كل بيت ويستخدمها الملايين الكثيرة في شتى بقاع العالم، بينما الكلمة المطبوعة لا زالت حبيسة الكتاب والمكتبة تنشر في تؤدة وبطء إلى الراغبين من محبي المعرفة والباحثين عن الثقافة.

على أن المعرفة المنقولة يمكن معالجتها بأسلوب غير الطباعة، مثال ذلك الميكروفيلم الذي يعتبر وسيلة سهلة وبسيطة لنقل المعلومات، فعن طريقه يتمكن القارئ من الجلوس مستريحا وأمامه جهاز تسجيل يلمسه بأصبعه ليدير الفلم، فإذا به أمام المادة العلمية التي يريدها.

وإذا كانت آلات الميكروفيلم غالية الثمن وكثيرة التكاليف، فإن الأمر لا زال كذلك بالنسبة لكل مستلزمات إنتاج الكتب وآلات الطباعة، ولقد أصبحت الماكينات والآلات كالراديو والحاكي من المعدات الضرورية، بل والأساسية لبعض أنواع المكتبات؛ فالراديو قد ينشط النقاش وفي قاعات الاستماع توجد سماعات جماعية أو فردية، كما يتزايد في المكتبات المواد المصورة من جميع الأنواع.

ومن بين الأدوات الحديثة التي تستخدمها المكتبات لتبسيط أداء واجبات المكتبة الفنية آلة العهد Charging Machine لختم البطاقات عند الإعارة وعند الإعادة، كما تستخدم الآلة الكاتبة والحاسبة حاليا في أعمال المكتبات أيضا.

وظائف المكتبات.

توجد في العالم الآن مستويات رفيعة لمهنة المكتبات سواء في القدرة أو في التدريب أو في الأداء. على أن العاملين في المكتبات ينقسمون إلى نوعين مختلفين اختلافا بينا. الفني والإداري، وقد أصبح الأمر يتطلب وجود الأخصائي مثل أمين مكتبة الطفل ومرشد القراء…الخ، وكل هؤلاء يلزم تدريبهم مهنيا كما سبق بيانه.

على أن المكتبات في عالمنا العربي لا زالت – للأسف - تعاني من قلة الاعتمادات التي تكفي لإنشاء عدد من الوظائف العليا في المكتبات التي تثير عند العاملين فيها الطموح والنبوغ وحب الوظيفة والتحمس لها.

ويحتاج العمل في مكتباتنا العربية إلى تنظيم متنوع يراعي الإعداد المهني والمؤهلات الشخصية ونوع الوظيفة…الخ.

ويوجد في بعض المكتبات الكبيرة في الوطن العربي كما في دار الكتب والوثائق القومية في مصر مثلا نظام للدرجات والمرتبات يراعي مراكز المستويات المهنية حتى رتبة وكيل وزارة ومدير عام، وربما يضع هذا النظام الشروط اللازمة لكل وظيفة ومستوى التدريب والخبرة، وما يحكم الترقيات والعلاوات من قواعد ولكنها عمل فردي يمكن الاسترشاد به والاستشهاد لا أكثر ولا أقل.

على أن نظام الدرجات في المكتبات غالبا ما يكون جامدا لا يعرف المرونة، وهو ذو طابع عام لا يضمن التنوع في الوظائف بالنسبة لمهنة تتطلب نظاما واسعا من المراكز التي تختلف من حيث السلطة والمسؤولية والقدرة، أي أنه لابد بالنسبة للمكتبات من وجود كيان إداري ذي كفاية عالية.

والخلاصة أننا في حاجة ملحة إلى زيادة المواد التي تدرس في علم المكتبات، وتطوير هذا النوع من الدراسة، وإعداد المكتبيين مهنيا وترقية فن المكتبات وعلوم المكتبات، وضبط النماذج الإدارية داخل مكتباتنا.

لقد فقدت المكتبة العربية والإسلامية أمهات كتبها لتصبح حبيسة المتاحف والمكتبات في الدول الأوروبية والأمريكية، وتختل المكتبات في عالمنا العربي شأن أمور أخرى كثيرة وقعت لنا لعوامل متباينة.

ولا زالت المكتبة في الوطن العربي متخلفة عن أداء رسالتها ربما لعدم قدرتها على شراء قدر كاف من الكتب في مختلف العلوم والفنون، أو لعدم كفاءة العاملين فيها وكفايتهم وعجزهم عن تقديم المعلومات اللازمة للقارئ، وعدم توافر أعمال الإرشاد والخدمة المكتبية في هذه المكتبات. ولكن ومع قدرة العرب مؤخرا على تخطي كثير من الحواجز التي كانت تمنعهم من التقدم، وفي مقدمة ذلك الاهتمام بالتعليم، فإنه قد أصبح أمام المكتبة العربية حاليا فرصة طيبة لتعيد عصرها الذهبي مرة ثانية مرفقا حيويا عظيما، وتأخذ دورها الطليعي بين المدرسة والمسجد والجامعة والمتحف وغير ذلك من المؤسسات العلمية والأكاديمية والاجتماعية.


 العدد 27 - خطر

خطر الصحافة المنحرفة على الشباب والأسرة والمجتمع والدولة

بقلم الشيخ محمد المهدي محمود

المدرس بدار الحديث التابعة للجامعة

قال الفتى لأستاذه: "ذهبت لأشتري صحيفة يومية من مكتب بيع الصحف والمجلات وإذا بي أرى الكثير من المجلات الواردة من بعض الدول وقد رسمت على غلافها صور النساء شبه عاريات مستغلة إثارة الغرائز الجنسية للإغراء بشراء هاتيك المجلات المنحرفة".

فأجابه الشيخ: "كانت الصحافة في عصورنا الخوالي المشرقة بالنور، المملؤة بالجهاد العظيم من أجل إسعاد العالم الإسلامي، ترسم الطرق المثلى لمكارم الأخلاق، وتبين للناس معالم الفضيلة… ترى في صفحاتها نور الحق والخير، وتشم منها عطر الإيمان… يسكن إليها القلب وتطمئن لها العاطفة… إنها تستهدف الصالح العام، وجهتها الخير ورفعة شأن الإسلام والمسلمين، وسبيلها الكفاح المتواصل لبعث النهضة الإسلامية والعمل على إعادة الوحدة بين المسلمين في مشارق الأرض ومغاربها.

تلك هي صحف الحق والفضيلة والخير العام… الصحف الإسلامية الطاهرة التي نمت وأزهرت، وآتت ثمرا طيبا مباركا، يشرف عليها ويوجهها رجال أصحاب مبادئ، ومثل عليا وصفات نبيلة وأخلاق عالية.

وبينما ننعم بهذه الصحف الطاهرة إذا بنا نرى الصحافة الصفراء تغزوا الأسواق، وينخدع بها المرضى بحب التقاليد الأجنبية ولو كانت على حساب الطهر والفضيلة والعفاف والحياء…

تنساب هذه الصحافة الفاجرة كما تنساب الأفاعي الرقطاء الناعمة الملمس إلى الآمنين في أوطانهم فلا يخشون في أول الأمر خطرها، ثم لا يلبث أن يسري سمها إلى القلب وهيهات بعد ذلك أي صلاح!! إذ أن خطرها عام جامح عنيف عظيم الخطر على:

أ –الشباب ب- والأسرة ج- والمجتمع د- والدولة.

فهي تستهوي الأغرار من المراهقين ويقع في حبائلها فتيان نعدهم لنهضة قوية في عصر لا حياة فيه إلا للأقوياء.

إن تلك الصحافة تلهي الشباب عن الجد والاجتهاد، وبينما يجاهد المدرس والمربي والوالد والواعظ والناصح في تثقيف الناشئة ونشر الفضيلة، وغرس العقائد الصحيحة، والأخلاق الكريمة، والصفات الحسنة، والمبادئ القويمة؛ إذا بهذا الجهاد العلمي والمجد الخلقي ينهار أمام حرب البيئة وما يراه الشباب المراهق من صحافة تصور له ملكات الجمال في العالم، وتبرز مفاتن الجسد وتغريه بالجمال الفاضح المكشوف، فتظهر له جمال الصدر والذراعين والساقين…!! الخ ما في هذه الصحافة الصفراء من قذارة وامتهان لكرامة الإنسانية، وتوغل في الفساد الخلقي، وجنوح نحو الحيوانية، وجموح نحو البهيمية.

هذه الصحافة هدفها أن ترى مذهب العراة يروج في الشرق فتنحل الأسرة ويفسد المجتمع وتنهار الدولة. إن تلك الصحافة من بقايا آثار المدرسة الاستعمارية التي تهدف إلى زلزلة العقائد، وهتك حجاب الفضيلة، ونشر الرذيلة والفساد الخلقي والانحلال العام، لكي يستسلم الشعب لعوامل الضعف، ولا يفكر في الذود عن حياض الوطن والاستبسال في الدفاع عنه بعد أن انهارت منه الأخلاق وهي عصب الحياة، ومركز القوة، وعنوان الشجاعة والبطولة.

وهكذا تصل تلك الصحافة الآثمة الطاغية الفاجرة الداعرة، تصل إلى ما تريد، من هدم صرح المجد والشرف والعزة والكرامة. ثم ما ذا يبقى للدولة بعد هذا الخسران المبين، وبعد نجاح المخطط الصهيوني في نشر الفساد العام، بكل صوره وألوانه.

إن الواجب المقدس يدعونا إلى حماية المجتمعات الإسلامية من تيار الفساد الذي تحمله في طياتها تلك الصحافة الآثمة. إنها تحمل الرذيلة المجسمة، وتنادي بصوت الإغراء الجامح العنيف.

أناشدكم الله يا أولي الأمر ويا رجال الإسلام ويا حماة الفضيلة والآداب الإسلامية العمل الجاد المثمر على صد هذا الاعتداء الوحشي على الحرمات الإسلامية صيانة لأعراض المسلمين، وحفظا لكرامة الأسرة الإسلامية، وإنقاذا للشباب عماد النهضة، وصيانة للشعوب مما يغضب الله، وحرصا على ما ورثناه من الأمجاد الخلقية؛ من الشرف والفضيلة، والعفاف والحياء، فلكل دين خلق، وخلق الإسلام الحياء.

كتب الله للمسلمين عودة كريمة إلى مكارم الأخلاق في ظل كتاب الله وسنة الهادي الأمين المبعوث رحمة للعالمين، صلى الله عليه وسلم الله عليه وعلى آله وصحبه وسلم [1] .

[1] * المجلة: وصف أحد الأدباء المعاصرين أثر الصحف التي تنشر الصور الفاضحة والموضوعات الماجنة بقوله: "قد يعبس الفتى أو الفتاة حينا إذا قرأ أو قرأت مجونا جريئا عريان، ولكن إذا ألفت العين والنفس أمرا كان مبعثا للحياء أمس، فقد لا تلبث العين والنفس أن تنزعا إليه تطلباه.

فإذا فقد النفس نفورها من قراءة المخازي وتصور معانيها، فقد هانت عليها المرحلة التالية، وهي التلبس بهذه المعايب سلوكا وعملا؛ وإذًا فعلى الصون والعفاف ألف عفاء.."


 العدد 27 - الشاعر الأمريكي المتحرر أزارا

الشاعر الأمريكي المتحرر أزارا باوند
بقلم الشيخ أحمد صالح محايري
خريج كلية الشريعة بالجامعة
كان الاقتصاديون في دول الكفر الشرقية والغربية يسلمون بأن "الربا"نظرية اقتصادية واضحة الحجة، وطريقة وحيدة للحياة الأفضل والتطور الاقتصادي.
… وأخيرا وجد الاقتصاديون أنفسهم أمام مشاكل اقتصادية مستجدة لم تدخل في حساباتهم، ولم ترد إلى خواطرهم وعقولهم البشرية والكهربائية "الإلكترونية"، منها أنهم تبينوا أن أهم احتياطي النقد والمواد الرئيسية آلت إلى يد حفنة قليلة في العالم هم: "اليهود".
كما اكتشفوا بأن اليهود الذين يبشرون بنجاح نظرية الربا ويفلسفونها ويجعلون لها كراسي جامعية ومنصات للمحاضرة لا يتعاملون بالربا فيما بينهم، أي يستحلون أكل الربا من الأممي ويحرمون دفعه.
ولهذا بدأت أقلام المتحررين من الأدباء والشعراء تتحرك ضد نظرية الربا وضد اليهود الذين أوجدوها، كما بدأت فئات تظهر من المفكرين الاقتصاديين العالميين ترجح نظرية الشركات المساهمة والمغفلة "والتي تتفق معانيها إلى حد قريب جدا مع شرعنا في المضاربة وغيرها"وذلك - على حد تعبيرهم - لأن نظرية الشركات تحمل جميع الأطراف الربح والخسارة المادية والأدبية، أما نظرية الربا فإن الخسارة يتحملها دائما المستقرض الفقير في جميع الحالات القاسية والظروف الصعبة.
أظن أن نسبة كبيرة من هؤلاء الاقتصاديين لو علموا أن الإسلام هدد المتعاملين في الربا بحرب من الله ورسوله لدخلت في الإسلام، ولدخلت عقائد الإسلام إلى قلوبهم عن طريق فهمهم الاقتصادي الذي تخصصوا به.
ومن هؤلاء الأدباء اللامعين الذين تحركت أقلامهم ومشاعرهم ضد نظرية الربا الشاعر الأمريكي الأديب أزارا باوند الذي ألف قصيدة فند فيها مضار الربا، ثم قاد حركة التمرد - أدبيا - على سلوك اليهود في المجتمعات الإنسانية وخاصة في الميدان الاقتصادي، واعتبر أن مهنة الربا التي أخلص لها اليهود وتفننوا فيها بمختل العصور كانت سببا لكل فقر ونزاع وشر.
وهذه مقتطفات من قصيدته المشهورة التي ألفها باللغة الإنكليزية.
إن الربا يحمل إلى الحياة | كل أنواع الشلل وذلك عندما
ينام الربا بين العروسين | حقا إن الربا يهدم كل قوانين الطبيعة وسننها السليمة…
صدق الله سبحانه القائل في سورة فصلت: {سَنُرِيهِمْ آيَاتِنَا فِي الآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} (فصلت:53) .
لقد أفلح اليهود بنفوذهم في حرمان هذا الأديب اللامع المتحرر من وسام الشرف الذي استحقه عام 1971م، إذ رفضت الأكاديمية الأمريكية للفنون والعلوم منحه إياه بحجة أنه عدو لليهودية، وليس غريبا على اليهود أن يقفوا في وجه هذا الأديب وهم الذين شتموا بالأمس الأديب الإنجليزي شكسبير لأنه تهكم على الربا وعليهم في قصته المشهورة "تاجر البندقية".
هم أنفسهم اليهود قتلة الأنبياء وأعداء الرسل.


 العدد 27 - من الصحف والمجلات

من الصحف والمجلات

إعداد العلاقات العامة

نشرت صحيفة الشمس اللبنانية في عددها الصادر يوم الثلاثاء الموافق 12/11/1974م مقالا للأستاذ محمد الفرحاني بعنوان:

عهد الملك فيصل خلال عشر سنوات من عمره

إنجازات هائلة شملت كل مرافق الحياة

في مثل هذه الأيام من تشرين الثاني 1964م كانت المملكة العربية السعودية تعيش أحلى أعيادها لمناسبة أداء البيعة لجلالة الملك فيصل بن عبد العزيز العبد الرحمن الفيصل آل سعود ليعتلي عرش آبائه وأجداده فيزيده شرفا وقدرا. ولا يلبث إلا سنوات قليلة حتى يثبت للملأ أنه الجدير بملء الفراغ الهائل الذي تركه والده أسد الجزيرة العربية، عبد العزيز بن سعود… يوم رحل عن هذه الدنيا الفانية تلبية منه لنداء ربه… في تشرين الثاني 1953م.

سنوات عشر مضت على تأدية هذه البيعة وعلى ذلك الاختيار، هي ليست شيئا في عمر الإنسان ولكنها جاءت مليئة بالأحداث الجسام، والمفترقات التي هي نقطة تحول في التاريخ المعاصر، فقد أثبت الملك فيصل خلالها أنه طاقة إسلامية هائلة وقدرة ذاتية جبارة، وقوة إنسانية خارقة، وشخصية فذة لها وزنها وحجمها في تحريك مسيرة الحياة، وقمة شامخة راسخة… حتى لقد قيل: "إنه أقوى زعيم عربي ظهر في النصف الثاني من القرن العشرين…"أما في النصف الأول من هذا القرن فبلا شك وبلا جدال أبوه الملك عبد العزيز الذي بدأ طفولته وصباه شريدا طريدا، فإذا به يستعيد في شبابه ملك آبائه وأجداده مغامرة أسطورية مذهلة، ولا يلبث أن يوجد تحت رايته وضمن مبادئه شبه الجزيرة العربية كلها التي تبلغ مليونا وربع المليون من الكيلومترات المربعة.

الملك فيصل هو من القادة العالميين

كتب غوردون غيسكل في صحيفة "الريذرزد إيجست" الأمريكية يقول: "حقا إن جلالة الملك فيصل بن عبد العزيز من الرجال القلائل الذين يندر وجودهم جدا، ولا يكاد المهتمون بشؤون العالم يعثرون على نسخ متكررة منهم في هذه الحياة، وإن جلالة الملك فيصل يكاد يكون هو الشخص الوحيد الذي نلمحه دائما وسط الساحة العربية المسلمة، ويدفع الأمتين الإسلامية والعربية إلى الأمام، ويجنبها زحام الدنيا وصدام الحياة وضوضاء العالم". لقد قطع جلالة الملك فيصل شوطا كبيرا في مرحلة التضامن الذي استنبطه من صلب الشريعة، واستخرجه من آيات القرآن، وقاس خطوطه ورسم خطواته على خطوط وخطوات العقيدة الإسلامية الصحيحة، وإن جلالته استطاع أن يطرق بيد التضامن الإسلامي أبواب القارات، كما استطاع - جلالته - بالتالي أن يصل إلى حنايا القلوب ومنابت الأمم والشعوب، حتى تمكن من استيعاب أو استقطاب أكثر من خمسين دولة إسلامية داخل إطار هذا التضامن الكبير وجلالته في هذا السبيل يجود بكل شيء ابتغاء مرضاة الله ومن أجل تجميع كلمة الإسلام والمسلمين، ولقد عرف جلالة الملك فيصل - وهو القائد الخبير بفنون المعارك - كيف يحرك أسلحة التضامن ويجردها في "معركة العاشر من رمضان"ضد القوات الصهيونية العالمية مما كان له الفضل الكبير… والأثر الفعال في تحقيق النصر وشده إلى جانب الظهير العربي الذي قاتل أشرف قتال وخاضها معركة باسم الله، وبقيادة زعيم العرب والمسلمين فيصل بن عبد العزيز آل سعود.

الأمة الإسلامية في عهد الفيصل العظيم تشد قامتها وترفع هامتها

وفي الحقيقة… إن الفيصل بن عبد العزيز قد نذر نفسه لله ووهب كيانه وحسه لخدمة الإسلام وقضايا المسلمين. إن الواقع الذي نعيشه ونحياه اليوم ليؤكد في كل لحظة العطاء الذي يبذله الفيصل من نفسه إلى كيان الأمة المسلمة فيستحيل أمنا ورخاء، فإذا بهذه الأمة الخالدة مشدودة القامة مرفوعة الهامة، لقد سار الفيصل بن عبد العزيز على صعيد الأمة الإسلامية أبعد مسيرة عرفها التاريخ منذ عهد النبي صلى الله عليه وسلم والخلفاء الراشدين… فكانت هنالك منجزات كبرى أقوى من التعبير وأبلغ من التصوير، وأعمق جدا من الإحاطة والتقدير… منها وقوفه المستمر الدائم بجانب الحق العربي وإقناعه بضرورة استمرار التلازم والتلاحم بين العروبة والإسلام والمسلمين والعرب، ومنها قيادته الحكيمة والرشيدة لمعركة العاشر من رمضان مع أخويه الرئيس محمد أنور السادات والفريق حافظ الأسد. ومنها افتتاحه المراكز الثقافية الإسلامية على مستوى العالم الإسلامي كله، وتزويدها بكل ما تحتاج إليه من دعم مادي وأدبي، لتتمكن من أداء رسالتها كاملة. ومنها مساهمته المادية الفعالة في تعمير مدن وقناة السويس التي خربتها الحروب المتوالية، وهجرها أهلوها منظمة الدولة الإسلامية، ورابطة العالم الإسلامي، وفي عهد الفيصل بن عبد العزيز أمكن إنشاء "الأمانة العامة لمنظمة الدول الإسلامية"تمهيدا لربط أجزاء الجسد الإسلامي الواحد بعضها ببعض، مما يقارب الشقة ويطوي المسافة ويقصر آماد الطريق وأبعاده، ويجمع المسلمين جميعا على بساط الوحدة وضمن نطاق العقيدة والشريعة. وبالإضافة إلى الأمانة العامة لمنظمة الدول الإسلامية نجد حرص الفيصل منذ بداية عهده على إنشاء وتأسيس وتقوية "رابطة العالم الإسلامي"في مكة المكرمة لتكون الواجهة المشرفة الوضاءة التي يطل منها الإسلام على سائر المسلمين في جميع أرجاء الحياة وفي كافة أنحاء العالم، وإذا كنا نعني أن هذه "الرابطة" أشبه ما تكون وهي تؤدي عملها بخلية النحل، وأنها ذات أقسام متعددة وإدارات متنوعة، وأجهزة مرتبطة تمام الارتباط بالعالم الإسلامي كله عبر احتياجاته ومتطلباته، وعلى مستوى التبعات وتحمل المسئوليات، وفي خلال الحاجة والضرورة… وإذا كنا نعي ذلك وندخله في حسابنا، فإننا ندرك بالتالي قيمة المجهود العظيم الذي تقوم به رابطة العالم الإسلامي.

بنك التنمية الإسلامي

وهنا إلى جانب ما أسلفته من الروائع الفيصلية على درب الإسلام كما يقول فضيلة الشيخ عبد الحفيظ عبد ربه: "بنك التنمية الإسلامي الذي رعاه ودعمه جلالة الملك فيصل وزخمه بعطائه ووفائه وحشده ورصده تلبية للمسلمين، وإغاثة للمحتاجين، واستثمارا للمال الإسلامي، وتدربا إسلاميا على نظافة الأسلوب المصرفي في سياسة المال بعيدا عن شبهات الربا وأطياف الحرام، وأباطيل المضاربات الملوثة المسعورة".

المرصد الإسلامي

وفوق ربوات المملكة العربية السعودية، وفي بطحاء مكة على مقربة من غار حراء الذي نزلت فيه أول آيات القرآن، سوف يقوم مبنى شامخ عملاق مهمته أن يوضح للمسلمين أمرهم، ويبين زمنهم ويجمعهم على رأي واحد وهلال واحد وزمن واحد؛ ذلكم هو "المرصد الإسلامي"الذي رأى فيه جلالة الفيصل طريقا إلى التضامن يوحد آراء المسلمين واجتهاداتهم، ويعيدهم إلى زمن واحد ويجمعهم جميعا في مكان واحد، وفي ذلك ما فيه من قوة الصف وتوحيد الهدف، والتعجيل السريع بجمع كلمة المسلمين، وشمولية سلطان الإسلام ونفاذ أحكامه.

الجامعة الإسلامية

وكان من أنور منجزات جلالة الملك فيصل بن عبد العزيز العلمية على ساحة الإسلام وساحة الأمة الإسلامية إنشاؤه "الجامعة الإسلامية"التي لم يمض على إنشائها إلا فترة وجيزة حتى رأيناها ترتفع صرحا علميا كبيرا يؤمه الطلبة المسلمون من أقصى شرقي الكرة الأرضية حتى أقصى غربها، فأصبحت تلك المؤسسة الإسلامية التي يديرها منذ تأسيسها - لايزال - عالم جليل هو من أبرز علماء المملكة العربية السعودية وفي مقدمتهم، أكثرهم بذلا وعطاء، وأعني به فضيلة الأستاذ الشيخ عبد العزيز بن عبد الله بن باز الذي جعل منها مؤسسة تفتح صدرها دائما وتبسط ذراعها أبدا لاستقبال واستقطاب أبناء اكثر من مائة دولة إسلامية سنويا في مشارق الدنيا ومغاربها، لتصقلهم وتثقفهم وتهذبهم وتطبعهم على طابع الدين الإسلامي الصحيح، وتصبهم في قالب الشريعة، وتجعل منهم الهداة والدعاة بمستوى أكاديمي راق، وأسلوب علمي رصين ومنهج أخلاقي سليم.

كل هذا… خلال "عقد"واحد من الزمن، وهنالك "كلية القرآن الكريم"التي تقوم بتدريس علوم القرآن وإعجازه وبلاغته، وأنواع القراءات وآداب التلاوة، ورسم المصحف وضبطه وما يتعلق بالقرآن من أحكام وعقائد، وما يتصل به من التفسير والحديث وسائر العلوم المساعدة والمعاونة من النحو والصرف والبلاغة وشتى البحوث والمراجع…

كما أن هناك "جامعة الإمام محمد بن سعود الإسلامية"التي أنشئت حديثا لتوفير أسباب التعليم الجامعي والدراسات العليا في العلوم الإسلامية وعلوم اللغة العربية وما يتصل بها من العلوم الاجتماعية والتاريخ الإسلامي.

كل هذه الإنجازات مما ذكرنا ومما لم نذكر… إنما هي خلال عقد واحد من الزمن… أي خلال عشر سنوات ميلادية فحسب، وهي لا تعني شيئا في حياة الأمم والشعوب، ولكننا نجد أنها قد عنت وستعني الكثير في حياة المملكة العربية السعودية، قلب العالم العربي الرأسمالي، ودماغ العالم الإسلامي النابه، وذلك فضل الله يؤتيه من يشاء وهو على كل شيء قدير.

الانحطاط الخلقي

أكبر قضية يواجهها العالم الإنساني اليوم هي قضية الانحطاط الخلقي، وكانت الإنسانية تستطيع أن تتخلص من عذاب قلة التنمية والجوع والخوف والذعر وعدم الثقة فيما بينها لو كانت تملك المثالية والأخلاق الفاضلة، ولكن الواقع اليوم أن إنسانا لا يثق بإنسان ولا يرجو منه خيرا ولا نصيحة ولا برا أو معروفا، ولا رأفة ولا رحمة، ولا يتوقع منه إنجاز الوعد والصدق والأمان والوفاء، وتكاد بأن تزول هذه القيم الخلقية السامية التي هي جوهرة الإنسانية الغالية. إن هذا الانحطاط الخلقي وفقدان السيرة المثالية قد دمرت سياستنا واجتماعنا واقتصادنا، وما بقي الناس متخلقين بهذه القيم الخلقية في أي ناحية من نواحي الحياة، لا يشعرون بالتلكؤ والخجل والحياء في الكذب والخداع والخيانة وإخلاف الوعد، ويشعرون بحرية تامة في الرشوة والارتشاء، ويسيطرون على حقوق غيرهم بدون حياء واحتشام، ولا يراعون في تداوي الإنسان وصحته لجلب الأموال وإكثار الغنى، ويوقعون خلق الله في مصائب كبيرة بالاحتكار وجلب المنافع التافهة، والفوائد العاجلة. إنهم يدوسون أعراض الناس الآخرين وأرواحهم وأموالهم لأغراض تافهة، ولحصول الجاه والمنصب والثراء. والطامة الكبرى هي أن جيلنا الجديد هو مستقبل هذه الأمة يسير مهرولا إلى الانحطاط الخلقي.

نقلا عن مجلة المجتمع.

{ كُلُّ شَيْءٍ هَالِكٌ إِلاَّ وَجْهَهُ} (القصص: من الآية88)

لقد كشف العلم بعد سنة 1937م أو حولها "الكهيرب الاكتروني"الذي يقرر أن الموجب نقيض الكهيرب السالب، بحيث إذا التقيا تحولت مادتهما إلى طاقة صرفة تسير في الكون بسرعة الضوء، أي بسرعة ثلاثمائة ألف كيلو متر في الثانية. وكذلك كشف عن نقيض البرتون "الأبيب" الموجب، أي عن أبيب سالب إذا التقى بعكسه الموجب، وهو عبارة عن نواة ذرة الأيدروجين، تحول إلى طاقة صرفة تسير في الكون بسرعة الضوء. أي فنيت مادة الأيدروجين بتحولها إلى طاقة خرجت عن سلطان الإنسان وانحلت بذلك شبهة قدم المادة التي قامت عليها شبهة قدم العالم عند فلاسفة اليونان.

عن مجلة قافلة الزيت.

"اليمين والشمال"

"اليمين والشمال مضلة، والطريق الوسطى هي الجادة، عليها باقي الكتاب، وآثار النبوة، ومنها منفذ السنة، وإليها مصير العاقبة"

"من كلام الإمام علي رضي الله عنه"

شرح النهج لابن أبي الحبيب ص273ج1.

الشيوعيون في كمبوديا يواصلون اضطهادهم للمسلمين

انتهاك حرمة المساجد واعتقال أربعة من العلماء

يواصل الشيوعيون في كمبوديا اضطهادهم للمسلمين، ويقومون بانتهاك حرمة المساجد والأسرة المسلمة…

وقد قاموا بإلقاء القبض على أربعة من علماء المسلمين في جمهورية خيمر – كمبوديا - وهم الأساتذة: 1- محمد كجي. 2- سليمان بن يوسف. 3- يعقوب بن خطيب يوسف. 4- إبراهيم بن سليمان. وقد أودعوا في السجن ومنعوا منعا باتا الاتصال أو السؤال عنهم أو عن مصيرهم، واضطهدوا أهاليهم.

هذا، ويعاني مسلموا خيمر كل يوم من عنت الشيوعيين وإرهابهم، لذا يطالبون جميع الدول الإسلامية ومؤسسات العالم الإسلامي بتبني قضيتهم لدفع الظلم والاضطهاد عنهم، ويناشدون قادة العالم الإسلامي أن يمدوا يد المعونة إليهم وإنقاذهم مما يجري اليوم في خيمر من اضطهادات وانتهاكات وقتل للمسلمين، وقد قتل من المسلمين عالم جليل هو الشيخ محمد بن محسن… هذا الجرائم التي ترتكب في حق الإسلام والمسلمين يجب أن يقابلها شعور بضرورة مساعدة مسلمي جمهورية خيمر وإنقاذهم من براثن الشيوعية.

فهل من سامع؟… وهل من مجيب؟

عن "أخبار العالم الإسلامي"


 العدد 27 - ندوة الطلبة

ندوة الطلبة

الحب العظيم

للطالب : أحمد بن حسن المعلم

المعهد الثانوي بالجامعة

غيري يرى في اللهو راحة باله | وأنا بذكر الله ينعم بالي
وتقر عيني بالكتاب تلاوة | وتدبرًا وأحب صوت التالي
إن المحب يحب ذكر حبيبه | وتراه منبسطا لذلك سالي
فهناك من شغفوا بأصوات الغنا | وصبوا إلى الزمار والطبال
وهناك من عشقوا النساء وأسرفوا | في وصفهن بفاحش الأقوال
وهناك أقوام تشعب حبهم | وجميعهم في حيرة وضلال
بعدوا عن الحب العظيم وظنهم | أني به في الضيق والأغلال
غلطوا فإني في السكينة رائع | ومنعه في فيضها المتوالي
إني جعلت الله خير أحبتي | فلذا مجالس ذكره أحلى لي
وهناك أقوام تشاركني الهنا | فأحب ذي الإنعام والإجلال
والله ما تركوه لو أعطوا به | ما في البسيطة من جميل غالي
لو يعرف الأقوام ما في حبنا | لشروه بالأرواح والأموال
ولزاحمونا في مجالسه التي | حضيت بكل كرامة وجلال
وتفرغوا للذكر لو لم يطعموا | قوتا ولم يجدوا سوى الأسمال
هذا هو الحب العظيم سعادة | الأرواح فيه وعزة الأحوال


 العدد 27 - الحقائق والمعاني من هدي السبع

الحقائق والمعاني من هدي السبع المثاني

للطالب : عزيزو محمد مغربي

السنة الثالثة من المعهد الثانوي بالجامعة

الحمد لله الذي افتتح كتابه بالحمد فقال: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ الرَّحْمَنِ الرَّحِيمِ مَالِكِ يَوْمِ الدِّينِ} (الفاتحة:2-4)

وقال: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا قَيِّماً لِيُنْذِرَ بَأْساً شَدِيداً مِنْ لَدُنْهُ وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً حَسَناً مَاكِثِينَ فِيهِ أَبَداً وَيُنْذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَداً مَا لَهُمْ بِهِ مِنْ عِلْمٍ وَلا للآبَائِهِمْ كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلاَّ كَذِباً} (الكهف:1-5)

والصلاة والسلام على نبينا محمد وعلى آله وصحبه والتابعين ومن تبعهم بإحسان إلى يوم الدين.

أما بعد: فموضوع حديثنا الموجز هذا يتناول دراسة حقيقة من حقائق سورة فاتحة الكتاب، وما أكثر الحقائق والأسرار في القرآن الكريم كتاب الهداية. وقد ثبت في الصحيح عند الترمذي وصححه عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : "الحمد لله رب العالمين أم القرآن وأم الكتاب، والسبع المثاني والقرآن العظيم" [1] . ويقال لها "الصلاة"لقوله صلى الله عليه وسلم عن ربه عز وجل: "قسمت الصلاة بيني وبين عبدي نصفين فإذا قال العبد الحمد لله رب العالمين، قال الله عز وجل حمدني عبدي" الحديث. فسميت الفاتحة صلاة لأنها شرط فيها؛ ويقال لها "الشفاء"لما رواه الدارمي عن أبي سعيد مرفوعا "فاتحة الكتاب شفاء من كل سم"ويقال لها "الواقية"و "الكافية"لأنها تكفي عما عداها ولا يكفي ما سواها عنها كما جاء في بعض الأحاديث المرسلة "أم القرآن عوض من غيرها وليس من غيرها عوض منها"وهي مكية، قاله ابن عباس رضي الله عنهما وقتادة وأبو العالية رضي الله عن الجميع. ويكفي في ذكر فضلها ما رواه الإمام مالك رحمه الله في الموطأ من حديث العلاء بن عبد الرحمن بن يعقوب الحرقي، أن أبا سعيد مولى ابن عامر ابن كريز أخبرهم أن رسول الله صلى الله عليه وسلم نادى أبي بن كعب وهو يصلي في المسجد، فلما فرغ من صلاته لحقه، قال: "فوضع النبي صلى الله عليه وسلم يده على يدي وهو يريد أن يخرج من باب المسجد، ثم قال صلى الله عليه وسلم: إني لأرجو أن لا تخرج من باب المسجد حتى تعلم سورة ما أنزل في التوراة ولا في الإنجيل ولا في القرآن مثلها". الحديث.

ومن أراد المزيد من البيان والتفصيل في تفسير هذه السورة المباركة العظيمة، فليراجع كتب التفسير فهي تروي وتشفي العليل. ولنعش ساعة مع هدي قوله تعالى: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} (الفاتحة:6،7)

. هذه الآيات تهدف وتقصد إقرار حقيقة ثابتة غالية جعلها الله نورا في قلوبنا وهداية في حياتنا إنه ولي ذلك والقادر عليه. فالآيات المباركات تذكر أن الرجال أصناف ثلاثة: الصنف الأول [2] منهم عرف الله في جلاله وعلو قدره وسعة رحمته ومحكم تدبيره وصنعه؛ فأقبل عليه وهرع إليه ولم يفتح عينيه متعرفا إلى سواه، ولم يحرك شفتيه سئلا غيره، بل طرق بابه وعلق قلبه به وحده سبحانه وتعالى، فحصر العبادة فيه وحده ولم يصرفها إلى غيره كائنا من كان، فكان بذلك أهلا للفوز بهداية الله والسعادة في الدنيا وفي الآخرة بمجاورة ومساكنة الأصفياء العباد من النبيين والشهداء والصالحين وحسن أولئك رفيقا.

أجل، لقد نالوا هذه الدرجة العالية بسبب تمسكهم بهدي نبيهم محمد صلى الله عليه وسلم، وبالتحاكم إلى كتاب ربهم عز وجل إذ أمروا بالرجوع إليهما عند التنازع، فلم يعيشوا على التعصب المقيت لرأي فقيه يخطئ ويصيب، لم يعيشوا غير مبالين بنص المعصوم صلوات الله وسلامه عليه، ولم يبتدعوا في دين الله علما منهم أن الدين قد تم وكمل وارتضاه الله دينا لعباده يدان الله به. فهذه الزمرة الطيبة تستحق أن يسقيها نبيهم وإمامهم في الدنيا صلى الله عليه وسلم من الحوض لا أحرمنا الله من الإرتواء منه؛ ومن مساكنة هذه النخبة من الأطهار الأبرار الذين أنعم الله عليهم تفضلا وتكرما منه، إذ هو الموفق سبحانه وتعالى للثبات على صراطه الحق. وأما الصنف الثاني: فقد يسر الله له سبيل الهداية، هداه إليها فعلا فتنكر للجميل، وكفر النعمة واستحب العمى على الهدى إيثارا للحياة الدنيا على الآخرة، وتفلتا من الانقياد لله ولرسوله صلى الله عليه وسلم حتى يطلق لنفسه الأمارة بالسوء العنان لتمرح وتسرح وتلعب وتلهو، وتأتي الفواحش ما ظهر منها وما بطن؛ فهذا الصنف من البشر استحق بذلك غضب الله، وباء بالخيبة والخسران. فهذا اللون من الناس وجد في اليهود عليهم لعائن الله، فهم كانوا يعرفون محمدا صلى الله عليه وسلم كما يعرفون أبناءهم، عرفوه نبيا ورسولا معرفة عالم باحث منقب، إذ ذكرت رسالته وبعثته في صحفهم، ومع هذا وذاك فقد رفضوا وردوا هداية الله وهم علماء. ويا ليتهم اكتفوا بذلك، بل امتدت أيديهم الشريرة إلى سفك دماء أنبياء الله صفوة الله من خلقه؛ فضربت عليهم الذلة والمسكنة وباءوا بغضب من الله. اللهم إنا نعوذ برضاك من سخطك، وبمعافاتك من عقوبتك. واستوحينا هذا المعنى من قوله تعالى: { غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ} (الفاتحة: من الآية7).

وأخيرا يبقى الصنف الثالث وهم الضالون أعاذنا الله منهم؛ فكل من يعبد الله بما وجد عليه آباءه وأجداده وقومه وعشيرته وهم على غير هدي من الله، فهو ضال طريق الصواب، وتائه في ظلمات التقليد الأعمى، ويخبط خبط عشواء. فمهما تقرب إلى الله بأنواع الطاعات وألوا العبادات والقربات، فلا حظ له في الآخرة، وإنما نصيبه النصب والتعب. وصورة هذا القسم تتجلى واضحة في النصارى الذين عبدوا الله بأهوائهم وضلالاتهم، وابتدعوا رهبانية ما فرضها الله عليهم ولا أذن لهم فيها، فغلوا في دين الله واختاروا الطريق الشاق الوعر؛ فتراهم يبنون الكنائس والمستشفيات، وينفقون في سبيل إنشاء ذلك ملايين الدولارات، ولكن حالهم كما وصفهم الله تعالى في كتابه العزيز {قُلْ هَلْ نُنَبِّئُكُمْ بِالأَخْسَرِينَ أَعْمَالاً الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} (الكهف:103،104)

. الله أكبر ! الله أكبر ! فالآية الكريمة تفضح جماعات من الناس يجدُّون وينصبون ليلا ونهارا كحال المبشرين اليوم من النصارى، ونسوا أن المسيح عيسى عليه السلام لو كان حيا لما وسعه إلا اتباع نبينا محمد صلى الله عليه وسلم. فكل من ينتسب إلى الإسلام ثم لا يرفع رأسا بما جاء به عن الله محمد بن عبد الله صلى الله عليه وسلم فهو داخل في الوعيد الشديد لهذه الآية، لمشابهته النصارى في عبادة الله بالأهواء والخرافات والبدع والضلالات. ولقد كان رسول الله صلى الله عليه وسلم الناصح الأمين والرؤوف الرحيم بأمته يفتح جل خطبه بقولته الذهبية الخالدة: "أما بعد، فإن أصدق الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار". كما علمنا نبينا محمد صلى الله عليه وسلم أن نقول عند خروجنا من البيت ونحن نريد الصلاة والتقرب إليه بعد البسملة: "اللهم إني أعوذ بك أن أضل أو أضل، أو أذل أو أذل، أو أجهل أو يجهل علي"انتهى الغرض منه. فالله أسأل أن يرزقنا اتباع كتابه وسنة نبيه محمد صلى الله عليه وسلم، ويتوفانا على ذلك غير مبدلين ولا مغيرين ولا خزايا ولا مفتونين.

فالنجاة النجاة يا عباد الله، فالفرصة مواتية- ولا سبيل إلى ذلك للتخلص من القيود والويلات والضلالات التي نرتع فيها إلا بمراجعة دين الله عز وجل، والتحاكم في كل صغيرة وكبيرة إلى كتابه وسنة نبيه محمد صلى الله عليه وسلم، {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} (النساء:65)

اللهم اشرح صدورنا لما فيه الخير والنفع، واهدنا لما اختلف فيه من الحق بإذنك، فإنه لا يهدي لأحسنها إلا أنت، وأرنا الحق حقا وارزقنا اتباعه، وأرنا الباطل باطلا وارزقنا اجتنابه. وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.

[1] انظر تفسير ابن كثير رحمه الله تعالى في أول سورة الفاتحة.

[2] وقد يقل أو يكثر بحسب إعراض الناس عن شرع الله وإقبالهم عليه.


 العدد 27 - سيروا

سيروا

بقلم محمد عبد الرحمن شميلة الأهدل

الطالب بكلية الشريعة بالجامعة

سيروا إلى العلياء والفخر

وتدرعوا بالصدق والصبر

واستنصروا الرحمن واجتهدوا

وادعوا لدين الله في جهر

وتعصبوا للحق وانتقدوا

من ساير الشيطان في أمر

الدرب مفروش بكل أذى

لاسيما في مثل ذا العصر

إن الكرام من الأولى سلفوا

جدوا وداء الجهل مستشري

فاسْتَحْلوا التعذيبَ واصطبروا

وتجلدوا في موقف العسر

سيروا إلى أن تدركوا غرضا

أو تظفروا بالشكر والأجر

يا أمة الإسلام في بلد

شرفت بنور المصطفى البدر

من ها هنا كان انطلاق سناً

أردى ظلام الشرك والكفر

فجددوا ذكرى أوائلكم

وسددوا سهماً لذي الشر

ونفذوا أحكام بارئكم

وطبقوا ما جاء في الذكر

إن تنصروا الرحمن يهدكم

ويثبكموا في ساحة الحشر

سيروا إلى أن تدركوا غرضا

أو تثنوا بالشكر والأجر


 العدد 27 - الفتاوى

الفتاوى

يتولى الرد على أسئلة القراء سماحة الشيخ عبد العزيز بن باز

رئيس الجامعة الإسلامية

لقد وردني من المكرم ي.ع.ص الأسئلة الآتية.

س1: هل يجوز الجمع بين مطلقة رجل وابنته من غيرها، وما حكم القاعدة المشهورة التي نصها "كل امرأتين بينهما قرابة لو كانت إحداهما ذكرا لم يجز له أن يتزوج الأخرى حرم الجمع بينهما".

ج1: قد نص أهل العلم في باب المحرمات في النكاح على هاتين المسألتين، وأوضحوا أنه لا حرج في جمع الرجل بين امرأة رجل توفي عنها أو مطلقها، وبين ابنته من غيرها، وذكروا في ذلك أن عبد الله بن جعفر ابن أبي طالب رضي الله عنهما جمع بين إحدى زوجات عمه علي رضي الله عنه بعد وفاته وبين ابنته من غيرها. وهذا الجمع لا يخالف القاعدة المذكورة، لأن المرأتين المذكورتين ليس بينهما قرابة تحريم النكاح إحداهما لأخرى لو كانت إحداهما ذكرا، وإنما الذي بينهما مصاهرة، والمصاهرة في هذا لا تمنع الجمع؛ أما المرأتان اللتان بينهما قرابة تمنع نكاح إحداهما للأخرى لو كانت إحداهما ذكرا فهي تتصور في الأختين، والمرأة وخالتها، والمرأة وعمتها نسبا ورضاعا، وفي مسائل أخرى؛ وقد جاء النص القرآني في تحريم الجمع بين الأختين في قوله سبحانه في سورة النساء {وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيَيْنِ} (النساء: من الآية23). وصح عن رسول الله صلى الله عليه وسلم من حديث أبي هريرة وجابر بن عبد الله رضي الله عنهما "أنه نهى عن الجمع بين المرأة وعمتها، والمرأة وخالتها". أخرج حديث أبي هريرة الشيخان، وانفرد البخاري عن مسلم بحديث جابر، وذكر البخاري رحمه الله في كتاب النكاح في باب ما يحل ويحرم من النساء أثر عبد الله بن جعفر الذي ذكرنا معلقا بصيغة الجزم ولفظه: "وجمع عبد الله بن جعفر بين ابنه علي وامرأة علي"ونقل شيخ الإسلام ابن تيمية رحمه الله حل الجمع بين امرأتي رجل وابنته من غيرها عن الأئمة الأربعة وأكثر أهل العلم، ذكر ذلك عنه العلامة الشيخ عبد الرحمن بن قاسم رحمه الله في المجلد الثاني والثلاثين من مجموع الفتاوى ص71. ونقل الحافظ ابن حجر في الفتح مثل ما فعل عبد الله بن جعفر عن صحابي يدعى جبلة تولى إمرة مصر، ونقل مثل ذلك نسبا عن عبد الله بن صفوان بن أمية؛ وبذلك يتضح لكم أنه لا وجه للتوقف في حل هذه المسألة، لأن من ذكر فعلوا ذلك من غير نكير. ولأن الأصل حل ذلك فلا يحرم من الفروج إلا ما حرمه الله سبحانه، لأن الله عز وجل لما ذكر المحرمات في النكاح في سورة النساء قال بعد ذلك: {وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُم} (النساء: من الآية24) فعلم بذلك أنه لا يحرم من النساء إلا ما قام الدليل على تحريمه، وينبغي أن يعلم أن الخؤولة والعمومة لا فرق فيهما بين القرب والبعد؛ فيحرم على الرجل أن يجمع بين المرأة وعمتها وإن علت، وبينها وبين ابنة أخيها وإن سفلت، وهكذا يحرم عليه أن يجمع بين المرأة وخالتها وإن علت، وبين المرأة وابنة أختها وإن سفلت كما نص على ذلك أهل العلم؛ ووجه ذلك أن عمة الرجل والمرأة تعتبر عمة لأولادهما وإن سفلوا، وهكذا الخالة.

س2: إذا كان عند رجل أربع نسوة وتزوج خامسة وأنجبت منه ولدا فأكثر، فهل ينسب ولدها إليه.

ج2: لا شك في بطلان نكاح الخامسة، وهو كالإجماع من أهل العلم رحمهم الله. وقد ذكر الحافظ ابن كثير رحمه الله في تفسيره "إن أهل العلم - ما عدا الشيعة - قد أجمعوا على تحريم نكاح الخامسة، وفي وجوب إقامة الحد على ناكح الخامسة خلاف مشهور ذكره القرطبي رحمه الله في تفسيره وغيره من أهل العلم".

أما إلحاق الولد به ففيه تفصيل؛ فإن كان يعتقد حل هذا النكاح لجهل أو شبهة أو تقليد لحق به، وإلا لم يلحق به. وقد ذكر صاحب المغني وغيره هذا المعنى فيمن تزوج امرأة في عدتها، ومعلوم أن نكاح المرأة في عدتها باطل بإجماع أهل العلم، ومع ذلك يلحق النسب بالناكح إذا كان له شبهة؛ كالجهل بتحريم نكاح المعتدة إذا كان مثله يجهل ذلك، فإذا لحق النسب في هذه المسألة بالناكح إذا كان له شبهة، فلحوقه بناكح الخامسة أولى؛ لأن نكاح المعتدة لا خلاف في بطلانه بخلاف نكاح الخامسة، فقد خالف في تحريمه وبطلانه الشيعة، وإن كان مثلهم لا ينبغي أن يعتد بخلافه. وخالف فيه أيضا بعض الظاهرية كما ذكر ذلك القرطبي في تفسيره، ولأن الأدلة الشرعية قد دلت على رغبة الشارع في حفظ الأنساب وعدم إضاعتها، فوجب أن يعتنى بذلك وأن لا يضاع أي نسب مهما وجد إلى ذلك سبيل شرعي، ولا شك أن الشبهة تدرأ الحدود، وتقتضي إلحاق النسب، وقد يدرأ الحد بالشبهة ولا يمنع ذلك تعزير المتهم بما دون الحد مع القول بلحوق النسب، جمعا بين المصالح الشرعية؛ والله ولي التوفيق.

س3: رجل قال لزوجته: أنت علي كظهر أمي لمدة شهر، قضى الشهر وعاد إلى زوجته؛ فهل تلزمه كفارة ظهار أم لا؟

ج3: مثل هذا لا كفارة عليه إذا كان لم يطأها في الشهر المذكور في أصح أقوال العلماء، ويسمى هذا الظهار ظهارا مؤقتا. وقد ذكر أهل العلم أن الظهار يكون منجزا ومعلقا ومؤقتا؛ فالأول مثل أن يقول: "أنت علي كظهر أمي"والثاني أن يقول: "إذا دخل رمضان أو شعبان، أو قدم فلان فأنت علي كظهر أمي"والثالث مثل أن يقول: "أنت علي كظهر أمي شهر رمضان"فإذا خرج الشهر ولم يطأها فيه فلا كفارة عليه، لكونه لم يعد فيه إلى ما قال، وقد بين هذه الأقسام أبو محمد موفق الدين عبد الله بن قدامة رحمه الله في كتابه المغني، وذكر كلام أهل العلم في ذلك كما ذكر غيره من أهل العلم، والله أعلم.

س4: هل يجوز بيع غير الطعام بالطعام نسيئة؛ كبيع الثياب بالقمح مثلا…الخ.

ج4: يجوز ذلك في أصح أقوال أهل العلم، والأدلة عليه كثيرة؛ منها عموم الأدلة في حل البيع والمداينة. ومنها ما ثبت في الصحيحين عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم اشترى من يهودي طعاما نسيئة، ورهنه درعا من حديد. ومنها بيع السلم؛ فإن النبي صلى الله عليه وسلم قدم المدينة والناس يسلفون في الثمار السنة والسنتين، فقال عليه الصلاة والسلام: "من أسلف في شيء فليسلف في كيل معلوم ووزن معلوم إلى أجل معلوم" ولم يشترط أن يكون الثمن نقدا، فدل ذلك على أنه يجوز أن يسلف مكيلا من الطعام أو موزونا من الطعام في حيوان أو ثياب على أوصاف أو غيرها مما ينضبط بالصفة إذا توفرت بقية الشروط، والله سبحانه وتعالى أعلم.

س5: لاحظت أنه يوجد في كلية الطب في القاهرة مكان لتشريح الإنسان، مجموعة من الأموات رجال ونساء وأطفال المشرحة لتشريح وتقطيع أجزائهم، وذلك للعلم العملي؛ فهل يجوز مثل ذلك شرعا للضرورة، وخصوصا تشريح الرجل لأجزاء المرأة، والمرأة لأجزاء الرجل، وهل يجوز تقطيع أجزاء وأعضاء الإنسان؟

ج5: إذا كان الميت معصوما في حياته سواء كان مسلما أو كافرا، وسواء كان رجلا أو امرأة، فإنه لا يجوز تشريحه؛ لما في ذلك من الإساءة إليه وانتهاك حرمته، وقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال: "كسر عظم الميت ككسره حيا". أما إذا كان غير معصوم؛ كالمرتد والحربي، فلا أعلم حرجا في تشريحه للمصلحة الطبية، والله سبحانه وتعالى أعلم.

وصلى الله وسلم على نبينا محمد وآله وصحبه.


 العدد 27 - أخبار الجامعة

أخبار الجامعة

إعداد العلاقات العامة

تقرر أن يعقد المجلس الأعلى الاستشاري للجامعة الإسلامية دورته السابعة في مقر الجامعة ابتداء من يوم الإثنين الموافق 15 محرم 1395هـ لبحث بعض الأمور المتعلقة بمصلحة الجامعة، ويتألف المجلس الاستشاري من:-

سماحة رئيس الجامعة الشيخ عبد العزيز بن عبد الله بن باز رئيسا، وعضوية كل من:- نائب رئيس الجامعة فضيلة الشيخ عبد المحسن بن حمد العباد واثنين من أعضاء هيئة التدريس بالجامعة وهما في هذه الدورة: فضيلة الدكتور سيد محمد الحكيم، الأستاذ في كلية أصول الدين بجامعة الأزهر، والمعار للتدريس بالجامعة الإسلامية. وفضيلة الشيخ عبد الرؤوف اللبدي، المدرس في كلية الشريعة بالجامعة.

وقد وجهت الدعوة للحضور إلى بقية الأعضاء من خارج الجامعة الإسلامية التالية أسماؤهم:

1- معالي وزير المعارف الشيخ حسن بن عبد الله آل الشيخ.

2- معالي مدير جامعة الرياض الدكتور عبد العزيز عبد الله الفدا.

3- فضيلة الدكتور محمد أمين المصري، المشرف على قسم الدراسات العليا بمكة المكرمة.

4- فضيلة الشيخ محمد المبارك، المستشار في جامعة الملك عبد العزيز بجدة.

5- فضيلة الشيخ محمد محمود الصواف، مستشار وزارة المعارف.

6- سعادة الدكتور كامل الباقر، الأستاذ بكلية التربية بالرياض.

7- معالي الشيخ عبد العزيز محمد عيسى، وزير شؤون الأزهر.

8- فضيلة الشيخ حسنين محمد مخلوف، مفتي الديار المصرية سابقا.

9- فضيلة الشيخ عبد الله غوشة، رئيس قضاة الأردن

10- فضيلة الشيخ محمد بهجة الأثري، مدير الأوقاف العامة بالعراق سابقا.

11- فضيلة الشيخ عبد الله العقيل، مدير الشئؤون الإسلامية في وزارة الأوقاف والشؤون الإسلامية في الكويت.

12- سعادة الدكتور محمد الحبيب الخوجة، عميد الكلية الزيتونية للشريعة وأصول الدين بتونس.

13- فضيلة الشيخ مصطفى العلوي، مدير دار الحديث الحسنية بالرباط بالمغرب.

14- فضيلة الشيخ أبي الأعلى المودودي، رئيس الجماعة الإسلامية في باكستان سابقا.

15- فضيلة الشيخ أبي الحسن الندوي، رئيس جمعية ندوة العلماء بلكنو في الهند.

16- فضيلة الشيخ أبي بكر جومي، رئيس قضاة شمال نيجيريا.

هذا ويقوم بأمانة المجلس فضيلة الشيخ عمر محمد فلاته، الأمين العام للجامعة.

الجامعة الإسلامية تساهم في توعية حجاج بيت الله الحرام

أقامت الجامعة الإسلامية جريا على عادتها مخيما في منى ساهمت فيه بإفتاء الحجاج وتوعيتهم، كما ألقى فيه سماحة رئيس الجامعة الشيخ عبد العزيز بن عبد الله بن باز وبعض أساتذتها محاضرات استمع لها كثيرون من حجاج بيت الله الحرام، كما قامت بتوزيع كميات كبيرة من مطبوعاتها التي طبعت على حسابها للتوزيع.

التعبير عن السرور بافتتاح كلية القرآن الكريم بالجامعة الإسلامية بالمدينة المنورة

لقد تم بحمد الله تعالى افتتاح كلية القرآن الكريم بالجامعة الإسلامية، وبدأت الدراسة فيها فعلا في أوائل شهر شوال عام 1394هـ؛ ومنذ أن أعلن نبأ صدور الموافقة السامية على إنشاء هذه الكلية ورد إلى الجامعة رسائل كثيرة من داخل المملكة وخارجها تعبر عن الفرح والسرور بإنشائها، وتهنئ الجامعة على هذه الخطوة المباركة في توسيع نطاق التعليم فيها وتنويع تخصصات طلابها، لاسيما وهذه الكلية هي الأولى من نوعها في العالم. وقد أسست لخدمة كتاب أنزله الله على أفضل رسول بعث لإخراج الناس من الظلمات إلى النور.

وهذه الكلية هي الثالثة في الجامعة الإسلامية، وأولها كلية الشريعة، والثانية كلية الدعوة وأصول الدين، وتمنح هذه الكليات لخريجيها درجة الإجازة العالية "الليسانس"ولخريجيها من الحقوق ما لحملة الشهادات الأخرى المماثلة التي تصدرها جامعات المملكة.


 العدد 28 - لا أخوة بين المسلمين والكافرين ولا دين حق غير دين الإسلام

لا أخوة بين المسلمين والكافرين ولا دين حق غير دين الإسلام

رئيس الجامعة الإسلامية بالمدينة المنورة عبد العزيز بن عبد الله بن باز

الحمد لله وحده والصلاة والسلام على من لا نبي بعده.

أما بعد: فقد نشرت صحيفة عكاظ في عددها 3031 الصادر بتاريخ 27/8/1394 خبرا يتعلق بإقامة صلاة الجمعة في مسجد قرطبة وذكرت فيه أن الاحتفال بذلك يعد تأكيدا لعلاقات الأخوة والمحبة بين أبناء الديانتين الإسلام والمسيحية. انتهى المقصود.

كما نشرت أخبار العالم الإسلامي في عددها 395 الصادر بتاريخ 29/8/1394 الخبر المذكور وذكرت ما نصه"ولا شك أن هذا العمل يعتبر تأكيدا لسماحة الإسلام وأن الدين واحد"إلى آخره.

ونظراً إلى ما في هذا الكلام من مصادمة الأدلة الشرعية الدالة على أنه لا أخوة ولا محبة بين المسلمين والكافرين وإنما ذلك بين المسلمين أنفسهم، وأنه لا اتحاد بين الدينين الإسلامي والنصراني؛ لأن الدين الإسلامي هو الحق الذي يجب على جميع أهل الأرض المكلفين اتباعه, أما النصرانية فكفر وضلال بنص القرآن الكريم, ومن الأدلة على ما ذكرنا قول الله سبحانه في سورة الحجرات: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ} الآية، وقول النبي صلى الله عليه وسلم : "المسلم أخو المسلم لا يظلمه ولا يحقره" الحديث، وقول الله عز وجل في سورة الممتحنة: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} الآية، وقوله سبحانه في سورة المجادلة: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الأِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ} ، وقوله تعالى في سورة التوبة: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} الآية، وقوله سبحانه في سورة المائدة: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} .

وقوله عز وجل في سورة آل عمران: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلامُ} الآية، وقوله تعالى في السورة المذكورة: {وَمَنْ يَبْتَغِ غَيْرَ الأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} , وقوله عز وجل في سورة المائدة: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ} الآية، وقوله سبحانه في سورة المائدة أيضاً: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ وَمَا مِنْ إِلَهٍ إِلاَّ إِلَهٌ وَاحِدٌ} الآية، وقوله تعالى في سورة الكهف: {قُلْ هَلْ نُنَبِّئُكُمْ بِالأَخْسَرِينَ أَعْمَالاً الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً أُولَئِكَ الَّذِينَ كَفَرُوا بِآياتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْناً} ، ففي هذه الآيات الكريمات والحديث الشريف وما جاء في معنى ذلك من الآيات والأحاديث ما يدل دلالة ظاهرة على أن الأخوة والمحبة إنما تكون بين المؤمنين أنفسهم,أما الكفار فيجب بغضهم في الله ومعاداتهم فيه سبحانه، وتحرم موالاتهم وتوليهم حتى يؤمنوا بالله وحده ويدعوا ما هم عليه من الكفر والضلال.

كما دلّت الآيات الأخيرة على أن الدين الحق هو دين الإسلام الذي بعث الله به نبيه محمدا صلى الله عليه وسلم وسائر المرسلين وهذا هو معنى قول النبي صلى الله عليه وسلم: "نحن معاشر الأنبياء ديننا واحد", أما ما سواه من الأديان الأخرى سواء كانت يهودية أو نصرانية أو غيرهما فهو باطل, وما فيه من حق فقد جاءت شريعة نبينا محمد صلى الله عليه وسلم به, أو ما أكمل منه؛ لأنها شريعة عامة لجميع أهل الأرض, أمّا ماسواها فشرائع خاصة نسخت بشريعة محمد صلى الله عليه وسلم التي هي أكمل الشرائع وأعمها وأنفعها للعباد في المعاش والمعاد كما قال الله سبحانه يخاطب نبيه محمدا صلى الله عليه وسلم: {وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً} الآية، وقد أوجب الله على جميع المكلفين من أهل الأرض اتباعه والتمسك بشرعه كما قال تعالى في سورة الأعراف بعد ذكر صفة محمد عليه الصلاة والسلام: {فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ} , ثم قال عز وجل بعدها: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ لا إِلَهَ إِلاَّ هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ} , ونفى الإيمان عن جميع من لم يحكّمه فقال سبحانه في سورة النساء: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماًً} ، وحكم على اليهود والنصارى بالكفر والشرك من أجل نسبتهم الولد لله سبحانه واتخاذه أحبارهم ورهبانهم أرباباً من دون الله عز وجل بقوله تعالى في سورة التوبة: {وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ اتخذوا أحباراهم اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ يريدون أن يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلاَّ أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُون} .

ولو قيل إن هذا الاحتفال يعتبر تأكيداً لعلاقات التعاون بين أبناء الديانتين فيما ينفع الجميع لكان ذلك وجيها ولا محذور فيه، ولواجب النصح لله ولعباده رأيت التنبيه على ذلك لكونه من الأمور العظيمة التي قد تلتبس على بعض الناس.

وأسأل الله أن يوفقنا وسائر المسلمين للأخوة الصادقة في الله والمحبة فيه ومن أجله وأن يهدي أبناء البشرية جميعاً للدخول في دين الله الذي بعث به نبيه محمداً صلى الله عليه وسلم والتمسك به وتحكيمه ونبذ ما خالفه؛ لأن في ذلك السعادة الأبدية والنجاة في الدنيا والآخرة وحل جميع المشاكل في الحاضر والمستقبل إنه جواد كريم، وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه ...


 العدد 28 - من أعلام المحدثين

من أعلام المحدثين

أبو الفرج ابن الجوزي 510 تقريبا - 597 هـ

بقلم: فضيلة الشيخ عبد المحسن بن حمد العباد

نائب رئيس الجامعة الإسلامية

نسبه:

هو عبد الرحمن بن علي بن محمد بن علي بن عبيد الله بن عبد الله بن حمادي بن أحمد بن محمد بن جعفر بن عبد الله بن القاسم بن النضر بن القاسم ابن محمد بن عبد الله بن عبد الرحمن بن القاسم بن محمد بن أبي بكر الصديق رضي الله القرشي التيمي البكري البغدادي.

كنيته ولقبه ونسبته:

كنيته أبو الفرج ولقبه جمال الدين واشتهر بابن الجوزي, واختلف في هذه النسبة فقيل إن جده جعفر نسب إلى فرضة من فرض البصرة يقال لها جوزة, وقال المنذري: هو نسبة إلى موضع يقال له فرضة الجوز وقيل هو منسوب إلى محلة بالبصرة تسمى محلة الجوز وقيل بل كانت في داره بواسط جوزة لم يكن بواسط جوزة سواها ذكر هذه الأقوال ابن رجب في ذيل طبقات الحنابلة.

ممن روى عنهم:

نشأ يتيماً إذ توفي والده وله ثلاث سنوات ولما ترعرع حملته أمه وعمته إلى مسجد أبي الفضل بن ناصر وهو خاله فاعتنى به وأسمعه الحديث وحفظ القرآن وقرأ على جماعة من القراء وقد سمع الحديث في صغره ولما بلغ رشده وفهم الطلب صار ينتقي من الشيوخ من هو أمثل من غيره وأكثر إفادة وقال متحدثا عن ذلك:

"فلما فهمت الطلب كنت ألازم من الشيوخ أعلمهم وأوثر من أرباب النقل أفهمهم فكانت همتي تجويد العُدد لا تكثير العدد ولما رأيت من أصحابي من يؤثر الاطلاع على كبار مشايخي ذكرت عن كل واحد منهم حديثاً", ثم ذكر أهم مشيخته التي نوه عنها وعدتهم سبعة وثمانون شيخاً من كبار شيوخه ومنهم القاضي أبو بكر الأنصاري وأبو بكر المزرفي وأبو القاسم الحريري وعلي بن عبد الواحد الدينوري وأبو السعادات المتوكلي وغيرهم.

ممن رووا عنه:

روى عنه ابن الصاحب يحيى وسبطه الواعظ شمس الدين يوسف بن فرعلي والحفظ عبد الغني وابن الزبيبي وابن النجار وابن خليل والتقي البلداني وابن عبد الدائم وغيرهم.

ثناء العلماء عليه:

وكان ابن الجوزي رحمه الله محل ثناء الأئمة وتقديرهم, قال فيه الذهبي في التذكرة: "الإمام العلامة الحافظ عالم العراق وواعظ الآفاق", وقال ابن رجب في ذيل طبقات الحنابلة : "الحافظ المفسر الفقيه الواعظ شيخ وقته وإمام عصره", وقال الموفق عبد اللطيف:"كان ابن الجوزي لطيف الصورة حلو الشمائل رخيم النغمة موزون الحركات والنغمات لذيذ المفاكهة يحضر مجلسه مائة ألف أو يزيدون لا يضيع زمانه شيئاً يكتب باليوم أربعة كراريس ويرتفع له كل سنة من كتابته ما بين خمسين مجلداً إلى ستين وله في كل علم مشاركة لكنه كان في التفسير من الأعيان وفي الحديث من الحفاظ وفي التاريخ من المتوسعين ولديه فقه كاف وأما السجع الوعظي فله فيه ملكة قوية إن ارتجل أجاد وإن روى أبدع", وقال سبطه أبو المظفر: "كان زاهداً في الدنيا متقللاً منها وما مازح أحداً قط ولا لعب مع صبي ولا أكل من جهة لا يتيقن حلها وما زال على ذلك الأسلوب إلى أن توفاه الله تعالى"، وقال موفق الدين المقدسي : " كان ابن الجوزي إمام أهل عصره في الوعظ وصنف في فنون العلم تصانيف حسنة وكان صاحب فنون وكان يدرس الفقه ويصنف فيه وكان حافظاً للحديث وصنف فيه إلا أننا لم نرض تصانيفه في السنة ولا طريقته فيها", وقال ابن خلكان في وفيات الأعيان : "كان علامة عصره وإمام وقته في الحديث وصناعة الوعظ صنف في فنون عديدة", وقال ابن كثير في البداية والنهاية: "أحد أفراد العلماء برز في علوم كثيرة وانفرد بها عن غيره وجمع المصنفات الكبار والصغار نحواً من ثلاثمائة مصنف وكتب بيده نحواً من مائتي مجلدة وتفرد بفن الوعظ الذي لم يسبق إليه ولم يلحق شأوه فيه وفي طريقته وشكله وفي فصاحته وبلاغته وعذوبته وحلاوة ترصيعه ونفوذ وعظه وغوصه على المعاني البديعة وتقريبه الأشياء الغريبة فيما يشاهد من الأمور الحسية بعبارة وجيزة سريعة الفهم والإدراك بحيث يجمع المعاني الكثيرة في الكلمة اليسيرة هذا وله في العلوم كلها اليد الطولى والمشاركات في سائر أنواعها من التفسير والحديث والتاريخ والحساب والنظر في النجوم والطب والفقه وغير ذلك من اللغة والنحو", وقال: "وبالجملة كان أستاذاً فرداً في الوعظ وغيره".

آثاره:

ابن الجوزي من العلماء الذين أكثروا من التأليف في فنون شتى, قال ابن خلكان في وفيات الأعيان: "صنف في فنون عديدة", ثم ذكر نماذج منها وقال: "وبالجملة كتبه أكثر من أن تعد وكتب بخطه شيئاً كثيراً والناس يغالون في ذلك حتى إنهم يقولون: إنه جمعت الكراريس التي كتبها وحسبت مدة عمره وقسمت الكراريس على المدة فكان ما خص كل يوم تسعة كراريس وهذا شيء عظيم لا يكاد يقبله العقل, ويقال إنه جمعت براية أقلامه التي كتب بها حديث رسول الله صلى الله عليه وسلم فحصل منها شيء كثير وأوصى أن يسخن بها الماء الذي يغسل به بعد موته ففعل ذلك فكفت وفضل منها"، وقال الذهبي في العبر: " صاحب التصانيف الكثيرة الشهيرة في أنواع العلم من التفسير والحديث والفقه والزهد والوعظ والأخبار والتاريخ والطب وغير ذلك", وقال الذهبي في التذكرة: "وما علمت أحداً من العلماء صنف ما صنف هذا الرجل", وقال أبو العباس ابن تيمية: "وله مصنفات في أمور كثيرة حتى عددتها فرأيتها أكثر من ألف مصنف ورأيت بعد ذلك له ما لم أره", وقال: "وله التصانيف في الحديث وفنونه ما لم يصنف مثله وقد انتفع الناس به وهو من أجود فنونه وله في الوعظ وفنونه ما لم يصنف مثله ومن أحسن تصانيفه ما يجمعه من أخبار الأولين مثل المناقب التي صنفها فإنه ثقة كثير الاطلاع على مصنفات الناس حسن الترتيب والتبويب قادر على الجمع والكتابة وكان من أحسن المصنفين في هذه الأبواب تمييزاً فإن كثيراً من المصنفين لا يميز بين الصدق فيه والكذب". وقد ترجم له الحافظ ابن رجب في ذيل طبقات الحنابلة ترجمه مطولة في أربع وثلاثين صفحة سمّى فيها ما يزيد على مائتين من مصنفاته فيها المختصر والمطول ومن أشهر المطبوع منها زاد المسير في علم التفسير وكتاب صفة الصفوة وكتاب الموضوعات وكتاب مناقب الإمام أحمد وكتاب ذم الهوى وكتاب الوفاء بأحوال المصطفى صلى الله عليه وسلم وكتاب تلبيس إبليس، وقد ذكر الحافظ بن رجب في ترجمته أنه مع ما حصل له من التصنيف وكثرة الثناء عليه؛ للناس فيه كلام من وجوه, منها كثرة أغلاطه في تصانيفه, وقال: "وعذره في هذا واضح وهو أنه كان مكثراً من التصانيف فيصنف الكتاب ولا يعتبره بل يشتغل بغيره وربما كتب في الوقت الواحد في تصانيف عديدة", ومنها ما يوجد في كلامه من الثناء والترفع والتعاظم وكثرة الدعاوي ثم قال ابن رجب: "ولا ريب أنه كان عنده من ذلك طرف والله يسامحه", ومنها ميله إلى التأويل في بعض كلامه, ثم قال ابن رجب:"ولا ريب أن كلامه في ذلك مضطرب مختلف وهو وإن كان مطّلعا على الحديث والآثار في هذا الباب فلم يكن خبيراً بحل شبه المتكلمين وبين فسادها".

وفاته:

توفي ليلة الجمعة ثاني عشر شهر رمضان سنة سبع وتسعين وخمسمائة ببغداد ودفن بباب حرب، أرّخ وفاته بهذا ابن خلكان في وفيات الأعيان وقال: "وكانت ولادته بطريق التقريب سنة ثمان وقيل عشر وخمسمائة", وقال: "وتوفي والده سنة أربع عشرة وخمسمائة", وأرّخ وفاته بهذا ابن كثير في البداية والنهاية وقال: "وله من العمر سبع وثمانون سنة وحملت جنازته على رؤوس الناس وكان الجمع كثيراً جداً ودفن بباب حرب عند أبيه بالقرب من الإمام أحمد وكان يوماً مشهوداً حتى قيل إنه أفطر جماعة من الناس من كثرة الزحام وشدة الحر", وذكر أنه كان له من الأولاد الذكور ثلاثة وأن له عدة بنات رحمه الله.

ممن ترجم له:

1- ترجم له ابن رجب في ذيل طبقات الحنابلة 1/399.

2- والذهبي في العبر 4/297, وتذكرة الحفاظ 4/135.

3- وابن العماد في شذرات الذهب 4/329.

4- وابن خلكان في وفيات الأعيان 2/321.

5- وصديق خان في التاج المكلل 64.

6- وابن كثير في البداية والنهاية 13/28.

7- والإكمال للخطيب التبريزي آخر المشكاة 3/808.

8- وابن تغرى بردس في النجوم الزاهرة 6/174.

9- وعمر رضا كحالة في معجم المؤلفين 5/158.


 العدد 28 - أثر المخدرات في تدهور الشعوب

أثر المخدرات في تدهور الشعوب

بقلم فضيلة الشيخ عبد القادر شيبة الحمد

المدرس بكلية الشريعة في الجامعة

الحمد لله رب العالمين، والعاقبة للمتقين، والصلاة والسلام الأتمان الأكملان على سيد المرسلين وإمام المتقين، وعلى آله وصحابته الطيبين الطاهرين، أما بعد:

فإن بحمد الله تعالى لا يزال رواد الخير من المسؤولين وغيرهم في أنحاء العالم يعملون على محاصرة المخدرات العضوية والقضاء عليها: طلباً لسلامة الإنسانية، ووقاية لأعراضها وصيانة لعقولها، وقد أطبقت الشرائع السماوية على وجوب حفظ النفس والعقل والعرض والمال مع سلامة الدين.

وكانت الشريعة الإسلامية قد سبقت جميع القوانين الحديثة في تحريم المخدرات والمفترات والمسكرات عملاً بما أثر عن رسول الله صلى الله عليه وسلم أنه قال:"لا ضرر ولا ضرار", كما صح الخبر الذي رواه أحمد في المسند وأبو داود من حديث أم سلمة رضي الله عنها"أن رسول الله صلى الله عليه وسلم نهى عن كل مسكر ومفتر"، قال في لسان العرب: "الفتر: الضعف وفتر يفتر فتورا، لانت مفاصله وضعف"ثم قال:"والفتار: ابتداء النشوة عن أبي حنيفة"وأنشد للأخطل:

صهباء ترمي شربها بفتار

وتجردت بعد الهدير وصرحت

وفي الحديث:" أنه صلى الله عليه وسلم نهى عن كل مسكر ومفتر" فالمسكر الذي يزيل العقل، والفتر الذي يفتر الجسد أي يحمي الجسد ويصير فيه فتوراً والتخدير والتفتير متقاربان في المعنى"، قال: صاحب معجم متن اللغة الشيخ أحمد رضا: "خدر: كسل وفتر وضعف والظاهر أنه الأصل في المعنى وخدرت رجله استرخت فلا تطيق حركة, وخدرت عينه ثقلت من قذى أو غيره والظبي فترت عظامه"، ثم قال:"والخدرة : الضعف والفتور يصيب البدن والأعصاب كما يصيب الشارب قبل السكر". وقد ذكر القرافي في فروقه: الفرق بين المسكرات والمرقدات والمفسدات فالذي يغيب الحواس كالبصر والسمع واللمس والشم والذوق. فهو المرقد كالبنج والذي لا تغيب معه الحواس ويتخيل صاحبه كأنه نشوان مسرور قوي النفس شجاع كريم مع تغطية العقل فهو المسكر، ولذلك قال الشاعر:

وأسداً ما ينهنها اللقاء

ونشربها فتتركنا ملوكا

وهو تخيل لا حقيقة له ولذلك قال القاضي عبد الوهاب المالكي رحمه الله:

تنفي الهموم وتصرف الهما

زعم المدامة شاربوها أنها

أن السرور لهم بها تما

صدقوا سرت بعقولهم فتوهموا

أرأيت عادم ذين معتما

سلبتهموا أديانهم وعقولهم

أما المفسدات فهي المشوشات للعقل كالحشيش والأفيون وسائر المخدرات والمفترات التي تثير الخلط الكامن في الجسد ولذلك تختلف أوصاف شرابها ومستعمليها فتحدث حدة لمن كان مزاجه صفراوياً وتحدث سباتاً وصمتاً لمن كان مزاجه بلغمياً، وتحدث بكاء وجزعاً لمن كان مزاجه سوداوياً، وتحدث سروراً لمن كان مزاجه دموياً، فتجد من متناوليها من يشتد بكاؤه، ومنهم من يشتد صمته، ومنهم من يعظم سروره وانبساطه فشرّاب الخمر تكثر عربدتهم ووثوب بعضهم على بعض بالسلاح ويهجمون على بعض الأعمال التي لا يطيقونها في حال الصحو كما أشار الشاعر, أما أهل الحشيش والأفيون فيصيرون همدة ساكتين انتزعت منهم قوة البطش بل هم أشبه شيء بالبهائم ولذلك تكثر حوادث القتل مع شراب الخمر ولا تكاد توجد مع أصحاب المخدرات، إذ هذه المخدرات تحدث خنوثة الطبع وفساده وقد تجر صاحبها إلى الدياثة على زوجته وأهله فضلاً عن الأجانب.

والمسكرات محرمة إجماعاً وفيها الحد والمخدرات محرمة كذلك وفيها الحد أو التعزير الزاجر عنها.

أما المرقدات فيجوز استعمالها للعمليات الجراحية، قال ابن فرحون المالكي:"والظاهر جواز ما يسقى من المرقد لقطع عضو ونحوه؛ لأن ضرر المرقد مأمون وضرر العضو غير مأمون", وبهذا تنفرد المرقدات عن المخدرات.

قال صاحب الفروق والقواعد السنية في الأسرار الفقهية التي حشى بها فروق القرافي ص 216 ج1 طبع دار إحياء الكتب العربية:" اعلم أن النبات المعروف بالحشيشة لم يتكلم عليه الأئمة المجتهدون ولا غيرهم من علماء السلف لأنه لم يكن في زمنهم وإنما ظهر في أواخر المائة السادسة وانتشرت في دولة التتار قال العلقمي في شرح الجامع: "حكي أن رجلاً من العجم قدم القاهرة وطلب دليلاً على تحريم الحشيشة وعقد لذلك مجلساً حضره علماء العصر فاستدل الحافظ زين الدين العراقي بحديث أم سلمة:" نهى رسول الله صلى الله عليه وسلم عن كل مسكر ومفتر", فأعجب الحاضرين"، قال: "ونبه السيوطي على صحته واحتج به ابن حجر على حرمة المفتر ولو لم يكن شراباً ولا مسكراً ", ذكره في باب الخمر والعسل من شرح البخاري واحتج به القسطلاني في المواهب اللدنية على ذلك أيضاً وذكره السيوطي في جامعه ولولا صلاحيته للاحتجاج به ما احتج به هؤلاء وهم رجال الحديث وجهابذته.

وكون الحشيشة من المفتر مما أطبق عليه مستعملوها ممن يعتد بهم وبخبرهم يعتد في مثل هذا الأمر، والقاعدة عند المحدثين والأصوليين أنه إذا ورد النهي عن شيئين مقترنين ثم نص على حكم النهي عن أحدهما من حرمة أو غيرها أعطى الآخر ذلك الحكم بدليل اقترانهما في الذكر والنهي.

وفي الحديث المذكور ذكر المفتر مقروناً بالمسكر وتقرر عندنا تحريم المسكر بالكتاب والسنة والإجماع فيجب أن يعطى المفتر حكمه بقرينة النهي عنهما مقترنين وفسر غير واحد التفتير باسترخاء الأطراف وتخدرها وصيرورتها إلى وهن وانكسار وذلك من مبادئ النشوة معروف عند أهلها أفاده ابن حمدون.اهـ

وذكر البستاني في دائرة المعارف ج7 ص67 و69 و 70 في مادة الحشيشة فأشار نقلاً عمّا في كتب النبات الطبية إلى أن جميع أجزاء هذا النبات تتصاعد منها رائحة كريهة نتنة زهمة فلذا عُدّ من السموم ثم قال:" فإذا مكث الشخص معرضاً لتصعداتها لم يلبث أن يحصل له صداع شديد ودوار وجميع أعراض السكر وتكون هذه الأحوال أشد ظهوراً كلّما كان استنبات النبات في بلد أميل إلى الجنوب لأنه في البلاد الشمالية يفقد أعظم جزء من فاعليته", ثم ذكر أنه تستحضر منه مشروبات وتراكيب مسكرة توقع مستعملها في سبات وتوقف الحس والحركة بسبب تأثيرها على المخ. ويشير إلى أن مستعملها قد يسقط في سبات مصحوباً بعوارض عصبية.

ونقل البستاني عن ابن البيطار أنه إذا تناول الإنسان من هذه الأوراق مقدار درهم أسكر جدا وإن أكثر من ذلك خرج إلى حد الرعونة وربما قتل ثم قال:"ويشاهد من إفراط المقدار هذيان يؤدي إلى فزع وقد يميت وقال أطباء العرب عن نتائجه إنه وإن حصل منه التفريح أولا إلا أنه يخدر ويكسل ويبلد ويضعف الحواس وينتن رائحة الفم ويضعف الكبد والمعدة بتبريده ويورث الاستسقاء وفساد الألوان", ثم قال: "وبالجملة ففساده كبير كثير", ثم قال : "ويحدث ضلالاً في الأخلاق الأدبية والطبيعية فيشاهد مستعمله ما هو موجود أمامه مشاهدة رديئة ويشاهد شيئاً ليس موجوداً ويحكم حكماً فاسداً في الموجودات فيكون أشبه بالمجانين", ثم ذكر أن المقريزي ذمها ذماً شديداً وعدد قبائح مستعمليها وما فعل بعض الرؤساء والملوك في شأن إبطالها وكيفية ثبوتها مجددة وقتا بعد وقت. وقال فريد وجدي في دائرة معارف القرن الرابع عشر ج3 ص 447: "الحشيش الذي يستعمله بعض الناس للتخدير هو عصارة القنب الهندي وهو مخدر ومفقد للإحساس ومضر بالمجموع العصبي ضرراً بليغاً جداً ونتيجته الطبيعية الجنون بأشد حالاته وتدخينه عادة مرن عليها بعضهم واستناموا لها استنامة لا فواق منها وهم في الحقيقة جانون على أنفسهم وعائلاتهم جناية ليس وراءها"، وفي دائرة المعارف الإسلامية ج7 ص434 في مادة الحشاشين نعنى جماعة الحسن بن الصباح الذي استولى على قلعة ألموت 483 هـ الموافق 1090_ 1091 م المتوفى عام 518:

والحشيش يجهز من القنب الذي يستعمل أحياناً ليبلوا حالة الوجد أو السكر.

ويقال إن الذين ينتخبون من الفدائيين على يد أئمة الحشاشين لأداء مهمة جليلة الخطر (كالاغتيال مثلاً) يدفعون إلى تعاطي الحشيش حتى يصبحوا كالآلة الصماء يقومون بكل عمل يطلب منهم، وفي ص 440 و441 و442 و443 ج7 من دائرة المعارف الإسلامية في مادة الحشيش:

الحشيش هو الاسم العربي لمخدر شرقي يستخلص من القنب الهندي وأشار إلى أنه عقار وأنه الإدمان عليه يورث العقم.

والقنب اسم يوناني سرياني واسمه الفارسي المعرب (شاهدانج) أشار إلى أن أول طبيب وصف التخدير الذي يحدثه هو ابن البيطار ولم يكن ذلك قبل القرن السابع الهجري والثالث عشر الميلادي وطول الإدمان عليه يورث الجنون، ثم قال: "وجاء المقريزي في القرن الرابع عشر الميلاد (التاسع الهجري) وذكر أن الأمير سودون الشيخوني سعى قرابة عام 780 هـ (1378م ) إلى تحريم استعمال الحشيش في مصر بفرض العقاب الصارم", وقال في دائرة المعارف هذه:

"وحسبنا أن نذكر هنا أقوال نفر من الأطباء امتازوا بأنهم كتبوا في تعاطي الحشيش عن دراية وخبرة وأولهم بروسيبيرو البينو الذي طب من عام 1581 م إلى عام 1584م لقنصل البندقية في القاهرة والبرتغالي جار سسادا أورتا عام 1653 كما رسمه الإسباني خريستوفال أكوستا عام 1576 م".

وقد أشار في دائرة المعارف إلى اختلاف تأثير الحشيش في الناس فذكر أن تأثيره كما هو الشأن في جميع السموم المخدرة في استحداث حالة من النشوة مصحوبة بضحك متواصل يتبعها وجد وهذيان وأوهام وهي من السمات الخاصة به, كما تحدث نوبات من الغضب ثم يتبع ذلك حالة من التهيج الجنسي المتزايد تنتهي بنوم تخديري وأحلام.

وذكر من آثاره أن مدمنة يصاب بهبوط مصحوب بفقدان الإرادة والبلاهة التامة وقد كان سكان المصحات العقلية في مصر من مدمني الحشيش 30% ثلاثين في المائة والدولة تشن حرباً لا هوادة فيها على مهربي الحشيش لتحاول القضاء على هذا العقار القتال.

ويستغل الأشرار هذه القوة التخديرية الحادثة من الحشيش على هذا النحو في أغراضهم الإجرامية.

وقال ابن حجر الهيثمي من علماء القرن العاشر الهجري في كتابه (الزواجر عن اقتراف الكبائر) ص138 ج2 طبعة دار الكتب العربية الكبرى: "واعلم أن الحشيشة المعروفة حرام كالخمر يحد آكلها, أي على قول قال به جماعة من العلماء كما يحد شارب الخمر, وهي أخبث من الخمر من جهة أنها تفسد العقل والمزاج أي إفساداً عجيباً حتى يصير في متعاطيها تخنث قبيح ودياثة عجيبة وغير ذلك من المفاسد فلا يصير له من المروءة شيء البتة ويشاهد من أحواله خنوثة الطبع وفساده وانقلابه إلى أشر من طبع النساء ومن الدياثة على زوجته وأهله فضلاً عن الأجانب ما يقضي العاقل منه بالعجب العجاب وكذا متعاطي نحو البنج والأفيون وغيرهما مما مرّ قبيل البيع.

والخمر أخبث من جهة أنها تفضي إلى الصيال على الغير وإلى المخاصمة والمقاتلة والبطش وكلاهما يصد عن ذكر الله وعن الصلاة.

ورأى آخرون من العلماء تعزير أكلها كالبنج", ثم قال:

"وسبب اختلاف العلماء في الحد وفي نجاستها كونها جامدة مطعومة ليست شراباً فقيل هي نجسة كالخمر وهو الصحيح أي عند الحنابلة وبعض الشافعية.

وقيل طاهرة لجمودها أي وهو الصحيح عند الشافعية وقيل المائعة نجسة والجامدة طاهرة: قال: وعلى كل حال فهي داخلة فيما حرم الله ورسوله من الخمر لفظا ومعنى". اهـ.

وقد وقفت في مخطوطات المكتبة المحمودية بالمدينة المنورة على رسالة تسمى الجواب المتحرر في أحكام المنشط والمخدر للشيخ أبي محمد عبد الرحمن بن عبد الكريم بن زياد الزبيدي أحد كبار علماء القرن العاشر الهجري، وقد ذكر فيها أن الشيء إنما يحرم تناوله وأكله وشربه إما لإضراره الضرر البين كالسم أو لإسكاره كالخمر والنبيذ مع نجاسته أو لنجاسته كالبول والغائط أو لتخديره وتخبيله للعقل كالبنج والحشيش ونحوهما أو لاستقذاره كالمخاط والبزاق. وخص الفصل الثالث من هذا الجواب الواقع في الورقة 6 في بيان حكم البنج والحشيش.

قال: "والمعمول الذي فيه ما يضر حرام باتفاق العلماء كما قاله أبو العباس ابن تيمية الحنبلي والشيخ بدر الدين الزركشي الشافعي رحمهما الله تعالى وكل منهما صنف في ذلك مصنفاً وصرحا بالتحريم فيحرم تناول هذه الأشياء ويفسق آكلهما وترد شهادته قياساً على الخمر إذ تصد عن ذكر الله وعن الصلاة بل تزيد بتغير العقل بالمداومة عليها كما شوهد ذلك في المتعاطين لأكلها", قلت: وقفت على مصنف الإمام الزركشي في ذلك وفيه جمل من الفوائد فأحببت تلخيص بعض فوائده هنا لتكمل الفائدة.

قال: "ذكر بعضهم أنه جمع في الحشيش مائة وعشرين مضرة دينية ودنيوية ونقل عن بعض الأئمة كل ما في الخمر من المذمومات موجود في الحشيش وزيادة فهي تشارك الخمر في الإسكار وفساد الفكر ونسيان الذكر وإنساء السرور وإنشاء الشرور وذهاب الحيا وكثرة الخنا وعدم المروءة وكشف العورة وإتلاف الكيس ومجالسة إبليس وترك الصلاة والوقوع في المحرمات هذا بعض ضررها في الدين, أما في البدن فتفسد العقل وتقطع النسل وتولد الجذام وتورث البرص وتجلب الأسقام وتكسب الرعشة وتجفف المنى وتسقط شعر الأجفان وتحرق الدم وتحفر الأسنان وتظهر الداء الخفي وتضمر الأحشاء وتبطل الأعضاء وتضيق النفس وتقوي الهوى وتصفر اللون وتسود الأسنان وتفت الكبد، وتهيج المعدة وتولد في الفم البخر وفي العين الغشاوة وقلة النظر وفي المخيلة كثرة الفكر ثم ذكر غير ذلك من أوصافها المذمومة وذكر أن الصواب أنها مسكرة وأنه يجب الحد فيها". قلت: التحقيق أنها مخدرة وما ذكره من وجوب الحد مخالف لما جرى عليه إماماه ومحرراه ومنقحاه الرافعي والنووي فإنهما صرحا بوجوب التعزير لا الحد فهو المعتمد ثم ذكر عن النووي أنه قال في الحشيشة "إنها مسكرة وليست بنجسة". ويؤيده أن الشيخ تقي الدين بن دقيق العيد فيما كتبه على فروع ابن الحاجب قطع بأنها طاهرة وحكى الإجماع عليه.

وقال الصنعاني في سبل السلام:

"قال الخطابي : المفتر كل شراب يورث الفتور والخور في الأعضاء وحكى العراقي وابن تيمية الإجماع على تحريم الحشيشة وأن من استحلها كفر قال ابن تيمية: إن الحشيشة أول ما ظهرت في آخر المائة السادسة من الهجرة حين ظهر في دولة التتار وهي من أعظم المنكرات وهي شر من الخمر من بعض الوجوه لأنها تورث نشأة (نشوة) ولذة وطرباً كالخمر ويصعب الطعام عليها أعظم من الخمر وقد أخطأ الذي قال:

وحرام تحريم غير الحرام

حرموها من غير عقل ونقل

وأما البنج فهو حرام, قال ابن تيمية:"إن الحد في الحشيشة واجب".

قال ابن البيطار: "إن الحشيشة وتسمى القنب توجد في مصر مسكرة جدّاً إذا تناول الإنسان منها قدر درهم أو درهمين، وقبائح حصائلها كثيرة وعدّ منها بعض العلماء مائة وعشرين مضرة دينية ودنيوية.

وقبائح خصائلها موجودة في الأفيون وفيه زيادة مضار", قال ابن دقيق العيد في الجوزة أنها مسكرة.

وقال شيخ الإسلام ابن تيمية رحمه الله في مجموع الفتاوى ج34 ص198:

"وكذلك (الحشيشة) المسكرة يجب فيها الحد، وهي نجسة في أصح الوجوه، وقد قيل إنها طاهرة, وقيل يفرق بين يابسها ومائعها, والأول الصحيح؛ لأنها تسكر بالاستحالة كالخمر النيء، بخلاف مالا يسكر بل يغيب العقل كالبنج، أو يسكر بعد الاستحالة كجوزة الطيب، فإن ذلك ليس بنجس. ومن ظن أن الحشيشة لا تسكر وإنما تغيب العقل بلا لذة فلم يعرف حقيقة أمرها، فإنه لولا ما فيها من اللذة لم يتناولوها ولا أكلوها، بخلاف البنج ونحوه مما لا لذة فيه, والشارع فرق في المحرمات بين ما تشتهيه النفوس وما لا تشتهيه, فما لا تشتهيه النفوس كالدم والميتة اكتفى فيه بالزاجر الشرعي، فجعل العقوبة فيه والتعزير, وأما ما تشتهيه النفوس فجعل فيه مع الزاجر الشرعي زاجرا طبيعيا وهو الحد (والحشيشة) من هذا الباب".

وقال في ص205 و206: "وهذه (الحشيشة) فإن أول ما بلغنا أنها ظهرت بين المسلمين في أواخر المائة السادسة وأوائل السابعة, حيث ظهرت دولة التتار، وكان ظهورها مع ظهور سيف (جنكسخان) لما أظهر الناس ما نهاهم الله ورسوله عنه من الذنوب سلط الله عليهم العدو، وكانت هذه الحشيشة الملعونة من أعظم المنكرات، وهي شر من الشراب المسكر من بعض الوجوه، والمسكر شر منها من وجه آخر، فإنها من أنها تسكر آكلها حتى يبقى مسطولاً تورث التخنث والديوثة, وتفسد المزاج, فتجعل الكبير كالسفنجة وتوجب كثرة الأكل, وتورث الجنون، وكثير من الناس صار مجنوناً بسبب أكلها ومن الناس من يقول إنها تغير العقل فلا تسكر كالبنج، وليس كذلك بل تورث نشوة ولذة وطرباً كالخمر، وهذا هو الداعي إلى تناولها، وقليلها يدعو إلى كثيرها كالشراب المسكر، والمعتاد لها يصعب عليه فطامه عنها أكثر من الخمر، فضررها من بعض الوجوه أعظم من الخمر، ولهذا قال الفقهاء: إنه يجب فيها الحد، كما يجب في الخمر.

وتنازعوا في (نجاستها) على ثلاثة أوجه في مذهب أحمد وغيره, فقيل هي نجسة, وقيل: ليست نجسة, وقيل: رطبها نجس كالخمر، ويابسها ليس بنجس, والصحيح أن النجاسة تتناول الجميع كما تتناول النجاسة جامدة الخمر ومائعها، فمن سكر من شراب مسكر أو حشيشة مسكرة لم يحل له قربان المسجد حتى يصحو، ولا تصح صلاته حتى يعلم ما يقول، ولا بد أن يغسل فمه، ويديه، وثيابه في هذا وهذا، والصلاة فرض عليه، لكن لا تقبل منه حتى يتوب أربعين يوماً كما قال النبي صلى الله عليه وسلم: "من شرب الخمر لم تقبل له صلاة أربعين يوما، فإن تاب تاب الله عليه فإن عاد فشربها لم تقبل له صلاة أربعين يوماً، فإن تاب تاب الله عليه، فإن عاد فشربها كان حقا على الله أن يسقيه من طينة الخبال"، قيل: وما طينة الخبال؟ قال: "عصارة أهل النار أو عرق أهل النار".

وقال في ص210 _ 214: "الحمد لله, هذه الحشيشة الصلبة حرام، سواء سكر منها أو لم يسكر، والسكر منها حرام باتفاق المسلمين، ومن استحل ذلك وزعم أنه حلال فإنه يستتاب، فإن تاب وإلا قتل مرتداً، لا يصلى عليه، ولا يدفن في مقابر المسلمين، وأما إن اعتقد ذلك قربة، وقال: هي لقيمة الذكر والفكر، وتحرك العزم الساكن إلى أشرف الأماكن، وتنفع في الطريق، فهو أعظم وأكبر، فإن هذا من جنس دين النصارى الذين يتقربون بشرب الخمر، ومن جنس من يعتقد الفواحش قربة وطاعة قال الله تعالى : {وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ} , ومن كان يستحل ذلك جاهلاً وقد سمع بعض الفقهاء يقول:

وحرام تحريم غير الحرام

حرموها من غير عقل ونقل

فإنه ما يعرف الله ورسوله، وأنها محرمة، والسكر منها حرام بالإجماع، وإذا عرف ذلك ولم يقر بتحريم ذلك فإنه يكون كافراً مرتداً كما تقدم، وكل ما يغيب العقل فإنه حرام وإن لم تحصل به نشوة ولا طرب، فإن تغيب حرم بإجماع المسلمين, وأما تعاطي البنج الذي لم يسكره, ولم يغيب العقل ففيه التعزير. وأما المحققون من الفقهاء فعلموا أنها مسكرة، وإنما يتناولها الفجارلما فيها من النشوة والطرب، فهي تجامع الشراب المسكر في ذلك، والخمر توجب الحركة والخصومة، وهذه توجب الفتور والذلة، وفيها مع ذلك من فساد المزاج والعقل، وفتح باب الشهوة وما توجبه من الدياثة، مما هي من شر الشراب المسكر، وإنما حدثت في الناس بحدوث التتار.

وعلى تناول القليل منها والكثير حد الشرب، ثمانون سوطاً، أو أربعون, إذا كان مسلما يعتقد تحريم المسكر، ويغيب العقل.

وتنازع الفقهاء في نجاستها؟ على ثلاثة أقوال (أحدها) أنها ليست نجسة, (والثاني) أن مائعها نجس، وأن جامدها طاهر, و(الثالث) وهو الصحيح أنها نجسة كالخمر، فهذه تشبه العذرة، وذلك يشبه البول، وكلاهما من الخبائث التي حرمها الله ورسوله ومن ظهر منه أكل الحشيشة فهو بمنزلة من ظهر منه شرب الخمر، وشر منه من بعض الوجوه، ويهجر، ويعاقب على ذلك، كما يعاقب هذا، الوعيد الوارد في الخمر مثل قوله صلى الله عليه وسلم : "لعن الله الخمر، وشاربها، وساقيها، وبائعها، ومبتاعها، وحاملها، وآكل ثمنها", ومثل قوله: "من شرب الخمر لم يقبل الله له صلاة أربعين يوماً، فإن تاب تاب الله عليه، فإن عاد وشربها لم يقبل الله له صلاة أربعين يوماً فإن تاب تاب الله عليه، وإن عاد فشربها لم يقبل الله له صلاة أربعين يوماً فإن تاب تاب الله عليه، وإن عاد فشربها في الثالثة أو الرابعة كان حقاً على الله أن يسقيه من طينة الخبال، وهي عصارة أهل النار", وقد ثبت عنه في الصحيح صلى الله عليه وسلم أنه قال: "كل مسكر حرام", وسئل عن هذه الأشربة وكان قد أوتي جوامع الكلم فقال صلى الله عليه وسلم: "كل مسكر حرام".

وسئل رحمه الله عما يجب على آكل الحشيشة؟ ومن ادعى أن أكلها جائز حلال مباح فأجاب: "أكل هذه الحشيشة الصلبة حرام، وهي من أخبث الخبائث المحرمة، وسواء أكل منها كثيراً أو قليلاً لكن الكثير المسكر منها حرام باتفاق المسلمين، ومن استحل ذلك فهو كافر يستتاب, فإن تاب وإلا قتل كافراً مرتداً، لا يغسل، ولا يصلى عليه ولا يدفن بين المسلمين. وحكم المرتد شر من حكم اليهودي والنصراني، سواء اعتقد أن ذلك يحل للعامة أو للخاصة الذين يزعمون أنها لقمة الفكر والذكر، وأنها تحرك العزم الساكن إلى أشرف الأماكن، وأنهم لذلك يستعملونها.

وقد كان بعض السلف ظن أن الخمر تباح للخاصة، متأولاً قوله تعالى : {لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا إِذَا مَا اتَّقَوْا وَآمَنُوا وَعَمِلُوا الصَّالِحَاتِ ثُمَّ اتَّقَوْا وَآمَنُوا ثُمَّ اتَّقَوْا وَأَحْسَنُوا} , فلما رفع أمرهم إلى عمر بن الخطاب وتشاور الصحابة فيهم اتفق عمر وعلي وغيرهما من علماء الصحابة رضي الله عنهم على أنهم إن أقروا بالتحريم جلدوا، وإن أصروا على الاستحلال قتلوا.

وهكذا حشيشة العشب من اعتقد تحريمها وتناولها فإنه يجلد ثمانين سوطاً أو أربعي. هذا هو الصواب, وقد توقف بعض الفقهاء في الجلد، لأنه ظن أنه مزيلة للعقل، غير مسكرة، كالبنج ونحوه مما يغطي العقل من غير سكر، فإن جميع ذلك حرام باتفاق المسلمين إن كان مسكراً ففيه حد الخمر، وإن لم يكن مسكراً ففيه التعزير بما دون ذلك, ومن اعتقد حل ذلك كفر وقتل, والصحيح أن الحشيشة مسكرة كالشراب، فإن آكليها ينشون بها، ويكثرون تناولها بخلاف البنج وغيره، فإنه لا ينشي ولا يشتهي، وقاعدة الشريعة أن ما تشتهيه النفوس من المحرمات كالخمر والزنا ففيه الحد وما لا تشتهيه كالميتة ففيه التعزير (والحشيشة) مما يشهيها آكلوها, ويمتنعون عن تركها, ونصوص التحريم في الكتاب والسنة على من يتناولها كما يتناول غير ذلك، وإنما ظهر في الناس أكلها قريباً من نحو ظهور التتار فإنها خرجت، وخرج معها سيف التتار".

وقال في ص222_ 224 : "فهذه (الحشيشة الملعونة) هي وآكلوها ومستحلوها الموجبة لسخط الله وسخط رسوله وسخط عباده المؤمنين المعرضة, صاحبها لعقوبة الله، إذا كانت كما يقوله الضالون, من أنها تجمع الهمة، وتدعو إلى العبادة فإنها مشتملة على ضرر في دين المرء وعقله وخلقه وطبعه أضعاف ما فيها من خير، ولا خير فيها، ولكن هي تحلل الرطوبات، فتصاعد الأبخرة إلى الدماغ، وتورث خيالات فاسدة فيهون على المرء ما يفعله من عبادة، ويشغله بتلك التخيلات عن أضرار الناس, وهذه رشوة الشيطان يرشو بها المبطلين ليطيعوه فيها بمنزلة الفضة القليلة في الدرهم المغشوش، وكل منفعة تحصل بهذا السبب فإنها تنقلب مضرة في المآل، ولا يبارك لصاحبها فيها، وإنما هذا نظير السكران بالخمر، فإنها تطيش بعقله حتى يسخو بماله ويتشجع على أقرانه، فيعتقد الغر أنها أورثته السخاء والشجاعة وهو جاهل، وإنما أورثته عدم العقل, ومن لا عقل له لا يعرف قدر النفس والمال، فيجود بجهله لا عن عقل فيه.

وكذلك هذه الحشيشة المسكرة إذا أضعفت العقل، وفتحت باب الخيال، تبقى العادة فيها مثل العبادات في الدين الباطل دين النصارى، فإن الراهب تجده يجتهد في أنواع العبادة لا يفعلها المسلم الحنيف، فإن دينه باطل، والباطل خفيف، ولهذا تجود النفوس في السماع المحرم والعشرة المحرمة بالأموال وحسن الخلق بما لا تجود به في الحق، وما هذا بالذي يبيح تلك المحارم، أو يدعو المؤمن إلى فعله، لأن ذلك إنما كان لأن الطبع لما أخذ نصيبه من الحظ المحرم ولم يبال بما بذله عوضاً عن ذلك، وليس في هذا منفعة في دين المرء ولا دنياه, وإنما ذلك لذة ساعة، بمنزلة لذة الزاني حال الفعل، ولذة شفاء الغضب حال القتل، ولذة الخمر حال النشوة، ثم إذا صحا من ذلك وجد عمله باطلاً، وذنوبه محيطة به وقد نقص عليه عقله ودينه وخلقه.

وأين هؤلاء الضلال مما تورثه هذه الملعونة من قلة الغيرة وزوال الحمية حتى يصير آكلها إما ديوثاً، وإما مأبوناً، وإما كلاهما, وتفسد الأمزجة حتى جعلت خلقاً كثيراً مجانين وتجعل الكبد بمنزلة السفنج ومن لم يجن منهم فقد أعطته نقص العقل، ولو صحا منها فإنه لا بد أن يكون في عقله خبل ثم إن كثيرها يسكر حتى يصد عن ذكر الله وعن الصلاة، وهي وإن كانت لا توجب قوة نفس صاحبها حتى يضارب ويشاتم، فكفى بالرجل شراً أنها تصده عن ذكر الله وعن الصلاة إذا سكر منها وقليلها وإن لم يسكر فهو بمنزلة قليل الخمر.

ثم إنها تورث من مهانة آكلها، ودناءة نفسه، وانفتاح مالا يورثه الخمر، ففيها من المفاسد ما ليس في الخمر، وإن كان في الخمر مفسدة ليست فيها وهي الحدة، فهي بالتحريم أولى من الخمر لأن ضرر آكل الحشيشة على نفسه أشد من ضرر الخمر، وضرر شارب الخمر على الناس أشد إلا أنه في هذه الأزمان لكثرة أكل الحشيشة صار الضرر الذي منها على الناس أعظم من الخمر، وإنما حرم الله المحارم لأنها تضر أصحابها، هذا وقد قال رسول الله صلى الله عليه وسلم: "كل مسكر خمر وكل مسكر حرام", وهذه مسكرة، ولو لم يشملها لفظ تعينها لكان فيها من المفاسد ما حرمت الخمر لأجلها، مع إن فيها مفاسد أخر غير مفاسد الخمر توجب تحريمها. والله أعلم". اهـ.

هذا وأسأل الله عز وجل أن يوفق المسؤولين عن الأمم والشعوب في حمايتها من المخدرات المعنوية المتمثلة في المذاهب الهدامة والنظريات المنحرفة فإنها لا تقل في هدم الشعوب والأمم والأفراد عن أختها المخدرات الحسية.

والسلام عليكم ورحمة الله وبركاته. . .


 العدد 28 - حكم التبني في الإسلام

حكم التبني في الإسلام

بقلم: فضيلة الشيخ عبد الفتاح القاضي

الأستاذ بكلية القرآن الكريم في الجامعة

كان للعرب في الجاهلية وصدر الإسلام مكارم ومناقب يحمدون عليها، ويشرفون بفعلها. وكان لهم بإزاء هذا مناكر ومثالب يذمون عليها، وينتقصون بمباشرتها.

فمن مثالبهم التي كانت متفشية فيهم، وكانوا يستحقون عليها أقسى اللوم وأشد التعنيف (التبني).

وللتبني في معناه صورتان، إحداهما أن يضم الرجل الطفل الذي يعلم أنه ابن غيره إلى نفسه فيعامله معاملة الأبناء من صلبه، من جهة العطف والإنفاق عليه، والإحسان إليه, ومن جهة تربية جسمه، وخلقه، وروحه، ومن جهة العناية بشئونه كلها، حتى يُعدّه ليكون رجلاً عاملاً في الحياة دون أن يلحقه بنسبه، أو يلصقه بأسرته.

والطفل - في هذه الحال - لا يعتبر ابناً شرعياً، ولا يثبت له شيء من أحكام البنوة, ولا من أحكام النسب الصحيح.

والتبني - بهذا المعنى - صنيع يلجأ إليه بعض أرباب الثراء من الموسرين الذين لم ينعم الله عليهم بنعمة الأولاد، ويتخذون منه قربة إلى الله تعالى بتربية طفل فقير بائس حرم عطف الأبوة، أو حرم قدرة أبيه على تربيته وتثقيفه.

ولا ريب أن التبني بهذا المعنى عمل إنساني جليل، يستحبه الشرع الشريف ويرغب فيه، ويدعو إليه، ويثيب عليه، وهو من الصدقات التي تحفظ للمتصدق مكانة التقرب إلى الله تعالى، وقد فتحت الشريعة الإسلامية للموسر في مثل هذه الحال باب الوصية، وجعلت له الحق في أن يوصي بشيء من تركته يسد حاجة الطفل في مستقبل حياته، حتى لا تضطرب به المعيشة، ولا تقسو عليه الحياة.

أما الصورة الثانية - وهي المفهومة من كلمة (التبني) عند الإطلاق، وهي المعلومة في لغة الشرائع، ومتعارف الأمم - فهي أن ينسب الشخص إلى نفسه طفلاً يعلم أنه ولد غيره، وليس ولدا له - ينسبه إلى نفسه نسبة الابن الصحيح، ويجعله في عداد أسرته، وفرداً من أفرادها، وحلقة من سلسلتها، ويعتبره ابناً من صلبه، ويثبت له أحكام البنوة وحقوقها، من استحقاق إرثه بعد موته، ومن حرمة تزوجه بزوجته إذا فارقها، وحرمة تزوجه بابنته، إلى غير ذلك.

وهذا المعنى للتبني هو الذي كان متفشياً في الجاهلية، ومتعارفاً بين أهلها، ينظرون إليه على أنه شرعة وقانون، وكان سبباً من أسباب الإرث التي كانوا يورثون بها.

فكان في المجتمع الجاهلي في العرب أبناء لا يعرف لهم آباء, وكان الرجل منهم يعجبه أحد هؤلاء الأبناء فيتبناه، يدعوه ابنه، ويلحقه بنسبه، فيتوارث وإياه توارث النسب الصحيح, وكان هناك أبناء لهم آباء معروفون، ولكن كان الرجل يعجب بأحد هؤلاء الأبناء فيأخذه لنفسه ويتبناه، ويلحقه بنسبه، فيعرف باسم الرجل الذي تبناه، وينتظم في سلك أسرته، وكان هذا يقع بخاصة في السبي حين يؤخذ الأطفال والفتيان في الحروب والغارات فمن شاء منهم أن يلحق بنسبه واحداً من هؤلاء دعاه ابنه، وأطلق عليه اسمه, وصارت له حقوق البنوة وواجباتها.

والتصاق الأدعياء بالبيوت، واتصالهم بأنسابها - كان أمراً تدين به العرب، وتعده أصلاً يرجع إليه في الشرف والحسب, وكانوا يعطون الدعيّ جميع حقوق الابن الحقيقي.

ويجرون عليه وله جميع الأحكام التي يعتبرونها للابن حتى في الميراث وحرمة النسب، ولا شك أن هذه عقيدة جاهلية مقيتة أراد الله تعالى محوها بالإسلام حتى لا يعرف من النسب إلا الصريح، ولا يجري من أحكامه إلا ما له أساس صحيح. ولذلك لما جاء الإسلام وبيّن الوارثين والوارثات بالعناوين التي قررها وجعلها أسباباً في استحقاق الإرث أسقط التبني من أسباب التوارث، وحصر هذه الأسباب في الأبوة، والأمومة، والبنوة الحقيقية، والزوجية، والأخوّة، والأرحام, على تفصيل بعلم من كتب الشريعة التي عنيت ببيان هذه المسائل.

أقول: لما جاء الإسلام وأخذ ينظم علاقات الأسرة على الأساس الطبعي لها، وأخذ يحكم صلتها وروابطها، ويجعلها صريحة لا خلط فيها ولا تشويه - أبطل عادة التبني هذه - وقصر علاقة النسب على علاقة الأبوة والبنوة الواقعية، وميّز بين البنوة الصحيحة والبنوة المدعاة، وحدد علاقة التبني، وجعلها علاقة أخوّة ومساواة في ظلال النظام الإسلامي الجديد.

لم يقف الإسلام في إبطال التبني الجاهلي عند إسقاطه من أسباب الميراث، بل جاءت الآيات القرآنية مصرحة ببطلانه، مبينة حكم الله فيه، وقد جاء ذلك في قوله تعالى في سورة الأحزاب {وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُمْ ذَلِكُمْ قَوْلُكُمْ بِأَفْوَاهِكُمْ وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ. ادْعُوهُمْ لآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} الأحزاب، وبنزول هذه الآية الكريمة أبطل الله تعالى هذه العادة المرذولة (عادة التبني) وحرم على المسلمين أن ينسبوا الدعي لمن تبنّاه وحظر عليهم أن يقتطعوا له شيئا من حقوق الابن الصحيح قل أو أكثر.

وقوله تعالى: {وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُمْ} الأدعياء جمع دعيّ وهو من يدعي ابناً - فعيل بمعنى مفعول - أي لم يجعل الله أدعياءكم بمجرد تبنيكم لهم كأبنائكم في كل أحكام البنوة من النسب، والتوارث، وغير ذلك.

ثم قال تعالى: {ذَلِكُمْ قَوْلُكُمْ بِأَفْوَاهِكُمْ} أي ذلكم الإلحاق، وهذا التبني إنما هو قولكم بأفواهكم، ومجرد القول لا يقتضي أن يكون الدعيّ ابناً حقيقياً فإنه مخلوق من صلب رجل آخر, ولا يمكن أن يكون له أبوان، فهو ابن أبيه من النسب ولو تبناه غيره, فهذا القول الذي تلوكونه بألسنتكم لا يغيّر واقعاً، ولا يقلب حقيقة، ولا ينشئ علاقة الوراثة للخصائص التي تحملها النطفة, ولا يخلق علاقة المشاعر الطبيعية، الناشئة من كون الولد بضعة حية من جسم والده الحيّ.

{وَاللَّهُ يَقُولُ الْحَقَّ} أي يقول الحق البيّن الذي لا يشوبه باطل، ومن الحق إقامة العلاقات على تلك الرابطة الحقة المستمدة من اللحم والدم، لا على كلمة تلوكها الأفواه، وتنطق بها الألسنة، من غير أن تؤازرها الحقيقة ويسندها الواقع.

{وَهُوَ يَهْدِي السَّبِيلَ} أي يرشد عبادَهُ إلى الطريق المستقيم الذي لا عوج فيه ولا التواء، ثم أمرهم الله تعالى أن ينسبوا الأبناء إلى آبائهم من الصلب تأكيداً لما سبق فقال سبحانه: {ادْعُوهُمْ لآبَائِهِمْ} أي انسبوا من ألحقتموهم بكم _ وهم ليسوا منكم _ انسبوهم لآبائهم من النسب فلا تقولوا زيد بن محمد مثلاً، ولكن قولوا : زيد بن حارثة.

{هُوَ أَقْسَطُ عِنْدَ اللَّهِ} أي نسبتهم لآبائهم أعدل في حكم الله، وإنه لقسط وعدل ألاّ ينال حق الابن إلاّ من يكون ابناً في الحقيقة والواقع.

وإنه لقسط وعدل أن يدعى الولد لأبيه، عدل للوالد؛ لأن هذا الولد ما هو إلا بضعة منه, وعدل للولد لأنه الذي يحمل اسم أبيه، ويكون امتدادا له بوراثته الكامنة, وتمثيله لخصائصه وخصائص آبائه وأجداده، عدل للحق في ذاته، الذي يضع كل شيء في مكانه، ويقيم كل علاقة على أصلها الفطري، ولا يكلف غير الوالد الحقيقي بتبعة الأبوة, ولا يعطيه مزاياها، ولا يحمل غير الولد الحقيقي تبعة البنوة، ولا يحابيه بخيراتها.

هذا هو النظام الذي يقيم الأسرة على أساس ثابت دقيق مستمد من الواقع, ويقيم بناء المجتمع على قاعدة قوية مطابقة للحق الفطري العميق.

ثم كان من يسر الإسلام وسماحته أن وضع لهؤلاء الأدعياء إذا لم تعرف آباؤهم _ وضع لهم مكاناً في الجماعة الإسلامية، وهو الأخوّة في الدين، والموالاة فيه حتى لا يترك هؤلاء بغير رابطة في الجماعة بعد إلغاء رابطة التبني فقال تعالى: {فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ} , فالشخص الذي إذا عرف أبوه نُسب إليه، وقيل: فلان بن فلان، فإن لم يكن له أب معروف نُسب إلى الأخوّة في الدين والوَلاء، فقيل: فلان أخو فلان في الدين، أو فلان مولى فلان، ثم بيّن الله عز وجل أنه يعفو عن اللفظ يصدر عن خطأ وسبق لسان، لا عن قصد ونية، بأن يقول الرجل لآخر: هذا ابني، أو ينادي شخص آخرَ بمثل ذلك، لا عن قصد التبني، ولكنه لا يعفو عن العمد في ذلك الذي يقصد به إلصاق الأدعياء بالبيوت. وخلطهم بالأسر كما كان معروفاً من قبل فقال تعالى: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} .

أرجح فأقول: الحكمة في إبطال هذا النوع من التبني، ونزول القرآن بإنكاره وتحريمه_ أن فيه حرمان الأب الحقيقي المعروف من أن يتصل به نسبه المتولد منه، المنسوب إليه في الواقع، وفيما يعلم الله والناس، كما أن فيه إدخال عنصر غريب في نسب المتبنيّ يدخل على زوجته وبناته باسم البنوّة والأخوّة، ويعاشرهن على أساس كل منهما، وهو في الواقع أجنبي عنهن، لا يباح له منهن ما يباح للابن والأخ الحقيقي لهن.

وبقدر ما تتركز هذه البنوة الكاذبة في الأسرة فإن البنوة الحقة في الأسرة الحقة تسير إلى الفناء، والمحو والزوال وبذلك تضيع الأنساب، ويختل نظام الأسر، وتضيع حكمة الله تعالى في جعل الناس شعوباً وقبائل، وفيه وراء ضياع الأنساب، واختلال نظام الأسر تضييع لحق الورثة الذين تحقق سبب إرثهم الشرعي من الأب: (الكاذب المتبني) فلا ترث إخوته ولا أخواته لوجود الابن (الزور) الذي منع ببنوته الكاذبة إرثهم الشرعي، وبذلك تقع العداوة والبغضاء بينهم وبين مورثهم بهذا الدعي الذي تبناه المورّث وضيع به حقوقهم في التركة.

لما أبطل الإسلام التبني بالآية السابقة أراد أن يبطل آثاره، ويمحو نتائجه.

وكان من آثاره أن الولد المتبني يرث أباه المتبني له، فأبطل الله هذا بإنزال أحكام الميراث، وبيان أسبابه، وحصره هذه الأسباب في الأبوة، والأمومة، والبنوة، والأخوة كما سبق.

ومن آثاره أيضاً أن الرجل المتبني لا يحل له - في نظرهم - أن يتزوج زوجة متبناه إذا فارقها، كما لا يحل له أن يتزوج زوجة ابنه الحقيقي إذا طلقها، فأبطل الله هذا أيضاً، وأباح للرجل أن يتزوج مطلقة متبناه، وفرق بين زوجة المتبني، وزوجة الابن الحقيقي؛ حيث حرّم على الأب أن يتزوج حليلة ابنه الحقيقي إذا فارقها، وقد أشار إلى التفرقة بين زوجة الابن الحقيقي وزوجة المتبنّى قوله تعالى في سورة النساء: {وَحَلائِلُ أَبْنَائِكُمُ الَّذِينَ مِنْ أَصْلابِكُمْ} فقوله تعالى: {مِنْ أَصْلابِكُمْ} للاحتراز عن زوجة المتبنّى أبطل الله تعالى التبني، ومحا آثاره ونتائجه, ولكن من ذا الذي يقدر على أن يقتلع من نفوس العرب هذه العادة الراسخة في نفوسهم المتأصلة في دمائهم من قديم؟

ومن ذا الذي يستطيع أن يقدم على التزوج من مطلقة متبناه؟

مضت سنة الله تعالى في خلقة أنّ ما رسخ في النفس بحكم العادة لا يسهل عليها التفصّي منه، ولا الرغبة عنه، ولا يقدر على ذلك إلا من رفعه الله فوق العادات، وأعتقه من رق الشهوات، فلا يتحكم فيه إلف، ولا يسيطر عليه عرف, وذلك هو النبي صلى الله عليه وسلم فإنه كان أول من يهدم العقائد الزائفة، ويقوض الخرافات السائدة، ويقيم في مكانها صرحاً من الحق والعدالة، ومناراً من الشريعة والاستقامة.

ومن أجل ذلك كان الشأن إذا نهى الله عن محرم كانت الجاهلية تفعله، أو أحلّ شيئاً كانت الجاهلية تحرمه أن يبادر النبي صلى الله عليه وسلم إلى امتثال النهي بالكفّ عن المنهي عنه، والإتيان بضده، وأن يسارع إلى تنفيذ الأمر بإتيان المأمور به، حتى يكون قدوة حسنة، ومثالا صالحا تحاكيه النفوس، وتحتذيه الهمم، وحتى يخف وزر العادة، وتخلص العقول من ريب الشبهة.

نادى رسول الله صلى الله عليه وسلم في حجة الوداع بحرمة الربا, وقال: "إن أول ربا أضعه هو ربا عمّي العباس ابن عبد المطلب"، حتى يرى الناس صنيعه بأقرب الناس إليه وأكرمهم عليه، فيسهل عليهم ترك مالهم، وتنقطع وساوس الشيطان من صدورهم على هذا السنن الإلهي كان عمل النبي صلى الله عليه وسلم في إبطال التبني. فقد كبر على العرب أن يفصلوا عن أهلهم من ألصقوه بأنسابهم من أدعيائهم، وعزّ عليهم بالنسبة لهذا الإلف الشاق أن يخلعوا عنهم ربقته أو أن يزيلوا عن أفكارهم وطأته, لذلك ألهم الله نبيه صلى الله عليه وسلم أن يتولى خرق هذه العادة بنفسه، وأن ينفذ تطبيق ذلك التشريع الجديد في متبناه، لتسقط هذه العادة بالفعل كما ألغى حكمها بالقول الفاصل, وليكون ذلك باعثاً للأمة على الامتثال وحافزاً لها على المسارعة إلى القبول، دون تحرج من ترك ما ألفت, فأوحى الله إليه أن يزوج زينب بنت عمته أميمة بنت عبد المطلب لمتبناه زيد، وأمره أن يتزوجها هو إذا طلقها زيد لمحق هذه العادة الشاذة محقاً، فخطب الرسول صلى الله عليه وسلم لمتبناه زيد ابن حارثة زينب بنت عمته أميمة بنت عبد المطلب من زيد هذا ! هو زيد بن حارثة، كان من قبيلة عربية، ولكنه سبي صغيراً في غارة أيام الجاهلية، فاشتراه حكيم بن حزام لعمته خديجة بنت خويلد، فلما تزوجها رسول الله صلى الله عليه وسلم وهبته له، فكان عبداً للنبي صلى الله عليه وسلم، ولما بلغ أهله خبره قدم أبوه وعمه وأخوته مكة يطلبون شراء ابنهم زيد، وفداءه بتحريره من رقه، فالتقوا برسول الله صلى الله عليه وسلم وكلمه حارثة أبو زيد وقال له: يا محمد أنتم أهل حرم الله وجيرانه، تفكون العاني وتطعمون الأسير، وإن ابني زيداً عبدك فامنن علينا بفدائه فإنا سنرفع لك في الفداء ما أحببت، فقال رسول الله صلى الله عليه وسلم:"أعطيكم خيراً من ذلك", قال: وما هو؟ فقال رسول الله صلى الله عليه وسلم: "أُخيّره، فإن اختاركم فخذوه بغير ثمن ولا فداء، وإن اختارني فكفوا عنه"، فدعا رسول الله صلى الله عليه وسلم زيداً وقال له:" أتعرف هؤلاء ؟ "قال: نعم، هذا أبي، وهذا عمي وهذا أخي، فقال له الرسول: "فإن اخترتهم فاذهب معهم، وإن اخترتني فأنا من عرفته"، فاختار زيد الرق مع النبي صلى الله عليه وسلم على الحرية بين قومه، وقال مخاطباً النبي صلى الله عليه وسلم: ما أنا بمختار عليك أحداً أبداً، أنت منّي بمكان الوالد والعم, فقال له أبوه وعمه: أتختار العبودية على الحرية؟ فقال لهما: ما أنا بمفارق هذا الرجل أبداً، فلما رأى رسول الله صلى الله عليه وسلم حرصه عليه، وأنه آثر أبوته على أبوة أبيه كافأه الرسول على ذلك فأعتقه وتبناه, وقال للحاضرين: "اشهدوا أن زيداً حُرٌ، وأنه ابني، يرثني وأرثه", فطابت بذلك نفس أبيه وعمه وأخيه لما رأوا من كرامته على رسول الله صلى الله عليه وسلم وانصرفوا فرحين مسرورين ومن ذلك الوقت كان زيد يدعى (زيد بن محمد) وهو أول من آمن به من الموالي وأما زينب فهي بنت أميمة بنت عبد المطلب جد النبي صلى الله عليه وسلم من جهة أبيه ولا يخفى على أحد مكانة عبد المطلب في قريش وفي سائر القبائل العربية.

خطب الرسول صلى الله عليه وسلم زينب لمولاه زيد من أخيها عبد الله، ولكن عبد الله هاله أمر تلك الخطبة، وعزّت عليه قرشيته وهاشميته، وكره أن تصبح أخته تحت عبد رقيق اشترى بالمال ثم أعتق مهما يكن من أمره، حتى ولو صار متبنى لرسول الله صلى الله عليه وسلم.

رأى عبد الله أن ذلك الأمر عار عليه وعلى أخته، رآه خروجاً على تقاليد البيوت العريقة، والأسر الرفيعة وكانت أخته زينب تشاركه هذا الإباء، وهذه الأنفة، ضنّاً بنسبها العربي الكريم وما زالت زينب وأخوها عبد الله يتأبيان ويمتنعان حتى نزل الوحي بالأمر الحاسم في قوله تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِينا ً } الأحزاب.

فلا يصح بعد ذلك لرجل ولا لامرأة اختيار أمر من الأمر يخالف ما قضاه الله تعالى وقدره.

وهنا خضعت زينب وأطاعت وانقاد أخوها لأمر الله واستسلم، وتم الزواج فعلاً، وإن كان على كره من زينب وأخيها.

وكان هذا الزواج في حقيقته وجوهره مقدمة لتقرير تشريع جديد، وتنفيذ حكم إلهي عادل. وقع الاختيار على زينب بخصوصها لأن الرسول صلى الله عليه وسلم يريد أن يحطم الفوارق بين الأُسر، ويجعل الناس سواسية كأسنان المشط, لا فضل لأحد على أحد إلا بالعقيدة الصحيحة، وصالح العمل, فزوّج عبده زيداً من شريفة قرشية من بني هاشم ليحقق المساواة الكاملة بين الناس، ويسقط هذه الفوارق بنفسه في أسرته، وكانت هذه الفوارق من الشدة والعنف بحيث لا يحطمها إلا فعل واقعي من رسول الله صلى الله عليه وسلم تتخذ منه الجماعة الإسلامية أسوة وتسير البشرية كلها على هداه.

وبعد أن صارت زينب إلى زيد لم يلن إباؤها الأول، ولم يَسْلَسْ قيادها، بل شمخت بأنفها، وذهبت تؤذي زوجها، وتطلق فيه لسانها، وتفخَرُ عليه بنسبها، وبأنها أكرم منه عرقاً، وأصرح منه حرية، إذ لم يجر عليها من الرق ما جرى عليه، فاشتكى منها لرسول الله صلى الله عليه وسلم المرة تلو المرة،وكان رسول الله صلى عليه وسلم يهديء من نفس زيد ويقول له: {أَمْسِكْ عَلَيْكَ زَوْجَكَ وَاتَّقِ اللَّهَ} إلى أن صَدر الحكم الإلهي بالتفريق بين زيد وزينب، وأذن الرسول لزيد بطلاقها، فطلقها, ثم بعد أن انقضت عدتها منه تزوجها رسول الله صلى الله عليه وسلم بأمر الله تعالى ليمزق حجاب تلك العادة, ويكسر ذلك الباب الذي كان مغلقاً دون مخالفتها, وفي ذلك يقول الله تعالى :{وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ أَمْسِكْ عَلَيْكَ زَوْجَكَ وَاتَّقِ اللَّهَ وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ وَتَخْشَى النَّاسَ وَاللَّهُ أَحَقُّ أَنْ تَخْشَاهُ فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَراً زَوَّجْنَاكَهَا لِكَيْ لا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ إِذَا قَضَوْا مِنْهُنَّ وَطَراً وَكَانَ أَمْرُ اللَّهِ مَفْعُولاً} .

وبتزوج رسول الله صلى الله عليه وسلم من زينب تحددت الأمور، ووضحت الأحكام، فإذا ما طلق الابن المتبنّى زوجته فما على المتبنّى من حرج إذا هو بَنَى بتلك الزوجة لأنها أجنبية منه، حلال له.

ذلك هو الحكم الجديد، وهو يعارض العادة الجاهلية القديمة بنت الأجيال المتباعدة, التي لا تفرق بين الابن النسبي والابن المتبنّى بل تجعلهما في الحكم سواء. وبنزول هذه الآية مع الآية التي قدمناها في صدر المقال وهي {وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُم} إلى آخرها مع الآية التي بعدها بطل هذا النوع من التبني، وصار محرماً على المسلم أن يلحق نسبه طفلاً يعلم أنه ابن غيره وليس ابناً له، سواء عَرَف أباه أم لم يعرفه.

موجز تفسير الآية

ذكّر الله نبيه صلى الله عليه وسلم بما وقع منه ليزيده تثبيتاً على الحق، وليدفع عنه ما حاك في صدور ضعاف العقول، ومرضى القلوب فقال: {وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ} أي بالإسلام، وبجعله تحت رعايتك {وَأَنْعَمْتَ عَلَيْهِ} بالعنق والحرية، والتربية الفاضلة، والاصطفاء بالولاية والمحبة، وبتزويجك إياه من الشريفة القرشية ابنة عمتك {أَمْسِكْ عَلَيْكَ زَوْجَكَ وَاتَّقِ اللَّهَ} يعني:إخْش الله تعالى في أمر زوجك زينب وفي عشرتها ولا تتسرع في مفارقتها، فإن الطلاق يشينها، وقد يؤذي قلبها، وارع حق الله تعالى في نفسك أيضاً، فربما لا تجد بعدها خيراً منها.

وقوله تعالى: {وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ} وهذا خطاب من الله تعالى للنبي صلى الله عليه وسلم والذي أخفاه النبي صلى الله عليه وسلم هو أن الله تعالى أوحى إليه أن زيداً يطلق زوجته زينب، وأن النبي صلى الله عليه وسلم يتزوجها بتزويج الله تعالى إياها، فلما اشتكى زيد لرسول الله صلى الله عليه وسلم حدة زينب وشماسها وأنه يرغب في طلاقها, قال له الرسول صلى الله عليه وسلم:"أمسك عليك زوجك واتق الله",وهو يعلم أن زيداً سيفارقها حتماً, وأن الرسول سيتزوجها لا محالة وتكون من أمهات المؤمنين ليتحقق بذلك التشريع المطلوب وهو حِلّ مطلقة المتبنىّ للمتبني، هذا هو الذي أخفاه الرسول صلى الله عليه وسلم في نفسه، وأبقاه في سريرته.

وسرّ ذلك الإخفاء أن الرسول صلى الله عليه وسلم من فرط حيائه، ووفرة أدبه خشي أن ينتهز المنافقون وضعفاء الإيمان هذه الفرصة، ويرجعوا في المدينة، ويقولوا: إن محمداً ينهى أن يتزوج الإنسان مطلقة ابنه وقد تزوج هو زينب زوجة ابنه زيد متبناه بعد أن أمره بطلاقها، فخشية الرسول صلى الله عليه وسلم كلام الناس جعلته يتمهل في الأمر، ويخفي الحقيقة عن زيد عبده ومتبناه، فعاتبه الله تعالى على تريثه في الأمر، وإخفاء حقيقته عن زيد بن حارثة، وعد م السماح له بطلاق زوجه زينب، فكأنّ الله تعالى يقول له: كيف تقول لزيد حينما كان يشكو إليك زوجته {أَمْسِكْ عَلَيْكَ زَوْجَكَ وَاتَّقِ اللَّهَ} مع أنك قد علمت بالوحي من قبل الله عز وجل أن زيداً يطلقها وتتزوجها أنت بعد انقضاء عدتها منه، فكان ينبغي لك أن تمضي في الأمر من أول وهلة، وتصارح زيداً بالحقيقة، وتبادر بتنفيذ أمر الله تعالى وتقرير شرعه، ولا تخشى إلا الله تعالى ثم راده الله تعالى بياناً بقوله جل وعلاه {فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَراً} أي حاجة وأرباً بالزواج، ولم يبق له هوى فيها، ولا ميل إليها، ولم يجد بداً من طلاقها طلقها راضياً مختاراً، غير عالم بما أعلم الله به نبيه صلى الله عليه وسلم فلما طلقها زيد، وانقضت عدتها منه تزوجها صلى الله عليه وسلم لإبطال هذه العادة المرذولة المتأصلة في نفوس العرب، وهي اعتقاد حرمة التزوج بنساء من تبنوهم كحرمة التزوج بنساء أبنائهم من الأصلاب.

وقوله تعالى: {زَوَّجْنَاكَهَا} أي تولينا تزويجها لك بدون وساطة عقد، ولا وكالة،ولا صداق، ولا شيء مما يكون في حقنا ركناً أو شرطاً أو غير ذلك، وهذه من خصوصياته صلى الله عليه وسلم التي لا يشركه فيها أحد بإجماع المسلمين، ولهذا كانت زينب تفخر على نساء النبي صلى الله عليه وسلم وتقول: "ما من واحدة منكن إلا وقد زوجها أبوها، أما أنا فقد زوجني ربي من فوق سبع سماوات", وقالت لرسول الله صلى الله عليه وسلم: إني لأدل عليك بثلاث، ما من نسائك امرأة تدل عليك بهن، إن جدي وجدك واحد، وإن الله زوجك إياي من السماء، وإن السفير بينك وبين الله تعالى في زواجي بك إنما هو جبريل عليه السلام".

ثم بيّن الله تعالى حكمة هذا الزواج بقوله: {لِكَيْ لا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ إِذَا قَضَوْا مِنْهُنَّ وَطَراً} أي لترتفع الوحشة في نفوس المؤمنين، ولا يجدوا في أنفسهم حرجاً من أن يتزوجوا نساءً كن من قبل زوجات لأدعيائهم.

ثم قال الله تعالى: {وَكَانَ أَمْرُ اللَّهِ مَفْعُولاً} أي وكان ما يريد الله تكوينه من الأشياء التي منها إبطال التبني، ونسخ ما يترتب عليه من منع التزوج من أزواج الأدعياء {مَفْعُولاً} نافذاً، وحاصلاً لا مرد له، ولا مفر منه، واقعاً محققاً لا سبيل إلى تخلفه، ولا إلى الحيدة عنه. والله تعالى أعلم وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم.


 العدد 28 - كيف تكون مُدرسا ناجحا

كيف تكون مُدرسا ناجحا

بقلم فضيلة الشيخ عبد الرءوف اللبدي

المدرس بكلية الشريعة في الجامعة

كان لي ذات يوم تلميذ أحبه وأعجب به، كان ذكياً، وكان مجداً، وكان ذا خلق عظيم، قال لي ذات مرة: أودّ يا أستاذي أن أكون مدرساً في المستقبل، أود أن أكون مدرساً في المدارس الثانوية، ولا ضير أن أبدأ حياتي التعليمية في إحدى هذه المتوسطات، ولا يقعنّ في ظنك أنني قد اخترت هذا عن ضعف أو حاجة، فأبي _ والحمد لله _ لديه المال الكثير، وأنا كما ترى من الطلاب الأوائل في حياتي المدرسية، أستطيع التسجيل في أي كلية شئت، وأستطيع الدراسة في أي مادة أريد، ولكن الذي حداني إلى هذا أن التعليم _ فيما أظن _ أوسع مجال، وأفضل مكان، لمن أراد لأمته ولأبنائها الخير والنجاة والفلاح.

غير أني أودّ يا أستاذي أن أكون مفيداً مثمراً، أودّ أن أكون مدرساً صالحاً ناجحاً، ولا خير فيّ ولا في علمي إذا لم أكن ذاك، فكيف أكونه؟ وأنىّ لي ذلك؟

قلت له: بارك الله فيك من طالب ذي نوايا طيبة وغايات عظيمة، أسأل الله لك الخير فيما اخترت، وأسأله تعالى الرشاد والسّداد فيما اعتزمت، إني لأجد يا بنيّ فيما قلت وسألت ريح النجاح، وأشيم على غدك تباشير الخير والظفر، فمن أبرز عوامل النجاح في التدريس، رغبة صادقة في هذا العمل لا تفتر، وعزيمة ماضية فيه لا تنثني، تذكيها أهداف خيّرة تبتغى، وتبعثها نوايا خالصة لوجه الله, والذين يختارون وظيفة التدريس، ويكون الغرض منها كسب الرزق وحده، ويكون المرتب الذي يقبض في نهاية كل شهر هو الهدف الأول والآخر، ولا شيء بعده، مثل هؤلاء المدرسين قلما يكونون في تدريسهم ناجحين مخلصين صابرين. أما الذي يختار وظيفة التدريس، ولا يكون المرتب الشهري غاية الغايات، بل يكون هناك غايات أخر، إنه يريد نفعاً لهذه الأمة، يريد أن يخرج أبناءها من جهل إلى علم، ومن فساد إلى رشاد، يريد أن يجمع قلوبهم على الإيمان بالله والتمسك بدينه، يريد أن يبصرهم بما في هذا العصر من سموم وضلالات، ولا سيما ما توارى خلف أسماء خادعات، يريد أن يعدّ طلابه ليكونوا علماء عاملين في شتى الميادين.

الذي يختار هذه الوظيفة وقد اعتزم مثل هذه الأهداف، فقد أخذ بسبب متين من أسباب النجاح والفلاح في هذا العمل.

ولا تظنّ أيها الطالب العزيز أن حبك التدريس واتخاذه وسيلة لغايات شريفة، وأهداف طيبة صالحة مثلى، لا تظن ذل كافياً لأن تكون مدرساً ناجحاً، فأنت في حاجة إلى أشياء كثيرة أخر، هاأنذا أقصها عليك:

لا بد أن تكون قوياً في مادتك العلمية التي سوف تدرسها في المستقبل، وأن تكون ذا ميل طبيعي إليها، ولا بدّ لك على الأقل من أربع سنوات دراسية تخصصية تقضيها في دراسة تلك المادة بعد المرحلة الثانوية، على أن تبذل في خلال هذه السنوات جهدك في التحصيل والفهم والإطلاع والبحث والمناقشة, وإذا لم تكن مجداً في التحصيل، حريصاً على الفهم والتعمق، ذا ميل طبيعي إلى تلك المادة، فلن تكفيك أربع ولا سبع ولا عشر، وسوف تتخرج ضعيفاً في علمك وفهمك، وسوف يكون طلابك مثلك ضعفاء، وسوف يكتشفون ضعفك مهما حاولت أن تخفيه عنهم، وحينئذ تفقد ويفقدون ثقتهم فيك وفي علمك، وتسقط شخصيتك وهيبتك، ولن ينفعك يومئذ حسب ولا نسب ولا نشب ولا شهادة عالية ولا سيارة فارهة ولا ثوب جديد، ولا قصص جميلة مسلية تقصها عليهم لتملأ الفراغ، وسوف تشعر بالنقص، وتلك مصيبة أخرى، وإذا شعر المدرس بالنقص عامل طلابه بقسوة، وأخذهم بالعنف، وعاقبهم على ذنوب صغيرة تافهة، أو على ذنوب متخيلة يظنها لشعوره بالنقص أنها واقعة وما هي بالواقعة.

ومما يؤسف له أن في البلاد العربية الإسلامية كثيراً من هؤلاء المدرسين الضعفاء، يسرحون ويمرحون في أمن وطمأنينة، وينامون نوماً عميقاً طويلاً ليس فيه أحلام مزعجة، غير عابئين بما ينشأ عن ضعفهم من شر مستطير.

فحذارِ حذارِ يا بنيّ أن تكون واحداً من هؤلاء في المستقبل، فتضيع على المئات والآلاف من أبناء المسلمين أوقاتاً ثمينة كان ينبغي أن تكون ذات ثمر، وتحرمهم علماً كان ينبغي أن يزودوا به، ثم أنت بهذا تكتسب إثماً تحسبه هيناً، وهو _ فيما أظن _ عند الله عظيم.

ولقد عرفت فيك _ يا بني _ الذكاء والفطنة، والذكاء صفة رئيسية من صفات المدرس الناجح، فهي التي تعينه من بعد عون الله على أن يكون قوياً في مادته العلمية، قادراً على أن يعالج بسرعة وكياسة مشكلات علمية وسلوكية قد تفجؤه في غرف التدريس، فإذا لم تكن على حظ من الذكاء والفطنة أسقط في يديك، واضطرب النظام في فصلك، وفقدت المكانة التي ينبغي أن تكون لك.

ثم أنت في حاجة إلى الذكاء في مواقف كثيرة، أنت في حاجة إليه حين تضع أسئلة الامتحان لطلابك، تلك الأسئلة التي أرجو أن تكون اختباراً لقدرتهم على الفهم، لا اختباراً لقدرتهم على الحفظ والاستظهار.

وأنت في حاجة إلى الذكاء يا بني لتعرف الفروق الفردية بين طلابك، فتعاملهم على أساسها، وتدرسهم بمقتضاها.

ثم أنت في حاجة إلى الذكاء لتعالج ما عساه أن يكون في المنهج المقرر من اضطراب أو تفاوت، وما عساه أن يكون في الكتاب المدرسي من أخطاء ونقص.

وما أكثر الأشياء التي تحتاج إلى ذكاء المدرس، ولولا أنك ذكي فطن يا بنيّ لنصحت لك أن تبحث عن عمل آخر غير التدريس.

التدريس يا بني قيادة، ولن تنجح قيادة بدون ذكاء.

ثم إنك أيها التلميذ العزيز لا مفر من أن تدرس التربية وعلم النفس وطرق التدريس، ومع اعترافي بأن المدرس مطبوع لا مصنوع، وأن المدرس يولد مدرساً بالفطرة، مع ذلك لا غناء لأي مدرس عن هذه الدراسة، غير أنه يمكن أن يقال في مثل هذا المقام: إن المدرس المطبوع لا يحتاج إلى طويل دراسة وكثير تمرين، وإن المدرس المصنوع يحتاج إليهما طويلاً، وربما لا يفيدانه إلى قليلاً.

وليس الغرض من هذه الدراسة أن يكون المدرس مستعبداً لها مقيداً بها، وإنما الغرض أن يستعين بها ويجربها، ويطبقها مرة بعد مرة، ليصل إلى ما يراه مناسباً لتلاميذه، وقد يزيد في بعض الطرق وقد يختصر، وقد ينوع في استعمالها من موقف إلى آخر. وبهذه الدراسة يا بني تستطيع أن تعرف أشياء كثيرة من خصائص الطلاب الجسمية والعقلية والنفسية التي تساعدك على النجاح في تدريسك، وتساعدك على فهم الدوافع التي تكمن وراء تصرفات بعض الطلاب، قد تبدو غريبة لبعض المدرسين، فيظنونها حيناً تمرداً وعصياناً، ويظنونها حيناً كسلاً وعبثاً وضعفاً، وما هي في واقع الأمر من هذا ولا ذلك في شيء.

وإذا كان المدرس قوياً في مادته ذكياً ذا اطلاع جيد في التربية وعلم النفس وطرق التدريس، محباً لطلابه حريصاً على إفادتهم، إذا كان على هذه الصورة استطاع بسهولة أن يختار الطريقة المناسبة لطلابه ومادته، دون أن يضيع وقتا طويلا أو يقوم بتجارب كثيرة.

واختيار الطريقة المثلى من أعظم صفات المدرس الناجح، ولقد قال أحد رجال التربية: إن الطريقة الصحيحة في التعليم تطيل العمر، ومعنى هذا أن الطرق الصحيحة توفر الوقت والجهد على الطالب، فيزداد انتفاعه بأيام حياته، ويجني الفهم الكثير والعلم الغزير في زمن قصير، وبذلك تصبح حياته مضاعفة الفوائد عظيمة الأجر.

ولست الآن يا بنيّ بحاجة إلى أن أعرض عليك طرق التدريس وما فيها من محاسن ومساوئ وأن أبين المجالات الصالحة لكل طريقة، فهذا شيء سوف تدرسه إن شاء الله فيما بعد، غير أن هناك ما لا أستطيع إلا أن أعجل به، هناك يا بني ثلاثة أشياء، لا تكاد تخلو منها أية مادة، أو يتجافى عنها أي درس جديد.

أولها المقدمة: وهذه المقدمة تكون في أول الحصة، وتقوم على أسئلة يوجهها المدرس إلى طلابه عن معلومات سابقة ذات صلة بموضوع الدرس الجديد أو ذات إثارة وتطلع إلى ذلك الدرس، على ألا تزيد هذه المقدمة على خمس دقائق ومن الخطأ أن يأتي المدرس بمقدمة لا تقوم على أسئلة موجهة إلى الطلاب، أو أن يبدأ درسه الجديد من غير مقدمة تنبه أذهان الطلاب التي كانت عنه غافلة، وتهيئ نفوسهم التي كانت عنه في شغل.

الشيء الثاني: أن يناقش طلابه مناقشة سريعة موجزة في نهاية كل مرحلة من مراحل درسه الجديد، ليطمئن إلى فهمهم ومدى استيعابهم، وليجدد فيهم النشاط والحياة، وليحول بينهم وبين شرود الأذهان وسروح الخواطر، والمعروف في علم النفس أن الطالب الإعدادي والثانوي في الكثير الغالب لا يستطيع أن يركز انتباهه بصورة مستمرة طوال الحصة، فبعد مضي فترة من الحصة تقارب خمس عشرة دقيقة يشرد ذهنه في عالم آخر، أو ينام، أو يعبث بالنظام، ولذلك كان على المدرس ألا يسمح بشرود الأذهان، وألا يتيح الفرص للنوم والعبث، ذلك بأن يسأل الطلاب من حين إلى حين عماّ درس لهم، وأن يشركهم في البحث والمناقشة في معلومات الدرس الجديد، وألا يتركهم طلاباً مستقبلين فقط، عليهم أن ينصتوا ويستمعوا ولا شيء غير ذلك، بل عليه أن يتيح لهم الفرص ليكونوا مستقبلين حيناً ومرسلين حيناً آخر، ينصتون حيناً وينصت إليهم حيناً آخر، يسألهم مرة ويسألونه مرة أخرى.

الشيء الثالث: أن تخصص الدقائق الخمس الأخيرة أو ما يقاربها من الحصة لتلخيص الدرس الجديد، على ألا يكون التلخيص من قبل المدرس، ولا أن يكلف به طالب واحد، ولكن يكون التلخيص بأسئلة متسلسلة تنظم أهم ما في الدرس الجديد، يقوم المدرس بتوجيهها إلى طلاب متفاوتين في القوة غير متجاورين في المقاعد، وبهذه الأسئلة يعرف المدرس مقدار ما فهمه طلابه، ومستوى ما حصلوه، ومقدار نجاحه في عمله.

أما المدرس الذي يقضي حصته كلها يتكلم ويشرح، والطلاب سامعون ينظرون، لا يسألهم عن شيء، ولا يسألونه عن شيء، مثل هذا المدرس قد نسميه خطيباً مفوّهاً، وقد نسميه متحدثاً فصيحاً، ولكننا لا نستطيع بأية حال أن نسميه مدرساً ناجحاً، فنجاح المدرس لا يقاس بمقدار ما يشرح ويتحدث، ولكن بمقدار ما يفهم الطلاب من درسه، وبمقدار ما يشاركونه في ذلك الدرس.

الطالب بعد تخرجه سيعرض له كثير من المسائل العلمية التي ليس له بها علم من قبل، وسوف يسأله طلابه أو الناس عن أمور لم تمرّ به ولم يمرّ بها، فإذا لم يكن قد درب في أثناء الدراسة على البحث العلمي، والملاحظة الدقيقة، والتفكير المنظم، وعلى الوصول إلى المعلومات بجده وكده ومناقشاته _ وقف عاجزاً ضعيفاً في ميادين العلم والدعوة والتعليم، يبكي ولا يجد من يمسح دموعه، ويندم ولات ساعة مندم.

أما الطلاب الذين دربوا في أثناء دراستهم على أن يسألوا مدرسهم ويسألهم، ويناقشوه في قضايا العلم ويناقشهم، وعلى أن يحصلوا العلم بالبحث والتنقيب في الكتب والمكتبات، أما هؤلاء فسوف يكونون في المستقبل بعون الله علماء أقوياء، ولا يكونون عاجزين ضعفاء.

ومن الملاحظ أن كثيراً من ذوي الشهادات العالية في البلاد العربية الإسلامية ليس في إنتاجهم عمق ولا جدة، وربما كان من أعظم الأسباب في ذلك أن الطريقة التي تعلموا بها كانت طريقة سيئة تقوم على الحفظ والاستظهار، لا على البحث والمناقشة ودقة الملاحظة وتحمل المسئولية في تحصيل العلم.

ولن يتم نجاح المدرس يا بني إلا بالعقيدة الصادقة والخلق الكريم، لا يتكلف ذلك تكلفاً، ولا يلبس له ثياب الممثلين على المسارح.

ومن الثابت لدى علماء التربية أن الطالب يتأثر بسلوك مدرسه وأعماله وتصرفاته أكثر من تأثره بما يلقيه عليه من نصائح ومواعظ، ولهذا ولأشياء أخرى كثيرة غير هذا، كان عليه أن يكون قدوة صالحة في أعماله وتصرفاته وسلوكه وأقواله قبل أن يتقدم إلى الطلاب بمواعظه ونصائحه.

وعليه أن يثبت في قلوب طلابه عقيدة صافيه عميقة، وأن يغرس في نفوسهم أخلاقاً كريمة حميدة مبنية على تلك العقيدة منبعثة منها، فتشيع في نفوسهم الأمن والطمأنينة والراحة التي ينعم بها المؤمنون، وتلقى عنهم القلق والشك والحيرة التي يشقى بها الملحدون الضالون.

ولن أستطيع في مثل هذا الموقف أن أعدد الصفات الحميدة والأخلاق الكريمة التي ينبغي أن تكون في المدرس الناجح، ولكن أقربها صلة إلى عمله، وأوثقها ارتباطاً بوظيفته، وأبعدها أثراً في نجاحه_ أن يكون عادلاً في معاملته لطلابه، فلا يقبل على بعض ويعرض عن بعض، ولا يعامل طالباً بعطف ولطف وطالباً آخر بجفاء وفظاظة، ولا يختص بأسئلته ومناقشاته الأقوياء، دون أن يعنى بالمتوسطين والضعفاء.

أن يكون عادلاً في أسئلة الامتحانات، فلا يكون فيها تعسف ولا إعنات، وأن تكون في مستوى ما كان يعلمه لطلابه، ومن الظلم أن يكون المدرس مترفقاً سهلاً في تدريسه، يمرّ بمسائل العلم مرّاً ليّناً ليس فيه تعمق ولا سعة، حتى إذا جاء الامتحان كانت الأسئلة عميقة دقيقة كثيرة الثنايا والعقبات، على مستوى لم يعرفه طلابه في دروسه، ولم يدربهم عليه من قبل.

وأن يكون عادلاً في تصحيح الإجابات، فلا يخشى مجد أن يضيع له حق، ولا يطمع كسول أن يأخذ أكثر مما يستحق.

وأن يكون متواضعاً ليّن الجانب، بعيداً عن العجب والكبر والمخيلة، لا يتهيب الطلاب أن يسألوه كلما غامت عليهم مسألة، ولا يجدون في أنفسهم حرجاً أن يستعينوا به كلما عرضت لهم مشكلة.

أن يكون محباً لطلابه عطوفاً عليهم، يتألم لآلامهم، ويأسى لما يلحق بهم من أذى، يعنى بضعفائهم ولا يسخر من أخطائهم ويتخذ منها وسيلة للاستهزاء والزراية، ولا يدخر جهداً في سبيل إفادتهم وتعليمهم وإرشادهم إلى ما يفيدهم في حياتهم الدراسية، وفي حياتهم اليومية، وفي حياة المستقبل بعد التخرج.

وأن يكون قوي الإرادة ضابطاً لنفسه، لا يسرع إليه غضب ولا ثورة، ولا يستغل قوانين المدرسة وأنظمتها لإيقاع العقوبة وإظهار السلطة كلما مرّ طالب بعبث عابر، أو صدر عن طالب صغير ذنب، أو وقع طالب في تقصير غير معتاد.

على أنه ينبغي ألا يفهم الطلاب من تسامحه وسعة صدره وحلمه أنه ضعيف عاجز، فيستخفوا به، ويستهينوا بأمره، وتفلت ا لأمور من بين يديه، وهذا موقف دقيق يحتاج إلى كياسة وفطنة وحزم.

ولا بدّ للمدرس الناجح أن يحافظ على ثلاثة أشياء محافظة شديدة:

الشيء الأول: أن يحافظ على المواعيد التي يضربها لتلاميذه، كتصحيح دفاتر الإنشاء والتطبيق، أو مناقشة مسائل علمية، أو إجراء بعض الاختبارات، أو القيام بنشاط لا صفي، وإن إخلاف الموعد أكثر من مرة يحط من قدره، ويجعله قدوة سيئة لطلابه، ولا ينبغي للمدرس أن يستهين بهذا الأمر ظاناً أن هذه أشياء ليست بذات أهمية، أو أنهم طلاب لا يقدرون المسئولية.

الشيء الثاني: أن يحافظ على أوقات طلابه، وأن يحرص عليها جد الطاقة، وليحذرن أن يخادع نفسه أو يخدع الناس بمعاذير واهية، هو يعرف حق المعرفة أنها لا تنفعه شيئاً عند الله، فوقت الحصة ليس ملكاً للمدرس، وليس من حقه أن يتصرف به تصرفاً ليس للطلاب من ورائه نفع ولا صلاح، فخمس دقائق إذا اعتاد المدرس أن يختلسها من كل حصة ومن كل طالب هي شيء كثير جداً إذا جمعت في نهاية العام.

ومن ضياع الوقت على الطلاب أن يخرج المدرس عن موضوع درسه إلى أمور أخرى ليس بينها وبين الدرس نسب ولا صلة رحم، وقد يعرف الطلاب فيه هذا العيب، فيأخذون يستدرجونه إليه من حيث لا يدري، كلما سنحت فرصة، عابثين به مستخفين بقدره، وبذلك يفلت الزمام من يديه، ويسقط في ميدان القيادة عاثراً، دون أن يجد أحداً يقيله من هذا العثار.

ومن ضياع الوقت على الطلاب أن تعمل في داخل الفصل شيئاً يمكن أن تقوم به خارج الفصل، دون أن تضيع على الطلاب فائدة تذكر.

الشيء الثالث: أن تحافظ على النظام داخل الفصل فيكون شرحك وأسئلتك مسموعة لكل طالب، ويكون كل طالب منتبهاً إليك، دون أن تسمح لطلابك بأن يشغل بعضهم ببعض في حديث أو جدل أو تهامس، فيكون في ذلك تشويش عليك وعلى سائر الطلاب، وانصراف ومشغلة عن موضوع الدرس، ولذلك ينبغي أن تقف في مكان في الفصل يراك فيه الطلاب جميعاً، وتراهم منه جميعاً، ومما يعاب على المدرس أن يمشي في الفصل أمام الطلاب ذهاباً وجيئة، مقبلاً مدبراً، أو يجوس خلال المقاعد، لأن هذا يعطي فرصة مواتية لعبث العابثين منهم، ويجعلهم يملون ملاحقته بأبصارهم من جهة إلى جهة.

ولا بد للمدرس الناجح أن يكون متعاوناً، فيبذل ما يستطيع من وقته وجهده وعلمه وخبرته فيما يتطلب المسؤولون عنه من أعمال إضافية عابرة، وفيما يحتاج إليه إخوانه المدرسون من حل مشكلة تعليمية أو تربوية، ومن مشاركة في نشاط لا صفي، وفيما يحتاج إليه طلابه خارج الفصل من فهم مسألة علمية، أو إعطاء بعض حصص إضافية للضعفاء، إذا اتسع لديه الوقت وأسعفه الجهد، ومن الأنانية الذميمة أن يتهرب المدرس من المسؤولية العامة، وأن يقصر جهده على حصصه المقررة في جدول الدروس الأسبوعي.

ولا بد للمدرس الناجح أن يكون كثير القراءة واسع الاطلاع، ومن المؤسف حقاً أن كثيراً من المدرسين لا يقرءون، مكتفين بما قرءوه أيام كانوا طلاباً في الجامعة أو دور المعلمين، والمدرس الذي لا يقرأ إنما هو مدرس يموت عقله يوماً بعد يوم، ويموت علمه مسألة بعد مسألة، ولن يمضي عليه طويل وقت حتى يصبح في مستوى طلابه، لا يعرف أكثر مما في الكتاب المقرر، وربما كان بعض طلابه الأذكياء ذوي قراءات خاصة وحسن اطلاع، فيكونون أكثر منه علماً وأوسع منه معرفة، وقد يوقعونه في مآزق لا يدري كيف تكون فيها النجاة، ويسوقونه إلى مواقف علمية حرجة تسقط فيها هيبته ومكانته وراية القيادة من يده.

ولا ينبغي للمدرس أن يقتصر قراءته واطلاعه على مادة اختصاصه، وما يتصل بمهنته، فإنه إن فعل هذا ظل أفقه ضيقاً، وتفكيره محدوداً، على الرغم من أنه قد يكون واسع الاطلاع عميقاً في مادة اختصاصه.

إن عصرنا هذا يموج بأنواع العلوم والثقافة، فينبغي أن يلم المدرس بأطراف نافعة صالحة منها، ما اتسع له الوقت وأسعفه الجهد، وأن يرشد طلابه إلى كل نافع مفيد، وكلما شعر الطلاب أن مدرسهم أوسع منهم علماً، وأكثر منهم اطلاعاً، وأعمق منهم تفكيراً، ازدادوا ثقة فيه، ورغبة في الاستماع إليه، وتأثراً بما يقول، واقتداء بما يعمل.

ولا بد للمدرس الناجح من صحة جيدة تمكنه من القيام بواجبه على أفضل وجه، فيستطيع أن يشرح ويناقش دون أن تبح حنجرته وتنهج رئتاه، ويستطيع أن يظل واقفاً في حصصه مشرفاً على طلابه دون أن تنوء به ساقاه، ويستطيع أن يحضر دروسه اليومية في البيت قبيل أن يأخذه النعاس ويستولي عليه التعب.

والصحة سبب من أسباب النشاط، ودعامة قوية من دعائمه، ولكنها لا تستلزمه ولا تستوجبه، فلدى بعض المدرسين صحة جيدة، ولكن الكسل طبيعة فيهم وخلق، ولدى بعض المدرسين شيخوخة سن ووهن عظام، ولكنهم يأبون على أنفسهم القعود عن الواجب والإخلاد إلى الأرض.

والمدرس الناجح لا بد أن تكون لغته سليمة من العيوب اللسانية، مبرأة من اللهجات العامية، واضحة الكلمات والحروف، مسموعة في أرجاء الفصل، لا تصخ الآذان ولا تخافت، ليس فيها إسراع يضيع المعنى، ولا إبطاء يبعث على الملل.

وينبغي أن يكون الأسلوب جذاباً يثير الانتباه ويبعث على الارتياح، غير عابس ولا جاف، يفسح للفكاهة المهذبة العابرة إذا دعت إليها مناسبة.

وهناك علاقة قوية وصلة وثيقة بين لغة المدرس وبين شعوره نحو طلابه وحبه لمادته ودرسه، فإذا كان المدرس قوياً في مادته، محباً لطلابه, يحس بالراحة والأنس في غرف التدريس، رأيت ذلك واضحا في حركاته ولفتاته وشرحه، وأحسست أن في لغته وأسلوبه تياراً من الكهرباء يضيء ولا يحرق، ورائحة ذكية تنعش أرواح الطلاب دون عطر ولا زهر.

أما إذا كانت لغة المدرس رديئة، تغلب عليها العامية، أو كانت مضطربة قلقة، يبدئ فيها ويعيد دون أن يفهم شيئاً، أو كان المدرس يأكل بعض الحروف، أو ينطق بها محرفة، إذا كانت لغة المدرس على شيء من هذا أو نحوه، مجتها آذان الطلاب، وضاقت بها صدورهم، وفرت منها آذانهم، وتجهمت لها الوجوه, أي شيء يغريهم بالاستماع إلى ما يقول وهو لا يفهمون عنه شيئاً ولا يعقلون؟!

وقد أجري استفتاء عام على طلاب المدارس الثانوية في إحدى الدول المتقدمة الكبرى، استفتاء يذكرون فيه الصفات التي يفضلونها في المدرس، فكان من تلك الصفات التي أجمعوا على تفضيلها في المدرس أن تكون لغته سليمة واضحة متخيّرة.

وقد أجري استفتاء آخر على الموجهين التربويين في إحدى الدول العربية عن الصفات التي يقاس بها نجاح المدرس، فكان من تلك الصفات التي أجمعوا عليها أن تكون لغته فصيحة مفهومة.

ولا بدّ للمدرس الناجح أن يكون نظيفاً حسن البزة دون تكلف ولا مبالغة، والمدرس الذي لا يعنى بحسن مظهره ولا أناقة هندامه، ظاناً أن القيمة كلها لعلمه وأخلاقه وحسن إفادته، هو مدرس لم ينظر إلى الطرف الآخر في هذه القضية، فإن الناس وفيهم الذين يعنيهم هذا الأمر، لهم فيه رأي آخر، فالمظاهر الحسنة كانت ولا تزال لها قيمة تذكر، وسحر يؤثر، ونفوذ عجيب، وإنك لتجد هذا واضحا في شتى شؤون الحياة : في غلف الكتب والمجلات التي تطبع وفي أجسام السيارات التي تصنع، وفي هندسة البيوت التي تبنى، وفي قصائد الشعر وقطع النثر التي تروى، وفي زخرفة الآنية التي نأكل بها ونشرب، وفي الثياب التي نختارها ونلبس، الحقائق وحدها يا بني لا تكفي، لابدّ للحقائق من أن تلبس ثوباً جذاباً يلفت الأنظار ويجذب الأبضار، ولكن إياك إياك والمبالغة والتكلف وتجاوز حدود الاعتدال، فإن لذلك آثاراً سيئة جداً.

هذا يا بني ما أردت أن أقوله لك اليوم، كي تكون مدرساً ناجحاً في المستقبل، وسوف تمدك الدراسة المسلكية والتجارب العملية، والقراءة الدائبة والاطلاع الواسع، بأكثر من هذا وأوسع.

وإني لأسأل الله تعالى أن يهيئ لك البيئة الصالحة والجو الملائم، كي تجد هذه الصفات التي ذكرت طريقها إلى العمل والأثمار، فأسأله تعالى أن يهيئ لك في المدرسة التي سوف تدرس فيها إدارة حازمة عادلة تقول للمحسن قد أحسنت وتقول للمسيء قد أسأت، فيزداد المحسن إحساناً على إحسانه ويرجع المسيء عن التمادي في ضلاله وبهتانه.

وأسأل الله تعالى أن تجد أمامك مناهج على مستوى طلابك، وعلى قدر الحصص المقررة في العام الدراسي، وكتباً جيدة الطباعة، وافية بالمنهج، محضرة بين أيدي الطلاب في بداية السنة الدراسية، وبذلك توفر وقتك وجهدك للتعليم والإفادة، فلا تشقى ولا يشقى من معك من الطلاب في معالجة عيوب المنهج، ولا في تصحيح الكتب المقررة.

وأسأله تعالى أن تجد أمامك فصولاً دراسية ليست مزدحمة بالطلاب، ذات أعداد يرضى عنها رجال التربية، وأن تجدغرفاً دراسية واسعة، تشرق فيها الشمس، ويتجدد فيها الهواء، وتفيض أرجاؤها بالنور، قد أثثت بمقاعد مريحة، وسبورة واسعة صالحة.

وأسأله تعالى أن يهب لك مرتباً حسناً، يوفر لك حياة كريمة، وبالاً ناعماً، كي تتفرغ للقراءة والدراسة والتربية والتعليم، بجهد خالص، ونفس راضية مطمئنة.

وبعد هذا كله، وقبل هذا كله، أسأل الله تعالى أن يرعاك وأن يسدد خطاك، وسلام الله عليك يا بني، وسلام الله عليكم أيها الإخوة المستمعون الكرام . . .


 العدد 28 - معارك الدعوة الإسلامية

معارك الدعوة الإسلامية

بقلم فضيلة الشيخ د. محمد حمد خليفة

المدرس بكلية الشريعة في الجامعة

تعرضت الدعوة الإسلامية عبر القرون والأجيال لأنواء المحن، وألوان الإحن، وتيارات من عواصف الفتن، ما سكن هياجها إلا لتلتقي ريحها كما تلتقي زعازع النكباء فتحاول اجتثاث جذور كلّ ما ساخ وأوغل ورسخ في الأعماق.

ناوأتها الوثنية، ودارت معاركها مع اليهودية، واجتمعت عليها جحافل الصليبية اللادينية وأخيراً كان أبناؤها شراً عليها من أعدائها:

لقد عانت أول ما عانت من الوثنية حين هتف أول صوت للحق على جبل الصفا يدعو إلى عبادة الواحد الصمد، فعارضه صوت الوثنية يتفجر من قلب أبي لهب يواجه داعي الحق: تَبّاً لك ألهذا جمعتنا؟ ومنذ ذلك بدأت معركة الدعوة تعاني محناً كظلمات الليل، وتختلس الخطى إلى من أراد الله لهم الخير، وعبأت قريش لتلك المعركة كل سلاح: فتارة تحارب الدعوة بسلاح التشكيك في كتاب الله فترميه بالشعر حين رأت الفصحاء يخرون أمام بيانه، وتارة تتهم الداعي الأمين بالسحر لأن قوة إقناعه بالدعوة تستلب الرجل من أحضان زوجته، فيؤمن بالله وتؤثر المرأة وثنية أهلها فيتهم رسول الله صلى الله عليه وسلم بأنه الساحر الذي يفرق بين المرء وزوجه، فلما هزمت أسلحة التشكيك أمام منطق الدعوة اتخذت قريش سلاح التعذيب ولكنه تحطم على صلابة الإيمان، وكان في صبر آل ياسر الدليل الدامغ على أن العذاب لا يروع قلوب المؤمنين، بل إن الموت اشهى لهم من حياتهم في ظل الوثنية، وقَدْمَتْ سميةُ زوجة ياسر أول بذل للحياة في سبيل الإسلام.

وبعد ثلاثة عشر عاماً قضتها الدعوة الإسلامية في معارك صاخبة مع الوثنية في مكة هاجرت إلى المدينة لتتخذ منها قاعدة للانطلاق بعيدة عن تحدي الوثنية وظلمها غير أنها انتقلت من ميدان الوثنية لتلاقي في المدينة عدواً جديداً تمثل في اليهودية المنحرفة التي وقف أصحابها يرقبون لعل العرب يأكل بعضهم بعضاً، فلما قويت شوكة المسلمين بعد بدر اشتد قلقهم، وحينما هزموا في أُحد دبروا إيقاع الفتنة بين المسلمين فقالوا لهم: ألم تروا إلى ما أصابكم ولو كنتم على الحق ما هزمتم؟ فارجعوا إلى دينكم فهو خير لكم فأنزل الله: {وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ} .

واشتدت عداوتهم للرسول صلى الله عليه وسلم حينما تحولت قبلة المسلمين عن بيت المقدس إلى البيت الحرام فراحوا يتساءلون: {مَا وَلاَّهُمْ عَنْ قِبْلَتِهِمُ الَّتِي كَانُوا عَلَيْهَا} ؟.

ولم ينم تدبيرهم عن فتنة المسلمين وتشكيكهم في دينهم فدعوا بعض أصحاب النبي صلى الله عليه وسلم إلى اتباع دينهم وكشف الله موقفهم في قوله: {وَدَّتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يُضِلُّونَكُمْ } .

وتواطأ بعض اليهود فقال بعضهم لبعض: ادخلوا في دين محمد أول النهار باللسان دون الاعتقاد، واكفروا به آخر النهار وقولوا: نظرنا في كتبنا وشاورنا علماءنا فوجدنا محمداً ليس بذلك النبي وظهر لنا كذبه، وبطلان دينه، فإذا فعلتم شكّ أصحابه في دينه وقالوا: إنهم أهل كتاب وهم أعلم به منا فيرجعون عن دينهم إلى دينكم فأخبر الله نبيه بالمكيدة وأنزل: {وَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ آمِنُوا بِالَّذِي أُنْزِلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ وَاكْفُرُوا آخِرَهُ لَعَلَّهُمْ يَرْجِعُونَ} .

وشطوا في عناد محمد صلى الله عليه وسلم، وكشف الله موقفهم وعناد آبائهم لنبيهم موسى عليه السلام فقالوا لمحمد صلوات الله وسلامه عليه: إن كنت نبياً فأتنا بكتاب من السماء كما أتى به موسى فأنزل الله قوله: {يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنَزِّلَ عَلَيْهِمْ كِتَاباً مِنَ السَّمَاءِ فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ فَقَالُوا أَرِنَا اللَّهَ جَهْرَةً} .

ثم ظهر عدو ثالث للدعوة وصاحبها تمثل في نصرانية نجران والتقاء اليهود بهم في عداوة رسول الإسلام حيث اجتمع أبو رافع اليهودي وبعض نصارى نجران على لقاء صاحب الدعوة الإسلامية ومحاولة فتنته أو إغرائه وكان فيما سألاه: أتريد أن نعبدك ونتخذك رباً؟ فأجابهم رسول الله صلى الله عليه وسلم:"معاذ الله أن نعبد غير الله، أو أن نأمر بعبادة غير الله، ما بذلك بعثني، ولا بذلك أمرني"، وأنزل الله في الرد عليهم: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ} .

واجتمعت الوثنية واليهودية على حرب الإسلام والمسلمين والتقى وفد اليهود برياسة كعب ا بن الأشرف بالوثنيين برياسة أبي سفيان وأجمعوا أمرهم على القضاء على الإسلام، وكانت موقعة الخندق وأرسل الله عليهم ريحاً أطارت خيامهم ومزقت أحلامهم وقد قص القرآن قصتهم في قوله تعالى :{يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً وَجُنُوداً لَمْ تَرَوْهَا وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيراً. .} الخ ما جاء في الآيات.

ولم يمت رسول الله صلى الله عليه وسلم حتى طهرت الجزيرة العربية من الوثنية واليهودية إلا ممن تظاهروا بالإسلام من اليهود وكانوا الخطر الداهم على الإسلام والمسلمين في عهد عثمان فأشعلوا الفتنة التي راح ضحيتها الخليفة الثالث وقد أذكى أتّونها عبد الله بن سبأ اليهودي وحمل لواء الدعوة للتشيع لآل البيت وتستر وراء تلك الدعوة لينتقم لليهودية.

وفي القرن السابع الهجري زحف التتار اللادينيون من الصين تحت قيادة جنكيز خان فغزوا بخارى وسمرقند وخوارزم وخراسان ، وفي عهد هؤلاء دخل التتار بغداد وقضوا على التراث الإسلامي الذي خلفته الحضارة الإسلامية، وزحف على الشام حتى وصل غزة وقد هزم المسلمون التتار في عين جالوت، وعاد تيمولنك لغزو سوريا ثم هزم التتار، وعادوا إلى الشرق الأقصى بعد أن دمروا الكثير من الآثار والتراث الإسلامي، ثم تحركت الصليبية الأوروبية فجمعت الملوك الصليبيين لغزو الشرق الإسلامي وقيض الله للإسلام جيوشاً من المؤمنين مزقت جموع الصليبيين وردتهم عن مهد الرسالات فعاد السلام يرفرف على أرض السلام حيناً، وأخيراً مُنيت الدعوة الإسلامية ومُني المسلمون بتحرك اليهودية وتذؤب أطماعها في هذا الشرق، وكان لدهاء اليهود وأموالهم الأثر البالغ في كسب بعض الدول الصليبية العظمى، والتقت الإلحادية اللادينية مع هؤلاء وأولئك للنيل من الإسلام.

فاللادينية تبذل أقصى ما وسعها من الأساليب وما تملك من الضغط لاجتثاث أصول الإسلام من نفوس المسلمين وباسم الحرية تتحرك للقضاء على الإسلام في الشرق الإسلامي، واليهودية تتخذ في معركتها مع الإسلام أكثر من سلاح كالتشكيك والانحلال والإباحية وإفساد النفوس وتمزيق الروابط التي ربطت بين شعوب الشرق وإثارة الفتن بين تلك الشعوب وكل هذه أسلحة لها خطرها على الإسلام.

والمسيحية العالمية عبأت مئات الآلاف من المبشرين لغزو الإسلام في إفريقيا وآسيا وكل هذه الآلاف تلتقي في تشكيك الناس في الإسلام في مبادئه وكتابه ورسوله.

وقد لقيت اللادينية واليهودية والمسيحية من أبناء الشرق الإسلامي أبواقاً تنفخ فيها، فتنعكس أصداء نفثاتها على نفوس المسلمين تشكيكا في دين الله وفي عدم صلاح شريعته لتطورات المجتمعات واستأجرت اللادينية واليهودية والمسيحية عقولاً إسلامية وأقلاماً إسلامية وألسنة إسلامية لتخوض بها معاركها مع الإسلام، وعظمت مصيبة الإسلام في أبناء الإسلام من المأجورين لتخريب النفوس وتدمير العقول.

وإن أنكى ما يواجه الإسلام في هذه الأيام ذلك العدوان الصارخ على أصوله وكتاب من الرئيس التونسي الذي ينكر قول الحق في الميراث {لِلذَّكَرِ مِثْلُ حَظِّ الأُنْثَيَيْن} فيأبى إلا أن يشرع للمرأة حقاً ينكره ما فرضه الله لها، بل أنكر جحودُه القصص القرآني الذي أوحاه الله وادعى أنه من وضع محمد صلى الله عليه وسلم وما كان لرسول الله أن يفتري على الله.

ونهجت نهجه حكومة الصومال فسوت بين المرأة والرجل في الميراث وقتلت المعارضين من العلماء وكانت ثالثة الأثافي مظاهرات الشيوعية في اليمن الجنوبي، التي قامت تحت سمع حكومتها وبصرها بتمزيق كتاب الله وبهتافها الأحمر الأحمق: لا دين بعد اليوم. .

فأين أنتم أيها المسلمون من هذه الفتن الضارية التي يؤججها رؤساء وحكومات تلك الدول في هذه الفترة العصيبة التي تنشب فيها معركة المصير بين العرب واليهود؟

وهل من مؤتمر قمة إسلامي تقول فيه الغيرة الإسلامية كلمتها لتأخذ على المارقين طريق التحلل الغربي ووساوس اللادينية وفتن الصهيونية العالمية؟

وأخيراً أين موقف تلك الشعوب من أولئك الرؤساء وليس بين المسلمين من لا يعلم أنه: "لا طاعة لمخلوق في معصية الخالق". . .


 العدد 28 - مع المجاهد الأعظم. . ومنهجه في الجهاد

مع المجاهد الأعظم. . ومنهجه في الجهاد

بقلم فضيلة الشيخ محمود عبد الوهاب فايد

المدرس بكلية الدعوة وأصول الدين بالجامعة

وقد جرت سنة الله تعالى أنه لا يبعث رسله إلا إذا استفحل الضلال، واستشرى الشر وتفاقم الفساد واحلولك ليل الناس فيرسل الله إليهم من ينير لهم السبل ويهديهم إلى الجادة المستقيمة.

والطريق أمام رسل الله، ودعاة الإصلاح ليس معبداً مفروشاً بالورود بل هو مليء بالأشواك محفوف بالمكاره ومن الواجب عليهم وعلى كل داعية أن يوطنوا أنفسهم على الصبر والجهاد, وكذلك كان رسول الله صلى الله عليه وسلم فقد كان مثلاً أعلى ونموذجاً فريداً، وقدوة حسنة لكل مصلح يأتي من بعده، لقد جاهد أهل الضلال والفجور بالكلمة الطيبة ثم بالقوة المرهبة.

قدم إليهم قارورة الدواء فعافوها، وردوا عليه أسوأ رد، وظل يتودد إليهم ويعرض الدواء عليهم، وظلوا ينفرون منه، ويصدون الناس عنه، ويكيدون له، وتذرع بالصبر، وتجمل بالحلم، وبقي في مكة يجاهد هم بالقول الكريم والأسلوب الحكيم حتى دان له بعضهم، وانقاد له قليل منهم، ونال هؤلاء ما نال رسول الله صلى الله عليه وسلم من الظلم والاضطهاد، وصبروا واحتسبوا أجرهم عند الله، ورغبوا أن ينالوا رضاه، وفتح الله لهم باب الخلاص، ونافذة الأمل فهاجروا إلى المدينة ولحق بهم رسول الله صلى الله عليه وسلم بعد أن شرب في مكة كأس الأذى حتى الثمالة.

وفي المدينة لم يهدأ عليه الصلاة والسلام، ولم يركن إلى الراحة بل ظل يحمل راية الجهاد، ويرفع علمه واتخذ جهاده لوناً جديداً، ومنهجاً أخاذاً، فقد بدأ يجاهد الكفار بالقوة المرهبة بعد أن كان في مكة يكتفي في جهادهم بالكلمة الطيبة، وقديما قيل: "لا يفل الحديد إلا الحديد".

فالحرب أجدى على الدنيا من السلم

والناس إن ظلموا البرهان واعتسفوا

ذرعاً وإن تلقه بالشر ينحسم

والشر إن تلقه بالخير ضقت به

بدأ يقابل القوة بالقوة، ويرد على السيف بالسيف (والشر بالشر والبادئ أظلم).

لقد أسرف كفار مكة في إيذاء رسول الله صلى الله عليه وسلم والمؤمنين به حتى اضطروهم إلى الهجرة، وترك ديارهم وأموالهم، حرصاً على دينهم، فهل يطلب من المسلمين بعد هذا أن يتقلبوا مزيداً من الاضطهاد؟

لقد نفذ صبرهم، وذهب حلمهم، وأصبحوا يرتقبون من الرسول صلى الله عليه وسلم أن يسمح لهم بالجهاد ونزلت الآيات:

{أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلا أَنْ يَقُولُوا رَبُّنَا اللَّهُ وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} .

أذن الله لهم في القتال درءاً للظلم ومنعاً للفتنة، ودفاعاً عن الدين، ونصرة للمستضعفين ونشراً لشريعة الحق والعدل والخير والأمن.

قال تعالى: {وَمَا لَكُمْ لا تُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ} ، وقال: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ فَإِنِ انْتَهَوْا فَلا عُدْوَانَ إِلا عَلَى الظَّالِمِينَ} .

والقتال من أجل هذه الغايات الشريفة واجب على المسلمين قال تعالى: {كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} . وعن أنس قال قال رسول الله صلى الله عليه وسلم: "ثلاث من أصل الإيمان الكف عمّن قال لا إله إلا الله ولا نكفره بذنب ولا نخرجه من الإسلام بعمل، والجهاد ماض منذ بعثني الله إلى أن يقاتل آخر أمتي الدجال لا يبطله جور جائر ولا عدل عادل والإيمان بالأقدار".

وعن أبي هريرة قال قال رسول الله صلى الله عليه وسلم: "الجهاد واجب عليكم مع كل أمير براً كان أو فاجراً" أخرجهما أبو داود.

على هذا الأساس قاد رسول الله صلى الله عليه وسلم جيوش المسلمين تحفه عناية الله،، وتؤازره معونته قادها لدفع العدوان، وقمع الطغيان، ونشر الإيمان، قادها تحت راية إسلامية سداها ولحمتها قول الله تعالى: {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِين} .

ولهذا خط لقادة الحروب من بعده منهجاً إنسانياً تتخلله الرحمة، وتسري فيه سريان الروح في الجسم والماء في العود والكهرباء في الحديد, نهى عن قتل من لا شأن له في القتال ولا رأي له في الحروب.

أخرج مسلم بسنده عن سليمان بن بريدة عن أبيه قال:"كان رسول الله صلى الله عليه وسلم إذا أمر أميراً على الجيش أو سرية أوصاه في خاصته بتقوى الله ومن معه من المسلمين خيراً ثم قال: اغزوا في سبيل الله، قاتلوا من كفر بالله ولا تغلوا ولا تغدروا ولا تمثلوا ولا تقتلوا وليداً".

وعن ابن عباس قال: كان رسول الله صلى الله عليه وسلم إذا بعث جيوشه قال: "اخرجوا باسم الله تقاتلون في سبيل الله من كفر بالله لا تغدروا ولا تغلوا ولا تمثلوا ولا تقتلوا الولدان ولا أصحاب الصوامع" رواه أحمد وأبو يعلى والبزار والطبراني في الكبير والأوسط إلا أنه قال فيه: "ولا تقتلوا وليداً ولا امرأة ولا شيخاً". وعن عبيد الله بن عبد الله بن عتبة قال قال رسول الله صلى الله عليه وسلم يوم فتح مكة: " ألا لا يجهزن على جريح ولا يتبعن مدبر ولا يقتلن أسير ومن أغلق عليه بابه فهو آمن " أخرجه عبد الرزاق في الجامع وابن أبي شيبة والبيهقي وأبو عبيد في الأموال. هذه هي سنته في الحروب، حروب لا تشن إلا لضرورة ولخير الإنسانية وحين تنشب تسير في اتجاه حكيم، وفي دائرة مغلقة لا تتجاوز أهل العدوان والطغيان وتترفق بالضعفاء والولدان.

وعندما يجنح خصوم الإسلام إلى السلام يسارع إلى قبول دعوتهم، ويكلهم إلى نيتهم إعلاناً منه عن رغبته في تجنب إراقة الدماء قال تعالى: {وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ} .

وعندما يتم صلح على معاهدة يتم توقيعها في ظروف مناسبة يطلب الإسلام من أتباعه أن يفوا بها ويلتزموا بشروطها قال تعالى: {وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنْقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ وَلا تَكُونُوا كَالَّتِي نَقَضَتْ غَزْلَهَا مِنْ بَعْدِ قُوَّةٍ أَنْكَاثاً تَتَّخِذُونَ أَيْمَانَكُمْ دَخَلاً بَيْنَكُمْ أَنْ تَكُونَ أُمَّةٌ هِيَ أَرْبَى مِنْ أُمَّةٍ إِنَّمَا يَبْلُوكُمُ اللَّهُ بِهِ وَلَيُبَيِّنَنَّ لَكُمْ يَوْمَ الْقِيَامَةِ مَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَلَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَعْمَلُونَ} .

وحين تفوح من العدو رائحة الغدر يطلب منابذتهم وبشرط أن يكونوا على سواء قال تعالى: {وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ} . وقبل المنابذة لا يرتضي الإسلام أن نخيس بالعهد ولو لنصرة المسلمين قال تعالى: {وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ إِلا عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ} .

في هذا الاتجاه السليم وفي ظلال هذه المبادئ كانت حروب النبي صلى الله عليه وسلم ولكن بقي أن نعرف كيف أعد الرسول صلى الله عليه وسلم جيشاً تحققت على يديه هذه الانتصارات الرائعة التي سجلها التاريخ، وأذهلت عباقرة العالم.

إن الفضل في إعداد النبي صلى الله عليه وسلم لجيشه الظافر يرجع إلى قوة العقائد والتعاليم الإسلامية وأثرها في النفوس, وتأمّل معي هذه العقائد وهذه التعاليم لتعرف ما لها من أثر بليغ في بناء الجيش الإسلامي.

1- دعا الإسلام إلى الإيمان بإلهٍ واحد قوي قدير سميع بصير حكيم خبير ومن شأن هذه العقيدة أن تجمع قلوب المؤمنين وتوحدها، من شأنها أن تنفخ فيهم روح العزة والكرامة فلا يرضوا بأن يتأله عليهم مخلوق، ولا يقبلوا أن يخنعوا لصنم حجري كمناة أو نباتي كالعزى أو حيواني كعجل أبيس أو إنساني كفرعون.

من شأنها أنها تشحذ العزائم وتلهبها وتمد الجنود بقوة غلابة يستمدونها من القوي العزيز فيقبلون على المعارك إرضاء لله بروح مؤمنة لا يتسرب إليها يأس ولا يتسلل إليها خور، مطمئنة إلى الله معها يمدها بنصره ويؤيدها بجنود من عنده {وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلا هُوَ} ، {وَلِلَّهِ جُنُودُ السَّمَاوَاتِ وَالأَرْضِ} ، {وَمَا النَّصْرُ إِلاَّ مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ} .

2- دعا الإسلام إلى الإيمان بأنه لا بقاء إلا لله، وأن الموت مكتوب على كل من عداه قال تعالى: {كُلُّ مَنْ عَلَيْهَا فَانٍ وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالأِكْرَامِ} .

تعددت الأسباب والموت واحد

ومن لم يمت بالسيف مات بغيره

والمولى وحده قد حدد الأجل، لكل حي منذ الأزل، فلا ينقص العمر باقتحام الحروب ولا يزيد بالفرار والهروب قال تعالى: {وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلا بِإِذْنِ اللَّهِ} ، وقال :{لِكُلِّ أُمَّةٍ أَجَلٌ إِذَا جَاءَ أَجَلُهُمْ فَلا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ} ، وقال :{الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا قُلْ فَادْرَأُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ} ، وقال: {قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ} .

ووقائع الحياة تشهد بهذا وتؤكده، فهذا خالد بن الوليد سيف الله المسلول يموت على فراشه، وكان يتمنى أن يموت وهو يجاهد في سبيل الله، ويدافع عن دينه، ورغبة في الشهادة وحرصاً عليها شهد مائة حرب أو زهاءها، وبارز الأبطال، وركب الأهوال، حتى لم يبق في جسمه شبر إلا وفيه ضربة بسيف أو طعنة برمح أو رمية بسهم، ومع هذا لم يقتل في ميدان، بل مات على فراشه كما شاء الله وما شاء الله كان.

وكثير من الناس بالغوا في أخذ الحيطة لأنفسهم حذر الموت فلقوا مصرعهم في حوادث مؤسفة ما كانت تخطر لهم على بال أو تدور في حسبان.

هذه العقيدة إذا استقرت في قلب إنسان نزعت منه الخوف والجبن، فإذا ما سمع الهائعة أسرع إليها وأقبل عليها في هدوء وسكينة وارتياح وطمأنينة، ولا يقف أثرها عند هذا الحد بل إنها لتمده بقوة تدفعه إلى الإمام وتحول بينه وبين الانسحاب دون نظام تمده بقوة تجعله يكر ولا يفر، يقدم ولا يحجم، لا يبالي أوقع على الموت أم وقع الموت عليه ينشد بلسان حاله:

فمن العجز أن تكون جبانا

وإذا لم يكن من الموت بد

يوم لا يقدر أم يوم قدر

أي يومي من الموت أفر

ومن المقدور لا ينجو الحذر

يوم لا يقدر لا أرهبه

من الأبطال ويحك لن تراعى

أقول لها وقد طارت شعاعاً

على الأجل الذي لك لم تطاعي

فإنك إن سألت بقاء يوم

فما نيل الخلود بمستطاع

فصبرا في مجال الموت صبراً

3- دعا إلى الإيمان بالبعث والحياة الأخروية والتصديق بما في اليوم الآخر من جنة ونار وثواب وعقاب، وحساب أساسه العدالة التي لا تعرف المحاباة قال تعالى:

{أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ} ، وقال: {وَمَا يَسْتَوِي الأَعْمَى وَالْبَصِيرُ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَلا الْمُسِيءُ قَلِيلاً مَا تَتَذَكَّرُونَ} ، وقال: {لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ وَلا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيّاً وَلا نَصِيراً وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ نَقِيراً} ، وقال: {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ} .

ومن شأن هذه العقيدة أنها تحمل كل إنسان على أن يحاسب نفسه ويسارع إلى أداء ما أوجبه الله عليه والابتعاد عمّا نهى الله عنه.

ومما أوجبه الله أن نجاهد في سبيل الحق ونقبل عليه، وممّاحرمه أن نتثاقل عن الجهاد بعد أن يدعو الداعي إليه ومن شأن هذه العقيدة أيضاً أنها تزكي النفوس بدفعها إلى الخير وإن جل وحجزها عن الشر وإن قل، وإبعادها عن الظلم وإن كان مثقال ذرة.

وإذا تمكنت هذه العقيدة تآلفت الأرواح وتماسكت الأمة وارتبطت وارتبط جنودها بعضهم ببعض، وارتبطوا جميعاً بالله، واستحقوا عونه ورضاه، وأمكن لهم أن يتغلبوا على أعدائهم ويظفروا بهم.

فإن ضعفت وانحل عراها، ورثّت قواها صاركل إنسان عبداً لهواه، وسار على ما يهواه، واستحل ظلم عباد الله، وحينئذ تضعف روح الأمة وتتمزق وحدتها وتتبدد قوتها، ويسهل على عدوها أن يكتسحها ويلتهمها، ويغنم كل ما عندها من سلاح وعتاد.

4- دعا الإسلام إلى الجهاد ونوه به وأشاد بفضله، قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ} , بشر المجاهدين بالنصر في الدنيا والفوز في الآخرة، وضمن للشهداء حياة طيبة، قال تعالى: {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ} .

وأخرج مسلم ج3 ص1495 بسنده عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "تضمن الله لمن خرج في سبيله لا يخرجه إلا جهاداً في سبيلي وإيماناً بي وتصديقاً برسلي فهو علي ضامن أن أدخله الجنة أو أرجعه إلى مسكنه الذي خرج منه نائلاً ما نال من أجر أو غنيمة والذي نفسي محمد بيده ما من كلم يكلم في سبيل الله إلا جاء يوم القيامة كهيئته حين كلم لونه لون دم وريحه مسك والذي نفس محمد بيده لولا أن يشق على المسلمين ما قعدت خلف سرية تغزو في سبيل الله أبداً ولكن لا أجد سعة فأحملهم ولا يجدون سعة ويشق عليهم أن يتخلفوا عني والذي نفس محمد بيده لوددت أني أغزو في سبيل الله فأقتل ثم أغزو فأقتل ثم أغزو فأقتل".

ولم يكتف الإسلام بهذا بل حذر أولئك الذين يتخلون عن دعوة الجهاد من سوء المغبة، ووخامة العاقبة.

قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الأَرْضِ أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الآخِرَةِ إِلا قَلِيلٌ إِلاّ تَنْفِرُوا يُعَذِّبْكُمْ عَذَاباً أَلِيماً وَيَسْتَبْدِلْ قَوْماً غَيْرَكُمْ} .

بشر المجاهدين وأنذر المتقاعسين، وقد أثمرت هذه الدعوة ثمرتها، فتسابق أصحاب رسول الله صلى الله عليه وسلم إلى الجهاد.

في غزوة بدر استنهض الرسول صلى الله عليه وسلم أصحابه إلى عير قريش، فقال خيثمة بن الحارث لابنه سعد، إنه لا بد لأحدنا أن يقيم فآثرني بالخروج وأقم أنت مع نسائنا فأبى سعد وقال: لو كان غير الجنة لآثرتك به إني لأرجو الشهادة في وجهي هذا، فاستهما فخرج سهم سعد فخرج مع رسول الله صلى الله عليه وسلم إلى بدر فاستشهد وفي غزوة أُحد خرج خيثمة داعياً الله أن يستشهد ويلحق بابنه في الجنة فقتل شهيداً.

وفي غزوة أُحد خرج أهل بيت بأجمعه إلى الجهاد في سبيل الله، خرجت نسيبة بنت كعب مع زوجها زيد بن عاصم وولديهما عبد الله وخبيب وقد أبلوا جميعاً بلاءً حسناً وقال صلى الله عليه وسلم:"بارك الله فيكم أهل بيت"، وقال:"اللهم اجعلهم رفقائي في الجنة"، وقال في نسيبة: "ما التفت يوم أُحد يميناً ولا شمالاً إلا وأراها تقاتل دوني", وقد ضربها ابن قميئة وهي تدافع عن النبي فأصاب عاتقها بجرح أجوف غائر، وجرحت في هذا اليوم اثني عشر جرحاً من بين طعنة وضربة.

وفي هذه الغزوة استعرض الرسول صلى الله عليه وسلم - كما جرت عادته في كل عام - غلمان الأنصار فمرّ به رافع بن خديج وسمرة بن جندب فردهما وهما ابنا خمس عشرة سنة فقيل له: يا رسول الله إن رافعاً رام فأجازه فقال سمرة: يا رسول الله: لقد أجزت رافعاً ورددتني ولو صارعته لصرعته فقال له صلى الله عليه وسلم: "فصارعه", قال سمرة: فصارعته فصرعته فأجازني رسول الله صلى الله عليه وسلم.

5- دعا الإسلام إلى أخذ العدة والتسلح بالسلاح الديني والمادي وفي هذا يقول تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ وَلا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَراً وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ} ويقول: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ} ويقول : {وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ} ، ويقول صلى الله عليه وسلم: "جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم" أخرجه أبو داود والنسائي عن أنس ويقول: "من جهز غازياً في سبيل الله فقد غزا، ومن خلف غازياً في أهله بخير فقد غزا" أخرجه الشيخان عن زيد بن خالد، ويقول: "إن الله عز وجل يدخل بالسهم الواحد ثلاثة نفر الجنة صانعه يحتسب في صنعته الخير والرامي به ومنبله" أخرجه أبو داود والترمذي عن عقبة بن عامر.

6- دعا إلى توطيد دعائم المحبة بين الحاكم والمحكوم، وبين الجنود والقادة بالتزام قواعد العدالة، وإرساء أسس الإخاء والتعاون والحرية والمساواة حتى يكون جميع من في الدولة على قلب رجل واحد وبمستوى واحد في الشعور بالتعب والراحة والفرح والحزن والجوع والشبع كما يقول صلى الله عليه وسلم: "مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى" أخرجه مسلم عن النعمان بن بشير.

وقدوتنا في هذا رسول الله صلى الله عليه وسلم ففي غزوة بدر مرّ رسول الله صلى الله عليه وسلم بسواد بن غزية وهو متقدم في الصف فطعنه النبي صلى الله عليه وسلم بقدح في يده وقال: "استو يا سواد"فقال: يا رسول الله أوجعتني وقد بعثك الله بالحق والعدل فأقدني، فكشف رسول الله صلى الله عليه وسلم عن بطنه وقال: "استقد"فاعتنقه سواد وقبّله فقال النبي صلى الله عليه وسلم: "ما حملك على هذا؟" قال: يا رسول الله حضر ما ترى فأردت أن يكون آخر العهد بك أن يمس جلدي جلدك", سيرة ابن هشام ج1 ص626.

وفي غزوة الخندق يحدثنا البراء فيقول:"لما كان يوم الأحزاب وخندق رسول الله صلى الله عليه وسلم رأيته ينقل من تراب الخندق حتى وارى عني الغبار جلدة بطنه". أخرجه البخاري ج5 ص140. ويحدثنا جابر فيقول:"أنّا يوم الخندق نحفر فعرضت كدية [1] شديدة فجاءوا إلى النبي صلى الله عليه وسلم فقالوا: هذه كدية عرضت في الخندق فقال: "أنا نازل" ثم قام وبطنه معصوب بحجر ولبثنا ثلاثة أيام لا نذوق ذواقاً [2] ، فأخذ النبي صلى الله عليه وسلم المعول [3] فضرب فعاد كثيباً أهيل أو أهيم، فقلت يا رسول الله: ائذن لي إلى البيت فقلت لامرأتي: رأيت بالنبي صلى الله عليه وسلم شيئاً ما كان في ذلك صبر فعندك شيء؟ قالت: عندي شعير وعناق [4] ، فذبحت العناق وطحنت الشعير حتى جعلنا اللحم في البرمة [5] ثم جئت النبي صلى الله عليه وسلم والعجين قد انكسر والبرمة في الأثافي [6] قد كادت أن تنضج فقلت: طعيم لي فقم أنت يا رسول الله ورجل أو رجلان قال: "كم هو؟" فذكرت له قال: "كثير طيب"قال:"قل لها: لا تنزع البرمة ولا الخبز من التنور حتى آتي " فقال:"قوموا"فقام المهاجرون والأنصار فلما دخل على امرأته قال ويحك: جاء النبي صلى الله عليه وسلم بالمهاجرين والأنصار ومن معهم قالت: هل سألك؟ قلت: نعم, فقال: ادخلوا ولا تضاغطوا فجعل يكسر الخبز ويجعل عليه اللحم، ويخمر البرمة والتنور إذا أخذ منه، ويقرب إلى أصحابه ثم ينزع فلم يزل يكسر الخبز، ويغرف حتى شبعوا وبقي بقية قال: كلي هذا وأهدي فإن الناس أصابتهم مجاعة". أخرجه البخاري ج5 ص138 ،139.

وعن علي رضي الله عنه قال:"كنا إذا احمرّ الناس ولقي القوم القوم اتقينا برسول الله صلى الله عليه وسلم فما يكون منا أحد أدنى من القوم منه"أخرجه أحمد.

بهذا ضرب الرسول صلى الله عليه وسلم أعظم الأمثال للقادة والحكام وعلمهم بالفعل لا بالقول وحده أن يكونوا مع الجنود في المعركة ويشاركوهم التعب والراحة والجوع والشبع علّمهم أن يعسكروا مع الجيش ولا يغيبوا عنه، ليواجهوا بالحكمة ما يطرأ من مشكلات تتطلب الحل السريع، علمهم أن يعدلوا ويدركوا أن المناصب وإن تفاوتت درجاتها لا تسمح لصاحب المنصب الكبير أن يتعالى ويستبد بمن دونه ويجور عليه في حقه علمهم أن يكونوا على استعداد إن صدرت منهم هفوة لتقبل القصاص بصدر رحب، هذه المبادئ إذا سادت الأمة ونعمت بها جعلت كل فرد فيها يحرص على كيان الدولة ويتحمس في الدفاع عنها فلا يضعف أمام عدوه ولا يتقهقر بل ينقض عليه ويواصل السير إليه حتى يكسر شوكته ويطفئ جمرته.

7- لا يفوت الإسلام أن يقوى روح الأمل في أتباعه ويجتث بذور اليأس من قلوبهم فيقول سبحانه :{كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ} , ويقول :{الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} .

وبعد: فقد كان كثير من العرب يندفع إلى القتال بدافع العلو ورغبة في النهب كما قال عمير بن شييم:

وأعوزهن نهب حيث كانا [7]

وكن إذا أغرن على جناب

وضبة أنه من حان حانا [8]

أغرن من الضباب على حلول

إذا ما لم نجد إلا أخانا

وأحياناً على بكر أخينا

لكن قتال رسول الله صلى الله عليه وسلم وأصحابه قتال شريف قتال في سبيل الله لا في سبيل الهوى والشيطان، والتسلط والعدوان، قتال لخير البشرية قتال يتبع قوانين أخلاقية يغلب عليها طابع الرحمة والحكمة تتمنى البشرية خصوصاً في عالم اليوم أن تطبق حتى تنجو من خطر محقق يهددها بالفناء التام والموت الزؤام.

فهل آن للعالم اليوم أن يعود إلى منهاج النبي صلى الله عليه وسلم لينعم ويسعد وينهض ويرقى؟ نسأل الله أن يبصرنا جميعاً طريق الهدى والرشاد، والخير والسداد...

[1] كدية: صخرة صلبة لا تعمل فيها الفأس.

[2] ذواقا: طعاما يذاق.

[3] المعول: الفأس.

[4] عناق: أنثى المعز قبل بلوغ سنه.

[5] البرمة: القدر.

[6] الأثافي: الحجارة التي تنصب القدر عليها.

[7] كن: أي كانت الخيل والمراد أربابها المغيرون, أعوزهن نهب: تعسر عليهن ما ينتهب، جواب(إذا) أغرن في البيت التالي.

[8] الضباب جمع ضب، والحلول الذين يحلون في مكان واحد يقول: إنهم لاعتيادهم الغارة لا يصبرون عنها ويتقدمون للأقارب إذا تعسر الأباعد ومن هلك بغزونا هلك هلاك محققا.


 العدد 28 - الدعوة العامة لتحديد النسل ينكرها الإسلام

الدعوة العامة لتحديد النسل ينكرها الإسلام

بقلم: فضيلة الشيخ حسنين محمد مخلوف

مفتي الديار المصرية سابقاً

تحديد النسل أو كما يسمونه تنظيم النسل ودعوة الأمة إليه بصفة عامة مشروع خطير تجذبته الأفكار والأقلام منذ سنين ولم يثره بادئ الرأي عندنا إلا الاستعماريون حين أفزعهم تزايد السكان وأقلقهم نموّ الأمة ويقظة الشعور العام فيها إلى أساليب الاستعمار في البلاد المستعمرة والتنبه العام إلى ما له من فادح الأخطار على البلاد ومناداة الشعوب في كل الأقطار العربية بضرورة تحريرها وتخلصها من شروره ومفاسده، فنادوا في طول البلاد وعرضها بالخوف من المجاعة الجائحة إذا استمر تزايد السكان ولم يحدد النسل بطريقة حاسمة وعمدوا إلى خداع العامة (باسم الدين) فزعموا أن الإسلام يبيح هذا التحديد بصفة عامة، بل قال قائلهم وهو مدرس جامعي عن عمد أو خطأ:"إن إباحة الإسلام العزل من الزوجات شرعاً دليل على إباحته تحديد النسل بصفة عامة.

فبينّا لهم في أكثر من مقال: أن من أهم مقاصد التشريع الإسلامي تكثير سواد الأمة ونموها على ممر الدهور حتى تواجه الأحداث والخطوب بقوى عاملة وتستثمر خيرات البلاد بكثرة كادحة وتقف في وجوه الأعداء بجيوش حاشدة على التوالي إمداد متتابعة إذا جد الجد، وقديماً قالوا: إنما العزة للكاثر.

لذلك أوجب الإسلام على أهله الكسب والعمل والجد في الحياة وفي استنباط وسائل العيش الرغيد للأمة بطريق الزراعة والتجارة والصناعة والتوسع فيها واستخدام أقوى الوسائل وأفضلها إلى غاية الطاقة، وجعل كل فرع من فروعها من فروض الكفايات حتى تستغني الأمة بخيراتها ومنتجاتها عن كثير مما تستورده من غيرها، وتعز بكثرتها أمام تلك القوى التي تنافسها أو تنصب لها العداوة وتدبر لها الشرور والمكائد وعوامل الضعف والذلة.

ولما كان ذلك لا يتم إلا بالأيدي العاملة والعقول المفكرة والجماعات القوية المتعاضدة رغب الشارع في كثرة النسل وحث فقال صلى الله عليه وسلم:"تزوجوا الودود الولود فإني مكاثر بكم"وقال: "تناكحوا تناسلوا تكثروا فإني مباه بكم الأمم يوم القيامة" ونهى عن الجب والخصاء والترهب وهجر النساء تبتلا لمنافاة ذلك للغرض الأسمى الذي دعا إليه.

ورغّب في الزواج وأباح تعدد الزوجات بشرطه المشروع.

فحين دعا الإسلام إلى كثرة النسل لهذه الحكم والمقاصد قرر بجانب ذلك وجوب العمل بمختلف الوسائل لإنماء الموارد الاقتصادية في البلاد علاجاً لما يتوقع من تزايد عدد السكان وهو العلاج الصحيح الذي يجمع بين قوة الأمة والعمل على توفير حاجتها الضرورية للحياة.

وإن الأمة لا تسعد إلا بهما ولا تهنأ إلا في ظلهما.

وإن في دعوة الأمة إلى تحديد النسل بصفة عامة إذا هي استجابت لها (وما أظنها تفعل) كل الخطر عليها، فيها ضعفها وانكماشها، فيها ذلتها، واستصغارها، فيها إغراء الأعداء بها، وتمكين الاستعمار من الطمع فيها، بتوالي الزمن والعجز عن استثمار خيرات البلاد بأيدي أبنائها لقلة العدد ووفرة الخيرات كما هو واقع في بعض الأقطار العربية.

ونكرر مرة أخرى أننا حينما نريد للأمة نمواً في العدد نريد منها جداً واجتهاداً في العمل وعلماً نافعاً ينير لها الطريق فيما تعمل وإن تضاعف الجهود كلما تزايد العدد فإذا سلكت هذا السبيل لا يضيرها تزايد عددها بل يعينها على ما هي بسبيله.

أما الكلام عن العزل الذي أشار إليه بعض الكاتبين وحسبه حجة له فمع أن في جوازه خلافا (كما يعلم من مراجعة أقوال الفقهاء والمحدثين فيه) لم يكن في الإسلام دعوة عامة إليه في أي عصر من العصور من عهد النبوة إلى الآن، كما يدعون اليوم إلى التحديد بصفة عامة وهذا كاف في رد الاحتجاج به في هذا الموضوع.

وقد قلنا مراراً أن هناك حالات فردية خاصة تدعو إلى منع الحمل كما تدعو إلى العزل وهذه لا شك في إباحتها فإن الضرورات تبيح المحظورات شرعاً كما أباحت للمريض الفطر في رمضان والصلاة قاعداً عند العجز عن القيام وترك الحج لعدم الاستطاعة الجسمية مع وفرة المال، وكما رخصت في أكل الميتة للمضطر ونحو ذلك.

ولا يمكن أن تكون هذه الإباحيات والرخص إلا خاصة بأرباب الأعذار.

وهل يعقل أن الشارع يدعو دعوة عامة إلى كثرة التناسل وفي الوقت نفسه يبيح الدعوة العامة إلى تحديد النسل؟

أليس هذا تناقضاً محالاً عليه؟

والأجدر بالقائمين بهذه الحملة الصاخبة لتحديد التناسل أن يوجهوا جهودهم للدعوة إلى الاستزادة من العلم والإنتاج والقوى والجهود لاستخراج كنوز الأرض وذخائرها ومقاومة أعداء الإسلام وهم الكثرة المتعاضدة المتساندة في القضاء عليه وعلى أهله في أقطارهم.

والله يوفق الجميع إلى ما فيه الخير والصلاح.

حول الدعوة العامة الضالة لتحديد النسل

(السؤال): نشر هذا السؤال وجوابه بجريدة منبر الشرق في 23 مارس سنة 1956م.

فضيلة الأستاذ الشيخ حسنين محمد مخلوف، مفتي الديار المصرية السابق.

السلام عليكم ورحمة الله وبركاته.

وبعد: قلما كان من الصعب العسير على النفس المؤمنة التي لا تقبل الحكم على الأشياء إلا عن عقيدة وإقناع، قبول القول بجواز تحديد النسل خشية الفقر بعد قول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلا لِيَعْبُدُونِ. مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ. إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} وقوله: {وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ إِلا عَلَى اللَّهِ رِزْقُهَا} ، وقوله: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً}, وقوله في أولي الألباب: {وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيَخْشَوْنَ رَبَّهُمْ وَيَخَافُونَ سُوءَ الْحِسَابِ} ، وقوله: {قَدْ خَسِرَ الَّذِينَ قَتَلُوا أَوْلادَهُمْ سَفَهاً بِغَيْرِ عِلْمٍ وَحَرَّمُوا مَا رَزَقَهُمُ اللَّهُ افْتِرَاءً عَلَى اللَّهِ قَدْ ضَلُّوا وَمَا كَانُوا مُهْتَدِينَ} ، وقوله : {وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ شيئاً} , وقول النبي الكريم: "تزوجوا الولود الودود فإني مكاثر بكم" ، وقوله: "تناكحوا تناسلوا تكاثروا فإني مباه بكم الأمم يوم القيامة" ، وقوله: "سوداء ولود خير من حسناء عقيم", إلى غير ذلك من النصوص الصريحة التي توجب تفويض أمر الخلق إلى الله رب الخلق والأمر، فهو يعلم ما في الأرحام ويخلق ما يشاء ويختار {يَهَبُ لِمَنْ يَشَاءُ إِنَاثاً وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ أَوْ يُزَوِّجُهُمْ ذُكْرَاناً وَإِنَاثاً وَيَجْعَلُ مَنْ يَشَاءُ عَقِيماً}, ثم هو يحيى ويميت ويبسط الرزق لمن يشاء ويقدر. ولا تسمح النصوص بجعل الفقر سبباً لتحديد النسل لأنه عرض زائل والأيام دول بين الناس، وإنما تدعو إلى السعي وعدم التواكل والعمل على تكثير النسل وتوجيهه في رحاب الدين إلى العمل المنتج لخير البلاد والعباد. وبهذا يضع الإسلام الحل العادل لمشكلة تزايد السكان التي قذفت في قلوب المستعمرين الرعب وأطاحت بأطماعه، تلك التي شاءوا بها القضاء على وحدة العرب وقوتهم، والله غالب على أمره. ولما كانت الدعوة إلى تحديد النسل خشية الفقر يُراد أن تكون دعوة عامة إليه لوجود الأغنياء قلة بين الأغلبية العظمى من الفقراء، وهو أمر مشهود معروف مع توافر النسل في الفقراء وقلته بين الأغنياء ، وفي هذا التحديد شبه العام قضاء على كيان الأمة وإذهاب لريحها، وعدوان صارخ على حرية الإنسان وحق الأسرة لم يقل به قرآن ولا سنة ولا إجماع.

ولما كان قصر التحديد فيما قالوا على الفقراء بحجة وجود الفساد والتشريد في نسلهم، وَوَلَدان في رأيهم خير من ثمانية، وهذا أمر لا يستسيغه عقل، فقد نرى الأكثرية من الفقراء أحرص الناس على حياة دينهم ودنياهم وفي نشئهم الأمل الوضّاء الحافل بجمال العلم ونهضة العمل وجلال الإيمان والجهاد، بينما نرى العكس في أغلبية نشء الأغنياء على قلته، وكم رأينا الأيتام ذوي الفقر والفاقة قد أصبحوا سادة وقادة، بينما انتكس الحال في غيرهم من ذوي اليسار والقوة والجاه.

على أننا لا ندري كيف السبيل إذا ما أصيبت المرأة ذات النسل بعد إجراء التحديد بعقم ثم مات نسلها. . . علّنا نظفر بعقار جديد ضد الموت. . . وبهذا نُبقي على عُدة الوطن وأجيال المستقبل، - ويا ترى هل التحديد يكون قصراً على زوجة ذات نسل طلقت أو عاشت ما قدر الله لها أن تعيش ثم قضت نحبها بالموت، أم يتناول الأخرى بعد أن تأتي بما فوق العدد؟ . . . أم تستأصل منها عوامل الحمل منذ بدء حياتها الزوجية فتحرم النسل وحينئذ ما ذنبها؟ . . لعل أيسر طريق أن يعيش من فقد زوجته ذات نسل في رهبنة. . ولكن لا رهبانية في الإسلام.

وإذا كان يرى بعض القائلين بجواز التحديد ما يصيب فكرة القائلين بعدمه استنتاجاً من قول الله تعالى: {زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ} ، وقوله: {اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الْأَمْوَالِ وَالأَوْلادِ} ، فإن الذي نلقى الله عليه أن المأخوذ من هذا القول الكريم تصوير الدنيا في صورتين:

أولاهما: مذمومة حقير شأنها إذا ما كاثر الناس فيها بالأموال والأولاد ابتغاء الافتخار والخيلاء والاسترسال في الشهوات والسخرية من الناس وتعدي الحدود إلى كل ما يوجب سخط الله وغضبه وعقابه. والحياة بهذه الصورة فتنة ومتاع الغرور والخسران، وفي هذا يقول الله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} ، والأخرى محمودة لدى العقلاء مرغوب فيها، يدعو إليها ربنا بقوله: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ.. الخ} ، {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ، تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ.. الخ} . وهي دعوة صريحة إلى المبادرة للحصول على مغفرة الله والرضوان باتخاذ وسائل الحياة من الأنفس والأموال قربات عند الله شكراً له على ما أنعم، واستمتاعاً بتلك الزينة التي أخرج لعباده والطيبات من الرزق اعترافاً بفضله وواسع كرمه. وإذا لم يكن كذلك فعلى أي أساس يقوم العمران، وبأي وسيلة يكون التعاون على البر والتقوى، وما الذي يؤخذ من قوله تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ } .

ألم يكن القصد واضحاً في قوله تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ..الخ} … وهو إنذار واضح لكل من لم يتوجه بكل هذه الوسائل إلى الله حباً فيه ووقفاً على الخير في سبيل مرضاته.

ولما كان العزل مختلفاً في حكمه وعند القائلين بالإباحة رخصة في الحالات الفردية الاضطرارية كما في حالة ثبوت عدم قدرة الزوجة على احتمال الحمل ثبوتاً طبياً صحيحاً, فهو إذن رخصة جزئية لا يمكن أن تكون عامة أو شبه عامة، كإباحة التحديد خشية الفقر لغلبة حاله على عموم الأمة إلا النسبة الضئيلة من الأغنياء.

وإذا صح قول عمرو بن العاص الصحابي:"وإياكم وكثرة العيال فإنهم يثقلون الظهر", على فرض حمله على هذا الوجه فإن أبا بكر الصديق وهو من عُرف برجاحة إيمانه في الأمة وعلو كعبه بين صحابه الرسول قد كره العزل، لأن فيه تقليل النسل وقطع اللذة عن الموطوءة، ومن القائلين معه بالكراهة من الصحابة الأجلاء عمر وعلي وابن عمر وابن مسعود. (راجع المغني لابن قدامة جزء 7/ صفحة23).

فلهذا . . . أرفع إلى فضيلتكم وأنتم من حماة الدين وعلمائه الأبرار هذا الخطاب، رجاء التكرم بكشف اللثام عن هذا الأمر الخطير ببيان قاطع في الموضوع على صفحات (منبر الشرق) {لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَى مَنْ حَيَّ عَنْ بَيِّنَةٍ} .

والله يقول الحق وهو يهدي السبيل. والسلام عليكم ورحمة الله وبركاته.

ابنكم

نظمي متولي أحمد العسال

بميت غمر بالديار المصرية

الجواب:

ورد إلينا هذا السؤال وطلب محرره الفاضل الجواب عليه، وما أتممت قراءته حتى وجدت في طيه الجواب الشافي والبيان الكافي، ووجدته مطابقاً لما سبق لنا بيانه ونشره في هذا الموضوع الخطير من الوجهة الشرعية والاجتماعية، ولا بأس أن نلخص ما بيناه في ما يلي:

1- فكرة تحديد النسل بصفة عامة في الأقطار الإسلامية التي لا يزال للدول المستعمرة نفوذا فيها أو طمع في الاستئثار بخيراتها فكرة غريبة دخيلة تخفي وراءها كيداً استعمارياً خبيثاً لم يتفطن له الكثير من الناس، ومنهم من يأبى أن يتفطن، والسر عند علام الغيوب، فليس أبغض للمستعمرين، ولا أعود على سياستهم بالفشل من تزايد عدد المسلمين الذي من شأنه أن يحملهم على الكدح في الحياة والسعي للحرية وتحطيم أغلال الاستعمار لينعموا بخيرات بلادهم ويعيشوا رافهين.

وقد قرأت أخيراً في بعض الصحف أثر اجتماع الأقطاب الثلاثة العظام ما يرمي إلى فزع الدول الكبرى من كثرة عدد العرب وقلة عدد اليهود، ولتزايد عدد في الدولة رهبته وقوته وآثاره ونتائجه، فلنكثر رغم ما يدبرون، ولنتسلح بالقوة ولنشق طريقنا إلى الحياة الحرة، وإن الدول التي هصرتها الحروب وأكلتها الشدائد لتسعى جاهدة في تنمية عددها ومضاعفة قوتها لتواجه المستقبل بعدة الكفاح المثمر.

2- وإننا في الوقت الذي نعارض فيه تحديد النسل بصفة عامة نستوجب على الحكومات العربية أن تتظافر فيها القوة لاستغلال جميع موارد البلاد زراعياً وصناعياً لتنعم بخيراتها وهي والحمد لله وفيرة وبلادها من أخصب البلاد وفيها كنوز وذهب أحمر وأسود، ومعادن وخيرات حسان، وفيها ما يحتاج لأضعاف أضعاف أيدي أهلها الآن لاستثمار هذه الخيارات الوفيرة، فلنعد لهذا الجهاد أبناءنا لنستغني بهم عن الأجانب عنا، ولندع هذه الفكرة الماكرة فهي معول هدم وسوسة تنخر في العظم.

3- ومع أننا نعارض بقوة فكرة التحديد بصفة عامة نقرر في صراحة أن الشريعة السمحة تبيح اتخاذ وسائل منع الحمل، بل وسائل الإجهاض قبل نفخ الروح في بعض الحالات وهي حالات فردية اضطرارية يكون فيها الضرر محققا بالحاملة أو غالبا بشهادة الطب الصادقة لا بالوهم والخيال. وهذا كما تبيح للمريض الفطر في رمضان إذا كان الصوم يضره وقرر الطبيب الحاذق ذلك أو دلت عليه تجربة صحيحة أو ظهرت له أمارة صادقة، وكما تبيح للحامل والمرضع الفطرة إذا خافتا على نفسهما أو ولدهما على التفصيل المبين في الفقه.

4- والخلاف بيننا وبين دعاة التحديد ليس في هذه الجزئيات الاضطرارية، وإنما هو في الدعوة العامة إلى التحديد، لا فرق بين حالة الضرر وحالة الاختيار كما أشير إليه في السؤال.

وبعد: فلعل في هذا ما يرشد بعض الباحثين إلى أن الأولى والأحق بجهودهم وإمكانياتهم أن توجهوا الشعوب في الأقطار العربية إلى التوفر على العمل المنتج، ويعدوا لهم ما ليس في إمكان الأفراد من الوسائل التي بها تسعد الأمم وتبقى في رغد العيش ورفاهة النعيم، والله أعلم.


 العدد 28 - شعر شوقي في ميزان النقد

شعر شوقي في ميزان النقد

بقلم: فضيلة الشيخ محمد المجذوب

المدرس بكلية الدعوة وأصول الدين بالجامعة

ولد أحمد شوقي في مصر عام 1285 هـ وفيها توفي عام 1351 هـ، وتعتبر هذه الفترة مطلع النهضة في حركة الشعر العربي الحديث، ويعد شوقي أكثر شعراء العربية إنتاجاً، وقد أوتي شاعرية فياضة ومخيلة قوية دعمت بالعلم وغذيت بالأسفار، ووراء ذلك طموح شديد إلى بلوغ أعلى ذرى القريض، فهو يحاكي عددا من أكابر شعراء العربية والفرنجة ففي شعره قوة المتنبي وروعة البحتري، وعمق أبي تمام، ورقة ابن زيدون. ويجاري من شعراء الفرنجة فيكتور هيجو في السياسة والتاريخ والأساطير، ولافنتين في الحكايات الخرافية، وكرناي في المآسي التمثيلية هو يريد أن يبلغ شأوهم جميعاً.

لذلك تعددت أغراض شعره، ففيه التاريخ والسياسة والاجتماع والدين والوصف والغزل والمدح والرثاء والفخر والحكمة. وفيه الشعر التعليمي والتمثيلي. وهو في كل أغراضه ذو طابع خاص يميزه عن جميع الشعراء، الذين حاول محاكاتهم، وإن كان يشبههم في كثير من الخصائص.

1- شعره السياسي:

تتفاوت نظرة شوقي السياسية تبعاً لظروفه الشخصية وظروف الحياة العامة.

ففي المرحلة الأولى من حياته - حياة القصر - يدور مع رأي ولي أمره فيعادي خصومه ويصادق مؤيديه. لذلك نراه يحمل على أحمد عرابي ويعده خائناً:

أهذا كل شأنك يا عرابي؟

صغار في الذهاب وفي الإياب

وهو يعبر بذلك عن نظرة البلاط إلى عرابي. وبمثل ذلك يواجه (رياض باشا) رئيس الوزارة لأنه أثنى على اللورد كرومر بكلمة أساءت إلى مصر وإلى الخديوي عباس الذي كان شوقي شاعره:

أضيف إلى مصائبنا العظام

خطبت فكنت خطباً لا خطيباً

وجرحك منه لو أحسست دامي

لهجت بالاحتلال وما أتاه

ولنستمع إليه يحمل على الأمير حسين واللورد كرومر والشيخ عبد الكريم سلمان بمناسبة سفر كرومر إلى بلاده، وقد خطب هذا في حفلة أقيمت لوداعه فهاجم الخديوي عباساً والمصريين على مسمع من حسين والشيخ دون أن يحركا ساكناً:

فكأنك الداء العياء رحيلا

لما رحلت عن البلاد تشهدت

أدب لعمرك لا يصيب مثيلا

أوسعتنا يوم الوداع إهانة

مثلت فيه المبكيات فصولا

في ملعب للمضحكات مشيد

وتصدر الأعمى به تطفيلا

شهد الحسين عليه لعن أصوله

والمرء إن يجبن يعش مرذولا

جبن أقل وحط من قدريهما

ولكن من العجائب أن ينسى شوقي إساءة الأمير حسين هذا بعد حين، فيمدحه ويمدح معه الإنكليز، الذين خلعوا سيده عباساً وجاءوا بحسين سلطاناً مكانه على مصر. فيعتبر عمل الإنكليز هذا خدمة لمصر وحفظاً للوائها، ويشبههم بالمسلمين الأولين ويسميهم الأحرار العادلين:

أرقى الشعوب عواطفاً وميولا

حلفاؤنا الأحرار ألا إنهم

ساروا سماحاً في البلاد عدولا

لما خلا وجه البلاد لسيفهم

ملكاً عليها صالحاً مأمولا

وأتوا بكابرها وشيخ ملوكها

والأغرب من ذلك أن يتوارد في كلتا القصيدتين على رويّ واحد وبحر واحد دون أن يتذكر تناقضه العجيب!

ولكن شوقي لا يفوته أن يعتذر عن هذا التناقض بين أمس واليوم، فالذي يهمه هو أن يظل الحكم في آل محمد علي لا فرق بين واحد وواحد منهم. لذلك يرى من الوفاء أن ينصر كل ذي سلطان يقوم من أبناء إسماعيل:

ولقد ولدت بباب إسماعيلا!

أأخون إسماعيل في أبنائه

وهكذا كان موقف شوقي من الأتراك فهو بدافع من عرقه التركي يرى الخلافة لا تصلح إلا لهم، ويؤيد سياسة عبد الحميد فيعتبر عهده عهد الرحمة والعدالة والخير، إلاّ أنه لا يرى بأساً أن تنتقل الخلافة إلى أخيه محمد رشاد بعد ذلك، فيبايع هذا ويمدح الدستوريين الذين خلعوا عبد الحميد!. . لأن المهم في نظره أن يبقى السلطان للأتراك، ولذلك نقم شوقي أول الأمر من الشريف حسين لثورته وتعاونه مع الإنكليز، ولما ألغى مصطفى كمال الخلافة خشي أن توسد إلى الشريف حسين، فأخذ يحذر المسلمين من ذلك، ويصف الشريف حسيناً بالمعجز والإضرار للمسلمين:

عزل يدافع دونه بالراح

لا تبذلوا برد النبي لعاجز

واليوم مدّ لهم يد الجراح

بالأمس أوهى المسلمين جراحة

وعلى الرغم من انقطاع علاقة الأتراك بمصر والبلاد العربية ظل شوقي متصل القلب بهم يراقب حوادثهم، وبهذا الحافز اندفع إلى مدح مصطفى كمال عند انتصاره على اليونان، بقصيدة عارض بها (عمورية) أبي تمام، فكانت صورة عن عواطفه نحو الأتراك، وترجماناً عن شعوره العميق بالأخوة الإسلامية التي لا تفرق بين جنس وجنس:

يا خالد الترك جدد خالد العرب

الله أكبر كم في الفتح من عجب!

على الصعيد وخيل الله في السحب

يوم كبدر فخيل الحق راقصة

بدرية العود والديباج والعذب

غر تظللها غراء وارفة

من سكرة النصر لا من سكرة النصب

نشوى من الظفر العالي مرنحة

مشي المجلى إذا استولى على القصب

حتى تعالى أذان الفتح فاتأدت

2- التطور في أفكاره السياسية:

على أن تبدل الأوضاع السياسية في البلاد العربية والإسلامية عقيب الحرب العالمية الأولى أثر في عقلية شوقي تأثيراً كبيراً، فقد عاد شوقي من منفاه في الأندلس بعد الحرب، فوجد كل شيء قد تغيّر، فقل اتصاله بالقصر، ويئس من موقف الأتراك بعد إلغائهم الخلافة، فأتيح له بذلك أن يلتفت إلى الشعب المصري وأن يتأثر بحوادث النضال الوطني في البلاد العربية. وهكذا بدأ مرحلته الجديدة كشاعر [1] للمجتمع، ومذ ذلك العهد أقبل شوقي على الاهتمام بقضايا الشعب المصري والأمة العربية، يسجل آلام العرب وآمالهم وكفاحهم في شعر وجداني رفيع.

وقد تفتقت بواكير حنينه إلى وطنه أثناء نفيه عنه، ففي المنفى نظم شوقي طائفة من أروع شعره الوطني الخافق بالعواطف:

أو أسا جرحه الزمان المؤسى !

وسلا مصر: هل سلا القلب عنها

نازعني إليه في الخلد نفسي

وطني لو شُغِلْتُ بالخلد عنه

وهكذا اتجه همّ شوقي إلى الدفاع عن مصر وحريتها، فيرسل أشعاره الثائرة هجوماً على الأجنبي وتنديداً بأعماله، وإثارة للأحزاب المصرية إلى التعاون ونبذ التخاصم:

وهذي الضجة الكبرى علام؟

إلام الخلف بينكم إلام

وتبدون العداوة والخصاما؟

وفيم يكيد بعضكم لبعض

وفي هذا الجو الجديد من حياة شوقي ينسى حملته على الشريف حسين بالأمس، ويرثيه بقصيدة من خير شعره، حتى ليَشغَل بمأتمه السماء والأرض:

قام فيها أبو الملائك هاشم

لك في الأرض والسماء مآتم

وبديل التهم الجارحة التي وجهها إليه في خروجه على الخلافة يعود الآن ليفرغ على عمله طابع القداسة، فيشبهه بالحق الذي يؤلف بين المؤمنين:

ن وزاد ائتلافهم وهو نائم

أنت كالحق ألف الناس يقظا

ويعتبر ثورته إلى جانب الإنجليز موقفاً يستحق أحسن المديح:

لم يقفه للعرب قبلك خادم

حبذا موقف غلبت عليه

ولذلك لا يرى كفؤاً لغسله إلا وضوء النبيين، ولا لتكفينه إلا رقعا من مواضع صلواتهم، ولا يصلح لضم جثمانه إلا نعش مؤلف من أعواد المنبر النبوي، ولا لحمله إلا ظهر البراق الذي كان مركب الرسل من قبل:

سل كالورد في رباه البواسم

اغسلوه بطيب من وضوء الر

رقعة كفنوا بها فرع هاشم

وخذوه من وسادهم في المصلى

عوداً ومن شريف القوائم

واستعيروا لنعشه من ذرى المنبر

فقد جل عن ظهور الرواسم

واحملوه على البراق إن اسطعتم

على أن أروع ما انطوت عليه تلك القصيدة حديثه عن واقع المسلمين تحت أوزار الاستعمار، وما خبره من مغامرة المرثي في نصرة هؤلاء الأراقم:

كيف غامرت في جوار الأرقم

قم تحدث أبا علي إلينا

حمل في وليمة الذئب طاعم

كلنا وارد السرّاب، وكل

ووردنا الوغى فكنا الغنائم

قد رجونا من الغنائم حظاً

وأكثر ما يتجلى هذا التطور في قصائده التي يسجل بها كفاح دمشق وسورية في طلب الحرية،ومن أشهر شعره الجديد قصيدتاه عن دمشق (سلام من صبا بردى..) و(قم ناج جلق. .) وفي كليتيهما يقف شوقي موقف المؤرخ الواصف الناصح المحرض:

ومرضعة الأبوة لا تعق

ألست دمشق للإسلام ظئرا

وألقوا عنكم الأحلام ألقوا

بني سورية اطّرحوا الأماني

بألقاب الإمارة وهي رق

فمن خدع السياسة أن تغروا

فإن رمتم نعيم الدهر فاشقوا

وقفتم بين موت أو حياة

بكل يد مضرجة يدق

وللحرية الحمراء باب

وهكذا أصبح شعر شوقي وتراً حساساً يسجل جميع الاهتزازات التي تعتري البلاد العربية فلا تجد حادثة من حوادثها السياسية إلا تركت آثارها في قلبه وشعره, فهو بذلك صاحب فكرة توجيهية تستهدف بعث الحمية بتذكير العرب ماضيهم المجيد، ودفعهم إلى بناء حاضرهم الجديد، وإلى هذا يشير بقوله:

ق وكان العزاء في أحزانه

كان شعري الغناء في فرح الشر

وليس الشرق في نظر شوقي إلا وطن العرب والإسلام، تربطه به روابط اللغة والتاريخ ثم الآلام والآمال المشتركة:

ولكن كلنا في الهم شرق

نصحت ونحن مختلفون داراً

بيان غير مختلف ونطق

ويجمعنا - إذا اختلفت بلاد-

3- شعر شوقي الاجتماعي:

والاجتماعيات عند شوقي ممزوجة بشعره السياسي والتاريخي أو مستقلة في قصائد خاصة، وقد أفرد لهذه الأغراض الثلاثة باباً خاصاً في ديوانه.

وتتفاوت أساليب شوقي في الاجتماعيات، فبعضها أناشيد للأحداث، وبعضها حكايات خرافية على ألسن الحيوان, وبعضها الآخر يتناول موضوعات عامة ممّا يتصل بحياة المجتمع مباشرة، كالمرأة والتعليم والعمال والأخلاق والعلاقات الدينية وغير ذلك.

أ- المـرأة: كان موضوع المرأة :تعليمها وحجابها وسفورها من مشاكل العصر أيام شوقي, لذلك لم يجد مندوحة عن الكلام في هذا الشأن فهو يرى أن تعليم المرأة أمر لابد منه لإنشاء الجيل الصالح:

رضع الرجال جهالة وخمولا

وإذا النساء نشأن في أمية

هم الحياة وخلفاه ذليـلا

ليس اليتيم من انتهى ابواه

أماً تخلت أو أباً مشغـولا

إن اليتيم هو الذي تلقى لـه

و يا ليته وقف عند مثل هذه الجوانب الهامة من قضية المرأة, فوعظ وأرشد وأصلح, ولكنه لم يستطع فزج بنفسه إلى مواقف لم يحسن التخلص منها, إذ راح أولاً يؤيد ميول البلاط بالدفاع عن الحجاب, ثم لم يلبث أن انساق في التيار الذي ألفه في أوروبة والبوسفور, فانقلب يزين للمرأة سبيل الزيغ, الذي بدأ في مصر منذ الاحتلال الفرنسي, ثم استأنف سيرته على يد السافرة الأولى هدى شعراوي...

ب-الدين في شعر شوقي : ويرى شوقي كيف يستغل الأجنبي الفوارق الدينية بين أبناء وطنه, فيهاجم التعصب ويدعو إلى الأخوة, ويلفت نظر المواطنين إلى الأهداف الإنسانية المستركة بين المسيحية والإسلام, صيانة للمجتمع من التفكك الذي يسهدفه العدو. وكثيراً ما يكرر شوقي هذه المعاني توكيداً لها, كما يفعل في مدح السيد المسيح والإشادة برسالته الإنسانية القائمة على المحبة والرحمة:

والمروءات والهدى والحياء

ولد الرفق يوم مولد عيسى

من الفجر في الوجود الضياء

وسرت آية المسيح كما يسري

وكما تعثر شوقي في ميدان المرأة أخذه (الشطح) في ميدان التزلف إلى أصدقائه من النصارى, فأكثر من التعابير النصرانية, وخص الصليب بالكثير من الرعاية في أكثر من قصيدة.. حتى إن المدقق في معانيه هذه لا يكاد يحس فرقاً بين لهجته تلك ولهجة أي نصراني يؤمن بهذه المصطلحات.

ولا غرابة فشوقي مأخوذ بجواذب البيئة التي افتعلها السياسة في مصر وغير مصر من البلاد العربية، التي حاول رجال السياسة المسلمون فيها إحباط المساعي الاستعمارية لاستغلال الأقليات المسيحية، فراحوا يتزلفون إلى هذه الأقليات بكل ما يظنونه محققاً لأهدافهم الوطنية. . . ولو أدى ذلك إلى تقديس ما يعتبر في عقيدتهم الإسلامية من المنكرات بل المكفرات . . .

وبمثل هذا الاندفاع غير الواعي استسلم شوقي لبعض الأفكار غير السليمة في مدائحه النبوية، فشوه جمالها بتلك الانحرافات، التي التقطها من ألسنة (الدراويش) وكتبهم . . دون أن يسمح لعقله بالتفكير في محتوياتها الشاردة عن نطاق التوحيد . . وحسبنا أن نشير من ذلك إلى قوله - في نهج البردة - مخاطباً رسول الله صلى الله عليه وسلم:

مفرج الكرب ف الدارين والغُمَمِ

ألقى رجائي - إذا عز المجير - على

قدمت بين يديه عبرة الندم

وإن تقدم ذو تقوى بصالحة

وقد نسي شوقي في غمرة التقليد ألا مفرج لكرب إلا الله، وأن عبرة الندم لا تكسب إلا بين يديه سبحانه.. كما علمنا رسوله صلوات الله وسلامه عليه.

وأبعد في التقليد من ذلك قوله في همزيته:

ومن المديح تضرع ودعاء

ما جئت بابك مادحاً بل داعياً

في مثلها يلقى عليك رجاء .

أدعوك عن قومي الضعاف لازمة

ومثل شوقي لا يعذر إذا جهل قول رسول الله صلى الله عليه وسلم:"الدعاء هو العبادة ", و "الدعاء مخ العبادة ", ولكنه التقليد الضرير الذي يحشر العقلاء في زمرة السفهاء.

ولعل وصفه رسول الله صلى الله عليه وسلم في هذه الهمزية بمثل قوله:

لولا دعاوى القوم والغلواء

الاشتراكيون أنت إمامهم

لا يقل تخبطاً عن زلاته تلك، فهو بهذا النعت يسيء إلى رسول الله صلى الله عليه وسلم من حيث يظن أنه يمدحه، كأولئك {الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} . وليت شوقيّا تأخرت به الأيام إلى عهود (الثوريات الاشتراكية) وشاهد ما لقيت أمته على أيدي هؤلاء الاشتراكيين من الذل والعار والضياع . . إذن لعض يديه ندماً على ما فرط. . ولحاول تدارك ما تفلت به لسانه بقصائد تكفر بعض هاتيك السيئات.

ومما يلفت النظر ف هنوات شوقي هذه أنها تلاحقه في معظم إسلامياته حتى ليقول للسلطان عبد الحميد عليه رحمة الله:

وحمدك يا أمير المؤمنينا

بحمد الله رب العالمينا

فيسوي في استحقاق المحمدة بينه وبين الله عز وجل، دون أن يفطن لخطر التعبير، الذي حذر منه رسول الله عليه وسلم أشد التحذير، حين قال للرجل الذي سوى بين مشيئة الله ومشيئة رسوله: "أجعلتني لله ندا؟ . . . قل ما شاء الله ثم شئت".

4- شوقي والعمال:

ويدعو شوقي لإتقان العمل، ويرى أن العمال المتقين هم عمار الأرض، لذلك يحث عمال مصر على الجد والإتقان، ويذكرهم بماضي أجدادهم وما تركوه من آثار عمرانية رائعة، ليستعيدوا بعزائمهم ذلك العهد المجيد:

أيها العمال : أفنوا العمر . . . . . كداً واكتساباً

واعمروا الأرض فلولا . . . سعيكم أمست يبابا

إن للمتقـين عنـد الله والنـاس ثوابـا

أرضيتـم أن تـرى مصر من الفن خرابـا

بعدمـا كانت سماء للصناعـات وغابـا

5- الأخلاق في نظر شوقي:

كان شوقي كثير الدعوة إلى الأخلاق يراها الأساس الأول لقوة الأمة، وقد حرص على تريد هذه الدعوة في كثير من قصائده، ومن مشهور أقواله في ذلك:

فإن هُم ذهبت أخلاقهم ذهبوا

وإنما الأمم الأخلاق ما بقيت

وهذا الرأي في قيمة الأخلاق دعاه إلى مخافة القول المألوف (الحق للقوة) إذ راح يذكر القائد الصليبي الجديد، اللورد (اللنبي) بأن للحق لا للقوة الغلبا. .

وهناك قصائد عديدة من شعر شوقي الاجتماعي يتغلغل بها إلى صميم القضايا الاجتماعية الوطنية والإنسانية تتفاوت في مقدار حظها من الجمال. ومن أروعها قصيدة (مصاير الأيام) وفيها يتحدث عن حياة الطفولة والمدرسة، و (مملكة النحل) وفيها يضرب المثل للجد وأثر العمل في ميزان الحياة.

وبالإجمال فشوقي في شعره الاجتماعي مصلح يريد الأمة قبل الفرد. وقد بلغ من أمره هذا ما جعله شاعر الشعب بل شاعر الشرق الإسلامي كما يقول أحد دارسيه.

6- شعره الوصفي:

للوصف في شعر شوقي نصيب كبير وفي وصفه روائع حلق بها إلى آفاق بعيدة، ويعتبر من أبرع الوصافين في عصر النهضة وبخاصة من حيث الصور المادية التي كان بها أكثر توفيقاً منه في الصور المعنوية.

ومن وصفه القديم كوصف الخمرة والمرأة والطبيعة، ومنه الحديث كوصف الرقص والطيارة والغواصة وحضارة الغرب، وقد تناول في وصفه بعض الموضوعات المطروقة من قبل فأخرجها في صور جديدة بارعة،، كوصفة آثار الفراعنة والحرب والمدن المنكوبة، وهو غني الصور في وصفه يمتاز بسعة الخيال ووفرة الألوان، ولعل أفضل وصفه ما قصد به إلى العبرة والموعظة، كوصفه نكبة دمشق والمسجد الأموي وقصر الحمراء.

ولقد فتن شوقي بجمال دمشق فهو يراها جنة من جنان الله، بل هي بالنسبة للأرض حديقتها التي تسكب عليها الجمال، وبردى في نظره حارس هذه الجنة، يخرج مصفقاً لاستقبال نزلائها، أما غوطتها فهي زمردة خضراء، وليست منتزهاتها إلا ملاعب ومسارح. . .

كما تلقاك دون الخلد رضوان

جرى وصفق يلقانا بها بردى

والشمس فوق لجين الماء عقيان

دخلتها وحواشيها زمردة

حُور كواشف عن ساق وولدان

والحَوْر في دمّر أو حول هامتها

الساق كاسية والنحر عريان

وربوة الواد في جلباب راقصة

لدى ستور حواشيهن أفنان

وقد صفا بردى للريح فابتردت

هكذا يمضي شوقي في هذا الوصف المترف لدمشق، فيجمع فيه من الألوان والظلال وصور البهجة واللهو ما يعبر عن طبيعته المشبعة بالترف النزاعة إلى اللذائذ.

وإذا وقف شوقي أمام آثار مصر القديمة غَمَره الخشوع، وتفاعلت نفسه بذكريات حزينة على مجد ضائع، فيعرض ما يراه من تلك الآثار ممزوجاً بأحاسيسه النفسية، في صور دقيقة تفرغ الحياة على تلك الجمادات. فلنستمع إليه يصف هيكل أنس الوجود بأسوان وقد غرق بعضه في الماء، وانتصب بعضه في الفضاء:

كالثريا تريد أن تنقضا

أيها المنتحي بأسوان داراً

لا تحاول من آية الدهر غضا

اخلع النعل واخفض الطرف واخشع

ممسكاً بعضها من الذعر بعضا

قف بتلك القصور في اليم غرقى

وشباب الفنون ما زال غضا

شاب من حولها الزمان وشابت

وليست أطلال العرب بأقل أثراً في نفس شوقي من أطلال الفراعنة، ففي كلتيهما ما يوقظ أساه على هذه الأمة، التي خسرت أمجادها ، فلم يبق لها منها سوى هذه الأطلال المحركة لعميق الذكريات.

هاهو ذا يصف قصر الحمراء في الأندلس، فتكاد تلمح الدموع تجول في مقلتيه، وتسمع الآهات تسيل على شفتيه:

ء مَشْيَ النعِيِّ في دار عرس

مشت الحادثات في غرف الحمرا

سدة الباب من سمير وأنس

هتكت عزة الحجاب وفضت

مقفر القاع من ظباء وخُنس

وترى مجلس السباع خلاء

كلة الظفر لينات المجس

مرمر قامت الأسود عليه

وكدأبه في مثل هذا الموقف تتداعى في خياله صور الماضي ممزوجة بعبر الحاضر، فيعرض هذا المشهد التاريخي الرهيب لخروج آخر فوج لمسلمي الأندلس:

عن حفاظ كموكب الدفن خُرس

خرج القوم في كتائب صم

تحت آبائهم هي العرش أمس

ركبوا بالبحار نعشاً وكانت

فهذا وصف دقيق عميق، تمتزج فيه المعنويات بالمحسوسات، امتزاجاً حياً مؤثراً يبعث الروح في أطلال الماضي بما فيها من الروعة والرهبة.

أما وصفه لمظاهر المدنية الحديثة، فلا نكاد نلمس من خلاله ما ألفناه من ذلك التأثر العميق الذي نحسه في وصفه لآثار العرب والفراعنة, أنظر إليه يصف الغواصة تجده يدقق في وصف خطرها، وتتبع حركاتها، وسرعة عملها، دون أن تحس بحرارة العاطفة:

لجج السند وخلجان الخزر

بعث البحر بها كالموج من

ليس دون الله تحت الليل سر

ضربتها وهي سر في الدجى

ونزت جنباً وناءت من أُخر

وجفت قلباً وخارت جوء جؤاً

فأتاها حَيْنها فهي خبر

طُعنت فانبجست فاستصرخت

فهو وصف معركة بين الغواصة والسفينة يروعنا بقوة تعبيره دون تأثيره.

ومثل ذلك ما نراه في وصفه للطائرة، فهي لا تخرج عن كونها مركباً عجيباً، أشبه بالجواد، ملجماً مهيأ للركوب في كل لحظة:

كان إحدى معجزات القدماء

مركب لو سلف الدهر به

يا لها إحدى أعاجيب القضاء

نصفه طير ونصف بشر

كامل العدة مرموق الرواء

مسرج في كل حين ملجم

7- الرثاء في شعر شوقي:

أكثر شوقي من الرثاء حتى عيب عليه ذلك فرد عن نفسه مدافعاً:

أأملت عند الراحلين الجوازيا؟

يقولون: يرثي الراحلين فويحهم

لم يتكسب برثائه ولكنه لم يرث بدافع من الحزن وحده، بل هناك دوافع شتى، كالمجاملة وحب الشهرة, ومرثيوه من طبقات مختلفة, سياسيون وأدباء وأجانب. . ومن خصائص رثائه ضعف العاطفة - حتى في أبويه - ثم التفلسف وكثرة الحكم، تقليداً للقدامى. فهو رثاء عقلي واعٍ، يقوم على هذه العناصر مضافاً إليها تعداد المناقب والمآثر, لنستمع إليه يرثي والده فينسى وصف حزنه بهذا التفلسف البارد:

لقي الموت كلانا مرتين

أنا من مات ومن مات أنا

ثم صرنا مهجة في بدنين

نحن كنا مهجة في بدن

وتموت أمه وهو منفي فلا يتمالك أن يتخذ من موتها فرصة لمعارضة قصيدة المتنبي في جدلة قافية ووزناً ومعنى، فيصيبه الإخفاق لما يبدو على قصيدته من التقليد الباهت، وبخاصة في الحكمة التي حاول أن يحاكي بها المتنبي، فجاءت فارغة جوفاء أو مسروقة محرفة:

أصاب سويداء الفؤاد وما أصمى

إلى الله أشكو من عوادي النوى سهما

ولا كلقاء الموت من بينها حتما

ولم أرَ حكماً كالمقادير نافذاً

سبيل يدين العالمون به قدما

إلى حيث آباء الفتى يذهب الفتى

لي اليوم منها كان بالأمس لي وهما

زجرت تصاريف الزمان فما يقع

وهكذا تخون العاطفة شوقياً في رثاء أقرب الناس إليه، فلا ينتظر أن يكون أشد عاطفة في رثاء الآخرين.

ولكن هذا لا يمنعه أن يجعل من بعض مراثيه صوراً بارعة، تهز النفوس بما فيها من قوة الحبك وروعة العبرة، كالذي نجده في رثائه لسعد وعمر المختار والحسين وفوزي الغزى، ولقد يبالغ في بعض هذه المراثي كما يصنع في سعد على طريقة أبي تمام:

وانحنى الشرق عليها فبكاها

شيعوا الشمس ومالوا بضحاها

يوشع همت فنادى فثناها

ليتني في الركب لما أفلت

ولكنها مبالغات مقبولة في هذا الموقف، إذ تمثل هول الفاجعة بقائد ركزت عليه الدعاية أنظار مصر والبلاد العربية جميعاً. . ثم يأخذ في تعداد مناقب سعد وأثر موته . . .

من رحيق الوطنيات سقاها

طافت الكأس بساقي أمة

ساحر رن ملياً فشجاها

عطلت آذانها من وتر

ودها الأجيال منه ما دهاها

قدر بالمدن ألوى والقرى

ومن خصائص شوقي في رثائه أنه يتحدث إلى الأموات فيسألهم ويخبرهم، فهو يخاطب الحسين بن علي فيسأله عن السبب الذي دفعه إلى التعاون مع الإنكليز:

كيف غامرت في جوار الأراقم

قم تحدث أبا علي إلينا

ويسأل رياض باشا عن أسرار الموت:

حديث الموت تبد لي العظات

رهين الزمن حدثني ملياً

وكيف مذاقها، ومن السقاة!

سألتك: ما المنية، أي كأس

ويلاحظ أن شوقياً إنما يلجأ إلى ذلك التهويل وهذه التساؤلات والتأملات ستراً لنقصه العاطفي في مواقف الرثاء, على أن أجمل رثائه ما بكى فيه ممالك المسلمين ومدنهم المنكوبة كالحمراء ودمشق وأدرنة، وما بكى فيه زوال الخلافة على يد أياتورك. ففي هذه المراثي يذوب قلب شوقي حسرة وألماً، فيأتي رثاؤه نابضاً بالحس مائجاً بالحياة. وأنى لشاعر غير شوقي أن يعرض مسجد بني أمية في مثل هذه الصورة الحزينة العميقة الباكية:

هل في المصلىّ أو المحراب مروان؟

مررت بالمسجد المحزون أسأله

على المنابر أحرار وعُبدان

تغير المسجد المحزون واختلفت

إذا تعالى، ولا الآذان آذان

فلا الأذان أذان في منارته

وأنىّ لغير الأعلين من فحول الشعراء أن يرتفعوا بمعانيهم وأخيلتهم وصياغتهم إلى مستوى الكارثة الكبرى المتمثلة بسقوط الخلافة، كما صنع شوقي؟

لقد أنشد في انتصار الطاغية على أوشاب اليونان أحفل قصائده بألَق البهجة والاعتزاز، فلما فوجئ بانقلابه المجرم على خلافة المسلمين، لم يستطع أن يحبس مشاعره الثائرة، فانطلق يندب تلك العروس التي اغتيلت ليلة الزفاف، بأيدي الذين تظاهروا بإنقاذها من أيدي أعدائها، وقد أعماهم الهوى حتى نسوا أن التي بها يفتكون إنما هي وشيجة فخرهم ومرتكز مآثرهم وأمجادهم، فعزهم يهدمون، وشرفهم يثلمون، ووحدة المسلمين يمزقون:

قتلت بغير جريرة وجناح

يا للَرجال لحرة موءودة

قتلتك سلمهمو بغير جراح

إن الذين أست جراحك حربهم

مَوْشِيةً بمواهب الفتا .

هتكوا بأيديهم ملاءة فخرهم

كانت أبر علائق الأرواح

وعلاقة فصمت عرى أسبابها

في كل غدوة جمعة ورواح

نظمت صفوف المسلمين وخطوهم

وفي غمار النكبة لا يفوته أن يوجه إلى العالم الإسلامي، وبخاصة الشعب التركي، بعض ما يستحقه من التقريع، على ما أحاط به ذلك الغادر من أمواج الحب والإعظام، التي أوهمته أن المسلمين سيصفقون لكل قرار يصدره ولو كان فيه تخريب الكيان الإسلامي بأسره:

لم تسلُ بعد عبادة الأشباح

تركته كالشبح المؤلّهِ أمة

حتى تناول كل غير مباح

هم أطلقوا يده كقيصر فيهمو

ويا لها وثبة عبقرية تلك التي تطل بشوقي على ما وراء مصرع الخلافة من فتوق، تفتح على العالم ما لا يمكن حصره من الآفات والكوارث، التي كانت الخلافة الناظمة لوحدة المسلمين هي الحاجز الواقي دونها، فبزوالها سيكون المسلمون فريسة لكل طامع، ونهبة لكل فتنة يثيرها الدجالون من المتقاتلين على تركة الخلافة:

لم يوحها غير النصيحة واحي

مَن قائل للمسلمين مقالة

يدعو إلى (الكذاب) أو لـ(سجاح)

فَلَتَسمعُنّ بكل أرض داعياً

فيها يباع الدين بيع سماح

وَلَتَشهدُنّ بكل أرض فتن

ويأبى القدر إلا أن تتحقق توقعات شوقي فتمتلئ دنيا المسلمين خلال نصف قرن بالعشرات من أمثال (مسيلمة) وصاحبته (سجاح) . . . ولا حول ولا قوة إلا بالله !. . .

8- شعر شوقي التمثيلي:

كان اللبنانيون أسبق الجميع إلى معالجة الفن المسرحي تقليداً للغربيين، وقد سبقوا إلى ترجمة المسرحيات الغربية، وإلى تمثيل بعضها، ثم ما لبثوا أن اتجهوا إلى وضع المسرحيات نثراً وشعراً.

ولما جاء شوقي كان الشعر التمثيلي العربي لا يزال يحبو في دور الطفولة، وكان شوقي قد تشبع بهذا الفن بما قرأ من التمثيليات الغربية وبما شهد منها على المسارح الأجنبية، مما أحدث في نفسه ميلاً إلى معالجة هذا الفن، فكانت أولى محاولاته في فرنسة، إذ وضع أول تمثيلية ولكنه لم ينشرها، وانصرف عن ذلك الاتجاه زمناً حتى أتيح له أن يعود إليه بعد عودته من المنفى، وهنا أخذ شوقي في وضع تمثيلياته الشعرية التي قفزت بشهرته إلى الأوج، وكانت بنفسها حدثاً أدبياً كبيراً في عالم الشعر العربي الحديث، دفعه إلى ما نحسه اليوم في هذا الفن من حيوية تضمن له البقاء. ويمكن حصر هذا التأثير في ثلاثة أشياء:

أ - في الوزن: كان الشعر التمثيلي قبل شوقي مقيداً بوحدة البحر في مجموع التمثيلية، فحطم شوقي هذا القيد، وجعل تمثيليته متعددة الأوزان يتنقل بها بين البحر والبحر، فيكسبها مرانة وحرية.

ب - القافية: وكانت القافية في الشعر التمثيلي قبله واحدة في مجموع المسرحية، مما يبعث الملال في نفس القارئ والناظر، فحطم شوقي هذا القيد الآخر، إذ خرج بأشعار التمثيلية من القافية الواحدة إلى القوافي التعددة، في رشاقة محببة تبعث في التمثيلية القوة والحياة.

ج - الحوار: وكذلك كان الحوار قبل شوقي في جمود يخالف طبيعة الحياة، وذلك أن شخص القصة لا يتم عبارته في أقل من بيت، فأجهز شوقي على هذا القيد الأخير، فإذا هو يتصرف في الحوار تصرفاً بارعاً، فيوزع البيت الواحد أحياناً بين عدة متكلمين من شخصيات القصة.

وهكذا نرى لشوقي فضلاً لا يجحد في إخضاع الشعر لفن التمثيل، فقد حرره من ثقل القيود فخالف في أنواعه، وخالف في أوزانه، وخالف في قوافيه، وذلل مطية الحوار، فقربه من طبيعة الواقع، وبذلك اتسع أمامه مجال القول وانطلق له عنان الفكر والخيال، وقد ساعدت شوقياً على مهمته هذه شاعريته المتدفقة، التي حجبت الكثير من نواحي ضعفه في هذا الفن، فقد ينقصه التوفيق الفني في بعض مشاهد تمثيلياته، ولكنه يعوض عن ذلك بوثبات شعرية رائعة تأخذ باب السامع والقارئ. . .

ومن خصائصه في تمثيلياته أن شعره يتلاءم مع مواقفه العاطفية فيلين موضع اللين، ويشتد موضع الشدة، ويغرق بالصور البدوية عندما يعالج الموضع البدوي - كمجنون ليلى - وبالصور المصرية القديمة عندما يعالج الموضوع المصري القديم - مثل كليوباترة - وفي جو هذه الألوان المتوافقة المنسجمة يكاد الناقد ينسى مواطن الضعف في النواحي التمثيلية من شعر شوقي.

9- مسرحيات شوقي:

بدأ شوقي ينشر مسرحياته منذ عام 1929 م فأخرج منها (كليوباترة، وعلي بك الكبير، ومجنون ليلى، وقمبيز، وأميرة الأندلس). وقد بنى شوقي مسرحياته كلها على حوادث التاريخ، وأدخل في بعضها الأساطير، وجميعها من نوع المأساة الذي يقوم على الطابع الجدي المحزن.

وبعض مآسيه مستمد من التاريخ المصري (كليوباترة. . قمبيز . . علي بك الكبير) وبعضها من التاريخ العربي: مجنون ليلى . . أميرة الأندلس. . عنترة).

ولكن شوقي لا يتقيد في تمثيلياته بحقائق التاريخ، بل يتصرف فيها تصرف المِفنّ، فيغير ويبدل في الوقائع، ويدخل إليها أحداثاً من اختراعه، فيوفق حيناً ويخفق أحياناً، وقد أخذ عليه إدخال حوادث طفيلية على بعض مسرحياته كان من الخير لو تجنبها.

وهو في مجموع هذه المسرحيات يستهدف أغراضاً أخلاقية ومبادئ سامية كخير المجتمع، وتغليب الواجب على شهوات النفس. والحب عنصر رئيس في كل مآسيه، ولكن الواجب هو الذي ينتصر دائماً على الحب، كما هو الشأن في مآسي كورني.

[1] الكاف زائدة ، والاسم المجرور بها محله الحال، وهو من فصيح الكلام.


 العدد 28 - الأقليات الإسلامية في قارات الدنيا الخمس

الأقليات الإسلامية في قارات الدنيا الخمس

بقلم فضيلة الشيخ محمد المنتصر الكتاني

المستشار العام لرابطة العالم الإسلامي بمكة

يبلغ تعداد المسلمين في الأرض سبعاً وعشرين مليوناً وثمانمائة مليون نسمة، أكثريات في دول غير مسلمة وشعوب وأقليات في شعوب غير مسلمة ودول.

والأقليات المسلمة التي تساكن أكثريات غير مسلمة، يقارب عددهم الثلث من جميع مسلمي الأرض: يبلغون أكثر من ستة وخمسين مليوناً ومائتي مليون نسمة، في قارات آسيا من الأقليات اثنان وثلاثون مليوناً ومائتا مليون مسلم.

وفي إفريقيا منهم اثنان وعشرون مليوناً مسلماً.

ويسكن أوربا منهم سبعة وعشرون مليونا من المسلمين.

وفي أمريكا مليونان من المسلمين أقليات.

ويسكن قارة أوقيانوسيا: استراليا وغيرها سبعون ألف مسلم ومائتا ألف من المسلمين أقليات.

وهذه الأعداد من المسلمين: أكثريات وأقليات، آخر ما وصل إليه إحصاء جمعية الأمم في العام الماضي، وإحصاء مؤسسات إسلامية مختصة وشخصيات.

وأكبر الأقليات وأكثرها عدداً، مسلمو الصين والهند وروسيا والفليبين وتايلاند وبورما.

فمسلمو الصين ستة وثمانون مليوناً, ومسلمو الهند ثلاثة وثمانون مليونا, ومسلمو روسيا خمسون مليونا, ومسلمو الفليبين أربعة ملايين، وتايلاند خمسة ملايين، وبورما ثلاثة ملايين مسلم؛ وسيلان مليون.

وفي بعض دول آسيا ودول إفريقيا مفارقات شاذة: أكثريات إسلامية تحكمها أقليات غير مسلمة، منها كمثال والمثال لا يخصص، الحبشة والمسلمون فيها قريب من السبعين في المائة، وتشاد ومسلموها خمس وثمانون في المائة، والسنغال والمسلمون فيها خمس وتسعون في المائة، وتانزانيا ومسلموها ثمانية وستون في المائة.

وهذه الأكثرية المسلمة المغلوبة على أمرها، هي مع الأقلية الحاكمة غير المسلمة أشبه بالأقليات الإسلامية مع الأكثرية غير المسلمة: اضطهاداً وقهراً وتجويعاً واستئثاراً بخيرات البلاد: وظائف داخلية وخارجية وتجارية وصناعة وزراعة، وحجراً على الحريات: حريات العقيدة واللغة والتعلم والتعليم، والطباعة والنشر والترجمة، والتقاليد والعادات وأسلوب الحياة، والسفر للخارج للحج أو الدراسة أو التجارة، إلا النادر من هذه الأقليات الحاكمة، وقديماً قيل: النادر لا حكم له.

وهذه الأقليات الإسلامية في قارات الدنيا الخمس، بإعدادها الستة والخمسين مليوناً ومائتي مليون مسلم قد زارها وتخلل أرضها وسماءها، برها وبحرها وفنائها، بطاحها الخضراء وصحاريها الجرداء وغاباتها الغناء، طائراً ومبحراً وزحفاً بالقطار والسيارة، قد جاس خلال قاراتها الخمس سبعة وفود، أوفدتهم إليها رابطة العالم الإسلامي خدمة للإسلام والمسلمين، بتوجيه خادم الحرمين الشريفين الملك الإمام فيصل بن عبد العزيز، ومن بين الوفود السبعة أب وابن قد زارا ضمن وفدين أربع قارات من الخمس: أسيا وأوقيانوسيا وأوروبا وأمريكا، وتعداد أقلياتها المسلمة أربعة وثلاثون مليوناً ومائتا مليون نسمة، ولم يبق عليهما ممن لم يزوراه إلا الأقليات المسلمة في إفريقيا، وعددهم لا يتجاوز اثنين وعشرين مليوناً.

وبالعلم معرفة، وبالرحلة خبرة، أتكلم وأخطب وأصرح، وأرفع صوتي عالياً من على منبر هذه القاعة قاعة المركز العام لرابطة العالم الإسلامي وقد جمع لها الناس من مختلف قارات الأرض، لحج بيت الله الحرام ليشهدوا منافع لهم ويذكروا اسم الله على أيام معلومات أعلن بأن هذه الأقليات الإسلامية بملايينها الستة والخمسين والمائتين، الموجودة في جميع قارات هذا الكوكب الأرضي، تعيش تحت تسلط الأكثرية غير المسلمة من مواطنيهم واستعبادهم، حقوقهم قليلة، وواجباتهم كثيرة، احتكرت الأكثرية: القيادة والسيادة والسلطان تشريعاً وتنفيذاً، أمراً ونهياً، تعلماً وتعليماً، تقاليد وعادات.

استباحت الأكثرية الطاغية نساء أقلية المسلمين زوجات لهم، وإسلامهم يأبى ذلك، ويعتبره سفاحاً، لا أثرله في نسب ولا نفقة ولا إرث، ولم يعترف لهم بأحكام شخصية ولا عامة فلا محاكم لهم وفق دينهم، ولا مدارس ببرامج ثقافتهم ولغة نبيهم، فضلاً عن المعاهد العليا والجامعات، وتأسيس الجمعيات لمصالحهم وتكوين الجامعات.

أما الأقليات الإسلامية ذات عشرات الملايين، في الصين وروسيا والهند وتايلاند وبورما وسيلان والفليبين ويضاف إليهم الأكثرية الإسلامية التي تحكمها الأقلية غير المسلمة: في الحبشة وتانزانيا وتشاد وغيرها. وهم يعيشون بين حاكميهم وغير المسلمين من مواطنيهم أسرى، يستعبدون الرجال منهم والنساء، في الدور والإدارات والمصانع والمزارع، وفي تكنيس الأزقة والشوارع والطرقات، ليس لهم في قوانينهم كرامة للإنسان ولا حتى رحمة الحيوان.

يذبحون رجالهم ولا يستحيون نساءهم، لأقل بادرة تبدو منهم ولو كانت هذه البادرة صيحة في وجه ظالم، أو تأففاً من اعتداء باغ، طرحوا الآلاف ومئات الآلاف بل الملايين من أرض لهم، حسدوهم على خصبها ومياهها، وخيراتها الباطنة والظاهرة، طردوهم منها إلى صحار وجبال لا تمطر ولا تنبت، وكاثروا تكتلاتهم وتجمعاتهم بعشرات الآلاف ومئات الآلاف بل وبالملايين ليذيبوهم فيهم، ويبعثروهم أيدي سبا ضائعين تائهين.

هدموا الكثير من مساجدهم، ومدارسهم، وجعلوا منها خمارات ودور فساد، ومعابد لنصب وأوثان، ومنعوهم حتى من دفن موتاهم مسلمين، فحرموا عليهم غسلهم والصلاة عليهم، وإفرادهم بمقابر ومدافن، ومن عارضهم في شيء من ذلك، قتلوه ضرباً بالسيف، ورمياً بالرصاص، وقصفاً بالرماح، وشنقاً بالحبال، كل هذا حدث في روسيا والصين والهند وتايلاند وبورما، وسيلان والفليبين والحبشة وتنزانيا وإريتريا وتشاد، ولا يزال يحدث، وعلى ضروب وأشكال من الفتك والتدمير والطغيان، وهو ما فجر الثورات الإسلامية في هذه البلاد، فسحق بعضها بوحشية وقسوة دونها قسوة وحوش الغاب, وبعضها لا يزال قائماً يستغيث ويستنجد إخوانه المسلمين في العالم، ومنها حروب التحرير في الفليبين وتايلاند وإريتريا.

أما تايلاند فمسلموها ذو الملايين الخمسة، فكأنهم الحيوانات السائمة، فلا حقوق لهم في تعليم ولا وظائف ولا بعثات دراسية في الخارج، وحتى البلديات ليس لهم فيها رأي ولا مشورة واستنكر ذلك مسلمو تايلاند واحتجوا رافعين أصواتهم بالألم والشكوى، فلم يشكهم إخوانهم المسلمون في العالم الإسلامي ولم تشكهم جمعية الأمم، ولا المحافل الدولية، فانفجروا بثورة مسلحة في جبال ولاياتهم التي يتكتلون فيها ولا تزال الثورة ملتهبة ولكن تواطأ على إخمادها صحف الأكثرية البوذية، وأجهزة الإعلام الدولية البوذية، وجميع أجهزة الإعلام في العوالم الأربعة: الوثنية والملحدة واليهودية والصليبية، عملوا لإخمادها بإغفال ذكرها بل وإنكارها حين عجزوا عن إخمادها بالحديد والنار والأسلحة الجهنمية، وحين عجزوا عن إخمادها باستسلام أبطالها وقاداتها.

وقد اجتمعنا بملك تايلاند والمارشال رئيس وزرائه وأعضاء من وزارته فطلبنا الرفق بالمسلمين ومعاملتهم معاملة المواطنين، فوعدونا وأنكروا وجود ثورة مسلحة في تايلاند، فعقدنا ندوة صحفية لإعلان حال المسلمين في البلاد وإذا بالصحافة تصدر في اليوم التالي منكرة علينا ما أسمته التدخل في أمور تايلاند الداخلية، واستعدت علينا حكومتها محتجة هائجة.

أما بورما فقد أخذت جميع أموال مسلميها المنقولة والعقار، وأفقرتهم فجأة بعد أن كانوا فيها هم رجال المال والأعمال تجارة وصناعة وزراعة واضطهدوا ومنعوا من مغادرة البلاد ولو للحج، وسجن منهم عشرات الآلاف، وعذبوا وطوردوا بذنب وبغير ذنب، حتى انفجرت فيها كذلك ثورة إسلامية مسلحة، وظنوا أن إغفال أجهزة إعلامها إذاعة وصحافة سيخمدها، حين عجز الجيش عن إخماد أوارها، فعلت بورما فعل تايلاند مع ثورة المسلمين.

وأما الفليبين وما أدراك ما الفليبين؟ فقد اتخذ طاغيتها ماركوس من الفليبين معسكراً لقوى الشر من أعداء الإسلام والمسلمين في الأرض: الوثنية بكل أشكالها والإلحاد بكل أنواعه وبمختلف أسمائه، واليهودية العالمية والصليبية الدولية، اتخذ منهم ماركوس حلفاء له، وجعل جزر المسلمين وتدمير المسلمين، لا في الفليبين وحدها، بل وفي جميع منطقة الشرق الأقصى، بجميع شعوبها الإسلامية أكثريات وأقليات.

فالمئات من أوكار التضليل التي تسمي نفسها: التبشير، تتفنن في اتخاذ العناوين الخداعة لأسماء مؤسساتها،من دورحضانة للأطفال، إلى الجامعات، ومن المستوصفات إلى المستشفيات إلى الكنائس والأديرة، والبعثات الصادرة والواردة، لإخراج المسلمين من دينهم، وتشكيكهم في الله الواحد وكتابه ونبيه خاتم الأنبياء، ويغرون الشباب فتيات وغلماناً لذلك، بالمال وببعضهم وبأنواع من الملاهي واللعب ويسخرون لهم الآلاف من الكهنة رجالاً ونساء ومن كل جنس ليقوموا على تضليلهم مع بذل مئات الملايين من الجنيهات والدولارات رواتب ونفقات وعطايا.

وماركوس جنّد صليبية لعشرات الآلاف من المحاربين، وسلحهم بجميع أنواع الأسلحة الفتاكة الحارقة والمدمرة، طائرة وعائمة وغواصة وزاحفة، لتخريب جزر الفليبين ومناطقهم، وتصفية الإسلام عقيدة ولغة وعلماً وتصفية المسلمين فيها رجالاً ونساء، شيوخاً وأطفالاً، جماعات وأفراداً.

ويهود فلسطين المحتلة، ويهود أمريكا، اليهودية العالمية، يدربون المدنيين من صليبي الفليبين على القتل والاغتيال، الفردي والجماعي، وعلى تحريق الفرد والجماعة وهدم البيوت والإحياء على ساكنيها أيقاظاً أو هم رقود، ومن أفلت منهم يفر بنفسه وتبقى لهم أرض المسلمين خاوية من أهلها، فيستولون عليها ثم يجعلون لها صكوكاً وملكيات يزعمون فيها أنهم اشتروها من أهلها عن طيب خاطر منذ سنوات.

وهؤلاء اليهود الذي يدربون النصارى الفليبين، هم خبراء المخربين اليهود في فلسطين منذ الانتداب البريطاني وإلى اليوم، قالوا لماركوس: هذه أنجع طريقة لحرب المسلمين، وبها نحن تسلطنا على فلسطين واستولينا عليها، والمسلمون هم المسلمون عربا كانوا أو غير عرب، لا تفيد معهم حرب القانون والنظام ولكن حرب المكر والخديعة والضرب من الخلف وقالوا له: وضرب المجاهدين من المسلمين يكون بذبح نسائهم وأطفالهم وهدم بيوتهم عليهم وحرقها، فاستجاب لهم الصليبي ماركوس وصادف ذلك هوى في نفسه ونفذ لهم جميع تعاليمهم.

وصدق الله العظيم: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} .

واجتمع بنا ماركوس مرتين: مرة قبل لقائنا بإخواننا المسلمين في جزرهم، ومرة أخرى بعد اجتماعنا بهم، ومقامتنا بينهم ليالي وأياما، فقصصنا عليه قصصهم وما أصابهم من ضرّ وبلواء، من جنده وبنيه من الفليبين النصارى وحلفائهم، فوعدنا باستقلال المسلمين في ولايتهم وجزرهم الاستقلال الذاتي، ولكن لا يزال يراوغ بوعوده مراوغة الثعلب، يلتوي بها التواء الأفعى.

ومسلمو الهند الذين يربو عددهم على الثمانين مليوناً، والذين هم بعد مسلمي الصين أكبر أقلية مسلمة بين شعوب ودولة غير مسلمة، وعلى كثرتهم يعمل الهندوس جاهدين على مكاثرتهم والفيضان عليهم بقوانينهم الهندوسية، وبمئات الملايين من الهندوس.

هم أيضاً يكاد لهم بإلغاء ثقافتهم الإسلامية، ولغتهم الدينية، وأحكامهم الشخصية والعامة، وتقليص معاهدهم وجامعاتهم ومداسهم وجمعياتهم، ليذوب كل ذلك في الوثنية الهندوسية، وتذوب شخصيتهم في الهندوس، وعلى كثرة مسلمي الهند لا وظائف قيادية لهم، لا عسكرية ولا مدنية، لا تشريعية ولا تنفيذية وهي تتقلص وتتراجع بينهم يوماً عن يوم وعهداً بعد عهد.

ولدفع مسلم لبقرة عن مسار سيارته أو كلاء مزرعته، يقتل الهندوس من أجلها عشرات المئات من المسلمين. بل والآلاف منهم في كل أرض من الهند وكل مقاطعة، وقد يغني الطرف عن ذلك الشرطة، وقد يشاركون هم أيضاً مواطنيهم الهندوس في الضرب والتقبيل.

وقد اجتمع بنا كذلك وزير خارجيتهم ووزراء معه وقصصنا عليهم ما يعلمون عن مواطنيهم المسلمين فوعدونا بإصلاح أحوالهم.

وبعد فالأقليات الإسلامية بين الأكثريات غير المسلمة، يراد تصفيتها والقضاء عليها جسدا وديناً وكياناً وحضارة ولغة كما رأيتم وسمعتم، أيجوز هذا أن يبقى ويستمر؟ ونحن بعد لا نزال نعمر من العالم قارتين، ونشارك الباقين في القارات الأخرى الثلاث؟ ولنا مع ذلك مقاعد دولية تعد بالعشرات، ولنا دول وجيوش وثروات فاضت بركاتها على الدنيا، أيجوز أن يستمر هذا ويدوم ونحن نكاد نصل للمليار عداً ووجوداً ؟

يهودي واحد إذا مسّ في أي رقعة من رقاع الأرض، تعاوى له اليهود من كل جانب، وتعاوى معهم جميع حلفائهم من قوى الكيد للإسلام وعدوانه: ملاحدة ووثنيين وصليبيين, ونصراني واحد إذا مسّ كذلك في ركن من العالم تصايحت له أمريكا وأوروبا والدنيا كلها، ومنها المجامع الدولية في كل القارات.

والمسلمون يعذبون ويضطهدون ويقتلون، وتستباح أرضهم، وتغتصب أموالهم وتسرق خيراتهم بالآلاف والملايين، ولا يرفع صوت بشكوى ولا ألم، لا بين القارات، ولا بين الشعوب، ولا في المجالس الأممية ولا في المحاكم الدولية.

أيجوز إذا سكت هؤلاء راضين أو متواطئين، أن يسكت المسلمون وهم خير أمة أخرجت للناس ورسالتهم التي أرسلوا بها للناس، إنهم يأمرون بالمعروف وينهون عن المنكر ويؤمنون بالله؟

أيجوز إذا سكت هؤلاء راضين أو متواطئين، أن يسكت المسلمون وكتابهم يفرض الأخوة بينهم؟ ويقول: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَة} , والنبي الهادي صلوات الله وسلامه عليه يؤكد ذلك ويفسره فيقول: "المسلم أخو المسلم لا يظلمه ولا يسلمه. والمسلمون يد على من سواهم".

هذا والأديان الأخرى قد استوفت أغراضها ونسخت، ورسلها قد أدت رسالاتها وانتهت، لتترك لخاتمهم نبينا محمد صلى الله عليه وسلم رسالة الكون والعالم، إلى أن يرث الله الأرض ومن عليها وهو خير الوارثين وكتابه يقول: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} , ويقول: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيداً} . وسنته تقول: "لا تزال طائفة من أمتي ظاهرين على الحق يقاتلون عليه، لا يضرهم من خذلهم، وهم على ذلك إلى يوم القيامة".

ويطلب كتاب دعوة الداعية الإسلامي الأمين العام لرابطة العالم الإسلام محاضرة عن الأقليات الإسلامية وواجب المسلمين تجاههم للأقليات الإسلامية على إخوانهم المسلمين واجبات لا واجب واحد، لهم واجبات على المسلمين: حكومات وشعوباً، جماعات وأفراداً علماء وعامة، أغنياء وفقراء،كل حسب قدرته وكل حسب علمه، وكل حسب ماله وعمله.

فواجب العلماء هو الحفاظ على الإسلام بين هؤلاء المسلمين الأسرى بين يدي الأكثرية غير المسلمة، أن يعلموهم دينهم عقائد ونظماً وأحكاماً ابتداء من ترجمته للغتهم، وإنتهاء بتعليمهم دينهم بلغة كتاب ربهم القرآن الكريم، وبلغة نبيهم وشريعته عليه أفضل الصلاة والتسليم، التي لا يتم معرفة الإسلام كتاباً وسنة وإجماعاً وفقهاً إلا بها.

وعلى العلماء أن يرحلوا إلى هؤلاء الأقليات الإسلامية، فيخالطوهم في مجتمعاتهم وأوساطهم، ويشرفوا على مدارسهم ومساجدهم، ونواديهم وجمعياتهم، وصحافتهم الخاصة بهم، يسعوا للربط بينهم وبين إخوانهم المسلمين في دولهم وشعوبهم ليحسوا بهذه الأخوة الإسلامية روحاً ومادة، وليقوموا بحقوقها وواجباتها.

وتكاد هذه الأقليات في أكثريتها الكاثرة في قارات الدنيا الخمس، لا تعرف عن دينها إلا أنها مسلمة بالوراثة أو بالرحلة، فلا تعرف صلاة ولاصياماً ولا زكاة ولاحجاً، فضلاً عن معرفة الإسلام: حلاله وحرامه وآدابه، فلا تعرف قرآناً ولا سنة ولا فقهاً، ولا تعرف علماً من علوم الإسلام، لا تاريخاً ولا سيرة ولا تراثاً.

وقلة لا تكاد تذكر هي التي تعرف بعض ذلك، وفي بعض الأقليات المسلمة فقط، وهذه المعرفة على قلة أهلها بينهم، لا تروي غلة، ولا تشفي علة، ولا تخرج من جهل.

وقديماً قال نبي الإسلام والعالم صلوات الله وسلامه عليه:"العلماء ورثة الأنبياء ". وما هذا الإرث الذي ورثوا النبوة فيه، إلا الدعوة إلى الله والدعوة لرسول الله صلى الله عليه وسلم والدين الحق دين الإسلام، يدعون إليه بالحال والمقال رحلة ومقاماً، كتابة وخطابة، تعليماً وهداية، باللسان والقلم، وبالمدارسة والمحاضرة والمسامرة في الدار والمسجد والمدرسة، وإن لم يفعل العلماء هذا، فقد أخلوا بواجب الأمانة في الإرث النبوي وأوشكوا أن يشملهم وعيد الله في قوله: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللاعِنُونَ إِلا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ فأولئك أتوب عليهم وأنا} .

وواجب المفكرين من الكتاب والأدباء نحو إخوانهم المسلمين بين الأكثرية غير المسلمة، أن يفكروا لهم في المخرج من ظلمهم، واضطهادهم، وتذويبهم فيهم، وتغيير أسمائهم الإسلامية، والبعد بهم عن دينهم، أسرة ومجتمعاً، ومنعهم من تعليمه في مدارسهم، والرحلة لتعلمه في ديار المسلمين، وتردد هؤلاء المفكرين من الكتاب والأدباء على إخوانهم الأقليات المسلمة في بلادهم، للتعرف بهم، والتعرف على آلامهم وآمالهم، والسعي للوصول إليها وزوال ما يتألمون منه، بين الشعوب الإسلامية ودولهم، كل في محيطه، وعلى ما يستطيعه وتصل إليه يده.

وواجب رجال الإعلام نحو إخوانهم بين غير المسلمين، أن يتبعوا أخبارهم منهم، وفي بلادهم، ومن أجهزة إعلامهم صحافة وإذاعة وتلفزة، وندوات ومجتمعات،ونشرات وكتباً، فينشروا ذلك بدورهم: السّار منهم ليسرّ به إخوانهم المسلمون، والضارّ منه ليهتم به المسلمون، ويبذلون الجهد لزواله والمواساة فيه بالنفس والدرهم والكلمة الطيبة. وقد قال رسول الله صلى الله عليه وسلم:"من لم يهتم بأمر المسلمين فليس منهم ".

يجب على المسلمين من أعلام الكلمة: صحفيين وكتاباً ومذيعين وخطباء، وناشرين ومؤلفين وأدباء وشعراء أن يهتموا جميعاً بأحوال هؤلاء الأقليات من إخوانهم المسلمين، فيعلنوا حالهم ووضعهم بين الأكثرية غير المسلمة في بلادهم، بعد تتبعها ومعرفة ظاهرها وخفيها، سارها وضارها، خاصها وعامها، وينشروه في صحفهم ومجلاتهم، ويكتبوه في رسائلهم ونشراتهم، ويخطبوا به على المنابر وبين جميع الناس، ويجعلوه ضمن مطبوعاتهم ومؤلفاتهم، ويصدر عنه الأدباء قصصاً وروايات، وينظمه الشعراء قصائد ومعلقات، ليكونوا بذلك كما يأمرهم نبيهم عليه الصلاة والسلام:"يداً على من سواهم ". يداً للأخ المسلم المظلوم، ويداَ على ظالمه والمعتدي عليه.

وواجب الدول الإسلامية: ملوكاً ورؤساء وحكومات، أن يبعثوا إليهم الوفود دون انقطاع، ليعلموا حالهم ويعرفوا شكواهم وممن يشكون؟ وما الذي يريدون؟ إن كانوا يريدون مدارس ومساجد أشادوها لهم وقاموا عليها وإن كانوا يريدون معلمين وكتباً وهداة أعطوهم من ذلك ما يكفيهم، وإن كانوا يريدون بعثات من طلابهم للخارج، أنفقوا عليهم وحققوا لهم رغباتهم، كما فعل ويفعل الملك الإمام الداعية فيصل أيده الله وخذل شانئيه.

ويجب على الدول الإسلامية: ملوكاً ورؤساء وحكومات، أن يرفعوا عن إخوانهم المسلمين ظلم مواطنيهم الأكثرية، بما يملكون لرفع ذلك الظلم، بجاههم في المؤتمرات الإقليمية وفي المحافل الدولية، وأن يزيلوا عنهم العنت برجالهم وأموالهم.

وأقترح على الحكومات الإسلامية أن يخصصوا وزيراً من أعضاء وزاراتهم، لشؤون الأقليات الإسلامية في كل ما لهم وعليهم، ويحمل هذا الوزير لقب: وزير الأقليات الإسلامية, أقترح على جميع الحكومات الإسلامية أن تفعل ذلك.

وأقترح على الحكومات الإسلامية أن يكون سفيرها في الدول غير المسلمة ذات الأقليات المسلمة، من المتخصصين في الشؤون الإسلامية والدارسين للإسلام جيداً، وأن يكون جميع أعضاء سفارته أو قنصليته من الملتزمين للإسلام: واجبات وآدابا، لأن السفارة الإسلامية في البلاد غير الإسلامية بين الأقلية المسلمة تكون مرجعاً للمسلمين فيها للسؤال عن دينهم وتكون موضعاً للإقتداء بها والأسوة في سلوكهم وأخلاقهم.

ويجب على المؤتمرات الإسلامية الدولية، أن تنتخب من بين الأقليات المسلمة من يمثلها لديها، ويجب أن يكونوا من مسلميهم الواعين الصادقين والدعاة بينهم، وأن تكون عضويتهم في هذه المؤتمرات عضوية كاملة رأياً ومشورة وصوتاً.

وكذلك يجب على المؤتمرات الإسلامية الشعبية، أن تفعل، فتنتخب من بين الأقليات الإسلامية من يمثلها بينها، وعياً وصدقاً ودعوة، كما صنعت وتصنع رابطة العالم الإسلامي، وفق الله الموجهين لها والقائمين عليها.

وبذلك يتم التآخي بين جميع مسلمي الدنيا: أكثريات وأقليات، وبذلك يتم التناصر والتآزر في مؤتمراتهم الدولية وفي مؤتمراتهم الشعبية، بحيث لا يبقى في المسلمين من هو مهمل من إخوانه المسلمين أو من هو في عزلة عنهم، "فالمسلمون يد على من سواهم، ويقوم بذمتهم أدناهم, والمسلم للمسلم كالبنيان يشد بعضه بعضاً "كما يأمر رسول اله صلوات الله وسلامه عليه.

إنما العزة لله ولرسوله وللمؤمنين ولكن المنافقين لا يعلمون.

والحمد لله رب العالمين. . .


 العدد 28 - مع الأخ أحمد جمال

مع الأخ أحمد جمال

العتاب قبل الجواب

بقلم فضيلة الشيخ عطية محمد سالم

القاضي بالمحكمة الكبرى بالمدينة

منذ توفي والدنا الشيخ محمد الأمين الشنقيطي رحمة الله عليه وطلاب العلم يتبادلون التعازي في فقيد العلم وراحل العلماء. ولا يزالون في كل مناسبة وعند كل بحث علمي يتذكرونه ويتذاكرون حديثه ويعرضون أقواله, فهم لا يزالون يعيشون في ظل تراثه العلمي, وما خلفه من نفائس التأليف.

غير أن الأخ الأستاذ أحمد جمال توجه إلى ما كانت تنشره مجلة الجامعة الإسلامية في حياة الشيخ رحمة الله تعالى عليه من كتابه (دفع إيهام الاضطراب) وأداه توجهه إلى وجهات نظر عنده بعث بها إلى مجلة الجامعة لنشرها فأحيلت إلى المسئولين ليروا رأيهم في صلاحية نشرها. وقبل جوابهم عليها بعث بها إلى مجلة التضامن الإسلامي فنشرتها حالاً على ما هي عليه طبعاً.

وكان هذا العمل من الوجهة الصحافية قد يعتبر من حرية الصحافة وإن اتسم بالعجلة وعدم التريث.

ولكن من الناحية العلمية والموضوعية قد لفت أنظار طلاب العلم وخاصة أبناء الشيخ وتلامذته فكتب الأخ أحمد الأحمد بياناً لنواح علمية ونشر في جريدة المدينة. فلم يرق للأخ أحمد جمال ما نشر فكتب في جريدة عكاظ تعقيباً على الرد وجاء بما لا ينبغي لمثله أن يأتي به.

فكتب الأخ أحمد الأحمد ليرد عن نفسه فلم تفسح له ولا جريدة مجالاً آنذاك للنشر ولغرض ما كان ذلك.

فكتبت للأخ أحمد جمال عتاباً قبل الجواب ولكنه لم ينشر ولأمرٍ ما أيضاً فتركت وشغلت ولربما كان الترك نوعاً من الرد.

غير أن الأخ أحمد جمال لم يترك, بل ولم يكتف بالصحف المحلية ولا بجرائد المملكة, فراح إلى خارجها فعبر الصحراء وقطع الربع الخالي حتى وصل إلى الشقيقة الكويت فنشر في الزميلة مجلة الوعي الإسلامي, وبنفس الموضوع حول دفع إيهام الاضطراب مع تغييره في العنوان فقط, ولست أدري ما الحامل على ذلك أهو الحرص على نشر العلم والمعرفة؟ فإن الموضوع لم يتغير والصحف والمجلات تغطي المنطقة.

أم هو تجاهل مكانة الصحافة؟ وكانت في وقت ما تسمى (صاحبة الجلالة) لحريتها واحترام كلمتها, أم هو إستجهال القراء بتغيير العنوان فقط؟ أم هي أشياء أخرى تعتمل في نفسية الكاتب ولم يستطع الإفصاح عنها ولم يستطع أيضاً الإفلات من جاذبيتها ولا الخروج عن نطاقها فراح يكتب هنا وهناك؟.

ومرة أخرى: فقد نقرأ حتى لطالب ثانوي في موضوع يناسب مرحلته الدراسية فنكبره ونقدر كتابته ونقرأ لأستاذ توجيهاً فنستمع إليه ونستفيد منه.

ولكن أن نقرأ لكاتب نقاشاً علمياً مع كبار العلماء ولم يقدم ولا دليلاً علمياً على ما يأتي به فهذا مالا يستسيغه قارئ ولا يقدم عليه كاتب مخافة من خطيئة وتجنباً لزلة.

وهذا ما كنت أظنه بالأخ أحمد جمال ولكنه سارع فماذا كانت النتيجة وماذا بعد الخطأ في العقدية إذ يقول في كلام الشيخ رحمة الله تعالى عليه عن أخذ الكتب يوم القيامة باليمين وبالشمال ومن وراء الظهر, إنه لا كتب ولا يمين ولا شمال ولا وراء ظهر, إنه ضري مثال عن اليمن والتشاؤم, أبمثل هذا القول وبمثل هذه الجرأة على الله وعلى كتابه يرد ويناقش كبار العلماء.

ولو تساءلنا مع الأخ أحمد جمال بأي نوع من أنواع الدلالات أخذت هذا المعنى؟ إن القرآن ليدل في هذا المعنى بدلالة التطابق على وجود الكتب وعلى أخذ الناس كتبهم بأيديهم فالمؤمن يأخذ كتابه بيمينه والكافر يأخذه بشماله أو من وراء ظهره، والقرآن يدل بدلالة الالتزام على وجوب الإيمان بذلك بدون تأويل ولا تعطيل, ويدل بدلالة الإيماء والتنبيه أن من رد ذلك فهو من جهله وفساد عقيدته وهذا ما أربأ به عنه.

وقد يكون قد رآه في بعض كتب التفاسير مما لا يفرق بين رأي المعتزلة وغيرهم ولم يحاول الأخ أحمد جمال أن يقف عنده ويرد أو يناقشه بمدلول منطوق القرآن.

وحيث أن الأخ أحمد جمال لم يكف عن الكتابة ولا يزال يبعث بمقاله هنا وهناك على ما فيه من أخطاء علمية وتهجمات أدبية على سلطان العلماء العز بن عبد السلام ووالدنا الشيخ محمد الأمين فقد استوجب زيادة العتاب عليه ولزم الكتابة إليه فعدت إلى الموضوع وفي مجلة الجامعة.

وبعد هذا فليكتب الأستاذ ما شاء وليبعث به إلى حيث أراد فإن جاء بجديد فعسى أن يفيد وإن كان تكرارا لما قال ويقول فإن الباطل لا يروج أكثر من مرة والخطأ لا يصححه التكرار.

فأقول وبالله التوفيق:

بسم الله أبدأ وبه أستعين والحمد لله رب العالمين وأصلي وأسلم على أشرف الخلق أجمعين وخاتم الأنبياء والمرسلين صلوات الله وسلامه عليه وعلى آله وأصحابه أجمعين وبعد . . . فإلى الأستاذ أحمد محمد جمال حفظه الله.

سلام الله تعالى عليك ورحمته وبركاته كنت منذ عدة أشهر سمعت أنك كتبت مقالاً حول (دفع إيهام الاضطراب) لوالدنا الشيخ محمد الأمين الشنقيطي رحمه الله وقد قرأته على شكل مقالات في مجلة الجامعة الإسلامية وكان مقالك عبارة عن ملاحظات على الكتاب وبعثت به إلى سماحة رئيس الجامعة لاستطلاع رأيه ونشره في المجلة وسمعت أن سماحته أحاله على جهة مختصة فلاحظت عليه ما يمنع نشره وأعادته لسماحته مع ملاحظاتها عليه.

ثم فوجئت بنشر المقال في مجلة (التضامن) وبدون ملاحظة ولا تعليق عليه وإن كان هذا حقا من حقوق كلتا المجلتين من قبول ورفض فقد عجبت لنشره أكثر من كتابته وبما أن الحقيقة العلمية هي بغية كل محق وهدف كل باحث وغاية كل منصف تصفحت المجلة وطالعت المقال فبدت لي ملاحظات من عدة جهات حتى في العقيدة من حيث النفي والإثبات لحقائق القرآن وصريح النصوص ودلالة المطابقة في بعض ما تناوله مقالكم ورغبة في بيان الحقائق وواجب النصح أحببت إخبارك بها ولكن قبل إبدائها والتحدث فيها لي معك عتاب أخوي قبل البحث العلمي يتلخص في الآتي:

أولاً: بنيت مقالك على أن الشيخ رحمه الله توهم اضطراباً في آيات كتاب الله ثم راح يدفعه والحال في نظرك أنه لا إيهام ولا اضطراب والواقع أن هذا وهم منكم سبق إليكم في حق الشيخ وسأحاول دفعه عنكم إن شاء الله في بيان حقيقة الكتاب وسبب تأليفه وعتابي عليك هنا: أنك كتبت المقال وأبديت الملاحظات على كتاب لم تطلع على مقدمته وهذا ما ساقك إلى توهمك في الشيخ ما لم يكن فيه، وملاحظاتك على كتاب ما ليس فيه ومعلوم أن مقدمة كل كتاب هي توجيه لما فيه وهي موجز موضوعه ومرآة محتوياته.

فمثلك يعاتب على ملاحظاته على كتاب لم يقرأ مقدمته أو قرأها ثم أغفلها. .

ولو كنت قرأتها قبل ذلك لعرفت هدف الشيخ رحمه الله ولكانت استفادتك من الكتاب أكثر ولقدمت للشيخ وافر الشكر وسألت الله له الرحمة والرضوان ولعل مما يكشف عن حقيقة هذا الكتاب ويدفع ما توهمته في الشيخ وقوفك على سبب تأليفه كما قال شيخ الإسلام ابن تيمية رحمه الله: "إن معرفة أسباب النزول تعين على فهم الآيات", فكذلك هنا معرفة سبب التأليف تعين على فهم موضوع الكتاب، والغرض من تأليفه، ومعلوم لديكم ما يقوله الأدباء والكتاب والنقاد:

إن معرفة ظروف وملابسات إنشاء القصيد وكتابة المقال تحدد نقاط النقد وتضع الميزان الصحيح للناقد الموجه بناء على أن لكل مقام مقال.

وحقيقة هذا الكتاب وسبب تأليفه يخصني في الدرجة الأولى وأستطيع أن أقول: إنما وضع بسببي إن لم يكن من أجلي وذلك حينما كنت أقرأ على الشيخ رحمه الله تفسير سورة البقرة وكان رحمه الله مخصصاً لي حصة يومياً ما بين المغرب والعشاء. . ومكثت فيها لمدة سنتين في تلك الحصة وكان رحمه الله يأتي بما فتح الله عليه من دقائق التفسير ولطائفه. . على أن تفسير هذه السورة يعتبر أساساً لتفسير القرآن كله. فكان رحمه الله يمعن في بيان شتى علوم القرآن من بلاغة ولغة وأصول وأحكام وغير ذلك وخاصة بيان أوجه الجمع بين بعض الآيات التي ظاهرها التعارض، وبيان أقوال السلف في ذلك ابتداء من قوله تعالى: {هُدىً لِلْمُتَّقِينَ} مع قوله تعالى :{هُدىً لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى} , ومثل قوله تعالى : {وَقِفُوهُمْ إِنَّهُمْ مَسْؤُولُونَ} , مع قوله تعالى: {فَيَوْمَئِذٍ لا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلا جَانٌّ} , ومثل ذلك كثير مما هو مسطور في الكتاب.

فسألته: وهل يوجد تأليف يوقف طالب العلم على هذه الأوجه للجمع بين تلك الآيات؟

فأجاب : أنه لم يطلع على مثله.

ورغبته في وضع رسالة في ذلك خدمة لكتاب الله وتسهيلا لطلاب العلم، لأنها توهم كما يوجد في الأحاديث ما يوهم ويحتاج إلى بيان أوجه الجمع. فشرع رحمه الله في تأليفه في أوجز وقت وذلك في عطلة المذاكرة قبل الاختبار حوالي العشرين يوماً وأعطانيه أبيضه للطبع فكانت لي دراسة خاصة لجميع نقاطه وكنت أعرف الناس بموضوعه وقد أشار رحمه الله في مقدمته بأوضح عبارة حيث قال ما نصه:

"أما بعد فإن مقيد هذه الحروف عفا الله عنه أراد أن يبين في هذه الرسالة ما تيسر من أوجه الجمع بين الآيات التي يظن بها التعارض في القرآن العظيم". فترى أنه عفا الله عنه ورحمه أراد بيان أوجه الجمع ودفع الظن عن كتاب الله. فكان رحمه الله عالماً ولم يك متوهماً وحاشاه رحمه الله من مثل ذلك مع ما أعطاه الله من فهم في كتاب الله.

ولعل بهذا الإجمال يكون قد ذهب عنك ما توهمته أنت في الشيخ رحمه الله، والتقيت مع الشيخ في موضوع الكتاب وأنه أراد تصحيح مفاهيم من يظنون توهماً في كتاب الله ومن هنا يكون منطلق عتابي معك ثم إن موضوع (إيهام الاضطراب) الذي ينفيه سيادتكم ليس جديداً ولا حادثاً. وقد سئل عثمان رضي الله عنه عن الاستمتاع بالأختين بملك اليمين فقال:"أحلتهما آية وحرمتهما آية يعني {أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ} مع {وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ} وقد ذكر البخاري رحمه الله أن رجلاً أتى ابن عباس وسأله عن آيتي البقرة والنازعات في خلق السماوات والأرض فقال له ابن عباس: أشك في كتاب الله؟ فقال لا: بل أسأل.

فبين له ابن عباس وجه الجمع بينهما. فهذا في زمن ابن عباس توهم اختلافاً واضطراباً في كتاب الله وكشف له ابن عباس عن المعنى وبيّن له وجه الجمع فلا غرابة إذاً أن يتوهم إنسان اليوم وأن يدفع أحد العلماء هذا التوهم وهكذا فعل الشيخ رحمه الله في هذا الكتاب فلم يوجد اضطراب فعلاً في كتاب الله كما قال تعالى: {كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ} ولكن يوجد إيهام عند من ليسو بعلماء به كما قال تعالى :{كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآناً عَرَبِيّاً لِقَوْمٍ يَعْلَمُونَ} فخص التفصيل بقوم يعلمون ومفهومه أنه غير مفصل عند غير العالمين وليس غريبا منهم أن يتوهموا والعلماء هم الذين يبينون.

ثانيا- بين الترك والاستعجال:

وهو أن الكتاب قد طبع منذ عشرين عاماً والمقالات نشرت منذ خمس سنوات ولم تظهر ملاحظاتك إلا بعد وفاة الشيخ رحمه الله وقد عاتبك الأخ أحمد الأحمد على تركك إبدائها طيلة هذه المدة فاستثارك عتابه واعتذرت بأنك لم تطلع عليه في حين طبعه وهذا يمكن قبوله منطقياً بالنسبة لطبع الكتاب ولكن لا يقبل بالنسبة لنشر المقالات في مجلة الجامعة وقراءتك له فيها وقد اعتذرت أيضاً عن اطلاعك على المقالات بأنك كتبت ملاحظاتك قبل وفاة الشيخ ولكن يا أستاذ أحمد: أعلم يقيناً أنك لم ترسلها إلى مجلة الجامعة إلا بعد وفاته بأشهر وهنا عتابي عليك كعتابي على سلف لك من قبل. لِمَ لَمْ تقدمها للشيخ شخصيا في بعض لقاءاتك إياه في الرابطة؟ أو ترسلها إليه خاصة؟ فكنت تلقيت منه الجواب وكان في ذلك فائدة عظيمة وكفيت المؤونة في ذلك كله وسلمت مما قيل عنك وقلته أنت عن غيرك وسلمت أفكار الناس من هذا الاضطراب. علماً بأنك قلت إنها كانت مكتوبة في حياة الشيخ فماذا كان المانع إذا؟ هذا من ناحية الترك والتأخير. أما من ناحية الاستعجال فما هو موجب التسرع في النشر في مجلة أخرى بعد امتناع الأولى عن النشر؟ أليس كان من الأولى التريث؟ حتى تعلم ما هو المانع من النشر وكان يجمل الاستفسار عن ذلك فلربما قدموا لك ما فيه مقنع أو على الأقل عرفت وجهة نظر غيرك قبل إبداء ما عندك ولن تعدم فائدة في ذلك.

فأين اصطبارك مدة حياة الشيخ من استعجالك إثر وفاته؟ وأرجو ألا يثيرك هذا التساؤل كما أثارك مثله من قبل.

ثالثاً: قد تقول: إن كل شيء مرهون يوقته وقد كنت مشغولاً بمهام عملك وكان مقالك يحتاج إلى تنقيح وتصفية أو تبييض وتهيئة وقد فرغت من ذلك كله وقدمته وبعد وفاة الشيخ وأنا معك على هذا كله لأنه منطق مقبول وقد تتحكم الظروف خاصة مع مثلك لكثرة أشغاله وتعدد التزاماته ولم يكن هناك توقيت لوفاة الشيخ رحمه الله وحرصاً منك على الفائدة للقراء قدمت ملاحظاتك أو نشرت مقالك وذلك قطعاً بعد وفاة الشيخ وأنت قطعاً تعلم بها ويدفن في مكة وقد نشرت مجلة الجامعة محاضرة كاملة في نعيه وترجمته ونشرت قبل مقالك وهنا عتابي عليك هو أن مقالك كله وأنت الكاتب الأديب جاء خلواً نهائياً من أية عبارة تنم عن أسىً وأسف أو تعزية لموت الشيخ رحمه الله وقد أسف وتوجع من هو أقل صلة به منك علماً بأن موته لم يكن رزءاً في شخصه ولا على أبنائه فحسب بل كان على العلم والعلماء وقد علمت قوله صلى الله عليه وسلم: "إن الله لا يقبض العلم انتزاعاً من صدور الرجال ولكن بموت العلماء"، فكان من حقه عليك أن يتضمن مقالك ما يشعر القارئ بأحاسيسك نحوه وقد قال القاضي عياض عن بعض مشايخه: "ما لكم تأخذون العلم عنا وتذكروننا فلا تترحمون علينا", وقد نوهت في مقدمة المقال مدى استفادتك من تأليفه رحمه الله وقد يكون تداركاً منك لذلك في كلماتك التي أوردتها في ردك على الأخ أحمد الأحمد وترحمك عليه ثم أعقبتها بقولك أقول ذلك طائعاً مختاراً ولكنها جاءت بعد عتاب ولو سبقته لكانت كافية وافية وقد أذكرتني بذلك لوعة الأسى فيه وشدة الحرمان من بعده مما يدفعني نيابة عنك أن أجدد التعازي لكل طالب علم والمجلس الأغر في المسجد النبوي في الشهر المبارك (شهر رمضان) من كل عام والذي كان بحق روضة من رياض الجنة يسعد فيه الصوام بتفسير القرآن وترتع فيه ملائكة الرحمن وقد خلا فيه هذا العام فعظم علينا في المدينة فقده وحرمنا درسه فإنا لله وإنا إليه راجعون.

رابعاً - في النقد الشخصي والنقد الموضوعي:

من المعلوم لسيادتكم ولكل كاتب وناقد أن النقد الهادف هو النقد الموضوعي وأن النقد الشخصي إنما هو من قبيل الهجاء. والعتاب هنا أنك أدخلت النقد الشخصي في النقد الموضوعي فبدأت باتهام الشيخ بأنه توهم اضطراباً في كتاب الله ثم حكمت عليه بأنه أسرف في ادعاء النسخ ثم كنت مع الأخ أحمد الأحمد في مطلع كلامك افتتحته بهراء ونداء وطعن شخصي وتعريض بإيراد آيات من كتاب الله تمتدح نفسك وتنتقص غيرك فجئت بما عبت وهذا وإن كان يقع فيه الكثيرون وللأسف فإنه لا يليق بمثلك لأنك كما قلت كما قلت طالب علم متأدب بآداب القرآن ثم جئت في نهاية مقالك بالسلام على من اتبع الهدى. فلمن توجه هذه التحية وترسلها من جوار البيت الحرام وأنت تخاطب زميلاً لك مسلماً يدرس في معهد المسجد الحرام وقراء مسلمين. إن هذا كله أمر شخصي لا صلة له بالموضوع ولذا فإني لا ولن أقصد إلى أية جانب من الجوانب الشخصية وهو مبدأي دائماً لا مع سيادتك فحسب ولكن مع كل إنسان وقد أصلته أثناء تدريس الفقه المقارن بالجامعة وضمنته مقدمة رسالة (زكاة الحلي) لأن الغرض معرفة الحق من غير تعرض ولا تأثر بقائله كما قال النووي في مقدمة (المجموع) قال:"إني لأعرض المسائل الخلافية وأبيّن الحق والراجح فيها وأبين الخطأ وأبالغ في تزييفه وإن كان قائله كبيراً عندنا لئلا يغتر أحد بنسبة القول إليه مع إقامة الدليل عليه والعتاب هنا هو إدعاؤك على الشيخ الإسرف في النسخ بدون دليل عليه وأنت تعلم أن النسخ من بين علوم القرآن الذي لا يقال فيه بالرأي لأنه متوقف على معرفة التاريخ لمعرفة المتقدم من المتأخر وهذا لا يكون إلا عن طريق الرواية والإثبات بالسند. فكل من ادعى نسخاً بدون دليل فادعاؤه مردود عليه وكل من نفى نسخاً ثابتاً بالدليل فنفيه باطل ولكي تقف على حقيقة موقف الشيخ من النسخ أذكر لك ما لم تطلع عليه من رسالة في النسخ وهي مخطوطة لدي وستنشر إن شاء الله مع تتمة (أضواء البيان) وهي شرح لأبيات السيوطي رحمه الله التي ذكرها في الإتقان وقد عاب السيوطي على من يسرف في ادعاء النسخ وذكر المتفق على أنه منسوخ بصفة إجمالية وشرحها الشيخ وبيّن المراد منها وموقفه من الموضوع وأنه بعيد كل البعد عن دعوة الإسراف في النسخ ولعل بهذا تلتقي مع الشيخ في أمر النسخ إلا فيما ذكرته ولم تعقب عليه من القول بعدم النسخ نهائياً وسكوتك عنه يوهم رضاك به ومعلوم أن القول بعدم النسخ هو قول اليهود لعدم البداءة على الله وهو مذهب باطل كما لا يخفى.

خامساً: أبديت جميع ملاحظاتك وأوردت جميع تعقيباتك دونما نص يعتمد عليه وبنيتها كلها على قولك (قلت) بينما من تلاحظ عليه لم يورد مسألة إلا ومعها دليلها والنص الذي بناها عليه. والعتاب عليك أنك تفتح باباً (لقلت) وهو باب (رأيت) الذي عابه سلف الأمة وسموا أصحابه بأصحاب الرأي وقال الشافعي رحمه الله في رسالة (جماع العلم) ما معناه:"ليس لنا أن نقول بشيء في هذا الدين إلا بدليل وإلا لكان كلامنا مثل كلام من نعيب عليهم وكان لكل شخص أن يقول برأيه ما شاء وليس لقولنا فضل على قوله: "إلا بما نورده من دليل"والواقع أن هذا الباب هو أخطر أبواب القول في الدين وخاصة في كتاب الله وقد أجمعوا على تحريمه نهائياً في كتاب الله تعالى ولم يدخل الشك على الشباب إلا من هذا الباب وأنت ممن يعمل على سد هذا وصيانة الفكر الإسلامي من الحيرة والشك.

سادساً: بعد إبداء ملاحظاتك وبعد الرد عليها ماذا تكون النتائج؟ وما هو موقف القراء بعد ذلك؟ أيعيدون النظر أم لا يبالون بما قلت؟ على كل فإن العالم الإسلامي لم يعد يحتمل تشكيكاً في علمائه ولا إهمالاً لكتابه وهو في أمس الحاجة لتقوية أواصر روابطه بالعلماء والأدباء في نطاق الدعوة والإرشاد والتوجيه والتضامن والترابط ليصل بهم علماؤهم إلى ما يرضي ربهم وأداء واجبهم في حياتهم ويأخذوا عن أدبائهم محاسن أخلاقهم ومن هنا لم أكُ لآخذ النقاش العلمي على صفحات الجرائد بالقيل والقال فقد يقع المقال في يد القارئ ولا يقع الجواب في يده إما لفواته عليه أو لعدم نشره إليه أو غير ذلك فيقع الشك ولا يأتي ما يزيله وقد كان الشيخ رحمه الله يأبى أشد الإباء مناقشة أي موضوع علمي على الجريدة بل يترفع بالعلم أن ينشر في الجرائد وقد امتنع فعلاً عن الرد على من تكلم عن الكتاب في حين طبعه وتولى الرد أحد طلابه هو أحمد الأحمد نفسه ولو كان رحمه الله موجوداً الآن لما سمح بالرد ولا بالمناقشة على هذا النحو ولذا فإني أقول كلمة أخيرة وهي خطوة أولى: إن كل ما قدمته هو عتاب أخوي وليس بحثاً علمياً ولا رداً ولا مناقشة إنما البحث العلمي والمناقشة تكون مني مع سيادتكم على أحد تلك الأمور:

1- إما أن نلتقي شخصيا نتعاون معاً على طلب الحقيقة العلمية يهديها كل منا لأخيه.

2- وإما أن تختار من شئت من أصحاب الفضيلة العلماء وهم لله الحمد قريب مني ومنك يشهدون بحثنا ويعاوننا على تحقيق غايتنا والحكمة ضالة المؤمن والحق أحق أن يتبع وقد قال مالك رضي الله عنه:"كل كلام فيه مقبول ومردود إلا كلام صاحب هذا القبر صلى الله عليه وسلم"، وليكن محضر من شئت من العلماء لبيان ما يقبل وما يرد من القول عملاً بقوله تعالى :{فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ} , والعلماء هم ورثة الأنبياء وليس هناك تعصب ولكن إنصاف ليس هنا ادعاء ولكن مطالبة بالحق وإذا كان الرأي والقول موافقاً للصواب فهو ملزم بالقبول مهما كان قائله ومهما كانت منزلته كما قيل في ذلك:

حكم الصواب إذا أتى من ناقص

لا تحقرن الرأي وهو موافق

ما حط قيمته هوان الغائص

فالدر وهو أعز شيء يقتن

وقديماً قبل أبو هريرة رضي الله عنه الحكمة من الشيطان وأقره عليها رسول الله صلى الله عليه وسلم.

وختاماً: نظراً لضيق الوقت عندي وعدم استعدادي للمقاولات والتلاقي على صفحات الجرائد فأقول:

أرجو أن تتقبل كلماتي بروح أخوية وتفسرها تفسيراً أدبياً لا يخرجها عن نطاق العتاب ولا تحملها أي معنى آخر فإنني أقرر مقدماً ونهائياً أني لم أضمن كلامي ولا أقصد به سوى ما تنطبق عليه حرفياً وإذا كان فيها مالا يرضيك فمعذرتي إليك لأني لا أرضى من نفسي ما لا أرضاه لها من غيري وتقبل فائق تحياتي وتحية الله لمؤمنين {وَتَحِيَّتُهُمْ فِيهَا سَلامٌ وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}..


 العدد 28 - الفداء

الفداء
بقلم : فضيلة الشيخ عبد الله أحمد قادري
مدير الإشراف الاجتماعي بالجامعة
سراعاً إليك إله السماء . | سنفدي عقيدتنا بالدماء .
فناد يلب الجميع النداء . | ونحن عبيدك أهل الولاء .
وثبت قلوب حُداة الفداء . | وزلزل قلوب الطغاة العصاة .
وخوفك وحدك فيه النجاء . | فليس سواك يهاب الهداه .
تزيل من الأرض هذا الشقاء . | فإما حياة الكرام الأباه .
تنال البرية فيه الرخاء . | وترسي دعائم حكم الإله .
وفيها الخلود وفيها البقاء . | وإما الشهادة ثم الجنان .
ضعاف النفوس عبيد الإماء . | وبئست حياةُ هُواة الهوان .
وهل من حياة بدون فداء . | سنفدي عقيدتنا بالحياة .


 العدد 28 - من أضاليل القاديانية

من أضاليل القاديانية

بقلم الشيخ عبد الغفار حسن

المدرس بكلية الشريعة في الجامعة

ورد خطاب من بعض مسلمي سيام (تايلند) إلى طالب سيامي يدرس بالجامعة الإسلامية بالمدينة يذكرون فيه جهود القاديانيين في نشر أغاليطهم وأكاذيبهم في تلك البلاد.

هؤلاء المبشرون من القاديانيين يخدعون مسلمي سيام متظاهرين بالإخلاص للإسلام وينشرون عقائدهم الكاذبة والأحاديث الواهية المكذوبة على النبي صلى الله عليه وسلم يريدون بذلك إثبات نبوة المتنبي القادياني الميرزا غلام أحمد القادياني، ونحن نذكر هنا نماذج من جدلهم وخداعهم مع نقدها والرد عليها، ليكون المسلمون على حذر من هذه الترهات والأباطيل.

من الجدير بالذكر أن المجادل القادياني الذي يسمي نفسه (الأحمدي) يزعم أن الروايات والآثار التي يعتمد عليها في إثبات بقاء النبوة بعد محمد صلى الله عليه وسلم قد ذكرت في تفسير الدر المنثور للحافظ السيوطي ت (911 هـ) وتكملة مجمع البحار لمحمد طاهر الهندي الفتني ت (986 هـ) وقد بحثنا عنها في مظانها في هذين المرجعين فلم نجد أغلب الروايات والآثار فيهما، بل وجدنا فيهما ما يخالف هواه ويبطل دعواه.

نماذج الأغاليط:

1- "أنا خاتم الأنبياء وأنت علي خاتم الأولياء ".

أخرجه الخطيب البغدادي ت (363 هـ) في تاريخه [1] من طريق عمر بن واصل وقال: "هذا من عمل القصاص وضعه عمر بن واصل أو وضع عليه"، وقال الذهبي ت (748 هـ): "عمر بن واصل الصوفي شيخ روى عن سهل بن عبد الله اتهمه الخطيب بالوضع" [2] .

ومن المكايد الغربية أن هذا المجادل القادياني يدعي أن هذه الروايات ذكرها الفتني في تكملة مجمع البحار ولكن بعد البحث عن ذلك علمنا أن هذه الرواية لم تذكر في هذا المرجع بل ذكر في باب آخر ما يخالف زعمه ويكذب ما تفوه به، قال مؤلف مجمع البحار (مجمع بحار الأنوار) لفظ خاتم الأولياء باطل لا أصل له، فإن خاتم الأولياء آخر مؤمن بقي من الناس وليس هو خير الأولياء ولا أفضلهم فإن خيرهم أبو بكر هم عمر رضي الله عنهما [3] .

2-"أبو بكر خير الناس إلا أن يكون نبي".

أخرجه الطبراني ت (360 هـ) وابن عدي ت (365 هـ) قال المناوي ت(1031هـ) في فيض القدير شرح الجامع الصغير للسيوطي: "قوله إلا أن يكون نبي أي يوجد نبي فلا يكون خير الناس يعني هو أفضل الناس إلا نبي والمراد الجنس و (يكون) هنا تامة و (نبي) مرفوع بها، والاستثناء لإخراج عيسى عليه السلام" [4] ثم قال مخرجه ابن عدي [5] : "هذا الحديث أحد ما أنكر على عكرمة", وقال الهيثمي ت(807هـ) بعد عزوه للطبراني: "فيه إسماعيل بن زياد الأيلي ضعيف". اهـ [6] وفي الميزان "تفرد به إسماعيل هذا فإن لم يكن هو وضعه فالآفة ممن دونه"، خلاصة الكلام أن هذه الرواية في غاية الوهن حسب الإسناد بل يبلغ إلى درجة الموضوع كما صرح بذلك الذهبي.

3- عن عائشة رضي الله عنها قالت: "قولوا خاتم الأنبياء ولا تقولوا لا نبي بعده" [7] .

الجواب عن ذلك من وجوه ( أ ) الإمام السيوطي ذكر في تفسير الآية {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} عدة أحاديث صحيحة مرفوعة إلى النبي صلى الله عليه وسلم تدل دلالة صريحة على انقطاع الرسالة والنبوة بعد نبينا صلى الله عليه وسلم منها ما أخرجه البخاري ومسلم والترمذي عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "مثلي ومثل الأنبياء من قبلي كمثل رجل بنى داراً بناء فأحسنه وأجمله إلا موضع لبنة من زاوية من زواياها فجعل الناس يطوفون به ويتعجبون له ويقولون: هلا وضعت هذه اللبنة؟ فأنا اللبنة وأنا خاتم النبيين"، وبهذا المعنى أخرج أحمد ومسلم عن أبي سعيد الخدري رضي الله عنه وأخرجه البخاري ومسلم عن جابر رضي الله عنه وأخرج أحمد والترمذي وصححه عن أبي بن كعب رضي الله عنه، فهذه الأحاديث كلها متقاربة اللفظ متحدة المعنى بأسانيد صحيحة بل تبلغ إلى درجة التواتر كما لا يخفى على من درس دواوين السنة، ومنها ما أخرجه ابن مردويه عن ثوبان رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إنه سيكون في أمتي كذابون ثلاثون كلهم يزعم أنه نبي وأنا خاتم النبيين لا نبي بعدي" ج5 ص396 الفتح الكبير 2/275 ، ومنها ما أخرجه أحمد عن حذيفة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "في أمتي كذابون دجالون سبعة وعشرون منهم وأربعة نسوة وإني خاتم النبيين لا نبي بعدي" [8] .

ومن العجائب أن الداعية القادياني يمر بهذه الأحاديث الصحيحة التي لا مطعن فيها ولا غبار عليها ولكن لا يتمسك بها بل لا يلتفت إليها لأنها تخالف هواه وإذا مرّ بقول عائشة رضي الله عنها عض عليه بالنواجذ كشأن من نزلت فيهم هذه الآية {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلاَّ خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ} البقرة آية 85.

هذه الروايات التي ذكرها السيوطي في تفسيره هي غيض من فيض وقطرة من بحر وإلا ففي دواوين السنة الصحيحة المعروفة لدى أهل العلم عدد كبير من الأحاديث التي هي أقوى إسناداً وأكثر شهرة مما ذكره السيوطي نذكر بعضاً منها لزيادة العلم وإقامة الحجة على من خالف ذلك.

منها ما أخرجه البخاري وغيره من أصحاب الكتب الستة من حديث طويل وهو حديث الشفاعة وفيه: "فيقولون يا محمد أنت رسول الله وخاتم الأنبياء" [9] وأما لفظة "لا نبي بعدي" فرواه البخاري مرفوعا عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "كانت بنو إسرائيل تسوسهم الأنبياء كلما هلك نبي خلفه نبي وإنه لا نبي بعدي". الحديث.

ورواه البخاري بسنده قال إسماعيل قلت لابن أبي أوفى:"رأيت إبراهيم بن النبي صلى الله عليه وسلم قال:" مات صغيراً ولو قضي أن يكون بعد محمد صلى الله عليه وسلم نبي، عاش ابنه ولكن لا نبي بعده" [10] .

وأما قوله صلى الله عليه وسلم: "ثلاثون كذابا" [11] ولفظه كما أخرج البخاري بسنده عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم : "ولا تقوم الساعة حتى يبعث دجالون كذابون قريباً من ثلاثين كلهم يزعم أنه رسول الله".

وأخرج الإمام أحمد في مسنده بسند صحيح عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه قال: "لا يبقى بعدي من النبوة شيء إلا المبشرات قالوا: يا رسول الله وما المبشرات؟ قال الرؤيا الصالحة يراها الرجل أو ترى له" [12] , ولفظ رواية أبي هريرة عند البخاري "لم يبق من النبوة إلا المبشرات قالوا: وما المبشرات؟ قال: الرؤيا الصالحة" [13] .

وفي رواية ابن عباس رضي الله عنهما قال ذلك في مرضه الذي مات فيه: "يا أيها الناس إنه لم يبق من مبشرات النبوة إلا الرؤيا الصالحة يراها المسلم أو ترى له" [14] .

قد دل حديث عائشة رضي الله عنها دلالة واضحة لا خفاء فيها على انقطاع النبوة بقضها وقضيضها (بجميع أنواعها) ويؤيده ما رواه أبو هريرة وعبد الله بن عباس رضي الله عنهم من الأحاديث المرفوعة الصحيحة التي أخرجها مالك والبخاري ومسلم، فلا بد من تقديم هذه الأحاديث على أثر عائشة رضي الله عنها من وجوه ( أ )- إذا وقع التعارض بين الحديث الصحيح المرفوع والأثر الموقوف فالواجب تقديم المرفوع على الموقوف، لأن المرفوع من كلام النبي صلى الله عليه وسلم والموقوف من كلام الصحابي ولا شك أن قول النبي المعصوم صلى الله عليه وسلم يقدم على قول الصحابي. (ب)- إن الراوي إذا خالف قوله ما روى من الحديث فالواجب تقديم روايته على قوله ورأيه كما تقرر ذلك في مصطلح الحديث وعلم الأصول [15] . (ج)- أثر عائشة رضي الله عنها هذا ذكره السيوطي في تفسيره بدون سند ولكن قال أخرجه ابن أبي شيبة، ومصنف أبي بكر بن أبي شيبة لم يطبع منه حتى الآن إلا خمسة أجزاء لا يوجد فيها هذا الأثر ولكن علمنا بعد مراجعة المخطوطة التي هي في مكتبة الحرم المكي هذا الأثر بسنده، قال الإمام بن أبي شيبة في المصنف ص102/2 من القسم الأول باب من كره أن يقول لا نبي بعد النبي صلى الله عليه وسلم.

حسين بن محمد قال حدثنا جرير بن حازم عن محمد يعني ابن سيرين عن عائشة قالت: "قولوا خاتم النبيين ولا تقولوا لا نبي بعده"، إسناد هذا الأثر منقطع لأن محمد بن سيرين لم يسمع من عائشة شيئاً قال الإمام ابن أبي حاتم: سمعت أبي يقول: "ابن سيرين لم يسمع من عائشة شيئا" [16] .

وقال العلامة صلاح الدين أبو سعيد خليل بن كيكلدي بن عبد الله العلائي الدمشقي ت(761هـ) وقال البخاري: "لم يسمع ابن سيرين من عائشة رضي الله عنها شيئا" [17] ونقل عنه الحافظ ابن حجر [18] .

ومن البين أن الأثر الموقوف على الصحابي لا يقاوم الحديث المرفوع الصحيح، وكيف إذا كان ذلك الأثر منقطعاً، ولا شك أن المنقطع من أقسام الضعيف.

ومن العجب العجاب أن أتباع الميرزا القادياني نقلوا هذا الأثر من الدر المنثور ولو يلتفتوا إلى قول المغيرة الذي ذكره السيوطي بعد أثر عائشة رضي الله عنها كأنه تفسير لقولها قال ابن أبي شيبة ت(235هـ) أبو أسامة عن مجالد قال أخبرنا عامر قال:قال رجل عند المغيرة بن شعبة رضي الله عنه: "صلى الله على خاتم الأنبياء لا نبي بعده"قال المغيرة: "حسبك إذا قلت خاتم الأنبياء، فإنا كنا نتحدث أن عيسى خارج فإن خرج كان قبله وبعده" [19] .

فمعنى هذا الأثر أن من كره أن يقال لا نبي بعده إنما كره لأجل أنه قد ثبت بأحاديث صحيحة صريحة نزول عيسى بن مريم عليهما السلام قبل يوم القيامة كما ورد في الصحيح لمسلم فما يدُل عليه قول المغيرة من نزول عيسى عليه السلام صحيح ثابت لا شك في ذلك وفيه رد على القاديانية الذين لا يؤمنون بنزوله عليه السلام ولأجل ذلك لا يذكرون هذا الأثر في مؤلفاتهم، ومن الجدير بالذكر أن قول المغيرة رضي الله عنه يشتمل على جزأين ( أ )- (حسبك إذا قلت خاتم الأنبياء) ، (ب)- فإنا كنا نتحدث أن عيسى خارج الخ، أما الجزء الأول فلا يعبأ به لأنه قد تفرد به مجالد بن سعيد الهمداني وهو ضعيف لا يحتج به وقد تغيّر في آخر عمره ولا يعرف متى أخذ عنه هذا الأثر كما قال الحافظ ابن حجر في التقريب [20] : مجالد بن سعيد ليس بالقوي وقد تغير في آخر عمره"، وأما الجزء الثاني فمعناه صحيح كما يدل عليه أحاديث مسلم وغيره. (ج)-قد اعترف المتنبي القادياني بانقطاع النبوة بأسرها في تأليفه (عمامة البشرى) قائلاً: {وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} . وفسره نبينا صلى الله عليه وسلم في قوله:"لا نبي بعدي" وقال في (كتاب البرية): كان الحديث لا نبي بعدي معروفاً منتشراً بين الناس إلى حد لا يمكن أن يشك في صحته أحد، وذكر في بعض مؤلفاته حديث النبي صلى الله عليه وسلم أن الرسالة والنبوة قد انقطعت فلا رسول بعدي ولا نبي (تحفة بغداد ص7).

فمن أنعم النظر فيما ذكرناه من الأدلة والشواهد على انقطاع النبوة بجميع أنواعها لا يمكن له أن يستدل بقول عائشة رضي عنها المنقطع الضعيف وإلا مثله كمثل غريق يتشبث بالحشيش، والله الهادي إلى سواء السبيل. . (للبحث صلة).

[1] تنزيه الشريعة المرفوعة عن الأخبار الشنيعة الموضوعة لابن عراق الكناني ت(963 هـ) ج1 ص366 وتاريخ بغداد ج10 ص358 .

[2] ميزان الاعتدال ج3 ص230.

[3] مجمع البحار ج3 ص518 فصل في الخاتمة.

[4] فيض القدير ج1 ص90 وميزان الاعتدال للذهبي ج1 ص231.

[5] الكامل لابن عدي مخطوطة ج3 ص186 ق2.

[6] مجمع الزوائد ج9 ص44.

[7] تفسير الدر المنثور للسيوطي ج5 ص204.

[8] تفسير الدر المنثور للسيوطي ج5 ص204.

[9] ج8 ص396 مع شرحه فتح الباري المطبعة السلفية بمصر كتاب التفسير باب ذرية من حملنا مع نوح، كتاب المناقب 6 ص558 الصحيح لمسلم كتاب الإيمان والسنن لابي داود كتاب الفتن والجامع الترمذي أبواب القيامة والسنن الدارمي في مقدمته ومسند أحمد في مواضع منهاج1 ص226، ج2 ص436، ج4 ص127، ج5 ص278.

[10] الجامع الصحيح للبخاري كتاب الأنبياء 6 ص495 وكتاب الأدب ج10 ص577 مع فتح الباري المطبعة السلفية بمصر والصحيح لمسلم كتاب الإمارة وكتاب فصائل الصحابة، والسنن لأبي داود كتاب الفتن، والجامع الترمذي أبواب الفتن وأبواب المناقب، والسنن لابن ماجة في المقدمة وأبواب الجنائز وأبواب الفتن والمسند أحمد في عشرة مواطن منها ج5 ص287.

[11] الجامع الصحيح للبخاري كتاب المناقب ج6 ص616 وباب علامات النبوة، كتاب الفتن ج13 ص81 والصحيح لمسلم كتاب الفتن والجامع للترمذي كتاب الفتن والمسند لأحمد في ثلاثة مواطن منها ج2 ص349 والسنن لأبي داود كتاب الملاحم.

[12] مسند أحمد ج6 ص129.

[13] الجامع الصحيح للبخاري مع شرحه فتح الباري 12 ص375.

[14] الصحيح لمسلم ج4 ص196 كتاب الصلاة باب النهى عن قراءة القرآن في الركوع والسجود.

[15] المستصفى للغزالي ت(505)هـ ج2 ص113 وقواعد التحديث للقاسمي ت(1332)هـ نقلا عن إعلام الموقعين للحافظ ابن االقيم ت(751)هـ.

[16] كتاب المراسيل ص116.

[17] جامع التحصيل في أحكام المراسيل ج2 ص635 (مخطوطة).

[18] تهذيب التهذيب ص216/9.

[19] الدر المنثور ج5 ص204.

[20] التقريب لابن حجر ج2 ص229.


 العدد 28 - من المشكلات اللغوية في القرآن الكريم

من المشكلات اللغوية في القرآن الكريم

بقلم: فضيلة الشيخ عبد الجليل شلبي

المدرس في كلية الشريعة بالجامعة

في القرآن الكريم آيات كثيرة أشكل إعرابها على النحويين, وذهبوا فيها مذاهب شتى كل حسب وجهة نظره، وحسب المدرسة النحوية التي ينتمي إليها، كما أن به أيضاً تعبيرات بَدَتْ للوهلة الأولى خارجة عن قواعد البلاغيين، وذهب الشراح والمفسرون يلتمسون لها توجيها، وحارت فيها أفكارهم.

وأعرض اثنين من هذه الآيات المشكلة، إحداهما نحوية والأخرى بلاغية.

فمن التعبيرات النحوية التي أتعبت المفسرين والمعربين جميعاً قوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً }. إذا افتتحت الآية بالاسم الموصول(الذين) وهو لجماعة الذكور العقلاء, و( يتوفون) صلة الموصول، والرابط بها واو الجماعة، أما الخبر عن هذا المبتدأ فهو جملة { يَتَرَبَّصْنَ} والفاعل فيها هو نون النسوة وبهذا لا نجد الخبر مطابقاً للمبتدأ. ومن هنا تفرقت كلمة المعربين واختلفت تخريجاتهم لهذا التركيب. قال شيخ المفسرين الطبري:

"فإن قال قائل: أين الخبر عن الذين يتوفون؟ قيل متروك لأنه لم يقصد قصد الخبر عنهم، وإنما قصد الخبر عن الواجب على المعْتَدّات من العدة، في وفاة أزواجهم، فصرف الخبر عن الذين ابتدأ بذكرهم من الأموات إلى الخبر عن أزواجهم والواجب عليهن من العدة، إذ كان معروفاً مفهوماً معنى ما أريد بالكلام، وهو نظير قول القائل في الكلام: بعض جبتك متخرقة في ترك الخبر عما ابتدئ الكلام به إلى الخبر عن بعض أسبابه، وكذلك الأزواج اللواتي عليهن التربص، لما كان إنما ألزمهن التربص بأسباب أزواجهن صرف الكلام عن خبر من ابتدأ بذكره إلى الخبر عمن قصدَ قصْدَ الخبر عنه".

وهو يعني أن الأرامل ألزمن التربص ومنعن من الزواج بسبب أزواجهن المتوَفّيْن، فترك الحديث عن هؤلاء المتوفين وصرف إلى الزوجات اللاتي سيقت الآية لبيان ما يجب عليهن".

وهو كلام جيد من ناحية معناه، ولكن بقيت المشكلة النحوية بدون حل.

ويعود الطبري فيعرض حلاً آخر فيقول:

"وقد زعم بعض أهل العربية أن خبر {الَّذِينَ يُتَوَفَّوْنَ} متروك، وأن معنى الكلام. . . ينبغي لهن أن يتربصن بعد موتهم".

وليس هذا أيضاً حلاً نحوياً، إنما هو بيان للمعنى المقصود، والمعنى واضح ولكن المشكلة مشكلة تركيب وقواعد نحوية، وليس منها أن يحذف كل هذه الكلمات.

وقدر الزمخشري مضافاً محذوفاً في أول الجملة، واعتبر أصل التركيب: وأزواج الذين يتوفون. . يتربصن، وإذن فالنون في (يتربصن) تعود على المبتدأ المحذوف وهو (أزواج). وعَرَض توجيهاً آخر، فقدر محذوفاً في آخر الجملة لا في أولها. وقال: التقدير يتربصن بعدهم، وهذا كما يقال:السمن منوان بدرهم، أي منه.

وكلا التقديرين مقبول، فحذف المضاف مألوف، وحذف الظرف مألوف.

ولعل أقرب [1] هذه التحليلات وأدناها إلى منطق النحو ما ذكره الزجاج في كتابه (معاني القرآن وإعرابه) من أن (أزواجاً) تحمل ضميراً يعود على المبتدأ، والتقدير: (ويذرون أزواجاً لهم) وإذن فالضمير في (يتربصن) لا يعود على (أزواجا) منفصلة عن الاسم الموصول. وإنما هي بمعنى (أزواجهم) ويذكر الزجاج نظيرا لهذا من الكلام، إذ يقال مثلاً: الذي يموت وله بنتان ترثان الثلثين، فكلمة (بنتان) تحمل ضميراً ومعنى من المبتدأ، والألف في (ترثان) هي بمعنى (بنتاه) وإن فالخبر ليس خالياً من الرابط.

هذا الذي ذكره الزجاج قريب من اللغة، ولم يقدر فيه محذوفات بعيدة أو كثيرة كما فعل غيره.

والتعبير بعد كل هذا ليس شيئاً خارجاً عن الأساليب العربية، فالبحث إنما هو عن تخريجه ووجهته الإعرابية، وقد ذكر كل من الفراء والزجاج نظيراً لهذا الأسلوب قول ثابت قطنة [2] :

على ابن أبي ذبان أن يتندما
 .

لعلي إن مالت بي الريح ميلة
 .

فاسم (لعل) هي ياء المتكلم، والخبر هو (يتندم)، وكان الأصل: لعل ابن أبي ذبان أن يتندم، إن مالت بي الريح عليه، ولكن هذا التعبير يجعل المتكلم تابعاً في الكلام لا أصلاً، والتقدير هنا لعلي مع ابن أبي ذبان، وهو على أي حال ليس منقطع الصلة عن اسم (لعل).

وهذا كما تقول : لعلي إن ضربت بسيفك ينكسر، ولعلي إن حاربتك تنهزم و(لعلّ) في كل هذه الحالات بمعنى الاشفاق، ولكنها ما زالت بحاجة إلى اسم وخبر. وقد ضرب أبو عبيدة في مجازه صفحاً عن هذه الآية.

ونقل الطبري هذا الشاهد السابق وأوْرد تنظيراً آخر وهو قول الشاعر:

بغير دم دار المذلة حلت
 .

ألم تعلموا أن ابن قيس وقتله
 .

قال: "فألغى ابن قيس وقد ابتدأ يذكره. وأخبر عن قتله أنه ذُلّ".

وهذا الاستشهاد غير قوي، لأنه يحتمل التأويل بالمفرد، فيمكن أن تكون الواو للمعية، فيظل الحديث عن ابن قيس الذي قتل لغير جريرة. ويكون التقدير: إن ابن قيس مع قتله بغير ذنب هو إن وذلة، فما بعد الواو فضلة لا يحتاج إلى إخبار عنه. ومن المألوف السائغ أن يقال: إني وما ملكت يدي ملك لك ورهن أمرك، وفي القرآن أيضاً: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّم} .

ومن الأساليب التي أثارت تساؤلات البلاغيين ما حكى به القرآن الكريم قصة موسى عليه السلام والعبد الصالح الذي قابله, وهو الخضر عليه السلام، إذ قال: {حَتَّى إِذَا أَتَيَا أَهْلَ قَرْيَةٍ اسْتَطْعَمَا أَهْلَهَا فَأَبَوْا أَنْ يُضَيِّفُوهُمَا فَوَجَدَا فِيهَا جِدَاراً يُرِيدُ أَنْ يَنْقَضَّ فَأَقَامَهُ قَالَ لَوْ شِئْتَ لَتَّخَذْتَ عَلَيْهِ أَجْراً} .

فقد تكررت كلمة أهل، وكان مقتضى الظاهر أن يقال: حتى إذا أتيا أهل قرية استطعماهم. فذهب كثير من المفسرين واللغويين يتلمسون العلل لهذا الإظهار في موضع الإضمار، والواقع أن الأمر ليس كذلك، وليس في الآية إظهار في محل الإضمار، بل يتعين أن يكون التعبير كذلك {اسْتَطْعَمَا أَهْلَهَا} ولا يجوز (استطعماهم).

ويرجع سبب الاختلاف في وجهة النظر إلى الاختلاف في تقدير جواب الشرط فالذين قدروه (استطعما أهلها) جواب الشرط اعتبروا أهلها إظهاراً، ولكن هذه لا تصلح جواب شرط، وإنما جواب الشرط هو {قَالَ لَوْ شِئْتَ لَتَّخَذْتَ عَلَيْهِ أَجْراً} ، ذلك أن الآية تقص ما حدث على يد العبد الصالح من أمور شاذة واعتراض موسى عليه فيما يفعل، وهنا أمر عجيب وهو أن القوم قد بخلوا عليهم بالطعام رغم سؤالهم إياهم، ومع هذا يقيم الخضر لهم الجدار بدون أجر. لهذا اعترض موسى عليه، فسياق القصة كلها يقضي أن يكون جواب الشرط إما فعلاً عجيباً من الخضر أو اعتراضاً من موسى.

وفي الحادث الأول وهو خرق السفينة، {حَتَّى إِذَا رَكِبَا فِي السَّفِينَةِ خَرَقَهَا} نجد جواب الشرط هو (خرقها) وهو عمل عجيب يستدعي التساؤل والاعتراض، وفي الحادث الثاني وهو قتل الغلام. . . {حَتَّى إِذَا لَقِيَا غُلاماً فَقَتَلَهُ قَالَ أَقَتَلْتَ نَفْساً زَكِيَّةً بِغَيْرِ نَفْسٍ} نجد جواب الشرط هو (قال)، أي اعتراض موسى، وفي هذه الآية {حَتَّى إِذَا أَتَيَا أَهْلَ قَرْيَةٍ} نجد كلمة {اسْتَطْعَمَا أَهْلَهَا} لا هي فعل عجيب للخضر ولا اعتراض من موسى، وأيضاً لم يكن ورودهما القرية طلباً للطعام.

وإذن فجملة استطعما أهلها هي نعت لقرية المضاف إليه، وهو جملة فعلية، فلا بد من وجود رابط بها يعود على القرية، وهذا الرابط هو الضمير في أهلها، ولو جاء التعبير - على هذا التقدير. . حتى إذا أتيا أهل قرية استطعماهم لبقي النعت الجملة بلا رابط.

وتقدير الآية بعد هذا هو: حتى إذا وصلا قرية قد رفض أهلها أن يقدموا لهما شيئاً من القرى، وكان بها جدار يوشك أن ينهار، فأخذ الخضر بقيمة عجب موسى وقال له: لو شئت لاتخذت عليه أجراً.

وهناك وجه آخر لم يغب عن ذهن الباحثين، وهو عود الضمير على الأهل لو قيل (استطعماهم)، وتكون الجملة الفعلية نعتاً لأهل لا للقرية، ولكنهم استبعدوا هذا الوجه لأن الآية ظلت تتحدث عن القرية لا عن الأهل، قالت: {فَوَجَدَا فِيهَا جِدَاراً } ولم تقل فوجد عندهم جداراً، ولأن الجدار من مباني القرية لا من سكانها، والحديث عن عملهم فيها لا عن مجادلتهم السكان.

اعتمد هذا الوجه قاضي القضاة تقي الدين السبكي، ونقله عنه ابنه في (عروس الأفراح). . ثم نقله الألوسي في تفسيره.

ولم تهمل كلمة أهل في أول الجملة فيكون تركيبها: (حتى إذا أتيا قرية استطعما أهلها) لأن ذلك قد يوهم أنهما سألا أهلها إجمالاً، وهذا يصدق بسؤال بعض منهم، فلا يكون ثمة عجب أو دهشة في إقامة الجدار مع رفض القرى من بعض الأفراد.

وكما قال بعض المفسرين أنهما قابلا أول الأمر بعض أفرادها وحين أعوزهما الطعام ذهبا يسألان الأهلين [3] واحداً واحداً أو بيتاً فلم يحفل أحد بهما ولا طابت نفسه أن يقدم لهما طعاماً، وبعد هذا كله يقيم الخضر هذا الجدار غير آبه لما كان منهم من إساءة وشح.

وبدء الآية بالأهل لا ينافي أنها حديث عن القرية.

بهذا لا يكون تكرار كلمة (أهل) في الآية من وضع الظاهر موضع المضمر بل يكون ذكراً لا بد منه.

وكان الأديب العالم الشيخ صلاح الدين الصفدي ممن حيرهم البحث في تركيب هذه الآية فكتب إلى الشيخ السبكي يسأله شرحها في شعر جاء فيه:

بدا وجهه استحياله القمران
 .

أسيدنا قاضي القضاة ومن إذا
 .

لا فضل من يهدي به الثقلان
 .

رأيت كتاب الله أكبر معجز
 .

بها الفكر في طول الزمان عناني
 .

ولكنني في الكهف أبصرت آيةً

ترى استطعماهم مثله ببيان
 .

وما هي إلا استطعما أهلها فقد
 .

مكان ضمير إن ذاك لشاني
 .

فما الحكمة الغراء في وضع ظاهر
 .

وأجاب القاضي بهذه الإجابة التي لخصناها عنه، ووجدها من المفسرين بعده من يرتضيها ويؤيدها.

[1] المجلة : في إعراب هذه الآية يقول المبرد: إن (يتربصن) خير لمبتدأ محذوف دل عليه المقام. والتقدير(أزواجهم يتربصن) وهذه الجملة خبر عن المبتدأ الأول وهو (الذين)= وحذف ما يعلم جائز.

[2] ثابت قطنة من الشعراء خراسان الإسلاميين، ذهبت عينه بطعنة فكان يضع عليها قطنة فسمي بها _ كان من أنصار المهلبيين، وهذه القصيدة مما رثى به يزيد بن .

المهلب، وابن أبي ذبان_ هو الوليد بن عبد الملك، سمي كذلك لأن أباه كان آبخر شديد البخر حتى إن الذباب كان يموت إذا دنا من فمه _ ويروى البيت أيضا (أن يتقدما)_

[3] قائل هذا يريد: أنهما أتيا بعض الأهل واستطعما جميع الأهل فتغير المراد من أهل الأولى وأهل الثانية= ولهذا لم يقل استطعماهم حتى لا يعود الضمير إلى أهل بمعنى (بعض) = المجلة =


 العدد 28 - قضايا أساسية في تطوير المكتبة العربية والإسلامية

قضايا أساسية في تطوير المكتبة العربية والإسلامية

بقلم: الأستاذ عيد عبد الله عيد السيد

خبير المكتبات في الجامعة

نختم هذه المقالات في تطوير المكتبة العربية والإسلامية بمقالة موجزة عن المراجع والدوريات والإعارة والدفاتر والسجلات والخدمة المكتبية.

فتساءل عن معنى كلمة مرجع وعن الفرق بين المرجع وبين المصدر وعن المواد التي تختص بإطلاق اللفظ وعن فائدة المراجع وكيفية قياس مدى صلاحيتها.

ثم نعرض للدوريات أي المجلات والصحف فنتحدث عن أهميتها وضرورة الاهتمام بها. وفي الإعارة نعرض لقواعد الإعارة وضرورة مرونتها وتيسيرها لأعمال الخدمة المكتبية وتحدثنا عن الدفاتر والسجلات وبمعنى آخر قدمنا حصراً بها.

وقد ختم المقال بالتساؤل عن ماهية عن ماهية الخدمة المكتبية وأهدافها.

المراجع والدوريات:

المرجع كل ما يرجع إليه وبهذا المعنى تكون المراجع هي رصيد مكتبة ما من مواد المعرفة وقد يكون هذا المعنى سليماً عند إعداد الأبحاث العلمية التي تذيل عادة بما يسمى قائمة المراجع أي ما رجع إليه الباحث نفسه.

ولكن قد يأتي بخاتمة البحث قائمة بالمصادر وأخرى بالمراجع وفي تلك الحالة تكون المراجع كلمة عامة للكتب غير الأساسية في البحث أما المصادر فتطلق على كل ما لا بدّ من دراسته بصفة أصلية عند إعداد بحث ما كما في الوثائق والنقوش والسكة والآثار وقليل من الكتب المعاصرة. وقد يرقى مرجع من المراجع إلى مستوى المصدر وذلك إذا توافرت له الصحة والدقة في البحث والتدقيق والنزاهة. . . الخ.

وليس المرجع عند المشتغلين في المكتبات بهذا المعنى وإنماله مفهوم مختلف ومدلول متباين فهو يشمل أشكالاً معينة من الكتب تختلف عن بقية محتويات المكتبة من حيث الشكل والاستعمال وهي فيما بينها تختلف في أمور وتتفق في أخرى فالقواميس ودوائر المعارف والموسوعات والتشريعات وغيرها لها أهميتها الكبرى للباحث والدارس ولطالب المعرفة وهي من ألزم الأمور لجميع أنواع المكتبات وهي كتب لا تقرأ بذاتها وإنما يرجع إليها عند الحاجة.

فالمرجع في عرف المكتبيين هو الكتاب الذي لا يحتاجه القارئ بذاته ولكنه مضطر للرجوع إليه بين الحين والحين أو هو كل مادة علمية تضطر مكتبة ما إلى منع إعارتها في الخارج.

فقد تكون المراجع هي الكتب النادرة والمخطوطات والموسوعات والقواميس والتشريعات والنشرات والرسائل الجامعية والخرائط والأطالس والمواد السمعية والبصرية.

وتقاس قيمة هذه المراجع في مكتبة ما بقيمتها العلمية فكلما كانت معلوماتها صادقة ووافية حققت غرضها:

وهناك معايير شكلية وموضوعية لتقويم المراجع داخل مكتبة من المكتبات أو عند شراء مرجع منها:

1- متانة الغلاف وجودة التجليد إذ كلما كان المرجع بهذه الصورة كلما عاش فترة أطول وأدى خدمة أكبر للقراء كما أن الناحية الجمالية في الغلاف قد تدعو من لا يقرأ لأن يقرأ.

2- حجم المرجع يوحي بأهميته فمرجع في ثلاثين مجلداً مثلاً يدل بحجمه على جهد كبير بذل فيه غالباً.

3- الإخراج الجيد أو الرديء في الطباعة وحسن استخدام الحروف أو سوء استعمالها يفيد في دراسة المراجع والحكم لها أو عليها.

4- ونوع الورق أيضاً له أثر في استخدام المراجع فكلما كان الورق أبيض غير لامع أو براق لا شفافية فيه كلما كان القارئ قادراً على قراءة المراجع بيسر وسهولة.

5- وقائمة المواد والمصادر التي استعان بها مؤلفو مرجع من المراجع تفيد في الحكم على قيمة هذا المرجع وصدق معلوماته.

6- وكلما احتوى المرجع على كشافات تبين كيفية الاستفادة منه، ككشافات الأعلام والبلدان والموضوعات والخرائط وغير ذلك وكلما رتبت هذه الكشافات داخل هذه المراجع بطريقة تيسر استعمالها والاستدلالات على المعلومات داخل المراجع كلما زاد حب القراء للمرجع ودل على أهميته ودقة القائمين على إعداده.

7- ويمكن معرفة مستوى المرجع من المؤهلات العلمية للمؤلفين والناشرين وهل تسمح لهم بمزاولة عمل المراجع؟ . . . الخ.

8- على أن مادة المرجع وعرضه لحقائق موضوعية دون تحيز أو تعصب وتناسب مادته مع مستوى القراء وطريقة عرض المادة العلمية داخل المرجع هي الأساس في تقويمه.

9- يجب في بعض المراجع توافر وسائل الإيضاح التي تشرح مادة المرجع في بساطة.

10- وأسلوب المرجع ولغته يفيدنا في الحكم له أو عليه في أحيان كثيرة.

11- يجب أن يراعى في المرجع اتصال مادته بمجتمع المكتبة ومشكلاته وحياته وعاداته وقيمه وتراثه. . . الخ.

12- ويجب معرفة النواحي التي يخدمها المرجع والمستوى العام الذي يصلح له.

ومجمع القول أن تقويم المراجع لمعرفة الصالح منها على أسس فنية سليمة عرضت بعضاً منها أمر له أهميته وخطورته لأنه بجميع فئات المستعيرين. ونحن في مكتباتنا العربية لا نولي هذه الأسس أي رعاية بل ندر أن توضع قواعد ملزمة لتزويد مكتباتنا بالمادة المقروءة.

أما الدوريات فهي كل المطبوعات التي تصدر بانتظام في فترة زمنية معينة وتحمل عنواناً واحداً كالصحف والمجلات والنشرات والكتب السنوية.

وإن الاهتمام الذي يجب أن يوجه إلى اختيار الدوريات الصالحة لمكتباتنا لا يقل عن مستوى اهتمامنا بالكتب والمراجع لأن للصحيفة اليومية أو المجلة الأسبوعية أو النصف شهرية أو الشهرية وغيرها أهمية كبيرة وأغراض متعددة للكبار والصغار ويجب أن يراعى عند تزويد مكتباتنا بالدوريات ما يأتي:

1- مناسبة الدورية للغرض الذي نقتنيها من أجله.

2- خلوها من الصور الخليعة وما يتناول الجنس بصورة تخدش الحياء.

3- أن تمثل مختلف المعارف فالصحف تخبرنا بأحداث الساعة ومعرفة ما يقع في حينه بينما المجلات تخصص مادتها للعلوم والفنون والآداب والدين وغير ذلك ومن المجلات العام ومنها المتخصص.

ومما يؤسف له أننا حتى الآن لا نصدر مجلات علمية متخصصة بلغتنا العربية وبخاصة في ميدان العلوم البحتة والتطبيقية والصناعات ومعظم مجلاتنا يغلب عليها الطابع العام فيما عدا بعض مجلات مجامع اللغة العربية ومجلات بعض الجامعات ونحن في أشد الحاجة إلى إصدار مجلات متخصصة وإلى اقتناء دوريات علمية بمختلف اللغات ولمختلف التخصصات حتى نشارك في أحدث ما وصلت إليه البشرية من إنجازات في مختلف المجالات.

ونود أن يأتي اليوم الذي نهتم فيه بهذا النوع من المعرفة, وأن يأتي اليوم الذي نتمكن فيه من عمل الفهارس التحليلية لهذه الدوريات حتى نساير التقدم الحضاري السريع. والفهارس التحليلية للدوريات هي خلاصات Abestracts تصدر وفيها بيان كامل عن كل مقال في المجلة أو الدورية وموجز أو خلاصة لهذا المقال تغني عن قراءته أو تدفع إلى قراءته حسب الأحوال ومنها الكشاف التحليلي للصحف وقد بدأ العمل في مشروع كهذا في مصر بإشراف الدكتور محمود الشنيطي إلا أنه توقف الآن.

ولعلّ دارة الملك عبد العزيز في المملكة العربية السعودية تتبنى هذا المشروع فتصدر الكشاف التحليلي للصحف والمجلات في المملكة العربية السعودية ولعل كل المكتبات في الوطن العربي تقوم بعمل فهارس تحليلية لمحتوياتها من المجلات والصحف.

في السجلات والدفاتر:

أهم السجلات والدفاتر التي تستعمل في المكتبات حاليا هي:

1- سجل الفهرس (الفنون) وفيه معلومات ببليوجرافية عن الكتاب والمؤلف والعنوان، وبيان النشر - وبيانات التوريق. . . الخ.

2- سجل المطبوعات الدورية لقيد الصحف والمجلات الأسبوعية والنصف شهرية والشهرية والربع سنوية . . الخ. ولكل منها سجل خاص.

3- سجل الإعارة الخارجية وبه بيانات عن المستعير والكتب التي تعار.

4- سجل المترددين على المكتبة وهو لإحصاء من يقوم بزيادة المكتبة لأي سبب.

5- سجل إحصاء النشاط المكتبي.

6- دفتر لجنة المكتبة ويدون به محاضر اجتماعاتها.

7- دفتر جماعة أصدقاء المكتبة.

8- دفتر ميزانية المكتبة وغير ذلك من السجلات والدفاتر ومن الضروري استكمال هذه السجلات في مكتباتنا أو استكمال الناقص منها.

الإعارة والخدمة المكتبية:

الإعارة هي العمل الملموس داخل المكتبات وإن جميع الإجراءات الفنية داخل المكتبات تهدف في النهاية إلى إحضار الكتاب للقارئ. وبقدر زيادة حركة الإعارة تكون قيمة المكتبة وفائدتها. وعليه فلا بد أن توضع النظم والقواعد التي تيسر للقارئ الحصول على الكتاب وتحفظ للمكتبة ملكيتها لكتبها وتحدد طبيعة العلاقة بين القارئ ومكتبته بمرونة ويسر، وكلما كانت قواعد الإعارة مرنة كلما كان ذلك في صالح الخدمة المكتبية وكلما كانت إجراءات الحصول على الكتاب مبسطة كلما استفاد القارئ والمكتبي معاً وقتاً وجهداً وهنا يجب أن تصدر القواعد والنظم التي تضبط أعمال الإعارة داخل مكتباتنا على أن تحتوي هذه النظم بصفة أصلية على ما يأتي:

1- مجموعات الكتب بكل مكتبة تعريفاً وتحديداً.

2- إطار الخدمة المكتبية أو من لهم حق الإعارة من المكتبة وفئاتهم.

3- تمييز مجموعات المكتبة بختم خاص.

4- النص على الكتب التي تسمى مراجع وما في حكمها.

5- تعريف الدوريات والصحف وكيفية إعارتها ولمن تعار.

6-التعاون بين المكتبة وغيرها من المكتبات في نطاق الإعارة وحدود ذلك ومداه وغايته.

7- عدد الكتب المسموح بها لكل فئة من فئات المستعيرين ومتى يمكن زيادة هذا العدد.

8- هل يجوز للمكتبة أن تعير كتبا لغير الفئات التي تخدمها وبخاصة مكتبات الجامعات والمدارس حيث جمهورها الأساتذة والطلاب.

9- مدة الإعارة وعدد مرات تجديدها.

10- التعهدات والضمانات التي تشترطها المكتبة للإعارة.

11- متى يعتبر الكتاب المعار تالفاً؟ وما هي الإجراءات التي تتخذها المكتبة مع المتسبب؟

12- الغرامات والضمانات التي تستعملها المكتبة للمحافظة على رصيدها من المواد العلمية.

13- مطالبة المستعيرين برد ما لديهم من كتب. والإجراءات التي تتخذها المكتبة مع الذين لم يردوا ما بعهدتهم من كتب للمكتبة.

14- بطاقة الإعارة وصفحة المستعير والمعلومات التي تشتمل عليها. . .الخ.

وهذه القواعد التي ذكرت يمكن الاسترشاد بها ولكنها قابلة للحذف والإضافة ويلاحظ أن نجاح القواعد الخاصة بالإعارة في مجال التطبيق يقاس بمرونتها ومدى قدرتها على منح حرية الحركة للمستعيرين والأمناء على حد سواء.

على أن مكتباتنا العربية يغلب عليها عدم التقيد بقواعد ثابتة للإعارة والخدمة المكتبية.

والآن نتساءل عن ماهية الخدمة المكتبية وأهدافها؟

عرف ملفل ديوي الخدمة المكتبية بأنها (أحسن قراءة، لأكبر عدد بأقل تكلفة) وبهذا المعنى فإن الوظائف الأساسية لمكتبة ما هي الإعلام والمتعة والثقافة.

ولكن هذا التعريف من وجهة نظري غير مكتمل ويمكن للمكتبات العربية أن تكون أكثر طموحاً في أهدافها وأكثر وضوحاً في رسالتها.

فتكون مهمتها تزويد من يقصدها بأدوات التعليم (الكتاب- المخطوط - الدورية - المرجع - الميكروفيلم - الأفلام التعليمية - المحاضرات - تلخيص الكتب. . . الخ) وبأدوات البحث (الببليوجرافيات - الفهارس - خلاصات الكتب - النشرات - قوائم الناشرين . . . الخ) وبالمتعة الذهنية بما تحويه من كتب التاريخ والدين والأدب الرفيع وغير ذلك مع الحفاظ على التراث الحضاري والاجتماعي للبيئة التي تخدمها وللمجتمع البشري كله.

وفي ضوء هذه الرسالة يجب على العاملين في حقل المكتبات أن يدرسوا معدلات الأدباء لأعمالهم..

وهكذا يمكن القول أن الخدمة المكتبية بسيطة وممكنة ولكنها ضرورية جداً وملحة للغاية رغم كونها يجب أن تكون حرة مسيرة واختيارية وذاتية على أنه أصبح من الضرورية الآن وضع ميثاق للعمل بالمكتبات العربية حتى تكون رسالتها واضحة مع مراعاة أن تحكم خدمات المكتبات في عالمنا العربي الاتجاهات الآتية:

1- يجب أن تزود المكتبات بالمواد التي تمثل وجهات النظر المختلفة في مشكلات العصر المحلية والوطنية والقومية والعالمية.

2- يجب أن تحوي المكتبات كتباً تنطوي على حقائق أصلية ثابتة.

3- يجب أن تختار الكتب للمكتبات حسب فائدتها في تطوير المجتمع وتنويره ولا يستبعد أي كتاب بسبب جنس مؤلفه أو وجهة نظره المخالفة.

4- يجب أن تكون الرقابة على الكتب في حدود ضيقة جداً لا تتعدى سلامة العقيدة.

والخدمة المكتبية على مستوى الكبار يجب ألا تقتصر على خدمة المراجع بل لا بد أن يكون هناك مرشد للقراء وخدمة إرشادية قد تتسع في بعض المكتبات الكبيرة لتصبح قسماً مزوداً بعدد من الأمناء ذوي الخبرة والاختصاص لتقديم النصيحة للقراء أو تدريبهم على الاستعانة بوسائل التعرف على المعلومات وغير ذلك.

كما يدخل في عداد الخدمة المكتبية أيضاً الخدمات التعاونية التي تتم بين المكتبة والجماعات والمنظمات الأخرى داخل البيئة عن طريق الزيارات والمؤتمرات وغير ذلك.

على أن العمل مع الأطفال يمثل قسماً مهماً في برامج المكتبات العامة على وجه الخصوص فعليها أن تعد كتباً ومواد أخرى للأطفال في مختلف الموضوعات ومتدرجة في المستويات وأن تقدم المناضد والمقاعد المنخفضة الارتفاع كما أن على المكتبة ان تهتم بالشباب والمراهقين وتقدم لهم المواد اللازمة التي تساعدهم في هذه المرحلة من مراحل النمو.

إن القراءة هي سياحة رائعة بين آثار المفكرين وعقول المصنفين وهي التي تنظم البحث العلمي وتشد أزره وتوجه الإنتاج الفني وتحسنه ولا يخفى على أحد ما فيها من متعة للنفس وغذاء للروح ولعل القراءة تعالج الكثير من عيوبنا الذهنية وتحل العديد من مشاكلنا النفسية إذا عرفنا كيف نقرأ؟ ومتى نقرأ؟ وماذا نقرأ؟

والله ولي التوفيق. . .


 العدد 28 - حول نظرية الالتزام

حول نظرية الالتزام

000 والعيب ما عابه الشرع

دراسات أخلاقية لمجتمع السلفي

بقلم : فضية الشيخ السعيد الشربيني الشرباصي

المدرس بدار الحديث المكية التابع للجامعة

ولأن الالتزام مع الملتزم الصادق يدعوه إلى التطبيق الدائم للشرع، والتنفيذ المتتابع للسنة فيتحول من نطاق العبادة إلى نطاق العادة، ويصبح نهجاً له وخطة، ويصير على الدوام متطلعاً إلى الحق، متطلباً لحكم الشرع، ممسكاً بحبل الله المتين، عاضاً بنواجذه على السنة، فيمضي في طريق مستقيم،وسبيل سوي لا ينحرف ولا يميل، فلا يعول على رأي فلان، ولا ينعطف مع هوى بيان.

ولهذا يتوقف على كل ناصية وعند كل منعطف يسأل:

أين النص؟ وأين الدليل؟

وهل هناك خطة أهدى إلى الحق من تلك؟ فهي لا تعطي الفرصة للاختراع أو الابتداع، ولا تلجئ إلى الابتكار أو الاصطناع، ولا تستخدم الفلسفة ولا الخيال. . ولا مجال لذلك كله _ عند العاقل المنصف أمام شريعة الحكيم الرحمن، وتوجيه الخبير المنان. . الذي خلق فسوى ، والذي قدر فهدى، والذي علم طوايا النفس وخفاياها، وألهمها فجورها وتقواها. وهو أعلم بالبشر وما يوعون وكيف يهتدون، وماذا يريدون، وإلى أين هم سائرون؟

ويمضي الملتزم في خطته فينقل الالتزام من المسجد والجامع إلى البيت والشارع، فهو ديدنه ومنهجه في إقباله وإدباره، وفي منشطه ومكرهه، وتتبلور التصرفات الفردية لتصنع أخلاق المجتمع السلفي، ولا أدخل الآن في حقائق الالتزام ومبادئه، ولكني أسجل فقط بعض الظواهر الأخلاقية كدارس متأمل لما يعكسه الالتزام من أخلاق ومبادئ وتصرفات.

ولأكون منصفاً لا أريد بكلامي مجتمعاً معيناً محدوداً بالزمان أو بالمكان ولا بالذوات أو بالأسماء كمجتمع المدينة المنورة مثلاً أو مكة المكرمة أو الرياض أو غيرها. وإنما أقصد أي مجتمع يأخذ نفسه بنهج الالتزام للشريعة الغراء، وأسلوب التمسك بالنصوص السمحة، سواء كان هذا المجتمع في مصر أو باكستان أو في سوريا أو في السودان. وإن كان يتعين في مجال الإنصاف أيضاً أن أرد الفضل إلى ذويه، فقد كان لهذه البلاد فضل إمدادي بهذه الملاحظات، وخاصة وقد أتيحت لي الفرصة للانتقال من المدينة إلى الرياض، ومن المدينة إلى مكة. . .

وفي مقالي السابق (يا ولد . . .) هي إحدى الكلمات الشائعة في هذا المجتمع انتهيت منها إلى ما يسوده من نزعة المساواة الحقة التي تولدت من خطة الالتزام بالشريعة السمحة، وإنا لنراها حقيقة مطبقة لا مجرد ادعاء كاذب كما نراه في بعض المجتمعات التي تصيح بالمساواة ولكن لا واقع لها إلا في الهواء على الألسنة والأبواق، وفي الصحف والإذاعات، وحتى عندما تطبق فإنها تعني المساواة في الحقوق لا المساواة في الحب والود والإخاء.

وفي هذا المقال أعرض لظاهرة أخرى وهي ما أسميها (بالواقعية الشرعية) وهي تواجه (الواقعية المادية) وتصادمها؛ لأن الواقعية المادية تستمد مسيرتها من الواقع المادي ومن الظروف حُسنت أو ساءت، طابت أو قبحت، وغالباً ما تقوم على النفاق والتظاهر الكاذب والمباهاة التي لا أساس لها.

أما (الواقعية الشرعية) فهي تستمد وجودها من الشرع حيث يرتفع المبدأ الأصيل الخالد وهو (القبيح ما قبحه الشرع، والحسن ما حسنه الشرع). ولنشرع في عرض صور لهذه (الواقعية الشرعية). ولنأخذ صناعة الفرد في المجتمع فإننا نشاهد أن معظم المجتمعات تنظر إلى هذه الصناعة على مقياس التقويم والتكريم للرجل حسب المكانة الاجتماعية أو ما تدره من أرباح، وقد نرى نزعات مثالية داخل هذه المجتمعات تعارض هذه المقاييس. ولكن الأمر في المجتمع السلفي ليس أمر نزعة مثالية وإنما هو أمر واقع عام يشترك فيه الصغير والكبير والمتعلم والجاهل. واسمع لهذه القصة:

التقت سيدة سلفية بأتراب لها من جنسيات مختلفة والمقام حتماً يدعو إلى الفخر والمباهاة, ولكن السيدة السلفية بما تعودت في مجتمعها تميل إلى الصدق ولا ترى أي غضاضة في الحديث عن حالها بصراحة، فتحدثت على نهجها ذاكرة كيف جاء أبوها زائراً لها في العيد الأكبر وقالت من غير حرج: إن أبي يعمل في مقهى بأحد الثغور السعودية ويقوم بتقديم الشاي والقهوة لرواد المقهى، وعندما جاء لزيارتي جاء ومعه حقيبة جمع فيها ما تجمع له من قروش أثناء الموسم.

وتعتبر مثل هذه الصراحة في نظر أترابها غير السلفيات جنوناً وخيبة أمل؛ لأنه لو كانت واحدة منهن في موضعها لقالت عن أبيها: إنه يعمل مديراً لكازينو الشمس والهواء العالمي. . وزبائنه الأمجاد لا يدفعون له الثمن بالقروش ولا بالجنيهات وإنما بالدولارات والشيكات. . .

والتفسير الصحيح للسيدة السلفية قائم على أساس منطق الحلال والحرام فما دام الأمر لا يصل إلى منطقة الحرام فهو عمل شريف وكريم ونبيل، أما عند غيرها فهناك منطق غير الحلال والحرام، فالحلال والحرام قد لا يكون مدار الاهتمام، وإنما مدار الاهتمام هو مقدار ما تعكس الصفة من دخل أو مكانة كاذبة.

وتتابع الصور داخل المجتمع السلفي على هذا النسق. هذا أخي عميد إحدى الكليات يجلس في قاعة مكتبه الشاسع المجهز بأحدث المظاهر الحديثة فعن يمينه جهاز تكييف، ومن أمامه عدة آلات تلفزيونية وإنه لحريص على العناية بعزته وكرامته، ولكن هذا لا يجعله ينظر إلى غيره نظرة مختلفة، بل إن عامل المكتب وساقي الشاي يجلس معه في نفس الغرفة وعلى مكتب أنيق يشبه مكتبه، وفي مواجهته يضع ساقاً على ساق إن أراد، وإنه لينهض عنه ليدور بإبريقه على الضيوف ثم يعود إلى مكتبه والإبريق معه.

وصورة ثالثة في هذا النطاق حيث نرى شيخاً ينتهي من تضرعه أمام الكعبة وقد انصرف الكثيرون لحالهم، ثم يلتفت الشيخ عن يساره فيلحظ شبحاً يتأمله فإذا به يعرف فيه تلميذه المهذب الحريص على العلم. ويحد البصر إليه فإذا به يراه قد حمل مكنسة هائلة يدفع بها الأتربة عن رخام البيت العتيق في إخلاص وبراعة. ويحول الشيخ نظره عن تلميذه حتى لا يضايقه أو لا يحرجه.

ولكن التلميذ طالب العلم ما يكاد يلحظ أستاذه حتى يعرج عليه لتحيته ويقدم نفسه إليه أنه يعمل هنا بمكنسته, والمكنسة العظيمة قائمة بين يديه, ولا يشعر الطالب بالحرج لأن العيب ما عابه الشرع, ويقدر الشيخ لتلميذه مشاعره ويزداد احترامه له.

ونترك هذه الصفحة إلى صفحة أخرى لمتابعة البحث والاستنتاج ولتكن في هذه المرة قضية الغيرة التي يتفرد بها المجتمع العربي بالتشدد فيها أكثر من غيره من المجتمعات ونرى خط السير لهذه العاطفة وكيف يتوجه بفضل الإسلام، وبفضل الالتزام لنصوصه. ونرى النتائج في هذه القضية أيضاً يحكمها المبدأ السابق وهو: أن القبيح ما قبحه الشرع والحسن ما حسنه الشرع وكيف كان ذلك؟

هذا سلفي من الصفوف الأولى يعطي أعظم مثال على ذلك، انظر إلى عمر ابن الخطاب رضي الله عنه وهو يتسوق لابنته زوجاً_ واسمحوا لي في هذا التعبير الكاشف _ وهو في عمله النبيل يضع الحدود للفرق بين الحلال والحرام وبين الحق والباطل في شجاعة واعتزاز والتزام بالحق وحده دون النظر إلى أي اعتبار آخر. والغريب أن راوي القصة هو ابن عمر نفسه ناقلاً عن أبيه في شأن أخته وتقول الرواية كما رواها البخاري:

عن عبد الله بن عمر رضي الله عنهما: "أن عمر رضي الله عنه حين تأيمت بنته حفصة قال: لقيت عثمان ابن عفان رضي الله عنه فعرضت عليه حفصة, فقلت : إن شئت أنكحتك حفصة بنت عمر. فقال: سأنظر في أمري, فلبثت ليالي ثم لقيني فقال: قد بدا لي ألا أتزوج يومي هذا, فلقيت أبا بكر رضي الله عنه فقلت له: إن شئت أنكحتك حفصة بنت عمر, فصمت أبو بكر ولم يرجع إلي شيئا, فكنت عليه أوجد مني على عثمان, فلبثت ليالي ثم خطبها النبي صلى الله عليه وسلم فأنكحتها إياه, فلقيني أبو بكر فقال: لعلك وجدت علي حين عرضت علي حفصة فلم أرجع إليك شيئاً, فقلت: نعم, قال: فإنه لم يمنعني أن أرجع إليك فيما عرضت عليّ إلا أنني كنت علمت أن النبي صلى الله عليه وسلم ذكرها، فلم أكن لأفشي سر رسول الله صلى الله عليه وسلم, ولو تركها النبي صلى الله عليه وسلم لقبلتها". رواه البخاري.

ولو أن هذه البنت لرجل متأنق لا يعنيه أمر الحلال والحرام، وإنما تأخذه العزة بالإثم، والغيرة الحمقاء لفضل لها أن تجري في الشوارع والطرقات، وتتحول إلى فتاة أندية ومجتمعات، ولا يحاول أن يأخذ بيدها إلى طريق الصون والعفاف.

فالزواج عند أهل الشريعة عصمة لا متعة مجردة، وحماية لا استعلاء أو استيلاء. ولا غرابة أن نجد بعض الأئمة حينما يخطب إليهم الولاة الذين لا يثقون في عدلهم يرفضون زواج بناتهم لهم، ويقبلون زواجها من فقير داخل تحت عموم قوله: "ترضون دينه".

وفي هذا النطاق أيضاً نجد أن الشريعة لا ترى بأسا في الحديث عن المرأة في مجال الإرشاد والتعليم والتعلم وكتب السنة ممتلئة بذكر أمهات المؤمنين وما نقلن من معارف وحقائق، وهذا لا يخل بالرعاية والصون اللازم للمرأة.

بينما قد نرى العكس في بعض المجتمعات حيث نرى الرجل يشعر بالحرج في الحديث عن المرأة التي يرتبط بها، في الوقت الذي يسمح لها بلاحرج في السير خارج المنزل عارية الساعدين مكشوفة الساقين في ثياب تحدد تقاطيع جسمها. .

فماذا يعني هذا ؟ إنه يعني عدم الالتزام بالصحيح، وعدم التمسك بالصواب وإنما هو الانسياب مع التيار، والانحلال مع المتحللين. .

سألت صديقاً لي من علماء باكستان لأتبين منه اتحاد طبائع العامة هناك مع طبائعنا هنا فيما يتعلق بقيام الرجل بعرض ابنة له على بعض معارفه محبذاً زواجهم منها, وما كدت أتم الحديث حتى صدرت منه كلمة تعجب واستغراب في سرعة وقوة وقال: لا يمكن أن يحدث هذا, فقلت له: وما رأيك فيما فعل عمر؟ فأجاب بنفس السرعة: ومن مثل عمر؟!

وقد يوجد الملتزمون فرادى في مجتمع غير ملتزم وهؤلاء يعيشون داخل هذه المجتمعات غرباء، ويضيق بهم ويطلق عليهم صفات ظالمة نتيجة لتمسكهم بالحق، والتزامهم بالشرع, فأحياناً يصفهم بالجمود أو التزمت وأحياناً يصفهم بالحنبلة أو التشدد. ...الخ.

والفرق كبير وخطير بين المتشدد والملتزم لأن التشدد قد يجره الأمر إلى الخروج عن نهج السنة طلباً للعسير من الأمور، وحرصاً على التعالي والثقة الكاذبة بالنفس، ولكن الملتزم يمضي وراء السنة فإن كانت عزيمة استجاب لها وصبر عليها، وإن كانت رخصة فرح بها وحمد الله عليها، ودعا إليها. وما خيّر رسول الله صلى الله عليه وسلم بين أمرين إلا اختار أيسرهما ما لم يكن خروجا عن الشريعة والسنة. والله يصلح منا ما فسد، ويجعل هوانا تبعاً لما جاء به الإسلام من آداب وأخلاق..


 العدد 28 - من آيات الله في الكون

من آيات الله في الكون

بقلم عبد المؤمن محمد نعمان

نظرت الفتاة المتعلمة إلى الزهرة المتفتحة وكانت ذكية ثم قالت لأمها بلسان المؤمنة: انظري (يا أمي) إلى هذه الزهرة كيف تناسقت أوراقها الرخية وعلاها اللون الجميل وتضوعت منها هذه الرائحة العطرة، انظري إلى العروق الدقيقة والشرايين الشعيرية كيف وجدت في أوراقها الصغيرة وكأنها مدينة انتشرت فيها الجدد والخطوط، تأملي (يا أمي) لونها الأصفر الذي هو في حقيقة مزيج من عدة ألوان بتركيب دقيق يعجز عنه أي خبير في علم الفنون وتوزيع الألوان، أنعمي النظر ودققي المشاهدة في هذا التناسق البديع بين أوراقها وفي هذا الشكل الإنساني في قاعدتها بحيث أصبحت تبهج النظر وتستقطب الانتباه.

إن هذه الزهرة ( يا أم) في حقيقتها تحتوي ملايين من الذرات كل ذرة منها مرتبطة بالأخرى ارتباطا أشبه ما يكون بارتباط كواكب المجرة في السماء فهي إذا عالم تتمثل فيه كثير من الخصائص والمعجزات، أليست يا أمي هذه الزهرة كافية بأن تقنع الكفار بوجود الله وتجعل المسلمين يزدادون حبا وتعلقا بالخالق العظيم وحده لا شريك له. ! أجيبي يا أمي فلم أعد أطيق هذا السكوت.

قالت الأم: وقد اندهشت من هذا الوعي والنضج الفكري في ابنتها الوحيدة وفلذة كبدها الحسناء غادة: لا تعجبي يا صغيرتي فإن عَمَهَ البصير أشد على الإنسان من عمى البصر ألم تقرئي يا غادة في القرآن الكريم قوله تعالى: {فَإِنَّهَا لا تَعْمَى الأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} , وقوله تعالى: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالإِنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُولَئِكَ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ} , وقوله تعالى: {وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ} . فلقد غفل أولئك وتنبهت أنت، وذلك فضل الله يؤتيه من يشاء. والزهرة هذه التي رأيتها يا غادة ليست إلا نقطة صغيرة من بحر زاخر بالنسبة لما في هذا الكون من الآيات والعجائب المبصِرَة المبصَرَة فما رأيته يا غادة في الزهرة أراه أنا في كل شيء، فالأرض بما فيها من وهاد وجبال وحزون وسهول تكون في فترة ما مجدبة قاحلة لا أثر فيها للحياة وكأنها إنسان ذهب عنه الشباب فشحب لونه وتجعدت أطرافه وعلاه الشيب وما هي إلا لحظات فإذا السحاب الثقال الذي يحمل بلايين الأطنان من الماء العذب ينتقل إليها من مسافات بعيدة فينزل الغيث فإذا الحال تنعكس وتدب الحياة.

{وَتَرَى الأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ} . فمن جمع السحاب وحركه, ومن أوجد فيه الماء العذب الزلال بهذه الكميات الهائلة من الأطنان، ومن أرسله إلى تلك الأرض المجدبة ثم أنزل منه الماء بقدر معلوم، ولما كانت عملية الأمطار تتم حسب السنن الكونية نتيجة الرياح وعوامل الطقس ومرور الرياح على البحار والمحيطات فمن أرسل الرياح وتحكم في قوتها ومن أوجد الأجواء الحارة والباردة ومن أمسك السحاب الثقال!

إن التعليل العلمي يا صغيرتي لعملية الأمطار لا يزيد المؤمنة إلا إيماناً إذ أن لكل شيء سنة وسبباً فليس أبداً للمؤمن الذي تعلم شيئاً من العلوم الكونية وخلافها إلا أن يستبشر ويبتهج لما وصل إليه فما كان بالأمس مجهولاً أصبح اليوم معلوماً وهذا بفضل الله الذي علم بالقلم علّم الإنسان ما لم يعلم، إنّ القمر يا غادة ذلك الكوكب المنير كان بالأمس جسماً يسبح في فضاء ولم يدر أحد هل هو كتلة من نور تسبح أم قطعة من زجاج تضاء من الشمس جاء العلم الحديث فاكتشف كنهه الظاهر وأدرك محتواه البدائي فعرف المؤمنون والكفار أن القمر عبارة عن جبال وتلال تسبح في مجموعها في الفضاء ويدور حول الشمس بعامل الجاذبية فأدرك المؤمن وحده عظمة الله وقال بكل اعتزاز وفخر: لا إله إلا الله {سَنُرِيهِمْ آيَاتِنَا فِي الآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} ‍‍!

كل ما في الكون يا غادة جدير بالانتباه والتفكر ولذا قال تعالى: {أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالأَرْضِ} , وقال تعالى: {قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالأَرْضِ وَمَا تُغْنِي الآياتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ} , وقال تعالى: {وَمَا يَعْقِلُهَا إِلا الْعَالِمُونَ} , ولذا فالقرآن دائماً يركز على العقل ويدعو الناس إلى التفكر واستخدام عقولهم، فالعقلاء الحاذقون يرون كل شيء ولكنهم يرون بديع صنع الله {صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ} ، انظري يا غادة إلى الأفعى كيف خلقها الله في هذا الوجود وفطرها على الشر ولم يودع في قلبها أي نوع من العطف والرحمة [1] ، وانظري إلى العقرب وقد خلقها الله عدوة شرسة وحرمها الحنان في حين أنه تعالى خلق العصفورة وجعل في قلبها الحنان والعطف لكي تزق فراخها وتحنو عليهم كما تحنو الأم على وليدها من بني الإنسان فهذه العكسيات في المخلوقات في آن واحد تدل على الحكمة البالغة من تقدير العزيز الحكيم، فلم تعرف العقرب والأفعى حناناً كما لم يعرف العصفور الأذى أو الحقد، فلو كانت الأمور هكذا عبثاً وكان الكون وما فيه عن طريق المصادفة لما كان أبداً هذا النظام مستمراً بهذه الدقة طول الدهر فالمصادفة كما يقول الملحدون لا بد أنها تخطئ وما سميت مصادفة إلا أنها تصادف أحياناً ولو كان الأمر كذلك لوجدنا عقرباً تحنو وعصفوراً يؤذي.

تأملي يا غادة أن العقرب لم تلد في يوم من الأيام إلا عقرباً والناقة لم تلد إلا جملاً أو ناقة وهكذا مع كل المخلوقات باختلاف أنواعها ولو كان الأمر من غير موجد خبير لأمكن للنحلة أن تخرج سماً وللأفعى أن تخرج عسلاً مصفى . . انظري إلى الفراشة في شكلها الجميل وأجنحتها الكبيرة وجسمها الإنسيابي كيف أحسن الله منظرها وأودعها ألواناً زاهية تمثل في مجموعها لون الأزهار، فمن خلق الفراشة وأودعها الروح وخلق الزهرة ولم يودع فيها الروح مع أن كلتيهما تنمو ومن وهبهما الحركة والنماء ومن جعل في الفراشة روحاً وفي الزهرة حياة ؟؟؟

تأملي أيتها الغادة مملكة النحل وما يكتنفها من نظام دقيق فالنحل ذاته عالم لم يدرك حقيقته إلا الله. وتأملي الحكمة من هذا التنظيم إنها يا صغيرتي أوجدت لنا العسل المصفى والشهد العطر ولولا أن الله ربط النحل بهذا النظام لما تمكن الإنسان في يوم من الأيام من جني العسل {وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ أَنِ اتَّخِذِي مِنَ الْجِبَالِ بُيُوتاً وَمِنَ الشَّجَرِ وَمِمَّا يَعْرِشُونَ ثُمَّ كُلِي مِنْ كُلِّ الثَّمَرَاتِ فَاسْلُكِي سُبُلَ رَبِّكِ ذُلُلاً يَخْرُجُ مِنْ بُطُونِهَا شَرَابٌ مُخْتَلِفٌ أَلْوَانُهُ فِيهِ شِفَاءٌ لِلنَّاسِ إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَتَفَكَّرُونَ} .

انظري إلى الجمل ذلك المخلوق الكبير كيف سخره الله وجعله يمشي خلف الطفل الصغير إلى حيث يشاء فمن أقدر الطفل على ذلك ومن ذلل الجمل لهذه المهمة؟ إنه الله العزيز الحكيم {وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ} .

انظري إلى الطفل الصغير عندما يخرج إلى الدنيا كيف يبحث عن الثدي ويلتقمه بالفطرة ولم يبحث عن الملابس ولبلبها، إن الملابس يا غادة من الممكن أن يقوم بإلباسه إياها أهله, أما الطعام فلولم يهتد الطفل إلى امتصاص الثدي لما تمكن أهله من إدخال الطعام إلى جوفه، وتأملي ذلك الحليب الذي أودعه الله ثدي الأم فصار لبناً معقماً نقياً محتفظاً بدرجة الحرارة الملائمة لأمعاء الطفل وبتركيب خاص مهيأ للهضم في تلك الأمعاء الدقيقة وجعل مادة اللبأ التي تسبق الحليب ذات علاقة مهمة في نمو أعضاء الطفل وفوق هذا أودع الأم عاطفة الحنان والعطف بحيث يضفي ذلك على الطفل السعادة ونمواً عضوياً لا توجد لدى طفل حرم منها. . تأملي يا غادة تلك الأنهر الجارية في جسم الإنسان مع اختلاف في طعمها وتركيبها، فالريق نهر عذب يجري في فم الإنسان فلا يتدفق بصورة السيلان ولا ينضب إلا إذا فارقت الروح الجسد، والدمع نهر مالح يجري في مآقي الإنسان ولا يسيل إلا مع عاطفة البكاء أو تأثر العين بجسم خارجي، وهكذا مع أنهر الدم ومشتقاته وخلاف ذلك، تأملي القلب تلك المحطة الصغيرة الكاملة بجميع أجهزتها الدقيقة المعقدة ومهمتها الصعبة كيف ينبض باستمرار وبصورة منتظمة ودقات معدودة لا يمكن أن تتخلف أو تكل ما دام الإنسان في حالة طبيعية ومع هذا فالقلب متصل بالعقل وبينهما رابط قوي واتصال مباشر وعن طريقهما تتحرك كل الأعضاء في الإنسان ويتحدد موقفه وسيره وعمله {وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ} ، انظري يا غادة إلى القطط والكلاب تلد الأنثى منها أربعاً أو أكثر في بطن واحد بينما تلد المعز والنعاج والنوق والبقر مولوداً واحداً في الغالب ومع هذا نجد الغنم والجمال والبقر كثيرة جداً ونجد الكلاب والقطط قليلة جداً إذا ما قيست بتلك، فكيف تم هذا؟

إنها البركة التي وضعها الله في الغنم والجمال والبقر فلم تعد لفة الأرقام تؤدي فاعليتها، وهكذا يا صغيرتي فالكون كله صفحة مملوءة بالآيات ولم يبق إلا التفكر على حد قول الأعرابي: البعرة تدل على البعير والقدم وأثر السير يدل على المسير، وسماء ذات أبراج وأرض ذات فجاج ألا تدل على الحكيم الخبير؟!

والمسلمون يا غادة إذا لم يتفكروا في مخلوقات الله وتتجلى في نفوسهم عظمة خالقهم ويملأ قلوبهم جلال الله فسيبقون يلهثون وراء أعدائهم ويتلقون الضربات والنكبات {وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنَ الْغَاوِينَ وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا وَلَكِنَّهُ أَخْلَدَ إِلَى الْأَرْضِ وَاتَّبَعَ هَوَاهُ فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ} .

أما بهرج المادية الطاغية وطلاسم الحضارة المعاصرة فلا ينبغي أن تجذب ببريقها أبناء المسلمين لدرجة أن يكونوا عبيداً لها مبهورين بإبداعها وينسون المنعم الأول والخالق الحكيم الذي أوجد هذه العقول وأودعها القدرة على التفكير والتقدير {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ}, {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} , {وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لا تَعْلَمُونَ}.

[1] بل أودعها الرحمة بفراخها.


 العدد 28 - نداءٌ واحتكامٌ إلى ضمير العالم الإسلامي

نداءٌ واحتكامٌ إلى ضمير العالم الإسلامي

بقلم: السردار محمد عبد القيوم خان

رئيس دولة كشمير المحرر

الحج مؤسسة إسلامية اجتماعية هامة وهو _ كأي معتقد إسلامي آخر _ ذو مغزى خاص يشكل أساساً دولياً لفلسفة الحياة _ وإنما أدركت الحكمة الإلهية السرمدية ما يكون من إخضاع المسلمين لضروب من الإمتحان الخطر المؤلم في القرون الآتية_ ومن أجل ذلك زود الله لهم في صورة الحج فرصة ملائمة لاحتفال سنوي يأتيه المسلمون من أنحاء العالم كلها عند بيته الحرام. .

وبهذا يسمو اجتماع الحج فوق كل حاجز جغرافي أو فارق طبقي أو تفوق لساني ويجهز للمسلمين كافة منبراً عالمياً ومنتدى عاماً يمكن لهم تبادل أفكارهم ودراسة مشاكلهم ليشاركوا في أحزانهم ويسارعوا إلى إنقاذ المكروبين منهم _ في أي مكان كانوا _ بكل وسيلة وحيلة لهم عليها تسلط.

والآن يوجد مثل هذا الوضع من كرب المسلمين في ناحية نائية من أنحاء الكرة الأرضية_ وهو في الواقع تحدٍ يدعو الملة الإسلامية إلى النزال.

اليوم خمسة ملايين من مسلمي كشمير، المخلصين في وفائهم للدين الإسلامي القاطنين في منطقة تبلغ مساحتها 212.000كم2 وهي تقع في شمال شبه القارة الهندية، هؤلاء الكشميريون المسلمون يقاسون ألماً مبرحاً ويكابدون ترقباً قلقاً ويعانون خيبة وفشلاً، وكل ذلك بسبب مؤامرة سيئة خبيثة دبرها الاستعمار الهندوسي الجديد بمساعدة من البريطانيين المستعمرين الراحلين.

وعلى الرغم من المبدأ المسلم لتقسيم القارة الهندية إلى الدولتين على أساس الدين واستخفافاً لهذا المبدأ حاولت الهند أن اغتصبت واحتلت كشمير خداعاًضد رغبة الأكثرية الساحقة من القاطنين المسلمين وقد أدى هذا الخداع المشئوم إلى تمزيق الشعب الكشميري إلى ثلاثة أقسام: القسم الأول منهم هم سكان منطقة محررة وهي تحتوي على دولة كشمير المستقلة وإقليمي جلجت وبلتستان. والقسم الثاني هم الذين أخرجهم الهندوس من ديارهم وأموالهم وأكثرهم الآن لاجئون في باكستان يترقبون عودتهم إلى ديارهم في يوم ما. وأما القسم الثالث من الشعب الكشميري - وهو معظمهم - فهم يقاسون الحكم الكبتي الأجنبي في كشمير المحتلة تحت احتلال الهندوس.

هذا التفريق الاستبدادي بين أبناء جنس واحد يطرح قضية بشرية جدير أن يرثى لها - العائلات والأسرات مزقوا كل ممزق فانفصل الرجل من أخيه وزوجته وبنيه - والخلاصة أنها حكاية طويلة فاجعة مثيرة للشفقة لأنها حكاية الشقاء والبؤس والحرمان.

ادعاء الهند:

كل ادعاء الهند بكشمير باطل إلا أنها قد احتلها غصباً وخداعاً، أما سكان كشمير فمعظمهم أي أكثر من 85 % مسلمون وهؤلاء المسلمون كلهم يتمنون أمنية لا لبس فيه أن يلحقوا بإخوانهم في باكستان، لم يتزحزح الكشميريون عن موقفهم الحق رغم كل محاولة الهند من الإقناع والحث أو القسر والإجبار أو استخدام القوة.

وبالإضافة إلى أن الكشميريين والباكستانيين كلهم مولون وجودهم شطراً واحداً في صلواتهم، كلا الشعبين يشترك مع الآخر من جهة التاريخ والثقافة أيضاً، لسانهما واحد، وزيهما واحد، طعامهما واحد وبينهما قرابة نسباً ورحماً وصهراً.

وليس للهند اتصال جغرافي بكشمير إلا قطعة ضيقة من الأرض وحصلت الهند عليها بتشجيع سري من بريطانيا، أما باكستان فتتلاصق حدود كشمير بها من جميع الجهات ويبلغ طولها أكثر من ألف كيلومتر _ وكل نهر في كشمير يسيل إلى باكستان، والسوق المفيد الوحيد لإنتاج كشمير الزراعي والصناعي هي في باكستان، وكان من سبب توقف كشمير التجاري صلتها بالهند عن طريق غير سوي بعيد متكلف، فإذاً كشمير قطعة متعذر فصلها من باكستان جغرافياً وثقافياً واقتصادياً وديناً.

حرب التحرير:

في أواخر أيام بريطانيا في الهند حدس (دوجار) وهي عصبة هندوسية مسيطرة عل حكومة كشمير آنذاك، إنه لا بد من تقسيم شبه القارة الهندية وإقامة باكستان كدولة إسلامية ذات استقلال، فأدوا إعداداً محكماً شاملاً لحدوث وضع يسهل توحيد كشمير مع الهند.

فنظراً إلى هذا الهدف اقتحموا في تنفيذ خطتهم الوحشية لإبادة المسلمين الجماعية في كشمير. إن الفظائع الوحشية التي اقترفتها حكومة (دوجار) في كشمير ضد السكان المسلمين أثارت الغيظ في قلوب طائفة كبيرة من سكان مقاطعة (بنش) في غربي كشمير، وأكثر أهلها رجال حرب، فاستهلوا حرباً للتحرير من ذلك الحكم المستبد الغاشم. ثم أتبعهم في هذه الحرب سكان قرى أخرى وهذه القرى اليوم تكون دولة كشمير المستقلة. وأنا - كاتب هذه الرسالة - كنت بفضل الله تعالى نفسي مساعداً بل قائداً للجهاد في (بنش) وبالتالي انتشرت الحرب في مقاطعات مظفر آباد وميربور ومقاطعات (جامو) الغربية الأخرى.

وكان جيوش المجاهدين غير مجهز من جهة الأسلحة والطعام والنظام لكن روح الجهاد الإسلامي كان معهم فقاتلوا العدو بالبسالة ولو بفارق كبير، حتى انهزمت جيوش (دوجار) المسلحة بالسلاح الفائقة المتكلفة. {وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْراً وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ} ، فأخرج المجاهدون أعداءهم من حصونهم وقلاعهم، ونتيجة لذلك الجهاد تحررت المناطق التي تنضم الآن في دولة كشمير المستقلة.

وأوشكنا على الانتصار الكامل وتحرير جميع الأراضي وقد أحست الجيوش الهندوسية أن لا عون لها تجاه المجاهدين الذين قهروها في جبال كشمير وسهولها، فحينئذ ألجئت الحكومة الهندية إلى منظمة الأمم المتحدة وما أسرع الدول الاستعمارية لإنقاذ الهندوس، فهي دبرت هدنة تحت العهد بأن يجري في كشمير استفتاء عام واضح محايد في أقل وقد معقول، ولكن ذلك (العهد الوثيق) تكشف كاذباً مضللاً فيما بعد وإنما كان إعداده لمنح فترة راحة للجيوش الهندوسية فحسب.

الهند تغير المبدأ:

ومنذ وقف إطلاق النار تكررت المحاولات مرة بعد أخرى في الأمم المتحدة وفي مكان آخر لإذعان الهند لمواثيقها ومن مقتضاها انسحاب القوات العسكرية الهندوسية من كشمير، وكم من رجال الدول اقترحوا بطريقة مرضية مقترحات مواجهة لرفض الهند انسحاب قواتها من كشمير المحتلة استعداداً للمسرح كما يقولون لإجراء استفتاء عام غير متحيز، ومن المعلوم أن كل هذه الاقتراحات قبلتها باكستان ورفضتها الهند، وهنا شواهد عديدة مسجلة تظهر إنما هي الهند وحدها من نكثت مواثيقها الدولية وأنها لا تستحي من انتهاك اتفاقيات تعهدتها في وقت أو آخر.

ثم مشكلة كشمير إنما أحدثها الاستعمار البريطاني حينما سلم للهندوس قطعة أرضية ضيقة من منطقة تلى كشمير غدرا بمبدأ التقسيم على أساس الدين، وكان أكثر سكان تلك المنطقة مسلمين، فبذلك نفذت الهند إلى كشمير، ولو لم يكن هذا الأمر لم يكن للهند أي اتصال جغرافيا ببلادنا كشمير ولم تحدث مشكلة نحن فيها اليوم، وكان الاستعمار يهدف بهذا هدفاً دقيقاً محدداً لا لبس فيه وهو طعن باكستان في ظهرها _ والدراسة الموضوعية لدهائه السياسي في الماضي والحال يقنعك بصدق ما ذكرناه آنفاً.

الهند أيضاً كدولة هندوسية لم تسترض إقامة باكستان كدولة إسلامية ذات سيادة مستقلة وقد قاوم الزعماء الهندوس مقاومة عنيفة وصدوا بضراوة لكن خابت آمالهم ضد كفاح المسلمين وانقسم شبه قارة الهندية إلى الدولتين إحداهما دولة إسلامية، وبما أصبحت فكرة باكستان حقيقة واقعة رغماً عن أنف الهندوس وضد رضاهم فما زالوا يدبرون مكيدات عديدة ليصيبوها بكارثة، ولم يرضوا عن أن تكون باكستان قابلة للحياة والنمو كدولة إسلامية كما تصورها مفكروها المسلمون فكرة إسلامية نقية، وقد أحست الزعامة الهندوسية في إقامة باكستان ووجودها، حسب مقتضاها الفكري، تهديداً كامناً لإنجاز ما كان يبقى في أذهانهم منذ أعصر من إقامة إمبراطورية هندوسية ممتدة من إندونيسيا إلى إيران.

ستار الدعاية الهندوسية الدخاني:

من أجل بقائها بدون حل لمدة طويلة، اكتسبت مشكلة كشمير طبيعة شريرة مؤذية حتى صارت آفة مهلكة مثل السرطان لشبه القارة الهندية ودورها السياسي، وإنها سبب وحيد لفساد العلاقات ومرارة الصلات بين الهند وباكستان منذ أكثر من ربع القرن وإنها أوقدت نار الحرب الغير الحاسمة بين الدولتين ثلاث مرات سابقاً ولعل أخرى على وشك الظهور إلا أن تكره الهند على أن تعيد إلى جادة الصواب حتى تخلو الشعب الكشميري حقه في تقرير المصير وهو عليها واجب كالتعهد الدولي، هذه القضية أي مشكلة كشمير هي السبب الأول لتخفيض الاقتصاد وتثبيط التنمية في الدولتين باكستان والهند كليهما.

وجدير بالذكر أن الهند تستورد على نطاق واسع السلاح الناري العصري المعقد من الخارج ومع ذلك مصانعها الخاصة تصنع الأسلحة بسرعة وحديثاً فجرت الهند أداة نووية أيضا، لكن على الرغم من مثل هذه المسابقة إلى السلاح حكومة الهند تحافظ على مظهرها الكاذب مظهر المسالم والمحايد.

إن للهند براعة فائقة في أساليب التضليل والخداع والتظاهر الكاذب والنفاق، وهذا كله من مميزات الهندوس القومية، فهم يعتبرون مثل هذه الأعمال إجلالاً واحتراماً، الكتب المقدسة الدينية للهندوس تحذرهم أن لا يفشوا سراً ولا يظهروا ما يكشف عن خططهم الحقيقية، وعليهم أن يفضلوا البراعة في التخطيط على الصراحة والاستقامة، وأن يحجبوا ضغائنهم حين تعاملهم مع العدو بزي الحنان والشفقة وأن يعانقوا من يريدون قتله ثم ليبكوا على ميته، وعملاً بمثل هذه النصائح نجحت الهندوس في انخداع الرأي العالمي عن ما لهم من الأهداف العدوانية ضد الدوليات الصغيرة في المناطق المجاورة وضد باكستان خاصة، وبالإضافة إلى احتلالهم كشمير ظلماً وعدواناً فإنهم قد استولوا على دولتي حيدر آباد و (جوناجر) كما ابتلعوا حديثاً دويلة (سكم) أيضاً، ولكنهم يتوضعون أنفسهم كمحي السلام والمشغولين بالهم بمشكلة اقتصادهم فقط.

وللهند نفسها جهاز الدعائية للضخم الفعال وفوق هذا لها نفوذ واسع مؤثر في الصحافة العالمية وهذه الصحافة كما هو معلوم تسيطر عليها الوكالات الغير المسلمة المعاديات لخير المسلمين، بمساعدة هذه الوكالات تمكن للهند أن تنتقص من أهمية مشكلة كشمير شيئاً بالأكاذيب والزور.

هذه القضية الهامة المتفجرة هي في أصلها قضية حرية الإرادة وحق الممارسة لتقرير المصير للشعب الكشميري عدده خمسة ملايين، وهذا حقهم المسلم حسب القرارات الدولية ولكن الهند تستطيع أن تموهها بنسيج من الأكاذيب وراء ستار الدعاية الدخاني فتظهر كأنها نزاع إقليمي فحسب.

الهند وإسرائيل:

ومما يوقع الكآبة في نفوسنا ويثبط العزيمة إلى حد ما هو أن الدولة الهندية استطاعت بدهائها ووفقت بالمخادعة إلى أن تخمد شيئاً فشيئاً أهمية القضية في العالم الإسلامي أيضاً _ لأن الهند تصطف مع البلاد العربية ظاهرياً ضد إسرائيل _ وهي برغم ذلك ووراء ستار المسرح تتحد كل اتحاد في الحلف مع إسرائيل، فبهذا الاصطفاف الظاهري دبرت الهند أن تحايد بعض البلاد العربية من المساعدة لمشكلة كشمير إلى حد ما، ولعل من أجل ذلك لم يبرز هذه القضية في برنامج مؤتمر القمة الإسلامي.

العالم الإسلامي اليوم مشغول البال تماماً بالخطر الإسرائيلي وقضية فلسطين، ولا ريب أنها قضية ذات شأن كبير ويتوقف بقاء المسلمين عامة والدول العربية خاصة على حل هذه القضية على نحو مرض ومع هذا ليس من الصواب أن نرى مشكلة كشمير بتقدير بخس، سياسة الهند للتوسع الإقليمي ليست أقل من الاستعمار الصيهوني تهديداً وقساوة وإتلافاً، والواقع أن كليهما، الهند وإسرائيل، من وكلاء الاستعمار وهما يطمحان إلى التخلص من العالم الإسلامي والتغلب عليه، فإسرائيل تحلم باغتصاب البلاد العربية والهند تحلم لتجديد الإمبراطورية الهندوسية التي يعتقد الهندوس أنها كانت تتسع ما بين إندونيسيا وإيران قبل بضعة آلاف من السنين، ثم من مميزات دبلوماسية الهند وهي تلتقي مع مزايا دبلوماسية الصهيونية، هي الدعوة إلى السلام كذباً وزوراً ثم اللجوء إلى العدوان المسلح.

وكذلك من أبرز وجوه التشابه بين هاتين العميلتين للاستعمار الغربي، هو عدولهما عن الإيفاء بالمواثيق، وكم من عهود واتفاقيات نكثتها الهند أن إسرائيل لا تزال تنكث مواثيقها فليس عند الهندوس واليهود أي إجلال واحترام للعهود، فهم كلما عاهدوا عهداً نبذوه وراء ظهورهم.

والهند تنتفع بفترة راحة فازت بها من وقف إطلاق النار انتفاعاً تاماً، فهي من ناحية تشيد قوتها العسكرية لتأبيد احتلالها في كشمير المحتلة ومن ناحية أخرى هي تعمل لتصيير الأكثرية المسلمة إلى أقلية وهذه تارة بالاعتناق وتارة بالطرد.

الهند بدأت عملاً نظامياً وحملة عنيفة لتحقيق هذا الهدف المشؤوم فمئات من الأسرات تقصى وتشتت من حين إلى حين بمن وطنهم كشمير المحتلة إلى جانب آخر من التختم أي إلى المنطقة المحررة من كشمير.

ومعاً باشرت الهند عملاً في تنفيذ مغامرة شنيعة وهي تنفير الجيل الجديد وتجهيله من التراث الثقافي الإسلامي للتحول الفكري إلى ثقافة الهندوس ومنوال حياتهم، ولتحقيق هذا المرام بدلوا المناهج الدراسية والكتب المدرسية كأنهم عزموا على تدمير كينونة المسلمين المستقلة في الأرض المحتلة.

وكفاحنا لتحرير كشمير سيستمر إن شاء الله تعالى إلى إنجاز الغاية وبالنظر إلى التوتر السائد في العالم وخطورة الوضع المحدث من أجل صراعنا مع إسرائيل، نحن الكشميريون لا نترقب في هذا الطور ولا نطلب من البلاد الإسلامية أن يستعجلوا فجاءة لإنقاذنا من الاستعمار الهندوسي.

فكل ما نرجوه، وأقل ما يكون من قراءة هذه الكراسة، أن تساعدونا مساعدة مادية وأخلاقية ، كما نرجو ونطلب منكم أيها الأخوة فضح الخداع الهندوسي وأن تكون الهند عرضة الإلحاح والإكراه الأخلاقي والسياسي والاقتصادي لإيفاء العهود والمواثيق التي هي تعهدتها وأبرمتها على رؤوس الأشهاد أمام دول العالم.


 العدد 28 - من الصحف والمجلات

من الصحف والمجلات

محنة الإسلام في الصومال

إعداد العلاقات العامة

لقد قال السيد زياد بري في خطاب ألقاه أمام رؤساء البعثات الدبلوماسية الصومالية في نادي الضباط مساء يوم الجمعة 24 أكتوبر 69م ونشرته صحيفة (نجمة أكتوبر) في اليوم التالي بالحرف الواحد:

الهدف من تسلم الضباط العسكرية السلطة في البلاد ليس شخصيا فقد تسلمنا السلطة لأننا لم نستطع تحمل الأعمال الشريرة الفاسدة مثل الرشو والمحسوبية واختلاس الأموال العامة والظلم وعدم احترام ديننا وانتهاك قوانين البلاد. ونحن نرجو بمساعدة الله القوي أن نعمل كل ما نستطيع لإزالة جميع الأعمال الشريرة في بلادنا والقضاء عليها، وسنعمل على احترام الدين الإسلامي بالقوة التي لدينا إن دعت الضرورة.

وظل هذا الكلام الساحر حلماً يداعب خيال أبناء الشعب الصومالي الذي سار وراء الثورة يؤيدها ويعطيها ما وسعه ن عطاء كريم وتوطدت السلطة في البلاد بفضل هذا الدعم الشعبي الهائل. فماذا حدث بعد ذلك؟

هذا وفي يوم 16/8/72م أذيع بيان رسمي من الراديو أدلى به اللواء زياد بري جاء فيه قوله بالنص: "إن مسيرتنا تطبق على البلاد الاشتراكية العلمية التي أسسها ماركس وطبقها لينين العظيم"‍!!

ومن يومها بدأت السجون والمعتقلات تستقبل أفواجا من (الخارجين على القانون) الذين هبوا يعارضون هذا الاتجاه. ولعل الأغرب من ذلك أن حركة الاستيلاء عمت من (رفاق السلام) في صفوف الجيش الصومالي مما اضطر السلطة الحاكمة إلى إبعاد أعداد كبيرة من ضباط الجيش إلى الاتحاد السوفييتي للانخراط قسراً في مدارس (عقائدية) ماركسية لمدة خمس سنوات.

عن مجلة رابطة العالم الإسلامي

وأخيراً جاءت الخطوة التي لا بد منها وهي إقدام السلطات الشيوعية في الصومال على إحراق العلماء، وزج الأحرار في ظلمات السجون. . دون ما ذنب سوى أن يقولوا: ربنا الله . . .

ولا حول ولا قوة إلا بالله. . .

المجلة

وأخدود جديد للمسلمين في تايلاند

بانكوك _ قامت سلطات تايلاند مؤخراً بارتكاب جريمة بشعة يندي لها جبين الإنسانية وذلك بإحراقها 23 مسلماً. وجهت إليهم تهمة مساعدة الفدائيين المسلمين في تايلاند والجدير بالذكر أن حكومة بانكوك تقوم بتنفيذ مخطط وحشي آخر شبيه بالمخطط الحاقد الذي يقوم بتنفيذه ماركوس في الفليبين وذلك بالعمل على تدمير الشخصية الإسلامية إما بالقتل أو بالعمل على ترك مناطق المسلمين بدون مرافق عامة أو أي عناية بحيث تتفشى فيها الأوبئة والجهل. وقد قامت في الولايات الأربع الإسلامية في تايلاند حركة إسلامية للمطالبة بالحقوق المدنية للمسلم التايلندي وبالمقابل واجهت حكومة تايلاند هذه الحركة بالاضطهاد والاستبداد وقد أرسلت السلطات التايلندية مؤخراً عشرة آلاف جندي نظامي لمحاربة المسلمين في جنوب تايلاند.

عن أخبار العالم الإسلامي.

من أسرار البحار

الأسرار الخفية التي تكتنف حياة البحار، قد تجعل الإنسان يشعر بمدى ضآلة معرفته بالبحار وما تحتضنه في أجوافها من مخلوقات، ومن بين هذه الأسرار مقدرة الأسماك على الرحيل والانتقال إلى أماكن قاصية جدا ثم العودة إلى مسقط رأسها لتتوالد هناك.

ومن هذه الأسماك الرحالة نجد سمك (السلمون) الذي يغادر مكان توالده في أعالي الأنهار ويتجه نحو المحيطات حيث يبقى بضع سنوات، ثم تدفعه غريزته إلى العودة إلى مسقط رأسه، ليضع بيضه هناك ورغم ضآلة معرفتنا بالظروف المحيطة بظاهر الرحيل لهذا النوع من الأسماك، أثناء وجوده في المحيط, فإننا عرفنا بعض الشيء عن المرحلة الأخيرة من حياته وهو في طريق عودته إلى مسقط رأسه، فقد تبين لنا أن مراكز الإرشاد الكيميائية هي التي توجه هذه الأسماك أثناء رحيلها. وقد دلت التجارب على أن السمك (السلمون) يفقد مقدرته على معرفة مجرى النهر الذي جاء منه إذا ما أغلق أنفه حيث يفقد حاسة الشم لديه. كما عرض المختصون بدراسة الأجهزة العصبية طريقة خاصة تبين أهمية حاسة الشم لدى هذا النوع من السمك في تحديد معالم طريق عودته، وذلك بالاستماع إلى الذبذبات التي تطلقها السمكة المقيمة، فحينما يقترب السمك العائد إلى مسقط رأسه من ساحل البحر ويبدأ في طلوع النهر يتوقف جزء كبير من الدماغ عن إصدار الذبذبات تماماً، بينما تبدأ منطقة حاسة الشم عملها بمنتهى النشاط، وكأنما قد توقف ذلك القسم بانتظار الإشارات الكيميائية من الأقسام المجاورة للدماغ. وهذه الإشارات هي التي ترشد كل سمكة إلى المكان الذي ولدت فيه قبل سنين عديدة، وعندما واجهت الأسماك مياه جداولها الخاصة أخذت اتجاهها الصحيح واختارت الذراع الذي تنساب فيه مياه جدولها وهكذا ثبت لنا.


 العدد 28 - ندوة الطلبة

ندوة الطلبة
عجباً لمن يرثى لقاتله
بقلم : أحمد بن حسن المعلم
الطالب بالمعهد الثانوي - السنة الأولى
وتذرعي يا نفس بالصبر . | يا دمع قف بالله لا تجري .
وأهاجت النيران في صدري . | هذي الحوادث أحرقت كبدي .
بالحلم حتى ينقضي أمري . | لكنني سأظل معتصماً .
تبكي بكاء العاجز الغمر . | لسنا وإن عظمت مصائبنا .
بدقيقة الأطراف والخصر . | لا تحسبوا ما حل بي كلفاً .
يسعى وليس لغاية يجري . | فالعشق مذهب من بلا هدف .
إلا لقصد طيب الذكر . | وأنا الذي ما سرت أنملة .
إلا لهذا الواقع المزري . | لم تضرم النيران في كبدي .
فينا التراب يعد كالتبر . | حيث الحقائق قلبت وغدا .
متناقض الآراء والفكر . | لله هذا الجيل كيف غدا .
ويصاب بالأحزان والذعر . | يبكي على الطاغوت حين هوى .
كالات بين فصائل الكفر . | ويظل محتفظاً بدولته .
ويصور التمثال للذكر . | ويود لو تبقى ملامحه .
أبوابها إلا من المقري . | حتى الإذاعة أغلقت حزناً .
بوفاة من نسبوه للطهر . | وقفوا حداداً عندما سمعوا .
فلنبك هذا الكوكب الدري . | قالوا هوى في الشرق كوكبه .
لكنه يهدي إلى الشر . | حقاً رأينا كوكباً وسنى .
من عيشهم ببريقه المغري . | ويخدر الأقوام إذ فنعوا .
ويحب من أصماه بالسحر . | عجباً لمن يرثي لقاتله .
فكأنما هو عالم العصر . | ويظل مكتئباً لفرقته .
وجنوده في ربقة السكر . | هذا ودين الله منتهك .
ولخطب دين الله لا يدري . | فأعجب لمن يبكي لفاسقة .
لفراق أهل الحق والذكر . | لم تسمع الآذان تعزية .
ظلماً بأيدي طغمة الكفر . | قتلوا دفاعاً عن عقيدتنا .
وكأننا في زينة الفطر . | ذهبوا وما يرثي لهم أحد .
لا غيرة في أهله تسري . | يا ضيعة الإسلام في زمن .
وليقبضوا حقاً على الجمر . | فلتبك للإسلام عصبته .
راياته في البر والبحر . | وليجهروا بالحق عالية .
ميثاقه في سالف الدهر . | ولينجزوا البيع الذي عقدوا .
من أجله فرحاً بلا عسر . | فالنفس ملك الله ندفعها .
هذه النفوس بوافر الأجر . | طوبى لمن باعوا لخالقهم .
للقبر أو للعز والنصر . | فلندفع الأرواح غالية .
خير لحزب الحق والبر . | إذ ليس في الدنيا وزخرفها .
ويقيه من ويلاته الحمر . | ألا ودين الله يحكمه .
أو لا فأدنونا من القبر . | فلنبق للإسلام ننصره .


 العدد 28 - محاورة هادفة

محاورة هادفة

بقلم: محمد عبد الرحمن الأهدل

الطالب بكلية الشريعة في الجامعة

بني كم حثثتك على الاعتناء بلغة القرآن, لغة آبائك وأجدادك, وكم بذلت نفسي لأرفع من شأنك وأصلح من لسانك وأنت تترفع وتتكبر.

الولد: والدي إلى متى وأنت تتهمني بالغباوة وترميني بقلة العلم تارة وبضيق حوصلتي تارة أخرى، لماذا؟ ألست عربياً منحدراً من سلالة عربية؟, أليست اللغة العربية نحن مصدرها؟, وعلاوة على هذا ألست قد أخذت نصيبي من الثقافة وحظي من فنون البلاغة؟, أبعد هذا كله تأمرني أن أنزل إلى الحضيض وأرجع إلى الوراء ولم تشأ إلا أن أقعد في البيت لتصلح من لساني على حد تعبيرك فلستُ طفلتك الصغيرة مها.

الأب: يبتسم ويهز رأسه. بني حقاً إنك من دوحة عربية وسلالة عدنانية ولكن أما علمت أن لغتك قد اجترفها سيل العجمة منذ القدم, وأن عربيتك كادت أن تؤول إلى الهرم لولا أن قيض الله لها جهابذة ألباء وعباقرة أذكياء.

أما علمت أن المحافظة على لغتك محافظة على دينك وتراثك وعنوان عزتك ورفعتك وأما زعمك أنك قد أخذت نصيباً من الثقافة وقسطاً من فنون البلاغة فهذا لا أكاد أصدقه بعد أن سمعت منك أخطاء كثيرة في التعبير, يتبرأ منها كل عربي نحرير ولكن لا يعروني العجب من هذا فبعض أهل اللسان في هذا الزمان قد جرد سيف منطقه للنيل من بنت عدنان.

الولد: أود يا والدي أن تنبهني على خطأ واحد صدر مني.

جلس الوالد بعد أن كان متكأً وتابع حديثه قائلاً سمعتك يا ولدي البارحة تنادي أمك وتقول: املأي لي القعب لبناً فأنا جائع أشتهي شرب اللبن وكان التعبير الدقيق السليم الموجز أن تقول لها أنا عيمان, أفهمت؟

الولد: إني أتعجب من كلامك أخبرني هل خص العرب مشتهياتهم إذا طلبوها بتعبيرات خاصة.

الوالد: نعم. أو تجهل مثل هذه الضروريات اللغوية ثم تابع حديثه قائلاً: اعلم أن العرب خصوا مشتهياتهم بتعبيرات مخصوصة وألفاظ في كتب اللغة منشورة مذكورة وحرصاً مني على استفادتك أنظمها لك ولأمثالك.

وهنا تنفس الأب الصعداء وحرّك رأسه عجباً وقدح زناد فكره وأنشد من فوره:

وفرقوا في الشهوات والطلب
 .

لِلَبَنِ عيمانُ قالت العرب
 .

كذا إلى فاكهة قالوا جعم
 .

للخبز جائع وللحم قرم
 .

وشبق إلى النكاح فاعتمد
 .

للماء عطشان وللتمر قرد
 .

وهنا أمسك الأب عن الإنشاد والتفت إلى ابنه وقد طأطأ رأسه وخفض من جناحه فقال الأب متمثلاً:

لم يستطع صولة البزل القناعيس
 .

وابن الليون إذا ما لز في قرن
 .

فشكر الولد أباه على ما حباه وقيد صيده في كراسة فكره وإلى اللقاء معهما مرة أخرى إن شاء الله. . .


 العدد 28 - يا حماة الدين

يا حماة الدين

بقلم: عبد الرحمن عبد الرحمن شميله

الطالب بكلية الشريعة في الجامعة

ضدّ شوعيٍّ لعينْ
 .

يا حماة الدّين قوموا
 .

فهو كهف المؤمنينْ
 .

وانهضوا باسم الإله
 .

لقتال الملحدينْ
 .

واستعدّوا ما استطعتم
 .

وانصروا الحقّ المبينْ
 .

أعْمِلوا الفيصل فيهم
 .

فلنا النّصر قرينْ
 .

صوّبوا السّهم إليهم
 .

واضربوهم كلّ حينْ
 .

رابطوا في كلِّ ثغر
 .

لأُولاء المارقينْ
 .

واقعدوا كلّ رباط
 .

بين أيدي المعتدينْ
 .

ها فلسطين بلادي
 .

من عتاة الفاسقينْ
 .

انقذوها ارحموها
 .

نجعل الكفر يدينْ
 .

كيف يسمو الدّين إن لم
 .

وأب القنِّ مَهينْ)
 .

(ويكون الطّفل قنّاً
 .

وابذلوا الجهد الثّمينْ
 .

فارجعوا ما قد أضعتم
 .

الغزاة الأولّينْ
 .

أصلحوا الأمر كإصلاح
 .

أحمدَ الهادي الأمينْ
 .

وصلاة الله تغشى
 .

والتّقاة المحسنينْ
 .

وتعمّ الصّحب جمعاً
 .


 العدد 28 - أخبار الجامعة

أخبار الجامعة

إعداد: العلاقات العامة

تقرير موجز مقدم إلى المجلس الأعلى الاستشاري للجامعة في دورته السابعة المنعقدة في 15/1/1395هـ.

الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.

أصحاب السماحة والفضيلة والمعالي والسعادة أعضاء المجلس الأعلى الاستشاري للجامعة، سلام عليكم ورحمة الله وبركاته، وبعد:

فإني أرحب بكم أجمل ترحيب في هذه الجامعة المباركة التي أسست لتثقيف أبناء العالم الإسلامي الثقافة الإسلامية الحقة، وإعدادهم للدعوة إلى الله تعالى على بصيرة ليعودوا إلى بلادهم دعاة خير، وحملة لمشاعل النور والهداية.

ويسعدني أن أعلمكم غاية سروري باجتماعكم هذا الميمون الذي تفضل الله به، لبحث أمور ترجع بالخير لهذه الجامعة، ولأبناء المسلمين من غالب أقطار المعمورة، وأشكر الله تعالى على فضله ومنته، وحسن توفيقه ومعونته.

ثم أقدم إلى حضراتكم هذا التقرير الموجز عن بعض المنجزات في الجامعة الإسلامية بناءً على ما جاء في المادة (11) من نظام الجامعة الصادر بالمرسوم الملكي الكريم رقم م/18 وتاريخ 18/5/1386 هـ للإطلاع على بعض شئون الجامعة التي جدّت عقب انعقاد الدورة السادسة لمجلسكم الموقر وحتى الآن.

ولقد كانت المدة التي بين الدورة السادسة والسابعة أقصر مدة حصلت بين دورتين، فلقد انعقدت الدورتين السادسة في الثاني عشر من شهر ربيع الثاني عام 94ه ودورتكم الحالية تنعقد الآن ابتداء من الخامس عشر من شهر محرم 1395هـ أي أنه لم يمض عليها سوى ثمانية أشهر.

هذا وقبل أن أوضح الأمور التي عقد المجلس دورته الحالية من أجلها والإشارة إلى بعض منجزات الجامعة في هذه الفترة فإني أشيد بالمجهودات الكبيرة المخلصة، والأيادي الكريمة النبيلة، واللفتات العظيمة المتكررة التي يوليها- جلالة الملك فيصل المعظم - لهذه الجامعة الإسلامية، التي شاء الله تعالى أن تكون في مدينة الرسول صلى الله عليه وسلم، دار الإيمان ومأرزه - والإيمان يأرز إلى المدينة كما تأرز الحية إلى جحرها- .

أسأل الله جل وعلا أن يديم عليه التوفيق، ويسبغ عليه وافر النعم، ويأخذ بيده إلى كل خير، ويسعد هذه الأمة بطول حياته ويجزيه خير ما جزى العاملين في سبيله الداعين لدينه.

كما أني أشكر لحضراتكم أصالة عن نفسي ونيابة عن العاملين في هذه المؤسسة المباركة، تلبيتكم الدعوة، وأذكر بالثناء والتقدير والعرفان ما لقيتموه من مشقة السفر، وتحمل وعثائه، وما تبذلونه من جهد وأعمال مجيدة لصالح الجامعة.

هذا ولقد حرصت الجامعة على عقد هذه الدورة في وقت مبكر شعوراً منها بضرورة وأهمية المواضيع التي ستعرض على حضراتكم للدراسة، ولأن وضع الجامعة اليوم - وهي تحتل بحمد الله مكانة عظيمة في نفوس المسلمين - يحتم عليها السعي في تحقيق ما ترى أن المصلحة تدعو إلى توفره في الجامعة.

لذا فإنا نقدمها لحضراتكم للدراسة والاستفادة من خبراتكم وسديد آرائكم وهي كما يلي:

1- مشروع نظام جديد مقترح لجامعة:

قد أوصى مجلسكم الموقر في دورته السادسة بإعادة النظر في نظام الجامعة القائم، وصياغته صياغة تستكمل فيها الجوانب التي تمكنها من تقديم خدمات أكثر في سبيل تحقيق أهدافها النبيلة، ورأى تأليف لجنة من أعضائه المقيمين في المملكة بالرياض، وهم:

(1) معالي الدكتور عبد العزيز عبد الله الفدا.

(2) سعادة الدكتور أحمد محمد علي.

(3) سعادة الدكتور كامل محمد الباقر.

وذلك لدراسة النظام، وبعث ما تتوصل إليه إلى الجامعة. وقد تلقت الجامعة منهم - مشكورين - مشروع نظام جديد لها. وبعد عرضه على مجلس الجامعة ومناقشته من قبل أعضائه, أدخل عليه بعض تعديلات وأضاف إليه بعض إضافات، وأقره بالصيغة المعروضة على حضراتكم.

2- مشروع إنشاء كلية للحديث الشريف في الجامعة:

وهو موضوع درسه مجلس الجامعة ورأى أنه يحسن أن تضم الجامعة إلى كلياتها كلية رابعة تعنى بالحديث الشريف ليتخرج منها علماء مختصون في دراسته وعلومه ينفون عنه زيغ الزائغين، ويذبون عنه انحراف المبطلين.

ومما لا شك فيه أن العناية بالحديث النبوي - وهو الوحي الثاني - الذي أوتيه رسول الله صلى الله عليه وسلم - أصبحت أمراً هاماً، وفريضة محتمة في هذا الوقت الذي تكالبت فيه عوامل الشر على المسلمين، وسعى أعداء الأمة الإسلامية في تشكيك أبناء المسلمين في عقائدهم، وتراثهم بشتى الوسائل المفسدة والباطلة.

ولذا فإن مجلس الجامعة بعد دراسته أقر مشروع إنشائها بالصيغة المعروضة على مجلسكم الموقر.

مشروع منهج لمادتي التربية الإسلامية وعلم النفس من الوجهة الإسلامية:

كان مجلسكم الموقر قد أوصى - بإيجاد مادتي التربية وعلم النفس من الوجهة الإسلامية في كل من كليتي الشريعة والدعوة وأصول الدين، وأن يطلب من بعض الأساتذة المختصين - وضع منهج مناسب لهذه المادة مثل سعادة الدكتور كامل محمد الباقر، وفضيلة الشيخ أبي الحسن علي الندوي، وفضيلة الأستاذ محمد قطب. وبناءً عليه فقد عملت الجامعة على تحقيق ذلك - وتلقت من صاحبي السعادة الدكتور كامل محمد الباقر والأستاذ محمد قطب مشروعي منهج لمادة التربية الإسلامية جرى عرضهما على مجلس الجامعة للمناقشة والبحث، وإبداء وجهة نظره ورأى اختيار المنهج المقدم من سعادة الدكتور كامل محمد الباقر- مع إضافة الموضوعات والنقاط التي أبداها مجلس الجامعة عليه.

ونرفق لحضراتكم مشروع المنهج المختار والمشروع المقدم من فضيلة الأستاذ محمد قطب، وكذا المشروع المقدم منه لمادة علم النفس من الوجهة الإسلامية مشفوعاً برأي المجلس، لدارستها وإبداء ما ترونه نحوها.

ونود أن نشير إلى ما تم حيال المشروعات الثلاثة التي درسها مجلسكم في دورته السابقة فيما يلي:

أولاً: كلية القرآن الكريم:

رفعت الجامعة لجلالة الملك المعظم -حفظه الله - مشروع كلية القرآن الكريم وأوضحت وجهة نظر مجلسكم الموقر حول استحسان إنشاء هذه الكلية، وطلبت من جلالته إسداء مكرمة عظيمة إلى أبناء العالم الإسلامي، بالموافقة على إنشائها لتكون الكلية الثالثة في الجامعة وتلقت الموافقة السامية على إنشائها برقم 26511 وتاريخ 6/9/1394هـ وبذلك منّ الله تعالى على الجامعة وحباها فضل السبق بأن كان بها أول كلية للقرآن الكريم في تاريخ جامعات العالم، وتمّ بحمد الله إنشاؤها، إلقاء أول محاضرة فيها يوم الاثنين الموافق 6/10/1394 ونسأله جل وعلا أن ينفع بها كما نفع بالكليتين الأوليين فيها، وأن يجعل منها المعقل العظيم الذي يؤدي دوراً كبيراً في حفظ كتاب الله، ويعنى بعلومه في الوقت الذي طغت فيه العلوم المادية، وخلت غالب الجامعات والمعاهد العالية من دارسين للقرآن معنيين بأحكام تلاوته وعلومه وقراءاته.

ثانياً:

وبالنسبة للتوصيات المتعلقة بتعديل المناهج الخاصة بكليتي الشريعة والدعوة وأصول الدين فسيتم تطبيقها في مطلع العام الدراسي القادم بعد صياغة المناهج على ضوء المقترحات. والانتهاء من دراسة المشروعات الخاصة ببعض المواد كمادتي: التربية الإسلامية، وعلم النفس من الوجهة الإسلامية.

ثالثاً:

أما بالنسبة لمركز شؤون الدعوة الذي أوصى مجلسكم الموقر بإنشائه في الجامعة، فقد رفعت الجامعة طلب الموافقة عليه.

والأمل كبير في أن تحصل الموافقة القريبة إن شاء الله على إيجاد هذا المركز، لما يعلم من حرص جلالة الملك المعظم - وفقه الله - ، وحرص المسؤولين في الدولة على تحقيق كل ما يخدم الدعوة الإسلامية والمسلمين، ويعود لهذا الأمة بالنفع والخير العميم.

ومن أهم المنجزات التي تحققت في الفترة من انعقاد الدورة السادسة في 20/4/1394هـ إلى حين انعقاد الدورة السابعة في 15/1/1395هـ:

أ - وضعت الجامعة خطتها الخمسية للسنوات الخمس المقبلة اعتباراً من عام 95/96 إلى عام 99/1400هـ على ضوء الأسس الآتية:

1) دراسة استطلاعية للوضع الراهن والماضي للجامعة منذ عام 89/1390هـ تناولت الجوانب التعليمية، والإدارية، والمالية، ومرافق الجامعة, وحالة المباني، ومساحة الأراضي التي تملكها.

2) تقدير النمو الطلابي في كليات الجامعة، والمعهدين الثانوي والمتوسط وداري الحديث في سنوات الخطة، وعلى مدى خمسة عشر عاماً مقبلة.

3) تحديد أهداف الخطة في السنوات الخمس القادمة.

4) دراسة وتقدير احتياجات الجامعة لتحقيق هذه الأهداف.

وقد تضمنت الخطة:

أولاً:

22 مشروعاً إنشائياً: لمباني جديدة لكليات الجامعة الخمس الموجودة والمقترحة وقسم الدراسات العليا المقترح، والمعهدين الثانوي والمتوسط وداري الحديث بمكة المكرمة والمدينة المنورة، ومباني: لرئاسة الجامعة، ومهاجع للطلبة ومساكن لبعض الأساتذة، ومساكن لبعض الموظفين، وإدارات التخطيط والإشراف الاجتماعي، ومركز شئون الدعوة، ودار الطلبة وتوزيع الكتب بجدة، وقاعة محاضرات كبرى، ومكتبة عامة، ومسجد كبير، ومستشفى، ومطعم، وتأمين مطبعة.

ثانياً:

اقتراح إيجاد كليتين جديدتين وقسم الدارسات العليا وإدارة للتخطيط والمتابعة والميزانية، وإدارة لشئون الإشراف, والتوجيه الاجتماعي، وطلب الموافقة على مركز شؤون الدعوة.

ثالثاً:

استكمال أعضاء هيئة التدريس والمدرسين، وتعزيز الجهاز الوظيفي الإداري والفني، والتوسع في المنح الدراسية، وفي خدمات مستشفى الجامعة.

وبلغت التكاليف التقديرية المطلوبة لتنفيذ خطة الجامعة في السنوات الخمس ما يلي:

388867163 ريال

مجموع الإنفاق المتكرر (الأبواب الأول والثاني والثالث من الميزانية)

560666662 ريال

مجموع الإنفاق غير المتكرر (الباب الرابع - المشروعات)

949533825 ريال

المجموع الكلي

ب- تخرج في اختبار الدور الأول لعام 93/94 ه تسعون جامعياً من كليتي الشريعة والدعوة وأصول الدين، وفي اختبار الدور الثاني ثلاثة عشر جامعياً من الكليتين المذكورتين. وبذلك أصبح عدد المتخرجين من الجامعة في هذا العام مائة وثلاثة خريجين.
وبإضافة هذا العدد إلى المتخرجين من كليتي الشريعة والدعوة وأصول الدين في الأعوام الماضية يكون عدد الحاصلين على الشهادة العالمية من الجامعة تسعمائة وخمسة وخمسين جامعياً ومنهم 7 طلاب حصلوا على الشهادة العالية من كليتي الشريعة وأصول الدين.
كما حصل عام 93/94 على شهادة إتمام الدراسة من المعهد الثانوي (147) طالباً.
وحصل على شهادة إتمام الدراسة المتوسطة (89) طالباً.
ومن دار الحديث المكية (27) طالباً.
ومن دار الحديث المدنية (45) طالباً.
ج - استحسن مجلس الجامعة في جلسته المنعقدة في 7و8/1/1294ه طلب الموافقة على إحداث ثلاثمائة منحة دراسية توزع على سبعة وثمانين قطراً من أقطار العالم، واعتماد المبالغ اللازمة لذلك في ميزانية الجامعة للسنة المالية 94/1395 ه وفعلاً تمت الموافقة السامية عليها، وجرى توزيعها على أبناء العالم الإسلامي وفقاً للبيان المعروض على مجلسكم الموقر.
د - كان عدد المنتدبين من خريجي الجامعة لمواصلة الدراسات العليا في مكة المكرمة في العام الماضي خمسة، وقد بلغ عددهم في هذا العام رابعة عشر دارساً. وتعمل الجامعة على إيفاد المزيد من الخريجين منها لنيل درجة (الماجستير) ثم (الدكتوراه) وذلك لتوفير الأساتذة الجامعيين فيها من السعوديين.
هـ - لقد تم اعتماد الوظائف التالية في ميزانية الجامعة لعام 94/1395 ه لتزويد بعض الجامعات والمدارس الدينية في الخارج تشجيعاً لها على السير ورفعاً من شأنها في تلك الأوساط:
الجهة | المرتبة | العدد
الجامعة السلفية في الباكستان بلائلفور | 7 | 2
الجامعة السلفية في الهند ببنارس | 6 | 3
المدرسة الصمدانية في غانا | 6 | 2
المدرسة السعودية في أديس أبابا | 6 | 3

كما استصدرت الجامعة الموافقة السامية على تعيين اثنين من أبرز خريجيها من طلبة إندونيسيا في كل عام للقيام بالدعوة إلى الله والتدريس في أندونيسيا بمكافآت شهرية، وتم إيفاد اثنين من خريجي عام 93/1394ه وجرى اعتماد ست وظائف تدريس في المرتبة السادسة للمدرسة السلفية في مدينة بلجرشي من بلاد غامد.

و- كانت موازنة الجامعة في العام 93/1394ه (24360874) ريال وبلغت في عام 94/1395ه (4015940010) ريال أي بزيادة ستة عشر مليوناً تقريباً.

ز- جرى تسلم مهجع سكني يتسع ل640 طالباً وجرى إسكان الطلاب فيه كما خصص في ميزانية عام 94/1395ه مبلغ 15 مليون ريال لبناء مهجع آخر مماثل.

ح- جرى تسلم مبنى المعهد الثانوي للجامعة من المقاول، وبدأت الدراسة فيه اعتباراً من مطلع العام الدراسي 94/1395ه.

ط- تم ترسية المشاريع الثلاثة على شركة معمارية وهي بناء مسجد للجامعة، وبوابة رئيسية لها، ومعهد الدراسة المتوسطة، وقد قطعت شوطاً في عملها.

ي- قامت الجامعة بطبع الكتب التالية:

لشيخ الإسلام ابن تيمية

السياسة الشرعية في إصلاح الراعي والرعية

1

لشيخ الإسلام ابن تيمية

الحسبة

2

للعلامة ابن القيم

كتاب الصلاة

3

لشيخ الإسلام محمد ابن عبد الوهاب

كتاب الكبائر

4

(( (( (( ((

كتاب أصول الإيمان

5

(( (( (( ((

فضل الإسلام

6

لفضيلة الشيخ محمد الأمين الشنقيطي

كتاب المصالح المرسلة

7

كما قامت بطبع أربعين ألفاً من كتاب التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة، لرئيس الجامعة باللغة الإنجليزية وعشرين ألفاً باللغة الفرنسية وذلك مساهمة من الجامعة في نشر التوعية الإسلامية وهي تقوم بتوزيعها في الداخل والخارج.

ك- بلغ عدد المحاضرات التي ألقيت في الموسم الثقافي للعام الماضي خمس عشرة محاضرة، وقد اتخذت الإجرءات لطبعها في مجلد واحد.

وبعد: فهذا ما رأينا عرضه على حضراتكم في هذا التقرير الموجز، ونكرر شكرنا لحضراتكم ونسأل المولى جل وعلا أن يهبكم العون والتوفيق، ويبارك في الجهود التي تبذلونها، لخدمة دينكم وأمتكم، كما نسأله جل وعلا أن يعز دينه ويعلي كلمته، ويزيد إمام المسلمين ورائد التضامن الإسلامي، جلالة الملك فيصل المعظم - حفظه الله - هدىً وتوفيقاً وصلاحاً، وقوة في سبيله لنصرة الحق وخدمة الإسلام والمسلمين، ويوفق قادة المسلمين للعمل، بما يرضيه ويجمع كلمتهم على الحق إنه ولي ذلك والقادر عليه، وآخر دعوانا أن الحمد لله رب العالمين، وصلى الله على أشرف خلقه، وأفضل أنبيائه ورسله - نبينا محمد وعلى آله وصحبه. . .

رئيس الجامعة الإسلامية بالمدينة

توصيات المجلس الأعلى الاستشاري للجامعة الإسلامية بالمدينة المنورة في دورته السابعة

الحمد لله رب العلمين، وصلى الله وسلم وبارك على سيد المرسلين نبينا محمد، وعلى آله وصحبه، ومن اهتدى بهديه، ودعا بدعوته، إلى يوم الدين، وبعد:
في المدة من يوم الاثنين 15 من محرم 1395ه إلى يوم الاثنين 22 من محرم 1395ه عقد المجلس الأعلى الاستشاري للجامعة، بدعوة من سماحة رئيس الجامعة الإسلامية، ورئيس المجلس الشيخ عبد العزيز بن عبد الله بن باز، دورته السابعة التي عقد خلالها إحدى عشرة جلسة برئاسة سماحته، وعضوية كل من أصحاب السماحة، والفضيلة، والمعالي، والسعادة الآتية أسماؤهم، مرتبة على حروف الهجاء:
رئيس قضاة شمال نيجيريا. | فضيلة الشيخ أبو بكر جومي | 1
رئيس جمعية ندوة العلماء في لكنهو في الهند | فضيلة الشيخ أبو الحسن علي الندوي | 2
وكيل وزارة المعارف للشؤون الفنية نائباً عن معالي وزير المعارف | سعادة الدكتور أحمد محمد علي | 3
مفتي الديار المصرية - سابقاً - | فضيلة الشيخ حسنين محمد مخلوف | 4
الأستاذ بكلية الدعوة وأصول الدين في الجامعة | فضيلة الدكتور السيد محمد الحكيم | 5
الأستاذ بكلية الشريعة في الجامعة. | فضيلة الشيخ عبد الرءوف اللبدي | 6
مدير جامعة الرياض. | معالي الدكتور عبد العزيز عبد الله الفدا | 7
وزير شؤون الأزهر . | معالي الشيخ عبد العزيز محمد عيسى | 8
مدير الشؤون الإسلامية بوزارة الأوقاف بالكويت . | فضيلة الشيخ عبد الله العقيل | 9
رئيس قضاة الأردن . | سماحة الشيخ عبد الله غوشه | 10
نائب رئيس الجامعة الإسلامية . | فضيلة الشيخ عبد المحسن بن حمد العباد | 11
الأستاذ بكلية التربية بجامعة الرياض . | سعادة الدكتور كامل محمد الباقر | 12
الأستاذ بقسم الدراسات العليا بمكة . | فضيلة الدكتور محمد أمين المصري | 13
مدير الأوقاف في العراق (سابقاً)، وعضو المجامع العلمية العربية . | فضيلة الشيخ محمد بهجت الأثري | 14
عميد الكلية الزيتونية للشريعة وأصول الدين بتونس. | سعادة الدكتور محمد الحبيب بن الخوجه | 15
المستشار في جامعة الملك عبد العزيز. | فضيلة الشيخ محمد المبارك | 16
المستشار بوزارة المعارف . | فضيلة الشيخ محمد محمود الصواف | 17
مدير دار الحديث الحسنية بالرباط. | فضيلة الشيخ مصطفى أحمد العلوي | 18

وتخلّف عن حضور هذه الدورة فضيلة الشيخ أبي الأعلى المودودي، أمير الجماعة الإسلامية في (باكستان) - سابقاً- ، والداعية الإسلامي الكبير لمرضه - شفاه الله وعافاه- .

وقد درس المجلس، في هذه الدورة، المشاريع التي رأى مجلس الجامعة عرضها عليه، لدارستها وإبداء ما يراه فيها . . وهي:

1- مشروع كلية الحديث الشريف.

2- مشروع نظام الجامعة الإسلامية بالمدينة المنورة.

3- مشروع منهج مادتي التربية الإسلامية، وعلم النفس، من الوجهة الإسلامية.

وفيما يلي ما رآه المجلس وأوصى به، على ضوء دراسته لهذه المشاريع:

1- مشروع كلية الحديث:

عرض مجلس الجامعة مشروعاً لإنشاء كلية للحديث الشريف في الجامعة، بعد أن تم - بتوفيق الله عزّ وجلّ - افتتاح كلية القرآن الكريم فيها، وذلك تحقيقاً لأهداف الجامعة في خدمة كتاب الله- عز وجلّ- ، وسنّة رسوله - صلى الله عليه وسلم - ، وتحصيل الفوائد الكبيرة، من هذين الينبوعين الصافيين، وإيجاد دراسة تخصصية في كل منهما، تمكن الجامعة من إمداد العالم الإسلامي بخريجين متخصصين ومتعمقين في دراسة الكتاب العزيز، والسنّة المطهرة، ينيرون للناس الطريق، وينشرون بينهم ميراث النّبوة.

وقد درس المجلس الأعلى الاستشاري المشروع وخطة الدراسة، آخذاً بعين الإعبار:

1- أن السنّة هي المصدر الثاني للإسلام، بعد القرآن الكريم، فيها تفصيل لكلياته، وشرح لموجزه، وتبيان لمجمله، ولا تُعرف معالم الإسلام في مختلف مجالات: العقيدة، والأخلاق، والأحكام في العبادات والمعاملات إلا بمعرفة القرآن الكريم، والسنّة النبوية معاً، معرفة مستوفاة.

2- أن السنّة جزة ضخم وهام من العلوم الإسلامية، وهي - بالنسبة للمسلمين والإنسانية جمعاء - كنز ثمين، ومادة خصبة واسعة، يجب حفظها والعناية بها، والاستفادة مما تضمنته في العقائد والتشريعات، والأخلاق، والآداب، وغيرها.

3- أن الهمم، في الأزمنة المتأخرة، قد تقاصرت عن دراسة السنّة والإحاطة بما وصل إليه علماء السلف من سعة العلم والرواية والدقة العلمية في التدقيق والبحث، وما تركوه من آلاف الكتب العظيمة، والمراجع الكبيرة، والبحوث الدقيقة.

4- أن الرغبة ضعفت في هذا العلم العظيم، وقلّت معرفته، وأصبح عدد المتخصصين به في العالم الإسلامي قليلاً.

فقياماً بالواجب الكفائي، وسداً للنقص الموجود في هذا العصر، في مجال الدراسات الحديثية، وصدا لحملات المتآمرين على الإسلام بدعواتهم الباطلة إلى إغفال السنة، والإعراض عنها، وبث الشبه الزائفة التي تستهدف التشكيك في صحتها.

فإن المجلس يوصي بما يلي:

أولاً: أن تنشأ في الجامعة الإسلامية بالمدينة المنورة كلية لخدمة السنّة المطهرة، يكون الحديث النبوي الشريف محور الدراسة فيها، مع دراسة مواد شرعية أخرى، والمواد التي تعين الطالب على حسن الاستفادة من علمه بالحديث النبوي، في إطار حاضر المسلمين، تسمى : كلية الحديث الشريف والدراسات الإسلامية.

ثانياً: أن تدرس، في هذه الكلية، المواد التالية:

10- الدفاع عن السنة المطهرة. | 1- السنة: مكانتها وتدوينها.
11- تفسير. | 2- كتب السنة.
12- توحيد. | 3- السيرة النبوية.
13- الأديان والفرق والمذاهب المعاصرة. | 4- التخريج.
14- اللغة العربية. | 5-مصطلح الحديث.
15- علم النفس. | 6- الوضع والوضّاعون.
16- التربية الإسلامية. | 7- الجرح والتعديل.
17- طرق الدعوة والتدريس | 8- رواة الحديث وطبقاتهم.
18 مناهج البحث وكيف يستفاد من المراجع. | 9- فقه السنة.
ويكون توزيع الحصص الأسبوعية، على هذه المواد، وفقاً للخطة المقرّرة ضمن مشروع هذه الكلية، ويوضع لها منهج تفصيلي.
ثالثاً: يكلّف الطالب، في هذه الكلية، بحفظ مائتين وخمسين حديثاً كل عام، يختارها مجلس الكلية، شاملة لموضوعات متعددة، ويمتحن فيها تحريرياً وشفهياً.
2- مشروع نظام الجامعة:
أوصى المجلس في دورته السادسة، بإعادة النظر في نظام الجامعة، وصياغته صياغة تستكمل فيها الجوانب التي تمكنّ الجامعة من تقديم خدمات أكثر في سبيل تحقيق أهدافها النبيلة التي أسست من أجلها، وتأليف لجنة من أعضاء المجلس المقيمين في المملكة، وهم:
مدير جامعة الرياض. | معالي الدكتور عبد العزيز عبد الله الفدا
وكيل وزارة المعارف للشئون الفنية. | سعادة الدكتور أحمد محمد علي
الأستاذ بكلية التربية بجامعة الرياض. | سعادة الدكتور كامل محمد الباقر
لدارسة النظام، وإعداد مشروع، يعرض على المجلس في دورته السابعة.
وقامت اللجنة - مشكورة - بوضع مشروع نظام الجامعة، استرشدت فيه بأنظمة الجامعات الأخرى في المملكة.
ودرس مجلس الجامعة المشروع، وأدخل عليه بعض التعديلات والإضافات التي رآها مناسبة، وقدمه للمجلس الأعلى الاستشاري، في هذه الدورة السابعة، لدراسته وإبداء ما يراه، ويوصي به حياله.
وبعد أن درس المجلس المشروع، واستعرض مواده: مادة، مادة، وأدخل على بعضها تعديلات، بالإضافة أو الحذف أو إعادة الصياغة، فإنه يوصي بما يلي:
إن المجلس إذ يقدّر مكانة الجامعة الإسلامية بالمدينة المنورة، ورسالتها العالمية، ومسؤولياتها الكبرى لأداء هذه الرسالة، والتي تستوجب أن يكون لها نظام شامل، يعطيها من الاختصاصات، والصلاحيات ما يمكنها من الاضطلاع بمهامها، والتوسع في جهودها، وخدماتها لأداء رسالتها، وتحقيق أهدافها التي أسست من أجلها.
يطلب إلى الجامعة العمل على استصدار الموافقة السامية على مشروع هذا النظام، الذي أقرّه المجلس.
3- مشروع منهج مادتي التربية، وعلم النفس، من الوجهة الإسلامية:
أوصى المجلس، في دورته السادسة، بإيجاد مادتي التربية، وعلم النفس - من الوجهة الإسلامية - في كليات الجامعة، وأن يطلب من بعض الأساتذة المختصين، مثل سعادة الدكتور كامل محمد الباقر، الأستاذ بكلية التربية بجامعة الرياض، وفضيلة الشيخ أبي الحسن علي الحسني الندوي، الأمين العام لندوة العلماء في لكنهو في الهند، وفضيلة الأستاذ محمد قطب، الأستاذ بقسم الدراسات العليا بمكة المكرمة. وضع منهج مناسب لهاتين المادتين.
وقام الدكتور كامل محمد الباقر، مع بعض زملائه المتخصصين في كلية التربية - مشكورين - بوضع مشروع لمنهج (أصول التربية الإسلامية)، وأرسل فضيلة الأستاذ محمد قطب صورة من منهج (أصول التربية الإسلامية) المقرر بكلية التربية بمكة المكرمة، كما أرسل فضيلته مشروعاً لمنهج (دراسات في النفس الإنسانية) وضعه خصيصاً للجامعة الإسلامية.
وعرضت المشروعات الثلاثة على المجلس، فرأى ما يلي:
أولاً: إقرار مشروع منهج (التربية الإسلامية) وفقاً لما رآه مجلس الجامعة، مع التعديلات المقترح إدخالها عليه، ليدرس في كليات الجامعة، على أن يكون لهذه المادة ثلاث حصص في الأسبوع في سنة واحدة.
ثانياً: بالنسبة لمنهج علم النفس - من الوجهة الإسلامية - :
أن تعمل الجامعة على استكمال دراسة هذا الموضوع، على ضوء ما رآه المجلس، مع الاتصال بكل من فضيلة الأستاذ محمد قطب، وفضيلة الشيخ أبي الحسن الندوي، لخبرتهما في هذا الميدان.
توصيات أخرى:
أولاً: تطرّق المجلس لفكرة إنشاء كلية للتربية الإسلامية في الجامعة، وبعد المناقشة أوصى المجلس الجامعة بإعداد الدراسات اللازمة لإيجاد هذه الكلية، تمهيداً لاستصدار الموافقة على إنشائها.
ثانياً: إدراكاً من المجلس لما يبدو من استعداد لدى سكان البلاد الإفريقية، خاصة، لتقبّل الإسلام، وميل إلى تعاليمه، وحاجة تلك البلاد الماسة إلى الدعوة الإسلامية بأسلوب أكثر فائدة وملاءمة، يوصي بما يلي:
(1): أن تقوم الجامعة بدارسة إمكان إنشاء معاهد متوسطة، وثانوية في تلك البلاد، وفرع للجامعة، مع إعطاء الأولوية للبلاد الأشدّ حاجة، والأكثر تقبلاً، وتوفيراً لعوامل نجاح هذه المؤسسات في التعليم والدعوة، على ضوء ما يتبين من نتائج هذه الدراسة.
(2): الكتابة إلى الأمانة العامة للمؤتمر الإسلامي للعمل على فتح مدارس، ومعاهد إسلامية في البلاد الإفريقية.
وصلى الله وبارك على نبينا محمد، وعلى آله وصحبه.
(الموسم الثقافي للجامعة)
رغبة في نشر الوعي الإسلامي والثقافة العامة بين طلبة الجامعة وغيرهم فقد دأبت الجامعة على إقامة محاضرات عامة في دار الحديث بالمدينة، التابعة للجامعة الإسلامية، يحضرها أعداد كبيرة. وقد بدأ الموسم الثقافي هذا العام في بداية شهر محرم 1395ه حيث افتتح بمحاضرة لفضيلة الشيخ أحمد محمود الأحمد، المدرس في كلية الدعوة وأصول الدين وفي شعبة تعليم اللغة العربية وموضوعها: مع السيرة النبوية. ثم توالت المحاضرات على النحو التالي:
المحاضرة الثانية لفضيلة الشيخ محمد أبو فرحه المدرس في كلية الدعوة وأصول الدين في الجامعة وموضوعها: المسئولية بين الفرد والمجتمع.
المحاضرة الثالثة لفضيلة لشيخ عبد الرءوف اللبدي المدرس في كلية الشريعة بالجامعة. وموضوعها: كيف تكون مدرساً ناجحاً.
المحاضرة الرابعة لفضيلة الشيخ عبد القادر شيبة الحمد المدرس في كلية الشريعة بالجامعة. وموضوعها : السبئية ومخططاتها لحرب الإسلام.
المحاضرة الخامسة لفضيلة الشيخ عبد الفتاح عشماوي المدرس في المعهد الثانوي التابع للجامعة. وموضوعها: نظرة في غزوة أحد من خلال ما ورد فيها من الآيات.
المحاضرة السادسة لفضيلة الشيخ عبد الجليل شلبي المدرس في دار الحديث التابعة للجامعة وموضوعها: الماركسية في مواجهة الإسلام.
المحاضرة السابعة لفضيلة الشيخ محمد المهدي محمود المدرس في دار الحديث التابعة للجامعة وموضوعها: المناهج التعليمية في ضوء التربية الإسلامية.
المحاضرة الثامنة لفضيلة الدكتور أحمد عبد الله هاشم المدرس في كلية الدعوة وأصول الدين في الجامعة. وموضوعها: قضية المعرّب في القرآن الكريم.
المحاضرة التاسعة لفضيلة الشيخ أبي بكر جابر الجزائري المدرس في كلية الشريعة بالجامعة وموضوعها: القضاء والقدر.
المحاضرة العاشرة لفضيلة الشيخ عبد العزيز عبد الفتاح قارئ المدرس في كلية القرآن الكريم في الجامعة. وموضوعها: حول حديث أنزل القرآن على سبعة أحرف.
المحاضرة الحادية عشرة لفضيلة الشيخ عبد الفتاح عشماوي المدرس في المعهد الثانوي وموضوعها: المرأة بين من كرمها ومن أهانها.
المحاضرة الثانية عشرة لفضيلة الشيخ محمد أمان بن علي المدرس بكلية الشريعة. وموضوعها: تصحيح المفاهيم في جوانب من العقيدة.
هذا، وسيجري إن شاء الله إلقاء محاضرات أخرى لبعض أساتذة الجامعة خلال شهر ربيع الآخر وستعمل الجامعة على طباعة محاضرات الموسم الثقافي لهذا العام إن شاء الله.
ومما تجدر الإشارة إليه أن المحاضرات في موسم الجامعة الثقافي في العام الماضي بلغت خمس عشرة محاضرة وسيجري حالياً طباعة هذه المحاضرات في مجلد واحد لدى إحدى شركات الطباعة في جدة.
(دليل الجامعة)
سيتم قريباً إن شاء الله طباعة دليل الجامعة للعام الدراسي 93/1394ه وهو يحتوي على معلومات عن كليات الجامعة ومعاهدها وإبراز بعض أوجه نشاطها.
(كتب للتوزيع تطبعها الجامعة)
رصدت الجامعة في ميزانياتها هذا العام مبالغ كبيرة لطباعة كتب في العقيدة الإسلامية وستتم طباعتها قريباً إن شاء الله وستوزع على نطاق واسع في داخل المملكة وخارجها.


 العدد 28 - الفتاوى

الفتاوى

يتولى الرد على أسئلة القراء سماحة الشيخ عبد العزيز بن باز رئيس الجامعة الإسلامية

السؤال : ما قولكم في حكم التصوير الذي قد عمت به البلوى وانهمك فيه الناس؟

تفضلوا بالجواب الشافي عماّ يحل منه وما يحرم، أثابكم الله تعالى.

الجواب : الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، أما بعد فقد جاءت الأحاديث الكثيرة عن النبي صلى الله عليه وسلم في الصحاح والمسانيد والسنن دالة على تحريم تصوير كل ذوي روح، آدمياً كان أو غيره، وهتك الستور التي فيها الصور، والأمر بطمس الصور ولعْن المصورين، وبيان أنهم أشد الناس عذاباً يوم القيامة. وأنا أذكر لك جملة من الأحاديث الصحيحة الواردة في هذا الباب، وأذكر بعض كلام العلماء عليها، وأبين ما هو الصواب في هذه المسألة إن شاء الله.

ففي الصحيحين عن أبي هريرة رضي الله تعالى عنه قال قال رسول الله صلى الله عليه وسلم قال الله تعالى: "ومَن أظلم ممن ذهب يخلق خلقاً كخلقي، فليخلقوا ذَرّة أو ليخلقوا حبة أو ليخلقوا شعيرة" لفظ مسلم.

وفيهما أيضا عن ابن مسعود رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: "إن أشد الناس عذاباً يوم القيامة المصورون".

ولهما عن ابن عمر رضي الله عنهما قال قال رسول الله صلى الله عليه وسلم : "إن الذين يصنعون هذه الصور يعذبون يوم القيامة، يقال لهم: أحيوا ما خلقتم" لفظ البخاري.

وروى البخاري في الصحيح عن أبي جحيفة رضي الله تعالى عنه "أن النبي صلى الله عليه وسلم نهى عن ثمن الدم وثمن الكلب وكسب البغي ولعن آكل الربا وموكله والواشمة والمستوشمة والمصور".

وعن ابن عباس رضي الله عنهما سمعت رسول الله صلى الله عليه وسلم يقول: "منْ صَوّر صورة في الدنيا كُلف أن ينفخ فيها الروح، وليس بنافخ" متفق عليه.

وخرج مسلم عن سعيد بن أبي الحسن قال: جاء رجل إلى ابن عباس فقال إني رجل أصور هذه الصور فأفتني فيها، فقال أدْن مني فدنا منه، ثم قال أدن مني فدنا منه حتى وضع يده على رأسه فقال: أنبؤك بما سمعت من رسول الله صلى الله عليه وسلم، سمعت رسول الله صلى الله عليه وسلم يقول: "كل مصور في النار، يجعل له بكل صورة صورها نفساً تعذبه في جهنم". وقال:"إن كنت لا بدّ فاعلاً فاصنع الشجر وما لا نفس له".

وخرج البخاري قوله: "إن كنت لا بدّ فاعلاً. . الخ" في آخر الحديث الذي قبله بنحو ما ذكره مسلم.

وخرج الترمذي في جامعه وقال: حسن صحيح عن أبي الزبير عن جابر رضي الله عنه قال: "نهى رسول الله صلى الله عليه وسلم عن الصورة في البيت، ونهى أن يصنع ذلك".

وعن عائشة رضي الله تعالى عنها قالت: دخل عليّ النبي صلى الله عليه وسلم وقد سترت سهوة لي بقرام فيه تماثيل، فلما رآه هتكه وتلون وجهه وقال: "يا عائشة أشد الناس عذاباً يوم القيامة الذين يضاهون بخلق الله" قالت عائشة: فقطعناه فجعلنا منه وسادة أو وسادتين. رواه مسلم.

وعن عائشة رضي الله عنها قالت: قدم رسول الله صلى الله عليه وسلم من سفر وقد سترت بقرام لي على سهوة لي فيه تماثيل، فلما رآه رسول الله صلى الله عليه وسلم هتكه وقال: "أشد الناس عذاباً يوم القيامة الذين يضاهئون بخلق الله" , قالت: فجعناه وسادة أو وسادتين" خرجه البخاري ومسلم، وزاد مسلم بعد قوله "هتكه: وتلون وجهه"اهـ.

وعنها قالت : قدم النبي صلى الله عليه وسلم من سفر وعلقت دُرْنوكا فيه تماثيل فأمرني أن أنزعه فنزعته. رواه البخاري ورواه مسلم بلفظ: وقد سترت على بابي دونوكا فيه الخيل ذوات الأجنحة، فأمرني فنزعته.

وعن القاسم بن محمد عن عائشة أيضا قالت: اشتريت نمرقة فيها تصاوير، فلما رآها رسول الله صلى الله عليه وسلم قام على الباب فلم يدخل، فعرفت في وجهه الكراهية. قالت يا رسول الله أتوب إلى الله وإلى رسوله ما أذنبت؟ قال "وما بال هذه النمرقة؟"فقالت: اشتريتها لتقعد عليها وتوسدها. فقال رسول الله صلى الله عليه وسلم "إن أصحاب هذه الصور يعذبون يوم القيامة ويقال لهم أحيوا ما خلقتم", وقال"إن البيت الذي فيه الصور لا تدخله الملائكة" رواه البخاري ومسلم. زاد مسلم من رواية ابن الماجشون قالت: فأخذته فجعلته مرفقتين، فكان يرتفق بهما في البيت.

وعن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "لا تدخل الملائكة بيتاً فيه كلب ولا صورة" متفق عليه. واللفظ لمسلم.

وخرج مسلم عن زيد بن خالد عن أبي طلحة مرفوعاً قال: "لا تدخل الملائكة بيتاً فيه كلب ولا تماثيل".

وفي صحيح البخاري عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أن جبريل عليه السلام قال: "إنا لا ندخل بيتاً فيه كلب ولا صورة".

وخرج مسلم عن عائشة وميمونة مثله.

وخرج مسلم أيضاً عن أبي الهياج الأسدي قال: قال لي علي رضي الله عنه: "ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم أن لا تدَع صورة إلا طمستها، ولا قبراً مُشرفاً إلا سويته". وخرج أبو داود بسند جيد عن جابر رضي الله عنه "أن النبي صلى الله عليه وسلم أمر عمر بن الخطاب زمن الفتح وهو بالبطحاء أن يأتي الكعبة فيمحو كل صورة فيها، فلم يدخلها النبي صلى الله عليه وسلم حتى محيت كل صورة فيها".

وخرج أبو داود الطيالسي في مسنده عن أسامة قال: دخلت على رسول الله صلى الله عليه وسلم في الكعبة ورأى صوراً، فدعا بدلو من ماء فأتيته به فجعله يمحوها ويقول: "قاتل الله قوماً يصورون ما لا يخلقون" قال الحافظ: إسناده جيد.

قال: وخرج عمر بن شَبّهْ من طريق عبد الرحمن ابن مهران عن عمير مولى ابن عباس عن أسامة أن النبي صلى الله عليه وسلم دخل الكعبة فأمرني فأتيته بماء في دلو فجعل يبل الثوب ويضرب به على الصور ويقول: "قاتل الله قوماً يصورون ما لا يخلقون" اهـ.

وخرج البخاري في صحيحه عن عائشة أن "النبي صلى الله عليه وسلم لم يكن يترك في بيته شيئا فيه تصاليب إلا نقضه". ورواه الكشميهني بلفظ "تصاوير", وترجم عليه البخاري رحمه الله بـ (باب نقض الصور) وساق هذا الحديث.

وفي الصحيحين عن بسر بن سعيد عن زيد بن خالد عن أبي طلحة أن النبي صلى الله عليه وسلم قال: "إن الملائكة لا تدخل بيتاً فيه صورة", قال بسر: ثم اشتكى زيد فعدناه فإذا على بابه ستر فيه صورة، فقلت لعبيد الله الخولاني ربيب ميمونة زوج النبي صلى الله عليه وسلم ألم يخبرنا زيد عن الصور يوم الأول؟ فقال عبيد الله : ألم تسمعه حين قال: "إلا رقماً في ثوب؟" وفي رواية لهما من طريق عمرو بن الحارث عن بكير الأشج عن بسر فقلت لعبيد الله الخولاني: ألم يحدثنا في التصاوير؟ قال إنه قال: "إلا رقماً في ثوب", ألم تسمعه؟ قلت: لا. قال بلى قد ذكر ذلك.

وفي المسند وسنن النسائي عن عبيد الله بن عبد الله أنه دخل على أبي طلحة الأنصاري يعوده فوجد عنده سهل بن حنيف، فأمر أبو طلحة إنساناً ينزع نمطاً تحته، فقال له سهل: لِمَ تنزع؟ قال لأنه فيه تصاوير وقد قال فيها رسول الله صلى الله عليه وسلم ما قد علمت. قال: ألم يقل إلا رقماً في ثوب؟ قال: بلى, ولكنه أطيب لنفسي. اهـ وسنده جيد. وأخرجه الترمذي بهذا اللفظ وقال: حسن صحيح.

وخرج أبو داود والترمذي والنسائي بإسناد جيد عن أبي هريرة قال قال رسول الله صلى الله عليه وسلم "أتاني جبريل فقال لي: أتيتك البارحة فلم يمنعني أن أكون دخلت إلا أنه كان على الباب تماثيل، وكان في البيت قَرام ستر فيه تماثيل، وكان في البيت كلب، فمرْ برأس التماثيل الذي في البيت يقطع فيصير كهيئة الشجرة، ومرْ بالستر فليقطع منه وسادتان منبوذتان توطآن، ومرْ بالكلب فليخرج، ففعل رسول الله صلى الله عليه وسلم، وإذا الكلب لحسن أو لحسين كان تحت نضد لهم فأمر به فأخرج". هذا لفظ أبي داود، ولفظ الترمذي نحوه. ولفظ النسائي: استأذن جبريل على النبي صلى الله عليه وسلم فقال: ادخل, فقال: كيف أدخل وفي بيتك ستر فيه تصاوير؟ فإما أن تقطع رءوسها أو تجعل بساطاً يوطأ، فإنا معشر الملائكة لا ندخل بيتاً فيه تصاوير. اهـ.

وفي الباب من الأحاديث غير ما ذكرنا كثير.

وهذه الأحاديث وما جاء في معناها دالة دلالة ظاهرة على تحريم التصوير لكل ذي روح، وأن ذلك من كبائر الذنوب المتوعد عليها بالنار.

وهي عامة لأنواع التصوير سواء كان للصورة ظل أم لا, وسواء كان التصوير في حائط أو ستر أو قميص أو مرآة أو قرطاس أو غير ذلك، لأن النبي صلى الله عليه وسلم لم يفرق بين ما له ظل وغيره. ولا بين ما جعل في ستر أو غيره، بل لعن الصور، وأخبر أن المصورين أشد الناس عذاباً يوم القيامة، وأن كل مصور في النار، وأطلق ذلك ولم يستثن شيئاً.

ويؤيد العموم أنه لما رأى التصاوير في الستر الذي عند عائشة هتكه وتلون وجهه وقال: "إن أشد الناس عذاباً يوم القيامة الذين يضاهون بخلق الله" وفي لفظ أنه قال- عندما رأى الستر- : "إن أصحاب هذه الصور يعذبون يوم القيامة ويقال لهم: أحيوا ما خلقتم", فهذا ونحوه صريح في دخول المصور للصور في الستور ونحوه في عموم الوعيد.

وأما قوله في حديث أبي طلحة وسهل بن حنيف "إلا رقماً في ثوب" فهذا استثناء من الصور المانعة من دخول الملائكة لا من التصاوير، وذلك واضح من سياق الحديث، والمراد بذلك إذا كان الرقم في ثوب ونحوه يبسط ويمتهن، ومثله الوسادة الممتهنة كما يدل عليه حديث عائشة المتقدم في قطعها الستر وجعله وسادة أو وسادتين. وحديث أبي هريرة وقول جبريل للنبي صلى الله عليه وسلم فمرْ برأس التمثال الذي في البيت يقطع فيصير كهيئة الشجرة ومُرْ بالستر فليقطع فليجعل منه وسادتين منبوذتان توطآن، ففعل ذلك النبي صلى الله عليه وسلم.

ولا يجوز حمل الاستثناء على الصورة في الثوب المعلق أو المنصوب على باب أو جدار أو نحو ذلك، لأن أحاديث عائشة صريحة في منع مثل هذا الستر ووجوب إزالته أو هتكه كما تقدم بألفاظها.

وحديث أبي هريرة صريح في أن مثل هذا الستر مانع من دخول الملائكة حتى يبسط أو يقطع رأس التمثال الذي فيه فيكون كهيئة الشجرة، وأحاديثه عليه الصلاة والسلام لا تتناقض بل يصدق بعضها بعضا. ومهما أمكن الجمع بينها بوجه مناسب ليس فيه تعسف وجب وقدم على مسلكي الترجيح والنسخ كما هو مقرر في علم الأصول ومصطلح الحديث وقد أمكن الجمع بينها هنا بما ذكرناه فللّه الحمد.

وقد رجح الحافظ في الفتح الجمع بين الأحاديث بما ذكره آنفاً وقال: "قال الخطابي: والصورة التي لا تدخل الملائكة البيت الذي هي فيه ما يحرم اقتناؤه، وهو ما يكون من الصور التي فيها الروح مما لم يقطع رأسه أو لم يمتهن". اهـ.

وقال الخطابي أيضا رحمه الله تعالى: "إنما عظمت عقوبة المصور لأن الصور كانت تعبد من دون الله، ولأن النظر إليها يفتن وبعض النفوس إليها تميل". اهـ.

وقال النووي رحمه الله في شرح مسلم: (باب تحريم تصوير صورة الحيوان وتحريم اتخاذ ما فيه صورة غير ممتهنة بالفرش ونحوه، وإن الملائكة عليهم السلام لا يدخلون بيتاً فيه صورة أو كلب).

"قال أصحابنا وغيرهم من العلماء: تصوير صورة الحيوان حرام شديد التحريم، وهو من الكبائر لأنه متوعد عليه بهذا الوعيد الشديد المذكور في الأحاديث وسواء صنعه بما يمتهن أو بغيره فصنعته حرام بكل حال لأن فيه مضاهاة لخلق الله تعالى، وسواء ما كان في ثوب أو بساط أو درهم أو دينار أو فلس أو إناء أو حائط أو غيرها. وأما تصوير صورة الشجرة ورحال الإبل وغير ذلك مما ليس فيه صورة حيوان فليس بحرام.

هذا حكم نفس التصوير, وأما اتخاذ المصور فيه صورة حيوان فإن كان معلقاً على حائط أو ثوباً ملبوساً أو عمامة ونحو مما لا يعد ممتهناً فهو حرام، وإن كان في بساط يداس ومخدة ووسادة ونحوها مما يمتهن فليس بحرام إلى أن قال: ولا فرق في هذا كله بين ما له ظل وما لا ظل له.

هذا تلخيص مذهبنا في المسألة، وبمعناه قال جماهير العلماء من الصحابة والتابعين ومن بعدهم. وهو مذهب الثوري ومالك وأبي حنيفة وغيرهم.

وقال بعض السلف: إنما ينهى عمّا كان له ظل، ولا بأس بالصور التي ليس لها ظل, وهذا مذهب باطل فإن الستر الذي أنكر النبي صلى الله عليه وسلم الصورة فيه لا يشك أحد أنه مذموم، وليس لصورته ظل مع باقي الأحاديث المطلقة في كل صورة". اهـ.

قال الحافظ بعد ذكره لملخص كلام النووي هذا :

"قلت: ويؤيد التعميم فيما له ظل وما لا ظل له ما أخرجه أحمد من حديث علي رضي الله عنه أن النبي صلى الله عليه وسلم قال: "أيكم ينطلق إلى المدينة فلا يدع بها وثناً إلا كسره، ولا صورة إلا لطخها" أي طمسها. الحديث.

وفيه "من عاد إلى صنعة شيء من هذا فقد كفر بما أنزل على محمد صلى الله عليه وسلم" اهـ.

قلت: ومن تأمل الأحاديث المتقدمة تبين له دلالتها على تعميم التحريم، وعدم الفرق بين ما له ظل وغيره كما تقدم توضيح ذلك.

فإن قيل: قد تقدم في حديث زيد بن خالد عن أبي طلحة أن بسر بن سعيد الراوي عن زيد قال: ثم اشتكى زيد فعدناه، فإذا على بابه ستر فيه صورة. فظاهر هذا يدل على أن زيدا يرى جواز تعليق الستور التي فيها الصور.

فالجواب: أن أحاديث عائشة المتقدمة وما جاء في معناها دالة على تحريم تعليق الستور التي فيها الصور وعلى وجوب هتكها، وعلى أنها تمنع دخول الملائكة، وإذا صحت الأحاديث عن رسول الله صلى الله عليه وسلم لم تجز معارضتها بقول أحد من الناس ولا فعله كائناً من كان، ووجب على المؤمن اتباعها والتمسك بما دلت عليه ورفض ما خلافه كما قال تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} , وقال تعالى: {قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلاَّ الْبَلاغُ الْمُبِينُ} فقد ضمن الله سبحانه في هذه الآية الهداية لمن أطاع الرسول. وقال تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} .

ولعل زيداً رضي الله عنه لم تبلغه الأحاديث الدالة على تحريم تعليق الستور التي فيها الصور، فأخذ بظاهر قول النبي صلى الله عليه وسلم: "إلا رقماً في ثوب"فيكون معذوراًً لعدم علمه بها. وأما من علم الأحاديث الصحيحة الدالة على تحريم نصب الستور التي فيها الصور فلا عذر له في مخالفتها. ومتى خالف العبد الأحاديث الصحيحة الصريحة اتباعاً للهوى أو تقليداً لأحد من الناس استوجب غضب الرب ومقته، وخيف عليه من زيف القلب وفتنته كما حذر الله سبحانه من ذلك في قوله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ} الآية. وفي قوله تعالى: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} وقوله تعالى: {فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ} الآية.

وتقدم في حديث أبي هريرة الدلالة على أن الصورة إذا قطع رأسها جاز تركها في البيت لأنها تكون كهيئة الشجرة، وذلك يدل على أن تصوير الشجر ونحوه مما لا روح فيه جائز كما تقدم ذلك صريحاً من رواية الشيخين عن ابن عباس.

ويستدل بالحديث المذكور أيضاً على أن قطع غير الرأس من الصورة كقطع نصفها الأسفل ونحوه لا يكفي ولا يبيح استعمالها، ولا يزول به المانع من دخول الملائكة، لأن النبي صلى الله عليه وسلم أمر بهتك الصور ومحوها، وأخبر أنها تمنع من دخول الملائكة إلا ما امتهن منها، أو قطع رأسه، فمن ادعى مسوغاً لبقاء الصورة في البيت غير هذين الأمرين فعليه الدليل من كتاب الله وسنة رسوله عليه الصلاة والسلام.

ولأن النبي صلى الله عليه وسلم أخبر أن الصورة إذا قطع رأسها كان باقيها كهيئة الشجرة. وذلك يدل على أن المسوغ لبقائها خروجها عن شكل ذوات الأرواح ومشابهتها للجمادات. والصورة إذا قطع أسفلها وبقي رأسها لم تكن بهذه المثابة لبقاء الوجه وفيه من بديع الخلقة والتصوير ما ليس في بقية البدن، فلا يجوز قياس غيره عليه عند مَن عَقَلَ عن الله ورسوله مراده.

وبذلك يتبين لطالب الحق أن تصوير الرأس وما يليه من الحيوان داخل في التحريم والمنع، لأن الأحاديث الصحيحة المتقدمة تعُمه،وليس لأحد أن يستثني من عمومها إلا ما استثناه الشارع.

ولا فرق في هذا بين الصور المجسدة وغيرها من المنقوشة في ستر أو قرطاس أو نحوهما، ولا بين صور الآدميين وغيرها من كل ذي روح ولا بين صور الملوك والعلماء وغيرهم، بل التحريم في صور الملوك والعلماء ونحوهم من المعظمين أشد، لأن الفتنة بهم أعظم ونصْب صورهم في المجالس ونحوها وتعظيمه من أعظم وسائل الشرك وعبادة أرباب الصور من دون الله، كما وقع ذلك لقوم نوح، وتقدم في كلام الخطابي الإشارة إلى هذا.

وقد كانت الصور في عهد الجاهلية كثيرة معظمة معبودة من دون الله حتى بعث الله نبيه محمدا صلى الله عليه وسلم فكسر الأصنام، ومحى الصور وأزال الله به الشرك ووسائله. فكل من صور صورة أو نصبها أو عظمها فقد شابه الكفار فيما صنعوا، وفتح للناس باب الشرك ووسائله. ومن أمر بالتصوير أو رضي به، فحكم فاعله في المنع، واستحقاق الوعيد، لأنه قد تقرر في الكتاب والسنة وكلام أهل العلم تحريم الأمر بالمعصية والرضا بها كما يحرم فعلها وقد قال الله تعالى {وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِثْلُهُمْ} فدلت الآية على أن من حضر المنكر ولم يعرض عن أهله فهو مثلهم.

فإذا كان الساكت عن المنكر مع القدرة على الإنكار أو المفارقة مثل من فعله، فالآمر بالمنكر أو الراضي به يكون أعظم جرماً من الساكت، وأسوأ حالاً،وأحق بأن يكون مثل من فعله. والأدلة في هذا المعنى كثيرة يجدها من طلبها في مظانها.

وبما ذكرناه في هذا الجواب من الأحاديث وكلام أهل العلم يتبين لمريد الحق أن توسع الناس في تصوير ذوات الأرواح في الكتب والمجلات والجرائد والرسائل خطأبيّن ومعصية ظاهرة يجب على من نصح نفسه الحذر منها وتحذير إخوانه من ذلك بعد التوبة النصوح مما قد سلف.

ويتبين له أيضاً مما سلف من الأدلة أنه لا يجوز بقاء هذه التصاوير المشار إليها على حالها بل يجب قطع رأسها أو طمسها ما لم تكن في بساط ونحوه مما يداس ويمتهن فإنه لا بأس بتركها على حالها كما تقدم الدليل على ذلك في أحاديث عائشة وأبي هريرة، وأما اللعب المصورة على صورة شيء من ذوات الأرواح فقد اختلف العلماء في جواز اتخاذها للبنات وعدمه.

وقد ثبت في الصحيحين عن عائشة قالت: "كنت ألعب بالبنات عند النبي صلى الله عليه وسلم وكان لي صواحب يلعبن معي، فكان رسول الله صلى الله عليه وسلم إذا دخل يتقمعن منه، فيسر بهن إليّ يلعبن معي".

قال الحافظ في الفتح: "استدل بهذا الحديث عل جواز اتخاذ صور البنات واللعب من أجل لعب البنات بهن, وخص ذلك من عموم النهي عن اتخاذ الصور، وبه جزم عياض، ونقله عن الجمهور، وأنهم أجازوا بيع اللعب للبنات لتدريبهن من صغرهن على أمر بيوتهن وأولادهن", قال: "وذهب بعضهم إلى أنه منسوخ، وإليه مال ابن بطال وحكي عن ابن أبي زيد عن مالك أنه كره أن يشتري الرجل لبنته الصور، ومن ثم رجح الداودي أنه منسوخ.

وقد ترجم ابن حبان (الإباحة لصغار النساء اللعب باللعب), وترجم له النسائي (إباحة الرجل لزوجته اللعب بالبنات) فلم يقيد بالصغر، وفيه نظر.

قال البيهقي بعد تخريج الأحاديث: ثبت النهي عن اتخاذ الصور، فيحمل على أن الرخصة لعائشة في ذلك كانت قبل التحريم، وبه جزم ابن الجوزي _ إلى أن قال _ وأخرج أبو داود والنسائي من وجه آخر عن عائشة قالت قدم رسول الله صلى الله عليه وسلم من غزوة تبوك أو خيبر _ فذكر الحديث في هتكه الستر الذي نصبته على بابها _ قالت: "فكشف ناحية الستر على بنات لعائشة لعب، فقال: "ما هذا يا عائشة؟"قالت بناتي. قالت: ورأى فيها فرساً مربوطاً له جناحان، فقال: "ما هذا؟" قلت فرس له جناحان، قلت ألم تسمع أنه كان لسليمان خيل لها أجنحة؟ فضحك" - إلى أن قال - قال الخطابي: في هذا الحديث أن اللعب بالبنات ليس كالتلهي بسائر الصور التي جاء فيها الوعيد، وإنما أرخص لعائشة فيها لأنها إذ ذاك كانت غير بالغة.

قلت: وفي الجزم به نظر، لكنه محتمل لأن عائشة كانت في غزوة خيبر بنت أربع عشرة سنة، إما أكملتها أو جاوزتها أو قاربتها، وأما في غزوة تبوك فكانت قد بلغت قطعا، فيترجح رواية من قال (في خيب) وجمع بما قال الخطابي، لأن ذلك أولى من التعارض". اهـ المقصود من كلام الحافظ.

إذا عرفت ما ذكره الحافظ رحمه الله تعالى فالأحوط ترك اتخاذ اللعب المصورة لأن في حِلها شكاً لاحتمال أن يكون إقرار النبي صلى الله عليه وسلم لعائشة على اتخاذ اللعب المصورة قبل الأمر بطمس الصور فيكون ذلك منسوخاً بالأحاديث التي فيها الأمر بمحو الصور وطمسها إلا ما قطع رأسه أو كان ممتهناً كما ذهب إليه البيهقي وابن الجوزي، وما إليه ابن بطال. ويحتمل أنها مخصوصة من النهي كما قاله الجمهور لمصلحة التمرين، ولأن في لعب البنات فيها نوع امتهان. ومع الاحتمال المذكور وأشك في حِلها يكون الأحوط تركها، وتمرين البنات بلعب غير مصورة حسماً لمادة بقاء الصور المجسدة، وعملاً بقوله صلى الله عليه وسلم: "دع ما يريبك إلى ما لا يريبك", وقوله في حديث النعمان بن بشير المخرج في الصحيحين مرفوعا: "الحلال بيّن والحرام بيّن وبينهما أمور مشتبهات لا يعلمها كثير من الناس فمن اتقى الشبهات فقد استبرأ لدينه وعرضه، ومن وقع في الشبهات وقع في الحرام كالراعي يرعى حول الحِمى يوشك أن يقع فيه" والله أعلم.

وصلى الله على نبينا محمد وآله وسلم . . .


 العدد 28 - إنا لله وإنا إليه راجعون

إنا لله وإنا إليه راجعون

كلمة للتاريخ
صفحة مشرقة في حاضر العالم الإسلامي (فيصل بن عبد العزيز آل سعود)

إنا لله وإنا إليه راجعون

بعد أن تمت طباعة هذا العدد وأوشك على الصدور حلّت بالمسلمين المصيبة الكبرى بوفاة جلالة الملك فيصل بن عبد العزيز رحمه الله فرأت الجامعة أن تثبت في نهايته نص برقيتي التعزية المرفوعتين من سماحة رئيس الجامعة الشيخ عبد العزيز بن عبد الله بن باز لجلالة الملك خالد بن عبد العزيز وولي عهده سمو الأمير فهد بن عبد العزيز ونص البرقيتين الجوابيتين عليهما، والخطاب الذي ارتجله جلالة الملك فيصل رحمه الله في الجامعة الإسلامية وكلمتين من بعض أسرة الجامعة.

والجامعة إذ تعزي جلالة الملك خالد بن عبد العزيز وسمو ولي عهده والأسرة المالكة والمسلمين جميعاً في كل مكان تسأل الله تعالى للفقيد المغفرة والرحمة ولخلفه التوفيق والتسديد والنصر والتأييد. . .

جلالة الملك المعظم خالد بن عبد العزيز ملك المملكة العربية السعودية حفظه الله.

سلام عليكم ورحمة الله وبركاته. في هذا الوقت الذي تودع فيه المملكة العربية السعودية فقيدها الراحل وفقيد المسلمين جميعاً جلالة الملك فيصل ابن عبد العزيز رحمه الله أتقدم بالأصالة عن نفسي وبالنيابة عن جميع منسوبي الجامعة الإسلامية بالمدينة المنورة إلى جلالتكم وإلى جميع الأسرة المالكة ولعموم الشعب بالتعزية بوفاة الفقيد الغالي سائلاً العلي القدير أن يتغمده بواسع رحمته ويسكنه فسيح جنته وأن يجزيه خير الجزاء عماّ قدمه لهذه البلاد وللمسلمين جميعاً من خدمات جليلة وما بذله في سبيل تضامن المسلمين وفي الدعوة إلى دين الله من جهود مشكورة وأعمال مجيدة وإنا إذ نبايعكم على كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم, والنصح للمسلمين, نسأل الله تعالى أن يجعل جلالتكم خلفاً صالحاً وقائداً موفقاً لكل ما فيه رضاه وصلاح عباده وأن يسدد خطاكم وأن يعينكم على كل خير وأن يجعل عهدكم عهد أمن واستقرار ورخاء وعز للإسلام والمسلمين معتصمين بالله ملتزمين بالسير على نهج رسول الله صلى الله عليه وسلم إنه سميع مجيب والسلام عليكم ورحمة الله وبركاته.

رئيس الجامعة الإسلامية بالمدينة المنورة

عبد العزيز بن عبد الله بن باز

الرد الملكي

صاحب الفضيلة الشيخ عبد العزيز بن عبد الله بن باز

رئيس الجامعة الإسلامية بالمدينة المنورة _ الرياض

لقد كان لبرقية التعزية التي بعثتموها فضيلتكم عنكم وعن كافة منسوبي الجامعة الإسلامية أعمق الأثر في نفسي لما أبديتموه من جميل المساواة وصادق الدعوات وإننا لنشكركم على ذلك سائلين المولى جلت قدرته أن يتغمد الفقيد الراحل بواسع رحمته ومغفرته ويسكنه فسيح جناته وأن يجزيه خير الجزاء لقاء ما قدمه من خدمات جليلة في سبيل الأمة العربية والإسلامية والدفاع عن حقوقها وأن يعوض الجميع فيه خيراً مقدرين مبايعتكم لنا وراجين من الله العلي القدير بأن يأخذ بأيدينا ويسدد خطانا ويمدنا بعونه وتوفيقه للعمل على ما فيه خير هذه الأمة وعزها وإعلاء راية الإسلام وتوحيد كلمة المسلمين إنه سميع مجيب.

والسلام عليكم ورحمة الله وبركاته.

خالد بن عبد العزيز

صاحب السمو الملكي الأمير المكرم فهد بن عبد العزيز ولي العهد المعظم

السلام عليكم ورحمة الله وبركاته وبعد:

إن المصيبة على المسلمين جميعاً وعلى هذه البلاد خصوصاً بالحادث الأليم الذي أودى بحياة جلالة الملك فيصل بن عبد العزيز رحمه الله عظيمة جداً وإن الخطب كبير ولا نقول إلا ما قال الصابرون: "إنا لله وإنا إليه راجعون".

وإصالة عن نفسي ونيابة عن منسوبي الجامعة الإسلامية بالمدينة المنورة أتقدم بالتعزية لسموكم الكريم ولجميع الأسرة المالكة وعموم الشعب ولجميع المسلمين, سائلا المولى جل وعلا أن يتغمده برحمته ويسكنه فسيح جناته وأن يثيبه خيراً على جهوده العظيمة التي قدمها لحفظ الأمن والاستقرار في هذه البلاد ولنشر الدعوة الإسلامية والدعوة للتضامن الإسلامي في أنحاء المعمورة والله لا يضيع أجر من أحسن عملاً كما أننا جميعا نبايعكم ولياً للعهد على كتاب الله وسنة رسوله صلى الله عليه وسلم والنصح للمسلمين وأسأل الله تعالى أن يبارك في خلفه جلالة الملك المعظم خالد وولي عهده سموكم الكريم وأن يعين الجميع على كل خير كما أسأله تعالى أن يوفق جلالة الملك خالد وسموكم الكريم وسائر العاملين في الحكومة للاعتصام بكتاب الله وسنة رسوله صلى الله عليه وسلم والمسك بتعاليمها والدعوة إلى ذلك والثبات عليه لأن ذلك هو السبب الحقيقي للنصر والعزة {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ } .

والسلام عليكم ورحمة الله وبركاته. . .

رئيس الجامعة الإسلامية بالمدينة المنورة

عبد العزيز بن عبد الله بن باز

صاحب الفضيلة الشيخ عبد العزيز بن عبد الله بن باز

رئيس الجامعة الإسلامية بالمدينة المنورة _ الرياض

أشكر فضيلتكم وكافة منسوبي الجامعة الإسلامية بالمدينة المنورة على رقيق تعزيتكم وجميل مواساتكم بوفاة جلالة الملك فيصل بن عبد العزيز الذي كرس حياته وضحى بالكثير من راحته وصحته مجاهداً في سبيل الله ثم أمته ودينه مدافعاً عن حقوق العرب والمسلمين حتى اختاره الله إلى جواره في وقت نحن والأمة العربية والإسلامية أحوج ما نكون إلى قيادته وتوجيهه وحكمته ولا شك أن المصاب في فقده عظيم والخطب جلل تغمده الله بواسع رحمته وأسكنه فسيح جنته وجزاه على ما قدمه من جهود وما بذله من طاقات لخدمة القضايا المصيرية للعرب والمسلمين خير الجزاء وإنا لله وإنا إليه راجعون وإننا نقدر لكم مبايعتكم لنا ولياً للعهد مستمدين من الله العون والتأييد لتتبع خطى فقيدنا الراحل العظيم وسائلينه سبحانه وتعالى أن يوفقنا جميعاً لما فيه خير أمتنا وعزها وإعلاء راية الإسلام وتوحيد كلمة المسلمين على الهدى والرشاد، والسلام عليكم ورحمته الله وبركاته.

خطبة الفيصل رحمه الله في الجامعة الإسلامية

لقد حظيت الجامعة الإسلامية بالمدينة المنورة بزيارة جلالة الملك فيصل بن عبد العزيز رحمه الله ثلاث مرات كان لها الأثر الطيب في نفوس المسؤولين والأساتذة والطلبة في هذه الجامعة وفيما يلي نص الخطاب الذي ارتجله جلالته رحمه الله في زيارته التي تفضل بها للجامعة في أول شهر ذي القعدة عام 1384هـ:

أيها الأخوة المسلمون:

إنه ليسرني في هذه اللحظة المباركة أن أتقدم إليكم بعظيم شكري وامتناني لما حبوتموني به من مظاهر العطف والرعاية وإنني لأتقدم بالشكر بصورة خاصة إلى والدنا الكريم رئيس الجامعة وإلى الأخ العزيز نائبه عبد العزيز بن باز، وإلى أساتذة ومديري وطلاب هذا المعهد العظيم لما رأيته ولمسته من روح وثابة وعزم أكيد لخدمة هذا الدين وأبناء المسلمين في أقطار العالم الإسلامي.

أيها الإخوة:

ليس غريباً أن أرى وأسمع وألمس في هذه الجامعة ما يثلج الصدور ويبهج المخاطر من انطلاقة إسلامية كبرى أرجو لها النجاح وأرجو أن تؤتى ثمارها في أقطار العالم الإسلامي لخدمة هذه الدعوة المباركة والنهوض بها والسعي إلى نشرها بين أبناء الملة الإسلامية والدعوة إليها بين أبناء الملل الأخرى وإنني لأرجو لها نجاحاً باهراً ما دامت ترتكز على مثل هذه السواعد ومثل هذه الروح الوثابة المنطلقة بحول الله لنشر الدين والدعوة إليه والجهاد في سبيله.

أيها الإخوة:

إن المسؤولية الملقاة على عواتقكم وعواتق الجميع مسؤولية كبرى فاسعوا إلى التفقه في دينكم ومعرفة كل ما يمكن معرفته لتكونوا مسلحين بسلاح العلم وسلاح الفقه وبسلاح المعرفة حتى تكونوا مستعدين لما يجابهكم من صعاب ومن دعوات مضللة ومن مجهودات يرغب ويأمل أصحابها في أن يأخذوا من هذا الدين وأن يحطوا من قدره وأن يهاجموه بكل ما أوتوا من قوة وإنني لأرجوا الله مخلصاً أن يهبكم الصبر والشجاعة والقوة لتكافحوا في سبيل هذا الدين ولتبصروا الناس بما يحتويه هذا الدين وما تحتويه هذه الدعوة والشريعة من مزايا ومن مكارم ومن أسس هي أصلح ما يكون للبناء. البناء الذي يهدف إلى صالح البشر وإلى خير الأمة ولا يهدف إلى التزوير وإلى البدع والمضللات وإلى هدم الكيانات البشرية وإلى هدم الأخلاق وكل ما هو كريم في بني الإنسان.

أيها الإخوة:

إن أمامكم طريقاً شاقاً وطريقاً طويلاً وصعاباً جمة، وأرجو أن تتسلحوا لها بالعلم والعرفان والنفس المطمئنة الصابرة الحكيمة في الدعوة إلى الله. وقد قال سبحانه وتعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَن} وجادل الكفرة وجادل المشركين وجادل المرتدين والملحدين والمعاندين حتى تلقنهم الحجة وتتغلب عليهم بالحكمة وبالعقل وبالصبر. فهذا هو السبيل إلى الدعوة, وهذا هو السبيل إلى تنوير أذهان الناس وتبصيرهم فيما تحتويه هذه الدعوة وما يحتويه الشرع الإسلامي والدين الإسلامي من مزايا وخصائص لا يمكن أن تخطر على قلب بشر ولا يمكن أن ينكرها أو يجحدها إلا جاحد أو مكذب.

أيها الإخوة الكرام:

لا أريد أن أطيل عليكم وإنني واثق بحول الله من أن بين جنبات هذا المعهد من هم أحسن مني وأفقه مني وأعلم مني ممن ألقيت على عاتقهم مسؤولية تثقيفكم.

أيها الإخوة:

ومسؤولية تنويركم لا أقول إلا الحق فإن الحق واضح ولكن لصقل أفكاركم ومدارككم لتكونوا سلاحاً في يد الإسلام, في يد هذه الدعوة تبصرون الجاهل وتوضحون الطريق لمن أراد الإيضاح وتجابهون من أراد العند والكفر والعناد بحجة واضحة. وقد قال صلوات الله وسلامه عليه: "تركتكم على مثل محجة بيضاء لا يزيغ عنها إلا هالك".

فالحق واضح ولكن يحتاج إلى أن نهدي إليه الناس وأن نبصرهم بالسبل التي تؤول إلى الحق وتهتدي بالحق وتطلب الحق فمن أراد الحق فهو واضح ومن أراد الجحود فلا حول ولا قوة إلا بالله فإن في الإسلام والمسلمين بحول الله وقدرته من القوة والثبات ما يمكنهم من أن يدافعوا عن الحق أمام كل جاحد وكل مرتد وكل متكبر.

أيها الإخوان:

إن ما نقوم به في سبيل نشر العلم والدعوة إلى الله ونشر الثقافة الإسلامية فما هو إلا قليل مما يجب علينا ولكننا نسير حسب الإمكانيات وحسبما يتحمله أو يقتدر عليه مجهود البشر ولكن ثقوا بحول الله أننا سائرون بكل ما أوتينا من قوة لنصر ديننا ولخدمة الإسلام وللدفاع عنه ولتبصير الناس له فمن أراد الحق ومن أراد الخير فسبيله واضح ومن أراد غير ذلك استعنّا عليه بالله سبحانه وتعالى ثم بقوة العقيدة والإصرار على التمسك بها فإن أخشى ما يُخشى على المسلمين هو إدخال الشك في نفوسهم من عقيدتهم ومن دينهم وهذا ما يخشى على المسلمين منه وإنني أرجو الله مخلصاً أن يجعلنا وإياكم من أنصار دينه وأن يحفظنا بالإسلام وأن يوفقنا لسبيل الحق والصواب.

ولي ملاحظة بسيطة أحب أن أقدمها للأخ نائب الرئيس. فقد تفضل وقال عني بأنني أمير المؤمنين وإني كذا وكذا فأرجو أ يتقبل مني هذه الملاحظة فإنني لست في درجة من سلفوا من أمراء المؤمنين ومن خلفاء المسلمين وإنما أرجو أن يعتبروني هو وإخواني وكل من أتشرف بخدمتهم أن أكون خادم المسلمين وخادم المؤمنين وهذا أشرف ما يكون أرجو من الله سبحانه وتعالى أن يوفقني بأن أقوم بهذا الواجب حسب إمكاني وأن يوفقني لخلوص النية والعمل الصالح الدائب إنه على كل شيء قدير.

والسلام عليكم ورحمة الله وبركاته …

كلمة للتاريخ

بقلم: فضيلة الشيخ عبد المحسن بن حمد العباد

نائب رئيس الجامعة الإسلامية

في يوم الثلاثاء الموافق الثالث عشر من شهر ربيع الأول عام 1395هـ الموافق الخامس والعشرين من شهر مارس 1975م الموافق الثالث من الحمل 1353 ش انتقل إلى رحمة الله جلالة الملك فيصل بن عبد العزيز ملك المملكة العربية السعودية وإمام المسلمين وخادم الحرمين الشريفين وهو في سن الحادية والسبعين من عمره غفر الله له ورحمه وقد خسر المسلمون بموته ذلك الفيصل العظيم والقائد المظفر والرجل الدءوب على مصالح المسلمين وقد كان لوفاته الأثر البالغ في النفوس لا في مملكته وحدها ولا في العالم الإسلامي فحسب بل في العالم أجمع وذلك لما يتمتع به رحمه الله من خصال لا تجتمع إلا في النادر من الرجال فمن قوة عزيمته إلى تواضع جم إلى حنكة وطول تجارب إلى تحمس للدعوة إلى الله إلى اهتمام بالغ بتضامن المسلمين إلى غير ذلك من صفات حسنة وأخلاق كريمة، فقد فجع بنبأ موته الخاص والعام وبكاه الصغير والكبير وسمعت النبأ المحزن بوفاته وأنا عند أحد الأصدقاء بمدينة الرياض وكنا نسمع بكاء أطفاله من داخل المنزل حين سمعوا بوفاته رحمه الله وخرجت مدينة الرياض عن بكرة أبيها للمصلى للصلاة عليه وامتلأت الشوارع وانسدت الطرق بين المصلى والمقبرة، وهذه المودة الصادقة والمحبة الشديدة التي تمكنها له رعيته تذكر بالحديث الصحيح الذي رواه مسلم في صحيحه عن عوف بن مالك رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول: "خيار أئمتكم الذين تحبونهم ويحبونكم وتصلون عليهم ويصلون عليكم" الحديث. . . وستظل هذه المحبة لجلالة الملك فيصل رحمه الله باقية بإذن الله في قلوب المسلمين وسيظل ذكره بالخير جاريا على ألسنتهم وسيلهجون بالدعاء له باستمرار بالمغفرة والرحمة وأن يجزيه الله الجزاء الأوفى على ما بذله من جهود عظيمة في سبيل إعلاء كلمة الله وإظهار دينه ونشر شيعته.

وكان انتقاله من هذه الدار إلى الدار الآخرة على إثر اعتداء يد أثيمة امتدت إليه خلسة وهو يواصل عمله ضحوة في مكتبه بمجلس الوزراء وقد شاء الله أن يكون رحمه عاملاً حتى اللحظة التي فارق فيها الحياة وأن تكون كيفية مفارقته الحياة على نحو الكيفية التي فارق الحياة فيها الخلفاء الراشدون: عمر ابن الخطاب وعثمان بن عفان وعلي بن أبي طالب رضي الله عنهم، إذ فارقوا الحياة الدنيا على أثر اعتداء أيد أثيمة امتدت إليهم وكان رحمه الله يتمنى الشهادة في سبيل الله ونرجو أن يكون قد نالها، قال رحمه الله في خطبته التي ألقاها في موسم الحج عام 1388هـ - وهو يتحدث عن تحرير المسجد الأقصى-:

"أيها الإخوة المسلمون:

نريدها غضبة ونهضة إسلامية لا تدخلها قومية ولا عنصرية ولا حزبية إنما دعوة إسلامية دعوة إلى الجهاد في سبيل الله، في سبيل ديننا وعقيدتنا دفاعاً عن مقدساتنا وحرماتنا وأرجو الله سبحانه وتعالى أنه إذا كتب لي الموت أن يكتب لي الموت شهيداً في سبيل الله.

إخواني: أرجو أن تعذروني إذا ارتج عليّ فإنني حينما أتذكر حرمنا الشريف ومقدساتنا تنتهك وتستباح وتمثل فيها المفاسد والمعاصي والانحلال الخلقي فإنني أدعو الله إذا لم يكتب لنا الجهاد لتخليص هذه المقدسات أن لا يبقيني لحظة واحدة على قيد الحياة".

أقول: أرجو أن يكون قد نال الشهادة التي تمناها فقد كانت حياته رحمه الله حياة جهاد وعمل متواصل في سبيل الله والشهادة ليست مقصورة على شهيد المعركة بين المسلمين والكفار فقد ثبت في صحيح البخاري أن عمر وعثمان رضي الله عنهما شهيدان فأخرج في صحيحه عن أنس رضي الله عنه أن النبي صلى الله عليه وسلم صعد أحدا وأبو بكر وعمر وعثمان فرجف بهم فقال: "أثبت أحد فإن عليك نبي وصديق وشهيدان". . . وأخرج البخاري في صحيحه أن عمر بن الخطاب رضي الله عنه قال: "اللهم ارزقني شهادة في سبيلك واجعل موتي في بلد رسولك صلى الله عليه وسلم"، ولم يكن موت عمر وعثمان رضي الله عنهما في معارك بين المسلمين والكفار وإنما كان باعتداء أيد أثيمة على كل منهما رضي الله عنهما وأرضاهما وقد عقد الإمام النووي رحمه الله باباً في كتابه رياض الصالحين قال فيه: "باب بيان جماعة من الشهداء في ثواب الآخرة ويغسلون ويصلى عليهم بخلاف القتيل في حرب الكفار"وأورد في هذا الباب خمسة أحاديث تشتمل على أصناف وصفهم رسول الله صلى الله عليه وسلم بأنهم شهداء فيهم من قتل في سبيل الله ومن مات في سبيل الله ومن قتل دون ماله ومن قتل دون دمه ومن قتل دون دينه ومن قتل دون أهله والمطعون والمبطون والغريق وصاحب الهدم.

ومنذ انتقاله رحمه الله إلى جوار ربه تسلم قيادة السفينة من بعده الرجل المؤمن المتواضع ذو السجايا الحسنة والأخلاق الفاضلة جلالة الملك خالد بن عبد العزيز يشد أزره ولي عهده سمو الأمير فهد بن عبد العزيز وإخوانهم الكرام فسارت والحمد لله إلى بر النجاة وشاطئ السلامة باسم الله مجراها ومرساها.

وأسأل الله تعالى أن يسدد خطاهم وأن يعينهم على كل خير وأن يعز بهم الإسلام ويرفع شأن المسلمين إنه ولي ذلك والقادر عليه وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه. . .

صفحة مشرقة في حاضر العالم الإسلامي

(فيصل بن عبد العزيز آل سعود)

1324 – 1395هـ

بقلم: فضيلة الشيخ محمد شريف الزبيق

المدرس بكلية الدعوة وأصول الدين بالجامعة

{وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ، كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ}.

رُوّع المسلمون بنبإ وفاة فيصل بن عبد العزيز ملك المملكة العربية السعودية بيد معتدٍ أثيم، وقد كان لهذا الحادث الجلل وقع أليم هزّ قلوب المسلمين وفجعهم بأعظم رجال هذا العصر الذي كان أمل الأمة الإسلامية وقائدها وحكيمها الذي وهبه الله لها في عصر ندر فيه الرجال المخلصون الأكفياء للقيادة بإيمان وحكمة وبصيرة، فعمل رحمه الله عملاً دائباً متصلاً لعزة الإسلام وجمع شمل المسلمين وتوحيد كلمتهم في كافة المجالات، وبذل كل ما يملك من المواهب والإمكانيات في صراع أعداء الإسلام.

لقد عاش فيصل رحمه الله معظم هذا القرن الرابع عشر، وعاصر الأحداث الخطيرة والمؤامرات التي تعرض لها الإسلام والمسلمون من إلغاء الخلافة وتمزيق الأقطار الإسلامية، واغتصاب اليهود فلسطين.. إلى غزو المسلمين اجتماعياً وفكرياً بالعادات والعقائد والمبادئ الهدامة، فعمل رحمه الله على إتمام ما بدأ به والده العظيم عبد العزيز رحمه الله من توطيد نظام المملكة العربية السعودية والنهوض بها علمياً وعمرانياً مع الحفاظ عل ما امتازت به هذه الدولة الإسلامية على غيرها من إقامة الحكم الإسلامي وتطبيق الحدود الشرعية، والتزام العمل بالكتاب والسنة، فكانت هذه المملكة التي ترفرف على علمها الخضر كلمة التوحيد (لا إله إلا الله محمد رسول الله) نموذجاً نادراً بل عديم النظير في أمنها واستقرارها وهيبة الحكم فيها ونشر العدل بين رعيتها، مع الحرية والكرامة والرخاء.

إن التاريخ سيسجل في أبرز صفحاته أعمال الفيصل وجهوده للنهوض بشعبه وخدمة أمته الإسلامية، منذ بواكير شبابه حتى الساعة التي صعدت فيه روحه الطاهرة إلى بارئها، في تواضع وإخلاص وزهد في الألقاب والمظاهر، وقد كان أحب الألقاب إليه: خادم الحرمين الشريفين وخادم المسلمين.

لقد تم في عهده مشروع توسعة المسجد الحرام حتى بلغت مساحته عشرة أضعاف مساحته قبل التوسعة، وقد أمر رحمه الله بالتوسعة الثانية للمسجد النبوي الشريف التي شرع بها منذ العام الماضي وستكون كبيرة تستوعب الوافدين من أقطار العالم الإسلامي للصلاة في مسجد رسول الله صلى الله عليه وسلم. كما تطورت خطوط المواصلات الجوية والبرية والبحرية وسهلت سبل حجاج بيت الله.

وقد لقيت المعاهد العلمية والمدارس والجامعات من رعاية الفيصل وتوجيه أوفى نصيب كجامعة الرياض وجامعة الملك عبد العزيز في مكة المكرمة وجدة والجامعة الإسلامية في المدينة المنورة وجامعة الإمام محمد بن سعود الإسلامية في الرياض وجامعة البترول والمعادن في الظهران.

وإذا كانت هذه النهضة العلمية يعود نفعها لشعب داخل المملكة في المقام الأول فإن الجامعة الإسلامية بالمدينة المنورة أنشئت لخير الأمة الإسلامية فأكثر من أربعة أخماس طلابها من الأقطار الإسلامية في أنحاء العالم الإسلامي أو من المسلمين في بعض دول أوروبا وأمريكا إذ بلغ عدد الأقطار التي ينتمي إليها طلاب الجامعة 86 قطراً. ويدرس جميع طلاب الجامعة على منح سخية تجريها عليهم المملكة.

وفي مكة المكرمة تلقى رابطة العالم الإسلامي من الفيصل رحمه الله كل العون وتوجيه وتأييد، وهي تضم في هيئتها التأسيسية عدداً من أعلام الأقطار الإسلامية، وتقوم أمانتها العامة بجهود مشكورة في الدعوة الإسلامية والاهتمام بالقضايا والمشاكل التي تهم المسلمين ولها نشاط مشكور في عقد الندوات والمؤتمرات للجماعات الإسلامية والشباب، وإرسال البعوث والدعاة إلى مختلف أقطار العالم الإسلامي.

وجهود الفيصل رحمه الله لخدمة الإسلامية كثيرة متعددة النواحي، فقد دعا إلى التضامن الإسلامي في الوقت الذي اضطربت فيه الأمور في كثير من الدول الإسلامية والعربية الشقيقة، وكان المسلمون أحوج ما يحتاجون إلى اجتماع الكلمة والتعاون والتضامن، فقام رحمه الله بهذه الدعوة التي كان يرى أنها فرض على كل مسلم، وخطب في باكستان عام 1386 هـ فقال : "إننا نسعى إلى الإسلام ونسعى إلى التآخي ونسعى إلى التفاهم ولكن ليس معنى هذا أن نضحي بمبادئنا وعقيدتنا وإسلامنا في سبيل هذا التآخي وهذا التفاهم". فدعوته رحمه الله إلى الأخوة والتضامن دعوة إسلامية للعودة إلى الإسلام والعمل بمبادئه.

وقد ذكر الفيصل رحمه الله الغافلين عن قيمة التراث الإسلامي والعاملين على إحلال القوانين الغربية الوضعية محل الشريعة الإسلامية بقوله من خطاب له بتونس: "إذا كنا نحن المسلمين قد قصرنا بعض الشيء ولم تنفهم حقيقة شريعتنا وديننا فعلينا أن نفهم وندرس في شريعتنا نستنبط منها ما يلائم عصرنا وما يبرز محاسن الإسلام شريعة وعقيدة".

وسيسجل التاريخ نجاح دعوة الفيصل إلى التضامن الإسلامي رغم كل العوائق والمؤامرات، فقد انعقد المؤتمر الإسلامي وضم رؤساء بضع وعشرين دولة إسلامية في عدة دورات، وأنشئت الأمانة الإسلامية العامة بجدة، وتم تأسيس البنك الإسلامي، واستطاع الفيصل رحمه الله توحيد الجبهة العربية ودعمها بالمال والسلاح والرجال، وسيسجل التاريخ دور الفيصل رحمه الله في حرب رمضان 1393هـ وانتصار دول المواجهة على اليهود، وعبور المقاتلين المسلمين من مصر قناة السويس وتحصينات العدو المعروفة بخط بارليف، وقد محا هذا الانتصار عار الهزيمة النكراء التي حلت بجيوش قادها زعماء غفلوا عن الله ورفعوا شعارات تخالف الإسلام فأصيبت الأمة جمعاء بعارهم حتى ظن أنه لن يدال للمسلمين من أعدائهم إلا بعد دهر طويل، فقد احتلت جيوش اليهود الصهيونيين شبه جزيرة سيناء ومرتفعات الجولان وجميع ما تبقى من فلسطين _ الضفة الغربية لنهر الأردن _ فقام الفيصل بمواساة المهزومين وأمدهم بكل ما يحتاجونه من مال وسلاح. . لقد فتح لهم خزائن مملكته كما فتح لهم قلبه، فاستطاع جنود مصر الأبطال المجاهدون اقتحام حصون اليهود المنيعة وهم يهتفون الله أكبر. . الله أكبر.. وشاركت فصائل من جيش الفيصل في حرب اليهود في جبهة الجولان إلى جانب أشقائهم السوريين والعراقيين والمغاربة..

وإذا كانت الحرب ما تزال قائمة بين المسلمين واليهود ومن يمدهم بالمال والسلاح فإن الفيصل رحمه الله ما فتئ يدعو للجهاد لتحرير فلسطين واسترجاع بيت المقدس ثالث الحرمين وأولى القبلتين، وقد وجه رحمه الله إلى حجاج عام 1387هـ قوله: "إن هناك مقدسات لكم تداس وتهان وترغم يومياً، هناك أرض المعراج، هناك أولى القبلتين، هناك ثالث الحرمين الشريفين، فهو لنا جميعاً، إنه ليس للعرب دونكم أيها الإخوان بل للمسلمين جميعاً، وإنه يتعرض اليوم لأعظم الكيد والحرمان، وإني لأهيب بإخواني المسلمين أن يهبوا لنصرة دينهم، للدفاع عن مقدساتهم لأن الله سبحانه وتعالى قد فرض علينا ذلك".

وكان رحمه الله يحرص على إبراز الناحية الإسلامية في قضية فلسطين، تلك القضية التي كانت تستأثر بأعظم اهتمامه، فكان يعمل على شد أزر أبناء فلسطين ومشاركتهم في الجهاد، ويأبى أن تكون الحلول السلمية سبيلاً لإضاعة حقوقهم أو التفريط بالوطن الإسلامي، وقد خطب رحمه الله عام 1390هـ فقال: "هناك من يدعو لإيجاد حلول أو أن يكون هناك سلام، أو أن يكون هناك تفاهم ومقدساتنا مهانة، وبلادنا محتلة، وشعبنا مضطهد ومشرد، فإذا لم تكن هذه الحلول تؤمن لنا استعادة مقدساتنا واستعادة أراضينا والحفاظ على حقوق شعبنا المشرد فكيف يمكن أن نقبل هذه الحلول أو نرضخ لها، فهذا معناه أن نستسلم لأعدائنا وأن نقبل الهزيمة، وأن نرضى بتحطيم كرامتنا وعزتنا، إنني أربأ بإخواني المسلمين في كل قطر وإخواني العرب أن يقبلوا بحلول لا تؤمن لهم حقهم المغتصب، والحفاظ على كرامتهم المهانة والحفاظ على حقوق إخوانهم المشردين في كل قطر، الذين لم ينظر إليهم أحد أو يعترف بحقهم غيركم أيها الإخوان".

وكان الفيصل رحمه الله يحذر المسلمين في كل مناسبة من كيد اليهود وخطط الصهيونية العالمية التي تبثّ المبادئ الهدامة في كل مكان، ومن أقواله في هذا الشأن: "نجحت الصهيونية حينما أطلقت على العالم هذه المبادئ الهدامة، وهذه المبادئ الملحدة الشيوعية وما يتفرغ منها من اتجاهات ومذاهب... وتمكنت لسوء الحظ بنشر هذه المبادئ من أن تصل إلى حدّ ما، إلى كثير من أهدافها وغاياتها، وهذه الأهداف تستهدف تحطيم كل المعتقدات وتحطيم كل القوى البشرية وإشاعة الفوضى والتنابذ والتحلل الخلقي لجميع شعوب العالم الذي لم تتمكن أن تصل إليه بقوتها، فسعت سعيها الحثيث إلى أن تضلل العالم وأن تسوقه إلى ما فيه شره والقضاء عليه، ويكفي أن ننظر إلى شيء واحد: إن قادة الشيوعية الذين حملوا لواءها وبثوا في العالم معتقداتها كلهم من الصهيونيين الذين خططوا وسعوا إلى تحطيم البشرية وتهديمها ليصلوا إلى مبتغاهم وهو السيطرة على العالم".

وسيسجل التاريخ للفيصل رحمه الله أنه نذر أن يصلي ركعتين في المسجد الأقصى بعد تحريره وكانت هذه أعظم أمنيه، وفي اليوم الذي لقي فيه وجه ربه راضياً مرضياً قابل رئيس منظمة تحرير فلسطين وزوده بالتوجيه والتأييد، وكانت آخر وصاياه لخلفائه: تحرير فلسطين.

ومآثر الفيصل وحسناته في أرجاء العالم كثيرة لا يمكن استقصاؤها، وأبرز مآثره رحمه الله إقامة دعائم الدولة على الشورى، وإتاحة الفرصة لإفراد الشعب للتعبير عن آرائهم بحرية وتوجيهه أولى الرأي إلى أن تكون النهضة على أساس ديننا القويم، وتحذيره من الانسياق وراء الثقافة الغربية فقد كان رحمه الله أكثر الناس وعياً أن ما ينقص المسلمين اليوم هو العلوم والصناعات والفنون المخترعات الحديثة (التي يسمونها التكنولوجيا) تلك العلوم التي تمكننا من إعداد القوة لمجابهة الأعداء، أما الثقافة الأوروبية من آداب وقصص وفلسفات وقوانين فهي السموم التي تقضي على كيان المسلمين وشخصيتهم، يقول رحمه الله: "يسرنا أن نتلقى من أي فرد من أفراد المجتمع وهذه الأمة أية ملاحظة أو أية مراجعة في أي شأن من الشؤون يرى أن فيه ما يغاير المصلحة أو الهدف الذي نرمي إليه جميعاً وسيكون لها أكبر الترحيب في نفوسنا وسنهتم بها أكبر الاهتمام".

ويعاهد رحمه الله الشعب: "لكم عليّ أن أراقب الله سبحانه وتعالى في كل ما أعمل، ولكن عليّ أن أخلص في خدمتي لكم، ولكم عليّ أن أعدل بين صغيركم وكبيركم، وإن أطرفكم (أبعدكم) عندي مساوٍ لأقربكم إليّ في الحق، وإني بحول الله وقوته أسأل المولى سبحانه وتعالى أن أعدل في معاملتي بين أهلي وأسرتي واخوتي".

وقال رحمه الله: "إننا أردنا لأمتنا وشعوبنا الخير فإننا لسنا بحاجة لأن نستورد لأي بلد أو وطن أو أمة أية آراء وأية عقائد أو أية قوانين من الخارج، بل بالعكس فإن تلك الأمم نفسها تستفيد من شريعتنا ومن قواعدنا. . وقد سبق أن استفاد نابليون من الشريعة الإسلامية حينما حضر إلى مصر واختلط بعلماء المسلمين، فاتخذ منها قواعد بنى عليها نظامه ودستوره الذي لا يزال كثير من الأمم تأخذ به وتستنبط منه، دساتيرها وقوانينها، والفضل في ذلك هو للشريعة الإسلامية وليس لنابليون".

وقد أنعم الله على جزيرة العرب بمصادر غنية من هذا المعدن السائل زيت النفط، فقام الفيصل رحمه الله بشكر الله وأدى ما عليه من الحقوق لإخوانه المسلمين في مشارق الأرض ومغاربها، وعمم الرخاء في أرجاء مملكته، وشجع التجارة والصناعة، ووضع الأنظمة التي تكفل حقوق العامل وجنب البلاد بتطبيقه العدالة الاجتماعية مساوئ النظم الرأسمالية وأحقاد الاشتراكية، ومن توجيهاته في هذا المجال: "إننا اخترنا لنظامها الاقتصادي النظام الحر، وفي اعتقادنا أن هذه علاوة على أنه يتفق تمام الاتفاق مع شريعتنا الإسلامية يقوم بإفساح المجال لكل الكفاءات من الشعب، حتى يبذل كل شخص وكل جمع جهوده في سبيل الصالح العام. إننا لا نقيد حرية الإنسان في أن يستهدف في عمله وفي اتجاهه ما يرى أن فيه صالحاً عاماً، ولكن هذا لا يعني أننا نترك الحبل على الغارب إذا رأينا أن هناك اتجاهاً لشخص أو جماعة بما يضر المجتمع، أو بما يضر الغير، فإننا نتدخل حسب الشريعة الإسلامية لإصلاح الفاسد، ولتقويم المعوج، ولإحقاق العدالة الاجتماعية بين الجميع".

وأخيراً فإن التاريخ سيسجل أن الله قد أكرم عبده فيصل بن عبد العزيز رحمه الله بمحبة الناس، وشهادتهم له بالتقوى والعمل الصالح، وأن فيصل قد أوضح السبيل ومهد الطريق أمام خلفائه وفقهم الله وسدد خطاهم وترك لهم منهاجاً واضحاً للعمل في جميع الميادين الوطنية والعربية والإسلامية والدولية.

تغمده الله برحمته، وجزاه أحسن الجزاء وإنا لله وإنا إليه راجعون.


 العدد 29 - الحجاب والسفور

الحجاب والسفور

لسماحة الشيخ عبد العزيز بن عبد الله بن باز

رئيس الجامعة الإسلامية

الحمد لله وحده والصلاة والسلام على من لا نبي بعده وعلى آله وصحبه .

أما بعد: فلا يخفى على كل من له معرفة .. ما عمت به البلوى في كثير من البلدان من تبرج الكثير من النساء وسفورهن وعدم تحجبهن من الرجال وإبداء الكثير من زينتهن التي حرم الله عليهن إبداءها ولا شك أن ذلك من المنكرات العظيمة والمعاصي الظاهرة ومن أعظم أسباب حلول العقوبات ونزول النقمات لما يترتب على التبرج والسفور من ظهور الفواحش وارتكاب الجرائم وقلة الحياة وعموم الفساد .

فاتقوا الله أيها المسلمون وخذوا على أيدي سفهائكم وامنعوا نساءكم مما حرم الله عليهن والزموهن التحجب والتستر واحذروا غضب الله سبحانه وعظيم عقوبته فقد صح عن النبي صلى الله عليه وسلم أنه قال: "إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه". وقد قال الله سبحانه في كتابه الكريم: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ} . وفي المسند وغيره عن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم تلا هذه الآية ثم قال: "والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر ولتأخذن على أيدي السفيه ولتأطرنه على الحق أطرا أو ليضربن الله بقلوب بعضكم على بعض ثم يلعنكم كما لعنهم". وصح عن النبي صلى الله عليه وسلم أنه قال: "من رأى منكم منكراً فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان" .

وقد أمر الله سبحانه في كتابه الكريم بتحجب النساء ولزومهن البيوت وحذر من التبرج والخضوع بالقول للرجال صيانة لهن عن الفساد وتحذيراً لهن من أسباب الفتنة فقال تعالى : {يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلاً مَعْرُوفاً وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى وَأَقِمْنَ الصَّلاةَ وَآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ} الآية .

نهى سبحانه في هذه الآيات نساء النبي الكريم أمهات المؤمنين وهن خير النساء وأطهرهن عن الخضوع بالقول للرجال وهو تليين القول وترقيقه لئلا يطمع فيهن من في قلبه مرض شهوة الزنا ويظن أنهن يوافقنه على ذلك وأمر بلزومهن البيوت ونهاهن عن تبرج الجاهلية وهو إظهار الزينة والمحاسن كالرأس والوجه والعنق والصدر والذراع والساق ونحو ذلك من الزينة لما في ذلك من الفساد العظيم والفتنة الكبيرة وتحريك قلوب الرجال إلى تعاطي أسباب الزنا وإذا كان الله سبحانه يحذر أمهات المؤمنين من هذه الأشياء المنكرة مع صلاحهن وإيمانهن وطهارتهن فغيرهن أولى وأولى بالتحذير والإنكار والخوف عليهن من أسباب الفتنة عصمنا الله وإياكم من مضلات الفتن ويدل على عموم الحكم لهن ولغيرهن قوله سبحانه في هذه الآية: {وَأَقِمْنَ الصَّلاةَ وَآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ} فإن هذه الأوامر أحكام عامة لنساء النبي صلى الله عليه وسلم وغيرهن وقال عز وجل: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنّ} فهذه الآية الكريمة نص واضح في وجوب تحجب النساء عن الرجال وتسترهن منهم وقد أوضح الله سبحانه في هذه الآية أن التحجب أطهر لقلوب الرجال والنساء وأبعد عن الفاحشة وأسبابها وأشار سبحانه إلى أن السفور وعدم التحجب خبث ونجاسة وأن التحجب طهارة وسلامة.

فيا معشر المسلمين تأدبوا بتأديب الله وامتثلوا أمر الله وألزموا نساءكم بالتحجب الذي هو سبب الطهارة ووسيلة النجاة والسلامة . قال عز وجل: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} والجلابيب جمع جلباب والجلباب هو ما تضعه على رأسها للتحجب والتستر به، أمر الله سبحانه جميع نساء المؤمنين بإدناء جلابيبهن على محاسنهن من الشعور والوجه وغير ذلك حتى يعرفن بالعفة فلا يفتن ولا يفتن غيرهن فيؤذيهن، قال علي ابن أبي طلحة عن ابن عباس أمر الله نساء المؤمنين إذا خرجن من بيوتهن في حاجة أن يغطين وجوههن من فوق رؤوسهن بالجلابيب ويبدين عيناً واحدة. وقال محمد بن سيرين: "سألت عبيدة السلماني عن قول الله عز وجل: {يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ} فغطى وجهه ورأسه وأبرز عينه اليسرى …".

ثم أخبر الله سبحانه أنه غفور رحيم عما سلف من التقصير في ذلك قبل النهي والتحذير منه سبحانه، وقال تعالى: {وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللاَّتِي لا يَرْجُونَ نِكَاحاً فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ وَاللَّهُ سَمِيعٌ عَلِيمٌ} يخبر سبحانه أن القواعد من النساء وهن العجائز اللاتي لا يرجون نكاحاً لا جناح عليهن أن يضعن ثيابهن عن وجوههن وأيديهن إذا كن غير متبرجات بزينة فعلم بذلك أن المتبرجة بالزينة ليس لها أن تضع ثوبها عن وجهها ويديها وغير ذلك من زينتها وأن عليها جناحاً في ذلك ولو كانت عجوزاً لأن كل ساقطة لها لاقطة ولأن التبرج يفضي إلى الفتنة بالمتبرجة ولو كانت عجوزاً فكيف يكون الحال بالشابة والجميلة إذا تبرجت لا شك أن إثمها أعظم والجناح عليها أشد والفتنة بها أكبر وشرط سبحانه في حق العجوز أن لا تكون ممن يرجو النكاح وما ذاك والله أعلم إلا أن رجاءها النكاح يدعوها إلى التجمل والتبرج بالزينة طمعاً في الأزواج فنهيت عن وضع ثيابها عن محاسنها صيانة لها ولغيرها من الفتنة ثم ختم الآية سبحانه بتحريض القواعد على الاستعفاف وأوضح أنه خير لهن وإن لم يتبرجن فظهر بذلك فضل التحجب والتستر بالثياب ولو من العجائز وأنه خير لهن من وضع الثياب فوجب أن يكون التحجب والاستعفاف عن إظهار الزينة خيراً للشابات من باب أولى وأبعد لهن عن أسباب الفتنة، وقال تعالى: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الإرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} .

أمر الله سبحانه في هاتين الآيتين الكريمتين المؤمنين والمؤمنات بغض الأبصار وحفظ الفروج وما ذاك إلا لعظم فاحشة الزنا وما يترتب عليها من الفساد الكبير بين المسلمين ولأن إطلاق البصر من وسائل مرض القلب ووقوع الفاحشة وغض البصر من أسباب السلامة من ذلك ولهذا قال سبحانه: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ} فغض البصر وحفظ الفرج أزكى للمؤمنين في الدنيا والآخرة وإطلاق البصر والفرج من أعظم أسباب العطب والعذاب في الدنيا والآخرة نسأل الله العافية من ذلك وأخبر عز وجل أنه خبير بما يصنعه الناس وأنه لا يخفى عليه خافية وفي ذلك تحذير للمؤمن من ركوب ما حرم الله عليه والإعراض عما شرع الله له وتذكير له بأن الله سبحانه يراه ويعلم أفعاله الطيبة وغيرها كما قال تعالى: {يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ} وقال تعالى: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلاَّ كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيه} .

فالواجب على العبد أن يحذر ربه وأن يستحي منه أن يراه على معصية أو يفقده من طاعته التي أوجب عليه ثم قال سبحانه: { وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ } فأمر المؤمنات بغض البصر وحفظ الفرج كما أمر المؤمنين بذلك صيانة لهن من أسباب الفتنة وتحريضاً لهن على أسباب العفة والسلامة ثم قال سبحانه: {وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ مَا ظَهَرَ مِنْهَا} قال ابن مسعود رضي الله عنه: " {مَا ظَهَرَ مِنْهَا} يعني بذلك ما ظهر من اللباس فإن ذلك معفو عنه"ومراده بذلك رضي الله عنه الملابس التي ليس فيها تبرج وفتنة. وأما ما يروى عن ابن عباس رضي الله عنهما أنه فسر {مَا ظَهَرَ مِنْهَا} بالوجه والكفين فهو محمول على حالة النساء قبل نزول آية الحجاب وأما بعد ذلك فقد أوجب الله عليهن ستر الجميع كما سبق في الآيات الكريمات من سورة الأحزاب وغيرها ويدل على أن ابن عباس أراد ذلك ما رواه علي ابن أبي طلحة عنه أنه قال أمر الله نساء المؤمنين إذا خرجن من بيوتهن في حاجة أن يغطين وجوههن من فوق رؤوسهن بالجلابيب ويبدين عيناً واحدة وقد نبه على ذلك شيخ الإسلام ابن تيمية وغيره من أهل العلم والتحقيق، وهو الحق الذي لا ريب فيه ومعلوم ما يترتب على ظهور الوجه والكفين من الفساد والفتنة وقد تقدم قوله تعالى: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ} ولم يستثن شيئاً وهي آية محكمة فوجب الأخذ بها والتعويل عليها وحمل ما سواها عليها والحكم فيها عام في نساء النبي صلى الله عليه وسلم وغيرهن من نساء المؤمنين وتقدم من سورة النور ما يرشد إلى ذلك وهو ما ذكره الله سبحانه في حق القواعد وتحريم وضعهن الثياب إلا بشرطين: أحدهما كونهن لا يرجون النكاح .. والثاني عدم التبرج بالزينة، وسبق الكلام على ذلك وأن الآية المذكورة حجة ظاهرة وبرهان قاطع على تحريم سفور النساء وتبرجهن بالزينة .. ويدل على ذلك أيضاً ما ثبت عن عائشة رضي الله عنها في قصة الإفك أنها خمرت وجهها لما سمعت صوت صفوان بن المعطل السلمي وقالت: إنه كان يعرفها قبل الحجاب. فدل ذلك على النساء بعد نزول آية الحجاب لا يعرفن بسبب تخميرهن وجوههن .. ولا يخفى ما وقع فيه النساء اليوم من التوسع في التبرج وإبداء المحاسن فوجب سد الذرائع وحسم الوسائل المفضية إلى الفساد وظهور الفواحش ومن أعظم أسباب الفساد خلوة الرجال بالنساء وسفرهم بهن من دون محرم .. وقد صح عن النبي صلى الله عليه وسلم أنه قال: "لا تسافر امرأة إلا مع ذي محرم ولا يخلون رجل بامرأة إلا ومعها ذو محرم ". وقال صلى الله عليه وسلم: "لا يخلون رجل بامرأة إلا كان الشيطان ثالثهما ". وقال صلى الله عليه وسلم : "لا يبيتن رجل عند امرأة إلا أن يكون زوجاً أو ذا محرم " رواه مسلم في صحيحه فاتقوا الله أيها المسلمون وخذوا على أيدي نسائكم وامنعوهن مما حرم الله عليهن من السفور والتبرج وإظهار المحاسن والتشبه بأعداء الله من النصارى ومن تشبه بهم واعلموا أن السكوت عنهن مشاركة لهن في الإثم وتعرض لغضب الله وعموم عقابه عافانا الله وإياكم من شر ذلك ومن أعظم الواجبات تحذير الرجال من الخلوة بالنساء والدخول عليهن والسفر بهن بدون محرم لأن ذلك من وسائل الفتنة والفساد وقد صح عن النبي صلى الله عليه وسلم أنه قال: "ما تركت بعدي فتنة أضر على الرجال من النساء". وقال صلى الله عليه وسلم: "إن الدنيا حلوة خضرة وإن الله مستخلفكم فيها فناظر كيف تعملون فاتقوا الدنيا واتقوا النساء فإن أول فتنة بني إسرائيل كانت في النساء" .. وقال عليه الصلاة والسلام: "رب كاسية في الدنيا عارية في الآخرة". وقال صلى الله عليه وسلم: "صنفان من أهل النار لم أرهما بعد نساء كاسيات عاريات مائلات مميلات رؤوسهن كأسنمة البخت المائلة لا يدخلن الجنة ولا يجدن ريحها ، ورجال بأيديهم سياط كأذناب البقر يضربون بها الناس"وهذا تحذير شديد من التبرج والسفور ولبس الرقيق والقصير من الثياب والميل عن الحق والعفة وإمالة الناس إلى الباطل وتحذير شديد من ظلم الناس والتعدي عليهم ووعيد لمن فعل ذلك بحرمان دخول الجنة نسأل الله العافية من ذلك ومن أعظم الفساد تشبه الكثير من النساء نساء الكفار من النصارى وأشباههم في لبس القصير من الثياب وإبداء الشعور والمحاسن ومشط الشعور على طريقة أهل الكفر والفسق ووصل الشعر ولبس الرؤوس الصناعية المسماة (الباروكة) .. وقد قال صلى الله عليه وسلم: "من تشبه بقوم فهو منهم" ومعلوم ما يترتب على هذا التشبه وهذه الملابس القصيرة التي تجعل المرأة شبه عارية من الفساد والفتنة ورقة الدين وقلة الحياء فالواجب الحذر من ذلك غاية الحذر ومنع النساء منه والشدة في ذلك لأن عاقبته وخيمة وفساده عظيم ولا يجوز التساهل في ذلك مع البنات الصغار لأن تربيتهن عليه يفضي إلى اعتيادهن له وكراهيتهن لما سواه إذا كبرن فيقع بذلك الفساد والمحذور والفتنة المخوفة التي وقع فيها الكبيرات من النساء ..

فاتقوا الله عباد الله واحذروا ما حرم الله عليكم وتعاونوا على البر والتقوى وتواصوا بالحق والصبر عليه واعلموا أن الله سبحانه سائلكم عن ذلك ومجازيكم على أعمالكم وهو سبحانه مع الصابرين ومع المتقين والمحسنين فاصبروا وصابروا واتقوا الله وأحسنوا إن الله يحب المحسنين .. ولا ريب أن الواجب على ولاة الأمور من الأمراء والقضاة والعلماء ورؤساء الهيئات وأعضاء الهيئات أكبر من الواجب على غيرهم والخطر عليهم أشد والفتنة في سكوت من سكت منهم عظيمة ولكن ليس إنكار المنكر خاصاً بهم بل الواجب على جميع المسلمين ولاسيما أعيانهم وكبارهم وبالأخص أولياء النساء وأزواجهن إنكار هذا المنكر والغلظة فيه والشدة على من تسهل في ذلك لعل الله سبحانه يرفع عنا ما نزل من البلاء ويهدينا ونساءنا إلى سواء السبيل وصح عن النبي صلى الله عليه وسلم أنه قال: "ما بعث الله من نبي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويهتدون بأمره ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون ويفعلون ما لا يؤمرون فمن جاهدهم بيده فهو مؤمن ومن جاهدهم بلسانه فهو مؤمن ومن جاهدهم بقلبه فهو مؤمن وليس وراء ذلك من الإيمان حبة خردل". وأسأل الله أن ينصر دينه ويعلي كلمته وأن يصلح ولاة أمرنا ويقمع بهم الفساد وينصر بهم الحق ويصلح لهم البطانة وأن يوفقنا وإياكم وإياهم وسائر المسلمين لما فيه صلاح العباد والبلاد في المعاش والمعاد إنه على كل شيء قدير وبالإجابة جدير وحسبنا لله ونعم الوكيل ولا حول ولا قوة إلا بالله العلي العظيم وصلى الله وسلم وبارك على عبده ورسوله محمد وآله وصحبه ومَن تبعهم بإحسان إلى يوم الدين.


 العدد 29 - من أعلام المحدثين

من أعلام المحدثين

أبو عبد الله الذهبي (673 - 748 هـ)

بقلم : الأستاذ عبد المحسن بن حمد العباد

نائب رئيس الجامعة الإسلامية

نسبه :

هو محمد بن أحمد بن عثمان بن قايماز بن عبد الله التركماني الأصل الفارقي ثم الدمشقي شمس الدين الذهبي .

نشأته :

ولد الإمام الذهبي في اليوم الثالث عشر من شهر ربيع الآخر سنة (673)ه- بدمشق وسمع بعد التسعين وستمائة وأكثر عن ابن غدير وابن عساكر ويوسف الغسولي وغيرهم ثم رحل إلى القاهرة وأخذ عن الأبرقوهي والدمياطي وابن الصواف والقرافي وغيرهم وشيوخه في السماع والإجازة في معجمه الكبير أزيد من ألف ومائتي نفس .

ثناء العلماء عليه :

الإمام الذهبي يعتبر مؤرخ الإسلام وقد لقب بذلك كما أنه أحد أعلام الحفاظ الذين برزوا في علم الحديث رواية ودراية فلا عجب أن يكون محل ثناء الخاص والعام ولا غرو أن تنطلق الألسنة بذكره بالجميل وقد أتى بالجميل الجليل .. وقد قال الحافظ ابن كثير في البداية والنهاية:

"الحافظ الكبير مؤرخ الإسلام وشيخ المحدثين وقال: وقد ختم به شيوخ الحديث وحفاظه" .. وقال ابن شاكر الكتبي في فوات الوفيات : الشيخ الإمام العلامة الحافظ حافظ لا يجارى ولافظ لا يبارى أتقن الحديث ورجاه ونظر علله وأحواله وعرف تراجم الناس وأبان الإبهام في تواريخهم والإلباس .

جمع الكثير ونفع الجم الغفير وأكثر من التصنيف ووفر بالاختصار مؤنة التطويل في التأليف، وقال أبو المحاسن الحسيني في ذيل تذكرة الحفاظ: "الشيخ الإمام العلامة شيخ المحدثين وقدوة الحفاظ والقراء محدث الشام ومؤرخه ومفيده".

وقال: "وخرج لجماعة من شيوخه وجرح وعدل وفرع وصحح وعلل واستدرك وأفاد وانتقى واختصر كثيراً من تأليف المتقدمين والمتأخرين وكتب علماً كثيراً وصنف الكتب المفيدة ". وقال ابن السبكي في طبقات الشافعية:

"شيخنا وأستاذنا الإمام الحافظ محدث العصر"، وقال الشوكاني في البدر الطالع: "الحافظ الكبير المؤرخ صاحب التصانيف السائرة في الأقطار".

وقال ابن حجر في الدرر الكامنة: "ومهر في الحديث وجمع فيه المجاميع المفيدة الكثيرة حتى كان أكثر أهل عصره تصنيفً وجمع تاريخ الإسلام فأربى فيه على من تقدم بتحرير أخبار المحدثين خصوصاً".

وقال البدر النابلسي: "كان علامة زمانه بالرجال وأحوالهم حديد الفهم ثاقب الذهن وشهرته تغني عن الإطناب فيه".

وقال السيوطي في ذيل تذكرة الحفاظ: "الإمام الحافظ محدث العصر خاتمة الحفاظ ومؤرخ الإسلام وفرد الدهر والقائم بأعباء هذه الصناعة" وقال: "والذي أقوله: إن المحدثين عيال الآن على أربعة: المزي والذهبي والعراقي وابن حجر.."

قال أبو المحاسن الحسيني: "وكان أحد الأذكياء المعدودين والحفاظ المبرزين".

آثاره :

وقد خلف الحافظ الذهبي للأمة الإسلامية ثروة هائلة من المصنفات القيمة النفيسة التي هي المرجع في بابها وعظمت الفائدة بهذه المؤلفات ونالت حظاً كبيراً من الثناء وكان لها القبول التام لدى الخاص والعام.

قال الشوكاني في وصفها: وجميع مصنفاته مقبولة مرغوب فيها رحل الناس لأجلها وأخذوها عنه وتداولوها وقرأوها وكتبوها في حياته.. وطارت وقرأوها في جميع بقاع الأرض وله فيها تعبيرات رائعة وألفاظ رشيقة غالباً لم يسلك مسلكه فيها أهل عصره ولا من قبله ولا قبلهم ولا أحد بعدهم .. وبالجملة فالناس في التاريخ من أهل عصره فمن بعدهم عيال عليه ولم يجمع أحد في هذا الفن كجمعه ولا حرره كتحريره، قال الحافظ ابن حجر: ورغب الناس في تواليفه ورحلوا إليه بسببها وتداولوها قراءة ونسخاً وسماعاً.

وقال أبو المحاسن الحسيني: وصنف الكتب المفيدة فمن أطولها تاريخ الإسلام ومن أحسنها ميزان الاعتدال في نقد الرجال .. وقال: مصنفاته ومختصراته وتخريجاته تقارب المائة وقد سار بجملة منها الركبان في أقطار البلدان انتهى.

ومن أشهر مؤلفاته المطبوعة :

كتاب (ميزان الاعتدال في نقد الرجال) وكتاب (المشتبه في الأسماء والأنساب) وكتاب (العبر في خبر من غبر) وكتاب (تذكرة الحفاظ) وكتاب (طبقات القراء).

وفاته:

توفي الحافظ الذهبي ليلة الاثنين ثالث شهر ذي القعدة سنة ثمان وأربعين وسبعمائة .. وصلّي عليه يوم الاثنين صلاة الظهر في جامع دمشق ودفن بباب الصغير أرخ وفاته بهذا ابن كثير في البداية والنهاية وابن السبكي في طبقات الشافعية.

من ترجم له :

1

ترجم له ابن حجر في الدرر الكامنة

3 - 336

2

وابن كثير في البداية والنهاية

14 - 225

3

وابن شاكر الكتبي في فوات الوفيات

2 - 370

4

وابن العماد في شذرات الذهب

6 - 153

5

وابن السبكي في طبقات الشافعية

5 - 216

6

وابن تغرى بردى في النجوم الزاهرة

10 - 182

7

وصديق خان في التاج المكلل

411

8

والسيوطي في ذيل تذكرة الحفاظ

347

وفي طبقات الحفاظ

517

9

والحسيني في ذيل تذكرة الحفاظ

34

10

وعمر رضا كحالة في معجم المؤلفين

8 - 289


 العدد 29 - أضواء على التفسير

أضواء على التفسير

بقلم فضيلة الشيخ عبد القادر شيبة الحمد

قال تعالى: {وَجَاءَتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ ذَلِكَ مَا كُنْتَ مِنْهُ تَحِيدُ وَنُفِخَ فِي الصُّورِ ذَلِكَ يَوْمُ الْوَعِيدِ وَجَاءَتْ كُلُّ نَفْسٍ مَعَهَا سَائِقٌ وشَهِيدٌ لَقَدْ كُنْتَ فِي غَفْلَةٍ مِنْ هَذَا فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ وَقَالَ قَرِينُهُ هَذَا مَا لَدَيَّ عَتِيدٌ} .

المناسبة :

بعد أن ذكر استبعادهم للبعث، ورد عليهم بتحقيق قدرته تعالى وعلمه، وبين أن جميع أعمالهم محفوظة مكتوبة عليهم، أتبع ذلك ببيان ما يلاقونه لا محالة من الموت والبعث وما يتفرع عليه من الأحوال والأهوال.

القراءة:

قرأ الجمهور: {سَكْرَةُ} .. بالإفراد، وقرأ ابن مسعود {سكرات} بالجمع، وقرأ الجمهور بفتح التاء في {كُنْتَ} والكاف في {عَنْكَ} و {غِطَاءَكَ} و {فَبَصَرُكَ } وقرئ بكسر التاء والكاف. وقرأ الجمهور {عَتِيدٌ} بالرفع وقرئ بالنصب.

المفردات:

{سَكْرَةُ الْمَوْتِ} شدته الذاهبة بالعقل عند النزع. {بِالْحَقِّ} أي بحقيقة الأمر الذي نطقت به كتب الله ورسله أو حقيقة الأمر وجلية الحال من سعادة الميت وشقاوته. أو بالأمر الثابت الذي لا بُد أن يكون. {تَحِيدُ} تهرب منه وتنفر عنه، تقول أعيش كذا وأعيش كذا فمتى فكر في قرب الموت حاد بذهنه عنه وأمل طول الأجل.

{الصُّورِ} القرن الذي ينفخ فيه إسرافيل {الْوَعِيدِ} أي يوم إنجاز العذاب الموعود للكفار. {سَائِقٌ} حاث على السير من الملائكة. {شَهِيدٌ} أي مخبر بأعمالها. قيل هو ملك آخر يشهد عليها بما فعلت. وقيل الشهيد الكتاب الذي يلقاه منشوراً. وقيل السائق والشهيد ملك واحد جامع بين الوصفين كأنه قيل معها ملك يسوقها ويشهد عليها. {غَفْلَةٍ} لهو وسهو. {فَكَشَفْنَا} أزحنا. {غِطَاءَكَ} حجاب غفلتك. {حَدِيدٌ} نافذ قوي . { قَرِينُهُ } الملك الذي يسوقه أو الملك الموكل بتعذيبه من زبانية جهنم. {عَتِيدٌ} معد حاضر.

التراكيب:

قوله: {وَجَاءَتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ} الواو للعطف على إذ يتلقى، والباء في بالحق للتعدية أي أحضرت سكرة الموت الحق، ويجوز أن تكون الحال أي متلبسة بالحق، والتعبير بالماضي في هذا والذي بعده للإيذان بتحقق الوقوع.

وقوله: {ذَلِكَ مَا كُنْتَ مِنْهُ تَحِيدُ} على تقدير القول أي يقال له في وقت الموت: {ذَلِكَ مَا كُنْتَ مِنْهُ تَحِيدُ} والإشارة فيه إلى الموت، والخطاب للإنسان الذي جاءته سكرة الموت. وقوله {وَنُفِخَ فِي الصُّورِ} معطوف على قوله {وَجَاءَتْ سَكْرَةُ الْمَوْتِ} والمراد النفخة الثانية. وقوله {ذَلِكَ} الإشارة فيه إلى الزمان المفهوم من نفخ فإن الفعل كما يدل على الحدث يدل على الزمان. أي يوم النفخ. وقيل الكلام على حذف المضاف أي وقت ذلك، وإنما قال: {يَوْمُ الْوَعِيدِ} مع أنه يوم الوعد أيضاً لتهويله ولذلك بدئ ببيان حال الكفرة. وقوله {مَعَهَا سَائِقٌ} معها خبر مقدم وسائق مبتدأ مؤخر والجملة في حل جر صفة لنفس. وجوز أن تكون في محل رفع صفة لكل. وأنكر أبو حيان على الزمخشري إنكاراً شديداً لما جعلها في محل نصب على الحال من كل لتعرفه بالإضافة إلى ما هو في حكم المعرفة، قال أبو حيان: هذا كلام ساقط لا يصدر عن مبتدئ في النحو لأنه لو نعت كل نفس لما نعت إلا بالنكرة. فهو نكرة على كل حال فلا يمكن أن يتعرف كل وهو مضاف إلى نكرة.

وقوله: {لَقَدْ كُنْتَ فِي غَفْلَةٍ مِنْ هَذَا } محكي بإضمار قول هو إما صفة أخرى وإما على سبيل الاستئناف البياني كأنه قيل: فماذا يفعل بها! فقيل: يقال: لقد كنت في غفلة من هذا، وقرأ الجمهور بفتح تاء الخطاب حملاً على لفظ كل من التذكر أو على التأويل بالشخص كما في قول جبلة بن حريث:

يا نفس إنك باللذات مسرور

فاذكر وهل ينفعك اليوم تذكير

وأما من قرأ بكسر التاء فالخطاب للنفس. وكذلك فيمن قرأ: { غِطَاءَكَ فَبَصَرُكَ} على التذكير والتأنيث.

وقوله: { وَقَالَ قَرِينُهُ هَذَا مَا لَدَيَّ عَتِيدٌ } معطوف على { وَجَاءَتْ كُلُّ نَفْسٍ ٌ } وإنما عطفت هذه الجملة لأن المقصود التشريك مع ما قبلها في الحصول أعني مجيء كل نفس مع السائق والشهيد وقول قرينه هذه المقالة. والإشارة فيه يجوز أن تكون للكافر إن قلنا إن القرين هو الملك الموكل بسوقه، والتعبير عنه بما التي لغير العاقل، لأنه لم ينهج نهج العقلاء. والتقدير هذا الكافر الذي أسوقه لدى حاضر، ويجوز أن تكون الإشارة للعذاب إن قلنا إن القرين من زبانية جهنم والتقدير هذا العذاب لدي لهذا الكافر الحاضر ويجوز أن تكون الإشارة إلى صحيفة عمله إن قلنا إن القرين هو الملك الموكل به في الدنيا، والتقدير هذا الذي سجلته عليه حاضر مهيأ للعرض. و {ما} إن جعلت نكرة موصوفة فعتيد صفتها وإن جعلت موصولة فعتيد بدل منها أو خبر بعد خبر أو خبر لمبتدأ محذوف. ومن قرأ { عَتِيدٌ } بالنصب فهو على الحال والأولى حينئذ أن تكون ما موصولة.

المعنى الإجمالي:

وأحضرت شدة الموت الذاهبة بالعقل عند النزع حقيقة الأمر الذي نطقت به كتب الله ورسله، ذلك الموت الذي كنت تنفر عنه وتهرب منه، وصوت إسرافيل في القرن الصوت الثاني، ذلك الوقت يوم إنجاز العذاب الموعود للكفار، وأتت كل نفس يصحبها ملك يسوقها، وشهيد يخبر بأعمالها، لقد كنت أيها الإنسان في لهو وسهو من هذا النازل بك، فأزحنا عنك حجاب غفلتك فبصرك اليوم حاد قوي نافذ.

وقال الملك الموكل به: هذا الذي عندي مهيأ حاضر.

ما ترشد إليه الآيات :

1 - إن للموت سكرات.

2 - عند سكرة الموت يظهر الحق لمن عمي عنه.

3 - يصحب كل نفس إلى المحشر سائق وشهيد.

4 - عند القيامة لا توجد نفس تكذب بها.

5 - حب الله للعدل في القضاء حتى على الكافرين.

قال تعالى: {أَلْقِيَا فِي جَهَنَّمَ كُلَّ كَفَّارٍ عَنِيدٍ مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ مُرِيبٍ الَّذِي جَعَلَ مَعَ اللَّهِ إِلَهاً آخَرَ فَأَلْقِيَاهُ فِي الْعَذَابِ الشَّدِيدِ قَالَ قَرِينُهُ رَبَّنَا مَا أَطْغَيْتُهُ وَلَكِنْ كَانَ فِي ضَلالٍ بَعِيدٍ قَالَ لا تَخْتَصِمُوا لَدَيَّ وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ وَمَا أَنَا بِظَلاَّمٍ لِلْعَبِيدِ يَوْمَ نَقُولُ لِجَهَنَّمَ هَلِ امْتَلأْتِ وَتَقُولُ هَلْ مِنْ مَزِيدٍ}.

المناسبة:

بعد أن أقيمت البينة العادلة على إجرام المجرم أمر الله بإلقائه في النار، وبين كيف يتبرأ القرين من قرينه في هذا الموقف الخطير.

القراءة:

قرأ عامة القراء {أَلْقِيَا} بالألف، وقرأ الحسن البصري شاذاً {ألقين} بنون التوكيد الخفيفة، وقرئ {يوم نقول} بالنون، وقرئ {يقول} بالياء، وقرئ {يقال} مبنياً للمجهول.

المفردات:

{أَلْقِيَا} اطرحا وارميا. {عَنِيدٍ} مجاف للحق معارض للدين {لِلْخَيْرِ} قيل المال وقيل الإسلام. {مُعْتَدٍ} ظالم متجاوز للحد في الإثم {مُرِيبٍ} شاك في دينه . {قَرِينُهُ} شيطانه ومغويه في الدنيا. {أَطْغَيْتُهُ} أضللته. {بَعِيدٍ} طويل لا يرجع عنه إلى الحق. {لا تَخْتَصِمُوا} لا تعتذروا. {بِالْوَعِيدِ} بمجازاة العصاة {مَا يُبَدَّلُ} ما يغير {بِظَلاَّمٍ} بذي ظلم.

التراكيب:

قوله {أَلْقِيَا فِي جَهَنَّمَ} خطاب من الله تعالى للملكين السائق والشهيد، وقيل للملكين من ملائكة العذاب، والألف فيه لضمير الاثنين. وقال مجاهد وجماعة: هو خطاب للواحد وهو إما السائق وإما أحد زبانية جهنم واعتذر لهذا القول عن مجيئه على صورة خطاب الاثنين بأن المقصود منه تثنية الفعل وتكريره، كأنه قيل (ألق ألق) على حد قول القائل:

فإن تزجراني يا ابن عفان أنزجر

وإن تدعاني أحم عرضا ممنعا

أو بأن الألف ليست للتثنية لا حقيقة ولا صورة بل هي منقلبة عن نون التوكيد الخفيفة والأصل ألقين على حد قوله:

وأبدلنها بعد فتح ألفا

وقفا كما تقول في قفن قفا

ثم أجرى الوصل مجرى الوقف، قالوا ويؤيد هذا قراءة الحسن البصري الشاذة، وظاهر اللفظ يؤيد أن الخطاب لاثنين لا لواحد وليست هناك ضرورة تدعو إلى الخروج عن ظاهر اللفظ، وارتكاب هذه التمحلات.

وقوله: {الَّذِي جَعَلَ مَعَ اللَّهِ إِلَهاً آخَرَ فَأَلْقِيَاهُ فِي الْعَذَابِ الشَّدِيدِ} الذي مبتدأ متضمن لمعنى الشرط، وقوله {فَأَلْقِيَاهُ} خبره، ودخلت فيه الفاء لأن المبتدأ فيه معنى الشرط، ويجوز أن يكون منصوباً بدلاً من كل كفار، وجوز أن يكون مجروراً بدلاً من كفار، ومن أعرب الموصول بدلا جعل {فَأَلْقِيَاهُ} توكيداً، وقوله {قَالَ قَرِينُهُ} جاءت هذه الجملة بلا واو لأنها قصد بها الاستئناف كما تستأنف الجمل الواقعة في حكاية التقاول كأن الكافر قال: ربي هو أطغاني. قال قرينه ربنا ما أطغيته، فهو جواب لمحذوف دل عليه المذكور فإنه منبيء عن سابقة كلام اعتذر به الكافر.. وهذا بخلاف قوله فيما تقدم: { وَقَالَ قَرِينُهُ هَذَا مَا لَدَيَّ عَتِيدٌ } فإنها عطفت على ما قبلها بالواو الدالة على الجمع بين معناها ومعنى ما قبلها في الحصول يعني مجيء كل نفس مع السائق والشهيد وقول قرينه هذه المقالة. وقوله: {قَالَ لا تَخْتَصِمُوا لَدَيَّ} استئناف بياني وقع في جواب سؤال مقدر كأنه قيل فماذا قال الله؟ فقيل: قال: {لا تَخْتَصِمُوا لَدَيَّ} والفاعل في قال هو الله. وقوله : {وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ} الجملة حال فيها تعليل للنهي على معنى لا تختصموا وقد صح عندكم أني قدمت إليكم بالوعيد حيث قلت لإبليس لأملأن جهنم منك وممن تبعك منهم أجمعين فاتبعتموه معرضين عن الحق فلا وجه للاختصام في هذا الوقت. ولا تكون الجملة حالا إلا على هذا التأويل إذ لولاه لاختلف الزمانان: زمان التقديم وزمان النهي عن الاختصام. فإنه إنما صح التقديم عندهم في الآخرة فاجتمعا بذلك في زمان واحد، واجتماعهما في زمن واحد واجب، والباء في قوله {بِالْوَعِيدِ} إما مزيدة أو للتعدية إن كان قَدَّم بمعنى تقدم. وقوله: {مَا يُبَدَّلُ الْقَوْلُ} الخ يجوز أن يكون استئنافاً لتيئيسهم وتقرير عدله سبحانه، ويجوز أن يكون معمولاً لقدمت. وعلى هذا فقوله {بِالْوَعِيدِ} متعلق بمحذوف هو حال من المفعول أو من الفاعل والتقدير: قدمت إليكم هذا القول ملتبساً بالوعيد مقترناً به أو قدمته إليكم موعداً لكم به. وقوله: {يَوْمَ نَقُولُ لِجَهَنَّمَ } يوم منصوب بظلام، ونفي الظلم عنه في هذا اليوم دليل على نفي الظلم عنه في غيره من باب أولى. ويجوز أن يكون منصوباً بمحذوف تقديره: اذكر أو أنذر. وقوله {يَوْمَ نَقُولُ لِجَهَنَّمَ هَلِ امْتَلأْتِ وَتَقُولُ هَلْ مِنْ مَزِيدٍ} المقصود من الاستفهام الأول تحقيق وعده بملئها إذ قال: {لأَمْلأَنَّ جَهَنَّم} والاستفهام الثاني يجوز أن يكون بمعنى النفي يعني أفي موضع للزيادة ومعناه لا أحتاج إلى زيادة، وعلى هذا فالسؤال والجواب بعد امتلائها.

وبهذا قال الحسن وبعض أهل العلم. وقيل: المراد من الاستفهام الرغبة في الزيادة والاستكثار من الداخلين فهو بمعنى الطلب أي زدني. وعلى هذا فالسؤال والجواب قبل امتلائها. وحينئذ فمزيد مصدر يعني هل من زيادة ! فإني لم أمتلئ بعد. وقد جاء في صحيحي البخاري ومسلم من حديث أنس بن مالك عن النبي صلى الله عليه وسلم قال: "لا تزال جهنم يلقى فيها وتقول هل من مزيد حتى يضع رب العزة فيها قدمه فتقول قط قط وعزتك! فينزوي بعضها على بعض وتقول قط قط وعزتك وكرمك. ولا يزال في الجنة فضل حتى ينشئ الله لها خلقاً فيسكنهم فضل الجنة".

وهذا لفظ مسلم . وهذا السؤال والجواب منها حقيقة وليس على منهاج التمثيل والتخييل والله أنطق كل شيء.

المعنى الإجمالي :

اطرحا في النار المحرقة البعيدة القاع كل جحود مخالف للحق معارض للدين، كثير الحيلولة بين الخير وأهله متجاوز للحد في الإثم، مشكك في الإسلام الذي أشرك بالله فطرحناه في العذاب القاسي الأليم.

قال شيطانه المقارن له في دنياه متبرئاً منه معتذراً إلى ربه: سيدنا ومالكنا ما أضللته ولم أقهره على تجاوز حده في الإثم، ولكن كان هو بذاته في تحير طويل! قال الله: لا تعتذروا عندي الآن وقد صح عندكم الآن أنه سبق أن خوفتكم هذا العذاب. فما أنا براحمكم، ولست بذي ظلم، يوم نقول للنار المحرقة البعيدة القاع هل تحتاجين إلى زيادة وتقول: ليس بي متسع ! أو تقول: زدني فأزيدها حتى تقول قط قط قد امتلأت.

ما ترشد إليه الآيات:

1 - تخويف الكفار من هذا الموقف الخطير.

2 - تبرؤ قرين الشر من قرينه.

3 - سب الشيطان لقرينه.

4 - لات ساعة مندم.

5 - نفي الظلم عن الله عز وجل.

6 - لا بُد من امتلاء جهنم.

قال تعالى : {وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ غَيْرَ بَعِيدٍ هَذَا مَا تُوعَدُونَ لِكُلِّ أَوَّابٍ حَفِيظٍ مَنْ خَشِيَ الرَّحْمَنَ بِالْغَيْبِ وَجَاءَ بِقَلْبٍ مُنِيبٍ ادْخُلُوهَا بِسَلامٍ ذَلِكَ يَوْمُ الْخُلُودِ لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ} .

المناسبة:

بعد أن بين الله حال الكفار عند النفخ في الصور وما يلاقونه من أهوال عظام يشيب لها الولدان. شرع في بيان حال المؤمنين، وما يلاقونه من السلام والتكريم. وإنما بدأ بأحوال الكفار لأن المقام للتخويف والتهويل.

القراءة:

قرأ الجمهور {مَا تُوعَدُونَ} بالتاء وقرئ بالياء أيضاً.

المفردات:

{وَأُزْلِفَتِ} قربت. {لِلْمُتَّقِينَ} للمتخذين لأنفسهم وقاية باتباع أوامر الله واجتناب نواهيه.

{أَوَّابٍ} رجاع إلى الله. {حَفِيظٍ} صائن لحدود الله {خَشِيَ} خاف. {الرَّحْمَنَ} المتصف بالرحمة الواسعة {بِالْغَيْبِ} أي في الخلوة حيث لا يراه أحد، أو خافه ولم يره. {مُنِيبٍ} مقبل على طاعة الله {بِسَلامٍ} أي مسلمين أو مسلماً عليكم من الله وملائكته. أو سالمين من العذاب. {الْخُلُودِ} الدوام في الجنة. {يَشَاءُونَ} يريدون ويطلبون {مَزِيدٌ} زيادة. قال أنس وجابر هي النظر إلى وجه الله الكريم.

التراكيب:

قوله {وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ} عطف على نفخ. وقوله {غَيْرَ بَعِيدٍ} صفة لموصوف محذوف أي إزلافاً غير بعيد وإنما جاء بقوله {غَيْرَ بَعِيدٍ} للتأكيد من باب قوله (هو قريب غير بعيد، وعزيز غير ذليل). والإشارة بقوله {هَذَا} إلى نعيم الجنة. وقوله {مَا تُوعَدُونَ} بالتاء على الالتفات إلى الخطاب لكمال العناية بهم. وقوله {أَوَّابٍ حَفِيظٍ} بدل من قوله {لِلْمُتَّقِينَ} بإعادة الجار وعليه فقوله {هَذَا مَا تُوعَدُونَ} اعتراض. {ومَن} في قوله: {مَنْ خَشِيَ الرَّحْمَنَ بِالْغَيْبِ وَجَاءَ بِقَلْبٍ مُنِيبٍ} بدل من كل، بعد اعتبار كون كل بدلا من المتقين. قالوا ولا يصح أن يكون بدلاً من المتقين لأن تكرار البدل مع كون المبدل منه واحداً لا يجوز. ويصح أن يكون مَن خبراً لمبتدأ محذوف أي هم من خشي الرحمن أو مبتدأ خبره ادخلوها بسلام بتأويل يقال لهم، والجمع باعتبار معنى من. وقوله {بِالْغَيْبِ} حال من المفعول أي خشيه وهو غائب عن بصره ولم يره. ويجوز أن يكون حالاً من الفاعل أي خشي الرحمن في خلوته والتعرض لعنوان الرحمانية للثناء على الخاشي حيث علم أنه رحمن ومع هذا لا يصده ذلك عن خشيته تعالى. وإنما وصف القلب بالإنابة لأنه العمدة في اعتبار الرجوع إلى الله تعالى. وقوله {بِسَلامٍ} حال من فاعل ادخلوها. والإشارة في قوله : {ذَلِكَ يَوْمُ الْخُلُودِ} إلى الزمان المفهوم من ادخلوها فإن الفعل كما يدل على الحدث أي يوم الدخول المقرون بالسلام وقيل الكلام على حذف مضاف أي وقت ذلك يوم الخلود. وهذا معادل لقوله في الكفار {ذَلِكَ يَوْمُ الْوَعِيدِ} فيما تقدم. وقوله: {لَهُمْ مَا يَشَاءُونَ فِيهَا} لهم خبر مقدم وما اسم موصول مبتدأ مؤخر ويشاءون صلته والعائد محذوف وفيها متعلق بيشاءون. وقيل بمحذوف حال من الموصول أو من عائده.

المعنى الإجمالي:

وقربت الجنة للمتخذين لأنفسهم وقاية من عذاب الله باتباع أوامره سبحانه واجتناب نواهيه.. وأدنيت لهم إدناء غير بعيد. هذا الذي يعد لكم وقد سبق به الوعد من أنبياء الله وفي كتبه.. لكل رجاع إلى طاعة الله تعالى صائن لحدود الله، من خاف من واسع الرحمة ولم يره، أو خاف منه في خلوته وأتى إلى الله في القيامة بقلب مقبل على الله، ادخلوا الجنة مسلماً عليكم من الله تعالى وملائكته أو يحيي بعضكم بعضاً أو سالمين من العذاب. يوم الدخول المقرون بالسلام هو يوم الإقامة الدائمة الأبدية بجنات عدن لهؤلاء السعداء ما يطلبون في الجنة.

وعندنا زيادة فوق ما يطلبون، لا تخطر بالبال، ولا تندرج تحت مشيئتهم، من معالي الكرامات، التي لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر.

ما ترشد إليه الآيات:

1- تحقيق وعد الله لعباده الصالحين.

2- تكريم المتقين وتأمينهم عند فزع الناس.

3- قدرة الله على إدناء الأماكن المحبوبة للمحبين.

4- العبرة برجوع القلب.

5 - يلقى المؤمن عند دخول الجنة تحية وسلاماً.

6- يعطى المؤمنون فيها ما يطلبون وفوق ما يطلبون.

دعاة جهنم

قال حذيفة كان الناس يسألون رسول الله صلى الله عليه وسلم عن الخير وكنت أساله عن الشر مخافة أن يدركني فقلت: "يا رسول الله إنا كنا في جاهلية وشر فجاءنا الله بهذا الخير فهل بعد هذا الخير شر؟ قال: نعم، فقلت: وهل بعد ذلك الشر من خير؟ قال : نعم وفيه دخن، قلت: وما دخنه؟ قال: قوم يستنون بغير سنتي ويهتدون بغير هدي تعرف منهم وتنكر، قلت: هل بعد ذلك الخير من شر؟ قال : نعم دعاة على أبواب جهنم من أجابهم قذفوه فيها، قلت يا رسول الله صفهم لنا؟ قال: نعم قوم من جلدتنا ويتكلمون بألسنتنا".

رواه البخاري ومسلم


 العدد 29 - رسائل لم يحملها البريد

رسائل لم يحملها البريد

بقلم فضيلة الشيخ عبد الرؤف اللبدي

المدرس بكلية الشريعة بالجامعة الإسلامية

صديقي العزيز:

بشراك يا صديقي! لقد أحلت على التقاعد، التقاعد الذي كنت أتمناه على الله مذ سنين، مذ أكل جسمي مرض السكر، ولبست عيناي نظارات القراءة، وناءت ساقاي بالوقوف الطويل في غرف التدريس.

جاءني كتاب الإحالة، فوجف القلب لأول وهلة، وجف الحلق بعد القراءة الأولى، واضطربت ساقاي من تحتي فهبطت إلى الأرض أحملها ثقلي وأقول: ويحك يا نفس! ألم يك هذا ما تطلبينه وتواصلين فيه الطلب، وتلحين فيه وتضربين على الإلحاح؟؟! فما عدا مما بدا؟! ما هذا الخفقان المجنون في القلب؟! وما هذه الرعدة المحمومة في الفرائص؟!

الوظيفة التي تقاعدت عنها لم تجيء بالهيل والهيلمان، ولم يكن لها في الناس رهبة ولا سلطان، وما كانت تُمِرّ ولا تحلى لدى كثير من أناسيّ هذا المجتمع.

لم يكن لك من تلك الوظيفة تعظيم جماهير تختالين فيه وتمسين، ولم يكن لك منها نفاق مذبذبين تستنيمين إليه وتستعذبين، ما كان لك من تلك الوظيفة مصاهرات حرص عليها الناس لتقربهم إلى السلطة العليا زلفى، حتى إذا تقاعدت تخلوا عنها وكانوا فيها الزاهدين، فما هذه الغاشية التي تغشاك؟! وما هذا الزلزال الذي يهزّك هزّاً ؟! تكلمي، ما بالك صامتة لا تقولين شيئاً ولا تهمسين؟!

أما كنت تتمنين ليلاً ونهاراً، وتضرعين إلى الله سراراً وجهاراً، تسألينه أن يخلصك من حياة الوظيفية والموظفين، وما في تلك الحياة من شوائب النفاق والخداع والكذب والزلفى، وما في تلك الحياة من الحدود والقيود والأنظمة التي تضيق بها الصدور، وترخص فيها الأنفس، ويستذل بها الأحرار؟! فما هذا الخوف الذي تخافينه، وفيم هذا القلق الذي تقلقين؟!

ألم تشتر هذه الكتب التي تنطح برأسها السقف، وتزحم بمنكبيها الزوايا؟! ألم تعديها حين الشراء بالقراءة والدراسة وطول السهر وجميل الصحبة، ثم اعتذرت بضيق الوقت وأعباء الوظيفة، وضربت لها موعداً آخر هو سنوات الإحالة وحياة الشيخوخة؟! هاهو ذا الموعد قد حان، وهاهي ذي سنوات الإحالة قد أقبلت، فلم لا تفرحين بأكرم لقاء ؟! ولم لا تنجزين أثمن موعد ، ولم لا تنجزين؟!

انظري إلى هذه الكتب، ثم ارجعي البصر إليها كرتين ، بعضها قد نام وعلاه الغبار من طول الإهمال والانتظار، وبعضها يقظان غضبان ينظر إليك بعتب وزراية، ألا تصغين إلى ما تقوله وتسمعين!

تقول إذا كنت لا تريدين لنا صحبة، ولا تجدين في مجالسنا أنساً، فأطلقي سراحنا وافتحي لنا الأبواب، إن أناساً كثيرين سوف يفتحون لنا آذانهم وأعينهم والقلوب، وسوف نجد عندهم كريم صحبة وصادق إلف وجميل إحسان.

لم نؤلف نحن - معاشر الكتب - لنكون على الجدران زينة وجمالاً، ولا لنكون في البيوت أثاث تفاخر ومباهاة، وإنما نحن زاد عقول ونور قلوب، وأصدقاء أوفياء لمن كان لنا وفيا.

لقد لقينا نحن - معاشر الكتب - منك أيتها النفس جفاء غير حميد، واستقبالا غير ودود، وإعراضاً وصدا طال عليهما الأمد، أمن الحق أن تقضى الساعات الطويلة تصغين إلى المذياع، وتنظرين في التلفاز، وتجترين الأحاديث المكرورة في مجالس القهوة والشاي، حتى إذا نبهناك إلى حقنا عليك، وإلى نصيبنا من جهدك وأوقات فراغك، رحت تزعمين التعب والإرهاق، وتدعين الحاجة إلى النوم والراحة.

لو كنت ذات صناعة أو تجارة أو عمل، ولم تكوني منسوبة إلى العلم وأهله، لكان لك شيء من عذر، ولكنك - وا أسفاه - تنسبين إلى العلم وذويه، وتعدين فيهم حين يدعو الداعي إلى مغنم أو وليمة.

ألا تثوبين إلى الرشد وترجعين عن هذا الضلال!! ألا تحمدين الله وتشكرينه على هذه النعمة الجديدة المرتجاة منذ أزمان طويلة!! ألا تحمدين الله - أيتها النفس - وتشكرين!!؟

وبهذه النجوى الصامتة وهذا الهمس الهامس، استطعت - يا صديقي - أن أعود بنفسي إلى دنياها ، فأخذت تتنفس بسهولة، وتتحرك بنشاط، وتشعر بما يشعر به الأحياء من جوع وعطش، وشبع وريّ وحرّ وقرّ، وليل ونهار.

ولكنني - يا صديقي - لا أزال في حيرة من هذا الذي أصاب نفسي ودهاها ، وهي التي كانت تسعى إلى هذا التقاعد وتتمناه، ولا يكاد يفتر لها شوق إلى لقياه، حتى إذا جاءها فجأة - وما هو بالفجاءة - اضطربت له وزلزلت زلزالا شديداً.

فإلى أي شيء تعزو ذلك ، وبماذا تعلله؟!

أترى ما حلّ بي عائداً إلى ضعف اعتمادي على الله وقلة توكلي عليه؟ وإلى أن صلاتي وصيامي وسائر عباداتي إنما هي عادات قمت بها أول أمري تقليداً لوالديّ وطاعة لهما، ثم تمكنت فيّ بكرّ الزمن وطول الممارسة، دون أن يكون لها أقوى أثر وعميق صدى في تصرفاتي المعاشية وسلوكي في الحياة، حتى إذا ما ابتلاني ربي أو خيّل إليّ أنه قد ابتلاني نسيت نفسي حق الله وحق عبادة الله وحق أن تسلم أمرها إلى ربها وتقول في اطمئنان وثقة: إنا لله وإنا إليه راجعون.

أم ترى ذلك راجعاً إلى سوء الطريقة التي بها تعلمت ، لقد كانت طريقة تقوم على تلقين المعلومات تلقيناً وسردها سرداً، وما عليّ إلا أن أحفظ دروسي حفظاً أصم لا تعقل فيه ولا فهم، لا أشارك في أي جهد علمي، ولا أتحمّل أيّ مسؤولية في الكتساب أي معرفة ، فتخرجت أتردد في إبداء الآراء، وأقلد غيري في قضايا العلم والأدب، وأكره أشد ما يكون الكره أن أستقل في أداء الأعمال.

أم ترى ذلك عائداً إلى ما يغشى هذا العالم هذه الأيام من قلق وذعر وجوع وفقر، فالناس لا يطمئنون إلى شيء ، ولا يستقرون على حال، يصبحون وهم يخشون شيئاً يأتي به الليل، ويمسون وهم لا يستبشرون بما يطلع به النهار، ليس في صدورهم إيمان يبعث الطمأنينة والأمن، وليس في قلوبهم عقدة تكل الأمور إلى الله بعد أخذ بأسباب الحياة.

أم ترى ذلك راجعاً إلى أنه قد غبر من عمري دهر طويل وأنا عبد وظيفة، لي رزق معلوم أجده محضراً في آخر كل شهر، لا أخشى عليه ضياعاً، ولا أخاف فيه نقصاً، ولي عمل مرسوم لا أملك أن أحيد عنه أو أجتهد في تغييره، ولي وقت محدود لا أستطيع له تقديماً ولا تأخيراً، ومن حولي أشياء كثيرة يباح فيها القول فأقول فيها ليلا ونهارا، وأشياء قليلة لا يباح فيها القول فأكون ممن يحسبهم أيقاظاً وهم رقود، وبينهما أمور مشتبهات أصمت فيها صمت أهل القبور.

ما كان أكثر ما يخدع الناس بهذا الصمت فيظنونه حكمة وحسن بصر في الأمور، وما هو من هذا ولا ذاك في شيء ، ولكنه..

وحب العيش أعبد كل حر

وعلّم ساغباً أكل المَرار

أم ترى ذلك راجعاً إلى هذه التربية السهلة الضعيفة العاجزة التي ينشأ عليها كثير من الأبناء في بلادنا، وقد كنت منهم، يتربون كلولا على والديهم، يأكلون ويشربون ويلبسون ويتعلمون دون أن يكسبوا لقمة خبز أو جرعة ماء ، إلى أن يحصلوا على الوظيفة لاهثين يتصببون عرقاً، أو تأتيهم وهم متكئون على الأرائك منقادة إليهم تجرّر أذيالها.

أم ماذا ترى يا صديقي؟! لقد عهدتك ذا نظر ثاقب وبصر في الأمور حديد، فأرجو أن ترى لي الرأي في هذه الظاهرة العجيبة التي ألمت، وهذه الصدمة التي عميت فيها الأسباب.

ولعلك تسألني من بعد هذا وتقول: أي شيء تحسّ وقد ألقيت الطباشير من بين أصابعك، وماذا تجد بعد أن قلبت لسبورة الفصل ظهر المجن، وماذا خلفت وراءك بعد هذا السفر الطويل الجاهد؟

حنانيك يا صديقي!! لم ألق الطباشير بعد، ولا أزال صديقاً وفيا لسبورة الفصل، أحييها كل صباح، وأودعها وعلى أطراف أصابعي وأعطاف ملابسي آثار وغبار.

لقد كنت من قبل الإحالة مدرس تقاعد، وهأنذا اليوم قد صرت مدرس تعاقد، غير أني لا أكتمك أن شعوري قد تبدّل وأن إحساسي قد اختلف، ما أبعد الفرق بين طائرين: طائر قيده في جناحيه، وطائر قيده في رجليه.

لقد وقفت طويلاً أسرح الطرف إلى الطريق التي سرت عليها خمسة وعشرين عاما أغذّ السير وأواصل السرى والكلال، لا أعرف الراحة في وضح النهار ولا في غسق الليل ، ولا أجد الظل البارد ولا الماء الفرات في حمارة القيظ، ولا أملك الكنّ الدفيء ولا الحساء السخين في صبارة القرّ.

لم أستطع يا صديقي أن أرى الطريق جميعاً على الرغم من أني وقفت أطل عليها من فوق ربوة عالية بعضها كان ضبابا، وبعضها كان أودية وشعاباً، وبعضها كان يغطيه الثلج، وبعضها كان قد جرفته الأمطار والسيول، والقليل القليل الذي استطعت أن أراه كان بهيجاً يسر الناظر، ويهيج الأشواق والمشاعر، كان زهره ذا عطر، وكان شجره ذا ثمر، وما أظنني أنساه مدى الحياة، أو تغيب عن مخيلتي ذكراه.

وجدت الذين قالوا: (إن المعلم شمعة تحترق لتضيء لغيرها) كانوا صادقين يصدرون عن واقع وينطقون عن تجربة، غير أن (تحترق) هذه ليست دقيقة التعبير ولا صادقة التصوير، ولو أنهم قالوا بدلاً منها (تُحرق) بالبناء للمجهول لكانوا أصدق وأدق.

الناس الذين تحترق لهم الشمعات يمضون لطياتهم مبصرين، ويسيرون على دروبهم لا يعترون، أما الشمعات فكيف حالها، وماذا كان مآلها؟! ما أكثر ما تصبح (رماداً) يا صديقي!! يمر بها أحياناً أولئك الذين استضاءوا بنورها، فيقفون عليها كما كان شعراء الجاهلية يقفون على الدمن التي لا تتكلم، ولا يعرفونها إلا بعد لأي وتوهم، فيخاطبونها بشعر فيه رثاء وعطف، وفيه ذكريات وُد وسرور.

لعلك فهمت من كلامي هذا أني ساخط على التدريس متبرم به، نادم على العمل في ميدانه، لا وربك يا صديقي!! فلو استقبلت من أمري ما استدبرت، وأعطيت الخيار في العمل ، ما اخترت غير التدريس عملا، ولا رضيت من ميدانه بديلا، فأنا خلقت معلما بالفطرة، وإن هذه هي الوجهة التي أنا موليها، وإن هذا هو المنبر الذي أستطيع أن أقول من فوقه كلمة حق تجد لها أذنا واعية.

وإني لأشكر الله على ذلك وأحمده حمداً كثيراً، ولكن لا بُد للمصدور أن ينفث ويقول: لماذا هؤلاء المدرسون؟! ولماذا لا يضيئون من غير أن يصبحوا رماداً؟!!

عبد الرءوف اللبدي

هل تملك لسانك ؟؟

قال أسود بن أصرم المحاربي : "قلت: يا رسول الله أوصيني؟ قال: هل تملك لسانك؟ قلت : ما أملك إذا لم أملك لساني؟ قال : فهل تملك يدك؟ قلت: فما أملك إذا لم أملك يدي؟ قال: فلا تقل بلسانك إلا معروفاً ولا تبسط يدك إلا إلى خير".

رواه الطبراني .


 العدد 29 - من آثار معركة بدر

من آثار معركة بدر
بقلم الأستاذ: أحمد محمود الأحمد
المدرس في كلية الدعوة وشعبة اللغة بالجامعة الإسلامية
لقد كانت معركة بدر معركة (فاصلة) حقا، لأنها غيرت مجرى الأحداث بعدها أيما تغيير ، وتركت آثارها البعيدة بل الحاسمة في قريش وفي المدينة، وفي قبائل العرب ولاسيما المحيطة بها، وناهيك بآثارها في مستقبل العالم كله.
أولاً: آثار بدر في قريش.
لقد كانت الآثار التي تركتها بدر في قريش متعددة النواحي، ومن أبرزها ما يلي:-
أ: الناحية النفسية:
1- كانت معركة بدر ضربة موجعة مفاجئة لقريش، هزتها من الناحية النفسية هزا عنيفا وأشعرتها أن المسلمين أصبحوا قوة غالبة وأنهم مؤيدون بقوة أخرى لا يستطيعون حيالها شيئاً، وجعل بعضهم يعتذر بهذه القوة عن هزيمتهم، يقول أبو سفيان ابن الحارث بن عبد المطلب، وقد سأله أبو لهب عما حصل في بدر: "والله ما هو إلا أن لقينا القوم فمنحناهم أكتافنا، يقتلوننا كيف شاءوا، ويأسروننا كيف شاءوا وأيم الله مع ذلك ما لمت الناس، لقينا رجالاً بيضاً على خيل بلق بين السماء والأرض، الله ما تليق شيئاً ولا يقوم لها شيء" [1] ولا شك أن مثل هذا الكلام ، وما ينطوي عليه من اعتراف بتأييد المسلمين بقوة غير عادية - وهي الملائكة - ليدلان على مبلغ اهتزاز نفسية قريش نتيجة معركة بدر العظيمة.
2- لقد أذهلت نتائج بدر رجالات قريش، حتى الذين لم يحضروا المعركة وأذلتهم يدل على ذلك أنه لما قدم الحيسمان بن عبد الله الخزاعي مكة بهذه النتائج، وجعل يعدد أشراف قريش الذين قتلوا، ذهل القوم، وشكوا في صدقه بل في عقله [2] فقال صفوان بن أمية ابن خلف: والله إن يعقل هذا فسلوه عني، فقالوا: ما فعل صفوان بن أمية؟ قال: هو ذاك جالساً في الحجر، والله لقد رأيت أباه وأخاه حين قتلا.
وفي مقابل هذا الذهول الذي منّي به رجالات قريش جعل المسلمون المستضعفون في مكة يعزون، وجعلت معنوياتهم ترتفع بما أفاء الله سبحانه على الدعوة وأهلها من النصر والتأييد، حتى سمت بهم مشاعرهم إلى الوقوف في وجه جبابرة قريش، ومواثبتهم، وما كانوا ليجرأوا على هذا من قبل بدر، ومما يدل على ما ذكرناه من ذلة رجالات قريش وعزة المؤمنين المستضعفين بسبب معركة بدر، ما يرويه أبو رافع مولى رسول الله صلى الله عليه وسلم من أنه كان غلاماً للعباس بن عبد المطلب، وأنه كان رجلاً ضعيفاً ينحت الأقداح في حجرة زمزم، ولما أخبر أبو سفيان الحارث أبا لهب أنهم لقوا في المعركة رجالاً بيضاً على خيل بلق كما أوردنا في الفقرة السابقة قال أبو رافع: تلك والله الملائكة، فصفعه أبو لهب صفعة شديدة ، فما كان من أبي رافع إلا أن هجم على أبي لهب وثاوره، وانتهى الأمر بأن نهضت أم الفضل زوجة العباس بن عبد المطلب لتدافع عن أبي رافع، فأخذت عموداً من عمد الحجرة، وشجت به رأس أبي لهب شجة منكرة، فقام موليا، ولم يعش بعدها إلا سبع ليال، فرماه الله بالعدسة، ومات ذليلاً مغموراً [3] .
ولولا ما ألحقت غزوة بدر من ذل وهوان برجالات قريش، لما كان من الممكن أن يجرؤ أبو رافع رضي الله عنه على أبي لهب وهو سيد من سادات الوادي.
3- إن نتائج غزوة بدر أحزنت قريشاً، وعذبتهم عذاباً معنوياً أليما، وذلك أنه لما تحقق أهل مكة من نتائج بدر ناحوا على قتلاهم ، وقطعت النساء شعورهن ، وعقرت خيول كثيرة ورواحل [4] وكان يؤتى براحلة الرجل منهم أو بفرسه فيجتمع الناس حولها ويأخذون في البكاء [5] ثم تناهوا عن البكاء كيلا يسمع ببكائهم المسلمون فيشمتوا بهم، كما تناهوا عن السعي في فداء أسراهم كيلا يأرب المسلمون في فدائهم هم … فكان إمساكهم عن البكاء، وبقاء أسراهم في أيدي المسلمين مما زاد في عذابهم المعنوي حتى كادت أكبادهم تنصدع، لأن البكاء على الميت مما يبل فؤاد الحزين، وكذلك عودة الأسرى مما يخفف المصاب.
والخلاصة أن غزوة بدر قد هزت قريشاً هزة نفسية عنيفة، وأذهلتها أيما ذهول، وآلمتها إيلاماً معنويا بليغاً، وفي مقابل ذلك جعلت المسلمين يحيون في آفاق نفوسهم بالعزة وارتفاع المعنويات، وزيادة الثقة بالنصر الذي هو آت.
ب: الناحية الاقتصادية:
من المعلوم أن حياة قريش تقوم - في معظمها - على التجارة، ولتجارتها رحلتان أساسيتان، رحلة الصيف إلى الشام، ورحلة الشتاء إلى اليمن، وإن كلتا الرحلتين تكمل الأخرى، فليس لأحدها - وحدها - كبير جدوى على قريش لأن البضاعة التي يؤتى بها من الشام تحمل إلى اليمن، والعكس بالعكس…
وجاءت غزوة بدر، وما سبقها من معاهدات عقدها الرسول صلى الله عليه وسلم مع القبائل التي تمر تجارة قريش في أراضيها، لتسد الطريق في وجه هذه التجارة مما أوقع قريشاً في حرج شديد، وجعلها على عتبة أزمة اقتصادية خانقة، يدل على ذلك تصريح صفوان بن أمية أحد رجالات قريش وأغنيائها، إذ وقف يوماً يحدد معالم الأزمة الاقتصادية التي أمست قريش على عتبتها ويقول: "إن محمداً وأصحابه قد عوروا علينا متجرنا، فما ندري كيف نصنع بأصحابه؟! لا يبرحون الساحل، وأهل الساحل قد وادعهم، ودخل عامتهم معه، فما ندري أين نسلك؟! وإن أقمنا نأكل رؤوس أموالنا، ونحن في دارنا هذه مالنا فيها بقاء، وإنما نزلناها على التجارة إلى الشام في الصيف وإلى الحبشة في الشتاء" [6] .
وهنا يتقدم رفعة بن الأسود [7] ليدل صفوان بن أمية على رجل يسلك به طريق العراق إلى الشام على أن هذا الطريق أطول من الطريق الأول، وأشق مسلكا، ولكن لا بد منه، لأن الأول قد سيطر عليه الصحابة، وأضحى سلوكه غير مأمون على تجارة قريش…
وكان هذا الرجل فرات بن حيان من بني بكر بن وائل، فاستأجرته قريش، وجهزته عيراً عظيمة ، خرج معها - فيمن خرج - أبو سفيان بن حرب… وعلم رسول الله صلى الله عليه وسلم بخروج هذه العير، فبعث زيد بن حارثة في مائة راكب ليعترضها [8]
فأدركها على ماء في نجد يدعى (القردة) قريب من الربذة، ففر الرجال الذين كانوا يحرسون العير واستاقها زيد رضي الله عنه وأسر دليلها فرات بن حيان، وكان أسره من حسن حظه، لأنه أسلم وحسن إسلامه.
ثم خمس الرسول صلى الله عليه وسلم هذه العير، فبلغ خمسها خمسة وعشرين ألفاً.
وكانت غزوة القردة هذه بعد بدر بستة أشهر [9] .
وهكذا نجح المسلمون في ضرب حصار اقتصادي على قريش، مما سيكون له أثره في إضعافها كقوة كبيرة تقف بعناد وإصرار على رأس قوى الشرك العربية المناوئة للدعوة.
جـ: الناحية القيادية:
لقد أودت معركة بدر بعدد من كبار قادة قريش، وذوي الرأي فيها، كعتبة وشيبة ابني ربيعة، وأمية بن خلف، وأبي جهل بن هشام، وأبي البختري العاص بن هشام، ومما يدل على القيمة القيادية لهؤلاء القتلى في مجتمع قريش أن الرسول صلى الله عليه وسلم قال لسلمة بن سلامة: أي ابن أخي، أولئك الملأ (الأشراف والرؤساء)، وذلك حين قال سلمة للمسلمين الذين لقوا رسول الله صلى الله عليه وسلم بالروحاء يهنئونه بما فتح الله عليه: ما الذي تهنئوننا به؟ إن لقينا إلا عجائز صلعا، كالبدن المعلقة فنحرناها [10] .. وكذلك يدل على قيمتهم القيادية أيضاً قول الأسود بن المطلب يبكي قتلى بدر [11] :
ولولا يوم بدر لم يسودوا | ألا قد ساد بعدهم رجال
ولا شك أن مصاب قريش بملئها هؤلاء قد كان رزءاً عظيماً عليها، وقد أسهم في زج مجتمعها وأضعافه في حلبة الصراع وبين دعوة الحق.
د: الناحية العسكرية:
إن هزيمة قريش في بدر طامنت من كبريائها العسكرية، وخفضت من ثقتها بنفسها إزاء المسلمين، خصوصاً، وأن هذه الهزيمة قد نكبتها - كما ذكرنا آنفاً - بعدد كبير من ملئها، وقادتها وسادتها، وكلهم ذو مكانة في حياتها العسكرية.
وما زلت حالتها العسكرية بعد هذه النكبة بين مد وجزر ضمن اتجاه عام آخذ في الانحدار حتى بلغ حضيضه يوم جلا المشركون عن الخندق ـ وعادوا إلى بلادهم يوم قال رسول الله صلى الله عليه وسلم: "الآن نغزوهم ولا يغزوننا، نحن نسير إليهم" [12] .
وقد يعترض على هذا الرأي بغزوة أحد، وأقول في الجواب عن هذا الاعتراض: إن غزوة أحد ليست في حقيقتها - سوى مد أعقبه جزر ضمن الاتجاه العام المنحد المذكور، وهي بالنسبة إلى قريش إخفاق عسكري محقق [13] أو هي على أحسن تقدير نصر جزئي أطاحت به هزيمتان: أحدهما في بداية المعركة، والأخرى عقب حمراء الأسد، حين بلغهم مخرج النبي صلى الله عليه وسلم، ففت ذلك في أعضادهم وكسرهم، وتمادوا في الانسحاب إلى مكة، وقد كانوا أرادوا الرجوع إلى المدينة لاستئصال شأفة الإسلام والمسلمين [14] ، وسيأتي تفصيل ذلك في حينه إن شاء الله.
محاولة :
لم تستسلم قريش لما حل بها نتيجة وقعة بدر، وليس من المتوقع أن تستسلم وهي راس القبائل العربية، وإمامتها في مناوءة (دعوة الحق)، ولا بُد لها من أن تحاول أعمالا تشفي بهذه الأعمال غيظها وتسترد بها شيئاً من قيمتها التي تزلزلت في نظر القبائل العربية.
ومن ثم نذر أبو سفيان - ألا يمس رأسه ماء من جنابة حتى يغزو النبي صلى الله عليه وسلم وينتقم لما أصابه في بدر ، ويسترد اعتباره في دنيا القبائل العربية. وقد استطاع أن يجهز جيشاً قوامه مائتا فارس، وتوجه به نحو المدينة، ونزل إلى جبل يقال له (نيب) يبعد عنها نحواً من بريد 22,176كم [15] ثم خرج من الليل واتصل بسلاّم بن مشْكل سيد من سادات بني النضير، وتدارسا الموقف العام إزاء النبي صلى الله عليه وسلم وأصحابه، وتذاكرا فيما يجب عمله للقضاء على دعوة الحق، وفي آخر الليل رجع إلى جيشه، وبعث رجالاً إلى المدينة، فأتوا ناحية تسمى (العريض) فحرقوا نخلاً، وأصابوا رجلاً من الأنصار في حرث له هو وحليفه فقتلوهما، … وبعد ذلك انصرف أبو سفيان بمن معه راجعاً إلى مكة.
علم الرسول صلى الله عليه وسلم بهؤلاء ، فخرج في أثرهم، ولكنهم امعنوا في الغوار، حتى أنهم اضطروا إلى إلقاء أزوادهم تخففاً، والتماساً للنجاة… وطاردهم المسلمون إلى قرقرة الكدر فلم يظفروا هم، لمبالغتهم في الهرب، وكان أكثر ما اطرحوه من أزوادهم السويق، وقد أصاب المسلمون منه شيئاً كثيراً وسميت هذه الغزوة (غزوة السويق) لكثرة ما طرح الكفار منه وهم فارون أمام جيش النبي صلى الله عليه وسلم.
وقد كانت هذه الغزوة لخمس خلون من ذي الحجة، أي بعد بدر بشهرين وأيام.
وأنت ترى أن أبا سفيان أخفق في تحقيق هدفه، فهو لم يستطع أن يقوم بأي عمل يعتبر شيئاً إزاء ما أصاب قومه في بدر، وجل ما هناك أن جيشه في غزاته هذه أغار إغارة اللصوص وفر فرار الجبناء فلم يشف غيظا، ولم يستعد اعتبارا، ولم يغسل عاراً، بل لعله قد جدده بغواره وأكده.
غزوة أحد :
إن غزوة السويق - كما عرفنا - لم تجد على قريش شيئاً، وأنى لها أن تجدي؟!
لذلك بقيت قريش تجتر أحقادها على المسلمين، وتتذكر كما أصابها في بدر، وقد أذكت هذه الأحقاد، والهبت هذه الذكريات أمور منها إخفاقها في غزوة السويق، واستياق زيد بن حارثة عيرهم في غزوة القردة ، وقد سلفت الإشارة إليها، زد على ذلك تحريض كعب بن الأشرف المرابي اليهودي لهم وبكاؤه قتلاهم [16] ، وقد اجتمع في أنفسهم من هذه الأسباب ما حفزهم إلى غزو المدينة، فاستفرغوا وسعهم في حشد جيش قوامه ثلاثة آلاف، منهم ومن أحابيشهم، ومن أطاعهم من قبائل كنانة، وأهل تهامة [17] ثم قصدوا المدينة وكانت بينهم وبين المسلمين معركة أحد المشهورة، غير أن عاقبتها كانت بالنسبة لقريش - كما قلنا آنفاً - إخفاقاً عسكريا، أو كانت على أحسن تقدير نصراً جزئياً بين هزيمتين وسيأتي الكلام مستوفى - إن شاء الله - في هذه الغزوة في حينه.
وهكذا نرى أن آثار معركة بدر بقيت عالقة بكيان قريش دون أن تستطيع إزالتها، بالرغم من محاولتها الجادة وهيهات أن يستطيع الإنسان دفع شيء أنزله الله به ومن يهن الله فما له من مكرم.
ثانياً: آثار بدر في المدينة.
كان سكان المدينة المنورة لما جرت معركة بدر أربع طوائف هي: المسلمون، والمشركون والمنافقون، واليهود، واختلف وقع نتائج هذه المعركة الحاسمة باختلاف هذه الطوائف.
أ - المسلمون:
لقد فرح المسلمون بنتائج هذه المعركة فرحاً عظيماً، وازدادوا إيماناً بما هم عليه من الحق والهدى ويقيناً بأن الله سبحانه ناصر من يجاهد فيه مهما كثر العدد، وتكالبت الظروف، وارتفعت معنوياتهم ارتفاعاً ترك أثره في الأسلوب الذي يعالجون به علاقاتهم بالطوائف الأخرى التي تساكنهم المدينة، لقد كانوا قبل بدر يصبرون على ما يلاقون من أذى هذه الطوائف وتعرضها لهم ولدعوتهم بما لا ينبغي [18] أما بعدها فقد آن الأوان لإعمال مشرط الطبيب في إزالة العلل المستعصية، وبتر الأعضاء المريضة التي لا سبيل إلىشفائها من جسم ذلك المجتمع… ومن هنا رأيناهم يقومون بعدة عمليات بتر ، منها ما يلي:
1ـ بتر أبي عفك:
كان أبو عفك شيخاً من بني عمرو بن عوف، بلغ عشرين ومائة سنة، وكان يحرض على رسول الله صلى الله عليه وسلم، ويقول الشعر في إيذاء المسلمين، والصد عن سبيل الله… وقد صبر عليه المسلمون غير أنه لم يرعو، ولم ينجح فيه سياسة الصبر والرفق، وحين لم يبق في القوس منزع، وأضحى لا بُد من بتره نذر سالم بن عمير، وهو أحد البكائين، ليقتلنه أو ليموتن دونه…
وجعل سالم رحمه الله يطلب غرة أبي عفك، حتى كانت ليلة من ليالي الصيف الحارة، ونام أبو عفك بفناء داره، فأقبل سالم البطل فوضع السيف على كبده، ثم اعتمد عليه حتى نفذ إلى الفراش، وخش فيه وصاح عدو الله والإسلام، فثاب إليه ناس ممن هم على مثل رأيه، فأدخلوه منزله وقبروه، وهكذا بتر هذه العضو المزمنة علته لم يكن بد من بتره، وكان ذك في شوال على رأس عشرين شهراً من مهاجر رسول الله صلى الله عليه وسلم [19] .
وعاش سلم بن عمير رضي الله عنه حتى في خلافة معاوية بن أبي سفيان رحمه الله، بعد أن شهد مع رسول الله صلى الله عليه وسلم بدراً وأحداً والخندق والمشاهد كلها، فجزاه الله عن الإسلام وأهله خيراً [20] .
2- بتر عصماء بنت مروان:
كانت عصماء هذه يهودية [21] ، وكانت تعيب الإسلام وتؤذي رسول الله صلى الله عليه وسلم، وتقول الشعر وتحرض عليه، وقد نافقت بعد مقتل أبي عفك، ولما استمرت في إيذائها لرسول الله صلى الله عليه وسلم، وعيبها الإسلام جاءها عمير بن عدي في جوف الليل، ودخل عليها بيتها وكان حولها نفر من ولدها يتام، وإلى جانبها رضيع، فجسها بيده - وكان أعمى - فلما تحقق منها نحى الرضيع، ووضع سيفه على صدرها، واعتمد عليه حتى أنفذه من ظهرها.
ثم صلى الصبح مع النبي صلى الله عليه وسلم في المدينة، فقال صلى الله عليه وسلم له: "أقتلت ابنة مروان؟ قال: نعم ، فهل علي في ذلك شيء؟ فقال: لا ينتطح فيها عنزان" [22] وأثنى عليه النبي صلى الله عليه وسلم بعد قتله عصماء ، فأقبل على الناس وقال: " من أحب أن ينظر إلى رجل كان في نصرة الله ورسوله فلينظر إلى عمير بن عدي"، فقال عمر بن الخطاب رضي الله عنه: "انظروا إلى هذا الأعمى الذي يرى" فقال صلى الله عليه وسلم: "مه يا عمر فإنه بصير، وسماه البصير لما رأى من كمال إيمانه وقوة قلبه في الله [23] " .
ولما رجع عمير إلى قومه بعد قتل عصماء وجد بنيها وهم خمسة رجال في جماعة يدفنونها، فقال: أنا قتلتها، فكيدوني ثم لا تنظرون، فوالذي نفسي بيده، لو قلتم بأجمعكم ما قلت لضربتكم بسيفي هذا حتى أموت أو أقتلكم [24] .
وبعد إزالة هذه العقبة من طريق الدعوة وبتر هذا العضو الفاسد من المجتمع المدني، ظهر الإسلام في بني خطمة، واستعلن بإسلامه من كان يستخفي من مستضعفيهم، وأسلم يومئذ رجال لما رأوا عز الإسلام [25] …
وقد كانت هذه الخطوات التي خطاها المسلمون أمراً لا بد منه في وقته وبحسب الظروف التي كانت تواجه الدعوة.
ب - المشركون والمنافقون:
لقد أستاء مشركو المدينة ومنافقوها لما سمعوا زيد بن حارثة - وهو على القصواء ناقة رسول الله صلى الله عليه وسلم - يبشر بالفتح، ويعدد أسماء قتلى قريش، وبعض أسراها، وجعلوا يقولون ما جاء زيد بن حارثة إلا فلاً، وقال رجل من المنافقين لأسامة بن زيد: قتل صاحبكم ومن معه، وقال آخر لأبي لبابة: قد تفرق أصحابكم تفرقاً لا يجتمعون فيه أبداً… قتل محمد وهذه ناقته نعرفها ، وهذا زيد لا يدري ما يقول من الرعب، وجاء فلا.
غير أن الموقف قد انجلى، إذ لم يمض طويل وقت حتى سبق الأسرى إلى المدينة وعليهم شقران مولى رسول الله صلى الله عليه وسلم [26] ولما صدم المشركون بالحقيقة الواقعة التي لا تدفع، استكانوا، وصانعوا المسلمين، ونافق كثير منهم ، فأظهروا الإسلام، وهؤلاء كانوا فريقين فريقاً بقوا على شركهم القديم، وفريقاً انحل بالكلية، فلم يبق على شركه ، ولم يعتنق الإسلام إلا ظاهراً، بل مضى في طريق الذبذبة لا إلى هؤلاء ولا إلى هؤلاء ، كما وصفهم الله تعالى بقوله: {مُذَبْذَبِينَ بَيْنَ ذَلِكَ لا إِلَى هَؤُلاءِ وَلا إِلَى هَؤُلاءِ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلاً} [27] (سورة النساء - 143)
هذا هو الموقف الإجمالي للمشركين والمنافقين في المدينة بعد غزوة بدر فالمشركون - كما قلنا آنفاً - منهم من بقي على شركه، ومنهم من نافق، وهؤلاء كانوا طائفتين: طائفة انحلت تماماً، وأضحت مذبذبة لا إلى هؤلاء ولا إلى هؤلاء، وطائفة أقامت على شركها في الباطن وإن تظاهرت بالإسلام.
أما المنافقون سواء من نافق قبل بدر أو بعدها فقد غاظهم انتصار المسلمين، وضاقوا به أيما ضيق، واستمروا - على ما كانوا عليه - يتآمرون على الدعوة في الخفاء، ويتعاونون مع إخوانهم، بل شياطينهم اليهود، ولم يكتفوا بذلك بل انحدروا إلى مستوى العمالة لقريش، والروم ، ونصارى العرب…
على أن من المشركين من أدركتهم عناية الله، فثابوا إلى رشدهم، ودانوا بالإسلام، كحويصة ابن مسعود أخي محيصة الذي قتل ابن سبينة [28] التاجر اليهودي، وبتره من جسم المجتمع المدني حين أهدر الرسول عليه الصلاة والسلام دماء يهود [29] عقب اغتيال عدو الله، كعب بن الأشرف كما سنرى، وقد كان إهدار دمائهم ضرباً من الإجراءات الرادعة ساق إيه تآمرهم المستمر الخطر على كيان الدعوة ودولتها.
جـ - اليهود:
لقد كان وقع نتائج غزوة بدر شديداً على نفوس اليهود المقيمين في المدينة شدة الصواعق، واستغربوها وريعوا لها ولما انتهت هذه النتائج إلى كعب بن الأشرف قال: أحق هذا؟ أترون أن محمداً قتل هؤلاء الذين يسمي هذان الرجلان، يعني زيد بن حارثة وعبد الله بن رواحة [30] فهؤلاء أشراف العرب وملوك الناس والله لئن كان محمد أصاب هؤلاء القوم، لبطن الأرض خير من ظهرها [31] .
ولما تحقق اليهود صحة ما سمعوا من أنباء معركة بدر خضعوا واستكانوا، وأظهر فريق منهم الإسلام رياء ونفاقاً [32] وأخلدوا في جملتهم إلى مثل الهدوء الذي يسبق العاصفة، وفي النفوس ما فيها من الحقد والحسد يغليان غليان القدور… غير أن هذا الهدوء لم يدم ، وما كان من المنتظر أن يدوم بل انكشف عن مؤامرات وتحركات وألوان من الاستعداد لضرب الدعوة ضربات قاضية.
فهذا عدو الله كعب بن الأشرف لما تحقق من صحة ما أذاعه زيد بن حارثة، وعبد الله بن رواحة لم يطق صبراً، بل شد الرحال إلى مكة، وجعل يحرض على الرسول صلى الله عليه وسلم، وينشد الأشعار ويبكي أصحاب القليب الذين أصيبوا ببدر [33] ، ولما رجع إلى المدينة من رحلته الآثمة هذه جعل يمعن في الإساءة للمسلمين، والتطاول على كرامتهم وأعراضهم، فشبب بنسائهم وآذاهم إيذاء لا يحتمل، وعندئذ لم يكن بد من وضع حد نهائي لنشاطه الهدام المعادي، بل لم يكن بد لمصلحة الدعوة التي هي في الحقيقة مصلحة الإنسانية قاطبة من بتره، وإزالته من عالم الوجود، وهذا ما حصل فعلا في ربيع الأول على رأس خمسة وعشرين شهراً من هجرته صلى الله عليه وسلم [34] وبعد قتل هذا الأثيم الذي أكثر من الصد عن سبيل الله ومن الوقوف في وجه الدعوة، أهدر عليه الصلاة والسلام دماء اليهود جميعا، وأذن في قتل من ظفر به منهم جزاء وفاقاً لكيدهم للإسلام ونقضهم الميثاق الذي عقده الرسول صلى الله عليه وسلم بين أهل المدينة قاطبة بعيد الهجرة وتآمرهم على الدعوة وأهلها [35] وعلى أثر إهدار دمائهم قتل محيصة ابن سبينة كما قلنا سابقاً.
إن كل ما ذكرناه آنفاً من بتر أبِي عفك، وعصماء بنت مروان، وكعب بن الأشرف، وإهدار دم من ظفر من اليهود، إنما كان تأديباً لهم على مستوى الأفراد، وكان هناك نوع آخر من التأديب، وهو التأديب على مستوى القبائل وذلك ما تحكيه لنا غزوة بني قينقاع…
كان بنو قينقاع أشجع يهود المدينة، وأشدهم بأساً، وكانوا صاغة وتجاراً [36] يقيمون داخل المدينة على مقربة من وادي بطحان.
ولما كانت غزوة بدر، أظهروا البغضاء والحسد، والتحدي للمسلمين، والجرأة على الله ورسوله والشقاق لهما يدل على ذلك أنهم لما جمعهم الرسول صلى الله عليه وسلم بعد غزوة بدر في سوقهم وقال لهم: "يا معشر يهود احذروا من الله مثل ما نزل بقريش من النقمة وأسلموا فإنكم قد عرفتم أني نبي مرسل تجدون ذلك في كتابكم، وعهد الله إليكم"، قالوا له: "يا محمد إنك ترى أنا قومك ! لا يغرنك أنك لقيت قوماً لا علم لهم بالحرب، فأصبت منهم فرصة، إنا والله لئن حاربناك لتعلمن أنا نحن الناس". فأنزل الله تعالى فيهم قوله: {قُلْ لِلَّذِينَ كَفَرُوا سَتُغْلَبُونَ وَتُحْشَرُونَ إِلَى جَهَنَّمَ وَبِئْسَ الْمِهَادُ، قَدْ كَانَ لَكُمْ آيَةٌ فِي فِئَتَيْنِ الْتَقَتَا فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللَّهِ وَأُخْرَى كَافِرَةٌ يَرَوْنَهُمْ مِثْلَيْهِمْ رَأْيَ الْعَيْنِ وَاللَّهُ يُؤَيِّدُ بِنَصْرِهِ مَنْ يَشَاءُ إِنَّ فِي ذَلِكَ لَعِبْرَةً لِأُولِي الأَبْصَارِ} [37] .
وإلى هنا نرى أن اليهود قد جاءوا بكثير من الأعمال التي من شانها أن تجعل تأديبهم أمراً ضروريا لا مناص منه، وتهيئ الجو للإيقاع بهم، وفي هذه الظروف المؤذنة بالانفجار جاءت حادثة المرأة المسلمة التي أساء إليها الصائغ اليهودي، وشرذمة من قومه، فكانت هذه الحادثة بمنزلة عود الثقاب الذي فجر الموقف…
وبعد هذه الحادثة أنزل الله تعالى قوله: {وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ} [38] فقصدهم النبي عليه الصلاة والسلام وحاصرهم خمسة عشر يوماً حتى قذف الله في قلوبهم الرعب، فنزلوا على حكمه صلى الله عليه وسلم فشفع فيهم عبد الله بن أبي بن سلول، وبإلحاح كبير شفعه فيهم رسول الله صلى الله عليه وسلم وحقن دماءهم [39] وكان حكمه النهائي فيهم أن يجلوا عن المدينة ولهم النساء والذرية ولرسول الله صلى الله عليه وسلم الأموال والسلام ولحقوا بأذرعات من أرض الشام، فما لبثوا فيها إلا يسيراً ثم هلكوا [40] .
وكانت هذه الغزوة في النصف من شوال سنة اثنتين من الهجرة.
هذه لمحة خاطفة عن آثار غزوة بدر في اليهود في المدينة، وقد كانت جزاء وفاقاً لخيانتهم العهود، وتآمرهم على الدعوة، ومحاولتهم - أبداً - الوقوف في سبيلها، ومشاقتهم الله ورسوله… على أن كل ما قد رأينا لم ينههم عن غيهم… وسيبقون على ما هم عليه من الطباع والأعمال حتى تحيق بهم سيئاتهم، ويجنوا على أنفسهم، فيخرج بنو النضير من المدينة بعد وقعة أحد، ويقضي على بني قريظة القضاء العادل الرادع بعد وقعة الأحزاب، بل حتى تنتهي وجودهم في الحجاز كله، وهذه قصة يهود عبر تاريخهم كله مع شعوب العالم كافة، استغلال هذه الشعوب،وتآمرهم عليها وجحودهم لمعروفها… وأخيراً تتنبه هذه الشعوب لخطرهم، فتنتفض في وجوههم، وتأخذهم بما جنت أيديهم…
ثالثاً: آثار بدر في القبائل العربية:
كانت القبائل العربية قبل بدر لا تعير المسلمين الاهتمام الذي يستحقونه، لقد كانت تنظر إليهم - بوجه عام - كأناس مستضعفين يهاجرون من بلادهم، ويلتمسون لهم ملجأ في يثرب، أما بعد بدر، وبعد أن أوقعوا بقريش، فقد أدركت أنهم صاروا قوة خطيرة، يجب ألا يتغاضى عنها ، بل يجب أن يقضى عليها.
وقد أذكى هذا الشعور لدى هذه القبائل ما اعتادته من احترام قريش، أهل الحرم، وسدنة البيت وصريح ولد إسماعيل عليه السلام، وكونها تجتمع وإياهم على نهج ديني واحد…
وهناك عامل آخر شارك في إذكاء هذا الشعور، وهو ما كانت تجنيه هذه القبائل أو بعضها من فوائد مادية من جراء مرور قوافل قريش التجارية في أراضيها، وهذه الفوائد كانت تأتي عن طريق نظام (الإيلاف) [41] وعن طريق اشتغال رجال منها لحساب قريش، حتى إن منهم من كانوا عيوناً وجواسيس لها، كمجدي بن عمرو الجهني الذي كان عيناً لأبي سفيان [42] وعن طرق أخرى أيضاً .
وبانتصار المسلمين في بدر أضحت هذه القبائل - فيما تراءى لها - مهددة بأخطار جسيمة اقتصادية، ودينية، وسياسية، ومن ثم جعلت تتحفز للقضاء على الدعوة وازدهارها، مما جر على المسلمين حرجاً غير قليل، غير أنهم ارتفعوا إلى مستوى الظروف المواجهة، وقاموا بعدد من الغزوات التلاحقية، يفاجئون بها القبائل قبل أن تتحرك نحوهم، حتى ردوها إلى الصواب كارهة أو طائعة…
ومن هذه الغزوات ما يلي:
(1) غزوة بني سليم.
وكانت هذه الغزوة بعد قدوم الرسول صلى الله عليه وسلم من بدر بسبع ليال، وقد أراد بها النبي صلى الله عليه وسلم بني سليم، وسار حتى نزل ماء من مياههم يقال له الكدر، فأقام عليه ثلاث ليال، ثم رجع إلى المدينة، ولم يلق كيدا [43] ولما غادر الرسول صلى الله عليه وسلم المدينة استعمل عليها سباع بن عرفطة الغفاري أو عبد الله بن أم مكتوم.
(2) غزوة ذي أمر.
وقد كانت هذه الغزوة بعد عودته صلى الله عليه وسلم من غزوة السويق والتي جرت - كما علمنا سابقاً - لخمس خلون من ذي الحجة سنة اثنتين للهجرة.. وقد أقام النبي صلى الله عليه وسلم في المدينة بقية ذي الحجة أو قريباً منها، ثم غزا نجداً يريد غطفان، فأقام في نجد صفر كله أو قريباً منه ثم عاد إلى المدينة دون أن يلقى حرباً، واستعمل على المدينة مدة غيابه عنها عثمان بن عفان رضي الله عنه [44] .
(3) غزوة بحران.
يذهب ابن هشام إلى أن هذه الغزوة أريدت بها قريش، ويذهب ابن سعد إلى أن بني سليم هم الذين كانوا هدفها، فقد بلغ رسول الله صلى الله عليه وسلم أن جمعاً كبيراً منهم قد اجتمع في بحران من ناحية الفرع ، فقصدهم في ثلاثمائة من أصحابه ، ولما خرج من المدينة لم يبين الوجهة التي يريد ، حتى إذا كان دون بحران بليلة لقي رجلا من بني سليم فأخبرهم أن القوم افترقوا ، ولكن يظهر أن النبي صلى الله عليه وسلم لم يصدقه ، ولذا حبسه مع رجل من الصحابة ، وسار حتى أتى بحران فألفاهم قد تفرقوا ، فعاد ولم يلق كيداً.
ولما خرج صلى الله عليه وسلم استعمل على المدينة عبد الله ابن أم مكتوم، وكان خروجه من المدينة عند ابن هشام في شهر ربيع الآخر ، أو في شهر ربيع الأول وأقام فيها شهر ربيع الآخر وجمادى الأولى [45] أما ابن سعد فيذهب إلى أنه خرج من المدينة لست خلون من جمادى الأولى ، وإلى أنه غاب في هذه الغزوة عشر ليال [46] وهكذا نرى أن ابن سعد، وابن سعد هشام يختلفان فيمن قصدوا بهذه الغزوة، وفي زمن خروجه صلى الله عليه وسلم إليها ، وفي مقدار غيبته وليس هذا بضائر مادام جوهر الغزوة متفقاً عليه، وهو مباغتة الحادقين والأعداء المتربصين قبل أن يتمكنوا من القيام بأي عمل عدائي ضد الدعوة وأهلها.
وهكذا نلاحظ أن المسلمين قد كانوا بالمرصاد لجميع القبائل التي همت بإيذائهم أو الوقوف في وجه الدعوة، فباغتوها، وحالوا بينها وبين ما تريد من الشر، وبرهنوا على أنهم - أبداً - في مستوى الظروف مهما اختلفت، ومهما تكالب عليهم الأعداء.
صدى بدر:
لقد تجاوز صدى بدر مداها الكافي، كما تجاوز مداها الزمني، لقد بلغ صداها أرض الحبشة، وغيرها من الدول المجاورة، وتغلغل فيما تلاها من القرون..
أخرج ابن كثير في البداية والنهاية [47] نقلا عن الحفاظ البيهقي أن النجاشي أرسل ذات يوم إلى جعفر بن أبي طالب وأصحابه ، فدخلوا عليه وهو في بيت عليه خلقان - ثياب - جالس على التراب، فأشفقوا منه حين رأوه على تلك الحال، فلما أن رأى ما في وجوههم قال لهم: إني أبشركم بما يسركم ، أنه جاءني من نحو أرضكم عين لي فأخبرني أن الله قد نصر نبيه صلى الله عليه وسلم وأهلك عدوه. وأسر فلان وفلان، وقتل فلان وفلان، التقوا بواد يقال له بدر، كثير الأراك، كأني أنظر إليه، كنت أرعى لسيدي رجل من بني ضمره إبله ، فقال له جعفر : ما بالك جالس (كذا) على التراب ليس تحتك بساط، وعليك هذه أخلاق قال إنا نجد فيما أنزل الله على عيسى أن حقا على عباد الله أن يحدثوا لله تواضعا عندما يحدث لهم من نعمه، فلما أحدث الله لي نصر نبيه صلى الله عليه وسلم، أحدنت له هذا التواضع.
ولا شك أن الدول المجاورة الأخرى كالروم وفارس كان لها - أيضاً - عيون في بلاد العرب، ومنها الحجاز، تنقل إليها أخبارها، وليس ذلك بالمستغرب نظراً لما كان لهذه الدول من مصالح في جزيرة العرب…
يدل على ذلك أن ملك غسان سرعان ما علم بمقاطعة المسلمين لكعب بن مالك من جراء تخلفه عن غزوة تبوك، فأرسل رسالة مع نبطي من أهل الشام قدم بتجارة إلى المدينة، وفي هذه الرسالة قال له: "أما بعد: فإنه قد بلغني أن صاحبك قد جفاك، ولم يجعلك الله بدار هوان، ولا مضيعة فالحق بنا نواسيك (كذا)، ولكنه رضي الله عنه، ألقى هذه الرسالة في تنور فأحرقها دون أن يعيرها اهتماما [48] .
ومما يلهم وجود عيون الروم وصنائعهم الغساسنة قول كعب نفسه في بدر [49] :
وأخبر شيء بالأمور عليهما | ألا هل أتى غسان في نأي دارها
معد معا جهالها وحليمها | بأن قد رمتنا عن قسيء عداوة
لمنخر سوء من لؤي عظيمها | ضربناهم حتى هوى في مكرنا
سواء علينا حلفهما وصميمها | فولوا ودسناهم ببيض صوارم
فهذه الأبيات تشعر أن الأصحاب رضي الله عنهم كانوا يتوقعون أن تصل أنباء بدر إلى ما وراء حدود الجزيرة، إلى الدول المجاورة ذات المصالح في أرض العرب، ولا شك أن الشعور الذي يستقبل به الناس فيما وراء الحدود هذه الأنباء يختلف عن شعور النجاشي ، لأن هذا موال وأولئك كفرة مناوئون … وعلى كل فإن أصداء بدر وآثارها ستبلغ في المستقبل داني البلاد وقاصيها.
أسباب النصر:
ترجع أسباب انتصار المسلمين في هذه المعركة التاريخية الفاصلة من حيث الجوهر إلى السنن التي تشير إليها الآيات الكريمة:
{وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} (سورة الحج -40).
{إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} .
{يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} (سورة محمد -4)
{إِنْ يَنْصُرْكُمُ اللَّهُ فَلا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} (سورة آل عمران -160).
{وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} (سورة الروم - 47).
وأما من حيث التفصيل فيرجع هذا النصر إلى أمور منها:
1 - شوق المسلمين إلى الشهادة في سبيل الله، وطلبهم الجنة ببذل الطارف والتليد في مرضاة الله البارئ عز وجل مما يورث روحا معنوية لا تبارى، وليس بخاف أثر الروح المعنوية في تحقيق النصر.
2 - شدة انضباط المسلمين، وتنفيذهم تعليمات قائدهم صلى الله عليه وسلم بكل رغبة وإخلاص.
3 - صدق القيادة ، وحكمتها، وكونها قيادة من خلال مشاركة الجنود في تحمل مختلف ألوان الأعباء، فلقد شاركت هذه القيادة النبوية جنودها في السير إلى الأعداء، وفي عمليات الاستطلاع وفي خوض المعركة ولقاء العدو لقاءاً مباشراً والقتال في أوجه، روي عن علي رضي الله عنه [50] "كنا إذا حمى البأس .. اتقينا برسول الله صلى الله عليه وسلم، ولقد رأيتنا يوم بدر ونحن نلوذ برسول الله صلى الله عليه وسلم ، وهو أقربنا إلى العدو، وكان من أشد الناس يومئذ بأسا".
4 - شدة اجتذاب القيادة بكفاياتها العظيمة لقلوب الجنود حتى قال قائلهم للرسول صلى الله عليه وسلم: "يا رسول الله، أمض لما أراك الله، فنحن معك، والله لا نقول لك كما قال بنو إسرائيل لموسى: {فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ} ، ولكن اذهب أنت وربك فقاتلا إنا معكما مقاتلون فوالذي بعثك بالحق لو سرت إلى برك الغماد لجالدنا معك دونه حتى تبلغه" [51] .
5 - لقد طلع النبي صلى الله عليه وسلم على الأعداء بأسلوب جديد في القتال. وهو أسلوب الصف، فكان له أثره في تحقيق النصر، والتاريخ الحربي يشهد بأن تطبيق القادة العظام أساليب جديدة غير معروفة في القتال كان له أثره في الانتصارات التي أحرزوها.
وهكذا نرى أن أسباب الانتصار العظيم الذي حققه المسلمون في بدر كانت تكمن في اتباع سنن الله التي علمنا إياها القرآن العظيم، وسننه هذه تقضي بأن النصر هو لمن اتقاه، وتوكل عليه، وتفوق في اتخاذ الأسباب الموضوعية الممكنة، ولا غرو فالله تعالى كما ورد في السنة يحب من أحدنا إذا عمل عملا أن يتقنه.
والخلاصة أن معركة بدر كانت تاريخية فاصلة حقاً، لا في تاريخ الإسلام وحده بل في تاريخ العالم الذي تأثر جد التأثر بظهور الإسلام وانتصاره، وما انبثق منه من حضارة باذخة أثرت، وما تزال تؤثر في حياة الإنسان…
إن هذه المعركة كانت كبيرة الآثار في قريش، وفي جماعة المسلمين، وفي الطوائف التي كانت في المدينة وفي قبائل الجزيرة العربية، وقد تمكنت الدعوة أيما تمكين، ولكنها في الوقت نفسه أثارت في وجهها صعابا جسيمة، وأورثتها مسؤوليات كبيرة، غير أن الدعوة نهضت بواجبها خير نهوض في وجه هذه الصعاب والمسؤوليات... وخرجت من حومة الصراع ظافرة غالية …
وقد علمتنا هذه المعركة أن الله سبحانه يؤتي المسلمين نصره، حين يحققون الإسلام في أنفسهم عقيدة وسلوكا، دون أن يتشاغلوا عنه بما ليس منه، ولينصرن الله من ينصره إن الله لقوي عزيز.
والحمد لله رب العالمين

[1] ابن هشام ، جـ1 ، ص 339 .

[2] ابن هشام المرجع السابق ، ص 338 ، وابن كثير البداية والنهاية ، جـ3 ، ص 308 ، والواقدي مغازي رسول الله صلى الله عليه وسلم ، ص 89 ، القاهرة 1367 ـ 1948 م .

[3] ابن هشام ، المرجع السابق ، ص 340 ، ابن جرير الطبري ، تاريخ الأمم والملوك جـ2 ص 160 ، وابن كثير المرجع السابق ص 310.

[4] ابن كثير المرجع السابق ، ص 308 ، 309.

[5] الواقدي ، المرجع السابق ص 91.

[6] الواقدي المرجع السابق ص 155 .

[7] الطبري ، تاريخ الأمم والملوك ، جـ1 ، ص 182 .

[8] ابن سيد الناس عيون الأثر جـ1 ، ص 305 .

[9] ابن كثير المرجع السابق ، جـ4 ، ص 4 .

[10] ابن هشام المرجع السابق ، ص 334 .

[11] ابن هشام ، المرجع السابق ، ص 341 .

[12] متن البخاري بحاشية السندي ، جـ3 ، ص 33 ، ط عيسى البناني الحلبي .

[13] اللواء ، محمود شيت خطاب ـ مجلة التمدن الإسلامي العدد 6 ، المجلد 41 ، ص : 522 ، 94 / 74 م .

[14] ابن عبد البر ، الدرر في اختصار المغازي والسير ، ص 67.

[15] ابن عبد البر ، الدرر في اختصار المغازي والسير ، ص 148 وحاشية المحقق في الصفحة ذاتها .

[16] ابن هشام ، جـ2 ، ص 502 ، وابن عبد البر المرجع السابق ص 150 وابن كثير المرجع السابق ص 6 وابن سيد الناس المرجع السابق جـ1 ص 298 .

[17] ابن هشام ، جـ3 ، ص 4 ، وابن عبد البر ، المرجع السابق ص 153 ، وابن كثير المرجع السابق جـ4 ، ص 10.

[18] كان هذا الأذى يختلف عن أذى كفار قريش في مكة نوعاً وكما .

[19] الزرقاني على المواهب ، جـ1 ص 456 .

[20] ابن سيد الناس ، المصدر السابق جـ1 ص 300 .

[21] الزرقاني على المواهب ج1 ، ص 453 .

[22] ابن سيد الناس ، المرجع السابق ، ص 293 ، وابن هشام ، السيرة جـ2 ، ص 637 .

[23] الزرقاني على المواهب جـ1 ، ص 454 .

[24] الزرقاني على المواهب المكان نفسه ، وابن هشام ، السيرة جـ2 ، ص 638 .

[25] ابن كثير المرجع السابق ص 354 ـ 305 .

[26] ابن كثير المرجع السابق ص 354 ـ 305 .

[27] ابن كثير المرجع السابق ص 304 .

[28] ويقال ابن سنينة .

[29] ابن هشام جـ2 ، ص510 ـ 512 .

[30] هما البشيران اللذان قدمهما رسول الله صلى الله عليه وسلم ليبشرا المسلمين بما فتح الله عليه في بدر .

[31] ابن هشام المرجع السابق ، ص 502 ، وابن كثير ، المرجع السابق ، ج4 ص 6 ، وابن خلدون ، كتاب العبر ديوان المبتدأ والخبر .. جـ2 ص 200 ، ط فاس : 1355هـ .

[32] ابن كثير المرجع السابق ، ج3 ص 347 .

[33] ابن هشام ، المرجع السابق ص 502 ، الواقدي المرجع السابق ، ص 145 .

[34] الواقدي المرجع السابق ، ص 144 ، الطبري ، تاريخ الأمم والملوك ، جـ2 ، ص 177 ، وانظر صحيح البخاري بحاشية السندي جـ3 ص 17 ،وابن هشام المرجع السابق ، ص 502ـ510.

[35] ابن القيم ، زاد المعاد ، ج2 ص 91 ( بيروت 1392 ـ 1973 م )

[36] ابن القيم المكان نفسه .

[37] سورة آل عمران ـ 12 ، 13 .

[38] سورة الأنفال ـ 58 ( انظر الواقدي ، المرجع السابق ، ص 141 .

[39] ابن عبد البر ، المرجع السابق ص 149 .

[40] الواقدي المرجع السابق.

[41] كانت قريش بمقتضى هذا النظام تتجر لبعض القبائل بسلعها دون عمولة ، على أن تتولى هذه القبائل حراسة تجارتها حين تمر في أراضيها.

[42] ابن عبد البر ، الدرر في اختصار المغازي والسير ، ص 112 .

[43] ابن القيم زاد المعاد ج2 ص 90 ، وابن هشام ج2 ص 492 ،وابن سيد الناس ، المرجع السابق .

[44] ابن هشام ، جـ2 ، ص 496 ، وابن القيم ، المرجع ص 91 .

[45] ابن هشام جـ2 ، ص 496 .

[46] الزرقاني على المواهب ، جـ ، ص 1 6 .

[47] ـ جـ3 ص : 307 ـ 308 .

[48] ابن كثير ، البداية والنهاية ، جـ5 ، ص 25 .

[49] ابن كثير ، البداية والنهاية ، جـ3 ص 335 .

[50] ابن كثير ، البداية والنهاية جـ5 ، ص 279 .

[51] ابن كثير ، البداية والنهاية جـ3 ، ص 262 .


 العدد 29 - لا يزال الإسلام رافع الرأس شديد البأس

لا يزال الإسلام رافع الرأس شديد البأس

لفضيلة الشيخ محمود عبد الوهاب فايد

المدرس بكلية الدعوة وأصول الدين بالجامعة الإسلامية

في هذه الأيام كثيراً ما يتساءل الناس يقولون:

لقد وعد الله بأن تكون الغلبة للإسلام، وأن يظهره على الدين كله، ولكن أين دلائل النصر في هذا العصر؟

لقد أصبح أتباع الإسلام يقاسون الهوان في كل مكان، وجواباً عن هذا السؤال، ودفعنا لهذه الشبهة نقول:

إن الله وعد بنصر الإسلام وتكفل به دون قيد أو شرط فقال: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} ..

أمّا نصر أتباعه والمعتنقين له فقد علقه على استجابتهم لدين الله، وصدق إيمانهم وحسن بلائهم قال تعالى: {إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ} وقال: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ. الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} .

وقد وفى الله بوعده: {وَلَنْ يُخْلِفَ اللَّهُ وَعْدَهُ} فلا يزال يتعهد الإسلام بعنايته، ويحوطه برعايته، ويصونه ويحميه وينصره ويعليه، ويرد عنه كيد الكائدين، ويبعد عنه شر المبطلين.

ودلائل النصر في هذا العصر، أقوى وأوضح منها في أي عصر وكفى الإسلام مجداً أنه ثبت وحده في وجوه الأعداء فما تقهقر وما لان، وما ضعف وما استكان، وخرج من المعارك أقوى مما كان، ولو كان غير الإسلام لقضت عليه هذه الضربات القاتلة وما استطاع أن يقف على رجليه، ولا نقلب على عقبيه، لكنه بقي في الميدان وحده يناضل بقوته الذاتية، ويعود - كما اعتاد - بالفوز والغلبة {وَمَا النَّصْرُ إِلا مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ} .

لقد حاول الغربيون بإيعاز من رجال الدين المسيحي أن يحاربوا الإسلام في عقر داره، فشنوها حرباً صليبية على بلاد الإسلام وجندوا جنودهم، وأعدوا عدتهم، ودفعوهم إلى الميدان يحمسهم رجال الدين، ويعدونهم بالجنة والمغفرة، ولكنهم باءوا بالفشل، ورجعوا يجرون ذيول الخيبة والهزيمة.

ومن هذه اللحظة بدءوا يفكرون تفكيراً جدياً في الانتقام من الإسلام، والثأر من هذا الدين الجديد، فرأوا أنه لا بد من تغيير عقلية المسلم أولا، ولا بد من زعزعة عقيدته حتى تفتر همته، وتهن عزيمته، وتضعف غيرته، فلا يستميت في الذود عن دينه والدفاع عن كيانه ومن هنا نبتت فكرة التبشير بعد أن رجع الغربيون من الحروب الصليبية بخفي حنين.

يقول المستر أدوين بلس: "إن ريمون لول الأسباني هو أول من تولى التبشير لعد أن فشلت الحروب الصليبية في مهمتها فتعلم لول اللغة العربية بكل مشقة وجال في بلاد الإسلام وناقش علماء المسلمين في بلاد كثيرة".

وكان من الطبيعي بعد ذلك أن تعقد المؤتمرات، وتناقش المقترحات، وتقرر القرارات كل ذلك في سبيل نصرة المسيحية وإضعاف الإسلام، ومادام القسس بيدهم الجنة وصكوك الغفران لا بد أن يستجيب لهم المسيحيون بأنفسهم وأموالهم، ومن هنا تكدست الأموال وجندب الرجال، وانطلق المبشرون يبشرون بالمسيحية، ويهيئون أدوات العمل.

يقول القسس أناتوليكوس في أحد تقاريره: "وصفوة القول أننا حصلنا على نتيجة واحدة جوهرية وهي أننا أعددنا آلات العمل فترجمنا الإنجيل ودربنا الوطنيين على مهنة التبشير، وأتممنا تهيئة الأدوات اللازمة وهي الكنائس والمدارس والمستشفيات والجرائد والكتب ولم يبق علينا إلا أن نستعمل هذه الأدوات".

والغرض من هذه الأدوات هو زعزعة العقيدة بما يطرأ عليها من أفكار ونظريات جديدة تعرض في صورة ثقافة، وتقدم في كأس دواء.

يقول المسيول شاتليه: "ولا شك في أن إرساليات التبشير من بروتستانتية كاثوليكية تعجز عن أن تزحزح العقيدة الإسلامية من نفوس منتحليها، ولا يتم ذلك إلا ببث الأفكار التي تتسرب مع اللغات الأوربية فبنشرها اللغات الإنجليزية والألمانية والهولندية والفرنسية يتحكك الإسلام بصحف أوربا، وتقضي إرساليات التبشير لبانتها من هدم الفكرة الدينية الإسلامية التي لم تحفظ كيانها وقوتها إلا بعزلتها وانفرادها".

ويقول أيضاً: "إن نزع الاعتقادات الإسلامية ملازم دائماً للمجهودات التي تبذل في سبيل التربية النصرانية"كما يقول: "إن إرساليات التبشير الدينية التي لديها أموال جسيمة وتدار أعمالها بتدبير وحكمة تأتي بالنفع الكثير في البلاد الإسلامية من حيث إنها تبث الأفكار الأوربية"، ويقول أيضاً: "والتعليم المدرسي والتربية الأخلاقية اللذين يعني بهما المبشرون قد أسفرا عن نتائج جمة وأثمرا ثمرات نافعة في الأطفال والمراهقين على السواء". ويصرح بأن هذه الحملات التبشيرية قد أنبتت في الشرق وشملت كل دولة.

ويقول بصدد مصر: "في سنة 1882 م تأسس في مصر معهد علمي للتبشير تابع لجمعية تبشير الكنيسة وله أربعة فروع الأول قسم طبي والثاني مدرسة للصبيان والثالث للبنات والرابع لنشر الإنجيل، وينشر مبشرو هذا المعهد مجلة أسبوعية وكراسات ولهم مكتبة خاصة بهم والنتيجة الأولى لمساعي هؤلاء هي تنصير قليل من الشبان والفتيات والثانية تعويد كل طبقات المسلمين أن يقتبسوا بالتدريج الأفكار المسيحية" ويبين: "أنهم أسسوا أيضاً مكتبة لبيع الكتب بأثمان قليلة والغرض من ذلك استجلاب الزبائن ومحادثتهم في أثناء البيع"

ويصرح القسيس زويمر بأن المدارس أحسن ما يعول عليه المبشرون في التحكك بالمسلمين. ويقول القسيس أناتوليكوس: "إن من أهم الوسائل التي يستخدمها المبشرون التبشير من طريق الطب لأن ذلك في مأمن من مناوأة الحكومة له والمسلمون يلجأون بأنفسهم إلى مستشفيات المبشرين ومستوصفاتهم".

ويقول المستر هاربر: "يجب الإكثار من الإرساليات الطبية لأن رجالها يحتكون دائماً بالجمهور ويكون لهم تأثير على المسلمين أكثر مما للمبشرين الآخرين".

ويقول الدكتور أراهارس: "يجب على طبيب إرساليات التبشير ألا ينسى ولا في لحظة واحدة أنه مبشر قبل كل شيء ثم هو طبيب بعد ذلك".

ويقول الأستاذ (سمبسون): "إن المرضى والذين ينازعهم الموت بوجه خاص لا بد لهم من مراجعة الطبيب وحسن أن يكون هذا الطبيب المبشر في جانب المريض عندما يكون في حالة الاحتضار التي لا بد أن يبلغها كل واحد من أفراد البشر".

وينصح القسيس هاريك بوجوب تحلي حياة المبشر بمبدأ المسيحية قبل أن يعنى بالأمور النظرية كيما يظهر للمسلم أن النصرانية ليست عقيدة دينية ولا دستوراً سياسياً بل هي الحياة كلها وأنها تحب العدل والطهر وتمقت الظلم والباطل، نفتح للمسلم مدارسنا ونتلقاه في مستشفياتنا ونعرض عليه محاسن لغتنا ثم نقف أمامه منتظرين النتيجة بصبر وتعلق بأهداب الأمل إذ المسلم هو الذي امتاز بين الشعوب الشرقية بالاستقامة والشعور بالمحبة ومعرفة الجميل.

أرأيت أيها السلم كيف يحارب الإسلام وكيف ينبث أعداؤه بين المسلمين متنكرين في أزياء مختلفة تارة ثياب المعلمين الذين يربون الناشئة ويتعهدون الشبيبة.. وتارة يظهرون في صورة أطباء يداوون المرضى، ويعالجون الجرحى، ويعينون على نوائب الدهر، والله يعلم أن هؤلاء وهؤلاء إنما يسممون الأفكار، ويفسدون العقائد ويضللون الناس، ويدسون السم في العسل.

وكل همهم أن يتوصلوا إلى زحزحة المسلم عن عقيدته، وإضعاف همته، وتوهين عزيمته، وقتل غيرته، وقد مرت تصريحاتهم تنطلق بسوء نيتهم للإسلام وليس فيها غموض تحمل على الارتياب ومن غير شك أن هذه الأساليب الملتوية قد انتهت بنتائج ضعيفة لا يمكن أن تقارن بحال ما مع المصاريف الباهضة التي صرفت في سبيلها.

ولو أتيح للإسلام عشر ما أتيح للمسيحية المعاصرة من مكر ودهاء ونفاق سياسي وغير ذلك من الأسلحة الظاهرة والمستورة لحصل على أضعاف ما حصلت عليه المسيحية، لا أقول ذلك متحيزاً أو متعصباً ولكني أسطر هنا شهادة سجلها المستر كاين تيلز، وقد ألقاها في حفل جامع على رؤوس الأشهاد مبيناً قوة الإسلام وشبابه وقدرته على مواجهة ظروف الحياة ومصرحاً بقصور المسيحية وشيخوختها وضعفها، ويقول في صراحة:

"إن الإسلام قد سبق النصرانية بمراحل شاسعة من أكثر جهات العالم همهمة ودمدمة ليس فقط من جهة المسلمين الذين كانوا وثنيين وأسلموا أكثر من الذين تنصروا بل لأن النصرانية في بعض الجهات أخذت في التقهقر إلى الوراء أمام الدين الإسلامي في حين أن الوسائل التي تستعملها لتنصير الأمم الإسلامية يفشل أمرها، والشباك التي تنصبها لهم تنقطع حبالها فإننا لا نرجع فقط بصفة المغبون بل ربما خسرنا رأس المال ويصدق علينا قول من قال: "على نفسها جنت براقش"والدين الإسلامي يمتد الآن من مراكش إلى يافا، ومن زنجبار إلى الصين ويخطو في داخل أفريقيا خطوات كبيرة وتعتنقه أمم كثيرة والبحث في سرعة انتشاره يرجع إلى عدم الخلط والخبط في أصوله وبنيانه الأمر الذي جعل له مكاناً ثابتاً في قلوب أهله، وكل من تدين به بخلاف النصرانية فإنها مزعزعة الأركان قلما يكون لها ثبوت عند الإنسان لما فيها من التبديل والتغيير والتحريف والتحوير.

أجل، فقد اعتنق الإسلام أمة بحذافيرها في أفريقيا صفقة واحدة ولم ترتد إلى الوثنية قط، الإسلام أفاد التمدن أكثر من النصراية ونشر راية المساواة والأخوية وهذه الأدلة نذكرها نقلاً عن تقارير الموظفين من الإنجليز وعما كتبه أغلب السياح عن النتائج الحسنة التي نتجت من الدين الإسلامي وقد ظهرت آياتها منه فإنه عندما تتدين به أمة من الأمم السودانية تختفي من بينها في الحال عبادة الأوثان واتباع الشيطان والإشراك بالعزيز الرحمن وتحرم أكل لحم الإنسان وقتل الرجال ووأد الأطفال وتضرب عن الكهانة ويأخذ أهلها في أسباب الإصلاح وحب الطهارة واجتناب الخبائث والرجس والسعي نحو إحراز المعالي وشرف النفس ويصبح عندهم قرى الضيف من الواجبات الدينية وشرب الخمر من الأمور غير المرضية، ولعب الميسر والأزلام محرمة والرقص القبيح ومخالطة النساء اختلاطاً دون تمييز منعدمة يحسبون عفة المرأة من الفضائل ويتمسكون بحسن الشمائل أما الغلو في الحرية والتهتك وراء الشهوات البهيمية فلا تجيزه الشريعة الإسلامية، والدين الإسلامي هو الذي يعمم النظام بين الورى ويقمع النفس عن الهوى، ويحرم إراقة الدماء، والقسوة في معاملة الحيوان والأرقاء ويوصي بالإنسانية، ويحض على الخيرات والأخوية.. الإسلام ينشر المدنية القائلة بالاحتشام في الملبس الآمرة بالنظافة والاستقامة وعزة النفس فمنافع الدين الإسلامي منافع لا ريب فيها، وفوائده من أعظم أركان المدنية وحتام لا ننظر إلى المصاريف الباهضة والأنفس الغالية التي ذهبت سدى في سبيل تنصير أفريقيا؟! والنصرانية إذا اعتنقها ألف فالإسلام يعتنقه مليون".

هذه شهادة قيمة ذكرناها بطولها ليعلم من لا يعلم أن ديننا الحنيف غالب غير مغلوب، منصور غير مخذول، مهما تحالف عليه الأعداء، وتآمر عليه خصومه الألداء {إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ وَالَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ يُحْشَرُونَ} .

ونذكر شهادة أخرى تؤكد هذا المعنى، قال المسيو (شارل ديرموزه) كما روت جريدة المنبر التونسية "لم يكن بالعلم ملة أشد يقيناً وثباتاً من ملة الإسلام فالارتداد عن هذا الدين يكاد يكون مجهولاً بالمرة ولهذا نرى رسوخ الدين المحمدي قد أعيا المبشرين حتى إنهم يئسوا من تنصير المسلمين وقد أحسوا أنهم مثل من يريد مصادمة الجلمود أو اقتفاء أثر الخيالات. إلى أن يقول:

وقد جاء في بعض المجلات الأوربية أن الدين المحمدي هو الآن أكثر الأديان انتشاراً في حين أن الأديان الأخرى ناكصة على عقيبها أو لازمة الوقوف فالإسلام يتقدم وينتشر ويمتد انتشاره بأفريقية وآسيا وبجزائر المحيط الهادي، وهذا أمر لا يتصوره العقل، ومحل الغرابة هو مقدرة الإسلام على الظهور والاستقرار بالبلاد الغربية الأوربية وهذا الأمر صار من القضايا التي لا مراء فيها.. فترى منهم رجالا ذوي مدارك عالية يلتجئون إلى التلفظ بالشهادتين بغاية الإخلاص بعد أن كلت عقولهم من الخرافات والخيالات البشرية ولأسباب مختلفة نرى آخرين لم يصلوا إلى ذلك الحد ولكنهم يبدون نحو محمد صلى الله عليه وسلم ميلاً قلبياً يعادل التصاقهم بالدين المحمدي وشريعته الغراء فمن أين ولماذا يا ترى هذا الأمر العجاب".

هذه شهادة أخرى تؤكد أن دين الإسلام قد تعهده الله بأتم عناية، وحاطه بأكمل رعاية، وضمن له أن يخترق الحدود، ويقتحم الحصون، وإن لم يكن لديه مبشرون وهاهو ذا الإسلام عام 1393 هـ يجذب إليه بروعة مبادئه وقوة منطقه رئيس جمهورية الجابون (البرت برنارد بونجو) ويجذب معه كثيراً من وزرائه وأبناء شعبه، وعندما سئل عن سبب اعتناقه للإسلام قال:

"إن ذلك تم عن اقتناع وإيمان بالدين الذي يعز الإنسان ولا يفرق بين البشر إلا بالتقوى ويحترم الإنسانية ويدعو إلى الحريات".

قلت: إن الإسلام يزحف وإن لم يكن لديه مبشرون، وهذه حقيقة.

ومن قبل اعتذر الكونت هنرى دي كاستري في كتاب الإسلام ص 95 عن استعمال كلمة المبشر الإسلامي فقال: "وليلاحظ أن هذا الاسم غير صحيح عند المسلمين إذ ليس لديهم مبشرون منقطعون لهاذ الأمر كالمسيحيين".

ويؤكد القسيس ورتز هذا المعنى فيقول: "ومن الخطأ أن يقال إن الجامع الأزهر يرسل ألوف المبشرين إلى أفريقية الوثنية للدعوة إلى الإسلام لأن الأزهر ليس معهد تبشير كما هي مدارس اللاهوت في أوربا ويقال مثل ذلك عن كل المدارس الإسلامية في شمال أفريقية".

ويتحدث ورتز عن الجامعة الإسلامية التي يعلق عليها المسلمون آمالهم فيقول: "ولكن عبثاً يبني هؤلاء آمالهم على الجامعة الإسلامية لأن التربية النصرانية قد انبثت في دمائهم بفضل مدارس التبشير".

أيها القارئ الكريم:

لقد أجهدت المسيحية نفسها - كما رأيت - في سبيل المحافظة على كيانها ووقف الإسلام في عصرنا هذا وحيداً أعزل تحيط به معاول الهدم وأدوات التدمير من كل جانب وقد انضم إلى المسيحية في حربها للإسلام عدوان خبيثان هما الشيوعية والصهيونية وكلها تتفنن في صرف المسلمين عن دينهم، وتتخذ كل وسائل الترغيب والترهيب لتنفيرهم منه وإبعادهم عنه وتعمل بكل ما لديها من طاقات على طمس محاسنه وحجب نوره، ومع هذا فقد خرج من المعركة صحيحاً لم يكلم، سليما لم يجرح، قويا لم يضعف، عزيزاً لم يهن، وأصبح موضع دهشة ومحل إعجاب، وصدق الله العظيم إذ يقول: {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ} .

إنه لا يكاد يمر شهر من الشهور حتى نسمع عن إسلام أفراد وجماعات في مختلف بقاع العالم، وليس لدى الإسلام مبشرون كما علمنا، ولا تتوفر له أدوات التبشير البارزة والمستترة التي تغري الناس باعتناقه.

وسر إقبال الناس عليه أنه دين الفطرة، دين الإنسانية الرشيدة، دين العقل، فكل ما فيه يتمشى مع طبيعة الإنسان وغرائزه، ويتفق مع عقله وفكره، ويستجيب لكل مطالبه، من أجل هذا شق طريقه إلى الإمام مجتازا العقبات، مخترقاً الحصون، متعدياً الحواجز، إذا قصر أهله في معونته، فالله قد تكفل بنصرته.

ولعل من المستحسن أن نضع تحت بصر القارئ قصة أميرة أسلمت ليتأكد عنده أن الإسلام يغزو القلوب ويأسر الأفئدة دون أن يكون بيده سيف أو مدفع، أو ذهب.

أسلمت الأميرة الإنجليزية (ديانج مودا) أميرة سرواك زوجة ولي عهد الراجا بروك يوم 19 فبراير سنة 1932م أثناء سياحتها في طيارة وقد أعلنت في أجواء الفضاء عن سبب إسلامها قالت: سئلت مراراً عن سبب مفارقتي الكنيسة الكاثوليكية والدخول في الإسلام وها أنذا أتحدث إليكم عنه بواسطة اللاسلكي بناء على طلب شركة الراديو الاستعمارية فأقول:

لما زرت بلادي سرواك لأول مرة منذ عدة سنين وهي بلاد تبلغ مساحتها 52,000 ألف ميل مربع أو مثل مجموعة مساحة إنجلترا وويلز تقريباً أتاحت لي هذه الزيارة فرصة لدراسة معيشة الطوائف الدينية المختلفة المقيمة في هذه البلاد فإن في سرواك 80000 ألف مسلم ضمن سكانها الذين يبلغ عددهم 600000 ألف نسمة يوجد بينهم أيضاً بوذيون وبرهمانيون ووثنيون ومسيحيون وقد جذبتني كثيراً الرعايا المسلمين أحوالهم الخلقية وأدركت لأول مرة جمال هداية الإسلام.

إني ولدت بروتستانتية غير أني لم أجد نفسي عماداً خلقياً في هذه العقيدة الباردة وبعد أن درست علم الديانة المسيحية مدة خطوت خطوة جريئة ودخلت في المذهب الكاثوليكي ومنحني قداسة البابا جلسة خاصة ولكني ما لبثت أن شعرت بأني لم أخلق لهذه الديانة ولو أني كنت كثيرة الإعجاب بالعمل العظيم الحسن الذي قامت به كنيسة روما للحضارة ذلك لأن فيها أموراً يصعب على نفسي كثيراً قبولها ولبثت في الكثولكة سنتين بذلت في خلالهما جهوداً صادقة لتفهم تعاليمها الشاقة على أني شعرت بأن المسيح لم يحرم على أحد مطلقاً أن يناجي ربه بلا واسطة ولا أمر أحداً أن يجثو في قفص الاعتراف، فالقليل من المعترفين هم الذين يقولون الحق.

وفي أثناء ذلك الزمن كان لي اهتمام بدراسة بلاد الإسلام، والهداية العظمى لمحمد عليه الصلاة والسلام دراسة أدق مما سبق وقد دهشت لما في هذا الدين من الطهارة والحكمة واليسر وشعرت بأن قلبي كله وروحي جميعها مغموران بهذه الهداية التي في غاية الملاءمة للبشر والعقول وقد دعاني القرآن لأتباعه باعتبار أنه خطاب الله تعالى الصادر منه مباشرة إلى رجل هو خاتم الأنبياء، وأننا لعلى علم بحياة هذا الرجل من أولها إلى آخرها وبمقدار الخير الذي أداه دينه إلى العالم وقل من الناس من يعلم أنه بينما كانت أوربا غارقة في ظلمات القرون الوسطى المخيفة كانت الحضارة الإسلامية تنشر نورها فتتقدم به العلوم والفنون والآداب تقدماً مجيداً، وإذا كانت أوربة قد استطاعت أن تجد لها طريقاً إلى التجديد فإنما الفضل في ذلك يرجع إلى خلفاء أسبانية المسلمين المستضيئين بنور الفرقان ومن المؤسف ألا يعلم برقي الشعوب الإسلامية في بلادها إلا النزر اليسير بين غيرهم وإني آنس من نفسي الثقة بأن هذه البلاد سيكون لها في المستقبل القريب عمل ذو شان في التاريخ وهذا السبب مشفوعاً بميلي إلى البلاد الإسلامية هو الذي دعاني إلى إصدار مجلة في مدينة باريس تسمى (جملة الأخبار الإسلامية) هذه هي المجلة الوحيدة المستقلة الموجودة التي تخبر عن رقي البلاد الإسلامية وحياتها أخباراً صادقة وقد تلقاها بالترحاب الشديد جميع الذين يعنيهم العلم بأحوال هذه الحقيقة ورجائي أن هذه الصحيفة المتجردة للمعنويات ستؤدي خدمة كبرى لا إلى المسلمين وحدهم بل للعالم كله..

كلنا يعلم أن أساس الحياة الخلقية قد تداعى لتأثير الإلحاد الشديد ولهذا كان حقاً علينا من أجل التمكين من وقف تأثيره المفسد أن نقيم في وجهه مثلا أعلى من الأخلاق العالية والآداب الراقية، وسينقل الشرق إلى بلاد الغرب قبس الإسلام الذي يؤسفنا أننا كدنا أن نطفئه وعلينا أن ندرس هداية الحسنة وقد قال با نادشو وأنا موافقة له تماما الموافقة فيما قال: (إن الإسلام هو دين المستقبل ..) . وإني مرسلة آخر تحياتي لجميع إخواني وأخواتي في الإسلام الذين يستمعون قولي خصوصاً أهل سرواك".

هذه قصة أميرة آمنت بالإسلام عن طريق الدراسة لا عن طريق الوراثة آمنت به نتيجة للاقتناع بحججه الغراء، ولم يحصل نتيجة لوعيد أو إغراء، وفي نفس الوقت كشفت هذه الكلمة عن جاذبية الإسلام وسر قوته وأثبتت عجز المسيحية بمذاهبها عن إقناع ذوي العقول الناضجة بتعاليمها ومبادئها كما أثبتت عجزها عن صد تيار الإسلام الكاسح.

بربك خبرني أيها القارئ أليس هذا كله يقوم شاهداً على تأييد الله للإسلام في جميع الأزمان وفي كل مكان..؟ أليس هذا يؤكد صدق الآية: {يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ} .

وأخيراً فهل تحسب أن تأخر المسلمين واضمحلالهم، وتدهورهم وانحلالهم ينال من الإسلام أو يضعف من شأنه. لا فذلك دليل آخر على صحته، وبرهان جديد على صدقه وسلامته كيف وهو تأييد لسجل الإسلام الخالد الذي لا يأتيه الباطل من بين يديه ولا من خلفه فقد وعد المؤمنين الذين ينفذون تعاليمه، ويطبقون مبادئه بالاستخلاف في الأرض والتمكن منها فقال:

{وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً} .

وقد تحقق وعد الله وصدقت كلمته ونفذت مشيئته، فاستولى أسلافنا على الأقطار، واستحوذوا على الأمصار، وحكموا أكثر بلاد العالم حتى كانت لهم الكلمة في آسيا، والسيطرة في أفريقيا، والهيبة في أوربا، وظل ذلك في أيديهم حتى خلف من بعدهم خلف نقضوا العهد، وبعدوا عن الدين، فصدقت فيهم آيته الأخرى: {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّراً نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} .

وهكذا يتجلى صدق الإسلام، وينجلي للناس فضله، ويتبين للعالم أن هذا الدين ينتصر بقوة مبادئه،ولا يتوقف مجده على مجد أتباعه، على حين يتوقف مجد أتباعه على التحلي به فلا ينالون العزة إلا في رحابه، ولا يسودون إلا بتطبيق تعاليمه وآدابه، فلا حجة لأحد عليه بل له الحجة القاهرة، والأدلة الباهرة.

محمود عبد الوهاب فايد

المدرس بكلية الدعوة وأصول الدين

بالجامعة الإسلامية [1]

[1] أعلن الإسلام الدكتور جوهانس ليمان وهو قسيس كاثوليكي من ألمامنيا جاء ليبشر في ماليزيا لكنه بعد دراسة مقارنة اعتنق الإسلام وقال: إنه اقتنع بأن الإسلام هو القوة الأخلاقية التي ستقود الإنسان للوحدة الأخوية وترشده إلى الله وقال: إنه آمن بوحدانية الله وقد حصل على الدكتوراه من جامعة بون في الأديان المقارنة. كذلك أشهر 106 مائة وستة أشخاص إسلامهم في سيراليون، 104 مائة وأربعة أشخاص في ليبيا كما ذكرت مجلة المجتمع الكويتية في عددها 247 الصادر في 18 ربيع الآخر سنة 1395 هـ

كذلك نشرت مجلة المجتمع الكويتية العدد 245 الصادر في 4 ربيع الآخر سنة 1395 صفحة 4 ـ أعلن 300 ياباني في أواخر مارس الماضي وأول أبريل الحالي سنة 1975 أعلنوا إسلامهم ودخلوا في دين الله أفواجاً ـ وفي مجلة الوعي الإسلامي ( الكويتية ) عدد ربيع الثاني سنة 1395 ص 111 "اعتنق 6000 ستة آلاف شخص مسيحي بالويات الشرقية في نيجيريا الدين الإسلامي الحنيف بعد أن تخلوا عن مسيحيتهم.

وفي مجلة أخبار العالم الإسلامي ( السعودية ) العدد 245 الصادر يوم الاثنين 17 من ربيع الآخر 1395 ـ 28 أبريل 1957 الصفحة الأولى ( قاضي برازيلي كبير يعتنق الدين الإسلامي أسلم الدكتور نيوتون جيمارايس قاضي محكمة الجنايات في منادوش بولاية أمازونا البرازيل أمام ملأ من المسلمين بعد مناقشات طيبة).


 العدد 29 - بحوث في تاريخ الأديان

بحوث في تاريخ الأديان

بقلم فضيلة الشيخ محمد محمد أبو فرحة

المدرس في كلية الشريعة بالجامعة الإسلامية

الحمد لله والصلاة على سيدنا رسول الله وعلى آله وصحبه وبعد: فهذه بحوث في تاريخ الأديان أنوي (مستعيناً بالله) متابعة الكتابة فيها فيما اشتهر من أديان البشر ومللهم محاولاً أن أجمع فيها ما لأسلافنا الكرام من آراء وبحوث إلى ما محصه المحدثون من تاريخ المادة في الملل والنحل على ما جد من أساليب هذا البحث وطرق ذلك الدرس. وإنه لطريق لم يعبد وسبيل لم يمهد؛ نعم هو طريق وعر، كؤود العقبات كثير الشعاب مليء بالمتاهات.

فكتب الأقدمين في هذه المادة يختلط فيها القول الصحيح ببعض الآراء التي لم تحرر عن الأديان القديمة والنحل الأولى لاستغلاق أمر الأمم السابقة عليهم ولاستعجام آثارهم واستبهام نقوشهم، فاستقوا معلوماتهم عن الأديان من أهلها وكان منهم المخلصون الصادقون أدوا الأمانة وصدقوا الرأي، وكان منهم من تعمدوا التضليل يريدون بذلك {يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلاَّ أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ} وعلى رأس هذا الفريق بنو إسرائيل..

فلما فك المتأخرون رموز تاريخ الأمم وحلوا طلاسمها واستخرجوا كنوزها واطلعوا على ما أخفاه المغرضون: ظهر لهم من خبرها الصحيح الأوفى وإن كانت لا تزال رهن الكشف المتجدد وقيد البحث المتتابع ولا يزال علماء الآثار يكشفون الجديد النافع ويهتدون إلى التليد الضائع..

وكما أن كتب الأقدمين قد تباينت في تحديد التواريخ الدقيقة المتصلة بالأحداث: فإن كتب الغربيين (المترجمة) في هذا الموضوع إنما كتبت لبلادهم في ثقافتها وبيئاتها وعقيدتها ثم هي بعد ذلك لا تبرأ في كبريات الملل كالإسلام من الهوى ولا تخلص من الغرض ولا تسلم من تحامل تصبغه بصبغة العلم وتلونه بلون البحث النزيه لتقبله النفوس المتهافتة على كتاباتهم فيضيع في زحمة الصواب والحق ويختلط فيها الصحيح بغيره عن تعمد مقصود وغرض سيء.

وبهذه المناسبة فإنني أذكر القارئ بأن المستشرقين وإن درسوا اللغة العربية وفهموا قواعدها فما هم بكاشفين أسرارها ولا غائصين إلى أغوارها ولا مدركين دقيق خصائصها فكيف إذا دق مع ذلك كله اصطلاح أهل العلوم واستبهمت أمامهم عبارات كتب العقول فقد يوجز العلماء أحياناً ويبهمون أحياناً مما تصعب الإفادة منه على أهل اللغة أنفسهم وهم الوارثون لمعرفة أسمائها ومسمياتها والعارفون لحقيقة كلامها واستعاراتها.

إن لهؤلاء المستشرقين مع الأهواء أخطاء، ومع الأخطاء تغليق لها باللفائف اللامعة والأوراق المصقولة والطباعة الجيدة والتنظيم المتقن مما يغري بالقراءة ويستهوي الكثير من النفوس لاقتنائها ومن أجل ذلك كانت القراءة فيما يكتبون شديدة الحاجة إلى التبصر والتثبت والتدقيق.

ثم لا ينسى الكاتب قبل ذلك كله وبعد ذلك كله أن ما يكتب للجامعة الإسلامية يجب أن يتصل بحاضر الجامعة الإسلامية وبرسالتها ويعرض كذلك في صورة ما ألف أهل الجامعة وينسج على منوالهم وبأسلوبهم في دقة البحث وسلامة النقل حتى يتهيأ الانتفاع الحق بما يكتب فلا يتنافر فيه ماضٍ وحاضر. ولا يهاجم جديد طائش قديماً صالحاً.

وليس يقبل من الكاتب أن يكون مؤرخاً يقوم مقام الواصف فقط، بل لا بد من مناقشته وبحثه لما يخالف المقررات الإسلامية أو يبدو عليه ذلك من تفسير لظاهر الحياة الاعتقادية الإنسانية أو حياة ملة بعينها أو نحلة خاصة أو بيان لمعتقد أو بحث عن أصوله مما استطالت به اليوم يد العلم واستشرقت إلى تناوله في جرأة تختلف باختلاف الكاتبين وتتجاوز حدها في كثير من الأحايين. وهو مقام دقيق وجاد لأنه وقفة بين العلم والدين يصاول فيه يقين الإيمان شك العلم وإنها لكبيرة إلا على الموفقين الذين يمدهم الحق ويسعفهم الصبر فلا يمكنون الهوى من نفوسهم ولا يغترون بمقدرة العقل ولا يمنعون ما اعتقدوه على البحث ولا يمكنون منه الجدل المتعنت.

في ذلك كله يلوذ الإنسان بالحق ويستمد من الحق ويهتف من أغوار نفسه يا حق نستعينك ونستهديك بحرمة هذا الاسم الكريم. يا حق جنبنا زلل من زل وضلال من ضل ويسر لنا يا حق توفيق من وصل إنك أنت أحكم الحاكمين.

(تاريخ الأديان) أو (تاريخ الملل والنحل)

والتسمية بهذا الاسم معروفة لدى العرب من قديم ولكنها لم تعرف لدى الغربيين إلا في مطلع القرن التاسع عشر الميلادي… وموضوع هذه المادة يطلق على معنيين: قديم وحديث.

أولاً: فالقديم هو وصف لحياة الأديان ومعتقداتها وفرقها وحياة تلك المعتقدات والفرق المعتقدة لها وأحداثها وما تولد منها وما انشق عليها، وقد كتب في ذلك كثير من سلفنا الكرام وقد امتازت كتاباتهم بميزتين لم يسبقهما أحد فيهما.

أما الميزة الأولى: فهي إفراد هذا العلم في دراسة مستفيضة وصفية وواقعية شاملة لكافة الأديان التي عرفت في عهدهم منفصلة عن العلوم الأخرى فكان لهم فضل السبق في تدوينه علماً مستقلاً عن غيره من العلوم بعد أن كان لدى الأمم الأخرى من يونان ورومان وفرس وغيرهم ممتزجاً بغيره من العلوم الأخرى تتقاذفه الأمواج فتارة يأتي مع علوم الجدل وأُخرى مع علوم الفلسفة وهكذا..

أما الميزة الثانية: فهي أنهم اعتمدوا في تحرير كتاباتهم عن الأديان الأخرى على المصادر الموثوق بها وتجنبوا الكتابة بالظن والاستنتاج ولم يأخذوا بالأخبار العامة التي يتناقلها الناس من غير بحث ولا تمحيص ولا اعتمدوا على الجاهلين بالدين ولا على أعداء أهله ممن لا يسلمون من الهوى والغرض فجاءت كتاباتهم وافية وصادقة بقدر الاستطاعة البشرية ثم اتخذوا له منهجاً علمياً سليماً متجرداً عن الهوى خالصاً من خطر التعصب فسلم فيه الموضوع وسلم فيه التطبيق.

ومن هذه المؤلفات العربية المشهورة:-

1 ) جمل المقالات لأبي الحسن الأشعري المتوفى سنة 330 هـ وقد جمع فيه مقالات الإسلاميين ومقالات غير الإسلاميين.

2 ) المقالات في أصول الديانات للمسعودي المتوفى سنة 346 هـ

3 ) الفَرْق بين الفرق لعبد القاهر بن طاهر البغدادي الاسفرائيني المتوفى سنة 429هـ

4 ) كتاب الفصل في الملل والنحل لابن حزم المتوفى سنة 456 هـ

5 ) كتاب الملل والنحل للشهرستاني المتوفى سنة 548 هـ

6 ) كتاب اعتقادات المسلمين والمشركين للفخر الرازي المتوفى سنة 606 هـ

ولكل من هؤلاء طريقته التي قد يتفق فيها مع غيره أو يختلف عنه مما سأعرض له عند البحث في مناهج المؤلفين إن شاء الله تعالى.

ثانياً: أما الحديث فهو بحث تحليلي عن التدين ومنشئه في الحياة الإنسانية وتدرجه مقابلة ذلك عند الأمم المختلفة، بعضه ببعض بياناً للقوانين العامة التي خضعت لها حياة الإنسانية الدينية وبياناً للعلاقات الفكرية والعملية بين الأديان المختلفة وتفاعلها وانفعالها، وكذلك الحديث عن عقائد كل دين وكتبه المقدسة عند أهله وحياته على هذا النحو من التعليل والتحليل.

وهو بحث أشبه ما يكون بفلسفة التاريخ إذا حسبنا البحث القديم (التاريخ العادي)

وهذا البحث الحديث حديث الظهور بدأ في أول القرن التاسع عشر (كما مر) تحت اسم علم الأديان، على يد عالمين: أحدهما وهو صاحب الفضل فيه يدعى فردريك ماكس مولر F.M.Muller ألماني الجنسية ولد سنة 1823 وتوفي سنة 1900م والثاني إنجليزي ويسمى (أدوارد تيلور) R.Tylor ولد سنة 1832 وتوفي سنة 1917م

وقد استفاد الحديث من القديم وزاد عليه وأفاد الدارسون لهذه المادة بتوسع من دراسة المنهجين: من القديم بوصفه ودقته ومن الحديث باستقصائه كل ملة وربط الديانات بعضها ببعض واستنباط العنصر أو العناصر المتحدة فيها ووجوه التشابه بينها، ومعرفة أن التدين ظاهرة وجدت في كل الجماعات البشرية مشتركة بين الأمم المتحضرة والبادية والحاضرة والماضية والبائدة والباقية حتى اليوم مما يجد الباحث نفسه أمام لافتة كتب عليها {فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا}.

وقد اتسعت جوانب البحث في هذه المادة فشملت القارات الخمس وذهب الباحثون ينقبون في أدغال أفريقية وأستراليا كما شمل البحث الأمم البدائية والأمم البائدة وامتد إلى ما وراء التاريخ المعروف ولم يعد قاصراً على الأمم ذات التاريخ والتدوين وجند له علوم طبقات الأرض والآثار وعلم النفس وعلم الاجتماع وعلم الأجناس البشرية وعلم اللغات المقارن وعلم التصوير والتمثيل الرمزيين

ذلك العلم هو:

تاريخ الأديان أو تاريخ الملل والنحل

ويقتضينا البحث المنطقي إذا أردنا أن نتعرف حقيقة هذا المركب الإضافي الذي نتكلم عنه أن نتعرف أولاً مفرداته التي تركب منها ثم ننتقل إلى حقيقة ومميزات ما تركب من المتضايفين وإذا عرفنا كل عنصر على حدة سهل معرفة الوليد من اجتماعهما.

أما العصر الثاني فهي: (دين) (ملة) (تاريخ)

أولاً: الدين في اللغة:

أما كتب اللغة العربية فكانت كالتاجر الغني اليقظ الذي جمع في متجره لكل صنف عديد الأنواع والألوان والمقاسات ومختف الخامات بحيث لا يحتاج المشتري إلى سواه فقد حشدت جيشاً من المعاني التي يصدق عليها أنها مسميات لاسم الدِّين (بكسر الدال) ليختار القارئ من بينها ما يوصله إلى ضالته المنشودة وهدفه المطلوب.

وإذاً فلا نطالب كتب اللغة بما هو فوق اختصاصها وجزى الله من ألفوها خير الجزاء، وإنما نطلب منها الدلالة على الطريق الموصل لنسلكه مستعملين ما وهبنا الله من عقل عسانا نصل إلى المرغوب.

وكلمة الدين التي نحن بصدد تعريفها ـ تطلق ـ في كتب اللغة على ما يلي:

العادة، والعبادة، الطاعة، الجزاء، القضاء، المجازاة، الحساب، الحكم، الإكراه، الإحسان، الحال، الداء، السيرة، الورع، الاستيلاء، السلطان، الملك، الذل، العز، الخضوع ، الإسلام، التوحيد، كل ما يتعبد به…..الخ

ونستطيع أن نرجع هذه المعاني كلها إلى ثلاثة أصول يرتبط بعضها ببعض بأوثق روابط المودة والتلازم، فإن كلمة (دان) وردت في كلام العرب إما متعدية بنفسها وإما متعدية بحرف الجر، وحرف الجر هو إما اللام وإما الباء:

1ـ فإذا تعدت بنفسها إلى مفعولها كما يقال: دانه، يدينه، ديناً.. فيكون المراد أن الأول أعلى من الثاني تسلط عليه وقهره وأذله وحاسبه وجازاه.. وملكه..الخ.. ما يشعر بغلبة الأول وتسلطه على الثاني وسلطانه عليه ومنه قوله تعالى: {مَالِكِ يَوْمِ الدِّينِ} .

2ـ وإذا تعدت باللام كما يقال: (دانه فدان له) فيكون مطاعاً للمعنى الأول ونلحظ فيه الانقياد والخضوع من المفعول للفاعل.

3ـ وإذا تعدت بالباء كما يقال: (دان بكذا) فيكون المعنى اتخذ الفاعل ذلك الشيء مذهباً وعقيدة ومنهجاً ودستوراً يلتزم به ويسير على نهجه.

وعلى هذا يكون معنى كلمة (الدين) بالنسبة لله سبحانه وتعالى.. القهر والسلطان والعظمة والعزة وكل ما يدور في فلك هذه المعاني من التعظيم ويكون الدين بالنسبة للفرد المتدين: الخضوع والانقياد لمن دان له، ويكون المعنى بالنسبة للمعتدي بالباء: هو الرباط والشريعة والدستور الذي التزم به المتدين والتزم بالسير على قواعده وهو المتعبد به.

ومن هذا التفصيل نرى كذب ادعاء المستشرقين الذين قالوا: (إن الدين بمعنى القضاء مأخوذ من اللغة الآرامية بواسطة اللغة العبرية، والدين بمعنى المتعبد به مأخوذ من الفارسية، والدين بمعنى العادة عربي أو مأخوذ من الكلمة الفارسية التي في معنى المعتقد، والدين بمعنى الغرض مأخوذ من اللغة اليونانية) [1] .

أما في الاصطلاح:

أولاً: فقد عرفه علماء المسلمين بتعريفات كثيرة نقتصر منها على أربعة تعريفات خوف الإطالة وهي:

1ـ عرفه السيد الجرجاني في التعريفات فقال: (الدين، وضع إلهي يدعو أصحاب العقول إلى قبول ما هو عند الرسول صلى الله عليه وسلم).

2ـ وعرفه ابن قَطْلوبْغا في شرحه على المسايرة فقال: (الدين وضع إلهي سائق بذاته لذوي العقول باختيارهم المحمود إلى الخير).

3ـ وعرفه البهانوي في كشاف اصطلاحات الفنون فقال: (الدين، وضع إلهي سائق لذوي العقول باختيارهم إياه إلى الصلاح في الحال والفلاح في المآل).

4ـ وعرفه الراغب الأصفهاني في المفردات فقال: (الدين، ما شرع الله تعالى لعباده على لسان الأنبياء ليتوصلوا به إلى جوار الله تعالى).

تعليق على هذه التعريفات

وبالنظر في هذه التعريفات يتبين ما يلي:

1) التعريفان (1 و 2) متساويان على وجه التقريب لا فرق بينهما إلا في قيد الذاتية في السوق. وعلى كل حال فوجهة التعريفين واحدة.

2) التعريفان (1،2) مبينان لقوة التدين أو لقابلية التدين وهي القوة النفسية التي تدفع الإنسان إلى تقبل الرسالات السماوية وهي القوة المسماة في عرف المحدثين (غريزة التدين).

3) التعريفان (3،4) يتفقان في أنهما تصوير الدين مراداً به التكاليف والشرائع الإلهية المبينة على لسان الرسل عليهم الصلاة والسلام، ولا يخدعنك ما يظهر من توافق التعريض (2،3) في أكثر ألفاظهما فلكل منهما اتجاهة عند التحليل.

ثانياً: وفي اصطلاح الغربيين، فقد عرف الغربيون الدين بتعريفات كثيرة نقتصر منها على أربعة تعريفات هي:-

(ديوان الفضيلة والطراز العالي للحياة).

(جملة العقائد والوصايا التي يجب أن توجهنا في سلوكنا مع الله ومع الناس وفي حق أنفسنا).

(رباط خضوع يربط الإنسان بالله).

(شعورنا بواجباتنا من حيث كونها قائمة على أوامر إلهية).

موازنة بين تعريفات الشرقيين والغربيين

لو أردت الموازنة بين تعريفات الشرقيين وتعريفات الغربيين لتبين لك ما يلي:

أ ـ أن قصد التعريفات الإسلامية إلى بيان الدين الصحيح أو الإسلام بخاصة أو قوة التدين من حيث هي هادية إلى اختيار الدين الصحيح السماوي.

ب ـ أن قصد التعريفات الغربية إلى بيان التدين أو الدين بمعنى عام يشمل الدين السماوي والدين الأرضي وبمعنى أدق يشمل الدين الصحيح والدين الزائف والذي نقصد إليه في تاريخ الأديان إنما هو دراسة الأديان بوجه عام ويستوي في ذلك الأديان الصحيحة حتى الآن أو التي كانت صحيحة في أصلها ثم دخلها التحريف والتزييف، والأديان الباطلة من أصلها سواء بقيت باطلة أو مالت إلى الصحة متأثرة بدين آخر صحيح..

وقد أطلق القرآن الكريم اسم الدين على الصحيح وعلى الدين الفاسد الباطل من ذلك قوله سبحانه و تعالى: {وَغَرَّهُمْ فِي دِينِهِمْ مَا كَانُوا يَفْتَرُونَ} 24 آل عمران.

وقوله تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ ..} الآية 85 آل عمران.

وقوله تعالى: {قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُم} الحجرات 16.

وقوله تعالى: {لَكُمْ دِينُكُمْ وَلِيَ دِينِ} الكافرون 6.

وبالله التوفيق..

محمد محمد أبو فرحة

مدرس الأديان بالجامعة الإسلامية

للبحث بقية

[1] انظر كلمة دان في دائرة المعارف الإسلامية المترجمة إلى اللغة العربية طبع القاهرة .


 العدد 29 - صرخة إشفاق

صرخة إشفاق

لفضيلة الشيخ محمد محمد خليفة

لقد انتاب شباب الأمة العربية والإسلامية التمزق، وشدت أفكاره ومشاعره تيارات تاهت حياته في عوالمها وبين أمواج ظلماتها، وانتهبته عواصف هوجاء من الانحلال أنسته عقيدته، وفَتَّتْ في صلابة رجولته، وقطعت الصلة بينه وبين أمجاد تاريخه، فضاع الشباب أو كاد، وتطايرت روحه في مهاب الفتن.

ومن ثم تضاعفت مسئولية كل عربي عن هذه الأجيال التي تتخبط في الحياة وقد وصمت أسماعها وختم الله على قلوبها فلم يبلغها نذير منذر، أو تطرقها صيحات مصلح، أو تؤثر فيها عبرات مرشد، بل لقد استسلمت هذه الأجيال لغرور المظهر ففتنها عن مستقبلها، ومسئولياتها عن ذلك المستقبل.

وعاشت هذه الأجيال للحيوانية التي تتحكم في دنياها: للأثرة القاتمة، لزخارف الحياة الزائفة، لكل ما يقوض بناء مجتمعها الذي ستقبض على مقاليده في غدها.

وأبصر المشفقون ذلك الشباب وهو يهوي في هاوية لا قاع لها، لا يمسك بشيء، ولا ترده حتى إلى حافة الهاوية صرخات، وعلى شفاه المشفقين أسئلة حائرة: متى ؟، ومتى؟، ومتى؟

متى يفيق الشباب من غمرة الفتن، ويفكر في المنزلق الذي أسلم إليه حياته؟

ومتى تبدأ الأمة العربية في مختلف الأقطار تفكيرها في مسئولياتها عن أبنائها، وعن المستقبل الغامض الذي تقف على أبوابه هذه الأجيال؟

ومتى تتحرك الأفكار والأنظار إلى الشباب لتضع له المشاعل على الطريق؟

ومتى تجند الشعوب قواها لتدرأ عن الشباب مخالب الشر التي تمزق كيانه؟

ومتى يكرس المصلحون الجهود لتخطيط مؤمن، ومتابعة يقظة، واستغلال جاد لكل وسائل الإعلام للعمل على بناء نفوس قوية تعرف كيف تؤمن مستقبلها، وتقود مسيرتها في الحياة وتحميها من الأنواء، وتصونها من عبث الأهواء؟

ومتى تنفض الشعوب عنها الغطاء الذي غطَّت تحته طويلا، واسترسلت في كواذب الأحلام؟

ومتى يؤمن المسئولون عن مستقبل الشباب بأن الدين هو أرسخ القواعد وأقواها وأصلبها على احتمال بناء الغد إذا عاش ذلك الدين في القلوب عقيدة قادرة على نفي الشوائب وتنحية العوائق التي تعترض مسيرة الإيمان؟ متى يكون كل هذا لنحقق للأجيال القادمة المستقبل المأمون؟

إن بناء صرح الغد يعتمد أول ما يعتمد على تربية النفوس.

وإن بناء الأجيال الجامحة قد تكون أعتى ما يواجهه المصلحون، غير أن براعة التخطيط لهذه التربية وإعداد المنهج الصالح بعيداً عن المؤثرات الغربية، ومتابعة تنفيذه في صبر، وتعبئة كل الوسائل المعينة على تحقيقه، وحمايته من المناوآت التي قد يشنها المتطرفون أنصار التحرر من كل قيد حتى قيد الدين، وأخيراً يجيء دور الإحساس بل الإيمان بالمسئولية والخوف من حساب الله.

كل ذلك يحقق ما تنشده الأمة من تلك التربية التي تعتمد عليها صروح المستقبل.

ومنهج التربية السماوية ذلك المنهج الذي اعتمد عليه معهد التربية المحمدية، فقضى به على باطل العادات وضلال التقاليد الموروثة يجب أن يضعه المصلحون نصب أعينهم ليتخذوا منه الإشراق الذي ينير سبيل الدالجين.

وقد كانت الحكمة طريق الدعوة بل كانت أول كلمة تؤذن في أول الطريق فترن في أسماع الدعاة وتدوى في قلوب المصلحين تلك الحكمة التي نادى بها الحق:

{ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ}

وتجلت حكمة إله السماء في التدرج في علاج بعض الأدواء التي كان يعانيها المجتمع الجاهلي كالخمر التي هام بها المترفون فنزل في شأنها أولاً: {يَسْأَلونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا}

ثم نهاهم عن الاقتراب من الصلاة وهم سكارى فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى}

وبعد أن استجابت نفوس المؤمنين إلى نداء الله دعا الله بعضهم أن ينزل فيها شيئاً أو أمراً ينتشل المسلمين من حيرتهم في شأن الخمر، فكان النداء الأخير الذي تجلى فيه حكم الله: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ}

فليكن الرائد عند إعداد منهج التربية هو ذلك المنهج الذي ربى الله عليه خير أمة أخرجت للناس وليس إعداد المنهج كل شيء، وليس إعداد الدعاة كل شيء ولكن إيمان الدعاة بواجبهم وبالأمانة التي في أعناقهم وبخوفهم من المسئولية بين يدي الله في يوم الدين هو الذي يستطيع أن يحقق كل شيء "وإن الله ليزع بالسلطان ما لا يزع بالقرآن".

وإن هذا الشباب الجامح لا يعجز جموحه وسائل الردع والإصلاح لو برزت سياط القانون وحسنت نوايا المصلحين، وجندوا لذلك الإصلاح كل الوسائل وانتزع الدعاة أغوال اليأس من نفوسهم تلك التي قد تحمل على الانطواء وترك مسيرة الشباب تتعثر في الحياة كما يشاء لها المنحرفون والشامتون.

إن حاضر الشعوب العربية يجب أن يتغير وجهه بل يجب أن تتغير أعماقه فتزول الرواسب التي تعيش في سلوكه ومشاعره، ويجب أن تبرز في ذلك الحاضر الشخصية الشرقية العربية الإسلامية التي توارت وراء التقليد المجنون.

وإن ثورة التغيير يجب أن تستهدف حملاتها النفوس، وأن تكون لديها الطاقات القادرة على التطهير: فتطهر النفوس، وتطهر العقول، وتطهر السبل، وتنحى عنها كل أسباب الفتنة والإغراء والانحلال حتى تربى للحياة أجيالاً جديدة تستطيع أن تحقق للإسلام تاريخاً جديداً، ولن يتحقق وجود هذا التاريخ إلا إذا كان الدين هو القاعدة التي ينطلق منها التغيير.

إن مستقبل الشعوب العربية يتطلب صحوة تنقض الجمود، وتنطلق من الركود إلى عمل واع مؤمن يحدد الطريق لطريق المستقبل معالمه، ويعبد مجراه، ويحمل الأجيال على سلوك النهج الذي سلكته مسيرة الإسلام الأولى فحققت للأمة الإسلامية العزة التي عنت لها كبرياء المتوجين من الفرس والروم.

فهل يحقق الله للأمة العربية الإسلامية هذه الصحوة؟

هذه أمنية كل غيور فمتى تتحقق.

الدكتور: محمد محمد خليفة

كلية الشريعة ـ الجامعة الإسلامية

يرجى من فضيلة الكاتب أن يحول الحديث من الأمة العربية إلى الأمة الإسلامية مشكوراً.

أعز الأشياء

قال الشافعي:

أعز الأشياء ثلاثة: الجود من قلة، والورع في خلوة، وكلمة الحق عند من يرجى أو يخاف.


 العدد 29 - نظرة في غزو أحد من خلال الآيات التي نزلت فيها

نظرة في غزو أحد من خلال الآيات التي نزلت فيها

لفضيلة الشيخ عبد الفتاح عشماوي

الصلاة والسلام على رسول الله

نظرة في غزو أحد من خلال الآيات التي نزلت فيها

سماحة الإمام رئيس الجامعة، حضرات المسئولين معه، بقية الجمع الكريم، السلام عليكم ورحمة الله وبركاته.

حديثي عن غزوة أحد سيكون من جانب واحد بمثابة جواب عن سؤال، هل حقاً هزم المسلمون فيها بما استغله اليوم بعض ذوي الغرض ؟، ونقول: أولاً إن هذه الغزوة واحدة من جهاد حربي طويل، خاضه النبي صلى الله عليه وسلم، فقد ذكر علماء السيرة أنه سير صلوات الله عليه ستين سرية، وقاد بنفسه الشريفة سبعة وعشرين جيشاً، قاتل بسيفه في تسعة منها، وإذا كنا نتحدث الآن في غزوة أحد، فإننا نُحِس ببهجة تغمرنا ونحن في البلد الذي وقعت فيه هذه الملحمة العظيمة، وساحتها على مرمى أبصارنا، وقائدها العظيم ثاو في حجرته الشريفة على خطوات منا، وكأني به الآن وقد وقف يومها بهيئته المهابة وكلمته المطاعة ينادي إلى النزال كرام الرجال من صحابته المغاوير، وأتصورهم أمامي رضي الله عنهم، وهم يهرولون سراعاً خلال الدروب المحيطة بنا صوب نبيهم الآمر بالوحي {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ} ..

نعم كأني بهم هكذا الآن، وهم الذين وصفهم صلوات الله عليه: بأنهم يقلون عند الطمع، ويكثرون عند الفزع، إنه لمسعد للنفس حقاً أن نتصور هذه المعركة مجسمة من حولنا نتفاعل معها، على أنه لا بد أولا أن ندير أبصارنا إلى السنة التي بين بدر وأحد، لنأخذ من الكثير قليلاً يتصل بموضوعنا، اشترك فيه المشركون واليهود على السواء، فكان بعد الهجرة وقبل بدر معاهدة بين الرسول صلى الله عليه وسلم ويهود، من أهم بنودها: لليهود دينهم وللمسلمين دينهم، إلا من ظلم أو أثم فإنه لا يوتغ أي (لا يهلك) إلا نفسه وأهله، وأن بين المسلمين ويهود النصر على دهم يثرب، وأن بينهم النصر على من حارب أهل الصحيفة (لكن لما انتصر المسلمون في بدر، عادت إلى اليهود الخسة التي طُبعوا عليها، وأول من نكث منهم بنو قينقاع، وهم أقوى يهود في المدينة فقرروا اتخاذ عمل عسكري سريع يمحون به نصر بدر، وتلك هي النظرية العدوانية لليهود إلى يومنا هذا، بما تسميه إسرائيل بالحرب الوقائية، ولكن النبي صلى الله عليه وسلم وهو النذير، أنذرهم أولا قبل أن يمتشق الحسام بمغبة نقضهم للعهد، ولكنهم بالصلف المعروف عنهم أجابوه: يا محمد، لا يغرنّك من نفسك أنك قتلت نفراً من قريش، كانوا أغماراً لا يعرفون القتال ، إنك والله لو قاتلتنا لعرفت أنا نحن الناس، وكأنها كانت فرصة له صلوات الله عليه ليريهم من هم الناس، وبدأ الأمر بالرد على قولهم هذا بنزول قوله تعالى: {قُلْ لِلَّذِينَ كَفَرُوا سَتُغْلَبُونَ وَتُحْشَرُونَ إِلَى جَهَنَّمَ وَبِئْسَ الْمِهَادُ} ، ومع هذا أسرعوا إلى سلاحهم وحصونهم للقتال، فهاجمهم النبي برجاله وضيق عليهم الخناق بحصار خانق، لم يتحملوه أكثر من خمسة عشر يوماً، واستسلم بنو قينقاع جميعاً، ثم عفا عنهم على أن يخرجوا من المدينة، فرحلوا إلى الشام، وهلكوا إثر وصولهم بقليل، بوباء سلطه الله عليهم، وهكذا عرفوا من هم الناس، ولكن طاغوتاً من طواغيتهم لم يكفه ما رأى من خزي قومه، وهو كعب بن الأشرف، فشد الرحال إلى مكة، يثير في أهلها حمية الجاهلية لحرب الرسول صلى الله عليه وسلم، واستطاع بفصاحته تحريك كوامن الصدور، واختار بالطبع الضرب على وتر بدر، ومشى ينوح في جنبات مكة بهذا البيت:-

طحَنَتْ رحى بدر لمهلك أهله

ولمثل بدر تَسْتهل وتدمَعُ

ويؤكد للمشركين أنهم أهدى من محمد سبيلا وهو عدو لهم، ولكن عداوته للرسول أشد، فأنزل الله ما يفضح هذا الشرير بقوله تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ وَمَنْ يَلْعَنِ اللَّهُ فَلَنْ تَجِدَ لَهُ نَصِيراً} ، لهذا ولغيره أهدر الرسول صلى الله عليه وسلم دمه ، وتقدم محمد بن مسلمة رضي الله عنه لتنفيذ حكم الإعدام فيه، وفصل رأس التنين اللعين في حصنه بما هو مفصل في كتب السيرة، وشبيه بطريقة كعب كان من امرأة هي عصماء الخطمية، وكانت أخطر من كعب في تأثيرها على الرجال باعتبارها امرأة، فاختار لها النبي صلى الله عليه وسلم عمير ابنَ عدي، وهنا العجب، لأن عميراً رضي الله كان ضريراً، ولكن الرسول كان يعلم أنها لا تعمى الأبصار مع نور البصائر، فيذهب عمير ويدخل على عصماء في الظلام، يقوده نور قلبه إلى حيث تنام، فيكتم بشماله فمها ويغمد بيمينه السيف في صدرها حتى نفذ من ظهرها، وعاد إلى المدينة في صبح صلاه خلف الرسول صلى الله عليه وسلم وأخبره، فسر منه الرسول وقال عنها: "لا ينتطح فيها عنزان " ، أي لا يختلف فيها اثنان بأن دمها هدر، وأيضاً كان من آثار بدر أن أبا سفيان قال: النساء والطيب عليّ حرام حتى أثأر من محمد، وكان ثأراً مضحكاً حقاً، فقد جاء من مكة ليكتفي بالوقوف بعيداً هو ومن معه بثلاثة أميال من المدينة، وبإحساس الخائف أحرق بعض نخيلات، وقتل فلاحاً بريئاً من الأنصار، ثم ولى الأدبار فرقا من مجرد أن يبلغ النبأ محمداً الذي جاء ليثأر منه، وطاردهم الرسول وهم أمامه كأنهم حمر مستنفرة فرت من قسورة، لدرجة أن تخلصوا من طعام السويق الشهي، وآخر ما اخترناه مما هيَّا لأُحُد، غزوة قردة، حينما تظاهر المشركون بأن هزيمة بدر لن تحول دون رحلاتهم التجارية كما يريدون، وكانت ضربة اقتصادية موجعة تلك التي وقعت في قردة، حيث غنم المسلمون بقيادة زيد بن حارثة رضي الله عنه من العير فقط دون التجارة ما بلغ الخمس الواحد والرسول يخمسه خمسةً وعشرين ألف درهم ، وكانت هذه المصيبة التي حاقت بهم كافية لأن يفيض إناء غيظهم، فكانت السبب المباشر لحرب أحد، وسنرى بعد أن ننتهي من الحديث عن الجانب الذي قصدته، كيف ظلمت هذه الغزوة ظلماً مبيناً، من كثير من الذين كتبوا عنها في الداخل أو في الخارج عمداً أو خطأ أو جهلاً، فالصورة العامة التي تنتهي منها بعد أن تقرأ ما كتبوا، هي أن معركة وقعت يوما بين المسلمين والمشركين، بدأها المسلمون بالانتصار ثم انتهت بالنصر للمشركين، ولكن الأجل من ذلك كله، هو أن يتلقف بعض الدهماء هذا، فيتحدثون بأنه لا ضير إذا هزمنا اليوم أو غداً، فقد سبق أن هزمنا في معركة قادها النبي صلى الله عليه وسلم بنفسه، والمتحدثون بهذا إما مهانة وذلة، أو أعداء مندسون بيننا يخفون حقداً على الإباء الإسلامي وعزته، وسنحتكم فيما بعد إلى كتاب الله، لنعلم أنه سبحانه لم ينزل ستين آية في غزوة أحد لمجرد أنها بدأت بانتصار وانتهت بانهزام.

الإخوة الأفاضل : نحن الآن في مكة وقد حشد عُبَّاد الحجارة ما لديهم من كره وحقد، بأكثر ما لديهم من عَدد وعُدد، وهكذا كان أعداؤنا وسيظلون ما بقيت الدنيا تجمع بين إسلام ولئام، إن المشركين لم يحشدوا الرجال فقط، بل خرج أكبر عدد من النساء سمع به في حرب وقتئذ ، وعلى رأسهن نساء القادة، فأبو سفيان خرجت معه زوجته هند، وعكرمة خرجت معه زوجته أم حكيم، وصفوان خرجت معه زوجته برزة، وعمرو بن العاص خرجت معه ريطة زوجته، وكثيراتٌ غيرهن، والقصد واضح، فالقلوب الخاوية من الدافع لا تدفع إلا بمؤثرات حِسِّي، والمؤثر النسوي أقواها لديهم، لهذا اصطحب المشركون معهم نساءهم والقواد منهم خاصة ليحرِّضْنَهم بدناءة الشهوة (إن تقبلوا نعانق، ونفرش النمارق). إلى آخر ما تعرفون، أما القلوب المدفوعة بالعقيدة فتأبى عار تحريض النساء، ثم عجب أن يقول لنا أهل السير أنهم شُغلوا وهم لا زالوا في مكة كيف يُقتل حمزة رضي الله عنه، فهم يعلمون تماماً أن الذي يواجه حمزة في الميدان لم يوجد بعد، فتاريخ حمزة معهم طويل فعل بهم الأفاعيل حتى قبل بدر، بل ذكروا أبياتاً قالها وهو بين أظهرهم بمكة إثر إسلامه، قالها وهو جاد وسمعوها وهم هازلون، ماذا قال:

حمدت الله حين فؤادي

إلى الإسلام والدين الحنيف

لدين جاء من رب عزيز

خبير بالعباد بهم لطيف

إذا تليت رسائله علينا

تحدر دمع ذي اللب الحصيف

رسائل جاء أحمد من هداها

بآيات مبينة الحروف

وأحمد مصطفى فينا مطاع

فلا تفشوه بالقول العنيف

فلا والله نسلمه لقوم

ولما نقض فيهم بالسيوف

أبيات قالها وجعلها حرفية التنفيذ، ولهذا استحق رضي الله عنه لقباً ما كان يجرؤ النبي نفسه أن يضيفه على عمه مع حبه الشديد له، فثابت أن كل ما حدَّث به الرسول صلى الله عليه وسلم فيه اسم الله، قرآناً أو غيره، هو من عند ربه لقوله تعالى: {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأَقَاوِيلِ لأَخَذْنَا مِنْهُ بِالْيَمِينِ ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ} وكان هذا اللقب هو أسد الله، حتى بعد أن مات ناداه الرسول به، "يا حمزة يا أسد الله وأسد رسوله"، ولقد بدأت بحمزة لأن المشركين بدأوا به وهم في مكة، فأردت أن أكمل منه قصدي وليس القصة، فقصته معروفة للجميع، فأقول إن صح ما قيل عن تدبير قتل حمزة، كان من جبير بن مطعم وليس من هند بنت عتبة، وإن كانت قد فعلت بحمزة بعد قتله من الفحش ما فعلت، فقد دعا ابن مطعم عبدَه وحشياً وقال له: إن أنت قتلت حمزة بعمي طُعَيمة فأنت عتيق، وعرْضُ قتلْ حمزة على رقيق يدل على ذكاء جبان من جبير بن مطعم، فهو لن يستطيع أن يعرض قتل حمزة على أحد ولا على نفسه، ويعرف بأن الأسد حمزة لن يقبل منازلة عبد رقيق، وعرف وحشي ذلك أيضاً فقبل مطمئناً، وتم القتل بأدنى طريقة يقتل بها إنسان، لكنه إن كان وحشي قد قتل على طريقة ما يَقْتُل الأرقاء، فإن الأسد حمزة قد قتل على طريقة ما تُقْتَل الآساد، فالصياد عندما يريد اقتناص أسد، لا يظهر نفسه للأسد إطلاقاً، فلا يصطاد الليث إلا إذا اختفى وراء شجرة أو صخرة كما فعل الرقيق وحشي تماماً، لذلك كان القاتل لحمزة صياداً رعديداً، وكان المقتول حمزة أسداً غُدِرَ به، وهكذا أضفى الله على حمزة صفة الأسد يوم أن سماه ويوم أن أفناه، وكأنه في قبره في عرينه يتحفز، كيف وسيثب منه سيداً للشهداء، تلك واحدة من مخلدات أحد، والبقية تأتي.

السادة الفضلاء: عودوا إلى البداية حيث علم النبي صلى الله عليه وسلم أن شراً يدبر في مكة، فأعد الأمر على عجل، وأصبح المهاجرون والأنصار في أعلى درجات الاستنفار، لا يفارقهم السلاح حتى وهم في الصلاة، وتترامى الأنباء سافلة وضيعة عن الجيش الزاحف نحو المدينة، فكيف بإحساسكم الآن إذا سمعتم ما سمعه النبي صلى الله عليه وسلم، من أن هنداً اقترحت إمعاناً في حقدها على الرسول نبش قبر أمه أثناء مرورهم عليه قائلة: لو بحثتم قبر أم محمد، فإن أسر منكم أحد فديتم كل إنسان بإرْب من آرابها -أي بجزء من عظامها- ورأي هند له في القوم قدره، ولكن الله تعالى دفع عن نبيه حزناً عظيماً لو تم هذا الأمر البشع، فصرفهم عن ذلك حين قالوا لهند: لو فعلنا لفعلوا بموتانا مثل هذا، فانصرف النبي صلوات الله عليه للإعداد للقاء الأعداء، وعرض خطته على أصحابه بالتدرج بالمدينة قائلاً : "فإن رأيتم أن تقيموا بالمدينة وتدعوهم حيث نزلوا، فإن أقاموا أقاموا بشر مُقام، وإن هم دخلوا علينا قاتلناهم فيها وزادوا فامكثوا، فإن دخل القوم الأزقة قاتلناهم ورُمُوا من فوق البيوت"وذكروا أن ذلك تأويل لرؤيا رآها صلى الله عليه وسلم، وبالإيمان المتحمس رأوا الخروج على غير ما رأى الرسول، وذلك حتى في الاصطلاح الحربي غير مألوف، ولكن المقطوع به أنهم لم يقصدوا العصيان ولا مجرد التردد بدليل أنهم طلبوا أكثر من ذلك، طلبوا الخروج إلى العراء ليلقوا بأنفسهم مباشرة في أحضان الموت، فلا احتماء وراء جدر ولا حصون، وإنما دفعهم التغالي في إرضاء الله ورسوله، إلى طلب التعجيل بلقاء العدو حيث يوجد، لكن الأحسن بلا شك هو الطاعة المطلقة للقاعد وخطة الرسول صلى الله عليه وسلم واضحة، فالمدينة كلها ستشترك في القتال رجالا ونساء وصبيانا، الرجال من تحت، والنساء والصبيان من فوق، فتصبح المدينة مصيدة عظيمة لقطعان الجرذان، وهذه الخطة يسمونها الآن نظرية حرب الشوارع، وآخر ما نُفذت كان بمدينة السويس في الحرب الأخيرة، فكانت أمنية إسرائيل بعد حادث الثغرة الاستيلاء على المدينة الكبيرة، فعجزوا لتطبيق نظرية اختطها الرسول في غابر، وقال الذين لا يعلمون أنها حديثة أتتنا من الخارج.

السادة الفضلاء: وسرعان ما أدرك أصحابه رأي الخروج إلى أُحُد تصحيح رأيهم مع نبيهم، فأبى صلى الله عليه وسلم بقولته المشهورة: "ما كان لنبي لبس لامته أن يضعها حتى يحكم الله بينه وبين عدوه، وقد دعوتكم إلى هذا الحديث فأبيتم إلا الخروج، فعليكم بتقوى الله،والصبر عند البأس وانظروا ما آمركم به فافعلوا" فالرسول بكلماته هذه تمسك بكرامة القائد الذي لا يكون على هوى المقودين، فالقيادة خاصة في هذه المواقف لها هيبتها وجلالها، ثم ليزدادوا اقتناعاً عندما يقع لهم من رأيهم ملا يشتهون فيكون الدرس أوقع وأنفع، وتدبروا معي قوله لهم: "وانظروا ما آمركم به فافعلوا" . فكأنه صلوات الله عليه يقول لهم لا تعيدوا هذه الغلطة، فإذا كان أساس الخطة قد تغير، فليكن العمل من بعد على تفادي نتائج هذا التغيير، وما توقعه الرسول وقع، فقد تكرر في حادث الرماة، ولكن بصورة أجرأ على القائد من الأولى، لأن القرآن تعرض للأول برفق، في قوله تعالى: {وَلَقَدْ كُنْتُمْ تَمَنَّوْنَ الْمَوْتَ مِنْ قَبْلِ أَنْ تَلْقَوْهُ فَقَدْ رَأَيْتُمُوهُ وَأَنْتُمْ تَنْظُرُونَ} لكن اعتبر الثانية معصية، بقوله تعالى: {حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ} . أي النصر، وسنعود إلى هذه الآية بكاملها إن شاء الله، فلما وقعت المعصية وقع درس الموعظة، وأنا مصر على هذا المعنى، فعندما صوره البعض هزيمة، فلم تخطر هذه الكلمة في آيات أحُد الستين، وإنما قالت إحداها في أشد ما وصفت الأمر: {إِذْ تُصْعِدُونَ وَلا تَلْوُونَ عَلَى أَحَدٍ وَالرَّسُولُ يَدْعُوكُمْ فِي أُخْرَاكُمْ فَأَثَابَكُمْ غَمّاً بِغَمٍّ لِكَيْلا تَحْزَنُوا عَلَى مَا فَاتَكُمْ وَلا مَا أَصَابَكُمْ} وإنما وردت كلمة الهزيمة في غير آيات أحد تحمل معناها الصريح في قوله تعالى: {وَلَمَّا بَرَزُوا لِجَالُوتَ وَجُنُودِهِ قَالُوا رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْراً وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ فَهَزَمُوهُمْ بِإِذْنِ اللَّهِ وَقَتَلَ دَاوُدُ جَالُوت} ، وحديثي عن أُحُد ليس سرد وقائع مرتبة، وإنما أنتقي منها ما أرد به على المشوهين لأمرها، مؤيداً ردي بالأدلة تأتي في مواضعها إن شاء الله.

الجمع الكرام : وتحرك من المدينة جيش الإيمان للقاء جيش الكفران، وبعد ثنية الوداع بقليل، ألقى صلى الله عليه وسلم نظرة وراءه على رجاله فرأى كتيبة حسنة المظهر، فقال: "ما هذا ؟"قالوا كتيبة من اليهود خرجوا مع حليفهم عبد الله بن أبي، يرغبون في تأييد المسلمين، فسأل:"أسلموا ؟"قالوا: لا، يا رسول الله، فقال: "مروهم فليرجعوا، فإنا لا ننصر بأهل الكفر على أهل الشرك"فرجعوا، ومن عجب أن هذا الأمر وقع للمسلمين منذ سبع سنين، دخلوا الحرب معتمدين على دولة كافرة بالله، لينتصروا بها على عدوهم فخذلتهم، وكانت النكسة النكراء، فلما عاودوها بسواعدهم مدرعين بصيحة (الله أكبر) أثخنوا العدو يوم العبور، مما أسال دمه عسكرياً وسياسياً، واحترمنا العالم بما رُئي وسُمع، فيا ليتنا نستمر في المسيرة مع التكبيرة قولا وعملاً، وقد ذقنا لذتها وعزتها، فصلى الله وسلم عليك يا قدوة العالمين، وما كاد ابنُ أبي رأس الخبث يصل إلى مكان تراءى فيه الجمعان، حتى قال كلماته المعروفة "ما ندري علام نقتل أنفسنا، ارجعوا أيها الناس"، فرجع ومنافقوه الثلاثمائة، وصاح فيهم عبد الله بنُ حرام رضي الله عنه محسناً بهم الظن: يا قوم، أذكركم الله أن تخذلوا قومكم ونبيكم عند من حضر من عدوهم ، فرد ابنُ أبي: لو نعلم أنكم تقاتلون لما أسلمناكم، ولكنا لا نرى أنه يكون قتال، فقال رضي الله عنه أبعدكم الله أعداء الله، فسيغني الله عنكم نبيه، وفي هذا الحوار نزلت الآية: {وَلِيَعْلَمَ الَّذِينَ نَافَقُوا وَقِيلَ لَهُمْ تَعَالَوْا قَاتِلُوا فِي سَبِيلِ اللَّهِ أَوِ ادْفَعُوا قَالُوا لَوْ نَعْلَمُ قِتَالاً لاتَّبَعْنَاكُمْ هُمْ لِلْكُفْرِ يَوْمَئِذٍ أَقْرَبُ مِنْهُمْ لِلإِيمَانِ} وانظروا كيف بيتها ابنُ أبي في ليل نفاق، فهو لم يفعل ذلك إلا عندما تراءى الجيشان ليعطي المشركين جرعة معنوية.

عندما ينظرون كيف بدأ جيش محمد تنفك أواصره خوفاً منهم، ثم عنا المسلمين بكلمات تقطر سُمّاً لما قال: "ولكنا لا نرى أنه يكون قتال"يعني أن المسلمين عدلوا عن القتال لما رأوا قوة عدوهم، وقد سرى سمه فعلاً في طائفتين، هما بنو حارثة وبنو سلمة، فخيب الله ما عناه وثبتهما بقوله: {إِذْ هَمَّتْ طَائِفَتَانِ مِنْكُمْ أَنْ تَفْشَلا وَاللَّهُ وَلِيُّهُمَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} وتلك فائدة أخرى من الفوائد الجمة لأحد، فتصفية المقاتلين من المتخاذلين شيء ضروري في الحروب، ولو أن اليهود والمنافقين اشتركوا في المعركة لتحولت أُحُد من عظات إلى نكسات، بمثل ما قالت آية من غير آيات أحد: {لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلا خَبَالاً وَلأَوْضَعُوا خِلالَكُمْ يَبْغُونَكُمُ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ} ، والمبدأ واحد، في أحد وفي غيرها.

أيها الحضور الأكرمون: وقصة الرماة في هذه المعركة هي جوهرها وملاك أمرها، نصر في البداية غير حاسم في النهاية، وقد قرأت للعسكريين يوماً تحليلاً، لماذا اهتم الرسول الكريم في أول تنظيمه لجيشه لوضع الرماة هكذا ؟ ومؤداه أنه صلوات الله عليه قد لاحظ أمرين: أولهما أن المكان المسمى الآن بجبل الرماة، نقطة ضعف ميدانية، يمكن الولوج منها خاصة وهي من خلف جيشه، ثانيهما ما رآه من تفوق مطلق في سلاح الفرسان لدى العدو، يقود جياده رجل يعرف الرسول أنه بطل مقدام هو خالد بن الوليد، الذي سيجعل هذا المدخل السهل بخيوله السريعة المدربة مطمحه العظيم، فلم يغب ذلك عن العقل النبوي الذي فسد الثغرة بخمسين منتقين من أمهر الرماة، بقيادة بطل رام هو عبد الله بن جُبير رضي الله عنه، واختارهم من سلاح الرماة لعلمه بأنهم لن يهاجموا إلا بالخيول لتي من خصائصها ترهب رشق النبل هذا تحليلهم، وعندما نسمع الأوامر النبوية للرماة نرى دقة هذا التحليل، فقد ذكر أهل السير أربع روايات، الأولى : "احموا لنا ظهورنا، لا يأتونا من خلفنا، ارشقوهم بالنبل، فإن الخيل لا تقدم على النبل، إنا لا نزال غالبين ما ثبتم مكانكم" والثانية "انضحوا الخيل عنا بالنبل، لا يأتونا من خلفنا" والثالثة: خص بها رئيسهم عبد الله "انضح الخيل عنا بالنبل، لا يأتونا من خلفنا، واثبت مكانك إن كانت لنا أو علينا" الرابعة "إن رأيتمونا تتخطفنا الطير فلا تبرحوا مكانكم حتى أرسل إليكم، وإن رأيتمونا ظهرنا على القوم وأوطأناهم فلا تبرحوا حتى أرسل إليكم، وإن رأيتمونا غنمنا فلا تشركونا، وإن رأيتمونا نقتل فلا تغيثونا ولا تدفعوا عنا اللهم إني أشهدك عليهم" الله أكبر، يا من في كل الدنيا تعلموا من رسول الدنيا، هل سمعتم قديماً أو حديثاً أوامر تصدر من قائد مفصلة صارمة هكذا ؟ ونسدد النظر في جملتين أولاهما " وإن رأيتمونا غنمنا فلا تشركونا" فهو يعلم أن أكثر ما يغري في تلك المواقف هي الغنائم، وأنها قد تحول دون النصر أو طلب الشهادة، والدليل موافقة القرآن له صلى الله عليه وسلم في ذلك، واعتبر من عصوه من أجل الغنائم مريدي دنيا، ومن ثبتوا مع ابن جبير طلاب آخرة، فقال سبحانه عنهم: {مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الآخِرَةَ} ولنا عودة مع هذه الآية أيضاً إن شاء الله، وثاني الجملتين قوله صلى الله عليه وسلم: "اللهم إني أشهدك عليهم" ، فالإشهاد من شأنه إعفاء المشهد من مسئولية المشهَد عليه، أي أشهد يا الله أن المبلغ قد أدى، فلا تؤاخذه بعمل المبلغين إن لم يؤدوا، ولهذا كررها في حجة الوداع، فإنه وإن كان قد أدركه صلى الله عليه وسلم لهيب عملهم بما نعلم جميعاً، لكن ذلك لا يهمه بقدر ما يخشى أن يلام من ربه على ما قد يحدث، فكان أن نسب الله تعالى إليهم المعصية وليس إليه، فلما أطاعوا في البداية صدقهم، ولما عصوا بعد ذلك سلبهم، وهذا هو أساس التعامل مع الله تعالى إن أردنا ، وتلك أيضاً من أهم محاسن أحد، ونعيد الآية لنأخذ من بعضها قصدنا: {وَلَقَدْ صَدَقَكُمُ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ وَلَقَدْ عَفَا عَنْكُمْ وَاللَّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِينَ} وتحسونهم: تغلبونهم، وفي عامة التفسير، تظهرون عليهم ظهوراً بيناً {ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ} والابتلاء في الغالب يكون بالشر، والامتحان يكون بالخير، فهو سبحانه امتحنهم بحسهم، وابتلاهم بالصرف عنهم، وقد حدث فعلاً نتيجة لقوله تعالى: {لِيَبْتَلِيَكُمْ} أن قال بعضهم: من أين لنا هذا ونحن مسلمون ورسول الله فينا، فردت الآية: {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا} أي أصبتم مثليها في بدر، قتلتم سبعين وأسرتم سبعين، وهم الآن قتلوا منكم سبعين ولم يأسروا أحداً، والأسر عند العرب أعظم من القتل {قُلْتُمْ أَنَّى هَذَا} تساءلتم ونسيتم السبب، قل لهم أيها الرسول {هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ} أي لما عصيتم بترك أماكنكم بغير إذن.

الإخوة والأبناء: لكن فرقة الرماة هذه، قد حمل عليها من بعض من ادعوا تأريخ التاريخ إجحافاً بغير إنصاف، وقد جهلوا أمرين هامين: أولهما أن القرآن أنصفهم بمنة عظيمة مع الممتن عليهم من جند أحد، فمعصية الرماة لم تكن معصية تعمد، وإنما معصية تأول، فالمتحاملون على الرماة لم يعلموا قوله تعالى: {وَلَقَدْ عَفَا عَنْكُمْ وَاللَّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِينَ} ، فالعفو هنا شامل للكل بما فيهم الرماة، وأنهم لا زالوا مؤمنين مستحقين لفضل الله والتصوير الطبيعي للبلبلة التي وقعت في أحد، يمكن أن تقع لكل إنسان مهما كانت رباطة جأشه، فإذا مزح معك صديق وجاءك من الخلف وصرخ فجأة، ينخلع قلبك وتقفز هلعاً، وذلك وضع بشرى وقع لرجال أحد وهم في نصر ما تصوروا معه هزيمة من الأمام فكيف من الخلف، وما تصوروا أن ثغرة الرماة ستفتح أبداً بعد الأوامر المشددة الموجهة إليهم.

ومن حدة المفاجأة حدث شعور يستحيل منعه، وإلا لنفذ فيهم حكم التولي عند الزحف، ولحرموا من شرف الجهاد وبعد ذلك مع الرسول، كما حدث في نحو فرقة ابن أبي في قوله تعالى لنبيه: {فَقُلْ لَنْ تَخْرُجُوا مَعِيَ أَبَداً وَلَنْ تُقَاتِلُوا مَعِيَ عَدُوّاً} وعفا عن كل الأحديين أيضاً بقوله سبحانه: {إِنَّ الَّذِينَ تَوَلَّوْا مِنْكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ إِنَّمَا اسْتَزَلَّهُمُ الشَّيْطَانُ بِبَعْضِ مَا كَسَبُوا وَلَقَدْ عَفَا اللَّهُ عَنْهُمْ} ، وبعض ما كسبوا، عندما لم يوافقوا نبيهم على التدرع بالمدينة ولما ترك أكثر الرماة مكانهم، فكان الدرس وكان العفو بعده، ومما عجبت له ترديد كثير ممن كتبوا عن هذه الغزوة أن المسلمين فيها أخذ يقتل بعضهم بعضاً لما اختلط الحابل بالنابل، وإذا بي يزداد عجبي بعد بحث، أنه لم يقتل خطأ يومها بأيدي المسلمين إلا واحد وهو (حسيل بن جابر) والد حذيفة بن اليمان رضي الله عنهما، وفي ذلك تقول عائشة: "لما كان يوم أحد هزم المشركون هزيمة بينة، فصاح إبليس أي عباد الله أخراكم، فرجعت أولاهم فاجتلدت مع أخراهم، فنظر حذيفة فإذا هو بأبيه، فنادى، أي عباد الله، أبي، أبي، قالت: فوالله ما احتجزوا حتى قتلوه، فقال حذيفة، يغفر الله لكم "رواه البخاري .

فلم تذكر عائشة في حديثها غير والد حذيفة، ولو قتل غيره لأشارت إليه بعبارة ما، وهي العالمة الفصيحة رضي الله عنها، وإن كان هناك سواه فأنا في انتظار من يقدمه إليّ مشكوراً، أما الأمر الثاني بالنسبة للرماة، والذي ما أظنه إلا أنهم استحقوا به عفو الله، فقد قدمهم الكثير على أنهم أخطأوا فقط، والثابت باليقين أن الانتصار الكاسح في البداية، هم الذين قدموه لإخوانهم، لما وقفوا يصدون ثلاث هجمات عاتية من جحافل خيل المشركين بقيادة خالد وعكرمة بما تنبأ به الرسول صلى الله عليه وسلم ولما يئس خالد وعكرمة ومن معهما لما نالهم من الرماة، ظنوا رضي الله عنهم أن النصر قد انعقد للمسلمين، فتأولوا أمر القائد، ولكن ذلك لم يعفهم من أنها كانت معصية، ثم غفرت لهم جزاء ما قدموا في البداية.

الجمع الفاضل الكريم: كان لا بد أن أُقدم بعضاً من نماذج أُحديّة غير حمزة الذي ذكر أنه كان رضي الله عنه يقاتل في أحد بسيفين [1] ، لذى هل مثل هؤلاء كانوا في هزيمة؟ فقد اندفع طلحة العبدري المشرك، وكانوا يلقبونه بكبش الكعبة تشبيهاً بحامي القطيع لشدة فتكه، وصاح متحدياً بالمبارزة وهو على ظهر جمله ، فبرز له الزبير بن العوام رضي الله عنه، وقبل أن ينزل من فوق جمله قفز الزبير وركبه معه، واحتضنه وألقى به وهو فوقه، ثم فصل رأسه عن جسده، فأصبح كبش الكتيبة كبش الذبيحة،وعلى إثر ما فعل الزبير صاح النبي مكبراً وكبر معه المسلمون، وقال: "لو لم يبرز إليه الزبير لبرزت أنا إليه، إن لكل نبي حوارياً وحواريّ الزبير" ومن نماذجنا لما رفع النبي صلى الله عليه وسلم سيفاً في يده وعرضه للبيع، وتسابق الرجال إلى شرائه، ورسا العطاء على أبي دجانة رضي الله عنه، وكان ثمنه كما طلب الرسول "أن يضرب به في وجه العدو حتى ينحني"يقول الزبير: وجدت في نفسي حين سألت رسول الله صلى الله عليه وسلم السيف فمنعنيه وأعطاه أبي دجانة، وقلت: أنا ابن صفية عمته، ومن قريش، وسألته إياه قبله، فأعطاه أبا دجانة وتركني، والله لأنظرن ما يصنع أبو دجانة، فاتَّبعته، فأخرج عصابة حمراء فعصب بها رأسه، فقالت الأنصار : أخرج أبو دجانة عصابة الموت، واتجه نحو المشركين يتبختر، فقال صلى الله عليه وسلم "إنها لمشية يبغضها الله إلا في هذا الموطن" وأخذ أبو دجانة يقول:

أنا الذي عاهدني خليلي

ونحن بالسفح لدى النخيل

ألا أظل الدهر في الكبول

أضرب بسيف الله والرسول

فجعل لا يلقى أحداً إلا قتله، أما كعب بن مالك رضي الله عنه فيقول: كنت فيمن خرج من المسلمين، فإذا رجل من المشركين يجوز المسلمين وهو يقول: استوثقوا كما استوثقت جزر الغنم، أي شدوا وثاق بعضكم، وإذا رجل من المسلمين ينتظره، ولكن الكافر أفضل منه عدة وهيأة، فلم أزل أنتظرهما حتى التقيا، فضرب المسلم الكافر ضربة فبلغت وركه وتفرق فرقتين، ثم كشف المسلم عن وجهه وقال كيف ترى يا كعب؟! أنا أبو دجانة، وشيء مضحك يقصه أبو دجانة رضي الله عنه، يقول: رأيت يوم أحد إنساناً يُحمس الناس حمساً شديداً، فصمدت له، فلما حملت عليه بالسيف ولول، فإذا امرأة، فأكرمت سيف رسول الله صلى الله عليه وسلم أن أضرب به امرأة، وكانت المرأة هي هند بنت عتبة، ومن نماذج أحد سعد بن أبي وقاص، رمى رضي الله عنه يوم أحد بألف سهم، ولهذا جمع له الرسول أبويه قائلاً: "يا سعد ارم فداك أبي وأمي" ورأى صلى الله عليه وسلم أم أيمن تسقي الجرحى، وإذا بعلج مشرك يرميها بسهم، وهو حبان ابن العرقة فلم يصب منها مقتلا ولكنها وقعت وتكشفت، فأغرق عدو الله في الضحك، ولننظر أمر أبي دجانة وهند وأم حبان وأم أيمن، نجد خلق الإسلام في الأول، وخلق الكفر في الثاني، ولكن شق على الرسول صلى الله عليه وسلم رؤية من قال لها يوماً:

"أنت أمي بعد أمي" أن يقع لها ذلك، فدفع صلى الله عليه وسلم إلى سعد سهماً لا نصل له، وقال: ارم به، فرمى به سعد فغاص في نحر حبان ، وسقط وتكشف أيضاً، فضحك صلوات الله عليه وسلم حتى بدت نواجذه، ثم قال : "ستقاد لها سعد، أجاب الله دعوته" وعاش بعد ذلك سعد لا ترد له دعوة ، ومن نماذج أحد عبد الله بن جحش رضي الله عنه، كيف لا، وهو أول من لقب بأمير المؤمنين، هو أول من أسر وغنم في الإسلام لما أرسله النبي صلى الله عليه وسلم في رجب، على رأس سرية للقاء ابن الحضرمي ورجاله ببطن نخلة، فقهرهم وقتل ابن الحضرمي فعاب المشركون على المسلمين القتال في رجب الحرام، فنزل قوله تعالى يقر فعل المسلمين لما سئل النبي في ذلك: {يَسْأَلونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ} أي أمر كبير {وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ} فسر رضي الله عنه وقال هذه الأبيات الثلاثة:

تعدون قتلاً في الحرام عظيمة

وأعظم منه لو يرى ذلك راشد

صدودكم عما يقول محمد

وكفركم به والله راء وشاهد

سقينا من ابن الحضرمي رماحنا

بنخلة لما أوقد الحرب واقد

ولهذا مثلوا به بعد أن صال وجال في أحد، ودفنه الرسول بجانب خاله حمزة، فضم المكان الأسد والشبل معاً، ومن نماذجنا في هذا اليوم حاطب بن أبي بلتعة، يقول حاطب: لما رأيت ما فعل عتبة بن أبي وقاص برسول الله صلى الله عليه وسلم، حيث أدمى وجهه، سألته، أين توجه عتبة ؟ فأشار النبي إلى حيث توجه، فمضيت حتى ظفرت به، فضربته بالسيف فطرحت رأسه، ثم نزلت فأخذت فرسه وسيفه، وجئت به إلى سول الله صلى الله عليه وسلم فقال لي: "رضي الله عنك، رضي الله عنك، مرتين" ، وآخر الأمثلة امرأة هي أم عمارة نسيبة بنت كعب، ويكفينا من قصتها الطويلة قول النبي صلى الله عليه وسلم عنها: "ما التفت يميناً ولا شمالاً يوم أحد إلا ورأيتها تقاتل دوني" ، وقد خرجت يوم أحد مع زوجها وابنيها، فقال لهم الرسول : "بارك الله فيكم أهل بيت "فقالت أم عمارة: أدع الله أن نرافقك في الجنة، فقال: "اللهم اجعلهم رفقائي في الجنة" وهنا قالت أم عمارة ما أبالي ما أصابني من أمر الدنيا، أصيبت يومها رضي الله عنها باثني عشر جرحاً، أما الكبار والمشاهير في أحد فالكل يعرفهم ، وكفا ناساً مثلنا.

إخواني وأبنائي: ولما ركد غبار المعركة على كثيب الرمال وصخور الجبل العتيد، ظهرت هند على صخرة منه، وقالت على مسمع من رجالنا تشفي ما بصدرها الموتور:

نحن جزيناكم بيوم بدر

والحرب بعد الحرب ذات سعر

فشكر وحش عليّ عمري

حتى ترم أعظمي في قبري

شفيت وحشيا غليل صدري

أدركت ثأري وقضيت نذري

تقصد بالنذر ما فعلت بحمزة، فترفع الأباة عن الرد على امرأة، فانبرت لها هند أخرى مؤمنة، هي هند بنت أثاثة المنافية، قالت بنفس الروي:

خزيت في بدر وبعد بدر

يا بنت وقاع عظيم الكفر

صبحك الله غداة الفجر

بحمزة الليث وعلى الصقر

بكل قطاع حسام يفري

فنذرك السوء وشر نذر

فدخلت مع الهنديين بنحو ما للذكر حظ الأنثيين، وإن كان بعض الحكام الذين يقال إنهم مسلمون، قد سلبوني هذا الحق وجعلوني كالمرأة، ومن يدري فقد يجعلون يوماً للأنثى مثل حظ الذكرين، وأظن ساعتها لو طالبت أن أتساوى بالمرأة لقتلوني وأحرقوني، ولكن لا مانع لديهم من مثل حظ الأنثيين في قول أبيات، لأن قصدهم خراب القلوب والبيوت، وليس الأبيات (نعود إلى موضوعنا مذكراً إياهم بما تعنيه هند المنافية بقولها خزيت في بدر وبعد بدر فقلت:

تعنين يا هند ببعد بدر

ما كان من عصماء رمز الشر

شق الضرير صدرها بالسيف

لم تعصم العصماء من عمير

وبعد بدر صار قينقاع [2]

هلكى جميعاً تلك عقبى الغدر

وبعد بدر حزَّ رأس الحقد

كعب بن غير الأشرف الأشر

وبعد بدر خلية السويق

عادت قريش بالأيادي الصفر

وبعد بدر ضربة في قرده

منها غنائمنا فاقت عن الحصر

لو قلت أيضاً بعدما في أحد

قد كان خيراً كامنا في ضر

من يومها يا هند عز الزند

لجند ربك في بر وفي بحر

فإن تريْ يا هند ثم رأيت

بنت الذي أرواه ليث البدر

في غزوة الفتح العظيم هلعى

فأمنها عفو الرسول البر

إن تسمعي أختاه ثم سمعت

قول النبي في حج أعز [3]

لن يعبد الشيطان بعد اليوم

في أرضكم وذاك وعد النصر

أيها الجمع الفاضل: وبعد فراغ المسلمين من دفن شهدائهم، أمر النبي صلى الله عليه وسلم أصحابه أن يصطفوا ومعظمهم جرحى، قائلاً: "استووا حتى أُثْني على ربي فاستووا فقال: "اللهم لك الحمد، لا قابض لما بسطته، ولا باسط لما قبضت، ولا هادي لمن أضللت، ولا مضل لمن هديت، ولا معطي لما منعت،وملا مانع لما أعطيت، ولا مقرب لما باعدت، ولا مباعد لما قربت، اللهم أبسط علينا من بركاتك ورحمتك، وفضلك ورزقك، اللهم إني أسألك النعم يوم العيلة، والأمن يوم الخوف، اللهم إني عائذ بك من شر ما أعطيتنا، ومن شر ما منعت منا، اللهم حبب إلينا الإيمان وزينه في قلوبنا وكره إلينا الكفر والفسوق والعصيان، واجعلنا من الراشدين، اللهم توفنا مسلمين وأحينا مسلمين، وألحقنا بالصالحين غير خزايا ولا مفتونين، اللهم قاتل الكفرة الذين يكذبون رسلك ويصدون عن سبيلك، واجعل عليهم رجزك وعذابك، اللهم قاتل الكفرة الذين أوتوا الكتاب إله الحق" رواه البخاري وأحمد، ولو لم يكن من مآثر أحد غير هذا الدعاء لكفى.

الجمع الفاضل الكريم: لا نكابر معاذ الله فنقول: إن وهج معركة أحد لم يفلح وجوه أبطالنا، {وَتِلْكَ الأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ} وحتى لا يدرك الغرور المؤمنين بنصر دائم، بل منهم من اتخذه الله شهيداً، ومنهم من حصل على وسام شرف بجرح بل بجراح، كما نقر بأن انهزاماً وقع كما أسلفنا، والانهزام غير الهزيمة كما قلت، فالانهزام هو التراجع لأمر ما يقع أثناء القتال مع الاستمرار في المعركة، وهذا ما وقع في أحد، والهزيمة هي القهر والغلبة، فتستحيل المقاومة ويتم الاستسلام، وإلا فهل يسمى جيش أحد مهزوماً ولم يؤسر منه أحد، والمغلوب يسهل أسره، وإذا كنا قد أصبنا في أحد بقرح، فقد أصبناهم فيها أيضاً بقرح، وقد أثبتها القرآن بقوله: {إِنْ يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِثْلُهُ} وأنا لست مع الذين فسروا {مِثْلُهُ} يعني في بدر، لأن الذي وقع في بدر كان مثلين نصّاً ولن يكون المثلان مثلاً واحداً، وإنما أنا مع الذين يقولون إنه في أحد، فمثله أي شبهه ونوعه، فإن كانوا قد قتلوا منكم فقد قتلتم منهم، وقتلى المشركين في أحد بلغوا سبعة وثلاثين، وإن كان قد وقع منكم انهزام أثناءها، فقد انهزموا أمامكم أولها، وهذا هو القرح الذي وقع للطرفي ، قتل وانهزام، وهل يسمى هذا الجيش مهزوماً والنبي صلوات الله عليه يعطي لفاطمة رضي الله عنها سيفه، وهو ملوث بالدم النجس ويقول: "اغسلي عن هذا دمه يا بنية، فوالله لقد صدقني في هذا اليوم" ، وعلي يعطيها سيفه وهو يقول: "هاك السيف حميداً"وهل يكون هذا الجيش مهزوماً وقد زحف ليستأنف القتال مع نفس الجيش الذي كان يقاتله ثاني يوم في حمراء الأسد، إنهم هزموا في بدر، ولم يستطيعوا القتال إلا بعد سنة، والعرب هزموا أخيراً في معركة سبعة وستين، ولم يستأنفوا القتال إلا بعد سنوات، ولكن جيش أحد اندفع بقوة ليقاتل نفس العدو وبعد ساعات، وحرص صلى الله عليه وسلم ألا يخرج معه إلا من كان في أحد، حتى لا يقال إنه جهز جيشاً جديداً أو دعمه بجنود أُخر، ولقد صدق عسكريوا اليوم عندما وصفوا أبا سفيان بأنه قائد فاهم لأسرار الحرب، لما لم يهاجم المدينة عقب معركة أحد، مع أنها أمنيته ليقضي على المدينة مصدر غيظهم، فأحجم عن هذا لعلمه بأن هزيمة بحقيقتها لم تقع، فجيش محمد لا زال سليماً وما هي إلا غلطة رماة ما يظنها تتكرر، ولهذا قال الرسول لعلي: "يا علي، اخرج في آثار القوم، فإن كانوا جنبوا الخيل وامتطوا الإبل، فإنهم يريدون مكة، وإن ركبوا الخيل وساقوا الإبل، فإنهم يريدون المدينة، والذي نفسي بيده، لئن أرادوها لأسيرن إليهم فيها، ثم لأناجزنهم". قال علي: فخرجت في آثارهم أنظر ماذا يصنعون، فجنبوا الخيل وامتطوا الإبل، ووجهوا إلى مكة، ولكن أبا سفيان توقف في حمراء الأسد، لينظر في قول مغروري جيشه عندما قالوا: لا محمد قتلتم، ولا الكواعب أردفتم، بئسما صنعتم، ارجعوا فاستأصلوهم قبل أن يجدوا قوة وشوكة، وقبل أن يجمعوا أمرهم، كان النبي أسرع منهم يعسكر بجانبهم، وعندما علموا بذلك، كان الإجماع على الفرار وليس على الكرار وهكذا صنعت العقيدة بنحو سبعمائة ليخيفو أكثر من ثلاثة آلاف، واستحقوا عن حمراء الأسد ثناء ربهم عليهم بقوله: {الَّذِينَ اسْتَجَابُوا لِلَّهِ وَالرَّسُولِ مِنْ بَعْدِ مَا أَصَابَهُمُ الْقَرْحُ لِلَّذِينَ أَحْسَنُوا مِنْهُمْ وَاتَّقَوْا أَجْرٌ عَظِيمٌ} الآيات.

الإخوة والأبناء: ونختم محاضرتنا بما نتم به قصدنا، فإن أفراداً معينين من المشركين كانوا هدفاً عظيماً لسيوف الصحابة، ولكن الله كف أيدي الصحابة عنهم، وكان ذلك من غيب أحد أظهره الله بعد، والآن نقدم بعض المثل، فخالد بن الوليد حال الله دون قتله ليكون بعد ذلك سيفه المسلول الذي لم يغمد أبداً، حتى إنه عند موته تحسر لأنه لم يلق الله شهيداً، وهكذا أفلت وهو مشرك، ليخلد وهو مسلم، وحال الله دون قتل عمرو بن العاص ليصبح فيما بعد داهية الحروب، وفاتح أرض الكنانة مصر، ومضيئها بنور الإسلام، وعكرمة ينجو من سيف أحد، ليخوض جهاداً رائعاً حتى يلحق بالشهداء الأحياء في اليرموك، وكثير من نوعه شمله هذا الحديث الشريف: "يضحك الله سبحانه وتعالى إلى رجلين، يقتل أحدهما الآخر، كلاهما يدخل الجنة، يقاتل هذا في سبيل الله فيقتل، ثم يتوب على القاتل فيُسلم، فيستشهد" . رواه كل من البخاري ومسلم، بل وصاحب الجريمة الشنعاء وحشي، يسلم ويجاهد، حتى يأتي يوم اليمامة فيقول: "اللهم اجعلني أقتل مُسَيْلِمَة في حمزة، وتستجاب دعوته، ويشترك في قتل مسيلمة ثم يقول: قتلت بحربتي هذه خير الناس بعد رسول الله، وقتلت بها شر الناس، يقصد حمزة ومسيلمة وقائد الشر يومها أبو سفيان، يأتي عليه يوم يشكوه أحد ضعفاء مكة إلى عمر بأنه حول ماءه إلى بستانه، فيأمره عمر بأن يضع يده في الطين ويحول الماء إلى صاحبه فيطيع، فيقول عمر مسروراً: الحمد لله الذي جعل أبا سفيان يطيع عمر ببطن مكة، فيجيب أبا سفيان أيضاً، والحمد لله الذي جعل أبا سفيان يطيع عمر بالإسلام، ولم يقف الأمر عند الرجال، فالمرأة التي كاد سيف أبي دجانة يشقها نصفين، بقيت لتبايع الرسول صلى الله عليه وسلم يوم الفتح، وتنصرف من لدنه لتهشم صنماً لها في بيتها قائلة له : كنا منك في غرور وكما ذهبت يوم أحد لتحرض على قتل المسلمين، ذهبت إلى اليرموك لتحرض على قتل الكافرين، وأم حكيم التي كانت مع زوجها عكرمة استشهدت في اليرموك بعد أن قتلت سبعة من الروم بعمود خيمة، وبقية اللواتي كن في أحد، أسلمن وأصبحن صحابيات كريمات، كل ذلك وغيره، من عجائب أحد وغيبها الذي ظهر بعدها ألم يقل سبحانه لنبيه لما اشتد غضبه صلوات الله عليه منهم ساعتها .

{لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ} ثم ألم يقل تعالى عن يومها أيضاً {وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ} ولقد علمنا الآن بعض غيب أحد، وبقية غيبها عند ربها فلنلزم مع غيبه الأدب.

سماحة الإمام رئيس الجامعة حضرات المسئولين معه، بقية الجمع الكريم من الأساتذة والضيوف والطلاب، بهذه الكلمات، حاولت أن أرد على الذين خاضوا في هذه الغزوة، منتهزين الظرف الصعب الذي يمر الآن بالأمة الإسلامية، ولكم أتمنى أن تنبري أقلام هي أقدر منا على تصحيح ما شوهه الجهل أو سوء القصد من تاريخنا، فنسد المسالك على مثل من ابتلوا بهزيمة العقيدة قبل أن يلصقوها بأحد، فحرب الكلام اليوم أصبح أقوى من حرب السهام، وكلمة حق أقولها إن جامعتنا هذه لها من ذلك جولات موفقة لا تنكر، رغم ظهورها في زمان أصبح السلطان فيه للشيطان، وهاهي تكبر وتعظم، ومسئولية القائمين عليها تكبر وتعظم، والمستعان هو الله، يمدهم ويمدنا جميعاً بما يرضيه عنا.

فيا رسول الله تقديراً منا وإكباراً لجهادك وجهاد أصحابك الميامين، وقتل الخراصون، ومن يريدون أن نعطى الدنية في ديننا، وسلام على إبطال أحد في العالمين.

والسلام عليكم ورحمة الله وبركاته .

على العاقل

قال أبو ذر قال رسول الله صلى الله عليه وسلم: كان في صحف إبراهيم: "وعلى العاقل ما لم يكن مغلوباً على عقله أن تكون له ساعات، ساعة يناجي فيها ربه، وساعة يحاسب فيها نفسه، وساعة يتفكر فيها في صنع الله تعال ، وساعة يخلو فيها لحاجته من المطعم والمشرب.

وعلى العقل أن لا يكون ظاعناً إلا لثلاث، تزود لمعاد، أو حرفة لمعاش، أو لذة في غير محرم.

وعلى العاقل أن يكون بصيراً بزمانه، مقبلاً على شأنه، حافظاً للسانه ، ومن حسب كلامه من عمله قل كلامه إلا فيما يعنيه".

رواه ابن حيان في صحيحه

[1] هكذا في الأصل ولعل الصواب قل لي .

[2] على تقدير المضاف ( بنو )

[3] حجة الوداع .


 العدد 29 - النبأ الهائل

النبأ الهائل
بقلم: الشيخ محمد المجذوب
كُسِرَ السدُّ، فَلتُجَنَّ السيولُ | لم يعد في الحياة خطب يهولُ
ودعوني أذِبْ فؤادي فلم تبق | الرزايا في العين دمعاً يسيل
ولقد يحسن التجلدُ إلا | أن يكون الإمامَ ذاك القتيل
وضروبٌ هي المنايا، فألفٌ | كهباءٍ وربَّ فردٍ قبيل
وكثيرُ الأسى على فيصلِ الإسلام | والعرب في الوفاء ـ قليلُ
.. ليت شعري ..درى المضلَّل لما | أطلق النار أيَّ قلب يغول !
أم تُرى الغيّ قد أطاح بعينيه | وقد عُمِيَت عليه السبيل !
فطوى عزَّه وهدَّ بناءً | هو للمسلمين مجدٌ أثيل
وسرت هِزةُ الفجيعة في الخلق | فكلّ بهولها مشغول
لَتَكَاد الدنيا تَميدُ من الرَّوع | وتبكي حتى الربى والسهول
وحقيقٌ بيوم فيصلَ أن تنهدّ | شُمّ القوى وتعشى العقول
أفليس الذي تُرَجَّى لديه | كلما استعصتِ الخطوب الحلولُ !
بصرٌ نافذٌ، وفكرٌ محيطٌ | ومقالٌ فصلٌ، وخُلْقٌ نبيل
وفؤادٌ يذوب من خشية الله | إذا مسَّ سمعَه التنزيل
عشق الحقَّ في رضاه، فكلَّ | الكون ـ إلا ما يرتضيه ـ فُصول
وبذاك اليقينِ حقق ما تَعجز | عن بعضه القنا والنصول
يا لَكهل منه تعلَّمت الفتيا |  | نُ ما فات عزمَها والكهول
أكلتْ لحمَة السنونَ فلم تُبق |  | سوى هيكلٍ براه النحول
يَتَحَدَّى الدنيا ويقتحمُ الأهـ |  | والُ حتى ترتدَّ وهي فُلول
وحكيم ما انفك يرتقب السا |  | سةُ في كل مأزق ما يقول
تقتفي نطقه المسامعُ شوقاً |  | وتَميلُ الأحداقُ حيث يميل
زلزلَ الأرضَ بالطغاةِ، فلا با |  | غيَ إلا وافاه وهو ذَلول
وهدى العربَ دربهم فتوارى |  | بعد لأي ليلُ الضيَّاعِ الطويل
وانتضى رايةَ التضامنِ في تيـ |  | ـه من الفُرقةِ التي لا تزولُ
وبرغم المثبطات اللواتي |  | تتهاوى أمامهنّ الفحول
لم يراوَدْ تصميمَه اليأس حتى |  | وَضَح الدربُ واطمأنّ الدليل
وأرى الكفرَ كيف ينتصر الإيـ |  | مانُ حتى يعنو له المستحيل
فإذا كلُّ ذي نصيب من الرشدِ |  | على نهجهِ قئول فعول
تتراءى له الأماني الكبيرات |  | بصبح لا يعتريه أفول
فتكاد الدنيا يُعاودُها |  | النورُ الذي شقَّ فجرَه جبريل
وعلى حين غرة يَخسِفُ البدرُ | ويغشى الآفاق كَرب ثقيل
إنها الصدمة التي تَرجفُ الأر | ضَ وينسى بها الخليل الخليل
وكذلك الآجال، وهي قضاء الله | إن أقبلت فلا تأجيل
وإذا أحُم يومُها فكما سُطّرَ | في اللوح ماله تبديل
ومشى النعي في الوجود كما هزَّ | البرايا بالصور إسرافيل
( فيصلٌ مات ) .. لا ..ولكن ورفقاً. | واغتلى الشك. ثم فاض العويل
واستوى في البكاء ذو الضعف والجلدْ | فلا عاذلٌ ولا معذول
وبحق من ذاب حزناً ومن عا | لجهُ الصعق أو عراه الخبول
إنه القائد المظفرُ مَهوى | كل قلب والمنقذ المأمول
وكأن الحياة مَاتت فراح الـ | ـيأس في غيبة الرجاء يصول
وإذا الشمس فارقت عالم الأر | ض تلاشى الضحى وغاض الأصيل
وتوارى الجمالُ، واختنق الشدُو | وأخنى على الرياض الذبول
واشرأبت تستكشف الأثر الأقصى | بُعَيْد الزلزال إسرائيل
تسأل الحظ كم أفاء عليها |  | من رياح ذاك الرصاص الضلول
وأحست في سكرة الحلم أن قدْ |  | زال عن صدورها البلاء الوبيل
فمضت ترفع الصُروح على الوهم |  | ويُملي لها الخيال الهزيل
خَسِئَتْ فالذي برا فيصل الحق |  | بتحطيم كل باغ كفيل
ولئن حال بين فيصل والقدس |  | قضاءٌ فنذرُه لا يحول
سيؤدّي عنه الصلاة ميامين |  | همو أسْدُ غيله والشبول
كلهم فيصل إذا حَزَبَ الأمر |  | وكلٌّ لنحرها مسلول
حملوا بعده اللواء، وآلوا |  | أن يزيلوا وجودها أو يزولوا
لا يبالون في قراع العوادي |  | (أطويلٌ طريقهم أم يطول)
ولعبدِ العزيز في عنق كلّ |  | منهم الدهرُ عهدُه المسئول
قد تلقوا من كفه راية التوحيد |  | والدولةُ التي لا تَدول
فهموا أثره على المنهج الأسمى |  | رَعيلاً يقفو خطاه رعيل
كل يوم لدعوة الله منهم |  | أثرٌ خالدٌ وفتح جليل
فهنيئاً لشرعةِ الله أنَّ الغا |  | ب كالأمس بالليوث حفيل
إن يَغبُ وجهَ فيصل عن حِماها |  | فلها خالدٌ ونعم البديل
وبفهد وللصيدِ من أسيفِ الملك |  | وأركانه العزاء الجميل
دوحةُ المجدِ من غراس أبي الفيصل |  | طابت فروعها والأصول
أبداً لن يُضامَ شعبٌ بفضل الله |  | منها عليه ظلٌ ظليل
وحريٌّ بنصر ربِّك رهطٌ |  | هم على خلقه الشهود العُدول
عزَّزوا دينَه وزادهمو عِزّاً |  | فنعم المولى ونعم الوكيل


 العدد 29 - مع العارفين أعلام الهدى

مع العارفين أعلام الهدى

لفضيلة الشيخ عبد الله الغنيمان

رسالة ركن الإسلام الجويني

لقد جاء رسول الله صلى الله عليه وسلم بعقيدة التوحيد صافية من شوائب الشرك والوثنية سواء في ذلك ما يتعلق بالعمل الذي هو توحيد العبادة أو ما يتعلق بالعلم وما ينطوي عليه القلب وهو توحيد الربوبية والأسماء والصفات مع أن النوعين متلازمان كما يظهر واضحاً لمن تأمل القرآن.

وقد بين رسول الله صلى الله عليه وسلم كلا النوعين غاية البيان وأفصح القرآن عنهما كل الإفصاح لأن ذلك هو أصل دعوته ولباب رسالته وبالإعراض عن هذا الأصل يحصل الضلال والانحراف على حسب هذا الأعراض فكلما كان الأعراض أكثر كان الضلال والبعد عن الهدى أشد وأصعب وقد تلقى صحابة رسول الهدى صلى الله عليه وسلم كل ما جاء به من غير اعتراض أو تردد فآمنوا بما جاء به من صفات الله مع اعتقاد ما دلت عليه وهم يتلقون ذلك عمن يخاطبهم بلسانهم وبما يعرفون ويفهمون ولم يقفوا أمام ما يسمعون منه في المناسبات الكثيرة شاكين أو مترددين في المعاني التي دل عليها الخطاب بل لم يسألوه مستفسرين مما يدل قطعاً على أن القوم علموا أن مراد مخاطبهم ما دل عليه ظاهر خطابه مع بعدهم عن التشبيه والتمثيل درج على هذا النهج القويم الصحابة والتابعون لهم حتى دخل في المسلمين من ليس منهم متستراً باسم الإسلام للطعن في صميم عقيدتهم وحربهم في أعز ما يملكون ومصدر قوتهم فبدء الانحراف والتحريف وشبت بين المسلمين حرب كلامية أوهنت قواهم وباعدت بين قلوبهم ومزقتهم كل ممزق حتى وصل الأمر إلى إرغام الناس على القول بخلق القرآن ولا يزال المسلمون يعانون من تلك المحدثات في جميع شئونهم وقد انضاف إلى تلك العوامل تيارات أخرى جارفة استهدفت أبعاد المسلمين عن عقيدتهم والله المستعان وسأنقل هنا بعض نصائح للأئمة الذين عاشوا المشكلة وعجموا عودها منهم الإمام الشيخ أبو محمد عبد الله بن يوسف الجويني والد إمام الحرمين كان يلقب بركن الإسلام أوحد زمانه زهداً وتقشعاً.

قال شيخ الإسلام الصابوني في حقه: لو كان الجويني من بني إسرائيل لنقل إلينا شمائله ولافتخروا به توفي سنة 438هـ رحمه الله قال في رسالة كتبها نصحاً لإخوانه وأصدقائه وأحبابه بعد الخطبة

وبعد: فهذه نصيحة كتبتها إلى إخواني في الله أهل الصدق والصفاء والإخلاص والوفاء لما تعين على من محبتهم في الله ونصيحتهم في صفات الله عز وجل فإن المرء لا يكمل إيمانه حتى يحب لأخيه ما يحب لنفسه وفي الصحيح عن جرير بن عبد الله البجلي قال: "بايعت رسول الله صلى الله عليه وسلم على إقام الصلاة، وإيتاء الزكاة والنصح لكل مسلم". وعن تميم الداري أن النبي صلى الله عليه وسلم قال: "الدين النصيحة ثلاثاً قيل لمن؟ قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم". أعرفهم أيدهم الله تعالى بتأييده ووفقهم لطاعته ومزيده أنني كنت برهة من الدهر متحيراً في ثلاث مسائل، مسألة الصفات، ومسألة الفوقية، ومسألة الحرف والصوت في القرآن المجيد وكنت متحيراً في الأقوال المختلفة الموجودة في كتب أهل العصر في جميع ذلك من تأويل الصفات وتحريفها أو إمرارها والوقوف فيها أو إثباتها بلا تأويل ولا تعطيل ولا تشبيه ولا تمثيل، فأجد النصوص في كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم ناطقة منبئة بحقائق هذه الصفات وكذلك في إثبات العلو والفوقية وكذلك في الحرف والصوت ثم أجد المتأخرين من المتكلمين في كتبهم منهم من يؤول الاستوى بالقهر والاستيلاء ويؤول النول بنزول الأمر ويؤول اليدين بالقدرتين أو النعمتين، ويؤول القدم بقدم صدق عند ربهم وأمثال ذلك ثم أجدهم مع ذلك يجعلون كلام الله تعالى معنى قائماً بالذات بلا حرف ولا صوت ويجعلون هذه الحروف عبارة عن ذلك المعنى القائم.

وممن ذهب إلى هذه الأقوال أو بعضها قوم لهم في صدري منزلة مثل طائفة من فقهاء الأشعرية الشافعيين لأني على مذهب الشافعي عرفت فرائض ديني وأحكامه فأجد مثل هؤلاء الشيوخ الأجلة يذهبون إلى مثل هذه الأقوال وهم شيوخي ولي فيهم الاعتقاد التام [1] لفضلهم وعلمهم ثم أنني مع ذلك أجد في قلبي من هذه التأويلات حزازات لا يطمئن قلبي إليها وأجد الكدر والظلمة منها وأجد ضيق الصدر وعدم انشراحه مقروناً بها فكنت كالمتحير المضطرب في تحيره المتململ من قلبه في تقلبه وتغيره.

الحق أولى أن يتبع [2]

وكنت أخاف من إطلاق القول بإثبات العلو والاستواء والنزول مخافة الحصر والتشبيه ومع ذلك فإذا طالعت النصوص الواردة في كتاب الله وسنة رسوله صلى الله عليه وسلم أجدها نصوصاً تشير إلى حقائق هذه المعاني وأجد الرسول صلى الله عليه وسلم قد صرح بها مخبراً عن ربه واصفاً له بها وأعلم بالاضطرار أنه صلى الله عليه وسلم كان يحضر في مجلسه الشريف والعالم والجاهل والذكي والبليد والأعرابي والجافي ثم لا أجد شيئاً يعقب تلك النصوص التي كان يصف ربه بها لا نصاً ولا ظاهراً مما يصرفها عن حقائقها ويؤولها كما تأولها هؤلاء مشائخي الفقهاء المتكلمين مثل تأويل الاستواء بالاستيلاء ونزول الأمر للنزول وغير ذلك ولم أجد عنه صلى الله عليه وسلم أنه كان يحذر الناس من الإيمان بما يظهر من كلامه في صفته لربه من الفوقية واليدين وغيرها ولم ينقل عنه مقالة تدل على أن لهذه الصفات معاني أخر باطنة غير ما يظهر من مدلولها مثل فوقية القهر ويد النعمة والقدرة وغير ذلك، وأجد الله عز وجل يقول: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} {خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ} {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الأَرْضَ فَإِذَا هِيَ تَمُورُ أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِباً} {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ} {وَقَالَ فِرْعَوْنُ يَا هَامَانُ ابْنِ لِي صَرْحاً لَعَلِّي أَبْلُغُ الأَسْبَابَ. أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لأَظُنُّهُ كَاذِباً} وقوله تعالى: {ذِي الْمَعَارِجِ. تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ ..} الآية. ثم أجد الرسول صلى الله عليه وسلم لما أراد الله تعالى أن يخصه بقربه عرج به من سماء إلى سماء حتى كان قاب قوسين أو أدنى ثم قوله صلى الله عليه وسلم في الحديث الصحيح للجارية:"أين الله؟ فقالت: في السماء"، فلم ينكر عليها بحضرة أصحابه كيلا يتوهموا أن الأمر على خلاف ما هو عليه بل أقرها وقال أعتقها فإنها مؤمنة. وفي حديث جبير بن مطعم قال: قال النبي صلى الله عليه وسلم: "إن الله فوق عرشه وعرشه فوق سمائه وسماواته فوق أرضه مثل القبة وأشار النبي صلى الله عليه وسلم بيده مثل القبة" [3] وقوله صلى الله عليه وسلم: "الراحمون يرحمهم الرحمن ارحموا أهل الأرض يرحمكم من في السماء" أخرجه الترمذي وقال: حسن صحيح .. وعن معاوية بن الحكم السلمي قلت يا رسول الله: أفلا أعتقها؟ قال: أدعها . . فدعوتها قال: فقال لها: أين الله قالت في السماء.. قال: من أنا ؟ قالت: أنت رسول الله قال: أعتقها فإنها مؤمنة.." رواه مسلم ومالك في موطئه وعن أبي الدرداء قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من اشتكى منكم شيئاً أو اشتكى أخ فليقل: ربنا الله الذي في السماء تقدس اسمك أمرك في السماء والأرض كما رحمتك في السماء اغفر لنا حوبنا وخطايانا أنت رب الطيبين أنزل رحمة من رحمتك وشفاء من شفائك على الوجع فيبرأ.."أخرجه أبو داود عن أبي سعيد الخدري قال: بعث على من اليمن بذهبية في أديم مقروظ لم تحصل من ترابها فقسمها رسول الله صلى الله عليه وسلم بين أربعة زيد الخير والأقرع بن حابس وعيينة بن حصن وعلقمة بن علاثة أو عامر بن الطفيل شك عمارة فوجد من ذلك بعض أصحابه من الأنصار وغيرهم فقال رسول الله صلى الله عليه وسلم: "ألا تأمنوني وأنا أمين من في السماء يأتيني خير من في السماء صباحا ومساء ". أخرجه البخاري ومسلم وعن ابن أبي ذئب عن محمد بن عمرو بن عطاء عن سعيد بن يسار عن أبي هريرة عن النبي صلى الله عليه وسلم قال: إن الميت تحضره الملائكة فإذا كان الرجل الصالح قالوا اخرجي أيتها النفس الطيبة كانت في الجسد الطيب اخرجي حميدة وأبشري بروح وريحان ورب غير غضبا فلا يزال يقال لها ذلك حتى تخرج ثم يعرج بها إلى السماء فيستفتح لها فيقال من هذا فيقول فلان فيقولون مرحباً بالنفس الطيبة كانت في الجسد الطيب ادخلي حميدة وأبشري بروح وريحان ورب غير غضبان فلا يزال يقال لها ذلك حتى تنتهي إلى السماء التي فهيا الله عز وجل" الحديث [4] .

ثم ذكر حديث العباس وذكر حديث أبي هريرة سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله كتب كتاباً قبل أن يخلق الخلق .. إن رحمتي سبقت غضبي فهو عنده فوق العرش رواه البخاري ومسلم وذكر حديث سعد في حكمه في بني قريظة وحديث المعراج وحديث أبي هريرة يتعاقبون فيكم ملائكة بالليل وملائكة بالنهار ويجتمعون في صلاة الفجر وصلاة العصر ثم يعرج إليه الذين باتوا فيكم فيسألهم ربهم وهو أعلم بهم كيف تركتم عبادي" متفق عليه وذكر قصة أبي بكر حين قبض رسول الله صلى الله عليه وسلم ثم قال: ومن عرف هيئة العالم ومركزه من علم الهيئة وأنه ليس إلا جهتا العلو والسفل ثم اعتقد بينونة خالقه عن العالم فمن لوازم البينونة أن يكون فوقه لأن جميع جهات العالم فوقه لأن جميع جهات العالم أن يكون فوقها لأن جميع جهات العالم فوق وليس السفل إلا المركز وهو الوسط.

التأويل صنو التعطيل وأصله التشبيه والتمثيل وكله ضلال

إذا علمنا ذلك واعتقدناه تخلصاً من شبه التأويل وعماوة التعطيل وحماقة التشبيه والتمثيل وأثبتنا علو ربنا سبحناه وفوقيته واستواءه على عرشه كما يليق بجلاله وعظمته والحق واضح في ذلك والصدور تنشرح له فإن التحريف تأباه العقول الصحيحة مثل تحريف الاستواء بالاستيلاء وغيره والوقوف في ذلك جهل وعي مع كون الرب تعالى وصف لنا نفسه بهذه الصفات لنعرفه بها فوقوفنا عن إثباتها أو نفيها عدول عن المقصود منه في تعريفنا إياها فما وصف لنا نفسه بها إلا لنثبت ما وصف به نفسه لنا ولا نقف في ذلك وكذلك التشبيه والتمثيل حماقة وجهالة فمن وفقه الله تعالى للإثبات بلا تحريف ولا تكييف ولا وقوف فقد وقع على الأمر المطلوب منه إن شاء الله.

ليس لله مثيل أو شبيه لا في ذاته ولا في صفاته وأفعاله

والذي شرح صدري في حال هؤلاء الشيوخ الذين أولوا الاستواء بالاستيلاء والنزول بنزول الأمر واليدين بالنعمتين أو القدرتين هو علمي بأنهم ما فهموا من صفات الرب تعالى إلا ما يليق بالمخلوقين فما فهموا عن الله استواء يليق به ولا نزولا يليق به ولا يدين تليق بعظمته بلا تكييف ولا تشبيه فلذلك حرفوا الكلم عن مواضعه وعطلوا ما وصف الله تعالى به نفسه ونذكر بيان ذلك إن شاء الله تعالى.

لا ريب أنا نحن وإياهم متفقون على إثبات صفات الحياة والسمع والبصر والعلم والقدرة والإرادة والكلام لله تعالى ونحن قطعنا لا نعقل من الحياة إلا هذا العرض الذي يقوم بأجسامنا وكذلك لا نعقل من السمع والبصر إلا أعراضا تقوم بجوارحنا فكما أنهم يقولون حياته ليست بعرض [5] وعلمه كذلك وبصره كذلك هي صفات تليق به لا كما يليق بنا فكذلك نقول نحن حياته معلومة وليست مكيفة وعلمه معلوم ليس مكيفا وكذلك سمعه وبصره معلومان كما يليق به، ومثل ذلك بعينه فوقيته واستواؤه ونزوله ففوقيته معلومة أعني ثابتة كثبوت حقيقة السمع وحقيقة البصر فإنهما معلومان ولا يكيفان كذلك فوقيته معلومة ثابتة غير مكيفة بل هي كما يليق به واستواؤه على عرشه معلوم غير مكيف بحركة أو انتقال [6] يليق بالمخلوق بل كما يليق بعظمته وجلاله وصفاته معلومة من حيث الجملة والثبوت غير معقولة من حيث التكييف والتحديد فيكون العبد بها مبصراً من وجه أعمى من وجه .. مبصراً من حيث الإثبات والوجود .. أعمى من حيث التكييف والتحديد وبهذا يحصل الجمع بين الإثبات لما وصف الله نفسه به وبين نفي التحريف والتشبيه والوقوف وذلك هو مراد الرب تعالى في إبراز صفاته لنا لنعرفه بها ونؤمن بحقائقها وننفي عنها التشبيه ولا نعطلها بالتحريف والتأويل ولا فرق بين النزول والبصر الكل ورد في النص فإن قالوا لنا في الاستواء شبهتم نقول لهم في السمع شبهتم ووصفتم ربكم بوصف المخلوق فإن قالوا لا تشبيه بل هو كما يليق به قلنا في الاستواء والفوقية لا تشبيه بل ذلك كما يليق به فجميع ما يلزموننا به في الاستواء والنزول واليد والوجه والقدم والضحك والعجب من التشبيه نلزمهم به في الحياة والسمع والبصر والعلم فكما لا يجعلونها من جنس ما يوصف به المخلوق فكذلك نحن لا نجعلها من جنس صفات المخلوق وليس من الإنصاف أن يفهموا في الاستواء والنزول والوجه واليد صفات المخلوقين فيحتاجوا إلى التأويل والتحريف.

ولا يفهموا ذلك في الصفات السبع فإن فهموا في هذه الصفات ذلك فيلزمهم أن يفهموا في السمع والبصر وبقية ما يثبتونه من الصفات صفات المخلوقين فما يلزمونا في تلك الصفات من التشبيه والجسمية نلزمهم به في هذه الصفات وما ينزهون ربهم به في الصفات السبع وينفون عنه عوارض الجسم فيها فكذلك نحن نعمل في تلك التي ينسبونا فيها إلى التشبيه سواء بسواء ومن أنصف عرف ما قلنا واعتقده وقبل نصيحتنا ودان لله بإثبات جميع صفاته هذه وتلك ونفى عن جميعها التشبيه والتعطيل والتأويل والوقوف وهذا مراد الله تعالى منا في ذلك لأن الصفات وتلك جاءت في موضع واحد وهو الكتاب والسنة فإذا أثبتنا تلك بلا تأويل وحرفنا هذه وأولناها كنا كمن آمن ببعض الكتاب وكفر ببعض وفي هذا بلاغ وكفاية إن شاء الله.

القول في الصفات واحد لا فرق بين صفة وأخرى

وإذا ظهر هذا وبان انجلت الثلاث مسائل بأسرها وهي مسالة الصفات من النزول واليد والوجه وأمثالها ومسألة العلو والاستواء ومسألة الحرف والصوت أما مسألة العلو فقد قيل فيها ما فتحه الله تعالى، وأما مسألة الصفات فتساق مساق مسألة العلو ولا نفهم منها ما نفهم من صفات المخلوقين بل يوصف الرب تعالى بها كما يليق بجلاله وعظمته فنزوله كما يليق بجلاله وعظمته ويداه كما يليق بجلاله وعظمته، ووجه الكريم كما يليق بجلاله وعظمته فكيف ننكر الوجه الكريم ونحرف وقد قال صلى الله عليه وسلم في دعائه:"أسألك لذة النظر إلى وجهك"وإذا ثبت صفة الوجه بهذا الحديث وبغيره من الآيات والنصوص فكذلك صفة اليدين والضحك والعجب ولا يفهم من جميع ذلك إلا ما يليق بالله عز وجل وبعظمته لا ما يليق بالمخلوقات.

وإذا ثبت هذا الحكم في الوجه فكذلك في اليدين والقبضتين والقدم والضحك والتعجب كل ذلك كما يليق بجلال الله تعالى وعظمته فيحصل بذلك إثبات ما وصف الله تعالى به نفسه في كتابه وفي سنة رسوله صلى الله عليه وسلم ويحصل أيضاً نفي التشبيه والتكييف في صفاته ويحصل أيضاً ترك التأويل والتحريف المؤدي إلى التعطيل ويحصل بذلك عدم الوقوف بإثبات الصفات وحقائقها على ما يليق بجلال الله تعالى وعظمته لا على ما نعقله نحن من صفات المخلوقين.

وأما مسألة الحرف والصوت فتساق هذه المساق فإن الله تعالى قد تكلم بالقرآن المجيد وبجميع حروفه فقال تعالى {ألم} وقال {المص} وقال {ق وَالْقُرْآنِ الْمَجِيدِ} وكذلك جاء في الحديث: "فينادي يوم القيامة بصوت يسمعه من بعد كما يسمعه من قرب" [7] .

وفي الحديث: "لا أقول ألم حرف ولكن ألف حرف ولام حرف وميم حرف"فهؤلاء ما فهموا من كلام الله تعالى إلا ما فهموه من كلام المخلوقين فقالوا إن قلنا بالحروف فإن ذلك يؤدي إلى القول بالجوارح واللهوات وكذلك إذا قلنا بالصوت أدّى ذلك إلى الحلق والحنجرة عملوا في هذا من التخبط كما عملوا فيما تقدم من الصفات والتحقيق وهو أن الله قد تكلم بالحروف كما يليق بجلاله وعظمته فإنه قادر والقادر لا يحتاج إلى جوارح ولا لهوات وكذلك له صوت كما يليق به يسمع ولا يفتقر ذلك الصوت المقدس إلى الحلق والحنجرة. كلام الله تعالى كما يليق به وصوته كما يليق به ولا ننفي الحرف والصوت عن كلامه تعالى كما يليق به وصوته كما يليق به ولا ننفي الحرف والصوت عن كلامه سبحانه لافتقارهما هنا إلى الجوارح واللهوات فإنهما من جناب الحق تعالى لا يفتقران إلى ذلك وهذا ينشرح الصدر له ويستريح الإنسان به من التعسف والتكلف بقوله هذا عبارة عن ذلك.

فإن قيل: فهذا الذي يقرأه القارئ هو عين قراءة الله تعالى وعين كلامه؟ قلنا: لا بل القارئ يؤدي كلام الله تعالى والكلام إنما ينسب إلى من قاله مبتدئاً لا إلى من قاله مؤدياً مبلغاً ولفظ القارئ في غير القرآن مخلوق وفي القرآن لا يتميز اللفظ المؤدى عن الكلام المؤدى عنه ولهذا منع السلف عن قول لفظي بالقرآن مخلوق لأنه لا يتميز كما منعوا عن قول لفظي بالقرآن غير مخلوق فإن لفظ العبد في غير التلاوة مخلوق وفي التلاوة مسكوت عنه كيلا يؤدي الكلام في ذلك إلى القول بخلق القرآن وما أمر السلف بالسكوت عنه يجب السكوت عنه والله الموفق.

ثمرة إثبات العلو لله تعالى

ثم قال: فصل

العبد إذا أيقن أن الله تعالى فوق السماء عال على عرشه بلا حصر ولا كيفية وأنه الآن في صفاته كما كان في قدمه صار لقلبه قبلة في صلاته وتوجهه ودعائه ومن لا يعرف ربه بأنه فوق سماواته على عرشه فإنه يبقى ضائعاً لا يعرف وجهة معبوده لكن لو عرفه بسمعه وبصره وقدمه وتلك الصفات السبع بلا هذا كانت معرفة ناقصة بخلاف من عرف أن إلهه الذي يعبده فوق الأشياء فإذا دخل في الصلاة وكبر توجه قلبه إلى جهة العرش منزها ربه تعالى عن الحصر مفرداً له كما أفرده في قدمه وأزليته عالماً أن هذه الجهات من حدودنا ولوازمنا ولا يمكننا الإشارة إلى ربنا في قدمه وأزليته إلا بها لأنا محدثون والمحدث لا بد له في إشارته إلى جهة فتقع تلك الإشارة إلى ربه كما يليق بعظمته لا كما يتوهمه هو من نفسه.

ويعتقد أنه في علوه قريب من خلقه هو معهم بعلمه وسمعه وبصره وإحاطته وقدرته ومشيئته؛ وذاته فوق الأشياء فوق العرش؛ ومتى شعر قلبه بذلك في الصلاة أو التوجه أشرق قلبه واستنار وأضاء بأنوار المعرفة والإيمان وعكسته أشعة العظمة على عقله وروحه ونفسه فانشرح لذلك صدره وقوي إيمانه ونزه ربه عن صفات خلقه من الحصر والحلول وذاق حينئذ شيئاً من أذواق السابقين المقربين بخلاف من لا يعرف وجهة معبوده وتكون الجارية راعية الغنم أعلم بالله منه فإنها قالت: "في السماء" عرفته بأنه على السماء فإن "في" تأتي بمعنى على كقوله تعالى: {يَتِيهُونَ فِي الأَرْضِ} أي على الأرض وقوله: {وَلأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ} أي على جذوع النخل فمن تكون راعية الغنم أعلم بالله منه لكونه لا يعرف وجهة معبوده فإنه لا يزال مظلم القلب لا يستنير بأنوار المعرفة والإيمان ومن أنكر هذا القول فليؤمن به وليجرب ولينظر إلى مولاه من فوق عرشه بقلبه مبصراً من وجه أعمى من وجه كما سبق مبصراً من جهة الإثبات والوجود والتحقق أعمى من جهة التحديد والحصر والتكييف فإنه إذا عمل ذلك وجد ثمرته إن شاء الله تعالى ووجد نوره وبركته عاجلاً وآجلاً ولا ينبئك مثل خبير والله سبحانه الموفق والمعين.

تقريب مسألة الفوقية من الأفهام بمعنى من علم الهيئة لمن عرفه [8]

لا ريب أن أهل هذا العلم حكموا بما اقتضته الهندسة وحكمها صحيح لأنه ببرهان لا يكابر الحس فيه بأن الأرض في جوف العالم العلوي وأن كرة الأرض في وسط السماء كبطيخة في جوف بطيخة والسماء محيطة بها من جميع جوانبها وأن أسفل العالم هو جوف كرة الأرض وهو المركز ونحن نقول جوف الأرض السابعة وهم لا يذكرون السابعة لأن الله تعالى أخبرنا عن ذلك وهم لا يعرفون ذلك وهذه القاعدة عندهم ضرورية لا يكابر الحس فيها أن المركز هو جوف كرة الأرض وهو منتهى السفل والتحت وما دونه لا يسمى تحتاً بل يكون تحتاً ويكون فوقا بحيث لو فرضنا خرق المركز وهو سفل العالم إلى تلك الجهة لكان الخرق إلى جهة فوق ولو نفذ الخرق جهة السماء من تلك الجهة الأخرى لصعد إلى جهة فوق.

وبرهان ذلك أنا لو فرضنا مسافراً سافر على كرة الأرض من جهة المشرق إلى جهة المغرب وامتد مسافراً لعشى على الكرة إلى حيث ابتدأ بالسير وقطع الكرة كما يراه الناظر أسفل منه وهو في سفره هذا لم تبرح الأرض تحته والسماء فوقه فالسماء التي يشهدها الحس تحت الأرض هي فوق الأرض بالذات فكيف كانت السماء كانت فوق الأرض من أي جهة فرضتها ومن أراد معرفة ذلك فليعلم أن كرة الأرض النصف الأعلا منها ثقله على المركز والنصف الأسفل منها ثقله على النصف الأعلا أيضاً إلى جهة المركز والنصف الأسفل هو أيضاً فوق النصف الأعلا كما أن النصف الأعلا فوق النصف الأسفل ولفظ الأسفل فيه مجاز بحسب ما يتخيل للناظر وكذلك كرة الماء محيطة بكرة الأرض إلا سدسها والعمران على ذلك السدس والماء فوق الأرض كيف كان وإن كنا نرى الأرض مدحية على الماء فإن الماء فوقها وكذلك كرة الهواء محيطة بكرة الماء وهي فوقها وإذا كان الأمر كذلك فالسماء التي تحت النصف الأسفل من كرة الأرض (في نظرنا) هي فوقه لا تحته لأن السماء على الأرض كيف كانت فعلوها على الأرض بالذات فلا تكون تحت الأرض بوجه من الوجوه وإذا كان جسم وهو السماء علوها على الأرض بالذات فكيف من ليس كمثله شيء وعلوه على كل شيء بالذات كما قال تعالى: {سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى} وقد تكرر في القرآن المجيد ذكر الفوقية {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ} {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ} لأن فوقيته سبحانه وعلوه على كل شيء ذاتي له فهو العلي بالذات والعلو صفته اللائقة به كما أن السفول والرسوب والانحطاط ذاتي للأكوان عن رتبة ربوبيته وعظمته وعلوه والعلو والسفول حد بين الخالق والمخلوق يتميز به عنه، هو سبحانه على بالذات وهو كما كان قبل خلق الأكوان وما سواه مستقل عنه بالذات وهو سبحانه العلي على عرشه يدبر الأمر من السماء إلى الأرض ثم يعرج إليه فيحي هذا ويميت هذا ويمرض هذا ويشفى هذا ويعز هذا ويذل هذا وهو الحي القيوم والقائم بنفسه؛ وكل شيء قائم به فرحم الله عبداً وصلت إليه هذه الرسالة ولم يعاجلها بالإنكار وافتقر إلى ربه في كشف الحق آناء الليل والنهار وتأمل النصوص في الصفات وفكر بعقله في نزولها وفي المعنى الذي نزلت له وما الذي أريد تعلمها من المخلوقات؛ ومن فتح الله قلبه عرف أنه ليس المراد إلا معرفة الرب تعالى بها والتوجه إليه منها وإثباتها له بحقائقها وأعيانها كما يليق بجلاله وعظمته بلا تأويل ولا تعطيل ولا تكييف ولا تمثيل ولا جمود ولا وقوف وفي ذلك بلاغ لمن تربد وكفاية لمن استبصر إن شاء الله تعالى والحمد لله وحده وصلى الله على من لا نبي بعده وعلى آله وصحبه وسلم والله أعلم ، انتهت الرسالة.

اختيار وتقديم

عبد الله الغنيمان

[1] يعني اعتقاد إصابتهم للحق إذ هم أهل علم واجتهاد .

[2] هذا العنوان وما يأتي مشابهاً من كلام المؤلف .

[3] رواه أبو داود انظر العلو للذهبي ص 38 من طبعة المكتبة السلفية .

[4] رواه أحمد والحاكم وقال على شرط البخاري ومسلم والدار قطني .

[5] العرض هو ما لا يقوم بنفسه بل لا يقوم إلا بغيره كالبياض والسواد . والعرض لا يجوز وصف الله تعالى به نفياً ولا إثباتاً فهو من الكلام المبتدع والله تعالى لا يوصف إلا بما وصف به نفسه أو وصفه به رسوله.

[6] لفظ الحركة والانتقال لم يأت في صفات الله والله لا يوصف نفياً أو إثباتاً إلا بما وصف به نفسه أو وصفه به رسوله.

[7] رواه البخاري في صحيحه معلقا مجزما به ووصل غير انظر الفتح جـ13 ص 447 ومن خرجه هناك وجـ1 ص 174 .

[8] هذا العنوان من كلام المؤلف.


 العدد 29 - توحيد الله

توحيد الله

بقلم الشيخ عبد الله أحمد القادري

مدير الإشراف الاجتماعي

أهميتها:

العقيدة: - أي عقيدة - هي منطق الإنسان - أي إنسان - في الحياة.

وكل إنسان يتصرف في حياته انطلاقاً من عقيدته.

ولنضرب لذلك ثلاثة أمثلة رئيسية:

1- المؤمن: فالمؤمن بالله ينطلق في حياته من إيمانه، فهو يؤمن بالله، وبكل ما أخبر به تعالى في كتابه - أو على لسان رسوله - من الغيب، ويتقي ربه، ويمتثل أوامره ويجتنب نواهيه، يوالي فيه ويعادي فيه، وعن هذا الصنف قال تعالى: {الم ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ. الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ. وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالآخِرَةِ هُمْ يُوقِنُونَ. أُولَئِكَ عَلَى هُدىً مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} .

وقال تعالى: {لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الأِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ} .

2- الكافر: وينطلق الكافر في حياته من كفره، فهو كافر بالله جاحد له معاند لرسله، لا يؤمن بما أخبر الله به، ولا يمتثل أوامره ولا يجتنب نواهيه يرفض الحق بجرأة غير مبال بنتائج ذلك كله: {إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ وَلَهُمْ عَذَابٌ عَظِيمٌ} .

3- المنافق: وينطلق المنافق في حياته من نفاقه - والنفاق كفر لصاحبه الدرك الأسفل من النار - ولكن المنافق يظهر ذبذبة بين الكفر والإيمان حسب المصلحة التي تبدو له، إن رآها في إظهار الإيمان أظهره، وإن رآها في إظهار الكفر أظهر الكفر وطمأن الكافرين بأنه منهم، قال تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ. فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ} .

{وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ. أَلا إِنَّهُمْ هُمُ الْمُفْسِدُونَ وَلَكِنْ لا يَشْعُرُونَ. وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلا إِنَّهُمْ هُمُ السُّفَهَاءُ وَلَكِنْ لا يَعْلَمُونَ. وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ. اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ. أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ..}

وكلما كان الإنسان أكثر إيماناً كان أكثر استجابة للحق وأكثر نفعاً في الأرض، وكلما كان أوغل في الكفر والجحود كان أكثر عناداً وطغياناً، وكلما كان أكثر نفاقاً كان أكثر خبثاً ومكراً وفسداً.

العقيدة هي التي تحدد هدف الإنسان في حياته:

فهدف المؤمن هو رضا الله، ولذلك يسعى جاداً في الوصول إلى هدفه مهما تحمل من مشاق، مهما واجهته من عقبات، يستعذب في سبيل ذلك المر،ويستسهل الصعب، لا يثنيه عنه كيد كائد ولا تهديد مهدد، لأن الهدف عنده أعلى وأسمى من كل شيء - حتى من نفسه التي بين جنبيه - وهو يسعى إذ للوصول إلى هدفه معتمد على من هو أقدر وأقوى.

إن سحرة فرعون - الذين أراد التغلب بهم على نبي الله موسى عليه السلام عندما خالط الإيمان بشاشة قلوبهم تحدوا فرعون وملكه وجبروته - وقد كان يعتبر إلههم وإله غيرهم - في ثبات وإصرار معللين ذلك التحدي بهدفهم الذي قرروا السير إليه: {فَأُلْقِيَ السَّحَرَةُ سُجَّداً قَالُوا آمَنَّا بِرَبِّ هَارُونَ وَمُوسَى. قَالَ آمَنْتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّهُ لَكَبِيرُكُمُ الَّذِي عَلَّمَكُمُ السِّحْرَ فَلَأُقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلافٍ وَلَأُصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ وَلَتَعْلَمُنَّ أَيُّنَا أَشَدُّ عَذَاباً وَأَبْقَى. قَالُوا لَنْ نُؤْثِرَكَ عَلَى مَا جَاءَنَا مِنَ الْبَيِّنَاتِ وَالَّذِي فَطَرَنَا فَاقْضِ مَا أَنْتَ قَاضٍ إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا. إِنَّا آمَنَّا بِرَبِّنَا لِيَغْفِرَ لَنَا خَطَايَانَا وَمَا أَكْرَهْتَنَا عَلَيْهِ مِنَ السِّحْرِ وَاللَّهُ خَيْرٌ وَأَبْقَى} .

وفي قصة أصحاب الأخدود الدليل الواضح على استعذاب أشد أنواع التعذيب والتنكيل واستقبال الموت بصدر رحب في سبيل الوصول إلى ذلك الهدف العظيم (من أراد ذلك مفصلاً فليراجع تفسير سورة البروج في تفسير ابن كثير وغيره).

وهدف الكافر: تافه حقير لا قيمة له وهو قضاء وطره المادي العاجل من التمتع بالمأكل والمشرب والمركب والمنكح ضارباً بكل خلق حسن يميز الإنسان عن الحيوان عرض الحائط: {وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الأَنْعَامُ وَالنَّارُ مَثْوىً لَهُمْ} .

والعقيدة هي التي تحدد الوسيلة الموصلة إلى الهدف - أي هدف - .

فالمؤمن مقيد باتخاذ الوسيلة المشروعة مبتعداً عن الوسائل المحظورة لأن عقيدته تحتم عليه ذلك.

فهدف المؤمن - الذي هو رضا الله لا يتم له إلا إذا والى في الله وعادى فيه فلا بد له من معاداة الكافرين، وهذه المعاداة تحصل بوسائل مشروعة مثل إظهار بغضهم وعدم محبتهم ومجاهدتهم بالنفس والمال وغير ذلك، وليس للمؤمن أن يتخذ وسائل غير مشروعة - كأن يظلم الكافر - قال تعالى: {وَوَصَّيْنَا الأِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْناً عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ وَوَصَّيْنَا الأِنْسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْناً عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ وَإِنْ جَاهَدَاكَ عَلَى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ}

ووجه الدلالة من النص السابق أن الكافر - ولو كان والداً - تجب معاداته في الله وبغضه فيه، ولكن لا يتخذ لتلك المعاداة وسيلة غير مشروعة، وهي حرمانه من حقه فكما لا يطاع في معصية لا يحرم من بر ولده به ومصاحبته في الدنيا معروفاً وشنآن الكافر لا يجيز ظلمه قال تعالى: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى..} .

فالعدل واجب على المؤمن لعدوه الكافر والظلم محرم عليه.

وهكذا نجد المؤمن متقيداً في أعماله ومعاملاته بما هو مشروع لأن عقيدته حددت له الوسيلة كما حددت الهدف، فلا ظلم و لاغش ولا كذب ولا زنا ولا سرقة ولا تسلط ولا أي نوع من أنواع المحرمات فإن ارتكب شيئاً من ذلك عاد إلى الله تائباً نادماً مستغفرا.

والكافر لا يتورع عن اتخاذ أي وسيلة توصله إلى مراده حلالا كانت أم حراماً المهم عنده أن يقضي وطره.

وقد جسم ذلك مكيافلى في قاعدته الظالمة الآثمة التي صارت لأعداء الله دستور حياة، وهي: (الغاية تبرر الوسيلة)، ومعنى ذلك أن الشخص إذا قرر الوصول إلى هدف ما فله أن يتخذ للوصول إلى هدفه أي وسيلة دون نظر إلى شرعيتها أو عدم شرعيتها، نافعة كانت أم ضارة، فله أن يكذب ويغش وينافق ويسفك الدم ويغصب المال وينتهك العرض.

والسبب في هذا المسلك المشين عقيدته التي تبيح له الخروج على سنن الخالق وأوامره ونواهيه،ولهذا قال أهل مدين في ردهم على نبي الله شعيب - كما حكى ذلك عنهم القرآن -: {قَالُوا يَا شُعَيْبُ أَصَلاتُكَ تَأْمُرُكَ أَنْ نَتْرُكَ مَا يَعْبُدُ آبَاؤُنَا أَوْ أَنْ نَفْعَلَ فِي أَمْوَالِنَا مَا نَشَاءُ} .

وهكذا نجد الكافر يقدم على أي عمل يريد غير متقيد بأمر ولا نهي، فيقتل بدون حق، ويغصب ويسرق ويشرب الخمر، ويأكل الميتة ويرابي مستحلا كل ذلك وغيره من أنواع المعاصي، لأن عقيدته أطلقت له العنان.

التوحيد

التوحيد هو إفراد الله سبحانه وتعالى في ربوبيته وألوهيته وأسمائه وصفاته فهو - كما ترى - ينقسم إلى ثلاثة أقسام:

1- توحيد الربوبية، 2- توحيد الألوهية - أو العبادة -،3- توحيد الأسماء والصفات.

1- توحيد الربوبية:

فتوحيد الربوبية هو: الإقرار بوجود الله تعال ، وأنه رب العالمين وخالقهم ومالكهم، مدبرهم والمتصرف فيهم، لا يخرج عن قدرته شيء ولا يشذ عن ربوبيته أحد، إذا أراد شيئاً قال له كن فيكون.

والكون كله - ومنه الإنسان - مفطور على الإقرار بهذا القسم من التوحيد، وهو الذي عناه الأستاذ أبو الأعلى المودودي في كتابه القيم (مبادئ الإسلام) بقوله: (من المعلوم أن كل شيء في هذا الكون منقاد لقاعدة معينة وقانون خاص، فالشمس، والقمر والنجوم - وكذلك الأرض، مسخرات تحت قاعدة مطردة لا قبل لها بالحراك عنها والخروج عليها، والماء والهواء والنور والحرارة كلها مذعنة لنظام خاص، وللجمادات والنباتات والحيوانات ضابطة لا تنمو ولا تنقص ولا تحيا ولا تموت إلا بموجبها حتى إن الإنسان نفسه إذا تدبرت شأنه تبين لك أنه مذعن لسنن الله إذعانا تاما، فلا يتنفس ولا يحس حاجته إلى الماء والغذاء والنور والحرارة إلا وفقاً لقانون الله المنظم لحياته، ولهذا القانون ينقاد قلب الإنسان في حركته ودمه، وفي دورانه ونفسه، في دخوله وخروجه وله يستسلم جميع أعضاء جسده، كالدماغ والمعدة والرئة والأعصاب والعضلات واليدين والرجلين واللسان والعينين والأنف والأذن.

فليست الوظائف التي تؤديها هذه الأعضاء إلا حسب ما قررت لها من الطريق.

فهذا القانون الشامل الذي يستسلم له ولا ينفك عن طاعته شيء في هذا الكون من أكبر سيارة في السماء إلى أصغر ذرة من الرمل في الأرض من وضع ملك جليل مقتدر، فإذا كان كل شيء في السموات والأرض وما بينهما منقاداً لهذا القانون فإن العالم كله مطيع لذلك الملك المقتدر الذي وضعه ومتبع لأثره.

ويتبين من هذه الوجهة أن الإسلام دين الكون طرا، لأن الإسلام معناه الانقياد والامتثال لأمر الآمر ونهيه بلا اعتراض كما عرفت آنفاً، فالشمس والقمر والأرض مسلمة ، والهواء والماء والنور الظلام والحرارة مسلمة،والشجر والحجر والأنعام مسلمة، بل إن الإنسان الذي لا يعرف ربه ويجحد وجوده وينكر آياته، أو يعبد غيره ويشرك به سواء مسلم من حيث فطرته التي فطر عليها، وذلك أنه لا يولد ولا يحيا ولا يموت إلا وفقاً لما وضع الله تعالى من قانون لولادته وحياته وموته، وكذلك كل أعضاء جسده لا تدين إلا دين الإسلام، لأنها لا تنشأ ولا تكبر ولا تتحرك إلا حسب هذا القانون الإلهي نفسه بل الحق أن لسانه الذي يستخدمه في إبداء آراء الشرك والكفر جهلا وسفهاً لا يدين في نفسه إلا دين الإسلام.

وكذلك رأسه الذي يكرهه على الانحناء أمام غير الله لا يدين إلا دين الإسلام بسائق فطرته التي فطر عليها، وكذلك قلبه الذي يعمره بحب الآخرين من دون الله وإجلالهم جهلاً وسفهاً إن هو إلا مسلم من لدن فطرته وسجيته، فكل قد أسلم لله وانقاد..)

قلت: ولفظ الإسلام المعبر به في هذه الجمل ينطبق تماماً على توحيد الربوبية وهو الإسلام المعروف في اللغة العربية، وليس المقصود به الإسلام الشرعي كما هو واضح.

ويتضح من ذلك أن الإقرار بوجود الله وأنه رب العالمين وخالقهم والمدبر لشئونهم والمتصرف فيهم فطري في جميع المخلوقات حتى الإنسان الكافر الجاحد ولكن أيعترف كل الناس بذلك؟

كان المشركون الأولون - وهم يجحدون وحدانية الله في عبادته يقرون بوجود الله، وأنه خالق الخلق ومدبر الكون ومنزل المطر كما قال تعالى عنهم في كتابه الكريم:

{قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} . قال:

{قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ. سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ. قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ. قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ.سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} .

ولهذا - أي لكون المشركين الأولين كانوا يقرون بتوحيد الربوبية - لم يكن الرسل يدعونهم إلى هذا النوع من أنواع التوحيد، بل كانوا يدعونهم إلى النوع الذي ينكرونه، ويستدلون عليهم بتوحيد الربوبية هذا الذي يقرون به قال تعالى: {قَالَتْ رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ} وقال تعالى: {قُلْ أَإِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَاداً ذَلِكَ رَبُّ الْعَالَمِينَ} وقال: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} وقال: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ } وقال: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الأَمْرَ مَا مِنْ شَفِيعٍ إِلا مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلا تَذَكَّرُونَ} والآيات من الكثرة بمكان في هذا المقام.

ومع تظافر الأدلة النقلية والعقلية على هذا النوع ومع إقرار الفطر به نجد من ينزلون أنفسهم منزلة الحيوان فيلغون عقولهم التي وهبها الله لهم ويصرحون متبجحين، شاذين عن الكون العظيم كله، بنفي وجود خالق ومدبر لهذا الكون، ولم يكن لهذه الطائفة الشاذة أهمية في الأرض من قبل، أما اليوم في القرن الرابع عشر الهجري - فقد قامت دول على أساس هذا الشذوذ المقيت، كروسيا والصين وغيرهما من دول المسكر الشرقي ومن دار في فلكهم - كما لا ينكر تفشي الإلحاد في المعسكر الغربي أيضاً، وهل المعسكر الشرقي إلا وليد الغربي؟!

ورغم أن هذا المذهب الشاذ لم يكن منتشراً في الزمن الماضي إلا أن الله الخبير بخلقه وما سيحدث منهم قبل أن يحدث قد ألقم أهله الحجة الدامغة التي لا تترك مجالا للهروب من الحق إلا العناد والمكابرة والمعان والمكابر لا ينفع معهما دليل قال تعالى: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ أَمْ خَلَقُوا السَّمَاوَاتِ وَالأَرْضَ بَلْ لا يُوقِنُونَ}

فالآية الكريمة تطلب من جاحد الربوبية الجواب على ثلاثة أسئلة:

السؤال الأول: هل خلق من غير خالق - أي من العدم ؟

والجواب الذي لا يقبل العقل سواه أنه لا بد للمخلوق من خالق وأن العدم لا يمكن أن يكون خالقاً.

السؤال الثان : هل خلق الجاحد نفسه؟

والجواب الذي لا يقبل العقل سواه أن المخلوق لا يمكن أن يوجد نفسه والصنعة لا بد لها من صانع، والصانع لا بد أن يكون موجودا قبل صنعته وإلا لما صح أن يكون صانعاً لها.

السؤال الثالث: هل خلق الجاحد هذا الكون العظيم: سماءه وشمسه وقمره ونجومه وكل كواكبه، أرضه وجباله وسهوله وبحاره وأنهاره وأشجاره.

والجواب الذي لا يقبل العقل سواه أنه لا خالق لهذا الكون من البشر ولا غيرهم من المخلوقات، وهل يقدر أحد أن يقول: نعم أنا خلقت السموات والأرض؟ لو قال ذلك - ولم يقله أحد - لتحداه المتحدي أن يخلق حبة شعير أو سمسم، أو ذرة ولا قدرة له على ذلك.

إن نمرود عندما لف ودار، وقال: { أَنَا أُحْيِي وَأُمِيتُ} قال له إبراهيم: {فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ} لم يقل له إبراهيم أوجد شمساً كهذه الشمس، بل طلب منه تحويل مجراها فقط، إذن فلا بد لهذا الكون من خالق فمن هو؟

جواب المؤمنين بوجود الله واضح فما جواب الجاحدين؟

لملحدي هذا العصر على هذا السؤال جوابان:

الأول: أن هذا الكون وجد صدفة، والثاني أن موجده هي الطبيعة.

ومعنى الصدفة أن هذا الكون كله وجد هكذا من العدم بدون موجد فما حظ هذا الجواب عند العقلاء؟!

لا يشك عاقل يؤمن بوجود عقله وسلامته في تفاهة هذا الجواب الساقط غاية السقوط، ومع ذلك فلا بأس بمناقشته مناقشة مختصرة ليزداد سقوطه وتفاهته وضوحا للصبيان والمعتوهين - لا المكابرين أو المجانين - ولذلك نسوق بعض الأمثلة التي يعترف بها الجاحد.

المثال الأول: أن يقال: هذا القصر الذي يناطح بطوله السحاب ويجثم على مساحة واسعة من الأرض فيه عدد كبير من الغرف المفروشة المزخرفة جمعت فيه كل دوائر المدينة - أي مدينة - الحكومية وضع على باب كل حجرة لوحة كتب بها وظيفة صاحبها من الأمير إلى أصغر موظف استكملت كل وسائل العمل والراحة - يقال: هذا القصر بهذه الضخامة والتنسيق وجد بنفسه لم تصرف فيه نقود ولم يفكر في بنائه مفكر ولم يصنع لبناته صانع ولم يبنه بان وجد هكذا صدفة في لحظة يصعب تمييزها لقصرها !! أترى عاقلا يصدق هذه الدعوى؟!!

إن كل العقلاء سيجزمون بأن قائل هذا الكلام فاقد العقل يهرف بما لا يعرف وإذا كان الأمر كذلك بالنسبة لهذا القصر الذي يعتبر ذرة لا نسبة لها إلى بقية المخلوقات فما بالك بالسموات وما فيها، والأرض وما فيها أيعقل أن يقال إنها وجدت هكذا صدفة؟؟!!

المثال الثاني: أمامي كتاب يتكون من أربعة عشر مجلداً في كل مجلد ما يربو على ستمائة في كل صفحة ما يقارب عشرين سطراً في كل سطر عشرون كلمة.

قل لي بربك ما موقف هؤلاء الملحدين أنفسهم ثم موقف العقلاء من الناس من شخص - فضلا عن دول وشعوب - زعم أن هذا الكتاب بأجزائه، وصفحاته، وأسطره وكلماته وحروفه مع ما فيه من جمل متناسبة ومعان مترابطة، وأسلوب بديع، وأفكار عظيمة، وجد هكذا صدفة، بدون صانع ورق ولا طابع ولا مؤلف ولا كاتب ولا شيء سوى أنه وجد صدفة أيمكن أن يؤمن بهذه الدعوى أحد في الأرض من العقلاء حتى الملحد نفسه.

وإذا كان الأمر كذلك بالنسبة لهذا الكتاب - مثلا - فما بالك بهذا الكون العظيم لمحكم المنسق من أرض وسماء وما فيهما وما بينهما، أيعقل أن توجد هكذا صدفة ؟!! ألا يدل كل منها أن له موجداً مريداً حكيماً عليماً قوياً قادرا ً؟!

المثال الثالث:

لو قيل لك: إن باخرة عظيمة تعتبر أحدث البواخر في هذا العصر كبراً وتنظيماً وإتقاناً تبحر من طوكيو باليابان مارة بمدن الصين والهند وأفريقيا وبريطانيا في أوقات معينة ترسو بنفسها في كل مدينة وتنزل من بها وما بها في تلك المدينة ثم ترفع من تلك المدينة من المسافرين وما بها من الأمتعة إلى المدينة الأخرى بنفسها كذلك، هذه الباخرة وجدت بدون صانع، وليس لها ربان، ولا عمال ينزلون أو يرفعون ما بها، بل وجدت صدفة وتسير من مدينة إلى أخرى في وقت محدد صدفة أيضاً ؟ أترى هذا الزعم يصدر من ذي عقل أو يصدقه ذو عقل، ألا يسخر من قائله كل الناس ؟ بلى، أهذا لا يعقل في سفينة ويعقل في الشمس والكواكب السيارة بدقة وإحكام مع عظم الحجم ودقة السير {لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ}

وبهذا تعرف أن القول بالصدفة ما هو إلا سراب بقيعة يحسبه الظمآن ماء حتى إذا جاءه لم يجده شيئاً ووجد الله عنده فوفاه حسابه.

وإذا كان هذا هو شأن الصدفة فما قيمة الطبيعة في ميزان العقلاء؟!

الطبيعة في اللغة السجية،وتطلق في اصطلاح أهل العصر على أمرين:

الأول: على الشيء نفسه فالمخلوقات هذه التي نشاهدها هي الطبيعة، فالشمس من الطبيعة والقمر من الطبيعة والنجوم من الطبيعة والأرض من الطبيعة، والأرض وما فيها من جبال وسهول وأنهار وحيوان من الطبيعة.

الإطلاق الثاني: على خصائص الأشياء، فحرارة الشمس من الطبيعة وإحراق النار من الطبيعة، وبرودة الثلج من الطبيعة، وشبع الطعام من الطبيعة، وري الماء من الطبيعة وهكذا.

فعلى الإطلاق الأول يكون معنى خلق الطبيعة للأشياء أن كل شيء خلق نفسه، فالشمس خلقت نفسها، وهكذا القمر والنجوم والجبال والبحار والأشجار والإنسان، وهل يعقل أن يخلق الشيء نفسه: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ} .

وعلى الإطلاق الثاني تكون خصائص الأشياء خلقت الأشياء، فحرارة الشمس خلقت الشمس، والإحراق خلق النار، وبرود الثلج خلقت الثلج وري الماء خلق الماء، والشبع خلق الطعام، وهلم جرا.

وهو كما ترى لا يقدر على إطلاقه عاقل، ولكنه العمى: عمى القلب، بل وعمى البصر أيضاً، فالعقلاء يعرفون أن خصائص الأشياء لم تكن موجودة قبل الأشياء، بل إما أن توجد بعدها، أو مقارنة لها في الوجود، والموجود الذي يتأخر عن غيره أو يوجد معه كان معدوماً قبل وجود ذلك الشيء، والمعدوم لا يعقل أن يوجد غيره إذ فاقد الشيء لا يعطيه، فأين عقول هؤلاء ؟! سبحانك ربنا هذا بهتان عظيم.

الخالق هو الله ولا خالق سواه

خلاصة الأدلة العقلية على وجود الله وأنه خالق الكون ولا خالق سواه:

1- لكل فعل فاعل: كل حدث في الكون لا بد له من محدث، ولا يمكن قط أن يوجد حدث بدون محدث، فإذا رأيت بناء جديداً اليوم لم يكن موجوداً بالأمس جزمت أن بانيا أو بانيين أحدثوا هذا البناء، وإن هذا البناء لم يحدث بدون بان، وإذا رأيت جبلاً قد أزيل من مكانه جزمت أن آلات هدم قد دكته دكا وأن تلك الآلات قد استعملها ذوو خبرة بقيادتها، وإذا رأيت أن سيارة تتجه إلى مكان ما جزمت بأن محركاً قد حركها، وإذا كانت هذه السيارة تتجنب الاصطدام بالجدران والصخور والناس عرفت جازماً أن قائداً عاقلاً خبيراً يقودها ويسيرها،وإذا سمعت الجرس يدق في منزلك جزمت أن ضغطاً قد وقع على زره، وإذا سمعت جرس هاتفك يرن جزمت أن شخصاً قد اتصل به على نفس نمرتك، ومن المستحيل أن يحدث كل ذلك بدون محدث، وهذا يدل - دلالة عقلية قطعية - أنه لا بد لكل فعل من فاعل.

قال تعالى: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ ، أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَلْ لا يُوقِنُونَ} وإذا كان الأمر كذلك فهل يعقل أن يوجد هذا الكون بهذه المخلوقات بدون موجد؟

2- الفعل مرآة لقدرة فاعله وبعض صفاته:

إذا رأيت كراسة مسطرة تسطيراً دقيقاً مستوياً وبها كتابة جميلة متقنة مستقيمة دلك ذلك على أن شخصاً ما قد كان على علم بصنع الورق ومقدرة على صنعه، وأنه دقيق في تقدير المسافة التي تفصل بين كل سطر وآخر، وأنه - هو أو غيره - يجيد القراءة والكتابة وعنده قدرة على فعل ذلك كله، وتجزم بعد ذلك أن هذه الأمور تدل دلالة لا لبس فيها على قدرة ذلك الفاعل وعلامات واضحة لبعض صفاته، انظر بعد ذلك إلى هذه المخلوقات التي تشاهدها تسير بدقة وإحكام من أكبر مخلوق في السماء إلى أصغر ذرة من الرمل في الأرض ألا تدل على قدرة الخالق وترسم لك صورة واضحة لبعض صفاته فتعرف من ذلك أنه قدير مريد حكيم عليم خبير مهيمن ؟ قال تعالى: {أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالأَرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ وَأَنْ عَسَى أَنْ يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ}

وقال: {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ ثَمَرَاتٍ مُخْتَلِفاً أَلْوَانُهَا وَمِنَ الْجِبَالِ جُدَدٌ بِيضٌ وَحُمْرٌ مُخْتَلِفٌ أَلْوَانُهَا وَغَرَابِيبُ سُودٌ. وَمِنَ النَّاسِ وَالدَّوَابِّ وَالْأَنْعَامِ مُخْتَلِفٌ أَلْوَانُهُ كَذَلِكَ إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ إِنَّ اللَّهَ عَزِيزٌ غَفُورٌ}

وقال: {أَفَلا يَنْظُرُونَ إِلَى الْأِبِلِ كَيْفَ خُلِقَتْ وَإِلَى السَّمَاءِ كَيْفَ رُفِعَت وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ وَإِلَى الأَرْضِ كَيْفَ سُطِحَتْ فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ}

وقال: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأَرْضِ لآياتٍ لِقَوْمٍ يَعْقِلُونَ} .

3- (ليس الفاعل من لا يملك القدرة على الفعل).

الذي لا يملك القدرة على الفعل لا يسند إليه ذلك الفعل، فإذا رأيت قتيلاً مرمياً على جانب الطريق وبجانبه طفل ولد لتوه ملقى على الأرض فهل تستدعي الجنود المسئولين عن الأمن لاحتجاز ذلك الطفل وتقيم الدعوى عليه بأنه قاتل ذلك القتيل ؟ كلا! لماذا، لأن الطفل لا يملك القدرة على قتل ذلك الشخص أو غيره، وإذا رأيت قمراً صناعياً قد أطلق ليدور حول الأرض فإنك لا تسند إطلاق ذلك القمر إلى حيوان - كالثور مثلاً - لأن الحيوان لا يملك القدرة على إطلاق ذلك القمر، وهكذا….

ولننظر الآن إلى هذه المخلوقات العظيمة كالسموات والأرض وما فيهما وما بينهما أيدور بخلدك إسناد خلقها وإيجادها إلى أي من هذه المخلوقات التي هي في افتقار ذاتي إلى من يوجدها ؟ إنها كلها لا تملك القدرة على خلق نفسها ولا خلق غيرها، وهذا الإنسان الذي بلغ شأواً بعيداً في الابتكار والاختراع والاستفادة من كثير من هذه المخلوقات لم يقدر على أن يخلق حبة خردل أو جناح بعوضة.

فمن يستحق أن يسند إليه فعل هذه الأشياء وخلق هذه المخلوقات ؟ إنه الله الخالق البارئ المصور القادر المريد الحكيم: {هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} . {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ} .

(يتبع)


 العدد 29 - ترجمة القرآن

ترجمة القرآن

للأستاذ محمد بن محمد الأنصاري المدرس بمعهد الباحة العلمي

إن محولات هذا العصر في خنق الثقافة الإسلامية، فيما يتعلق بفكرها ولغتها كثيرة جداً، ومن نوافذ بعيدة المدى، وآفاق عميقة الجذور، تتستر أحياناً بما هو مطلوب من معتنقي الثقافة الإسلامية ولغتها الشاعرة (اللغة العربية).

من هذه البدع المجازفة السيئة التي قام بها الأعداء مباشرة، أو غير مباشرة، من محاولة ترجمة القرآن، ترجمة حرفية يطلقون عليها قرآناً، وهذه الحماقة إن راودها بعض المسلمين أو المنافقين فلا نردها إلا إلى جهل تام وبعد واسع النطاق عن القرآن العظيم في نزوله والمنزل من عنده المتكلم به حقيقة والمنزل عليه في لغته وبلاغته التي لا تقاوم.. ولا ينال طرف منها، في حرف وجملة وكلمة، ولو كان بعضهم لبعض ظهيراً قال تعالى: {قُلْ لَئِنِ اجْتَمَعَتِ الأِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً} بل إن كلاما أدنى منه وأسلوباً أقصر من نسجه على إرادته تقليداً أو محكمات، لا يمكنهم الإتيان به ولا تطاوعهم الملكة البيانية في فصل الخطاب وفي أوابد القوافي لمراميه، قال تعالى: {فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ إِنْ كَانُوا صَادِقِينَ} .

كأن الذين يحاولون ترجمة القرآن الحرفية، جاءوا ليصدقوا إعجاز القرآن في شانهم هذا المضحك، وهو نقل القرآن إلى لغة يمكن أن يعارض فيها ولا يعجز وهذه المحاولة نفسها إعجاز!!

ولا شك أن هذه العبقريات (اللافتة) يمكر من ورائها الغرب الغدّار والاستشراق الفتاك، إنها فتنة لا نشك أدنى شك في أن القرآن المعجز يلحق بها هزيمة ساحقة، مهما كاد الكائدون فهي لا تستحق العناية من حيث الموضوعية.. لذلك نقول في إجمال: إن ترجمة القرآن الحرفية لا تجوز إجماعاً ولا يمكن لأي أحد مهما أوتي من قوة علمية ولغوية وأدبية وفكرية، جمعت وفاقت كل العبقريات العالمية من آدم عليه السلام حتى آخر رقم في النسل البشري.. التعبير بجملة واحدة تماثل جملة قرآنية بلاغة وإعجاز.

إذا كانت الأمة العربية التي نزل القرآن بلغتها في يوم لم يمر على العربية ـ من قبل ومن بعد ـ مثله قوة وإبداعاً عجزت عن خطوة واحدة لمعارضة القرآن ومناقضته مع ما ألحقه بهم في التحدي وإعلان الذلة والجمود عليهم أمام صولته القاهرة وبيانه الساحر فكيف بلغات لا تذكر جانب العربية في خاصة واحدة من خصائص اللغات…؟!!

هذا وقد أثبتت الدراسات في اللغات.. الفرق الكبير بين حروف العربية وجملها الاسمية والفعلية، وأساليبها المتعددة وبين اللغات الأخرى كالفرنسية والإنجليزية.

فاللغة العربية لغة عالية بمعنى الكلمة ونزل بها كتاب أعلى منها في ذاتها، فكيف يوضح هذا الكتاب ويقرأ بلغات قاصرة ونازلة عن لغة كانت نازلة عن هذا الكتاب..!!؟

أما الترجمة المعنوية للقرآن الكريم وغيره من علومه العربية الإسلامية، فهي الأمر الذي يستدعي التأمل ويدعو الباحثين إلى التوقف والنظر في دنيا الإسلام وثقافته في يومنا هذا. لتردد هذا الدافع التربوي بين نفع كبير وضرر بعيد المدى في الحياة الإسلامية لمريدها حاضراً ومستقبلاً..

ولا شك أن الدعوة الإسلامية اليوم تتطلب هذا النوع من الترجمة في حوارها مع العالم في كابوسه الجاهلي لنشر الفكرة الإسلامية، وإيصال العنصر الإسلامي إلى أمم الأرض الحائرة التائهة.. كما أن الإسراف في الترجمة هذه ليس في صالح العربية لتكون لغة إسلامية عالمية يدين لها كل مسلم بالحق والأولوية إلى نفسه، وتأخذ طريقها إلى مقاليد العلم والفكر والاقتصاد والاجتماع والسياسة في كافة الدول الإسلامية وشعوبها، ليكون ذلك وسيلة لحاكية الإسلام في ربوع العالم الإسلامي وما لا يتم الواجب إلا به فهو واجب.

إذا كان الأمر كذلك، فالترجمة المعوية للقرآن وكل ما هو إسلامي وعربي ونقل ذلك إلى لغات للأجانب أو إلى لغات لإخوة من الشعب الإسلامي الكبير، ذات حدين، عندما نمعن النظر فيها من خلال الحقائق الإسلامية التي جاوزت القرون وعبرت جسوراً من المصاعب، حتى وصلتنا في يومنا هذا والحقيقة الكبرى التي لا يساورنا فيها تردد وهي: أن الإسلام عربي اللسان فلما كان ذلك تحولت لغته الخالدة هذه من كونها لغة شعب وشعوب الدنيا في فترة من الزمان، إلى كونها لغة دينية لها طابع رباني، مختارة لتكون لغة للعالم من بين اللغات حتى نهاية الدنيا بل وفي الحياة الأخروية، كما اختير رجل واحد من بين الناس ليكون رسولاً للعالم كافة، حتى يوم الدين، وهي كفيلة بكل ما يطلبه العالم أدبيا ولغويا وحضاريا، كما أن رسالة الإسلام كفيلة بكل ما يطلبه البشر من حماية ورفاهية حضارياً.

هذا وإننا نؤمن إيماناً صادقاً ونجزم: أنه لا قرآن بلا عربية ولا علا جديا يظهر الإسلام في حقيقته في الحياة إلا بالعربية… فلتكن إذا الترجمات المعنوية مقدمات فقط يحدد لها وقت أقصر من سلافه الذباب، ريثما تبرز الشعلة العالية في زينتها الساحرة وقوتها العامرة، إنها أداء رسالة الإسلام وقرآنها بالأسلوب الذي نزل به وأعطى به.

أما الاندفاع الكلي في الترجمة المعنوية، فإنه وإن كان فيه حق يجب القيام به مقدمة للدعوة الإسلامية، فإنه يتصل اتصالاً وثيقاً ـ إن استمر ـ بما تدعيه أوربا من أن العربية لا تصلح لغة لحضارة معاصرة والإسلام متخلف لا ينهض في عصر التكنولوجيا، كما أنه يضعف طلب العربية وتعلمها من قبل المسلمين في المعمورة الأرضية.

وإذا رجعنا إلى الوراء وتأملنا صفحات التاريخ المشرقة بالأمجاد والمجد طيع في طولها وعرضها. استحضرنا ما كان للدولة الإسلامية من تقدم وأداء للدعوة، لما كانت قوية ومتمسكة بشخصيتها الأصيلة في عهودها الأولى لقابلتنا حقائق بارزة وناطقة تشهد لما ذكرت وبينت.

لقد استطاع المسلمون أن يترجموا لغات الأمم التي دخلت الإسلام إلى العربية فتصبح العربية لغة لهذه الشعوب المؤمنة وتنصرف عن لهجاتها التي لا تتصل بالقرآن في حال من الأحوال، وتعتنق العربية الوسيلة إلى قرآنهم وسنة نبيهم صلى الله عليه وسلم.

ويدخل في هذا ترجمة الآداب والعلوم الفارسية والرومية واليونانية والهندية إلى العربية، ليتسنى للناس دراستها والاستفادة منها بأسلوب عربي، وتموت تلك اللغات وتحيى لغة الإسلام مسيطرة على الأمة فكريا وعلميا، وماذا نتج عن هذا؟!

هل نتج عنه أن الإسلام لم يصلها لا والله..؟ وإنما النتيجة أن تفجرت في آفاق الدنيا آلاف من العلماء حملوا لواء الإسلام في عربية، وكانوا منار الهدى في عصور الإسلام، ويظهر سيبويه ليكون إماماً للنحو العربي، والطبري إماماً للمفسرين والبخاري إماماً للمحدثين وأبو حيان وابن معطى وابن الرومي وأبو العتاهية وبشار وغيرهم من العلماء والشعراء والأدباء.

إن الحكمة كل الحكمة في هذا الجانب الهام للدعوة الإسلامية اليوم تكمن في التصرف والبداية التي تؤدينا إلى الغاية بدون إفراط ولا تفريط والغاية هي توضيح الفكرة الإسلامية نقية مهذبة لا تشوبها شائبة بدعية أو عصرية، ليكون ذلك منهجا قويا يضمن للوافدين إلى الإسلام استمرار رغبتهم فيه، وانفجار الاستراتيجية الإسلامية في كل الاتجاهات أمام المقبلين إليه، فلا يلمسون من عطائنا نحن المسلمين المبشرين بالإسلام شيئاً ، يلوح من بعيد أو قريب، إلى قصر المنهج في إبراز الفكرة الإسلامية، واضحة متكاملة، وفي ذلك نجد النجاح المستمر من جانبين خطيرين:

الأول: الظفر بمن يخلص للعقيدة الإسلامية ومرافقها من مادة الإنسانية التي لا تخلو من خير ويصدق لها والعربية داخلة في ذلك، لأن العمل الجدي والأسلوب المخلص التربوي لا ينتج إلا جدياً ولا يقدم إليه إلا الصادقون "خيارهم في الإسلام خيارهم في الجاهلية إذا فقهوا"

الثاني: السلامة من عالم النفاق والنجاة من غدره الذي قد يكون غنيمة لمن يعطى الإسلام بأساليب هوجاء لا تزيد عن كونها فكرة تقال في مناسبة وكفى ـ وأنا أعتقد أن الأسلوب الذي كان دافعاً لوجود النفاق في العصر الأول للإسلام، مباين كل المباينة للأساليب التي قد تكون دافعاً لوجود النفاق في عصرنا هذا وهي كثيرة، إنما أخص منها ما أريده في هذه الكلمة الموجزة ـ ذلك أن النفاق في العصر الأول كان الدافع لوجوده، إنما هو قوة الإسلام في أدائه ودقة منهجه وبروز شخصيته الفعالة، فكان من الواضح أن ترى طائفة قليلة في المدينة الخطر يحيط بها من هذا السَّيْل الإسلامي الذي يعلو ولا يعلى عليه، فدافعت عن نفسها بأن اعتنقت الإسلام ظاهراً لا باطناً، ومع هذا فلم تلبث هذه الطائفة كثيراً حتى نبش القرآن المعجز قلوبها السوداء، وأظهرها على سطح بحر الكفر طافحة، وظلت في هوانها، حتى اندثرت سريعاً بين المد والجزر الإسلامي، فلم يكن لها مفعول وبقي الإسلام عالي الصوت قوي العواصف تجول راياته في الخافقين.

أما العامل لوجود النفاق في عصرنا هذا من دوافعه، أداء الإسلام بأساليب غير منهجية ضعيفة لا تحمل حقيقة حية ترغب وتلقى عبثاً ومسئولية على مُعْتَنقيه فكان من السهل جداً اعتناق هذا الإسلام مع بقاء إنسان العصر على ماديته وجاهليته فذلك النفاق الذي لا يرجى موته ولا تطول مدة الإسلام معه، لأنه هو الغلاب، إذ قدم صاحبه إليه ظناً منه أن هذا الدين لا يكلفه غير أن يسجل اسمه في سجله ليزيد ستمائة مليون مسلم وكفى، بلا تغيير في حياته، بينما لو علم حقيقة الإسلام لم يقدم إليه إلا راغباً وعاملاً.

إن كثيراً من المبلغين للإسلام قد يؤدونه بهذا المنطق المستسلم ولا يريدون إلا الخير واللطف لكنه ينبغي ألا تخفى عليهم حقيقة وهي أن الإكراه في الدين لا يجوز، وتلك الأساليب المرغبة والمسهلة في مسئوليات قد توفر عدداً كبيراً لتقبل الإسلام مذهباً شكلياً، فإن وجد هذا إكراه بعينه والإسلام نهى عنه لئلا يكون فيه من لا يقدر مسئوليته، ويعلمون أن الرسول صلى الله عليه وسلم لو تنازل عن ميزة واحدة من ميزات الإسلام لما لقي من قومه عنفاً وشدة.

قال تعالى: {لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} .


 العدد 29 - حول رسالة الجامعة

حول رسالة الجامعة

شباب الجامعات السعودية رواد حضارة وتقدم على طريق الإسلام [1]

بقلم الأستاذ محمد أبو طالب شاهين المدرس بالجامعة الإسلامية

الجامعات السعودية هي قمة المراحل التعليمية، وأعلى درجها، في أمة مسلمة رائدة وقدوة ، ودولة قامت بشرع الله، وأقامت حدود الله على الأرض الطيبة التي شرفها الله ببيته الأول زاده الله تشريفاً وتعظيماً، ونبيه الخاتم صلى الله عليه وعلى آله وصحبه وسلم تسليماً.

والمملكة العربية السعودية هي أمل المسلمين كل المسلمين، ترمقها عيونهم، وتهفوا إليها نفوسهم، وتتجه إليها قلوبهم، فقد جعلها الله سبحانه مهوى الأفئدة ومقصد الحجيج، المسلمون كل المسلمين تقر عيونهم بأن يروا دائماً في أبناء المملكة وجامعاتها ومناهجها وكل اتجاهاتها القدوة، والرائد، والنموذج، والمثال، على طريق الإسلام والرقي العلمي معاً.

لقد أدت المملكة الأمانة على وجهها في سدانة الكعبة، وعظمت شعائر الله ومناسكه، وأمنت ويسرت سبيل الحرمين الشريفين.

ولما أفاء الله عليها من ينابيع الزيت عصب الحياة، ومادة السلم ، ووقود الحرب صرفت عطاء الله داخل حدودها تعميراً وتعليماً وإصلاحاً ونهوضاً وتقدماً كما بذلته خارج حدودها عن رضا وإيمان عونا وانتصاراً لكل قضايا الإسلام والعروبة، حتى جاء اليوم التاريخي الذي وقف فيه عاهلها الفيصل العظيم ليقول للدنيا بعزة الله في إباء: لا !!!

فتهتز الدنيا وتقول له على تواضع واستحياء: نعم !!!

وقد سايرت المملكة ركب الحياة المتقدمة في نهضة عمرانية وتعليمية شاملة، وتوسعت في التعليم، وأنشأت الجامعات استجابة لتطور الحياة والتقدم العلمي والحضاري؛ وانطلاقاً من جو السمات الدينية التي تميزت بها المملكة كان طبيعياً أن تكون كلية الشريعة بمكة المكرمة هي الباكورة المبكرة للتعليم العالي والجامعي، ثم أنشئت كليتا الشريعة واللغة العربية بالرياض، ثم انشئت جامعة الرياض وجامعة الملك عبد العزيز وكرم الله دار الهجرة فأنشئت بها الجامعة الإسلامية لتستقبل أبناء العالم الإسلامي كله من جميع القارات في أفواج مثلت في العالم 85 جنسية.

إن الجامعة هي المرحلة العليا من التعليم تستقبل شبابها بعد أن يجتازوا مرحلة الثقافة العامة التي هي قدر مشترك بين الأمة، والتعليم الجامعي في عصر التخصص ذو نوعيات مختلفة من شعب العلوم النظرية والعملية، كالدراسات الدينية والأدبية والاقتصادية والطب والهندسة والعلوم وغيرها.

وشباب الجامعات هم أمل الأمة وعدة المستقبل ورجال الغد يرثون الماضي لينموه ويطوروه للحاضر، ويهدوه للمستقبل.

والتعليم الجامعي يعاصر من عمر الشباب طاقات جسيمة وعقلية قادرة على التحصيل والبحث واستيعاب المحاضرة ومتابعة الأستاذ في دراسات من أبرز خصائصها سعة الاطلاع والوقوف على المراجع والمصادر وتربية الملكات وتنميتها حتى ترقى إلى درجة الرأي والموازنة والترجيح والاختيار.

ومن هنا كان الأصل في الجامعة أن تخرج العالم لا أن تعد الموظف وأن تفتح أبواب المعرفة من مصادرها وأن تتيح لأبنائها فرص البحث الحر وتشبع رغباتهم وميولهم واستعدادهم قبل أي اعتبار آخر.

ولكن الواقع أصبح غير ذلك ـ على المستوى العالمي ـ فنحن في عصر الاقتصاد والتنمية، والحياة تعدو بأهلها في سباق مع الزمن صار صراعاً، والشباب يتعلم ليعيش، وكل دولة تنظر إلى جامعاتها بمنظار احتياجاتها، وفي ضوء متطلباتها.

ولهذا لم يكن غريباً أن تتضمن خطة المؤتمر الذي يعالج (رسالة الجامعة) طرح مسائل للبحث منها:

التفاعل بين الجامعة ومؤسسات الدولة ودور كل منها في دعم الآخر.

دور الجامعة في التنمية الاقتصادية.

دور الجامعة في التنمية الاجتماعية.

دور هيئات التخطيط والمواءمة بين الخطط وما يجري داخل الجامعة.

العلاقة بين الجامعة والمؤسسات الاقتصادية والاجتماعية والثقافية والعلمية في الدولة وأثر كل منهما في الآخر.

الربط بين التخطيط الاقتصادي والدراسات الجامعية.

تنقية أساليب الحضارة وأنماط الحياة العصرية وتقديمها للمجتمع في صورة يساير بها التطور العالمي…

ومن خلال هذه النظرة تبدو الجامعة وهي ليست (أكاديمية) لبحث علمي مجرد على مستوى رفيع متميز بقدر ما هي مصنع لطاقات بشرية تؤهل وتعد طبقاً لإحصائيات وعمليات حسابية لكي تفي بحاجات المؤسسات والخطة والتنمية وتسد الفراغ أو النقص في جوانب الحياة المختلفة للأمة ومرافقها ومتطلباتها.

أما الشباب فنظرته إلى الجامعة أنها مرحلة تهيئ مستقبلا سعيداً يفتح بابه الشاب بيمينه التي تحمل شهادته العليا.

والبحث، والعلم، والدرس، وسعة الاطلاع، والتخصص حسب الميول والاستعداد وما إلى ذلك كأني بها أصبحت في نظر الشباب لافتات قديمة على أبوب الجامعات حلت محلها لافتات أخرى صنعتها ظروف الحياة المعقدة وهذه اللافتات الجديدة هي ـ في الكثير والغالب ـ: المركز الأدبي ـ الوضع الاجتماعي أي الكليات أحسن مستقبلا ؟ وأوفر ربحاً؟ وأسعد حظاً؟

وأي الكليات يعجل بالسيارة الفخمة والبيت السعيد؟

وماذا نريد من الجامعات؟

ماذا نريد من الجامعات أكثر من أن تطور حياتنا، وتقدم عمراننا واقتصادنا، وترقي معارفنا ومرافقنا، وتيسر وترفه عيشنا مشاركين في ذلك الأمم التي سبقتنا، ولاحقين بركب الحياة المتطورة المتقدمة ؟

نعم إننا نريد ذلك، وما أحوجنا إلى ذلك ولكن على طريق الإسلام، مؤمنين كل الإيمان بأن الإسلام دين ودنيا وشريعة تامة ومنهج متكامل لا يعارض العلم ولكن يوجهه إلى الخير، ولا ينكر التقدم ولكن يضعه في إطار السلوك الفاضل، ونريد أن يذكر أساتذة الجامعات والكليات السعودية دائماً طلابهم بأن المملكة العربية السعودية أمة مسلمة رائدة وقدوة وأن المسلمين الذين تقر عيونهم بأن يروا في شبابها وجامعاتها واتجاهاتها النموذج والمثال يتفاءلون بأن السياسة العليا للمملكة تحتضن الإسلام ولا تدخر جهداً ولا بذلاً في تأييد دعوته ومناصرة كل قضاياه كما يتفاءلون بأن القائمين بأمر الجامعات والكليات في السعودية والمسئولين عن توجيهها صفوة مختارة من المؤمنين بربهم وبرسالة دينهم.

ومن أجل ذلك لا بد من العناية بالتربية الإسلامية في الجامعات السعودية كلها على اختلاف نوعياتها وتخصصاتها علماً وسلوكا ومنهجا وتطبيقاً.

والذين وضعوا (سياسة التعليم) في المملكة لم يفتهم هذا، بل إن الذي يقرأ (سياسة التعليم) في المملكة ليرى أن التربية الإسلامية في أوسع وأعمق معانيها هي الهدف وهي الغاية في كل مراحل التعليم.

ففي الباب الأول من (سياسة التعليم) الأسس العامة التي يقوم عليها التعليم تنص المادة 12 على ما يأتي:

(توجيه العلوم والمعارف بمختلف أنواعها، وموادها، منهجا وتأليفاً وتدريساً وجهة إسلامية في معالجة قضاياها، والحكم على نظرياتها، وطرق استثمارها، حتى تكون منبثقة من الإسلام متناسقة مع التفكير الإسلامي السديد).

ولست أدعي لنفسي الحق في ترجمة هذه المادة إلى خطة أو صياغتها في منهج فغيري أقدر على ذلك وأولى به، ولكني ألمح في سطورها بعض تفسيرات أذكرها وأذكر بها على سبيل المثال:

أولاً: الربط بين العلم والدين في مجال الطب والعلوم وما يتصل بها:

هناك فرق بين التفسير المادي البحت والتفسير المؤمن الواعي لظواهر الكون وأسرار الخلق في جسم الإنسان، وتشريحه، وفي عجائب الأرض والنبات وبدائع الأفلاك والسموات، وفي العناصر وخواصها.

الطبيب المؤمن، والعالم المؤمن، والكيميائي المؤمن هؤلاء وغيرهم في كراسي الأستاذية يربطون بين الدين والعلم ربطاً يلفت إلى الله وقدرته وعجائب صنعته، وإلى أن بدائع الكون وما في المخلوقات من أسرار ـ هم أعلم بها من غيرهم ـ ما يمكن أن تكون مصادفة ولا طبيعية، بل لا بد أن تنتهي إلى القوة العليا إلى الله.

وتلك حقيقة توصل إليها علميا كثير من علماء العصر الذين لما يسعدوا بعد بالانتساب إلى الإسلام.

ولقد عالج أبو الأطباء في مصر المرحوم الدكتور عبد العزيز إسماعيل موضوع (الإسلام والطب الحديث) في الثلاثينات ومن بعده اتجه بعض أساتذة الطب والعلوم ومعهم بعض المفكرين والكتاب من المسلمين إلى الربط بين العلم والدين.

والمكتبة العربية الآن بها مجموعة طيبة من الكتب التي عالجت هذا الموضوع وجميل جداً أن تزود مكتبات الكليات العملية بهذه الكتب، وأجمل من هذا أنه تبذل الحوافز التشجيعية لأبنائنا طلاب هذه الكليات مادياً وأدبيا ليقبلوا على هذه الكتب لدراستها واستيعابها.

وماذا يحدث إذا لم نربط بين العلم والدين بكل الوسائل المثمرة؟

والجواب هو أننا إذا لم نربط بين العلم والدين في الكليات غير المتخصصة في الدراسات الدينية، إذا حدث هذا واكتفينا بالتفسير المادي البحت لظواهر الكون والخلق حدثت نتائج سيئة منها:

أـ سنجد أن طالب الطب وطالب العلوم في الجامعات السعودية لا يختلفان عن طالب الطب وطالب العلوم في روسيا أو أمريكا أو أي بلد غير مسلم من حيث تناول موضوع التخصص ومن حيث الإطار العام لمادته وبحثها واتصالها بعقيدته وفكره الديني.

ب ـ سيباعد هذا الاتجاه بين الطالب السعودي في المرحلة الجامعية وبين ثقافته الإسلامية التي حصلها في المتوسط والثانوي.

ج ـ سيؤدي هذا إلى انفصام شخصية المجتمع السعودي، أو إلى ازدواج هذه الشخصية ووجود لونين متباعدين من الثقافة ونوعين غير منسجمين من الفكر والاتجاه أحدهما ديني والآخر بعيد عن ذلك قد يسمى:

جامعيا، أو مدنيا، أو علميا.

وهذا مع مرور الزمن سيكون خطراً على الوحدة الفكرية بين أبناء الوطن الواحد، وله عواقب غير طيبة.

ومن الأهمية بمكان أن أسجل في هذا الصدد أن الربط المنشود بين العلم والدين في نطاق مواد التخصص وعلى أيدي أساتذتها، هذا الربط لا يغني عنه أن نقرر في المنهج والخطة تدريس ثقافة إسلامية تخصص لها بعض المحاضرات، ويدفعني إلى هذا الحكم والجزم بهذه النتيجة تجربة علمية وقاسية مرت بها جامعات أخرى، انصرف فيها الطلاب إلى مواد التخصص لأهميتها وحساسيتها بالنسبة لمستقبلهم، وأهملوا ما سواها من المواد التي سموها إضافية.

إن هذا الذي أشرت إليه في موضوع الربط بين العلم والدين إذا دخل في تفسير المادة 12 من سياسة التعليم بوجه فإنه يرتبط ارتباطاً وثيقاً بمضمون المادة 38 من هذه السياسة ونصها:

(بيان الانسجام التام بين العلم والدين في شريعة الإسلام فإن الإسلام دين ودنيا، والفكر الإسلامي يفي بمطالب الحياة البشرية في أرقة صورها في كل عصر).

ثانياً: الاتجاه نحو فكر تربوي إسلامي ومنهج تربوي غير مستورد:

إن كليات التربية في المملكة جزء عظيم من الجامعات السعودية، وخطرها يتناسب مع رسالتها الجليلة، وهي إعداد المعلم الذي (يبني وينشئ أنفساً وعقولا) ولكليات التربية مع هذا أهميتها في مستقبل التعليم وأثرها في الخطة التي رسمت للتوسع فيه، ومن أجل ذلك فإن المملكة تولي كليات التربية عناية ملحوظة وتتوسع فيها وتبذل لها العون والحوافز وتشجع الإقبال عليها حتى تؤدي رسالتها على خير الوجوه.

ومن المادة 163 إلى المادة 172 من سياسة التعليم بالمملكة يبدو الإطار المشرق للصورة المضيئة التي ترجى من كليات التربية (ومعها معاهد إعداد المعلمين):

وسأكتفي بذكر فقرات من نصوص تلك المواد:

(تكون مناهج إعداد المعلمين في مختلف الجهات التعليمية، وافية بالأهداف الأساسية التي تنشدها الأمة في تربية جيل مسلم يفهم الإسلام فهماً صحيحاً عقيدة وشريعة ويبذل جهده في النهوض بأمته).

(يعنى بالتربية الإسلامية واللغة العربية في معاهد وكليات إعداد المعلمين حتى يتمكنوا من التدريس بروح إسلامية عالية، ولغة عربية صحيحة).

توصي ( سياسة التعليم) في باب (إعداد المعلم) بالتوسع في كليات ومعاهد إعداد المعلمين لتحقيق الاكتفاء الذاتي رأسيا من حيث العدد وأفقيا بالنسبة لجميع المواد وبأن يشجع طلابها بحوافز مادية واجتماعية لا يساويهم فيها غيرهم وبأن يوضع للمعلمين كادر خاص يشجعهم… ويحفزهم، ويضمن استمرارهم في مهنة التدريس وبأن يفسح المجال أمامهم لمتابعة الدراسة..

ولا شك أن المملكة بهذا قد سبقت أمماً كثيرة غيرها في تشجيع المعلم وتقديره وإعطائه حقه.

أما الفكر التربوي فينبغي أن يتطور، ولعله قد آن الأوان ليتجه التربويون العرب والمسلمون نحو فكر تربوي إسلامي مستقل تبرز فيه خصائص التربية الإسلامية ومصادرها في منهج أساسه القرآن والسنة وآراء المربين العرب والمسلمين، فإننا ما زلنا منذ أوائل هذا القرن نعيش في المشرق العربي على فكر تربوي مستور من الخارج.

وكثيراً ما كنت أسائل نفسي ورفاقي ونحن ندرس التربية وعلم النفس أنحن بحاجة مثلا إلى أن نستورد من الخارج تهدئة الانفعالات وتعلية الغرائز،وتقوية الإرادة، والله قد أنزل فينا الشفاء والهدى والرحمة: القرآن العظيم، وبعث فينا المثل الكريم محمداً صلى الله عليه وسلم ليتمم مكارم الأخلاق بقدوته وسننه وفعله وقوله؟ إن إخواننا وأبناءنا الذين بعثوا إلى الخارج مسلكيين قد عادوا بحمد الله مسلكيين سلوكيين لقد قال بعضهم بعد أن عاد من الخارج: يجب أن نعرف أبناءنا في كليات التربية من معلمي الغد ـ من غير تعصب أن كل مدارس التربية القديمة والحديثة في أوربا وأمريكا قد رسمت أمثلة متناقضة باعتراف أهلها، وهي مع هذا التناقض قد عجزت عن أن تحول المثال إلى واقع، وعلى العكس من ذلك تماماً فإن التربية الإسلامية بمنهجها المتكامل قد حققت ما يشبه المعجزات في تكوين الجيل المسلم الأول.

ثم إلى متى سنظل ننتزع أبناءنا انتزاعا من أحضان الفكر الإسلامي لتعلقهم في آفاق غربية لا يرون فيها إلا أشباح (روسو) و (بستالوتزي) و (ديوي) و (فرويد) وغيرهم.

ولعل الاتجاه إلى منهج إسلامي تربوي هو بعض ما تهدف إليه المادة 39 من سياسة التعليم وهي تنص على:

(تكوين الفكر الإسلامي المنهجي لدى الأفراد ليصدوا عن تصور إسلامي موحد فيما يتعلق بالكون والإنسان والحياة وما يتفرع عنها من تفصيلات).

وأخيراً الأستاذ أولا والمربي أولا.

الذين اهتموا مشكورين برسالة الجامعة، وعنوا بها حتى عقدوا لها مؤتمرا بذل فيه جهد ووقت ومال.

الذين صنعوا هذا الصنيع الجليل لا شك أن هدفهم نجاح الجامعات في أداء رسالتها.

والذين أدلوا بدلوهم في هذا الدلاء والذين يعنيهم الأمر من قريب أو من بعيد، كل هؤلاء قد يختلفون في الهدف من الجامعة أو يتفقون، وقد تتقارب أو تتباعد وجهات أنظارهم في خطة الجامعة أو منهجها أو في تنظيمها أو في الوسائل التي توصل إلى الغرض المرجو من الجامعة .

ولكن شيئاً واحداً سيتفقون عليه جميعاً لأنه حقيقة مؤكدة وواقعة ولا سبيل إلى خلاف فيها، حقيقة أثبتتها التجارب وأجمع عليها علماء التربية في القديم والحديث.

وهذه الحقيقة هي أن العنصر الأساسي والعامل الأهم في تحقيق الأهداف والرسالات الجامعية والعلمية والتربوية هو الأستاذ أولا…والمربي أولا.

وكاتب هذه السطور لا يعتلي منبراً ليلقي خطبة، وعظ وإرشاد في أساتذة أجلاء هو دونهم جميعاً، أستغفر الله فلست هنا ولا هناك ومن يدري ؟ فلعل حديثي في هذا الموضوع مرجعه إلى شعوري بتقصيري وعيوب نفسي.

ولكن الذكرى تنفع المؤمنين.

إن المدري كما يقولون: مطبوع لا مصنوع.

والطلاب ينشدون في أساتذتهم القدوة والقوة، وإذا اهتز معنى القدوة أو القوة في شخصية الأستاذ، أو في سلوكه، أو في مادته، أو في معاملته، حدثت الهوة، وبعد القريب، وربما سد الطريق.

والأساتذة بشر من البشر، يختلفون ذكاء، وعلما، واستعداد.

ولكن رحمة الله الوهاب التي وسعت كل شيء تتجلى أسرارها في هذه المهنة العظيمة مهنة التربية والتدريس.

ومن أسرار هذه المهنة أن من أقبل عليها بقلبه، وعقله، ودينه، مستعيناً بالله، مؤمناً برسالته، راضياً عنها، سعيداً بها، مخلصاً فيها فتح الله له وفتح به، ومنحه ومنح به.

وما التوفيق إلا بالله.

ثم أما قبل وأما بعد:

فإن المملكة العربية السعودية هي واجهة الإسلام، يخفق عليها عاليا العلم الأخضر، تضيء فيه كلمة لا إله إلا الله محمد رسول الله.

وهي عنوان الإسلام المسطر المعطر بمقدساته، وهي أمل المسلمين كل المسلمين يسعدهم دائماً أن يروا في أبنائها وجامعاتها ومناهجها وكل اتجاهاتها الرائد والقدوة والنموذج والمثال على طريق الإسلام والرقي العلمي معاً كما يسعدهم دائما أن تظل السمات الدينية التي تميزت بها المملكة بكل أبعادها وأعماقها ووسائلها وغاياتها هي المظهر والمخبر، وهي الواجهة والعنوان، وهي الهدف والغاية.

والله من وراء القصد

وهو الهادي إلى سواء السبيل

والحمد لله رب العالمين

[1] هذا البحث قدمته الجامعة الإسلامية إلى مؤتمر رسالة الجامعة الذي نظمته جامعة الرياض بين البحوث التي شاركت بها في المؤتمر ..


 العدد 29 - رسالة لسماحة رئيس الجامعة

رسالة لسماحة رئيس الجامعة

حضرة صاحب السماحة رئيس الجامعة الإسلامية الموقر

المدينة المنورة

السلام عليكم ورحمة الله وبركاته. وبعد:

نظراً لتدهور الأوضاع في إريتريا ووصولها إلى طريق مسدود نتيجة للتعنت الذي تمارسه السلطة العسكرية الحاكمة في أديس أبابا وقيامها بأعمال بربرية وحشية ضد الإخوة المجاهدين المسلمين من أبناء إريتريا بما يتنافى مع مبادئ الأمم المتحدة وقرارات لجنة حقوق الإنسان وحق الشعوب في تقرير مصيرها.. ونظراً لما يفرضه الواجب الإسلامي علينا من مناصرة لإخواننا في ميادين الجهاد لإيقاف النزف الدموي الإسلامي في هذا القطر الحبيب فإن الأمانة العامة لرابطة العالم الإسلامي تناشد كافة الشعوب الإسلامية بهيئاتها ومنظماتها وجمعياتها ومراكزها في جميع أنحاء العالم الرسمية منها والشعبية القيام بحركة توعية شاملة لإبراز هذه القضية على ضوء الحقائق والوقائع التي تحاول السلط العسكرية الحاكمة في أديس أبابا إقامة ستار مزيف من الدعايات الكاذبة حولها.

ولكي تتضح الحقائق أمام العالم فإن الأمانة العامة لرابطة العالم الإسلامي ترى من الواجب شرح هذه القضية ووضعها في ميزانها الصحيح وفيما يلي استعراض سريع لحقيقة الثورة الإريترية ودوافعها.

بدأت الثورة في إريتريا عام 1961م بثلاثة عشر رجلاً وتسع بنادق وكانت قضية الشعب الإريتري أن استخلاص أبسط الحقوق الإنسانية من دكتاتورية هيلاسيلاسي الشرسة لا يتم إلا بالقضاء على نظام الحكم الإمبراطوري المستبد الذي أكدت الأحداث فيما بعد أنه قام بابتزاز أموال الشعب لمصلحته الشخصية وهرب إلى بنوك سويسرا أموالاً طائلة وقام بتقسيم الشعب الأثيوبي إلى رعايا من الدرجة الأولى والثانية بينما كان يعامل الإريتريين باعتبارهم من الدرجة الثالثة ليست لهم أية حقوق وعليهم كل الواجبات.

ولم يكترث هيلاسيلاسي في البداية بقوة البنادق التسع حتى كان الانقلاب العسكري الذي أتى بالحكام العسكريين الجدد وأطاح (بأسد يهوذا الذي لا يقهر)

وكان لا بد لهؤلاء الحكام أن يوانموا بين مبادئهم المزعومة وبين حقيقة الأوضاع بالنسبة لإريتريا التي تناضل من أجل استخلاص حقوقها، وكان لا بد لهم من مواجهة المعادلة الصعبة على هذه الأرض.

إنهم لا يريدون في حقيقة الأمر أن يتخلوا عن إريتريا لأنهم يدركون أن استقلال إريتريا معناه حرمانهم من منافذ على البحر الأحمر تعتبر بمثابة امتداد للعالم العربي والذي خاض هيلاسيلاسي من أجله معركة جنوب السودان لتكريس انفصاله حتى يمنع النفوذ العربي من التعمق داخل أفريقيا، ولأن إريتريا هي المنفذ الأثيوبي إلى البحر الأحمر فقد دعم هيلاسيلاسي علاقاته مع إسرائيل حتى يمارسا سويا نوبات الحراسة عند مداخل هذا البحر وحتى ميناء إيلات.

وحكام أديس أبابا الحاليون يدركون أن حرمانهم من هذه الميزة الاستراتيجية يضعف الكثير من سيطرتها الاستعمارية بالإضافة إلى كونه سيشجع قيام حركات انفصالية أخرى في الأقاليم التي يعيش فيها النيجريون وفي إقليم الأمهرة وإقليم الجالا الأمر الذي سيمزق سيطرتها أربا أربا.

ولكي يداووا هذا الوضع راحوا يعلنون للعالم أنهم قد اختاروا طريق الاشتراكية باعتبارها واجهة يمكنهم عن طريقها الضرب على نغمة المساواة لامتصاص ما قد يظهر من حركات انفصالية غير أن هذا الأمر قد أوقعهم في ورطة سياسية إذا المعروف أن الاشتراكيين يزعمون أنهم يؤمنون بحق الشعوب في تقرير مصيرها وعلى هذا الأساس لا بد لهم من أن يعترفوا بحق الشعب الإريتري في الاستقلال حتى لا يكونوا متناقضين مع أنفسهم.

ولقد أدرك ثوار إريتريا هذه الحقيقة منذ البداية وأدرك معها أن المؤامرة بدأت تتخذ الآن أبعاداً جديدة غاية في المكر والخداع وكان لا بد لهم من قطع السبيل على المخطط التأمري الذي يحبكه القادة العسكريين في أديس أبابا.. فأعلنوا في صراحة ووضوح أنهم يرفضون أية حلول وسطية تكرس الاستعمار الأثيوبي وأنهم لا يرضون بديلا عن الاستقلال.

ووقع المخططون في أديس أبابا في ورطة سياسية في الوقت الذي يشعرون فيه أنه لا بد من التحرك السريع لاحتواء إريتريا قبل أن يستفحل الأمر ويفلت الزمام من أيديهم.. وهكذا اختاروا طريق الدماء ولم يكن في بالهم أن يلقوا مثل هذه المقاومة الصلبة والصمود الرائع مما جعلهم يستخدمون كل وسائل الإبادة والدمار والوحشية في محاولة للسيطرة على الوضع.. ولما لم يتحقق هذا الهدف وبدأت القضية تستقطب الاهتمامات العالمية على الصعيدين الرسمي والشعبي لم يجدوا بدا من فرض حصار على أبناء القتال في إريتريا حتى يمكنهم عن طريق هذا الحصار ممارسة الوحشية بكل حرية وأمان.

هذه لمحة سريعة جداً لحقيقة الأوضاع السائدة في إريتريا وما زال النزف الدموي الإسلامي يجري هناك في كل يوم وكل ليلة بل وكل ساعة.. وما زال إخوانكم المسلمون يشردون من بيوتهم وديارهم تحت الحراب الأثيوبية.

ورابطة العالم الإسلامي تناشدكم أن تهبوا لنصرة إخوانكم في الدين والعقيدة بكل ما يتاح لكم من وسائل الدعم والتأييد.

والله الموفق وهو نعم المولى ونعم النصير.

الأمين العام

محمد صالح القزاز


 العدد 29 - حقيقة طه حسين

حقيقة طه حسين

لفضيلة الشيخ عبد العزيز الربيعان

كتب سعادة الأستاذ عبد العزيز الربيع كلمة للنشرة التي يصدرها معهد النور بالمدينة المنورة، وجعل عنوانها (من النماذج الفريدة) وقد استهلها بقوله:

"كانت صورته غفر الله له أول صورة مثلت أمام مخيلتي وأنا أهيئ نفسي لكتابة هذه الكلمة القصيرة للمجلة التي يصدرها معهد النور بالمدينة المنورة، وكان اسمه أسبق الأسماء التي خطرت في ذهني منذ اللحظات الأولى..

أعتقد أنكم عرفتموه.. فقد انتقل إلى رحمة ربه ونحن نخوض حرب رمضان المبارك ويرى ببصيرته لا ببصره إنه الدكتور طه حسين رحمه الله.. لقد شخص بذهني وأنا أعد هذه الكلمة لأنه بالرغم من أخطائه الفكرية كان أحد النماذج الرائعة لعبقرية أمتنا فقد استطاع بطموحه وكفاحه وجهده المتواصل أن يحقق الهدف الذي يتطلع إليه والغاية التي عمل على تحقيقها"

ثم وصف طه حسين بأنه أنموذج من الألوف الذين تغلبوا بقوة إيمانهم وصدق عزيمتهم وحسن يقينهم بالله على الظروف والعقبات.. وأنه أحد الأفذاذ الذين صنعوا المعجزات لأمتنا وبلادنا..الخ.

ولما كان سعادة الكاتب في منصب من مناصب التوجيه والتأثير الفكري في بلادنا رأيت أن أبين حقيقة طه حسين ذلك النموذج الفريد حقاً ولكن في غير ما وصف سعادة الكاتب بل في الانحراف بالأمة عن السبيل السوي والصراط المستقيم والسير بها في متاهات الضلال.

فأولا أسأل سعادة الكاتب ما علاقة طه حسين بحرب رمضان أو غيرها من الحروب؟ هل كان زعيماً سياسياً أو قائداً عسكريا أو محرضاً في شعره أو نثره على محاربة الأعداء وتحرير الأراضي؟

والسؤال الثاني نقول فيه: كيف علمت أن طه حسين انتقل إلى رحمة الله ولم ينقل إلى ما يستحقه؟ أليس هذا أمر غيبي علمه عند الله وحده؟ وهذا لو كان من تعنيه مسلماً ومن خيار الصالحين فكيف وهو طه حسين؟

ثم أعود فأقول: ما كان طه حسين إلا عميلاً من عملاء الغرب ووكيلاً من وكلاء الاستعمار الفكري والغزو الثقافي الموجه ضد عقيدتنا وشريعتنا ولغتنا وأمتنا وتراث أسلافنا، ومعول هدم تخرج في إحدى جامعات فرنسا وتتلمذ على شرار المستشرقين الحاقدين علينا وعلى نبينا وديننا من اليهود والنصارى وعب من معين أفكارهم المنتن القذر ثم جاء يفخر بما تلقاه هناك من شبهات التضليل وأساليب المكر والتدجيل، يتبنى أفكارهم وينتحل مؤلفاتهم ويردد ترهاتهم ويدعو إلى منهجهم وسلوك سبيلهم، جاء ليجعل من نفسه ابنا باراً وتلميذاً وفياً لأساتذته وأصدقائه من المستشرقين الذين وقفوا حياتهم لتضليل أبناء المسلمين ومحاولة طمس معالم الحق أمام البشرية ليصدوا عن سبيل الله، فكم يكتف طه حسين هذا العميل الملقب بـ(عميد الأدب العربي) بإنكار رسالة محمد عليه السلام، وإنكار نزول القرآن من عند الله هدى للناس كما صرح بذلك في كتابه (في الشعر الجاهلي) وكذا في دروسه التي كان يلقيها على طلاب جامعة القاهرة وإذ كان مدرساً فيها للأدب فكان يقول لهم: قارنوا بين أسلوب محمد - صلى الله عليه وسلم - إذ كان في مكة وبين أسلوبه بعد أن هاجر إلى المدينة وتأثر بثقافة أهل الكتاب، ويمثل لهم بسور القرآن مكية ومدنية.. أقول لم يكتف (طه حسين) بذلك بل أنكر وجود إبراهيم وإسماعيل - عليهما السلام - وكذب التوراة والإنجيل، فقد قال في كتابه (في الشعر الجاهلي) : للقرآن أن يحدثنا عن وجود إبراهيم وإسماعيل وللتوراة أن تحدثنا وللإنجيل أن يحدثنا، ولكن ليس علينا أن نصدق.. وتكذيبه للتوراة والإنجيل ليس مقصوداً لذاته وإنما هدفه تكذيب القرآن فقط، والتقرير بأنه عبارة عن أساطير ملفقة كثير منها كان العرب يعرفونه قبل قرآن محمد - عليه السلام - ومن هذه الأساطير التي كان العرب يتناقلونها - على حد زعمه الخاسر - كون الكعبة بيت الله وكون إبراهيم وإسماعيل قاما ببنائها بأمر الله - تبارك وتعالى – فـ (طه حسين) يقرر أن هذه أسطورة خرافية وأن إبراهيم وولده لم يوجدا فضلا عن أن يكونا نبيين فضلا عن أن يقوما ببناء الكعبة بوحي وأمر من الله - هكذا - ولما كان يعلم أن التوراة والإنجيل ذكرا ذلك قبل القرآن اضطر إلى تكذيبهما حتى لا يحتج عليه بهما.

أقول: إن (طه حسين) لم يكتف بهذا كله بل أضاف إلى ذلك عداءه المكشوف للغة العربية التي هو عميد أدبها!! بتنصيب من أساتذته المستشرقين ووحي من سادته الغربيين - فقد نادى بأعلى صوته بوجوب استبعاد اللغة العربية ودفنها في مقابر التاريخ، أو نقلها إلى متاحف الآثار البائدة، وقد دعا أبناء العربية إلى التنكر لها واستبدالها باللغة اليونانية أو اللاتينية، وزعم أنها لغة بدوية لا تناسب عصر العلم والاختراع والصحيح أن ذنبها كونها لغة الإسلام الذي ظل هو إلى أن مات يحاربه ويثير حوله الشكوك والشبهات، ومن أراد الوقوف على صحة ما ذكرت عن (عميد الأدب العربي) - دعوى - وعميل الفكر الغربي حقيقة وواقعا - فليقرأ كتابه (مستقبل الثقافة في مصر) وفي هذا الكتاب يقرر أن مصر ليست دولة عربية ولا إسلامية بل ولا حتى شرقية، ويطالبها بأن تنفض يدها من العرب والمسلمين وكل ما يمت إليهم بصلة وأن تيمم وجهها نحو الغرب تستقي آدابه وتقلده في أفكاره وسلوكه وأخلاقه وثقافاته، وأن تأخذ من أوربا كل ما فيها وما لديها من غير تفريق بين الخير والشر وبين النافع والضار والحسن والقبيح، ويعلل لذلك بأننا محتاجون إلى ما عند الغرب من علم ومدنية وما سبقونا إليه من صناعة واختراع وأنه لا يمكننا أن نستفيد مما عندهم من نافع إلا إذا أخذنا معه الضار، ولا يمكننا تقليدهم في ميدان العلم والاكتشاف إلا إذا قلدناهم في كل شيء من الأخلاق وفي السلوك والتفكير والتصور وغير ذلك ولما ظن أن قبول هذه الاقتراح صعب وأن رواج هذه الفكرة بعيد خلط معها فكرة أخرى وهي الدعوة إلى الفرعونية القديمة والرجوع إليها والاعتزاز بتاريخها وقال: إننا معشر المصريين أصحاب حضارة وماض مجيد قبل مجيء العرب إلى بلادنا وبعد مجيئهم وإن عروبتهم وإسلامهم لم يؤثرا علينا بشيء فما زلنا كما كنا متمسكين بفرعونيتنا معتزين بأمجادنا وتاريخنا منذ سبعة آلاف سنة وإذا أردت أيها القارئ الكريم أن تقف على ما ذكرته لك عن (عميد الأدب العربي) وتتحقق من صحته بل وتعرف عنه أكثر مما ذكرت لك بأضعاف مضاعفة فاقرأ كتابيه (مستقبل الثقافة في مصر) و (الشعر الجاهلي) وإن لم يتيسر لك الوقوف على هذين الكتابين فيكفيك أن تقرأ الكتب التالية: (المعركة بين القديم والجديد تحت راية القرآن) للرافعي، والاتجاهات الوطنية في الأدب المعاصر للدكتور محمد محمد حسين، والفكر الإسلامي المعاصر (دراسة وتقويم) لغازي التوبة، (والفكر الإسلامي المعاصر وصلته بالاستعمار) للدكتور محمد البهي، وكتاب (حصوننا مهددة من داخلها) للدكتور محمد حسين أيضاً.

فإذا كان هذا بعضاً من حقيقة (طه حسين) وأنموذجاً من عمالته لأعدائنا ودورانه في فلكهم ونسجه على منوالهم، وتلك صور من مخازيه ومواقفه ضد ديننا ولغتنا وأمجاد أمتنا وتراث أسلافنا الكرام، الذين نعتز بذكرهم ونفخر بالانتساب إليهم وذكر مآثرهم، فهل يسوغ لأدبائنا ومثقفينا ومن يعدون من رجال الفكر في أمتنا يرفعوه فوق النجوم، وأن يصفوه بالبطولة والعبقرية والنبوغ ، وأن يشهدوا له بقوة الإيمان والثقة بالله وما إلى ذلك من عبارات الإطراء وأساليب الغلو التي ينبغي أن يترفع العاقل عن إطلاقها بجانب الرجال المخلصين والزعماء المصلحين فكيف العملاء والأذناب!.

إن الأستاذ الربيع أطلق على ممدوحه (طه حسين) نعوتاً قل أن تصدق في شخص مهما كان، بل قد يستحيل تحققها إلا في الخيال أو في نبي من أنبياء الله ومن سلك سبيلهم من أئمة الهدى فكيف بزنديق مارق ودجال منافق، وملحد زائغ وعميل مبالغ، فقد كان الواجب أن يغنى منه موقف المسلم الغيور والمجاهد المخلص لربه الناصح لأمته، موقف الرجل الشجاع الذي لا يجامل الناس على حساب عقيدته أو على حساب أمته وأفكار شبابها الذين ينتظرون منه توجيها سليما، وإنارة للطريق أمامهم، وكشفا لشبهات المشبهين وزيف المزيفين وتعرية للمغرضين المنافقين المندسين في الصفوف والجالسين على كراسي التربية والتوجيه لينفذوا مخططات الأعداء وليضلوا عن سبيل الحق ويصرفوا الناشئة عن طريق الهدى، فهذا هو الواجب وهذا هو المعقول وهو المنتظر ولكن الواقع مع شديد الأسف - جاء على العكس فإننا لا نعلم أحداً من أدبائنا ومفكرينا وقف من مثل (طه حسين) الموقف الذي يتناسب مع موقفه هو من ديننا ولغتنا وتاريخنا سوى (مصطفى صادق الرافعي) رحمه الله وإن كان بعضهم قام ببعض الواجب مثل الدكتور (محمد محمد حسين) في كتابيه (الاتجاهات الوطنية في الأدب المعاصر، وحصوننا مهددة من داخلها) فإنه بذل جهداً لا بأس به لكشف حقيقة هذه الدمية المسماة (طه حسين) والملقبة ب- (عميد الأدب العربي) بل إنه استطاع بما قام به من هذا الكشف أن يثبت لمن قرأ كتابيه أن الخداع وأساليب المكر لا تنطلي على كل الناس ، بل إن فيهم من يسبر الأمور ويعرف المقاصد ويستجلي الحقائق.

أما الأستاذ غازي التوبة فقد قام أيضاً ببعض الواجب وركز على ما يسمى بإسلاميات (طه حسين) والتي يزعم عشاقه ومريدوه أنها برهان على توبته من زندقته التي ذكرنا شيئاً من مظاهرها وأنه تحول إلى كاتب إسلامي يعنى بالسيرة النبوية وغيرها من موضوعات التاريخ الإسلامي، يقولون هذا إما غافلين أو متغافلين عن حقيقة هذه الإسلاميات، فقام الأستاذ غازي بدراسة لها وكشف لما تنطوي عليه من خبث وتمويه ولف ودوران مقنع.

أما الأستاذ محمد البهي فقد تعرض في كتابه (الفكر الإسلامي المعاصر وصلته بالاستعمار) تعرض فيه لـ (طه حسين) وكشف كثيراً من مخازيه من خلال كتبه وبين هدفه وهدف أساتذته المستشرقين من وراء إنكارهم للشعر العربي الجاهلي وقرر أن كتاب (في الشعر الجاهلي) كان في الأصل لأحد مشاهير المستشرقين وهو هاملتون جب في كتابه المذهب المحمدي وأن أساتذة (طه حسين) رغبوا إليه أن يترجمه للعربية ويتبناه ففعل وحقق رغبتهم فلما قامت الضجة في مصر حول هذا الكتاب وعانى بسببه ما عانى - رغم مساندة أذناب الغرب وعملائه له - اضطر أن يغير أن يغير فيه بعض التغيير أو أن يستر منه ما كان مكشوفاً، وأن يموه ما كان صريحاً، ويسميه (في الأدب الجاهلي) بدل (في الشعر الجاهلي) وأعتقد أن الذي يحمل أكثر المنسوبين إلى الأدب والزعامة الفكرية على أن يعتبروا (طه حسين) إماماً وبطلاً ومجاهداً ومثالاً رائعاً للعبقرية العربية النادرة وأن القدر جاء به على هذه الأمة أحوج ما كانت إلى العباقرة المصلحين كما صرح بهذا (حمد الجاسر) وكما صرح بمثله أو قريب منه (عبد العزيز الربيع) أقول: إنني أعتقد أن لذلك أسباباً منها إعجابهم بالمكانة التي احتلها (طه) في عالم الأدب على أيدي مستخدميه - بكسر الدال - من الغربيين الذين خلعوا عليه أثواباً فضفاضة من التعظيم والتبجيل ورأوه أهلا للزعامة الفكرية فنصبوه عميداً للأدب العربي، ورشحوه لجائزة (نوبل) للآداب عدة مرات ثم أعطوه إياها ساعة هلاكه [1] .

ومنها أنهم يعتقدون أن الاعتراف بمكانة (طه حسين) الأدبية - المزعومة ووصفه بالبطولة والعبقرية دليل على المقدرة الأدبية والتنور الفكري والذوق الثقافي الرفيع.

يقول الشيخ (محمد متولي شعراوي) في محاضرة ألقاها في الكويت في رمضان عام 94 نشرتها مجلة (المجتمع) في عددها 226 - وقد ذكر أثناء هذه المحاضرة كيف أن الناس يخدعون وتضلل أفكارهم وتسحر عيونهم وآذانهم ثم قال: ولأضرب مثلاً بقطاع مصر فإنا نجد العشرينات وفي الثلاثينات طائفة من القوم الذين شهد لهم الناس بالتفوق والنبوغ، وأصبحت لهم مدارس تسيطر على صياغة عقول الشباب وأفكار الناشئين، ولهم معجبوهم ومريدوهم، ثم مثل بـ (طه حسين) (ومنصور فهمي) (وإسماعيل مظهر) (وقاسم أمين) ثم استطرد إلى أن قال: هؤلاء القوم فتنوا بزعامتهم وغروا بالثناء عليهم، وخدعهم المعجبون بهم، ثم جاءت الصحافة التي يسيطر عليها الاستعمار فنفخت في تلك الدُّمى نفخاً جعل منهم قادة وجعل منهم صواغ فكر وصناع نفوس إهـ أما الشيخ علي الطنطاوي فقد حضر محاضرة لطه حسين ألقاها في جامعة دمشق، إذ دعته هذه الجامعة ليلقي مثل هذه المحاضرة وليخرج طلابها من ظلمات الجهل إلى نور العلم -!!

وبعد انتهاء سعادة الدكتور من محاضرته تقدم مدير الجامعة ليعلق عليها وليجزل المديح بل يقدمه جزافاً لفخامة عميد الأدب العربي!! وكيف لا يفعل وقد تواضع فخامته فقبل الدعوة وتحمل متاعب السفر ليروي غلة هؤلاء الطلاب العطاش إلى العلم والمعرفة من ينابيع علومه التي لا تنضب وإن كانت قيحاً وصديداً وبعد انتهاء مدير الجامعة الدمشقية من تقديم عبارات الإطراء التي لا يدفع لها ثمناً ولا يخشى سؤالاً عن مدى صحتها قام الشيخ الطنطاوي معقباً على التعليق فقال:

"الواقع أن ما قاله طه حسين في هذه المحاضرة يعرف طلاب الصف الخامس والصف السادس الابتدائيين وأن 95 في المائة من الحاضرين يعلمون ذلك ولكنهم لا يصدقون عقولهم، بل إن بعضهم ليضع يده على فيه حذراً أن تبدر منه بادرة تكشف للحاضرين عن رأيه في محاضرة عميد الأدب العربي ثم قال: هذا بالنسبة للمحاضرة أما بالنسبة للمحاضر (طه حسين) فإنه حين وضع عمامة الأزهر عن رأسه وولى وجهه شطر فرنسا خلع معها دينه وعقله، وبقي إلى اليوم بلا عقل ولا دين".إهـ من مجلة البلاغ الكويتية وأظن عشاق أفكار طه حسين ومريديه لا ينكرون مكانة الشيخ الطنطاوي الأدبية إلا أنه مسلم لا ينفخ الغرب في صورته ولا يحيطه بهالات التمجيد والتقديس كما يصنع بعملائه وأذنابه ومأجوريه، لذلك لا نسمع ذكراً لكبار الأدباء الإسلاميين عندما يتحدث متحدث عن الأدباء العرب المعاصرين في إذاعة أو كتاب أو صحيفة ولا ذنب لهم ولا عيب فيهم سوى أنهم يؤمنون بالإسلام قولاً وعملا ويصرحون بأنه وحده سبيل النجاة وطريق السعادة، وربما حاولوا تنبيه المسلمين إلى ما يحيط بهم من أخطار وما يدبر ضدهم من مكائد

ولا عيب فيهم غير أن سيوفهم

بهن فلول من قراع الكتائب

والآن نتوجه بهذه الأسئلة إلى سعادة الأستاذ عبد العزيز الربيع لعله يتكرم مشكوراً بالجواب عليها فتقول:

ذكرت سعادتك أن (طه حسين) يمثل أنموذجاً رائعاً لعبقرية أمتنا وأنه استطاع بطموحه وكفاحه وجهده المتواصل أن يحقق الهدف الذي يتطلع إليه والغاية التي عمل على تحقيقها ووصفته بأنه قوي الإيمان قوي الثقة بالله، كما أشرت إلى أن له أخطاء فكرية إلا أن تعبيرك يوحي بأن هذه الأخطاء لا تستحق الذكر بجانب صوابه ونتاجه الفكري الرفيع وتراثه الفائق.

فنقول في سؤالنا: ما حقيقة هذه العبقرية التي نسبتها لأمتنا وجعلت ممدوحك أنموذجاً رائعاً لها؟ أهي الكفر والزندقة؟ وإلى أي شيء كان طموحه؟ إلى غير تضليل شباب المسلمين؟ وفي أي سبيل كان كفاحه؟ أفي غير سبيل الاستعمار الفكري والغزو الثقافي لبلادنا وشباب أمتنا؟ وما هو الهدف الذي قلت إنه حققه؟ أهو تنفيذ أغراض المستشرقين وتحقيق أهداف أعدائنا من الغربيين؟ أم هو محاولاته تضليل المسلمين عن سبيل الله؟ وبذله قصارى جهده لإقناع العرب بالتخلي عن لغة الإسلام واستبدالها باليونانية أو اللاتينية أو اللهجات العامية؟ وما هي الغاية التي قلت إنه عمل على تحقيقها؟ هل تعني محاولته إقناع المصريين بأنهم أبناء الفراعنة فليسوا بعرب ولا مسلمين وأن بلادهم فرعونية أوربية؟ هل تستطيع أن تثبت لطه حسين هدفا أو غاية أو كفاحاً أو عبقرية في غير هذه الأمور؟

وسؤالنا الأخير هو: هل يجوز تسمية الإلحاد والزندقة وتكذيب الله وجحد رسله وإنكار كتبه أخطاء فكرية؟ إن كان هذا يجوز في نظر سعادتكم فهل تظن أن أحداً من ذوي الفكر الرشيد يوافقك؟ وفرع لهذا السؤال نقول: هل تذكرت وأنت تسطر هذه الكلمات وتدبج تلك العبارات في مدح وإطراء (طه حسين) أنك موقوف أمام الله ومسئول عن كل ما قلت؟ وإذا كانت كلمتك لمجلة معهد النور - وطلابه كما قلت - يربطهم (بطه حسين) رابطة فقدان البصر أما كان الأجدر بك والأليق ببلدك ومنصبك أن تمثل برجل مسلم فاضل صالح الباطن والظاهر ممن وصفهم الله تعالى بقوله: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ} .

وأمامك سماحة مفتي البلاد السعودية الشيخ محمد إبراهيم - رحمه الله - فهناك العلم والتقوى والحلم والورع والذكاء ورزانة العقل وسداد الرأي وقوة الشخصية، مع فقدان البصر وقوة البصيرة، ثم عندك شخصية ممتازة أخرى وأنموذج من نوادر الرجال وأفذاذهم لا يزال حياً - نبتهل إلى المولى جل شأنه أن يطيل في حياته على خير لأن المسلمين في أمس الحاجة إلى مثله - أعني به رجلاً ليس مسكنه ومقر عمله منك ببعيد مع فقدان البصر وتوافر نور البصيرة أيضاً.

فلماذا اخترت واحداً عاش عمراً طويلاً ولا هدف له ولا غاية سوى تدمير أمتنا وإفساد عقول شبابها وتعبيدهم لأفكار الغرب وإغرائهم بتعشق مبادئه الضالة فلقد عمل (طه) جاهدا ومستخدما كل الوسائل التي تمكن من استخدامها على زعزعة عقائد أبناء المسلمين وتشكيكهم في إسلامهم وتزهيدهم بماضي وأمجاد وتراث أسلافهم وما علمنا لطه حسين - مستندين إلى أثاره ومؤلفاته إلا الزندقة والكفر الصريح والتفاني في خدمة أعداء الله ورسوله ودينه وتكذيب رسل الله وإنكار كتبه وكان طه حسين كلما سئل عن آرائه المنحرفة وهل رجع عنها يقول في كبرياء: (أنا لا أرجع عن قول قلته وإنما الناس هم الذين لم يفهموا عني) إ هـ .

وأخيراً نوجه نصيحتنا إلى جميع إخواننا المسلمين ونخص بها الأدباء من كتاب وشعراء ومن بينهم الأستاذ الربيع بأن يصرفوا جهودهم ويولوا عنايتهم وينفقوا قدراتهم في سبيل نصرة الحق وخدمة العقيدة وأن يقفوا بالمرصاد بحزم وشجاعة ضد كل مجترئ على الإسلام ومحاول النيل من جناب المصطفى عليه السلام أو زرع الشكوك وإلقاء الشبهات أمام أبناء المسلمين، وأن يزنوا الناس بميزان الله ويقفوا منهم حسب مواقفهم من الإسلام حتى يعلم جند الشيطان أن للإسلام حماة وأبناءً بررة يذودون عن حياضه ويصارعون أعداءه ويزيفون ترهاتهم ويكشفون أباطيلهم، كما نحثهم على أن يميزوا بين العدو والصديق وبين الحقائق الثابتة والدعاوى الكاذبة، وبين المقاصد النبيلة والأغراض المشبوهة الرذيلة وأن لا تخدعهم الألقاب ولا يستعبدهم حب الظهور فيحملهم على أن يرضوا الناس بسخط الله

ألا كل شيء ما خلا الله باطل

وكل نعيم لا محالة زائل

إلا نعيم الآخر {فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ} { وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلاناً خَلِيلاً} وليعلموا أن من شر الأقوال عند الله وأشدها خطراً على الإنسان مدح الفجرة والثناء على المنافقين المحادين لله، ومن العجائب التي لا يجد المرء لها تفسيراً مهما تنازل عن رأيه الخاص أن مريدي (طه حسين) وعشاق أفكاره إذا أخذ أحدهم يصفه خيل إليك أنه يعني بطلاً مشهوراً ومصلحاً كبيراً معترفاً بفضله وعظمته ممن نفع الله به الأمة وكتب على يديهم نصرا للحق وإنصافاً للمظلومين أو طردا للغزاة المستعمرين أو هزيمة لجيوش المعتدين يخيل إليك أنه يعني مثل الإمام محمد بن سعود أو ابنه عبد العزيز أو فيصل بن تركي أو عبد العزيز بن عبد الرحمن أو كأنه يعني واحداً من أئمة الهدى ورجال الملة ودعاة التوحيد أمثال ابن تيمية ومحمد بن عبد الوهاب، وإذا هو يعني زنديقاً اسمه (طه حسين) ولقبه عميد الأدب العربي لقباً للبطولة حصل عليه من الاستعمار واليهودية العالمية - وما أكثر الألقاب التي يصدرها الغرب من أجل مصلحته فتنطلي علينا فنصفق لأصحابها ما بين غافل ومتغافل وما بين جاهل مخدوع ومتجاهل متخادع.

[1] وقد ذكر الأستاذ مالك بن نبي في (إنتاج المستشرقين) أن كتاب طه حسين (في الشعر الجاهلي) جاء على غرار بحث للمستشرق اليهودي مارجليوت ص 9.


 العدد 29 - الغضب وماتلاه

الغضب وماتلاه

بقلم الأستاذ: محمد إسماعيل بطرش

كان فلاسفة اليونان يميزون في النفس قوى ثلاث أو يجدونها ثلاثة أنفس هي النفس العاقلة والنفس الشهوانية والنفس الغضبية، والغضب هيجان يفيض وراء أسوار العقل فيكون كالسيل الهادر أو كالحمم المتدفقة يأكل بعضها بعضاً فتحيل المدن آثاراً والحقول اليانعة هباءً منثورا، وكان العرب يرون في الغضب انتصاراً للحق ونصرة للضعيف وثأراً للكرامة ويقول الشاعر:

إذا ما غضبنا غضبة مضرية

هتكنا حجاب الشمس أو قطرت دما

ويتردد في جوانب التاريخ أصداء انتصار المعتصم للمرأة التي صرخت وا معتصماه عندما سباها الروم وتم فتح عمورية بما يصوره لنا أبو تمام:

لقد تركت أمير المؤمنين بها

للنار يوماً ذليل الصخر والخشب

حتى يقول :

لقد تركت بني الإسلام في صعد

والمشركين ودار الشرك في صبب

وقد ظهرت في النصف الثاني من القرن العشرين مسرحية في إنكلترا تهافت عليها الشباب تهافت الذباب على جيفة منتنة وعنوان المسرحية (انظر إلى الخلف بغضب) Look Back in Anger .

تلك المسرحية التي يدرسها مختصو الآداب الأجنبية على أنها أنموذج من الإنتاج الأدبي للجيل الحديث؛ ذلك الجيل الذي يطلقون عليه منذ ذلك التاريخ اسم (الجيل الغاضب) Angry Generation .

ولا يعنينا في هذا المجال التعرض لتلك المسرحية التي تمثل ذلك النمط من الشباب الشقي الخاسر لدينه ودنياه والذي يربطه فيما بينه نزوع التكالب: فتجد كل فرد منهم يمسك بأنثاه إمساك اثنتين من بنات عرس كل واحدة منهما تشد بأسنانها على عنق الأخرى حتى تستنزفها آخر قطرة من دمائها كما يقول أحد النقاد الأدبيين في تلك المسرحية.

أقول: ليس الغرض عرض تلك المسرحية وإنما الهدف دراسة ما تلى تلك النزعة من تطورات في الغرب، وما انعكست به من ظلال على بعض من شبابنا الذين يستهويهم سراب الضلال، ولو استنزف منهم ميعة الصبا وعنفوان الرجولة ويعرف الجيل الغاضب في الغرب أنه ذلك الجيل الذي اشترك آباؤهم في الحرب العالمية الأولى وفتحوا هم أعينهم على جحيم الحرب العالمية الثانية، هم ذلك الجيل الذي خلفته الحروب التي لم يكن من غاية لها سوى الفتك والتسلط وامتصاص الدماء، فكفر بحكمة الأولين من آبائه وأجداده، الذين لم يخلفوا له سوى الضياع، وكان ذلك الجيل (اللامنتمي) الذي نراه اليوم يعيش على قارعة الطريق كالسوائم وهو يتمرغ على مزابل (الحضارة) المادية التي هيأتها له حكمة الغرب ونتاجه الحضاري المادي، والذي ينظر إليه أحد النقاد الغربيين إليوت T.S.eliot نظرته إلى أرض بباب عقيم ( Waste Land ) لا ينتظر منه أي خير أو إنتاج . تلك هي (الموضة) التي يحاول تبنيها البعض من شبابنا ويا للأسف، وهي وإن لم تشكل بعد ـ والحمد لله الذي لا يحمد على مكروه غيره ـ سوى قشرة واهية على السطح والتي ـ كما أرجو ـ لا يمكن أن تبلغ أعماق الإنسان المسلم ـ إلا أنها ولا بد تشوه مظهره وتسيء إلى سمعته.

غير أن هناك بعض (المبشرين) والمروجين لهذه الغلالة الرخيصة الزائفة ممن يحاولون تشويه حقيقة الجيل العربي الحديث، بإبعاده عن المنابع التي تجلت فيها أصالته وتركزت فيها عزته ألا وهي الشخصية الإسلامية.

وأحب في هذا المجال أن أتناول بالبحث شخصيتي شاعر ومتفلسف.

أما الشاعر فهو نزار القباني في محاضرة ألقاها في الكويت في حفل للخريجين بعنوان (نزار قبل وبعد النكسة) . وأما المتفلسف فهو الشيوعي الوقح (جلال صادق العظم) في كتابه (نقد الفكر الديني).

ويجتمع الاثنان في تهافتهما على مصادر الغرب الفكرية والثقافية، حتى اصطبغت بها شخصيتهما وأصبحا غريبين عن جيلنا وشعبنا وأصولنا بل ومفاهيمنا ويفترقان في أن نزاراً شاعر تستهويه رؤى الغرب لأنه بدأ ماجنا ولم يهده الله بعد، فهو وراء التجديد حتى ولو خالف الطبيعة أو الفطرة وأما جلال فهو عبد ذليل من رقيق التصنيع الشيوعي الذي يسلب الإنسان إنسانيته ويحيله جهازاً آلياً كالدمية التي تسيرها المدخرة.. في تلك لمحاضرة يعرض نزار شعره، ويظن أن ما مر به من تحول يجب أن يكون مماثلاً لما يمر به كل شخص في بلادنا، ثم ينظر إلى الغرب فيستلهم من حالته لبوساً يحاول شد أستاره علينا، ولكننا نرفض ونرفض أن نقبل رفضه، لأنه رفضه رافضي وغصبه أجنبي، والحالة التي يعبر عنها ليست منا ولا هي فينا.

يقول نزار إن أجيالنا كانت تعيش في دوامة فراغ طاحونة ما طحنت قط سوى الهواء، وأن شعبنا كان مجمداً مسمراً في المساجد ليس له من أمره سوى ترديد الدعاء على اليهود، وأن هذا ما حدا به إلى (قتل) الإمام، وأن حكوماتنا ما كانت ترى في قضية فلسطين أكثر من دجاجة تبيض ذهباً، أو هي قميص عثمان يزايدون عليه. وخلاصة ما يصل إليه إعلان نفسه رافضاً شأن الغاضبين من الغرب، وهو يتنكر حتى لجلده وعظمه ولحمه ودمه !.

هذا نزار بعد النكسة.

أما جلال صادق العظم فهو بالأصل غريب عن عالم الدين، فتراه يهرف بما لا يعرف ويستعير من مفاهيم الغرب عن ديانات الغرب حللاً يدعي لها اسم الإسلام، فتراه يأخذ من جحيم ( Inferno )وانتي وخرافات القرون الوسطى في أوربا، وصور الفردوس المفقود والفردوس المكتسب ( Paradise lost&Paradise Regained ) لملتون Milton ، ودكتور فارستوس Dr.Faustus لكريستفر مارلو Marlowe ويحيل كل ذلك لوحة خلفية يدعي أنها الإسلام الذي هو منه براء، ثم ينتهي جلال صادق العظم إلى متاهة الزمان والمكان في الفصل الأخير من كتابه، ليؤدي طقوس الشرك والوثنية وعبدة الطاغوت، في دوامته التي لم تطحن سوى المارقين أمثاله ولن تستقطب سوى عبدة الشيطان.

كان اليونانيون في القديم يعبدون وثنا يسمونه هيدس Hades ـ عندهم ـ أي ( إله ) الجحيم، مملكته تحت الأرض يسودها الظلام، وقد اتخذ مسيحيو القرون الوسطى وطلبة (عصر النهضة) نفس الفكرة عن الجحيم، فكان وانتي يعتقد أن هنالك سرداباً مظلماً تحت بيت المقدس يصل إلى مركز الأرض، يمر به الموتى فيما يسمونه (المطهّر) Purgatory وكان ملتون الضرير يفكر في هبوط آدم وحواء من الجنة لارتكابهما ( الخطيئة الأصلية) وفقدهما فردوسهما، وأن الله تأسى عليهما فنزل إلى الأرض جسداً هو المسيح، كي يعاني آلام الموت على الصليب، محرراً بذلك بني البشر من زور (الخطيئة الأصلية) التي ارتكبها آدم وحواء في الاقتراب من الشجرة المحرمة.

أما الدكتور فارستوس للشاعر الإنكليزي مارلو فهو إنسان يبيع نفسه لإبليس لقاء أن يكون له كل ما يريد ويشتهي خلال فترة زمانية محددة، ويستهوي صورة الفردوس المفقود وصورة إبليس متمرداً على أمر ربه فيراه جلال صادق العظم أول الثائرين المتمردين من (الجيل الغاضب) لأنه لم يقبل حكم الله، أو بالأحرى لأنه كان له طمعه وجشعه غروره ما جعله ملعوناً في الدنيا والآخرة، من هذه الصور يتخذ جلال لبوساً للدين الإسلامي، ويدعي أن هذا هو الدين الإسلامي الذي يرى فيه سبباً لنكسه حزيران، ومن ثم يجد أن طريق إبليس هو طريق الخلاص والتحرير.

وينتهي جلال صادق العظم إلى بيت القصيد ليقيم من المادة إلهاً يملأ الزمان والمكان، والناس فيه دمىً تسير بلا هدف ولا غاية ولا حرية، وما كان أجدره أن يثور على ذلك العالم القميء الذي لم يترك له من إنسانيته شيئاً.

ويظهر لنا مما سبق أن كلاً من نزار وجلال كانا غريبين في فكرهما وتصورهما عن حقيقة ما يتعرضان له ويجترئان عليه ألا وهو الإسلام، والإسلام من ذلك كله براء، فهما كانا يكتبان لإنسان الغرب الذي تتبرأ منه المسيحية نفسها.

وأما الصورة الحقيقية لواقعنا ما يلي:

إن الله اصطفى رجلاً من البشر اسمه محمد بن عبد الله صلوات الله عليه وسلامه، فحمَّله عبء الرسالة وثقل الأمانة، فوقف صلى الله عليه وسلم يدعو للإسلام الذي جعل الله به للإنسان قيمة وللحياة معنى وغاية وللتاريخ كياناً، نظام رباني تناول الحياة وما بعدها، والكون وما حواه، والمسلمون موحدون يصدقون الحديث ويؤدون الأمانة، ويصلون الرحم ن ويحسنون الجوار، ويكفون عن المحارم والدماء، يعبدون الله لا يشركون به شيئاً ويقيمون الصلاة ويؤتون الزكاة، ويصومون رمضان وذلك دين القيمة.

يحب أحدهم لأخيه ما يحب لنفسه، والمسلم من سلم الناس من لسانه ويده، وإن في الجسد مضغة إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله ألا وهي القلب، فاللهم يا مقلب القلوب والأبصار ثبت قلوبنا على دينك وألهمنا طريق الرشاد.

لو تتبعنا الشخصية الإسلامية الحقة لوجدنا فيها حقيقة ما خلق الإنسان له، وأين منها أجيال الضياع ! ولو تسائلنا كيف وصلت الأمة الإسلامية إلى ما وصلت إليه في انتصارها وسؤددها لوجدنا الجواب صريحاً بيناً، لقد كان المسلمون مخلصين فيما قصدوا إليه لا ترهبهم في الحق لومة لائم، نصروا الله فنصرهم وثبت أقدامهم، أما اليوم قمن أين يأتي الضياع ؟ ..

الجواب بسيط وواضح أيضاً.. إن بعض المسلمين نسوا الله فأنساهم أنفسهم وأن طريق الهدى الحقيقي والقوة الحقيقية هي العودة إلى تفهم الإسلام والعمل به، فأهل الغرب ما نالوا منا إلا بمحاولاتهم الدس علينا في ديننا، وماذا ينفعنا لو ربحنا العالم كله وخسرنا أنفسنا، أما ما نستطلعه اليوم في المنعطفات المهملة من جادة الحياة في بلادنا فليست سوى جيف لا تستهوي غير الذباب.


 العدد 29 - إلى جنة الرضوان

إلى جنة الرضوان

شعر: سيد أحمد حسن الطوابي

المدرس بدار الحديث المكية

رثاء لفقيد العروبة والإسلام (صاحب الجلالة الملك فيصل آل سعود)

إلى جنة الرضوان يا فيصل الندى | إلى جنة الرضوان يا فيصل الهدى
إلى جنة المأوى إلى الله راضيا | فقد عشت مرضي الخلال مسددا
فقد كنت ـ حقا ـ للشريعة حاميا | وكنت ملاذا. في المكارم. مفردا
وكنت محبا للكنانة مخلصا | وكنت مثالا للوفاء مجسدا
وكنت لكل المؤمنين مؤازرا | وكنت لنا في أزهر الله منجدا
وكنت تقود السلم بالرأي صائبا | وكنت تقود الحرب شهما ممجدا
فحققت نصراً للعروبة حاسماً | وقوضت ظلما بالبغاة معضدا
أبا العرب.لو تفدى النفوس محبة | لطابت نفوس أن تكون لك الفدى
فقدنا بفقد الفيصل البر والحجا | ففقدنا بفقد الفيصل الحلم والجدا
فقدنا بفقد الفيصل الود صافيا | فقدنا بفقد الفيصل العزم موقدا
فهذي هي الدنيا عليك حزينة | وعالمنا قد بات بعدك مسهدا
فلا جفن إلا قد تقرح حسرة | ولا طرف إلا صار بعدك أرمدا
بكاء. وتسليم.وحزن على النوى | وصبر على ما قدر الله إذ غدا
حبيب إلى الأقوام بر بشعبه | فكم كنت تشقى في الحياة ليسعدا
جواد لعون المستحقين نهضة | على بذل ما فيه الصلاح تعودا
تواسي إذا حلت بقومي نكبة | لتخمد من ضرائها وتبددا
إذا أمسكوا فاضت يداك سجية | وإن بذلوا مالا فأكرمهم يد
رزين. وأحلام الرجال خفيفة | جريء إذا المقدام خاف من الردى
أمين على التوحيد تحمي ذماره | وتغضب للتوحيد إن مسه العدى
خلال بها سست الأنام مبجلا | وعشت بها في الناس سيدا
سيبكي عليك العرب أعليت ذكرهم | بنيت لهم مجدا عريقا وسؤددا
فمن يرأب الصدع الذي قد أهمنا | ومن يمحق البغي الذي بلغ المدى
سيبكي عليك القدس فيصل في جوى | وكان يرى فيك النصير المؤيدا
وأهلوه أما من أقام فإنه | يقيم على ضيم. يسام مقيدا
وإما طريد فارق الأهل مرغما | فراح يعاني في الحياة مشردا
ولكنه شعب أبي مناضل | يخوض غمار الموت، لن يترددا
وكنت له يا فيصل العرب ناصرا | وكنت له يا فيصل الحق معضدا
سيبكي عليك المسلمون جميعهم | فقد كنت للإسلام سيفا مهندا
فكم ذدت عنه إذ تقاعس أهله | تصون ذماراً كان قبل مهددا
حميت حمى الإسلام في كل بقعة | لتبعث عزا تالدا وتجددا
تنادي بدستور السماء شريعة | لتدمغ زورا قد فشا وتعددا
فلا هدى إلا من تراث رسولنا | وقرآننا قد ظل للمجد موردا
توحد حول الدين كل شعوبنا | لتجمع شملا كان قبل مبددا
ورابطة الإسلام شيدت صرحها | بمهبط وحي كي تصون وتنجندا
لتسترجع العز التليد لأمة | وتصنع باسم الله شعباً موحدا
وتعلي لواء للعقيدة خالد | وترفع مجدا كان كالطود أيدا
فمن غيره نادى الشعوب لوحدة | ومن غيره راد الطريق وأرشدا
وكم مسجد في كل قطر بنيته | لتنشر بين الناس وحياً من الهدى
رفعت لواء العلم في دار هجرة | فصار مناراً للإله مشيدا
لينشر هدى الله في كل بقعة | ويعلي دين الله في كل منتدى
جزاك إله الكون خير جزائه | وطيب مثوى فيصل وتغمدا
أيطوي لواء كان للحق ناصراً | ويخبو شهاب كان للدين فرقد
فصبراً إله الكون قد جل رزؤنا | فكيف لهذا القلب أن يتجلدا
فقد كان نبراساً مضيئا ومشرقا | وكان لهدى الله في الكون مرشدا
فمن للألى باعوا الحنيفة بالهوى | ومن للذي خان العهود وأفسدا
ومن يقهر الإلحاد شاع مدمرا | فقد كنت للإلحاد بالحق موئدا
ومن يرغم الأذناب عاثوا بأرضهم | وصار كتاب الله فيهم مهددا
نذرت تصلي بالمقدس قربة | وقد صار بعد المجد هونا مهودا
فأوف بهذا النذر ( خالد ) أنه | يئن وترديه القيود مصفدا
( أخالد ) حقق وعد فيصل للورى | لتقهر أعداءا وتكبت حسدا
بخالد مخزوم قهرنا جحافلا | وأقبلت الدنيا إلينا لتسعدا
وآل سعود كالليوث شهامة | إذا راح منهم سيد رمت سيدا
رعاك إله الكون تحفظ شرعه | وسدد ( فهدا ) للمكارم والهدى
فمن ينصر الرحمن يحظى بنصره | فيرى عدوا قد تجنى وعربدا


 العدد 29 - من إيجابية الإيمان

من إيجابية الإيمان

بقلم الأستاذ: محمد بن إبراهيم بخات

مما يدل على صدق الاعتقاد والإيمان – أقصد الاعتقاد في وحدانية الله والإيمان بدينه – البرهان الحق على هذا الثنائي المُنجي المحيي من لدن هذا الإنسان، فهو ينجي لأن ملتزمه استثناه الله من الخسر.

{وَالْعَصْرِ إِنَّ الإِنْسَانَ لَفِي خُسْرٍ إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِْ}

وهو يحيي في هذه الدنيا وفي تلك الآخرة بحسن العمل من المستجيب له أي لهذا الثنائي عملياً وواقعياً في دنياه، وإحياؤه في أخراه يكون مصيرياً وجزائياً بالفوز بنعيم الجنة والزيادة.

وهذا الإحياء مضمون وملازم لكل من عاش بنتيجة هذا الثنائي وهي تتجسم دوماً وأبداً في إيجابية إيمان المؤمن، متمثلة في استقامة دائمة منه، وهذه الاستقامة التي هي حياة له ووقاية له ما هي في الحقيقة إلا إيجابية ناتجة عن هذا الإيمان.

إيمان كما يريد القرآن وكما بين رسول الإسلام، لا يكون ولا يتحقق إلا على ضوئهما وبوحي منهما وباعتراف وتوجيه منهما، و إلا فحيثما كانت المخالفة لهما والإنحراف عنهما فلا إيمان ولا إسلام، وإنما هما جاهلية جامعة لكفران وانحراف الجاهلين في القديم والحديث.

وإيجابية الإيمان واستقامة المؤمن تحققتا ماضياً وتتحققان حاضرا ومستقبلا لمن رغب فيهما واستجاب لهما من مؤمني عهد النبوة وعهد الخلافة الراشدة وعهد التابعين ومن تبعهم بإحسان من الذين قال فيهم تعالى مقدراً وشاهداً، ومن ينطبق عليهم قوله سبحانه راعياً لهم وهاديا ممن كان منهم حسن الإيمان وصدق الإخلاص.

فكان أن ألتزموا هذا الدين واستقاموا به، فمن هم؟ وماذا قال فيهم أحسن القائلين؟

{فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَنْ تَابَ مَعَكَ وَلا تَطْغَوْا إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌْ}

{فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلا تَتَّبِعْ أَهْوَاءَهُم...}

{ إِنْ هُوَ إِلاَّ ذِكْرٌ لِلْعَالَمِينَ لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ}

{قَالَ قَدْ أُجِيبَتْ دَعْوَتُكُمَا فَاسْتَقِيمَا وَلا تَتَّبِعَانِّ سَبِيلَ الَّذِينَ لا يَعْلَمُونَ}

{أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ وَوَيْلٌ لِلْمُشْرِكِينَ}

{إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلاَّ تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ نُزُلاً مِنْ غَفُورٍ رَحِيمٍ}

{إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ}

ولأهمية الاستقامة للأحياء من بني آدم لأنها حياة طيبة لهم، ولقيمة الاستقامة بالنسبة للمؤمن في كل زمان ومكان نزلت تلك الآيات موجهة إنسان الإسلام، ومقيمة الحجة على إنسان الجاهلية، وهاديه لكل خير، وواقيه من أي ضلالة في كل الأزمنة والأمكنة.

إنها حياة نظيفة وقيمة صحيحة من قيم هذا الدين، وبرهان صادق على صدق الإنتماء إليه، وإيجابية دالة على صدق الإهتداء به، لذلك كانت وصية رسول الله للصحابي سفيان بن عبد الله الثقفي في كلمتين من جوامع كلمه الرائدة القائدة التي تهدي وتقي: تهدي لمحاسن الإسلام وفضائل هذا الدين، وتقي من ضلالات ومفاسد ورذائل أي جاهلية كيفما كانت قديمة أو جديدة.

إنها وقاية الإيمان بالله وهداية التزام دينه، إنها فقط الاستقامة إليه سبحانه بتوحيده والعيش بدينه القيم: {ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} .

إن الوصية الجامعة هي قوله صلى الله عليه وسلم: ".....قل: آمنت بالله ثم استقم"وبما أن الاستقامة ينتج عنها على الدوام فضائل ومحاسن الأعمال، فمن هذه الفضائل والمحاسن حسن وتحسين الأخلاق.

وقد بين وأكد رسول الله بأن حسن الخلق من نتائج الاستقامة، فمن لم يكن حسن الأخلاق فليس بمستقيم، وذلك ما دعا إليه صلى الله عليه وسلم أي التزام هذه النتيجة وهي تحسين الخلق فوجه معاذ بن جبل إليها وهو يوصيه: "استقم ولتحسن خلقك".

وبما أن اللسان كجارحة يعتبر المفتاح الخارجي الذي يعبر عن الاستقامة أو انحراف المفتاح الداخلي وهو القلب من حيث صحة الاعتقاد أو فساده، وحسن القول أو قبحه، وصالح العمل أو طالحه بالنسبة لباقي الجوارح فقد أفهمنا الرسول وأقام الحجة في الرواية الثانية [1] لهذه الوصية بهذه الزيادة وهو يجيب سفيان بن عبد الله الثقفي بعد تخوفه: "يا رسول الله ما أخوف ما تخاف علي؟ فأخذ بلسان نفسه ثم قال: هذا".

وانطلاقاً من هذا المفهوم وتأكيداً لهذه الحقيقة أي استقامة وانحراف جارحة اللسان ينبه ويوجه رسول الله صلى الله عليه وسلم إلى ضرورة استقامتها ويخوف من انحرافها وذلك في الحديث المرفوع عن أبي سعيد الخدري [2] : "إذا أصبح ابن آدم: قالت الأعضاء للسان اتق الله فينا، فإنك إن استقمت استقمنا، وإن اعوججت اعوججنا".

وفي الختام أرى لزاما علي أن أجمل ما تدعوا إليه هذه الوصية:

"قل: آمنت بالله ثم استقم" وما تفهمه وما تبرهن عليه، ليس على لساني ولكن على لسان الشيخ الجرداني رحمه الله، يقول:

"هذا الحديث موقعه عظيم، وهو من جوامع كلمه صلى الله عليه وسلم فإنه جمع لهذا السائل في هاتين الجملتين جميع معاني الإسلام لأنه توحيد وطاعة، فالتوحيد حاصل بالجملة الأولى، والطاعة بجميع أنواعها ضمن الجملة الثانية فيصح أن يقال فيه إنه كل الإسلام".

[1] للترمذي - عن شرح الجرداني على الأربعين النووية، ص:153-.

[2] شرح الجرداني على الأربعين النووية ص: 154.


 العدد 29 - من روائع الكتب

من روائع الكتب

اختيار العلاقات العامة

مواجهة إحدى العادات السيئة، التي تنوقلت على مدى الزمن ، من جيل إلى جيل .. وغرست جذورها عميقة في الجهاز العصبي، بل وفي كيان أولئك الذين مردو عليها وأدمنوها .. نريد أن نتحدث عن ذلكم الخيال، وتلكم الآفة الإنسانية التي هي الخمر ـ والآيات ـ التي نجد فيها إرشارات إلى حالة السكر، وإلى الأشربة المتخمرة المسكرة ـ بلغت أربعاً، كانت رابعتها وأخيرتها هي التي نصت على تحريم الصريح لهذه الشريعة.

أما الثلاثة الأولى فلم تكن سوى مراحل تدريجية لتهيئة الاستعداد النفسي لدى المؤمنين حتى يتقبلوا هذا التحريم.

وقد تمت الخطوة الأولى في هذه الطريق في كلمة نزلت بمكة، كلمة واحدة مسَّت المسألة مسَّاً رقيقاً، فمن بين الخيرات التي استودعها الله سبحانه في الطبيعة يذكر القرآن : {وَمِنْ ثَمَرَاتِ النَّخِيلِ وَالأَعْنَابِ} ويضيف إليها {تَتَّخِذُونَ مِنْهُ سَكَراً وَرِزْقاً حَسَناً} فهو لم يقصد إلا إلى الموازنة بين (السكر) والثمرات الأخرى التي يصفها بأنها (حسنة) دون أن يصف هذا السكر نفسه، وبذلك صار لدى المؤمنين دافع إلى الإحساس ببعض التحرج والوسوسة تجاه هذا النوع من الشراب:

ولكن هاهم أولا، بعد قليل من وصولهم إلى المدينة يفاجأون مرة أخرى بنص ثان، من شأنه أن يقوي تحرجهم ووسوستهم، وهو يعقد مقارنة موجزة بين منافع الخمر والميسر، ومضارهما ويختم القرآن تلك المقارنة بهذه العبارة {وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا}

فإذا كان حقاً ألا شيء في هذه الدنيا بخير مطلق، أو شر محض، وأن ما يسمى خيراً وشراً ليس في جملته إلا ما يحتوي على نسبة أكبر من هذا أو ذاك، فإن النتيجة التي نخلص إليها لا بد أن تكون الأمانة لحقيقة بيد أن الذي حدث هو أن التحريم لم يكن واضحاً بدرجة كافية لجميع العقول، ولذلك ظل عدد من المسلمين يشربون، ولعلهم كانوا هم الغالبية، على حين بدأ آخرون منذ ذلك الوقت الامتناع عن الشرب، ومن ثم كان لازماً بعض الأوامر الأكثر صراحة، كيما تصل جميع العقول إلى الاقتناع الكامل ومع ذلك إن هذا كله لم يكن بلا تأثير على جانب اللاشعور في المجتمع حتى إن بعض ذوي العقول الراجحة كانوا يتوقعون نزول حكم نهائي يؤيد وجهة نظرهم، وقد حدث مثلا أن نزل حكم ولكنه لم يكن الحكم النهائي، وإنما سوف نجده يمثل مرحلة متوسطة في المرحلة الثالثة لم يقل القرآن: (لا تشربوا) بل قال: {لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى} وهنا نلاحظ التقدم الذي منها حققته هذه الخطوة، إذا ما ذكرنا أن الصلاة تعتبر الفريضة الأولى في الإسلام لا لأنها الفريضة الدينية الأولى التي يجب أداؤها في أوقاتها، ولكن لأنها كذلك المناط الخارجي ، والعلاقة المميزة للمؤمن - هذا من ناحية.

ومن ناحية أخرى، يجب أن تقام خمس مرات في اليوم والليلة أربع مرات ما بين الظهر إلى الليل، وينتج عن ذلك أن الذي يشرب أثناء هذه الفترات يكاد يخلّ بالفريضة، بل بأكثر الفرائض قداسة:

وهكذا كان هذا التحريم الجزئي غير المباشر منهجاً علمياً لتوسيع فترات انقطاع التأثير العوني، وفي نفس الوقت تقليل رواج الأشربة، وتجريدها من سوقها بالتدريج، دون إحداث أزمة اقتصادية بالتحريم الشامل والمفاجئ، وحين تم هذا، وتخلصت التجارة من تأثيرها لم تبق سوى خطوة واحدة: وهي الخطوة التي أنجزتها الآية الرابعة، والأمر الأخير {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ} هذا المسلك اليسير المتدرج يدعونا إلى أن نتذكر الطريقة التي يستخدمها الأطباء المهرة العلاج مرض مزمن، بل أن نتذكر، بصفة عامة، المنهج الذي تلجأ إليه الأمهات لفطام أولادهن الرضع، ذلك أن هذه الوسائل التي خلت من العنف والمفاجأة تدعو الجهاز الهضمي إلى أن يغير نظامه شيئاً فشيئاً ابتداء من أخف الأطعمة حتى أعسرها، ماراً بجميع الدرجات الوسيطة ألا ما أعظم رحمة الله التي ترفقت بالعباد على نحو لم يبلغه فن العلاج ولا حنان الأمهات!!

من كتاب (دستور الأخلاق في القرآن)

للدكتور محمد عبد الله دراز


 العدد 29 - من الصحف والمجلات

من الصحف والمجلات

مظالم الاستعمار الغربي

"إن الاستعمار الغربي على الرغم مما صبّه على المسلمين من البطش والتنكيل، وما أنزله من ضروب الفتن وما دمر من حكوماتهم واحتل من أراضيهم إلا أن كل هذه الجرائم الاستعمارية لا تساوي ظلماً ارتكبه الاستعمار الغربي حين فرض على العالم الإسلامي أنظمته التربوية الغريبة عن معتقداتنا وعاداتنا فأنشأ بذلك أجيالاً من شبابنا تنكرت لشخصيتها الإسلامية، وأبغضت دينها، واحتقرت تاريخها ورسم في أذهانها وأفئدتها أنه إذا كانت حضارة فهي التي تدون في الغرب وإذا كانت هناك حضارة فهي التي أنشأها الغرب، وإذا كانت هناك أخلاق فهي التي يتحلى بها الغرب"

أبو الأعلى المودودي

عن مجلة دعوة الحق عدد 8 السنة 16

العظيم الذي فقدناه

ألقى الدكتور اشتياق حسين قريشي أحد العاملين البارزين في النشاطات الاجتماعية والدينية للمسلمين (كلمة الترحبة) بصفته رئيس لجنة الترحيب والاستقبال استنكر فيها العاطفية والحماسة المفرطة التي أصبحت شعار المسلمين وخاصة الشرق، وحث على التخطيط والتدبر والتفكير والعمل في ضوئه، وضرب مثلين للقيادة، قيادة العاطفية والغطرسة التفكرية التي مثلها جمال عبد الناصر فغشيت العالم الإسلامي موجة من الجنون حيث لم يبق مجال للفكر والجد وخاصة في الشباب الذي كان أكبر فريسة لسياسته فكان بمثابة أسد زئير من الغرطاس، وكانت نتيجة هذه السياسة الهزيمة النكراء التي منيت بها الأمة العربية والسخرية التي تعرضت لها الأمة الإسلامية فباد مع البائدين، والمثال الثاني مثال جلالة الملك فيصل الذي تجنب كل نوع من الدعاية الصحفية واحتمل كل مكروه، وتهمة التعامل مع الغرب لكنه وجه لطمة قاضية إلى الكيان الغربي، وحول مجرى التاريخ، وقال عندما وجهت إليه تهمة التعامل: (إني أشتري من الغرب حديداً ولا أشتري منها الأفكار) فعد الفيصل أعظم قائد عام 1974.

عن صحيفة الرائد

عهد مسلمي الهند

إنا عاهدنا أن نعيش في هذه البلاد بكل خصائصنا الملية وحضارتنا الإسلامية وشعارنا الدينية وبأخلاقنا الاجتماعية وشخصيتنا المسلمة لا نتخلى عن شعيرة من شعائرنا، ولا نتنازل عن جزء من أجزائها يحرم علينا أن نعيش مجردين عن هذه الخصائص وعن هذه الحضارة وعن هذه الشخصية.

ولا لذة في الحياة ولا خير فيها بعد ذلك فإذا لم يكن لنا أن ننقل عقيدتنا وتراثنا الحضاري إلى أجيالنا وأولادنا. وأن نعلمهم كما تفرضه علينا مبادئنا وعقائدنا الإسلامية. وإذا لم يكن لنا كذلك أن نقر عيناً بإسلاميتهم ونشأتهم الدينية، فليست هذه الحياة حياة الأشراف الأحرار فضلاً عن أن تكون حياة المسلمين الأبرار. إنما هي حياة البهائم والسائمة. حياة الثيران والحمير والكلاب.. إن الكلب يكفيه أن ينال راتبه من أكل وشرب وأن يكون مصوناً عن الأعداء وأن يكون حراً في الإنتاج وأن ينال شبعه وريه على يد سيده.

عن صحيفة الرائد

شاهد من أهلهم

التاريخ يسجل بأن بدأ العلاقات بين العرب واليهود حدث أيام النبي صلى الله عليه وسلم عندما حارب اليهود مدينة خيبر إلا أن التاريخ يسجل أيضاً أن الإسلام كان أكثر تسامحاً مع اليهود من المسيحية التي اضطهدت اليهود وحاربتهم في قسوة بعد زوال الإمبراطورية الرومانية.. بل إن يهود أسبانيا استفادوا كثيراً من احتلال العرب… وفي عام 1912 زرت الإمبراطورية العثمانية ورأيت الطوائف اليهودية تعيش في سلام ووئام تحت حكم الإسلام.. ومن هنا فإن سجل معاملة العرب لليهود سجل رائع - خلافاً لسجل المسيحيين في الغرب الذين عاملوا اليهود بقسوة لقرون عدة.

عن صحيفة الرائد

العبرة من سقوط فيتنام الجنوبية وكمبودية

إن سقوط (سايجون) عاصمة فيتنام الجنوبية درس للمظلومين، كما هو درس للعملاء.. درس للمظلومين ينفخ فيهم روح الأمل والكفاح، ويزودهم بيقين راسخ أن الظلم وإن تسلح بقاذفات القنابل، وتدرع بأحدث مبتكرات التكنولوجيا فهو زائل لا محالة، وأن إرادة الحرية أقوى من التصميم على الظلم والطغيان، وأن الكفاح مهما طال طريقه وكثرت ضحاياه لا بد أن يبلغ أهدافه.

إن الفلسطينيين وغيرهم يمكن أن يفيدوا من هذا الدرس إلى أقصى حد ممكن، وهذه الإفادة تقتضي قبل كل شيء نفض اليد من المساومات المنومة لإرادة الكفاح.. والتخلي تماماً عن فكرة استرداد فلسطين عبر حوار في الصالونات وعبر صور تنشر في الصحف، أو تصريحات تطلق بإسراف.

وسقوط (سايجون) درس للعملاء الذين يتعلقون بأمريكا ويتوكلون عليها!

إن الرأي الذي يقول: إن الأمريكان قد انسحبوا من فيتنام نتيجة للوفاق الدولي أو التزاماً به.. هذا الرأي لا قيمة له في ذاته.. ولا قيمة له باعتبار مصدره، فالعملاء هم الذين يروجون هذا الرأي تفادياً من تفسير الانسحاب بأنه هزيمة قهرية، ولكنهم ورطوا أنفسهم في مأزق جديد.. فإذا كانت أمريكا تخلصت من حلفائها في كمبوديا وفيتنام بناء على اتفاقات بينها وبين روسيا، فمعنى ذلك أنها مستعدة لبيع حلفائها في السوق الدولي بأي ثمن وفي أية لحظة.

إن المفارقات لا تكاد تنتهي، فأمتنا ليست محرومة من الحياة في ظل إسلامها وقرآنها فحسب ولكنها محرومة من حقها البشري الطبيعي.. محرومة من الكفاح وملاقاة عدوها، إن هذه الأمة لم تجد من الفرص ما وجده الفيتناميون والكمبوديون.. وهذا الحرمان المتعمد ليس تدميراً للمعنى العقائدي الذي يوجب على المسلمين الجهاد باستمرار.. وإنما هو كذلك تدمير لمعنى الآدمية المجردة وهو معنى مشترك بين بني آدم جميعاً: {وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلاً}.

وي!! إن الحق الآدمي الذي تمتع به أهل فيتنام حرمت منه هذه الأمة، ومن غير خجل مازال بعضهم يجر الأمة إلى الاستسلام للعدو والاعتراف بوجوده الباطل.

إلغاء البغاء والرقص

ومن القرارات التي لفتت النظر أن أول أعمال الحكم الفيتنامي الجنوبي الذي أسقط حكم (ثيو) قرار بإلغاء البغاء والرقص وكل الأعمال المنافية للأخلاق والدوافع السياسية واضحة في هذا القرار فبيوت البغاء وصالات الرقص والاستهتار إنما هي أثر من آثار الوجود الأمريكي هناك، صحيح أن الخطيئة موجودة في كل أرض، لكن قيام فساد منظم تلبية لنزوات جنود أمريكا.. يأخذ إلى جانب الاعتبار الأخلاقي بعداً سياسياً.

إن (بانكوك) عاصمة تايلاند اشتهرت بأنها (عاصمة الخطيئة) والذي جعلها هكذا هو الوجود الأمريكي العسكري في تايلاند، وفي تركيا فعلوا نفس الشيء، وفي اليابان أيضاً،وسيفعلون ذلك في كل بلد عربي إسلامي يفتح لهم أبوابه، وتنظيم شبكات البغاء، وتأسيس صالات الرقص والخمور وبروز عصابات منظمة تدير تجارة البغاء وارقص.. هذا كله مرتبط بالاحتكارات الأمريكية، وبالمؤسسات الربوية، وبالطمع في الربح من أي طريق وبأي وسيلة، فالأموال الأمريكية تنساح إلى فيتنام الجنوبية لا لإقامة المصانع الإنتاجية ، ولكن لتوظف في تجارة البغاء.. وتجارة الرقص والابتذال.. تهدم أخلاق الناس من جانب.. وتمتص ما في جيوبهم من جانب آخر.

والذين يأخذون الأموال الأمريكية بفوائد خيالية لاستثمارها يتجهون إلى توظيفها في الدعوة.. حتى يغطوا الفوائد الأمريكية الباهضة، وحتى يكون لهم من الربح الشيء الوفير بواسطة الزنى..

إن دروس (سايجون) تحرج المسلم مرتي : تجرحه لأن القيادة البوذية الشيوعية تكافح وتحرر أرضها، بينما القيادات المحسوبة على الإسلام.. لا تزال تهرول وراء خرافة الحل السلمي والتعايش مع الاستعمار الصهيوني في فلسطين المحتلة.

وتحرجه لأن غير المسلمين قرروا في حزم منع البغاء والرقص والفساد، بينما نجد هذا الفساد منتشراً بصورة مفجعة في بلاد تسمى عربية ـ إسلامية!! وبينما نجد وزارات مهمتها تقديم (تسهيلات الفساد) بكل أنواعه، وتسمى نفسها وزارات سياحة نجدها خاصة في مواسم الصيف تخرج برامج تلفزيونية وسينمائية تبثها في تلفزيونات الكويت ودول الخليج وغير ذلك.. وتعرض في هذه البرامج أجساد النساء في شكل بالغ الابتذال كطعم.. يجتذب السياح ويغريهم بالسفر حيث يجدون على الطبيعة ما رأوه في التلفزيون!

إن مشاهدة هذا الواقع الفاسد، والسكوت عليه مشاركة فيه بطريقة أو أخرى، والعبرة في ذلك كله أن تتشدد الحكومة هنا وأن تتشدد الحكومات الأخرى في العالم العربي ـ الإسلامي في مكافحة الفساد والمفسدين، حتى لا تأتي الطامة فتلف الجميع وتطويهم في دوامتها: {فَلَوْلا كَانَ مِنَ الْقُرُونِ مِنْ قَبْلِكُمْ أُولُو بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الأَرْضِ إِلا قَلِيلاً مِمَّنْ أَنْجَيْنَا مِنْهُمْ وَاتَّبَعَ الَّذِينَ ظَلَمُوا مَا أُتْرِفُوا فِيهِ وَكَانُوا مُجْرِمِينَ وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ} .

عن مجلة (المجتمع) الكويتية


 العدد 29 - ندوة الطلبة

ندوة الطلبة

الاشتراكيون في بورما يعملون على محو الإسلام

بقلم الطالب: محمد صديق برماوي

يبلغ عدد المسلمين في بورما حوالي ثلاثة ملايين، ويبلغ عدد سكان تلك البلاد ثلاثين مليونا، ولكن الحكومة الاشتراكية البوذية في بورما تتبع معهم سياسة القمع والاضطهاد واستعمال الحديد والنار وهتك أعراض المسلمات العفيفات فإن الحكومة البورمية جعلت حياة المسلمين هناك في غاية التعاسة والشقاء، وفي كل يوم تصدر الحكومة تعليمات جديدة تحول دون تمكن المسلمين من القيام بالتزاماتهم الدينية.

كما أن هذه التعليمات قادت إلى إيقاف المصادر المالية للجوامع والمدارس الإسلامية الخاصة التي خدمت المسلمين سنوات طويلة، ونتيجة للتضييق على الجوامع والمدارس الإسلامية وكذلك على المعلمين المسلمين والعلماء فقد سلب النشء الإسلامي الجديد حق الحصول على الثقافة الإسلامية، ونتيجة لسياسة التمييز فإن المسلمين كذلك دمروا اقتصاديا وأن ممتلكاتهم جميعاً قد استولت عليها الدولة، وأن الهدف الرئيسي للدولة الاشتراكية في بورما على ما يظهر هو قطع كل وسائل الحياة على المسلمين لإرغامهم في النهاية على هجرة بلدهم.

وبالفعل فإن هناك عشرات آلاف من المسلمين البورميين قد تشردوا من بورما إلى الباكستان، ويبدو أن سياسة الحكومة البورمية أيضاً تهدف إلى محو الإسلام والمسلمين عن طريق القتل والتشريد وإرغامهم على الهجرة من وطنهم الأصلي بورما إلى الخارج.

أخي المسلم إني أسوق لك الدليل على صحة ما أقول:

1- في شهر نيسان من عام 1967م قامت قوات الحكومة بتهجير ألفين من المسلمين إلى جهة غير معروفة بحيث لم يعرف مصيرهم، وعندما فرضت عليهم مغادرة بيوتهم لم تسمح لهم بحمل أي شيء مما كانوا يملكون من المأكل والملبس والمشرب وقد لوحظ مؤخراً أن بعضهم قد وصل إلى حدود بنجلاديش مشردين يستجدون المأوى والأكل.

2- وفي شهر مارس من نفس العام قامت القوات الحكومية أيضاً بإبعاد حوالي ألفين من المسلمين ورميهم على حدود بنجلاديش تحت رحمة السماء، وقد أعلنت إحدى الصحف البورمية حينذاك أن أولئك المبعدين من أصل باكستاني ولكن الخبر لم يكن صحيحاً لأنهم جميعاً كانوا يحملون هويات بورمية.

3- وفي شهر حزيران من نفس العام قامت الحكومة أيضاً بطرد حوالي ثلاثة عشر ألفا من المسلمين من بيوتهم وذلك في مناطق مختلفة وتركتهم دون مساكن أو طعام وما كان منهم إلا الهلاك جوعاً وعطشاً والبعض منهم وصلوا إلى الباكستان.

4- وفي هذا العام 1975م قامت الحكومة البورمية بقتل المسلمين وسبي نسائهم وهتك أعراضهن وحبس شبابهم ومن ثم تشريدهم ورميهم على حدود بنجلاديش، وقد كتبت (جريدة أخبار العالم الإسلامي التي تصدر من رابطة العالم الإسلامي بمكة المكرمة) على صفحتها السادسة من العدد 419 بتاريخ 5 ربيع الأول 1395هـ الموافق 17 مارس 1975 بعنوان (الهاربون من جحيم الاشتراكية) فقالت: "أكدت الصحف الصادرة في دكا أن عدداً كبيراً من مسلمي بورما يلجأون إلى بنجلاديش… وأشارت إلى أن معظم هؤلاء الهاربين من جحيم الاشتراكية في بورما يعيشون في الخيام بالقرب من الحدود مع بنجلاديش".إ هـ

نعم والله إن هذا هو الحق، والأوضاع الراهنة في داخل بورما بالنسبة للمسلمين سيئة جداً وحالتهم يرثى لها وهم في حاجة شديدة لمن يهتم بأخبارهم وأحوالهم ومساعدتهم، فهم الآن يستجدون الأكل والمأوى، وقد فعلت حكومة بورما أكثر من هذا من التقتيل والتشريد ولكن الصحف العالمية تغض النظر عنهم لأن الكفر ملة واحدة يحاولون ستر الحقائق عن اضطهاد المسلمين في بورما، وجزى الله المسئولين بأخبار العالم بأخبار العالم الإسلامي خير الجزاء على ما قامت بنشر تلك الحقائق فكانت وما زالت تؤدي واجبها على الوجه الأكمل، نتمنى كل تقدم وازدهار لجريدة أخبار العالم الإسلامي وللرابطة التي لا تألوا جهداً لإقناع حكومة بورما للسماح للمسلمين بأداء فريضة الحج.

تدنيس المساجد ومنع الحج: إن نهب القرى وتدميرها وتدنيس أماكن العبادة وتخريب المزارع أصبحت كلها مظاهر عادية ومتكررة، وكذلك حرق المساجد وقفلها، والاجتماعات التي تعقد لأغراض دينية منعت كليا، وأن السلطات العسكرية والحكومية تتخذ من المساجد مركزاً لها عند تجوالها في المنطقة بالإضافة إلى ذلك فإن المنكرات ترتكب في هذه المساجد، لقد منع المسلمون من أداء الصلوات الخمس وكذلك فإن الأئمة والمؤذنين لم يسلموا من القتل والتعذيب حتى إن الوعظ والدعوة إلى الإسلام في بورما أصبحا كالجريمة، وأن فريضة الحج عطلت أيضاً منذ عام 1962م.

لقد صادرت الدولة ممتلكاتهم المنقولة وغير المنقولة كما سحبت هوياتهم التي هي من حق كل بورمي، وكثيراً ما تتعرض قراهم لهجمات بعض المجموعات العسكرية التي تسلبهم ما يملكون وتأخذ الرجال إلى السجون ثم تهتك أعراض المسلمات.

إن السلطات البورمية قتلت معظم علماء المسلمين وزعمائهم وبعضهم يقضون نحبهم في السجون وأصبح تعذيبهم وتعذيب نسائهم وهتك أعراضهن عملاً من الأعمال الروتينية البسيطة، فهل للضمير العالمي والأمم المحبة للسلام أن تحول دون هذه الأعمال البربرية والجرائم الوحشية التي ترتكب ضد هذه الأقليات التي لا ذنب لها إلا أنها مسلمة {وَمَا نَقَمُوا مِنْهُمْ إِلا أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ}

إن الضمير الإنساني يجب أن لا يقبل الظلم، فإذا كان المسلمون مجرمين أو أن نساءهم وأطفالهم عاثوا فساداً وأخلوا بالقوانين البورمية فلماذا لا تقوم السلطات البورمية الرسمية بمحاكمتهم أمام محاكم نظامية حيث تصدر بحقهم أحكام عادلة، ثم أليس من واجبات الدول الإسلامية في العالم أن تحاول ضغطها المعنوي على حكومة بورما الظالمة لإنقاذ هذه الأقلية المسلمة من البؤس والفقر الذي هي فيه؟

أليس من واجب الأقطار الإسلامية الحرة في العالم مساعدتهم؟


 العدد 29 - إلى الفتاة المسلمة

إلى الفتاة المسلمة
حسن بن يحيى الذاري
بين أعاصير الانحلال الفاجر اللئيم التي تجتاح أخطاره ديار المسلمين محاولة فرض جراثيم التحلل على شباب المسلمين وفتياتهم ليسهل على الشيوعية المدمرة والصهيونية الحاقدة تحقيق هدمهما الإجرامي، نسجل هذه الأبيات كإنذار وتحذير للفتاة المسلمة عسى أن تجد آذاناً صاغية وقلوباً واعية:
شيدي عالم البنا في رحابه |  | من نظام الإسلام من آدابه
وأعلى من شأنها في كتابه |  | فلقد أعلن الكرامة للأنثى
ورأت للشقاء مر عذابه |  | بعد أن واجهت ظلام جحود
جاهلي يروع في أتعابه |  | في جحيم الظلام في كل عهد
في عالم طغى في ثيابه |  | واستهانت بقدرها بدع الأوثان
واستلهمي الهدى من صوابه |  | فاسعدى بالحياة في ظل دين اللـ ه
انحلال يبث من أوصابه |  | واحذري يا ابنة الفضيلة طوفان
إلا برفضه واجتنابه |  | عللاً لا خلاص من دائها القـــاتل
ـراء رخيص والبعد عن أسبابه |  | وارتفاع النفوس عن كل إغــ
ـلاح فهو القويم في إيجابه |  | واتخاذ الإسلام قاعدة الإص ـ
ـلاح أسمى في شأنه في سداده | يا فتاة الإسلام دورك في الإصـ
لمن ترتضيه في إفساده | من شذوذ التبرج المخجل المزري
لانحراف السلوك في أبعاده | مثلاً للسلوك وهو مثال
يبذلون الجهود في إيجاده | كم هوى في الحضيض تفكير قوم
ـد أو للخضوع لاستبعاده | نحن لسنا في حاجة للتقليـ
ن وهو الحكيم في إعداده | ولدينا النظام من فاطر الأكوا
ن عن نور نهجه عن رشاده | لن تحيد الفتاة فينا عن القرآ
ـل حتى يسود في أمجاده | وبوحي من هديه سوف تبني الجيـ
كم غدا أسوة لنا في جهاده | ونرى فيه صورة لرعيل
ما رواه التأريخ في أسفاره | يا فتاة الإسلام حسبك مجداً
ـد والسابقات في مضماره | عن نساء الإسلام عن رئدات المجـ
ـق واستبسلت بخوض غماره | عن جهاد حمت ( خديجة ) فيه الح
يتباهى بها العلى في ازدهاره | فغدن للفخار قمة مجد
ـراء من فاق فضلها في اشتهاره |  | أنجبت للإسلام ( فاطمة ) الزهـ
حي وبيت طال السها في فخاره |  | حين أعلى من شأنها شرف الوَ
ـة من فيض علمه من تماره |  | يا لسر الإيمان كم جنت الأمـ
للحق كل اعتباره |  | قيماً زانت الحياة بميزان صحيح
ـر وأعلى من شانه من قنا |  | خلد الوحي في طهارته الذكـ
فكم في الوجود من أنواره |  | أنجب الرائدان في العلم والفقه
ففاقت في الفهم من أسراره |  | من حديث روته بنت أبي بكر
ورعاها الصديق من أنصاره |  | نشأت في رحاب أكرم زوج

حسن بن يحيى الذاري

الجامعة الإسلامية كلية الدعوة


 العدد 29 - أخبار الجامعة

أخبار الجامعة

إعداد العلاقات العامة

قام جلالة الملك خالد بن عبد العزيز حفظه الله بزيارة المدينة المنورة يوم الثلاثاء الموافق 25-4-1395هـ وقد تشرف بالسلام على جلالته في القصر الملكي وفد الجامعة الإسلامية برئاسة سماحة الشيخ عبد العزيز بن باز رئيس الجامعة وقد ضم الوفد كبار المسئولين في الجامعة ونخبة من أعضاء هيئة التدريس في كليات الجامعة، كما تشرف بالسلام على جلالته طلاب الجامعة وقد مثلهم 78 طالباً يمثلون 78 قطراً من أقطار العالم وقد ألقى فضيلة نائب الرئيس الشيخ عبد المحسن بن حمد العباد بين يدي جلالته كلمة رحب فيها بجلالة الملك وصحبه الكرام وتحدث فيها عن الجامعة ثم تلاه أحد أعضاء هيئة التدريس بكلية الدعوة وأصول الدين الدكتور أحمد عبد الله هاشم فألقى كلمة عن أعضاء هيئة التدريس ثم ألقى الطالب بالسنة الرابعة سفر بن عبد الرحمن الحوامي الغامدي قصيدة وفيما يلي نص الكلمتين والقصيدة:

كلمة نائب رئيس الجامعة

الحمد لله رب العالمين وصلى الله وسلم وبارك على خير خلقه نبينا محمد وعلى آله وأصحابه أجمعين :

أما بعد:

فإنه ليسرني كثيراً أن أقف بين يدي جلالتكم لأعرب باسم الجامعة الإسلامية عن الغبطة والسرور بمقدمكم الميمون إلى هذه المدينة المباركة طيبة الطيبة التي يأرز إليها الإيمان كما تأرز الحية إلى جحرها، فأهلاً وسهلاً ومرحباً بجلالتكم وصحبكم الكرام وعلى رأسهم سمو ولي عهدكم الكريم، وأسأل الله تعالى لكم طيب الإقامة والصحة والسلامة في الحل والترحال.

جلالة الرئيس الأعلى للجامعة الإسلامية:

إن الجامعة الإسلامية ترفل بحلل السعادة إذ يتشرف ممثلون لأساتذتها ولطلبتها الذين ينتمون إلى ما يقارب الثمانين قطراً من أقطار العالم باللقاء بجلالتكم والسلام عليكم وهم جميعاً يشعرون بالسرور إذ يؤكدون مبايعتهم لجلالتكم إماماً للمسلمين ولسمو الأمير فهد ساعدكم الأيمن ولياً للعهد ويسألون الله أن يكون لكم ناصراً ومعيناً وأن يجعل عهدكم الزاهر عهد أمن واستقرار وعز للإسلام والمسلمين.

أيها الملك الكريم:

كيف لا يشعر الجميع بالسرور بمبايعة جلالتكم ومبايعة سمو ولي عهدكم وأنتم امتداد لبنيان أرسى قواعده على كتاب الله وسنة نبيه محمد صلى الله عليه وسلم الإمامان الجليلان .. الإمام محمد بن سعود والإمام محمد بن عبد الوهاب عليهما من الله الرحمة والمغفرة، فمنذ التقينا على الإيمان وأعطيا العهد لله على نصرة الدين وهذه البلاد تنعم بالسعادة وتتبوأ المكانة المرموقة وصدق الله العظيم إذ يقول: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ. الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} .

وإن من وفاء جلالة الملك فيصل رحمه الله للإمام محمد بن سعود المؤسس الأول لهذه الدولة الميمونة إطلاق اسمه على الجامعة الإسلامية التي حولت إليها الكليات الشرعية بالرياض وهي جامعة الإمام محمد بن سعود الإسلامية، وإن من وفائكم لجلالة الملك فيصل رحمه الله تفضل جلالتكم بالتوجيه الكريم بإطلاق اسمه على أول جامعة تنشأ في المملكة بعد وفاته رحمه الله.

أيها الملك الكريم:

إن الجامعة الإسلامية إحدى المآثر العظيمة لهذه الدولة الجليلة وواحدة من حسناتها الكثيرة فقد هيأت أدام الله توفيقها بإنشاء هذه الجامعة السبيل لأبناء المسلمين من كل مكان ليتفقهوا في دين الله وبعد تخرجهم يعودون إلى بلادهم ألسنة صدق لهذه البلاد وسفراء مخلصين لحكومتها ودعاة خير ومشاعل هداية لبني قومهم وبهذا يتجلى بوضوح مصداق قول الله تعالى: {فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ}

وقد زاد في حسن هذه الجامعة وشدة تعلق المسلمين بها وإقبالهم عليها اختيار هذه المدينة المباركة لتكون مقراً لها فاجتمع لها بذلك إلى شرف الغاية وسمو الهدف شرف المكان.

أيها الملك الكريم:

لقد بلغ عدد طلبة الجامعة في الوقت الحاضر ما يقارب ألفي طالب ينتمون إلى ما يقارب الثمانين قطراً من أقطار العالم وقد ضم مجلسكم العامر هذا ثمانية وسبعين طالباً كل واحد منهم يمثل قطراً من الأقطار التي ينتمي إليها طلبة الجامعة وفدوا إلى جلالتكم مؤيدين ومؤكدين البيعة لإمام المسلمين وخادم الحرمين الشريفين.

أيها الملك الكريم:

لقد مضى من عمر هذه الجامعة المديد أربعة عشر عاماً تخرج خلالها تسعمائة وثمانية وأربعون جامعياً ينتمون إلى ما يقارب الستين قطراً من أقطار العالم.

وفي السنة النهائية في العام الدراسي الحالي مائة وستون طالباً يتوقع تخرج الكثير منهم بحول الله ليلحقوا بإخوانهم الذين سبقوهم إلى العمل في ميدان الدعوة إلى الله والتوجيه إلى الخير والتدريس والقضاء وغيرها من الميادين العظيمة النافعة وأسأل الله تعالى أن يديم النفع بهذه الجامعة وأن يكتب لجلالة الملك فيصل رحمة الله ولجلالتكم ولسمو ولي عهدكم ولكل من كان عوناً لهذه الجامعة على تحقيق أهدافها مثل أجور طلبتها وأجور كل من استفاد خيراً بسببها إنه سميع مجيب.

جلالة الرئيس الأعلى للجامعة الإسلامية..

إني إذ أختم كلمتي هذه بالشكر لله أولا ثم لجلالتكم ولسمو ول عهدكم على إتاحة هذه الفرصة للتحدث عن الجامعة أسأل الله تعالى أن يسدد خطاكم وأن يعينكم على كل خير وان يعز بكم دينه ويعلي كلمته إنه ولي ذلك والقادر عليه والسلام عليكم ورحمة الله وبركاته ..

كلمة الدكتور أحمد عبد الله هاشم

بسم الله الرحمن الرحيم

الحمد لله رب العالمين والصلاة والسلام على أشرف المرسلين سيدنا محمد وعلى آله وصحبه والداعين بدعوته والمهتدين بهديه إلى يوم الدين.

حضرة صاحب الجلالة الملك المعظم خالد بن عبد العزيز رعاه الله وأطال في عمره.

السلام عليكم ورحمة الله وبركاته… وبعد:

إنه لمن الشرف العظيم لي أن أقف بين يدي جلالتكم موقف المتحدث بالأصالة عن نفسي وبالنيابة عن زملائي وإخوتي أصحاب الفضيلة أعضاء هيئة التدريس بالجامعة الإسلامية فأحيي جلالتكم أجمل تحية وأرحب بكم وبصحبكم الأخيار في مدينة الرسول المنورة. وارفع إلى جلالتكم تحية زملائي أساتذة الجامعة.. تلكم الجامعة الفتية التي أسس بنيانها على تقوى من الله ورضوان فكانت صرحاً شامخاً ومعقلاً أميناً للدين الإسلامي الحنيف وحصناً حصيناً لكتاب الله والسنة النبوية المطهرة، تنطلق منه صيحة الحق لتزلزل أقدام الطغاة المضللين، ويستأنس بها الخائف المستجير ويتقوى بها كل مضطرب ضعيف.

والجامعة الإسلامية يا صاحب الجلالة دوحة فينانة نبتت في هذه البقعة المباركة من أرض المملكة العربية السعودية وشجرة طيبة أصلها ثابت وفرعها في السماء تؤتي أكلها كل حين بإذن ربها.

وإنها لمأثرة خالدة من مآثر الحكومة الرشيدة لهذه البلاد تولت غرسها الطيب وتعهدتها بالعناية والرعاية حتى نمت وترعرعت وامتدت أغصانها الوارفة على العالم الإسلامي كله يتفيأ ظلالها وينعم بخيراتها.

وليس بخاف على ذي بصيرة ما كان للمدينة المنورة من مجد إسلامي تليد حين نشأ بها أول معهد علمي في الإسلام، التقى فيه الكبار والصغار والكهول والشباب جلسوا في رحابه يتلقون الشريعة الغراء على يد معلم الإنسانية الأول محمد بن عبد الله صلى الله عليه وسلم ثم انطلقوا في مشارق الأرض ومغاربها أئمة دعاة يحملون إلى العالم خير شريعة وأسمى رسالة فهدى الله بهم من اتبع رضوانه سبيل السلام وكانوا خير أمة أخرجت للناس يأمرون بالمعروف وينهون عن المنكر ويؤمنون بالله، وما أشبه اليوم بالأمس والليلة بالبارحة.

فها هي ذي الجامعة الإسلامية تعيد للمدينة المنورة سيرتها الأولى وتسترجع لها مكانتها العلمية السامية إذ تهوي إلى رحابها أفئدة أبناء المسلمين من شتى بقاع الأرض طلباً للعلم والمعرفة. ولئن كانت الجامعة الإسلامية تحظى اليوم بشرف استقبال جلالتكم فإنما تفد إليكم بأساتذتها وبسفراء نيف وثمانين دولة نفروا إليها من كل صوب وحدب ليتفقهوا في الدين ولينذروا قومهم إذا رجعوا إليهم.. يبلغونهم رسالة الإسلام خالصة من كل زيف أو تضليل نقية من كل زيغ أو تحريف سندهم في ذلك كتاب الله وسنة رسوله صلى الله عليه وسلم.

يا صاحب الجلالة، إننا نعيش اليوم في عالم مضطرب تتصارعه القوى المادية الشريرة، وتتكالب فيه ذئاب البغي والضلال لتنقض على الإسلام والمسلمين.

وإن الجامعة الإسلامية بفضل الله تعالى ثم بفضل رعايتكم لها ورعاية سلفكم الصالح جلالة الملك المعظم فيصل رحمه الله، لهي الدروع الواقية من طعنات الطاعنين والجنة التي يتحصن بها من سهام الباغين المعتدين، وإن أعضاء هيئة التدريس بها جند في سبيل الدعوة الإسلامية يحمون حماها ويرعون حرمات الله فيها ويعملون مخلصين تحدوهم الرغبة الصادقة في إعداد دعاة مزودين بسلاح العلم وعتاد المعرفة يكونون لسان حق للدعوة ورسل خير إلى الإنسانية.

وإنه لمن يمن الطالع لهذه الجامعة الراسخة أن يكون على رأس العمل فيها يرود ركبها ويحدو مسيرتها شيخ جليل وعالم فاضل أراد الله به خيراً ففقهه في الدين، وشرح صدره لكتاب الله وسنة رسوله فحفظهما ووعاهما وعمل بهما ودعا إليهما مترسما خطى السلف الصالح ذلك هو سماحة الشيخ عبد العزيز بن باز رئيس الجامعة الإسلامية حفظه الله مثلا أعلى للعالم العامل الذي يقول الحق ولا يخشى في الله لومة لائم.

يا صاحب الجلالة من خير ما أراد الله للمسلمين عامة أن تكون المملكة العربية السعودية منطلقاً للدعوة الإسلامية ومنارة للعلم والمعرفة تضيء على العالم كله وموثلا أمينا ينل إليه طلاب العلم الصحيح ليتلقوه في هذه الجامعة وغيرها من جامعات المملكة.

وإننا ليحدونا الأمل الكبير في أن تحتل جامعتنا الإسلامية المكان المرموق في ظل عهد جلالتكم الميمون، زادكم الله قوة إلى قوتكم ومكن لجلالتكم ولسمو ولي عهدكم الأمين وأطال في عمركم وأسبغ عليكم جميعاً نعمه ظاهرة وباطنة.

وإنني أعود، فأكرر التحية لجلالتكم باسمي وباسم أعضاء هيئة التدريس بالجامعة داعين الله الكريم لكم بالتوفيق وأن يسدد على طريق الخير والهدى والرشاد خطاكم وأن يكلأ جلالتكم وصحبكم الأخيار برعايته وعنايته إنه نعم المولى ونعم النصير والسلام عليكم ورحمة الله وبركاته.

قصيدة الطالب بالسنة الرابعة من كلية الشريعة بالجامعة الإسلامية سفر بن عبد الرحمن الحوالي:

الخطب جل وضاق عنه بياني | والحادثات يرعن كل جنان
ولقد غلبت على فؤادي موجع | أمر الدموع بمقلتي ونهاني
كفكف دموعك إن هذا موقف | فيه العناء محلل بتهاني
الحمد لله المهيمن وحده | ملك البقاء وكل شيء فاني
مضت الحياة على الأنام كأنها | يوم وآلاف القرون ثواني
لم يبق في الدنيا النبي محمد | خير الأنام وغرة الأكوان
حكم الإله على البرية نافذ | يجري بما لا يشتهي الثقلان
لله من أرض الجزيرة راحل | يبكي عليه الحل والحرمان
ملك عليه من المهابة حلة | ومن الطهارة والتقى تاجان
يا عاهلا ملك القلوب بحبه | هطلت عليك سحائب الغفران
من أجل هذا الدين عشت مجاهداً | ومن الجهاد إغاثة اللهفان
فلذاك يبكي المسلون جميعهم | قاضيهم في لوعة والداني
يبكون من كشمير حتى دجلة | ومن الرباط إلى جبال فطاني
لما أتاهم نعي رائد مجدهم | هز القلوب وهد كل كيان
ولقد دعوت إلى التضامن أمة | قد مزقتها لوثة الأوثان
ورفضت كل عقيدة هدامة | في أيما لون من الألوان
أثبت أن الدين يرفع أهله | ويقي الشعوب مرارة الطغيان
وبنيت من فوق الرمال حضارة | شهدت بأنك أنت نعم الباني
ما كنت تطمح أن تحقق كل ما | حققت لولا قوة الإيمان
تلك الحنيفة من تقلد أمرها | بالحق حل من العلا بمكان
والدين من بعد الفقيد أمانة | قد قام يحمل عبئها كفان
جند العقيدة علقوا آمالهم | بعد الشهيد على المليك الثاني
أبناء جامعة المدينة كلهم | علم التقى ومنارة العرفان
قدموا إليك يبايعون على الهدى | وعلى الجهاد كبيعة الرضوان
عادت إلى الأذهان عند وقوفهم | ذكرى الخلافة في الزمان الفاني
جاءوك من كل البلاد وبعضهم | يمشون في الدنيا بلا أوطان
الكفر شردهم وبدد جمعهم | ورمت منازلهم يد العدوان
وتكالب الأعداء شرق ملحد | شرس وغرب حاقد نصراني
لجأوا إلى أرض الجزيرة إنها | مهوى القلوب ومنبع العرفان
قد أخبر الهادي محمد أنها | لا يلتقي أبداً بها دينان
دول الضلال ستنتهي أيامهم | حتماً وتبقى دولة القرآن
والله رب البيت مظهر دينه | حتى ولو كرهت قوى الشيطان
والله أقدر أن يظفر رأيه | خضراء دائبة على الخفقان
فاحمل - هديت - لواءها يا خالد | واضرب بسيف الله كل بنان

ستقيم الجامعة بمشيئة الله في ليلة الإثنين الموافق 21-6-1395هـ.حفلا لتوزيع الشهادات على الخريجين والجوائز على المتفوقين، ومن الجدير بالذكر أنه صدر مؤخراً قرار مجلس الوزراء القاضي بمنح ألف ريال لكل طالب في المرحلة الجامعية يحصل على تقدير ممتاز.

بناء على موافقة المقام السامي ستبعث الجامعة وفوداً من أساتذتها إلى كل من السودان ومالي والنيجر والباكستان للقيام بالدعوة إلى الله في هذه الأقطار خلال العطلة الصيفية.

الجامعة تطبع كتباً مفيدة للتوزيع

حرصاً من الجامعة على نشر التوعية الإسلامية وجعل الكتب والرسائل المفيدة في متناول الراغبين في الإفادة بها والاستفادة منها فقد قامت بتأمين كميات كبيرة من هذه الكتب والرسائل للتوزيع كما قامت في العام الماضي بطباعة كتب سبعة مفيدة لتوزيعها ويجري حالياً في مطابع في مكة وجدة طباعة ستة عشر كتاباً بكميات كبيرة تبلغ الخمسين ألف نسخة في بعضها ولا تقل عن عشرة آلاف نسخة في البعض الآخر وفيما يلي أسماء هذه الكتب:

1- الإبانة لأبي الحسن الأشعري.

2- تطهير الاعتقاد للصنعاني.

3- مبادئ الإسلام بالعربية والإنجليزية.

4- أصول الدين الإسلامي بصيغة السؤال والجواب.

5- كشف الشبهات للشيخ محمد بن عبد الوهاب.

6- شرح الصدور للشوكاني.

7- التحف في مذاهب السلف للصنعاني.

8- شرح مسائل الجاهلية للألوسي.

9- مقدمة رسالة ابن أبي زيد القيرواني ونظمها لابن مشرف.

10- دراسات في الأسماء والصفات للشيخ محمد الأمين الشنقيطي.

11- كتاب التوحيد للشيخ محمد بن عبد الوهاب.

12- التحقيق والإيضاح كثير من مسائل الحج والعمرة والزيارة لسماحة رئيس الجامعة الشيخ عبد العزيز بن عبد الله بن باز.

13- رسالة في الحجاب والسفور لسماحة رئيس الجامعة.

14- الأدلة العقلية والنقلية على سكون الأرض وجريان الشمس لسماحة رئيس الجامعة.

15- الأربعون حديثاً النووية مع زيادة ابن رجب.

16- عمدة الأحكام في الحديث للمقدسي.

وتبلغ تكاليف طباعة هذه الكتب مائتي ألف وثلاثين ألفاً تقريباً.

- بدأت في يوم الأربعاء24-5-1395هـ اختبارات الدور الأول في كليات الجامعة ومعاهدها وقد تقدم لامتحانات الشهادات والنقل ما يقارب ألفي طالب ينتمون إلى ما يقارب الثمانين قطراً من أقطار العالم بينهم مائة وستون طالباً تقدموا لامتحان الشهادة العالية في كليتي الشريعة والدعوة وأصول الدين في الجامعة .

- تمت ترسية إنشاء مهاجع لسكن طلبة الجامعة على مؤسسة بخيت للتجارة والمقاولات وتبلغ تكاليف إنشاء هذا المشروع أكثر من ثمانية عشر مليون ريال.

ستمائة وثمانون منحة دراسية جديدة تقدمها الجامعة الإسلامية بالمدينة المنورة لأبناء العالم في عامها الدراسي 95-1396 هـ

صدرت موافقة المقام السامي على اعتماد المبالغ اللازمة لتقديم ستمائة وثمانين منحة دراسية جديدة في الجامعة الإسلامية موزعة على ما يزيد عن مائة وسبعة أقطار من أقطار العالم وذلك في العام الدراسي القادم 95 -1396هـ.

وهذه المكرمة العظيمة والمنحة السخية تعكس مدى اهتمام حكومة المملكة أيدها الله بالجامعة الإسلامية وتمكينها من أداء رسالتها السامية وتحقيق أهدافها النبيلة في استيعاب أعداد كبيرة من أبناء العالم يتفقهون في دين الله وينهلون من منهله الصافي في مدينة رسول الله صلى الله عليه وسلم مهبط الوحي ومنطلق الأشعاع.


 العدد 29 - الفتاوى

الفتاوى

يتولى الرد على أسئلة القراء سماحة الشيخ عبد العزيز بن باز رئيس الجامعة

السؤال الأول: هل كتابة التعاويذ من الآيات القرآنية وغيرها وتعليقها في الرقبة شرك أو لا؟

والجواب: قد ثبت عن النبي صلى الله عليه وسلم أنه قال: "إن الرقى والتمائم والتولة شرك" أخرجه أحمد وأبو داود وابن ماجه وابن حبان والحاكم وصححه وأخرج أحمد أيضاً وأبو يعلى والحاكم وصححه عن عقبة بن عامر رضي الله عنه أن النبي صلى الله عليه وسلم قال: "من تعلق تميمة فلا أتم الله له ومن تعلق ودعة فلا ودع الله له"وأخرجه أحمد من وجه آخر عن عقبة بن عامر بلفظ "من تعلق تميمة فقد أشرك" والأحاديث في هذا المعنى كثيرة، والتميمة هي ما يعلق على الأولاد أو غيرهم من الناس لدفع العين أو الجن أو المرض ونحو ذلك ويسميها بعض الناس حرزاً ويسميها بعضهم الجامعة وهي نوعان: أحدهما ما يكون من أسماء الشياطين أو العظام أو الخرز أو المسامير أو الطلاسم وهي الحروف المقطعة أو أشباه ذلك وهذا النوع محرم بلا شك لكثرة الأدلة الدالة على تحريمه وهو من أنواع الشرك الأصغر لهذه الأحاديث وما جاء في معناها وقد يكون شركاً أكبر إذا اعتقد معلق التميمة أنها تحفظه أو تكشف عنه المرض أو تدفع عنه الضر من دون إذن الله مشيئته، والنوع الثاني ما يعلق من الآيات القرآنية والأدعية النبوية أو أشباه ذلك من الدعوات الطيبة فهذا النوع اختلف فيه العلماء فبعضهم أجازه وقال إنه من جنس الرقية الجائزة وبعض أهل العلم منع ذلك وقال إنه محرم واحتج على ذلك بحجتين: إحداهما عموم الأحاديث في النهي عن التمائم والزجر عنها والحكم عليها بأنها شرك فلا يجوز أن يخص شيء من التمائم بالجواز إلا بدليل شرعي يدل على ذلك وليس هناك ما يدل على التخصيص أما الرقى فقد دلت الأحاديث الصحيحة على أن ما كان منها بالآيات القرآنية والأدعية الجائزة فإنه لا بأس به إذا كان ذلك بلسان معروف المعنى ولم يعتمد المرقى عليها بل اعتقد أنها سبب من الأسباب لقول النبي صلى الله عليه وسلم: "لا بأس بالرقى ما لم تكن شركاً" وقد رقى النبي صلى الله عليه وسلم، ورقى بعض أصحابه، وقال: "لا رقية إلا من عين أو حمة" والأحاديث في ذلك كثيرة أما التمائم فلم يرد في شيء من الأحاديث استثناء شيء منها فوجب تحريم الجميع عملاً بالأدلة العامة، الحجة الثانية سد ذرائع الشرك، وهذا أمر عظيم في الشريعة ومعلوم أنا إذا جوزنا التمائم من الآيات القرآنية والدعوات المباحة انفتح باب الشرك واشتبهت التميمة الجائزة بالممنوعة وتعذر التمييز بينهما إلا بمشقة عظيمة فوجب سد الباب وقفل هذا الطريق المفضي إلى الشرك وهذا القول هو الصواب لظهور دليله، والله الموفق.

السؤال الثاني: يقول كثير من علمائنا أنه من الممكن أن نرى رسول الله صلى الله عليه وسلم في المنام وأن رؤيته في المنام حقيقة لأن الشياطين لا يستطيعون أن يتمثلوا بشخصية الرسول صلى الله عليه وسلم وهل مثل هذه العقيدة شرك أم لا ؟

الجواب: هذا القول حق وهو من عقيدة المسلمين وليس فيه شرك لأنه قد ثبت عن النبي صلى الله عليه وسلم أنه قال: "من رآني في المنام فقد رآني فإن الشيطان لا يتمثل في صورتي" متفق على صحته .. فهذا الحديث الصحيح يدل على أنه صلى الله عليه وسلم قد يرى في النوم وأن من رآه في النوم على صورته المعروفة فقد رآه فإن الشيطان لا يتمثل في صورته ولكن لا يلزم من ذلك أن يكون الرائي من الصالحين ولا يجوز أن يعتمد عليها في شيء يخالف ما علم من الشرع بل يجب عرض ما سمعه الرائي من النبي صلى الله عليه وسلم من أوامر أو نواهي أو خبر أو غير ذلك من الأمور التي يسمعها أو يراها الرائي للرسول صلى الله عليه وسلم على الكتاب والسنة الصحيحة فما وافقهما أو أحدهما قبل وما خالفهما أو أحدهما ترك لأن الله سبحانه قد أكمل لهذه الأمة دينها وأتم عليها النعمة قبل وفاة النبي صلى الله عليه وسلم فلا يجوز أن يقبل من أحد من الناس ما يخالفهما علم من شرع الله ودينه سواء كان ذلك من طريق الرؤيا أو غيرها وهذا محل إجماع بين أهل العلم المعتد بهم أما من رآه عليه الصلاة والسلام على غير صورته فإن رؤياه تكون كاذبة كأن يراه أمرد لا لحية له أو يراه أسود اللون أو ما أشبه ذلك من الصفات المخالفة لصفته عليه الصلاة والسلام لأنه قال عليه الصلاة والسلام فإن الشيطان لا يتمثل في صورتي فدل ذلك على أن الشيطان قد يتمثل في غير صورته عليه الصلاة والسلام ويدعي أنه الرسول صلى الله عليه وسلم من أجل إضلال الناس والتلبيس عليهم ثم ليس كل من ادعى رؤيته صلى الله عليه وسلم يكون صادقاً وإنما تقبل دعوى ذلك من الثقات المعروفين بالصدق والاستقامة على شريعة الله سبحانه وقد رآه في حياته صلى الله عليه وسلم أقوام كثيرون فلم يسلموا ولم ينتفعوا برؤيته كأبي جهل وأبي لهب وعبد الله بن أبي ابن سلول رأس المنافقين وغيرهم فرؤيته في النوم عليه الصلاة والسلام من باب أولى.

السؤال الثالث: هل الرسول صلى الله عليه وسلم حي في قبره أم لا وهل يعلم في قبره بأمور الدنيا وهل هذه العقيدة شرك أم لا ؟

الجواب: قد صرح الكثيرون من أهل السنة بأن النبي صلى الله عليه وسلم حي في قبره حياة برزخية لا يعلم كنهها وكيفيتها إلا الله سبحانه وليست من جنس حياة أهل الدنيا بل هي نوع آخر يحصل بها له صلى الله عليه وسلم الإحساس بالنعيم ويسمع بها سلام المسلم عليه عندما يرد الله عليه روحه ذلك الوقت كما في الحديث الذي رواه أبو داود بإسناد حسن عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "ما من أحد يسلم عليّ إلا رد الله عليّ روحي حتى أرد عليه السلام" وخرج البزار بإسناد حسن عن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال: "إن لله ملائكة سياحين يبلغوني عن أمتي السلام" وأخرج أبو داود بإسناد جيد عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "لا تجعلوا قبري عيداً ولا بيوتكم قبوراً وصلوا عليّ فإن صلاتكم تبلغني حيث كنتم" والأحاديث في هذا المعنى كثيرة وهذه الحياة البرزخية أكمل من حياة الشهداء التي أخبر الله عنها سبحانه بقوله: {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} وفي قوله عز وجل: {وَلا تَقُولُوا لِمَنْ يُقْتَلُ فِي سَبِيلِ اللَّهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ وَلَكِنْ لا تَشْعُرُونَ} وروحه عليه الصلاة والسلام في أعلا عليين عند ربه عز وجل وهو أفضل من الشهداء فيكون له من الحياة البرزخية أكمل من الذي لهم ولكن لا يلزم من هذه الحياة أنه يعلم الغيب أو يعلم أمور أهل الدنيا بل ذلك قد انقطع بالموت لقوله صلى الله عليه وسلم: "إذا مات ابن آدم انقطع عمله إلا من ثلاث صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له" خرجه مسلم في صحيحه وقوله عليه الصلاة والسلام: "يذاد رجال يوم القيامة عن حوضي فأقول يا رب أصحابي فيقول: إنك لا تدري ما أحدثوا بعدك فأقول كما قال العبد الصالح وكنت عليهم شهيداً ما دمت فيهم فلما توفيتني كنت أنت الرقيب عليهم وأنت على كل شيء شهيد" متفق على صحته والأحاديث في هذا الباب كثيرة وهو صلى الله عليه وسلم لا يعلم الغيب في حياته فكيف يعلمه بعد مماته وقد قال الله سبحانه: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ الْغَيْبَ إِلاَّ اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ} وقال عز وجل آمراً نبيه أن يبلغ الناس: {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالْبَصِيرُ أَفَلا تَتَفَكَّرُونَ} وقال تعالى: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلاَّ مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلاَّ نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ} والآيات الدالة على أنه صلى الله عليه وسلم لا يعلم الغيب كثيرة، وهكذا غيره من الناس من باب أولى ومن ادعى أنه يعلم الغيب فقد أعظم على الله الفرية كما قالت ذلك عائشة أم المؤمنين رضي الله عنها ولما قذف بعض الناس زوجته عائشة رضي الله عنها في بعض غزواته وأشاع ذلك بعض المنافقين ومن قلدهم لم يعلم النبي صلى الله عليه وسلم براءتها حتى نزل القرآن بذلك ولو كان يعلم الغيب لقال لها وللناس: إنها بريئة ولم ينتظر نزول الوحي في ذلك وهكذا لما ضاع عقدها في بعض أسفاره بعث أصحابه يلتمسونه فلم يجدوه ولم يعلم النبي صلى الله عليه وسلم مكانه حتى أقاموا البعير الذي كانت تحمل عليه فلما أقاموه وجدوه تحته والأحاديث في ذلك كثيرة وفيما ذكرت إن شاء الله كفاية.

السؤال الرابع: هل يكون من الشرك إذا قال أحد في أي بقاع الأرض يا محمد يا رسول يناديه.

الجواب: قد بين الله سبحانه في كتابه الكريم وعلى لسان رسوله الأمين عليه من ربه أفضل الصلاة والتسليم أن العبادة حق الله ليس فيها حق لغيره وأن الدعاء من العبادة فمن قال من الناس في أي بقعة من بقاع الأرض يا رسول الله أو يا نبي الله أو يا محمد أغثني أو أدركني أو انصرني أو أشفني أو انصرني أو أشفني أو انصر أُمتك أو أشف مرضى المسلمين أو اهد ضالهم أو ما أشبه ذلك فقد جعله شريكاً لله في العبادة وهكذا من صنع مثل ذلك مع غيره من الأنبياء أو الملائكة أو الأولياء أو الجن أو الأصنام أو غيرهم من المخلوقات لقول الله عز وجل: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاَّ لِيَعْبُدُونِ} .

{يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} .

ولقوله في سورة الفاتحة: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} وقوله سبحانه {فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ} قوله عز وجل: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} فسمى الدعاء عبادة وأخبر أن من استكبر عنها سيدخل جهنم داخراً أي صاغراً وقال تعالى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ} وقال سبحانه {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} وقال عز وجل: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} وقال سبحانه : {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} وهذه الآيات وما جاء في معناها من الآيات والأحاديث كلها تدل على أن العبادة حق الله وحده وأن الواجب تخصيصه بها لكونه خلق العباد لذلك وأمرهم به كما تدل على أن جميع المعبودين من دون الله لا يسمعون دعاء من يدعوهم ولو فرض سماعهم لم يستجيبوا له كما دلت أيضاً على أن المعبودين من دون الله يتبرأون من عابديهم يوم القيامة وينكرون عليهم ذلك ويخبرونهم أنهم كانوا غافلين عن عبادتهم إياهم وبين سبب البيان بيان لطالب الحق وقد بعث الله الرسل عليهم الصلاة والسلام وعلى رأسهم خاتمهم وأفضلهم نبينا محمد صلى الله عليه وسلم يدعون الناس إلى عبادة الله وحده ويحذرونهم من عبادة ما سواه كما قال سبحانه: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} وقال عز وجل: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} وقال عز وجل في سورة الرعد آمراً نبيه صلى الله عليه وسلم أن يبلغهم ما أمره به: {قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ } وقال عليه الصلاة والسلام في الحديث الصحيح: "حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً" متفق عليه من حديث معاذ رضي الله عنه،وفي الصحيحين عن ابن مسعود رضي الله عنه أن النبي صلى الله عليه وسلم قال: "من مات وهو يدعو لله نداً دخل النار" وقال عليه الصلاة والسلام : "الدعاء هو العبادة" وفي لفظ آخر "الدعاء مخ العبادة" وفي صحيح مسلم عن جابر رضي الله عنه أن النبي صلى الله عليه وسلم قال: "من لقي الله لا يشرك به شيئاً دخل الجنة، ومن لقيه يشرك به شيئاً دخل النار" وفي صحيح مسلم أيضاً عن طارق الأشجعي رضي الله عنه أن النبي صلى الله عليه وسلم قال: "من وحد الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله عز وجل" والأحاديث في هذا الباب كثيرة ولا شك أن المستغيث بالنبي صلى الله عليه وسلم أو بغيره من الأولياء والأنبياء والملائكة أو الجن إنما فعلوا ذلك معتقدين أنهم يسمعون دعاءهم ويقضون حاجاتهم وأنهم يعلمون أحوالهم وهذه أنواع من الشرك الأكبر لأن الغيب لا يعلمه إلا الله عز وجل ولأن الأموات قد انقطعت أعمالهم وتصرفاتهم في عالم الدنيا سواء كانوا أنبياء أو غيرهم ولأن الملائكة والجن غائبون عنا مشغلون بشئونهم.

وليس لنا أن نصرف لهم شيئاً من حق الله أو ندعوهم مع الله عز وجل لأن الله سبحانه أمرنا أن نعبده وحده دون ما سواه وأخبر أنه خلق الثقلين لذلك كما تقدم ذكر الآيات في هذا المعنى ولأن جميع المعبودين من دون الله لا يستطيعون قضاء حاجات عابديهم ولا شفاء مرضاهم ولا يعلمون ما في نفوسهم وإنما الذي يقدر على ذلك ويعلم ما في الصدور هو الله وحده وسبب ذكر الآيات الدالة على هذا المعنى مثل قوله سبحانه: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} فسمى سبحانه في هذه الآية دعاء غيره شركا وفي آية أخرى سماه كفرا كما في قوله عز وجل: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ}

وبين عز وجل في آية أخرى أن المعبودين دون الله من الأنبياء وغيرهم لا يملكون كشف الضر عن داعيهم ولا تحويله من حال إلى حال ولا من مكان إلى مكان أو من شخص إلى شخص آخر كما قال عز وجل في سورة الإسراء: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} والآيات في هذا المعنى كثيرة.

تنبيه هام:

ليس من عبادة غير الله التعاون بين العباد الأحياء القادرين بمقتضى الأسباب الحسية كطلب الإنسان من الإنسان الحي القادر الحاضر أو الغائب بالمكاتبة ونحوها أن يعينه على تعمير بيته أو إصلاح سيارته أو أن يقرضه شيئاً من المال أو يساعده في الجهاد أو على التحرز من اللصوص أو قطاع الطريق أو نحو ذلك وهكذا خوف الإنسان من عدوه الحي أو من اللصوص أو من المؤذين طبعاً كالسباع والحيات والعقارب ونحو ذلك ومن الأدلة على ذلك قول الله سبحانه في سورة القصص في قصة موسى: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} وقوله عز وجل: {فَخَرَجَ مِنْهَا خَائِفاً يَتَرَقَّبُ قَالَ رَبِّ نَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ} وقوله سبحانه: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} وقل النبي صلى الله عليه وسلم: "والله في عون العبد ما كان العبد في عون أخيه" والآيات والأحاديث في هذا المعنى كثيرة فينبغي التنبه لهذا الأمر والعناية به لأن كثيراً من الجهال والمشركين يلبسون على بعض دعاء التوحيد بمثل هذه الأمور والله المستعان.

السؤال الخامس: إذا جاء أحد عند قبر النبي صلى الله عليه وسلم ليصلي ويسلم عليه هل يسمعه ويراه وهل هذه العقيدة شرك أم لا ؟

والجواب: المشروع للمسلم إذا زار مسجد الرسول صلى الله عليه وسلم أن يبدأ بالصلاة في مسجده عليه الصلاة والسلام وإذا أمكن أن يكون ذلك في الروضة الشريفة فهو أفضل ثم يتوجه إلى قبر النبي صلى الله عليه وسلم ويقف أمامه بأدب وخفض صوت ثم يسلم على رسول الله صلى الله عليه وسلم وعلى صاحبيه رضي الله عنهما.

وقد أخرج أبو داود بسند جيد عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "ما من أحد يسلم عليّ إلا رد الله عليّ روحي حتى أرد عليه السلام" . وقد احتج جماعة من أهل العلم بهذا الحديث على أنه صلى الله عليه وسلم يسمع سلام المسلمين عليه إذا ردت عليه روحه، وقال آخرون من أهل العلم ليس هذا الحديث صريحاً في ذلك وليس فيه دلالة على أن ذلك خاص بمن سلم عليه عند قبره بل ظاهر الحديث يعم جميع المسلمين عامة وقد ثبت عنه عليه الصلاة والسلام أنه قال: "إن من أفضل أيامكم يوم الجمعة فأكثروا عليّ من الصلاة فيه فإن صلاتكم معروضة عليّ قالوا: يا رسول الله كيف تعرض صلاتنا عليك وقد أرمت ؟ قال: إن الله حرم على الأرض أن تأكل أجساد الأنبياء" خرجه أبو داود والنسائي وابن ماجه بإسناد حسن، وسبق قوله صلى الله عليه وسلم: "لا تجعلوا قبري عيداً ولا بيوتكم قبوراً وصلوا علي فإن صلاتكم تبلغني حيث كنتم" أخرجه أبو داود بإسناد حسن، وسبق أيضاً قوله صلى الله عليه وسلم: "إن لله ملائكة سياحين يبلغوني عن أمتي السلام" فهذه الأحاديث وما جاء في معناها تدل على أنه صلى الله عليه وسلم يبلغ صلاة المصلين عليه وسلامهم وليس فيها أنه يسمع ذلك فلا يجوز أن يقال إنه يسمع ذلك إلا بدليل صحيح صريح يعتمد عليه فإن هذه الأمور وأشباهها توقيفية ليس للرأي فيها مجال وقد قال الله سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} وقد رددنا هذه المسألة إلى القرآن العظيم وإلى السنة الصحيحة فلم نجد فيهما ما يدل على سماعه صلى الله عليه وسلم صلاة المصلين وسلامهم وإنما في السنة الدلالة على أنه يبلغ ذلك وفي بعضها التصريح بأن الملائكة هي التي تبلغه ذلك والله سبحانه أعلم، أما كونه صلى الله عليه وسلم يرى المسلم عليه فهذا لا أصل له وليس في الآيات والأحاديث ما يدل عليه كما أنه عليه الصلاة والسلام لا يعلم أحوال أهل الدنيا ولا ما يحدث منهم لأن الميت قد انقطعت صلته بأهل الدنيا وعلمه بأحوالهم كما تقدمت الأدلة على ذلك وما يروى في هذا الباب من الحكايات والمرائي المنامية وما يذكره بعض أهل التصوف من حضوره صلى الله عليه وسلم بينهم واطلاعه على أحوالهم وهكذا ما يذكر بعض المحتفلين بمولده عليه الصلاة والسلام من حضوره بينهم فكل ذلك لا صحة له ولا يجوز الاعتماد عليه لأن الأدلة الشرعية محصورة في كلام الله سبحانه وكلام رسوله صلى الله عليه وسلم وإجماع أهل العلم المحقق أما الآراء والمنامات والحكايات والأقيسة فليس لها مجال في هذا الباب ولا يعتمد على شيء منها في إثبات شيء مما ذكرنا، والله ولي التوفيق وهو حسبنا ونعم الوكيل، وصلى الله على نبينا محمد وآله وصحبه وأتباعه بإحسان إلى يوم الدين.


 العدد 3 - الإسلام والصراع الطبقي

الإسلام والصراع الطبقي

للدكتور محمود بابللي

تقوم بعض المذاهب الاجتماعية المعاصرة على فكرة الطبقية وتمايز بعض الطبقات على بعضها الآخر كما كانت عليه هذه الفكرة في العهود القديمة زمن اليونان والرومان, حيث كانت تسيطر هنالك طبقة السادة فقط, ولا قيمة للعبيد فيها. إذ أنهم مِلك يباع ويشترى ويتم التصرف فيهم استغلالا واستثمارا وتعذيبا على أبشع ما يمكن أن يتصور من الفوارق الصارخة بين هاتين الطبقتين.

حتى إن كلمة (ديمقراطية) لا تعني في مفهومها الحديث ما كانت تعنيه عند أهلها ومنشئي كلمتها, أي عند الأمة اليونانية, إذ أنها كانت تعني طبقة الشعب الحاكم, أي طبقة السادة, ولا وجود للطبقة المستغلة (العبيد) في مفهوم كلمة الديمقراطية القديم.

لذلك فإن كلمة (حكم الشعب للشعب) تعني آنئذ حكم طبقة السادة.

وكذلك الحال عند الرومانيين وما كانت عليه الطبقية لدى الفئة الحاكمة منهم, ومن يلوذ بها من أمراء وفرسان وغيرهم, ولا قيمة تذكر لفئات الفلاحين والطبقات المتوسطة والفقيرة وطبقة العبيد والأسرى.

وقد ظهرت فكرة الطبقية في زمننا الحاضر في مفهوم مغاير, وهو الصراع الطبقي بين الطبقة العاملة-من عمال وفلاحين-وبين طبقة الأغنياء أو متوسطي الحال, أو بين (الرأسمالية والاشتراكية) ومن بعدها الشيوعية, لأن الشيوعية هي الغاية للاشتراكية كما يعبر عن ذلك أصحابها.

وهذه الفكرة الطبقية أظهرت للوجود نوعان من الحكم المتسلط الغاشم باسم طبقة من الشعب ليس لها من هذا الحكم إلا الاسم ضد الطبقات الأخرى.

وتقوم هذه الفكرة على إثارة الصراع الدامي المستمر بين الطبقات وإيجاد الأسباب الدائمة لإثارته لإشغال الفئة المخدوعة به عن حقيقة أوضاعها

وكذلك تقوم هذه الفكرة على خلق جو من الاضطرابات والفوضى في كل بلد يمكن أن تعمل فيها هذه الأفكار لتتوهم الشعوب المخدوعة من أن الفردوس المنشود لا يتحقق إلا إذا قام هذا الصراع الدموي وانمحت الطبقات الغنية (الأرستقراطية والرأسمالية)

ولما كانت هذه الفكرة تستند إلى مذهب اجتماعي لا يؤمن بدين أو عقيدة لذلك فإنها تهدف إلى تهديم كل معتقد لا يكون مبنيا على الأسباب المادية وتعتبر أن الدين مخدر (أفيون) للشعوب, وتستغل تأخر بعض الشعوب المتدينة لتثبت لها من واقع تأخرها أن سبب هذا التأخر مردّه إلى هذا الدين الذي تعتنقه.

وأكثر ما يعتمد عليه أصحاب هذه الفكرة لترويجها هو واقع الشعوب وتأخر الكثير منها وسيطرة القوي منها على الضعيف, وأن هذه السيطرة ناشئة عن الفكرة الاستغلالية المتولدة عن الرأسمالية وأن التقدم العلمي لا يجتمع أو يأتلف مع الأفكار الدينية التي تشل من قدرة هذا التقدم عن أن يأخذ سبيله دون عائق.

ويعللون لمزاعمهم هذه بواقع الأمم الأوربية في العصور الوسطى عندما كانت الكنيسة مسيطرة, وما انقلبت إليه أحوال هذه الأمم بعد ما انعتقت من أسار هذه السيطرة الكهنونية حتى إنهم يسمون هذا المنطلق بداية عصر النهضة.

وقد انخدع بعض المثقفين ثقافة غربية من المسلمين وأخذوا بهذه الحضارة المادية وهذا التقدم الكبير وظنوا-وهما منهم-أن الدين الإسلامي عائق للأمة الإسلامية عن الانطلاقة في هذا الميدان وأنه يحرّم النظر والبحث في مثل هذه المسائل, وأن علم الدين يقتصر على الأمور التعبدية وبعض المعاملات المالية التي كانت معروفة في العصور الغابرة, وأن القرآن قد أدى مهمته في العصر الذي أنزل فيه وأنه لا يمكن أن يُتخذ دستورا-كمفهوم الدساتير الحديثة في هذا العصر-لأنه كتاب يتعلق بالأمور التعبدية ولم يقصد منه أن يكون كل شيء في حياة الناس وإن صح أن الإسلام فيه من المفاهيم الأخلاقية ما نجعله دعوة أخلاقية سامية, فإن هذه المفاهيم لا تكفي وحدها ليبنى عليها نهضة علمية كهذه النهضة المعاصرة, وشتان بين ما وصل إليه الغربيون والشرقيون من مستويات عالية جدا في شتى العلوم وبين ما عليه الأمة الإسلامية مع اختلاف الأجناس فيها. مما يؤكد أن الوحدة الجامعة التي تشد بهؤلاء إلى الوراء هي الدين والدين وحده.

هذه هي حجة بعض المثقفين الغربيين (من المسلمين) وحجة المخدوعين بهم وبالمظاهر المادية المتعددة الجوانب في الحضارة المعاصرة.

ولو محّصنا هذه الحجة تمحيصا دقيقا لوجدنا أنها حجة واهية لا تستند إلى أساس, وسنورد بعض النقاط الرئيسية التي يمكن أن تشير إلى ضعف هذه الحجة وعدم إمكانية اتخاذها مستندا لتبرير هجر التعاليم الإسلامية وعدم الأخذ بها.

وأول هذه النقاط, وأعتقد أنها أهم النقاط الأخرى وهى:

1- جهل هؤلاء المثقفين بعقيدتهم الإسلامية وبما تتضمنه هذه العقيدة من أسس قويمة.

وقد قيل في الأمثال العربية : "من جهل شيئا عاداه". وهؤلاء معذورون من هذه الناحية لأنهم يجهلون حقيقة الإسلام.

ولو سألت أحدا منهم أن يذكر لك ما يفقهه من الإسلام؟ لقال لك: إنني ولدت من أبوين مسلمين ووجدتهما يعتنقان الإسلام دينا فنشأت أقلدهما في هذا المعتقد وأقوم بما يقومان به من عبادات. أو أقلدهما فيما يقومان به دون أن أفقه الفائدة من هذه العبادات لأنني لم أجد لها مردودا أو أثر إيجابيا في نفسي كما لم أجد ذلك فيهما ولا في محيطي الذي أعيش فيه ولا في واقع المسلمين كلهم.

وإن هذه هي الحقيقة بالنظرة التي تنطبق على واقع الأكثرية من المسلمين. إذ هم الغالبية العظمى, فكيف تريد من هذه الكثرة أن تعطي انعكاسا صحيحا عن الإسلام ما دامت تعيش على هامشه ولا تعرف منه إلا صورا مشوهة من مظاهره فتزعم أنها أمة مسلمة وتحسب نفسها في عداد المسلمين, وليس بينها وبين الإسلام إلا صلة الاسم الوراثي.

والنقطة الثانية هي:

2- الأسباب التاريخية في تخلف المسلمين الحالي:

تحفل كتب التاريخ بذكر الانقسامات التي حصلت في البلاد الإسلامية نتيجة لعوامل متعددة أهمها الترف وثانيها: انشغال أولي الأمر بأنفسهم للحفاظ على مكاسبهم الشخصية الكيد لبعضهم بعضا, وثالثها: انصراف العلماء عن أداء واجبهم من الجهر بالحق والوقوف إلى جانبه_باستثناء أفراد أفذاذ لا يخلوا زمان منهم-ورابعها: استغلال أعداء الدين وعلى رأسهم الشعوبيون لهذه التفرقة والعمل على توسعتها والحصول على مكاسب بسببها. وخامسها: انصراف الخاصة والعامة من المسلمين عن متابعة الجهد العلمي والتفوق قيه إلى مراقبة هذا الصراع المتجدد والمتعدد بين زعماء الأمة الإسلامية وانغماس أكثرهم فيه. وسادسها: حصول النكبات الطبيعية والهجمات البربرية التي قوضت أركان المعارف والعلوم مرات عدة. ومن ثم ما يعقب هذه الهزات من ركود طويل نسبيا إلى أن خالطت الأمم الغربية الأمة الإسلامية إبان الحروب الصليبية وأخذت عنها الكثير من حضارتها زيادة عما كانت اقتبسته منها عن طريق الأندلس أو البحر الأبيض المتوسط الذي كان يدعى آنئذ (بحر العرب) . واستمر هذا التقارب مدة طويلة من الزمن ينتج عنه التقارب مدة طويلة من الزمن ينتج عنه تدهور أوضاع الأمة الإسلامية وازدهار أحوال الأمم الغربية ولم تغير الخلافة العثمانية على ما كانت عليه في بداية منطلقها من قوة وصلابة من واقع هذه الأمة شيئا فبقيت على حالها بعيدة عن الأخذ بأسباب العلم, لأن لغة العلم التي كانت العربية قبيل التغلب العثماني على الدويلات والإمارات الإسلامية العديدة أهملت وأصبحت اللغة التركية هي اللغة الرسمية للأمة الإسلامية مما أثر على النتاج العلمي فأصبح في غالبيته يقوم على شرح المتون وشرح وتلخيص هذه الشروح.. إلى آخر ما وصل إلى أيدينا من مخلفات هذه العصور المتأخرة.

ولما أن تمكن الغرب من تقطيع أوصال الخلافة العثمانية عمل على أن يقتلعها من جذورها فكان له ذلك وعاونه على تحقيق هذه الغاية بعض أبناء هذه الأمة لأسباب متعددة. وأعقبت هذه النتيجة توسع سيطرة المستعمر الغربي على البلاد الإسلامية وخضوع أغلب هذه البلاد الإسلامية لهذه السيطرة بأشكال متعددة وظروف مختلفة, إلى أن تولد عن هذه السيطرة (الأجنبية) تيقظ بعض رجالات المسلمين فعملوا على تنبيه أمتهم من غفلتها وتحذيرها من الاستمرار في هذه الغفلة, وظهرت بعض الإشاعات الخفيفة في جنبات هذه الظلمة الواسعة التي عمّت البلاد الإسلامية فترة طويلة من الزمن وتلاحقت هذه الأنوار-رغم شدة الظلام المخيم على كثير من بلاد العالم الإسلامي-, ولكن النور لا يخفى أثره مهما اشتدت الظلمة.

وهكذا تكشّفت حقيقة الواقع المؤلم لبعض القلوب التي تفتحت بنور الإيمان وأخذت تعمل بإخلاص وجد في إيقاظ العالم الإسلامي وردّه بتؤدة وصبر وعزيمة إلى معتقده.

ولابد لهذه الجهود المخلصة أن تؤتي ثمارها, لأن النهضات لا تتحقق و العثرات لا تقال إلا بإخلاص العاملين من كل صنف وفي كل زمان.

وأرى أن بوادر الخير ظاهرة في الأمة الإسلامية رغم تلاحق الشدائد عليها, لأن من سنن الله سبحانه أن لا يضيع الشدائد لا تخرج عن كونها ابتلاءات تتمخض عن إنابة إلى الحق بإذن الله.

وثالث هذه النقاط:

3- أن العقلية الغالبة-حتى الآن-على علماء العالم الإسلامي ورجالاته هي صفة الفردية, وعدم الاطمئنان للآخرين أو الثقة بهم وبهذا لا يتحقق التعاون المنشود بين رجالات العالم الإسلامي على جميع المستويات.

وداء الفردية داء فتاك في جسم الأمة, لأن العبقرية, مهما تكن فذة فإنها لا تبدع إن لم يكن إلى جانبها ما يشحذ من مضائها.

والحذر أو اليقظة شيء مطلوب ولكن شدّة الشك وعدم الاطمئنان أو الثقة بالآخرين يبعد الشقة بين الإخوة ويبقي ثغرات مفتوحة لكي يتسلل منها المخربون والمفسدون

وإن تبادل الزيارات- على جميع المستويات-بين رجالات الأمة الإسلامية وتولي وسائل الإعلام في بلاد العالم الإسلامي مهمة التقريب بين الشعوب الإسلامية يزيد في التقارب ويقضي على كثير من الخلافات التي صنعها الجهل والاستعمار وأعداء الإسلام.

واعتقد أن هذه النقاط الثلاث التي عرضتها آنفا يمكن أن تكون نقاطا رئيسية للأسباب التي نتج عنها التخلف الذي ورثه هذا الجيل المسلم عن آبائه وأجداده من العصور المتأخرة.

وإن إحساسه بهذا الواقع وشعوره بالتخلف عن الحضارة المادية ستدفع به لأن يغير من أوضاعه الشاذة ويعود إلى سلوك الجادة المستقيمة التي يدعوه إليها الإسلام.

وتبقى النقطة الأخيرة التي أود عرضها وهي في الحقيقة رد على تساؤلات الكثير من المسلمين أصحاب الثقافة الغربية الذين لاحظّ لهم من الإسلام إلا صلة النسب, وهي:

4- هل الإسلام تسبب في هذا التخلف؟

إن التخلف العلمي الذي يشمل غالبية البلاد الإسلامية أمر لا نكران فيه فهل تسبب الإسلام بهذا التخلف؟ أو هل كان الإسلام سببا له؟

إن جوابي على هذا التساؤل هو دعوة (هؤلاء الجهال بدينهم) إلى أن يطلعوا على تعاليم هذا الدين من أبنائه أصحاب الاختصاص لا من (المستشرقين) أعداء الدين الإسلامي, وأن يخصصوا لذلك بعضا من وقتهم, وأن يدققوا في هذه التعاليم ومن ثم ّلا يترددون بإعطاء رأيهم فيما سيتوصلون إليه.

وإني على يقين أن غالبيتهم ستأخذها الدهشة والألم معا:

الدهشة من اكتشاف أن الدين ليس دينا كهنوتيا كمفهوم الدين لدى الغربيين, وإنما هو نظام دقيق جامع لشؤون الحياة, دنيا وأخرى, لا يرتضي لأتباعه التخلف والجمود والضعف والجهل, وإنما يدعوهم للأخذ بأسباب الحياة بكل ما لهذه الكلمة من معنى.

وسيأخذهم الألم لهذه الغربة التي اكتشفوها في أنفسهم عن الإسلام الذي ينتسبون إليه, وعن هذه القوى المهدورة من جهودهم وأوقاتهم التي ضاعت في غير تثبيت مفاهيم الإسلام في أنفسهم وعن هذا المثل السيئ الذي يعطونه عن المثقف الذي يجهل حقيقة ما يتصل به اتصال نسب وتاريخ وحضارة.

وسيتبين لهم أن الإسلام يريد من أتباعه أن يكونوا متميزين عن غيرهم في كل شيء تميزا لجهة الفضيلة والصلاح, ويريدهم أن يكونوا متفوقين في كل شيء تفوق ارتقاء وسمو في معاني الإنسانية ومفاهيمها.

ويحرص على أن يكون أتباعه روادا للحق ودعاة للخير وأمثلة حية لذلك.

وإن دعوة الإسلام إلى العلم دعوة مفتوحة لا حدود لها [1] إلا فيما لا خير فيه, وإننا لن نجد في غير الإسلام تقديرا للعلم وإشادة بالعلماء كما نجده فيه. وان أبرز ما في هذا الدين الإسلامي أنه لا يحجز العقل والمواهب الأخرى التي يتمتع بها الإنسان عن إن تؤدي وظيفتها على أحسن وجه وأتمه.

وسوف يتحقق لهؤلاء (المخدوعين) بالثقافة الغربية أن الإسلام لا يحول دون الأخذ بالصالح من هذه الثقافة وأن الإسلام لا يدعو أتباعه إلاّ لكل ما هو مفيد ونافع ومثمر.

وسيتبين لهم أن تخلف المسلمين ناشئ عن عدم تفهمهم لتعاليم دينهم وعن عدم أخذهم بالأسباب التي تجعل منهم خير أمة أخرجت للناس.

وأن الحضارة المادية المعاصرة بحاجة إلى الرجل المسلم الذي يرتفع به عن الطريق المنحرف إلى الصراط المستقيم لتؤدي خير ما فيها لبني الإنسان وتحول بينهم وبين شرورها, لأن الوازع الديني والعامل الأخلاقي وفق التعاليم الإسلامية غير متوفر برجالات هذه الحضارة.

والكتاب القيم "ماذا خسر العالم بانحطاط المسلمين"للداعية الإسلامي الكبير أبي الحسن الندوي فيه الكثير من النقاط التي يجب أن يعيها الشاب المسلم المثقف على مدى هذه الخسارة التي حاقت بأسره من جراء هذا التخلف.

وإنني أرجوا من هؤلاء ومن كل مسلم أن يرجع إلى تعاليم دينه, وإلى النبع الأساسي الذي بنيت عليه التعاليم الإسلامية, وهو الكتاب والسنة خاصة, وأن يتحققوا بأنفسهم من صلاحية هذا الدين الإسلامي لأن يكون دين الإنسانية قاطبة. ولا أريدهم أن يتأثروا بما أقول دون تثبت من صحة ذلك لأن الإسلام هو الدين الوحيد الذي تلتقي عنده هذه الإنسانية, فهو وحده الذي أعلن تكريمه لعنصرها وتفضيله على سائر المخلوقات, ولأنه الدين الوحيد الذي يجمع أبناء الإنسانية على صعيد واحد لا فرق بينهم بسبب العرق أو اللون أو النسب وإنما التفاصيل بينهم بالتقوى وبعمل الخير, ولأن هذا الدين أعلن المساواة بين الناس فلا طبقية ولا تصارع وإنما هو وحدة ومساواة.

وإن الإنسانية لا يهنأ لها عيش إن لم تسد هذه المبادئ وتتغلب على نوازع الشر ومواطن السوء.

وإن الصراع الطبقي الذي يسود في بعض العقائد المنحرفة على اختلاف أنواعه, بما في ذلك التفرقة العنصرية في عصر المدنية والتفوق العلمي, لا وجود له في الإسلام ولا يقبل به إطلاقا.

لهذا كله فإن الإنسانية بحاجة إلى مسلمين إسلام الحنيفية السمحة ليعودوا بها إلى الجادة التي انحرفت عنها فضلّت وتاهت في ظلمات الشرك والوثنية وعبادة المادة ودعوات الإلحاد والعلمانية.

وصدق الله العظيم:

{وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} (الأنعام 153) .

وآخر دعوانا أن الحمد لله رب العالمين.

[1] انظر المقالين المنشورين في جريدة المدينة العدد (1343و1361) بعنوان: الإسلام والتسابق العلمي المعاصر، ودعوة الإسلام إلى العلم


 العدد 3 - في

في إفريقية الخضراء

للشيخ محمد ناصر العبودي الأمين العام للجامعة

السفر إلى روديسيه..

خرجنا إلى مطار بالانتيو في ملاوي ويسمونه مطار تشاليجا لأنه يقع في منطقة تسمى بهذا الاسم وذلك في تمام الساعة التاسعة صباحا.

وقد وقفنا في الردهة الخارجية للمطار مدة لا تقل عن نصف ساعة بدون أن يؤذن لنا بالدخول إلى ضابط الجوازات لإنهاء الإجراءات الخاصة بجوازاتنا ولم يكن في المكان مقاعد كما لم يكن هناك من يرشدنا فرأيت ضابطا يتجول فسألته عن مكان الجوازات وأين ينبغي لنا أن نذهب الآن فأجاب أنه ضابط الجوازات ذلك. ثم أخذ يحدثني فسألني هل أنتم سعوديون؟ فقلت نعم من أين عرفت؟ قال لقد رأيتكم عند قدومكم إلى ملاوي منذ ستة أيام ثم سألني ما هي لغتكم؟ مع أنه يعرف أننا عرب سعوديون فقلت: العربية وليست لغتنا وحدنا بل هي لغة جميع الأقطار العربية في الشرق الأوسط وشمالي إفريقية. وأخذت أعدِّد له الأقطار التي تتكلم العربية، فقال لي وماذا عن إسرائيل وهل هي من الأقطار العربية؟.

ومع ذلك فلكي لا أغمط هذا الضابط الذكي حقه أنه عندما حان الوقت ودخل إلى مكتبه كان لطيفا معنا وأنهى إجراءات سفرنا وجميع المسافرين بسهولة ويسر.

إلى سالسبوري..

قامت بنا الطائرة من بلانتيو إلى سالسبورى في تمام الساعة العاشرة إلا ربعا بعد أن أعلنت المضيفة أن مدة السفر ستكون ساعة وعشر دقائق والطائرة من طراز (دي، سي، سكس) ذات المحركات الأربعة تابعة لشركة خطوط ملاوي الجوية. ولكن الذي يظهر الأوروبيين هم الذين يقومون على إدارتها لأن جميع هيئة الطائرة من الأوروبيين.

سارت الطائرة رخوا في سماء أرض ذات وهاد وجبال خضر تتخللها مسايل الماء التي تجري وتنعكس عليها أشعة الشمس عندما نحاذيها، ثم ارتفعت الطائرة فلم نعد نستبين من معالم الأرض شيئا خاصة وأن هناك بعض السحب المرتفعة والمنخفضة.

وقبل هبوط الطائرة بثلث ساعة اتضحت لنا الأرض وإذا بها لا تكاد تختلف مناظرها عن منظر الأرض في زامبية حيث كثافة الخضرة أقل بكثير من كثافة الخضرة في البلدان الإستوائية. وقبل هبوط الطائرة بدت مدينة سالسبورى وضواحيها جميلة منسقة بل غاية في الجمال

في مطار سالسبوري..

هبطت بنا الطائرة ولسنا على ثقة من دخول روديسية لأنه ليس معنا تأشيرات دخول إليها، وقد كان جميع الموظفين الذين استقبلوا الطائرة من الأوروبيين. والمطار نظيف جدا وفخم يكاد يقارن بمطار نيروبي حقا. وكان جميع الموظفين فيه من الأوروبيين، وقد عجبت جدا لسهولة الإجراءات وسرعتها، فالطابور الذي يتقدمنا من المسافرين وهو يتكون من ستة أشخاص لم تستغرق إجراءاتهم أكثر من ثلاث دقائق، أي أن كل شخص لم يقف أمام ضابط الجوازات أكثر من نصف دقيقة، وهذا شيء لا يصدق ولكن هذا هو الواقع. وعندما جاء دورنا، ونحن كما قلت ندخل البلاد بدون أن نحصل على إذن مسبق بالدخول، سألنا ضابط الجوازات بلطف هل معكم فيزا إلى روديسية؟ فلما أجبناه بالنفي أسرع إلى أوراقه وكتب لنا تأشيرة دخول في أقل من دقيقتين، وطلب منا رسم التأشيرة وقدره جنيه لكل واحد، ولما أجبناه بأنه لا توجد لدينا عملة روديسية وإنما هي عملة ملاوي قال إنها تكفى، مع أنها أقل قليلا في الصرف من عملة روديسية..

وعلى رغم أن جوازاتنا غريبة في هذه البلاد فلم يبد استغرابه لنا وإنما نظر إلى أحد الجوازين وقال: هل الآخر مثله؟ فقلنا: نعم. فاكتفى بنظر الأول ثم قال هل معكم تذكرة عودة إلى بلادكم قلت نعم. ولم يطلب إبرازها أو النظر فيها. ونظرنا إلى أننا قد أنهينا بعد جميع المسافرين فقد وقف قريبا منا رجل أوروبي كهل عرفنا فيما بعد أنه ضابط في جمرك المطار وأرشدنا إلى مكان حقائبنا، وكنت أحمل معي في يدي حقيبة يدوية، وحقيبتي الكبيرة الثقيلة فقد أسرع ليحمل بنفسه حقيبتي إلى مكان التفتيش وذلك مع كونه أسن مني وعندما مانعت في ذلك حمل حقيبتي اليدوية وحملت أنا حقيبتي الكبيرة ولا أدري أين الحمالون. وعندما وصلنا إلى مكان التفتيش سألني أوروبي شاب عن النقود التي نحملها فأخرجناها لنعدها فقال إنه لاداعى لعدها اكتبوا ما شئتم، ثم فسحوا لنا الطريق للخروج من المطار بدون أن يفتشوا شيئا من حقائبنا لا الكبيرة ولا الصغيرة حتى إيصالات الحقائب لم يطلبوا منا أن نعطيهم إياها.

مدينة سالسبورى..

ركبنا حافلة إلى البلد والمسافة بينهما (12) كم والأجرة شلنان ونصف أي ريال ونصف تقريبا. إنه شيء زهيد نظرا لفخامة الحافلة وبعد المسافة.

نزلنا في (فندق إليزابيث) وهو فندق أوروبي ولم أر فيه أحدا من غيرهم ولا أدري هل ذلك من باب المصادفة أم أنهم لا يسمحون بذلك.

يديره إيطاليون على رأسهم عجوز هي التي وجدناها في الإدارة وفي المكتب عجوز أخرى أوربية كأنها كاتبة، وأجرة الغرفة الواحدة فيه ذات السرير الواحد جنيه إسترليني وسبعة شلنات أي ما يساوي سبعة عشر ريالا تقريبا، ومستواه مستوى فنادق الدرجة الأولى في البلاد العربية فهو غاية في النظافة وفيه مطعم فخم ورياشه من أغلى الرياش والمياه في الغرفة حارة وباردة. وعلى كل حال فهو أرخص فندق نزلناه بالنسبة لمستواه في أي بلد آخر.

ذهبنا نبحث عن جامع سالسبوري وعن السيد علي آدم رئيس الجمعية الإسلامية هناك، فبدت لنا مدينة سالسبوري حديثة كبيرة تفوق مدينة نيروبي في كل شيء تقريبا، شوارعها واسعة، وحدائقها كثيرة، وحركة السيارات فيها عظيمة، وعماراتها ضخمة ولكن دون الحد الذي يخرجها عن الجمال، أما متجرها فهي غاصة بالسلع المختلفة. وأما نظافتها فتكاد تبلغ حد الإسراف، شيء لم أراه في أية مدينة أخرى في إفريقية، والواقع أنه يمكن القول - بحق - إنها مدينة أوروبية في إفريقية، لأنه ليس للإفريقيين فيها أي نصيب إلا أن يكونوا من زبائن المحلات التجارية.

أما سكانها الأوروبيون فيظهر عليهم الثراء والنعمة، وأما الإفريقيون فإنهم في لباسهم ومظهرهم الصحي فوق مستوى كثير من الإفريقيين في البلاد الإفريقية التي مررنا بها.

إلا أنهم مع ذلك تبدو عليهم المسكنة وعدم الشعور بأنهم في مستوى الآخرين من غير الإفريقيين، ولاشك أن ذلك ناشئ عن السياسة العنصرية التي كانت ولا تزال سائدة في تلك البلاد وإن يكن أقل تطرفا من السياسة المتبعة في جنوب إفريقية.

وعندما رأيت مدينة سالسبوري بهذه المثابة من الثراء والحركة التجارية العظيمة لم أستطع أن أصدق بأن روديسية تعاني حصارا اقتصاديا، حتى السيارات تسمع لها جلبة عظيمة لكثرتها وتنوعها فأين الحصار الاقتصادي الذي يشمل القيود العظيمة على إرسال النفط وغيره إليها. لاشك أن ذلك الحصار ليس فعلا والسبب في ذلك هو جمهورية جنوب أفريقية (الباب الخلفي) لروديسية أو (باك دور) كما يقول الأوروبيون، فجميع احتياجات روديسية تأتي عن طريق ذلك الباب الخلفي لأن حكومة جنوب إفريقية أكثر عراقة في سياسة التمييز العنصري ولذلك فإنه لا يعقل أن تطبق العقوبات الإقتصادية المفروضة على روديسية كما أن روديسية تجد متنفسا في مستعمرة موزنبيق المجاورة فعن طريقها تصدّر كثيرا من بضائعها وتستورد بعضها.

ومدينة سالسبوري عبارة عن مدينة رئيسية وضواح فالمدينة الرئيسية للأوروبيين فقط ولا يجوز لأي إفريقي أن يسكن فيها أو يفتح فيها محلا تجاريا، وأما ضواحيها فهي منفصلة عنها فإنها مساكن مخصصة للإفريقيين ولا يجوز لغيرهم أن يسكن فيها. أما الأسيويون وهم هنا الهنود فقط فإنهم قلة وهم يسكنون في الوسط بين الأوروبيين والإفريقيين، وليس عليهم من التمييز العنصري ما على الإفريقيين.

وقد رأينا بعض مظاهر الزينة في سالسبوري لا تزال باقية بعد احتفالهم بالعيد الأول لاغتصابهم الاستقلال. ويتمثل أكثرها في أشكال هندسية متعددة من الأضواء الكهربائية وأقواس النصر في الشوارع.

مع رئيس الجمعية الإسلامية..

قابلنا السيد علي آدم رئيس الجمعية الإسلامية الآسيوية وهو هندي الأصل واقتصادي كبير يملك رأس مال عظيم وهو ذكي سريع الفهم وطيب القلب، وقد رأينا متجره واسعا كبيرا يعمل لديه أكثر من اثني عشر موظفا، وقد حدثنا بأن له مصنعا كبيرا لغزل القطن ونسجه وتفصيل القماش.

وقد حدثنا عن تجارته فقال إن قضية اغتصاب الاستقلال قد أثرت على الصناعة في روديسية بعض الشيء بالنسبة لما كانت عليه الحال قبل ذلك لأن كثيرا من البلاد الإفريقية تقاطع روديسية اقتصاديا في الوقت الحاضر، ولولا وجود جنوب إفريقية بجانب روديسية لما استطاعت أن تعيش طويلا.

في جامع سالسبوري..

قصدنا جامع سالسبوري وهو في موقع متوسط من المدينة في الحد الفاصل تقريبا بين مساكن الأوربيين والآسيويين وأدينا فيه صلاة المغرب فوجدناه لا يختلف عن بقية مساجد المسلمين في الروديسيتين ونياسالاند كما قدمت وصفها، وهو عبارة عن بناء متوسط السعة مقدمته مسجد ومؤخرته ردهة في جانب منها المنافع الضرورية وفي الجانب الثاني عدة غرف خصصت لسكنى إمام المسجد، وفيه غرفة كبيرة كانت فيها المدرسة الإسلامية قبل انتقالها إلى مكان واسع كما قالوا إلا أن المسجد صغير نوعا وردهاته ضيقة ليس فيها حديقة وقد امتلأ المسجد بالمصلين قبل آذان المغرب وقد أذن المؤذن جملة لم أسمعها إلا في هذه المنطقة أي منطقة الروديسيتي (ونياسالاند) وهي (اللهم صلي على سيدنا محمد وعلى آل سيدنا محمد صلاة دائمة أي ليوم الدين ثم يقيم الصلاة بعدها مباشرة، فيدخل الإمام بعد ذلك مباشرة دون أن يلتفت إلى المأمومين أو يأمرهم بتسوية الصفوف ولم يجهر أحد بالتأمين لأن القوم حنفية ولم يكن في المسجد من الإفريقيين أحد،لأن مساكن الإفريقيين في مكان بعيد عن البلد وبعد الصلاة وأداء الراتبة مباشرة سلمنا على الإمام وعلى جماعة القوم وقد سرني أنني لم أسمع بعد الصلاة شيئا مما كنت أسمعه في شرق افريقية من الدعاء الجماعي والصلاة على النبي (صلى الله عليه وسلم) بصوت يظن كثير من العامة منهم أنها جزء متمم للصلاة لا تصح بدونها وقد لبثنا فترة طويلة نتحدث مع الإمام، واسمه الشيخ عبد الله صديق الصوفي، ومعه شيخ آخر اسمه الشيخ موسى.. هو نائب الإمام ومدرس أيضا مثله في المدرسة الإسلامية هناك وهم الهنود. ولقد لقينا من القوم استقبالا طيبا ومشاعر نبيلة..

ثم ذهبنا من المسجد إلى بيت السيد علي آدم وكان قد دعانا لتناول العشاء في بيته فوجدنا قصرا فخما في ربوة علية تطل على سالسبوري من إحدى الضواحي القريبة، وبه جناح خاص مجهز بكل ما يلزم. وقد دعانا إلى أن نمكث فيه ونكون ضيوفه مدة إقامتنا في سالسبوري فشكرناه على ذلك واعتذرنا له بأننا قد ارتبطنا مع الفندق بوعد في أن نقيم عنده، وبعد العشاء أوصلنا بسيارته إلى الفندق أو على الأصح بإحدى سياراته فلديه أكثر من خمس سيارات للركوب فقط ويقول إن تعدد السيارات لديه ينفعه لأن البنزين مقنن في روديسية لكل سيارة قدر معلوم وهو جالون إلا ربع يوميا وقيمة الجالون ستة شلنات ونصف أي أن قيمة الصفيحة 26شلنا أي ما يساوي ستة عشر ريالا سعوديا تقريبا. ويقول السيد علي أنه يستطيع أن يوفر من البنزين لسد حاجاته كلها منه بسبب تعدد السيارات لديه وله ثلاثة أولاد يشتغلون معه ويدرس اثنان منهم في جامعة روديسية بسالسبوري وقد أكملا مدة من الدراسة في لندن في وقت سابق وذكرا لي أنهما تعرفا على عدد من طلبة العرب هناك ومنهم طلبة سعوديون وذكر أحدهما أنه كان عضوا في جمعية الطلبة العرب على الرغم من أنه ليس عربيا بالجنسية وإنما ذلك لمحبته العرب وقال أنه أيضا في الشكل يشبه العرب.

هل نحن سعوديون حقا؟..

مديرة الفندق الذي نسكن فيه عجوز إيطالية ما إن رأت كتابتنا على سجل الفندق بأننا من المملكة العربية السعودية حتى بانت عليها الدهشة وقالت:لم أكن أتصور أن سكان الجزيرة العربية بيض الألوان فأخبرنها بأننا في الجزيرة العربية ديننا الإسلام ولا نلقي إلى اللون بالا وإنما نزن المرء بأعماله وبقدر ما يحسن، وما يقدمه من عمل صالح وعلى ما في هذه الإجابة من عدم المجاملة لها فإنني قد ركزت عليها ولم أر أن تفوت هذه المسألة بغير أن أبين لها موقف الإسلام من الألوان..

وهكذا نجد الأوروبيين في هذا الجزء من إفريقية شديدة الحساسية بالنسبة إلى اللون ولا غرابة فإن السياسة الرسمية للأوروبيين في روديسية وفي جمهورية جنوب إفريقية هي سياسة التمييز العنصري.

يوم الثلاثاء الموافق 3-8-1386هـ . 13-12-1966م

مثل آخر على تأثير لون المرء عند الأوروبيين في هذه البلاد فقد ذهبت إلى بنك باركليز لأصرف إحدى الشيكات السياحية وكانت الموظفة فتاة أوروبية أخذت مني الشيك فنظرت إليه ثم ذهبت به إلى مكان داخل البنك ثم عادت بسرعة وقالت:ضع توقيعك الثاني عليه، ثم ختمت عليه وذهبت بنفسها إلى أمين الصندوق حيث أحضرت قيمة الشيك وأعطتني إياها ولم تسألني عن جوازي ولم تنظر إلى توقيعي فيه حتى النقود لم تقل لي عدها، ودهشت فهذه أول مرة يصرف لي فيها شيك سياحي بدون النظر إلى الجواز منذ خرجت من المملكة حتى وصلت سالسبوري.

وقد كانت عادة أكثر الموظفين من الإفريقيين والآسيويين في البنوك التي مررت عليها أن يطلبوا إبراز جوازي قبل صرف الشيك ثم يتحققوا من توقيعي الأول عليه،وفي أكثر الأحيان لا يكتفي الموظف أكبر منه وربما إلى من له خبرة في التوقيع في البنك،ثم إذا رأى جوازي عربيا سعوديا أخذ يستفصل عن بعض الأشياء. ثم إذا أجرى تحقيق المبلغ وانتهى كل شيء أحالني على أمين الصندوق وأمين الصندوق يأمرني بعد النقود والتأكد منها لئلا يقال عنه بعد ذلك أنه ربما سلمها وهى ناقصة أما هذه الفتاة الأوروبية فلم تفعل شيئا من ذلك، وعندما سألت السيد على آدم وعنده ثلاثة من المسلمين الهنود عن السبب في هذا ضحكوا وقالوا لقد عاملوك كمعاملة الأوروبيين وأنك لو كنت أفريقيا لحققوا معك ونظروا إلى جوازك ولكنهم وثقوا بك على عادتهم بالثقة في الأوروبيين، وبمناسبة الحديث عن البنك المذكور أقول لاحظت أن جميع الموظفين فيه من الأوروبيين وليس فيه إفريقي واحد.

معهد سالسبوري الإسلامي..

ويقع في مكان جميل تظلله الأشجار الباسقة، وتمتد غرفة على شكل ضلعي مربع وتحيط به حديقة جميلة مليئة بالزهر أما الحشائش وملاعب الأطفال فهي أحسن شيء يمكن توفيره وغرفة واسعة منظمة ومقاعد الطلبة جميلة والطلبة فيه تبدو عليهم النظافة والصحة والنشاط وكلهم من الآسيويين وليس فهيم من الإفريقيين أحد.

والسبب في ذلك إن مناطق سكنى الإفريقيين بعيدة عن هذه المنطقة ولو أراد أحد منهم السكنى قريبا منه لما استطاع بسبب سياسة التمييز العنصري المطبقة هنا.

استقبلنا عند وصلنا المعهد المدير والمدرسون وكلهم من الهنود ماعدا واحد فهو إفريقي يسكن في روديسية وأصله من فورت جونستون في ملاوي وقد طافوا بنا فصول المعهد وغرفة وردهاته وهو بحق أحسن معهد خرجنا من المملكة من حيث البناء والتنظيم وقد خصصوا فصلا منفردا لكبار البنات تدرس فيه امرأة هي زوج المدير وبناية المدرسة ملك للدولة وقد استأجرنها الجمعية الإسلامية التي يرأسها السيد على آدم بمبلغ (45) جنيها إسترلينيا في الشهر وهو مبلغ اقل مما تستحقه إيجار لها بكثير ولكن الحكومة كما يقولون تسامحت معهم لكون المكان مدرسة دينية.

ويأخذ المدير راتبا شهريا من الجمعية الإسلامية قدره (53) جنيها فقط لكل مدرس ويأخذ المدرس الإفريقي (12) جنيها فقط لأنه لا يحمل شهادات. وقد سمعنا تلاوة القرآن من إحدى الفتيات الصغيرات حيث تلت تلاوة مجودة متقنة تعجز عنها أكثر الفتيات العربيات بلا شك مع أنها لم تتم السنة العاشرة من عمرها وتلا طالب هندي في التاسعة بعض قصار السور فأعجبنا وأطربنا وهم مع ذلك لا يستطيعون الكلام بالعربية ولا يفهمون معاني القرآن الكريم، حتى المدير والمدرسون رغم حصولهم على شهادات عالية من مدارس الهند الإسلامية لا يستطيعون التكلم بالعربية وان كانوا يفهمون الكتب العربية وذلك شأن جميع المسلمين الهنود في الروديسيتين .و نياسالاند فهم وأولادهم يقرؤون القرآن الكريم ولكنهم لا يفهمون له معنى.

وقد رأيت على السبورة عبارات باللغة الأردية في فن التوحيد جميلة كل الجمال حين ترجمها لنا المدرس إلى الإنكليزية حتى نستطيع فهمها لأن الإنكليزية هنا في روديسية هي اللغة السائدة ويتفاهم بها الهنود حتى فيما بينهم كما يتفاهم بها سائر القوم هنا.

في قنصلية جنوب إفريقيا

قصدنا مع إخواننا من الهنود المسلمين المقيمين في سالسبوري قنصلية جنوب إفريقية وتشغل طابقا في إحدى العمارات الكبيرة. وقد لقينا على المكتب امرأة أوروبية بدت متجهمة الوجه مقطبة الجبين ولما أخبرناها بقصدنا أجابت بطريقة جافة إلى مكتب آخر في الداخل فوجدنا فيه امرأة أوروبية أخرى في سن الكهولة فاستقبلتنا استقبالا سيئا ولما أخبرناها بقصدنا قادتنا بطريقة بعيدة عن الذوق إلى غرفة الانتظار وقالت: انتظروا هنا وسوف تدعون لمقابلة الموظف المسئول إذا جاء دوركم.

وبعد مدة قصيرة حضرت فتاة فأشارت إلينا بالدخول إلى غرفة مجاورة فلما دخلناها وجدنا فيها رجلا أبيض عرفنا فيما بعد أنه نائب القنصل فاستقبلنا ببرود وبتكبر وترفع ظاهر ولما أخبرناه بقصدنا وأننا عرب سعوديون واطلع على جوازاتنا تغيرت لهجة حديثة وبدأ يظهر اللين في القول، والمجاملة في العبارة.

وقد بحثنا معه طلبنا للحصول على أذن الدخول إلى جمهورية جنوب إفريقية فأجابنا بأنه يود ذلك ولكنه ليست لدية صلاحية منحنا تلك التأشيرات وقال: إنني مع معرفتي بأن القنصل نفسه لا يستطيع فإنني سوف أتكلم معه ثم تكلم مع القنصل بالإنكليزية وشرح له موضوعنا وقال: إنهم من رجال العلم ومعهم مبلغ كاف من المال يريدون أن يروا البلاد ثم أخذ يتكلم معه باللغة الهولندية وهي اللغة الثانية في جنوب إفريقية ثم بعد ذلك قال لنا: إنني آسف إذ أخبركم انه لا يستطيع أن يمنح سمات الدخول لكم إلا جهة واحدة هي حكومة بروتيريا في جنوبي أفريقية تلكم هي قوانين بلادنا،وسوف نشفع طلباتكم بتوصية إعطائكم السمات المطلوبة وأكاد أؤكد إنها ستعطى لكم،فقلنا له إن الأيام المخصصة لرحلتنا في أواخرها ويصعب علينا الانتظار حتى ورود الجواب الذي قال إنه سيستغرق أسبوعين على الأقل،فقال:إنني سوف أرسله مستعجلا،ومع ذلك أستطيع في حدود صلاحيات أن أعطيكم سمة مرور في مطارات جنوب إفريقية.

ثم أخذ يسألنا عن أحوال بلادنا وعن طرق معيشتنا وعن علاقتنا بالدول الأخرى وقد لبثنا عنده أكثر من ساعتين وكان يستبقينا كلما أردنا الذهاب ويفيض في البحث في مثل هذه المواضيع، ولما رأينا رغبته في ذلك قلت له: انه حكومتنا تمنح سمات الدخول كل سنة لأكثر من ألف شخص من رعايا حكومة جنوب إفريقية من المسلمين ولذلك فنحن نتوقع أن تكون معاملتكم لنا بالمثل،فضحك وقال: أولئك الناس جماعتكم أو يوربيبل إنك تقصد المسلمين الذين يذهبون إلى بلادكم للحج،فأولئك أصلهم من الشرق، أما بالنسبة لي أنا أعتقد أن الأمر يختلف،أليس كذلك؟فقلت له: إنني شخصيا ليست لدي الخبرة في أمور الجوازات والإقامة، ولكن الذي أعرفه أن حجاجا كثيرين من رعايا بلادكم يصلون للملكة كل عام..

هذا وقد خرجنا من عنده فودعنا إلى خارج باب مكتبه، وهو يعتذر عن عدم تمكنه من منحنا سمات الدخول ويعد بالتوصية بذلك لدى حكومته.

هذا وقد خرجنا من عنده ونحن عازمون على إلغاء زيارة جمهورية جنوب افريقية من برنامجنا لذلك السبب لأنه لا يمكننا أن نقيم في روديسية حتى ترد الإجابة، لضيق وقتنا، ولأننا سياسة تلك الحكومة العنصرية الهوجاء تقوم على عدم تسهيل دخول رعايا البلاد التي تقوم عنها أنها ملونة..

مسجد هراري:

هناك في روديسية يسكن الإفريقيون في أماكن منفصلة ضمن مساحات معينة تلك كانت السياسة الرسمية للحكومة الروديسية في السابق..

وقد بنت الحكومة مدينة صغيرة في ضاحية سالسبوري للإفريقيين من أهل الوظائف والقادرين على دفع الأقساط الشهرية المستحقة وتسمى (هراري) وهى تقع في الجنوب الشرقي من المدينة سالسبوري الروديسية وهي تتكون من بيوت جميلة تعضها على شكل (فلات) ، وبعضها على شكل وحدات سكنية أي على شكل غرفة كبيرة من الخارج تنقسم إلى عدة غرف في الداخل ويحيط بكل بيت مساحة مزروعة من الأرض، ولولا أن الأرض كلها خضراء لأسميتها حديقة.. وفيها الشوارع المسفلتة، والكهرباء الكاملة والحدائق و الملاعب

إلا أن ما يضايق الإفريقيين-وهو شيء يضيق حقا-إنهم مجبرون حتى الآن على السكنى منعزلين عن غيرهم من الأوروبيين والآسيويين، وقد كان هؤلاء الأوروبيون والآسيويون-ممنوعين من الدخول إلى مناطق سكن الإفريقيين ويتعرض من يجرؤ منهم على دخول منطقة سكن الإفريقيين إلى التحقيق معه من قبل الشرطة ولكن ذلك قد خف الآن بسبب المشكلة التي تتخبط فيها الحكومة الروديسية غير الشرعية نتيجة لإعلانها الاستقلال من جانب واحد. ولما سألت عن حجة الحكومة أو الشرطة في هذا الأمر قالوا إنهم يقولون إن ذلك لحماية الأوروبيين والآسيويين مما قد يصيبهم من الإفريقيين لأنهم قد يتعرضون لمشاكل بزعمهم لتخريب سيارتهم. وهذه حجة ساقطة كما هو ظاهر. وكنا دخلنا المسجد في تلك الحارة فإذا به نظيف جميل متوسط السعة يحيط به فناء صغير ألحقت به مدرسة (كتاب) من غرفة واحدة كبيرة وغرفتين لسكنى المدرس وهو مبني بالطوب الأحمر ومسقف بشكل جميل ومفروش بفرش بسيط والواقع أن بنايته هنا للمسلمين في حي أغلبه من الإفريقيين غير المسلمين كان مناسبا بل كان توفيقا من الله سبحانه وتعالى تم بناؤه بطريقة جمع التبرعات وساهمت الجمعية الإسلامية التي يرأسها السيد علي آدم بنصيب كبير من نفقاته. وهذا المسجد يبعد عن قلب مدينة سالسبورى3 أميال فقط وأمامه يسمى حبيب ماتشنقجى وهو من أصل صومالي..

مسجد هايقل:

ومن هنا ذهبنا إلى ضاحية أخرى بل إلى بلدة أخرى وإن كان يشملها اسم (سالسبوري) وتسمى (هايقل) وهي منطقة من مناطق سكنى الإفريقيين وهي كبيرة، أكبر من هارورى وبيوتها ليست على طراز واحد لأنها بيوت خاصة بنيت بنقود الإفريقيين-لذلك اختلفت أحجام البيوت من حيث المساحة..

وهي ضاحية جميلة جدا تخترقها شوارع مسفلتة على أحسن طراز للذهاب و الإياب وتملأ الزهور حدائق البيوت-كلها وكذلك بيوتا في حي هراري مبنية إما بالآجر أي باللبن الأحمر، وإما بالاسمنت المسلح فلا تجد فيها كوخا أو عشا أو ما يماثل ذلك أو يقرب منه مما تجده في المدن الإفريقية الأخرى.

مع ذلك فلا أرى الإفريقيين يشعرون بالسعادة لأنهم يعيشون هنا وحدهم بدون أن يسمح لأحد بان يختلط معهم في السكنى فكأنهم يعيشون في سجن كبير ولأنهم أينما يتوجهون في روديسية يجابهون بالاحتقار وعدم الاحترام.

زرنا المسجد هناك وهو ثالث مسجد رأيناه في منطقة سالسبوري وهو صغير فقير في فراشه وأثاثه ويحتاج إلى بعض التكميلات، وقد وعدناهم غدا بتقديم مبلغ من سماحة مفتى الديار السعودية،لتكميل بنائه، وإمامه يدعى (علي محمد) وأصله من ملاوي.

ويقع حي هايقل إلى الجنوب من سالسبوري وهو يعتبر ضاحية لها متصلا بها ويبعد عن قلب المدينة خمسة أميال..

حتى في القبور:

في طريق العودة من هراري رأينا المقبرة فإذا بها قد قسمت أجزاء قسم منها للأوروبيين وقسم للهنود وقسم للإفريقيين ولا يمكن أن يدفن أحدهم مع الآخرين حتى المسلمون الهنود لهم مقبرتهم المنفصلة عن المسلمين الإفريقيين بسبب اللون والأوربيون المسيحيون لهم قبورهم المنفصلة عن قبور الإفريقيين المسيحيين،ويقول أحد المسلمين هنا أنه ذهب إلى الحكومة منذ شهرين وقال لهم إن الإسلام لا يعرف التفرقة العنصرية و أنه لا داعي لبقاء قبور المسلمين منفصلة بل إنه يريد أن تكون مقابر المسلمين من جميع الأجناس واحدة، قال ولا يزال يسعى في هذا الأمر، وهو يدعى الشيخ كمال إبراهيم هندي الأصل ويقيم منذ مدة طويلة في هذه البلاد ويحمل الجنسية الروديسية وهذه إحدى مهازل التفرقة العنصرية وليست هذه هي الشاهد الوحيد بل إن أحد إخواننا الروديسيين المسلمين من أصل صومالي حدثني أنه عرضت في البيع عمارة في الحي الأوروبي مكونة من حوانيت في أسفلها ومسكن في أعلاها قال:فزدت في ثمنها إلى أن اتصل بي الدلال وقال لي:بالهاتف إنني آسف إذ أخبرك أنني لا أستطيع قبول زيادتك في العمارة ولماّ سألته عن السبب قال لأننا وجدنا في وصية صاحب البيت لا تباع لأسود قال: فسألت مادام وأنه قد مات فما الذي يهمه من البياض والسواد؟ فأجاب لئلا يضايق جيرانه البيض إذا باعها على أسود إنها مهزلة المهازل بلا شك!

سد ماكلاوين:

حملنا السيد علي آدم بعد ظهر اليوم بسيارته في نزهة فيما حول مدينة سالسبوري فذهبنا حوالي 26كيلو مترا جنوبا حيث سد ماكلاوين الذي أقامه الإنكليز ليحجز خلفه المياه الضرورية لتغذية مدينة سالسبوري وهو سد كبير وقد أقيم على واد بين جبلين وجهز إلى ذلك بجميع ما يجعله صالحا لقضاء الأجازات الأسبوعية فهناك الأشجار الوارفة الظلال وهناك ظهر السد وجوانبه حيث تقوم البلدية على الدوام، بتنظيفه وتعهّده كما أن كثيرا من الناس يقضون أجازتهم في صيد السمك من البحيرة التي تكونت وهي بحيرة واسعة لا يدرك البصر بها حدا وتخرج منها أنابيب كبيرة إلى محطة التصفية قرب مدينة سالسبورى والباقي يخرج من السد على شكل نهر صغير.

والواقع أن المرء لا يستطيع أن يصف روعة المنظر هنا فالماء الجاري والظلال الكثيفة والجو الذي كان غائما و النسيم العليل وعظمة الفن في بناء هذا السد كل ذلك شيء معجب مطرب وزاد المنظر روعة أن قبلت أسراب هائلة من الطيور البيضاء التي نسميها عندنا في المملكة الغرانيق والتي نصطادها عندما تمر علينا في هجرتها إلى أوربا مرتين كل عام في الذهاب والأخرى في الإياب،وقد تحققت مما ذكره العلماء من أنها تعيش في منطقة جنوب إفريقية ابتداء من روديسية حتى نهاية الجنوب وقد أقبلت تلك الطيور في أسراب متعاقبة كل سرب حوالي ثلاثمائة طائر ولعلها ذاهبة إلى أوكارها للنوم لأن الوقت الآن قبل الغروب، وطريق السد من سالسبورى عجيب فهو جزء من خط مسفلت يدعى خط-القاهرة-كيب تاون أو (كايروردد) كما يسمونه وقد كان جزءا من مشروع إنكليزي سابق لربط القاهرة في شمالي إفريقية بمدينة كيب تاون في أقصى جنوبها بخط مسفلت واحد عندما كانت إنكلترا تملك من القاهرة الإفريقية من شاطئها الجنوبي إلى شاطئها الشمالي وقد انتهى أكثر من(3000) كيلو متر من الخط المذكور وانتفعت به أعظم الانتفاع كل من جنوبي إفريقية وروديسية وزامبية والخط يخترق منطقة ذات مناظر خلابة من سهول خضراء ذات تربة حمراء إلى تلال كثيفة الأشجار مما جعل المنظر ساحرا حقا وقد أخبرني السيد آدم أنه يملك منطقة واسعة من تلك الأرض وأنه قد أجّر بعضها للإيطاليين لزراعتها وبعضها قد أعد للإيجار إلا أن الوضع الراهن في روديسية قد أعاق تقدم الزراعة وجعل بعض الناس لا يقدمون على توظيف أموالهم هنا خوفا مما يأتي به المستقبل.

وقال: إن أكثر بلاد روديسية بشبه هذه المناظر فالأرض غنية بإمكاناتها الزراعية و غنية بمعدنها أيضا ولها مستقبل إقتصادي عظيم لأنها واسعة وعدد سكانها لا يزيد على أربعة ملايين.

وبعد أن أنهى السيد علي طوافه بنا في ريف سالسبورى الذي يشبه إلى حد ما المنطقة التي كانت للأوروبيين في كينية لولا أنها في كينية جبلية وهنا ليس فيها جبال مرتفعة طاف بنا أيضا خلال مدينة سالسبورى بسيارته فظهرت كما وصفها الأوروبي قطعة من أوربة وضواحيها فيلات غانية في الحدائق.

يوم الأربعاء الموافق: 1/9/1386هـ . 13/12/1966م

هذه أول مرة يدخل فيها علي شهر رمضان الكريم وأنافي بلاد غير إسلامية وليس ذلك فحسب بل هي بلاد بعيدة كل البعد عن بلادنا السعودية ولو كان ما بينهما يقطع على ظهور الإبل لما أمكننا أن نصل إلى بلادنا قبل أن يدركنا رمضان آخر فيما نقدر.

وقد صمت اليوم بعد أن أثبت رؤية الهلال المسلمون هنا وطريقتهم في ذلك أن يتحروا من يشهد من عدول المسلمين بدخوله فإن لم يروه أكملوا عدة شعبان30. يوما وقد أكملوا فعلا شهر شعبان وصاموا اليوم وقد صمت بدون أن أتناول أي طعام وذلك لأنه في هذه البلاد غير الإسلامية لا يوجد مطعم مفتوح في وقت السحر أما صاحبي الأستاذ عبد الله الباحوث فقد ذهب إلى أحد إخواننا المسلمين من الهنود الذي كان قد دعانا إلى بيته لتناول طعام السحور، ولكني تأخرت لأن طعام الهندي ببهاراته الكثيرة لا يستطيع بطني تحمله، ومع أن لنا رخصة في الإفطار لأننا مسافرون فقد صمت اليوم وقلت إن شق الصوم علي ولم استطع إنهاء أعمالي فإنه يمكنني ألا أصوم غدا وإلا استمريت في الصوم.

في قنصلية البرتغال:

ذهبنا إلى قنصلية البرتغال في مدينة سالبسورى وتقع في إحدى الشقق في عمارة كبيرة تدعى العمارة الإنكليزية الأمريكية وهي تسكن في الطابق الحادي عشر من العمارة المكونة من( 12)طابقا وقد دخلنا في أحد المصاعد الفخمة الذي يتسع لحوالي خمسة عشر شخصا وقد فرشت أرضيته وجدرانه بالسجاد، وتعزف الموسيقى الهادئة فيه بصفة مستمرة وطيلة الوقت للصاعدين فيه إلى أعلى العمارة والنازلين مع أن المسافة في المصعد لا تستغرق وقتا يذكر، وقد رأينا في مكتب القنصلية موظفا إفريقيا وفتاة برتغالية وكلاهما ليس على جانب كبير من المجاملة الذي نعهدها من الأوربيين، ورأيت الناس يزدحمون على طلب تأشيرات الدخول وذلك لكي يتمكنوا من قضاء عطلة عيد الميلاد (الكريسماس) في موزمبيق وكلهم يملئون الاستمارات الخاصة بذلك ثم يعرض طلبهم في داخل المكتب وهكذا فعلنا وانتظرنا طويلا ثم انتظرنا ثم سألنا الفتاة عن النتيجة فقالت أن الجوازين قد أرسلناهما إلى القنصل العام وأخيرا قالت أنهم سوف يبرقون إلى حكومة موزمبيق يسألونها رأيها في منح التأشيرة أسوة بغيرنا من الناس غير الأوروبيين وأنه من المنتظر أن يأتي الجواب يوم الجمعة بعد غد.

هذا ولم أخرج في هذا النهار بعد الظهر حيث أصبحت في غاية التعب بسبب الصيام لأن هذا أول يوم من أيام الصيام ولأنه لم أتناول طعاما في السحور.

الإفطار:

وبعد العصر ذهبت إلى المسجد الجامع في سالسبورى حيث تلوت ما تيسر من القرآن الكريم وقد أعجبني منظر الناس هنا ومنهم طائفة كبيرة موجودة في المسجد منذ ذلك الوقت يلبثون المدة الطويلة في قراءة القرآن لا يفترون مع أنهم لا يفهمون معناه وقبل الآذان بحوالي خمس دقائق أصغي إلى نائب إمام المسجد واسمه الشيخ موسى وقال بالإنكليزية: نستطيع أن نتناول (البركفاست) الآن يريد طعام الإفطار فذهبت معه إلى القاعة الملحقة بالمسجد وقد غصت بالمفطرين الذين أحضر كل واحد منهم ما تيسر من طعام ثم قاموا بتوزيعه على الخوانات وتحلقوا عليها وهو يتألف من الحلوى (والسمبوسك) وقليل جدا من التمر وبعض الفواكه كالمانجو والبرتقال والموز كل ذلك بمقادير مقدرة بحيث اكتفى الناس وبقي شيء بعد ذلك لا يعتبر ضياعه إسرافا وقد أفطر الناس قبل الآذان ثم شرع المؤذن في الآذان يمده مدا ويطيله ليمكن الناس من الإفطار ولكنه لم يكد ينته حتى نهضوا جميعا لأداء الصلاة وقد دعانا بعضهم بعد العشاء إلى تناول الطعام في بيوتهم فشكرناهم واعتذرنا وذهبنا بعد التراويح إلى مطعم فاخر في سالسبورى فأكلنا فيه ما لذ وطاب من الأرز والسمك والخضراوات المتنوعة ونقدناه بعد إن انتهينا (24) شلنا أي (15)ريالا سعوديا للاثنين..

صلاة التراويح في سالسبورى:

بعد أن أذن المؤذن لصلاة العشاء مباشرة أقام الصلاة، وبعد الصلاة صلى كل فرد الراتبة ركعتين وقد غص المسجد بالحضور ما بين كبار وصغار وكلهم خاشع متأوه حتى أنني لم ألاحظ أن أحدا قد خرج بعد الصلاة المفروضة بل استمروا جميعا على البقاء في المسجد وهكذا ابتدأت التراويح وصلاها الإمام صلاة أصدق ما توصف به أنها صلاة عصر السرعة فقد كان يوجزها بل يكاد يختصرها ويقرأ في كل ركعة سورة من الفيل حتى نهاية القرآن، ثم أوتر بثلاث ركعات متصلة تشبه صلاة المغرب إلا أنه جهر بالقراءة في الثالثة وقبل الركوع سكت وسكت معه الناس هنيهة ظننتهم فيها يقنتون سرا لأنهم أحناف،وهكذا انتهت تراويحهم بسرعة.

ومع ذلك فقد كان المأمومون بعد كل تسليمتين يجهرون ببعض الدعاء الذي يستغرق حوالي دقيقة واحدة ويتكون من سؤال المغفرة والصلاة على النبي صلى الله عليه وسلم وقد خرجنا بعد إكمال التراويح ونحن معجبون غاية الإعجاب بالتفاف القوم على إفطارهم في المسجد وبتربيتهم أولادهم تربية إسلامية حتى على إكمال صلاة التراويح.

يوم الخميس الموافق: 3/9/1386هـ. 14/12/1966م

في ووترفول:

هناك ضاحية تبعد أربعة أميال إلى الغرب من سالسبورى تدعى ووترفول فيها جمعية إسلامية صغيرة حيث يسكن في هذه الضاحية من أراد من الآسيويين والإفريقيين عكس ما عليه الحال في أماكن الإفريقيين الأخرى حيث لا يسمح لغير إفريقي أن يسكن مع الإفريقيين وقد شاهدنا المدرسة الإسلامية الصغيرة التي تدرس مبادئ الدين الإسلامي واللغة العربية هناك وقد قامت الجمعية الإسلامية على افتتاحها وجلبت لها مدرسا من كيب تاون في جنوبي إفريقية وهو شيخ من أصل صومالي يدعى (أحمد علمي)تزوج أبوه هناك وخلفه مع عدد من إخوانه ويقول إن والده يعرف العربية أما هو فيعرف بعض الكلمات التي لا يستطيع نطقها نطقا صحيحا ولكنه كان قد تخرج من مدرسة إسلامية في كيب تاون ويقوم في هذه المدرسة بتدريس القرآن الكريم ومباديء من حروف اللغة العربية وبعض مبادئ الصلاة والصيام الخ.

و الحي الذي تقع فيه المدرسة يسكن أغلبيته إفريقيون حي نظيف حقا بيوته تحيط بها الحدائق وشوارعه تحف بها الأشجار الباسقة وطرقه مسفلتة.

العرب في روديسية:

استرعى نظري فتى يدرس في تلك المدرسة فسألنا عنه فإذا به من أصل عربي كان أبوه قد جاء من اليمن منذ مدة طويلة وتزوج بامرأة إفريقية فسألت بهذه المناسبة وبعدها عن العرب في روديسية فعرفنا أنه كان قد قدم منذ عهد طويل عدد من العرب من جنوب الجزيرة من اليمن وعدن لكي يساعدوا على مد السكة الحديدية حيث أن العمال الإفريقيين لم يكونوا يحسنون هذا العمل في ذلك الوقت وقد لبث عدد منهم في هذه البلاد وبقي أولادهم ومعظمهم من زوجات إفريقيات ولم يبق من أولادهم من يتكلم العربية وإنما يوجد بعض أبناء كانوا قد خرجوا إلى الصومال ثم عادوا إلى روديسية وهذا خلاف ما عليه الأمر في زامبية حيث لا يوجد فيها عرب أو من يتكلم العربية، مع أن روديسية أبعد من زامبية إلى الجنوب، كما أن في جنوب إفريقية يوجد مسلمون كثير يبلغ عددهم أضعاف أضعاف عدد المسلمين في روديسية مع أن جنوب إفريقية إلى الجنوب من روديسية وذلك لأن معظم المسلمين الذين في جنوبي آسيا الشرقي من القارة الهندية ومن بلاد الملايو لا من الجزيرة العربية.

الكلمة العربية الوحيدة:

مررت اليوم في قلب مدينة سالسبورى بمحل تجارى فخم كتب عليه بالإنكليزية هنا تباع السجاجيد (سجاجيد) جمع سجادة وهي الكلمة العربية الوحيدة التي رأيتها مكتوبة على حانوت في روديسية وهو محل أوروبي لبيع السجاجيد كتب عليه بالإنكليزية هنا تباع السجاجيد الإيرانية وتحتها كلمة سجاجيد بالعربية وهذه الكلمة عربية وحيدة هنا لا يوجد غيرها في تلك البلاد.

ولاشك أن ذلك المحل كتب كلمة (سجاجيد) إمعانا منه في إظهار سجاجيده الإيرانية بمظهر الأصلي حتى كتابة اسمها بالحروف العربية التي يكتب بها الإيرانيون.

الشرق الأوسط في روديسية:

وقد تصفحت اليوم جريدة (روديسية هيرلد) وهي جريدة كبيرة تقع في (16)صفحة من الحجم الكبير وبحثت فيها عن أي خبر عن أي بلد من البلدان العربية فلم أجدها ذكرت منها شيئا. ولكن استمعت بعد المغرب إلى الإذاعة الروديسية وهي باللغة الإنكليزية طبعا فإذا بها تذكر بعض الأخبار عن سورية ولبنان والعراق وإذا بالمذيع ينطق أسماء البلدان والأشخاص نطقا إنكليزيا سليما بدون تحريف.

مصنع النسيج:

أخذنا السيد علي آدم إلى المنطقة الصناعية أو الحي الصناعي في سالسبورى، وهو حي واسع جميل تفصل بين بناياته الحدائق والشوارع الواسعة وقال إن بعض تلك المصانع ملك للمسلمين ثم أرانا مصنعه الخاص يعتز المرء بأنه تحت إدارة رجل مسلم الذي نافس الأوروبيين وتغلب عليهم بل إن لديه ستة من الموظفين الأوروبيين ما بين رجل وامرأة وأحدهم أوروبي من جنوب إفريقية وممن يسمون (الأفريكانو) الأوروبيين الذين قدموا إلى جنوب إفريقية في وقت مبكر وتناسلوا هناك حتى اكتسبت بشرتهم شيئا من السمرة جعلهم يشبهون سكان الشرق الأوسط.

والمصنع المذكور يدخله القطن قبل غزله فيتم فيه غزله ونسيجه ثم كيه وطيه وإعداده للتصدير، ثم ينقل بعضه إلى مصنع له داخل البلد حيث يتم تفصيله وخياطته. والعمال فيه معظمهم من الإفريقيين ولكن المحاسب هندي.

وبعد أن أنهينا الطواف في ذلك المصنع الفخم أخذنا بسيارته إلى منطقة تقع شمالي سالسبورى تسمى (كليفلاند) وتعتبر ضاحية من ضواحي سالسبورى تمتد حتى تتصل بالريف، وهي مخصصة لسكنى الأوروبيين وبيوتها عبارة عن فيلات وسط الحدائق الغناء، وكان المطر يهطل مدرارا، والمنطقة كغيرها خضراء جميلة ذات تربة حمراء. وقد وصلنا سدا يبعد عن سالسبورى (12)ميلا أي حوالي عشرين كيلو مترا أقيم على واد صغير ليحجز بعض الماء فيه وفيه رأينا بعض الأوروبيين يمارسون هواية صيد السمك التي قال عنها صاحبنا بالإنكليزية أنها تحتاج إلى ..ثم قال بالعربية (صبر) ثم عدنا مع الغروب إلى مدينة سالسبورى.

يوم الجمعة الموافق 4رمضان 1386هـ-16-12-1966م.

ذهبنا إلى قنصلية البرتغال فاستقبلتنا الفتاة الأوروبية وقالت لنا بدون مجاملة إنه لا يمكن لكم دخول موزمبيق لأن ذلك يحتاج إلى إذن من حكومة البلاد ويقول القنصل لا يؤمل أن توافق الحكومة ولذلك لا فائدة من إرسال جوازاتكم إلى هناك..

ذهبنا إلى متحف سالسبورى ضحى اليوم فألفيناه صغيرا نسبيا، أكمل ما فيه القسم التاريخي الخاص بوسط إفريقية وبخاصة روديسية الجنوبية وساحل موزمبيق، وهو موضح بالرسوم وأكثر ما استرعى انتباهي ثناء عاطر على العرب بأنهم أول من وصل إلى هذه البلاد في العصور القديمة وأول من وضعوا لها الخرائط ووصفوها في كتبهم وفيه مخلفات بعض السلاطين العرب في الساحل من سيوف ورماح وأدوات صنع لا قهوة. ثم فيه رسوم تبين عناصر الناس في تلك البلاد مثل الهنثوث والبوشمن والبانتو، وفيه قسم رسموا فيه أدمغة الإنسان والحيوانات ووضعوا فيه مخ الإنسان الأبيض في مقدمة القائمة وأبرزوا له صفات ليست في مخ غيره جريا على عادتهم في التمييز العنصري..

ذكريات عجوز إنكليزية..

كاتبة الفندق الذي نسكن فيه عجوز إنكليزية أقدر أن عمرها في حدود(60)سنة أخذت تتحدث اليوم معنا عن الحالة الحاضرة في إفريقية وما كانت عليه منذ أربعين سنة عندما جاءت إلى إفريقية أول مرة قالت: لقد جئت في ذلك الوقت ولم أحتج أن أبرز جوازي فضلا عن أن يطلب مني تأشيرات دخول من شمال القارة الإفريقية إلى جنوبها.

أما الآن فقد اختلف الأمر كثيرا فقد بعثت منذ أسبوعين كتابا إلى حكومة زامبية أطلب منها أن تمنحني إذنا بالدخول لأتمكن من قضاء إجازة عيد الميلاد ورأس السنة مع ابني الذي يقيم فيها وحتى الآن لم يصلني الرد بالإيجاب ولا أدري هل يصلني بعد ذلك. فقلت لها: وما رأيك في الحالة التي عليها افريقية الآن وهل هي أحسن منها عندما دخلت إليها أول مرة،فتنهدت ثم قالت: هل السعادة في السلام؟ أم في الكراهية والبغضاء؟؟.. ولما سألتها توضيح ما تعنيه، قالت: إنها في ذلك الوقت كانت تعتبر قارة سعيدة فلا كراهية ولا بغضاء ولا انقسامات بين دولها حتى الإفريقيون سعداء بحالتهم التي كانوا عليها، أما الآن فأين المكان الذي يسوده السلام والطمأنينة في إفريقية؟ أفي البلاد التي يسيطر عليها البيض ويسومون السود سوء العذاب، وهم –أي البيض –في فزع دائم من أن يأتي يوم يسيطر فيه عليهم الإفريقيون فيكيلون لهم الصاع صاعين، أم في الكنغو وكينية والصومال والحبشة وزنجبار وغيرها وغيرها؟.

ثم قالت بل السلام الآن عزيز في أكثر البلاد فتلك الولايات المتحدة أغنى دول العالم تعانى اضطرابا عنصريا واهتياجا عاطفيا، ثم أضافت قائلة: حتى بلادكم مهد الحضارات القديمة ومطلع الرسالات السماوية ليس فيها سلام فاليهود والعرب يتقاتلون وفئات الشعب في كثير من بلدانه تتصارع وانقلابات تتلوها انقلابات، ثم قالت أرى أن الدعاء الذي يقال في عيد الميلاد (وعلى الأرض السلام) لم يستجب.

يوم السبت 4-9-1386هـ . 17-2-1966م

أكملنا في الصباح عملنا في سالسبورى عاصمة روديسية وذلك فيما يتعلق بالطلبة الروديسيين الذين سيسافرون إلى الجامعة الاسلامية بالمدينة المنورة، كما أتممنا توزيع الإعانات المالية على الجمعيات والهيئات الاسلامية في روديسية. كما اتفقنا مع الجمعية الإسلامية على إرسال مدرسين لهم على نفقة دار الإفتاء في المملكة العربية السعودية ولم يبق إلا السعي في مغادرة روديسية ولكن المشكلة في أن روديسية تقاطعها جاراتها الإفريقيات و لا تصلها طائرات إلا من جنوب أفريقية و ملاوي والأخيرة ليس فيها طائرات تسافر إلى الكنغو مقصدنا بعد روديسية. إذ لم يبق إلا السفر عن طريق جوهانسبرغ في جنوبي افريقية ولكننا ليس معنا سمة دخول تخولنا التجول في جنوب افريقية وإنما حصلنا على مرور في المطار لبضع ساعات لذلك لابد من أن تتولى إحدى شركات الطيران الإبراق بحجز أماكن لنا في إحدى الطائرة الأخرى لا تطير إلا يوم الخميس القادم وليس باستطاعتنا أن نظل عدة أيام في روديسية بسبب ضيق الوقت


 العدد 3 - آخر أيام غرناطة

آخر أيام غرناطة

من الأدب التمثيلي

للشيخ محمد المجذوب المدرس في الجامعة

إلى الذين أضاعوا فلسطين...

وإلى الذين استشهدوا ذودا عن فلسطين..

وإلى الذين يجاهدون لاستعادة فلسطين..

المكان: قاعة العرش في قصر الحمراء من غرناطة..

الزمان: المحرم من عام 897هـ (نوفمبر1491 م)

سعيد وحماد فراشان يرتبان الأرائك، ويصلحان وضع القاعة استعدادا لاجتماع المجلس الأعلى..

سعيد: ممسكا عن العمل يتأمل القاعة ويرسل زفرة حرى: وا أسفاه.. إنها المرة الأخيرة التي تظلّنا فيها أيها السقف الذهبي..

حماد: سعيد إنك لتفزعني بهذه الكلمات..

سعيد: لم يعد هناك مجال للتضليل.. إن غرناطة على وشك السقوط.

(أصوات الأبواق والطبول ترتفع من بعيد).

حماد: ولكن الحامية لا تزال قوية.. ألا تسمع.

سعيد: ليهنك أملك.. إنه الشعاع الأخير في ظلمات اليأس.. أما أنا.. فلا أحس في هذه الأبواق إلا نذير الفناء.. لقد استحالت في مسمعي ألعابا ينفخها الأطفال..

حماد: أوه!.. إنك مخلوق طُبعت على التشاؤم...

سعيد: ولم لا؟!. وكل ما حولنا ينعق بالشؤم.. حتى ملكك..!

حماد: وأنت أيضا!.. ألا يكفى أبا عبد الله أن يسمع هذا السباب أينما ذهب من غرناطة!..هذا عقوق يا..

سعيد: كفى..كفى.. من حق الناس أن يتلقوه بأكثر من هذا.. وما أشد عقوقهم لربهم في صبرهم على هذا الأبله!.

حماد: ويحك.. أنسيت بلاءه المجيد؟.ألم يدفع هؤلاء المغيرين عن غرناطة قبل شهر!؟.

سعيد: (يرسل ضحكة جافة) وأي فضل له في ذلك!..إنها حماسة ابن أبي الغزان الذي جره مكرها إلى المعركة..

حماد: هب ما تقوله صحيحا فما ذنبه؟.. وقد تسلم البلاد وهي في دور الاحتضار.. كما قال لك خالد أمس..

سعيد: لأنه أجهز على بقية أملهم في الحياة.. ويلك.. أنسيت أيام أثار العامة على أبيه إرضاء للقشتاليين؟.ألم يحاربه بسيوفكم حتى قضى عليه غما وكمدا؟..

حماد: ولكن...

سعيد: دع لكن.. أنسيت أيام كان يقطع بكم طريق عمه (الزغل) وهو بقية المجاهدين،ليصرفه عن نجدة المسلمين في المواطن المهددة.. حتى اضطره للتسليم إلى فرديناند!..

حماد: أشهد انك اقدر منى على الحجاج.. ومع ذلك لا أزال واثقا برجولة أبى عبد الله،وإني لأترقب له وثبة جديدة ترد فرديناند إلى أقصى الحدود...

سعيد: أف!. ذلك هو مرض العرب.. انهم أبدا ينتظرون ولادة المعجزات على أيدي حكامهم!..

(وقع أقدام من الخارج)

حماد: (هامسا)،امسك لسانك،واحتفظ برأسك.. إن للجدران آذانا...

سعيد: هيهات.. لم يعد هناك ما يخيف...

(يدخل الحاجب كئيبا)

سعيد: ما وراءك يا أبا محمد؟..

الحاجب أسوأ الأخبار إن العدو على أهبة النفاذ إلى قلب غرناطة،وقد بدأ يحشو أسوارها بألغام البارود(يرتفع دوى انفجار).. هوذا احدها(سعيد وحماد يطلان من النافذة)

حماد: انظر سحب الغبار.. يا للهول!..

سعيد: إن العدو كالبحر الزاخر.. اللهم رحمتك!..

(حركة أقدام من الخارج)

الحاجب: الملك.. الملك ومعه قاضي غرناطة وحاكمها، وبعض الشيوخ..

(يدخل الملك ومعه قاضي غرناطة وشيخان، ثم حاكم المدينة، يحتلون أمكنتهم في جمود واضطراب)

الملك: -بعد لحظة صمت- لقد دعوتكم للنظر في تبدلات الموقف (يجيل نظره في أرجاء القاعة ويرسل تنهدة عميقة) وما أدري إذا كانت (الحمراء) ستجمعنا مرة أخرى!..

لقد جاءني رسول الطاغية يحمل شروطه،وما أحب أن أقطع أمرا لا ترضونه. ليتفضل القاضي بالكلام..

القاضي: يجب أولا أن نعرف قوة الحامية، فما ينبغي التفكير في التسليم مادام هناك سبيل للمقاومة.

أحد الشيخين: ولعل إخواننا في افريقية لا ينسوننا من مددهم، وهم يعلمون أننا ندافع عن آخر أثر لوجود الإسلام في هذه الأرض.

الملك: تكلم يا أبا القاسم.. فأنت الحاكم العسكري..

أبو القاسم: أما المدد فقد انقطع كل أمل فيه.. إن افريقية مشغولة بحروبها العشائرية. وأسطول الطاغية يسد ثغور الأندلس، وجبال (البشرات) قد ألقت سلاحها بعد أن فني معظم رجالها ولم يبق لكم إلا ما تحت أقدامكم.

الجميع: حسبنا الله..

القاضي: والمؤن...

أبو القاسم: يكفي أن تعلموا أن الأطفال يهلكون جوعا في أحضان أمهاتهم، وأن الحامية تقاتل على الطوى منذ أمس..

الجميع: الله اكبر.. لا حول ولا قوة إلا بالله..

(يدخل الحاجب)

الملك: نعم.. نعم.. (للحاكم) يحسن أن تعتذر إليه وتصحبه إلى هنا يا أبا القاسم.

(يخرج الحاكم والحاجب)

الملك: (متهدج الصوت مجيلا عينيه في القاعة) أسفا على ماضيك أيها القصر.. لقد كان رسل الفرنجة ينتظرون أياما حتى يؤذن لهم بتقبيل الأرض وتقديم الهدايا...

القاضي: كان ذلك في عهد الإيمان والبطولة...

الملك: شاءت حكمة الله أن ينتهي كل هذا المجد على يدي المشئومتين؟!

الشيخ: ذلك قضاء الله...

الملك: يا لَهَوَانِي على الله!..

(وقع أقدام من الخارج.. وصوت سلاح..)

الحاجب: الحاكم العسكري ومعه رسول الطاغية...

(يدخل الرسول بسلاحه، ومعه الحاكم أبو القاسم)

الرسول: السلام عليكم -يتقدم لمصافحتهم بادئا بالملك-

الجميع: -وقوفا- وعليكم السلام.

الملك: (يأخذ بيد الرسول إلى مقعد على يمينه)عذرا أيها السيد لتأخير مواجهتك، فقد أحببت أن تقف بنفسك على جواب المجلس الأعلى.

(الحضور يتهامسون في شأن الرسول)

(الملك يتابع كلامه للرسول): لقد بعثت فينا فصاحتك نشوة.. فلعلنا تلقاء أخ عربي!.

الرسول: (مبتسما) لم يخطئ حدسكم. إن والدي عربي وقد اختارني سيدي لهذه الوفادة أملا في أن أوفق لإقناعكم بالكف عن المقاومة اليائسة، رحمة ببقية الدماء...

الملك: نعم الاختيار. وإنها لفرصة كريمة أن نشركك في أمرنا كأخ لا ينسى حقوق الرحم.

الرسول: يؤسفني أن أقول أنني لا أستطيع خدمتكم بشيء سوى أن أنصح لكم بالتسليم. كان عليكم أن تفكروا في هذا المصير يوم تعهدتم لمولاي بتسليم غرناطة إذا فرغ من القضاء على عمكم...

الجميع: -في دهشة- يا الله.. نعوذ بالله!..

الرسول: أما وقد انتهى أمر عمكم فعليكم أن تفوا لمولاي، وأن تعملوا للإفادة من عطفه...

الملك-مطرقا- أعترف بأنني أنا الذي سعيت إلى نهايتي بعقوقي وجهالتي، ولكن... أرجو أن أجد في قلب فرديناند متسعا للأبرياء من الشيوخ والأطفال والنساء.

الرسول: ما أحسب سيدي ضنينا بهذه الرحمة.

الملك: ليكن أمر الله. فاذكر لنا مطالبكم إذا شئت.

الرسول: (يخرج من ثيابه أوراقا) مطالبنا أن يقسم الملك وكبار القادة يمين الطاعة لملكي قشتالة وأراغون،على أن يغدو مسلمو غرناطة رعايا لهما،محتفظين بأملاكهم وأسلحتهم، أحرارا في دينهم ومحاكمهم، وضمانا لذلك تقدمون أربعمائة من أعيان غرناطة وشبابها رهائن لتنفيذ هذه الشروط.. تلك مطالبنا ولا سبيل إلى تعديلها وهاهي ذي صورة الاتفاق لا ينقصها سوى توقيعكم.

(ويقدم الوثيقة إلى الملك)

الملك: شروط كريمة.

القاضي: إذا شفعها التنفيذ.

الرسول: مهما يكن من شيء، فليس للمغلوب أن يناقش الغالب في وفوده. إن عليه أن يحسن به الظن، ويسلم إليه القياد.

الملك: رأيكم يا سادة غرناطة.

القاضي: لا خيرة في الشر. وعسى الله أن يلهم الغالبين فيفوا لنا ببعض ما أسلفنا إليهم من البر.

الرسول: إذن فلتتفضلوا بالتوقيع فإن في التأخير مهالك لأحد لها.

الملك: ليكن أمر الله (لحماد) القلم والدواة يا أبا شهيد.(يخرج حماد).

القاضي: يحسن بنا انتظار القادة فإن لرأيهم شأنا لا يحسن إغفاله.

الملك: حقا... وقد أرسلت في طلبهم (هامسا) غير أنني أخشى محالفتهم.(حركة من الخارج. يدخل الحاجب فيضع الدواة والقلم على المنضدة..)

الحاجب: موسى ابن أبي الغزان، ونعيم بن رضوان، ومحمد بن زائدة.

الملك: ليتفضلوا..(للشيوخ) لعلكم تقنعونهم. أني أخاف أن تقطع ثورة الشباب آخر خيط من الأمل.

سعيد: (هامسا) قبح الأمل!

(يدخل موسى ورفيقاه شاكي السلاح يغمرهم غبار المعركة)

موسى: السلام عليكم

الجميع: (وقوفا) وعليكم السلام ورحمة الله وبركاته.

(في هذه الأثناء تسقك الورقة من يد الملك).

الملك: تفضلوا أيها القادة.

(يجلسون وموسى إلى يسار الملك).

موسى: (عبسا يجيل عينيه في الحضور، وينقل نظره بين الورقة والرسول) لعله رسول الطاغية يحمل إلينا التهديد والوعيد!.

الرسول: مهلا يا فارس غرناطة.. لقد شغفت والله بأنبائك حتى وددت لقائك. وارجوا أن أكون إليكم رسول خير..

موسى: (يلتقط الورقة من الأرض) أشكرك أيها السيد.. وبودي لو تكون رسالتك كما رجوت.. ما هذه الأوراق؟..

(يطالع الورقة والحضور يلاحظونه في وجوم) ما هذا؟.. (لملك) ألهذا دعوتنا، والقتال على أشده؟!!

(يخاطب القائدين): انظر يا ابن زائدة، اقرأ يا ابن رضوان (يدفع إليهما بالورقة) أيرضيكما هذا؟..(للرسول): أ هذا كل ما عندك؟!..

الرسول: إنما تقاس الأمور بمناسباتها أيها الفارس. ولو فكّّّّرت في واقعكم لوجدت الخير كله في هذا.

موسى: لا نزال في خير مادامت لنا حريتنا..

ابن رضوان: شروط لا تحتمل..

ابن زائدة: السيف أرحم من الهوان (معيدا الورقة إلى موسى).

موسى: لا.. لن يكون ذلك أبدا (يمزق الورقة ويطرحها أرضا).

الرسول: (مغضبا) إن لهذا ثمنا.. قد تعجز عن أدائه غرناطة كلها..

موسى: إنها قطعة ورق لا أكثر.. أما غرناطة فهي الشيء الوحيد الذي لا يعدله ثمن...

الرسول: ومع ذلك فقد تنتهي إلى شر من هذا التمزق...إن..

موسى: حسبك. إنك تسرف في الإهانة.. وكان عليك أن تذكر أن أبهاء الحمراء لم تألف من رسل الفرنجة سوى الانحناء.. ولو لا حقوق الرسل لكان الشأن غير هذا..

الرسول: ذلك عهد مضى.. و

موسى: بوسعك أن تدعو سيديك ليتسلماه!

الرسول: (للملك) إذن أرجع بأسوأ النتائج..

الملك: (مضطربا) هلا أيها السيد.. لا يزال لنا أمل في حكمة موسى..

الرسول: (متهيئا للخروج) يسرني أن تصيروا إلى اتفاق، وإني مستعد لتناسي الإهانة رحمة بالسكان. سأنتظر ردّكم في بهو السفراء...

الملك: حسنا تفعلون..

(يخرج الرسول ومعه الحاكم العسكري)

القاضي: (لموسى) أي بني.. يا موسى.. إنّ حكمة الشيوخ جديرة برضاك في هذا الموقف الحرج.

موسى: إن حكمة الشيوخ محل إجلالي.. ولكن الخضوع للعبودية لن يكون حكمة يا سيدي القاضي.. (يرتفع صوت المؤذن من مسجد القصر).

الجميع: (يرددون مع المؤذن): الله اكبر.. الله أكبر...

الملك: لا اعتراض على مشيئتك يا ألله...

موسى: (في حماسة) الله أكبر.. أكبر من فرديناند، ومن كل طاغية. إن هذا النداء جدير بأن يوقظ في قلوبنا روح الاستبسال والعزة..

القائدان: إن العزة لله ولرسوله وللمؤمنين...

القاضي: اذكر يا موسى قول الله: {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ ...}

موسى: ولم لا تذكرون قوله: {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ...} إن الله لا يرضى للمؤمن أن يؤثر الدينة، وفي يده سيفه.

الملك: ولكن فرديناند يعدنا بالإبقاء على ديننا ويهب لنا المساواة برعيته..

موسى: يا للغفلة!ومتى كان هذا العلج من الأوفياء!.إن المؤمن لا يلدغ من جحر مرتين.

ابن رضوان: ولكن قومنا أبدا يلدغون.

ابن زائدة: ثم لا يستيقظون...

موسى: ألم يعاهد صاحب (مالقة) من قبل، حتى أسلم إليه قذفه في الجب.. ثم ساق السكان أرقاء إلى أشبيلية، حيث سلخوا من دينهم، وسلبوا أبناءهم، وذللت أعناقهم للسياط و المحارق؟!.. شدة ما تكذبون أبصاركم وتصدقون آذانكم.. يا معشر الغرناطيين.. حسبكم ما فرطتم من قبل.. إن دماء آباءكم وأشلاء شهدائكم تستصرخكم لإيثار الكرامة، فلا تصغوا لوسوسة الباطل، ولا تسموا الجبن حكمة.

الشيخ لقد استخرنا الله، ولن ندعو الناس إلى الموت، وهناك أمل في الحياة.

القاضي لو سمعت يا موسى أنين الأطفال، وقد حطمهم الجوع على أحضان أمهاتهم أعدلت موقفك.

موسى: (يتهدج صوته من الألم) واكبدا لأحفاد الفاتحين يتجرأ عليهم الجوع، ويفتحون أعينهم على أشد أيام الدنيا!..

الشيخ: ذلك حصاد الماضي من أيام ملوك الطوائف..

الشيخ الآخر: بئس الغواة!..أفسدهم الترف غرتهم بهارج الدنيا..

ابن زائدة: واستنفدوا قواهم في النزاع الداخلي على المجد الكاذب،حتى أسلمونا لهذه الكوارث.

القاضي: ليتهم يبعثون اليوم ليروا ثمار ضلالهم...

الملك: حسبهم عذاب الله..

ابن رضوان: ولعنة الأجيال...

الشيخ: ولكن هذا كله لن يجدي أطفال غرناطة شيئا.

موسى: وا لهفا على أطفال غرناطة!..من حقكم أن تحاولوا إنقاذهم، ولو بحبال الوهم، أما أنا فخير لي أن أحصي بين الذين سقطوا دفاعا عنهم...

ابن زائدة: ذلك والله أحرى بالنفوس العزيزة..

ابن رضوان: واسعد للقلوب المؤمنة..

موسى: وأليق بشهامتكما. فلنستقبل الموت معا كما استقبلنا الحياة.

ابن زائدة: إني تلميذك البار، ومعاذ الله أن أفارقك.

ابن رضوان: لا قوة تحرمني نعمة الشهادة في صحبتك يا قائدي..

سعيد: -يتقدم من أقصى القاعة- وأنا أيضا أحسن صناعة الموت، فاقبلني في رحلتك أيها البطل..

الملك: حتى أنت يا سعيد.. تتركني في اللحظة الأخيرة!.

موسى: إنها انتفاضة الإيمان تسمو بالنفوس الكريمة إلى ذروة التضحية.

سعيد: لم يبق في الحياة ما يستحق البقاء..

(يدخل الحاجب)

الحاجب: إن فارسا قادما من السور يلتمس مقابلة القائد موسى.

موسى: من الفارس؟.

الحاجب: لم يذكر اسمه، وهو غارق في الحديد لم أر غير عينيه.

موسى: (يلمح الفارس خارج القاعة) أقبل أيها الفارس.

الفارس: سيدي القائد. إن العدو المتكاثر يكاد يغلب جنودك على الباب الجنوبي.

موسى: إننا قادمون. وسنفتح هذا الباب.

الفارس: ماذا؟.. أتفتحون الباب للعدو؟!

موسى: أجل سنفتحه لنسده بأجسامنا.

القائدان وسعيد: أجل لنسده بأجسامنا.

الفارس: الله أكبر.-يتقدم من موسى، وقد لان صوته وظهرت في نبراته رقة الأنوثة- ألا يسرّك يا سيدي القائد أن نتجرع معا كأس الشهادة؟!موسى: -مندهشا يتلمس الفارس في حنان- فاطمة!..هذا أنت؟تعالي.. تعالي.. أشد ما يسعدني أن نلتقي في ساعتنا الأخيرة!. أجل ليكونن ما تريدين، وسيحتفل بزواجنا ملائكة السماء بعد أن عقدنا رباط الزوجية في جنان غرناطة الحبيبة.

الجميع: الله أكبر!..

الملك: هنيئا لكم هذا المصير الكريم. إن مثلكم لا يصلح لغير الحياة الكريمة، أو الموت الكريم.. أما أنا.. ويلاه!..يشرق بدموعه، ويهوي على مقعده.

موسى: -في لهجة تختلط فيها الشفقة بالاحتقار- حق لمثلك أن يبكي أيها الملك التعس ..ولكن!..

ابن رضوان: (هامسا)ولكن.. هيهات للدمع أن يغسل الآثام..

موسى: هلموا يا رفاقي نلق على العدو درسنا الأخير. أما الشيوخ...

فاطمة: فليفتشوا عن الترياق في أنياب الأفعى...

موسى: وإن لم يظفر أحدنا بقبر يضم أشلاء.. فلن يعدم سماء تغطيه.

الجميع: (فاطمة ورفاقها الثلاثة شاهرين سيوفهم) الله أكبر يا رياح الجنة هي..(ويخرجون وراء موسى مرددين):

الله أكبر... الله أكبر...


 العدد 3 - أفضل الأعمال

أفضل الأعمال

للشيخ عبد القادر شيبة الحمد المدرس في الجامعة

روى الشيخان واللفظ لمسلم من طريق أبي ذر الغفاري رضي الله عنه قال: "قلت: يا رسول الله أي الأعمال أفضل؟ قال: "الإيمان بالله والجهاد في سبيله". قال: قلت: أي الرقاب أفضل؟ قال: "أنفسها عند أهلها وأكثرها ثمنا"قال قلت: فإن لم أفعل؟ قال: "تعين صانعا أو تصنع لأخرق". قال: قلت: يا رسول الله أرأيت إن ضعف عن بعض العمل؟ قال: "تكف شرك عن الناس فإنها صدقة منك على نفسك".

لقد قرر رسول الله صلى الله عليه وسلم فيما أجاب به الصحابي الجليل أبا ذر رضي الله عيه قرر أسس التوجيهات التي تصل بالمجتمع الإنساني إلى أسمى درجات الكمال وقد بين صلى الله عليه وسلم أن الآخذ بهذه التوجيهات النبوية الكريمة قائم بأفضل الأعمال. وأولى هذه المبادئ الإسلامية التي تضمنها هذا التوجيه النبوي الكريم هو الإيمان بالله ولاشك أن الإيمان بالله هو أول قاعدة من قواعد العدل، وهو الباب الرئيسي الذي لا بد من ولوجه لمن أراد السلوك إلى الله تبارك وتعالى، وهو كذلك الأساس المتين الذي تقوم عليه الوحدة الإنسانية بين الإنسان وأخيه الإنسان، ففي بوتقة الإيمان بالله تنصهر جميع الفروق اللونية والجنسية والوطنية والأخوية وتموت في ظله جميع الحزازات العنصرية وبها ولا شك تقوم الدعامة الحقيقية لحقوق الإنسان.

أما التوجيه الثاني من هذه التوجيهات الرشيدة التي أشار إليها رسول الله صلى الله عليه وسلم فإنها تفرض على من أنعم الله عليه بهذه النعمة العظيمة نعمة الإيمان بالله تفرض عليه أن يدعو الناس إلى مشاركته في هذه النعمة وأن يبذل كل جهد وأن يستفرغ كل وسع في دعوة الناس إليها وحملهم عليها وأن يسلك في ذلك كل طريق معتدل يوصل إلى هذه الغاية ويشيع في الأمم هذا الخير حتى يسعدوا بالله وحتى يسلموا من عذاب الله، وحتى يهتدوا إلى طريق مستقيم أما التوجيه الثالث من التوجيهات النبوية الكريمة التي تضمنها هذا الحديث الجليل فهو لفت النظر الإنسان في كافة أنحاء الأرض إلى أن الإسلام يقرر أن من أقرب ما يقرب العبد من ربه تحرير العبيد وفك الرقاب وبذل النفيس المال في سبيل هذا تحرير وقد أكترث الشريعة الإسلامية من الحض على منح الحريات وفك الرقاب وساقت في ذلك نصوصا كثيرة. بل جعلت أن المسلم لا يقتحم العقبة الحقيقية التي تحول بين العبد وبين مرضاة الله إذا كان من أهل القدرة على تحرير الرقاب إلا إذا منح هذه الحرية لهذه الرقاب وأعان اليتامى والضعفاء ولو بلقمة عيش تشد أصلابهم أودهم وفي ذلك يقول الرب تبارك وتعالى: {فَلا اقْتَحَمَ الْعَقَبَةَ وَمَا أَدْرَاكَ مَا الْعَقَبَةُ فَكُّ رَقَبَةٍ أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ يَتِيماً ذَا مَقْرَبَةٍ أَوْ مِسْكِيناً ذَا مَتْرَبَةٍ ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا وَتَوَاصَوْا بِالصَّبْرِ وَتَوَاصَوْا بِالْمَرْحَمَةِ أُولَئِكَ أَصْحَابُ الْمَيْمَنَةِ}

بل جعل الرب تبارك وتعالى تحرير العبيد أحد المصارف الثمانية التي تنفق فيها أموال المسلمين الزكوية مع كثرتها وفي ذلك يقول الرب تبارك وتعالى: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ فَرِيضَةً مِنَ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ} بل وعد الله تبارك وتعالى من يعتق رقبة بأن يعتق منه بكل عضو أعتق عضوا منه من النار لذلك روى البخاري من حديث سعيد ابن مرجانة صاحب علي بن الحسن رضي الله عنهما قال سعيد: قال لي أبو هريرة رضي الله عنه: قال رسول الله صلى الله عليه وسلم: "أيما رجل أعتق امرأ مسلما استنقذ الله بكل عضو منه عضوا منه من النار" قال سعيد بن مرجانة رحمه الله فانطلقت به أي بهذا الحديث إلى علي بن الحسين فعمد علي رضى الله إلى عبد له قد أعطاه به عبد الله ابن جعفر عشرة آلاف درهم او ألف دينار فأعتقه وقد أقامت الشريعة الإسلامية أسبابا شتى تهدف إلى تحرير الأرقاء وإعتاق العبيد0 فقد جعل الإسلام من أنواع الكفارات تحرير الرقاب ففي كفارة اليمين يقول تبارك وتعالى: {فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ} وفي كفارة القتل يقول: {وَمَنْ قَتَلَ مُؤْمِناً خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} ثم يقول: {فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} ثم يقول: {وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ} وفي كفارة الظهار يقول: {وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِير} . بل كان رسول الله صلى عليه وسلم يأمر أصحابه بالعتاقة عند حدوث بعض البلايا أو وقوع بعض المخوفات فلقد روى البخاري رحمة الله من طريق أسماء بنت أبي بكر رضي الله عنهما قالت:"أمر رسول الله صلى الله عليه وسلم بالعتاقة في كسوف الشمس.."وفي لفظ لها رضي الله عنها: "كنا نؤمر عند الكسوف بالعتاقة"، وكلما كانت الرقبة ذات نفع متعد كأن يكون المملوك مجيدا لبعض أنواع الصناعات أو الفنون فإن الشريعة الإسلامية تجعل عتقه أفضل أنواع العتق.

ولذلك أجاب رسول الله صلى الله عليه وسلم أبا ذر رضي الله عنه حينما سأله أي الرقاب أفضل فقال صلى الله عليه وسلم: "أغلاها ثمنا" وفي لفظ البخاري: "أعلاها ثمنا وأنفسها عند أهلها" وهذا من المقررات في الشريعة الإسلامية فإن أحسن ما يتصدق به ما كان محبوبا طيبا ولذلك يقول الله تبارك وتعالى: {لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ} ويقول: {وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ وَلَسْتُمْ بِآخِذِيهِ إِلَّا أَنْ تُغْمِضُوا فِيهِ وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ}

أما التوجيه الرابع من هذه التوجيهات النبوية الكريمة المرشدة لأفضل الأعمال وأحسن الخصال فهو التعاون العملي ولا سيما ممن لا يستطيع أن يمد يد المساعدة بالتعاون المالي وقد قسم الرسول الله صلى الله عليه وسلم هذا النوع من التعاون إلى قسمين وجعل الأول منهما إعانة الصانعين وفي هذا الإرشاد النبوي إشارة واضحة إلى ما يجب أن يكون عليه المجتمع الإسلامي وإنه مجتمع المثالي في الحقل التعاوني وفي قوله صلى الله عليه وسلم تعين صانعا ما يدل على أن الشريعة الإسلامية تستحب إشاعة الصناعة وبذل المعونة لذوي الصناعات في الأفراد أو الشركات فرب صانع لا يجد المواد الأولية التي لابد منها في صناعته ورب صانع لا يجد اليد العاملة التي تحقق غايته0

فقد حض الرسول الله صلى الله عليه وسلم من يريد أعلى الدراجات ومن يبتغي أفضل الأعمال أن يسارع بمد يد المساعدة وعلى قدر جهده وطاقته لمعاونة الصناع وتقوية الصناعات كما أشار رسول الله صلى الله عليه وسلم إلى أن من أعظم ما يقرب العبد من ربه كذلك مساعدة الأخرق الضائع الذي لا يستطيع الصناعة إما بتدريبه على الصناعة أو بالصناعة له وفي ذلك يقول رسول الله صلى الله عليه وسلم:"أو تصنع لاخرق"

وفي هذا كذلك تكثير لليد الصانعة وبهذا تستغني الأمة الإسلامية في صناعاتها وتستقل استقلالا ذاتيا في هذا السبيل ولما قال أبو ذر رضي الله عنه لرسول الله صلى الله عليه وسلم: "أرأيت إن ضعفت عن ذلك؟"أي ماذا أفعل إن عجزت عن إعانة الصانع أو الصناعة لبضائع فأجيب من مشكاة النبوة بقوله: "تكف شرك عن الناس" أي فهذا صدقتك. ولذلك روى البخاري من حديث أبي موسى الأشعري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "على كل مسلم صدقة"قالوا: فإن لم يجد قال: "فيعمل بيديه فينفع نفسه ويتصدق" قالوا: فإن لم يستطع قال: "فيعين ذا الحاجة الملهوف" قالوا: فإن لم يفعل قال: "فليأمر بالخير" قالوا: فإن لم يفعل قال: "فليمسك عن الشر فإنه له صدقة".


 العدد 3 - التخطيط لمباني ومنشآت

التخطيط لمباني ومنشآت الجامعة الإسلامية في المدينة المنورة طريقته وأهدافه ومستقبله

للمهندس محمد وهبي الحريري

في عام 1385هجرية، أعلنت الجامعة الإسلامية بالمدينة المنورة عن رغبتها في إنشاء مبان جديدة تنحصر وظائفها في الأمور التالية:

- مباني للإدارة العامة و الإدارات المالية وإدارة شؤون الطلاب.

- فصول وإدارة كليتي الشريعة وأصول الدين.

- مكتبة وقاعة للمحاضرات.

وكنت من بين من تقدموا لوضع الدراسات المطلوبة لهذه المباني.

ولم تمض سوى مدة قصيرة حتى أصبحت مسؤولا عن وضع هذه الدراسات، وأخذت اتصل بالمسؤولين في الجامعة كي اطلع على وجهات النظر بالنسبة لبرنامج هذه المباني ووظائفها وملحقاتها، وبالنسبة للمراحل التنفيذية التي ستتم بموجبها وكنت ولا أزال ألمس عند المسؤولين في الجامعة الإسلامية إيمانا صادقا بالرسالة الإسلامية التي كرسوا أنفسهم وجهودهم لها، كما كنت ولا أزال أجد لديهم تفهما كاملا لكل الأمور والقضايا الفنية والمعمارية.

وبعد مدة تم وضع الدراسات المطلوبة-ورصدت لها المبالغ والمخصصات اللازمة لإقامتها، ثم رست عمليات التنفيذ على (مؤسسة بخيت) في المدينة المنورة التي سبق لها تنفيذ بعض المباني في الجامعة.

وحتى ذلك التاريخ كان الموقع المخصص لهذه المباني منحصرا بين السور الشرقي، وبين المباني القائمة في مسافة لا يزيد طولها على مائة متر تقريبا، وهي مسافة ضيقة جدا. ثم قامت وزارة الداخلية مشكورة بمنح الجامعة الإسلامية مساحات جديدة من الجهة الغربية لهذا الموقع تمتد حتى الطريق الإسفلتي الجديد الواصل بين آبار علي والمطار.

وعلى هذا الأساس، أصبحت الدراسات الموضوعة للموقع المذكور غير صالحة للموقع الجديد الواسع، وفي هذه الأثناء تقدمت مصلحة الأشغال العامة بشخص سعادة وكيلها الشيخ عبد العزيز أبو بطين و كلفتني رسميا بالدراسات وبالأعمال المترتبة على الموقع الجديد كما تقدمت الجامعة ببرنامج مفصل للمباني والمنشآت الواجب إحداثها في السنين العشر القادمة.

المخطط الجديد للمباني:

وتم وضع مخطط عام يشتمل على المباني والمنشآت التالية:

1- مباني الإدارة والمكتبة والمحاضرات والمسجد والكليات والمعاهد.

2- مباني مهاجع النوم وهى مخصصة لأربعة آلاف طالب، وبالقرب منها يوجد مطعم يضم أربع قاعات تتسع لألفي طالب مرة واحدة.

3- ملاعب مختلفة: كرة قدم وكرة مضرب ومسبح وملاعب أخرى مغطاة ومكشوفة.

4-مستشفى يتسع لمائة سرير، ومباني سكنية لبعض الموظفين والأطباء.

وقد روعي في هذا التخطيط أن يكون الطريق الرئيسي بين الأقسام المذكورة مارا من الشرق إلى الغرب ويبلغ عرضة 32مترا مع الأرصفة،وطوقه 1400مترا تقريبا. وبوشر في تنفيذ المرحلة من هذا المخطط، بإشراف مصلحة الأشغال العامة.

الإقليم والجو ودرجات الحرارة:

إن جو المدينة المنورة بصورة عامة هو جاف، والشمس ساطعة في كل فصول السنة، وإذا كانت درجات الحرارة مرتفعة في الصيف فتبلغ أحيانا 48درجة مئوية في بعض أيام شهري تموز وآب، إلا أنها تنخفض في شهور كانون أول وكانون الثاني وشباط فتبلغ حتى5-6درجات مئوية، وإن هذا الانخفاض في درجات الحرارة يقع بعد هطول الأمطار، وهبوب الرياح الباردة، ولكنه لا يستمر إلا أياما معدودة ثم لا تلبث الغيوم أن تنحسر من السماء وتنقشع عن سماء زرقاء أو خضراء صافية.

أما أيام السنة بصورة عامة فجوها لطيف، والريح تهب باستمرار فتلطف الحرارة، والشمس إذا كانت شديدة لكن الظل لطيف ومقبول جدا، وهنا تظهر عوامل وإمكانيات كثيرة تتعلق بالأماكن المغطاة والمظللة.

موصفات المباني وتوجيهها:

كما يظهر للعيان ضرورة توفر أماكن كثيرة يتمكن الطلاب من الانتقال في ظلالها طيلة أيام الدراسة، أما المدة المخصصة للدراسة فإنها تبتدئ بصورة عامة في مطلع الخريف، وتنتهي مع بداية الصيف.

واستنادا لهذه المبادئ يمكن تحديد أشكال المعالم اللازمة لتوجيه مباني الإدارة، ومباني الفصول الدراسية.

وربط هذه المباني بمظلات واسعة تتسع مساحاتها لعدد الطلاب المستفيدين منها.

وجعلت نوافذ مباني الإدارة منفتحة نحو الشمال والجنوب، كما جعلت نوافذ مباني الفصول الدراسية متجهة نحو الشرق والغرب وغطيت بأجزاء معمارية تسمى (عاكسات الشمس)تحول دون مرور الشمس إلى داخل الفصول، ولكنها تسمح للهواء الغربي والشرقي أن يمر من بينها.

مواصفات مواد البناء:

إن المتجول في المدينة المنورة بين مبانيها القديمة والحديثة، وبين سهولها وتلالها، وهي تلال كثيرة تحيط بها من كل الجهات، تقع عيناه من خلال نور الشمس الصافي الذي لا تعلق بهوائه ذرات من الرطوبة أو الغبار، على نوعين اثنين من الحجارة والصخور:

النوع الأول: وهي صخور بركانية سوداء اللون، يصعب قطعها والبناء بها.

النوع الثاني : وهي صخور بركانية حمراء اللون من الممكن الاستفادة منها في البناء والعمارة والتزيين.

وقد سبق للإنسان القديم أن قام بقطع وتهذيب الحجارة السوداء ولا زالت آثارها باقية حتى الآن في مختلف المباني، وبصورة خاصة في المباني من العهد العثماني.

كما تضمنت أعمال توسيع الحرم النبوي الشريف في المدينة المنورة الاستفادة من الحجارة السوداء والحمراء في الأقسام السفلية من الجدران الخارجية.

وعلى كل حال فإن إقامة المباني بالحجارة الحمراء هي ممكنة وشيقة، إذ تنسجم ألوانها مع ألوان التلال والرمال التي تحيط بالمدينة المنورة.

وتم تخصيص أقسام كبيرة من بعض الجدران لبنائها بالحجارة الحمراء، كما تم تخصيص أقسام أخرى من الجدران لتشييدها بالطوب الخرساني بعد طلائها وتغطيتها بطبقة من(التلييس)والالوان الكاشفة الزاهية0

المباني ومواصفاتها:

وإذا كانت هذه المناسبة لا تتسع إلى وصف المباني بصورة كاملة وإلى ذكر أقسامها وأجزائها، فإنه من المفيد أن نأتي على بعض أوصافها ووظائفها:

فإذا كان المدخل الرئيسي الشرقي يقع في الجهة اليمنى من المصور، فإن مباني الإدارات نراها واقعة على الجهة الجنوبية من هذا المدخل،كما نجد مبنى قاعتي المكتبة والمحاضرات على الجهة الشمالية منه، ويمتد مقابل مبنى قاعتي المكتبة والمحاضرات فسحة كبيرة جدا مستطيلة الشكل يقع ضلعها الشرقي بشكل متواز مع نهاية هذه الفسحة أي في الجهة المقابلة تماما لمبنى قاعتي المكتبة والمحاضرات مسجد كبير يتسع لألفي شخص.

وإلى الجهة الغربية من مبنى قاعتي المكتبة والمحاضرات سيقام كل من مبنى القسم الإعدادي، والقسم الثانوي، ويقابل هذه المباني إلى الجهة الجنوبية كل من المباني المخصصة للوظائف التالية: المطبعة والمجلة، وقسم التخصص، وقسم الدعوة و البحوثات الإسلامية، ومباني كليتي الشريعة وأصول الدين التي تم إنشاؤها في الوقت الحاضر، وسيجري الاستفادة منها في مطلع العام الدراسي القادم، وهناك متسع كبير لإقامة المباني الأخرى في المستقبل.

أما مباني المهاجع المخصصة للطلاب فإنها تمتد في الجهة الشمالية وتتألف من ثمانية أبنية ضخمة يتسع كل منها لخمسمائة طالب، وسوف ينشأ في منتصفها مطعم كبير تتسع قاعاته الأربعة لألفي طالب، وسوف تكون المطابخ والبرادات والملحقات في منتصف مبنى المطعم، وتبلغ قدرة هذه المطابخ حدا تستطيع فيه أن تقدم ألفي وجبة طعام في الساعة الواحدة.

وإلى الجهة الجنوبية من مباني المهاجع تمتد الأماكن المخصصة للملاعب المختلفة، ويليها مشفى يتسع لمائة سرير، وإلى جانبه المباني السكنية وهي على نوعين اثنين:

الأول: وهي مباني سكنية انفرادية.

الثاني: وهي مباني سكنية مزدوجة.

وكلها مخصص للأساتذة والأطباء وكبار الموظفين.

وزيادة في الإيضاح فإنه حققت الأرقام التالية:

الرقم1: وهي مباني الإدارات.

الرقم2: وهي مباني قاعتي المكتبة والمحضرات.

الرقم3: وهي مبنى كليتي الشريعة وأصول الدين.

ويجري في الوقت الحاضر استكمال تنفيذ هذه المباني وسوف تكون جاهزة للاستلام في نهاية شهر صفر من عام 1389هـ. وقد بلغت تكاليف هذه المباني حوالي أربعة ملايين و خمسمائة ألف ريال.

وتم وضع الدراسات المعمارية الكاملة لأحد مباني المهاجع، وسوف يشرع في تنفيذه في مطلع السنة المالية الجديدة إن شاء الله، وتقدر المبالغ المخصصة لإنجازه حوالي ستة ملايين ريال.

وهناك خطة موضوعة سيتم بموجبها تنفيذ سائر المباني بشكل منتظم ودقيقة خلال مدة معينة ومحدودة.

نوع التصميم وطابعه:

لقد روعي في تصميم المباني بصورة عامة أن يكون توجيهها صحيا ومفيدا، وأن تكون المواد المستعملة في إقامتها قادرة على العزل الجداري بالمقدار المطلوب واللازم، وغطيت بعض الفتحات بعاكسات الشمس بحيث يدخل من بينها ضوء الشمس دون أشعتها.

أما المظلات فقد أقيم كثير منها بين المباني، بحيث يتمكن الموظفون والمراجعون والطلاب من السير تحتها والاستفادة من ظلها.

وأقيمت بين المباني بصورة عامة فساحات كي تغرس الأشجار فيها وكي يتمكن ظل هذه الأشجار من تعديل جو الغرف والمكاتب والفصول، وسوف يراعى في انتقاء الأشجار القدرة على النمو والثبات في جو المدينة المنورة.

وقد طبع التصميم بطابع الهندسة المعمارية الحديثة تماما، تلك العمارة المعاصرة الناطقة بكل ما هو بسيط ومفيد وحديث.

ولما كانت الأرض الطبيعية مستقيمة في كل أطراف هذا الموقع، رغم وجود انحدار بسيط من الجهة الغربية إلى الجهة الشرقية، فإن المباني والمظلات و الفسحات جعلت في مرتفعات مختلفة كي تعيش وتحيا في أجواء ومرتفعات من شأنها أن تظهر للعين بأشكال كثيرة تعلو وتهبط وتتداخل وتتباعد تتخللها الخضرة ولون الحجر الوردي، أما ألوان الواجهات فإنها صبغت بالألوان الزاهية الكاشفة كي تعكس أشعة الشمس عنها.

خاتمـة:

وإذا كان طلاب الجامعة الإسلامية في المدينة المنورة ينتسبون إلى بلاد وأقطار كثيرة إسلامية وغير إسلامية فإن التعليم الذي يتلقونه فيها واحد للجميع.

وإن تصميم المباني بصورة عامة قد روعي فيه البساطة والجدة، والانفتاح إلى الأرض والسماء، وإلى كل ما هو كائن بينهما، وأمام الطالب الذي يتلقى العلم والمعرفة في هذه الأماكن أن يستشعر الجمال، والنظافة والنظام، وأن يحمد الله سبحانه وتعالى الذي منحنا الهداية لعبادته والإيمان بوجوده، والذي أمرنا أن نخلص له في العبادة والإيمان والعمل، وأن نهيأ أنفسنا إلى لقاء وجهه الكريم بقلوب تطفح بالإيمان، والخير والعمل الصالح، والله ولي التوفيق والهداية وإليه المصير.


 العدد 3 - الثقافة التي نحتاج إليها

الثقافة التي نحتاج إليها

الدكتور محمد تقي الدين الهلالي المدرس في الجامعة

هذا موضوع مهم جدا وواسع يحتاج بيانه بالتفصيل إلى تأليف كتاب مستقل، ولكن نجمل الكلام فيه إجمالا حسبما يسمح به المقام فنقول: إن كل شعب يبغى أن يعيش سعيدا يحتاج إلى أمور..

أولها: القوة الروحية وهي تتوقف على الدين الصحيح الذي يملأ قلوب أبناء الشعب إيمانا وحماسة ويؤلف بينهم ويكون العروة الوثقى التي لا تنفصم، ومن أراد أن يرى بعينيه شاهدا على ذلك فلينظر إلى العرب قبل الإسلام وبعده. وأما حالهم قبل الإسلام فكل من له أدنى إلمام بالتاريخ يعرفها حق المعرفة. ومن لم يكن له إلمام بالتاريخ ففي القرآن الذي هو كتاب متواتر لا يشك في تواتره أحد لا موافق ولا مخالف، فيرى فيه أن العرب كانوا يقتلون أولادهم بسبب الفقر ويئدون بناتهم لأسباب خسيسة وكانوا لا يورثون الإناث ولا الصبيان لأنهم كانوا يحصرون امتلاك الأموال في من يحمل السلاح ويقاتل لأن العاجز عن ذلك كالنساء والصبيان لا يستطيع أن يدافع عن المال ويصد عنه غارات المغرين المتوالية إذ كان يجب على كل من يملك شيئا أن يقاتل عنه ضرورة أنه لم يكن لهم قانون ولا دولة ولا نظام ولا وازع ديني يكفّهم عن سلب الأموال والأرواح بل كانوا يرثون النساء زيادة على عدم توريثهم كما قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهاً} سورة النساء.

قال ابن كثير في تفسير هذه الآية: "قال البخاري بسنده إلى ابن عباس قال كانوا إذا مات الرجل كان أولياؤه أحق بامرأته إن شاء بعضهم تزوجها وإن شاءوا لم يزوجوها فهم أحق بها من أهلها فنزلت هذه الآية.. هكذا ذكره البخاري وأبو داود والنسائي وغيرهم من حديث أبي إسحاق الشيبانى. ومن هنا نعلم فضل الإسلام على العرب أولا ثم على جميع المسلمين ثم على جميع العالمين كيف رفع قدر النساء بعد أن كن متاعا يورث كسائر الأموال ولم يكن أحد يفكر لا من العرب ولا من غيرهم في تسويتهن بالرجال في حرية التصرف بأنفسهن وفي أموالهن حتى جاء الإسلام فرفع عنهن هذه العبودية وأعطاهن حقا مساويا للرجال في الميراث فيما فرض الله لهن وفي أنهن إذا كن بالغات سن الرشد لا يتزوجن إلا برضاهن ولا يستطيع أحد أن يكرههن على التزوج بمن لا يرغبن فيه، ودونك الدليل: أخرج البخاري ومسلم من حديث أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا تنكح الأيم حتى تستأمر ولا تنكح البكر حتى تستأذن"قالوا: "يا رسول الله وكيف إذنها؟"قال: "أن تسكت".

وعن ابن عباس أن النبي صلى الله عليه وسلم قال: "الثيب أحق بنفسها من وليها والبكر تستأمر وإذنها سكوتها" رواه مسلم. وفي لفظ أي من رواية ابن عباس "ليس للولي مع الثيب أمر واليتيمة تستأمر.." رواه أبو داود والنسائي وصححه ابن حبان. اهـ. وإنما اكتفى الشارع الحكيم من البكر بالصمت لغلبة الحياء عليها. قال العلماء فإن وقع شك في رضاها أمرت بالتكلم ويجب أن تخبر قبل ذلك بأنه لا مكره لها وأنها إن امتنعت لا يستطيع أحد أن يزوجها كما سيأتي صريحا في الحديث. قال صاحب سبل السلام: "والإذن من البكر دائر بين القول والسكوت إنما اكتفى منها بالسكوت لأنها قد تستحي من التصريح. وقد ورد في رواية أن عائشة قالت: يا رسول الله إن البكر تستحي قال: "رضاها صماتها". أخرجه الشيخان، ولكن قال ابن المنذر: "يستحب أن يعلم أن سكوتها رضي، قال ابن شعبان يقال ثلاثا إن رضيت فاسكتي وإن كرهت فانطقي"اهـ.

حديث آخر عن ابن عباس أن جارية بكرا أتت النبي صلى الله عليه وسلم فذكرت أن أباها زوجها وهي كارهة فخيرها رسول الله صلى الله عليه وسلم. رواه أحمد وأبو داود وابن ماجه وأعل بالإرسال، وأجيب عنه بأنه رواه أيوب بن سويد عن الثوري عن أيوب موصولا، وكذلك رواه معمر ابن سليمان الرقى عن يزيد بن حبان عن أيوب موصولا، وإذا اختلف في وصل الحديث وإرساله فالحكم لمن وصله، قال المصنف: "الطعن في الحديث لا معنى له لأن له طرقا يقوي بعضها بعضا"اهـ.

وقال صاحب سبل السلام عقب هذا الحديث: "وقد تقدم حديث أبي هريرة المتفق عليه وفيه "ولا تنكح البكر حتى تستأذن". وهذا الحديث أفاد ما أفاده فدل على تحريم إجبار الأب لابنته البكر على النكاح وغيره من الأولياء بالأولى وإلى عدم جواز إجبار الأب. ذهبت الحنفية والأوزاعى والثوري وأبو ثور وأبو عبيد وابن المنذر وهو إحدى الروايتين لأحمد لما ذكر ولحديث مسلم: "البكر يستأذنها أبوها" وإن قال البيهقي زيادة الأب في الحديث غير محفوظة فقد رده المصنف بأنها زيادة عدل يعني فيعمل بها"اهـ..

قال كاتب هذا المقال ومراده بالمصنف الحافظ ابن حجر العسقلاني.

وذهب أحمد والشافعي وإسحاق إلى أن للأب إجبار ابنته البكر البالغة على النكاح عملا بمفهوم "الثيب أحق بنفسها" كما تقدم فإنه دل أن البكر بخلافها وأن الولي أحق بها ويرد بأنه مفهوم لا يقاوم المنطوق وبأنه لو أخذ بعمومه لزم في حق غير الأب من الأولياء وأن لا يخص الأب بجواز الإجبار، وقال البيهقي في تقوية كلام الشافعي: "إن حديث ابن عباس هذا محمول على أنه زوجها من غير كفء"، قال المصنف: "جواب البيهقي هو المعتمد لأنها واقعة عين فلا يثبت الحكم بها تعميما"، قلت كلام هذين الإمامين محاماة عن كلام الشافعي ومذهبهم وإلا فتأويل البيهقى لا دليل عليه فلو كان كما قال لذكرته المرأة بل قالت إنه زوجها وهى كارهة فالعلة كراهتها فعليها علق التخيير لأنها المذكورة فكأنه قال صلى الله عليه وسلم: إذا كانت كارهة فأنت بالخيار.

وقول المصنف: "إنها واقعة عين" كلام غير صحيح بل حكم عام لعموم علته فأينما وجدت الكراهة ثبت الحكم وقد أخرج النسائي عن عائشة رضي الله عنها أن فتاة دخلت عليها فقالت: "إن أبي زوجني من ابن أخيه يرفع بي خسيسته وأنا كارهة"قالت: "اجلسي حتى يأتي رسول الله صلى الله عليه وسلم"فلما جاء وسول الله فأخبرته فأرسل إلى أبيها فدعاه فجعل الأمر إليها فقالت: "يا رسول الله قد أجزت ما صنع أبي. ولكن أردت أن أعلم النساء أن ليس للآباء من الأمر شيء". ولفظ النسائي "علم للبكر والثيب"وقد قالت هذا عنده صلى الله عليه وسلم فأقرها عليه والمراد بنفي الأمر عن الآباء نفي للتزويج للكراهة لأن السياق في ذلك اهـ.

قال صاحب هذا المقال: إن كان الأب مجبرا فما فائدة استئذان البكر وما فائدة صمتها أو تصريحها بالآباء إذ لابد للاستئذان من نتيجة وهي إما صمت يدل على الرضا فتزوج أو تصريح بالآباء يدل على الامتناع والكراهية فلا تزوج وإلا كان الاستئذان عبثا وأوامر العقلاء تصان عن العبث فكيف بأمر سيد العلماء والحكماء صلوات الله وسلامه عليه ولا عجب من الشارح كيف لم يتنبه إلى هذا المعنى ومن سوء الحظ أنه ليس عندي في الوقت الحاضر من شروح كتب الحديث غيره..

قولها: "ليرفع بي خسيسته"قال في اللسان: "يقال رفعت من خسيسته إذا فعلت به فعلا يكون فيه رفعته".

قال الأزهري: "يقال رفع الله خسيسة فلان إذا رفع حاله بعد انحطاطها"إهـ

قال كاتب هذا المقال: ولا يخفى أن المصاهرة ترفع حال المتزوج وتلحقه بمنزلة من تزوج ابنته فإذا كان الشاب يتيما فقيرا، وإن كان البلوغ يضع لليتم حدا لكن عواقبه تستمر معه وكان عمه غنيا نابها من إشراف القوم فزوجه ابنته رفع ذلك قدره وأعلا منزلته بين الناس. وكأني بغراب من عبيد الاستعمار ينعب يقول: كيف تدعون أن الإسلام أعطى النساء حقوقهن في الميراث كاملة غير منقوصة مع أنه لم يجعل للمرأة إلا نصف ميراث الرجل، فأقول في جوابه أن الإسلام حين جعل للمرأة نصف ميراث الرجل قد وفاها حقها ولم ينقصها شيئا لأنه أوجب على أخيها أن ينفق عليها إن كانت محتاجة ولم تكن متزوجة ولأن الإسلام أوجب على أخيها صداقا يقدمه لزوجته زيادة على نفقتها ونفقة أولاده وإخوته الصغار ووالديه إذا كانا محتاجين أما أخته فإن تزوجت أخذت صداقها تتصرف فيه كيف تشاء وتأخذ ميراثها من والديها ونفقتها على زوجها وكذلك نفقة أولادها وإن كانت غنية، فلو أن الإسلام سوّى بين الأخ وأخته مع ما أوجبه على الأخ من النفقات التي لا يجب منها شيء على الأخت لكان قد حمّله ما لا يطيق فإذا كانت الأخت نفقتها على أبيها أو أخيها أو زوجها ومع ذلك تأخذ نصف ما يأخذه أخوها على سبيل الاحتياط تحفظه لتقلبات الزمان فقد رفق بها الإسلام غاية الرفق وأكرمها غاية الإكرام.

ولو أن هذا الغراب كان منصفا لوجّه اللوم لسادته المستعمرين الذين ليس لهم نظام سماوي في الميراث فهم يوزعونه على حسب الهوى ويضيعون أولادهم وبناتهم. ومتى بلغت الفتاة عندهم ست عشرة سنة وكانت من الطبقة الفقيرة أو المتوسطة يقول لها الوالدان باللسان الفصيح ارحلي عنا واشتغلي لتكسبي رزقك فحسبنا أن نكتسب معيشتنا ومعيشة من يبقى من الصغار، وهنا أذكر قصة سمعتها من إذاعة لندن وهي أن فتى مصريا كان يتعلم في بريطانية وكان له صديق في سنه من البريطانيين وكان بينهما ألفة ومحبة يدرسان جميعا ويتنزهان جميعا فجاء البريطاني يوما إلى الفتى المصري يودّعه فقال الفتى المصري إلى أين فقال أنا مسافر إلى حيث أجد رزقي قال وكيف ذلك؟ قال:البارحة أعطاني والدي بضعة دنانير وقالا لي يا ولدنا اذهب في أرض الله واكتسب رزقك فقد بلغت ست عشرة سنة وانتهى واجبنا معك، فأخذ الفتى المصري يبكى بكاء شديدا وقال كيف يكون هذا؟ كيف يسمح والداك بفراقك من أجل لقمة الخبز؟ أقم معي هنا وأنا أقتسم معك ما يبعثه لي والدي فتبسّم الفتى الإنكليزي وشكر صديقه المصري على طيب نفسه وقال له: يا صديقي هذا قانون عام في بلادنا يجري علي وعلى غيري وودّعه وانصرف وتركه في بكائه.

فهؤلاء الغربان الذين يقدسون المستعمرين ويتلقون كل ما جاء منهم بالقبول والإجلال لا يفكرون أبدا في فظاعة طرد الأبوين ابنتهما في الوقت الذي تكون فيه أحوج ما كانت إلى الحماية والرعاية في سن السادسة عشرة ويعرضانها للفجور كمن يخرج درة من صدفها ويلقيها في مزبلة بل هذه أقبح ولكن عبيد الاستعمار مضروبون بسوط هيبته قد فقدوا العقول التي وهبهم الله ليميزوا بها الحسن من القبيح فهم يرون كلما يفعله أئمتهم وإن كان في غاية القبح حسنا وكل ما يخالفهم وإن كان في غاية الحسن قبيحا كما قال الشاعر:

كما أن عين السخط تبدي المساويا

وعين الرضا عن كل عيب كليلة

هذا شأن عبيد الاستعمار الغربي، وكذلك عبيد الاستعمار الشيوعي فإنهم مثلهم أو أضل سبيلا فإنهم يقدسون الزعيم ويخترعون له من المزايا والفضائل حتى تضيق العبارات عما يريدون أن يصفوه به فإذا ملّه رفقاؤه وأرادوا أن يتخلصوا منه ليستبدلوه بغيره وقلبوا له ظهر المجن وأنزلوه من العرش وملأوا الدنيا بذمه وانتقاده انقلب مادحوه والمعجبون به، وسلقوه بألسنة حداد وقد لا يكون بين إغراقهم في مدحه ومبالغتهم في ذمه إلا عشية أوضحاها كما وقع لرؤساء اليهود حين أسلم عبد الله بن سلام رضي الله عنه فإنه قال: "يا رسول الله إن اليهود قوم بهت وإنهم إذا علموا بإسلامي بهتوني وعابوني فاسألهم عني قبل أن يعلموا بإسلامي"فسألهم النبي صلى الله عليه وسلم فقالوا: "سيدنا وابن سيدنا وأعلمنا وابن أعلمنا"، فخرج عبد الله بن سلام وكان النبي صلى الله عليه وسلم قد خبأه في بعض بيوته فقال: "أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله"فقالوا: "أرذلنا وابن أرذلنا وأجهلنا وابن أجهلنا" والقصة مذكورة في صحيح البخاري.

وكنت قبل بضع سنين في برلين فرآني شاب شيوعي أتيمم على تراب فلما صليت قال لي: "ما فائدة التمسح على التراب؟ الوضوء معقول لأن فيه نظافة، وأما التمسح على التراب فهو أمر شكلي ما فيه فائدة"فقلت له: "أنت أخبرتني أن ستالين ألف كتابا في علم التربية وأنه كتاب مقرر في المدارس لتعليم علم التربية، ومن المعلوم أن ستالين لم يكن قط معلما ولا مدير مدرسة فضلا عن أن يكون من المختصين بعلم التربية فكيف صار تأليفه في علم التربية مقدما على غيره وهو رجل عسكري قضى عمره كله في الحروب وليس له إلمام بالتربية لا علما ولا تعليما فتأليفه في علم التربية أمر شكلي أما التيمم بالتراب فمعناه التواضع لله تعالى والخضوع له وطلب العون منه والشفاء من المرض الذي حال بين المتيمم وبين الوضوء وهذا معنى الصلاة أيضا".

فانظر إلى ما فشا في الناس من نتن

هذا الزمان زمان الجهل والفتن

حتى يرى حسنا ما ليس بالحسن

يقضى على المرء في أيام محنته

والنتن الدخان الذي يشربه الناس.

والحاصل أن المقلدين للشرق والغرب خسروا أنفسهم وفقدوا عقولهم وصاروا كالأنعام بل هم أضل سبيلا فهم كما قال الله تعالى: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالْأِنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ} ومع كل هذا التقديس تنكروا لإلههم بعد موته وكان الذي أنكره وأظهر عيوبه وجرائمه هو نائبه وشريكه في الحكم عشرات السنين (خروتشوف) ثم حلّ محله وتربى على منصة السيادة وورثه وظن أنها تدوم له فلم يلبث أن ذاق مرارة العزل وهو حي وأصبح في خبر كان وكل ما جاء مقدس جديد اشتعلوا به ونسوا الذي قبله ولم يبالوا بالتناقض فصار مدح هؤلاء وذمهم سواء لأن الذي يمدحونه اليوم يذمونه غدا والذي يثبتونه اليوم ينفونه غدا وبالعكس وما أحسن ما حكاه الإمام أبو محمد بن حزم، قال: "كان عندنا بالأندلس فقيه من أهل الفتوى وكان لا يفتي حتى يتقدمه غيره فيكتب تحته قوله: موافق لما قاله الفقيه أعلاه. فاتفق أن الفقهاء اختلفوا في مسألة فبعضهم أفتى فيها بالجواز وبعضهم أفتى بالتحريم فلما جاءوا بالصحيفة كتب أسفلها قولي موافق لما قاله الفقهاء أعلاه فقيل له إنهم تناقضوا فقال وأنا أيضا أتناقض كما تناقضوا".

وكانوا يعضلون النساء ويمنعوهن من الزواج لأغراض خسيسة فنهاهم الله عن ذلك في مواضع من كتابه وإنما ذكرنا بعض أخلاقهم قبل الإسلام ليعلم من لا يعلم فضل الإسلام الصحيح عليهم وعلى كل من دان به من غيرهم، وأما حالهم بعد الإسلام فهي أوضح وأظهر من شمس يوم الصحو، فما الذي غيّر حالهم من التشتت إلى الاجتماع، ومن التخاذل إلى التعاون، ومن الجهل إلى الحلم، ومن الذل إلى العز، ومن الفقر إلى الغنى، ومن الضعة إلى الرفعة إلى السيادة، ومن الضعف إلى القوة، ومن الفوضى إلى النظام, ومن تلك البقعة القاحلة الجرداء إلى الأراضي المخصبة والجنات المثمرة، والأنهار المطردة والأزهار الجملية، ومن البيوت الحقيرة إلى القصور الشامخة في آسية وأوروبة وافريقية؟ وكيف صارت الدول العظام التي كانت قبل إسلامهم هي الصالحة للبقاء لا تصلح إلا للفناء.

الجواب أن علماء التاريخ وعلماء العمران وعلماء تطور الأمم اتفقوا على أمر وهوان العرب بعد الإسلام صاروا أقوياء أغنياء سعداء متمدنين ذوي دولة ونظام، ثم اختلفوا، فالعقلاء المؤمنون بالله قالوا إن السبب المباشر في ارتفاعهم من حضيض الهمجية إلى سماء المدنية الفضلى هو الدين. وأما الذين لا يؤمنون بالله وارتابت قلوبهم فهم في ريبهم يترددون فقد اعتقدوا أن القرآن ودعوة محمد صلى الله عليه وسلم نفخا فيهم روح الحياة وهذه الروح جعلتهم يتعلمون المدنية والعلوم من الأمم المغلوبة التي اندثرت مدنيتها وقد نسي هؤلاء أو تناسوا القاعدة العظيمة وهي: "إن فاقد الشيء لا يعطيه".

لأن تلك الأمم وهي الفرس والبيزنطيون والروم لو كانت مدينتهم صالحة للبقاء والنمو والحياة ما تغلب عليهم قوم متوحشون جهال - بزعمكم - خارجون من الصحراء ليس لهم علم ولا أخلاق، ولا معرفة بالعمران ولا بالنظام وعلوم المغلوبين وأخلاقهم لو بقيت فيها حياة وصلاح ما غلبوا ولنفعت أهلها فكيف لا تنفع أهلها وهم أعلم الناس بها وتنفع أعداءهم؟ وهذا هو الحال عينه.

فهل سمعت بطبيب يصيبه مرض يعرف دواءه فيستعمل ذلك الدواء فلا ينفعه فيموت من علته ويموت كل قومه ثم يأتي أعداؤهم فيقرؤون كتاب ذلك الطبيب ويأخذون منه الدواء فيستعملونه فيصحون عليه وهكذا يقال في الصيدلي يركب دواء فلا ينفع ذلك الدواء أحدا، ثم يأتي عدوه فيقرأ كتابه ويتعلم منه تركيب الأدوية فيدرك ما لم يدركه الصيدلي الذي اخترع الدواء وجربه مرارا وهكذا يقال في الفلاح والصانع نعم لو قيل أن المسلمين انتصروا على أهل الأرض بالأخلاق القرآنية ثم خدمتهم جنود السماوات والأرض كما وعدهم الله بذلك فتعلموا من الصناعات والحضارات ما زادهم قوة ونظاما لكان ذلك قريبا. أما أن الغالب يأخذ القوة من المغلوب، والحي يكتسب الحياة من الميت، والقوي يقتبس القوة من الضعيف فذلك مالا يكون أبدا.

ومثال آخر في البلدان التي يغلب على أهلها الجهل بالكتاب والسنة ويكون للدجالين فيها سلطان عظيم فترى أحدهم يبيع قصور الجنة بأثمان بخسة ويهب الأولاد للمصابين بالعقم من الرجال والنساء ويعطي الغنى وطول العمر والنجاح في الامتحان والترقي في مناصب الدولة وقدوم الغائب بسلامة وشفاء الأمراض.. كل ذلك بدريهمات قليلة فيصدقه الأغبياء، ومرة جاء أحد الدجاجلة وقال: من يشترى قصرا في الجنة بمائة ريال فقام رجل من العقلاء وقال هذا ألف ريال أعطني به بيتا في هذه القرية وحين تسلمه لي أسلم لك ألف ريال، وأنا أعلم أنك لا تقدر على ذلك وإذا كنت عاجزا أن تملك بيتا ولو حقيرا في هذه القرية فكيف تملك قصرا في الجنة يا قليل الحياء؟. فسقط في يده وضحك عليه الناس.

ومرة جاء دجال آخر وقال لرجل أبسط ثوبك فأخذ يأخذ بيديه كلتيهما حفنة من الهواء ويضع في ثوبه ويقول هذا الرزق ثم يأخذ حفنة أخرى ثم يقول هؤلاء الأولاد الصالحون ثم يأخذ حفنة أخرى ويقول هذا العمر الطويل ثم يأخذ حفنة أخرى ويقول هذا الحج إلى النبي المصطفى (والجهال في المغرب يظنون أن الحج في حجرة النبي صلى الله عليه وسلم) ثم يأخذ حفنة أخرى ويقول هذا العز والجاه ثم يأخذ حفنة أخرى ويقول هذه قصور الجنة وهكذا لم يترك شيئا من الخير إلا وضعه في ثوبه بالكلام المجرد ثم قال أعطني شيئا فجمع الرجل يده وغرف غرفة وأعطاه إياها فقال خذ هذا مما أعطيتني..

وهذا القرآن وهذه الدعوة المحمدية ليسا من الأشياء التي كانت فبانت كما يتوهمه الجاهلون وليسا من الفصائل الحيوانية والنباتية التي انقرضت وحلّت محلّها فصائل أخرى ولن تعود إلى الوجود أبدا كما يريد أن يوهمنا الاستعمار بل هما قوة باقية خالدة لا تزول ولا تحول، ولك أن تطلب الدليل البارز الشاهد وعلى أن أدلي به فأقول: كيف نشأت الدولة العثمانية؟ ومن أين استمدت قوتها.. من (هولاكو وتيمورلنك وجنكيز خان)؟.

لا والله فإن هؤلاء كانوا غزاة متوحشين والتاريخ أصدق شاهد، وإنما استمدت قوتها ووجودها وصارت إمبراطورية عظيمة استولت على آسيا وقسم كبير من أوروبة وإفريقية من الإسلام، ودونك شاهدا غير بعيد ولا منقرض بل هو قائم حاضر وهو المملكة السعودية.

كيف نشأت هذه المملكة في قلب الإمبراطورية العثمانية، وناهيك بما كان للإمبراطورية العثمانية، من الحول والطول وقد تصدت بجميع قواها الحرية والدعائية لتحطيم الحركة الدينية الإصلاحية التطهيرية التي أشرق نورها من قلب جزيرة العرب بجوار الحرمين الشريفين اللذين هما شريان الخلافة العثمانية.

لأن أجل ألقاب السلطان العثماني (خادم الحرمين) وزوال هذا اللقب ينذر بزوال الخلافة ثم بزوال الإمبراطورية وهو نتيجة محتومة لزوال الخلافة ولذلك جمع السلطان العثماني كل قواه وعبأ جيشه العظيم تحت قيادة محمد علي باشا وابنه إبراهيم باشا وزحفوا على الإمارة مدح النبي صلى الله عليه وسلم السعودية بعد ما شنوا عليها حملات أقلام مضللة فعبأت الدولة العثمانية أسطولا بحريا وجيوشا برية بأحدث ما في ذلك العصر من الأسلحة من المدافع والبنادق المجهزة بالحراب والسيوف واستمرت الحرب بين الدولة العثمانية بجيوشها المختلفة الألوان واللغات وانضم إليهم لصوص الجزيرة وخرابها بقيادة محمد على باشا ثم ابنه إبراهيم وابنه طوسون من سنة 1226هـ إلى سنة 1233هـ ففتحوا الحجاز ثم نجدا بلدا فبلدا، وقرية فقرية، بل حيا فحيا.

وهذا من خوارق العادات أن إمارة تقاوم دولة عالمية زهاء إحدى عشرة سنة دون أن تتلقى مددا من أي جهة من الجهات وقد شهد المؤرخ المصنف عبد الرحمن الجبرتي المصري أن جيش إبراهيم باشا لم يكونوا يصلون ولا يذكرون الله وكانوا يشربون الخمر حدثه بذلك شاهد عيان وأن جيش الأمير عبد الله بن سعود كانوا محافظين على الصلاة، وفي أوقات الشدة كانوا يصلون صلاة الخوف وهؤلاء الغزاة العثمانيون وإن كانوا قد دوّخوا بلاد الحجاز ونجد وفتكوا بأهلها وخربوا مدينة الدرعية وأخذوا أميرها عبد الله بن سعود مع أصحابه إلى بلادهم وقتلوه شر قتلة فإن الله سبحانه وتعالى جعل العاقبة للمتقين وهو القائل: {وَمَكَرُوا مَكْراً وَمَكَرْنَا مَكْراً وَهُمْ لا يَشْعُرُونَ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ مَكْرِهِمْ أَنَّا دَمَّرْنَاهُمْ وَقَوْمَهُمْ أَجْمَعِينَ فَتِلْكَ بُيُوتُهُمْ خَاوِيَةً بِمَا ظَلَمُوا إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَعْلَمُونَ وَأَنْجَيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} سورة النمل.

ونقلوا رؤساء آل شيخ الإسلام محمد بن عبد الوهاب إلى مصر الذين لم يقتلوا في المعركة وظنوا أنهم قد قضوا على الحركة الإصلاحية الدينية، والنهضة العربية التحريرية فخاب ظنهم، وكيف كانت عاقبة آل سعود؟ وآل الشيخ محمد بن عبد الوهاب؟ الجواب أن الله بارك فيهم حتى كأنهم لم يرزءوا شيئا ومن قتل منهم فاز بالشهادة وهي إحدى الحسنيين وكيف كانت عاقبة محمد علي باشا وسادته آل عثمان؟ لم يبق منهم ديار ولا نافخ نار وعد الله لا يخلف الله وعده، {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ وَنُمَكِّنَ لَهُمْ فِي الأَرْضِ وَنُرِيَ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا مِنْهُمْ مَا كَانُوا يَحْذَرُونَ} سورة القصص.

{فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ} سورة الرعد.

أما الحركة السعودية الدينية والسياسية فصارت أقوى مما كانت عليه، ولم تزل في تقدم واتساع حتى صارت أعظم مملكة في جزيرة العرب وما يليها إلى حدود الشام والعراق.

ولاتزال بحمد الله تزداد نموا وازدهارا وقوة ولاسيما في هذا الزمان الذي منّ الله عليها فيه بملك همام حنكته التجارب وعرف كيف يسير بالمملكة في طريق الرقي وكيف يسير سفينتها بحكمة وبعد نظر وحزم إلى شاطئ السلامة في هذا الخضم المتلاطم الأمواج ألا وهو صاحب الجلالة الملك فيصل بن عبد العزيز زاده الله توفيقا وتسديدا وقوة ونصرا على أعداء الإسلام ووفق جميع ملوك المسلمين ورؤسائهم إلى اتباع رضوانه.

وهناك شاهد ثالث من نوع آخر على أن الإسلام قوة عظيمة معنوية ومادية لمن تمسك به بإخلاص. وهو أن جميع دول أوروبا بملوكها وجيوشها غزت البلاد المقدسة (فلسطين) وأوقدت فيها نار حرب بينها وبين المجاهدين دامت مائتي سنة وختمت بهزيمة تامة لدول أوروبا، ومن قابل ذلك بحال فلسطين في هذا الزمن لا يجد مندوحة من الاعتراف بأن الإسلام الصحيح قوة لا تقهر، وأن كل شعب سعد أسلافه وارتفعوا بالإسلام لن يسعد ولن يرتفع إلا بما ارتفع به أسلافه.

ومن ظن خلاف هذا فهو مخدوع يخبط خبط عشواء في ليلة حالكة ظلماء ومضمون له الخيبة والخسران.

وإنما قيدت الدين بكونه صحيحا في أول المقال احترازا من الدين المبدل الذي لا يقوم على القرآن بل كما فهمته العرب في القرن الأول وسيرة الرسول صلى الله عليه وسلم والخلفاء الأربعة، وأما الدين المبدل في العقائد والأخلاق والأحكام فلن يأتي بتلك الثمرة أبدا، بل قد يبلغ به التبديل والتغيير إلى أن يصير شرا وضرا محضا ويأتي بعكس المطلوب. وبذلك يفسر نجاح الاستعمار وإخفاق الحركات الدينية التي تصدت لمقاومته. وإنما الدين الإسلامي دواء وصفه طبيب نطاسي بارع في معرفة العلل النفسية للأمم والشعوب فمن خالف وصفة الطبيب أو الاستعمال فمن تلك المخالفة أُتي،لا من الدواء فهو صالح كما قدّمنا شواهده لك في كل زمن ومكان، إلى أن ينتهي أجل هذا الكون الذي نعيش فيه.

ولنا من أهل هذا العصر شهود عدول نذكر بعض أسمائهم للقردة من أبناء المسلمين الذين لا يكفيهم القرآن ولا الحديث ولا شواهد التاريخ، لأنهم بزعمه أن هذا العصر تبدّلت فيه المقاييس وانقلبت فيه الأمور لأنه عصر الذرة وغزو الفضاء الخارجي فهم لا يقتنعون إلا بشهادات الأوروبيين فمنهم (الشيخ عبد الله ويليام الإنكليزي) ألف كتابا سماه: (الإسلام) باللغة الإنكليزية وأثبت فيه بالبراهين القاطعة أن الإسلام هو الدين الصالح لسعادة البشر من الوجهة الروحية ومن الوجهة المادية، في كل زمان ومكان إلى أن يرث الله الأرض ومن عليها ومنهم اللورد هدلي هداه الله إلى الإسلام وهو من الحاصلين على لقب لورد أي من النبلاء في الدولة البريطانية وحج بيت الله سنة (1341هـ) وأعطاه الشريف حسين عربة تجرّها الخيل ذهبت به من مكة إلى عرفات ورأيته فيها محرما حاسر الرأس أصهب الشعر. وله دفاع مجيد عن دين الإسلام وإسلامه وحده كاف لزجر أعداء الإسلام والطاعنين فيه من الداخل والخارج، ومنهم (خالد شلدريك) صحفي إنكليزي نشر مقالات في فضل الإسلام، ومنهم الأستاذ محمد مارماد ديوك بكثل رئيس المحاكم في حيدر آباد دكن ومفسر القرآن الكريم بالإنكليزية،بيني وبينه معرفة ومكاتبات، ومنهم الأستاذ الجليل البروفسور (كرينكو) أستاذ الأدب العربي في جامعة كمبردج وهو ألماني الأصل، وكان أستاذا للغة العربية في جامعة عليكرة بالهند أسلم منذ زمان طويل وسمى نفسه عبد الكريم الكرنكوى، وكانت له غيرة عظيمة على الإسلام والمسلمين ولم تنقطع الكتابة بيني وبينه حتى توفي رحمه الله، ومنهم العالم الفرنسي (خير الدين دنيى) الذي ألف كتاب الرحلة إلى بيت الله وكتبا أخرى باللغة الفرنسية وقد ترجم بعضها إلى العربية، فهؤلاء كلهم أوروبيون أسلموا ونصروا الإسلام. وممن نصروا الإسلام ولم يبلغلنا إسلامهم الكاتب العالمي المشهور (برناردشو) والبريطانيون يمجدونه غاية التمجيد ولا ينقصه عندهم إلا الدين فإنهم يصفونه بالإلحاد وبأنه كان يعادي دينهم النصراني، ولم يكن ملحدا، ولكن العقائد الكنسية تجد في عقله مكانا أما الإسلام فإنه مدحه وأثنى عليه ومن جملة ما قاله فيه: "إن الأوروبيين النصارى لن يزالوا في تنازع وتطاحن ولا يجدون لأمراضهم الاجتماعية دواء إلا في الإسلام". ومنهم الفيلسوف الإنكليزي (كارليل) في كتابه الذي سماه (الأبطال) وذكر منهم النبي محمدا صلى الله عليه وسلم وعظّمه غاية التعظيم وبين فضل تعاليمه. ومنهم الفيلسوف الروسي (تولستوي) فإنه وأفاض في الثناء عليه. انظر تراجم هؤلاء في دائرة المعارف.

وبعد هذا التمهيد والبحث المفيد نخرج بالنتيجة التالية وهي: إن الركن الأول من ثقافة العرب الذين نحن جزء منهم وثقافة المسلمين الذين يؤلفون الأمة التي ننتمي إليها هو تعليم الدين تعليما علميا عقديا أخلاقيا جديا من روضة الأطفال إلى آخرسنة في الجامعة.

وكل ثقافة تخل بهذا الركن الأساسي أو تقرره تقريرا لفظيا فارغا من معناه ومن العقيدة والعمل والخلق والمعلمين الأكفاء فنتيجتها صفر على اليسار.

ومن زعم أن الدول الأوروبية السعيدة القوية التي مضت على سعادتها وقوتها وتعاونها وثباتها ونجاحها في جهادها في حربها وسلمها مئات السنين قد هجرت الدين وكان ذلك سبب نجاحها فهو لا يخلو من أن يكون جاهلا مقلدا إمعة قد استهواه الاستعمار الروحي وأفسد فطرته وتفكيره أو عالما بالحقيقة لكنه منافق مخادع يظهر خلاف ما يعتقد جبنا وخوفا من فوات رغبة شخصية أو طمعا في رغبة جديدة تصل إليها نفسه الأمارة. على أن دينهم ليس فيه من الحياة والقوة والمطابقة للعقل والكفالة بسعادة الروح والبدن مثل ما في ديننا.

لغة القرآن

وإذا تقرر أن الركن الأساسي من أركان الثقافة التي نحتاج إليها هو معرفة الدين الصحيح والعمل به والتقيد بأحكامه والدعوة إليه فمفتاح هذه الثقافة هي لغة القرآن والسنة، فبدونها لا يمكن أن نعرف هذا الكنز العظيم الذي فرض مقدس على جميع الشعوب العربية والإسلامية وعلى قدر أدائه والتقدم فيه يكون تقدمها.

ومن سوء الحظ أن هذه اللغة الكريمة قلّ ناصرها وكثر خاذلها ولم تزل في إدبار منذ مئات السنين ثم جاءها الاستعمار اللغوي فكان ضغثا على إبالة فاختلط الحابل بالنابل فبعد ضياع الإعراب والصرف تسرب الوهن إلى قواعدها وتغيرت مفرداتها وأسلوبها وذهب جمالها وبلاغتها وكثر الخطأ فيها حتى عسر على المصلحين عدّه فكيف بتلافيه وإصلاحه وصارت غربة علمائها كغربة علماء الإسلام، كل من قبض منهم لم يوجد له خلف فنحن اليوم نعيش على المعاجم التي ألفت في القرن الثامن الهجري وما قبله سواء أكانت معاجم لغة أو معاجم أدباء أو النحو والصرف وغيرها من علوم الأدب، أما الكلمات التي حدثت في القرون المتأخرة وهي كثيرة والكتاب والخطباء في حاجة إليها لأن معانيها لازمة للناس في معايشهم وتفكيرهم وحديثهم فقد بقيت مهملة فاضطر الناس إلى التعبير بالكلمات الأعجمية، وأما ضعف الأسلوب فسببه إعراض المسلمين عن تراثهم واشتغالهم بلغات الأعاجم، ومن العجب أن نرى أمة تعد بمائة مليون ليس لها دائرة معارف تجمع شمل علومها وآدابها إلا تأليفين لرجلين هما محمد فريد وجدي وبطرس البستاني وهذا الثاني لم يتم ولو أن المتكلمين باللغة العربية قاموا بواجبها لبلغت دائرة معارفهم على أقل تقدير مائة مجلد لأن دائرة المعارف الإسبانية ستون مجلدا والفرق بين اللغتين في كثير من العلوم والآداب كما بين السماء والأرض فعسى الله أن يوفق المسلمين إلى إحياء تراث أسلافهم وغسل هذا العار عنهم بإحياء الثقافة الإسلامية حتى يقال ما أشبه الليلة بالبارحة، والغادية بالرائحة، وآخر دعوانا أن الحمد لله رب العالمين.


 العدد 3 - رسائل لم يحملها البريد

رسائل لم يحملها البريد
للشيخ/ عبد الرؤوف اللبدي المدرس في الجامعة
سلامٌ عليكَ رسولَ الإلـــهِ | سلامٌ يَضُوعُ كفَوحِ الزَّهَــرْ
تَمُرُّ القُرون وتأتي القـــرونُ | وذِكْرُك عَبْرَ القُرون عَطِـــرْ
وقِفتُ بقَبرك ذَات صبـــاحٍ | وقَدْ صَحبْتني طيوفُ الذِّكَــرْ
ذكرتُ السيوفَ على أرضِ بدرٍ | تُجالِدُ أهْلَ الضلالِ النُّكُـــرْ
وفي يَومِ أحْدٍ ذَكرتُ الجــراحِ | تسيلُ كفاحًا لأمر قُــــدِر
ويَومَ حُنَيْنٍ ذكرتُ الثبــاتَ | وقدْ فَرَّ كلُّ شجاعٍ ذَكَـــرْ
ذكرتُ جيوشكَ وابن الوليـد | وسَعْدًا وعَمْرًا وأسْدًا أخَـــرْ
جيــوشٌ تسيرُ إلى مَغْـربٍ | وأخْرى إلى ما وراءَ النَّهَـــرْ
وهذي تشُقُّ فجاجَ الصَّحـاري | وتلك تشُقُّ عُباب البَحَـــرْ
وحِطِّينَ يومَ التقى المسْلمـون | وفي صَدرهم لَهَبٌ مُسْتَعِــرْ
بجيشِ غُزاةٍ أتى مِنْ بَعيـــدٍ | يَرُومُ المُقامَ وطولَ المقــــرْ
وكم في حياتِكَ من ذكريـاتٍ | تُضيءُ تُضيءُ ولا تَنْكـــدِرْ
وقفت ُ بقبركَ ذاتَ مســاءٍ | وقد غَشِيتني همومٌ كُبــــَرْ
أســائِلُ في لَهْفَةٍ لا تَغيـضُ | ودمعٍ عصيٍّ مَضى يَنْحــدِرْ
فما بالُ أحفادِ تلك القُـرونِ | تُوَلِّي أمامَ العدوِّ الدُّبــــُرْ
وما كان ذلكَ عن قلَّـــةٍ | جرادٌ بساح الوغى منتشِــرْ
وأسلحةٌ قد تدكُّ الجبـــالَ | وأخرى السماءُ بها مُنْفطِــرْ
وإِني لأعجبُ كيف استمعـتُ | إلى كلماتٍ بأُذْني تَصـــِر:
وما كان جَدْوَى أولاءِِ الجنـودِ | وما كان جَدْوَى السلاحِ الخَطِرْ
إذا لم يكنْ في القلوبِ الشُّعاعُ | يُضيءُ الطريقَ لمنْ يَنتصِـــر
دعوتَ إلى خطةٍ في الحيـاة | تكونُ سبيلَ الهُدى والظفــَر
فكانتْ حياةً لمن قد أجـاب | وكان الضياعُ لمن قد نَكِــرْ
أَضَعْنا الذي قد دعـوتَ إليـهِ | ورُمنا النجاةَ لَدَى من كَفَــرْ
فيا للخِداعِ ويا للصِّــراعِ | ويا لدمـاءٍ تسيلُ هَـــدَرْ
تعالَيْ تعالَيْ رياحَ الشتــاءِ | تعالَيْ فُـرادَى تعالَيْ زُمَــرْ
تولَّى الخريف وفوقَ الغصـون | وريقـاتُ صُفرٌ ولمَّا تطِــر
لعلَّ ربيعًا يعـودُ جــديدًا | فيَشفي الصدورَ ويجلُو البَصَـرْ


 العدد 3 - دفع إيهام الاضطراب

دفع إيهام الاضطراب عن آيات الكتاب

لفضيلة الشيخ محمد الأمين الشنقيطي المدرس في الجامعة

الحمد لله رب العلمين والصلاة والسلام على نبينا محمد خاتم النبيين وأشرف المرسلين وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.

الحمد لله الذي ختم الرسل بهذا النبي الكريم عليه من الله الصلاة والتسليم, كما ختم الكتب السماوية بهذا القرآن العظيم, وهدى الناس بما فيه من الآيات والذكر الحكيم, وتمت كلمة ربك صدقا وعدلا لا مبدل لكلماته وهو السميع العليم, فأخباره كلها صدق, وأحكامه كلها عدل, وبعضه يشهد بصدق بعض ولا ينافيه, لأن آياته فصلت من لدن حكيم خبير. {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً} .

أما بعد فإن مقيد هذه الحروف, عفا الله عنه, أراد أن يبين في هذه الرسالة ما تيسر من أوجه الجمع بين الآيات التي يتوهم فيها التعارض في القرآن العظيم, مرتبا لها بحسب ترتيب السور, يذكر الجمع بين الآيتين غالبا في محل الأولى منهما وربما يذكر الجمع عند محل الأخيرة وربما يكتفي بذكر الجمع عند الأولى وربما يحيل عليه عند محل الأخيرة ولاسيما اذا كانت السورة ليس فيها مما يتوهم تعارضه إلا تلك الآية فإنه لا يترك ذكرها والإحالة على الجمع المتقدم, وسميته:

(دفع إيهام الاضطراب عن آيات الكتاب)

فنقول وبالله نستعين وهو حسبنا ونعم الوكيل راجين من الله الكريم أن يجعل نيتنا صالحة وعملنا كله خالصا لوجهه الكريم, إنه قريب مجيب رحيم.

سورة البقرة

قوله تعالى: {الم ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ} أشار الله تعالى إلى القرآن في هذه الآية إشارة البعيد وقد أشار له في آيات أخر إشارة القريب كقوله: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} وكقوله: {إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرائيلَ} الآية وكقوله: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ} , وكقوله: {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ} , إلى غير ذلك من الآيات, وللجمع بين هذه الآيات أوجه: -الأول-ما حرره بعض علماء البلاغة من أن وجه الإشارة إليه بإشارة الحاضر القريب أن هذا القرآن قريب حاضر في لأسماع والألسنة والقلوب, ووجه الإشارة إليه بإشارة البعيد هو بعد مكانته ومنزلته عن مشابهة كلام الخلق وعما يزعمه الكفار من أنه سحر أو شعر أو كهانة أو أساطير الأولين .

الوجه الثاني: هو ما اختاره ابن جرير الطبري في تفسيره من أن ذلك إشارة إلى ما تضمنه قوله: {الم} وأنه إشارة إليه إشارة البعيد لأن الكلام المشار إليه منقض ومعناه في الحقيقة القرب لقرب انقضائه وضرب له مثلا بالرجل يحدث الرجل فيقول له مرة: والله إن ذلك لكما قلت, ومرة يقول: والله إن هذا لكما قلت, فإشارة البعيد نظرا إلى أن الكلام مضى وانقضى وإشارة القريب نظرا إلى قرب انقضائه.

الوجه الثالث: أن العرب ربما أشارت إلى القريب إشارة البعيد فتكون الآية على أسلوب من أساليب اللغة العربية ونظيره قول خفاف ابن ندبة السلمي لما قتل مالك بن حرملة الفزارى:

فعمدا على عيني تيممت مالكا

فإن تك خيلى قد أصيب صميمها

تأمل خفافا إنني أنا ذلكا

أقول له والرمح يأطر متنه

يعني أنا هذا وهذا القول الأخير حكاه البخارى عن معمر بن المثنى أبي عبيدة قاله ابن كثير. وعلى كل حال فعامة المفسرين على أن ذلك الكتاب بمعنى هذا الكتاب. قوله تعالى: {لا رَيْبَ فِيهِ} هذه نكرة في سياق النفي ركبت مع لا فبنيت على الفتح. والنكرة إذا كانت كذلك فهي نص في العموم كما تقرر في علم الأصول, و {لا} هذه التي هي نص في العموم هي المعروفة عند النحويين بـ (لا) التي لنفى الجنس, أما (لا) العاملة عمل ليس فهي ظاهرة في العموم لا نص فيه, وعليه فالآية نص في نفي كل فرد من أفراد الريب عن هذا القرآن العظيم, وقد جاء في آيات أخر ما يدل على وجود الريب فيه لبعض من الناس كالكفار الشاكين كقوله تعالى: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا} , وكقوله: {وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ} , وكقوله: {بَلْ هُمْ فِي شَكٍّ يَلْعَبُونَ} . ووجه الجمع في ذلك أن القرآن بالغ من وضوح الأدلة وظهور المعجزة ما ينفي تطرق أي ريب إليه, وريب الكفار فيه إنما هو لعمى بصائرهم, كما بينه بقوله تعالى: {أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى} فصرح بأن من لا يعلم أنه الحق أن ذلك إنما جاءه من قِبل عَماه ومعلوم أن عدم رؤية الأعمى للشمس لا ينافي كونها لا ريب فيها لظهورها:

فلا غرو أن يرتاب والصبح مسفر

إذا لم يكن للمرء عين صحيحة

وأجاب بعض العلماء بأن قوله لا ريب فيه خبر أريد به الإنشاء أي لا ترتابوا فيه وعليه فلا إشكال.

قوله تعالى: {هُدىً لِلْمُتَّقِينَ} . خصص في هدى هذا الكتاب بالمتقين, وقد جاء في آية أخرى ما يدل على أن هداه عام لجميع الناس, و هي قوله تعالى: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدىً لِلنَّاسِ} الآية. ووجه الجمع بينهما أن الهدى يستعمل في القرآن استعمالين أحدهما عام والثاني خاص. أما الهدى العام فمعناه إبانة طريق الحق وإيضاح المحجة سواء سلكها المبين له أم لا ومنه بهذا المعنى قوله تعالى: {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ} أي بينا لهم طريق الحق على لسان نبينا صالح عليه وعلى نبينا الصلاة والسلام مع أنهم لم يسلكوها بدليل قوله عز وجل: {فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى} , ومنه أيضا قوله تعالى: {إِنَّا هَدَيْنَاهُ السَّبِيلَ} , أي بينا له طريق الخير والشر بدليل قوله: {إِمَّا شَاكِراً وَإِمَّا كَفُوراً} . وأما الهدى الخاص فهو تفضل الله بالتوفيق على العبد ومنه بهذا المعنى قوله تعالى: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ} الآية. وقوله: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ} , فإذا علمت ذلك فاعلم أن الهدى الخاص بالمتقين هو الهدى الخاص وهو التفضل بالتوفيق عليهم والهدى العام للناس هو الهدى العام, وهو إبانة الطريق وإيضاح المحجة, وبهذا يرتفع الإشكال أيضا بين قوله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ} مع قوله: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} , لأن الهدى المنفي عنه صلى الله عليه وسلم هو الهدى الخاص لأن التوفيق بيد الله وحده ومن يرد الله فتنته فلن تملك له من الله شيئا, والهدى المثبت له هو الهدى العام الذي هو إبانة الطريق وقد بينها صلى الله عليه وسلم حتى تركها محجة بيضاء ليلها كنهارها, والله يدعو إلى دار السلام ويهدي من يشاء إلى دار السلام ويهدي من يشاء إلى صراط مستقيم. قوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ} . هذه الآية تدل بظاهرها على عدم إيمان الكفار, وقد جاء في آيات أخر ما يدل على أن بعض الكفار يؤمن بالله ورسوله كقوله تعالى: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَف} الآية. وكقوله: {كَذَلِكَ كُنْتُمْ مِنْ قَبْلُ فَمَنَّ اللَّهُ عَلَيْكُمْ} وكقوله: {وَمِنْ هَؤُلاءِ مَنْ يُؤْمِنُ بِهِ} , ووجه الجمع ظاهر وهو أن الآية من العام المخصوص لأنه في خصوص الأشقياء الذين سبقت لهم في علم الله الشقاوة المشار إليهم بقوله: {إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَتُ رَبِّكَ لا يُؤْمِنُونَ وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوُا الْعَذَابَ الأَلِيمَ} . ويدل لهذا التخصيص قوله تعالى: {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ} الآية وأجاب البعض بأن المعنى لا يؤمنون مادام الطبع على قلوبهم وأسماعهم والغشاوة على أبصارهم فإن أزال الله عنهم ذلك بفضله آمنوا.

قوله تعالى : {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ} الآية. هذه الآية تدل بظاهرها على أنهم مجبورون لأن من ختم على قلبه وجعلت الغشاوة على بصره سلبت منه القدرة على الإيمان. وقد جاء في آيات أخر ما يدل على أن كفرهم واقع بمشيئتهم وإرادتهم كقوله تعالى: {فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى} , وكقوله تعالى: {أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى وَالْعَذَابَ بِالْمَغْفِرَةِ} , وكقوله: {فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ} الآية, وكقوله: {ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُم} الآية, وكقوله: {لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُم} الآية.

والجواب:أن الختم والطبع والغشاوة المجعولة على أسماعهم وأبصارهم وقلوبهم, كل ذلك عقاب من الله لهم على مبادرتهم للكفر وتكذيب الرسل باختيارهم ومشيئتهم, فعاقبهم الله بعدم التوفيق جزاء وفاقا. كما بينه تعالى بقوله: {بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ} وقوله: {ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ} وبقوله: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ} وقوله: {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} وقوله: {فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً} الآية وقوله: {بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ} , إلى غير ذلك من الآيات. قوله تعالى: {مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَاراً} الآية. أفرد في هذه الآية الضمير في قوله استوقد وفي قوله ما حوله وجمع الضمير في قوله: {ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لا يُبْصِرُونَ} , مع أن مرجع كل هذه الضمائر شيء واحد وهو لفظة الذي من قوله: {مَثَلُهُمْ كَمَثَلِ الَّذِي} , والجواب عن هذا أن لفظة الذي مفرد ومعناها عام لكل ما تشمله صلتها, وقد تقرر في علم الأصول أن الأسماء الموصولة كلها من صيغ العموم, فإذا حققت ذلك فاعلم أن إفراد الضمير باعتبار لفظة الذي وجمعه باعتبار معناها, ولهذا المعنى جرى على ألسنة العلماء أن الذي تأتي بمعنى الذين ومن أمثلة ذلك في القرآن هذه الآية الكريمة, فقوله كمثل الذي استوقد أي كمثل الذين استوقدوا بدليل قوله: {ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ} الآية. وقوله: {وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أُولَئِكَ هُمُ الْمُتَّقُونَ} وقوله: {لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ} أي كالذين ينفقون بدليل قوله: {لا يَقْدِرُونَ عَلَى شَيْءٍ مِمَّا كَسَبُوا} وقوله: {وَخُضْتُمْ كَالَّذِي خَاضُوا} بناء على الصحيح من أن الذي فيها موصولة لا مصدرية ونظير هذا من كلام العرب قول الراجز:

في قائم منهم ولا في من قعد

يا رب عبس لا تبارك في أحد

إلا الذي قاموا بأطراف المسد

وقول الشاعر وهو أشهب بن رميلة وأنشده سيبويه لإطلاق الذي وإرادة الذين:

هم القوم كل القوم يا أم خالد

وأن الذي حانت بفلج دماؤهم

وزعم ابن الأنبارى أن لفظة الذي في بيت أشهب جمع الذ بالسكون وأن الذي في الآية مفرد أريد به الجمع وكلام سيبويه يرد عليه وقول هديل بن الفرخ العجلى:

غوايتهم غيي ورشدهم رشدي

وبت أساقى القوم إخوتي الذي

وقال بعضهم المستوقد واحد لجماعة معه ولا يخفى ضعفه.

قوله تعالى: {صُمٌّ بُكْمٌ عُمْيٌ} الآية هذه الآية يدل ظاهرها على أن المنافقين لا يسمعون ولا يتكلمون ولا يبصرون, وقد جاء في آيات أخر ما يدل على خلاف ذلك كقوله تعالى: {وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ} وكقوله: {وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِم} الآية, أي لفصاحتهم وحلاوة ألسنتهم, وقوله: {فَإِذَا ذَهَبَ الْخَوْفُ سَلَقُوكُمْ بِأَلْسِنَةٍ حِدَاد} إلى غير ذلك من الآيات, ووجه الجمع ظاهر, وهو أنهم بكم عن النطق بالحق وإن رأوا غيره, وقد بين تعالى هذا الجمع بقوله: {وَجَعَلْنَا لَهُمْ سَمْعاً وَأَبْصَاراً وَأَفْئِدَةً} الآية, لأن مالا يغني شيئا فهو كالمعدوم والعرب ربما أطلقت الصمم على السماع الذي لا أثر له ومنه قول قعنب بن أم صاحب:

وإن ذكرت بسوء عندهم أذنوا

صم إذا سمعوا خيرا ذكرت به

وقول الشاعر:

وأسمع خلق الله حين أريد

أصم عن الأمر الذي لا أريده

عن الجود والفخر يوم الفخار

فأصممت عمرا وأعميته

وكذلك الكلام الذي لا فائدة فيه فهو كالعدم.

قال هبيرة بن أبي وهب المخزومى:

لكالنبل تهوي ليس فيها نصالها

وإن كلام المرء في غير كنهه

قوله تعالى: {فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ} الآية. هذه الآية تدل على إن هذه النار كانت معروفة عندهم, بدليل أل العهدية, وقد قال تعالى في سورة التحريم: {قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ} , فتنكير النار هنا يدل على أنها لم تكن معروفة عندهم بهذه الصفات. ووجه الجمع أنهم لم يكونوا يعلمون أن من صفاتها كون الناس والحجارة وقودا لها فنزلت آية التحريم فعرفوا منها ذلك من صفات النار, ثم لما كانت معروفة عندهم نزلت آية البقرة, فعرفت فيها النار بأل العهدية لأنها معهودة عندهم في آية التحريم, ذكر هذا الجمع البيضاوى والخطيب في تفسيريهما وزعما أن آية التحريم نزلت بمكة وظاهر القرآن يدل على هذا الجمع لأن تعريف النار هنا بأل العهدية يدل على عهد سابق والموصول وصلته دليل على العهد وعدم قصد الجنس ولا ينافي ذلك أن سورة التحريم مدنية وأن الظاهرنزولها بعد البقرة, كما روي عن ابن عباس لجواز كون الآية مكية في سورة مدنية كالعكس.

قوله تعالى: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعاً ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} الآية. هذه الآية تدل على أن خلق الأرض قبل خلق السماء بدليل لفظة ثم التي هي للترتيب والانفصال وكذلك آية حم السجدة تدل أيضا على خلق الأرض قبل خلق السماء لأنه قال فيها : {قُلْ أَإِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الأَرْضَ فِي يَوْمَيْنِ} إلى أن قال: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ} الآية. مع آية النازعات تدل على أن دحو الأرض بعد خلق السماء لأنه قال فيها: {أَأَنْتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاءُ بَنَاهَا} . قال: {وَالأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا} واعلم أولا أن ابن عباس رضي الله عنهما سئل عن الجمع بين آية السجدة وآية النازعات فأجاب بأن الله تعالى خلق الأرض أولا قبل السماء غير مدحوة ثم استوى إلى السماء فسواهن سبعا في يومين ثم دحا الأرض بعد ذلك وجعل فيها الرواسي والأنهار وغير ذلك فأصل خلق الأرض قبل خلق السماء ودحوها بجبالها وأشجارها ونحو ذلك بعد خلق السماء, ويدل لهذا أنه قال: {وَالأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا} ولم يقل خلقها, ثم فسر دحوه إياها بقوله: {أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا} الآية. وهذا الجمع الذي جمع به ابن عباس بين هاتين الآيتين واضح لا إشكال فيه مفهوم من ظاهر القرآن العظيم إلا أنه يَرِد عليه إشكال من آية البقرة هذه وإيضاحه أن ابن عباس جمع بأن خلق الأرض قبل خلق السماء ودحوها بما فيها بعد خلق السماء وفي هذه الآية التصريح بأن جميع ما في الأرض مخلوق قبل خلق السماء لأنه قال فيها: {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الْأَرْضِ جَمِيعاً ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} الآية. وقد مكثت زمنا طويلا أفكر في حل هذا الإشكال حتى هداني الله إليه ذات يوم ففهمته من القرآن العظيم, وإيضاحه أن هذا الإشكال مرفوع من وجهين كل منهما تدل عليه آية من القرآن:

الأول-إن المراد بخلق ما في الأرض جميعا قبل خلق السماء الخلق اللغوي الذي هو التقدير لا الخلق بالفعل الذي هو الإبراز من العدم إلى الوجود والعرب تسمي التقدير خلقا ومنه قول زهير:

ض القوم يخلق ثم لا يفرى

ولانت تفري ما خلقت وبعـ

والدليل على أن المراد بهذا الخلق التقدير أنه تعالى نصّ على ذلك في سورة فصلت حيث قال: {وَقَدَّرَ فِيهَا أَقْوَاتَهَا} ثم قال: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ} الآية.

الوجه الثاني: أنه لما خلق الأرض غير مدحوه وهي أصل لكل ما فيها كأنه خلق بالفعل لوجود أصله فعلا والدليل من القرآن على أن وجود الأصل يمكن به إطلاق الخلق على الفرع وإن لم يكن موجودا بالفعل . قوله تعالى: {وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلائِكَة} الآية. فقوله خلقناكم ثم صورناكم أي بخلقنا وتصويرنا لأبيكم آدم هو أصلكم. وجمع بعض العلماء بأن معنى قوله والأرض بعد ذلك دحاها, أي مع ذلك فلفظة بعد بمعنى مع ونظيره قوله تعالى: {عُتُلٍّ بَعْدَ ذَلِكَ زَنِيمٍ} وعليه فلا إشكال في الآية, ويستأنس لهذا القول بالقراءة الشاذة وبها قرأ مجاهد: الأرض مع ذلك دحاها, وجمع بعضهم بأوجه ضعيفة لأنها مبنية على أن خلق السماء قبل الأرض وهو خلاف التحقيق منها: أن (ثم) بمعنى الواو. منها: أنها للترتيب الذكري كقوله تعالى: {ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا} الآية.

قوله تعالى: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ} الآية. أفرد هنا تعالى لفظ {السَّمَاءِ} ورد عليه الضمير بصيغة الجمع في قوله {فَسَوَّاهُنَّ} وللجمع بين ضمير الجمع ومفسره المفرد وجهان:

الأول: إن المراد بالسماء جنسها الصادق بسبع سموات وعليه فأل جنسية.

الثاني: أنه لا خلاف بين أهل اللسان العربي في وقوع إطلاق المفرد وإرادة الجمع مع تعريف المفرد وتنكيره وإضافته, وهو كثير في القرآن العظيم وفي كلام العرب. فمن أمثلته في القرآن واللفظ معرف قوله تعالى: {وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ} أي بالكتاب كلها بدليل قوله تعالى: {كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِه} , وقوله: {وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ} وقوله تعالى: {سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ} يعني الأدبار, كما هو ظاهر, وقوله تعالى: {أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ} يعني الغرفات بدليل قوله تعالى: {لَهُمْ غُرَفٌ مِنْ فَوْقِهَا غُرَفٌ مَبْنِيَّةٌ} وقوله تعالى: {وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ} وقوله تعالى: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} أي الملائكة بدليل قوله تعالى: {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلائِكَةُ} وقوله تعالى: {أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا} الآية, يعني الأطفال الذين لم يظهروا, وقوله تعالى: {هُمُ الْعَدُوُّ فَاحْذَرْهُمْ} الآية يعني الأعداء.

ومن أمثلته واللفظ منكر قوله تعالى: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ} يعني وأنهار بدليل قوله تعالى: {فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ} الآية, وقوله تعالى: {وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَاماً} يعني أئمة, وقوله تعالى: {مُسْتَكْبِرِينَ بِهِ سَامِراً تَهْجُرُونَ} يعني سامرين, وقوله: {ثُمَّ نُخْرِجُكُمْ طِفْلاً} يعني أطفالا, وقوله: {لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ} أي بينهم, وقوله تعالى: {وَحَسُنَ أُولَئِكَ رَفِيقاً} أي رفقاء, وقوله: {وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا} , أي جنبين أو أجنابا وقوله: {وَالْمَلائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ} أي ظاهرون لدلالة السياق فيها كلها على الجمع. واستدل سيبويه لهذا بقوله: {فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْساً} أي أنفسا.

ومن أمثلته واللفظ مضاف قوله تعالى: {إِنَّ هَؤُلاءِ ضَيفِي} الآية, يعني أضيافي, وقوله: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ} الآية أي أوامره وأنشد سيبويه لإطلاق المفرد وإرادة الجمع قول الشاعر, و هو علقمة بن عبدة التميمى:

فبيض وأما جلدها فصليب

بها جيف الحسرى فأما عظامها

يعني وأما جلودها فصليبة. وأنشد له أيضا قول الآخر:

فإن زمانكم زمن خميص

كلوا في بعض بطنكم تعفوا

يعنى في بعض بطونكم.

ومن شواهده قول عقيل بن علفة المرى:

وكنت لهم كشر بني الأخينا

وكان بنو فزاره شر عم

يعنى شر أعمام. وقول العباس بن مرداس السلمي:

وقد سلمت من الإحن الصدور

فقلنا أسلموا أنا أخوكم

يعني أنا إخوانكم. وقول الآخر:

إن العواذل ليس لي بأمير

يا عاذلاتي لا تردن ملامة

يعني لسن لي بأمراء.

وهذا في النعت بالمصدر مطرد كقول زهير:

هم بيننا هم رضى وهم عدل

متى يشتجر قوم يقل سرواتهم

ولأجل مراعاة هذا لم يجمع في القرآن السمع والطرف والضيف لأن أصلها مصادر كقوله تعالى: {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ} وقوله: {لا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاء ٌ} وقوله تعالى: {يَنْظُرُونَ مِنْ طَرْفٍ خَفِيٍّ} وقوله: {إِنَّ هَؤُلاءِ ضَيفِي}

قوله تعالى: {يَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ} يتوهم معارضته مع قوله: {حَيْثُ شِئْتُمَا} .

والجواب: أن قوله: {اسْكُنْ} أمر بالسكنى لا بالسكون الذي هو ضد الحركة فالأمر باتخاذ الجنة مسكنا لا ينافي التحرك فيها وأكلهما من حيث شاءا.

قوله تعالى: {وَلا تَكُونُوا أَوَّلَ كَافِرٍ بِهِ وَلا تَشْتَرُوا بِآيَاتِي ثَمَناً قَلِيلاً} الآية.

جاء في هذه الآية بصيغة خطاب الجمع في إفراد والجمع في شئ واحد: أن معنى ولا تكونوا أول كافر أي أول فريق كافر, فاللفظ مفرد والمعنى جمع فيجوز مراعاة كل منهما, وقد جمع اللغتين قول الشاعر:

وإذا هم جاعوا فشر جياع

فإذا هم طعموا فألأم طاعم

وقيل هو من إطلاق المفرد وإرادة الجمع كقول ابن علفة:

وكان بنو فزاره شر عم ...كما تقدم قريبا

قوله تعالى: {الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو رَبِّهِمْ} الآية. هذه الآية تدل بظاهرها على أن الظن يكفي في أمور المعاد, وقد جاءت آيات أخر تدل على خلاف ذلك كقوله تعالى: {إِنَّ الظَّنَّ لا يُغْنِي مِنَ الْحَقِّ شَيْئاً} وكقوله: {إِنْ هُمْ إِلاَّ يَظُنُّونَ} . ووجه الجمع أن الظن بمعنى اليقين, والعرب تطلق الظن بمعنى اليقين ومعنى الشك. وإتيان الظن بمعنى اليقين كثير في القرآن وفي كلام العرب. أمثلته في القرآن هذه الآية وقوله تعالى: {قَالَ الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو اللَّهِ كَمْ مِنْ فِئَةٍ قَلِيلَة} الآية. وقوله تعالى: {وَرَأى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا} أي أيقنوا وقوله تعالى: {إِنِّي ظَنَنْتُ أَنِّي مُلاقٍ حِسَابِيَهْ} أي أيقنت.

ونظيره من كلام العرب قول عميرة بن طارق:

واجعل مني الظن عيبا مرجما

بأن تغتزوا قومي وأقعد فيكم

أي اجعل مني اليقين غيبا.

وقول دريد بن الصمة:

سراتهم في الفارسي المسرد

فقلت لهم ظنوا بألفي مدجج

فقوله ظنوا أي أيقنوا.

قوله تعالى لبني إسرائيل: {وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ} لا يعارض قوله تعالى في تفضيل هذه الأمة: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} الآية. لأن المراد بالعالمين عالموا زمانهم بدليل الآيات والأحاديث المصرحة بأن هذه الأمة أفضل منهم كحديث معاوية بن حيدة القشيرى في المساند والسنن, قال:قال رسول الله صلى الله عليه وسلم: "أنتم توفون سبعين أمة أنتم خيرها وأكرمها على الله "ألا ترى أن الله جعل المقتصد منهم هو أعلاهم منزلة حيث قال: {مِنْهُمْ أُمَّةٌ مُقْتَصِدَةٌ وَكَثِيرٌ مِنْهُمْ سَاءَ مَا يَعْمَلُونَ} , وجعل في هذه الأمة درجة أعلى من درجة المقتصد وهي درجة السابق بالخيرات حيث قال تعالى: {وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ} الآية.

قوله تعالى: {وَإِذْ نَجَّيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُم} الآية.

ظاهر هذه الآية الكريمة يدل على أن استحياء النساء من جملة العذاب الذي كان يسومهم فرعون. وقد جاء في آية أخرى ما يدل على أن الإناث هبة من هبات الله لمن أعطاهن له وهي قوله تعالى: {يَهَبُ لِمَنْ يَشَاءُ إِنَاثاً وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ} فبقاء بعض الأولاد على هذا خير من موتهم كلهم كما قال الهذلى:

خراش وبعض الشر أهون من بعض

حمدت إلهى بعد عروة إذ نجا

والجواب عن هذا أن الإناث وإن كن هبة من الله لمن أعطاهن له فبقاؤهن تحت يد العدو يفعل بهن ما يشاء من الفاحشة والعار ويستخدمهن في الأعمال الشاقة نوع من العذاب, وموتهن راحة من هذا العذاب وقد كان العرب يتمنون موت الإناث خوفا من مثل هذا. قال بعض شعراء العرب في ابنة له تسمى مودة:

مودة تهوى عمر شيخ يسره

لها الموت قبل الليل لوانها تدرى

يخاف عليها جفوة الناس بعده

ولا ختن يرجى أود من القبر

وقال الآخر:

والموت أكرم نزال على الحرم

تهوى حياتي وأهوى موتها شفقا

وقال عقيل بن علفة المري لما خطبت عنه ابنته الجرباء:

إني وان سيق الى المهر

عبد والفان وذود عشر

أحب اصهاري إلى القبر

وقال بعض الأدباء:

سروران مالهما ثالث

حياة البنين وموت البنات

وفي القرآن إشارة إلى أن الإنسان يسوءه إهانة ذريته الضعاف بعد موته في قوله تعالى: {وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُوا مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافاً خَافُوا عَلَيْهِمْ} .

قوله تعالى: {وَأَنْزَلْنَا عَلَيْكُمُ الْمَنَّ وَالسَّلْوَى كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ} , هذه الآية الكريمة تدل على أن الله أكرم بني إسرائيل بنوعين من أنواع الطعام وهما المن والسلوى, وقد جاء في آية أخرى ما يدل على أنهم لم يكن عندهم الإطعام واحد, وهى قوله تعالى: {وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نَصْبِرَ عَلَى طَعَامٍ وَاحِدٍ} , وللجمع بينهما أوجه:

الأول-إن المن وهو الترنجبين على قول الأكثرين من جنس الشراب والطعام الواحد هو السلوى, وهو على قول الأكثر ين السماني أو طائر يشبهه.

الوجه الثاني-إن المجعول على المائدة الواحدة تسميه العرب طعاما واحد وإن اختلفت أنواعه. ومنه قولهم:أكلنا طعام فلان, وإن كان أنواعا مختلفة. والذي يظهر أن هذا الوجه أصح من الأول لأن تفسير المن بخصوص الترنجبين يرده الحديث المتفق عليه: "الكمأة من المن.." الحديث.

الثالث-أنهم سموه طعاما واحدا لأنه لا يتغير ولا يتبدل كل يوم, فهو مأكل واحد وهو ظاهر.

قوله تعالى: {أَفَكُلَّمَا جَاءَكُمْ رَسُولٌ بِمَا لا تَهْوَى أَنْفُسُكُمُ اسْتَكْبَرْتُمْ فَفَرِيقاً كَذَّبْتُمْ وَفَرِيقاً تَقْتُلُونَ} .

هذه الآية تدل على أنهم قتلوا بعض الرسل, ونظيرها قوله تعالى: {قُلْ قَدْ جَاءَكُمْ رُسُلٌ مِنْ قَبْلِي بِالْبَيِّنَاتِ وَبِالَّذِي قُلْتُمْ فَلِمَ قَتَلْتُمُوهُمْ} الآية.

وقوله: {كُلَّمَا جَاءَهُمْ رَسُولٌ بِمَا لا تَهْوَى أَنْفُسُهُمْ فَرِيقاً كَذَّبُوا وَفَرِيقاً يَقْتُلُونَ} . وقد جاء في آيات أخر ما يدل على أن الرسل غالبون منصورون كقوله: {كَتَبَ اللَّهُ لَأَغْلِبَنَّ أَنَا وَرُسُلِي} , وكقوله: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} , وقوله تعالى: {فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ وَلَنُسْكِنَنَّكُمُ الأَرْضَ مِنْ بَعْدِهِمْ} وبيّن تعالى أن هذا النصر في دار الدنيا أيضا كما في هذه الآية الأخيرة وكما في قوله : {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا} الآية.

والذي يظهر في الجواب عن هذا أن الرسل قسمان: قسم أمروا بالقتال في سبيل الله, وقسم أمروا بالصبر والكف عن الناس, فالذين أمروا بالقتال وعدهم الله بالنصر والغلبة في الآيات المذكورة, والذين أمروا بالكف والصبر هم الذين قتلوا ليزيد الله رفع درجاتهم العلية بقتلهم مظلومين, وهذا الجمع مفهوم من الآيات لأن النصر والغلبة فيه الدلالة بالالتزام على جهاد ومقاتلة, و لايرد على هذا الجمع قوله تعالى: {وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ} الآية. أما على قراءة {قُتِلَ} بالبناء للمفعول فنائب الفاعل قوله: {رِبِّيُّونَ} لا ضمير نبي وتطرق الاحتمال يرد الاستدلال, وأما على القول بأن غلبة الرسل ونصرهم بالحجة والبرهان فلا إشكال في الآية والله أعلم.

قوله تعالى: {وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ} الآية. الاستفهام في هذه الآية إنكاري أظلم ممن منع مساجد الله. وقد جاءت آيات أخر يفهم منها خلاف هذا كقوله تعالى: {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً} الآية. وقوله: {فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ} وقوله: {وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآياتِ رَبِّهِ..} الآية, إلى غير ذلك من الآيات.

وللجمع بين هذه الآيات أوجه: منها-تخصيص كل موضع بمعنى صلته: أي مساجد الله-ولا أحد من المفترين أظلم ممن افترى على الله كذبا, وإذا تخصصت بصلاتها زال الإشكال.

ومنها-أن التخصيص بالنسبة إلى السبق, أي لما لم يسبقهم أحد إلى مثله حكم عليهم بأنهم أظلم ممن جاء بعدهم سالكا طرقهم وهذا يؤول معناه إلى ما قبله, لأن المراد السبق إلى المانعية والافترائية مثلا.

ومنها-وادعى أبوحيان أنه الصواب, هو ماحاصله أن نفي التفضيل لا يستلزم نفي المساواة, فلم يكن أحد ممن وصف بذلك يزيد على الآخر لأنهم يتساوون في الأظلمية فيصير المعنى: لا أحد أظلم ممن منع مساجد الله ومن افترى على الله كذبا ومن كذب بآيات لله, ولا إشكال في تساوي هؤلاء في الأظلمية ولا يدل على أن أحدهم أظلم من الآخر كما إذا قلت لا أحد أفقه من فلان وفلان مثلا. ذكر هذين الوجهين صاحب الاتقان.

وما ذكره بعض المتأخرين من أن الاستفهام في قوله: ومن أظلم المقصود منه التهويل والتفظيع من غير قصد إثبات الأظلمية للمذكور حقيقة ولا نفيها عن غيره كما ذكره عنه صاحب الاتقان يظهر ضعفه لأنه خلاف ظاهر القرآن. قوله تعالى: {وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ} الآية. أفرد في هذه الآية المشرق والمغرب وثناهما في سورة الرحمن في قوله: {رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ} وجمعهما في سورة سأل سائل في قوله: {فَلا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِب} , وجمع المشارق في سورة الصافات في قوله: {رَبُّ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ} .

والجواب أن قوله هنا: {وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ} المراد به جنس المشرق والمغرب فهو صادق بكل مشرق من مشارق الشمس التي هي ثلاثمائة وستون, وكل مغرب من مغاربها التي هي كذلك كما روي عن ابن عباس وغيره.

قال ابن جرير في تفسير هذه الآية ما نصه:

"وإنما معنى ذلك ولله المشرق الذي تشرق منه الشمس كل يوم والمغرب الذي تغرب فيه كل يوم فتأويله إذا كان ذلك معناه: ولله ما بين قطري المشرق وقطري المغرب إذا كان شروق الشمس كل يوم من موضع منه لا تعود لشروقها منه إلى الحول الذي تعده وكذلك غروبها", انتهى منه بلفظه. وقوله: {رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ} يعني كشرق الشتاء ومشرق الصيف ومغربهما كما عليه الجمهور.

وقيل: مشرق الشمس والقمر ومغربهما, وقوله: {بِرَبِّ الْمَشَارِقِ وَالْمَغَارِب} أي مشارق الشمس ومغاربها كما تقدم. وقيل مشارق الشمس والقمر والكواكب ومغاربها والعلم عند الله تعالى.

قوله تعالى: {بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالأَرْضِ كُلٌّ لَهُ قَانِتُونَ} عبر في هذه الآية بـ {ما} الموصولة الدالة على غير العقلاء, ثم عبر في قوله: {قَانِتُونَ} بصيغة الجمع المذكر الخاص بالعقلاء .

ووجه الجمع: أن ما في السماوات والأرض من الخلق منه العاقل وغير العاقل, فغلب في الاسم الموصول غير العاقل, وغلب في صيغة الجمع العاقل, والنكتة في ذلك أنه قال: {بَلْ لَهُ مَا فِي السَّمَاوَاتِ وَالأَرْضِ} وجميع الخلائق بالنسبة لملك الله إياهم سواء عاقلهم وغيره, فالعاقل في ضعفه وعجزه بالنسبة إلى ملك الله كغير العاقل. ولما ذكر القنوت وهو الطاعة وكان أظهر في العقلاء من غيرهم عبر بما يدل على العقلاء تغليبا لهم.

قوله تعالى: {قَدْ بَيَّنَّا الآياتِ لِقَوْمٍ يُوقِنُونَ} . هذه الآية تدل بظاهرها على أن البيان خاص بالموقنين.

وقد جاءت آيات أخر تدل على أن البيان عام لجميع الناس كقوله تعالى: {كَذَلِكَ يُبَيِّنُ اللَّهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ} وكقوله: {هَذَا بَيَانٌ لِلنَّاسِ} . ووجه الجمع أن البيان عام لجميع الخلق, إلا أنه لما كان الانتفاع به خاصا بالمتقين خص في هذه الآية بهم لأن ما لانفع فيه كالعدم.

ونظيرها قوله تعالى: {إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا} وقوله: {إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْر} الآية, مع أنه منذر للأسود والأحمر, وإنما خص الإنذار بمن يخشى ومن يتبع الذكر لأنه المنتفع به.

قوله تعالى: {وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلاَّ لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنْقَلِبُ عَلَى عَقِبَيْه} الآية. قوله تعالى في هذه الآية إلا لنعلم يوهم أنه لم يكن عالما بمن يتبع الرسول ممن ينقلب على عقبيه مع أنه تعالى عالم بكل شئ قبل وقوعه, فهو يعلم ما سيعمله الخلق كما دلت عليه آيات كثيرة كقوله: {هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِنَ الأَرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلا تُزَكُّوا أَنْفُسَكُمْ} , وقوله تعالى: {وَلَهُمْ أَعْمَالٌ مِنْ دُونِ ذَلِكَ هُمْ لَهَا عَامِلُونَ} .

والجواب عن هذا أن معنى قوله تعالى إلا لنعلم علما يترتب عليه الثواب والعقاب فلا ينافي كونه عالما به قبل وقوعه, وقد أشار تعالى إلى أنه لا يستفيد بالاختبار علما جديدا لأنه عالم بما سيكون حيث قال تعالى: {وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} .

فقوله: {وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} تعد قوله: {َلِيَبْتَلِيَ} دليل على أنه لا يفيده الاختبار علما لم يكن يعلمه سبحانه وتعالى عن ذلك بل هو تعالى عالم بكل ما سيعمله خلقة وعالم بكل شيء قبل وقوعه كما لا خلاف فيه بين المسلمين, لا يعزب عنه مثقال ذرة الآية.

قوله تعالى: {وَلا تَقُولُوا لِمَنْ يُقْتَلُ فِي سَبِيلِ اللَّهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ} الآية هذه الآية تدل بظاهرها على أن الشهداء أحياء غير أموات, وقد قال في آية أخرى لمن هو أفضل من كل الشهداء صلى الله عليه وسلم: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} .

والجواب عن هذا أن الشهداء يموتون الموتة الدنيوية فتورث أموالهم وتنكح نساءهم بإجماع المسلمين, وهذه الموتة التي أخبر الله نبيه أنه يموتها صلى الله عليه وسلم وقد ثبت في الصحيح عن صاحبه الصديق رضي الله عنه أنه قال لما توفي صلى الله عليه وسلم: "بأبي أنت وأمي والله لا يجمع الله عليك موتتين, أما الموتة التي كتب الله عليك فقد متها"وقال: "من كان يعبد محمدا فإن محمدا قد مات". واستدل على ذلك بالقرآن ورجع إليه جميع أصحاب النبي صلى الله عليه وسلم التي ثبت في الحديث أنه يرد بها السلام على من سلم عليه فكلتاهما حياة برزخية ليست معقولة لأهل الدنيا, أما في الشهداء فقد نص تعالى على ذلك بقوله: {وَلَكِنْ لا تَشْعُرُونَ} , وقد فسرها النبي صلى الله عليه وسلم بأنهم: "تجعل أرواحهم في حواصل طيور خضر ترتع في الجنة وتأوي إلى قناديل معلقة تحت العرش فهم يتنعمون بذلك", وأما ما ثبت عنه صلى الله عليه وسلم من أنه لا يسلم عليه أحد إلا رد الله عليه روحه حتى يرد عليه السلام وأن الله وَكَّل ملائكته يبلغونه سلام أمته فإن تلك الحياة أيضا لا يعقل حقيقتها أهل الدنيا لأنها ثابتة له صلى الله عليه وسلم مع أن روحه الكريمة في أعلى عليين مع الرفيق الأعلى فوق أرواح الشهداء فتعلق هذه الروح الطاهرة التي هي في أعلى عليين بهذا البدن الشريف الذي لا تأكله الأرض يعلم الله حقيقته ولا يعلمها الخلق كما قال في جنس ذلك {وَلَكِنْ لا تَشْعُرُونَ} ولو كانت كالحياة التي يعرفها آهل الدنيا لما قال الصديق رضي الله عنه أنه صلى الله عليه وسلم مات ولما جاز دفنه ولا نصب خليفة غيره ولا قتل عثمان ولا اختلف أصحابه ولا جرى على عائشة ما جرى ولسألوه عن الأحكام التي اختلفوا فيها بعده كالعول وميراث الجد والاخوة ونحو ذلك.

وإذا صرح القرآن بأن الشهداء أحياء في قوله تعالى بل أحياء, وصرح بأن هذه الحياة لا يعرف حقيقتها أهل الدنيا بقوله: {وَلَكِنْ لا تَشْعُرُونَ} , وكان النبي صلى الله عليه وسلم أثبت حياته في القبر بحيث يسمع السلام ويرده وأصحابه الذين دفنوه صلى الله عليه وسلم لا تشعر حواسهم بتلك الحياة عرفنا أنها حياة لا يعقلها أهل الدنيا أيضا, ومما يقرب هذا للذهن حياة النائم فإنه يخالف الحي في جميع التصرفات مع أنه يدرك الرؤيا ويعقل المعاني والله تعالى أعلم.

قال العلامة ابن القيم رحمه الله تعالى في كتاب الروح ما نصه: "ومعلوم بالضرورة أن جسده صلى الله عليه وسلم في الأرض طرى مطرا وقد سأله الصحابة:كيف تعرض صلاتنا عليك وقد أرمت؟ فقال: "إن الله حرم على الأرض أن تأكل أجساد الأنبياء" ولو لم يكن جسده في ضريحه لما أجاب بهذا الجواب, وقد صح عنه "إن الله وكل بقبره ملائكة يبلغونه عن أمته السلام", وصح عنه أنه خرج بين أبي بكر وعمر وقال: "هكذا نبعث" هذا مع القطع بأن روحه الكريمة في الرفيق الأعلى في أعلى عليين مع أرواح الأنبياء, وقد صح عنه أنه رأى موسى يصلي في قبره ليلة الإسراء ورآه في السماء السادسة أو السابعة, فالروح كانت هناك ولها اتصال بالبدن في القبر وإشراف عليه وتعلق به بحيث يصلي في قبره ويرد سلام من يسلم عليه وهي في الرفيق الأعلى ولا تنافي بين الأمرين, فإن شأن الأرواح غير شأن الأبدان". انتهى محل الغرض من كلام ابن القيم بلفظه, وهو يدل على أن الحياة المذكورة غير معلومة الحقيقة لأهل الدنيا. قال تعالى: {بَلْ أَحْيَاءٌ وَلَكِنْ لا تَشْعُرُونَ} والعلم عند الله.

قوله تعالى: {أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ} . هذه الآية الكريمة تدل بظاهرها على أن الكفار لا عقول لهم أصلا لأن قوله شيئا نكرة في سياق النفي فهي تدل على العموم وقد جاءت آيات أخر تدل على أن الكفار لهم عقول يعقلون بها في الدنيا كقوله تعالى: {وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ} . والجواب أنهم يعقلون أمور الدنيا دون أمور الآخرة كما بينه تعالى بقوله: {وَعْدَ اللَّهِ لا يُخْلِفُ اللَّهُ وَعْدَهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ يَعْلَمُونَ ظَاهِراً مِنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الآخِرَةِ هُمْ غَافِلُونَ} .

قوله تعالى: {إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ} الآية. هذه الآية تدل بظاهرها على جميع أنواع الدم حرام, ومثلها قوله تعالى في سورة النحل: {إِنَّمَا حَرَّمَ عَلَيْكُمُ الْمَيْتَةَ وَالدَّمَ} الآية, وقوله في سورة المائدة: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ} الآية. وقد ذكر في آية أخرى ما يدل على أن الدم لا يحرم إلا إذا كان مسفوحا وهي قوله تعالى في سورة الأنعام: {إِلاَّ أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً} الآية.

والجواب أن هذه المسألة من مسائل تعارض المطلق والمقيد والجاري على أصول مالك والشافعي وأحمد حمل المطلق على المقيد لا سيما مع اتحاد الحكم والسبب, كما هنا وسواء عندهم تأخر المطلق عن المقيد في سورة الأنعام وهى نزلت قبل النحل مع أنهما مكيتان آيات معروفة, والدليل على أن الأنعام قبل النحل قوله تعالى في النحل: {وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا مَا قَصَصْنَا عَلَيْكَ مِنْ قَبْلُ} الآية, والمراد به ما قص عليه في الأنعام بقوله: {وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ} الآية وأما كون الأنعام نزلت قبل البقرة والمائدة فواضح لأن الأنعام مكية بالإجماع والمائدة من آخر ما نزل من القرآن ولم ينسخ منها شيء لتأخرها, وعلى هذا فالدم إذا كان غير مسفوح كالحمرة التي تظهر في القدر من أثر تقطيع اللحم فهو ليس بحرام لحمل المطلق على المقيد وعلى هذا كثير من العلماء, وما ذكرنا من عدم النسخ في المائدة قال به جماعة وهو على القول بأن قوله تعالى: {فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ} الآية.

وقوله: {أَوْ آخَرَانِ مِنْ غَيْرِكُمْ} غير منسوخين صحيح وعلى القول بنسخهما لا يصح على الإطلاق, والعلم عند الله تعالى.

قوله تعالى: {أُولَئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلاَّ النَّارَ وَلا يُكَلِّمُهُمُ اللَّهُ يَوْمَ الْقِيَامَةِ} الآية.

هذه الآية تدل بظاهرها على أن الله لا يكلم الكفار يوم القيامة لأن قوله تعالى ولا يكلمهم فعل في سياق النفي, وقد تقرر في علم الأصول أن الفعل في سياق النفي من صيغ العموم وسواء كان الفعل متعديا أو لازما على التحقيق خلافا للغزالي القائل بعمومه في المتعدي دون اللازم خلاف الإمام أبي حنيفة رحمه الله في ذلك في حال لا في حقيقة لأنه يقول إن الفعل في سياق النفي ليس صيغة للعوم ولكنه يدل عليه بالالتزام أي لأنه يدل على نفي الحقيقة ونفيها يلزمه نفي جميع أفراده وإيضاح عموم الفعل في سياق النفي أن الفعل ينحل عن مصدر وزمن عند النحويين وعن مصدر وزمن ونسبة عند بعض البلاغيين, فالمصدر داخل في معناه إجماعا فالنفي الداخل على الفعل ينفي المصدر الكامن في الفعل فيؤول إلى معنى النكرة في سياق النفي ومن العجيب أن أبا حنيفة رحمه الله يوافق الجمهور على أن الفعل في سياق النفي أن أكد بمصدر نحو لا شربت تربا مثلا أفاد العموم مع أنه لا يوافق على إفادة النكرة في سياق النفي للعموم. وقد جاءت آيات أخر تدل على أن الله يكلم الكفار يوم القيامة كقوله تعالى: {رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ قَالَ اخْسَأُوا فِيهَا وَلا تُكَلِّمُونِ} الآية.

والجواب عن هذا بأمرين:

الأول-وهو الحق: أن الكلام الذي نفى الله أنه يكلمهم به هو الكلام الذي فيه خير, وأما التوبيخ والتقريع والإهانة فكلام الله لهم به من جنس عذابه لهم ولم يقصد بالنفي في قوله: {وَلا يُكَلِّمُهُمُ} .

الثاني: أنه لا يكلمهم أصلا وإنما تكلمهم الملائكة بإذنه وأمره.

قوله تعالى: {كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى} هذه الآية تدل بظاهرها على أن القصاص أمر حتم لابد منه بدليل قوله تعالى كتب عليكم لأن معناه فرض وحتم عليكم مع أنه تعالى ذكر أيضا أن القصاص ليس بمتعين لأن ولي الدم بالخيار في قوله تعالى: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ } الآية. والجواب ظاهر وهو أن فرض القصاص إلزامه فيما إذا لم يعف أولياء الدم أو بعضهم, كما يشير إليه قوله تعالى: {وَمَنْ قُتِلَ مَظْلُوماً فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً فَلا يُسْرِفْ فِي الْقَتْلِ} الآية.

قوله تعالى: {كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمُ الْمَوْتُ إِنْ تَرَكَ خَيْراً الْوَصِيَّةُ} . الآية.

هذه الآية تعارض آيات المواريث بضميمة بيان النبي صلى الله عليه وسلم لأن المقصود منها إبطال الوصية للوارثين منهم وذلك قوله صلى الله عليه وسلم: "إن الله أعطى كل ذي حق حقه فلا وصية لوارث" والجواب ظاهر وهو أن آية الوصية هذه منسوخة بآيات المواريث والحديث المذكور بيان للناسخ وذهب بعض العلماء إلى أنها محكمة لا منسوخة وانتصر لهذا القول ابن حزم غاية الانتصار وعلى القول بأنها محكمة فهي من العام المخصوص فالوالدان والأقربون الذين يرثون والحديث وأما الوالدان اللذان لا ميراث لهما كالرقيقين, والأقارب الذين لا يرثون فتجب لهم الوصية على هذا القول ولكن مذهب الجمهور خلافة وحكى العبادي في الآيات البينات الإجماع على أنها منسوخة مع أن جماعة من العلماء قالوا بعدم النسخ قال مقيده عفا الله عنه: التحقيق أن النسخ واقع فيها يقينا في البعض لأن الوصية للوالدين الوارثين والأقارب الوارثين رفع حكمها بعد تقرره إجماعا وذلك نسخ في البعض لا تخصيص قصر العام على بعض أفراده لدليل, أما رفع حكم معين بعد تقرره فهو نسخ لا تخصيص كما هو ظاهر, وقد تقرر في علم الأصول إن التخصيص بعد العمل بالعام نسخ وإليه الإشارة بقول صاحب مراقي السعود:

نسخ والغير مخصصا جلى

وإن أتى ما خص بعد العمل

والله تعالى أعلم..


 العدد 3 - عقيدة أهل السنة والأثر

عقيدة أهل السنة والأثر في المهدي المنتظر

للشيخ عبد المحسن العباد المدرس في الجامعة

الحمد لله الذي هدانا للإسلام وما كنا لنهتدي لولا أن هدانا الله، نحمد الله على نعمه ونسأله المزيد من فضله وكرمه ونعوذ بالله من شرور أنفسنا ومن سيئات أعملنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له وأشهد أن لا اله إلا الله وحده لا شريك له أرسل رسوله محمدا صلى الله عليه وسلم بالهدى ودين الحق ليظهره على الدين كله، وقال مخاطبا له: {وَإِنَّكَ لَتَهْدِي إلى صِرَاطٍ مُسْتَقِيمٍ} ، وأشهد أن محمدا عبده ورسوله وخليله وخيرته من خلقه، بعثه الله إلى الناس كافة بين يدي الساعة بشير و نذيرا وداعيا إلى الله بإذنه وسراجا منيرا، أتم الله به الدين خبرا وأمرا، فأحكامه عدل وأخباره صدق، لا ينطق عن الهوى إن هو إلا وحي يوحى. .

أخبر أمته عن الأمم الماضية بأخبار لا بد في الإيمان من التصديق بها وإنها وقعت وفق خبره صلى الله عليه وسلم وبذلك كانوا شهداء على الناس كما أخبر عن أمور مستقبلة لا بد من التصديق بها واعتقاد أنها ستقع على وفق ما جاء عنه صلى الله عليه وسلم، وما من شيء يقرب إلى الله إلا وقد دل الأمة عليه ورغبها فيه، وما من شر إلا حذرها منه، فصلوات الله وسلامه الأتمان الأكملان عليه وعلى آله وأصحابه الذين شرفهم الله بصحبته وإكرام أبصارهم في هذه الحياة الدنيا بالنظر إلى طلعته وأتم عليهم النعمة بأن جعلهم حملة سنته وعلى من حذا حذوهم وسار على نهجهم إلى يوم الدين.

أما بعد: فلما كان من بين الأمور المستقبلة التي تجرى في آخر الزمان عند نزول عيسى بن مريم عليه الصلاة والسلام من السماء خروج رجل من أهل بيت النبوة من ولد الحسن بي علي بن أبي طالب رضي الله عنه يوافق اسمه اسم الرسول صلى الله عليه وسلم واسم أبيه اسم أبيه ويقال له المهدي يتولى أمرة المسلمين ويصلي عيسى بن مريم صلى الله عليه وسلم خلفه وذلك لدلالة الأحاديث الكثيرة المستفيضة عن رسول الله صلى الله عليه وسلم التي تلقتها الأمة بالقبول واعتقدت موجبها إلا من شذ رأيت أن يكون الكلام حول هذا الأمر موضوع محاضرتي وذلك لأمرين:

الأول:- أن الأحاديث الواردة في المهدي لم ترد في الصحيحين على وجه التفصيل بل جاءت مجملة، وقد وردت في غيرهما مفسرة لما فيهما فقد يظن ظان أن ذلك يقلل من شأنها وذلك خطأ واضح فالصحيح بل والحسن في غير الصحيحين مقبول معتمد عند أهل الحديث.

الثاني:- أن بعض الكتاب في هذا العصر أقدم على الطعن في الأحاديث الواردة في المهدي بغير علم بل بجهل أو بالتقليد لأحد لم يكن من أهل العناية بالحديث وقد اطلعت على تعليق لعبد الرحمن محمد عثمان على كتاب تحفة الأحوذي الذي طبع أخيرا في مصر قال في الجزء السادس في باب ما جاء في الخلفاء، قال في تعليقه: "يرى الكثيرون من العلماء أن كل ما ورد من أحاديث عن المهدي إنما هي موضع شك وأنها لا تصح عن رسول الله صلى الله عليه وسلم بل إنها من وضع الشيعة"، انتهى. وقال معلقا بشأن المهدي في باب ما جاء في تقارب الزمن وقصر الأمل في الجزء المذكور: "ويرى الكثيرون من العلماء الثقاة الأثبات أن ما ورد من أحاديث خاصة بالمهدي ليست إلا من وضع الباطنية والشيعة وأضرابهم وأنها لا تصح نسبتها إلى الرسول صلى الله عليه وسلم"، انتهى بل لقد تجرأ بعضهم إلى ما هو أكثر من ذلك فنجد محي الدين عبد الحميد يقول في تعليقه على الحاوي للفتاوى للسيوطي، يقول في آخر جزء في العرف الوردي في أخبار المهدي ص 166من الجزء الثاني: "يرى بعض الباحثين أن كل ما ورد عن المهدي وعن الدجال من الإسرائيليات"، انتهى. وأخطر من ذلك و أطم تعليق أبو عيبة رئيس بعثة الأزهر في لبنان في العام الماضي على كتاب النهاية لابن كثير بما معناه أن ما جاء من الأحاديث في شأن المهدي ونزول عيسى بن مريم والدجال إنما هو رمز لانتصار الحق على الباطل.

لهذين الأمرين ولكون الواجب على كل مسلم ناصح لنفسه أن لا يتردد في تصديق الرسول صلى الله عليه وسلم فيما يخبر به رأيت أن يكون الكلام حول هذا الأمر موضوع محاضرتي كما قلت وقد جعلت عنوانها عقيدة أهل السنة والأثر في المهدي المنتظر. .

ولكي تكون أيها المستمع على علم مقدما بعناصر المحاضرة أسوقها لك فيما يلي:

الأول:- ذكر أسماء الصحابة الذين رووا أحاديث المهدي عن رسول الله صلى الله عليه وسلم.

الثاني:- ذكر أسماء الأئمة الذين خرجوا الأحاديث والآثار الواردة في المهدي في كتبهم.

الثالث:- ذكر الذين أفردوا مسألة المهدي بالتأليف من العلماء.

الرابع:- ذكر الذين حكوا تواتر أحاديث المهدي وحكاية كلامهم في ذلك.

الخامس:- ذكر بعض ما ورد في الصحيحين من الأحاديث التي لها تعلق بشأن المهدي.

السادس:- ذكر بعض الأحاديث في شأن المهدي الواردة في غير الصحيحين مع الكلام عن أسانيد بعضها.

السابع:- ذكر بعض العلماء الذين احتجوا بأحاديث المهدي واعتقدوا موجبها وحكاية كلامهم في ذلك.

الثامن:- ذكر من وقفت عليه ممن حكى عنه إنكار أحاديث المهدي أو التردد فيها مع مناقشة كلامه باختصار.

التاسع:- ذكر بعض ما يظن تعارضه مع الأحاديث الواردة في المهدي والجواب عن ذلك.

العاشر:- كلمة ختامية.

اسماء الصحابة الذين رووا عن رسول الله صلى الله عليه وسلم أحاديث المهدي:

جملة ما وقفت عليه من أسماء الصحابة الذين رووا أحاديث المهدي عن رسول صلى الله عليه وسلم ستة وعشرون هم:-

1- عثمان بن عفان رضي الله عنه.

2- علي بن أبي طالب رضي الله عنه.

3- طلحة بن عبيد الله رضي الله عنه.

4- عبد الرحمن بن عوف رضي الله عنه.

5- الحسين بن علي رضي الله عنه.

6- أم سلمة رضي الله عنها.

7- أم حبيبة رضي الله عنها.

8- عبد الله بن عباس رضي الله عنه.

9- عبد الله بن مسعود رضي الله عنه.

10- عبد الله بن عمر رضي الله عنه.

11- عبد الله بن عمرو رضي الله عنه.

12- أبو سعيد الخدري رضي الله عنه.

13- جابر بن عبد الله رضي الله عنه.

14- أبو هريرة رضي الله عنه.

15- أنس بن مالك رضي الله عنه.

16- عمار بن ياسر رضي الله عنه.

17- عوف بن مالك رضي الله عنه.

18- ثوبان مولى رسول الله رضي الله عنه.

19- قرة بن إياس رضي الله عنه.

20- علي الهلالي رضي الله عنه.

21- حذيفة بن اليمان رضي الله عنه.

22- عبد الله بن الحارث بن جزء رضي الله عنه.

23- عوف بن مالك رضي الله عنه.

24- عمران بن حصين رضي الله عنه.

25- أبو الطفيل رضي الله عنه.

26- جابر الصدفي رضي الله عنه.

اسماء الأئمة الذين خرجوا الأحاديث والآثار الواردة في المهدي في كتبهم:

وأحاديث المهدي خرجها جماعة كثيرون من الأئمة في الصحاح والسنن والمعاجم والمسانيد وغيرها قد بلغ عدد الذين وقفت على كتبهم أو اطلعت على ذكر تخريجهم لها ثمانية وثلاثين هم:

1- أبو داود في سننه.

2- الترمذي في جامعه.

3- ابن ماجه في سننه.

4- النسائي ذكره السفاريني في لوامع الأنوار البهية و المناوي في فيض القدير وما رأيته في الصغرى ولعله في الكبرى.

5- أحمد في مسنده.

6- ابن حبان في صحيحه.

7- الحاكم في المستدرك.

8- أبو بكر بن أبي شيبة في المصنف.

9- نعيم بن حماد في كتاب الفتن.

10- الحافظ أبو نعيم في كتاب المهدي وفي الحلية.

11- الطبراني في الكبير والأوسط والصغير.

12- الدار قطني في الأفراد.

13- البارودي في معرفة الصحابة.

14- أبو يعلى الموصلي في مسنده.

15- البزار في مسنده.

16-الحارث بن أبي أسامة في مسنده.

17- الخطيب في تلخيص المتشابه وفي المتفق والمفترق.

18- ابن عساكر في تاريخه.

19- ابن منده في تاريخ أصبهان.

20- أبو الحسن الحربي في الأول من الحربيات.

21- تمام الرازي في فوائده.

22- ابن جرير في تهذيب الآثار.

23- أبو بكر بن المقري في معجمه.

24- أبو عمرو الداني في سننه.

25- أبو غنم الكوفي في كتاب الفتن.

26- الديلمي في مسند الفردوس.

27- أبو بكر الإسكاف في فوائد الأخبار.

28-أبو الحسين بن المناوي في كتاب الملاحم.

29- البيهقي في دلائل النبوة.

30- أبو عمرو المقري في سننه.

31- ابن الجوزي في تاريخه.

32- يحيى بن عبد الحميد الحماني في مسنده.

33-الروياني في مسنده.

34- ابن سعد في الطبقات.

35- ابن خزيمة.

36- الحسن بن سفيان.

37- عمر بن شبه.

38- أبو عوانة.

وهؤلاء الأربعة ذكر السيوطي في العرف الوردي كونهم ممن خرج أحاديث المهدي دون عزو التخريج إلى كتاب معين.

ذكر لبعض الذين ألفوا كتبا في شأن المهدي:

وكما اعتنى علماء هذه الأمة بجميع الأحاديث الواردة عن نبيهم صلى الله عليه وسلم تأليفا وشرحا كان للأحاديث المتعلقة بأمر المهدي قسطها الكبير من هذه العناية فمنهم من أدرجها ضمن المؤلفات العامة كما في السنن و المسانيد وغيرها ومنهم من أفردها بالتأليف. . كل ذلك حصل منهم-رحمهم الله وجزاهم خيرا- حماية لهذا الدين وقياما بما يجب من النصح للمسلمين فمن الذين أفردوها بالتأليف:

1- أبو بكر ابن خيثمة زهير بن حرب قال ابن خلدون في مقدمة تاريخه ولقد توغل أبو بكر ابن أبي خيثمة على ما نقل السهيلي عنه في جمعة للأحاديث الواردة في المهدي:

2- ومنهم الحافظ أبو نعيم ذكره السيوطي في الجامع الصغير وذكره في العرف الوردي بل قد لخص السيوطي الأحاديث التي جمعها أبو نعيم في المهدي وجعلها ضمن كتابه العرف الوردي وزاد عليها فيه أحاديث وآثارا كثيره جدا.

3- ومن الذين أفردوا أحاديث المهدي بالتأليف السيوطي فقد جمع فيه جزاء سماه العرف الوردي في أخبار المهدي وهو مطبوع ضمن كتابه الحاوى للفتاوى في الجزء الثاني منه قال في أوله "الحمد لله وسلام على عباده الذين اصطفى هذا جزء جمعت فيه الأحاديث و الآثار الواردة في المهدي لخصت فيه الأربعين التي جمعها الحافظ أبو نعيم وزدت عليه ما فاته ورمزت عليه صورة"ك".

والأحاديث والآثار التي أوردها السيوطي في شأن المهدي تزيد على المائتين تلك الأحاديث والآثار فيها الصحيح والحسن والضعيف والموضوع وإذا أورد الحديث الواحد أضافه إلى كل من الذين خرجوه فيقول مثلا في الحديث الواحد أخرج أبو داوود وابن ماجة و الطبراني والحاكم عن أم سلمة سمعت رسول الله سلى الله عليه وسلم يقول: "المهدي من عترتي من ولد فاطمة".

4- ومنهم الحافظ عماد الدين ابن كثير قال رحمه الله في كتابه الفتن والملاحم "وقد أفردت في ذكر المهدي جزءا على حدة ولله الحمد والمنة".

5- ومنهم الفقيه بن حجر المكي وقد سمى مؤلفه "القول المختصر في علامات المهدي المنتظر"ذكر ذلك البرزنجي في الإشاعة ونقل منه وكذلك السفاريني في لوامع الأنوار البهية وغيرهما.

6- ومنهم علي المتقي الهندي صاحب كنز العمال فقد ألف في شأن المهدي رسالة ذكرها البرزنجي في الإشاعة وذكر ذلك قبله أيضا ملا علي قاري الحنفي في المرقاة شرح المشكاة، وذكره شارح راموز الحديث.

7- ومن الذين ألفوا في شأن المهدي ملا علي قاري وسمى مؤلفه "المشرب الوردي في مذهب المهدي"ذكره في الإشاعة ونقل جملة كبيرة منه.

8- ومنهم مرعي بن يوسف الحنبلي المتوفى سنة ثلاث وثلاثين بعد الألف، وسمى مؤلفه "فوائد الفكر في ظهور المهدي المنتظر"ذكره السفاريني في لوامع الأنوار البهية وذكره صديق حسن في الإذاعة وغيرها.

9- ومن الذين ألفوا في شأن المهدي بالإضافة إلى مسألتي نزول عيسى عليه الصلاة والسلام وخروج المسيح الدجال القاضي محمد بن علي الشوكاني وسمى مؤلفه "التوضيح في تواتر ما جاء في المهدي المنتظر والدجال والمسيح"ذكر ذلك صديق حسن في الإذاعة ونقل جملة منه و الشوكاني ممن ألف بشأنه، وحكى تواتر الأحاديث الواردة فيه.

10- ومنهم الأمير محمد بن إسماعيل الصنعاني صاحب سبل السلام المتوفى سنة 1182هـ قال صديق حسن في الإذاعة:

وقد جمع السيد العلامة بدر الملة المنير محمد بن اسماعيل الأمير اليماني الأحاديث القاضية بخروج المهدي وأنه من آل محمد صلى الله عليه وسلم وأنه يظهر في آخر الزمان ثم قال: "ولم يأت تعيين زمنه إلا أنه يخرج قبل خروج الدجال"انتهى.

ذكر بعض الذين حكوا تواتر أحاديث المهدي ونقل كلامهم في ذلك

1- من الذين حكوا على أحاديث المهدي بأنها متواترة الحافظ أبو الحسن محمد ابن الحسين الآبري السجزي صاحب كتاب مناقب الشافعي المتوفى سنة ثلاث وستين وثلاثمائة من الهجرة قال رحمه الله في محمد بن خالد الجندي راوي حديث "لا مهدي إلا عيسى ابن مريم"محمد بن خالد هذا غير معروف عند أهل الصناعة من أهل العلم والنقل وقد تواترت الأخبار واستفاضت عن رسول الله صلى الله عليه وسلم بذكر المهدي وأنه من أهل بيته وأنه يملك سبع سنين وأنه يملأ الأرض عدلا وأن عيسى عليه السلام يخرج فيساعده على قتل الدجال وأنه يؤم هذه الأمة ويصلي عيسى خلفه"نقل ذلك عنه ابن القيم في كتابه المنار المنيف وسكت عليه ونقل عنه أيضا الحافظ بن حجر في تهذيب التهذيب في ترجمة محمد بن خالد الجندي وسكت عليه ونقل عنه ذلك وسكت عليه أيضا في فتح الباري في باب نزول عيسى بن مريم عليه الصلاة والسلام ونقل ذلك عنه أيضا السيوطي في آخر جزء العرف الوردي في أخبار المهدي وسكت عليه ونقل ذلك عنه مرعي بن يوسف في كتابه "فوائد الفكر في ظهور المهدي المنتظر"كما ذكر ذلك صديق حسن في كتابه "الإذاعة لما كان و ما يكون بين يدي الساعة"0

2- ومنهم محمد البر زنجي المتوفى سنة ثلاث بعد المائة والألف في كتابه الإشاعة لأشراط الساعة قال: "الباب الثلث في الأشراط العظام والأمارات القريبة التي تعقبها الساعة وهي أيضا كثيرة فمنها المهدي وهو أولها واعلم أن الأحاديث الواردة فيه على اختلاف رواياتها لا تكاد تنحصر-إلى أن قال: ثم الذي في الروايات الكثيرة الصحيحة الشهيرة أنه من ولد فاطمة-إلى أن قال: تنبيه قد علمت أن أحاديث وجود المهدي وخروجه آخر الزمان وأنه من عترة رسول الله صلى الله عليه وسلم من ولد فاطمة بلغت حد التواتر المعنوي فلا معنى لإنكارها وقال في ختام كتابه المذكور- بعد الإشارة إلى بعض أمور تجري في آخر الزمان- :وغاية ماثبت بالأخبار الصحيحة الكثيرة الشهيرة التي بلغت التواتر المعنوي وجود الآيات العظام التي منها بل أولها خروج المهدي وأنه يأتي في آخر الزمان من ولد فاطمة يملأ الأرض عدلا كما ملئت ظلما".

3- ومن الذين حكوا تواتر أحاديث المهدي الشيخ محمد السفاريني المتوفى سنة ثمان وثمانين بعد المائة والألف، في كتابه "لوامع الأنوار البهية"قال: "وقد كثرت بخروجه-يعني المهدي-الروايات حتى بلغت حد التواتر المعنوي وشاع ذلك بين علماء السنة حتى عد من معتقداتهم -ثم ذكر بعض الآثار والأحاديث في خروج المهدي وأسماء بعض الصحابة الذين رووها- ثم قال: وقد روي عمن ذكر من الصحابة وغير من ذكر منهم رضي الله عنهم بروايات متعددة وعن التابعين من بعدهم ما يفيد مجموعه العلم القطعي فالإيمان بخروج المهدي واجب كما هو مقرر عند أهل العلم ومدون في عقائد أهل السنة والجماعة".

4- ومنهم القاضي محمد بن علي الشوكاني المتوفى سنة خمسين بعد المائتين والألف وهو صاحب التفسير المشهور ومؤلف نيل الأوطار قال في كتابه "التوضيح في تواتر ما جاء في المهدي المنتظر والدجال والمسيح""والأحاديث الواردة في المهدي التي أمكن الوقوف عليها منها خمسون حديثا فيها الصحيح والحسن والضعيف المنجبر وهي متواترة بلا شك و لا شبهة بل يصدق وصف المتواتر على ما هو دونها في جميع الاصطلاحات المحررة في الأصول وأما الآثار عن الصحابة المصرحة بالمهدي فهي كثيرة جدا لها حكم الرفع إذ لا مجال للاجتهاد في مثل ذلك"، انتهى. وقال في مسألة نزول المسيح صلى الله عليه وسلم: "فتقرر أن الأحاديث الواردة في المهدي المنتظر متواترة والأحاديث الواردة في نزول عيسى عليه الصلاة والسلام متواترة"0

5- ومنهم الشيخ صديق حسن القنوجي المتوفى سنة سبع بعد الثلاثمائة والألف قال في كتابه الإذاعة لما كان وما يكون بين يدي الساعة "والأحاديث الواردة في المهدي على اختلاف رواياتها كثيرة جدا تبلغ حد التواتر المعنوي وهي في السنن وغيرها من دواوين الإسلام من المعاجم و المسانيد-إلى إن قال-لاشك أن المهدي يخرج آخر الزمان من غير تعيين لشهر وعام لما تواتر من الأخبار في الباب واتفق عليه جمهور الأمة خلفا عن سلف إلا من لا يعتد بخلافه-إلى أن قال-فلا معنى للريب في أمر ذلك الفاطمي الموعود المنتظر المدلول عليه بالأدلة بل إنكار ذلك جرأة عظيمة في مقابلة النصوص المستفيضة المشهورة البالغة إلى حد التواتر".

6- وممن حكى تواتر أحاديث المهدي من المتأخرين الشيخ محمد بن جعفر الكتاني المتوفى سنة خمس وأربعين بعد الثلاثمائة و الألف قال في كتابه "نظم المتناثر من الحديث المتواتر""وقد ذكروا أن نزول سيدنا عيسى بن مريم عليه الصلاة والسلام ثابت بالكتاب والسنة والإجماع ثم قال: والحاصل أن الأحاديث الواردة في المهدي المنتظر متواترة وكذا الواردة في الدجال وفي نزول سيدنا عيسى بن مريم عليه الصلاة والسلام".

7- ذكر بعض ما ورد في الصحيحين من الأحاديث مما له تعلق بشأن المهدي.

1- روى البخاري في صحيحه في باب نزول عيسى بن مريم عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى عليه وسلم: "كيف أنتم إذا نزل عيسى بن مريم فيكم وإمامكم منكم".

2- وروى مسلم في كتاب الإيمان من صحيحه عن أبي هريرة رضي الله عنه بمثل حديثه عن البخاري، ورواه أيضا عن أبي هريرة بلفظ: "كيف أنتم إذا نزل بن مريم فيكم فأمكم" ورواه أيضا عن أبي هريرة بلفظ: "كيف أنتم إذا نزل ابن مريم فيكم فأمكم منكم"وفيه تفسير ابن أبي ذئب راوي الحديث لقوله "وأمكم منكم" بقوله فأمكم بكتاب ربكم تبارك وتعالى وسنة نبيكم صلى الله عليه وسلم.

3- وروى مسلم في صحيحه عن جابر رضي الله عنه أنه سمع النبي صلى الله عليه وسلم يقول: "لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين إلى يوم القيامة قال فينزل عيسى بن مريم صلى الله عليه وسلم فيقول أميرهم تعال صل لنا فيقول لا إن بعضكم على بعض أمراء تكرمة الله هذه الامة".

فهذه الأحاديث التي وردت في الصحيحين تدل على أمرين:

أحدهما أنه عند نزول عيسى بن مريم عليه الصلاة والسلام من السماء يكون المتولي لأمرة المسلمين رجل منهم، والثاني أن حضور أميرهم للصلاة وصلاته بالمسلمين وطلبه من عيسى عليه الصلاة والسلام عند نزوله أن يتقدم ليصلي لهم يدل على صلاح في هذا الأمير وهدى، وهي وإن لم يكن فيها التصريح بلفظ المهدي إلا أنها تدل على صفات رجل صالح يؤم المسلمين في ذلك الوقت وقد جاءت الأحاديث في السنن و المسانيد وغيرها مفسرة لهذه الأحاديث التي في الصحيحين ودالة على أن ذلك الرجل الصالح يسمى محمد ابن عبد الله من ولد الحسن بن علي ويقال له المهدي والسنة يفسر بعضها بعضا ومن الأحاديث الدالة على ذلك الحديث الذي رواه الحارث ابن أبي أسامة الذي في مسنده بسنده عن جابر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ينزل عيسى ابن مريم فيقول أميرهم المهدي: تعال صل بنا فيقول: لا إن بعضهم أمير بعض تكرمة الله لهذه الأمة" وهذا الحديث قال فيه ابن القيم في المنار المنيف إسناده جيد. انتهى. وهو دال على أن ذلك الأمير المذكور في صحيح مسلم الذي طلب من عيسى بن مريم عليه الصلاة والسلام أن يتقدم للصلاة يقال له المهدي، وقد أورد الشيخ صديق حسن في كتابه الإذاعة جملة كبيرة من أحاديث المهدي جعل آخرها حديث جابر المذكور عند مسلم ثم قال عقبه: "وليس فيه ذكر المهدي ولكن لا محمل له ولأمثاله من الأحاديث إلا المهدي المنتظر كما دلت على ذلك الأخبار المتقدمة والآثار الكثيرة، ولما كان المقام لا يتسع لإيراد الكثير من الأحاديث الواردة في غير الصحيحين في شأن المهدي والكلام عليها رأيت الاقتصار هنا على إيراد بعضها مع الكلام على بعض أسانيدها:

ذكر بعض الأحاديث في المهدي الواردة في غير الصحيحين

1- عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "أبشركم بالمهدي يبعث على اختلاف من الناس وزلازل فيملأ الأرض قسطا وعدلا كما ملئت ظلما وجورا يرضى عنه ساكن السماء وساكن الأرض يقسم المال صحاحا"قال له رجل ما صحاحا قال "بالسوية ويملأ الله قلوب أمة محمد صلى الله عليه وسلم غناء ويسعهم عدله" إلى آخر الحديث قال الهيثمي في مجمع الزوائد رواه أحمد بأسانيد أبو يعلى باختصار كثير ورجالهما ثقات.

2- عن أبي هريرة رضي الله عنه قال ذكر إلى النبي صلى الله عليه وسلم المهدي فقال: "إن قصر فسبع وإلا فثمان وإلا فتسع وليملأن الأرض عدلاً وقسطاً كما ملئت جوراً وظلما" قال الهيثمي رواه البزار ورجاله ثقات وفي بعضهم بعض الضعف.

3- عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "يكون في أمتي المهدي إن قصر فسبع و إلا فثمان وإلا فتسع تنعم أمتي فيها نعمة لم ينعموا مثلها يرسل السماء عليهم مدرارا ولا تدخر الأرض شيئا من النبات والمال كدوس يقوم الرجل فيقول يا مهدي أعطني فيقول خذ" قال الهيثمي رواه الطبراني في الأوسط ورجاله ثقات.

4- عقد أبو داود في سننه كتابا قال في أوله: أول كتاب المهدي وقال في آخره آخر كتاب المهدي جعل تحته بابا واحدا أورد فيه ثلاثة عشر حديثا وصدر هذا الكتاب بحديث جابر ابن سمرة قال سمعت رسول الله صلى الله عليه وسلم يقول: "لا يزال هذا الدين قائما حتى يكون عليكم إثنا عشر خليفة" الحديث قال السيوطي في آخر جزء العرف الوردي في أخبار المهدي إن في ذلك إشارة إلى ما قاله العلماء أن المهدي أحد الاثنى عشر وقد ذكر ذلك أيضا ابن كثير في تفسيره لقوله تعالى: {وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرائيلَ} في سورة المائدة كما يجيء ذكر كلامه، ويرى جماعة من العلماء ومنهم شارح الطحاوية أن الاثنى عشر هم الخلفاء الراشدون و ثمانية انتهى.

5- ما رواه أبو داود في سننه من طريق عاصم بن أبي النجود عن أبي زرعة عن عبد الله بن مسعود عن رسول الله صلى الله عليه وسلم قال: "لو لم يبق من الدنيا إلا يوم لطول الله ذلك اليوم حتى يبعث فيه رجلا مني أو من أهل بيتي يواطئ اسمه اسمي واسم أبيه اسم أبي يملأ الأرض قسطا وعدلا كما ملئت ظلما وجورا". وهذا الحديث سكت عليه أبو داود و المنذري وكذا ابن القيم في التهذيب السنن وقد أشار إلى صحته في المنار المنيف وصححه ابن تيميه في منهاج السنة النبوية وقد أورده في مصابيح السنة في فصل الحسان وقال عنه الألباني في تخريج أحاديث المشكاة "وإسناده حسن"، انتهى.

والحديث مداره على عاصم بن أبي النجود وقد لخص في عون المعبود شرح مسند سنن أبي داود الأقوال التي قيلت فيه فقال: "وعاصم هذا هو ابن أبي النجود واسم أبي النجود بهدلة أحد القراء السبعة"قال: "أحمد بن حنبل كان رجلا صالحا وأنا اختار قراءته"وقال أحمد وأبو زرعة أيضا: "ثقة"وقال أبو حاتم: "محله عندي محل الصدق صالح الحديث ولم يكن بذلك الحافظ"وقال أبو جعفر العقيلي: "لم يكن فيه إلا سوء الحفظ"وقال الدار قطني: "في حفظه شيء"وأخرج له البخاري في صحيحه مقرونا وأخرج له مسلم قال الذهبي: "ثبت في القراءة وهو في الحديث دون التثبت صدوق يهم وهو حسن الحديث"والحاصل أن عاصم بن بهدلة ثقة على رأي أحمد وأبي زرعة وحسن الحديث صالح الاحتجاج على رأي غيرهما ولم يكن فيه إلا سوء الحفظ فرد الحديث بعاصم ليس من دأب المنصفين على أن الحديث قد جاء من غير طريق عاصم أيضا فارتفعت عن عاصم مظنة الوهم والله أعلم. انتهى.

والحديث ذكره ابن خلدون في مقدمة تاريخه وقدح فيه من جهة عاصم ابن أبي النجود ملاحظا ما قيل فيه من سوء الحفظ وقال إن الجرح مقدم على التعديل وقد أنكر عليه ذلك، قال الشيخ أحمد شاكر في تخريج أحاديث المسند: "إن ابن خلدون لم يحسن قول المحدثين إن الجرح مقدم على التعديل ولو اطلع على أقوالهم وفقهها ما قال شيئا مما قال وقال أيضا إن عاصم ابن أبي النجود من أئمة القراء المعروفين ثقة في الحديث أخطأ في بعض حديثه ولم يغلب خطؤه على روايته حتى ترد"قال ابن أبي حاتم في الجرح والتعديل: "أخبرنا عبك الله بن أحمد بن محمد بن حنبل فيما كتب إلي قال سألت أبي عن عاصم ابن بهدلة فقال ثقة رجل صالح خير ثقة والأعمش أحفظ منه وكان شعبة يختار الأعمش عليه في تثبيت الحديث وقال ابن أبي حاتم سألت أبي عن عاصم بن بهدلة فقال هو صالح هو أكثر حديثا من أبي قيس الأودي وأشهر منه وأحب إلي من أبي قيس وقال سئل إلي عن عاصم بن أبي النجود وعبد الملك بن عمير فقال قدم عاصما على عبد الملك عاصم أقل اختلافاً عندي من عبد الملك، وقال سألت أبا زرعة عن عاصم بن بهدلة فقال ثقة قال فذكرته لأبي فقال ليس محله هذا أن يقال ثقة وقد تكلم فيه ابن علية فقال كأن كل من كان اسمه عاصما سيء الحفظ"قال الشيخ أحمد شاكر: "وهذا أكثر ما قيل فيه من الجرح، أفمثل هذا يطرح حديثه ويجعل سبيلا لإنكار شيء ثبت بالسنة الصحيحة من طرق متعددة من حديث كثير من الصحابة حتى لا يكاد يشك في صحته أحد كما ورد في روايته من عدل وصدق لهجة ولارتفاع احتمال الخطأ فمن كان في حفظ شيء بما ثبت عن غيره ممن هو مثله في العدل والصدق وقد يكون أحفظ منه ما هكذا تعلل الأحاديث"انتهى.

6- وقال أبو داود في سننه حدثنا سهل بن تمام بن بديع حدثنا عمران القطان عن قتادة عن أبي نضرة عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم "المهدي مني أجلى الجبهة أقنى الأنف يملأ الأرض قسطا وعدلا كما ملئت جورا وظلما ويملك سبع سنين"، قال ابن القيم في المنار المنيف رواه أبو داود بإسناد جيد وأورده في مصابيح السنة في فصل الحسان وقال الألباني في تخريج أحاديث المشكاة وإسناده حسن ورمز لصحته السيوطي في الجامع الصغير.

7- وقال ابن ماجه في سننه: حدثنا محمد بن يحيى وأحمد بن يوسف قالا: حدثنا عبد الرزاق عن سفيان الثوري عن خالد الحذاء عن أبي قلابة عن أبي اسماء الرحبي عن ثوبان قال: قال رسول الله صلى الله عليه وسلم: "يقتتل عند كنزكم ثلاثة كلهم ابن خليفة ثم لا يصير إلى واحد منهم ثم تطلع الرايات السود من قبل المشرق فيقتلونكم قتلا لم يقتله قوم-ثم ذكر شيئا لا أحفظه- فقال فإذا رأيتموه فبايعوه ولو حبوا على الثلج فإنه خليفة الله المهدي"، قال الشيخ محمد فؤاد عبد الباقي في تعليقه على سنن ابن ماجه: في الزوائد: "هذا إسناد صحيح رجاله ثقات، ورواه الحاكم في المستدرك وقال صحيح على شرط الشيخين"، انتهى. وقد أورد هذا الحديث بسنده الحافظ ابن كثير في كتاب الفتن والملاحم وقال: "وهذا إسناد قوي صحيح، ثم أورد حديثا عن الترمذي فيه ذكر الرايات السود أيضا ثم قال وهذه الرايات ليست هي الرايات التي أقبل بها أبو مسلم الخرساني فاستلب بها دولة بني أمية في سنة اثنتين وثلاثين ومائة بل رايات سود أخر تأتي بصحبة المهدي وهو محمد بن عبد الله العلوي الفاطمي الحسني رضي الله عنه"انتهى.

8- قال أبو داود في سننه: حدثنا حمد بن إبراهيم حدثنا عبد الله جعفر الرقي حديثا أبو المليح الحسن بن عمر عن زياد بن بيان عن علي بن نفيل عن سعيد بن المسيب عن أم سلمة قالت سمعت رسول الله صلى الله عليه وسلم يقول: "المهدي من عترتي من ولد فاطمة. ." وأخرجه ابن ماجه عن سعيد ابن المسيب قال كنا عند أم سلمة فتذاكرنا المهدي فقالت سمعت رسول الله صلى عليه وسلم يقول: "المهدي من ولد فاطمة" وقد أورد هذا الحديث السيوطي في الجامع الصغير ورمز لصحته وأورده في مصابيح السنن في فصل الحسان وقال الألباني في تخريج أحاديث المشكاة وإسناده جيد.

9-قال ابن القيم في المنار المنيف وقال الحارث بن أبي أسامة في مسنده: حدثنا إسماعيل بن عبد الكريم حدثنا إبراهيم بن عقيل عن أبيه عن وهب بن منبه عن جابر قال: قال رسول الله صلى الله عليه وسلم: "ينزل عيسى بن مريم فيقول أميرهم المهدي تعال صل بنا فيقول لا إن بعضهم أمير بعض تكرمة الله لهذه الأمة" قال ابن القيم وهذا إسناد جيد، انتهى.

وبالرجوع إلى ما قاله أهل هذا الفن في سند الحديث وجدت أن السند متصل من أوله إلى آخره لا نقطاع فيه أما ما قيل عن كل راو من رواته:

فإسماعيل بن عبد الكريم قال عنه الحافظ في التقريب: "إسماعيل بن عبد الكريم ابن معقل بن منبه صدوق من التسعة"وذكر في تهذيب التهذيب أنه روى عن ابن عمه إبراهيم بن عقيل وعن غير إبراهيم بن عقيل هذا هو الذي روى عنه إسماعيل هذا الحديث في المهدي وذكر أنه روى عن إسماعيل المذكور جماعة منهم أحمد بن حنبل والحارث ابن أبي أسامة وقال ابن حجر في تهذيب التهذيب أيضا قال النسائي: "ليس به بأس"وذكره ابن حبان في الثقات وقال ابن معين: "ثقة رجل صدق"وقال الحافظ ابن حجر: "وأما قول ابن القطان الفاسي لا يعرف فمردود عليه" وقال مسلمة بن قاسم: "جائز الحديث ولم يزد في خلاصة تهذيب الكمال عن قول ابن معين فيه ثقة صدوق وقال قال ابن سعد توفي سنة عشر ومائتين"انتهى. وهو من رجال أبي داود في سننه وابن ماجه في التفسير كما رمز لذلك الحافظ في تقريب التهذيب.

والثاني من رجال سند الحديث إبراهيم بن عقيل بن معقل الصنعاني ابن عم إسماعيل المتقدم ذكره قال الحافظ في التقريب: "صدوق من الثامنة"ورمز لكونه من رجال أبي داود وقال في تهذيب التهذيب: "روى عن أبيه وعنه أحمد بن حنبل وابن عمه إسماعيل بن عبد الكريم وغيرهم قال ابن معين لم يكن به بأس وقال المعجلي ثقة وقال الحافظ قلت وأخرج له ابن خزيمة في صحيحه وكذا ابن حبان والحاكم وذكر ابن أبي خيثمة عن يحيى بن معين قال إبراهيم ثقة وأبوه ثقة وقال ابن أبيه وهب بن منبه"انتهى.

الثالث من رجال سند الحديث عقيل بن معقل قال الحافظ في التقريب: "هو ابن أخي وهب بن منبه وقال صدوق من السابعة"ورمز لكونه من رجال أبي داود ذكر في تهذيب التهذيب أنه روى عن عميه همام ووهب وعنه ابنه إبراهيم وأناس آخرون سماهم وذكر أنه وثقة أحمد بن حنبل وابن معين وقال وذكره ابن حبان في الثقات وعلق له البخاري عن جابر في تفسير سورة النساء أثرا في الكهان وقد جاء موصولا من رواية عقيل هذا عن وهب وعنه ابنه إبراهيم وعبد الرزاق قال أحمد ثقة قرأ التوراة والإنجيل"انتهى.

الرابع من رجال سند الحديث وهب بن منبه بن كامل اليماني قال في التقريب: "ثقة من الثالثة"ورمز لكونه من رجال الصحيحين وأبي داود و الترمذي والنسائي وابن ماجه في التفسير.

وقال في تهذيب التهذيب روى عن أبي هريرة وأبي سعيد وابن عباس وابن عمرو ابن شعيب وأبي خلفية البصري و أخيه همام ابن منبه وغيرهم وذكر أنه روى عنه ابناه عبد الله وعبد الرحمن وأبناء أخيه عبد الصمد وعقيل بن معقل بن منبه وقال قال: "عبد الله ابن أحمد بن حنبل عن أبيه كان من أبناء فارس"وقال العجلي: "تابعي ثقة وكان على قضاء صنعاء"وقال أبو زرعة و النسائي: "ثقة"وذكره ابن حبان في الثقات، انتهى. وقال أحمد ابن حنبل "وكان يهتم بشيء من القدر ثم رجع عنه"وقال الحافظ في تهذيب التهذيب ايضا روى له البخارى حديثا واحدا من روايته عن أخيه عن أبي هريرة "ليس أحد أكثر حديثا مني إلا عبد الله بن عمرو بن العاص فإنه كان يكتب ولا أكتب"وقال قلت: "وقال عمرو بن علي الفلاس كان ضعيفا"انتهى. أقول وذكر شارح الطحاوية عن وهب ابن منبه أنه قال: "نظرت في القدر فتحيرت ثم نظرت فيه فتحيرت ووجدت أن أعلم الناس بالقدر أكفهم عنه وأجهل الناس بالقدر أنطقهم به"

أما الحارث ابن أبي أسامة صاحب المسند فقد ترجم له الذهبي في الميزان وقال فيه: "وكان حافظا عارفا بالحديث عالي الإسناد بالمرة تكلم فيه بلا حجة"، قال الدار قطني: "قد اختلف فيه وهو عندي صدوق"وقال ابن حزم: "ضعيف ولينه بعض البغاددة لكونه يأخذ على الرواية"انتهى. وترجم له الذهبي أيضا في تذكرة الحفاظ وسمى جماعة روى عنهم وجماعة رووا عنه ثم قال: "وثقة إبراهيم الحربي مع علمه بأنه يأخذ الدراهم وأبو حاتم وابن حبان وقال الدار قطني صدوق وأما أخذ الدراهم على الرواية فقد كان فقيرا كثير البنات وقال أبو الفتح الأزدي وأبي حزم ضعيف"انتهى.

"وقال ابن العماد في شذرات الذهب وفيها أي في سنة 282هـ توفي الحافظ أبو محمد الأحرث أبي أسامة التهمي البغدادي صاحب المسند يوم عرفة وله 96سنة سمع عن ابن عاصم وعبد الرحمن بن عطاء وطبقتهما قال الدار قطني صدوق وقيل فيه لين كان لفقره يأخذ على الحديث أجرا"

هؤلاء سند الحديث من أوله إلى جابر رضي الله عنه وهو متصل ولفظ حديث جابر هذا قريب من لفظ حديثه عند مسلم في صحيحه حيث قال سمعت رسول الله صلى الله عليه وسلم يقول: "لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين إلى يوم القيامة قال فينزل عيسى بن مريم فيقول أميرهم تعال صلى لنا فيقول لا إن بعضكم على بعض أمراء تكرمة الله هذه الأمة"، فهذا الحديث الذي أورده ابن القيم من مسند الحارث ابن أبي أسامة بالسند الذي قال عنه إنه جيد وقد سمعتم حاصل ما ذكر عن رجاله أقول هذا الحديث فيه وصف الأمير المذكور بأنه المهدي فيكون هذا الحديث وغيره من الأحاديث الكثيرة الدالة على خروج المهدي آخر الزمان مفسرة للمراد بهذا الحديث الذي أورده مسلم وللأحاديث الأخرى التي في معناه عند البخاري ومسلم كما تقدمت الإشارة إلى ذلك.

7- ذكر بعض العلماء الذين احتجوا بأحاديث المهدي واعتقدوا موجبها وحكاية كلامهم في ذلك.

قال الحافظ أبو جعفر العقيلى المتوفى سنة اثنتين وعشرين وثلاثمائة "إن في المهدي أحاديث جياد"قال الحافظ ابن حجر في تهذيب التهذيب في ترجمة على بن نفيل بن زارع النهدي قلت "ذكره العقيلي في كتابه وقال لا يتابع على حديثة في المهدي ولا يعرف إلا به قال وفي المهدي أحاديث جياد من غير هذا الوجه"انتهى.

ويرى الإمام ابن حبان البستي المتوفى سنة354 أن الأحاديث الواردة في المهدي مخصصة لحديث لا يأتي عليكم زمان إلا و الذي بعده شر منه قال الحافظ بن حجر في فتح الباري في الكلام على الحديث الذي رواه البخاري في صحيحه في كتاب الفتن وهو حديث أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا يأتي عليكم زمان إلا والذي بعده شر منه حتى تلقوا ربكم""قال واستدل ابن حبان في صحيحه بأن حديث أنس ليس على عمومه بالأحاديث الواردة في المهدي وأنه يملأ الأرض عدلا بعد أن ملئت ظلما" انتهى.

وقال الخطابي 388هـ رحمه الله في الكلام على حديث أنس بن مالك رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: "لا تقوم الساعة حتى يتقارب الزمان وتكون السنة كالشهر والشهر كالجمعة الخ. ." قال "ويكون ذلك في زمن المهدي أو عيسى عليهما الصلاة والسلام أو كليهما"ذكر ذلك ملا علي قاري في المرقاة شرح المشكاة وقال"والأخير هو الأظهر لظهور هذا الأمر في خروج الدجال وهو في زمنهما"وذكر ذلك المبارك فوري صاحب تحفة الاحوذى في الكلام على شرح هذا الحديث.

وقال الإمام البيهقي المتوفى سنة 458هـ بعد كلامه على تضعيف حديث "لا مهدي إلا عيسى بن مريم" قال والأحاديث في التنصيص على خروج المهدي أصح البتة إسنادا نقل ذلك عنه الحافظ بن حجر في تهذيب التهذيب في ترجمة محمد بن خالد الجندي راوي حديث "لا مهدي إلا عيسى بن مريم" ونقله عنه أيضا ابن القيم في المنار المنيف في الحديث الصحيح والضعيف.

وقد عقد القاضي عياض المتوفى 544 هـ في كتابه الشفاء بابا لمعجزاته صلى الله عليه وسلم يشتمل على ثلاثين فصلا قال في القسم الأول من كتابه المذكور: "الباب الرابع فيما أظهره الله على يديه صلى الله عليه وسلم من المعجزات وشرفه به من الخصائص والكرامات قال في أوائل الكلام في هذا الباب: أمنيتنا أن نثبت في هذا الباب أمهات معجزاته ومشاهير آياته لتدل على عظيم قدره عند ربه وأتينا منها بالمحقق والصحيح الإسناد أكثره مما بلغ القطع أو كاد وأضفنا إليه بعض ما وقع في كتب مشاهير الأئمة ثم قال في الفصل الثالث والعشرين فصل ومن ذلك ما اطلع عليه من الغيوب ومايكون. . قال في أوله: والأحاديث في هذا الباب بحر لا يدرك قعره ولا ينزف غمره، أورد في هذا الفصل جملة كبيرة من الأمور المستقبلة التي أخبر بها الذي لا ينطق عن الهوى صلى الله عليه وسلم وذكر من بينها خروج المهدي".

وقال الإمام محمد بن أحمد بن أبي بكر القرطبي صاحب التفسير المشهور المتوفى سنة 671هـ في كتابه التذكرة في أمور الآخرة بعد ذكر حديث "ولا مهدي إلا عيسى ابن مريم" "قال إسناده ضعيف والأحاديث عن النبي صلى الله عليه وسلم في التنصيص على خروج المهدي من عترته من ولد فاطمة ثابتة أصح من هذا الحديث فالحكم بها دونه وقال يحتمل أن يكون قوله صلى الله عليه وسلم "ولا مهدي إلا عيسى بن مريم" أي لا مهدي كاملا معصوما إلا عيسى قال وعلى هذا تجتمع الأحاديث ويرتفع التعارض، نقل ذلك عنه السيوطي في آخر جزء العرف الوردي في أخبار المهدي"وقال شيخ الإسلام ابن تيميه 728 هـ في كتابه منهاج السنة النبوية في نقض كلام الشيعة والقدرية"ج4-211".

"فصل وأما الحديث الذي رواه-أي الرافضي الذي ألف كتابه للرد عليه عن ابن عمر عن النبي صلى الله عليه وسلم- "يخرج في آخر الزمان رجل من ولدي اسمه كاسمي وكنيته كنيتي يملأ الأرض عدلا كما ملئت جورا"وذلك هو المهدي، في الجواب أن الأحاديث التي يحتج بها على الخروج المهدي أحاديث صحيحة رواها أبو داود و الترمذي وأحمد وغيرهم من حديث ابن مسعود وغيره كقوله صلى الله عليه وسلم في الحديث الذي رواه ابن مسعود "لو لم يبق من الدنيا إلا يوم لطول الله ذلك اليوم حتى يخرج فيه رجل مني أو من أهل بيتي يواطئ اسمه اسمي واسم أبيه اسم أبي يملأ الأرض قسطا وعدلا كما ملئت ظلما وجورا" ورواه الترمذي وأبو داود من رواية أم سلمة وفيه المهدي من عترتي من ولد فاطمة ورواه أبو داود من طريق أبي سعيد وفيه "يملك الأرض سبع سنين" ورواه عن علي رضي الله عنه أنه نظر إلى الحسن وقال إن أبني هذا سيد كما سماه رسول الله صلى الله عليه وسلم وسيخرج من صلبه رجل يسمى باسم نبيكم يشبهه في الخلق ولا يشبهه في الخلق يملأ الأرض قسطا وهذه الأحاديث غلط فيها طوائف طائفة أنكروها واحتجوا بحديث ابن ماجه أن النبي صلى الله عليه وسلم قال: "لا مهدي إلا عيسى ابن مريم" وهذا الحديث ضعيف وقد اعتمد أبو محمد بن الوليد البغدادي وغيره عليه وليس مما يعتمد عليه، ورواه ابن ماجه عن يونس عن الشافعي والشافعي رواه عن رجل من أهل اليمن يقال له محمد بن خالد الجندي وهو ممن لا يحتج به وليس في مسند الشافعي وقد قيل إن الشافعي لم يسمعه من الجندي وإن يونس لم يسمعه من الشافعي، الثاني أن الاثنى عشرية الذين ادعوا إن هذا مهديهم اسمه محمد بن الحسن والمهدي المنعوت الذي وصفه النبي صلى الله عليه وسلم اسمه محمد بن عبد الله ولهذا حذفت طائفة لفظ الأب حتى لا يناقض ما كتبت وطائفة حرفته وقالت جده الحسين وكنيته أبو عبد الله فمعناه محمد ابن أبي عبد الله وجعلت الكنية اسما وممن سلك هذا ابن طلحة في كتابه الذي سماه غاية السول في مناقب الرسول ومن له أدنى نظر يعرف أن هذا تحريف صميم وكذب على رسول الله صلى الله عليه وسلم فهل يفهم أحد من قوله يواطئ اسمه اسمي واسم أبيه اسم أبي إلا أن اسم أبيه عبد الله وهل يدل هذا اللفظ على أن جده كنيته أبو عبد الله ثم أي تمييز يحصل له بهذا فكم من ولد الحسين من اسمه محمد وكل هؤلاء يقال في أجدادهم محمد بن أبي عبد الله كما قيل في هذا وكيف يعدل من يريد البيان إلى من اسمه محمد بن الحسين فيقول اسمه محمد بن عبد الله ويعني بذلك أن جده أبو عبد الله وهذا كان تعريفه بأنه محمد بن الحسن أو ابن أبي الحسن لأن جده على كنيته أبو الحسن أحسن من هذا وأبين لمن يريد الهدى والبيان وأيضا فإن المهدي المنعوت من ولد الحسن بن علي لا من ولد الحسين كما تقدم لفظ حديث علي رضي الله عنه".

وقد عقد ابن القيم رحمه الله في آخر كتابه المنار المنيف في الحديث الصحيح والضعيف فصلا في الكلام على أحاديث المهدي وخروجه والجمع بينها وبين حديث لا مهدي إلا عيسى ابن مريم، قال فيه:

"فأما حديث لا مهدي إلا عيسى ابن مريم فرواه ابن ماجه في سننه عن يوسف ابن عبد الأعلى عن الشافعي عن محمد بن خالد الجندي عن إبان بن صاح عن الحسن عن أنس بن مالك عن النبي صلى الله عليه وسلم وهو مما تفرد به محمد بن خالد قال أبو الحسين محمد بن الحسين الآبري في كتاب مناقب الشافعي: محمد بن خالد هذا غير معروف عند أهل الصناعة من أهل العلم والنقل وقد تواترت الأخبار واستفاضت عن رسول الله صلى الله عليه وسلم بذكر المهدي وأنه من أهل بيته وأنه يملك سبع سنين وأنه يملأ الأرض عدلا وأن عيسى يخرج فيساعده على قتل الدجال وأنه يؤم هذه الأمة ويصلي عيسى خلفه، وقال البيهقي تفرد به محمد بن خالد هذا وقد قال الحاكم أبو عبد الله هو مجهول وقد اختلف عليه في إسناده فروي عنه عن إبان ابن أبي عياش عن الحسن مرسلا عن النبي صلى الله عليه وسلم قال فرجع الحديث إلى رواية محمد بن خالد وهو مجهول-عن إبان بن أبي عياش-وهو متروك-عن الحسين عن النبي صلى الله عليه وسلم-وهو منقطع-والأحاديث على خروج المهدي أصح إسنادا، قال ابن القيم قلت كحديث عبد الله بن مسعود عن النبي صلى الله عليه وسلم: "لو لم يبق من الدنيا إلا يوم لطول الله ذلك اليوم حتى يبعث رجل مني أو من أهل بيتي يواطئ اسمه اسمي واسم أبيه اسم أبي يملأ الأرض قسطا وعدلا كما ملئت ظلما وجورا" رواه أبو داود و الترمذي وقال حديث حسن صحيح قال-يعني الترمذي-وفي الباب عن علي وأبي سعيد وأم سلمة وأبي هريرة وقال حسن صحيح انتهى ثم قال ابن القيم وفي الباب عن حذيفة ابن اليمان وأبي أمامة الباهلي وعبد الرحمن بن عوف وعبد الله بن عمرو بن العاص وثوبان وأنس بن مالك وجابر وابن عباس وغيرهم ثم أورد عدة أحاديث رواها بنص أهل السنن و المسانيد وغيرها منها ما هو صحيح ومنها ما هو ضعيف أورده للاستئناس به.

ثم قال: وهذه الأحاديث أربعة أقسام صحاح وحسان وغرائب وموضوعة وقد اختلف الناس في المهدي على أربعة أقوال أحدها أنه المسيح ابن مريم-وهو المهدي على الحقيقة-واحتج أصحاب هذا تحديث محمد بن خالد الجندي المتقدم وقد بينا حاله وأنه لا يصح ولو صح لم يكن به حجة لأن عيسى أعظم مهدي بين يدي رسول الله صلى الله عليه وسلم وبين الساعة وقد دلت السنة الصحيحة عن النبي صلى الله عليه وسلم على نزوله على المنارة البيضاء شرقي دمشق وحكمه بكتاب الله وقتله اليهود والنصارى ووضعه الجزية وإهلاك أهل الملل في زمانه فيصح أن يقال لا مهدي في الحقيقة سواه وإن كان غيره مهديا كما يقال لا علم إلا ما نفع ولا مال إلا ما وفى وجه صاحبه كما يصح أن يقال إنما المهدي عيسى بن مريم يعني المهدي بالكامل المعصوم.

القول الثاني : أنه المهدي الذي ولي من بني العباس وقد انتهى زمانه ثم ذكر حديثين منهما ذكر مجيء الرايات السود من قبل المشرق من جهة خراسان وأشار إلى ضعفهما ثم قال مشيرا إلى أولها وثانيها وهذا والذي قبله لو صح لم يكن فيه دليل على المهدي الذي تولى من بني العباس هو المهدي الذي يخرج في آخر الزمان بل هو مهدي من جملة المهديين وعمر بن عبد العزيز كان مهديا بل هو أولى باسم المهدي منه وقد قال صلى الله عليه وسلم: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي" وقد ذهب الإمام أحمد في إحدى الروايتين عنه إلى أن عمر بن عبد العزيز منهم ولا ريب أنه كان راشدا مهديا ولكن ليس بالمهدي الذي يخرج في آخر الزمان فالمهدي في جانب الخير والرشد كالدجال في جانب الشر والضلال وكما أن بين يدي الدجال الأكبر صاحب الخوارق دجالون كذابون فكذلك بين يدي المهدي الأكبر مهديون راشدون.

القول الثالث: أنه رجل من أهل بيت النبي صلى الله عليه وسلم من ولد الحسن ابن علي يخرج في آخر الزمان وقد امتلأت الأرض جورا وظلما فيملأها قسطا وعدلا وأكثر الأحاديث على هذا تدل وفي كونه من ولد الحسن سر لطيف وهو أن الحسن رضي الله عنه ترك الخلافة لله فجعل الله من ولده من يقوم بالخلافة الحق المتضمن للعدل الذي يملأ الأرض وهذه سنة الله في عباده أنه من ترك شيئا لأجله أعطاه الله وأعطى ذريته أفضل منه وهذا بخلاف الحسين رضي الله عنه فإنه حرص عليها وقاتل عليها فلم يظفر بها والله أعلم ثم أورد بعض الأحاديث في خروج المهدي ثم قال وأما الرافضة الإمامية فلهم قول رابع وهو أن المهدي هو محمد بن الحسن العسكري المنتظر من ولد الحسين بن علي لا من ولد الحسن الحاضر في الأمصار الغائب عن الأبصار الذي يورث العصا ويختم الغضا دخل سرداب سامرا طفلا صغيرا من أكثر من خمسمائة سنة-بالنسبة لزمان ابن القيم المتوفى عام752هـ-فلم تره بعد ذلك عين ولم يحس فيه بخبر ولا أمر وهم ينتظرونه كل يوم يقفون بالخيل على باب السرداب ويصيحون به أن يخرج إليهم أخرج يا مولانا، ثم يرجعون بالخيبة والحرمان فهذا دأبهم ودأبه ولقد أحسن من قال:

ما آن للسرداب أن يلد الذي

كلمتموه بجهلكم ما آنا

فعلى عقولكم العفاء فإنكم

كلمتم العنقاء و الغيلانا

ولقد أصبح هؤلاء عارا على بني آدم وضحكة ليسخر منهم كل عاقل"انتهى كلام ابن القيم رحمه الله.

وقال ابن القيم أيضا في كتابه إغاثة اللهفان من مصائد الشيطان: "ومن تلاعبه-يعني الشيطان بهم-يعني اليهود-أنهم ينتظرون قائما من ولد داود النبي إذا حرك شفتيه بالدعاء مات جميع الأمم وأن هذا المنتظر بزعمهم هو المسيح الذي وعدوا به وهم في الحقيقة إنما ينتظرون مسيح الظلالة الدجال فهم أكثر اتباعه وإلا فمسيح الهدى عيسى بن مريم عليه الصلاة و السلام يقتلهم ولا يبقي منهم أحدا ثم قال والمسلمون ينتظرون نزول المسيح عيسى بن مريم من السماء، لكسر الصليب وقتل الخنزير وقتل أعدائه من اليهود وعباده من النصارى وينتظرون خروج المهدي من أهل بيت النبوة يملا الأرض عدلا كما ملئت جورا" انتهى.

وقال أبو الحسن السمهودي المتوفى سنة 911هـ "ويتحصل مما ثبت في الأخبار عنه-أي المهدي- أنه من ولد فاطمة وفي أبي داود أنه من ولد الحسن والسر فيه ترك الحسن الخلافة لله شفقة على الأمة فجعل القائم بالخلافة-الحق-عند شدة الحاجة وامتلاء الأرض ظلما-من ولده، وهذه سنة الله في عباده أنه يعطي لمن ترك شيئا من أجله أفضل مما ترك أو ذريته وقد بالغ الحسن في ترك الخلافة ونهى أخاه عنها وتذكر ذلك ليلة مقتله فترحم على أخيه وما روي من كونه من ولد الحسين فواه جدا"انتهى. بواسطة نقل المناوي في فيض القدير شرح الجامع الصغير للسيوطي.

وقال ابن حجر المكي المتوفى سنة 974هـ في كتابه القول المختصر في علامات المهدي المنتظر، "الذي يتعين اعتقاده ما دلت عليه الأحاديث الصحيحة من وجود المهدي المنتظر الذي يخرج الدجال وعيسى في زمانه ويصلي عيسى خلفه وأنه المراد حيث أطلق المهدي"انتهى. بواسطة نقل البرزنجي في الإشاعة لأشراط الساعة.

وقال الحافظ عماد الدين ابن كثير رحمه الله في كتاب الفتن والملاحم "فصل في ذكر المهدي الذي يكون في آخر الزمان وهو أحد الخلفاء الراشدين الأئمة المهديين وليس هو بالمنتظر الذي تزعم الرافضة وترتجي ظهوره من سرداب سامراء فإن ذلك مالا حقيقة له و لا عين ولا أثر ويزعمون أنه محمد بن الحسن العسكري وأنه دخل السرداب وعمره خمس سنين، وأما ما سنذكره فقد نطقت به الأحاديث المروية عن رسول الله صلى الله عليه وسلم أنه يكون في آخر الدهر وأظن ظهوره يكون قبل نزول عيسى بن مريم كما دلت على ذلك الأحاديث ثم ساق عدة أحاديث من السنن وغيرها منها بعض أحاديث الرايات السود وحديث علي رضي الله عنه في ابنه الحسن وأنه يخرج من صلبه رجل يسمى باسم النبي صلى الله عليه وسلم ثم قال: ففي هذا السياق إشارة إلى ملك بني العباس كما تقدم التنبيه على ذكر ذلك عند ابتداء ذكر ولايتهم في سنة اثنين وثلاثين ومائة وفيه دلالة على أنه يكونها لمهدي بعد دولة بني العباس وأنه يكون من أهل البيت من ذرية فاطمة بنت رسول الله صلى الله عليه وسلم من ولد الحسن لا الحسين كما تقدم النص على ذلك في الحديث المروي عن علي بن أبي طالب رضي الله عنه وإنه أعلم ثم قال وقال ابن ماجه حدثنا محمد بن يحي وأحمد بن يوسف قالا حدثنا عبد الرزاق عن سفيان الثوري عن خالد الحذاء عن أبي قلابة عن أبي أسماء الرحبي عن ثوبان قال قال رسول الله صلى الله عليه وسلم: "يقتتل عند كنزكم ثلاثة كلهم ابن خليفة ثم لا يصير إلى واحد منهم ثم تطلع الرايات السود من قبل المشرق فيقتلونهم قتلا لم يقتله أحدا ثم ذكر شيئا لا أحفظه فقال فإذا رأيتموه فبايعوه ولو حبوا على الثلج فإنه خليفة الله المهدي" تفرد به ابن ماجه وهذا إسناد قوي صحيح والمراد به بالكنز المذكور في هذا السياق كنز الكعبة يقتتل عنده ليأخذوه ثلاثة من أولاد الخلفاء حتى يكون آخر الزمان فيخرج المهدي ويكون ظهوره من بلاد المشرق لا من سرداب سامراء كما يزعمه جهلة الرافضة من أنه موجود فيه الآن وهم ينتظرون خروجه في آخر الزمان فإن هذا نوع من الهذيان وقسط كبير من الخذلان شديد من الشيطان إذ لا دليل على ذلك ولا برهان لامن كتاب ولا سنة ولا معقول صحيح ولا استحسان، وقال الترمذي حدثنا قتيبة حدثنا رشيد بن سعد عن يونس عن ابن شهاب الزهري عن قتيبة بن ذؤيب عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: "يخرج من خراسان رايات سود فلا يردها شيء حتى تنصب بايليا"هذا الحديث غريب وهذه الرايات ليست هي التي أقبل بها أبو مسلم الخراساني فاستلب بها دولة بني أمية في سنة اثنين وثلاثين ومائة بل رايات سود أخر تأتي صحبة المهدي وهو محمد بن عبد الله العلوي الفاطمي الحسني رضي الله عنه يصلحه الله في ليلة واحدة أي يتوب عليه ويوفقه و يلهمه ويرشده بعد أن لم يكن كذلك ويؤيده بناس من أهل الشرق ينصرونه ويقيمون سلطانه وتكون راياتهم سودا أيضا وهو زين عليه الوقار لأن راية الرسول صلى الله عليه وسلم سوداء يقال لها العقاب وقد ركزها خالد بن الوليد رضي الله عنه على الثنية التي شرقي دمشق حتى أقبل من العراق فعرفت بها الثنية فهي إلى الآن يقال لها ثنية العقاب.

وقد كانت عقابا على الكفار من نصارى الروم ولمن كان معهم وبعدهم إلى يوم الدين ولله الحمد، وكذلك دخل رسول الله صلى الله عليه وسلم يوم الفتح إلى مكة وعلى رأسه المغفر وكان أسود وجاء في الحديث أنه كان متعمما بعمامة سوداء فوق البياض صلوات الله وسلامه عليه، والمقصود أن المهدي الممدوح الموعود بوجوده في آخر الزمان يكون أصل ظهوره وخروجه من ناحية المشرق ويبايع له عند البيت كما دل على ذلك بعض الأحاديث وقد أفردت في ذكر المهدي جزءا على حدة ولله الحمد والمنة، وقال ابن ماجه أيضا حدثنا نصر بن علي الجهضمي حدثنا محمد بن مروان العقيلي حدثنا عمارة ابن أبي حفصة عن زيد العمي عن أبي الصديق الناجي عن أبي سعيد الخدري أن رسول الله صلى الله عليه وسلم قال: "يكون في أمتي المهدي إن قصر فسبع والا فتسع تنعم فيه أمتي نعمة لم يسمعوا مثلها تؤتي الأرض أكلها ولا تدخر منه شيئا والمال يومئذ كدوس يقوم الرجل فيقول يا مهدي أعطني فيقول خذ".

وقال الترمذي حدثنا محمد جعفر حدثنا شعبة سمعت زيد العمي سمعت الصديق الناجي يحدث عن أبي سعيد الخدري قال خشينا أن يكون بعد نبينا حدث فسألنا نبي الله صلى الله عليه وسلم فقال: "إن في أمتي المهدي يخرج فيعيش خمسا أو سبعا أو تسعا-زيد الشاك-قال قلنا وما ذاك قال سنين قال يجيء إليه الرجل فيقول يا مهدي أعطني قال فيجيء له في ثوبه ما استطاع أن يحمله"هذا حديث حسن، وقد روي من غير وجه عن أبي سعيد عن النبي صلى الله عليه وسلم وأبو الصديق الناجي اسمه بكر بن عمرو ويقال بكر بن قيس وهذا دليل على أن أكثر مدته تسع وأقلها خمس أو سبع ولعله هو الخليفة الذي يحثي المال حثيا والله أعلم.

وفي زمانه تكون الثمار كثيرة و الزروع غزيرة والمال وافر والسلطان قاهر والدين قائم والعدو راغم والخير في أيامه دائم ثم أورد حديثين أحدهما عن الإمام محمد الثاني عن ابن ماجه ثم قال فأما الحديث الذي رواه ابن ماجه في سننه حيث قال رحمه الله تعالى حدثنا يونس بن عبد الأعلى حدثنا محمد ابن إدريس الشافعي حدثني محمد بن خالد الجندي عن إبان بن صالح عن الحسن عن أنس بن مالك أن رسول الله صلى الله عليه وسلم قال: "لا يزداد الأمر إلا شدة ولا الدنيا إلا إدبارا ولا الناس إلا شحا ولا تقوم الساعة إلا على شرار الناس ولا المهدي إلا عيسى بن مريم" فإنه حديث مشهور عن ابن خالد الجندي الصنعاني المؤذن شيخ الشافعي وروى عنه غير واحد أيضا وليس هو بمجهول كما زعمه الحاكم بل قد روي عن ابن معين أنه وثقه ولكن من الرواة من حدث به عنه عن إبان بن أبي عياش عن الحسن البصري مرسلا وذكر ذلك شيخنا في التهذيب عن بعضهم أنه رأى الشافعي في المنام وهو يقول كذب علي يونس بن عبد الأعلى ليس هذا من حديثي قلت: يونس بن عبد الأعلى الصدفي من الثقات لا يطعن فيه بمجرد منام، وهذا الحديث فيما يظهر بادي الرأي مخالف للأحاديث التي أوردناها في إثبات مهدي غير عيسى بن مريم أما قبل نزوله كما هو الأظهر والله أعلم، وأما بعده وعند التأمل لا ينافيها بل يكون المراد من ذلك أن المهدي حق المهدي هو عيسى بن مريم ولا ينفي ذلك أن يكون غيره مهديا أيضا والله أعلم"انتهى ما نقلته من كتاب الفتن والملاحم لابن كثير رحمه الله.

وقال في تفسيره عند تفسير قوله تعالى في سورة المائدة: {وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرائيلَ وَبَعَثْنَا مِنْهُمُ اثْنَيْ عَشَرَ نَقِيباً} بعد ذكره الكلام عن هؤلاء النقباء قال: "وهكذا لما بايع رسول الله صلى الله عليه وسلم الأنصار ليلة العقبة كان منهم اثنا عشر نقيبا ثلاثة من الأوس وهم أسيد بن الحضير وسعد بن خيثمة ورفاعة بن عبد المنذر ويقال بدله أبو الهيثم ابن التيهان رضي الله عنه وتسعة من الخزرج وهم أمامة أسعد بن زرارة وسعد بن الربيع وعبد الله بن رواحة ورافع بن مالك بن العجلان والبراء بن معرور وعبادة بن الصامت وعبد الله بن عمرو بن حرام والمنذر بن عمر بن حنيش رضي الله عنهم وقد ذكرهم كعب ابن مالك في شعر له كما أورد ابن اسحاق رحمه الله والمقصود أن هؤلاء كانوا عرفاء على قومهم ليلتئذ عن أمر النبي صلى الله عليه وسلم لهم بذلك وهم الذين ولوا المعاقدة والمبايعة عن قومهم للنبي صلى الله عليه وسلم على السمع والطاعة.

قال الإمام أحمد حدثنا حسن بن موسى حدثنا حماد بن زيد عن مجالد عن الشعبي عن مسروق قال كنا جلوسا عند عبد الله بن مسعود وهو يقرئنا القرآن فقال له رجل يا أبا عبد الرحمن هل سألتم رسول الله صلى الله عليه وسلم كم يملك هذه الأمة من خليفة قال عبد الله ما سألني عنها أحد منذ قدمت العراق قبلك ثم قال: نعم ولقد سألنا رسول الله صلى الله عليه وسلم فقال: "اثنا عشر كعدة نقباء بني اسرائيل" هذا حديث غريب من هذا الوجه وأصل الحديث ثابت في الصحيحين من حديث جابر بن سمرة قال سمعت النبي صلى الله عليه وسلم يقول: "لا يزال أمر الناس ماضيا ما وليهم اثنا عشر رجلا" ثم تكلم النبي صلى الله عليه وسلم بكلمة خفيت علي فسألت أبي ماذا قال النبي صلى الله عليه وسلم قال: "كلهم من قريش" وهذا وهذا لفظ مسلم ومعنى هذا الحديث البشارة بوجود اثني عشر خليفة صالحا يقيم الحق ويعدل فيهم ولا يلزم من هذا تواليهم وتتابع أيامهم بل قد وجد منهم أربعة على نسق وهم الخلفاء الأربعة أبو بكر وعمر وعثمان وعلي رضي الله عنهم ومنهم عمر بن عبد العزيز بلا شك عند الأئمة وبعض بني العباس ولا تقوم الساعة حتى تكون ولايتهم لا محالة والظاهر أن منهم المهدي المبشر به في الأحاديث الواردة بذكره فذكر أنه يواطئ اسمه اسم النبي صلى الله عليه وسلم واسم أبيه اسم أبيه فيملأ الأرض عدلا وقسطا كما ملئت جورا وظلما وليس هذا بالمنتظر الذي تتوهم الرافضة وجوده ثم ظهوره من سرداب سامر فإن ذلك ليس له حقيقة ولا وجود بالكلية بل هو من هوس العقول السخفية وتوهم الخيالات الضعيفة وليس المراد بهؤلاء الخلفاء الاثني عشر الأئمة الاثني عشر الذين يعتقد فيهم الاثنا عشرية من الروافض لجهلهم وقلة عقلهم وفي التوراة البشارة باسماعيل عليه الصلاة والسلام وأن يقيم من صلبه اثني عشر عظيما وهم هؤلاء الخلفاء الاثنا عشر المذكورون في حديث ابن مسعود وجابر بن سمرة وببعض الجهلة ممن أسلم من اليهود إذا اقترن بهم بعض الشيعة يوهمونهم أنهم الأئمة الاثنا عشر فيتشيع كثير منهم جهلا وسفها لقلة علمهم وعلم من لقنهم ذلك بالسنن الثابتة عن النبي صلى الله عليه وسلم" انتهى.

وقال الشيخ ملا علي قاري الحسيني المتوفى سنة 1014في شرحه للفقه الأكبر. . للإمام أبي حنيفة عند قول أبي حنيفة رحمه الله، وخروج الدجال و يأجوج و مأجوج وطلوع الشمس من مغربها ونزول عيسى عليه الصلاة والسلام قال: "وفي نسخة قدم طلوع الشمس على البقية وعلى كل تقرير فالواو لمطلق الجمع وإلا فترتيب القضية أن المهدي عليه السلام يظهر أولا في أرض الحرمين ثم يأتي بيت المقدس فيأتي الدجال ويحصره في ذلك الحال فينزل عيسى عليه الصلاة والسلام من المنارة الشرقية في دمشق الشام ويجيء إلى قتال الدجال فيقتله بضربة في الحال فإنه يذوب كالملح عند نزول عيسى عليه الصلاة والسلام من السماء فيجتمع عيسى عليه الصلاة والسلام بالمهدي رضي الله عنه وقد أقيمت الصلاة فيشير المهدي لعيسى بالتقدم فيمتنع معللا بأن هذه الصلاة أتيحت لك فأنت أولى بأن تكون الإمام في هذا المقام ويقتدي به ليظهر متابعة لنبينا صلى الله عليه وسلم-إلى أن قال وفي شرح العقائد الأصح أن عيسى عليه الصلاة والسلام يصلي بالناس ويؤمهم ويقتدي به المهدي لأنه أفضل وإمامته أولى"انتهى قال علي قاري: "ولا ينافي ما قدمناه كما لا يخفى ثم ذكر الأمور الأخرى مرتبة وهي خروج يأجوج و مأجوج وموت المؤمنين وطلوع الشمس من مغربها ورفع القرآن".

وقال الشيخ عبد الرؤوف المناوي صاحب فيض القدير شرح الجامع الصغير المتوفى سنة 1032هـ قال في كتابه المذكور "وأخبار المهدي كثيرة شهيرة أفردها غير واحد في التأليف-إلى أن قال-تنبيه: أخبار المهدي لا يعارضها خبر"لا مهدي إلا عيسى ابن مريم"لأن المراد به كما قال القرطبي لا مهدي كاملا معصوما إلا عيسى بن مريم وقال المناوي عند حديث: "لن تهلك أمة أنا في أولها وعيسى بن مريم في آخرها والمهدي في وسطها" أراد بالوسط ما قبل الآخر لأن نزوله عليه السلام لقتل الدجال يكون في زمن المهدي ويصلي عيسى خلفه كما جاءت به الأخبار، وجزم به جمع من الأخيار وذكر عند حديث "منا الذي يصلي عيسى بن مريم خلفه" أنه بعد نزوله يجيء فيجد الإمام المهدي يريد الصلاة فيتأخر ليتقدم فيقدمه عيسى عليه الصلاة والسلام ويصلي خلفه قال فأعظم به فضلا وشرفا لهذه الأمة ثم قال ولا ينافي ما ذكر في هذا الحديث ما اقتضاه بعض الآثار من أن عيسى هو الإمام بالمهدي وجزم به السعد التفتازاني وعلله بأفضليته لإمكان الجمع بأن عيسى يقتدي بالمهدي أولا ليظهر أنه نزل تابعا لنبينا حاكما بشرعه ثم بعد ذلك يقتدي المهدي به على أصل القاعدة من اقتداء المفضول بالفاضل"انتهى وقال الشيخ محمد السفاريني في كتابه: لوامع الأنوار البهية و سواطع الأسرار الأثرية الذي شرح فيه نظمه في العقيدة المسمى "الدرة المعنية في عقد الفرقة المرضية":

وما أتى بالنص من أشراط

فكله حق بلا شطاط

منها الإمام الخاتم النصيح

محمد المهدي والمسيح

منها أي من أشراط الساعة التي وردت بها الأخبار وتواترت في مضمونها الآثار أي من العلامات العظمى وهي أولها أن يظهر الإمام المقتدى بأقواله وأفعاله الخاتم للأئمة فلا إمام بعده كما أن النبي صلى الله عليه وسلم هو الخاتم للنبوة والرسالة فلا نبي ولا رسول بعده، الفصيح اللسان لأنه من صحيح العرب أهل الفصاحة والبلاغة.-ثم قال- وقوله محمد المهدي،هذا اسمه وأشهر أوصافه فأما اسمه فمحمد جاء ذلك في عدة أخبار وفي بعضها أن اسمه واسم أبيه عبد الله فقد صح عن النبي صلى الله عليه وسلم أنه قال: "يواطئ اسمه اسمي واسم أبيه اسم أبي" رواه أبو نعيم من حديث أبي هريرة ولفظه أن النبي صلى الله عليه وسلم قال: "لو لم يبق من النهار إلا يوم لطول الله ذلك اليوم حتى يلي رجل من أهل بيتي يواطئ اسمه اسمي واسم أبيه اسم أبي يملأها قسطا وعدلا كما ملئت ظلما وجورا" وروى نحوه الترمذي وأبو داود و النسائي و البيهقي وغيرهم من حديث ابن مسعود رضي الله عنه وفي رواية من حديث ابن مسعود أيضا "لا تذهب الدنيا حتى يملك رجل من أهل بيتي يواطئ اسمه اسمي يملأ الأرض عدلا وقسطا كما ملئت جورا وظلما" أخرجه الطبراني في معجمه الصغير و أخرجه الترمذي ولفظه: "حتى يملك العرب رجل من أهل بيتي" وقال حديث حسن صحيح، وكذلك أخرجه أبو داود في سننه وروى ابن مسعود أيضا رضي الله عنه رفعه اسم المهدي محمد، وفي مرفوع حذيفة محمد بن عبد الله ويكنى أبا عبد الله ومن أسمائه أحمد بن عبد الله كما في بعض الروايات-إلى أن قال: وأما تسميته ووصفه في عدة أخبار-إلى أن قال- وأما كنيته فأبو عبد الله وأما نسبة فإنه من أهل بيت رسول الله صلى الله عليه وسلم ثم إن الروايات الكثيرة و الأخبار الغزيرة ناطقة أنه ولد فاطمة البتول ابنة النبي الرسول صلى الله عليه وسلم ورضي عنها وعن أولادها الطاهرين وجاء في بعض الأحاديث أنه من ولد العباس والأول أصح قال ابن حجر في كتابه القول المختصر: "وأما ماروي "أن المهدي من ولد العباس عمي" فقال الدار قطني حديث غريب تفرد به محمد بن الوليد مولى بني هاشم قال ولا ينافيه خبر الرافعي عن ابن عباس رضي الله عنهما مرفوعا "ألا أبشرك يا عم إن من ذريتك الأصفياء ومن عترتك الخلفاء ومنك المهدي في آخر الزمان به ينشر الله الهدى و يطفي نيران الضلالة إن الله فتح بنا هذا الأمر وبذريتك يختم" -ثم أورد ابن حجر عدة أخبار في هذا المعنى-ثم قال "فهذه الأخبار كلها لا تنافي أن المهدي من ذرية رسول الله سلى الله عليه وسلم من ولد فاطمة الزهراء لأن الأحاديث التي فيها أن المهدي من ولدها أكثر وأصح بل قال بعض حفاظ الأمة وأعيان الأئمة أن كون المهدي من ذريته صلى الله عليه وسلم مما تواتر عنه ذلك فلا يسوغ العدول ولا الإلتفات إلى غيره وقال ابن حجر يمكن الجمع بأن يكون من ذريته صلى الله عليه وسلم وللعباس فيه ولادة من جهة أن في أمهاتها عباسية".

والحاصل أن للحسن في المهدي الولادة العظمى لأن أحاديث كونه من ذريته أكثر وللحسين فيه ولادة أيضا وللعباس فيه ولادة أيضا ولا مانع من اجتماع ولادات وتعددات في شخص واحد من جهات مختلفة وبالله التوفيق. ثم ذكر الشيخ السفاريني رحمه الله أن خمس فوائد تكلم على كل واحدة منها الأولى في حليته وصفته والثانية في سيرته والثالثة في علامات ظهوره والرابعة في الإشارة إلى بعض الفتن الواقعة قبل خروجه والخامسة في مولده وبيعته ومدة ملكه ومتعلقات ذلك ثم قال بعد الإنتهاء من الكلام على الفوائد الخمس: "تنبيه قد كثرت الأقوال في المهدي حتى قيل لا مهدي إلا عيسى والصواب الذي عليه أهل الحق أن المهدي غير عيسى وأنه يخرج قبل نزول عيسى عليه سلام وقد كثرت بخروجه الروايات حتى بلغت حد التواتر المعنوي وشاع ذلك بين علماء السنة حتى عد من معتقداتهم ثم ذكر بعض الآثار والأحاديث في خروج المهدي واسماء بعض الصحابة الذين رووها ثم قال وقد روي عما ذكر من الصحابة وغير من ذكر منهم رضي الله عنهم روايات متعددة وعن التابعين من بعدهم ما يفيد مجموعة العلم القطعي فالإيمان بخروج المهدي واجب كما هو مقرر عند أهل العلم ومدون في عقائد أهل السنة والجماعة".

وقال الشيخ محمد بشير السهسواني الهندي المتوفى سنة ست وعشرين وثلاثمائة وألف في كتابه صيانة الإنسان عن وسوسة الشيخ دحلان قال: "وبعد انقراض قرن الصحابة أتى أمته ما يوعدون من الحوادث والبدع وكلما أحدثت بدعة رفع مثلها من السنة ولكن في قرن التابعين واتباع التابعين لم تظهر البدع ظهورا فاشيا وأما بعد قرن اتباع التابعين فقد تغيرت الأحوال تغيرا فاحشا وغلبت البدع وصارت السنة غريبة واتخذ الناس البدعة سنة والسنة بدعة ولا تزال السنة في المستقبل غريبة إلا ما استثني من زمان المهدي رضي الله عنه وعيسى عليه السلام إلى أن تقوم الساعة على شرار الناس"انتهى.

وقال الشيخ شمس الحق العظيم أبادي المتوفى سنة1329 في حاشيته المسماة عون المعبود على سنن أبي داود قال:

"وخرج أحاديث المهدي جماعة من الأئمة منهم أبو داود والترمذي وابن ماجه والبزار والحاكم و الطبراني وأبو يعلى الموصلي وأسندوها إلى جماعة من الصحابة مثل علي وابن عباس وابن عمر و طلحة وعبد الله بن مسعود وأبي هريرة وأنس وأبي سعيد الخدري وأم حبيبة وأم سلمة وثوبان وقرة بن إياس وعلي الهلالي وعبد الله بن الحارث ابن جزء، رضي الله عنهم وإسناد أحاديث هؤلاء بين صحيح وحسن وضعيف وقد بالغ الإمام المؤرخ عبد الرحمن بن خلدون المغربي في تاريخه في تضعيف أحاديث المهدي كلها ولم يصب بل أخطأ"انتهى. وقال الشيخ محمد أنور شاه الكشميري 1352هـ في كتابه عقيدة الإسلام "فائدة""أخرج مسلم في نزول عيسى عليه السلام عن جابر يقول سمعت رسول الله صلى الله عليه وسلم يقول: "لاتزال طائفة من أمتي يقاتلون على الحق الظاهرين إلى يوم القيامة قال فينزل عيسى بن مريم صلى الله عليه وسلم فيقول أميرهم تعال صل لنا فيقول لا إن بعضكم على بعض أمراء تكرمة الله هذه الأمة" قال الكشميري المراد به أنه لا يؤم في تلك الصلاة حتى لا يتوهم أن الأمة المحمدية سلبت الولاية فبعد تقرير ذلك في أول مرة يكون الإمام هو عيسى عليه الصلاة والسلام لكونه أفضل من المهدي فالجواب الأصلي لأمير المسلمين هو قوله: "لا فإنها لك أقيمت" كما عند ابن ماجه وغيره عن أبي أمامة وبعد إن كانت أقيمت له لو تقدم عيسى صلى الله عليه وسلم أوهم عزل الأمير بخلاف ما بعد ذلك وهذا كإشارة نبينا صلى الله عليه وسلم لأبي بكر رضي الله عنه بعد ما كان شرع في الصلاة أن لا يتأخر يعني أؤم في هذه الصلاة لأنها لك أقيمت ثم ذكر قوله "تكرمة الله هذه الأمة" لفائدة زائدة وهي أن الأمة على ولايتها وعيسى عليه السلام أيضا حينئذ منهم لا التعليل لعدم إمامته حتى يتوهم استمرار عدمها"انتهى.

وقال الشيخ عبد الرحمن المباركفوري 1353في تحفة الأحوذي شرح جامع الترمذي في باب ما جاء في المهدي:

قلت الأحاديث الواردة في خروج المهدي كثيرة جدا ولكن أكثرها ضعاف ولا شك في أن حديث عبد الله بن مسعود الذي في هذا الباب لا ينحط عن درجة الحسن وله شواهد كثيرة من بين حسان وضعاف فحديث عبد الله بن مسعود هذا مع شواهده وتوابعه صالح الاحتجاج بلا مريه فالقول بخروج المهدي وظهوره هو الحق والصواب والله أعلم.

هذه بعض الكلمات التي وفقت عليها لبعض أهل السنة والأثر في شأن المهدي والاحتجاج بالأحاديث الواردة فيه، وأعني بأهل السنة والأثر أهل الحديث ومن سار على منوالهم ممن جعل مستنده في الاعتقاد كتاب الله وما ثبت عن رسوله صلى الله عليه وسلم دون الاعتراض على ذلك بخيال يسميه صاحبه معقولا، وليس كل الذين نقلت كلامهم فيما تقدم بهذه المثابة بل منهم من هو على المعتقد الذي رجع عنه أبو الحسن الأشعري رحمه الله وبعض هؤلاء ممن له عناية بالآثار وتمييز صحيحها من ضعيفها وذلك أن الحق يقبل من كل من جاء به وليعلم أن الأحاديث في المهدي قد تلقتها الأمة من أهل السنة والأشاعرة بالقبول إلا من شذ.

8- ذكر من وقفت عليه ممن حكي عنه إنكار أحاديث المهدي أو التردد في شأنه مع مناقشة كلامه باختصار. فإن قال قائل:قد أكثرت من النقل عن أهل العلم في إثبات خروج المهدي في آخر الزمان فلماذا؟ وهل وقفت على ذكر إنكار أحد لخروج المهدي أو التردد في شأنه على الاقل؟.

والجواب عن السؤال الأول هو: أنني أوردت بعض ما وقفت عليه من كلام أهل العلم بشأن خروج المهدي في آخر الزمان لتزداد أيها المستمع ثباتا ويقينا بأن اعتقاد خروجه آخر الزمان هو الجادة المسلوكة ولتعلم أنه الحق الذي لا يسوغ العدول عنه والإلتفات إلى غيره وعمدة أهل العلم في ذلك الأحاديث الواردة عن الرسول صلى الله عليه وسلم في ذلك إذ لا مجال للرأي في مثل هذا الأمر بل سبيله الوحيد هو الوحي لأنه من الأمور الغيبية.

أما الجواب عن السؤال الثاني فهو أني لم أقف على تسمية أحد في الماضين أنكر أحاديث المهدي أو تردد فيها سوى رجلين اثنين أما أحدهما فهو أبو محمد بن الوليد البغدادي الذي ذكره شيخ الإسلام ابن تيمية في منهاج السنة وقد مضى حكاية كلام شيخ الإسلام ابن تيمية في منهاج السنة وقد مضى حكاية كلام شيخ الإسلام عنه وأنه قد اعتمد على حديث "لا مهدي إلا عيسى بن مريم" وقال ابن تيميه "وليس مما يعتمد عليه لضعفه"انتهى وسبق في أثناء كلام الذين نقلت عنهم أنه لو صح هذا الحديث فالجمع بينه وبين أحاديث المهدي ممكن، ولم أقف على ترجمة لأبي محمد المذكور.

وأما الثاني فهو عبد الرحمن بن خلدون المغربي المؤرخ المشهور وهو الذي اشتهر بين الناس عنه تضعيف لأحاديث المهدي وقد رجعت إلى كلامه في مقدمة تاريخه فظهر لي منه التردد لا الجزم بالإنكار، وعلى كل حال فإنكارها أو التردد في التصديق بما دلت عليه شذوذ عن الحق ونكوب عن الجادة المطروقة وقد تعقبه الشيخ صديق حسن في كتابه الإذاعة حيث قال: "لاشك أن المهدي يخرج في آخر الزمان من غير تعيين لشهر وعام لما تواتر من الأخبار في الباب واتفق عليه جمهور الأمة خلفا عن سلف إلا من لا يعتد بخلافه-وقال: لا معنى للريب في أمر ذلك الفاطمي الموعود والمنتظر المدلول عليه بالأدلة بل إنكار ذلك جرأة عظيمة في مقابلة النصوص المستفيضة المشهورة البالغة إلى حد التواتر"انتهى.

ولي ملاحظات على كلام ابن خلدون أرى أن أشير إليها هنا:

الأولى: أنه لو حصل التردد في أمر المهدي من رجل له خبرة بالحديث لاعتبر ذلك زللا منه فكيف إذا كان من الإخباريين الذين هم ليسوا من أهل الاختصاص وقد أحسن الشيخ أحمد شاكر في تخريجه لأحاديث المسند حيث قال: "أما ابن خلدون فقد قفا ما ليس له به علم واقتحم قحما لم يكن من رجالها وقال إنه تهافت في الفصل الذي عقده في مقدمة للمهدي تهافتا عجيبا وغلط أغلاطا واضحة وقال إن ابن خلدون لم يحسن قول المحدثين. "الجرح مقدم على التعديل"ولو اطلع على أقوالهم وفقهها ما قال شيئا مما قال"

الثانية:صدر ابن خلدون الفصل الذي عقده في مقدمته للمهدي بقوله:"اعلم أن في المشهور بين الكافة من أهل الإسلام على ممر الأعصار أنه لابد في آخر الزمان من ظهور رجل من أهل البيت يؤيد الدين ويظهر العدل ويتبعه المسلمون ويستولي على الممالك الإسلامية ويسمى بالمهدي ويكون خروج الدجال وما بعده من أشراط الساعة الثابتة في الصحيح على أثره أن عيسى ينزل من بعده فيقتل الدجال أو ينزل معه فيساعده على قتل ويأتم بالمهدي في صلاته ويحتجون في الشأن بأحاديث خرجها الأئمة وتكلم فيها المنكرون لذلك وربما عارضوها ببعض الأخبار".

أقول هذه الشهادة التي شهدها ابن خلدون هي أن اعتقاد خروج المهدي هو المشهور بين الكافة من أهل الإسلام على ممر الأعصار، إلا يسعه في ذلك ما وسع الناس على ممر الأعصار كما ذكر ابن خلدون نفسه، وهل ذلك الشذوذ بعد معرفة أن الكافة على خلافه وهل هؤلاء الكافة اتفقوا على الخطأ والأمر ليس اجتهاديا وإنما هو غيبي لا يسوغ لأحد إثباته إلا بدليل من كتاب الله أو سنه نبيه صلى الله عليه وسلم والدليل معهم وهم أهل الاختصاص.

الثالثة: أنه قال قبل إيراد الأحاديث: "ونحن الآن نذكر هنا الأحاديث الواردة في هذا الشأن وقال في نهايتها: فهذه جملة الأحاديث التي خرجها الأئمة في شأن المهدي وخروجه آخر الزمان وقال في موضع آخر بعد ذلك وما أورده أهل الحديث من أخبار المهدي قد استوفينا جميعه بمبلغ طاقتنا". وأقول إنه قد خانه الشيء الكثير كما يتضح ذلك بالرجوع إلى ما أثبته السيوطي في العرف الوردي في أخبار المهدي عن الأئمة، بل إن مما فاته الحديث الذي ذكره ابن القيم في المنار المنيف عن الحارث ابن أبي أسامة وقال إسناده جيد وتقدم ذكره بسنده وحاصل ما قيل في رجاله.

الرابعة: وقال "إن جماعة من الأئمة خرجوا أحاديث المهدي فذكرهم وذكر الصحابة الذين أسندوها إليهم ثم قال ربما يعرض لأسانيدها المنكرون كما نذكره إلا أن المعروف عند أهل الحديث أن الجرح مقدم على التعديل فإذا وجدنا طعنا ببعض رجال الأسانيد بغفلة أو سوء حفظ أو ضعف أوسوء رأي تطرق ذلك إلى صحة الحديث وأوهن منها ولا تقولن مثل ذلك ربما يتطرق إلى رجال الصحيحين، فإن الإجماع قد اتصل في الأمة على تلقيهما بالقبول والعمل بما فيهما وفي الإجماع أعظم حماية وأحسن دفعا وليس غير الصحيحين بمثابتهما في ذلك فقد نجد مجالا للكلام في أسانيدها بما تقل عن أئمة الحديث في ذلك"انتهى.

أقول: إن ابن خلدون أورد بعض الأحاديث وقدح فيها برجال في أسانيدها من رجال الصحيحين أو أحدهما وذلك تناقض يخالف المبدأ الذي رسمه لنفسه وهو قوله: "ولا تقولن مثل ذلك ربما يتطرق لرجال الصحيحين"، وهذا إن دل على شيء فإنما يدل على صحة ما ذكره عنه الشيخ أحمد شاكر حيث قال: "أما ابن خلدون فقد قفا ما ليس به علم واقتحم قحما لم يكن من رجالها"، ومما أورده من الأحاديث وقدح فيه برجال هم من رجال الصحيحين أو أحدهما قوله: وخرج الحاكم في المستدرك عن علي رضي الله عنه من رواية أبي الطفيل عن محمد بن الحنفية قال كنا عند علي رضي الله عنه فسأله رجل عن المهدي فقال له: "هيهات ثم عقد بيده سبقا فقال ذلك يخرج في آخر الزمان إذا قال الرجل الله الله قتل إلى آخر"الحديث قال الحاكم هذا حديث صحيح على شرط الشيخين، انتهى ثم قال ابن خلدون "وإنما هو على شرط مسلم فقط فإن فيه عمار الدهني ويونس بن أبي اسحاق لم يخرج لهما البخاري وفيه عمرو بن محمد العنقري ولم يخرج له البخاري احتجاجا بل استشهادا مع ما ينضم إلى ذلك من تشيع عمار الدهني وهو وإن وثقه أحمد وابن معين وأبو حاتم والنسائي وغيرهم فقد قال علي ابن المديني عن سفيان إن بشر ابن مروان قطع عرقوبية قلت في أي شيء قال في التشيع"انتهى وهؤلاء الثلاثة الذين قدح في الحديث من أجلهم من رجال مسلم، وذلك مناقض للخطة التي رسمها أولا كما هو واضح.

الخامسة: أن ابن خلدون نفسه قد اعترف بسلامة بعض أحاديث المهدي من النقد حيث قال بعد إيراد الأحاديث في المهدي: "فهذه جملة الأحاديث التي خرجها الأئمة في شأن المهدي وخروجه آخر الزمان وهي كما رأيت لم يخلص منها من النقد إلا القليل والأقل منه"انتهى وأقول إن القليل الذي يسلم من النقد يكفي للإحتجاج به ويكون الكثير الذي لم يسلم عاضدا له ومقويا على أنه قد سلم الشيء الكثير كما تقدم ذلك في حكاية كلام القاضي محمد بن علي الشوكاني الذي حكى تواترها وقال إن فيها خمسين حديثا فيها الصحيح والحسن والضعيف المنجبر، ثم إنه في آخر البحث ذكر ما يفيد تردده في أمر المهدي وذلك يفيد عدم ثبات رأيه لكونه تكلم فيه بما ليس بإختصاصه.

هذه بعض الملاحظات على كلام ابن خلدون في شأن المهدي سأستوفي الكلام فيها مع ملاحظات أخرى عليه في الرسالة التي أنا بصدد تأليفها في هذا الموضوع إن شاء الله تعالى.

وقد اطلعت على رسالة لأبي الأعلى المودودي اسمها "البيانات"تكلم فيها عن ظهور المهدي لاحظت فيها أمور لا يتسع الوقت لاستيفائها جميعها ولكني أشير إلى ثلاثة منها.

الأول في قوله: "والأحاديث في هذه المسألة على نوعين أحاديث فيها الصراحة بكلمة المهدي وأحاديث إنما أخبر فيها بخليفة يولد في آخر الزمان ويعلي كلمة الإسلام وليس سند أي رواية من هذين النوعين من القوة حيث يثبت أمام مقياس الإمام البخاري لنقد الروايات فهو لم يذكر منها أي رواية في صحيحه وكذلك ما ذكر منها الإمام المسلم إلا رواية واحدة في صحيحه ولكن ما جائت فيها أيضا الصراحة بكلمة المهدي"انتهى، أقول: إن أحاديث المهدي وإن لم ترد في الصحيحين بالتفصيل الذي جاء في غيرهما فعدم ورودها فيهما لا يقدح فيها لما كانت قد ثبتت في غيرهما ومعلوم أن غير الصحيح من السنن والمسانيد والأجزاء فيها الصحاح والحسان والضعاف وعلماء الحديث قد قبلوها واحتجوا بها واعتقدوا موجبها.

وكتب الأصول والفروع مملوءة من الأحاديث الصحيحة في غير الصحيحين يوردونها للاستدلال بها وبهذه المناسبة أرى أن أذكر بعض الأحاديث التي وردت في السنن و المسانيد وغيرهما و التي يستدل بها في كتب العقائد وذلك على سبيل التمثيل:

1- الحديث المشتمل عل العشرة المبشرين في الجنة رضي الله عنهم فإنه في السنن ومسند الإمام أحمد و غيره وليس في الصحيحين و مع ذلك اعتقدت الأمة موجبه وقل أن يوجد مؤلف في العقائد و لو كان مختصرا إلا وهو متضمن التنصيص على ذكرهم والشهادة لهم بالجنة بناء على الأحاديث الواردة فى ذلك فى غير الصحيحين كما أن هناك أناسا آخرين من الصحابة شهد لهم بالجنة لكن اختص هؤلاء بلفظ العشرة لأن النبي صلى الله عليه وسلم جمعهم في حديث فقال: "أبو بكر في الجنة و عمر في الجنة و عثمان في الجنة و علي في الجنة و طلحة في الجنة و الزبير بن العوام في الجنة وعبد الرحمن بن عوف في الجنة و سعد بن أبي وقاص في الجنة و سعيد بن زيد بن عمرو بن نفيل في الجنة و أبو عبيده بن الجراح في الجنة"وقد وردت الشهادة لبعضهم في الجنة في الصحيحين لكن الجمع بينهم جميعهم إنما جاء في غير الصحيحين رضي الله عنهم وأرضاهم وحشرنا في زمرتهم وثبتنا على السنة حتى نلحق بهم.

2- الحديث الدال على أن نسمة المؤمن طائر يعلق في الجنة لم يرد في الصحيحين وقد اعتقد الناس موجبه واستدلوا به وأورده شارح الطحاوية وغيره وقد أورده ابن كثير في تفسيره لقوله: {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً} فقال: "وقد روينا في مسند الإمام أحمد بن حنبل حديثا فيه البشارة لكل مؤمن بأن روحه تكون في الجنة تسرح فيها من النضرة و السرور وتشاهد ما أعد الله لها من الكرامة وهو بإسناد صحيح عزيز عظيم اجتمع فيه ثلاثة من الأئمة الأربعة أصحاب المذاهب المتبعة فإن الإمام أحمد رحمه الله رواه عن محمد بن إدريس الشافعي رحمه الله عن مالك بن أنس الأصبحي رحمه الله عن الزهري عن عبد الرحمن بن كعب بن مالك عن أبيه رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: "نسمة المؤمن طائر يعلق في شجر الجنة حتى يرجعه الله إلى جسده يوم يبعثه" ونسأل الله الذي جمعهم في سند هذا الحديث أن يجمع أرواحهم فيما يقتضيه متنه وإيانا بمنه وكرمه، وهذا إنما هو بالنسبة لغير الشهداء أما الشهداء فقد جاء في صحيح مسلم وغيره أن أرواحهم في أجواف طير خضر".

3- حديث البراء ين عازب رضي الله عنه الطويل في نعيم القبر الذي وصف فيه الرسول صلى الله عليه وسلم ما يجري عند الموت حتى البعث وهو في مسند الإمام أحمد وغيره ولبعضه شواهد في الصحيح وقد أورده شارح الطحاوية وقال عقب إيراده وذهب إلى موجب هذا الحديث جميع أهل السنة و الحديث وكذا الحديث الذي فيه تسمية الملكين السائلين في القبر بالمنكر و النكير لم يرد في الصحيحين وقد اعقد بموجبه أهل السنة وأورده شارح الطحاوية مستدلا به.

4- الحديث الذي رواه الإمام أحمد وغيره الدال على وزن الأعمال وهو حديث البطاقة والسجلات لم يرد في الصحيحين واعتقد أهل السنة موجبة وأورده شارح الطحاوية للاستدلال به على أن ميزان الأعمال له كفتان وعلى وزن صحائف الأعمال، ولا يتسع المقام لإيراد الكثير من الأمثلة في ذلك فأكتفي بهذا القدر.

والحاصل أن الأحاديث إذا كانت صحيحة يجب العمل بموجبها سواء كانت في الصحيحين أو في غيرهما ومن ذلك أحاديث المهدي.

الثاني: من الأمور التي لاحظتها في كلمة أبي الأعلى المودودي عن المهدي في كتابه البيانات في قوله "ولا يمكن بتأويل مستبعد أن في الإسلام يأتي تأويل مستبعد أن في الإسلام منصبا دينيا يعرف بالمهدوية يجب على كل مسلم أن يؤمن به ويترتب على عدم الإيمان به طائفة من النتائج الاعتقادية والاجتماعية في الدنيا و الآخرة". أقول بل الذي لاشك فيه أنه يستنبط من الأحاديث الصحيحة في شأن المهدي حصول الإخبار من الذي لا ينطق عن الهوى صلى الله عليه وسلم بوجود إمام للمسلمين عند نزول عيسى بن مريم يوافق اسمه اسم النبي صلى الله عليه وسلم واسم أبيه اسم أبي الرسول الله صلى الله عليه وسلم ومن أهل بيته ويقال له المهدي والواجب على كل مسلم أن يصدق أخبار الرسول صلى الله عليه وسلم التي يخبر بها عن أمور مغيبة مطلقا بما في ذلك أخبار المستقبل كإخباره عن المهدي وعن الدجال وما إلى ذلك من الأخبار.

الثالث:في قوله "ومما يناسب ذكره بهذا الصدد أنه ليس من عقائد الإسلام عقيدة عن المهدي ولم يذكرها كتاب من كتب أهل السنة للعقائد".

أقول من عقائد أهل السنة التصديق بكل ما صح عن رسول الله صلى الله عليه وسلم من الأخبار ومن ذلك إخباره بشأن المهدي، وكتب العقائد عند أهل السنة قد أوضحت ذلك فقد قال الشيخ محمد السفاريني المتوفى سنة 1188هـ في نظمه لعقيدة السلف المسمى "الدرة المعنية في عقد الفرقة المرضية".

وما أتى بالنص من أشراط

فكله حق بلا شطا

منها الإمام الخاتم الفصيح

محمد المهدي والمسيح

ثم إنه أوضح ذلك في شرحه المسمى بلوامع الأنوار البهية فقال "تنبيه: قد كثرت الأقوال في المهدي حتى قيل لا مهدي إلا عيسى بن مريم والصواب الذي عليه أهل الحق أن المهدي غير عيسى وأنه يخرج قبل نزول عيسى بن مريم عليه السلام وقد كثرت بخروجه الروايات حتى بلغت حد التواتر المعنوي وشاع ذلك بين علماء السنة حتى بلغت حد التواتر المعنوي وشاع ذلك بين علماء السنة حتى عد من معتقداتهم"ثم ذكر بعض الآثار والأحاديث في خروج المهدي وأسماء بعض الصحابة الذين رووها ثم قال "وقد روي عمن ذكر من الصحابة وغير من ذكر منهم رضي الله عنهم بروايات متعددة وعن التابعين من بعدهم ما يفيد مجموعة العلم القطعي فالإيمان بخروج المهدي واجب كما هو مقرر عند أهل العلم ومدون في عقائد أهل السنة والجماعة"انتهى.

وكما أنه مدون في كتب العقائد عند أهل السنة والجماعة فهو أيضا مدون في كتب العقائد التي تمسك أربابها بمذهب أبي الحسن الأشعري قبل رجوعه إلى عقيدة أهل السنة والجماعة، وقد تقدم نص كلام الشيخ ملا علي قاري الحنفي الذي هو على مذهب الأشاعرة والذي نقلته من شرحه على الفقه الأكبر وفيه ترتيبه لأشراط الساعة القريبة من قيامها وجعله خروج المهدي أولها وأن عيسى عليه الصلاة والسلام يصلي خلفه وفيه قوله: وفي شرح العقائد: "الأصح أن عيسى عليه الصلاة والسلام يصلي بالناس ويؤمهم ويقتدي به المهدي لأنه أفضل وإمامته أولى" انتهى.

وكذا تقدم في كلام الشيخ عبد الرؤوف المناوي قوله بعد ذكر ائتمام عيسى بالمهدي: "ولا ينافي ما ذكر في هذا الحديث ما اقتضاه بعض الآثار من أن عيسى هو الإمام بالمهدي وجزم به السعد التفتازاني بأفضليته وعلله لإمكان الجمع بأن عيسى يقتدي بالمهدي أولا ليظهر أنه نزل تابعا لنبينا حاكما بشرعه ثم بعد ذلك يقتدي المهدي به على أصل القاعدة من اقتداء المفضول بالفاضل"انتهى.

ذكر بعض ما قد يظن تعارضه مع الأحاديث الواردة في المهدي مع الجواب عن ذلك:

1- تقدم في أثناء كلام الأئمة الذين حكيت كلامهم أن حديث لا مهدي إلا عيسى بن مريم لا يتعارض مع الأحاديث الصحيحة الواردة في المهدي لضعفه ولإ مكان الجمع بينها لو صح بأن يكون معناه لا مهدي كاملا معصوما إلا عيسى بن مريم صلى الله عليه وسلم وذلك ينفي أن يكون غيره مهديا غير معصوم كالمهدي الذي دلت عليه الأحاديث.

2- إن ما دلت عليه أحاديث المهدي من قيام المهدي بنصرة الدين وامتلاء الأرض في زمانه من العدل لا ينافيه وجود الدجال وأتباعه في زمانه ومعاداتهم للمسلمين وكذا الأدلة الدالة على بقاء الأشرار مع الأخيار حتى تخرج الريح اللينة التي تقبض روح كل مؤمن ومؤمنة ولا يبقى بعد ذلك الأشرار الخلق الذين تقوم عليهم الساعة، لأن المراد مما جاء في أحاديث المهدي كثرة الخير وقوة أهل الإسلام وحصول الغلبة لهم وقهرهم لغيرهم وهذا لا ينفي وجود أشرار مغمورين في زمانه كما أننا نعتقد أن الرسول صلى الله عليه وسلم وخلفاءه الراشدين رضي الله عنهم قد ملئوا الأرض عدلا ومع ذلك في الأرض في زمانهم من أعدائهم الكثير قل فلله الحجة البالغة فلو شاء لهداكم أجمعين.

3- إن ما دلت عليه أحاديث المهدي من امتلاء الأرض ظلما وجورا قبل خروجه لا يدل على خلو الأرض من أهل الخير قبل زمانه فالرسول صلى الله عليه وسلم أخبر في أحاديث صحيحة بأنه لا تزال طائفة من أمته على الحق ظاهرين حتى يأتي أمر الله ومنها الحديث الذي رواه مسلم عن جابر أنه سمع النبي صلى الله عليه وسلم يقول: "لا تزال طائفة من أمتي يقاتلون على الحق ظاهرين إلى يوم القيامة قال فينزل عيسى بن مريم فيقول أميرهم تعال صلى لنا فيقول لا إن بعضكم على بعض أمراء تكرمة الله هذه الامة"، وهذه الأحاديث وأحاديث المهدي تدل على أن الحق مستمر لا ينقطع لكنه في بعض الأزمان يكون لأهله الغلبة ويحصل له الانتشار كما في زمن الرسول الله صلى الله عليه وسلم وخلفائه الراشدين وكما في زمن المهدي وعيسى بن مريم وفي بعض الأزمان يتضاءل هذا الانتشار ويضعف أهله أما أن الحق يتلاشى ويضمحل فهذا ما لم يكن فيما مضى منذ زمن الرسول صلى الله عليه وسلم ولا يكون في المستقبل حتى خروج الريح التي تقبض روح كل مؤمن ومؤمنة كما أخبر بذلك الذي لا ينطق عن الهوى صلوات وسلامه عليه فما من زمن في الماضي إلا وقد هيأ الله لهذا الدين من يقوم به وفي هذا الزمن الذي تكالب اعداء الإسلام عليه وغزوه بأعدائه لم تخل الأرض من إقامة شعائر الدين الإسلامي ومن ذلك ما امتن به على حكومة البلاد المقدسة من التوفيق لتحكيم الشريعة وتعميم المحاكم الشرعية في مدن المملكة وقراها يتحاكم الناس فيها إلى كتاب الله وسنة نبيه صلى الله عليه وسلم على وجه لا نظير له في سائر أنحاء الأرض فيما نعلم فيرجم الزاني المحصن ويجلد البكر ويحد شارب الخمر وتقطع يد السارق ويقتل القاتل وغير ذلك وما حصل في هذه البلاد من الأمن والإستقرار ورغد العيش إنما هو من الثواب المعجل على القيام بالدين زادها الله من كل خير وحماها من كل شرور وفق المسلمين جميعا في سائر انحاء الأرض لما فيه عزهم وسعادتهم في دنياهم وأخراهم.

كلمة ختامية:

إن أحاديث المهدي الكثيرة التي ألف فيها مؤلفون وحكى تواترها جماعة واعتقد موجبها أهل السنة والجماعة وغيرهم من الأشاعرة تدل على حقيقة ثابتة بلا شك هي حصول مقتضاها في آخر الزمان ولا صلة البتة لهذه الحقيقة الثابتة عند أهل السنة بالعقيدة الشيعية فإن ما يعتقده الشيعة من خروج مهدي منتظر يسمى محمد بن الحسن العسكري من نسل الحسين رضي الله عنه لا حقيقة له ولا أصل وعقيدتهم بالنسبة لمهديهم في الحقيقة عقيدة موهومة كما أن إمامة الأئمة الماضين عندهم في الحقيقة إمامة موهومة لا حقيقة لها ولا وجود إلا إمامة علي بن أبي طالب وابنه الحسن رضي الله عنهما وهما بريئان منهم ومن اعتقادهم بلا شك أما أهل السنة فمعتقدهم في الماضي حقيقة موجودة وسادات الأئمة عندهم هم الخلفاء الراشدون رضي الله عنهم وقد تولوا الإمامة حقا وكانوا أحق بها وأهلها ومعتقدهم في المستقبل عند نزول عيسى بن مريم صلى الله عليه وسلم حقيقة ثابتة بلا شك أيضا فلا عبرة بقول من قفا ما ليس له به علم وقال إن الأحاديث في المهدي لا تصح نسبتها إلى رسول الله صلى الله عليه وسلم لأنها من وضع الشيعة كما تقدمت الإشارة إلى هذا في أول المحاضرة.

وإذا فإن أحاديث المهدي على كثرتها وتعدد طرقها وإثباتها في دواوين أهل السنة يصعب كثيرا القول بأنه لا حقيقة لمقتضاها إلا على جاهل أو مكابر أو من لم يمعن النظر في طرقها وأسانيدها ولم يقف على كلام أهل العلم المعتد بهم فيها، والتصديق بها داخل في الإيمان بأن محمدا رسول الله صلى الله عليه وسلم لأن من الإيمان به صلى الله عليه سلم تصديقه فيم أخبر به وداخل في الإيمان بالغيب الذي امتدح الله المؤمنين به بقوله: {الم ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ} وداخل في الإيمان بالقدر فإن سبيل علم الخلق بما قدره الله أمران:

أحدهما وقوع الشيء فكل ما كان ووقع علمنا أن الله قد شاءه لأنه لا يكون ولا يقع إلا ما شاءه الله و ما شاء الله كان وما لم يشأ لم يكن.

الثاني: الإخبار بالشيء الماضي الذي وقع وبالشيء المستقبل قبل وقوعه من الذي لا ينطق عن الهوى صلى الله عليه وسلم فكل ما ثبت إخباره به من الأخبار في الماضي علمنا بأنه كان على وفق خبره صلى الله عليه وسلم وكل ما ثبت إخباره عن مما يقع في المستقبل نعلم بأن الله قد شاءه وأنه لابد وأن يقع على وفق خبره صلى الله عليه وسلم كإخباره صلى الله عليه والسلام بنزول عيسى عليه الصلاة والسلام في آخر الزمان وإخباره بخروج المهدي وبخروج الدجال وغير ذلك من الأخبار فإنكار أحاديث المهدي أو التردد في شأنه أمر خطير نسأل الله السلامة والعافية والثبات على الحق حتى الممات، اللهم زينا بزينة الإيمان واجعلنا هداة مهتدين وآخر دعونا أن الحمد لله رب العالمين.؟

وبعد انتهاء المحاضر من إلقاء هذه المحاضرة قام فضيلة نائب رئيس الجامعة الإسلامية الشيخ عبد العزيز بن عبد الله بن باز فعلق على المحاضرة بالكلمة التالية نقلت من شريط التسجيل وعرضت على فضيلته بعد نقلها فأذن بنشرها.

الحمد لله وصلى الله وسلم على رسول الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين، أما بعد: فإنا نشكر محاضرنا الأستاذ الفاضل الشيخ عبد المحسن بن حمد العباد على هذه المحاضرة القيمة الواسعة فلقد أجاد فيها وأفاد واستوفى المقام حقا فيما يتعلق بالمهدي المنتظر مهدي الحق، ولا مزيد على ما بسطه من الكلام فقد بسط واعتنى وذكر الأحاديث، وذكر كلام أهل العلم في هذا الباب وقد وفق للصواب وهدي إلى الحق، فجزاه الله عن محاضرته خيرا وجزاه عن جهوده خيرا وضاعف له المثوبة وأعانه على التكميل والإتمام لرسالته في هذا الموضوع، وسوف نقوم-إن شاء الله- بطبعها بعد انتهائه منها لعظم فائدتها ومسيس الحاجة إليها والخلاصة التي أعلقها على هذه المحاضرة القيمة أن أقول:

إن الحق والصواب هو ما أبداه فضيلته في هذه المحاضرة كما بينه أهل العلم فأمر المهدي أمر معلوم والأحاديث فيه مستفيضة بل متواترة متعاضدة، وقد حكى غير واحد من أهل العلم: تواترها،كما حكاه الأستاذ في هذه المحاضرة وهي متواترة تواترا معنويا لكثرة طرقها، واختلاف مخارجها وصحابتها ورواتها وألفاظها فهي بحق تدل على أن هذا الشخص الموعود به أمره ثابت وخروجه حق وهو "محمد بن عبد الله العلو الحسني من ذرية الحسن بن علي بن أبي طالب رضي الله عنه"وهذا الإمام من رحمة الله عز وجل بالأمة في آخر الزمان يخرج فيقيم العدل والحق ويمنع الظلم والجور، وينشر الله به لواء الخير على الأمة عدلا وهداية وتوفيقا وإرشادا للناس.

وقد اطلعت على كثير من أحاديثه فرأيتها كما قال الشوكاني وغيره وكما قال ابن القيم وغيره:فيها الصحيح وفيها الحسن، وفيها الضعيف المنجبر، وفيها أخبار موضوعة، ويكفينا من ذلك ما استقام سنده سواء كان صحيحا لذاته أو لغيره وسواء كان حسنا لذاته أو لغيره، وهكذا الأحاديث الضعيفة إذا انجبرت وشد بعضها بعضا فإنها حجة عند أهل العلم.

فإن المقبول عندهم أربعة أقسام: صحيح لذاته،وصحيح لغيره، وحسن لذاته، وحسن لغيره، هذا ماعدا المتوتر، أما المتواتر فكله مقبول سواء كان تواتره لفظيا أو معنويا فأحاديث المهدي من هذا الباب متواترة معنويا، فتقبل بتواترها من جهة اختلاف ألفاظها ومعانيها وكثرة طرقها وتعدد مخارجها، ونص أهل العلم الموثوق بهم على ثبوتها وتواترها وقد رأينا أهل العلم اثبتوا أشياء كثيرة بأقل من ذلك، والحق أن جمهور أهل العلم بل هو الاتفاق على ثبوت أمر المهدي وأنه حق وأنه سيخرج في آخر الزمان أما من شذ عن أهل العلم في هذا البال فلا يلتفت إلى كلامه في ذلك وأما ما قاله الحافظ إسماعيل بن كثير رحمه الله عليه في كتابه التفسير في سورة المائدة عند ذكر النقباء، وأن المهدي: يمكن أن يكون أحد الأئمة الاثنى عشر فهذا: محل نظر، فإن الرسول عليه الصلاة والسلام قال: "لا يزال أمر هذه الأمة قائما ما ولى عليهم اثنا عشر خليفة كلهم من قريش" فقوله: "لا يزال أمر هذه الأمة قائما"، يدل على أن الدين في زمانهم قائم، والأمر نافذ، والحق ظاهر ومعلوم أن هذا إنما كان قبل انقراض دولة بني أمية، وقد جرى في آخرها اختلاف تفرق بسببه الناس، وجعل نكبة على المسلمين وانقسم أمر المسلمين إلى خلافتين: خلافة في الأندلس وخلافة في العراق، وجرى من الخطوب والشرور ما هو معلوم، والرسول عليه الصلاة والسلام قال: "لا يزال أمر هذه الأمة قائما" ثم جرى بعد ذلك أمور عظيمة حتى اختل نظام الخلافة وصار على كل جهة من جهات المسلمين أمير وحاكم وصارت دويلات كثيرة وفي زماننا هذا أعظم وأكثر.

والمهدي حتى الآن لم يخرج فكيف يصح أن يقال إن الأمر قائم إلى خروج المهدي هذا لا يمكن أن يقوله من تأمل ونظر.

والأقرب في هذا كما قاله جماعة من أهل العلم: أن مراد النبي صلى الله عليه وسلم بهذا الحديث "لا يزال أمر هذه الأمة قائما ما ولي عليهم اثنا عشر خليفة كلهم من قريش" أن مراده من ذلك: الخلفاء الأربعة ومعاوية رضي الله عنه وابنه يزيد، ثم عبد الملك ابن مروان وأولاده الأربعة وعمر بن عبد العزيز هؤلاء اثنا عشر خليفة والمقصود أن الأئمة الاثني عشر في الأقرب و الأصوب ينتهي عددهم بهشام بن عبد الملك، فإن الدين في زمانهم قائم والإسلام منتشر والحق ظاهر والجهاد قائم وما وقع بعد موت يزيد من الاختلاف والانشقاق في الخلافة وتولي مروان في الشام وابن الزبير في الحجاز لم يضر المسلمين في ظهور دينهم فدينهم ظاهر وأمرهم قائم وعدوهم مقهور مع وجود هذا الخلاف الذي جرى ثم زال بحمد الله بتمام البيعة لعبد الملك واجتماع الناس بعد ما جرى من الخطوب على يد الحجاج وغيره وبهذا يتبين أن هذا الأمر الذي أخبر به صلى الله عليه وسلم قد وقع ومضى وانتهى، وأمر المهدي يكون في آخر الزمان وليس له تعلق بحديث جابر بن سمرة، أما كون المهدي يكون عند نزول عيسى فقد قال ابن كثير في الفتن والملاحم: أظنه يكون عند نزول المسيح، والحديث الذي رواه الحارث بن أبي أسامة يرشد إلى هذا ويدل على هذا لأنه قال أميرهم المهدي فهو يرشد إلى أنه يكون عند نزول عيسى ابن مريم كما يرشد إليه بعض روايات مسلم وبعض الروايات الأخرى لكن ليست بالصريحة فهذا هو الأقوم والأظهر ولكنه ليس بالأمر القطعي، أما كونه سيخرج أو يوجد في آخر الزمان كما قال النبي صلى الله عليه وسلم فهذا أمر معلوم والأحاديث ظاهرة في ذلك والحق كما قاله الأئمة والعلماء في ذلك أنه لابد من خروجه وظهوره.

وأما أمر المسيح ابن مريم عليه الصلاة والسلام، وأمر المسيح الدجال فأمرهما أظهر وأظهر فالأمر فيها قطعي وقد أجمع على ذلك علماء الأمة وبينوا للناس أن المسيح نازل في آخر الزمان كما أن الدجال خارج في آخر الزمان وقد تواترت بذلك الأخبار عن النبي صلى الله عليه وسلم وكلها صحيحة متواترة بنزول عيسى عليه الصلاة والسلام في آخر الزمان وحكمه بشريعة محمد عليه الصلاة والسلام وقتله الدجال مسيح الضلالة.

هذا حق وهكذا خروج الدجال حق أما من أنكر ذلك وزعم أن نزول المسيح ابن مريم ووجود المهدي إشارة إلى ظهور الخير، وأن وجود الدجال و يأجوج و مأجوج ما أشبه ذلك إشارة إلى ظهور الشر فهذه أقوال فاسدة بل باطلة في الحقيقة لا ينبغي أن تذكر فأهلها قد حادوا عن الصواب وقالوا أمرا منكرا، وأمرا خطيرا لا وجه له في الشرع و لا وجه له في الأثر و لا في النظر والواجب تلقي ما قاله الرسول الله صلى الله عليه وسلم بالقبول والإيمان به والتسليم، فمتى صح الخبر عن رسول الله فلا يجوز لأحد أن يعارضه برأيه واجتهاده بل يجب التسليم كما قال الله عز وجل: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}

وقد أخبر صلى الله عليه وسلم بهذا الأمر عن الدجال وعن المهدي وعن عيسى المسيح بن مريم ووجب تلقي ما قاله بالقبول والإيمان بذلك والحذر من تحكيم الرأي والتقليد الأعمي الذي يضر صاحبه ولا ينفعه لا في الدنيا ولا في الآخرة.

وأسأل الله عز وجل أن يوفق الجميع لما فيه رضاه وأن يمنحنا جميعا الفقه في دينه والثبات على الحق حتى نلقى ربنا سبحانه وتعالى وأعود أيضا فأشكر فضيلة الأستاذ على محاضرته القيمة الواسعة وأسأل الله له المعونة على الإتمام والإكمال حتى تطبع وتنشر فينتفع بها الناس وصلى الله على عبده ورسوله محمد وآله وصحبه.


 العدد 3 - التضامن الإسلامي

التضامن الإسلامي

لفضيلة نائب رئيس الجامعة الشيخ عبد العزيز بن باز

الحمد لله وحده والصلاة والسلام على من لا نبي بعده، أما بعد فلا ريب أن الله سبحانه خلق الخلق ليعبدوه وحده لا شريك له كما قال عز وجل: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} وقال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} وقد أمر الله سبحانه وتعالى عباده بهذه العبادة وبعث الرسل عليهم الصلاة والسلام وأنزل الكتب لبيان هذا الحق وتفصيله والدعوة إليه كما قال عز وجل: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} وقال سبحانه: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ} ومعنى قضى في هذه الآية أمر ووصّى وقال تعالى: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} وقال سبحانه: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} وقال سبحانه {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاًَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} .

وقال تعالى: {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ أَلاَّ تَعْبُدُوا إِلاَّ اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ} وقال تعالى: {هَذَا بَلاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُولُو الأَلْبَابِ} ففي هذه الآيات الكريمات الأمر بعبادته سبحانه والتصريح بأنه خلق الثقلين لهذه العبادة وأرسل الرسل وأنزل الكتب لبيانها والدعوة اليها0

وحقيقة هذه العبادة هي طاعة الله ورسوله صلى الله عليه وسلم بالإخلاص لله في جميع الأعمال والامتثال لأوامره والحذر من نواهيه والتعاون في ذلك كله وتوجيه القلوب إليه سبحانه في كل ما يهمها وسؤاله عزوجل جميع الحاجات عن ذل وخضوع وإيمان و إخلاص وصدق وتوكل عليه سبحانه ورغبة ورهبة مع القيام بالأسباب التي شرعها لعباده وأمرهم بها وأباح لهم مباشرتها0

وبهذا كله يستقيم أمر الدنيا والدين وتنتظم مصالح العباد في أمر المعاش والمعاد ولا صلاح للعباد ولا راحة لقلوبهم ولا طمأنينة لضمائرهم إلا بالإقبال على الله عز وجل والعبادة له وحده والتعظيم لحرماته والخضوع لأوامره والكف عن مناهيه و التواصي بينهم بذلك والتعاون عليه والوقوف عند الحدود التي حد لعباده كما قال: {تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُهِينٌ} ومن المعلوم أنه لا يتم أمر العباد فيما بينهم ولا تنتظم مصالحهم ولا تجتمع كلمتهم ولا يهابهم عدوهم إلا بالتضامن الإسلامي الذي حقيقته التعاون على البر والتقوى والتكافل و التناصر والتعاطف و التناصح والتواصي بالحق والصبر عليه0ولا شك أن هذا من أهم الواجبات الإسلامية والفرائض اللازمة وقد نصت الآيات القرآنية والأحاديث النبوية 0على أن التضامن الإسلامي بين المسلمين أفرادا وجماعات حكومات وشعوبا من أهم المهمات ومن الواجبات التي لابد منها لصلاح الجميع وإقامة دينهم وحل مشاكلهم وتوحيد صفوفهم وجمع كلمتهم ضد عدوهم المشترك0

والنصوص الواردة في هذا الباب من الآيات و الأحاديث كثيرة جدا،وهي وإن لم ترد بلفظ التضامن فقد وردت بمعناه وما يدل عليه عند أهل العلم والأشياء بحقائقها ومعانيها لا بألفاظها المجردة فالتضامن معناه التعاون والتكاتف والتكافل والتناصر والتناصح و التواصي وما أدى هذا المعنى من الألفاظ ويدخل في ذلك الأمر بالمعروف والنهي عن المنكر والدعوة إلى الله سبحانه وإرشاد الناس إلى أسباب السعادة والنجاة وما فيه صلاح أمر الدنيا والآخرة ويدخل في ذلك أيضا تعليم الجاهل وإغاثة الملهوف ونصر المظلوم ورد الظالم عن ظلمه وإقامة الحدود وحفظ الأمن والأخذ على أيدي المفسدين والمخرّبين وحماية الطرق بين المسلمين داخلا وخارجا وتوفير المواصلات البرية والبحرية والجوية والاتصالات السلكية واللاسلكية بينهم لتحقيق المصالح المشتركة الدينية وتسهيل التعاون بين المسلمين في كل ما يحفظ الحق ويقيم العدل وينشر الأمن والسلام في كل مكان ويدخل في التضامن أيضا الإصلاح بين المسلمين وحل النزاع المسلح بينهم وقتال الطائفة الباغية حتى تفيء إلى أمر الله عملا بقول الله عز وجل: {فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ} وقوله سبحانه: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ}

ففي هذه الآيات الكريمات أمر الله المسلمين جميعا بتقواه سبحانه والقيام بالإصلاح بينهم عموما وبالإصلاح بين الطائفتين المقتتلتين منهم خصوصا وقتال الطائفة الباغية حتى ترجع عن بغيها وأن يكون الصلح على أسس سليمة قائمة على العدل والإنصاف لا على الميل والجور،وفيها التصريح بأن المؤمنين جميعا إخوة وإن اختلفت ألوانهم و لغاتهم وتناءت ديارهم فالإسلام يجمعهم ويوحّد بينهم ويوجب عليهم العدل فيما بينهم والتصافي والكف من عدوان بعضهم على بعض ويوجب على إخوانهم الإصلاح بينهم إذا تنازعوا 0ثم ختم الله هذه الآية بالأمر بالتقوى وعلّق الرحمة على ذلك فقال: {وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ} فدلّ ذلك على أن تقوى الله في كل الأمور هي سبب الرحمة والعصمة والنجاة وصلاح الأحوال الظاهرة والباطنة ويدخل في التضامن أيضا تبادل التمثيل السياسي أو ما يقوم مقامه بين الحكومات الإسلامية لقصد التعاون على الخير وحلّ المشاكل التي قد تعرض بينهم بالطرق الشرعية واختيار الرجال الأكفاء في عملهم ودينهم وأمانتهم لهذه المهمة العظيمة،ويدخل في التضامن أيضا توجيه وسائل الإعلام إلى ما فيه مصلحة الجميع وسعادة الجميع في أمر الدين والدنيا وتطهيرها مما يضاد ذلك،ومما ورد في هذا الأصل الأصيل وهو التضامن الإسلامي والتعاون على البر والتقوى قوله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} أمر الله سبحانه في هذه الآية الكريمة عباده المؤمنين بأن يتقوه حق تقاته ويستمروا على ذلك ويستقيموا عليه حتى يأتيهم الموت وهم على ذلك، وما ذاك إلا لما في تقوى الله عز وجل من صلاح الظاهر والباطن وجمع الكلمة وتوحيد الصف وإعداد العبد لأن يكون صالحا مصلحا وهاديا مهديا باذلا النفع لإخوانه كافا للأذى عنهم معينا لهم على خير ولهذا أمر الله المؤمنين بعد ذلك بالاعتصام بحبله فقال: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} وحبل الله سبحانه هو دينه الذي أنزل به كتابه الكريم وبعث به رسوله الأمين محمدا صلى الله عليه وسلم والاعتصام به هو التمسك به والعمل بما فيه والدعوة الى ذلك والاجتماع عليه حتى يكون هدف المسلمين جميعا و محورهم الذي عليه المدار ومركز قوتهم هو اعتصامهم بحبله وتحاكمهم إليه وحل مشاكلهم على نوره وهداه وبذلك تجتمع كلمتهم ويتحد هدفهم ويكونون ملجأ لكل مسلم في أطراف الدنيا وغوثا لكل ملهوف وقلعة منيعة وحصنا حصينا ضد أعدائهم وبهذا الاجتماع وهذا الاتحاد وهذا التضامن تعظم هيبتهم في قلوب أعدائهم ويستحقون النصر والتأييد من الله عز وجل ويحفظهم سبحانه من مكائد العدو ومهما كانت كثرتهم كما وقع ذلك (بالفعل)لنبينا محمد صلى الله عليه وسلم وصحابته الكرام رضي الله عنهم وأتباعهم بإحسان في صدر هذه الأمة ففتحوا البلاد وسادوا العباد وحكموا بالحق وحقق الله لهم وعده الذي لا يخلف كما قال عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} .

وقال سبحانه: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} وقال تعالى: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} وقال سبحانه: {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً} وقال تعالى :{وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ} ففي هذه الآيات الكريمات حثّ المسلمين وتشجيعهم على التمسك بدينهم والقيام بنصره وذلك هو نصر الله فإنه سبحانه وتعالى في غاية الغنى عن عباده وإنما المراد بنصره هو نصر دينه وشريعته وأوليائه و الله ناصر من نصره وخاذل من خذله وهو القوي العزيز وفي هذه الآيات أيضا البشارة العظيمة بأن الله عز وجل ينصر من نصره ويستخلفه في الأرض ويمكن له ويحفظه من مكائد الأعداء فالواجب على المسلمين جميعا أينما كانوا هو الاعتصام بدين الله والتمسك به والتضامن فيما بينهم والتعاون على البر والتقوى و مناصحة من ولاه الله أمرهم و الحذر من أسباب الشقاق والخلاف والرجوع في حلّ المشاكل إلى كتاب ربهم وسنّة نبيهم صلى الله عليه وسلم و التواصي في ذلك كله بالحق والصبر عليه مع الحذر من طاعة النفس والشيطان وبذلك يفلحون وينجحون ويسلمون من كيد أعدائهم ويكتب الله لهم العز والنصر والتمكين في الأرض والعاقبة الحميدة ويؤلف بين قلوبهم وينزع منها الغل و الشحناء وينجيهم من عذابه يوم القيامة0

وفي هذا المعنى يقول النبي صلى الله عليه وسلم في الحديث الصحيح: "إن الله يرضى لكم ثلاثا:أن تعبدوه ولا تشركوا به شيئا، وأن تعتصموا بحبل الله جميعا ولا تفرقوا، وأن تُنَاصحوا من ولاه الله أمركم" أخرجه مسلم في صحيحه ومما ورد في التضامن الإسلامي قوله جل وعلا :{وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الْأِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} وهذه الآية الكريمة من أصرح الآيات في وجوب التضامن الإسلامي الذي حقيقته ومعناه التعاون على البر والتقوى كما سلف بيان ذلك وفيها تحذير المسلمين من التعاون على الإثم والعدوان لما في ذلك من الفساد الكبير والعواقب الوخيمة والتعرض لغضب الله سبحانه وتسليط الأعداء وتفريق الكلمة واختلاف الصفوف وحصول التنازع المفضي إلى الفشل والخذلان0 نسأل الله للمسلمين العافية من ذلك وفي قوله سبحانه في ختام الآية: {وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} تحذير للمسمين من مخالفة أمره وارتكاب نهيه فينزل بهم عقابه الذي لا طاقة لهم به،ومن الآيات الواردة في التضامن أيضا قوله عز وجل: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ} وهذه الصفات العظيمة هي جماع الخير وعنوان السعادة وسبب صلاح أمر الدنيا والآخرة ولهذا علّق سبحانه وتعالى رحمتهم على هذه الصفات الجليلة فقال: {أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} فتبين بذلك أن الرحمة والنصر على العدو وسلامة العاقبة كل ذلك مرتب على القيام بحق الله وحق عباده ولا يتم ذلك إلا بالتناصح والتعاون والتضامن والصدق في طلب الآخرة والرغبة فيما عند الله والإنصاف من النفس وتحري سبيل العدل وفي هذا المعنى يقول عز زجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ إِنْ يَكُنْ غَنِيّاً أَوْ فَقِيراً فَاللَّهُ أَوْلَى بِهِمَا فَلا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً} ويقول عز وجل في سورة المائدة: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلَّا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ} وفي هاتين الآيتين أمر المؤمنين أن يقوموا لله بالقسط وأن يشهدوا له بذلك في حق العدو والصديق والقريب والبعيد تحذيرهم من أن يحملهم الهوى حتى يحكموه فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجا مما قضى ويسلموا تسليما0 وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} ومما ورد من الأحاديث الشريفة في التضامن الإسلامي الذي هو التعاون على البر والتقوى قول النبي صلى الله عليه وسلم: "الدين النصيحة"قيل لمن يا رسول الله؟قال: "لله ولكتابه ولرسوله ولأئمة المسلمين و عامتهم" أخرجه مسلم في صحيحه وقوله صلى الله عليه وسلم: "المؤمن للمؤمن كالبنيان يشد بعضه بعضا"وشبك أصابعه. وقوله صلى الله عليه وسلم: "مثل المسلمين في توادهم وتراحمهم وتعاطفهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر" أخرجهما البخاري ومسلم في صحيحهما00 فهذه الأحاديث وما جاء في معناها تدل دلالة ظاهرة على وجوب التضامن بين المسلمين والتراحم والتعاطف والتعاون على كل خير0 وفي تشبيههم بالبناء الواحد والجسد الواحد ما يدل على أنهم بتضامنهم وتعاونهم وتراحمهم تجتمع كلمتهم وينتظم صفهم ويسلَمون من شر عدوهم ومما يبشّر بخير ومستقبل أفضل أن جلالة الملك فيصل وفقه الله قد تبنى الدعوة لهذا الأمر الجليل وهو تضامن المسلمين وتعاونهم على كل ما فيه إقامة دينهم وحفظ كيانهم وحصول مصالحهم المشتركة وحل مشاكلهم وقد بذل جلالته في هذا السبيل جهودا مشكورة وقام باتصالات موفقة بعدد من الملوك والزعماء لشرح هذه الفكرة العظيمة والغرس النبيل وقد تكللت (بحمد الله) هذه الاتصالات بنجاح كبير وحصل لها في الأوساط الإسلامية آثار حسنة وانتشرت هذه الدعوة بين المسلمين وتناقلتها أجهزة الإعلام في كل مكان0ولا ريب أن جلالته يشكر شكرا جزيلا على ما بذله في هذا السبيل من الجهود المباركة التي أدرك كل منصف آثارها الصالحة ونتائجها الطيبة. نسأل الله أن يجزل مثوبته وأن يمنحه القوة والنشاط في مواصلة جهوده الطيبة في هذا السبيل الخير وان يكلل بالنجاح إنه خير مسؤول0

ومن المعلوم أن الدعوة إلى هذا الأمر أعني التضامن الإسلامي وبذل ما يمكن من الجهود في تحقيقه من أهم الأمور ومن الواجبات المشتركة المتأكدة على جلالة الملك فيصل وعلى غيره من ملوك المسلمين وزعمائهم وعلمائهم وأعيانهم ولكن خادم الحرمين الشريفين أولى الناس بالقيام بهذا الأمر وتحمل أعبائه وتكريس الجهود الممكنة في تحقيقه لكونه في الحقيقة هو قائد المسلمين ورائدهم في هذا العصر وموضع آمالهم الكبيرة (بعد الله عز وجل) ولديه من كرم الله وجوده من الإمكانات ما يعينه على ذلك والمسلمون في كل مكان يرجون من جلالته مضاعفة الجهود في هذا السبيل والصبر على ذلك حتى يحقق الله للمسلمين على يديه ما يرجون من عزة وكرامة وجمع كلمة واتحاد صف وحفظ كيان وانتشار للحق و إقامة للعدل ونشر للأمن والسلام في أرجاء المعمورة ويرجو المسلمون أيضا من سائر ملوكهم وزعمائهم وعلمائهم وأعيانهم أن يضموا أصواتهم إلى صوت جلالة الملك فيصل وجهودهم إلى جهوده وأن يشاركوه في تحمل عبء هذه الرسالة العظيمة والمسؤولية الكبرى التي في تحقيقها سعادة الجميع وعزتهم في الدنيا والآخرة وان يبذلوا جميعا ما يستطيعون من الوسائل في نشر هذه الدعوة ومساندة الداعين إليها وشرح محاسنها ومصالحها لجميع الناس على اختلاف طبقاتهم حتى يتحقق للجميع إنشاء الله ما وراء هذه الدعوة المباركة من خير وأمن وسلام للجميع عملا بقول الله سبحانه: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} . وقوله تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} وأمام الجميع في هذه الدعوة العظيمة وقدوتهم في هذا السبيل القيم هو نبيهم وسيدهم و قائدهم الأعظم نبينا محمد رسول الله صلى الله عليه وسلم فهو أول من دعا هذه الأمة إلى توحيد ربها والاعتصام بحبله وجمع كلمتها على الحق والوقوف صفا واحدا في وجه عدوها المشترك،وفي تحقيق مصالحها وقضاياها العادلة عملا بقوله تعالى مخاطبا له: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} وقوله عز وجل: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} .

وقد سار على نهجه القويم صحابته الكرام وأتباعهم بإحسان رضي الله عنهم و أرضاهم فنجحوا في ذلك غاية النجاح وحقق الله لهم ما وعدهم به من عزة وكرامة ونصر كما سبق التنبيه على ذلك والإشارة اليه في أول هذه الكلمة،و لا ريب أن الله عز وجل إنما حقق لهم ما تقدمت الإشارة إليه بإيمانهم الصادق وجهادهم العظيم وأعمالهم الصالحة وصبرهم و مصابرتهم وصدقهم في القول والعمل وتضامنهم وتكاتفهم في ذلك لا بأنسابهم ولا بأموالهم0

كما قال تعالى: {وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلاَّ مَنْ آمَنَ وَعَمِلَ صَالِحاً فَأُولَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ} وكما قال النبي صلى الله عليه وسلم: "من أبطأ به عمله لم يسرع به نسبه" وقال عليه الصلاة والسلام: "إن الله لا ينظر إلى صوركم ولا إلى أموالكم ولكن ينظر إلى قلوبكم و أعمالكم" أخرجهما مسلم في صحيحه فمن سار على سبيلهم ونهج نهجهم أعطاه الله كما أعطاهم و أيّده كما أيدهم فهو القائل عز وجل في كتابه: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأَشْهَادُ يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ} وهو القائل سبحانه: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} وهو القائل عز وجل: {وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} والله عز وجل المسؤول أن يجمع كلمة المسلمين على الهدى وأن يفقههم في دينه وأن يصلح ولاة أمرهم ويهديهم جميعا صراطه المستقيم وأن يمنحهم الصدق في التضامن بينهم و التناصح والتعاون على الخير وأن يعيذهم من التفرق والاختلاف ومضلات الفتن وأن يحفظهم من مكائد الأعداء إنه ولي ذلك والقادر عليه وصلى الله وسلم وبارك على عبده ورسوله محمد وآله وصحبه ومن تبعهم بإحسان الى يوم الدين0

نائب رئيس الجامعة الإسلامية بالمدينة المنورة

عبد العزيز بن عبد الله بن باز


 العدد 3 - مقومات النصر في حروب الإسلام

مقومات النصر في حروب الإسلام

للشيخ أحمد مختار بزرة المدرس في الجامعة

الحمد لله رب العالمين، ولي المؤمنين، وناصر المخلصين، وعدا عليه حقا في القرآن العظيم، الذي فتح أبواب الجنة للمجاهدين: الشهداء والمنتصرين، وصلى الله على سيدنا محمد خاتم النبيين، وخير المجاهدين الذي أمده ربّه بالملائكة مردفين، وأنزل عليه النصر المبين، وجعله للمؤمنين شفيعا يوم الدين.

لا يماري أحد في أن الانتصارات العظيمة التي حققها الإسلام في فجر بزوغه وانتشاره يكمن سرها في قدرة المسلمين أنفسهم على تمثل هذا الدين عقيدة وإقامته عبادة وعملا، وفي اندفاعهم وامتثالهم لإنفاذ الأوامر الإلهية في أدق صورة يستطيع مؤمن أدائها.

ولا يماري أحد أن سرّ ذلك يكمن في طاقة الجهاد العظمى التي فجّرها هذا الدين في نفوس أتباعه على مثال لا يعرف تاريخ البشر له شبيها.

والحق أن قصة الإسلام الأولى هي مراحل الجهاد الشاق العنيف المتواصل الذي بدأه رسول الله صلى الله عليه وسلم ثم غزا شعاعه نفوس الداخلين في دين الله أفواجا حتى هجمت بهم صدور الخيل على سور الصين ولجج بحر الظلمات.

إن المسلم ليتغنى بأنشودة عذبة ساحرة، أنشودة الأمجاد الخالدة التي ابتناها المؤمنون السابقون.

وإننا لنستبقي نحن المسلمين ذكرى هذه الانتصارات حية في غدّونا ورواحنا نرنو إليها بمزيد من الحنو ونتوجه إليها بكثير من الشوق والحنين وإنها لتزداد توهجا في ضمائرنا في هذه الأيام الحالكات إذ الهزائم تنزل بنا، ونحن من العجز حسرى، ومن الفم سكارى، وفي براثن العذاب أسارى، لا يكون منا إلا التوجع والشكوى، فنطبق الأجفان على واقع أليم، ونشط بالذكرى إلى ملاحم الإسلام وانتصارات الأجداد الفاتحين صرفا لأنفسنا عن اليأس وتزودا بالرجاء وتمسكا بما فيه عزا.

ولكننا لانفعل بأنفسنا خيرا إن أََمتنا شعورنا بالواقع بما نورد عليه من جميل الذكريات الخالدات، وهربنا من شقوتنا وتعاستنا إلى حمى سعادة غابرة ليس من حقنا أن ننعم بها لأنا لسنا محققيها:هل نحن حققنا تلك السعادة؟ هل نحن رفعنا أعمدة المجد الشامخ؟؟ كلا.. إننا قطعنا حلقة الاتصال بيننا وبين أصحابها، لكننا لسنا بأحفاد أولئك الذين ينتشي التاريخ بالحديث عن بطولاتهم ومآثرهم ومكرماتهم الإنسانية؟.

كيف يكون الخير إذن في تذكارها؟ وكيف ننتفع بها في وصل ما انقطع من أيام الإسلام المجيدة؟

إن الانتفاع بها لعظيم، وإن فيها الوقدة الذاكية القادرة على أن تضرم في قلوب الملايين من المسلمين حميّة الجهاد وحب الاستشهاد، وأن تهز القلوب والأعصاب منهم هزا، وأن تنفض الكرى والسبات عنهم نفضا، وأن تخرجهم من التبلد والخمول إخراجا.

ولكن كيف تستطيع أيام الإسلام أن تفعل في أنفسنا هذه المعجزة المنتظرة؟

إنّ ذكرى بدر وحنين و اليرموك والقادسية و حطين تغمر نفوسنا غمرا ولكن لا يحسن بنا أن نرضى منها بالأطياف بل لا بد أن تفعم قلوبنا بمبادئها وأهدافها وأن نعي خططها لنصنع أنفسنا في معملها صنعا مجددا، وإننا نحياها حق الحياة إذا استنتجنا منها الدرس العملي التطبيقي في تحقيق النصر الأكبر، وليس من شك أنّ هذه الحروب هي التي صاغت المسلمين كما شاء الله لهم أن يكونوا ورفعت لهم أمجادهم، وهي وحدها قادرة على أن تصنعنا بمشيئة الله وقد جعل الله لنا منها قدوة، وجعل لنا في أصحابها أسوة. وإننا مضطرون إن كنا جادين في طلب النصر إلى العودة إليها للتحري و التقصي عما فيها من الأعمال والخطى التي رجعت بالنصر المبين.

إن الله تعالى علّم المسلمين الأولين كيف يصنعون النصر بأيديهم، وما أحوجنا أن نتعلم كما تعلموا.

إننا مدعوون شئنا أم أبينا إلى خوض معركة فاصلة مع أعدائنا يكتب لنا فيها البقاء أو الفناء، وهذه المعركة هي أشد ما تعرّض له المسلمون من محن في تاريخهم لأنها لا تستهدف من الغلبة الاستيلاء على الحكم فحسب وإنما تستهدف ذات وجودنا روحا وقلبا ووطنا فإما أن نبقى وإما أن نذهب إلى الفناء.

أقول: إننا مدعوون راضين أو كارهين إلى المعركة الفاصلة، فإن لم نتقدم إليها بتخطيطنا وتصميمنا استقدَمنا إليها أعداؤنا استقداما، فهم جادون في تنفيذ ما حلموا به قرونا وأزمانا وما أيسر انتصارهم علينا إن جرونا إليها جرا لا يكون أمرنا أصعب من أمر الأنعام التي تساق إلى المسلخ مقهورة وما أمنعنا وأشدنا إن كنا نحن البادئين المفاجئين قد عقدنا العزم وأعددنا العدة، وأمسكنا بزمام الأمر وأخذنا مطالع السبل وأحطنا بالعدو ثم أدرنا عليه الدائرة.

وقد جعل الله للنصر أسبابا وللظفر سبلا هدى إليها المؤمنين المخلصين فكانوا بها الغالبين والفاتحين، ولو أخذنا في إحصائها لوجدنا من أهمها:

أ- بناء الحياة الإسلامية على قاعدة الجهاد:

علينا أن نبادر إلى إقرار حقيقة لا تُدفع هي: أن الانتصارات العظمى في تاريخ الأمة الإسلامية قد قامت على قاعدة راسخة تجعل من الجهاد في سبيل الله الأساس في كيان الجماعة الإسلامية ومنطلقهم إلى العالم والحياة، إن الوجود الراكد لا يقبله ديننا، بل هو في جوهره إخراج الناس من الركود إلى الحركة، أو من الحركة المشتتة المخربة إلى الحركة المنظمة البناءة التي تهب السعادة وتنشر البشر والخير، وهي القاعدة التي أقام الله عليها الوجود الإنساني كله، قال تعالى: {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الأَرْضُ وَلَكِنَّ اللَّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ} [1]

ولقد أكمل الله الدين للمسلمين وأتم عليهم نعمته، ومن ذينك الكمال والتمام أن يجعل منهم القوة الدافعة في الأرض لتجتث جذور الكفر ولإفساد.

إن إكرام الله للمسلمين لن يجعل منهم جنده المنتصرين المنصورين.

تلك هي الحقيقة يزيدها سطوعا ما أعلمناه الله من استغنائه عن خلقه، واستقلاله بالنصرة دونهم لمن شاء من عباده، وأنه ما حمّلهم أمانة الجهاد والانتصار لله إلا إنقاذاً لهم وتكريما، فعرّف المؤمنين ما كان من نصره للرسل وحده وللنبي محمداً صلى الله عليه وسلم فقال تعالى: {إِلاّ تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} [2] فأين كانوا وكيف كانوا يوم أنزل جنوده وحمى نبيه.!

وفي محكم الكتاب آيات مفصلات لكثير من المواقف الحرجة التي تنزل فيها نصر الله على رسله وعباده الصالحين في ساعة اليأس، فقد نصر الله يوسف عليه السلام بعد أن ألقاه إخوته في غيابة الجب في بيداء منقطعة ثم مكّن له في الأرض، وأنقذ موسى وقومه من فرعون الطاغية ولم يقاتلوا ولم يناوشوا فضرب لهم في البحر طريقا يبسا وأغرق فرعون وجنوده بعد أن كاد الهلع يأتي على قلوب بني إسرائيل، كذلك منّ على أصحاب الكهف لما خافوا أن يغلبوا على أمرهم وأن يفتنوا عن دينهم فلجئوا إلى الله لا يرون ربا غيره ولا يطيبون عن إيمانهم نفسا، فنادوا متضرعين مستنجدين. {رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَداً} [3] فآواهم إلى الكهف وضرب عليهم النوم قرونا وحماهم بمعجزة عليا هو وحده عليها قادر.

تلك هي معجزات الله لو شاء الله أن يستغني عنا في نصرة الدين لفعل، ولكن كان التكليف بها منة منه علينا و إفضالا وإكراما؟ إنها ثقة الله في عباده المؤمنين الطائعين.

وحسبنا أن نعلم أن الأمة المسلمة تدين بوجودها وبقائها لما أيدها الله به من انتصارات وفتوحات باهرات.

فإن الجماعات التي تعجز في الدفاع عن كيانها تنتهي كما انتهى كثير من شعوب الأرض-إلى الزوال.

وقد كان المسلمون في فجر الدعوة والهجرة قلة مستضعفين لم تسلم لهم القبائل والبلاد المحيطة بهم باعتراف رسمي، وكانوا هدفا للعدوان يخشون أن ينصب عليهم من جهات الأرض، فاستل الله من قلوبهم الخوف إذ قادهم بأمره وتقديره إلى بدر ليجربوا بلائهم لأول مرة وليستمرئوا طعم الظفر حتى يمعنوا في طلبه، وليمن عليهم بنصر علوي يرفعهم لذروة الفخار والاعتزاز فلا يرضون بعدها بخسف أو ذل، وليشعروا بأنهم قادرون على حمل أعدائهم على أن يخلوا بينهم وبين أنفسهم يعبدون الله أحرار ويدعون إلى سبيله أحرارا.

أيها الإخوة.

إننا مدينون بدين صعب الوفاء لهؤلاء البدريين-رضوان الله عليهم-الذين صنع الله على أيديهم النصر الأول قاعدة مجاهدة الأعداء بالسيف.

وقد أمر الله المؤمنين أن يذكروا معتبرين ذلك اليوم العظيم الذي وطّد كيانهم وأخرجهم من الخوف إلى الأمن ومن التردد إلى الحزم ومن التوقف إلى العمل، ومن الدفاع إلى الهجوم، قال تعالى: {وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الأَرْضِ تَخَافُونَ أَنْ يَتَخَطَّفَكُمُ النَّاسُ فَآوَاكُمْ وَأَيَّدَكُمْ بِنَصْرِهِ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ لَعَلَّكُمْ تَشْكُرُون} [4]

ولاشك أن الله سبحانه إذ فُرض القتال على المسلمين طريقا إلى النصر اختار لهم منهجا سويا سليما يحفظهم من آفات الحضارة، ومن أمراض النفس ودواعي الخزي والذل والموت إذ ركّب الله في النفس البشرية قوتين متعارضتين وميلين متناقضين:

الميل إلى الدعة والسكون والتبلّد، والميل إلى النشاط والفعالية والتوثب ومستقبل الإنسان بينهما فإن بسط الأول عليه سلطانه كان أدنى إلى الحيوان المتمتع المستهلك، وإن غلب عليه الثاني كان الإنسان الفعال المنتج ويتجاذب الإنسان هذان الميلان فإن انتصرت إيجابيته على سلبيته كان هذا النصر الداخلي مقدمه للنصر الخارجي فإن لم ينتصر الإنسان على نفسه فلا رجاء في أي انتصار خارجها.

ومن ثم أمرنا الله أن نقهر في ذواتنا رغبات القعود، وبيّن لنا أنه قد خلقنا لأمانة كبرى لا ينهض بها إلا أولو العزم من المجاهدين، وأن إهمال هذه الأمانة حطّّ للإنسان من قدر ذاته وهوان يجره بتقاعسه على نفسه، وحذرنا من الإخلاد إلى الأرض فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الأَرْضِ أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الْآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الآخِرَةِ إِلاَّ قَلِيل} [5] فقد جعل الله جلت حكمته من القتال معهدا يتخرّج فيه المجاهدون في السبيل الله، ومن الحروب مصنعا ينتج أبطالا متفوقين يستصغرون الدنيا ويستعذبون الموت، فتنصهر بهذه الممارسة العملية والمعاناة الجادة للصعوبات والتضحيات القوى الفعالة البنّاءة في النفس وتنهزم الشهوات والاستسلام للدعة والترف ومغريات الأرض.

إنّ الجهاد في حقيقته تربية لنفوس صحية سليمة واقعية، إذ يضعها دائما في ظروف مشحونة بالأخطار لتتغلب عليها وتنجو منها، فتتعود فيها الصبر والاحتمال وتصبح الأخطار مهنتها المتقنة ومجالها المفضل الذي تحقق فيه ذاتها وتكشف عن إمكانياتها وإذا وصلت النفوس إلى هذا المستوى من الشدة وردود الفعل الناجحة اقتربت من نصر الله.

وهذا هو الانتصار الداخلي في النفس الذي لا يكون النصر المسلح إلا به، وإن أية تجربة عسكرية لا ترتكز إليه مقضي عليها بالإخفاق، وكان الله عليما حكيما إذ أخرج المؤمنين في السنة الثانية من الهجرة من المدينة حيث الظل والشجر والأمن إلى بدر وكان فريق منهم ألفوا هذه الحياة المطمئنة فأرادوا عيشا يسيرا من غير جهد، وأراده الله لهم مجبولا بالعرق، غاليا كالمهج وصور لنا نفوسهم فقال تعالى مخاطبا رسوله صلى الله عليه وسلم: {كَمَا أَخْرَجَكَ رَبُّكَ مِنْ بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقاً مِنَ الْمُؤْمِنِينَ لَكَارِهُونَ يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَ مَا تَبَيَّنَ كَأَنَّمَا يُسَاقُونَ إِلَى الْمَوْتِ وَهُمْ يَنْظُرُونَ وَإِذْ يَعِدُكُمُ اللَّهُ إِحْدَى الطَّائِفَتَيْنِ أَنَّهَا لَكُمْ وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ وَيُرِيدُ اللَّهُ أَنْ يُحِقَّ الْحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ الْكَافِرِينَ} [6]

لقد قضت سنة الله أن يحق الحق بسيوف عباده الذين انتدبهم لنصرة الحق، وهم لا يقدرون على النصر حتى يؤثروا الجهاد على ارتباطات الحياة كلها، ولا يجدوا في الموت ضيرا ومن ثم أوجب الله تعويد النفوس حب ما تكره من القتال، وكره ما تحب من ملازمة الأرض وإيثار السلامة.

قال تعالى: {كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُون} . [7]

ذلك أن طلبها للسلامة يزيّن لها الاستسلام فتمرض مرضا عصي، وتفسد حياتها فسادا ذريعا، فلا يبرؤها إلا أن تحب ما كرهته من الانتقاض على القعود ولا يتم لها هذا إلا بمعارضة نفسية داخلية تصرع فيها حوافز الكفاح والنضال المثبطات والمعوقات الذاتية، حتى يصبح الكفاح قاعدة الحياة وغايتها ولا يتحقق ذلك إلا بالمعاناة المريرة وإقحام النفس في المسالك الوعرة والشعاب الشاقة التي يتعثر فيها الصاعدون فتتمزق بالأحجار الناتئة أقدامهم وأيديهم وهم يتشبثون بأطراف الصخور ليصلوا إلى الأعالي، فمنهم من يستشهد ومنهم من يبلغ القمة ويركز فيها الراية. إن هذا لهو البلاء الحسن الذي ذكره الله تعالى فقال: {وَلِيُبْلِيَ الْمُؤْمِنِينَ مِنْهُ بَلاءً حَسَناً} [8]

أجل إنه البلاء الذي يصنع نفوس الأبطال ويخرج خير الأمم والشعوب و بذاك يعيش المؤمنون تجربة الإيمان حية دفاقة قد دفعوا في ثمنها من دمائهم، فتغلو لديهم وتعلو، وتصبح الجزء الذي لا يتجزأ من وجودهم، بل تسمو عليه فلا يجدون الموت من أجلها كثيرا أو صعبا، فصار الدين بذلك أنفس النفائس لدى المؤمنين.

وإذا غدا القتال طريق الأمجاد ونشيد الفخار تسابق إليه المتسابقون وكثير طلابه، وخجل من تركه من خشي على نفسه السقوط في الاعتبارين الإلهي و الاجتماعي وكل خطير من الأمور تهابه النفوس ابتداء ثم تألفه اعتيادا، وتحرص عليه لما يعطيها من خير، كذلك كان شأن المسلمين قبل بدر منهم من يؤثر الغنيمة الباردة، فلما وشفوا من رضاب النصر الأمل مجت أفواههم غيره، ودبت الغيرة في النفوس فصار الذين لم ينالوا شرف البدرية يتمنون لقاء العدو ليفوزوا بالأجر والفخر كما فاز بهما إخوانهم في بدر.

ما أسعد الأمة وأمنعها إذا كانت البطولة والجهاد مثلها الأعلى وما أشقاها وأهونها إذا رضيت باللين والترف والتخنث حظا وقسما.

وهكذا نجد أن الجهاد باعتباره قاعدة الحياة يبعث في نفوس أتباعه القدرة على الانتصار الذاتي أولا ثم ينهض بهم إلى قهر خصومهم وتثبيت مركزهم وتأثيل ملكهم، ثم يحبب إليهم الاستزادة من الانتصارات والارتقاء في سلم السؤدد والمكرمات.

على أننا بوصفنا الجهاد بأنه قاعدة الوجود الإسلامي الدنيوي نعطيه نصف الحقيقة والحقيقة التامة أن الجهاد ركيزة حياة المؤمن في الدنيا والآخرة معا: إنه جواز سفره إلى الجنة قال تعالى: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ} [9] إن الانتصارات الحربية تصبح تافهة الشأن إذا قيست بالهدف العلوي الذي يسعى إليه المسلمون المجاهدون.. أقدامهم ثابتة في أرض المعركة وآمالهم في السماء يتحينون النصر أو الشهادة طمعا بالجنة. وهؤلاء المؤمنون الذين يحملون بين جنوبهم قلوبا يعمرها الإيمان بالله والشوق إلى جنانه هم الذين أمروا بالقتال، قال تعالى: {فَلْيُقَاتِلْ فِي سَبِيلِ اللَّهِ الَّذِينَ يَشْرُونَ الْحَيَاةَ الدُّنْيَا بِالآخِرَةِ وَمَنْ يُقَاتِلْ فِي سَبِيلِ اللَّهِ فَيُقْتَلْ أَوْ يَغْلِبْ فَسَوْفَ نُؤْتِيهِ أَجْراً عَظِيماً} [10]

وهكذا يطيف الجهاد بالمؤمنين من جوانب حياتهم كلها: في حاضرهم ومستقبلهم، فهو السد المنيع لهم من الخذلان في الدنيا، والجنة من عذاب لله في الآخرة.

وليس أدل على كونه أساسا وسياجا من أن الله هددنا بالذل المقيم والعذاب الأليم في الدنيا والآخرة إن نحن قعدنا عنه ورمينا بهذا الواجب عرض الحائط فقد أعلمنا الله عز وجل أنه ما خلقنا إلا لنجاهد في سبيله فإن لم يجدنا أهلا لأمانة الجهاد وأعباء القتال قضى علينا بالفناء وكرم غيرنا بنصرة دينه فقال: {إِلاّ تَنْفِرُوا يُعَذِّبْكُمْ عَذَاباً أَلِيماً وَيَسْتَبْدِلْ قَوْماً غَيْرَكُمْ وَلا تَضُرُّوهُ شَيْئاً وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [11]

أجل إننا لا نضر الله شيئا إذ له جنود السماوات والأرض وما نضر إلا أنفسنا بحرمانها شرف الجهاد فوق الاعتبارات والارتباطات المادية والعاطفية كلها في الحياة حتى لا يحول بيننا وبينه حائل، ولا ينفعنا بتركه اعتذار فهو فوق العواطف الأبوية والبنوية والأخوية والزوجية والقبلية والوطنية وفوق الرغبات المادية، فإن قدمنا شيئا منها عليه تخوفنا على أنفسنا من الله سخطا عظيما وقد أوعد الله به في معرض الدعوة إلى قتال المشركين: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} [12]

نسألك اللهم إلا تحقق فينا وعيدك وأن تعيننا على أنفسنا وأن ترفع عنا ما أصابنا من الخزي والعجز، وأن تجعل منا جندك المخلصين.

2- إنشاء جيش مسلم فريد في خصائصه:

لقد بينا أن القتال هو الفقار و الصلب في حياة المسلمين، لا يستطيعون له تركا، أو تساهلا به وإنهم لفي صراع دائم لأعداء الدين إذا أرادوا أن يكونوا دائما موضع مرضاة ربهم، والخلفاء في الأرض الذين لا ينقطعون عن الكيد لهم، وعن تبييتهم بالمؤامرات، والغارة عليهم ما أصابوا منهم نهزة، فقد أبى هؤلاء الدخول في ديننا وهم يحولون بيننا وبين الدعوة إلى كلمة الله فلا معدي لنا عن منازلتهم، وإحباط خططهم، وتشتيت قوتهم حتى يسلم لدولة الإسلام الأمن والاستقلال والسيادة لذلك كان نشوء جيش إسلامي نشوءا تلقائيا طبيعيا أمر تفرضه الضرورة وطبيعة الدين الإسلامي.

وهذا الجيش ذو خصائص نادرة مختصة به ثابتة فيه، لا يكون جيشا إسلاميا إلا بها، ولم يتمتع بها أحد من شعوب الأرض قديما أو حديثا إلا جيوش بعض الأنبياء والصالحين: كجنود طالوت وذي القرنين، وهؤلاء قد انقطع الزمان بهم، أما الجيش الإسلامي فهو ممكن الوجود في أي حقبة يستجمع أفراده هذه الصفات الخاصة عاملين بالتوجيه الإلهي..

إنه جيش الله المتجدد ما حافظ المؤمنون على الإيمان الحق، فإذا خلت صفوفهم من هؤلاء الجنود النادرين تراجعوا رجوعا ظاهرا.

فما أبرز خصائص الجيش الإسلامي؟

1- القتال من أجل هدف علوي:

فإذا كانت الأمم ترسل بجيوشها إلى الجبهات حلا لأزماتها: كالتزايد في السكان أو التضخم في الإنتاج، أو لتأمين مواد أولية وأسواق لمصانعها أو للسيطرة على بقاع من الأرض وبسط النفوذ على شعوب تسخرهم فيما يلائم مصالحها وحاجاتها فإن المسلمين لم يقاتلوا لواحدة من هذه أو أشباهها، ولا ينبغي لهم أن يقاتلوا لمثل هذه الأغراض، بل نحق الحق إذا قلنا إن الله بعثهم يقاتلون ذات الإغراض، ويقدمون للإنسانية مثلا جديدا من أمثال التحرك الإنساني: تحركا يثير الخير، ويئد الشر.

إن الجندي المسلم يبرز للنزال وهو خالي الذهن من أي غرض ذاتي أو حاجة دنيوية ليس له من هم إلا أن يعلم الله مكانه ويرى بلاءه، ويفوز بمرضاته منتصرا أو شهيدا. لقد حل ارتباطات نفسه من الأرض ووصلها بربه الذي به آمن وعليه اتكل، وأحبه حبا يسرع به إلى رضاه ولو اصطلحت عليه الأخطار وترصد له الردى. ولا نبالغ إذا ادعينا أن المؤمن المحارب يكاد يشعر أن وسط الأخطار والمحن والزلازل والتضحيات وسطه الحقيقي فإنه ينفذ منه إلى الجنة ومازلنا نذكر كيف ألقى عمير بن الحمام، أخو بني سلمة ثمرات كانت بيده يأكلهن قائلا: "بخ بخ، أفما بيني وبين أن أدخل الجنة إلا أن يقتلني هؤلاء ثم قذف التمرات من يده، وأخذ سيفه، فقاتل القوم حتى قتل" [13] كان عمير رضي الله عنه يعالج بقتاله باب الجنة حتى فتح له.

لقد قضى الجندي المسلم على شبح الخوف من الموت، فلم يبق له حساب في سير المعركة، يقينا منه أن الاستشهاد فيها خير من ثمرات البقاء التي يقاتل لها الكفرة، قال-تعالى: {وَلَئِنْ قُتِلْتُمْ فِي سَبِيلِ اللَّهِ أَوْ مُتُّمْ لَمَغْفِرَةٌ مِنَ اللَّهِ وَرَحْمَةٌ خَيْرٌ مِمَّا يَجْمَعُون وَلَئِنْ مُتُّمْ أَوْ قُتِلْتُمْ لإِلَى اللَّهِ تُحْشَرُونَ} [14]

و هل يخاف الذاهب إلى ربه! إنه لن يضيع أبدا وما كان الله ليضيعه وقد لبى نداءه وحمل رايته وضرب في سبيله، لا يرى الموت إلا منه من الله عليه! إذ قال –تعالى-لكل مؤمن {وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ فَلَنْ يُضِلَّ أَعْمَالَهُمْ سَيَهْدِيهِمْ وَيُصْلِحُ بَالَهُمْ وَيُدْخِلُهُمُ الْجَنَّةَ عَرَّفَهَا لَهُم} [15]

وكيف يشعر بالضياع وهو عارف مستقبله يراه في يقين رأي العين؟ ألم يحدثه الله عن هذا المستقبل العظيم؟ ألم يخبره بما أعد له من نعيم في دار البقاء ومن التكريم في أعلى درجات الجنة؟ إن الشهادة عنده هي الفوز: هي بدأ الحياة الحقيقية: حياة الخلود إنه سمع قول الله {وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ فَرِحِينَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ أَلاَّ خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ يَسْتَبْشِرُونَ بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ وَأَنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُؤْمِنِينَ} [16]

سمع قول الله فوعاه وعي المؤمن المصدق فكان الخوف من الموت شيئا منسيا.

وليس من حقنا أن نبرئ المسلم من حرصه على المنفعة الذاتية، بل هو يطلبها لنفسه طلبا حريصا وما كان ليبذل مهجته سدى، وما يعطيها إلا بحقها، وإنه يتقاضى الثمن من الله عز وجل: إذ عقد معه بيعا رابحا: فهو يبيع لله نفسه بجنة عرضها السماوات والأرض قال تعالى: {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ وَالإنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [17]

هؤلاء المحاربون الذين يبلغون هذا المدى من العمق الإيماني يقبلون طواعية على هذه الصفقة الرابحة، وعلى أيديهم يجعل الله النصر إن شاء ولا يصل الجندي المسلم هذا المستوى الرفيع حتى يحقق لذاته صفات وخلالا تجعل كيانه إيمانيا عمليا كله، تبتدئ في سلوكه من جزيئات سلوكه المغموسة بالإيمان غمسا، وأول مسلك له أن يتوب إلى الله من ذنوبه فإن فن طلب التوبة اعترافا بالتقصير واستعدادا للبذل والتضحية ثم يقبل على عبادة الواحد الأحد عبادة يتجلى فيها الإخلاص قولا وعملا، حامدا ربه على نعمة الإيمان وما خص به من الإكرام في تكليفه بالواجبات، وعلى ما منحه من حرية الجهاد وقد كانت الطواغيت تخنق قلبه وتكبل يديه ثم لا يفتر عن التسبيح والتهليل ولا يسهو عن الصلاة ولا يخطو خطوة إلا ليأمر بمعروف وينهى عن منكر، فلا تفارقه التقوى ولا يتجاوز حدود الله. وهذه الصفات أو الشروط في المجاهد ليست من اقتراح إنسان وإنما نص الله على وجوب توفرها في جنده المحاربين فذكرها مفصلة بعد الآية السابقة التي حدث فيها عن اشتراء أنفس المؤمنين بالجنة فقال عز وجل: {التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدُونَ الآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنْكَرِ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ وَبَشِّرِ الْمُؤْمِنِينَ} [18]

وقد ربح بيع المؤمنين الذين لم يكونوا شيئا مذكورا ثم صاروا أمة تقاتل معهم الملائكة وتستغفر لهم وتشد أزرهم ثم يمكن الله لهم في الأرض إن هذا لهو الفضل المبين.

2- القدرة على احتمال الزلزلة في القتال:

ومن خصائص هذا الجيش أن أفراده المبشرين بالنصر لا يجنون ثمرته حتى يستفرغوا جهدهم في القتال، ويثبتوا ثباتا يقطع عزم الأعداء، لأن هذه القدرة من الاحتمال هي البرهان العملي على ما وقر في القلب من حل التضحية قال تعالى: {وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [19] ثم يخرجون من هذه التجارب أصلب من الصخور الراسية لا تجتاحهم عاصفة من رهبة ولا سيل من غزو، وقد وضع الله المسلمين الأولين في ميادين الاختبار ورماهم بالعدو الكثير العنيد الحقود فظفروا بمرضاة الله وكانوا أحق بها وأهلها وذكر الله ما لقوا من عدوهم في غزوة الأحزاب فقال: {هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالاً شَدِيداً} [20]

وقد جعل الله لهذه المعاناة للزلزلة سنة خالدة في الأولين والآخرين يأخذ سبيلها من أراد أن يرتفع إلى مقام الأبطال وأن تفتح له أبواب الجنة فقال: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ} [21]

أجل إن نصر الله قريب.. قريب في هذه اللحظة التي يشعر فيها المؤمن المقاتل أن لم يبق بينه وبين الجنة إلا ضربة بسيف أو طعنة برمح أو قذف بقنبلة أو انقضاض بطائرة في هذه اللحظة بالذات تأخذ الغيوم تتقشع وتتسرب أشعة الشمس من خلال الشقوق بين السحب الدكناء ويتبدى النصر للمجاهدين قليلا قليلا وهم يعانون المآسي ويحتملون الآلام ويبذلون التضحيات إنهم لا يستروحون عبير النصر حتى يشرفوا على لحظات اليأس، وإذ ذاك يتدفق الأمل في النفوس حيا ثجاجا عجاجا ويتنزل النصر من عند الله فيتمسكون به ويضنون به، وإذا تعودت النفوس العزة كبر عليها الذل فتخجل من النكوص على العقبين ومن الارتداد إلى الهزيمة.

أجل إن نصر الله قريب ولكنه ليس قريبا إذا استجدى المسلمون إيقاف القتال وعدوهم عليهم ظاهر ولم يكن طعم من ردود الفعل إلا الدموع والتظلم والشكوى.

3- المصابرة والمرابطة والثبات:

ومن ثم صدرت الأوامر من الله إلى الجيش الإسلامي بالمصابرة والمرابطة والثبات، فإنها أعمدة النصر المنتظر إن رفعت على تقوى الله و التزام حدوده فقال عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ} [22]

والسر في ذلك أن الصبر من الحرب كالروح من الجسد، وأن الفريق الأجلد والأصبر هو الفائز بالنتائج الرابحة في المعركة ولذلك أمرنا الله أن نصابر الكافرين في القتال حتى نغلبهم في الصبر وقد أرشدنا سبحانه إلى القوة التي يستمد منها الصبر وتعين عليه ألا وهي تقوى الله، فإن الفار يبوء بغضبه ومن يخشه يمتثل أمره ويثبت قدميه في مستنفع الموت لا يرتدون خائبين وبالصبر أحبط المسلمون يوم الخندق خطة الأحزاب وكان من دواعي فخرهم إن صبروا ويشهد بذلك شعر قاله كعب بن مالك رضوان الله عليه يوم الخندق:

ولو شهدت رأتنا صابرينا

وسائلة تسائل ما لقينا

صبرنا لا نرى لله عدل

وبين أن للصبر غاية منبعها التقوى:

نكون عباد صدق مخلصينا

لننصر أحمد والله حتى

وأحزاب أتوا متحزبينا

ويعلم أهل مكة حين ساروا

وأن الله مولى المؤمنينا [23]

بأن الله ليس له شريك

والمرابطة من المصابرة ولكنها الصبر المستديم غير المبتوت الجامع للحذر والتيقظ والرصد الدائم لتحركات العدو. ولا يحفظ بلاد الإسلام إلا المرابطون في الثغور والحدود يصدون عنها الطامعين ومنها ينطلقون فاتحين فهم في حالة دائمة من الاستعداد والتنبيه والتوثب وقد عرف رسول الله صلى الله عليه وسلم دور هؤلاء المرابطين فبشرهم بالثواب الطيب فقال من حديث له: "طوبى لعبد آخذ بعنان فرسه في سبيل الله أشعث رأسه مغبرة قدماه، إن كان في الحراسة كان في الحراسة وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له وإن يشفع لم يشفع" [24]

ولو أنعمنا النظر في كثير من حروب الإسلام الهامة لوجدنا أن الثبات العظيم الذي لبسته فئة مختارة من المجاهدين كان له الأثر البليغ في تلك المعارك وفي مستقبل المسلمين.

ففي معركة أحد جهد المشركون للوصول إلى نبينا محمد صلى الله عليه وسلم والحقوا به أذى حتى ظنوا أنه قد قتل ولكن نفرا من الصحابة استماتوا في حياطته والدفاع عنه، فجالدوا جلادا عنيفا، وكان منهم أبو دجانة (ترس دون رسول الله صلى الله عليه وسلم بنفسه، يقع النبل في ظهره وهو منحن عليه، حتى كثر فيه النبل) [25] ومنهم سعد ابن أبي وقاص وكان يرشقهم بالنبل رشقا دون رسول الله صلى الله عليه وسلم والرسول يناوله السهام وهو يقول: "ارم،فداك أبي وأمي" [26] وأظهر بعضهم من نادر البطولات، في الدفاع عن رسول الله صلى الله عليه وسلم، ووقايته من المشركين ما رفعهم إلى منزلة الشهداء وهم أحياء فكان رسول الله صلى الله عليه وسلم يقول في طلحة بن عبيد الله-وكان له في أحد المنجد المعوان-: "من أحب أن ينظر إلى شهيد يمشى على وجه الأرض، فلينظر إلى طلحة بن عبيد الله" [27]

ويوم حنين ولى المسلمون عن رسول الله صلى الله عليه وسلم حتى خيل للمرتابين هزيمتهم، وما إن أمر رسول الله صلى الله عليه وسلم عمه العباس رضي الله عنه أن ينادى: (يا معشر الأنصار، يا معشر أصحاب الشجرة [28] حتى تيقظت في النفوس الذكريات، وتأججت العواطف الخالدة فأجابوا: "لبيك لبيك" [29] وأسرعوا إليه، وما أن تجمع منهم مائة حتى حمى الوطيس، كما قال رسول الله صلى الله عليه وسلم، وثبتوا للعدو، وأخذوا في زحزحته وتقطيعه،(فما رجعت راجعة الناس من هزيمتهم حتى وجدوا الأسارى مكتفين عند رسول الله صلى الله عليه وسلم) [30] فحقق الله نصره بسيوف هذه المائة من الصابرين وبقلوبهم المؤمنة.

4- القوة المعنوية العظمى.

وقد جعل الله الثبات والصبر في متناول المسلمين، لما نفحهم به من روح معنوية غالبة على إمكانيات العدو النفسية كلها: إذ أمرهم ألا يسمحوا للوهن أن يجد إلى نفوسهم مدخلا، وبين لهم أن المؤمن الذي يريد أن يسلم له الإيمان نقيا من الشوائب بريئا من المفسدات، هو الذي يضل الخوف عن قلبه شلا، قال-تعالى: {وَلا تَهِنُوا وَلا تَحْزَنُوا وَأَنْتُمُ الأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ} [31] فلا يحق للمؤمن في تعاليم الله أن يدخل عليه الإحساس بالضعف والفتور، فإن فتر فقد مركز المتفوق والعلو.

ذلك أن الوهن النفسي أول الهزيمة ولا يسببه إلا استعظام الموت والجراحات ولا يبعده إلا تناسيها وتهوين أمر المصائب وهي من طبائع الحروب، ولا حرب من غير خسائر تنزل بالفريقين معا:قال تعالى: {إِنْ يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِثْلُهُ وَتِلْكَ الْأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ وَلِيَعْلَمَ اللَّهُ الَّذِينَ آمَنُوا وَيَتَّخِذَ مِنْكُمْ شُهَدَاءَ وَاللَّهُ لا يُحِبُّ الظَّالِمِينَ وَلِيُمَحِّصَ اللَّهُ الَّذِينَ آمَنُوا وَيَمْحَقَ الْكَافِرِينَ} [32] وقد أولى الله هذا العامل النفسي اهتماما كبيرا لأثره الفعال في تقرير مصير المجاهدين، فكان القرآن حريصا على أن يسمو بروحهم المعنوية في المعركة، وقبل أن يدخلها، وبعد أن يخرجوا منها، يتتبع حركات نفوسهم، ولا يسمح لهم بتنازل-وإن قل-في شعور الاستعلاء على العدو، وينهاهم عن السعي إلى السلم فرارا من الزحف قال تعالى: {وَلا تَهِنُوا وَلا تَحْزَنُوا وَأَنْتُمُ الأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ وَاللَّهُ مَعَكُمْ وَلَنْ يَتِرَكُمْ أَعْمَالَكُمْ} [33] والسبب في ذلك جلي الجلاء الساطع فإننا إن نخرج من المعركة ضعاف النفوس تكن خسارتنا مضاعفة في الجانب المعنوي والجانب المادي معا أما إذا خرجنا بنفوس مستعيلة فلم نخسر ماديا إلا مثل ما أصبنا به أعداءنا فنحن وهم في القروح سواء ونفضلهم بالإيمان وعظم النفس فتبقى لنا الغلبة عليهم.

ولذلك أقر النبي عليه الصلاة والسلام ما فعله بعض المؤمنين في القتال مما فيه دلالة على رفعة معنوياتهم، وهو عند الله ورسوله مبغض في غير هذا الموطن: ففي يوم أحد أخذ أبو دجانة السيف من يد رسول الله صلى الله عليه وسلم بحقه، وهو أن يقاتل به حتى ينحني. فأخرج عصابة له حمراء فعصب بها رأسه وكان إذا اعلم بها علم الناس أنه سيقاتل، وجعل يتبختر بين الصفين. فقال رسول الله صلى الله عليه وسلم حين رأى أبا دجانة يتبختر: "إنها لمشية يبغضها الله إلا في هذا الموطن" [34] وكانت القوة المعنوية التي كان المسلمون عليها قبل القتال سر انتصارهم في كثير من المعارك التي لم يحرزوا فيها نصرا فكانت السر يوم بدر إذ خرج المسلمون قلة، وكثرتهم قريش بالرجال والخيل، ولم يكن للمسلمين قبلها بلاء مشهود، وكان يظلهم خوف أن يتخطفوا عن قلة.

وعلم الله ما في نفوسهم وهم يستغيثون فوضع في أيديهم مفتاح النصر ألا وهو التفوق النفسي في المعركة إذ أخبرهم أنهم ليسوا وحدهم في الميدان، وأن الملائكة لتقاتل معهم فكانت البشرى التي حلقت بهم إلى القمة من الثقة فانقضوا على المشركين كالشهاب فشردوهم كل مشرد، قال تعالى يذكرهم هذه المنة الكبرى: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلائِكَةِ مُرْدِفِينَ وَمَا جَعَلَهُ اللَّهُ إِلاَّ بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ وَمَا النَّصْرُ إِلاَّ مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ} [35]

فكيف لا يصبرون بعدها؟ ومن تحدثه نفسه بفرار وهو يعلم أن الملائكة تضرب وترمي معه إن هذه البشرى هي التي جعلت الجندي المسلم يوم بدر غلابا لعشرة من المشركين بما نفخت فيه من الحمية والحماسة.

فإن قال قائل منا: "وأنى لنا ببشرى كهاتيك حتى تهدأ نفوسنا وتطمئن للنصر اطمئنان البدريين وأمثالهم؟ فإنه يجد الجواب في كتاب الله_تعالى الذي يهبنا البشرى ذاتها ذلك إن ربنا الكريم الرؤوف الرحيم وعدنا النصر القاطع إن اجتمعت لنا مقومات النصر التي أمرنا بحيازتها. أو ليس هو القائل : {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} [36] إنه وعده الحق،ولا مبدل لكلمات الله.

وفى القرآن وصف مفصل للعملية الإلهية التي رفعت معنويات المسلمين في بدر وكان الهدف منها إزالة المخاوف والهواجس ووساوس الشيطان وإحلال السكينة محل هذا كله فعمد إلى الخواطر المضطربة والعواطف المصطرعة والأعصاب الثائرة فمحا ما بها بالنوم فذهب القلق وأنزلت السكينة. فناموا فى ليلة لا ينام فيها الخائف أبدا. وصحوا طيبين قريرين ليجدوا السماء قد جادت بالماء فمالت لهم الوديان ولبدت لهم الرمل بينهم وبين العدو. فاغتسلوا و توضؤوا وشربوا، فطهروا نفسا وجسدا، وتيقنوا فضل الله، وصدقوا وعده، فأقبلوا على القتال لا يرون إلا النصر.

فثبتوا، وكان الثبات النتيجة الأخيرة لمرحلة الإعداد النفسي، وخرجوا يومئذ أبطالا، ولكن من صنع الله لا من صنع أنفسهم. قال تعالى : {إِذْ يُغَشِّيكُمُ النُّعَاسَ أَمَنَةً مِنْهُ وَيُنَزِّلُ عَلَيْكُمْ مِنَ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ وَيُذْهِبَ عَنْكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ بِهِ الأَقْدَام} [37] وبالنوم أيضا هدأ الله خواطر المؤمنين وثبت فيهم اليقين عقب معركة أحد، وأخرجهم من ظلل الغم فقال تعالى: {ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاساً يَغْشَى طَائِفَةً مِنْكُمْ} [38] فكان ذلك وسيلة من وسائل الله للربط على قلوب المسلمين وحشد طاقتهم النفسية في مواطن البأس والغم.

ومن هذه العملية النفسية أن الله سبحانه وتعالى أزال من نفوس المؤمنين استعظام خطر الكافرين، بل هو شأنهم، وضاءل في أعينهم خطرهم حتى جرأهم وشجعهم في مهاجمتهم، ولو استعظموا أمرهم لتراجعوا عنهم لأنه وهو الرب يعلم حقيقة النفس البشرية وما هو لها قوة، وما هو لها تثبيط. قال تعالى: {إِذْ يُرِيكَهُمُ اللَّهُ فِي مَنَامِكَ قَلِيلاً وَلَوْ أَرَاكَهُمْ كَثِيراً لَفَشِلْتُمْ وَلَتَنَازَعْتُمْ فِي الأَمْرِ وَلَكِنَّ اللَّهَ سَلَّمَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ وَإِذْ يُرِيكُمُوهُمْ إِذِ الْتَقَيْتُمْ فِي أَعْيُنِكُمْ قَلِيلاً وَيُقَلِّلُكُمْ فِي أَعْيُنِهِمْ لِيَقْضِيَ اللَّهُ أَمْراً كَانَ مَفْعُولاً وَإِلَى اللَّهِ تُرْجَعُ الأُمُورُ} [39]

إن الهدف الأولي ظاهر وهو نصر المؤمنين على المشركين فجعل السبب إلى ذلك استقلال المسلمين لهم من به، ويذهب عنكم رجز الشيطان جانب واستهانة المشركين بالمؤمنين من جانب ولا شك أن المسلمين لم يجدوا جمع الكفرة كثيرا لما رفع الله من معنوياتهم فهانت عليهم الكثرة فكانت كالقلة، وأن الكافرين استهانوا بالمؤمنين لأنهم قدروهم تقديرا عدديا ولم يفطنوا لما كانت عليه النفوس من الشدة والصلابة والتأجج، فوجدوا عند الصدام ما لم يحتسبوا.

فالجيش الإسلامي لا ينبغي له أن يستعظم عدوه أو أن يهوله خطره حتى لا يداخله شيء من الوهن. ولكن يجب علينا أن ندرك الفرق واضحا بين الاستقلال للعدو وبين الاستهانة به فمع الاستقلال والاستصغار له الاستعداد الأوفى والتحفز الأعلى والتآلف الأقوى و الإقدام الأمضى. ومع الاستهانة به التراخي والخطأ في التقدير والإهمال والتشتت والجبن. فلا يحق لنا أن نستقل عدونا حتى نعرفه حق المعرفة.

هذا وإن ما يعرفه العدو عن معنويات المسلمين يؤثر تأثيرا بعيدا في كفه عنهم أو تجرئه عليهم وكان رسول الله صلى الله عليه وسلم شديد العناية أن يعرف عنه المشركون مواصلة الكفاح بهمم شماء وما زال بالمسلمين يملؤهم بقوة النفس خوفا من انحسارها فيهم. ولقد عادوا من أحد وفيهم الجراح البليغة والأحزان الدكناء وندبهم رسول الله صلى الله عليه وسلم إلى ملاحقة قريش حتى لا يظنوا بالمسلمين خورا فاجلبه المؤمنون والجروح عليها الضماد و الركائب في كلل. فلما رأى أبو سفيان منهم الجد والعزم تهيب الكرة عليهم فانتصروا عليه بعلو-معنوياتهم وردوه بصبرهم في هذا الموقف العظيم وأمثاله بلغ المسلمون الذروة في القوة النفسية فلم يلقوا بعدها إلا النصر وقد أثنى الله عز وجل عليهم في محكم كتابه فقال: {الَّذِينَ اسْتَجَابُوا لِلَّهِ وَالرَّسُولِ مِنْ بَعْدِ مَا أَصَابَهُمُ الْقَرْحُ لِلَّذِينَ أَحْسَنُوا مِنْهُمْ وَاتَّقَوْا أَجْرٌ عَظِيمٌ الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [40]

5- التآلف والتآزر:

ومن ثم جعل الله سبحانه للقوة المعنوية موارد عديدة يورد المؤمنين منها ما شاء، على أنه من عليهم بمورد دائم فياض لا يغيض ولا ينضب ماؤه يذكي فيهم الحمية والشجاعة ما نهلوا منه إلا وهو منهل التآلف والتعاضد والمؤمن إن رأى نفسه عضوا في جماعة كبيرة متساندة متآخية متحدة الكلمة و الرأي استشعر ثقة كبرى، و إن علم أنه يقاتل في جيش يتسابق أفراده إلى الشهادة امتلك حينئذ الثبات والإقدام امتلاكا والحق أن هذه الوحدة في الفكر والشعور هي أظهر ما يميز الجيش الإسلامي، بل هي شعاره ورايته ولم يمن الله عليه بالنصر إلا بها إنها كلمة السر في انتصارات المسلمين وفي عزهم وظهورهم وقد ذكر الله نبيه نعمته تلك في الحديث عن بدر فقال تعالى: {هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنْفَقْتَ مَا فِي الأَرْضِ جَمِيعاً مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ} [41]

ومن نافلة القول أن نذكر أن سبب التأليف هو وحدة العقيدة والتزامهم بها، وأن حظهم من قوة التآلف يقاس بمقدار ما هم عليه من الارتباط بها والاندماج فيها. وما زال الله يجمع بين المؤمنين بالإيمان حتى صنع منهم مثلا لا يدانى في وحدة الصف والكلمة وهل نجد في التاريخ كله مشهدا أقوى اتحادا من مشهد المؤمنين يوم بيعة الرضوان في الحديبية إذ بايعوا رسول الله صلى الله عليه وسلم على الصبر أو الموت.

وكانوا في ثياب الإحرام فلم يبالوا إن كانت أكفانهم. في هذا الموقف العظيم لم تكن قوة المشركين مهما عتت قادرة على الصمود في وجه الجيش الإسلامي المتحد، قال تعالى في تلك المناسبة: {وَلَوْ قَاتَلَكُمُ الَّذِينَ كَفَرُوا لَوَلَّوُا الأَدْبَارَ ثُمَّ لا يَجِدُونَ وَلِيّاً وَلا نَصِيراً سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلا } [42] ولكن كلمة الله الجليلة أرادت لهم غير القتال ولقد اطلع الله على المؤمنين وهم يبايعون رسول الله صلى الله عليه وسلم فعلم حقيقة صدقهم فعجل لهم الثواب من غير عناء قال تعالى: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنْزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحاً قَرِيباً} [43] وكان راضيا عنهم لأنهم ارتفعوا إلى أفق من الإيمان والتسليم لله ما يرتفع إليه المؤمنون إلا نصرهم إن شاء قال تعالى: {إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ فَمَنْ نَكَثَ فَإِنَّمَا يَنْكُثُ عَلَى نَفْسِهِ وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ فَسَيُؤْتِيهِ أَجْراً عَظِيماً} [44] وليس عندي من التصرف في القول ما أقوى معه على وصف ما كان عليه الجيش الإسلامي الأول من وحدة في الفكر والعمل وما يجب أن يكون عليه جيش الإسلام في كل عصر ومصر ولكن الله وصفهم بنفسه إذ قال في المبايعين بيعة الرضوان في الآية الأخيرة من سورة الفتح:

{مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الإنجيل كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً} [45]

هؤلاء هم عناصر الجيش الإسلامي صهرهم الإيمان والإخلاص للفرد الصمد فتراحموا فيما بينهم وإذا لقوا الكفار أذاقوهم بأسا مرا. ولقد تكاملوا بالإيمان شيئا فشيئا وصنع الله بعضهم من بعض فلا ينفذ إلى صفوهم وهن أو تفريق كما يتكامل النبات خلية حتى يصير زرعا ناميا معطاء فإذا الجذور والساق والأوراق والأنسجة واللحاء والقشرة يعين بعضها في استقلال تام عن الأجسام القريبة.

إن هذا لهو المثل الحق لجيش الإسلام. فمتى يخرج المسلمون جيشا مثله؟

3- تشكيل قيادة إسلامية:

وسارت بهذا الجيش الفريد في دروب النصر قيادة إسلامية فريدة يعزى إليها الفضل في إنجاح الخطط وكسب المعارك، ويشهد الاستقراء التاريخي أن الحاكم الأعلى للمسلمين هو القائد الأعلى لقواتهم المسلحة وهو رئيس هيئة أركان حرب الجيش لا يبتعد عن الدراية الدقيقة بمواقف الجند المسلمين، ودرجة استعدادهم و فعاليتهم، وبالمهام المناطة بهم ويظهر من بعض أحاديث الرسول ومن سيرته أنه يستحسن للقائد الأعلى الاشتراك الفعلي في الحروب كلها، أو أكثرها، فكان عليه الصلاة والسلام القائد في الغزوات الشهيرة وكان يتمنى لو استطاع أن يكون على رأس السرايا كلها فقال في حديث له: "لولا أن أشق على أمتي ما تخلفت عن سرية ولكن لا أجد حمولة ولا أجد ما أحملهم عليه، ويشق على أن يتخلفوا عني" [46]

كما يشهد التاريخ أن الذين عهدت إليهم المسؤوليات في الفتوحات الكبرى كانوا أدهى الناس في شؤون الحرب وأشدهم مراسا لقتال. ولهؤلاء القادة العسكريين صفات لا تكاد تختلف ولا بد من توفرها فيهم ويمكننا التعرف عليها بيسر إذا تقرينا أخبار قادتنا أمثال رسول الله صلى الله عليه وسلم وعاصم بن ثابت ابن أبي الأفلج وجعفر بن أبي طالب وزيد بن حارثة وعبد الله بن رواحه وخالد بن الوليد وسعد بن أبي وقاص والمثنى ابن حارثة و قتيبة بن مسلم الباهلي وأفذاذ غيرهم، ولا شك أنهم اختيروا للمركز القيادي لما جعل الله فيهم من الخصال الشماء، أما النبي صلى الله عليه وسلم فقد تولى الله اختياره فكان مثلا في القيادة لا يجارى ولا يدانى، وأما القواد الآخرون فاختارهم الحكام اختبارا وبلاء..

ومن سير هؤلاء نستخلص مميزات القيادة فنجد أهمها:

أ- الشجاعة الخارقة:

فلم يكن للعدو هيبة ولا للموت رهبة في نفوسهم يجذبهم إلى الإقدام جاذب لا يدفع ويدعمهم عزم لا يقطع.

فكان رسول الله صلى الله عليه وسلم أسرع الناس إلى مصادر الفزع يسبق الناس إليها على صهوة جواده وحده وأثبتهم في قتال إذا ولى الناس [47] وربما نازل قائد سرية مسلحة لا تتجاوز ستة نفر جمعا كثيرا حتى يقتل [48] وضرب زيد بن حارثة وجعفر بن أبي طالب وعبد الله بن رواحه مثلا في الثبات حتى الموت يرفعون الراية غير مبالين بالسيوف تأخذ من أوصالهم. [49]

وإذا كانت الشجاعة أسعدتهم بالشهادة فقد كللت غيرهم بالظفر وكلاهما عند الله فوز وهذه الخليقة لا بد منها في المقاتل قائدا كان أو مقودا إلا أنها في القائد ذات اعتبار خاص فإن تقدمه صفوف المقاتلة يرفع من معنويات الجندي إقتداء به ويستخرج أقصى الجندي إقتداء به ويستخرج أقصى ما عندهم من الثبات والهجوم.

ب- الأمانة: ذلك أنه ما تحقق نصر في تاريخ الإسلام إلا بقيادة مخلصة نابعة من أعماق المسلمين الذين التفوا حولها فأخذوا من حكمتها وإخلاصها وأعطوها من صدقهم ونصيحتهم ولقد يبدوا هذا القول من المسلمات الأولى ولكن يصبح النص عليه لازما إذا خلى المسلمون القيادة لفئة ليست منهم يترقبون من قبلها نصرا فتقتحم عليهم الهزائم من كل باب، فهم يفقدون فيها الأمانة والغيرة على أوطانهم ومصالحهم والرفق بهم الشفقة عليهم من المكاره والذل ولا يجدون إلا غلظة وإباحة للحمى وقسوة وامتهانا ولعلنا نستطيع أن نفهم معنى الفضل الإلهي حق الفهم في خطاب الله المؤمنين: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} [50]

ج- قوة الشخصية: وهي أبرز صفات القائد وقد بين الله معالمها الكبرى في شخصية طالوت إذ اختاره الله ملكا على بني إسرائيل فقال: {إِنَّ اللَّهَ اصْطَفَاهُ عَلَيْكُمْ وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ} [51] واستبعد الله الإسرائيليين الجماعين المناعين وكانوا أرادوا الملك لأنفسهم فقالوا معترضين: {أَنَّى يَكُونُ لَهُ الْمُلْكُ عَلَيْنَا وَنَحْنُ أَحَقُّ بِالْمُلْكِ مِنْهُ وَلَمْ يُؤْتَ سَعَةً مِنَ الْمَالِ} [52] . وما استبعدهم الله إلا لأن الأثرة تتعارض تعارضا تاما مع التضحية والإيثار.

وضرب لنا الرسول صلى الله عليه وسلم مثلا في التخفف من أعباء المال فكان يرفع نفقة عياله لسنة ويرد الباقي في موازنة الدفاع. [53] حتى لا تتأثر النفس بشيء من حب الدنيا فتجنح إلى الطيب اللين من العيش فتثاقل إلى الأرض لأن التقشف كان يحفظ نفوسهم من فتور الدعة ويبقى لها شدتها وتنبهها وفعاليتها ومن ثم لم يدخل الاعتبار المادي في اختبار الرسول والخلفاء الراشدين القواد والأمراء وكان عمر رضي الله عنه يعزل العمال الجانحين إلى لين العيش ويستبقي المخشوشنين والحق أن من يتولى القيادة لا يؤثر على الأتباع بغنى وسيع أو مال منتشر ولكن بما يكنون له من تقدير واحترام ومحبة هي الاعتراف بمزاياه وبقوة شخصيته.

د- الطاعة: ولا بد من أن تحظى هذه القيادة برضى المسلمين عنها وطاعتهم لها وتنفيذ أوامرها بدقة فهي الرأس المفكر وهم الجوارح المنفذة فإن التجاوب بينها وبين عناصر الجيش كفيل بالنظام والنجاح وقد أمرنا بالطاعة ما لم تكن معصية فإن كانت معصية فلا سمع ولا طاعة [54] وأعظم الطاعات مردودا ما انبعث من المحبة والثقة بالقائد،

فيعتصب الجيش بقيادته اعتصابا ويندمج فيها وتندمج فيه فتتناسق العمليات و الخطا وتقل الأخطاء ويعطي الجيش طاقاته كلها في خطة منسقة محققة للنصر، ولو قرأنا أخبار الفتوحات الإسلامية وما حققته من باهر الانتصارات فلن نخطئ أبدا إذا حكمنا بأن جانبا كبيرا من النصر يعزى إلى التواثق والتجاوب بين القيادة والجندي، وفي تاريخنا مواقف خالدة لهذه الطاعة الراضية المرضية فقد بحث رسول الله صلى الله عليه وسلم عنها في من أقبل معه إلى بدر في أول مشهد عظيم فوجدها فيهم وارتضاها كان يقول: "أشيروا علي أيها الناس" [55] يستوثق من أصحابه، وكل يجيبه بالطاعة والرضا، وفي مقالة المقداد بن عمرو ما يفحص عن هذه الطاعة التي لا تعرف حدا للإذعان والاستجابة. قال المقداد :"يا رسول الله أمض لما أراك الله فنحن معك، والله لا نقول لك كما قالت بنو إسرائيل لموسى أذهب أنت وربك فقاتلا إنا هاهنا قاعدون، ولكن أذهب أنت وربك فقاتلا إنا معكما مقاتلون، فوا الذي بعثك بالحق لو سرت بنا إلى برك الغماد لجا لدنا معك من دونه حتى تبلغه".

وقد علمت المؤمنين الأحداث أن طاعة قيادتهم تقتضي التنفيذ الفعلي الدقيق للأوامر كلها، ولا يحق لأي وحدة من وحدات الجيش أن تتصرف تصرفا خاصا بها، وقد دفعوا يوم أحد الثمن غاليا إذ خالف الرماة عن أمر رسول الله صلى الله عليه وسلم ونزلوا عن الجبل طمعا في الغنيمة لما أيقنوا هزيمة القوم فالتفت عليهم خيل المشركين وكلفتهم هذه المخالفة سبعين شهيدا و كانت درسا قاسيا علمت المسلمين بعدها الالتزام الشامل للأوامر الصادرة من رسول صلى الله عليه وسلام فكان أحدهم يوم الخندق إذا أراد الذهاب لبعض حاجته استأذن الرسول عليه الصلاة والسلام فيأذن له.

ويدخل في باب الطاعة أن يردوا القيادة النظر في الأنباء التي تأتيهم عن أحوال العدو وأن يتورعوا عن نشر الشائعات التي تتعلق بأمن الدولة خوف البلبلة والتشويش قال تعالى: {وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الأَمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لاتَّبَعْتُمُ الشَّيْطَانَ إِلاَّ قَلِيلاً} [56]

هـ الخبرة والدراية والإخلاص:

ويختار لمراكز القيادة العسكرية أفذاذ الرجل الذين شهد لهم بالموهبة وعرفوا بالعبقرية في فنون القتال. وهؤلاء يجب أن يبقوا في منأى عن سياسة الدولة منصرفين لدارسة إمكانيات الدفاع والهجوم متتبعين لوسائل الحرب وفنونها. وعليهم أن يتلقوا من القائد الأعلى للمسلمين وهو خليفتهم الأوامر فينفذها على وجهها، ولنا في خالد بن الوليد رضي الله عنه أسوة حسنة إذ أسلم القيادة لأبي عبيدة بن الجراح أمراً من الخليفة عمر عقب انتصار المسلمين في اليرموك وأن الانصراف عن المسائل العامة هو الذي يمكن العسكريين من التعمق في التخصص واستغلال ملكاتهم أحسن استغلال. وإننا لنذكر والأسى العميق يقطع أنياط قلوبنا ما فعلته العصبية القبلية أو المشاركات لسياسية في عديد من قادتنا الكبار منهم قتيبة بن مسلم الباهلي فاتح المشرق وموسى بن نصير فاتح المغرب وطارق بن زياد فاتح أسبانيا. والله وحده يعلم ما كان يمكن أن يكون عليه مستقبل تلك البلاد في المشرق والمغرب لو قدر لهؤلاء القواد أن يبقوا على رأس جيوشهم يتابعون رسالة الفتح ويوطدون الملك في الأقاليم الجديدة قبل أن تتسرب إليها الخلافات وتدب فيها عوامل الضعف حتى انتهى بعضها إلى الانهيار واضطر المسلمون للجلاء عنها بعد قرون من فتحها و عمرانها ويجدر التنبيه على أن التفكير السياسي لكثير من قواد الدولة الإسلامية كان من أكبر عوامل التجزئة فيها، إذ طمع بعضهم بالملك فجعل لنفسه الأمر في البلاد التي ولي عليها ولم يبق له بالخلافة إلا اتصال اسمي فتعددت القيادات في الدولة الإسلامية ولم تكن على وفاق فقاتلت في جهات متعددة وهي متفرقة حين لم يكن بعضها يقاتل بعضا ولا أدل على ذلك من أن سيف الدولة الحمداني في القرن الرابع الهجري حمل وحده عبء الجهاد وغزو الدولة البيزنطية حتى استنفذ قواه ولم يبق له بقية من صمود، وأن الصليبيين لما دخلوا بيت المقدس ذبحوا خمسين ألفا من أبنائه المسلمين والمسلمون من حولهم أعجز من الأوتاد عن نصرتهم ولم يسترد صلاح الدين الأيوبي القدس إلا وهو على رأس قيادة إسلامية موحدة ولن يستردها غدا إلا مثلها.

لقد ذكرنا بعض ما يجب أن تمتاز به القيادة الإسلامية، ونوهنا بدورها الكبير في تحقيق النصر ولكن مهما بلغ شأن الأفراد فيها من علو القدر وقوة الشخصية وتجمع الثقة بهم يجب ألا يؤثر فقدهم على مجرى الحروب وموقف الجندي مهما بلغ حبهم وإعظامهم لأن القائد كغيره من الناس يلقى الأجل المحتوم فهو ذاهب ورسالة الإسلام باقية. ولقد نبه الله تعالى المسلمين إلى هذه الحقيقة عندما ظن بعضهم أن رسول الله صلى الله عليه وسلم قد قتل فكاد بعضهم يستيأس قال تعالى: {وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئاً وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ} [57]

4- تطهير صفوف الجيش ومراكز انطلاق المسمين من المنافقين والعملاء:

ولا يخلو المجتمع الإسلامي من أعداء فيه ينتسبون إلى الإسلام وهم يبطنون الكفر ويتربصون بالمسلمين الدوائر. وهؤلاء تكشفهم الأحداث التي تحيق بالمسلمين فيسفرون عن وجوههم كالحة كلما زحفت إلينا الأخطار وأحاط بنا الأعداء، فيمسون الأعوان لهم واليد الحذاء بالتآمر معهم، ولكن لا ينكر المسلمون منهم شيئا في الأمن والسلم فهم يشعرونهم أن أهدافهم أهداف المسلمين وأمانيهم أماني المسلمين فيطمئنون إليهم في غير موضع اطمئنان إليهم، ويتركون موضع المخافة من غير حراسة فإذا أدلهم الخطب أجهضوا قوة المسلمين إجهاضا. وكان تنبيه القرآن إليهم ملحا و تحذيره منهم كثيرا شديدا. ومما قاله تعالى في صفتهم: {وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ كَأَنَّهُمْ خُشُبٌ مُسَنَّدَةٌ يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ هُمُ الْعَدُوُّ فَاحْذَرْهُمْ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ} [58] .

ومن أظهر خصائصهم الجبن لما تجن صدورهم من البغضاء للمؤمنين والغدر بهم والخيانة لهم. فهم أكبر مصدر من مصادر الخذلان في الجيش، ولقد رأيناهم يرجعون قبل البدء بالقتال أو المسير إليه في كثير من حروب الرسول صلى الله عليه وسلم فرجعوا عنه في بدر وأحد والأحزاب و تبوك وغيرها يريدون تشكيك المؤمنين وضعضعة معنوياتهم.

ولقد عاتب الله تعالى رسوله صلى الله عليه وسلم عندما إذن لهم في الخروج معه إلى تبوك فلم يتجاوزوا ثنيات الوداع من المدينة فقال: {عَفَا اللَّهُ عَنْكَ لِمَ أَذِنْتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ} [59] فأعلمنا إن استبعادهم من صفوف الجند واجب لما له من ضرر بالغ في نفوس المقاتلة بتثبيط الهمم فهم يخيلون للمجاهدين عبث الخروج ومضيعة الاحتشاد والسير بقولهم لهم كما حكى الله عنهم {لَوْ نَعْلَمُ قِتَالاً لاَتَّبَعْنَاكُمْ} . فإن كانت الحرب واستجاب لله المؤمنون فكرم منهم من شاء بالشهادة حركوا الأسى في نفوس ذوي الشهداء: {الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا} [60] وهم يتربصون بالمؤمنين هزيمة ماحقة ليكشفوا عن السرائر: {وَلَوْ دُخِلَتْ عَلَيْهِمْ مِنْ أَقْطَارِهَا ثُمَّ سُئِلُوا الْفِتْنَةَ لآتَوْهَا وَمَا تَلَبَّثُوا بِهَا إِلاَّ يَسِيراً..} [61] ومن هنا يتوجب على المسلمين أن يطهروا صفوفهم منهم عملا بالأمر الإلهي:

{يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لا يَأْلُونَكُمْ خَبَالاً وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الآياتِ إِنْ كُنْتُمْ تَعْقِلُونَ} [62]

ويتفرغ من هذا وجوب التخلص من الذين يتوقع منهم خطر دائم من خيانة أو غدر أو تأليب على المسلمين، وذلك إما بإجلائهم عن مركز انطلاق المسلمين أو بقتلهم كما كان شأن الرسول صلى الله عليه وسلم مع بني النضير وبني قريظة، الذين وضعت غزوة الأحزاب تصفية نهائية لهم وكانت هذه التصفية ركيزة النصر في الحروب التي تلتها.

وقد أثبتت الأحداث أن الكفار واليهود بخاصة لا عهد لهم، ولن يألوا غدرا وتآمرا، ولن يفسحوا في حرية الانطلاق لتبليغ أمر الله ونشر رسالته في الأرض، وأنهم إن وادعوا المسلمين باليد لم يوادعوهم باللسان، وإن أظهر لهم المسلمون مودة أبطنوا لهم كراهية وحقدا وإن أشركوهم في بعض مصالحهم أفسدوها عليهم ولقد لقي رسول الله صلى عليه وسلم وأصحابه غدرا بليغا وأسى كبيرا من المشركين كغدرهم بالمسلمين في غزوة الرجيع وبئر معونة إذ لا عهد لهم ولا ذمة، ولذلك نزل الأمر الإلهي بتنظيف الجزيرة العربية من المشركين والكفرة المتآمرين ليأمنوا من ورائهم إذا انطلقوا إلى فتح العالم.

وهكذا نجد أن في مقومات النصر الأساسية

أ-إبعاد المعوقين عن صفوف الجيش.

ب- تطهير مراكز تجمع المسلمين وانطلاقهم من الأعداء الحقيقيين.

5- التسلح والتعبئة العامة:

تمتاز حروب المسلمين بأنها حققت منجزات كثيرة بأعداد قليلة، أعانهم على ذلك عامل خطير، ألا وهو إرهاب العدو وإرعابه. قال عليه الصلاة والسلام من حديث له "ونصرت بالرعب" [63] وأشار تعالى إلى هذا العامل الحاسم في هزيمة المشركين فقال: {سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ} [64] وقال في بني قريظة وكانوا معتصمين بالحصون المنيعة، فأسلموها واستسلموا: {وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ يُخْرِبُونَ بُيُوتَهُمْ بِأَيْدِيهِمْ وَأَيْدِي الْمُؤْمِنِينَ فَاعْتَبِرُوا يَا أُولِي الأَبْصَارِ} [65] ذلك أن الرعب يقضى على العدو بالهزيمة النفسية،وهي الهزيمة الحقيقية وظل هذا السلاح مقدمة الجيوش الإسلامية ما ضربت في الأرض فاتحة، ترتعد فرائص العدو إذا أحسوا لها اقترابا.

وثمة أسباب للرعب، منها متابعة الغزو في بلاد العدو حتى لا يعرف منا إلا البأس الشديد والنكال الوفاق، فيتهيب إقدامنا ويهزمه الخوف قبل أن يلقى المقاتلة، وفي هذا قصد في الخسائر وكسب في المغانم وتحدثنا كتب السيرة عن الغزوات العديدة المتلاحقة لرسول الله صلى الله عليه وسلم حتى لا يكون بين الغزوة والغزوة إلا الأشهر القليلة، وإذا كانت طبيعة الدعوة اقتضت تتابع الغزو زمن الرسول صلى الله عليه وسلم فإن المسلمين صبروا على هذه السنة بضعة قرون ولما أغمدوا السيوف وانقطع و الغزو جاءهم العدو من كل مكان إذ لم يبق لهم صيت مرعب.

ومنها التسلح الأتم والاستعداد العسكري الأوفى، وقد نصت على ذلك الآية في قوله تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ} [66]

فإن العدة مصدر لا يستهان به من مصادر الرهبة، وقد أمر المسلمون باستكمالها، فكان الرسول صلى الله عليه وسلم يجعل ما زاد عن نفقة أهله في السلاح، وحين أفاء الله عليه من أموال بني قريظة بعث بسبايا منهم وبأموال إلى نجد ليشتري بها خيل للمسلمين ذلك أن المسلمين لا ينبغي لهم أن يسمحوا لعدوهم أن يفوقهم في درجة الاستعداد العسكري، وعليهم أن يسابقوه إلى التسلح لتبقى رهبتهم في قلبه وعليهم أن يجدوا في ابتكار الوسائل والمخترعات التي تقرب النصر، وتوفر على المسلمين العناء والخسارة كان الخندق الذي احتفره الرسول والمؤمنون في غزوة الأحزاب حول المدينة تخطيطا عسكريا فوجئ به العرب-وكان سلمان الفارسي قد أشار بحفره-حتى زعم بعض المشركين أن هذا الخندق هو الذي ردهم على أعقابهم:

لدمرنا عليهم اجمعينا [67]

لولا خندق كانوا لديه

كما كان الرسول عليه الصلاة والسلام أول من رمى بالمنجنيق في الإسلام في حصار الطائف. وكان لدى الجيش الإسلامي زمن الأمويين والعباسيين مبتكرات ووفرة في السلاح لا يضاهى بمثلها.

ومن هنا كان من مقومات النصر الأولى أن يزداد المسلمون في التسلح حتى يتفوقوا على أعدائهم إرهابا له وتمكينا لأنفسهم، وأن من واجبهم أن يصنعوا هم ذلك السلاح ما استطاعوا لصنعه سبيلا كما يدل احتفار الخندق وتركيب المنجنيق فهذا أوعى للتوثق والاطمئنان، وعلى المسلمين وحدهم تقع المسئولية أمام الله إذا سبقوا إلى استحداث سلاح فتاك يهدد وجودهم بالفناء فلم يستحدثوا مثله أو أمضى منه ذلك أن قوام كل نصر بسبب مادي وسبب معنوي فإذا استوى المسلمون والكفرة في العدة والسلاح غلب المؤمنون بإذن الله لتفوقهم المعنوي الظاهر، ولأنه وعد الله ولا يخلف الله وعده.

ومنها التعبئة العامة وهي كما كانت عند المسلمين الأولين إجابة داعي الله إلى الجهاد من كل قادر على حمل السلاح، وحشد القوى المالية والنفسية واستخراج ما في الوسع. وكانت النساء ينهضن بعبء الدفاع المدني، جاء في الحديث: [68] عن الربيع بنت معوذ قالت: "كنا مع النبي صلى الله عليه وسلم نسقي ونداوي الجرحى، ونرد القتلى إلى المدينة"

فإذا استتم المؤمنون الاستعداد واستوفوا شروطه وعزموا على القتال توكلوا عندها على الله حق توكله : {فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ إِنَّ اللَّهَ يُحِبُّ الْمُتَوَكِّلِينَ} [69]

6- ذكر الله واستغفاره في القتال:

ومن أسس النصر في حروب الإسلام: استغفار الله في المعركة والإكثار من ذكره، يقينا أن النصر من عنده وحده، فتخلص له النفوس وتتجه إليه متوكلة صابرة، وقد أمر الله بالذكر فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ} [70] وعلم المؤمنين الدعاء عند لقاء العدو: {وَمَا كَانَ قَوْلَهُمْ إِلا أَنْ قَالُوا رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ} [71]

وينبني على هذا أن تدابير المؤمنين في الحذر والاستعداد والتخطيط لا غناء فيها إلا باليقين المطلق أن لا نصر إلا بالله، ولا تنفع من غيره كثرة ولا عدة وكانت موقعة حنين درسا بليغا للمسلمين إذ قال قائل منهم: "لن نغلب اليوم من قلة" [72] ، فطارت الكثرة شعاعا عند الصدمة الأولى فانهزمت وجاء الله بالظفر على يد القلة المؤمنة التي لبت نداء الرسول صلى الله عليه وسلم، وصبرت. قال تعالى: {وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئاً وَضَاقَتْ عَلَيْكُمُ الأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ} [73] .

لذلك كانت مسألة النصر في حياة المسلمين غاية في الحساسية [74] ، وإن مثلهم مثل جهاز دقيق الصنع عجيب التركيب رهف الآلية لا يصيب الخلل جزءا ضئيلا من أجزائه إلا اضطرب سيره.

طبيعة الحروب الإسلامية:

قال تعالى في المؤمنين المنصورين: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} [75] ويلزم في كونهم خير أمة أن انتصاراتهم خير الانتصارات، وأن حروبهم خير الحروب، فما طبيعة تلك الحروب؟ فإن معرفة طبيعتها من الأهمية بمكان إذ مقومات النصر في هذه الطبيعة نفسها: إنها:

أ- حرب إيمانية:

حمل المسلمون أمانتها لينشروا دين الله في الأرض، ولم تثرها دواعي الطمع، ولم تبلغ ما بلغت من الروعة والقوة بالجشع وهي حروب فذة في تاريخ البشر و قد عين الله هدفها الإيماني وهدف الحرب الكافرة في قوله تعالى: {الَّذِينَ آمَنُوا يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالَّذِينَ كَفَرُوا يُقَاتِلُونَ فِي سَبِيلِ الطَّاغُوتِ فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً} [76]

ولهذا لا يكون للكفار غرض سوى زحزحة المؤمنين عن دينهم: {وَلا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا} [77] وتخصيص الحرب الإسلامية بهذا الهدف دلالة على أن فكر الإنسان وقلبه أفضل ما فيه، ولذلك و كان القضاء على العقيدة أو تحويل الناس عنها أعظم جرما من إراقة الدم وإزهاق النفس: {وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ} [78] فأمر الله بالقتال حتى يسلم الدين و توأد الفتنة: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ فَإِنِ انْتَهَوْا فَلا عُدْوَانَ إِلاَّّ عَلَى الظَّالِمِينَ} [79]

ومن البين أن القتال لدفع الفتنة ليس مادي الغاية، وإنما هو دفاع عن الإنسان المفكر الذي تختنق الطواغيت قلبه وتكرهه على معتقداتها وفلسفاتها بالبطش والنكال.

إن أعظم ما في حروب الإسلام أنها قامت لحماية قلب الإنسان وعقله، وهما أساس سموه وازدهاره الحضاري.

ولنا على ذلك أدلة كثيرة منها: منع شن الحرب لغاية مادية، ومنع الانتهازيين، أرباب المكاسب الشخصية، من الاشتراك فيها: إذ كان مفهوم الغزو عند الجاهليين الحيازة والغنم، فألغى الإسلام هذا المفهوم البائد وأحل مفهوما جديدا: هو القتال لإعلاء كلمة الله: وفي القرآن الكريم تصوير للنفسية العربية وهي تعاني النقلة من القتال المادي إلى القتال من أجل الله، قال تعالى في سورة الفتح: {سَيَقُولُ الْمُخَلَّفُونَ إِذَا انْطَلَقْتُمْ إِلَى مَغَانِمَ لِتَأْخُذُوهَا ذَرُونَا نَتَّبِعْكُمْ يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّهِ قُلْ لَنْ تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِنْ قَبْلُ فَسَيَقُولُونَ بَلْ تَحْسُدُونَنَا بَلْ كَانُوا لا يَفْقَهُونَ إِلاَّ قَلِيلاً} [80] وكشف لهم عن حقيقة الحرب الجديدة لا مغنم فيها إلا الأجر ولا غاية إلا نشر الدين ليصيروا حملة رسالة بعد أن كانوا مطية ضلالة قال تعالى: {قُلْ لِلْمُخَلَّفِينَ مِنَ الْأَعْرَابِ سَتُدْعَوْنَ إِلَى قَوْمٍ أُولِي بَأْسٍ شَدِيدٍ تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ فَإِنْ تُطِيعُوا يُؤْتِكُمُ اللَّهُ أَجْراً حَسَناً وَإِنْ تَتَوَلَّوْا كَمَا تَوَلَّيْتُمْ مِنْ قَبْلُ يُعَذِّبْكُمْ عَذَاباً أَلِيماً} [81]

ومن الأدلة على ذلك أنه قبل علانية الذين يعلنون إسلامهم على تخوف من الأسر أو القتل ونهى عن قتلهم أو أسرهم: فقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا وَلا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمُ السَّلامَ لَسْتَ مُؤْمِناً تَبْتَغُونَ عَرَضَ الْحَيَاةِ الدُّنْيَا فَعِنْدَ اللَّهِ مَغَانِمُ كَثِيرَةٌ كَذَلِكَ كُنْتُمْ مِنْ قَبْلُ فَمَنَّ اللَّهُ عَلَيْكُمْ فَتَبَيَّنُوا إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً} [82] .

ومنها ما نظم من أمر الغنيمة و الفيء النظام المعروف في الإسلام، بعد إن كانت الغنيمة في الجاهلية للغانم وحده أو بشركة سيد القبيلة.

ب- حرب إنسانية:

ولذلك يمكننا أن نصف الحروب الإسلامية بحق أنها حرب إنسانية إذ جعل الله رسالة المؤمن أن يكافح الأذى والسوء وأن يقضي على الطغيان في الأرض وفد قضت سنة الله أن الشر لا يدفعه إلا الخير، وأن الظلم لا يرفعه إلا الحق.

وهذه الصفة ظاهرة في حروب الإسلام فلم تكن إلا دفاع في المضطهدين عربا كانوا أو عجما، وليس في حروب المسلمين غير هذا المعنى مهما جهد المؤرخون في وضع النظريات لمنشأ الحروب وغاياتها، إنها حرب إنسانية بأوسع ما في هذه العبارة من معنى سواء كانت دفاعا عن النفس أو عن الآخرين.

فإذا كانت دفاعا عن النفس فللرد على ظلم غاشم ومن صفات المؤمنين الأصلية في كتاب الله الأنفة من قبول البغي {وَالَّذِينَ إِذَا أَصَابَهُمُ الْبَغْيُ هُمْ يَنْتَصِرُونَ} [83] ويفرض الله عليهم إن يكونوا حماة المضطهدين والذائدين عن حقوقهم، إذ قال تعالى في استنهاضهم: {وَمَا لَكُمْ لا تُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ الَّذِينَ يَقُولُونَ رَبَّنَا أَخْرِجْنَا مِنْ هَذِهِ الْقَرْيَةِ الظَّالِمِ أَهْلُهَا وَاجْعَلْ لَنَا مِنْ لَدُنْكَ وَلِيّاً وَاجْعَلْ لَنَا مِنْ لَدُنْكَ نَصِيراً} [84]

وقد جعلت لها صفتها الإنسانية آثارا بعيدة المدى باقية على الزمان إذ أعانت على انتشار الإسلام، فأقبل الناس عليه إقبال الغرقى على سفينة النجاة، ولم يلق المقاومة والكيد إلا في الموتورين الحاقدين على الدين والإنسانية كلها. أما الحروب المنبعثة من الجشع أو شهوة القهر والسلطان فإن آثارها تزول بزوال أصحابها.

وطبيعتها الإنسانية لا تمنع أن تكون حربا هجومية، إنها هجومية في أقوى مضمون لهذه الكلمة، لا نداجي ولا نجامل ولا نخجل من هذا المحتوى ولا يحملنا حاضر المسلمين التعيس على إلقاء ظلال كاذبة زائفة على حروبنا، فهي هجوم على الكفر والإلحاد والطغيان ودفاع عن الروح والعقيدة والإنسان إن هذه الصفة باقية لها ما بقى للإلحاد تطاول في وجه الإيمان.

وهذه الصفة الإيمانية الإنسانية تفرض أن يكون لها شعار واحد ثابت على الدهور، هو: "لا اله إلا الله، محمد رسول الله"وإنها لتفقد جوهرها وتفرغ من مضمونها إن اتخذت ستارا غيره ولا تسمى حربا إسلامية أي حرب اتخذت شعارا يعارض الحقيقة التي ينبثق منها هذا الشعار، وإن كان وقود هذه الحرب جنودا من أبناء المسلمين.

د- حرب عادلة:

وتتجلى عدالتها في مواقف المسلمين السمحاء، باعتراف من أعدائهم، ومردها إلى التزامهم تعاليم الله التي شرعها لهم في معاملة المغلوبين والمعتدين. ويكفي أن نشير إلى العدالة المطلوبة في الحال التي تدعو إلى الرد على العدوان: إذ جعل الله للرد مقدار هو جزاء المثل، وقيده بالتقوى. قال تعالى: {الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ وَالْحُرُمَاتُ قِصَاصٌ فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ} [85] فأوجب الله على المسلم أن يحكم التقوى في سلوكه في المواقف كلها، وفي اللحظة التي لا يخشى في البطش حسيبا من الناس، ولكنه يخشى الله-عز و جل-فيمسك فإذا هو المحارب التقي العادل.

ويعطي الرد العادل أطيب النتائج للفريقين معا، فهو يكف عن المسلمين بأس الذين كفروا، ويفتح لهؤلاء باب الدخول في الإسلام وقد وجدوا جنده مثلا في العدل والرفق.

وهكذا يدخل المسلمون الحرب بقانون ويديرونها بقانون ويمسكون عنها بقانون، وفي كل المواقف تبقى إنسانيتهم التي أعطاهموها الدين ظاهرة فليس غريبا بعد هذا أن يقول كاتب غربي: "لم يعرف التاريخ فاتحا أرحم من العرب" [86]

استبقاء النصر:

لقد حاز المسلمون هذه المقومات فحرروا أنفسهم والعالم من عبادة الطاغوت ثم دبت فيهم عوامل الضعف على مدى القرون، ففقدوا كثيرا منها، وقد يستعيدونها مرة أخرى - إن شاء الله لهم استعادتها- ويحملون راية الجهاد لإنقاذ البشرية من ويلات أمرا أفدح مما كانت تعانيه قبل ظهور الإسلام، فإذا قدر لهم الله ذلك كان عليهم أن يحتفظوا بالنصر وبأسبابه وليس من بحثنا أن نتحرى عن تلك الأسباب ولكن نعتقد أن الله قد جمعها في الآية الكريمة: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} [87] .

وصية..

كان عمر بن الخطاب إذا بعث أمراء الجيوش أوصاهم بتقوى الله ثم قال لهم:

"بسم الله، وعلى عون الله، وامضوا بتأييد الله بالنصر وبلزوم الحق والصبر، فقاتلوا في سبيل الله من كفر بالله، ولا تعتدوا، إن الله لا يحب المعتدين.. لا تجبنوا عند اللقاء، ولا تمثلوا عند القدرة، ولا تسرفوا عند الظهور، ولا تقتلوا هرما، ولا امرأة ولا وليدا، وتوقوا قتلهم إذا التقى الزحفان وفي شن الغارات، ونزهوا الجهاد عن غرض الدنيا. وذلك هو الفوز العظيم".

[1] البقرة الآية: 251.

[2] الأنفال الآية:26.

[3] الكهف آية 10.

[4] الأنفال الآية:26

[5] التوبة: الآية:38

[6] الأنفال: الآيات:5-8

[7] البقرة: الآية:216

[8] الأنفال: الآية:17

[9] آل عمران: الآية:142

[10] النساء: الآية:74

[11] التوبة: الآية 39

[12] التوبة: الآية:23

[13] السيرة النبوية لابن هشام: ق1ص627. تحقيق السقا

[14] آل عمران:الآية157-158

[15] محمد:الآيات4-5

[16] آل عمران: 169-171.

[17] التوبة:الآية111

[18] التوبة:الآية112

[19] آل عمران:الآية154

[20] الأحزاب:الآية11

[21] البقرة:الآية:214

[22] آل عمران:الآية2..

[23] السيرة النبوية لابن هشام:ق2 ص255. تحقيق السقا.

[24] صحيح البخاري: باب الجهاد:ح4ص28

[25] السيرة النبوية لابن هشام:ق2ص82

[26] السيرة النبوية لابن هشام:ق2ص80

[27] السيرة النبوية لابن هشام:ق2ص8.

[28] السيرة لابن هشام ق2ص

[29] السيرة لابن هشام ق2ص

[30] السيرة لابن هشام ق2ص

[31] آل عمران:الآية:139

[32] آل عمران:الآيتان:14.-141

[33] محمد:الآية:7

[34] السيرة لابن هشام:ق2ص66

[35] الأنفال:الآيتان:9-1.

[36] محمد:الآية7

[37] الأنفال:الآيتان:43-44

[38] الأنفال:الآية:11

[39] آل عمران:الآية:155

[40] آل عمران:الآية123

[41] الأنفال:الآيتان:62-63

[42] الفتح:الآية22

[43] الفتح:الآية18

[44] الفتح:الآية10

[45] الفتح:الآية39

[46] الصحيح البخاري ج 4ص42

[47] انظر صحيح البخاري ج 4باب الجهاد

[48] أنظر السيرة:غزوة الرجيع. ق،ص169

[49] انظر السيرة:غزوة مؤتة.ق2ص373

[50] التوبة: الآية:139

[51] البقرة:الآية247

[52] البقرة:الآية247

[53] صحيح البخاري ج4:باب الجهاد

[54] انظر صحيح البخاري ج 4باب الجهاد

[55] السيرة لابن هشام:ق2ص615

[56] النساء:الآية83

[57] آل عمران:الآية144

[58] المنافقون:الآية2

[59] التوبة:الآية:43

[60] آل عمران:الآية:168

[61] الأحزاب:الآية:14

[62] آل عمران:الآية:118

[63] صحيح البخاري ج4باب الجهاد

[64] الأنفال:الآية12

[65] الحشر:الأية2

[66] الأنفال:الأية6

[67] السيرة لابن هشام:ق 2ص255

[68] صحيح البخاري ج4 باب الجهاد

[69] آل عمران: الآية159

[70] الأنفال:الآية45

[71] آل عمران:الآية147

[72] السيرة:ق2ص444

[73] التوبة:25 الآية

[74] راجع في هذا الباب وصية عمر بن الخطاب لسعد بن أبي وقاص.

[75] آل عمران:الآية110.

[76] النساء:الآية:76

[77] البقرة:الآية:217

[78] البقرة:الآية:217

[79] البقرة: الآية:193

[80] الفتح:الآية:15

[81] الفتح:الآية:16

[82] النساء:الآية:94

[83] الشورى:الآية:42

[84] النساء:الآية:75

[85] البقرة:الآية:194

[86] هو غستاف لوبون.

[87] الحج:الآية:41


 العدد 3 - منهج البحث العلمي في الإسلام

منهج البحث العلمي في الإسلام

للشيخ إبراهيم السلقيني المدرس في الجامعة

بزغ فجر الإسلام فوجد الناس قد انصرفوا عن العلم فانصرف العلم عنهم, وخاصة العرب منهم, فتخلف الناس نتيجة لذلك, وتأخروا في كل ميدان، لذلك كان ابرز ما جاء به الدين الإسلامي ودعا اليه تعلم العلم وتعليمه..

فقد رفع الإسلام من قدر العلم كثيرا، كان ذلك منه في عصور سادتها الجهالة وقد جاءت آيات وأحاديث كثيرة تحث على العلم وتبين فضله, وترفع من شأن ذويه, وحسبك تقديرا للعلم أن أول ما نزل من القرآن الكريم قوله تعالى: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ، خَلَقَ الإنْسَانَ مِنْ عَلَقٍ، اقْرَأْ وَرَبُّكَ الأَكْرَمُ، الَّذِي عَلَّمَ بِالْقَلَمِ، عَلَّمَ الإِنْسَانَ مَا لَمْ يَعْلَمْ} [1] . ولقد ذكر اسم العلم معرفة ونكرة في عشرات الآيات من القرآن الكريم تناهز المائة وهو يطبق على علوم الدين والدنيا, لا تقف عند حد, ولا تنتهي عند نوع خاص من المعرفة، فمن العلم المطلق قوله تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً} [2] أي لاتتبع ما ليس لك به علم يثبت عندك بالرؤية البصرية, وبالروايات السمعية أو البراهين القطعية, فإن الله تعالى يسألك عما أعطاك من آلات هذا العلم ولقد جعل الله تبارك وتعالى العلم مقياس التفاضل بين الناس وبه ترتفع أقدارهم فقال سبحانه: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ} [3]

ذلك لأن الشخصية الإنسانية لا يقومها ولا يرقيها شيء غير العلم, لذلك حكم الله سبحانه أن أهله يمتازون عمن سواهم, ثم ترى القرآن الكريم في آية أخرى يصرح بأن العلماء لهم درجات عند ربهم وميزات يخصهم بها, قال تعالى: {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} [4] كما أنه سبحانه أاعتد بشهادة أهل العلم في وحدانية فقال سبحانه: {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلاَّ هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ} [5] ومن ناحية أخرى نزل القرآن الكريم يسجل على الذين لا يعلمون حكما لا يرضاه ذو إدراك لنفسه: {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لا يَعْلَمُونَ} [6] كذلك يقول تعالى رادا على المستبدين: {وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ} [7] وذلك حتى يخففوا من كبريائهم ويعدوا أنفسهم لتلقي نقد الناقدين, ويطلب القرآن من المؤمن أن يكون دائما في استزادة من العلم {وَقُلْ رَبِّ زِدْنِي عِلْماً} [8] ويبين القرآن الكريم أن الإنسان مهما ضرب في ساحات العلم فإنه لا يزال في البداية: {وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلاَّ قَلِيلاً} [9] ولم يكن العبد الصالح الذي ذكر في سورة الكهف متبوعا وسيدنا موسى تابعا إلا أنه حظي بهبة العلم من الله الواسع العليم قال تعالى: {فَوَجَدَا عَبْداً مِنْ عِبَادِنَا آتَيْنَاهُ رَحْمَةً مِنْ عِنْدِنَا وَعَلَّمْنَاهُ مِنْ لَدُنَّا عِلْماً} [10] .

وقد بين الله سبحانه سبب اختيار طالوت ملكا على بني إسرائيل رادا على من اعترض: {وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ اللَّهَ قَدْ بَعَثَ لَكُمْ طَالُوتَ مَلِكاً قَالُوا أَنَّى يَكُونُ لَهُ الْمُلْكُ عَلَيْنَا وَنَحْنُ أَحَقُّ بِالْمُلْكِ مِنْهُ وَلَمْ يُؤْتَ سَعَةً مِنَ الْمَالِ قَالَ إِنَّ اللَّهَ اصْطَفَاهُ عَلَيْكُمْ وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ} [11] .

فأولاد يهوذا أغنياء و طالوت من الفقراء فأرادوا أن ينازعوه الملك فرد عليهم الله سبحانه إن الملك ينال وترقى سدته بالعلم رمز القوة المعنوية، والجسم رمز القوة المادية.

ولقد بين صلى الله عليه وسلم أن التنافس لا يكون إلا بالعلم ففيه ليتنافس المتنافسون، والتسابق لا يكون إلا على تحصيل المعرفة فعليه ليتسابق المتسابقون، لأن الخير كل الخير في العلم، قال رسول الله صلى الله عليه وسلم: "من يرد الله به خيرا يفقه في الدين" [12] وأن العلم المقرون بالعمل والعبادة يرفع الله صاحبه منزلة لا تعلوها منزلة هي منزلة الرسالة والنبوة من ناحية الفضل لا من ناحية الوحي والتشريع، قال رسول الله صلى الله عليه وسلم: "فضل العالم على العابد كفضلي على أدنى رجل منكم" [13] . كما أن الرسول صلى الله عليه وسلم بين أن الأنبياء عليهم السلام تركتهم أسمى من المال وورثهم أفضل الوارثين, العلم تركتهم, والعلماء ورثتهم ومن ورث العلم الصحيح الذي يرشد إلى الخير ويهدي من ناله سواء السبيل فقد فاز وكان من المفلحين عن أبي الدرداء أنه قال سمعت رسول الله صلى الله عليه وسلم يقول: "إن العلماء ورثة الأنبياء, وإن الأنبياء لم يورثوا دينارا ولا درهما, إنما ورثوا العلم, فمن أخذه أخذ بحظ وافر" [14] كما يعتبر الإسلام التعليم إجباريا، قال عليه السلام: "طلب العلم فريضة على كل مسلم" [15] فطلب العلم فريضة لا تقتصر على مراحل الطفولة والمراهقة بل من المهد إلى اللحد والعلوم في نظر الإسلام نوعان:

أ- علوم هي فرض عين:

كتعلم أمور العقيدة والعبادة على القدر الذي تصح فيه وتعلم حسن المعاملة, وحدود المنكرات, وتعلم العلوم المسلكية لكل فرد كتعلم شؤون التجارة وأحكامها للتاجر, والزراعة للزراع.. [16] الخ.

ب- علوم فرض كفاية:

بقية العلوم الأخرى, كالطب والهندسة و الكيمياء والكهرباء والذرة والعلوم الصناعية والحربية وهذا يدل على ضرورة التخصص فإذا لم يتخصص أحد من المسلمين أثموا جميعا, مما يقود إلى توفير المختصين في كل المجالات الحيوية.

وإذا كان طلب العلم فريضة فتارك العلم تارك لفريضة فرضها الله ومن البديهي أن تارك الفريضة له عقوبته عند الله سبحانه, أما العقوبة الدنيوية لتارك التعليم فقد ذكرها الرسول الكريم صلى الله عليه وسلم عندما سمع بقبيلتين متجاورتين إحداهما عالمة والأخرى جاهلة لا تقوم الأولى بواجبها من تعليم العلم, ولا تقوم الثانية بواجبها من تعلم العلم إذ صعد المنبر وخطب الناس وقال: "ما بال أقوام لا يعلمون جيرانهم, ولا يفقهونهم, وما بال أقوام لا يتعلمون من جيرانهم ولا يتفقهون, والله ليعلمن قوم جيرانهم, وليتعلمن قوم من جيرانهم أو لأعاجلنهم العقوبة" [17] فقوله صلى الله عليه وسلم أو لأعاجلنهم العقوبة يشير إلى العقوبة الدنيوية, أما ما هي هذه العقوبة؟ما نوعها؟وما مقدارها؟فإن الرسول صلى الله عليه وسلم لم يبينها فهي خاضعة إذاً لمبدأ التعزير يقدرها الحاكم يما يصلح أحوال الناس.

وإننا لنلحظ أن الإسلام أول نظام في العالم يفرض العلم فرضا ويعاقب من لا يتعلم, إن هذا النظام لم يصل إليه أبناء القرن العشرين مع ما يدعون من مدينة ومن شعارات براقة زائفة.

كما أن التعليم في الإسلام مجاني فقد أرسل الرسول صلى الله عليه وسلم المعلمين إلى القبائل يبذلون العلم مجانا وكذلك سار على هذا الهدي علماء الإسلام الأجلاء وأئمة المسلمين فهذا الإمام مالك رضي الله عنه يجلس في المسجد ليعلم الناس دون أن يتقاضى على ذلك أي أجر وهذا سعيد بن المسيب وأبو حنيفة و الأوزاعي وغيرهم... وغيرهم لم يعهد عن أحد منهم أنه أخذ أجرا, وإن افتى العلماء بجواز أخذ الأجرة مقابل التفرغ للقيام بأعباء التعليم.

ولم يكتف الإسلام بكل ذلك بل بنى أصوله على العلم الصحيح والتفكير السليم فالعقيدة تقوم النظر لا على التقليد أو الهوى فالطريق الموصل إلى الإيمان بالله عز وجل هو التأمل في ملكوت السموات والأرض والاعتبار بما في كتاب الكون من آيات ناطقة بقدرته تعالى وعظمته: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأرض وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الأرض بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأرض لآياتٍ لِقَوْمٍ يَعْقِلُونَ} [18] كما يأمر الإسلام بالحذر من الظنون والأوهام ويعلل ذلك بأنهما من الأسباب التي أدت إلى تضليل الناس وإفساد نفوسهم: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأرض يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ} [19] ويقول سبحانه: {إِنَّ الظَّنَّ لا يُغْنِي مِنَ الْحَقِّ شَيْئاً} [20] . والقرآن يأمر بالاعتماد على العلم اليقيني لا على الأهواء والأوهام وينعى على أقوام غامروا بعقولهم في متاهات من الظنون و الأهواء التي من شأنها أن تغطي الحقائق بدلا من أن تكشف عنها: {بَلِ اتَّبَعَ الَّذِينَ ظَلَمُوا أَهْوَاءَهُمْ بِغَيْرِ عِلْمٍ} [21] وقال سبحانه: {وَإِنَّ كَثِيراً لَيُضِلُّونَ بِأَهْوَائِهِمْ بِغَيْرِ عِلْمٍ} [22] .

والإسلام دين الحجة و البرهان فهو يأمر بألا يقبل الإنسان شيئا على أنه حق إلا اذا أقام عليه البرهان: {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلاَّ مَنْ كَانَ هُوداً أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} [23]

ولا يجوز الإيمان بشيء إلا ببرهان فإذا سئل المؤمنون عن معتقداتهم لم يتلعثموا في الجواب كما هو شأن المقلدين الذين لا ينظرون فيما يلقى اليهم نظر تمحيص: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُون} [24] ويقول تعالى مطالبا المشركين بالبرهان مطالبة تعجيز {قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} [25]

كما أن الإسلام عدو التقليد الأعمى فهو يشدد النكير على أناس كانوا يتمسكون بالرأي لا لأنهم عقلوه ولكن لأن آباءهم فعلوه {وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْلَمُونَ شَيْئاً وَلا يَهْتَدُونَ} [26] والقرآن ينفر الشعوب من التقليد الأعمى للقادة: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ} [27]

والقرآن لا يكتفي بالنهي عن التقليد للآباء والانقياد الأعمى للقادة والزعماء بل دعى للأخذ بالأحسن {الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُولَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ} [28]

وهكذا أضفى الإسلام الصفة الدينية على البحث عن الحقيقة العلمية سواء أكانت من نوع الخبر أو من نوع الإنشاء وبديهي أن القيام بهذه المهمة يتوقف على وضع منهج للبحث ومعلوم أنه بقدر ما يكون المنهج صافيا سليما تكون الغاية صحيحة سليمة.

لذلك لا غرابة إذا رأينا أن الإسلام يرفع من شأن العقل ويأمر باستخدامه في قضايا الحياة الصغرى منها والكبرى وجعل الذين يحكمون [29] . عقولهم ويستنفدون طاقات تفكيرهم في كشف حقائق الحياة و اكتناه أسرارها وحدهم أهلا لأن يوجه إليهم الخطاب وأما أولئك الذين أوقفوا حركة العقل وأوصدوا في وجهه باب المعرفة فليس لهم من شرف الإنسانية حظ ولا من كرامة البشر نصيب وإذا استعرضنا ما جاء في القرآن الكريم وحده في معرض الثناء على العقل أو في سياق الحث على إعماله والنهي عن إهماله وجدنا أنه قد ذكر في القرآن الكريم وحده ما يقرب من سبعين مرة, فالشرع لم يتبين إلا بالعقل والعقل لن يهتدي إلا بالشرع والحقائق العلمية إما أن تكون فكرية محضة وإما أن تكون مستندة إلى الحواس.

أولا: الفكرية المحضة

كثير من الحقائق لا يتوقف إثباتها على الحواس بل يكفي في إثباتها الفكر وحده دون حاجة إلى تأييدها بمشاهدة أو تجربة, ومن هذه الحقائق ما يسمى (بالبدهيات) وهي القضايا التي إذا عرضت على العقل السليم كان مجرد عرضها كافيا في إثباتها والتسليم بمقتضياتها فهي في غنى عن أن يبرهن عليها مثل الواحد نصف الاثنين, و الضد ان لا يجتمعان والأثر لا بد له من مؤثر وما شابه ذلك.

وهذه الحقائق البديهية هي الأساس في إثبات القضايا العقلية المحضة ولولا هذه الحقائق البديهية الفطرية المودعة في كل نفس لما استطاع الإنسان الوصول إلى حقيقة عقلية, إذ لا بد للإنسان في طريق وصوله إلى حقيقة عقلية من أن يستند إلى هذه البديهيات وأن يجعلها العماد الذي يرتكز عليه في حياته العقلية.

ثانيا- الفكرية المستندة إلى الحواس أو التجربة: هناك نوع من القضايا العلمية اليقينية ما يكون الفكر فيها وسيلة فقط وهو مفتقر في إثباتها إلى أن يستند إلى الحس أو التجربة, مثل المعادن تتمدد بالحرارة, والماء مركب من الأوكسجين والهيدروجين, والحديد جسم صلب والحرير ناعم, وما شابه ذلك وهذه الحقائق وإن كانت لها مكانة معتبرة في الاستدلال لكنها لا تبلغ من حيث التقويم منزلة القسم الأول في الاستدلال ذلك لأن الإدراك الحسي قد يعتريه الخطأ كمن هو مصاب بمرض عمى الألوان فقد يحكم على اللون الأحمر بأنه أصفر أو بالعكس ومن أسباب الخطأ الضلال ويكون بسبب التفسير الخاطئ الناجم عن الحالة النفسية للشخص فالخائف ينظر إلى ظل شجرة فيحسبها شخصا يتربص به, أو يرى ثوبا معلقا فيتوهمه شبحا ينقض عليه, والتجربة إنما تبرهن عن نفسها في الماضي والحاضر فقط أما في المستقبل فلا تستطيع أن تثبت نفسها فيه, لأن التجربة مبنية على أن شيئا ما قد تكرر على شكل معين, ومن تكراره فقط نشأت علميته, والتكرار إنما كان في الماضي ويمكن التأكد منه في الحال أما في المستقبل حال كونه مستقبلا فلا يمكن التكرار فيه لأنه لم يأت, وإذا جاء وأمكن التكرار فيه أصبح ماضيا, ومن الممكن أن تنحل القضايا التجريبية في يوم من الأيام بتجارب أخرى جديدة, ولكن ليس في الإمكان أن ينحل دليل عقلي منطقي. قال ستيوارت ميل الفيلسوف الإنكليزي وهو من أكبر علماء المذهب التجريبي: إنه وإن كانت بعض التجارب غير منحلة وغير منتقضة فليست كل تجربة ممكنة الإنحلال والانتقاض. على أن ذلك لا يكون طاعنا في الدليل المستند إلى الحسن والتجربة بل ليتبين عند التقويم ما للقضايا الأخرى, ثم إننا من جهة أخرى نجد أن العقل وحده هو الذي يفسر التجربة والمحسوس ويستخرج منهما المعنى الذهني, وهما ليسا بشيء بدون العقل فالإحساس بدونه أمي والتجربة بدونه خرساء.

واستخراج المعنى وتحقيقه إنما يكون بفضل العقل وحده, فالحقائق الحسية متوفقة توقفا تاما على الحقائق العقلية ومن الخطأ الفادح أن نجعل القيمة الكبرى في الاستدلال للحقائق الحسية والتجريبية وأن نهمل القضايا الذهنية العقلية بعد كل ذلك نستطيع أن نتبين الأسس التي يقوم عليها المنهج الصحيح.

لقد رسم القرآن الكريم منهجا لاكتساب الحقائق العلمية وهذا المنهج لا يمكن الاستغناء عنه لكل باحث عن الحقيقة العلمية ويمكن تلخيص هذا المنهج بما يلي:

أولا- أن أية قضية من القضايا لا يمكن إثباتها بمجرد دعواها بل لا بد أن تكون مستندة إلى دليل يدعمها وبمقدار صحة الدليل و قطعيته تكتسب القضية الصحة و الثبوت وهذا ما صرح به القرآن الكريم في مواضع مختلفة منها قوله تعالى: {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلاَّ مَنْ كَانَ هُوداً أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} [30]

ولكل قضية من القضايا ولكل نوع من الدعاوى نوع من الأدلة العلمية يناسبها, فالدعاوى المتعلقة بطبائع الأشياء المادية يستدل عليها بالبراهين التجريبية المحسوسة والدعاوى المتعلقة بالمجردات لا يقبل معها إلا براهينها المسلمة والدعاوى المتعلقة بحقوق الأفراد والجماعات لا يقبل فيها إلا الشهادات المثبتة لها وهكذا لا تصبح القضية حقيقة علمية إلا بوجود الدليل المناسب لها.

ثانيا- أن الواجب على الباحث أن يفرق أثناء عملية الاستدلال بين الدليل اليقيني وبين الدليل الظني ومادون الظني, وبين النظرية في العلوم والحقيقة العلمية فالدليل اليقيني وحده الذي يصح الاعتماد عليه في الأصول من العقائد [31] والأحكام وهذا ما جاء به القرآن الكريم في كثير من الآيات منها: {وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلاَّ ظَنّاً إِنَّ الظَّنَّ لا يُغْنِي مِنَ الْحَقِّ شَيْئاً} [32] . أما العقائد عامة والأحكام العملية فيكفي الاستدلال لها بالأدلة الظنية كأخبار الآحاد والقياس.

ثالثا- لابد للباحث من طرح التقليد الأعمى وهو أكبر خطر على الوصول إلى الحقائق واكتشافها بل هو المعول الهدام لصرح العلم الصحيح ولقد كان بين الإسلام وبين التقاليد العمياء صراع عنيف دام فترة من الزمن حتى استطاع أن يقتلع جذوره من نفوس الجاهلين ويفتح عقولهم لتستضيء بنور الحق ومن ذلك قوله تعالى: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ} [33]

رابعا- عدم التناقض بين الحقائق إذ لو جاز التناقض بين الحقائق لانهار صرح العلم, وهذا ما جاء موضحا في الآية الكريمة {مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ} [34] إذ التناقض أشد من التفاوت فإذا انتفى التفاوت كان التناقض منفيا من باب أولى.

خامسا- الاعتماد على الحواس فلقد عرفنا أن من القضايا ما يمكن إثباته بطريق الذهن وحده, وأن قسما آخر منها يفتقر في إثباته إلى الاعتماد على الحواس ومن هذا القسم العلوم المادية ولولا اعتمادها على الحواس ومن وراء الحواس العقل لما اتسعت هذه العلوم, ولما تمكن الإنسان من كشف شيء جديد والقرآن يطلب من أولي النهى أن يعملوا حواسهم وعقولهم في مظاهر الحياة وألا يهملوها وسيسألون يوم القيامة عن هذا الإهمال, قال تعالى: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ وَالأِنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُولَئِكَ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ} [35] .ومما تقدم تعلم أنه لابد للباحث من أن يأخذ بهذه القواعد التي رسمها القرآن الكريم, وجعلها منهاجا للوصول إلى الحقائق بل لابد من إلتزامها حتى يكون في حرز عن الخطأ و مجافاة الصواب, وسواء أكانت هذه الحقائق دينية أم دنيوية, ومن هنا حكم علماء الإسلام على أن الإيمان المعتبر هو الإيمان القائم على الدليل والبرهان وأن إيمان المقلد غير صحيح إذا كان عنده قدرة على التفكير والاستدلال والنظر فيقبل إيمانه عن طريق التقليد لعجزه ولا يكلف الله نفسا إلا وسعها.

طريقة الوصول إلى الأحكام الشرعية

وهكذا فإن الإيمان إذا لم يكن قائما على البرهان العقلي لا يكون صحيحا [36] مادام صاحبه قادرا على التفكير والنظر.

ومتى استقر الإيمان بالله, والإيمان برسالة محمد صلى الله عليه وسلم عن طريق الاستدلال كان المؤمن ملزما بأخذ الحلول التي جاءت في الإسلام للمشاكل, والأحكام للحوادث, إذ أن هذه فروع عن الأصل وهو الإيمان والفرع يبنى على الأصل, والجزئيات تبع الكليات, ومعلوم أن مصدر الأحكام الإسلامية القرآن الكريم, والحديث الشريف, ولا بد من الرجوع لهذين المصدرين لأخذ الأحكام منهما من منهج واضح يسهل على الباحث طريق الوصول إلى حكم الله في المسائل التي يتعرض لها ويتجافى به عن الخطأ ويتباعد به عن الخبط والضلال ولذلك وضع علماء المسلمين منهجا دقيقا لاستنباط واضح المعالم بين الخطأ فما على المسلم إلا أن يدرس هذا المنهج دراسة واعية, ثم يطبق خطواته فإذا به يصل إلى مقصودة دون خطأ أو التواء أوغموض.

خطوتا المنهج : وهذا المنهج بعد تطبيق الركائز الخمس التي أشار إليها القرآن الكريم ونوهت عنها يتألف من خطوتين, فلا بد للباحث أن يمر في مرحلتين هما: مرحلة إثبات النص أولا, ثم مرحلة فهم النص ثانيا.

المرحلة الاولى:

مرحلة إثبات النص:-النصوص التي يعتمد عليها الإسلام هي كما مر كتاب الله تعالى وسنة رسول صلى الله عليه وسلم فأما كتاب الله فإن نصوصه ثابتة وقد نقله إلينا بالتواتر علماء المسلمين وتناقلته الأجيال على كيفية لا يمكن أن يتطرق إليها أدنى شك إذ حفظه الله من الأيدي العابثة خلال القرون فلا حاجة إلى المرحلة الأولى مرحلة إثبات النص, وأما السنة فثبوتها يتوقف على أمرين هما: صحة المتن, وصحة السند.

والمتن هو نص الحديث فإذا أردنا أن نحكم على متن الحديث أنه صحيح فلا بد أن يكون خاليا من الأمور التالية: ركاكة اللفظ والمعنى, مخالفته للمنطق السليم, مخالفته لما ثبت في التاريخ الصحيح, والحكم في ذلك لأهل الإختصاص.

أما صحة السند:

السند كما نعلم هو رفع الحديث إلى رجاله الذين يرويه بعضهم عن الآخر إلى رسول الله صلى لله عليه وسلم ولكي نحكم على حديث أنه صحيح لابد أن ننظر في كل فرد من أفراده فإذا كان كل راو فيه عدلا ضابطا لما حفظ ثم كان سند الحديث متصلا لا انقطاع فيه سالما من الشذوذ والعلة القادحة حكمنا على هذا السند بالصحة والقبول، وإن خلا من شيء من ذلك حكمنا عليه بالضعف.

ولقد وضع العلماء المسلمون علما مستقلا دقيقا يتعرف بوساطته إلى الحديث الصحيح من غير الصحيح ويسمى هذا العلم بمصطلح الحديث.

وتفرع عنه فن آخر هو علم الجرح والتعديل وتفرع من علم الجرح والتعديل علم تراجم الرجال, حيث تلتقي هذه العلوم على وضع ميزان بغاية الدقة, وهكذا احتوت المكتبة الإسلامية التي في كل بلد منها أثر وفي كل مكتبة من مكتبات العالم منها خبر احتوت على مؤلفات كبرى تستعرض معجم الرجال الذين وردت أسماؤهم في أي سند من الأسانيد وتستطيع أن تقف على ترجمة من تشاء منهم جرحا أو تعديلا وأن تعرف الزمن الذي عاش فيه لتعلم من ذلك معاصريه.

هذا عرض سريع فيما يتعلق بتحقيق النقل والخبر ولكن على من يرغب الاستزادة أن يعكف على الفنون التي نوهت عنها ليجد الجهد الغريب وليجد الكثير من علماء الحديث من يقطع مئات الأميال في زمن لا توجد فيه الطائرة ولا السيارة متعرضا للمشاق و المهالك لا لشيء إلا ليلقى عالما يروي حديثا عن رسول الله صلى الله عليه وسلم لا ليعلمه ويحفظه فحسب ولكن يريد أن يتلقاه منه أيضا ويستأذنه بروايته عنه لكي تزداد طرق هذا الحديث عنده أنه يسهل علينا جدا أن نقرأ إسنادا من هذه الأسانيد في كتاب من كتب الصحاح دون أن نتكلف أي جهد أو مشقة, ولكن المهم أن نتبين صورة ذلك الجهد العجيب الذي بذل وتلك التضحيات التي قدمت في سبيل هذين السطرين فقط من الإسناد الذي لا نلتفت له اليوم بل قد يضيق البعض منا من قراءته.

أما المرحلة الثانية: في المنهج فهي النص وهي تأتي بعد مرحلة إثبات النص فبعد أن يتأكد الباحث من ثبوت النص وصحته يعود إلى النص فيبذل أقصى ما عنده من جهد لفهمه واستنباط الحكم منه, وفهم النص يتوقف على أمور منها:

أ- معرفة اللغة العربية مفردتها وتراكيبها ومعرفة النحو والبيان فمن لا يكون ضليعا باللغة العربية في ميادينها المختلفة ليس أهلا لأن يستنبط الأحكام ومن لا يتطابق فهمه مع أصول اللغة العربية فإنما يكون فهمه وسوسة من وساوس الشيطان.

ب- معرفة أسباب النزول وأسباب الورود فإن معرفة سبب النزول وسبب الورود تلقي ضوءا على النص, وتكشف للباحث السبيل إلى المعنى الحقيقي.

ج- معرفة ما تقدم من النصوص وما تأخر فإن من المعلوم أن التشريع الإسلامي جاء متدرجا كما في تحريم الخمر مثلا فقد يأتي نص من النصوص فينسخ حكم نص سابق, ولذلك يتعين على فاهم النص معرفة السابق من اللاحق من النصوص.

د- معرفة طرائق الاستنباط ولقد وضع العلماء المسلمون علما مستقلا دقيقا يعين على طرائق فهم النص ويعرف هذا العلم (بعلم أصول الفقه) وهو العلم بالقواعد التي يتوصل بها إلى استنباط الأحكام الشرعية من أدلتها التفصيلية وهكذا وضع علماء المسلمين قواعد محصوها تمحيصا وبنوها على أصول أجمعوا عليها إجماعا ومناهج التزموها في اجتهادهم و معايير دقيقة عميقة كانت متحكمة في أذهانهم وأبحاثهم حتى إذا ما رجعنا إلى فقه كل واحد منهم تيقنا أنهم لم يكتبوا إرضاء لنزعة شخصية, أو انبعاثا عن هوى متبع، أو تحقيقاً لمطلب دنيوي، أو مجاراة لتسلط عابث, ويتخذ من فقههم ومنهجهم فيه نموذجا يهتدي به.

ولقد كان علم أصول الفقه كسابقة علم مصطلح الحديث من العلوم المستحدثة فلقد كان العلماء في الصدر الأول في غينة عنه لأنهم كانوا على تمام العلم باللغة العربية يعرفون معاني ألفاظها وما تقضي به أساليبها وصحبتهم لرسول الله صلى الله عليه وسلم وقربهم منه ومعرفتهم بالأسباب التي من أجلها كانت الشرائع أكسبتهم معرفة بسر التشريع ذلك إضافة إلى ما امتازوا به من صفاء الخاطر وقوة الذكاء وحدة الذهن فلم يكونوا بحاجة إلى شيء وراء ذلك في استنباط الأحكام من مصادرها, فلما جاءت بعدهم أمم اختلطت بغيرها وانقلبت العلوم كلها صناعة احتاج العلماء إلى وضع قواعد هذا العلم لاستفادة الأحكام من الأدلة وليتقيد الفقيه بها في استنباطه حتى لا يخرج عن الجادة دعما للحق وحدا للأهواء.

وهكذا لم يعرف التاريخ حتى الآن أمة من الأمم جعلت لبحثها العلمي منهجا واضحا صحيحا لا يأتيه الضلال من بين يديه ولا من خلفه غير الأمة المسلمة.

ومن هذه الخلاصة السريعة جدا عن المنهج العلمي للبحث عند المسلمين أخذتها من واقع أبحاثهم تبين لنا مدى ما يعتمد عليه العلماء في أبحاثهم من المنهجية والموضوعية المجردة فالعلماء المسلمون يبحثون أول ما يبحثون عن ثبوت النص كما رأينا فإن ثبت عندهم صحة النص بتلك الطريقة الدقيقة الواضحة فلا بد بعد ذلك من فهمه فهما دقيقا ضمن شروط قاسية ودقيقة.

وليس لكل من هب ودب, ولا لأنصاف المتعلمين وأرباعهم و أصفارهم وأدعيائهم, ولا لمن لم تتوفر العدالة فيهم من ملاحدة هدامين, أو فسقة متحللين, ولا من استعمرت الثقافات الأجنبية عقولهم, ولا من يتقربون للزعماء والرؤساء بالتحليل, أو يتملقون العامة بالتحريم أن يتصدر للفتيا والاستنباط وإذا كان الطب والهندسة مباحا للجميع مثلا ولكن لا يجوز لدجال أن يتعرض لعلاج المرضى ولا لمن لم يدرس الهندسة أن بيني سدا أو يصمم حصنا فإن الفهم والاستنباط مباح بهذا المعنى.

وهكذا أعطى المنهج المسلمين حقائق علمية ثابتة لا نظريات متبدلة لذا وجدنا أن سلوك هذا المنهج السليم يضمن للمسلمين الوصول إلى الحقائق العلمية والشرعية و بالتالي يضمن لهم وحدة فكرية ويقضي على أسبابه عدم سلوك هذا المنهج العلمي الصحيح.

[1] سورة العلق الآية(1-5)

[2] سورة الاسراء الآية(36)

[3] سورة زمر الآية(9)

[4] المجادلة الآية (11)

[5] سورة آل عمران الآية (18)

[6] السورة الروم الآية (59)

[7] سورة يوسف الآية (76)

[8] سورة طه الآية (114)

[9] سورة الاسراء الاية(85)

[10] سورة الكهف الآية(66)

[11] سورة البقرة الآية (247)

[12] رواه البخارىج1ص26.

[13] رواه الترمذي وقال حديث حسن صحيح.

[14] رواه ابوا داود والترمذي.

[15] رواه البيهقي عن أنس والطبراني.

[16] وظابط هذا أنه يلزم على المسلم أن يتعلم ما لا يسعه جهله في أمور دينه.

[17] رواه الطبراني

[18] سورة البقرة(164)

[19] سورة الأنعام آية(116)

[20] سورة يونس آية(36)

[21] سورة الروم آية(29)

[22] سورة الأنعام آية(119)

[23] سورة البقرة آية(111)

[24] سورة المؤمنون :آية( 117)

[25] سورة النمل:آية(64 )

[26] سورة المائدة آية (104)

[27] سورة البقرة آية(0 17 )

[28] الزمر آية(18)

[29] والمقصود الطرق العقلية الفطرية هي التي جاء يها القرآن واتفق العقل والشرع وتلازم الرأى والسمع(الجزء الاولص49الفتاوى)

[30] من سورة البقرة آية (111)

[31] كالإيمان بالله و الملائكة والكتب والرسل واليوم الآخر والإيمان بالقدر خيره وشره فإنها جميعا في الواقع ثابتة بأدلة قطعية0

[32] سورة يونس:آية (36 )

[33] سورة البقرة: آية (170)

[34] سورة الملك:آية(3)

[35] سورة الأعراف: آية(178)

[36] المراد بالبرهان العقلي الفطري الذي جاء به القرآن الكريم واتفق العقل والشرع وتلازم الرأي والسمع كما ذكر.


 العدد 3 - نظرات

نظرات في دعوة المبشرين

للشيخ ممدوح فخري المدرس في الجامعة الإسلامية

تميز عنصر النهضة في أوربا بالنسبة للمسيحية بظاهرتين متناقضتين، ظاهرة الانكماش في الداخل وظاهرة الانطلاق في الخارج وذلك حينما انجلى الصراع المرير بين الدين والعلم أو بتعبير أدق بين رجال الدين وتيار التطور العلمي الهائل الذي بدأ في أوربا، انجلى ذلك الصراع بهزيمة مروعة لرجال الدين ووضع بذلك حد لذلك الطغيان الذي مارسه أولئك الرجال باسم الدين عبر القرون وكانوا سدا منيعا أمام كل حركة فكرية حرة تحاول إخراج الناس من حكم هذا الكابوس الرهيب الذي يفرض سلطانه باسم الله، ويعتبر كل خروج عليه خروجاً على الله، ويبطش البطشة الكبرى مستهدفا الرؤوس المفكرة والعقول الكبيرة ورواد العلم والمعرفة الذين يهددونه في وجوده وكيانه.

ولكن سنن الله الكونية لا تغالب والظلم لا يدوم ولا يستطيع أحد أن يحول بين العقل وبين استخدام حقه الطبيعي في التفكير والانطلاق، ولا يستطيع الطغيان أن يكون حاجزا أبديا أمام العلم والمعرفة والحرية لذلك سرعان ما انهارت السدود ((المقدسة)) أمام زحف التيار العلمي والتقدم الفكري وأزيحت الكنيسة ورجالها كعقبة رئيسية في طريق التطور وفقدوا بذلك كل سلطان لهم في المجتمع فأقصوا عن مراكز الحكم وطردوا من المدارس وانتزعت منهم أداة التوجيه والتربية وانزوت المسيحية في الكنائس والأديرة وسجنت هناك ولم يعد يسمح لها بأن تدس بأنفها باسم رجالها في شؤون الناس.

أمام هذا الانهزام بحث رجال الدين المسيحي عن ميدان آخر يمارسون فيه نشاطهم ويعرضون فيه بضاعتهم وقد نبذتهم أرضهم ورفضهم أهلهم وأبناؤهم.

وكان المجال الطبيعي لهم هو البلاد المختلفة دينيا وحضاريا وكان العالم الإسلامي في مقدمة هذه البلاد المختلفة لذلك كان الهدف الرئيسي للمبشرين الذين انطلقوا في الأرض يبشرون لا بالديانة المسيحية ولكن بالاستعمار الجديد الذي كانوا يمثلون طلائعه في كل بلد، وكانت مراكزهم ومدارسهم القواعد الفكرية التي مهدت للاستعمار وروجت للغزو الفكري والحضاري وأوجدت القابلية للاحتلال وقدمت المبررات والمسوغات لهذا الغزو باسم العلم والمدنية وعلى أنه الطريق الوحيد للتقدم والرقي واللحاق بركب الحضارة، وقد خدمت حركة التبشير هذه جهتين مختلفتين:الجهة الأولى:هم المبشرون الذين وجدوا مصدرا جديد للارتزاق بعد أن سدت في وجوههم أبواب الرزق في بلادهم ، والجهة الثانية هي الدول الاستعمارية ((اللادينية)) التي تولت طرد هؤلاء من بلادهم ثم أمدتهم بعد ذلك بالمال الوفير لا إيمانا منها بدعوتهم ولكن لأن المبشرين كانوا ولم يزالوا طلائع الغزو الاستعماري والممهدين له بغزو فكري مسبق. وعلى هذا الأساس كان هذا التلاقي الغريب بين الأضداد في حركة التبشير.

ولقد حمل المبشرون أوزارهم وجاءوا يدعون إليها في بلاد المسلمين، جاؤوا ببضاعتهم المزجاة وتجارتهم البائرة التي لم تجد لها سوقا رائجة بين أبناء جلدتهم جاؤوا إلى بلاد المسلمين آملين أن يجدوا سوقا نافقة لبضاعة أعرض عنها أهلها وذووها جاؤوا ليجدوا أمة غنية في الأخلاق غنية في التراث العلمي العريق، ذات ماض مجيد وحضارة مشرقة تتلألأ في بطون التاريخ، ووجدوا مع ذلك كله تخلفا مريعا في ميدان العلم والأخذ بأسباب الحياة الجديدة ومسايرة ركب الحضارة، مع جهل فاضح بالدين الذي ينتمون إليه وبالتراث الذي ينسب إليهم.

أضف إلى ذلك فقرا مدقعا يعم أمة تتحكم في مصادر الثروة في العالم تقريب. ومن هذه النوافذ الكبرى والفجوات الواسعة في حياة المسلمين تسرب المبشرون إلى بلادهم ثم إلى قلوبهم وأفكارهم وكان ذلك الانقلاب الهائل في حياة المسلمين على أيدي المثقفين من أبنائهم الذين ربوا في محاضن التبشير وغذوا بألبانهم الفاسدة المصبوغة بصبغة العلم والمعرفة، ذلك الانقلاب الذي يتجسد في جماهير المثقفين المرتدين من أبناء المسلمين المتنكرين لدينهم ولتاريخهم ولتراثهم الفكري والعلمي والقابلين أن يتنازلوا عن مكانتهم في التاريخ ومركزهم في العالم وأن يسيروا في ذنب القافلة يقلدون غيرهم ويحكون أقوالهم وأعمالهم بعد أن كانوا ممسكين بقيادة الإنسانية يوجهونها وجهة الخير بإذن الله.

ولكن المبشرين لم يحملوا إلى بلاد المسلمين شيئا يفتقرون إليه ولا يجدونه عندهم فما هو المعنى الجديد الذي جاء به المبشرون ولم يجدوا لدى المسلمين ما هو أفضل منه؟

ما هو المثل الأعلى الذي آتو به ولم يجدوا عند المسلمين أكرم منه وأمثل؟ ما هي القيم الدينية والخلقية التي أتوا بها ووجدوا المسلمين أفقر وأحوج إليها منهم، أجل لقد أتوا بالوسائل العلمية الجديدة وأتوا بمبتكرات حديثة في الميدان المادي الخالص، وببعض أنواع العلوم العصرية التي كانوا يستخدمونها في الحقيقة كستار وحجاب يستر غرضهم الأساسي وهدفهم الحقيقي وهو التمكين لأنفسهم ولأفكارهم في بلاد المسلمين وذلك بمحاربة الإسلام في نفوس أبنائه بأساليبهم الملتوية الماكرة.

و هنا لابد من الإشارة إلى بعض الحقائق البارزة في دعوة المبشرين وإلقاء الأضواء العابرة على ما فيها من عيوب بادية تصدم العقل السليم والفطرة النظيفة للمسلمين عقيدتهم وشريعتهم ومنهجهم الكامل في الحياة ونظرتهم المتكاملة في الكون والحياة والإنسان وكل ذلك منبثق من كتاب ربهم وسنة نبيهم عليه الصلاة والسلام فما هي عقيدة المبشرين وما هي شريعتهم وما هو منهجهم الكامل وما هو كتابهم وما هو تاريخهم؟

وأما عقيدتهم: ففيها الطامات الكبرى وأولى هذه الطامات عقيدة التثليث: تلك العقيدة المستعصية على العقول، وذلك اللغز المعقد الذي عجز عن حله أساطين المسيحية عبر القرون لأن كون الواحد ثلاثة والثلاثة واحد وكون كل واحد من الثلاثة هو عين الآخرين شيء تأباه مسلمات العقول وشيء يصطدم مع البديهيات بل هو مما يستحيل فهمه على الإنسان ولهذا تشبعت آراء النصارى في تفسيره فجمهورهم يقولون هذه عقيدة وردت هكذا في الكتاب المقدس، فينبغي قبولها كما هي لأنها ثبتت بالنص، وبعضهم يقول: هذه الأقانيم الثلاثة هي كالصفات للموجود الواحد ومن هؤلاء الفيلسوف الألماني الشهير كانت حيث يقول: (أن الأب والابن وروح القدس إنما تدل على ثلاث صفات أساسية في اللاهوت وهي القدرة والمحبة والحكمة أو على ثلاثة فواعل عليا وهي الخلق والحفظ والضبط).

وكل كلام في الحقيقة في هذا الثالوث عبث وذلك لأن العقول لم تعط القدرة على فهم المستحيلات، هذه هي العقيدة التي يريد المبشرون من المسلمين أن يقبلوها ويتخلوا في سبيلها عن عقيدتهم الواضحة التي تغزو القلوب والأرواح ببساطتها وملاءمتها للفطر السليمة والعقول المستقيمة، إله واحد متصف بكل كمال منزه عن كل نقص {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} ، أرسل الرسل وأنزل الكتب وكلف الناس بتعاليم وتكاليف هي في مقدورهم وجعل لهم يوما لا ريب فيه يحاسب فيه كل إنسان على ما قدم بالعدل والقسطاس المستقيم. هذه هي العقيدة التي تجتذب إليها القلوب اجتذابا والتي يريد المبشرون أن يتخلى عنها المسلمون ليؤمنوا بدلا منها بعقيدة لا تجد لها مكانا أصلا لا في العقل ولا في القلب مع العلم بأن عقيدة الثالوث عقيدة وثنية معروفة في التاريخ عند المصريين والهنود وغيرهم ومن عقائدهم أيضا: الصلب والفداء: ومعنى هذه العقيدة باختصار شديد أن الناس جميعا يولدون عصاة آثمين وذلك لأنهم يرثون معصية أبيهم آدم وقد جاء المسيح وهو الإله وابن الإله ليصلب ويفتدي خطايا اتباعه الذين يولدون وهم موصومون بها. والإسلام يحل هذه المشكلة ببساطة متناهية: فيقول القرآن الكريم: {وَعَصَى آدَمُ رَبَّهُ فَغَوَى ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى} وعند هذا انتهت هذه القصة التي جعلها النصارى معضلة مبنية على أساس التعارض بين عدل الله ورحمته وبين عدل الله الذي يصر على معاقبة آدم العاصي ورحمته التي تصر على مغفرة ذنبه، ثم لا يكون المخرج من هذا النزاع إلا بالفداء وصلب المسيح الإله وابن الإله، وكأن التوبة لم تخطر لهم على بال. وعلى هذا فالإنسان في ظل الإسلام يولد نظيفا بريئا وعلى الفطرة ولا يتحمل آثام غيره التي لم يتسبب فيها وهو يتحمل تبعة التكليف ويحاسب على ما كلف به فقط. ومن عقائدهم: عصمة الكنيسة وعلى رأسها البابا في فهم الكتاب المقدس وفيما يجتمع عليه الرأي وهذا في الحقيقة إلزام بالخطأ من إنسان يشهد العقل والحس بعدم عصمته، وجعل الكنيسة مصدرا دائما من مصادر التشريع، وهذا لا يعدو عبادة الرأي والعقل والهوى، وفرق بين عصمة الكنيسة وإجماع المجتهدين من أئمة الإسلام وذلك لأن إجماع المجتهدين لا يكون إلا على دليل ومستند من كتاب أو سنة ومن عقائدهم: توسط رجال الدين بين الله وعباده وأنهم يمنحون البركة والمغفرة بإذنه ويقسمون رحمة الله بين خلقه فيمنعونها عمن يشاءون ويعطونها لمن يشاؤون0

وقد استغل رجال الدين هذه المكانة أشنع استغلال وأصبحوا يتصرفون بجنة الله وهم في الأرض وكأنهم يمارسون سلطة الله، وحادثة بيع صكوك الغفران في أوروبا كلها أمر شائع في التاريخ، حيث طبع أحد الباباوات بطاقات يبيع بموجبها مساحات من الجنة وذلك لقاء مبلغ من المال. وكراسي الاعتراف تشهد كل حين اعترافات المذنبين أمام رجال الدين بجميع الذنوب التي اقترفوها وذلك ليغفرها هؤلاء أو ليتوسطوا لمغفرتها-وقد حرر الإسلام الإنسان من هذه الوساطة وفتح أمامه أبواب السماء وأطلقه من هذه الوصاية وقد أونس منه الرشد وربطه مباشرة بربه يتصل به متى شاء وأين شاء: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ}

أضف إلى ما سبق تقييد أماكن العبادة في الكنائس فقط مع ما في هذا من الحجر على عباد الله وتضييق الأرض الواسعة، مع عبادة مريم عليها السلام عند بعضهم وعبادة القديسين الذين لا يعلم عددهم إلا الله، وعبادة هؤلاء غالبا ما تكون بالتوسل بهم والاستعانة وتعظيم صورهم التي قلما تخلوا منها كنيسة0 ونحن نعلم أن الفرق المسيحية ليست مجمعة على جميع ما ذكرنا، ولكن الفرقة التي لا توافق على شيء مما ذكرناه، فإنها تقترف شيئا آخر هو أعظم بكثير مما استنكرته.

هذه لمحات عن عقائد المبشرين ولم نقصد الاستقصاء وفيما ذكر عبرة لمعتبر. وأما شريعة هؤلاء، فلا وجود لها في الحقيقة والواقع، وذلك لأن الإنجيل خال عن كل تشريع وهو مجموعة مواعظ وإرشادات أخلاقية وهو العهد الجديد وأما العهد القديم وهو التوراة ففيها شريعة ورغم أنها شريعة محدودة وشريعة شعب خاص وتفرق بين اليهودي وغيره في المعاملة ومع ذلك فإن المنسوبين إلى المسيح عليه السلام كتلاميذ فقد نسخوا شيئا كثيرا منها وفي بعض الروايات نسخوا جميعها وذلك لما منحوه لأنفسهم من حق التشريع وهو نقلهم عن المسيح عليه السلام أنه قال لهم قبل وفاته بزعمهم: (ما حللتموه في الأرض محلول في السماء وما ربطتموه في الأرض مربوط في السماء).

وقد استعملوا هذا الحق في نسخ ما شاءوا من شريعة التوراة رغم إقرار المسيح لها: {وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرائيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقاً لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ فَلَمَّا جَاءَهُمْ بِالْبَيِّنَاتِ قَالُوا هَذَا سِحْرٌ مُبِينٌ} ومن قول المسيح المروي في الإنجيل ما جئت لأنقض الناموس (وهو التوراة) ولكن لأتمم.

ونظرا لهذا الافتقار إلى الشريعة التي تنظم سائر أحوال الأمة كانت الأمم المسيحية عالة على غيرها وأحيانا على غير المؤمنين في التشريع وما قيمة دعوة لا تملك تشريعا ينظم أحوال المؤمنين بها. وأما الشريعة الإسلامية فهي تحمل شهادات دولية من مجامع قانونية عالمية على أصالتها وشمولها لجميع أحوال الإنسان وقابليتها للتطبيق في كل زمان ومكان وهذه كتب التراث الإسلامي تشهد بكل ذلك، ومع هذا فالمبشرون يريدون من المسلمين العدول عن هذا الصراط المستقيم الذي تولى الله سبحانه رسمه وإقامة معالمه وأناط سعادة الإنسان به، إلى لا شيء فاعجبوا أيها الناس.

إن المتأمل في كتب المبشرين وأسفارهم المقدسة يخرج بنتيجة حتمية واحدة وهي إن هذه الدعوة لا تملك لا عقيدة ولا شريعة وخلاصة ما تدعو إليه بعض مكارم الأخلاق كالزهد والحلم والتواضع ولين الجانب والإقبال على العبادة والتنسك وهذا لاشك جانب من الدعوة ولكن لا بد مع هذا من عقيدة تقنع العقل وتشبع القلب ومن شريعة تنظيم سلوك الإنسان وترشده في متاهات الحياة ونظرة متكاملة تعطي الإنسان تفسيرا عن هذا الكون وكل هذه الأمور تفتقر إليها دعوة المبشرين.

بل نقول أكثر من هذا وما نحن بمبالغين وهو أن هذه الدعوة تفتقر إلى الأصول والمنابع الأولى التي تستمد منها أفكارها وآراءها ومبادئها وذلك لأن ما تعتمد عليه من كتب مقدسة ومن سيرة صاحبها الأول وهو المسيح عليه السلام لا يصلح أن يكون أساسا لدعوة متكاملة لا من حيث النقل والثبوت ولا من حيث المضمون والمحتوى.

وأما من حيث النقل والثبوت فمن المتفق عليه عند المؤرخين والمنصفين من الناس أن أية أمة من أمم الأرض لا تستطيع أن تروي عن نبيها خبراً واحداً من كتاب أو سنة يرقى إلى مرتبة أخبار الآحاد عند المسلمين وأن بين هذه الكتب ومن أنزلت إليهم مفاوز من الانقطاع والمجاهيل التي لا يدري عنها أحد شيئا وكذلك الأقوال المروية عنهم لا يعرف لها سند أصلا وإنما وجدت هكذا وولدت كما هي وقبلت كما وجدت وكما ولدت.

وأما العهد القديم الذي هو التوراة فقد ضاعت بإجماع المؤرخين من اليهود والنصارى وذلك حينما غزا البابليون بيت المقدس وأحرقوا هيكل اليهود وأن التوراة الماثلة بين أيديهم فهي التوراة التي أعاد كتابتها عزيز بخارقة تمت على يديه فاليهود والنصارى عالة على عزيز هذا في أصل دينهم وهذا كما ترون شيء لا يستسيغه العلم ولا يقره وذلك أن يعيد رجل كتابة كتاب مفقود بواسطة حلم أو تجلي ملك أو بقذف نور في قلبه، أو بشر به من ماء مبارك أو أكلة من شجرة مباركة، ولابد من إثبات الكيفية التي تمت بها إعادة كتابة التوراة بشكل يرتضيه العلم ولا سبيل إلى ذلك، وتوراة اليهود تخالف توراة النصارى، وتوراة السامرة من اليهود تخالف التوراتيين السابقين. والأناجيل تبلغ الأربعة المعترف بها فهي من جملة أناجيل تبلغ العشرات كتبت جميعها بعد رفع المسيح عليه السلام.

ولم تعتمد رسميا إلا في القرن الرابع المسيحي وذلك أن اليهود قاتلهم الله حينما حرضوا الرومان على قتل المسيح ووشوا به إليهم وسعوا للقضاء عليه وعلى دعوته شدد الرومان الحملة على المسيح واتباعه فرفع المسيح عليه السلام وشرد اتباعه في الأرض وتخفوا بدينهم وفي هذه الأثناء دخل بولس اليهودي في المسيحية لإفسادها، وزعم أن المسيح تجلى له وأنه يتلقى الإنجيل من المسيح مباشرة وأنه لا يجوز أخذ الإنجيل من غيره أي من غير بولس فكتب إنجيله ودس فيه ما دس من تعاليم الوثنية الباطلة وروج لهذا الإنجيل وجمع حوله أناسا يقولون بقوله فانتشرت آراؤه في الناس ووضعت في المقابل أناجيل أخرى ووقع التعارض فيما بينها وثار النزاع حول المسيح وحقيقة شخصيته وعم الجدل فعقد مجمع نيقية عام (325) لوضع حد لهذه المنازعات في عهد الملك قسطنطين الذي كان قد تنصر بتأثير أمه وعرض في هذا المجمع سبعون إنجيلا وبعد أخذ ورد وقع إختيار الملك ومن معه على الأناجيل الأربعة.

و رفض غيرها واعتبرت غير قانونية، وألزم الناس رسميا بهذه الأناجيل على ما فيها وهذه الأناجيل متعارضة فيما بينها وكل واحد منها يخالف الآخر ولا نكون مبالغين أبدا إن قلنا إن كل صفحة منها يوجد فيها ما يخالف غيرها من سائر الأناجيل، وهي مختلفة في الحادثة الواحدة والشخص الواحد والقصة الواحدة، وهي في الحقيقة عبارة عن تواريخ ومذكرات كتبها أناس وضعت أسماؤهم عليها أو نسبت إليهم وهي خليط من كلام المسيح وكلام الإنجيل وسير ووقائع جرت مع المسيح عليه السلام وهي مليئة بالخرافات والكفريات والضلال ويتخلل ذلك شيء من الزهديات التي تعتبر كل شيء في الإنجيل والنزاع قائم في كل ما يتعلق بهذه الأناجيل فهي غير مسلمة شكلا وموضوعا ولا نعرف تماما اللغة التي كتبت بها هذه الأناجيل ولا تاريخ كتابتها ولا الأشخاص الذين كتبوها.

ولو كانت هذه الكتب مسلمة الثبوت من حيث السند لكان كافيا لفقدان الثقة بها الترجمات التي تعرضت لها إذ أنه من الثابت أن الترجمة تقتل النص وتفقده جوهره، والترجمة الحقيقية المطابقة للأصل لا يمكن أن توجد أصلا. ومع ما في هذه الأناجيل من الأباطيل والتحريفات فإن الله سبحانه حفظ فيها ما يقيم به الحجة عليهم من التبشير بمحمد عليه الصلاة والسلام ففي إنجيل يوحنا: (7:لكني أقول لكم الحق إنه خير لكم أن أنطلق لأني إن لم انطلق لم يأتكم الفارقليط فأما إن انطلقت أرسلته إليكم0) (12: وإن لي كلاما كثيرا أقوله لكم ولكنكم لستم تطيقون حمله الآن 13وإذا جاء روح الحق ذاك فهو يعلمكم جميع الحق لأنه ليس ينطق من عنده بل يتكلم بكل ما يسمع ويخبركم بما سيأتي). فهذا الكلام لا يمكن حمله: إلا على محمد عليه الصلاة والسلام مع وجود إنجيل برنابا الذي يوافق القرآن في كثير مما قاله عن المسيحية ويقيم الحجة على النصارى ويخالف الأناجيل الأخرى المعتبرة في أسسها وعقائدها الكبرى، وهذا الإنجيل أكتشف في الغرب ولم يعرف في الشرق بل قالوا إنه وجد في مكتبة أحد البابوات وكان سببا في إسلام القيم على تلك المكتبة.

هذه هي كتب المبشرين التي يريدون من المسلمين أن يتخلوا عن قرآنهم لأجلها يريدون أن نتخلى عن قرآننا الذي تعرف كل سورة منه بل كل آية متى نزلت وأين نزلت ولماذا نزلت وتعرف اللغة التي نزلت بها ودون منذ اللحظة التي نزل فيها واستظهره الناس لفورهم وتلوه في صلواتهم ليل نهار وتعلمه طلاب العلم في المساجد والمدارس وتدارسته الصبية في الكتاتيب والنساء في البيوت وانطلق به المجاهدون في أرجاء الأرض والذي لم يتعرض لترجمة أصلا فهو يحتفظ وسيبقى بحفظ الله محتفظا بطابعه الذي نزل فيه، مع خلوه من التناقض والتضارب واحتوائه لمنهج متكامل في العقيدة والشريعة والعبادة والأخلاق وإعطائه تفسيرا سليما سديدا عن الكون والحياة والإنسان مع ثبوته بجدارة واعتزاز أمام النظر العلمي المتجرد في كل ما ذكر، مع شهادة الواقع والتاريخ على تلك الجدارة {قُلْ لَئِنِ اجْتَمَعَتِ الإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً} {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} {كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ}

{أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً}

فهذا هو القرآن وهذه هي الأناجيل فيا حسرة على عباد يعطلون عقولهم ويكابرون الواقع ويستبدلون الذي هو أدنى بالذي هو خير.

وأما الرسول الذي يزعم المبشرون اتباعه فهو المسيح عليه السلام، وهو نبي كريم وهو عبد الله ورسوله وقد أدى رسالة ربه ومهد لظهور أخيه محمد عليه الصلاة والسلام، ولكن المعروف من حياة المسيح عليه السلام وهديه في شؤونه الخاصة والعامة لا يكفي بشكل من الأشكال لجعل تلك السيرة قدوة ومنهاجا لإنسان يؤمن بالمسيح ويريد أن يتبعه ورغم قصر المدة التي قضاها المسيح عليه السلام في التبليغ ورغم رفع الله له إلى السماء في سن مبكرة فإن شطرا كبيرا من تلك المدة القصيرة مجهول غير محفوظ،فبعض المواعظ والرقائق مع بعض التعديلات في التوراة لا يكفي لأمة تحتاج في كل ناحية من نواحي حياتها لمرشد يهديها سبيل الرشاد، وهل هذا المرشد إلا هذا النبي. وإذا لم تحفظ الأيام حياة النبي وسيرته بشكل مفصل وواف ومقبول، ومنقول نقلا صحيحا فكيف نتبعه. وأمام هذا تستطيع أن نقول بدون تردد في النبي العظيم محمد عليه الصلاة والسلام: أن أمته لم تفقد منه فعلا إلا جسده الشريف وأما أقواله وأعماله وشؤون حياته كلها في مجالاته الخاصة والعامة بل حتى شؤونه الشخصية البحت من أكله وشربه ونومه واستيقاظه وضحكه وتبسمه وملابسه وأوانيه ودوابه وأسماء هذه الدواب وجلوسه ومشيه واتكائه والتفاته وشكله ولونه وطوله وعرضه ولون شعره وبشره وغير ذلك من جميع شمائله وخصائصه وشئون حياته وكل ما يتصل به من قريب أو بعيد كل ذلك قد دون وأحصي ودرس وسجل في كتب السير والشمائل والتاريخ بشكل لا مزيد عليه ونقل كل ذلك إلينا بطريق علمية تبهر علماء التاريخ من الأوروبيين، مع حفظ أسماء النقلة وأحوالهم وكتبهم. ومن أراد أن يتتبع حياة الرسول عليه الصلاة والسلام من قبل ولادته إلى انتقاله إلى الرفيق الأعلى ويعيش معه حياته المباركة بكل تفاصيلها الجليلة والدقيقة من شئون البيت ومداعبة الأطفال وملاطفة النساء إلى خصف النعل وغير ذلك من كل ما يخطر ببالك من شأنه ما عليه إلا أن يقرأ كتب السيرة والشمائل وحسبه من ذلك على سبيل المثال،كتاب زاد المعاد لابن القيم رحمه الله وكتاب الشفا للقاضي عياض رحمه الله وكتاب السيرة النبوية لابن هشام وإمتاع الأسماع للمقريزي وعيون الأثر لابن سيد الناس،مع كتب التاريخ التي لا سبيل إلى حصرها، وهذه الكتب زيادة على المعروف المشهور من كتب السنة المتداولة كالصحاح والسنن والمساند في هذه الحياة الكريمة والسيرة العطرة يجد المسلم كل ما يحتاج إليه في حياته الخاصة والعامة. وليقل بعد هذا كل عاقل هل من تكريم العقل والعدل والعلم والإنصاف أن يعدل الإنسان عن هذه السرة الكاملة والمحفوظة والمضبوطة والمنقولة نقلا صحيحا لاشك فيه إلى سيرة مجهولة ناقصة المحفوظ منها لا يفي بحاجة الإنسان في أية ناحية يستفتيها ومع جهالتها ونقصها لم تنقل نقلا صحيحا وكما أن القرآن الكريم هو الكتب السماوي الوحيد الذي حفظه الله وصانه ووضع فيه أسس السعادة والصلاح لكل زمان ومكان ويمثل بين دفتيه حكم الله خالصا وقادرا على تنظيم حياة الإنسان في كل مجالاتها، فكذلك سيرة الرسول عليه الصلاة، هي السيرة المحفوظة المتاكملة الوحيدة والقادرة على مد الإنسان بكل ما يحتاج إليه في دقائق حياته كلها. وبعد هذا كله فما الذي قدمته النصرانية للإنسان عبر التاريخ، أي حل قدمته للإنسان في مشاكله العقائدية والأخلاقية والتشريعية، وما هي القيم التي قدمتها وما هي المثل التي صدرتها، وما هي الأمجاد التي حققتها وما هي الحضارة التي نشأت في ظلها ورعايتها؟

إن الذي يحفظه التاريخ للمسيحية من كل ذلك باختصار شديد هو ما يلي جماعة من رجال الدين في كل عصر تستطيل على الناس بسلطانها الديني وتتطاول على كراسي الحكم بغير حق وتدعي لنفسها أنها ظل الله في الأرض فتتحكم في رقاب البشر باسم الله والله من كل ذلك الظلم بريء، وتخدر الناس بالرضا بالواقع لأنه حكم الله. وتعتبر كل خروج على آرائها خروجا على الله، وتقمع جميع الحركات التحررية والعلمية، وتخنق الثورات والنهضات بهذه الحجة وتجعل حصيلة كل ذلك وسيلة لشهوات حفنة قليلة من رجال الدين برئاسة البابا، وقد كان لموقف رجال الدين من النهضة العلمية في أوربا ضرره البالغ على الديانات كلها في العالم وعلى الإسلام بوجه أخص، وذلك حينما وقفت العقول المتحجرة سدا منيعا أمام التيار العلمي المتدفق وحرمت على الناس استخدام حقهم الطبيعي في التفكير والإبداع وبررت ذلك التحجير والتحريم باسم الدين.

كفر العلماء بذلك الدين المتحجر الذي يقاوم وجودهم ويهددهم في حياتهم وفي مبتكراتهم العلمية ويكرههم على البقاء في ظلمة الجهل والتخلف، وكنتيجة طبيعية لهذا الموقف نشأت الحركة العلمية في ظل الإلحاد ثم غزت العالم كله وهي تحمل هذا الطابع وتنفر بالتالي من كل دين ومن كل ما يمت إلى الله بصلة وقد نسيت أن تميز في حركة اندفاعها وشرودها عن الكنيسة وعن دينها ورجالها أن تميز بين دين ودين وحكمت على الديانات كلها بالإعدام واعتبرتها منافية للعقل والعلم وأخرجتها بذلك من ميدان الحقائق العلمية المسلمة إلى عالم الخرافات والأحلام والشعوذة ففقدت الديانات بذلك قدسيتها وتأثيرها على الناس وأصبح الدين كالمجرم الذي أدين ووضع في قفص الاتهام وعلى أثر انزواء الدين من المجتمعات طغت فيها مردة الأبالسة من الملاحدة وخرج الأمر كله بذلك من يد أهل الخير والصلاح.

هذا ما جنته الكنيسة على الإنسانية في الماضي والحاضر وهذا ما قدمته لها، وأما قيم الإسلام ومثله العليا ورسالته التي أنقذ بها العالم والحضارة الإنسانية الشاملة التي شيد صورها والحركات العلمية التي أنبتها نباتا حسنا في ظل رعايته عبر التاريخ شيء يغنينا اشتهاره عن الإطالة فيه، ولا تزال آثاره ماثلة على مرأى من الأوروبيين في بلادهم وفي التراث العلمي العريق الذي خلفه المسلمون في مكتبتهم الزاخرة العامرة. والسؤال الذي يهجم على الإنسان الآن بعد ما تقدم هو ما يلي: إذا كانت للمسلمين هذه الحصانة في العقيدة والشريعة والكتاب والرسول وهذه الأمجاد التاريخية فكيف يتسرب إلى صفوفهم المبشرون وهم من وصفت في العقيدة والشريعة والرسول والكتاب والتاريخ؟ والجواب عن هذا السؤال هو أن المبشرين لم يأتوا إلى المسلمين بشيء أفضل مما عندهم فيما ذكر ولكنهم وجدوا في المسلمين ثغرتين كبيرتين تسربوا منهما إلى بيوت المسلمين وقلوبهم. هاتان الثغرتين هما تخلف المسلمين الاقتصادي وتخلفهم العلمي، وأما التخلف الاقتصادي فأمر ينتظم العالم الإسلامي كله والفقر المدقع عامل مشترك بين أبناء الأمة الإسلامية التي تتربع على منابع الثروات العالمية، والتخلف الاقتصادي في الحقيقة نتيجة طبيعية للتخلف العلمي الذي يعاني منه المسلمون في كل ميدان من ميادين الحياة.

إن المسلمين بحاجة إلى الكثير من فقه المادة إن صح هذا التعبير ليعرفوا كيف يستغلون هذه الثروات الطبيعية الهائلة التي يجثمون فوقها والتي يسرقها أعداؤهم على مرأى منهم مسمع. والإنعاش الاقتصادي ليس في الحقيقة إلا جزءا من إنعاش عام يشمل جميع جوانب الحياة في الأمة، فما لم يعرف المسلمون كيف يحسنون الاستفادة من الكنوز التي يملكون مفاتيحها سيبقون في حاجة دائمة لعدوهم الذي يجود عليهم بمالهم مقابل الخروج عن دينهم والتنكر لتراثهم. وقد قيل قديما: إذا ذهب الفقر إلى بلد قال له الكفر خذني معك، وهذا يبين السبب الذي يبيع به بعض ضعاف الإيمان من المسلمين دينهم برغيف يبقي لهم حياتهم، والسبب هو جهلهم بدينهم وبأساليب الحياة الحديثة وبمبتكرات الحركة العلمية التي وضع أسلافهم أصولها باعتراف أعدائهم.

وأما جهلهم بدينهم فقد سمع للمبشرين بأن يدسوا على الإسلام ما شاءوا من مفتريات وأباطيل وبأن يشوهوا جمال الإسلام في نفوس أهله ويزعزعوا مكانه ذلك الدين في قلوب أبنائه مما يضعف روح المقاومة عندهم ويوجد لديهم قابلية الانهزام والتبعية والذوبان مما يمهد الطريق أمام المبشرين لسلخهم عن دينهم.

وأما عدم الأخذ بأسباب الحياة العلمية الحديثة فقد جعل المسلمين يعجبون بما لدى أعدائهم من تقدم علمي هائل يتصاغر أمامه الإنسان الجاهل، ويفتن بما يرى ويكبر في نفسه وفي عينه من تحققت تلك المعجزات على يديه ومن جلبها إلى بلاده وبالتالي وكنتيجة طبيعية يزدري ما عنده وهنا يصل المبشورن إلى الغاية المنشودة حيث تسقط عزة المسلم الجاهل أمام بريق الحضارة الخداع فيزداد تضاؤلا في نفسه وتعظيما لغيره حريصا كل الحرص على تقليد من شاد هذه الحضارة ورفع منارتها مستعدا لبذل ما لديه من دين وخلق في سبيل التشبه بهم.

هاتان هما الثغرتان الكبيرتان في واقع المسلمين نفذ منهما المبشرون وأسيادهم المستعمرون إلى نفوس المسلمين وبلدانهم واستطاعوا أن يوقعوا في شباكهم فريقين من الناس: فريق جائع محتاج ساوموه على حياته واشتروه، وفريق جاهل غرروا به وضللوه وأما أن يكسبوا لدينهم مسلما واحدا عن إيمان وقناعة فلا سبيل إليه أبدا، لأن دينا لا يفهمه الداعون إليه أجدر أن لا يفهمه المدعون وهذان الفريقان من ضحايا المبشرين لا يؤبه لهما في الحقيقة إزاء ما استطاع هؤلاء أن يحققوه في مجال آخر بقي على ولائه الأسمى للإسلام ولكن جوهره قد تدنس بكل أباطيل المبشرين وخبائثهم، هذا المجال هو مجال المثقفين المسلمين. إن كان المبشرون قد استطاعوا أن يشتروا بعض المعوزين ويظللوا بعض الجاهلين فإنهم استطاعوا أن يشككوا الجمهور الأعظم من المثقفين ويزعزعوا إيمانهم ويهزوا يقينهم ويخدروا شعورهم الديني بحيث يكون الباقي منهم على دينه، مشلولا مخدرا قلق نهبا للصراع النفسي العنيف بين عقيدته والشبهات التي ألقيت حول هذه العقيدة وكثيرا ما انتهى هذا الأمر بهذا الصنف من المثقفين إلى الارتداد العملي عن الإسلام وإن لم يصحب ذلك تصريح بإعلان الارتداد. وما هذه الموجة العارمة من الارتداد والتي تجتاح المثقفين المسلمين إلا حصاد طبيعي لما زرعه المبشرون من بذور التشكيك في قلوبهم ومجال التشكيك والتظليل هو أهم ما يستهدفه المبشرون ويقنعون بذلك أمام صلابة العقيدة الإسلامية وقوتها. وقد خطط المبشرون وأولياء أمورهم من المستعمرين لمن وقع في حبائلهم من المثقفين ووضعوا مقدرات الأمة الإسلامية في أيديهم وجعلوا الكثيرين منهم في مراكز الحكم والتوجيه وذلك إما ليستمروا في أداء مهمتهم التخريبية وظل هذا النوع من المسؤولين الذين ربوهم على أعينهم ونشؤوهم في حضانتهم ورعايتهم وإما لكي ينوب هذا النوع من المسئولين في القيام بمهمة المبشرين في بلاد المسلمين من حرب لدينهم وصرف لهم عن تراثهم وتاريخهم وحمل لهم على الانسلاخ عن قيمهم في القلب والقالب.

وقد استطاع هذا النوع الجديد من المبشرين المحليين أن يخرجوا بشكل أعظم من المبشرين الأباعد، وذلك مستترين بالفلالة الرقيقة من الأسماء الإسلامية التي تنم عما تحتها من المخازي والفضائح.

إن المسلمين يجابهون بقوى لا طاقة لهم بها وهم على وضعهم الحالي، فهناك المبشرون المفسدون في المجال الفكري، ومن خلفهم المستعمرون المفسدون في جميع المجالات ومعهم عملاؤهم في الداخل من أبناء المسلمين المخدوعين بهم، ووراء كل ذلك اليهودية العالمية بأساليبها الماكرة التي توجه السياسة العالمية، ومع هذا الجيش الهائل من الأعداء فإن عزيمة الشباب المؤمن (ذخيرة هذه الأمة) لا تلين ولا تضعف وهي تثق بنصر الله وتأييده ولن يزيدها تكالب الأعداء وتألبهم على دينه وأمته إلا مضاعفة النشاط والجهاد والتصميم على النصر حتى النهاية.

وبعد فهذه معلومات أولية وأساسية في هذا الموضوع وكل فقرة منه تصلح أن تكون مقالة مستقلة والفكرة ككل لا يتسع لها كتاب ولكن إن هي إلا محاولة عاجلة وعابرة مع علمي بأن المسيحية أضعف عدو يمكن أن يجابه الإسلام، وأن التيارات الملحدة التي تكتسح الشباب في العالم الإسلامي هي الخطر الحقيقي والأكيد على الإسلام ولكن نظرا لأن دعوات التبشير وإرسالياته تمد تلك التيارات الملحدة بهذا الشباب المرتد بما تتسبب به من تشكيك في الإسلام وصرف عنه وحرب له فتكون بذلك بمثابة المورد بالخامات لتلك التيارات أقتضى التنويه على أصل الخطر مع عدم الغفلة عن الفرع.


 العدد 3 - هذه إسلاميتنا. .

هذه إسلاميتنا. .

للشيخ أبي بكر جابر الجزائري المدرس في الجامعة

وهذه مبادئها:

1-الإيمان الصادق

2-العمل الصلح

3-التضامن الحق

وهذا هدفها:

رضوان الله تعالى، ومرافقة الصالحين، في الملكوت الأعلى في الجنة دار السلام.

قال الله تعالى:

{وَالْعَصْرِ، إِنَّ الإِنْسَانَ لَفِي خُسْرٍ، إلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ}

وبعد: فهذا أصل إسلاميتنا. ومن هنا استوحينا مبادئها، واستقينا هدفها، وغايتها.

من هنا من كتاب الله تعالى، لا من الرأسمالية الغربية، ولا من الشيوعية الماركسية، وإنما من كتاب الله عز وجل، كتاب محمد نبي الرحمة ورسول الهدى صلى الله عليه وعلى آله وصحبه وسلم.

وفي الأسطر التالية عرض سريع لمبادئها، وهدفها، وغايتها، لمن أراد أن يعرف ذلك منها:

1- الإيمان الصادق:

من مبادئ إسلاميتنا: الإيمان الصادق، فلا مكان بيننا لشيوعي ملحد، ولا لاشتراكي منافق، ولا لماسوني زنديق، إذ إننا وإياهم على طرفي نقيض.

نحن نؤمن بالله تعالى الخلق ربا وإلها فنعبده ونطيعه راجين رحمته، خائفين من عذابه،وهم يكفرون به، ولا يعترفون بربوبيته كيلا يعبدوه ويطيعوه، فهم غير راجين ولا خائفين.

نحن نؤمن بلقاء الله تعالى، وصدق وعده ووعيده فنكيف حياتنا كلها بحسب ذلك وهم يكذبون بلقاء الله تعالى، ويجحدونه ليعيشوا إباحيين مستهترين لا يتقيدون بخلق فاضل، ولا بمروءة شريفة أو دين.

نحن نؤمن برسل الله تعالى، ورسالاتهم إلى البشر، ونؤمن أن سعادة الإنسانية في اتباع أولئك الرسل، والعمل بتلك الرسالات، فلذا نحن نجل الرسل ونعظمهم، ونقدس تلك الرسالات، ونقدرها، ولا يرون رسالانهم إلا مادة تخدير للإنسان،وإيقاف لنشاطه العقلي، ونمائه الفكري!!

نحن نؤمن بقانون الأخلاق، والقيم الروحية، ونزن الأفراد بأخلاقهم، وقيمهم الروحية، وكمالاتهم النفسية، ونرى الحياة بدون خلق ودين لا قيمة لها، ولا معنى لوجودها وهم لا يعترفون بذلك، ولا يرون الأخلاق الفاضلة من حياء وعفة إلا عجزا وضعفا، ولا الخوف من الله تعالى، ومراقبته، والشوق إلى الملكوت الأعلى، ومرافقة الصالحين إليه، ومجاورتهم فيه إلا ضربا من المرض النفسي، والجنون العقلي.

نحن نؤمن بحتمية القضاء والقدر، وأن التخطيط الكامل للحياة بأسرها قد سبقها بأزمان، ووضع لها قبل أن تكون الأكوان، وأن شيئا ما وكائنا ما كان لا يمكن أن يكون على غير وفق ما رسم أزلا، وخطط قديما في كتاب المقادير، وأننا لذلك لا نتبرم من الحياة مهما كانت قاسية، ولا نجزع منها أو نسخط،كما لا نيأس أو نقنط، أو ننزع عند العجز إلى الانتقام والبطش.

فحياتنا دائما تتسم بالرضا و الطمأنينة و العدل والرحمة، وهم لا يؤمنون بذلك ولا يرونه أمرا كائنا في نظام الحياة، فهم لذلك يكثر في حياتهم القلق والاضطراب ويعم جوانب كثيرة منه اليأس والقنوط، وتتسم في غالبها بسمة الشدة والقسوة وتطبع بطابع الظلم العنف، ولا سيما عند الشعور بالعجز أمام تصاريف القدر، ومجاري القضاء، فينزعون إلى البطش والانتقام، وإلى التنكيل بالأبرياء والتعذيب كما يشهد بذلك تاريخ حياتهم، وتنطق به أعمالهم في أي مكان حلوا به أو واد نزلوا فيه وعياذا بالله تعالى منهم.

وإلى اللقاء مع مبدأ العمل الصالح في العدد القادم إن شاء الله تعالى


 العدد 30 - الله خالق كل شيء وما سواه مخلوق

الله خالق كل شيء وما سواه مخلوق

لسماحة رئيس الجامعة

الحمد لله وحده والصلاة والسلام على من لا نبي بعده وعلى آله وصحبه

أما بعد فقد كتب إليَّ بعض الإخوان يذكر أنه ألقى إليه بعض زملائه شبهة قائلا إنه يعترف أن الله سبحانه هو خالق السموات والأرض والعرش والكرسي وكل شيء ولكنه يسأل قائلا: "الله ممن تكون؟". فأجابه بقوله له: "كلامك الأول صحيح لا تعليق عليه أما قولك الثاني وهو قولك الله ممن تكون؟ فلا يقوله مسلم وينبغي أن يسعك ما وسع الصحابة رضي الله عنهم فإنهم لم يسألوا مثل هذا السؤال وهم الفطاحل في العلم". وقال له أيضا: "إن الله سبحانه قال عن نفسه {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} وقال: {هُوَ الأَوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} إلى آخر ما ذكره ورغب إليَّ في الإجابة عن هذه الشبهة فأجبته عن ذلك بما نصه:

اعلم وفقني الله وإياك وسائر المسلمين للفقه في دينه والثبات عليه أن شياطين الإنس والجن لم يزالوا ولن يزالوا يوردون الكثير من الشبه على أهل الإسلام وغيرهم للتشكيك في الحق وإخراج المسلم من النور إلى الظلمات وتثبيت الكافر على عقيدته الباطلة وما ذاك إلا ما سبق في علم الله وقدره السابق من جعل هذه الدار دار ابتلاء وامتحان وصراع بين الحق والباطل حتى يتبين طالب الهدى من غيره وحتى يتبين الصادق من الكاذب والمؤمن من المنافق كما قال سبحانه :{ألم. أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ. وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} . وقال سبحانه:{وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ}. وقال تعالى: {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُون}. وقال سبحانه:{وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الأِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ. وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لا يُؤْمِنُونَ بِالْآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ}. فأوضح سبحانه في الآيات الأولى والثانية والثالثة أنه يبتلي مدعي الإيمان بشيء من الفتن ليتبين صدقه في إيمانه وعدمه .

وأخبر سبحانه أنه فعل ذلك بمن مضى ليعلم سبحانه الصادقين من الكاذبين. وهذه الفتنة تشمل فتنة المال والفقر والمرض والصحة والعدو، وما يلقي الشياطين من الإنس والجن من أنواع الشبه وغير ذلك من أنواع الفتن، فيتبن بعد ذلك الصادق في إيمانه من الكاذب. ويعلم الله ذلك علما ظاهرا موجودا في الخارج بعد علمه السابق؛ لأنه سبحانه قد سبق في علمه كل شيء كما قال عز وجل {لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً} . وقال النبي صلى الله عليه وسلم: "إن الله كتب مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة". قال: "وعرشه على الماء". أخرجه مسلم في صحيحه. ولكنه عز وجل لا يؤاخذ العباد بمقتضى علمه السابق وإنما يؤاخذهم ويثيبهم على ما يعلمه منهم بعد عملهم إياه ووجوده منهم في الخارج وذكر في الآيات الرابعة والخامسة والسادسة أن الشياطين يوحون إلى أوليائهم من أنواع الشبه وزخرف القول ما يغرونهم به ليجادلوا به أهل الحق ويشبهوا به على أهل الإيمان، ولتصغى إليه أفئدة الذين لا يؤمنون بالآخرة وليرضوا به فيصُولوا ويجولوا ويلبسوا الحق بالباطل ليشككوا الناس في الحق ويصدوهم عن الهدى وما الله بغافل عما يعملون لكن من رحمته عز وجل أن قيض لهؤلاء الشياطين وأوليائهم من يكشف باطلهم ويزيح شبهتهم بالحجج الدامغة والبراهين القاطعة فيقيموا بذلك الحجة ويقطعوا المعذرة وأنزل كتابه سبحانه تبيانا لكل شيء كما قال عز وجل: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} . وقال سبحانه: {وَلا يَأْتُونَكَ بِمَثَلٍ إِلا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً} . قال بعض السلف: "هذه الآية عامة لكل حجة يأتي بها أهل الباطل إلى يوم القيامة". وقد ثبت في الأحاديث الصحيحة أن بعض الصحابة رضي الله عنهم قالوا للنبي صلى الله عليه وسلم: "يا رسول الله إنا نجد في أنفسنا ما يتعاظم أحدنا أن يتكلم به". قال: "وقد وجدتموه". قالوا: "نعم". قال: "ذاك صريح الإيمان". قال بعض أهل العلم في تفسير ذلك: "إن الإنسان قد يوقع الشيطان في نفسه من الشكوك والوساوس ما يصعب عليه أن ينطق به لعظم بشاعته ونكارته حتى إن خروره من السماء أهون عليه من أن ينطق به فاستنكار العبد لهذه الوساوس واستعظامه إياها ومحاربته لها هو صريح الإيمان لأن إيمانه الصادق بالله عز وجل وبكماله وبكمال أسمائه وصفاته وأنه لا شبيه له ولا ند له وأنه الخلاق العليم الحكيم الخبير يقتضي منه إنكار هذه الشكوك والوساوس ومحاربتها واعتقاد بطلانها". ولا شك أن ما ذكره لك هذا الزميل من جملة الوساوس وقد أحسنت في جوابه ووفقت للصواب فيما رددت به عليه زادك الله علما وتوفيقاً.

وأنا أذكر لك إن شاء الله في هذا الجواب بعض ما ورد في هذه المسألة من الأحاديث وبعض كلام أهل العلم عليها لعله يتضح لك من ذلك وللزميل المبتلى بالشبهة التي ذكرت ما يكشف الشبهة ويبطلها ويوضح الحق ويبين ما يجب على المؤمن أن يقوله ويعتمده عند ورود مثل هذه الشبهة ثم أختم ذلك بما يفتح الله عليَّ في هذا المقام العظيم وهو سبحانه ولي التوفيق والهادي إلى سواء السبيل .

قال الإمام البخاري رحمه الله في كتابه الجامع الصحيح (ص 336) من المجلد السادس من فتح الباري طبعة المطبعة السلفية في باب صفة إبليس وجنوده: "حدثنا يحي بن بكير حدثنا الليث عن عقيل عن ابن شهاب قال أخبرني عروة بن الزبير قال أبو هريرة رضي الله عنه قال رسول الله صلى الله عليه وسلم: "يأتي الشيطان أحدكم فيقول من خلق كذا من خلق كذا من خلق كذا حتى يقول من خلق ربك فإذا بلغه فليستعذ بالله ولينته". ثم رواه في كتاب الاعتصام (ص 264) من المجلد الثالث عشر من فتح الباري: "عن أنس رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: "لن يبرح الناس يتساءلون حتى يقولوا هذا الله خالق كل شيء فمن خلق الله" انتهى. وأخرج مسلم في صحيحه اللفظ الأول من حديث أبي هريرة (ص 154) من الجزء الثاني من المجلد الأول من شرح مسلم للنووي رحمه الله. وأخرجه مسلم أيضا بلفظ آخر عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: "لا يزال الناس يتساءلون حتى يقال هذا خلق الله الخلق فمن خلق الله؟. فمن وجد من ذلك شيئا فليقل آمنت بالله ورسوله". ثم ساقه بألفاظ أخر ثم رواه من حديث أنس رضي الله عنه عن رسول الله صلى الله عليه وسلم قال قال الله عز وجل: "إن أمتك لا يزالون يقولون ما كذا وما كذا حتى يقولوا هذا الله خلق الخلق فمن خلق الله". وخرَّج مسلم أيضا رحمه الله عن أبي هريرة رضي الله عنه قال: "جاء ناس من أصحاب النبي صلى الله عليه وسلم فسألوه إنا نجد في أنفسنا ما يتعاظم أحدنا أن يتكلم به. قال: "وقد وجدتموه". قالوا: "نعم". قال: "ذاك صريح الإيمان". ثم رواه من حديث بن مسعود رضي الله عنه قال سئل النبي صلى الله عليه وسلم عن الوسوسة قال: "تلك محض الإيمان". قال النووي رحمه الله في شرح مسلم لما ذكر هذه الأحاديث ما نصه:

"أما معاني الأحاديث وفقهها فقوله صلى الله عليه وسلم: "ذلك صريح الإيمان" و"محض الإيمان" معناه استعظامكم الكلام به هو صريح الإيمان فإن استعظام هذا وشدة الخوف منه ومن النطق به فضلا عن اعتقاده إنما يكون لمن استكمل الإيمان استكمالا محققاً وانتفت عنه الريبة والشكوك. واعلم أن الرواية الثانية وإن لم يكن فيها ذكر الاستعظام فهو مراد وهي مختصرة من الرواية الأولى ولهذا قدم مسلم رحمه الله الرواية الأولى. وقيل معناه أن الشيطان إنما يوسوس لمن أيس من إغوائه فينكد عليه بالوسوسة لعجزه عن إغوائه.

وأما الكافر فإنه يأتيه من حيث شاء ولا يقتصر في حقه على الوسوسة بل يتلاعب به كيف أراد فعلى هذا معنى الحديث سبب الوسوسة محض الإيمان أو الوسوسة علامة محض الإيمان وهذا القول اختيار القاضي عياض.

وأما قوله صلى الله عليه وسلم: "فمن وجد ذلك فليقل آمنت بالله". وفي الروية الأخرى: "فليستعذ بالله ولينته". فمعناه الإعراض عن هذا الخاطر الباطل والالتجاء إلى الله تعالى في إذهابه، قال الإمام المازري رحمه الله: "ظاهر الحديث أنه صلى الله عليه وسلم أمرهم أن يدفعوا الخواطر بالإعراض عنها والرد لها من غير استدلال ولا نظر في إبطالها". قال: "والذي يقال في هذا المعنى أن الخواطر على قسمين فأما التي ليست بمستقرة ولا اجتلبتها شبهة طرأت فهي التي تدفع بالإعراض عنها وعلى هذا يحمل الحديث وعلى مثلها ينطلق اسم الوسوسة فكأنه لما كان أمرا طارئا بغير أصل دفع بغير نظر في دليل إذ لا أصل له ينظر فيه وأما الخواطر المستقرة التي أوجبتها الشبهة فإنها لا تُدفع إلا بالاستدلال والنظر في إبطالها والله أعلم".

وأما قوله صلى الله عليه وسلم: "فليستعذ بالله ولينته" فمعناه إذا عرض له هذا الوسواس فليلجأ إلى الله تعالى في دفع شره عنه وليُعْرِض عن الفكر في ذلك وليعلم أن هذا لخاطر من وسوسة الشيطان وهو إنما يسعى بالفساد والإغواء فليُعْرِض عن الإصغاء إلى وسوسته وليبادر إلى قطعها بالاشتغال بغيرها والله أعلم".

وقال الحافظ في الفتح في الكلام على حديث أبي هريرة المذكور في أول هذا الجواب ما نصه : "قوله: "من خلق ربك فإذا بلغه فليستعذ بالله ولينته" أي عن الاسترسال معه في ذلك، بل يلجأ إلى الله في دفعه، ويعلم أنه يريد إفساد دينه وعقله بهذه الوسوسة، فينبغي أن يجتهد في دفعها بالاشتغال بغيرها، قال الخطابي: "وجه هذا الحديث أن الشيطان إذا وسوس بذلك فاستعاذ الشخص بالله منه وكفَّ عن مطاولته في ذلك اندفع"، قال: "وهذا بخلاف ما لو تعرض أحد من البشر بذلك فإنه يمكن قطعه بالحجة والبرهان"، قال: "والفرق بينهما أن الآدمي يقع منه كلام بالسؤال والجواب والحال معه محصور فإذا راعى الطرقة وأصاب الحجة انقطع، وأما الشيطان فليس لوسوسته انتهاء، بل كلما أُلزم حجة زاغ إلى غيرها إلى أن يفضي بالمرء إلى الحيرة، نعوذ بالله من ذلك".

قال الخطابي: "على أن قوله: "من خلق ربك" كلام متهافت ينقض آخره أوله؛ لأن الخالق يستحيل أن يكون مخلوقا ثم لو كان السؤال متجها لاستلزم التسلسل وهو محال وقد أثبت العقل أن المحدثات مفتقرة إلى محدث، فلو كان هو مفتقرا إلى محدث لكان من المحدثات"انتهى. والذي نحا إليه من التفرقة بين وسوسة الشيطان ومخاطبة البشر فيه نظر؛ لأنه ثبت في مسلم من طريق هشام بن عروة عن أبيه في هذا الحديث: "لا يزال الناس يتساءلون حتى يقال هذا خلق الله الخلق فمن خلق الله؟ فمن وجد من ذلك شيئا فليقل آمنت بالله". فسوى في الكف عن الخوض في ذلك بين كل سائل عن ذلك من بشر وغيره .

وفي رواية لمسلم عن أبي هريرة قال: "سألني عنها اثنان"، وكان السؤال عن ذلك لما كان واهيا لم يسحق جوابا، أو كف عن ذلك نظير الأمر بالكف عن الخوض في الصفات والذات، قال المازري : "الخواطر على قسمي: فالتي لا تستقر ولا يجلبها شبهة هي التي تندفع بالإعراض عنها، وعلى هذا ينزل الحديث، وعلى مثلها ينطلق اسم وسوسة وأما الخواطر المستقرة الناشئة عن الشبهة فهي التي لا تندفع إلا بالنظر ولاستدلال. وقال الطيبي: "إنما أمر بالاستعاذة والاشتغال بأمر آخر ولم يأمر بالتأمل والاحتجاج لأن العلم باستغناء الله جل وعلا عن الموجد أمر ضروري لا يقبل المناظرة ولأن الاسترسال في الفكر في ذلك لا يزيد المرء إلا حيرة، ومن هذا حاله فلا علاج له إلا الملجأ إلى الله تعالى والاعتصام به وفي الحديث إشارة إلى ذم كثرة السؤال عما لا يعني المرء وعما هو مستغن عنه وفيه عَلم من أعلام النبوة لإخباره بوقوع ما سيقع فوقع". انتهى كلام ابن حجر

وقال شيخ الإسلام بن تيمية رحمه الله في كتابه موافقة صحيح المنقول لصريح المعقول: "ولفظ "التسلسل"يراد به التسلسل في المؤثرات - وهو أن يكون للحادث فاعل وللفاعل فاعل - وهذا باطل بصريح العقل واتفاق العقلاء وهذا هو التسلسل الذي أمر النبي صلى الله عليه وسلم بأن يستعاذ بالله منه، وأمر بالانتهاء عنه، وأن يقول القائل: "آمنت بالله ورسوله" كما في الصحيحين عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "يأتي الشيطان أحدكم فيقول: من خلق كذا؟ من خلق كذا؟ حتى يقول له: من خلق ربك؟ فإذا بلغ ذلك فليستعذ بالله ولينته". وفي رواية: "لا يزال الناس يتساءلون حتى يقولوا: هذا الله خلق الخلق فمن خلق الله؟. قال: فبينا أنا في المسجد إذ جاءني ناس من الأعراب فقالوا: "يا أبا هريرة هذا الله خلق الخلق فمن خلق الله؟". قال: "فأخذ حصى بكفه فرماهم به". ثم قال: "قوموا، قوموا، صدق خليلي". وفي الصحيح أيضا عن أنس بن مالك عن رسول الله صلى الله عليه وسلم قال: "قال الله: إن أمتك ليزالون يسألون: ما كذا؟ ما كذا؟ حتى يقولوا: هذا الله خلق الخلق، فمن خلق الله؟". انتهى المقصود من كلام الشيخ رحمه الله ولعله يتضح لك أيها السائل ولزميلك الذي أورد عليك الشبهة مما ذكرنا من الآيات والأحاديث وكلام أهل العلم ما يزيل الشبهة ويقضي عليها من أساسها ويبين بطلانها لأن الله سبحانه لا شبيه له ولا كفو له ولا ند له وهو الكامل في ذاته وأسمائه وصفاته وأفعاله وهو الخالق لكل شيء وما سواه مخلوق وقد أخبرنا في كتابه المبين وعلى لسان رسوله الأمين عليه من ربه أفضل الصلاة والتسليم بما يجب اعتقاده في حقه سبحانه وبما يعرفنا به ويدلنا عليه من أسمائه وصفاته وآياته المشاهدة من سماء وأرض وجبال وبحار وأنهار وغير ذلك من مخلوقاته عز وجل من جملة ذلك نفس الإنسان فإنها من آيات الله الدالة على قدرته وعظمته وكمال علمه وحكمته.

كما قال عز وجل: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لآياتٍ لأُولِي الأَلْبَابِ} وقال تعالى: {وَفِي الأَرْضِ آيَاتٌ لِلْمُوقِنِينَ وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ}. أما كنه ذاته وكيفيتها وكيفية صفاته فذلك من علم الغيب الذي لم يطلعنا عليه فالواجب علينا فيه الإيمان والتسليم وعدم الخوض في ذلك كما وسع ذلك سلفنا الصالح من الصحابة رضي الله عنهم وأتباعهم بإحسان فإنهم لم يخوضوا في ذلك ولم يسألوا عنه بل آمنوا بالله سبحانه وبما أخبر به عن نفسه في كتابه أو على لسان رسوله محمد صلى الله عليه وسلم ولم يزيدوا على ذلك مع إيمانهم بأنه سبحانه ليس كمثله شيء وهو السميع البصير وعلى كل من وجد شيئا من هذه الوساوس أو ألقي إليه شيء منها أن يستعظمها وينكرها من أعماق قلبه إنكارا شديدا وأن يقول آمنت بالله ورسله وأن يستعذ بالله من نزغات الشيطان وأن ينتهي عنها ويطرحها كما أمر الرسول صلى الله عليه وسلم بذلك في الأحاديث السابقة وأخبر أن استعظامها وإنكارها هو صريح الإيمان وعليه أن لا يتمادى مع السائلين في هذا الباب لأن ذلك قد يفضي إلى شر كثير وإلى شكوك لا تنتهي فأحسن علاج للقضاء على ذلك والسلامة منه هو امتثال ما أمر به النبي صلى الله عليه وسلم والتمسك به والتعويل عليه وعدم الخوض في ذلك وهذا هو الموافق لقول الله عز وجل: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} فالاستعاذة بالله سبحانه واللجوء إليه وعدم الخوض فيما أحدثه الموسوسون وأرباب الكلام الباطل من الفلاسفة ومن سلك سبيلهم في الخوض في باب أسماء الله وصفاته وما استأثر الله بعلمه من غير حجة ولا برهان هو سبيل أهل الحق والإيمان وهو طريق السلامة والنجاة والعافية من مكايد شياطين الإنس والجن وفقني الله وإياك وسائر المسلمين للسلامة من مكائدهم ولهذا لما سأل بعض الناس أبا هريرة رضي الله عنه عن هذه الوسوسة حصبهم بالحصباء ولم يجبهم على سؤالهم وقال: "صدق خليلي". ومن أهم ما ينبغي للمؤمن في هذا الباب أن يكثر من تلاوة القرآن الكريم وتدبره لأن فيه من بيان صفات الله وعظمته وأدلة وجوده وكماله ما يملأ القلوب إيمانا ومحبة وتعظيما واعتقادا جازما بأنه سبحانه هو رب كل شيء ومليكه وأنه الخالق لكل شيء والعالم بكل شيء والقادر على كل شيء لا إله غيره ولا رب سواه كما ينبغي للمؤمن أيضا أن يكثر من سؤال الله المزيد من العلم النافع والبصر النافذ والثبات على الحق والعافية من الزيغ بعد الهدى فإنه سبحانه قد وجه عباده إلى سؤاله ورغبهم في ذلك ووعدهم الإجابة كما قال عز وجل: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} . والآيات في هذا المعنى كثيرة. وأسأل الله أن يوفقنا وإياك وزميلك وسائر المسلمين للفقه في الدين والثبات عليه وأن يعيذنا جميعا من مضلات الفتن ومن مكايد شياطين الإنس والجن ووساوسهم إنه ولي ذلك والقادر عليه والسلام عليكم ورحمة الله وبركاته وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه.


 العدد 30 - من أعلام المحدثين

من أعلام المحدثين

الحافظ ابن حجر العسقلاني (773 - 825 هـ)

بقلم : الأستاذ عبد المحسن بن حمد العباد

لفضيلة نائب رئيس الجامعة

نسبه:

هو أبو الفضل شهاب الدين أحمد بن علي بن محمد بن محمد بن علي بن أحمد الشهير بابن حجر - نسبة إلى آل حجر قوم تسكن الجنوب الآخر على بلاد الجرين وأرضهم قابس - الكناني العسقلاني الأصل مصري المولد والمنشأ والدار والوفاة الشافعي هكذا نسبه ابن العماد في شذرات الذهب ويقول السخاوي في الضوء اللامع: "ويعرف بابن حجر وهو لقب لبعض آبائه".

نشأته:

ولد في مصر العتيقة ثالث عشر شعبان سنة ثلاث وسبعين وسبعمائة مات والده وهو طفل في شهر رجب سنة سبع وسبعين وسبعمائة فأدخل الكتاب بعد كمال خمس سنين وحفظ القرآن وهو ابن تسع سنين وكان له ذكاء وسرعة حافظة بحيث أنه حفظ سورة مريم في يوم واحد وكانت نشأته في كنف أحد أوصيائه "الزكي الخروبي"وحج في سنة أربع وثمانين وسبعمائة وجاور بمكة في السنة التي بعدها واشتغل في فنون شتى من العلم تلقاه عن عدة من شيوخه وحبب الله إليه الحديث فأقبل عليه بكليته وطلبه من سنة ثلاث وتسعين وسبعمائة فعكف على الزين العراقي وتخرج به وانتفع بملازمته وقرأ عليه ألفيته وشرحها ونكته على ابن الصلاح دراية وتحقيقا والكثير من الكتب الكبار والأجزاء القصار وتحول إلى القاهرة قبيل القرن فسكنها وارتحل إلى البلاد الشامية والمصرية والحجازية وأكثر جدا من المسموع والشيوخ فسمع العالي والنازل وأخذ عن الشيوخ والأقران فمن دونهم.

نماذج من الثناء عليه:

قال السخاوي في الضوء اللامع: "شيخي الأستاذ إمام الأئمة". وقال: "شهد له القدماء بالحفظ والثقة والأمانة والمعرفة التامة والذهن الوقاد والذكاء المفرط وسعة العلم في فنون شتى وشهد له شيخه العراقي بأنه أعلم أصحابه في الحديث". وقال كل من التقي الفاسي والبرهان الحلبي:"ما رأينا مثله". وقال ابن فهد في ذيل تذكرة الحفاظ: "الإمام العلامة الحافظ فريد الوقت مفخرة الزمان بقية الحفاظ عَلَم الأئمة الأعلام عمدة المحققين خاتمة الحفاظ المبرزين والقضاة المشهورين". وقال: "ولم يخلف بعده مثله في الحفظ والإتقان". وقال السيوطي في ذيل تذكرة الحفاظ: "شيخ الإسلام وإمام الحفاظ في زمانه وحافظ الديار المصرية وحافظ الدنيا مطلقا". وقال: "وقد غلق بعده الباب وختم به هذا الشأن". وقال الشوكاني في البدر الطالع: "الحافظ الكبير الشهير الإمام المنفرد بمعرفة الحديث وعلله في الأزمنة المتأخرة". وقال: "وتصدى لنشر الحديث وقصر نفسه عليه مطالعة وإقراءً وتصنيفا وتفرد بذلك وشهد له بالحفظ والإتقان القريب والبعيد والعدو والصديق حتى صار إطلاق لفظ الحافظ عليه كلمة إجماع ورحل الطلبة إليه من الأقطار وطارت مؤلفاته في حياته وانتشرت في البلاد وتكاتبت الملوك من قطر إلى قطر في شأنها". وقال ابن العماد في شذرات الذهب: "شيخ الإسلام علم الأعلام أمير المؤمنين في الحديث حافظ العصر".

آثاره:

قال السخاوي في الضوء اللامع: "وزادت تصانيفه التي معظمها في فنون الحديث وفيها من فنون الأدب والفقه والأصلين وغير ذلك على مائة وخمسين تصنيفا ورزق فيها من السعد والقبول خصوصا فتح الباري الذي لم يسبق إلى نظيره أمرا عجيبا". وقال: "و اعتنى بتحصيل تصانيفه كثير من شيوخه وأقرانه فمن دونهم وكتبها الأكابر وانتشرت في حياته وأقرأ الكثير منها". وقال ابن فهد في ذيل التذكرة: "ألف التآليف المفيدة والمليحة الجليلة السائرة الشاهدة له بكل فضيلة الدالة على غزارة فوائده و المعربة عن حسن مقاصده جمع فيها فأوعى وفاق أقرانه جنسا ونوعا التي تشنفت لسماعها الأسماع وانعقد على كمالها لسان الإجماع فرزق فيها الحظ السامي على اللمس وسارت بها الركبان سير الشمس فأولاها بالتعظيم وأولها في التقديم فتح الباري في شرح البخاري". وقال السيوطي في ذيل التذكرة: "وصنف التصانيف التي عم النفع بها كشرح البخاري الذي لم يصنف أحد في الأولين والآخرين مثله". وقال: "وله تعاليق وتخاريج ما الحفاظ والمحدثون لها إلا محاويج".

من أشهر مؤلفاته المطبوعة:

"فتح الباري"وهو واسطة عِقْدِها وغرة جبينها الذي يعتبر موسوعة علمية كبرى ليس لها مثيل ومنها "تهذيب التهذيب"و"تقريبه"و"تعجيل المنفعة"و"لسان الميزان"و"الدرر الكامنة"و"المطالب العالية بزوائد المسانيد الثمانية"و"بلوغ المرام"و"الإصابة في تمييز الصحابة"و"تبصير المنتبه بتحرير المشتبه".

وفاته:

توفي رحمه الله ليلة السبت الثامن والعشرين من شهر ذي الحجة سنة 852هـ على أثر إسهال حصل له مع رمي الدم وصلى عليه قبيل صلاة الظهر بمصلى المؤمنين بالرميلة خارج القاهرة وكان له مشهد عظيم حضر الصلاة عليه السلطان الملك الظاهر جمقمق ودفن بالقرافة رحمه الله وغفر له.

ممن ترجم له :

1- ترجم له السخاوي في كتاب مفرد وفي الضوء اللامع 2/36.

2- والسيوطي في ذيل تذكرة الحفاظ 380.

3- وابن فهد في ذيل التذكرة 326.

4- والشوكاني في البدر الطالع 1/87.

5- وصديق خان في التاج المكلل 362.

6- وابن العماد في شذرات الذهب 7/270.

7- وعمر كحالة في معجم المؤلفين 2/20.


 العدد 30 - أضواء من التفسير

أضواء من التفسير

لفضيلة الشيخ عبد القادر شيبة الحمد

قال تعالى: {وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَشَدُّ مِنْهُمْ بَطْشاً فَنَقَّبُوا فِي الْبِلادِ هَلْ مِنْ مَحِيصٍ. إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ. وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ} .

المناسبة:

لما ذكر في أوائل السورة أن لقريش سلفا في التكذيب بالبعث من الأمم السابقة، وأنه أهلك أُمَماً معروفة بسبب هذا التكذيب . ذكر هنا أنه أهلك قرونا كثيرة جدا يعني بسبب هذا التكذيب تأكيدا لشأن البعث، وزيادة في تقريره.

القراءة:

قرأ الجمهور {فَنَقَّبُوا} بفتح القاف المشدد، وقرئ (فنقِّبوا) بكسر القاف مشدد على الأمر. وقرئ (فنقِبوا) بكسر القاف خفيفة. وقرأ الجمهور {أَلْقَى السَّمْعَ} ببناء الفعل للمعلوم ونصب السمع، وقرئ (أُلقي السمعُ) ببناء الفعل للمجهول ورفع السمع . وقرأ الجمهور {لُغُوبٍ} بضم اللام. وقرئ بفتحها.

المفردات :

{بَطْشاً} البطش الأخذ الشديد في كل شيء وقوة البأس، والتسلط.

{فَنَقَّبُوا} على قراءة الجمهور أي طافوا ومنه قول امرئ القيس:

رضيت من الغنيمة بالإياب

وقد نقبت في الآفاق حتى

ويروى: وقد طوفت. ومنه أيضا قول الحارث بن خلده:

ت وجلوا في الأرض كل مجال

نقبوا في البلاد من حذر المو

والنقب الطريق في الجبل، وكذا النقاب والمنقب، والمناقب الطرق إلى اليمامة واليمن وغيرها واسم طريق الطائف من مكة: (ونقِبوا) بكسر القاف خفيفة أي دميت أقدامهم وحفيت إبلهم من السير في البلاد. {مَحِيصٍ} مهرب ومحيد. {لَذِكْرَى} أي لتذكرة وعظة. {أَلْقَى} أصغى. {شَهِيدٌ} من الشهود وهو الحضور أي هو حاضر بفطنته. {مَسَّنَا} أصابنا {لُغُوبٍ} تعب وإعياء.

التركيب:

قوله: {وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ} الواو استئنافية. و {كَمْ} خبرية بمعنى كثيرا. وهي منصوبة بـ {أَهْلَكْنَا} ، وقدمت لأن الخبرية تجري مجرى الاستفهامية في التصدير. ومن قرن تمييز لها. وقوله: {هُمْ أَشَدُّ} يجوز أن يكون صفة لـ {كَمْ} ويجوز أن يكون صفة لتمييزها. و {بَطْشاً} تمييز لأشد. وقوله: {فَنَقَّبُوا} الفاء للسببية، فالتنقيب تسبب عن شدة بطشهم فهي التي أقدرتهم على التنقيب. والظاهر أن الضمير في "نقبوا"يعود على {كَمْ} ويجوز أن يعود على "قريش"، ويؤيده قراءة (فنقِّبوا) على الأمر.

وقوله: {هَلْ مِنْ مَحِيصٍ} هل حرف استفهام والمراد من الاستفهام النفي والتنبيه للغافل الذاهل والتقريع للمعاند الجاهل و {مِنْ} زائدة لاستغراق النفي. و {مَحِيصٍ} مبتدأ خبره محذوف تقديره للهالكين والجملة إما على إضمار "قول"وهو حال من واو {نَقَّبُوا} أي فنقبوا في البلاد قائلين هل من محيص أو هو كلام مستأنف وارد لتحقيق إهلاكهم. وعلى هذا فهو من كلام الله تعالى. والإشارة في قوله {إِنَّ فِي ذَلِكَ} إلى المذكور من إهلاك تلك القرون أو إلى ما ذكر من أول هذه السورة إلى هنا. وقوله: {لِمَنْ كَانَ لَهُ قَلْبٌ } أي حي سليم فليس المراد من القلب هنا مجرد قطعة اللحم الصنوبرية الشكل فإنها موجودة في الحيوانات والكفار بل المراد اللطيفة الربانية التي بها تمييز الحق من الباطل. والانتفاع بالآيات. وقوله: {أَوْ أَلْقَى السَّمْعَ} "أو"بمعنى الواو. فإلقاء السمع لا يجدي بدون سلامة القلب و"أل"في السمع عوض عن المضاف إليه، أي ألقى سمعه. وقوله: {وَمَا مَسَّنَا مِنْ لُغُوبٍ} يحتمل أن تكون الجملة حالية، ويحتمل أن يكون استئنافا. و"اللغوب"بالضم مصدر قياسي وبالفتح مصدر سماعي وهما بمعنى واحد. و"لغوب"فاعل مرفوع بضمة مقدرة منع من ظهورها اشتغال المحل بحركة حرف الجر الزائد.

المعنى الإجمالي:

ولقد دمرنا كثيرا من القرون قبل قريش هم أكثر من قريش عددا وأقوى أجساما فطافوا في البلاد، ودوخوا العباد، أو فطفوا في البلاد لتقفوا على آثارهم، ولتروا ما حل بهم، هل استطاعوا فرارا من عذاب الله؟ إن في تدمير هؤلاء المكذبين بالبعث لتذكرة وعظة لمن كان له قلب يفهم، وأصغى لما يلقى إليه، وكان حاضرا بذهنه وفطنته.

ولقد أنشأنا السموات وما فيها من كواكب وأفلاك وشمس وقمر وبروج، والأرض وما فيها من جبال وأصول أقوات وغير ذلك في ستة أيام بقدر أيامكم وما أصابنا من تعب ولا إعياء.

ما ترشد إليه الآيات:

1- تهديد منكري البعث.

2- في إهلاك المكذبين بالبعث دليل عليه.

3- لا ينتفع بالأدلة إلا من سلم قلبه وأصغى أذنه وحضر بفطنته.

4- لم يعجز الحق تبارك وتعالى عن إيجاد السموات والأرض فلا يعجزه البعث.

قال تعالى: {فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ. وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَأَدْبَارَ السُّجُودِ. وَاسْتَمِعْ يَوْمَ يُنَادِ الْمُنَادِ مِنْ مَكَانٍ قَرِيبٍ. يَوْمَ يَسْمَعُونَ الصَّيْحَةَ بِالْحَقِّ ذَلِكَ يَوْمُ الْخُرُوجِ. إِنَّا نَحْنُ نُحْيِي وَنُمِيتُ وَإِلَيْنَا الْمَصِيرُ. يَوْمَ تَشَقَّقُ الأَرْضُ عَنْهُمْ سِرَاعاً ذَلِكَ حَشْرٌ عَلَيْنَا يَسِيرٌ. نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ وَمَا أَنْتَ عَلَيْهِمْ بِجَبَّارٍ فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ}

المناسبة :

لما ذكر سبحانه الأدلة التي تنطق بقدرة الله على البعث، وهدد قريشا الذين يؤذون رسول الله صلى الله عليه وسلم، أمر النبي صلى الله عليه وسلم بالصبر على أذاهم.

القراءة :

قرئ {أَدْبَارَ} بفتح الهزة وقرئ بكسرها. وقرأ الجمهور {يُنَادِ} بحذف الياء وصلا ووقفا. وقرأ بن كثير "ينادي"بإثبات الياء وقفا. وقرأ الجمهور {الْمُنَادِ} بحذف الياء وصلا ووقفا .. وقرأ ابن كثير بإثبات الياء وصلا ووقفا. وقرأ الجمهور {تَشَقَّقُ} بفتح التاء وتخفيف الشين وقرئ بفتحها وتشديد الشين، وقرئ "تُشقق"بضم التاء.

المفردات:

{سَبِّحْ} أي برِّئ ربك من كل سوء وسارع إلى طاعته ونزهه تعالى عن وقوع الخُلف في أخباره التي من جملتها البعث. وقيل المراد بالتسبيح هنا الصلاة والتسبيح يطلق على الصلاة أيضا قالوا ومنه قوله تعالى: {كَانَ مِنَ الْمُسَبِّحِينَ} . قال قتادة: "فمعنى سبح بحمد ربك أي صل". {قَبْلَ طُلُوعِ الشَّمْسِ} يعني صلاة الصبح. {وَقَبْلَ الْغُرُوبِ} يعني صلاة العصر. وقال ابن عباس: " {قَبْلَ الْغُرُوبِ} الظهر والعصر {وَمِنَ اللَّيْلِ} صلاة العشاءين". {أَدْبَارَ} بفتح الهمزة جمع دبر. والمراد بالسجود الصلاة فدبر الصلاة عقبها، وفي الصحيح عن أبي هريرة مرفوعا: "من سبح دبر كل صلاة ثلاثا وثلاثين وحمد الله ثلاث وثلاثين وكبر ثلاث وثلاثين فذلك تسع وتسعون وتمام المائة لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير. غفرت خطاياه وإن كانت مثل زبد البحر".

وقراءة "إدبار السجود"بكسر الهزة على أنه مصدر من أدبرت الصلاة إذا انقضت وتمت. وقد قام هذا المصدر مقام ظرف الزمان كقولهم آتيك خفوق النجم، والمعنى ووقت إدبار الصلاة أي انقضائها.

{الْمُنَادِ} المصوِّت بالحشر وهو إسرافيل. {الصَّيْحَةَ} النفخة الثانية. {بِالْحَقِّ} بالبعث. {الْخُرُوجِ} البعث من القبور. {الْمَصِيرُ} المرجع {تشَقَّقُ} تنفلق. {حَشْرٌ} بعث وجمع وسَوْقٌ {يَسِيرٌ} هين سهل. {بِجَبَّارٍ} أي بمتسلط تقهرهم على الإيمان وتفعل بهم ما تريد. {وَعِيد} عقابي.

التراكيب :

{فَاصْبِرْ عَلَى مَا يَقُولُونَ} الفاء تفريعية، والخطاب للنبي صلى الله عليه وسلم. و {ما} مصدرية أو موصولة والعائد محذوف والضمير المرفوع في يقولون لقريش. والباء في قوله: {وَسَبِّحْ بِحَمْدِ رَبِّكَ} للملابسة وقوله: {وَاسْتَمِعْ يَوْمَ يُنَادِ الْمُنَادِ مِنْ مَكَانٍ قَرِيبٍ} إن كان استمع على بابه وأنه بمعنى الإصغاء والإنصات فمفعوله محذوف يجوز أن يكون تقديره: "واستمع ما أقول لك"يعني في شأن البعث، وعليه فقوله: {وَاسْتَمِعْ يَوْمَ يُنَادِ الْمُنَادِ مِنْ مَكَانٍ قَرِيبٍ} كلام مستأنف، ويوم حينئذ منصوب بـ "يخرجون"مقدرا وقد دل عليه قوله: {ذَلِكَ يَوْمُ الْخُرُوج} ، أو تقديره: "يعلمون عاقبة تكذيبهم". ويجوز أن يكون مفعول {اسْتَمِعْ} تقديره نداء المنادى أو نداء الكافر بالويل والثبور. وعلى هذا يكون {يَوْمَ يُنَادِ} ظرفا لـ {اسْتَمِعْ} أي استمع ذلك في يوم. وقيل إن {اسْتَمِعْ} بمعنى انتظر وعليه يكون {يَوْمَ يُنَادِ المُنَادِ} مفعولا به أي انتظر ذلك اليوم. ووجه حذف الياء من {يُنَادِ المُنَادِ} إتباع الرسم، ومن أثبتها فلأنه الأصل. وإنما وصف المكان بالقرب لبيان أنه يسمعه جميع الخلق. وقيل يسمعون الصوت من تحت أقدامهم. وقوله: {يَوْمَ يَسْمَعُونَ الصَّيْحَةَ بِالْحَقِّ} "يوم" بدل من "يوم"قبله، وما بينهما اعتراض. وقيل منصوب بـ"يخرجون"مقدرا. وضمير "يسمعون"للخلق. والباء في قوله: {بِالْحَقِّ} للتعدية إن قلنا أن المراد بالحق البعث. ويجوز أن تكون للملابسة أي يسمعون الصيحة ملابسين للحق أو ملابسة للحق. ومرجع الإشارة في قوله: {ذَلِكَ يَوْمُ الْخُرُوج} ليوم النداء والسماع وقوله: {يَوْمَ تَشَقَّقُ الأَرْضُ عَنْهُمْ سِرَاعاً} يوم منصوب قيل على البدل من "يوم يسمعون"وقيل منصوب بالمصدر وهو الخروج. وانتصب "سراعا"على الحال من الضمير في عنهم والعامل "تشقق"، وقيل حال من مقدر أي فيخرجون مسرعين. ويجوز أن يكون هذا المقدر عاملا في "يوم تشقق". وقوله: {ذَلِكَ حَشْرٌ عَلَيْنَا يَسِيرٌ} "ذلك"مبتدأ و"حشر"خبره و"يسير"صفة "حشر"و"علينا"متعلق بـ"يسير". وقُدِّم لإفادة تخصيص اليسر به تعالى ولا يضر في مثل هذا الفصل بين الموصوف وصفته لأن الفاصل معمول الصفة. والإشارة إلى الإحياء بعد الفناء والجمع للعرض والحساب المفهوم من السياق. وقوله: {نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ} أي مِنْ نَفْي البعث والتكذيب بالآيات، وفيه تهديد شديد، ووعيد أكيد لكفار قريش، كما أن فيه تسلية للنبي صلى الله عليه وسلم. وقوله: {وَمَا أَنْتَ عَلَيْهِمْ بِجَبَّارٍ} "جبَّار" صيغة مبالغة من جبر الثلاثي فإن فعالا إنما يبنى من الثلاثي، وكثير من أهل الحجاز وبعض بني تميم يقولون جبره جبرا من باب قتل بمعنى قهره على الأمر قهرا، ولغة عامة العرب سوى من ذكرنا يقولون أجبره على كذا أي حمله عليه قهرا فهو مجبر. وهما لغتان جيدتان بمعنى واحد. قال الفراء: "قد سمعت العرب تقول: جبرته على الأمر وأجبرته". قالوا ولم يجيء من أفعل على فعال سوى دراك. وقوله: {فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ} إنما قَصَرَ التذكير على من يخاف الوعيد لأنه هو الذي ينتفع به، وقد ختم السورة بذكر القرآن الذي بدأها به كما هو الملاحظ في السور المبدوءة بالفواتح المباركة، فما أجمل المطلع، وما أحسن الاختتام.

المعنى الإجمالي :

فلا تجزع بسبب الذي يصادرونك به من القول السيء، وبرِّئ ربك من كل نقص حال كونك تثني عليه بما هو أهله، طرفي النهار وزلفا من الليل، وعقيب الصلوات، واصغ لنداء المنادي يوم يصوت الملك من مكان ليس ببعيد عنهم، يقول: أيتها العظام البالية، والأوصال المتقطعة واللحوم المتمزقة، والشعور المتفرقة، إن الله يأمركن أن تجتمعن لفصل القضاء فيقوم الناس لرب العالمين. يوم يقرع أسماعهم صوت المنادي بالبعث. ذلك يوم النداء والسماع يوم القيامة من القبور.

إنا - لا سوانا - نهب الحياة ونسلبها، وإلينا مرجع الخلائق أجمعين يوم تنفلق الأرض عن أجسام الموتى فيخرجون مسرعين. ذلك بعث وسوق وجمع سهل علينا ولا يستطيعه سوانا.

نحن المسيطرون على العباد، ولست عليهم بمسيطر، وما عليك إلا البلاغ، فعظ بهذا الذكر الحكيم أهل خشيتنا فهم المنتفعون بالذكر.

ما ترشد إليه الآيات :

1- الحض على الصبر.

2- طمأنينة القلب بذكر الله.

3- الإكثار من ذكر الله.

4- وقوع البعث لا محالة.

5- سهولة البعث على الله عز وجل.

6- تهديد الكفار ووعيدهم.

7- تسلية النبي صلى الله عليه وسلم.

8- لا ينتفع بالذكر إلا من يخاف وعيد الله.


 العدد 30 - من أضاليل القاديانية

من أضاليل القاديانية (2)

لفضيلة الشيخ عبد الغفار حسن

المدرس بكلية الشريعة بالجامعة

(4) قال المبشر القادياني: "إن كلمة خاتم قد تستعمل في معنى الأفضل والأشرف, كما يقال خاتم الشعراء وخاتم المهاجرين، مثلا أن النبي صلى الله عليه وسلم قال: "يا عباس أنت خاتم المهاجرين كما أنا خاتم النبيين".. لم نجد هذه الرواية في الدر المنثور ولا في تكملة مجمع البحار كما جزم بذلك هذا القادياني، ولكن وجدناه في ميزان الاعتدال للذهبي وفي كنز العمال لعلي المتقى الهندي.

في إسناد هذا الحديث راويان أحدهما الحارث بن الزبير، قال فيه الأزدي: "ذهب علمه" [1] . والثاني إسماعيل بن قيس بن سعد، قال فيه البخاري والدارقطني: "منكر الحديث". وقال النسائي وغيره: "ضعيف". ونقل بن القطان أن البخاري قال: "كل من قلت فيه منكر الحديث فلا تحل الرواية عنه" [2] . وقال ابن عدي [3] : حدثنا أحمد بن الحسين الصوفي حدثنا سعيد بن سلمة الأنصاري حدثنا إسماعيل بن قيس حدثنا أبو حازم عن سهل عن سعد قال: "استأذن العباس النبي صلى الله عليه وسلم في الهجرة فكتب إليه: يا عم، أقم مكانك فإن الله يختم بك الهجرة كما ختم بي النبوة". ثم قال بن عدي: "عامة ما يرويه منكر" [4] . وفي كنز العمال: "اطمأن يا عم فإنك خاتم المهاجرين في الهجرة كما أنا خاتم النبيين في النبوة" [5] . الشاشي وابن عساكر عن سهل بن سعد والروياني وابن عساكر عن ابن شهاب مرسلا، هذه الرواية رواها ابن عساكر بإسنادين، أحدهما عن سهل بن سعد وفيه إسماعيل بن قيس وهو ضعيف جدا والثاني عن ابن شهاب مرسلا والمرسل لا يحتج به عند كثير من أهل العلم ومع ذلك لم نقف على رواة بين ابن شهاب الزهري المتوفى سنة 124هـ وبين ابن عساكر المتوفى سنة 571هـ بينهما مفاوز لا يعلمها إلا الله، فإسناده مظلم لا يعبأ به.

وعلى سبيل التنزل يمكن أن يجاب عن ذلك أن العباس بن عبد المطلب هاجر قبيل [6] فتح مكة إلى المدينة فصار خاتم المهاجرين الذين هاجروا من مكة إلى المدينة لأنه لا هجرة بعد فتح مكة من مكة كما ورد في الحديث الصحيح "لا هجرة بعد الفتح"أي بعد فتح مكة [7] و إلى هذا المعنى يشير حديث سهل بن سعد: "يا عم أقم مكانك فإن الله يختم بك الهجرة كما ختم بي النبوة"فالمراد بخاتم المهاجرين آخر المهاجرين فلا يثبت دعوى المبشر القادياني أن المراد بخاتم النبيين أفضل النبيين، فهذا الاستدلال في غاية الوهن والفساد، والله يهدي من يشاء إلى سبيل الرشاد.

(5) "لو عاش إبراهيم لكان صديقا نبيا"ابن ماجه.

قال المبشر القادياني: "في هذا الحديث دلالة على إمكان النبوة بعد وفاة النبي صلى الله عليه وسلم, والجواب عن ذلك من وجوه:

أ- في هذا الحديث حسب الإسناد في غاية الوهن والفساد، فيه أبو شيبة بن إبراهيم بن عثمان، قال السندي [8] في تعليقه على سنن لابن ماجه: "وفي الزوائد في إسناده إبراهيم بن عثمان أبو شيبة قاضي واسط. قال فيه البخاري: "سكتوا عنه". وقال ابن المبارك: "ارم به". وقال بن معي : "ليس بثقة". وقال أحمد: "منكر الحديث". وقال النسائي: "متروك الحديث" [9] . قال الذهبي: "كذبه شعبة" [10] . هذا الراوي متفق على ضعفه فكيف يحتج بروايته.

ب- قد رويت آثار عن الصحابة تدل على خلاف ما استدل به هذا القادياني، منها ما روى عبد الله بن أبي أوفى، قيل له: "رأيت إبراهيم ابن رسول الله صلى الله عليه وسلم قال: "مات وهو صغير ولو قضي أن يكون بعد محمد صلى الله عليه وسلم نبي لعاش ابنه ولكن لا نبي بعده". رواه البخاري [11] في صحيحه وابن ماجه وأحمد في مسنده ولفظه: "ولو كان بعد النبي صلى الله عليه وسلم نبي ما مات ابنه إبراهيم". منها عن أنس قال: "رحمة الله على إبراهيم لو عاش لكان صديقا نبيا". أخرجه أحمد بسند صحيح على شرط مسلم ورواه ابن ماجه في مسنده وزاد في روايته: "ولكن لم يكن ليبقى، لأن نبيكم آخر الأنبياء". ذكره الحافظ ابن حجر في فتح الباري وصححه [12] وهذه الروايات وإن كانت موقوفة فلها حكم الرفع إذ هي من الأمور الغيبية التي لا مجال للرأي فيها.

ج- إن كلمة لو لا تدل على الوقوع والثبوت كما ورد في القرآن الحكيم: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلا اللَّهُ لَفَسَدَتَا} .

(6) "أنا آخر الأنبياء ومسجدي آخر المساجد". (مسلم)

قال المبشر القادياني: "قد بنيت مساجد كثيرة بعد مسجد النبي صلى الله عليه وسلم فكيف يكون مسجده آخر المساجد على الإطلاق, بل معناه إن مسجده صلى الله عليه وسلم آخر المساجد بحيث لا يبنى مسجد بعده إلا وهو يوافق في طريق العبادة مسجد النبي صلى الله عليه وسلم ولا يخالفه كذلك من يأتي بعده من نبي؛ لا يخالفه بل يتبع هديه ويحكم بشريعته". انتهى ملخصا ومنقولا عن كلامه باللغة الأردية.

الرد على هذا الاستدلال من وجوه:

أ- لا بد من النظر في سباق هذا الحديث وسياقه وبذلك يتبين معنى قوله صلى الله عليه وسلم: "ومسجدي آخر المساجد".

عن أبي سلمة بن عبد الرحمن وأبي عبد الله الأغر - وكانا من أصحاب أبي هريرة - أنهما سمعا أبا هريرة يقول: "صلاة في مسجد رسول الله صلى الله عليه وسلم أفضل من ألف صلاة فيما سواه من المساجد إلا المسجد الحرام فإن رسول الله صلى الله عليه وسلم آخر الأنبياء وأن مسجده آخر المساجد". وفي رواية: قال لنا عبد الرحمن بن إبراهيم أشهد أني سمعت أبا هريرة يقول: قال رسول الله صلى عليه وسلم: "فإني آخر الأنبياء ومسجدي آخر المساجد " [13] .

في هذا الحديث مقارنة بين المسجد الحرام ومسجد النبي صلى الله عليه وسلم في الثواب كما ورد في هذا الباب حديث آخر يدل على فضل المساجد الثلاثة أي المسجد الحرام ومسجد النبي صلى الله عليه وسلم ومسجد الأقصى. فهذا السياق يدل على أن المراد بقوله صلى الله عليه وسلم: "مسجدي آخر المساجد", آخر مساجد الأنبياء ولا شك أن هذه المساجد الثالثة أسست بأيدي الأنبياء وتحت إشرافهم فتكون كلمة "أل"في المساجد عوضا عن المضاف إليه فصار المعنى مسجدي آخر مساجد الأنبياء وهذا التأويل يوافق ما ذكرناه في الحلقة الأولى من النصوص الصريحة الصحيحة التي تدل على انقطاع النبوة لجميع أنواعها, فلا بد من تقديم المنطوق الصريح على المفهوم المشكوك فيه كما صرح به علماء الأصول:

ويؤيد هذا المعنى ما أخرجه البزار في مسنده من زيادة في هذا الحديث هو قوله صلى الله عليه وسلم: "ومسجدي هذا آخر مسجد الأنبياء". ذكره المنذري في الترغيب والترهيب وسكت عنه [14] وهذه الزيادة أخرجها ابن النجار في الدرة الثمينة [15] والديلمي في الفردوس كما أشار إلى ذلك المتقى الهندي في كتابه "كنز العمال" في باب فضل الحرمين [16] . وأخرج الهيشمي هذا الحديث في كتابه مجمع الزوائد ونسبه إلى البزار، وقال: "فيه موسى بن عبيدة وهو ضعيف" [17] . ولكن مع ضعف هذه الزيادة يستأنس بها لأن سياق الحديث الصحيح يوافق هذه الزيادة.

وآخر دعوانا أن الحمد لله رب العالمين والصلاة والسلام على رسوله الأمين خاتم النبيين وعلى آله وصحبه الغر الميامين ومن تبعهم بإحسان إلى يوم الدين.

[1] ميزان الاعتدال ج ص433
[2] ميزان الاعتدال ج ص 6
[3] الكامل لابن عدي مخطوطة ق2 ج1 ص12
[4] ميزان الاعتدال للذهبي ج1 ص245
[5] كنز العمال في سنن الأقوال والأفعال ج12 ص278 طبعة الهند الثانية
[6] الإصابة لابن حجر مع الاستيعاب ج2 ص263
[7] صحيح البخاري مع شرحه فتح الباري ج6 ص 37.
[8] السنن لابن ماجه ج1 ص460.
[9] ميزان الاعتدال ج1 ص47.
ج 1 ص47. | [10]
[11] مسند أحمد ج 3 ص282.
[12] صحيح البخاري مع شرحه فتح الباري ج10 ص 577 كتاب الأدب.
[13] صحيح مسلم مع شرح للنووي ج9 ص164 الطبعة المصرية. كتاب الحج.
[14] الترغيب لترهيب للمنذري ج2 ص 214.
ج2 ص 357 الملحق بشفاء الغرام. | [15]
ج5 ص361 على هامش المسند لأحمد بن حنبل. | [16]
[17] مجمع الزوائد ج 4 و ميزان الاعتدال ج4 ص213.


 العدد 30 - استقبال المسلمين لرمضان

استقبال المسلمين لرمضان

لفضيلة الشيخ عطية محمد سالم

القاضي بالمحكمة الشرعية بالمدينة

بسم الله والصلاة والسلام على خاتم رسل الله سيدنا محمد بن عبد الله وعلى آله وصحبه ومن والاه. وارض اللهم عن أتباعهم الأئمة لهداة وعنا معهم ووفقنا اللهم إلى ما تحبه وترضاه. وبعد:

فقد كان المسلمون يستقبلون شهر رمضان بفائق العناية ويولونه أشد الاهتمام ويستعدون لمقدمه فرحا بقدومه، واستبشارا بفضله.

وعن أنس رضي الله عنه أن النبي صلى الله عليه وسلم كان يدعوا ببلوغه رمضان. فإذا دخل شهر رجب قال: "اللهم بارك لنا في رجب وشعبان وبلغنا رمضان".

وكان المسلمون يستقبلونه بقولهم: اللهم قد أظلنا شهر رمضان وحضر فسلمه لنا وسلمنا له، وارزقنا صيامه وقيامه. وارزقنا فيه الجد والاجتهاد والنشاط، وأعذنا فيه من الفتن. وذلك لما يعلمون من فضل رمضان وسعة فضل الله عليهم فيه، وما ينزله تعالى على عباده من الرحمات، ويفيضه عليهم من النفحات ويوسع عليهم من الأرزاق والخيرات ويجنبهم فيه من الزلات. حيث يفتح لهم أبواب الجنان، ويغلق عنهم أبواب النيران ويصفد فيه مردة الجان. فهو للأمة ربيعها، وللعبادات موسمها، وللخيرات سوقها. فلا شهر أفضل للمؤمن منه ولا عمل يفضل عما فيه. فهو بحق غنيمة للمؤمنين.

قال صلى الله عليه وسلم: "أظلكم شهركم هذا. بمحلوف رسول الله صلى الله عليه وسلم ما مر بالمسلمين شهر خير لهم منه. ولا مر بالمنافقين شهر شر لهم منه. بمحلوف رسول الله صلى الله عليه وسلم إن الله ليكتب أجره ونوافله قبل أن يدخله. ويكتب إصره وشقاءه قبل أن يدخله وذلك أن المؤمن يعد فيه القوت والنفقة للعبادة. ويعد فيه المنافق اتباع غفلات المؤمنين واتباع عوراتهم فغنم يغنمه المؤمن". إنه غنم له في العبادة تضاعف له فيها أجر الصلاة وأجر الصدقة ويتاح له القيام مع الصيام، ويتجه فيه إلى تلاوة القرآن. ومجالس الإيمان فيتزود منه إلى عامه كله. ولهذا كان السلف يسألون الله ستة أشهر أن يبلغهم رمضان، فإذا بلغوه سألوه أن يوفقهم فيه، ويرزقهم الجد والنشاط فإذا أكملوه سألوا الله بقية السنة أن يتقبله منهم.

وقد أخبر صلى الله عليه وسلم أن من حرم الفضل من رمضان لا يناله في غيره، ومن لم يغفر له في رمضان باعده الله في النار. وذلك لما صعد المنبر فقال: "آمين. آمين. آمين..". فسألوه عن ذلك فقال:"أتاني جبريل فقال: من أدرك شهر رمضان ولم يغفر له باعده الله في النار، فقل آمين فقلت آمين، ومن أدرك أبويه أو أحدهما ولم يغفر له باعده الله في النار فقل آمين فقلت آمين، ومن ذكرت عنده ولم يصل عليك باعده الله في النار فقل آمين فقلت آمين". ومن عجب أن جبريل عليه السلام وهو ملك الوحي والرحمة يقول عن مسلم أدرك شهر رمضان ولم يغفر له باعده الله في النار ولكن ينتفي العجب إذا تأملنا فضائل رمضان وتعرفنا خصائصه فوجدناه شهر الرحمة والمغفرة وأن وسائل المغفرة والرحمة من الطاعة والقربة متوفرة، ودواعيها ميسرة والأعوان عليها كثيرون. وفي الوقت نفسه عوامل الشر محدودة ومردة الشياطين موصدة ورحمة الله تعالى منزلة، ولله فيه عتقاء من النار في كل ليلة. وأبواب الجنة مفتحة كلها وأبواب النيران مغلقة كلها. فمن لم تنله الرحمة مع كل ذلك فمتى تناله إذاً، ومن لم يكن أهلا للمغفرة في هذا الشهر ففي أي وقت سيكون أهلا لها، كمن حضر موسم ربح فخفق ولم يربح فمتى يحصل على الربح. ومن خاض البحر ولم يطهر، فما الذي سيطهره.

وهكذا فمن لم ينل المغفرة في رمضان بالتوبة والإقلاع والعودة إلى الله والالتجاء وعمل الطاعات والدعاء فمتى ينالها وإذا حرم ليلة فيه خير من ألف شهر فماذا يرجى بعدها إن هذا شبيه بقوله صلى الله عليه وسلم في الصلاة: "من لم تنهه صلاته عن الفحشاء والمنكر لم يزدد من الله إلا بعدا". أي إذا كان وقوفه بين يدي ربه سبحانه ومناجاته إياه خمس مرات كل يوم لم تؤثر فيه ولم يجد لها أثرا في نفسه فأي مواقف بعدها ستنهاه.

وكذلك هنا، وأيضا الذي يأبى أو يتوانى عن الصلاة على النبي صلى الله عليه وسلم عند سماعه ذكره مع كبير حقه عليه وعظم قدره عند الله. وعظيم ما أجراه الله من الخيرات للأمة وللإنسانية كلها على يديه صلى الله عليه وسلم فما من خير يقربنا إلى الله إلا دلنا عليه ولا من شر يباعدنا عن الله إلا حذرنا منه وقد أمرنا بالصلاة والسلام عليه ووعدنا رب العزة بالصلاة علينا عشر مرات إذا نحن صلينا عليه مرة واحدة فمن يتأبى بعد ذلك يكون جاحدا للفضل كافرا للنعمة محروما من صلوات الله ورحماته عليه فباعده الله في النار.

وكذلك من يدرك أبويه اللذين هما سبب وجوده في الدنيا ولم يجعلهما سببا لوجوده في الجنة مع أن الجنة تحت أقدام الأمهات فإنه يكون عاقا لوالديه غير بار بهما فباعده الله في النار، ومن عجب أن نجد اقتران هذه الأمور الثلاثة : شهر رمضان بر الوالدين ذكر رسول الله صلى الله عليه وسلم موجبات للجنة مبعدات في النار. لأن حق الوالدين مقرون ومرتبط بحق الله تعالى:

{وَقَضَى رَبُّكَ أَلا تَعْبُدُوا إِلا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً} وذكر رسول الله صلى الله عليه وسلم مقرون ومرتبط بذكر الله تعالى. فقرن بهما رمضان لعظم حقه، ومزيد فضله وما خصت به هذه الأمة فيه كما جاء عنه صلى الله عليه وسلم: "أعطيت أمتي خمس خصال في رمضان لم تعطها أمة قبلهم؛ خلوف فم الصائم أطيب عند الله من ريح المسك، وتستغفر لهم الحيتان حتى يفطروا، ويزين الله عز وجل كل يوم جنته ثم يقول: يوشك عبادي الصالحون أن يلقوا عنهم المؤونة ويصيروا إليك. وتصفد فيه مردة الشياطين فلن يخلصوا فيه إلى ما كانوا يخلصون فيه من غيره. ويغفر لهم في آخر ليلة. قيل يا رسول الله أهي ليلة القدر قال : لا ولكن العامل إنما يوفى أجره إذا قضى عمله". وفي حديث أبي هريرة رضي الله عنه عند البخاري رحمه الله قال: قال رسول الله صلى الله عليه وسلم: "إذا كان أول ليلة من رمضان صفدت الشياطين ومردة الجن وغلقت أبواب النيران فلم يفتح منها باب، وفتحت أبواب الجنة فلم يغلق منها باب. وينادي مناد يا باغي الخير أقبل، ويا باغي الشر أقصر. ولله عتقاء من النار، وذلك كل ليلة".

نسأل الله تعالى أن يوفقنا إلى الخير ويرزقنا الإقبال عليه، وأن يجنبنا الشر ويقصر خطانا عنه، وأن يجعلنا من عتاقائه من النار إنه سميع مجيب.

مشروعية الصيام

فيعتبر الصيام كعبادة دينية متقدم التشريع لدى الأمم الماضية، والأساس في هذا المبحث قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} فهو مشروع لمن قبلنا. ومفروض عليهم ومؤكد بالكتابة علينا وعليهم سواء اتفقت الكيفية أو اختلفت فلكل أمة في فروعها وكيفيات عباداتها شرعة ومنهاج.

وقد جاءت صور متنوعة لصيام من قبلنا نورد بعضا منها لا للحصر وللاستقصاء ولكن على سبيل النماذج والأمثلة.

فمن ذلك ما جاء في قوله صلى الله عليه وسلم: "خير الصيام صيام أخي داود كان يصوم يوما ويفطر يوما". وعنه أنه قال: "أما اليوم الذي أصوم فيه فأتذكر الفقراء، وأما اليوم الذي أفطر فيه فأشكر نعمة الله".

ومن ذلك ما جاء في نوع صيام مريم عليها السلام في قوله تعالى: {فَإِمَّا تَرَيِنَّ مِنَ الْبَشَرِ أَحَداً فَقُولِي إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْماً فَلَنْ أُكَلِّمَ الْيَوْمَ إِنْسِيّاً}. فكان صياما عن الكلام لا إمساكا عن الطعام.

ومن ذلك صيام نبي الله موسى عليه السلام في المواعدة كما قال العلماء عند قوله تعالى: {وَإِذْ وَاعَدْنَا مُوسَى أَرْبَعِينَ لَيْلَةً} فقالوا قضى أيامها صائما تهيؤا للملاقاة واستعدادا للمناجاة. وعن نبي الله موسى أيضا صيام يوم عاشوراء شكرا لله أن أنجاه الله من فرعون في ذلك اليوم وتوارث اليهود صيامه عنه إلى أن قدم صلى الله عليه وسلم المدينة وكانوا في الجاهلية يصومونه كما في حديث عائشة رضي الله عنها، وكانوا يعظمون الكعبة فيه ويجددون كسوتها.

أما أول مشروعية الصيام في الإسلام فكان هو صيام يوم عاشوراء لأن النبي صلى الله عليه وسلم لما قدم المدينة ووجد اليهود يصومونه سألهم عن السبب في صيامه فقالوا له: إنه يوم نجى الله فيه موسى من فرعون فصامه شكرا لله فصمناه وها نحن نصومه، فقال لهم صلى الله عليه وسلم: "نحن أحق بموسى منكم" فصامه صلى الله عليه وسلم وأمر المسلمين بصيامه, وأرسل إلى ضواحي المدينة مناديه من كان صائما فليتم صيامه، ومن لم يكن صائما فليمسك بقية يومه. وقال صلى الله عليه وسلم: "لئن عشت إلى قابل لأصومن التاسع والعاشر". أي ليغاير صيامه صيام اليهود بضم التاسع إلى العاشر، وهنا وقفة وتأمل في كلا الأمرين، صيامه صلى الله عليه وسلم يوم عاشوراء كصيام اليهود إياه، وصيامه التاسع مع العاشر مغايرة لهم. ففي الأول موافقة لهم في صومهم وفي الثاني مخالفة لهم بالزيادة عليهم.

والواقع أن صيامه صلى الله عليه وسلم لم يكن لمجرد موافقة اليهود بدليل مخالفته لهم بضم التاسع إليه ولتصريحه صلى الله عليه وسلم بأن السبب في صيامه هو السبب الذي دعا موسى عليه السلام إلى صومه وهو امتنان الله تعالى عليه بطريق في البحر يبسا ونجاته من فرعون وقومه فصامه شكرا لله وهذا السبب له أهميته وعظيم مدلوله في جميع الأديان وتاريخ الرسل مع الأمم لأنه إعلان وإثبات لانتصار الحق على الباطل في الصراع الدائم على البقاء وإلى الصلاح والإصلاح بصرف النظر عن الأطراف والأشخاص وعن الزمان والمكان، ولذا قال صلى الله عليه وسلم: "نحن أحق بموسى منكم". كما بين صلى الله عليه وسلم رابطة النبوة بقوله: "نحن معاشر الأنبياء أبناء علات ديننا واحد". وأبناء العلات هم الإخوة لأب ووحدة الدين في الأصول وفي العقائد فنجاة موسى من عدوه انتصار لدين الله ونبيه. وسواء في المبدأ زمن موسى أو زمن محمد صلى الله عليه وسلم لأنها قضية حق وإظهار عدل. وهذه مبادئ الإسلام والمسلمين.

وإن مما يلفت النظر ويستوقف الباحث هو تعظيم هذا اليوم بصيامه لما أجرى الله فيه من الخير وأن للأمة الاحتفاظ بذكرياتها الجليلة والتعبير عنها بما شرع فيها كالصوم في يوم عاشوراء.

ثم جاء فرض صيام رمضان في السنة الثانية من الهجرة وقد أشارت نصوص مشروعيته إلى ارتباطه بأعظم مناسبة في هذا الوجود كله هي انبثاق فجر الهداية وإشراقة شمس الرشاد التي بددت ظلمات الجهالة، ومهدت سبل السعادة يقول جبريل عليه السلام: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ}.

فكانت فاتحة الرسالة المحمدية وكان ذلك في شهر رمضان كما قال تعالى: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدىً لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ} . فكان جديرا بزمن إنزاله تعظيمه بصيامه وإحياءه بقيامه. لتُجَدِدَ الأمة روابطها بربها، وتوثق عهودها بمبادئ دينها ويبقى على جدته لا تبليه الأعوام ولا توهنه الأيام.

وقد جرت حكمة العليم الخبير في مشروعية هذا الركن العظيم فبدأ بالتدرج، أولاً يوم عاشوراء ثم فرض مطلقاً من غير تحديد: {كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ} ، ثم انتقل من الإجمال إلى التفصيل: {أَيَّاماً مَعْدُودَاتٍ} . وإن كانت لم تقيد بعدد إلا أنها مقيدة بجمع القلة أياما معدودات. شبيه بما في قوله تعالى في مبيع يوسف عليه السلام: {وَشَرَوْهُ بِثَمَنٍ بَخْسٍ دَرَاهِمَ مَعْدُودَةٍ وَكَانُوا فِيهِ مِنَ الزَّاهِدِينَ} . وكذلك الأيام المعدودات ليهون على النفوس تقبلها، وقد شرع بادئ ذي بدء على التخيير: {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ} . ثم ألزموا به بعد أن توطنت نفوسهم عليه واطمأنت قلوبهم إليه. فحددت لهم أيامه وانتفى عنهم التخيير في قوله تعالى: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ} وبقوله: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} .

وبجانب ذلك نوافل وسنن من الصيام في مناسبات وملابسات أخرى انفرد بها الصيام عن سائر العبادات ما كان منها عاما وما كان منها خاصا.

فمن ذلك صيام يوم عاشوراء وإنه ليكفر سنة كاملة.

ومنها صيام يوم عرفة لمن ليس بعرفات وإنه ليكفر سنة قبله وسنة بعده ومنها صيام الست من شوال وإنها مع رمضان بمثابة صيام الدهر.

ومنها صوم يوم الاثنين؛ يوم ولد فيه النبي صلى الله عليه وسلم وأنزل عليه فيه.

وغير ذلك - الأيام المطلقة - كالأيام البيض كل شهر ويوم الخميس...إلى غير ذلك.

كما شرع الصوم جبرانا لنقص أو تفاديا لخطأ، أو خروجا من مأزق؛ فمن صيام الجبران الصيام عن دم التمتع. ومن التفادي للخطأ عدل دم الصيد وجزائه. ومن الخروج من المأزق الكفارة عن الظهار واليمين وغير ذلك.

وهكذا تطور مشروعيته وينفسح تشريعه مما خص به الصيام دون غيره من العبادات.

وإن للقرآن الكريم منهجا خاصا في سبيل تشريع الصيام جملة وتفصيلا وللصيام خصائص وحكم.

لكل عبادة في الإسلام خصائصها وحكمتها، وكلها أنواعُ غذاءٍ للروح تتنوع كأنواع غذاء البدن.

فالصلاة : تنهى عن الفحشاء، وتغسل الذنوب كما قال صلى الله عليه وسلم: "كنهر جار أمام بيت أحدكم يغتسل فيه كل يوم خمس مرات"، وتأتي يوم القيامة نورا على الصراط: {يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} . وكما في الحديث: "والصلاة نور والصدقة برهان".

والزكاة : طهرة للمال وتزكية لصاحبها: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} فهي طهرة للمال من شوائب الحقوق وتعلق عيون المساكين، وزيادة له وحصن. "ما نقص مال من صدقة". "حصنوا أموالكم بالزكاة".

والحج: منافع للناس عاجلا وآجلا: {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ. لِيَشْهَدُوا مَنَافِعَ لَهُمْ} . وفي الحديث: "من أفاض من عرفات خرج من ذنوبه كيوم ولدته أمه". وأيضا: "والحج المبرور ليس له جزاء إلا الجنة". هذه هي آثار الصلاة والزكاة والحج فما هي آثار الصيام.

الواقع أنها كلها عبادة لله تعالى تعبدنا بها وأوجبها علينا ولا يستطيع إنسان الإحاطة بحكم العبادات لأنها حق لله ولا يعلمها إلا هو غير أننا أشرنا إلى بعض ما جاءت به النصوص فيما تقدم.

أما الصوم فقد تناولته أقلام عديدة وحاولت أن تنسب إليه حِكماً شتى في أكثر من جانب إلا أن البعض قد يذهب إلى جوانب مادية كالعلاج وصحة البدن أو إنسانية كالعطف على المساكين والشفقة وهذه وإن كان الصوم يفيدها إلا أنه لا يختص بها فقد تحصل بغيره. والبعض قد يذهب إلى جانب خلقي تربوي يتعلق بالقوى النفسية من بهمية وسبعية. وروحانية ملكية وأن الصوم إضعاف للأولى بتقليل الطعام، فتتقوى الثانية. وقد يستأنس لذلك بحديث: "إن الشيطان يجري من ابن آدم مجرى الدم فضيقوا مجاريه". وهذه أيضاً تابعة للأولى لم تخرج عن الماديات ونطاق الحواشي.

ولكن القرآن نص صراحة على أهم خصائص الصيام وحكمته وأبان بأنها الحكمة والغاية من الأديان كلها. وأنها أخص خصائص الشريعة الإسلامية وهي "التقوى"وذلك في معرض التشريع الأول للصيام: {كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} .

و"لعل" أداة نص على العلة والحكمة التي هي التقوى وحقيقة التقوى الوقاية والستر كما قال الشاعر:

فتناولته واتقتنا باليـــد

سقط النصيف ولم ترد إسقاطه

وهي صيانة المرء من نوازع النفس، وهي جماع الأمر كله في عامة الأديان السماوية ودعوة الأمم السابقين وهذا باب واسع. وقد نص القرآن على أن الغاية من عبادة الناس أولهم وآخرهم من جميع الأمم هي التقوى كما في قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} ، ومعلوم أنه تعالى ما خلق الجن والإنس إلا عبادته كما في قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلا لِيَعْبُدُونِ} فتكون التقوى بمضمون هاتين الآيتين هي الغاية من خلق الثقلين الجن والإنس.

ثم جاء النص في حق كل أمة ابتداء من قوم نوح عليه السلام في قوله تعالى: {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ. إِذْ قَالَ لَهُمْ أَخُوهُمْ نُوحٌ أَلا تَتَّقُونَ. إِنِّي لَكُمْ رَسُولٌ أَمِينٌ. فَاتَّقُوا اللَّهَ وَأَطِيعُونِ}.

وكذلك عاد لقوله تعالى: {كَذَّبَتْ عَادٌ الْمُرْسَلِينَ. إِذْ قَالَ لَهُمْ أَخُوهُمْ هُودٌ أَلا تَتَّقُونَ. إِنِّي لَكُمْ رَسُولٌ أَمِينٌ. فَاتَّقُوا اللَّهَ وَأَطِيعُونِ}.

وكذلك ثمود لقوله تعالى : {كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ. إِذْ قَالَ لَهُمْ أَخُوهُمْ صَالِحٌ أَلا تَتَّقُونَ. إِنِّي لَكُمْ رَسُولٌ أَمِينٌ. فَاتَّقُوا اللَّهَ وَأَطِيعُونِ}.

وقوم لوط لقوله تعالى: {كَذَّبَتْ لُوطٍ الْمُرْسَلِينَ. إِذْ قَالَ لَهُمْ أَخُوهُمْ لُوطٌ أَلا تَتَّقُونَ. إِنِّي لَكُمْ رَسُولٌ أَمِينٌ. فَاتَّقُوا اللَّهَ وَأَطِيعُونِ}.

وأصحاب الأيكة لقوله تعالى: {كَذَّبَ أَصْحَابُ لأَيْكَةِ الْمُرْسَلِينَ. إِذْ قَالَ لَهُمْ شُعَيْبٌ أَلا تَتَّقُونَ. إِنِّي لَكُمْ رَسُولٌ أَمِينٌ. فَاتَّقُوا اللَّهَ وَأَطِيعُونِ}.

فكل نبي يدعوا قومه إلى التقوى. وجاء القرآن كله دعوة إلى التقوى. وهداية المتقين كما في مطلع القرآن الكريم: { ألم. ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ} ، وبيَّن نوع هدايتهم وطريقة عبادتهم: {الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ. وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالْآخِرَةِ هُمْ يُوقِنُونَ. أُولَئِكَ عَلَى هُدىً مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} .

فبين أن الكتاب الكريم كله إنما هو هداية للمتقين وبيان أعمالهم في العقائد والعبادات. وأنها مرتبطة بالتقوى وارتبطت بها نتائج عظام عاجلا وآجلا: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْراً} حتى طريق العلم: {وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ} ولو وقع في مأزق جاءته التقوى فأخرجته: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً} {إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ} . ولأن التقوى تمنح معية نصر الله للمتقين: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ}.

وعلى هذا تكون التقوى مصاحبة لهم في الدنيا تصونهم وتحفظهم وتكون لهم وقاية وسترا وكلما جاء الصوم جددها وقواها واكتسبت حصانة ووقاية إلى عام قادم وهكذا كل عام في رمضان.

فإذ انتقل من الدنيا لازمته التقوى وساقته إلى أقصى غايته وأمانيه ابتداء من المحشر فيساق إلى الجنة: {وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَراً حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ} . وبعد دخولهم الجنة تأتي التقوى فتحلهم مقاما أمينا: {إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ فِي جَنَّاتٍ وَعُيُونٍ} ثم تنزلهم منزلة عزٍ لا يتطلعون إلى غيره: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ. فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ}.

وصدق الشاعر في قوله:

ولكن التقي هو السعيد

ولست أرى السعادة جمع مال

وعند الله للأتقى مزيد

وتقوى الله خير الزاد ذخرا

ومن نعم الله على هذه الأمة أن يجعل ذلك لنا في الصوم. وجعله جُنة نتقي بها كل ما نخشاه وننال بها كل ما نتمناه وصدق رسول الله صلى الله عليه وسلم: "الصوم جُنة" كما في صحيح البخاري رحمه الله عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "الصيام جنة فإذا كان يوم صوم أحدكم فلا يرفث ولا يجهل وإن امرؤ قاتله أو شاتمه فليقل إني صائم مرتين..." إلى آخر الحديث. وعند النسائي: "الصوم جنة ما لم يخرقها". زاد في الأوسط: قيل بم يخرقها؟ قال: "بكذب أو غيبة" . ولعل هذا إشارة إلى الكف عن جميع المعاصي كما نبه عليه حديث: "من لم يدع قول الزور والعمل به فليس لله حاجة في أن يدع طعامه وشرابه".

وهنا في جُنة الصائم لم يطالب بترك الزور والعمل به فحسب لأن ذلك مطالب به في كل وقت. ولكنه طولب بترك ما هو له من حق الرد على المعتدي وإسكاته والانتصار لنفسه فإن شاتمه أحد يترك حق الرد عليه وإن كان حقا له ومباحا له إلا أن حق الصيام مقدم وأثر الصوم له فعاليته فكما ترك الطعام والشراب وغيرهما المباحين ومحض حلال له فكذلك يترك حق الرد على من سبه أو شتمه أو قاتله ويرد عليه بقوله: "إني صائم"أن ممسك عن ذلك وفيه وقاية من مجاراة السفهاء والمعتدين لأن الصائم إنسان مثالي ومسلم مسالم بجميع جوارحه لأن التقوى تملأ قلبه فيفيض إخلاصا ومحبة وخشية وخشوعا، ويطهر من الحقد والحسد، والتقوى ستظهر في منطوق لسانه فيكف عن الكذب والغيبة وعن المسابة والمشاتمة بل وعن الرد على من يسبه أو يشتمه..و يقابل الإساءة بالإحسان: "إني صائم". ومثله العين تجللها الوقاية وتحجبها عن النظر المحرم وكذلك الأذن في سماعها وتسمعها. وهكذا بقية الجوارح تصبح في وقاية تامة عن كل منهي عنه. على ما سيأتي بيانه فيما ينبغي على الصائم فعله أو تركه.

وكفى بالصوم خصاصية أن اختصه تعالى لنفسه دون بقية الأعمال كما في الحديث القدسي: "إلا الصوم فإنه لي وأنا أجزي به".

وللصيام منزلة خاصة بين الأعمال؛ ومما أجمع عليه المسلمون أن الصيام أفضل العبادات. وتقدم بيان عظم نتائجه من تقوى الله تعالى.. ومما يدل على علو منزلته وعظم مكانته أن الله تعالى اختصه لنفسه دون سائر الأعمال وتولى الجزاء عليه لعظيم أجره كما في الحديث القدسي؛ قال رسول الله صلى الله عليه وسلم: "قال الله عز وجل: كل عمل ابن آدم له الحسنة بعشرة أمثالها إلا الصوم فإنه لي وأنا أجزي به".

ويعد هذا الحديث أعظم مبرز ومظهر لفضل الصيام وبيان منزلته عند الله وهذا الجزء من الحديث يشتمل مسألتين، الأولى بيان أجر الأعمال ومضاعفتها. والثانية منزلة الصوم عند الله تعالى؛ أما مضاعفة الأعمال فقد نص هنا عن الحسنة بعشر أمثالها. وهذا مبدأ عام تقرر ليلة الإسراء والمعراج لما فرض الله على الأمة خمسين صلاة. وراجع النبي ربه في التخفيف حتى استقرت إلى خمس وقال الحسنة بعشر أمثالها فكانت الصلوات الخمس بدلاً من الخمسين صلاة الأولى وتقرر مبدأ في الإسلام وحداً أدنى لمضاعفة الأجر عند الله.

أما الحد الأقصى فلا حد له. فقد يضاعف الأجر بحسب الأعمال أو باعتبار حال أهلها. فمنها ما يضاعف إلى مائة ومنها إلى سبعمائة. بل وأضعاف كثيرة وإلى ما لا يعلم قدره إلا الله.

فمن الأعمال التي تضاف إلى سبعمائة وأكثر الإنفاق في سبيل الله لعظم منزلة الجهاد لقوله تعالى: {مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ}. وقد جاء في حديث ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "الأعمال عند الله عز وجل سبع: عملان موجبان، وعملان بأمثالهما, وعمل بعشر أمثاله, وعمل بسبعمائة, وعمل لا يعلم ثوابه إلا الله عز وجل؛ فأما الموجبان فمن لقي الله يعبده لا يشرك به شيئا وجبت له الجنة. ومن لقي الله قد أشرك به وجبت له النار. ومن عمل سيئة جزي بها. ومن أراد أن يعمل حسنة فلم يعملها جزي مثلها، ومن عمل حسنة جزي عشرا. ومن أنفق ماله في سبيل الله ضعفت له نفقته الدرهم بسبعمائة والدينار بسبعمائة، والصيام لله لا يعلم ثواب عامله إلا الله عز وجل". ففي هذا الحديث تفاوت الأعمال موجبان للجنة أو النار كما قال تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ} وقال صلى الله عليه وسلم: "من قال لا إله إلا الله خالصا من قلبه دخل الجنة". وعملان بمثلهما السيئة بواحدة ما لم يتب منها والعزم على الحسنة ما لم يتمكن من فعلها له حسنة فإن فعلها فله عشر حسنات؛ وفي الحديث: "من هم بسيئة ولم يعملها وكان تركه إياها لوجه الله فإن له بهذا الترك حسنة". أما الإنفاق في سبيل الله فإنه يضاعف مئات المرات بحسب إخلاص العبادة وقوة رغباتهم وطواعيتهم وإيثارهم لما عند الله تعالى وتقديم غيرهم على أنفسهم ثقة منهم بما عند الله عز وجل. ولو كانوا في حاجة ماسة لأن الإنفاق وقت الحاجة والفقر أعظم منه عند السعة والغنى كما قال صلى الله عليه وسلم في فضل الإنفاق أنه جهد المقل وفي الصحة والشباب وهو يرجو الغنى ويخشى الفقر لأنه يغالب شح النفس ومصداق ذلك في قوله تعالى: {وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} .

لأن مقياس الإنفاق بحسب دوافع النفس وأحاسيسها لا بكثرة المال وتعداده كما قال صلى الله عليه وسلم: "درهم سبق مائة ألف درهم". فقال رجل: كيف يا رسول الله؟ قال: "رجل له مال كثير فأخذ من عرضه - أي من جانبه - مائة ألف تصدق بها ورجل له درهمان فأخذ أحدهما فتصدق به". فلم يسبق الدرهم الواحد هنا مائة ألف لتميزه عنها في جنسه ولا لغلاء سعره فهو وإن كان نسبته واحدا من مائة ألف بالنسبة للإنفاق إلا أنه من جهة أخرى نسبة واحد من اثنين أي نصف مال صاحبه فكأنه تصدق بنصف ما يملك في هذا الدرهم الواحد أما صاحب المائة ألف فإن نسبة ما تصدق به نسبة جزء من كل وقد لا يؤثر عليه ولا يشعر به. فهذه منزلة الأعمال عمومها وخصوصها من حسنة إلى سبعمائة إلى مائة ألف بحسب الدوافع ونوازع النفس.

أما بالنسبة إلى الصوم لأنه فوق هذا كله وهو داخل في خصوص قوله تعالى: {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} وجاء عنه صلى الله عليه وسلم: "الصوم نصف الصبر".

أما المنزلة العظمى للصوم فهي في قوله صلى الله عليه وسلم: "إلا الصوم فإنه لي وأنا أجزي به". مع أن جميع الأعمال لله وجميع الجزاء عليها من الله تعالى ولكنه خص الصوم بهذه الإضافة. فقيل في ذلك إنها إضافة تشريف كالإضافة في "بيت الله". وقيل لأن الصائم ليس عليه رقيب إلا الله كما في الحديث: "يدع طعامه وشرابه من أجلي". وقيل لأن الله يحفظه لصاحبه يوم القيامة إذا تقاضى الناس بالحسنات وأخذ ممن عليه الحق من حسناته توفية لصاحب الحق حتى تنفذ فلم يبق إلا حسنات الصوم فيقول الله: "إلا الصوم فإنه لي وأنا أجزي به" إلى غير ذلك مما يعظم جوانبها كلها من مراقبة الله تعالى وإخلاص العمل إليه واستشعاره طيلة صومه أنه في عمل اختصه الله لنفسه قيل أيضا إن الله اختصه لنفسه لأن الصائم يتصف بصفة من صفات الله تعالى وهي عدم الطعام والشراب وقد سئل النبي صلى الله عليه وسلم عن عمل يدخل الجنة فعن أبي أمامة رضي الله عنه قال: قلت يا رسول الله مرني بأمر ينفعني الله به. قال: "عليك بالصوم فإنه لا مثل له". وفي الصحيحين عن سهل بن سعد أن النبي صلى الله عليه وسلم قال: "إن في الجنة بابا يدعى الريان يدعى له الصائمون فمن كان من الصائمين دخله ومن دخله لم يظمأ أبدا".

وإذا كانت هذه منزلة الصوم عند الله تعالى فإنها لمن صان صومه وحفظه كما تقدم عنه صلى الله عليه وسلم: "والصوم جُنة ما لم يخرقها" أي بكذب أو غيبة.

ولأن الصوم يتفاوت أيضاً بحسب الأشخاص وشدة المراقبة والإخلاص وليس هو مجرد الإمساك عن الطعام والشراب فحسب بل عن كل ما نهى عنه ولذا قال صلى الله عليه وسلم: "رُبَّ صائم ليس له من صيامه إلا الجوع والعطش"أي إذا لم يصم لسانه أو بصره أو سمعه بل ولا قلبه وعموم جوارحه لأن الصوم في حقيقته عبادة البدن كله طيلة اليوم كله. فالصائم في مجاهدة النفس من الفجر إلى الليل شهرا كاملا وقد جمعت له الصلاة في قيام الليل والزكاة في منتهاه فخص هذا الشهر المبارك بثلاثة أركان الإسلام. ولذا فإن المسلم فيه ينعم في رحاب الجَنَّة نهاره صائم وليله قائم ومنتهاه إنفاق في سبيل الله.

وهنا نسوق حديث ابن عباس مرفوعا روي عنه: "إن الجنة لتزين من السنة إلى السنة لشهر رمضان فإذا دخل شهر رمضان قالت الجنة: اللهم اجعل لنا في هذا الشهر من عبادك سكانا. وتقول الحور العين: الله اجعل لنا من عبادك أزواجا من صان نفسه في شهر رمضان فلم يشرب فيه مسكرا ولم يرم فيه مؤمنا بالبهتان ولم يعمل خطيئة زوجه الله كل ليلة مائة حوراء. ... إلى قوله : فاتقوا شهر رمضان فإنه شهر الله أن تفرِّطوا فيه فقد جعل الله لكم أحد عشر شهرا تتنعمون فيها وتتلذذون وجعل لنفسه شهر رمضان فاحذروا شهر رمضان". وفقنا الله جميعا لحفظه والوفاء بحقه وأسكننا فسيح جنانه.

ولعظم منزلة هذا الشهر فإن له آدابا وأحكاما.

آداب الصيام وأحكامه.

كل عمل جليل له آدابه وأحكامه أداء لحقه وحفاظا عليه ورجاء لفضله ومن ذلك الصيام وقد تقدم لنا من آدابه صوم جميع الجوارح في النطق والعمل بل وفي التفكير.. يصوم المسلم عن جميع ما نهى الله بل وعن بعض ما أباحه الله له.

أما أحكامه فمحلها كتب ودروس الفقه وتأتي حسب السؤال والاستفتاء بحسب ما يعرض للإنسان. إلا أن هناك أحكاما عامة تتصل بالآداب من جهة مراعاتها مما ينبغي تذكير الصائم بها.. وهي تتعلق بمأكله ومشربه وأفعاله وأقواله.

من ذلك التحري للمأكل الحلال ليكون عونا على طاعة الله. وليكون ذلك تعويدا على كسب الحلال والتحري عن الشبه طيلة العام فيرجح إذا وزن ويوفي إذا كال ولا يطفف إذا اكتال ولا يغش ولا يدلس ولا يختلس إلى غير ذلك من أنواع النقص في المعاملات التي تُدخل عليه مالا حراما. إذ الواجب عليه المطعم الحلال دائما وفي رمضان بالأخص لأنه لا يليق به الصوم عن الحلال وإباحته لنفسه الكسب الحرام.

ثم يأتي بعد ذلك آداب وأحكام المطعم والمشرب وهما وجبتا السحور والإفطار.

يعتبر السحور في رمضان خصوصية من خصوصيات هذه الأمة لأنه لم يكن للأمم الماضية في صيامهم سحور ولذا قال صلى الله عليه وسلم: "فرق ما بيننا وبينهم أكلة السحر".

إذا كان الصيام عند من قبلنا وفي أول الإسلام يحرم على الصائم الأكل والشرب والوطأ من حين ينام أو يصلي العشاء فأيهما حصل أولا حصل به التحريم، فيمسكون من صلاة العشاء إلى الغد حتى تغرب الشمس، وتكون مدة الإفطار هي مدة ما بين المغرب والعشاء فقط. وإذا نام بعد المغرب وقبل العشاء حرم عليه الأكل، إلى أن جاء رجل من مزرعته بعد المغرب فذهبت زوجته تحضر له الطعام، فغلبته عينه فنام فلم يستطع أن يأكل ولا يشرب، وأمسك لليوم الثاني وأصبح صائما فأغمي عليه في النهار فبلغ ذلك النبي صلى الله عليه وسلم.. ووقع من رجل أن جاء إلى أهله فقالت إني قد نمت فظنها تمنع عليه فواقعها ثم تبين له أنه اختان نفسه فأتى النبي صلى الله عليه وسلم وأخبره فاشتد ذلك على النبي صلى الله عليه وسلم، فأنزل الله تعالى قوله: {عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْتَانُونَ أَنْفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا عَنْكُمْ فَالآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ} . ونسخ المنع السابق وأبيح لنا الأكل والشرب والنساء، ومع إباحة الأكل والشرب طيلة الليل إلا أنه عمل عادي لكن أكلة السحر هي الرئيسية المرتبطة بالصوم ولذا أكدها النبي صلى الله عليه وسلم لأنها رخصة من الله امتن بها علينا ومن هنا يستحب تأخيرها لتحقق معنى امتداد الإباحة إلى آخر الليل فجاء عنه صلى الله عليه وسلم الأمر بها: "تسحروا فإن في السحور بركة". والأمر بتأخيرها لتكون عونا على صيام النهار كما في قوله صلى الله عليه وسلم: "إنها بركة أعطاكم الله فلا تدعوها". وقال: "استعينوا بطعام السحر على صيام النهار والقيلولة على قيام الليل". ونهى صلى الله عليه وسلم عن تقديمه في قوله: "لا تزال أمتي بخير ما عجلوا الفطر وأخروا السحور". وإن ذلك يحصل ولو بالقليل من الطعام أو الشراب كما في قوله صلى الله عليه وسلم: "السحور كله بركة فلا تدعوه ولو أن يجرع أحدكم جرعة من ماء فإن الله عز وجل وملائكته يصلون على المتسحرين".

وكان سحور السلف قبل الآذان بما يتسع لقراءة خمسين آية. مع أنه يجوز إلى قبيل الفجر بلحظات.

أما الإفطار فينبغي تعجيله عند أول لحظة من الليل أي عند تحقق دخول الوقت كما تقدم: "لا يزال الناس بخير ما عجلوا الفطر". رواه البخاري ومسلم. فلا يصح لإنسان بعد ذلك أن يؤخر الفطر إمعانا في التأكد فقد حذر صلى الله عليه وسلم من التأخير إلى طلوع النجوم في حديث سهل ابن سعد عند ابن حبان: "لا تزال أمتي على سنتي ما لم تنتظر بفطرها النجوم".

وفي حديث أنس أيضا: "ما رأيت رسول الله صلى الله عليه وسلم قط صلى المغرب حتى يفطر ولو على شربة ماء". أما على أي شيء يكون إفطاره فجاء عنه صلى الله عليه وسلم أنه قال: "إذا أفطر أحدكم فليفطر على تمر فإنه بركة فإن لم يجد تمرا فالماء فإنه طهور". وجاء أيضا أنه صلى الله عليه وسلم كان يفطر على ثلاث تمرات أو شيء لم تصبه النار.

ووردت أدعية وأذكار عند الفطر لأنه جاءت نصوص في أن للصائم دعوة عند فطره ومن الأذكار: "اللهم إني لك صمت وعلى رزقك أفطرت".

وفي المبادرة إلى الفطر سر لطيف هو الإشعار بأن العبد ضعيف وكان ممنوعا من رزق الله وقد جاء له الإذن بتناوله فلا يجمل به التأخر بل يبادر فرحا بنعمة الله عليه كما جاء في الحديث: "للصائم فرحتان إذا أفطر فرح بفطره. وإذا لقي ربه فرح بصومه".

ويستحب له أن يفطر غيره معه لقوله صلى الله عليه وسلم: "من فطَّر صائما كان له كأجر صيامه لا ينقص من أجورهما شيئا ويحصل ذلك ولو بمزقة لبن أو نحوه".

أما ما بين السحور والإفطار فيجتنب شبهات الإفطار أو ما يؤدي إليه ومن ذلك المبالغة في الاستنشاق خشية أن يسبقه الماء إلى حلقه. ومنها الحجامة سواء الحاجم أو المحجوم أما الحاجم فخشية أن يتسرب الدم إلى فمه والمحجوم فخشية أن يضعف ويحتاج إلى الفطر وهذا ما عليه الجمهور وعند الحنابلة رواية أنها تفطر لما ورد من الأحاديث المتعددة فحملها الجمهور على الكراهية وحملها الحنابلة على التحريم ولهذا بحث مستقل إن شاء الله.

كما عليه أن يتجنب مثيرات القيء لأن إثارته مفطرة أما إذا جاءه عفوا وغلبه فإنه لا يفطر.

كما عليه أن يتجنب مداعبة أهله إذا خشي من نفسه كما قالت عائشة رضي الله عنها: "كان رسول الله صلى الله عليه وسلم يقبل نسائه وهو صائم وأيكم أملك لأربه". أي من رسول الله صلى الله عليه وسلم. وقد نهى صلى الله عليه وسلم الشباب عن التعرض لما يخشى وقوعه. كما أن عليه أن يكثر من تلاوة القرآن كما جاء عنه صلى الله عليه وسلم أن جبريل عليه السلام كان يدارسه القرآن في رمضان كل سنة مرة وفي السنة الأخيرة دارسه القرآن مرتين إحياء لبدء نزوله في رمضان.

وأن يكثر من الصدقات كما جاء عنه صلى الله عليه وسلم أنه كان أجود ما يكون في رمضان حينما يدارسه جبريل القرآن.

وللقرآن منهج خاص في تشريع الصيام آمل أن ييسر الله تقديمه والاستفادة منه.

والله نسأل أن يوفقنا لما يحبه ويرضاه وصلى الله وسلم وبارك على سيدنا ونبينا محمد وعلى آله وصحبه أجمعين.


 العدد 30 - تعقيب على محاضرة

تعقيب على محاضرة

لفضيلة الشيخ محمد بخيت المستشار بالجامعة

الحمد لله، والصلاة والسلام على رسول الله، سيدنا محمد وعلى آله وصحبه ومن اتبع هداه. وبعد:

نشرت مجلة (الرأي العام الكويتية) محاضرة ألقاها الدكتور أحمد عبد الكريم مصطفى، أستاذ التاريخ العربي الحديث في جامعة الكويت، في ندوة الفن الإذاعي تحدث فيها عن "العرب بين الحاضر والمستقبل".

ومن النظرة السريعة إلى هذه المحاضرة المستفيضة تبدو بعض الآراء والأفكار التي نرى أنها تتطلب التعقيب والإيضاح.

وقبل أن نعرض هذه الآراء والأفكار نذكِّر ببعض الحقائق العامة، التي يجب أن تكون الأساس والمنطلق عند دراسة حاضر العرب ومستقبلهم:

الحقيقة الأولى:

أن الأمة العربية بعد مجيء الإسلام أصبحت جزءاً من الأمة الإسلامية، وعضواً في كيانها..وأن بنيانها الاجتماعي والاقتصادي والسياسي لم يعد مستقلا عن بنيان المجتمع الإسلامي. الذي وحده الإسلام، وربط بين أفراده جميعا برباط الأخوة، وأعطاه كل مقومات البنيان القوي الصالح، وأمده في حركته على طريق التقدم والتحضر بكل العوامل والطاقات والقيم والنظم التي تجعل منه المجتمع الأعلى للحياة الطيبة في كل عصر ولكل شعب.. يقول الله عز وجل: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} آل عمران: 110.. {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى، وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} طـه: 123- 124.

الحقيقة الثانية:

أن الإسلام ليس نظاما موقوتاً أو موروثاً.من وضع البشر، يقبل التغيير والتبديل استجابة لمقتضيات التطور أو مظاهر التحضر وإنما هو المنهج الإلهي الكامل للحياة في كل الأمكنة والعصور وفي إطاره الشامل تسير الحياة موجهة به إلى غايتها، متبينة حركتها وأهدافها وطبقاً لمبادئها تعاليمها الخالدة تتحدد صور الحضارات، ويتم بناؤها، واستجابة لندائه العالي تسير مواكب التقدم العلمي بكل طاقاتها في كل مجلات الحياة: بحثاً وتجربة، واستكشافا وتسخيراً، فتزداد بالله إيمانا وخشية، كلما هداها إلى سننه في خلقه، وأفاء عليها من نعمه.

الحقيقة الثالثة:

أن حاضر المسلمين اليوم في المنطقة العربية وفي غيرها إلا ما شاء الله لا يمثل الوجه الحقيقي التطبيقي للإسلام.

الحقيقة الرابعة:

أن الوضع التخلفي الذي يعاني منه المسلمون اليوم (ويسيئون به إلى الإسلام) هو النتيجة المنطقية الطبيعية لابتعاد المسلمين عن الإسلام في حياتهم التشريعية والعملية، وأن مسافة تخلفهم تقاس بمسافة بعدهم، وأن طي هذه المسافة يتوقف على تحقيق الاستجابة الكاملة الواعية لدعوة الإسلام.

الحقيقة الخامسة:

أن حضارة الإسلام حضارة متميزة بمبادئها وقيمها وأهدافها.. حضارة تقوم على تحقيق التكامل المعنوي والمادي معاً في حياة الإنسان مستوعبة مقومات هذه الحياة ووظائفها في الحياة الدنيا، وغايتها في الحياة الأخرى، ملبية في اعتدال المطالب الروحية الحسية معاً، حضارة توفر الخير والأمن السعادة للبشر جميعاً …

وبعد هذه المقدمة نشير إلى بعض النقاط التي وردت في المحاضرة.

1- يذكر الدكتور المحاضر أن كل المجتمعات والثقافات تمر بطريق التغيُّر، ومن الممكن أن ننظر إلى المجتمع والثقافة باعتبارها كلا يمر بتطور معين ثم يقول: "وطبقاً لهذه النظرة أصبح على المؤرخ أن يعير اهتماماً إلى الثقافة والنظم والبنيان الاجتماعي والزعامات ومراكز السلطة والبيئة الطبيعية، وتركيب السكان والعلاقات المتداخلة المسئولة عن التغيرات".

ومع ذكر كل هذه العناصر والعوامل الجزئية ذات الصلة مما يحدث من تغيرات لا يرد ذكر (الدين) وهو الأساس في بناء المجتمعات وتوجيه حركتها وتحديد أهدافها وفي وجود الثقافات وتطويرها وتنميتها.

ولئن كان هذا مقبولا في الحديث عن المجتمعات الغربية التي انفصلت عن دينها فليس الأمر كذلك عند الحديث عن (المجتمع الإسلامي) أو جزء منه. وإلا لكنا متجاهلين لروح هذا المجتمع وأساس وجوده ومنهج حياته وهو(الإسلام).

2- ثم يورد الدكتور هذه العبارة:

"والبنيان الموروث للأنماط الاجتماعية - الثقافة في العالم العربي إسلامي في أساسه وأنه في بعض النواحي يرجع إلى مؤثرات سابقة على الإسلام الذي برغم أنه وفَّر للمنطقة قدراً كبيراً من التماثل لم يستطع أن يقضي تماماً على مخلفات الحضارات السابقة عليه". ونرى أن في إطلاق هذا القول اتهاماً للإسلام بالقصور وبالعجز وهو اتهام تَبْرَأُ منه حقيقة الإسلام، وتَتَنَزَهُ عنه ساحته لما يلي:

أولاً :

أن الإسلام هو دين الله الكامل ونهجه الأقوم للحياة {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً} المائدة: 3 .. {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً كَبِيراً وَأَنَّ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ أَعْتَدْنَا لَهُمْ عَذَاباً أَلِيماً} الإسراء:10- 9.. {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} النحل: 89.

ثانياً :

أن الإسلام أوجد خير مجتمع يحتذى ويهتدى بمنهجه حتى تقوم الساعة {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} آل عمران: 110.. {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً} البقرة: 143. فهل يسوغ لنا بعد هذا الذي قرَّرَه القرآن الكريم وشهد له الواقع القول بأن الإسلام لم يوفِّر إلا قدراً كبيراً من التماثل فقط وما هو ذلك القدر القليل من التماثل الذي لم يوفره الإسلام؟!! ثم ما هي تلك المخالفات الحضارية التي عجز الإسلام عن القضاء عليها؟!! وكيف عجز عن ذلك؟!!

وهل إذا وجدت تلك المخالفات في حياة بعض الناس انحرافاً منهم عن منهج الإسلام، هل يفسر ذلك بأن الإسلام عجز عن القضاء عليها؟ وهل يراد من الإسلام الذي يعزز إرادة الإنسان أن يسلبه إياها؟ وهل يكون مع هذا السلب تكليف، ويتحقق ابتلاء، ويترتب مسئولية وجزاء؟ إن هذا القول البعيد عن الحقيقة هو أقرب ما يكون متابعة غير مدروسة للمستشرقين في مزاعمهم وافتراءاتهم على الإسلام والمسلمين.

3- يقول الدكتور المحاضر:

"إن (المصلحين العثمانيين) بدأوا يقتبسون (التكنولوجيا) الغربية لمقاومة العدوان الأوربي". ويطلق هذا القول دون تعرض منه (للأسلوب) الذي اتبعه هؤلاء الذين يسميهم (مصلحين) (وعلى رأسهم مصطفى كمال أتاتورك) قي اقتباس (التكنولوجيا) وعلاقته بمقومات بنيان دولة إسلامية بل دولة الخلافة الإسلامية في ذلك الوقت وما أحدثه هذا الأسلوب في حياة المجتمع المسلم (تركيا).

ثم يذكر بعد ذلك: "أن جمهرة المسلمين رأوا أن يقروا ويطوِّروا بعض المظاهر النافعة من الثقافة الغربية في إطار النظام القانوني والأخلاقي الذي تضمنته الشريعة الإسلامية، وبدت صعوبة هذه المشكلة في أنه لم يسهل تحديد ما يتمشى وما لا يتمشى مع الشريعة الإسلامية".

ولا أدري كيف نتصور وجود ( هذه المشكلة) التي تجعلنا مع التمسك بشريعتنا نسير في طريق مسدود؟. ومن المعلوم أن الشريعة الإسلامية هي شريعة كل الأمم في كل العصور، وهي تستوعب في يسر كل شئون الحياة ومطالبها. وتحدد ما تقره وما لا تقره وتعطي كلا حكمه، مستمدا من كتاب الله وسنة رسوله صلى الله عليه وسلم: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} النحل: 89، {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} النحل: 44.

ومثل تلك المشكلة التي يشير إليها الدكتور- إن وجدت - فإنما تنشأ عن الجهل بالشريعة الإسلامية، أو عدم الانقياد لها، أو التعصب الأعمى لما نتلقاه عن غيرنا.

4- بعد ذلك يضيف الدكتور - مرتبا على ما سبق - قوله:

"ولهذا كانت محاولات سَن القوانين في إطار الشريعة مترددة وحائرة". وهذه القضية مترتبة على (المشكلة) التي أوردها الدكتور والتي تبيَّنا أنها غير موجودة مع الشريعة الإسلامية ولا يمكن أن توجد. وما رتب على غير الموجود فهو غير موجود بداهة. وإذا كان هناك تردد وحيرة فليس لصعوبة سّنِ القوانين طبقاً للشريعة الإسلامية. ولكن لأن الحكام والقائمين بأمر المسلمين غير جادين ومخلصين فيما يريدون، فالتردد والحيرة في (إرادتهم) هم، وليس في تطبيق الشريعة الإسلامية السمحة بدليل أن الحكام الذين أرادوا ذلك جادين مخلصين تيسر لهم ما أرادوا كما هي الحال في المملكة العربية السعودية.

5- ثم يعقب بقوله:

"مع اتجاه قلة من المصلحين إلى التصريح بأن القوانين الإسلامية مشتقة من بداية التجربة المدنية للعرب، بمعنى أنها كانت مجرد استجابة لمتطلبات هذه الفترة الاجتماعية الأمر الذي يستلزم إعادة النظر فيها بحسب الظروف المتغيرة..."الخ.

والدكتور المحاضر يذكر هذا الاتجاه منسوبا إلى من يسميهم قلة من (المصلحين) دون أن يذكر أسماءهم أوأسماء بعض منهم ودون تعقيب منه على اتجاههم.

وهذا الاتجاه افتراء على الإسلام ومحاولة لهدم شريعته.. فالشريعة الإسلامية كما نعلم هي شريعة إلهية لا وضعية وأحكامها جميعا إما نصية من الكتاب والسنة أو اجتهادية مستنبطة من النص ومرتبطة به طبقاً لما هو مقرر في أصول الفقه، وهي لم تشرع للعرب خاصة وإنما شرعت للناس كافة في كل الأزمنة والأمكنة حتى تقوم الساعة.

والقول (بالاشتقاق، أو الاستجابة) ترديد لمزاعم المستشرقين، وأعداء الإسلام.

6- ويتحدث الدكتور بعد ذلك:

عن (الاتجاه العصري) أو الاقتباس عن الغرب فينقل عن المستشرق المعروف سير (هاملتون جب) تعريفه لهذا الاتجاه بأنه يغلب عليه كونه حركة فكرية عند المتعلمين ذوي الاتجاه العلماني..ثم يضيف إلى ذلك "من رأيه - المستشرق جب - أن العلمانية لم تستورد من أوربا على اعتبار أن بعض جوانبها كان يتضمنها (إسلام العصور الوسطي) ثم بعد أن مهدت الوهابية وغيرها الطريق دخلت المؤثرات العلمانية الوافدة من الغرب عن طريق العلم الغربي واقتصاد الغرب وآدابه وأثر التعليم العلماني الحديث الذي فكك البنيان الاجتماعي القديم"..والدكتور لا شك أنه يوافق (المستشرق جب) فيما ذهب إليه وإلا لعقب عليه أولما نقل عنه.

والمستشرق المذكور يذكر (العلمانية) مطلقة دون تحديد - كما هي عادة المستشرقين - في استعمال العبارات الغامضة الملتوية في حديثهم عن الإسلام والمسلمين.

فما المقصود بكلمة العلمانية هنا؟.

إن كان المقصود بها ما يتبادر منها عند الإطلاق، وهو التفسير المادي للكون، والاعتماد على العلم التجريبي ورفض ما عداه، فالإسلام يرفض هذه (العلمانية) لمنافاتها لعقيدته وشريعته ولا يمكن أن يتضمن شيئاً منها في أي عصر؛ لأن الإسلام واحد في كل العصور وليس هنا (إسلام العصور الوسطى) وإسلام غير العصور الوسطى .. نعم هناك مسلمو العصور الوسطى ومسلمو غير العصور الوسطى. ولكن يجب أن نعلم أن واقع المسلمين لا يعني الإسلام. فالإسلام هودين الله الواحد الخالد الذي أرسل به خاتم النبيين سيدنا محمد صلى الله عليه وعلى آله وصحبه وسلم إلى الناس كافة لا يتغير ولا يتبدل مع تلاحق العصور، وتوارد الأمم {فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} الروم: 30.

وادعاء المستشرقين أن (الوهابية) مهدت الطريق لهذه (العلمانية) هو محض افتراء وتجن على دعوة الحق. والوهابية ليست فرقة لها دعوتها الخاصة، أو مذهبا جديداً في الإسلام، وإنما هي دعوة مخلصة واعية أمينة إلى الإسلام، وتطبيقه عقيدة وشريعة تطبيقاً سليماً وشاملا لكل نواحي الحياة، وفق ما جاء به الكتاب والسنة وعمل السلف الصالح.

وإن كان المقصود من (العلمانية) هو النهضة العلمية التي ظهرت في أوربا واتخذت منها طريقاً لبناء حضارتها. فالإسلام في كل العصور (وليس في العصور الوسطي فقط)، يحث على العلم ويرفع من شأن العلماء النظريين والتجريبيين، ويدعو إلى العلم التجريبي اكتشافاً لسنن الله في الكون وآياته في الخلق، وانتفاعا بنعمة التسخير، وهو يحض المؤمنين على أن يتفوقوا في العلوم على غيرها تحقيقاً لعزتهم وحتى تكون لهم الكلمة العليا ولا يكون لغيرهم عليهم سبيل.

ولكن الإسلام لا يدعو إلى العلم النظري والتجريبي دعوة مطلقة بل دعوة موجهة وفق منهجه وفي إطار مبادئه وأحكامه وأهدافه، حتى يكون العلم سبيلاً لبناء الحضارات المتكاملة معنويا ومادياً معا، ووسيلة للتقدم وتيسير حياة الناس، وحل مشكلاتهم وإسعادهم في دنياهم وأخراهم.

وعلى هذا لا يقال: إن الإسلام (وهو دعوة العلم والإيمان)، قد تضمن بعض جوانب تلك (العلمانية) الأوربية لأنه أشمل منها ولأنها انحرفت عن جادتها وابتعدت عن غايتها واتخذت لها طريقاً مادياً لا يقره الإسلام.

وإن كان الإسلام في دعوته العلمية لا يرفض الانتفاع المتبصر بما استخدمه الآخرون وتوصلوا إليه في ميادين العلم ومعامل التجارب.

والقول: بأن الوهابية مهدت الطريق (للعلمانية) بهذا المفهوم فدخلت مؤثراتها الوافدة من الغرب عن طريق العلم الغربي واقتصاد الغرب وآدابه.. ألخ. قول غير مفهوم وغير مقبول لأن الوهابية (كما ذكرنا) ما هي إلا دعوة إسلامية خالصة تدعو إلى ما يدعو إليه الإسلام وتمهد السبيل لنشر دعوته وتطبيق شريعته. فكيف يقال إنها مهدت الطريق الآثار (العلمانية) التي لا يقر الإسلام كثيراً منها لتعارضها مع مبادئه وأحكامه ومنها الاقتصاد الغربي القائم على الربويات ونظم المعاملات المخالفة للنظم الإسلامية؟.

وواجبنا أن نتابع المستشرقين في آرائهم الخاطئة وادعاءاتهم المضللة واتهاماتهم الجائرة التي يريدون منها النيل من الإسلام، وتشويه حقيقته، وإلقاء الشبهات أمام دعوته.

(7) ثم يقول الدكتور المحاضر:

"أما مبعث الإعجاب بأوربا الذي ترتبت عليه حركة الاقتباس فهو:

أولاً: أنها حققت نظاماً ناجحاً يقوم على الدستور، ويحدد سلطة الحاكم، ويقيم العدالة، ويقر حرية كل من الفرد والمجموع.

ثانياً: عزا العرب حيوية أوربا إلى نظامها التعليمي وتنظيمها الاجتماعي وروح البحث الحر والنظم التعليمية والدراسية التي تسندها الدولة دون أن تشرف عليها.

وما أسهمت به المنظمات والجمعيات الخاصة في تقدم أوربا اقتصادياً وإنسانياً.

ثالثاً: أخذ العرب بمرور الزمن يقدرون آداب الغرب بغض النظر عن قيمتها العلمية فقاموا بترجمتها بحيث اكتسبت في النهاية أهمية لا تتناسب مع محتواها".

وكنا نرجو من الدكتور وهو في عرض القضايا التاريخية عرضاً علمياً أن لا يورد بواعث الإعجاب. هذه قضايا مسلَّمة, لأنها إن سُلِّمَت أن تكون بواعث إعجاب لغير المسلمين فلا يصح أن تكون للمسلمين. فالإنسان إنما يعجب بشيء إذ لم يكن لديه مثله أو أحسن منه، وفي الإسلام - كما يعلم الدكتور - من النظم السياسية والاجتماعية والتعليمية والاقتصادية ما يفوق كل نظام آخر في أوربا وغيرها، وإعجاب من يعجب بأوربا من المسلمين لما يستهويهم عندها مبعثه في الحقيقة جهلهم أو تجاهلهم لما عندهم في دينهم وانصرافهم عن تطبيقه إلى تطبيق ما عند غيرهم.. والعجب ممن يستحسن شيئاً عند غيره وعنده ما هو أحسن منه، أو يستورد من بضاعة الغير ولديه لأفضل مما يستورده، وأكثر فائدة.

8- ثم يثير الدكتور في محاضرته قضية القومية العربية ويجعلها قمة أماني العرب من الخليج إلى المحيط.. وهي دعوة عنصرية شعوبية استعمارية يناصرها أعداء الإسلام لأن فيها تفريقاً للمسلمين، وتمزيقاً لوحدتهم الإسلامية وإضعافاً لوجودهم. وتمكينا لعدوهم منهم ولا فائدة يرجى للعرب من وراء استقلالهم بقوميتهم وارتباطهم بجنسيتهم، لأن عزتهم وقوتهم وسيادتهم في إيمانهم ووحدتهم الإسلامية لا في عرق أوفي أرض أو وحدة أمل أو وحدة مصير كما يزعم أصحاب هذه الدعوة المنكرة، ولا أمل ولا مصير لمسلم إلا من الإسلام وللإسلام.

ولا نطيل في هذا لأن ما كتب في تفنيد قضية القومية العربية، وبينان مخاطرهم ودحض الدعوة إليها كثير. وهي دعوة باطلة لاغية لن يكون لها أثر، مع قيام دعوة الإسلام دعوة الإيمان والإخاء والوحدة.

وبعد فهذه..النقاط التي رأينا التعقيب عليها إيضاحا للحقيقة وإزالة للشبهة، ونسأل الله أن يوفقنا جميعا ويعيننا على إتباع هداه.

وصلى الله تعالى وسلم وبارك على نبينا محمد وعلى آله وصحبه والمهتدين بهديه.

الاحتشام والاحترام والسخاء وعظم الأخلاق، والقيم والمشاعر السامية وكل ما يمكن اعتباره نفحات إلهية، لا يمكن الحصول عليها عن طريق الإلحاد. فالإلحاد أسوأ أنواع الأنانية ولسوف تفضي هذه الحضارة بدون العقيدة والدين سوف يحول النظام إلى فوضى.سوف ينعدم التوازن وضبط النفس والتمسك بالقيم. سوف يتفشى الشر في كل مكان.. إننا بحاجة ملحة أن نقوي صلتنا وعلاقتنا بالله.

(كريسبي مويسون)


 العدد 30 - رسائل لم يحملها البريد

رسائل لم يحملها البريد

لفضيلة الشيخ عبد الرؤوف اللبدي

المدرس بالجامعة

عجيب أمرك يا صديقي!! أبعد عشرات السنين وسنّ السبعين، وأنت ترفل في نعم الله، وتخضم خضراء الحياة، أبعد أن لبست شبابها جديدا، وطويت كهولتها رغيدا، أبعد أن امتلأ بجمالها عيناك، وانتضج بطعامها حضناك، أبعد هذا كله تتبرم بالحياة، وتتشكى من قدر الله؟!.

وأي شيء في أن يسترد الله نور عينيك، وقد استأمنك عليهما سبعين عاما؟! ماذا صنعت بهما في هذه السنين السبعين؟!

لقد رأيت بهما عدو الله وعدوك أربعين خريفا أو تزيد، رأيته وهو يضع قدمه الثقيلة على أرضك وأرض آبائك وأجدادك، رأيته وهو يسدد حربته الطويلة إلى صدور الشيوخ والنساء والأطفال من أبناء دينك وقومك، فماذا صنعت؟ أرأيت بهما طريق الجهاد فسرت عليها قدما، وأبصرت بهما الأعداء فتقحمتهم مهاجما؟ لم تصنع شيئا من ذلك يا صديقي، وإنما أبصرت بهما طريق الهزيمة فوليت عليها مدبرا، وليت وهما تفيضان بالدمع وتغمضان على القذى.

ظننت الحرب سحابة صيف سرعان ما تنقشع، وهزة أرض وشكان ما تسكن وتطمئن، خدعت أذناك بما كانتا تسمعان من عهود ووعود، وخدعت عيناك بما كانتا تبصران من أسلحة وجنود، ونسيت أنك مسؤول عن توليك وقعودك يوم يقوم الحساب.

رأيت بهما المنكرات تسعى بين يديك وعن أيمانك وشمائلك ومن ورائك، فماذا صنعت؟ كانت يديك شلاء، وكانت شفتك خرساء، ومضى قلبك ينبض باتساق وهدوء دون أن يشمئز، وظلت نفسك مطمئنة وادعة دونما تقزز.

ماذا تريد أن ترى بعينيك يا صديقي؟ أتريد أن تكون شاعرا ترى مطلع الشمس ورحلة القمر وأمواج البحر؟!

لا تزال الشمس كما عهدتها من قبل تشرق ضاحكة مستبشرة، يطفح وجهها بالنور ويفيض بالحياة، تؤمل أن ترى في ديار المسلمين عزا وبزا، واعتصاما وفوزا، فتطوف بالأرض تسأل هنا وتنظر هناك، فلا تجد آخر النهار ما تطمئن به القلوب، ولا ما تقر به الأعين، فيحمر وجهها خجلا، وتلملم أشعتها حياء، وتتوارى عن الأنظار كاسفة حزينة خائبة الرجاء.

أتريد أن ترى القمر؟! لا يزال القمر كما تعهد، يبزغ أول الشهر نحيفاً هزيلا قد تقوس كالعرجون القديم، يطل على ديار العرب وغير العرب من هؤلاء المسلمين، فيرى تلك الاحتفالات بالأعياد القومية في كثير من العواصم وتلك المظاهرات الصاخبة والمعربدة في شوارع المدن الكبرى، ويسمع تلك التصريحات المجلجلة وتلك الخطب المصلصلة، فيظنها زحوف الجهاد إلى المعركة، ويخالها خطب القادة في جنود القتال، فيزداد نوره قوة وجمالا ويزداد جسمه صحة وكمالا، ويطفح وجهه بالسرور، وتفيض أشعته بالبهجة ثم يتبين له كذب ما خال، وباطل ما ظن، فيهزل جسمه من الحزن، ويخبو ضوءه من خيبة، ويتوارى عن الأنظار , تكاد لا تدركه الأبصار.

أتريد أن ترى بهما البحر وأمواج البحر؟!

لا تزال أمواج البحر كما تعهدها من قبل، تضرب شواطئ المسلمين بعنف، وغضب، وتصيح فوق رمالها والصخور الثائرة مزمجرة:

أين أنتم أيها المسلمون من آبائكم وأجدادكم في الزمن الغابر، وأين أنتم اليوم من هذه الدول الكبرى في العصر الحاضر، أين أساطيلكم الحربية التي تجوب المحيطات والبحار، وأين غواصات الذرة وحاملات الطائرات التي تحمي الذمار وتدرأ الأخطار؟!

فيكم عوامل التقدم فلم تتأخرون؟! ولديكم أسباب المنعة والقوة فلم تضعفون؟! كان آباؤكم قادة وورثتم تراث القيادة، فإلى متى هذا الوقوف؟! وفيم الحيرة وهذا التردد؟!

أم تراك يا صديقي تريد أن ترى بهما بنيك وبناتك، لتصل حياتهم بحياتك، ولتملأ بهم عينيك قبل مماتك، ولكنهم - وا أسفاه لم يستطيعوا أن يحيوا بجوارك! ضاقت عليهم الأرض حواليك بما رحبت، لم يسمح لهم أن يعيشوا أحرارا، ولا أن يقولوا كلمة الحق جهارا، ففروا إلى بلاد الأجانب فرار العصافير عن أعشاشها، وقد جفّلها الصيادون، وروّعها القناصون، فأصبحت لا تراهم إلا رسائل، ولا تعرفهم إلا ذكريات.

نعم، لقد بقيت في عقر بيتك ابنتك الكبرى نائلة، ولكن ماذا تريد أن ترى فيها، لقد ذبل على وجنتيها الشباب الوريق، ومات على أجفانها معاني البر والعطف والرحمة، ألبستها ثياب الحقد والسخط والعقوق، فهي لا تنظر إليك إلا نظرات المظلوم إلى ظالمه، ولا تلحظك إلا لحظ المحروم ذوي النعمة.

كانت في ميعة الصبا ورونق الشباب، وقد وفد إليها كثير من الخطاب وفيهم قليل ممن ترضى دينهم والخلق، ولكنك أغليت المهر وشططت في الشرط، وابتغيت بزواجها عرض الدنيا وعلواً في الأرض، فأنت لا تريد إلا صهرا تفاخر بوظيفته الكبرى في الدولة، أو تباهي بثرائه العريض بين الناس، أو تخال مهنته كنزا لا ينفد، وأراد الله ما لم ترد، أعرضت عمن كان يريدك، وأعرض عنك من كنت تريد، وبقيت ابنتك عانسا تسأل الله غدوّا وعشيّا أن يعجل بك إلى الدار الآخرة، لعلها تأخذ نصيبها من الدنيا.

أم ماذا يا صديقي؟! أتريد أن تقرأ بهما صحفا ومجلات في بلاد عربية تطبع ثم تنشر على القارئين الغافلين وتوزع؟!

سوف تعشى عيناك وأنت تبحث فيها عن كلمة الصدق والرأي الحق بين ركام كلام ينطق بالحقد، وتراب أحاديث تثيره الرشوة، وضلال أقلام يملي عليها الباطل.

أنا لا أنكر يا صديقي ما في هذا الكون من جمال وجلال وإبداع وإتقان وتناسق وروعة، فكيفما قلبت البصر في الأرض، وحيثما وجهت النظر في السماء، وأينما أرسلت العيون في هذا العالم، وجدت جمالا يأسر عيني وحسي وجلالا يملأ فؤادي ونفسي، وآيات وإبداع وإتقان مبثوثة في كل مكان.

وكأين من موقف وددت لو كان لي فيه ألف عين تبصر، وألف أذن تسمع، وألف حاسة تذوق وتستمع، وألف قلب يعقل ويخشع، وألف نفس تهتز إعجابا وانجذابا، وذهولا، ثم لا أملك إلا أن أخر ساجدا لوجه الله ذي الجمال والجلال والكمال والإبداع والإتقان.

ولكن ما حاجتك أنت إلى العينين، إذا كنت لا تبصر بهما إلا مواقع قدميك على الدرب، ولا ترى بهما إلا قطع الشطرنج وأوراق اللعب في ساعات الفراغ، ولا ترسلهما إلا في أصناف الطعام والشراب وأنت جالس على الموائد، ولا تتعرف بهما إلا أوراق النقد تقلبها بين يديك؟!

ما أكثر الذين أصابهم ما أصابك، ثم لم ينعموا بما كنت تنعم! لم ينعموا سبعين عاما ولا سبعين يوما ولا سبعين دقيقة، ومع ذلك اصطبروا وصابروا واستقبلوا قدر الله بسعة صدر وجلد، وشكر لله وحمد، ومضوا في هذه الحياة يجاهدون كما يجاهد المبصرون أو أشد، ثم فازوا فوزا عظيما، وقدموا لأنفسهم وللناس خيرا عميما، ما يزال يذكر ويؤثر، ويذاع وينشر، ويطوف بالأرض، وترويه الأجيال والعصور.

سبحانك يا إلهي!! ما أكثر النعم التي تهبها لهذا الإنسان!! ثم هو لا يشكرها ولا يذكرها ولا يأبه بها ولا يراها، وقد كان من قبل يتمناها، ويرى النعيم والسعادة في لقياها، حتى إذا ما ابتليته واسترجعتها منه، راح يبكي ويشكو، ويعول ويولول.

لا تحسب الإبصار كله ماتعا يا صديقي، فما أكثر ما تمر بالإنسان ساعات يتمنى فيها ألا يكون بصيرا!

ما حاجة الإنسان إلى عينيه حين يرى بهما ما رآه المتنبي حين قال:

غذاء تضوى به الأجسام

واحتمال الأذى ورؤية جانيه

وما أكثر ما وضعت يدي على عيني كي لا أرى بهما أناسا يتصفون بالعلم، وينسبون إلى الدين، وهم يقفون مواقف الملق والنفاق والضراعة في سبيل عرض من أعراض الحياة الدنيا.

ما أجمل التلون والألوان في أزهار الربيع الناضرة تميس على سفوح الجبال، وتكلل بها هامات الروابي، وتغرق فيها بطون الأودية!! ولكن ما أقبح أن ترى التلون والألوان في أخلاق الرجال ومبادئهم على دروب الحياة الوعرة الطويلة!!

ما أكثر ما تأذى الأعين - ومن وراء الأعين قلوب وأنفس- ما أكثر ما تأذى وهي تشاهد أولئك السائحين الأجانب يطوفون بالبلاد كما يطوف البط المختال في برك حدائق الحيوان، ويحدجون أبناء البلاد باحتقار وينظرون إليهم النظر الشزر، كأنما هم حشرات تزحف فوق التراب العفن، أو ديدان تتمطى في الوحل الآسن.

وكم في هذه الحياة من رؤى وصور تقذى بها الأعين، وتضوى بها الأجسام والأنفس، وكم على وجه الأرض من أعمال أناس يكون فيها العمى من نعم الله.

فلا تذهب نفسك يا صديقي على ما فقدته حسرات، وليكن لك في عبد الله بن عباس أسوة مبصرة حين فقد بصره في أواخر عمره فقال:

ففي لساني وسمعي منهما نور

إن يسلب الله من عيني نورهما

ولتنظر إلى بشار بن برد كيف ألهم الحكمة وملأ الآذان صوابا:

وليس بعار أن يقال ضرير

وعيرني الأعداء والعيب فيهم

فإن عمى العينين ليس يضير

إذا أبصر المرء المروءة والتقى

وإني إلى تلك الثلاث فقير

رأيت العمى أجرا وذخرا وعصمة

صديقك

عبد الرءوف اللبدي

...هذه العصبية الدينية الإسلامية التي تتزعمها السعودية أمر مخيف...

ففيه تعطيل لكل أمل لدينا -لدى إسرائيل - في أن نستطيع التعايش السلمي يوما مع غير التقدميين العرب...

فخير لنا أن تجاورنا نظم تقدمية مرتبطة بالمعسكر الاشتراكي الدولي. الذي من أساس دعوته السلام والتعايش بين مختلف النظم والجماعات والقوميات..من أن تجاورنا نظم رجعية إسلامية متعصبة لا نستطيع التعايش الفكري معها.

عن جريدة كول هام الصادرة في تل أبيب


 العدد 30 - أثر العقيدة في الفن الإسلامي

أثر العقيدة في الفن الإسلامي

بقلم الأستاذ رياض صالح جنزرلي

منذ سنوات وأنا أبحث في مجال الفن وأثر العقيدة الإسلامية فيه، آملا بأن انتهى إلى الكشف عن جوانب هذه المؤثرات وأبعادها. وخاصة بعد أن حاول الكثيرون - ممن كتب في هذا المجال - هدم بعض هذه المؤثرات، أو صرفها إلى غير وجهتها الحقيقية، وقصر زمانها على فترة محدودة، وإعادة زمنها إلى عصر انتهى وقته، علماً بأن الإسلام جاء تشريعاً متكاملا لكل زمان ومكان في شتى أحكامه وتشريعاته, إلا ما كان منها خاضعاً لتطورات الحياة البشرية ولم يكن لها نص أو أثر في كتاب الله وسنة رسوله.

ولعل أكثر من بحث في جوانب الفن الإسلامي تكلم عنه بصفة مجردة أو بصفة تاريخية، ولم يحاول البحث عن الأسباب التي جعلت هذا الفن فناً رائعاً جديداً من نوعه في العالم، وعن المؤثرات التي دفعته إلى هذا الطريق الجديد، وأكسبته روح الحياة والاستمرار والسيادة حتى تركت آثاره على ألبسة إمبراطور ألمانيا وكهنة أوروبا، والمنصة الأندلسية للملك البافاري (لودويك الثاني) مثالاً صارخاً على ذلك [1] .

والبحث في موضوع كهذا خضع لكثير من الأهواء الشخصية والتأويلات والاحتمالات المفرطة، يحتاج إلى عودة تامة لمنابعه الأصلية، دون الاعتماد على تأويلات المحدَثين لئلا يجرفنا تيار التحلل والانفلات.

كما يحتاج إلى معرفة واسعة أيضاً بأحكامه الشرعية إلى جانب موهبة فنية وشيء من التخصص في الفن الإسلامي الأمر الذي جعلني أرجع فيه إلى القديم، الذي فيه كل ما أريد، فبحثت في كتب الفقه والحديث، فلم أجد أحكامه إلا متفرقة وبشكل خاص في كتب الفقه، فأنت تجدها في حكم اللباس، وفي حكم إجابة الدعاء إلى الوليمة وحكم كسر الدف، وباب الحظر والإباحة، فهي غير مجتمعة في باب واحد مما دعاني إلى مزيد من البحث والتنقيب وإني لا أزال بصدد هذا الموضوع أجمع وأطالع ما يقع تحت يدي من كتب تتعلق به حتى تكتمل جوانبه لدي إن شاء الله. وأستطيع أن أبرزها لقراء المسلمين نقية سليمة خالية من كل شائبة.

لم يكن الإسلام مفرطاً في أي حكم من أحكامه بل وزعها توزيعاً عادلاً وسطاً، إلى جانب من الشمول التام في هذه الأحكام بحيث أنها أحاطت المسلم بهالة إيمانية تامة نستطيع أن نرى آثارها في جوانب حياته عامة، وهذا الشمول التام والتكامل المتناهي يتضح لنا بقوله تعالى:

{الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً} [2]

وهذا الشمول هو الذي جعل للمفن [3] المسلم نصيباً وافياً في هذه العقيدة وأحكامها.

والمفن إنسان يمتاز بمشاعره الرقيقة والحساسة التي تتأثر بكل ما حولها وتحاول أن تعبر عنها كيفما تشاء.

وكما نرى من هذا التعريف للمفن بأن مجال الأهواء مفتوح للنفس وليس هناك من مقياس يلتزمه المفن في أعماله. لذا فقد جاء الإسلام بمبدأ الالتزام الذي حدد فيه الطرق التي ينبغي على المفن المسلم أن ينتهجها في أعماله الفنية، فلا يخضع للنفس وشهواتها أو الهوى وضلالاته، وخاصة في مسألة كهذه تعتمد على المشاعر النفسية الخاصة.

إذا فقد جاءت الشريعة الإسلامية كموجه راشد يهدي للذي هو أقوم، ووينتشل البشرية من براثن الجهل والعذاب وضلالات النفوس وشرورها، ويقوِّمها على سبيل الحق والصلاح، ويأخذ بيدها إلى ما فيه خيرها ونجاتها.

لذا حرَّمت على المسلم رسم كل ذي روح، وذلك بنصوص صحيحة صريحة جاءت في أمهات كتب الحديث والفقه الإسلامي، بعبارات لا تخضع لتأويل بعيد كان أو قريب وذلك لوضوحها ونصاعة نصوصها.

ولم بك هذا التحريم إلا لإبعاد كل مظهر ينافي العقيدة الواحدة الصافية، ولمحو كل عهد جاهلي أو أثر وثني كان عليه الإنسان قبل أن يبصر طريق الهداية والرشاد. لذلك كان تحطيم الأصنام أو ل عمل قام به الرسول الأعظم صلوات الله وسلامه عليه، عندما فتح مكة المكرمة ودخل الكعبة، فلم يعد لها وجود في حياة العرب. وكذلك فعل المسلمون حينما فتحوا بلاد الروم فحطموا ما فيها من أصنام وأزالوا منها ما يتنافى مع الشريعة الإسلامية. كما حرم على المسلم صنعها وبيعها واقتناؤها لأنها دليل على الشرك والوثنية ومظهر من مظاهر العبودية لغير الله. وقد أشار إلى هذا ابن القيم رحمه الله في كتابه زاد المعاد وكذلك الصنعاني في سبل السلام وغيرهما.

ولم يكن التصوير بأقل شأنا من الأصنام، فقد نهى الإسلام عن التصوير وأنذر المصورين بأشد العقوبات، وذلك بأحاديث صحيحة تشير إلى أن أشد الناس عذباً يوم القيامة المصورون.

فعن عمر رضي الله تعالى عنه أن الرسول الله صلى الله عليه وسلم قال: "إن الذين يصنعون هذه الصور يعذبون يوم القيامة يقال لهم أحيوا ما خلقتم" [4]

وأخرج الترمذي وقال حسن صحيح عن جابر رضي الله عنه: "نهى رسول الله صلى الله عليه وسلم عن الصور في البيت، ونهى أن يصنع ذلك". فإن أزيل من الصورة ما لا تبقى معه حياة لم تكره في المنصوص، بأن أزيل منها رأسها، أو لم يكن لها رأس، لا أن فصل رأسها عن بدنها بما يشابه الطوق مما يزيدها حسنا فهذا لا تزول به الحرمة [5] .

وقال النووي: "قال أصحابنا وغيرهم من العلماء: تصوير صورة الحيوان حرام شديد التحريم, وهو من الكبائر, لأنه متوعد عليه بالوعيد الشديد المذكور في الأحاديث, وسواء صنعه لما يمتهن أو لغيره فصنعته حرام بكل حال, لأن فيه مضاهاة لخلق الله تعالى, وسواء ما كان في ثوب أو بساط أو درهم أو دينار أو فلس, وإناء وحائط وغيرهما" [6]

وأما تصوير صورة الشجر وجبال الأرض وغير ذلك مما ليس فيه صور حيوان فليس بحرام.

وهناك أحاديث أخرى تتضافر بالمعنى من ناحية تحريم صور ذوات الأرواح لا يتسع الوقت لتتبعها وسرد نصوصها هنا. ويكفينا أن الفقهاء قد أجمعوا على تحريم اتخاذ الصورة لكل ذي روح.

ولم ينه الإسلام عن تصوير ذوات الأرواح فقط بل نهى أيضاً عن تعليق وتزيين الجدران بها، كما تبين هذا من حديث عائشة المشهور [7] ومن أحاديث أخر، منها:

عن أبي طلحة رضي الله تعالى عنه أن رسول الله صلى الله عليه وسلم قال: "لا تدخل الملائكة بيتاً فيه كلب ولا صورة" رواه البخاري ومسلم والترمذي والنسائي وبن ماجة. وفي رواية مسلم: "لا تدخل الملائكة بيتاً فيه كلب ولا تماثيل". كما شمل هذا التحريم اللباس المصور عند بعضهم كما جاء في منظومة الآداب للشيخ محمد السفاريني الحنبلي بقوله:

حوى صورة للحي في نص أحمد [8]

ويحرم ستر أو لباس الفتى الذي

إن هذا التحريم لم يكن لهدف تخريبي كما قد يفهمه بعضهم، كما لم يكن يرمي إلى حجز المواهب الفنية والحد من نشاطها. إنما كان يهدف إلى ناحية معينة ومقصد محدد. وهو نقل الفرد المؤمن إلى حظيرة التوحيد والإسلام، وإبعاده عن كل أثر جاهلي، وصرف نظره عن كل ما يتصل بالجاهلية من أدران ومفاسد، وتنمية شعور الالتزام بالعقيدة الإسلامية وتشريعاتها. هذا من جانب ومن جانب آخر وهو الأهم، هو الحد من اتخاذ هذه الصور للشخصيات الإنسانية التي تستحق التعظيم ثم الانتهاء بعد أجيال إلى عبادتها، وقد حدث هذا في الأمم السابقة، وكنائس النصارى أكبر شاهد على هذا.

فالإسلام دين أدرك الواقع ونظر إلى المستقبل، فجاء بمنهج سليم يضمن الحال والمآل لذلك كان لباب سد الذرائع فيه أثر كبير في حفظ الكيان الإسلامي.

وقد يستغل بعض ما ذكرناه فيقول بأن التحريم كان بسبب عبادة الناس للأوثان حينما كانوا مشركين، والآن فقد آمن الناس جميعا، وبعدنا عن عهد الوثنية، إذاً فلا بقاء لحكم التحريم وفي هذا الادعاء جهل وتضليل.

فأما الجهل: فإنه على الرغم من تقدم الإنسان وعلى الرغم من حضارته المادية الغالبة في هذا الزمان فإن الكثير من البشر لا زالت عقائدهم تقوم على خرافات وأوهام باطلة، ومنها ما يقوم على عبادة الأوثان والأبقار - كما عند البوذيين والهندوسيين - و لهذا فإن عنصر الوثنية والجاهلية لا يزال موجوداً لدى بعض الفئات من البشر إلى جانب الضلالات كبير في عبادات بعضهم.

وأما التضليل: فإن نصوص التحريم لم تكن لهذه العلة فقط، إنما جاءت لعلل كثيرة منها علة المضاهاة لخلق الله تعالى - تبارك الله أحسن الخالقين - وهي أهمها. وهذه العلة ملازمة لرسم ذوات الأرواح ولا تزول إلا بزوالها. وكل من حاول إخضاع الأحاديث الواردة لمثل تأويلات الادعاء السابق فقد أفرط إفراطاً كبيراً، وحملها مالا تحتمل، وزاغ بها عن طريقها الصحيح. فالمسلم ملتزم بالنصوص والعمل بها قبل أن يخضعها إلى أي تفسير وخاصة إذا كانت واضحة جلية.

كما لم يكن تحريم تصوير ذوات الأرواح في الإسلام لهدف قريب فقط، مقيد الأمد، بل هو لهدف بعيد، وهو الحافظ على الأجيال القادمة، ووقايتها من مكائد الشيطان، وحجزها عن الوقوع في الشرك بعد الإيمان. وإننا نلاحظ في زماننا الحاضر ما جلبه انتشار التصوير من فساد عارم شمل البشرية عامة، ولم تنج منه الأمة الإسلامية على الرغم من نصوص التحريم الصحيحة الصريحة، فلقد أصبح التصوير وسيلة هامة لعرض مفاسد الأخلاق في كثير من بقاع الأرض، والدفع بالناس إلى أحضان الرذيلة.

وهنا تتجلى روعة الإسلام وحكمته البالغة في هذا التحريم، لأنه خبير بنفوس البشر عليم بغرائزها وقد أراد لها النهوض بهذه الغرائز إلى المستوى اللائق بالإنسانية فلم يحرم عليها شيئاً، إلا وأباح لها ما يقوم مقامه ويسدّ مسدّه، ويفوقه في حسن عاقبته، لذا فقد أجاز للمسلم رسم كل شيء ما عدا الأرواح، وحديث ابن عباس واضح جلي:

عن سعيد بن أبي الحسن رضي الله تعالى عنه قال: "جاء رجل إلى ابن عباس رضي الله تعالى عنه فقال: إني رجل أصور هذه الصور فأفتني فيها. فقال له: أدن مني، فدنا, ثم قال: أدن مني، فدنا حتى وضع يده على رأسه وقال: أنبئك بما سمعت من رسول الله صلى الله عليه وسلم سمعت رسول الله صلى الله عليه وسلم يقول: "كل مصوِّر في النار يجعل له بكل صورة صورها نفساً فيعذبه في جهنم" وقال ابن عباس فإن كنت ولابد فاعلا فاصنع الشجر وما لا نفس له" [9] .

وقف المفن المسلم أمام هذه النصوص تتنازعه رغبتان: رغبة الفن الحبيسة في نفسه التي تطلب منه الخروج. ورغبة الالتزام بأمر الله ورسوله، لذلك بدأت عملية البحث عن منطلق سليم جديد، يحقق له رغبته ولا يتصادم مع تعاليم دينه، ويكون شاهداً على أصالته وغير مسبوق من أحد قبله، أي إيجاد أسلوب جديد يحطم ما كان قائما على أساس جاهلية ويعطي انطباعاً إسلامياً خالصاً.

وبالفعل بدأت عملية التفكير والتطوير لما يراه ثم يتبعها الإبداع الذي يصب فيه المفن أحاسيسه وذوقه. بدأ المفن المسلم يتفقد ما حوله وينظر إلى ما يراه محاولا أن يجرد الأشكال الطبيعية من صفتها الحقيقية مبتعداً عن أي شبهة في التحريم حتى ولو كان عمله مباحاً، محاولا أن يجعل أعماله في قوالب فنية بحتة رائعة، يمنحها عناصر جمالية فريدة من نوعها، وبذلك يكون قد انتهج أرقى خطة مثالية في التعبير عن المشاعر. فالفن يبدأ حينما يأخذ المفن في الانحراف عن المحاكاة الدقيقة للطبيعة. "ويفرض عليها (وزنا) من عنده (أشبه بأوزان الشعر) وفقا لما توحي به مشاعره وإحساساته بالجمال" [10] .

وهكذا تكون العقيدة الإسلامية هي العامل الأول والأخير في قضية الفن الإسلامي وما وصل إليه من إبداع، فقد دفعت المفن المسلم إلى استغلال جميع قدراته العامة، فشحذ خياله لتحرير ما يراه حتى لا يطابق الطبيعة أو الواقع، فجاء فنه بطابع زخرفي بحت اعتبره بعضهم من أرقى الفنون.

لقد نظر المفن المسلم إلى الطبيعة بما فيها من ورود وزهور، وأوراق وغصون ولاحظ أشكالها وتمايلاتها وانحناءاتها، فجردها من واقعيتها وناغم بين حركاتها ثم كرر وناظر، وشابك وعانق، كل ذلك ضمن حركات فنية رائعة، وتوزيعات خلابة، وألوان ساحرة، ودقة متناهية لا نظير لها في باقي الفنون، حتى لتظن نفسك وأنت تنظر إلى زخرفة تشجيرية متشابكة وكأنك تائه في غابة متشابكة الغصون.

ونظر إلى ما يراه في أعمال المهندسين والرياضيين وما يرسمونه من أشكال هندسية، فأخذ عنها وراكب بعضها فوق بعض فكونت لديه أشكالا جميلة كالمسدسات والمثمنات والنجوميات وغيرها، فوزعها توزيعاً منطقياً دقيقاً متوازناً وجانس بينها، وجعل لنفسه نقاطًا ينطلق منها، فقرر بذلك قواعد وأصولا ثابتة اختص بها الفن الإسلامي.

ونظر أيضاً إلى ما يكتبه الناس في مراسلاتهم ومؤلفاتهم، وعلى الأخص كتابة القرآن الكريم الذي لاقى عناية بالغة لم يلقها كتاب في العالم، فاعتنى بخطوطه ونمقها وزخرفها ووشاها، وأبدع فيها غاية الإبداع فكان ما يسمى بالخط العربي الذي يعجز المقام بنا هنا عن استفاء حقه.

وفي كل هذا نرى المفن المسلم ينطلق من مبدأ الخلية الواحدة، واهباً الخلية الفنية صفة التوالد ليعمم بها الصفحة الفنية. ومبدأ الانطلاق من الأصل الواحد مبدأ أصيل في التصور الإسلامي النابع من تصور الإسلام للكون والحياة والإنسان.

و أود أن أشير قبل أن أنهي كلمتي إلى أن الفن الإسلامي لم يكن في أي مرحلة من مراحله حكراً على فئة دون أخرى، أو منتشراً في طبقة دون غيرها إنما كان فناً شائعاً منتشراً في كل مكان وفي كل فئة دون تمايز أو تفاضل كشأنه في الفن الأوروبي في العصور الوسطى حيث كان حكراً على طبقة الأشراف والنبلاء.

كما أن الفن الإسلامي لم يستغل لخدمة الدين كما هو الحال في الفن المسيحي، فأنت لا تراه في كتب الإسلام الدينية على اختلافها. إنما وجهته العقيدة الإسلامية توجيهاً سليماً فقط لئلا يعزب على هواه.

رياض صالح جنزرلي

ماجستير لغة عربية دبلوم دراسات إسلامية عليا

شهادة الفنون التشكيلية

مكة

[ [1 مجلة فكر وفن عدد 19

[2 ] سورة المائدة آية (5)

[3] كلمة مفن كمسن هي الأصح لغة أما فنان فمعناها في اللغة حمار الوحش راجع لسان العرب ج13/ ص326.

[4] رواه البخاري ومسلم.

[5] غذاء الألباب 2/164.

[6] نفس المرجع 1/397.

[7] وهو حديث الستر المصور على الطاقة راجع رياض الصالحين ص593

[8] غذاء الألباب ج2/205

[9] رواه البخاري ومسلم

[10] دائرة معارف الشعب ص 465


 العدد 30 - مشاهداتي في أوروبا والأمريكيتين وما حولهما

مشاهداتي في أوروبا والأمريكيتين وما حولهما

لفضيلة الشيخ سعد ندا

المدرس بالجامعة

كان من فضل الله تبارك وتعالى ونعمته على المغفور له جلالة الملك فيصل - رحمه الله وأسكنه أفسح جناته - أن وفقه إلى العناية بالدعوة الإسلامية، حتى أنه بذل لها جهوده المادية والمعنوية بإنفاق الأموال وبعث الدعاة إلى مختلف أنحاء المعمورة التي تعصف بها تيارات الفتن، ومد يد العون بكل وسائله على أشمل نطاق، من كل ما يسر الله تعالى له, ما ترك به أجل الآثار، بما لم يبلغه أي حاكم عصري في العالم، وبما لا سبيل لامرئ ما أن يجحده.

وفي الصيف الماضي، كنت - بتوفيق الله تعالى - واحد من هؤلاء الدعاة، فقد وافق الفيصل العظيم- غفر الله له - على سفري للدعوة إلى الله تعالى في غيانا بأمريكا الجنوبية لمدة شهرين ونصف.

وقد أحسست - عقب إبلاغي الموافقة السامية - بعظم المهمة، وثقل العبء، وضخامة الأمانة التي حملتها، وأهمية الرسالة التي كلفت بها، في آفاق جديدة لم يسبق لي طرقها، وبين شعوب متباينة العادات والأخلاق، وممزوجة المذاهب والمعتقدات. بيد أني وضعت رائدي قوله تعالى: {وَلِكُلٍّ وِجْهَةٌ هُوَ مُوَلِّيهَا فَاسْتَبِقُوا الْخَيْرَاتِ} . ولم أتهيب قطع تلك المسافات الشاسعة، وولوج تلك الأقطار النائية، ذلك أني أحسست أن أي بقعة على سطح الأرض يظهر فيها وجه الإسلام إنما هي وطن كل مسلم، على ما قال القائل:

الشرق فيه كمثل الغرب سيان

ولست أدري سوى الإسلام لي وطنا

عددت أرجاءه من لب أوطاني

وكلما ذكر اسم الله في بلدٍ

واستعنت بالله تعالى، وانطلقت جوا ميمما شطر تلك الآفاق،ماراً بانجلترا، ثم بكندا، ثم بترينيداد، حتى وصلت أخيراً إلى غيانا بأمريكا الجنوبية حيث ركزت نشاطي بالدعوة فيها طيلة شهرين، ثم عدت إلى نقطة انطلاقي بالمدينة المنورة مركز الإشعاع ومصدر النور إلى العالمين.

والحقيقة التي لمستها أن البلاد التي مررت بها قد غشي نواحي حياتها من مظاهر الحياة المادية الكثيرة. ففي كل مكان ترى آلات وعقولا إلكترونية تعمل على سرعة إنجاز العمل في وقت يسير. ولذا كان طابع الأعمال هناك السرعة المتناهية، وانعكس هذا على الناس، فهم ينطلقون إلى حيث يقصدون في خفة وسرعة حركة كانطلاق تلك الآلات، فلا تجد منهم من يقف متلكئا، أو من يسير متلفتا، أو من يتباطأ في حركاته مترددا، ومن ثم كان الإنتاج عندهم كثيرا، منظما، دقيقاً. فضلا عن ذلك فإن الغالب على حديث الناس هناك الاختصار ما أمكن، حتى أن كتابة الأسماء ونطقها بحروفها الأولى فحسب، والإجابة على السؤال بكلمة أو كلمتين، وربما تكون بمجرد الإشارة. فقلت حينذاك أبياتا منها:

من العرف والعادات والحضارة

وأبصرت فيها ما لم أشاهد مثيله

يضيع وقتا دون شغل وهمسة

ففي كل فج لا ترى المرء واقفا

جموع من النمل انبرت من خلية

ترى الناس فيها مسرعين كأنهم

وتبلغ حضارة تلك البلاد أوجها في الولايات المتحدة الأمريكية - التي مررت بها أثناء عودتي-حيث تمتلئ مدنها بأفخم المباني التي تسمى ناطحات السحاب وحيث يوجد بها كذلك أعلى ما أقيم من بناء في العالم كله، كما يوجد بها عديد من قناطر فوق الأنهار متقاطعة وعديد من الأنفاق تحت الأرض، وأنفاق امتدت لمدى بعيد تحت الأنهار.

وبجانب هذه الحضارة المتشعبة في كل مظاهر الحياة، يوجد انحلال خلقي خطير؛ فالمرأة تسير في الطرقات شبه عارية، والرجل يقبل المرأة، ويخاصرها، ويعانقها، ويجلسها على فخذيه على أعين الناس دون مبالاة ولا حرج، إذ قد أصبحت هذه الأمور لديهم مشاهد عادية ترى في كل وقت وفي كل مكان، حتى تبلدت أحاسيس الناس، وماتت مشاعرهم تجاه هذه المشاهد الانحلالية، فلم ينكرها منهم منكر، ولم يثر ضدها منهم ثائر. ومن ثم فإن الشخص المسلم حين يخرج من محل إقامته إلى أي طريق عام، لا يحس للإسلام أدنى مظهر أو أقل أثر، بل يلمح سريعاً غربة الإسلام وأهله في تلك البلاد، خاصة وأن حكامها من اليهود والنصارى والشيوعيين.

وقد زرت المراكز الإسلامية في تلك البلاد، وقابلت المسئولين بها، واستفسرت منهم عن مدى النشاط الذي تقوم به تلك المراكز، وتبين أن نشاطها محدود، إذ يقوم عليها بعض المسلمين الذين تسيطر عليهم البدعة والخرافة، والذين لا تدفعهم دوافع الرغبة الصادقة في إقامة صرح الإسلام في تلك البقاع، يؤدون عملا وظيفياً رتيباً يظهر تلك المراكز بمظهر باهت هزيل عاجز عن القيام بواجب الدعوة إلى هذا الدين القيم، ومن ثم لا تجد تلك المراكز أثرا فعالا في مجال الدعوة إلى الله، وتصحيح العقائد، والكشف عن حقائق الإسلام بما يرد كيد أعدائه، ويواجه الدعوات الزائفة والمبادئ الهدامة التي تحاول تحطيم الإسلام بأساليب متنوعة مثل الدعوة إلى: النوبية، والإليجية، والأحمدية (أو القديانية) والشيوعية، فضلا عن التخطيط اليهودي المقنع، والتبشير النصراني السافر. ومن ثم انتشرت تلك الدعوات الزائغة انتشارا له أثره الخارجي، بحيث أحاطت بالمسلمين في تلك المناطق، بل وتسربت إلى كثير منهم، وملأت عليهم حياتهم فاعتنقها بعضهم اعتناقا كليا، فبقي على إسلامه اسما وتجرد منه فعلا واعتنقها بعضهم اعتناقا جزئيا. وخلطها بما عرف من اليسير من الإسلام فشوه ولبّس به بصيص الحق الذي لديه.

وقد نتج عن هذا كله أن المسلمين في تلك المناطق يَحْيَوْنَ حياة الضعف والهزال، ولا تتميز لهم شخصية عن غيرهم، بل إن حياتهم داخل بيوتهم بالاختلاط الشديد بين الرجال والنساء - وخارج بيوتهم - بالتزامهم زي غير المسلمين وسفور المرأة المزري- لا تفترق عن حياة غير المسلمين بحيث إذا دخلت بيتا - دون أن تُنبّه إلى أنه بيت مسلم - يصعب عليك أن تعرف أنه كذلك، وإذا قابلت مسلماً في أي طريق - دون أن تنبه أنه مسلم - من العسير عليك أن تعرف أنه كذلك أيضاً. وفوق ذلك لا يجد أدنى حرج في أن تظهر زوجته وبناته بهذا اللون السافر داخل بيته أمام غير المحارم، أو أن يسرن بجانبه على تلك الهيئة في الطرقات. بل أنه أكثر من ذلك إذا زرت مسلما في بيته أو دعاك لتناول طعامه، فإنه يسرع إلى تقديم زوجته وبناته ابتغاء السلام عليك ومصافحتك والجلوس إليك والتحدث معك، بل ومشاركتك على المائدة في تناول الطعام دون حياء.

فضلا عن ذلك فإن المسلمين في تلك البقاع تسمى بعضهم بأسماء عربية حرفت حتى ما تكاد تلمح عربيتها مما شابهت به أسماء غير المسلمين مثل اسم رمضان حرف إلى رمزا، ورمزان، ورام جون، واسم نذير حرف إلى اسم نادير. كما تسمى بعض المسلمين بأسماء غير إسلامية أو عربية مثل: بيير، وجولشير، وشيرين، ومورين، وزبار، وفرنكلين. الأمر الذي تنطق معه حالة المسلمين في تلك المناطق بذوبان شخصياتهم في غير المسلمين دون قصد منهم لذلك، بل مما توارثه خلفهم عن سلفهم ردحا طويلا من الزمن، لم يقم فيه بينهم ذو لسان صدق يمييز لهم الخبيث من الطيب، ويبصرهم - في جرأة المؤمن وشجاعة الناصح وإخلاص الموجه - بالحق الذي شرعه الله عز وجل.

وحين تبهت شخصية المسلمين في تلك البقاع إلى هذا الحد، مما يعنون من جهل مطبق لمبادئ دينهم، وطغيان البدع والخرافات على النذر اليسير الذي علموه، فلا تبدو لهذه الشخصية أي وزن يقوى على التأثير أو التغيير في واقع تلك الأمم، فإننا نلمح شخصية غير المسلمين - الذين يحادون الله ورسوله - بارزة طاغية، لها قوة التأثير والتغير، في قوة جماعية منظمة تبني حركتها على تخطيط مدروس له فعاليته وأهدافه.

ومن ثم أجد مما يناسب مقامي هذا أن ألقي بعض الضوء على تلك المنظمات المتجمعة المتباينة التي زاحمت المسلمين وملأت الجو من حولهم بالباطل، وحركت كوامن المعركة فأثارت نقعها وجلبتها فأصبح صوت الحق لا يكاد يسمعه أو يحس به أحد.

وإذا اتجه هذا الاتجاه، فإنني أهدف من ورائه إلى لفت المسلمين - حيثما كانوا - إلى خطورة تلك المنظمات، والحذر منها، وبذل كل وسائل الحيطة تجاهها، حتى يسكتوا أصواتها، ويخمدوا أنفاسها، ويقطعوا الطريق على من يخدعون بها ويتهافتون عليها.

وإليك - أخي المسلم - حقائق عن تلك المنظمات فيما يلي:

أولا: جمعية أنصار الله (النوبيون)

وهي جمعية لها بالغ خطورتها على الإسلام والمسلمين، إذ أنها منظمة يهودية لبست ثوب الإسلام لتلبس على الناس الحق بالباطل، هادفة من وراء ذلك إلى تشويه الإسلام وخلطه بغيره من الأديان الأخرى السالفة عليه، ومزج مبادئه بمبادئها حتى تذوب فيها، وتختفي حينذاك على مدى الزمن حقائق الإسلام.

وقد نشأت هذه الجمعية منذ أربع سنوات في الولايات المتحدة الأمريكية، واتخذت مركزا لها في بروكلين - نيويورك، وتسمت باسم خداع هو (جمعية أنصار الله)، وأعضاؤها جميعا سود اللون.

ومنذ عام أنشأت هذه الجمعية فرعا لها في دولة (ترينيداد وتوبيجو) لتنشر مبادئها في دول البحر الكاريبي، وتجذب إليها العديد من سود اللون الذين يشكلون أغلبية سكان تلك البلاد. وقد استطاع هذا الفرع - في خلال عام واحد - أن يجذب إليه ألف عضو.

والمتفطن يستطيع - في يسر - أن يلمح سرعة انجذاب الأعضاء إلى هذا الفرع - فضلا عن مركزه الرئيسي - وتزايدهم المستمر، وتكتلهم في قلب عاصمة ترينيداد.

وخلال بعثتي - في الصيف الماضي - إلى غيانا بأمريكا الجنوبية، يسر الله تعالى لي المرور ببورت أف سبية عاصمة ترينيداد، وأنبئت بوجود فرع تلك الجمعية بها، فعمدت إلى مقره، أحاول بذلك أن أستكشف حقيقة مبادئ تلك الجمعية حين ترامت إلي أنباء خطروتها. وقد وجدت هذا المقر قد بني من خشب على شكل المسجد، وأقيم على ربوة بين المساكن، فدخلته، واستقبلني به وكيل الفرع وبعض أعضائه، ولاحظت أنهم جميعاً سود اللون، وأن كلا منهم قد خرم أنفه من فتحته اليمنى وعلق عليه حلقة بيضاء، ووضع على صدره علماً على شكل مستطيل نصفه الأعلى أسود اللون، ونصفه الأسفل أخضر اللون، ورسم فيه هلال في وسطه ما يشبه الشعلة، ثم جُعل على يمين المستطيل مثلث أبيض قاعدته العرض الأيمن للمستطيل، وكتب على داخل ضلع القاعدة (لا إله إلا الله محمد رسول الله)، وعلى داخل ضلع المثلث العلوي (ومحمد أحمد المهدي)، وعلى داخل ضلع المثلث السفلي (خليفة رسول الله). ورسم في وسط المثلث هلال بداخله النجمة السداسية (وهي نجمة إسرائيل). وقد كتب تحت المستطيل المنوه عنه عبارة (جمعية أنصار الله).

فضلا عن ذلك فقد رأيت كل عضو قد لبس في خنصر يده اليسرى خاتما نقشت عليه النجمة السداسية كذلك.

وقد سألت وكيل الفرع عن سندهم في لبس حلقة الأنف والخاتم والعلم بالنجمة السداسية فأجابني بأن سندهم في ذلك نصوص من التوراة. فدعاني هذا الجواب إلى سؤاله عما إذا كانوا مسلمين، فأجابني بالإثبات، فسألته عن سبب التزامه بنصوص التوراة، فأجابني بأنهم يؤمنون بجميع الرسل ويتبعونهم جميعا، ويؤمنون بكل الكتب المنزلة وينفذون مقتضاها جميعا.

ثم أحضر لي نسخاً مترجمة إلى اللغة الإنجليزية من: القرآن، والإنجيل، والتوراة، والزبور كانت جميعا موضوعة فوق مكتبة في جانب المسجد. وقد لاحظت أنه قد وضعت أربعة طبول - طول كل منها قرابة متر ونصف في أركان المسجد الأربعة، فسألت وكيل الفرع عن سبب وضعها، فأجابني بأنهم يدقون عليها قبل الأذان وبعده.

وقد علمت من الوكيل المذكور أن الفرع يصدر مجلة خاصة باللغة الإنجليزية لا توزع إلا على الأعضاء. واستطعت - بحيلة ما - أن أحصل على بعض نسخ هذه المجلة، وقد وجدت غلافها يختلف في كل عدد عن الآخر، ويحمل - فضلا عن اسم جمعية الأنصار الله - شعارات مختلفة مثل. (علمنا المفقود) وهو العلم الذي يحمله كل عضو على صدره والسالف الإشارة إليه، ومثل: (إن الله عز وجل يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها)، ومثل: (وأطيعوا الله وأطيعوا الرسول وأولي الأمر منكم)، ومثل:( من فضلك لا تدمر) ومثل: (اللهم اغفرلي وارحمني).

وقد تبين لي من قراءة أعداد المجلة المذكورة ما يأتي:

1- أن هذه الجمعية تتبع (محمد أحمد المهدي) السوداني، إذ أن الشعار على غلاف المجلة كتب عليه - كما أسلفت الذكر - ( لا إله إلا لله محمد رسول الله، ومحمد أحمد المهدي خليفة رسول الله).

2- أن أعضاء هذه الجمعية كلهم من سود اللون.

3- أن الأعضاء ليسوا فقط منتسبين كأعضاء للأنصار في بوسطن (وهي تقع في شمال نيويورك بالولايات المتحدة الأمريكية)، وفي بلاد البحر الكاريبي وإنما هم مترابطون كذلك مع الأنصار في السودان بإفريقيا.

4- أن الرئيس الروحي العام للجمعية في أمريكا هو (الإمام عيسى عبد الله محمد المهدي) وهو ابن عم (سيد صديق المهدي) رئيس أنصار السودان بإفريقيا.

5- أن الجمعية تجعل للأعضاء أئمة متعددين هم: الإمام عيسى عبد الله محمد المهدي ابن الإمام الهادي المهدي، والإمام سيد صديق المهدي ابن الإمام السيد صديق المهدي، والإمامان الهادي المهدي والسيد صديق المهدي ابنا الإمام عبد الرحمن المهدي وهو ابن الإمام محمد أحمد المهدي.

وتذكر المجلة عبارة (عليه السلام) عقب كل إمام، كما تذكر أن الإمام الأخير هو السليل التاسع عشر للمصطفى محمد الأمين (صلى الله عليه وسلم) السليل السادس والعشرون لإسماعيل (صلى الله عليه وسلم) السليل الأول لإبراهيم (صلى الله عليه وسلم) السليل المباشر لآدم (صلى الله عليه وسلم).

6- أن المجلة تذكر أن النبي المصطفى محمد الأمين (صلى الله عليه وسلم) كان أسود اللون مثل محمد أحمد المهدي (وتذكر المجلة عقبه: عليه السلام)، وكذلك كان أسود اللون مثل آدم (صلى الله عليه وسلم).

وتذكر المجلة أن هذه التقريرات ليست تحيزا، وإنما هي لتوضيح الأخطاء، ولتفسير الحقائق، وأن الأعضاء - وهم النوبيون أي سود اللون - جميعا في سوادهم مثل الإمام عيسى عبد الله محمد المهدي.

7- وتورد المجلة عهدا وموثقاً تقول: (آمنوا بالله كخالق وحيد، وآمنوا بجميع أنبيائه، وبالإمام محمد أحمد المهدي عليه السلام كمهدي حقيقي مرسل لكل الناس في الدنيا. وآمنوا بكل ملائكته، وبكل كتبه المقدسة، وتعليمات المهدي عليه السلام. هذا هو النداء الأخير لجميع المسلمين لينضموا تحت جماعة واحدة هي المسماة: أنصار الله للعالم).

8- وتذكر المجلة أن (الإمام محمد أحمد المهدي - عليه السلام) المولود سنة 1845م المتوفى سنة 1885م كان عمله تجديد الإسلام لحالته الأصلية، وقمع البهتان، وإعداد مكان للنوبيين. وأنه بعد مائة سنة جاء الإمام المجدد عيسى عبد الله محمد المهدي - المولود سنة 1945- الذي يناضل منذ سنين ليعيد الإسلام الصافي للمسلمين في العالم.

وهو الرئيس العام للأنصار في أمريكا وبلاد البحر الكاريبي الآن.

9- وتذكر المجلة أن علمهم يخلق بين الناس أمور أربعة:

(1) الوحدة

(2) الحب

(3) الاحترام

(4) الاهتمام.

10- كما تذكر المجلة (أن كثيرا من البلاد العربية عندها علم قريب الشبه من علمهم لأنهم يعلمون البذرة الحقة لإبراهيم (صلى الله لعيه وسلم)، والمسلمين الحقيقيين الذين تكلم عنهم كثيرا المصطفى محمد الأمين (صلى الله عليه وسلم).

11- كما تذكر المجلة أن النبي المصطفى محمد الأمين صلى الله عليه وسلم قال: "إن الله عز وجل يبعث لهذه الأمة على رأس كل مائة سنة من يجدد لها دينها".

12- كما تذكر المجلة عن أنس أن النبي صلى الله عليه وسلم قال: "اسمعوا وأطيعوا وإن استعمل حبشي كأن رأسه زبيبة".

13- كما تذكر المجلة أن الإنجيل جاء فيه: (ثم نظرت فإذا خروف واقف على جبل صهيون ومعه مائة وأربعة وأربعون ألفا لهم اسم أبيه مكتوبا على جباههم). كما جاء فيه: (بعد هذا نظرت وإذا جمع كثير لم يستطع أحد أن يعده من كل الأمم والقبائل والشعوب والألسنة واقفون أمام العرش وأمام الخروف مستترون بثياب بيض وفي أيديهم سعف النخل).

وإن دلت محتويات هذه المجلة على شيء فإنما تدل على أن هذه الجمعية تهدف - في تخطيط صهيوني عالمي منظم - إلى العبث بمبادئ الإسلام وخلطه بمبادئ أخرى زائفة تنقضه من الكتب السابقة التي نالتها جميعاً أيدي التحريف فلم تبقى منها أصولا ولا فروعا، وذلك كله ابتغاء تشويه حقائق الإسلام، وطمس معالمه تدريجيا، وجر أهله إلى متاهات من الزيغ والزيف والضلال.

إن هذه الأيدي الخفية العابثة المجرمة الأثيمة، التي تستحق أن تبتر كلية مع ذويها، تحتاج إلى استنهاض همم المسلمين وبعث أرواحهم، وتجميع قلوبهم، والاعتصام بدينهم للذود عن حياضه، ودفع تيارات الفكر الغادر الخائن من أهل الغدر والخيانة، وصد أمواج الإلحاد والرِّدّة التي تتردى فيها سراعا أفواج من عوام المسلمين وجهّالهم تحت ألوان متباينة من التأثيرات والدوافع العاتية.


 العدد 30 - تنزيه الأصحاب عن تنقص أبي تراب

تنزيه الأصحاب عن تنقص أبي تراب

تأليف الفقير إلى الله تعالى حمود بن عبد الله التويجري غفر الله له ولوالديه

الحمد لله نحمده ونستعينه. ونستغفره ونتوب إليه. ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا. من يهده الله فلا مضل له. ومن يضلل فلا هادي له. وأشهد أن لا إله إلا الله وحده لا شريك له. وأشهد أن محمد عبده ورسوله وخيرته من خلقه. صلى الله عليه وعلى آله وأصحابه خير الأمة وأتقاها. وأعلمها وأهداها. وعلى أتباعهم الذين ورثوا علمهم وساروا على نهجهم القويم. وسلم تسليما كثيرا.

أما بعد فقد رأيت مقالا لأبي تراب الظاهري تعرض فيه للغض من الصحابة عامة ومن أبي بكر وعمر رضي الله عنهما خاصة. وهذا المقال السيئ منشور في جريدة عكاظ في عدد (3163) - السبت - 13محرم سنة 1395هـ.

والتعرض للصحابة رضي الله عنهم بالكلام الذي يقتضي التنقص لهم والغض منهم لا يصدر إلا من جاهل أو مبغض للصحابة.

وقد ورد الوعيد على ذلك. فروى الترمذي في جامعه عن عبد الله بن المغفل رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "الله الله في أصحابي لا تتخذوهم غرضا بعدي فمن أحبهم فبحبي أحبهم ومن أبغضهم فببغضي أبغضهم ومن آذاهم فقد آذاني ومن آذاني فقد آذى الله ومن آذى الله يوشك أن يأخذه". وروى أبو نعيم في الحلية عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: "شرار أمتي أجرؤهم على صحابتي". وروى الطبراني عن عبد الله بن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا ذكر أصحابي فأمسكوا". وقال محمد ابن سيرين: "ما أظن رجلا ينتقص أبا بكر وعمر يحب النبي صلى الله عليه وسلم"رواه الترمذي وقال هذا الحديث غريب حسن. وروى أبو نعيم في الحلية من حديث شعبة عن سلمة بن كهيل عن أبي الزعراء أو عن زيد بن وهب أن سويد بن غفلة دخل على علي بن أبي طالب رضي الله عنه في إمارته فقال: "يا أمير المؤمنين إني مررت بنفر يذكرون أبا بكر وعمر رضي الله عنهما بغير الذي هما أهل له من الإسلام"فنهض إلى المنبر وهو قابض على يدي فقال: "والذي فلق الحبة وبرأ النسمة لا يحبهما إلا مؤمن فاضل ولا يبغضهما ويخالفهما إلا شقي مارق فحبهما قربة وبغضهما مروق. ما بال أقوام يذكرون أخوي رسول الله صلى الله عليه وسلم ووزيريه وصاحبيه وسيدي قريش وأبوي المسلمين فأنا بريء ممن يذكرهما وله معاقب".

وإذا علم ما في هذه الأحاديث تحريم عيب الصحابة عامة وأبي بكر وعمر رضي الله عنهما خاصة وتحريم أذيتهم والتعرض لما فيه تنقص لهم وغض من قدراتهم وعلم أيضاً أنه لا يتجرأ على الكلام في الصحابة إلا شرار هذه الأمة فليعلم أيضا أن الصحابة رضي الله عنهم أجل قدرا وأكثر علما وأقوى إيمانا ممن بعدهم إلى آخر الدهر فينبغي إجلالهم وتوقيرهم واحترامهم وتفضيلهم على من سواهم من سائر هذه الأمة. قال عبد الله بن عمر رضي الله عنهما: "من كان مستنا فليستن بمن قد مات أولئك أصحاب النبي صلى الله عليه وسلم كانوا خير هذه الأمة أبرها قلوبا وأعمقها علما وأقلها تكلفا قوم اختارهم الله لصحبة نبيه صلى الله عليه وسلم ونقل دينه فتشبهوا بأخلاقهم وطرائقهم فهم أصحاب محمد صلى الله عليه وسلم كانوا على الهدى المستقيم والله رب الكعبة"رواه أبو نعيم في الحلية.

وروى رزين عن عبد الله بن مسعود رضي الله عنه نحوه وإذا علم هذا ففي كلام أبي تراب خمسة مواضع زل فيها عن الحق والصواب وقد رأيت أن أنبه على زلاته لئلا يغتر بها من لم يعرف قدر الصحابة وفضلهم على سائر الصحابة وفضلهم على سائر الأمة.

الموضع الأول: زعم أبو تراب أن أمهات المؤمنين أفضل من أمير المؤمنين عمر بن الخطاب رضي الله عنه.

والجواب أن يقال: هذا خطأ مخالف للأحاديث الكثيرة عن النبي صلى اله عليه وسلم ومخالف لإجماع الصحابة رضي الله عنهم على تفضيل أبي بكر ثم عمر على سائر الأمة.

فأما الأحاديث فالأول منها ما رواه الإمام أحمد والطبراني عن ابن عمر رضي الله عنهما قال: خرج علينا رسول الله صلى الله عليه وسلم ذات غداة بعد طلوع الشمس فقال: "رأيت قبيل الفجر كأني أعطيت المقاليد والموازين فأما المقاليد فهذه المفاتيح وأما الموازين فهذه التي يوزن بها فوضعت في كفة ووضعت أمتي فوزنت بهم فرجحت ثم جيء بأبي بكر فوزن بهم فرجح بهم ثم جيء بعمر فوزن بهم فرجح بهم ثم جيء بعثمان فوضع في كفة ووضعت أمتي في كفة فرجح بهم ثم رفعت" هذا لفظ الطبراني قال الهيثمي ورجاله ثقات.

وروى الإمام أحمد والطبراني أيضاً عن أبي إمامة رضي الله عنه عن النبي صلى الله عليه وسلم نحوه. وروى الطبراني أيضاً عن معاذ بن جبل وعرفجة وأسامة بن شريك رضي الله عنهم عن النبي صلى الله عليه وسلم نحو ذلك أيضاً وفي هذه الأحاديث أوضح دليل على أن عمر رضي الله عنه أفضل من أمهات المؤمنين ومن سائر هذه الأمة سوى أبي بكر رضي الله عنه فإنه أفضل من عمر رضي الله عنه. وفيها أبلغ رد على أبي تراب حيث فضل أمهات المؤمنين على عمر رضي الله عنه بغير دليل بل بمجرد الظن المخالف للأدلة الصحيحة.

وعن علي بن أبي طالب رضي الله عنه قال: كنت مع رسول الله صلى الله عليه وسلم إذ طلع أبو بكر وعمر فقال رسول الله صلى الله عليه وسلم: "هذان سيدا كهول أهل الجنة من الأولين والآخرين إلا النبيين والمرسلين يا علي لا تخبرهما" رواه الترمذي وابن ماجة وعبد الله بن الإمام أحمد في زوائد المسند وإسناده حسن وهذا لفظ الترمذي. ولفظ عبد الله قال: كنت عند النبي صلى الله عليه سلم فأقبل أبو بكر وعمر رضي الله عنهما فقال: "يا علي هؤلاء سيدا كهول أهل الجنة وشبابها بعد النبيين والمرسلين" قال الترمذي: وفي الباب عن أنس وابن عباس رضي الله عنهم.

وعن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم لأبي بكر وعمر: "هذان سيدا كهول أهل الجنة من الأولين والآخرين لا تخبرهما يا علي" رواه الترمذي وقال حديث حسن غريب.

وعن أببي جحيفة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "أبو بكر وعمر سيدا كهول أهل الجنة من الأولين والآخرين إلا النبيين والمرسلين" رواه ابن ماجة بإسناد حسن وابن حبان في صحيحه.

وروى البزار والطبراني عن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم نحوه. وروى الطبراني أيضا عن ابن عمر وجابر بن عبد الله رضي الله عنهم عن النبي صلى الله عليه وسلم نحو ذلك أيضاً.

وفي هذه الأحاديث أوضح دليل على أن أفضل هذه الأمة أبو بكر وعمر رضي الله عنهما. وفيها أبلغ رد على أبي تراب فيما شذ به من تفضيل أمهات المؤمنين على عمر رضي الله عنه.

وعن عبد الله بن حنطب رضي الله عنه قال: كنت مع رسول الله صلى الله عليه وسلم فنظر إلى أبي بكر وعمر رضي الله عنهما فقال: "هذان السمع والبصر" رواه الحاكم في مستدركه وقال صحيح الإسناد.

وعن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ما من نبي إلا وله وزيران من أهل السماء ووزيران من أهل الأرض فأما وزيراي من أهل السماء فجبريل ومكائيل وأما وزيراي من أهل الأرض فأبو بكر وعمر" رواه الترمذي وقال هذا حديث حسن غريب.

وعن ابن عمر رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "أنا أول من تنشق عنه الأرض ثم أبو بكر ثم عمر ثم آتي أهل البقيع فيحشرون معي ثم أنتظر أهل مكة حتى أحشر بين الحرمين"رواه الترمذي وابن حبان في صحيحه والحاكم في مستدركه مختصرا وقال الترمذي هذا الحديث حسن غريب وقال الحاكم صحيح الإسناد.

وفي هذا الحديث والحديثين قبله أوضح دليل على أن أفضل هذه الأمة أبو بكر وعمر رضي الله عنهما. وفيها أبلغ رد على أبي تراب فيما شذ به من تفضيل أمهات المؤمنين على عمر رضي الله عنه.

وعن عقبة بن عامر رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "لو كان بعدي نبي لكان عمر بن الخطاب" رواه الإمام أحمد والترمذي والحاكم في مستدركه وقال الترمذي حديث حسن غريب وقال الحاكم صحيح الإسناد ولم يخرجاه ووافقه الذهبي في تلخيصه.

وفي هذا الحديث فضيلة ظاهرة لعمر رضي الله عنه، والأحاديث في فضل عمر رضي الله عنه كثيرة جدا وفيما ذكرته ههنا كفاية في الرد على أبي تراب وبيان خطئه وشذوذه حيث فضل أمهات المؤمنين على عمر رضي الله عنه.

وأما إجماع الصحابة رضي الله عنهم على تفضيل أبي بكر ثم عمر رضي الله عنهما على سائر الأمة فرواه البخاري في صحيحه وأبو داود والترمذي وعبد الله ابن الإمام أحمد في كتاب السنة عن نافع عن ابن عمر رضي الله عنهما قال: "كنا نخير بين الناس في زمن النبي صلى الله عليه وسلم فنخير أبا بكر ثم عمر بن الخطاب ثم عثمان بن عفان رضي الله عنهم". هذا لفظ البخاري في إحدى الروايتين وقال الترمذي هذا حديث حسن صحيح غريب. وفي الرواية الأخرى عند البخاري قال: "كنا في زمن النبي صلى الله عليه وسلم لا نعدل بأبي بكر أحداً ثم عمر ثم عثمان ثم نترك أصحاب النبي صلى الله عليه وسلم لا نفاضل بينهم". ورواه أبو داود بهذه الزيادة. وعند عبد الله بن الإمام أحمد: "ثم لا نفاضل أحدا على أحد". وفي رواية له: "يبلغ ذلك النبي صلى الله عليه وسلم فلا ينكره علينا". وفي رواية له ولأبي داود عن سالم بن عبد الله عن أبيه قال: "كنا نقول - ورسول الله صلى الله عليه وسلم حي - أفضل أمة النبي صلى الله عليه وسلم أبو بكر ثم عمر ثم عثمان". وروى الإمام أحمد في مسنده وابنه عبد الله في كتاب السنة من حديث سهيل بن أبي صالح عن أبيه عن ابن عمر رضي الله عنهما قال: "كنا نعد -ورسول الله صلى الله عليه وسلم حي وأصحابه متوافرون - أبو بكر وعمر وعثمان ثم نسكت". وروى عبد الله أيضاً في كتاب السنة من حديث عمر بن أسيد عن ابن عمر رضي الله عنهما قال: "كنا نقول في زمن النبي صلى الله عليه وسلم: رسول الله خير الناس ثم أبو بكر ثم عمر". وروى عبد الله أيضا في كتاب السنة عن أبي هريرة قال: "كنا نعد - وأصحاب رسول الله صلى الله عليه وسلم متوافرون - خير هذه الأمة بعد نبيها أبو بكر وعمر". ورواه الحارث بن أبي أسامة في مسنده ولفظه قال: "كنا معشر أصحاب رسول الله صلى الله عليه وسلم ونحن متوافرون نقول أفضل هذه الأمة بعد نبيها أبو بكر ثم عمر ثم عثمان ثم نسكت". وروى البخاري في صحيحه وأبو داود في سننه وعبد الله الإمام أحمد في كتاب السنة عن محمد بن الحنفية قال: "قلت لأبي أيُّ الناس خير بعد رسول الله صلى الله عليه وسلم قال: أبو بكر..قلت ثم من ؟ قال: ثم عمر..و خشيت أن يقول عثمان قلت ثم أنت قال ما أنا إلا رجل من المسلمين". وروى الإمام أحمد وابنه عبد الله في زوائد المسند وفي كتاب السنة من طرق الكثير وابن ماجة عن علي رضي الله عنه أنه قال: "خير هذه الأمة بعد نبيها أبو بكر ثم عمر"وفي بعض الروايات عند الإمام أحمد وابنه عبد الله عن أبي جحيفة وعبد خير عن علي رضي الله عنه أنه قال: "خير هذه الأمة بعد نبيها أبو بكر وخيرها بعد أبي بكر عمر ولو شئت سميت الثالث". وروى أبو نعيم في الحلية من حديث أبي جحيفة رضي الله عنه قال: "خطبنا علي بن أبي طالب رضي الله عنه على منبر الكوفة فقال: ألا إن خير الناس بعد رسول الله صلى الله عليه وسلم أبو بكر ثم عمر ولو شئت أن أخبركم بالثالث لأخبرتكم ثم نزل من المنبر وهو يقول عثمان عثمان".

وروى أبو نعيم أيضاً من حديث سويد مولى آل عمر وابن حريث قال: سمعت علي بن أبي طالب رضي الله عنه يقول على المنبر: "إن أفضل الناس بعد رسول الله صلى الله عليه وسلم أبو بكر وعمر وعثمان". وروى الإمام أحمد في مسنده وابنه عبد الله في كتاب السنة والحاكم في مستدركه عن علي رضي الله عنه قال: "سبق رسول الله صلى الله عليه وسلم وصلى أبو بكر وثلث عمر ثم خبطتنا فتنة ويعفو الله عمن يشاء". قال الحاكم صحيح الإسناد ولم يخرجاه ووافقه الذهبي في تلخيصه.

قال الجوهري: "المصلي تالي السابق". قال أبو عبيد: "وأصل هذا في الخيل فالسابق الأول والمصلي الثاني قيل له مصل لأنه يكون عند صلا الأول وصلاه جانبا ذنبه عن يمينه وشماله ثم يتلو الثالث". انتهى.

وعن عمار بن ياسر رضي الله عنهما أنه قال: "من فضل على أبي بكر وعمر أحدا من أصحاب رسول الله صلى الله عليه وسلم فقد أزرى على المهاجرين والأنصار واثني عشر ألفا من أصحاب محمد صلى الله عليه وسلم"ورواه الطبراني في الأوسط. قال الهيثمي: وفيه حازم بن جبلة ولم أعرفه وبقية رجاله ثقات.

وقال عبد الله بن الإمام أحمد في كتاب الزهد حدثني أبو معمر حدثنا ابن أبي حازم قال: "جاء رجل إلى علي بن الحسين فقال: "ما كان منزلة أبي بكر وعمر من رسول الله صلى الله عليه وسلم؟ قال: "كمنزلتهما منه الساعة". وقد ذكره الهيثمي في مجمع الزوائد وقال: رواه عبد الله وابن أبي حازم لم أعرفه وشيخ عبد الله ثقة.

وقال مسروق: "حب أبي بكر وعمر رضي الله عنهما ومعرفة فضلهما من السنة". ذكره ابن عبد البر في الاستيعاب.

وقال القرطبي في المفهم: "المقطوع به بين أهل السنة أفضلية أبي بكر ثم عمر".

وإذا علم ما ذكرنا من إجماع الصحابة رضي الله عنهم على تفضيل أبي بكر ثم عمر ثم عثمان رضي الله عنهم على سائر الأمة وأنهم لم يستثنوا في إجماعهم خصلة من خصال الفضل لا العلم ولا غيره. وعلم أيضاً أن النبي صلى الله عليه وسلم كان يبلغه قول أصحابه في تفضيل أبي بكر ثم عمر ثم عثمان فلا ينكره. وعلم أيضاً ما حكاه القرطبي عن أهل السنة من تفضيل أبي بكر ثم عمر. فليعلم أيضاً أنه لم يخالف إجماع الصحابة وأهل السنة من بعدهم سوى الروافض الذين يفضلون عليا وأهل بيته على أبي بكر وعمر رضي الله عنهما وقد سلك أبو تراب طريقة تشبه طريقة الروافض في تفضيله أمهات المؤمنين على عمر رضي الله عنه فخالف السنة والإجماع وشذ عن طريق أهل السنة والجماعة وقد قال الله تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى} الآية.

وممن خرق الإجماع أيضاً أبو محمد ابن حزم، قال الحافظ الذهبي في ترجمة أم المؤمنين عائشة رضي الله عنها في كتاب تاريخ الإسلام وطبقات المشاهير والأعلام: "ومن عجيب ما ورد أن أبا محمد ابن حزم مع كونه أعلم أهل زمانه ذهب إلى أن عائشة أفضل من أبيها. وهذا مما خرق به الإجماع"انتهى.

الموضع الثاني: زعم أبو تراب أن أبا هريرة رضي الله عنه غلب الصحابة كلهم بعلمه وغزارة حفظه لحديث المصطفى. قال: "وهذا معاذ بن جبل وابن مسعود وعلى بن أبى طالب كانوا أفقه من عمر وهو يشهد بذلك ولكنهم لم يكونوا أفضل منه".

والجواب أن يقال لاشك أن أبا هريرة رضى الله عنه كان من علماء الصحابة وحفاظهم وقد حفظ عن النبي عليه الصلاة والسلام علما كثيرا. وكذلك على بن أبي طالب ومعاذ بن جبل وابن مسعود رضي الله عنهم ولكنهم مع ذلك لم يكونوا مثل أبي بكر وعمر رضي الله عنهما في العلم فقد كانا يفوقان غيرهما من الصحابة في العلم وفي جميع الفضائل. وسيأتي ذكر ما لهما من المزايا في كلام شيخ الإسلام أبي العباس ابن تيمية إن شاء الله تعالى.

وقد شهد حبر الأمة عبد الله بن مسعود رضي الله عنه لعمر رضي الله عنه بغزارة العلم وشهد له بذلك أيضا حذيفة بن اليمان رضي الله عنه وسعيد ابن المسيب وعمر وبن ميمون وإبراهيم النخعي. وسيأتي ذكر أقوالهم إن شاء الله تعالى.

وقد امتاز عمر رضي الله عنه بخصال لم تكن لمن بعده من الصحابة فضلا عن غيرهم. وهي من أوضح الأدلة على غزارة علمه وأن عليا ومعاذ وابن مسعود وابن عمر وأبا هريرة رضي الله عنهم لا يقاسون به في العلم فضلا عن أن يكونوا أعلم منه... منها أنه وافق ربه أو وافقه ربه في عدة مواضع مذكورة في الصحاح وغيرها وسيأتي حديث ابن عمر رضي الله عنهما وفيه قال ابن عمر رضي الله عنهما: "ما نزل بالناس أمر قط فقالوا فيه وقال فيه عمر إلا نزل فيه القرآن على نحو ما قال عمر".

ومنها أنه استنبط الأمر الذي أشكل على أصحاب النبي صلى الله وسلم وخفي عليهم وذلك حين حلف رسول الله عليه وسلم أن لا يدخل على نسائه شهرا فقال الناس طلق رسول الله صلى الله عليه وسلم نساءه, فاستأذن عمر رضي الله عنه على رسول الله صلى الله عليه وسلم وقال له أطلقت نساءك؟ فقال:"لا" فقام عمر رضي الله عنه على باب المسجد ونادى بأعلى صوته لم يطلق رسول الله صلى الله عليه وسلم نساءه ونزلت الآية: {وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الأَمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ} قال عمر رضي الله عنه: "فكنت أنا استنبطت ذلك الأمر". والحديث بذالك في صحيح مسلم.

وفي هذه القصة فضيلة ظاهرة لعمر رضي الله عنه ودليل على أنه من أكبر أولي الأمر الذين نوَّه الله بهم في هذه الآية الكريمة.

ومنها أن الله تعالى جعل الحق على لسان عمر وقلبه وقد جاء في ذلك عدة أحاديث. الأول منها عن نافع عن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "إن الله عز وجل جعل الحق على لسان عمر وقلبه" قال وقال ابن عمر رضي الله عنهما: "ما نزل بالناس أمر قط فقالوا فيه وقال فيه عمر إلا نزل فيه القرآن على نحو ما قال عمر". رواه الإمام أحمد والترمذي وابن حبان في صحيحه وقال الترمذي هذا حديث حسن صحيح غريب. قال وفي الباب عن الفضل بن عباس وأبي ذر وأبي هريرة رضي الله عنهم. وفي رواية لابن حبان: "إن الله جعل الحق على لسان عمر يقول به".

الحديث الثاني عن أبي ذر رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله وضع الحق على لسان عمر يقول به" رواه ابن ماجة.

وقد رواه الحاكم في مستدركه ولفظه قال سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله جعل الحق على لسان عمر وقلبه" قال الحاكم صحيح على شرط الشيخين ولم يخرجاه وقال الذهبي في تلخيصه على شرط مسلم.

الحديث الثالث عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن الله جعل الحق على لسان عمرو قلبه" رواه الإمام أحمد والبزار والطبراني في الأوسط قال الهيثمي ورجال البزار رجال الصحيح غير الجهم بن أبي الجهم وهو ثقة.

الحديث الرابع عن عمر بن الخطاب رضي الله عنه قال سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله وضع الحق على لسان عمر وقلبه يقول به" رواه الطبراني في الأوسط قال الهيثمي وفيه علي بن سعيد العكامري ولم أعرفه وبقية رجاله رجال الصحيح.

الحديث الخامس عن بلال رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن الله جعل الحق على لسان عمر وقلبه" رواه الطبراني.

الحديث السادس عن معاوية بن أبي سفيان رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "إن الله جعل الحق على لسان عمر وقلبه" رواه الطبراني. وهذا الحديث والذي قبله ضعيفان وما قبلهما من الأحاديث يشهد لهما ويقويهما.

وفي هذه الأحاديث أوضح دليل على أنه لم يكن في الصحابة بعد أبي بكر أعلم من عمر لأن الله تعالى جعل الحق على لسانه وقلبه يقول به ومن كان كذلك فلا بد أن يكون أعلم ممن لم يجعل الله الحق على لسانه وقلبه. وفيها أبلغ رد على أبي تراب حيث زعم أن أبا هريرة رضي الله عنه قد غلب الصحابة كلهم بعلمه ومنهم عمر رضي الله عنه وأن عليا ومعاذ وابن مسعود رضي الله عنهم كانوا أفقه من عمر رضي الله عنه.

ومنها ما في صحيح البخاري عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لقد كان فيما قبلكم من الأمم محدثون فإن يك في أمتي أحد فإنه عمر" وفي رواية: "لقد كان فيمن كان قبلكم من بني إسرائيل رجال يكلمون من غير أن يكونوا أنبياء فإن يكن من أمتي منهم أحد فعمر". وفي صحيح مسلم وجامع الترمذي عن عائشة رضي الله عنها عن النبي صلى الله عليه وسلم أنه كان يقول: "قد كان يكون في الأمم قبلكم محدثون فإن يكن في أمتي منهم أحد فإن عمر بن الخطاب منهم" قال الترمذي هذا حديث حسن صحيح. وقال مسلم قال ابن وهب تفسير محدثون ملهمون. وقال الترمذي أخبرني بعض أصحاب بن عيينة عن سفيان عن ابن عيينة قال محدثون يعني مفهمون. وقد رواه الطبراني في الأوسط ولفظه قال: "ما كان من نبي إلا في أمته معلم أو معلمان وإن يكن في أمتي منهم أحد فهو عمر بن الخطاب إن الحق على لسان عمر وقلبه". وعن علي رضي الله عنه قال: "إذا ذكر الصالحون فحيهلا بعمر ما كنا نبعد أصحاب محمد صلى الله عليه وسلم إن السكينة تنطق على لسان عمر". رواه الطبراني في الأوسط قال الهيثمي وإسناده حسن.

وقد رواه مسدد وأحمد بن منيع عن الشعبي أن عليا رضي الله عنه قال: "كنا أصحاب محمد صلى الله عليه وسلم لا نشك أن السكينة تنطق على لسان عمر". وروى عبد الله بن الإمام أحمد في كتاب السنة من طريق الشعبي عن وهب السوائي رضي الله عنه قال: خطبنا علي رضي الله عنه فقال: "من خير هذه الأمة بعد نبيها فقلت أنت يا أمير المؤمنين قال: لا. خير هذه الأمة بعد نبيها أبو بكر ثم عمر وما كنا نبعد أن السكينة تنطق على لسان عمر". وعن ابن مسعود رضي الله عنه قال: "ما كنا نبعد أن السكينة تنطق على لسان عمر"رواه الطبراني قال الهيثمي وإسناده حسن. وعن طارق بن شهاب رضي الله عنه قال: "كنا نتحدث أن السكينة تنزل على لسان عمر"رواه الطبراني وقال الهيثمي ورجاله ثقات.

وفي هذه الأحاديث دليل على أنه لم يكن في الصحابة بعد الصديق رضي الله عنه أعلم من عمر رضي الله عنه. وفيها أبلغ رد على أبي تراب حيث فضل عليا وأبا هريرة ومعاذا وابن مسعود رضي الله عنهم على عمر رضي الله عنه بالعلم والفقه...ومنها أن النبي صلى الله عليه وسلم أمر بالإقتداء بأبي بكر وعمر خاصة كما في الحديث الذي رواه الإمام أحمد في مسنده وابنه عبد الله في كتاب السنة والترمذي وابن ماجة وابن حبان في صحيحه والحاكم في مستدركه عن حذيفة رضي الله عنه قال: كنا عند رسول الله صلى الله عليه وسلم فقال: "إني لا أرى مقامي فيكم إلا قليلا فاقتدوا بالذين من بعدي أبي بكر وعمر واهتدوا بهدي عمار وما حدثكم ابن مسعود فاقبلوه".

هذا لفظ ابن حبان ورواية الترمذي وابن ماجة مختصرة وقال الترمذي هذا حديث حسن. قال وفي الباب عن ابن مسعود. وفي رواية الإمام أحمد: "وما حدثكم ابن مسعود فصدقوه"ورواه الحاكم بنحوه. وقال هذا حديث من أجل ما روي في فضائل الشيخين وصحح هذا الحديث ووافقه الذهبي على تصحيحه ثم روى الحاكم حديث ابن مسعود رضي الله عنه الذي أشار إليه الترمذي وصححه وإسناده ضعيف.

وحديث حذيفة رضي الله عنه من أوضح الأدلة على أنه لم يكن في الصحابة رضي الله عنهم أعلم من أبي بكر وعمر رضي الله عنهما لأن النبي صلى الله عليه وسلم لم يكن ليأمر علماء الصحابة بالإقتداء بمن هو دونهم في العلم وإنما يأمرهم بالاقتداء بمن هو أعلم منهم. وفيه أبلغ رد على أبي تراب حيث فضَّل أبي هريرة على أبي بكر وعمر رضي الله عنهما في العلم وفضَّل عليا ومعاذا وابن مسعود وابن عمر رضي الله عنهم على عمر رضي الله عنه في العلم والفقه.

ومنها أن النبي صلى الله عليه وسلم أعطى عمر رضي الله عنه فضل اللبن الذي شرب منه في منامه وأوَّل ذلك بالعلم كما في الحديث الذي رواه الإمام أحمد والشيخان والترمذي عن عبد الله ابن عمر رضي الله عنهما قال: كان رسول صلى الله عليه وسلم يحدث قال: "بينا أنا نائم رأيتني أتيت بقدح لبن فشربت منه حتى أني أرى الري يخرج في أطرافي - وفي رواية: من أظفاري - ثم أعطيت فضلي عمر بن الخطاب". فقالوا: فما أوَّلت ذلك يا رسول الله. قال: "العلم" قال الترمذي هذا حديث حسن صحيح غريب. وقد رواه الطبراني ولفظه أن رسول الله صلى الله عليه وسلم قال: "رأيت في النوم أني أعطيت عسًّا عسا مملوءا لبنا فشربت منه حتى تملأت حتى رأيته يجري في عروقي بين الجلد واللحم ففضلت فضلة فأعطيتها عمر بن الخطاب". فأولوها قالوا: يا نبي الله هذا علم أعطاكه الله فملأك منه ففضلت فضلة فأعطيتها عمر بن الخطاب. فقال: "أصبتم" قال الهيثمي رجاله رجال الصحيح وقد رواه الحاكم في مستدركه بنحوه وقال صحيح على شرط الشيخين ولم يخرجاه ووافقه الذهبي في تلخيصه.

وهذا الحديث من أوضح الأدلة على غزارة علم عمر رضي الله عنه وأنه لم يكن في الصحابة بعد أبي بكر رضي الله عنه أحد يماثل عمر رضي الله عنه في العلم أو يقاربه. وفيه أبلغ رد على أبي تراب فيما شذ به على تفضيل علي وأبي هريرة ومعاذ وابن مسعود وابن عمر رضي الله عنهم على عمر رضي الله عنه بالعلم والفقه.

وقد شهد حبر الأمة عبد الله بن مسعود وحذيفة بن اليمان رضي الله عنهم لعمر رضي الله عنه بغزارة العلم وهما أعلم الصحابة بمراتب الصحابة في العلم. وشهد له بذلك أيضاً سعيد بن المسيب وهو من أعلم التابعين بمراتب الصحابة في العلم. وشهد له بذلك أيضا عمرو بن ميمون وإبراهيم النخعي وكل منهما عالم بمراتب الصحابة في العلم. قال أبو وائل قال عبد الله - يعني ابن مسعود رضي الله عنه -: "لو أن علم عمر وضع في كفة ميزان وعلم أهل الأرض في كفة لرجح علمه بعلمهم".

قال وكيع قال الأعمش: "فأنكرت ذلك فأتيت إبراهيم فذكرته له فقال: وما أنكرت من ذلك فوالله لقد قال عبد الله أفضل من ذلك قال: إني لأحسب تسع أعشار العلم ذهب يوم ذهب عمر"رواه الطبراني بأسانيد قال الهيثمي ورجال هذا رجال الصحيح غير أسد بن موسى وهو ثقة. وقد رواه الحاكم في مستدركه من طريق الأعمش عن أبي وائل عن عبد الله رضي الله عنه قال: "لو وضع علم عمر في كفة ميزان ووضع علم الناس في كفة لرجح علم عمر"قال الحاكم على شرط الشيخين ووافقه الذهبي في تلخيصه. وقال الحافظ أبو عمر بن عبد البر في كتاب الاستيعاب قال ابن مسعود رضي الله عنه: "لو وضع علم أحياء العرب في كفة ميزان ووضع علم عمر في كفة لرجح علم عمر ولقد كانوا يرون أنه ذهب بتسعة أعشار العلم، ولمجلس كنت أجلسه مع عمر أوثق من علم سنة". وقال محمد بن سعد في الطبقات أخبرنا معاوية الضرير أخبرنا الأعمش عن شقيق قال: قال عبد الله - يعني بن مسعود رضي الله عنه -: "لو وضع علم أحياء العرب في كفة وعلم عمر في كفة لرجح بهم علم عمر"قال أبو معاوية فقال الأعمش: "فحدثت بهذا الحديث إبراهيم فقال: قال عبد الله: إن كنا لنحسب عمر قد ذهب بتسعة أعشار العلم"إسناده صحيح على شرط الشيخين. وعن زيد بن وهب قال: قال عبد الله: - يعني بن مسعود رضي الله عنه -: "إن عمر كان أعلمنا بالله وأقرأنا لكتاب الله وأفقهنا في دين الله وكان إذا سلك طريقا وجدناه سهلا فإذا ذكر الصالحون فحيهلا بعمر"رواه الطبراني بأسانيد قال الهيثمي ورجال أحدها رجال الصحيح. وقد رواه الحاكم في مستدركه مختصرا ولفظه عن زيد بن وهب عن ابن مسعود رضي الله عنه: "كان عمر أتقانا للرب وأقرأنا لكتاب الله" وفي رواية عن عبد الله ابن مسعود رضي الله عنه أنه قال: "إذا ذكر الصالحون فحيهلا بعمر إن إسلام عمر كان نصرا وإن إماراته كانت فتحا وأيم الله إني لأحسب بين عينيه ملكا يسدده"رواه الطبراني.

وقال حذيفة رضي الله عنه: "كأن علم الناس كلهم قد دس في جحر مع علم عمر" ذكره ابن عبد البر في الاستيعاب وقد رواه بن سعد في الطبقات فقال أخبرنا معاوية الضرير عن الأعمش عن شمر قال: قال حذيفة رضي الله عنه: "لكأن علم الناس كان مدسوسا في جحر مع عمر"رجاله كلهم ثقات. وعن حذيفة أيضاً أنه قال: "إنما يفتي الناس ثلاثة رجل إمام أو وال ورجل يعلم ناسخ القرآن من المنسوخ. قالوا: يا حذيفة ومن ذاك؟ قال: عمر بن الخطاب أو أحمق متكلف"رواه الدارمي في سننه وعن سعيد بن المسيب أنه قال: "ما أعلم أحدا من الناس كان أعلم بعد رسول الله صلى الله عليه وسلم من عمر بن الخطاب"رواه إسحاق بن راهويه وذكره الحافظ ابن حجر في المطالب العالية. وعن أبي إسحاق عن عمرو بن ميمون قال: "ذهب عمر بثلثي العلم". فذكر لإبراهيم فقال: "ذهب عمر بتسعة أعشار العلم"رواه الدارمي في سننه..

وقال محمد بن سعد في الطبقات أخبرنا محمد بن عبيد الطنافسي حدثني هارون البربري عن رجل من أهل المدينة قال: "دفعت إلى عمر بن الخطاب فإذا الفقهاء عنده مثل الصبيان قد استعلى عليهم في فقهه وعلمه". وروى ابن سعد أيضاً في الطبقات عن ابن عمر رضي الله عنهما أنه سئل من كان يفتي الناس في زمن رسول الله صلى الله عليه وسلم فقال: "أبو بكر وعمر ما أعلم غيرهما".

وقد تقدم قريباً حديث حذيفة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "وما حدثكم بن مسعود فاقبلوه فقبلوه" وفي رواية: "فصدقوه.." وروى الترمذي عن حذيفة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "وما حدثكم حذيفة فصدقوه" قال الترمذي هذا حديث حسن. فنحن نصدق بن مسعود وحذيفة رضي الله عنهما فيما حدثا به عن عمر بن الخطاب رضي الله عنه من غزارة العلم ورجحانه على علم غيره من الناس ونكذب أبا تراب ومن سلك مسلكه الفاسد وقال بقوله الباطل في الغض من قدر أمير المؤمنين عمر بن الخطاب رضي الله عنه وتفضيل بعض الصحابة عليه في العلم.

وأما قول أبي تراب: "إن معاذ بن جبل وابن مسعود وعلي بن أبي طالب كانوا أفقه من عمر وهو نفسه يشهد بذلك". فجوابه أن يقال: هذه دعوى مجردة لا دليل عليها. وقد ذكرت من الأدلة الكثيرة ما يشهد بكذب هذه الدعوى ويشهد برجحان علم عمر رضي الله عنه على علم غيره من الصحابة رضي الله عنهم سوى أبي بكر رضي الله عنه. ويكفي في ردها ما تقدم عن ابن مسعود وحذيفة وسعيد بن المسيب وعمرو بن ميمون وإبراهيم النخعي أنهم شهدوا لعمر رضي الله عنه بغزارة العلم ورجحانه على سائر الناس سوى الصديق رضي الله عنه.

قال شيخ الإسلام أبو العباس بن تيمية رحمه الله تعالى في منهاج السنة: "قد أخبر عنه النبي صلى الله عليه وسلم - أي عن عمر رضي الله عنه - من العلم والدين والإلهام بما لم يخبر بمثله لا في حق عثمان ولا علي ولا طلحة ولا الزبير".

وسئل شيخ الإسلام أبو العباس أيضا عن: رجلين اختلفا فقال: أحدهما أبو بكر الصديق وعمر بن الخطاب رضي الله عنهما أعلم وأفقه من علي بن أبي طالب رضي الله عنه. وقال الآخر: بل علي بن أبي طالب أعلم وأفقه من أبي بكر وعمر. فأي القولين أصوب؟. وإذا ادعى مدع أن إجماع المسلمين على أن عليا رضي الله عنه أعلم وأفقه من أبي بكر وعمر رضي الله عنهما يكون محقاً أو مخطئا؟.

فأجاب رحمه الله تعالى: "لم يقل أحد من علماء المسلمين المعتبرين أن عليا أعلم وأفقه من أبي بكر وعمر بل ولا من أبي بكر وحده. ومدعي الإجماع على ذلك من أجهل الناس وأكذبهم. بل ذكر غير واحد من العلماء إجماع العلماء على أن أبا بكر الصديق أعلم من علي منهم الإمام المنصور بن عبد الجبار السمعاني المروزي أحد الأئمة الستة من أصحاب الشافعي ما ذكر في كتابه تقويم الأدلة إجماع علماء السنة على أن أبا بكر أعلم من علي. وما علمت أحدا من الأئمة المشهورين ينازع في ذلك وكيف وأبو بكر الصديق كان بحضرة النبي صلى الله عليه وسلم يفتي ويأمر وينهى ويقضي ويخطب كما كان يفعل ذلك إذا خرج هو وأبو بكر يدعو الناس إلى الإسلام ولما هاجرا جميعا ويوم حنين وغير ذلك من المشاهد. والنبي صلى الله عليه وسلم ساكت يقره على ذلك ويرضي بما يقول ولم تكن هذه المرتبة لغيره.

وكان النبي صلى الله عليه وسلم في مشاورته لأهل العلم والفقه والرأي من أصحابه يقدم في الشورى أبا بكر وعمر فهما اللذان يتقدمان في الكلام والعلم بحضرة الرسول صلى الله عليه وسلم على سائر أصحابه. وقد روي في الحديث أنه قال لهما: "إذا اتفقتما على أمر لم أخالفكما". وفي السنن عنه أنه قال: "اقتدوا باللذين من بعدي أبي بكر وعمر" ولم يجل هذا لغيرهما. بل ثبت عنه أنه قال: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل بدعة ضلالة". فأمر باتباع سنة الخلفاء وهذا يتناول الأئمة الأربعة وخص أبا بكر وعمر بالإقتداء بهما ومرتبة المقتدى به في أفعاله وفيما سنه للمسلمين فوق مرتبة المتبع فيما سنه فقط. وفي صحيح مسلم أن أصحاب النبي صلى الله عليه وسلم كانوا معه في سفر فقال: "إن يطع القوم أبا بكر وعمر يرشدوا". وقد ثبت عن ابن عباس رضي الله عنهما أنه كان يفتي عن كتاب الله فإن لم يجد فبما سنه رسول الله صلى الله عليه وسلم فإن لم يجد أفتى بقول أبي بكر وعمر. ولم يكن يفعل ذلك بعثمان وعلي. وابن عباس حبر الأمة وأعلم الصحابة وأفقههم في زمانه وهو يفتي بقول أبي بكر وعمر مقدما لقولهما على قول غيرهما من الصحابة. وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: "اللهم فقهه في الدين وعلمه التأويل".

وأيضا فأبو بكر وعمر رضي الله عنهما كان اختصاصهما بالنبي صلى الله عليه وسلم فوق اختصاص غيرهما. وأبو بكر رضي الله عنه كان أكثر اختصاصا فإنه كان يسمر عنده عامة الليل يحدثه في العلم والدين ومصالح المسلمين - إلى أن قال - وفي الصحيحين عن ابن عباس رضي الله عنهما قال: "وضع عمر رضي الله عنه على سريره فتكنفه الناس يدعون ويثنون ويصلون عليه قبل أن يرفع وأنا فيهم فلم يرعني إلا رجل قد أخذ بمنكبي من ورائي فالتفت فإذا هو علي رضي الله عنه فترحم على عمر رضي الله عنه وقال: ما خلفت أحد أحب إلي أن ألقى الله عز وجل بعلمه منك وأيم الله إن كنت لا أظن أن يجعلك الله مع صاحبيك وذلك أني كنت كثيرا ما أسمع النبي صلى الله عليه وسلم يقول: "جئت أنا وأبو بكر وعمر ودخلت أنا وأبو بكر وعمر وخرجت أنا وأبو بكر وعمر" فإن كنت لأرجوا أو أظن أن يجعلك الله معهما". وفي الصحيحين وغيرهما أنه لما كان يوم أحد قال أبو سفيان لما أصيب المسلمون: أفي القوم محمد؟ أفي القوم محمد؟ أفي القوم محمد؟؟ فقال النبي صلى الله عليه وسلم: "لا تجيبوه" فقال أفي القوم ابن أبي قحافة؟ أفي القوم ابن أبي قحافة؟ أفي القوم ابن أبي قحافة؟ فقال النبي صلى الله عليه وسلم: "لا تجيبوه" فقال أفي القوم ابن الخطاب؟ أفي القوم ابن الخطاب؟ أفي القوم ابن الخطاب؟ فقال النبي صلى الله عليه وسلم: "لا تجيبوه" فقال لأصحابه أما هؤلاء فقد كفيتموهم فلم يملك عمر نفسه أن قال: كذبت يا عدو الله إن الذين أعددت أحياء وقد بقي لك ما يسوءك"وذكر الحديث. فهذا أمير الكفار في تلك الحال إنما سأل عن النبي صلى الله عليه وسلم وأبي بكر وعمر رضي الله عنهما دون غيرهم لعلمه بأنهم رؤوس المسلمين. النبي ووزيراه. ولهذا سأل الرشيد مالك بن أنس عن منزلتهما من النبي صلى الله عليه وسلم في حياته فقال: "منزلتهما في حياته كمنزلتهما منه بعد مماته". قلت: وقد تقدم عن علي بن الحسين أنه أجاب بنحو هذا الجواب". وقد ذكر شيخ الإسلام أبو العباس رحمه الله تعالى في جواب آخر أن الرشيد قال لمالك لما أجابه بهذا الجواب: "شفيتني يا مالك". قال شيخ الإسلام رحمه الله تعال:ى : "وكثرة الاختصاص والصحبة مع كمال المودة والائتلاف والمحبة والمشاركة في العلم والدين تقتضي أنهما أحق بذلك من غيرهما وهذا ظاهر بيِّن لمن له خبرة بأحوال القوم. أما الصديق فإنه مع قيامه بأمور من العلم والفقه عجز عنها غيره حتى بيَّنها لهم لم يحفظ له قول يخالف نصا وهذا يدل على غاية البراعة.

وأيضا فالصحابة في زمن أبي بكر رضي الله عنه لم يكونوا يتنازعون في مسألة إلا فصلها بينهم أبو بكر وارتفع النزاع بينهم فلا يعرف بينهم في زمانه مسألة واحدة تنازعوا فيها إلا ارتفاع النزاع بينهم بسببه كتنازعهم في وفاته صلى الله عليه وسلم ومدفنه وفي ميراثه وفي تجهيز جيش أسامة وقتال مانعي الزكاة وغير ذلك من المسائل الكبار. بل كان خليفة رسول الله صلى الله عليه وسلم فيهم يعلمهم ويقوِّمهم ويبيِّن لهم ما تزول معه الشبهة فلم يكونوا معه يختلفون. وهذا يدل على غاية العلم. وقام مقام رسول الله صلى الله عليه وسلم وأقام الإسلام فلم يُخِل بشيء منه بل دخل الناس من الباب الذي خرجوا منه مع كثرة المخالفين من المرتدين وغيرهم وكثرة الخاذلين فكمل به من علمهم ودينهم ما لا يقاومه فيه أحد حتى قام الدين كما كان - إلى أن قال - وأيضا فعلي بن أبي طالب تعلم من أبي بكر بعض المسائل بخلاف أبي بكر فإنه لم يتعلم من علي بن أبي طالب كما في الحديث المشهور الذي في السنن حديث صلاة التوبة عن علي رضي الله عنه قال: "كنت إذا سمعت من النبي صلى الله عليه وسلم حديثا ينفعني الله منه بما شاء أن ينفعني فإذا حدثني غيره استحلفته فإذا حلف لي صدقته وحدثني أبي بكر وصدق أبو بكر عن النبي صلى الله عليه وسلم أنه قال: "ما من مسلم يذنب ذنبا ثم يتوضأ ويحسن الوضوء ويصلي ركعتين ويستغفر الله إلا غفر له".

ومما يبين هذا أن أئمة علماء الكوفة الذين صحبوا عمر وعليا رضي الله عنهما كعلقمة والأسود وشريح القاضي وغيرهم كانوا يرجحون قول عمر على قول علي. وأما تابعوا أهل المدينة ومكة والبصرة فهذا عندهم أظهر وأشهر من أن يذكر وإنما الكوفة ظهر فيها فقه علي وعلمه بحسب مقامه فيها مدة خلافته، وكل شيعة علي الذين صحبوه لا يعرف عن أحد منهم أنه قدمه على أبي بكر وعمر رضي الله عنهما لا في فقه ولا علم ولا غيرهما بل كل شيعته الذين قاتلوا معه عدوه كانوا مع سائر المسلمين يقدمون أبا بكر وعمر رضي الله عنهما إلا من كان علي رضي الله عنه ينكر عليه ويذمه مع قتلهم في عهد علي وخمولهم وكانوا ثلاث طوائف طائفة غلت فيه كالتي ادعت فيه الإلهية وهؤلاء حرقهم علي رضي الله عنه بالنار. وطائفة كانت تسب أبا بكر وكان رأسهم عبد الله بن سبأ فلما بلغ عليا ذلك طلب قتله فهرب. وطائفة كانت تفضله على أبي بكر وعمر قال: "لا يبلغني عن أحد منكم أنه فضلني على أبا بكر وعمر إلا جلدته حد المفتري". وقد روي عن علي رضي الله عنه من نحو ثمانين وجها وأكثر أنه قال على منبر الكوفة: "خير هذه الأمة بعد نبيها أبو بكر وعمر"- إلى أن قال - ورأس الفضائل العلم وكل من كان أفضل من غيره من الأنبياء والصحابة وغيرهم فإنه أعلم منه قال تعالى: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ} .

والدلائل على ذلك كثيرة وكلام العلماء في ذلك كثير".

ثم قرر الشيخ رحمه الله تعالى أن أبا بكر وعمر رضي الله عنهما أعلم من علي ومعاذ بن جبل رضي الله عنهما إلى أن قال: "ولم يختص علي رضي الله عنه بتبليغ شيء من العلم إلا وقد اختص غيره بما هو أكثر منه فالتبليغ العام الحاصل بالولاية حصل لأبي بكر وعمر وعثمان منه أكثر مما حصل لعلي. وأما الخاص فابن عباس رضي الله عنهما كان أكثر فتيا منه وأبو هريرة رضي الله عنه أكثر رواية منه وعلي رضي الله عنه أعلم منهما كما أن أبا بكر وعمر وعثمان رضي الله عنهم أعلم منهما أيضاً فإن الخلفاء الراشدين قاموا من تبليغ العلم العام بما كان الناس أحوج إليه مما بلغه من بلغ بعض العلم الخاص - إلى أن قال - وما يذكر أنه كان عنده - أي عند علي رضي الله عنه - علم باطن امتاز به عن أبي بكر وعمر وغيرهما فهذا من مقالات الملاحدة الباطنية ونحوهم الذين فيهم من الكفر ما ليس في اليهود والنصارى"انتهى المقصود من كلامه ملخصا. وفيه أبلغ رد على أبي تراب فيما شذ به من تفضيل بعض الصحابة في العلم والفقه على أبي بكر وعمر رضي الله عنهما وهذه جراءة سيئة من أبي تراب حاصلها الغض من أبي بكر وعمر رضي الله عنهما.

وقال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى أيضاً في منهاج السنة: "أهل السنة يقولون ما اتفق عليه علماؤهم إن أعلم الناس بعد رسول الله صلى الله عليه وسلم أبو بكر وعمر وقد ذكر غير واحد الإجماع على أن أبا بكر أعلم الصحابة كلهم"انتهى.

وقد خرق أبو تراب الإجماع وخالف أهل السنة حيث فضَّل أبا هريرة والبخاري على أبي بكر وعمر رضي الله عنهما بالعلم. وفضَّل عليا ومعاذا وابن مسعود وابن عمر رضي الله عنهم على عمر رضي الله عنه بالعلم والفقه.

وأما قوله: "وهو نفسه يشهد بذلك".

فجوابه أن يقال لم يثبت ذلك عن عمر رضي الله عنه وعلى تقدير ثبوته فإنما ذلك من باب التواضع..ومن هذا الباب قصته مع المرأة حين قال وهو على المنبر: يا أيها الناس لا تغلوا في صداق النساء. ونهاهم أن يزيدوا على أربعمائة درهم. فقامت امرأة فقالت: إن الله يقول: {وَآتَيْتُمْ إِحْدَاهُنَّ قِنْطَاراً من ذهب} - وهي هكذا في قراءة بن مسعود رضي الله عنه - فرجع عمر رضي الله عنه عن قوله وقال: "كل الناس أفقه من عمر". فهذا من باب التواضع وليس معناه أن تلك المرأة أو غيرها أفقه من عمر رضي الله عنه على الإطلاق كما قد يفهمه بعض الجهلة الأغبياء. وتواضع عمر رضي الله عنه مع المرأة وغيرها يعد من المناقب لا من المعايب.

أما قوله: "ولكنهم لم يكونوا أفضل منه". فجوابه أن يقال: لو كان علي ومعاذ وابن مسعود رضي الله عنهم أفقه من عمر رضي الله عنه لكانوا أفضل منه لأن العلم رأس الفضائل وأكملها وأشرفها ولكنه رضي الله عنه قد فاقهم كلهم في العلم والفقه وفي غير ذلك من الخصال الحميدة فلذلك كان أفضل منهم.

وأما قوله: "وليس لإنسان أن يقرن الفضل بالعلم". فالجواب أن يقال: بل ليس لإنسان أن يفرق بين الفضل وبين العلم لأن العلم خصلة من خصال الفضائل وهو رأسها وأكملها وأشرفها ولا يكون الإنسان فاضلا إلا بالعلم وإذا لم يتصف بالعلم فإنه لا يكون فاضلا وإنما يكون ناقصا وكفى بالعلم شرفا وفضيلة وكفى بالجهل نقصا ووضيعة..

وههنا أمر ينبغي التنبيه عليه وهو أن العلم لا يكون فضيلة في حق كل أحد وإنما يكون فضيلة في حق من يعمل بعلمه فيخشى ربه ويسارع إلى ما يرضيه من الأقوال والأعمال ويجتنب ما يسخطه منها. وأما الذي يكون معه علم وهو لا يخشى ربه ولا يلتمس رضاه ولا يجتنب نهيه فهذا جاهل في الحقيقة وعلمه لا يكون فضيلة في حقه وإنما يكون حجة عليه ووبالا يوم القيامة.

وقد قال عبد الله بن مسعود رضي الله عنه: "كفى بخشية الله علما وكفى بالاغترار جهلا"رواه عبد الله بن الإمام أحمد في كتاب الزهد. وروى عبد الله أيضاً في كتاب الزهد عن ابن مسعود رضي الله عنه أنه قال: "ليس العلم بكثرة الرواية ولكن العلم الخشية". وروى الطبراني عن أبي هريرة رضي الله عنه يرفعه: "أشد الناس عذابا يوم القيامة عالم لا ينفعه علمه". وما أكثر هذا الضرب الرديء في زماننا لا أكثرهم الله.

يتبع


 العدد 30 - حجية السنة النبوية

حجية السنة النبوية ومكانتها في التشريع الإسلامي

لفضيلة الشيخ عبد القادر بن حبيب الله السندي

المدرس بمعهد الحرم المكي

الحمد لله الذي أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون، والصلاة والسلام على رسول الهدى محمد المصطفى وعلى آله وصحبه أجمعين وبعد:

فهذه فذلكة مجملة، وكلمة مختصرة عن سنة المصطفى صلى الله عليه وسلم الأصل الثاني للتشريع الإسلامي العظيم، وإن كنت لست فارسا من فرسان هذا الميدان الخضم إلا أني حملت حبا عظيما، وشعورا فياضا، وعاطفة دينية في نفسي الصغيرة نحو أولئك الأمجاد الكرام من الصحابة التابعين ومن تبعهم بإحسان إلى يوم الدين، الذين خدموا هذا الأصل العظيم خدمة ممتازة ضخمة لا نظير لها في تاريخ الإنسانية الطويل، فأتوا بالعجب العجاب في هذه الخدمة المشار إليها، فأحببت أن يكون لي في تمجيد هؤلاء ورفع شأنهم بعض الحظ حتى أقف به بين يدي المولى سبحانه وتعالى في يوم لا ينفع مال ولا بنون إلا من أتى الله بقلب سليم، وبحب هؤلاء الكرام، وبجهودهم، وخدماتهم الطويلة، ورحلاتهم الشاسعة إلى أقطار العالم في سبيل حفظ هذا الأصل الأصيل - السنة المطهرة على صاحبها أفضل السلام وأتم التسليم - أتقرب إليه جل وعلا إن كان ليس عندي غير هذا العمل وسأذكر في هذه الكلمة المتواضعة:

1- معنى السنة لغة واصطلاحا.

2- مكانتها ومنزلتها من التشريع الإسلامي.

3- ذكر بعض الجهود الضخمة التي قام بها العلماء المحدثون من الصحابة والتابعين ومن تبعهم بإحسان إلى يوم الدين في حفظها، وصيانتها، وذكر بعض نماذج السير لرجالها الذين كانوا حماتها وحفاظها.

أما معنى السنة لغة: فهي على وزن فعلة بمعنى مفعولة، وجمعها السنن، قال العلامة الإمام ابن الأثير: "قد تكرر في الحديث ذكر السنة، وما تصرف منها، والأصل فيها الطريقة، والسيرة، وإذا أطلقت في الشرع، فإنما يراد بها ما أمر به النبي صلى الله عليه وسلم، ونهى عنه، وندب إليه قولا، وفعلا مما لا ينطق به الكتاب العزيز، ولهذا يقال: في أدلة الشرع الكتاب والسنة. أي القرآن والحديث". وقال أيضاً: "ويجوز أن تكون من سننت الإبل إذا أحسنت رعيتها، والقيام عليها، ومنه الحديث: "أنه نزل المحصب، ولم يسنه"- أي لم يجعل سنة يعمل بها، وقد يفعل الشيء لسبب خاص لا يعم غيره" [1] قلت: ورد هذا المعنى اللغوي في الأحاديث الكثيرة منها حديث ابن عباس رضي الله تعالى عنهما قال: "رمل رسول الله صلى الله عليه وسلم وليس بسنة"- أي أنه لم يسنه لكافة الأمة، ولكن لسبب خاص وهو أن يرى المشركين قوة أصحابه، وهو مذهب ابن عباس وحده من الصحابة، وغيره يرى أن الرمل في طواف القدوم سنة [2] . ومنها حديث أخرجه الإمام مالك في موطئه عن جعفر بن محمد، عن أبيه، عن عمر قال: "لا أدري ما أصنع بالمجوس، فقال عبد الرحمن بن عوف رضي الله تعالى عنه: "أشهد لسمعت رسول الله صلى الله عليه وسلم يقول: سنوا بهم سنة أهل الكتاب" [3] . فالمقصود أنها تطلق على الطريقة سواء كانت حسنة أو قبيحة كما جاء في حديث أخرجه مسلم في الصحيح والنسائي في السنن والإمام أحمد في المسند من حديث جرير بن عبد الله البجلي رضي الله تعالى عنه مرفوعا: "من سن سنة حسنة فله أجرها، وأجر من عمل بها، ومن سن سنة سيئة فعليه وزرها ووزر من عمل بها" [4] . ومنها حديث أخرجه الشيخان من حديث أبي سعيد الخدري عن النبي صلى الله عليه وسلم قال: "لتتبعن سنن من كان قبلكم شبرا شبرا، ذراعا ذراعا حتى لو دخلوا حجر ضب تبعتموهم، قلنا يا رسول الله: اليهود والنصارى؟ قال: فمن؟" [5] .

وبهذا المعنى اللغوي جاء به كتاب الله تعالى كقوله تعالى في سورة الأنفال: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ وَإِنْ يَعُودُوا فَقَدْ مَضَتْ سُنَّتُ الأَوَّلِينَ} [6] وقال تعالى في سورة الحجر حاكيا عن الكفار الذين لا يؤمنون بهذا القرآن قال: {لا يُؤْمِنُونَ بِهِ وَقَدْ خَلَتْ سُنَّةُ الأَوَّلِينَ} [7] وقال جل وعلا في سورة الإسراء: {سُنَّةَ مَنْ قَدْ أَرْسَلْنَا قَبْلَكَ مِنْ رُسُلِنَا وَلا تَجِدُ لِسُنَّتِنَا تَحْوِيلاً} [8] وقال عز من قائل في سورة الكهف: {وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمُ الْهُدَى وَيَسْتَغْفِرُوا رَبَّهُمْ إِلا أَنْ تَأْتِيَهُمْ سُنَّةُ الأَوَّلِينَ أَوْ يَأْتِيَهُمُ الْعَذَابُ قُبُلاً} [9] . قال جل وعلا في سورة الأحزاب: {مَا كَانَ عَلَى النَّبِيِّ مِنْ حَرَجٍ فِيمَا فَرَضَ اللَّهُ لَهُ سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ وَكَانَ أَمْرُ اللَّهِ قَدَراً مَقْدُوراً} [10] . وقال أيضاً في سورة الأحزاب: {سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلاً} [11] . وقال جل وعلا في سورة فاطر: {فَهَلْ يَنْظُرُونَ إِلا سُنَّتَ الأَوَّلِينَ فَلَنْ تَجِدَ لِسُنَّتِ اللَّهِ تَبْدِيلاً وَلَنْ تَجِدَ لِسُنَّتِ اللَّهِ تَحْوِيلاً} [12] وقال أيضا في سورة غافر: {فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّتَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ} [13] وقال جل وعلا في سورة الفتح: {سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلاً} [14] وقال في سورة آل عمران: {قَدْ خَلَتْ مِنْ قَبْلِكُمْ سُنَنٌ فَسِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ} [15] وقال في سورة النساء: {يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ} [16] فكلمة السنة الواردة في هذه الآيات الكريمات بمعناها اللغوي، وهو الطريقة، والسيرة، وقد اقتصرت على نقل هذه الكلمة من الكتاب الكريم والسنة النبوية لكونهما منبعا أصيلا، ومنهلا عذبا لأخذ العلوم كلها.

معنى السنة اصطلاحا:

وأما معنى السنة في اصطلاح علماء الإسلام، فقد اختلف فيه باختلاف أعراضهم وفنونهم:

1- فهي عند العلماء الأصوليين عبارة عما صدر عن رسول الله صلى الله عليه وسلم ما عدا القرآن الكريم من قول, أو فعل, أو تقرير، فيخرج من السنة عندهم ما صدر من غيره عليه الصلاة والسلام رسولا كان أو غير رسول، وما صدر عنه صلى الله عليه وسلم قبل البعثة.

2- وأما الفقهاء فهي عندهم عبارة عن الفعل الذي دل الخطاب على طلبه من غير إيجاب، ويرادفها المندوب والمستحب، والتطوع، والنفل، والتفرقة بين معاني هذه الألفاظ اصطلاح خاص لبعض الفقهاء، وقد تطلق على ما يقابل البدعة منه قولهم طلاق السنة كذا، وطلاق البدعة كذا، فهم بحثوا عن رسول الله صلة الله عليه وسلم الذي تدل أفعاله على حكم شرعي.

3- وأما المحدثون، فإن الرأي السائد بينهم - ولا سيما المتأخرين منهم - أن الحديث والسنة مترادفان متساويان يوضع أحدهما مكان الآخر وهذا هو بحثنا اليوم [17] وعلى هذا المعنى قال العلامة الإمام شيخ الإسلام ابن تيمية رحمه الله تعالى: "الحديث النبوي عند الإطلاق ينصرف إلى ما حدث به رسول الله صلى الله عليه وسلم بعد النبوة من قول أو فعل أو إقرار، فإن سنته صلى الله عليه وسلم ثبتت عن هذه الوجوه الثلاثة وإن كان تشريعا إيجابا أو تحريما أو إباحة وجب اتباعه فيه صلى الله عليه وسلم فإن الآيات الدالة على نبوة الأنبياء دلت على أنهم معصومون فيما يخبرون به عن الله تعالى فلا يكون خبرهم إلا حقاً" [18] . فالسنة على هذا المعنى في اصطلاح أهل الحديث ما أثر عن رسول الله صلى الله عليه وسلم من قول أو فعل، أو تقرير، أو صفة خلقية.

قال العلامة السيد سليمان الندوي - وهو من علماء الأحناف الكبار في الهند وقد توفي رحمه الله تعالى-: "وأما الذين فرقوا بين الحديث والسنة فقد لاحظوا بينهما معناهما اللغوي فقالوا: إن الحديث اسم من التحديث وهو الإخبار ثم سمي به قول، أو فعل أو تقرير نسب إلى النبي صلى الله عليه وسلم. وأما السنة - فهي تبعا لمعناها اللغوي - كانت تطلق على الطريقة الدينية التي سلكها الرسول صلى الله عليه وسلم في سيرته المطهرة، لأن معنى السنة في اللغة الطريقة والسيرة كما سبق بيانه. فإن كان الحديث عاما يشمل قول النبي صلى الله عليه وسلم، وفعله، وتقريره فالسنة خاصة بأعمال النبي صلى الله عليه وسلم وفي ضوء هذا التباين الظاهري بين المفهومين نجد أن بعض العلماء يقولون أحيانا هذا الحديث مخالف للقياس والسنة والإجماع، ويقولون أحيانا إمام في الحديث، وإمام في السنة وإمام فيهما معا، فالحديث على هذا هو كل قول، أو فعل، أو تقرير نسب إلى المصطفى صلى الله عليه وسلم، وبتعبير آخر الحديث هو الرواية اللفظية لأقوال الرسول صلى الله عليه وسلم، وأفعاله، وتقريراته. وأما السنة فهي اسم لكيفية عمل الرسول صلى الله عليه وسلم المنقول إلينا بالعمل سواء كان متواترا أو آحادا بأنه عمله النبي صلى الله عليه وسلم ثم من بعده الصحابة ومن تبعهم بإحسان إلى يوم الدين وهلم جرا، ولا يشترط تواترها بالرواية اللفظية فيمكن أن يكون الشيء متواترا عملا ولا يكون متواترا معنى، وأما المتداول بين علماء الحديث المتأخرين كما سبق فإنهما في معنى واحد، ولا يخفى ارتباط معناهما اللغوي بالمعنى الاصطلاحي وهذا واضح جلي إن شاء الله تعالى" [19]

مكانة السنة ومنزلتها من التشريع الإسلامي:

وأما مكانتها، ومنزلتها من التشريع الإسلامي، فلقد انتهى العلماء المحققون من السلف والخلف رحمهم الله تعالى إلى أن الحديث النبوي الشريف والذي صح حسب القواعد الأصولية حجة على جميع الأمة، وقد أجمعوا على ذلك إجماعا استناده الكتاب الكريم، والسنة النبوية.

وأما الكتاب فقوله جل وعلا في سورة النساء: {أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ فَقَدْ آتَيْنَا آلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَةَ وَآتَيْنَاهُمْ مُلْكاً عَظِيماً} [20]

قال الإمام السيوطي: "أخرج الزبير بن بكار في الموفقيات عن ابن عباس رضي الله تعالى عنهما أن معاوية قال: "يا بني هاشم إنكم تريدون أن تستحقوا الخلافة كما استحقيتم [21] النبوة ولا يجتمعان لأحد، وتزعمون أن لكم ملكا؟"فقال له ابن عباس: "أما قولك إنا نستحق الخلافة بالنبوة، فإن لم نستحقها بالنبوة فبم نستحقها؟ وأما قولك أن النبوة والخلافة لا يجتمعان لأحد، فأين قول الله تعالى {فَقَدْ آتَيْنَا آلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَةَ وَآتَيْنَاهُمْ مُلْكاً عَظِيماً} فالكتاب النبوة، والحكمة السنة" [22] هذا هو الشاهد من إيراد هذه الرواية، وقد يسأل السائل أين إسناد هذه الرواية وإن كانت موقوفة، فأقول له قد بحثت عن هذا الكتاب ببعض البحث حتى أطلع على إسناده فلم أجد له أثرا في الفهارس الموجودة بين أيدينا، وقد ذكره بن النديم في الفهرست وعمر ابن شبة النميري في تاريخ المدينة وهو كتاب عظيم نافع جمعه الإمام الزبير بن بكار الأسدي المدني من شيوخ ابن ماجه رحمه الله تعالى وهو صاحب كتاب جمهرة نسب قريش المطبوع منه الجزء الأول بتحقيق الأستاذ محمود محمد شاكر، ولرواية ابن عباس الموقوفة شاهد قوي من مرسل قتادة ابن دعامة السدوسي، والحسن البصري رحمهما الله تعالى أخرجهما الإمام العلامة أبو جعفر محمد بن جرير الطبري في تفسيره تحت قوله تعالى: {رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} قال أبو جعفر: "اختلف أهل التأويل في معنى الحكمة التي ذكرها الله تعالى في هذا الموضع، فقال بعضهم: هي السنة"، ثم قال: "وذكر من قال ذلك"ثم ساق إسناده بقوله: "حدثنا بشر بن معاذ، قال حدثنا يزيد، قال: حدثنا سعيد عن قتادة: الحكمة: أي السنة" [23] قلت: لا يخفى على من له علم بأسماء الرجال أن هذا الإسناد هو من أصح الأسانيد المروية إلى قتادة بن دعامة السدوسي الإمام الثقة الحافظ الثبت التابعي.

وقال العلامة ابن كثير رحمه الله تعالى في تفسيره في هذا الموضع: "الحكمة السنة قاله الحسن، وقتادة، ومقاتل بن حيان، وأبو مالك وغيرهم" [24] وهكذا فسرها في جميع المواضع التي وردت في القرآن الكريم، الحكمة هي السنة، وهكذا قال العلامة الشوكاني في تفسيره فتح القدير [25] .

فإذا علم هذا وفهم فاسمعوا ما قال الله تعالى في سورة البقرة: {كَمَا أَرْسَلْنَا فِيكُمْ رَسُولاً مِنْكُمْ يَتْلُو عَلَيْكُمْ آيَاتِنَا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُعَلِّمُكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ} [26] وقال أيضاً في هذه السورة: {وَلا تَتَّخِذُوا آيَاتِ اللَّهِ هُزُواً وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ وَمَا أَنْزَلَ عَلَيْكُمْ مِنَ الْكِتَابِ وَالْحِكْمَةِ يَعِظُكُمْ بِهِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} [27] ، وقال تعالى في سورة آل عمران حاكيا عن عبده ورسوله عيسى عليه الصلاة والسلام: {وَيُعَلِّمُهُ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالإنْجِيلَ} [28] .

فهذه الآية، وآية أخرى وهي قوله تعالى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ} [29] فهذا نص صريح على أن الله تعالى لم يخص نبيه صلى الله عليه وسلم وحده بالسنة بل إنه جل وعلا سن هذه السنة لجميع رسله، وأنبيائه عليهم الصلاة والسلام الذين أكرمهم بالنبوة والرسالة، ونحو هذا المعنى قوله تعالى في سورة المائدة: {إِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِي عَلَيْكَ وَعَلَى وَالِدَتِكَ إِذْ أَيَّدْتُكَ بِرُوحِ الْقُدُسِ تُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلاً وَإِذْ عَلَّمْتُكَ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالإنْجِيلَ} [30] وقال تعالى في سورة آل عمران: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} [31] وقال عز من قائل في سورة النساء: {وَلَوْلا فَضْلُ اللَّهِ عَلَيْكَ وَرَحْمَتُهُ لَهَمَّتْ طَائِفَةٌ مِنْهُمْ أَنْ يُضِلُّوكَ وَمَا يُضِلُّونَ إِلَّا أَنْفُسَهُمْ وَمَا يَضُرُّونَكَ مِنْ شَيْءٍ وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيماً} [32] وقال جل وعلا في حق أمهات المؤمنين في سورة الأحزاب: {وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ إِنَّ اللَّهَ كَانَ لَطِيفاً خَبِيراً} [33] ، قال العلامة السيوطي تحت هذه الآية الكريمة: "أخرج بن سعد وعبد الرزاق، وابن جرير الطبري، وابن المنذر، وابن أبي حاتم عن قتادة رضي الله تعالى عنه في قوله تعالى - ثم ذكر هذه الآية ثم قال - القرآن والسنة عتب عليهن بذلك" [34] وقال جل وعلا: في سورة الجمعة {هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} [35] وهذه الجملة كبيرة من الآيات الكريمات تنص على أن السنة هي وحي الله تعالى إلى سائر رسله، وأنبيائه عليهم الصلاة والسلام. منهم هذا النبي الكريم عليه الصلاة والسلام. قال الإمام أبو جعفر محمد بن جرير الطبري تحت قوله تعالى: {وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ وَمَا أَنْزَلَ عَلَيْكُمْ مِنَ الْكِتَابِ وَالْحِكْمَةِ} قال: "وما أنزل عليكم من الحكمة وهي السنن التي علمكموها رسول الله صلى الله عليه وسلم، وسنها لكم" [36] ، وقال أيضا تحت قوله تعالى: {وَيُعَلِّمُهُ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالأِنْجِيلَ} ثم ساق إسناده إلى قتادة برقم (8071) وقال: "الحكمة السنة"وكذا نقل عن عبد الملك بن جريج بإسناده الصحيح. وقال أبو جعفر مفسرا لهذه الآية وهي قوله تعالى: {وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ} الآية.. قال: "يعلمهم الله كتاب الله الذي أنزله عليه، ويبين لهم تأويله، ومعانيه، والحكمة السنة التي سنها الله تعالى للمؤمنين على لسان رسوله صلى الله عليه وسلم وبيانه لهم"ثم أيد هذا المعنى بأثر قتادة بسياق طويل وهو برقم ( 8177) وإسناده من أصح الأسانيد المروية إلى قتادة وأيد هذا المعنى العلامة السيوطي... في رسالته القيمة (مفتاح الجنة في الاحتجاج بالسنة) نقلا عن أئمة الإسلام الكبار مثل الإمام الشافعي، وأبي حنيفة، وأحمد، ومالك رحمهم الله تعالى ونقل أقوالهم، ونصائحهم فيما يتعلق بالعمل بسنة رسول الله صلى الله عليه وسلم [37] ونحو هذا المعنى في سورة النور قال الله تعالى: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [38] ، ولقد عرفنا إن شاء الله تعالى خلال سرد هذه الآيات البينات أن السنة النبوية لها مكانة سامية، ومنزلة رفيعة في التشريع الإسلامي، وهي مفسرة، ومبينة لكتاب الله تعالى ومقيدة لعمومه كما قال تعالى في هذا المعنى في سورة الأنعام: {وَمَا لَكُمْ أَلاَّ تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلاَّ مَا اضْطُرِرْتُمْ إِلَيْهِ وَإِنَّ كَثِيراً لَيُضِلُّونَ بِأَهْوَائِهِمْ بِغَيْرِ عِلْمٍ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِالْمُعْتَدِينَ} [39] .

وقال تعالى: في سورة الأعراف: {وَلَقَدْ جِئْنَاهُمْ بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ هُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} [40] ، وقال تعالى في سورة الإسراء: {وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً لِتَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ وَلِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ وَكُلَّ شَيْءٍ فَصَّلْنَاهُ تَفْصِيلاً} [41] وقال تعالى: {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ} [42] والآيات في هذا المعنى كثيرة، ولو تضرب الأمثلة لبيان هذا التفصيل الوارد في الكتاب الكريم لم يكف لنا النهار كله، فالآيات كلها تعطينا بيانا واضحا، وتفسيرا شافيا عن منزلة السنة من القرآن الكريم، ولقد عرفنا جميعا إن شاء الله تعالى حجية السنة والاستدلال بها على ما يستدل به على أحكام الشرع حلالا، وحراما، وأمرا، ونهيا، وقال جل وعلا في سورة النساء: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيما} [43] قال السيوطي [44] : "أخرج عبد الرزاق، وأحمد، وعبد بن حميد، والبخاري ومسلم، وأبو داود، والترمذي، والنسائي، وابن ماجه، وابن جرير الطبري، وابن المنذر، وابن أبي حاتم، وابن حبان، والبيهقي من طريق الزهري أن عروة بن الزبير حدث عن الزبير بن العوام، أنه خاصم رجلا من الأنصار وقد شهد بدرا مع رسول الله صلى الله عليه وسلم في شراج من الحرة كانا يسقيان به كلاهما النخل، فقال الأنصاري: "سرح الماء يمر"فأبى عليه، فقال رسول الله صلى الله عليه وسلم: "اسق يا زبير ثم أرسل الماء إلى جارك" فغضب الأنصاري وقال: "يا رسول الله أن كان بن عمتك"، فتلون وجه رسول الله صلى الله عليه وسلم ثم قال: "اسق يا زبير، ثم احبس الماء حتى يرجع إلى الجدار، ثم أرسل الماء إلى جارك"، واستوعى رسول الله صلى الله عليه وسلم للزبير حقه، وكان رسول الله صلى الله عليه وسلم قبل ذلك أشار على الزبير برأي أراد فيه السعة له وللأنصاري، فلما لم يرضى الأنصاري استوعى للزبير حقه في صريح الحكم فقال الزبير: "ما أحسب هذه الآية نزلت إلا في ذلك، {فَلا وَرَبِّكَ} " وهكذا أخرجه الحميدي في مسنده، وسعيد بن منصور، وعبد بن حميد، فقضى للزبير، فقال الرجل إنما قضى له لأنه ابن عمته، فأنزل الله تعالى هذه الآية، وهكذا أخرجه الإمام ابن الجارود في المنتقى، والإسماعيلي فيما نقل عنه الحافظ في الفتح" [45] .

قلت: إن هذه الآية الكريمة وما في معناها نص صريح في وجوب اتباع سنة الرسول صلى الله عليه وسلم. قال العلامة أبو جعفر الطبري مفسرا لهذه الآية: "فليس الأمر كما يزعمون أنهم يؤمنون بما أنزل إليك، وهم يتحاكمون إلى الطاغوت، ويصدون عنك إذا دعوا إليك يا محمد، واستأنف القسم جل ذكره، فقال: وربك يا محمد لا يؤمنون أي لا يصدقون بي وبك وبما أنزل إليك، حنى يحكموك فيما شجر بينهم، يقول: حتى يجعلوك حكما بينهم فيما اختلط بينهم من أمورهم، فالتبس عليهم حكمه، قال رحمه الله تعالى: شجر يشجر شجورا، شجرا، وتشاجر القوم إذا اختلفوا في الكلام والأمر {بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ} أي لا تأثم بإنكارها ما قضيت وشكها في طاعتك، وإن الذي قضيت به بينهم حق، لا يجوز لهم خلافه، ثم ساق أسانيده الكثيرة بهذا المعنى في أسباب نزول هذه الآية، ومنها حديث الزبير بن العوام رضي الله عنه المتفق عليه بين الشيخين وغيرهما، وحققها، وخرجها العلامة أحمد محمد شاكر في تعليقه على ابن جرير الطبري [46] وللإمام عمدة المفسرين العلامة ابن كثير رحمه الله تعالى كلام جيد في تفسير هذه الآية الكريمة فليراجع منه [47] . وقال الله تعالى: {لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضاً قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنْكُمْ لِوَاذاً فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [48] قال العلامة الإمام ابن كثير رحمه الله تعالى في تفسيره تحت هذه الآية بعد إيراده روايات عديدة في أسباب نزولها، قال: " {يُخَالِفُونَ عَنْ أَمْرِهِ} أي عن أمر الرسول صلى الله عليه وسلم وهو سبيله، ومنهاجه، وطريقته، وسنته، وشريعته، فتوزن الأقوال والأعمال، بأقواله وأعماله، فما وافق ذلك قُبِل، وما خالفه فهو مردود على قائله، وفاعله، كائنا من كان، كما ثبت في الصحيحين وغيرهما عن رسول الله صلى الله عليه وسلم أنه قال: "من عمل عملا ليس عليه أمرنا فهو رد"، {فَلْيَحْذَرِ} وليخش من خالف شريعة الرسول صلى الله عليه وسلم باطنا، وظاهرا، {أَنْ تُصِيبَهُمْ فِتْنَةٌ} أي في قلوبهم من كفر، أو حد، أو حبس، أو نحو ذلك كما روى الإمام أحمد، فقال: حدثنا عبد الرزاق، حدثنا معمر، عن همام بن منبه، قال: هذا ما حدثنا عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "مثلي ومثلكم كمثل رجل استوقد نارا فلما أضاءت ما حوله جعل الفراش، وهذه الدواب اللائي يقعن في النار وجعل يحجزهن، ويغلبنه فيقتحمن فيها"قال: "فذلك مثلي، ومثلكم أنا آخذ بحجزكم عن النار (أمنعكم عن النار) فتغلبوني وتقتحمون فيها" أخرجاه من حديث عبد الرزاق". قلت: أخرجه البخاري [49] ومسلم [50] والترمذي [51] والإمام أحمد في مسنده [52] والغوي في شرح السنة [53] . ورواه همام بن منبه عند البغوي بالإخبار. وقال العلامة الإمام البغوي في نهاية الحديث هذا حديث: "متفق على صحته أخرجه مسلم عن محمد بن رافع عن عبد الرزاق، وأخرجاه من أوجه عن أبي هريرة"اهـ. ونحو هذا المعنى قوله جل وعلا في سورة النور: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ. وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ} [54] .

والآيات في هذا المعنى كثيرة جدا وكلها نص صريح في وجوب اتباع الرسول صلى الله عليه وسلم واتباعه يتمثل في اتباع سنته الصحيحة الثابتة عنه صلى الله عليه وسلم، وتثبت حجية السنة النبوية ثبوتا واضحا مبينا من قوله جل وعلا في سورة البقرة قال تعالى: {وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنْتَ عَلَيْهَا إِلَّا لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنْقَلِبُ عَلَى عَقِبَيْهِ} [55] . والشاهد في هذه الآية الكريمة هو أنه صلى الله عليه وسلم كان يصلي إلى بيت المقدس قبل أن يؤمر بالتوجه إلى الكعبة المشرفة، وكان صلاته صلى الله عليه وسلم إلى بيت المقدس بأمر من الله تعالى ولكن أين هذا الأمر في القرآن الكريم؟ قال العلامة الإمام ابن كثير رحمه الله تعالى ملخصا ما ذكره قبل هذا الكلام: "حاصل الأمر أنه كان صلى الله عليه وسلم أمر باستقبال الصخرة من بيت المقدس فكان بمكة يصلي بين الركنين، فيكون بين يدي الكعبة وهو مستقبل الصخرة بيت المقدس، فلما هاجر إلى المدينة تعذر الجمع بينهما فأمره الله بالتوجه إلى بيت المقدس، قاله ابن عباس والجمهور". ثم قال: "وقد جاء في هذا الباب أحاديث كثيرة" [56] . وهكذا قال الإمام العلامة أبو جعفر في تفسيره [57] أخرج الإمام الشافعي في الرسالة [58] والإمام أحمد في المسند [59] وأبو داود [60] والترمذي [61] وابن ماجه [62] والبغوي في شرح السنة [63] وحسنه الترمذي، وصححه الحاكم [64] من حديث أبي رافع مولى رسول الله صلى الله عليه وسلم عن النبي صلى الله عليه وسلم قال: "لا ألفين أحدكم متكئا على أريكته، يأتيه الأمر من أمري مما أمرت به، أو نهيت عنه، فيقول لا أدري ما وجدناه في كتاب الله تعالى اتبعناه". قال العلامة الإمام البغوي في شرح السنة: "قال الأزهري: كل من اتُكِئَ عليه فهو أريكة. وأراد بهذه الصفة أصحاب الترفه، والدعة، الذين لزموا البيوت، وقعدوا عن طلب العلم". وفي الحديث دليل على أنه لا حاجة بالحديث إلى أن يعرض على الكتاب، وأنه مهما ثبت عن رسول الله صلى الله عليه وسلم كان حجة بنفسه، وقال النبي صلى الله عليه وسلم: "ألا إني أوتيت الكتاب ومثله معه" قلت: أورده السيوطي في مفتاح الجنة في الاحتجاج بالسنة، وقال رحمه الله تعالى: "وأخرج البيهقي بسنده عن المقدام بن معد يكرب رضي الله تعالى عنه عن النبي صلى الله عليه وسلم أنه قال: "حرم رسول الله صلى الله عليه وسلم أشياء يوم خيبر من الحمار الأهلي وغيره فقال صلى الله عليه وسلم: "يوشك أن يقعد الرجل منكم على أريكته يحدث حديثي، فيقول بيني وبينكم كتاب الله تعالى فما وجدنا فيه حلالا استحللناه وما وجدنا فيه حراما حرمناه وإنما حرم رسول الله صلى الله عليه وسلم مثل ما حرم الله"، الحديث أخرجه العلامة البغوي في شرح السنة برقم (101) وخرجه الشيخ شعيب في التعليق وقال: "أخرجه أحمد والدارمي وأبو داود، والترمذي، وابن ماجه وقال: حسنه الترمذي"اهـ قلت: نعم أخرجه الإمام الترمذي في الجامع تحت باب ما نهي عنه أن يقال عند حديث رسول الله صلى الله عليه وسلم، وحسنه ثم قال: "وروى بعضهم عن سفيان بن عيينة عن ابن المنكدر عن النبي صلى الله عليه وسلم مرسلا، وسالم أبي النضر عن عبيد الله ابن أبي رافع عن أبيه عن النبي صلى الله عليه وسلم، وكان ابن عيينة إذا روى هذا الحديث على الانفراد بين حديث المنكدر من حديث سالم أبي النضر، وإذا جمعهما روى هكذا"وأبو رافع مولى النبي صلى الله عليه وسلم. قال العلامة المحدث المباركفوري: "روي هذا الحديث موقوفا على أبي رافع كما ترى في طريق الترمذي ورواه أبو داود في السنن مرفوعا"ثم قال: "رواه أبو داود في السنن فقال: حدثنا أحمد بن محمد بن حنبل، وعبد الله بن محمد النفيلي، قالا: حدثنا سفيان، عن أبي النضر عن عبيد الله بن أبي رافع عن أبيه عن النبي صلى الله عليه وسلم ثم ذكر الحديث". قلت: الذين رووه بالرفع هم أكثر عددا من الذين رووه بالوقف، ورواه البغوي مرفوعا وكذا ابن ماجه، وأبو داود، وأحمد في المسند، والدارمي في سننه من غير هذا الوجه مرفوعا برقم (592) ثم قال العلامة المباركفوري: "وهذا الحديث دليل من دلائل النبوة، وعلامة من علاماتها، فقد وقع ما أخبر به صلى الله عليه وسلم فإن رجلا قد خرج في البنجاب من أقليم الهند. وسمى نفسه بأهل القرآن، شتان بينه وبين أهل القرآن بل هو من أهل الإلحاد، وكان قبل ذلك من الصالحين - قلت ما كان من الصالحين ولم يتمكن الإيمان من قلبه - فأضله الشيطان، وأغواه، وأبعده عن الصراط المستقيم فتفوه بما لا يتكلم به أهل الإسلام، فأطال لسانه في رد الأحاديث النبوية بأسرها ردا بليغا وقال هذه كلها مكذوبة، ومفتريات على الله تعالى، وإنما يجب العمل على القرآن العظيم فقط دون أحاديث النبي صلى الله عليه وسلم، وإن كانت صحيحة متواترة، ومن عمل على غير القرآن فهو داخل تحت قوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} ، وغير ذلك من أقواله الكفرية وتبعه على ذلك كثير من الجهال، وجعلوه إماما، وقد أفتى علماء العصر بكفره، وإلحاده، وأخرجوه من دائرة الإسلام كما قالوا". ثم خرج هذا الحديث بقوله: "أخرجه الإمام أحمد في مسنده، وأبو داود، وابن ماجه، والبيهقي في الدلائل" [65] . قلت: أخرجه الإمام أحمد في مسنده من ثلاث طرق، طريق أبي هريرة رضي الله تعالى عنه وفيه أبو معشر وهو ضعيف إلا أنه يكتب حديثه ويستشهد به، وطريق آخر وهو طريق أبي رافع مولى رسول الله صلى الله عليه وسلم واسمه أسلم وهو طريق جيد، وطريق ثالث وهو طريق المقدام بن معد يكرب رضي الله تعالى عنه وهو أيضا طريق جيد، وأنهي هذا الموضوع بآيات من الذكر الحكيم قال تعالى في سورة الحشر: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا} [66] وقال تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً} [67] وقال تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيراً. وَلَمَّا رَأى الْمُؤْمِنُونَ الأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلَّا إِيمَاناً وَتَسْلِيماً} [68] وقال جل وعلا في سورة الأحزاب: {يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولا} [69] وقال جل وعلا: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} [70] وقال عز من قائل في سورة الحديد: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُوراً تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} . فالإيمان برسول الله صلى الله عليه وسلم هو الإيمان الكامل بما جاء به من عند الله تعالى من كتاب وسنة صحيحة ثابتة والعمل بهما ظاهرا وباطنا وتسليم الأمر إليهما والدعوة إليهما، والاستماتة في سبيلهما حتى يأتيه الموت فيلقى ربه بلقاء عظيم مرضي.

جهود العلماء في حفظ السنة:

أما جهود العلماء المحدثين من الصحابة ومن تبعهم في حفظ السنة النبوية فإنها جهود مباركة ضخمة، وقعت مصداقا لقوله جل وعلا في سورة الحجر {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [71] ولقوله جل وعلا: في سورة التوبة: {فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ} [72] و مصداقا لقوله صلى الله عليه وسلم في حديث أخرجه الإمام أحمد في المسند [73] وأبو داود في السنن [74] والترمذي في الجامع [75] وابن ماجه [76] والدارمي [77] في سننيهما عن عبد الله بن مسعود رضي الله تعالى عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "نضر الله امرأً سمع مني حديثا فحفظه، حتى يبلغه فرب مبلغ أحفظ له من سامع" قال الإمام السيوطي رحمه الله تعالى (في مفتاح الجنة في الاحتجاج بالسنة): "هذا الحديث متواتر" [78] . وقال في تدريب: "روي من ثلاثين صحابيا". وقال الشافعي رحمه الله تعالى: "فلما ندب رسول الله صلى الله عليه وسلم إلى استماع مقالته، وحفظها، وأدائها دل على أنه لا يأمر أن يؤدى عنه إلا ما تقوم به الحجة، على من أدى إليه، وأن ما يؤدى عنه حلال يؤتى، وحرام يجتنب، وحد يقام، ومال يؤخذ، ويعطى، ونصيحة في دين، ودنيا". أخرج الإمام نصر المقدسي في كتاب الحجة على ترك المحجة بسنده عن أبي الدرداء رضي الله عنه قال رسول الله صلى الله عليه وسلم: "من غدا أو راح في طلب سنة مخافة أن تندرس كان كمن غدا أو راح في سبيل الله ومن كتم علما علمه الله إياه ألجمه الله يوم القيامة بلجام من النار" وأخرج عن معاذ بن جبل رضي الله تعالى عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا ظهرت البدع في أمتي وشتم أصحابي فليظهر العالم علمه فإن لم يفعل فعليه لعنة الله والملائكة والناس أجمعين". ومن هنا كانت تلك الجهود الضخمة والمباركة التي كانت فريدة في نوعها، وعزيزة في وجودها ولا يوجد لها مثيل في سائر الأمم الماضية، يقول الدكتور اسبر نكر أحد علماء الألمان البارزين فيما نقل عنه العلامة المحدث المباركفوري في سيرة البخاري قال: "إن علم أسماء الرجال اختصت به هذه الأمة الإسلامية دون سائر الأمم، وإنه مفخرة كبيرة للمسلمين، وثورة علمية هائلة جُمِعَت لهم من أسلافها، وميدان خضم ولهم في ذلك أقدام راسخة". قلت: هكذا يمجد هذا المستشرق هذا العلم الشريف وهو بكلامه هذا يقضي على جميع الشبه التافهة التي أوردها أعداء السنة النبوية حديثا، وقديما، قال الإمام البخاري رحمه الله تعالى في الجامع الصحيح في كتاب العلم، باب الخروج في طلب العلم: "ورحل جابر بن عبد الله مسيرة شهر إلى عبد الله بن أنيس في حديث واحد". وأشار رحمه الله تعالى بهذا التعليق إلى الحديث رواه في كتاب الأدب المفرد في باب المعانقة ص 337 من طريق عبد الله بن محمد بن عقيل أنه سمع جابر بن عبد الله يقول: "بلغني من رجل من أصحاب النبي صلى الله عليه وسلم سمعه من رسول الله صلى الله عليه وسلم، فاشتريت بعيرا، ثم شددت رحلي فسرت إليه شهرا حتى قدمت الشام، فإذا عبد الله بن أنيس، فقلت للبواب: قل له: جابر على الباب، فقال: ابن عبد الله؟ قلت نعم.. فخرج عبد الله بن أنيس فاعتنقني، فقلت: حديث بلغني عنك أنك سمعته من النبي صلى الله عليه وسلم فخشيت أن أموت، أو تموت قبل أن أسمعه فقال: سمعت رسول الله صلى الله عليه وسلم يقول: "يحشر الله الناس يوم القيامة عراة، غرلا، بُهْماً، قلنا ما بهما؟ قال: ليس عليهم شيء، فينادهم بصوت يسمعه من بعد كما يسمعه من قرب، أنا الملك، أنا الديان، لا ينبغي لأحد من أهل الجنة يدخل الجنة، وأحد من أهل النار يطلبه بمظلمة" يعني لا يدخل أهل الجنة الجنة، وأهل النار النار إلا بعد تصفية الحساب. قال الحافظ في الفتح بعد إيراد حديث جابر هذا ورحلته إلى عبد الله بن أنيس: "وفي هذا الحديث ما كان عليه الصحابة من الحرص على تحصيل السنن النبوية قال الخطيب البغدادي في رسالته القيمة (الرحلة في طلب الحديث) بإسناده عن أبي عثمان النهدي قال: "بلغني عن أبي هريرة حديث أنه قال: إن الله ليكتب لعبده بالحسنة الواحدة ألف ألف حسنة فحججت ذلك العام، ولم أكن أريد الحج إلا للقائه في هذا الحديث فأتيت أبا هريرة ,فقلت: يا أبا هريرة بلغني عنك حديث فحججت العام ولم أكن أريد الحج إلا لألقاك، قال: فما هو؟ قلت إن الله ليكتب لعبده المؤمن الحسنة الواحدة ألف ألف حسنة فقال أبو هريرة: ليس هكذا قلت: إنما قلت إن الله ليعطي عبده المؤمن بالحسنة الواحدة ألفي ألف حسنة، ثم قال: أو ليس في كتاب الله تعالى ذلك؟ قلت: كيف؟ قال: لأن الله تعالى يقول: {مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضاً حَسَناً فَيُضَاعِفَهُ لَهُ أَضْعَافاً كَثِيرَةً} والكثير عند الله أكثر من ألفي ألف وألف ألف"اهـ وقال الخطيب أيضا في هذه الرسالة بإسناده الطويل: "عن عطاء بن أبي رباح قال: خرج أبو أيوب الأنصاري إلى عقبة ابن عامر وهو بمصر يسأله عن حديث سمعه من رسول الله صلى الله عليه وسلم، فلما قدم أتى منزل مسلمة بن مخلد الأنصاري وهو أمير مصر، فأخبر به فعجل فخرج إليه فعانقه، وقال: ما جاء بك يا أبا أيوب قال حديث سمعته من رسول الله صلى الله عليه وسلم ولم يبق أحد سمعه غيري وغيرك في ستر المؤمن قال: نعم سمعت رسول الله صلى الله عليه وسلم يقول: من ستر مؤمنا في الدنيا ستره الله يوم القيامة، فقال له أبو أيوب: صدقت ثم انصرف أبو أيوب إلى راحلته فركبها راجعا إلى المدينة". قلت: هكذا نجدهم رضي الله تعالى عنهم أجمعين حريصين أشد الحرص على حفظ السنة وصيانتها، ثم قال الخطيب بإسناده عن عبد الله بن بريدة: "إن رجلا من أصحاب النبي صلى الله عليه وسلم رحل إلى فضالة بن عبيد وهو بمصر، فقدم عليه، فقال: إني لم آتيك زائرا ولكن سمعت أنا وأنت حديثا من رسول الله صلى الله عليه وسلم رجوت أن يكون عندك منه علم قال: فما هو؟ قال كذا وكذا". وساق الحديث، وهكذا نجد سيد التابعين وعالم المدينة الإمام سعيد بن المسيب، كما قال الإمام الحافظ ابن كثير في البداية والنهاية قال مالك عن يحي بن سعيد، عن سعيد بن المسيب قال: "كنت أرحل الأيام والليالي في طلب الحديث الواحد". قال الحافظ الإمام ابن أبي حاتم الرازي الحنظلي في مقدمة الجرح والتعديل في ترجمة أبيه الإمام أبي حاتم الرازي عند ذكر رحلته في طلب الحديث قال ابن أبي حاتم: "سمعت أبي يقول: أول ما خرجت في طلب الحديث أقمت سبع سنين أحصيت ما مشيت على قدمي زيادة على ألف فرسخ، لم أزل أحصي فلما زاد على ألف فرسخ تركته، وأما ما كنت سرت أنا من الكوفة إلى بغداد فما لا أحصى كم مرة، ومن مكة إلى المدينة مرات كثيرة، خرجت من البحر من قرب مدينة (سلا) إلى مصر ماشيا، ومن مصر إلى الرملة ماشيا، ومن الرملة إلى بيت المقدس ماشيا، ومن الرملة إلى عسقلان، ومن الرملة إلى طبرية، ومن طبرية إلى دمشق، ومن دمشق إلى حمص، ومن حمص إلى أنطاكية إلى طرسوس ثم رجعت من طرسوس إلى حمص، وكان بقي عليَّ شيء من حديث أبي اليماني، فسمعته، ثم خرجت من حمص إلى بيسان، ومن بيسان إلى الرقة، ومن الرقة ركبت إلى الفرات إلى بغداد، وخرجت قبل خروجي إلى الشام من واسط إلى النيل ومن النيل إلى الكوفة كل ذلك ماشيا هذا في سفري الأول، وأنا ابن عشرين سنة أجول سبع سنين، خرجت من الري سنة 213هـ، في شهر رمضان، ورجعت سنة 221هـ"، هكذا نجدهم رحمهم الله تعالى في رحلاتهم، وسفراتهم يتنقلون راجلين يقطعون آلاف من الأميال والفراسخ لحفظ سنة رسول الله صلى الله عليه وسلم. وهذا الدارقطني صاحب السنن يعلن في بغداد في الأسواق والشوارع: "يا أهل بغداد لا يمكن لأحد منكم أن يكذب على رسول الله صلى الله عليه وسلم ما دمت حيا". وهذا أبو حامد الشرقي صاحب كتاب الصحيح وهو تلميذ نجيب للإمام مسلم النيسابوري كانت حياته كلها حاجزة بين الكذب على رسول الله صلى الله عليه وسلم، وهذا أبو زكريا يحي بن معين نودي في جنازته بصوت عال مرتفع هذا الذي كان يذب الكذب عن رسول الله صلى الله عليه وسلم، وهذا الجبل الناطح الإمام البارع أبو عبد الله أحمد بن حنبل وقف وقفة رائعة مثالية في الدفاع عن السنة النبوية أمام أكبر حكومة كانت على وجه الأرض حتى قال الإمام ابن حبان البستي فيما نقل عنه الحافظ بن حجر في التهذيب: "أغاث الله تعالى به أمة محمد صلى الله عليه وسلم". وهذا البخاري صاحب الصحيح الذي اتسم كتابه بأصح الكتب بعد كتاب الله تعالى قال الحافظ في مقدمة الفتح قال: "وراقة محمد بن خراش يقول: سمعت أحيد بن حفص يقول: دخلت على إسماعيل والد أبي عبد الله عند موته فقال: لا أعلم من مالي درهما من حرام، ولا درهما من شبهة". ثم قال الحافظ: "حكى وراقة أنه ورث من أبيه مالا جليلا، وكان يعطيه مضاربة، فقطع له غريم خمسة وعشرين ألفا، فقيل له: استعن بكتاب الوالي فقال: إن أخذت منهم كتابا طمعوا، ولن أبيع ديني بدنياي، ثم صالح غريمه على أن يعطيه كل شهر عشرة دراهم، وذهب ذلك المال كله". ثم قال الحافظ: "ومات إسماعيل ومحمد صغير، فنشأ في حجر أمه، ثم حج مع أمه، وأخيه أحمد، وكان أسن منه فأقام بمكة مجاورا، يطلب العلم، ورجع أخوه أحمد إلى بخارى، فمات بها". روى نمنجار في تاريخ البخاري واللالكائي في شرح السنة في باب كرمات الأولياء منه: "أن محمد بن إسماعيل ذهبت عيناه في صغره، فرأيت والدته الخليل إبراهيم في المنام، فقال لها: يا هذه رد الله على ابنك بصره بكثرة دعائك قال: فاصبح وقد رد الله عليه بصره"، قال الفربري: "سمعت محمد بن أبي حاتم وراق البخاري يقول: سمعت البخاري يقول: ألهمت حفظ الحديث وأنا في الكتاب، قلت: كم أتى عليك إذ ذاك؟ فقال: عشر سنين أو أقل، ثم خرجت من الكتاب فجعلت أختلف إلى الداخلي وغيره، فقال يوماً فيما كان يقرأ الناس، سفيان عن أبي الزبير عن إبراهيم، فقلت يا أبا الزبير: لم يرو عن إبراهيم [79] ، فانتهرني، فقلت له: ارجع إلى الأصل، إن كان عندك؟ فدخل فنظر فيه، ثم رجع فقال: كيف هو يا غلام؟ فقلت: هو الزبير وهو ابن عدي عن إبراهيم، فأخذ القلم، وأصلح كتابه، وقال لي: صدقت، قال: فقال له إنسان ابن كم حين رددت عليه فقال: ابن إحدى عشرة سنة". قلت: هذه الرواية تدل على عظمة الرجل العظيم في الإسلام في هذه السن المبكرة يوجهه الله تعالى إلى أن يقف هذا الموقف العظيم من معرفة الرجال الذين نقلوا إلينا هذا العلم الشريف، وكان لما ورث من أبيه من مال حلال أثر عظيم في تربيته، وتنشئته ثم قال الحافظ: "قال البخاري: فلما طعنت في ست عشرة سنة حفظت كتب ابن المبارك ووكيع، وعرفت كلام هؤلاء يعني أصحاب الرأي قال: ثم خرجت مع أمي وأخي إلى الحج". قلت: فكان أول رحلة على هذا سنة عشر ومائتين ولو رحل أول ما طلب لأدرك ما أدركته أقرانه من طبقة عالية وإن كان أدرك ما قاربها كيزيد بن هارون، وأبي داود الطياليسي، ثم قال: "فلما طعنت في ثماني عشرة صنفت كتاب قضايا الصحابة والتابعين، ثم صنفت التاريخ في المدينة عند قبر النبي صلى الله عليه وسلم" وقال: "وكنت أكتبه في الليالي المقمرة". قال: "وقل اسم في التاريخ إلا وله عندي قصة إلا أني كرهت أن يطول الكتاب"ثم ذكر الحافظ رحلة البخاري في طلب الحديث، تلك رحلة عظيمة تعطينا فكرة أصيلة عن اهتمامهم البالغ، وسعيهم الحثيث لحفظ سنة رسول الله صلى الله عليه وسلم فهذه جهود فردية قام بها هؤلاء رحمهم الله تعالى في هذا الميدان العظيم وأما الجهود الجماعية فإنها جهود كبيرة شامخة لا يتسع لها هذا الوقت وأرجو أن أوفق لها إن شاء الله في حلقة قادمة.

وصلى الله وسلم وبارك على عبده ورسوله محمد وعلى آله وصحبه أجمعين.

[1] النهاية لابن الأثير 1/186
[2] أخرجه الأمام أحمد في المسند 1/229 وأبو داود في السنن، المناسك (50).
[3] فتح الباري 6/361 وانظر مسند الحافظ أبي يعلى برقم 456 والموطأ الزكاة (42)
[4] مسلم العلم (15) النسائي الزكاة (64) مسند الإمام أحمد 4/357
[5] البخاري: الاعتصام بالسنة (14)
[6] سورة الأنفال رقم الآية (38)
[7] سورة الحجر رقم الآية (13)
[8] سورة الإسراء رقم الآية (77)
[9] سورة الكهف رقم الآية (55)
[10] سورة الأحزاب رقم الآية (38)
[11] سورة الأحزاب رقم الآية (62)
[12] سورة فاطر رقم الآية (43)
[13] سورة غافر رقم الآية (85)
[14] سورة الفتح رقم الآية (23)
[15] سورة آل عمران رقم الآية (137)
[16] سورة النساء رقم الآية 26 ومسلم العلم (6)
[17] نقلا عن رسالة الماجستير التي قدمها أخونا الشيخ لقمان السلفي إلى معهد القضاء العالي بالرياض..
[18] مجموع الفتاوى شيخ الإسلام 18/6-10
[19] انظر تحقيق معنى السنة ص (18) نقلا عن رسالة الأخ لقمان السلفي..
[20] سورة النساء (54)..
[21] كذا في المطبوع والصواب: استحققتم
[22] الدر المنثور 173/2
[23] ابن جرير الطبري 86-87/3
[24] تفسير بن كثير 184/1
[25] تفسير فتح القدير 124/1
[26] البقرة ( 151)
[27] البقرة ( 231)
[28] آل عمران (48)
[29] آل عمران (81)
[30] المائدة (110)
[31] آل عمران (164)
[32] النساء (113)
[33] الأحزاب (34)
[34] الدر المنثور5/199
[35] الجمعة (2)
[36] تفسير بن جرير الطبري 5/15 من نسخة العلامة أحمد شاكر
[37] | ص(8)
[38] النور (51)
[39] الأنعام ( 119)
[40] الأعراف (52)
[41] الإسراء (12)
[42] هود (1)
[43] النساء (65)
[44] الدر المنثور 2/180
[45] فتح الباري 5/26
[46] ابن جرير الطبري8/524-525
[47] تفسير ابن كثير 1/252-254
[48] سورة النور (63)
[49 ] البخاري: كتاب الاعتصام، كتاب الأنبياء (6) الرقاق (26)
[50] مسلم: الفضائل حديث رقم (17)
[51] الترمذي الأدب (82)
[52] مسند الإمام أحمد 2/244/1312
[53] البغوي شرح السنة 1/189
[54] سورة النور (51) (52)
[55] البقرة (143)
[56] تفسير ابن كثير 1/195
[57] تفسير ابن جرير الطبري /138-140
[58] رسالة الإمام الشافعي 295
[59] مسند الإمام أحمد 6/8
[60 ] أبو داود رقم 4605
[61] الترمذي 2665
[62] ابن ماجه المقدمة 13
[63] شرح السنة 1/200-201
[64] الحاكم في المستدرك1/108-109
[65] تحفة الأحوذي 3/374
[66] الحشر 7
[67] الأحزاب 36
[68] الأحزاب 22
[69] الأحزاب 66
[70] النساء 59
[71] الحجر 9
[72] التوبة 122
[73] مسند الأمام أحمد 1/ 437، 3/ 225، 4/ 80، 4/ 82، 5/ 183
[74] سنن أبي داود العلم 10
[75] الترمذي العلم 7
[76] ابن ماجه المقدمة 8
[77] الدارمي المقدمة 20
[78] | ص6
[79] كذا في الأصل


 العدد 30 - هل أنت مدمن فيتامينات؟

هل أنت مدمن فيتامينات؟

لسعادة الدكتور سيد أحمد عبد البر

إن كنت واحدا من هؤلاء الذين تعودوا على ابتلاع أقراص الفيتامينات بانتظام؟؟

إذا كنت من هذا النوع الذي يطلب من الصيدلية أكبر كمية من الفيتامينات؟

إذا كنت واحداً من هؤلاء فإنني أدعوك إلى قراءة هذا الكلام …

من أجل صحتك …

هناك حقائق أساسية لا بد أن تعرفها عن جسمك.. وكيف يعمل. عن الفيتامينات.. وماذا يكون مفعولها.

جسم الإنسان يتكون من مجموعة من الأجهزة لها طاقة عمل معينة.. أي أنك مهما فعلت فلن تستطيع أن تدفع أي عضو في جسمك لأداء عمل أكثر من طاقته.

وحتى تؤدي هذه الأجهزة عملها يصبح من الضروري إعطائها الوقود اللازم لها.. إذا نقص هذا الوقود فإن العمل يختل، وإذا زاد فإن العمل يُؤْدِي دون أن يزيد من طبيعته … تماما مثل السيارة.. بدون بنزين لن تسير.. ومهما حمَّلتها بالبنزين فإنها لن تزيد من سرعتها الطبيعية.. بل إن زيادة دفع البنزين في السيارة قد تؤدي إلى متاعب.

نفس الشيء يحدث بالنسبة للفيتامينات وجودها ضروري بل وأساسي أيضا ولكن بكميات محددة معروفة فإذا نقصت الفيتامينات عن هذه النسبة المحددة ظهرت الأعراض المرضية المحددة على الجسم.. فإن نقص أي فيتامين له أعراض محددة يكتشفها الطبيب على الفور.. أما إذا زادت كمية الفيتامين فإن قوة أجهازة الجسم لن تزيد فالجسم في هذه الحالة يختزن كمية من هذه الفيتامينات الزائدة ثم يتولى التخلص من باقي هذه الزيادة..

من الضروري أن تعرف هذه الحقيقة.. إذا أكلت كفايتك من الطعام وكانت عناصر هذا الطعام كافية متنوعة وكانت أجهزة جسمك قادرة على الاستفادة من هذا الطعام فإن الجسم يحصل على كفايته من الفيتامينات دون أي حاجة لدواء الفيتامينات.

ويجب أن تعرف أيضاً أن الجسم في هذه الحالة يختزن كمية من الفيتامينات تعادل كمية كبيرة من احتياجاته الطبيعية.. فالاحتياطي هنا كثير جداً. الطعام وحده هو المصدر الطبيعي والأساسي للفيتامينات التي يحتاجها الجسم.. فالعلاج الصحيح لنقص الفيتامينات لا يكون بابتلاعها ولكن بعلاج المرض الذي يسبب نقصها.. ففي بعض الحالات يجد الطبيب أن المريض يأكل كمية كافية من الطعام ولكن جسمه لا يستفيد منها كما يجب.. وهذه حقيقة لا يؤكدها إلا الطبيب وحده بعد أن يرى العلامات المميزة لحدوث هذا النقص.. ويكون معنى هذا أن المريض يعاني من مرض معين قد يكون في جهازه الهضمي الذي لا يمتص مثلا الفيتامينات التي تمر عليه.. فيقوم الطبيب بعمل التحاليل والفحوص اللازمة لتشخيص المرض ويبدأ بإعطاء العلاج المناسب واللازم لحالته حتى يتم شفاؤه وفي هذه الحالة يصبح من الممكن أن يحصل على حاجته من الفيتامينات من خلال الطعام الغني بالفيتامينات الكافية لحاجة الجسم..

وهكذا يكون علاج حالة نقص الفيتامين بعلاج المرض المسبب لهذا النقص وليس بالاستمرار في ابتلاع كميات ضخمة من الفيتامين بلا فائدة بل يكون مصيرها أن يتخلص منها الجسم ولا يستفيد منها بل قد تعرضه للتسمم.

فالفيتامينات مثل أي دواء لها تأثيرها السام على الجسم لو استعملت في غير احتياجاتها السليمة.. فالطبيب هو الذي يحدد نوع الفيتامين وكميته....والطبيب وحده.. وليس المريض.. فكمية محدودة جدا من الفيتامين تكفي وكما قلنا الزيادة سامة وضارة وتذكَّر دائما أنك تبتلع دواء له سميته إذا زادت الكمية.

ولهؤلاء - مدمني الفيتامينات - أقول وأكرر أن أي كمية من الفيتامينات لن تعطيهم قوة فوق طاقة أجسامهم لأن طاقة الجسم محدودة ولا يمكن أن تزيد على حدودها الطبيعية مهما زادت كمية الفيتامينات.. بل إنهم يتعرضون لأنواع من التسمم في حالة عدم تمكن الجسم من التخلص من هذه الزيادة.

وأود أن أذكر أن هناك بعض الحالات المرضية تستخدم فيها هذه الفيتامينات كدواء له تأثير محدد وليس كسد لنقص في نوع هذا الفيتامين … ولا يمكن أن يحدد ذلك إلا الطبيب الأخصائي الذي يعرف جيدا مفعول هذه الفيتامينات في الجسم.

والآن وقبل أن تبتلع قرص الفيتامين الذي حصلت عليه في الصيدلية. تذكَّر جيدا أن الطعام هو أغنى وأحسن مصادر الفيتامينات. وتذكَّر أيضاً أن الفيتامينات التي تزيد عن حاجة الجسم تكون في أغلب الأحيان خطرا عليه إذ أن لها سميتها. وتذكَّر أيضاً أن نقص الفيتامين له علامات واضحة وما دامت هذه العلامات غير موجودة فلا حاجة إلى أقراص الفيتامين أو حقنه. وتذكَّر أيضاً أن العلاج الحقيقي لنقص الفيتامين بعلاج المرض الأصلي الذي تسبب في حدوث هذا النقص.

وأخيرا أيها الأخ الصديق هل أنت ما زلت من مدمني تعاطي الفيتامينات؟؟؟


 العدد 30 - محنة الإسلام في الصومال

محنة الإسلام في الصومال

لفضيلة الشيخ محمد المجذوب

يا صفحةَ العارِ في تاريخنا الدامي

سُحقاً لكم من ضوار باسم حكام

بكل ما حُمِلتْ مِن هولهِ الطامي

أعدتمو ذِكرَ الأُخدودِ حافلة

لظاهُ من كلِ كَفَّارٍ وظلاّم

فحقّ أن تَشركوا في الوزرِ من سَعَروا

على المدى من رزِيات وآلام

أنَسيتم الأرضَ ما شبَّ الطغاةُ بها

أكفُكم من جنايات وآثام

واستنكف الذئبُ أن يُرمى بما اقترفت

في القفر إن لم يكن بالساغب الظامي

وكيف لا .. وهو لا يَغشى فريستَه

الأدنين من كل حرٍ في الورى سامي

وتفتكون بلا عذر سوى نِقَمِ

كم رحمةُ اللهِ من قُطّاع أرحام

يا طُغمةَ الكفرِ في الصومال ..لا شَمِلْتـ

ما أسلفَ البغيُ من خِزيٍ وإجرام

يا عصبةَ الغدرِ .. جاوزتم ببغيكمو

إلا العداءَ لِقرآني وإسلامي!

ألم تروا غَرضاً يُروى بطولَتكم

عُزْلٌ وليس لهم في الخلق من حامي

أم غرّكم من حماةِ الحقِ أنهمو

من عون (لينينَ) أو (جُنبولَ) أو (سام) [1]

وأنكم في ضَمَانٍ لا نفاذَ لـه

كلُّ المُضلات من فَنٍ وإعلام

وأن أصواتَهم مخنوقةٌ ولكم

كي ينتهوا بين تعذيبٍ وإعدام

فـرحتمو تـصطفون المُهلكات لهم

كالأمس لمّا تزلْ أضغاثَ أحلام

ولو عقلتم علمتم أنّ بغيتَكم

بحادثاتِ الليالي بعضَ إلمام!

أليس فيكم أخو رشد فيمنحكم

فعاد يَعثر بالأقدام والهام

كم حاقدٍ رامَ هذا الدينَ قبلكمو

فلم يَرمْ أن تهاوى السهم والرامي

أهوى على السهم يبريه ليرميَه

(فروقَ) من نسل (هِرْتِزلٍ) و(حيرام) [2]

أين الذي ثَلَّ أركانَ الخلافة في

من الطواغيت في بغداد والشام

أين ابن بِللا وسوكارنو ولفُّهما

ربوعَها الخُضرَ بالترويع والسام

وأين جلاد مصرٍ والأولى غَمَروا

لا يُبصرون إلى تأليهِ أقزام

وأين من ضلّلوا الأغرارَ فاندفعوا

من كل عاد فأمسوا محضَ أوهام

طواهمو من طوى الأجيالَ قبلهمو

في موكب العار بين اللعن والذام [3]

وكالوباءِ غداً تمضون إثرَهمو

يُفدْه تدبيره ذي حِذق وإحكام

ومن تصدّى لحربِ الله خاب ولم

لم يلمح النورَ يوما قلبُه العامي

وقد يَذِلّ على الإرهاب ذو جَلَدٍ

فصبرهم أبداً رغم الردى نامي

والمؤمنون وإن جلّتْ كوارثُهم

خفضَ الجباه لأِهواءٍ وأصنام

مستمسكين بحبل الله قد رفضوا

ما قد أصابكم من كل هدّام

ويابناةَ العلى في مقدشو ..بدمي

آماقنا فجفاها دمعُها الهامي

ويا دعاةَ الهدى عذراً إذا جَمَدَتْ

قلب ينوء بجرح غير ملتأم

الخطبُ أكبرُ من آه يرددها

وكل أعوانه أشباهُ أيتام

لكنها منحةُ الإسلامِ منذ غدا

وكان يعرفُهم آساد آجام

لا يملكون بغير الهمسِ نصرتَه

تروي مآسيهم في غير إبهام

في كل صُقع شهودٌ من فواجِعِهمْ

خوفَ النوازلِ من خَلف وقدام

والعابرون بها يُغضون من جزع

كأنهم خُشُبٌ أو بعضُ أنعام

ويُحرَقون .. ولا طرفٌ يشيعهم

فترجف الأرض من حزن وتهيام

وينزل الموتُ في شمطاءَ غاويةٍ

يكادُ لا يتعدّى لغوَ تمتام

وهان في الناس شرعُ الله فهو لقى

الإسلام ما بين صُمّان ونوّام

تمضي المعاولُ في تدميره وبنو

يصيحُ في ظلام: لا ، دون إحجام

وأشجعُ الخلق في تلك الملاحمِ مَن

لربكم فحباكم كلّ إكرام

وقد رفعتم بها أصواتكم غضباً

بالنار جاحمة أو حد صَمصام

وليس كالموت دون الحق من شرف

من رحمة الله في عزّ وإنعام

فلتهنئوا بحياة لا نظرَ لها

لو اتخذتم شواه نعلَ أقدام

وللجناةِ سعيرٌ ودّ نازلُها

ندري غدا نلتقي ..أم بعد أيام!

سبقتمونا ونحن اللاحقون ، وما

[1] روسية و بريطانية و أمريكية

[2] فروق: استنبول عاصمة الخلافة ، وهرتزل: رمز الصهيونية ، وحيرام: رمز الماسونية

[3] الذام : الذم


 العدد 30 - نداء من رابطة العالم الإسلامي

نداء من رابطة العالم الإسلامي

تتردد في بعض الأوساط العالمية وتتناقل الصحف والإذاعات فكرة تدويل القدس الشريف كحل وسط يرضي الأطراف المتنازعة حسب زعم تلك الأوساط ولما كانت هذه الفكرة منذ القدم تظهر بفعل أعداء المسلمين وممالئيهم ثم لا تلبث أن تختفي تجاه رفض المسلمين ومقاومتهم لها فلا غرابة اليوم من ظهورها كاستمرار لمؤامراتهم المحبوكة وإيهاما للعالم بعدم أحقية المسلمين في بقاء كامل القدس في أيديهم.

لذا فإن رابطة العالم الإسلامي تستنكر ذلك أشد الاستنكار وتناشد المسلمين جميعا والمنظمات والهيئات الإسلامية للوقوف صفا واحدا تجاه المؤامرة وإصدار استنكارهم لمشروع التدويل وتقديم احتجاجات صارخة ضد هذه الفكرة والمطالبة بالحفاظ على الصبغة الإسلامية للمدينة المقدسة وإثبات حقهم فيها استنادا إلى الحقائق التاريخية التي تؤدي هذا الحق الشرعي بأسمى معانيه وأوضح معالمه {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} .


 العدد 30 - حكم الإسلام في القاديانيين

حكم الإسلام في القاديانيين

بقلم فضيلة الشيخ عبد العزيز القويفلي

الحمد لله رب العالمين والصلاة والسلام على النبي الأمي العربي محمد بن عبد الله وعلى آله وأصحابه والتابعين لهم بإحسان إلى يوم الدين..

وبعد: فإن الله تعالى قد أرسل إلى هذه الأمة خاتم الرسل وأنزل عليه أفضل الكتب وأخبر سبحانه في كتابه وعلى لسان رسوله محمد صلى الله عليه وسلم بأن من اتبع هذا القرآن وأطاع هذا الرسول فإنه قد أخذ بأسباب سعادته وفلاحه في الدنيا والآخرة، ومن زاغ عن هذا الطريق واتبع السبل الأخرى فإن في ذلك شقاوته وهلاكه قال تعالى: {فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى. وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى. قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيراً. قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى} .

وقال تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} . وقال صلى الله عليه وسلم: "تركت فيكم ما إن تمسكتم به لن تضلوا كتاب الله". وفي رواية: "كتاب الله وسنتي..". ولقد أخبر صلى الله عليه وسلم في الحديث الصحيح بأن أمته ستفترق على ثلاث وسبعين فرقة كلها في النار إلا واحدة، قيل من هي يا رسول الله ؟ قال: "من كان على مثل ما أنا عليه اليوم وأصحابي". فهذا مقياس واضح يعرف به من كان على الحق ومن كان بخلاف ذلك، وفي هذا الزمن وفي الأزمان التي سبقته انتشرت في العالم الإسلامي أسماء لطوائف وجماعات متعددة يصعب حصرها تعدادها وفي الكثير من هذه الطوائف انتشر الانحراف والزيغ عن جادة الإسلام وأخذت كل فرقة وطائفة تبتدع في دين الله، وتزيد وتنقص فيه حسب ما توسوس لها شياطينها وتمليه عليه أهواؤها ومنافعها الدنيوية الزائلة، فهذه طائفة تبتدع من الأوراد والأذكار ما لم يرد شيء من سنة رسول الله صلى الله عليه وسلم وتضفي عليها من الهيبة والإكبار ما يجعل العامة تنصرف إليها تاركة ما ورد في السنة الصحيحة مما هو خير منها. وهذه طائفة تغلو في بعض الصحابة وترفعهم فوق المكانة التي أنزلهم الله إياها وفي الوقت ذاته تغمط بعضهم حقه بل وتشتم وتلصق به من الألقاب والصفات ما يندى له جبين المسلم.. وهكذا تفرقت الأمة الإسلامية شيعا وأحزابا وصار بعضها يكفِّر بعضا ويكيد بعضها لبعض ويتربص بعضها ببعض. وإن من الفرق التي ابتليت بها الأمة الإسلامية في هذه العصور الأخيرة الفرقة القاديانية المنسوبة إلى غلام أحمد والتي كان منشؤها بلاد الهند ثم انتشرت في كثير من البلاد الإسلامية وصار لها مقر ونشاط في الباكستان وغيرها وإن من يتأمل مبادئ هذه الفرقة ويتفحصها يعلم يقينا أنها فرقة مدسوسة على الإسلام بغرض تفرقة كلمة المسلمين والتشويش عليهم وإضعاف شأنهم.

ولقد قيَّض الله لهذه الفرقة الضالة من علماء الإسلام جماعات كثيرة ممن يعيشون في بلادها وغيرهم ممن يعرفون حقيقتها تصدوا لها وحذروا المسلمين منها وبينوا للناس بكل وضوح وجلاء مخالفتها للإسلام وزيغها عنه، ومن هؤلاء العلماء الأعلام أمير الجماعة الإسلامية بباكستان سابقاً الشيخ أبو الأعلى المودودي والشيخ أبو الحسن الندوي أمين ندوة العلماء بالهند، والشيخ طفيل محمد أمير الجماعة الإسلامية بباكستان حاليا الذي ننشر له ملخص كلمة ألقاها في مؤتمر إسلامي سمي مؤتمر ختم النبوة تصدى به للرد على تلك الفرقة الضالة التي جعلت محور زيفها وأساس عقيدتها إنكار ختم النبوة بمحمد صلى الله عليه وسلم، وادعت أن زعيمها ميرزا غلام أحمد نبي يوحى إليه، متحدية بذلك الأدلة القاطعة من كتاب الله وسنة رسوله صلى الله عليه وسلم وإجماع المسلمين في جميع العصور. قال الله تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} .

وتواترت الأحاديث عن رسول الله صلى الله عليه وسلم الدالة على هذا المعنى ففي صحيح البخاري عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "كانت بنو إسرائيل تسوسهم الأنبياء كلما هلك نبي خلفه نبي وأنه لا نبي بعدي".

وفي صحيح البخاري أيضاً عن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم قال: "إن مثلي ومثل الأنبياء من قبلي كمثل رجل بنى بيتا فأحسنه وأجمله إلا موضع لبنة من زاوية فجعل الناس يطوفون به ويعجبون له ويقولون: هلا وضعت هذه اللبنة؟ قال: فأنا اللبنة وأنا خاتم النبيين".

وفي رواية مسلم عن جابر رضي الله عنه: "فأنا موضع اللبنة جئت وختمت الأنبياء". وروى الإمام أحمد بسنده إلى أبي طفيل قال رسول الله صلى الله عليه وسلم: "لا نبوة بعدي إلا المبشرات قيل وما المبشرات يا رسول الله؟ قال الرؤية الحسنة أو قال: الرؤيا الصالحة".

وعلى هذا انعقد إجماع المسلمين وصار ذلك بينهم من المعلوم من الدين بالضرورة؛ قال الإمام ابن كثير عند تفسيره لـ {وَخَاتَمَ النَّبِيِّينَ} : "وقد أخبر الله تعالى في كتابه ورسوله صلى الله عليه وسلم في السنة المتواترة عنه أنه لا نبي بعده، ليعلموا أن كل من ادعى هذا المقام بعده فهو كذاب أفَّاك ودجال مضل". وقال اللألوسي في تفسيره: "وكونه صلى الله عليه وسلم خاتم النبيين مما نطق به الكتاب وصدعت به السنة وأجمعت عليه الأمة فيكفر مدعي خلافه".

فظهر بهذا وبما قاله علماء المسلمين وأجمعوا عليه أن هذه الفرقة المعروفة بالقاديانية فرقة ضالة كافرة يجب على كافة المسلمين ولا سيما علمائهم وحكامهم وذوي الشأن فيهم البرأة منها وتكفيرها والسعي لتطبيق أحاكم الشريعة الغراء عليها. وذلك باستتابة من قال بقولها فإن رجع وإلا قتل مرتداً خارجاً عن ملة الإسلام.

نسأل الله الهداية لهذه الفرقة ولغيرها ممن زاغ وحاد عن الطريق السوي كما نسأله تعالى الثبات لنا ولإخواننا المسلمين على دينه واتباع سنة نبيه وأن يعيذنا جميعا من مضلات الفتن.. كما نسأله أن يجزي أخانا العلامة الشيخ طفيل محمد أمير الجماعة الإسلامية عن كلمته في هذه الطائفة خير الجزاء فلقد أحسن وأفاد ووفق للصواب، وهذا نص ما تيسر من كلامه في شأن هذه الطائفة الضالة.

لاهور: 3/2/1975م

طالب الأستاذ طفيل محمد أمير الجماعة الإسلامية في باكستان الحكومة الباكستانية بمعاقبة كل رجل يقوم بالدعوة المعارضة لعقيدة خاتم النبوة بأي أسلوب أو بأي وسيلة، وذلك بموجب التعديلات الدستورية الأخيرة التي أدخلت على دستور باكستان لأجل حماية عقيدة خاتم النبوة التي هي أساس دولة باكستان الإسلامية والكفيلة بسلامتها ووحدتها. وكذلك الذي يقترف جريمة ادعاء النبوة يجب أن يعاقب بموجب حكم الشرع الإسلامي في هذا الباب.

إن الأستاذ طفيل محمد ألقى هذه الكلمة في مؤتمر إسلامي سمي (بمؤتمر ختم النبوة) في مدينة جنيوت المجاورة لمدينة (ربوة) القاديانية وضم المؤتمر ممثلين من رؤساء كافة المنظمات الإسلامية والشخصيات الإسلامية البارزة. وكان عدد الحضور حوالي مائة ألف شخص من الجماهير المسلمة. وطالب الأستاذ طفيل بوضع الحضر على القاديانيين في إطلاق المصطلحات الإسلامية مثل (نبي) و(رسول) و(أصحاب) و(أهل البيت) و(أم المؤمنين) و(رضي الله عنه) على زعماء القاديانية؛ لأن تلك الألقاب لا يطلقها المسلمون إلا على الأنبياء والرسل وأصحابهم الكرام.

وناشد الأستاذ محمد طفيل القاديانيين أنفسهم بعدم اللجوء إلى التعسف والاعتزاز بالإثم في أمور الإيمان والعقيدة والمسؤولية في الآخرة. ونصحهم بالعودة إلى الإسلام والانضمام إلى صفوف الأمة الإسلامية بعد الاعتراف الصادق بكون محمد صلى الله عليه وسلم خاتم الرسل بجميع المعاني لهذه الكلمة. ودعا الأستاذ طفيل محمد القاديانيين إلى التفكر في أن مسلمي الهند وباكستان ليسوا الوحيدين في اعتبارهم غير مسلمين بل إن جميع مسلمي العالم قرروا بكون الميرزا غلام أحمد وأتباعه خارجين عن الإسلام خلال مؤتمر المنظمات الإسلامية الذي عقد في مكة المكرمة، وإذن عليهم - أي القاديانيين - أن يتفكروا جديا: هل أن جميع مسلمي العالم أصبحوا يعادونهم بدون ما سبب؟ وأضاف قائلا: "إن هذا الموقف الإسلامي لا يقوم على أي عداء أو ضيق النظر بل يقوم على الإعلان الواضح من كتاب الله وسنة رسوله بأن محمدا صلى الله عليه وسلم هو خاتم الأنبياء ولا نبي بعده. وعلى هذا فالأمر يدعو القاديانيين إلى أن يتفكروا: أيها أصدق قولا: هل أن الأمة الإسلامية التي لا تزال تلتزم بعقيدة ختم النبوة منذ أربع عشر قرنا بالإجماع، أم الميرزا غلام أحمد المدعي للنبوة وخلفائه الميرزا بشير الدين محمود والميرزا ناصر أحمد وحفنة من أعوانهم الذين جاءوا ليكفروا الأمة الإسلامية بأسرها التي جعلها النبي صلى الله عليه وسلم أمة مسلمة". واستطرد الأستاذ طفيل محمد قائلا: "إن هذه المسألة ليست مسألة سياسة وإنما هي مسألة ترجع إلى العقيدة والإيمان والنجاة في الآخرة. وعلى القاديانيين بعد ذلك أن يقرروا من الآن وهم أحياء: إذا حشر المسلمون يوم القيامة تحت لواء محمد صلى الله عليه وسلم فتحت أي لواء يحشر القاديانيون؟ أتحت لواء محمد صلى الله عليه وسلم خاتم الأنبياء وسيد المرسلين أم تحت لواء الكذاب غلام أحمد. أليس الأمر في منتهى الغرابة أن الذين جعلهم النبي صلى الله عليه وسلم مسلمين يعتبرهم غلام أحمد كفارا؟".

وتوجه الأستاذ طفيل محمد إلى المسؤولين في باكستان وقال لهم: "ما دام المسلمون الذين يؤمنون بكون محمد صلى الله عليه وسلم خاتم الأنبياء فيجب على حكامهم أن يسترشدوه في جميع شؤون الحياة الفردية والاجتماعية". وأعرب الأستاذ طفيل محمد عن أسفه الشديد على أن حكام باكستان منهم من لا يجد حلولا للمشكلات الاجتماعية إلا فيما وضعه لينين وماركس من أنظمة منحرفة ثم يحاول فرضها على باكستان.

وذكر الأستاذ طفيل محمد التعديلات الدستورية الأخيرة والمتضمنة لعقيدة خاتم النبوة وقال: "على رغم مضي وقت طويل عليها لم تتخذ الحكومة أي إجراء حاسم لتطبيقها. وأن مشروع القرار الذي طرح أخيرا للنقاش في البرلمان مشروع غامض إذ أن الذي يعتبر نفسه مسلما كيف يستطيع أن يقوم بالدعوة المخالفة لعقيدة خاتم النبوة. ولذلك من الواجب أن يدخل على هذا المشروع تعديل يصرح بأن كل من يقوم بالتبليغ ضد عقيدة ختم النبوة ينال عقوبة صارمة بموجب القانون، والذي يدعي النبوة بعد محمد صلى الله عليه وسلم يعاقب بالعقوبة التي قررتها الشريعة الإسلامية لمثل هذا الكذاب".

وفي الختام ناشد الأستاذ طفيل محمد جماهير المسلمة في باكستان قائلا: "ما دام المسلمون يؤمنون بمحمد صلى الله عليه وسلم هاديا ومرشدا وخاتما للرسل والأنبياء فعليهم أن يشمِّروا عن ساقهم لتطبيق النظام الذي جاء به النبي صلى الله عليه وسلم للحياة البشرية، وأن يبرهنوا بما يملكون من الوسائل على أن باكستان لا مجال فيها لأي نظام يعاكس الإسلام".


 العدد 30 - ظواهر رهيبة

ظواهر رهيبة

لفضيلة الشيخ محمد مجذوب

في العدد الصادر بتاريخ 10/5/95 من جريدة (الرياض) كلمة لا أدري بم أصفها، خطها قلم فتىً يدعى مروان المصري بعنوان (شهرزاد الجديدة) وقد تضمنت من بذئ اللفظ ووقح التعابير ما يندى له جبين المهذّبين خجلاً، ويكاد قارئها لا يصدق أن مثل هذه التوافه الجنسية يمكن أن يتسع له صدر جريدة تصدر في عاصمة الدولة التي تحمل راية الإسلام، وفيها قِبْلِة المسلمين، والمقدسات التي تتطلع إليها عيون مئات الملايين من المؤمنين ! .‍ ‍‍‍

إنها لعمر الحق لظاهرة رهيبة من حقها أن تهز ضمائر أولي العقل والدين، إذ تنذر بأن دفقات من السموم الدخيلة قد بدأت تتسرب إلى هذه الديار، فتهيئ الجو لظهور جيل من الضائعين، الذين رفضوا قِيَمَ أمتهم ومثلها، وأطلقوا لسخافاتهم عنان القول، حتى ليستطيعوا نشرها في صحف لها مكانتها عند الآلاف من القراء والقارئات.

لقد كان الناس - ولا ينفكون بحمد الله - في هذه البلاد يعرفون نعمة الله عليهم بنجاتها من أمثال هذه الأمراض الخلقية، التي تدمر الأمم من حولهم.. وكان الأمل ولا يزال كبيراً بأن تنهض أجيالها الناشئة بنصيبها في إرشاد الضالين بما تحمله من حصانة روحية وهداية ربانية، تسمو بها فوق هذه الرذائل المثيرة، فتكون كسلفها الصالح الذي انطلق من هذه الجزيرة يحمل إلى شعوب الدنيا أنوار القرآن، فيخرجهم من عبادة العباد إلى عبادة الله، ومن ضيق الدنيا إلى سعتها، من جور الأديان إلى عدل الإسلام.

لذلك كان ظهور مثل هذه النزغات الشيطانية منشورة في الصحف نكسة لا مندوحة عن معالجتها، قبل أن تتحول إلى ألغام ناسفة كشأنها في البلاد الأخرى وكما أن على المؤسسات الصحية في الدولة أن تهب عند ظهور الأوبئة لحصرها واستئصالها، وهكذا يجب على أولي الأمر والرأي من الحكام وأهل العلم أن يقفوا في وجه الحمقى من الذين يريدون أن يخرقوا سفينة المجتمع، ليتمتعوا بالنظر إلى غرقها..

وشاء الله أن أطلع - بعد كتابة هذه الكلمة - على رسالة واردة من مسلم غيور إلى شيخنا العلامة بن باز، يسترعي انتباه سماحته إلى عبارة قرأها في العدد (410) من مجلة ( الجديد) الصادرة في بيروت، تصف المغني المدعو عبد الحليم حافظ بأنه (معبود لكل جيل) وتعلل المجلة ذلك بقولها: "إن الجماهير العربية تحتاج إلى معبود لكل جيل من الأجيال".

وبقليل من التأمل يتبين القارئ أن كلتا الكلمتين في (الرياض) و(الجديد) تنطلقان من مؤثر واحد هو انعدام الشعور بمسئولية الكلمة، والاندفاع الضرير وراء دعاة الجاهلية الحديثة، التي تريد صرف الشباب المسلم عن مقومات دينه إلى غير سبيل المؤمنين.

وإلا فأي مغرور هذا الذي يجعل من مُغَن معبوداً.. ثم لا يستحي أن يزعم أن ذلك ضروري لكل الأجيال العربية على مر الدهر!.

الحق إنه لمنحدر هائل ينزلق فيه هؤلاء الذين لا يحسنون استعمال أقلامهم إلا في مثل هذا الضرب من الهراء المؤسف.. وقد نسوا المحن التي تعانيها أمتهم، والتي تتطلب من كل ذي موهبة أن يضعها في خدمة الخير والحق والفضيلة، بدلا من ذلك الهذر الذي لا يفيد منه سوى أعداء الإسلام والعرب والإنسانية، من أصحاب البروتوكولات ومن في خدمتهم من الهدامين العالميين.

وإنه لمن حق كل غيور في هذه المملكة الغالية أن يتساءل: كيف سمح لمثل هذا السم أن يتسرب إلى قرائها!... وكيف غفلت المراقبة عنه، ففسحت لذلك العدد من مجلة (الجديد) سبيل التسلل إلى أسواقها ! ؟..

وأخيراً إننا لعلى ثقة أن أولي الأمر في هذه المملكة العزيزة أغير على فضائل هذه الأمة من أن يدعوها لعبث العابثين ومحاولات الهدامين، وأن حملة الأقلام النظيفة بالمرصاد لكل مشبوه يريد بث الفساد في هذه البلاد. ولا جرم أن تعاون الفريقين في هذا المضمار هو السمة الأولى التي تميز الطائفة الظاهرة التي جعلها الله خير أمة أخرجت للناس، لحفاظها بعد الإيمان على أمانة الأمر بالمعروف والنهي عن المنكر.

والله المسئول أن يقي هذه البلاد مزالق الفتن، ومهاوي الفجور، لتظل جديرة بنصر الله ونعمه السابغة.

والحمد لله رب العالمين.

{مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ}

دخل العرب باب التاريخ الواسع مع الإسلام، وقد ترتب على ذلك أنهم لما خرجوا إلى بلاد الله الواسعة كان لهم دين توحيدي واضح المعالم بين الطريق. وقد حددت لهم العبادات التي يتوجب عليهم أن يقوموا بها ابتغاء مرضاة الله. ولكن ما لا يقل عن ذلك أهمية، ولا ينفصل عنه بطبيعة الحال، هو أن الدين الجديد وضع للناس قواعد خلقية وقوانين أدبية رفيعة، تحدد علاقة الناس واحدهم بالآخر. والإسلام كان، من أول أمره. واستمر على ذلك في تاريخه، يعيِّن للمؤمن سبيل حياته في الحياة الدنيا. ويمكن له من نصيبه في الحياة الأخرى، فلا يهمل الأولى في سبيل الثانية، ومن ثم فقد كان باعثا على العمل ودافعا إلى السير قدما.

المجلة العربية رجب /95


 العدد 30 - مؤتمر وقف رسالة الإسلام

مؤتمر وقف رسالة الإسلام

لفضيلة الشيخ إقبال شودري

عقد المؤتمر السنوي الأول وحفل توزيع الجوائز لوقف رسالة الإسلام في يوم الأحد الموافق للسابع والعشرين من جمادى الأولى سنة1395 هـ - الثامن من يونيه سنة 1975م، وذلك في مركز مَاونْت يليزَانت الاجتماعي بمدينة برمنغهام. وقد اقتصر اجتماع الفترة الصباحية على حضور أعضاء مجلس إدارة الوقف والمؤيدين والأعضاء المشتركين فيه، وقد عُرض عليهم برنامج عمل الوقف وتمت الموافقة عليه بعد مناقشته.

كما قدم رئيس الوقف التقرير السنوي والحسابات السنوية وخطة عمل السنة القادمة إن شاء الله. وبعد مناقشتها وإجراء بعض التعديلات الضرورية، وافق الأعضاء عليها.

وأما في فترات ما بعد الظهر والمساء فقد عقدت الاجتماعات العامة المفتوحة التي حضرها الوفود من مختلف المدن. وأجريت بين الشباب المسابقات في القراءات، والشعر الإسلامي باللغات الأردية والإنكليزية، والخطب عن السيرة النبوية العطرة. وقام الأستاذ رشيد قريشي عضو مجلس التنفيذي للوقف بتقديم كلمة عن (أهمية الدعوة الإسلامية) وكذلك قام الأستاذ سيد منور مشهدي عضو مجلس التنفيذي أيضاً بإلقاء كلمة عن (دور المسلم الذي يجب أن يقوم به نحو الدعوة الإسلامية). وقد بين المتحدثون - مؤيدين أقوالهم بأدلة الكتاب والسنة - كيف أنه من الحيوي للمسلم أن يكون داعياً إلى الله سبحانه وأن يبذل قصارى جهده ليكون مسلماً على الوجه الصحيح قائما بدوره في مجال الأمر بالمعروف والنهي عن المنكر.

وبعد ذلك قام الأستاذ إقبال شودري رئيس الوقف - مقدماً الوقف وأعضاءه - بقراءة التقرير السنوي وحسابات الوقف حيث ذكر أن جملة المصروفات بلغت حوالي خمسة آلاف جنيه مع وجود عجز يبلغ أكثر من ألف جنيه بقليل. وفي التقرير شكر الشيخ عبد العزيز بن عبد الله بن باز رئيس الجامعة الإسلامية بالمدينة المنورة، والأستاذ سالم عزام أمين عام المجلس الإسلامي في لندن وهو يعمل أيضاً كقنصل بسفارة المملكة العربية السعودية بلندن.. شكرهما على ما يقومان به من دور هام في تشجيع نشاط الوقف وإمداده بالمراجع والمطبوعات الإسلامية القيمة التي توزع مجاناً على غير المسلمين والمسلمين الجدد والمسلمين المستحقين من الإخوة والأخوات والطلبة.

وقد ذكر أيضاً في تقريره أن رئيس الجامعة الإسلامية بالمدينة المنورة قد سمح للوقوف بإرسال طالب واحد إلى كل من الكليات الثلاث بالجامعة، وثلاثة طلاب إلى شعبة اللغة، وذلك كل عام وعلى نفقة الجامعة. وقال: "إننا ننشر ونوزع بالمجان كلا من مجلتينا (رسالة الإسلام الشهرية ) و(الشباب المسلم الشهرية) في المملكة المتحدة وإحدى وأربعين دولة فيما وراء البحار. وقد قررنا أن نزيد من عدد نسخ المجلات كل شهر، وأن نبني مسجداً مركزاً إسلامياً ليسد الاحتياجات الدينية للجماعة الإسلامية ويثقف ويعلم الأطفال المسلمين".

وقال: "إن المشروع كبير جداً وسوف يكلف الوقف حوالي خمسين ألف جنيه فوق دخلنا الحالي، ونحن نأمل أن يعاوننا إخواننا المسلمون مادياً ومعنوياً ونشير خاصة إلى أصحاب الدخل الكبير لخدمة الإسلام والمسلمين في بريطانيا، وإعلاء شأن الرسالة الإسلامية ".

ثم شكر جميع المسلمين الذين عاونوا الوقف من أجل رسالة الإسلام، وعقد الأمل على أن هؤلاء المسلمين سوف يستمرون في مساعدة الوقف حتى نستطيع أن نقوم - بفضل الله - بواجب الدعاة.

وبعد خطاب رئيس الوقف، قام ضيف الشرف بتوزيع الجوائز على الفائزين في مسابقات الشباب المسلم.

وبعد توزيع الجوائز ألقى ضيف الشرف الأخ أنور المهندس رئيس الجمعية الإسلامية بجامعة برمنغهام خطبة قصيرة أبدى فيها شكره وثناءه على مجلس إدارة وقف الرسالة الإسلام لكفاحه من أجل هذه الرسالة النبيلة، ولتنظيم مثل تلك الاجتماعات والمسابقات للشباب المسلم لتثقيفهم وتعليمهم. وعبَّر على أمله في أن جميع المسلمين سوف يعاونون الوقف ليسد العجز في حساباته وليتوسع في نشاطات الشباب وليبدأ المشروع الكبير.

وفي النهاية شكر رئيس الوقف كل المشاركين وأعضاء مجلس الإدارة وأئمة ومدرسي المساجد والمراكز الإسلامية لقيامهم بتثقيف الشباب المسلم وإرشاده وإعداده للمسابقات، كما شكر جميع الشباب المسلم، ودعا الله سبحانه وتعالى وشكره على هدايته وعونه على أداء ذلك الواجب النبيل، وسأله المغفرة والهداية لإعلاء كلمة الإسلام.

وختم سيد منور مشهدي الاجتماع بدعاء خاشع جليل.

في القرن السادس للميلاد كانت اللغة العربية الشمالية قد أصبحت وسيلة التعبير الأولى، شعرا ونثرا, بالنسبة إلى سائر اللهجات العربية، وقد استوى لها ما تحتاجه اللغة من أدوات تلزمها وقواعد تضبطها وصيغ تصور بها حاجاتها وقد وصل إلينا من تلك اللغة شعر كثير ونثر أقل. فلما اختار الله العربية لغة كتابه الكريم، وأخذ الناس بحفظه وترتيله، ملأ عليهم نفوسهم لما فيه من صادق الدعوة ورفيع المعاني وسامي البلاغة. ودخل شفاف قلوبهم. والقرآن جاء في هذه اللغة العربية على أكمل ما يمكن أن نصل إليه. والقرآن هو الذي حفظ لهذه اللغة كيانها بعد الإسلام، وأدى إلى انتشارها وتوسيع رقعة استعمالها، وأصبحت العربية بذلك أداة ممتازة للتعبير عن المعاني التي حفل بها القرآن من حيث الإيمان والعقيدة ومكارم الأخلاق، والصور التي نجدها فيه للجنة والنار..

والقواعد الشرعية والخلفية التي استنت للمؤمنين، وقصص الأنبياء والرسل. وإذن فالقرآن - فضلا أنه ثبَّت للعربية أسلوبها وبلاغتها - فإنها حمَّلها كل هذه المعاني الجديدة فتفقفقت عن أراء جديد وصور مستحدثة، كما أن القرآن كان السبب الأول في نشوء أنواع من علم اللغة وعلوم القرآن نفسه، قراءات وتفسيرا وعلوم الحديث..

المجلة العربية رجب /95


 العدد 30 - أمَة وَاحدَة

أمَة وَاحدَة

بقلم بنت الشاطئ

اليوم موعدنا مع الذكرى الحية لحرب رمضان الباسلة التي صححت موازين القوى، ورفعت عناصر المذلة والعار.

أمتي تحتفل بها، وأنا ما أزال في حمى الحرمين الشريفين معتكفة للعبادة والدرس، لا أشعر بغربة عن وطن ودار.

بل الشعور الراسخ أننا على تباعد الديار وتنائي الأقطار: أمة واحدة.

فهنا في منزل الوحي ودار المبعث؛ قبلة أمتنا ومثابة حجنا ومهوى أفئدتنا، وهنا، في الحرم المدني؛ دار هجرة نبينا المصطفى صلى اله عليه وسلم، ومسجده وبيته، ومئواه ومزراه..

ومن هنا: كان بدء تاريخ أمتنا، ومنطلق كتائب الفتوح التي حملت لواء الإسلام إلى الآفاق من مشرق ومغرب..

في ربيع 1969م، كنت في زيارتي الأولى لباكستان، أقف خاشعة حيث عبر (القاسم بن محمد الثقفي) باللواء من خراسان إلى وادي السند، في سنة 94هـ

وفي خريف السنة نفسها - 1969 - كنت في ربوع المغرب أقف خاشعة تجاه مضيق جبل طارق، حيث عبر المجاهد المغربي وجنده بلواء الإسلام إلى الأندلس، سنة 92هـ.

فلم ينتهي القرن الأول للهجرة، إلا ومجال النور البازغ من غار حراء، قد امتد من هضبة الدكن وساحل بحر الهند، إلى قمم الأطلسي وحافة بحر الظلمات.

في باكستان، كنا نحتفل عامئذ بمهرجان (شاعر محمد إقبال).

وفي المغرب، كنا نتدارس في (فاس) تأسيس جامعة للجامعات الإسلامية، ثم نشهد مؤتمر القمة الإسلامي بالرباط.

وهناك وهناك، تفتح الجلسات باسم الله.

ويرتفع أذان الصلاة من ألوف المآذن، فيستقبل الملايين القبلة الواحدة شطر المسجد الحرام.

وتعلو كلمة (الله أكبر).

فتعطي تاريخنا الإسلامي تفسيره ومنطقه.

وتستقطب سائر العوامل المؤثرة في حركة التاريخ، مادية وسياسية واجتماعية وثقافية...

في مرهف وعبى لوحدة أمتنا - وأنا في حمى الحرمين - أسترجع ما كان من أحداث المرحلة الحرجة ما بين سادس يونية المشئوم وعاشر رمضان المبارك. فلا يغيب عني من منطق الهزيمة والنصر، أننا فرطنا في وحدة اللواء وتمزقنا طرائق قددا بعضنا لبعض عدو، وجعلنا من أرض وطننا ساحة لقتال، استنزفت فيه حرب اليمن وحدها قِوَانا لخمس سنين دأبا، وعبثت الأجهزة الإعلامية لتمزيق أقطار الوطن بذرائع الفتنة، تشغلنا عن العدو، وتلهينا عن إسرائيل المزعومة. فحقت علينا الهزيمة الساحقة من قبل أن يدور قتال، وتركنا جيشنا بالعراء غنيمة لعدو فرغ من حصد جنودنا في بضع ساعات معدودات، ومضى يرسخ على أشلائهم وجوده المغتصب، في تحد فاجر ومهين.

حتى رددنا الكرة على العدو في حرب رمضان التي جمعت شتات شملنا المبعثر، بعد طول تصدع وتمزق..

وتمت التعبئة القصوى في أقطار وطننا، للجهاد بالجند والسلاح والمال والبترول بمجرد إعلان القرار التاريخي للرئيس السادات، بحرب التحرير.

لم تنتظر التعبئة اجتماع طارئ لجامعة الدول العربية أو مؤتمر الدول الإسلامية، ليقرر لكل دولة دورها في دعم جبهة القتال.

ولم تتأخر التعبئة العامة ريثما تبدو بوادر هذا الصدام المسلح في سيناء وعلى مرتفعات الجولان، لكي تحدد كل دولة موقفها وتسأل عما تقدمه من دعم لجيش مصر وسورية، أو تساوم به على ثمن سياسي ووضع مذهبي وتوجيه إعلامي.

بل لم تحسب حسابا لما بينها من اختلاف النظم، والأوضاع، ولا ذكرت ما كان بين الحكام من عداوة وأحقاد..

ضمير الأمة ارتفع بها فوق الفوارق المذهبية والخصومات الفردية.

وحتمية الوحدة، وجودا ومصيرا، استنفرتها للجهاد في معركتها الواحدة ضد عدوها.

وصدقتا القتال، فصدقنا الله وعده: {وَمَا جَعَلَهُ اللَّهُ إِلاَّ بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ} .

وكنا معا فكان الله معنا:

{إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ} .

صدق الله العظيم.

عن جريدة ( الأهرام )


 العدد 30 - الرابطة تستنكر المحاولات الهدامة

الرابطة تستنكر المحاولات الهدامة لتشويه حقَائِق الإسلام

استنكرت رابطة العالم الإسلامي محاولات التشويش التي تقوم بها الأجهزة الصهيونية الحاقدة على الإسلام بما تنشره من أقاويل ومفتريات عن الإسلام والقرآن الكريم.

فقد صرح معالي أمين عام الرابطة بصدد ما جاء في كتاب (تاريخ البشرية) الذي أصدرته منظمة اليونسكو وتضمن الكثير من التهجم والافتراء على الإسلام والقرآن الكريم بقوله:

"إن هذا العمل الذي تقوم به منظمة دولية مفروض فيها الحرص الشديد على النزاهة والتجرد من الهوى والفحش يمس عقيدة 700 مليون مسلم في العالم بنشر ما يخالف مبادئ الإسلام ويجرح شعور المسلمين وهو لا يجلب غير الخزي والعار على الذين تصدر عنهم أمثال هذه الافتراءات المغرضة.

إن الإسلام دين إلهي ختم الله به رسالات الأنبياء فجاء شاملا لأمور الدين والدنيا وحكم به المسلمون وبنوا حضارة إنسانية شاملة لا مثيل لها في تاريخ البشرية.

فمن العبث أن يقوم نفر ينتمون إلى منظمة عرفت بنشر العلم والثقافة فيستغلوا أهدافها الإنسانية لأغراضهم الدنيئة والقبيحة..

إن تحدي مشاعر المسلمين في معتقداتهم وقرآنهم إنما هو في حقيقة الأمر إفلاس وادعاء لا يخدم غير إثارة الأحقاد والبلبلة وفتح صفحة من صفحات الحروب الصليبية.

لذا أعتقد بأنه يجب على المسؤولين في منظمة اليونسكو وعلى رأسهم مديرها العام المبادرة السريعة إلى إيقاف نشر هذا الكتاب وسحب الأعداد منه وحذف كل ما يمس الإسلام ويشوه مبادئه وحقائقه الجوهرية".


 العدد 30 - رسالة من شيخ الأزهر إلى المدير العام لمنظمة اليونسكو بشأن كتاب

رسالة من شيخ الأزهر إلى المدير العام لمنظمة اليونسكو بشأن كتاب

(تاريخ البشرية)

لشيخ الأزهر: دكتور عبد الحليم محمود

السيد المدير العام لمنظمة التربية والثقافة والعلوم التابعة للأمم المتحدة - اليونسكو - باريس.

تحية طيبة.. وبعد:

بالرجوع إلى الصفحات: 450-546 من القسم الثاني للمجلد الثالث من كتاب (تاريخ البشرية) الذي أصدرته المنظمة نجد فصلا عن الإسلام جاء فيه:

1- أن الإسلام احتفظ في ركن الكعبة بالوثن المهم لأهل مكة وهو الحجر الأسود.

2- أن الإسلام كان توفيقاً بين نظريات مسيحية ويهودية ووثنية.

3- أن القرآن مؤلف تأليفا بشريا وأنه ذو مراتب مختلفة في نسقه وفي طريقة تعبيره.

4- مفتريات أخرى عن الإسلام.

وإننا لنرى أن إيراد هذه المعلومات عن الإسلام - على هذا الوجه - يكشف عن جهل كاتب هذه المادة وعن مغالطاته.

· لقد جهل أن الإسلام أولى الديانات جميعها في عقيدته التوحيدية، وغالط الحقيقة بأن ذكر أن الإسلام احتفظ بآثار مادية وفكرية للوثنية.

· لقد جهل أن الإسلام دين كامل وأنه نموذج للكمال في جوانبه التشريعية وفي العبادة والأخلاق فكان من المغالطة أن يزعم أنه نسيج ممزق يتكون من قطع من الوثنية والمسيحية واليهودية..إلخ.

· لقد وضح أن كاتب المادة يجهل الإسلام ويجهل فرائضه، فلم يعرف الفريضة الثانية فيه وهي الزكاة.

· ووضح أنه يعجز عن فهم اللغة العربية.. فضلا عن أن يتذوقها، ثم حكم بالتفاوت في مستوى التعبير القرآني.

ولما كان العمل من جانب كاتب هذه المادة يعبر عن الجهل والمغالطة ويسيء إلى منظمة اليونسكو ويجعلها خارجة عن ميثاق الأمم المتحدة وعن ميثاقها الذي يوجب عليها أن تلتزم الحيدة في كتابة بحوثها وأن تضعها على أساس من المعايير العلمية الدقيقة.

كذلك فإن في هذا العمل خروجا عن أهداف المنظمة وهو العمل على تخفيف حدة التنافر العنصري والاجتماعي بين الاجتماعات العالمية والعناية بنشر وتقدير الأعمال ذات القيم الثقافية والإنسانية العالمية في الشرق أو في الغرب.

ولما كان هذا العمل يشوه - بالباطل - صورة الإسلام في نظر من يقرأ كتابكم (تاريخ البشرية) وفي ظنه أنه كتاب محايد:

لهذا: فإننا على ما جاء فيه في مادة (الإسلام) ونطلب:

1- سحب هذا الجزء من كتاب (تاريخ البشرية) فورا..والتنبيه إلى أخطائه في هذه المادة.

2- إعادة كتابة هذه المادة بمعرفة بعض المفكرين المسلمين.

3- أن تخطروا المجلس التنفيذي للمنظمة بهذا المشكل ليقرر ما يراه كفيلا بإصلاح هذا الخطأ.

ومع عظم التقدير لكم..

شيخ الأزهر: دكتور عبد الحليم محمود

27 من جمادى الآخرة سنة 1395هـ

من يوليو سنة 1975م


 العدد 30 - الوجود الشيوعي الكريه في مصر

الوجود الشيوعي الكريه في مصر

للأستاذ محمد عبد الله السمان

شنت مجلة (روز اليوسف) القاهرية حملة شيوعية محمومة منذ أيام على فضيلة الدكتور عبد الحليم محمود، والهدف من هذه الحملة المحمومة التي تولَّى كبرها الكاتب الأستاذ عبد الرحمن الشرقاوي رئيس مجلس إدارة روز اليوسف، هو القصاص من شيخ الأزهر، لأن فضيلته ذكر في تحقيق صحفي أجرته مع فضيلته مجلة (آخر ساعة) فقال كلمة الحق معبرا عن رأي الإسلام في الشيوعية. وهو أن الإسلام والشيوعية لا يمكنهما أن يلتقيا ومحال عليهما أن يلتقيا، لأن الشيوعية تنكر وجود الله، وتتنكر لسائر الأديان السماوية، وما أتت به من مبادئ إنسانية وأخلاقية، فالشيوعية أعلنت منذ بدايتها أنها حرب على الله، وأن الدين أفيون الشعوب.

ولسنا ندري ماذا كان ينتظر من شيخ الأزهر أن يقوله عن الشيوعية؟ أكان ينتظر من فضيلته مثلا أن يمجد الشيوعية ويطريها، ويبارك نشاط الأقلام لقد جن جنون (روز اليوسف) حين تصدى بعض العلماء للرد على مقال الشرقاوي الذي نفث فيه كل سمومه وأحقاده، وصاغه بأسلوب تهكمي مقذع، شأن كل أسلوب شيوعي معروف.

أقول: عندما تصدى بعض العلماء والكتَّاب للرد على تطاولات الشرقاوي، جن جنون الأقلام العاملة في فلك روز اليوسف والتي رأت أن واجب الولاء للسيد رئيس مجلس الإدارة يفرض عليها أن تتقيأ هي الأخرى أحقادها دفاعا عنه.

والعجيب أن مهاترات أهل اليسار ليست إلا مغالطات جريئة، وادعاءات ليس فيها بصيص من الحقيقة، ليس هذا وحسب بل إن هذه المهاترات يتخللها أحيانا ألوان من الدس الرخيص، والاستعداء الرخيص المكشوف.

فهذه المهاترات مثلا، تحاول أن توحي بأن موقف شيخ الأزهر المعادي للشيوعية من شأنه أن يثير الفتنة الطائفية، ويعمل على تفتيت الوحدة الوطنية، التي تحرص الدولة بكل قواها على الحرص عليها أية وحدة وطنية هذه التي تتحدثون عنها أيها الناس؟

هل بضع عشرات...أو حتى بضع مئات منكم تؤلف وحدة وطنية مع خمس وثلاثين مليونا أو يزيدون؟

وهذه المهاترات تحاول مرة ثانية أن تلمح بأن المعاداة الشيوعية في مصر، من شأنها أن تثير غضب الاتحاد السوفياتي الذي وقف إلى جانب مصر في معركتها ضد إسرائيل!

إن أرباب المهاترات يتجاهلون:

أولاً: أن الاتحاد السوفييتي لم يتصدق على مصر بشيء، بل كان هو المستفيد من بيع صفقات السلاح لمصر بأبهظ الأثمان.. وأبهظ الفوائد.

ثانياً: ويتجاهلون أن موقف الاتحاد السوفييتي الذي يدينون له بالولاء في معركة العاشر من رمضان، كان موقفاً مثيرا للأسى والأسف معا، وأقل ما يقال عنه: إنه موقف اتسم بالتخلي والتخاذل.

ثالثاً: ويتجاهلون أن الاتحاد السوفييتي، حين عمد إلى التسلل إلى ليبيا، وإلى مساندة النظام الماركسي في كل من اليمن الجنوبية والصومال. لم يسئ إلى مصر وحدها، بل إلى العالم العربي قاطبة.

رابعاً: ثم يتجاهلون أن الاتحاد السوفييتي في هذه الأيام يسعى جاهداً - عن طريق الدس والوقيعة - لتفريق وحدة الصف العربي، منتهزاً أدنى الفرص للصيد في الماء العكر.. ويسعى كذلك لبلبلة الأفكار إزاء خطوة تخطوها مصر نحو السلام.

وثالثة الأثافي: أن هذه المهاترات اليسارية الصبيانية تتحدث عن نضال أهل اليسار في مصر..ونحن لا ننكر أن لأهل اليسار هؤلاء دورا.. لكن ليس نضاليا ولا وطنيا على الإطلاق..بل إنه دور تخريبي بكل ما تحمل كلمة التخريب من معنى.. في مجالات السياسة والأخلاق والدين.. إن لهم دورا تخريبي في مجال السياسة حيث دأبوا على إثارة الشغب في الأوساط الطلابية والعمالية.. وفي مجال الأخلاق دأبوا - في صحفهم - على نشر الميوعة بين الشباب المراهق بين الجنسين، وتشجيع التنكر للتقليد، وفي مجال الدين دأبوا - في شتى وسائل الإعلام - على تقديم كل ما يسيء إلى الإسلام، ويشوه تاريخه.

ولعل الكاتب الشرقاوي في (روز اليوسف) كان ينفث حقده على الأزهر..الذي تصدى لمسرحيته (الحسين ثائر) حتى صادرها، وفوت عليه آلاف الجنيهات التي كان يتوقع الحصول عليها من الجهات الشيعية.

في معركة 1967- وكنا خلف الأسوار - نسينا كل ما لقينا من أذى يجل عن الوصف.. ولم ننس مصر، لأنه لا ذنب لها فيما أصابنا، فأبدينا تطوعنا للجهاد على أن نعود إلى أماكننا بعد انتهاء المعركة، وذلك بعد أن تبرعنا بدمائنا وقروشنا الزهيدة التي لم نكن نملك غيرها، أما القلة من أهل اليسار فقد كان لها منطق عجيب مثير للضحك - وشر البلاء ما يضحك - كانوا يعلنون في تبجح أن المعركة المقدسة بالنسبة لهم هي في فيتنام، وليست في مصر أو في فلسطين!

إن دفاع العلماء عن الأزهر في نظر أهل اليسار هو إرهاب فكري وكنا نعتقد أن الإرهاب الفكري هو آخر شيء يمكن أن يتبجحوا به، ولو أعادوا النظر فيما كتبه الشرقاوي في (روز اليوسف) لأدركوا أن الإرهاب الفكري هو المداد الذي يكتبون به، لقد أرغى الشرقاوي وأزبد..و هدد وتوعد، ونسي أن مصر الإسلامية - برغم أنوفهم - لن تقف مكتوفة الأيدي إذا حاول أهل اليسار

وبعد... فلست ممن يتشيعون لشيخ الأزهر.. ولكن المسألة أكبر من أن تكون حواراً أو خلافا بين الشرقاوي وشيخ الأزهر، إنها جريمة الوجود الشيوعي في مصر حتى بعد أن أعلنت على الملأ أنها (دولة العلم والإيمان) وبعد أن أعلن في آخر دساتيرها أن دين الدولة هو الإسلام.

عن (أخبار العالم الإسلامي)


 العدد 30 - من حضارتنا الإسلامية

من حضارتنا الإسلامية

من بحث الأستاذ ظافر القاسمي في (المجلة العربية)

تجمع المصادر على أن الوليد بن عبد الملك كان من أكثر الخلفاء اهتماماً بالشؤون الاجتماعية، لا بل من أوائلهم، فقد روى الطبري أنه: "أعطى كل مُقْعَد خادماً، وكل ضرير قائداً".

وفي وصية طاهر إلى ابنه عبد الله التي ساقها الطبري: "وأجْرِ للأضراء، من بيت المال".

ويلوح لي أن خدمة المقعدين والأضراء، وتحمُّل الدولة مسؤولية العناية بهم لم يكن يفرّق فيه بين غني وفقير، ولم يلاحظ فيه ما إذا كان المقعد أو الضرير عنده من أسرته من يقوم بخدمته أم لا، وإنما كان التدبير عامّاً، نظر فيه إلى مسؤولية الدولة عنهم، وعدم إلزام أحد من عائلتهم القيام بخدمتهم، لأن لأفراد الأسرة شأنا يغنيهم ويلهيهم عن القيام بخدمة المقعد منهم.

"وكان يوسف بن عمر يحمل من خراج السواد إلى بيوت الأحداث والعواتق عشرة آلاف ألف".

وقد اجتهدت في هذا النص، وحاولت أن أفهمه على وجهه، فلم أجد إلا أن الدولة الإسلامية، في بداية القرن الثاني الهجري خصصت للفتيات راتباً، بلغت اعتماداته السنوية، أيام يوسف بن عمر عشرة ملايين درهم، على الأقل، إن لم يكن الرقم بالدينار، لأن النص لم يصرح أيهما يريد، وقد فكرت في سبب هذا التخصيص فبدا لي أن الدولة رأت أنها مسؤولة عن هؤلاء الأحداث والعواتق، فإلى أن يكتمل نضج الحدث ويصبح قادرا على الكسب.. تعطيه الدولة راتباً يكفيه، وإلى أن تتزوج العاتق تعطيها الدولة راتباً لتصون ماء وجهها عن الطلب، ولتحميها من أن تكون صيداً هيناً للأشرار، فإذا كانت هذه هي الأسباب الموجبة لهذا التدبير فإنها من أعظم ما عرف في حضارات الأمم السابقة واللاحقة.


 العدد 30 - جواب مستفت

جواب مستفت

لسماحة رئيس الجامعة الإسلامية

من عبد العزيز بن عبد الله إلى حضرة الأخ الكريم: م.ح.ص زاده الله من العلم والإيمان وجعله مباركا أينما كان، آمين.

سلام عليكم ورحمة الله وبركاته:

أما بعد فقد وصلني كتابكم الكريم المؤرخ 1/1/1395 هـ وصلكم الله بهداه وسرني منه علم صحتكم الحمد له على ذلك.

أما رغبتكم في الإفادة عما نرى حول خطة الدعوة فليس هناك أحسن مما وجه الله به الدعاة في قوله سبحانه: {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} وفي قوله سبحانه: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} الآية وفي قوله تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} . فنوصيكم بالسير على ضوء هذه الآيات مع الصبر والتحمل والحذر من العنف والشدة لأن ذلك ينفر عن قبول الحق كما لا يخفى.

ونسأل الله أن يعينكم ويبارك في جهودكم ويجعلنا جميعاً من دعاة الهدى وأنصار الحق إنه خير مسئول.

أما حكم إيقاع الطلاق الثلاث بألفاظ متعددة ففيه تفصيل حسب ما اتضح لي من الأدلة وقد أوضح ذلك أهل العلم في باب ما يختلف به عدد الطلاق، وجمهور أهل العلم على أن الطلقات الثلاث تقع على الزوجة إذا كانت في العدة سواء أوقعها الزوج بكلمة أو كلمات إلا إذا ألقاها بكلمة تحتمل أنه أراد بالكلمة الثانية وما بعدها التأكيد مثل قوله: "أنت طالق، طالق، طالق"أو: "أنت مطلقة مطلقة مطلقة"وما أشبه ذلك فإنه والحال ما ذكر لا يقع على زوجته بذلك إلا طلقة واحدة ويعتبر اللفظ الثاني وما بعده تأكيدا للفظ الأول إذا كان الزوج لم يُرد بذلك إيقاع الثلاث بل أراد التأكيد أو إفهام المرأة، أو لم يرد شيئا بل كرر ذلك من أجل الغضب أو قصد آخر غير إيقاع الثلاث.

أما إن كان لفظه لا يحتمل التأكيد مثل أن يقول: "طالق ثم طالق ثم طالق"أو: "أنت طالق وطالق وطالق"وما أشبه ذلك فهذا يقع به الثلاث عند الجمهور وهكذا قوله: "أنت طالق أنت طالق أنت طالق"أو: "أنت مطلقة أنت مطلقة أنت مطلقة"فإنه يقع به الثلاث عند الأكثر كالتي قبلها إلا إذا أراد التأكيد أو الإفهام في قوله: "أنت طالق أنت طالق أنت طالق"أو: "أنت مطلقة أنت مطلقة أتن مطلقة".

واختار شيخ الإسلام تقي الدين بن تيمية رحمه الله تعالى أنه لا يقع بهذه الألفاظ كلها إلا طلقة واحدة كما لو طلقها بثلاث بكلمة واحدة واحتج على ذلك بحديث ابن عباس رضي الله عنهما المخرج في صحيح مسلم ولفظه كان الطلاق في عهد رسول الله صلى الله عليه وسلم وعهد أبي بكر وسنتين من خلافة عمر رضي الله عنهم طلاق الثلاث واحدة فقال عمر رضي الله عنه: "إن الناس قد استعجلوا في أمر كانت لهم فيه أناة فلو أمضيناه عليهم, فأمضاه عليهم"، وله ألفاظ آخر عند مسلم وغيره. وقد بسط شيخ الإسلام بن تيمية رحمة الله عليه حكم هذه المسألة في مؤلفاته ومن أجمع ذلك ما نقله عنه الشيخ عبد الرحمن بن قاسم في مجموع الفتاوى ويرى رحمه الله أن الثانية لا تقع على المرأة إلا إذا كان إيقاعها بعد نكاح أو رجعة وهكذا الثالثة ولا أعلم في ذلك دليلا واضحا يعتمد عليه إلا إطلاق حديث ابن عباس المذكور. وحديثه الآخر في قصة أبي ركانة وليسا صريحين في الموضوع والذي أفتي به من نحو ثلاثين عاما أو أكثر أن الثلاث لا يقع بها إلا واحدة إذا أوقعها الزوج بكلمة واحدة لأن ذلك أضيق ما يحمل حديثا ابن عباس المذكوران آنفاً وهكذا الكنايات كلها لا يقع بها إلا واحدة في أصح الأقوال إذا أراد بها الزوج الطلاق لأنها أضعف من إيقاع الطلقات الثلاث بلفظ واحد فإذا جاز اعتبار ذلك طلقة واحدة وجب أن تكون الكناية معتبرة طلقة واحدة من باب أولى ما لم يكررها.

وقد بسط الكلام في هذه المسألة أيضا العلامة ابن القيم رحمه الله في إعلام الموقعين وزاد المعاد وإغاثة اللهفان وهذا كله إذا كان الزوج حين إيقاع الطلاق عاقلا مختارا أما المكره وزائل العقل وشديد الغضب الذي قد غير الغضب شعوره فإن طلاقهم لا يقع كما هو معلوم.

أما إذا كان الغضب شديدا ولكن لم يختل معه عقله ففي وقوع الطلاق منه والحال ما ذكر خلاف مشهور بين أهل العلم.

أما الغضب القليل فلا يمنع وقوع الطلاق بإجماع المسلمين وبذلك يتضح لك أن الغضب له أحوال ثلاث، إحداها أن يزول معه العقل والشعور فهذا لا يقع معه الطلاق إجماعا كطلاق المجنون والمعتوه وزائل العقل بأمر يعذر به وهكذا السكران الآثم في أصح قولي العلماء إذا علم أنه أوقع الطلاق حال سكره وتغير عقله، والحال الثاني أن يكون الغضب شديدا قد ألجأه إلى الطلاق لكن لم يتغير معه شعوره فهذا هو محل الخلاف والأظهر عدم وقوع الطلاق في هذه الحال، وهو اختيار شيخ الإسلام ابن تيمية وتلميذه ابن القيم رحمة الله عليهما، وقد ألف ابن القيم رحمه الله رسالة صغيرة سماها "إغاثة اللهفان في حكم طلاق الغضبان"أجاد فيها وأفاد.

والحال الثالث: أن يكون الغضب خفيفا فهذا لا يمنع وقوع الطلاق بالإجماع والله سبحانه وتعالى أعلم والسلام عليكم ورحمة الله وبركاته.


 العدد 30 - أخبار الجامعة

أخبار الجامعة

نظام الجامعة الإسلامية الجديد

صدر نظام الجامعة الإسلامية بالمدينة المنورة بالمرسوم الملكي الكريم رقم م/70 وتاريخ 7/8/1395هـ وفيما يلي نص المرسوم والنظام:

بعون الله تعالى:

المرسوم الملكي

نحن خالد بن عبد العزيز آل سعود ملك المملكة العربية السعودية:

بعد الإطلاع على المادتين التاسعة عشرة والعشرين من نظام مجلس الوزراء الصادر بالمرسوم الملكي رقم (38) وتاريخ 22/10/1377هـ.

وبعد الاطلاع على الأمر الملكي رقم (21) وتاريخ 16/4/1381هـ.

الصادر بالمصادقة على نظام المجلس الاستشاري الأعلى للجامعة الإسلامية بالمدينة المنورة.

وبعد الاطلاع على نظام الجامعة الإسلامية، الصادر بالمرسوم الملكي رقم (م/18) وتاريخ 18/5/1386هـ.

وبعد الاطلاع على قرار مجلس الوزراء رقم (921) وتاريخ 28/7/1395هـ.

رسمنا بما هو آت:

أولاً: الموافقة على نظام الجامعة الإسلامية بالمدينة المنورة بالصيغة المرافقة لهذا.

ثانياً: على نائب رئيس المجلس الوزراء تنفيذ مرسومنا هذا.

التوقيع الملكي الكريم

النظام

مادة 1: الجامعة الإسلامية بالمدينة المنورة - ويشار إليها في هذا النظام باسم (الجامعة) - مؤسسة إسلامية عالمية، من حيث الغاية، عربية سعودية من حيث التعبية، ذات شخصية اعتبارية مستقلة ولها ذمة مالية، تعطيها حق التملك والتصرف، وتتمتع باستقلال مالي وإداري.

مادة 2: أهداف الجامعة:

أ- تبليغ رسالة الإسلام الخالدة إلى العالم عن طريق الدعوة، والتعليم الجامعي والدراسات العليا.

ب- غرس روح الإسلام وتنميتها، وتعميق التدين العملي، في حياة الفرد والمجتمع، المبني على إخلاص العبادة لله وحده وتجريد المتابعة لرسوله صلى الله عليه وسلم.

ج- إعداد البحوث العلمية وترجمتها، ونشرها وتشجيعها في مجالات العلوم الإسلامية والعربية خاصة، وسائر العلوم وفروع المعرفة الإنسانية التي يحتاج إليها المجتمع الإسلامي عامة.

د- تثقيف ما يلتحق بها من طلاب العلم من المسلمين من شتى الأنحاء، وتكوِّين علماء متخصصين في العلوم الإسلامية والعربية، وفقهاء في الدين متزودين من العلوم والمعارف بما يؤهلهم للدعوة إلى الإسلام، وحل ما يعرض للمسلمين من مشكلات في شئون دينهم ودنياهم على هدي الكتاب والسنة وعمل السلف الصالح.

هـ- تجميع التراث الإسلامي، والعناية بحفظه وتحقيقه ونشره.

و- إقامة الروابط العلمية والثقافية بالجامعات والهيئات والمؤسسات العلمية في العالم وتوثيقها، لخدمة الإسلام، وتحقيق أهدافه.

مادة 3: مقر الجامعة (المدينة المنورة) ويجوز بقرار من المجلس الأعلى للجامعة أن يكون، مقر بعض الكليات والمعاهد التابعة للجامعة في غير المدينة المنورة داخل المملكة. وبقرار من مجلس الوزراء يوافق عليه جلالة الملك بناء على اقتراح المجلس الأعلى للجامعة.

مادة 4: تتكون الجامعة من:

قسم الدراسات العليا

كلية القرآن الكريم والدراسات الإسلامية

كلية الشريعة

كلية الدعوة وأصول الدين

كلية اللغة والآداب

وغير ذلك من الكليات والمعاهد التي تنشأ بناء على اقتراح المجلس الأعلى وموافقة رئيس مجلس الوزراء، ويجوز للمجلس الأعلى تغيير أسماء الكليات والمعاهد القائمة أو تعديلها، كما يجوز أن تضم إلى الجامعة كليات أو معاهد قائمة بقرار من مجلس الوزراء. بناء على اقتراح المجلس الأعلى.

مادة 5: يكون لكل كلية أو معهد صلاحيات محددة في الشئون العلمية والمالية والإدارية في حدود هذا النظام واللوائح.

مادة 6: تتكون كل كلية من عدد من الأقسام يتولَّى كل منها تدريس المواد التي تدخل في اختصاصه ولا يجوز أن تتكرر الأقسام المتماثلة إلا بقرار من المجلس الأعلى بناء على اقتراح مجلس الجامعة ويتكون قسم الدراسات العليا من الشعب التي يقترحها مجلس الجامعة ويوافق عليها المجلس الأعلى.

مادة 7: يتبع الجامعة معهد ثانوي لأعداد الطلاب من خارج المملكة وداخلها لالتحاق بكليات الجامعة ومعاهدها، ويتبعها معهد متوسط، ودار الحديث بمكة المكرمة ودار الحديث بالمدينة المنورة، لأعداد الطلاب للمرحلة الثانوية كما تتبعها شعبة لتعليم اللغة العربية لغير العرب.

وتبيِّن اللائحة التنفيذية نظام الدراسة بالمعاهد، والدور، والمدارس التي تتبع الجامعة والإشراف عليها وإدارتها.

مادة 8: اللغة العربية هي لغة التعليم، ويجوز عند الضرورة تدريس بعض المواد بلغة أخرى بقرار من مجلس الجامعة بناء على اقتراح مجلس الكلية أو المعهد.

السلطات في الجامعة:

مادة 9: جلالة الملك هو الرئيس الفخري للجامعة.

مادة 10: يتم اختيار الرئيس الأعلى للجامعة بأمر ملكي.

مادة 11: يتولى السلطات الجامعية:

أ- المجلس الأعلى

ب- مجلس الجامعة.

ج- رئيس الجامعة.

مادة 12: يتولى إدارة كل كلية أو معهد:

أ- عميد الكلية أو مدير المعهد.

ب- مجلس الكلية أو المعهد.

المجلس الأعلى

مادة 13: يؤلف المجلس الأعلى على النحو التالي:

أ- الرئيس الأعلى للجامعة وله رئاسة المجلس.

ب- رئيس الجامعة.

ج- نائب رئيس الجامعة.

د- وكيل وزارة المعارف.

هـ- رئيس إدارة البحوث العلمية والإفتاء والدعوة والإرشاد.

و- الأمين العام لرابطة العالم الإسلامي.

ز- الأمين العام للجامعة.

ح- رئيس قسم الدراسات العليا.

ط- عميد واحد يختاره مجلس الجامعة لمدة ثلاث سنوات غير قابلة للتجديد.

ي- ثلاثة عشر عضوا من كبار العلماء وقادة الفكر الإسلامي ومديري الجامعات وأساتذتها أو ممن سبق لهم شغل هذه المناصب، ويراعى في اختيارهم تنوع الاختصاص، على أن يكون بينهم عشرة أعضاء من خارج المملكة، يمثلون مختلف المناطق الإسلامية ويصدر أمر ملكي بتعيينهم لمدة ثلاث سنوات قابلة للتجديد، بناء على اقتراح رئيس الجامعة.

مادة 14: المجلس الأعلى هو السلطة المهيمنة على كافة الشئون العلمية، وشئون الدعوة والشئون المالية والإدارية للجامعة ووضع السياسة العامة التي تسير عليها، وله أن يتخذ ما يراه من القرارات لتحقيق الأغراض التي قامت الجامعة من أجلها وفقاً لأحكام هذا النظام، وله على الأخص:

أ- إقرار اللوائح التنفيذية التي يضعها مجلس الجامعة.

ب- اقتراح إنشاء كليات أو معاهد جديدة

ج- الموافقة على إنشاء أقسام في الكليات والمعاهد، وعلى إنشاء شُعَب في قسم الدراسات العليا، بناء على اقتراح مجلس الجامعة.

د- اقتراح ميزانية الجامعة، تمهيدا لإصدارها بمرسوم ملكي.

هـ- وضع نظام خاص بمرتبات ومكافآت أعضاء هيئة التدريس ومن في حكمهم ومكافآت وإعانات الطلبة وغيرهم في الجامعة بالاتفاق مع وزارة المالية والاقتصاد الوطني وديوان الموظفين العام.

و- اقتراح قواعد وشروط منح الإعانات للجمعيات والمؤسسات والمنظمات التي تتعاون مع الجامعة في أداء رسالتها تمهيدا لإقرارها من مجلس الوزراء.

ز- الموافقة على الحساب الختامي للجامعة.

ح- اقتراح تعديل نظام الجامعة لاستصدار مرسوم ملكي به.

وللمجلس تكوين لجان دائمة أو مؤقتة، من بين أعضائه أو من المختصين، للقيام بما يكفلها إياه.

مادة 15: يجتمع المجلس الأعلى بدعوة من رئيسه لدورتين في السنة، وللرئيس دعوته إلى دورة استثنائية كلما اقتضت الضرورة ذلك، ولا يعتبر انعقاد المجلس نظاميا إلا إذا حضره ثلثا أعضائه، وتصدر قراراته بالأغلبية المطلقة لأصوات الأعضاء الحاضرين، وعند تساوي الأصوات يرجع الجانب الذي فيه الرئيس.

مادة 16: تقرر مكافأة لرئيس المجلس الأعلى وأعضائه، مقابل حضورهم جلسات المجلس تحدد بقرار من مجلس الوزراء. تستنزل منها الجلسات التي تخلف فيها العضو عن حضور جلسة عادية أو استثنائية دعي إليها حسب الأصول.

رئيس الجامعة

مادة 17: يعيَّن رئيس الجامعة، ويعفى من منصبه بأمر ملكي.

مادة 18: يتولى رئيس الجامعة الإشراف على شئون الجامعة العلمية والإدارية والمالية وفقاً لأحكام هذا النظام، واللوائح التنفيذية التي يصدرها المجلس الأعلى، ويمثلها أمام الهيئات الأخرى، وله أن يفوِّض نائبه، في بعض اختصاصاته، ويكون رئيس الجامعة مسئولا أمام رئيسها الأعلى عن تنفيذ السياسة العامة الموضوعة لتحقيق أغراض الجامعة.

مادة 19: يقدم رئيس الجامعة إلى المجلس الأعلى تقريرا عن شئون الجامعة ونواحي نشاطها عن كل سنة دراسية في موعد لا يتجاوز الشهر السادس من السنة الدراسية التالية ويناقش التقرير في أول اجتماع للمجلس الأعلى، ويرفع التقرير بعد إقراره من المجلس الأعلى إلى الرئيس الأعلى للجامعة.

نائب رئيس الجامعة

مادة 20: يعيَّن نائب لرئيس الجامعة بقرار من مجلس الوزراء، لمدة ثلاث سنوات قابلة للتجديد بناء على ترشيح الرئيس الأعلى للجامعة ويعفى من منصبه بقرار من مجلس الوزراء بناء على اقتراح الرئيس الأعلى للجامعة.

مادة 21: يعاون نائب رئيس الجامعة رئيس الجامعة في إدارة شئونها ويقوم مقامه عند غيابه.

الأمين العام

مادة 22: يعيَّن أمين عام للجامعة من بين أعضاء هيئة التدريس بناء على اقتراح الرئيس الأعلى للجامعة ويصدر التعيين بقرار من مجلس الوزراء لمدة ثلاث سنوات قابلة للتجديد، كما يعفى من منصبه بقرار من مجلس الوزراء بناء على اقتراح الرئيس الأعلى للجامعة.

مادة 23: يتولى الأمين العام للجامعة الأعمال الفنية والإدارية والمالية بالجامعة وذلك تحت إشراف رئيس الجامعة ونائبه ويكون مسئولا عن تنفيذ النظام واللوائح في حدود اختصاصه ويتولى أمانة المجلس الأعلى وأمانة مجلس الجامعة.

مجلس الجامعة

مادة 24: يؤلف مجلس الجامعة من:

أ- رئيس الجامعة وله رئاسة المجلس.

ب- نائب الرئيس.

ج- وكيل وزارة المعارف.

د- الأمين العام.

هـ- رئيس قسم الدراسات العليا.

و- رئيس مجلس شئون الدعوة.

ز- رئيس المجلس العلمي.

ح- العمداء ومديرو المعاهد.

ط- عضو هيئة التدريس من كل كلية أو معهد يعين بقرار من المجلس الأعلى لمدة سنتين قابلة للتجديد لمرة واحدة.

مادة 25: يجتمع مجلس الجامعة بدعوة من رئيسه كل شهر وللرئيس دعوته كلما اقتضت الحاجة ذلك، وعليه أن يدعوَه كلما قدَّم إليه ثلث الأعضاء طلبا مكتوبا بذلك أو بناء على طلب الرئيس الأعلى الذي يكون له أن يطلب إدراج أية مسألة يراها في جدول الأعمال، وله رئاسة المجلس إذا حضره.

مادة 26: يتولى مجلس الجامعة تصريف الشئون العلمية والإدارية والمالية وتنفيذ السياسة العامة للجامعة دون تجاوز لصلاحيات المجلس الأعلى أو مخالفة لقراراته وله على الأخص:

أ- اقتراح إنشاء كليات ومعاهد جديدة وأقسام في الكليات والمعاهد وشُعَب في قسم الدراسات واقتراح إلغاء شعب قائمة أو إدماجها في شعب أخرى.

ب- اقتراح اللوائح التنفيذية للجامعة.

ج- دراسة مشروع الميزانية تمهيدا لعرضه على المجلس الأعلى.

د- اقتراح النظام الخاص برواتب أعضاء هيئة التدريس ومن في حكمهم ومكافآتهم وبدلاتهم ومكافآت الطلبة وغيرهم وإعاناتهم.

هـ- تعيين أعضاء هيئة التدريس بالجامعة والبت في ترقياتهم وإعارتهم وندبهم وإنهاء خدمتهم في حدود هذا النظام ولوائحه.

و- منح الدرجات العلمية والشهادات.

ز- نشر البحوث والدراسات التي يقرر المجلس نشرها.

ح- إقرار خطط الدراسة ومناهجها.

ط- وضع قواعد لتحديد مدة الدراسة ومدة العطلة ومواعيد الامتحانات.

ي- تنظيم شئون رعاية الطلاب.

ك- اقتراح قواعد وشروط لمنح الإعانات للجمعيات والمؤسسات والمنظمات التي تتعاون مع الجامعة في أداء رسالتها.

ل- اقتراح الموافقة على مشروع الحساب الختامي.

م- النظر في الموضوعات التي يحيلها عليه المجلس الأعلى أو رئيس الجامعة وللمجلس تكوين لجان دائمة أو مؤقتة من أعضائه أو من المختصين للقيام بما يكفلها إياه.

مادة 27: ينعقد مجلس الجامعة بحضور أغلبية أعضائه.

وتصدر قراراته بالأغلبية المطلقة للأعضاء الحاضرين وعند تساوي الأصوات يرجح جانب الذي فيه الرئيس.

مادة 28: تقرر مكافأة لرئيس مجلس الجامعة وأعضائه مقابل حضور جلسات المجلس، تحددها اللائحة التنفيذية على ألا يؤخذ بالاعتبار الجلسات التي يتخلف عنها العضو.

مجلس شئون الدعوة

مادة 29: ينشأ في الجامعة مجلس لشئون الدعوة الإسلامية يتولى الإشراف على شئون الدعوة بالجامعة، وتحدد اللائحة التنفيذية أعضائه واختصاصاته وصلاحياته

المجلس العلمي

مادة 30: ينشأ في الجامعة مجلس علمي يتولى شئون البحوث والدراسات العلمية وتحدد اللائحة التنفيذية أعضاءه واختصاصاته وصلاحياته.

قسم الدراسات العليا

مادة 31: تحدد اللائحة التنفيذية تنظيم قسم الدراسات العليا واختصاصاته.

عمداء الكليات ومديرو المعاهد ووكلاؤها

مادة 32: يعيَّن عميد الكلية أو مدير المعهد من أعضاء هيئة التدريس لمدة ثلاث سنوات قابلة للتجديد مرة واحدة بقرار من المجلس الأعلى بناء على ترشيح مجلس الكلية وموافقة رئيس الجامعة.

مادة 33: يتولى العميد أو المدير المعهد إدارة شئون الكلية أو المعاهد العلمية والإدارية والمالية في حدود هذا النظام ولوائحه، ويقدم إلى رئيس الجامعة في نهاية كل سنة جامعية تقريراً عن شئون التعليم، وسائر وجوه النشاط في الكلية أو في المعهد.

مادة 34: يجوز تعيين عمداء من أعضاء هيئة التدريس للإشراف على جوانب النشاط الذي تقوم به الجامعة لمدة ثلاث سنوات قابلة للتجديد مرة واحدة.

مادة 35: يكون لكل كلية أو معهد وكيل من أعضاء هيئة التدريس يعينه رئيس الجامعة لمدة سنة بناء على ترشيح العميد أو مدير المعهد قابلة للتجديد مرة واحدة، وهو يعاون العميد في أعماله وينوب عنه أثناء غيابه ويتولى الوكيل في الكلية أو المعهد أمانة مجلسهما.

مجالس الكليات والمعاهد

مادة 36: يؤلف مجلس الكلية أو المعهد من:

أ- عميد الكلية أو مدير المعهد، وله رئاسة المجلس.

ب- وكيل المعهد أو الكلية.

ج- رؤساء الأقسام بالكلية أو المعهد.

ولمجلس الجامعة، بناء على اقتراح العميد أو المدير أن يضم إلى مجلس الكلية أو المعهد ثلاثة أعضاء على الأكثر من هيئة التدريس بالكلية أو المعهد ويحدد مدة عضويتهم، ويجوز أن يشترك رؤساء الأقسام من كلية أو معهد بالجامعة أو من ينيبونه في مجلس كلية أخرى أو معهد آخر عند النظر في المسائل الداخلية في اختصاصات أقسامهم.

مادة 37: يختص مجلس الكلية أو المعهد بالنظر في كل الأمور التي تتعلق بالكلية أو المعهد دون تجاوز لصلاحيات مجلس الجامعة أو مخالفة لقراراته وله على الأخص:

أ- وضع القواعد المتصلة بمواضبة الطلاب ونظام الدروس والمحضرات وبقبول الطلاب في الكلية أو في المعهد.

ب- اقتراح خطط الدراسة ومناهجها مع مراعاة التنسيق بين الأقسام.

ج- تشجيع البحوث العلمية وتنسيقها بين أقسام الكلية أو المعهد والعمل على نشرها.

د- وضع التنظيمات الخاصة بإجراء الامتحانات واقتراح مواعيدها.

هـ- اقتراح البعثات اللازمة للكلية أو المعهد.

و- إصدار القرارات في كل ما من شأنه النهوض بالتعليم والبحوث والدراسات والتأليف في الكلية أو المعهد في حدود أنظمة الجامعة ولوائحها.

مادة 38: يجتمع مجلس الكلية أو المعهد بدعوة من رئيسه مرة كل شهر على الأقل، وينعقد المجلس بحضور ثلثي أعضائه، وتصدر قراراته بالأغلبية المطلقة لأصوات الأعضاء الحاضرين، وعند التساوي يرجح الجانب الذي فيه الرئيس.

وتعرض قرارات المجلس على رئيس الجامعة، وله حق الاعتراض عليها خلال خمسة عشر يوما من تاريخ عرضها مكتملة عليه، فإذا أصر مجلس الكلية أو المعهد على القرار المعترض عليه يحال القرار على مجلس الجامعة للبت فيه، في أول جلسة عادية أو استثنائية ولمجلس الجامعة تصديق القرار أو تعديله أو إلغاؤه.

أقسام الكليات والمعاهد

مادة 39: يكون لكل قسم من أقسام الكليات أو المعاهد صلاحيات مناسبة في الشئون العلمية والمالية والإدارية في حدود هذا النظام ولوائحه ويكون لكل قسم مجلس يتكون من أعضاء هيئة التدريس فيه.

مادة 40 : يعين رئيس القسم بقرار من مجلس الكلية بناء على ترشيح مجلس القسم لمدة سنتين قابلة للتجديد ويكون القرار نافذا بعد تصديق رئيس الجامعة عليه.

مادة 41: يختص مجلس القسم بالإشراف على جميع الأعمال التعليمية والإدارية بالقسم واقتراح خطة الدراسة ومناهجها ومتابعة تنفيذها بعد إقرارها وتوزيع الدروس والمحضرات والتمارين والأعمال التدريبية على أعضاء هيئة التدريس والمدرسين والمساعدين والمعيدين، كما يقوم بتنظيم البحوث والدراسات العلمية بالقسم وتنسيقها وتشجيعها وتنظيم أعمال هيئة التدريس بالقسم وتنسيقها.

أعضاء هيئة التدريس

مادة 42: أعضاء هيئة التدريس بالجامعة هم:

أ- الأستاذ.

ب- الأساتذة المشاركون.

ج- الأساتذة المساعدون.

د- المدرسون.

مادة 43 : يجوز أن يعين في الكليات والمعاهد مدرسون مساعدون ومعيدون مهمتهم القيام بالدراسات والبحوث العلمية وبما يعهد به إليهم من التمرينات والدروس العلمية وغير ذلك من الأعمال بإشراف أعضاء هيئة التدريس.

كما يجوز أن يعين فيها مدرسو لغات وموظفون فنيون. وتبين اللائحة التنفيذية القواعد المنظمة لتعيينهم وترقيتهم وعلاواتهم وندبهم وأعمالهم وغير ذلك من شئونهم الوظيفية.

مادة 44: يجوز تعيين غير السعوديين في هيئة التدريس كما يجوز أن يعين منهم مستشارون وخبراء، ومدرسون مساعدون ومعيدون ومدرسو لغات وموظفون فنيون بالشروط التي يقترحها مجلس الجامعة ويقرها المجلس الأعلى.

مادة 45: تجوز الاستعانة بعلماء وبأعضاء هيئة تدريس بصفة، زائرين، ومحاضرين غير متفرغين بالشروط التي يقترحها مجلس الجامعة ويقرها المجلس الأعلى.

مادة 46: يعود أعضاء هيئة التدريس الذين تعهد إليهم وظائف إدارية إلى العمل في أقسامهم عند انتهاء مدة تعيينهم.

مادة 47: لا يجوز أن يعمل في الجامعة وفروعها وتوابعها موظفون غير مسلمين.

النظام المالي للجامعة

مادة 48: للجامعة ميزانية مستقلة تحدد وارداتها ونفقاتها وتخضع في مراقبة تنفيذها لديوان المراقبة العامة.

والسنة المالية للجامعة هي السنة المالية للدولة.

مادة 49: يضع المجلس الأعلى قواعد المراقبة المالية المسبقة طبقاً للوائح المالية للجامعة.

مادة 50: مع عدم الإخلال بمراقبة ديوان المراقبة العامة يعين المجلس الأعلى مراقبا أو أكثر للحسابات من الأشخاص الطبيعيين ممن تتوافر فيهم شروط القانونية وتكون لهم حقوق المراقب في شركات المساهمة وعليهم واجباته.

مادة 51: تتكون واردات الجامعة من:

أ- الإعانة التي تخصص لها في ميزانية الدولة.

ب- التبرعات والإعانات والمنح والوصايا والأوقاف.

ج- بيع أملاكها وما ينتج عن التصرف فيها.

مادة 52: لمجلس الجامعة قبول التبرعات والإعانات والمنح والهبات والوصايا والأوقاف ولو كانت مقترنة بشروط أو مخصصة لأغراض معينة لا تتعارض مع أهداف الجامعة.

مادة 53: يلغي هذا النظام الأمر الملكي رقم (21) وتاريخ 16/4/1381هـ الصادر بالمصادقة على نظام المجلس الاستشاري الأعلى للجامعة الإسلامية بالمدينة المنورة وكذلك نظام الجامعة الصادر بالمرسوم الملكي رقم م/18 في 18/5/1386هـ. كما يلغي جميع ما يتعارض معه من أنظمة وأوامر وتعليمات سابقة.


 العدد 30 - إن الحكم إلا لله

إن الحكم إلا لله

إن مصدر التشريع هو الله وحده خلق الكون، فالذي أحكم قوانين الطبيعة هو وحده الذي يليق به أن يضع دستور حضارة الإنسان ومعيشته، وليس هناك من أحد غيره سبحانه يمكن تخويله هذا الحق، فلا يمكن قبول إنسان حاكماً ومشرعاً للإنسان حيث أنه لا يتمتع بهذا الحق إلا خالق الإنسان وحاكمه الطبيعي الله.

إن الحل الوحيد لمشكلتنا هو الشرع الإلهي الذي يمنحنا جميع العناصر الأساسية الضرورية ويترك الباب مفتوحاً للاجتهاد وبحسب الزمان والمكان، والتشريع الإلهي لا يستطيع الإنسان أن يأتي ببديل عنه.. إن التجارب القاسية التي خاضتها البشرية تؤكد لنا أن الله الذي يعرف دقائق الطبيعة البشرية ومسائلها ومشكلاتها يجب أن يكون هو لا سواه واضع قوانينها، فهو منبع القانون الحقيقي. ويؤكد ذلك أن في الدين جواباً محدداً لكل الأسئلة التي تؤرقنا في حياتنا الدنيوية وفي ما بعد هذه الحياة الدنيوية. إنه يوجهنا إلى المشرع الحقيقي ويضع لنا الأساس السليم للقانون الإلهي وهو يمنحنا أساساً صائباً لكل مسألة في الحياة البشرية، وهو الصورة الوحيدة للمساواة الكاملة بين الحاكم والرعية.

مجلة (المسلم المعاصر) ربيع الثاني 95هـ.


 العدد 31 - الدعوة إلى الله

الدعوة إلى الله وما ينبغي أن يتحلى به الدعاة

لسماحة الشيخ عبد العزيز بن باز

رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد

الحمد لله رب العالمين، والعاقبة للمتقين، ولا عدوان إلا على الظالمين وأشهد أن لا إله إلا الله وحده لا شريك له، إله الأولين والآخرين، وقيوم السموات والأرضين، وأشهد أن محمدا عبده ورسوله، وخليله، وأمينه على وحيه، أرسله إلى الناس كافة، بشيرا ونذيرا، وداعيا إلى الله بإذنه وسراجا منيرا، صلى الله عليه وعلى آله وأصحابه الذين ساروا على طريقته في الدعوة إلى سبيله وصبروا على ذلك وجاهدوا فيه حتى أظهر الله بهم دينه، وأعلى كلمته ولو كره المشركون، وسلم تسليما كثيرا. أما بعد :

فإن الله سبحانه وتعالى إنما خلق الجن والإنس ليُعْبَد وحده لا شريك له، وليعظم أمره ونهيه، وليعرف بأسمائه وصفاته، كما قال عز وجل: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلَّا لِيَعْبُدُونِ} .

وقال عز وجل: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} .

وقال عز وجل: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً} .

فبين سبحانه أنه خلق الخلق ليعبد، ويعظم ويطاع أمره ونهيه، لأن العبادة هي توحيده وطاعته مع تعظيم أوامره ونواهيه، وبين عز وجل أيضا أنه خلق السموات والأرض وما بينهما ليعلم أنه على كل شيء قدير، وأنه قد أحاط بكل شيء علما.

فعلم بذلك أن من الحكمة في إيجاد الخليقة أن يعرف الله سبحانه بأسمائه وصفاته وأنه على كل شيء قدير، وأنه العالم بكل شيء جل وعلا، كما أن من الحكمة في خلقهم وإيجادهم أن يعبدوه ويعظموه ويقدسوه ويخضعوا لعظمته إذ العبادة هي الخضوع لله جل وعلا والتذلل له، وسميت الوظائف التي أمر الله بها المكلفين من أوامر وترك نواهي عبادة لأنها تُؤَدّي بالخضوع والتذلل لله عز وجل.

ثم لما كانت العبادة لا يمكن أن تستقل بتفاصيلها العقول، كما أنه لا يمكن أن تعرف بها الأحكام من الأوامر والنواهي على التفصيل، أرسل سبحانه وتعالى الرسل، وأنزل الكتب لبيان الأمر الذي خَلق من أجله الخلق، ولإيضاحه وتفصيله للناس حتى يعبدوا الله على بصيرة، وحتى ينتهوا عما نهاهم عنه على بصيرة.

فالرسل عليهم الصلاة والسلام هم هداة الخلق، وهم أئمة الهدى، وهم دعاة الثقلين جميعا إلى طاعة الله وعبادته، فالله سبحانه أكرم العباد بهم ورحمهم بإرسالهم إليهم، وأوضح على أيديهم الطريق السوي والصراط المستقيم، حتى يكون الناس على بينة من أمرهم، وحتى لا يقولوا: ما ندري ما أراده الله منا، ما جاءنا من بشير ولا نذير، ما نعرف مراد الله، فقطع الله المعذرة وأقام الحجة بإرسال الرسل، وأنزل الكتب كما قال جل وعلا: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} . وقال سبحانه: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} . وقال عز وجل: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ} الآية وقال سبحانه: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ} .

فبين سبحانه أنه أرسل الرسل وأنزل معهم الكتب ليحكم بين الناس بالحق والقسط، وليوضح للناس ما اختلفوا فيه من الشرائع والعقائد، من توحيد الله وشريعته عز وجل فإن قوله سبحانه وتعالى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً} يعني على الحق لم يختلفوا من عهد آدم عليه الصلاة والسلام إلى نوح كان الناس على الهدى كما قال ابن عباس رضي الله عنهما وجماعة من السلف والخلف، ثم وقع الشرك في قوم نوح فاختلفوا فيما بينهم، اختلفوا فيما يجب عليهم من حق الله، فلما وقع الشر والاختلاف أرسل الله نوحا عليه الصلاة والسلام وبعده الرسل كما قال عز وجل: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} وقال تعالى: {وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلاَّ لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدىً وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} .

فالله أنزل الكتاب يبين حكم الله فيما اختلف فيه الناس، ويبين شرعه فيما جهله الناس، وليؤمر الناس بالتزام شرع الله، والوقوف عند حدود الله، وينهى الناس عما يضرهم في العاجل والآجل، وقد ختم الرسل جل وعلا بأفضلهم وبإمامهم وبسيدهم نبينا وسيدنا محمد بن عبد الله عليه من ربهم أفضل الصلاة والتسليم.

فبلَّغ الرسالة وأدى الأمانة، ونصح الأمة وجاهد في الله حق جهاده، ودعا إلى الله سرا وجهرا، وأوذي في الله أشد الأذى ولكنه صبر على ذلك كما صبر مَنْ قبله مِنَ الرسل عليهم الصلاة والسلام. صبر كما صبروا، وبلغ كما بلغوا، ولكنه أُوذي أكثر، وصبر أكثر وقام بأعباء الرسالة أكمل قيام عليه وعليهم الصلاة والسلام. مكث ثلاثا وعشرين سنة يبلغ رسالات الله، ويدعو إليه، وينشر أحكامه، منها ثلاث عشرة سنة في أم القرى _ مكة المكرمة _ أولا بالسر ثم بالجهر، صدع بالحق وأُوذي وصبر على الدعوة وعلى أذى النَّاس مع أنهم يعرفون صدقه وأمانته ويعرفون فضله ونسبه ومكانته، ولكنه الهوى والحسد والعناد من الأكابر، والجهل والتقليد من العامة، فالأكابر جحدوا واستكبروا وحسدوا، والعامة قلدوا واتبعوا وأساؤوا، فأُذي بسبب ذلك أشد الأذى عليه الصلاة والسلام.

ويدلنا على أن الأكابر قد عرفوا الحق وعاندوا قوله سبحانه: {قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ} .

بين سبحانه أنهم لا يكذبون رسول الله صلى الله عليه وسلم بل يعلمون صدقه وأمانته وكانوا يسمونه الأمين قبل أن يوحى إليه عليه الصلاة والسلام، ولكنهم جحدوا الحق حسدا وبغيا ونفاسة عليه - عليه الصلاة والسلام - لكنه عليه الصلاة والسلام لم يبال بذلك ولم يكترث به بل صبر واحتسب وسار في ا لطريق ولم يزل داعيا إلى الله جل وعلا، صابرا على الأذى مجاهدا بالدعوة كافا عن الأذى متحملا له صافحا عما يصدر منهم حسب الإمكان، حتى اشتد الأمر وعزموا على قتله عليه الصلاة والسلام فعند ذلك أذن الله له بالخروج والهجرة إلى المدينة.. فهاجر إليها عليه الصلاة والسلام، وصارت عاصمة الإسلام الأولى وظهر فيها دين الله وصار للمسلمين دولة وقوة واستمر عليه الصلاة والسلام في الدعوة وإيضاح الحق وشرع في الجهاد بالسيف وأرسل الرسل يدعون الناس إلى الخير والهدى ويشرحون لهم دعوة نبيهم محمد عليه الصلاة والسلام، وبث السرايا، وغزا الغزوات المعروفة حتى أظهر الله دينه على يديه وحتى أكمل الله به الدين وأتم عليه وعلى أمته النعمة ثم توفي عليه الصلاة والسلام بعدما أكمل الله به الدين وبلغ البلاغ المبين عليه الصلاة والسلام فتحمل أصحابه من بعده الأمانة وساروا على الطريق فدعوا إلى الله عز وجل، وانتشروا في أرجاء المعمورة دعاة للحق ومجاهدين في سبيل الله عز وجل لا يخشون في الله لومة لائم يبلغون رسالات الله ويخشونه ولا يخشون أحدا إلا الله جل وعلا فانتشروا في الأرض غزاة مجاهدين ودعاة مهتدين وصالحين مصلحين ينشرون دين الله، ويعلمون الناس شريعته ويوضحون لهم العقيدة التي بعث الله بها الرسل، وهي إخلاص العبادة لله وحدة وترك عبادة ما سواه من الأشجار والأحجار والأصنام وغير ذلك، فلا يدعى إلا الله وحده، ولا يستغاث إلا به ولا يحكَّم إلا شرعه ولا يصلى إلا له ولا ينذر إلا به إلى غير ذلك من العبادات وأوضحوا للناس أن العبادة حق الله وتلوا عليهم ما ورد في ذلك من الآيات مثل قوله سبحانه: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ} ، {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ} ، {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} ، {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} ، {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} . إلى غير ذلك من الآيات.

وصبروا على ذلك صبرا عظيما وجاهدوا في الله جهادا كبيرا رضي الله عنهم وأرضاهم وتبعهم على ذلك أئمة الهدى من التابعين وأتباع التابعين من العرب وغير العرب ساروا في هذا السبيل - سبيل الدعوة إلى الله عز وجل وتحملوا أعبائها وأدوا الأمانة مع الصدق والصبر والإخلاص في الجهاد في سبيل الله وقتال من خرج عن دينه وصد عن سبيله ولم يؤدوا الجزية التي فرضها الله إذا كان من أهلها. فهم حملة الدعوة وأئمة الهدى بعد رسول الله صلى الله عليه وسلم وهكذا أتباع الصحابة من التابعين وأتباع التابعين وأئمة الهدى ساروا على الطريق كما تقدم وصبروا في ذلك، وانتشر دين الله وعلت كلمته على أيدي الصحابة ومن تبعهم من أهل العلم والإيمان من العرب والعجم من هذه الجزيرة جنوبها وشمالها ومن غير الجزيرة من سائر أرجاء الدنيا، ممن كتب الله له السعادة ودخل في دين الله وشارك في الدعوة والجهاد وصبر على ذلك وصارت لهم السيادة والقيادة والإمامة في الدين بسبب صبرهم وإيمانهم وجهادهم في سبيل الله عز وجل وصدق فيهم قوله سبحانه فيما ذكر في بني إسرائيل {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ} صدق هذا في أصحاب الرسول صلى الله عليه وسلم وفي من سار على سبيلهم صاروا أئمة وهداة ودعاة للحق وأعلاما يقتدى بهم بسبب صبرهم وإيقانهم.

فإن بالصبر واليقين تنال الإمامة في الدين فأصحاب الرسول عليه الصلاة والسلام وأتباعه بإحسان إلى يومنا هذا هم الأئمة وهم الهداة وهم القادة في سبيل الحق، وبذلك يتضح لنا جميعا، ويتضح لكل طالب علم أن الدعوة إلى الله من أهم المهمات وأن الأمة في كل زمان ومكان في أشد الحاجة إليها بل في أشد الضرورة إلى ذلك ولذا رأيت أن تكون هذه المحاضرة في شأن الدعوة ويتخلص الكلام في الدعوة إلى الله عز وجل في أمور:

الأمر الأول: حكمها وفضلها.

الأمر الثاني: كيفية أدائها وأساليبها.

الأمر الثالث: بيان الأمر الذي يدعى إليه.

الأمر الرابع: بيان الأخلاق والصفات التي ينبغي للدعاة أن يتخلقوا بهما وأن يسروا عليهما فنقول - وبالله المستعان وعليه التكلان جل وعلا وهو المعين والموفق لعباده سبحانه وتعالى-:

الأمر الأول: بيان حكم الدعوة إلى الله عز وجل وبيان فضلها:

أما حكمها: فقد دلت الأدلة من الكتاب والسنة على وجوب الدعوة إلى الله عز وجل وأنها من الفرائض والأدلة في ذلك كثيرة منها قوله سبحانه: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} . ومنها قوله جل وعلا: {ادْعُ إِلَى سَبِيلِ رَبِّك الْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} . ومنها قوله عز وجل: {وَادْعُ إِلَى رَبِّكَ وَلا تَكُونَنَّ مِنَ الْمُشْرِكِينَ} . ومنها قوله سبحانه: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} . فبين سبحانه أن أتباع الرسول صلى الله عليه وسلم هم الدعاة إلى الله وهم أهل البصائر والواجب كما هو معلوم هو اتباعه والسير على منهاجه عليه الصلاة والسلام كما قال تعالى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيراً} .

وصرح العلماء أن الدعوة إلى الله عز وجل فرض كفاية بالنسبة إلى الأقطار التي يقوم فيها الدعاة فإن كل قطر وكل إقليم يحتاج إلى الدعوة وإلى النشاط فيها فهي فرض كفاية إذا قام بها من يكفي سقط عن الباقين.. ذلك الواجب وصارت الدعوة في حق الباقين سنة مؤكدة وعملا صالحا جليلا وإذا لم يقم أهل الإقليم أو أهل القطر المعين بالدعوة على التمام صار الإثم عاما وصار الواجب على الجميع وعلى كل إنسان أن يقوم بالدعوة حسب طاقته وإمكانه. أما بالنظر إلى عموم البلاد فالواجب أن يوجد طائفة منتصبة تقوم بالدعوة إلى الله جل وعلا في أرجاء المعمورة تبلغ رسالات الله وتبين أمر الله عز وجل بالطرق الممكنة فإن الرسول صلى الله عليه وسلم قد بعث الدعاة وأرسل الكتب إلى الناس وإلى الملوك والرؤساء ودعاهم إلى الله عز وجل وفي وقتنا اليوم قد يسر الله عز وجل أمر الدعوة أكثر بطرق لم يدركها من قبلنا ولم تحصل لمن قبلنا فأمور الدعوة اليوم متيسرة أكثر من طرق كثيرة وإقامة الحجة على الناس اليوم ممكنة بطرق كثيرة: عن طريق الإذاعة عن طر يق التلفزة - عن طريق الصحافة - من طرق شتى.. فالواجب على أهل العلم والإيمان وعلى خلفاء الرسول أن يقوموا بهذا الواجب وأن يتكاتفوا فيه وأن يبلغوا رسالات الله إلى عباد الله ولا يخشون في الله لومة لائم ولا يحابون في ذلك كبيرا ولا صغيرا ولا غنيا ولا فقيرا بل يبلغون أمر الله إلى عباد الله كما أنزل الله وكما شرع الله وقد يكون ذلك فرض عين إذا كنت في مكان ليس فيه من يؤدي ذلك سواك كالأمر بالمعروف والنهي عن المنكر فإنه يكون فرض عين ويكون فرض كفاية. فإن كنت في مكان ليس فيه من يقوى على هذا الأمر ويبلغ أمر الله سواك فالواجب عليك أنت أن تقوم بذلك فأما إذا وجد من يقوم بالدعوة والتبليغ والأمر والنهي غيرك فإنه يكون حينئذ في حقك سنة وإذا بادرت إليه وحرصت عليه كنت بذلك منافسا في الخيرات ومسابقا إلى الطاعات. ومما احتج به على أنها فرض كفاية قوله جل وعلا: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْر} الآية.

قال الحافظ ابن كثير عند هذه الآية وجماعة ما معناه: ولتكن منكم أمة منتصبة لهذا الأمر العظيم تدعوا إلى الله وتنشر دينه وتبلغ أمره سبحانه وتعالى ومعلوم أيضا أن الرسول عليه الصلاة والسلام دعا إلى الله وقام بأمر الله في مكة حسب طاقته وقام الصحابة كذلك رضي الله عنهم وأرضاهم بذلك حسب طاقتهم ثم لما هاجروا قاموا بالدعوة أكثر وأبلغ ولما انتشروا في البلاد بعد وفاته عليه الصلاة والسلام قاموا بذلك أيضا رضي الله عنهم وأرضاهم كل على قدر طاقته وعلى قدر علمه.

فعند قلة الدعاة وعند كثرة المنكرات وعند غلبة الجهل كحالنا اليوم تكون الدعوة فرض عين على كل واحد بحسب طاقته وإذا كان في محل محدود كقرية ومدينة ونحو ذلك ووجد فيها تولى هذا الأمر وقام به وبلغ أمر الله كفى وصار التبليغ في حق غيره سنة لأنه قد أُقيمت الحجة على يد غيره ونفذ أمر الله على يد سواه. ولكن بالنسبة إلى بقية أرض الله وإلى بقية الناس يجب على العلماء حسب طاقتهم وعلى ولاة الأمر حسب طاقتهم أن يبلغوا أمر الله بكل ما يستطيعون وهذا فرض عين عليهم بالتعيين على حسب الطاقة والقدرة وبهذا يعلم أن كونها فرض عين وكونها فرض كفاية أمر نسبي يختلف.

فقد تكون الدعوة فرض عين بالنسبة إلى أقوام وإلى أشخاص وسنة بالنسبة إلى أشخاص وإلى أقوام لأنه وجد في محلهم وفي مكانهم من قام بالأمر وكفى عنهم أما بالنسبة إلى ولاة الأمور ومن لهم القدرة الواسعة فعليهم من الواجب أكثر وعليهم أن يبلغوا الدعوة إلى ما استطاعوا من الأقطار حسب الإمكان بالطرق الممكنة وباللغات الحية التي ينطق بها الناس. يجب أن يبلغوا أمر الله بتلك اللغات حتى يصل دين الله إلى كل أحد باللغة التي يعرفها: باللغة العربية وبغيرها فإن الأمر الآن ممكن وميسور بالطرق التي تقدم بيانها.. طرق الإذاعة والتلفزة والصحافة وغير ذلك من الطرق التي تيسرت اليوم ولم تتيسر في السابق كما أنه يجب على الخطباء في الاحتفالات وفي الجمع وفي غير ذلك أن يبلغوا ما استطاعوا من أمر الله عز وجل وأن ينشروا دين الله حسب طاقتهم وحسب علمهم. ونظرا إلى انتشار الدعوة إلى المبادئ الهدامة وإلى الإلحاد وإنكار رب العباد وإنكار الرسالات وإنكار الآخرة وانتشار الدعوة النصرانية في الكثير من البلدان وغير ذلك من الدعوات المضلِّلة نظرا إلى هذا فإن الدعوة إلى الله عز وجل اليوم أصبحت فرضا عاما وواجبا عاما على جميع العلماء وعلى جميع الحكام الذين يدينون بالإسلام فرض عليهم أن يبلغوا دين الله حسب الطاقة والإمكان بالكتابة وبالخطابة وبالإذاعة وبكل وسيلة استطاعوها وألا يتقاعسوا عن ذلك أو يتكلوا على زيد أو عمرو فإن الحاجة بل الضرورة ماسة اليوم إلى التعاون والاشتراك والتكاتف في هذا الأمر العظيم أكثر مما كان قبل ذلك لأن أعداء الله قد تكاتفوا وتعاونوا بكل وسيلة للصد عن سبيل الله والتشكيك في دينه ودعوة الناس إلى ما يخرجهم من دين الله عز وجل فوجب على أهل الإسلام أن يقابلوا هذا النشاط المضل وهذا النشاط الملحد بنشاط إسلامي وبدعوة إسلامية على شتى المستويات وبجميع الوسائل وبجميع الطرق الممكنة وهذا من باب أداء ما أوجب الله على عباده من الدعوة إلى سبيله.

فضل الدعوة:

وقد ورد في فضل الدعوة والدعاة آيات وأحاديث كثير كما أنه ورد في إرسال النبي صلى الله عليه وسلم الدعاة أحاديث لا تخفى على أهل العلم ومن ذلك قوله جل وعلا: {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} . فهذه الآية الكريمة فيها التنويه بالدعاة والثناء عليهم وأنه لا أحد أحسن قولا منهم وعلى رأسهم الرسول عليه الصلاة والسلام ثم أتباعه على حسب مراتبهم في الدعوة والعلم والفضل فأنت يا عبد الله يكفيك شرفا أن تكون من أتباع الرسل ومن المنتظمين في هذه الآية الكريمة {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} المعنى لا أحد أحسن قولا منه لكونه دعا إلى الله وأرشد إليه وعمل بما يدعو إليه يعني دعا إلى الحق وعمل به وأنكر الباطل وحذر منه وتركه ومع ذلك صرح بما هو عليه ولم يخجل بل قال: إنني من المسلمين.. مغتبطا وفرحا بما مَنَّ الله به عليه ليس كمن يستنكف عن ذلك ويكره أن ينطق بأنه مسلم أو بأنه يدعو إلى الإسلام لمراعاة فلان أو مجاملة فلان ولا حول ولا قوة إلى بالله. بل المؤمن الداعي إلى الله القوي الإيمان البصير بأمر الله يصرح بحق الله وينشط في الدعوة إلى الله ويعمل بما يدعو إليه ويحذر ما ينهى عنه فيكون من أسرع الناس إلى ما يدعو إليه ومن أبعد الناس عن كل ما ينهى عنه ومع ذلك يصرح بأنه مسلم وبأنه يدعو إلى الإسلام ويغتبط بذلك ويفرح به كما قال عز وجل: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} .

فالفرح برحمة الله فرح الاغتباط.. فرح السرور.. أمر مشروع، أما الفرح المنهي عنه فهو فرح الكبر والمرح هذا هو المنهي عنه كما قال عز وجل في قصة قارون: {لا تَفْرَحْ إِنَّ اللَّهَ لا يُحِبُّ الْفَرِحِينَ} . هذا فرح الكبر والتعالي على الناس والتعاظم وهذا هو الذي ينهى عنه أما فرح الاغتباط والسرور بدين الله والفرح بهداية الله والاستبشار بذلك والتصريح بذلك ليعلم فأمر مشروع وممدوح ومحمود فهذه الآية الكريمة من أوضح الآيات في الدلالة على فضل الدعوة وأنها من أهم القربات ومن أفضل الطاعات وأن أهلها في غاية من الشرف وفي أرفع مكانة وعلى رأسهم الرسل عليهم الصلاة والسلام ومن ذلك قوله جل وعلا: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} . فبين سبحانه أن الرسول يدعو على بصيرة وأن أتباعه كذلك فهذا فيه فضل الدعوة وأن أتباع الرسول صلى الله عليه وسلم هم الدعاة إلى سبيله على بصيرة والبصيرة هي العلم يما يدعو إليه وما ينهى عنه وفي هذا شرف لهم وتفضيل وقال النبي الكريم عليه الصلاة والسلام في الحديث الصحيح: "من دل عل خير فله مثل أجر فاعله". رواه مسلم في الصحيح.. وقال عليه الصلاة والسلام: "من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئا". أخرجه مسلم أيضا. وهذا يدل على فضل الدعوة إلى الله عز وجل وصح عنه عليه السلام أنه قال لعلي رضي الله عنه وأرضاه: "فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم". متفق على صحته، وهذا أيضا يدلنا على فضل الدعوة إلى الله وما فيها من الخير العظيم وأن الداعي إلى الله جل وعلا يعطي مثل أجور من هداه الله على يديه ولو كآلاف الملايين تعطى أيها الداعية مثل أجورهم فهنيئا لك أيها الداعية إلى الله بهذا الخير العظيم وبهذا يتضح أيضا أن الرسول عليه الصلاة والسلام يعطى مثل أجور أتباعه فيالها من نعمة عظيمة يعطى نبينا عليه الصلاة والسلام مثل أجور أتباعه إلى يوم القيامة لأنه بلغهم رسالة الله ودلهم على الخير عليه الصلاة والسلام وهكذا الرسل يعطون مثل أُجور أتباعهم عليهم الصلاة والسلام وأنت كذلك أيها الداعية في كل زمان تعطى مثل أجور أتباعك والقابلين لدعوتك فاغتنم هذا الخير العظيم وسارع إليه.

كيفية الدعوة:

أما كيفية الدعوة أسلوبها فقد بين الله عز وجل في كتابه الكريم وفيما جاء في سنة نبيه عليه الصلاة والسلام ومن أوضح ذلك قوله تعالى جل وعلا: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} . فأوضح سبحانه الكيفية التي ينبغي أن يقوم بها الداعية ويسلكها. يبدأ أولا بالحكمة والمراد بها الأدلة المقنعة الواضحة الكاشفة للحق والداحضة للباطل ولهذا قال بعض المفسرين المعنى: "بالقرآن"لأنه الحكمة العظيمة لأن فيه البيان والإيضاح للحق بأكمل وجه وقال بعضهم معناه: "بالأدلة من الكتاب والسنة"وبكل حال فالحكمة كلمة عظيمة معناها الدعوة إلى الله بالعلم وبالبصيرة والأدلة الواضحة المقنعة الكاشفة للحق والمبينة له وهي كلمة مشتركة تطلق على معان كثيرة تطلق على النبوة وعلى العلم والفقه في الدين وعلى العقل وعلى الورع وعلى أشياء أخرى وهي في الأصل كما قال الشوكاني رحمه الله: "الأمر الذي يمنع عن السفه هذه هي الحكمة"والمعنى أن كل كلمة وكل مقالة تردعك عن السفه وتزجرك عن الباطل فهي حكمة وهكذا كل مقال واضح صريح صحيح في نفسه فهو حكمة فالآيات القرآنية أولى بأن تسمى حكمة وهكذا السنة الصحيحة أولى بأن تسمى حكمة بعد كتاب الله وقد سماها الله حكمة في كتابه العظيم كما في قوله جل وعلا: {وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ} يعني السنة فالأدلة الواضحة تسمى حكمة والكلام الواضح المصيب للحق يسمى حكمة كما تقدم ومن ذلك الحكمة التي تكون في فم الفرس سميت بذلك لأنها تمنع الفرس من المضي في السير إذا جذبها صاحبها بهذه الحكمة.

فالحكمة كلمة تمنع من سمعها من المضي في الباطل وتدعوه إلى الأخذ بالحق والتأثر به والوقوف عند الحد الذي حده الله عز وجل. فعلى الداعية إلى الله عز وجل أن يدعو بالحكمة ويبدأ بها ويعنى بها. فإذا كان المدعو عنده بعض الجفاء والاعتراض دعوته بالموعظة الحسنة بالآيات والأحاديث التي فيها الوعظ والترغيب والترهيب فإن كان عنده شبهة جادلته بالتي هي أحسن ولا تغلظ عليه بل تصبر عليه ولا تعجل ولا تٌعنّف بل تجتهد في كشف الشبهة وإيضاح الأدلة هكذا ينبغي لك أيها الداعية أن تتحمل وتصبر ولا تشدد لأن هذا أقرب إلى الانتفاع بالحق وقبوله وتأثر المدعو وصبره على المجادلة والمناقشة وقد أمر الله جل وعلا موسى وهارون لما بعثهما إلى فرعون أن يقولا له قولا لينا وهو أطغى الطغاة قال الله جل وعلا في أمره لموسى وهارون: {فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} وقال الله سبحانه في نبيه محمد عليه الصلاة والسلام: {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظّاً غَلِيظَ الْقَلْبِ لانْفَضُّوا مِنْ حَوْلِكَ} . الآية.. فعلم بذلك أن الأسلوب الحكيم والطريق المستقيم في الدعوة أن يكون في ذلك حكيما في الدعوة بصيرا بأسلوبها لا يعجل ولا يُعنّف بل يدعو بالحكمة وهي المقال الواضح المصيب للحق من الآيات والأحاديث وبالموعظة الحسنة والجدال بالتي هي أحسن هذا هو الأسلوب الذي ينبغي لك في الدعوة إلى الله عز وجل.

أما الدعوة بالجهل فهذا يضر ولا ينفع كما يأتي بيان ذلك إن شاء الله عند ذكر أخلاق الدعاة لأن الدعوة مع الجهل بالأدلة قول على الله بغير علم وهكذا الدعوة بالعنف والشدة ضررها أكبر وإنما الواجب والمشروع ما بيَّنه الله عز وجل في آية النحل وهي قوله سبحانه: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ} الآية أما الشيء الذي يدعى إليه ويجب على الدعاة أن يوضحوه للناس كما أوضحه الرسل عليهم الصلاة والسلام فهو الدعوة إلى صراط الله المستقيم وهو الإسلام وهو دين الله الحق، هذا هو محل الدعوة كما قال سبحانه: {ادْعُ إِلَى سَبِيلِ رَبِّك} فسبيل الله جل وعلا هو الإسلام وهو الصراط المستقيم وهو دين الله الذي بعث به نبيه محمدا عليه الصلاة والسلام هذا هو الذي يدعى إليه وتجب الدعوة إليه لا إلى مذهب فلان ولا إلى رأي فلان ولكن إلى دين الله إلى صراط الله المستقيم الذي بعث الله به نبيه وخليله محمدا عليه الصلاة والسلام وهو ما دل عليه القرآن العظيم والسنة المطهرة الثابتة عن رسول الله عليه الصلاة والسلام وعلى رأس ذلك الدعوة إلى العقيدة الصحيحة إلى الإخلاص لله وتوحيده بالعبادة والإيمان به وبرسله والإيمان باليوم الآخر وبكل ما أخبر الله به ورسوله هذا هو أساس الصراط المستقيم وهو الدعوة إلى شهادة أن لا إله إلا الله وأن محمدا رسول الله ومعنى ذلك الدعوة إلى توحيد الله والإخلاص له والإيمان به وبرسله عليهم الصلاة والسلام ويدخل في ذلك الدعوة إلى الإيمان بكل ما أخبر الله به ورسله مما كان وما يكون من أمر الآخرة وأمر آخر الزمان وغير ذلك. ويدخل في ذلك أيضا الدعوة إلى ما أوجب الله من إقامة الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت إلى غير ذلك ويدخل أيضا الدعوة إلى الجهاد في سبيل الله والأمر بالمعروف والنهي عن المنكر والأخذ بما شرع الله في الطهارة والصلاة والمعاملات والنكاح والطلاق والجنايات والنفقات والحرب والسلم وفي كل شيء لأن دين الله عز وجل دين شامل يشمل مصالح العباد في المعاش والمعاد ويشمل كل ما يحتاج إليه الناس في أمر دينهم ودنياهم ويدعو إلى مكارم الأخلاق ومحاسن الأعمال وينهى عن سفساف الأخلاق وعن سيئ الأعمال فهو عبادة وقيادة يكون عابدا ويكون قائدا للجيش عبادة وحكم يكون عابدا مصليا صائما ويكون حاكما بشرع الله منفذا لأحكامه عز وجل. عبادة وجهادا يدعو إلى الله ويجاهد في سبيل الله من خرج عن دين الله. مصحف وسيف: يتأمل القرآن ويتدبره وينفذ أحكامه بالقوة ولو بالسيف إذا دعت الحاجة إليه. سياسة واجتماع فهو يدعو إلى الأخلاق الفاضلة والأخوة الإيمانية والجمع بين المسلمين والتأليف بينهم كما قال جل وعلا: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} . فدين الله يدعو إلى الاجتماع وإلى السياسة الصالحة الحكيمة التي تجمع ولا تفرق.. تؤلف ولا تباعد.. تدعو إلى صفاء القلوب واحترام الأخوة الإسلامية والتعاون على البر والتقوى والنصح لله ولعباده وهو أيضا يدعو إلى أداء الأمانة والحكم بالشريعة وترك الحكم بغير ما أنزل الله عز وجل كما قال سبحانه: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ} وهو أيضا سياسة واقتصاد كما أنه سياسة وعبادة وسياسة وجهاد فهو يدعو إلى الاقتصاد الشرعي المتوسط ليس رأسماليا غاشما ظالما لا يبالي بالحرمات وبجمع المال بكل وسيلة وبكل طريق وليس اقتصادا شيوعيا إلحاديا لا يحترم أموال الناس ولا يبالي بالضغط عليهم ولا بظلمهم والعدوان عليهم فليس هذا ولا هذا بل هو وسط بين الاقتصادين وسط بين الطرفين وحق بين الباطلين فالغرب عظموا المال وغلوا في حبه وفي جمعه حتى جمعوه بكل وسيلة واستحلوا فيه ما حرم الله عز وجل والشرق من الملحدين من السوفيت ومن سلك سبيلهم لم يحترموا أموال العباد بل أخذوها واستحلوها ولم يبالوا بما فعلوا في ذلك بل استعبدوا العباد اضطهدوا الشعوب وكفروا بالله وأنكروا الأديان وقالوا لا إله والحياة مادة فلم يبالوا بهذا المال ولم يكترثوا من أخذه بغير حله ولم يكترثوا بوسائل الإبادة والاستعباد واستيلاء الأموال والحيلولة بين الناس وبين ما فطرهم الله عليه منم الكسب والانتفاع والاستفادة من قدراتهم ومن عقولهم وما أعطاهم الله من الأدوات فلا هذا ولا هذا فالإسلام جاء يحفظ المال واكتسابه بالطرق الشرعية البعيدة عن الظلم والغشم والرباء وظلم الناس والتعدي عليهم كما جاء باحترام الملك الفردي والجماعي فهو وسط بين النظامين وبين الاقتصادين وبين الطريقين الغاشمين فأباح المال ودعا إليه ودعا إلى اكتسابه بالطرق الحكيمة من غير أن يشغل كاسبه عن طاعة الله ورسوله وعن أداء ما أوجب الله عليه ولهذا قال عز وجل سبحانه وتعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ} . وقال النبي عليه الصلاة والسلام: "كل المسلم على المسلم حرام دمه وماله وعرضه" وقال: "إن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم هذا في شهركم هذا في بلدكم هذا". وقال عليه الصلاة والسلام: "لأن يأخذ أحدكم حبلة فيأتي بحزمة من حطب على ظهره فيبيعها فيكف الله بها وجهه خير له من سؤال الناس أعطوه أو منعوه". وسئل صلى الله عليه وسلم: "أي الكسب أطيب"فقال: "عمل الرجل بيده وكل بيع مبرور". وقال عليه الصلاة والسلام: "ما أكل أحدٌ طعاما أفضل من أن يأكل من عمل يده وكان نبي الله داود يأكل من عمل يده". فهذا يبين لنا أن نظام الإسلام في المال نظام متوسط لا مع رأس المال الغاشم من الغرب وأتباعه ولا مع الشيوعيين الملحدين الذين استباحوا الأموال وأهدروا حرمات أهلها لم يبالوا بها واستعبدوا الشعوب وقضوا عليها واستحلوا ما حرم الله منها. فلك أن تكسب المال وتطلبه بالطرق الشرعية وأنت أولى بمالك وبكسبك بالطريقة التي شرعها الله وأباحها جل وعلا.

والإسلام أيضا يدعو إلى الأخوة الإيمانية وإلى النصح لله ولعباده وإلى احترام المسلم لأخيه لا غل ولا حسد ولا غش ولا خيانة ولا غير ذلك من الأخلاق الذميمة كما قال جل وعلا: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ} . وقال جل وعلا :{إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} . وقال النبي صلى الله عليه وسلم: "المسلم أخو المسلم لا يظلمه ولا يحتقره ولا يخذله" الحديث. فالمسلم أخو المسلم يجب عليه احترامه وعدم احتقاره ويجب عليه إنصافه وإعطاؤه حقه من كل الوجوه التي شرعها الله عز وجل قال صلى الله عليه وسلم: "المؤمن للمؤمن كالبنيان يشد بعضه بعضا" وقال صلى الله عليه وسلم: "المؤمن مرآة أخيه المؤمن". فأنت يا أخي مرآة أخيك وأنت لبنة من البناء الذي قام عليه بنيان الأخوة الإيمانية فاتق الله في حق أخيك واعرف حقه وعامله بالحق والنصح والصدق وعليك أن تأخذ الإسلام كله ولا تأخذ جانبا دون جانب. لا تأخذ العقيدة وتدع الأحكام والأعمال ولا تأخذ الأعمال والأحكام وتدع العقيدة بل خذ الإسلام كله خذه عقيدة وعملا وقولا وعبادة وجهادا واجتماعا وسياسة واقتصادا وغير ذلك خذه من كل الوجوه كما قال سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ} . قال جماعة من السلف معنى ذلك ادخلوا في السلم جميعه يعني في الإسلام يقال للإسلام سلم لأنه طريق السلامة وطريق النجاة في الدنيا والآخرة فهو سلم وإسلام. فالإسلام يدعو إلى السلم. يدعو إلى حقن الدماء بما شرع من الحدود والقصاص والجهاد الشرعي الصادق فهو سلم وإسلام وأمن وإيمان ولهذا قال جل وعلا: {ادْخُلُوا فِي السِّلْمِ} . أي ادخلوا في جميع شعب الإيمان في جميع خصال الإيمان لا تأخذوا بعضا وتدعوا بعضا عليكم أن تأخذوا بالإسلام كله {وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ} يعني المعاصي التي حرمها الله عز وجل فإن الشيطان يدعو إلى المعاصي وإلى ترك دين الله كله فهو أعدا عدو ولهذا يجب على المسلم أن يتمسك بالإسلام كله وأن يدين بالإسلام كله وأن يعتصم بحبل الله جل وعلا وأن يحذر أسباب الفرقة والاختلاف في جميع الأحوال فعليك أن تحكم شرع الله في العبادات وفي المعاملات وفي النكاح والطلاق وفي النفقات وفي الرضاع وفي السلم والحرب ومع العدو والصديق وفي الجنايات وفي كل شيء. دين الله يجب أن يحكم في كل شيء وإياك أن توالي أخاك لأنه وافقك في كذا وتعادي الآخر لأنه خالفك في رأي أو في مسألة فليس هذا من الإنصاف فالصحابة رضي الله عنهم اختلفوا في مسائل ومع ذلك لم يؤثر ذلك في الصفاء بينهم والموالاة والمحبة رضي الله عنهم وأرضاهم فالمؤمن يعمل بشرع الله ويدين بالحق ويقدمه على كل أحد بالدليل ولكن لا يحمله ذلك على ظلم أخيه وعدم إنصافه إذا خالفه في الرأي في مسائل الاجتهاد التي قد يخفى دليلها وهكذا في المسائل التي قد يختلف في تأويل النص فيها فإنه قد يعذر فعليك أن تنصح له وأن تحب له الخير ولا يحملك ذلك على العداء والانشقاق وتمكين العدو منك ومن أخيك ولا حول ولا قوة إلا بالله.

الإسلام دين العدالة.. دين الحكم بالحق وبالإحسان.. دين المساواة إلا فيما استثنى الله عز وجل ففيه الدعوة إلى كل خير وفيه الدعوة إلى مكارم الأخلاق ومحاسن الأعمال والإنصاف والعدالة والبعد عن كل خلق ذميم قال تعالى: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالأِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ} وقال تعالى: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} والخلاصة أن الواجب على الداعية الإسلامي أن يدعو إلى الإسلام كله ولا يفرق بين الناس وألا يكون متعصبا لمذهب دون مذهب أو لقبيلة دون قبيلة أو لشيخه أو رئيسه أو غير ذلك بل الواجب أن يكون هدفه إثبات الحق وإيضاحه واستقامة الناس عليه وإن خالف رأي فلان أو فلان أو فلان. ولما نشأ في الناس من يتعصب للمذاهب ويقول: إن مذهب فلان أولى من مذهب فلان جاءت الفرقة والاختلاف حتى آل ببعض الناس هذا الأمر إلى أن لا يصلي مع من هو على غير مذهبه فلا يصلي الشافعي خلف الحنفي ولا الحنفي خلف المالكي ولا خلف الحنبلي هكذا وقع من بعض المتطرفين المتعصبين.. وهذا من البلاء ومن اتباع خطوات الشيطان فالأئمة أئمة هدى الشافعي ومالك وأحمد وأبو حنيفة والأوزاعي وإسحاق بن راهويه وأشباههم كلهم أئمة هدى ودعاة حق دعوا الناس إلى دين الله وأرشدوهم إلى الحق ووقع هناك مسائل بينهم اختلفوا فيها لخفاء الدليل فهم بين مجتهد مصيب له أجران وبين مجتهد أخطأ الحق فله أجر واحد فعليك أن تعرف لهم قدرهم وفضلهم وأن تترحم عليهم وأن تعرف أنهم أئمة الإسلام ودعاة الهدى ولكن لا يحملك ذلك على التعصب والتقليد الأعمى فتقول: مذهب فلان أولى بالحق بكل حال أو مذهب فلان أولى بالحق بكل حال لا يخطئ. لا هذا غلط، عليك أن تأخذ بالحق وأن تتبع الحق إذا ظهر دليله ولو خالف فلانا أو فلانا وعليك ألا تتعصب وأن لا تقلد تقليدا أعمى بل تعرف لهم فضلهم وقدرهم ولكن مع ذلك تحتاط لنفسك.. تحتاط لدينك.. تأخذ بالحق وترشد إليه وترضى به إذا طلب منك وتخاف الله وتراقبه جل وعلا تنصف من نفسك مع إيمانك بأن الحق واحد وأن المجتهدين إن أصابوا فلهم أجران وإن أخطؤوا فلهم أجر أعني مجتهدي أهل السنة.. أهل العلم والإيمان والهدى..

أما المقصود من الدعوة والهدف منها:

فالمقصود والهدف إخراج الناس من الظلمات إلى النور وإرشادهم إلى الحق حتى يأخذوا به وينجوا من النار وينجوا من غضب الله وإخراج الكافر من ظلمة الكفر إلى النور والهدى وإخراج العاصي من ظلمة الجهل إلى العلم والعاصي من ظلمة المعصية إلى نور الطاعة هذا هو المقصود من الدعوة.

كما قال جل وعلا: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} فالرسل بعثوا لإخراج الناس من الظلمات إلى النور ودعاة الحق كذلك يقومون بالدعوة وينشطون لها لإخراج الناس من الظلمات إلى النور ولإنقاذهم من النار ومن طاعة الشيطان ولإنقاذهم من طاعة الهوى إلى طاعة الله ورسوله.

أما أخلاق الدعاة وصفاتهم التي ينبغي أن يكونوا عليها فقد أوضحها الله جل وعلا في آيات كثيرة منها: الإخلاص.

فيجب على الداعية أن يكون مخلصا لله عز وجل لا يريد رياء ولا سمعة ولا ثناء الناس ولا حمدهم.. إنما يدعو لله يريد وجهه عز وجل كما قال الله سبحانه: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ} ، {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ} . فعليك أن تخلص لله عز وجل هذا أهم الأخلاق.. هذا أعظم الصفات أن تكون في دعوتك تريد وجه الله والدار الآخرة..

الأمر الثاني: أن تكون على بينة في دعوتك أي على علم لا تكن جاهلا بما تعدو إليه {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَة} فلا بد من العلم فالعلم فريضة فإياك أن تدعو على جهالة وإياك أن تتكلم فيما لا تعلم فالجاهل قد يهدم ولا يبْني وقد يُفسد ولا يُصلح فاتق الله يا عبد الله.. إياك أن تقول على الله بغير علم لا تدعو إلى شيء إلا بعد العلم به والبصيرة بما قاله الله ورسوله فلابد من بصيرة وهي العلم فعلى طالب العلم وعلى الداعية أن يتبصروا فيما يدعو إليه وأن ينظر فيما يدعو إليه ودليله فإن ظهر له الحق وعرف الحق ودعا إلى ذلك سواء كان فعلا أو تركا فيدعو إلى الفعل إذا كان طاعة لله ورسوله يدعو إلى ترك ما نهى الله عنه ورسوله على بينة وبصيرة.

الأمر الثالث: من الأخلاق التي ينبغي لك أن تكون عليها أيها الداعية أن تكون حليما في دعوتك رفيقا فيها متحملا صبورا كما فعل الرسل عليهم الصلاة والسلام إياك والعجلة.. إياك والعنف والشدة عليك بالصبر.. عليك بالحلم.. عليك بالرفق في دعوتك فقد سبق لك بعض الدليل على ذلك كقوله جل وعلا: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} وقوله سبحانه :{فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ} الآية وقوله جل وعلا في قصة موسى وهارون: {فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} وفي الحديث الصحيح يقول النبي صلى الله عليه وسلم: "اللهم مَن وَليََ من أمر المسلمين شيئا فَرَفق بهم فارفق به ومن ولي من أمر أمتي شيئا فشق عليهم فاشقق عليه".

فعليك يا عبد الله أن ترفق في دعوتك ولا تشق على الناس ولا تنفرهم من الدين ولا تنفرهم بغلظتك ولا بجهلك ولا بأسلوبك العنيف المؤذي الضار عليك أن تكون حليما صبورا سلس القياد لين الكلام طيب الكلام حتى تؤثر في قلب أخيك وحتى تؤثر في قلب المدعو وحتى يأنس لدعوتك ويلين لها ويتأثر بها. ويثني عليك بها ويشكرك عليها أما العنف والشدة فهو منفر لا مقرب..

ومن الأخلاق والأوصاف التي ينبغي بل يجب أن يكون عليها الداعية العمل بدعوته وأن يكون قدوة صالحة فيما يدعو إليه ليس ممن يدعو إلى شيء ثم يتركه أو ينهى عنه ثم يرتكبه هذه حال الخاسرين نعوذ بالله من ذلك أما المؤمنون الرابحون فهم دعاة الحق يعملون به وينشطون فيه ويسارعون إليه ويبتعدون عما ينهون عنه قال الله جل وعلا: {يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ} وصح عن النبي صلى الله عليه وسلم أنه قال: "يؤتى بالرجل يوم القيامة فيلقى في النار فتندلق أقتاب بطنه فيدور فيها كما يدور الحمار بالرحى فيجتمع عليه أهل النار فيقولون له يا فلان مالك؟ ألم تكن تأمر بالمعروف وتنهى عن المنكر.. فيقول بلى كنت آمركم بالمعروف ولا آتيه وأنهاكم عن المنكر وآتيه".

نعوذ بالله من ذلك هذه حال من دعا إلى الله وأمر بالمعروف ونهى عن المنكر ثم خالف قوله فعله وفعله قوله نعوذ بالله من ذلك. فمن أهم الأخلاق ومن أعظمها في حق الداعية أن يعمل بما يدعو إليه وأن ينتهي عما نهى عنه أن يكون ذا خلق فاضل وسيرة حميدة وصبر ومصابة وإخلاص في دعوته واجتهاد فيما يوصل الخير إلى الناس وفيما يبعدهم من الباطل ومع ذلك يدعو لهم مع دعوته يدعو لهم بالهداية هذا من الأخلاق الفاضلة أن تدعو لهم بالهداية وتقول للمدعو هداك الله وفقك الله لقبول الحق أعانك الله على قبول الحق.. تدعوه وترشده وتصبر على الأذى ومع ذلك تدعو له بالهداية.. قال النبي عليه الصلاة والسلام لما قيل عن دوس أنهم عصوا قال: "اللهم أهد دوسا وآت بهم". تدعو له بالهداية والتوفيق بقبول الحق وتصبر وتصابر في ذلك ولا تقنط ولا تيأس ولا تقل إلا خيرا لا تعنف ولا تقل كلاما شينا ينفر من الحق لكن من ظلم وتعدى له شأن آخر كما قال الله جل وعلا: {وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ إِلاَّ الَّذِينَ ظَلَمُوا} . فالظالم الذي يقابل الدعوة بالشر والعناد والأذى له حكم آخر في الإمكان تأديبه على ذلك بالسجن أو غيره ويكون تأديبه على ذلك على حسب مراتب الظلم لكن ما دام كافا عن الأذى فعليك أن تصبر عليه وتحتسب وتجادله بالتي هي أحسن وتصفح عما يتعلق بشخصك من بعض الأذى كما صبر الرسل وأتباعهم بإحسان..

وأسأل الله عز وجل أن يوفقنا جميع لحسن الدعوة إليه وأن يصلح قلوبنا وأعمالنا وأن يمنحنا جميعا الفقه في دينه والثبات عليه ويجعلنا من الهداة المهتدين والصالحين المصلحين إنه جل وعلا جواد كريم وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين.


 العدد 31 - أضواء

أضواء من التفسير

لفضيلة الشيخ عبد القادر شيبة الحمد

المدرس بكلية الشريعة بالجامعة

قال تعالى: {وَالنَّجْمِ إِذَا هَوَى. مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى. وَمَا يَنْطِقُ عَنِ الْهَوَى. إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى. عَلَّمَهُ شَدِيدُ الْقُوَى. ذُو مِرَّةٍ فَاسْتَوَى. وَهُوَ بِالأُفُقِ الأَعْلَى. ثُمَّ دَنَا فَتَدَلَّى. فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى. فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى. مَا كَذَبَ الْفُؤَادُ مَا رَأَى} .

المناسبة :

لما حكى عن الكفار في السورة السابقة أنهم يقولون تقوله، ونسبوه إلى الشعر والكهانة والجنون. وختم السورة بذكر النجوم افتتح هذه السورة بالنجم إذا هوى، وأقسم أن محمدا ما ضل وما غوى.

سبب النزول:

كان النبي صلى الله عليه وسلم لا يعلن القرآن بمكة في أول أمره، وكان يشاع ما يتلى منه، وكان المشركون يقولون: إن محمدا يختلق القرآن الذي يذكره لأصحابه، فنزلت هذه السورة وأعلنها رسول الله بمكة وقرأها على الناس فلما انتهى منها سجد وسجد من معه من الكفار غير شيخ أخذ كفا من حصى وسجد عليه.. قال عبد الله بن مسعود فلقد رأيته قبل كافرا يعني ببدر. وقد أُشيع عقيب تلاوتها وسجود الكفار أن النبي صلى الله عليه وسلم يمدح الأصنام والواقع وصريح الآيات يكذب هذه الإشاعة.

القراءة :

قرأ الجمهور: ما كذب بتخفيف الذال. وقرئ ما كذّب بتشديد الذال.

المفردات :

{النَّجْمِ} قيل المراد به الجنس أي النجوم قال الشاعر:

فباتت تعد النجم في مستجره

سريع بأيدي الآكلين جُمُودها

وقيل هو الثريا وهو علم عليها بالغلبة ولا تقول العرب النجم مطلقا إلا للثريا.

ومنه قول الشاعر:

طلع النجم عشاء

فابتغى الراعي كساء

طلع النجم غديه

فابتغى الراعي كسيه

وقيل الزهرَة وكانت تعبد. وقيل الشعرى كما قال في أواخر السورة وأنه هو رب الشعرى. وقيل غير ذلك. وأصل النجم الطلوع، وكل طالع نجم، يقال نجم السن والنبت والقرن إذا طلع {هَوَى} أي سقط للغروب. والهوى بالفتح وبالضم والهويان السقوط من علو إلى سفل.

وقيل الهَوِي بالفتح للإصعاد والهُوي بالضم للانحدار. {ضَل} حاد عن طريق الحق. {غَوَى} جهل ولابس الباطل، {يَنْطِقُ} يتكلم. {الْهَوَى} ميل النفس إلى ما تشتهي. {إِنْ} بمعنى ما. {هُوَ} الذي ينطق به أو القرآن. {وَحْيٌ} أصل الوحي الإشارة الشريعة يقال أمر وحي أي سريع ثم اختص في عرف اللغة بالأمر الإلهي الملقى إلى الأنبياء. {يُوحَى} أي يلقى من الله عز وجل. {شَدِيدُ الْقُوَى} يعنى جبريل وقال الحسن هو الله تعالى: {ذُو مِرَّةٍ} المرة: القوة من أمررت الحبل إذا أحكمت فتله، ومنه قوله عليه السلام: "لا تحل الصدقة لغني ولا لذي مرة سوى". وتطلق على العقل والآصالة والإحكام، وقوة الخلق، وشدته: {فَاسْتَوَى} فتعلم واستقام أو فارتفع أو فاستقر.

{الأُفُقِ} ناحية السماء. وجمعه آفاق. وقال قتادة: هو الموضع الذي تأتي منه الشمس. ويقال أفق يأفق كفرح يفرح إذا بلغ النهاية في العلم أو في الكرم. و {الأَعْلَى} الرفيع {دَنَا} قرب {فَتَدَلَّى} زاد في القرب {قَابَ} قدر. {قَوْسَيْنِ} تثنية قوس وقيل هو الذراع على لغة لأهل الحجاز وقد روى عن ابن عباس رضي الله عنهما أنه قال: "القوس هنا ذراع تقاس به الأطوال"وقيل غير ذلك. {أَدْنَى} أقرب {فَأَوْحَى} ألقى من الأمر الإلهي. {مَا كَذَبَ} بالتخفيف أي ما اختلق. وبالتشديد ما أنكر ولا جحد ولا رد.

التراكيب :

قوله {إِذَا هَوَى} العامل في إذا فعل القسم، فإنه بمعنى مطلق الوقت منسلخ من معنى الاستقبال. كما في قولك: آتيك إذا احمر البسر. فلا يعترض بأن فعل القسم حال، وإذا لما يستقبل من الزمان، فلا يتلاقيان. وقوله {مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى. وَمَا يَنْطِقُ عَنِ الْهَوَى} هذا جواب القسم، وفي الإقسام بالنجوم على ما ذكر فن من البلاغة بديع، فإن من شأن النجم أن يهتدي به الساري، وكذلك محمد صلى الله عليه وسلم من رغب عن سبيله ضل، كما أن القرآن علم في الهداية إلى مناهج الدين، ومسالك الحق، وإنما عبر بالصحبة لأنها - مع كونها أدل على القصد - مرغبة لهم فيه ومقبلة بهم إليه، ومشنعة عليهم تكذيبهم به، وهم يعرفون طهارة شمائله. والضمير المنصوب في {عَلَّمَهُ} قيل عائد على الرسول صلى الله عليه وسلم فالمفعول الثاني محذوف أي علمه الوحي. وقيل عائد على القرآن فالمفعول الأول محذوف أي علمه الرسول. وقوله {فَاسْتَوَى} يجوز أن يرجع الضمير فيه إلى محمد صلى الله عليه وسلم كأنه قيل علمه جبريل فتعلم واستقام، ذكره الماوردي. وقيل الضمير فيه راجع إلى جبريل والفاء للعطف على علمه والتقدير علمه جبريل فارتفع إلى مكانه في السماء أي بعد أن علمه، وإلى هذا ذهب سعيد بن المسيب وسعيد بن جبير، أو فقام وظهر في صورته التي خلق عليها. وقيل الضمير فيه راجع إلى الله عز وجل أي فاستقر على العرش، وهذا قول الحسن. وقوله {وَهُوَ بِالأُفُقِ الأَعْلَى} الضمير فيه راجع إلى جبريل والواو للحال، أي علمه صاحب هذه الصفات حال كونه بالأفق الأعلى. وهذا بيان لحال من أحوال التعليم. وقوله: {ثُمَّ دَنَا فَتَدَلَّى فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى فَأَوْحَى} بيان لحال أخرى من أحوال التعليم. وقوله {أَوْ أَدْنَى} {أَوْ} فيه بمعنى بل التي للإضراب الانتقالي. وقوله {فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى} الظاهر أن فاعل أوحى هو جبريل والضمير في {عَبْدِهِ} لله أي فأوحى جبريل إلى عبد الله. وهذا قول الحسن، وإضماره قبل الذكر لغاية ظهوره.

وقيل: فأوحى الله إلى عبده جبريل ما أوحاه إلى محمد صلى الله عليه وسلم. وقيل فأوحى الله إلى عبده محمد صلى الله عليه وسلم ما أوحى.

و {مَا} في قوله: {مَا أَوْحَى} موصولة في محل نصب مفعول به لقوله فأوحى، والعائد محذوف والتقدير ما أوحاه. وإنما عبّر بـ {مَا} لقصد الإبهام على جهة التعظيم والتفخيم. و {مَا} في قوله {مَا رَأَى} مفعول به وهي موصولة والعائد محذوف ومفاعل رأى ضمير النبي صلى الله عليه وسلم، وهذا على قراءة التشديد في {مَا كَذَب} . وأما على قراءة التخفيف فقيل هي كذلك مفعول به، وكَذَب يتعدى بنفسه. وقيل هو منصوب على نزع الخافض، أي ما كذب فيما رآه. والمرئي قيل جبريل وإلى هذا ذهبت عائشة وابن مسعود وقتادة. وقيل المرئي الله عز وجل وهو قول ابن عباس. وممن أثبت هذه الرؤية لنبينا محمد صلى الله عليه وسلم الإمام أحمد فروى الخلال في كتاب السنة عن المروزي؛ قلت لأحمد: "إنهم يقولون: إن عائشة قالت من زعم أن محمدا رأى ربه فقد أعظم الفرية على الله! فبأي شيء يدفع قولها؟"قال: "بقول النبي صلى الله عليه وسلم: "رأيت ربي"- قول النبي صلى الله عليه وسلم أكبر من قولها". وقد أنكر صاحب الهدى على من زعم أن أحمد قال: رأى ربه بعيني رأسه. قال: وإنما قال مرة: رأى محمد ربه، وقال مرة: بفؤاده.

المعنى الإجمالي:

أقسم بالنجوم وقت سقوطها للغروب. ما حاد محمد الذي صحبتموه وخبرتم حاله عن طريق الحق، وما لابس الباطل، وما يتكلم بما تهواه نفسه وتشتهيه دون وحي من ربه، ما الذي يأتيكم به إلا أمر إلهي، ملقى إليه، فهمه إياه جبريل الموصوف بشدة قوته، وأصالة عقله، فتعلم واستحكم علمه، وقد علمه جبريل حال كونه بناحية السماء، ثم قرب منه فازداد في القرب، فصار في قربه قدر ذراعين بل أقرب. فألقى إلى محمد صلى الله عليه وسلم ما ألقاه. ما افترى قلب محمد الرؤية ولا اختلقها، وما ردها ولا جحدها.

ما ترشد إليه الآيات:

1-التفكر في النجوم وقت سقوطها.

2- تصديق محمد صلى الله عليه وسلم.

3- لا يأتي محمد بشيء من عند نفسه.

4- شدة قوة جبريل.

5- تنوع حالة وحيه للنبي صلى الله على وسلم.

6-تعظيم الموحى.

قال تعالى: {أَفَتُمَارُونَهُ عَلَى مَا يَرَى. وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى. عِنْدَ سِدْرَةِ الْمُنْتَهَى. عِنْدَهَا جَنَّةُ الْمَأْوَى. إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى. لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} .

المناسبة :

لما ذكر أحواله الداعية إلى عدم المماراة، أنكر عليهم ما يحدث منهم من المماراة.

القراءة:

قرأ الجمهور {أَفَتُمَارُونَهُ} وقرئ {أَفَتَمْرُونُه} بفتح التاء وسكون الميم.

المفردات:

{أَفَتُمَارُونَهُ} أفتجادلونه وتغلبونه. من المراء وهو الملاحاة والمجادلة، وأصل اشتقاقه من مَرَى الناقة يَمْريها إذا مسح ضرعها للدر. كأن كلاً من المتجادلين يمرى ما عند صاحبه. {أفتمرونه} أي {أفتجحدونه} ممن مراه حقه إذا جحده. {نَزْلَةً} مرة من النزول. {سِدْرَةِ} شجرة نَبِق في السماء السابعة ثمرها كقلال هجر وأوراقها كآذان الفيلة. {الْمُنْتَهَى} موضع الانتهاء أو الانتهاء كأنها في منتهى الجنة وآخرها. أو إليها ينتهي علم من دونها أو تنتهي إليها أرواح الشهداء.. وقيل غير ذلك {الْمَأْوَى} التي يأوي إليها المؤمنون وينزلونها ويسكنونها فلا يمسهم فيها نصب وما هم منها بمخرجين. {يَغْشَى} من الغشيان بمعنى التغطية والستر ومنه الغواشي، أو بمعنى الإتيان، من قوله فلان يغشاني كل حين أي يأتيني وينتابني {زَاغَ} ما وعدل، يعني عما رآه {مَا طَغَى} ما تجاوز ما رآه فما يخبر به هو الحق. {رَأَى} أبصر وعاين. {آيَات} دلائل وبراهين وعجائب. {الْكُبْرَى} العظمى.

التراكيب:

قوله {أَفَتُمَارُونَهُ عَلَى مَا يَرَى} الهمزة للاستفهام الإنكاري المقصود منه التوبيخ. الفاء للعطف على محذوف تقديره: أتكذبونه فتجادلونه. كان من حق الفعل أن يتعدى بـ (في) كما يقال: جادلته في كذا وماريته فيه. لكنه لما ضمِّن معنى الغلبة عُدِّي تعديتها. وأما الفعل على قراءة {أفتمرونه} فكان من حقه أن يتعدى بنفسه ولكنه لتضمنه معنى الغلبة أيضا عُدي بـ (على) كذلك. و {مَا} في {مَا يَرَى} موصولة والعائد محذوف أو مصدرية. وإنما جاء {يَرَى} بصيغة المضارع - وإن كانت الرؤية قد مضت - إشارة إلى ما يمكن حدوثه بعد، ولحكاية الحالة الماضية استحضارا لصورتها البديعة في ذهن المخاطبين.

وقوله {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} اللام فيه موطئة للقسم، و {نَزْلَةً} قيل منصوب على الظرفية نصب الظرف الذي هو مرة لأن الفعلة اسم للمرة من الفعل فكانت في حكمها والتقدير ولقد رآه مرةً أخرى. وهذا مذهب الفراء. وقيل منصوب على المصدر والتقدير: ولقد رآه نازلا نزلة أخرى. والضمير المنصوب في {رَآهُ} عائد على جبريل أي رآه محمد مرة أخرى أو نازلا نزلة أخرى في صورة نفسه. وقيل راجع إلى الله عز وجل كما هو مذهب ابن عباس ويقول: "إن محمدا رأى ربه مرتين". و {عِنْدَ} في قوله {عِنْدَ سِدْرَةِ الْمُنْتَهَى} ظرف لرآه أو حال من الفاعل أو المفعول أو منهما. وإضافة {سِدْرَةِ} إلى {الْمُنْتَهَى} إما من إضافة الشيء إلى مكانه، كأشجار البستان. أو من إضافة المحل إلى الحالِّ مثل كتاب الفقه. وقوله {عِنْدَهَا جَنَّةُ الْمَأْوَى} جملة حالية والضمير راجع إلى السدرة. وقيل ويحتمل عند النزلة. وقوله {إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى} {إِذْ} ظرف زمان لرآه و {مَا} موصولة في محل رفع فاعل. وإنما عبر بالموصول لما في الإبهام من التفخيم والتعظيم. كما أخر الفاعل للتشويق. وقوله: {مَا زَاغَ الْبَصَرُ وَمَا طَغَى} مستأنف لتحقيق الأمر ونفي الريب عنه صلى الله عليه وسلم وقوله: {لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} اللام واقعة في جواب قسم محذوف. و {الْكُبْرَى} إما مفعول به لرأى، ومن آيات ربه حال مقدمة. والتقدير: لقد رأى الآيات الكبرى حال كونها من جملة آيات ربه. وإما صفة لآيات ربه وعليه فقوله: {مِنْ آيَاتِ رَبِّهِ} هو المفعول به و {مِنْ} تبعيضية: أي رأى بعض آيات ربه الكبرى. ومثل هذا الجمع يوصف بوصف المؤنثة الواحدة. وقد حسنه هنا كونها فاصلة، كما في قوله: {لِنُرِيَكَ مِنْ آيَاتِنَا الْكُبْرَى} .

المعنى الإجمالي:

أتكذبونه فتجادلونه وتغلبونه على الذي أبصره وعاينه، ووالله لقد أبصر وعاين من أوحى إليه مرة أخرى لدى شجرة النبق التي ينتهي إليها علم من دونها أو التي تنتهي إليها أرواح الشهداء.

لدى هذه الشجرة أو هذه النزلة دار النعيم التي يأوي إليها المتقون فيأمنون فيها، ويسعدون بها، ولا يخرجون منها، لقد رآه وقت أن غطى الشجرة ما غطاها أو انتابها ما أنتابها من أمر الله عز وجل. ما مال ولا عدل بصر محمد عما رآه، ولا تجاوزه إلى غيره، فما يخبر به هو الحق الذي أبصره وعاينه.

لقد أبصر وعاين بعض عجائب ربه العظمى.

ما ترشد إليه الآيات:

1-توبيخ المشركين على المراء الباطل.

2-ما يخبر به محمد صلى الله عليه وسلم هو العلم.

3-رأى محمد صلى الله عليه وسلم جنة المأوى.

4-شأن هذه السدرة عظيم.

5-رؤية النبي صلى الله عليه وسلم بعض العجائب الكبرى.

قال تعالى: {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى. وَمَنَاةَ الثَّالِثَةَ الأُخْرَى. أَلَكُمُ الذَّكَرُ وَلَهُ الأُنْثَى. تِلْكَ إِذاً قِسْمَةٌ ضِيزَى. إِنْ هِيَ إِلاَّ أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَمَا تَهْوَى الأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى. أَمْ لِلإِنْسَانِ مَا تَمَنَّى. فَلِلَّهِ الآخِرَةُ وَالأُولَى} .

المناسبة :

لما قرر الرسالة، وذكر عظمة الله وقدرته الباهرة التي تقضي بالتوحيد، وتمنع عن الشرك بالله تعالى، وقفهم على حقارة معبوداتهم.

القراءة:

قرأ الجمهور {اللاَّت} بتخفيف التاء. وقرئ بتشديدها. وقرأ الجمهور {مَنَاةَ} وقرئ مناءة.. بالمد والهمزة. وقرأ الجمهور {ضِيزَى} بكسر الضاد من غير همز، وقرئ ضئزى بالهمز. كما قرئ ضيزى بفتح الضاد وسكون الياء. وقرأ الجمهور {إِنْ يَتَّبِعُونَ} بالياء. وقرئ {إن تتبعون} بالتاء.

المفردات:

{اللاَّتَ} صنم بالطائف أو بنخلة عند سوق عكاظ. قال ابن عباس: "كان رجلا يلت السويق للحاج فمات فعكفوا على قبره. وقد كان لثقيف". وفيه يقول الشاعر:

وفرَّت ثقيف إلى لاتها

بمنقلب الخائب الخاسر

قيل أصلها من لتَّ السويق. وهذا ظاهر على قراءة التشديد، ولا مانع منه على قراءة التخفيف أيضا. وقيل هي مشتقة من لوى يلوي لأنهم كانوا يلوون أعناقهم إليها، أو يلتوون أي يعتكفون عليها. وأصلها لوية فألفها منقلبة عن واو. والتاء فيها زائدة، وقد حذفت لامها.

{َالْعُزَّى} تأنيث لأعز يعني الأغلب. وهي صنم لغطفان كانوا يعبدونها وهي سمرة بوادي نخلة فوق ذات عرق، وقد بعث رسول الله صلى الله عليه وسلم خالد بن الوليد عام الفتح فهدمها وهو يقول:

يا عز كفرانك لا سبحانك

إني رأيت الله قد أهانك

{مَنَاةَ} صنم كانت بالمشلل وهو موضع جهة البحر من قديد المعروف بين مكة والمدينة، وكانت تعبدها غسان، والأوس والخزرج، وكان من أهل لم يطف بين الصفا والمروة. وهي على قراءة الجمهور مشتقة من منى يمني إذا أراق وصب. لأن دماء النسائك كانت تراق عندها. ووزنها فعلة. وأما على قراءة المد والهمزة {مناءة} فقيل مشتقة من النوء لأنهم كانوا يستمطرون عندها الأنواء تبركا بها. ووزنها مفعلة فألفها منقلبة عن واو، وهمزتها أصلية وميمها زائدة. {ضِيزَى} جائرة من ضازه يضيزه إذا ضامه قال الشاعر:

ضازت بنو أسد بحكمهم

إذ يجعلون الرأس كالذنب

وقيل عوجاء وقيل ناقصة قال أبو عبيدة: تقول: ضأزنه حقه أي نقصته.

وأنشد الأخفش:

فإن تنأ عنها تقتضيك وإن تغب

فسهمك مضئوز وأنفك راغم

قيل أصلها على وزن حبلى وأنثى فكسرت فاء الكلمة لتصح الياء وهذا مبني على ادعاء سيبويه أنه لا يوجد فعلى بكسر الفاء في الصفات. وأثبت ثعلب وغيره وجودها فحكى: مشية حيكى بكسر الحال أي فيها تبختر واختيال. وبعضهم يحكيها مشية حَيَكى كَجَمَزَى. ومن قرأ بالهمز أو بالفتح فهي لغات في ضيزى كما في القاموس. {سُلْطَانٍ} برهان، {الظَّنّ} الخاطر الشيطاني. {تَهْوَى} تحب. {الْهُدَى} البيان الشافي بالكتاب المنزل والنبي المرسل {تَمَنَّى} اشتهى. {الأُولَى} الدنيا.

التراكيب:

قوله {أَفَرَأَيْتُمُ اللاَّتَ} الهمزة للإنكار والفاء للعطف على محذوف يقتضيه السياق، ورأى بصرية، واللات مفعولها. وقيل علمية ومفعولها الثاني محذوف لدلالة الحال عليه. تقديره: بنات الله أو شركاء لله تعالى. وقال أبو حيان هو قوله {أَلَكُمُ الذَّكَرُ وَلَهُ الأُنْثَى} . ولم يعد ضمير من جملة الاستفهام على اللات والعزى ومناة لأن قوله وله الأنثى في معنى وله هذه الإناث فإنهم كانوا يقولون في هذه الأصنام هي بنات الله. وأل في اللات والعزى زائدة فإن كانا علمين بالوضع فهي لازمة، وإن كانا علمين بالغلبة وأصلهما وصفان فأل غير لازمة وهي للمح الصفة. ووصف مناة بالأخرى تهكم بها لأنها بمعنى المتأخرة الوضيعة المقدار. والإشارة في قوله {تِلْكَ إِذاً قِسْمَةٌ ضِيزَى} إلى القسمة المفهومة من الجملة الاستفهامية. وقوله {إِذاً} أي إذ جعلتم البنات له والبنين لكم، وقوله {إِنْ هِيَ إِلاَّ أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ} {إِنْ} بمعنى ما. و { هِيَ } عائد على الأصنام المذكورة التي اتخذوها آلهة، وقوله {سَمَّيْتُمُوهَا} صفة لأسماء والضمير المنصوب فيها للأسماء لا للأصنام يعني هي مجرد أسماء جعلتموها لا حقيقة لها في استحقاق العبادة كما في قوله {مَا تَعْبُدُونَ مِنْ دُونِهِ إِلاَّ أَسْمَاءً سَمَّيْتُمُوهَا} والهاء هي المفعول الثاني، والأول محذوف تقديره: أصناما تعبدونها. وقوله {أَنْتُمْ} تأكيد للواو لأجل التوصل لعطف {وَآبَاؤُكُمْ} عليها على حد قوله:

وإن على ضمير رفع متصل

عطفت فافصل بالضمير المنفصل

وقوله: {إِنْ يَتَّبِعُونَ} على قراءة الجمهور فيه التفات إلى الغيبة للإيذان بأن تعدد قبائحهم اقتضى الإعراض عنهم، وقوله: {وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى} يجوز أن تكون الجملة حالية من فاعل يتبعون. ويجوز أن يكون اعتراضا بين قوله {وَمَا تَهْوَى الأَنْفُسُ} وقوله {أَمْ لِلإِنْسَانِ مَا تَمَنَّى} {أَمْ} منقطعة بمعنى بل وهمزة الإنكار. والإضراب فيه للانتقال عن اتباعهم التوهم الباطل إلى إنكار ما هو أفحش منه وهو أن يكون لهم ما يتمنونه من شفاعة آلهتهم. وقوله: {فَلِلَّهِ الآخِرَةُ وَالأُولَى} تعليل لانتفاء أن يكون للإنسان ما يتمناه حتما.

المعنى الإجمالي:

ألكم أعين فأبصرتم هذه الأصنام الحقيرة، وإنه لشيء منكر أن تجعلوا لله الإناث ولكم الذكور مع أنه إذا بشر أحدكم بالأنثى ظل وجهه مسودا وهو كظيم. هذه قسمة جائرة، ما هذه المذكورات من الأصنام إلا مجرد أسماء جعلتموها أنتم وهي لا حقيقة لها في استحقاق العبادة.

ما تنقادون إلا للخاطر الشيطاني وما تشتهيه أنفسكم. ولقد أتاكم من سيدكم ومالككم ومدبر أموركم البيان الشافي بالكتاب المنزل والنبي المرسل، فكيف تتركون داعي الحق، وتنقادون لخاطر الشيطان! بل ننكر أن يكون للإنسان ما يشتهيه، لأن أمر الدنيا والآخرة لله عز وجل فهو مالك الملك يؤتيه من يشاء وينزعه ممن يشاء، وبيده الخير.

ما ترشد إليه الآيات:

1-تحقير الأصنام وعابديها.

2-بيان جور الكفار وسخافة عقولهم.

3-هذه المعبودات أسماء لا حقيقة لها.

4-انقياد الكفار للخاطر الشيطاني دون الحق الرباني.

5-أمر الدنيا والآخرة بيد الله.


 العدد 31 - رسائل

رسائل لم يحملها البريد

لفضيلة الشيخ عبد الرؤوف اللبدي

المدرس بكلية الشريعة بالجامعة

زوجي الذي كان …

منذ أسبوعين أو ثلاثة، أو أقل من ذلك أو أكثر، لا أدري، فأنا الآن لا أعرف حساب الأيام ولا تعداد الليالي _ جاءني موظف من المحكمة الشرعية في هذا البلد الذي فيه أقيم، جاء يبلغني أنك قد طلقتني، فذهلت لهذا النبأ الفاجع الفاجئ المروع، وهرولت مسرعة غير مصدقة إلى المحكمة الشرعية أسأل عن هذا الأمر وأتوثق، ولكن القاضي أكد الطلاق الذي طلقتنيه في بلدك، وصدّق البلاغ الذي بلّغنيه موظف المحكمة.

وخرجت من لدن القاضي أتعثر في أثوابي وأنا أبكي، وأصادم الناس والأشياء لا أدري أين الطريق. وبعد لأي وجهد وعذاب وصلت إلى بيت شقيقتي هذه التي أُقيم عندها ضيفة منذ ثلاثة أشهر، وانتبذت إلى زاوية مظلمة لا أدري ماذا أصنع غير أن أنفث الزفرات، وأرسل الآهات، وأريق الدموع.

وأشارت عليّ أُختي أن أرسل إليك ابنها يتعرف أسباب هذا الطلاق، ودوافع هذا الفراق، ولقد كنت حريصة على أن أجيء أنا نفسي، ولكن هذا الخطب الجلل الذي رميتني به، لم يترك لي قدرة على الحراك والسفر، ولا أن أرى دارا سلخت فيها من عمري خمسا وأربعين سنة، فإذا هي محرمة عليّ، وإذا أنا غريبة عنها.

ورجع ابن أختي من عندك يحمل أسبابا غريبة، وينقل إليّ أحداثا عجيبة:

تقول إن ضرتي وأبناءها هم الذين حملوك على هذا الطلاق، وزينوا لك هذا الفراق، وأنهم كانوا يحاولون ذلك منذ أزمان طويلة وآماد بعيدة، فكنت تجيبهم بجفاء وغلظة، وتردهم بالخيبة والخسران، ولم تك تخبرني شيئا من ذلك حرصا على هدوء الأحوال واطمئنان البال، وتوفير أسباب الحياة الآمنة الوادعة، حتى إذا شبوا عن الطوق، وأصبحوا يسهمون في كسب الرزق، ويحسنون تدبير شؤون الزراعة، ويقدرون على جمع الحصاد وتخزين الغلال، حتى إذا بلغوا هذا المبلغ، وبلغت أنت من الكبر ما أوهن عظامك وألان قناتك ولوى كفك على العصا اقترحوا عليك أن أزور شقيقتي هذه النائية عنك مائتي ميل، حرصا على راحة أعصابك وهدوء بالك وجمام جسمك، وحسما للمشكلات التي كانت تثور بين ضرتين تسكنان بيتا واحدا.

وجئت أزور أختي هذه سعيا وراء راحتك وابتغاء رضاك، وما كنت أعلم ما تدبره أنت ولا أبناؤك، وما كنت أدري أنها زيارة ليس بعدها رجوع.

تقول إن غيابي البعيد عن البيت، واحتجابي الطويل عن الأعين، أطمعا فيك الضرة وأبناء تلك الضرة، وانتزعا منك زعامة العرين وزمجرة الآساد، فلم تستطع أن تفلت حين قادك أكبرهم إلى المحكمة الشرعية، ومن حولكما إخوة له ثلاثة يشدون عضده، ويضعون أيديهم في يده، ويدخلون قاعة المحكمة على قلب رجل واحد.

وكم حاول القاضي حين عرف أنك مغلوب على أمرك، وأن غاية أولادك حرماني إرثك، كم حاول أن يثنيك عن هذا الطلاق، وكم بيَّن لك ما فيه من إثم وظلم وجنف.

ولكنك كنت لا تعي شيئا مما تسمع، كانت عيناك تنظران إلى الأرض، لا تكاد ترفعهما إلى أعلى خشية أن تلتقيا بأعين أبنائك من حولك، وقد صوبوها نحوك كما تصوب الذئاب الضارية عيونها إلى شاة آمنة جاثية في الحظيرة.

ونطقت بالطلاق بيسر وسهولة، لم يتلجلج لسان، ولا ارتجفت شفتان، ولا تهدّج صوت، ولا غصّت حنجرة.

وخرجت من المحكمة كالشرعية مسرعا تغذ الخطا كأنما أنشطت من عقال، وعدت إلى بيتك هادئ النفس رخيّ البال خفيف الظهر، كأنما كنت أنا شوالا ثقيلا من القمح تحمله على عاتقك فألقيته على الأرض واسترحت.

نعم، عدت إلى بيتك وقد أصبحت السيادة فيه لأم بنيك، أما أنا فواحسرتاه! لقد تقطعت الأسباب ما بيني وبينه، ولم يبق لي منه إلا ذكريات!!

أذكر أنه كان لي في ذلك البيت غرفة، غرفة ذات نمارق مصفوفة وزرابيّ مبثوثة، وقطع من القماش مرقشة جميلة تزين الجدران، وستائر من الحرير مطرّزة تسدل على النوافذ، ومرآة كبيرة تقوم في إحدى الزوايا، كم وقفت أمامها تسرح شعرك السبط الوحف، وتبصر فيها وجهك الأزهر الناضر، وترتدي على هديها ملابسك الأنيقة الفاخرة، ثم تمس شعرك بشيء من العطر وتلتفت إليّ وتقول: إن أهنأ ساعات حياتي هي هذه التي أقضيها في هذه الغرفة، ففي هذه الغرفة أنسى متاعب التجارة وهموم الزراعة ومطل المدينين.

وحين أسمع ذلك منك أكاد أطير من النشوة والفرحة، فليس هناك شيء ألذ في سمع المرأة من أن تملأ آذانها كلمات الحب والثناء والإعجاب من زوج مخلص.

ومضى على تلك الحياة السعيدة الودود بضعة عشر عاما، ظلت الغرفة طوالها قادرة على أن تنسيك متاعب الزراعة والمزارعين، وهموم التجارة ومطل المدينين، على الرغم من أنها لم تسمعك هدهدة رضيع في الليل، ولا مناغاة وليد في النهار.

ثم بدأت الغرفة السعيدة بعد تلك السنوات المديدة تسمع كلمات جديدة، لم تعد الغرفة قادرة على أن تنسيك هموم العيش ولا متاعب الحياة، لم تعد كما كانت من قبل تتنفس عطرا وحبا وسعادة، بدأت الغرفة تسمع الشكاة من كثرة الأعمال وقلة الأعوان والأنصار، وبدأت الغرفة تردد صدى حسراتك من أن يتخطف الأباعد أموالك الواسعة وثمرات تجارتك اليانعة، وبدأت المرآة القائمة في إحدى زوايا الغرفة ترسم على وجهك القلق والخوف من أن يتلقف الأدنون جنى سعيك ونصبك وهم قائلون في الظل حرّ الصيف، وسامرون حول المدافئ زمهرير الشتاء وفهمت الغرفة المسكينة ماذا تعني، وأي شيء كنت تريد، فهمت أنك تريد الزواج والبنين بعد صمت تلك السنين.

وذات صباح غائم ماطر، وبينا أنا أعد طعام الإفطار، ونار الشتاء الدفيئة الجميلة في كانونها تتوهج، وإبريق الشاي على طرف منها يصفر وينذر، وقطع الخبز على طرف آخر تحمّر وتقمّر، وصحاف العسل والزبد والبيض والجبن والزيت والزيتون والسعتر تنتظر، وعيناي تنظران في جمرات النار كيف يعلوها الرماد بعد اتقاد، بينا أنا هذه الحال إذ طرق سمعي خفق نعالك وأنت تعبر الدهليز الممتد ما بين الدكان والغرفة، ورأى معك فتاة صبيحة الوجه، فارعة الطول، تمشي على استحياء، لم تجاوز ربيعها السادس عشر، وتقف على مقربة مني تقول: "انظري، كيف ترين؟!"وفهمت ما تعنين فقلت: "لا بأس، إذا أعجبتك".

ثم عدت بها من حيث أتيت، ورجعت بعد قليل إلى طعام إفطارك، وأنشأت تقول: "جاء أخوها يمتار لأهله، وجاءت معه لتشترى بعض الملابس، هي من أسرة فقيرة، وسوف ترى في هذه الحياة التي نحيا نعمة كبرى لم تكن لتخطر لها على بال، وهي _ كما يبدو _ خرقاء غير صناع، لا تحسن شيئا من أمور المنزل، وغريرة لم تجرب شيئا من أمور الحياة، فلن تلقي منها كيدا ولا غيرة ولا سخيمة قلب، وسوف تعيش معك خادما ليس لها إلا أن تسمع وتطيع، ولا يهمنا من أمرها سوى أن تنجب بأولاد يعينون على تصريف تجارتنا الواسعة، وتدبير زراعة أراضينا الشاسعة ويحفظون هذا المال من الهلاك والضياع".

وظننت هذا الكلام يخفف المصيبة التي أصابت، ويجعل الحياة تمضي سهلة راضية رخاء كما كانت عليه في السنين الخالية.

وتجلدت، وأظهرت لك الرضا، ونار الغيظ والغيرة في حشاي موقدة. ولم تمض غير أيام معدودة حتى وفدت علينا تلك الفتاة لتكون لك زوجا وأم بنين، ولتكون لي شجا في الحلق إذا ما أكلت، وحسك السعدان على فراشي إذا ما نمت.

وعلى ما كنت ألاقي من كيد وكمد وكبد، فقد غبرت على ما كنت عليه من قبل من إعداد طعامك الهنيء وشرابك المريء، والحفاظ على نظافة ثوبك وبيتك، ورعاية أموالك في غيبتك، مع تربية أولادك حين كانوا صغارا يدرجون في البيت، وتلاميذ يغدون على المدارس.

وما أنا بقائلة في تلك الضرة شيئا، وأنى يقبل لي فيها قول؟! ولكنك تعلم أن أخاها كان مدينا فأصبح دائنا، وكان يسكن بيتا من الطين، فأصبح ذا دور وأراض وبساتين في بضع سنين.

يا سبحان الله! خمسة وأربعون عاما وأنا أرعى بيتك وأربّ مالك، وأهذب زوجك وأربي عيالك، وأكابد ما أكابد ابتغاء رضاك، ثم يكون جزائي أن أنزع من بيتي كما تنزع قشور البرتقال، وأن ألفظ من داري كما يلفظ نوى التمر.

ما أعجب شأنكم أيها الرجال !! يجيء أحدكم إلى أهل الفتاة خاطبا وهو يموء كما تموء القطط من حول الموائد، حتى إذا نال ما تمنى ووجد الضالة التي ينشد، وأصبحت الفتاة له زوجة، نظر إليها كما ينظر إلى قطعة أثاث جديدة يزين بها بيته، أو إلى سلعة ذات نفع ومتاع فينتفع بها ويستمع، فإذا ما طال عليها العهد، ونسأل الله لها في الأجل، فوخط الشيب فوديها، وخدّد الكبر جبينها وعارضيها، نظر إليها كما ينظر إلى سيارة ذات طراز قديم، أو إلى متاع له في البيت أصابه العوار ومسته يد البلى، فما أسرع ما يطلق، وما أسهل أن يفارق.

وإذا ما سألت: فأين الدين وأين المروءة؟! وأين حقوق سنوات طويلة من التواد والتعاطف؟! كنت كمن يخاطب صخرة منصوبة أو جدارا قائما.

زوجي الذي كان …

هذه رسالة أكتبها إليك، وأغلب الظن أنها لن تصل إلى يديك، سوف تمزقها الأيدي من حولك شرّ ممزق، وسوف تدوسها الأقدام من فوق التراب بغيظ وحنق، ولكنها على كل حال آهات امرأة مظلومة، ونزيف قلوب مكلومة، وأنفاس مطلقة عجوز تحتضر.

اللهم إني مظلومة.. اللهم إني مظلومة.. اللهم انتصف لي وانتصر، فليس لي في هذا العالم من ألوذ به سواك!!

انتهت الرسالة.


 العدد 31 - القرآن أساس الحكم الصالح

القرآن أساس الحكم الصالح

لفضيلة الشيخ محمود عبد الوهاب فايد

المدرس بكلية الدعوة بالجامعة

القرآن هو كتاب الله الخالد أنزله على رسوله الكريم ليوثق العلاقة بين الإنسان وربه وبينه وبين سائر المخلوقات حتى تنتظم عمارة الكون ويتم صلاح العالم.

أشاد القرآن بفضل الإنسان ونوه بمكانته فبين أن الله أعده لمنصب الخلافة قال تعالى: {إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً} [1] وقال: {وَهُوَ الَّذِي جَعَلَكُمْ خَلائِفَ الأَرْضِ} [2] ومن يوم امتحن الله آدم وزوجه وهبط بهما إلى الأرض أعلنهما المولى بالقرار الإلهي الذي أصدره {اهْبِطَا مِنْهَا جَمِيعاً بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيراً قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى} [3] .

ومن ذلك الحين توالت الرسالات وتتابعت الرسل ونزلت الكتب حتى انتهى الأمر إلى محمد صلى الله عليه وسلم خاتم النبيين وإلى ما أنزل عليه من الكتاب المبين قال تعالى: {إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيراً وَنَذِيراً وَإِنْ مِنْ أُمَّةٍ إِلاَّ خَلا فِيهَا نَذِيرٌ وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ وَبِالزُّبُرِ وَبِالْكِتَابِ الْمُنِيرِ ثُمَّ أَخَذْتُ الَّذِينَ كَفَرُوا فَكَيْفَ كَانَ نَكِيرِ} [4] .

وهكذا نفذ الله القرار الذي أعلن به آدم وزوجه ونسله فبعث الرسل وأنزل الكتب وأعان أهل الحق وخذل أهل الباطل.

وقد اتفقت دعوة الرسل في هدفها وطريقها فكلهم دعا وسعى بالحكمة والموعظة الحسنة لتوحيد القلوب ودفعها إلى الخير وتنفيرها من الشر والتوجه بها إلى إله واحد.

وفي دعوتهم هذه لم ينكروا بل لم ينكر الله عليهم أن ينالوا من الدنيا وطيباتها ما تقتضيه ظروف الحياة في حدود الاعتدال وفق ما رسمه الله قال تعالى: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ} [5] .

ولحكمة ما قدم الله ما أباحه للرسل من الطيبات على ما أوجبه عليهم من عمل وما كلفهم به من واجبات ليكون هذا باعثا لهم ولسائر الناس على إجابته والإسراع إلى طاعته شكرا لله سبحانه على ما أسبغ من نعمته بهذا جاءت الرسل واتفقت الرسالات فكلهم دعا إلى الله ورغب في العمل الصالح ولذلك أوجب القرآن أن نؤمن برسله جميعا دون تفريق فقال: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ} [6] .

وبهذا جمع القرآن الناس على مائدة واحدة، وربط قلوب بعضهم ببعض وأزال أسباب النفرة بين أهل الأديان الحقة، واتجه بهم إلى الله الواحد الأحد في وحدة متناسقة.

ومن فضل الله علينا أن القرآن وهو خاتم الكتب جمع بطريق العبارة أو الإشارة كل ما يحتاج إليه الناس وينهض بهم ويعالج شئونهم في كل نواحي الحياة، فهو آية كبرى، وحجة خالدة، وعقيدة صافية، وعبادة هادية وقانون تام وسياسة ناجحة، وإصلاح اجتماعي، ونظام دولي ودائرة معارف يعتمد عليها المسلمون في دينهم ودنياهم.

وصدق الله العظيم إذ يقول: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدىً وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ} [7] {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الأِسْلامَ دِيناً} [8] .

نعم : لقد تمت النعمة وكملت المنة فنحن في غنى عن كل المبادئ والمذاهب والقوانين والدساتير الأجنبية شرقية كانت أم غربية.

قال تعالى: {يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدىً وَرَحْمَةٌ لِلْمُؤْمِنِينَ قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} [9] .

إن الله الذي خلق الناس لم يدعهم هملا، ولم يتركهم سدى، بل شرع لهم شرائع، وسن لهم قوانين أوجب عليهم أن يلتزموها وألا يحيدوا عنها تطبيقا لقراره القديم: {فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} [10] .

ولا ريب أن ما شرعه الله أحكم وأنفع مما وضعه الإنسان فالمولى هو الذي خلق الإنسان، ويعلم ظاهره وباطنه وما ينفعه وما يؤذيه وما يلائمه وما يجافيه قال تعالى: {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} [11] .

وقال: {وَلَقَدْ خَلَقْنَا الإِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ} [12] .

وقال: {هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِنَ الأَرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ} [13] بل إنه سبحانه يعلم كل شيء في العالم الذي يعيش فيه الإنسان ويتأثر به قال تعالى: {وَرَبُّكَ أَعْلَمُ بِمَنْ فِي السَّمَاوَاتِ وَالأَرْضِ} [14] .

وقال: {أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلاَّ هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلاَّ هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلاَّ هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} [15] .

وقال: {يَعْلَمُ مَا يَلِجُ فِي الأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} [16] .

فما قرره المولى في القرآن ينبني على حكم إلهية، وأسرار ربانية قال تعالى: {قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالأَرْضِ إِنَّهُ كَانَ غَفُوراً رَحِيماً} [17] .

وأحكام الله سبحانه يسر لاعنت فيها ولا مشقة ولا كلفة فيها ولا حرج قال تعالى: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ} [18] .

وقال: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلاَّ وُسْعَهَا} [19] .

وقال: {يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ وَخُلِقَ الإِنْسَانُ ضَعِيفاً} [20] .

ولا عجب فالرحمة صفة من صفات الله الذي أوحى بهذه الأحكام قال تعالى: {إِنَّ اللَّهَ بِالنَّاسِ لَرَؤُوفٌ رَحِيمٌ} [21] .

وقال: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ} [22] .

وهي صفة من صفات رسوله الذي نزلت عليه.. قال تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} [23] .

وقال: {وَمَا أَرْسَلْنَاكَ إِلاَّ رَحْمَةً لِلْعَالَمِينَ} [24] .

وصفة من صفات دستوره الذي نزل بها واشتمل عليها قال تعالى: {فَقَدْ جَاءَكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ وَهُدىً وَرَحْمَةٌ} [25] .

فالرحمة كما ترى _ أيها القارئ_ صفة من صفات الله.. وصفات رسوله وصفات كتابه، فلا بدع إذا رأينا آثار هذه الرحمة تتجلى فيما جاءنا من أحكام، وما ألزمنا به من تكاليف وحسب الباحث المفكر أن يقرأ فاتحة الكتاب ويتأمل هذا البدء العجيب الرائع ليرى كيف يفتتح الله القرآن بما يلقى عليه الهيبة، وما يبعد اليأس عن النفوس وبما يقيم الرابطة بين الإنسان وربه على أساس من الحب العميق والرحمة الشاملة التي وسعت كل مخلوقات الله فأول ما يقرع السمع {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} فباسم الله صدر هذا الدستور، ولم يصدر باسم ملك متجبر ولا باسم أناس لهم هوى يتحكم فيهم، وشيطان يوسوس لهم، ونفس أمارة بالسوء.

نعم.. صدر باسم الله الذي تنزه عن الهوى وعن العبث وعن السفه.. صدر باسم الله ليكون له وقع في النفوس وهيبة في القلوب تحمل على اتباعه وتقديسه والابتعاد عن التلاعب به، لأنه صادر ممن بيده الملك وهو على كل شيء قدير، ممن يعلم السر وأخفى صدر هذا الدستور باسم الله الرحمن الرحيم. وهكذا يستقبلنا دستور الله باسميه الرحمن الرحيم ليذكرنا برحمته الواسعة، وليطمئننا على أن هذه الأحكام لاعنت فيها ولا مشقة لأنها صادرة من الرحمن الرحيم.

ويثني بعد ذلك المولى بقوله: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} فمنزل القرآن هو صاحب النعم جليلها ودقيقها.. أُصولها وفروعها.. المستحق للحمد من جميع الخلائق فهو رب العالمين وليس رب المسلمين وحدهم بل هو رب المسلمين واليهود والمسيحيين وغيرهم من الخلائق يتعدهم بتربيته، ويتولاهم برحمته.

وبهذا المطلع يلقى في قلوب الناس جميعا الرضا والاطمئنان إلى أحكامه ومبادئه ففيها ما ينفعهم ويحميهم لا ما يضرهم ويؤذيهم، ومن لطف الله سبحانه أنه يعود بعد ذلك مباشرة فيقول {الرَّحْمَنِ الرَّحِيمِ} فيضع العالمين بين رحمتين رحمة سابقة ورحمة لاحقة.. هذا هو مطلع القرآن وما يوحي به.

أما ختامه فهو إرشاد من الله لنا لنستعيذ به من كل ما يعكر النفوس ويهدد السلام ويثير الخصام ويفسد العلاقات.

في هذا الختام يعلمنا المولى كيف نستعيذ به من كل ما يوحي بالشر إنسيا كان أم جنيا قال تعالى: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ مَلِكِ النَّاسِ إِلَهِ النَّاسِ مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ مِنَ الْجِنَّةِ وَالنَّاسِ} .

هذا هو بدء القرآن وهذا هو ختامه رحمة من الله تبعد عنا الشر وتجلب لنا الخير وتهدينا إلى الصراط المستقيم فما ظنك أيها القارئ الكريم بما يتخلله من أحكام ومبادئ.. هل يمكن أن تشذ عن هذا المطلع وهذا المقطع. ؟

كلا.. إن هذا القرآن يهدي للتي هي أقوم.

فإلى الذين يتهيبون الإسلام، ويتخوفون أحكامه نوجه إليهم هذه الكلمة فإن كانوا مخالفين لنا في الدين من اليهود والنصارى قلنا لهم: لا ترتاعوا واطمئنوا فالإسلام يطعمكم من جوع ويؤمنكم من خوف.

وطالعوا التاريخ يخبركم أن عمر بن الخطاب خرج ذات يوم فوجد يهوديا على باب مسجد يتكفف الناس.. فسأله من أنت؟ وما حالك؟ فقال: "يهودي من أهل الكتاب أسأل الحاجة والجزية والسن" فقال: "ما أنصفناك أخذنا الجزية وقت شبابك، وتركناك وقت هرمك"ثم أخذ به إلى أمين بيت مال المسلمين، إي والله إلى بيت مال المسلمين لا بيت مال اليهود. فقال عمر له: "انظر هذا وضرباءه فأعطهم ما يكفيهم وأهليهم بالمعروف".

كذلك يحدثنا التاريخ أن عمر بن الخطاب استدعى فاتح مصر ليحاسبه على جريرة ابنه، وليمكن للقبطي من ضرب ولده الذي أساء له وليقول له بعد أن اقتص منه القبطي هذه الكلمة التي دوت في الآذان، ووعتها الأذهان على مر الزمان "يا عمرو متى استعبدتم الناس وقد ولدتهم أمهاتهم أحرارا".

هكذا أطعمهم الإسلام من جوع وآمنهم من خوف وحماهم من ظلم، وحافظ على حرياتهم.

(وبعد) فواجب على المسلمين في أنحاء العالم أن يعودوا إلى كتاب الله ويحلوا حلاله ويحرموا حرامه، ويقيموا أحكامه، عليهم أن يحتكموا إلى الشريعة الإسلامية ففيها ما يغنيهم عن القوانين الأجنبية، عليهم أن يأخذوا بالكتاب كله حتى لا يكونوا ممن قال الله فيهم:

{وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً أُولَئِكَ هُمُ الْكَافِرُونَ حَقّاً وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَاباً مُهِيناً} .

إلى أمثال هؤلاء الذين يتجاهلون أحكام الله أو بعض أحكامه، ويرتابون في حدوده نوجه إليهم هذا السؤال:

هل ترون أن كتاب الله انتهت مهمته، وانقضت مدته وأحيل إلى المعاش والتقاعد فلا وظيفة له اليوم بين الناس لأن ما جاء فيه من أحكام الربا والحدود لا يمكن على زعمكم تطبيقه، ولا يتيسر تنفيذه؟

إذن فلماذا ضمن الله له الخلود والبقاء فقال:

{إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [26] .

هل حفظه الله ليستجدى به الناس على قارعة الطريق، أو ليودع في دار الآثار على أنه أثر عتيق؟؟!.

كلا : بل حفظه الله ليهدى الناس إلى صراط مستقيم، وليحكم بينهم فيما هم فيه يختلفون قال تعالى:

{وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} [27] .

وقال سبحانه:

{وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيراً مِنَ النَّاسِ لَفَاسِقُونَ أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} [28] .

وقال عز وجل:

{وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً} [29] .

[1] سورة البقرة آية 30.

[2] سورة الأنعام آخر آية فيها.

[3] سورة طه 123 _ 126.

[4] سورة فاطر 24_26.

[5] سورة (المؤمنون) 51، 52.

[6] سورة البقرة 136.

[7] سورة النحل 89.

[8] سورة المائدة 3.

[9] سورة يونس 57 ، 58.

[10] سورة طه 123، 124.

[11] سورة الملك 14.

[12] سورة ق 16.

[13] سورة النجم 32.

[14] سورة الإسراء 55.

[15] سورة المجادلة 7.

[16] سورة الحديد 4.

[17] سورة الفرقان 6.

[18] سورة البقرة 185.

[19] سورة البقرة 286.

[20] سورة النساء 28.

[21] سورة الحج 65.

[22] سورة الأعراف 156.

[23] سورة التوبة 128.

[24] سورة الأنبياء 107.

[25] سورة الأنعام 157.

[26] سورة الحجر 9.

[27] سورة الأنعام 19.

[28] سورة المائدة 49 ، 50.

[29] سورة الأحزاب36.


 العدد 31 - رسالة

رسالة إلى بيروت
لفضيلة الشيخ محمد مصطفى المجذوب
المدرس في كلية الدعوة وأصول الدين بالجامعة
ماذا أسمع؟ .. ماذا يقول هذا المذيع المشئوم! …
النار تلتهم أحياء بيروت.. لقد عجزت فرق الإطفاء عن تحديد مواطن النيران، فوقفتْ جامدة حائرة …
مستشفيات بيروت، التي كانت حتى أمس القريب، مقصد المرضى والزمنى، يزحفون إليها من كل صوب طلبا للبرء.. تعلن اليوم في هلع رهيب أن لا دواء لديَّ ولا غذاء.. ولا موضع لجريح جديد..
إنه - المذيع - يستنفر الناس الذين ينتظرون مناياهم بالرصاص الطائش.. والصواريخ العمياء … والقذائف الشيطانية.. يستصرخهم ليخرجوا من جحورهم إلى ما بقي من الشوارع، كي يرفعوا عقائرهم بالاحتجاج على العابثين بأرواح الناس.. المفجّرين سدود الموت لتجرف الآلاف بعد الآلاف من الضعفاء والمساكين والجائعين …
أحقا حدث كل هذا؟ … أم أنه كابوس ثقيل يسد علىّ المسالك، فلا أجد سبيلا للتخلص من إيحائه الفاجع.. وهوله الرهيب! …
من يصدق هذه الأنباء التي أسمع؟
من يصدق يا بيروت، يا من يحلو للكثيرين أن يسموك عروس التوسط، أن شوامخك الغارقة في سكرة الخيلاء … ومقاصفك الغائصة في بحار الأهواء، وملاهيك التي حشدت كلَّ مصايد الإغواء، ومتاجرك التي استحالت معارض لأفانين الأزياء، ومصانعك التي تقرع بأزيزها الفضاء صباح مساء.
من يصدق يا بيروت أن هذا كله قد صار ركاما أو يكاد … وأن المتخمين الذين طالما استطالوا بهذه المتارف على المحرومين، قد ساووا في جحيم هذه الكوارث بني غبراء، فعادوا كما خُلقوا لا يملكون نقيرا ولا قطميرا …
يزعم مذيعو السوء أنها الأحقاد الدينية تترجم عن نفسها بهذه المجازر الطائفية بين النصرانية والإسلام …
أحقا قد استحال الدين في واقعك يا بيروت أحقادا تدمر كل شيء، وقذائف تمزق أجساد المجرمين والأبرياء على السواء. سواء كانوا شيوخا أو أطفالا أو نساء ! …
لقد طالما أشاع رهبان المسيحية وأحبارها أن دينهم محبة ورحمة وتسامح حتى لو ضُرب أحدهم على خده الأيسر لأدار لضاربه الخد الأيمن … وشهد قرآن المسلمين لأهل هذا الدين الحق أنهم أقرب الناس مودة للذين آمنوا.. {ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَاناً وَأَنَّهُمْ لا يَسْتَكْبِرُونَ} .
فكيف انقلبت هذه المثالية المسيحية رأسا على عقب، حتى لتستحيل بيوت المنسوبين إليها ثكنات شيطانية، تدرب الشباب البريء على أحدث وسائل القتل والفتك، ليقطعوا الطريق على الغافلين، فيحصدوا منهم العشرات على حين غرة ودون أي ذنب اقترفوه !..
والإسلام الذي من أبرز شعائره: {وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ} . {وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا} {وَلا تَعْثَوْا فِي الأَرْضِ مُفْسِدِينَ} .
هذا الدين الرباني، الضامن لسعادة الجنس الإنساني.. كيف استحال معولا لتخريب الحياة، وسكّينا لتقطيع الأرحام وأداة لاجتثاث العلائق البشرية.. حتى ليستبيح بعض الزاعمين النسبة إليه إيثار الموت على الحياة، والفساد على الصلاح، ونشر الخراب والرعب على السلم والأمن والبر ! …
لا أكاد أصدق هذا يا بيروت.. بل إني لأقطع جازما أن الذين يقدمون على هذا الضرب من الجرائم ليسوا في الحقيقة سوى أعداء ألداء للمسيحية والإسلام.
إنها الغرائز الخسيسة، والعصبية الضريرة، هما اللتان تعهدتا إنشاء ذلك الجيل منذ أربعين سنة على القواعد الصليبية، التي دمرت أمن هذه الديار هبل ثمانية قرون، وتريد أن تعيد اليوم دور أسلافها من جديد … ومن أجل تحقيق هذه الغاية الرهيبة تأبى الاعتراف للآخرين من المواطنين بأي حق في المساواة الإنسانية، والعدالة التي لإبقاء لدولة أو أمة تخلت عنها..
وإنها كذلك للغرائز نفسها التي تجردت من سماحة الإسلام، وفتحت وجودها لسموم المذاهب الهدامة التي لا يسرها شيء مثل القضاء على المسيحية والإسلام .. هذه الغرائز هي نفسها التي تنطلق اليوم بكل طاقاتها المدمرة لنسف كل شيء، حتى بقية الوشائج الخيّرة التي تربط بين الإنسان والإنسان.. ثم لا تخجل من الادعاء أنها بذلك إنما تدافع عن حقوق المظلومين، وهي التي تكتسح الظالمين والمظلومين أجمعين …
إن حزني عليك يا بيروت لكبير كبير، يعجز القلم عن تحديد مداه..
وإن ألمي من هؤلاء الغدارين الذين يغتالون أمنك، ويعرضون سكانك لأقسى ألوان الشقاء والتعاسة، لأضخم وأثقل من أن يحتمل أو يتسع لتعزية …
ولكن حزني على كبره، وألمي على ثقله، لن يشغلاني عن هذا التساؤل: ألم يعد بين رجالك وزعمائك من رشيد يدلك على المخرج من هذا البلاء الطام؟ … أطاشت عقول ناسك، فلا تهتدي إلى النور، ولا تتفق على الحل السليم ! …
طالما زعم الفارغون من أدعياء البيان في لبنان أنه بلد الإشعاع، وطالما أعلنوا باللافتات الكبيرة ((أن لبنان دائما على حق)) في كل ما يأتي وما يذر …
فأي نور ذلك الذي يعجز عن التخفيف من هذه الظلمات؟ …
وأي حق في هذا التصرف الذي ينكره صغار الأطفال فضلا عن كبار الرجال! …
يا بيروتنا الغالية …
لا أريد أن أجاملك فأكتفي بالبكاء والنحيب عليك..
إن الكارثة لهائلة.. وإن ما يتوقع من كوارث وراءها لأهول وأعم …
ولكن في ذلك كله لَنُذُراً، من حقها أن تهب للمفكرين المتألمين عبراً …
لقد حاول بعض العابثين من نزلائك يا بيروت أن يرد أسباب محنتك إلى التفاوت بين طبقاتك، كدأب المضلّلين ممن لا ينظرون إلى الحياء وأحداث التاريخ إلا من خلال الخبز.. لأن أدمغتهم قد غسلت من أثر القيم، فلم تعد تفهم القول الحكيم "ليس بالخبز وحده يحيا الإنسان.. بل بكل كلمة تخرج من فم الله [1] ".
إني لأتأمل حاضرك وماضيك، فتقفز إلى ذاكرتي صور سدوم وبومبي وأغادير [2] . . وعشرات المدن والأمم التي {وَضَرَبَ اللَّهُ مَثَلاً قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَداً مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ} .
هل تستطيعين أن تزعمي أنك كنت خيرا من هذا المدن التي ندّت عن سنن الله، وتجاوزت كل حد في حربها لشرائع الله؟ …
ألم تجربي كل ألوان المعاصي التي خاضتها هذه الفواسق وأخواتها … بل لقد أسرفت في إبداع ضروب من الانحراف عن مهيع الفضيلة لم تخطر في أخيلة أي منها … فكيف تستغربين إذا جنيت بعض ما كنت تزرعين؟.
هل تذكرين يوم جورجينا رزق يا بيروت؟ …
جورجينا تلك المستخدمة التي انتدبها لبنان لتمثيلها في أكبر مهزلة للدعارة العالمية، وقد راقت معالمها الجسدية قادة المهزلة فتوجوها ملكة لجمال العالم … ثم أقبل عليها دعاة الفجور يلتقطون صورها ويستفتونها في قضية المرأة، فكان من مفاخر الحكم التي سجلت لها آنذاك: إن على الفتاة ألا تتزوج حتى تجرب الرجال.. ومع ذلك ملأت سيارات مستقبلي عودتها الشارع الموصل لمطارك حتى كادت تحول دون مرور المسافرين الجادّين.
ولم تكتفي يا بيروت بذلك التحدي للأخلاق يومئذ حتى قام رئيسك الأعلى بدعوتها إلى مأدبته، تكريما للمخلوقة التي عززت قيمة لبنان في أسواق النخاسة الدولية!.
وقبل أيام قليلة، والدماء لم تجف من أحيائك، والنار لم تخمد في صروحك، والدمار لم يجرف من شوارعك.. انطلق مذيع (كبير) يبشر السائحين باستتباب الأمن، ويحاول اجتذابهم إلى مصايفك، فلم يجد أروع من الفواحش يزيّنها لهم ففي مكان كذا حفلة راقصة حتى الفجر وفي قرية كذا سيجري انتخاب ملكة للجمال. و و ..وما إلى ذلك من دعوات شيطانية، لم يخجل من ترديدها وهو يعلم من أعماق قلبه أنك ولبنان كله تعيشين في ظلال الرعب والموت.
فانظري وفكري وتأملي يا بيروت.. هل ترين أي تبدل بين موقفك اليوم وموقفك أمس!.. ألست مستمرة في طريق الضلال حتى وأنت تقاسين أنواع النكال..!!
لقد نسي حكامك، ومتزعموك ومترفوك أنهم مخلوقون لله، وأنهم مسئولون أمام الله، وأن السبيل الوحيدة لاستبقاء النعم ولسلام الحياة لا يكون إلا بالتزام القيم الفاضلة التي يحبها الله.. وسكت السواد الأعظم من بنيك عن هذا الانحدار الذي يتدافع فيه الكبار، بل سلكوا وراءهم مزالقهم.. فكان عين العدالة أن تستقبلي عقاب الله، الذي تصطلين اليوم لظاه..
يا أخت سدوم وبومبي …
لقد رضيت أن تكوني معبر التخريب الخلقي، الذي تصدره مخابر الفكر اليهودي إلى هذا الشرق.. فكل دعوة للإلحاد فعن طريقك، وكل ثورة بالفضيلة فمن صحفك.. وكل هجوم على تراث النبوة فمصدره الأقلام الملوثة، التي اتخذت منك منطلقا ومقرا.
ولقد استشرى فيك وفي ما حولك هذا الوباء، فلم تتورعي أن ترفعي إلى مجالس السلطة العليا مُصَدّري الحشيش الذين استطاعوا أن يرفعوا لك أكبر اللافتات العالمية في أسواق هذه التجارة الشيطانية.. ولم تستثني من هذه المناصب صعاليك الوجودية، الذين يؤثرون التشرد الجنسي على اللقاء الشرعي، ثم لا يتهيبون أن يجهروا بذلك على صفحات الصحف، فيعلن بعضهم بكل فخر، أنه لم يتزوج بعد، ولكنه يتخذ صديقة على طريقة سارتر وبوفوار..
وبينما يستعلن فيك كل هذا الفجور والثبور، بوقاحة لا تعرف السدود ولا الحدود، يقف الحق يتيما بإزاء ذلك، فيوشك ألاَّ يجد وسيلة للتعبير عن نفسه إلا في أضيق نطاق وأخفض صوت.. ولولا قلة _ لا تكاد ترى _ من الثابتين منك على سبيل المؤمنين، لم يجد مسمعا يصغي إليه، ولا ضمير ا يحرص عليه.. ومع ذلك لا تسلم هذه القلة الراشدة من مفتريات الكثرة الزائفة، فتقذفها بكل منكر من التّهم، لِتُحكم الحصار على عقول العامة فلا تعرف إلى نور الحقيقة سبيلا …
أبكل هذا الإصرار على الكبائر يا بيروت تبارزين مولاك، الذي أحاطك بأصناف النعم، وساق إليك من اليسر ما تغبطك عليه الأمم؟ .. ولو قد نفعك علمك الذي تدَّعين، لأيقنت أن العذاب المهين أقل ما تستحقين، ولولا تلك البقية من الركّع السجود، لما تأخر يومك الموعود، ولكنت من زمان خارج نطاق الوجود …
{وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ} .
إيه يا بيروت الغالية..
إن مأساتك لَمُروّعة مفتتة للقلوب.. ولكني أخشى أن تكون الحلقة الأولى في سلسة طويلة من أشباهها أو أكبر منها..
لكأني استشف من خلل الغيب مصاير دامية كمصيرك الرهيب، تلف بأعاصيرها ربوعا من وطني الكبير الحائر، تسللت إليها أفانين من سموم حياتك الصاخبة بالخلاعة والترف والتكالب على الشهوات فهي اليوم تمضي مسرعة في الطريق نفسه الذي تسلكين، لتنتهي إلى الهاوية نفسها التي فيها تتخبطين …
لن ينفعك يا بيروت في محنتك المرعبة أسطول يهبط عليك من الغرب، ولا صواريخ يمطرك بها الشرق، ولا مؤتمرون يتباكون عليك، وسكاكينهم تعمل في أحشائك، يعلنون التهادن فيما بينهم، ليعودوا إلى الفتنة أوفر استعدادا، وأشد عنادا …
إنما ينفعك فقط أن تحاسبي نفسك على ما فرطت في جنب الله، فتتذكري أن العدالة والمساواة في الحقوق الإنسانية هما الحصانة الروحية من نِقماتِه، والوسيلة الوحيدة للتفاهم والتعاون بين عباده، ثم تُقلعي عن حربك لربك بالتوبة إليه، والجثوّ بين يديه..
لقد جربت المعصية يا بيروت زمنا طويلا..
فهلا جربت الطاعة ولو قليلا!..
وأخيرا .. أيتها العزيزة المغلوبة..
اسمعي إلى هذا القانون الأزلي يخاطب به الله كل ذي لب من خلقه: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً..} ، {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِب..} .
لقد وضح الطريقان، فاختاري لنفسك المعيشة الضنك التي تصارعين، أم المخرج الآمن الذي إليه تتلهفين!..
ولا حول ولا قوة إلا بالله العلي العظيم.
عاقبة الظلم
ما تصنعون بمال وردة فيكم؟ . | صَغُر البنون وآلُ وردة غيَّبُ
قد يبعث الأمر الكبير صغيرُه | حتى تظل له الدماء تصبَّب
والظلم فرَّق بين حيي وائل . | بكر تساقيها المنايا تغلب
طرفة بن عبد

[1] العبارة من صحف أهل الكتاب، وإنما أوردها الكاتب لما فيها من دلائل الإجماع على أن الحياة الحقة لا تكون إلا بكلام لله الحق.

وأما تعبيرهم بفم الله عن كلامه سبحانه فهو مما لا يقره الكاتب لأنه غير وارد في المصادر الإسلامية . ولهذا اقتضى التنبيه. المجلة "

[2] سدوم من مدائن لوط، وبومبي: مدينة رومانية في إيطاليا دمرها الله بحمم البركان عام 79م وكشفت آثارها في القرن الثامن عشر م وأغادير مدينة سياحية في المغرب قضى الزلزال عليها قبل سنين، وكل هذه المدن كانت غارقة في الفسوق.


 العدد 31 - توحيد

توحيد الله (2)

لفضيلة الشيخ عبد الله أحمد قادري

المشرف الاجتماعي بالجامعة

توحيد الألوهية

تعريفه : هو إفراد الله تعالى بالعبادة، ولذلك يسمى بتوحيد العبادة أيضا، كما يسمى بتوحيد القصد والطلب.

والسبب في تسميته بتوحيد الألوهية تعلقه بألوهية الله ووحدانيته، كما قال تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ} ، وقال: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ} .

والسبب في تسميته بتوحيد العبادة، أو توحيد القصد والطلب هو وجوب إفراد العبد ربه بعبادته وقصده إياه وحده، كما قال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} .

فالله تعالى متفرد بالألوهية - فلا إله سواه - ويجب على الخلق أن يفردوه بعبادتهم.

قال الأستاذ سيد قطب رحمه الله في كتابه (خصائص التصور الإسلامي): "يقوم التصور الإسلامي على أساس أن هناك ألوهية وعبودية: ألوهية يتفرد بها الله سبحانه، وعبودية يشترك فيها كل من عداه وكل ما عداه، وكما يتفرد الله سبحانه بألوهية، كذلك يتفرد - تبعا لهذا - بكل خصائص الألوهية وكما يشترك كل حي - وكل شيء بعد ذلك في العبودية، كذلك يتجرد كل حي وكل شيء من خصائص الألوهية. فهناك إذن وجودان متميزان: وجود الله ووجود ما عداه من عبيد الله والعلاقة بين الوجودين هي علاقة الخالق بالمخلوق والإله بالعبيد"ا هـ (ص213).

وهذا القسم من أقسام التوحيد هو الذي أنزل الله من أجله الكتب وأرسل الرسل، وفيه وقع الخصام بينهم وبين المشركين من قومهم في كل زمان.

فما أرسل الله من رسول إلا دعا قومه إليه، بل هو أول نداء لكل رسول إلى كل أُمة، وقد أوضح القرآن الكريم ذلك إجمالا وتفصيلا.

فقال على سبيل الإجمال: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} . (الأنبياء 25) وقال: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} (النحل: 36).

وقال على سبيل التفصيل: {لَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ قَالَ الْمَلأُ مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي ضَلالٍ مُبِينٍ} إلى قوله {فَكَذَّبُوهُ فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ فِي الْفُلْكِ وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآياتِنَا إِنَّهُمْ كَانُوا قَوْماً عَمِينَ} . (الأعراف: 59-64).

وقال تعالى: {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} . إلى قوله: {وَقَالَ الْمَلأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ لَئِنِ اتَّبَعْتُمْ شُعَيْباً إِنَّكُمْ إِذاً لَخَاسِرُونَ فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ} . (الأعراف: 85-91).

وقال تعالى: {وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ} الآيات إلى قوله: {قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ قَالَ قَدْ وَقَعَ عَلَيْكُمْ مِنْ رَبِّكُمْ رِجْسٌ وَغَضَبٌ} إلى قوله: { فَأَنْجَيْنَاهُ وَالَّذِينَ مَعَهُ بِرَحْمَةٍ مِنَّا وَقَطَعْنَا دَابِرَ الَّذِينَ كَذَّبُوا بِآياتِنَا وَمَا كَانُوا مُؤْمِنِينَ} الأعراف: (65-72).

وقال تعالى: {وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحاً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} إلى قوله: {قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا بِالَّذِي آمَنْتُمْ بِهِ كَافِرُونَ} . إلى قوله: {فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ} (الأعراف: 73-78).

وقال تعالى عن إبراهيم عليه السلام: {وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ} (الأنعام: 80).

وقال تعالى عن يوسف عليه السلام: {يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ مَا تَعْبُدُونَ مِنْ دُونِهِ إِلاَّ أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنِ الْحُكْمُ إِلاَّ لِلَّهِ أَمَرَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ} (يوسف: 39_40).

وقال عن موسى عليه السلام: {وَهَلْ أَتَاكَ حَدِيثُ مُوسَى إِذْ رَأى نَاراً فَقَالَ لِأَهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَاراً لَعَلِّي آتِيكُمْ مِنْهَا بِقَبَسٍ أَوْ أَجِدُ عَلَى النَّارِ هُدىً فَلَمَّا أَتَاهَا نُودِيَ يَا مُوسَى إِنِّي أَنَا رَبُّكَ فَاخْلَعْ نَعْلَيْكَ إِنَّكَ بِالْوَادِ الْمُقَدَّسِ طُوىً وأنا أخترتك وَأَنَا اخْتَرْتُكَ فَاسْتَمِعْ لِمَا يُوحَى إِنَّنِي أَنَا اللَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلاةَ لِذِكْرِي} . (طه: 9-14).

وقال عن عيسى عليه السلام: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلاَّمُ الْغُيُوبِ مَا قُلْتُ لَهُمْ إِلاَّ مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ} (المائدة:116- ومن آية 117).

وقال عن نبينا عليه الصلاة والسلام: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ لا إِلَهَ إِلاَّ هُوَ} . (الأعراف: 158).

وبهذا يتضح أن تحقيق هذا النوع من أنواع التوحيد كان هدف جميع الرسل عليهم الصلاة والسلام، وكان الرسول صلى الله عليه وسلم يوصي أصحابه بالبداءة به في الدعوة، كما قال لمعاذ بن جبل رضي الله عنه: "إنك تأتي قوما أهل كتاب فليكن أول ما تدعوهم إليه شهادة ألا إله إلا الله"، وفي رواية: "إلى أن يوحدوا الله".

وسبب ذلك أن توحيد الألوهية هو الأساس الذي تقوم عليه جميع شرائع الإسلام وكل عمل صالح ما هو إلا ثمرة له.

قال الأستاذ المودودي وفقه الله في كتابه: (مبادئ الإسلام):

"وهذا الإيمان بألا إله إلا الله هو الركن المهم الأساسي من تعليم النبي صلى الله عليه وسلم وهو مركز الإسلام وأصله ومصدر قوته، وكل ما عداه من معتقدات الإسلام وأحكامه وقوانينه إنما تقوم على هذا الأساس نفسه، ولا تستمد قوتها إلا منه. والإسلام لا يبقى منه شيء لو زال هذا الأساس من مكانه"اه‍‍‍‍‍‍‍‌‍‍‍‍‍‍‍‍‍‍‍.

قلت ومن الأدلة على ذلك قوله تعالى في أعمال الكفار: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} (الفرقان: 23) {مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ لا يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شَيْءٍ ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ} (إبراهيم:18).

وهكذا يجب أن يكون تحقيق توحيد الألوهية والدعوة إليه وموالاة أهله، ومعاداة خصومه هدف كل داع إلى الله اقتداء بالرسل عليهم الصلاة والسلام ولا سيما نبينا محمد صلى الله عليه وسلم.

وقد سبق أن توحيد الربوبية كان دليل الرسل على توحيد الألوهية ولم يكونوا يدعون الناس إلى الأول - الذي هو الدليل - لأن الناس كانوا مقربين به إذ ذاك، ولكن طائفة الملحدين في هذا العصر أنكرت هذا النوع من أنواع التوحيد (توحيد الربوبية)، ولهذا يجب التركيز عليه وإبراز الحجج العقلية والنقلية عليه لشباب المسلمين وغيرهم لأنه لا يمكن إقناع الملحد بتوحيد الألوهية ما لم يقتنع بتوحيد الربوبية، لأن الثاني دليل الأول، قال تعالى: {وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ} .

وهذا هو معنى: {لا إِلَهَ إِلاَّ اللَّهُ} التي لا يصح إسلام أحد بدونها. كما قال صلى الله عليه وسلم: "أُمرت أن أُقاتل الناس حتى يقولوا لا إله إلا الله فإذا قالوها عصموا دماءهم وأموالهم إلا بحقها"، وقال: "بني الإسلام على خمس: شهادة ألا إله إلا الله"الحديث وقال لمعاذ: "فليكن أول ما تدعوهم إليه شهادة ألا إله الله".

معنى لا إله إلا الله.

الإله معناه المعبود الذي يخضع له ويذلك ويحب.

ومعنى : لا إله إلا الله: لا معبود بحق إلا الله.

وهذا القيد: (بحق) يخرج كل ما عبد من دون الله لأن عبادة غير الله ليست بحق كما هو واضح.

فمن عبد الله فقد عبده بحق، ومن عبد غيره فقد عبده بالباطل والضلال، كما قال تعالى: {فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلالُ فَأَنَّى تُصْرَفُونَ} .

ولهذه الكلمة ركنان:

الأول : نفي الألوهية عما سوى الله.

والثاني : إثبات الألوهية لله وحده.

شروط هذه الكلمة:

وقد ذكر العلماء لهذه الكلمة - أي لصحة إسلام من نطق بها - شروطا كثيرة ومنها:

الشرط الأول: العلم بمعناها، فلو قالها الكافر دون أن يعلم ما دلت عليه لا يكون بذلك مسلما، قال تعالى: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ} . وقال: {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلاَّ هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ} وفي الحديث: "من مات وهو يعلم أنه لا إله إلا الله دخل الجنة".

ومقتضى العلم بـ ( لا إله إلا الله) الالتزام بما دلت عليه من نفي وإثبات ولقد جهل كثير من المسلمين معنى هذه الكلمة التي يرددها المؤذنون من على رءوس المآذن في جميع المساجد كل يوم مرات ومرات وتنقلها الإذاعات فيسمعها القاصي والداني، ويكررها المصلون في تشهدهم في كل صلاة، ويواظب عليها الذاكرون في أورادهم صباح مساء، أقول: لقد جهل المسلمون معنى هذه الكلمة جهلا فاضحا حتى أصبحوا يرددونها بدون وعي لما دلت عليه، ولذلك تراهم يخالفون مقتضاها مخالفة قد تخرج الكثير منهم عن الإسلام وقد تبعد كثيرين عن فرائضه.

فمنهم من خالف ما دلت عليه في الاعتقاد كمن يدعو غير الله ويذبح له أو يجعل لغيره حق التشريع فيما يخالف كتاب الله وسنة رسوله صلى الله عليه وسلم.

ومنهم من يخالف ما دلت عليه - عملا - كمرتكبي الزنا وشرب الخمر والتعامل بالربا وغير ذلك مما يدخل في الأول والثاني.

ولقد كان المشركون في عهد رسول الله صلى الله عليه وسلم يعلمون معنى هذه الكلمة فلا ينطق بها إلا من تجرد عن كل ما سوى الله وأخلص له الدين فنبذ لك اعتقاد أو عمل أو قول من أمور الجاهلية، وإلا بقى على شركه مستنكرا مضمونها كما قال تعالى: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} عكس ما عليه كثير من المسلمين في الأزمان المتأخرة حيث تجدهم يخالفهم ذلك المضمون وهم يدعون أنهم مسلمون.

الثاني: اليقين الذي ينفي الشك، بأن يكون قائلها على يقين بما دلت عليه دون تردد ولا ارتياب، كما قال تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ أُولَئِكَ هُمُ الصَّادِقُونَ} . (الحجرات: 15).

ومن قال: لا إله إلا الله وهو مرتاب فهم منافق كما قال تعالى: {إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ} (التوبة:45).

وفي الحديث الصحيح عن أبي هريرة رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: "أشهد ألا إله إلا الله وأني رسول الله لا يلقى الله بهما عبد غير شاك فيهما إلا دخل الجنة". وعنه رضي الله عنه أن النبي صلى الله عليه وسلم بعثه بنعليه فقال: "من لقيت من وراء هذا الحائط يشهد ألا إله إلا الله مستيقنا بها قلبه فبشره بالجنة".

الشرط الثالث: قبول ما دلت عليه وعدم رده، فمن رد ذلك لا يكون مسلما كما قال تعالى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلاَّ قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ} . (الزخرف: 23-24).

الشرط الرابع: الانقياد لها، أي الاستسلام لله تعالى وترك العناد والاستكبار قال تعالى: {وَمَنْ أَحْسَنُ دِيناً مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ } وقال: {وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} والعروة الوثقى: لا إله إلا الله.

وقال تعالى في تاركي مدلولها والمستكبرين: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلاَّ اللَّهُ يَسْتَكْبِرُونَ وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} .

الشرط الخامس: الصدق، أي أن يكون قائلها صادقا في قولها بأن يواطئ قلبه لسانه، كما قال تعالى: {أَلم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} . فإذا قالها الشخص وهو غير صادق في قولها فهو منافق، كما قال تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلاَّ أَنْفُسَهُمْ وَمَا يَشْعُرُونَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ} وقال: {إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ} .

وفي الصحيحين عن معاذ بن جبل رضي الله عنه عن النبي صلى الله عليه وسلم قال:

"ما من أحد يشهد ألا إله إلا الله وأن محمدا عبده ورسوله صدقا من قلبه إلا حرمه الله النار" ، وقال لضمام بن ثعلبة: "أفلح إن صدق" بعد أن قال ضمام والله لا أزيد عليها ولا أُنقص يعني أركان الإسلام.

الشرط السادس: الإخلاص، وهو تصفية العمل بالنية الصالحة عن جميع شوائب الشرك كما قال تعالى: {أَلا لِلَّهِ الدِّينُ الْخَالِصُ} وقال: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} وقال: {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّينَ} وقال: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرا إِلاَّ الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ} .

وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "أسعد الناس بشفاعتي من قال لا إله إلا الله خالصا من قلبه".

وعن عتبان بن مالك رضي الله عنه عن النبي صلى الله عليه وسلم قال: "إن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله عز وجل".

الشرط السابع: المحبة: أي محبة هذه الكلمة وما تقتضيه من نفي الشرك وفروعه ومحبة أهلها العاملين بها (وكذلك بغض أعدائها)، كما قال تعالى : {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّه} ، وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ} .

وفي الصحيحين عن أنس رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: "ثلاث من كن فيه وجد بهن حلاوة الإيمان.. أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يُقذف في النار".

وعلامة محبة المرء لهذه الكلمة وما تقتضيه متابعته للرسول صلى الله عليه وسلم في امتثال أوامر الله واجتناب نواهيه كما قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} وتسمى هذه الآية آية المحنة، لأن الله امتحن بها من ادعى المحبة كما هو واضح.

وما أكثر من ادعى هذه المحبة وهو عنها بعيد.

وكل يدعي وصلا لليلى .

وليلى لا تقر لهم بذاكا .

فإن توفرت هذه الشروط في قائل: لا إله إلا الله أثمرت فعل الواجب - والمندوب - وترك المحرم - والمكروه - وقد يقع قائلها في ترك واجب أو فعل محرم فإن تاب تاب الله عليه وغفر له، ومن لم يتب فهو تحت المشيئة الإلهية، إن شاء الله غفر الله له وأدخله الجنة وإن شاء عذبه بقدر ذنبه ثم أدخله الجنة، فدخول الجنة للموحد مقطوع به.

ويتضح مما سبق من النصوص الرد على ثلاث طوائف:

الطائفة الأولى : زعمت أن مجرد معرفة القلب كاف في ضمان دخول الجنة استدلالا بمثل قوله صلى الله عليه وسلم : "من مات وهو يعلم أنه لا إله إلا الله دخل الجنة".

وهو زعم مردود، لأن (لا إله إلا الله) كما قيدت بالعلم قيدت بغيره كالنطق بها والإخلاص لله.

الطائفة الثانية: زعمت أن مجرد إظهار الشهادتين كاف في دخول الجنة، وإن لم يحصل اعتقاد، وهم غلاة المرجئة استدلالا بمثل قوله صلى الله عليه وسلم: "من كان آخر كلامه لا إله إلا الله دخل الجنة".

الطائفة الثالثة: زعمت أن مرتكب الكبيرة مخلد في النار وإن قال لا إله إلا الله بقيودها المذكورة، وهم الخوارج والمعتزلة، وهو مردود كذلك بدليل حديث أبي ذر رضي الله عنه قال: "أتيت النبي صلى الله عليه وسلم وهو نائم عليه ثوب أبيض ثم أتيته فإذا هو نائم، ثم أتيته وقد استيقظ فجلست إليه فقال: "ما من عبد قال لا إله إلا الله ثم مات على ذلك إلا دخل الجنة، قلت: وإن زنا وإن سرق؟ قال:"وإن زنا وإن سرق"قلت وإن زنا وإن سرق؟ قال: "وإن زنا وإن سرق"، ثلاثا ثم قال في الرابعة: "على رغم أنف أبي ذر". والله تعالى يقول: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} .


 العدد 31 - العيد في الإسلام معناه وحقيقته

العيد في الإسلام معناه وحقيقته

لفضيلة الشيخ محمد أمان علي

المدرس بكلية الشريعة بالجامعة

شرع الله للمسلمين عيدين اثنين في الإسلام لا ثالث لهما فشرع كل عيد بعد عبادة عظيمة وركن من أركان الإسلام.

أحدهما عيد الفطر، والآخر عيد الأضحى.

أما عيد الفطر فقد شرع في أول يوم من شهر شوال بعد الفراغ من عبادة الصيام والقيام وغيرهما من أنواع القربات التي يتقرب بها العباد إلى الله في شهر رمضان المبارك.

أوجب الله تعالى صيام هذا الشهر المبارك وجعله ركنا من أركان دين الإسلام ورتب عليه أجرا لم يرتبه على عبادة سواها- إذ يقول الرسول عليه الصلاة والسلام فيما يرويه عن ربّه: "قال الله عز وجل: كل عمل ابن آدم له إلا الصوم فإنه لي وأنا أجزي به" وفي رواية البخاري: "يترك طعامه وشرابه وشهوته من أجلي".

يا لها من إضافة ما ألطفها وما أعظم شأنها "إلا الصوم فإنه لي" إضافة تدل على إكرام الله لعبده الصائم وتشريفه إياه إذ يضيف الرب تعالى عمل عبده إلى نفسه عز وجل ويخبر أن الصوم له وأنه سوف يجزي عليه عبده جزاء لا يقدر قدره إلا الله سبحانه تفضلا وإحسانا إنه جواد كريم، وقد صح عنه عليه الصلاة والسلام أنه قال: "من صام رمضان إيمانا واحتسابا غفر له ما تقدم من ذنبه"، كما صح عنه قوله عليه الصلاة والسلام: "من قام ليلة القدر إيمانا واحتسابا غفر له ما تقدم من ذنبه".

هكذا شرع الله لنا الصيام ورتب عليه ذلك الجزاء - جزاء الصابرين {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} كما شرع فيه قيام لياليه سنة مؤكدة سنها رسول الله صلى الله عليه وسلم..

وفي ختام هذه النعمة العظيمة التي امتن الله على عباده شرع لهم عيد الفطر.. يفطرون فيه بعد أن كانوا صائمين ويتمتعون فيه بطيبات أحلها الله لهم ويخرجون إلى المصلى بأجمل ما لديهم من اللباس مكبرين الله تعالى ومهللين وحامدين شاكرين هكذا حتى يصلوا ركعتي العيد.

فعيد الفطر إذا شكر لله تعالى على تلك النعمة الجسيمة التي سبق أن وصفناها آنفا هكذا يتم العيد ثم ينصرفون من المصلى بعد أن استمعوا إلى الخطبة التي تلقى بهذه المناسبة العظيمة.. ينصرفون وقد غمرهم الفرح بنعمة الله تعالى - وفقهم إلى الصيام فصاموا فيسر لهم القيام فقاموا ثم أدوا صلاة العيد شكرا لله على هذا التوفيق والتيسير.

نعم ينصرفون من مصلى العيد يهنئ بعضهم بعضا بالعيد السعيد هكذا ينتهي العيد ليتبعوا صوم رمضان بست من شوال تطوعا لعل الله يجبر بصوم الست من شوال ما قد يحصل من النقص والخلل في صيام رمضان بل ليكون الصائم بذلك كصائم الدهر. إذ يقول رسول الله صلى الله عليه وسلم: "من صام رمضان واتبعه ستا من شوال كان كصيام الدهر". ولئلا تتمادى به فرحة العيد إلى حد الإسراف والترف.

هذا هو عيد الفطر - وهذا معناه وحقيقته والله وأعلم.

وأما عيد الأضحى فقد شرعه الله لنا بعد عبادة - هي بحق جهاد لا قتال فيه. وهي عبادة حج بيت الله الحرام وقد صح هذا المعنى عن النبي صلى الله عليه وسلم في حديث عائشة رضي الله عنها عند البخاري حين سألت رسول الله عليه وسلم: "هل على النساء من جهاد؟"فقال عليه الصلاة والسلام: "عليهن جهاد لا قتال فيه.. الحج والعمرة". وقبيل الانتهاء من أعمال هذه العبادة العظيمة، حج بيت الله الحرام شرع الله لعباده عيد الأضحى في العاشر من ذي الحجة بعد أن منَّ الله على حجاج بيته بوقوف يوم عرفة متضرعين تائبين خاشعين. وبعد أن أدى غير الحجاج في ذلك اليوم عبادة الصيام. الصيام الذي يكفر الله به السنة الماضية والسنة الباقية. فهو عيد عظيم بعد يوم عظيم يوم شكر لله المنعم المتفضل على ما أنعم به من حج وصيام، وفي هذا اليوم يتقرب عباد الله إلى الله حجاجا كانوا أو غير حجاج بذبح الهدى والأضاحي ليطعموا البائس الفقير بعد أن يأكلوا منها ما تيسر لهم اتباعا لنبيهم محمد عليه الصلاة والسلام وشكرا لربهم، ويقضون هذا اليوم وثلاثة أيام بعده في ذكر الله تعالى مع التنعم والتمتع بطيبات أحلها الله لهم من الطعام والشراب والطيب وغير ذلك من نعم الله التي لا تعد ولا تحصى، هكذا تتجلى المعاني السامية والحكمة البالغة في العيدين الإسلاميين عيد الفطر، وعيد الأضحى.

وأما تلك الاحتفالات المبتدعة في مناسبات مختلفة التي ابتدعها بعض الناس بعد انقراض القرون المفضلة المشهود لها بالخير. ابتدعوها ثم أطلقوا عليها اسم (أعياد إسلامية) فليست من الإسلام في شيء بل هي محدثة وكل محدثة بدعة وكل بدعة ضلالة. وهي بعد ذلك كله مجالات لاختلاط الجنسين وميدان للفساد الخلقي ولهو ولعب.. دفوف وطبول ورقص وتصفيق.. وهكذا إلى آخر الأعمال الجاهلية التي يعرفها كل مطلع. وإطلاق اسم (أعياد إسلامية) بعد هذا كله على هذه الاحتفالات المبتدعة يعتبر في نظري جناية على الإسلام. وهو أمر لا يخفى على كل ذي بصيرة في دينه ودارس للفقه الإسلامي، ومن أمثلة تلك الاحتفالات المبتدعة الاحتفال باسم (المولد النبوي) والاحتفال: بليلة الإسراء - وبليلة النصف من شعبان - وأخيرا أُضيفت أعياد جاهلية أُخرى كعيد الحسين - وزينب وعيد البدوي، وغيرها من الاحتفالات الجاهلية التي زينها الشيطان لأهلها وللأسف الشديد أن عوام المسلمين وأشباه العوام أنشط في إقامة هذه الاحتفالات منهم في أداء الفرائض والعبادات المشروعة والله المستعان.


 العدد 31 - نداء

نداء من الجامعة الإسلامية

عدوان جديد من اليهود على المسجد الإبراهيمي بمدينة الخليل

إن عداء اليهود للإسلام والمسلمين قديم ومستمر بينه القرآن الكريم في قوله تبارك الله وتعالى: {لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا} وسجل التاريخ أحداثا وصورا لا تحصى لهذا العداء، وما عودتهم إلى فلسطين - الأرض المقدسة - في هذا القرن بعد طردهم منها منذ مئات السنين إلا تنفيذ لمخطط صهيوني خطير، يظاهره أعداء الإسلام في كل مكان، ويستهدف تهويد المنطقة وإزالة المقدسات الإسلامية بالهدم أو التحويل إلى معابد أو مؤسسات أُخرى يهودية، ومحاربة الإسلام بكل الوسائل، وتفتيت قوة المسلمين وتمزيق تضامنهم وتشتيت وحدتهم وتحقيق المطامع الصهيونية والاستعمارية في أوطانهم وثرواتهم.

ومنذ وقت قريب أحرق الإسرائيليون المسجد الأقصى أولى القبلتين وثالث المسجدين ولم يكتفوا بذلك بل هم يحفرون من حوله، ومن تحته بحثا عما يزعمونه - هيكل سليمان - والآن يتجهون إلى المسجد الإبراهيمي في مدينة الخليل يقتسمونه مع المسلمين ويحتلون الجزء الأكبر منه، يشربون فيه الخمر وينفخون الأبواق، ويقيمون الولائم، والحفلات الصاخبة لأعراسهم وختانهم، ويشوشون على المصلين المسلمين في الجزء الذي أبقوه لهم من المسجد بشتى الوسائل، ويمنعونهم من إعلان الأذان وإقامة الصلاة إلا في الأوقات التي يحددونها ويحرمون عليهم دخول المسجد إلا من باب واحد، ويعتدون على أئمة المسجد وسدنته.

وإن الجامعة الإسلامية بالمدينة المنورة إذ تستنكر ذلك كل الاستنكار وتعده عدوانا صارخا وآثما على الإسلام والمسلمين، ليس في فلسطين فحسب بل في سائر أنحاء الأرض حيثما وجد مسلم لتهيب بالمسلمين في كل مكان أن يهبوا في وجه هذا العدوان البربري على دينهم ومقدساتهم وأن يواجهوه بكل قوتهم، ولا ترى الاكتفاء باجتماع - لجنة القدس - لصد هذا الخطر.

بل تدعو المؤتمر الإسلامي لعقد دورة خاصة لدراسة الخطوات الإيجابية التي تتبع في مواجهة العدوان الصهيوني، المستمر على المقدسات الإسلامية في فلسطين ووضع خطة عملية لرده، تلتزم جميع الدول الإسلامية حكومات وهيئات بدورها في التنفيذ وعدم الاكتفاء بإصدار التوصيات أو الاستنكارات التي لا يعبأ بها الإسرائيليون، ويسخرون منها، ويمضون في تنفيذ خططهم العدوانية الإجرامية الواحدة تلو الأخرى طالما أنهم لا يجدون أمامهم قوة رادعة تصدهم عن غيهم وتردهم عن بغيهم.

وإن القيام بذلك، والوقوف في وجه الصهيونية بكل قوة لواجب على المسلمين جميعا يأثمون بتركه أو التهاون به أو تأخيره عن وقته، وقد فرض الله على المسلمين الجهاد في سبيله كما قال سبحانه: {وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِه} وضمن لهم النصر على عدوهم وعدوه كما قال تعالى: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} .

وقد عودنا الصهاينة في أساليب اعتداءاتهم المتكررة على المسلمين ومقدساتهم أن يخطو خطوتهم الآثمة ويضربوا ضربتهم العدوانية، ثم يتابعوا صداها بين المسلمين فإذا لم يجدوا عملا يردعهم أقدموا على خطوة أُخرى.

فليتنبه المسلمون إلى ذلك وليحذروا الأخطار التي تتهددهم في دينهم ومقدساتهم وحياتهم من جانب الصهاينة المعتدين وليتحدوا جميعا في مواجهتها ودرئها والله معهم إذا اتقوه وصبروا كما قال سبحانه: {وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ} .


 العدد 31 - تنزيه الأصحاب عن

تنزيه الأصحاب عن تنقص أبي تراب (2)

لفضيلة الشيخ حمود عبد الله التويجري

الموضع الثالث: زعم أبو تراب أن أبا بكر وعمر رضي الله عنهما ماتا ولم يحفظا القرآن كله وقد حفظ أبو بكر من الأحاديث مائة واثنين وأربعين.. وعمر خمسمائة حديث وسبعة وثلاثين.. ولكن ابنه كان أعلم منه فقد حفظ ألفي حديث وستمائة وثلاثين. وغلب الجميع أبو هريرة فله خمسة آلاف حديث وثلاثمائة وأربعة أحاديث فهل نقول أن أبا هريرة كان أفضل من أبي بكر. كلا.. فالفضل غير العلم والفقه والاجتهاد والحفظ.

والجواب أن يقال: لا يخفى ما في هذا الكلام من الجرأة والتهجم على أبي بكر وعمر رضي الله عنهما. وما يدري أبا تراب أن أبا بكر وعمر رضي الله عنهما ماتا ولم يحفظا القرآن كله. إنا نطالبه بإقامة الدليل على ذلك.

وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: "يؤم القوم أقرؤهم لكتاب الله فإن كانوا في القراءة سواء فأعلمهم بالسنة" رواه مسلم وغيره من حديث أبي مسعود الأنصاري رضي الله عنه..

وثبت عنه صلى الله عليه وسلم من عدة أوجه في الصحيحين وغيرهما أنه أمر أبا بكر رضي الله عنه أن يصلي بالناس في مرضه الذي مات فيه. وقد ترجم البخاري على ذلك بقوله: ((باب أهل العلم والفضل أحق بالإمامة)). وفي الصحيحين وغيرهما من حديث سهل بن سعد الساعدي رضي الله عنه أن رسول الله صلى الله عليه وسلم ذهب إلى بني عمرو بن عوف ليصلح بينهم فحانت الصلاة فتقدم أبو بكر رضي الله عنه يصلي بالناس. الحديث. وقد أقر النبي صلى الله عليه وسلم أبا بكر على فعله ورضي بما صنع. وعن عائشة رضي الله عنها قالت قال رسول الله صلى الله عليه وسلم: "لا ينبغي لقوم فيهم أبو بكر أن يؤمهم غيره"رواه الترمذي فعلم من هذا أن أبا بكر رضي الله عنه كان أعلم الصحابة بالسنة وأقرأهم لكتاب الله تعالى.

وقد ذكر ابن عبد البر في الاستيعاب عن عبد خير قال سمعت عليا رضي الله عنه يقول: "رحم الله أبا بكر كان أول من جمع ما بين اللوحين".

وقال ابن كثير في البداية والنهاية: "والمقصود أن رسول الله صلى الله عليه وسلم قدم أبا بكر الصديق رضي الله عنه إماما للصحابة كلهم في الصلاة التي هي أكبر أركان الإسلام العملية . قال الشيخ أبو الحسن الأشعري: "وتقديمه أمر معلوم بالضرورة من دين الإسلام".

قال: "وتقديمه له دليل على أنه أعلم الصحابة وأقرؤهم لما ثبت في الخبر المتفق على صحته بين العلماء أن رسول الله صلى الله عليه وسلم قال: "يؤم الناس أقرؤهم لكتاب الله فإن كانوا في القراءة سواء فأعلمهم بالسنة فإن كانوا في السنة سواء فأكبرهم سنا فإن كانوا في السن سواء فأقدمهم إسلاما" قال ابن كثير: "وهذا من كلام الأشعري رحمه الله مما ينبغي أن يكتب بماء الذهب ثم قد اجتمعت هذه الصفات كلها في الصديق رضي الله عنه وأرضاه"انتهى.

وقد تقدم قول ابن مسعود رضي الله عنه: "إن عمر كان أعلمنا بالله وأقرأنا لكتاب الله وأفقهنا في دين الله"وفي هذا أبلغ رد على أبي تراب في قوله إن أبا بكر وعمر ماتا ولم يحفظا القرآن كله.. وأما قوله وقد حفظ أبو بكر من الأحاديث مائة واثنين وأربعين وعمر خمسمائة حديث وسبعة وثلاثين.

فجوابه أن يقال: وما يُدري أبا تراب أن أبا بكر وعمر رضي الله عنهما لم يحفظا من الأحاديث سوى ما ذكره. لقد أخطأ أبو تراب وأبعد عن الصواب في هذا القول الذي لم يتثبت فيه. ولو كان الأمر على ما زعمه لكان أبو بكر وعمر رضي الله عنهما من أقل الصحابة علما وهذا معلوم البطلان بالضرورة.

ويقال أيضا: من المعلوم أن أبا بكر الصديق رضي الله عنه كان ملازما للنبي صلى الله عليه وسلم منذ بعثه الله تعالى إلى أن توفاه وكان لا يفارقه في حضر ولا سفر. وكذلك عمر رضي عنه قد كان ملازما للنبي صلى الله عليه وسلم منذ أسلم إلى أن توفي الله نبيه صلى الله عليه وسلم وكان لهما من الاختصاص بالنبي صلى الله عليه وسلم ما ليس لغيرهما فيبعد كل البعد أن تكون روايتهما عن النبي صلى الله عليه وسلم أقل من رواية من لم يصحب النبي صلى الله عليه وسلم إلا مدة يسيرة ولم يكن لهم من الاختصاص بالنبي صلى الله عليه وسلم ما كان لأبي بكر وعمر رضي الله عنهما. فالذي لا يشك فيه أن أبا وعمر رضي الله عنهما قد حفظا عن النبي صلى الله عليه وسلم علما كثيرا.. ولا يبعد أن يكون ما حفظاه من الحديث أكثر مما حفظه بعض المكثرين من الرواية. ومما يدل على ذلك أن النبي صلى الله عليه وسلم أمر أبا بكر رضي الله عنه أن يصلي بالناس في مرضه الذي مات فيه وأنه صلى الله عليه وسلم أقره على الصلاة بالناس لما ذهب إلى بني عمرو بن عوف ليصلح بينهم.

وقد قال صلى الله عليه وسلم في الحديث الصحيح: "يؤم القوم أقرؤهم لكتاب الله فإن كانوا في القراءة سواء فأعلمهم بالسنة" فدل على أن أبا بكر رضي الله عنه أعلم بالسنة من جميع الصحابة رضي الله عنهم. وعلمه بالسنة إنما تكون بكثرة الرواية والحفظ عن رسول الله صلى الله عليه وسلم والفهم لأقوال الرسول صلى الله عليه وسلم والعلم بأفعاله وسيرته وهديه. وكان رضي الله عنه يفتي ويأمر وينهى في حياة النبي صلى الله عليه وسلم ولم يكن يفعل من ذلك شيئا إلا بما علمه من كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم. وكان الصحابة رضي الله عنهم في زمن ولاية أبي بكر رضي الله عنه يرجعون إليه في المسائل التي يتنازعون فيها فيفصل بينهم ويرتفع النزاع بينهم بسببه ولم يكن يرجع إليهم إلا في القليل النادر. وهذا يدل على غزارة علمه وكثرة روايته عن النبي صلى الله عليه وسلم وأنه كان أكثر الصحابة أو من أكثرهم حفظا لأقوال النبي صلى الله عليه وسلم وأفعاله. وقد تقدم ما رواه ابن سعد في الطبقات عن ابن عمر رضي الله عنهما أنه سئل من كان يفتي الناس في زمن رسول الله صلى الله عليه وسلم فقال أبو بكر وعمر ما أعلم غيرهما.

وأما قلة الرواية عن أبي بكر رضي الله عنه فلها أسباب كثيرة. منها قصر مدته بعد وفاة النبي صلى الله عليه وسلم بحيث لم يتمكن الناس من إكثار الرواية عنه.

ومنها أن كبار الصحابة رضي الله عنهم كانوا متوافرين في زمن الصديق رضي الله عنه فكان الناس يكتفون بسؤالهم وأخذ الحديث عنهم عن الرجوع إلى الصديق رضي الله عنه لأنه كان مشغولا بالنظر في أمور الرعية عن الجلوس للتحديث.

ومنها أن المسلمين نفروا في زمانه إلى قتال المرتدين ثم إلى قتال الفرس والروم ولم يبق من المسلمين في المدينة إلا القليل فكان المسلمون في تلك الأقطار النائية عن المدينة يكتفون بسؤال من عندهم من الصحابة ويأخذون عنهم الحديث ولا يذهبون إلى الصديق ومن كان معه من الصحابة في المدينة.

ومنها أن المكثرين من الرواية عن النبي صلى الله عليه وسلم من صغار الصحابة إنما كان جل روايتهم بواسطة كبار الصحابة كالصديق وعمر وغيرهما من كبار الصحابة وكانوا يكتفون بنسبة الحديث إلى النبي صلى الله عليه وسلم ولا يذكرون الواسطة بينهم وبينه إلا قليلا لثقتهم بصحة ما نقل إليهم عنه صلى الله عليه وسلم ولهذا تجدهم يقولون في أكثر رواياتهم: قال رسول الله صلى الله عليه وسلم ولا يذكرون السماع من رسول الله صلى الله عليه وسلم أو الرؤية لأفعاله إلا قليلا.

وقد ذكر الحافظ بن حجر في كتاب الإصابة في ترجمة أبي بكر الصديق رضي الله عنه أنه روى عنه عمر وعثمان وعلي وعبد الرحمن بن عوف وابن مسعود وابن عمرو وابن عباس وحذيفة وزيد بن ثابت وعقبة بن عامر ومعقل بن يسار وأنس وأبو هريرة وأبو أمامة وأبو برزة وأبو موسى وابنتاه عائشة وأسماء وغيرهم من الصحابة رضي الله عنهم.

وروى عنه من كبار التابعين الصنابحي ومرة بن شراحبيل الطبيب وواسط البجلي وقيس بن أبي حازم وسويد بن غفلة وآخرون انتهى.

ويستفاد مما ذكره الحافظ ابن حجر من رواية هؤلاء عن أبي بكر الصديق رضي الله عنه أنه قد حفظ عن النبي صلى الله عليه وسلم أحاديث كثيرة جدا رواها عنه كثير من علماء الصحابة وكبار التابعين ولكن الصحابة رضي الله عنهم كانوا يكتفون بذكر النبي صلى الله عليه وسلم ولا يذكرون الواسطة بينهم وبينه لأنهم كلهم أهل صدق وعدالة.

قال ابن القيم رحمه الله تعالى في كتاب ((الوابل الصيب)): "وهذا عبد الله بن عباس رضي الله عنهما حبر الأمة وترجمان القرآن مقدار ما سمع من النبي صلى الله عليه وسلم لم يبلغ نحو العشرين حديثا الذي يقول فيه سمعت ورأيت. وسمع الكثير من الصحابة وبورك له في فهمه والاستنباط منه حتى ملأ الدنيا علما وفقها"انتهى..

وقد روى البزار عن ابن عباس رضي الله عنهما قال: "لما فتحت المدائن أقبل الناس على الدنيا وأقبلت على عمر"فكان عامة حديثه عن عمر قال الهيثمي: "رجاله رجال الصحيح". وروى الطبراني في الكبير عن حميد قال: "كنا مع أنس بن مالك رضي الله عنه فقال: "والله ما كل ما نحدثكم عن رسول الله صلى الله عليه وسلم سمعناه منه ولكن لم يكن يكذب بعضنا بعضا". قال الهيثمي: "رجاله رجال الصحيح". وروى الإمام أحمد عن البراء رضي الله عنه قال: "ما كل الحديث سمعناه من رسول الله صلى الله عليه وسلم كان يحدثنا أصحابه عنه كانت تشغلنا عنه رعية الإبل".

قال الهيثمي: "رجاله رجال الصحيح"..

وأما عمر رضي الله عنه فإنه كان أعلم الأمة بعد أبي بكر الصديق رضي الله عنه وقد تقدم ذكر ما وصفه به ابن مسعود وحذيفة وسعيد بن المسيب وعمرو بن وإبراهيم النخعي من غزارة العلم. وهذا العلم الغزير الذي امتاز به عمر رضي الله عنه على سائر الصحابة إنما كان بالفهم في كتاب الله تعالى وكثرة الرواية عن رسول الله صلى الله عليه وسلم والفهم لأقوال الرسول صلى الله عليه وسلم والعلم بأفعاله.

والأسباب في قلة الرواية عن عمر رضي الله عنه هي نفس الأسباب المذكورة في قلة الرواية عن أبي بكر رضي الله عنه. وتزيد عليها بسبب آخر وهو أن عمر رضي الله عنه كان يحث الناس على قراءة القرآن وحفظه والتفهم لما فيه وينهاهم عن الإكثار من الرواية خوفا من التزيد في الأحاديث والكذب على رسول الله صلى الله عليه وسلم. وقد كان الناس يهابونه أشد الهيبة فلا يخالفون أمره ولا يرتكبون نهيه ولا يتجاسرون على سؤاله عما عنده من الأحاديث كما يتجاسرون على سؤال غيره من الصحابة فلهذا كان المروي عنه من الأحاديث قليلا بالنسبة لما يروى عن المكثرين من الحديث.

وقد قال محمد بن سعد في الطبقات: "قال محمد بن عمر الأسلمي - يعني الواقدي - إنما قلَّت الرواية عن الأكابر من أصحاب رسول الله صلى الله عليه وسلم لأنهم هلكوا قبل أن يحتاج إليهم وإنما كثرت عن عمر بن الخطاب وعلي بن أبي طالب لأنهما وليا فسئلا وقضيا بين الناس. وكل أصحاب رسول الله صلى الله عليه وسلم كانوا أئمة يقتدى بهم ويحفظ عليهم ما كانوا يفعلون ويستفتون فيفتون وسمعوا أحاديث فأدوها فكان الأكابر من أصحاب رسول الله صلى الله عليه وسلم أقل حديثا عنه من غيرهم مثل أبي بكر وعثمان وطلحة والزبير وسعد بن أبي وقاص وعبد الرحمن بن عوف وأبي عبيدة بن الجراح وسعيد بن زيد بن عمرو بن نفيل وأبيّ بن كعب وسعد بن عبادة وعبادة بن الصامت وأسيد بن الحضير ومعاذ بن جبل ونظرائهم فلم يأت عنهم من كثرة الحديث مثل ما جاء من الأحاديث عن أصحاب رسول الله صلى الله عليه وسلم مثل جابر بن عبد الله وأبي سعيد الخدري وأبي هريرة وعبد الله بن عمر بن الخطاب وعبد الله بن عمرو بن العاص وعبد الله بن العباس ورافع بن خديج وأنس بن مالك والبراء بن عازب ونظرائهم. وكل هؤلاء كان يعد من فقهاء الأصحاب رسول الله صلى اله عليه وسلم وكانوا يلازمون النبي صلى الله عليه وسلم مع غيرهم من نظرائهم وأحدث منهم مثل عقبة بن عامر الجهني وزيد بن خالد الجهني وعمران بن الحصين والنعمان بن بشير ومعاوية بن أبي سفيان وسهل بن سعد الساعدي وعبد الله بن يزيد الخطمي ومسلمة بن مخلد الزرقي وربيعة بن كعب الأسلمي وهند وأسماء ابني جارية الأسلميين وكانا يخدمان رسول الله صلى الله عليه وسلم ويلازمانه فكان أكثر الرواية والعلم في هؤلاء ونظرائهم من أصحاب رسول الله صلى الله عليه وسلم لأنهم بقوا وطالت أعمارهم واحتاج الناس إليهم ومضى كثير من أصحاب رسول الله صلى الله عليه وسلم قبله وبعده بعلمه لم يؤثر عنه بشيء ولم يحتج إليه لكثرة أصحاب رسول الله صلى الله عليه وسلم .."انتهى..

وقال ابن القيم رحمه الله تعالى في ((إعلام الموقعين)): "إن ما انفردوا به من العلم عنا أكثر من أن يحاط به فلم يرو كل منهم كل ما سمع. وأين ما سمعه الصديق والفاروق وغيرهما من كبار الصحابة رضي الله عنهم إلى ما رووه فلم يرو عن صديق الأمة مائة حديث وهو لم يغب عن النبي صلى الله عليه وسلم في شيء من مشاهده بل صحبه من حين بعث إلى أن توفيَ وكان أعلم الأمة به صلى الله عليه وسلم بقوله وفعله وهديه وسيرته.. وكذلك أجلة الصحابة روايتهم قليلة جدا بالنسبة إلى ما سمعوه من نبيهم وشاهدوه. ولو رووا كل ما سمعوه وشاهدوه لزاد على رواية أبي هريرة أضعافا مضاعفة فإنه إنما صحبه نحو أربع سنين وقد روى عنه الكثير - إلى أن قال - إنهم كانوا يهابون الرواية عن رسول الله صلى الله عليه وسلم ويعظمونها ويقللونها خوف الزيادة والنقص ويحدثون بالشيء الذي سمعوه من النبي صلى الله عليه وسلم مرارا ولا يصرحون بالسماع ولا يقولون قال رسول الله صلى الله عليه وسلم". انتهى.

وأما زعم أبي تراب أن ابن عمر رضي الله عنهما كان أعلم من أبيه لأنه حفظ ألفي حديث وستمائة وثلاثين وأن أبا هريرة غلب الجميع فله خمسة آلاف حديث وثلاثمائة وأربعة أحاديث فجوابه أن يقال: لا شك أن ابن عمر رضي الله عنهما كان من علماء الصحابة وحفاظهم ولكنه مع ذلك لا يماثل أباه في العلم فضلا عن أن يكون أعلم منه. وكذلك أبو هريرة رضي الله عنه فإنه وإن كان من علماء الصحابة وحفاظهم فليس أعلم من ابن عمر رضي الله عنهما فضلا عن أن يكون أعلم من عمر رضي الله عنه.

وقد تقدم من الأحاديث الدالة على غزارة علم عمر رضي الله عنه ما يكفي في الرد على أبي تراب. وكذلك ما تقدم عن ابن مسعود وحذيفة وسعيد بن المسيب وعمرو بن ميمون وإبراهيم النخعي أنهم وصفوا عمر رضي الله عنه بغزارة العلم ففيه أبلغ رد على أبي تراب.

وقد روى الدارمي في سننه عن عبد الله بن أبي يزيد قال: "كان ابن عباس رضي الله عنهما إذا سئل عن الأمر فكان في القرآن أخبر به وإن لم يكن في القرآن وكان عن رسول الله صلى الله عليه وسلم أخبر به فإن لم يكن فعن أبي بكر وعمر فإن لم يكن قال فيه برأيه".

قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى في ((منهاج السنة)): "وسعيد بن المسيب كان من أعلم التابعين باتفاق المسلمين وكان عمدة فقهه قضايا عمر وكان ابن عمر يسأله عنها"انتهى.

فهذا حبر الأمة عبد الله بن عباس رضي الله عنهما كان يفتي بقول أبي بكر وعمر رضي الله عنهما فيما لم يجده في الكتاب ولا في السنة. وفي هذا أوضح دليل على أنه لم يكن في الصحابة رضي الله عنهم من يماثل أبا بكر وعمر رضي الله عنهما في العلم فضلا عن أن يكون فيهم من هو أعلم منهما. ولو كان الأمر على ما زعمه أبو تراب من أن أبا هريرة رضي الله عنه غلب الصحابة كلهم بعلمه وأن عليا ومعاذا وابن مسعود كانوا أفقه من عمر وأن ابن عمر كان أعلم من أبيه لكان ابن عباس رضي الله عنهما يأخذ بأقوال هؤلاء ويدع قول أبي بكر وعمر رضي الله عنهما.

وفيما ذكره شيخ الإسلام أبو العباس بن تيمية رحمه الله تعالى عن سعيد بن المسيب الذي اتفق المسلمون على أنه من أعلم التابعين أن عمدة فقهه قضايا عمر وأن ابن عمر رضي الله عنهما كان يسأله عنها أبلغ رد على أبي تراب فيما زعمه من تفضيل ابن عمر رضي الله عنهما على أبيه في العلم.

وظاهر كلام أبي تراب أن العلم ملازم للرواية والحفظ فمن كثرت روايته وحفظه للأحاديث مثل أبي هريرة رضي الله عنه فهو أعلم ممن قلت روايته وحفظه. وهذا خطأ ظاهر فليس العلم ملازما للرواية والحفظ وإنما العلم بالفهم لنصوص الكتاب والسنة واستخراج الأحكام منها وإن كان الموصوف بذلك قليل الرواية. قال ابن وهب عن مالك: "إن العلم ليس بكثرة الرواية وإنما العلم نور يجعله الله في القلب" انتهى..

وقد كانت مرتبة أبي بكر وعمر رضي الله عنهما في فهم النصوص واستخراج الأحكام منها فوق مراتب سائر الأمة فهما أعلم الأمة على الإطلاق وقد تقدم بيان ذلك بالأدلة. وأبو هريرة رضي الله عنه وإن كان من علماء الصحابة وأكثرهم رواية وحفظا للأحاديث فلا يقاس بعثمان وعلي ومعاذ وابن مسعود وابن عباس رضي الله عنهم في العلم فضلا عن أن يقاس بأبي بكر وعمر رضي الله عنهما..

وقد قال ابن القيم رحمه الله تعالى في كتابه ((الوابل الصيب)): "وأين تقع فتاوى ابن عباس وتفسيره واستنباطه من فتاوى أبي هريرة وتفسيره. وأبو هريرة أحفظ منه بل هو حافظ الأمة على الإطلاق يؤدي الحديث كما سمعه ويدرسه بالليل درسا فكانت همته مصروفة إلى الحفظ وتبليغ ما حفظه كما سمعه. وهمة ابن عباس مصروفة إلى التفقه والاستنباط وتفجير النصوص وشق الأنهار منها واستخراج كنوزها"انتهى..

وأما قول أبي تراب إن أبا هريرة رضي الله عنه غلب الجميع أي غلب أبا بكر وعمر وابن عمر رضي الله عنهم بالعلم مع قوله فيما تقدم إن أبا هريرة رضي الله عنه غلب الصحابة كلهم بعلمه..

فجوابه أن يقال: هذا خطأ ظاهر وخصوصا تفضيل أبي هريرة رضي الله عنه بالعلم على الخلفاء الراشدين فإن هذا ليس بالأمر الهين. وكذلك تفضيل علي ومعاذ وابن مسعود وابن عمر على عمر بالعلم والفقه فكل هذا خطأ ظاهر وليس بالأمر الهين.

وقد قال عبد الله بن الإمام أحمد في كتاب السنة: "حدثني أبي حدثنا هشيم حدثنا حصين عن عبد الرحمن بن أبي ليلى قال: "خطب عمر بن الخطاب رضي الله عنه فحمد الله وأثنى عليه ثم قال: "ألا إن خير هذه الأمة بعد رسول الله صلى الله عليه وسلم أبو بكر فمن قال سوى هذا بعد مقامي هذا فهو مفتر، عليه ما على المفتري" إسناده صحيح على شرط الشيخين. ثم قال عبد الله: "حدثني أبي حدثنا محمد بن جعفر حدثنا شعبة عن حصين عن ابن أبي ليلى قال: "تدارؤوا في أبي بكر وعمر رضي الله عنهما"فقال رجل من عطارد: "عمر أفضل من أبي بكر"فقال الجارود: "بل أبو بكر أفضل منه"فبلغ ذلك عمر رضي الله عنه فقال: "فجعل ضربا بالدرة حتى شغر ثم أقبل إلى الجارود فقال: "إليك عني"ثم قال عمر رضي الله عنه: "أبو بكر كان خير الناس بعد رسول الله صلى الله عليه وسلم في كذا وكذا"ثم قال عمر: "من قال غير هذا أقمنا عليه ما نقيم على المفتري"إسناده صحيح على شرط الشيخين.

قوله حتى شغر معناه اتسع في الضرب وأكثر منه.

وقد اختلف في سماع عبد الرحمن بن أبي ليلى من عمر رضي الله عنه فقال يحي بن معين وأبو حاتم والنسائي: "إنه لم يسمع منه". وقال مسلم في مقدمة صحيحه: "إنه قد حفظ عن عمر" قال ابن كثير: "وهو الصواب إن شاء الله"..

قلت وفي مسند الإمام أحمد ما يدل على سماعه من عمر رضي الله عنه ففيه بإسناد حسن عن عبد الرحمن بن أبي ليلى قال: "كنت مع عمر رضي الله عنه فأتاه رجل فقال: "إني رأيت الهلال.."الحديث.. وفيه أيضا عن عبد الرحمن بن أبي ليلى عن عمر رضي الله عنه قال: "صلاة المسافر ركعتان"الحديث وفي آخره وقال يزيد - يعني ابن هارون - ابن أبي ليلى قال سمعت عمر. وقد روى البخاري في التاريخ الصغير عن ابن أبي ليلى قال: "ولدت لست سنين بقين من خلافة عمر.."وكذا ذكر الخطيب البغدادي في تاريخه أنه ولد لست بقين من خلافة عمر رضي الله عنه. ومثل هذا السن يعقل فيه الذكي كثيرا مما يراه ويسمعه. بل بعض الأذكياء يحفظ كثيرا من الأشياء لأقل من هذا السن. وعلى هذا فظاهر حديثي ابن أبي ليلى عن عمر رضي الله عنه الاتصال. ولم يصنع شيئا من نفي سماعه منه من أجل صغره والله أعلم.

وروى عبد الله بن الإمام أحمد أيضا في كتاب السنة عن علي رضي الله عنه أنه قال: "لا يفضلني أحد على أبي بكر وعمر إلا جلدته حد المفتري".

وروى عبد الله أيضا في كتاب السنة عن علي رضي الله عنه أنه قال على المنبر: "ألا إنه بلغني أن قوما يفضلوني على أبي بكر وعمر ولو كنت تقدمت في ذلك لعاقبت فيه ولكن أكره العقوبة قبل التقدم من قال شيئا من ذلك فهو مفتر، عليه ما على المفتري".

قال شيخ الإسلام أبو العباس ابن تيمية رحمه الله تعالى: "روي عن علي رضي الله عنه أنه قال: "لا أوتى بأحد يفضلني على أبي بكر وعمر إلا جلدته حد المفتري" فمن فضله على أبي بكر وعمر جلد بمقتضى قوله رضي الله عنه ثمانين سوطا.." انتهى.

وقال شيخ الإسلام رحمه الله تعالى أيضا: "ورأس الفضائل العلم وكل من كان أفضل من غيره من الأنبياء والصحابة وغيرهم فإنه أعلم منه قال تعالى: {هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ} والدلائل على ذلك كثيرة وكلام العلماء في ذلك كثير.."انتهى.

وقال ابن القيم رحمه الله تعالى في إعلام الموقعين: "ومعلوم أن فضيلة العلم ومعرفة الصواب أكمل الفضائل أشرفها". انتهى.

وإذا علم هذا فلا يخفى ما في هذا المقال السيئ من الفرى التي يستحق قائلها أن يجلد على كل واحدة منها حد الفرية ثمانين سوطا.

الأولى : تفضيل أُمهات المؤمنين على عمر رضي الله عنه.

الثانية : تفضيل أبي هريرة رضي الله عنه على أبي بكر وعمر رضي الله عنهما بالعلم.

الثالثة : زعمه أن أبا بكر وعمر رضي الله عنهما ماتا ولم يحفظا القرآن كله. وهذا يقتضي تفضيل عدد كثير من الصحابة عليهما.

الرابعة : تفضيل علي ومعاذ وابن مسعود وابن عمر رضي الله عنهم على عمر رضي الله عنه بالعلم والفقه.

الخامسة : تفضيل مرتبة البخاري في العلم على مرتبة أبي بكر وعمر وسائر الصحابة رضي الله عنهم..

وأما قول أبي تراب فهل نقول أن أبا هريرة كان أفضل من أبي بكر كلا.

فجوابه أن يقال: من زعم أن أبا هريرة رضي الله عنه غلب الصحابة كلهم بعلمه لزمه أن يقول إنه أفضل منهم كلهم لأن العلم رأس الفضائل وأكملها وأشرفها كما قرره شيخ الإسلام أبو العباس ابن تيمية وابن القيم رحمهما الله تعالى في كلامهما الذي تقدم ذكره قريبا. قال شيخ الإسلام أبو العباس: "وكل من كان أفضل من غيره من الأنبياء والصحابة فإنه أعلم منه قال تعالى: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ} والدلائل على ذلك كثيرة وكلام العلماء في ذلك كثير". انتهى.

وإذا علم هذا فمن قال إن أبا هريرة أعلم من الصحابة كلهم وبعضهم أفضل منه فقوله متناقض كما لا يخفى.

وقد ذكرت من الأدلة الكثيرة على غزارة علم أبي بكر وعمر رضي الله عنهما وتفوقهما على جميع الصحابة بالفضائل ما فيه كفاية في الرد على أبي تراب فليراجع. وليراجع أبيضا ما تقدم عن شيخ الإسلام أبي العباس ابن تيمية رحمه الله تعالى أنه قال: "إن ابن عباس رضي الله عنهما كان أكثر فتيا من علي رضي الله عنه وأن أبا هريرة رضي الله عنه كان أكثر رواية منه. وعلي رضي الله عنه أعلم منهما كما أن أبا بكر وعمر وعثمان رضي الله عنهم أعلم منهما أيضا". انتهى.

وأما قول أبي تراب إن الفضل غير العلم والفقه.. فجوابه أن يقال: إن العلم راس الفضائل وأكملها وأشرفها كما قرره شيخ الإسلام أبو العباس ابن تيمية وابن القيم رحمهما الله تعالى.. قال شيخ الإسلام أبو العباس: "وكل من كان أفضل من غيره من الأنبياء والصحابة وغيرهم فإنه أعلم منه". انتهى..

وقد قال الله تعالى: {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} وقال تعالى: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} وثبت عن النبي صلى الله عليه وسلم أنه قال: "من يرد الله به خيرا يفقهه في الدين" وثبت عنه صلى الله عليه وسلم أنه قال: "الناس معادن فخيارهم في الجاهلية خيارهم في الإسلام إذا فقهوا" وثبت عنه صلى الله عليه وسلم أنه قال: "إن العلماء ورثة الأنبياء وإن الأنبياء لم يورثوا دينارا ولا درهما وإنما ورثوا العلم فمن أخذه أخذ بحظ وافر" والآيات والأحاديث في فضل العلم كثيرة جدا وليس هذا موضع ذكرها وإنما المقصود ههنا التنبيه على خطأ أبي تراب حيث فرق بين الفضل وبين العلم الذي هو رأس الفضائل وأكلها وأشرفها.

وقد ذكر الحافظ أبو الحجاج المزي في تهذيب الكمال عن الوليد الموقري عن الزهري قال: "قدمت على عبد الملك بن مروان فقال: "من أين قدمت يا زهري"قال: "قلت من مكة"قال: "ومن خلفت يسودها وأهلها"قلت: "عطاء بن أبي رباح" قال: "فمن العرب أم من الموالي؟"قلت: "من الموالي".. قال: "فبم سادهم؟"قال: "قلت بالديانة والرواية".. قال: "إن أهل الديانة والرواية لينبغي أن يسودوا". قال: "فمن يسود أهل اليمن؟"قلت: "طاووس بن كيسان".. قال: "فمن العرب أم من الموالي؟"قال: "قلت: من الموالي".. قال: "فبم سادهم؟"قلت: "بما ساد به عطاء".. قال: "إنه لينبغي ذلك".. قال: "فمن يسود أهل مصر؟"قلت: "يزيد بن أبي حبيب"قال: "فمن العرب أن من الموالي؟"قال: "قلت: من الموالي".. قال: "فمن يسود أهل الشام؟"قلت: "مكحول".. قال: "فمن العرب أم من الموالي؟" قال: "قلت: من الموالي عبد نوبي أعتقته امرأة من هذيل".. قال: "فمن يسود أهل الجزيرة؟"قلت: "ميمون بن مهران".. قال: "فمن العرب أم من الموالي؟"قال: "قلت: من الموالي".. قال: "فمن يسود أهل خراسان"قال: "قلت: الضحاك بن مزاحم"قال: "فمن العرب أم من الموالي؟"قال: "قلت: من الموالي.."قال: "فمن يسود أهل البصرة؟"قال: "قلت: الحسن البصري"قال: "من العرب أم من الموالي؟"قال: :قلت من الموالي".. قال: "ويلك ومن يسود أهل الكوفة؟!"قال: "قلت: إبراهيم النخعي" قال: "فمن العرب أم من الموالي".. قال: "قلت من العرب".. قال: "ويلك يا زهري فرجت عني والله لتسودن الموالي على العرب حتى يخطب لها على المنابر والعرب تحتها"قال: "قلت يا أمير المؤمنين إنما هو دين من حفظه ساد ومن ضيعه سقط".

ويستفاد من هذه القصة أن العلم رأس الفضائل وأكملها وأشرفها وإن من جمع بين العلم والديانة نال الفضل والشرف والمنزلة العالية والسيادة وإن كان لا نسب له ولا حسب كما حصل لألئك الموالي الذين ذكر الزهري أنهم سادوا أهل الأمصار بالعلم والديانة وكما حصل لغيرهم قديما وحديثا.

الموضع الرابع: زعم أبو تراب أن مرتبة البخاري في العلم تفوق مراتب الصحابة فيه لأنه اجتمع له حديثهم وفقههم أجمع ولكنه لا يفوقهم ولا يدانيهم البتة في الفضل والشرف والمنزلة والكرامة.

والجواب أن يقال: هذا من عجر أبي تراب وبجره ولم أر أحدا سبقه إلى هذا القول الباطل. ولا يخفى ما فيه من الجرأة على الصحابة والغض من قدرهم. وقد تقدم حديث عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال: "شرار أمتي أجرؤهم على صحابتي" رواه أبو نعيم في الحلية.

ويكفي في رد هذا القول السيئ ما تقدم عن ابن عمر رضي الله عنهما أنه قال: "من كان مستنا فليستن بمن قد مات أولئك أصحاب محمد صلى الله عليه وسلم كانوا خير هذه الأمة.. أبرها قلوبا وأعمقها علما وأقلها تكلفا.. قوم اختارهم الله لصحبة نبيه صلى الله عليه وسلم ونقل دينه فتشبهوا بأخلاقهم وطرائقهم فهم أصحاب محمد صلى الله عليه وسلم كانوا على الهدى المستقيم والله رب الكعبة"رواه أبو نعيم في الحلية. وروى رزين عن عبد الله بن مسعود رضي الله عنه نحوه.

وروى الإمام أحمد في مسنده عن عبد الله بن مسعود أيضا رضي الله عنه أنه قال: "إن الله نظر في قلوب العباد فوجد قلب محمد صلى الله عليه وسلم خير قلوب العباد فاصطفاه لنفسه فابتعثه برسالته ثم نظر في قلوب العباد بعد قلب محمد صلى الله عليه وسلم فوجد قلوب أصحابه خير قلوب العباد فجعلهم وزراء نبيه يقاتلون على دينه فما رأى المسلمون حسنا فهو عند الله حسن وما رأوا سيئا فهو عند الله سيئ "ورواه البزار والطبراني في الكبير قال الهيثمي ورجاله موثقون.

قال ابن القيم رحمه الله تعالى في ((إعلام الموقعين)) في الثناء على الصحابة رضي الله عنهم: "إنهم سادات الأمة وقدوة الأئمة وأعلم الناس بكتاب ربهم تعالى وسنة نبيهم صلى الله عليه وسلم وقد شاهدوا التنزيل وعرفوا التأويل ونسبة من بعدهم في العلم إليهم كنسبتهم إليهم في الفضل والدين - إلى أن قال - إن ما انفردوا به من العلم عنا أكثر من أن يحاط به - إلى أن قال - فلا ريب أنهم كانوا أبر قلوبا وأعمق علما وأقل تكلفا وأقرب إلى أن يوفقوا لما لم نوفق له نحن لما خصهم الله به من توقد الأذهان وفصاحة اللسان وسعة العلم وسهولة الأخذ وحسن الإدراك وسرعته وقلة المعارض أو عدمه وحسن القصد وتقوى الرب تعالى. فالعربية طبيعتهم وسليقتهم والمعاني الصحيحة مركوزة في فطرهم وعقولهم ولا حاجة بهم إلى النظر في الإسناد وأحوال الرواة وعلل الحديث والجرح والتعديل ولا إلى النظر في قواعد الأصول وأوضاع الأصوليين بل قد استغنوا عن ذلك كله فليس في حقهم إلا أمران. قال الله كذا وكذا. وهم أسعد الناس بهاتين المقدمتين وأحظى الأمة بهما فقواهم متوفرة مجتمعة عليهما - إلى أن قال- : والمقصود أن الصحابة رضي الله عنهم اجتمعت قواهم على تينك المقدمتين فقط. هذا إلى ما خصوا به من قوى إدراكها وكماله وكثرة المعاون وقلة الصارف وقرب العهد بنور النبوة والتلقي من تلك المشكاة النبوية. فإذا كان هذا حالهم فيما تميزوا به علينا فكيف نكون أو شيوخنا أو شيوخهم أو من قلدناه أسعد بالصواب منهم في مسألة من المسائل. ومن حدث نفسه بهذا فليعزلها من الدين والعلم - إلى أن قال - وكيف يطيب قلب عالم يقدم على أقوال من وافق ربه تعالى في غير حكم فقال وأفتى بحضرة الرسول صلى الله عليه وسلم ونزل القرآن بموافقة ما قال لفظا ومعنى قول متأخر بعده ليس له هذه الرتبة ولا يدانيها. وكيف يظن أحد أن الظن المستفاد من فتاوى السابقين الأولين الذين شاهدوا الوحي والتنزيل وعرفوا التأويل وكان الوحي ينزل خلال بيوتهم وينزل على رسول الله صلى الله عليه وسلم وهو بين أظهرهم فمستندهم في معرفة مراد الرب تعالى من كلامه ما يشاهدونه من فعل رسوله صلى الله عليه وسلم وهديه الذي هو يفصل القرآن ويفسره فكيف يكون أحد من الأمة بعدهم أولى بالصواب منهم في شيء من الأشياء .. هذا عين المحال".

وقال ابن القيم أيضا في ((إعلام الموقعين)): "والمقصود أن أحدا ممن بعدهم - أي بعد الصحابة - لا يساويهم وقد كان أحدهم يرى الرأي فينزل القرآن بموافقته - ثم ذكر ابن القيم رحمه الله تعالى أمثلة من ذلك إلى أن قال - وحقيق بمن كانت آراؤهم بهذه المنزلة أن يكون رأيهم لنا خيرا من رأينا لأنفسنا. وكيف لا وهو الرأي الصادر من قلوب ممتلئة نورا وإيمانا وحمة وعلما ومعرفة وفهما عن الله ورسوله ونصيحة للأمة وقلوبهم على قلب نبيهم ولا وساطة بينهم وبينه وهم ينقلون العلم والإيمان من مشكاة النبوة غضا طريا لم يشبه إشكال ولم يشبه خلاف ولم تدنسه معارضة فقياس رأي غيرهم بآرائهم من أفسد القياس".

وقال ابن القيم أيضا في ((إعلام الموقعين)): "فتاوى الصحابة أولى أن يؤخذ بها من فتاوى التابعين وفتاوى التابعين أولى من فتاوى تابعي التابعين وهلم جرا. وكلما كان العهد بالرسول أقرب كان الصواب أغلب - إلى أن قال - فإن التفاوت بين علوم المتقدمين والمتأخرين كالتفاوت الذي بينهم في الفضل والدين".

وقال ابن القيم أيضا في ((إعلام الموقعين)): "وأي وصمة أعظم من أن يكون الصديق أو الفاروق أو عثمان أو علي أو ابن مسعود أو سلمان الفارسي أو عبادة بن الصامت وأحزابهم رضي الله عنهم قد أخبر عن حكم الله أنه كيت وكيت في مسائل كثيرة وأخطأ في ذلك ولم يشتمل قرنهم على ناطق بالصواب في تلك المسائل حتى نبغ من بعدهم فعرفوا حكم الله الذي جهله أولئك السادة وأصابوا الحق الذي أخطأه أولئك الأئمة.. سبحانك هذا بهتان عظيم.."انتهى.. المقصود من كلامه رحمه الله تعالى.

وإذا علم هذا فنقول أي إزراء بالصحابة وأي وصمة عليهم أعظم من أن يقال إن مرتبة البخاري في العلم تفوق مراتب الصحابة فيه. سبحانك هذا بهتان عظيم.

وقد تقدم عن عمر رضي الله عنه أنه أنكر على من فضله على أبي بكر رضي الله عنه وضربه ضربا شديدا وقال: "خير هذه الأمة بعد رسول الله صلى الله عليه وسلم أبو بكر فمن قال سوى هذا فهو مفتر عليه ما على المفتري". وتقدم عن علي رضي الله عنه أنه قال: "لا يفضلني أحد على أبي بكر وعمر إلا جلدته حد المفتري".

وإذا كان الذي يفضل عمر على أبي بكر أو يفضل عليا على أبي بكر وعمر رضي الله عنهم يعد مفتريا ويجلد حد المفتري ثمانين سوطا فكيف بمن فضل البخاري على أبي بكر وعمر عثمان وعلي وسائر الصحابة في العلم الذي هو رأس الفضائل وأكملها وأشرفها فهذا أولى أن يوصف بالافتراء وإن يعامل معاملة المفتري.

ويقال أيضا: إن الصحابة رضي الله عنهم هم الذين حفظوا القرآن والسنة وبلغوهما إلى الناس فكل الناس بعدهم أتباعهم لهم وعيال عليهم في علم الكتاب والسنة. وقد كان للصحابة رضي الله عنهم من البصيرة النافذة في علم الكتاب والسنة ما ليس لمن بعدهم.

قال ابن القيم رحمه الله تعالى في ((مدارج السالكين)) في الكلام على قوله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ} قال: "يريد أن تصل باستدلالك إلى أعلى درجات العلم وهي البصيرة التي تكون نسبة المعلوم فيها إلى القلب كنسبة المرئي إلى البصر وهذه الخصيصة التي اختص بها الصحابة على سائر الأمة وهي أعلى درجات العلماء". انتهى.

وإذا علم هذا فمن زعم أن مراتب غير الصحابة في العلم تفوق مراتب الصحابة فقد تنقصهم وغض من قدرهم وقابلهم بغير ما يستحقونه من الإجلال والاحترام ولا شك أن هذا من الأذية لهم وأذيتهم ليست بالأمر الهين. وقد تقدم حديث عبد الله بن مغفل رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "الله . . الله في أصحابي لا تتخذوهم غرضا بعدي فمن أحبهم فبحبي أحبهم ومن أبغضهم فببغضي أبغضهم ومن آذاهم فقد آذاني ومن آذاني فقد آذى الله ومن آذى الله يوشك أن يأخذه" رواه الترمذي. وتقدم أيضا قول محمد بن سيرين: "ما أظن رجلا ينتقص أبا بكر وعمر يحب النبي صلى الله عليه وسلم"رواه الترمذي وقال هذا حديث غريب حسن [1] .

وأما قول أبي تراب: "إن البخاري اجتمع له حديث الصحابة وفقههم أجمع"

فجوابه أن يقال: هذه مجازفة يكذبها الواقع وبيان ذلك من وجوه. أحدها: أن يقال من المستحيل أن تجتمع أحاديث الصحابة وفقههم لرجل واحد ولو بلغ في العلم والفقه ما بلغ، وهذه كتب الحديث والآثار موجودة وليس فيها شيء قد جمع الأحاديث والآثار كلها. ومن أكبر كتب الحديث وأوسعها مسند الإمام أحمد ومع هذا لم تجتمع فيه أحاديث الصحابة كلها ولا الآثار المروية عنهم بل في غيره من كتب الصحاح والسنن والمسانيد ما ليس فيه. وفي كل منها ما ليس في الآخر. وفي هذا أكبر شاهد على بطلان ما زعمه أبو تراب.

الوجه الثاني: أن كثيرا من كبار الصحابة الذين طالت صحبتهم لرسول الله صلى الله عليه وسلم وكانوا يلزمونه حضرا وسفرا قد مات كثير منهم بعد وفاة النبي صلى الله عليه وسلم بمدة يسيرة فلم يؤخذ عنهم الكثير مما عندهم من الفقه ولم يرو عنهم الكثير مما سمعوه من النبي صلى الله عليه وسلم وما شاهدوه من أفعاله وهديه وسيرته. وقد تقدم ما ذكره ابن سعد عن محمد بن عمر الأسلمي أنه قال: "إنما قلَّت الرواية عن الأكابر من أصحاب رسول الله صلى الله عليه وسلم لأنهم هلكوا قبل أن يحتاج إليهم - إلى أن قال -ومضى كثير من أصحاب رسول الله صلى الله عليه وسلم قبله وبعده بعلمه لم يؤثر عنه بشيء ولم يحتج إليه لكثرة أصحاب رسول الله صلى الله عليه وسلم". وتقدم أيضا قول ابن القيم رحمه الله تعالى: "إن ما انفرد به الصحابة من العلم عنا أكثر من أن يحاط به فلم يرو كل منهم كل ما سمع - إلى أن قال - وكذلك أجلة الصحابة روايتهم قليلة جدا بالنسبة إلى ما سمعوه من نبيهم وشاهدوه. ولو رووا كل ما سمعوه وشاهدوه لزاد على رواية أبي هريرة أضعافا مضاعفة". انتهى.

وفي هذا أبلغ رد على مجازفة أبي تراب حيث زعم أن البخاري قد اجتمع له حديث الصحابة وفقههم أجمع.

الوجه الثالث: أن في صحيح البخاري وغيره من كتبه أعظم رد على أبي تراب وأكبر شاهد على بطلان ما زعمه عن البخاري أنه اجتمع له حديث الصحابة وفقههم أجمع. فالذي في كتب البخاري من أحاديث الصحابة وفقههم لا يبلغ عشر ما روي عنهم من الأحاديث والآثار ولا نصف العشر. وقد جاء في كتب الصحاح والسنن والمسانيد والمستخرجات والمعاجم من الأحاديث الصحيحة والحسنة التي لم يخرجها البخاري أكثر مما في صحيح البخاري. وجاء فيها من الآثار عن الصحابة أكثر مما جاء في كتب البخاري فكيف يقال والحالة هذه: إن البخاري اجتمع له حديث الصحابة وفقههم أجمع. هذا كلام لا يقوله من له أدنى مسكة من عقل.

الوجه الرابع: أن يقال: إن في شيوخ البخاري ومن قبلهم من أكابر العلماء من هم أكثر جمعا لأحاديث الصحابة وفقههم من البخاري ولا سيما الإمام أحمد فقد جمع من الأحاديث وآثار الصحابة أكثر مما جمع البخاري بكثير ومع هذا لا يجوز أن يقال فيه ولا في غيره من علماء التابعين ومن بعدهم من أكابر العلماء: إن مراتبهم في العلم تفوق مراتب الصحابة. بل الصحابة أعلى مراتب في العلم وفي سائر الفضائل من جميع الذين جاءوا من بعدهم.

الوجه الخامس: إن البخاري رحمه الله تعالى قال: "ما استصغرت نفسي عند أحد إلا عند علي بن المديني". وإذا كان البخاري قد استصغر نفسه عند علي بن المديني الذي لا تقاس مرتبته في العلم بأدنى مراتب علماء الصحابة فكيف يقال إن مرتبة البخاري في العلم تفوق مراتب أبي بكر وعمر وعثمان وعلي وسائر الصحابة.. هذا كلام لا يقوله عاقل ولا يرضى به مؤمن. ولو قيل هذا القول السيئ في حياة البخاري لكان حريا أن يجاهد قائله بكل ما يقدر عليه.

وأما قوله: ولكنه لا يفوقهم ولا يدانيهم البتة في الفضل والشرف والمنزلة والكرامة.

فجوابه أن يقال: إذا كان البخاري رحمه الله تعالى لا يداني الصحابة رضي الله عنهم في هذه الأمور فبطريق الأولى أن يقال: إن مراتبهم في العلم تفوق مرتبته ومراتب غيره من التابعين وتابعيهم ومن جاء بعد ذلك من كبار العلماء. وقد تقدم قول شيخ الإسلام أبي العباس ابن تيمية رحمه الله تعالى أن العلم رأس الفضائل.. وكل من كان أفضل من غيره من الأنبياء والصحابة وغيرهم فإنه أعلم منه. وتقدم أيضا قول ابن القيم رحمه الله تعالى أن فضيلة العلم ومعرفة الصواب أكمل الفضائل وأشرفها.

ويقال أيضا لأبي تراب: هل تقول إن العلم شرف وفضيلة ومنزلة عالية وكرامة في حق من يعمل بعلمه أم لا؟ فإن قال إنه شرف وفضيلة ومنزلة عالية وكرامة لزمه أحد أمرين إما أن يقول: إن البخاري قد فاق جميع الصحابة في الفضل والشرف والمنزلة والكرامة.

وإما أن يرجع عما زعمه من رفع مرتبة البخاري في العلم على مراتب الصحابة ويعترف أن مراتب الصحابة في العلم تفوق مراتب العلماء بعدهم وأنهم لا يقاس بهم أحد ممن كان بعدهم كائنا من كان..

وإن قال: إن العلم ليس بشرف ولا فضيلة ولا منزلة عالية ولا كرامة كما هو ظاهر كلامه ههنا وفي قوله أيضا: وليس لإنسان أن يقرن الفضل بالعلم وقوله أيضا إن الفضيلة شيء والعلم شيء آخر.

قيل هذا كلام لا يقوله إلا من رفع عنه التكليف فلا يعول عليه...

الموضع الخامس: زعم أبو تراب أن الفقهاء يخالفون مذاهب الصحابة في مئات المسائل. وزعم أيضا أن الفقهاء خالفوا الصحابة في المسائل الاجتهادية التي يخالف فيها الصحابة بعضهم بعضا زعم أيضا أن أبا حنيفة قال: "هم رجال ونحن رجال".

والجواب أن يقال: ظاهر كلام أبي تراب في عبارته الأولى أن الفقهاء يخالفون مذاهب الصحابة حتى في المسائل التي أجمع عليها الصحابة رضي الله عنهم وهذا خطأ ظاهر فإن الفقهاء لم يخالفوا ما أجمع عليه الصحابة رضي الله عنهم. ولو قدر أن أحدا من الفقهاء خالف إجماع الصحابة فخلافه مردود عليه لأن إجماع الصحابة حجة قاطعة.

وكذلك قول الصحابي إذا لم يخالفه غيره من الصحابة فإنه حجة يجب المصير إليه قاله الشافعي وغيره من أكابر العلماء..

ولا أعلم أحدا خالف إجماع الصحابة سوى أبي تراب فإن الصحابة رضي الله عنهم أجمعوا على تفضيل أبي بكر ثم عمر رضي الله عنهما على سائر الأمة ولم يستثنوا في التفضيل أحدا من الصحابة لا أُمهات المؤمنين ولا غيرهم ولو يستثنوا في التفضيل شيئا من خصال الفضل لا العلم ولا غيره ولم يخالف هذا الإجماع أحد من التابعين ولا من بعدهم من العلماء حتى جاء أبو تراب في آخر القرن الرابع عشر من الهجرة فشذ عن أهل العلم وخالف إجماع الصحابة حيث فضل أمهات المؤمنين على عمر رضي الله عنه وفضل كثيرا من الصحابة على أبي بكر وعمر رضي الله عنهما في حفظ القرآن وفي العلم والفقه. ولم يكتف بذلك بل فضل البخاري في العلم على سائر الصحابة وقد قال الشاعر:

خلافا لقولي من فيالة رأيه.

كما قيل قبل اليوم خالف لتذكرا.

وهذا البيت مطابق لحال أبي تراب غاية المطابقة.

وأما المسائل الاجتهادية التي اختلفت فيها أقوال الصحابة رضي الله عنهم واختلفت فيها الفقهاء بعدهم بحسب اختلافهم فهذه لا يقال فيها إن الفقهاء قد خالفوا الصحابة كما عبر به أبو تراب لأن ظاهر عبارته يقتضي أن الفقهاء قد خالفوا الصحابة كلهم في المسائل الاجتهادية. وهذا خطأ فإن الفقهاء لم يخالفوا جميع أقوال الصحابة في المسائل الاجتهادية وإنما كانوا يأخذون بأقوال الصحابة أو ببعضها ويختلفون بحسب اختلاف الصحابة وإذا ظهر لهم الدليل من الكتاب أو السنة أخذوا به وتركوا ما سواه من الأقوال. هذا هو المعروف عن المحققين من العلماء وليس في فعلهم نقص على الصحابة ولا غض من قدرهم.

قال الشافعي رحمه الله تعالى في رسالته البغدادية التي رواها عنه الحسن بن محمد الزعفراني - وهذا لفظه -: "وقد أثنى الله تبارك وتعالى على أصحاب رسول الله صلى الله عليه وسلم في القرآن والتوراة والإنجيل وسبق لهم على لسان رسول الله صلى الله عليه وسلم من الفضل ما ليس لأحد بعدهم فرحمهم الله وهنأهم بما آتاهم من ذلك ببلوغ أعلى منازل الصديقين والشهداء والصالحين. أدوا إلينا سنن رسول الله صلى الله عليه وسلم وشاهدوه والوحي ينزل عليه فعلموا ما أراد رسول الله صلى الله عليه وسلم عاما وخاصا وعزما ورشادا. وعرفوا من سننه ما عرفنا وجهلنا. وهم فوقنا في كل علم واجتهاد وورع وعقل وأمر استدرك به علم واستنبط به وآراؤهم لنا أحمد وأولى بنا من رأينا عند أنفسنا. ومن أدركنا ممن يرضى أو حكى لنا عنه ببلدنا صاروا فيما لم يعلموا لرسول الله صلى الله عليه وسلم فيه سنة إلى قولهم إن اجتمعوا أو قول بعضهم إن تفرقوا. وهكذا نقول ولم نخرج عن أقاويلهم. وإن قال أحدهم ولم يخالفه غيره أخذنا بقوله". انتهى.

وقد نقله عنه ابن القيم رحمه الله تعالى في ((إعلام الموقعين)) قال: "وقد صرح الشافعي في الجديد من رواية الربيع عنه بأن قول الصحابي حجة يجب المصير إليه فقال المحدثات من الأمور ضربان أحدهما ما أحدث يخالف كتابا أو سنة أو إجماعا أو أثرا فهذه البدعة الضلالة". قال ابن القيم: "والربيع إنما أخذ عنه بمصر وقد جعل مخالفة الأثر الذي ليس بكتاب ولا سنة ولا إجماع ضلالة وهذا فوق كونه حجة".

وقال ابن القيم أيضا في ((إعلام الموقعين)): "وقال الشافعي في رواية الربيع عنه والبدعة ما خالف كتابا أو سنة أو أثرا عن بعض أصحاب رسول الله صلى الله عليه وسلم". قال ابن القيم: "فجعل ما خالف قول الصحابي بدعة". انتهى.

وأما قوله: "إن أبا حنيفة قال هم رجال ونحن رجال.." فجوابه أن يقال: لم يقل أبو حنيفة هذا القول في حق الصحابة كما توهمه أبو تراب وإنما قاله في حق التابعين. قال الحافظ الذهبي في مناقب أبي حنيفة: "قال نعيم بن حماد: "سمعت أبا عصمة وهو نوح الجامع قال: "سمعت أبا حنيفة يقول: "ما جاء عن رسول الله صلى الله عليه وسلم فعلى الرأس والعين وما جاء عن الصحابة اخترنا وما كان من غير ذلك فهم رجال ونحن رجال".

وذكر ابن عبد البر في الانتقاء عن إبراهيم بن هانئ النيسابوري قال: "قيل لنعيم بن حماد ما أشد إزراءهم على أبي حنيفة فقال: إن ينقم على أبي حنيفة ما حدثنا عنه أبو عصمة قال: سمعت أبا حنيفة يقول: "ما جاءنا عن رسول الله صلى الله عليه وسلم قبلناه على الرأس والعينين وما جاءنا عن أصحابه اخترنا منه ولم نخرج عن قولهم وما جاءنا عن التابعين فهم رجال ونحن رجال".

وقال ابن القيم رحمه الله تعالى في ((إعلام الموقعين)): "وقال نعيم بن حماد حدثنا ابن المبارك قال سمعت أبا حنيفة يقول: "إذا جاء عن النبي صلى الله عليه وسلم فعلى الرأس والعين وإذا جاء عن الصحابة نختار من قولهم وإذا جاء عن التابعين زاحمناهم". انتهى.

ومراد أبي حنيفة رحمه الله تعالى أنه لا يقلد أحدا من التابعين وإنما يأخذ بما جاء عن النبي صلى الله عليه وسلم ويختار من أقوال الصحابة ولا يخرج عنها وإذا لم يجد عن النبي صلى الله عليه وسلم ولا عن أصحابه اجتهد رأيه ولم يأخذ بآراء التابعين.

وهذا آخر ما تيسر إيراده والحمد لله رب العالمين وصلى الله على نبينا محمد وعلى آله وصحبه وسلم تسليما كثيرا.

حرر في 26-3-1395هـ.

[1] قول ابن سيرين هذا من الكلام المأثور وليس بحديث. ولعل عبارة (رواه الترمذي..) أقحمت بعده سهوا. ( المجلة)


 العدد 31 - من الأدب الإسلامي

من الأدب الإسلامي إليك يا أعز البنين

لفضيلة الشيخ إبراهيم محمد سرسيق

المدرس في الجامعة الإسلامية

عندما من الله على الكاتب بمولود، استقبله بمناجاة حارة يبتهل فيها إلى الله، ويشكره على ما وهبه إياه، ويشرح فيها منهجه في إعداد ولده للحياة:

وهي مناجاة تمتزج فيها مشاعر الأبوة الحانية بتعاليم الإسلام الباقية، وتفصح عن اتجاه الكاتب إلى استخدام أسلوب الترسل في عرض الأفكار وترجمة الأحاسيس.

أي بني!

منذ لحظة وصول نبأ مولدك إليّ، وأنا أودّ لو سابقت الريح إليك، لتكتحل عيناي بإلقاء نظرة عليك، وطبع قبلة حانية على خديك، والتمتع بمصافحة يديك ومداعبة شفتيك ومطالعة نور البهجة في عينيك..

سبحانك ربي.. هأنت ذا قد منحتني ولدا يجفف في الحياة دمعي، ويكون لي بمثابة بصري وسمعي، أصِل به وجودي، وأحقق به موعودي، وأستثمر فيه ذاتي، وأمنحه معارفي وخبراتي، أتناوله بين أحضاني، وأضعه في قلبي ووجداني، وأكون له ناصحا معلما، وأجعل منه صديقا متفهما..

يا ولدي..

إنك أجمل نعم الله عليّ وأجلّها، انتظرتك طويلا بالأمس، وخشيت ألا أراك وقد كادت تغرب الشمس، فبالله ما أبدع خلقك، وأوسع رزقك، وما أرق جوارحك، وما أحلى ملامحك.. تبارك مولاك الذي خلقك فسوّاك فعدلك، في أي صورة ما شاء ركبك! سبحان من بيده مقاليد السموات والأرض سبحان من خلق فسوى، وقدر فهدى {أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} . !.. سبحان {الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الإِنْسَانِ مِنْ طِينٍ ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلالَةٍ مِنْ مَاءٍ مَهِينٍ ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ قَلِيلاً مَا تَشْكُرُونَ} سورة السجدة. {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئاً وَجَعَلَ لَكُمُ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ} 78_ النحل.

سبحان من خلق كل شيء فقدره تقديرا.

سبحان من فتح عينيك، وخطّ حاجبيك، وحرّك شفتيك، ومدّ ذراعيك، ووضع الدنيا كلها تحت قدميك..

لقد عانقتْكَ الحياة يا ولدي وقد أخذت الأرض زخرفها وازينت، وظن أهلها أنهم قادرون عليها.. عانقتك الحياة يا ولدي وقد تبدل الزمان غير الزمان.

أتى الزمانَ بنوه في شبيبته

فسرّهم، وأتيناه على الهرم!

أتيت يا بني وقد سرى ظلام المادة في النفوس، وتسلل حب الدنيا إلى القلوب، وغاب عن البصائر والأبصار نور الأمن والإيمان، وفقد الإنسان مشاعر الأخوة والرحمة لأخيه الإنسان، وخطف الأبصار بريق الدرهم والدينار فبالله ماذا أنت صانع في خضم هذا التيار؟ وكيف تذود عن نفسك وحسّك كل هذه الأخطار؟ أكنت تحدس كل ذلك حين استهللت صارخا بالبكاء، كأنما تشكو هذا البلاء لرب الأرض والسماء؟ لقد أذكرتني هذه الأبيات الحكيمة لابن الرومي حين صاح قائلا:

لما تؤذنْ الدنيا به من صروفها

يكون بكاء الطفل ساعة يولد

وإلا فما يبكيه منها وإنها

لأوسع مما كان عيشا وأرغد

إذا أبصر الدنيا استهلّ كأنه

بما سوف يلقى من أذاها يهدد .

أرسل معاوية إلى الأحنف بن قيس فلما أتاه قال: "يا أبا بحر. ما تقول في الولد؟"قال: "يا أمير المؤمنين ثمار قلوبنا، وعماد ظهورنا ونحن لهم أرض ذليلة، وسماء ظليلة، فإن طلبوا فأعطهم، وإن غضبوا فأرضهم يمنحوك ودهم، ويحبوك جهدهم، ولا تكن عليهم ثقيلا فيملوا حياتك ويودوا وفاتك، وكرهوا قربك.."

في قرارة الموجة:

أي بني الحبيب.. ربما تناوشتك في مهيع حياتك عقبات عديدة، إلا أنها لن تكون بعون الله شديدة.. ستجد الملل والنحل، والمذاهب والعقائد، والأفكار والآراء، ينادَى عليها في أسواق الإعلام ومنابر الدعاية وبطون الكتب وأنهار الصحف.. كما ينادى على السلع الرديئة والجيدة، والبضائع الغثة والسمينة.. وسترى هذا كله وتضرب أخماسا لأسداس، متعجبا لما أصاب نفوس الناس! ماذا ستأخذ بحظك منه يا بني..؟ إن الاختيار كله بيديك، وأمر العقيدة لن يكون إلا إليك، لكن نتائج اختيارك حتما ستكون لك أو عليك.. وليت الأمر أشبه باختيار ثوب يلبس، أو طعام يؤكل، أو شراب يحتسى.. بل إنه لأخطر وأكبر …

إنه أمر عقيدة تمتزج بدمك، وتسري في مخ عظامك، وتتغلغل في حنايا روحك، وتقتضيك بذل النفس والنفيس، والغالي والرخيص، من أجل أن تكون بها أو لا تكون أبدا.

وما قيمة المرء بدون عقيدة تحييه وتبعث الأمل فيه؟ {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ} . ما قيمة حياتك إن عشت والعياذ بالله دون هدف؟ كالعجماوات التي ترتع وتلعب انتظارا ليوم الذبح! لا! لن تكون أبدا ذلك الذبيح على معبد الشهوات، وإن الله تعالى لأرحم بي وبك من أن يجعلني في موضع الرثاء لك والإزراء عليك، أو يجعلك في موقف الذل الذي تجلبه المعصية، أو الشماتة التي يعقبها الشيطان.

والمسألة يا بني ليست مسألة رأى وهوى، فإن رسولنا صلى الله عليه وسلم قال: "لن يؤمن أحدكم حتى يكون هواه تبعا لما جئت به".

مولود على الفطرة:

دعنا أيها المولود السعيد نقف موقفا حاسما من أمر معاشك ومعادك..

إنك الآن يا قرة العين مولود على الفطرة بنص حديث رسول الله صلى الله عليه وسلم: "كل مولود يولد على الفطرة، فأبواه يهودانه أو ينصرانه أو يمجسانه". وقد اختار الله لنا ولك الإسلام دينا. وتالله إنه لأكمل الأديان وأجملها، وكتابه المجيد أحكم الكتب المقدسة وأشملها ونبيه الكريم أفضل الأنبياء وخاتمها. وهو دين الفطرة الحكيمة يا بني. دين البشرية التي تعرف مقاصدها وتتلمس طريقها من أجل خلاصها. دين لا يأمر بفرض إلا ذكر علته في تقدم الإنسانية ورقيها وعزها، ولا ينهى عن أمر إلا ذكر أثره السيئ في إيلام النفس وإذلالها. دين يقف موقف الاعتدال من الطبيعة البشرية، فلا يكتم أنفاسها مرة واحدة، ولا يُرخي لها العنان في مجال العصيان. دين يستقيم مع فطرة البشر وسلوك الإنسان ولا يكلفنا من أمرنا شططا: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} 30 - الروم.

ولسوف تنمو يا بنيي عظامك، ويشتد عودك، ويصلب ساعدك، وينضج تفكيرك، وعندها يتحتم عليك أن تهجر سنة التقليد، وتعود إلى الإيمان بفكر جديد، ورأي سديد واختيار رشيد، فما أريدك يا بني مقلدا في إيمانك، أو تابعا جاهلا لإمامك، أو ملفقا للأحكام في عبادتك ومعاملاتك.. لا، بل أريدك مؤمنا بالله تعالى عن يقين نابع من العلم، وتبصر قائم على الاجتهاد، لتكون من بعد ذلك كله أسدا من أسود الدعوة، وكوكبا في سماء الإرشاد والهداية، ولكي تنضم إلى ركب المجاهدين الأعلام، والمناضلين من أجل الإسلام، الذين يرفعون اللواء ويكابدون اللأواء، ويواجهون الصعاب ويستعذبون العذاب، لكون كلمة الله هي العليا، وكلمة الذين كفروا السفلى والله عزيز حكيم!

طيفك في الرؤيا:

كم يسعدني الآن يا صغيري أن أرى في المنام طيفك، وقد ضاعفت لله تعالى خوفك، وشهرت لإعلاء كلمته سيفك، وملأت بعبادته خريفك وشتاءك وربيعك وصيفك، وطهرت له من السحت والحرام جوفك، وأقريت في الشدة والرخاء ضيفك، وكففت في الغضب والرضا ظلمك وحيفك..

إذن لفاخرت بك الأقربين والأبعدين وشرفت بصحبتك في أعلى عليين، ودعوت ربي أن يحقق فينا قوله المبين: {وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ} 21- الطور.

نعم.. يا ولدي ! أولست تدري أن الولد الصالح امتداد لعمل أبيه في الآخرة؟ أو لست تدري كيف تكون أرواح المؤمنين بالشوق إلى أبنائهم طائرة؟ وكيف أعينهم بالرجاء إليهم يوم القيامة ناظرة؟

ثم.. أو لست تدري يا بني، أنك امتداد لي في الصالحات بعد وفاتي؟ وأنك زيادة لي في كفة الحسنات بعد مماتي؟ اقرأ إن شئت قول الصادق المصدوق محمد صلى الله عليه وسلم: "إذا مات ابن آدم انقطع عمله إلا من ثلاث: صدقة جارية، أو علم ينتفع به، أو ولد صالح يدعو له".

ولسوف تكون إن شاء الله ولدي الصالح. نعم يا ولدي.. ستكون إن شاء الله ولدي الصالح، النقي السيرة والسريرة الطاهر الذيل من غبار العار، المستقيم على الطريقة وإن كثر فيها السراب، الرافض للخطيئة وإن امتزجت بأحلى شراب. وإذا لم تكنه يا بني، وأعوذ بالله من ذلك، فمن ذا تكون؟؟

إنه ليس من أهلك:

هكذا خاطب رب العباد القاهر نبيه نوحا من فوق سبع سموات، مبينا قانون السماء في العلاقة الأبوية الصادقة والصلة البنويّة الموافقة. ذلك أنه عندما ظن ولد نوح أنه ناج بالصخرة العالية من الموجة العاتية: {قَالَ سَآوي إِلَى جَبَلٍ يَعْصِمُنِي مِنَ الْمَاءِ قَالَ لا عَاصِمَ الْيَوْمَ مِنْ أَمْرِ اللَّهِ إِلاَّ مَنْ رَحِمَ وَحَالَ بَيْنَهُمَا الْمَوْجُ فَكَانَ مِنَ الْمُغْرَقِينَ وَقِيلَ يَا أَرْضُ ابْلَعِي مَاءَكِ وَيَا سَمَاءُ أَقْلِعِي وَغِيضَ الْمَاءُ وَقُضِيَ الأَمْرُ وَاسْتَوَتْ عَلَى الْجُودِيِّ وَقِيلَ بُعْداً لِلْقَوْمِ الظَّالِمِينَ وَنَادَى نُوحٌ رَبَّهُ فَقَالَ رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ وَأَنْتَ أَحْكَمُ الْحَاكِمِينَ قَالَ يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ فَلا تَسْأَلْنِ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنِّي أَعِظُكَ أَنْ تَكُونَ مِنَ الْجَاهِلِينَ} سورة هود.

هذا منطق السماء في تحديد العلاقة بين الأبناء والآباء، فالطاعة للخالق هي أساس الصلة الطبيعية بين الناس، فإذا ما شذ إنسان عن طاعة الرحمن فقد انفصمت عرى المودة بيننا وبينه، كما أنه لا طاعة لمخلوق في معصية الخالق. وحتى لو عصى والدك الله تعالى - والعياذ بالله - فلا طاعة له عليك، تهتكت أستاره، وشاعت في ماخور المعصية أخباره، وأوشك في جحيم الغضب الإلهي عليه أن تحرقه ناره، اللهم إلا أن تصاحبه بمعروف وتغيثه كملهوف: {وَإِنْ جَاهَدَاكَ عَلَى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} 15- لقمان.

مالك وما عليك:

أيها الولد.. لله ولي عليك أن تكون جادا في حياتك، مخلصا لربك ثم لوالديك إلى حين مماتك، قائما بصلاتك مؤديا لزكاتك، مخبتا لله في غدواتك وروحاتك، متبعا سنة نبيك ورسولك، محسنا علاقاتك بأهلك وجيرانك، وإخوانك، متحريا حسن الاختيار لرفقائك وأصدقائك، كريما في الإحسان لمن أساء إليك، حليما في البطش بمن غدر بك، مسلما الأمر فيه لربك.

ولك عليّ، أيها العزيز، أن أرعى حق الله فيك بقدر ما وهبني الله من مقدرة على إكرامك وإعزازك ورعاية قدومك في هذا العالم! لك عليّ أن أحسّن اسمك، وأرعى نفسك وجسمك وأذود الشرور بكل سرور عنك، وأوجهك إلى الخير ولا أهجره، وأجنبك الخطأ ولا آتيه، وأكون معك في السراء رائدا وقائدا، وفي الضراء عائدا وذائدا، ألاحقك بدعواتي وصلواتي، وأبتغي لك من العلم والهدى ما يفوق ثرواتي وثمراتي..

قال الشاعر العربي:

وإنما أولادنا بيننا

أكبادنا تمشي على الأرض

لو هبت الريح على بعضهم

لامتنعت عيني من الغمض

ويا ولدي الحبيب..

يحوطك قلبي بين القوم إن طافت بعيني سنة من النوم..

وتحميك الروح إذا هبت الريح لكيلا تحيا بقلب جريح..

ويفديك الجنان إذا خرس اللسان. فلا تخف عني شكاوى الزمان!

وتالله ما عدوت في حبك أمر الله فيك، فلقد أوصاك بحسن رعايتي، وإكرامي في شيخوختي، والدعاء لي بعد موتي - ولكنه لم يوصني بحسن رعايتك لأنه تعالى يعلم كم أنتم معشر الأبناء ملوك على عرش القلوب، متسلطون منا على الرقاب، آخذون منا باليمين، مدللون في أعيننا مهما مرّ بكم من سنين!

فيالك من مضغة صارت جسدا..

ويالك من رشفة صارت عسلا..

ويالك من بسمة صارت للجمال أصلا!

ويالك من فرحة صارت في كتاب السعادة فصلا!

ويالك من مخلوق أصبح على قدرة الخالق دليلا!

ويالك من مولود غرس في قلبي هناء طويلا..!

{رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَاماً} .


 العدد 31 - الإعلام

الإعلام والدعوة الإسلامية

للدكتور طه عبد الفتاح مقلد

المدرس بكلية الدعوة وأصول الدين بالجامعة

((إن العالم اليوم يموج من حولنا بتيارات وعقائد متباينة كل يبغي السيطرة والسيادة عبر الكلمة المكتوبة والمسموعة. وأدركت الأمم الكافرة أهمية وسائل الإعلام فسخرتها لنشر سمومها وأباطيلها، إيمانا منها بالدور الفعال الذي تلعبه وسائل الإعلام في نشر الأفكار وتغيير العقائد. ويزداد ذلك يوما بعد يوم - في الداخل والخارج - أمام تيار الدعوة الإسلامية)).

شهد النصف الثاني من هذا القرن الأثر الملحوظ في تطور وسائل الاتصال عبر الأثير عن طريق الكلمة التي تبثها الإذاعة المسموعة، والتي تخطت بها الحواجز المادية، عبر البحار والأنهار والصحاري والقفار وإلى كل الأماكن المجهولة والنائية … وانتقلت مع الإنسان أينما حلّ وأينما رحلّ.

وأصبح الفرد في مجتمعه لا يحيا منعزلا عن العالم الذي يعيش فيه ... وأضحى يتأثر بالقوى والمؤثرات الجديدة التي تؤثر عليه في الحاضر والمستقبل سواء بسواء.

وبما أن الإعلام وسيلة فعالة من وسائل الاتصال بالجماهير فإنه من البداهة أن يعتبر قيامها بدور فعال في الدعوة الإسلامية وفاء لواجب من واجبات الإسلام الأساسية عليها. بل إن هذا الواجب يتأكد نتيجة لمرور المجتمعات الإسلامية بعصور متطاولة من الجهل والتخلف الفكري.. كان من نتيجتها. أن تأثر وضوح الرؤية لدى هذه المجتمعات بالنسبة لأفكار الإسلام وقيمه. كما كان من نتيجته ظهور انحرافات بالغة ومدمرة، سواء من حيث السلوك أم من حيث التعلق بالخرافات والأوهام.

واستخدام الإذاعة من أجل الدعوة إلى الله وفاء بواجب أساسي عليها تجاه المجتمع الإسلامي خاصة والمجتمع الإنساني كله عامة. يتأكد ذلك إذا عرفنا أن ما اصطلح على تسميته بالثقافة ينزع إلى الاختلاف والتفرقة عن الطريق وسائل الاتصال بالجماهير عبر الإذاعة كما أكد ذلك ((أبراهام مولز)) وبين أن الناس يستمعون إلى الأخبار والبرامج التي تخرج من مصادر واحدة (وكالات الأنباء) فالإنسانية تتجه لأن تعيش بنفس الأفكار وقد يكون لها نفس الاستجابات وهذا يفسر طغيان عقائد بعض الأمم على بعضها الآخر.

وهذا يدفعنا إلى أن ندعو إلى أن تهدف إذاعاتنا إلى الدعوة لدين الله الحق بالحكمة والموعظة الحسنة أمام تلك التيارات المتباينة تحقيقا لقوله تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} النحل - 125.

وقوله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} يوسف -108.

ولعل واقع الإعلام الإذاعي اليوم باختلاف فنونه وأساليبه للتأثير على الجماهير يدعونا إلى أن ندعو إلى سبيل الله بحكمة وبصيرة لأننا نعرف أن الغالبية العظمى من المستمعين تميل إلى عدم الاهتمام بمعرفة الطريقة التي يتم بها خلق الثقافة بل تتقبلها على أنها إنتاج يعرض من محطات الإذاعة التي تبث برامجها. فالفرد في الغالب الأعم لا يفكر ولا يحلل بقدر ما يستمع وينصت ولعل هذا يجعلنا أكثر حذرا وأكثر بصيرة.

ولقد لاحظ لازارزفلد Lazarsfeld وشرام Schramm وبرلسن. أن هذا يبدو جليا بين من يخلق المواد المذاعة وبين من يسمعها.

إننا نجد أن الدول الكبرى تمتلك اليوم أقوى محطات للبث عن طريق الأقمار الصناعية. التي ملأت كوكبنا الأرضي بالعديد من العقائد والثقافات المرغوب فيها وغير المرغوب فيها.

لقد فطنت كثير من الدول الكبرى إلى الإذاعة لما لها من القدرة على التأثير الوجداني والعقائدي من خلال الكلمة المسموعة والموسيقى والأغاني والبرامج الترفيهية. وفي ثنايا ذلك تبث سمومها لتحطيم إرادة الجماهير أو تعمل على نشر الشائعات لتضل الناس عن صراط الله المستقيم.

تأثيرات كامنة:

وهناك تأثيرات ظاهرة وأخرى كامنة تسعى إليها الإذاعات للتأثير على الجماهير (كما أوضح ذلك جوزف كليبر) حيث يكون هناك تركيز معين لتدعيم اتجاه ما، بل إن الإذاعة تكون في كثير من الأحيان قادرة على خلق اتجاه جديد أكثر من قدرتها على تحويل الاتجاهات المسبقة الراسخة. ولقد عمل أعداء الإسلام ردحا من الزمن على خلق تيارات فكرية وعقائدية جديدة. بل أخذوا يعلمون المسلمين لغتهم ويلقنونهم فكرهم. وتدخلوا في ثقافة المواطن المسلم كما حدث في جنوب إفريقيا وبلدان من آسيا. ألبسوا ذلك رداء الإسلام حينا وسموا الأشياء بغير مسمياتها حينا آخر.. لقد أكد ((اللورد ماكولي)) مرة أن سياسة الإعلام في الهند كانت تهدف إلى خلق طبقة من المثقفين في جلود هندية، ولكنهم يفكرون ويدركون بعقول إنجليزية، ويقومون كذلك بدور الوسطاء بين بريطانيا وبين الملايين من الناس.

تجاهل مقصود:

ونحن نجد اليوم كثيرا من الإذاعات تروج للعقائد والمذاهب الضالة عملا وفكرا، بل تسعى جاهدة على أن تصور الإسلام على أن الدين فيه غير الدنيا. ومما يؤسف له أن هذا التفكير الذي ينطوي على تجاهل مقصود لحقيقة الإسلام قد سرت عدواه إلى كثير من المثقفين في البلاد الإسلامية نتيجة لروافد الفكر المادي أو ((العلماني)) فأصبحت كلمة الإسلام في نظر الكثير منهم يمكن أن تعني أي شيء إلا الأمور المتعلقة بشؤون الحياة التي نحيا فيها فكانت تلك هي الهوة التي تفصل بين الدين وبين اللحاق بركب الحضارة.

وطغى هذا المفهوم ((العلماني)) على ميدان الإرسال الإذاعي فتلك برامج دينية وهذه برامج غير دينية وهذا رجل دين وهذا ليس برجل دين. ولا يغيب عنا جميعا أن الإسلام ليس وقفا على رجل يعرف بأنه رجل دين وليس كذلك وقفا على برنامج دون آخر إعلامي أم ثقافي أم ترفيهي. فروح الإسلام يجب أن ترفرف على برامج الإذاعة كلها مهما اختلفت أشكالها وتعددت أغراضها.

لقد وقعت كثير من البلدان الإسلامية ردحا من الزمن تحت سيطرة الاحتلال الأجنبي الذي سمى نفسه استعمارا. لكي يوهم أممنا الإسلامية أنه ما جاء إلا لدفع عجلة العمران وهو في الحقيقة جاء ليستنزف خيراتها ويبدل عقائدها.

الإعلام المقنع:

ورحل المحتل عن بلادنا الإسلامية بجيشه وعتاده وأبقى لنا العديد من ضلاله وأوهامه وعقائده الفاسدة التي تضعف من روح الإسلام وأهله والتي ظل يمدها عن طريق إذاعاته الموجهة. إن الإذاعات الموجهة سلاح ماض استغلته اليوم جميع الدول التي تسعى إلى تحقيق مناطق نفوذ، ((فهتلر)) مثلا منذ توليه السلطة عام 1933 أنشأ شبكة ضخمة للإرسال الإذاعي الموجه إلى أوربا وإمريكا وإفريقيا وأستراليا بهدف التأثير على هذه البلاد ثم اهتمت إيطاليا كذلك بالإذاعات الموجهة، ونافستها في ذلك بريطانيا التي أخذت تعنى عناية فائقة بهذا الضرب من الإذاعات ثم أسهمت الولايات المتحدة الإمريكية والإتحاد السوفيتي بنصيب وافر في هذا المضمار.

والتزمت هذه الإذاعات بالواقع الإعلامي المقنع إذ تختار الأخبار والأفكار شبه الموضوعية مع حذف ما يريدون حذفه في دهاء وصياغة إعلامية لا يدركها المستمع بيسر وربما خلع عليها صفة الحياة.

فكانت جميع البرامج والأخبار تحررها مراكز التوجيه مع مراعاة الطابع الموجه لكل بلد من البلدان، والمهم عندها هو اجتناب الكذب الذي يسهل اكتشافه.

صراع وصراع:

إن كثيرا من الإذاعات الموجهة تستهدف عزل الإسلام كقوة اجتماعية وكقوة سياسية لها أثرها في محيط السياسة العالمية وكقوة فكرية لها أثرها البالغ في صلة الإنسان بأخيه الإنسان.

وحصر الإسلام في نطاق ضيق يتقوقع على نفسه فيه حتى يبقى نصوصا تتلى وحديثا يقرأ. لا روح في ذلك ولا عمل يدفع إلى التقدم والعلم.

ومن الأمر الذي يجب أن يوضح بين أعين الإذاعات الإسلامية أن صليبية الغرب الثقافية وشيوعية الكتلة الشرقية على اختلاف المفاهيم بينهما يلتقيان ويتعاونان معا من أجل إضعاف العقائد الإسلامية وعزلها عن الحياة.. تلك الحرب التي تستهدف أول ما تستهدف حجب الرؤية عن المثقفين من أبناء المسلمين وجعلهم في موضع الحيرة والضياع فلا يرون ما بين أيديهم من نور وهداية وإنما يتلفتون شرقا وغربا بحثا عما يتخيلون أنه طريق التقدم والتطور.

أُصيب المجتمع الإسلامي بالتخلف ولجأت بعض الإذاعات الموجهة إلى بث برامجها إلى المستمع في بلادنا يزينون له الباطل والمبادئ الهدامة على أنه هو الحق.

وهذه الإذاعات الموجهة بعقليتها وتفكيرها تقلل من أهمية ما تملكه من عناصر وقوى حضارية يمكن إن أحسنت إذاعتنا استغلالها أن يقوم عليها بناؤها الفكري وأن يشكل منها قاعدة ومنطلقا لحضارة الإنسان وتقدم البشرية.

فالإذاعات الموجهة تهدف إلى أن تذوب حضارة الإسلام وعراقته.

ولذا ينبغي أن نكون على حذر من ذلك وأن نكون أمام هذه التيارات المختلفة في عالمنا الآن على مستوى المسئولية نهدي أمتنا ونحترم أهدافنا.

فإن الضباب الغريب عبر الأثير حجب رؤيتنا وشغلنا عن مصادر الثقافة الإسلامية الصحيحة وبعد بنا عن رؤية ما في الإسلام من نور وهداية ولا شك أن ما يمتلكه غيرنا من ضوضاء تزدحم بها أجواؤنا هو الذي ساعد على انتشار هذا الضباب الذي حجب رؤيانا وجعلنا لا نرى ما في الإسلام من ميادين الريادة والقيادة.

وليس معنى ذلك أن تغلق الإذاعات الإسلامية أبوابها وتعيش في عزلة عن هذا العالم.

ولكن كل ما نأمله ألا تلجأ إلى تقليد الغير دون وعي أو أن تنقل عنه دون تبصر. وينبغي أن يكون اتصالها بغيرها مبعثه إيمانها بذاتها وإصرارها على الاحتفاظ بشخصيتها. كما لا يعني هذا أننا نقف في طريق التقدم من أي مكان يأتي. ولكننا نحذر أن نستورد الأفكار والقيم بنفس الطريقة التي تستورد بها السلع الغذائية والأدوات المنزلية.

ومن الواضح أن الشعوب الإسلامية في العصر الحاضر قد أغرقت بطوفان من الأيدلوجيات المختلفة بهدف تغيير عقائدها أو التأثير على قيمها وظهر التنافس حول ذلك واضحا. ولكن واحدة من هذه الأيدلوجيات لم تنجح في استقطاب الشعب المسلم أو الاستيثار بميوله.

ولقد كان يخيل في بعض الأحيان أنه تحت ظل السلطان السياسي أو العسكري نجحت أيدلوجية معينة في السيطرة على الشعب وميوله. ولكن حكم الأيام ومجريات الأحداث أكدت أن أيا من هذه الأيدلوجيات لم تلامس أفئدة الشعب المسلم ولا مشاعره الحقيقية. ولكن ليس معنى هذا أن تترك المجال لسلاح الكلمة المذاعة فللكلمة المذاعة خطورتها وما تحويه من عناصر الإفضاء كما عبر عن ذلك - إرك برنيو ( Erik Barnow ) فالكبير يفضي إلى الصغير والصغير يفضي بما سمع لأترابه.

وتسعى كثير من الدول عن طريق إذاعاتها إلى إعادة النظر ومعتقدات الإنسان ومدى تأثير البث الإذاعي فيه وتجري الإذاعات العديد من البحوث على عينات مختلفة من المستمعين إليها، باسم الإصلاح الفكري أو الإصلاح الأيديولوجي أو الاغتصاب العقلي أو التغيير الذهني أو ما يعرف باسم (غسيل المخ).

أمن الملائم أن تجري إذاعاتنا الإسلامية بعض البحوث التجريبية في مجال المستمعين إليها لقياس الأثر الناتج من سماع البرامج المذاعة وأن تقوم بدراسة دقيقة للسكان من حيث تجمعهم في مناطق دون أخرى وكذلك معرفة المستوى العلمي والعقائدي وعادات كل جماعة وظروفها وإمكانياتها وآمالها وتصوراتها في الحياة. فكما يرى (دوب) أن ردود الفعل للبرنامج الواحد يختلف في الجماعة الواحدة فقد يجد استحسانا عند البعض دون الآخرين. وقد يفهمه نفر منهم جيدا دون آخرين.

ولا شك أن لهذا أثره الواضح في مجال تحسين البرامج أو المادة المذاعة وفق دراسة واعية تستهدف النهوض بالمستمع المسلم وتتعرف عن وعي إلى أي حد استجاب المستمع إلى ما ندعو إليه من دين الله الذي ارتضاه لعباده حياة ومنهجا ومن الضروري أن يقترن ذلك بشجاعة رجل الإذاعة في مواجهة النتائج أيا كان نوعها والعمل على مزيد من التقدم والنجاح.

تصحيح المفاهيم:

يجب أن تقوم إذاعتنا الإسلامية على أُسس قوية من العلم والفكر والإيمان حتى تمد المسلم بالقيم الإسلامية الصحيحة وحتى يستطيع أن يعيش بها حاضره وتمده كذلك بالحقائق حتى يستطيع أن يقضي على المذاهب الباطلة المعادية للإسلام.

وتقوم كذلك بتصحيح المفاهيم العلمانية الخاطئة بالنسبة لعدد كبير من المسلمين الذين بهرتهم ثقافة الغرب وقضاياه، وأن تقدم البديل - البرامج الإسلامية المخططة والمدروسة -.

إن كثيرا من البلدان الإسلامية لا تحظى الإذاعة فيها بنسبة تتلاءم مع مسئولياتها تجاه القضية الإسلامية، فالبرامج الإسلامية فيها لا تزيد عن 14% من نسبة برامجها المذاعة. بل هناك إذاعات إسلامية لا تصل هذه النسبة فيها إلى 10% ولعل هذا يدعونا إلى إعادة النظر في خريطة البرامج من أجل مزيد من البرامج الإسلامية الهادفة التي تنبع عن فهم سليم واع لطبيعة هذا الدين الحنيف.

فإذا نظرنا إلى الإذاعات من حولنا نجد أنفسنا أمام فلسفات مختلفة (وأيديولوجيات) مختلفة متباينة تجدد كل منها أهداف الإذاعة وطبيعتها من وجهة نظرها فليكن هدفنا الإسلام والدعوة إليه. ولتسع كل إذاعة للعمل في ميدانها ولكل وجهة هو موليها، فاستبقوا الخيرات إلى كلمة تهدي أُمة وتشيد حضارة لا إلى كلمة تضل الناس وتلهيهم عن صراط الله المستقيم.

والحق أن أمام إذاعاتنا مسئوليات كبرى تجاه الدعوة الإسلامية حتى يتعرف المسلم في بقاع الأرض على الإيمان الحق بالله رب العالمين الذي سخر له ما في الكون يفلح الأرض في مناكبها. نعمل حتى يدرك العالم كله أن الإسلام كرَّم الإنسان بالعلم والتقوى مما جعله يعيش مطمئنا على حياته وماله وعرضه فلا مجال لصراع بين الطبقات يمزق بعضها بعضا أو يسيطر بعضها على بعض. كما أنه لم يهدر كرامته كما فعلت بعض النظم الأرضية المنحرفة التي أخذ أهلها يتخبطون حتى اليوم في ظلام يبحثون فيه عن سبيل.

ميدان الدعوة:

إذن فميدان الدعوة فسيح في أرض الإسلام وفي بلدان تريد أن ترى نور الهداية والحق.

ونأمر أن تترابط الإذاعات الإسلامية بعضها من بعض برباط الأخوة في سبيل تحقيق الدعوة إلى الله سبحانه وأن نتبادل معا الخبرات الإعلامية والبرامج الإسلامية ذلك حتى تتحقق قوة الروابط الأخوية ويصبح المؤمن فردا يعيش في إطار الجماعة الإسلامية تجمع بينه وبين إخوانه على اختلاف الأوطان واللغات مبادئ الأخوة في الإسلام، عقيدتهم واحدة وقبلتهم واحدة ودينهم واحد وربهم واحد.

لتكن الدعوة الإسلامية هدفا أساسيا للإذاعة الإسلامية حتى تحقق قول الله سبحانه وتعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} آل عمران -110 .

وبالله التوفيق.


 العدد 31 - إلقاء

إلقاء الضوء القرآني (على كتابة الدكتور علوي حول النبهاني)

لفضيلة الشيخ عبد القادر حبيب الس ندي

المدرس بمعهد الحرم المكي

الحمد لله وكفى وسلام على عباده الذين اصطفى وبعد:

فلقد كنت قد حررت بعض الملاحظات الخفيفة على كتابة فضيلة الدكتور السيد محمد حسن بن السيد علوي بن عباس المدرس بالمسجد الحرام، وبكلية الشريعة والدراسات الإسلامية بجامعة الملك عبد العزيز بمكة المكرمة، تلك الكتابة التي كتبها أخونا الدكتور مدحا، وثناء على الشيخين.. محمد زاهد الكوثري، وأحمد زيني دحلان، وكنت قد بينت بعض حال المذكورين في مقال متواضع نشرته مجلة الجامعة الإسلامية الغراء في عددها الثالث من السنة السابعة، وهو بعنوان ((عرض ونقد لما كتبه الدكتور محمد علوي مالكي حول الكوثري والدحلان)).

وكنت قد نفيت في المقال المذكور معرفتي لبقية الرجال الذين ترجم لهم الأخ الدكتور وهم الذين تتلمذ عليهم والده السيد الشيخ علوي بن عباس رحمه الله تعالى أو كانت له بهم صلة علمية، إلا أنني قد أمعنت النظر مرة ثانية فيما كتبه أخونا العزيز الدكتور السيد محمد علوي في رسالته ((إتحاف ذوي الهمم العلية برفع أسانيد والدي السنية)) المطبوعة بدمشق الشام في عام 1387هـ 1967م فوجدت رجلا آخر قد ترجم له الأخ الدكتور في رسالته المذكورة وهو الشيخ ((يوسف بن إسماعيل بن حسن النبهاني الشامي)) صاحب الكتاب ((شواهد الحق في الاستغاثة بسيد الخلق)) ذلك الكتاب الذي رد عليه العلامة الإمام محمود شكري الألوسي في كتابه البارع العظيم (غاية الأماني في الرد على النبهاني) هذا الكتاب المبارك الذي يقول عنه شيخنا العلامة الشيخ محمد بن عبد الله بن سبيل النائب للشئون الدينية بالمسجد الحرام، وإمام الحرم المكي متعنا الله بحياته ناقلا عن العلامة الشيخ رشيد رضا ((المنار 785-12)) (غاية الأماني في الرد على النبهاني) كتاب مؤلف من سفرين كبيرين لأحد علماء العراق الأعلام، المكنى بابي المعالي الحسيني السلامي الشافعي، رد فيها ما جاء به النبهاني في كتابه ((شواهد الحق)) من الجهالات. والنقول الكاذبة والآراء السخيفة، والدلائل المقلوبة في جواز الاستغاثة بغير الله تعالى، وما تعدى به طوره في سب أئمة العلم، وأنصار السنة، كشيخ الإسلام بن تيمية، إلى أن قال: "وفي هذا الكتاب ما لا أحصيه من الفوائد العلمية، في التوحيد، والحديث والتفسير، والفقه والتاريخ، والأدب، وما انفرد به بعض المشاهير، فأنكره العلماء عليه كالإنكار على الغزالي وابن عربي الحاتمي وغيرهما، فعلى هذا الكتاب نُحِيلُ الذين يكتبون إلينا في المشرق والغرب يسألوننا أن نرد على النبهاني، وكذا من اغتروا بقوله، ونُقُولِه وظنوا أن قولنا في الاعتذار عن عدم قراءة كتبه، والرد عليها أنه لا يوثق بعمله، ولا نقله، هو من قبيل السب حاشا لله ما هو إلا ما نعتقده فيه أو في كتبه بعد النظر في بعضها، ورؤية ما فيها من الأحاديث الموضوعة، والنقول المكذوبة، والاستنباطات الباطلة فمن جعل نفسه بالاستنباط مجتهدا وهو ينكر الاجتهاد، ويعترف بأنه ليس أهلا له" اه ‍ [1] .

قلت: ولقد وجدت الأخ الدكتور محمد علوي مع وجود كلام أهل العلم في النبهاني قد أثنى عليه في رسالته المذكورة ثناء عطرا ووصفه بأوصاف كبيرة، ولقبه بألقاب ضخمة، وهو بعيد عنها بعد المشرق من المغرب، فلما كان هذا الثناء العظيم، والوصف مخالفا للواقع، وتأييدا له في طعنه في أئمة الدعوة المحمدية من السلف الصالح من الصحابة والتابعين ومن تعبهم بإحسان إلى يوم الدين في النهج القويم، والصراط المستقيم، والعقيدة الصافية النقية كالإمام شيخ الإسلام ابن قيم الجوزية ومن معهم إلى أن يرث الله الأرض ومن عليها.

كالإمام المجدد شيخ الإسلام محمد بن عبد الوهاب رحمهم الله تعالى أحببت أن أُبين بعض حال النبهاني وما كان عليه من سوء الحال، وشنيع المقال مع بيان منزلته العلمية، وما قام به من الطعن في دعوة الأنبياء والرسل عليهم الصلاة والسلام، ونشره الكفر الصريح، والضلال المبين والبدع المذمومة بجميع أنواعها ناقلا ذلك عن كتابه شواهد الحق في الاستغاثة بسيد الخلق، ليس ذلك تشنيعا على أحد أو شماتة فيه ولكن بيانا للحق إن شاء الله تعالى، ورفعا لشأن الدعوة المحمدية، ونشرها. ودفاعا عن الإسلام وعن دعوته الكريمة السامية.

ولقد وجد في رسالة الأخ الدكتور محمد علوي ملاحظات أخرى ضرورية وهي خطيرة جدا سوف أتعرض لها إن شاء الله تعالى فيما بعد في حلقات مسلسلة بيانا للحق وتوضيحا له، وأداء للأمانة العلمية، وتبرئة للذمة أمام الله تعالى الله الذي أخذ الميثاق والعهد على أهل العلم بتبليغ الحق وتفسيره أمام الخلائق مع دعائي وتضرعي إلى الله جل وعلا أن يجعلنا والأخ الدكتور وسائر أهل العلم من دعاة الحق وأنصاره، وأعوانه حتى نلقى الله تعالى بلقاء كريم مرض فإن وفقت في هذه الكتابة بإصابة الحق والصواب فهو محض كرم وفضل وتوفيق من الله تعالى، وإن كان غير ذلك فهو من نفسي، ومن الشيطان فلا حول ولا قوة إلا بالله تعالى وهو حسبي ونعم الوكيل.

قال فضيلة الدكتور السيد محمد حسن في رسالته المذكورة مترجما الشيخ النبهاني (العلامة أبو المحاسن يوسف بن إسماعيل بن حسن النبيهاني، الشامي، الشافعي مذهبا، المولود سنة 1266ه‍ والمتوفى 1350ه‍ حسان آل البيت، وبوصيري عصره، الشاعر، المفلق، الذائع الصيت، محب آل البيت، متمكن في اللغة العربية، والفنون الأدبية، مداوم المطالعة، ولم يشتغل بالتأليف في العلوم الأدبية مع تبحره فيها، بل اقتصر على المدائح النبوية، والموضوعات الدينية، وأول ما ظهر من مؤلفاته: ((الشرف المؤبد لآل سيدنا محمد)) [2] .

قلت: يا أخي العزيز لا يوافقكم أهل العلم العالمون بالكتاب والسنة وإجماع الأمة ممن عرفوا هذا الرجل معرفة جيدة بتشبيهكم له بحسان بن ثابت الأنصاري شاعر رسول الله صلى الله عليه وسلم، والذي نافح عن رسول الله صلى الله عليه وسلم، وعن رسالته السامية المخرجة عن ظلمات الشرك والبدعات إلى نور العلم الصحيح، والتوحيد الخالص والعقيدة الصافية النقية قال الحافظ: "وفي الصحيحين من طريق سعيد بن المسيب قال: مر عمر رضي الله تعالى عنه على حسان في المسجد وهو ينشد الشعر فلحظ إليه، فقال: "كنت أنشد وفيه من هو خير منك"، ثم التفت إلى أبي هريرة فقال: "أنشدك الله أسمعت النبي صلى الله عليه وسل يقول: "أجب عني. اللهم أيده بالروح القدس" وقد أخرج الشيخان أيضا من حديث البراء بن عازب رضي الله تعالى عنه أن النبي صلى الله عليه وسلم قال لحسان: "أهجهم أو هاجهم وجبريل معك"، وقال الإمام أبو داود في سننه: حدثنا لوين، عن أبي الزناد عن أبيه، عن هشام بن عروة، عن عائشة رضي الله عنها أن النبي صلى الله عليه وسلم كان يضع لحسان المنبر في المسجد يقوم عليه قائما يهجو الذين كانوا يهجون النبي صلى الله عليه وسلم، فقال رسول الله صلى الله عليه وسلم: "إن روح القدس مع حسان ما دام ينافح عن رسول الله صلى الله عليه وسلم" [3] ، قلت: فهذه الأحاديث نص صريح على أنه صلى الله عليه وسلم رضي بشعر حسان ووافقه على ما دعا إليه من تقوية العقيدة الإسلامية وهجاء الكفار المعاندين لدعوة رسول الله صلى الله عليه وسلم في شعره فدعا له صلى الله عليه وسلم بالتأييد، والتوفيق، والسداد، فأين منزلة هذا الصحابي الجليل المؤيد بدعوة رسول الله صلى الله عليه وسلم له من منزلة الشيخ النبهاني الذي قضى حياته كلها تقريبا في معارضة الدعوة المحمدية، وهي دعوة الأنبياء والرسل عليهم الصلاة والسلام كما سوف يأتي ذلك مفصلا إن شاء الله تعالى كفى الشيخ النبهاني كفرا بواحا، ومعصية كبيرة،ومخالفة صريحة لرسول الله صلى الله عليه وسلم ولدينه المتين ونظامه الرفيع أن يرأس في آخر حياته محكمة الحقوق المدنية ببيروت وهي محكمة مدنية، لا دينية لا يخفى حالها السيئ، ونظامها اللعين المخالف لكتاب الله تعالى وسنة رسوله صلى الله عليه وسلم. قال الأستاذ عمر رضا كحالة: "تولى القضاء في قعبة جينين من أعمال نابلس، ورحل إلى القسطنطينية، وعين قاضيا بكوى سنجق من أعمال ولاية الموصل، فرئيسا لمحكمة الجزاء باللاذقية، ثم بالقدس، فرئيسا لمحكمة الحقوق ببيروت" [4] وقال الأستاذ الكبير خير الدين الزركلي: "قال صاحب معجم الشيوخ: للنبهاني كتب كثيرة خلط فيها الصالح بالطالح، وحمل على أعلام الإسلام كابن تيمية وابن القيم حملات شعواء، وتناول مثل الإمام الألوسي المفسر، والشيخ محمد عبده، والسيد جمال الدين الأفغاني، وآخرين ورد عليه محمود شكري الألوسي في غاية الأماني في الرد على النبهاني، والثاني الآية الكبرى على الرائية الصغرى" [5] .

قلت: كيف هو محب آل البيت النبوي ويرأس في آخر حياته محكمة الحقوق المدنية ببيروت يقول العلامة الألوسي بعدما نقل عنه العقائد الفاسدة الكفرية كعقيدة وحدة الوجود والاتحاد والحلول قال رحمه الله تعالى: "هذا حال النبهاني في عقائده، وجهله في العلوم العقلية والنقلية أشهر من أن ينبه عليه كما ستعلمه إن شاء الله تعالى. لكن بقي علينا بيان حاله وما هو عليه إلى اليوم من أفعاله، وأعماله، وحيث أني لم أقف على حقيقة أمره وإن كان ما نشره من الكتب تطلعنا على حلوه ومره - سألت عنه بعض الأفاضل من الأصحاب ممن رآه واجتمع به وعرف ما عنده من الفصول والأبواب، فكتب كلاما طويلا فيه، وعرفني بظاهره، وخافيه فمن ذلك قوله: إن النبهاني قد قضى شطرا من عمره في المحاكم النظامية، وتسمى أيضا بالمحاكم القانونية" - ثم ذكر كلاما طويلا في بيان حال تلك القوانين وما فيها من المخالفة لقواعد الدين - ثم قال: "إن النبهاني تولى رياسة الجزاء في بيت الله المقدس عددا كثيرا من الأعوام، وبين حقيقة هذا المنصب وما يتعاطاه الرئيس من الأحكام، قال: ثم تحول إلى رياسة محكمة البداية في بيروت، وبين ما يرى في هذا المحل من الوظائف والمواد، ثم قال: وإن أوهن البيوت لبيت العنكبوت، قلت: إن كان صادقا عليه ذلك المقال يكون تائها في أودية الجهل والضلال، فكيف يدعى الإيمان فضلا عن دعواه المحبة لسيد ولد عد نان، وهو معرض عن هديه، وسنته، ناء عن العمل بشريعته فهلا قرأ قوله تعالى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} " [6] قلت: فليقارن بين ما ادعى من المحبة لرسول الله صلى الله عليه وسلم ولآله وبين ما تولى من المناصب الهامة في تلك المحاكم القانونية المدنية المخالفة لما جاء به رسول الله صلى الله عليه وسلم من النظام العادل الموافق للطبيعة البشرية جميعا، فعجبا لهذه المحبة المزعومة ودعوى صاحبها الطويلة العريضة وهو بعيد عنها بعد المشرقين عن المغربين فإنا لله وإنا إليه راجعون، وأما البوصيرى فهو محمد بن سعيد البوصيري الشاعر فلم يكن من أهل العلم ولا البصيرة، وكان يعاني من الكتابة كما حكى ذلك العلامة ابن العماد في شذرات الذهب، والصفدي في الوافي بالوفيات، وابن شاكر الكتبي في فوات الوفيات وغيرهم من أهل العلم رحمهم الله تعالى فماله معروف عندهم وهو صاحب قصيدة البردة وأكثر شعره مخالف لدعوة الكتاب والسنة، وإجماع الأمة، وكانت وفاته في مصر في القرن السابع في بوصير قرية (من قرى مصر) وليست له منزلة علمية كبيرة، فلا بأس أن تشبهوا النبهاني به لأنهما وقفا موقفا واحدا يحاربان دعوة رسول الله صلى الله عليه وسلم تلك الدعوة الكريمة التي لأجلها أوذي رسول الله صلى الله عليه وسلم أشد الأذى من قريش وانجرحت قدماه بالطائف، فهاجر لأجلها من مسقط رأسه صلى الله عليه وسلم مكة المكرمة إلى المدينة المنورة فلقي في سبيل نشرها ما لقي من ألوان المتاعب والمصاعب التي لا نظير لها في تاريخ الأنبياء والرسل عليهم الصلاة والسلام ولأجلها سقطت ثنيتاه في غزوة أحد. وقد يكون حال البوصيري المذكور أحسن بكثير من حال النبهاني الذي ذهب مذهبا بعيدا جدا وقد نقله عنه الشيخ محمود شكري الألوسي في كتابه ((غاية الأماني في الرد على النبهاني)) إذ قال رحمه الله تعالى: "الأمر السابع من تلك الأمور: أن من علم حال النبهاني وما هو عليه من المعرفة، وما يعتقده من العقائد، ويراه من الآراء لم يلتفت إلى ما ذكره في كتابه الذي سماه (شواهد الحق) ولا غيره من هذيانه الصريح، فإن الرجل جاهل كما ستعلمه من رد كتابه هذا سقيم الفهم بأخبار العدول الثقاة، ورواية الصادقين من الرواة، وما نشره من هذيانه، أعدل شاهد على ذلك، وأصح دليل على ما هناك فضلا عما ذكره فيه جهابذة العصر الذين رأوه، وخالطوه، وعرفوا حاله، وشاهدوا أعماله، ومع ذلك نذكر كلام بعضهم فيه ليحمد الله من عوفي من شقائه، وعضال دائه،

قال العلامة الفاضل السيد بدر الدين الحلبي في كتابه (الإرشاد والتعليم) عند ذكره مقالات الأمم ما نصه:"ومن شنيع مقالاتهم في الإسلام قولهم إن النبي صلى الله عليه وسلم لا يخلو منه زمان، ولا مكان يريدون بذلك أنه ما من زمان إلا وهو فيه موجود ولا من مكان إلا وهو فيه موجود، قال حفظه الله تعالى - وهذه المقالة الشنيعة لم نرها لأحد من المتكلمين المتقدمين منهم والمتأخرين، ولا رأيناها في كتب العقائد، ولا كنا نظن أحدا يقول هذه المقالة الشنيعة وإنما ذكرها الشيخ يوسف بن إسماعيل النبهاني البيروتي صاحب الكتب الكثيرة في الأدعية والصلوات في منظومة له سماها ((طيبة الغراء)) ناقلا لها عن البرهان، الحلبي، قال: ذكر يوسف النبهاني أنه اطلع على رسالة ألفها البرهان الحلبي في هذا الموضوع فطالعها، وانتفع بها [7] ثم أجابه الشيخ محمود الألوسي بقوله: ويا ليت شعري أي دليل قام عند هذا الذي قال هذه المقالة الشنيعة حتى قال بها.. هل تلا في ذلك آية منزلة من كتاب الله تعالى، أو حديثا صحيحا من سنة رسول الله صلى الله عليه وسلم؟

إن قال ذلك: فقد كذب وشهد على نفسه بالكذب أو ساق الدليل الذي أورده المتكلمون على أن الباري جل شأنه لا يحويه زمان ولا مكان في النبي صلى الله عليه وسلم فحكم له بما حكم به للباري جل وعلا فهو عين الشرك الصريح، ومثل هذه العقائد الفاسدة الباطلة الكاذبة يلقيها أهل الغفلة من المنتمين للعلم في آذان العامة فتصادف منهم قبولا، وتجتمع عليها قلوبهم حتى يصير من المتعذر نزعها من أذهانهم، وربما كفروا من أنكرها عليهم، ورأوا أن إنكار ذلك نوع من الإلحاد في الدين واستخفاف بصاحب الشريعة المطهرة صلى الله عليه وسلم"اه‍.

قلت: هذه عقيدة أهل الحلول والاتحاد وهم القائلون بوحدة الوجود وإمامهم في ذلك محي الدين ابن عربي الحاتمي المكي صاحب ((فصوص الحكم)) و((الفتوحات المكية)) وغيرها من الكتب الكفرية وهو القائل: "سبحان من أظهر الأشياء وهو عينها"وقال عبد الكريم الجيلي: "إن النصارى لم يكفروا بأصل الحلول وإنما كفروا بالحصر الذي تضمنه كلامهم أن الله هو المسيح لا غيره من الأشياء ولو عمموا لم يكفروا"وهذا الكلام مما تقشعر منه جلود المؤمنين، نقول فقول النبهاني: إن النبي صلى الله عليه وسلم لا يخلو منه زمان ولا مكان ناقلا ذلك عن البرهان الحلبي هو من شعب ذلك الوادي.

وهناك بوصيري آخر. وهو إمام أهل الحديث في عصره وهو الإمام العلامة أحمد بن أبي بكر بن إسماعيل بن قايمماز عثمان بن عمر الكناني المحدث شهاب الدين ولد في محرم سنة 762 سمع الكثير من البرهان التنوخي، والبلقيني، والعراقي، والهيثمي والطبقة وحدث، وخرج، وألف تصانيف حسنة، منها زوائد سنن ابن ماجه على الكتب الخمسة، وزوائد سنن البيهقي الكبرى على الكتب الستة، وزوائد المسانيد العشرة على الكتب الستة، وهي مسند الطيالسي ومسند مسدد بن مسرهد، والحميدي، والعدني، وابن راهويه، وابن جميع، وابن أبي شيبة، وعبد بن حميد، وابن أبي أُسامة، وأبي يعلى ولم يزل مكبا على كتب الحديث وتخريجه إلى أن مات رحمه الله تعالى في محرم سنة أربعين وثمانمائة قاله الحافظ تقي الدين بن فهد المكي، فإن أردتم تشبيه النبهاني بهذا الحافظ فلا يرضى أحد من أهل العلم بالحديث فأرجو أن يكون قصدكم بالبوصيري محمد بن سعيد الشاعر المعروف.

وأما قولكم في حق النبهاني: "متمكن في اللغة العربية، والفنون الأدبية، مداوم المطالعة، ولم يشتغل بالتأليف في العلوم الأدبية مع تبحره فيها".

قلت: ليس الواقع كما ذكرتم بل الشواهد والحقائق التي سوف أنقلها لكم من كلامه في كتابه الذي سماه شواهد في الاستغاثة بسد الخلق ترد عليه ردا قاطعا فتجعله إنسانا لم يشم رائحة العلم أو عنده علم إلا أنه خالف طريق العلم الصحيحة عنادا، وتكبرا وزورا، وبهتانا على أئمة الدعوة المحمدية، وإن كان الأول فهو أهون وإن كان الثاني فالخطب جلل كبير خطير.

إن كنت لا تدري فتلك مصيبة

وإن كنت تدري فالمصيبة أعظم

قال الشيخ يوسف بن إسماعيل النبهاني في كتابه ((شواهد الحق في الاستغاثة بسيد الخلق)) المطبوع بمصر سنة 1323ه‍ (: "الباب الثالث في نقل كلام الإمام العلامة ناصر السنة في هذا الزمان سيدي أحمد دحلان مفتي الشافعية في مكة المشرفة في كتابه خلاصة الكلام في بيان أمراء البلد الحرام، وذكر الشبه التي تمسك بها الوهابية، ينبغي أولا أن نذكر الشبهات التي تمسك بها ابن عبد الوهاب في إضلال العباد، ثم نذكر الرد عليه ببيان أن كل ما تمسك به زور، وافتراء، وتلبيس على عوام الموحدين، فمن شبهاته التي تمسك بها زعمه أن الناس مشركون في توسلهم بالنبي صلى الله عليه وسلم وبغيره من الأنبياء والأولياء، والصالحين، وفي زيارتهم قبره صلى الله عليه وسلم، وندائهم له بقولهم: يا رسول الله نسألك الشفاعة، وزعم أن ذلك كله شرك، وحمل الآيات القرآنية التي نزلت في المشركين على الخواص والعوام من المؤمنين، كقوله تعالى: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} وقوله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} وقوله تعالى: {فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ} وقوله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ} وقوله تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلاَّ كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلاَّ فِي ضَلالٍ} وقوله تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} وقوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} .

وأمثال هذه الآيات كثير في القرآن كلها حملها على الموحدين، قال محمد بن عبد الوهاب: إن من استغاث أو توسل بالنبي صلى عليه وسلم أو بغيره من الأنبياء والأولياء والصالحين أو ناداه أو سأله الشفاعة فإنه يكون مثل هؤلاء المشركين، ويكون داخلا في عموم هذه الآيات، وجعل زيارة قبر النبي صلى الله عليه وسلم أيضا مثل ذلك [8] .

قلت: هذا كلام شيخ والدكم نقلته لكم حرفيا، والذي وصفتموه بقولكم: "متمكن في اللغة العربية، والفنون الأدبية"يشهد عليه كلامه هذا بالجهل المركب، والسفاهة المتناهية لم يسبق لها مثال سابق في تاريخ العلم وأنا سوف أتصدى لكلامه هذا بالرد عليه فقرة فقرة مستعينا بالله جل وعلا ومستمدا العون منه سبحانه وتعالى لكي يتضح حاله وحال أتباعه الذين يضللون الأمة الإسلامية وما أكثرهم اليوم لا كثرهم الله تعالى.

فأقول : إن عنوان كتابه هذا (شواهد الحق بالاستغاثة بسيد الخلق) غير صحيح فضلا عما في داخل الكتاب من الضلال المبين، والكفر الصريح، والكتاب أجدر به أن يسمى شواهد الضلال والكفر والعياذ بالله.

أخرج الإمام البخاري ومسلم وأحمد في مسنده من حديث أبي هريرة رضي الله تعالى عنه قال: "قام فينا النبي صلى الله عليه وسلم فذكر الغلول فعظمه، وعظم أمره"، قال: "لا ألفين أحدكم يوم القيامة على رقبته فرس له حمحمة يقول: يا رسول الله أغثني فأقول لا أملك لك شيئا قد أبلغتك، وعلى رقبته بعير له رغاء، يقول: يا رسول الله أغثني، فأقول: لا أملك لك شيئا قد أبلغتك، وعلى رقبته صامت، فيقول: يا رسول الله أغثني، فأقول: لا أملك لك شيئا قد أبلغتك أو رقبته رقاع تخفق فيقول: يا رسول الله أغثني، فأقول: لا أملك لك شيئا وقد أبلغتك..." ثم ذكر الحديث [9] ، قال الحافظ: "قوله: "لا أملك لك شيئا" أي من المغفرة لأن الشفاعة أمرها إلى الله تعالى، وقوله: "أبلغتك" أي فليس لك عذر بعد الإبلاغ [10] ". قلت فالشاهد في هذا الحديث الشريف على بطلان عنوان الكتاب - أي كتاب النبهاني - وعدم صحته واضح بين، وهو أنه صلى الله عليه وسلم وإن كان هو صاحب الشفاعة العظمى - كما جاءت بذلك الأحاديث الكثيرة - لا يغيث يوم القيامة أحدا قبل أن يأذن الله تعالى له بالشفاعة العظمى ليشفع لمذنبي أمته صلى الله عليه وسلم دون الكفار والمشركين، فكيف يستغاث به بعد انتقاله صلى الله عليه وسلم من هذه الدنيا الفانية إلى رفيقه الأعلى مع أن يوم القيامة هو أقرب الأوقات وأنسبها للاستغاثة به صلى الله عليه وسلم وهو الصادق المصدوق صلى الله عليه وسلم يقول يوم القيامة لصاحب الفرس والبعير ويكرر: "لا أملك لك شيئا وقد أبلغتك" فالشيخ النبهاني في عنوان كتابه هذا يكذب النبي صلى الله عليه وسلم في مقالته تلك المباركة يوم القيامة، والتي أجمعت الدنيا كلها من السلف والخلف من علماء السنة المطهرة وعلى رأسهم أئمة الهدى الأئمة الأربعة الإمام الجليل أبو حنيفة والإمام الشافعي، والإمام مالك والإمام أحمد بن حنبل والبخاري، ومسلم وغيرهم رحمهم الله تعالى على أن تلك المقالة صدق، وحق ودين وأن صاحب الفرس الذي يأتي إلى النبي صلى الله عليه وسلم مستغيثا به أن ذنبه ذلك ليس من الشرك بل من الكبائر، والذي يتبرأ منه صلى الله عليه وسلم قبل أن يأذن له ربه جل وعلا بالشفاعة، فكيف حال من يدعوه من دون الله تعالى ويستغيث به في أمور لا يستطيعها أحد إلا المولى جل وعلا.

ومن هذا القبيل خطابه صلى الله عليه وسلم لابنته البتول فاطمة الزهراء أم الحسن والحسين رضي الله عنهم أجمعين وعمته صفية بنت عبد المطلب الهاشمية القرشية رضي الله عنها، أخرج الإمام البخاري في الصحيح من حديث أبي هريرة رضي الله تعالى عنه قال: "قام رسول الله صلى الله عليه وسلم حين أنزل الله تعالى عليه: {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ} قال: "يا معشر قريش أو كلمة نحوها اشتروا أنفسكم لا أغني عنكم من الله شيئا.. يا بني عبد مناف لا أغني عنكم من الله شيئا، يا عباس بن عبد المطلب لا أغني عنك من الله شيئا، يا صفية عمة رسول الله لا أغني عنك من الله شيئا، ويا فاطمة بنت محمد سليني ما شئت من مالي لا أغني عنك من الله شيئا" [11] . ومن هذا القبيل ما أخرجه الإمام أحمد في المسند من حديث أبي هريرة رضي الله تعالى عنه بإسناد صحيح، خطابه صلى الله عليه وسلم لعمه العباس بن عبد المطلب رضي الله تعالى عنه قال العباس رضي الله عنه: "يا رسول الله أنا عمك كبرت سني، واقترب أجلي فعلمني شيئا ينفعني الله به"، قال: "يا عباس أنت عمي ولا أغني عنك من الله شيئا ولكن سل ربك العفو والعافية في الدنيا والآخرة" قالها ثلاثا". الحديث [12] . فكان النبي صلى الله عليه وسلم - معاذ الله - عند الشيخ النبهاني - ومن سار على نهجه - الذي هو متمكن في اللغة العربية ومحب آل البيت في نظركم في عنوان كتابه ((شواهد الحق في الاستغاثة بسيد الخلق)) غير صادق في خطابه هذا لجملة من أقاربه صلى الله عليه وسلم وهم عمه العباس وعمته صفية وابنته فاطمة رضي الله تعالى عنهم. وهؤلاء الثلاثة الذين تخلفوا من أكابر الصحابة رضي الله تعالى عنهم في غزوة تبوك عن رسول الله صلى الله عليه وسلم وهم كعب بن مالك وهلال بن أمية، ومرارة بن الربيع رضي الله عنهم الذين اعترفوا بتخلفهم من غير عذر عند رسول الله صلى الله عليه وسلم فقال لهم صلى الله عليه وسلم تلك المقالة المعروفة التي تناقلها ثقاة المحدثين بأسانيدهم الصحيحة عن رسول الله صلى الله عليه وسلم: "قوموا حتى يقضي الله فيكم وليس لكم عندي شيء يخرجكم من موقفكم هذا"، ونهى جميع الصحابة رضي الله عنهم عن كلامهم إياهم، فكان أمرهم، وشأنهم معروفا معلوما لدى جميع الصحابة رضي الله عنهم، وقد صور القرآن الكريم حالتهم التي توصلوا إليها في النهاية إذ يقول جل وعلا في محكم كتابه {وَعَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمُ الأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنْفُسُهُمْ وَظَنُّوا أَنْ لا مَلْجَأَ مِنَ اللَّهِ إِلاَّ إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ} 18 التوبة.

لماذا لم يستغيثوا برسول الله صلى الله عليه وسلم وهو بين أظهرهم صلى الله عليه وسلم ولماذا لم يغثهم رسول الله صلى الله عليه وسلم في تلك الحال وهو رؤوف رحيم كما وصفه ربه جل وعلا في كتابه إذ يقول جل وعلا: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} .

أهذه الآيات نزلت أيضا في قريش في نظر الشيخ النبهاني الذي هو متمكن في اللغة العربية عندكم فانظر حال من اعتذر بتخلفه عن رسول الله صلى الله عليه وسلم من الكذبة المنافقين وغيرهم الذين قبل منهم رسول الله صلى الله عليه وسلم عذرهم وبايعهم ودعا لهم بالمغفرة صلى الله عليه وسلم ومبايعته فكان دعاؤه لهم حسب ما ظهر له صلى الله عليه وسلم من أمرهم وشأنهم دون ما كان في قلوبهم وضمائرهم من الكذب والغش ولم يفدهم ذلك شيئا بل زادهم نقمة وعذابا، وقد صور القرآن الكريم حالتهم إذ يقول جل وعلا: {يَعْتَذِرُونَ إِلَيْكُمْ إِذَا رَجَعْتُمْ إِلَيْهِمْ قُلْ لا تَعْتَذِرُوا لَنْ نُؤْمِنَ لَكُمْ قَدْ نَبَّأَنَا اللَّهُ مِنْ أَخْبَارِكُمْ وَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انْقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاءً بِمَا كَانُوا يَكْسِبُونَ يَحْلِفُونَ لَكُمْ لِتَرْضَوْا عَنْهُمْ فَإِنْ تَرْضَوْا عَنْهُمْ فَإِنَّ اللَّهَ لا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ} 196 التوبة.

فكفى الشيخ النبهاني معصية كبيرة على أقل تقدير أن يكذب الله تعالى في كلامه هذا المبارك ورسوله صلى الله عليه وسلم في صحيح سنته المطهرة في عنوان كتابه هذا شواهد الحق بالاستغاثة بسيد الخلق. وقد استغاث به صلى الله عليه وسلم في آخر حياته عبد الله بن أبيّ بن سلول المنافق المعروف عندما بعث ابنه عبد الله الصحابي الجليل رضي الله تعالى عنه إلى رسول الله صلى الله عليه وسلم وذلك بعد مرجعه صلى الله عليه وسلم من غزوة تبوك لكي يدعو له ويصلي عليه بعد موته، وفعلا توجه إليه رسول الله صلى الله عليه وسلم فدعا له وصلى عليه صلاة الجنازة وهو على قبره وقد ذكر عمر رضي الله تعالى عنه النبي صلى الله عليه وسلم بجميع مواقف هذا المنافق التي وقفها ضد الدعوة المحمدية.

ألم تكن هذه استغاثة تمكن منها النبي صلى الله عليه وسلم في حياته الدنيوية في حق ابن أبيّ بن سلول؟ ولكن ماذا كان من أمرها، وشأنها فيما بعد، هل نفعت صاحبه مع اعترافه بمقام النبي صلى الله عليه وسلم الرفيع عند مولاه جل وعلا؟

نعم: ينزل القرآن بعد وقفات قليلة مبينا حال هذه الاستغاثة، وقيمتها إذ يقول جل وعلا مخاطبا نبيه الشافع العظيم في يوم الجزاء صلى الله عليه وسلم {اسْتَغْفِرْ لَهُمْ أَوْ لا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ ذَلِكَ بِأَنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} نقف هنا قليلا لكي نطلع على موقف المصطفى صلى الله عليه وسلم بعد نزول هذه الآية الكريمة هل توقف عليه الصلاة والسلام عن الاستغفار والدعاء له من ربه جل وعلا في حق ابن أبيّ بن سلول فثارت فيه عاطفته العظيمة ورحمته المثالية، ورأفته الشامخة كما وصف الله جل وعلا فاستمر في الدعاء والاستغفار للمنافق المذكور وقال صلى الله عليه وسلم إن الله تعالى لم ينهني في هذه الآية صراحة عن الاستغفار والدعاء وسوف أزيد عليه فوق السبعين ما لم أنه عنه، ولا يزال الفاروق يذكره مواقف هذا الظالم المنافق ويقول له صلى الله عليه وسلم فداك أبي وأمي إن الله قد نهاك في هذه الآية وقد وردت الأحاديث الصحيحة الكثيرة في هذا المعنى، ولم يقتنع المصطفى عليه الصلاة والسلام بكلام عمر رضي الله تعالى عنه ثم ينزل القرآن الكريم لفصل الخطاب إذ يقول جل وعلا: {وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَداً وَلا تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ} . ولقد عرفنا إن شاء الله تعالى أثناء سرد هذه الأدلة من الكتاب والسنة أن تسمية الشيخ النبهاني لكتابه ذلك باطل شرعا، وعقلا، وأما الشرع فقد مضت بعض الأدلة على ذلك فارجع إليها أيها الأخ الكريم بالنظر الصحيح، والعقل السليم، وأما العقل فهو يمنع الإنسان الفطري عن هذه الغواية، والضلالة التي تمسك بها النبهاني ومقلدوه لأنها تخالف دعوة جميع الأنبياء والرسل عليهم الصلاة والسلام الذين بعثهم الله تعالى ببعثة مباركة عظيمة بتوحيد الإنسانية كلها إلى خالقها، وبارئها جل وعلا في جميع أنواع العبادة، دون أن تصرف منها شيئا لغير الله تعالى. سواء كان هذا الغير ملكا مقربا أو نبيا مرسلا، أو وليا صالحا، فإن عبدوا واستغيث بهم بعد موتهم في أمر لا مجال لهم في التصرف فيه، ولا قدرة لهم في العطاء والمنع، فعبادتهم راجعة إلى الشيطان اللعين، لأنه هو الذي تسبب في تحويل هذه الفطرة السليمة إلى الفطرة الخبيثة وهذا واضح بيِّن جلي لا يخفى على أحد ممن فطره الله تعالى على فطرة سليمة، فكان هذا الكتاب معولا هداما، ووسيلة خبيثة، وسعيا شيطانيا في الموقوف أمام دعوة جميع الأنبياء والرسل الذين يقول الله تعالى في حقهم: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} .

وأما قول الشيخ النبهاني في استشهاده من كلام إمامه الشيخ أحمد زينني دحلان وتلقيبه له بأنواع من الألقاب الضخمة ومنها قوله فيه: "الإمام العلامة ناصر السنة الخ"فقد قلدتموه أنتم أيضا في رسالتكم ((إتحاف ذوي الهمم العلية برفع أسانيد والدي السنية)) بتلقيبكم له أعظم، وأكبر مما لقبه به شيخ النبهاني إذ قلتم: إنه شيخ الإسلام، ومفتي الأنام، والحجة، والمشارك، الزاهد، الناسك، وغير ذلك من الأوصاف الكبيرة، وقد بينت بعض حاله، وكشفت عن بعض أمره وهو لا يستحق هذه الأوصاف بحال من الأحوال، وكنت قد نقلت عن الأستاذ الكبير العلامة الشيخ محمد رشيد رضا من مقدمته العلمية التي وضعها على كتاب صيانة الإنسان من وسوسة الشيخ دحلان للعلامة الأثري الشيخ بشير السهسواني الهندي رحمه الله تعالى. ولقد عرفنا ببعض المعرفة عن حقيقة هذا الرجل أعني أحمد زيني دحلان، وما تمسك به من العقائد الفاسدة الخرافية مع أدلتها التي هي أضعف من بيت العنكبوت، فارجع أيها الأخ الكريم إلى كتاب صيانة الإنسان فإن فيه زيادة، وكفاية إن شاء الله تعالى.

وأما الشبهات التي نقلها محبكم، ومحب آل البيت في نظركم عن شيخه أحمد زيني دحلان وهو بدوره يزعم فيقول: ناقلا عن شيخ الإسلام، ومجدد الملة المحمدية الحنيفية السمحة الشيخ محمد بن عبد الوهاب رحمه الله تعالى بنقل غير معزو إلى أحد من كتبه الجليلة ورسائله النافعة، إذ قال عامله الله بما يستحق: "فمن شبهاته التي تمسك بها زعمه أن الناس مشركون في توسلهم بالنبي صلى الله عليه وسلم"قف!

أين قال ذلك شيخ الإسلام، وفي أي كتاب صرح فيه بأن مجرد التوسل بالنبي صلى الله وعليه وسلم وبغيره من إخوانه الأنبياء والصالحين شرك يخرج عن الملة؟ فإن ثبت عنه رحمه الله تعالى ذلك بنقل صحيح في كتاب ما من كتبه العظيمة أو رسائله النافعة فيحمل على تلك الوسيلة الشركية التي يطلب فيها أصحابها من النبي صلى الله عليه وسلم ما نفاه عن نفسه الزكية الطاهرة في أحاديثه الصحيحة المخرجة في الكتب الصحاح المعتبرة عند أهل الحديث، وما نفاه عنه مولاه جل وعلا في محكم كتابه إذ قال جل وعلا مخاطبا نبيه صلى الله عليه وسلم عندما كان يحاول بحرصه الشديد هداية عمه أبي طالب عند موته قال الله تعالى: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} القصص - وقال جل وعلا في سورة النحل: {إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لا يَهْدِي مَنْ يُضِلُّ} وأما توسل الصحابة رضي الله تعالى عنهم بدعائه صلى الله عليه وسلم في حياته فهذا مشروع ثابت بأسانيد صحيحة كثيرة لا غبار على صحتها، ومن ينكر ذلك فهو ضال مضل، ولم ينكر شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى هذه الوسيلة أبدا بل إنها جائزة ومستحبة في نظره وأنظار أهل الحديث رحمهم الله تعالى وهي أيضا مشروعة في حق كل من كان من أهل الخير والصلاح والعبادة، والزهد، والورع وهو على قيد الحياة يطلب منه الدعاء، ويقال له: ادع الله لي يا أخي بصلاح الدين والدنيا والآخرة، ونحو ذلك، وأما توسل الصحابة رضي الله تعالى عنهم بذاته الشريفة أو ذوات أخرى من الأنبياء والرسل والصالحين الميتين فلم يثبت في ذلك حديث صحيح خال من الشذوذ، أو عمل من أحد الصحابة بعد انتقال المصطفى صلى الله عليه وسلم إلى رفيقه الأعلى إلا حديث الأعمى الذي تشبث به الشيخ النبهاني ودندن حوله، ومعه مقلدوه، وأتباعه فهم كثيرون - لا كثرهم الله تعالى - فأني سوف أتكلم عليه بالإسهاب متنا، وإسنادا إن شاء الله تعالى عند الرد على الشيخ النبهاني باستدلاله به، وبأحاديث أخرى على دعواه الباطلة، كل ذلك بالتفصيل، فكان هذا التوسل بذاته الشريفة، وبذوات أخرى عملا محدثا في الإسلام، نشأ عن الجهل، وقلة العلم بقواعد الشريعة الغراء، ومناف لكمال عدل الله تعالى، ورحمته، وشفقته على عباده، ومخالفا للقواعد الإسلامية التي بنى عليها رسول الله صلى الله عليه وسلم دعوته وجهاده لإعلاء كلمة الله تعالى، ولم يقل أحد من أهل العلم إن هذه الوسيلة شرك، بل إنه عمل محدث في الإسلام، وإن صاحبها والمتمسك بها على خطر عظيم، جسيم من أمر دينه، فليحذر منها، لأنه على قنطرة إبليسية خطيرة، تسقطه في أحضان الشرك في يوم من الأيام.

وأما مقالة النبهاني الشنيعة في شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى وهي قوله: "إن كل ما تمسك به الوهابية،، وابن عبد الوهاب في إضلال العباد فهو زور، وافتراء وتلبيس على عوام الموحدين".

قلت: الأمر بالعكس كما سيأتي ذلك مفصلا إن شاء الله تعالى عند كلامي على الآيات القرآنية التي ساقها النبهاني في كتابه الباطل، وجعلها خاصة في كفار مكة الذين حاربوا دعوة رسول الله صلى الله عليه وسلم، ولا يتناول منطوقها ولا مفهومها في نظره بعد وفاة النبي صلى الله عليه وسلم أحدا من المسلمين الحاليين، فلا يوجد في زعمه كفر ولا شرك أصلا بعد وفاة النبي صلى الله عليه وسلم في ذرية الذين آمنوا به صلى الله عليه وسلم إلى أن يرث الله الأرض ومن عليها، هكذا زعم هو وأتباعه الذين قلدوه في نظريته هذه.

((ما هو مفهوم كلمة الوهابية عند النبهاني وأتباعه؟)).

لقد كنت في بلادي السند وأنا صغير لم أبلغ الحلم وأسمع هذه الكلمة من أفواه مشائخ الطرق الذين كانوا دائما، وأبدا يحذرون عوام الناس وخواصهم منها، ووضعوا لها مفهوما خطيرا، تقليدا لغيرهم ممن سمعوا منهم لدعاية خبيثة ماكرة مع علمهم أنها جاءت من أسيادهم المستعمرين الذين كانوا يحكمون البلاد الهندية وغيرها بالحديد والنار لكي يسدوا بها الناس لئلا يقبلوا على هذه الدعوة الكريمة التي جدد الله بها دينه، وأعلى بها كلمته، وكان العدو يخشى من ظهور هذه الدعوة الكريمة، وانتشارها في العالم كله خصوصا في القارات التي كانت تحت سيطرته وبطشه لأن هذه الدعوة الكريمة كانت تقف أمام العدو بالمرصاد وتحول بينه وبين تنفيذ مخططاته الاستعمارية الخبيثة، ولم يكن هذا النوع من الدعوة الكريمة منحصرا وجوده في (نَجْد) وحدها فقط بل كان في كل مكان وزمان، وهناك رجال مخلصون يدعون إلى هذه الدعوة الكريمة إلا أن الدعوة لم تلق دعما قويا، ومساندة فعالة مثالية إلا في ديار نجد على يد الأمراء السعوديين وعلى رأسهم الإمام محمد بن سعود تغمده الله تعالى برحمته ورضوانه وجعل الجنة مثواه وسائر أبناءه وأحفاده رحمهم الله تعالى فتقوى أمر هذه الدعوة السامية فصار لها صدى عظيم في أنحاء العالم وأعدل دليل على ذلك أن من سمع الإذاعة البريطانية في تلك الأيام المباركة التي رجعت هذه البلاد مرة ثانية إلى أهلها كانت تقول الإذاعة البريطانية: إن الجيش الوهابي فعل كذا، وترك كذا ومن هنا كان انتشار هذه الكلمة بمفهومها الخاص في أطراف العالم نعم وصل صوت الدعوة الحلو الرنين من أقصى الدنيا إلى أعلاها، ومن أعلاها إلى أقصاها، في وقت لم تكن وسائل المواصلات موجودة البتة بمثل ما توجد في الوقت الحاضر، إلا أن العدو اللعين الماكر اتخذ بسياسته الماكرة الخبيثة، وحيله الإبليسية دفاعا لنفسه، ومخططاته الاستعمارية سماسرة مأجورين من كل نوع وصنف في كل مكان ممن عرفوا ببيع الضمائر رخيصة للاستعمار وهم ينتسبون إلى العلم زورا، وبهتانا أمثال الشيخ أحمد زيني دحلان بمكة، والنبهاني بالشام، وأحمد رضا خان بالهند وغيرهم عاملهم الله تعالى بما يستحقون.

نعم فاتخذهم العدو واشترى ضمائرهم بمبلغ كبير من المال لكي يشوهوا حقائق هذه الدعوة السامية فأساؤا إليها بتلصيقهم إياها بأنواع من الدعايات المغرضة الفاسدة فحرفوا مبادئها العليا، وقواعدها الرفيعة وفي ضوء تلك الدعاية حرفوا القرآن الكريم ونصوص السنة الصحيحة حسب هواهم الفاسد، فجعلوا لهذه الكلمة (الوهابية) مفهوما خاصا، ومعنى بشعا خبيثا لكي يدندنوا حوله فلما كان نجد قد ورد ذكره في الأحاديث الصحيحة وعدم دعاء الرسول صلى الله عليه وسلم لأهله دون أن يحققوا ما هو النجد المعني في الحديث الشريف، ولم يلتفتوا إلى تلك القرائن الواضحة الظاهرة التي تنطبق على ذلك النجد، وما هو كلام أهل الحديث من أمة محمد صلى الله عليه وسلم في نجد الذي عناه رسول الله صلى الله عليه وسلم وفي حديثه.. وقد ذكر العلامة ياقوت الحموي في معجم البلدان عشرات من النجود وكذا غيره وليس المراد الذي عينوه هم فتركوا كل هذا مع علمهم ويقينهم أن نجدا الوارد في الحديث ليس هو الذي عينوه، وأشاروا إليه في هذه الدعاية الماكرة الخبيثة الفظيعة التي أقامها الاستعمار وعملاؤه في أطراف العالم على أنقاض هؤلاء السماسرة الدخلاء المأجورين، ومن هنا كان هذا المفهوم الجديد الخبيث شائعا في أطراف العالم وهو أن الوهابية تعادي الرسول صلى الله عليه وسلم وتحرم الصلاة عليه، وهدمت القباب والأبنية التي كانت مبنية على قبور الصحابة وغيرهم رضي الله تعالى عنهم، وكان للاستعمار في كل بلد، وقرية ممثل يقوم بنشر هذه السخافات والترهات، ومن هنا انتشرت ((كلمة الوهابية)) في العالم كله في شرقه، وغربه، وجنوبه، وشماله، بمفهومها الخاص، فانظر فلسفة المستعمر أن الداعي في نجد إلى هذه الدعوة المحمدية كان اسمه بلا خلاف بين جميع المسلمين (محمد بن عبد الوهاب) فكان من الواجب أن تنسب الدعوة بمفهومها الخاص عند هؤلاء بالقياس الصحيح عند جميع أهل اللغة (بالمحمدية) لأن اسم صاحبها والداعي لها ((محمد)) وليس الوهاب إلا أنهم لم يرضوا بهذه النسبة الصحيحة الموافقة للواقع واللغة العربية خوفا على كشف مؤامرتهم الخبيثة أمام عوام الناس من المسلمين وخواصهم لأن الدعوة إذا حملت اسما صحيحا، ونسبة صحيحة فلا بد لها من قبول، وإقبال عليها لأنها تحمل اسم رسول الله صلى الله عليه وسلم، وكنت ممن اغتر بهذه الدعاية الماكرة الخبيثة وأنا في بلدي - السند - فلما أكرمني الله تعالى بالهجرة إلى هذه البلاد المقدسة وذلك في عام 1368ه‍ من بلدي ومسقط رأسي حظيت بلقاء إنسان كريم فاضل جاء من الهند إلى المدينة مهاجرا إلى الله تعالى، وكان حاله سابقا كحالي إلا أنه رحمه الله التجأ بعد الله تعالى إلى مطالعة كتب شيخ الإسلام ابن تيمية رحمه الله تعالى عن طريق الشيخ العلامة الطيب الأنصاري رحمه الله تعالى فتلذذ بمطالعتها جدا حتى اعتنق العقيدة السلفية عن طريق هذه الكتب النافعة ولا بد من ذكر هذا الرجل رحمه الله تعالى وهو العلامة الأثري الشيخ رشيد أحمد بن إبراهيم الهندي رحمه الله تعالى المتوفى في ذي القعدة عام 1381ه‍ بالمدينة المنورة وكان رحمه الله تعالى قد أسس بعد اعتناقه العقيدة السلفية مدرسة بناء على موافقة سامية كريمة سماها دار العلوم السلفية، ومن هنا بدأت لي حياة جديدة بلقاء هذا الرجل الكريم فكان يلقي إليّ دروسه في المسجد النبوي الشريف مساء وكان يبكي كثيرا عند إلقائه الدروس في التوحيد فرحا، واستبشارا وكان يقول دائما رحمه الله تعالى لو مت يا بنيّ قبل اعتناق هذه العقيدة الصافية النقية لمت على غير ملة الإسلام، ولما كان يأتي اسم شيخ الإسلام ابن تيمية رحمه الله تعالى وكذا اسم الإمام ابن القيم والإمام المجدد شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى أثناء إلقائه الدروس كان يترحم عليهم كثيرا ويمجد ذكرهم وشأنهم ودائما يوصي الطلبة بمطالعة كتبهم رحمه الله تعالى وفي تلك الأيام بالذات قد كشف الله تعالى عن قلبي الغطاء ثم عرفت بعد ذلك أن الدنيا والله في غيبوبتها وضلالها إلا ما شاء الله تعالى، ولقد تأكدت حينئذ تماما أن هذه الوهابية المزعومة في أنظار هؤلاء لا تعادي الرسول صلى الله عليه وسلم أبدا وإنما هي التي تحبه وحدها، لما درست عنها دراسة وافية شافية وعما تعتقده في رسول الله صلى الله عليه وسلم وهي التي توجب الصلاة على رسول الله صلى الله عليه وسلم، وتجعلها ركنا من أركان الصلاة، فإن تركها أحد عامدا، أو ناسيا بطلت صلاته عندها وهذا هو مذهب أهل الحديث، وبينما تنص كتب أخرى فقهية والتي تمسك بها هؤلاء الذين أقاموا هذه الدعاية الكبرى فإن الصلاة على رسول الله صلى الله عليه وسلم ليست ركنا من أركان الصلاة عندهم فإن تركها أحد ناسيا سجد سجدتي سهو، فلا تبطل صلاته عندهم، ومن هنا كتب العلامة المحدث الشيخ مسعود علم الندوي كتابا بارعا عظيما في ترجمة شيخ الإسلام محمد بن عبد الوهاب رحمه الله تعالى في اللغة الأردية دفاعا عن رسول الله صلى الله عليه وسلم، وعن دعوته الكريمة وفند جميع شبه أهل الباطل من عباد القبور والأضرحة التي تمسكوا بها فجزاه الله تعالى أحسن الجزاء، وجعل الجنة مثواه هذا هو مفهوم الوهابية عند النبهاني والدحلان وأتباعهما فقد أكثرا من استعمال كلمة الوهابية في كتبهم ورسائلهم التي سبق الوصف الدقيق عنها. وللمقال بقية في العدد القادم وصلى الله عليه وسلم وبارك على عبده ورسوله محمد وعلى آله وصحبه أجمعين.

[1] من ترجمة المؤلف لشيخنا العلامة محمد بن عبد الله بن سبيل من غاية الأماني في الرد على النبهاني ص10/1.

[2] إتحاف ذوي الهمم العلية ص 26_27.

[3] الإصابة 326/1.

[4] معجم المؤلفين 275-276/13.

[5] الإعلام 229/9.

[6] المائدة: 44– 45– 47 انظر غاية الأماني 53/1.

[7] غاية الأماني في الرد على النبهاني ص59/1.

[8] شواهد الحق للنبهاني ص75_76 من طبعة سنة 1313 بمصر.

[9] أخرجه البخاري: الجهاد 189، مسلم: الإمارة 24ن والإمام أحمد في: السنة 426/2.

[10] فتح الباري 185_186/6.

[11] أخرجه البخاري في الجامع الصحيح.

[12] الإمام أحمد في المسند 206/1.


 العدد 31 - اهتمام القرآن بالعلم

اهتمام القرآن بالعلم
لفضيلة الشيخ أحمد عبد الرحيم السايح
إن من يمعن النظر.. في أعماق الحضارة الإسلامية، وما حققته للإنسانية من أسباب النمو، وعوامل الازدهار.. ويلم بما جاء به الفكر الإسلامي، من مفاهيم تناولت أهم معضلات الحياة..
إن من يتعمق في ذلك.. يدهشه مدى عمق التفكير الواعي، الذي بلغ ذروته علماء الإسلام.. ويتضاعف إعجاب الباحث، بهذا الفيض الزاخر من الجهود العلمية العظيمة التي ملأت الدنيا..
وتزداد دهشة المفكر، ويتعاظم تمجيده، لحركة التحول الخطيرة التي أصابت المجتمع العربي، في تلك الفترة القصيرة..
تُرَى.. أي سر هذا الذي استطاع أن يحول عرب الصحراء، إلى أساطين في العلم، ومشاعل في الحضارة، وأفذاذ في المعرفة، ومنارات في الثقافة؟ وأي قوة رفعت العرب من حال البداوة التي كانوا عليها، إلى أبطال وقادة، غير هيابين ولا وجلين؟.
وترى . . كيف نفسر سرعة تطور العرب من الجاهلية الجهلاء.. إلى الحضارة العلياء، في أقل مدة عرفتها الإنسانية؟.
تقول الكاتبة الألمانية الدكتورة (سيجريدهونكه): "إن هذه الطفرة العلمية الجبارة، التي نهض بها أبناء الصحراء، من العدم، من أعجب النهضات العلمية الحقيقية، في تاريخ العقل البشري".
وليس من المعقول في نظر المفكر، والباحث، والدارس.. أن يطفر الفكر العربي الذي قيدته ظروف الحياة القبلية الآسنة اليبوس، إلى مثل هذه المرتبة العالية، دون أن تكون هناك الأسباب القوية التي دفعت به إلى الحياة المتحركة دفعا..
ومن المُسَلَّم به، أنه لم تظهر قبل الإسلام.. أية دلائل على التطور الفكري من العرب المنتشرين في الجزيرة العربية [1] .. وكان الشعر، والخطابة والتنجيم، أحب شيء إلى عرب الجاهلية إذن.. ما هي تلك الأسباب التي استقى منها الفكر العربي، مادة حيويته، وتطوره؟ وما هي الموارد التي نهل منها أسباب تكامله، وقوته؟؟..
إن المنبع الأول والأصيل في كل ذلك.. هو: القرآن الكريم.. وذلك أن القرآن، لم يكن كتاب دين يحث على العبادة فحسب.. وإنما كان إلى جانب تأكيد وحدانية الله، وما يتبعها من عقائد، وعبادات، وأوامر، ونواهي، كان أعظم الدساتير التي عرفتها الإنسانية، في تاريخها الطويل الممتد عبر الزمن.. وذلك بما تضمنه من القواعد الرصينة الكفيلة بقيام المجتمع الإنساني الصالح.
ولقد كان أول أثر من آثار القرآن في الفكر الإنساني.. اهتمامه الواسع بالعلم.. وذلك أن العلم أساس التقدم والتعاون، وتبادل الخبرات والمنفعة، وقد كانت عناية القرآن بالعلم.. تفوق حد الوصف..
تأمل القرآن وتدبر آياته، تجده يدعو إلى تحكيم العقل والمنطق، في مظاهر الكون، وأحداث الماضي..
ولقد اشتمل القرآن على ستة آلاف ومائتين وستة وثلاثين آية.. منها سبعمائة وخمسون آية كونية وعليمة.. احتوت أصولا وحقائق تتصل بعلوم الفلك والطبيعة، وما وراء الطبيعة، والأحياء، والنبات، والحيوان، وطبقات الأرض، والأجنة، والوراثة، والصحة، والصحة الوقائية، والتعدين والصناعة، والتجارة، والمال، والاقتصاد، إلى غير ذلك من أمور الحياة.. واحتوت باقي الآيات على الأصول والأحكام في المعاملات، وعلاقات الأمم والشعوب، في السلم والحرب، وفي سياسة الحكم، وإقامة العدل، والعدالة الاجتماعية.. وكل ما يتصل ببناء المجتمع..
وهذا كله بخلاف العبادات، والعقائد، والتكاليف، والقصص، والمواعظ، والأمثال، وغير ذلك من شتى أمور الدين والدنيا.. مما كان محلا للدراسة والاستنتاج، والتخريج، والتأصيل، والبحث، والتنقيب.. وكان أساسا لعلوم الفقه، والتفسير، والحديث والأصول، والأخلاق، والبلاغة، والنحو، والأدب.. ذلك أن القرآن من العمق، والاتساع، والعموم، والشمول.. بما يقبل تفهم البشر له.. أياً كان مبلغهم من العلم، وبما يفي بحاجاتهم في كل عصر، ويتجاوب مع أهل البداوة في يسر، ويبهر في عمقه أهل الحضارة الذين صعدوا في سلم الرقي، وبرعوا في فنون العلم والمعرفة.
واسم القرآن نفسه مشتق من القراءة، والقراءة أدنى مفاتيح العلم للإنسان.. وللقراءة أهميتها الكبرى، في التقدم العلمي والفكري.. وما دام الإنسان يقرأ فإنه إلى نمو ثقافي رائع..
وأول ما تنزل على محمد صلى الله عليه وسلم، خمس آيات.. هي قوله تعالى..: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ خَلَقَ الأِنْسَانَ مِنْ عَلَقٍ اقْرَأْ وَرَبُّكَ الأَكْرَمُ الَّذِي عَلَّمَ بِالْقَلَمِ عَلَّمَ الأِنْسَانَ مَا لَمْ يَعْلَمْ} ..
فالقراءة مفتاح العلم، والطريق الدائم للمعرفة.. لذلك كما ترى كان الأمر القرآني الأول لرسول الله، صلى الله عليه وسلم، أمرا متكررا للقراءة، وأوضحها مؤكدا ما رمى إليه من معنى وهو: العلم، والتعلم، والتعليم.. بكل ما تحمله الكلمات الثلاث في أصلها الصرفي من أبعاد خيرة، ومجالات نافعة.. [2]
وزاد القرآن التأكيد بذكر القلم.. والقلم من أعظم نعم الله على عباده.. إذ به تخلد العلوم، وتثبت الحقوق، وتعلم الوصايا، وتحفظ الشهادات، ويضبط حساب المعاملات الواقعة بين الناس.. وبهذا تقيد أخبار الماضين للباقين اللاحقين.. ولولا الكتابة لانقطعت أخبار بعض الأزمنة عن بعض ودرست السنن، وتخبطت الأحكام، ولم يعرف الخلف مذهب السلف. وكان معظم الخلل الداخل على الناس، في دينهم، ودنياهم، إنما يعتريهم من النسيان الذي يمحو صور العلم من قلوبهم، فجعل لهم الكتاب وعاء حافظا، من الضياع.. كالأوعية التي تحفظ الأمتعة من الذهاب والبطلان [3] .
وأول قسم في القرآن أقسم به رب العزة.. صدر بحرف من حروف الهجاء، وكان بالقلم وبما يسطر العالمون ..قال تعالى: {ن وَالْقَلَمِ وَمَا يَسْطُرُونَ} .
فأول سورة نزلت من القرآن.. سورة العلق.. ومن العلق يخلق الإنسان، وكانت السورة التالية لسورة العلق، هي سورة القلم، وبالقلم يكتب ويتعلم الإنسان..
فإنسانية الإنسان لا تكون إلا بالخلق، ولا تتم إلا بالعلم..
وما ألطف قول الشاعر:
إذا افتخر الأبطال يوما بسيفهم | وعدوه مما يكسب المجد والكرم
كفى قلم الكتاب مجدا ورفعة | مدى الدهر أن الله أقسم بالقلم
وأقسم الله سبحانه وتعالى في سورة القلم.. بالقلم والكتب، فتحاً لباب التعليم بهما، ولا يقسم ربنا إلا بالأمور العظام. فإذا أقسم بالشمس والقمر، والليل والفجر، فإنما ذلك لعظمة الخلق، وجمال الصنع، وإذا أقسم بالقلم والكتب، فإنما ذلك ليعم العلم والعرفان وبه تتهذب النفوس، وترقى شئوننا الاجتماعية والعمرانية [4] .
وما أروع لفظ {وَمَا يَسْطُرُونَ} حيث يشمل كل فنون الكتابة والتعبير عما في الضمير، بالرسم، والرمز، ويشمل كل آلة أو نظام استحدث للتوصل إلى ذلك، من آلات، ومعدات حدثت أو ستحدث [5] ..
والقرآن .. يهتف بالإنسانية: {وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلاَّ قَلِيلاً} ..
وبجانب هذا يرفض أن يقف بالعلم عند حد.. بل يفتح للإنسانية باحة ليس لها نهاية..
ولقد وضع القواعد السليمة، لوزن المعلومات، وتمييز صحيحها من زائفها. فقرر أن المسائل لا تأخذ الطابع العلمي، ولا ترقى إلى درجة المعلومات.. إلا إذا قامت عليها بينة، واستندت إلى دليل، ومن ثم كان القرآن ولا يزال ينادي دائما: {قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} .. {قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا} ..
{وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً} .
وهذه الآية الأخيرة.. تنهى عن اتباع ما لم يقم به علم يستند إلى حجة سمعية، أو رؤية بصرية، أو براهين عقلية.. وهي طرق الاستدلال التي تنحصر في العقليات، والسمعيات، والمحسوسات..
وهذا الميزان الذي وضعه القرآن دفع بالناس دفعا، إلى تلمس الأدلة، ومعرفة ما يفيد المجتمع.. قال تعالى في سورة البقرة: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأَرْضِ لآياتٍ لِقَوْمٍ يَعْقِلُونَ} ..
فأمعن الناس فكرهم في هذا الكون الفسيح، وأنعموا النظر فيما حوى من عجائب، ليستغلوا ما حواه من موارد.
وتتكرر كلمة العلم بجميع اشتقاقاتها وتصريفاتها في سور وآيات القرآن تكرارا، يكفي لتقدير منزلة العلم والعلماء..
وكلمة العلم في القرآن عامة.. تشمل مختلف أغراضه ومراميه.. ويرشدنا هذا العموم، إلى أن العلم في القرآن، ليس خاصا بعلم الشرائع والأحكام.. إنما المراد هو كل علم يفيد الإنسان، توفيقا في القيام بمهمته، التي على كاهله، منذ قدر الله خلقه، وجعله خليفة في الأرض..
فإدراك ما يصلح النبات والأشجار علم.. وإدراك ما يصلح الحيوان والطير علم.. وإدراك موارد الصناعية وكيفياتها علم.. وإدراك الأمراض وعللها والوقاية منها علم.. وإدراك الأمم لكل ما يفيد المجتمعات الإنسانية علم..
فالعلم في القرآن يشمل كل أنواع المعرفة، التي تتصل بكل ما يفيد الناس، في دينهم، ودنياهم، وفي معاشهم ومعادهم، وفي أجسادهم وأرواحهم. ولهاذ كله.. فسح القرآن مجال العلم للعقل الإنساني، وتعدى به أسوار الطبيعة وتغلغل به في أسرار الكون والحياة.. ولم يقف به عند حدود الماديات الطبيعية، بل تعداها إلى كل شيء في الحياة يفيد المجتمع، ويعود عليه بالتقدم والرقي.. ومن هذا المنطلق.. عرف المسلمون منزلة العلم وفضله.. وأدركوا مبلغ الحاجة إليه.. وأنه هو الذي يوضح لهم معالم الطريق، ويفتح أمامهم آفاق الحياة.. فوجهوا عزائمهم إلى طلب العلوم.. ولم يشغلهم عنها ترف الحضارة، ولا ثنت عزائمهم بأساء الحياة وضراؤها.
بحثوا عن العلوم حتى أقاموا لها في كل قطر منارا عاليا، وحملوا مشاعلها مشارق الأرض ومغاربها.. ولم يقفوا بجهودهم عند نتاج عقولهم وأفهامهم بل اتجهوا بها أيضا إلى علوم السابقين.. يدرسونها، ويمحصونها، ويأخذون عنها، ويزيدون عليها، ما هداهم إليه البحث، والنظر، والاستدلال.. فاستخرجوا العلوم من زوايا الإهمال والنسيان، وزادوها نقاء وصفاء، وكانوا يطلبون العلوم طلب الناقد البصير.
وبهذه النهضة العلمية.. استطاعوا أن يعملوا عمل الأقوياء، لأن العمل لبناء المجتمعات لا يصدر إلا عن إرادة قوية، والإرادة القوية لا تأتي إلا من العلم..

[1] بل قد ظهرت بوادر التطور الفكري قبيل البعثة النبوية ويبدو جليا في شعر الحكماء وخطبهم، وكان ذلك ضروريا لإقدار العقل العربي على فهم المعاني العليا التي جاء بها الإسلام. - المجلة

[2] انظر استراتيجية العالم الإسلامي. مجموعة محاضرات وزارة الحج والأوقاف ص17.

[3] تفسير القاسمي ج17 ص6209.

[4] تفسير المراغي ج19 ص27.

[5] التفسير الواضح ج29 ص13.


 العدد 31 - القدرة

القدرة المطلقة تستوجب العجز المطلق

لفضيلة الشيخ السعيد الشربيني الشرباصي

المدرس بدار الحديث المكية

إن ما تراه العيون والأبصار من صنعة البديع الخلاق في الفضاء والآفاق تسوقها إلى الإيمان المطلق بالله القدير الصانع لهذا الوجود.

وإذا ما استقر هذا الإيمان في القلب واستخدم الإنسان العقل والفهم وجد أن الاعتراف بالقدرة المطلقة يستلزم الإقرار بالعجز المطلق، الشامل لكل ما في الكون من خلائق وحقائق، ومن مقدمات ونتائج وغايات ووسائل …

والعجز الشامل المطلق يلغي الواسطة والحيلة، ويجعل المؤمن المفكر يقر بعدم ارتباط التأثير في المسبب للسبب، أو خضوع النتيجة للمقدمة، أو استتباع الغاية للوسيلة. لأن ارتباط هذه الأشياء ببعضها ليس ارتباطا ذاتيا، وإنما هو ارتباط عارض جاء تنظيما من الله سبحانه وتعالى لهذا الوجود. فالمصدر الأصلي لهذا الارتباط إنما هو إرادة الله تعالى. حتى أننا لنجد هذا الارتباط ينفك تماما عندما يريد الله ذلك مثل ما حدث لإبراهيم عليه السلام حينما أراد العلي العظيم ذلك فقال: {قُلْنَا يَا نَارُ كُونِي بَرْداً وَسَلاماً عَلَى إِبْرَاهِيمَ} وفي المسند عن جابر رضي الله عنه عن النبي صلى الله عليه وسلم: "لا يبقى بر ولا فاجر إلا دخلها فتكون على المؤمنين بردا وسلاما كما كانت على إبراهيم".

وقدرة الله تعالى واضحة وظاهرة، وثابتة وشاخصة، ومشهودة ومحسوسة وعجز المخلوق يشهد له الواقع، وتبديه التجربة. وكل من القدرة والعجز شاهد على صحة الآخر. فعجز المخلوق دليل على قدرة الخالق، وقدرة الخالق المطلقة دليل على عجز المخلوق البالغ والشامل {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} .

وإنا لنرى عجز الإنسان واضحا حتى فيما يظن أنه يملكه ويختص به ومن شأنه هو، كفضائله الذاتية وخصائصه البدنية. إذ أنه لا يستطيع نقل هذه الفضائل وتلك الخصائص إلى أحب الناس إليه وهم أولاده، إلا إذا أراد الله ذلك. فالقوي لا يملك بالحتمية أن يجعل ابنه قويا إلا إذا أراد الله ذلك. والذكي لا يمنح ابنه ذكاءه إلا بمشيئة من الله تعالى. والجميلة لا تأتي ابنتها جميلة، والقبيحة قد تأتي ابنتها جميلة، ورغم ما يقال عن قانون الوراثة فإن تناقضه وتخلفه كثيرا من جيل إلى جيل يرد الأمر إلى القوة الخفية التي تدير القانون وتنفذه أو لا تنفذه، وتمضيه أو تثنيه. {هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأَرْحَامِ كَيْفَ يَشَاءُ لا إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ} .

فإذا تركنا ما هو مرتبط بذات المخلوق إلى ما يعرض له من عوارض نجد أن الحال واحد لا يختلف الأمر فيهما. فالإنسان لا يملك أن يجعل ولده سعيدا أو شقيا، غنيا أو فقيرا، عظيما أو حقيرا.

وإنما هي عيوننا الشاخصة صوب السماء بأحر الدعاء تسأل الله أن يجعلهم سعداء أغنياء، وأن يجنبهم الفقر والشقاء.

وإننا لنجد أحرص الناس على المال قد يرزقون بأفسد الأولاد للمال. وقد نجد أنشط الناس للجد والعمل يرزقون بأولاد لا يفهمون للحياة معنى سوى النوم والكسل، والتواكل والفرار من المسؤولية.

ويستمر العجز البشري واضحا ومنطلقا في مداه، فالذين يحلمون بالأطفال قد يعيشون عقما، والذين لا يريدون أطفالا قد يولد لهم توائم. ومن أراد الذكور تأتيهم الإناث.. ومن يريدون الإناث تأتيهم الذكور. والمريض الذي تجمعوا حوله يعدون ساعاته قد ينشط ويعمر، والقوي الوثاب قد يسقط فلا ينهض، والمتخلف الذي سبق، والسابق الذي تخلف، والتلميذ الذي تحول أستاذا لأستاذه، والأستاذ الذي تتلمذ على تلميذه، والصفقة التي توقع صاحبها أن تكون مصدر الغني والثراء، فكانت باب الفقر والخراب، والتجارة البائرة التي تحولت إلى صفقة رابحة فأعزت وأغنت صاحبها. والصديق الذي أمنته فخان، والعدو الذي خفته فكان أمنا وسلاما..

والجبابرة الذي صرعوا بأتفه الأسباب والمستضعفين الذين اضطهدوا فورثوا الأرض وعمروها. والجميلة التي شقيت بجمالها، والقبيحة التي فتحت لها الآفاق صور لا حصر لها ولا عد كلها تثبت العجز المطلق للمخلوق حتى فيما يظن أنه مصدر لقوته واعتداده. وفي الوقت ذاته تثبت القدرة المطلقة للواحد الخلاق سواء فيما يدخل في كسبنا أو لا يدخل في قدرتنا.

ومن هنا ندرك أن أمر الهداية وهي شيء أعلى وأجل من الصفات البدنية والخصائص الجسدية ومن العوارض الدنيوية والمظاهر المعيشية متروكة لله وحده لا شريك له ولا معين. وحينما نؤمر بالدعوة إنما ننفذ الأمر فقط والنتيجة لله سبحانه وتعالى، وهو الذي يهدي من يشاء. وهذا هو الخطاب الذي وجهه الله إلى خير الدعاة وأفضل الرسل قائلا له: {إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} .

ولقد كان عليه الصلاة والسلام في بداية الدعوة حريصا كل الحرص على إيمان قريش واستجابتها له، ودخول نفر من آله إلى الدعوة ولكن ذلك لم يتم إلا عندما أراد ذلك ولمن أراد الله له ذلك!..

وقديما عجز نوح عليه السلام عن أن يفعل شيئا لأعز الناس عليه: {وَنَادَى نُوحٌ ابْنَهُ وَكَانَ فِي مَعْزِلٍ يَا بُنَيَّ ارْكَبْ مَعَنَا وَلا تَكُنْ مَعَ الْكَافِرِينَ قَالَ سَآوي إِلَى جَبَلٍ يَعْصِمُنِي مِنَ الْمَاءِ قَالَ لا عَاصِمَ الْيَوْمَ مِنْ أَمْرِ اللَّهِ إِلاَّ مَنْ رَحِمَ وَحَالَ بَيْنَهُمَا الْمَوْجُ فَكَانَ مِنَ الْمُغْرَقِينَ وَنَادَى نُوحٌ رَبَّهُ فَقَالَ رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ وَأَنْتَ أَحْكَمُ الْحَاكِمِينَ قَالَ يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ} .

فلا عاصم اليوم والغد والأمس لأحد إلا لمن رحم ربك ولمن شاء له الهداية والتوفيق. وسواء كانوا من أصلابنا أو كانوا أحبابا ورفقاء لنا فالأمر دائما لله، وقد جاء هذا الأمر إلى لوط: { فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ إِلاَّ امْرَأَتَكَ إِنَّهُ مُصِيبُهَا مَا أَصَابَهُمْ} .

وهكذا كتب الله على امرأة لوط عليه السلام ما كتبه على العصاة والمخالفين {فَلَمَّا جَاءَ أَمْرُنَا جَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ مَنْضُودٍ} .

وفي قصة يوسف عليه السلام لا يختلف الحال، وإن فيها لآيات للسائلين والمفكرين حينما تجمع إخوته عصبة وقرروا أن يقتلوه أو يطرحوه أرضا، ولكن يعقوب عليه السلام يقول لهم: {فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} ويرد الأمر لله وحده ويستعين به ويعود يوسف مكرما معززا بفضل الله لا يضره ما كان وما دبر.

كل هذه العبر تدعو المسلم إلى التطلع للسماء والنظر إلى خالق الكائنات وحصر الرجاء في الله، وقصر الطلب عليه. وندائه وحده وترك الاعتماد على من عداه. لأن غيره مسكين من المساكين، ومخلوق من المخلوقات. وعبد من عباد القوي الجبار.

ألا ما أضل الإنسان حينما يغلق عيونه عن نور السماء، وما أهونه حينما يتعلق بأوهى الأسباب من المخلوقات، وما أضعفه حينما يعتمد على ضعيف مثله..

وما أقواه حينما يمضي في طريقه معتمدا على الله، مرتكزا على الثقة فيه، مستلهما العون منه، معتصما بحوله وقوته مستنصرا بنصره {وَمَا النَّصْرُ إِلاَّ مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ} .


 العدد 31 - مسجد الملك فيصل

مسجد الملك فيصل في البرازيل

للشيخ أحمد واكد

جاءنا من السيد أحمد واكد نائب رئيس الجمعية الخيرية الإسلامية في لوندرينا البرازيل ما يأتي:

تلقت الجمعية الخيرية الإسلامية في مدينة كويابا بالبرازيل مساعدة سخية من المملكة السعودية لإنشاء جامع في كويابا عاصمة ماتوكروسو. وقد حمل المساعدة إلى الجمعية الشيخ أحمد صالح المحايري مبعوث رئاسة البحوث العلمية السعودية بتكليف من سعادة السفير السعودي الدكتور مأمون القباني.

وفي شهر شعبان الماضي (أغسطس) أقامتْ الجمعية احتفالا رسميا بمناسبة وضع الحجر الأساسي لهذا الجامع حضره سفراء الدول الإسلامية والعربية الذين وصلوا إلى كويابا في العاصمة البرازيلية بطائرة تابعة لسلاح الجو البرازيلي وهم السادة: السفير السعودي والتركي والإيراني، والعراقي والباكستاني والسوري واللبناني والجزائري والمصري، مع الملحق الثقافي السعودي والوزير المفوض الإيراني، وهؤلاء يمثلون المركز الإسلامي الذي تم إنشاؤه مؤخرا في برازيليا وتديره الدول الإسلامية الأعضاء بواسطة سفرائها.

وكان في استقبالهم حاكم الولاية كارسيا نيتون وكبار الرسميين المدنيين والعسكريين وجموع غفيرة من أبناء الطائفة الإسلامية والعربية. وبعد أن أُلقيتْ عدة كلمات في الحفل ألقى سعادة السفير السعودي الدكتور مأمون القباني كلمة المركز فقال: "إنه ليشرفنا أن نضع باسم المركز الإسلامي الأحجار الأولى لجامع كويابا". وقد نقل في كلمته استعداد المملكة السعودية لتقديم كافة المساعدات الثقافية الإسلامية لمستحقيها في كل مكان..

وقد نظم الحفل وأعد له وأجري من أجله كافة الاتصالات الرسمية الشيخ أحمد المحايري مبعوث رئاسة إدارات البحوث العلمية السعودية في البرازيل.

وبعد عشرين يوما من احتفال الطائفة الإسلامية في كويابا.. احتفل المسلمون في مدينة لوندرينا البرازيلية، بتدشين جامع الملك فيصل الذي تم بناؤه مؤخرا بمساعي الجمعية الإسلامية فيها. وبدعم مالي من المملكة السعودية.

وقد كان الاحتفال أكبر تجمع إسلامي شهدته البرازيل إذ توافد إلى لوندرينا ممثلوا المؤسسات الإسلامية والعربية في البرازيل وبعض الديبلوماسيين العرب والمسلمين كما حضر وجهاء المنطقة من رسميين وصحفيين. وقد دعي للحفل سماحة الرئيس العام الشيخ إبراهيم بن محمد آل الشيخ حفظه الله الذي أيد المشروع وهنأ المسلمين واعتذر ببرقية عن الحضور لظروف طارئة وأوكل الشيخ أحمد صالح المحايري لينوب عنه في الحفل.

كما دعي معالي الأمين لرابطة العالم الإسلامي الذي أرسل برقية ينيب فيها ممثل الرابطة الشيخ عبد العزيز العناني. كما دعيت الجامعة الإسلامية بسماحة رئيسها العلامة الشيخ عبد العزيز بن باز حفظه الله وقد وردت برقية من سماحة الشيخ عبد المحسن العباد يهنئ المسلمين لنجاح مشروعهم.. كما وردت برقية السكرتير العام للرئاسة سماحة الشيخ محمد ناصر العبودي الذي اعتذر فيها أيضا عن تلبية الدعوة. وقد قرأت البرقيات في الحفل وترجمت إلى اللغة البرتغالية.

افتتح الحفل إمام الجامع الشيخ المحايري الذي رحب بالحضور جميعا وقال: "إن كان البعض يتساءل عن أهمية هذا الجامع الجميل في هذا البلد النائي عن مهبط الوحي، ومدى فعاليته في هذا المحيط، فإني بكل فخر أقرر أنه سيلعب إن شاء الله نفس الدور الذي لعبه المسلمون في فجر الإسلام لما انطلقوا من بلادهم، وسيكون مركزا يشع نورا وهداية للعالم التائه الضال بحضارة المادية التي لا تمت إلى الأخلاق الروحية والقيم بصلة. وفي مقامي هذا أطلب الرحمة للذي دعم هذا المشروع واعتنى به بتقديم العون له؛ ألا وهو جلالة الملك فيصل رحمه الله تعالى وطيب ثراه".

وبعد أن ألقى الشيخ العناني كلمة الرابطة وألقت بقية الوفود كلماتها التي تعبر جميعها عن فرحة المسلمين بنعم الله. وقف سماحة الشيخ محمد أبو السمح الملحق الثقافي وممثل المركز الإسلامي وألقى كلمة طيبة تعرض فيها لوجوب تكاتف المسلمين، وخاصة في المهجر عندما يكونون هم الأقلية ثم أبدى فضيلة أبو السمح إعجابه بالإنجازات التي حققتها بعثة رئاسة البحوث العلمية والممثلة في الشيخ المحايري إلى جانب البعثات الأخرى في الميدان الإسلامي وحقل الدعوة في المهجر وقال سعادته: "إني أكبر رجال هذه الجمعية الأشبال الذين استطاعوا بالتعاون مع شيخهم إنجاز مشروع بيت الله في أقرب وأخصر وقت إذ أن مسجدا واسعا كهذا يحتاج إلى المزيد من الوقت ولكن بركة الله يسرت كل عسير".

واختتم الحفل حاكم الولاية الذي قال: "إن كنت أفخر بشعبي فإني أفخر بالمسلمين منهم الذين نظموا أنفسهم في جمعية قامت بخدمات ثقافية كبيرة قدمتها للبرازيل".


 العدد 31 - العبادة

العبادة حق لله وحده

إبراهيم بن علي الدغيري

نشرت مجلة (العقيدة) التي تصدر عن دار العقيدة في (مسقط) عمان ورئيس تحريرها سعيد السمحان الكثيري في عددها 58 السنة الرابعة تاريخ 3 صفر عام 1395 الموافق فبراير 1975 كلمة بعنوان: (انطفأ كوكب الشرق) وقد جاء فيها ما نصه:

أعلن الحداد في كل بيت مصري وعربي على أم كلثوم التي كانت معبودتهم التي لا نظير لها على مر العصور...

وهذه الكلمة تتنافى مع العقيدة الإسلامية التي سميت المجلة باسمها ونأسف كل الأسف أن من يدعي الإسلام يفتري هذه الفرية على أهل مصر وغيرهم من العرب، لأن كل مسلم يعبد الله جل وعلا.. ولا يجوز له عبادة غير الله لا ملك مقرب ولا نبي مرسل، فكيف تكون أم كلثوم معبودتهم!؟ فهذا الناشر قد ارتكب فرية كبيرة بنسبته إلى المصريين وغيرهم من العرب عبادة أم كلثوم، لأن من عبد مع الله غيره فهو مشرك كافر بالله، ومن يشرك بالله فقد حرم الله عليه الجنة ومأواه النار وما للظالمين من أنصار.. فنحن العرب أهل عقيدة إسلامية نرد هذا المقال على قائله وناشره.. فالعقيدة الإسلامية هي عقيدتنا نبرأ إلى الله من كل ما يخالفها والسلام.


 العدد 31 - من الصحف والمجلات

من الصحف والمجلات

((نظرة محمد إقبال إلى العلوم والآداب))

إعداد العلاقات العامة

إن الأدب موهبة كبيرة من مواهب الله وقوة عظيمة يحدث به صاحبه انقلابا في المجتمع، وثورة فكرية، يضرب به الأوضاع الفاسدة الضربة القاضية. ويملأ القلوب حماسة وغضبا. ويشعل البلاد نارا، ويملأ النفوس قلقا واضطرابا، وتذمرا من الشر، وتطلعا إلى الخير، فلابد أن يكون في قلم الأديب والشاعر التأثير الذي هو أشبه بعصا موسى وأن يؤدي رسالته في العالم. وكل أدب استغل لجمع المادة أو إرضاء الأغنياء والأثرياء أو إثارة الشهوات. أو على الأقل كان أداة للهو والتسلية، والتذوق بالجمال والتغني به.. فهو أدب ضائع مظلوم استعمل لغير ما خلق له، ولغير ما وهب له.

ويعتقد محمد إقبال أن الأدب لا يصل إلى الذروة العليا حتى يستمد حياته وقوته من أعماق القلب الحي، ويسقى بدمه.

عرف الشاعر صديقا له من الهاشميين قد أثرت فيه الفلسفة تأثيرا كبيرا. وتزلزلت عقيدته الإسلامية.. فكتب إليه محمد إقبال قصيدة. يقول: "أنا رجل كما تعرف أنتهي في الأصل إلى سومناه (المعبد الوثني المعروف في الهند) وكان - أي المعبد - من عباد اللات ومناة، وإن أسرتي عريقة في البرهمية ولكن يجري في عروقك دم الهاشميين وتنتمي إلى سيد الأولين والآخرين وقد امتزجت الفلسفة بلحمي ودمي. وجرت مني مجرى الروح. أنا وإن كنت لا أحسن شيئا فلا شك أني نزلت في أعماق هذه الفلسفة. وتغلغلت في أحشائها، وبعد ذلك أقول: إن الحكمة الفلسفية ليست إلا حجابا للحقيقة وإنها لا تزيد صاحبها إلا بعدا عن صميم الحياة. وأن بحوثها وتدقيقاتها تقضي على روح العمل. هذا (هيجل) الذي تبالغ في تقديره إن صدفته خالية من اللؤلؤة وأن نظامه ليس إلا وهما من الأوهام. لقد انطفأت شعلة القلب في حياتك أيها السيد؟ وفقدت شخصيتك. فأصبحت أسيرا، لبرجسان إن البشرية تريد أن تعلم كيف تتقن حياتها وكيف تخلد شخصيتها. إن بني آدم يطلبون الثبات ويطلبون دستورا للحياة. ولكن الفلسفة لا تساعدهم في ذلك بالعكس من ذلك. إن المؤمن إذا نادى الآفاق بأذانه أشرق العالم واستيقظ الكون.

إن الدين هو الذي ينظم الحياة. وإنه لا يكتسب إلا من إبراهيم ومحمد فعليك أيها السيد بتعاليم جدك صلى الله عليه وسلم إلى متى يا ابن علي - رضي الله عنه - تقلد أبا علي (ابن سينا) إذا لم تكن بصيرا بالطريق فالقائد القرشي (يعني رسول الله صلى الله عليه سلم) خير لك من القائد البخاري (يعني ابن سينا).

عن مجلة البعث الإسلامي المجلد 19.


 العدد 31 - ماذا تعرف

ماذا تعرف عن ... الكبد . ..؟

للدكتور سيد أحمد عبد البر

أخصائي الأمراض الباطنية بالجامعة

- إذا كنت واحدا ممن يغرمون بالمعلومات الطبية.

- إذا كنت واحدا ممن يغرمون بمعرفة حقائق طبية عن جسم الإنسان.

- فإني أدعوك لقراءة هذه الصفحات ففيها بعض اللقطات السريعة عن الكبد.

من أجل صحتك.....

أكبر عضو في جسم الإنسان هو الكبد ويزن حوالي 2% من وزن الجسم أي حوالي واحد ونصف كيلوجرام. ومهما قام العلماء ببحوثهم فإن الأيام تؤكد أن الكبد مليء بالأسرار.

ويقع الكبد في الجزء الأيمن العلوي من التجويف البطني تحت الضلوع ويصل سطحه العلوي إلى حلمة الثدي الأيمن ويمتد هذا السطح إلى حلمة الثدي الأيسر وهو يقع تحت الحجاب الحاجز مباشرة وهو الذي يفصله عن القلب والرئتين.

والكبد ينقسم إلى عدة أجزاء تسمى الفصوص وله أربطة كثيرة تربطه بالحجاب الحاجز والمعدة و الإثنى عشر وله بوابة يدخل منها الدم من القلب إلى الكبد وتبلغ كمية الدم الداخلة عن هذا الطريق حوالي 300 سنتيمتر مكعب في الدقيقة. وكذلك الوريد البابي وهو يحمل الدم من المعدة والأمعاء والبنكرياس والطحال إلى الكبد وتبلغ كمية الدم الداخلة عن هذا الطريق حوالي 200 سنتمتر مكعب في الدقيقة.

وبعملية حسابية بسيطة تجد أن كمية الدم الواردة للكبد في الدقيقة تساوي وزنه تقريبا.

ويجدر الذكر هنا أن كمية الدم في الدورة الدموية لجسم الإنسان تبلغ حوالي 6 لتر فإن هذه الكمية تقريبا تصل الكبد كل دقيقة.

ويخرج الدم من الكبد بواسطة الأوردة الكبدية ليعود إلى القلب وتتم الدورة الدموية.

ويوصل الكبد بالإثنى عشر قناة هي قناة الصفراوية وهي تحمل العصارة الصفراوية من المرارة إلى الأمعاء لتؤدي دورها في عملية الهضم.

ويفرز الكبد حوالي لترين من السائل المراري في اليوم، ومن المعلوم أن الجسم لا يحتاج إلى هذا السائل إلا أثناء عملية الهضم فقط..وعلى هذا الأساس لابد أن يكون هناك مخزن لتخزين العصارة الصفراوية وهي كيس المرارة وبها تتم عملية تركيز هذا السائل بين كل وجبة وأخرى، وحجم السائل المراري هنا 600سنتمتر مكعب يتم تركيزها 20 مرة فيصبح 30 سنتمتر مكعب وهو حجم الحويصلة المرارية فإذا فقدت المرارة قدرتها على التركيز فإنها بذلك تكون قد فقدت وظيفتها الأساسية وفي هذه الحالة من المستحسن بل من الضروري إزالتها واستئصالها حتى لا تكون سببا في متاعب يتعرض لها صاحبها حيث أن وجود المرارة الغير قادرة على التركيز له أضراره حيث أنها قد تلتهب وتبدأ في تكوين الحصوات.

وكبد الإنسان معمل متقدم جدا يقوم بوظائف وأعمال لا يقدر عليها أكبر وأحدث المعامل في العالم، إنه معجزة من معجزات الخالق جلّت قدرته فإنه يقوم بوظائف عديدة منها:

- تكوين السائل المراري الذي يساعد على الهضم وعلى امتصاص فيتامين "أ "وفيتامين "د " ويترتب على نقص في فيتامين "د "نقص الكلسيوم في الدم ونقص فيتامين "ك "اللازم لتجلط الدم، كما يترتب على ذلك نقص فيتامين "أ "الذي يسبب العش الليلي.

- تحضير مواد هامة ولازمة لتجلط الدم.

- الكبد له دور هام في تمثيل البروتينات وتموين الجسم ببروتينات الدم اللازمة لأكثر العمليات الحيوية في الجسم.

- تكوين بعض الإنزيمات في الجسم والتحكم فيها.

- تعطيل عمل الهرمونات الزائدة عن احتياج الجسم.

- المساعدة على تكوين الدم.

- تخليص الدم من المواد العالقة به والجراثيم.

- يقوم الكبد بامتصاص السكر من الدم ويقوم بتحويله إلى مركب آخر يسمى (جليكوجين) ويخزن في الكبد على هذه الصورة ويقوم الجسم بحسب ما يحتاجه من السكر من هذه المادة المخزنة حسب حاجة الجسم.

سكر |  | جليكوجين (يخزن في الكبد)
 | يتحول في الكبد |  |
 |  |  | عند الاحتياج
 |  | سكر |

- يقوم الكبد بعمل اليولينا حتى يمكن إفرازها بعد ذلك بواسطة الكلية.

- يقوم الكبد بتخليص الجسم من مواد ضارة وسامة مثل الكينين والأقراص المنومة والفوسفور.

- يقوم الكبد باختزان السكريات والدهنيات والبروتينات والفيتامينات لاستبدالها عند الحاجة.

وحينما يمرض الكبد فإنه يفقد السيطرة على وظائفه هذه أو بعضها وهنا تبدأ المتاعب.

ولنتكلم هنا في هذا الحديث عن بعض أمراض الكبد الشائعة وطرق الوقاية منها:

أولا: الالتهاب الكبدي:

تحدث العدوى للإنسان من أحد طريقين:

1- عن طريق الطعام الملوث تماما كما يحدث في التيفود فإن براز المريض يحمل الفيروس المسبب للمرض ومن هنا تنتقل العدوى بالوسائل المألوفة التي ندخل تحت بند عدم مراعاة الاهتمام بالنظافة وتحدث الحالة عادة في الصغار والشباب وبعد التعرض للميكروب بمدة تتراوح بين أسبوعين وستة أسابيع وتسمى دور الحضانة.

فإذا كنت مخاطا لمريض يجب عليك اتباع الشؤون الصحية العامة ويستحسن تعاطي حقن جاما جلوبيولين. فإذا أعطيت هذه الحقنة في فترة مبكرة أو في أي وقت من دور الحضانة المذكور فإن هذه الحقن تمنع ظهور المرض وتعطي مناعة منه لمدة حوالي ستة شهور وعلى هذا يجب إعطاء هذا العلاج للسيدات الحوامل المخالطات للمريض حيث أن لهذا المريض خطورة خاصة على الحوامل.

2- عن طريق الدم ويكون ذلك عن طريق حقنة ملوثة بفيروس هذا المريض سواء كانت من الوريد أو في عضل أو تحت الجلد. والوقاية هنا تكون بتعقيم الحقنة وليكن مفهوم هنا بأن مجرد غلي الحقنة لا يقوم بعملية التعقيم وهكذا قد يحقن الممرض مريضا بالتهاب كبدي وبائي فينقل العدوى إلى الحقنة التي يستعملها في حقن مريض آخر فينقل إلى المريض. وهنا أقول بأن مجرد غليان الحقنة في الماء لا يقتل الفيروس ولا يعقم الحقنة. والنصيحة هنا هو تخصيص حقنة للبيت بحيث يكون مضمونا بأن الحقنة لم تتلوث من مريض آخر في بيت آخر.

والمرض هنا لا يظهر إلا في مدة حوالي شهرين. وقد يتحول المريض إلى حامل للميكروب بعد شفائه ..ويظل مصدرا للعدوى لمدة خمس سنوات. وهذا المريض عندما يتبرع بدمه يسبب المرض للأشخاص الذين سينقل إليهم الدم والملاحظ أن هذا النوع يحدث في أي سن.

الشفاء الكامل من هذا المرض مضمون ولكن الراحة التامة ضرورية - ممنوع ترك الفراش – ويجب أن يطبق المريض نظام العلاج بدقة شديدة وإلا فشل العلاج وأصبح الالتهاب مزمنا وأصبح علاجه مشكلة كبيرة. وعندما يحدث المرض لابد أن يلزم المريض فراشه ولا يتركه فالراحة التامة في الفراش مفيدة فهي تزيد الدورة الدموية بالكبد وتساعد على زوال الالتهاب..ولذلك تعتبر الراحة في هذا المرض العلاج الأساسي، ومغادرة الفراش قبل المدة المقدرة قد تسبب نكسة أو مضاعفات.

أما عن غذاء المريض فإنه في أولى مراحل المرض ينصح بأكل الخضار المسلوق الكثير النشويات أما في دور النقاهة فيجب تعاطي الغذاء العالي البروتين الكثير النشويات والسكريات والابتعاد عن الدهنيات.

ويجب على المريض زيارة طبيبه بعد مغادرة الفراش مرة كل شهر لمدة ثلاثة أشهر متوالية على الأقل.

وإنني أكرر بأنه باتباع التعليمات والمحافظة على العلاج ونظام الأكل فإن الشفاء كامل ومضمون إن شاء الله.

ثانيا: خراج الكبد الأميبي:

من وظائف الكبد أن يقوم بتقطير الدم الواصل من الأمعاء وهكذا قد تصل إليه بعض الجراثيم أو الطفيليات وبذلك قد تحدث هذه الجراثيم بعض الالتهابات بالكبد ومنها خراج الكبد الأميبي عندما تصل الأميبا التي تسبب (الدوسنتاريا) إلى الكبد عن طريق الأوردة القادمة من الأمعاء الغليظة فتسبب التهابا كبديا ويتضخم الكبد وتضعف قدرته على القيام بأعماله ووظائفه.

ويكثر حدوث ذلك بين مرضى الدوسنتاريا.. ولكن العلاج يعيد الكبد إلى سابق نشاطه ووظائفه.

وإذا أهمل التهاب الكبد الأميبي فإنه يؤدي إلى حدوث خراج في الكبد. وقد يكبر حجم خراج الكبد وفي الغالب لا يكون ذلك مصحوبا بارتفاع في الحرارة - ويحتوي على سائل لونه مثل لون الشكولاتة. ويحتاج إلى علاج حاسم بالسحب في غالبية الأحوال وفي حالات قليلة يحتاج إلى جراحة – وهذا الخراج قد يتحول من خراج أميبي إلى خراج عادي يحتوي على صديد وفي هذه الحالة ترتفع درجة الحرارة – وفي هذه الحالة تكون الجراحة هي العلاج في أغلب الأحيان.

ثالثا: تليُّف الكبد:

إنه أخطر أمراض الكبد وفي حالة التليُّف يتحول نسيج الكبد الرخو إلى نسيج صلب وينكمش في الحجم وتضمر خلاياه .

وأسباب التليُّف كثيرة منها: البلهارسيا التي تصيب الكبد وسوء التغذية.. إدمان الخمور.. أو مضاعفات للالتهاب الكبدي الوبائي .. أو انسداد في القنوات الصفراوية أو تعاطي بعض الأدوية بجرعات كبيرة مخالفا لتعليمات الأطباء.

والواقع فإن تليُّف الكبد يؤدي إلى:

1- عدم قدرة الكبد على القيام بواجبه على الوجه الأكمل .. وهكذا قد يحدث خمول أو ارتباك في بعض وظائف الجسم ... أو تورم بالجسم .. أو الاستسقاء وهو وجود سائل شفاف بالبطن بكميات كبيرة قد تصل إلى عدة لترات وقد تحدث أمراض عصبية أو حالة غيبوبة متقطعة وفي الحالات المتأخرة قد يحدث ما يسمى غيبوبة كبدية.

2- صعوبة يلقاها الدم الوارد إلى الكبد من المرور به وعلى ذلك تحتقن هذه الأوردة ويزيد الضغط على جدرانها ويحاول الدم أن يجد له المخرج الآخر ويسير في طرق متشعبة محاولا الوصول إلى القلب بطريق أو بآخر وبذلك تتكون أوردة جانبية وأوردة مساعدة.. وقد نرى بعضها على جدران البطن حول السرة.

وقد يجد هذا الدم الراكد مخرجا فيسير في طرق ملتوية متجها نحو أوردة أخرى في محاولة أن يكمل دورته ويصل إلى القلب.

وبعض هذه الطرقات الملتوية التي توصف بالدوالي توجد في جدار المريء وأعلى المعدة – وهي قابلة للانفجار وهذا يؤدي على النزف عن طريق الفم ويكون مصحوبا بقيء ولونه أحمر قان أو فاتح حسب الكمية – وقد يتراكم في الأمعاء ويحدث إسهالا ويكون البراز أسود اللون مع حدوث التعفن ...

وقد تصل بعض مركباته إلى الدم وهي النوشادر ومنها إلى المخ وتسبب غيبوبة ويساعد النزف على هبوط الكبد وهكذا نجد مريض تليُّف الكبد مهدد بخطرين ... الأول هبوط الكبد والثاني هو النزف من دوالي المريء.

وفي بعض حالات التليف - وهذا نادر جدا بالنسبة للنوع الناتج عن البلهارسيا – قد يساعد التليف الكبدي على حدوث أورام خبيثة بالكبد.

وتليف الكبد يكون مصحوبا بتضخم الطحال أو استسقاء أو كليهما. وقد يكون مصحوبا أيضا بوجود دوالي بالمريء .. وهذه الدوالي تراها بمنظار خاص يصل إلى أسفل المريء أو بالتصوير بالأشعة بعد ابتلاع مادة الباريوم.

ويمكن معرفة قدرة الكبد على أداء وظائفه عن طريق مجموعة كبيرة متن الاختبارات .. وهناك طريقة أخرى هي أخذ عينة من الكبد بواسطة إبرة خاصة تدخل من فوق سطح الجلد..

وعلاج حالات تليف الكبد ينقسم إلى قسمين كل واحد منهما يهدف إلى علاج أحد آثار التليف.

القسم الأول: وهو محاولة تنشيط الكبد وإعادته إلى حالته التي تعطيه قدرة القيام بعمله العادي وذلك عن طريق العلاج الدوائي.

القسم الثاني: وهو محاولة وقف النزف من دوالي المريء وكذلك الاحتياط حتى لا يحدث النزف مرة أخرى.

وإنني أنصح مريض الكبد بالابتعاد عن بعض الأدوية مثل الأدوية المكونة من المثيونين والكولين مثل اللتريزون التي يتعاطاها المرضى باستمرار ولمدد طويلة دون إلى الطبيب فإنه في حالات تليف الكبد وبداية حدوث هبوط في الكبد فإن هذه الحبوب تكون من الخطورة بحيث تزيد الهبوط وفشل الكبد.

وكذلك توجد عديد من الأدوية ضارة بالكبد إذا استعملت بكميات كبيرة وعليه فإنني انصح بعدم تعاطي أي دواء دون الرجوع للطبيب المعالج وذلك من أجل صحتك.

وأخيرا أيها القاريء العزيز لقد حاولت إلقاء بعض الضوء على عضو من أهم أعضاء الجسم وهو الكبد إلي لقاء آخر مع دراسة طبية عن عضو آخر من أعضاء الجسم والسلام عليكم ورحمة الله.


 العدد 31 - ندوة الطلبة

ندوة الطلبة

إلى الشباب

قصيدة للطالب عبد الرحمن شميلة

كلية الشريعة

أيا شباب العلى والمجد والفخر

ويا دعاةً سَمَوا بالدِّين والنّصر

على بساط الرِّضا سيروا بمكرمة

فالكون من طربٍ قد فاح بالنّشر

وطائر السّعد غنّى بالهناَ فرحاً

وجاء مبتساما رضوان بالبشر

والحقّ شع سنا في الكون أجمعه

وصيّر الباطل المسودّ في قبر

فحبّذا النّور يهدي السّالكين إلى

طريقة المصطفى والفوز بالأجر

ونعم دارا بحور العين أهلة

جزاء ما صبروا والخير في الصبر

فاهنأ بمقعد صدقٍ قد دعيت له

واقرأ إذا شئت سطر آخر الفجر

ويا شباب الخنا والفسق والكفر

ويا دعاةً إلى التّضليل والخسر

إلى شواظ لظى سيروا بخزيكم

فالكون من ضجرٍ أضحى على الجمر

وطائر النّحس غنّى بالشقاء لكم

والرّب أوعدكم بالويل في الحشر

لقد ضللتم فكان اللهو صنعتكم

والظلم شيمتكم يا سوءة الدّهر

فبئس جهلا تعدّى الحدَّ في خطل

ثمت جاوزه في اللؤم والسّخر

وبئس دارا بابدان توقدها

جزاء عمر مضى في الغيّ والسّكر

فاخسأ بمقعد نارٍ قد وعدت به

واقرأ بغاشيةٍ من أول السَّطر


 العدد 31 - العظات والعبر من هدي هجرة سيد البشر

العظات والعبر من هدي هجرة سيد البشر

للطالب عزيزو محمد

للهجرة من مسقط رأس سيد الدعاة صلى الله عليه وسلم إلى المدينة أسبابٌ دعت إليها - وأهمُّها: مضايقةُ واشتدادُ أذى المشركين على الرسول صلى الله عليه وسلم ومَن آمن معه - ولقد سبق للرسول صلى الله عليه وسلم أن أَذِنَ لثلَّة من المؤمنين بالهجرة إلى أرض الحبشة بحثا لهم عن بيئة صالحة يطمئن فيها إيمانهم الفتي وتخلصا من أذى المشركين. ثم تكررت هجرتهم إلى الحبشة في السنة السادسة من البعثة.. وأكتفي بهذه الإشارة..

وأما الهجرة من مكة إلى المدينة فكانت بإذن الله عز وجل لرسوله صلى الله عليه وسلم عقب اجتماع المتآمرين، غلاظ الأكباد وقساة القلوب، من مشركي قريش في دار الندوة حيث لم يتخلف أحد من ذوي الرأي والحجى للشورى في أمره صلى الله عليه وسلم. فأنزل الله قرآنا يكشف ويُزيح الأستار وفضح لهم الأسرار ليزداد الرسول ومن آمن معه إيمانا بأن الله مع أوليائه بالنصر والتأييد وصبرا على تحمل أذى قريش في سبيل الدعوة إليه سبحانه: {وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} الأنفال.

ولم يهاجر الرسول صلى الله عليه وسلم حفاظا على ذاته بل صيانة لدعوة الله عز وجل حتى تنتشر في ربوع هذا الكون. وصاحبه في هذه الرحلة المباركة والمحفوفة بالأخطار أبو بكر الصديق رضي الله عنه الذي أعدَّ لها كل ما يلزم، فتوجَّها إلى غار ثور جنوب مكة حيث اختفيا فيه ثلاث ليالٍ حتى هدأ عنهما الطلب.

وأما قريش فقد جدَّت في البحث وجعلت الجوائز لمن يأتي بمحمد صلى الله عليه وسلم إليها حيًّا أو ميتا..

ويحسن أن نذكر هنا حادثة تشهد أن محمدا رسول الله بلا شك ولا ريب، وهي واحدة من معجزاته الكثيرة الدالة على صدق نبوته وصحة رسالته. ذلك أن جماعة من كفار قريش وقفوا أمام الغار يبحثون عنه صلى الله عليه وسلم فقال أبو بكر رضي الله عنه خوفا على حبيبه: "يا رسول الله لو أن أحدهم نظر تحت قدميه لأبصرنا.."فأجابه إمام الموحدين صلى الله عليه وسلم مُطمئنا: "يا أبا بكر ما بالك باثنين اللهُ ثالثُهما؟" وهذه هي المعيّة الخاصة لأولياء الله بالنصر والتأييد فالله جل جلاله مستوٍ على عرشه استواء يليق بجلاله وعظمته وعلمه في كل مكان سبحانه وتعالى عما يصفه المشبِّهون. ثم خرج الرسول صلى الله عليه وسلم ورفيقه الصديق رضي الله عنه واتخذا طريقا غير مطروق للإمعان في التخفي والحذر، وكان الدليل لهما عبد الله بن أُريقط، رجلا من الكفار حتى وصلا إلى يثرب آنذاك سالمين في الثاني عشر من ربيع الأول.. لقد دامت الرحلة الميمونة سبعة أيام وثلاثة في غار ثور ولا يفوتني أن أذكر وأنبه إلى أنه خلال الأيام الثلاثة كانت أخبار قريش وتحركاتها تبلغه عن طريق عبد الله بن أبي بكر، وأخته أسماء، وعامر بن فُهيرة مولى أبي بكر رضي الله عنهم - فكانت أسماء تحمل الطعام في المساء طول الثلاثة الأيام إلى النبي والصديق، وكان عبد الله يتتبَّع أخبار وخطوات قريش كما هو شأن العباس عم الرسول صلى الله عليه وسلم في مكة حيث كان يُمثل محطة الأخبار أو بالتعبير العصري مركزا للمخابرات. وأما عامر بن فُهيرة فكان يرعى الغنم في النهار ويعرج بالغار مساء ليُخفي أثر أقدام عبد الله وأخته أسماء. إذن لقد كانت طرقُ الحيطة وأسباب الحذر مستعملة من أجل أن تنجح الرحلة ويقضي الله أمرا كان مفعولا.

أما الذين يتغنَّون بأمداح - يزعمون أنها تُرضي عنهم رسول الهدى صلى الله عليه وسلم - وفيها من الشرك ما تكاد تتفطر منه السموات، ومن الضلالات والمفتريات ما تكاد تخِرُّ منه الجبال الشامخات، فأولئك ما فقهوا دينهم ويخالفون النقل والعقل - فتراهم يقررون أن العنكبوت نسجت على باب الغار نسيجها الرقيق فستر أعين المشركين عن رؤية الرسول الكريم وصاحبه، وأن حمامتين باضتا في فم الغار فظن المشركون أن هذا الغار من عهد قديم لا يستطيع إنسيّ أن يلجه فيجعلون نجاة الرسول وصاحبه منحصرة في هذه الأشياء التافهة وينفون بهذا وذاك أسباب الحيطة التي اتُخذت وأن الله مع نبيه بالحفظ والتأييد.

فيا ليت قومي يستفيقون من غفلتهم وينتبهون لهفواتهم وزلاتهم.

ومرة أخيرة لنعش لحظات ممتعة مع هذه الحادثة العجيبة ألا وهي قصة سراقة بن مالك الذي كبا فرسه مرتين فعلم أن هناك قوة خفية قاهرة تحمي محمدا عليه الصلاة وأفضل التسليم، فتراجع عن إبلاغ قريش عثوره على صاحب الهجرة بل وَعَدَ وأقسم للرسول صلى الله عليه وسلم أن يضلِّل كل من يبحث عن نبي الإسلام صلى الله عليه وسلم فوعده الرسول صلى الله عليه وسلم بسوار كسرى، ملك الفرس ورجع سراقة بن مالك بفكرٍ غير الفكر الذي خرج به من مكة باحثا عن محمد، وبعقيدةٍ غير العقيدة التي حملها أول مرة ونستطيع أن نقرر أنه عاد داعيا إلى اتباع محمد صلى الله عليه وسلم وكفِّ الأذى عنه. ذلك ما نستنبطه من أبياته التالية يخاطب بها أبا جهل زعيم الكفر والطغيان:

أبا حكم والله لو كنتَ شاهداً.

لأمر دوادي إذ تسوخُ قوائمه.

علمت ولم تشكك بأن محمدا .

رسولٌ ببرهانٍ فمن ذا يُقاومُه.

عليك بكف القوم عنه فإنني

أرى أمره يوماً ستبدو معالمُه.

بأمر يوَدُّ الناس فيه بأسرهم.

بأن جميع الناس طرّاً يُسالمُه .

ثم أسلم سراقة بعد ذلك وحَسُن إسلامه. وحقق الله وعد نبيه ومصطفاه صلى الله عليه وسلم فحصل سراقةُ على سوار كسرى لما هُزم الهرمُزان ملك الفرس على عهد عمر بن الخطاب رضي الله عنه.

ويهمني الآن أن أركز على نتائج الهجرة ومدى استفادة الداعي إلى الله منها. فهي مصنع الرجال والمنطلق إلى الفتوحات وإشعاع النور السماوي في ربوع المعمورة.

نتائج الهجرة:

بالجملة فإن الهجرة تُعَدُّ تحولا من الجمود إلى الحيوية وانتفاضة من نطاق الدعوة الضيق إلى نطاق أوسع انفسحت له رقعة الإسلام بالفتوحات المتوالية في العراق والشام وغيرهما.

فمن نتائجها:

1- الإخاء الصادق بين الأنصار والمهاجرين حتى إن الأنصاري ليُقاسم أخاه المهاجري في المطعم والملبس والمسكن.

ومدح الله صنيع الأنصار في كتابه العزيز.

2- القضاءُ التام على الحزازات الباطنية والعقد النفسية التي كانت عند القبائل ونمت في الجاهلية.

3- بناء المسجد النبوي ليكون مقرّاً للعبادة ومدرسة بل جامعة للتفقه في الدين ولتخريج علماء ربانيين صالحين مصلحين يبلغون دعوة الله إلى الناس بكل نزاهة وعفة عن أطماع الدنيا الفانية لأن حياتهم كانت وقْفا على الله عز وجل عملا بقول الله عز وجل لنبيه محمد وأمته بالتبع: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} آخر سورة الأنعام.

4- انتصار المسلمين في غزوة بدر الكبرى، وهي أول غزوة خاضها المسلمون مع المشركين أكسبتهم هيبة وقوة وعزّاً، فكانت الفارقَ بين الحق والباطل. ولقد قال الرسول صلى الله عليه وسلم: "نُصرت بالرعب مسيرة شهر". وبتوالي الغزوات والانتصارات فيها عبد الهجرة، قويت شوكة الإسلام وكُسرت شوكة الشرك والضلال..

فأنجز الله وعده ونصر عبده وهزم الأحزاب وحده، وتمَّت النعمة الكبرى بفتح مكة في السنة العاشرة للهجرة حيث دخل الناس في دين الله أفواجا وطهر بيت الله الحرام من الأصنام - فجاء الحق وزهق الباطل إن الباطل كان زهوقا.

هذه بعض النتائج بإيجاز وهناك أخرى لا يسع المقام ذكرها.

ماذا يستفيد الداعي من ذكرى الهجرة النبوية؟؟

1- لقد سبق أن علمنا أن السبب الرئيسي للهجرة هو اشتداد أذى المشركين على الرسول صلى الله عليه وسلم ومَن آمن معه. فمن هنا يجب على الداعي إلى الله أن يكون متهيئ للهجرة عند كل مضايقة تُضعف إسلامه أو تحاول إخفات إيمانه أو إطفاء شعلته.

2-اختيار الزمان والمكان المناسبين للهجرة وإلا لم تبق فائدة لهذا التحول.

3- الإطلاع عن طريق الإذاعة والصحف على أخبار العالم على وجه العموم وعلى أخبار المسلمين على وجه الخصوص. وهذا ضربٌ من الاهتمام بأمور المسلمين.

- فالداعية الحق لا يكون غرّاً ساذج الفكر، لا يخالط المجتمع ويحتك به بل يجب أن يتعرف الأحوال ويسعى في إيجاد الحلول للمشاكل التي تنزل بالمسلمين.

4- تأسيس الجماعة المؤمنة في المكان المتخذ موطنا جديدا للانطلاق منه بعد التربية الإسلامية والتدريب الكافي على الخطابة والدعوة وغيرهما لفتح القلوب المغلقة، وما التوفيق والنصر إلا من عند الله. وأختم كلمتي هذه بالنصح الصادق لأولئك الذين هاجروا إلى هذا البلد الحبيب واكتفوا بالجوار ثم لا يدعون إلى الله عز وجل على قدر استطاعتهم ولا يغيرون منكرا رأوه - ولو كان التخلف عن الصلاة - فأقول لهم ولكم من أحبّ الإقامة هنا على شاكلتهم إن المقصد من الهجرة ليس الأمن من الفتن فقط وإنما التعلم والتفقه من أجل الانطلاق إلى الدعوة في كل مكان بإخلاص وصدق والله هو الموفق والهادي إلى سواء السبيل، والله لا يضيع أجر المحسنين.

وأسأله سبحانه أن يجعلنا ممن يستمع القول فيتبع أحسنه.

وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه.

الإمضاء : عزيزو محمد عبد السلام مغربي. أولى من كلية الدعوة وأصول الدين.


 العدد 31 - صرخة الحق

صرخة الحق

قصيدة للطالب حسين أحمد

كلية الدعوة

أيها الثائرون يا من أجبتم

صرخة الحق من سماء المعالي

واستقمتم على الجهاد بعزم

وبذلتم في دربكم كل غالي

ورفضتم مبادئا ليس فيها

غير هدم الإسلام والأجيال

ونهضتم إلى الذرى وحملتم

مشعل النور والهدى المتوالي

أبشروا واهنئوا بجنات عدن

ونعيم مؤبد وظلال

عصبة البشر والفساد أتتكم

صيحة الحق فابشروا بالزوال

أرضنا لا تسيع غُمْداً خؤونا

يتبنى مبادئ الإضلال

قد مشيتم على مناهج ماوٍ

واتبعتم سبيله في الفعال

أمن العقل أن نحكم فينا

طغمة لا تريد غير انحلال

ونبذتم كتاب ربي جهارا

وسلكتم طرائق الأنذال

كبروا إخوتي وهبوا وصولوا

وانصروا الدين تسعدوا في المآل


 العدد 31 - أخبار

أخبار الجامعة

إعداد العلاقات العامة

صاحب السمو الملكي الأمير فهد بن عبد العزيز رئيسا أعلى للجامعة الإسلامية بالمدينة المنورة.

يولي جلالة الملك المعظم خالد بن عبد العزيز - حفظه الله ورعاه - وحكومته الرشيدة الجامعة الإسلامية بالمدينة مزيدا من الرعاية والعناية تقديرا لرسالتها السامية رسالة الإسلام الخالدة في العالم بأسره.

فقد صدر الأمر السامي الكريم بتعيين حضرة صاحب السمو الملكي الأمير فهد بن عبد العزيز ولي العهد والنائب الأول لرئيس مجلس الوزراء حفظه الله وسدد خطاه رئيسا أعلى للجامعة الإسلامية بالمدينة وكان لهذا التعيين صداه الطيب وأثره العميق في محيط الجامعة وخارجها غمر النفوس بالغبطة تيمنا واستبشارا.

والله تبارك وتعالى المسئول أن يوفق هذه الجامعة للنهوض بأعباء رسالتها الكبرى وتحقيق أهدافها السامية بفضل رعاية جلالة الملك المعظم رئيسها الفخري وسمو ولي العهد المكرم رئيسها الأعلى إنه سميع مجيب.

افتتاح قسم الدراسات العليا

تم بحمد الله وتوفيقه افتتاح قسم الدراسات العليا بالجامعة الإسلامية يوم الأربعاء الموافق الثالث والعشرين من شهر ذي القعدة وقد ألقى نائب رئيس الجامعة فضيلة الشيخ عبد المحسن بن حمد العباد كلمة بهذه المناسبة الطيبة بين فيها أهمية افتتاح هذا القسم بالجامعة وإنه كان أمنية حققها الله هذا العام وإنه حصل به اكتمال بناء الجامعة وأن الفرصة متاحة لكثيرين من خريجي الجامعة بإكمال دراستهم دون حاجة إلى البحث عن إكمال التعليم في جهات أخرى ثم ألقى كل من فضيلة الدكتور محمد أمين المصري المشرف على قسم الدراسات العليا بالجامعة وفضيلة الشيخ محمد المرشد عميد كلية الشريعة كلمة بهذه المناسبة وقد بدأت الدراسة هذا العام بشعبة السنة حيث يتوافر في الجامعة لها أساتذة متخصصون في هذا المجال وهم فضيلة الدكتور محمد أمين المصري المشرف على قسم الدراسات العليا بكلية الشريعة بمكة سابقا والمعار من جامعة الملك عبد العزيز للإشراف على قسم الدراسات العليا بالجامعة وفضيلة الدكتور الشيخ سيد محمد الحكيم وفضيلة الدكتور عبد الرحمن عثمان وهما أستاذان في قسم الدراسات العليا بكلية أصول الدين بجامعة الأزهر وقد أعيرت خدماتهما للتدريس بالجامعة الإسلامية وسيتم افتتاح شعب أخرى بهذا القسم في العام الدراسي القادم بمشيئة الله.

كلية اللغة العربية

تم بحمد الله وتوفيقه افتتاح كلية اللغة العربية بالجامعة الإسلامية يوم السبت السبت الموافق27/10/1395ه‍ـ وقد ألقى نائب رئيس الجامعة الشيخ عبد المحسن بن حمد العباد كلمة بهذه المناسبة بين فيها أهمية هذه الكلية ودورها المرتقب في خدمة اللغة العربية. . لغة القرآن الكريم، وحث الطلبة الذين التحقوا بها على الجد والمثابرة باعتبارهم الطليعة في هذه الكلية ثم ألقى كل من فضيلة الدكتور محمد نائل الأستاذ بهذه الكلية وعميد كلية اللغة العربية بالأزهر سابقا وفضيلة الشيخ صالح المحيسن عميد كلية الدعوة وأصول الدين بالجامعة كلمة بهذه المناسبة الطيبة، وتجدر الإشارة إلى أن هذه الكلية هي الكلية الرابعة في الجامعة والكليات الثلاث الأخرى هي كلية الشريعة وكان إنشاؤها في عام 1381هـ. وكلية الدعوة وأصول الدين قد أنشئت في عام 1386هـ وكلية القرآن الكريم والدراسات الإسلامية وقد تم افتتاحها في شهر شوال من العام الفائت 1394ه‍، وقد اعتمدت المبالغ اللازمة في ميزانية العام المالي الحالي لافتتاح كلية خامسة في كلية الحديث الشريف والدراسات الإسلامية وسيتم افتتاحها إن شاء الله بعد صدور الموافقة السامية على افتتاحها.

تلقت الجامعة برقية سماحة الشيخ عبد العزيز بن عبد الله بن باز حفظه الله الآتي نصها:

فضيلة نائب رئيس الجامعة الشيخ عبد المحسن العباد وفقه الله.

وصلنا مكة بحال الصحة شاكرين لفضيلتكم ما لقيناه من حفاوة وتكريم كما نشكر لفضيلتكم ولجميع المدرسين والموظفين والطلبة مشاعر الجميع النبيلة ودعواتكم الطيبة سائلين المولى عز وجل أن يجزيكم عنا خيرا وأن يمنحكم التوفيق والسداد إنه خير مسئول.

الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد.

عبد العزيز بن عبد الله بن باز.

وقد أجيب عليها بالبرقية الآتي نصها:

سماحة الشيخ عبد العزيز بن عبد الله بن باز رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد. - حفظه الله .

تلقيت برقية سماحتكم رقم 3016 -1 وتاريخ 19/11/1395هـ‍ التي أعربتم فيها عن شكر جميع منسوبي الجامعة من مدرسين وموظفين وطلبة على مشاعرهم التي أبدوها لسماحتكم وفي الحقيقة إن ما أبداه الجميع بعض ما يجب عليهم تجاه عالم جليل ومرب كبير شمل الجميع بعطفه ونصحه وتوجيهه فجزاكم الله عن ما بذلتموه من جهود عظيمة في مصالح الجامعة خاصة ومصالح المسلمين عامة خير الجزاء وإني أصالة عن نفسي ونيابة عن جميع منسوبي الجامعة أتقدم بالشكر لسماحتكم سائلا المولى عز وجل أن يديم توفيقكم لكل خير وأن يمد في حياتكم لتواصلوا جهادكم في سبيله والدعوة إليه وبذل النصح للخاص والعام إنه سميع مجيب والسلام عليكم.

نائب رئيس الجامعة الإسلامية.

عبد المحسن بن حمد العباد.

((مؤتمر لتوجيه الدعوة وإعداد الدعاة))

صدرت الموافقة الملكية السامية على قيام الجامعة الإسلامية بالمدينة المنورة بتنظيم مؤتمر عام لتوجيه الدعوة وإعداد الدعاة والدعوة إلى عقده.

ومما يستهدف عقد هذا المؤتمر..

أولا: التعريف بالدعوة الإسلامية ومنهاجها الأقوم في توجيه الحياة الإنسانية في كل جوانبها إلى غايتها الفاضلة، التي يسعد بها الإنسان في دنياه وأخراه وفي توجيه بناء حضارتها بناء متكاملا يلبي دائما مطالب الروح والجسم معا.

ثانيا: الأخذ بأفضل المناهج العلمية والأساليب العملية في إعداد الدعاة وتمكينهم من أداء رسالتهم.

ثالثا: التطوير العلمي لأساليب الدعوة على ضوء النتائج العلمية في حقل الدعوة.

رابعا: دراسة المشاكل والصعوبات العامة التي تعترض مسار الدعوة والعمل على حلها بالوسائل الممكنة.

خامسا : تعزيز سبل الإيصال والتعاون بين الهيئات والمؤسسات المعنية بالدعوة الإسلامية والتنسيق العام للجهود المبذولة في هذا الميدان على الصعيد العالمي وتنظيم سبل التعاون الإيجابي بين الدعاة.

سادسا: المتابعة العلمية المستمرة لحركة الدعوة الإسلامية وملاحظة اتجاهاتها وتقويم نتائجها وآثارها والعمل المشترك على تعزيزها وتحقيق مسارها وتحقيق أهدافها. وسيدعى لحضور هذا المؤتمر ممثلون للهيئات والمؤسسات المعنية بالدعوة الإسلامية داخل المملكة وخارجها وبعض قادة الفكر الإسلامي المشتغلين بالدعوة..

موضوعات المؤتمر:

وسيتناول هذا المؤتمر بالبحث والمناقشة الموضوعات الرئيسية التالية:

1_ مناهج الدعوة الإسلامية وأساليبها.

2_ إعداد الدعاة ومسئولية الجامعة في هذا المجال.

3_ أساليب الدعوات المضادة وأهدافها وآثارها.

4_ المذاهب والاتجاهات الإلحادية والمعادية للإسلام والفرق المرتدة والزائفة في هذا العصر وتحديد موقف الإسلام والمسلمين فيها.

5_ أجهزة الإعلام والنشر ودورها في توجيه المجتمعات وتأثيراتها الضارة للدعوة الإسلامية في المجتمعات الإسلامية خاصة وفي غيرها عامة وما يجب أن يتخذ إزائها.

6_ مشاكل الدعوة والدعاة إلى الإسلام في العصر الحديث وكيف يمكن التغلب عليها. وتقوم الجامعة باتخاذ الترتيبات اللازمة لعقد هذا المؤتمر بتوفيق الله تبارك وتعالى في عام 1396 ه‍ إن شاء الله.

وفد الجامعة إلى المهرجان التعليمي.

تلبية للدعوة التي تلقتها الجامعة من (ندوة العلماء) في الهند لحضور المهرجان التعليمي الأول، الذي تعقده الندوة بمناسبة مرور 85 عاما على تأسيسها- لبحث القضايا التربوية الإسلامية والحلول العديدة التي اقترحها ونفذها قادة الفكر والتربية المسلمون لهذه القضايا-

توجه وفد من الجامعة برئاسة الشيخ أبي بكر جابر الجزائري المدرس في كلية الشريعة، وعضوية فضيلة الشيخ حماد الأنصاري المدرس بكلية الشريعة، و.ف عبد الرحيم المدرس بالمعهد الثانوي التابع للجامعة يوم الجمعة 19 - 10 – 1395هـ لحضور هذا المهرجان بمدينة لكهنو في الهند.

وقد اشترك الوفد في أعمال المهرجان ولجانه وقدم بحثا في موضوع ((التربية الإسلامية في عصرنا الحاضر)) كان موضع تقدير المؤتمرين من رجال التربية والتعليم، كما قدم تبرعا من الجامعة الإسلامية لندوة العلماء (50 ألف ريال سعودي) وزار الوفد بعض المدن الهندية إجابة لرغبات الإخوة المسلمين في هذه المدن - كما زار الجامعة السلفية ببنارس التي تزودها الجامعة الإسلامية ببعض المدرسين، واشترك في وضع الحجر الأساسي لمسجد هذه الجامعة. وزار مكتبة (خدابخش) الشهيرة.

والتقى خلال زياراته ببعض خريجي الجامعة الإسلامية في الهند وتابع نشاطهم في مجال الدعوة وألقى خلال هذه الزيارات واللقاءات بعض الدروس والمحاضرات.

وقد قوبل وفد الجامعة بالحفاوة والتكريم من جميع الإخوة المسلمين الذين التقى بهم ومن المسئولين عن المهرجان وعلى رأسهم سماحة الشيخ أبي الحسن الندوي الأمين العام لندوة العلماء.. وعاد الوفد إلى المدينة المنورة يوم الاثنين 7-11-95ه‍.

المجلس الأعلى للجامعة.

صدر الأمر الملكي الكريم رقم 1- 233 في 29- 9- 1395ه‍ بتعيين الأعضاء المختارين بالمجلس الأعلى للجامعة بناء على اقتراح رئيس الجامعة لمدة ثلاث سنوات.

وطبقا لنظام الجامعة الجديد الصادر بالمرسوم الملكي رقم م - 70 في 7- 8- 1395ه‍ يتألف المجلس الأعلى للجامعة من:

- الرئيس الأعلى للجامعة صاحب السمو الملكي الأمير فهد بن عبد العزيز ولي العهد ونائب رئيس مجلس الوزراء حفظه الله.

- رئيس الجامعة.

- نائب رئيس الجامعة.

- وكيل وزارة المعارف.

- رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد.

- الأمين العام لرابطة العالم الإسلامي.

- رئيس قسم الدراسات العليا بالجامعة.

- عميد واحد يختاره مجلس الجامعة لمدة ثلاث سنوات.

ثلاثة عشر عضوا من كبار العلماء وقادة الفكر الإسلامي ومديري الجامعات وأساتذتها أو من سبق لهم شغل هذه المناصب، ويراعى في اختيارهم تنوع الاختصاص على أن يكون من بينهم عشرة أعضاء من خارج المملكة يمثلون مختلف المناطق الإسلامية ويصدر أمر ملكي بتعيينهم.

وقد صدر الأمر السامي المشار إليه بتعيين هؤلاء الأعضاء. وهم:

‍1_ فضيلة الشيخ أبي الحسن الندوي أمين عام ندوة العلماء. بلكهنو في الهند.

2_ فضيلة الدكتور كامل محمد الباقر مدير جامعة أم درمان الإسلامية.

3_ فضيلة الشيخ مصطفى أحمد العلوي مدير دار الحديث الحسنية في الرباط.

4_ فضيلة الدكتور محمد الحبيب بن الخوجة عميد كلية الزيتونية للشريعة وأصول الدين بتونس.

5_ مدير جامعة الأزهر.

6_ الدكتور أحمد عبيد الكبيسي مدرس الشريعة الإسلامية بجامعة بغداد.

7_ فضيلة الشيخ عبد الله غوشه رئيس قضاة الأردن.

8_ فضيلة الشيخ محمد الغزالي من العلماء المشهورين في مصر.

9_ فضيلة الشيخ محمد ناصر الدين الألباني من العلماء المشهورين في سوريا.

10_ فضيلة الشيخ يوسف القرضاوي أحد العلماء المشهورين في مصر.

11_ معالي مدير جامعة الرياض.

12_ معالي مدير جامعة الملك عبد العزيز بجدة.

13_ معالي الشيخ صالح الحصين.


 العدد 31 - الفتاوى

الفتاوى

لسماحة الشيخ عبد العزيز بن باز

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم م. غ. وفقه الله لكل خير آمين _ سلام عليكم ورحمة الله وبركاته:

بعده كتابكم الكريم المتضمن للأسئلة الخمسة وصل وصلكم الله بهداه وهذا نصها وجوابها والله ولي التوفيق.

السؤال الأول: خطب رجل امرأة ووافق أقربها على ذلك واتفقوا معه على المهر ولكنه لم يدفعه ثم مات الخاطب فما حم ذلك وهل ترثه المرأة المذكورة وتحاد عليه.

والجواب: إذا كان الواقع هو ما ذكرتم في السؤال ولم يجر عقد النكاح بينهما بالإيجاب والولي والقبول من الزوج مع توفر الشروط المعتبرة وخلو الزوجين من الموانع فإن المرأة المذكورة لا ترث وليس عليها عدة ولا حداد لأنها ليست زوجة لخاطبها بل هي أجنبية منه لكونه لم يتم له عقد النكاح الشرعي وإما حصلت منه الخطبة والاتفاق مع أقاربها على المهر فقط وهذا وحده لا يعتبر نكاحا وليس في هذا خلاف بين أهل العلم رحمهم الله وإن كان أهل المخطوبة قد قبضوا منه مالا فعليهم رده إلى ورثته.

السؤال الثاني: تزوج رجل بامرأة مسلمة ثم ظهر أن الرجل كافر فما الحكم.

والجواب: إذا ثبت أن الرجل المذكور حين عقد النكاح كان كافرا والمرأة مسلمة فإن العقد يكون باطلا لأنه لا يجوز بإجماع المسلمين نكاح الكافر للمسلمة لقول الله تعالى سبحانه _ {وَلا تُنْكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا} وقوله عز وجل: {فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ} الآية.

السؤال الثالث: زوج رجل ابنته على آخر ثم تبين أن الزوج ولد زنا فما الحكم.

والجواب: إذا كان مسلما فالنكاح صحيح لأنه ليس عليه ذنب أمه ومن زنا بها شيء لقول الله سبحانه: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} ولأنه لا عار عليه من عملهما إذا استقام على دين الله وتخلق بالأخلاق المرضية لقول الله عز وجل: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} .

وقول النبي صلى الله عليه وسلم لما سئل عن أكرم الناس قال: "أتقاكم . ."وقال عليه الصلاة والسلام: "من بطأ به عمله لم يسرع به نسبه" _ وروي عنه صلى الله عليه وسلم أنه قال: "إذا خطب إليكم من ترضون دينه وخلقه فزوجوه إن لا تفعلوه تكن فتنة في الأرض وفساد كبير" خرجه الترمذي.

السؤال الرابع: خطب رجل من آخر موليته وزعم أنه شريف فزوجه ثم اتضح أنه ليس بشريف فما الحكم.

والجواب: إذا كانت الشروط متوفرة في العقد المذكور فالنكاح صحيح وإذا كان ولي المرأة قد اشترط على الخاطب أنه شريف ثم اتضح خلاف ذلك فله الخيار إن شاء أبقى موليته عنده وإن شاء طالبه بالطلاق وإذا كان قد دخل بها فلها المهر كله بما استحل من فرجها وإن امتنع من طلاقها ترافعا إلى الحاكم الشرعي لينظر في أمرها على ضوء الشريعة لقول النبي صلى الله عليه وسلم: "إن أحق الشروط أن يوفى به ما استحللتم به الفروج" وإن كان لم يشترط ذلك وإنما صدقه في قوله ول يعتبره شرطا في الموافقة على النكاح فليس له الخيار فيما أعلم من الشرع لأنه لم يقع بينهما مشارطة والعرب بعضهم لبعض أكفاء سواء كانوا أشرافا أم غير أشراف، وقال جماعة من العلماء المسلمون كلهم بعضهم لبعض أكفاء إذا استقام الدين ولو كان الزوج عربيا وهي عجمية أو مولاة وهكذا العكس وهو قول قوي جدا لما تقدم من الأدلة الشرعية.

السؤال الخامس: تزوج رجل امرأة حرة على أنه حر ثم اتضح أنه عبد مملوك فما الحكم؟.

والجواب: إذا كان الواقع هو ما ذكر في السؤال فللمرأة الخيار إن شاءت البقاء معه فلها ذلك وإن شاءت الفسخ فلها ذلك لأن عليها ضررا كبيرا في كونه مملوكا وقد غشها لعدم إظهار الحقيقة فوجب لها اختيار لما ثبت في الحديث الصحيح عن عائشة رضي الله عنها أن بريرة لما عتقت تحت زوجها مغيث وكان عبدا مملوكا خيرها النبي صلى الله عليه وسلم فاختارت نفسها، متفق على صحته. والمرأة المسؤول عنها أولى بالخيار لأنها مخدوعة لم تعلم أنه مملوك وقد صح عن النبي صلى الله عليه وسلم أنه قال: "المسلم أخ المسلم لا يظلمه ولا يحقره ولا يكذبه ولا يخذله" وقال عليه الصلاة والسلام: "من غشنا فليس منا"وهذا قد غشنا وكتم عليها أمره وكذب عليها بإظهاره ما يدل على أنه حر.

وإذا كان قد دخل بها فلها المهر بما استحل من فرجها فإن تنازعا ترافعا إلى الحاكم الشرعي لينظر في أمرهما على مقتضى الشريعة المحمدية.

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم ع-ح. وفقه الله لما فيه رضاه آمين.

سلام عليكم ورحمة الله وبركاته:

بعده : كتابكم الكريم وصل وصلكم الله بهداه وما تضمنه من الأسئلة كان معلوما وإليكم جوابا:

الأول : حكم تعليق الصور.

والجواب: لا يجوز تعليق الصور في الجدران ولا في المكاتب ولا غيرها مطلقا بل الواجب طمسها لقول النبي صلى الله عليه وسلم لعلي: "لا تدع صورة إلا طمستها" ولأن تعليقها يفضي لتعظيمها وعبادتها من دون الله إذا كانت من صور المعظمين كالملوك والزعماء وإن كانت من صور النساء والمردان فتعليقها من أسباب الفتنة بها.

الثاني : حكم الصور الباقية منصور استمارة المدرسة ماذا يجب نحوها.

والجواب: الواجب إتلافها إذا لم يكن هناك حاجة إليها أما حديث _ إلا رقما _ فهو وارد في الحديث الذي يدل على أن الملائكة لا تدخل بيتا فيه صورة وهو محمول على الثوب الذي يفترش كالمخدة والبساط أما الذي يعلق فهو غير داخل في ذلك بدليل أنه عليه الصلاة والسلام أنكر على عائشة تعليق الثوب الذي فيه تصاوير.

الثالث : ونصه: حكم من قال: اللهم احشرني مع صاحب النقب

والجواب: هذا الدعاء لا أعلم له أصلا في الشرع وإنما يذكر أنه من كلام بعض الأمراء لما رأى بعض الجنود نقب في بعض أسوار العدو نقبا صار سببا للفتح على المسلمين ومثل هذا لا يكون كلامه شرعا للناس وإنما المشروع أن يقال اللهم احشرني في زمرة نبيك محمد صلى الله عليه وسلم أو في زمرة عبادك الصالحين ونحو ذلك وأسأل الله أن يوفقنا وإياكم في دينه والثبات عليه أنه خير مسؤول.

من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم الشيخ س ن ذ وفقه الله لكل خير آمين _ سلام عليكم ورحمة الله وبركاته: أما بعد فقد وصلني كتابكم الكريم المتضمن الأسئلة الأربعة وصلكم الله بهداه ومنحنى وإياكم وسائر المسلمين الفقه في دينه والثبات عليه وهذا نصها وجوابها:

الأول ذكرتم أنكم أحجمتم عن أكل اللحوم بأنواعها لاعتقادكم بأنها لا تذبح على الطريقة الإسلامية ولا على طريقة أهل الكتاب والنصارى أي لا يذكر اسم الله عليها وتسألني هل أكلها حلال أم حرام؟

والجواب: قال الله تعالى: {الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ } الآية، من سورة المائدة، هذه الآية أوضحت لنا أن طعام أهل الكتاب مباح لنا وهم اليهود والنصارى إلا إذا علمنا أنهم ذبحوا الحيوان المباح على غير الوجه الشرعي كأن يذبحوه بالخنق أو الكهرباء أو ضرب الرأس ونحو ذلك فإنه بذلك يكون منخنقا أو موقوذا فيحرم علينا كما تحرم علينا المنخنقة والموقوذة التي ذبحها مسلم على هذا الوجه، أما إذا لم نعلم الواقع فذبيحتهم حل لنا عملا بالآية الكريمة وإليكم جوابا قد صدر منا بالموضوع للاستفادة منه.

أما كونهم لا يذكرون اسم الله على الذبيحة فهذا من جملة جهلهم فلا يمنع حل ذبيحتهم كالمسلم إذا نسي التسمية أو جهل حكمها عند الذبح لقول الله سبحانه: {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا} الآية من سورة البقرة وقد صح عن رسول الله صلى الله عليه وسلم أنه لما تلا هذه الآية قال: "قال الله: قد فعلت". وقال تعالى في سورة الأحزاب: {وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} . وروي عن النبي صلى الله عليه وسلم أنه قال: "إن الله وضع عن أُمتي الخطأ والنسيان وما استكرهوا عليه"خرجه ابن ماجه والحاكم وفي إسناده ضعف ولكن شواهده كثيرة.

الثاني: ما رأي فضيلتك في الجلود التي تستعمل لأغراض عديدة من المحافظ والأحزمة والشنط اليدوية المصنوعة من تلك الجلود؟.

والجواب: مثل هذه الجلود التي يحكم شرعا بحل ذبيحتها يجوز استعمالها في الأغراض التي ذكرتم وغيرها لأنها في حكم ذبائح المسلمين وهكذا جلود الحيوانات التي يؤكل لحمها كالإبل والبقر والغنم وغيرها مما يؤكل لحمه إذا ماتت حتف أنفها فإنه يجوز دبغ جلودها واستعمالها في جميع الأغراض المباحة كجلود المذكاة لأن الدباغ يطهرها لما ثبت عن النبي صلى الله عليه وسلم أنه قال: "دباغ جلود الميتة طهورها" وقال عليه الصلاة والسلام: "إذا دبغ الإهاب فقد طهر"خرجه مسلم في صحيحه واللفظ الأول أخرجه أصحاب السنن والأحاديث في هذا الباب كثيرة. واختلف العلماء في جلود الحيوانات المحرمة كالأسد والذئب والحمار الأهلي هل تطهر جلودها بالدباغ على أقوال وهذه الحيوانات المحرمة لا تؤثر فيها الذكاة فلا يطهر جلدها بالدبغ والقول بتطهير جميع الجلود بالدبغ قول قوي لعموم الأحاديث في إطلاق تطهير الجلود بالدبغ وهو محل اجتهاد ونظر أما جلد الميتة من الحيوانات المباحة الأكل كالإبل والغنم فلا إشكال في طهارته بالدبغ وهكذا جلود ذبائح أهل الكتاب لا إشكال في طهارتها بالدبغ لأنها خير من الميتة وهي في حكم ذبائح المسلمين في الحل، إذا كان الحيوان مأكول اللحم كما سبق.

الثالث : نتيجة لدراستنا في أمريكا تطرح علينا مواضيع عن الدين المسيحي والدين اليهودي فهل يجوز لنا الحديث عنهما.

الجواب : نعم يجوز لكم الكلام في ذلك بحسب علمكم ولا يجوز الكلام فيها ولا في غيرها بغير علم ومعلوم أن شريعة التوراة والإنجيل من جملة الشرائع التي أنزلها الله على رسله على حسب ما يليق بأهلها في زمانهم وظروفهم والله سبحانه هو الحكيم العليم في كل ما يشرعه ويقدره كما قال سبحانه: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً} وذلك بعدما ذكر إنزاله التوراة والإنجيل والقرآن في سورة المائدة وقال سبحانه: {إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ} ثم إن اليهود والنصارى حرفوا وبدلوا وأدخلوا في شرائعهم ما ليس منها ثم بعث الله نبيه محمدا صلى الله عليه وسلم برسالة عامة لجميع أهل الأرض من جن وإنس وشرع له شريعة عامة وبذلك نسخ بها شريعة التوراة والإنجيل وأوجب على جميع أهل الأرض أن يتحاكموا إلى الشريعة التي بعث الله بها محمدا صلى الله عليه وسلم وأن يأخذوا بها دون كل ما سواه كما قال عز وجل يخاطب نبيه صلى الله عليه وسلم في سورة المائدة : {وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً} الآية. وقال سبحانه: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} وقال سبحانه: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} .

والآيات في هذا كثير ومن تدبر القرآن الكريم وأكثر من تلاوته لقصد الاستفادة والعمل هداه إلى سبيل الحق كما قال الله سبحانه: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} الآية من سورة سبحان.

الرابع : ما رأي فضيلة الشيخ في المرأة المسلمة المحتشمة لباسا وعملا ولكنها لا ترتدي العباءة؟.

الجواب : ليس من شروط الحجاب لبس العباءة. بل الواجب الاحتجاب بما يتيسر للمرأة من الثياب والملابس المعتادة في عرف أهل بلادها لأن الله سبحانه لم يحدد الحجاب بنوع دون نوع بل قال سبحانه في كتابه المبين في سورة الأحزاب: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنّ} الآية، وقال سبحانه في السورة المذكورة: {يَا أَيُّهَا النَّبِيُّ قُلْ لأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} . والجلابيب جمع جلباب وهو ما تلبسه المرأة فوق ثيابها لتغطي به جميع بدنها أما الوجه والكفان فقد اختلف العلماء في وجوب سترها عند الأجانب على قولين مبنيين على الخلاف في معنى قوله سبحانه في سورة النور: {وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ مَا ظَهَرَ مِنْهَا} أحدهما أن المراد بذلك ما ظهر من الملابس وهو قول عبد الله بن مسعود رضي الله عنه وجماعة من أهل العلم وهو ظاهر ما ثبت عن عائشة وأختها أسماء رضي الله عنهما والثاني أن المراد بذلك الوجه والكفان وهو المعروف عن ابن عباس رضي الله عنهما وجماعة من المفسرين وقد أجمع العلماء على أن سترهما أولى وأفضل وإنما الخلاف في جواز الكشف كما أجمعوا على أن المرأة إذا كانت ذات جمال يخشى من سفورها الفتنة فإنه يجب عليها أن تحتجب وأجمعوا أيضا على أنه لا يجوز لها عند من قال بجواز السفور أن تحسن وجهها وكفيها بشيء مما يسبب الفتنة كالكحل وجعل شيء من أنواع التجميل في الخدين والشفة والكفين وذكر شيخ الإسلام ابن تيمية رحمه الله أن جواز كشف الوجه والكفين كان في أول الإسلام ثم نسخ بآية الحجاب التي قدمنا ذكرها وهذا هو ظاهر ما ثبت عن عائشة رضي الله عنها في قصة الإفك لأنها قالت عن صفوان بن معطل: "فلما رآني استرجع وكان يعرفني قبل الحجاب فلما سمعت استرجاعه انتبهت وخمرت وجهي"وهذا القول الذي ذكره شيخ الإسلام يرفع الخلاف ويجمع القولين على قول واحد وهو وجوب ستر الوجه والكفين فيما استقرت عيه الشريعة الإسلامية ولا يخفى على كل من له أدنى بصيرة بأحوال العالم ما يترتب على السفور من الفتن الكثيرة والعواقب الوخيمة التي منها تمتع الرجال بالنساء وجرأة النساء على الاختلاط بالرجال وما يخشى وراء ذلك من أنواع الفتن والله المستعان وهو سبحانه ولي التوفيق.

وصلى الله وسلم على نبينا محمد وآله وصحبه والسلام عليكم ورحمة الله وبركاته..


 العدد 32 - تأييد وشكر لسماحة الشيخ عبد العزيز بن باز

تأييد وشكر لسماحة الشيخ عبد العزيز بن باز

رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد

الحمد لله، والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه، أما بعد: فقد اطلعت على ما كتبه أخونا العلامة الشيخ أحمد محمد جمال في مقالاته الأسبوعية المنشورة في صحيفة المدينة الصادرة بتاريخ 11/ 11/ 95هـ و 18/ 11/ 1395هـ و 25/ 11/ 95 المتضمنة استنكار ما اقترحه بعض الكتاب من إيجاد دور سينمائية في البلاد تحت المراقبة، وما وقع من بعض الشركات وغيرها من توظيف النساء في المجالات الرجالية من سكرتيرات وغيرهن والإعلان في بعض الصحف لطلب ذلك. وإني لأشكر لأخينا العلامة أحمد محمد جمال هذه الغيرة الإسلامية والحرص على سلامة هذه البلاد مما يشينها ويفسد مجتمعها ويعرضها لما أصاب غيرها من التحلل والفساد وانحراف الأخلاق واختلال الأمن وظهور الرذيلة واختفاء الفضيلة ، فجزاه الله خيرا وضاعف مثوبته ، وإني أؤيده كل التأييد فيما دعا إليه من سد الذرائع المفضية إلى الفساد والقضاء على جميع وسائل الشر في مهدها حماية لديننا وصوناً لمجتمعاتنا وتنفيذاً لأحكام شرعنا الذي جاء بتحصيل المصالح وتكميلها ودرء المفاسد وتقليلها، ودعا إلى مكارم الأخلاق ومحاسن الأعمال وبالغ في التحذير من سفاسف الأخلاق وسيئ الأعمال، وإن هذه البلاد كما قال أخونا الأستاذ أحمد هي قبلة المسلمين وأستاذهم وقدوتهم ، فيجب على حكامها وجميع المسئولين فيها أن يتكاتفوا على جميع ما يصونها ويصون مجتمعاتها من عوامل الفساد وأسباب الانحطاط، وأن يشجعوا فيها الفضيلة ويقضوا على أسباب الرذيلة وأن يحافظوا على جميع أحكام الله في كل الشئون وأن يمنعوا توظيف المرأة في غير محيطها النسوي، وأن يدعوا مجتمعات الرجال للرجال وأن يمنعوا منعاً باتاً كلما يفضي إلى الاختلاط بين الجنسين في التعليم والعمل وغيرهما ، ولا فرق في هذا كله بين المرأة السعودية وغيرها وحسبنا في هذا الباب قوله عز وجل {وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى} الآية وقوله سبحانه {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ} الآية، وقوله تعالى {يَا أَيُّهَا النَّبِيُّ قُلْ لأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ} الآية، وقوله عز وجل {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} ففي هذه الآيات الكريمات وما جاء في معناها الأمر بالحجاب وغض النظر وإخفاء الزينة سدا لباب الفتنة وتحذيراً مما لا تحمد عقباه، فكيف يمكن تنفيذ هذه الأوامر مع وجود المرأة بين الرجال في المكاتب والمعارض وميادين الأعمال، وحسبنا أيضاً في هذا المعنى قول الرسول صلى الله عليه وسلم في الحديث الصحيح "إن الدنيا حلوة خضرة وإن الله مستخلفكم فيها فناظر كيف تعملون، فاتقوا الدنيا واتقوا النساء فإن أول فتنة بني إسرائيل كانت في النساء ".. وقوله صلى الله عليه وسلم أيضاً في الحديث الصحيح: "ما تركت بعدي فتنة أضر على الرجال من النساء" . فكيف تتقى هذه الفتنة مع توظيف النساء في ميدان الرجال، ويكفينا عظة وعبرة ما وقع في غيرنا من الفساد الكبير والشر العظيم بسبب السماح بعمل الفتيات في ميدان الرجال. (والسعيد من وعظ بغيره ) والعاقل الحكيم هو الذي ينظر في العواقب ويحسم وسائل الفساد ويسد الذرائع المفضية إليه، ومما ذكرناه من الأدلة يتضح لذوي البصائر ورواد الفضيلة والغيورين على الإسلام أن الواجب على حكام هذه البلاد والمسئولين فيها وفقهم الله جميعاً أن يمنعوا منعاً باتاً فتح دور السينماء مطلقاً لما يترتب على السماح بذلك من الفساد العظيم والعواقب الوخيمة، والرقابة في مثل هذه الأمور لا يحصل بها المقصود، ومعلوم أن الوقاية مقدمة على العلاج وأن الواجب سد الذرائع وحسم مواد الفساد وفي واقع غيرنا عبرة لنا كما سلف، كما يجب تطهير الإذاعة والتلفاز من جميع ما يخالف الشرع المطهر ويفضي إلى فساد الأخلاق والأسر .. ويتضح أيضاً أن الواجب على المسئولين منع توظيف النساء في غير محيطهن سواء كن سعوديات أو غيرهن، وفي ذوي الكفاية من الرجال ما يغني عن توظيف النساء في ميادين الرجال، وليس هناك ما يدعو إلى توظيفهن في ميدان أعمال الرجال إلا التأسي بما نهينا عن التأسي بهم من أعداء الله عز وجل، أو قصد إفساد هذا المجتمع الذي يجب أن يحافظ عليه وأن يحمى من أسباب الفساد، ويجب على حملة الأقلام من ذوي الغيرة الإسلامية وعلى أعيان الشعب أن يتكاتفوا مع الحكومة والمسئولين في كل ما يحمي بلادهم ومجتمعهم من وسائل الشر والفساد لقول الله عز وجل {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} وقوله سبحانه {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} وقوله عز وجل {وَالْعَصْرِ إِنَّ الإِنْسَانَ لَفِي خُسْرٍ إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} والله المسئول أن يوفق حكومتنا وسائر المسئولين فيها لكل ما فيه رضاه وصلاح عباده وأن يصلح أحوال المسلمين جميعاً وأن يمنحهم الفقه في دينه وأن يوفق علماءهم وكتابهم للتمسك بدينه والغيرة له والحفاظ عليه والدعوة إليه على بصيرة وأن يعيذ الجميع من مضلات الفتن ونزغات الشيطان إنه ولي ذلك والقادر عليه وصلى الله وسلم على نبينا محمد وآله وصحبه.


 العدد 32 - أضواء من التفسير

أضواء من التفسير

لفضيلة الشيخ عبد القادر شيبة الحمد

المدرس بكلية الشريعة بالجامعة

قال تعالى: {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَىإِنَّ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ لَيُسَمُّونَ الْمَلائِكَةَ تَسْمِيَةَ الأُنْثَى وَمَا لَهُمْ بِهِ مِنْ عِلْمٍ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنَّ الظَّنَّ لا يُغْنِي مِنَ الْحَقِّ شَيْئاً فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا وَلَمْ يُرِدْ إِلاَّ الْحَيَاةَ الدُّنْيَا ذَلِكَ مَبْلَغُهُمْ مِنَ الْعِلْمِ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى} .

المناسبة:

بعد أن ذكر أطماعهم وشهواتهم، وهم يطمعون أن تشفع لهم هذه الأصنام، أقنطهم من هذه الشفاعة، ببيان أن الملائكة المقربين لا تغني شفاعتهم إلا من بعد إذن الله ورضاه لمن يكون أهلا للشفاعة، فكيف تشفع الأصنام لمن يعبدها؟

القراءة:

قرأ الجمهور {شَفَاعَتُهُمْ} ، وقرئ شفاعته، وقرئ شفاعاتهم.

المفردات:

{كَمْ} خبرية للتكثير. {مَلَك}ٍ واحد من الملائكة مأخوذ من المأْلَكَةَ وهي الرسالة، ومنه قولهم ألكني إلى فلان أي أبلغه عني. وسمي الملك لأنه يبلغ عن الله تعالى {لا تُغْنِي} لا تدفع ولا تنفع. {يَأْذَنَ} أي يبيح للشافع أن يشفع . {تَسْمِيَةَ الأُنْثَى} أي يقولون إنهم بنات الله. {تَوَلَّى} أعرض. {ذِكْرِنَا} أي القرآن. {مَبْلَغُهُمْ} غايتهم. {ضل} حاد.

التراكيب:

قوله {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} كم في محل رفع على الابتداء، والخبر لا تغني، وأفردت الشفاعة على قراءة الجمهور لأنها مصدر، ولأنه لو شفع جميعهم لواحد لم تغن شفاعتهم عنه شيئاً. وجمع الضمير في شفاعتهم مع إفراد الملك باعتبار المعنى أي وكثير من الملائكة. وقوله {شَيْئا} مفعول مطلق أي شيئاً من الإغناء. واللام في قوله {لِمَنْ يَشَاء} بمعنى في. والواو في قوله {وَيَرْضَى} لمطلق الجمع. وإذنه تعالى لا يصدر إلا إذا رضي عن عبده المذنب فإذا رضي عنه أذن للشافع أن يشفع له، وهو سبحانه لا يرضى إلا بالتوحيد. وقوله {إِنَّ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ لَيُسَمُّونَ الْمَلائِكَةَ تَسْمِيَةَ الأُنْثَى} التعبير بالاسم الموصول لتسجيل كفرهم وللإشارة إلى نوع الخبر وأنه من نوع القبائح. فإن قيل: زعمهم لشفاعة أصنامهم إيمان منهم بالآخرة؛ قلنا: هم لا يجزمون بالحشر ويقولون إن كان حشر فهم يشفعون. وقوله: {وَمَا لَهُمْ بِهِ مِنْ عِلْمٍ} حال من فاعل يسمون، أي يسمونهم والحال ألا علم لهم بما يقولون أصلاً، وعلم مبتدأ مؤخر، ولهم خبر مقدم. وقوله: {فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا} الفاء فصيحة. وكان مقتضى الظاهر أن يقول {فأعرض عنهم} ولكنه وضع الموصول موضع الضمير للتوسل به إلى وصفهم بما في حيز الصلة من الأوصاف القبيحة مع تعليل الحكم بها. وقوله: {ذَلِكَ مَبْلَغُهُمْ مِنَ الْعِلْم} قيل الجملة مقررة مضمون ما قبلها من قصر الإرادة على الحياة الدنيا. والإشارة فيه قيل إلى ما هم فيه من التولي وقصر الإرادة على الحياة الدنيا. وقيل الإشارة إلى جعلهم الملائكة بنات الله. وقيل إلى الظن أي غاية ما يعلمون أن يأخذوا بالظن. وقوله: {إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى} تعليل للأمر بالإعراض ووعيد شديد لهم. وإنما كرر {هُوَ أَعْلَمُ} لزيادة التقرير والإيذان بكمال تباين المعلومين.

المعنى الإجمالي:

وكثير من الملائكة الذين هم عباد مكرمون لا يستطيعون أن يطلبوا أن يخفف العذاب عن أحد إلا إذا رضي الله عمن يشفع فيه وأذن للشافع في الشفاعة مع أنه لا يرضى إلا عن أهل التوحيد.

إن هؤلاء الجاحدين للبعث ليصفون الملائكة الذين هم عند الرحمن بصفات الإناث فيقولون هم بنات الله. والحال أنه لا علم لهم بهذا الاسم الذي يطلقونه، فإنهم لم يشهدوا خلقهم، ولم يبصروا أجسامهم.

ما ينقادون إلا للخواطر الشيطانية، وإن الخواطر الشيطانية لا تكون سبيلا للصدق. وإذا كانوا بهذه المثابة فلا تقتل نفسك على آثارهم إن لم يؤمنوا بهذا الحديث أسفا، فإن دأبهم الإعراض، وديدنهم البعد عن مصدر الخير والشرف. وليست لهم أهداف نبيلة، ولا مثل عليا. وإنما همهم بطونهم وما يدور حولها.

هذا الذي وصفناهم به هو منتهى علمهم، وغاية معارفهم، وسيجدون عاقبة كفرهم خزياً ووبالا.. وستجد عاقبة صبرك نصراً وعزا، لأن ربك لا يعزب عنه أحوالهم الخبيثة، ولا يضيع عنده صبرك الجميل.

ما ترشد إليه الآيات:

1_ إقناط الكفار من شفاعة أصنامهم.

2_ لا شفاعة إلا في أهل التوحيد.

3_ لابد للشافع من سبق الإذن.

4_ تسمية الملائكة بنات الله من الرجم بالغيب.

5_ الرمي بالظنون لا يكون علماً.

6_ الأمر بالصبر عليهم.

7_ الوعيد الشديد لهم.

قال تعالى: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الإِثْمِ وَالْفَوَاحِشَ إلاَّ اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِنَ الأَرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى} .

المناسبة:

لما قرر أنه عالم بالضال والمهتدي أردف ذلك ببيان أنه مالك لكل ما في السموات وما في الأرض، على سبيل التأكيد للوعيد الشديد.

القراءة:

قرأ الجمهور {لِيَجْزِيَ} الياء، وكذلك {ويجزي} ، وقرئ {لنجزي} {ونجزي} بالنون فيهما.

وقرأ الجمهور {كَبَائِرَ الإِثْمِ} وقرئ {كبير الإثم} .

المفردات:

المفردات: {لِيَجْزِي} ليكافئ، {أَسَاءُوا} أي ارتكبوا القبائح، {أَحْسَنُوا} فعلوا الجميل، {الحسنى} الجنة. {يَجْتَنِبُون} اجتناب الشيء تركه والابتعاد عنه كأنه ترك جانبه وناحيته. {كَبَائِرَ الإِثْم} كبائر جمع كبيرة قيل هي المعصية التي توجب الحدّ، وقيل كل ذنب قرن بالوعيد. وقيل كل ما نص الكتاب على تحريمه. وسميت كبيرة لعظم خطرها وثقل وقعها. وأما من قرأ {كبير الإثم} فقيل أريد الجنس وقيل الشرك. {الإثْمِ} الذنب. {َالْفَوَاحِش} جمع فاحشة وهي ما يشتد قبحه من الذنوب، يقال فحش يفحش فحشا وفاحشة. وأفحش إذا جاء بالقبيح من القول أو الفعل. {اللَّمَم} ما قل وصغر، وقال أبو العباس المبرد: أصل اللمم أن يلم بالشيء من غير أن يرتكبه، يقال ألم بكذا إذا قاربه، ولم يخالطه. وقال الأزهري: العرب تستعمل الإلمام في المقاربة والدنو يقال ألَمّ يفعل كذا بمعنى كاد يفعل، قال جرير:
عـلى ومـَن زيـارتـه لمام |  | بنفسي من تَـجَنيّـه عـزيـز
وقال آخر:
لقاء أخلاء الصفا لمام
{أَنْشَأَكُمْ} خلقكم وأوجدكم. {مِنَ الأَرْض} من التراب والطين. {أَجِنَّة} جمع جنين وهو الولد في البطن، سمي بذلك لاستتاره. والاجتنان: الاستتار. {فَلا تُزَكُّوا} فلا تمدحوا على سبيل الإعجاب. {اتَّقَى} خاف ربه وعمل بطاعته فاتخذ لنفسه وقاية من عذابه.
التراكيب:
قوله {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ} تقديم الجار والمجرور لإفادة الحصر، وأنها لله خلقاً وملكاً، لا لغيره أصلا لا استقلالا ولا اشتراكاً. والتعبير بما التي لغير العاقل للتغليب لكثرة أفراده. وقوله {لِيَجْزِي} قيل اللام متعلقة بما دل عليه معنى الملك في قوله {وَلِلَّهِ مَا فِي السَّمَاوَاتِ ...} الخ. أي فيضل ويهدي ليجزي. وعليه فالواو في قوله {وَلِلَّهِ} للاستئناف. وقيل اللام للصيرورة والعاقبة، لا للتعليل أي عاقبة أمرهم جميعاً للجزاء بما عملوا. وقيل اللام متعلقة بما دل عليه أعلم، كأنه قيل فيعلم ضلال من ضل واهتداء من اهتدى ويحفظهما ليجزى. وعلى هذا فجملة ولله ما في السموات الخ اعتراضية. وتكرير الفعل يجزي لإبراز كمال الاعتناء بأمر الجزاء أو للتنبيه على تباين الجزاءين.
وقوله {الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الإِثْمِ وَالْفَوَاحِشَ إِلاَّ اللَّمَمَ ..} الموصول منصوب بدلا من الذين أحسنوا. وصيغة الاستقبال في صلته للدلالة على تجدد الاجتناب واستمراره. أو منصوب بإضمار أعني، أو هو مرفوع خبرا لمبتدأ محذوف أي هم الذين يجتنبون. وقوله: {وَالْفَوَاحِشَ} من عطف الخاص على العام. والاستثناء في قوله: {إِلاَّ اللَّمَم} منقطع لأنه ليس قبله ما يندرج فيه. وقوله {إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ} تعليل لاستثناء اللمم وتنبيه على أن إخراجه عن حكم المؤاخذة ليس لخلوه عن الذنب في نفسه بل لسعة المغفرة الربانية. وقيل إنما عقب وعيد المسيئين ووعد المحسنين بهذا لئلا ييأس صاحب الكبيرة من رحمة الله تعالى. وقوله: {هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِنَ الأَرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ} استئناف مقرر لشمول علمه وإحاطته سبحانه بأحوال عباده، ووقت إيجادهم من التراب، ووقت استتارهم في بطون أمهاتهم، وأفعل التفضيل فيه لا مانع أن يكون على بابه. والفاء في قوله {فَلا تُزَكُّوا أَنْفُسَكُم} فصيحة. وقوله {هُوَ أَعْلَمُ بِمَنِ اتَّقَى} استئناف مقرر للنهي.
المعنى الإجمالي:
المعنى الإجمالي: ولله كل كائن في العالم العلوي والسفلي خلقاً وملكاً، فيعلم ضلال من ضل واهتداء من اهتدى، ويحفظهما ليكافئ الذين ارتكبوا القبائح بما يسود وجوههم، ويكافئ الذين فعلوا الجميل بالجنة، الذين يتركون عظائم الذنوب، وما اشتد قبحه منها إلا ما قلّ وصغر. إن سيدك ومالكك ومدبر أمرك عظيم التجاوز عن هفوات عباده، هو أعلم بكم وقت إيجادكم من التراب ووقت استتاركم في بطون أمهاتكم، وإذا كان الأمر كذلك فلا تمدحوا أنفسكم على سبيل الإعجاب بها. هو أعلم بمن خاف ربه، وعمل بطاعته، فاتخذ لنفسه وقاية من عقابه.
ما ترشد إليه الآيات:
1_ الكائنات كلها لله.
2_ الجزاء من جنس العمل.
3_ اجتناب الكبائر يكفر الصغائر.
4_ سعة عفو الله تعالى.
5_ إحاطة علمه بأحوال العباد.
6_ الإعجاب بالنفس مذموم.
7_ من مدحه الله هو الممدوح.
قال تعالى {أَفَرَأَيْتَ الَّذِي تَوَلَّى وَأَعْطَى قَلِيلاً وَأَكْدَى أَعِنْدَهُ عِلْمُ الْغَيْبِ فَهُوَ يَرَى أَمْ لَمْ يُنَبَّأْ بِمَا فِي صُحُفِ مُوسَى وَإِبْرَاهِيمَ الَّذِي وَفَّى أَلاَّ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلاَّ مَا سَعَى وأن سعيه سوف يرى ثُمَّ يُجْزَاهُ الْجَزَاءَ الأَوْفَى وَأَنَّ إِلَى رَبِّكَ الْمُنْتَهَى وَأَنَّهُ هُوَ أَضْحَكَ وَأَبْكَى وَأَنَّهُ هُوَ أَمَاتَ وَأَحْيَا وَأَنَّهُ خَلَقَ الزَّوْجَيْنِ الذَّكَرَ وَالأُنْثَى مِنْ نُطْفَةٍ إِذَا تُمْنَى وَأَنَّ عَلَيْهِ النَّشْأَةَ الأُخْرَى وَأَنَّهُ هُوَ أَغْنَى وَأَقْنَى وَأَنَّهُ هُوَ رَبُّ الشِّعْرَى وَأَنَّهُ أَهْلَكَ عَاداً الأُولَى وَثَمُودَ فَمَا أَبْقَى وَقَوْمَ نُوحٍ مِنْ قَبْلُ إِنَّهُمْ كَانُوا هُمْ أَظْلَمَ وَأَطْغَى وَالْمُؤْتَفِكَةَ أَهْوَى فَغَشَّاهَا مَا غَشَّى فَبِأَيِّ آلاءِ رَبِّكَ تَتَمَارَى} .
المناسبة:
لما بيّن في الآيات السابقة أن الكائنات له، وأنه عالم الغيب، أنكر هنا أن يكون غيره يعلم الغيب، ثم عدد نعمه ونقمه ترغيباً وترهيبا.
سبب النزول:
قال مجاهد وغيره: "نزلت في الوليد بن المغيرة كان قد سمع قراءة رسول الله صلى الله عليه وسلم فقرب من الإسلام، ثم عاتبه رجل من المشركين، فقال له: أتترك ملة آبائك؟ ارجع إلى دين آبائك وأنا أتحمل لك بكل شيء تخافه في الآخرة على أن تعطيني كذا من المال فوافقه الوليد على ذلك ورجع عما هَمّ به من الإسلام، وضل ضلالا بعيدا ثم قطع باقي العطاء فنزلت".
القراءة:
قرأ الجمهور {وَفَّى} بتشديد الفاء وقرئ بتخفيفها. وقرأ الجمهور {وَأَنَّ إِلَى رَبِّكَ الْمُنْتَهَى} بفتح همزة أن. وكذلك ما بعدها من المواضع. وقرئ بالكسر فيهن. وقرأ الجمهور {وَثَمُودَ} بغير تنوين. وقرئ بالتنوين.
المفردات:
{تَوَلَّى} أي أعرض عن الإسلام، {أَكْدَى} أصله من الكدية، يقال لمن حفر بئرا ثم وصل إلى حجر لا يتهيأ له فيها حفر قد أكدى، ثم استعملته العرب لمن أعطى ولم يتم، ولمن طلب شيئاً فلم يبلغ آخره.
قال الحطيئة:
ومن يبذل المعروف في الناس يحمد | فأعطى قليلا ثم أكـدى عـطاءه

ويقال: كديت أصابعه إذا كلت من الحفر، وكدا البيت قل ريعه. وأكدى الرجل قلّ خيره. {وَفَّى} أتم ما أمر به نحو {وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُن} . {تَزِرُ} تحمل. {وَازِرَةٌ} نفس آثمة. {وزر} إثم. {سَعَى} عمل وقدم. {يرى} أي يبصر في الآخرة عند العرض. {الأَوْفَى} الأكمل. {الْمُنْتَهَى} المرجع والمصير بعد الموت. {أَضْحَكَ} أفرح حتى انطلقت الأسارير. {أَبْكَى} أحزن حتى سالت العيون. {تُمْنَى} تدفق في الرحم. {النَّشْأَةَ} الإحياء بعد الموت. {أَغْنَى} دفع الحاجة وأكسب المال. {أَقْنَى} أرضى أو أفقر. {الشِّعْرَى} هو الكوكب المضيء الذي يطلع بعد الجوزاء. وطلوعه في شدة الحر ويقاله مرزم الجوزاء. وكانوا يعبدونه في الجاهلية. {عَاداً} قوم هود. {الأُولَى} أي القدماء أو المتقدمون الأشراف. أو أن هناك عادا الأخرى من ولد عاد الأولى. وقيل الأخرى ثمود. {ثَمُودَ} قوم صالح عليه السلام . {فَمَا أَبْقَى} فما ترك فيهم من باقية. {مِنْ قَبْلُ} أي قبل عاد وثمود. {أَظْلَمَ} أكثر تجاوزا للحد في الإيذاء. {وَأَطْغَى} أشد عتوا. {والْمُؤْتَفِكَةَ} هي مدائن قوم لوط من دائرة الأردن. وسميت مؤتفكة لأنها انقلبت. ومنه الإفك لأنه قلب الحق كذبا. {أَهْوَى} أسقط بعد أن رفعها إلى السماء وجعل عاليها سافلها. {فَغَشَّاهَا} فألبسها وكساها وجعل فوقها من الحجارة ما الله به وحده عليم. {آلاءِ} نعم. {تَتَمَارَى} تتشكك، أو تجحد.

التراكيب:

قوله: {أَفَرَأَيْتَ الَّذِي تَوَلَّى} الهمزة للاستفهام التعجبي. والفاء للعطف على محذوف يقتضيه السياق، ورأى بصرية مفعولها الموصول، وقيل علمية، والمفعول الثاني جملة أعنده علم الغيب، فهي داخلة في حيز الاستفهام المقصود منه الإنكار. ويرى علمية أي فهو يعلم أن غيره يتحمل عذاب الآخرة، وهذه الجملة المقدرة سدت مسد مفعولي يرى. وقوله: {أَمْ لَمْ يُنَبَّأْ بِمَا فِي صُحُفِ مُوسَى وَإِبْرَاهِيمَ الَّذِي وَفَّى} أم فيه منقطعة بمعنى بل، والهمزة وتقديم موسى في الذكر لأن صحفه عندهم أشهر وأكثر، وقوله: {وَفَّى أَلاَّ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} أن هي المخففة من الثقيلة وهي في محل جر بدلا من ما في قوله {بمافِي صُحُفِ مُوسَى } أو في موضع رفع خبر لمبتدأ محذوف، كأن قائلا قال: ما في صحفهما؟ فقيل: ألا تزر وازرة وزر أخرى. وقوله {وَأَنْ لَيْسَ لِلْإِنْسَانِ إِلاَّ مَا سَعَى} أن فيه مخففة من الثقيلة أيضاً واسمها ضمير الشأن محذوف. ولم يفصل هنا بينها وبين الفعل لأنه لا يتصرف. ومحلها الجر أو الرفع عطفاً على أن قبلها. وقوله {وأن سعيه سوف يرى} معطوف على ما قبله فهو في محل جر أو رفع كذلك. وقوله {ثُمَّ يُجْزَاهُ الْجَزَاءَ الأَوْفَى} الضمير المرفوع في يجزاه عائد على الإنسان والمنصوب عائد على سعيه. والجزاء مصدر مبين للنوع. وقد تعدى يجزى إلى المفعول بنفسه هنا. وقوله {وَأَنَّ إِلَى رَبِّكَ الْمُنْتَهَى} بفتح أن عطفاً على ما قبله، وكذلك المواضع السبعة الباقية. وعلى هذا فيكون مضمون هذه الجمل موجودا في الصحف المذكورة. وأما على قراءة كسر الهمزة في هذه المواضع الثمانية فعلى الاستئناف، ولا يكون مضمون هذه الجمل موجودا في الصحف المذكورة فيكون ما في الصحف قد تم بيانه وانتهى عند قوله {الْجَزَاءَ الأَوْفَى} وقوله {وَأَنَّهُ هُوَ أَضْحَكَ وَأَبْكَى} {وَأَنَّهُ هُوَ أَمَاتَ وَأَحْيَا} المفعول في هذه الأفعال محذوف لقصد العموم. وقد أتى بضمير الفصل لدفع ما يتوهم من أنها بفعل الإنسان. وكذلك الحال في قوله {وَأَنَّهُ هُوَ أَغْنَى وَأَقْنَى} وأما قوله {وَأَنَّهُ خَلَقَ الزَّوْجَيْنِ} فإنه لم يؤكد بالفعل لأنه لا يتوهم إنسان أنها بفعل أحد من الناس. وهكذا الحال في الإنشاء الآخر وإهلاك عاد. والتعبير بعليه في قوله {وَأَنَّ عَلَيْهِ النَّشْأَةَ الأُخْرَى} للإشعار بوجودها لا محالة كأنه تعالى أوجب ذلك على نفسه. وقوله {وَأَنَّهُ هُوَ رَبُّ الشِّعْرَى} جيء فيه بضمير الفصل لأن الشعرى لما عبدت من دون الله تعالى نص على أنه تعالى هو ربها وموجدها. وقوله {وَثَمُودَ فَمَا أَبْقَى} ثمود معطوف على عاداً. وهو بالصرف اسم لأبي القبيلة. والضمير في قوله {إِنَّهُمْ كَانُوا هُمْ أَظْلَمَ وَأَطْغَى} لقوم نوح. وأنهم أطغى من عاد وثمود. ويجوز أن يكون الضمير لجميع من تقدم من الأمم الثلاثة أي كانوا أطغى من قريش. ويكون ذلك تسلية لرسول الله صلى الله عليه وسلم. وقوله {هُمْ} يجوز أن يكون توكيداً للضمير المنصوب الواقع اسما لإن، ويجوز أن يكون فصلا، لأنه واقع بين معرفة وأفعل التفضيل. وإنما حذف المفضول بعد الواقع خبر لكان لأنه جار مجرى خبر المبتدأ، وحذفه فصيح فيه فكذلك في خبر كان. وقوله {وَالْمُؤْتَفِكَةَ أَهْوَى} يجوز أن تكون المؤتفكة منصوبة بأهوى، ويجوز أن يكون معطوفاً على ما قبله. وأهوى جملة في محل نصب على الحال لتوضيح كيفية إهلاكهم أي وأهلك المؤتفكة مهوياً بها. وقوله {فَغَشَّاهَا مَا غَشَّى} يجوز أن يكون الفاعل ضميرا يعود على الله عز وجل، وقوله {مَا غَشَّى} مفعول به. ويجوز أن يكون الموصول هو الفاعل. والإيهام للتهويل. وقوله {فَبِأَيِّ آلاءِ رَبِّكَ تَتَمَارَى} الباء للظرفية والخطاب للسامع، والاستفهام للإنكار، وقد سبق ذكر نعم ونقم وقد جعلها كلها آلاء لما في النقم من الزجر والوعظ وهو نعمة لأصحاب العقول.

المعنى الإجمالي:

أمددت عينك فأبصرت الذي أعرض عن الإسلام، وأعطى شيئاً قليلا لمن تعهد بتحمل العذاب عنه، وقلّ خيره. ننكر أن يكون لديه علم الغيب، وأنه يعلم أنه غيره يتحمل عنه عذاب الآخرة، بل ألم يخبر بالخبر الذي في أسفار موسى من التوراة، وأسفار إبراهيم الذي أتم ما أمر به، أنه لا تحمل نفس مذنبة ذنب نفس مذنبة أخرى، وأن الحال والشأن ليس لأحد من الخلق ثواب ولا عقاب إلا على عمله، وأن ما يعمله الإنسان سوف يبصره معروضاً عليه في الآخرة، ثم يثاب عليه الثواب الأتم. وأن إلى ربك المصير والمرجع. وأنه سبحانه لا غيره أفرح من شاء حتى انطلقت أساريره، وأحزن من شاء حتى سالت عيونه، وأنه سبحانه لا غيره سلب الحياة ممن شاء ومنحها من شاء، وأنه أوجد الصنفين الذكور والإناث من سائر الحيوانات من مني عند تدفقه في الرحم، وأن الإحياء الآخر بعد الموت حتم لابد من وجوده. وأنه أكسب المال وأرضى أو أفقر.

وأنه سبحانه لا غيره مالك مرزم الجوزاء الذي عبده الجاهلون، وأنه دمر قوم هود وقوم صالح لما كذبوا الرسل، فما ترك منهم باقية. وأهلك قوم نوح من قبل عاد وثمود. إن قوم نوح كانوا أشد تجاوزا للحد في إيذاء الرسل، وأعتى من قوم هود وقوم صالح. والمدائن المنقلبة من دائرة الأردن أسقطها بعد أن رفعت إلى السماء على طرف ريشة من جناح جبريل فجعل عاليها سافلها، وأمطر عليها حجارة من سجيل. ففي أي أنعم الله المتعددة تتشكك؟.

ما ترشد إليه الآيات:

1_ سوء حال من نزلت فيه الآيات.

2_ أن الغيب لله.

3_ أن صحف موسى وإبراهيم المشتهرة تنص على أنه لا يتحمل أحد وزر أحد.

4_ لا ينال الإنسان غير عمله.

5_ سيعرض عليه عمله فيجازى عليه.

6_ تشريف المحسن وتوبيخ المسيء.

7_ إثبات القضاء والقدر.

8_ لابد من البعث حتماً.

9_ تدمير المكذبين.

10_ ظهور أنعمه تعالى.


 العدد 32 - تتعين كتابة المصحف على الرسم العثماني

تتعين كتابة المصحف على الرسم العثماني

لفضيلة الشيخ عبد الفتاح القاضي

الأستاذ بكلية القرآن الكريم بالجامعة

نشرت صحيفة (( المدينة )) بعددها الصادر في 15 من شهر ذي القعدة سنة 1395هـ الموافق 18 نوفمبر سنة 1975م - كلمة تحت عنوان (( من وحي آية قرآنية كريمة )) رسم المصحف على قواعد الإملاء (( للأستاذ الكاتب الكبير علي حافظ )) يحدثنا الأستاذ فيها عن حوار حمي وطيسه بينه وبين صديقيه الدكتور عمر أسعد -والأستاذ سامي كتبي - في تصحيح قوله تعالى في سورة المعارج {فَلا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ} فالأستاذ يقرؤها {برب المشرق والمغرب} ويصمم على ذلك، ويؤكده نظرا لحذف الألف بعد الشين في المشارق، وبعد الغين في المغارب، ولم ينتبه الأستاذ إلى أن فوق كل من الشين والغين ألفا صغيرة يسميها علماء رسم القرآن .. (( ألف الإشارة )) لأنها تشير إلى الألف المحذوفة، وتقوم مقامها وتدل عليها، واستمر الشجار بينه وبين الأستاذ سامي إلى أن جاء الصديق الدكتور عمر أسعد، ونبه الأستاذ إلى هذه الألف، وأكدله أن صحة الآية {فَلا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ} فاقتنع الأستاذ برأي صديقه، ورجع إلى الآية يقرؤها على وجه الصواب كما أنزلها الله تعالى.

ثم خلص الأستاذ من الحوار وتصحيح الآية إلى التساؤل لماذا لا يطبع المصحف بالرسم الإملائي المتداول، والذي أصبح علماً يدرس في المدارس، لتسهل قراءة كتاب الله على المسلمين. ثم قال: إننا في حاجة قصوى لطبع القرآن الكريم على قواعد الإملاء.

ثم ذكر بعد ذلك أنه - منذ نحو سنتين - تقدم للحكومة بمشروع - ورجا الحكومة الرائدة الموفقة أن تحتضنه وتعمل على تنفيذه، وقد تضمن مشروعه أن تأمر الحكومة بإنشاء مطبعة ضخمة متكاملة خاصة بالمشروع، لا عمل لها إلا طبع المصاحف الشريفة - على قواعد الرسم الإملائي طبعاً - وتجليدها بمختلف الأحجام، ثم توزيعها على العالم الإسلامي كله لتختفي بعد ذلك الطبعات الأخرى التي لا يستطيع القارئون فيها أن يقرءوا بدون أخطاء. الخ ما قال.

أخي الأستاذ الكبير السيد.. علي حافظ.

أحب أن أقص عليك من أنباء سلف الأمة، وأعلام الإسلام، وأئمة القرآن ما يثبت فؤادك، ويثلج صدرك ويملأ قلبك إيماناً ويقينا بوجوب كتابة المصحف على مقتضى الرسم العثماني القديم. وأسوق لك من الأدلة القواطع، والحجج النواهض على ذلك ما فيه الغناء إن شاء الله تعالى:

كان للنبي صلى الله عليه وسلم كتّاب يكتبون له الوحي، وقد كتبوا القرآن كله بهذا الرسم، وأقرهم الرسول صلى الله عليه وسلم على كتابته. فانتقل الرسول صلى الله عليه وسلم إلى الرفيق الأعلى وقد كتب القرآن كله على هذه الكيفية المخصوصة لم يحدث فيها تغيير ولا تبديل. ثم ولي الخلافة بعده أبو بكر الصديق رضي الله عنه، فأمر بكتابة القرآن كله في الصحف على هذه الهيئة، ثم جاء الخليفة الثالث عثمان رضي الله عنه فأمر بنسخ المصاحف من صحف أبي بكر على هذا الرسم أيضاً - ووزع عثمان هذه المصاحف على الأمصار الإسلامية - لتكون إماماً للمسلمين، وأقر أصحاب رسول الله صلى الله عليه وسلم عمل أبي بكر وعثمان في المصاحف، ولم ينكر أحد منهم عليهما شيئاً بل ظفر كل منهما بإقرار جميع الصحابة لعملهما واستمرت المصاحف مكتوبة بهذا الرسم في عهد بقية الصحابة، ثم في عهد التابعين، وتابعي التابعين، والأئمة المجتهدين، في عصورهم التابعين، والأئمة المجتهدين في المختلفة، ولم يثبت أن أحداً من هؤلاء جميعاً حدثته نفسه بتغيير هجاء المصاحف ورسمها الذي كتبت عليه أولا، وكتابتها برسم آخر يساير الرسم المحدث الذي حدث في عهد ازدهار التأليف في الكوفة والبصرة بل ظل هذا الرسم القديم قائماً مستقلا بنفسه، بعيداً عن التأثر بالرسم الحادث. نعم ظل الرسم القديم منظورا إليه بعين التقديس والإكبار في سائر العصور المختلفة. والأزمنة المتفاوتة، مع أنه قد وجد في هذه العصور المختلفة أناس يقرءون القرآن ولا يحفظونه، وهم في الوقت نفسه لا يعرفون من الرسم إلا هذا الرسم المحدث الذي وضعت قواعده في عصر التأليف والتدوين، وشاع استعمال هذه القواعد بين الناس في كتابة غير القرآن ولم يكن وجود هذا الصنف من الناس مما يبعث الأمة على تغيير رسم المصحف بما تقضي به هذه القواعد الجديدة.

وإذا ثبت أن الرسم القديم الذي كتبت عليه المصاحف قد حظي بإقرار النبي صلى الله عليه وسلم له، وإجماع الصحابة عليه، ورضا أئمة الصدر الأول – وهم خير الأمة - عنه. واتفاق التابعين وأتباعهم، والأئمة المجتهدين عليه، فلا يجوز العدول عنه إلى غيره، لا سيما وأنه أحد أركان القراءة الصحيحة.

وهاك نصوص الأئمة من صدور هذه الأمة وعظمائها.

روى الإمام السخاوي - من أجلاء علماء القراءات - أن مالك بن أنس إمام دار الهجرة سئل: أرأيت من استكتب مصحفاً أيكتب على ما أحدثه الناس من الهجاء اليوم؟ فقال مالك: لا أرى ذلك ولكن يكتب على الكتبة الأولى، قال السخاوي: والذي ذهب إليه مالك هو الحق، إذا فيه بقاء الحالة الأولى إلى أن تعلمها الطبقة الأخرى.

ولا شك أن هذا هو الأحرى، إذ في خلاف ذلك تجهيل بأولية ما في الطبقة الأولى انتهى.

وقال الإمام أبو عمرو الداني: لا مخالف لمالك من علماء هذه الأمة.

وقال الداني أيضاً: سئل مالك عن الحروف في القرآن .. مثل الواو، والياء والألف، أترى أن يغير من المصحف إذا وجد فيه شيء من ذلك؟ قال: لا، قال أبو عمرو: يعني الواو والياء والألف الزائدات في الرسم. المعدومات في اللفظ، نحو: لا أذبحنه، بأييد، وأولو، وهكذا..

وقال الإمام أحمد بن حنبل: تحرم مخالفة خط مصحف عثمان في واو، أو ياء.. أو ألف أو غير ذلك.

وقال صاحب المدخل: يتعين على كاتب المصحف أن يترك ما أحدثه بعض الناس في هذا الزمان من نسخ المصحف على غير المرسوم الذي اجتمعت عليه الأمة. انتهى.

وقال الإمام النيسابوري: وقال جماعة من الأئمة إن الواجب على القراء والعلماء وأهل الكتابة أن يتبعوا هذا الرسم في خط المصحف، فإنه رسم زيد بن ثابت وكان أمين رسول الله صلى الله عليه وسلم وكاتب وحيه. انتهى.

وقال الإمام البيهقي في شعب الإيمان: من كتب مصحفاً ينبغي أن يحافظ على الهجاء الذي كتبوا به تلك المصاحف، ولا يخالفهم فيه، ولا يغير مما كتبوه شيئاً، فإنهم كانوا أكثر علما، وأصدق قلباً ولسانا، وأعظم أمانة منا، فلا ينبغي أن نظن بأنفسنا استدراكا عليهم.. انتهى.

ونقل الإمام الجعبري وغيره إجماع الأئمة الأربعة على وجوب اتباع رسم المصحف العثماني.

2- إن قواعد الهجاء والإملاء الحديثة عرضة للتغيير والتنقيح في كل عصر، وفي كل جيل، فلو أخضعنا رسم القرآن لهذه القواعد لأصبح القرآن عرضة للتغيير والتبديل، وحيطتنا للكتاب العزيز، وتقديسنا له يضطرنا إلى أن نجعله بمنأى من هذه التغييرات في رسمه وكتابته.

3- إن تغيير الرسم العثماني ربما يكون مدعاة - من قريب أو من بعيد - إلى التغيير في جوهر الألفاظ والكلمات القرآنية، ولا شك أن في ذلك القضاء على أصل الدين. وأساس الشريعة، وسد الذرائع - مهما كانت بعيدة - أصل من أصول الشريعة الإسلامية التي تبنى عليها الأحكام، وما كان موقف الأئمة من الرسم العثماني إلا بدافع من هذا الأصل العظيم، مبالغة في المحافظة على كيان ألفاظ القرآن، وصيانتها من تطرق التحريف إليها، والعبث فيها، ومن طريف ما يذكر في هذا الموضوع أن محكمة استئناف مصر حكمت بمصادرة مصحف، وعللت حكمها بأن هذا المصحف مكتوب حسب قواعد الإملاء، ومخالف للرسم العثماني الذي يجب أن تكتب المصاحف كلها حسب قواعده، وكان من حيثيات حكمها أيضا أن الأمم الراقية تحافظ على آثار سلفها، وتجعلها في المحل الأول من العناية والمحافظة.

ومن ذلك أن الشعب الإنجليزي لم يسمح لطابع ما، ولا لناشر كائنا من كان أن يكتب أشعار "شكسبير"شاعرهم العظيم بغير لغة العصر الذي عاش فيه مع تغير كثير من كلماته وطرق إملائه عن العهد المتداول في عصر الشاعر المذكور.

لم يسمح الإنجليز بهذا، لأن شعر الشاعر المذكور أصبح في نظرهم مقدساً لا يجوز المساس به حتى في طريقة إملائه، أفلا يكونا الأجدر بالمسلمين - وهم يقدسون كتابهم أشد من تقديس الإنجليز لشعر هذا الشاعر- أن يحافظوا على رسمه وكتابته؟؟ انتهى.

وأما ما يستند إليه الأستاذ الكاتب، ويتعلل به في وجوب طبع المصحف على قواعد الإملاء من أن أي قارئ – حتى ولو كان طالباً جامعياً – لا يستطيع القراءة في المصاحف المكتوبة على الرسم العثماني دون أخطاء متواصلة، ولو طبع المصحف برسم الإملاء لاستطاع الجميع قراءته مع تفادي الأخطاء، ولكانت تلاوته ميسورة للمسلمين القارئين – فنقول له في صراحة إن ما استندت إليه وتعللت به يجافي الحقيقة، ولا يتلاقى مع الواقع، فإن المصاحف في هذا العصر – وبخاصة المصاحف المصرية – قد ضبطت بالشكل التام، ووضعت فيها علامات مخصوصة تدل على الحروف المحذوفة التي ينطق بها، وأمارات معينة تدل على الحروف الزائدة التي لا ينطق بها، وألف جمهور المسلمين القراءة في هذه المصاحف دون أخطاء، ومرنوا على القراءة فيها دون تعثر أو مشقة.

ومن يقرأ - بإمعان وروية - اصطلاحات رسم المصحف وضبطه الموضوعة في ذيل كل مصحف مصري تحت عنوان "التعريف بالمصحف الشريف "يستطيع أن يقرأ في المصحف بغاية اليسر والسهولة.

4- ذكر أئمة القرآن أن للرسم العثماني مزايا جليلة، وفوائد جمة نقتصر منها على فائدتين اثنتين:

الأولى: الإشارة إلى ما في الكلمة من قراءات، فإذا كان في الكلمة القرآنية قراءتان فإنها تكتب بصورة تحتمل كلتا القراءتين، وإذا لم يكن في الكلمة إلا قراءة واحدة كتبت بهيئة لا تحتمل غيرها، ومن أمثلة ذلك كلمة (( سراجا )) وردت في القرآن في سورة الفرقان في قوله تعالى: {وَجَعَلَ فِيهَا سِرَاجاً وَقَمَراً مُنِيراً} آية 61 وفي سورة الأحزاب في قوله تعالى: {وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً} آية 46 وفي سورة النبأ في قوله تعالى {وَجَعَلْنَا سِرَاجاً وَهَّاجاً} آية 13 كتبت كلمة (( سراجاً )) في سورة الفرقان بحذف الألف، لأن فيها قراءتين، إحداهما بضم السين والراء من غير ألف بعدها على الجمع، والأخرى بكسر السين وفتح الراء وألف بعدها على الإفراد. فكانت كتابتها بحذف الألف لتحتمل القراءتين، قراءة الإفراد وقراءة الجمع، ولو كتبت بإثبات الألف لم تكن محتملة إلا لقراءة الإفراد.

وكتبت في سورة الأحزاب وسورة النبأ بإثبات الألف لاتفاق القراء على قراءتها بكسر السين وفتح الراء وألف بعدها على الإفراد في الموضعين.

الفائدة الثانية: إفادة بعض لغات العرب، وذلك مثل كتابة هاء التأنيث تاء مفتوحة في بعض المواضع للإيذان بجواز الوقف عليها بالتاء على لغة (طيئ) نحو {إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} في الأعراف، {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا} في إبراهيم، {ضَرَبَ اللَّهُ مَثَلاً لِلَّذِينَ كَفَرُوا امْرَأَتَ نُوحٍ وَامْرَأَتَ لُوطٍ} في التحريم، {وَإِنْ يَعُودُوا فَقَدْ مَضَتْ سُنَّتُ الأَوَّلِينَ} في الأنفال، {إِنَّ شَجَرَتَ الزَّقُّومِ} في الدخان.

ومثل: {قَالَ ذَلِكَ مَا كُنَّا نَبْغ..} في الكهف، كتبت كلمة (( نبغ )) بحذف الياء على لغة هذيل التي تحذف لام الفعل المضارع المعتل من غير دخول جازم عليه.

وأخيراً يقول الأستاذ الكاتب: إنني أتحدى أي طالب جامعي فضلا عن الطالب الابتدائي والثانوي أتحداه أن يقرأ القرآن في المصاحف الموجودة دون أخطاء متواصلة، ثم يقول: وأؤكد أن المصحف الشريف إذا طبع برسم الإملاء العلمي استطاع الجميع قراءته مع تفادي الأخطاء.

وأقول أنا: (( إنني مع الأستاذ في هذا التحدي، بيد أني أضيف إلى الطالب الجامعي السواد الأعظم، والكثرة الكاثرة من المثقفين على اختلاف ثقافتهم، وتنوع معارفهم، وتباين استعدادهم، فإن أحداً من هؤلاء مهما علا كعبه في العلم، وسمت درجته في الألمعية والفضل لا يستطيع أن يقرأ في المصحف القراءة الصحيحة السليمة ولو كان المصحف مكتوباً على قواعد الإملاء، فإن في قواعد التجويد، وقوانين الترتيل من الأحكام ما لا يمكن أخذها من المصحف ولا يمكن تطبيقها إلا بالتلقي، والأخذ عن العلماء الأثبات الثقات المبرزين في علوم القرآن، وفنون التجويد والقراءات، وخذ مثلا لذلك: النون الساكنة والتنوين فقد قرر علماء التجويد أنه يجب إظهارهما إذا لقيا حروفاً معينة، ويجب إدغاهما في حروف مخصوصة، ويجب إخفاؤهما عند حروف مخصوصة ولا يمكن أحدا تطبيق هذه الأحكام إلا بواسطة أستاذ ماهر مجيد لعلم التجويد.

ومثلا آخر: قرر علماء التجويد قاطبة أن النون في كلمة (( تأمنا )) في قوله تعالى في سورة يوسف {قَالُوا يَا أَبَانَا مَا لَكَ لا تَأْمَنَّا عَلَى يُوسُفَ وَإِنَّا لَهُ لَنَاصِحُونَ} تقرأ بوجهين لجميع القراء، وهما الروم والإشمام، وقد وضعت في المصحف علامة فوق النون تدل على الإشمام، ولم توضع علامة أخرى تدل على الروم، ولا يستطيع قارئ ما أن يتعلم كيفية النطق بالإشمام أو الروم من المصحف أياً كانت كتابته ورسمه، وليت شعري هل يستطيع قارئ ما أن يتعلم من المصحف كيف ينطق بفاتحة سورة الأعراف (( المص )) أو فاتحة سورة مريم ((كهيعص )) أو فاتحة سورة القصص (( طسم )) أو فاتحة سورة الشورى (( حم عسق )) لعلك توافقني على أن المصحف لا يعلم أحدا النطق الصحيح بشيء من ذلك، وقصارى القول أن من يريد تلاوة القرآن تلاوة صحيحة سليمة مراعى فيها جودة الترتيل، وحسن الأداء، بحيث تكون مطابقة لمقاييس القراءة، وموازين التلاوة التي وضعها أئمة الأداء وشيوخ الإقراء - من يريد قراءة القرآن - القراءة الموعود عليها بعظيم الأجر وجزيل المثوبة - فعليه ألا يعول على المصحف وحده، بل عليه أن يتعلم أحكام التجويد النظرية العلمية ثم يطبقها عملياً بقراءة ختمة من أولها إلى آخرها على أحد الحفاظ الثقات الأثبات المهرة بالقرآن الكريم، المجيدين للتعليم والتلقين، والله وحده الهادي إلى سواء السبيل.


 العدد 32 - حقوق الحيوان والرفق به في الشريعة الإسلامية

حقوق الحيوان والرفق به في الشريعة الإسلامية

لفضيلة الشيخ أحمد عبيد الكبيسي

طبيعة التشريع الإسلامي:

عن الفقه الإسلامي يقول الدكتور ((أنريكو انساباتو)) في كتابه الإسلام وسياسة الخلفاء: "ولا يجوز قط أن يهدم هذا الصرح العظيم من العلوم الإسلامية، ولا أن يغفل شأنه، أو أن تمسه يد بسوء، وأنه أوجد للعالم أرسخ الشرائع ثباتاً، وأنها لشريعة تفوق الشرائع الأوربية في كثير من التفاصيل".

وهذه الحقيقة التي أدركها انساباتو أدركها العديد من فقهاء الغرب ومشرعيه، وهي ناتجة عن الطابع العام للشريعة الإسلامية الذي يحدد مقاصدها، ويوسع مداراتها، وهو الذي يستلهمه الفقهاء فيما يقررون من أحكام.

وفيما نحن بصدده من الكلام في حقوق الحيوان يتجلى أثر الطابع الجماعي للشريعة الإسلامية في مسألة ((الحق)) أي مدى ما لصاحبه من سلطان في الانتفاع به واستعماله والتصرف به، وما يكون من تقييد الشارع له بألاّ يضر هذا الاستعمال الغير.

وهذا يقوم على قاعدة راسخة ثابتة تقرر من أول الأمر: أن الإنسان وكل ما يملك ملك لله وحده، ومن هنا كان تقييد استعمال ((الحق)) من نواح عديدة، وقد تولد عن هذا التقييد حقوق للغير، والحيوان من جملة هذا الغير، في الوقت الذي نجد فيه أن أعرق القوانين الوضعية قد جعلت الفردية طابعها العام، فإن القانون الروماني _ في مراحله الأول _ مبني على فكرة استبداد صاحب الحق بما يزعمه من حقه الذي يملكه، والقوانين الوضعية _ في مجملها _ تعتبر حق الفرد حقاً طبيعياًله، فهي تعمل على حمايته له، وتمكينه من الانتفاع به على ما يشاء ما دام يتصرف بزعمه في خالص حقه، وبهذا الإطلاق في استعمال ((الحق)) ضاعت بعض حقوق الغير، والحيوان من جملة هذا الغير أيضاً.

أعود إلى موضوعنا فأقول:

في عام 1824 تأسست في إنجلترا أول جمعية للرفق بالحيوان، ثم انتشر هذا التقليد بعد ذلك في كثير من أقطار الأرض، فقامت هنا وهناك جمعيات تهدف إلى الرفق بالحيوان عند المصاحبة، والإحسان إليه في المعاملة، والتلطف معه في السلوك.

غير أن هذه الجمعيات جميعاً إنما تقوم على أسس أخلاقية صرفة، وقواعد إنسانية عامة، ليس لها أساس من القواعد التشريعية، أو القوانين الملزمة، وليس لها خلفية فقهية تنظم مسائلها، وتوضح حدودها المتعلقة بحفظ حقوق الحيوان المتعاون مع الإنسان في هذه الحياة، ومن هنا بقيت هذه الجمعيات ذات صفة طوعية اختيارية، وهي لذلك لا ترتب ثواباً لممتثل، ولا توجب عقاباً على مخالف، فماذا فعلت الشريعة الإسلامية في هذا الصدد؟

الرفق مبدأ إسلامي:

يعتمد الإسلام مبدأ الرفق بصورة عامة في جميع شؤون الحياة، فيجعل منه سمة تميز المؤمن، وعنصرا ًيقوي الإيمان، وفضيلة تزين العمل، وفي ذلك يقول رسول الله من حديث عائشة عن البخاري ومسلم: "إن الله رفيق يحب الرفق في الأمر كله "وفي رواية لمسلم: "إن الله رفيق يحب الرفق، ويعطي على الرفق ما لا يعطي على العنف وما لا يعطي على سواه"، وروى مسلم بسنده عن عائشة: "إن الرفق لا يكون في شيء إلا زانه، ولا ينزع من شيء إلا شانه".

وعن جرير بن عبد الله أن النبي صلى الله عليه وسلم قال: "إن الله عز وجل ليعطي على الرفق ما لا يعطي على الخرق، وإذا أحب الله عبداً أعطاه الرفق، ما من أهل بيت يحرمون الرفق إلا حرموا الخير" رواه الطبراني، ورواه مسلم وأبو داود مختصراً.

وعن أبي الدرداء أن رسول الله صلى الله عليه وسلم قال: "من أعطي حظه من الرفق فقد أعطي حظه من الخير، ومن حرم حظه من الرفق فقد حرم حظه من الخير" رواه الترمذي وقال: حديث حسن صحيح.

وروي عن عبد الله بن مسعود أن رسول الله قال: "الرفق يمن، والخرق شؤم" رواه الطبراني في الأوسط.

والأحاديث في ذلك كثيرة متوافرة سقنا بعضها على سبيل التمثيل لا الحصر، وكلها تنص على أن الرفق مبدأ إسلامي يبني التشريع الإسلامي قواعده وأصوله عليه.

نظرة الإسلام إلى الحيوان:

ينظر الإسلام إلى عالم الحيوان إجمالا ًنظرة واقعية ترتكز على أهميته في الحياة ونفعه للإنسان، وتعاونه معه في عمارة الكون واستمرار الحياة، ومن هنا كان الحيوان ملء السمع والبصر في كثير من مجالات الفكر والتشريع الإسلامي، ولا أدل على ذلك من أن عدة سور في القرآن الكريم وضع الله لها العناوين من أسماء الحيوان مثل سورة البقرة، والأنعام، والنحل، والنمل، والعنكبوت، والفيل.

ويعود القرآن بعد ذلك لينص على تكريم الحيوان، وبيان مكانته، وتحديد موقعه إلى جانب الإنسان، فبعد أن بين الله في سورة النحل قدرته في خلق السموات والأرض، وقدرته في خلق الإنسان، أردف ذلك بقوله {وَالأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ ، وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ ، وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إِلاَّ بِشِقِّ الأَنْفُسِ إِنَّ رَبَّكُمْ لَرَؤُوفٌ رَحِيمٌ ، وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لا تَعْلَمُونَ} .

وقد استنبط الفقهاء والمفسرون من هذه الآيات الأربع من سورة النحل ما يلي:

أولا: أن الحيوان شديد الارتباط بالإنسان، وثيق الصلة به، قريب الموقع منه، ومن هنا كان للحيوان على الإنسان حرمة وذمام. (القرطبي 10/69).

ثانياً: أن أشرف الأجسام الموجودة في العالم السفلي _ بعد الإنسان - سائر الحيوانات لاختصاصها بالقوى الشريفة وهي الحواس الظاهرة والباطنة والشهوة والغضب (الرازي 19/227).

ثالثا: أن الله - سبحانه - قصد بهذه الآيات أن يبتعد بالإنسان عن أن ينظر إلى الحيوان نظرة ضيقة لا تتعلق إلا بالجانب المادي المتعلق بالأكل والنقل واللباس والدفء، فوسع نظرته إليه مشيراً إلى أن للحيوان جانباً معنوياً، وصفات جمالية تقتضي الرفق به في المعاملة، والإحسان إليه في المصاحبة، والإقبال عليه بحب واعتزاز، فقال: {وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ} ، وقال: {لِتَرْكَبُوهَا وَزِينَةً} .

قال الرازي (19/228) "واعلم أن وجه التجمل بها، أن الراعي إذا روحها بالعشي وسرحها بالغداة تزينت عند تلك الإراحة والتسريح الأفنية، وتجاوب فيها الثغاء والرغاء، وفرحت أربابها، وعظم وقعهم عند الناس بسبب كونهم مالكين لها".

وقال القرطبي (10/70): "وجمال الأنعام والدواب من جمال الخلقة، وهو مرئي بأبصار موافق للبصائر، ومن جمالها : كثرتها وقول الناس إذا رأوها: هذه نعم فلان، ولأنها إذا راحت توفر حسنها، وعظم شأنها وتعلقت القلوب بها".

رابعاً: أن ذكر بعض الحيوانات بأسمائها في هذه الآيات لا يعني أن غيرها ليس كذلك، بل إنه ذكرها على سبيل المثال لا الحصر بدليل قوله: {وَيَخْلُقُ مَا لا تَعْلَمُونَ} .

ويقول الرازي في تفسير ذلك (19/231): "لأن أنواعها وأصنافها وأقسامها كثيرة خارجة عن الحد والإحصاء فكان أحسن الأحوال ذكرها على سبيل الإجمال كما ذكر الله تعالى في هذه الآية".

ثناء الإسلام على بعض الحيوانات:

وقد أناط الإسلام وجوب الإحسان إلى بعض الحيوانات بمنافعها المعنوية وصفاتها الحميدة، فأوجب الرفق بها لذلك، ومن ذلك ما رواه البخاري ومسلم وغيرهما من حديث عبد الله بن عمر، أنه صلى الله عليه وسلم قال: "الخيل معقود بنواصيها الخير إلى يوم القيامة"، ووقع في رواية ابن إدريس عن حصين في هذا الحديث من الزيادة قوله صلى الله عليه وسلم "والإبل عزّ لأهلها، والغنم بركة" أخرجه البرقاني في مستخرجه، ونبه عليه الحميدي، ونقله ابن حجر (فتح الباري 6/395).

وروى النسائي عن زيد بن خالد الجهني عن رسول الله قوله: "لا تسبوا الديك فإنه يوقظ للصلاة". رواه أبو داود أيضاً وابن حبان في صحيحه، إلا أنه قال: " فإنه يدعو للصلاة" على ما نقله المنذري (5/133).

الرفق بالحيوان عبادة لله:

توافرت النصوص على أن الإحسان إلى الحيوان والرفق به عبادة من العبادات التي قد تصل في بعض الأحيان إلى أعلى درجات الأجر وأقوى أسباب المغفرة، ومن ذلك حديث أبي هريرة عن رسول الله صلى الله عليه وسلم: "بينما رجل يمشي بطريق اشتد عليه الحر، فوجد بئرا ًفنزل فيها فشرب، ثم خرج، فإذا كلب يلهث يأكل الثرى من العطش فقال الرجل: لقد بلغ هذا الكلب من العطش مثل الذي كان بلغ مني، فنزل البئر فملأ خفه ماء، ثم أمسكه بفيه حتى رقي، فسقى الكلب، فشكر الله له، فغفرله، قالوا:يا رسول الله إن لنا في البهائم أجرا ً؟ فقال: في كل كبد رطبة أجر" رواه مالك، والبخاري، ومسلم، وأبو داود، وابن حبان في صحيحه إلا أنه قال: "فشكر الله له فأدخله الجنة".

وأخرج مسلم عن أبي بكر بن أبي شيبة بسنده إلى أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "إن امرأة بغيا رأت كلبا ًفي يوم حار يطيف ببئر قد أدلع لسانه من العطش فنزعت له بموقها _أي استقت له بخفها _ فغفر لها " فقد غفر الله لهذه البغي ذنوبها بسبب ما فعلته من سقي هذا الكلب.

وعن عبد الله بن عمرو أن رجلا جاء إلى رسول الله صلى الله عليه وسلم فقال: إني أنزع في حوضي حتى إذا ملأته لأبلي ورد عليّ البعير لغيري فسقيته، فهل في ذلك من أجر؟ فقال رسول الله صلى الله عليه وسلم: "إن في كل ذات كبد أجرا " رواه أحمد ورواته ثقات مشهورون.

وعن محمود بن الربيع أن سراقة بن جعثم قال: يا رسول إن الضالة ترد على حوضي فهل لي فيها من أجر إن سقيتها؟ قال: "أسقها، فإن في كل ذات كبد حراء أجرا ً"رواه ابن حبان في صحيحه، ورواه ابن ماجة والبيهقي.

وأخرج البخاري ومسلم عن عبد الله بن مسلمة من حديث أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "الخيل لثلاثة: لرجل أجر، ولرجل ستر، وعلى رجل وزر. فأما الذي له أجر فرجل ربطها في سبيل الله فأطال في مرج أو روضة فما أصابت في طلبها ذلك من المرج أو الروضة كانت له حسنات، ولو أنها قطعت طيلها فاستنت شرفا أو شرفين كانت أرواؤها وأثارها حسنات له، ولو أنها مرت بنهر فشربت منه ولم يرد أن يسقيها كان ذلك حسنات له.."الحديث.

الإساءة للحيوان معصية لله:

وبنفس القدر الذي أوصلت به الشريعة الإسلامية به الإحسان إلى الحيوان والرفق به إلى أعلى درجات العبادة، أوصلت الإساءة للحيوان وتعذيبه إلى أعمق دركات الإثم والمعصية، وفي ذلك يقول رسول الله صلى الله عليه وسلم على ما أخرجه البخاري ومسلم: "عذبت امرأة في هرة لم تطعمها ولم تسقها، ولم تتركها تأكل من خشاش الأرض"، وروى البخاري بسنده إلى أسماء بنت أبي بكر أن النبي صلى الله عليه وسلم قال: "دنت مني النار حتى قلت: أي رب وأنا معهم، فإذا امرأة حسبت أنه قال: تخدشها هرة _ : قال ما شأن هذه؟ قالوا: حبستها حتى ماتت جوعا ً" قال النووي في شرح هذا الحديث عن مسلم (9/89): "إن المرأة كانت مسلمة وإنها دخلت النار بسببها، وهذه المعصية ليست صغيرة بل صارت بإصرارها كبيرة".

وقد حرم الإسلام تعذيب الحيوان ولعن المخالفين على مخالفتهم، فقد روى مسلم بسنده إلى ابن عباس أن النبي صلى الله عليه وسلم مرّ على حمار قد وسم في وجهه فقال: "لعن الله الذي وسمه" وفي رواية له: "نهى رسول الله صلى الله عليه وسلم عن الضرب في الوجه وعن الوسم في الوجه"، ورواه الطبراني بإسناد جيد مختصرا ً: "إن رسول الله صلى الله عليه وسلم لعن من يسم في الوجه"وروى الطبراني أيضا ًعن جنادة بن جراد أحد بني غيلان بن جنادة قال: أتيت النبي صلى الله عليه وسلم بإبل قد وسمتها في أنفها، فقال رسول الله: "يا جنادة فما وجدت عضوا تسمه إلا في الوجه أما إن أمامك القصاص" فقال: أمرك إليها يا رسول الله.

وعن جابر بن عبد الله قال: مرّ حمار برسول الله صلى الله عليه وسلم قد كوي وجهه يفور منخراه من دم، فقال رسول الله صلى الله عليه وسلم : "لعن الله من فعل هذا" ثم نهى عن الكي في الوجه والضرب في الوجه"رواه الترمذي مختصرا ًوصححه، والأحاديث في النهي عن الكي في الوجه كثيرة. وقد حرمت الشريعة الإسلامية تصبير البهائم – أي أن تحبس لترمى حتى تموت _ كما حرمت المثلة _ وهي قطع أطراف الحيوان _ فقد روي عن ابن عمر أنه قال: "نهى النبي صلى الله عليه وسلم عن أن تصبر بهيمة أو غيرها للقتل". وأخرج البخاري ومسلم عن المنهال بسنده إلى عبد الله بن عمر أنه قال: "لعن النبي صلى الله عليه وسلم من مثّل بالحيوان" قال العسقلاني في شرح صحيح البخاري ( 8/84): "واللعن من دلائل التحريم كما لا يخفى".

وقال العقيلي: "جاء في النهي عن صير البهيمة أحاديث جياد"، وقال ابن حجر (فتح الباري 12/65): "وفي هذه الأحاديث تحريم تعذيب الحيوان"والتحريم يقتضي العقاب، والعقاب أثر من آثار الجريمة، وهذا يعني: أن الإساءة إلى الحيوان وتعذيبه وعدم الرفق به يعتبر جريمة في نظر الشريعة الإسلامية، وورد النهي عن خصاء البهائم كما جاء في شرح معاني الآثار للطحاوي من حديث عبد الله بن عمر أن رسول الله صلى الله عليه وسلم نهى أن يخصى الإبل والبقر والغنم والخيل وإذا دعت الضرورة إلى ذلك في الحيوان الذي يخشى عضاضه ووجد طريق آخر لمنع أذاه من غير طريق الخصاء فإنه لا خلاف في منع الخصاء حينئذ، لأنه تعذيب.

تحريم أنواع من التصرفات مع الحيوانات:

من الفنون التي تشيع هنا وهناك ما لا تتم إلا بتعذيب الحيوان بإغراء بعضه على بعض وتهييجه، كمصارعة الثيران، ومصارعة الديكة، والكباش ونحو ذلك، أو نصبه غرضا ًللرماية والصيد، أو قتله بدون فائدة ولا منفعة، أو إرهاقه بالعمل الشاق، وقد اعتبرت الشريعة الإسلامية ذلك من الفعل المحرم الذي يستحق العقوبة. فقد روي عن ابن عباس قال: "نهى رسول الله صلى الله عليه وسلم عن التحريش بين البهائم" رواه أبو داود والترمذي متصلا ًومرسلا عن مجاهد وقال في المرسل: هو أصح.

وروي عن عبد الرحمن بن عبد الله بن عمر بن الخطاب عن أبيه قال: كنا مع النبي صلى الله عليه وسلم في سفر، فانطلق لحاجته، فرأينا حمّرة معها فرخان، فأخذنا فرخيها، فجاءت الحمرة فجعلت تعرش، فلما جاء رسول الله قال: "من فجع هذه بولدها؟ ردوا ولدها إليها" وعن الشريد قال: سمعت رسول الله صلى الله عليه وسلم يقول: "من قتل عصفورا عبثا ًعجّ إلى الله يوم القيامة يقول: يا رب إن فلانا قتلني عبثا ًولم يقتلني منفعة" رواه النسائي وابن حبان في صحيحه.

وعن ابن عمر أنه مرّ بفتيان من قريش طيرا ًأو دجاجة يترامونها، وقد جعلوا لصاحب الطير كل خاطئة من نبلهم، فلما رأوا ابن عمر تفرقوا، فقال ابن عمر: من فعل هذا؟ لعن الله من فعل هذا، إن رسول الله صلى الله عليه وسلم "لعن من اتخذ شيئا ًفيه الروح غرضا" رواه البخاري ومسلم.

قال الصنعاني في سبل السلام (4/86) بعد أن أورد هذا الحديث بلفظ مسلم: "الحديث نهى عن جعل الحيوان هدفا يرمى إليه، والنهي للتحريم لأنه أصله، ويؤيده قوة حديث "لعن الله من فعل هذا"ووجه حكمة النهي أن فيه إيلاما للحيوان.

ومن الرفق بالحيوان تجنب أذيته في بدنه ولطمه على وجهه، فقد روي عن المقداد بن معد يكرب قال: سمعت رسول الله صلى الله عليه وسلم "ينهى عن لطم خدود الدواب"، وفي صحيح مسلم: أن امرأة كانت على ناقة فنفرت فلعنتها فسمع ذلك رسول الله صلى الله عليه وسلم فأمر بإعراء الناقة مما عليها وإرسالها، عقوبة لصاحبتها.

تحريم التعسف في استعمال الحق مع الحيوان:

إذا كان الله- سبحانه- قد أجاز للإنسان أن يستعمل حقه في الانتفاع بالحيوان، فإنه اشترط لذلك أن يتم على الوجه المشروع، فإن كان فيه شيء من التعسف فقد ورد النهي عنه في نصوص كثيرة ومن ذلك ما يلي:-

أولا: التعسف في استعمال حق الذبح:

لقد جعل الإسلام من حق الإنسان أن يذبح الحيوان المأكول للاستمتاع بالطيب من لحمه، ولكنه أمر بالإحسان في ذبحه، فقال رسول الله صلى الله عليه وسلم: "وإذا ذبحتم فأحسنوا الذبحة، وليحد أحدكم شفرته، وليرح ذبيحته" وقد وضع فقهاء الإسلام آدابا ًلذبح الحيوان المأكول اقتباسا ًمما جاء في الرفق بالحيوان من أصول، فقال أمير المؤمنين عمر: "من الإحسان للذبيحة أن لا تجر الذبيحة إلى من يذبحها".

وقال ربيعة الرأي: "من الإحسان أن لا تذبح ذبيحة وأخرى تنظر إليها".

وقرر الفقهاء أنه على الذابح أن لا يحد شفرته أمام الذبيحة، وأن لا يصرعها بعنف، فعن ابن عباس أن رجلا أضجع شاة وهو يحد شفرته، فقال النبي صلى الله عليه وسلم "أتريد أن تميتها موتتين هلا أحددتك شفرتك قبل أن تضجعها" رواه الطبراني في الكبير والأوسط، والحاكم واللفظ له وقال: صحيح على شرط البخاري.

وعن معاوية بن مرة عن أبيه أن رجلا قال: يا رسول الله، إني لأرحم الشاة أن أذبحها، فقال: "إن رحمتها رحمك الله"رواه الحاكم وقال: صحيح الإسناد.

وعن الوحين بن عطاء قال: إن جزارا ًفتح بابا على شاة ليذبحها، فانفلتت منه فاتبعها، فأخذ يسحبها برجلها فقال رسول الله صلى الله عليه وسلم "يا جزار سقها سوقا رفيقا" رواه عبد الرزاق في مصنفه.

وعن ابن سيرين أن عمر رضي الله عنه رأى رجلا يسحب شاة برجلها ليذبحها فقال له: "ويلك قدها إلى الموت قودا ًجميلا ً"رواه عبد الرزاق أيضا.

ثانيا : التعسف في استعمال حق القتل:

أذن الإسلام في قتل الحيوان المؤذي، كالكلب العقور، والأفعى السام، والفأر المخرب، وما أشبه ذلك، غير أنه أمر بالإحسان في قتله، فقال رسول الله صلى الله عليه وسلم "إن الله كتب الإحسان في كل شيء فإذا قتلتم فأحسنوا القتلة"والمعروف أن القتل يستعمل للحيوان الذي لا يؤكل، على خلاف الذبح الذي يستعمل للحيوان المأكول.

وعن ابن مسعود قال: كنا مع رسول الله صلى الله عليه وسلم في سفر فرأى قرية نمل قد حرقناها فقال: "من حرق هذه؟" قلنا: نحن، قال: "إنه لا ينبغي أن يعذب بالنار إلا رب العالمين" رواه أبو داود، وقد أمر رسول الله بقتل ((الوزغ)) وهو الكبار من أفعى سام أبرص، إلا أنه أمر بالإحسان في قتله، وذلك بقتله بضربة واحدة دون تعذيبه بضربات متعددة، فعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "من قتل وزغة في أول ضربة فله كذا وكذا حسنة، ومن قتلها في الضربة الثانية فله كذا وكذا حسنة دون الحسنة الأولى، ومن قتلها في الضربة الثالثة فله كذا وكذا حسنة دون الحسنة الثانية" رواه مسلم، وأبو داود والترمذي وابن ماجة، وفي رواية لمسلم "من قتل وزغا ًفي أول ضربة كتبت له مائة حسنة، وفي الثانية دون ذلك، وفي الثالثة دون ذلك".

وفي حديث سقيا الكلب الذي يلهث قال المفسرون: فيه دلالة على وجوب الإحسان إلى الحيوان المؤذي المأمور بقتله، فقد أمر الإسلام بقتل الكلب العقور إلا أنه أثاب من سقاه من البئر بأعلى درجات الثواب فأدخله الجنة، فلا تعارض بين الأمر بقتله والأمر بالإحسان إليه امتثالا لحديث: فإذا قتلتم فأحسنوا القتلة.

ثالثا : التعسف في استعمال حق الركوب:

سخر الله الحيوان لنقل الإنسان من مكان كما جاء في قوله تعالى: {لِتَرْكَبُوهَا وَزِينَةً} غير أن هذا الحق ليس مطلقا ًوإنما قيدته الشريعة الإسلامية بقيود ترتكز كلها على أصل الرفق بالحيوان والإحسان إليه ومراعاة حقوقه.

ومن حقوق الحيوان في ذلك:-

1_ أن تتاح له فرصة الرعي والاستراحة في السفر الطويل، فقد أخرج البخاري ومسلم من طرق متعددة بالسند إلى أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "إذا سافرتم في الخصب فأعطوا الإبل حظها من الأرض"قال النووي في شرح هذا الحديث عند مسلم (8/128): "ومعنى الحديث الحث على الرفق بالدواب، ومراعاة مصلحتها، فإن سافروا في الخصب قللوا السير وتركوها ترعى في بعض النهار وفي أثناء السير، فتأخذ حظها من الأرض بما ترعاه منها". وقد جاء في أول هذا الحديث من رواية مالك: "إن الله رفيق يحب الرفق".

2_ ومن حق الدابة المعدة للركوب أن لا يركب عليها ثلاثة في آن واحد، فقد أخرج الطبراني في الأوسط عن جابر قال: " نهى رسول الله صلى الله عليه وسلم أن يركب ثلاثة على دابة"، وفي رواية أبي سعيد: "لا يركب الدابة فوق اثنين"، وأخرج ابن أبي شيبة من مرسل زاذان: أنه رأى ثلاثة على بغل، فقال:"لينزل أحدكم فإن رسول الله صلى الله عليه وسلم لعن الثالث"وأخرج الطبراني عن علي قال: "إذا رأيتم ثلاثة على دابة فارجموهم حتى ينزل أحدهم".

وقد حمل الفقهاء هذه النصوص على ما إذا كانت الدابة غير مطيقة للثلاثة، فإن أطاقتهم جاز. قال ابن حجر في فتح الباري (12/520): "يحمل ما ورد في الزجر من ذلك على ما إذا كانت الدابة غير مطيقة كالحمار مثلا، وعكسه على عكسه كالناقة والبغلة".

وقال النووي في شرح مسلم (9/135): "مذهبنا ومذهب العلماء كافة جواز ركوب ثلاثة على دابة إذا كانت مطيقة"وحكى القاضي عياض منعه عن بعضهم مطلقا ً، وقال ابن حجر: "لم يصرح أحد بالجواز مع العجز".

3_ ومن المحرم في الشريعة الإسلامية وقوف الراكب على الدابة وقوفا ًيؤلمها، فقد ورد في سنن أبي داود أن رسول الله صلى الله عليه وسلم قال: "إياكم أن تتخذوا ظهور دوابكم منابر، فإن الله إنما سخرها لكم لتبلغكم إلى بلد لم تكونوا بالغيه إلا بشق الأنفس".

4_ ولا يجوز الركوب على ما لم يخلق للركوب كالبقرة، قال القاضي أبو بكر بن العربي: "لا خلاف في أن البقر لا يجوز أن يحمل عليها، وذهب كثير من أهل العلم إلى أن المنع من ركوبها نظرا ًإلى أنها لا تقوى على الركوب، إنما ينتفع بها فيما تطيقه من نحو إثارة الأرض وسقي الحرث".

5_ ولا يجوز أن يكون مقود الدابة ضارا ًبها، فقد ورد في الصحيح أن رسول الله صلى الله عليه وسلم قال: "لا يبقين في رقبة بعير قلادة من وتر إلا قطعت"، فذهب بعض أهل العلم في فهم الحديث مذهب الرحمة بالحيوان وقال: إنه أمر بقطع القلائد من أعناق الدواب مخافة اختناق الدابة بها عند شدة الركض لأنها تضيق عليها نفسها، وكراهة أن تتعلق بشجرة فتخنقها أو تعوقها عن المضي في سيرها.

رابعا ً : التعسف في استعمال حق التحميل:

وحرمت الشريعة الإسلامية الإساءة إلى الحيوان بتحميله من الأثقال ما لا يطيق، وكان الصحابة الكرام يعرفون أن من حمّل دابة ما لا تطيق حوسب على ذلك يوم القيامة، فقد روي عن أبي الدرداء أنه قال لبعير له عند الموت: "يا أيها البعير لا تخاصمني عند ربك، فإني لم أكن أحملك فوق طاقتك"، وعن عبد الله بن جعفر قال: أردفني رسول الله صلى الله عليه وسلم خلفه ذات يوم..فدخل حائطا ً_أي بستانا_ لرجل من الأنصار فإذا فيه جمل فلما رأى النبي صلى الله عليه وسلم حنّ وذرفت عيناه، فأتاه رسول الله صلى الله عليه وسلم فمسح ذفراه فسكت، فقال: "من رب هذا الجمل؟ لمن هذا الجمل؟"فجاء فتى من الأنصار فقال: لي يا رسول الله، فقال: " أفلا تتقي الله في هذه البهيمة التي ملكك الله إياها، فإنه شكى إليّ أنك تجيعه وتدئبه"أي تعمل عليه عملا متواصلا، رواه أحمد وأبو داود.

وروى أحمد أيضا ًمن حديث طويل عن يحي بن مرة قال فيه: وكنت معه – أي مع النبي – جالسا ًذات يوم إذ جاء جمل يخب حتى ضرب بحرانه بين يديه، فقال: "ويحك تنظر لمن هذا الجمل؟ إن له لشأنا" قال: فخرجت ألتمس صاحبه، فوجدته لرجل من الأنصار، فدعوته إليه، فقال: "ما شأن جملك هذا"فقال: وما شأنه؟ لا أدري والله ما شأنه، عملنا عليه، ونضحنا عليه حتى عجز عن السقاية، فأتمرنا البارحة أن ننحره ونقسم لحمه، قال: "فلا تفعل، هله لي أو بعنيه"، وعن سهل بن الحنظلية قال: مر رسول الله صلى الله عليه وسلم ببعير قد لصق ظهره ببطنه فقال: "اتقوا الله في هذه البهائم فاركبوها صالحة.." رواه أبو داود وابن خزيمة، إلا أنه قال: "قد لحق ظهره".

وإذا كانت الشريعة قد حرمت ركوب ما لم يخلق للركوب من الحيوان، فقد حرمت أيضاً أن يحمل على ما لم يخلق للحمل منه كالبقر مثلا، ففي صحيح مسلم عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "بينما رجل يسوق بقرة له قد حمل عليها التفتت إليه البقرة فقالت: إني لم أخلق لهذا ولكني إنما خلقت للحرث"قال القرطبي في الجامع (10/72) معقبًا: "فدل هذا الحديث على أن البقرة لا يحمل عليها ولا تركب"ويقول أيضاً في تفسير قوله تعالى: {وَتَحْمِلُ أَثْقَالَكُم} : "في هذه الآية دليل على جواز السفر بالدواب وحمل الأثقال عليها، ولكن على قدر ما تحتمله من غير إسراف في الحمل مع الرفق في السير".

وروى أبو داود بسنده إلى المسيب بن آدم قال: رأيت عمر بن الخطاب رضي الله عنه يضرب جمّالا وقال: تحمل على بعيرك ما لا يطيق؟".

أحكام فقهية تحدد حقوق الحيوان:

كتُب الفقه الإسلامي طافحة بالأحكام المتعلقة بالحفاظ على حقوق الحيوان وهي كثيرة لا يتسع المجال لذكرها في هذه المقالة الموجزة، ومن ذلك ما قرره الفقهاء من وجوب القيام على سقي الدابة وإطعامها، وإذا قصر مالك الحيوان في ذلك أجبره القضاء عليه، فإن لم يقم للدابة بما يجب عليه من حسن تغذيتها وسقيها، باعها القاضي ولم يتركها تحت يد صاحبها تقاسي.

ويقول القاضي أبو يعلى في كتابه (الأحكام السلطانية ص 305) : "وإذا كان في أربا المواشي من يستعملها فيما لا تطيق الدوام عليه أنكره المحتسب عليه، ومنعه منه وإن لم يكن فيه مستعد _ أي مخاصم _ إليه، فإن ادعى المالك احتمال الدابة لما يستعملها فيه جاز للمحتسب أن يفكر فيه، لأنه وإن افتقر إلى اجتهاد فهو عرفي يرجع فيه إلى عرف الناس وعادتهم وليس باجتهاد شرعي".

وفي الفتاوى البزازية (6/370) ما نصه: "المختار أن النملة إذا ابتدأت بالأذى لا بأس بقتلها وإلا يكره، وإلقاؤها في الماء يكره مطلقًا"، لأنه تعذيب لا مبرر له، "وقتل القملة لا يكره، وإحراقها وإحراق العقرب بالنار يكره"والهرة إذا كانت مؤذية لا تضرب ولا تعرك أذنها بل تذبح بسكين حاد.

ويقول النويري في نهاية الأرب (9/258): "وسمعوا بعض المفسرين يقول في قوله عز وجل: {وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ لِلسَّائِلِ وَالْمَحْرُومِ} أن المحروم هو الكلب".

وقال الصنعاني في سبل السلام: (1/232) بعد حديث المرأة التي دخلت النار في هرة حبستها: "والحديث دليل على تحريم قتل الهرة لأنه لا عذاب إلا على فعل محرّم"ومثل هذه الأحكام في كتب الفقه الإسلامي لا حصر لها.

هذا وقد بلغ المسلمون في الرفق بالحيوان حدًا يكاد يكون متطرفاً، حتى أن عدي بن حاتم كان يفت الخبز للنمل ويقول: إنهن جارات ولهن حق، كما رواه النووي في تهذيب الأسماء.

وكان الإمام أبو إسحاق الشيرازي يمشي في طريق يرافقه فيه بعض أصحابه، فعرض لهما كلب فزجره رفيق الإمام أبي إسحاق فنهاه الإمام وقال: أما علمت أن الطريق بيني وبينه مشترك.

وأمثال ذلك في تراثنا كثير، وكان الدافع إلى كل ذلك هو الرغبة الشديدة في تطبيق أحكام الشريعة الإسلامية نصاً وروحاً.

وأخيرا نقول: إن شريعة فيها من ضمان حقوق الحيوان ما ذكرنا بعضه القليل، ما ذا يمكن أن تشرع للإنسان من حقوق؟


 العدد 32 - مهمة المسجد في بناء المجتمع الإسلامي

مهمة المسجد في بناء المجتمع الإسلامي

لفضيلة الشيخ محمد المجذوب : المدرس بكلية الدعوة بالجامعة

بحث قدمته الجامعة الإسلامية إلى مؤتمر رسالة الجامعة بمكة المكرمة

في رأس الحقائق البديهية أن عبادة الله هي المهمة الأولى للثقلين الجن والإنس، ويؤكد ذلك قوله تعالى {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاَّ لِيَعْبُدُونِ} فهاهنا قصر الخلق على صفة العبادة وحدها، فكأنه لا غرض من وجود الجن والإنس سوى عبادة الخالق وحده، وبذلك يصبح مفهوم العبادة أوسع مدى من الشعائر الخاصة كالصلاة والصوم والزكاة والحج وما إليها مما يدخل بداهة في هذا النطاق، حتى يتناول كل تحرك يأتيه الإنسان في حياته، فلا يستثني من ذلك طعامه وشرابه ومختلف تصرفاته، إذ المفروض أن هذا الإنسان على وعي تام لسلطان الخالق ومراده من خلقه، فلا يأتي شيئاً أو يذر شيئاً إلا وفق الأفضل والأرضىله.. ومتى استوفى الإنسان هذه الصفة كان عبداً ربانياً، وكان كل تحرك له عبادةً لله خالصة.

ولقد تكاملت هذه الخصائص العليا في شخص محمد رسول الله صلى الله عليه وسلم وفي رسالته الخاتمة، فكانت الأرض كلها له مسجدا وطهورا، وكان كل عمله من ثم تحقيقاً لفضيلة العبودية الخالصة لله القائم على كل نفس بما كسبت..

والإسلام متتام الأجزاء، أول أركانه بعد شهادة الحق الصلاة، التي عدها رسول الله صلى الله عليه وسلم عمود الدين، وكما تنهض على العمود عوالي البناء، هكذا كانت الصلاة الصحيحة منطلق البواعث المحركة لطاقة الفرد في طريق الحياة السعيدة، تسكب روحها في كل تصرفاته.. ومن هنا كان للمسجد أثره العظيم في تكوين المجتمع الإسلامي الأمثل، ولهذا رأينا أول عمل يقوم به رسول الله صلى الله عليه وسلم بعد استقراره في المدينة هو تأسيس مسجد قباء، ثم إنشاء مسجده المبارك، الذي شارك بنفسه في بنائه مع صحابته الأكرمين.

من هذا المسجد المبارك تفجرت ينابيع العلم والهدى وأصول الحضارة المثلى، التي ما لبثت أن عمت العالم فغيرت معالمه، وشقت له الطريق إلى تاريخ لا عهد له بمثله من قبل.

وأدرك الرعيل الأول عظم الأمانة، فتزود لها بكل ما وسعه من معاني الوحي حتى كان الواحد منهم يغشى سوق المدينة، فيخشى أن يشغل المسلمون بصفقاتها عن ذلك الخير الأكبر، فيهيب بهم أن هلم إلى مسجد رسول الله صلى الله عليه وسلم ليشاركوا في ميراثه الذي يتقاسمه الناس هناك [1] … وما ميراث النبوة سوى العلم الذي به سيشقون الأعين الكمه، ويفتحون القلوب الغلف..

لقد بدأ هذا المسجد مهامه في تنظيم المجتمع من أول يوم، فكان أشبه بمحطة الكهرباء، تمتد أسلاكها إلى كل ناحية، فتضيء وتحرك وتزود الجميع بكل نافع..

في هذا المسجد تلتقي الجماعة المؤمنة للصلوات الخمس خلف إمامها الأعظم صلى الله عليه وسلم فتتعلم منه كيف تؤديها بالخشوع الذي يحقق أهدافها العليا، وفيه تنتظم حول هاديها لتتلقى منه تعاليم السماء، التي تدربها على تنظيم مسيرتها في الطريق اللاحب الذي لا يعتري سالكه ضلال، وإلى هذا المسجد تهرع الجماعة المؤمنة كلما دعاها إمامها إلى (صلاة جامعة) تطرح في أعقابها المشكلة أو المشكلات الطوارئ، ليشاركوا في معالجتها بما أوتوا من خبرة وإخلاص لدينهم ولمصلحة مجتمعهم فيكتسبوا بذلك الدربة التي تعوزهم لضبط سلوكهم في نطاق الخير العام، ومن ثم لقيادة الأمم التي سيستخلفهم الله على إصلاحها وتوجيهها في قابل الأيام.

من هذه الأصول الأولى تعرف المسلمون أهمية المسجد في حياتهم فكان لهم على مر الدهر المعبد الذي فيه يجتمعون لإقامة الصلاة، والمدرسة التي يتلقون فيها علم الدنيا والآخرة، والندوة التي يبحثون في ظلها معضلاتهم اليومية والأسبوعية، والمركز الذي يتدربون فيه على تطبيق معاني الإسلام في سلوكهم الفردي والاجتماعي والسياسي، والملاذ الآمن الذي يعمق بينهم روابط الأخوة، ويفتت الفوارق التي يحدثها اختلاف المنازل الاجتماعية بين الناس فيعودون كما يريد لهم الإسلام خير أمة أخرجت للناس، تأمر بالمعروف وتنهى عن المنكر وتؤمن بالله، أمة تجمعها أخوة الإيمان، ويتساوى فيها الأفراد في حق الكرامة والعدالة والحياة، فلا يستكبر فيها قوي على ضعيف، ولا يذل ضعيفها لقوي، لأنهم كلهم أذلة للمؤمنين أعزة على الكافرين…

جامعات شعبية:

وهكذا أخذ المسجد سبيله في ضبط المسيرة الإسلامية، حتى لقد كانت المساجد الجامعة في صدر الإسلام تؤدي بجانب رسالتها الدينية عدة مهام، فمن على منابرها تذاع أوامر الدولة وجيهاتها، وفيها تنعقد مجالس القضاء للحكم بين الناس.

"وقد شاهد ناصر خسرو في جامع عمرو بن العاص رضي الله عنه محرري الصكوك والعقود، كما رأى فيه مجلس قاضي القضاة ويقول إنه: كان في الزيادة الغربية من المسجد، كما كان فيها مجلس قاضي الحكم الشافعي، ومجلس القاضي المالكي…"ٍ، وكذلك عاين ابن رستة وهو من رجال القرن الثالث الهجري، بيت المال الخاص بحفظ أموال اليتامى في هذا المسجد نفسه، ووصفه بأنه كان أمام المنبر، وأنه شبه قبة عليها أبواب من حديد، ثم نقل إلى صحن المسجد، وحتى اليوم لا يزال البناء الخاص ببيت المال قائماً في الجامع الأموي بدمشق، وفي الجامع الكبير بمدينة حماة وإن هو قد خلا من كل مال…

أما الجانب التعليمي من حياة المسجد فلا يزال من أبرز مقوماته بعد الصلاة، على الرغم من كل العوائق التي اعترضت طريق الإسلام، وبخاصة في أيامنا هذه، وقلما ترى مسجدا في قرية أو مدينة لا يقوم فيه مدرس أو مدرسون، أو مقرئون يعلمون صغار المسلمين كتاب الله حتى الساعة.

إنها بقية من ماض مجيد، كان المسجد فيه يتخذ صفة الجامعة الشعبية مفتحة الأبواب لكل راغب في المعرفة، لا تقيده بدوام، ولا تفرض عليه مادة دون أخرى، بل تفتح لمواهبه سبيل الانتخاب الطبيعي، فينتقل من حلقة إلى أخرى، حتى يستقر في الاتجاه الذي يتلاءم مع استعداده، وبهذه الطريقة أتيح للمسجد أن يخرج أكبر العباقرة الذين تسنموا مقاعد الإمامة في الدنيا والدين..

ولقد زاحمت المدارس والجامعات النظامية مدرسي المساجد منذ مطلع العصر العباسي، ولكن المسجد لم يتخل عن مهمته لها، بل جعل يضاعف من نشاطه بإزاء ما واجه المسلمين من البدع والفتن والمذاهب التي أحدثتها الفلسفات الوثنية فكان كطوف النجاة وسط الخضم الهائج يفند الباطل، ويدعم الحق، ويعلى رايته فوق كل راية..

ولعل عهود المماليك كانت أحفل عهود الإسلام بالنشاط المسجدي في الشام ومصر، إذ أقبلوا يتنافسون على عمران المساجد، والتفنن في رعايتها وتقويتها، فكان لكل مسجد جامع ملحقاته من الحجرات والمكتبات، يأوي إليها أهل العلم من طلبة وأساتذة فتجري عليهم المساعدات السخية الثابتة لتوفر لهم العيش الكريم، فلا ينصرفوا عن العلم إلى البحث عن الخبز.

وما كاد المسجد يفقد بعض مميزاته في عهود الدول المتتابعة حتى أطل بوجهه الجديد من عاصمة الخلافة العثمانية، يحيي ما اندرس أو كاد يندرس من نشاطه المبارك في خدمة المجتمع المسلم.

يصف أحد المستشرقين اثنين من مساجد العاصمة فيقول: "في عهد العظمة التركية كان المسجد مركزاً اجتماعياً، فمسجد محمد الفاتح مثلا كان على جانبيه كليات وفندق ومستشفى ومركز لتوزيع الطعام، وعلى رابية أخرى كان يربض أوسع المساجد إطلاقاً وهو مسجد سليمان القانوني، الذي كان حوله عشر مؤسسات منها كليات أربع، والمدرسة لم تكن خاصة بالدين، بل كانت وحدة للسكن، وكان المسجد نفسه قاعة للدرس والمحاضرات، وكان بوسعك أن ترى لعهد قريب أساتذة في صحن المسجد خلال الصيف، وفي المسجد نفسه أثناء الشتاء، يدرسون جماعات صغيرة من الطلاب".

بين أمس واليوم:

أجل… إن المسجد لم يفقد حتى اليوم تأثيره في حياة المسلمين فهو لا يزال قائماً لاستقبال المصلين، ولا يخلو في كثير من الأحيان والبلدان من مكتبة صغيرة تمد المسجد بنسخ من كتاب الله للتبرك ببعض التلاوة، وقد تحتوي بعض الكتب الإسلامية الأخرى تبرع بها بعض المحسنين دون تفريق بين النافع منها وغير النافع.

على أن قليلا من التأمل في أوضاعها على ضوء الغاية العليا التي من أجلها وجد المسجد في الإسلام يؤكد لنا أن ثمة فجوة هائلة تفصل بين مسجد اليوم ومسجد الأمس.. لا من حيث بناؤه وشكله وأثاثه، فقد توافر لمسجد اليوم من ذلك الشيء الكثير، ولكن من حيث الروح الذي يجب أن يهيمن على واقعه فيجعل منه منطلق حياة وتكوين وتوجيه.

لقد جرد المسجد الحديث من الطاقات التي تمكنه من العمل في بناء الفكر والقلب وتصحيح المفهومات الخاطئة، فقلما نجد على منبره الخطيب المزود بسلاح العلم الواسع، وإذا وجد فقلما تجد لديه الإخلاص الذي يجعل الحق أعلى وأغلى في قلبه من الحياة- إلا من رحم الله- لقد سيطر الرعب على خطيب المسجد ومدرسه وضاقت في أعينهما سبل الرزق، فلا يريان سبيلا للوصول إليه إلا بإرضاء المتسلطين على مرافق الحياة، ممن لا يقيم وزنا لدين الله ولا يعرف حقا لشريعة الله.. ويكاد أن يكون هذا هو واقع المسجد في معظم ديار المسلمين، إلا من رحم الله..

ولا عجب في ذلك ما دام المسلمون في تلك الأقطار محكومين بغير نظام الإسلام، فكل محاولة لتوعية المصلين، وتزويدهم بحقائق دينهم ستصطدم برغبات المخالفين لها من أصحاب السلطان وأعوانهم، ممن باعوا أنفسهم للشيطان بأبخس الأثمان..

فكيف إذا أخذنا بعين الاعتبار نوعية الخطباء والمدرسين الذين يقع اختيار أولئك المتسلطين عليهم، حيث يكونون من المرتزقة الذين لا يهمهم إلا منافعهم العابرة، فلا يتورعون عن أن يجعلوا الحق باطلاً والباطل حقاً، والظالم عادلا والصالح باغيا..

التطور المدمر:

إن الإسلام في توكيده على عمران المساجد إنما يستهدف من ذلك توفير وسائل التوعية الدائمة التي لا مندوحة عنها لإقامة المجتمع الصالح.. المجتمع الذي يعرف كل فرد منه ماله وما عليه، ذلك لأن الجماعة المسلمة هي المادة التي منها تتكون دولة الإسلام، وهي القاعدة التي عليها ترتكز، وإذا كانت وظيفة المجتمع المسلم _شعباً ودولة _ هي تبليغ رسالة الله وإقامة الحكم الأفضل، فطبيعي أن يجد هذا المجتمع من الرعاية والحرية ما يمكنه من تحقيق واجبه في الاستعداد للنهوض بأعباء هذه الرسالة في نفسه أولا، ثم في أوساط الشعوب الأخرى ثانياً..

ولا شيء أفعل في تحقيق هذه المعاني في قلب المسلم من كلمة الحق يسمعها في بيوت الله مؤيدة بآيات الوحي من كتابه وسنة رسوله صلى الله عليه وسلم، ولا أدل على ذلك من توكيد الشريعة على حضور الجماعة في صلوات النهار الخمس وظهيرة الجمعة، وإيجاب صلاة العيدين على كل مكلف من ذكر وأنثى، حتى الحيض والعواتق كيلا تفوتهم المشاركة في شهود الخير، والتفاعل مع روحانية الجماعة، لتستمر للفرد صلته الوثقى بأمته وملته، فتظل الأفكار متقاربة، والأذواق متناغمة، فلا يجد الشيطان مجالا للتسلل إلى وحدة الصفوف..

تلك هي رسالة المسجد في أوضح صورها، وحين تؤدى هذه الرسالة على الوجه الصحيح، لن يتعرض المجتمع الإسلامي لمثل هذه الهزات التي تهب عليه من كل صوب، حاملة إلى أجياله جراثيم التشكيك والتخريب تحت مختلف الأسماء والعنوانات…

ولكن المسجد أوشك أن يفقد سلطانه على النفوس بعد هذه التطورات التي سلخته من معظم مقوماته، وسلطت عليه حتى من لا يؤمن برسالته، فهو اليوم في جل ديار المسلمين أداة شلاء لا يكاد يؤدي أي وظيفة اجتماعية هادفة، بل لا نغالي إذا قلنا إنه بما يعتوره من المعوقات المختلفة، لا يزيد الواقع الاجتماعي إلا بلبلة واضطرابا.

لنبدأ من هنا:

على ضوء هذه الأحاديث وجدتني وأنا أهم بكتابة هذا البحث أتساءل: ما الحصيلة التي سيرجع بها المجتمعون في هذا المؤتمر إلى بلادهم؛؟... وإلى أي مدى يمكنهم أن يضعوا مقرراتهم في حيز التنفيذ؟…

لقد تكررت المؤتمرات التي عقدت لعرض أحوال المسلمين، ولدراسة أوضاعهم على مختلف المستويات، وإن في مقرراتها الكثير من العلم والخير… غير أني أتطلع في كل اتجاه لأرى آثارها العملية فلا أكاد ألمح شيئا… ولا جرم أن اجتماعا يعقد لتصحيح أوضاع المسجد والمسجديين جدير بكل تقدير واهتمام، إذا كان من شأنه تغيير هذا الواقع الذي انتهى إليه المسجد وأهله… ولكن ما السبيل إلى ذلك وهو الذي لا سبيل إليه إلا عن طريق الذين لا يريدون هذا التغيير…

في اعتقادي أن أعظم خدمة نقدمها لإحياء رسالة المسجد هو أن نبدأ هذا التصحيح في مساجد هذه المملكة أولا… فإذا نجحت المحاولة هنا كانت الخطوة التالية إقناع الأقطار الإسلامية الأخرى بنقل هذه التجربة إلى مساجدها.

إن المملكة السعودية هي البيئة الإسلامية المتميزة، فقضاؤها إسلامي صرف، وتعليمها لا يزال مرتبطاً بأهداف الإسلام، ونشاطها الإسلامي لا يكاد يفوته جانب من أرض المسلمين، وفي إمكاناتها المادية ولله الحمد ضمان لإنجاح أي مشروع إسلامي من هذا النوع.. فلتكن هي المنطلق الأول لتحقيق الأنموذج الأفضل الذي تتطلع إليه أبصار المصلحين وبصائرهم…

لقد كتب الكاتبون، وألّف المؤلفون، وخطب المحاضرون، وتغنى الشعراء الإسلاميون بعظمات الإسلام وإمكاناته العجيبة لإصلاح الإنسان، وبناء الأوطان وإقامة الحكم الصالح، وإعطاء البشرية أفضل الأنظمة في السياسة والاقتصاد والعدالة… ولكن شيئاً من ذلك لم يترجم إلى نطاق العمل المنظور خارج هذه البلاد حتى الآن، لذلك ستظل هذه الكنوز حديثاً ماتعاً يسلي القارئ والسامع، على حين أن المسلمي،ن ومن ورائهم العالم كله يظلون أحوج ما يكونون إلى رؤية هذه الكنوز بارزة في متناول الأيدي والأبصار، فمتى يتاح لهذه الحقائق الإسلامية أن تحتل مكانها في عالم الواقع، ليقتنع العالم أن لدينا ما نقدمه لإنقاذه من مهامه الضياع.

إن الضمير الإنساني يطالب المسلمين بإقامة أنموذج صحيح للمجتمع الذي يستطيع الإسلام أن يبنيه بإمكاناته الخاصة وحدها، فيكون مجتمعاً ربانياً يحكمه نظام الإسلام في كل شيء، دون أن يسمح للتيارات الدخيلة بأي تأثير في خصائصه العليا، حتى يكون حجة الإسلام على العالم، الذي مزقته التجارب البشرية المقطوعة عن طريق الوحي..

وما لم يتفق المسلمون على هذه الحقيقة وما لم يتقدم من الشعوب الإسلامية من يحقق هذا الأنموذج، فسيظل كماخض الماء، لا يتجاوز حدود الأحلام.

المسجد الذي نريده:

أما المسجد الأنموذج الذي تتطلع إليه أبصار المفكرين فهو الذي توافرت فيه كل الوسائل المساعدة على استعادة منزلته وتحقيق رسالته التي أنشئ لها من أول يوم أول مسجد أسس على التقوى.

ولن يكون المسجد كذلك إذا قصرنا العناية فيه على الشكل دون المضمون.. أو على المضمون دون الشكل.

إن الذي قدح فكرة إصلاح المسجد في قلوب المصلحين هو شعورهم بحاجة المجتمع العميقة إلى مؤثرات هذه المؤسسة الإسلامية الهامة، ولابد في تحقيق هذه الغاية من مراعاة التطور الاجتماعي الذي تعيشه الإنسانية في كل مكان وزمان.

ومن موحيات ذلك التطور أن يكون المسجد وحدة اجتماعية متكاملة، تؤمّن لمرتاديها كل متطلباتهم الروحية والعقلية، وحين نفعل ذلك لن نبتعد كثيراً عن أوضاع هذه المؤسسات في ظل الخلافة العثمانية أو عهد المماليك مثلا، ذلك لأن أولئك الذين أنشئوا تلك المساجد، وأحاطوها بالمرافق الاجتماعية المختلفة، إنما صنعوا ذلك بحافز من الوعي التام لرسالة المسجد في نطاق الحاجات الاجتماعية الطارئة..

وعلى هذا فالمسجد الذي يراد أن تتمثل فيه الوحدة الاجتماعية المتكاملة هو الذي يجد فيه المصلون على اختلاف مستوياتهم كل الفرص التي يستطيع توفيرها ناد مزود بكل المرغبات الصالحة…

إن قاعة الصلاة جزء من هذه الوحدة يفيء إليها روادها كلما دعا إليها الداعي في أوقاتها الخمسة، ثم مكتبة عامرة بأفضل المؤلفات الإسلامية في شتى العلوم والفنون، على أن يعنى فيها باختيار الطبعات الرائعة من كتاب الله، فلا تقع فيها العين ولا اليد على تلك المصاحف التجارية التي طبعت أردأ طبع، وجلدت أسوأ تجليد، فلا يتكرر لمسها حتى تتفتت، وتتحول إلى ركام من الأوراق الممزقة. ثم تلحق بهاتين القاعتين ثالثة للجلوس يجتمع فيها أهل الفكر من أبناء المحلة أو زوار الوحدة، حيث يتداول الرأي في أمورها وأحوال روادها، وما ينبغي عمله لاستمرار تقدمها وازدهارها على أن تكون من السعة بحيث تصلح لإلقاء المحاضرات، وإقامة الندوات الفكرية تحت إشراف المسئول عن الوحدة. وسيكون من الإحياء للسنة إجراء عقود النكاح في هذه القاعة، ليحضرها رواد المسجد والمكتبة والمجاورون، فيكون ذلك مدعاة لتقوية الروابط بين أهل المحلة، وأفضل وسيلة لمكافحة السرف الذي اعتاد الناس أن يتنافسوا به في مثل هذه المناسبات.

ولن ننشد المستحيل عندما نتمنى أن تكتمل هذه الوحدة بإضافة مستوصف يتناسب مع حاجة البيئة، يقوم عليه طبيب أو أطباء بصورة ثابتة أو بالتناوب بين أطباء يخصصون بعض وقتهم لخدمة المترددين على هذا المستوصف على أن تصرف لهم الأدوية الأولية من الصيدلية الملحقة به..

إن مركزاً إسلامياً كهذا من شأنه أن يقدم لبيئته أجل الخدمات، ويهب للإسلام أفضل نماذج الدعاية، التي تعرف الناس قدراً غير قليل من جمال هذا الدين، الذي يهدي للتي هي أقوم، ويهيب بالمؤمنين أن يتعاونوا _ دائماً وأبداً _ على البر والتقوى.

على أن كل مجهود يبذل لتوفير هذه المصالح سيظل أبتر معرضاً للخلل فالزوال، إذا لم توجه مثل هذه العناية إلى نوعية الرجال الذين سيشرفون عليها. ولهذا نرى أن أول الشروط التي على أساسها يختارون هو الكفاية الخلقية ثم الكفاية العلمية، فما ينبغي لغير مؤمن بهذا الدين أن يعهد إليه بالإشراف على المسجد وملحقاته، ولا يصح أن يوسد أمرها إلى خبير عليم اللسان فاسد الجنان، لأنه واحد من زمرة الشياطين الذين يفسدون في الأرض ولا يصلحون، كما أنه سيكون من الجناية على المشروع أن يعين لها الدراويش من ذوي التقوى، الذين لا يملكون نصيباً وافياً من العلم العاصم، لأن تولية أي من هؤلاء سيكون نذيرا بدماره حسب منطوق الحديث الصحيح: "إذا وسد الأمر إلى غير أهله فانتظر الساعة" وقد فهم أولو العلم أن المراد بالساعة هنا ساعة خراب الأمر.

إن المسجد الجديد لا يصلح إلا بما صلحت به أوليات المساجد التي أسست على تقوى من الله، وفي رأس ذلك الجمع بين العلم والإيمان، ولا سبيل إلى ذلك إلا بإصلاح أوضاع المشرفين الأعلين على مصاير المساجد في بلاد المسلمين، فلا يرفع إلى تلك المناصب من لا خشية عنده لله، ولا غيرة على حرمات الإسلام، وإني لأكتب هذه الكلمة وفي رأسي ذكرى يوم رافقت فيه أحد مديري الأوقاف في بلد مسلم إلى أحد المساجد التاريخية، وهناك أدركتنا صلاة العصر فإذا هو يستعجل بفراقنا لأنه لايريد الصلاة _أو لا يعلم كيف يصلي_ وما أكثر هؤلاء في معظم ديار المسلمين، ولا حول ولا قوة إلا بالله.

نعم.. لابد من التركيز على نوعية الخطيب والمدرس والإمام والمشرف العام، فكم من إمام لا يحسن إقامة الآية من كتاب الله، وكم من خطيب لا يصلح إلا للتنفير من دين الله، وكم من مدرس يعلم الناس الخير، وهو غارق بالفساد إلى صماخيه….

لقد آن للمسئولين عن رعاية المساجد أن يحسنوا لها الاختيار، فلا يقل مؤهل الإمام والخطيب عن الشهادة الثانوية الشرعية في أوساط القرى والبوادي، وأما في المدن والحواضر فلا يصل إلى هذه الأعمال امرؤ يقل مؤهله الدراسي عن مستوى الإجازة من إحدى الكليات الإسلامية، وذلك بعد الاستيثاق الكامل من مؤهله الخلقي، على أن هذا يقتضي أن يوفر للعاملين في خدمة المسجد كل ما يؤمن لهم الحياة الكريمة، وقد درج بعض المحسنين أن يلحقوا بالمسجد منزلاً خاصاً للإمام والخطيب، وإنها لسنة حسنة يجدر بالمؤتمر ألا يغفلها.

وإذا كان هذا صحيحاً بالنسبة إلى كل مسجد في أي مكان، فهو أحق بالتحقيق في المسجد الأنموذج، الذي يراد له أن يكون مناراً للهداية، ومنطلقاً للدعوة إلى دين الله بين مختلف عباد الله.

المراكز الإسلامية:

وبحث كهذا في شأن المسجد لا يستكمل عناصره ما لم نلق من خلاله نظرة إلى ما يسمى اليوم بالمراكز الإسلامية المنشآت خارج أقطار المسلمين…

إن لبعض هذه المراكز نشاطاً ملحوظاً في خدمة المسلمين وفي الدعوة إلى الإسلام، وقد حقق هذا البعض بفضل الله غير قليل من النجاح في أوساط الجاليات الإسلامية، وطلاب الحق والخير من غيرها…

بيد أن الملاحظ أن أكثر هذه المراكز نجاحاًً في خدمة الإسلام هي التي يقوم على خدمتها عناصر حرة من الشباب المؤمن، الذي لا تقيده وظيفة رسمية.. ففي ظل هؤلاء الأحرار يحسن عرض الإسلام لجاهليه من الأجانب، وتنظم برامج تعليم لصغار المسلمين ممن لا يتاح لهم معرفة شيء من دينهم إلا عن طريق هؤلاء المتطوعة..

هذا على حين نرى المراكز الأخرى التي تتولى أمرها قيادات رسمية لا يهمها من أمرها إلا تحقيق الدعاية السياسية التي تفرضها الدولة.. ومن هنا رأينا مراكز تنفق عليها الأموال الطائلة، ثم لا مردود لها سوى زيادة البلبلة في أوساط الجاليات الإسلامية.. ولقد حدثني زميل فاضل تولى إمامة أحد هذه المراكز من قبل هيئة خاضعة للحكومة فلم يستطع أن يحقق فيه أي مهمة إسلامية، بل لم يستطع حمايته من المفاسد التي ينكرها أهل الإيمان، لأن الذي عهد إليه بإدارته كان أبعد الناس عن فضائل الإسلام، حتى إنه ليفطر رمضان دون عذر، ويأتي من المنكرات ما لا يكتمه زميلي الفاضل لو سئل عنه.. وقد شكا أمره إلى المسئول الأعلى فلم يجد أي مردود سوى التهديد والوعيد…

وهكذا تذهب آمال المسلمين ببعض هذه المراكز مع الريح.. ولا جرم أن إخفاق أي مركز إسلامي في الغرب يجر معه إخفاقاً أكبر للدعوة الإسلامية، إذ يكون سبباً لتشويه الإسلام، وصرف الراغبين عنه إلى البحث عن علاج حيرتهم في غيره….

طموح مشكور يرجى تحقيقه:

ومرة أخرى أسمح لنفسي بالقول: إن هذه المملكة أحق بلاد الإسلام في عهدنا هذا بإصلاح هذا الوضع، وذلك بإحداث مراكز للإسلام في مختلف حواضر العالم الغربي، يقوم على رأسها رجال جمعوا بين قوة العلم وأمانة التبليغ، كبعض أولئك الذين خرجوا من هنا بدعوة الله قبل قليل إلى أوربة والفاتيكان، فأحسنوا العرض والحوار وعادوا مكللين بالأجر والغار.

وفي ظني أن أهم واجب يتحمل تبعته كل مركز إسلامي ينشأ خارج البلاد العربية هو لـمُّ شعث الجوالي الإسلامية تحت راية الصلاة، ثم تخصيص برامج أسبوعية لتعليم أبنائهم ما لابد من علمه عن كتاب ربهم وسنة نبيهم صلى الله عليه وسلم إلى برامج أخرى خاصة لنشر العربية والإسلام بين الأجانب والأعاجم، ودعم كل من البرنامجين بمكتبة صالحة تيسر لطالب العلم الحصول على بغيته من أقرب سبيل، على أن يراعى فيها مستوى كل من القسمين، مع الاهتمام الكبير بنوعية المنشورات والكتب، بحيث تكون مقصورة على عرض الإسلام وتيسير العربية دون انحراف نحو الدعايات السياسية الخاصة.

لقد حدثني قبل أيام فتى سعودي كري،م على اتصال بسمو الأمير المؤمن العامل محمد بن الفيصل منشئ (مؤسسة الإيمان للتربية والتعليم والثقافة الإسلامية) التي تنتشر مدارسها النموذجية حتى الآن في الرياض وجدة والمدينة المنورة، حدثني بخبر يسر كل مسلم هو أن سموه يعتزم أن يوسع دائرة المشروع إلى أبعد من حدود المملكة حتى تشمل أمريكة، فيغزوها بالإسلام عن طريق التعليم، كما تقوم هي بغزو المسلمين بالنصرانية والخنفسة عن طريق المبشرين والهيبيين.

وقد أشار إلى ذلك المنشور الخاص بهذه المؤسسة المباركة، إذ يقول في نهاية الفقرة الرابعة منه: "وتعد المؤسسة مشروعاً لتحويل مدارسها إلى مدارس دولية إسلامية تكون لها نظائر خارج المملكة، سواء في الدول الإسلامية أو الأجنبية".

وقد علمت بعد ذلك من أحد العاملين في هذه المؤسسة أنها ستبدأ خطواتها الأولى على هذا الطريق في القاهرة والإسكندرية، لتكون منطلقاً إلى عمل تعليمي على مستوى العالم الإسلامي…

وياله من طموح يستسهل في سبيل الله كل صعب، ويدغدغ الآمال بمستقبل مشحون بالنصر والمجد، وما أحوج مؤتمر رسالة المسجد إلى مثل هذا الطموح، الذي من شأنه أن يرد بفضل الله وتوفيقه إلى المسجد رسالته العظمى، في إيصال هداية الله إلى كل مستحق لها من الله.

والسلام عليكم ورحمة الله وبركاته.

[ 1] مضمون حديث حسن عن أبي هريرة رضي الله عنه


 العدد 32 - رسائل لم يحملها البريد

رسائل لم يحملها البريد

لفضيلة الشيخ عبد الرؤوف اللبدي

المدرس بكلية الشريعة بالجامعة

صديقي الأعز وعدوي الألدّ…

لست أدري بأي اسم من أسمائك الكثيرة أسميك، ولا بأي نداء من نداءتك العديدة أخاطبك، أأسميك باسم الدرهم والدينار، أم أخاطبك باسم الجنيه والدولار، أم أكتب إليك بأقرب الأسماء إلى شفتيّ، وأكثرها وروداً على سامعيّ، وأوسعها أخذا وعطاء أمام ناظرتيّ، فأقول يا أيها الريال ؟! أم أترك أسماءك وألقابك إلى أشكالك وصورك، وكم لك فوق الأرض وفي باطنها من شكول وصور تخطف الأبصار وتزيغ البصائر وتهزّ العقائد والقلوب هزا عنيفا.

أنا لا يهمني أسماؤك ولا ألقابك، ولا يعنيني أشكالك ولا صورك، سواء أكنت ورقا مصقولا مكفولا منمنما تتخطفه الأيدي، أم كنت ذهبا أصفر مشعّاً لا يتحرك إلا بتؤدة ولا يجلس إلا مجلساً كريماً، أم كنت تجارة متداولة، أم عمارة متطاولة، أم سائمة تملأ المراعي، أم نباتا يطعمه الناس.

أنا لا يهمني شيء من ذلك، وإنما يهمني حقيقتك ومعناك، يهمني هذا الدور الذي تقوم به على مسرح هذا العالم مذ هبط آدم إلى الأرض إلى أن يدس أبناؤه في التراب.

ولقد دعا هذه الخواطر التي أكتبها إليك داع ربما لم يكن دعاؤه نديا، ولكنه على كل حال قد دعا سواء أكان دعاؤه ندياً أم خفيتاً خفيا، دعاها أبيات قالها النمر بن تولب العكلي لعاذلة أغلب الظن أنها كانت زوجه، ولعلها كانت تلومه في إنفاق، وتعتب عليه بسط يد، وتطلب إليه أن يمسك عليه ماله، قال:

بعيدا نآني صاحبي وقريبي

أعاذل إن يصبح صداي بقفرة

وأن الذي أنفقت كان نصيبي

ترى أن ما أبقيت لم أك ربه

أخو نصب في رعيها ودؤوب

وذي إبل يسعى ويحسبها له

وبدل أحجارا وجال قليب

غدت وغدا رب سواه يقودها

ما أكثر ما أنشدت هذه الأبيات التي تتحدث عنك، وما أكثر ما ردّدت هذا الشعر الذي يصور نزاعاً فيك، زوجة تحرص عليك وتضن بك، وتحبك حباً جماً ولا تطيق فراقا، وزوج يعدّك ماله ينتفع بك، ويراك نصيبه حين ينفقك، أما حين يحبسك ويغلق دونك الأبواب فلست له مالا، وإنما أنت مال أناس آخرين ستأتيهم برداً وسلاما، دون أن ينصبوا فيك أو يدأبوا لك أو يقوموا عليك قياما.

وقد تسألني وتقول: وما قضاؤك لو قضيت؟ أي الزوجين كان على حق؟ وأي الرأيين كان صواباً ؟

أما عقلي فمع الرجل، وأما هواي فمع المرأة، ويا لله من ذاك الهوى!!

لقد أفسدت عليّ أيها المال حياتي، أفسدت عليّ ديني، وأفسدت عليّ خلقي، وسلبتني الرأي، وباعدت ما بيني وبين الكتب.

شتان ما حالي وقد حرمتك، وحالي بعد أن عرفتك وذقتك، كان لي قبل أن أراك رأي أقوله لا أبالي فيه العواقب ولا أخشى الثبات، أرى الباطل فأقول هذا باطل، واسمع المفتري فأناديه يا ذا الإفك والبهتان، وأحضر مجالس المنافقين والمرائين فيكون لي فيها رأي لا يطيب لهم سماعه، كنت قبل أن تقوم بيننا هذه المودة أشتري بالقليل القليل الذي أجمعه منك كتب علم وأدب أوسع بها معارفي، وأصقل بها ذوقي، وأثقف بها نفسي، وأملأ بها سمعي وقلبي، كنت أفضل ذلك على أن أشتري بك أطعمة لذيذة يتمتع بها حسي، ويتضخم بها جسمي، ويتبلد بها ذهني، ويموت فيها نشاطي، كنت أفضل ذلك على أن أشتري بك ثياباً جديدة جميلة أختال فيها كما تختال الطواويس، وأميس فيها كما يميس الصغار والفتيان في ثيابهم الجديدة أيام أعيادهم السعيدة.

كنت من قبل أن تقوم بيننا هذه المودة أعيب أيما عيب أناساً على رغم ما يتسمون به من العلم والفضل يقبلون على جمعك وادخارك بشراهة، لا يعرفون فيك سكينة ولا أمنا، ولا يذوقون فيك راحة ولا نوما، وإذا ما سألت: علام هذا النصب الناصب، وفيما هذا السعي اللاغب؟! قال قائلهم: أريد أن أؤمن مستقبلي ومستقبل أولادي من بعدي، أتريد أن يعيش التجار ورجال الأعمال وأصحاب المهن وسائر الناس في سعة من العيش وخفض، ونعيش نحن رجال العلم في ضيق من العيش وحرمان من الدنيا وزهد في نعيم الحياة؟! ألسنا يا أخي بشراً من هؤلاء البشر؟! أفلا يكون حقاً وعدلا أن نستمتع كما يستمتعون وننعم كما ينعمون؟! لقد وفّر الناس لأنفسهم أموالا ضمنت لهم مستقبلهم، ونالوا من الطيبات ما طابت به أنفسهم، وأخذوا من أسباب الحياة ما نعمت به حياتهم، فإذا وفرنا لأنفسنا ما وفروا، ونلنا من الطيبات ما نالوا، أفنكون بذلك قد اجترحنا السيئات ونلقى من بعد أثاما؟!

كنت قبل أن عرفتك أيها المال أنعم بحياتي، وأحسن التصرف فيما أدع وفيما آتي، وأجد أيامي راضية واسعة مباركة، أعبد الله في طمأنينة وسكينة وحضور قلب، وأحضر دروس غير معجل ولا كاره، وأذهب إلى مكان تدريسي مبكراً، وألقى طلابي هاشاً باشاً نشيطاً، ثم لا أعدم مع هذا أوقاتاً طيبة أصاحب فيها علماء رحلوا عن هذه الحياة الدنيا منذ قرون، وقد شغلوا عن تأمين مستقبلهم ومستقبل أبنائهم في الحياة الدنيا، وعن التمتع بالطيبات من الرزق والرفاه من العيش، قد شغلوا عن ذلك كله بتأمين مستقبلهم في الدار الآخرة، وتأمين مستقبل أبناء المسلمين بتركة مباركة غنية من العلم والأدب والمعرفة.

كنت … وكنت … وما أكثر ما كنت … وما أقل ما كنت … ثم ذقت طرفا من حلاوتك، وتمليت بقية عمر في صحبتك، وأصبحت أدور معك حيث تدور، وأقف معك حيثما تقف، قد استعبدني هواك وحبي إياك، حتى لم أعد أبصر الأمور إلا بعينيك، ولا أسمع الأشياء إلا بأذنيك، ولا يطيب لي العيش إلا حيث تكون.

بالأمس أمسكت حزمة سمينة من أوراقك الثمينة، أقلبها تارة وأعدّها تارة أخرى، ثم أرفه عن نفسي بتقسيمها ألفاً ألفا، ثم بتقسيمها ألفين ألفين، ثم أضمها كلها بعضها إلى بعض، وأسرح الطرف إليها في زهو وإعجاب، ثم حملني الزهو والإعجاب على أن أملأ جيبي بتلك الأوراق وأجوب بها الأسواق، ومع أن عينيّ كانتا تلبسان نظارات طبية جديدة، وكان إبصاري بهما قويا حديدا، مع ذلك كنت لفرط زهوي وغروري لا أرى الناس والأشياء إلا أشباحاً وظلالا، وعلى رغم أني فارقت شبابي منذ عهد بعيد، فقد خطوت خطوات الشباب السريعة الواسعة الواثبة، ومضيت في السوق لا ألوي على شيء، ولا أعوج بشيء، وسرعان ما صدمت أحد العابرين فإذا هو لقى على الأرض يئن ويتلوى، ونظرت إليه من عل فوجدت فيه مسكيناً غريباً زريّ الهيأة، فحقرت شأنه، ومضيت لطيّي لا أبالي، والناس يرجمونني بنظرات ملؤها السخط والمقت، وفجأة رأيتني وأنا لا أدري أمام مكتبة ضخمة فخمة تموج بالكتب وبالمشترين موجا، وكاد حنيني الكمين القديم يقذفني إلى الداخل لولا صوت رنّ في أذني يقول: إلى أين؟! أتريد أن تعود إلى عهدك القديم وسيرتك الأولى؟! علام ذلك وفيمه؟! لقد نلت الشهادة منذ سنين بعيدة، وأصبحت بها موظفاً ذا درجة حميدة، فما أنت والكتب والمكتبات؟! تلك أيام قد خلت لها ما كسبت وعليها ما اكتسبت، وما بك من حاجة أن تعود، أتريد أن تدرس وتطالع؟ وما حاجتك إلى المطالعة والدرس؟! كان ذلك من أجل الامتحانات وقد نجحت في تلك الامتحانات، أتريدها توسيعاً لمعلومتك وتعميقاً لمفهوماتك في تحضير دروسك لطلابك؟ ولكن ما حاجتك إلى ذلك؟! تدبير تجارتك وتربيب أموالك أولى بوقتك واهتمامك، أم تخشى أن يفجأك المفتش فيلقاك مقصراً مهملا، ولكنك تعلم أنه لا تثريب عليك في ذلك ولا تأثيم، فكثيراً ما دعوت رؤساء ذلك المفتش ومن بيدهم الحل والعقد إلى حفلات تقيمها لهم وموائد، وكثيراً ما قدمت إليهم الهدايا والتحف، فأنت بهذا في حصن حصين من غوائل الوظيفة، وفي مأمن أمين من عوادي الإهمال والتقصير.

وهممت أن أجادل وأدافع وأبين ما في قوله من خطأ وجناية وتضييع أمانة، ولكن صوت المؤذن لصلاة العشاء وخروج المشترين من المكتبة إلى المسجد لم يدعا مجالا للجدل ولا للبيع والشراء.

ودخلت المسجد مع الداخلين، وصليت مع المصلين وأنا مشغول البال مهموم القلب ثائر العواطف، وانتهت الصلاة وأنا لا أذكر شيئا من صلاتي ولا شيئا مما قرأه الإمام في تلك الصلاة، ولم تصح نفسي إلا وأنا علة عتبات المسجد أدس قدمي في الحذاء.

وما أسرع ما تعزيت وتخففت من تلك الهموم بتلك اللمسات التي أحسّ بها جيبي وما في تلك الجيب من أوراق نقدية قد ملأت منها كل جانب، وكانت تلك اللمسات متتابعة ما تكاد تنقضي حتى تبدأ، وكثيراً ما كانت عيني تحسد يدي على تلك اللمسات فترسل النظرات وراءها تشارك وتستمتع، وما كانت أذني بمعزل عن تلك المتعة، فما أكثر ما قالت ليدي في رقة واستعطاف: ناشدتك الله يا أختي أن تحركي تلك الأوراق بقوة فإن لها خشخشة مطربة وحفحفة لذيذة!! وقبل أن أخلص من السوق بقليل روعت يدي ترويعاً شديداً حين لمست جيبي فهوت ولم تجد تلك الربوة الصغيرة التي كانت تملأ كفها وتزيد، وكاد يصيبها شلل لولا أن الشلل في تلك اللحظات كان مصيبة أخرى، فاستجمعت قواها وأخذت تروح وتجيء في الجيوب كلها محمومة مرتعشة تظن جيباً أخرى قد استضافت تلك الأموال، ولكن تلك الأموال كان قد استضافها مكان آخر بعيد لا يعلمه إلا الله.

ورجعت أدراجي أرسل النظرات هنا وهناك فوق أرض الشارع وفي زحمة الخطأ واشتجار الأقدام، لعل تلك الأوراق سقطت في الطريق.

وبينا أنا ذاهل عما حولي مطرق الرأس إلى الأرض إذا شيء يصدم ذلك الرأس بعنف فيلقيني على الأرض، وتجمع الناس من حولي يساعدونني على القيام ويلومونني ويقولون: هذا الرجل الذي يحمل صناديق الخشب على ظهره كان يصيح بأعلى صوته مراراً وتكرارا يحذر الناس! الخشب الخشب! أفلم تسمع إذا كنت لا ترى؟! أو لم تر إذا كنت لا تسمع؟!

وأقبل الرجل الحامل يعتذر بكلمات أحسست فيها الحسرة وبنبرات صوت شاع فيها الأسف، وقبلت عذر الرجل، فقد بذل في تحذيري كل جهد، وكانت الصدمة منه على غير قصد، وكانت مني غفلة وشرود خاطر.

وسرت إلى البيت وئيد الخطا ظالع المشية، وكانت نفسي تحدثني في أثناء العودة وتقول: كان لابد من قبول عذر الرجل، فقد ضاعت ثروتك وأصبحت ضعيفاً مسكينا لا حول ولا طول ولا مال، ومن كان في مثل هذه الحال فلا ينبغي له أن يفعل غير ما فعلت، أما لو كان مالك لا يزال في جيبك فما كان ينبغي لك إلا أن تلطم وتصدم وتغلظ القول.

ولم يعجبني حديث نفسي هذا، فأعرضت عنه وجعلته دبر أذنيّ وتحت قدميّ، فقد كان في اعتذار الرجل إليّ تكريم لي وتعظيم، وكان في قبولي العذر منه إحسان ومودة، ثم كان فيما قدمه من عذر وفيما قدمته من عفو مؤاخاة أضاءت لها وجوه الناس، وعمل صالح لا يضيع أجره عند الله.

وطرقت باب البيت، واستقبلني أهله وقد راعهم كدم في الجبين، واضطراب في الخطا، وصفرة في الوجه، ونبرات صوت حزينة أليمة خافتة لا تكاد تبلغ الآذان، وأجبت قبل سؤال: لا تراعوا زلة قدم، وسقطة جسم، وكدوم ليست بذات بال.

- ولكن ما بال صوتك يبكي؟! وما بال عينيك قد غامتا؟! وها هو ذا وجهك قد غارت دماؤه!!

- أشرت إلى جيبي التي كانت على صدري، كانت خواء مطبقاً بعضها على بعض كأن لم تغن قبل قليل بأوراق ثمينة لم تعرفها جيب عاقل قط.

- أصلحك الله! لقد حذرناك، ولكنك ركبت رأسك واتبعت هواك، وعلى كل حال فنعم الله علينا كثيرة لا تنفذ، ولقد كنا من قبل أن نعرف هذا المال في نعمة، ومن يدري؟! فلربما كان في ذلك المال شر لنا فصرفه الله عنا، فارض بما قضى الله وقدّر، ولا تأس على ما فات، هاهو العشاء محضر فتفضل.

- الحمد لله على كل حال وأسأله تعالى الخير لنا فيما يختار، أما العشاء فأنا متعب وأريد أن أستريح قليلا.

وما كدت أضع رأسي على الوسادة حتى سمعت صوتاً غريباً يرن في أرجاء الغرفة ويقول: إنني أنا المال، أتحدث إليك من أرجاء العالم كلها، ومن أنحاء الأرض جميعاً، إنني أحب الحرية، أحب أن أسيح في الأرض، وأن أنطلق من يد إلى يد، ومن صاحب إلى صاحب أحمل البر والخير، وأنقل الإخاء والرخاء، لا أحب أن يستعبدني إنسان، ولا أن يحبسني مكان، لقد خلقني الله فتنة للناس ومحنة، وتجربة كبرى لهم واختبارا، فكم من أناس يراهم الناس شامخة أنوفهم على ارتفاع ثلاثين أو أربعين ألف قدم، سرعان ما يخرون إلى الأرض يمرغون جباههم بالثرى وأنوفهم بالرغام، حينما يرونني مقبلا من بعيد أو بارقة في الظلام.

وكم من فقير كان يلبس ثياب التقوى ويدعو إلى الدين في حرارة قول وصدق يقين، ثم ساقني الله إليه فنسي الناس ونسي ما كان يعظ به الناس، وتلهى عن حق العباد وحق الله فيما وهب له الله، ثم اتبع خطوات الشيطان وكان عاقبة أمره غيا.

وكم من قاض جلس يحكم بين الناس فكان العدل هو الذي يقضي، وكان الحق هو الذي يحكم، ثم طرقت _ أنا المال _ عليه الأبواب الخلفية، فانفتحت فرجة صغيرة تسللت منها على شيء من الخوف وقليل ثقة واطمئنان ثم كثرت زياراتي، ونجحت وساطاتي وتفتحت ليّ الأبواب.

وكم من وزير وموظف كبير تولى مصالح الناس وتصريف شؤون الدولة، جلست _أنا المال _ في كفة ميزان، وجلست مصالح الناس ومصالح الدولة في الكفة الأخرى، فوضع يده في كفتي فثقلت ورجحت، وأعرض عن الأخرى فخفت وشالت.

وكم صيحة صحت يا حسرة على المسلمين حين رأيت ثلة من زعمائهم وفئة من علمائهم لا يفتر لهم لسان عن ذكري، ولا يطيب لهم حديث غيري وليس لهم مشغلة إلا أياي.

قليل قليل جداً أولئك الذين جئتهم فظلت أقدامهم ثابتة لا تزل، وظلت عيونهم مبصرة لا تعشو، وظلت قلوبهم مضيئة لا تلتف بضباب، ولا يغفلها سحاب.

ولقد كرمني الله فجعلني من هذه القواعد التي يقوم عليها المجتمع، ومن هذه الأشياء التي تصلح بها أمور الناس، وأولئك الذين يرمونني بالإثم، ويتهمونني بأنني مثير ضغائن وحروب بين أفراد وشعوب، ويجتهدون أن يقيموا مجتمعاً بدوني، وأن يبنوا أمة ليس لي فيها وجود، أولئك ساء ما يقولون، وضلة ما يحاولون، فأنا مطية ذلول يمتطيني صاحبي على طريق الخير إن كان من أهل الصلاح والبر، ويسوقني صاحبي على دروب الشر إن كان من أهل الفساد والضر.

وعلى رغم ما ألاقيه في هذا العالم من تكريم وتعظيم، فإن حياتي لا تخلو من أحزان، ومما يحزنني في هذه الحياة أن أناسا يجمعونني على غير هدى وإبصار، وأن قوماً يدخرونني ولا يدرون فيما يكون هذا الادخار، وأن أيديا طائشة كثيرة تنفقني على غير حاجة ولا رشدة.

ليت الذين يجمعونني يجمعون كما تجمع أريها النحل، وليت الذين يدخرونني يدخرون لما تدخر له النمل، وليت الذين ينفقونني ينفقون كما أمر الله وفي سبيل الله وكيما ينتفع الناس بي في هذه الحياة.

ولقد نسيت أن أبدي لك رأيي فيما قاله بعض الشعراء ف إنفاق المال، كقول هذا العكلي الذي ذكرت.

وقول حاتم الطائي الذي لم يذكر:

بصير إذا ما مت نهبا مقسّما

أهن في الذي تهوى التلاد فإنه

إذا نال مما كنت تجمع مغنما

قليلا به ما يحمدنك وارث

وقول طرفة بن العبد:

فدعني أبادرها بما ملكت يدي

فإذا كنت لا تستطيع دفع منيتي

فأنا لا يعجبني هذا الذي بعث هؤلاء على…

ويفتح باب ويهتف صوت: لعلك استرحت وزال عنك ما شكوت.

إن العشاء لا يزال ينتظر.

وفررت أيها المال وفر صوتك معك، ليتك اصطبرت قليلا وأتممت ذلك الحديث! هل إلى رجوع من سبيل؟

عبد الرؤوف اللبدي


 العدد 32 - البيان البلاغي عند العرب

البيان البلاغي عند العرب معناه أطواره

الدكتور عبد الحميد العبيسي

الأستاذ المساعد بكلية الدعوة وأصول الدين بالجامعة

الحمد لله الرحيم الرحمن علّم القرآن، خلق الإنسان علمه البيان، والصلاة والسلام على رسول الله أفصح من نطق وأبان وبعد:

فقد وردت كلمة "البيان"في المعاجم العربية بمعنى: ما تبين به الشيء من الدلالة وغيرها؛ تقول بان الشيء بيانا: اتّضح، فهو بيّن، والجمع: أبْيناء، والبيان: الفصاحة واللَّسَن، وكلام بيّن: فصيح، وفلان أبْين من فلان، أفصح وأوضح كلاماً منه، والبيان: الإفصاح مع ذكاء، والبيان إظهار المقصود بأدلّ لفظ، وهو من الفهم وذكاء القلب مع اللَّسَن، وأصله الكشف والظهور.

فمادة البيان تدور حول معنى: الدلالة، والفصاحة، والوضوح، والكشف، والظهور، وقد استمرت هذه المعاني مستقرة حتى ظهرت باكورة الدراسات البيانية المتخصصة متمثلة في كتاب (البديع) لمؤلفه الأمير الشاعر ابن المعتز المتوفى سنة 296هـ؛ استجابة لدعوة الجاحظ المتوفى سنة 255هـ القائمة على تحقيق التأنق في رسم الصورة الأدبية، والكشف عن الوسائل التي تزدان بها تلك الصورة، وتزداد بها وضوحاً وروعة، وكتاباه: (البيان والتبيين)، (الحيوان) يمثلان أسلوبه ومنهجه في هذه الدعوة إلى النهج البياني، وبهما اعتبره البعض مؤسس البيان العربي.

ولقد كان صنيع الجاحظ حقاً بداية التحوّل بالبيان إلى معنى: الأدب وفنونه، والدلالة على أسباب نضجه الفني، والتعريف بالمقومات التي قد تعترض نموّه؛ إذ لكل موضوع طريقة خاصة في التعبير عنه، فالموضوع الأدبي له العبارات الأدبية، والألفاظ المنتقاة، والتشبيهات، والاستعارات، والكنايات التي تعبر عن العواطف المختلفة [1] ، بل إن لكل صناعة ألفاظها قد حصلت لأهلها بعد امتحان سواها، فلم تلزق بصناعتهم إلا بعد أن كانت مُشَاكِلاً بينها وبين تلك الصناعة.

وقبيح بالمتكلم أن يفتقر إلى ألفاظ المتكلمين في خطبة أو رسالة، أو مخاطبة العوام والتجار، أو في مخاطبة أهله وعبده، أو في حديثه إذا تحدّث، أو خبره إذا أخبر، وكذلك من الخطأ أن يجلب ألفاظ الأعراب، وألفاظ العوام وهو في صناعة الكلام داخل، ولكل مقام مقال، ولكل صناعة شكل [2] .

وعلى هذا فالبيان عند الجاحظ هو: الدلالة الظاهرة على المعنى الخفي، وهو اسم جامع لكل شيء كشف لك عن قناع المعنى، وهتك الحجاب دون الضمير؛ حتى يُفضَى السامع إلى حقيقته، لأن مدار الأمر والغاية التي إليها يجري القائل والسامع؛ إنما هو: الفهم والإفهام؛ فبأي شيء بلغت الإفهام، وأوضحت عن المعنى فذلك هو البيان في ذلك الموضع.

ثم إن أصناف الدلالات على المعاني من لفظ وغير لفظ خمسة أشياء:

(1) اللفظ، (2) الإشارة، (3) العْقَدْ، (4) الخطّ، (5) الحال الدّالة التي تُسمى: نِصبة (بكسر النون).

وهكذا ترى أن المعنى اللغوي للبيان هو الذي سيطر على فكر الجاحظ، واستبدّ بخياله، وينتهي القرن الثالث الهجري الذي برز فيه الجاحظ، ويأتي القرن الرابع ليخرج أبو الحسين إسحاق بن وهب الكاتب كتابه: (البرهان في وجوه البيان) مقتفياً طريق الجاحظ في البيان والتبيين ناقداً إيَّاه، من حيث إنه وجد فيه أخباراً منتخلة، ولم يأت فيه بوصف البيان، ولا أتى على أقسامه في هذا اللسان، حتى بات هذا الكتاب غير مستحق لهذا الاسم الذي نسب إليه [3] والبيان عنده على أربعة أوجه:

(1) فمنه بيان الأشياء بذواتها، وإن لم تُبيّن بلغاتها، وهو بيان الاعتبار.

(2) ومنه البيان الذي يحصل في القلب عند إهمال الفكرة واللُّبّ، وهو بيان الاعتقاد.

(3) ومنه البيان: الذي هو نطق باللسان وهو: بيان العبارة.

(4) ومنه البيان بالكتاب: الذي يبلغ من بعُد، أو غاب [4] .

وإنك حين تتأمل في هذه الأوجه تجدها قريبة من صنوف البيان التي قالها من قبل؛ إذ بيان الاعتبار، والاعتقاد عند ابن وهب هما معاً: بيان (( النّصبة )) عند الجاحظ، وبيان العبارة هو بيان ((اللفظ)) عند الجاحظ، وبيان الكتاب هو: بيان (( الخط)) عند الجاحظ، فمحاولة ابن وهب إنما هي ترديد لما صنعه الجاحظ، فلا يدع أن يستمر البيان في نطاق معانيه اللغوية، ونجد عالماً آخر هو الرماني في كتابه: (النكت في إعجاز القرآن) يشرح البيان: بأنه الإحضار لما يظهر به تمييز الشيء من غيره، وأقسامه أربعة: كلام، وحال، وإشـارة، وعلامة [5] .

ثم يأتي القرن الخامس الهجري عصر النضج البلاغي، ولا نجد غير التعميم لكلمة: البيان، فنجدها مرادفة للظهور في تعريف الفصاحة عند ابن سنان الخفاجي المتوفى سنة 466هـ، كما وردت في معرض كلامه عن الأسباب التي لأجلها يغمض الكلام على السامع، ولا يعني بها إلا الظهور والإيضاح، وكذلك نراها في حديثه عن التشبيه، وحسن الاستعارة [6] ؛ فلم ترد كلمة البيان إلا مرادفة للكشف والظهور والوضوح، وكذلك كان الأمر عند معاصره إمام البلاغة ومؤسسها عبد القاهر الجرجاني في كتابيه: دلائل الإعجاز وأسرار البلاغة، فنراه يجعل البيان مرادفاً للفصاحة، والبلاغة، والبراعة وكلها تعني عنده: وصف الكلام بحُسن الدلالة، وتمامها فيماله كانت دلالة، ثم تبرجها في صورة هي أبهى وأزين، وأنقى وأعجب [7] .

ولم يكن ابن رشيق القيرواني المتوفى سنة 462هـ _صاحب (العمدة) [8] الذي عاش في المغرب- أبعد أثرا من معاصريه: الخفاجي، والجرجاني اللذين عاشا في المشرقن فكل ما صنعه أنه عقد باب ((البيان)) في كتابه، ونقل فيه تعريف الرُمَّاني للبيان، ثم ساق أمثلة للبيان الجيّد، وللبيان الموجز، وأتبع ذلك بأنماط من أقوال الخلفاء الراشدين؛ منهياً إلى أن الجاحظ _وهو عَلاَّمة وقته _ استفرغ الجهد وصنع فيه كتاباً لا يُبلَغ جودة وفضلا ثم ما ادّعى إحاطة بهذا الفن لكثرته، وأن كلام الناس لا يحيط به إلا الله عز وجل.

وظلت هذه المفاهيم: البيان، البلاغة، البراعة، الفصاحة، البديع متشابكة لا تحديد فيها، ومختلطة لا تمييز بينها، حتى كان تقسيم علوم البلاغة على يد صاحب (مفتاح العلوم) أبو يعقوب يوسف السكَّاكي المتوفى سنة 626هـ؛ حيث جعل البلاغة علمين هما: المعاني والبيان [9] ، وألحق وجوه تحسين الكلام وتزيينه بهذين العلمين [10] .

وبهذا التقسيم برز البيان الاصطلاحي الذي عرّفه السكاكي بقوله: "هو معرفة إيراد المعنى الواحد في طرق مختلفة بالزيادة في وضوح الدلالة عليه، وبالنقصان؛ ليحترز بالوقوف على ذلك عن الخطأ في مطابقة الكلام لتمام المراد منه" [11] .

ولقد سلم هذا التقسيم وذاك التحديد للسكاكي فكراً وتطبيقاً على الرغم من أن الزمخشري المتوفى في 528هـ هو أول من أطلق هذه التسمية! علم المعاني وعلم البيان، في مقدمة تفسيره المعروف بـ(الكشاف عن حقائق التنزيل، وعيون الأقاويل في وجوه التأويل)؛ حيث قال: "ولا يغوص على شيء من تلك الحقائق إلا رجل قد برع في علمين مختصين بالقرآن، وهما: علم المعاني، وعلم البيان" [12] .

وواضح أن الزمخشري لم تظهر لديه الفروق بين أنواع هذين العلمين، فخلط بين هذه الأنواع، ولم تكن له مزية سوى السبق إلى هذه التسمية، على أنه مما لا شك فيه أن صنيع السكاكي قد شجع الخطيب القزويني على جعل علوم البلاغة ثلاثة: المعاني، والبيان، والبديع، وشرح البيان بقوله: "علم يُعرَف به إيراد المعنى الواحد بطرق مختلفة في وضوح الدلالة عليه" [13] .

وهذا التعريف على وجازته مقتبس من تعريف السكاكي؛ كما ترى.

ولما جاء السَّعد التفتازاني المتوفى سنة 792هـ صاحب المطوّل، والمختصر في شرح: تلخيص المفتاح للخطيب القزويني ذكر في كتابه المطول تعريف الخطيب السابق، وتعريفاً آخر للبيان قائلا: "والأقرب أن يُقال: علم البيان: علم يُبحث فيه عن التشبيه والمجاز، والكناية [14] ..".

والذين جاءوا من بعد السعد من علماء البلاغة المتأخرين لم يزيدوا على ذلك شيئاً عن التعريفين المشهورين لدى البيانيين.

هذا ومن الوضوح بمكان أن ابن المعتز قد سمَّى كتابه ((البديع)) الذي أرسى به أسس البلاغة الفنية الخالصة، وهو غير البديع الذي جعله الخطيب علماً ثالثاً مستقلا عن علمي: المعاني، والبيان، ذلك أنه يعني بالبديع: الجديد المستحسن لطرافته وغرابته لدى النفوس، بل إن البديع تعبير عن مسلك تجديدي في الشعر العباسي كان يقوده الشعراء: مُسلم بن الوليد، وابن المعتز، وأبو تمام، والبحتري، وغيرهم ممن نهج طريق التجديد البديعي والصياغي.

ثم ذهب شراح التلخيص إلى القول بأنه يمكن أن تطلق: البديع على علوم البلاغة الثلاثة؛ لبداعة مباحثها وحسنها؛ لأن البديع: وهو الشيء المستحسن؛ لطرافته وغرابته، وعدم وجود مثاله من جنسه، ومباحث هذه العلوم كذلك، كما أنهم ذهبوا إلى أن كثيراً من الناس يسمي الجميع: علم البيان؛ لأن البيان هو: المنطق الفصيح المُعرِب عما في الضمير، ولا شك أن العلوم الثلاثة لها تعلُّق بالكلام الفصيح تصحيحاً وتحسيناً [15] .

وبهذا تكون طرائق البلاغيين في هذا الإطلاق ثلاثة:

(1) التقسيم الثلاثي: المعاني، البيان، البديع، كما يظهر في صنيع صاحب تلخيص المفتاح والإيضاح؛ حيث سَمَّى كل فن منها باسمه.

(2) اتجاه الكثرة إلى إطلاق اسم البيان على العلوم الثلاثة.

(3) اتجاه البعض إلى إطلاق اسم البديع عليها.

ومهما تنوعت الطرائق فإن مفهوم البيان يظل دائراً بين معنيين في حياتنا المعاصرة هما:

1_ معنى أدبي واسع: ينتظم الإفصاح عن كل ما يختلج في النفس من المعاني والأفكار، والأحاسيس والمشاعر؛ بأساليب لها حظها الممتاز من الدقة والإصابة، والوضوح والجمال، وهو بهذا التعميم يجمع فنون البلاغة الثلاثة..

2_ معنى علمي محدود هو: التعبير عن المعنى الواحد بطريق الحقيقـة أو المجاز أو الكناية [16] 2 وهو أحد فروع البلاغة عند أهل الاصطلاح.

ولعل التعريف الذي ترتضيه للبيان الاصطلاحي هو: التعبير عن المعنى الواحد بطريق التشبيه، أو المجاز، أو الكناية، ذلك أنها الطرق التي يستخدمها الأدباء في صياغة آثارهم الأدبية الرائعة، بل هي الدلالات الخاصة التي تنتظم أسرار الفصاحة والبلاغة في جو الأساليب التي ينشئها هؤلاء الأدباء؛ تعبيراً عن أفكارهم، وتصويراً لعواطفهم، وهذه الأساليب تتفاوت وضوحاً وخفاء، قوة وضعفا..

ولا شك أن البيان العربي تجود به الفكرة، وتتضح به الصورة؛ ومن ثمّ كثر عُشّاقه على مرّ العصور يعمدون إليه، ويحرصون عليه، وقد تأكدّت منزلة البيان الرفيعة مع تعاقب الأيام والأعوام؛ لأهمية موضوعه؛ فما موضوعه ذلك؟ وما مكانه من البلاغة؟ هذا موضوع مقال تال ٍنرجو أن نوفق إليه إذا شاء الله تعالى، هذا وبالله التوفيق.

[1] الحيوان: ج1/45.

[2] المرجع السابق ج 3: 114.

[3] نقد النثر (جزء من البرهان) ص 3 ط 1939 وزارة المعارف مصر.

[4] المرجع السابق ص 9، ص10.

[5] النكت (من ثلاث رسائل في إعجاز القرآن) ص 98 ط دار المعارف بمصر.

[6] سر الفصاحة 55، 211، 235 ط صبيح بمصر 1953م.

[7] دلائل الاعجاز 4، 30 ط الفنية المتحدة بمصر سنة 1961م.

[8] العمدة في الصناعة الشعرية ونقده ج 1 254- 257 ط السعادة بمصر.

[9] مفتاح العلوم من ص 86 إلى ص 224 ط الأدبية بمصر 1317هـ.

[10] المرجع السابق من ص 224 إلى ص 229 .

[11] المرجع السابق ص 86 .

[12] الكشاف ج 1 ص 14 ط الأميرية سنة 1318هـ.

[13] الإيضاح مع شروح التلخيص ج 3 ص 258 ط الأميرية سنة 1317هـ.

[14] المطول ص 310 ط كامل سنة 1330هـ.

[15] شروح التلخيص ج 1 ص 151 ط الأميرية سنة 1317هـ.

[16] فن التشبيه علي الجندي ج 1 ص 17 ط نهضة مصرية سنة 1952م.


 العدد 32 - حديث عن التفرقة والتمييز في الماضي والحاضر

حديث عن التفرقة والتمييز في الماضي والحاضر

الشيخ عبد الفتاح العشماوي

الجمع الفاضل الكريم، السلام عليكم ورحمة الله وبركاته:

عندما أتكلم الآن عن التفرقة أو التمييز، وكلاهما تعبير همجي سخيف، لا أقصد بذلك الحديث عن أولئك الذي أيقظوا هذه الفتنة، وأمدوها بوقود الحقد حتى أصبحت ناراً موقدة وامتد أوارها فلم يعد يسلم مكان من لفحها عن أديم الأرض، فهؤلاء الذين أججوها وهم غير مسلمين، لن يكون حديثي عنهم إلا قليلا، فهو منهم ليس بمستغرب، ولا يحرك الجنان ليتكلم عنه اللسان، فقد اختاروا شقاء الضلال وعناء الكفر، حتى ولو أخذت لهم الأرض زخرفها وازينت، وظنوا قدرتهم عليها، فهؤلاء لا يعنينا أمرهم كثيرا في هذه المحاضرة.

ولكن الذي يهيج المسلم ليتكلم، هو ما يقع من أهل دينه من تصرف صارخ مضاد تماماً لتعاليم هذا الدين، ذلك أن افتك وباء أصبنا به نحن مسلمي هذا الزمان، ما سماه الأعداء بالتطور قد شغفنا حبا، فأصبحنا بهم في كل أعمالهم معجبين متيمين، ولو تظاهرنا في ذلك بالتأبي وعدم الرضا، فالمعروف أن صورة العمل تبطل صورة القول، ولم يسلم حالنا مع عدونا من تقليده في بلاء التفريق والتمييز، فظنه الكثير منا أنه طابع من مدنية القرن العشرين الميلادي، فوباء العنصرية والتفريق بدأ يفشو في الأمة الإسلامية، مع علمها بتحريم الإسلام، وهذا بدافع تقليد عدوها المكب على وجهه من جهة، ومن جهة أخرى لفراغ صدور أهلها من معرفة دينها، ولكي تتسم كلماتنا بالإنصاف نقول إن ملازمة هذه الصفة المقيتة للإنسان، ثابت أمرها من أقدم الأزمان، بل هي أول صفة استعملها الشيطان مع أول بشر، في قصة إبليس مع آدم، لما ميز نفسه وتوهم الفرق بين العنصر الذي خلق منه وهو النار، والعنصر الذي خلق منه آدم وهو التراب {قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ} فأدت به هذه العنصرية إلى الطرد الأبدي من رحمة الله، إذاً فالأصل في العنصرية أنها صفة إبليسية، ومن تلبس بها فقد يؤدي به ذلك إلى الطرد من رحمة الله كما طرد شيطانه، تلك قضية واقعية لا نمارى فيها، لكن انطواء هذه العنصرية أو انطلاقها على مدى الدهور، يكون حسب معرفة الإنسان لصانعه ولأصل صنعته، فإذا ما أدرك قدرة الصانع الأعظم سبحانه عرف ضالة نفسه باعتباره مصنوعاً، وإذا أدرك أصل صنعته وهو التراب عرف تفاهة قدره، وأن أمره كأمر كل الناس، فلا موجب لديه يجعله يميز نفسه عن غيره، فالصانع واحد هو الله، والأصل واحد هو التراب، تدوسه النعال، كلكم لآدم، وآدم من تراب"، فإذا ما علم هذا وسيطر على الأفهام في أي عصر، سيطرت روح التآخي، وهيمنت مشاعر التواصل، وانزوت نزوات التعالي والكبر، فاعتصموا جميعاً بحبل ولم يتفرقوا، أما إذا أخلد الإنسان إلى الأرض واتبع هواه، ونسي ربه الذي سواه، وأصبح فكره حبيس نفس غرور؟ ولم يخطر بباله ذلك الطين الذي خلق منه، حتى ولو ادعى بأن له ديناً فيمسي على الفور عنصريا عصبياً ومفرقاً غريباً، فيبدأ بتمييز ذاته عن ذوات الغير، فإذا انتقل داخل وطنه ميز مسقط رأسه فإذا انتقل إلى وطن آخر ميز وطنه، فإذا انتقل إلى قارة أخرى ميز قارته، ثم لا ينسى أن يميز نفسه بلونه، ولنا في هذا تفصيل يأتي بعد إن شاء الله، بل ووصل الأمر إلى العيب على ما يرتديه الغير من زي، لأنه ليس كما يلبس هو وقومه، على العادات العادية ولأنها تخالف عاداته وقومه، بل وعلى نوع الطعام لأنه مخالف لطريقة ما يطهى عندهم ويطعم، بل وعلى اللهجات يسخر منها حيث لم تكن كما ينطق هو ويتكلم، وهكذا أصبح يعيش في نفس عيابة نسيت عيبها، فقد نسيت بارئها وما منه صُنعت، لأن عنصريته التي قام عليها كيانه، لم تفهم صيحة القرآن في الناس {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} فالنداء المعظم بدأ أولا لكل الناس، يذكركم بأن الأب واحد والأم واحدة، آدم وحواء، أي كلم أشقاء، ولما تكاثرتم نثرناكم في الأرض، فأصبحتم شعوبا وقبائل هنا وهناك، لكن ذلك لا ينسيكم أصل الأبوين، فتعارفوا لتشعروا بأنكم على سواء، والأشقاء في النسب شيء واحد، لكن لن يكونوا شيئاً واحداً إذا ما تحول التعارف بينهم إلى معرفة بربهم، لأن معرفة الله تعطي صفة الإيمان، ومن الإيمان يأتي التآخي وهو أعلى من التعارف، لأن التعارف عام بين كل الناس، والتآخي خاص بين المؤمنين حتى ولو كانوا أشقاء، فقد يكون بين الأشقاء من استقام ومن اعوج، بل قد يكون منهم من آمن ومنهم من كفر، ولهذا سمَت خصوصية التآخي على عمومية التعارف، {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} فإن هنا أكدت معنيين، أولهما تأكيد الأخوة، وثانيهما أن تكون فقط بين المؤمنين، ومن تحت ذلك فيقف أمرهم عند التعارف، وأن نبرهم ونقسط إليهم، ما لم يكونوا مقاتلين أو مخرجين من الديار، وإلا فلا بر ولا قسط، والمكرمات عند الله للمؤمنين الأتقياء رتب تتفاوت، وقد جعلت الآية في النهاية أعلى الرتب في المكرمات، لمن انتقل من تقي إلى أتقى، فلم يقل سبحانه تقيكم، وإنما قال {أَتْقَاكُمْ} ، ولهذا جاءت الكلمتان بصيغة تفضيل واحدة {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} أما ختام الآية {عَلِيمٌ خَبِيرٌ} فمتصل ذكر فيها_ كما هو في كل آية في القرآن الكريم_ عليم بخلقكم الذي أعلمتكم به، لكن خبرته بأتقاكم ينفرد بها {هُوَ أَعْلَمُ بِمَنِ اتَّقَى} ذلك هو توضيح الآية التي لم نعمل بها، والتي يقرؤها الكثير ولا يعرف قصدها، والله بقصدها أعلم، فلما فهمها أهل القرآن يوماً اتحدوا عليها، فلم يتفاضلوا فيما بينهم، إلا بعمل ما يجعل الواحد منهم يطمع أن يكون من الأتقى، فلما صُمَّت الآذان عن هذه الدعوة المؤلّفة، الأمر الذي كما قلت لم يسلم منه مسلمو اليوم، صار منا العنصريون والمميزون والمفرقون، وأصبحت هذه الكلمات الكريهة لها في أوساط المسلمين وجود، وسنحاول إن شاء الله أن نأخذ من ذلك شيئاً من قديم واقعنا وجديده، كأمثلة فقط تتجمع منها كلمات محاضرة، وليس للإحاطة فهو أمر يطول ولا ضرورة له.

الأفاضل المحترمون: _ لما شاء الله تعالى أن ينزل من السماء نوره، وقرن هذا النور بالرسول صلى الله عليه وسلم حاولت هوام الظلام أن تطفي نور الله هذا، فتشعبت جوانب كيدهم منقضة جميعها على النور البازغ حديثاً في شخص الرسول والقلة التي لا تملك من المنعة شيئاً للدفاع عن نفسها وكان من أبرز جوانب هذه المعركة عنجهية الجاهلية، والتي انحدرت متعاقبة منذ القرون الأولى، فكان أول اصطدامها بضدها في عصر نوح عليه السلام، وظل شرها المميز يتوارث ويظهر مع رسالة كل رسول، حتى أتى الرسول الخاتم صلوات الله عليه، فأرادت أن تعمل معه عملها الذي تعودته مع غيره فكان أن لقيت حتفها تماماً على يد نبي الإسلام، بما نزل عليه من وحي قاصم لكل عتل غاشم، وما دمنا قد اكتفينا بضرب المثل بأول الرسل وبآخرهم عليهم جميعاً سلام الله، فلنذكر شيئاً مما وقع لكليهما في ذلك، بادئين بنبي الإسلام صلى الله عليه وسلم لا تحيزا منا ولا تمييزا، وإنما المرسل سبحانه هو الذي قال: {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ} ، فإنه وإن كان نبينا هو الآخر في ترتيب الأزمنة، لكنه الأول في ترتيب المنزلة، فقد وضعه القرآن قبلهم جميعاً بقوله تعالى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} فبدأ سبحانه الخطاب به قبل نوح {إِنَّا أَوْحَيْنَا إِلَيْكَ} ثم بعد ذلك ذكر نوحاً والنبيين بعده، وفي قوله سبحانه {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ} فالآية بدأت بالنبيين عامة، وعند الترتيب وضعت نبينا في أول الدرجات قبل نوح ومن بعده {وَمِنْكَ وَمِنْ نُوحٍ} وشمل ذلك رسل أولي العزم، وفي القرآن أمر الرسول أن يقول: {وَأَنَا أَوَّلُ الْمُسْلِمِينَ} ، وأمر نوحا أن يقول: {وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ} ، ولقد عمدت إلى توضيح هذا لتوهم البعض بأننا نميز رسولنا لمجرد التمييز، تعصباً منا كما يفعل أهل الأديان الأخرى مع أنبيائهم، فنحن لا نفضل إلا ما فضل الله {لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِه} .

أعود فأقول: إن أول ما بدأت تقاوم به دعوة الرسول الكريم كانت العنصرية، تلك الصفة التي لا يتشح بها إلا الجاهليون وكل جاهلي في كل عصر، فقد صور الكفر للغلاظ من أشراف قريش، أن الفارق بينهم ومن أجابوا المنادي صلوات الله عليه من المساكين، يمنع التساوي معهم بالدين الجديد، وعن هذا النوع قدم القرآن قصتهم في غير آية وغير سورة، بما يعلم الكثير، لكني اخترت البعض منها لأتعرض لها بشيء مما نريد الوصول إليه في هذا المقام، فقصة الضعفاء التي أودرها علماء أسباب النزول لآيات سورة الأنعام البادئة بقوله تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ} أسندوا روايتها بلفظ يختلف ومعنى يتحد إلى ابن حبان وأحمد والطبراني وابن جرير الطبري وابن أبي حاتم عن الصحابة سعد بن أبي وقاص وابن مسعود وعكرمة وخباب رضي الله عنهم أجمعين، تقول القصة: جاء عتبة ابن ربيعة، وشيبة ابن ربيعة، ومطعم بن عدي، والحارث بن نوفل، في أشراف بني عبد مناف من أهل الكفر إلى أبي طالب فقالوا: لو أن ابن أخيك يطرد هؤلاء الأعبد كان أعظم في صدورنا، وأطوع له عندنا، وأدنى لاتباعنا إياه، فكلم أبو طالب النبي صلى الله عليه وسلم، فقال عمر بن الخطاب: لو فعلنا ذلك حتى ننظر ما الذي يريدون، فنزل قوله تعالى: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُون …} إلى قوله تعالى: {أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} ، وكانوا بلالا، وعمار بن ياسر، وسالما مولى أبي حذيفة، وصالحاً مولى أسيد، وابن مسعود، والمقدام بن عبد الله، وواقد بن عبد الله الحنظلي، وغيرهم، فأقبل عمر فاعتذر، فنزلت فيه الآية: {وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُون …} إلى آخر الآية، انتهى لفظ القصة، ولنقرأ أولاً الآيات كاملة، ثم نتناول بالتفصيل قليلا منها، {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ ، وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ ، وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} .

فالآية الأولى قدمت قضية الحقيقة أساساً، وهي أن الذي يخاف من يوم المحشر هو الذي يقبل دائماً أن ينذر، والذي لا يخاف هذا اليوم فما تغنيه النذر ولا ينتفع بها، ثم يأتي بعد ذلك موضوع الطرد ليصحح الوضع، فالذين قبلوا الإنذار خوفاً من يوم الحشر دخلوا في رحمة الله، فلا يملك أحد طردهم منها ولا الرسول نفسه، فأمره سبحانه أن يبقيهم في حضرته، حتى لا يحرموا من تلقي الرحمة المهداة، وأخبره أنه سيكون ظالماً لو طردهم، أما المستحق حقيقة للطرد فهو الذي عصى النذير، لأنه لا يخاف أن يحشر فتكبر، فكان أن طرد من مجلس الرسول ومن جنة الله، وهكذا سدد الإسلام وفي أول ظهوره ضربته الماحقة إلى من تحمله العجرفة على تمييز نفسه وتحقير غيره، ودور عمر رضي الله عنه هام في القصة، فقد استولت عليه الرهبة لما نزلت الآيات تخالف رأيه عندما قال: لو فعلنا ذلك حتى ننظر الذي يريدون، فأسرع خائفاً إلى النبي صلى الله عليه وسلم يعتذر إلى الله بين يديه، فتنزل الآية بقبول اعتذاره، لكن بعد أن تذكره أن ما وقع من عمر كان سوءا، فلما علم الله أن هذا السوء غير مَنْوِي، وإنما وقع بغير عمد من صحابي ولي، شرفه في نهاية الآية بالمغفرة له وإحلال الرحمة عليه، فقد خاطب سبحانه نبيه في شأن عمر قائلا: {وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآياتِنَا فَقُلْ سَلامٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ أَنَّهُ مَنْ عَمِلَ مِنْكُمْ سُوءاً بِجَهَالَةٍ ثُمَّ تَابَ مِنْ بَعْدِهِ وَأَصْلَحَ فَأَنَّهُ غَفُورٌ رَحِيمٌ} ، فإذا كان ما أراده عمر هو استدراج المتعالين لعلهم يؤمنون، ومع ذلك اعتُبِر عمله سوءا يوجب التوبة، ولم يشفع لعمر منزلته عند الله وعند رسوله إلا التوبة مما قال، فكيف بمن يشمخون اليوم ويتميزون، وبمن يمدونهم في طغيانهم بالملق والزلفى، أما الذين قالوا لنبيهم نوح عليه السلام {وَمَا نَرَاكَ اتَّبَعَكَ إِلاَّ الَّذِينَ هُمْ أَرَاذِلُنَا} وقالوا له: {قَالُوا أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الأَرْذَلُونَ} ردّ نوح عن الأولى بشجاعة حملة الحق {وَمَا أَنَا بِطَارِدِ الَّذِينَ آمَنُوا إِنَّهُمْ مُلاقُو رَبِّهِمْ} ، ملاقوا ربهم ينتصر لهم ممن يهزأ بهم، أو مني إذا طردتهم، لأنه بعد ذلك قال: {وَيَا قَوْمِ مَنْ يَنْصُرُنِي مِنَ اللَّهِ إِنْ طَرَدْتُهُمْ} ، فنوح أدرك بأن النصر مؤكد لهؤلاء الذين أزدري بهم، وأن نبوته لن تغني عنه من الله شيئاً إذا عصى الله وطردهم، ثم لكي يغيظهم بدّل كلمة الأرذلين منهم بكلمة المؤمنين منه، لما قال: {وَمَا أَنَا بِطَارِدِ الَّذِينَ آمَنُوا} في آية، {وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ} في أخرى، بل وردّ الإهانة عنهم بأن وصم خصومهم المستهزئين بالجهل مرة، وبعدم التذكر ثانية، {وَلَكِنِّي أَرَاكُمْ قَوْماً تَجْهَلُونَ} ثم {أَفَلا تَذَكَّرُونَ} ، وبعد الذي قدمه القرآن عن نبينا وعن نوح صلوات الله عليهما، وجب التأسي بهما في الأخذ على يد دعاة الفُرقة العنصريين، بكل ما يمكن الأخذ ويستطاع.

الأفاضل المكرمون: وبعد أن طوح الإسلام بقوة بعقبة التفرقة، وأجهز عليها في أول صدام معها، انطلق ضوؤه ينير كل بطاح وبقاع، مُبدلا بلاء الشقاق ببهجة الوفاق، لكن القرآن لم يسكت عن التذكير بشر التفرقة، لعلم منزله سبحانه أن هذه الرذيلة لما استعملها الشيطان في أول مرة في السماء، سيكون أولى أن يستعملها في الأرض، يقدمها بسهولة إلى صدور الغاوين باعتبار أنه الوسواس، وليجعلها من أضر وعيد الإغواء لما قال: {قَالَ فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ ، إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} لهذا كرر القرآن كلمة التفرقة بوضعها في النهي القاطع بقوله {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} وفي أذم المواضع بقوله: {وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا} {وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ} وغيرها، ولنجلس قليلا مع آية منها، ولتكن الأخيرة مثلاً، لنعلم أن أسوأ ضروب التفرقة هو تفريق الدين، فلقد أوضحها المفسرون بقراءتين، {فَرَّقُوا دِينَهُمْ} ، و {فارقوا دينهم} فالقراءة الثانية عن اليهود والنصارى الذي فارقوا دينهم، الذي يأمرهم بالإيمان بمحمد صلى الله عليه وسلم فأصبحوا كفارا بكل دين، والقراءة الأولى وهي الأشهر وإن كانت الثانية لا تنكر فرّقوا دينهم فسرتها كلمة (شيعا)، أي فِرقاً يتشيع لها، وهذا تحذير بالقرآن بعدم تفريق الدين، وإذا وقع منا هذا كما وقع من غيرنا فلا يربطنا بالرسول سبب ما {لَسْتَ مِنْهُمْ فِي شَيْءٍ} وجاءت هذه الآية الفاصلة في الأمر بعد آية سبقتها بقليل {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} أي تتقون عقاب متبع السبل، إن حديث الثلاث وسبعين فرقة التي ستنقسم أو انقسمت فعلا إليها الأمة الإسلامية أخبر المنبّأ صلوات الله عليه بأن الناجية واحدة والباقي في النار، نسبة واحدة إلى ثلاث وسبعين، يا لها من نسبة، ويخبر الرسول بأن هذه الفرقة الوحيدة هي القابضة على ما كان عليه هو وأصحابه، ولم يضف إلى ذلك أحد، وهذا الحديث تفسير للآية الآنفة، نعيدها {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} فالرجال العظام من هذه الأمة الذين سبقوا عقلوا وصية ربهم جيداً، وعرفوا منها أن الملة لا تقبل القسمة، وأنه أحكم تفصيلها في آيات نزلت وسنة بينت، فبنوا عزهم المنيع على أمرٍ هم فيه كالجسد الوحيد، وخر عدوهم تحت شراك نعالهم، لأنه لم يجد بين صفوفهم فرجة، وأساس بنيانهم المرصوص هذا هو أنهم لم يمزقوا عقيدتهم إلى تجمعات ولا اتجاهات، ولم يجعلوها جذاذا مفتتة بين المذاهب والفرق، كتاب وسنة فقط، فانحنت لهم أمم الأرض خضوعاً لاتحادهم، وأرض الجنة في شوق لقدومهم، فلما خلف من بعدهم خلف ورثوا الكتاب أخذوا عرض هذا الأدنى، ونثروا آياته حسب الرغبة، وبعثروا صفحاته تبعاً للميل، بدأ ذلك في العصر الأموي، ثم تفاحش إلى يومنا هذا، فهذا أشعري وهذا معتزلي وهذا شيعي، إلى آخر ما رزئ به الإسلام، واختفت في أعاصير هذه المذاهب كلمة السني، بل إن الصحابة وهم الراشدون المستن بهم بأمر الله ورسوله، فُرِّق بينهم بل سُبوا وشتموا من عصر يزيد إلى الآن، وذُكر أن رجلا أتى الإمام ابن حنبل رحمه الله وهو في مجلس علمه، وألقى عليه السلام، فلم يبش له الإمام ورد عليه منقبضاً، لأنه كان مشتهراً بالمعصية، فقال الرجل: يا أبا عبد الله لـمَ تنقبض مني، فإني انتقلت عما كنت تعهدني برؤيا رأيتُها، قال: وأي شيء رأيت؟ قال: رأيت النبي صلى الله عليه وسلم في النوم كأنه على علُوً من الأرض، وناس كثير أسفلُ جلوس، فيقوم رجلٌ منهم إليه فيقول: ادع لي، فيدعو له، حتى لم يبق من القوم غيري فأردت أن أقوم فاستحييت من قبيح ما كنت عليه، قال لي: يا فلان، لم لا تقوم إليّ فتسألني أدعو لك؟ قلت: يقطعني الحياء لقبيح ما أنا عليه، فقال: إن كان يقطعك الحياء فقم فسلني أدع لك، فإنك لا تسب أحداً من أصحابي، فقمت فدعا لي، فانتهيت وقد بغض الله إليّ ما كنت عليه، فقال الإمام أحمد لمن في مجلسه حدثوا بهذا واحفظوه فإنه ينفع.

بل والمذاهب الأربعة المشهورة وهي أقربها صلة بالكتاب والسنة منبعي الشريعة، أتحدى إن كان واحد من هؤلاء الأئمة الراسخين الأربعة، قد طلب أن يكون له مذهب يسمى باسمه، ليقال بعد وفاته أنا مالكي أو حنفي أو حنبلي أو شافعي، إنكم تعلمون أن مالكاً رحمه الله وهو إمام دار الهجرة هذه أبى على الملك العباسي أن يحمل الأمة على موطئه وهو سنة خالصة، وقال للرشيد لا تفعل، فإن صحابة رسول الله صلى الله عليه وسلم انتشروا في الأمصار، وكل منهم روى عن رسول الله فهل كان يقبل أن يجعل له مذهبا معينا ويسمى باسمه؟ وهكذا بقية هؤلاء الأئمة الكرام، ما كانوا إلا علماء حكماء يتعلمون من بعضهم، ويأخذ أحدهم مكانه في مجلس أخيه ليسمع منه العلم، وأتخيل انهم لوكانوا يعلمون أن أقواماً ستأتي بعدهم يكونون مذاهب تسمى بأسمائهم لبرئوا منهم، حتى لا يحملوا أنفسهم وزر المذهبية في الدين، وهكذا نرى من أصبح زيدياً وجعفرياً إلى آخر ما لا يعلمه إلا الله، من مذاهب ابتدعت ونسبت إلى ذوات أشخاص، مما يأباه دين سماه التنزيل باسم واحد {إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلام} {هُوَ سَمَّاكُمُ الْمُسْلِمِينَ} ، ولو جاز تغيير هذا الاسم المقدّس، أو إضافة مذاهب بجانبه، لكان اسم الرسول صلى الله عليه وسلم هو الأولى بأن ينسب إليه مذهب فيقال المذهب المحمدي، أو إلى أصحابه الأبرار، فيقال المذهب البكروي أو العمري وهكذا، وربما سمعتم قصة المسيحي الذي وقع على مسلم غبي ليسلم على يديه، فقال له: على أي المذاهب تريد أن تسلم؟ فقال له المسيحي: حتى أنتم عندكم مذاهب، لقد هربت من (الكاثوليك والأرثوذكس والبروتستانت والمارون)، إذاً دعني فيما أنا فيه، وحتى لا تجول جائلة بخاطر أحدكم فيقول: لماذا لم نعرج على الوهابية؟ وأنا أقول: كنا ونحن خارج هنا نقرأ عن الوهابية أنه مذهب وهابي، ينسب إلى محمد بن عبد الوهاب، وشاء الله أن آتي إلى هنا في عام سبعة وستين الهجري وستة وخمسين الميلادي ومكثت سنوات للعمل لم أسمع فيها شيئاً يذكر عن الوهابية والمذهب الوهابي، بل عجبت عندما أعطى أحد المدرسين موضوعاً إنشائياً لطلابه عن المذهب الوهابي، وظن بذلك أنه يفعل شيئا مرضياً للوسط الجديد الذي قدم عليه، وسرعان ما علم المدير فدعاه، وطلب منه تغيير الموضوع على الفور، مفهماً إياه بأنه لا يوجد هنا ما يسمى بالمذهب الوهابي ولا بالوهابيين، وإنما هو إمام كبقية أئمة المسلمين، غضب لما رأى من إهمال دينه، فقام ليجدده ويحارب ما علق به من بدع وخرافات، وما أنشأ مذهباً جديدا في الإسلام ولا نحن أنشاناه، وأنا لا أظن واحداً منا يقول غير هذا إلى هذه اللحظة، إذاً فمحمد بن عبد الوهاب، أو الأئمة الأربعة ومن على شاكلتهم من أعلام الإسلام، قد جعلهم الله أئمة يهدون بأمره، وينتفع جميعُنا بوابل علمهم جميعهم، وليس لتكون مذاهب بأسمائهم للتعصب لهم والتمييز بينهم، ولقد أعجبني ذلك الشيخ في عصر ما، عندما ذهب إليه خدم المسجد وقالوا له: أدرك الناس فقد كادوا يقتتلون في بيت الله، لأن منهم من يصر على صلاة التراويح عشرين ركعة كمذهبه، ومنهم من يصر على ثمانية، ومنهم من يصر على غير ذلك، فقال: أخرجوهم جميعاً وأغلقوا المسجد، قالوا: كيف؟ قال نعم، لأن التراويح سنة، واتحاد المسلمين فريضة، هذا ما أدين به منذ أشدى، وتحدثت به قبل اليوم، يقينا مني بأن هذا سبيل السالفين رضي الله عنهم، والله أعلم بمن اهتدى.

الأفاضل المؤمنون: نحن عرب وكفى، وليكن بعد ذلك ما يكون، ولو لم نقل نحن مسلمون، أسنا نمضغ كلمة العروبة في الدنيا، ثم في الآخرة ندخل بها الجنة؟ أم أنا لعروبتي تعصبت حتى كذبت؟

لقد قضى الإسلام على هذه النعرة أيضاً، كما قضى على غيرها بما ذكرناه في أول المحاضرة، عندما صاح بها النبي الأبي، يرمي بعيداً من يبتغي عصبيته أو قوميته وأهمل عقيدته "لا فضل لعربي على عجمي إلا بالتقوى"فهنا وضع للأفضلية الدّعامة التي يستحيل أن يكون لها بديل، لأنها أخذ من وحي السماء، وهي التقوى، إنه صلوات الله عليه وهو العربي، لم يلق من العنت والعسف اكثر مما لقي من العرب، بل من أقرب الأقربين من العرب، فأعمامه الذين هم صنو أبيه، أثبت أهل السيّر أنهم كانوا اثني عشر عماً، وأبوه ثالثُ عشرهم، وعماته ست، فيكون المجموع ثمانية عشر دون أبيه، وعُدُّوا جميعاً بالاسم، لم يُسلم منهم إلا حمزة والعباس وصفية رضي الله عن الثلاثة، والباقون شاقوا الرسول وآذوه بأشد ما يكون الإيذاء، وعكس ذلك تماماً ما حدث، فكان من الندر الأول للإسلام ودخلوا في السابقين الذين مجدهم القرآن من ليسوا عرباً على الإطلاق، فسلمان الفارسي، وصهيب الرومي، وبلال الحبشي، تاريخهم في الإسلام مضيئ، وارتفعوا حتى نسب بعضهم إلى بيت النبوة، بل ووصل بلال إلى مرتبة ما روى البخاري من أن النبي صلى الله عليه وسلم قال لبلال يوماً: "يا بلال ما تصنع في الإسلام؟، ما دخلت الجنة إلا وسمعت دف نعليك بين يديّ"قال: يا رسول الله لا شيء غير أني إذا توضأت صليت ركعتين بعد الوضوء )، وهكذا أصبحت هاتان الركعتان سنة في الشريعة، سنها بلال واعتمدها الرسول، فكم من العرب والمسلمين الآن يؤدون هذه السنة التي بدأها هذا الحبشي الغيُر عربي رضي الله عنه، وبلغ الأمر أن سمع الرسول دقة نعله تصطدم بأرض الجنة، وهو لا زال في الدنيا، ومشت على هذا الصراط أمتنا الإسلامية سنين عديدة، لم تقم وزنا لحسب ولا عصب، واختفت الذي حبسته فيه طويلا أخوة الإسلام، إلى أن جاء عصرنا هذا، فحرص الأعداء المستعمرون الذين احتلوا معظم رقعة الأرض الإسلامية أحقاباً طوالا، ألا ينجابوا عنها إلا بعد أن يوقظوا فيها حمية القومية، فنودي على الفور بعد جلاء المفرقين الخبثاء بالقومية العربية، قبل أن يسبق أحد بنداء الأخوة الإسلامية، وساد نداء القومية كل تراب العرب، وكان قد قُدم لها بعمل ثابت، وهو إنشاء الجامعة العربية، ونادت أصوات مسلمة مخلصة تطالب بانتهاز الفرصة وجعلها جامعة إسلامية، لتوصد السبيل على تحريك القوميات مستقبلا، وليجتمع فيها العالم الإسلامي كلّه، عسى أن يكون ذلك تمهيدا لعودة الخلافة، لتعود قوة المسلمين لما وُحِّدوا تحت الحكم بالقانون القرآني، لكن هذه الأصوات أهملت ولم يصغ إليها، وغلبت الجامعة العربية الجامعة الإسلامية، وأتى بعدها تبعاً شعار القومية العربية، وليس الأخوة الدينية، والآن تم للأعداء كل ما أرادوه من إيقاظ التمييز، حيث نظر إلينا بقية العالم الإسلامي نظرة الحذر والخيفة، فلم يشتركوا مع العرب لما بُغي عليهم إلا بالقرارات في المؤتمرات، ولم يطلقوا معنا رصاصة واحدة، والحق لهم، ألم نجعل لأنفسنا جامعة تختص بنا، وقومية تتميز بها، وفي ظل الجامعة العربية والقومية العربية، دخلت الشيوعية عدوة الإسلام الأولى أرض العرب وانتشرت، بل سادت وحكمت، وفي ظل القومية العربية اشتعلت الخصومات بين العرب، وتقاتلت دولهم بالجيوش، وفتك أبناء العم ببعضهم بالآلاف في حروب تتجدد لسنين هنا وهناك، وفي ظل ذلك أيضاً قرأ العالم في صحافة العرب وسمع من إذاعتهم أفحش ما يكتب وما يُقال من قذف وتجريح، وتفضيح للأسرار وتشهير بالأعراض، بما لم ينج منه محكوم ولا حاكم، وهكذا كنا الأمة الوحيدة التي عرف العالم عنها هذا النوع من الأدب العربي الحديث، وفي ظل ذلك وقعت الرزية الكبرى التي أصابت في أحشائها، لما ضاع قدسنا وما حوله من ملك إسلامي عريض، قدمه إلينا أصحاب الرسول صلى الله عليه وسلم بقوة زنودهم لما جمعتهم جامعة دينية، وأضعناه نحن في ظل القومية العربية [1] وليمشي المكر السيء من أعدائنا بلا توقف، جعلوا قضيتنا مع اليهود إقليمية وليست عقيدية، حتى لا تتحرك لها مشاعر أمة صاحب الإسراء صلوات الله عليه، فدرّجوها من قضية القدس المقدس إلى قضية فلسطين إلى أزمة الشرق الأوسط، ولأننا أصبحنا إقليميين قوميين، تقبلناها منهم بسرعة، واستقر الأمر عند مجرد أزمة وتزول، وأمسينا جميعاً على كل المستويات نرددها، فلم تعد قضية إسلامية ولا حتى عربية، وقلّ أن تذكر فلسطينية، وإنما هي أزمة الشرق الأوسط، على وزن أزمة الشرق الأدنى سابقاً، ولازلنا وجدنا نبتلع غم هذا الكرب العظيم [2] فهل نرى الجامعة العربية يوماً _ ولا يعز على الله أمر _ يتحول فيها بناؤها الفخم المطل على النيل الجميل إلى جامعة إسلامية، فيدخل في نشاطها الحالي نشاط إسلامي، ولو توقن لنا آخر ما يحدث الآن في الصومال، من منع تحفيظ القرآن الكريم والقبض على محفظيه، أليس الصومال عضوا في الجامعة تعرب أخيراً ليأمن لدى العرب غائلة الجفاف والفقر على يد الشيوعية؟ نتمناها جامعة إسلامية، وليست فقط عربية، وفيما نزل بنا من عقاب الله كفاية {أَوَلا يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَرَّةً أَوْ مَرَّتَيْنِ ثُمَّ لا يَتُوبُونَ وَلا هُمْ يَذَّكَّرُونَ} ولكن من المؤكد أنه سيعز دين الله، واليأس في ديننا كفر؟!

الإخوة الفضلاء:

وما قصة التفرقة بسبب اللون، وهي قصة تلطخت بها مدنية المتحضرين فوق تلطخات ومخاز أهلكت بها الكثير في بؤر المظهر،… لقد أعطاني المدرس وأنا صغير درساً في سبب تباين ألوان البشرة! وقال لي: "إن البشرة يسود لونها إذا عاش الإنسان في المناطق التي تشتد فيها حرارة الشمس، وتكون بيضاء في المناطق الباردة"فلما كبرتُ وكبرت معي مداركي بعض الشيء، علمت أولا بأن هذه النظرية منقولة إلينا عبر الماضي من عند غيرنا، وعلى كل حال لا مانع من أن نقبل أي مفيد من أيّ جهة، فلسنا متزمتين، وقد يكون ذلك صحيحاً فالكون لله، والحرّ والبرد وهو مقلبهما، لكني سألت نفسي في مجتمعها القومية وارتقت الربانية، إلى أن بدأ المسلمون ينسلون من دينهم رويدا عصرا بعد عصر، وبدأ ثعبان القوميات والعصبيات يخرج من جحره، إن الأوروبيين عاشوا مئات السنين مستعمرين للمناطق الحارة، ولم يتغير لون بشرتهم.. وزنوج أمريكا عاشوا فيها قرونا ولم يتغير لون بشرتهم، والطفل الأوربي الذي ولد تحت خط الاستواء، وتلقفته الشمس الحارقة وكبر تحتها لم يتغير لونه، والملونون من مستوطني البلاد الثلجية لم تغير الثلوج البيضاء ألوان أطفالهم الذين لونهم الله بها وهم أجنة في بطون أمهاتهم، ثم إن هؤلاء السمر ابتداًء من صعيد مصر إلى آخر القارة الإفريقية هل كانوا جميعاً عراة حتى غيرت الشمس لون كل أجسامهم، أم أنه لو كانت الشمس هي المغيرة للون لكان الوجه وحده الذي يتغير ويبقى الجسم المستور بالثياب بغير تغيير، فمعروف بأن الأبيض كله أبيض، وأن الأسمر كله أسمر، وقد يقول قائل:- إننا نلاحظ تغيير لون الوجه الأبيض إذا تعرض للشمس طويلا، أوافقه، لكنه تغير قليل لا يلبث أن يعود إلى أصل لونه، عندما ينتهي التعرض لحرارة الشمس، ثم هناك ألوان متعددة فاللون الأصفر يغلب على معظم دول آسيا، فهل الشمس هناك صفراء، والبلاد العربية لونها بَيْنَ بَيْنَ؟! وغير هذا من ألوان متباينة، وصور في تكوين الوجه مختلفة، كلنا نراها وخاصة هنا، في موسم الحج الجامع المهيب، إذًا من الذي لون صور؟ {هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأَرْحَامِ كَيْفَ يَشَاءُ} .

إننا نرى الأشقاء بل التوائم تتغير صورهم وألوانهم، وما خلقوا جميعاً إلا من نطفة لا يتغير لونها وكوِّنوا في رحم ما نظن أنهم تعرضوا فيه لحرارة الشمس ولا لصقيع البرد، فجعل الله وعز، وعفا الله عن المدرس الذي علمني عكس هذا يوماً، ولكنه أيضا تعلّم قبلي من غيره، والذي قبله كذلك، وهكذا نُسِيَ الخالق ونُسِيتْ صنعته إلى غيره {أَلا لَهُ الْخَلْقُ وَالأَمْر} .

وياليتنا وقفنا عند هذا، بل رحنا نتخذ من صنعة الله هذه تفرقة وتمييزا، ووقع في هذه الفتنة الوافدة مسلمون كثيرون في جهات وأماكن مختلفة أقولها وأنا متأكد منها، ألسنا هائمين إعجاباً بتقليد الأجانب في كل شيء وبدون استثناء؟! حتى ولو عصينا صريح ما في كتاب الله، لما قدم إلينا سبحانه تغير ألواننا على أنه آية من آياته لا يفعلها سواه، لنجعلها من ينابيع الإيمان، المزكية للنفس الفاهمة المدركة، ففي سورة الروم، أسَمِعْنَا؟ في سورة الروم اسم أمة غير عربية سمى الله بها سورة من سور كتابه يقول سبحانه في هذه السورة {وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ إِنَّ فِي ذَلِكَ لآياتٍ لِلْعَالِمِينَ} ، فالآية دليل على التحليل الواقع الذي أسلفته، وأن اختلاف اللهجة واللون بما لا يحصيه غيره، هو خلق له مباشر، وليس بسبب كوني من حرارة أو برودة أو بيئة، ولو شاء لسبب فهو لم يمنع، فالتقدير المجمل للآية هو: ومن دلائل وجوده وقدرته خلق السموات والأرض، وخلق اختلاف لغاتكم وألوان وجوهكم، ومع أن اللغة واللون داخلان في خلق السموات والأرض، لكن اختصتا وحدهما بعبارة منفردة ليلفت سبحانه أنظار عباده إلى عِظَمِ آياته، والعالمين منهم خاصة كما ذكرت الآية، والتي من أعجبها ليس فقط اللغة واللون وإنما اختلافهما، وذكرت كلمة: {إِنَّ فِي ذَلِك} مرتين، في أول الآية وفي آخرها، ولكنها لا تفيد إلا العالمين، الذين علموا أمر الوجود والموجد سبحانه، فما الحال إذا قدم الله إلى خلقه ما ذكرته الآية ليميزوا بها الحقيقة، فعكسوا كما يقولون، وانطلقوا يميّزون بين الناس بلون الجلد، فإن كان أهل النكران مصرين على تسفلّهم هذا الذي ابتدعوه فوق كفرهم بهذه الآيات، ومن في ذلك اتبعهم، فنحن عندنا لهم أيضا تمييز يوم يقال لهم {وَامْتَازُوا الْيَوْمَ أَيُّهَا الْمُجْرِمُونَ} ويلون الوجوه كذلك، فعندنا لوجوههم سواد لن يزول أبدا {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ} ولو كانت في الدنيا بيضاء لامعة، فهي يومئذٍ بكفرهم سوداء حالكة، وإذا كانت اليوم سوداء فهي يومئذ بإيمانهم جميلة بيضاء، ثم تسمع أيضاً وصفاً للتمييز بلون الوجوه عندنا فنقرأ {وَالَّذِينَ كَسَبُوا السَّيِّئَاتِ جَزَاءُ سَيِّئَةٍ بِمِثْلِهَا وَتَرْهَقُهُمْ ذِلَّةٌ مَا لَهُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعاً مِنَ اللَّيْلِ مُظْلِماً} يا لرهبة الوصف!

ولو وقف سبحانه عند كلمة الليل لأعطت المعنى، ولكن الليل قد يضيئه قمر وتتلألأ فيه نجوم، فحدد لون وجه صاحب السيئات بالليل المظلم، الذي لا قمر فيه ولا نجوم، عندما يغيب كلاهما في آخر الليل، ونزيد من هذا اللون ما قال كتابنا أيضاً {وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى اللَّهِ وُجُوهُهُمْ مُسْوَدَّةٌ} فوجه سواد الوجه في الآية الأولى لأنهم كفروا بربهم، وفي الثانية لأنهم كسبوا السيئات، وفي الثالثة لأنهم كذبوا على الله، بل منهم من سَيُمَّيز بلون لم يسبق أن لون وجه في الدنيا، وهو اللون الأزرق {يَوْمَ يُنْفَخُ فِي الصُّورِ وَنَحْشُرُ الْمُجْرِمِينَ يَوْمَئِذٍ زُرْقاً} هذه هي قاعدة التفريق والتمييز عندنا، وحتى التفرقة ببياض الوجه لها عندنا أيضاً مقال جميل {وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُونَ} وإذا كان الخلود في الرحمة هنا بمعنى الجنة فإن ما سنسمع في الآية الآتية أحسن من الجنة {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} فالنظر إلى وجه بارئ الجنة خير من كل الجنة، أما الوجوه التعسة فهي {وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ تَظُنُّ أَنْ يُفْعَلَ بِهَا فَاقِرَةٌ} باسرة: شديدة العبوس، فاقرة: داهية تقصمهم، ثم نسمع من القرآن ما لا يشبع منه سمع لنعرف حقيقة القاعدة للتمييز بين الوجوه {وُجُوهٌ يَوْمَئِذٍ مُسْفِرَةٌ ضَاحِكَةٌ مُسْتَبْشِرَةٌ} مسفرة: مضيئة من الفرح، {وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ تَرْهَقُهَا قَتَرَةٌ} ظلمة، من هم هؤلاء؟ {أُولَئِكَ هُمُ الْكَفَرَةُ الْفَجَرَةُ}.

هذه هي قاعدة التفريق والتمييز عندنا تطبع الوجوه بطابع العمل، وليس لبشرة تتلون في دنيا التلون.. ولكن هل في ديننا فرق بين المسلمين وبعضهم؟

أقول: نعم وعلى نفس الأساس والمقياس، فحيثما كانت همة المسلم وشأنه مع ربه كان الفارق بينه ومسلم غيره ألم تقل الآية: {لا يَسْتَوِي الْقَاعِدُونَ مِنَ الْمُؤْمِنِينَ غَيْرُ أُولِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فَضَّلَ اللَّهُ الْمُجَاهِدِينَ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ عَلَى الْقَاعِدِينَ دَرَجَةً وَكُلّاً وَعَدَ اللَّهُ الْحُسْنَى وَفَضَّلَ اللَّهُ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ أَجْراً عَظِيماً} وحتى أهل صدر الإسلام قالت لهم الآية {لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلّاً وَعَدَ اللَّهُ الْحُسْنَى} فالكل في الآيتين وُعِدَ الحسنى وسيضمهم سور الجنة ولكن التمييز داخلها في الدرجات بقدر السبق في الخيرات، وأما عن قوله تعالى: {وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضاً سُخْرِيّاً} فهي درجات الدنيا كي يسخِّر بعضنا بعضاً أي يخدمه ويعينه، وليس المعنى هنا السخرية لأن الآية في معرض المنفعة: فلولا درجات الدنيا ما بني بيت ولا أقيم مصنع، ولا حُصِدَ زرع، فالعامل والممول كلاهما مسخر للآخر ومحتاج إليه، وهذا ما تحدينا به بلاد الإلحاد أن يجعلوا له بديلاً، أما السخرية وهي نوع من التمييز، بل من شر أنواعه لأن الساخر من غيره اعتقد أولا الكمال في نفسه، وأكثر ما يكون من الكافر، وأكثر سخريته من المؤمن، لقوله تعالى {زُيِّنَ لِلَّذِينَ كَفَرُوا الْحَيَاةُ الدُّنْيَا وَيَسْخَرُونَ مِنَ الَّذِينَ آمَنُوا} وقوله: {إِنَّهُ كَانَ فَرِيقٌ مِنْ عِبَادِي يَقُولُونَ رَبَّنَا آمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الرَّاحِمِينَ فَاتَّخَذْتُمُوهُمْ سِخْرِيّاً} إذًا فالساخر في الأصل هو الكافر، والأصل في المؤمن ألا يسخر وإلا ففيه من الكافر شبه، ولهذا كان النداء منه سبحانه ينهانا عن هذا العمل البغيض {يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَوْمٌ مِنْ قَوْمٍ} والآية محفوظة والهدى هدى الله.

أيها الحضور الكرام:

سأخص بختام المحاضرة الشباب عامة وشباب جامعتنا خاصة، وليس معنى ذلك أن ينتهز الباقي الفرصة ويخرج فيا أولادنا إن الأمل فيكم عظيم بعد الله، فما من جامعة في الدنيا الآن جمعت بين حناياها نحوا من تسعين جنسية إلا هذه الجامعة التي ضمتكم، جمعت هذه الأجناس المختلفة لغة ولوناً وزياً وخلقاً إلى آخر ما أنتم أدرى به مني، والله إنه لعمل جريء من هذه الجامعة في زمان التردي الأخلاقي والشطح الديني تريد به إعادة صور الإسلام الأولى يوم كان ينادى في أي مكان وا إسلاماه، فيردد كل موحد في الأرض صداه وهي في سبيل هذا العمل المتسع الصعب، تدأب جاهدة لأجلكم سخية باذلة، فكونوا عند ظنها وظن ذويكم الذين تحملوا أو تحملتم فراقهم من أجل مأرب كبير، فأزيلوا بفتوتكم المؤمنة ما يحول دون تحقيق الرباط الديني العظيم، واركلوا بأقدامكم أفكاراً لكفار من دناءات التفرقة والتمييز، إننا نأمل فيكم بعد أن تتخرجوا وتطلعكم الجامعة حمائم الإسلام ووئام إلى بلادكم أن تعيدوا إلى الإسلام وحدته وعزته، وأن تصلحوا خطأ جيلنا الذي ارتكبه، فجيلنا الذي أنا منه ومنهم أصغر أو أكبر مني بقليل حملوا على ظهورهم أوزاراً ثقالاً في حق دينهم، فقد تعطلت شريعة القرآن، وحكم حكام المسلمين بقانون الكافرين، وسكت جيلنا وتهجم حكام المسلمين على دين المسلمين ونبي المسلمين، وسكت جيلنا، انطلقت الخرافة والبدعة، وانطوت على نفسها السنة! وسكت جيلنا، جيلنا أطلق المرأة المسلمة في الشوارع متهتكة فاجرة، بل وعانقت الرجال وراقصتهم، وسكت جيلنا، وأسلم جيلنا لها الزمام آمرة ناهية، ترأسه وتوجهه، خربت المساجد وهجرت إلى المساخر من شواطئ وحانات خمر وتلفزة ودور خيانةوسكت جيلنا.

وأخيراً.. لم نسمع في التاريخ كله قيام دولة يهودية بهذه القوة إلا في جيلنا وفي نادينا، ولا يجرؤ مسلم واحد أن يشد الرحال إلى المسجد الذي بارك الله حوله ليصلي فيه ركعتين، كل هذا وقع من الجيل السيء الحظ الذي أنا منه، فلا أبرئ نفسي، وما ذلك يا أولادنا إلا لأننا تفرقنا، فلم يكن إلا أن يلبسنا الله شيعاً ويذيق بعضنا بأس بعض، وانشغلنا بالتقليد فنظرنا إلى ديننا بغير ثقة فلم ينظر الله إلينا، فأحنى الوهن رؤوسنا فلم ندفع الشر عن إسلامنا إلا بأصوات غيورة هي في هذا الضجيج كالهمس لا تعيها أذن، وهكذا كنا سبباً في أن يصاب الإسلام في كبده، بما لم يسبق له في عصر سبق، وها نحن مرجون لأمر الله، إما أن يعذبنا بما جنينا، وإما أن ينالنا بفيض عفوه فهل أنتم على الطريق الحزين سائرون؟ أعندكم بربكم ومن يدري؟ فقد لا نموت حتى نرى جيلكم هو القوم الذين قال القرآن عنهم {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ}.

فاطلبوا العلم متآخين وانبذوا الحساسية والعقد النفسية معتزين بما صوركم به الله، ورددوا قولاً واحداً لا غير هو قول الله لكم {وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ} .

ألف الله بين قلوبنا جميعاً وآخر ما نقوله ما عودتكم عليه من أبيات قليلة تتصل بموضوع المحاضرة بعنوان ((حكاية وعهد)).

(حكاية وعهد)

ببعض الصحب في مهجر [3]

كأني هاهنا أبصر

وقالوا في المسانسمر

وفي يوم قد اتفقوا

وقيل من الذي يخبر

فلما تم جمعهم

وقال لهم أنا الأشهر

فأوربي تقدمهم

ووجهي لامع يظهر

لأني أبيض اللون

أفوق بلوني الأصفر

وقال الأسيوي أنا

يسر العين إذ تنظر

فوجهي فاقع اللون

أنا حظي هو الأوفر

وقال الثالث العربي

بياض اللون والأسمر

لأني أمزج اثنين

لوجهي هكذا أنضر

فذاك مركب مزجي

فقال: جميعكم ثرثر

ورابعهم هو العاقل

نساء الحي لا أكثر

بقول تشبهون به

ووجه الله لم يذكر

تفاخرتم بأوجهكم

وليس لغيره ننظر

ووجه الله غايتنا

لحقاً وجهه مغبر

ومن عن ربه يعرض

بهذا وحده نفخر

فبالتوحيد وحدتنا

يفرق بينه المظهر

ألا سحقاً لمجتمع

حديثك دونه الجوهر

فقالوا أيها العاقل

بتفرقة لنا تضمر

فبعد اليوم لن نرضى

وشانئنا [4] هو الأبتر [5]

وحبل الله واصلنا

بطيبة نورها يبهر

وعهد في منورة

مؤاخى كل ذي عنصر

ففيها خير مبعوث

دعاة الدين لا نقصر

نكون أحبة أبدا

تعاهدنا فلا نغدر

فقال الربع العاقل

فعند الله لا يعذر

ومن ينقض لموثقه

[1] وآخر الحصاد ما يقع الآن من العرب الصلبيين في لبنان بمدد من الصليبية العالمية ليحصروا المسلمين والفلسطنيين بين فكي عبدة العجل وعبدة الصليب دون تقدير لجامعة أو قومية.

[2] وراح من أوقفنا في فخ هذه القومية ينظر ضاحكا متشفيا.

[3] مكان هجرة

[4] كارهنا

[5] المقطوع الذي لا يوصل بشيء


 العدد 32 - توحيد الله

توحيد الله

لفضيلة الشيخ عبد الله أحمد قادري

المشرف الاجتماعي بالجامعة

الحكمة في خلق الجن والإنس

وقد ذكر الله تعالى في كتابه الكريم أن الحكمة في خلق الجن والإنس أن يعبدوا الله تعالى، وأن فائدة عبادتهم له عائدة إليهم، وأما الله المعبود فهو الغني المطلق، وأنه هو الذي يرزق عباده . قال تعالى : {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} .

وما ذكره بعض العلماء من أن الحكمة هي الاستخلاف في الأرض لعمارتها ماديا ومعنويا لا ينافي ما ذكر، لأن العبادة بمعناها الواسع الشامل الذي سيأتي شاملة لذلك.

وكل خير وصلاح في الأرض يعتبر جزءاً من العبادة، والتعليل المفهوم من الآية السابقة أصرح من قوله تعالى: {إِنِّي جَاعِلٌ فِي الأَْرْضِ خَلِيفَةً} ، بل ظاهر قوله تعالى: {إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً} مع قول الملائكة {أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ} يدل على أنه ليس المرد بالخليفة من تجتمع فيه عمارة الأرض معنوياً ومادياً، وإنما المراد جعل الناس عامة خلفاء في الأرض أي بعضهم يخلف بعضا، كما قال تعالى: {هُوَ الَّذِي جَعَلَكُمْ خَلائِفَ فِي الأَرْض} ، وقال: {وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْض} وليراجع تفسير ابن كثير (1/69) وهذه الخلافة المذكورة هي الخلافة الكونية، أما الخلافة الشرعية التي هي تسلم مقاليد أمور الأمم بشروطها فذاك أمر آخر، والله أعلم.

وإذا كانت الحكمة من خلقنا هي عبادة الله فما معنى هذه العبادة؟ وما الذي تشمله؟ وكيف فهمها السلف الصالح في العصور الإسلامية المفضلة؟ وكيف يفهمها الآن عامة الناس؟ وما نتائج الفهمين؟

معنى العبادة

أصل العبادة في اللغة: أقصى الطاعة والخضوع.

أما معناها في الشرع: فأحسن ما عرفت به وأجمعه تعريف شيخ الإسلام ابن تيمية رحمه الله بقوله: "العبادة اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة".

كما أشار رحمه الله إلى أن العبادة لا تتحقق بوجود العنصر اللغوي، وهو الخضوع والطاعة، بل لابد من إضافة عنصر آخر لتحققها وهو حب العبد ربه المعبود ولذلك قال: "فهي تتضمن غاية الذل لله تعالى بغاية المحبة له… ومن خضع لإنسان مع بغضه له لا يكون عابداً له، ولو أحب شيئاً ولم يخضع له لم يكن عابدا له.

شمول العبادة

يتضح من تعريف شيخ الإسلام السابق للعبادة أنها شاملة لحياة الإنسان كلها، فكل ما يحبه الله ويرضاه عبادة، فهي شاملة لأصول الإسلام وفروعه، فرضه ونفله، ما يتعلق بالله وما يتعلق بالعبد نفسه وما يتعلق بغيره من المخلوقين.

وهي العبادة التي ترسم للإنسان منهج حياته وتحد سلوكه وعلاقته بالخالق أو المخلوق فلا يتصرف إلا وفق تلك التوجيهات أكان ذلك في الشعائر التعبدية أو في سياسة الأمة في الحكم أو المال أو التعليم والإعلام، أو غير ذلك من شؤون المعاملات في السلم والحرب، داخلياً وخارجيا، محليا ودوليا، وهذا المعنى هو الذي أراده سيد قطب رحمه الله في كتابه "معالم في الطريق" عندما قال: "لا إله إلا الله منهج حياة".

والخلاصة أن كل عمل نافع يعتبر في الإسلام عبادة حتى الأعمال المباحة تنقلب عبادة إذا قصد بها وجه الله، ولذلك قال أحد الصحابة: "والله إني لأحتسب نومتي كما أحتسب قومتي"أي إني أرجو من الله الأجر على نومي كما أرجوه الأجر على قيام الليل..

وقد دل القرآن الكريم على أن المسلم كله لله كما قال تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} .

وبهذا الشمول فهم السلف الصالح العبادة فكانت حياتهم كلها عبادة صلاتهم في المسجد وجهادهم في المعركة وقضاؤهم في المحكمة، وتجارتهم في السوق، وتعليمهم وتعلمهم في المسجد، وصيامهم في رمضان أو غيره، ومعاشرة أهليهم، وقيامهم لربهم، أو نومهم في جوف الليل أو في وضح النهار.

آثار هذا الفهم الشامل

وكان لهذا الفهم العميق الشامل آثاره العظيمة التي حققت الخلافة الشرعية في أرض الله كما أراد الله، شملت تلك الآثار أفراد المسلمين وجماعتهم، محكوميهم وحكوماتهم.

وتتلخص تلك الآثار في أمرين:

الأول: صبغ حياتهم وأعمالهم بالصبغة الربانية، فكانوا مشدودين إلى الله في كل حركاتهم وسكانتهم، فما كانت تفارقهم نية العبادة، ولذلك استكثروا من عبادة الله في كل عمل نافع يأتونه، لأن في ذلك زيادة لرصيدهم عند ربهم في ميزان حسناتهم، فعمروا بذلك الأرض والقلوب، وحققوا ما أراد الله من خلقهم على أكمل وجه.

الثاني: توحيد وجهتهم، ووحدة غايتهم في حياتهم كلها، يرضون ربا واحداً ويطيعونه ويتجهون إليه، فلا انقسام ولا ازدواج ولا صراع، بل وحدة وإخاء وتعاون وصلاح وإصلاح شاملان، عنوا بأجسادهم كما عنوا بأرواحهم، وبذلك حصل التوازن الذي دفع بهم إلى رضا الله في كل عمل، وما كانوا يعبدون في المسجد فقط كما يفعل عباد النصارى في كنائسهم ثم يعبدون غير الله خارجه في صورة قبر أو وثن حي أو ميت، أو نظام أو غيره، بل كانت قلوبهم مشغولة بذكره في كل وقت، وكانت رقابهم لا تنحني لسواه، وكانت رؤوسهم لا تطأطأ إلا له، عنه وحده يتلقون، وإياه وحده يطيعون، فكان يعبدون ربهم حتى في حال سعيهم ومزاولة وظائفهم التي ظاهرها أنها من أمور الدنيا، كالبيع والشراء والنوم والأكل والجماع، ولذلك وقفوا عند حدود الله ولم يعتدوا، فالحلال ما أحله والحرام ما حرمه، والحسن ما حسنه، والقبيح ما قبحه فكانت حياة القوم كلها عبادة، فشمل أرض الله العدل واختفى فيها الظلم، وانتحى الصراع، وبرز الإخاء، فعاش الناس كلهم مسلمهم وكافرهم في ظل التوجيهات الربانية محققة في واقعهم في طمأنينة ورضا، لا يخافون إلا الله، آمنين على أنفسهم وأموالهم وأهليهم، فكانت فترة نادرة في حياة البشرية في تاريخها الطويل، (وليس غريباً على سواهم أن يقتربوا من ذروة واقعهم إذا فهموا فهمهم وطبقوا تطبيقهم).

فهم عامة الناس لمعنى العبادة اليوم

إذا كان ذلك هو فهم سلفنا الصالح لمعنى العبادة، وهذه هي آثاره، فما نصيب أمة اليوم من هذا الفهم، وما آثار فهمهم؟

لقد انكمش هذا المفهوم لمعنى العبادة عند أغلب الناس فأصبحوا يفهمون معنى العبادة فهما ضيقاً جداً، يجمع هذا المفهوم عند الجميع أن العبادة هي أداء بعض الشعائر التعبدية على وجه خاص، ولذلك انقسموا إلى طوائف متشعبة كل طائفة تركز على جزء من الإسلام، وكأنه هو كل الإسلام ناظرة إلى ما عند غيرها أنه شيء ثانوي إن لم يكن في نظرها تافها.

فاكتفت بعض الطوائف بالعزلة عن المجتمع والعكوف في زوايا المساجد والتفنن في أشكال السبحات وألوانها، وأنواع العمائم أو الجبب أو أي شارة من الشارات زاعمين أنهم يذكرون الله بمجرد تحريك ألسنتهم وأتباع حبات السبحات بعضها بعضا، وأن ذلك الواقع الذي يعيشونه هو المطلوب منهم، لأن المجتمع قد فسد ولابد من اتقاء شره وفساده بذلك الانعزال ليتحقق التقرب إلى الله وصيانة القلوب من صدأ المعاصي ودرن الذنوب.

واكتفت طائفة أخرى بالغوص في متون الفقه المعقدة وشرحها وبيان غامضها والدعوة إلى تفحص حواشيها وتقليد مذهب من المذاهب والانتصار له والغلو في صاحبه غلوا قد يخشى على صاحبه من الوقوع في عدم توحيد مصدر التلقي.

واكتفت طائفة أخرى بالدعوة إلى التزام سلوك معين في بعض الشعائر التعبدية والمظاهر الإسلامية، كإقامة الصلاة وصوم رمضان، وأداء مناسك الحج وفق ما جاء به الرسول صلى الله عليه وسلم، والالتزام بالمظهر الإسلامي كإعفاء اللحية، وعدم استعمال ألبسة الكفار، والحث على تحقيق السنة لمعرفة صحيحها وضعيفها، والدعوة على الاقتصار على قراءة القرآن والسنة والعمل بهما.

وفي أفراد هذه الطائفة من يفرط في كثير من أمور الإسلام الهامة، فلا يتعرض لها إلا لماما مع أنها تستحق التركيز والاهتمام البالغين، كالحكم بما أنزل الله وما يتعلق به، كما أن من أفراد هذه الطائفة من يبالغ في التهجم على مذاهب علماء الأمصار، وينفر من قراءة كتب الفقه بل ومن غيرها من الأفكار التي لم يصل هؤلاء الأفراد إلى فهم بعض كتاب الله وبعض سنة رسوله إلا عن طريق مؤلفي تلك الكتب.

واكتفت طائفة أخرى بخوض غمار السياسة والتعمق فيها، وتحليل أحداثها، والمقارنة بين سياسة الشرق والغرب والتعليق عليها، وكثير من أفراد هذه الطائفة بعيدون عن جوهر الإسلام يغلب عليهم الجفاف الروحي.

واكتفت طائفة أخرى بالانسياح في العالم والدعوة إلى أصول محددة هدفها ترقيق القلوب وإقامة الشعائر التعبدية الظاهرة مع عدم التعرض للأمور التي فيها خلافات دينية كانت أم سياسية، ويغلب على هذه الطائفة التصوف وعلى كثير من أفرادها الجهل بكثير من أمور الدين وأهدافه كما تغلب عليهم البدع والخرافات، وكأنهم يطبقون القاعدة المسيحية المزعومة: دع ما لله لله وما لقيصر لقيصر.

وإذا رجعنا إلى هذه الطوائف الأربع وجدنا أن خيرها الطائفة الثالثة، ومع ذلك فهي في حاجة إلى أن تكمل نفسها بأمور لا غنى لها عنها، وأهمها الفهم الشامل لمعنى العبادة، وتطبيق ذلك عمليا في كل مجالات الحياة.

ولا يمكن أن تحمل الدعوة إلى الله وتنجح في دعوتها إلا طائفة جمعت كل محاسن الطوائف السابقة وسلمت من سلبياتها، وأضافت إلى ذلك الفهم الشامل لمعنى العبادة _ طبقاً لفهم السلف الصالح _ وأظهرته في عالم الواقع.

ويمكننا استنباط بعض مزايا أمة العبادة الشاملة من تعريف شيخ الإسلام الماضي: ((اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة)).

1_ البحث عن الأمور التي يحبها الله ويرضاها، ومعرفتها معرفة تامة من الكتاب والسنة حتى لا يختلط ما يحبه الله بما يكرهه.

2_ عدم التفريط في أي أمر من الأمور التي يحبها الله _ على مستوى الجماعة _ لاسيما فروض العين أو فروض الكفاية التي لم يقم بها أحد.

وليس من التفريط ترك شيء من ذلك للعجز عنه ف {لا يُكَلِّفُ اللَّهُ نَفْساً إِلاَّ وُسْعَهَا} .

3_ إصلاح الباطن بالعقيدة الصحيحة والإخلاص لله تعالى.

4_ إصلاح الظاهر بأن يكون السلوك شرعياً في أداء الشعائر التعبدية والمعاملات والملبس والمأكل والمشرب والمنكح، ومن ذلك إعفاء اللحية وترك التشبه بأعداء الإسلام.

5_ الدعوة إلى الله بالحكمة والموعظة الحسنة والأمر بالمعروف والنهي عن المنكر والنصح لكل مسلم.

6_ جهاد أعداء الله والإعداد له إعدادا معنوياً وماديا، والبذل والتضحية بكل غال ونفيس.

7_ السعي لإقامة حكم الله في الأرض، ليستقر العدل وتزلزل قواعد الظلم والطغيان بالوقوف في وجه كل طاغ في الأرض.

8_ الخبرة بأمراض العصر العقائدية والفكرية والسياسية والاقتصادية والاجتماعية وغيرها، ومعرفة علاجها النافع وأساليب تقديم ذلك العلاج للناس حتى يكون أكثر قبولا.

9_ لزوم الجماعة والاعتصام بحبل الله، والقضاء على التفرقة وإخضاع النفس للحق وقبوله من أين أتى.

10_ البدء بالأهم فالأهم في كل ما مضى اقتداء بالنبي صلى الله عليه وسلم في دعوته ووصيته بذلك كما في حديث معاذ، ولا شك أن الأمة التي فهمت المعنى الشامل للعبادة وطبقت ما فهمته واقعاً عملياً هي الأنفع والأقوى، وهي التي يجب أن تكون رائدة الدعوة إلى الله تعالى، لأنها تصورت العبادة تصورا صحيحا، كما طبقتها في الواقع سلوكاً وعملا، وهي أقدر على تحمل المسؤولية والنهوض بأعباء الدعوة الثقيلة.

ورحم الله شيخ الإسلام ابن تيمية الذي فهم ذلك الفهم فكان من آثاره ما يعرفه عدوه وصديقه على السواء.

آثار الفهم الضيق لمعنى العبادة:

وكما أن لفهم العبادة السلفي الذي ذكره شيخ الإسلام ابن تيمية آثاره العظيمة النافعة في الحياة، فللفهم الضيق أيضا آثاره المنعكسة على الحياة، وهي آثار يكثر ضررها أو يقل حسب بعد الفهم أو قربه من الفهم الشامل الصحيح.

ومن تلك الآثار الضارة:

1_ انزواء كثير من المسلمين في نطاق ضيق من مجالات العبادة مما سبب ترك كثير من الواجبات أو ارتكاب كثير من المحرمات.

فترى منهم من يزعم الإسلام، ولا يرضى بحكم الله الذي أنزله في كتاب الله أو في سنة رسوله صلى الله عليه وسلم.وترى من يزعم الاسلام وهو يمنع زكاة ماله مع استكمال شروطها، وترى من يزعم الإسلام وهو يتعامل بالربا دون تحرج، وترى من يزعم الإسلام وهو يشرب الخمر أو يرتكب الزنا، وترى من يزعم الإسلام وهو يحارب الدعاة إلى الله وينكل بهم ويقتل من يأمر بالمعروف وينهى عن المنكر. وترى من يزعم الاسلام وهو يوالي أعداء الله ويعادي أولياءه، وترى من يزعم الإسلام وهو قاعد عن الجهاد في سبيل الله، بل يثبط المجاهدين ويحاول أن يملأ قلوبهم باليأس والقنوط، وكثير من هؤلاء الذين يزعمون الإسلام ويعملون تلك الأعمال أو بعضها يؤدون بعض الشعائر التعبدية أداء ميتاً لا روح فيه.

2_ تعميق الفرقة والاختلاف بين جماعات المسلمين بسبب تركيز كل طائفة على بعض فروع الإسلام مع إهمال الفروع الأخرى التي قد يراها الآخرون أهم من الفروع التي ركزت عليها تلك الطائفة، وذلك يسبب عرقلة سير الدعوة إلى الله، لأن كل طائفة من طوائف المسلمين تشغل نفسها بالرد على الطوائف الأخرى وبيان أخطاء تلك الطوائف، ويبقى الناس الذين أوجب الله تبليغهم دعوته بدون دعاة.

ولو فهمت كل الطوائف الفهم السلفي الشامل لمعنى العبادة، والأهم والمهم منها لما حصل ما حصل من التناحر والتنابز، بل كانت الجهود ستوحد وستؤتي ثمارها في وقت أقرب.

3_ تعصب كل طائفة لما فهمت أنه الحق، وتعصب كل فرد لطائفته في كل أمر من أمورها دون تمحيص لما قد يصدر عنها من خطأ، والغفلة عما قد يكون من حق عند الطوائف الأخرى لعدم الاهتمام بذلك، وفي هذا ما فيه من ترك كثير من الحق، ويخشى على أفراد هذه الطوائف من الوقوع في مثل قوله تعالى: {كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ}.

4_ الحرمان من أجر كثير من الأعمال المباحة بسبب عدم النية الصالحة، وقصد وجه الله بذلك.

ولنعد مرة أخرى لذكر معنى العبادة حسب تعريف شيخ الإسلام ابن تيمية: "اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة"، لنقول: إن العبادة صلاة وصيام وحج وزكاة وأمر بمعروف ونهي عن منكر وجهاد وتضحية وقراءة وتسبيح وإمارة وقضاء وإدارة وتدريس وسفر ونوم وقيام، وبيع وشراء وأكل وشرب وكل حركة يتحركها العبد أو سكنة يسكنها عبادة لله ما دامت مشروعة أو مباحة وقصد بها وجه الله {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} .

سؤالان وجوابها:

السؤال الأول: إذا كانت العبادة كما ذكر شاملة لكل حياة المسلم فلما ذا عطف عليها غيرها من أوامر الدين ونواهيه كقوله تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً} الآية ولو كانت هذه الأمور من العبادة لما كانت هناك حاجة إلى عطفها عليها.

الجواب: أن هذا من عطف الخاص على العام وذكره للاهتمام به لا لأنه مغاير للمعطوف عليه، وهذا مألوف في اللغة العربية وهو في القرآن كثير.

السؤال الثاني: إذا كان الدين كله عبادة فلماذا قسم الفقهاء الأحكام إلى عبادات ومعاملات؟

ولهذا السؤال جوابان:

الجواب الأول: أن تقسيم الفقهاء اصطلاح منهم قصد به تسهيل الأبواب الفقهية لطالب العلم، ولم يقصدوا بها أن الأحكام الأخرى التي تسمى المعاملات ليست عبادة بدليل أن تلك المعاملات يدخلها الثواب والعقاب، لأن فيها الواجب والمندوب وفيها الحرام والمكروه والمباح.

الجواب الثاني: أنهم قصدوا من هذا التقسيم بيان أحكام الشرع على كل نوع: النوع الأول يضم الصور والكيفيات المحددة التي ليس للعبد فيها إلا التلقي من الله ثم التنفيذ، وهذه هي الشعائر التعبدية كالصلاة والصيام والزكاة والذكر، فالله هو الذي ينشئ هذا النوع وليس لغيره أن يخترع شيئاً من عنده ويدعو الناس إلى التعبد به.

النوع الثاني: يشمل الأحكام التي تنظم علاقات الناس بعضهم ببعض في حياتهم، وهذه العلاقات موجودة قبل أن يأتي الشرع، فالشرع لم ينشئها وإنما أقر الصالح منها ونهى عن الفاسد، وبناء على ذلك قررت القاعدة المعروفة: الأصل في العبادات الحظر، والأصل في المعاملات الإباحة.

راجع في تعريف العبادة وشمولها رسالة شيخ الإسلام ابن تيمية: العبودية، وكتاب العبادة في الإسلام للشيخ يوسف القرضاوي.

تأثير عقيدة التوحيد في حياة الإنسان

الموحد ليس كالمشرك، فللتوحيد آثاره في حياة الموحد، وللشرك آثاره في حياة المشرك، كما أن للعلم آثاره في حياة العالم وللجهل آثاره في حياة الجاهل.

وقد ذكر الأستاذ المودودي في كتابه القيم: مبادئ الإسلام آثار عقيدة التوحيد ص 92-99 وإليك تلخيصا لذلك:

1_ بعد نظر الموحد لإيمانه بالذي خلق السموات والأرض وما فيهما وما بينهما، ولذلك لا يستغرب شيئا في هذا الكون لأنه يعرف أنه مخلوق لحكيم عليم، وعبد لرب قوي قادر.

2_ عزة نفسه لعلمه أن المالك الحقيقي هو الله تعالى القادر على كل شيء ليس لغيره قدرة على ضر أو نفع، ولذلك ينزع من قلبه خوف أي أحد غير الله.

3_ تواضعه لعلمه أن الذي وهبه كل ما عنده من صحة أو قوة أو ولد أو مال أو جاه هو الله، وليس من عند نفسه وأن الذي وهبه ذلك قادر على سلبه في أي لحظة.

4_ الجد في الأعمال الصالحة لعلمه أن فلاحه يكمن في تزكية نفسه وعمله الصالح الذي يتقرب به إلى ربه.

5_ قوة الأمل وطمأنينة القلب، لأنه يؤمن بمن عنده خزائن السموات والأرض، وبيده النفع والضر والعطاء والمنع، وهو لا يغفل عن عبده المؤمن به، بل يرعاه ويؤيده، فلا يعتريه يأس ولا قنوط.

6_ قوة العزم والصبر والثبات لعلمه أن الله معه وأنه مؤيده وناصره، ذاكرا قول الله تعالى: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} التي قالها إبراهيم عندما أريد إلقاءه في النار، ومحمد صلى الله عليه وسلم عندما خوف بصناديد المشركين، وقول هود عليه السلام لقومه: {فَكِيدُونِي جَمِيعاً ثُمَّ لا تُنْظِرُونِ إِنِّي تَوَكَّلْتُ عَلَى اللَّه}.

7_ الشجاعة والإقدام، لأن سبب الجبن أمران: الأول حب الإنسان حياته وولده وماله ونحو ذلك.

الثاني: خوفه من انتزاع أحد ذلك منه، والموحد على يقين بأن الذي أعطاه كل ما يحب هو الله تعالى، وهو القادر على أخذ ذلك إذا أراد، وأن غير الله تعالى ليس بيده شيء، ولا يقدر على سلبه ذرة واحدة إلا إذا أقدره الله على ذلك.

8_ الترفع والقناعة لعلمه بأن الرازق المعطي المانع الخافض هو الله، فعليه أن يسعى في حصول ما يريد من خير، والله يعطيه ما يشاء ويمنعه ما يشاء، فلا حاجة إلى سلوك الطرق الدنيئة والأخذ بالوسائل السافلة، لأن النجاح عنده ينحصر في فضل الله، فلا يكون عبداً لغيره من أجل أن ينجح في أي أمر من أموره: {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ}.

9_ التقيد بقانون الله والمحافظة عليه في أي وقت وفي أي مكان أو زمان أو حال، لعلمه أن الله مطلع على كل ما يأتي ويذر، لا يغيب عنه شيء، ولإيمانه بأنه سيجازيه على عمله ولا يفلت من قبضته، ولإيمانه بأن ذلك هو الخير لصدوره عن حكيم عليم غني، وهو في ذلك يتذكر درجة الإحسان: "أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك".


 العدد 32 - تفاعل المسلمين مع دينهم يرجع إلى الجانب الروحي فيهم

تفاعل المسلمين مع دينهم يرجع إلى الجانب الروحي فيهم

بقلم الدكتور: محفوظ إبراهيم فرج

المدرس بكلية الشريعة بالجامعة

إن شريعة الإسلام الخالدة خصها الله تعالى لأفضل نبي وأكرم رسول سيدنا محمد صلى الله عليه وسلم وجعل أمته خير أمة أخرجت للناس، حمل تلك الشريعة الخالدة المسلمون السابقون قوية نقية في إطار جميل من المعاملة الطيبة والاحترام الصادق للحقوق والأموال والأعراض، وساعد على ذلك ما أدركوه وفقهوه في الإسلام من أن الدين المعاملة لأنها وجه الدين وظاهره الذي يتجلى أمام الناس.

ولقد أشبعت الشريعة الإسلامية حاجة الناس الشديدة إلى القواعد العادلة المعتدلة للعلاقات الاجتماعية ولجميع المعاملات، فأيقظت بذلك الضمائر وخوفتها من رقابة الله تعالى، وعلقت الامتياز والخيرية بأمر هو في إمكان الناس جميعاً وهو التقوى قال تعالى {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} .

تمتع المسلمون السابقون بتعاليم الإسلام عقيدة وسلوكا فبددت العقيدة ما في القلب من ظلمات ومتاهات، وأشعرته بعظمة الله جل جلاله، وبأن الله معه في سره وعلانيته {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلاَّ هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلاَّ هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلاَّ هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا} .

وكان سلوك الواحد منهم في حياته الخاصة والعامة انعكاساً لما يقوم به من طاعة وما يؤديه من عبادة مرتفعاً عن الأغراض والأهواء لا تتحكم فيه الغرائز والميول، وإذا ما قدر له أنه استجاب لداعي شهوة أو غريزة ذكر الله فاستغفره كي تظل حياته عامرة بنور الإيمان، ولا يجد حرجاً أن يعلن عن مخالفته ليرجع إلى الله بالتطهير مما اقترف.

فنجد ماعزا رضي الله عنه يأتي إلى رسول الله صلى الله عليه وسلم قائلاً: يا رسول الله زنيت فأقم علي الحد فيراجعه الرسول صلى الله عليه وسلم مرة ومرة ويظل على رأيه لا يحيد عنه فيأمر الرسول صلى الله عليه وسلم بإقامة الحد عليه.

وتجيء العامرية إلى رسول صلى الله عليه وسلم وتقول له: زنيت، هذا الحمل من سفاح، وتصر على الاعتراف لأنها تريد أن تتطهر مما حلّ بها فيؤخر الرسول صلى الله عليه وسلم إقامة الحدّ عليها حتى تضع حملها وتلد ويستغني الولد عن اللبن بالفطام، وتأتي بعد ذلك ليقام عليها الحد وهي راضية كي تزيل الدنس الذي علق بها فتلقى الله وهي طاهرة.

ويروي البخاري عن أبي هريرة رضي الله عنه قال: بينما نحن جلوس عند النبي صلى الله عليه وسلم إذا جاءه رجل فقال: يا رسول الله هلكت، فقال: "ما لك"، قال: وقعت على امرأتي وأنا صائم، فقال رسول الله صلى الله عليه وسلم :"هل تجد رقبة فتعتقها"؟ قال: لا، قال: "فهل تستطيع أن تصوم شهرين متتابعين"؟ قال: لا، قال: "فهل تجد إطعام ستين مسكينا"؟ قال: لا، فمكث عند النبي صلى الله عليه وسلم فبينما نحن على ذلك أتى النبي صلى الله عليه وسلم بعرق فيه تمر _ العرق المكتل _ قال: "أين السائل"؟ فقال: أنا، قال: "خذ هذا فتصدق به"، فقال الرجل: على أفقر مني يا رسول الله، فو الله ما بين لابتها _ يريد الحرثين _ أهل بيت أفقر مني، فضحك النبي صلى الله عليه وسلم حتى بدت أنيابه ثم قال: "أطعمه أهلك".

فهذا الصحابي تحت تأثير الشهوة يجامع امرأته في نهار رمضان، ولما أفاق من غمرته تحرك فيه الوازع الديني فجاء إلى رسول صلى الله عليه وسلم معترفاً بذنبه نادماً على أهله قائلا يا رسول الله هلكت، ليجد عند الرسول صلى الله عليه وسلم منقذا لنجاته.

هذه أمثلة _ وغيرها كثير _ توضح كيف أن المسلمين حققوا المعاني الإسلامية في تفكيرهم، وأحسنوا تنفيذها في معاملاتهم ورجعوا إليها إذا انحرفوا عنها تحت تأثير شهوة أو غفلة أو ميل لإيمانهم بتلك التعاليم التي اعتنقوها مبدأ وسلوكا، فلا عجب أن يعترف الواحد منهم بجرمه كي يطهر نفسه ولو كان في ذلك قضاء على حياته، لأن مراقبة الله سبحانه وتعالى تمكنت في قلبه ويعلم أن دنياه فانية وأن الدار الآخرة هي الباقية، ويؤمن بقوله تعالى {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئاً وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} .

تمتع المسلمون وهم على هذا النهج القويم بالقوة والمنعة، ودانت لهم الدنيا وملكوا العالم وسادوا الشعوب، ومكن الله لهم في الأرض وتحقق وعد الله القائل: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} .

ودار الفلك دورته وعاد الإسلام غريبا كما بدا.

وهذه الفرية نعيشها اليوم في عصر العلم وغزو الفضاء!!!

فمع التفوق العلمي في جميع ميادين الحياة نشاهد طغيان المادة على القيم والمبادئ، كما أننا نلمس أن الغرائز كانت سببا في إضلال عقول الناس لبعدهم عن غذاء النفس وتقويتها، فكان التصدع بين الأفراد والجماعات وبين الدول والشعوب نتيجة ظلم الإنسان للإنسان، وتعدي الجماعة على الجماعة.

في هذا الجو المكفهر المشحون بالمخالفات يتحقق فينا ذلك الحديث الصحيح الذي يرويه مسلم عن أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم أنه قال: "بدأ الإسلام غريباً ثم يعود غريبا كما بدا فطوبى للغرباء الذين يصلحون إذا فسد الناس " .

فنجد تعاليم الإسلام غير مألوفة لما عليه الناس في حياتهم الخاصة والعامة، ولم يدركوا تشريعها، ولم يتذوقوا حلاوتها، ولم يتجاوبوا معها، حيث ظهرت الأنانية ووهنت روابط المجتمع وكادت تنعدم الإنسانية في الإنسان وأوشكت الصلات أن تنهار في محيط الأسرة وفي دائرة المجتمع وعاش الناس في أزمة ضمير وقال قائلهم: الدين تخلف وجمود {كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلَّا كَذِباً} .

من هذه المقارنة بين الماضي والحاضر نجد أن تفاعل المسلمين مع دينهم يرجع إلى الجانب الروحي في الإنسان قوة وضعفا.

ولم يشهد التاريخ قوة للإسلام ولا عزة للمسلمين إلا حينما كانوا يتخلقون بما في مبادئ الإسلام من أخلاق ويتعاملون بما فيها من مبادئ.

والقوة في هذه المبادئ أنها تنظم جميع الأفراد وأنها عامة يتساوى فيها الكبير والصغير والغني والفقير، فليس هناك تفاضل بالأموال والأنساب أو الجاه وإنما التفاضل بالعمل الصالح والتنافس فيه.

ولما بدأ التفاعل بين المسلمين وتعاليم الإسلام يضعف أخذ الإسلام مع الأسف المحض يتحول في نفوس أهله من حياة قوية متوثبة إلى تقاليد وشكليات فكان أن دب الضعف في الصف الإسلامي، ولعب الاستعمار دوره معهم فصرفهم عن دينهم، وقتل فيهم حيويته فتشتتوا بعد تكتل وتمزقوا بعد تجمع، وقلّ الوازع الديني الذي يجمع الصف ويوحد الكلمة، وليس من علاج لعودة المسلمين إلى وضعهم الأول من القوة والثقة إلا كما قال إمام دار الهجرة مالك بن أنس رضي الله عنه: "لا صلاح لهذه الأمة إلا بما صلح به أولها".

رجوع إلى الله سبحانه وتعالى في كل الأمور وتمسك بكتاب الله جل جلاله واعتصام بسنة رسول الله صلى الله عليه وسلم _ وما ذلك على الله بعزيز _.

والسعد لا شك تارات وهبات

الناس بالناس ما دام الحيـاة بهـم

تقضى على يده للناس حاجات

وأفضل الناس ما بين الورى رجل

ما دمت مقتدرا فالسعد تارات

لا تمنعن يد المعـروف عن أحـد

إليك لا لك عند الناس حاجات

واشكر فضائل صنع الله إذ جعلت

وعاش قوم وهم في الناس أموات

قد مات قوم وما ماتت مكارمهم

الإمام الشافعي


 العدد 32 - الإسلام دين الأخوة والوحدة

الإسلام دين الأخوة والوحدة

فضيلة الشيخ محمد عبد المقصود

المدرس بكلية الدعوة بالجامعة

الحمد لله الذي هدانا للإيمان وشرفنا بالإسلام، والصلاة والسلام على سيد المرسلين محمد بن عبد الله صلى الله عليه وسلم وعلى آله وصحبه أجمعين.

فقد قال الله تعالى وهو أصدق القائلين: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ} .

الأمة الإسلامية أمة إلهها واحد، ورسولها واحد، ودينها واحد، {وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} ، وكتابها هو القرآن الذي أنزله الله على رسوله العظيم، دواء للإنسانية من أمراضها وأسقامها، وعللها وآفتها، أفرغ بآياته وشرائعه البينة الواضحة على أتباعه المؤمنين به، المستظلين بظله، صبغة الوحدة والجماعة والأخوة الإنسانية، منحيا عنها عصبيات الجنسية والإقليمية، فلم يؤثر فردا على فرد ولا فئة على فئة، ولا جماعة على جماعة، فأزال العصبية القبلية بقوله تعالى: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} وأزال العصبية الوطنية بقوله تعالى: {وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} .

وأزال العصبية الجنسية بقول الرسول الكريم عليه الصلاة والسلام "ليس لابن البيضاء على ابن السوداء فضل".

سما بالإنسانية عن هذه الاعتبارات التي كثيرا ما تدفع بأصحابها إلى التفرق والخصام، وتغرى بينهم بالعداوة والبغضاء، فتفصم عرى الإنسانية الفاضلة، وتقضي على روح التعاون والتراحم، وتطمس معالم السعادة والهناءة، ووجه الناس إلى الأخذ بيد الإنسانية الفاضلة، وشهادة الموحد لأبنائه، الوحدة في التوجه إلى الله والإخلاص له وتلقي دعوته.

وأفرغ الإسلام علينا وحدة العقيدة ووحدة العبادة، ووحدة السلوك، ووحدة الأهداف، ووحدة الرحم، ونادانا في ذلك بنداءات إلهية كريمة، تركت في نفوسنا كل معاني الوحدة، وبواعثها مترابطة متعانقة قال تعالى: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ} ، {يَا بَنِي آدَمَ إِمَّا يَأْتِيَنَّكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي فَمَنِ اتَّقَى وَأَصْلَحَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} ، {يَا بَنِي آدَمَ لا يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنَ الْجَنَّةِ يَنْزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآتِهِمَا} ، {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} .

فكشف الله لنا بهذه النداءات الغطاء عن المعتصم الذي يحب أن نتمسك به ولا نحيد عنه، وهو تقوى الله، والاتجاه إليه، والاستعانة به في تنفيذ أوامره، والعمل بما وضعه من سنن في سبيل الله إسعاد البشرية ورقيها.. {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا} وبهذا التعارف والارتباط تتقارب المصالح وتتحد المنافع، ويصبح المسلمون في أنحاء الأرض قوة واحدة، يأمرون بالمعروف، وينهون عن المنكر، ويرعى قويهم حق ضعيفهم، وغنيهم حق فقيرهم، وصحيحهم حق مريضهم، وبذلك ينتظم شملهم وتقوى وحدتهم وتعز بلادهم، وتسود أوطانهم، ويصبح جانبهم مرهوبا، وحقهم محفوظا فتأتلف قلوبهم وتتحد مشاعرهم، وائتلاف القلوب والمشاعر واتحاد الغايات والمناهج من أوضح تعاليم الإسلام، وألزم خلال المسلمين.

ولا ريب ولا عجب في أن توحيد الصفوف واجتماع الكلمة هما الدعامة الوطيدة لبقاء الأمة، ودوام دولتها، ونجاح رسالتها والإسلام يكره للمسلم أن ينأى بمصلحته عن مصلحة الجماعة، وأن ينحصر في نطاق نفسه، وأن يستوحش في تفكيره، وإحساسه.

عن أنس رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه" متفق عليه.

وفي الحديث: "ثلاث لا يغل عليهن قلب امرئ مؤمن، إخلاص العمل لله، والمناصحة لأئمة المسلمين ولزوم جماعتهم، فإن دعاءهم يحيط من ورائهم" رواه البزار.

وإذا كانت كلمة التوحيد باب الإسلام، فإن توحيد الصفوف سر المحافظة عليه والإبقاء على مقوماته، والضمان للقاء الله بوجه متهلل، وصفحة مشرقة، والإسلام قد جعل العمل الواحد في حقيقته وصورته مختلفا في الأجر حين يؤديه الإنسان منفردا وحين يؤديه مع آخرين، إن صلاة الفجر وصلاة العشاء هي هي لم تزد شيئا حينما يؤثر المرء أداءها في جماعة عن أدائها في عزلة، ومع ذلك فقد ضعّف الإسلام أجرها وزاد في ثوابها بضعا وعشرين درجة، أو يزيد عندما يقف المسلم مع غيره لأدائها بين يدي الله.

وتأمل معي قول رسول الله صلى الله عليه وسلم فيما يرويه عبد الله بن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "صلاة الجماعة أفضل من صلاة الفذ (الفرد) بسبع وعشرين درجة" متفق عليه.

وفي هذا حرص من النبي صلى الله عليه وسلم على الأخوة الإسلامية والوقوف مع الجماعة والانضواء تحت لوائها ونبذ العزلة، ودفع للمسلم إلى الانسلاخ من وحدته والاندماج في أمته.

وانظر معي وتأمل فيما رواه أبو هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "والذي نفسي بيده لقد هممت أن آمر بحطب فيحتطب ثم آمر بالصلاة فيؤذن لها ثم آمر رجلا فيؤم الناس ثم أخالف إلى رجال لا يشهدون الصلاة (أي لا يحضرون الجماعة) فأحرق عليهم بيوتهم، والذي نفسي بيده لو يعلم أحدهم أنه يجد عرقا سمينا أو مرماتين حسنتين لشهد العشاء" متفق عليه. والعرق: العظم إذا كان عليه لحم.. والمرماة: ما بين ضلع الشاة من اللحم.

وفي هذا التهديد من رسول الإنسانية ومعلم البشرية سيد المرسلين وخير الخلق أجمعين محمد صلى الله عليه وسلم ما يدعو المسلم إلى الامتزاج بالمجتمع الذي يحيا ويعيش فيه، فشرع الله الجماعة للصلوات الخمس اليومية ورغب في حضورها وتكثير الخطا إليها.

عن عبد الله بن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: "إذا توضأ أحدكم فأحسن الوضوء ثم خرج إلى المسجد لا ينزعه إلا الصلاة، لم تزل رجله اليسرى تمحو عنه سيئة، وتكتب له اليمنى حسنة حتى يدخل المسجد، ولو يعلم الناس ما في العتمة والصبح لأتوهما ولو حبوا" رواه البيهقي في شعب الإيمان والحاكم في مستدركه والطبراني في الكبير.

وشرع الله لأهل القرية أو الحمى الآهل أو المصر أن يلتقوا كل أسبوع مرة لصلاة الجمعة وفي كل عيد دعاهم إلى اجتماع أعظم يؤمهم إمام واحد يقوم فيقومون ويركع فيركعون ويسجد فيسجدون يتجهون إلى إله واحد.، وإلى قبلة واحدة.

والزكاة تؤخذ من أغنيائهم وترد على فقرائهم لكي يشعروا جميعا أنهم جسم واحد إذا اشتكى منه عضو تداعى له سائر الأعضاء بالسهر والحمى، عن النعمان بن بشير رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "مثل المؤمنين في توادهم وتراحمهم وتعاطفهم مثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى" رواه مسلم وأحمد.

والصيام يوحد بين المسلمين في أوقات الفراغ والعمل، وأوقات الطعام والشراب، ويفرغ عليهم جميعا صفة الإنابة والرجوع إلى الله "كل عمل ابن آدم له إلا الصوم فإنه لي وأنا أجزي به" .

ويرطب ألسنتهم بالتسبيح والتقديس، ويعفها عن الإيذاء والتجريح، ويسد عليهم منافذ الشر والتفكير فيه، ويملأ قلوبهم بمحبة الخير والبر بعباد الله، ويغرس في نفوسهم خلق الصبر الذي هو عدة الحياة… "الصوم نصف الصبر، والصبر نصف الإيمان".

والحج الذي يضم أشتات المسلمين في المشرق والمغرب، في مكان معلوم هو مكة المكرمة، وزمان معلوم هو أشهر الحج، يطوفون حول بناء واحد وهو بيت الله الحرام، فيكون اللقاء بين أجناس المسلمين أمرا محتوما {لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ} .

فديننا والحمد لله يدعو المسلمين في جميع تشريعاته التي شرعها الله سبحانه وتعالى لعباده، وتعبدهم بها يدعوهم إلى التعاون والتآزر، والتعاضد والمؤاخاة ليربط المسلمين جميعا برباط واحد وثيق، لتكون أمتهم أمة واحدة قوية، تخشى صولتها الأمم، وتحسب حسابها الشعوب، تغضب الدنيا لها إذا غضبت، وتضحك الدنيا لها إذا رضيت، يرهب الأعداء بأسها، ويخطب الأصدقاء ودها.

وهكذا كانت أمة الإسلام من قبل قوة جبارة وصولة باطشة، وسلطانا قاهرا، وقوة غالبة، وحصنا منيعا. وذلك طبيعي في أمة تجمعت أفرادها واتحدت قواها { إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ} .

وقد حدثنا التاريخ أن المسلمين بوحدتهم وتجمع صفوفهم استطاعوا أن يدكوا عروش القياصرة والأكاسرة، وأن يطوِّحوا بتيجان الجبابرة.

وإن الأوربيين ما سادوا وخضعت لهم الدنيا ، ودان لهم العالم، وأسلمت الحياة قيادها لهم وأصبحوا يهددون أمن المسلمين وسلامتهم، مع خسة في العنصر، ولؤم في الطبع، وإفلاس في الدين، وزيغ في العقيدة، ما وصلوا إلى ذلك إلا بفضل تجمعهم واتحادهم.

ولكن في صفوفهم انضمام

فما سادوا بمعجزة علينا

والإسلام حريص على سلامة أمته، وحفظ كيانها، وهو لذلك يطفئ بقوة الخلاف، ويهيب بالأفراد كافة أن يتكاتفوا على إخراج الأمة من ورطات الشقاق ومصايرة السوء "يد الله على الجماعة ومن شذ شذ في النار}.

هذا هو السياج الذي يحفظ على الأمة الإسلامية وحدتها، ويقيها شر العواصف والانهيار، ويمكنها من المحافظة على سلامتها وأمنها، فتتم النعمة ويعود الشعار إلى أصله، أمة واحدة، ورب واحد {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ} .

والتاريخ الحديث خير شاهد على أن المسلمين والعرب إذا تمسكوا بدينهم، وعادوا إلى وحدتهم، وجمعوا صفوفهم كان الله معهم، وتحقق النصر لهم.

وما وقفة الأمة العربية بقيادة شهيد الإسلام والعروبة المغفور له جلالة الملك فيصل بجانب مصر وسوريا، يشد أزرهما ويقوي عضدهما بوضع جميع إمكانياته تحت تصرفهما حتى تحقق النصر في العاشر من رمضان سنة 1393 على العدو الصهيوني، وأصبح العرب القوة الثالثة في العالم يخشون بأسهم، ويحسبون حسابهم ويخطبون ودهم، ويعترفون لهم بحقوقهم.

ومن رعاية الله العلي القدير للأمة الإسلامية وتوفيقه لها أن خليفة جلالته على العرش الملك المعظم خالد بن عبد العزيز يسير على نهج سلفه العظيم، ويضع يده في يد إخوانه من القواد العرب في سبيل مصلحة الأمة العربية والإسلامية، لا يضن بمال ولا يبخل بجهد ما دام في ذلك رفعة الإسلام ونصر العروبة، والمحافظة على الحقوق، واستعادة الأمجاد وحفظ التراث.

وفق الله العاملين للخير، وجمعهم على الخير إنه نعم المولى ونعم النصير.

والسلام عليكم ورحمة الله وبركاته.


 العدد 32 - صراع مع الملاحدة حتى العظم

صراع مع الملاحدة حتى العظم

لفضيلة الشيخ محمد شريف الزيبق

المدرس بكلية الدعوة بالجامعة

ظهر حديثاً هذا الكتاب ومؤلفه الأستاذ عبد الرحمن حسن حنبكة الميداني، وهو في خمس مائة صحيفة، وهو الحلقة الثانية للمؤلف من "سلسلة أعداء الإسلام "وكانت الحلقة الأولى "مكايد يهودية عبر التاريخ ".

والإلحاد من أبرز سفاهات الإنسان ومن أشنع حماقاته، وقد دفعه إليه قديماً وحديثاً تكبره وفجوره، وظلمه وإجرامه، وغفلته وجهله، وهو قديم في البشر قدم هذه الآفات فيهم، ولكنه فشا في العصر الحديث بصورة تلفت النظر، وتدعو إلى التفكر، وقد بات من الجلي أمام الباحثين أن أبرز من ينشر الإلحاد في هذا الزمان أعداء الله والبشرية (اليهود)، وأن الشيوعية الملحدة وسيلة من وسائلهم في نشره، وأن مقصدهم من وراء ذلك هدم إنسانية الإنسان ليصير حيواناً بشرياً يمكنهم امتطاؤه وتسخيره لمصالحهم، كما يصرحون بذلك في (تلمودهم) وفي(بروتوكولاتهم)، كما اتضح أن عداء البابوية للعلم والعلماء في فجر النهضة الأوربية كان من أسباب انتشار الإلحاد أيضاً.

والعجيب في إلحاد هذا الزمان أنه يضرب بسيف العلم، ويدفع عقيدة الإيمان بالله سبحانه بحجة أن العلم يأباها، وأن الدين والعلم متناقضان {كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلاَّ كَذِباً} ، ولهذا شن الملحدون معركة ضد الدين عامة وضد الإسلام خاصة، وإن الإنسان ليعجب لهذه الفرية الكبرى فأنى للإسلام أن يتناقض مع العلم؟ أليس العلم قوانين أوجدها الله في كونه، والدين كلمة الله أنزلها على أنبيائه؟ فكيف يتناقض شيئآن مصدرهما الحكيم العليم، وكيف يمكن لإنسان عنده شيء من عقل ووعي أن يزعم أن الإسلام يتناقض مع العلم، وهو الذي يدعو إليه ويشجعه؟ ويقول فيما يقول للبشر: {قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالأَرْضِ} ويدعوهم للانتفاع بكل شيء في الكون بقوله {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعاً مِنْهُ} .

والحق أن الدين الصحيح صديق حميم للعلم، وأن العلم الصحيح عدو مبين للإلحاد، ولكن الملحدين يحلو لهم دائما الكذب والبهتان، واللجاج في الباطل والطغيان.

وقد غزا الإلحاد فيما غزا بلاد الإسلام وقام في ربوعها ناعقون يرددون سفاهاته وينشرون ضلالاته، ثم برز في مؤخرة ركب الملحدين حمال أثقال اسمه (( صادق جلال العظم)) الحائز على لقب (( دكتور )) من الذين دسّوا الكفر في فكره، فجمع ترهات الملحدين في كتاب أسماه (نقد الفكر الديني) وحشاه بالأغاليط والأكاذيب والجهل، ومنته نفسه ورفاقه الملحدون الأماني من وراء مفترياتهم، وطغا عليهم غرورهم، فكان لابد من الرد عليه، ومع اعتقاد المؤلف المفضال أن الإلحاد لا سند له، وأنه أو هي من بيت العنكبوت، إلا أن خوفه من تأثر الناشئة المسلمين بتضليلات العظم وسواه دعاه للرد على العظم رداً أتى فيه على قواعد الملحدين فنسفها بالعلم الصحيح والحجة القوية والاطلاع الواسع.

وقد وجد المؤلف في كتاب (نقد الفكر الديني) لصادق العظم أمثلة كثيرة للمغالطات وأنواع السقطات المقصود بها تضليل من يطالع كتابه من مراهقي الفتيان والفتيات من أجيال الأمة الإسلامية، خدمة للماركسية والداروينية والفرويدية وسائر النظريات بل الفرضيات اليهودية دون أن يطرح مناقشات علمية نقدية تتحرى الحقيقة، وقد جمع كل الأديان وكل ما فيها من حق وباطل، وكل ما نسب إليها من ضعيف وقوي وفاسد وصحيح، وقال: هذه هي الأديان، ثم وجه النقد اللاذع للباطل الظاهر وللضعيف البين وللفاسد المعروف فساده، ثم صنع من ذلك مقدمة فاسدة استنتج منها إبطال الدين كله..

وقد أحصى المؤلف جدليات الملاحدة المعتمدة على المغالطات الفاحشة الوقحة، والمقنعة بالحيلة والخداع في هذه العناصر:

1_ تعميم أمر خاص.

2_ تخصيص أمر عام.

3_ ضم زيادات وإضافات ليست في الأصل.

4_ حذف قيود وشروط لازمة، يؤدي حذفها إلى تغيير الحقيقة.

5_ التلاعب في معاني النصوص.

6_ طرح فكرة مختلفة من أساسها للتضليل بها.

7_ تصيد بعض الاجتهادات الضعيفة لبعض العلماء وجعلها هي الإسلام مع أنها اجتهادات مردودة.

8_ التقاط مفاهيم شاذة موجودة عند بعض الفرق التي تنتسب إلى الإسلام، وإطلاق أنها مفاهيم إسلامية مسلم بها عند المسلمين، والإسلام منها بريء براءة الحق من الباطل.

9_ نسبة أقوال أو نصوص إلى غير قائليها.

10_ كتمان أقوال صحيحة وعدم التعرض إليها مطلقاً مع العلم بها وشهرتها.

11_ الإيهام بأن العلوم المادية ملحدة على خلاف ما هي عليه في الواقع.

وقد أفرد المؤلف فصلاً من فصول الكتاب الأحد عشر للنقد الذاتي حول مفاهيم المسلمين للإسلام، بيّن فيه المفاهيم الدخيلة الغريبة عن الإسلام التي حاول أعداؤه إلصاقها بتعاليمه الناصعة، وكيف تحولت هذه المفاهيم الدخيلة إلى مواريث ثقيلة، وبدع شنيعة أحسنت ظهور الأجيال، وعرقلت سبيل تقدمها، وهيأت المناخ المناسب لفساد الأجيال التي حملت شعار التخلص منها على غير هدى ولا بصيرة، فتخلصت منها ومن الجوهر النافع الذي هو الأصل السليم، وقد وجدت طائفة من هذه الأجيال بسبب تلك الشوائب الدخيلة مبررات كثيرة تلبي عن طريقها الرغبة في الانطلاق والتحرر والانسياق وراء الأهواء، ومن وراء هذه الطائفة شياطين يمدون خراطيهم في الظلمات من ديار الحرب إلى دار الإسلام، فيوسوسون لها ويمنونها ويكيدون في ذلك لها وللأمة الإسلامية ما يكيدون من شر عظيم، ووسائلهم في ذلك الإغراء بالمال، أو الإطماع بالحكم والسلطان، أو الفتنة بالنساء أو الخمر والميسر والمخدرات وأصناف اللهو، وإضعاف القوى الفردية والاجتماعية عن طريقها والخداع بمظاهر الحضارة المادية الخلابة.

ويرجع انحراف المفاهيم الإسلامية في رأي المؤلف إلى عدة صور مصابة بالخلل أو الفساد أو التزوير، ويذكر لها عشرة أسباب مع طرق علاجها وهي:

1_ الجهل وفتور الهمة عن تفهم تعاليم الإسلام الصحيحة.

2_ اتباع الهوى.

3_ الغلو في الدين غير الحق.

4_ النظر الضيق المحدود الذي يلازمه النظر إلى جوانب خاصة معينة من الإسلام واعتبارها الإسلام كله.

5_ الجمود.

6_ التحلل.

7_ الفتنة بكل جديد قبل اختباره.

8_ التعصب لكل قديم مهما كان شأنه، ولو كان مخالفاً للحقيقة البينة ولأسس الإسلام الصحيحة الصافية.

9_ الأثرة التي تولد الإعجاب الشديد بالرأي، وتولد التعصب والفردية في الأعمال، وتشتت الشمل وتفرق الكلمة.

10_ ما يكيده أعداء الإسلام من مكايد، ويدخل تحت هذا السبب صور كثيرة.

وفي فصل آخر من فصول الكتاب يبرز المؤلف الحقائق البينة التي تؤكد موافقة العلم للدين الحق الإسلام، وأن الإسلام يدعو إلى الطرق العلمية في البحث، ويفند مغالطات الملاحدة الذين كثيراً ما يدعون أن فرضية أو نظرية من النظريات قد أصبحت حقيقة علمية غير قابلة للنقض أو التعديل، مع أن هذه النظرية لا تملك أدلة إثبات يقينية تجعلها حقيقة نهائية، أو حقيقة مقطوعا بها، وذلك بشهادة العلماء الذين وضعوا هذه النظرية أو ساهموا في تدعيمها.

ومن أمثلة ذلك الدارونية بالنسبة إلى نشأة الكون وخلق الإنسان فهي لا تملك أدلة إثبات قاطعة أو شديدة الترجيح، ولكن كثيراً من العلماء الماديين يقبلونها تسليماً اعتقادياً لا تسليماً علمياً، إذ ليس لديهم اختيار بعدها إلا الإيمان بالخلق الرباني، وهذا أمر لا يجدون أنفسهم الآن مستعدين له ما دام منطق الإلحاد هو المسيطر على اعتقادهم في بيئتهم.

ويأتي أنصاف المتعلمين، كالعظم فيدعون وجود التناقض بين الدين والحقائق العلمية، استناداً إلى وجود اختلاف بين بعض المعارف الدينية وبعض الفرضيات أو النظريات التي لم تثبت ولم ترق إلى درجة الحقائق العلمية وهم يزعمون كذباً أو يتصورون خطأ أن هذه الفرضيات أو النظريات قد أصبحت حقائق علمية ثابتة بشكل قطعي غير قابل للنقض، وهنا يقعون في غلط علمي فاحش جداً، ويتبع ذلك سقوطهم في ضلال اعتقادي كبير تجاه الدين وأصوله ومعارفه، علماً بأن طائفة من النظريات التي نسبت إلى العلم قد وضعت خصيصاً لدعم قضية الإلحاد والكفر بالله على أيدي يهود أو أجراء لليهود، وصيغت لها المقدمات والمبررات التي ليس لها قواعد منطقية علمية صحيحة.

يقول المؤلف: "فالواجب إذن يحتم علينا _ أخذاً بطريق البحث العلمي السليم المحرر الذين أمرنا به الإسلام _ أن نمعن النظر فيما قدمته شهادة العقل ووسائل البحث العلمي الإنسانية، وفيما قدمته شهادة النصوص الدينية، وأن نخضع هذه الشهادات للضوابط العلمية الصحيحة المتفق عليها في أصول العقل وأصول الدين.. وإني لأجزم بكل يقين أننا لن نجد مسألة واحدة يستحكم فيها الخلاف بين شهادة النصوص الدينية اليقينية قطعية الثبوت قطعية الدلالة، وبين الشهادة القاطعة التي يقدمها العقل، أو الشهادة القاطعة التي يقدمها البحث العلمي الإنساني البحت، بل اليقيني من كل ذلك لابد أم يتطابق في شهادته متى استطاع أن يصل إلى الحقيقة التي هي موضوع البحث، فإن وصل بعضها وبعضها الآخر لم يصل أعلن كلّ عن مبلغه من العلم، قصر في المعرفة أو زاد وفي هذا لا يوجد تناقض أو خلاف، ولكن يوجد بيان جزئي، وبيان أشمل وأكمل، أو بيان جزئي من جهة وبيان جزئي من جهة أخرى".

وفي فصل (صراع من أجل قضية الإيمان بالله والفكر الديني الصحيح حولها) يقول: "إن الملحدين جميعاً لم يستطيعوا مجتمعين أو متفرقين أن يقدموا أية حجة منطقية أو واقعية مقبولة عند العقلاء تثبت عدم وجود خالق لهذا الكون، وقد قرأنا ما كتبه هذا الملحد وما كتبه غيره من أساطين الإلحاد فلم نجد لديهم دليلاً واحداً صحيحاً ينفي وجود الخالق جل وعلا، بل لم نجد في كل ما كتبوه دليلاً واحداً يقدم ظناً بعدم وجود الخالق، فضلاً عن تقديم حقيقة علمية.. جلّ ما لديهم محاولات للتشكيك بعالم الغيب، والتزام بأن لا يثبتوا إلا ما شاهدوه من مادة بالوسائل العلمية المادية.

وهذا الارتباط بحدود المادة التي لم يشهد العلم حتى العصر الحاضر إلا القليل منها إن هو إلا موقف يشبه موقف الأعمى الذي ينكر وجود الألوان لأنه لا يراها، أو الأصم الذي ينكر وجود الأصوات لأنه لا يسمعها، أو موقف الحمقاء حبيسة القصر التي ترى أن الوجود كله هو هذا القصر الذي تعيش فيه، لأنها لم تشاهد في حياتها غيره.. فما حظ هؤلاء من العلم والأمانة العلمية ومطابقة الحقيقة والواقع؟ كذلك الملحدون لا حظ لهم من العلم والأمانة العلمية ومطابقة الحقيقة والواقع، إذ ينكرون الخالق جل وعلا ويصرون على إنكاره ولا يملكون دليلاً واحداً على نفي وجوده، قد يستخدمون عبارات ضخمة يستغلون فيها أسماء التقدم العلمي والصناعي وتطور مفاهيم العصر، والبحوث العلمية في المختبرات والمعامل للتمويه بها.. مع أن التقدم العلمي والصناعي لم يتوصل إلى قياس شيء من عالم الغيب، بل ما يزال عاجزاً عن قياس أمور كثيرة داخلة في العالم المادي الذي هو مجال كل أنواع التقدم العلمي الذي انتهت إليه النهضة العلمية الحديثة.

والعلماء الماديون الذين يستخدمون المعامل والمختبرات والأجهزة العلمية المتقدمة جداً.. يحاولون تفسير كل ما شاهدوه من ظواهر بنظريات استنتاجية يغررون فيها حقائق غير مرئية وغير مشاهدة، وهي بالنسبة إليهم وبالنسبة إلى أدواتهم ما زالت أموراً غيبية، ومع ذلك فإنهم يضطرون إلى إقرارها والتسليم بها، ويجعلونها قوانين ثابتة يقولون عنها إنها قوانين طبيعية.

وفي هذا الفصل يتناول ما يردده العظم من الحجة الشيطانية القديمة التي تقول في آخر سلسلة التساؤل: ومن خلق الله؟ ويناقش حججه المادية سارداً أقوال بعض علماء المادة مثل إدوارد كيسل الذي يقول: "أثبتت البحوث العلمية دون قصد أن لهذا الكون بداية، فأثبتت تلقائياً وجود الأدلة، لأن كل شيء ذي بداية لا يمكن أن يبتدئ بذاته، ولا بد أن يحتاج إلى المحرك الأول، الخالق الإله".

ويعقد المؤلف فصلاً لمناقشة (برتر أندرسل) و (فرويد) وإمامي العظم، مبينا أن الأول صدر في إلحاده عن الهوى التعصب للدين لأنه يجعل ما يقبله من تفسيرات علمية مقبولاً بصفة ترجيحية لضرورة العجز عن الوصول إلى اليقين… وأما الثاني فهو يهودي متعصب للصهيونية وقد وصفت إحدى مساعداته في التحليل النفسي إلحاده بأنه كان زائفاً لأنه تركه بعد ذلك متشبثاً باليهودية الصهيونية، وفيا لها، سائراً في طريقها، منفذاً لخططها.

ويطول الكلام لو وقفنا عند فصل من فصول الكتاب واقتباس بعض عباراته، والإشارة إلى القضايا الفكرية التي يعالجها ببيان مشرق وأسلوب يمتاز بالقوة والرصانة وعمق الفكرة، وأدع للقارئ أن يستمتع بقراءة هذا الكتاب النفيس سائلا الله عز وجل أن يهدي به الضالين، ويثبت المؤمنين ويزيدهم إيماناً وأن يجزي المؤلف فضيلة الشيخ عبد الرحمن حنبكة أحسن الجزاء.


 العدد 32 - القاعدة الصلبة من المهاجرين والأنصار

القاعدة الصلبة من المهاجرين والأنصار

أمام المحن القاسية وجها لوجه بعد وفاة رسول الله صلى الله عليه وسلم

لفضيلة الشيخ زهير الخالد

1_ صدى وفاة رسول الله صلوات الله وسلامه عليه.

أ_ عند الصحابة رضوان الله تعالى عليهم..

فوجئ الصحابة - رضي الله تعالى عنهم - بوفاة رسول الله صلى الله عليه وسلم بعد أن رأوه في صلاة الفجر، وأمّلوا شفاءه ومعافاته، فنزل بهم النبأ نزول الصاعقة، فأظلمت الدنيا في عيونهم وغرقوا في بحر من الهم والحزن عميق..

قال أنس بن مالك رضي الله تعالى عنه: "لما كان اليوم الذي قدم فيه رسول الله صلى الله عليه وسلم المدينة أضاء منها كل شيء، فلما كان في اليوم الذي توفي فيه أظلم منها كل شيء"رواه الإمام أحمد.

لقد كان مصاب المسلمين بفقد رسول الله صلى الله عليه وسلم عظيماً وأليماً.. بل لا يوصف!

لقد فقدوا نبيهم ومربيهم وقائدهم وأسوتهم الحسنة، فقدوا الرجل الذي لا يساويه رجل في الدنيا بأي جانب من جوانب الخير والكمال البشري، وفقدوا للترجمة العملية الحية للقرآن الكريم "كان خلقه القرآن".. ثم إنهم فقدوا نزول الوحي بفقده عليه صلوات الله وسلامه، قيل لأم أيمن رضي الله تعالى عنها حاضنة رسول الله صلى الله عليه وسلم مواساةً لها ما يبكيك؟ على النبي صلى الله عليه وسلم؟ ما عند الله خير لرسوله، قد أكرم الله نبيه، فأدخله جنته، وأراحه من نصب الدنيا.. فقالت: إني علمت أن رسول الله سيموت، والله ما أبكي أن لا أكون لا أعلم أن ما عند الله خير لرسوله، ولكني إنما أبكي على الوحي الذي رفع عنا، إنما أبكي على خبر السماء كان يأتينا غضاً جديداً كل يوم، فقد انقطع ورفع فعليه أبكي، فهيجت من عندها على البكاء فجعلوا يبكون..

وليس هذا فحسب، بل إن الصحابة رضي الله عنهم فقدوا نبيهم عليه الصلاة والسلام في ظرف عصيب، حيث تحيط بهم الأخطار من كل حدب وصوب، وتتهدد كيانهم ووجودهم فهناك المنافقون في المدينة وحولها، وهناك حديثو العهد بالإسلام ممن قال الله تعالى فيهم {قَالَتِ الأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الإِيمَانُ فِي قُلُوبِكُمْ} ، وهناك الطلقاء من زعماء قريش في مكة المكرمة الذين قهرتهم قوة الإسلام، ثم هناك اليهود الموتورون الحاقدون، وكذلك النصارى على التخوم الشمالية للجزيرة العربية، وجيش أسامة بن زيد بن حارثة - رضي الله تعالى عنهما - على الانطلاق إليهم، وأيضاً الفرس، ثم إن هناك المتنبئين الكذابين ومنهم من ما زالت فتنته قائمة كمسيلمة، ومنهم من لم يمض غير وقت قصير بل أيام على القضاء على فتنته كالأسود العنسي.

قال محمد بن إسحاق: لما توفي رسول الله صلى الله عليه وسلم ارتدت العرب، واشرأبت اليهودية والنصرانية، ونجم النفاق، وصار المسلمون كالغنم المطيرة في الليلة الشاتية لفقد نبيهم حتى جمعهم الله على أبي بكر رضي الله تعالى عنه [1] .

ب_ صدى وفاته عليه الصلاة والسلام في الجزيرة العربية:

ما إن انتشر خبر وفاته - صلى الله عليه وسلم - في الجزيرة العربية حتى اضطربت فيها الأمور وظهر المنافقون وذوو الأطماع في الزعامة والملك والرئاسة والمال، وقوي أمر من تكذب وتنبأ كمسيلمة الحنفي وطليحة الأسدي وسجاح بنت الحارث التغلبية، وارتدت القبائل العربية، ولم يبق مكان في الجزيرة العربية إلا وحدثت فيه فتنة وردة أو محاولة ردة، حتى إن اكثر أهل مكة هموا بالردة لولا أن الله سبحانه كفهم وخوّفهم بسهيل بن عمرو رضي الله تعالى عنه [2] وقد اختلفت المظاهر التي اتخذتها ردة كل قبيلة، فمنهم من ادعى النبوة، ومنهم من تزندق، ومنهم من امتنع عن دفع الزكاة… وبقيت المدينة المنورة وحدها في وجه هذه الأمواج المتلاطمة من الفتن العاتية الطاغية.. فهي كسفينة في وسط بحر هائج متلاطم الأمواج يريد أن يبتلعها..

ج_ صدى وفاته - صلى الله عليه وسلم - لدى العلم الخارجي:

كان يسيطر على العالم خارج الجزيرة العربية إذ ذاك قوتان أو دولتان كبيرتان هما الدولة الرومية في الغرب والدولة الفارسية في الشرق، وتشكلان معسكرين متنافسين غربياً وشرقيا، تسيطر على الغربي منهما الدولة الرومية، وعلى الشرقي الدولة الفارسية.

وكان التنافس بينهما مستمراً ومنذ قرون وأجيال، إلا أنه توقف فجأة منذ أن أصبح للمسلمين كيان ودولة في المدينة المنورة تحت قيادة رسول الله صلى الله عليه وسلم، وأصبح كل منهما يحسب لهذه القوة الناشئة ويستعد للانقضاض عليها، إنما ينتظر الفرصة السانحة، بل إن المعسكر الغربي الرومي بدأ يتحرش بالمسلمين على عهد رسول الله - صلى الله عليه وسلم - فكانت غزوة تبوك ومؤتة، فلما توفي الرسول عليه الصلاة والسلام أراد أن ينتهز هذه الفرصة لكن جيش أسامة بن زيد - رضي الله عنهما - كان له بالمرصاد.

أما المعسكر الشرقي الفارسي فقد تحرك هو الآخر حين سمع بنبأ وفاة رسول الله صلى الله عليه وسلم فقال كسرى: من يكفيني أمر العرب؟ فقد مات صاحبهم، وهم الآن يختلفون بينهم، إلا أن يريد الله بقاء ملكهم فيجتمعون على أفضلهم [3] .

لقد وجد الصحابة أنفسهم - رضي الله تعالى عنهم - يقفون وجهاً لوجه أمام محن قاسية شديدة وخطيرة، ومهمات كبرى ومسؤوليات ضخمة تمتحن صلابتهم ووعيهم، وتعجم عودهم وجدارتهم للقيام بالأمانة العظمى بعد نبيهم عليه الصلاة والسلام..

هذه المحن والمهمات يمكن حصرها في نقاط ثلاث وهي:

1_ اجتماعهم قبل كل شيء وبأسرع وقت على رجل منهم خليفة لرسول الله صلى الله عليه وسلم.

2_ الوقوف في وجه الردة الشاملة للجزيرة العربية والمرتدين..

3_ حمل الأمانة العظمى، وتبليغ رسالة الله تعالى إلى العالم كله وتحرير البشر بها، وإيصال الإسلام إلى كل إنسان على ظهر الأرض وإزالة كل العراقيل والعقبات "سواء كانت هذه العقبات والعوائق شبهات تحاك، وضلالات تزيّن، أو كانت قوى طاغية تصد الناس عن الدعوة وتفتنهم في الدين .." {حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ} [4] .

وسنتناول - بإذن الله تعالى - هذه النقاط في الأعداد القادمة.

[1] البداية والنهاية جزء (5) فصل احتضاره ووفاته عليه الصلاة والسلام..

[2] المرجع السابق.

[3] مختصر السيرة للشيخ محمد بن عبد الوهاب ص 319 ط: 1.

[4] في ظلال القرآن للسيد قطب رحمه الله تعالى ج6 ص29 ط: 4.


 العدد 32 - نقض القانون المدني

نقض القانون المدني

لفضيلة الشيخ إبراهيم جعفر السقا

الحمد لله رب العالمين، والصلاة والسلام على سيد المرسلين، وعلى آله وصحبه، ومن اتبع سنته واقتفى أثره إلى يوم الدين.

لم يتخلف المسلمون عن ركب العالم نتيجة لتمسكهم بدينهم أو تعصبهم لإسلامهم، وإنما بدأ هذا التخلف يوم تركوا هذا التمسك بدينهم وتساهلوا فيه، وسمحوا للحضارة الأجنبية أن تدخل ديارهم، وللمفاهيم الغربية أن تحتل أذهانهم وللقوانين غير الإسلامية أن تحكم بلادهم..

بل من يوم أن حاولوا عقد صلات ومشابهات وموافقات بين نظامهم الإلهي الإسلامي والنظم البشرية الأخرى التي صاغها الناس لأنفسهم في معزل عن الله تعالى ذلك أن الإسلام لا يعتز أن يكون بينه وبين النظم العالمية الأخرى مشابهة أو موافقة لأنه لن يزيد فضلاً ولا كمالاً بهذه النسبة أو المشابهة أو الموافقة لأن كماله المطلق في نسبته إلى صاحب الكمال المطلق وحده وهو الله تعالى جل شأنه، فالإسلام قدّم للبشرية نموذجا من النظام الإلهي ولم يحاول أن يقلد نظاماً من النظم بل اختار طريقه متفرداً فذاً، وقدم للإنسانية علاجاً إلهياً كاملاً لمشكلاتها جميعاً ولقد يحدث في تطور النظم البشرية - لا الإسلامية - أن تلتقي بالإسلام تارة وأن تفترق عنه تارة، ومع ذلك فهو نظام مستقل متكامل لا علاقة له بتلك النظم لا حين تلتقي معه، ولا حين تفترق عنه، فهذا الافتراق، وذلك الالتقاء عرضيان ووليدة مصادفات، وفي أجزاء متفرقة، ولا عبرة بالاتفاق والاختلاف في الجزئيات والعرضيات، إنما المعول عليه هي النظرة الأساسية وتصوره الخاص، وعنه تتفرع الجزئيات فتلتقي أو تفترق معه جزئيات من النظم الأخرى ثم يمضي الإسلام في طريقه المتفرد بعد كل اتفاق أو اختلاف، لأن قاعدته الأساسية التي يقوم عليها تختلف كلياً عن القواعد التي تقوم عليها الأنظمة البشرية جميعاً، فالإسلام يجعل السيادة لله وحده، فالأمر والحكم كله لله، وهو المرجع الأعلى في كل شيء والمصدر الوحيد لكل قانون أو دستور.

فالله تعالى وحده هو الذي يشرّع الأحكام في كل شيء، وسائر الأنظمة والقوانين تقوم على أساس أن المشرّع هو الإنسان فهو الذي يشرّع لنفسه، وهما قاعدتان متناقضتان لا تلتقيان.

فالقانون الإسلامي يتجلى فيه قدرة الخالق وعظمته، وإحاطته بما كان وبما هو كائن، خلافاً للقانون الوضعي ومنه القانون المدني الذي نحن بصدد نقضه والذي يتمثل فيه نقص البشر وعجزهم وضعفهم، وقلّة حيلتهم وعرضة قانونهم للتغيير والتبديل والتحريف كما سنرى ذلك جلياً في وقوفنا ساعة مع القانون المدني لنكشف عن وجه الحق، ونعرض فيها صواب الرأي بعمق واستنارة حتى تنجلي الحقائق، ويبرز زيف الباطل فلعل مطبقي هذا القانون يبصرون النور، فيثوبوا إلى الحق ويسيروا في طريق الهدى، ويدركوا مدى ما كانوا فيه من ضلال ما بعده من ضلال، ومن أحكام للطاغوت ولغير ما أنزل الله، ويرون أن واجبهم حرب هذا القانون واستعاضته بقانون الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه.

تعريف القانون:

كلمة القانون اصطلاح أجنبي معناه عندهم: الأمر الذي يصدره الحاكم ليسير عليه الناس، وقد عرّف بأنه: ((مجموع القواعد التي يجبر السلطان الناس على اتباعها في علاقاتهم)) وقد أطلق على القانون الأساسي لكل حكومة كلمة الدستور، وأطلق على القانون الناتج من النظام الذي نص عليه الدستور كلمة القانون، وقد عرّف الدستور بأنه "القانون الذي يحدد شكل الدولة ونظام الحكم فيها، ويبيّن حدود واختصاص كل سلطة فيها"أو "القانون الذي ينظم السلطة العامة أي الحكومة ويحدد علاقتها مع الأفراد، ويبين حقوقها وواجباتهم قِبَلَهم، وحقوقهم وواجباتهم قِبَلَها.

هذه خلاصة الاصطلاحات الذي تعنيه كلمتا دستور وقانون، وهو في خلاصته يعني أن الدولة تأخذ من مصادر متعددة سواء أكانت مصدراً تشريعياً أو مصدراً تاريخياً أحكاماً معينة تتبناها وتأمر بالعمل بها فتصبح هذه الأحكام بعد تبنيها من قِبَل الدولة دستوراً إن كانت من الأحكام العامة، وقانوناً إن كانت من الأحكام الخاصة، ومن الجدير بالذكر أن هناك فرقاً بين الدستور الإسلامي والقوانين الإسلامية، وبين غيرها من الدساتير والقوانين، فإن باقي الدساتير والقوانين مصدرها العادات وأحكام المحاكم الخ، ومنشؤها جمعية تأسيسية تسن الدستور ومجالس منتخبة من الشعب تسن القوانين، لأن الشعب عندهم مصدر السلطات كما أن السيادة للشعب لديهم.

أما الدستور الإسلامي والقوانين الإسلامية فإن مصدرها الكتاب والسنة ومنشؤها اجتهاد المجتهدين حيث الحاكم يتبنى منهما أحكاماً معينة يأمر بها فيلزم الناس العمل بها، لأن السيادة للشرع، والاجتهاد واستنباط الأحكام الشرعية حق لجميع المسلمين، وفرض كفاية عليهم.

1_ نقض كلمة القانون المدني:

إن إطلاق اسم القانون المدني على هذا القانون إطلاق خاطئ لأنه قانون ينظم علاقات الناس، وهو قانون معاملات وليس هناك أي صلة بين لفظ المدني والمعاملات، فوصف القانون بأنه مدني وصف غير منطبق على حقيقته لأن حقيقته أنه ينظم علاقات الناس، وهذه معاملات ولا صلة للقانون بالمدنية مهما أريد بها من معان، فإن أريد بالمدنية الرقي ضدّ التأخر فالقانون يوصف بأنه ينظم العلاقات وبأنه قانون معاملات، وقد يكون راقياً وقد يكون غير راق.

فالقانون الفرنسي الذي وضع في أيام نابليون قد ظهر للفرنسيين فساده وتأخره، ووضع بدله قانون مدني جديد، ومع ذلك لا يزال يسمى القانون المدني، والقانون الروماني ظهر فساد نظرياته ومع ذلك لا يزال يقال عنه القانون المدني، وليس المراد من وصف القانون بالمدني بيان كونه راقياً أو غير راق بل المراد بيان حقيقته بأنه وضع لينظم المعاملات ولذلك لا علاقة مطلقا بين المدنية وبين المعاملات.

وإن أريد بالمدنية النسبة إلى المدينة فالقانون لم يوضع للمدينة فقط، وإنما وضع للمدينة والقرية ومضارب البدو فتخصيصه بالمدنية لا وجه له مطلقاً، وإن أريد بالمدنية الأشكال المادية المحسوسة فهي عاجلية وهي ليست المنظمة للعلاقات، فلا علاقة للقانون بالأشكال والصناعات، وعليه فلا وجه لتسمية القانون بالقانون المدني ولا لوصفه بأنه مدني، بل هو قانون معاملات.

1_ نقض الأصل الفقهي للقوانين المدنية:

"إن القانون المدني من حيث هو لدى جميع التقنينات اللاتينية [1] والجرمانية [2] والمتخيرة [3] يقوم على نظرية الالتزام، ويبنى كله في إجماله وتفصيله عليها، وبما أن هذه النظريات فاسدة من أساسها، لذلك كان القانون المدني كله فاسداً وهاكم البيان:

لقد عرّف القانون المدني بأنه: ((القانون الذي ينظم علاقات الأفراد بعضها ببعض)) وقسم إلى قسمين رئيسيين: قسم الأحوال الشخصية وقسم المعاملات.

فقواعد الأحوال الشخصية هي التي تنظم علاقة الفرد بأسرته، وقواعد المعاملات هي التي تنظم علاقة الفرد بغيره من الأفراد من حيث المال، وعرّف الحق في المعاملات "بأنه مصلحة ذات قيمة مالية يقررها القانون للفرد".

وقسم الحق إلى قسمين رئيسيين حق يتعلق بعلاقة الشخص ويسمى "الحق الشخصي"وحق يتعلق بعلاقة الشخص والمال ويسمى "الحق العيني"، والحق الشخصي في نظرهم رابطة ما بين شخصين دائن ومدين.

والحق الشخصي هو الالتزام، وعلى أساسه عولجت المعاملات الشخصية مثل الحوالة والبيع والمقايضة والشركة والهبة، والصلح، والإجارة، والعارية، والوكالة، والوديعة، والرهان والكفالة.

والحق العيني هو ليس علاقة في نظرهم وإنما هو سلطة أعطاها القانون لشخص معين على شيء معين، وعلى أساسه عولجت المعاملات العينية مثل حق الملكية، وأسباب كسب الملكية، ورهن المنقول، والرهن العقاري، والتأمين على الحياة، وحقوق الامتياز.

هذا هو الأساس الذي يقوم عليه القانون المدني،.. وهذا الأساس فاسد من عدّة وجوه!

أ_ إن الحق في المعاملات ليس مصلحة ذات قيمة مالية بل هو مصلحة مطلقة، فقد تكون ذات قيمة مالية وقد لا تكون ذات قيمة مالية، فتخصيص الحق بالمصلحة ذات القيمة المالية يؤدي إلى شيئين:

أحدهما: أنه لا يشمل المصالح ذات القيمة المعنوية مثل الكرامة والشرف لأنه لا قيمة مالية لها، ولا يمكن تقديرها بقيمة مالية على الإطلاق، ولذلك كانت نظرية التعويض على القذف خاطئة.

وثانيهما: أن تقدير الأشياء بالقيمة المالية يحتاج إلى وحدة تكون أساساً للتقدير، والحق هو ذاته أساس، ولا يمكن إيجاد وحدة لتقدير قيمته، ولذلك كان تعريف الحق على هذا الوجه فاسداً.

ب_ إن تقسيم الحق إلى قسمين: حق عيني، وحق شخصي لا وجه له، ولا يوجد فرق بين ما أطلقوا عليه اسم الحق الشخصي، وما أطلقوا عليه اسم الحق العيني، ولا يوجد فرق بين المعاملات التي فرّعوها عليها، فلا يوجد فرق بين الإجارة ورهن العقار، فكيف جعلت الإجارة من الحق الشخصي، وجعل الرهن من الحق العيني على أن التعريف نفسه فرضي وليس حقيقياً.

فحين عرّفوا الحق بأنه سلطة معينة يعطيها القانون لشخص معين على شيء معين لم يفهم من هذا التعريف مطلقاً أن العلاقة ناشئة بين الشخص والشيء، بل هي علاقة ناشئة بين الشخص والشخص وموضوعها الشيء، فالعلاقة ما بين شخصين موجودة في الحق العيني، وحين عرّفوا الحق الشخصي بأنه رابطة بين شخصين دائن ومدين يخول الدائن بمقتضاها مطالبة المدين بإعطاء شيء أو بالقيام بعمل أو بالامتناع عن عمل.

حين عرّفوا الحق الشخصي بذلك لم يفهم من هذا التعريف نفي وجود علاقة بين الشخص والشيء، لأن موضوع العلاقة هو الشيء الذي نشأت من أجله الرابطة بين الشخصين، فتكون هناك رابطة بين الشخص والشيء في الحق الشخصي، وهو كالحق العيني عنصر من عناصر الذمة المالية يتصرف فيه صاحبه بالبيع والرهن سواء، ولذلك كان هذا التقسيم غير وارد ومخالفاً للواقع والحقيقة.

الالتزام: إن الحق الشخصي أي الالتزام يقوم على رابطة قانونية ما بين الدائن والمدين، وقد كانت هذه الرابطة التي يقوم عليها الالتزام تعطي للدائن على جسم المدين لا على ماله، وكان هذا هو الذي يميز بين الحق العيني والحق الشخصي.

فالأول سلطة تعطى للشخص على شيء، والثاني سلطة تعطى للشخص على شخص آخر، وبناء على ذلك كانت سلطة الدائن على المدين سلطة واسعة يدخل فيها حق الإعدام، وحق الاسترقاق، وحق التصرف، ثم ظهر فساد هذه النظرية فلجأوا إلى تخفيف السلطة حتى صارت مقصورة على التنفيذ الذي يقول به القانون المدني وهو حبس المدين مثلا، ثم صار التنفيذ على مال المدين لا على شخصه، بالحجز مثلاً وأصبح للالتزام منذ عهد الرومان مظهران: مظهر باعتباره رابطة شخصية فيما بين الدائن والمدين، ومظهر باعتباره عنصراً مالياً يقوم حقاً لذمة الدائن ويترتب في ذمة المدين، وعلى ذلك ظهر فساد نظرية الالتزام ففسرت هذا التفسير حتى تكون لها ناحية شخصية وناحية مالية، فأدى ذلك إلى أن ينشأ اختلاف في الالتزام فنشأ مذهبان: أحدهما يغلب الناحية الشخصية للاحتفاظ بالنظرة الأصلية للقانون الروماني، وهذا ما سارت عليه التقنينات اللاتينية والآخر يغلب الناحية المالية ويجردها من الناحية الشخصية ويتحرر من القانون الروماني، وهذا هو ما سارت عليه التقنينات الجرمانية، وبذلك صارت نظرية الالتزام تفهم فهماً شخصياً عند اللاتينيين، ويترتب على هذا الفهم عدم لحاق المال والاقتصار على الشخص، ولذلك لم يجيزوا حوالة الدين وأخذ بذلك القانون الفرنسي القديم.

وصارت نظرية الالتزام تفهم فهماً مادياً عند الجرمانيين ويترتب على هذا الفهم لحاق المال وليس الشخص، ولذلك أجازوا حوالة الدين فكان في الالتزام مذهبان:

المذهب الشخصي، والمذهب المادي ولكل وجهة نظر تخالف الآخر، فالمذهب الشخصي يرى أن الأمر الجوهري في الالتزام هو أنه رابطة شخصية فيما بين الدائن والمدين، ويترتب على هذا أن لا يدخل فيه معاملات كثيرة منها أن لا تدخل فيه الكفالة، ولا يدخل فيه الوعد بجائزة وما شاكل ذلك من المعاملات فيكون مذهباً قاصراً لأنه لا يشتمل المعاملة التي تنشأ من جانب واحد، والمذهب المادي يرى أن العبرة في الالتزام بمحله دون أشخاصه، وأن الرابطة الشخصية ليست هي الأمر الجوهري، ويترتب على هذا أنه يجوز وجود معاملة إذا وجد المال وحده دون شخص، وجعل العلاقة الشخصية غير ضرورية، وهذا لا يجوز إذ لا تتصور أي معاملة تحصل دون وجود شخص آخر حتى الكفالة، والوعد بجائزة، وعقود التأمين لمصلحة الغير والسند لحامله، وكان المذهب الثاني غير واقع هذا بالنسبة لنشوء فكرة الالتزام.

أما بالنسبة لتعريف الالتزام فقد وجدت له عدّة تعاريف وكلّها تدور حول جعل محل الالتزام إعطاء شيء أو القيام بعمل أو الامتناع عن عمل، فقد عرّف الالتزام بأنه اتفاق يلتزم بمقتضاه شخص أو أكثر نحو شخص آخر أو أكثر بإعطاء شيء أو بالقيام بعمل أو بالامتناع عن عمل، وهذا يعني جعل الالتزام اتفاقاً، وهذا التعريف لا يشمل المعاملات التي لا يوجد فيها اتفاق، وعرّف الالتزام بأنه ((حالة قانونية بمقتضاها يجب على الشخص أن ينقل حقاً عينياً أو أن يقوم بعمل أو أن يمتنع عن عمل)) وهذا التعريف جعل الالتزام حالة قانونية مع أن حقيقته هو علاقة يقرّها القانون، فتعريفه بحالة قانونية يجعله فضفاضاً غير مانع من دخول حالات قانونية لا صلة لها بالالتزام.

هذه خلاصة الالتزام بوجه عام، وهذا كله خطأ محض؛ إذ لا يوجد في الموضوع التزام لا بالمعنى الشخصي ولا بالمعنى المادي، لأن المسألة ليست رابطة بين دائن ومدين ولا يوجد هذه الرابطة مطلقاً، ولا هي رابطة بين شخص ومال أو سلطة لشخص على مال مطلقاً، وإنما الموضوع يتلخص في أن هناك علاقة بين شخصين موضوعها المصلحة، وقد تكون مالاً وقد تكون غير مال، وقد تكون العلاقة عند الإنشاء وقد تكون عند التنفيذ، وهذه العلاقة يوجدها جلب مصلحة أو رفع مفسدة للإنسان، وينظمها القانون فالبيع علاقة بين شخصين عند الإنشاء موضوعها المال، والوعد بإعطاء جائزة لمن عثر على ضائع علاقة بين شخصين عند التنفيذ موضوعها المال، والزواج علاقة بين شخصين موضوعها المصلحة وهي هنا ليست المال، وعلى ذلك فالالتزام بالمفهوم الذي ذكره القانون المدني غير موجود لا بالمذهب الشخصي ولا بالمذهب المادي، والالتزام من حيث هو بالمعنى الذي أرادوه وهو الحقوق الشخصية غير موجودة، وعلى ذلك ليست المعاملات سلطة من شخص على مال، ولا هي رابطة شخصين، وإنما هي علاقة بين شخصين موضوعها المصلحة التي يقرّها القانون، وينطبق ذلك على المعاملات التي تحصل بين شخصين عند الإنشاء كالإجازة أو بين شخصين عند التنفيذ كالوعد بجائزة لمن يقوم بعمل، وإذا كان الأمر كذلك كان الالتزام بأكمله غير موجود فضلاً عن كونه بالمعنى الذي أوردوه غير صحيح لا فيما ورد بالمذهب الشخصي ولا فيما ورد بالمذهب المادي، ولذلك كان القانون المدني ترتب على الالتزام وبني عليه قانونا غير صحيح.

نظرية الالتزام:

تعتبر نظرية الالتزام أهم النظريات الفقهية في التقنينات الغربية جميعها، والناظر في الفقه الغربي وفي التقنينات جميعها يستدل من العناية الكلية بها على ما لها من شأن وخطر، فهي من القانون المدني بل من القانون عامة بمثابة العمود الفقري من الجسم، وهي في نظرهم أصلح النظريات القانونية ميداناً للتفكير وأفسحها مجالا للتعميم وأخصبها تربة لا نبات القواعد العامة، ويرونها بأنها أولى النظريات قابلية للتوحيد في شرائع الأمم المختلفة ولذلك يجعلونها الأصل الذي يتفرع عنه القانون المدني، فإذا ظهر فسادها وعدم صلاحها تبين بوضوح فساد جميع التقنينات التي بنيت عليها، وظهر فساد جميع القوانين المتفرعة عنها ولا سيّما القانون عنها ولا سيّما القانون المدني الذي هو في حقيقته نظرية الالتزام وفروعها، والناظر في هذه النظرية يجد أنها كانت منذ عهد الرومان وأن جميع التقنينات نقلتها عن الرومان واستعملتها في أول الأمر دون تغيير يذكر، لكن لما بدأت مشاكل الحياة تتجدد ظهر فساد هذه النظرية للذين نقلوها وبرز لهم عدم صلاحيتها فاعتبروا هذا الفساد قصوراً عن الإحاطة بالمشكلات، وأخذوا يغيرونها زاعمين أنها تتطور.

والحقيقة أن هناك عوامل متعددة أبرزت فساد النظرية وأثرت عليها حتى تغيرت كثيراً، وتبدلت على مختلف العصور، فالنظريات الاشتراكية التي ظهرت في أوربا قبل ظهور المبدأ الشيوعي أظهرت عدم صلاحية نظرية الالتزام، فاضطر الفقهاء لأن يغيروا نظرتهم للالتزام، فعقد العمل قد أدخلت عليه قواعد وأحكام تهدف إلى حماية العمال وإلى إعطائهم من الحقوق ما لم يكن لهم من قبل كحرية الاجتماع وحق تكوين النقابات وحق الإضراب، ونص نظرية الالتزام الرومانية لا يبيح إحداث مثل هذه القواعد، ولا يبيح مثل هذه الحقوق.

ونظرية العقد ذاتها كانت قوة الالتزام فيها تبنى على إرادة الشخص فصارت تبنى على التضامن في الجماعة أكثر مما تقوم على إرادة الفرد.

وهذه نظرية الغبن لم تكن موجودة بل لم تكن نظرية الالتزام تجيزها فقد كانت النظريات الفردية تقضي بوجوب ترك الفرد حراً في تعاقده يلتزم بما أراد مهما أصابه من غبن في ذلك، ولما تبين فساد هذه النظريات أدخلت نظرية الغبن على بعض العقود ثم أخذت تتسع حتى أصبحت في القوانين الحديثة نظرية عامة تنطبق على جميع العقود، وهكذا كان لنشوء أفكار عن الحياة تخالف الأفكار القديمة أثر في بيان نظرية الالتزام ولم يقتصر الأمر على ذلك بل كان استعمالها مختلف الآلات الميكانيكية وتقدم الصناعة ووجود حروب عالمية قد أوجد مسائل عملية تبرز فساد نظرية الالتزام إذ إن استعمال الآلات اقترن بمخاطر جمة يستهدف لها الناس ولم تكن نظرية الالتزام تجعل المسؤولية إلا على الشخص، فظهر عدم صلاحيتها ووضعت المسؤولية على الخطأ المفروض، وصار إلحاق أي أذى في العامل يلزم صاحب العمل بالتعويض وهذا لا تقتضي به نظرية الالتزام، وصار عقد التأمين لا يقتصر على الشخص بل يشمل الغير فوجدت نظرية الاشتراط لمصلحة الغير، كما إذا أمّن شخص على حياته لمصلحة أولاده سواء أكان له أولاد وقت التأمين أم لم يكن له أولاد حين التأمين، وهذا يخالف نظرية الالتزام بأنها رابطة بين شخصين، والأولاد الذين لم يوجدوا لا يدخلون في هذه الرابطة مع أن العقد أصبح يدخلهم، وعلاوة على ذلك فإن نظرية الوفاء بعملة نقص سعرها، وفي التسعير الجبري للسلع والتقدير الجبري للأجر، وفي عقود التزام المرافق العامة ما يناقض نظرية الالتزام ومع ذلك أدخلت في القوانين الحديثة وهي تدل على فساد نظرية الالتزام وعدم صلاحها، وزيادة على ذلك فإن النظرية التي تقضي بأن الغش يفسد العقد، والقاعدة القائلة بأنه لا يجوز الاتفاق على ما يخالف الآداب، والنظام العام والالتزام بوجوب الامتناع عن الإضرار بالغير دون حق والإثراء بلا سبب الذي يمنع الشخص أن ينتفع على حساب غيره، كل ذلك يخالف نظرية الالتزام ويدل على فسادها لأنها تقييد وليس حرية، وهي تناقض الحق الشخصي وتهدمه على اعتبار أنه حق مطلق غير مقيد على أن الالتزام من حيث هو باعتباره الحق الشخصي، وباعتباره الحق العيني يقوم على رابطة قانونية بين الدائن والمدين توجب على الشخص أن ينقل حقا، وهذا يعني عدم اشتراط الرضا بالحوالة دون رضا المحال عليه بحوالة الحق، وعدم اشتراط رضا الدائن بحوالة الدين، لأن الحالة القانونية في الالتزام تلزم الشخص بنقل الحق عيناً أو ديناً، وهذا لا يضمن تحقيق العدل ولذلك ظهر فساده، فمجرد تبليغ المحال عليه لا يكفي بل لابد من قبوله لأن العقد في الحوالة _ كما في غيرها _ يجب أن تكون برضا أطراف العقد.

هذا إجمال في نظرية الالتزام، ومنه يتبين أنها لا تصلح ميداناً للتفكير لأن كثيراً من أنواع العلاقات بين بني الإنسان لا يمكن استنباطها منها بل على العكس هي تمنع استنباطها مثل كون الغش يفسد العقد وهي لا تصلح لأن تكون مجالاً للتعميم لأن المسؤولية على الخطأ المفروض وحوالة الدين، والاشتراط لمصلحة الغير والإرادة المنفردة وما شابه ذلك لا يمكن أن تشملها لا بمنطوق ولا بمفهوم، ولذلك فهي قاصرة وهي لا تصلح لا نبات قواعد عامة بدليل وجود نظريات وقواعد عامة تناقضها مثل قاعدة عدم جواز الاتفاق على ما يخالف الآداب والنظام العام، ومثل نظرية الغبن في العقود وليس فيها قابلية للتوحيد في شرائع الأمم بدليل ظهور قصورها وعجزها حين ظهرت النظريات الاشتراكية، رغم كونها فاسدة، وحين تقدمت الصناعة وهي من أساسها خاطئة لأنها تقوم على حرية الملكية والحرية الشخصية، وهذه الحرية للشخص وفي الملك هي التي تسبب الفساد بين الناس وهي التي تمكن من الاستقلال والاستعمار لأن إعطاء الحرية في التملك وإعطاء الحرية الشخصية يحميه القانون حين بني على نظرية الالتزام وفي ذلك الفساد والشقاء.

والذي يبرز فساد نظرية الالتزام أيضاً تعريف مصدر الالتزام وترتيب مصادر الالتزام التي ذكرتها التقنينات القديمة والحديثة كما سنرى في الحلقة المقبلة من هذا الموضوع بمشيئة الله تعالى ذلك جليا.

وآخر دعوانا أن الحمد لله رب العالمين.

[1] التقنين اللاتيني مأخوذ عن التقنين الروماني وأول ما وضع من القوانين اللاتينية القانون الفرنسي ثم قلدته قوانين متعددة، ومن التقنينات اللاتينية القانون الإسباني، والقانون الإيطالي، وقوانين أمريكا الجنوبية.

[2] التقنين الجرماني: وقد تحرر من النظريات الرومانية، وغلب النظريات الجرمانية الأصل، وهو يخالف في نظرته الأساسية التقنين اللاتيني، ومن التقنين الجرماني القانون الألماني والنمساوي والسويسري.

[3] التقنينات المتخيرة: وهي التقنينات التي استقت من كلتا المدرستين اللاتينية والجرمانية، وحاولت أخذ محاسنهما، ومن هذه التقنينات القانون البولوني والقانون البرازيلي.


 العدد 32 - من الصحف والمجلات

من الصحف والمجلات

إعداد العلاقات العامة

إن سن الدراسة الجامعية من الثامنة عشرة إلى الرابعة والعشرين هي فترة الغرس والرعاية وتكوين الإنسان لمبادئه وفيها يتعرض أيضاً لمختلف التيارات الفكرية، ولكننا نبعث شبابنا إلى العدو ليعيدوهم خنجرا مسموما في صدورنا بعد أن يميتوا أواصر المحبة بينهم وبين أهلهم، تلك الفترة التي يجب فيها إعداد الشاب المسلم على منهاج واضح متين.

إنها نظرة الإعجاب التي نحملها للغرب جعلت من الآباء عندنا يعتقدون بأن العلم الصحيح والتدريس الجيد ما هو إلا في جامعات الغرب، أضف إلى ذلك المركز الاجتماعي المرموق الذي هيأه المستعمر لحاملي الشهادة الأوربية والأمريكية (حديثاً) واستمر هذا حتى بعد رحيل الاستعمار حسب تخطيطه.

فقرات من مشاهدات عائد من أمريكا (الحلقة الثالثة) مجلة المجتمع

وهناك انسجام وتفاهم تامين بين فريق من رجال العصابات والشيوعيين في حقل ترويج المخدرات، والتعاون على انتزاع الأسرار العسكرية ومعرفة مواقع الانشاءات التي تنوي حكومة واشنطن إقامتها في ألاسكا والحصول على تصاميمها، وعلى الرغم من طول المسافات الشاسعة التي تفصل ألاسكا عن الولايات المتحدة فإن الأعمال الإجرامية والموبقات قد سبقت المدنية إلى تلك البلاد واستشرى شرها في السنين الأخيرة بشكل فاضح.

ومن الأمور الطبيعية أن تسمع بحوادث تشليح على قارعة الطريق، وسرقات علنية، واقتحام المنازل بقوة السلاح، وهذه الأعمال يقوم بها الجنود وفريق من المدنيين المغامرين.

فقرات من موضوع (فضائح) ((الإمبراطورية الأميركية)) المنشور في كتاب أميركا دولة تحكمها العصابات .

ولقد أحدث الشيخ علي عبد الرزاق "ثلمه "في الإسلام سيظل يحمل وزرها أمداً طويلا، فلأول مرة يجرؤ عالم أزهري مسلم إلى القول بأن الإسلام دين روحي، وأنه لا صلة له بنظام الحكم مهما كان سياق الدعوة أو ظروفها السياسية أراد أن يخدم بها حزب الأحرار الدستوريين أو الانجليز أو المعارضين الملك فؤاد، فإنه في سبيل غاية هينة قد استخدم نصوصاً أراد بها أن يحجب حقيقة أساسية هي أن الإسلام نظام مجتمع ومنهج حياة متكامل، فمنذ ذلك اليوم يكتب المستشرقون فيقولون: إن في الإسلام نظريتين: إحداهما تقول بإن الإسلام دين ودولة، والأخرى تقول أن الإسلام دين روحي، وصاحب هذه النظرية هو علي عبد الرزاق ومن سار على طريقه من بعده ومن خريجي الأزهر أيضاً مع الأسف.

من مقال نظريات واحدة كشف الفكر الإسلامي زيفها للأستاذ أنور الجندي

فالتخوف من الاكتساح الماركسي لم يعد مناسبا للمرحلة الراهنة من الصراع الإسلامي الماركسي، لأن الإسلام لم يعد الآن في قفص الاتهام، أو في طور الدفاع لظهور حركة بعث إسلامي تستهدف استئناف الحياة الإسلامية، ولهذا السبب لم يعد يسوغ للإسلاميين أن يكتفوا ببيان محاسن الإسلام، وببيان تناقضه مع الماركسية، وإنما أصبح من اللازم عليهم أن يقوموا بهجومات مضادة تدعم مسيرة الحركة الإسلامية المعاصرة على أساس تقييم جدي لإمكانيات نجاح الماركسية وعوامل إخفاقها.

فقرة من مقال الإسلام الواحد والماركسيات المتعددة للأستاذ عبد الواحد الناصر - مجلة العدد الأول السنة السابعة عشر .

حركات نسائية مريبة

جاء في جريدة الأهرام في 15_4_75م تحقيق صحفي عن جريدة نيويورك تايمز الأمريكية تحت عنوان "الجريمة النسائية زادت مع نمو حركة تحرير المرأة في أمريكا ".

تقول الجريدة: خرج أخيرا تقرير عن مكتب التحقيقات الفيدرالية بالولايات المتحدة يشير إلى أن معدل الجريمة بين السيدات أو الجريمة النسائية ارتفع ارتفاعا مذهلا مع نمو حركات التحرر النسائية، وأن الاعتقالات بين السيدات زادت بنسبة 95 في المائة منذ سنة 1969م، بينما زادت الجرائم الخطيرة بينهم بنسبة 52 في المائة، هذا علاوة على أن خطر عشرة مجرمين مطلوب القبض عليهم كلهم من السيدات، ومن بينهن شخصيات ثورية اشتركن في حركات التحرر النسائية مثل جين البرت، وبرنادربن دورن.

ووراء ربط ارتفاع نسبة الجريمة بين السيدات بحركات التحرر النسائية وجهة نظر تقول: إن منح المرأة حقوقاً ومساواتها بالرجل يشجعها على ارتكاب نفس الجرائم التي يرتكبها الرجل، بل إن المرأة التي تحرر تصبح أكثر ميلاً لارتكاب الجريمة.

هذا ما جاء بالنص بالجريدة المذكورة يتبعها وجهات نظر متعددة تتضمن سؤالا في نفس التقرير، والسؤال الآن إذا لم تكن حركات التحرير النسائية هي المسئولة عن ارتفاع نسبة الجريمة بين الأمريكيات فأين تقع المسئولية؟

ونحن نضيف إلى هذا البحث الذي كتبه الدكتور يوسف مراد عن سيكاولوجية الجنس… يؤكد الباحث في كتابه أن النساء اللاتي يتزعمن الحركات النسائية غالباً ما يكون بهن شذوذ بصورة ما دفعتهن إلى الخروج عن طبيعتهن النسوية أو انحدرن من أسر شاذة.

وقد استمعنا إلى واحدة من زعيمات الحركة النسائية في مصر، وترأس تحرير مجلة نسائية بصوتها الشبيه بصوت الرجل، قالت هذه السيدة: أنها كانت تعجب بالرجال في فترة مراهقتها ولا بأس أن تحب واحدا بعد الآخر، وفي شهادتها المدرسية رسبت في الأخلاق، ولو امتد الحديث عن زعيمات أخريات وآفاق أوسع لرأينا الهول الشديد عن حياتهن الخاصة، هذه حجارة نلقمها أفواه الرجال والنساء الذين ينادون بحرية المرأة في جميع المجالات ويحتفلون بالسنة الدولية للمرأة، وهم في الواقع أعداؤها، وقد أخرجوها من مملكتها في المنزل عارية الساقين والذراعين.. حشروها في زحمة المواصلات تنهشها العيون الزائغة، وغرائز الشباب الملتهبة في الشوارع والمكاتب ومحال العمل فكان ما كان، وسيأتي ما هو أسوأ خيانات زوجية بالجملة، جيل ممزق ينشأ بدون رعاية أسرية أو جو أسري صحي مشاكل طلاق، وخراب بيوت، إلا من عصم الله، ومع هذا نجد صحفيا يطالب بأن تحتل المرأة مناصب أكبر في الوزارة؟

نحو مجتمع أفضل

قبل بضعة أيام أذاع راديو لندن ترجمة للخطاب الذي وجهه رئيس أساقفة كنيسة كانتربرى للشعب الإنجليزي، وعند سماعي لهذه الترجمة لم أكن أصدق ما أسمع.

فللمرة الأولى في حياتي بالرغم من قضائي عدة سنوات خلت في الغرب أثناء دراستي الجامعية لم أسمع إنسانا غربيا في هذا المستوى يحاول إيقاظ ضمائر شعبه للتنبه لهذا المستوى من الانحطاط والفوضى الخلقية التي تعيشها المجتمعات الغربية.

لقد أعلن رئيس أساقفة كانتربرى في خطابه إلى الشعب الإنجليزي أن أهم أسباب انهيار المجتمع الإنجليزي وضعفه وتفككه يعود لعاملين مهمين هما:

اندثار الأخلاق.

اضمحلال الجانب الروحي لدى الإنسان الإنجليزي.

ونبه شعبه إلى أن الاهتمام والتركيز على النواحي المادية فحسب سوف يؤدي إلى النهاية المحتومة لبريطانيا واندثار حضارتها وضياعها إلى الأبد، وأكد رئيس أساقفة كنيسة كانتربرى أن الاهتمام بالأمور المادية يجب أن يصاحبه باستمرار اهتمام مكافئ بالنواحي الخلقية والروحية، وربط بين انحلال الشباب وتفشي الجريمة والعنف وانهيار الأسرة بالاهتمام الطاغي الوحيد بالنواحي المادية للحضارة وتجاهل أهمية الأخلاق والروح في المحافظة على توازن النفس والسلوك والتصرفات البشرية.

وفي الختام دعا رئيس الأساقفة شعبه إلى الوقوف مليا لتأمل الواقع المرير الذي يعيشونه، والمستقبل المظلم الذي ينتظرهم إذا سارت الأمور على ما هي عليه من الانحلال والضياع، واتخاذ خطوات سريعة لرأب الصدع وإجراءات جذرية لتصحيح المسيرة وذلك بإعادة الاهتمام بالنواحي الخلقية والروحية في تربية النشء.

عن مجلة المجتمع الكويتية


 العدد 32 - جراح الإسلام

جراح الإسلام

شعر: محمد المجذوب

(فانقـصا من ملامـتي أو فزيدا)

قد أبت مقلتاي إلا جـمودا

ث عـزيزا ولم أؤبن شهيـدا

واعذراني إذا وجمت فلـم أر

فقد المـوت وقـعه المعـهودا

كثر الموت في الأحبـة حتى

في خطوب سدّت عليه الوجودا

ليت شعري ماذا يقـول بليغ

ن، وبعض الأنباء يفري الكبودا

أفلا تسمـعان أنـباء لبنـا

فباتت، وهي الجنان، حصيـدا

غرقت بالدماء أكنافه الخضر

م فغطت سفوحـه والنجـودا

وبأرجـائه تناثـرت الـها

على الناطحـات حتى تبيـدا

وسرت في ربوعه النار تنقضّ

وأحالت عطر الحياة صـديدا

والصواريخ زلزلت كل رأس

ء أوحـى طغاتها أن تعـودا

إنها غـدرة الصليبية الرعنـا

ن )) ليغدو التوحيد فيها وقيدا

قد تولى إيقـادها أمس ((اربا

((وشمعون )) تستجدّ الـحقودا

وهي اليوم في قـيادة ((إبيير))

وقد جاز في السَّفاه الـحدودا

ألبت كل مجرم كره الـحق

ن )) _على رغمه_ كتائب سودا

ثم ساقت أوسابهم باسم ((مارو

م والمسلمين دينـا سديـدا

لا ترى في سوى القضاء على الإسلا

وفي لحظة تـخون العقـودا

ولكم عاقدت وسيطاً على السلم

أن ترى الكل هالكا أو شريدا

فهي لا ترتوي مدى الدهر إلا

ويرتـد دونـها مهــدودا

فتن يستطار من هولها اللـبُّ

ن تزجي على حمانا الجنـودا

تتداعى في غمرها ذكرُ الصلبا

كل ضرب من الخطوب فريدا

تتوالى أشباحـها حامـلات

كوس )) يأبى لها البغاة خمودا

منذ ((فرناند )) لا تزال إلى ((مر

فأذكـى أوارها تجــديدا

كلما قيل قد خبت هبّ ذو ضغن

العوادي كالدهر غضاً جديدا

غير أن الإسلام ظل على رغم

برار، كيد الفجار إلا صمودا

لم يزده، ولم يزد جـنده إلا

نو لنصر في أمتي أو يسـودا

ولعمري ما كان للغدر أن ير

شد واستلهموا الكتاب المجيدا

لو توخّى الحكام فيها سبيل الر

عليه _ بعد الأسـود قرودا

بيد أن الإسلام بدِّل _ والهفا

وشدوا على بنيـه القـيودا

فتحوا للبغاة أسواره الشُّـم

في بلاء يـجاوز التحديـدا

وتباروا في حربه، فهو منهم

أم تراهم قد استطابوا الرقودا!

يا لقومي.. أليس فيهم رشيد

ن لتمزيقهم يُعـدّ الحشـودا

شُغلوا بالخلاف، والخصم يقظا

رجموه، أو أوسعـوه صدودا

وإذا حثهم على الوعي هـاد

ن، ويأبى عن وحيه أن يحيدا

جلهم أسلـم الزمام لشيطـا

ن يوماً إلا الـهلاك الأكيدا

ومحال أن يضمر الـكفر للإيما

م منهم قد استمـد الوقودا!

هل دَرَوا أن كل غزو على الإسلا

ت تهاوى ليس العقوق الوحيدا

تركنا القدس تستغيث وبـيرو

ف المآسي لمن أراد شهودا

فبتايلنــدا والفلبيــن إلا

جرح الإسلام ثـراً جديدا

وبتركية الشقيقة ما ينفـك

إلى الآن لم تجد تضميـدا

طعنة (( الدونميّ )) في قلبه البَر

فانبتّ إخاء كان الرباط السعيدا

حطمت دوحـة الخلافـة

ليس يألو في عـقدنا تبديدا

فغدونا مذ يومها في صراع

زت بأحداثها الجسام الوجودا

وضحايا الإلحاد في (( مقدشو )) هز

ولم تلـف بيـننا مردودا

ردّدت هولها العواصم إنكاراً

يين ليزداد غيـهم تصعيدا

بل بذلنـا للقائليـن المـلا

م أعاجيب قد تشيب الوليدا

وبصحراء مغرب العرب اليو

بها للأباة فتحـاً مجــيدا

أدركتها انتفاضـة حقّق الله

ة عادوا فاعلنوا التهديـدا

فإذا الإخوة الأولى أعلنوا الحيد

رب ما لا يسرّ إلا الكنودا

ثم لم يكتفوا فصبّوا على الـمغ

م بتحريضهم تدكّ الحدودا

عُصَب من ذئـاب كوبا وفتنا

باركوها وصفقوا تأيـيدا

كلما أهرقـت دمـاً عربيـا

بأبعادها الحليم الرشيـدا

محن تضحك الغويّ، وتستبكي

ولم يستطع لـها تحديـدا

لو مضينا في سردها عجز العقل

كلّ زيغ ونرفض التسديدا

سلبتنا السـّداد حتى لنرضـى

ولم نرع في الإخاء العهودا

فأبحنا أرحامنـا لـمدى البغي

نا على أهلنا العدو اللدودا

وأضعنا حـق الإبـاء، وآثـر

لأذانا وراح يبغـي المزيدا

ولذلك اشرأب كـلّ غشـوم

ع لَوَنَّا سـقنا إليه الوعيدا

وهو أهوى من أن يسوق لنا الرَّو

منعنـاه نفطـنا المنشودا!

أيّ حول يـبقى لعـاد إذا نحن

عنهم رفدنا لخرّوا سجودا

ومطايا (( مارون )) لو قد حجبنا

حين صرنا للترهات عبيدا

غير أنا هـِنّا على كـل عـبد

ني أناجي أطيافهن وحيدا

يا خليليّ.. خليـاني وأشجـا

في جحيم الأسى يذوب وليدا

قد عصتني الدموع لكنّ قلبـي

قاتلاتي وإن بدوت جليدا

وجراح الإسلام من كل صوب


 العدد 32 - من الأدب الإسلامي

من الأدب الإسلامي

إليك أيها الداعية

بقلم: فضيلة الشيخ إبراهيم محمد سرسيق

المدرس بكلية الشريعة بالجامعة

بعد سنوات عديدة قضاها الكاتب يدعو إلى الله تعالى في شرق القارة الإفريقية عاد يقدم خلاصة تجاربه الميدانية في هذا المقال.

وقد اهتم فيه بإبراز الخصائص الهامة في شخصية الداعية الإسلامي وكيف ينبغي عليه أن يضبط تحركاته على نبض الأحداث في بيئته طبقا لمقتضيات الرسالة التي هيأه الله لتبليغها إلى الناس..

أيها الداعية.. من أنت؟ هل أنت مجرد آدمي يأكل الطعام ويمشي في الأسواق؟ هل أنت مجرد موظف يرتزق من دعوته الناس إلى دين الله؟ أو هل أنت عميل تابع لمذهب سياسي معين، ترتفع بارتفاعه وتنخفض بانخفاضه؟ أو أنك راهب متصوف تنتظر أن يأتيك الناس التماساً للبركة وأملا في "المدد"!!

من أنت على وجه الحقيقة، بين كل هؤلاء؟؟ أم أنك نموذج فريد يختلف عن كل هؤلاء؟

لتكن على بينة أيها الأخ الصالح، أن ظروف الحياة اليوم تختلف كثيرا كثيراً عنها بالأمس، وتلك سنة الله في خلقه، ووسيلة من وسائله سبحانه في تجديد ملكه، ومن ثم فإن طرق الدعوة يجب أن تتكيف مع المتغيرات في هذا الكون، كما أن شخصية الداعي يجب أن تتعدل مع طبيعة الكائنات في هذا العصر، ويحكم على نفسه بالذبول وبالموت، من يظل من الدعاة سالكاً دروبه القديمة، عاكفاً على طرقه العقيمة تاركاً التزود بالمناهج الإرشادية القويمة.

ومن أعجب العجب، أن ينتهك ستار الأخلاق والأدب، بأن يلجأ الداعية إلى ترديد القديم البالي من الخطب، فكأنما يصيح بلسان غير لسان عصره، ويقدم العظة لغير أهله ومصره، وكأني بأحد الجالسين يناشده ويعارضه: يا أخانا.. قد حفظنا ما تقول منذ سنين ونسيته! فكيف بالله تنسى اليوم ما قلته بالأمس، ولو شئت لرددناه على مسامعك حتى تغرب الشمس! فغير يا هذا من أسلوبك، واشتغل عن عيبنا بإصلاح عيوبك! وقوّم لسانك وبيانك، فإن اللسان هو ترجمان القلب، وبقدر ما يكون فؤادك تقياً نقيا يكون أسلوبك في الدعوة مؤثرا وقوياً!

واعلم يا أخي رعاك الله وهداك وجعل الجنة مثواك، أن البلاغة في الإلقاء الديني ليست في الأصل تدريباً للسان أو تطويعاً للبيان بقدر ما هي تنقية للقلب وتهذيب لجوارح الإنسان، نعم وإلا فخبرني: كيف ينطق الداعية بما ليس فيه؟ وكيف ينهاك عن المنكر ثم يأتيه؟ إنه والله إذن لمأفون مفتون، وتأمل ما في قول الإله القاهر من سرّ باهر {وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمُ اللَّهُ} أولست تعلم أن الإيمان دائماً يقترن بالعمل الصالح في كتاب الله الأقدس؟ فكيف بمن نصب نفسه للدعوة إلى الله عز وجل؟ {يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ} .

كيف يتوقع من الداعية أن يكون قدوة لغيره وهو لم يستطع أن يصلح ذات نفسه، إنه والله للإفك المبين! إن على الداعية أن يخجل من نفسه، وأن يرهب عقاب ربه، {يَوْمَ تَأْتِي كُلُّ نَفْسٍ تُجَادِلُ عَنْ نَفْسِهَا وَتُوَفَّى كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُمْ لا يُظْلَمُونَ} عليه أن يبلغ من تأديب نفسه وزجرها وكبح جماحها ما بلغه الأسلاف الراشدون من صحابة رسول الله صلى الله عليه وسلم! فإنه بغير ذلك لن يكون نافذ التأثير، قوي العظة، محركاً لمشاعر الجماهير الساعية إلى الحق وطلب الهداية، فالجماهير تتأثر بالفعل قبل القول، وبالقدوة قبل الخطبة، وبالسيرة الوضيئة النبيلة قبل المحاضرة الجريئة الطويلة.

واكبر منه جاهل يتنسك

فساد كبير: عالم متهتك

لمن بهما في دينه يتمسك

هما فتنة للعالمين عظيمة

روى الطبراني في معجمه الصغير عن علي رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إني لا أتخوف على أمتي مؤمناً ولا مشركاً، أما المؤمن فيحجزه إيمانه، وأما المشرك فيقمعه كفره، ولكن أتخوف عليكم منافقاً عالم اللسان، يقول ما تعرفون، ويعمل ما تنكرون!" فليتأمل هذا كل من يجري الشهد في بيانه، بينما يختبئ ثعبان أرقط تحت لسانه! يتكلم بالحكمة شعراً ونثراً، بينما يحمل قلبه شرا وجمرا..

ونستعيذ بالله تعالى من كل شيطان عنيد.

ثم تعال يا صاحب البيان الطلي، والأسلوب الشهي..

ماذا يحمل بيانك الصائب من علم وافٍ وفقه كافٍ وحديث شافٍ..

أين التفسير الصريح والحديث الصحيح؟ أين السند القوي، والدليل الذكي؟ من أي المناهل ارتشفت واشتفيت، وعلى أي المصادر اطلعت واكتفيت؟ أقضيت وقتاً طويلاً في البحث والتقصي قبل أن تخرج على الناس بفتواك، وتقدم إليهم من العلم الصحيح نصائحك وهداياك؟ تلك هي وربك قاصمة الظهر التي لا يمحى عارها أبد الدهر، اللهم إلا إذا كنت من عظاتك متثبتاً متيقناً، حتى لا تقع في الهوة التي وقع فيها من قبلك من جعلوا هواهم حكماً في أمور الدين وبئسما صنعوا {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلا سَاءَ مَا يَزِرُونَ} .

روى البخاري في صحيحه من حديث أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إذا ضُيعت الأمانة فانتظر الساعة. قال: كيف إضاعتها يا رسول الله؟ قال: إذا أسند الأمر إلى غير أهله فانتظر الساعة ".

وصدق الله العظيم {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} .

ومن العلم الصحيح يا داعي الحق أن تهجر البدع وتنبّه الناس إلى ضررها، وأن تجانب الفساد وتحذر الناس من استشرائه وانتشاره، فإنها المهمة الكبرى المنوطة بك أن تحذر الناس من النار: نار الدنيا ونار الآخرة {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} سورة التحريم: 6.

وقد روى ابن بطة بإسناد جيد عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "لا تركبوا ما ارتكبت اليهود فتستحلوا محارم الله بأدنى الحيل ".

وسبحان من خلق النفوس وهو أدرى بأهوائها ومشاربها وهو قادر على إصلاحها.

((الحكمة)) .. جوهرة الداعية .. ويتفرع عن الإيمان بهذه الحقيقة أن يتفهم الداعية نفوس مريديه، فلا يلصق نفسه بهم وقد وهنوا أو سئموا، ولا يتخلى عنهم وقد رغبوا وطلبوا.. ولا ينبغي أن ننسى كيف عاتب الله نبيه من فوق سبع سموات في شأن عبد الله بن أم مكتوم، ذلك الأعمى الذي جاءه يسعى وهو يخشى {وَأَمَّا مَنْ جَاءَكَ يَسْعَى وَهُوَ يَخْشَى فَأَنْتَ عَنْهُ تَلَهَّى كَلاَّ إِنَّهَا تَذْكِرَةٌ} .

ومن أخطاء الدعاة أن يشنوها حرباً شعواء على مخالفيهم في الرأي أو المذهب أو العقيدة، وينسون أو يتناسون ضرورة التطبيق العملي لتوجيهات القرآن المجيد {وَقُولُوا لِلنَّاسِ حُسْناً} ، {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} ، {وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْراً كَثِيراً} وكم من دعاة أخفقوا في مسعاهم بغلظ طباعهم، وخشونة مسلكهم، وكان يمكنهم أن يؤلفوا حولهم القلوب، ويفوزوا دائماً بالمطلوب وينالوا الثواب المرغوب، ولهذا كانت وصية الله تعالى لموسى وهارون حين وجههما إلى فرعون {فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} ، ولم يمدح الله نبيه محمداً بمال أو جمال بل بحسن الخلق {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} ، {وَمَا أَرْسَلْنَاكَ إِلاَّ رَحْمَةً لِلْعَالَمِينَ} ، {وَلَوْ كُنْتَ فَظّاً غَلِيظَ الْقَلْبِ لانْفَضُّوا مِنْ حَوْلِك} .

وما لي لا أجذب ناظريك إلى الكفاح المضني الذي ناء به محمد صلى الله عليه وسلم، وكيف كان يسوس الناس أفضل سياسة، ويعامل الحضري والبدوي منهم بلطف وكياسة، أفلا يكون لنا قدوة في رسول ربنا وهو الذي جمّله الله بحميد الفعال وكريم الخصال؟

يا خلفاء الداعية الأعظم: محمد صلى الله عليه وسلم كم تغنمون من الثواب إذا نشطتم في التبليغ، ولم تكتفوا بالقعود في حرز منيع! يا دعاة الإسلام، لا تنتظروا أن يهب الناس إليكم، ويتزاحموا بالمناكب عليكم! قوموا من نومكم وابحثوا عن الضال لترشدوه كما أرشدكم الله، وعن المنحرف لتقوموه بما علمكم الله {مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الأَرْضِ أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الآخِرَةِ إِلاَّ قَلِيلٌ} ! يا قومنا! لقد كان أمر الله لرسوله بالقيام وتحرير العقول من الأوهام أمرا صريحاً لا تلميح فيه {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ} ، {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ} {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} ، فكيف بكم أيها الدعاة في هذا العصر.. وقد تضخم العبء، ونشطت الدعوات الإلحادية، وصار الدعاة أغراضا ترمى بالسهام!

كيف وقد زادت الثروة، وانكمش عدد المؤمنين، وتفاقم الخطر والضرر على الدعاة الموحدين! تظلون مع هذا كله خدماً لبطونكم، عبيداً لشهواتكم أسارى لنسائكم؟ إذن فاسمعوا ما رواه الديلمي عن علي رضي الله عنه مرفوعاً: "يأتي على الناس زمان همتهم بطونهم، وشرفهم متاعهم، وقبلتهم نساؤهم ودينهم دراهمهم ودنانيرهم، أولئك شر الخلق لا خلاق لهم عند الله".

إن الدعوة إلى الله ليست سلعة تقبل أو ترفض! وليست عرضاً يبرم أو ينقض! وإنما هي روح الحياة وحياة الروح، وبدونها يكون المرء مصباحاً بلا شعاع، ومسافراً بلا متاع، وكائنا ممسوخاً ضائعاً شر ضياع {يا أيها الذين ءامنوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ} وكلما كان الداعي مخلصاً مناضلا في سبيل رسالته، دائب التبليغ لدعوته نصره الله وأعزه، وأذهب كيد الكائدين له، وهيأ النجاح له أينما حل وحيثما ذهب! {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} فيا أخي هداك الله، لا تهزل وأعداؤك في جد، ولا تصخب وشانئوك في عمل، ولا تنم والمبشرون في يقظة {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ} .

أفضل الجهاد: كلمة حق.. عند سلطان جائر..

آه ثم آه يا إخوتي: الحق أقول لكم: كم من المصائب التي طمّت وعمّت في عالمنا الإسلامي، ما كان لها أن تحدث والأمر لله، لو أن كلمة الحق قيلت في وجه طاغية غشوم!

ترك الدعاة الجهر بالحق فجهر فيهم أعداؤهم بالباطل، تخلوا عن تنفيذ أمر الله فسلط الله عليهم بأعمالهم من لا يخافوه ولا يرحمهم، فنعموا بجبنهم، وسمنوا في ظل خورهم وكسلهم وتسبيحهم بحمد ظالميهم.. فاللهم إنا نبرأ إليك مما فعلوا، ونعوذ بجبروتك أن نصنع مثل ما صنعوا.

ونسألك يا ذا النعم أن تلهمنا اللجوء إليك حين يحاصرنا الشيطان وأعوانه من بني الإنسان، فلا نكتم حقاً، ولا نخشى لك رقا، ولا تأخذنا فيك لومة لائم، نجاهر في وجه الظالمين بما قلته وقاله رسولك، نذكرهم بما نسوا من الحق، نخوفهم بجلالك وعظمتك أن يحلوا حراماً أو يحرموا حلالا، نذود الناس أن ينحنوا لغير الله، أو يذلوا رقابهم لما سوى الله.

فما يملك الإنسان نفعا ولا ضـرا

من الله فاسأل كل أمر تريده

من الكبر في حال تموج بهم سكرا

ولا تتواضع للكبـار فإنهـم

فقد قيل عنها إنها السجدة الصغرى

وإياك أن ترضى بتقبيل راحة

يا داعية الإسلام.. ارجع البصر فيما حولك من أحوال دنياك: هل ترى إلا دولا تقوم وتنفض، وحكومات تبني وتنقضّ! ورؤساء يجيئون ويذهبون، وملايين يولدون ويموتون؟ هكذا أنت يا صاحبي {كُلُّ مَنْ عَلَيْهَا فَانٍ وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالإِكْرَامِ} ، فضع مصحفك بين يديك، واجعل رسالتك نصب عينيك، واعلم أن الدعوة هي حياتك ومماتك، هي ماضيك وحاضرك، هي أعظم ما يبقى من خير لك {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} ويقول النبي صلى الله عليه وسلم "فو الله لأن يهدي الله بك رجلا واحداً خير لك من حمر النعم".

فلتكن أعظم أعمالك بركة عليك بعد موتك، أن يتذكر بعض من هديتهم إلى الله، فيدعو لك دعوة صالحة، واجعل مسعاك لله، وإخلاصك كله لله، والتجاؤك دائماً إلى الله، وثقتك كلها في فضل الله، والله لا يضيع أجر من أحسن عملا.


 العدد 32 - ندوة الطلبة

ندوة الطلبة
الجِّد
للطالب أحمد حسن المعلم
فاتـرك معاتبـتي بالله يا سامـي | بالجد يمكنني تحقيـق أحلامـي
فيما يؤهلني للموقـف السامـي | إني لأصرف أوقـاتي وأنفقـها
حـتى أود لو أن اليـوم كالعــام | يجتاز بي الدهر لا أبغي تصرمـه
لذا حرصـت على تقيـيم أيامي | إني أرى العمر مهر المجد أطلبـه
فقد نـهاني عن التبذير إسلامـي | لا أصرف الوقت في لهو وفي لعب
بل راحت النفس في جدي وإقدامي | ولا أرى في لزوم الجد من تعـب
فما تسـبب تسهـيدي بإيلامـي | فكم سهرت على أوراك مكـرمة
جاء النجاح يداوي جرحها الـدامي | بل لو تفطرت الأعضاء من تعـب
ينسيك ما كـان من جـهد وآلام | ما أعذب القصد بعد الجهد تدركه
يسري الطموح إلى أبناء أعمـامي؟ | هذا شعوري شعـور الطامحين فهل


 العدد 32 - أخبار الجامعة

أخبار الجامعة

صاحب السمو الملكي ولي العهد ونائب رئيس مجلس الوزراء والرئيس الأعلى للجامعة الإسلامية يرأس المجلس الأعلى للجامعة في السابع عشر من شهر ربيع الأول القادم

سيعقد بمشيئة الله المجلس الأعلى للجامعة الإسلامية في السابع عشر من شهر ربيع الأول دورته الأولى للعام الدراسي 95- 1396هـ في مقر الجامعة برئاسة صاحب السمو الملكي الأمير فهد بن عبد العزيز ولي العهد ونائب رئيس مجلس الوزراء والرئيس الأعلى للجامعة الإسلامية، ويبحث المجلس في هذه الدورة العديد من الموضوعات ومن بينها مشروع ميزانية الجامعة للعام المالي 96-1397هـ وإنشاء فرع لكلية الشريعة بالجامعة في مقاطعة القصيم لتكون نواة لجامعة في تلك المنطقة في المستقبل القريب بمشيئة الله.

كما سيقوم بدراسة بعض لوائح الجامعة مثل لائحة قسم الدراسات العليا، ولائحة المجلس العلمي، ولائحة مجلس شؤون الدعوة، واللائحة المالية للجامعة، ولائحة المكتبات، كما سيتم في هذه الدورة تعيين عمداء للكليات من هيئة التدريس وأعضاء في مجلس الجامعة، وإنشاء أقسام في الكليات.

وسيتفضل سمو الرئيس الأعلى للجامعة بمناسبة قدومه الميمون إلى المدينة المنورة لرئاسة المجلس الأعلى للجامعة بمناسبة قدومه الميمون إلى المدينة المنورة لرئاسة المجلس الأعلى للجامعة بتفقد أقسام الجامعة وسماع بعض المحاضرات في بعض كليات الجامعة.

وهذه اللفتة الكريمة من سموه نموذج مما تتلقاه الجامعة من سموه باستمرار من رعايته إعلاءً لشأنها وتقديراًً لرسالتها وتشجيعها لها على السير قدماً نحو تحقيق أهدافها السامية.

الدكتور حافظ غانم نائب رئيس الوزراء ووزير التعليم العالي المصري يزور الجامعة الإسلامية بالمدينة المنورة

زار الجامعة الإسلامية بالمدينة المنورة صباح الخميس 5 صفر معالي الدكتور محمد حافظ غانم نائب رئيس الوزراء ووزير التعليم العالي بجمهور مصر العربية يرافقه الدكتور صوفي أبو طالب مدير جامعة القاهرة وبعض المسئولين عن التعليم العالي في مصر، وكان في استقبالهم فضيلة الشيخ عبد المحسن بن حمد العباد نائب رئيس الجامعة وفضيلة الأمين العام الشيخ عمر محمد فلاتة وعمداء الكليات وعدد من أساتذة الجامعة وقد رحب بهم فضيلة نائب رئيس الجامعة وتحدث إليهم عن الجامعة الإسلامية بالمدينة المنورة ورسالتها العالمية وعنايتها بتثقيف الطلاب المسلمين من سائر أنحاء العالم الثقافة الإسلامية الصافية.

وبالدعوة إلى الإسلام وتبليغ رسالته الخالدة إلى العالم أجمع، وأشار فضيلته إلى أهمية الدراسات الإسلامية للطلاب المسلمين في سائر الجامعات.

ثم تحدث معالي الدكتور محمد حافظ غانم عن دور الجامعات في نقل الثقافات من جيل إلى جيل وأشاد برسالة الجامعة الإسلامية.

وبعد انتهاء الاجتماع زار معالي الضيف الكريم ومرافقوه بعض أقسام الجامعة ثم ودعوا بما استقبلوا به من حفاوة وتكريم.

وفي مساء اليوم غادر الوفد المدينة المنورة متوجهاً في رعاية الله إلى جدة وكان في وداعه بالمطار فضيلة نائب رئيس الجامعة والأمين العام والعمداء وبعض المسئولين في الجامعة.


 العدد 33 - افتتاحية العدد

افتتاحية العدد

لفضيلة نائب رئيس الجامعة الشيخ عبد المحسن العباد

الحمد لله رب العالمين وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين.

أما بعد: فبحمد الله وعلى بركة الله تدخل المجلة عامها التاسع من عمرها المديد مواصلة مسيرتها الخيرة في نشر الثقافة والدعوة إلى الخير والحث على الفضائل والتحذير من الرذائل مساهمة في ذلك في تحقيق الأهداف النبيلة التي أسست الجامعة من أجلها والتي من أهمها تبليغ رسالة الإسلام الخالدة إلى العالم عن طريق الدعوة والتعليم الجامعي والدراسات العليا.. ذلك أن الجامعة ليست جامعة تعليم فحسب بل هي جامعة تعليم ودعوة، ولذا فهي تعنى بالدعوة بوسائل مختلفة كطبع الرسائل المفيدة وتوزيعها على نطاق واسع في داخل المملكة وخارجها وإرسال الوفود للقيام بالدعوة والتوجيه إلى الخير وبالمحاضرات التي يعدها ويلقيها بعض أساتذتها في مواسمها الثقافية والتي يستمع لها طلبة الجامعة وغيرهم، ثم تطبعها الجامعة لتعميم النفع بها وبهذه المجلة التي تحتوي على بحوث قيمة ومقالات مفيدة والتي تقوم الجامعة بتوزيعها، والله المسؤول أن ينفع بها وأن تظل دائما منارة إشعاع ومصدر هداية.


 العدد 33 - التمسك بالإسلام سبب النصر في الدنيا والنجاة في الآخرة

التمسك بالإسلام سبب النصر في الدنيا والنجاة في الآخرة

سماحة الشيخ عبد العزيز بن باز

الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وعلى آله وصحبه.

أما بعد: فإن الله سبحانه وتعالى إنما خلق الخلق ليعبد وحده لا شريك له، وأنزل كتبه وأرسل رسله للأمر بذلك والدعوة إليه كما قال سبحانه: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاَّ لِيَعْبُدُونِ} ، وقال سبحانه: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} ، وقال عز وجل: {كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ أَلاَّ تَعْبُدُوا إِلاَّ اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ} ، وقال تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} الآية، وقال سبحانه: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} .

فهذه الآيات وأمثالها كلها تدل على أن الله عز وجل إنما خلق الثقلين ليعبد وحده لا شريك له وأن ذلك هو الحكمة في خلقهما، كما تدل على أنه عز وجل إنما أنزل الكتب وأرسل الرسل لهذه الحكمة نفسها، والعبادة هي الخضوع له والتذلل لعظمته بفعل ما أمر به وترك ما نهى عنه عن إيمان به سبحانه وإيمان برسله وإخلاص له في العمل وتصديق بكل ما أخبر به ورسوله محمد صلى الله عليه وسلم، وهذا هو أصل الدين وأساس الملة وهو معنى لا إله إلا الله، فإن معناها لا معبود بحق إلا الله، فجميع العبادات من دعاء وخوف ورجاء وصلاة وصوم وذبح ونذر وغير ذلك من يجب أن يكون لله وحده، وأن لا يصرف من ذلك شيء لسواه للآيات السابقات، ولقوله عز وجل: {وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّين} الآية، وقوله عز وجل: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} وقوله سبحانه: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ، إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} وقال تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ، وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} .

وقال عز وجل: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ} ، فأبان سبحانه في هذه الآيات أنه المالك لكل شيء وأن العبادة حقه سبحانه، وأن جميع المعبودين من دونه من أنبياء وأولياء وأصنام وأشجار وأحجار وغيرهم لا يملكون شيئا ولا يسمعون دعاء من دعاهم، ولو سمعوا دعاءه لم يستجيبوا له، وأخبر أن ذلك شرك به عز وجل، ونفى الفلاح عن أهله، كما أخبر سبحانه أنه لا أضل ممن دعا غيره، وأن ذلك المدعو من دون الله لا يستجيب لداعيه إلى يوم القيامة، وأنه غافل عن دعائه إياه، وأنه يوم القيامة ينكر عبادته إياه، ويتبرأ منها، ويعاديه عليها، فكفى بهذا تنفيرا من الشرك وتحذيرا منه، وبيانا لخسران أهله وسوء عاقبتهم، وترشد الآيات كلها إلى أن عبادة ما سواه باطلة، وأن العبادة بحق لله وحده، ويؤيد ذلك صريحا قوله عز وجل: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِل} الآية من سورة الحج، وذكر سبحانه في مواضع أخرى من كتابه أن من الحكمة في خلق الخليقة أن يعرف سبحانه بعلمه الشامل وقدرته الكاملة، وأنه عز وجل سيجزي عباده في الآخرة بأعمالهم كما قال عز وجل: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الأَّرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الأََمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاَطَ بِكُلِّ شَيْءٍ عِلْماً} وقال تعالى: {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ، وَخَلَقَ اللَّهُ السَّمَاوَاتِ وَالأَرْضَ بِالْحَقِّ وَلِتُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ} ، فالواجب على كل ذي لب أن ينظر فيما خلق له، وأن يحاسب نفسه ويجاهدها لله حتى يؤدي حقه وحق عباده، وحتى يحذر ما نهاه الله عنه ليفوز بالسعادة والعاقبة الحميدة في الدنيا والآخرة، وهذا العلم هو أنفع العلوم وأهمها وأفضلها وأعظمها، لأنه أساس الملة وزبدة ما جاءت به الرسل عليهم الصلاة والسلام، وخلاصة دعوتهم ولا يتم ذلك ولا يحصل به النجاة إلا بعد أن يضاف إليه الإيمان بالرسل عليهم الصلاة والسلام وعلى رأسهم إمامهم وسيدهم وخاتمهم نبينا محمد صلى الله عليه وسلم، ومقتضى هذا الإيمان تصديقه صلى الله عليه وسلم في أخباره وطاعة أوامره وترك نواهيه، وأن لا يعبد الله سبحانه إلا بالشريعة التي جاء بها عليه الصلاة والسلام… وهكذا كل أمة بعث الله إليها رسولا لا يصح إسلامها ولا يتم إيمانها ولا تحصل لها السعادة والنجاة إلا بتوحيدها لله وإخلاص العبادة له عز وجل ومتابعة رسولها صلى الله عليه وسلم وعدم الخروج عن شريعته، وهذا هو الإسلام الذي رضيه الله لعباده، وأخبر أنه هو دينه كما في قوله عز وجل: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً} وقوله عز وجل: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلامُ} وبهذا يتضح لذوي البصائر أن أصل دين الإسلام وقاعدته أمران: أحدهما: أن لا يعبد إلا الله وحده، وهو معنى شهادة أن لا إله إلا الله، والثاني: أن لا يعبد إلا بشريعة نبيه محمد صلى الله عليه وسلم، فالأول يبطل جميع الآلهة المعبودة من دون الله ويعلم به أن المعبود بحق هو الله وحده، والثاني يبطل التعبد بالآراء والبدع التي ما أنزل الله بها من سلطان، كما يتضح به بطلان تحكيم القوانين الوضعية والآراء البشرية ويعلم به أن الواجب هو تحكيم شريعة الله في كل شيء، ولا يكون العبد مسلما إلا بالأمرين جميعا كما قال الله عز وجل: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ، إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئاً} وقال سبحانه: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} وقال تعالى: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} وقال عز وجل: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} ، {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} ، {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} وهذه الآيات تتضمن غاية التحذير والتنفير من الحكم بغير ما أنزل الله، وترشد الأمة حكومة وشعبا إلى أن الواجب على الجميع هو الحكم بما أنزل الله والخضوع له والرضا به، والحذر مما يخالفه، كما تدل أوضح دلالة على أن حكم الله سبحانه هو أحسن الأحكام وأعدلها، وأن الحكم بغيره كفر وظلم وفسق، وأنه هو حكم الجاهلية الذي جاء شرع الله بإبطاله والنهي عنه، ولا صلاح للمجتمعات ولا سعادة لها ولا أمن ولا استقرار إلا بأن يحكم قادتها شريعة الله وينفذوا حكمه في عباده ويخلصوا له القول والعمل ويقفوا عند حدوده التي حددها لعباده، وبذلك يفوز الجميع بالنجاة والعزة في الدنيا والآخرة، كما يفوزون بالنصر على الأعداء والسلامة من كيدهم واستعادة المجد السليب، والعز الغابر كما قال سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} وقال عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَاناً وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ} وقال سبحانه: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ} ولما حذر سبحانه من اتخاذ الكفار بطانة من دون المؤمنين، وأخبر أن الكفار لا يألون المسلمين خبالا وأنهم يودون عنتهم قال بعد ذلك: {وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ} وهذا الأصل الأصيل والفقه الأكبر هو أولى ما كتب فيه الكاتبون وعني به دعاة الهدى وأنصار الحق، وهو أحق العلوم أن يعض عليه بالنواجذ وينشر بين جميع الطبقات حتى يعلموا حقيقته ويبتعدوا عما يخالفه، وأن جميع المجلات والصحف الإسلامية لجديرة بأن تعنى بهذا العلم وأن تستكتب فيه خواص الكتاب ونخبة حملة الأقلام حتى ينتشر ذلك بين الأنام ويعلمه الخاص والعام لعظم شأنه وشدة الضرورة إليه، ولما وقع بسبب الجهل به في غالب البلدان الإسلامية من الغلو في تعظيم القبور، ولا سيما قبور من يسمونهم بالأولياء واتخاذ المساجد عليها وصرف الكثير من العبادة لأهلها كالدعاء والاستغاثة والذبح والنذر وغير ذلك، ولما وقع أيضا بسبب الجهل بهذا الأصل الأصيل في غالب البلاد الإسلامية من تحكيم القوانين الوضعية والآراء البشرية، والإعراض عن حكم الله ورسوله الذي هو أعدل الأحكام وأحسنها.. فنسأل الله أن يرد المسلمين إليه ردا حميدا وأن يصلح قادتهم وأن يوفق الجميع للتمسك بشريعة الله والسير عليها والحكم بها والتحاكم إليها والتسليم لذلك والرضا به والحذر مما خالفه إنه ولي ذلك والقادر عليه، وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وأصحابه ومن سار على طريقه واهتدى بهداه إلى يوم الدين.


 العدد 33 - أضواء من التفسير

أضواء من التفسير
لفضيلة الشيخ عبد القادر شيبة الحمد
قال تعالى: {هَذَا نَذِيرٌ مِنَ النُّذُرِ الأُُولَى أَزِفَتِ الآزِفَةُ لَيْسَ لَهَا مِنْ دُونِ اللَّهِ كَاشِفَةٌ أَفَمِنْ هَذَا الْحَدِيثِ تَعْجَبُونَ وَتَضْحَكُونَ وَلا تَبْكُونَ وَأَنْتُمْ سَامِدُونَ فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا} .
المناسبة :
لما ذكر أحوال الأولين الذين كذّبوا من أنذروهم فأهلكوا، ذكر أن محمدا صلى الله عليه وسلم من جنس هؤلاء المنذرين الأولين، وأن إنذاره كإنذارهم.
المفردات :
{نَذِيرٌ} رسول يخبر عن الله تعالى ويخوف من عقابه.
{الأُُولَى} القدماء السابقون.
{أَزِفَتِ} دنت وقربت، قال كعب بن زهير:
ولا أرى لشبـاب بائـن خلـفا |  |  |  | بان الشباب وهذا الشيب قد أزفـا
وقال النابغة الذبياني:
أزف التـرحل غير أن ركـابنا |  |  |  | لما تزل برحالنا وكأنا قد
{الآزِفَةُ} القيامة الموصوفة بالقرب، وقيل الآزفة علم بالغلبة على الساعة هنا.
{كَاشِفَةٌ} أي نفس مجلية لوقتها فإنه لا يجليها لوقتها إلا هو سبحانه أو رفع لضرها على أن كاشفة مصدر كالعافية.
{الْحَدِيثِ} أي الكلام يعني القرآن.
{تَعْجَبُونَ} تستغربون وتنكرون.
{َتَضْحَكُونَ} وتستهزئون.
{تَبْكُونَ} تحزنون، يعني عند سماعه مع أنه لو أنزل على جبل لرأيته خاشعا متصدعا.
{سَامِدُونَ} لاهون لاعبون. قال الشاعر:
ألا أيـها الإنسان إنـك سامـد |  |  | كأنك لا تفنى ولا أنت هـالك
وقال الآخر:
قيـل قـم فانـظـر إليـهـم |  |  | ثم دع عنــك السمــودا
وقال أبو عبيدة: السمود الغناء بلغة حمير، يقولون: يا جارية اسمدي لنا أي غني لنا، وكانوا إذا سمعوا القرآن غنوا تشاغلا عنه. وقيل السمود الاستكبار من سمد البعير إذا رفع رأسه، وقيل هو الجمود والخشوع. قال الشاعر:
رمـى الحدثان نسوة آل حـرب | بأمر قـد سمـدْن لـه سمـودا
فـرد شعورهن السـود بيـضا | ورد وجـوهن البيـض سـودا
{فَاسْجُدُوا} فصلوا أو خروا له على وجوهكم عند سماع هذه الآية على أن المراد به سجود التلاوة.
{وَاعْبُدُوا} أي أفردوه بالعبادة ولا تذلوا أنفسكم لأحد سواه.
التراكيب :
قوله: {هَذَا نَذِيرٌ مِنَ النُّذُرِ الأُُولَى} الإشارة إلى محمد صلى الله عليه وسلم الموصوف بعنوان صاحبكم في أول السورة، ونذير على هذا اسم فاعل من أنذر وهو غير قياسي إذ القياس فيه منذر. ووصف النذر بالأولى على معنى الجماعة وإلا فإنه كان مقتضى الظاهر أن يقول الأول، ويجوز أن تكون الإشارة راجعة إلى القرآن، ونذير مصدر بمعنى الإنذار وهو من أنذر وهو غير قياسي أيضا بل القياس فيه إنذار، والتنوين في نذير للتفخيم، ومن متعلقة بمحذوف وهو نعت لنذير.
وقوله: {أَزِفَتِ الآزِفَةُ} قيل اللام في الآزفة للعهد لا للجنس لئلا يخلو الكلام عن الفائدة لأنه لا معنى لوصف القريب بالقرب، وقيل لا مانع أن تكون للام للجنس، ووصف القريب بالقرب يفيد المبالغة في قربه.
وقوله: {لَيْسَ لَهَا مِنْ دُونِ اللَّهِ كَاشِفَةٌ} يجوز أن تكون كاشفة وصفا، والتأنيث فيه لأجل أنه صفة لمؤنث محذوف أي نفس كاشفة، أو التاء للمبالغة كنسابة، أي ليس لها إنسان كاشفة أي كثير الكشف، والأول أقرب، ويجوز أن تكون كاشفة مصدرا كالعاقبة، ومعنى الكشف هنا إما من كشف الشيء أي عرف حقيقته كقوله لا يجليها لوقتها إلا هو، وإما من كشف الضر أي أزاله.
وقوله: {أَفَمِنْ هَذَا الْحَدِيثِ تَعْجَبُونَ} الهمزة للإنكار والفاء للعطف على محذوف يقتضيه المقام أي أجهلتم فمن هذا الحديث تعجبون.
وقوله: {وَأَنْتُمْ سَامِدُونَ} يجوز أن تكون هذه الجملة مستأنفة، أخبر الله عنهم بذلك، ويجوز أن تكون حالا من فاعل {وَلا تَبْكُونَ} أي انتفى عنكم البكاء في حال كونكم سامدين.
وقوله: {فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا} الفاء فيه فصيحة أي إذا كان الأمر كذلك فاسجدوا لله أنزله واعبدوه وتلقوا هذا الكتاب بالخضوع التام والإيمان الكامل.
المعنى الإجمالي :
هذا الرسول المبلغ عن الله تعالى من جنس المنذرين الأولين، وقد علمتم أحوال قومهم لما كذّبوهم، فإن كذّبتم لن تفلتوا من عذاب الله في الآخرة، وقد دنت الساعة ولا يوجد أحد يعلم وقتها إلا الله عز وجل، أجهلتم فمن هذا القرآن تستغربون فتنكرون وتستهزئون، ولا تخشعون عند تلاوته مع أنه لو أنزل على جبل لرأيته خاشعا متصدعا من خشية الله، وأنتم لاهون منصرفون عنه، إذا كان هذا حقيقة فصلوا لله وأفردوه بالعبادة وتلقوا هذا الذكر بالإيمان الكامل.
ما ترشد إليه الآيات :
1- تهديد من كذّب محمدا صلى الله عليه وسلم.
2- الإشارة إلى عدم استئصالهم.
3- لا تنفع الكفار شفاعة الشافعين.
4- العجب من عجب قريش من القرآن وإنكارهم له مع أنه كان ينبغي أن يكونوا أول المؤمنين.
5- حضهم على تلقي هذا الكتاب بالخضوع التام والإيمان الكامل.
قال تعالى: {اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ. وَإِنْ يَرَوْا آيَةً يُعْرِضُوا وَيَقُولُوا سِحْرٌ مُسْتَمِرَّ. وَكَذَّبُوا وَاتَّبَعُوا أَهْوَاءَهُمْ وَكُلُّ أَمْرٍ مُسْتَقِرٌّ. وَلَقَدْ جَاءَهُمْ مِنَ الأََنْبَاءِ مَا فِيهِ مُزْدَجَرٌ. حِكْمَةٌ بَالِغَةٌ فَمَا تُغْنِ النُّذُرُ. فَتَوَلَّ عَنْهُمْ يَوْمَ يَدْعُ الدَّاعِ إِلَى شَيْءٍ نُكُرٍ. خُشَّعاً أَبْصَارُهُمْ يَخْرُجُونَ مِنَ الأَجْدَاثِ كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ. مُهْطِعِينَ إِلَى الدَّاعِ يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ} .
المناسبة :
لما ذكر في أواخر السورة السابقة أنه أزفت الآزفة قال هنا اقتربت الساعة.
سبب النزول :
أن مشركي مكة سألوا رسول الله صلى الله عليه وسلم آية ليؤمنوا فانشق القمر فرقتين، فقال رسول الله صلى الله عليه وسلم: "اشهدوا اشهدوا" فقال المشركون: سحر محمد أعيننا فنزلت.
القراءة :
قرأ الجمهور {يَرَوْا آيَة} ببناء يروا للفاعل، وقرئ {يُروا} بالبناء للمفعول.
وقرأ الجمهور {حِكْمَةٌ بَالِغَةٌ} برفعهما، وقرئ بنصبهما.
وقرأ الجمهور {نُكُرٍ} بضم النون والكاف، وقرئ بتسكين الكاف، وقرئ بكسر الكاف فعلا ماضيا مبنيا للمجهول.
وقرأ الجمهور {خُشَّعاً} وقرئ {خاشعا} .
المفردات :
{اقْتَرَبَتِ} ازدادت في الدنو.
{وَانْشَقّ } انفلق.
{يَرَوْا} يبصروا.
{آيَةً} معجزة تدل على صدق محمد صلى الله عليه وسلم.
{يُعْرِضُوا} يمتنعوا عن الإيمان بها.
{مُسْتَمِرَّ} أي دائم، وقيل محكم قوي من المرة وهي القوة، وقيل غير ذلك.
{مُسْتَقِرٌّ} أي منته إلى غاية يستقر ويثبت عليها لا محالة.
{الأََنْبَاءِ} أخبار تدمير الأمم المكذّبة رسلهم.
{مُزْدَجَرٌ} ارتداع، وأصل مزدجر مزتجر أبدلت تاء الافتعال دالا لأن تاء الافتعال تقلب دالا بعد الزاي والدال والذال.
{حِكْمَةٌ} عدالة، {بَالِغَةٌ} تامة.
{النُّذُرُ} جمع نذير بمعنى المنذر أو مصدر بمعنى الإنذار.
{فَتَوَلَّ} فأعرض، {يَدْعُ} ينادي، {الدَّاعِ} المنادي بالحشر لفصل القضاء وهو الملك الموكل بذلك، {نُكُرٍ} فظيع تنكره النفوس لشدته وهوله، نكر بالبناء للمجهول أي جهل وجحد، يقال نكر فلان الأمر كفرح وأنكره واستنكره وتناكره أي جهله.
{خُشَّعاً} أذلة، {الأَجْدَاثِ} القبور، {مُهْطِعِينَ} مسرعين مادي أعناقهم كالإبل العطاش، قال الشاعر:
بدجـلة دارهم ولقد أراهـم |  | بدجلة مهطعين إلى السمـاع
وقيل المهطع هو من ينظر في ذل وخضوع لا يقلع بصره عن الشيء قال الشاعر:
تعبـدني نمـر بن سعـد وقد أرى |  | ونمر بن سعد لي مطيع ومهطـع
{عَسِرٌ} أي صعب شديد يعني على الكافرين.
التراكيب :
قوله: {وَإِنْ يَرَوْا آيَةً يُعْرِضُوا} جيء بالجملة شرطية ليدل على أنهم في الاستقبال على مثل حالهم في الماضي.
وقوله: {وَكَذَّبُوا وَاتَّبَعُوا} جيء بالفعلين فيه بلفظ الماضي للإشعار بأنهما من عادتهم القديمة.
وقوله: {وَكُلُّ أَمْرٍ مُسْتَقِرٌّ} مبتدأ وخبر والجملة استئناف مسوق لإقناطهم مما أملوه من عدم استقرار أمر النبي صلى الله عليه وسلم.
وقوله: {وَلَقَدْ جَاءَهُمْ مِنَ الأََنْبَاءِ مَا فِيهِ مُزْدَجَرٌ} اللام موطئة للقسم، وما موصولة أو موصوفة وهي فاعل جاء، ومن الأنباء حال منها، وفيه خبر مقدم، ومزدجر مبتدأ مؤخر، والجملة صلتها أو صفتها، ومزدجر اسم مصدر أي ازدجار أو اسم مكان أي موضع ازدجار، وعلى هذا ففي الكلام تجريد.
وقوله: {حِكْمَةٌ} بالرفع بدل من ما أو خبر لمبتدأ محذوف أو بدل من مزدجر، وأما على قراءة النصب فهو حال من ما سواء كانت موصولة أو موصوفة لأنها إذا جعلت موصوفة فقد تخصصت بالصفة فساغ مجيء الحال منها.
وقوله: {فَمَا تُغْنِ النُّذُرُ} الفاء فيه فصيحة، وما للنفي أو للاستفهام الإنكاري وهي على الثاني منصوبة، إما مفعول مطلق والتقدير فأي إغناء تغني النذر، وإما مفعول به والتقدير فأي شيء من الأشياء النافعة تغني النذر، أي تحصله وتكسبه، والتعبير بالمضارع للدلالة على تجدد عدم الإغناء واستمراره حسب تجدد مجيء الزواجر واستمراره، وقد حذفت الياء من تغن اتباعا لرسم المصحف وموافقة للفظ.
وقوله: {فَتَوَلَّ عَنْهُمْ} الفاء لترتيب الأمر بالتولي على ما قبله وبيان نتيجته وقد تم الكلام.
وقوله: {يَوْمَ يَدْعُ الدَّاعِ إِلَى شَيْءٍ نُكُرٍ. خُشَّعاً أَبْصَارُهُمْ يَخْرُجُونَ مِنَ الأَجْدَاثِ كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ. مُهْطِعِينَ إِلَى الدَّاعِ} استئناف لبيان أهوال القيامة وسوء أحوال الكافرين، والظرف منصوب بـ "اذكر"مضمرا أو بـ {يَخْرُجُونَ} بعده، ويجوز أن ينتصب بقوله: {فَمَا تُغْنِ} وعلى هذا يكون قوله: {فَتَوَلَّ عَنْهُمْ} اعتراضا، وحذفت الواو من {يَدْعُ} خطا تبعا للفظ، وحذفت الياء من {الدَّاعِ} تخفيفا، قالوا: وهذا إجراء لـ "أل"مجرى ما عاقبها وهو التنوين، فكما تحذف معه حذفت معها.
وقوله: {نُكُرٍ} بضمتين صفة على فُُعُل وهو قليل في الصفات ومنه روضة أُنُف، ورجل شُلُل أي خفيف في الحاجة، وعلى قراءة {نكر} فعلا مبنيا للمجهول فالجملة في محل جر صفة لشيء.
وقوله: {خُشَّعاً أَبْصَارُهُمْ يَخْرُجُونَ مِنَ الأَجْدَاثِ كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ. مُهْطِعِينَ} خشعا حال من فاعل يخرجون مقدم عليه، والتقديم لأن العامل متصرف، وأبصارهم فاعل خشعا، والتذكير على قراءة {خاشعا} لأن فاعله ظاهر غير حقيقي التأنيث.
وقوله: {كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ} في محل نصب على الحال من فاعل يخرجون، وقوله: ((مهطعين )) حال منه كذلك.
وقوله: {يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ} استئناف وقع جوابا عن سؤال مقدر نشأ من وصف اليوم بالأهوال، كأنه قيل: فما يكون حينئذ؟ فقيل: {يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ} .
المعنى الإجمالي :
دنت القيامة وانفلق القمر، وإن يبصر الكفار برهانا على صدق محمد صلى الله عليه وسلم يمتنعوا عن التصديق به ويقولوا سحر دائم أو محكم قوي، وكذبوا وانقادوا لشهواتهم وميولهم الفاسدة، وسيرون عاقبة هذا التكذيب، ولكل أمر غاية يستقر عليها، ووالله لقد أتاهم من أخبار الأمم المكذبة رسلها الذي يكفي لوعظهم لو كانوا يتعظون، عدالة تامة، فأي شيء تحصله الإنذارات إذا عميت القلوب، فأعرض عنهم، اذكر يوم ينادي المنادي إلى أمر خطير تنكره النفوس لشدة هوله، أذلة عيونهم يبرزون من قبورهم مشبهين بالجراد الموزع في الجو مسرعين مادي أعناقهم كالإبل العطاش إلى هذا المنادي يقول الجاحدون هذا يوم صعب شديد.
ما ترشد إليه الآيات :
1- قرب الساعة.
2- انشقاق القمر.
3- إعراض الكفار عن الإيمان بالآيات.
4- اتهامهم النبي بالسحر.
5- بيان أهوال القيامة وسوء أحوال الكافرين فيها.
قال تعالى: {كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ فَكَذَّبُوا عَبْدَنَا وَقَالُوا مَجْنُونٌ وَازْدُجِرَ فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ وَفَجَّرْنَا الأََرْضَ عُيُوناً فَالْتَقَى الْمَاءُ عَلَى أَمْرٍ قَدْ قُدِرَ وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ تَجْرِي بِأَعْيُنِنَا جَزَاءً لِمَنْ كَانَ كُفِرَ وَلَقَدْ تَرَكْنَاهَا آيَةً فَهَلْ مِنْ مُدَّكِرٍ فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} .
المناسبة :
لما ذكر أنه جاءهم من الأنباء ما فيه مزدجر شرع في تعداد بعض هذه الأنباء على سبيل التفصيل.
القراءة :
قرأ الجمهور {أَنِّي} بفتح الهمزة وقرئ بكسرها، وقرأ الجمهور {فَالْتَقَى الْمَاءُ} وقرئ {فالتقى الماءان} ، وقرأ الجمهور {كُفِرَ} مبنيا للمفعول وقرئ {كفر} مبنيا للفاعل.
المفردات :
{وَازْدُجِرَ} انتهر وأوذي، {مَغْلُوبٌ} مقهور، {فَانْتَصِرْ} أي فانتقم لي منهم، {مُنْهَمِرٍ} منصب بشدة وغزارة، {وَفَجَّرْنَا} شققنا، {أَمْرٍ} حال، {قُدِرَ} قضي في الأزل، {ذَاتِ أَلْوَاحٍ وَدُسُرٍ} كناية عن السفينة، والألواح الأخشاب العريضة والدسر المسامير، {آيَةً} عبرة ظاهرة أو علامة واضحة، {مُدَّكِرٍ} معتبر ومتعظ، وأصل مدكر مذتكر أبدلت التاء دالا وكذلك الذال ثم أدغمت الدال في الذال، {وَنُذُرِ} إنذاري، {يَسَّرْنَا} سهلنا وهيأنا، {لِلذِّكْرِ} للحفظ والتذكر.
التركيب :
قوله: {كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ} التأنيث في كذبت لمراعاة معنى قوم وهو الأمة والجماعة، والضمير في {قَبْلَهُمْ} لقريش.
وقوله: {فَكَذَّبُوا عَبْدَنَا} الفاء فيه لتفصيل الإجمال كقوله: {وَنَادَى نُوحٌ رَبَّهُ فَقَالَ } .
وقوله: {وَازْدُجِرَ} يجوز أن يكون معطوفا على قالوا أي لم يكتفوا بهذا القول بل ضموا إليه زجره ونهره، ويجوز أن يكون من مقول القول المذكور أي قالوا هو مجنون واستطير جنونا أي ازدجرته الجن وذهبت بلبه وتخبطته، والظاهر الأول.
وقوله: {أَنِّي مَغْلُوبٌ} بفتح الهمزة بفتح الهمزة على تقدير بأني مغلوب، وهذا على حكاية المعنى ولو جاء على حكاية اللفظ لقال بأنه مغلوب، ومن قرأ بكسر الهمزة فهو إما على إضمار القول أي فقال إني مغلوب، وإما إجراء للدعاء مجرى القول وهو مذهب الكوفيين.
وقوله: {بِمَاءٍ مُنْهَمِرٍ} الباء فيه للتعدية على جعل الماء كالآلة التي يفتح بها مبالغة، ويجوز أن تكون الباء للملابسة، والجار والمجرور في موضع نصب على الحال، وانتصب عيونا في قوله: {وَفَجَّرْنَا الأََرْضَ عُيُوناً} على التمييز المحول عن المفعول به أي فجرنا عيون الأرض وتحويله للتمييز أبلغ من أصله، لأن الأرض جعلت كلها كأنها عيون مفجرة.
وقوله: {فَالْتَقَى الْمَاءُ} على قراءة الجمهور بإفراد الماء لإرادة الجنس، كأنه قيل فالتقى ماء السماء وماء الأرض، ولإفادة تحقيق أن التقاء الماءين لم يكن بطريق المجاورة والتقارب بل بطريق الاختلاط والاتحاد، ومن قرأ {الماءان} بالتثنية فلاختلاف النوعين، والضمير المنصوب في {وحملناه} لنوح عليه السلام، وقوله: {تَجْرِي} في محل جر صفة لسفينة المكنى عنها بذات ألواح ودسر، وجمع الأعين في قوله: {بِأَعْيُنِنَا} لإضافته إلى {نا} وقد لوحظ أنه إذا وردت العين أو اليد بلفظ المفرد أضيفت إلى ياء المتكلم أو ضمير الواحد فقط، كقوله: {وَلِتُصْنَعَ عَلَى عَيْنِي} وكذلك إذا وردت بلفظ التثنية، وأما إذا وردت بلفظ الجمع فإنها لابد أن تكون مضافة إلى "نا" التي هي للجمع أو للواحد المعظم كما في هذا المقام، فلا تدل على إثبات أكثر من عينين لله عز وجل لأن الجمع فيها للتعظيم ومناسبة الضمير، والثابت لله تعالى عينان بلا تشبيه ولا تمثيل ولا تكييف ولا تأويل.
وانتصب جزاء في قوله: {جَزَاءً لِمَنْ كَانَ كُفِرَ} بفعل مقدر أي أغرقوا جزاء وانتصارا، وقوله: {لِمَنْ كَانَ كُفِرَ} يعني نوحا عليه السلام، والتعبير بكفر لبيان أنه كان نعمة ساقها الله لهم فجحدوها، ومن قرأ {كفر} بالبناء للمعلوم فتقديره أغرقوا عقابا للكافرين.
وقوله: {وَلَقَدْ تَرَكْنَاهَا آيَةً فَهَلْ مِنْ مُدَّكِرٍ} الضمير المنصوب في تركناها قيل للسفينة وقيل للفعلة، ومدكر مبتدأ وخبره محذوف وتقديره فهل مدكر موجود، والمراد من الاستفهام التوبيخ على عدم الادكار مع ظهور أسبابه.
وقوله: {فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ} الاستفهام فيه للتقرير والتعظيم والتعجب، وكيف خبر كان إن كانت ناقصة، وأما إذا كانت تامة فهي في موضع نصب على الحال.
وقوله: {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} تكررت هذه الآية والآية السابقة في آخر القصص الأربع تقريرا لمضمون ما سبق من قوله: {وَلَقَدْ جَاءَهُمْ مِنَ الْأَنْبَاءِ مَا فِيهِ مُزْدَجَرٌحِكْمَةٌ بَالِغَةٌ فَمَا تُغْنِ النُّذُرُ} وتنبيها على أن كل قصة منها مستقلة بإيجاب الادكار فيها، وإشعارا بأن تكذيب كل رسول مقتض لنزول العذاب، وليجددوا عقيب سماع كل نبأ اتعاظا، واستئنافا للتنبيه والإيقاظ لئلا يغلب عليهم السهو والغفلة.
المعنى الإجمالي :
أنكرت قبل قريش جماعة نوح عليه السلام فنسبوا عبدنا الصالح نوحا إلى الكذب والافتراء، وقالوا به مس من الجن، ونهروه فسأل ربه بأني مقهور فانتقم من هؤلاء المكذبين، فاستجبنا له، وجعلنا السماء ترسل عليهم الماء الغزير من جميع أبوابها، وشققنا الأرض عيونا فاختلط ماء السماء بماء الأرض على حال قضاها الله تعالى في الأزل، وحملنا نوحا على سفينة ذات أخشاب عريضة ومسامير تسير بسرعة فائقة فوق الماء تحت أبصارنا فأغرقنا الكافرين انتصارا لعبدنا الصالح الذي كان نعمة الله عليهم فجحدوها، ولقد أبقينا هذه السفينة أو هذه الفعلة برهانا واضحا على قدرتنا وانتقامنا من أعدائنا فهل من متعظ موجود.
لقد نزل بهم عذابي ووقع عقابي موقعه، ولقد هيأنا القرآن وسهلناه للحفظ والتذكر فهل من متعظ موجود.
ما ترشد إليه الآيات :
1- لقريش سلف سيِّء في تكذيب الأنبياء ونسبتهم إلى الجنون.
2- انتصار الله لعباده الصالحين.
3- إغراق المكذبين بعذاب بئيس.
4- إثبات العينين لله عز وجل بلا تشبيه ولا تمثيل.
5- تيسر القرآن للحفظ والتذكر.
من كلمات فقيد الإسلام الملك فيصل
لماذا يكون العالم العربي منقسما إلى يمين ويسار ولا يكون عربيا صرفا؟.. لقد كافحنا ضد الغرب ولا نريد بديلا له من الشرق، فالاستعمار واحد سواء من الغرب أو من الشرق، هل ننتظر من أمريكا أو من روسيا أو من إنجلترا أو من فرنسا.. أن تأتي وترتب على ظهورنا وتحل مشاكلنا..
نحن أصحاب تاريخ وتراث وأمجاد.. ديننا خالد، ومجدنا طريف وتالد.. تراثنا أشرف تراث، وتاريخنا أشرف تاريخ، وأمتنا خير أمة أخرجت للناس.
كان مكاننا في مقدمة الشعوب.. فلن نرضى أن نكون في مؤخرتها.


 العدد 33 - رسائل لم يحملها البريد

رسائل لم يحملها البريد
لفضيلة الشيخ عبد الرؤوف اللبدي
المدرس بكلية الشريعة بالجامعة
النبتة الصغيرة
 | نبتـة في الغاب قالت وهي في سنّ الصغر
 | عجبـا للدوح يهوي كلما الريح عبـر
 | أنا إن ملت مع الريح إذا ما الريـح مـر
 | لا أرى في الغاب غصنا يدعي فيّ الضلال
 | إنني نبتة عـام لست في الـدوح الكبـير
 | ما على مثلي عتب إن دهى أمـر خطيـر
 | وعوى في الغاب عصف الريح ينهى ويشير
 | فانـثـنت قامـتي الهيـفاء ذلا وابتـهالا
 | سأروض العود أن يقوى على صلب الكفاح
 | رافع الجبـهة لا يعـنو إذا مـرّت ريـاح
 | لا، ولا يصـرخ أنّات الثكـالى والنـواح
 | هامـة كالقـمة الشمـاء تأبى أن تـذال
 | ويمرّ العام إثر العـام في الغـاب الخصيـب
 | فإذا الأغراس دوح يمـلأ الأفـق الرحيـب
 | وإذا بالنبتة الصغـرى لها جـذع صليـب
 | وفـروع باسـقـات وثمـار وظــلال
 | داعبتها نسمات الصيف في ضـوء القمـر
 | فتغـنى الورق الأخضـر لحـنا كالوتـر
 | وانـثنت أغصانـها اللـدن بزهو وأشـر
 | وتعالت في رحيـب الجـو عُجْـبا ودلال
 | جارة قالـت لها إذ قـد رأتهـا تستطيـل
 | أو لست النبتـة الصغرى التي كانت تقول
 | "عجبا للدوح يهوي كلما الريح عبـر"
 | أين أنت الآن يا أختاه من ذاك المقـال؟!
 | ويمر الصيف صيف النسمات الوادعـات
 | والخريف الأحمق المجنون يصحو من سبات
 | فيدوي يمـلأ الغـاب رياحـا ذاريـات
 | تسلب الأشجار ثوبا كان مـرآة الجمـال
 | كل ما في الغاب يهوي في ابتهال وخشوع
 | معلنا طاعته العميـاء في هـذا الركـوع
 | ما لهذي الدوحة الكبرى أبت هذا الخنوع
 | أبِها لوثة عقـل وغشـاوات الخبـال؟!
 | نظر الـدوح إليهـا نظـرات شـزرات
 | وأطل الحقد يعـوي للريـاح العـابرات:
 | يا لها من فعلة نكـراء في دنيـا النبـات
 | قد جنتها هذه الحمقاء كبـرا واختيـال!
 | حطّميها أيهـا الريـح ولا تبقـي أثـر
 | إنها بادرة السـوء علـى أرض الشجـر
 | حطّميها قبل أن يسري في الغاب الخطـر
 | حطّميـها وأذيـقيهـا وبـالا ونكـال
 | ثم جاءت عاصفـات في شتـاء عاصـف
 | جلجلت في الغاب تدوي مثل رعد قاصف
 | فهوى الغاب على الأرض بدمع واكـف
 | وأبت دوحته الكبرى ركوعـا وابتهـال
 | قالت العاصفة الهوجاء والغـاب سجـود
 | أي شيء أنت يا حمقاء في هذا الوجود؟!
 | أوَ عصيان لأمـري وتعـدٍّ للحـدود؟!
 | عن قريب سترين الموت في ساح القتـال
 | دمدم العاصف في الجو رعودا قاصفـات
 | ومضى في الغاب يلوي بالجذوع الآبيات
 | صرخة نكراء تعني رحلة عن ذي الحيـاة
 | ردّدت أصداءها المرّة هامـات الجبـال
 | فرح الدوح لها إذ قـد رآهـا تصـرع
 | لم يعد في الغاب جذع ثائـر لا يخضـع
 | كل أشجارك يا غـاب سجـود ركـعٌ
 | فلتعيشي اليوم يا أشجار في أنعـم بـال!!


 العدد 33 - نظرات في التاريخ

نظرات في التاريخ

لفضيلة الشيخ أحمد محمود الأحمد المدرس بكلية الدعوة بالجامعة

يقول أبو بكر محمد بن محمد بن خميس في مقدمة كتابه ((تاريخ مالقة )) [1] منوها بعلم التاريخ: "إن أحسن ما يجب أن يعتنى به، ويلم بجانبه بعد الكتاب والسنة معرفة الأخبار، وتقييد المناقب والآثار، ففيها تذكرة بتقلب الدهر بأبنائه، وأعلام بما طرأ في سالف الأزمان من عجائبه وأنبائه:

ونحن، وإن كنا لا نأخذ بحرفية كلامه [2] رحمه الله، فإنا نقر بما لعلم التاريخ من قيمة جليلة، وأثر بعيد في صياغة الأمة، وتكوينها على نحو ما، سواء في ذلك أفرادها. أو كتلتها العامة، كوجود اجتماعي، ينبثق منه وجود سياسي هو الدولة.

وقصاراي -الآن- أن ألمس هذا العلم الجليل في ضوء الحقائق الإسلامية، وفي ضوء أصولنا الحضارية لمسات، وأن أنظر إليه نظرات، توفي بنا -إن شاء الله -على أفكار ما أحسبنا في غنى عنها.

سؤال أريد أن أطرحه الآن في سياق لمساتنا ونظراتنا هذه، ما التاريخ؟ ما التاريخ لغة؟ وما التاريخ حقيقة، وإن شئنا قلنا القولة التقليدية: ما التاريخ اصطلاحا؟

التاريخ لغة هو تعريف الوقت، والتوريخ مثله، يقال: ((أرّخ الكتاب ليوم كذا أي وقته ليوم كذا. [3]

وذهب الأصمعي إلى أن بني تميم يقولون: ورّختُ الكتاب توريخا، وأن قيسا يقول: أرخته تأريخا.. مما يؤكد عربية هذه الكلمة، فهي أصيلة في لهجات القبائل، ولهم فيها من التصرف ما يعرفه اللغويون من تصرفهم بأصل كلامهم، يقول العلماء ((المعجميون)) كابن منظور في لسان العرب: إن كلمة التاريخ مأخوذة من ((الأرْخ)) وهو ولد البقرة الصغير، كأنه شيء حادث كما يحدث الولد…

ومع ذلك فقد ذهب ناس إلى أن الكلمة فارسية الأصل، مأخوذة من قولهم: ((ماه روز)) بمعنى حساب الشهور والأيام، فعربوها وقالوا: ((مؤرخ))، وجعلوها مصدرا فقالوا: ((التاريخ)) [4] .

وعندي أن هذا المذهب ضعيف مستبعد، وفيه كثير من التكلف، وليس هناك من تقارب بين اللفظ العربي ((تاريخ)) وبين الأصل الفارسي المدَّعى، وإذا لبعضهم أن هناك نوعا من تقارب، فليس هو عندي بالذي يسوغ الحكم بفارسية أصل هذه الكلمة، على أن التقارب في النطق بين لفظين –مهما كان قويا وواضحا- لا يعني بحد ذاته أن أحد هذين اللفظين المتقاربين مأخوذ من الآخر، بل لابد من ثبوت هذا الأخذ بالتقصي والدليل العلميين، ألسنا نجد في بعض اللغات كلمات متقاربة في النطق تقاربا يلفت النظر، ومع ذلك فلا يمكن لمجرد هذا التقارب أن يقال: إن هذه الكلمات مأخوذ بعضها عن بعض، ولأضرب لذلك مثلا كلمة ((نَيِّف)) بمعنى الزيادة، أو ((نايف)) بمعنى عالٍ مرتفع، فإنهما تتقاربان في النطق وكلمة (( KNIFE )) الإنكليزية التي تعني مدية أو سكينًا تقاربًا كبيرا، ولكن أيسوغ هذا التقارب وحده الإذعان بأن إحدى اللغتين العربية أو الإنكليزية قد (أخذت كلمتها عن الأخرى)، دون توفر ((التقصي والدليل العلميين))؟

ولست أقول ذلك تعصبا مني من شعوب الإسلام على شعب آخر، إني –بحمد الله- من المسلمين إسلاما مطلقا لقوله تعالى: {إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [5] .

ولقول رسوله صلى الله عليه وسلم: "لا فضل لعربي على عجمي، ولا عجمي على عربي، ولا لأبيض على أسود، ولا لأسود على أبيض إلا بالتقوى، الناس لآدم، وآدم من تراب" [6] .

على أن ذلك لا يحرم الرأي العلمي حقه، بل يوفيه إياه، ويمنحه فسيح المجال على مستوى التفكير، والتعبير، والعمل.

والخلاصة أن كلمة ((تاريخ)) عربية الأصل، وأنها لغة شمالية عدنانية، لا جنوبية كما يقول بعضهم، ولها في لغات القبائل العدنانية جذرها ومأخذها الواضحان، ولها تصرف هذه القبائل بها تصرفها بأصيل كلامها… هذا هو التاريخ لغة، أما التاريخ حقيقة أو اصطلاحا، فإني مبينه فيها يأتي بمقدار ما يفتح الله سبحانه ويعين.

لقد عرف المؤرخون التاريخ تعريفات شتى تختلف عمقا، ودقة، وشمولا، وبعدا من الصواب أو مقاربة له، وإليكم نمادج منها.

أولا: قال ابن خلدون [7] (732-808هـ-1332-1406م):

((فن التاريخ…هو في ظاهره لا يزيد على أخبارٍ عن الأيام والدول، والسوابق من القرون الأول، وباطنه نظر وتحقيق، وتعليل للكائنات ومبادئها دقيق، وعلم بكفيات الوقائع وأسبابها عميق، فهو لذلك أصيل في الحكمة [8] وعريق، وجدير بأن يعد في علومها وخليق)).

ثانيا- يقول محيي الدين محمد بن سليمان الكافيجي [9] (788-879هـ-1386-1974مـ): "وأما علم التاريخ فهو علم يبحث فيه عن الزمان وأحواله، وعن أحوال ما يتعلق به من حيث تعيين ذلك وتوقيته".

ثالثا: -يقول محمد بن عبد الرحمن السخاوي [10] (831-902هـ-1427-1497مـ): "التاريخ في الاصطلاح التعريف بالوقت الذي تضبط به الأحوال من مولد الرواة والأئمة، ووفاة.. ورحلة وحج، وحفظ وضبط وتوثيق، وتخريج، وما أشبه هذا مما مرجعه الفحص عن أحوالهم في ابتدائهم وحالهم واستقبالهم، ويلتحق به ما يتفق من الحوادث والوقائع الجليلة، من ظهور ملمة، وتجديد.. خليفةٍ ووزير، وغزوة، وملحمة، وحرب، وفتح بلد، وانتزاعه من متغلَّب عليه، وانتقال دولة، وربما يتوسع فيه لبدء الخلق، وقصص الأنبياء، وغير ذلك من أمور الأمم الماضية وأحوال القيامة، ومقدماتها مما سيأتي، أو دونها كبناء جامع أو مدرسة، أو قنطرة، أو رصيف، أو نحوها، مما يعم الانتفاع به، مما هو نافع مشاهد، أو خفي سماوي، كجراد، وكسوق، وخسوف وكسوف، أو أرضي كزلزلة، وحريق، وسيل، وطوفان، وقحط، وطاعون، وموتان، وغيرها من الآيات العظام، والعجائب الجسام، والحاصل أنه فن يبحث فيه عن وقائع الزمان من حيثية التعيين والتوقيت بل عما كان في العالم".

رابعا-يذهب سيد قطب [11] -رحمه الله- إلى أن التاريخ ليس هو الحوادث وإنما هو تفسير هذه الحوادث، والاهتداء إلى الروابط الظاهرة والخفية التي تجمع شتائها، وتجعل منها وحدة متماسكة الحلقات، متفاعلة الجزئيات، ممتدة مع الزمن والبيئة امتداد الكائن الحي في الزمان والمكان.

وبذلك يستحيل التاريخ عملية استبطان وتجاوب في ضمائر الأشياء والأشخاص والأزمان والأحدث، ويتصل بناموس الكون ومدارج البشرية ويصبح كائنا حيا ومادة حياة".

هذه التعريفات التي ذكرناها مختلفة- كما قلنا- عمقا ودقة وشمولا، فتعريفا الكافيجي والسخاوي يتفقان في التركيز على ((التعيين والتوقيت)) أو على تعيين زمان ((الأحوال والوقائع)) وينفرد السخاوي في النص على شمول مفهوم التاريخ لما عدَّد من الأمور، أما ابن خلدون فيركز على ما يسمى في عصرنا بفلسفة التاريخ، حين ينص على الاهتمام بتعليل الكائنات ((الحوادث والموجودات"وتعرف أسباب وجودها وكيفيته، مما يفضي إلى معرفة نتائجها، ومعرفة علاقتها بالوقائع والأحوال التي تسبقها أو تلحقها أو تواكبها تأثرا وتأثيرا، بحيث يبدو التاريخ سلسلة منطقية من الوقائع والكائنات المترابطة بمبدأ الأسباب والمسببات… وهذا المعنى من ملاحظة واستنتاج ابن خلدون، وقد أدرك به أو كاد المعنى الحقيقي للتاريخ، وبذلك سبق علماء الغرب في هذا المضمار سبقا جديرا بالتقدير والإعجاب، واعتبر رائد علم الاجتماع، والبحث التاريخي العلمي…، وقد علق (( إيف لاكوست ))صاحب كتاب ((ابن خلدون واضع علم ومقرر استقلال [12] على هذه الناحية بقوله: "يستهل ابن خلدون مقدمته بمقطع رائع يشعر قراءه أنه أمام نفحة ستقود ديكارت [13] بعد ذلك بثلاثة قرون، وليس مثال ذلك السبق بنادر بين تراث الأدب العربي (الإسلامي) الذي خلفه لنا العصر الوسيط".

ولست أسوق قول: ((لاكوست )) هذا للتَّقَوِّي به، فنحن –بحمد الله- في غنى عنه، وأرجو أن يكون إدراكنا لروائع تراثنا، وفضائل رجالنا ذاتيا استقلاليا، وجل ما في الأمر أني سقته لبيان أن عبقرية ابن خلدون قد فرضت نفسها حتى على الباحثين الأجانب، وقادتهم إلى الاعتراف بفضلها وتوجيهها لواحد من عباقرتهم المعدودين…

أما سيد –رحمه الله- فقد أقر ما ذهب إليه ابن خلدون، مضيفا إليه فكرة إتصال التاريخ –إذا فسر على النحو الذي نصه- بناموس الكون ومدارج البشرية، وصيرورته كائنا حيا، ومادة حياة، وقد استقل-رحمه الله- في كتابات أخرى له في الموضوع نفسه برسم منهج متكامل يضع دراسة التاريخ الإسلامي في نصابها الصحيح، ويواجه مواجهة ظافرة مستعلية عبث المستشرقين وأتباعهم في كتابة تاريخنا ودراسته…

ولعلنا بعدما تقدم نستطيع أن نقول في تعريف التاريخ: "إنه علم تبحث فيه الوقائع والكائنات المختلفة التي تحدث على مسرح الحياة بحثا يحدد زمانها، ويبين أسبابها وكيفياتها، ونتائجها، وآثارها في مجرى الحياة والأحياء، بحيث يظهرنا هذا البحث على السنن الله التي لا تحويل لها ولا تبديل، والتي تسير الحياة تسييرا سببيا منظما، خاليا من الاعتباط، حتميا، ولكن في نطاق مشيئة الله تعالى وقدرته، وفي نطاق قضائه وقدره".

هل التاريخ علم؟

قبل الإجابة عن السؤال لابد من بيان المعنى الاصطلاحي ((للعلم)) الذي نورد هذا السؤال بناءًا عليه، إن هذا المعنى يراد به المعرفة التي تقوم على مبادئ كلية ثابتة لا تتغير بتغير الزمان والمكان، ويمكن الاستشفاف (التنبؤ) على أساسها، كعلم الكمياء، الفيزياء، والرياضيات…

ويذهب فريق من الباحثين إلى أن التاريخ هو علم بهذا المعنى، منهم المؤرخ الفرنسي

foustel de coulange الذي يقول: "إن التاريخ ليس فنا ولكنه علم محض" [14] .

ويقول هؤلاء إن للتاريخ قواعد ثابتة لا تتغير بتغير الزمان والمكان [15] ، ويذكرون منها مايلي:

أ-إن العبقرية لا تظهر إلا إذا توفرت لها ظروف ملائمة، فعندهم أن هذه القاعدة تحفظ بصحتها في كل زمان ومكان، فعمر بن الخطاب –مثلا- لولا الظروف التي هيأها ظهورها الإسلام لما كان بالإمكان أن يكون عمر الذي نعرفه، جل ما هنالك، أنه كان من الممكن أن يكون رجلا كبيرا من رجالات قريش، وكذلك سيف الله خالد بن الوليد- رحمه الله- لولا الظروف المواتية التي هيأها الإسلام، لما أمكن أن يكون أكثر من فارس بارز بين فرسان قريش أو فرسان العرب، فهذه القاعدة- عندهم- تنطبق على كل عبقرية لمعت في الشرق أو في الغرب، وعندي أنه لابد من تخصيص هذه القاعدة بغير الأنبياء عليهم الصلاة والسلام، فإنهم لا يخضعون لهذه القاعدة، وإنما يقوم أمرهم على ما يؤيدهم به الله تعالى من حق، وعون، وإعجاز…

ب- إن تعليم الشعوب والعناية بشؤونها الحيوية إذا سارا معا جنبا.. هذه الشعوب الهزات العنيفة، والقلاقل والثورات، وأنالها حياة الاستقرار والرفاهية، ووضعاها على درب التقدم والإسهام في تصحيح مسيرة البشرية وإسعادها، وأما إذا عُلمت دونما عناية جدية بشؤونها كان حدوث هذه الهزات في حياتها أمرا حتميا…

ونستطيع أن نجد لهذه القاعدة تطبيقات كثيرة على مدى حياتنا الإسلامية، أذكر منها تطبيقين اثنين، الأول في عهد عمر بن عبد العزيز، لقد نشر العلم والتوعية والهداية في أرجاء بلاد الخلافة، وعُني في الوقت نفسه بشؤون الأمة، فأخلدت إلى السكينة، وجعل الخوارج يجنحون إلى الهدوء، ولو قد طال عمره رحمه الله -لنعمت البلاد والعباد باطمئنان واستقرار تغير منهما مجرى الحياة الإسلامية، بل مجرى حياة العالم كله.. ولنسأ –والأمر بيد الله- في عمر الدولة الأموية ذاتها.

والتطبيق الثاني هو ما نلاحظه في إحدى الدول الإسلامية المعاصرة، فبينما تبنى في ربوعها المدارس، وتشاد المعاهد، وتؤسس الجامعات، وتتزايد المشروعات التي تعنى بشؤون الشعب، فمن مشروعات زراعية إلى مشروعات صناعية، ومن برامج إسكانية إلى أخرى تتعلق بالتوعية الإسلامية، وتعمل على تنظيم النهضة، وضبط مسيرتها، وبوتقتها وحمايتها من الآفات المضيعة المعرفة كالانحراف والجنوح.

وهذا في نظر علم التاريخ من الرشاد في السياسة، والله هو المسؤول أن يوفق إلى مزيد من وضوح الرؤية، وسداد الخطى، على أنه من الملاحظ أن الدول المعاصرة كثيرا ما تعمل على التسابق في هذه الحلبة نتيجة القيمة المتزايدة التي تحتلها الشعوب على نحو ما في برامج الحكام العقلاء مسلمين كانوا أو غير مسلمين.

ويبدو أن القائلين بأن التاريخ ((علم محض)) كالفيزياء والكيمياء، والرياضيات قد بالغوا، إنه لما يبلغ هذه المنزلة، وربما بلغها يوم تنضج العلوم العديدة التي يعتمد عليها، والتي يسمونها ((بالعلوم المساعدة)) كاللغات، وفقهها، وعلم قراءة الخطوط، وعلم النميات (علم النقود والمسكوكات) والاقتصاد، والآدب، وعلم النفس [16] …

ويوم تتهيأ الشروط اللازمة للهيمنة على اكتشاف سنته (قوانينه) ونواميسه… على أنه في وضعه الراهن له من خصائص ((العلم)) إمكان الاستشفاف به أو التنبؤ به كما يقال، وإلى ذلك يشير ابن الأثير [17] (555-630هـ-1160-1232مـ) رحمه الله بقوله:

"ومنها (أي من فوائد علم التاريخ ) مايحصل للإنسان من التجارب، والمعرفة بالحوادث، وما تصير إليه عواقبها.

وأيًّا ما كان الأمر فلعلنا نستطيع أن نقول أن التاريخ –كما هو الآن- هو علم باعتبارين على الأقل:

الأول: كون وقائعه تحدث حسب سنن ((إلـهية ثابتة))، وإن لم نحط علما بالكثير منها كما أحطنا بسنن العلوم الأخرى، كالفيزياء، والكيمياء، والرياضيات .

الثاني: كونه ذا منهج للبحث يسهم في تحرير مسائله، ونقدها، وتخليصها من الشوائب، وخلاصة هذا المنهج ما يلي:

1-جمع مواد البحث من روايات ونقول وأخبار.

2-نقدها سندا ومضمونا، وإسقاط ما لا يثبت على هذا النقد.

3-دراسة الباقي وتفهمه وتحليله.

4-تنظيمه وتنسيقه، ومقارنة بعضه ببعض، وتبين ما بين أجزائه من روابط…

5-استنتاج النتائج على شكل مبادئ وضوابط.

والخلاصة أن التاريخ لما يبلغ مرتبة العلوم البحتة، بالرغم من تقدم الدراسات التاريخية تقدما كبيرا، وما تزال آخذة بالتقدم، وربما أصبح التاريخ علما محضا حين تنضج- كما قلنا- علومه المساعدة، ويوم تتهيأ الشروط اللازمة للهيمنة على اكتشاف سننه ونواميسه، ولعلنا ننصف التاريخ في مرحلته الحالية إذا قلنا عنه:

إنه اليوم علم بحسب الاعتبارين السابقين على الأقل، كما أنه-في الوقت نفسه- حكمة في فحواه، أدب في طريقة عرضه وأدائه، وفي تأثيره وإمتاعه.

فوائد علم التاريخ:

لهذا العلم فوائد جوهرية منها ما يلي:

أولا –إنه يغذي العقل، وينمي الفكر، ويخصب التجارب، بحيث يكون من عرفه كمن عاش الدهر كله، وجرب الأمور بأسرها، وباشر بنفسه كل ما باشر السابقون من الأحوال، ومن هنا نرى عباقرة الحكام في الإسلام، كمعاوية -رضي الله عنه- يعنون بدراسة التاريخ عناية فائقة، فلقد كانت له أوقات معينة من كل ليلة تقرأ عليه فيها أخبار الأمم والدول الماضية، وأخبار سياساتها ومعالجاتها لشؤون الحكم، وكان لديه رجال مختصون بتهيئة هذه المجالس، وما يكون فيها أحاديث…

وأبو جعفر المنصور لما هم بقتل عبد الرحمن بن مسلم ( أبو مسلم الخرساني) سقط -كما يقول الجاحظ- بين الاستبداد برأيه، والمشاورة فيه، فأرق في ذلك ليلته، فلما أصبح دعا بإسحق بن مسلم العقيلي وسأله عن خبر الملك الفارسي سابور الأكبر مع أحد كبار رجال دولته، وما أن سمع هذا الخبر التاريخي وتملاه حتى خرج من تردده، وصمم على قتله، لما استبان له من وجه الاتعاظ في تلك السابقة التاريخية [18] .

وكان الأشرف برسباي من حكام مصر (825-8461هـ) يطلب من البدرالعيني أن يقرأ عنده التاريخ، وقد قال الأشرف ما معناه، إنه ما عرف الإسلام إلا منه [19] .

وممن كانوا يعنون بدراسة التاريخ السلطان العظيم محمد الفاتح (1451-1481مـ) والسلطان المحنك عبد الحميد الثاني، ومن يقرأ مذكراته يَرَ أنه قبل أن يقدم على اتخاذ الخطوة الأخيرة بحق مدحت باشا، قد استعرض بدقة وحصافة السوابق التاريخية كسابقة المنصور مع أبي مسلم، وسابقة الرشيد مع البرامكة… ثم أرسل من بعدُ مدحت باشا إلى قلعة الطائف.

وما يزال رجال السياسة الكبار، ولن يزالوا يعنون بدراسة التاريخ والتعلم منه، حتى قيل عنه: ((إنه علم رجل الدولة))، ويلاحظ أن المسابقات التي تجريها وزارات الخارجية في العالم لاختبار موظفين دبلومسيين لا يمكن أن تخلو البتة من مادة ((التاريخ)).

ولا يقتصر الاهتمام به على رجال السياسة، بل يشاركهم في ذلك رجال الدعوة، وكل مشتغل بالأمور التوجيهية من معلمين، وإداريين، وقادة أحزاب، ورؤساء جمعيات.

ومن ثم نرى أئمة الدعوة يستعينون بالتاريخ في تحقيق مهامهم، فها إن شيخ الإسلام أحمد بن تيمية -رحمه الله- يعمد إلى دراسة تاريخ قبة الصخرة حين أراد أن يسوق الأدلة على أنه لا يشرع تعظيم هذه الصخرة، ولا الصلاة عندها [20] ، وكلنا يعلم أن مجدد القرن الثاني عشر محمد عبد الوهاب، وابنه الشيخ عبد الله -تغمدهما الله برحمته- قد ألفا في السيرة كتابين قيمين - والسيرة أصل التاريخ الإسلامي [21] ليستعينا بهما في الدعوة إلى استئناف الحياة المسلمة…

وبناء على ذلك نقول: إن التاريخ هو علم رجل الدعوة، ورجل الإدارة، ورجل الإرشاد والتوجيه، كما أنه علم رجل الدولة [22] …

ثانيا: إن دراسة التاريخ والإطلاع على سير الهداة من أنبياء وأئمة ومصلحين، تشد من عزمات القارئ، وتبعث من همته، وتقذف في نفسه الصبر والقوة والصمود، ولنا أن نستلهم ذلك من قوله تعالى: {وَكُلاًّ نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ وَجَاءَكَ فِي هَذِهِ الْحَقُّ وَمَوْعِظَةٌ وَذِكْرَى لِلْمُؤْمِنِينَ} [23] .

ثالثا: إن دراسة التاريخ تؤثر تأثيرا بالغا في نظرة الأمم إلى ذاتها، فإذا ما درست أمة من الأمم تاريخها دراسة صحيحة أمكنها أن تعرف نفسها، وأن تدرك ذاتها الحقيقية إدراكا صحيحا، فالأمة الإسلامية مثلا إذا درست تاريخها دراسة سليمة عارية من دس الأعداء، وتحريفهم، وعبثهم في تفسيره، أدركت ذاتها، أو هويتها الإسلامية، وعرفت أنها أمة دعوة، وأنها أمة مسلمة قبل كل شيء، وبعد كل شيء، بل عرفت أنها مسلمة وحسب.

أما إذا تسلطت على دراستها لتاريخها عوامل التشويش، والتحريف، وفسر على غير وجهه، فإنها تضل عن ذاتها، وتضيّع ((هويتها)) وتصبح فكرتها عن نفسها، ونظرتها إلى ذاتها مشوشة، محرفة ، مهزوزة مزيفة…

وقد أدرك أعداؤنا أثر تشويش التاريخ الإسلامي في ((ضياع)) الأمة الإسلامية فراحوا يدرسونه دراسة عميقة منظمة، ويتلاعبون في تفسيره، ويعطونه من المفاهيم والعلل والنتائج ما يخدم مآربهم، وما يحرفه عن مواضعه، وقد بلغ الأعداء غايتهم من هذا النحو إلى حدٍ كبير، فأضاع المسلمون هويتهم الإسلامية الأصلية أو كادوا.

يقول أحد الذين درسنا عليهم التاريخ [24] : "ونحن العرب أحق الناس أن نذكر أن التقهقر ابتدأ فينا منذ أن طغت العناصر الأعجمية علينا، وإننا إذا شئنا أن ننهض فيتوجب علينا إزالة هذا العامل بادئ ذي بدء".

وقد غاب عن هذا الأستاذ أن التقهقر ابتدأ فينا منذ أن بدأنا نحن العرب -نضيع هويتنا المسلمة الأصيلة، وجعلنا نغادر الخط النبوي الراشدي في التصور والسلوك، على اختلاف ضروبه في شؤوننا الداخلية والخارجية، ولن نقال من عثارنا حتى نستعيد تلك الهوية، ونراجع ذلك الخط.

ولكن لا تثريب على هذا الأستاذ، فإنه لم يعرف التاريخ إلا من خلال أساتذته في الجامعات الأجنبية، أي لم يعرفه من خلال دراسة موضوعية علمية تتفهم الأشياء بمنطق طبائع الأشياء ذاتها، لا بمنطق مستعار يفرض عليها فرضا، وما أكثر المشتغلين بالتاريخ في أيامنا هذه، ممن يذهبون مذهب أستاذنا هذا؟

وقد ترتب على ضياع الأمة هذا الضياع ضعف بنيتها الإسلامية، وزوال مناعتها إلى حد بعيد، وقد كان إيمانها بدينها، واعتصامها بهويتها الإسلامية مصدرا لقوة بنيتها ومناعتها في الوقت ذاته.

إن الجسم الذي تضعف بنيته، وتزول مناعته يصبح مضيافا للجراثيم، مفتح الأبواب أمام مختلف الأمراض، وهكذا أضحت الأمة الإسلامية مضيافة لمختلف الأفكار، مفتحة الأبواب أمام أي عقيدة، أو فلسفة، أو نزعة…فالقومية، والعرقية، والإقليمية، والعلمانية، والانحلالية، كلها تجد في كيان هذه الأمة مراعي خصبة…

والواجب الآن على العناصر السليمة الواعية من المسلمين أن تجهد في تهيئة الغذاء الصحيح المقوي الذي يرد على الأمة صحتها، ويقوي بنيتها ومناعتها، ويريح عليها هويتها الأصلية المضاعة.

وهذا الغذاء يتمثل في أمور، في مقدمتها دراسة التاريخ الإسلامي دراسة أصلية من خلال العقيدة الإسلامية المستقاة من الكتاب والسنة، ومن واقع سيرة النبي صلى الله عليه وسلم، وواقع تاريخ أصحابه، وخلفائه الراشدين، ومن نحا نحوهم دون تأول أو انحراف أو عبث…

رابعا- ومما يدخل في بيان فوائد التاريخ أن الاشتغال به يفضل الاشتغال بكثير من مسائل علم الكلام، والجدل، والفلسفة، التي لا تعود على المسلمين بغير التشكيك وضياع الوقت، وتشويش الأذهان، كالكلام في الزمان هل له ابتداء وانتهاء، وأول وآخر، وهل كان هنالك شيء قبل خلق الله للزمان، وهل الزمان فان أو باق، وأمثال ذلك من المسائل التي لا ينتهي العقل بشأنها إلى مفيد أو مطمئن، وخير من ذلك أن ينصرف المسلم إلى دراسة التاريخ الذي يغذي مداركه، وخصب تجاربه، ويزيد من خبراته، ويصله بسير الأنبياء والصالحين، وعظماء الرجال، مما يأخذ بيده إلىملء الوقت بالأعمال الإيجابية التي تعود على الأمة وأبنائها بالخير في دنياها وآخرتها.

خامسا-إن للتاريخ فائدة إجتماعية أخلاقية، وإن شئت فقل: ((فضيلة قضائية)) ذلك أنه ينصف الرجال الذين ظلمهم دهرهم، وتنكر لهم معاصروهم، فأساؤوا القالة فيهم، والحكم عليهم، فيجيء التاريخ بدوره ويعدل فيهم، بإظهار حقيقتهم وتفنيد المظالم التي وقعت عليهم، كما أنه قد يفعل العكس فيميط اللثام عن واقع أشخاص استطاعوا أن يستأثروا بتعظيم معاصريهم، بسبب ما توفر لديهم من مال وسلطان، أو ذكاء استعملوه في غير وجهه.

فها إن أحمد بن تيمية رحمه الله (661-728هـ-1263-1328مـ) يلاقي ما يلاقي في حياته ويموت حبيسا في قلعة دمشق، ثم ينصفه التاريخ بعد ذلك، ويميط اللثام عن فضائله وخصائصه، فيكون من أكبر الأئمة المقدرين في صفوف المتدينين الدعاة في أيامنا هذه، وها إن السلطان عبد الحميد (1842-1942) يظلمه عصره حسب خطط أجنبية محكمة، ولكن بدأ التاريخ يميط اللثام عن حقيقته، وشرع يعطيه المكانة التي يستحقها، وفي التاريخ الأفرنسي نجد الملك لويس الخامس عشر (1710-1774مـ) يعيش محفوفا بالتبجيل والتعظيم، مع أنه من أسوأ الحكام الذين عرفتهم فرنسا، غير أن التاريخ كشفه فيما بعد، وحقق ما كان يقوله فيه معاصره الفيلسوف الفرنسي النابغة فولتير (1694-1778مـ): ((مجدوه مجدوه فسيلعنه التاريخ)) وقد لعنه فعلا…

سادسا-من فوائد التاريخ أنه يخدم الدين، ألم تر أنه يدلنا كيف يتقلب الزمان بأهله، فكم من دول تظهر ويشتد ساعدها، وأخرى تسقط ويتهاوى بنيانها، وكم من أغنياء يفتقرون، وفقراء يغنون، وأعزة يذلون، وأذلة يعزون، ومدبر الجميع ومحول الأحوال باقٍ لايحول ولا يزول… أليس في ذلك ما يبعث على التوحيد، الاعتراف بوحدانية البارئ عز وجل، وكمال قدرته، وبالغ حكمته وعظيم سلطانه؟!، يقول ابن الساعي المؤرخ المعروف بابن أنجب (193-674هـ -1197-1275مـ):

إن في تدبر مجاري الأقدار، وتقلب الأدوار، واختلاف الليل والنهار، وتوالي الأمم وتعاقبها، وتداول الدول وتناوبها، عظة للمتقين، وتنبيها للغافلين، قال تعالى: {وَتِلْكَ الأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ} ولو لم يكن في ذلك إلا ما ينتفع به المعتبر، من قلة الثقة بالدنيا الفانية، وكثرة الرغبة في الآخرة الباقية لكفى ما تتوجه إليه البصيرة من جميل الأفعال، وتحث عليه من صالح الأعمال.

ويذهب الحافظ السخاوي في بيان قيمة التاريخ، وشرح فوائده إلى أنه فن من فنون الحديث النبوي، وأداة لحفظ الكثير من أحكام الدين، ومدعاة للاحتفاظ بمآثر الصالحين، كما يذهب إلى أنه فرض من فروض الكفاية.. واستمع إليه يقول [25] :

علم التاريخ فن من فنون الحديث النبوي، وزين تقرّ به العيون، حيث سلك فيه المنهج القويم المستوي، بل وقعه من الدين عظيم، ونفعه يتعين في الشرع؛ إذ به يعلم أهل الجلالة والرسوخ ما يفهم به الناسخ من المنسوخ، ويظهر زيف مدعي اللقاء.. وتحفظ به الأنساب.. ولذا نعلم منه آجال الحقوق، واختلاف النقود والأوقات التي ينشأ عنها من الاستحقاق ما هو معهود، وينتفع به الاطلاع على أخبار العلماء والزهاد والفضلاء، والخلفاء والملوك والأمراء والنبلاء، وسيرهم ومآثرهم في حربهم وسلمهم، وما أبقى الدهر من فضائلهم.. بعد أن أبادهم الحدثان، وأبلى جديدهم الملوان… ولهذا صرح غير واحد من العلماء بأنه فرض من فروض الكفايات والراجح ارتقائه على فرض العين، للاندفاع بقيامه به عن غيره التأثيمات.

سابعًا-من فوائد التاريخ أن دراسته مسلاة، فإذا نزل بالإنسان هم أو غم، وقرأ تواريخ الأنبياء، والعظماء، وما انتابهم من أرزاء فصبروا عليها، ولم ينهاروا أمامها شعر بقوة في نفسه، وراحة في قلبه، ووجد في قصصهم مسلاة وعزاء، وجلاء لهمه، وذهابا لغمه… بل يجد فيه فوق ذلك مسرة ومتاعا.

ثامنًا- إن التاريخ يحقق التعارف الذي تندبنا إليه الآية الكريمة، {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} [26] .

وأي فرق بين أن نتعارف نحن والمعاصرين أو بين أن نتعارف نحن والماضين عن طريق دراسة تاريخهم؟! إن كلا التعارفين سيجر- في أحوال معينة كثيرة- إلى إعجاب، فحب، وهذان يجران إلى التأسي والإقتداء… فإذا درسنا تاريخ الأنبياء، والأصحاب، والهداة، والأبطال عرفناهم، وأعجبنا بهم، وانتهينا إلى الاقتداء بهم على نحو من الأنحاء، وإذن فالتاريخ أداة تعارف، وحب، وأسوة، ومن ثم أداة ((تربية)) فعالة عظيمة أيضا، وهو -كما قلنا- أداة لتطبيق الآية الكريمة الآنف ذكرها.

والخلاصة أن التاريخ علم جم الفوائد، لا يكاد يستغنى عنه أحد، ولا سيما إذا كان ذا شأن أو مسؤولية، وكيف يستغنى عنه وهو -كما عرفنا- حكمة في فحواه، علم في منهج بحثه وتمحيصه، فن في عرضه وأدائه، وتأثيره وإمتاعه.

في دراسة التاريخ الإسلامي:

إن دراسة التاريخ الإسلامي-ولا سيما تاريخ الصدر الأول- دراسة تعليل واستبطان، لا تستقيم إلا لمن عرف العقيدة الإسلامية معرفة تذوق وممارسة، وعرف إشعاعاتها، وفيوضها، ومبلغ تأثيرها في تكوين شخصيات أصحابها، وتحديد معالم سلوكهم على مستوى الفرد والجماعة.

إن هذا التاريخ في حقيقته -إنبثاق من هذه العقيدة، وثمرة من ثمراتها، فهي منه بمنزلة السبب، وهو منها بمنزلة النتيجة، وأنى لباحث أن يعلل أمرا، وبينه وبين علته حجاب، فهو غريب عنها غربة معرفة، وتذوق، واستيطان، وممارسة.

إن أي باحث يحاول تفسير التاريخ الإسلامي-ولا سيما تاريخ الصدر الأول- سيأتي تفسيره مجانبا للصواب، ولعلنا لا نبالغ حين نقول: سيأتي تفسيره تخبطا ورجما بالغيب إلا إذا سلك فيه أو إليه طريق العقيدة الإسلامية وخصائصها، وإيحاءاتها، وما أودع الله تعالى فيها من نواميس قادرة على صياغة الحياة، وتكوين الإنسان على نحو ليس في متناول سواها من العقائد أو المبادئ…

التاريخ الإسلامي- ولا سيما تاريخ الصدر الأول- فذ في التواريخ، إنه لئن أمكن تعليل هذه التواريخ بالعوامل الجغرافية، والاجتماعية، والاقتصادية، والسياسية، وما إليها، فإن التاريخ الإسلامي لا سبيل إلى تعليله إلا بالعقيدة الإسلامية وإيحاءاتها، وتأثيراتها…أما العوامل الأخرى التي ذكرناها، والتي اعتاد المؤرخون أن يعللوا بها التواريخ، فها إن وقعت في شيء من تعليل التاريخ الإسلامي فإنما تقع في منزلة تالية للعقيدة.

إن التعليل الجوهري لتاريخ الصدر الأول، ولمراحل تاريخية إسلامية أخرى متفرقة جاءت على غراره إنما تلتمس- من حيث الأصل- في مثل ما يلي:

1- {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} سورة محمد-47.

2-{ إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأَشْهَادُ (51) يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ (52)} سورة غافر.

3- {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} سورة الحج-40.

4- {وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ} المائدة 56.

5- {إِنَّ وَلِيِّيَ اللَّهُ الَّذِي نَزَّلَ الْكِتَابَ وَهُوَ يَتَوَلَّى الصَّالِحِينَ} سورة الأعراف 196.

6- {وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ} سورة آل عمران 681.

7- {إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئاً وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ} سورة الجاثية 19.

8- { أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا(10) ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لا مَوْلَى لَهُمْ (11) } سورة محمد-10.

9- {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} سورة غافر 60.

10- {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لا تُظْلَمُونَ} سورة الأنفال-60.

علما بأن تولي الله تعالى هو نصره، ونصر دينه، وطاعته في نهيه وأمره في توحيده، وعبادته، والصبر على الجهاد في سبيله، والجد والاستيعاب في الإعداد لهذا الجهاد.

ولعلنا نلاحظ في الآيات الآنف ذكرها أن الله سبحانه قد ربط ربطا وثيقا ظاهرا بين تولي المؤمنين إياه ونصره وبين توليه سبحانه إياهم ونصرهم، وعلى أساس هذا الربط، ومن خلال هذا الربط انبثق التاريخ الإسلامي، ولا سيما تاريخ الصدر الأول.

والخلاصة أن التاريخ الإسلامي-كما أسلفنا- هو ثمرة عقيدة، ولا تستقيم دراسته دراسة تعليل واستبطان إلا من خلالها.

ما هي المؤهلات الواجب توفرها فيمن يتصدى؟

للاشتغال بالتاريخ الإسلامي؟

إن التاريخ الإسلامي-كما عرفنا- ذو خصائص يتميز بها عن سواه، إنه انبثاق من عقيدة، وثمرة من ثمراتها، ومن ثم بات من الضروري أن تتوفر فيمن يتصدى للاشتغال به شروط خاصة منها:

أ-معرفة العقيدة الإسلامية على وجهها الذي بلغه رسول الله صلى الله عليه وسلم والذي عرفه الأصحاب كأبي بكر وعمر، وأبي عبيدة، ومعرفة قدراتها، ومناحيها وإيحاءاتها في صياغة الإنسان على مختلف المستويات الفردية والاجتماعية، الداخلية والخارجية.

ب-تجربة العيش في ظل العقيدة، وممارسة الحياة التي تنبثق منها، وتذوقها، والشعور بمعطياتها، والتفاعل بها…

جـ-الإلمام بالعلوم الإسلامية من تفسير، وسنة، خصوصا ما يتعلق منهما بالسير والجهاد، وأهدافه، وآدابه، والإلمام بعلم مصطلح الحديث، وتمثل قواعده في النقد والتقويم، والجرح والتعديل [27] .

د- التمكن من اللغة العربية بالدرجة الأولى، والتمرس بفهم مختلف أساليب المؤرخين المسلمين، ومذاهبهم في تدوين التاريخ.

هـ-العدالة والضبط، ومخافة الله تعالى، بحيث يراعي الصدق والأمانة فيما يرويه أو يدونه، دون محاباة قريب لقرابته، أو ذي سلطان لسلطانه، ودونما جورٍ على بغيضٍ، أو منافس، أو معاصر.

و- الشجاعة، ونبل النفس، والترفع عن مفاتن الحياة الدنيا، مما يسهل عليه التزام الحق، واجتناب الباطل.

ذلك إلى جانب ما يجب أن يتوفر في المؤرخ من حيث هو من جدٍ في البحث وصبرٍ على تقصي الحقائق، وذكاء، وزكانة [28] ، ودقة ملاحظة، وقد أشار ابن خلدون إلى هذه الشروط فقال [29] :

يحتاج صاحب هذا الفن إلى العلم بقواعد السياسة، وطبائع الموجودات، واختلاف الأمم والبقاع والأعصار في السير والأخلاق، والعوائد والنحل والمذاهب، وسائر الأحوال، والإحاطة بالحاضر من ذلك (أي يجب أن يحيط بأحوال عصره) ومماثلة ما بينه وبين الغائب من الوفاق أو بون (بعد) ما بينهما من الخلاف، وتعليل المتفق منهما والمختلف، والقيام على أصول الدول…ومبادئ ظهورها، وأسباب حدوثها، ودواعي كونها، وأحوال القائمين بها وأخبارهم، حتى يكون مستوعبا لأسباب كل حادث، واقفا على أصول كل خير، وحينئذ يعرض المنقول على ما عنده من القواعد والأصول فإن وافقها، وجرى بمقتضاها كان صحيحا، وإلا زيفة، واستغنى عنه.

وبناء على هذه الشروط، وغيرها مما رأى العلماء توفره في المؤرخ ولا سيما المسلم نرى أن التاريخ علم جليل القدر، وأن التصدي للاشتغال به يحتاج إلى مواهب فطرية فذة، وطاقات عظيمة، وأخلاق رفيعة، ودين صحيح.. فكيف وقد صار الاشتغال به في هذه الأيام -غالبا- إلى العلمانيين، والمستشرقين الكاشحين، وأتباعهم المقلدين؟!!

منطلقات في دراسة تاريخ الصحابة:

لابد للمشتغل بالتاريخ الإسلامي من دراسة الدور الذي قام به الصحابة (رضي الله عنهم) في هذا التاريخ، ولا غرو، فدورهم هذا، مع دور الرسول (صلى الله عليه وسلم) هو أساسه ونبراسه، وقد كثر في دورهم الخلاف، وتشابكت فيه وجهات النظر في كثير من الأحيان.. وقد انتهيت - بعد تأمل- إلى منطقات في دراسة هذا الدور الجليل الدقيق الحساس أذكر خلاصتها فيما يلي، ولعلي قد أصبت الحق فيها:

أ-عندما ندرس تاريخ الصحابة يجب ألا يغيب عنا أنهم هم الطبقة المثلى التي فهمت الإسلام على حقيقته، وعملت به.

ب-إن الروايات في خلافاتهم يجب أن نقف منها موقفا غاية في الحذر والتحقيق، والنقد والتمحيص، لأن حقبتهم أضحت مجالا كبيرا لدس ذوي الأغراض المنحرفة والمآرب النفعية من سياسية ودينية وما إليها…

جـ- إذا درسنا ما نسب إليهم من خلاف، أو غلط، على الأساس المتقدم اضطررنا أو هدينا إلى رد أكثره، وما يتبقى منها فهو قليل جدا…وهذا القليل إذا درسناه دراسة استبطانية ألفيناه قائما على الاجتهاد في طلب الأفضل، والأرضى لله…والمجتهد إما مصيب فله أجران، أو مخطئ فله أجر واحد.

د-يجب ألا يغيب عن البال أن الخطأ الاجتهادي الذي لم يخل منه تاريخ الصحابة -ومن الطبعي ألا يخلو منه- والذي بولغ في روايته لنا على شكل فتن وزعازع إذا قيس بفضائلهم بدا شيئا يسيرا لا يكاد يستحق الذكر، على أنهم ليسوا بالمعصومين والله سبحانه لم يتعبدنا بأفعالهم، ولسنا ملزمين باتباعها إلا من خلال الكتاب والسنة، اللذين هما مصدرا الدين [30] وهما المقياس الذي نقيس به كل ما عداهما من أقوال البشر وأفعالهم، فما وافقهما قبلناه، وما خالفهما فارقناه إليهما…

وعلى كل حال فحسن الظن بالأصحاب واجب، والاعتقاد بعدالتهم يستلزمه الدين، والبحث العلمي الدقيق.

هذه المنطلقات أرى أن تراعى حين ندرس ما يتعلق من التاريخ الإسلامي بهذه الفئة، خير الناس بعد الأنبياء (عليهم الصلاة والسلام)، عسى أن تكتب لنا الإصابة والسلامة.

نظرة إلى تقسيم العصور التاريخية:

من المنافذ التي نفذت إلينا من خلالها وجهة نظر الغرب في تفسير تاريخنا، تقسيم العصور التاريخية المنقول عن المؤرخين الغربيين.

وغير خاف، أن هؤلاء المؤرخين، ومن نحا نحوهم، قد درجوا على تقسيم العصور التاريخية إلى ثلاثة أو أربعة هي:

1-العصور القديمة:

وتبدأ باختراع الكتابة قبل الميلاد بنحو خمسة وأربعين قرنا [31] ، وتنتهي بسقوط الإمبراطورية الرومانية على أيدي البرابرة سنة 476مـ.

2-العصور الوسطى:

وتبدأ سنة 476مـ، وتنتهي بفتح القسطنطينية سنة 1453مـ، أو باكتشاف العالم الجديد سنة 1492مـ.

3-العصور الحديثة:

وتبدأ بنهاية العصور الوسطى، وتستمر حتى أيامنا هذه، وبعضهم يقسم العصور الحديثة إلى قسمين، الأول يدعى العصور الحديثة وتبدأ بنهاية العصور الوسطى حتى مطلع القرن التاسع عشر الميلادي، والثاني يدعى التاريخ المعاصر، ويبدأ من مطلع القرن التاسع عشر حتى أيامنا هذه.

ويعتبر المؤرخون الغربيون، ومن تابعهم من الشرقيين العصور الوسطى عصور ظلمات وجهالة وتأخر، حتى أضحت مثلا شرودا في ذلك، فإذا ما أريد غمز شيء أو عيبه قيل فيه: "أنه من بضاعة القرون الوسطى)) وإذا دققنا النظر في هذا التقسيم ألفيناه قائما على نظرة غربية بحتة، وإذا صلح فإنما يصلح لتاريخ الغرب دون التاريخ الإسلامي، ومن الظلم لحقائق العلم والتاريخ أن نعممه على التاريخ الإسلامي، ألم تر أن الإسلام قد ظهر، وأدى رسالته العظمية في هداية البشرية، وتمدينها، وآتى حضارته الفذة خلال الحقبة التي يدعونها بالقرون الوسطى، والتي ينعتونها بالنعوت المنافية تماما لما كانت عليه الحياة الإسلامية، وإن كانت مناسبة لما كانت عليه حياتهم هم.

ومن هنا بات من الواجب أن يعاد النظر في هذا التقسيم على أساس ((أكثر علمية)) وأكثر إنصافا للحقائق التاريخية، وأن يعطى الوجود التاريخي الإسلامي مكانه الطبعي الحق في التاريخ، وحين نعمد إلى تقسيم التاريخ الإسلامي ينبغي أن نبني هذا التقسيم على المراحل التي اجتازها هذا التاريخ نفسه، لا على المراحل التي مر بها تاريخ غيره، وهو التاريخ الغربي.

وقد ألفت لجنة إسلامية [32] لإعادة كتابة التاريخ الإسلامي وفق مقتضيات العقيدة ومعطياتها، واقترحت تقسيم بحث التاريخ الإسلامي إلى خمس مراحل هي:

1-مقدمات التاريخ الإسلامي.

2-التاريخ الإسلامي على عهد الرسول صلى الله عليه وسلم.

3-المد الإسلامي.

4-الانحسار الإسلامي.

5-العالم الإسلامي اليوم.

ولا شك أن لهذا الاقتراح وجاهته ومسوغاته، وإذا كان فيه من مآخذ فإن التنفيذ الواجب على الجميع يكشفها، ويساعد على تداركها وإصلاحها..

نظرة في مصطلح ((التاريخ الإسلامي)).

هذا المصطلح هو مصطلح جديد، يطلق على الحقبة التاريخية التي تبدأ بظهور الإسلام وتنتهي سنة 1517مـ، وهي السنة التي اجتمعت فيها سورية ومصر وما إليهما مع البلاد الإسلامية الأخرى التي كانت تابعة للدول الإسلامية العثمانية بمساعي السلطان سليم الأول [33] .

وهذا الاصطلاح ليس مسلما، بل هو موضع مناقشة، ومجال شك، ولنا أن نتساءل متى يجوز لنا أن نصف تاريخا ما بأنه إسلامي أو غير إسلامي.

ولعله من الواجب، ومن الدقة العلمية أن نقول في تاريخ ما أنه إسلامي عندما يكون ناس هذا التاريخ مسلمين، وعندما تكون الاعتبارات الإسلامية هي المهيمنة عليهم، وعندما يكون النظام العام الذي يعيشون في ظله، ويمنحونه ولاءهم عائدا إلى الإسلام، ومشتقا منه، وعندما يكون انتماؤهم –حين تترك لهم الحرية- انتماء إسلاميا…

وهذه الشروط ما تزال متوفرة في تاريخنا حتى يوم الناس هذا، فبرغم جميع المخططات والجهود التي بذلت، ومازالت تبذل لتغيير الواقع، فإن المسلمين ما انفكوا مسلمين عقيدة وانتماءا، أملا وألما وولاء، وإن لم يكونوا من الناحية التطبيقية سواء، وكما ينبغي أن يكونوا.

وإذا تعمقنا الأحداث الكبرى التي جرت في ((تاريخنا المعاصر)) ودققنا في اكتشاف دوافعها وبواعثها وجدناها إسلامية، فمن نشوء الكيان السنوسي في ليبيا الذي أبلى بلاءه المعروف في مقارعة الاستعمار الإيطالي إلى قيام الدولة السعودية الثالثة بقيادة الملك عبد العزيز رحمه الله إلى الثورات التحررية في العالم الإسلامي كالثورة السورية سنة 1925، والثورة الجزائرية 1954، والحركات الاستقلالية في المغرب.. التي انتهت باستقلاله إلى نشوء دولة باكستان إلى استنهاض الزعماء مشاعر الأمة في حرب رمضان 1393هـ (تشرين الأول 1974مـ).

فالدوافع والبواعث التي كانت تحرك الجماهير في هذه الأحداث تحريكا رئيسيا إنما كانت إسلامية.

وإذا سلمنا بسداد هذا الاصطلاح فماذا نقول في الإمبراطورية المغولية الإسلامية التي ظهرت في شبه القارة الباكندية (1526-1857مـ) والتي عرفت مثل الإمبراطور محي الدين أورنكزيب (1068-119؟هـ-1657-1707مـ) الذي يلحقه بعضهم تديناً، وكفاية، وعزيمة، وتنظيما بالخلفاء الراشدين، بل ماذا نقول في التجديد الكبير الذي قاده المحمدان: محمد بن سعود، ومحمد بن عبد الوهاب في القرن الثامن عشر؟ أفنجعل ذلك كله خارج التاريخ الإسلامي؟!

والحق أن الإسلام ما زال أكبر محرك يستطيع أن يؤثر في سير التاريخ ((المعاصر)) في العالم الإسلامي، برغم جميع المخططات والجهود الجبارة، والتي بذلت وتبذل –كما قلنا- لإبطال فعاليته، وعلى ذلك فتاريخنا كله هو تاريخي إسلامي، ولكنه مرَّ ويمر في مراحل يقترب في بعضها من حيث التطبيق- من الإسلام، ويزور في بعضها الآخر عنه، ولكنه لا يتنقل إلى سواه البتة برغم جميع المخططات والجهود المشار إليها…

ثم نفرض جدلا أن سنة 1517مـ أدخلت البلاد العربية في طور انتهت معه مسوغات وصف تاريخنا فيها بأنه إسلامي، فهل- يا ترى- كان لهذه السنة الأثر نفسه بالنسبة إلى العالم الإسلامي كله، أظن أن الأحداث التي أشرنا إلى بعضها آنفا تأبى ذلك، وتؤكد استمرار إسلامية تاريخنا…

وإذن فإن الحكم على تاريخ هذه الأمة بأن ((إسلاميته)) قد انقضت بدخول العثمانيين هذه المنطقة هو حكم تعوزه مقومات الحكم العلمي السليم…

والصواب الذي لا ريب فيه هو وجوب نسبة تاريخ أمتنا إلى مناط انتمائها وولائها، إلى مفزعها في آلامها وآمالها، إلى الإسلام، وبناء على ذلك يجب أن يقال: أن التاريخ الإسلامي بدأ بظهور الإسلام وما يزال بحمد الله مستمرا، غير أنه لابد من تقسيمه إلى مراحل على نحو ما ذكرنا من اقتراح اللجنة التي ألمعنا إليها…

والخلاصة أن التاريخ علم جليل، يتناول بالبحث- كما قلنا- مختلف الوقائع والكوائن، ومختلف ألوان النشاط البشري التي تحدث على مسرح الحياة، ولا يقف بحثه إياها عند رواية أخبارها، بل يشمل تحديد زمان وقوعها، والوقوف على الروابط الظاهرة والخفية التي تنتظم شتاتها، وبيان كيفية وقوعها، وأسبابه ونتائجه وأثره في حياة الإنسان فردا أو جماعة، حالا أو مالا.

والتاريخ حكمة في فحواه، علم في منهج بحثه، وفي وقوع حوادثه حسب سنن إلهية لا تبديل لها ولا تحويل، أدب أو فن في إمتاعه العواطف البشرية ومناغاتها ومبلغ تأثيره فيها…

وهو ذو فوائد عظيمة جعلت منه علم رجل الدولة، وعلم رجل الدعوة، وعلم رجل التربية، وعلم رجل الإدارة، بل علم كل ذي مسؤولية ذات بال.

والتاريخ الإسلامي هو ثمرة العقيدة الإسلامية بكل خصائصها ومقوماتها وإشعاعاتها وقدرتها على صياغة الإنسان والمجتمع صياغة متميزة متفوقة، ولا تستقيم دراسته ولا كتابته، كما لا يستقيم تعليله إلا من خلال هذه العقيدة ذاتها…وهذه النقطة هي محور الخلاف بين الإسلاميين والعلمانيين الذين يريدون تقسيم تاريخنا وتعليله على أسس تنافي جوهره وطبيعته الذاتية…

وأنا لا ألومهم بمقدار ما ألوم الإسلاميين الذين طالما أغمضوا العين عن العناية الجادة بالتاريخ هذه المادة التوجيهية العظيمة الفعالة، ولكن ما يزال هناك مجال للاستدراك.

لقد آن الأوان لأن ننظر إلى التاريخ النظرة الجدية التي يستحقها، وأن نؤمن بأنه ليس مجرد حكايات كحكايات العجائز في ليالي الشتاء الطويلة!!

هذا ولا بد لمن يريد الاشتغال بالتأريخ من أن تتوفر فيه مؤهلات هامة فطرية وكسبية، أشرنا إليها فيما سلف…

إن تاريخنا الإسلامي يحتاج إلى كتابة جديدة، وتفسير جديد في ضوء العقيدة الإسلامية كما جاءت في الكتاب والسنة، وكما تحققت في حياة النبي (صلى الله عليه وسلم)، وحياة أصحابه، وفي العهود التالية المتفرقة التي ائتمت بهاتين الحياتين المثاليتين، كعهد عمر بن عبد العزيز رحمه الله… بحيث تكون هذه الكتابة، وهذا التفسير متحررين من الأفكار المبترة، ومن الاتجاهات التي يريد الآخرون أن يفرضونها عليه لتحريف ((الشخصية الإسلامية))، وتفريغها من محتواها الأصيل…

لقد أورثتنا جهود سلفنا في حقل التاريخ ثورة علمية تاريخية لا أحسب أن أمة من الأمم الأخرى في القديم أو الحديث قد حظيت بمثلها.. والواجب علينا الآن أن نكمل جهود ذلكم السلف البر العظيم، فنخدم تاريخنا خدمة جادة حسب الظروف والمقتضيات التي تواجهنا.

وهناك نواح أخرى في موضوعنا، ما تزال حقيقة بأن ينظر إليها، وبأن تلمس اللمسات المناسبة، ولكن ضيق الوقت حال دون ذلك، وعسى أن يتاح لنا الوقت المناسب في المستقبل.

وإنا لنرجو ونتوقع أن يكون هذه الدولة التي يرفرف علمها بكلمة التوحيد أثرها الخالد في خدمة التاريخ الذي انبثق من كلمة التوحيد، كما نرجو ونتوقع أن يكون لمؤسساتنا العلمية من جامعات وغيرها دورها التاريخي في هذا المجال… على أننا ننيط بجامعتنا الإسلامية العتيدة أكبر الرجاء ونحملها أضخم المسؤوليات في هذا الشأن وأنها لذلك لأهل إن شاء الله.

على قدر أهل العزم يأتي العزائم

وتأتي على قدر الكرام المكارم

والله سبحانه هو المدعو أن يشد العزائم، ويعلي الهمم إلى مستوى المسؤوليات، ويعين على وضوح الرؤية، ويهدي القافلة إلى السير على طريق رشيد هادف، كما أنه هو المدعو أن يتقبل عمل العالمين المخلصين.

والحمد لله أولا وآخرا…

[1] انظر: السخاوي: الإعلان بالتوبيخ لمن ذم التاريخ ص 25، ومحمد عبد الغني حسين علم التاريخ عند العرب ص 12.
[2] نعتقد أن أحسن ما يجب أن يعتنى به ويلم بجانبه بعد الكتاب والسنة هو العلوم التي تقتضيها مصلحة الدعوة وأمتها في ضوء الظروف والأحوال المواجهة، ويبدو أنه كان من مصلحة الدعوة وأمتها منذ قرون أن يعطي المسلمون بعد فقه الكتاب والسنة وبعد العلوم الضرورية له عناية كافية لما نسميه اليوم بالعلوم كالرياضيات والكيمياء والفيزياء ..الخ، أنها علوم أساسية في الحياة، وإن تفوق الأعداء علينا في هذه الحقبة من التاريخ يرجع إلى حد بعيد إلى عنايتهم بها، وتفوقهم فيها، والله أعلم.
[3] ابن منظور لسان العرب ج 3 مادة (( أرّخ )).
[4] سيد عبد العزيز سالم، التاريخ والمؤرخون العرب ص 18.
[5] سورة الحجرات 13.
[6] ابن تيمية ، كتاب الزيارة من الجامع الفريد ص 419.
[7] المقدمة ص 3 طبعة المكتبة التجارية الكبرى القاهرة.
[8] الحكمة علم بأعيان الموجودات وأحوالها على ما هي عليه في نفس الأمر بقدر الطاقة البشرية… ومن علوم الحكمة علم الأخلاق، وعلم تدبير المنزل، وعلم السياسة المدنية، وعلم الجبر والمقابلة، وعلم الطب، وعلم الكيمياء، وعلم الفلاحة (محمد علي التهانوي موسوعة اصطلاحات العلوم ج1 ص 37 ، 49 ، 41، 43 ).
[9] هذا النص منقول من (( فرانز روز نثال )) علم التاريخ عند المسلمين ص 327 .
[10] السخاوي الإعلان بالتوبيخ لمن ذم التاريخ ص 7 ط القدس 1349هـ.
[11] مجلة المجتمع العدد 228 ، 19 ذي الحجة 1394 ص 26 و 30 .
[12] ص 32 ترجمة زهير فتح الله بيروت 1958 .
[13] ديكارت فيلسوف فرنسي اشتهر بكتابة (( مقالة الطريقة )) الذي كان له الأثر البليغ في الفكر الغربي، وفيه مبدؤه المعروف (( أنا أفكر إذن أنا موجود ))، وهو مصدر الفلسفة الحديثة. ( فرديناند توتل ، المنجد في الأدب والعلوم ص 205 ).
[14] ع – حمادة، الشرق والغرب ص : ز
[15] ع – حمادة، المرجع السابق ص: د - ز
[16] حسن عثمان منهج البحث التاريخي ص 3 .
[17] الكامل في التاريخ ج 1 ص 7 ط بيروت 1385هـ – 1965م .
[18] أحمد فريد الرفاعي عصر المأمون ج 1 ص 98-99 .
[19] السخاوي الإعلان بالتوبيخ لمن ذم التاريخ ص 43 .
[20] الجامع الفريد كتاب الزيارات ص 454.
[21] بل إنها الحقبة التاريخية المثلى في التاريخ كله، ماضيه وحاضره، ومستقبله (د. د. ).
[22] يذهب العالم المربي الانجليزي ج بريستل J.BRIECTLY (1733-1804) إلى أن التاريخ هو المادة الضرورية لإعداد كل مواطن يمتاز بوعي اجتماعي، وكان بريستلي هذا إلى عنايته بالتربية من العلماء المكتشفين، فهو الذي اكتشف غاز الأوكسجين وغيره من الغازات، وكان واسع الثقافة، يحاضر في اللاتينية والإغريقية، والإفرنسية، والإيطالية، نشر خريطتين زمانيتين، إحداها للسير، والأخرى للتاريخ، وهو من الخارجين على الكنيسة الإنجليزية المعروفين باسم
non conformists ، ولو كتب له ولأمثاله أن ينشؤوا في كنف الإسلام الصافي الأصيل لألفوا فيه رعاية وتشجيعا يغنيانهم عن مثل الخروج الذي خرجوه على الكنيسة.
[23] سورة هود 120 .
[24] أغفلنا اسمه إيثارا للموضوعية دون الشخصانية.
[25] الإعلان بالتوبيخ لمن ذم التاريخ ص 44-45 .
[26] سورة الحجرات 13.
[27] أرى أن تدريس هذا العلم في أقسام التاريخ ولاسيما الإسلامي في الجامعات على اختلاف ألوانها أمر أساسي لا تكتمل دراسة هذه المادة دونه ( د.د).
[28] الزكانة: الفراسة، وأن يظن الشخص فيصيب.
[29] المقدمة ص 28 ط المكتبة التجارية الكبرى القاهرة .
[30] والمصادر الأخرى كالإجماع والقياس يعود اعتبارها إلى هذين المصدرين: الكتاب والسنة.
[31] أقدم كتابة نعرفها حتى الآن هي الكتابة المصرية القديمة، وقد عرفت بعد اكتشاف حجر رشيد، وقراءة رموزه، وقد اكتشف هذا الحجر سنة 1789م (محمد مبروك نافع، عصر ما قبل الإسلام ص 1)..
[32] أعضاء هذه اللجنة هم: الشيخ صادق عرجون، والدكتور محمد يوسف موسى، والدكتور عبد الحميد يونس، والدكتور محمد النجار، وسيد قطب، ومحي الدين الخطيب، وأبو الحسن الندوي، وقد انتقل بعض أعضاء هذه اللجنة إلى رحمة الله.
[33] كان السلطان سليم (1512-1520) من عباقرة الحكام، وقد أراد تعريب المملكة العثمانية كلها، واستبدال اللغة العربية باللغة التركية وغيرها من اللغات المعروفة في تلك المملكة، وأحسب أنه لو طال حكمه لنفذ فكرته هذه، لأنه كان في توقد ذهنه، ومضاء عزمه شيئا عجبا، يضاف إلى ذلك أنه كان شاعرا بالعربية، ولما دخل سورية ومر في حماة نزل في دار آل الكيلاني، وقد أطربه مناخ حماة، وأعجبه ما كان عليه الكيلانيون من الوهاجة والكرم، فانطلق لسانه بهذين البيتين:
أرى مـن دونـه السبـع الطبـاقا | بنـي كيـلان هنئتـم بعيـش
كشـرف بالجـوار حـلا وراقـا | أطـاع لديـكم العـاصي ولمـا
والعاصي هو النهر المعروف الذي يمر في حماه، وفي ذلك تورية لطيفة ..


 العدد 33 - رسالة الجامعة السعودية

رسالة الجامعة السعودية نحو اللغة العربية والثقافية والإسلامية

لفضيلة الشيخ محمد مصطفى المجذوب

بحث قدمته الجامعة الإسلامية إلى مؤتمر رسالة الجامعة المنعقد بجامعة الرياض

الحمد لله الأكرم، الذي علم بالقلم، علم الإنسان ما لم يعلم، والصلاة والسلام على رسوله الصادق الأمين، المبعوث رحمة للعالمين، الذي شرفه بخاتم رسالاته المنزلة بلسان عربي مبين، وعلى آله وصحبه والتابعين بإحسان إلى يوم الدين.

القرآن والعرب:

المبدأ الذي لا ينبغي الاختلاف عليه هو أن العرب في استمرار وجودهم كأمة متميزة بخصائصها وقيمها ولغتها، مدينون للقرآن العظيم.. إذ هو الذي صان لهم كيانهم على الرغم من كل العقبات التي اعترضت مسيرتهم التاريخية حتى الساعة.

لقد بعث محمد صلى الله عليه وسلم وأنزل عليه القرآن خاتم كتب الله والعرب قبائل متمايزة لا تدين واحدة لأخرى وقد تفرقت بها المنازل، فلا تلتقي إلا على غزو أو ثأر، أو حلف لهما وبذلك تشقق لسانها حتى كاد يستحيل لغات مستقلة، لولا أثارة من روابط احتفظت بها الأسواق والمواسم إلى حد غير قابل للاستمرار، فبنزول القرآن واندماج العرب في الإسلام تمت لهذه الوحدات المتفرقة شروط التوحد، إذ وجدت نفسها مشدودة إلى وحدة البيان بالتزامها سبيل الوحي، الذي لا سبيل إلى فهمه وتحقيق دعوته إلا عن طريق هذه اللغة التي شرفها الله بالرسالة الخاتمة.

واستهوت بلاغة الكتاب الحكيم نفوس العرب الذين استولى عليهم سحر الكلمة إذ واجههم بما لم يألفوه في سوامق بيانهم من روائع المعاني، وبدائع الصياغات، فاستهانوا بأساليبهم بجانب أسلوبه الأعلى واستخفوا خطراتهم الفكرية بإزاء علومه الشاملة.. فإذا هم يقبلون عليه حفظا ودرسا، ويتنافسون في استيحائه نثرا ونظما وسلوكا.. وبذلك تفتت حواجز الفروق اللغوية والاجتماعية بين هاتيك الفرق، ثم ما لبثت أن انتهت إلى الانسجام الذي جعل منها خير أمة أخرجت للناس.. ومن هنا كان عظم فضل القرآن على العرب والعربية إذ نقل لهجاتهم من قيود الوحدات المحلية إلى آفاق اللغات العالمية، وأحال كياناتهم القبلية وحدة اجتماعية متكاملة لها أقوى ما لأعظم الأمم من وشائج القربى والاستمرار.

أثر اللغة في مصاير الأمم :

كان مستحيلا على تلك القبائل ذات الخصائص المستقلة سياسيا واقتصاديا ودينيا أيضا أن تحتفظ ببقائها في عزلة عن مسيرة الركب البشري، إذ يستحيل البقاء لأسباب هذه العزلة في عالم متغير، تتطور فيه كل يوم أساليب المواصلات وتضيق مساحات الأرض حتى تقترب كل مجموعة سكانية من الأخرى بحيث تصبح أخيرا وكأنها منطقة واحدة ضيقة لا سبيل معها لواحدة إلى مقاطعة الأخرى، فالصحاري التي صدت من قبل جحافل الإسكندر عن غزو الجزيرة لم تعد شيئا مذكورا أمام البوينغ وسفن الفضاء ومراكز الإرسال الفضائية، وعشرات الوسائل الأخرى المحطمة لحواجز الفرقة البشرية والعزلة القبلية… وهذا يعني أنه يستحيل في ظل مثل هذه التطورات أن تظل القبائل العربية محصنة ضد الذوبان في الأجناس الأكثر قوة.. لأن اللغة التي هي ملاك هذه الحصانة ستكون خاضعة لقوانين التغير، حتى تتركز عوامل الفصل ما بين حدود اللهجات بصورة نهائية، فتكون كل لهجة أمة متمايزة، كالذي حدث للغة السامية إذ أدى بها تنائي المنازل وتباعد الزمن إلى الانفصام فالتعدد، حتى كانت اللغة لغات، وحتى بات الناطق بالعبرية لا يفقه من العربية شيئا، وكذلك الأرامي والحبشي والبابلي وسائر الفروع المنحدرات من الأصل الواحد.

ولو نحن رحنا نتقصى مسارب التطور اللغوي وما استتبع من الانفصام القومي لرأينا ذلك القانون هو الحاكم الحاسم في تمايز الشعوب وتكوّن الأمم، وهل كان الناس في أصولهم البعيدة سوى أمة واحدة، ذات لغة واحدة، فجرفتها سيول التطور حتى صارت أمما ولغات تتعدى الإحصاء.. وأقرب الأمثلة على ذلك الأمم التي يلفها حزام الشرق الأقصى، ومثلها المتفرعات من الأصل اللاتيني في أوروبة حيث تمخضت الأمة فنتجت أمما لا يفهم بعضها عن بعض إلا بترجمان… ولا جرم أن العرب هم الأمة المتميزة التي استعصت على هذا القانون، فاحتفظت بوحدتها وخصائصها وتصوراتها على الرغم من عشرات العوامل التي اعترضتها وكانت حرية بتمزيق الأمم مهما بلغت مقوماتها من المناعة.. وإنما مرد ذلك الامتياز إلى القرآن الذي بحفظه لغة الأمة حفظ وجودها فاستعلت على الذوبان في غيرها من الأمم واللغات.. وهي ميزة لم تتح لِلاَّتين ولا لسواهم، إذ لم يكن لهم الكتاب المقدس الذي يجمع الأشتات على الوحدة، فتمزقت أمتهم أمما على الرغم من وحدة الدين وتقارب المصالح فيما بين أجزائها.. على حين قيض القرآن لهذه اللغة مجالا للنمو البشري ما كان ليتصور لولا أثره إذ اجتذبت لغته شعوبا، دخلت العروبة بمجرد اعتناقها الإسلام، فنسيت لغتها الأم على الزمن، مؤثرة عليها لغة الكتاب الذي آثرت هدايته ولغته على كل شيء آخر…

العربية والإسلام :

ومن هنا كان التلازم قائما إلى الأبد بين العربية والإسلام حتى ليعتبر المسلم الأعجمي هذه العربية لغته الأولى، فيحاول إتقانها ويعتز بإجادتها، لأنها اللغة التي تكلم بها الله في آخر رسالاته المقدسة.. وقد يتساهل في لغته القومية دون غضاضة، ولكنه لا يسمح لنفسه بالتساهل في العربية لغة أدبه ودينه وشريعته .. وبسبب من ذلك تماسكت لغة القرآن فاحتفظت بحيويتها وطلاقتها في أقطار غير عربية، في حين جمدت حتى الخمود في الأقطار العربية نفسها أثناء الفترة التي سبقت عصر النهضة الحديثة.

فبالقرآن إذن صار العرب أمة مميزة، وبالقرآن دخلوا أبواب التاريخ، لا عالة يتكففون كما يحلو لبعض الملاحدة المعاصرين أن يزعموا، بل كما يدخل فريق الإسعاف الصحي بمجالات الوباء، أو كما تقتحم وحدات الإطفاء مناطق الحريق، تحمل إلى المنكوبين أسباب العافية والأمن.

وعلى هذا فمن أوليات الوفاء لهذا الكتاب العزيز أن يعرف العرب حقه، فيصونوا لغته ويلتزموا منهجه في حياتهم كلها، ليظلوا الطاقة البناءة في كيان هذه الإنسانية المهددة كأمسها بالخراب والشقاء ..

خصائص العربية في التفوق :

ولأمر عظيم شاءه الله تبارك وتعالى كان للعربية خصائصها المتفوقة التي تجعلها أصلح اللغات للاستجابة إلى حاجات الحضارة، فكأن السنن الكونية جمعاء كانت متجمعة تحت بصر أهلها الأولين، فلم يعجزهم أن يضعوا لكل ظاهرة رمزها المميز المرن، الذي يتابع تحرك الحياة فلا يتخلف عنه ولا يضيق به .. فبالنحت والاشتقاق والاصطلاح والتعريب والمجاز تمددت هذه اللغة من نطاقها الصحراوي المحدود إلى منطلق العالمية، فلم تعي بعلم، ولم تعجز بإزاء فن، ولم تستغلق أمام فلسفة وبذلك تركت بصماتها بارزة غالبة على مقومات الحضارة كلها، فلا علم يزهو به هذا العصر إلا وللعربية فيه الأثر الدال على جلالها، الذي يتضاءل بجانب ضوئه كل جلال، سواء في ذلك خطرات الوجدان وما عملته اليدان، أو ما تكشف للإنسان الحديث من أسرار الكون.

ولا مندوحة عن القطع بأن الذي وهب للعربية خصائص القابلية للنماء إنما هيأها بذلك لاحتواء المعاني الكلية التي ادخرها للرسالة الخاتمة، فكانت لها القوة الدافعة لاستيعابها كل معطيات الحضارة دون استثناء.

الإسلام مفجر المواهب :

وقد اتضح لكل ذي عينين أن الإسلام هو الذي فجر طاقات العرب فانصرفوا إلى الاهتمام بالكون علوا وسفلا، وانطلقوا يبحثون ويكتشفون ويصححون مناهج السابقين، تحقيقا للوعد الإلهي بالاستخلاف في الأرض، وتوجيه الفكر البشري إلى الحق والانسجام مع قوانين الكون، الذي أنبأهم كتاب ربهم أنه مخلوق لمصلحتهم مسخرا لمنفعتهم .. لقيموا في أكنافه ملكوت العلم الذي ميز به بنو آدم .. ومن هنا جاء التحرك الجديد لمواهب الإنسان، إذ أخذت طريقها للانطلاق وراء الحقائق الكونية في منجاة من قيود الكهنوت الذي أقام نفسه وصيا على العقل البشري طوال حقب التاريخ السابق للبعثة النبوية، واستجابت لغة القرآن للدوافع الجديدة إذ برزت عبقريتها في الانتفاع بكل ما انتهى إليه البحث والكشف والاقتباس، فلم تضق ذرعا بأي مفهوم ولم تقصر يدا عن أي معلوم .. بل أمدت الفكر الإسلامي بكل ما أعانه على النماء في جو من التعاون المتكامل بين مختلف روافد الثقافة الدافقة، وهكذا تسنمت العربية عرش التفوق العالمي، حتى باتت لغة العلم والأدب، يشرف بمعرفتها أساطين الفكر على اختلاف مشاربهم وأديانهم وجنسياتهم .. وحتى راح القسس ينعون لغة اللاتين لما واجهوه من إقبال شباب أوروبة على العربية، وتنافسهم في إتقانها، إيمانا منهم بأنها لغة الجنس الممتاز .. تماما كما يفعل اليوم الكثيرون من الناشئين على فتات الغرب، إذ يرفعون عقائرهم بإكبار لغاته وإصغار لغتهم، حتى يكادوا ينكرون عليها كل فضيلة .. وإن براهين ذلك الماضي لماثلة في الكثير من صنائع الغرب وعلومه، شاهدة على هذه الحقيقة بالمصطلحات العربية الناطقة بعظمتها، المؤكدة أنها على أتم الاستعداد لاستئناف مسيرتها الصاعدة في خدمة الحضارة، إذا وجدت من أبنائها العناية التي تشق لها سبيل النهوض.

العربية وأعداؤها :

ولقد فطن أعداء هذه الأمة إلى الرباط الوثيق بين العربية والإسلام .. فلما يئسوا من إمكان التغلب على دين الله في مواجهة مكشوفة عمدوا لتحقيق مآربهم إلى تفكيك العربية، ففي المناطق التي غلبوا عليها من وطن الإسلام لجئوا إلى تعطيل الدراسة العربية أو تعويقها، فألغوها نهائيا من أوساط الحكم، وأحلوا مكانها لغاتهم، ثم التفتوا إلى الحرف العربي فنفوه من ميدان التعامل، وأقروا محله الحرف اللاتيني في كل قطر تمكنوا من إخضاعه لإرادتهم في هذا الميدان .. فبعد أن كان الحرف العربي هو أداة التسجيل لثقافات الشعوب الإسلامية جميعا تقلص عن معظم أقطارها، كما حدث لأندونسية وتركية، والدول الناطقة بالفرنسية والانجليزية من إفريقية، ولا تزال الجزائر تتخبط في بحران من الاضطراب بين الحرف العربي والحرف اللاتيني بل بين العربية نفسها والفرنسية التي لا تزال تأوي إلى أنصار كبار وكثار من أبناء المسلمين الذين يرفضون العودة إلى لغة القرآن في الجزائر والمغرب ويتشبثون بتلابيب اللغة الغازية على اعتبار أنها بنظرهم الأداة الوحيدة لاستمرار اتصالهم بالحضارة.

ومما يدعو إلى الكثير من الأسى أن دعاة الأجنبية في الشمال الإفريقي من موريتانية إلى تونس يتنافسون عامدين أو غافلين فضل لغة القرآن في صون شعوبهم من الذوبان أمام موجة الغزو التي بلغت من الشراسة أقصى ما يتصور الخيال، وكان عليهم لو أنصفوا أنفسهم وهويتهم أن يجاهدوا ليل نهار لتثبيت سلطان العربية في كل مجال، حتى تسترد قدرتها على تحقيق حاجاتهم الحضارية جميعا، فيتاح لهم أن يتحرروا من اللغة التي تتجسد فيها ذكريات الهوان والرزايا والمجازر التي عاشوا في غمرتها الحقب الطوال.

بعض مؤامراتهم :

وبديهي أن أولئك المستغربين الذين يتشبثون بلغة المستعمر ويؤثرونها على لغة أمتهم، إنما يفعلون ذلك بدافع من مركب النقص الذي يعانونه بسبب جهلهم للغة الضاد، ثم لسبب أهم وهو انطباعهم بأسلوب التفكير الدخيل الذي تفرضه تلك اللغة الغربية، ذلك لأن اللغة ليست أداة تخاطب وتعبير فقط، بل هي إلى هذا عملية تصور نفسي ومنهج تفكير عقلي، فنشوء النفس في ظل لغة ما صائر بها إلى التفاعل مع مؤثراتها الخاصة، حتى لا تكاد تتذوق سواها إلا في كثير من التكلف .. وما دام القوم قد عاشوا لغة أعدائهم حتى خالطت جوارحهم وطبعت مشاعرهم دون أن يتزودوا من بيان العربية بما يحصنهم من الذوبان في غيرها، فعسير عليهم إن لم يكن مستحيلا أن يتخلصوا من إيحائها، لأن ذلك يكلفهم ما لا طاقة لهم به.

وقد شجع انحراف هؤلاء أخيرا حكومتي الصومال وماليزية، فإذا هما تقتحمان العقبة وتنبذان الحرف العربي، في الوقت الذي لا تنفكان تتحدثان فيه عن الإسلام بكل مناسبة، وتحضران المؤتمرات الإسلامية دون أن تريا في ذلك أي تناقض مع هذا الجفاء الخطير لآخر العلائق الأخوية بين بلادهما ولغة القرآن .. ولم تكن الهجمة على العربية مقصورة على جبهة دون أخرى .. بل كانت من الأحكام بحيث ألفت سلسلة متصلة الحلقات لا تسكت قذائفها من جانب حتى تنطلق من جوانب ..

وليست الدعوة إلى أقلمة اللغة في البلاد العربية نفسها باستعمال العامية مكان الفصحى في نطاق الأدب إلا وجها من هذه المعارك التي لم تخمد .. وهكذا القول في الدعوة إلى تيسير القواعد بمسخها، وتغيير المألوف على القرون من مصطلحاتها إنما هو واحد من عشرات الذرائع لقطع صلة الأجيال العربية بماضيها المشرق كي تجد نفسها أخيرا كفقاع القاع لا يربطها بأصولها رباط من تفكير أو تصور أو منهاج .. ومثل هذا وذاك ما تثيره عصائب المضللين من المتنكرين لقيم العربية من حملات تستهدف تشويه الأدب العربي، والتهوين من شأنه بإزاء الآداب الأجنبية، التي لا ينفكون يضخمونها بمختلف وسائل التضخيم والتعظيم…

وظلم ذوي القربى :

ومن المحزن المزعج أن تسري عدوى الاستخفاف بالعربية إلى أوساط دارسيها ومدرسيها .. حتى نرى أوفر الناس علما بها أكثرهم تهاونا بإعزازها .. حتى لا يسمحون لأنفسهم باستعمالها خارج حدود الكتابة أو الخطابة .. وفي ما عدا ذلك فهم أكبر مروجي السوقية حتى في حلبات الدرس، حيث يتوقع منهم التزام جانبها، لا يكادون يلجئون إليها إلا بعد تنبيه قد يصل إلى حدود الشكوى .. ولا أكشف سترا إذا قلت إن طلابا من مسلمي الأعاجم يفدون إلى البلاد العربية لاكتساب ملكة اللغة، فيفاجئون بخيبة لاذعة، إذ يجدون أنفسهم بإزاء مدرسين لا يحترمون لغة قرآنهم، بل كل منهم يلوذ بسوقيته فيفسر ويشرح ويقدم بها حتى دروس القواعد العربية .. ومهما أَنس لا أنس يوم لقيت طالبا ثانويا من أبناء أحدهم فسألته عن صحة والده وعن اختباره فلم يفهم مني حرفا لأني كنت أكلمه بلغة العرب .. ومن طريف الأحداث كذلك أن طالبا أعجميا وفد إلى إحدى الجامعات العربية لاستكمال دراسته بلغة القرآن فإذا هو بمدرسين لا يكادون يعرجون عليها، ولا يكاد يفهم منهم، فراح يستوضح عن كل كلمة يعجز عن فهمها حتى تبين أخيرا أن اللغو الذي يسمعه ليس من العربية، فاضطر إلى تذكيرهم بأنه لم يهاجر من بلاده القاصية ليتعلم غير اللغة التي تعينه على فهم كلام الله وكلام رسوله … ومع أن تذكيره لم يذهب سدى إلا أنه ظل مضطرا إلى تكراره بين الحين والحين، لأن لسان هؤلاء المدرسين قد طبع على العامية فلا يكاد يستطيع مفارقتها إلى الفصحى .. ولعل شيئا من هذا قد حدث لطه حسين أثناء دراسته الأزهرية فدفعه إلى القول بأن الأزهريين لا يحترمون لغة القرآن حتى في تدريسهم للقرآن .. وهو تعميم مسرف لا ينطبق على الواقع كله ولله الحمد.

وتذكرني هذه المفارقات بطرفة أخرى ذلك أن مؤتمر وزراء التعليم العرب عقد في أحد مصايف لبنان الشمالي في مطلع أيام جامعة الدول العربية فراح كل منهم يرطن بسوقيته فلا يفهم أحد عن أحد .. حتى تذكروا أن لديهم لغة كريمة تستطيع إنقاذ الموقف.

العربية ووسائل التعليم:

وحتى وسائل الإعلام من صحف وإذاعة وتلفزة وهي التي كان بوسعها تدارك الكثير مما فات والقضاء على الكثير من الآفات قد أسهمت إلى حد كبير في إيذاء العربية، والترويج لأفكار أعدائها .. ولو تتبعنا برامج الإذاعة والتلفزة في معظم الربوع العربية لوجدنا نسبة ما تبثه باللغات السوقية يزيد كثيرا على ما يقابله بالفصحى .. ونشير من ذلك بخاصة إلى التمثيليات الشعبية التي تقدم باللهجات المحلية، وإلى الأغاني التي يندر فيها الفصيح، فضلا عما تحتويه من معان توافه تفسد الذوق العام وتسمم الضمير العربي حتى تجعله مستعدا للاستخفاف بكل القيم الفاضلة.

وكثيرون يذكرون مثلي تلك المقالة التي تصدرت ذات يوم إحدى كبريات المجلات الصادرة في بلاد العرب يتحدى بها كاتبها الشهير لغة العرب، إذ ينبزها بالعجز عن مجاراة التطور، بدليل أنه لا يستطيع أن يجد فيها اسما لكل جزء من سيارته الفارهة .. وما أحسب الرجل إلا مدركا مقدار المغالطة في تهمته، لأن المفروض بمثله العلم بأن حيوية كل لغة نابعة من حيوية أهلها .. فإذا جمدوا على أعتاب التخلف لم يطلب إليها أن تسبقهم إلى الأعلى .. ولقد كان الأحرى به أن يعمل قلمه في إلهاب المشاعر لمسابقة الزمن في إعمال المواهب المعطلة المحبوسة في معتقلات التقليد، لتستعيد مكانتها في موكب الحضارة ولتنقلب من محض مستهلك إلى منتج، يقدم للناس مصنوعاته الناجحة مغلفة بطابعه حاملة سماته مسماة بلغته.

ولعمر الله لا يرمي العربية بالعجز لسبب من ذلك إلا جاهل لا يفرق بين الأصل والفرع، ولا يحسن تجاوز الظواهر إلا ما وراءها، أو مدخول النية لا يقصد إلى غير التضليل.

العرب المقصرون لا العربية :

لقد أثبتت العربية قدرتها الخارقة على الاستجابة لكل طارئ مهما دق وأمعن في الخفاء .. وحسبها حجة على ذلك اتساعها لكلمات الله التي تنفذ دونها البحار، ثم استجابتها لدواعي المدنية التي أظلت نصف البسيطة، واستوعبت كل مفهومات الأمم التي اختزنت تراث الإنسانية في ميادين المعرفة السابقة للإسلام .. فإذا تعثر أهلها فيما بعد حتى وقفوا عند حدود الاجترار لما ورثوا كان ظلما أي ظلم أن تتهم العربية بالعقم لأن مثلهم ومثلها كشأن إنسان يملك الملايين ولكنه لا يستعمل منها سوى القروش، على حين نرى فقيرا إلى جانبه لا يملك سوى القروش، ولكنه بنشاطه وخبرته يحرك بها السوق..

فمن المسئول عن تعطيل الملايين، وإلى من يعود الفضل في تحريك القروش وتمكينها من التأثير الكبير؟ أجل .. إن مظاهر القصور في لغتنا ليس إلا توكيدا للقصور في نشاطنا.

وأول سؤال يتبادر إلى الذهن بإزاء هذا الواقع الكئيب هو على من تقع تبعة هذا التخلف العقلي والعملي؟.. وما السبيل إلى تداركه وتحويله؟..

وهنا نتذكر التقويم الفكري الذي صوره الكاتب الإسلامي الكبير المرحوم مالك ابن نبي بما مؤداه: إننا أمة خرجت من الحضارة .. وبهرها تقدم عدوها، فلم تفعل شيئا سوى الإعجاب بمصنوعاته ثم الخضوع لكل مؤشراته..

ولا جرم أن الخلاص من هذا الوضع الشاذ يقتضي أن نستعيد الإحساس بذاتنا أولا، فندرك واقعنا ثم نتعاون على تغييره بالارتفاع إلى مستوى المسئولية، ويومئذ فقط سنعرف أن الخطوة الأولى لتصحيح مسيرتنا تبدأ من دائرة الاكتفاء الذاتي .. الاكتفاء أولا بمعطيات الرسالة التي مكنت لسلفنا الصالح من ناصية الأرض، إذ كونت من خامات الجاهلية المعطلة خير أمة أخرجت للناس تأمر بالمعروف الذي يضيء للإنسانية الحائرة مسالك النجاة، وتنهى عن المنكر الذي يتمثل في كل زيغ يدفع بأصحابه إلى الهاوية … وبذلك يتاح لنا أن نتحرر من دوامة الضياع التي أغرقتنا بدعوات تتكشف كل يوم عن ضلال جديد … وهناك فقط نشعر أننا استعدنا مكاننا المفقود … فعدنا إلى صفوف القادة بعد التيه الطويل في صحراء التبعية، ثم الاكتفاء ثانيا بمقدرتنا على إنتاج الحاجات التي تتطلبها دواعي الحضارة التي لا حياة لأمة بدونها، وهي أحد الأهداف المنشودة من الرسالة الإلهية التي تقرر في أصولها الكبرى أن كل شيء في هذا الكون مسخر لمصلحة الإنسان، وكلا الأمرين على جلاله في متناول الإرادة لو استطعنا تحريرها من مركب النقص الذي ساقتنا إليه أحداث لم نكن بالخليين من تبعاتها …

مخططات للتدمير :

ولكن … من الذي سيتولى قيادة الأمة إلى الاكتفاء الذاتي في نطاق القيم والإنتاج!..

قبل أيام سمعت من بعض الإذاعات العالمية الخبر التالي: ((لقد تبين أن مئات الملايين من قروض حصل عليها أحد الأقطار العربية منذ سنوات لم يستعمل منها للمصالح التي تم من أجلها الاقتراض سوى النزر .. والتحقيق جار لمعرفة الأسباب … وقد يكشف التحقيق عن أن ثمة تواطؤا مع تجار السوق السوداء هو الذي قضى بتعطيل هذه المئات من الملايين عن القيام بمهمتها …

هذا الخبر ذكرني بمثل له نشرته صحف ذلك البلد من قبل، وخلاصته أن عشرات البعثات الدراسية التي وجهت إلى الغرب، قد خصص خمس بالمائة منها للعلوم العملية كالطب والهندسة والتكنولوجية، ووزعت الأخريات كلها على العلوم النظرية والفنية وما يسمى بالعلوم الإنسانية! ..

وتقول هذه الصحف إن عشرات الآلاف من الطالبات لم تتسع لهن جامعات القطر، فأحيل معظمهن إلى إلى معاهد لتخريج السكرتيرات! وما ندري كم هؤلاء الفتيات قد ألحقن بمعاهد الرقص والفنون الترفيهية!.. ولا غرو فهناك معهد لرقص الباليه يحمل المتخرج فيه شهادة البكالوريوس [1] ومعاهد للفنون والموسيقى على هذا المستوى أيضا.. وقبل ذلك احتفت بعض الصحف العربية بفتى يماني حصل على دكتوراه في الغناء الصنعاني… الذي لم يعد لليمن من حاجة إلى غيره لاستكمال بنيانها المتهدم!..

ما أحسب مفكرا يتردد في الحكم بأن تصرفا كهذا يتوقف عليه مصير الأمة لا يمكن أن يحدث اعتباطا ودون تخطيط يقصد به إلى استبقائها في هوة التخلف، ومع ذلك نتساءل: لماذا نظل حيث نحن نراوح مكاننا، ولماذا تظل لغتنا مقصرة عن اللحاق بعالم الإبداعات الذي لم ندخل أبوابه بعد!..

فمن الذي حال حتى اليوم بيننا وبين التقدم الصحيح؟!.

ومن الذي منعنا حتى الساعة من إقامة المصانع الكبرى، ونحن الذين لا نعلم سبيلا لتشغيل فوائض أموالنا إلا عن طريق أعدائنا!.. ولا نعرف طريقا للانتفاع من خاماتنا المستوعبة لكل حاجات الصناعات إلا تسليمها بأرخص الأثمان لأولئك الذين يبيعوننا إياها مع أسمائها الأعجمية الجديدة بأرفع الأثمان! من وراء هذا التصرف الأحمق؟ … من وراء هذا التخطيط المدمر!..

فوضى لابد من تداركها:

كنت مكبا على كتابة هذا البحث عندما سمعت من الإذاعات أنباء الخطوات الجديدة التي شرعت بها هذه المملكة الغالية في طريق التصنيع، الذي قررت أن تقيمه على أرقى الأصول التكنولوجية .. وقد عودتنا هذه المملكة أن للكلمة عندها مضمونها العملي الحتم.. ومعنى هذا أننا بإزاء مرحلة تحولية هامة لا مفر من أن تؤثر على الكثير من جوانب الحياة في هذا المجتمع … وهي إما أن تنطلق على عفويتها فلا تستقيم على الجادة، فتجر الخير مع الشر، وتعمل في الهدم والبناء على غير هدى .. وإما أن يرسم لها المخطط السليم فتكون مسيرتها على هديه بحيث تكون خيرا لا شر معه إن شاء الله .. ولكن … من الذي سيضع للغد القريب هذا التخطيط النجيب!..

إن المرحلة التاريخية القادمة ستحمل في طواياها مصانع ومعامل وفيوضا من الإنتاج الراقي … فمن الذي سيضع لهذه المصانع نظمها الاجتماعية؟.. ومن الذي سيمد منتجاتها بالمسميات العربية المحكمة!..

ليسمح قراء هذا البحث أن أذكرهم بظاهرة يمرون بها كل يوم، بل لعلهم منفعلون بها كما ينفعل بها جمهور الشعب دون تمييز بين جاهل وعالم.

السيارة التي نستخدمها في مختلف الحاجات وعلى مختلف الأحجام والأشكال كان معقولا أن تستعمل أسماؤها النوعية المميزة بين صنف وصنف، وكذلك من حقها أن نستعمل مسميات أجزائها كما وردت من مصانعها، لأننا مضطرون أبدا إلى استيراد هذه الأجزاء فلا سبيل إلى طلبها من مصانعها بأسماء معربة كحجرة التبخير وشمعة الاشتعال والكابح، وأنبوب التصريف والمكبس ومحور المحرك … وما إلى ذلك من عشرات الأسماء التي لا يفهمها أحد غيرنا … فطبيعي إذن أن تظل أسماؤها الأعجمية على ألسنتنا وفي حوانيتنا، ريثما تقوم مصانعنا بإنتاجها فنصنع لها الاسم الملائم ونصدرها للخارج مميزة به... ولكن هناك أشياء لا يحسن بنا أن نستبقيها على أصولها الأعجمية لأنها من حاجات الجمهور كله لا المستوردين وحدهم، ومع ذلك فنحن نقول ونسمع في مختلف المناسبات أسماء الكَفَر والبنشر والوايت والوانيت والتكسي والباص والأتوبيس وما إلى ذلك من مسميات لسنا ملزمين باجترارها مع وجود أجمل منها وأدلّ على وظيفتها في الكلام العربي، كالعجلات وإصلاح العجلات والتنفيس والصهريج والشاحنة الكبيرة والشاحنة الصغيرة وسيارة الأجرة والحافلة ونصف الحافلة .. وهلم جرا … حتى في نطاق الحاجات اليومية والمحلية التي لا علاقة لها بالاستيراد يقلد بعضنا بعضا في تسميتها، كالبتر والماصة والكنبة والطبلة وعشرات المسميات، وأجمل منها وأدل وأخف العمود والركيزة والمنضدة والأريكة والبيان .. ولكن من المسئول عن وقف هذه الفوضى .. وما السبيل إلى التنظيم الذي يضع الاستعمالات الصحيحة تحت تصرف الجمهور!..

الحكمة ضالتنا:

أما بعثاتنا الموجهة إلى الدراسات الأدبية والفنية وما يسمونه بالعلوم الإنسانية .. فهي هي التي تتولى اليوم تدمير حصوننا من الداخل إلا من رحم الله … إن كل ما تعلّمه هؤلاء ويتعلمونه لا يعدو نطاق التقديس لكل ما نبت في دنيا الغرب من نظريات يكذب بعضها بعضا، ويسخر بعضها من بعض .. وهاهي ذي حصائد علومها نجنيها كفرا بقيمنا وطعنا في ديننا وشتما لأسلافنا وتنكرا لرسالتنا واستهزاء بلغتنا وأدبنا.

ولا عجب فإن القيم الروحية والمثل العليا التي تصور علائق الإنسان بالكون والحياة إنما هي من الخواص التي لا تجتلب من الخارج إلا إذا أريد اقتلاع الأمة من جذورها وسلخها من مقوماتها … بخلاف العلوم الرياضية التي لا سلطان لها على السلوك الروحي فهي حق مشاع لكل أمة ولكل فرد، يأخذ منها المعوز ويعطي منها المليء .. فتظل أبدا بين الأخذ والعطاء دون غضاضة ولا منّ .. إنها حصيلة الجهد البشري كله، فالانتفاع بها حق كالجنس كله.

أليس من الطرائف المضحكة المبكية أن ترى حامل دكتوراه في الخدمة الاجتماعية من أميركة مثلا، لا يكاد يعرف شيئا عن هذا المرفق الهام في أنظمة الإسلام، وهو الذي يملأ حيزا كبيرا من فقه القرآن والسنة تحت عنوان الحسبة والحبوس الخيرية ونحوهما .. ولو هو قد درس بيئته المحلية على الطبيعة لواجهته بقايا الآثار الكثيرة لألوان الخدمات الاجتماعية، والضمان الاجتماعي، والتكافل الاجتماعي مما لم يصل إلى أقله تفكير كبار المفكرين الغربيين حتى اليوم!..

أوليس من الطرائف الغريبة أيضا أن تلقى امرءا يحمل أعلى المؤهلات من هناك وهنالك في التربية وعلم النفس ويكاد يعرف كل شيء عن ديوي وهربرت ومونتاني .. ثم لم يسمع شيئا عن ابن مسكويه والغزالي وابن جماعة وابن خلدون والقابسي في هذا المضمار!..

أفكار مستوردة :

وتجيء في أعقاب ذلك ثالثة الأثافي ممثلة في المناهج الدراسية على اختلاف مراحلها، إذ لا تزيد على أن تشحن الأجيال بمركبات النقص، بما تترجمه من نظريات كثيرا ما تكون قد هجرت في الغرب والشرق على السواء، ولكنها فرضت على أبنائنا كأنها تنزيل من التنزيل… ومن هنا تزدوج المحنة، إذ على طالبنا أن يتجرع أخطاء الأمم دون رحمة، ثم عليه في الوقت نفسه أن يظل مؤمنا بأنه من أمة كتب عليها أن تتجرد من كل أثر للاستقلال الفكري، وسأكتفي بمثل لعله يساعد على إيضاح فاعلية المناهج في شخصية الطالب العربي، لما استحكمت الدعاية إلى الاشتراكية كان لابد من انعكاس آثارها على مناهج الدراسة.. فبعد أن كانت كلاما يقال في الأندية الحزبية وفي نطاق بعض الصحف المعزولة إذا هي قوانين تفرض ويساق الناس للتصفيق لها ولدعاتها على أنهم رسل الإنقاذ وعباقرة الفكر.. وما هي إلا خطوة إثر خطوة حتى كان لها الحصص الطوال في مواد الدراسة والتوجيه.. ولم يقف الأمر عند هذا الحد بل سرعان ما ولدت نظريات تؤكد أن الاشتراكية هي نظام الإسلام الأصيل مستوحى من القرآن والسنة .. ثم جاءت المرحلة الآخرة لتقول: إن الاشتراكية وليدة القرمطية، وأن القرمطية زبدة النظام الإسلامي في المال والحكم! ودون حياء أو تحفظ أخذت هذه المفتريات سبيلها إلى مناهج التعليم حتى في أعرق المعاهد الإسلامية، وفي صحف تصدر عن أكبر المؤسسات الرسمية التي تحمل شعار الإسلام!..

وبقليل من التأمل يدرك المفكر مدى التحول النفسي الذي ستثمره هذه التطورات الخطيرة .. لقد بدأت تلك الأفكار كمحاولة للتعريف بخصائص الاشتراكية ولكنها انتهت إلى أن تصبح عملية تغيير في مفهوم الإسلام نفسه حتى بتنا نسمع أصواتا ذات وزن أدبي وديني تعلن أن الإسلام هو الاشتراكية والاشتراكية هي الإسلام.

وهكذا الأمر بالنسبة إلى سائر النظريات الواغلة علينا من هنا وهناك وهنالك .. وقد أحالت مناهجنا معرضا للتناقض الذي من حقه أن يمزق نفس الطالب بين مختلف الاتجاهات… ولا مندوحة هنا عن التذكير بأننا لا نريد بكلامنا هذا أن ندعو إلى وضع الحجر على الفكر الإسلامي بحيث نقطعه عن خبرات الأمم في هذا أو ذاك من التخصصات، بل إننا لندعو إلى الانتفاع بكل ذلك عملا بالحكمة القائلة: خذوا الحكمة من أي وعاء خرجت لأن الحكمة ضالة المؤمن أنى وجدها فهو أولى بها، ولكننا نريد أن تكون دراستنا لتجارب الآخرين في مثل هذه القضايا محاولة لإغناء روافدها الأصيلة في تراثنا العريق.

وبذلك نصون شخصيتنا المتميزة من الذوبان الذي يسوقنا إليه بكل وسائل الإغراء أولئك الخارجون على قيمنا من المبهورين بأضواء الأعداء .. وبذلك أيضا نعيد للغتنا المقدسة إشراقها وعزها، إذ نستغني بمصطلحاتها الجميلة المبنية عن رموز اللغات الأخرى التي نلوكها دون أن نعرف الأصول البعيدة من مدلولاتها اللغوية، التي كثيرا ما تعود إلى لغة بائدة يريد أصحاب هذه النظريات الغربية استبقاءها في دائرة الحياة.

السبيل إلى التصحيح:

لقد حاولت فيما أسلفت من حديث أن أوجز واقع العربية وما يحيق بها من أخطار، وما تتعرض له من مضار لابد لها إذا استمرت في سبيلها من أن تترك جراحا عميقة في قلبها قد يتعذر شفاؤها منها فيما بعد.

وقد بقي على أن أدلي بما أحسبه وسائل صالحة لخدمة هذه اللغة الحبيبة، وإعطائها ما تستحقه من الرعاية لغة شرفها الله بكلامه، وأنزل بها خاتم رسالاته، وجمع بها أشتات العرب في وحدة خالدة بعد أن كانت مزقا متباينة، فوطأ لها بكل أولئك طريق القيادة العالمية … وطبيعي أن يكون في مقدمة هذه الوسائل التنويه بدور الجامعات العربية والإسلامية في هذه السبيل، لأنها مراكز التوجيه الكبرى للعقل والضمير واللسان، فلديها من الإمكانات ما يتيح لها أن تصنع الأعاجيب.

وأول ما نتطلع إليه من جهود هذه الجامعات هو اتخاذ العربية لغة التدريس في سائر موادها وكلياتها خارج نطاق اللغات الأجنبية، وهو الأمر الذي عليه أكدت مقررات المؤتمرات العلمية العربية في مختلف المناسبات وسبق إلى تنفيذه بعض الجامعات العربية بنجاح كبير، على أن بعض الجامعات الأخرى لا تزال تتردد في قبوله تحت ضغط المستغربين، الذين خيل لهم جهلهم بلغة العرب أنها عاجزة عن مجاراة التطورات المستمرة، في حين أثبتت جامعة دمشق التي سبقت إلى تعريب هذه المادة منذ عهد الانتداب الفرنسي أن العربية أوسع صدرا مما يظنون إذ حققت شأوا بعيدا من النجاح يصلح أن يتخذ أسوة في سائر ديار العرب .. وعلى قدر إيمان هذه الجامعات بحق العربية عليها سيكون اهتمامها باستعمالها في قاعات الدرس، بحيث يكون التزام الفصحى قانونا لا يتساهل بالخروج عليه فلا يسمح لمدرس أن يعمد إلى لغته السوقية بأي حال حفاظا على كرامة الفصحى، وتدريبا لألسنة الطلاب على إلفها، وإنقاذا لهم من التشويش الذي يحدثه اختلاف لهجات المدرسين ولغاتهم المحلية، ولاسيما إذا كانوا وافدين من أقطار عربية متعددة ..

وعلى الجامعات العربية أن توجه مثل هذه العناية إلى لغة التخاطب بين الطلاب أنفسهم، سواء في قاعة الدرس أو خارجها .. فلا تفتأ تذكرهم بواجبهم نحو لغتهم، ولا أجدى عليهم في هذا الصدد من الندوات التي توفر لهم جو التعبير عن أفكارهم بالأساليب العربية السليمة .. ولا يبعد عن ذلك إعلان الجامعة بين الحين والحين عن بعض الكتب النافعة ذات الصلة بموضوع اللغة والأدب والأخلاق، ترغيبا لهم في مطالعتها، والكتابة عنها وتلخيصها، ومناقشة أفكارها أثناء بعض الندوات ..

دور الجامعات في خدمة البيان العربي :

وهنا أراني مضطرا إلى وقفة قصيرة للتذكير بالواجب الكبير نحو الكتاب الذي رفع الله به ذكر العرب وفتح لهم أوسع أبواب التاريخ.

إن الله يصف معجزته الخالدة هذه بأنها المتفوقة أبدا على كل فكر وكل طريقة وكل فلسفة .. ذلك بأن {هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} فلا أدب إلا وهو فوقه، ولا علم إلا وهو سابقه لأنه الأقوم والأهدى …..

ولقد عرف الصدر الأول من هذه الأمة عظمة القرآن فاتخذوه منهاج حياة يقوّمون به أخلاقهم، ويؤدبون أبناءهم، وينظمون دولتهم، ويوجهون طاقاتهم .. فأعطاهم من مردود المجد والعزة والقيادة العالمية خلال أقل من قرن ما لم تبلغه أمة قط سابقا ولا لاحقا خلال القرون .. وقد استطاعت تعاليم هذا الكتاب المعجز أن تفتت الحواجز ما بين الشعوب حتى ردتهم إلى الأخوة التي نسوها في غمار الجهل والمظالم .. فإذا هم أمة واحدة ربها واحد وقائدها واحد ونظامها واحد ولغتها واحدة، هي لغة هذا الكتاب العظيم، آثرتها على ألسنتها الموروثة، لأنها لغة نبيها ووسيلتها إلى فهم شريعته الحكيمة .. وهكذا تسابق أولو المواهب من أقصى الصين إلى غرب أوربة لإتقانها والانطباع ببيانها، فكانت ملايين المؤلفات التي وضعت بأقلام عربية لم تمت من قبل إلى العرب بأدنى سبب .. ولو استمرت المسيرة في سبيلها السليم لالتقت القارات كلها على هذه الوحدة العجيبة، ولكن كواكب العرب تعبت من أعباء المجد فانصرفوا عن هدفهم الأعلى ليشاركوا الغافلين في ملاهيهم المتبرة .. ثم لم يلبثوا أن نسوا أنفسهم ورسالتهم، فإذا هم محطمو القوى مسلوبو الأوطان قد اصطلح عليهم كل شيء، وسلط عليهم حتى من لا يستطيع دفعا عن نفسه ..

ونفتح أعيننا اليوم لنرى العالم الإسلامي وقد شرع يتمطى ليسترد بعض يقظته التي طال بها عهده .. ولكنه يجد نفسه أثناء ذلك محاطا بأكداس المطبوعات، ومأخوذ السمع بآلاف الصيحات، وكلها يدعوه إلى غير سبيل القرآن، إنها أشبه شيء بالطريق الذي حدّث به ابن مسعود عن رسول الله صلى الله عليه وسلم تحذيرا للمؤمنين من مغويات المفسدين فذكر أنه صلى الله عليه وسلم خط خطا ثم قال: "هذا سبيل الله مستقيما وخط عن يمينه وشماله ثم قال: هذه السبل ليس منها سبيل إلا عليه شيطان يدعو إليه … ثم قرأ { وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} " [2] .

فالمسلمون إذن على مفترق طرق، وخلالها طريق واحد هو المؤدي إلى النجاة والقوة والعزة، طريق القرآن الذي _ كما ورد في الأثر _ هو المخرج من الفتنة ((فيه نبأ ما قبلكم، وخبر ما بعدكم، وحكم ما بينكم .. من تركه من جبار قصمه الله، ومن ابتغى الهدى في غيره أضله الله … من قال به صدق ومن عمل به أجر، ومن حكم به عدل، ومن دعا إليه هدي إلى صراط مستقيم ..)) [3] .

وقد أسلفت فيما تقدم أن اللغة لا تقتصر على التخاطب والتعبير، وإنما هي عملية تصور ومنهج تفكير .. وما دام القرآن هو قمة البيان العربي وحارسه على امتداد الزمن، فهو إذن مكون التصور، ومنظم الفكر، ومهذب التعبير .. ومن هنا كانت هيمنته على أدب العرب بعد الإسلام، بحيث ترك طابعه على إنتاجه كله إلى أحقاب مديدة .. وإذا اتفق أولو العلم على هذه الحقيقة لم يختلفوا على أن للجامعات العربية دورها الهام في ربط الجيل العربي بعروة هذا الكتاب المرهف للطاقات، الحافظ لذاتية الأمة، الجامع بين ماضيها وحاضرها ومستقبلها، ولتحقيق هذا الواجب العظيم لابد من توافر قدر مشترك من الاهتمام به في كل كلية مهما يكن تخصصها، وذلك بإعطائه عددا من الحصص الأسبوعية لدراسة نصوص منه دراسة بيانية، تساعد الطالب على تذوق بلاغته بعد التبصير بمعانيها، وبذلك تسد الفجوة القائمة بين الدراسات العلمية والنظرية، حتى يتخرج كل طالب مزودا بقدر لا غنى عنه من الذوق البياني.

وعندما نتذكر أن خريجي الجامعات هم أصحاب المناصب الإدارية والقيادات الفكرية والإذاعية في كل بلد أدركنا أي خدمة تقدمها الجامعات لصالح العربية عن طريق هؤلاء الذين أكسبتهم من الخبرة والدراية ما يجعلهم قدوة حسنة تشيع حب العربية في مختلف الأوساط.

العالم الإسلامي يتلهف إلى العربية :

وحق القرآن ولغته ليس مقصورا على بلاد العرب وحدها وإن تكن الأحق برعايته من بين سائر البلاد، إنما القرآن مرجع أمة تنتشر في قارات العالم، ويضطرب في مئات ملايينها الإحصاء، وهي تتطلع إلى كل حرف من لغة القرآن متلهفة إلى نطقه وفهمه، وقد بلونا الكثيرين من أبناء هذه الشعوب الغريبة عن العربية، فإذا هم أشد حماسة لها من أبنائها، بل لا أغالي إذا قلت إنهم أكثر إقبالا على دراستها وأوفر إتقانا لقواعدها من العرب أنفسهم .. وما أسعدهم بإخوتهم بل أساتيذهم أبناء الضاد لو بذلوا لهم ما يستحقونه من العون لدراسة هذا اللسان الحبيب..

ولعمر الله إنه لعجب من العجب أن نرى أمم الغرب ترصد في ميزانياتها القناطير المقنطرة من الأموال لنشر ألسنتها بين شعوب الإسلام، وتعقد الدورات السنوية لتدريب المتخصصين لتدريسها في كل مكان، وتبذل الجهود الجبارة لابتداع الوسائل الكفيلة بتيسيرها بأحدث وسائل الإعلام .. على حين تقف الحكومات العربية مكتوفة اليدين أمام حاجة هؤلاء الأخوة إلى لغتها، وهم حلفاؤها الطبيعيون في كل مأزق عالمي.. وهي التي ينفق بعضها من الكنوز على أتفه الأشياء ما إن مفاتحه لتنوء بالعصبة أولي القوة .. ولو أن كل حكومة عربية رصدت خمسة في المائة من ميزانيتها على نشر العربية في أوساط الشعوب الإسلامية لعدت مقصرة، لما يتوقف على هذا المرفق من مصالح سياسية تتجاوز حدود التخمين..

عبرة من باكستان :

دعوني أذكركم أيها الإخوة الأفاضل بمأساة باكستان القريبة .. لما لها من صلة بموضوع اللغة، لقد كانت هذه الدولة هبة الإسلام، كما صرح أول رئيس لوزرائها لياقات علي خان .. ولكنها لم تستمر سوى القليل من السنين حتى انشقت إلى دولتين لكل منهما لغتها، ولا تزال المخاطر تهدد الأصلي من شقيها بضروب من الانقسام الذي يمهد له تعدد اللغات، إلى جانب الأسباب الاجتماعية والسياسية الأخرى، ولقد لاحظ أحد زعماء باكستان منذ أيامها الأولى مطالع الفتنة التي تتمخض بها الأحداث بسبب اختلاف الألسنة بين سكانها .. فراح يحذر أمته من مخاطر المستقبل إذا هي استمرت في تجاهلها لمشاكل اللغات المتنازعة في باكستان .. وكان مما قاله يومئذ: (إن البنغاليين لن يرضوا سيادة الأوردية، ولا السندية براضية عن سيادتهما .. ولكن هؤلاء جميعا مستعدون للتنازل عن كل حقوقهم في السيادة للغة للقرآن، لأنها لغة دينهم ولسان نبيهم، ولن يكلفنا تمكين العربية من ألسنة الأمة الباكستانية أكثر من ربع قرن إذا نحن أسرعنا إلى وضع التخطيط المساعد لتحقيق هذه الغاية)، ولكن صيحة الآغاخان الجدّ هذه لم تبلغ آذان المسئولين يومذاك لانشغالهم عنها بالتنافس على السلطان .. حتى انتهى الأمر إلى ما نشاهده اليوم من بنغلادش وباكستان .. وما لا يعلمه إلا الله في قابل الزمان .. ولئن فاتت العرب فرصة الأمس فما زالت أمامهم فرص في باكستان وبنغلادش والأفغان وفارس وأندنوسية وتايلاند وماليزية والعشرات من مناطق أفريقية المسلمة، لقد وضع الله في أيديهم مفاتيح الدنيا بما يملكونه من الذهب الأسود، ولو هم أجمعوا أمرهم على نشر دينهم ولغتهم في جماهير المسلمين على الأقل لما وجدوا حتى من الحكام غير المسلمين من يحول دون إرادتهم، بل لألفوا أبواب الأرض مفتوحة لهم على مصاريعها، ولو لم يكن ذلك بدافع الحب للإسلام ولغة الإسلام، لكان بدافع الحفاظ على مصالحهم في نفطهم وأموالهم … ولعل كثيرين غيري من الزملاء الأفاضل قد سمع ما سمعت قليل من تشمير باكستان لنشر العربية، بل لمضاعفة العناية بها في مدارسها .. وفي الجامعة الإسلامية اليوم بعثة رسمية من أساتذة المدارس الباكستانية أوفدت للتدريب عليها والتمرس بنطقها وتعليمها فما الذي يمنع العرب أن يقابلوا باكستان وغيرها في وسط الطريق فيرسلوا إليها بعثاتهم لتعليم عربيتهم على مستوى أكثر جدوى وأعم نفعا!..

إن الحكومات العربية مسئولة عن هذا الواجب ولكن للجامعة العربية أيضا مسئولياتها نحوه، وإذا كان هذا حقا بالنسبة إلى سائر الجامعات العربية في كل بلد عربي فهو أحق بالنسبة إلى جامعات المملكة الغالية التي شاء الله أن يأتمنها على مقدسات الإسلام .. الذي لا يمكن فصله عن لغة القرآن ..

ولعل من بواعث التفكير الجدي في هذا الجانب من البحث أن أعرض لأعين الزملاء خلاصة رسالة تسلمتها قبيل أيام .. إنها من أستاذ يتولى تدريس العلوم العربية في معهد حكومي بساهي وال الباكستانية، ويريد الاستزادة من هذه المادة، لذلك يريد مني أن أتخذه تلميذا بالمراسلة لتحقيق متمناه الذي يعتبره منة وفضلا .. أظن من حق هذه الكلمات أن تحرك عواطفنا نحو هؤلاء الإخوة فنوفد إليهم من يروي ظمأهم إلى لغة القرآن، مما لا يمكن تأمينه عن طريق المراسلة إلا عند متفرغ لا يشغله شاغل عن هذا الواجب، أو عن طريق برنامج خاص لتعليم هذه اللغة على الهواء كما تفعل إذاعة لندن في برنامجها المعروف لتعليم الإنجليزية، وهو أقل ما يجب ابتداء على وزارات المعارف في كل دول العرب.

أدبنا .. ما هو؟ وكيف يجب أن يكون؟

وكما أن الفرد لا يتصور له وجود خارج نطاق الجماعة، كذلك اللغة، بدأ من الكلمة المفردة إلى النصوص المختلفة، لا وجود لها منفصلة عن الصياغة الأدبية، لأننا بالأدب الأصيل نتعلم ونعلم طريقة البناء الفني للكلمة، وبالأدب نعين مدلولاتها المختلفة حسب موقعها في ثنايا التعبير.

وعلى هذا فلا مندوحة من إلمامة قصيرة بواقع الأدب العربي، لنرى ما يمثله من أصالة أو غرابة، وإلى أي مدى يسهم في خدمة هذه اللغة الكريمة…

وسأحاول أولا تعيين مدلول موجز لكلمة الأدب بغض النظر عن التعريفات المختلفة المتموجة، ففي يقيني أنه البيان بالكلمة المناسبة عن مضمون النفس والنفس والعقل والشعور وسائر مصادر النشاط العاطفي عناصر لا يمكن عزلها عن موحيات البيئة على اختلاف مركباتها الاجتماعية والثقافية والتاريخية والطبيعية، يقول ألكسيس كاريل في كتابه النفيس: الإنسان ذلك المجهول: إننا عاجزون عن حماية أنفسنا من تأثير المجتمع لأن حدود النفس مفتوحة لهجوم المحيط العقلي والروحي …)، فالأديب إذا من حيث كونه فردا في جماعة لا يستطيع تحرير أفكاره ومشاعره من سلطان البيئة، ولا مندوحة لها من أن تفرض عليه آثارها ولكنه من حيث كونه إنسانا مزودا بقابلية التطلع إلى الأبعد، والتفكير فيما وراء حدود الواقع، يتجاوز بهذا الامتياز حدود الترديد لما يتلقاه، إذ يأبى بطبعه أن يكون صدى محضا لهتفات البيئة .. ومن هنا كان التفاوت بين زمر الأدباء إذ كلهم منفعل بمؤثرات المجتمع، إلا أنه في الوقت نفسه متطلع إلى ما يتصوره الأصلح والأجمل لمجتمعه، انسياقا مع غريزة التجديد، التي هي الحافز الغرزي لتطوير الحضارة البشرية.

والآن بوسعنا أن نرجع البصر في منطلقات الحركات الأدبية على امتداد الأقطار التي تغتذي بالكلمة العربية من شواطئ الأطلسي إلى مشارف دجلة وأقاصي الخليج ..

أول ما يتراءى لنا هنا هو تباين المستويات والنزعات والروافد التي من شأنها أن تصنع هذه الاتجاهات .. وأكثر هذه المواطن اتصالا بحضارة العالم الصناعي أشدها تحركا في نطاق الفكر والإنتاج الأدبي .. وأوفرها تفاعلا مع التيارات الغازية التي تكاد تغطي على أصالة الشخصية العربية حتى في نطاق التعبير الذي بات مثقلا بالمصطلحات المقحمة والصور البيانية الغريبة، والأساليب المهزوزة ..

وكان للاستعمار الغربي آثاره العميقة في صبغ هذا الإنتاج إذ تركت لغة كل مستعمر طابعها على أدب الجيل الناشئ في ظلها …

ولقد بدأت النهضة الأدبية في القرن الماضي أصيلة الطابع إلى حدّ بعيد، إذ كانت ثورة إحياء للغة والأساليب والتراث، ثم أعقبت ذلك ثورة التغريب في مناهج التعليم، فكانت الطامة التي خربت مراكز الثقل في الشخصية الإسلامية إذ أبعدت التعليم كليا عن سلطان القرآن الذي كان المنطلق الأول والأكبر لكل حركة ثقافية في العالم الإسلامي غير منازع، فبات معزول الأثر عن البصر والفكر، لا يعدو أن يكون كأقل مادة دراسية حظا من العناية والتأثير خارج هذه المملكة، حتى أن بعض الأقطار العربية قد ألغت قيمته التأثيرية نهائيا، بجعلها مادة التربية الدينية غير ذات أثر في معادلات القبول للدراسة الجامعية …

بين الأصالة والتزوير:

وطبيعي أن الأجيال الناشئة في هذا المناخ غير القرآني لن تجد في مكتساباتها الفكرية ما يحصنها بوجه التيارات الدخيلة إذ تصبح على أتم الاستعداد للاندماج في أي اتجاه مؤيد بالمغريات .. وفي هذا الجو المرجوح برزت الطبقة الجديدة التي سحرها بريق الفكر الدخيل على اختلاف مذاهبه، فراحت تتبع آثاره وتنشر أخباره، وتزين للناشئين أوزاره حتى لم يستنكف بعض دعاة هذا الاستغراب أن يدعو إلى تحطيم القيم الإسلامية، فيجرئ السفهاء على التنكر لحقائق القرآن، والإقبال على مسالك الغرب دون تفريق بين النافع منها والضار، لأن الحضارة بزعمهم كل لا يتجزأ، فلا مندوحة عن أخذه بعجزه وبحره..

وانفرجت زاوية الانحراف تبعا لاتساع نطاق التواصل الفكري العالمي، سواء عن طريق البعثات التي أتم معظمها حلقة التطويق على القيم الإسلامية باندماجها العملي في الحضارة التي دمرت سعادة الإنسان واطمئنانه _ بشهادة أساطينها _ أو عن طريق المترجمات والمنشورات التي أغرقت العالم العربي بسيول الفكر الدخيل، ثم عن طريق الوسائل الإعلامية المنظورة والمسموعة التي اقتحمت البيت الإسلامي دون استئذان، فعودته ما لم يعتد من المشاهد وقربت إلى قلبه كل ما من شأنه أن يسلبه بقية امتيازه الروحي …

وهكذا كان على الأدب الحديث أن يمثل مجموع هذه التيارات التي تخضّ المجتمع العربي الإسلامي فيكون له ألوانه ولكل لون دعاته، وكلهم مشدود إلى هذا أو ذاك من الجواذب الغريبة عن شخصيتنا الأصيلة.

على أن من الغفلة أو الجهل أن ننسى تلك الفئة العملاقة من حملة القلم الإسلامي الذين حفظوا للأدب العربي الأصيل جانبه المشرق .. وقد تتابعوا على خدمة الكلمة المؤمنة جيلا يقفو جيلا، وما زالوا ولله الحمد، يزودون القراء بالغذاء الدسم المستمد من مائدة القرآن، حتى لكأن التاريخ يعيد اليوم ما شهده في عصور العباسيين من تدفق الفكر الدخيل الذي استهوى كثيرين فانساقوا في تجاربه يتفلسفون ويتصوفون ويتمنطقون ويتزندقون، ويشغلون العقل المسلم بالمناقضات من الحقائق والأباطيل، فكان أن نهض لغربلة هذه الأخلاط رجال أضاء الله قلوبهم بنور القرآن فثبتوا في وجه الأعاصير حتى أعلى بهم كلمته وأقام على المضلِّلين والمضلَّلين حجته …

وهاهي ذي المعركة ما تفتأ على أشدها بين الأصالة والتزوير .. وإنها لمعركة متعددة الجبهات، متنافسة الأسلحة يخوضها الفكر المسلم بالبيان القرآني المتألق، يخترق بأشعته الهادية ضباب التهريج، فيغنم كل يوم مساحة جديدة، ويكسب في كل مناسبة مؤمنين جددا يستردون في أضوائه حقيقتهم الضائعة.

تغيير جذري :

وطبيعي أن الأدب الذي تجب نصرته هو هذا الذي ينبع من معين الإسلام إيمانا بالحق، وتصورا للجمال، ودعوة إلى الخير، ولكن نصرة هذا الضرب من الأدب لا يمكن أن تؤتى أكلها إلا في جو من التوعية العميقة في أوساط القراء وهي مهمة ضخمة تقتضي تعبئة عامة في مجال الإعلام والتعليم جميعا، فينحّى عن دفة التوجيه الإعلامي كل ذي فكر لقيط وثقافة مدخولة لا تصلح للانصهار في قيمنا الأصيلة .. وبذلك تتوافر على هذا المرفق الخطير الأيدي النظيفة التي ستعيد للكلمة المسلمة حق المرور إلى القلوب والأسماع بكل الوسائل الجمالية … ثم تأتي الخطوة التالية من التوعية في ميدان التعليم، وهذه تنحصر في تحرير إرادتنا من التبعية لموحيات الفكر الغربي، الذي عبث بنا طويلا حتى كاد يسلخنا نهائيا من خصائصنا الذاتية، ويجعل من شبابنا المتعلم مجموعة من الإمّعات لا تسمع إلا بإذنه، ولا تبصر إلا من وراء نظاراته.

إن التوعية التي نريدها في ميدان التعليم تتطلب جرأة فائقة تخلص مناهجنا من التقليد الذي يكاد يحصر مهمة المدرسة والجامعة في حدود مكافحة الأمية الفطرية لينقل أبناءنا إلى أمية أخرى هي أمية الجهل بدينهم وتاريخهم وأنفسهم، وإنه لضرب من الجهل عجيب يشحن الرؤوس بأكداس المعلومات الممزقة دون أن يمكن لقدراتنا الذاتية من العمل الذي يجعل للحياة أي قيمة، لأن غرضه المخطط من وراءه هو إعداد جيل يصلح للاستهلاك دون الإنتاج … وحين تتحقق أمنية التوعية هذه فستكون لدينا المناهج التي تساعد الإنسان العربي بل المسلم، على أن يكون الروح التي تكافح لبلوغ مثل أدبي عال، وتبحث عن النور في الظلمات، وتسير قدما في الطريق الذي يكشف لها الأساس غير المنظور لهذا العالم كما يقول مؤلف الإنسان ذلك المجهول.

أجل .. إن مناهج من هذا المستوى ستفسح الطريق لإغناء الفكر العربي بالمعاني الربانية، التي من اختصاصها دائما وأبدا تكوين الصفوة البشرية المزودة بكل الفضائل التي تجعل منها أمة لا تعرف الفصل بين حدود الدين والدنيا، فهي تنظر إلى كل علم وفن وعمل بنور الله فتملك بذلك الفكر الموسوعي الذي يعرف حلول الإسلام لكل جوانب الأزمات العالمية، ولا يفوته الإحاطة بكل ما انتهت إليه التجارب البشرية من خطأ وصواب …

وفي كنف هذا الضرب من التغيير الجذري سينطلق من جديد مارد الأدب العربي الأصيل أكثر قوة ومضاء، ليستأنف جهاده في توجيه الحياة إلى الأعلى، وليمد الفكر العالمي بما عهد عنده من عطاء لا تزال آثاره دالة على نفسها في كل خير عرفته حضارة الغرب والشرق على السواء ..

إن واقع العرب اليوم ليجعل من هذه الأفكار صنفا من الأحلام العصية على التحقيق… ولكنها على الرغم من ذلك حقيقة لابد من الإيمان بها والكدح لإخراجها إلى حيز الوجود، إذا نحن صممنا على استعادة مكاننا من قيادة الفكر البشري، وتذكرنا أننا الأمة الوحيدة التي تملك برسالتها الآلهية مقاليد الإنقاذ لسفينة العالم الضالة … وفي يقيني أننا في الطريق إلى هذه الحقيقة لابد لنا من التركيز على المبادئ التالية:

1) تعديل مناهجنا الدراسية بردها إلى منطلقات القرآن والصحيح من السيرة النبوية حتى يكونا هما المهيمنين على شعب المنهج جميعا، وقد بدأ ذلك يأخذ طريقه إلى مخططات التعليم في هذه المملكة المؤمنة ولله الحمد، وبقي إعداد المعلم المنسجم مع هذه المخططات، سواء كان وطنيا أو مستعارا ..

2) مضاعفة الاهتمام بالبيان العربي، وتلقيح العقول بخصائصه الجمالية التي لا يعجزها التعبير عن أية خلجة أو خطرة أو كشف …

3) الإقلال من الابتعاث إلى الغرب حتى أدنى الحدود الضرورية، مع إلزام المبتعثين ممارسة الحياة الإسلامية تحت إشراف الأكفاء، على أن يسترد كل من يثبت شذوذه عن قيم الإسلام، حماية لصحة الأمة الروحية من التلوث بأوباء الجاهلية الجديدة ..

وأخيرا إنشاء مؤسسة فكرية باسم نادي القلم الإسلامي تكون قاعدتها مكة المكرمة أو طيبة المباركة، ويشارك في عضويتها كل ذي غيرة على رسالة الله من أدباء المسلمين، على أن تعقد اجتماعاتها الدورية في العشرة الأواخر من ذي الحجة لكل عام، حيث تدرس أوضاع المسلمين والحركات الثقافية العالمية، ويصار إلى الاتفاق على الخطط الصالحة لخدمة الكلمة المؤمنة بكل وسائل الإعلام.

ومرة أخرى أعترف بأنها أفكار أشبه بالأحلام، لما يعترض طريقها من عقبات جسام.. غير أنها ليست مستحيلة التحقيق إذا لامست موضع القناعة من قلوب الرجال الذين آمنوا بألاّ استقرار ولا بقاء ولا صلاح إلا بالإسلام ..

العربية والأدب الشعبي:

في مؤتمر الأدباء السعوديين الأول بوادر نشاط مشكور، من شأنه أن يضاعف جهود الأقلام المشهورة، ويحرك الكثير من المواهب المغمورة .. وقد اتخذت فيه مقررات إذا نفذ نصفها كان ربحا كبيرا، فكيف والمتوقع أن توضع كلها في حيز التنفيذ إن شاء الله، على أن واحدا من هذه المقررات لا أزال حائرا بإزائه، ذلك الذي يحمل الرقم السابع عشر، ويتضمن توصية المجلس الأعلى للفنون والآداب بأن يولي اهتمامه بالأدب الشعبي، ويعلل القرار هذه التوصية بالرغبة في تمكين الباحثين والدارسين من الاستفادة منه في دراسة تاريخ المملكة ولهجاتها وفقه لغتها.

والأدب الشعبي قديم في كلام العرب حتى الجاهلية لم تفقده، لأن ألسنة القبائل لم تكن على مستوى واحد من حيث الصحة والجمال .. فكان منها اللغات العالية التي بها نزل القرآن، وعليها تنهض علوم العربية التي ركزت فيما بعد، وكان منها لغات مشوشة لم يعن بها رواة اللغة ولا مدونوها بعد الإسلام، ولم يصلنا منها سوى النزر من شواهد احتفظ بها علماء اللغة للدلالة على اللغات الشاذة أو الضعيفة.

وبنزول القرآن العظيم وإقبال العرب عليه قلّ استعمال تلك اللغات النوادر إلا في سياق التخاطب بين أبنائها وإلا في الأمثال التي ألِف العرب روايتها دون تعديل ولو اعتورتها الأغاليط، ثم تسلل الضعف إلى سلائق أبناء الفصحاء مع تفاقم الاختلاط بشعوب البلاد المفتوحة، مما اضطر العلماء إلى تدارك ذلك الفساد بوضع القواعد وإقامة الشواهد .. ولكن طبيعة التطور أدت إلى تشقيق العربية، فكان فيها فيما بعد لغة الأدب المحتفظة بخصائصها، وكان منها لغة العامة التي شابها اللحن وكثرت فيها الكلمات الدخيلة، ثم انتهت إلى أن كونت لنفسها ما يسمونه اليوم بالأدب الشعبي .. وهو طراز من الكلام كان من آثاره البارزة خلخلة الكيان العربي، إذ جعل لكل جماعة لسانها الخاص، بحيث لا يكاد فريق يفهم لغة فريق، إلا إذا عمد إلى اللغة الجامعة الأصيلة، التي لم يعد يحسنها إلا خواص المتعلمين .. ولا عجب فالسوقية في كل إقليم مزيج من العربية وما سبقها من لغات محلية أو غازية، وبما أن لكل إقليم ماضيه التاريخي الخاص كان لكل عامية لهجاتها ومفرداتها الخاصة أيضا .. وفي مستطاع كل منا أن يلمس هذا الواقع من خلال سماعه لهجات العرب الوافدين إلى موسم الحج من مختلف أقطارهم … وما أظن عربيا منا مهما تبلغ معرفته باللهجات وتطورها بقادر على أن يفهم لهجة مغربي أو جزائري أو حتى يماني من سكان المناطق النائية … فإذا نحن رحنا نتتبع نصوص هذه الحكايات أو المنظومات الشعبية في بلد عربي لم نزد على أن مكنا لهذه الفرقة من الرسوخ، وبالتالي لم نقدم لقارئ الأدب العربي سوى نماذج لا تقل غرابة عن أي نص من الصينية أو اليابانية مثلا … ومن هنا يتضح لنا ما أهدرناه من جهود ووقت في غير فائدة، بل في ضرر مؤكد..

مع أن واقع الجزيرة العربية يمتاز على غيره من واقع الأقطار العربية الأخرى من حيث أن لغاتها العامية أكثر اتصالا بأصول العربية، وأكثر حفاظا على جوها، فالمشهود الملموس أنها تشترك مع غيرها من عاميات العرب بقيامها على اللحن، وتسرب الكثير من الدخيل إلى صميمها … ولاسيما في عهدها الراهن، حيث كثر اتصالها بديار الغرب ولغاته ومصنوعاته، فضلا عن تعدد أصول السكان والوافدين الذين يمثلون أكثر من نصف لغات العالم.

أجل .. إن الدعوة إلى تنشيط الأدب الشعبي لا تختلف بنظري عن الدعوة إلى ما يسمونه بإحياء الفولوكلور، ويريدون به كل ما كان لأي شعب من فنون متميزة من الرقص إلى الأغاني إلى الأزياء .. وما إلى ذلك .. وقد فقه أولو العلم حقيقة ما وراء هذا الفولوكلور من محاولات للعودة بالشعوب الإسلامية إلى جاهلياتها السابقة للإسلام .. فالفولوكلور إذن حركة مناوئة للإسلام نفسه الذي أخرج الأمم من الظلمات إلى النور، ووضع الإنسانية الجديدة في الطريق المؤدي إلى الحضارة الربانية المتميزة بأنها لا شرقية ولا غربية ..

وإذن فالاهتمام بالأدب الشعبي كتابة وإذاعة وتنويها ودراسة هبوط بالفكر العربي عن المستوى الذي يجب أن يؤكد عليه في مسيرته الجديدة، وعندي أن السعي لرفع النظامين الشعبيين إلى مستوى العربية الصحيح أجدى عليهم وعلى أوساطهم وعلى أقطارهم من تشجيعهم على ما أخذوا به من قول ملحون .. ولا جرم أن في تجاربهم الشعورية وتوهجاتهم الخيالية لظواهر مواهب لو أخذ بيدها إلى الطريق السوي لجاءت بالبديع الرفيع، ولزادت ثروتنا الأدبية جمالا وتألقا .. وإلا فإن كل مجهود في غير هذا الطريق السوي منته إلى الإخفاق الذريع، لأن طبيعة الفكر العربي لا تسمح بالخلود والبقاء لأي فكر أو شعور لم يسجل بلغة القرآن .. والأدلة على ذلك تواجهنا في محاولات المتفرعنين بمصر والمتفينقين بلبنان، الذين بذلوا ويبذلون الجهود والأموال لكتابة أفكارهم باللغات السوقية، فأخفقوا ولا يزالون يخفقون ..

من أجل تيسير التعليم:

ونعود إلى موضوع نشر العربية في المجال العالمي فنذكر بأن ذلك يقتضي الاهتمام بوسائل هذا النشر، فمعلوم أن شكاوى كثيرة تصاعد في كل مكان عن صعوبة العربية .. وليس هذا موضع الرد أو النقد لهذه الشكاوى، إذ من الطبيعي ألا تكون على مستوى واحد من حيث الدوافع .. فهناك المغرضون الذين يريدون مجرد التنفير من العربية باختلاق المعايب لها، وربما جاهدوا لقلب فضائلها نقائص .. ولكن هناك أيضا المخلصون الذين يمارسون تجربة التعليم منذ عشرات السنين، فيواجهون في طريقهم الكثير من المصاعب؛ ذلك أن الوسائل التي يستعان بها لتعليم العربية لا تزال ضمن نطاق الموروثات القديمة لم يعترها التعديل أو التطوير إلا قليلا، وتستيقظ الآن في أعماقي ذكرى أيام كنت أتلقى فيها علوم العربية على أحد الشيوخ من خريجي الأزهر .. فأضطر إلى العض على راحتي بكل ما أملك من قوة لأمنع نفسي النوم خشية أن تفوتني خفية من الدرس لا أستطيع تداركها .. ولا أريد بذلك أن طريقة التنويم هذه هي نفسها طريقة كل مدرس للعربية اليوم، بل أقول: إننا لم نفد كثيرا من التطورات الحديثة التي طرأت على طرائق التعليم الخاصة باللغات، لقد سمعنا وشاهدنا الكثير من مؤتمرات العرب في القانون والهندسة والزراعة والأدب والشعر والفن .. ولكننا لم نسمع قط عن مؤتمر عقد للبحث في الانتفاع بخبرات الحضارة لتعليم لغة العرب .. أجل لقد سمعنا عن محاولات لتيسير القواعد، وقرأنا مؤلفات تقوم على استبدال مصطلحاتها على وجه لا يراد به على أفضل الاحتمالات أكثر من التلاعب بالألفاظ، واستقطاب الأنظار إلى عبقريات أصحابها .. هذا إذا لم نقل إن وراء الأكمة ما وراءها من محاولات الإساءة للعربية، والذي أؤمن به في هذا الصدد هو أن لغة الأمة جزء أساسي من ذاتيتها، عليها أن تتقبله كما تلقته، ثم تسلمه أجيالها القادمة كما تسلمته، دون أي مساس بأصولها المميزة كالإعراب ومخارج الحروف والتزام التراكيب الأصيلة، لأن اللغة أشبه بالكيان الحي، كل تغيير في تركيبه الطبيعي قاتل له أو مشوه، غير إن التزام الأصول لا يمنع تطوير وسائل الصيانة لصحة هذا الكيان، ولتوسيع دائرة نشاطه .. تماما كما نعامل الجسم إذ نحصنه من السوء بكل المبتكرات الصحية ولكن دون أن نحاول إحداث أي تغيير في تركيبه الطبيعي…

وهذا يقتضي أمورا أهمها :

1) الانتفاع بأحدث الوسائل الفنية التي توّصل إليها ذوو الخبرات العالمية في تعليم اللغات، كالمسجلات الفردية، والمعامل الجماعية، ومختلف وسائل الإيضاح العملي.

2) إعداد المدرس الخبير باللغة والنفس، المحب لمهنته، القادر على الاستفادة من تجاربه اليومية.

3) عقد مؤتمرات دورية يشهدها المدرسون المتفوقون لإعطاء زبدة تجاربهم وتعميم ما يتفق عليه بشأنها على المدارس والمعاهد في نشرات صالحة.

4) تمكين سلطان العربية من سائر مواد الدراسة، فلا يسمح لمدرس أي مادة باستعمال لغته السوقية أو الملحونة أثناء الدرس، ولا يقبل من الطالب سؤال ولا جواب بغير اللغة الصحيحة.

5) توجيه عناية خاصة لطالبي العربية من غير العرب، بحيث تقدم إليهم في كتب تعتمد الإيضاح بكل الوسائل المعقولة ويراعى فيها التدرج من الأسهل إلى الأصعب، مع العناية الكبيرة بجمال المظهر وأناقة الطبع.

6) بناء مناهج المعاهد الخاصة بتعليم العربية للأعاجم على أساسين:

الأول: تصحيح مخارج الحروف وضبط الألفاظ ومراعاة التركيب العربي.

الثاني : العناية بالقصة في تزويد الطلاب بالمفردات العربية، على أن لا يقل مجموع الكلمات التي يجب عليهم حفظها وإتقان استعمالها عن خمسمائة كلمة خلال العام الدراسي الواحد.

7) العناية بتزويد الفصول بالكتب الملائمة لمستويات الطلاب وبخاصة القصص الموجهة على أن يلزم الطالب قراءة عدد منها، وتلخيصها وبيان قيمتها شفهيا وكتابيا.

8) وأخيرا إعطاء العربية مثل ما تعطى الأجنبية اليوم من العناية على الأقل .. وعدم تمكين أي مادة من الحيف عليها.

مخطط نبوي ضد الجهل:

وبحث في العربية وحقوقها سيظل أبتر، إذا أغفل الإشارة إلى موضوع ما يسمونه بمكافحة الأمية، ويحاول بعض المعنيين به تهذيب عنوانه باسم: تعليم الكبار، ومهما تختلف الأسماء في هذا الشأن فالمقطوع به أن الإسلام أول مكافح للأمية خلال التاريخ.

ولا غرابة فهو دين العلم الذي يعتبر اعتناق أي إنسان له هجرة من الجهل إلى المعرفة، ومن الظلمات إلى النور، وحسبه سموا أن أول آياته النازلة في حراء على قلب محمد صلى الله عليه وسلم كانت تبشيرا بالعلم وتنويها إلهيا بفضل القراءة والكتابة.

ولقد كانت أولى حملات الإسلام على الأمية في أعقاب غزوة بدر لما جعل رسول الله فداء الأسير الكاتب من المشركين تعليم عشرة من أبناء المسلمين القراءة والكتابة … ثم جاءت المرحلة التالية يوم خطب رسول الله صلى الله عليه وسلم في المسلمين وكان من خطبته تلك قوله: "والله ليعلمنّ قوم جيرانهم ويفقهونهم ويعظونهم ويأمرونهم وينهونهم، وليتعلمن قوم من جيرانهم ويتفقهون ويتعظون أو لأعاجلنهم العقوبة .."، وعلم الأشعريون وهم المتعلمون أنهم المقصودون بالإنذار، فجاءوا رسول الله يسألونه المهلة، فأمهلهم سنة ليحققوا واجبهم في تعليم جيرانهم من جفاة الأعراب [4] ، وكان ذلك تشريعا نبويا بإيجاب التعليم والتعلم على كل قادر كضرب من التكافل الاجتماعي الذي يستهدف رفع سوية الكافة إلى المستوى اللائق بالإنسان المسلم، وهي سابقة عظيمة تعطي ولي أمر المسلم حق تحويلها إلى قانون يلزم كل خريج في الجامعة مثلا ألا يتولى عملا إلا بعد أن يقدم البرهان على أنه استنقذ واحدا على الأقل من ظلمات الجهل، ويلزم كل جاهل أن يقبل على التعلم تحت طائلة العقوبة.

سلاح ذو حدين :

على أن من حق البحث علينا أن نتساءل عن الغاية من حركة مكافحة الأمية في أوساط المسلمين خاصة .. لا شك أن سؤالا كهذا من شأنه أن يبعث الدهشة أو الضحك لأن جوابه من أقرب البديهيات، فالمشروع قائم على قدم وساق في كل مكان، وقد أجمعت عليه البشرية كلها ممثلة في هيئة الأمم ومؤسساتها الثقافية، وتتسابق الدول على اختلافها لتسجيل الأرقام القياسية في هذا الميدان .. ومع ذلك يأتي من يسأل عن غايته وأغراضه؟ ولكن كثيرا من الأمور التي تظن من البديهيات يتعذر على المفكر إيضاحها، وليس موضوعنا هذا إلا واحدا من هذه البديهيات.

إن وراء حملة مكافحة الأمية في العالم أهدافا شتى .. فهي كما تستهدف تأهيل الإنسان الأمي لتحسين واقعه، وتوسيع آفاق حياته، بالاطلاع على ما كان محجوبا عنه من عوالم الوحي، والاستمتاع بثمرات الفكر المبدع للحضارات .. كذلك وراءه الأصابع التي تريد اقتلاعه من عالم الفطرة، لتقذف به في تيه المغويات الشيطانية .. أجل أيها الإخوة الأعزة إن مشروع مكافحة الأمية سلاح ذو حدين، ففيه الإعداد للخير الكبير الذي يريده الإسلام وأهله، وفيه كذلك التحضير لشيوع الفساد المدمر لهناءة الإنسان .. والمؤسف أن وسائل الشر المتربصة خلف هذا المشروع أقوى وأرقى وأكبر فاعلية من وسائل الخير.

إن ذوي الفكر الشرير قابضون على ناصية الإعلام وفنونه المغرية في كل مكان، وقد أعدوا لكل مستوى عقلي ما يلاءمه من هاتيك الوسائل .. تساعد على تحقيق أغراضهم الطاقات الهائلة الموضوعة تحت تصرفهم من دول الإلحاد ومنظمات الإفساد، على حين لا يكاد الفكر البناء المؤمن يجد سبيله إلى الظهور إلا في أردأ المظاهر .. لأنه في الغالب مجهود أفراد فقراء لا مدد لهم ولا عُدد، فإذا نحن في عالمنا الإسلامي نجحنا في القضاء على الأمية، وسننجح بمشيئة الله فماذا أعددنا لاستقبال هذه الجماهير التي ستكون مستعدة لالتهام كل ما تقع عليه من مطبوعات تلاءم مستواها الفكري؟

ذلك هو السؤال الذي يجب على كل ذي غيرة على عروبته ودينه أن يطرحه على نفسه، وأن يفكر بجوابه الأفضل، ومن أجل أن يكون نجاحنا صحيحا في هذا الميدان لابد لنا من تهيئة الغذاء الفكري الصالح لبنية هؤلاء الوافدين حديثا إلى مائدة المعرفة ..

قبل أن يخرج الله تبارك وتعالى الإنسان إلى هذه الدنيا أعدها لاستقباله بكل ما يساعده على بناء المدنيات، فلما أطل عليها وجد كل شيء على أتم الاستعداد لمساعدته على مهمته في إعمار الأرض، وعلينا نحن أن نتعلم من هذه السنن الإلهية كيف نهيئ الضرورات الأساسية لذلك الجيل الذي فتحنا أعينه على عالم القلم .. وهذا يقتضي في مفهومي أن يجد مادة القراءة الصالحة لتحسين واقعه النفسي، صحفا تقدم له وجباته الأولية من الثقافة الصحيحة، وكتبا تتدرج معه في مختلف المستويات، قصة ومقالة وبحثا … ثم تخصيصه ببرامج من الإذاعة اليومية مسموعة ومرئية، تأخذ بيده في طريق التطور الصاعد .. ولا حاجة إلى التذكير بأن ذلك كله يجب أن يستمد من معين الإسلام، في أساليب مبسطة من البيان العربي السليم ..

أما إذا اكتفينا من هذه المهمة بتمكين الأمي من فك الحرف دون أن نزوده بالمقومات التي تصونه من السقوط في حبائل الشياطين، فمعنى ذلك أننا حررناه من أمية الفطرة لنسلمه لقمة سائغة لأمية أخرى هي أخطر عليه وعلى مجتمعه وعلى البشرية من الجهل، وأمامنا نماذج لا تحصى من أولئك الذين عبدت لهم الطرق إلى أعلى الشهادات، فكانوا كما وصف الله زملاء لهم سابقين بقوله الحكيم: {مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَاراً..} ، أو كما قال سبحانه في عالم إسرائيلي اشترى بآيات الله ثمنا قليلا: {وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانْسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنَ الْغَاوِينَ وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا وَلَكِنَّهُ أَخْلَدَ إِلَى الأَرْضِ وَاتَّبَعَ هَوَاهُ فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ ذَلِكَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآياتِنَا فَاقْصُصِ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُونَ} (7-147).

وهل أنا بحاجة للإشارة إلى هؤلاء المساكين الذين اجتالهم الشيطان، فاتخذوا من ألقابهم العلمية الوهمية ذريعة للطعن على دين الله، فراحوا يعقدون المؤتمرات للدعوة إلى تهديم ما بناه الله! أجل .. أجل إنها أمية جديدة تتبجح بالشهادات ولا مندوحة لحماية الناس، ولاسيما أولئك الذين فارقوا الأمية من مخاطر دعواتهم الخبيثة رحمة بأمتنا وبإخوتنا .. وبإنسانيتنا على الأقل، ومن لهذه المهمة الضخمة سوى معاقل العلم العالية، تسهم في إعداد الحصانة اللازمة لهؤلاء الوافدين على العلم!.

وإنها لأعباء ثقيلة .. ولكنها جديرة بعاتق الجامعات العربية، ولاسيما في هذه المملكة الناهضة، وفي عصر التيارات الفكرية المتضاربة.

ورطة لابد من علاجها:

وثمة قضية على جانب كبير من الغرابة والخطورة معا، تلك هي إجماع وزارات المعارف في كل بلد عربي على تعليم الأجنبية في المرحلتين الإعدادية والثانوية، وهو أمر لا يزال يثقل كاهل التلاميذ بأعباء غير يسيرة، على حساب العربية والدين وغيرهما من المواد الرئيسية .. وقد أثبتت التجربة الطويلة أن المردود الوحيد الذي جنيناه من هذا الاتجاه هو ضحالة الثقافة مطلقا، وشحن نفوس الشباب بشعور التبعية للأمم التي فرضت عليهم لغاتها.. يضاف إلى ذلك أن هذا الطالب المسكين لا يكاد يطأ أرض العالم الغربي للدراسة الجامعية حتى يفاجأ بصدمة الجهل التام للغة المفروضة، فيلجأ إلى المعهد الخاص لإعداد أمثاله، وقد تستغرق هذه المحاولة زمنا غير يسير ليتمكن من الالتحاق بالقسم الذي يريد .. ولو نحن أمعنا الفكر في قوادم هذا الوضع وخوافيه لأدركنا عظم الخطأ الذي اقترفناه بذلك التقليد غير الواعي .. إذ أضعنا جزءا كبيرا من حياة هذا الطالب دون ثمرة، سوى ما أسلفناه من شعور التبعية، والإحساس بصغار الجنس الذي ينتمي إليه، بإزاء الأمة التي أكره على إذابة الكثير من طاقاته في التشمم للغتها .. ولعل هذا أشد ما يكون بروزا في دور إعداد المعلمين للمرحلة الابتدائية، حيث يهدر الزمن غير القصير من حياة الطالب في دروس الأجنبية، دون أن يحتاج إلى كلمة منها طوال جهاده في تعليم الصغار.

أجل .. إنني بكل صراحة، وبعد تجربة ثلث قرن في ميدان التعليم، أرفع صوتي بهذا الاقتراح وهو إنقاذ الجيل العربي من هذه الورطة .. وبديهي أن اقتراحي يشمل الدراسة الجامعية نفسها التي سبق أن أشرت إلى ضرورة وقفها على العربية وحدها إلا في الأقسام الخاصة باللغات الأجنبية …

وما دمنا في حاجة إلى الدراسات الأجنبية في نطاق العلوم العملية فبالإمكان تدارك ذلك بافتتاح معاهد خاصة لتعليم اللغات الأخرى ضمن سنتين، لينطلق بعدهما لمتابعة دراسته في المادة المرادة دون تعثر .. وذلك على غرار مدرسة اللغات التي أنشأها محمد علي لإعداد البعثات التي رأى ضرورة إرسالها إلى الخارج .. وعلى شاكلة دار الترجمة التي أنشأها المأمون لنقل العلوم عن اليونانية إلى العربية دون أن يكره الناس على تعلمها في المدارس أو الجامعات، ولا أذهب بعيدا للتدليل على سداد ما أشير إليه، ففي الكثير من تجارب المملكة مع بعثاتها إلى الخارج ما يؤكد أن تأخير دراسة الأجنبية إلى ما بعد الثانوية خير وأجدى على المبتعث من أن يلزم دراستها قبل ذلك .. وفي المملكة _ ولعل منهم بيننا الآن _ حملة دكتوراه من الغرب كانوا قد تخرجوا في المعاهد العلمية، حيث انقطعوا إلى دراسة دينهم ولغتهم والعلوم التي لا غنى عنها للمثقف دون أن يدرسوا حرفا من الأجنبية إلا بعد أن توجهوا إلى بلادها … على حين أن كثيرين ممن درسوا الأجنبية طوال المرحلة الإعدادية والثانوية لم ينتفعوا منها بشيء إلا بعد أن تفرغوا لها في بيئتها، فأقبلوا على دراستها من جديد.

وقل اعملوا :

ولعل من غير البعيد عن مهمة الجامعات ولاسيما في هذه المملكة الغالية أن تعمل لإنشاء مجمع علمي للغة العربية إلى جانب مجمع كبار العلماء، يحشد له أساطين العربية والمتخصصين في مختلف العلوم ذات الصلة بها سواء من داخل المملكة أو خارجها، يكون من مهامه متابعة التطورات العلمية، وإمداد الجامعات ومؤسسات الإعلام بما يسد الحاجة إلى المستحدثات اللغوية عن طريق الاشتقاق أو الاصطلاح أو النحت أو المجاز، وما يتصل بذلك مما تضمنته المعاجم القديمة من أصول يمكن الانتفاع بها إلى مدى بعيد في تنمية البيان العربي.

إن عملا جليلا كهذا لا يتجاوز حدود الممكنات إذا تضافرت عليه جهود الجامعات العربية وكلياتها.

وإذا كان ذلك حقا على كل جامعة في بلاد العرب فهو حق أكبر على جامعات البلاد التي منها انطلقت لغة العرب إلى الدنيا، ومن حرميها المكرمين تدفقت أشعة الوحي، الذي أمد هذه اللغة بما أهلّها للمكان العالمي الذي تبوأته في عهود المجد والازدهار، ولا جرم أنها حين تتداعى للنهوض بهذا العبء ستجد من العون الكريم لدى حكومة جلالة الفيصل ما يؤمن لها كل وسائل النجاح إن شاء الله.

وما أسعدنا ببشرى رسول الله صلى الله عليه وسلم التي تخبرنا أن طائفة من أمته لا تزال ظاهرة على الحق لا يضرها من خالفها حتى يأتي أمر الله وهم ظاهرون، وقد ذهب أكابر علماء السلف إلى أن الطائفة الظاهرة هذه هي العرب، حملة رسالة القرآن بلغة القرآن إلى أهل الأرض.

وليس في الدنيا من يزاحم أهل هذه الديار العزيزة على مركزها من قلب العروبة وصميمها وذؤابتها.

{وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ} .. والحمد لله رب العالمين .. وصلاته وسلامه على أكرم المرسلين سيد الأولين والآخرين، محمد وعلى آله وصحبه وذريته الطاهرين ومن دعا بدعوته إلى يوم الدين.

[1] أذاع صوت أميركا تقريرا عن الفن بمصر يوم 11-4-76 فجاء فيه أن أربعين راقصا قد تخرجوا من معهد الباليه، وقد التحقوا أو التحقن بالفرقة الفنية …

[2] رواه أحمد عن ابن مسعود رضي الله عنه.

[3] انظر جمع الفوائد ج 2 ص 162 رقم 6704 .

[4] من حديث طويل رواه الطبراني في الكبير عن علقمة، ويرى العلماء سنده في مرتبة الحسن. انظر: الترغيب والترهيب ج رقم 205.


 العدد 33 - رسالة بدماء القلب

رسالة بدماء القلب

إلى صاحب السمو الملكي الأمير سلطان بن عبد العزيز

رئيس الهيئة العليا للدعوة الإسلامية

ووزير الدفاع والطيران والمفتش العام

لفضيلة الشيخ إبراهيم محمد سرسيق

يا صاحب السمو الملكي … أعزك الله بالإسلام وأعز الإسلام بك، وأرشدك إلى الحق وأرشد الحق إليك، ورغبك سبحانه وتعالى في الخير ورغب الخير فيك، وجعلك من الدعاة إلى الدين الحق لا تبتغي بذلك سوى وجهه الكريم {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} ..؟

أما بعد فإني أحمد إليك الله الذي لا إله هو، وأصلي وأسلم على نبيه ومصطفاه محمد صلى الله عليه وسلم وأستفتح إن شاء الله تعالى بما هو خير ..

يا صاحب السمو الملكي :

حينما ترامت إلينا الأنباء من جميع الأنحاء، تزفّ إلينا بشرى تنصيبك رئيسا للهيئة العليا للدعوة الإسلامية بالمملكة العربية السعودية فرحنا واستبشرنا وامتلأت قلوبنا بالأمل والغبطة لأسباب عدة:

أولها : هو تأسيس هذه الهيئة نفسها للدعوة الإسلامية في شتى أنحاء الأرض، فهذا واجب وضعته المملكة على عاتقها منذ إنشائها، بل هو الأساس الصلب الذي قامت عليه حين أسسها البطل القوي الأمين الملك عبد العزيز طيب الله ثراه وجعل الجنة مأواه.

ثانيها : هو اختيارك على رأس هذه الهيئة المباركة، وأنت رجل مخلص لهذه الدعوة الخالدة، وقد بدا هذا في تصريحاتك التي أدليت بها للصحفيين غداة إعلان تأسيس هذه الهيئة، حيث أعربت عن سرورك بالمشاركة في العمل على نشر الدعوة الإسلامية والقيام بهذا الواجب، لأن الدعوة إلى الله فيها عز هذه الأمة.

وثالثها :

إن مئات الملايين من مسلمي العالم اليوم، في كل القارات تقريبا، يتلفتون في كل الاتجاهات بحثا عن الجهة التي يمكنهم أن يشعروا بالانتماء إليها، ثم يولون وجههم شطر المملكة العربية السعودية، وكلهم ثقة أن هذه الأرض التي شهدت تفجر النور الإسلامي لابد أن تظل تحتضنه وترعاه، ولا تتخلى عنه قيد شعرة، وإنه لواجب مقدس أن تنهض هذه المملكة بالذات ـ وتتصدى لنشر الدعوة الإسلامية واللغة العربية في كل مكان ـ هذا دورها وتلك رسالتها التي قدّر لها أن تنهض بها بحكم قيادتها للعالم الإسلامي.

فلهذه الأسباب وغيرها آثرت أن أكتب لكم هذه الرسالة بدماء قلبي، لأن ما شاهدته وعانيته وأنا أدعو إلى الإسلام في قارة إفريقية وكل مشاكل المسلمين فيها متشابهة يجعل أي غيور على الإسلام ينتفض غضبا لما يراه ويسمعه، وسأنقل إليكم الآن بعض ما يهمكم أن تعرفوه بحكم منصبكم الجديد، وبحكم رسالتكم في هذا العالم، وبحكم ما تقتضيه الأخوة الإسلامية من واجب الرعاية والحماية والنصح والإرشاد.

أولا: مشكلات الدعاة ..

يا صاحب السمو الملكي ..

إن من أكبر معوقات النجاح بالنسبة للدعاة في الخارج اختلاف الجهات التي تبتعث الدعاة، وبالتالي اختلاف المستويات الاقتصادية بينهم، ولكي أزيد الأمر وضوحا أقول:

إن هناك حاجة ماسة لتجميع الجهات التي تتولى إرسال الدعاة في هيئة إسلامية دولية واحدة، وليس ذلك بعسير على الإطلاق ما دامت النية الصادقة معقودة على خدمة الدعوة الإسلامية والعمل على نشرها بشتى الوسائل، انظروا بارك الله فيكم كيف يتم إرسال عدد من الدعاة إلى منطقة واحدة من عدة منظمات إسلامية مثل:

أ- دار الإفتاء بالمملكة العربية السعودية.

ب- إدارة البعثات بمجمع البحوث الإسلامية بالأزهر بمصر.

ج- هيئة الدعوة الإسلامية بالجمهورية العربية الليبية.

هذا بالإضافة إلى جهود تطوعية يقوم بها عدد من المدرسين وغيرهم من العرب وغيرهم، وكلهم ذوو اتجاهات متعددة إن لم تكن متباينة، وقد يخدم بعضهم أغراضا غير دينية، بينما يتوقع الناس أن يكون لهم جميعا صوت إسلامي واحد.

هذا بالإضافة إلى أن تفاوت مرتباتهم يجعلهم مختلفين على أنفسهم، ما بين أناس شغلتهم الدنيا عن الآخرة، وآخرين أغرقوا أنفسهم بما لا يجوز لهم من انهماك في تعويض ضالة المرتبات بالاشتغال ببعض الأعمال الإضافية التي تؤثر في صورتهم المثالية باعتبارهم دعاة مخلصين، والآن أتساءل: لماذا لا تكون هناك هيئة متخصصة في تدريب الدعاة، وفي تقويم ألسنتهم وفي تثقيف عقولهم وتنقيتها من البدع والخرافات، ثم ابتعاثهم إلى بلاد الله لنشر دين الله؟ ثم لماذا لا تكون المملكة هي المركز الأول الذي تتبعه جميع المراكز والمعاهد التي تتكفل بشؤون الدعوة في بلادها؟ لماذا لا تكون هناك وحدة في الإعداد والتوجيه بدلا من هذه الازدواجية في الإشراف والمتابعة والتمويل؟ ألا نستطيع أن نقضي على الفوارق الضارة في مجال الدعوة، امتثالا لقوله تعالى: {وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ} [1] .

لا جرم أن هذه الاختلافات في جهات الابتعاث تؤدي إلى آثار ضارة ووخيمة، وتقود إلى نتائج لا تحمد عقباها في مجالات الهداية والتأثير، أهمها ما يأتي:

1- أن الاختلافات المذهبية بين الدعاة تؤثر في نفور الناس منهم بلا استثناء، كما أنهم قد يتباعد بعضهم عن بعض كما قد يكيد بعضهم لبعض، وقد سجنت إحدى الحكومات الإفريقية مبعوثا ثم طردته من أرضها، لأنه أحدث الفرقة بينه وبين إخوانه، ثم أحدث بلبلة في نفوس المسلمين فكان جزاؤه الطرد لما تسبب فيه من شحناء بين المسلمين [2] .

إن الاختلافات بين المستويات الاقتصادية للدعاة نتيجة تفاوت المرتبات يجعل بعضهم ينأى عن بعض، وقد يتسبب هذا في إثارة حفيظة بعضهم على بعض .. ومن الواجب حفظ الكرامة الشخصية للدعاة، ومنع بعضهم من التطاول على بعض، لأن ذلك قد يحدث ولو بطريقة غير شعورية نتيجة المعاملة المالية غير العادلة التي يعامل بها بعض المبعوثين، لاسيما إذا أدخلنا في الاعتبار ما طرأ على أسعار السلع الأساسية، وما طرأ على إيجارات العقارات من ارتفاع جنوني في مختلف بلاد العالم.

تتفاوت جهات الابتعاث في مدى الجدية أو التهاون في متابعة نشاط المبعوثين، ومن هنا قد ينشط بعضهم تلقائيا، وقد لا يظهر بعضهم إلا في المناسبات الرسمية الدينية، وقد يكتفي بعضهم بأداء وظيفة المدرس في إحدى المدارس الدينية لمدة قليلة كل يوم، أو يوما بعد يوم.

ومن الناحية العلمية :

قد ينسى بعضهم كل ما تلقاه أو بعضه إزاء تكاسله عن أداء واجبه المقدس، حتى ليستفتيه الناس فلا يفتيهم، وما أكثر هؤلاء الآن في حقل الدعوة، وما عادوا يستحقون أن يلقبوا بالدعاة، ولذلك فإن من أوجب الواجبات على جهات الابتعاث أن يكون لديها تقريرات وافية ومفصلة عن نشاط الداعي، وتحركاته طوال شهر كامل، ومدى فاعليته في تبليغ الدعوة، وعدد من أسلموا عليه، وهل استطاع أن يربط قلوب الناس بالإسلام؟ ولا مانع مطلقا من رصد حوافز مادية أو أدبية للداعي، لأنه مهما كان مثاليا فهو قبل كل شيء بشر، أما أن نرسل الداعي إلى المنطقة التي اختير لها دون دراسة مسبقة عن شخصيته وملامح ثقافته، وما يعرف من لغات أو لهجات، وما يتحمل من صعاب أو مكائد، فذلكم هو العبث بعينه، وقد نستطيع أن نتعلم الكثير إذا أحطنا علما بطرق تدريب المبشرين، ووسائلهم في التنقل من مكان إلى مكان، وفي التأقلم مع ظروف كل بيئة على حدة، وفي دراسة لهجات القوم كأنهم عاشوا معهم منذ نعومة أظفارهم، أما نحن فنزود الداعية بطائفة من النصائح الشفهية غير الكافية، ثم نقذف به في خضم الموج ونقول له: لا تغرق، وهو لذلك في العادة يحيا على هامش المجتمع الذي نرسل به إليه، وإلا فكم من الدعاة أجرى مسحا شاملا اجتماعيا أو دينيا أو جغرافيا للإقليم الذي عاش فيه، وكم منهم من كتب بحثا مستفيضا عن عادات الشعوب وتقاليدها وخصائصها النفسية، وكم منهم استطاع أن يحقق أغلبية إسلامية في المدينة التي يقطنها، وكم منهم من استطاع أن يترك مؤسسات تعمل من بعده في الدعوة أو التعليم أو تحقيق التضامن الإسلامي.

يا صاحب السمو الملكي..

إن كل نجاح في ميدان الدعوة الإسلامية يبدأ من الداعي وينتهي به، وبقدر ما تنجح الهيئة العليا للدعوة الإسلامية في تدريب الداعي وتوسيع أفقه وتهذيب روحه فسوف يكون نجاحه كاملا بإذن الله، مع ضرورة وضع النقاط التالية موضع الاعتبار:

1- ليس كل متخرج من الجامعات الإسلامية صالحا لأن يكون داعيا إلى الإسلام، والمفروض أن الدعوة تتطلب نوعية خاصة من الرجال العلماء العاملين، الأذكياء المقتدرين، الراغبين في الدعوة والمتحمسين لها والساعين إليها أو من يمكن أن يكونوا كذلك بعد حضورهم تدريبا معينا.

2- التدريب الذي أقترحه:

يستهدف تحويل الطالب إلى داعية، ويستغرق ما لا يقل بأي حال من الأحوال عن ستة أشهر كاملة، يدرس فيها:

(أ) الصفات العقلية والجسدية والعلمية التي يجب أن تتوفر في الدواعي، مستقاة من حياة وجهاد الرسول الأعظم صلى الله عليه وسلم.

(ب) بعض النظريات السكلوجية المستمدة من علم النفس الاجتماعي وسيكلوجية الجماهير وعلم النفس الكلينيكي وسيكلوجية الفرد.

(ج) دراسة مستوعبة وشاملة للمنطقة التي يختار الداعية للعمل بها، تاريخيا وجغرافيا واجتماعيا وحضاريا بما في ذلك العادات والتقاليد.

د) استيعاب كامل وشامل لتجارب الدعاة السابقين، وكتب الرحالة المسلمين من أمثال فضيلة الشيخ العامودي في كتابه في أفريقية الخضراء، وفضيلة الشيخ الصواف في كتابه رحلاتي في الديار الإسلامية وغيرهما من كتب الرحلات وكتب الدعوة الإسلامية، حتى يكون لدى الداعية خبرات واسعة تملأ عقله وقلبه وسمعه وعينه وأذنيه، فيكون محيطا بما يمكن أن يصادفه من مخاطر، وما أكثر المخاطر التي تقع في طريق الدعاة المجاهدين!.

هـ) الدراسة لإحدى اللغات الحيّة مسألة لا يختلف فيها اثنان على أهميتها للداعي، وكم من الدعاة قد تعرضوا لمواقف مخزية نتيجة عدم إلمامهم لا باللغة الرسمية التي يتكلم بها المثقفون، وتقدّم بها البرامج الإعلامية والصحف الرسمية، ولا باللهجة المحلية التي يستطيع الداعية عن طريقها أن يدخل في حياة الناس الاجتماعية اليومية ويشاركهم أحاديثهم ومحاوراتهم، ويمكنه إفهاهمهم ما يريده من أحاديث دينية سواء في المساجد أو الأماكن العامة أو غير ذلك من أماكن التجمعات العامة أو الخاصة.

ثانيا: تخطيط شئون الدعوة:

صحيح أن النجاح مرهون بقوة الداعي وأمانته .. ولكن .. هل يكفي ذلك وحده لتحقيق الأهداف المطلوبة من وراء نشر الدعوة الإسلامية؟ كلا، على الإطلاق، إذن فالواقع أننا محتاجون، يا صاحب السمو الملكي إلى قادة أشبه بقادة الفتح الإسلامي، يجلسون معا، ويفكرون معا، ويخططون معا، وبيد كل منهم معلومات مفصلة، وأرقام دقيقة، ومسح جغرافي شامل لأماكن الأقليات الإسلامية وأسباب انكماشها، ووسائل إنعاشها، وتقريرات مفصلة عن جهود الدعاة هناك، وأسباب تقدمها، ومعوقات نجاحها، وهلم جرا ..

نحن في حاجة إلى تخطيط شئون الدعوة، وتخطيط شئون الدعوة يستلزم بالضرورة وجود خبراء ومتخصصين في شئون الدعوة وهؤلاء الخبراء نعثر عليهم من بين:

أ- الدعاة السابقين والحاليين المتمرسين بالدعوة، وأصحاب السبق والفضل فيها، والمشهود لهم بالنشاط والحركة الإيجابية والقوة والجرأة في التبليغ.

ب- كبار المفكرين الإسلاميين في العالم الإسلامي، ممن لهم نظرة أفقية مستعرضة لمشكلات المسلمين وجذورها الفكرية والحضارية، وهم أصحاب فلسفة يجدر الاستفادة بها في تخطيط شئون الدعوة.

ج) كبار العلماء والفقهاء الذين يستطيعون تقديم خلاصات مركزة مستوحاة من التراث الفقهي والسيرة النبوية، ودروس من حيوات الإعلام ودعاة الإسلام على مدى عصور التاريخ.

وهؤلاء الخبراء يستطيعون أن يتقدموا في مجال تخطيط شئون الدعوة بأعمال ممتازة، وهذه بعض النماذج:

- إعداد خرائط دعوة .. تتضمن بعض المعلومات عن مناطق تركيز الدعاة، ومناطق ندرتهم، ومناطق تناوب العمل فيما بينهم، الخ ..

- تقديم بعض المعلومات عن الشكل الأمثل الذي يبرز فيه الداعي، والطريقة المثلى التي يعرض بها دعوة الحق، والتي تختلف باختلاف المناطق والقارات، طبقا لما تتميز به بعض الشعوب من طباع وتقاليد ونفسيات خاصة.

- إخراج مجلة أكاديمية متخصصة يتم تعميمها على الدعوة بوجه خاص، تتناول أخبار نشاطهم، وأبرز أعمالهم، وتبادل المشورة بينهم، وعقد مؤتمر عالمي يضم البارزين منهم، وتعرض فيه بحوثهم ومشكلاتهم، (والدعاة في جميع أركان الأرض محتاجون إلى كلمة تجمعهم أو صحيفة تضم خبراتهم والعوائق التي توضع في طريقهم وقد تعطل بالكلية عملهم) على أن تصدرها جهة مركزية واحدة يحملون لها في قلوبهم الإجلال والاحترام، ولن تكون هذه الجهة سوى الهيئة العليا للدعوة الإسلامية بالمملكة العربية السعودية.

- إنتاج سلسلة من كتب الدعوة الإسلامية في الجانبين النظري والتطبيقي يتوفر على كتابتها كل مشهود له بالعلم والإخلاص وبذل الخير للناس، بحيث يجد فيها الدعاة تجديدا لفكرهم، وحلا لمشكلاتهم، وتنويرا لأذهانهم، وحبذا لو قامت هذه السلسلة على مشكلات حية بالفعل، يعرضها الدعاة على أهل الذكر ليكونوا معهم على البعد، يأخذون بيدهم ويقودونهم دائما إلى الطريق الصحيح.

يا صاحب السمو الملكي …

إن ترك شئون الدعوة للارتجال، أو ترك الحبل على الغارب لأولئك الرجال في كل جزء من أجزاء المعمورة أمر يجب أن يتوقف فورا، ومنذ أنشئت هذه الهيئة المباركة فإن الدعاة الإسلاميين بعامة، والمبتعثين من دار الإفتاء بخاصة يتوقعون أن يتلقوا المزيد من الدعم والتأييد، وأن يجدوا زادا من الإرشاد يحملهم على العمل الدائب، ويزيح عنهم شبح الكسل الرهيب، ويشعل في داخل صدورهم ذبالة الأمل في متابعة العمل.

وإني أقدم لسموكم بعض الملاحظات الضرورية في هذا الصدد على ضوء ما عاينته وعانيت منه:

أ- موقف السفارات من الدعاة:

إن الشكوى مرة في حلوق الدعاة من بعض السفارات والقنصليات العربية في الخارج، (أقول من بعضها ولا أقول كلها، فهناك والحمد لله نماذج مشرفة للتعاون الإيجابي) لأن بعض هذه السفارات أو القنصليات لا تحترم عمل الداعي، إما قولا أو سلوكا، وإلا فدعوني أتساءل: هل من المروءة أن يدعو الداعية في المسجد أو غيره إلى طاعة الله والعمل بكتابه وسنة رسوله، بينما يعكف الديبلوماسيون على الخمر، ويتهاونون في أداء الصلاة، ويعبثون بكرامة الوطن وقدسية الدين؟ وما مقام الداعية حينئذ بينهم؟ وما موقفه أمام ربه؟ ثم أمام المساكين من أبناء قومه؟ هل يرفع عليهم السلاح؟ هل يجاهر بالإنكار لما يعملون؟ ثم ما ذا يكون حاله لو سوّل لهم الشيطان فشوهوا صورته أمام جهة الابتعاث وكالوا لهم التهم جزافا؟ أو جعلوه سلفا ومثلا للآخرين؟ إن الدعاة محتاجون إلى ملحق ديني في كل سفارة يتابع عملهم، وينسق بينهم، ويحفظ كرامتهم ويحل مشكلاتهم، حتى ولو كلف أحد الدعاة بهذا العمل لتتحقق التبعية اللازمة المحققة لآمال الدعاة في تخطيط سليم ومباشر على أرض المعركة.

وغير خاف: من هو الشخص الذي يوكل إليه أمر الدعاة؛ إنه لابد أن يكون داعية في الأساس أو فيه روح الداعية، من حب الدين والرغبة في العمل به، على أن يكون الداعية للدعوة فقط لا للعمل في أي مجال آخر سوى الدعوة نفسها، وبكل الإمكانات المتوفرة للداعي دون تعويق أو تثبيط ودون تهاون أو تجاهل.

ب- وضع خطة عمل للدعاة ..

وسواء وضعت هذه الخطة في مكتب ((الملحق الديني)) أو غيره، فالهدف منها ينبغي أن يكون واضحا، وهو تغطية الدولة كلها بالمبعوثين حسب الجدول الزمني للخطة؛ بحيث يتحرك الدعاة في كل ركن، ويلتقوا بجميع الناس، ويناقشوا كل مثقف أو داعية مسيحي أو وثني، ويتصدوا لأرباب المذاهب الضالة التي تجد صيدها في البلاد ذات الأقليات الإسلامية، وينبغي أن يكون ارتياد المساجد خاضعا لجدول زمني وموضوعي كذلك؛ بحيث لا تتكرر الموضوعات العامة التي يعالجها كل داعية لا يقدّر المسئولية، ولا يحمل نفسه على الاطلاع وبذل الجهد في الاستزادة من العلم، ويخرج إلى الناس وهو أشبه بالطبل الأجوف، بل ينبغي أن يسمع الناس اليوم ما لم يسمعوا بالأمس، وأن يكون حديث الدعاة حديثا في قلب الدين وجوهر أحكامه، لا في ترديد شعارات عامة مجردة يحسنها كل من له ثقافة ضحلة ولم يتلق قسطا وافرا من علوم الدين.

وبهذا يعتبر الدعاة مسئولين عن هذه الرعية التي تبحث عما يحييها من هدى الله وشرعه، فهناك للأسف الشديد مناطق واسعة تقع على الحدود المشتركة لمختلف الدول لم تبلغها الدعوة إلى الآن! ولا يزالون عاكفين على الأصنام أو عبادة الأنهار أو الأشجار، أو تقديس الكواكب والنجوم، فلا حول ولا قوة إلا بالله العلي العظيم!

ج- ازدواجية التعليم وأخطارها

ما جنى المسلمون على أنفسهم وأولادهم في كثير من الدول الإفريقية والآسيوية بمثل ما جنوه حين عزلوا أولادهم عن نظام التعليم الرسمي في دولهم، اكتفاء بما أقاموه من مدارس متهاوية أو كتاتيب مختفية بين الغابات وفي المغاور وسموها مدارس إسلامية، وكان يمكنهم أن يفعلوا الشيء نفسه لأولادهم عقب انتهائهم من دراستهم اليومية في المدارس الرسمية الحكومية، التي تكفل لهم العمل بوظائف الحكومة، والانخراط في سلك الجندية، والرقي إلى المناصب الوزارية وبذلك يكونون أقدر على نشر دينهم، وخدمة بنيهم وذويهم، والإسهام في خدمة دينهم ودنياهم، ولكنهم للأسف وبدافع من الحب المكين لدينهم، فعلوا ذلك ثم التمسوا العون في إصلاح ما فعلوه.

عرضت هذه المشكلة لأنها من أخطر ما يصادف عمل الدعاة ويعوق انطلاقهم مع من ابتعثوا إليهم، حيث يبقى الجميع في معظم الدول وراء ستار، لا يتحركون إلا بصعوبة، ولا يملكون التأثير في غيرهم إلا بحذر شديد وجهد أشد، وكل هذا محسوب على عمل الدعاة ومقلل من أثره.

يا صاحب السمو الملكي.

هذا أوان الملحمة .. اليوم يبدأ العمل الجاد لخدمة أهداف الدعوة الإسلامية العالمية.

اليوم نترقب، ونحن في غاية الشوق واللهفة، إلى ما يعيد مجد الإسلام في ديار الإسلام على يد دعاة الإسلام.

سوف تدب الروح إن شاء الله تعالى في هذا الجسد الذي طالما أثخن بالجراح وهبت عليه سوافي الرياح، حتى كاد أن يقعد عن مواصلة الكفاح.

يا صاحب السمو الملكي، يا صاحب السمو الملكي، البدار البدار، قبل أن يرين اليأس على القلوب، فكم من نفوس تزايدت فيها الأنفاس، وكم من جماعات اشرأبت فيها الأعناق، وكم من دعاة طال عليهم الليل قد لمحوا أشعة الفجر، وهاهو ذا نور الدعوة يترامى في الآفاق، لا يحتاج في حمله إلى قلوب الناس إلا دعاة أخلصوا لله همتهم وعملهم، ليجزل الله ثوابهم ويضاعف أجرهم ويحسن عاقبتهم.

كان الله في عونكم، وسدد على طريق الخير خطاكم، والله معكم ولن يتركم أعمالكم، والسلام عليكم ورحمة الله وبركاته.

إبراهيم محمد سرسيق

داعية سابق إلى الإسلام في إفريقية

ومدرس بكلية القرآن الكريم والدراسات الإسلامية

[1] المؤمنون 52 .

[2] انظر رحلاتي في الديار الإسلامية للشيخ محمد محمود الصواف 1-588 .


 العدد 33 - موازنة بين النثر والشعر في التهنئة بفتح القدس

موازنة بين النثر والشعر في التهنئة بفتح القدس
لفضيلة الدكتور محمد نغش
في التهنئة بفتح القدس
لم تحظ موقعة في تاريخ الدولة الأيوبية بالفرحة بالنصر مثلما حظي بذلك فتح بيت المقدس، فقد انبرى الشعراء في مختلف أنحاء الأقطار الإسلامية ينظمون القصائد الكثيرة في هذه الموقعة الشهيرة.
وكان من أوائل الذين وصلوا إلى مخيم السلطان صلاح الدين من مصر الجواني المصري، وقصيدته مطلعها:
أتُـرى منامـا مـا بعيـني أبصـر | القـدس يفتـح والفرنجة تكـسر
وأتى إلى مخيم السلطان أيضا الشاعر المصري ابن سناء الملك، وهنأه بقصيدة مطلعها:
لسـت أدري بـأي فتـح تهنـا | يا منيـل الإسـلام ما قـد تمـنى
كما نظم ابن الساعاتي شاعر مصر والشام في زمانه قصيدة منها:
أعيـا وقـد عاينتم الآيـة العظمى | لأية حال ندخـر النثـر والنظمـا
وكان من شعراء مصر الذين هنئوا السلطان بيوم الفتح ابن الجويني فخر الكتاب، وقصيدته تبدأ هكذا:
جند السمـاء لهذا الملـك أعـوان | من شـك فيهم فهذا الفتح برهـان
ومن المصريين أيضا ابن المجاور الوزير العزيزي هنأ السلطان صلاح الدين بقصيدة جاء فيها:
بالنصـر المهـدي والهـادي إلى | سبـل الجهـاد أتى المظفـر يوسف
والفرق بين ما كتبه القاضي الفاضل بشأن القدس في رسالته الطويلة إلى الخليفة العباسي وبين ما كتبه هؤلاء الشعراء جميعا أن القاضي الفاضل وصف المعركة وصفا مفصلا، بينما هؤلاء الشعراء أتوا بوصفهم مجملا، فالنثر الذي تكتب به الرسائل الديوانية بطبيعته أقدر على استيعاب التفصيلات الدقيقة، لأن الكاتب يدبجه بغرض الإبلاغ بحوادث معينة، مستقصيا فيها أطراف الموضوعات، بخلاف الشعر الذي يعبر عن خلجات نفسية ولمحات فنية، فكل شاعر يركز على معنى أو أكثر من المعاني التي بهرته ويفرغ فيها طاقاته.
ولنقارن بين رسالة القاضي الفاضل وما وصلنا من أبيات القصائد السالفة الذكر، فكلاهما الرسالة والقصائد قيلا في غرض واحد وهو فتح القدس.
ولنبدأ بذكر بناء كل منهما، ونثني بذكر المعاني الواردة فيهما، ثم نختم بالصور الفنية التي يشتملان عليها، فمقدمة القاضي الفاضل طويلة، وفيها تفاصيل كثيرة، وإليك نصها:
((أدام الله أيام الديوان _ العزيز النبوي الناصري _ ولا زال مظفر الجِد [1] بكل جاحد، غنيا بالتوفيق عن رأي كل رائد، موقوف المساعي على إقناء مطلقات المحامد، مستيقظ النصر والنصل في جفنه [2] راقد، وارد الجود والسحاب على الأرض غير وارد، متعدد مساعي الفضل وإن كان لا يلقى بشكر واحد، ماضي حكم القول بعزم لا يمضي إلا بنسل [3] غوى وريش [4] راشد، ولا زالت غيوث فضله إلى الأولياء أنواء [5] إلى المرابع [6] وأنوارا إلى المساجد، وإلى الأعداء خيلا إلى المراقب [7] وخيالا وإلى المراقد)).
وهو يمدح بها الخليفة بأنه رجل موفق دائما، منصور دائما، جواد يعم بجوده جميع الناس، ذو عزم قوي ينفع نفعا محققا إذا أراد، ويضر ضررا محققا إذا كانت الحكمة في ذلك، ذو هيبة في قلوب أعدائه، تفزعهم في اليقظة، وتقض مضاجعهم في النوم، والقاضي الفاضل يحرص في مقدمته على الالتزام بالسجع والطباق والجناس، بينما نرى الشعراء المصريين في تهنئتهم للسلطان صلاح الدين يتركون التقديم لقصائدهم بمقدمات غزلية، وينهجون نهج القاضي الفاضل في رسالته هذه وفي غيرها من الرسائل، فهم يقدمون لقصائدهم بديباجة تعد بمثابة المقدمة الموسيقية فهي تدور مباشرة في جو القصيدة، وهو التهنئة بهذا الفتح العظيم.
وإليك ما قاله ابن سناء الملك في هذه المناسبة:
لسـت أدري بأي فـتـح تهنـا | يا منيـل الإسـلام ما قـد تمـنى
أنهنيـك إذ تملـكـت شـامـا | أم نهنيـك إذ تمـلـكت عـدنـا
قد ملكت الجنان قـطرا فقطـرا | إذ فتحت الشـام حصنـا فحصنـا
إن دين الإسلام منّ على الخلق (م) | وأنـت الذي علـى الديـن منـا
مقدمة رائعة وإن كانت قصيرة بالنسبة لمقدمة القاضي الفاضل، كما أنها لا تحمل من المعاني ما حملته مقدمة القاضي الفاضل، وفيها نرى الشاعر في حيرة جميلة أمام بطل إسلامي فاز بالفخار في الدنيا بانتصاراته الرائعة، وفاز بثواب الله في الآخرة.
وهذه المقدمة رغم روعتها في التصوير إلا أن المحسنات البديعية قليلة فيها، فهي لا تعدو الجناس الناقص الذي يأتي عرضا دون تكلف.
وتختم رسالة فتح بيت المقدس بخاتمة ديوانية ليست فيها صور بلاغية ولا محسنات بديعية، وهي: ((والله الموفق إلى الصواب، والحمد لله رب العالمين، وعليه توكلت وإليه أنيب)).
بينما إحدى القصائد التي وصلتنا كاملة وهي قصيدة ابن سناء الملك تختم ببيتين بليغين من الشعر، وهما:
قـد ملكـت البـلاد شرقا وغربـا | وحـويت الآفـاق سهـلا وحزنـا
واغتدى الوصـف في علاله حسيـرا | أي لفـظ يقـال بـل أي معـنى؟
فالشاعر هنا أمام هذا الملك العظيم أصبح لا تسعفه الألفاظ ولا المعاني ليصف أمجاده التي يجل عنها الوصف، وتشخيص ابن سناء الملك للوصف بأنه أصبح حسيرا يعطي لهذه الخاتمة حسنا وبهاء.
ولما كانت التهاني التي أنشدها الشعراء للسلطان صلاح الدين وليست للخليفة العباسي فسنترك مدح القاضي الفاضل للخليفة وكذلك تبشيره بالفتح جانبا، لننتقل إلى الفقرة التي جاءت في رسالة القاضي الفاضل في الإشادة بالسلطان صلاح الدين وهي:
"وكان الخادم لا يسعى سعيه إلا لهذه العظمى، ولا يقاسي تلك البؤسى إلا رجاء هذه النعمى، ولا يناجز من استمطله في حرية، ولا يعاتب بأطراف القنا من تمادى في عتبه، إلا لتكون الكلمة مجموعة، والدعوة إلى سامعها مرفوعة فتكون كلمة الله هي العليا، وليفوز بجوهر الآخرة لا بالعرض الأدنى من الدنيا، وكانت الألسنة ربما سلقته [8] فأنضج قلوبها [9] بالاحتقار، وكانت الخواطر ربما غلت عليه مراجلها فأطفأها بالاحتمال والاصطبار، ومن طلب خطيرا خاطر، ومن رام صفقة رابحة تجاسر، ومن سما لأن يجلى [10] غمرة [11] غامر، وإلا فإن القعود يلين تحت نيوب الأعداء المعاجم [12] فتقضها، ويضعف في أيديها مهر [13] القوائم فتقضها [14] ، هذا إلى كون القعود لا يقضى فرض الله في الجهاد، ولا يرعى به حق الله في العباد، ولا يوفى به واجب [15] التقليد الذي تطوقه الخادم من أئمة قضوا بالحق وبه كانوا يعدلون".
ولما كان الكتاب مرسلا إلى الخليفة، فقد رأى القاضي الفاضل برأيه الحصيف أن ينسب فضل الجهاد إلى الخلفاء العباسيين ولكنه لم ينس الإشادة بصلاح الدين الذي جاهد في سبيل الله لتكون كلمة الله هي العليا، رعاية لحق الرعية، وحق التقليد الذي في عنقه للخلافة العباسية التي تقضي بالحق والعدل.
وهو يقرر في هذه الفقرة سعي صلاح الدين لهذه الغاية، ومقاساته الأهوال من أجلها، وهو يعلم أن من الناس من ربما سلقوه بألسنتهم من أجل نهوضه بالجهاد، فما لهؤلاء عنده من جواب غير الاحتقار، وأن منهم من يتغيظون تغيظا كبيرا، فلا يقابل ذلك منهم إلا بالحلم والاصطبار.
والفن الفاضلي يتجلى في هذه العبارة "وكانت الألسنة ربما سلقته، فأنضج قلوبها بالاحتقار"فالمراد بقلوبها هنا هو قلوب أصحاب الألسنة، فهنا مجاز لطيف من إبداع القاضي الفاضل.
ولما كانت هذه الرسالة مرسلة إلى الخليفة العباسي والمدح معظمه له، فنستعين بكتاب آخر صادر عن القاضي الفاضل إلى السلطان صلاح الدين في التهنئة بفتح القدس وهذه الفقرة التي نوردها منه في مدح السلطان صلاح الدين، وهي:
"نحن أصدق أفئدة، وأقصر ألسنة أن نتولى شكر مولانا والأولى به الأنبياء الذين أظهر آثارهم، والملائكة الذين روح من سماع الكفر أسرارهم، والإسلام الذي رفع غمامته، وثبت دعامته، ورد إلى داره زعامته، والبيت الحرام الذي فك أخاه من الأسر، ومكان المسرى النبوي الذي كان ينتظر من مولانا مطلع الفجر، وأبواب الرحمة التي فتحها، وكان دونها غلق التاج، والمسجد الأقصى وكان عنه التصريح وإن كان منه المعراج.
فليهن مولانا أنه قد أصبح مولاي ومولى كل مسلم، وأنه قائم بوعد الله للدين القيم، وأنه نور الله الذي أضاء به كل فجر للكفر مظلم، وأن الله أنهضه بما أقعد عنه ملوك الأمم، وحرس به الإسلام في أصلاب رجال العرب والعجم".
فالقاضي الفاضل يقف موقف الشعراء في حيرتهم اللطيفة، التي يبغون من ورائها التعبير عن قصورهم في تأدية الشكر لممدوحهم، والكاتب هنا يقول:
إن السلطان أحق بشكر الأنبياء والملائكة والإسلام والبيت الحرام والمسجد الأقصى، فكل هؤلاء مدينون له بتطهير بيت المقدس من رجس الكافرين والمعتدين. ولهذا فليهنأ السلطان بمكانته كزعيم للمسلمين وبنصره للدين، فهو النور الذي أضاء كل فجر للكفر مظلم، وأنه أتى بما عجز عنه ملوك الأمم، فبه حفظ الله الإسلام في أصلاب رجال العرب والعجم.
والفن الفاضلي يتجلى في أنه جعل للإسلام غمامة يكنى بها عن الاحتلال لأرضه ثم رد السلطان صلاح الدين له زعامته، والبيت الحرام يفك أخاه المسجد الأقصى من الأسر، وما إلى ذلك.
فهذه صور من التشخيص للجمادات والتجسيم للمعنويات التي ذاع صيت القاضي الفاضل في الإتيان بها متلاحقة في هذه الرسالة وفي غيرها من رسائله.
ونعرض الآن المعاني والصور التي وردت في قصائد هؤلاء الشعراء السابق الإشارة إليهم، لنرى أنهم لا يخرجون عن كونهم تلاميذ للقاضي الفاضل، يدورون في فلكه ويعجزون عن اللحاق به، فهذا الجواني المصري يقول:
قد جاء نصر الله والفتـح الـذي | وعد الرسول فسبحـوا واستغفـروا
يا يوسف الصديق أنـت لفتحـها | فاروقهـا عمـر الإمـام الأطهـر
ملك غدا الإسلام من عجـب به | يختـال والـدنيـا بـه تتبـختـر
فهذه الأبيات في مدح السلطان صلاح الدين فيها الحيرة التي رأيناها عند القاضي الفاضل، عن أي معنى يقال ويذكر لهذا البطل الإسلامي، ونعته السلطان بأنه كالنبي يوسف عليه السلام، وكالقائد المظفر عمر بن الخطاب، وأن الإسلام به يفخر ويتبختر من الفرحة بهذا النصر الكبير، لا يساوي كل هذا ما أضفاه القاضي الفاضل على هذا القائد المظفر من التمجيد والتقدير.
وانظر إلى حل الجواني لآيتين من القرآن الكريم في بيت واحد من الشعر، وهما:
{إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ} و {فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْه} ، ثم انظر إلى هذه الاستعارة اللطيفة في قوله:
ملك غـدا الإسـلام من عجب بـه | يختـال والدنيـا بـه تتبختـر
وهذا ابن سناء الملك يمدح السلطان صلاح الدين بقوله:
لسـت أدري بـأي فـتـح تهنـا | يا منيل الإسلام ما قـد تمـنى
أنـهنيـك إذ تمـلكـت شـامـا | أم نهنيك إذ تملكـت عدنـا
قد ملكـت الجنـان قطـرا فقطـرا | إذ فتحت الشام حصنا فحصنا
إن دين الإسـلام منّ علـى الخلـق | وأنت الذي على الديـن منّـا
لك مدح علـى السمـوات ينشـا | ومحـل فـوق الأسنـة يبـنى
تخرج الساكنين منه ورب البيـت (م) | في بـيـته أحـق بـسكـنى
كم تأنى النصر العزيز على الشـا (م) | م ولمـا نهـضـت لم يتـأنى
قمت في ظلمة الكريهة كالبدر سنا(م) | ءً والبـدر يـطـلـع وهنـا
لم تـقـف قـط في المـعـارك إلا | كنت يا يوسف كيوسف حسنا
يجتنى النصر من ظباك كـأن الـ (م) | عضب قد صحفوه فصار غصنا
قصدت نحوك الأعادي فـرد الله (م) | مـا أمـلـوه عنـك وعنّـا
وكما احتار القاضي الفاضل والجواني المصري، فكذلك يحتار ابن سناء الملك، ووصف الشاعر فضل السلطان على الإسلام وعلى المسلمين وإتيانه بالنصر الذي عجز عنه ملوك الشام من قبل، وما النصر إلا من عند الله الذي ينصر عباده المؤمنين.
كل هذه المعاني كما ترى جزء مما جاء في تهنئة القاضي الفاضل للسلطان صلاح الدين.
أما الصور الفنية فتتمثل في التشخيص، فالدين يمنّ على الخلق، والنصر يتأنى عن الشام وعن السلطان صلاح الدين لم يتأن، واجتناء النصر من ظباه، ثم استخدامه للمصطلحات اللغوية في قوله: "كأن العضب قد صحفوه فصار غصنا"وهذا بخلاف إتيانه بالجناس التام والناقص ليتخذ منه جرسا موسيقيا في شعره.
وابن الساعاتي يقول:
أعيـا وقد عاينـتم الآيـة العظمـى | لأية حـال ندخـر النـثر والنظمـا
وقد شاع فتح القدس في كل منطـق | وشاع إلى أن أسمع الأسـل الصمـا
فليت فتى الخطـاب شاهـد فتحهـا | فيشهد أن السيف من يوسف أصمى
ومـا كـان إلا الـداء أعيـا داؤه | وغير الحسام العضب لا يحسن الحسما
وأصبح الثغر للدين جـزلان باسمـا | وألسنة الأغـماد توسـعـه لثمـا
سلوا الساحل المخشى عن سطواتـه | فما كان إلا سلاحـا صادف اليمـا
فهي حيرة أيضا بنفس الطريقة السابقة، ونفس المعاني مشتقة من تهاني القاضي الفاضل، فهذا الفتح الذي ذاع صيته حتى أسمع الجماد، ويذكر الشاعر اسم البطل الإسلامي عمر بن الخطاب، ويتمنى أن يكون حاضرا ليشهد مقدرة القائد المظفر صلاح الدين، وهكذا يبتسم الدين من الفرحة الكبرى، وكما ترى يغلب على هذه القصيدة التشخيص كذلك، واللجوء إلى الجناس في مثل قوله ((الصما)) و ((أصمى)) كل واحدة قافية لبيت.
أما قصيدة ابن المجاور فما بين أيدينا منها كله في مدح السلطان صلاح الدين البطل المغوار والرجل المتدين، فمما قاله عن صفات السلطان الكريمة:
ملـك إذا ملـك الملـوك جنابـه | لاذوا بأكرم من يؤم وأشـرف
وإذا أتـوا أسـرى إلى أبـوابـه | وقفوا بأعظم من يصول وأردف
مولى غـدا للديـن أكـرم والـد | حدب على أبنائـه مترفـرف
ثم يمدح الأتراك الذين ينتسب إليهم السلطان صلاح الدين، فيقول:
هم فتية الأتـراك كـل مجفجـف | يغشى الكريهة فوق كل مجنجف
قوم يخوضـون الحمـام شجاعـة | لا ينظرون إليه من طرف خفي
إن صبحوا الأعـداء في أوطانهـم | تركوا ديارهم كقاع صفصف
أنت اصطفيتـهم لنصـرة ديننـا | لله در المصطفى والمصطفـي
والشاعر هنا يأتي بالجناس التام بين كلمتي ((مجفجف)) أي فارسي، و ((مجنجف)) أي حصان أصيل، وبين كلمتي ((المصطفى)) أي النبي محمدا و ((المصطفي)) أي المختار، وتظهر الثقافة الدينية لديه في حله للقرآن الكريم، من مثل ((ينظرون من طرف خفي)) و ((قاع صفصف)).
ثم نأتي إلى وصف الحرب التي انتهت بظفر المسلمين ببيت المقدس، ولنبدأ بما قاله الشعراء في هذا الصدد، فالجواني المصري يقول:
وقمامة قمت مـن الرجـس الـذي | بزوالـه وزوالهـا يتطهـر
ومليكـهم في القيـد مصفـود ولم | ير قبل ذاك لهم مليك يؤسر
نثـر ونظـم طـعنـه وضـرابـه | فالرمح ينظم والمهند ينـثر
حيث الرقاب خواضع حيث العيو (م) | ن خواشع حيث الجباه تعفر
غاراتـه جمـع فـإن خطبـت لـه | فيها السيوف فكل هام منبر
إذ لا تـرى إلا طـلى بسنـابـك | تحذى نعالا أو دماء تهـدر
وصـوائنـا تخـتار أن تطأ الثـرى | فبصدها عنه طلى وسنـور
تمشي على جثـث العـدا عرجا ولا | عرج بهـا لكنهـا تتعثـر
والشاعر يعبر في قصيدته عن فرحة المسلمين بالنصر وبتطهير بيت المقدس، ووقوع ملك الصلبيين في الأسر، والفرحة بالانتقام بقتل العدو الذي لا حصر له، حتى غدت الجياد تتعثر في جثثهم، وكأنها تعرج وما بها من عرج.
وأهم ما في هذه الأبيات من الصور الفنية هو تشخيص الشاعر للمعركة، حيث الرمح كالشاعر ينظم، والسيف كالكاتب ينثر، ووصفه الغارات بأنها كأيام الجمع، وأن السيوف تخطب فيها على المنابر ويعني بها الرؤوس …الخ.
هذا بخلاف حرص الشاعر على أن يتوافر الجناس في أبياته.
ويصف ابن سناء الملك المعركة بهذه الأبيات:
حملوا كالجبال عظمـا ولكـن | جعلتها حملات خيلك عهنـا
جمعوا كيدهم وجاءوك أركا (م) | نا فمن قد فارسا هد ركنـا
لم تلاق الجيوش منهم ولـك (م) | نك لاقيتهم جبـالا ومدنـا
كل من يجعل الحديد له ثـو (م) | با وتاجا وطيلسانـا وردنـا
خافهم ذلك السلام فلا الرو (م) | ح يغـني ولا المهنـد طنـا
وتولت تلك الخيول فكم يث (م) | ني عليها بأنها ليس تـثـني
وتصـيدتهـم بحـلقـة صيـد | تجمع الليث والغزال الأغنـا
وجـرت منهم الدمـاء بحـارا | فجرت فوقها الجزائر سفنـا
صنـعت فيهم وليمـة عـرس | رقص المشرفي فيـها وغـنى
ظل معبـودهم [16] لديك أسيـرا | مستشافا فاجعل النار سجنـا
واللعين الإبرنس أصبح مذبو (م) | حا بيمني لم يعدم الديـن يمنـا
وابن سناء الملك يزيد في الصورة السالفة بأن يصف بلاء المسلمين في مقاتلة الصلبيين الذين جمعوا الأعداد الهائلة، والعدد المدمرة القاتلة، ولكن جيش المسلمين أسال دماءهم بحارا، واستحالة الموقعة إلى وليمة عرس، يرقص فيها السيف، ويغني فيها الرمح، وأسر صليب الصلبوت المقدس لديهم.
وأخيرا يبر السلطان صلاح الدين بيمينه فيقتل البرنس أرناط الذي كان يسخر من الدين الإسلامي الحنيف.
والصور الفنية نراها في تشبيه الشاعر جيش العدو بالجبال في ضخامته، وأن حملات السلطان صلاح جعلتها كالعهن، وهي صورة مقتبسة من القرآن الكريم في وصفه ليوم القيامة، حيث قوله تعالى: {وَتَكُونُ الْجِبَالُ كَالْعِهْنِ الْمَنْفُوشِ} .
وهنا يخونهم سلاحهم، وفي هذا المجاز عن غلبتهم، وتفر خيولهم، ويتصيدهم السلطان ورجاله، وهنا تجري دماؤهم بحارا، وتستحيل الموقعة كما قلنا إلى وليمة عرس، يرقص فيها السيف ويغني الرمح ..
وبعد أن استعرضنا ما قاله الشعراء في وصف المعركة نستطيع أن نقول بالرغم مما حملته هذه القصائد من معان مما أبدعه الشعراء من صور فنية، إن هذا كله لا يصل إلى مرتبة القاضي الفاضل الذي أعطى بوصفه لهذه المعركة لوحة فنية رائعة، مليئة بالزخارف والصور البديعية، بالإضافة إلى ما تحتويه الصور الدقيقة من تفاصيل المعركة، وقد رأيت هنا أن أعرض لفقرة من هذا الوصف لنستشف منه الصور الفنية لدى القاضي الفاضل، وهو: ((وكتاب الخادم هذا وقد أظفر الله بالعدو الذي تشظت [17] قناته [18] شفقا [19] ، وطارت فرقة فرقا، وفل سيفه فصار عصا، وصدعت حصاته [20] وكان الأكثر عددا وحصى، فكلت حملاته، وكانت قدرة الله تصرف فيه العنان بالعيان [21] عقوبة من الله ليس لصاحب يديها يدان.
وعثرت قدمه وكانت الأرض يقظة تريق [22] نطف [23] الكرى من الجفون، وجدعت أنوف رماحه، وطالما كانت شامخة بالمنى أو راعفة [24] بالمنون، وأضحت الأرض المقدسة الطاهرة وكانت الطامث، والرب المعبود الواحد وكان عندهم الثالث.
فبيوت الشرك مهدومة، ونيوب الكفر مهتومة [25] ، وطوائفه المحامية مجتمعة على تسليم البلاد الحامية وشجعانه المتوافية، مذعنة ببذل المطامع الواقية لا يرون في ماء الحديد لهم عصرة [26] ، ولا في فناء الأفنية لهم نصرة، وقد ضربت عليهم الذلة والمسكنة، وبدل الله مكان السيئة الحسنة، ونقل بيت عبادته من أيدي أصحاب المشأمة إلى أيدي أصحاب الميمنة.
نرى القاضي الفاضل يقابل بين السيف والعصا وبين المنى والمنون، وبين ذلة الكافرين وعزة المسلمين، ويجانس بين ((فرقه)) بمعنى جموعه و ((فرقا)) بمعنى خوفا، وبين العنان بمعنى اللجام، والعيان بمعنى الرؤية.
انظر إلى التشخيص لدى القاضي الفاضل، فقد جعل للسيوف والرماح عيونا تكسف بالهزيمة، وجعل لهذه العيون جفونا نامت وكانت تذود النوم من عيون المسلمين.
وانظر كيف جعل للسيوف أنوفا جدعت، وكانت تشمخ بالأمل وترعف بالدماء التي تقطر من أجساد المسلمين المجاهدين، ثم كيف جعل من الكفر شخصا له أنياب أصبحت مهتومة بعد الهزيمة.
ويبلغ القاضي الفاضل بتشخيصه الذروة في وصفه للمنجنيقات التي تتولى عقوبات الحصون، ومعاول النقابين التي تمضغ بأنيابها الصخور، ووصفه لحال الصخور والخراب الذي حل بها في فقرة أخرى من رسالته، كما استغل الكاتب فيها القرآن الكريم لنفسه استغلالا فنيا صرفا، فاتخذ منه صبغا من أجل الصياغة الفنية التي ألف بينها بطريقة فنية فاتنة.
أرأيت إذن إلى أسلوب القاضي كيف يمتاز بالسجع والطباق والجناس، وهي أمور يشترك فيها مع غيره من أصحاب الأساليب الأدبية، ثم يمتاز بتجسيم المعاني وتشخيص الجماد ونثره للقرآن الكريم، وهي أمور أربى فيها على من شاركه فيها من الأدباء، كما امتاز بتلك المعادلات اللفظية التي توحي إلى القارئ بأن ذهن القاضي الفاضل كان ذهنا رياضيا أو به استعداد للتفوق في الرياضة.
ويشهد المؤرخون للقاضي الفاضل بأنه امتاز في النثر والشعر معا، فهذا ابن حجة الحموي يقول: "نظمه ونثره رضيعا لبان وفرسا رهان".
ويقول السبكي: "إنه كتب من الإنشاء الفائق الرائق ما يربو على مائة مجلد".
والقاضي الفاضل كما نعرف صاحب مدرسة، ورائد فن الترسل في عصره وبعد عصره.

[1] الجد: الحظ.

[2] جفن السيف غلافه.

[3] مأخوذ من نسل الريش والشعر: سقط.

[4] راش الصديق: أطعمه وسقاه وكساه.

[5] أنواء: جمع نوء، وهو المطر.

[6] المرابع: جمع مربع، منزل القوم في الربيع.

[7] المراقب: جمع مرقب، المكان المشرف يقف عليه الرقيب.

[8] سلقه بالكلام: أذاه.

[9] يقال أنضج قلبه: كأنما الاحتقار كوى القلب بالنار حتى نضج.

[10] جلى الأمر: أذهبه.

[11] الغمرة: الشدة.

[12] المعاجم: مفعول به ليلين، جمع معجم اسم مكان من عجمه لاكه.

[13] المهر: الغضاريف.

[14] قض الشيء: دقه.

[15] واجب: أي ما يوجبه التقليد.

[16] معبودهم: يعني صليب الصكلبوت.

[17] تشظت: تطايرت شظايا.

[18] القناة: الرمح.

[19] الشفق: الخوف.

[20] الحصاة: الحجر الصغير والجمع حصاة.

[21] عنان الدابة: بكسر العين، لجامها، وعيان بكسر العين رؤية.

[22] تريق: تصب.

[23] نطف: قطرات ماء العين.

[24] الرعاف: الدم يخرج من الأنف.

[25] مهتومة: مكسورة.

[26] العصرة بالضم: المنجاة.


 العدد 33 - أبو سليمان الخطابي

أبو سليمان الخطابي

لفضيلة الشيخ الدكتور أحمد جمال العمري

شغل موضوع الإعجاز القرآني الفكر الإسلامي والعربي منذ القديم، وتصدى لهذا الموضوع مجموعة من العلماء على اختلاف العصور وتباين الثقافات، وأغلب الظن أن من أوائل من تصدى لهذا الموضوع في القرن الثاني هو أبو عبيدة (210هـ) في كتابه مجاز القرآن، ثم تابعه مجموعة غير قليلة من العلماء يختلفون في نوع الاهتمامات والتخصصات، من هؤلاء أبو سليمان الخطابي (319-388هـ)، وقبل أن نتناول مفهوم الخطابي لهذا الإعجاز نود أولا أن نتعرف على الرجل.

أولا: الرجل:

اسمه حَمْد بن محمد بن إبراهيم [1] أبو سليمان الخطابي، البستي الخطابي، نسبة إلى زيد بن الخطاب أخي أمير المؤمنين عمر بن الخطاب، والبستي نسبة إلى مدينة بُسْت من بلاد كابل التي أقام فيها في أخريات حياته إلى أن انتقل إلى بارئه.

كان إماما فاضلا، كبير الشأن، جليل القدر، عفّا صالحا كريما، ثقة فيما يرويه، وكانت له مكانة مرموقة، وسمعة حسنة لدى معاصريه، أثنى عليه الجميع، ولهجوا بفضله وأشادوا بعلمه، وسعة اطلاعه، ومقدرته على تحليل القضايا العلمية، وأطلقوا عليه مجموعة من الصفات مثل العالم الأديب اللغوي المحدّث.

لقد بذل الخطابي حياته في سبيل العلم، وطوّف شرقا وغربا من أجل التزود بالعلم من أفاضل العلماء في بقاع العالم الإسلامي المترامي الأطراف، رحل إلى العراق، وتلقى العلوم المختلفة بالبصرة وبغداد، ثم انتقل إلى الحجاز وعاش في مكة ردحا من الزمن يسمع ويدون، ثم عاد إلى خراسان واستقر به الحال في نيسابور ما يقرب من سنتين، حيث تفرغ للتصنيف والتأليف، فأنتج مجموعة من الكتب العلمية، جاءت حصيلة تجواله في الأمصار الإسلامية، وفي أخريات حياته انتقل إلى بلاد ما وراء النهر، ومنها إلى مدينة بست حيث انتهى به المطاف والمقام إلى أن توفي سنة ثمان وثمانين وثلاثمائة للهجرة.

شيوخه:

اتصل أبو سليمان الخطابي بمجموعة كبيرة من العلماء المشهود لهم بالثقة والعلم، ونهل من فيوض علمهم كثيرا، ولم يقصر اهتمامه على العلوم الدينية فحسب، بل وجهه أيضا صوب علوم اللغة والأدب والنقد والبلاغة، فنجد من شيوخه نخبة كبيرة من علماء بغداد في عصره، منهم: إسماعيل الصفار، وأبو عمر الزاهد، وأبو العباس الأصم، وأحمد بن سليمان النجار، وأبو عمرو السماك وغيرهم من علماء اللغة، كذلك تتلمذ الخطابي لأبي بكر القفال الشاشي وأبي علي بن أبي هريرة وغيرهما من فقهاء الشافعية.

أما تلاميذه:

فقد ذكرت له المصادر عددا غير قليل، منهم أبو مسعود الحسن بن محمد الكرابيسي، وأبو بكر محمد بن الحسن المقرئ، وأبو الحسن الفقيه السجزي، وأبو عبد الله محمد بن علي النسوي، وأبو حامد الاسفراييني والحاكم النيسابوري وغيرهم.

آثاره:

ألف الخطابي مجموعة ضخمة من الكتب يغلب عليها الطابع الديني، أهمها:

1_ معالم السنن: وهو شرح لكتاب سنن أبي داود، وتوجد منه نسخة خطية بدار الكتب المصرية.

2_ غريب الحديث: وهو كتاب صنفه للاستدراك على أبي عبيد القاسم بن سلام وأبي محمد عبد الله بن مسلم بن قتيبة في مصنفيهما (( غريب الحديث )) وتوجد منه نسخة مخطوطة بمكتبة عاشر أفندي باستانبول.

3_ تفسير أسماء الرب عز وجل.

4_ شرح أسماء الله الحسنى.

5_ شرح الأدعية المأثورة.

6_ شرح البخاري.

7_ كتاب العزلة ـ أو الاعتصام ـ وتوجد منه نسخة مخطوطة بالاسكوريال.

8_ إصلاح غلط المحدثين، وتوجد منه نسخة مخطوطة بمكتبة الأستانة.

9_ كتاب أعلام الحديث.

10_ كتاب الغنية عن الكلام وأهله.

11_ كتاب معالم التنزيل.

12_ بيان إعجاز القرآن، وقد طبع هذا الكتاب في دار المعارف المصرية ضمن ثلاث رسائل لأعجاز القرآن.

مفهومه للإعجاز القرآني :

فهم الخطابي الإعجاز القرآني فهما خاصا، يختلف عما فهمه كثير من العلماء والباحثين في عصره، لذلك نراه ينعى على هؤلاء السابقين قصور فهمهم عن إدراك كنه ومعرفة حقيقة هذا الإعجاز، لقد رأى الخطابي أن الناس قديما وحديثا أي في عصره ذهبوا في فهمهم وبحثهم حول هذا الإعجاز كل مذهب من القول، ولكنهم لم يصدروا عن ريّ، وذلك لتعذر معرفتهم الوجه الحقيقي للإعجاز القرآني، أو معرفة الأمر في الوقوف على كيفيته.

فكون القرآن معجزا للخلق ممتنعا عليهم الإتيان بمثله، فهذا الأمر لا شك فيه، ولا موضع للجدال حوله، والأمر في ذلك أبين من أن نحتاج إلى أن ندل عليه بأكثر من الوجود القائم المستمر على وجه الدهر، من لدن عصر نزوله إلى الزمان الراهن، وذلك أن النبي صلى الله عليه وسلم قد تحدى العرب قاطبة بأن يأتوا بسورة من مثله، فعجزوا عنه، وانقطعوا دونه، وقد بقي صلى الله عليه وسلم يطالبهم به مدة عشرين سنة، مظهرا لهم النكير، زاريا على أديانهم، مسفها لآرائهم وأحلامهم، حتى نابذوه وناصبوه الحرب، فهلكت النفوس، وأريقت المهج، وقطعت الأرحام، وذهبت الأموال، وقد كان قومه _ قريش خاصة _ موصوفين برزانة الأحلام، ووفارة العقول والألباب، وقد كان فيهم الخطباء المصاقع، والشعراء المفلقون، وقد وصفهم الله تعالى في كتابه بالجدل واللدد، فقال سبحانه: {مَا ضَرَبُوهُ لَكَ إِلاَّ جَدَلاً بَلْ هُمْ قَوْمٌ خَصِمُونَ} ، وقال سبحانه: {وَتُنْذِرَ بِهِ قَوْماً لُدّاً} .

ثم يناقش الخطابي جماعة أخرى من العلماء حول فكرة الصّرفة التي عللوا بها إعجاز القرآن فيقول: "وذهب قوم إلى أن العلة في إعجازه الصّرفة أي صرف الهمم عن المعارضة وإن كان مقدورا عليها غير معجوز عنها، إلا أن العائق من حيث كان أمرا خارجا عن مجاري العادات صار كسائر المعجزات".

ويفند الخطابي هذا الرأي قائلا: "وليس ينظر في المعجزة إلى عظم حجم ما يأتي به النبي، ولا فخامة منظره، وإنما تعتبر صحتها بأن تكون أمرا خارجا عن مجاري العادات ناقضا لها، فإذا كانت بهذا الوصف كانت آية دالة على صدق ما جاء بها".

ويرى الخطابي أن هذا الوجه وإن كان في ظاهره قريبا إلا أن القرآن الكريم يضم من الآيات البينات ما تشهد بخلافه، من مثل قوله تعالى: {قُلْ لَئِنِ اجْتَمَعَتِ الإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً} [2] .

ثم ينتقل الخطابي إلى تحليل فكرة أخرى رآها البعض وجها هاما من وجوه إعجاز القرآن وهي فكرة تضمن القرآن الكريم للأخبار والأحداث المستقبلة التي حدثت بعد موت الرسول صلى الله عليه وسلم وثبت صدقها وصحتها، فيقول: "وزعمت طائفة أن إعجازه إنما هو فيما تضمنه من الأخبار عن الكوائن في مستقبل الزمان نحو قوله سبحانه: {أَلَمْ غُلِبَتِ الرُّومُ فِي أَدْنَى الأَرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ فِي بِضْعِ سِنِينَ} [3] ، ولقوله سبحانه: {قُلْ لِلْمُخَلَّفِينَ مِنَ الأَعْرَابِ سَتُدْعَوْنَ إِلَى قَوْمٍ أُولِي بَأْسٍ شَدِيدٍ} [4] . تلك الأحداث والأخبار التي ثبتت صحتها وحدوثها بعد عشرات السنين".

والخطابي لا يشك في أن هذا الأمر وما أشبهه من أخبار القرآن نوع من أنواع إعجازه، إلا أنه ليس بالأمر العام الموجود في كل سورة من سور القرآن فقد جعل الله سبحانه وتعالى في صفة كل سورة أن تكون معجزة بنفسها، لا يقدر أحد من الخلق أن يأتي بمثلها، فقال: {فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ} [5] من غير تعيين أو تحديد، فدل سبحانه على أن المعنى فيه غير ما ذهبوا إليه.

وينتقل الخطابي بعد ذلك إلى مناقشة أشهر الآراء، وأكثرها شيوعا وهو الذي يذهب إلى أن إعجاز القرآن إنما يرجع إلى بلاغته.

ولما كان الخطابي أديبا لغويا فإننا نراه يوافق مبدئيا على هذا الرأي، ولكنه يحمل على القائلين به، وينعى عليهم جمودهم وسطحيتهم، ووقوفهم عند حد التقنين والتقليد، كما ينعى عليهم عدم تحليل الأمور وتحقيقها، وقصور كلامهم عن الإقناع ذلك أنهم "صاروا إذا سئلوا عن تحديد هذه البلاغة التي اختص بها القرآن، الفائقة في وصفها سائر البلاغات، وعن المعنى الذي يتميز به عن سائر أنواع الكلام الموصوف بالبلاغة قالوا: إنه لا يمكننا تصويره ولا تحديده بأمر ظاهر نعلم مباينة القرآن غيره من الكلام وإنما يعرفه العالمون به عند سماعه ضربا من المعرفة لا يمكن تحديده، وأحالوا على سائر أجناس الكلام الذي يقع منه التفاضل، فتقع في نفوس العلماء به عند سماعه معرفة ذلك، ويتميز في أفهامهم قبيل الفاضل من المفضول منه"، فيقول: "وهذا لا يقنع في مثل هذا العلم، ولا يشفى من داء الجهل به، وإنما هو إشكال أحيل به على إبهام".

من هنا تصدى الخطابي لتحليل موضوع بلاغة القرآن الكريم على طريقته، وحسب مفهومه لتذليل هذا الأمر عليهم، فنراه يذكر الأقسام الثلاثة للكلام المحمود ومراتبها في نسبة التبيان، ودرجاتها في البلاغة، "فمنها البليغ الرصين الجزل، ومنها الفصيح القريب السهل، ومنها الجائز الطلق الرسل، فالقسم الأول أعلى طبقات الكلام وأرفعه، والقسم الثاني أوسطه وأقصده، والقسم الثالث أدناه وأقربه فحازت بلاغات القرآن من كل قسم من هذه الأقسام حصة، وأخذت من كل نوع من أنواعها شعبة، فانتظم لها بامتزاج هذه الأوصاف نمط من الكلام يجمع صفتي الفخامة والعذوبة، وهما على الانفراد في نعومتهما كالمتضادين، لذلك كان اجتماعهما في نظم القرآن فضيلة خص بها، يسرها الله بلطيف قدرته من أمره لتكون آية بينة لنبيّه، وإنما تعذر على البشر الإتيان بمثله لأن علمهم لا يحيط بجميع أسماء اللغة العربية وبألفاظها، ولا تدرك أفهامهم جميع معاني الأشياء المحمولة على تلك الألفاظ، ولا تكمل معرفتهم لاستيفاء جميع وجوه النظوم التي بهايكون ائتلافها وارتباط بعضها ببعض".

ويختم الخطابي تحليله لهذا الرأي بقوله: "إنما صار القرآن الكريم معجزا لأنه جاء بأفصح الألفاظ في أحسن نظوم التأليف، متضمنا أصح المعاني من توحيد الله له عزت قدرته، وتنزيه له في صفاته، ودعاء إلى طاعته، وبيان بمنهاج عبادته من تحليل وتحريم، وحظر وإباحة، ومن وعظ وتقويم، وأمر بمعروف ونهي عن منكر، وإرشاد إلى محاسن الأخلاق، وزجر عن مساوئها، واضعا كل شيء منها موضعه الذي لا يرى شيء أولى منه، ومعلوم أن الإتيان بمثل هذه الأمور والجمع من شتاتها حتى تنتظم وتتسق أمر تعجز عنه قوى البشر".

فعمود البلاغة القرآنية التي تجتمع لها هذه الصفات كما يقرر الخطابي هو وضع كل نوع من الألفاظ التي تشتمل عليها فصول الكلام موضعه الأخص الأشكل به، ومن هنا كاع القوم وجبنوا عن معارضة القرآن لما قد كان يؤودهم ويتصعدهم منه.

وبعد أن يفند الخطابي ما أورده المعترضون من شبه ضد أسلوب القرآن، يحلل كثيرا من النصوص تحليلا جميلا، يكشف فيه عن ذوق الأديب وبصر العالم، وبصيرة المتذوق الفاهم لمواطن جمال الكلام وكماله.

ولكن الأمر الجديد حقا الذي وضعه الخطابي أمام أذهان وأبصار الناس في عصره هو ذلك الفهم الجديد لفكرة الإعجاز القرآني.

لقد أضاف الخطابي إلى كل الوجوه السابقة التي تداولها وتناقلها العلماء وجها جديدا غفل الناس عنه، هذا الوجه يتصل بالعامل النفسي الوجداني، ذلك هو صنيع القرآن بالقلوب وتأثيره في النفوس، "فإنك لا تسمع كلاما غير القرآن، منظوما ولا منثورا إذا قرع السمع خلص له إلى القلب من اللذة والحلاوة في حال، ومن الروعة والمهابة في أخرى ما يخلص منه إليه، تستبشر به النفوس وتنشرح له الصدور، حتى إذا أخذت حظها منه عادت مرتاعة قد عراها من الوجيب والقلق، وتغشاها الخوف والفرق، تقشعر منه الجلود، وتنـزعج له القلوب، يحول بين النفس وبين مضمواتها وعقائدها الراسخة فيها، فكم من عدو للرسول صلى الله عليه وسلم من رجال العرب وفتاكها أقبلوا يريدون اغتياله وقتله، فسمعوا آيات من القرآن، فلم يلبثوا حين وقعت في مسامعهم أن يتحولوا عن رأيهم الأول، وأن يركنوا إلى مسالمته، ويدخلوا في دينه، وصارت عداوتهم موالاة وكفرهم إيمانا، خرج عمر بن الخطاب رضي الله عنه يريد رسول الله صلى الله عليه وسلم ويعمد لقتله، فسار إلى دار أخته وهي تقرأ ((سورة طه)) فلما وقع في سمعه لم يلبث أن آمن، وبعث الملأ من قريش عتبة بن ربيعة إلى رسول الله صلى الله عليه وسلم ليوافقوا على أمور أرسلوه بها، فقرأ عليه رسول الله صلى الله عليه وسلم آيات من ((حم السجدة)) فلما أقبل عتبة وأبصره الملأ من قريش قالوا: أقبل أبو الوليد بغير الوجه الذي ذهب به، ولما قرأ رسول الله صلى الله عليه وسلم القرآن في الموسم على النفر الذين حضروه من الأنصار آمنوا به وعادوا إلى المدينة، فأظهروا الدين بها، فلم يبق بيت من بيوت الأنصار إلا وفيه قرآن، وقد روي عن بعضهم أنه قال: "فتحت الأمصار بالسيوف وفتحت المدينة بالقرآن"، ولما سمعته الجن لم تتمالك أن قالت: {إِنَّا سَمِعْنَا قُرْآناً عَجَباً يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِه} [6] ، ومصداق ذلك ما جاء في القرآن نفسه في أمر القرآن من مثل قوله تعالى: {لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعاً مُتَصَدِّعاً مِنْ خَشْيَةِ اللَّهِ} [7] ، وقوله: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ} [8] ، وقوله: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ} [9] ، وقوله: {وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقّ} [10] ، في آي ذوات عدد منه، وذلك لمن ألقى السمع وهو شهيد وهو من عظيم آياته ودلائل معجزاته".

هذه هي الفكرة التي تبناها الخطابي ويتضح منها مفهومه للإعجاز القرآني، ولقد أخذ هذه الفكرة وتبناها من بعده كثير من العلماء، مثل السيوطي في الإتقان [11] وغيره من العلماء، ومن المهم أن نعرف أن هذه الفكرة هي عينها التي أدار الجرجاني حولها بحثه في أسرار البلاغة إذ اعتبر مصدر البلاغة في الكلام هو تأثيره في النفوس.

د. أحمد جمال العمري

[1] ذكره ياقوت في معجم الأدباء باسم أحمد، وقال إنه سئل عن اسمه أحمد أو حمد فقال: سميت بحمد وكتب الناس أحمد.

[2] سورة الإسراء 17 .

[3] سورة الروم 1-3 .

[4] سورة الفتح 16 .

[5] سورة البقرة 23 .

[6] سورة الجن 21 .

[7] سورة الحشر 21 .

[8] سورة الزمر 23.

[9] سورة العنكبوت 51 .

[10] سورة المائدة 83 .

[11] انظر الجز ء الثاني ص205 وما بعدها.


 العدد 33 - تحية وعهد ودعاء

تحية وعهد ودعاء
لحضرة صاحب السمو الملكي الأمير فهد بن عبد العزيز
ولي العهد ونائب رئيس مجلس الوزراء، والرئيس الأعلى للجامعة للإسلامية.
لفضيلة الشيخ: عبد الحميد ربيع
النـور يشـرق في لقيـاك مزدانـا | أزاهـرا بالسّنـا تهـدي نحايانـا
مثل الحروف مشت في حبِّها طربـا | حتى تكـون لحفل النـور عنوانـا
هي القلوب تلاقـت في محبتـهـا | حتى تضـيء بنور الحـب لقيانـا
إذا التقينـا وحـب الله يجمـعنـا | فقـد أتـم لنـا الرحمـن إيمانـا
في هالة من رجال الفكر قد سطعوا | مثـل النجوم تضيء الآن نجوانـا
هم الهداة بأفق الشـرق تشهدهـم | قـلوبنا فيفيـض البشـر تحنانـا
قلوب جامعة الإسلام قـد نزلـوا | صدورنا فسمـت بقدومهم شانـا
أعضاء مجلسها .. أهلا بهم وفـدوا | على الرئـيس أعـز الله ضيفانـا
ومن غدا الفكر والإيمان يجمعـهم | سما الوجـود بهم مجـدا وعرفانـا
وإننـا بضيـاء الحـب في مهَـج | نقـدِّم اليـوم عهـد الله برهانـا
هنـا بجامعـة الإسـلام نرسلـه | يحـرر الكـون أوطانـا وإنسانـا
فقد مضينا سنا التوحيـد يقدُمُنـا | إلى الجهـاد بساح العلـم فرسانـا
فدعوة الحق تسرى في ضمائرنـا | لكي نضيء بنـور الحـق أذهانـا
إذا دعونا وصوت الحق رائدنـا | أصغى لنا الكون وجدانـا وآذانـا
وقد تدفق منهاج الهـدى ألقـا | بالفكر يقطـر نـورا في حنايانـا
وشرعة الله نـادت في عبادتنـا | لنـلتقـي بـعبـاد الله إخوانـا
ومنطق النور يهمى من حناجرنا | إلى الوجود بخيـر الهـدى تبيانـا
يفيض مـن لغـة الله باركهـا | لكي تكون لفيض الوحـي ميدانا
ومن هنا نشهد القـرآن في ألـق | يضم كـل رحاب العلـم إيقانـا
تسـير آيـاتـه تتلـى منـورة | حتى مشى النور في الطـلاب قرآنا
إذا دعا النور بالآيـات مؤتلقـا | هـزّ الخلائـق: أرواحـا وأبدانـا
إنا بهـذا السّنـا نهـدي تحيّتنـا | لـ (( فهد )) إذ جاء بالإيمان يرعانـا
نهـدي لـه عهدنـا لله في ثقـة | أن يحفـظ الله عهـدا بين تقوانـا
وذلك العهد يهديـه الوفـاء بنـا | لـ (( فيصل )) ماشدا بالحب أوفانـا
فإن جامعة الإسـلام مـا بقيـت | ترعى لـه العهـد طلابـا وبنيانـا
إذا وفى الناس في عهد وفي وطـن | عزوا مدى الدهر إيمانـا وأوطانـا
ومن هنا من ضيـاء الحـق نرسلهـا | تحيـة من رحيـق الحـبّ ألوانـا
لـ (( خالد )) ودعاء بين مهجتنـا | بطول عمـر ونصـر في قضايانـا
والله خير مجيب مـن دعـا ووفى | ومن يجيب سوى الرحمن مـولانا؟
عبد الحميد ربيع
موجه اللغة العربية بالجامعة الإسلامية


 العدد 33 - البيان البلاغي عند العرب

البيان البلاغي عند العرب موضوعه / مكانه من البلاغة

بقلم الدكتور عبد الحميد العبيسي

الأستاذ المساعد في كلية الدعوة وأصول الدين

أحمد الله تعالى على نعمائه، وأصلي وأسلم على محمد خاتم رسله، وصفوة أنبيائه.

وبعد فوفاء بوعد، واستجابة لرغبة، وإتماما لفائدة أقدم بين يدي القارئ الكريم هذه الدراسة الموصولة بإذنه تعالى في موضوع: البيان البلاغي عند العرب - موضوعه - مكانه من البلاغة.

فأما موضوع البيان فلقد حدده ابن الأثير المتوفى 637هـ في كتابه المثل السائر - بأنه الفصاحة والبلاغة، وصاحبه يسأل عن أحوالهما: اللفظية والمعنوية.

وهو والنحوي يشتركان في أن النحوي ينظر في دلالة الألفاظ على المعاني من جهة الوضع اللغوي، وتلك دلالة عامة.

وصاحب علم البيان ينظر في فضيلة تلك الدلالة، وهي دلالة خاصة والمراد بها: أن يكون على هيئة مخصوصة من الحسن، وذلك أمر وراء النحو والإعراب، ألا ترى أن النحويّ يفهم معنى الكلام المنظوم والمنثور، ويعلم مواقع إعرابه، ومع ذلك فإنه لا يفهم ما فيه من الفصاحة والبلاغة؛ ومن هنا غلط مفسرو الأشعار في اقتصارهم على شرح المعاني، وما فيها من الكلمات اللغوية، وتبيين مواضع الإعراب منها دون شرح ما تضمنته من أسرار الفصاحة ووجوه البلاغة [1] .

وعليه فموضوع فنّ البيان هو تلك الدلالات الخاصّة التي تنتظم أسرار الصياغة في جوّ الأساليب التي ينشئها الأدباء، تعبيرا عن أفكارهم، وتصويرا لعواطفهم، وهذه الأساليب تتفاوت وضوحا وخفاء، قوة وضعفا، وهي على تفاوتها وتنوّعها فقد حاول البيانيون المتأخرون حصرها في هذا الثلاثي: (التشبيه - المجاز - الكناية) وتلمّسوا لهذا الحصر ضوابط يبدو فيها التكلف، ويظهر عليها الافتعال؛ وآية ذلك اعتراف السكاكي المتوفى 626هـ رائد الاتجاه التقريري الفلسفي في البلاغة بأن المطلوب بهذا التكلف هو الضبط [2] ، ذلك أن البيان في نظره بمعنى: إيراد المعنى الواحد على صور مختلفة لا يتأتى إلا في الدلالات العقلية، وهي من معنى إلى معنى؛ بسبب علاقة بينهما؛ كلزوم أحدهما الآخر بوجه من الوجوه؛ فمرجع علم البيان: اعتبار هذه الملازمات بين تلك المعاني، واعتبار هاتين الجهتين: جهة الانتقال من ملزوم إلى لازم، وجهة الانتقال من لازم إلى ملزوم، وإذا ظهر لك أن مرجع علم البيان هاتان الجهتان علمت انصباب علم البيان إلى التعرّض للمجاز والكناية؛ ففي المجاز يكون الانتقال من الملزوم إلى اللازم، وفي الكناية يكون الانتقال من اللازم إلى الملزوم، وترى ذلك في الأمثلة المسوقة لهما، فلا علينا أن نتخذ المجاز والكناية: أصلين.

ثم إن المجاز أعني: الاستعارة من حيث إنها من فروع التشبيه لا تتحقق بمجرد حصول الانتقال من الملزوم إلى اللازم، بل لابدّ فيها من تقدمة تشبيه شيء بذلك الملزوم في لازم له تستدعي تقديم التعرّض للتشبيه، فلابدّ من أن نأخذه أصلا ثالثا ونقدِّمه، فهو الذي إذا مهرت فيه ملكت زمام التدرب في فنون السحر البياني [3] .!!!!

والمتأمل في كلام السكاكي هذا يلمح التمحل الذي ارتكبه في سبيل ضابط تنحصر فيه مسائل البيان وأصوله؛ وكأنه في غيبة هذا الضابط لن يتحقق حصرها، ولا تعجب فإنه نهج السكاكي الذي أسرف في اصطناع الضوابط الكثيرة!! فضلا عن أننا لا نسلم له هذه التفرقة بين المجاز والكناية؛ ذلك أن اللازم في الكناية لازم مساوٍ؛ فيصحّ أن يسمى اللازم حينئذ ملزوما، والملزوم لازما، على أن التفرقة المعتبرة بينهما إنما تكمن في القرينة؛ فقرينة المجاز مانعة دائما من إرادة المعنى الوضعي، بخلاف قرينة الكناية فإنها مجوزة لإرادة المعنى الوضعي ما لم يقم مانع خارج عن طبيعة الكناية … [4] .

ولا نسلم له كذلك أن التشبيه مقصد غير أساسي في البيان، وأنه وسيلة أو مقدمة لبعض أنواع المجاز، أو أنه أصل ادّعائي!!! وحسبنا ما أبرزه السكاكي نفسه عن قيمة التشبيه البلاغية، وتأثيره النفسي من أنه الأصل الذي إذا أمهرت فيه ملكت زمام التدرب في فنون السّحر البياني!!! [5]

وإذا كان السكاكي قد ارتضى هذا الطريق البعيد فإن الطيبي أحد البلاغيين المتأخرين يسلك سبيلا أقرب في الضبط بقوله: ((اعتبار المبالغة في إثبات أصل المعنى للشيء، إما على طريق الإلحاق أو الإطلاق، والثاني إما إطلاق الملزوم على اللازم، أو عكسه، وما يبحث فيه عن الأول التشبيه، وعن الثاني المجاز، وعن الثالث الكناية، فانحصر الكلام في الثلاثة [6] .

ويذهب كمال الدين البحراني إلى القول: بأن اللفظ إما أن يستعمل في المعنى الموضوع له فهو الحقيقة، أو فيما له علاقة به بحيث ينتقل الذهن من الموضوع له في الجملة - وهو المسمى عندهم باللازم - وهو إما أن تكون علاقته المشابهة أو غيرها، فعلى الأول إن كانت معه قرينة تنافي إرادة المعنى الموضوع له كان استعارة، وإن لم يكن كان تشبيها.

وعلى الثاني أيضا إن كانت معه تلك القرينة المانعة كان مجازا مرسلا، وإن لم تكن كان كناية.

فأصول البيان أربعة، فإذا ضمت الاستعارة إلى المجاز المرسل للاشتراك في المجاز صارت ثلاثة.

ويظهر من هذا أن التشبيه أصل حقيقي من أصول هذا الفن؛ ألا ترى أن له مراتب متفاوتة في الوضوح، وأن فيه من النكت واللطائف البيانية ما لا يحصى.

وما يقال من أن المقصود الأصلي في التشبيهات هو المعاني الوضعية فقط ليس بشيء؛ فإن قولك: "وجه كالبدر"مثلا لا تريد به ما هو مفهومه وضعا، بل تريد أن ذلك الوجه في غاية الحسن ونهاية اللطافة، لكن إرادة هذا لا تنافي إرادة المفهوم الوضعي [7] .

ومهما دار الأمر فإن التشبيه أصل من أصول البيان، ودعامة من دعائمه، ومقصد أصيل من مقاصده، وذلك لأمور أهمها:

أولها: أسبقيته في الوجود على الصور البيانية، فهو أقدم صور البيان؛ إذ هو مبني على ما تلمحه النفس من اشتراك بعض الأشياء في وصف خاص يربط بينها [8] ؛ فتعمد إليه النفس بالفطرة حين يسوقها الداعي إليه، والباعث عليه؛ ومن ثمّ كان سرّ شيوعه وذيوعه في سائر الأنواع البشرية واللغات الإنسانية، فهو من الصور البيانية التي لا تختص بجنس ولا لغة؛ كيف لا وهو من الهبات الإنسانية والخصائص الفطرية.

ولقد عرفه العرب الأقدمون منذ لهجت ألسنتهم بفنون القول؛ فكان لأسلوب التشبيه الصدارة من الأساليب التي يستخدمها الفصحاء منهم في كلامهم في كل مكان وزمان، وفي هذا يقول أبو العباس المبرد المتوفى 285هـ في كتابه الكامل: "والتشبيه جارٍ كثير في كلام العرب؛ حتى لو قال قائل: هو أكثر كلامهم لم يبعد ..".

ويقول: "والتشبيه من أكثر كلام الناس""والتشبيه كثير، وهو باب كأنه لا آخر له" [9] .

كما يقول ابن وهب في كتابه نقد النثر: "وأما التشبيه فهو من أشرف كلام العرب، وفيه تكون الفطنة والبراعة عندهم، وكلما كان المشبه (بالكسر) منهم في تشبيه ألطف كان بالشعر أعرف، وكلما كان بالمعنى أسبق كان بالحذق أليق .." [10] .

ثانيها: تنوع مراتبه في الوضوح والخفاء [11] ، فهو أسلوب يظهر فيه التفاوت على نحو ملموس، فليست درجة الوضوح فيه واحدة، وهذا التفاوت مناط البلاغة وعماد البراعة!!.

ثالثها: القول بمجازيته - في رأي ابن الأثير -؛ فيكون دخوله في البيان بطريق الأصالة، لا بطريق التبعية للاستعارة والتطفل عليها.

وحتى على القول المشهور بحقيقيته فإن القيمة الذاتية للتشبيه كصورة بيانية قد تأكدت وتقررت منذ أمد بعيد؛ مما جعل العلوي المتوفى 749هـ في كتابه الطراز يقرر صراحة: "كونه معدودا في علوم البلاغة؛ لما فيه من الدقة واللطافة، ولما يكتسب به اللفظ من الرونق والرشاقة، ولاشتماله على إخراج الخفيّ إلى الجليّ، وإدنائه البعيد من القريب، فأما كونه معدودا في المجاز أو غير معدود فالأمر فيه قريب بعد كونه من أبلغ قواعد البلاغة، وليس يتعلق به كبير فائدة [12] .."، ذلك أنه باب عظيم من أبواب البلاغة الساحرة، ومسلك رائع للأدباء، منه يلجون في سائر البقاع والأزمنة، وأساس متين للاستعارة التي هي عماد الجمال والكمال في الأساليب!!.

وأسلوب توفرت له هذه اللطائف وتلك المقومات لجدير بأن يكون مقصدا أساسيا من مقاصد البيان، وأصلا عظيما من أصوله!!.

ومما تقدم تدرك أن أصول فنّ البيان عند جمهرة البيانيين أربعة:

منها أصلان ذاتيان: وهما المجاز والكناية، وأصل واحد وسيلة وهو التشبيه، وواحد وهو جزء من أصل وهو الاستعارة.

وبعض البيانيين يعتبر مباحث البيان أربعة: "التشبيه، وليس من أقسام اللفظ، والحقيقة والمجاز اللفظيان، والكناية، والثلاثة من أقسام اللفظ" [13] .

وإنما جعلت الحقيقة ضمن مباحثه مع أنها ليست من مقاصده؛ لاتضاح مقابلها وهو: المجاز شدة الاتضاح؛ لأن الشيء تكمل معرفته بمعرفة مقابله [14] ، أو أنها لما كانت كالأصل للمجاز؛ إذ الاستعمال في غير ما وضع له فرع الاستعمال فيما وضع له غالبا جرت العادة بالبحث عنها في هذا الفن.

وأيا ما كان الأمر فإنه لا مناص من البحث في التشبيه والحقيقة، والمجاز والكناية؛ وصولا إلى الكشف عن مسائل البيان وصوره..

(ب) وأما مكان البيان من البلاغة فتكمن في وجود المطابقة التي هي: عماد البلاغة؛ إذ إن هذه الألوان البيانية تستدعيها المقامات، وتتطلبها الأحوال؛ فالإفصاح في موضع الإفصاح، والكناية في موضع الكناية [15] ، والاستعارة في موضع الاستعارة، والمجاز في موضع المجاز؛ فهذه الألوان تمثل وجوها تتحقق بها المطابقة؛ فيبدو الكلام بليغا بوجود تلك المطابقة.

وإذا كان السكاكي قد فصل علم المعاني عن البيان لملاحظة أدركها في ثمرة كل من العلمين؛ فإن الغرض من علم المعاني: هو الاحتراز عن الخطأ في تطبيق الكلام على ما يقتضي الحال ذكره، كما أن موضوعه: البحث في اللفظ العربي من هذه الجهة التي توصل إلى تلك الغاية.

فعلم المعاني عنده: هو معرفة خواص تراكيب الكلام، أما علم البيان فهو معرفة صياغات المعاني؛ ليتوصل بها إلى توفية مقامات الكلام حقها؛ وذلك احترازا عن التعقيد المعنوي، فإن علم البيان عند السكاكي يتوقف على علم المعاني؛ ذلك أن علم البيان: هو معرفة إيراد الكلام بطرق مختلفة في الوضوح بعد مراعاة المطابقة لمقتضى الحال، ومعنى ذلك أن الأديب شاعرا أو ناثرا إذا أراد أن يصوغ معنى، فيعمد إلى تشبيه أو مجاز أو كناية، فهو حينئذ يكون قد أخذ بجزء من علم البيان، فإذا راعى أن هذا الأداء يطابق مقتضى الحال كان آخذا بالعلم كله؛ وعلى ذلك فالنظر في هذه الصور البيانية: (التشبيه، المجاز، الكناية) من زاويتين:

أولاهما: أنها صور يعبر بها عن المعاني.

ثانيهما: أنها تطابق أو لا تطابق.

والنظرة الثانية هي: موضوع علم المعاني، والنظرتان معا هما: موضوع علم البيان.

ومن هنا قالوا: "إن علم المعاني من البيان بمنزلة المفرد من المركب [16] ، لأن رعاية المطابقة لمقتضى الحال التي هي مرجع علم المعاني معتبرة في علم البيان مع زيادة شيء آخر وهو: إيراد المعنى الواحد بطرق مختلفة، ولما كان المفرد مقدما طبعا على المركب كان المركب متأخرا وضعا عن المفرد، ولهذا وضع علم البيان بعد علم المعاني" [17] ، والسكاكي يقرر كذلك: "أنه لما كان علم البيان شعبة من علم المعاني لا تنفصل عنه إلا بزيادة اعتبار جرى منه مجرى المركب من المفرد لا جرم آثرنا تأخيره" [18] .

وتعبير السكاكي بأن: علم البيان شعبة من علم المعاني يوضح مدى الصلة القوية بين العلمين.

وهذا المعنى نراه جليا واضحا عند الإمام عبد القاهر الجرجاني؛ فيقول في معرض كلامه عن الغرض الذي ابتدأه وهو: التوصل إلى بيان أمر المعاني كيف تتفق وتختلف؟.

"وأول ذلك وأولاه وأحقه بأن يستوفيه النظر ويتقصاه القول على التشبيه، والتمثيل، والاستعارة؛ فإن هذه أصول كثيرة كان جل محاسن الكلام - إن لم نقل كلها - متفرعة عنها، وراجعة إليها، وكأنها أقطاب تدور عليها المعاني في متصرفاتها، وأقطار تحيط بها من جهاتها.." [19] .

كما ترى الإمام في كلامه عن النظم، وإعجاز القرآن الكريم يقول: "إن الأمر يقتضي دخول الاستعارة ونظائرها فيما هو به معجز؛ وذلك لأن هذه المعاني التي هي: الاستعارة، والكناية، والتمثيل وسائر ضروب المجاز من بعدها من مقتضيات النظم، وعنها يحدث، وبها يكون .." [20] .

ولعل كلام الإمام هذا هو الذي أوحى إلى السكاكي بأن يقول: "إن علم البيان شعبة من علم المعاني …الخ، على أن السكاكي لم يسلم من اعتراضات بهاء الدين السبكي المتوفى 773هـ فيقول: "ثم لا نسلم أن علم البيان يتوقف على معرفة علم المعاني؛ لجواز أن يعلم الإنسان حقيقة التشبيه، والكناية، والاستعارة وغير ذلك من علم البيان ولا يعلم تطبيق الكلام على مقتضى الحال، فليس علم المعاني جزءا من البيان ولا لازما له، وأن تطبيق الكلام على مقتضى الحال كالمادة، وهذه الطرق كالصورة، والمادة ليست جزءا للصورة .." [21] .

وكلام البهاء هذا يصور مدى الفصل بين العلمين عند المتأخرين، وهذا مسلك جرّ على البلاغة انفصالا بين مسائلها المتشابكة، وقضاياها المترابطة؛ فلا مندوحة لقبوله! إذ المطابقة واجبة في كل ألوان البلاغة وفنونها.

ومن المشهور عند أصحاب الاتجاه السكاكي في البلاغة أنك إذا نظرت إلى أسلوب من جهة وجود المطابقة أو عدمها فأنت تسلك طريق علم المعاني، ولو نظرت هذه النظرة إلى الألوان البيانية كنت صادرا في بحثك عن هذا العلم، وكذلك لو نظرت إلى المحسنات البديعية؛ فإن مردّ الحسن الثابت للبديع إلى ارتباط هذا الحسن باقتضاء المعنى له، واستدعاء المقام له؛ فحيث يقتضي المعنى يكون اللون الذي يناسبه [22] ؛ ومن ثم شاع بين علماء البلاغة أن المحسن البديعي إذا اقتضاه المقام صار من علم المعاني؛ لمراعاة المطابقة.

وإذن فالمطابقة تتحقق في الألوان البيانية، والأصباغ البديعية إذا اعتبرها الباحث في نظرته، ولا أعتقد أن باحثا ما لا يملك أن يتجاهل المطابقة؛ فإنه بدونها لن يصل إلى التعرف على بلاغة الأساليب.

وحسنا ذهب بعض النقاد المعاصرين إلى نقد من يقصر المطابقة على علم المعاني فقال: "وهنا يتبين الخطأ في قصر تطبيق الكلام على ما يقتضي الحال ذكره على مسائل علم المعاني؛ فإن الحق أن ذلك شامل لفنون البلاغة جميعا .." [23] ، ويقول: "والواقع أن دائرة المطابقة لمقتضى الحال أوسع من هذه الدائرة بكثير، ولا تقف عند تلك المباحث الثمانية المشهورة التي ذكروها في علم المعاني؛ فإن مجالات هذه المطابقة كثيرة .." [24] .

ولا شك أن هذا الاتجاه لتعميم المطابقة الشاملة في فنون البلاغة الثلاثة هو المنهج الأقوم الذي أرساه من قبل الأقدمون من علماء النقد والبلاغة، وما أحوج الدرس البلاغي المعاصر إليه؟!!

وبعد فإن مكان البيان من البلاغة يتوقف على مدى وفاء اللون البياني بالمقام الذي سيق له، وما يكتنف الصور البيانية من قيمة ذاتية تخلع على الكلام حسنا وجمالا، وتكسبه روعة وجلالا، وتشيع الضياء والرونق في كل نظم تحتويه، وتمنحه الصحة والقوة بكل ما تمثله من قيمة ذاتية، وتضمن له الحيوية المتجددة فلا يسقط على مر العصور..

وعلى الله قصد السبيل.

[1] راجع إن شئت المثل السائر: ج 1 ص 39 ، والطراز للعلوي ج 1 ص 370 .

[2] مفتاح العلوم للسكاكي ص 177 بتصرف.

[3] مفتاح العلوم للسكاكي ص 177 بتصرف.

[4] انظر كتابنا: (( روائع البيان العربي )) ص 266 ، ص 273 ط دار إحياء الكتب العربية بمصر.

[5] انظر: روائع البيان العربي للكاتب: ص 21-23 .

[6] شرح السيوطي لمنظومته عقود الجمان 2-5 .

[7] هامش شرح الفوائد الغيائية 195 .

[8] دراسات في علم النفس الأدبي للأستاذ حامد عبد القادر ص 41 .

[9] رغبة الآمل شرح الكامل للمرصفي ج 6 ص 238 ، ج 7 ص 37 ص 63 .

[10] نقد النثر ص 58 .

[11] الرسالة البيانية ص 33 ، وروائع البيان العربي ص 21 .

[12] الطراز ج 1 ص 266 .

[13] الرسالة البيانية ص 33، 34، 35، 36 .

[14] المرجع السابق.

[15] الحيوان للجاحظ ج 12 .

[16] المطول للسعد: ص 33 .

[17] مفتاح العلوم للسكاكي: ص 86.

[18] المرجع السابق.

[19] أسرار البلاغة: ص 18 .

[20] دلائل الإعجاز: ص 255 ط المنار.

[21] عروس الأفراح: ج 3 ص 261 ط الأميرية 1318هـ.

[22] ابن سنان الخفاجي وأثره في النقد والبلاغة للكاتب ص 320، 506 .

[23] البيان العربي أ.د بدوي طبانة: ص 342 .

[24] المرجع السابق: ص 424 .


 العدد 33 - مع الرعيل الأول

مع الرعيل الأول

لفضيلة الشيخ: محمود أمين النواوي

كان الناس يقولون في عهد التابعين ومن بعدهم: إن فقهاء المدينة سبعة يصدر الناس عن آرائهم، وينتهون إلى قولهم وإفتائهم، ويقول عبد الله بن المبارك في شأنهم، إنهم كانوا إذا جاءتهم المسألة دخلوا فيها جميعا فنظروا فيها ولا يقضي القاضي حتى ترفع إليهم فينظروا فيها، وهؤلاء السبعة هم: سعيد بن المسيب المتوفى سنة 95 للهجرة، وخارجة بن زيد ابن ثابت المتوفى سنة 100، والقاسم بن محمد بن أبي بكر المتوفى سنة 106، وعروة بن الزبير المتوفى سنة 99، وسليمان بن يسار الهلالي المتوفى سنة 109، وأبو سلمة بن عبد الرحمن ابن عوف المتوفى سنة 94 وعبيد الله بن عبد الله بن عتبة بن مسعود المتوفى سنة 99.

وجعل ابن المبارك مكان أبي سلمة بن عبد الرحمن سالم بن عبد الله بن عمر المتوفى سنة 106 ، ونقل العراقي في التبصرة عن يحي بن سعيد أنه بلغ بهم اثني عشر، وعدّ فيهم سعيد بن المسيب الذي لا خلاف في شأنه، كما أنه قلّ من يخالف في أنه سيدهم ومقدمهم، بل هو كما صرح أكثر الأئمة أنه أفضل التابعين على الإطلاق إذا استثنينا أويسا القرني كما تراه في هذه الدراسة.

نقل عثمان الحارثي عن أحمد بن حنبل قال: سمعته يقول: أفضل التابعين سعيد ابن المسيب، قيل له: فعلقمة والأسود؟ فقال: سعيد وعلقمة والأسود، وفي رواية أخرى عنه قال: أفضل التابعين قيس بن أبي حازم وأبو عثمان الفهدي [1] .

ويقول علي بن المديني شيخ البخاري: سعيد عندي أجل التابعين.

ويقول أبو حاتم الرازي: ليس في التابعين أنبل من سعيد.

ويقول ابن حيان: سعيد بن المسيب أنبل التابعين.

ويقول جعفر بن ربيعة: قلت لعراك بن مالك الغفاري: من أفقه أهل المدينة؟ قال: أما أعلمهم بقضايا رسول الله صلى الله عليه وسلم وقضايا أبي بكر وعمر وعثمان، وأفقههم وأعلمهم علما بما مضى من أمر الناس فسعيد بن المسيب.

ويقول الزهري: العلماء أربعة: سعيد بن المسيب بالمدينة، والشعبي بالكوفة، والحسن البصري بالبصرة، ومكحول بالشام، ويقول أيضا: أربعة من قريش وجدتهم بجورا وذكر ابن المسيب أولهم، وقال الزناد بن الأعرج مثل ذلك.

وما أكثر تزكيات العلماء والأئمة ممن شاهدوه وأخذوا عنه، أو من أخذوا عنهم، أو من يليهم غير أنهم ينقلون في هذا المقام ما يفيد ببعض الاختلاف بما لا يخلو عن تقدير إقليمي، قال الإمام أبو عبد الله بن خفيف الشيرازي [2] : اختلف الناس في أفضل التابعين، فأهل المدينة يقولون سعيد بن المسيب، وأهل البصرة يقولون الحسن البصري، وأهل الكوفة يقولون أويس القرني [3] ، فأنت ترى كل إقليم يفضل بحسب ما لمس وانتفع، ولكن رأي أهل الكوفة يستحسنه ابن الصلاح ويصححه العراقي، لما روى مسلم في صحيحه من حديث عمر ابن الخطاب قال سمعت رسول الله صلى الله عليه وسلم يقول: "إن خير التابعين رجل يقال له أويس…" الحديث. قال العراقي: إن هذا الحديث قاطع للنزاع، وأما تفضيل أحمد لابن المسيب وغيره فلعله لم يبلغه الحديث أو لم يصح عنده، أو أراد الأفضلية في العلم لا الخيرية، ولا تلازم بين الأمرين.

وهو دفاع مشكور عن أحمد غير أن قوله إن الحديث لعله لم يبلغه أو لم يصح عنده غير سليم، فإنه أخرجه في مسنده من الطريق التي أخرجه مسلم منها، وله فيه رواية أخرى تنص على أن من خير التابعين أويس [4] ، فلم يبق إلا أن يكون تفضيل من فضل سعيدا بحسب العلم ونشر السنة مع مراعاة الرواية الثانية "من خير التابعين".

مهما يكن فإن حسبنا في هذه المحاولة أن نعرض في تاريخ هذا العبقري وأمثاله ما هو جدير أن يحقق الأسوة، ويثير الرغبة، ويكبت الرعونة في نفوس طالما ألحت عليها الشهوات، وكبت بها المطامع والنزوات والله المستعان.

ولد هذا الإمام الكريم لسنتين من خلافة عمر بن الخطاب، من أب وجد صحابيين أدركا رسول الله صلى الله عليه وسلم وروى سعيد عن أبيه المباشر منهما وهو المسيب ابن حزن، وكان عهد عمر بن الخطاب عهدا يتسم بالدين في أبهى حلله وفي أبرز صوره يتفاضل الناس فيه بالعلم النافع والعمل الصالح، ويدركون مآربهم من طريق الدين، ولهذا كان الناس على دين ملوكهم يدركون ما عندهم بما يحبون، وقد عرف عن عمر أنه يقدم الناس بالعلم إلى حد عجيب، فهو يقدم مثل عبد الله بن عباس على كبار الصحابة لذكائه وغزارة علمه، وهو يحتضن عبد الله بن مسعود ويرجع إليه في مشاكله، وهو يأخذ عن علي ويرجع إلى علمه ومعرفته، كان ذلك كالغريزة فيه، والطبع الذي لا تكلف فيه، وهذا لأنه بلغ في العلم مبلغا قلّ من يدانيه حتى قال مسروق بن الأجدع: انتهى العلم إلى ستة من الصحابة: عمر وعلي وعبد الله وأبي بن كعب وأبي الدرداء وزيد بن ثابت.

وكانت المدينة تموج في خلافته بالعلماء من إخوانه الذين كان يدفعهم إلى نفع المسلمين بما عندهم، ولا يأخذهم بهوادة في ذلك ولا لين.

وقد رأيت أن سعيدا أدرك أكثر العشرة المبشرين بالجنة وإن كان لم يثبت أنه روى عن أحد منهم سوى سعد بن أبي وقاص أو عمر بن الخطاب إذ سمعه وهو في صباه كما سنعرض عليك حديث الرجم في نقل الحافظ ابن حجر، وقد ادعى الحاكم في علوم الحديث أنه أدرك العشرة وسمع منهم، وهذا غير صحيح يبطله أن سعيدا ولد في خلافة عمر بلا خلاف، فكيف يسمع من أبي بكر، وقال العراقي: إنه لم يسمع من عمر على الصحيح، ثم استدرك بأن أحمد بن حنبل أثبت سماعه منه، وسترى ما يؤيد ذلك في كلام شيخ الإسلام في تهذيب التهذيب وهو يترجم له بعد أن تعلم ما نقله أيضا من أنه روى عن أبي بكر مرسلا وبقية الأربعة كذلك، وحكيم بن حزام وابن عباس وابن عمر وابن عمرو، وروى عن أبيه المسيب وأبي ذر في آخرين من الصحابة والصحابيات، وأن ابن الجوزي ادعى أنه أسند عن عمر وعثمان وعلي وسعد بن أبي وقاص وكثير غيرهم أوردهم ابن الجوزي في صفوة الصفوة، وقوله إنه أسند عن هؤلاء مما يختلف مع ما جزم به آخرون من أنه لم يسند من العشرة إلا عن سعد بن أبي وقاص لتأخر وفاته، ففي النقل اختلاف غير جوهري ولا مغير للهدف المنشود، أما شيخ الإسلام ابن حجر فإنه يقول فيما يتعلق بروايته عن عمر بطريق المباشرة، يقول وهو مغتبط بما يقول: وقد وقع لي حديث صحيح الإسناد لا مطعن فيه، وهو صريح في سماع سعيد بن المسيب من عمر، ثم روى بسنده إلى سعيد أنه قال: سمعت عمر بن الخطاب على هذا المنبر يقول: "عسى أن يكون بعدي أقوام يكذبون بالرجم يقولون لا نجد الرجم في كتاب الله فلولا أن أزيد في كتاب الله ما ليس منه لكتبت أنه حق، قد رجم رسول الله صلى الله عليه وسلم ورجم أبو بكر ورجمت)) ويبدو من ذلك أنه سمع عمر وتحمل عنه وهو صبي، والمحدثون لا يمنعون التحمل في مثل سنه كما هو مقرر في موضعه.

أما تلمذته لأستاذه أبي هريرة فإنها مما لا يختلف العلماء والمحدثون فيه فقد اتصل بأبي هريرة ولزمه للأخذ عنه، وتزوج ابنته وكان أبو هريرة أحفظ الصحابة للسنة لأنه كان لا يشغله عن صحبة رسول الله من عمل ولا تجارة كغيره من المهاجرين والأنصار، وله في ذلك أخبار مشهورة نجتزئ بالإشارة إليها، وقاتل الله الملحدين وأجراء المستشرقين الذين حاولوا صرف المسلمين عن دينهم بالطعن في هذا الصحابي العظيم، فإنه متى أصيب فقد أصيبت السنة التي هي ركن الإسلام، وهيهات فالله متم نوره ولو كره الكافرون.

وفي تاريخ سعيد أنه اتصل بأسماء بنت أبي بكر فعرف منها تأويل الأحلام، وكانت تعرفها من أبيها الصديق الذي زكاه النبي صلى الله عليه وسلم في هذا العلم الذي يدل على صفاء الذهن، وإشراق القلب، وكذلك كان أبو بكر وسترى ما يؤيد معرفة ابن المسيب بالتعبير بعد قليل.

ولكنه اشتهر رضوان الله عليه بالحديث والفقه في الدين والفتوى في نوازل المسلمين، فلم تجد معرفته بالتأويل مكانا للشهرة بين تلك المعارف الجليلة، لقد جد سعيد في مواصلة العلم وطلب السنة والفقه حتى صار أعلم الناس بأقضية رسول الله صلى الله عليه وسلم وكبار الصحابة، ويقول في ذلك تحدثا بنعمة ربه ومن حق العالم ذلك حتى يكون موضع الثقة بين المتعلمين وأهلا للأخذ عنه بينهم "ما بقي أحد أعلم بكل قضاء قضاه رسول الله صلى الله عليه وسلم وأبو بكر وعمر وعثمان مني"وكأنه لم يذكر عليا مع أنه كانت له أقضية جليلة وفتاوى كريمة يحفظها ابن عباس وغيره، لأن معارف الإمام علي رضي الله عنه لم تنتشر بالمدينة كما نشر غيرها من معارف الخلفاء الذين أقاموا بالمدينة المنورة حتى ختموا حياتهم المباركة فأخذ الناس عنهم فيها يريدون، ولعل ما يؤكد هذا الخبر ويؤكد هذه الدعوى أن كبار الصحابة وعلى رأسهم الحبر الإسلامي الجليل عبد الله بن عمر كانوا أحيانا يرجعون إليه ويحيلون عليه، نقل ابن حجر في تهذيب التهذيب عن مالك قال: بلغني أن عبد الله بن عمر كان يرسل إلى ابن المسيب يسأله عن بعض شأن عمر وأمره، قال مالك: لم يدرك عمر ولكن لما كبر أكب على المسألة عن شأنه وأمره، أهـ.

فإذا كان عبد الله بن عمر يسأله عن شأن أبيه فما بالك بغيره، ألست ترى معي أن ذلك الرجل كان أعجوبة، ولكن هذا في الحق غير عجيب من شأن رجل كأنه لم يعرف في حياته غير المسجد النبوي للعلم والطاعة سوى ما يباشر به أمر معاشه، على أنه لا يذكر في تاريخ حياته شيء تفصيلي من ذلك أكثر من كلمة عامة إنه كان يتجر في الزيت، ولكن كيف وفي أي وقت وكيف كانت معاملته غير أنهم وصفوه بالتسامح إلى حد كبير كما سيمر بك.

إننا مازلنا منذ نشأنا نسمع القائلين ونقرأ للكاتبين أن سعيد بن المسيب كان حمامة المسجد النبوي لأن قلبه تعلق به عملا لا قولا، وانطبق عليه التوجيه النبوي الكريم ورجل قلبه معلق بالمسجد فكيف إذا كان خير مسجد بعد المسجد الحرام، لقد عرف فلزم فكان يواصل الخطا إلى المسجد وينتظر الصلاة تلو الصلاة، ويرى في العلم حق الصلاة وفي الصلاة حق العلم كلاهما مع الطهارة بكامل معناها مؤد إلى الآخر، ومتفاعل معه ورافع لشأن من لزمه، وقالوا إنه لم ينظر في الصلاة إلى قفا أحد لأنه لم يكن أمامه أحد، وقالوا إنه لزم الصف الأول أربعين سنة كان يتابع فيها الصوم ويسرده، وإنه مع فقهه العجيب لم يترخص في قبول هدية أو منحة، ولا قبِلَ عطاء من بيت المال مما كانوا يتقربون به إليه أو إلى أمثاله من الأئمة والعلماء، حتى يكون حرا لا سلطان لغير الله عليه رضي الله عنه، ولعله كان فيه الأسوة الكريمة للعلماء أرباب المواقف من أمثال ابن حنبل الذي أصيب بمحنة خلق القرآن، وأبي حنيفة ومالك وقد أريد كل منهما على القضاء فأبى كل الإباء.

قال ابن حجر في تاريخه: لما بايع عبد الملك للوليد وسليمان أبى سعيد ذلك فضربه إسماعيل بن هشام المخزومي ثلاثين سوطا وألبسه ثيابا من شعر وأمر به فطيف به في الأسواق ثم سجن.

فقاتل الله الظالمين، وجزى الله الثابتين على الحق والدين خير الجزاء آمين.

إنه يخيل إلي أن سعيد بن المسيب مع هؤلاء الظلمة كان أشبه بالمعشوق المعرض والمطلوب المدل، ولكنهم إنما كانوا يعشقون إقباله ليصرفوا قلوب الناس إليهم ويعتزوا بإقبالهم، ولكن له خطة في قلبه رسمها علم الدين، وانتهاج سنة الصالحين.

وبعد فإنني خشيت أن يتشتت بنا القول مع هذا البحر الخضم فلنجمع أهم ما يتصل به في طورين اثنين.

أولهما: عهد الطلب والتعلم الذي تمثل في تردده على حلقات العلم، وأخذه عن الصحابة ما تسنى له مما أخذوه عن النبي صلى الله عليه وسلم ليروي عنهم بالسند المتصل غالبا وما كان أكثرهم بالمدينة وإن كان بعضهم تنقل في البلاد منذ عهد الخليفة الثالث رضي الله عنه، ولكنه بقي في المدينة منهم الكثير وفيهم كثير من البدريين رضوان الله عليهم، وقد رأيت في صدر هذا المقال أسماء لبعض من نقل عنهم سعيد، ولهذا لم ير سعيد ابن المسيب أن يرحل في طلب العلم، وهو في أول مركز للعلم وأهم موطن له ولقد كان يزكي انتفاعه بهؤلاء ويظهر ثمرة الإفادة منهم ذلك الاستعداد الخصيب مع ذلك الإقبال العجيب، فتجلى نضجه المبكر وظهر فضله غير متأخر حتى كان يفتي والصحابة شهود، وكانت تعجبهم فتاواه ويقرونها بل يباركونها.

وثاني العهدين لسعيد شأنه منذ ظهر فضله، ولمس في نفسه أنه مطلوب لا طالب، وأن نقله للعلم أول واجب، لا فكاك له منه ولا مندوحة عنه لا يسأل على ذلك أجرا، فأسند ما سمعه من الصحابة إلى من نقلوه عنه وهو رسول الله صلى الله عليه وسلم، وكان يرسل أحيانا بعض الأحاديث [5] ، وكانت مراسيله في الجملة مقبولة لأنه كان لا يرسل إلا عن الثقات، ولأنها وجدت مسندة في بعض الروايات عنه وليس تفصيل ذلك من همنا اليوم [6] .

وفي هذا الطور ظهرت شخصيته الخلقية في هذه الشخصية العلمية، فأقام على عبادة الله وعرف عن الدنيا ومظاهرها إلا ما يقيم به أوده، ويصون به وجهه، وقد أثمر ذلك فيه الثبات على الحق والمضي فيما يعتقد أنه الحق ولو كان السيف مصلتا عليه، ومهما أصيب في دنياه إيثارا لسلامة الدين، وقد تجلى ذلك في خلافة عبد الملك بن مروان حين رفض البيعة لابنيه الوليد وهشام، لأن النبي صلى الله عليه وسلم نهى عن بيعتين في بيعة كما تقدمت الإشارة، كما تجلى في رفضه لتزويج بنته لولي العهد الوليد بن عبد الملك مع أنهم عذبوه كذلك وطافوا به في أسواق المدينة، وهل كان مثل سعيد وهو من هو في ذلك الدين والورع يقبل أن يصاهر هؤلاء، وهو يعاديهم وينكر عليهم، إذن لتسرب إليه التحليل من قيود التقوى والورع، وهو عليها أحرص ما يكون، ولعل لنا بعد ذلك أن نجمل القول فيما تجلى فيه من صفات تجمع أمره كله وهي صفات ثلاث .. العلم الفياض، والحرص البالغ على الطاعة مع الإعراض عن المظاهر الكاذبة، والصبر على الحق مع الصبر على ما يصيبه في سبيله!

أما العلم فقد رأيت صورا منه فيه طالبا ومطلوبا، ولمست مكانته في شهادة السلف الصالح والأئمة وفيهم بعض الصحابة وكثير من التابعين وتابعيهم بإحسان .. وقال مكحول: ما حدثتكم به فعن سعيد بن المسيب والشعبي، وقال ميمون: دخلت المدينة فسألت عن أفقهها فدفعت إلى سعيد بن المسيب، ولابد هنا من الإشارة إلى مبلغ بصره بتأويل الرؤيا كم وعدنا بذلك، فإن المتتبع لشأنه ولاسيما فيما ينقل عنه من ذلك في كتب التراجم والتواريخ ليرى العجب ويتجلى له أنه أوتي ما هو كالوحي مما لا يخطر على بال .. وما يتحقق على غرابته كما قال، روى ابن سعد في طبقاته ما خلاصته: أن رجلا جاء إلى ابن المسيب فزعم له أنه رأى في منامه كأنه أخذ عبد الملك بن مروان فأضجعه إلى الأرض ثم بطحه فدق في ظهره أربعة أوتاد! فقال له: أنت رأيتها؟ قال نعم، قال سعيد: لا، ولا أخبرك أو تخبرني، قال: ابن الزبير رآها وهو بعثني إليك، فقال سعيد إن صدقت قتل عبد الملك ابن الزبير، وخرج من صلبه أربعة كلهم يكون خليفة، فذهب الرجل إلى عبد الملك وأخبره فسر سرورا عظيما، وسأل الرجل عن حال سعيد ثم أجاز الرجل وأغدق عليه، وقال له رجل: رأيت عبد الملك يبول في قبلة النبي صلى الله عليه وسلم أربع مرات، فقال إن صدقت رؤياك قام من صلبه أربعة خلفاء، وجاءه رجل فقال له: رأيت حمامة وقعت على منارة المسجد، فقال: يتزوج الحجاج ابنة عبد الله بن جعفر، وهذه عجائب حقا.

ويرتبط بهذه الناحية ما كان ينضح على لسانه من الحكم العجيبة، ومنها ما نقل عن ابن عيينة قال: سمعت سعيدا يقول: إن الدنيا نذلة وهي إلى كل نذل أقبل وأنذل منها من أخذها بغير حقها، وطلبها من غير حلها، ووضعها في غير سبيلها، وروى أبو نعيم في الحلية أن سعيدا لما جرد عن ثيابه ليضرب قالت امرأة حين رأته: هذا مقام الخزي، فقال سعيد: من الخزي فررنا.

نعم لقد فر باستمساكه بالحق من الخزي يوم الفزع الأكبر، وانظر إلى استحضاره العجيب في ذلك الموقف الكئيب، ومن قوله رضي الله عنه: يد الله فوق عباده فمن رفع نفسه وضعه الله، الناس تحت كنف الله يعملون بأعمالهم، فإذا أراد الله بعبد فضيحة أخرجه من تحت كنفه فبدت للناس عورته.

وأما النسك والزهادة ففي ذلك التاريخ الملموس، وتلك المواقف العديدة المشهورة، وفيها آيات بينات على أن طاعة الله وعبادته كانت دعامة حياته، وهي التي غرست في نفسه احتقار الدنيا ومظاهرها حتى ليبدو أن قليلا من كان يستطيع أن ينافسه على ذلك من أمثال، الحسن البصري، وزين العابدين بن الحسين بن علي، وابن سيرين، وكانوا مضرب الأمثال في ذلك المعنى الإسلامي الجليل، فأما سعيد فلم يسمع بمثله دأبا على الصلاة في مسجد الرسول صلى الله عليه وسلم لا تفوته تكبيرة الإحرام في أربعين سنة متوالية، ولا يقبل أن يتخلف عن واحدة منها لأية داعية إلا إذا كان في سجن الظالمين، أو في درس من دروس الصابرين، ثم يندفع سريعا إلى وطنه ويطير إلى وكره، ويقولون في هذا المقام إن عينه اشتكت في بعض الأيام فقيل له لو خرجت إلى العقيق فنظرت إلى الخضرة هناك، فقال: وكيف أصنع بشهود العتمة والعشاء، فهو مع العتمة والعشاء في صنعته الروحية التي يتخذ بها العهد مع الله، ومن أوفى بعهده منه سبحانه، لقد أذاقهم تلك اللذة فما فتئوا يترقبونها، وقالوا إن بعض خلصائه نصح له وقد تأزم الأمر بينه وبين الحكام أن يمتنع عن صلاة الجماعة بضعة أيام، وكان الحاكم يكتفي بأن يرسل إليه فلا يجده تعظيما لشأنه، فقال سعيد: وأنا أسمع الأذان حي على الصلاة حي على الفلاح، لا يكون ذلك أبدا.

ثم إنه كان لا يفتر عن تلاوة القرآن في غدوه ورواحه، وفي سفره ومقامه، وهو الكتاب الذي ارتفع بمستوى البشرية، وعرفه الصفوة منهم فكان خير الزاد لهم، وكان يسرد الصوم سردا ثم يكون إفطاره في المسجد على شراب يصنع له في بيته، وحج أربعين سنة لا يشق عليه الحج لنشاطه الروحي العجيب، ولعلك في خلال هذا العرض رأيت كيف كان حظه من الصبر على عبادة الرب، ولقد أثمر ذلك ثمرة الصبر على كلمة الحق وعدم ادهان مع أي أحد، فشأنه الثبات والهدوء مهما عصفت رياح الجور، ولذا كان يتنازل عن عطائه في بيت المال مهما بلغ، ذكروا في هذا المقام أنه كان له من العطاء ما نيف على ثمانين ألفا مما يسيل لعشر معشاره لعاب أهل الدنيا وطلابها، فلما طُلب لأخذه لم يستفره، ولا حرك من رغبته ذرة، ولكنه يقول: لا حاجة لي فيها ولا في بني مروان حتى ألقى الله تعالى فيحكم بيني وبينهم.

كلام البرم بهؤلاء البريء من كل ما يجيء من عندهم، ورحم الله ذلك الإمام العظيم، وكان يعد لذلك الاستغناء عدته بالتجارة التي أسلفت الإشارة إليها، ولا يضيع نصيبه من الطلب فيما يسر الله له، حتى قالوا إنه مات عن ثلاثة آلاف دينار، ولما دنت منيته قال معتذرا إلى ربه وهو أعلم به: اللهم إنك تعلم أني لم أجمع هذا المال إلا لأحفظ به نفسي وأصون به عرضي، وأعود به على جيراني وأهلي.

على أنه كان يتسم بسماحة ويسر هي التي أنطقته بهذه الحكمة "لو نازعني أحد ردائي لنزعته له"، وقد آن أن أختم هذا الحديث بقصة طريفة هادئة تحدث عن مقدار ما أثمره فيه العلم والزهد والحصافة وقوة الحق، وهي قصة أوردها المحدثون والحفاظ في تاريخه الحافل، وفيما ينبغي أن يحتذى من المثل في صفات العلماء وأخلاقهم، وهي في شأن ابنته الجميلة الكريمة التي ضن بها على ولي عهد الخليفة وثبت على رفضه مصاهرته مهما لقي من تنكيل، وشأن الطالب الفقير أبي وداعة الذي عرضها عليه وأصر على هبتها له، ولم يملك من حطامها شيئا يذكر، حدّث هذا الطالب بما خلاصته أنه كان يجالس ابن المسيب ففقده أياما، فلما حضر قال له: أين كنت؟ فحدثه بوفاة زوجه، فقال له: ألا أخبرتنا فشهدناها، فلما أراد الانصراف قال الشيخ له: هل استحدثت امرأة؟ قال: رحمك الله ومن يزوجني وما أملك إلا درهمين، فقال له: أنا أزوجك، ثم حمد الله وأثنى عليه وصلى على نبيه صلى الله عليه وسلم وزوجه على درهمين، قال: فقمت وما أدري ما أصنع من شدة الفرح، ثم عدت إلى بيتي لأتناول إفطاري وكنت صائما وكان طعامي الخبز والزيت، فإذا طارق يقرع الباب، فقلت من؟ قال: سعيد، فأفكرت في كل مسمى بذلك إلا سعيد بن المسيب فإنه لم ير منذ أربعين سنة إلا بين بيته والمسجد وإذا هو سعيد بن المسيب! فقلت: يا أبا محمد ألا أرسلت إلي فآتيك، قال: لأنت أحق أن آتيك، قلت فما تأمر؟ قال: إنك كنت عزبا فتزوجت فكرهت أن تبيت الليلة وحدك، وهذه امرأتك ثم دفع ابنته وذهب. قال أبو وداعة فسقطت من الحياء، ثم تقدمت إلى القصعة فأخفيتها، ثم صعدت إلى السطح فرميت الجيران فجاءوا .. ثم تطول القصة ولكن من أبرز ما فيها قول أبي وداعة، إنني حين دخلت وجدت أجمل الناس وأحفظهم لكتاب الله وأعرفهم بحق الزوج، فمكثت شهرا لا يأتيني ولا آتيه، ثم عدت إليه فوجه إليّ بعشرين ألف درهم!

وهكذا يكون العلماء الأمراء، وهذا ما يصنع العلم النافع في النفوس الخصبة والقلوب الكريمة، فانظر ماذا ترى!

اللهم وفقنا للانتفاع وجنبنا الجهل والانحراف، يالله يا عظيم يا كريم.

أهم المراجع:

طبقات ابن سعد.

تهذيب التهذيب لابن حجر.

إحياء العلوم للغزالي.

صفوة الصفوة لابن الجوزي.

التبصرة والتذكرة للعراقي.

التدريب للسيوطي.

حلية الأولياء لأبي نعيم.

فتحث المغيث للسخاوي.

تراجم إسلامية لمحمود النواوي.

[1] كلا هذين أدرك الجاهلية والإسلام، فأسلما على عهد النبي صلى الله عليه وسلم ولكنهما لم يلقاه.

[2] كان إماما جليلا لقب بأنه شيخ إقليم فارس، قال السلمي إنه صنف من الكتب ما لم يصنفه أحد، توفي سنة 371.

[3] أويس بن عامر القرني بفتحهما، قال شيخ الإسلام في تهذيب التهذيب: إنه سيد التابعين، روى له مسلم ومات مقتولا بصفين.

[4] انظر شرح الحافظ السخاوي للألفية 145/2.

[5] الحديث المرسل عند جمهور المحدثين هو ما يرويه التابعي عن رسول الله صلى الله عليه وسلم، ومنهم من يخصه بالتابعي الكبير من أمثال سعيد والحسن البصري وابن سيرين.

[6] انظر المطولات في حجية المرسل منها علوم الحديث للحاكم، ومقدمة ابن الصلاح وشروحها، وألفية العراقي وشروحها.


 العدد 33 - إتحاف

إتحاف الأحباب بما ثبت في مسألة الحجاب

بقلم الشيخ عبد القادر بن حبيب الله السندي

المدرس بمعهد الحرم المكي

الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، أما بعد: فقد اطلعت على سؤال وجه إلى بعض أهل العلم يتعلق بحجاب المرأة المسلمة في الكتاب والسنة، وقد طلب إليّ تحضير الإجابة الشافية في ضوء الكتاب والسنة، وإجماع الأمة، فحررت هذه الإجابة السريعة مستعينا بالله جل وعلا الذي تتمّ به الصالحات وبكتاب الله تعالى الذي نزل به الخير والبركات، وبسنة المصطفى صلى الله عليه وسلم التي تتنور بها الكائنات، وبإجماع السلف الصالح من الصحابة والتابعين ومن تبعهم بإحسان إلى يوم الدين الذين هم قدوتنا في العمل الصالح والحسنات، فما جاء فيها من الصواب فمن فضل الله تعالى، وتوفيقه، وإن كان غير ذلك فهو مني، ومن الشيطان، فأستغفر الله تعالى، وأتوب إليه جل وعلا سبحان ربك رب العزة عما يصفون، وسلام على المرسلين، والحمد لله رب العالمين.

نعم إن المرأة لها دور كبير في إفساد العالم إن خرجت عن مكانتها التي أعطاها الله تعالى، وإن فتنتها أكبر، وأشد، وأعظم من أي فتنة وقعت في الإنسانية بعد فتنة الشرك، وإنها محور أساسي للخير إن صلحت، والشر إن فسدت، وإن صلاح المجتمع الإنساني متوقف على صلاحها من النواحي الاجتماعية، وأن الأمراض الاجتماعية الفتاكة التي يعاني منها الغرب والشرق ومن لف لفهم كانت بسبب خروج المرأة عن دائرتها الأساسية ونشأتها المثالية، ولقد يحدثنا التاريخ الإنساني عن الحوادث الخطيرة التي تعرضت لها المرأة قبل الإسلام، فضاعت فيها معالمها الفكرية، والثقافية، وحريتها الكريمة، وحقوقها المشروعة، فكانت تعامل كالبهيمة العجماء لا رأي لها، ولا نظر، وإلى هذه القضية يشير الحديث النبوي الشريف وهو من حديث أم سلمة رضي الله تعالى عنها، قالت: "جاءت امرأة إلى رسول الله صلى الله عليه وسلم، فقالت:يا رسول الله إن ابنتي توفي عنها زوجها وقد اشتكت عينها، أفنكحلها؟ فقال رسول الله صلى الله عليه وسلم: "لا"مرتين أو ثلاثا، كل ذلك يقول: "لا". ثم قال صلى الله عليه وسلم: "إنما هي أربعة أشهر، وعشر، وقد كانت إحداكن في الجاهلية ترمي بالبعرة على رأس الحول"، فقالت زينب: كانت المرأة إذا توفي عنها زوجها دخلت حفشا، ولبست شر ثيابها، ولم تمس طيبا، ولا شيئا، حتى تمر عليها سنة، ثم تؤتى بدابة حمار أو طير، أو شاة، فتفتض به " [1] ، فقلما تفتض بشيء إلا مات، ثم تخرج فتعطى بعرة فترمي بها، ثم تراجع بعد ما شاءت من طيب أو غيره [2] .

فهذا الحديث الشريف يصور لنا واقع المرأة المرير في الجاهلية، ومدى الإهانة التي كانت تعيش فيها، ثم أكرمها الله تعالى، وأعزها بنعمة الإسلام الخالدة، وأعطاها حقوقها المشروعة كاملة دون شطط، ولا نقص، رحمة بها، وشفقة عليها، ولأول مرة في التاريخ الإنساني الطويل نالت المرأة ما نالت من عز مفقود، واحترام متزايد، ومنزلة سامية كريمة، وكانت حال المرأة الغربية في الجاهلية أدهى وأمر من حال المرأة العربية وغيرها، ولقد سعى الأعداء جاهدين إلى إخفاء مزايا الإسلام منذ أول يوم جاء فيه يخرج الإنسانية الضائعة من ظلام دامس إلى نور الحرية الحقيقية، وإلى مبادئ عادلة، وعالية رفيعة مثالية لم تشهدها الإنسانية في جميع العصور، فوضع هؤلاء الأعداء بمكرهم الخبيث وحيلهم الماكرة، وطرقهم الملتوية تلك المناهج البالية الخبيثة في التربية والثقافة التي لم تتفق أبدا بحال من الأحوال مع فطرة الإنسان الحر الكريم، نعم تلك المناهج التي تكلم عنها مفكرو المسلمين حديثا وقديما، وعلى رأسهم الدكتور محمد إقبال المفكر الإسلامي الكبير فكشف عن خباياها، وزواياها، تكلم عنها بتفكير عميق، وإطناب مفيد، في كتبه، ورسائله، ومقالاته، ونبه الأمة الإسلامية إلى ما خططه الغرب المادي من تخطيط خطير، من السيطرة التامة على العالم الإسلامي من جميع النواحي الحساسة، نعم كانت تلك المناهج التعليمية والتربوية التي وضعها الغرب لإفساد المسلمين، وتحطيم قواهم الفكرية الإسلامية سببا أساسيا لفساد المرأة والشباب، وانحطاطهم خلقيا، واجتماعيا، وثقافيا وفكريا حملت تلك المناهج في طياتها نارا تحرق الأجسام والضمائر والقلوب في شكل خطير لا يحس به أحد إلا من عصمه الله تعالى، مما يجري في الجامعات والكليات في بلاد المسلمين وغيرها تلك الجامعات التي تسير على نظام الاختلاط بين الجنسين حيث جردت المرأة من لباسها وحيائها، وأنوثتها في ضوء هذا النظام المادي اللعين فصب عليها من الفساد العريض الكبير الذي لا تستحيي فيه المرأة ولا تتحشم بل تتلذذ بما غضب الله به على الأقوام السابقة أنها رزية ألا تستشعر الأمة الإسلامية بهذه النكبة السوداء التي حلت بها، وأنها سبب أساسي لفقدان قيادتها، وإمامتها على العالم كله، فو الله العظيم من هنا كان فساد المرأة كبيرا، وشرها مستطيرا وإليه أشار الحديث الصحيح كما أخرجه الإمام البخاري، ومسلم في صحيحهما والترمذي وابن ماجة في سننيهما والإمام أحمد في مسنده بإسناد صحيح من حديث أسامة بن زيد قال: قال رسول الله صلى الله عليه وسلم: "ما تركت بعدي فتنة أضر على أمتي من النساء على الرجال" [3] ، والحديث الثاني أخرجه مسلم أيضا والإمام أحمد في مسنده بإسناد صحيح من حديث أبي سعيد الخدري رضي الله تعالى عنه، قال صلى الله عليه وسلم: "إن الدنيا خضرة حلوة، وإن الله عز وجل مستخلفكم فيها لينظر كيف تعملون، فاتقوا الدنيا، واتقوا النساء" [4] ، ومن هنا كان اهتمام الإسلام اهتماما بالغا بالمرأة من جميع النواحي الحساسة، إذ نظم لها حياة كريمة تضمن لها الشرف الرفيع، ومنزلتها السامية، وحريتها الفكرية، ونشاطها الأصيل لا انحراف فيه، ولا ظلم، ولا عدوان، تمارس أعمالها في حقلها الخاص بعيدة عن التهم، والشكوك، ولا انحراف فيه والزيغ تقف وقفة رائعة مثالية في ميدان التوجيه والتربية الإسلامية، وتنشأ أطفالها في بيتها المبارك على الحق، والصدق، والإخلاص، والجهاد وعلى تلك المعاني السامية التي فقدها الغرب والشرق على حد سواء، وإن تلك المدارس الغربية والشرقية التي بعدت عن حقائق الدين الإسلامي العظيم لم تكن إلا خطة مدروسة مبنية على الظلم، والخيانة، والفاحشة، وكيف تنظم الغرائز الجنسية وغيرها إن لم يكن صاحبها يحمل إيمانا صادقا، وعقيدة قوية راسخة في الله سبحانه وتعالى وفي رسوله صلى الله عليه وسلم، ولم تنظم الغرائز بحال من الأحوال في ضوء تلك الدراسة التربوية التي وضع مناهجها أفراخ اليهود والنصارى من الشيوعيين المارقين، وإن آراءهم وأفكارهم في التربية الحديثة حسب زعمهم لم تجد شيئا، ولم تحسن موقفا مترديا وقع فيه الغرب والشرق وغيرهما ممن لاحظ لهم في الرسالة السماوية الأخيرة التي أكرم الله تعالى بها الإنسانية كلها، وهي رسالة الإسلام الخالدة.

ولقد درست بعض النظريات الغربية في التربية والتي لا تستحق أن تكون موضع اهتمام وإعجاب في نظر الباحثين المسلمين ولقد درست في نفس الوقت أحوال المرأة الغربية وغيرها التي أخذت بهذه المناهج ممن تعيش بعيدة عن ضوء رسالة الإسلام فوجدت أنها فقدت كل مقومات الحياة الحرة الكريمة، فأصبحت الآن سلعة رخيصة في أيدي الظلمة الغاشمين من دعاة الزنا، والسفور، والانحلال ومن هنا يوجه السائل الكريم هذا السؤال فيقول: وما معنى قوله تعالى : {وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ} [5] وما معنى قوله تعالى: {لا جُنَاحَ عَلَيْهِنَّ فِي آبَائِهِنَّ وَلا أَبْنَائِهِنّ} [6] فقال: فيرى الأستاذ الشيخ أبو الأعلى المودودي أمد الله في عمره: أن المراد بالزينة هي الوجه والكفان فقط فلا يجوز أن تبدي المرأة أكثر من ذلك لمحارمها، على حين أن الشهيد سيد قطب رحمه الله تعالى يرى أنه لا بأس على المرأة أن يبدو منها ما عدا (ما بين السرة إلى الركبة للمحارم) فما هو الراجح الذي تؤيده الأدلة القوية، ويشهد له الواقع، والذي يجب على المسلم أن يعتمده، أرجو الإجابة الوافية ما وسعكم التفصيل، والاستدلال؟

قلت: لم يحسن السائل الكريم في توجيه سؤاله، بل لم يفهم ما قاله الأستاذ المودودي، وكان عليه أن يوجه السؤال هكذا: ما المراد بالزينة الواردة في قوله تعالى: {وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ مَا ظَهَرَ مِنْهَا} وما المراد من لفظة {إِلاَّ مَا ظَهَرَ مِنْهَا} فقد ذهب الأستاذ المودودي إلى أن المراد من هذه اللفظة الوجه والكفين فجاز للمرأة أن تكشفهما أمام الأجانب، وقال السيد قطب رحمه الله تعالى: لا بأس بإظهار المرأة أمام المحارم كل شيء ما عدا ما بين السرة إلى الركبة، أجيبوني بالتفصيل والاستدلال؟ وبينوا لي ما حكم الله تعالى ورسوله صلى الله عليه وسلم في هذه المسألة؟

ج- نعم قال ذلك الأستاذ المودودي في كتابه تفسير سورة النور، إذ قال: فعورتها (أي المرأة) للرجال جميع بدنها إلا الوجه والكفين، واستدل على ذلك بقوله: فعن عائشة رضي الله تعالى عنها "أن أختها أسماء بنت أبي بكر دخلت على رسول الله صلى الله عليه وسلم، وعليها ثياب رقاق، فأعرض عنها رسول الله صلى الله عليه وسلم، وقال: "يا أسماء إن المرأة إذا بلغت المحيض لم تصلح أن يُرى منها إلا هذا وهذا وأشار إلى وجهه وكفيه"، رواه أبو داود مرسلا، وقد نقل ابن جرير في تفسيره رواية في هذا المعنى عن عائشة رضي الله تعالى عنها، تقول فيها: دخلت علي ابنة أخي لأمي عبد الله بن الطفيل مزينة فدخل عليها النبي صلى الله عليه وسلم، فأعرض عنها ثم ذكر الحديث كما جاء في حديث أسماء بنت أبي بكر رضي الله تعالى عنهما [7] . قلت: وقد رجع الأستاذ المودودي في كتابه ((الحجاب)) عن هذا الرأي إلا أن دليل رجوعه لم يكن قويا، لأنه لم يكن عن طريق النصوص بل كان عن طريق الفهم والاستنباط وواقع الناس، فلم يكن - كما قلت - قويا في نظر من يشتغل بالحديث النبوي الشريف ولذلك رد عليه العلامة المحدث شيخنا الشيخ محمد ناصر الدين الألباني في كتابه ((حجاب المرأة المسلمة في الكتاب والسنة))، ولا طائل بنقل رده عليه وإنما بيان هذه المسألة في ضوء الكتاب والسنة دون أن أكون وسطا بين الراد والمردود عليه، ولكل واحد منهما جهود مباركة ومساع حميدة في الدعوة إلى الله تعالى فجزاهما الله تعالى عن الإسلام والمسلمين خير الجزاء.

نعم رواية أبي داوود هذه المشار إليها أخرجها الإمام أبو داوود في سننه تحت باب (فيما تبدي المرأة من زينتها) ثم ساق الإسناد بقوله حدثنا يعقوب بن كعب الأنطاكي، ومؤمل بن الفضل الحراني، قالا: أخبرنا الوليد، عن سعيد بن بشير، عن قتادة، عن خالد قال يعقوب بن الفضل الحراني، قالا: أخبرنا الوليد، عن سعيد بن بشير، عن قتادة، عن خالد، قال يعقوب بن دريك عن عائشة، ثم ذكر الحديث بطوله الذي نقله الشيخ أبو الأعلى المودودي في كتابه، وقال الإمام أبو داوود في نهاية الحديث هذا مرسل، خالد بن دريك لم يدرك عائشة [8] .

وقال صاحب العون: والحديث فيه دلالة على أنه ليس الوجه والكفان من العورة فيجوز للأجنبي أن ينظر إلى وجه المرأة الأجنبية، وكفيها عند أمن الفتنة مما تدعو الشهوة إليه من جماع أو ما دونه، أما عند خوف الفتنة فظاهر إطلاق الآية والحديث عدم اشتراط الحاجة، ويدل على تقييده بالحاجة اتفاق المسلمين على منع النساء أن يخرجن سافرات الوجوه لا سيما عند كثرة الفساق قاله ابن رسلان، ويدل على أن الوجه والكفين ليستا من العورة قوله تعالى: في سورة النور {وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ مَا ظَهَرَ مِنْهَا} ، قال في تفسير الجلالين وهو يعني ما ظهر منها الوجه والكفان، فيجوز نظره لأجنبي، إن لم يخف فتنة في أحد الوجهين والثاني يحرم لأنه مظنة الفتنة، ورجح حسما للباب انتهى- وقد جاء تفسير قوله تعالى: {إِلاَّ مَا ظَهَرَ مِنْهَا} بالوجه والكفين عن ابن عباس رضي الله تعالى عنه أخرجه ابن أبي حاتم، والبيهقي، وأخرجه إسماعيل القاضي عن ابن عباس مرفوعا بسند جيد، قال المنذري: في إسناده سعيد بن بشير أبو عبد الرحمن النصري، نزيل دمشق مولى بني نصر، وقد تكلم فيه غير واحد، وذكر الحافظ أبو بكر أحمد الجرجاني هذا الحديث وقال: لا أعلم رواه عن قتادة غير سعيد بن بشير، وقال مرة فيه عن خالد بن دريك عن أم سلمة بدل عائشة. انتهى كلام صاحب العون بلفظه.

قال العبد الفقير: أخرج هذا الحديث الإمام البيهقي في السنن الكبرى من هذا الوجه في موضعين [9] ونقل الإمام البيهقي إرساله عن الإمام أبي داوود، وأورده الإمام ابن كثير في تفسيره [10] وقال في نهاية الحديث قال أبو داوود، وأبو حاتم الرازي هو مرسل خالد ابن دريك لم يسمع من عائشة رضي الله تعالى عنها. والله أعلم أهـ.

قلت: قال الحافظ صلاح الدين العلائي: قال الحافظ عبد الحق الإشبيلي خالد ابن دريك لم يسمع من عائشة، وحديثه في أبي داوود ثم ذكر الحديث [11] وقد أخرجه الحافظ عبد الحق الإشبيلي من هذا الوجه [12] ، وقال الحافظ في ترجمة خالد بن دريك أنه لم يدرك عائشة [13] .

قلت: في إسناده علة أخرى قادحة وهي أن سعيد بن بشير منكر الحديث، قال الإمام الذهبي: سعيد بن بشير صاحب قتادة سكن دمشق وحدث عن قتادة، والزهري، وجماعة وعنه أبو مسهر، وأبو الجماهير، قال أبو مسهر لم يكن في بلدنا أحفظ منه، وهو منكر الحديث، قال البخاري يتكلمون في حفظه، قال عثمان عن ابن معين ضعيف، وقال العباس عن ابن معين ليس بشيء، قال الفلاس:حدثنا عنه ابن مهدي، ثم تركه، وقال النسائي: ضعيف، وقال عبد الله بن نمير يروي عن قتادة المنكرات، وذكره أبو زرعة في الضعفاء، وقال: لا يحتج به وكذا قال أبو حاتم [14] .

قلت: هذه الرواية لا تصلح أن تكون صالحة للمتابعات والشواهد فضلا عن أن تكون حجة عند أهل الحديث فكيف تكون فيه دلالة على أنه ليس الوجه والكفان من العورة وحال إسنادها كما ذكر وإن إسنادها عند ابن أبي حاتم في تفسيره وكذا البيهقي في سننه وإسماعيل القاضي في بعض كتبه وكذا الحافظ أبو بكر أحمد الجرجاني في كتابه الكامل في ترجمة سعيد بن بشير دائر على سعيد بن بشير أبي عبد الرحمن النصري وهو منكر الحديث، وضعيف عند ابن معين، والنسائي، وأبي زرعة وعند أبي حاتم الرازي فكيف يكون إسنادهما جيدا مع نقل صاحب العون كلام المنذري في الراوي المذكور وهو سعيد بن بشير؟ فاستدلال الأستاذ المودودي حفظه الله تعالى من هذه الرواية ليس في موضعه كما نقلت لك حال الراوي، وكذا إرسال خالد بن دريك عن عائشة رضي الله تعالى عنها فيكون إسناد هذا الحديث ضعيفا جدا مع إرساله، راجع المراجع الآتية في ترجمة سعيد بن بشير - الكامل لابن عدي، ديوان الضعفاء والمتروكين للإمام الذهبي، كتاب الضعفاء للعقيلي، ولابن الجوزي، والمجروحين لابن حبان، وكتاب الضعفاء للنسائي والتاريخ الكبير للإمام البخاري رحمه الله تعالى، والجرح والتعديل لابن أبي حاتم الرازي وغيرها من كتب الرجال حتى تقف على حقيقة الرجل والله هو المستعان.

وأما الحديث الذي أشار إليه الأستاذ المودودي بقوله وقد نقل ابن جرير الطبري في تفسيره رواية في هذا المعنى عن عائشة.. فنعم فقد رواه ابن جرير الطبري في تفسيره إذ قال رحمه الله تعالى: حدثنا القاسم حدثنا الحسين، قال ثني حجاج عن ابن جريج، قال: قالت عائشة رضي الله تعالى عنها، دخلت عليّ ابنة أخي لأمي عبد الله بن الطفيل مزينة، فدخل النبي صلى الله عليه وسلم فأعرض عنها ثم ذكر الحديث نحو حديث أسماء بنت أبي بكر رضي الله تعالى عنهما [15] .

قلت: إسناده ضعيف جدا لثلاث علل خطيرة.

1-ضعف الحسين، واسمه سنيد بن داود المصيصي المحتسب قال الحافظ: سنيد بنون، ثم دال مصغرا، ابن داؤد المصيصي المحتسب، اسمه حسين ضعيف مع إمامته ومعرفته لكونه كان يلقن شيخه حجاج بن محمد من العاشرة [16] .

قال الإمام الذهبي: قال أبو داود لم يكن بذاك، وقال النسائي: الحسين بن داؤد ليس بثقة وأورده الذهبي في كتابه ديوان الضعفاء والمتروكين، وقال ضعفه أبو داود [17] .

2-والعلة الثانية: ضعف حجاج بن محمد الأعور المصيصي، واختلاطه، اختلاطا فاحشا، قال الإمام الذهبي: قال إبراهيم الحربي: لم قدم حجاج بغداد آخر مرة اختلط فرآه ابن معين يخلط، وقال لابنه: لا يدخل عليه أحد ولذا كان تلميذه سنيد بن داؤد يلقنه [18] كما في التقريب والتهذيب، وكتاب الاغتباط بمن رمي بالاختلاط للإمام ابن سبط العجمي خ.

3-العلة الثالثة: انقطاع هذه الرواية لأن ابن جريج الذي هو عبد الملك بن جريج المتوفى بعد المائة وخمسين لم يدرك عائشة رضي الله عنها، ومع أنه متهم بتدليس التسوية الذي هو من أشر أنواع التدليس، ولذلك قال الإمام الدارقطني فيما نقل عنه الحافظ في التهذيب: تجنب تدليس ابن جريج فإنه قبيح التدليس لا يدلس إلا فيما سمعه من مجروح [19] ، وقال الإمام الحافظ صلاح الدين العلائي ذكر ابن المديني أنه لم يلق أحدا من الصحابة، ثم ذكر العلائي إرساله عن جملة كبيرة من التابعين [20] .

قلت: هاتان الروايتان ليستا صالحتين للمتابعات والشواهد فضلا عن أن تكونا حجة ولو كانتا صحيحتي الإسناد لكانتا شاذتين غير محفوظتين فكيف الحال بما ذكر من إسنادهما، وليس هناك حديث صحيح مرفوع في هذا المعنى إلا ما جاء عن عبد الله ابن عباس رضي الله تعالى عنهما في أثر أخرجه الإمام أبو جعفر محمد بن جرير الطبري في تفسيره [21] والبيهقي في السنن الكبرى [22] قال الإمام ابن جرير الطبري: حدثنا أبو كريب قال: ثنا مروان، قال ثنا مسلم الملائي، عن سعيد بن جبير عن ابن عباس قال: {وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ مَا ظَهَرَ مِنْهَا} قال: الكحل، والخاتم.

قلت: إسناده ضعيف جدا، بل هو منكر، قال الإمام الذهبي: مسلم بن كيسان أبو عبد الله الضبي الكوفي الملائي الأعور، عن أنس وإبراهيم النخعي، وقال الإمام الحافظ أبو الحجاج المزي في ترجمة مسلم بن كيسان الملائي روى عن سعيد بن جبير وهو يروي في هذا الإسناد عن سعيد بن جبير [23] ثم قال الإمام الذهبي في ترجمته عنه الثوري، وأبو وكيع الجراح بن مليح، قال الفلاس: متروك الحديث، وقال أحمد: لا يكتب حديثه، وقال يحي: ليس بثقة، وقال البخاري: يتكلمون فيه، وقال يحي أيضا: زعموا أنه اختلط، وقال يحي القطان، حدثني حفص بن غياث قال: قلت لمسلم الملائي عمن سمعت هذا؟

قال عن إبراهيم عن علقمة، قلنا علقمة عمن؟ قال عن عبد الله، قلنا عبد الله عمن؟ قال: عن عائشة وقال النسائي: متروك الحديث [24] وقلت : هذا الإسناد ساقط لا يصلح للمتابعات والشواهد كما لا يخفي هذا على أهل هذا الفن الشريف.

وقال الإمام الحافظ البيهقي في السنن الكبرى: أخبرنا أبو عبد الله الحافظ وأبو سعيد بن أبي عمرو، قالا: ثنا أبو العباس محمد بن يعقوب، ثنا أحمد بن عبد الجبار، ثنا حفص بن غياث عن عبد الله بن مسلم بن هرمز، عن سعيد بن جبير عن ابن عباس، قال : {وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ مَا ظَهَرَ مِنْهَا} قال: ما في الكف والوجه [25] .

قلت: إسناده مظلم ضعيف لضعف راويين هما أحمد بن عبد الجبار العطاردي قال الإمام الذهبي: أحمد بن عبد الجبار العطاردي روى عن أبي بكر بن عياش وطبقته، ضعفه غير واحد، قال ابن عدي رأيتهم مجمعين على ضعفه، ولا أرى له حديثا منكرا، إنما ضعفوه لأنه لم يلق الذين يحدث عنهم، وقال مطين: كان يكذب، وقال أبو حاتم: ليس بالقوي وقال ابنه عبد الرحمن كتبت عنه، وأمسكت عن التحديث عنه لما تكلم الناس فيه، وقال ابن عدي كان ابن عقدة لا يحدث عنه، وذكر أن عنده قمطرا على أنه كان لا يتورع أن يحدث عن كل أحد، مات سنة 272هـ [26] .

وقال الحافظ في التقريب: ضعيف [27] ، وكذا يوجد في هذا الإسناد عند الإمام البيهقي: عبد الله بن مسلم بن هرمز المكي عن مجاهد وغيره قال الحافظ الذهبي: ضعفه ابن معين، وقال: وكان يرفع أشياء، وقال أبو حاتم: ليس بالقوي وقال ابن المديني: كان ضعيفا ضعيفا (مرتين) عندنا، وقال أيضا ضعيف.

وكذا ضعفه النسائي [28] ، وقال الحافظ في التقريب ضعيف [29] .

قلت: هذان الإسنادان ساء حالهما إلى حد بعيد لا يحتج بهما، ولا يكتبان، وهناك أسانيد أخرى لا تقل درجتهما في الضعف والنكارة وبذلك يمكن أن يقال إن هذه النسبة غير صحيحة إلى عبد الله بن عباس رضي الله تعالى عنهما، ولو صح الإسناد إليه لما كان فيه حجة عند علماء أهل الحديث، فكيف في هذه الحال، وقد صحت الأسانيد إلى عم المصطفى صلى الله عليه وسلم وإلى غيره من الصحابة رضي الله تعالى عنهم عكس هذا المعنى الذي رواه ابن جرير الطبري في تفسيره، والبيهقي في سننه، وكذا ابن أبي حاتم في تفسيره وزد على ذلك ما ثبت بأسانيد صحيحة عن رسول الله صلى الله عليه وسلم كما سوف يأتي مفصلا من أمره صلى الله عليه وسلم بالحجاب، والستر.

وإليكم أولا ما جاء عن بعض الصحابة رضي الله تعالى عنهم، ومنهم عبد الله ابن مسعود رضي الله تعالى عنه أخرج ابن جرير الطبري في تفسيره إذ قال رحمه الله تعالى: حدثني يونس، قال: أخبرنا ابن وهب، قال: أخبرني الثوري، عن أبي إسحاق الهمذاني عن أبي الأحوص، عن ابن مسعود قال: {وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ مَا ظَهَرَ مِنْهَا} قال: الثياب [30] .

قلت: إسناده في غاية الصحة وأورد هذا الأثر الإمام ابن كثير في تفسيره [31] ثم ساق الإمام ابن جرير الطبري إسنادا آخر بقوله: حدثنا محمد بن بشار قال حدثنا عبد الرحمن: سفيان، عن أبي إسحاق، عن أبي الأحوص، عن عبد الله مثله.

وقال الإمام السيوطي: أخرج ابن جرير الطبري، وابن المنذر، وابن أبي حاتم، والبيهقي في سننه، عن ابن عباس في قوله تعالى: {وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ مَا ظَهَرَ مِنْهَا} قال: الزينة الظاهرة ((الوجه والكفان )) وكحل العينين، ثم قال ابن عباس رضي الله تعالى عنهما، فهذا تظهره في بيتها لمن دخل عليها، ثم لا يبدين زينتهن إلا لبعولتهن، أو آبائهن الآية، ثم قال رضي الله تعالى عنه: والزينة التي تبديها لهؤلاء قرطاها، وقلادتها وسوارها، وأما خلخالها، ومعضدها، نحرها، وشعرها فإنها لا تبديه إلا لزوجها [32] .

قلت: رواية ابن عباس رضي الله تعالى عنهما هذه قد اطلعت على إسنادها عند ابن جرير الطبري في تفسيره ورجالها كلهم ثقات إلا أنها منقطعة لأن فيها علي بن أبي طلحة المتوفى سنة 143هـ يروي عن ابن عباس رضي الله تعالى عنهما ولم يلقه والواسطة بينهما هو مجاهد بن جبر المكي وهو إمام كبير ثقة ثبت كما لا يخفى على أحد، وقد احتج بهذه الرواية، أعني رواية علي بن أبي طلحة عن ابن عباس رضي الله تعالى عنهما البخاري في الجامع الصحيح إذ أوردها في مواضع عديدة من كتاب التفسير معلقة وإن كانت ليست على شرطه في الجامع الصحيح قال ذلك الحافظ في التهذيب340-7.

وقال الإمام المزي في تهذيب الكمال 488-5 مشيرا إلى رواية التفسير هذه ((في ترجمة علي بن أبي طلحة هو مرسل عن ابن عباس وبينهما مجاهد)) واعتمد على هذه الرواية علامة الشام محمد جمال الدين القاسمي في تفسيره 4909-63 والإمام القرطبي في تفسيره 243-14 وكذلك الإمام ابن كثير في تفسيره في مواضع عديدة فكانت قوية ومحتجا بها عند علماء التفسير وغيرهم، وإن ظاهر القرآن والسنة وآثار الصحابة والتابعين تؤيدها فليعتمد عليها ويستأنس بها، قال الله تعالى في سورة الأحزاب في حق أمهات المؤمنين {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ} ، وقال الإمام ابن كثير في تفسير هذه الآية: وكما نهيتكم عن الدخول عليهن، وكذلك لا تنظروا إليهن بالكلية وإن كان لأحدكم حاجة يريد تناولها منهن فلا ينظر إليهن.

قلت: وهذا الحكم عام لجميع المسلمات المؤمنات دون تخصيص أمهات المؤمنين به، قال تعالى: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُم} الآية، ثم قال جل وعلا: {قُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ} ، وقال جل وعلا: {يَا أَيُّهَا النَّبِيُّ قُلْ لأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} ، ولقد عرفنا إن شاء الله تعالى خلال سرد هذه الآيات الكريمات أن الحكم عام لا يختص بأمهات المؤمنين كما نص القرآن الكريم، ولقد أخطأ العلامة القاضي عياض في كتابه ((الشفا في حقوق المصطفى )) إذ قال رحمه الله تعالى: إن هذا الحكم خاص بأمهات المؤمنين وقد رد عليه الحافظ في الفتح إذ قال: قال القاضي عياض: فرض الحجاب مما اختصصن به أزواج النبي صلى الله عليه وسلم فهو فرض عليهن بلا خلاف في الوجه والكفين فلا يجوز لهن كشف ذلك في شهادة ولا غيرها، ولا إظهار شخوصهن وإن كن مستترات إلا ما دعت إليه ضرورة من براز الخ… فرد عليه الحافظ إذ قال: وليس فيما ذكره دليل على ما ادعاه، ثم أطال الحافظ الكلام على القاضي عياض [33] .

قلت : دعوى الاختصاص لم تدعم بدليل من الكتاب والسنة، بل ظاهر الكتاب والسنة يخالفانها كما سبق.

قال العلامة ابن كثير مفسرا قوله تعالى: {يَا أَيُّهَا النَّبِيُّ قُلْ لأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ…} الآية قال: الجلباب هو الرداء فوق الخمار، قاله ابن مسعود، وعبيدة السلماني، وقتادة، والحسن البصري، وسعيد بن جبير، وإبراهيم النخعي، وعطاء الخراساني، وغير واحد وهو بمنزلة الإزار اليوم اهـ، قلت: تلبسه اليوم النساء المورتانيات وبعض السودانيات، ثم قال: قال علي بن أبي طلحة عن ابن عباس: أمر الله نساء المؤمنين إذا خرجن من بيوتهن في حاجة أن يغطين وجوههن من فوق رؤوسهن بالجلابيب، ويبدين عينا واحدة، وقال محمد بن سيرين سألت عبيدة السلماني عن قول الله تعالى: {يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنّ} فغطى وجهه، ورأسه، وأبرز عينه اليسرى أهـ.

أورد هذا الأثر السيوطي في المنثور 221-5 وقال: أخرجه الفريابي، وعبد ابن حميد، وابن جرير الطبري، وابن المنذر، وابن أبي حاتم عن محمد بن سيرين.

قلت: أخرجه ابن جرير في التفسير إذ قال: حدثني يعقوب، قال: ثنا ابن علية، عن ابن عوف، عن محمد، عن عبيدة، ثم ذكر الأثر بطوله [34] . قلت: رجال إسناده كلهم ثقات: يعقوب هو ابن إبراهيم الدورقي ثقة، ابن علية هو إسماعيل بن علية إمام كبير ثقة، وابن عوف هو عبد الله بن عوف المزني أحد الأعلام ثقة ثبت، ومحمد هو محمد بن سيرين أحد الأعلام التابعين، وعبيدة هو السلماني إمام ثقة زاهد، فكان هذا الإسناد صحيحا وليس بينهم انقطاع كما لا يخفي على من له علم بأسماء الرجال، ولا يخفى على أحد أيضا منزلة عبيدة السلماني العلمية إذ هو علم من الأعلام التابعين الكبار، ومخضرم ثقة، ثبت، قال الحافظ في التهذيب: كان شريح القاضي إذا أشكل عليه شيء من أمر دينه سأله، ورجع إليه، قال الإمام الذهبي: عبيدة بن عمرو السلماني المرادي، الكوفي، الفقيه العلم، كاد أن يكون صحابيا، أسلم زمن الفتح باليمن، وأخذ العلم عن علي، وابن مسعود، قال الشعبي: كان يوازي شريحا في القضاء، وقال العجلي: عبيدة أحد أصحاب عبد الله بن مسعود الذين يقرءون، ويفتون الناس، وقال ابن سيرين: ما رأيت رجلا أشد توقيا من عبيدة، وكان مكثرا عنه [35] ، ومجد شأنه الحافظ المزي في تهذيب الكمال، ورفع منزلته فليرجع إليه من شاء، فهو إمام كبير، يأتي تفسيره هذا موافقا لكتاب الله تعالى، وسنة رسوله صلى الله عليه وسلم، وقال الإمام علي بن حزم الأندلسي: الجلباب في لغة العرب التي خاطبنا بها رسول الله صلى الله عليه وسلم هو ما غطى جميع الجسم لا بعضه [36] ، وصححه القرطبي في تفسيره، فالعاقل اللبيب يفهم أثناء نظرته في هاتين الآيتين الكريمتين ما أمر الله تعالى به المؤمنين، والمؤمنات من الستر والغطاء، وخاصة أمهات المؤمنين لشدة حرمتهن، وشرفهن وعظمتهن، لكونهن زوجات النبي صلى الله عليه وسلم.

وقال جل وعلا: {وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} نهاهن جل وعلا بضرب الأرجل على الأرض بالشدة، لئلا يسمع صوت الخلاخيل التي في أرجلهن خوفا على شرفهن، وسدا للذرائع، ومنعا لوقوع الفاحشة، فهذا غاية في الصون والحفظ، فإذا كان صوت الخلاخيل ممنوعا بهذا النص الكريم فكيف يجوز للمسلم أن يقول أن الوجه والكفين ليستا من العورة جاز كشفهما أمام الأجانب اعتمادا على تلك الروايات الضعيفة المنكرة والتي لم تصح أسانيدها.

أخرج البخاري ومسلم في صحيحهما والإمام أحمد في مسنده، وابن جرير الطبري في تفسيره، وابن سعد في الطبقات الكبرى، والإمام البيهقي في السنن الكبرى عن عائشة رضي الله تعالى عنها، قالت عائشة خرجت سودة بنت زمعة بعدما ضرب الحجاب لحاجتها، وكانت امرأة جسيمة لا تخفى على من يعرفها، فرآها عمر بن الخطاب رضي الله تعالى عنه ، فقال: يا سودة أما والله ما تخفين علينا، فانظري كيف تخرجين؟ قالت: فانكفأت راجعة، ورسول الله صلى الله عليه وسلم في بيتي، وإنه ليتعشى، وفي يده عرق (هو العظم إذا أخذ منه معظم اللحم)، فدخلت، فقالت: يا رسول الله صلى الله عليه وسلم إني خرجت لبعض حاجتي فقال لي عمر كذا، وكذا قالت: فأوحى الله إليه، ثم رفع عنه، وإن العرق في يده، ما وضعه فقال: "إنه أذن لكم أن تخرجن لحاجتكن الحديث".

قلت: الشاهد معروف من هذا الحديث وهو أن عمر رضي الله تعالى عنه لم يعرف سودة من وجهها وكفيها، وإنما عرفها من جسامة جسمها فدل على أنها كانت مستورة الوجه والكفين وهذا هو معنى الحجاب أعني تغطية الوجه والكفين وسائر الجسم، وإذا لم يكن هذا المعنى مرادا فماذا كانوا يغطون قبل نزول الحجاب، وهذا أمر في غاية الوضوح والبيان، إذا لم تكن سودة بنت زمعة رضي الله تعالى عنها مستورة الوجه عند خروجها من بيت النبي صلى الله عليه وسلم فكيف يقال في حقها وحق غيرها من أمهات المؤمنين رضي الله تعالى عنهن أنهن امتثلن الأمر الإلهي بالحجاب، ومع العلم أن ستر الوجه والكفين له أصل في السنة النبوية وقد كان ذلك معهودا في زمنه صلى الله عليه وسلم كما يشير إليه قوله صلى الله عليه وسلم: "لا تتنقب المرأة المحرمة، ولا تلبس القفازين" والحديث أخرجه البخاري، والنسائي والإمام أحمد في مسنده، والبيهقي في سننه الكبرى، من حديث عبد الله بن عمر مرفوعا، وحديث آخر، أخرجه البخاري، ومسلم، والإمام أحمد في المسند، وابن جرير الطبري في تفسيره من حديث عائشة رضي الله تعالى عنها في حديث الإفك، قالت: فبينما أنا جالسة في منزلي غلبتني عيني فنمت، وكان صفوان ابن المعطل السلمي ثم الذكواني من وراء الجيش فأدلج، فأصبح عند منزلي فرأى سواد إنسان نائم، فأتاني، فعرفني حين رآني، وكان يراني قبل الحجاب، فاستيقظت باسترجاعه (أي قال إنا لله وإنا إليه راجعون) حين عرفني فخمرت وجهي بجلبابي الحديث…

قلت: في هذا الحديث شاهد قوي، ودليل واضح على أن الوجه عورة ولذا خمرت وجهها الصديقة بنت الصديق رضي الله تعالى عنهما، ونحو هذا الحديث ما أخرجه الإمام أحمد في المسند، والبيهقي في السنن الكبرى، وأبو داوود في السنن بإسناد صحيح عن عائشة رضي الله تعالى عنها قالت: كان الركبان يمرون بنا، ونحن مع رسول الله صلى الله عليه وسلم محرمات، فإذا حاذوا بنا أسدلت إحدانا جلبابها من رأسها على وجهها، فإذا جاوزناه كشفناه، وكذا حديث أخرجه الحاكم في المستدرك من حديث أسماء بنت أبي بكر الصديق رضي الله تعالى عنها قالت: كنا نغطي وجوهنا من الرجال، وكنا نمتشط قبل الإحرام، وقال الحاكم على شرط الشيخين، قال العبد الفقير: وفي الباب أحاديث كثيرة وهي صحيحة الإسناد يجب العمل بها، دون الأحاديث التي مر ذكرها، وهي ضعيفة منكرة ولا يجوز التمسك بها، ولو كانت صحيحة الإسناد لم تكن بحجة، فكيف بهذه الحال كما ذكر آنفا، وهناك حديث صحيح الإسناد أخرجه الإمام أحمد في مسنده، والترمذي في السنن وصححه، وكذا الدارمي في سننه قال الإمام أحمد: حدثنا حجاج، ثنا ليث، حدثني يزيد بن أبي حبيب، عن أبي الخير، عن عقبة بن عامر، أن رسول الله صلى الله عليه وسلم قال: "إياكم والدخول على النساء"، فقال رجل من الأنصار يا رسول الله: أفرأيت الحمو قال: "الحمو الموت" انظر المسند 149-4 و153-4، فالحديث فيه دلالة واضحة على أنه لا يجوز دخول الأجنبي على الأجنبية وكذا قريب الزوج من أخ، وعم ونحو ذلك، وفي رواية لمسلم في الصحيح عن أبي الطاهر عن ابن وهب، قال: سمعت الليث يقول: الحمو أخو الزوج، وما أشبهه من أقارب الزوج وابن العم ونحوه، وفي الحديث تغليظ شديد، وتنبيه خطير، من الدخول على النساء، وقال الإمام ابن الأثير في النهاية 448-1: لا يخلون رجل بأجنبية، وإن قيل حموها، ألآ حموها الموت، أحد الأحماء، أقارب الزوج، والمعنى فيه، أنه إذا كان رأيه هذا في أخي الزوج، وما شابهه وهو قريب، فكيف بالغريب، أي فلتمت، ولا تفعل ذلك، وهذه الكلمة تقولها العرب كما تقول الأسد، والسلطان، والنار أي لقاءهما مثل الموت، والنار يعني أن خلوة ابن عم الزوج معها أشد من خلوة غيره من الغرباء، لأنه ربما حسن لها أشياء، حملها على أمور تثقل على الزوج من التماس ما ليس في وسعه، أو سوء عشرته، أو غير ذلك اهـ.

قلت: فإذا كان الوجه والكفان ليستا من العورة، وجاز للنساء كشفهما أمام الأجانب، فلماذا هذا التشديد في هذه الأحاديث الصحيحة، ولماذا هذا التناقض بين تلك الأحاديث، وقد سبق أن قلت: تلك الأحاديث غير صحيحة، فلا يجوز أن يقال إنها متعارضة مع هذه الأحاديث الصحيحة التي فيها التغليظ الشديد، والتحريم الموثق، فلو كانت تلك الأحاديث والآثار التي يستدل بها بعض الناس على جواز كشف الوجه والكفين صحيحة الإسناد لكانت شاذة غير محفوظة في أنظار أهل الحديث، فكيف هي ضعيفة منكرة، فلا يحتج بها بحال من الأحوال، فلا ينبغي أن يقال: بعد هذا النقل أن الوجه والكفين ليستا من العورة استنادا على قول ابن عباس رضي الله تعالى عنه الذي سبق بيانه من ناحية الإسناد، وأما حديث الخثعمية الذي أخرجه الإمام أحمد في مسنده، والبخاري ومسلم في صحيحهما من حديث علي بن أبي طالب رضي الله تعالى عنه وكذا من حديث الفضل بن عباس وغيرهما من الصحابة رضي الله تعالى عنهم، قال علي بن أبي طالب رضي الله تعالى عنه في حديثه عند الإمام أحمد في مسنده.. واستفتته جارية شابة من خثعم، فقالت إن أبي شيخ كبير قد أفند، وقد أدركته فريضة الله في الحج، فهل يجزئ عنه أن أؤدي عنه، قال: "فأدي عن أبيك"، قال علي بن أبي طالب رضي الله تعالى عنه: "ولوى عنق الفضل فقال له العباس: يا رسول الله لم لويت عنق ابن عمك؟ قال: رأيت شابا، وشابة فلم آمن الشيطان عليهما"، ثم ذكر بقية الحديث.

قلت: لا حجة في الحديث للذين يقولون بجواز كشف الوجه، والكفين لأنه صلى الله عليه وسلم أنكر على الفضل بن عباس إنكارا باتا، بأن لوى عنقه، وصرفه إلى جهة أخرى، وكان في هذا الصنيع من رسول الله صلى الله عليه وسلم إنكار واضح لأنه أنكر باليد، وقال الحافظ في الفتح 68-4: مشيرا إلى هذا الحديث، ويقرب ذلك ما رواه الحافظ أبو يعلي بإسناد قوي من طريق سعيد بن جبير، عن ابن عباس رضي الله تعالى عنه عن الفضل بن عباس: قال: "كنت رديف النبي صلى الله عليه وسلم، وأعرابي معه بنت له حسناء فجعل الأعرابي يعرضها لرسول الله صلى الله عليه وسلم رجاء أن يتزوجها وجعلت ألتفت إليها ويأخذ النبي صلى الله عليه وسلم برأسي فيلويه، فكان يلبي حتى رمى جمرة العقبة"ثم قال الحافظ: فعلى قول الشابة إن أبي، لعلها أرادت جدها لأن أباها كان معها، وكأنه أمرها أن تسأل النبي صلى الله عليه وسلم ليسمع كلامها، ويراها رجاء أن يتزوجها ثم قال الحافظ 70-4: وفي الحديث منع النظر إلى الأجنبيات، وغض البصر، وقال عياض: وزعم بعضهم أنه غير واجب إلا عند خشية الفتنة، قال: وعندي أن فعله صلى الله عليه وسلم إذ غطى وجه الفضل أبلغ من القول اهـ.

ثم قال الحافظ: روى أحمد، وابن خزيمة من وجه آخر عن ابن عباس أن النبي صلى الله عليه وسلم قال: للفضل حين غطى وجهه هذا يوم من ملك فيه سمعه وبصره، ولسانه غفر له اهـ.

قلت: هناك حديث آخر أخرجه الإمام أحمد في مسنده، وأصحاب السنن الأربعة بإسناد صحيح فال الإمام الترمذي باب ما جاء في احتجاب النساء عن الرجال، ثم قال: حدثنا سويد، عبد الله نا يونس بن يزيد، عن ابن شهاب، عن نبهان مولى أم سلمة، أنه حدثه أن أم سلمة حدثته، "أنها كانت عند رسول الله صلى الله عليه وسلم، وميمونة، قالت فبينما نحن عنده أقبل ابن أم مكتوم، فدخل عليه، وذلك بعد ما أمرنا بالحجاب فقال رسول الله صلى الله عليه وسلم: "احتجبا منه"، فقلت: يا رسول الله أليس هو أعمى لا يبصرنا، ولا يعرفنا، فقال رسول الله صلى الله عليه وسلم: "أفعمياوان أنتما ألستما تبصرانه؟" قال الإمام الترمذي هذا حديث حسن صحيح.

قلت: إسناده حسن، ونبهان هو المخزومي مولى أم سلمة، قال الحافظ في الفتح بعد أن ذكر هذا الحديث: أخرجه أصحاب السنن من رواية الزهري عن نبهان مولى أم سلمة عنها، وإسناده قوي، وأكثر ما علل به انفراد الزهري بالرواية عن نبهان، وليست بعلة قادحة، فإن من يعرفه الزهري، ويصفه بأنه مكاتب أم سلمة ولم يجرحه أحد، لا ترد روايته [37] ، ونقله العلامة المباركفوري في تحفة الأحوذي [38] وأيده، وأخرجه البيهقي في السنن الكبرى [39] .

قال الحافظ في التهذيب: نبهان المخزومي، أبو يحي المدني، مولى أم سلمة، ومكاتبها روى عنها، وعنه الزهري، ومحمد بن عبد الرحمن مولى آل طلحة، ذكره ابن حبان في الثقات وقال الإمام المزي في تهذيب الكمال 703-8: نبهان القرشي المخزومي، أبو يحي المدني مولى أم سلمة زوج النبي صلى الله عليه وسلم ذكره ابن حبان في الثقات، ثم ساق إسناده الطويل إلى أم سلمة، ثم ذكر هذا الحديث، وحديثا آخر وهو أيضا من حديث أم سلمة، قالت: قال رسول الله صلى الله عليه وسلم: "إذا كان لأحدكم مكاتب، وكان عنده ما يؤدي عنه فلتحتجب عنه" أخرجوه من حديث سفيان بن عيينة، وقال الترمذي: حديث حسن صحيح، وأخرجه النسائي من وجوه أخرى انتهى كلام الإمام المزي.

قلت: يرى الإمام المزي رحمه الله تعالى كما علمت من سياق كلامه أنه يحتج بهذه الأحاديث التي رواها في ترجمة نبهان المخزومي، ويرى أن نبهان مولى أم سلمة وإن كان لم يوثق من أحد من أئمة الجرح والتعديل فهو ممن يحتج بحديثه في هذا الباب، كما نقل عن النسائي بأنه أخرج حديثه الثاني في الحجاب من وجوه أخرى، وقال الإمام الذهبي في كتاب الكاشف في معرفة من له رواية في الكتب الستة في ترجمة نبهان، عن مولاته أم سلمة وعنه الزهري، ومحمد بن عبد الرحمن ثقة.

وحديث أم سلمة رضي الله تعالى عنها هذا أورده الإمام ابن كثير في تفسيره [40] وقال : واحتج به كثير منهم على معناه.

وأخرجه ابن حبان في صحيحه [41] ، قلت: هو حديث حسن إسناده، وفيه حكم صريح بالحجاب لأمهات المؤمنين، ولا يختص الحكم بهن كما سبق، وأما حديث الخثعمية فليس على إطلاقه، وإن صح مدلوله على حسب رأى بعض أهل العلم بل يحمل عليه حديث أم سلمة رضي الله تعالى عنها، وهو حديث يؤيده ظاهر القرآن والأحاديث الأخرى الصحيحة، قال الإمام أبو داود في نهاية الحديث :أعني حديث نبهان عن مولاته أم سلمة رضي الله تعالى عنها وهذا لأزواج النبي صلى الله عليه وسلم خاصة، ألا ترى إلى اعتداد فاطمة بنت قيس عند ابن أم مكتوم، قد قال النبي صلى الله عليه وسلم لفاطمة بنت قيس: "اعتدي عند ابن أم مكتوم فإنه رجل أعمى تضعين ثيابك عنده" اهـ .

قلت: هذا قول ابن قتيبة الإمام في كتابه ((تأويل مختلف الحديث)) [42] والذي تأثر منه الإمام داود رحمه الله تعالى، وليس في حديث فاطمة بنت قيس رضي الله تعالى عنها لفظ يدل على جواز نظر فاطمة بنت قيس رضي الله تعالى عنها أثناء إقامتها عند ابن أم مكتوم فالحديث أخرجه الإمام مسلم في الصحيح وكذا أبو داوود والترمذي، والنسائي في سننهم، ومالك في موطئه، وابن الجارود في المنتقى والإمام أحمد في مسنده بسياق طويل [43] ، وأورده الحافظ في التلخيص برقم 1493 فإني لم أطلع على لفظ يدل على الخصوصية، وقال صاحب العون [44] هكذا جمع المؤلف أبو داوود بين الأحاديث، وقال حديث أم سلمة مختص بأزواج النبي صلى الله عليه وسلم وحديث فاطمة بنت قيس لجميع الناس هكذا جمع المؤلف أبو داود بين الأحاديث.

قال الحافظ في التلخيص قلت: وهذا جمع حسن وبه جمع المنذري في حواشيه، واستحسنه شيخنا، قلت: لا يعارضون في تصحيح إسناد حديث نبهان، وإنما ادعوا فيه دعوى الخصوصية لأمهات المؤمنين رضي الله تعالى عنهن وهذه الدعوى قد تكون معارضة، لأنها -كما قلت - تخلو من وجود ألفاظ فيها معنى الخصوصية، قال الإمام النووي في شرح مسلم ردا على هذه الدعوى [45] ، وقد احتج بعض الناس بهذا على جواز نظر المرأة إلى الأجنبي بخلاف نظره إليها، وهذا قول ضعيف، بل الصحيح الذي عليه جمهور العلماء، وأكثر الصحابة أنه يحرم على المرأة النظر إلى الأجنبي كما يحرم عليه النظر إليها لقوله تعالى: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ} ، {وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِن} ولأن الفتنة مشتركة، وكما يخاف الافتتان به، ويدل عليه من السنة حديث نبهان مولى أم سلمة ثم ذكر الحديث بطوله وصححه، ثم قال الإمام النووي، وأما حديث فاطمة بنت قيس مع ابن أم مكتوم فليس فيه أذن لها في النظر إليه بل فيه أنها تأمن عنده من نظر غيرها، وهي مأمورة بغض بصرها فيمكنها الاحتراز من النظر إليه بلا مشقة بخلاف مكثها في بيت أم شريك. انتهى كلام النووي ثم نقل هذا الكلام العلامة المحدث المباركفوري في تحفة الأحوذي [46] النسخة الهندية وأيده وتكلم على الحديث الشوكاني في النيل [47] أعني حديث نبهان إذ قال: باب نظر المرأة إلى الرجل ثم قال: لأن النساء أحد نوعي الآدميين فحرم عليهن النظر إلى النوع الآخر قياسا على الرجال، ويحققه أن المعنى المحرم للنظر هو خوف الفتنة وهذا في المرأة أبلغ، فإنها أشد شهوة، وأقل عقلا فتسارع إليها الفتنة أكثر من الرجل، قلت: الشريعة عامة شاملة لجميع الأمة دون تخصيص بأحد الناس، أو قبيلة من القبائل.

وقال الإمام الترمذي في الجامع: باب ما جاء في النظر إلى المخطوبة، ثم قال: حدثنا أحمد بن منيع، نا ابن أبي زائدة، ثني عاصم بن سليمان، عن بكر بن عبد الله المزني عن المغيرة بن شعبة، أنه خطب امرأة، فقال النبي صلى الله عليه وسلم: "انظر إليها، فإنه أحرى أن يؤدم بينكما"، وفي الباب عن محمد بن مسلمة، وجابر، وأنس وأبي حميد، وأبي هريرة، ثم قال: هذا حديث حسن وقد ذهب بعض أهل العلم إلى هذا الحديث، وقالوا: لا بأس أن ينظر إليها، ما لم ير منها محرما، وهو قول أحمد، وإسحاق، ومعنى: "أحرى أن يؤدم بينكما"، قال أحرى أن تدوم المودة بينكما [48] ، وقال العلامة المباركفوري أخرجه أحمد، والنسائي وابن ماجة والدارمي وابن حبان في الصحيح [49] ، قلت أخرج البخاري رحمه الله تعالى في الجامع نحو هذا الحديث فقد عقد بابا إذ قال: باب النظر إلى المرأة قبل التزوج، وقال الحافظ في الفتح: قال الجمهور لا بأس أن ينظر الخاطب إلى المخطوبة، قالوا ولا ينظر إلى غير وجهها وكفيها [50] .

قلت: وأما المفهوم المخالف لهذا الحديث فإنه لا يجوز لغير الخطيب أن ينظر إليها، ولا يتحقق ذلك إلا إذا كانت المرأة محجبة وأما في حالة كشف الوجه، والكفين فلا معنى لهذا الحديث بالمفهوم فهذا أيضا دليل على عدم جواز كشف الوجه، والكفين وبهذا المعنى أخرج الإمام أحمد في المسند، وابن ماجة في السنن، وابن حبان في الصحيح، والحاكم في المستدرك وصححه، وسكت عنه الحافظ الذهبي في التلخيص، قال محمد بن مسلمة سمعت رسول الله صلى الله عليه وسلم يقول: "إذا ألقى الله عز وجل في قلب امرئ خطبة امرأة فلا بأس أن ينظر إليها".

قلت: فهذا الإذن بهذا السياق يدل على تحريم النظر إلى الوجه والكفين لغير الخاطب فإذا كان الوجه والكفان ليستا من العورة كما قال بعض أهل العلم كابن جرير الطبري، وغيره رحمهم الله تعالى فلا يتحقق مفهوم الأمر، أو لا معنى لمفهوم أمره صلى الله عليه وسلم وهذا واضح ظاهر لمن أعطى الفهم الثاقب، والنظر الصحيح، وهناك آراء فقهية كثيرة، تجيز كشف الوجه والكفين، ولا حاجة بنقلها، قالها أصحابها اجتهادا منهم واستنباطا من بعض الأحاديث غفر الله تعالى لهم، وأكرم مثواهم، وجعل الجنة مأواهم وهم مع علمهم وفضلهم قد أخطأوا في الإصابة، فلهم أجر الاجتهاد، وخطؤهم معفو عنهم عند ربهم إن شاء الله تعالى كما صح بذلك حديث عن النبي صلى الله عليه وسلم قال: إذا اجتهد الحاكم الحديث.

وأما الحديث الذي أخرجه البخاري في الجامع الصحيح في خمسة عشر موضعا وكذا مسلم في العيدين، وأبو داود، والدارمي في سننيهما، والإمام أحمد في مسنده بإسناد صحيح من حديث جابر رضي الله تعالى عنه، قال: "شهدت مع النبي صلى الله عليه وسلم في يوم العيد فبدأ بالصلاة قبل الخطبة، ثم ذكر الحديث وفيه، ثم مضى إلى النساء، ومعه بلال فأمرهن بتقوى الله تعالى، ووعظهن وحمد الله، وأثنى عليه، وحثهن على طاعته، ثم قال صلى الله عليه وسلم: "تصدقن، فإن أكثركن حطب جهنم"، فقالت امرأة من سفلة النساء سفعاء الخدين: "لم يا رسول الله؟"قال: "لأنكن..."ثم ذكر بقية الحديث.

قال بعض أهل العلم: لو كان الوجه من العورة فكيف اطلع بلال رضي الله تعالى عنه على وجهها ثم وصف وجهها في هذا الحديث وكانت زيادة ((سفلة النساء وسفعاء الخدين)) لم يخرجها البخاري في الجامع الصحيح في خمس عشرة موضعا إلا أن مسلما وأبا داود، والدارمي والإمام أحمد في مسنده قد أخرجوها وإسنادها صحيح.

قلت: جوابه إن شاء الله تعالى كما قال الإمام ابن الأثير في النهاية [51] : السفعة نوع من السواد وليس بالكثير، وقيل: هو سواد مع لون آخر أراد أنها بذلت نفسها، وتركت الزينة، والترفه، حتى شحب لونها، وأسود إقامة على ولدها بعد وفاة زوجها، قلت: قد تكون من القواعد اللائي قال الله تعالى في حقهن في محكم كتابه: {وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللاَّتِي لا يَرْجُونَ نِكَاحاً فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ وَاللَّهُ سَمِيعٌ عَلِيمٌ} [52] ، أو كانت هذه القضية قبل نزول الحجاب، أو كانت هذه الامرأة أمةً كما جاء في مسند الإمام أحمد ((أنها كانت من سفلة النساء)).

وليس في الحديث دليل على جواز كشف الوجه للمسلمة الحرة العفيفة، ولا شبه دليل، وأما شبهة بعض الناس من أهل العلم أن الوجه والكفين لو كانتا من العورة للزم سترهما، وغطاءهما في حالة الصلاة والأمر ليس كذلك، قلت: لقد سبق أن ذكرت حديثا أخرجه البخاري في الجامع الصحيح، والنسائي في السنن والإمام أحمد في مسنده من حديث عبد الله بن عمر رضي الله تعالى عنه: "ولا تتنقب المرأة، ولا تلبس القفازين"الحديث، قلت: هذا في الحج وقد ثبت عن عائشة رضي الله تعالى عنها خلاف هذا الحكم في الحج كما أخرج الإمام أحمد في المسند، والبيهقي في السنن الكبرى، وأبو داود في السنن بإسناد صحيح عن عائشة رضي الله تعالى عنها، قالت: كان الركبان يمرون بنا، ونحن مع رسول الله صلى الله عليه وسلم محرمات، فإذا حاذوا بنا أسدلت إحدانا جلبابها من رأسها على وجهها، فإذا جاوزناه كشفناه، وكذا حديث أخرجه الحاكم في المستدرك من حديث أسماء بنت أبي بكر الصديق رضي الله تعالى عنها، قالت: كنا نغطي وجوهنا من الرجال، وكنا نمتشط قبل الإحرام، وقال الحاكم على شرط الشيخين ووافقه الذهبي في التلخيص، قلت: إذا أمعنت النظر في هذه النصوص، وأنصفت فسوف يظهر لك الحق واضحا جليا إن شاء الله تعالى وهكذا الأمر والشأن في الصلاة تماما فلا ينبغي للمرأة المسلمة أن تكشف وجهها في الصلاة أمام الرجال، وأما إذا صلت مع النساء بعيدة عن الرجال فلا بأس أن تصلي وهي كاشفة الوجه والأمر في ذلك سهل ميسور بحمد الله تعالى.

وأما قول سيد قطب رحمه الله تعالى: "هؤلاء كلهم-أي الذين ذكروا في الآية- ما عدا الأزواج ليس عليهم، ولا على المرأة جناح أن يروا منها، إلى ما تحت السرة إلى الركبة، لانتفاء الفتنة التي من أجلها كان الستر والغطاء، فأما الزوج فله رؤية كل جسدها بلا استثناء" [53] .

قلت: هذا الذي ذكره رحمه الله تعالى مع جهاده الطويل في سبيل الحق قد أخطأ فيه، وهو أنه لا يجوز لذي محرم أن يطلع من ابنته، أو أخته، أو أمه، أو خالته، أو نحوها على ساقيها أو ثدييها أو نحرها أو بطنها، بل جاز له أن ينظر إلى ما كان مكشوفا منها في اللباس الشرعي المعروف، وأما غير ذلك فهو حرام على الأب ، والأخ أو نحوهما أن يطلعا وينظرا إلى ما أشار إليه السيد قطب رحمه الله تعالى فإنه قد جاز إلى ذلك نظرا للعرف المصري الذي تسير فيه المرأة المسلمة شبه عارية كما لا يخفى على أحد، وقد سبق أن ذكرت رواية ابن عباس رضي الله تعالى عنهما من طريق علي بن أبي طلحة وهي أنها تبدي قرطاها، وقلادتها، وسوارها ونحرها لمن دخل عليها في بيتها وأما خلخالها، ومعضدها، ونحرها وشعرها فإنها لا تبديه إلا لزوجها.

قلت: فالأمر فيه واضح بين إن شاء الله تعالى لمن كان له قلب واع، وفهم ثاقب، ورأي سديد، والله هو المستعان والموفق وصلى الله وسلم وبارك على عبده، ورسوله محمد وعلى آله وصحبه وسلم تسليما كثيرا.

كتبه وحرره

العبد الضعيف عبد القادر حبيب الله السندي

في 18-6-1395هـ

وبيض مرة ثانية 19-1-96هـ.

[1] أي تكسر ما هي فيه من العدة بأن تأخذ طائرا فتمتسح به وتنبذه فلا يكاد يعيش، قاله ابن الأثير في النهاية 454/3، نقل عنه الفيروزآبادي في القاموس هذه المادة 340/2، والحافظ في الفتح 489-490/9، والفتني في مجمع بحار الأنوار 147-148/4، والسيوطي في تنوير الحوالك 40/2، وجاء شرح هذه الكلمة في الموطأ 40/2، والنسائي في السنن نقلا عن مالك 202/6 بما قاله ابن الأثير.

[2] أخرجه في الطلاق 47، 46 والطب 18 (الطلاق 43، و ت الطلاق 18، ن الطلاق 55، 63 67، جه الطلاق 34 ، ط الطلاق 101، حم 292/6، 311/6).

[3] انظر مسند الإمام أحمد 210/5، 200/5 .

[4] مسلم الذكر حديث رقم 99 ، ومسند الإمام أحمد 22/3 .

[5] النور آية رقم 31 .

[6] الأحزاب آية رقم 55 .

[7] تفسير سورة النور للأستاذ المودودي ص 156-157.

[8] سنن أبي داود مع العون 106/4.

[9] السنن الكبرى 182-183/2 و 86/7 .

[10] تفسير ابن كثير 283/1 .

[11] جامع التحصيل 363/1 .

[12] الأحكام الكبرى 145/1 .

[13] تهذيب التهذيب 87/3 .

[14] ميزان الاعتدال 128/1 .

[15] تفسير ابن جرير الطبري 119/18

[16] التقريب 335/1

[17] ميزان الاعتدال 226/2

[18] ميزان الاعتدال 464/1

[19] تهذيب التهذيب 405/6

[20] جامع التحصيل 538/2

[21] تفسير ابن جرير الطبري 119/18

[22] السنن الكبرى 182-183/2و86/7 .

[23] تهذيب الكمال 663/7 .

[24] ميزان الاعتدال 106/4 .

[25] السنن الكبرى 225/2 ، 852/7 .

[26] ميزان الاعتدال 112-113/1 .

[27] التقريب 19/1 .

[28] الميزان 503/2 .

[29] التقريب 450/1 .

[30] تفسير ابن جرير 119/18 .

[31] تفسير ابن كثير 283/2 .

[32] تفسير الدر المنثور 42/5 .

[33] فتح الباري 70/4 ، 530/8 .

[34] تفسير ابن جرير الطبري 33/22 المطبعة الأميرية ببولاق سنة 1329هـ.

[35] تذكرة الحفاظ 50/1 .

[36] المحلى ص 217/3 .

[37] الفتح 337/9 .

[38] تحفة الأحوذي 15/4 ز

[39] السنن الكبرى للبيهقي 91-92/7 .

[40] تفسير ابن كثير 283/3 .

[41] موارد الظمآن 1458، 968 .

[42] تأويل مختلف الحديث ص 225 .

[43] مسند الإمام أحمد 414/6 .

[44] عون المعبود 109/4 .

[45] النووي على مسلم 96-97/10 .

[46] التحفة 92/2 .

[47] نيل الأوطار 132-134/6 .

[48] الترمذي 169/2 .

[49] التحفة 170/2 .

[50] الفتح 182/9 .

[51] النهاية 347/2 .

[52] سورة النور آية رقم 60 .

[53] ظلال القرآن 97/18 .


 العدد 33 - نداء من مسلمي الحبشة

نداء من مسلمي الحبشة إلى حكومات العالم الإسلامي
تحية طيبة
نفيدكم والله على ما نقول شهيد إن المسلمين في الحبشة والذين لا يقل عددهم عن اثني عشر مليون نسمة يعانون من الضغط والاضطهاد ما لا يطاق حمله، والعلم والتعليم محاصران بالمبادئ الشيوعية والتعاليم اللادينية ومحافظة هرر الإسلامية التي مدينتها الإقليمية كانت مركزا للتعاليم الدينية أنشبت الشيوعية فيها أظفارها وطبعتها بتوجيهاتها الطاغوتية التي لا تبقي ولا تذر، وهكذا في كل محافظة ومقاطعة فنرجو من الدول الإسلامية تأمين العلم والتعليم لمسلمي الحبشة وحمايتهم بأي إجراءات يفرضها الإسلام على كل دولة إسلامية في إطار التكاتف والتعاون على البر والتقوى وإنصاف المظلوم وحماية الدين من عبث الملحدين، والله المسئول أن يوفق المسلمين في كل مكان لإقامة الدين على الوجه الذي يرضي الله سبحانه وأن يكفيهم شر أعداء الإسلام أينما كانوا وأن يأخذ بأيدي الحكومات الإسلامية حتى ينصروا إخوانهم ويعينوهم على كل ما يهمهم إنه على كل شيء قدير والسلام عليكم ورحمة الله وبركاته.
الأستاذ محمد طه محي الدين | عيدروس سعيد عبد الكريم
توفيق محمد خالد | الحاج يوسف إدريس
الشيخ محمد عبد السلام |


 العدد 33 - من الصحف والمجلات

من الصحف والمجلات
إعداد العلاقات العامة
قاضي يحكم على ابن خليفة
في الأحكام السلطانية للماوردي:
"حكى أن المأمون كان يجلس للمظالم يوم الأحد، فنهض ذات يوم من مجلس نظره، فلقيته امرأة في ثياب رثة، فقالت:
يا خير منتصف يهدي لـه الرشـد | ويا إماما به قـد أشـرق البلـد
تشكو إليك عميد الملـك أرملـة | عدا عليها فما تقوى بـه أسـد
فابتز منها ضياعـا بعـد منعتـها | لما تفرق عنهـا الأهـل والولـد
فأطرق المأمون يسيرا، ثم رفع رأسه وقال:
من دون ما قلت عيل الصبر والجلد | وأقرح القلب هذا الحزن والكمـد
هذا أوان صلاة الظهـر فانصـرفي | وأحضري الخصم في اليوم الذي أعد
المجلس السبت إن يقض الجلوس لنـا | أنصفك منه وإلا المجلـس الأحـد
"فانصرفت، وحضرت يوم الأحد، في أول الناس، فقال لها المأمون:
من خصمك؟
فقالت: القائم على رأسك، العباس بن أمير المؤمنين.
فقال المأمون لقاضيه يحي بن أكثم: أجلسها معه، وانظر بينهما.
"فأجلسها معه، ونظر بينهما بحضرة المأمون، وجعل كلامها يعلو، فزجرها بعض حجابه، فقال له المأمون: دعها، فإن الحق أنطقها، والباطل أخرسه –وأمر برد ضياعها عليها".
مجلة الدارة العدد الثاني السنة الأولى جمادى الثانية 1395هـ.
عن (مل) المؤرخ الإنجليزي.
"كان المسلمون يقتلون في الشوارع والبيوت، ولم يكن للقدس من ملجأ يلجأ إليه من نتائج النصر، فقد فر بعض القوم من الذبح فألقى بنفسه من أعلى الأسوار، وانزوى البعض الآخر في القصور والأبراج وحتى في المساجد، غير أن هذا كله لم يخفهم عن أعين المسيحيين الذين كانوا يتبعونهم أينما ساروا"ثم يقول: "ولقد اندفع المشاه والفرسان وراء الهاربين، فلم يسمع في وسط هذا الجمع المكتظ إلا نزعات الموت وسكراته، ومشى أولئك المنتصرون فوق آكام من الجثث الهامدة وراء أولئك الذين يبحثون عن ملجأ أو مأوى".
كتاب صلاح الدين الأيوبي- بطل حطين ومحرر القدس من الصلبيين.
بقلم: عبد الله علوان.
الشريعة الإسلامية هي الإنقاذ
جربت الأمة العربية في مجال البحث عن طريق الأسلوب الرأسمالي وكذلك درجات الأسلوب الاشتراكي وعانت منها وأصبحت في ضياع، فكيف ترى الفكرة التي تنقذ الأمة وتصحح المسيرة؟
هذا السؤال سؤال عام فالأمة العربية –حتى تستعيد قوتها ومقدرتها أمامها الشريعة الإسلامية أوسع مدى من أي مبدأ.
ثم ما هي الاشتراكية التي نادوا بها..إنها مجرد شعارات لا فائدة منها وأحسن تسمية لها أنها رأسمالية الدولة.
فالدولة تأخذ كل ثروات البلد وتسميها اشتراكية، ونحن نريد العدالة الاجتماعية بين الناس ولهذا لا يمكن أن نحصل عليها من النظام الروسي الذي لا يتفق مع تقاليدنا وديننا لأنه يقوم على نظرية إلحادية مادية، وإنما نأخذ نظامنا من الشريعة الإسلامية التي هي أوسع مدى من أي اشتراكية في العلم.
من حديث للأستاذ البرادعي نقيب المحامين في مصر مع مجلة البلاغ العدد 337 –11يناير 1976مـ.
إن الداعين لإخراج (المرأة) من بيتها وإلباسها لبوسا يكشف الأشياء الحساسة من جسدها بحكم (الموضة) وعرضها هذا العرض (المزري) على كل من هب ودب..كأي (دمية) تضحك.. ولكنها لا تسر!! إنما يهدفون في ذلك لانتزاع ورقة الحياء من على وجهها..لرميها على قارعة الطريق يدوسها من شاء وكيف شاء ويتفرج عليها الغادي والرائح وكأنها في حديقة حيوان.
جريدة النداء العدد 423 للسنة التاسعة.
إن رجلا واحد يعمل ويطبق أفضل من ألف رجل يبحث ويدرس ويخطب، وأن رقعة ضيقة من الأرض تتحرك بالتجربة الأخلاقية عملا وسلوكا أفضل من أقطار شاسعة غارقة في شهادة الجدل الأخلاقي.
توفيق حمد سبع –رئيس قسم اللغويات بكلية اللغة العربية بالرياض.
عن مجلة رابطة العالم الإسلامي
الشباب ليس خيرا محضا أو شرا محضا، الشباب عبارة عن الدم الفائر، عن قابلية اكتساب كل ما هو حديث، عن كائن إذا اقتنع بشيء أنه حقيقي بالاكتساب لا يتأخر عن التضحية بالنفس في سبيله، بغض النظر عما إذا كان ذلك الشيء سيئا أو حسنا.
وقوة الشباب هذه مثلها كمثل حد السيف سواء يستخدمه المجاهد في سبيل الله أو قاطع الطريق.
إن الشباب هم الذين كانوا دعاة المساوئ والمنكرات في أقدم العصور كما كانوا هو الجيش العرمرم لرفع ألوية الخير والصلاح، حسنة كانت أو سيئة، إن الشباب هم أسرع اندفاعا إليها من الشيوخ.
مجلة رابطة العالم الإسلامي.
لقد انتقد اليكسس كاريل ما ارتكبه المجتمع العصري من غلطة جسيمة-على حد تعبيره- باستبداله تدريب المدرسة بالأسرة استبدالا تاما، حيث تركت الأمهات أطفالهن لدور الحضانة حتى ينصرفن لأعمالهن ووظائفهن أو منازلهن وهواياتهن الأدبية والفنية وارتياد دور السينما والمراقص.
وبذلك اختفت وحدة الأسرة واجتماعاتها التي يتصل فيها الطفل بالكبار فيتعلم أمورا كثيرة.. لأن الطفل يتشكل نشاطه الفسيولوجي والعقلي والعاطفي مما يتعلمه من الكبار.. وفي المدارس ودور الحضانة لا يستطيع أن يحقق ذلك لأن زملاءه من أمثاله الأطفال لا يمنحون شيئا زائدا عما يملكه هو.. ولذلك يظل غير مكتمل.
عن مجلة رابطة العلم الإسلامي.
ويؤيد هذا الرأي الكاتب الإنجليزي (روبرت ولدالي) في كتابه (قصة إسلامي) إذ يقول: "إن اكتساب المسلمين للثقافة الغربية والعادات الأجنبية البذيئة كتقصير ثياب النساء حتى تتكشف أفخاذهن..ليس من الإسلام، لأنه غاية الفساد".
روبرت ولزلي |  | عن مجلة رابطة العالم الإسلامي
الإسلام هو المدنية
يقول مستر "ولز"أكبر مؤرخي هذا العصر..
"كل دين لا يسير مع المدنية في أي طور من أطوارها فاضرب به عرض الحائط ولا تبال به، لأن الدين الذي لا يسير مع المدنية جنبا إلى جنب لهو شر مستطير على أصحابه يجرهم إلى الهلاك، وأن الديانة الحقة التي وجدتها تسير مع [1] المدنية أنَّى سارت هي الديانة الإسلامية، وإذا أراد الإنسان أن يعرف شيئا من هذا فليقرأ القرآن.
إن كثيرا من أنظمته تستعمل في وقتنا هذا وستبقى مستعملة حتى قيام الساعة، وإذا طلب منى القارئ أن أحدد له (الإسلام) فإني أحدده بالعبارة التالية: الإسلام هو المدنية.. وهل في استطاعة إنسان أن يأتيني بدور من الأدوار كان فيه الدين الإسلامي مغايرا "للمدنية والتقدم".
مجلة المجتمع في عددها 2495 السنة السابعة – الثلاثاء 13 ربيع الآخر 96هـ.

[1] التعبير الأصح أن يقال : تسير معها المدنية


 العدد 33 - ندوة الطلبة

ندوة الطلبة
قصيدة للطالب: عبد الرحمن شميله الأهدل
الطالب بالسنة الثانية من كلية الشريعة
لله درّ ذوي التـفـكيـر والـعبـر | بدقة بحثوا في الكـون في البشـر
وراجعـوا أنفسـا ضلّـت برمّتـها | إلى الصواب بصدق القول في الخبر
وأفحموا كـلّ من يرجـو معانـدة | دليل عقل مع الآيـات والسّـور
حتى أقـرّوا بأن الـرب موجدهـم | إقرار صدق بما أبدوه مـن نظـر
إلا الألى مرقوا كالسهم حين رمـت | تـالله إنهم في مـعظـم الخطـر
خذوا قواعدهم فيهـا تـروا عجبـا | أو اسمعوا فتروني صـادق الخبـر
إن الوجود يُـرى لا شـك عنـدهم | وعكسه عـدم بل كـل مستتـر
وهكـذا حـكمـوا أن لا إلـه ولا | مدبرا لجميـع الخلـق ذو ظفـر
ثم الطبيعـة قالـوا أصـل خلقتنـا | فقلت خلّوا سبيل الكاشح الأشـر
أعمى البصيرة مفقود الشعـور فـلا | يعي كلاما ولا يبدي سوى الهـذر
هلاّ تأمّـل مـا في الكـون أجمعـه | ومن يسيّره لـو كـان ذا بصـر
من الذي مـرج البحـرين فالتقيـا | عذب فرات وملح طيـب الأثـر
والمزن تحمل مـاء حيثمـا أمـرت | به فتسقي جميـع الأرض والمـدر
من الذي قـادها في أرض مجدبـة | فاخضرّ عود وغنّى الطير في الشجر
والليـل أكبـر آيـات مـبيـنة | على وجود عظيم الشّـآن مقتـدر
وكوكب الصبح عمّ الأرض منه سنا | سبحان من زانـه والليـل بالقمـر


 العدد 33 - أخبار الجامعة

أخبار الجامعة
المجلس الأعلى للجامعة الإسلامية يعقد دورته الأولى برئاسة صاحب السمو الملكي الأمير فهد بن عبد العزيز ولي العهد ونائب رئيس مجلس الوزراء والرئيس الأعلى للجامعة
عقد المجلس الأعلى للجامعة الإسلامية بالمدينة المنورة دورته العادية الأولى لعام 1396هـ بمقر الجامعة في المدة من يوم الأربعاء السابع عشر من ربيع الأول إلى يوم الجمعة التاسع عشر منه عام 1396هـ.
وقد رأس الجلسة الافتتاحية لهذه الدورة المنعقدة في الساعة الثانية عشرة ظهر يوم الأربعاء 17 من ربيع الأول 1396هـ صاحب السمو الملكي الأمير فهد بن عبد العزيز ولي العهد ونائب رئيس مجلس الوزراء والرئيس الأعلى للجامعة الإسلامية، وأناب سموه في رئاسة الجلسات التالية سماحة الشيخ عبد العزيز بن عبد الله بن باز عضو المجلس الأعلى للجامعة، ورئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد.
وحضر الدورة أعضاء المجلس التالية أسماؤهم وصفاتهم مرتبين حسب حروف الهجاء:
فضيلة الشيخ أبي الحسن الندوي أمين عام ندوة العلماء - لكنو - بالهند.
سعادة الدكتور أحمد عبيد الكبيسي أستاذ مساعد بجامعة بغداد.
سمو الأمير خالد بن فهد بن خالد وكيل وزارة المعارف.
معالي الشيخ صالح الحصين.
سماحة الشيخ عبد الله غوشه رئيس قضاة الأردن.
فضيلة الشيخ عبد المحسن بن حمد العباد نائب رئيس الجامعة.
معالي الدكتور عبد العزيز الفدا مدير جامعة الرياض.
فضيلة الشيخ عمر محمد فلاتة الأمين العام.
سعادة الدكتور محمد الحبيب بن الخوجة عميد الكلية الزيتونية بتونس.
معالي الشيخ محمد صالح القزاز أمين عام رابطة العالم الإسلامي.
معالي الدكتور محمد عمر زبير مدير جامعة الملك عبد العزيز بالنيابة.
فضيلة الشيخ محمد الغزالي أستاذ بجامعة الملك عبد العزيز.
فضيلة الشيخ محمد ناصر الدين الألباني من العلماء.
فضيلة الشيخ مصطفى أحمد علوي مدير دار الحديث الحسنية بالرباط.
فضيلة الدكتور يوسف القرضاوي رئيس قسم الدراسات الإسلامية بكلية التربية بقطر.
وتخلف عن حضور هذه الدورة معالي الدكتور كامل محمد الباقر مدير جامعة أم درمان الإسلامية.
وقد بدئت الجلسة الافتتاحية للدورة بتلاوة آيات من الذكر الحكيم، ثم افتتح سمو الرئيس الأعلى للجامعة الدورة بكلمة أكد فيها أن حكومة المملكة العربية السعودية لن تدخر وسعا أو أي مجهود تستطيع أن تقدمه للجامعة الإسلامية بالمدينة المنورة لنشر العقيدة الإسلامية، ومساعدة إخواننا المسلمين في كل مكان، وقال سموه: إن هذا اليوم هو من أعز الأيام إلى نفسي، وقد شرفني جلالة الملك برئاسة هذه الجلسة ورئاسة مجلسها، وإنني لأرجو من الله عز وجل أن ينصر دينه، ويعلي كلمته، وأن يوفقنا لما فيه خير ديننا ثم دنيانا، ويوفقنا لأداء الواجب وأداء الأمانة التي ألقيت على عاتق هذه البلاد إنه على كل شيء قدير، كما أرجو أن نوفق في جلستنا هذه لما فيه خير الإسلام والمسلمين والنهوض بهذه الجامعة الفتية.
ثم ألقى سماحة الشيخ عبد العزيز بن عبد الله بن باز كلمة نيابة عن أعضاء المجلس شكر فيها سمو الرئيس، وأشاد بالمنجزات التي حققتها الجامعة بفضل الدعم الذي تلقاه من المسئولين في الدولة وعلى رأسهم جلالة الملك خالد المعظم، وسمو ولي عهده الأمين، كما نوه بجهود المملكة في رفع راية الإسلام والمسلمين في كل مكان.
ثم شرع المجلس في النظر في الموضوعات المدرجة بجدول أعماله، واتخذ قرارات بشأنها ومن أهم ما أقره:
1- الموافقة على ما اقترحته الجامعة من صرف مكافآت شهرية قدرها مائتان وخمسون ريالا لكل طالب من طلاب كلية القرآن الكريم والدراسات الإسلامية، إضافة إلى الإعانة المقررة لطلاب الكليات الأخرى في الجامعة.
2- الموافقة على اقتراح إنشاء كلية الحديث الشريف والدراسات الإسلامية بالجامعة ورفعه لجلالة الملك المعظم رجاء التفضل بالموافقة السامية عليه تطبيقا للمادة الرابعة من نظام الجامعة.
3- الموافقة على ترحيل من يرغب من الطلاب الوافدين من خارج المملكة الناجحين في الدور الأول إلى بلادهم ذهابا وإيابا في العطلة الصيفية كل عام على حساب الجامعة مع حسم المكافأة من الطالب المرحل مدة العطلة.
4- تعيين الدكتور محمد أمين المصري رئيسا لقسم الدراسات العليا بالجامعة لمدة ثلاث سنوات.
وتعيين الدكتور محمد نايل عميدا لكلية اللغة العربية والآداب بالجامعة لمدة ثلاث سنوات.
وتعيين الدكتور محمد قناوي الأستاذ بكلية اللغة العربية والآداب بالجامعة عضوا بمجلس الجامعة لمدة سنتين.
وتعيين فضيلة الشيخ عبد الفتاح القاضي الأستاذ بكلية القرآن الكريم والدراسات الإسلامية عضوا بمجلس الجامعة لمدة سنتين.
5- الموافقة على مشروع ميزانية الجامعة للعام المالي 96- 1397هـ.
6- الموافقة على لائحة قسم الدراسات العليا، واللائحة المالية ولائحة مكتبات الجامعة.
حفل بقاعة المحاضرات
بمناسبة زيارة صاحب السمو الملكي الأمير فهد بن عبد العزيز ولي العهد ونائب رئيس مجلس الوزراء والرئيس الأعلى للجامعة الإسلامية للجامعة بمناسبة زيارة سموه للجامعة أقامت الجامعة احتفالا بقاعة المحاضرات حضره أساتذة الجامعة وطلبتها وأعيان المدينة المنورة، وقد بدئ الحفل بتلاوة آيات من الذكر الحكيم رتلها الطالب محمد أيوب أحد طلاب السنة الثالثة من كلية الشريعة، ثم ألقى نائب رئيس الجامعة الإسلامية عبد المحسن بن حمد العباد كلمة، وتلاه الدكتور محمد نائل الأستاذ بكلية اللغة العربية بإلقاء كلمة ارتجالية، ثم ألقى أحد طلبة الجامعة قصيدة، وفيما يلي كلمة نائب رئيس الجامعة وقصيدة الطالب.
الحمد لله على نعمه التي لا تحصى وصلى الله وسلم وبارك على عبده ورسوله المبعوث رحمة للعالمين وعلى آله وصحابته وأتباعهم بإحسان.
صاحب السمو الملكي الرئيس الأعلى للجامعة الإسلامية:
يسرني أصالة عن نفسي ونيابة عن أسرة الجامعة أن أرحب برائد العلم في جامعة العلم في مدينة العلم، فأهلا وسهلا ومرحبا بسموكم الكريم في طيبة الطيبة، طبتم وطابت أوقاتكم وأعمالكم ودمتم موفقين لكل ما فيه عزة الإسلام ورفعة شأن المسلمين.
صاحب السمو الملكي الرئيس الأعلى للجامعة:
لقد كانت هذه المدينة المباركة مصدر إشعاع وهداية للبشرية منذ هاجر رسول الله صلى الله عليه وسلم إليها، وقد صدرت للعالم رجالا انتشروا في الأرض يوزعون بين الناس ميراث النبوة، ويهدون غيرهم إلى الصراط المستقيم، وهاهي بحمد الله تستعيد سيرتها الأولى بوجود هذه الجامعة المباركة فيها إذ تستقبل أبناء المسلمين من كل مكان لتثقيفهم الثقافة الخالصة النقية على هدى من كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم وسيرة السلف الصالح ثم يعودون إلى بلادهم دعاة إلى الخير وهداة إلى الصراط المستقيم والفضل في ذلك لله سبحانه وتعالى ثم لحكومة هذه المملكة أيدها الله وأدام توفيقها لكل خير.
صاحب السمو الملكي الرئيس الأعلى للجامعة:
إن لهذه الجامعة أياما تاريخية، وإن هذا اليوم الذين تشرفون فيه الجامعة بهذه الزيارة يعد من أبرز هذه الأيام، ففي صباح هذا اليوم تفضلتم بافتتاح الجلسة الأولى من جلسات المجلس الأعلى للجامعة في أول دورة يعقدها في ظل نظامها الجديد، وفي مسائه الآن نحتفل في هذه القاعة وفي أول اجتماع يجري فيها مغتبطين بلقاء سموكم الكريم معبرين عما تكنه أسرة الجامعة لسموكم الكريم من صادق الود وما تلهج به من جميل الذكر وخالص الدعاء لما تولونه هذه الجامعة من رعاية وعناية تمكنت بها بتوفيق الله تعالى من مواصلة السير والتقدم إلى الأمام في سبيل أداء رسالتها وتحقيق أهدافها، فإن الكل يكن المودة ويعترف بالجميل ويتقدم بالشكر لسموكم الكريم وليس بشاكر لله من لا يشكر الناس.
صاحب السمو الملكي الرئيس الأعلى للجامعة:
إن هذه الرحلة الميمونة من الرياض إلى المدينة لرئاسة المجلس الأعلى للجامعة وتفقد بعض أقسامها من أوضح الشواهد وأبين الأدلة على مدى الاهتمام والعناية التي تحظى بها هذه الجامعة من سموكم الكريم، وذلك لسمو أهدافها وشمول نفعها وكونها والحمد لله جامعة تعليم ودعوة يستفيد طلابها من منحها الدراسية ويستفيد غيرهم ممن يزورها أو يراسلها بما تطبعه وتوزعه من كتب ونشرات مفيدة.
صاحب السمو الملكي الرئيس الأعلى للجامعة:
يسرني أن أعلن في هذا الملأ أن الجامعة على الرغم من قصر المدة التي مرت من عمرها خرّجت ألفا وخمسة وتسعين جامعيا ينتمون إلى ستين قطرا تقريبا من أقطار العالم، وإن في الجامعة في كلياتها الأربع وقسم الدراسات العليا والمعاهد ودور الحديث التابعة لها طلبة يزيدون على ثلاثة آلاف طالب ينتمون إلى أكثر من ثمانين قطرا من أقطار العالم، وإن الجامعة قامت خلال السنتين الماضيتين بطباعة خمس وعشرين رسالة من الرسائل المفيدة بكميات كبيرة لتوزيعها، وذلك بفضل الله ثم بالعناية والرعاية التي تلقاها هذه الجامعة من جلالة الملك خالد وسموكم الكريم وسلفكم في الخير جلالة الملك فيصل رحمه الله، وأسأل الله تعالى أن يجزل مثوبتكم جميعا وأن يكتب لكم مثل أجور كل من استفاد خيرا بسبب هذه الجامعة.
ولا يفوتني قبل أن أختم هذه الكلمة أن أشيد بالجهود العظيمة والأعمال المجيدة لسماحة الشيخ عبد العزيز بن عبد الله بن باز خلال أربعة عشر عاما مضت له في رئاسة هذه الجامعة.
وأسأل الله تعالى أن يثيبه خيرا وأن يتولى الجميع بتوفيقه.
والسلام عليكم ورحمة الله وبركاته.
دارة العلـم قـد أهـلّ السنـاء | مشعـل لاح للمعـالي يضـاء
أقبـل الفهـد فاطمئنـت قلـوب | ملؤها الحـب دائمـا والـولاء
مرحبـا فهـد مرحبـا في ربـوع | تمّ فيهـا الـرضـا وتمّ الهنـاء
هاهنـا روضـة أتانـا شـذاهـا | وتنـاهى إلى القلـوب النـداء
فسـعينـا لنـجتـني مـن ثمـار | قد رعاهـا وصانهـا العلمـاء
ننشـد الحق خـالصـا في بـلاد | لم تخالـط ربوعهـا الأهـواء
في ظـلال القرآن والديـن نحيـا | لا نبالي بمـا يـرى الأدعيـاء
ننهـل العلـم صافيـا ثم نمضـي | شرعة الله في هداهـا الشفـاء
من شيوخ قـد بـارك الله فيـهم | وهم اليـوم عندنـا الأوفيـاء
نشر النـور في الدياجـير حـتى | يغمر الكون والبرايـا الضيـاء
فيمـوت القُنُـوط واليـأس فينـا | نحن للدين في الرزايـا الفـداء
يا شبابـا تـوافـدوا مـن بعيـد | همّـه المجـد والعـلا والإبـاء
أنتـم اليـوم مـن ثمانيـن قطـرا | بل تزيـدون والأمـاني وضـاء
كان وهما وكـان حلمـا جميـلا | بـل خيـالا تقولـه الشعـراء
فالمنى أصبـحت حيـاة وصدقـا | والدّنا أشرقـت وطـال البنـاء
يا شبـابـا نعـده خـيـر درع | إن بكى القدس وشكت سينـاء
إنمـا المؤمنـون في كـل عصـر | شـأنهم كلـهم جميعـا إخـاء
هـمُّـهم أن يـسـود لله شـرع | تشهد الأرض عدلـه والسمـاء
عـالم يزدهـي بشـرع حنيـف | كوكـب الديـن فوقـه لألاء
إنمـا النـصـر في ثنايـا كتـاب | يمنح الله نصـره مـن يشـاء
صرحنـا (( فيصل )) بنـاه فأعلـى | هكذا ينصر الهـدى الأتقيـاء
وتـلاه البنـاة مـن خـير قـوم | خالد حكمة، وفهـد مضـاء
هم يحـوطـون بالمعـالي حمانـا | قادة معـدن العـلاء أقويـاء
كلـهم (( فيصل )) إذا مـا أدلهمت | نـازلات الأيـام والبأسـاء
غـرس عبد العزيز طابـوا أصـولا | لهم الحب عندنـا والدعـاء
ثمانمائة منحة دراسية تقدمها الجامعة لأبناء العالم في عامها الدراسي 96-1397هـ.
تولي حكومة المملكة العربية السعودية الجامعة الإسلامية اهتماما بالغا لعالميتها وشمول رسالتها وسمو أهدافها، وتبذل لها المال بسخاء، لتحقق الأهداف النبيلة التي أسست من أجلها، وقد بلغت المنح الدراسية التي قدمتها الجامعة لأبناء العالم في العام الدراسي القادم 96-1397هـ ثمانمائة منحة موزعة على أكثر من مائة قطر من أقطار العالم.


 العدد 33 - وفود الجامعة في العطلة الصيفية للدعوة إلى الله

وفود الجامعة في العطلة الصيفية للدعوة إلى الله

من أهداف الجامعة الإسلامية تبليغ رسالة الإسلام الخالدة إلى العالم عن طريق الدعوة والتعليم الجامعي والدراسات العليا، وقد قامت في صيف العام الماضي بإرسال وفود من أساتذتها للدعوة إلى الله وتقديم تقارير عن أحوال المسلمين وذلك إلى الأقطار التالية:

أمريكا - بريطانيا - اليابان - مالي - النيجر - الهند - الباكستان - وأقطار أخرى، وسيتم بميشئة الله إرسال وفود أخرى في صيف العام الحالي إلى كندا وأستراليا وجنوب السودان وتركيا وأقطار أخرى.

أقر مجلس الجامعة الإسلامية مواعيد الامتحانات والعطلة الصيفية للعام الدراسي 95-1396هـ كالتالي:

1- يبدأ امتحان الدور الأول في الجامعة في يوم السبت الموافق 14/6/96هـ.

2- تبدأ الإجازة الصيفية يوم السبت 13/7/1396 وتنتهي في 5/10/96هـ.

3- يبدأ امتحان الدور الثاني يوم السبت 9/10/1396هـ.

4- تبدأ الدراسة للعام الدراسي 96/1397هـ يوم الثلاثاء الموافق 19/10/96هـ.

ستقيم الجامعة بمشيئة الله حفلا لتوزيع الشهادات على الخريجين والجوائز على المتفوقين وذلك في ليلة الخميس الموافق 11/7/1396هـ ومن الجدير بالذكر أن كل طالب يحصل على تقدير ممتاز في الشهادات والنقل يمنح ألف ريال جائزة.

الجامعة تطبع كتبا مفيدة للتوزيع

الجامعة الإسلامية تحقيقا لأهدافها في الدعوة إلى الله ونشر التوعية الإسلامية تطبع سنويا رسائل مفيدة بكميات كبيرة لتوزيعها في داخل المملكة وخارجها وقد طبعت في العام الدراسي 93/1394هـ سبعة كتب، وفي العام الدراسي 94/1395هـ سبعة عشر كتابا، وفي العام الدراسي الحالي 95/1396هـ قامت الجامعة بترسية طباعة كتب مفيدة تبلغ تكاليفها أكثر من نصف مليون ريال.


 العدد 33 - محاضرات الموسم الثقافي

محاضرات الموسم الثقافي

تقيم الجامعة محاضرات ثقافية يقوم بإلقائها بعض أساتذة الجامعة يستمع لها جموع كبيرة من أساتذة الجامعة وطلابها وأهالي المدينة المنورة، وقد بلغ عدد هذه المحاضرات هذا العام والعامين قبله خمسا وأربعين محاضرة، وقد قامت الجامعة بطباعة محاضرات عام 93-1394هـ وعددها خمس عشرة محاضرة في كتاب مستقل، كما قامت بطباعة محاضرات عام 94-1395هـ وعددها خمس عشرة محاضرة في كتاب مستقل أيضا، وستقوم الجامعة بمشيئة الله بطبع محاضرات هذا العام 95-1396هـ وعددها خمس عشرة محاضرة في كتاب، وفيما يلي بيان موضوعات العام الحالي وأسماء المحاضرين:

1- تقوى الله أساس كل خير لسماحة الشيخ عبد العزيز بن عبد الله بن باز رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد.

2- الإيمان منطلق الفكر الإسلامي لفضيلة الشيخ أبي بكر الجزائري المدرس في كلية الشريعة بالجامعة.

3- نظرات في التاريخ لفضيلة الشيخ أحمد محمود الأحمد المدرس بكلية الدعوة وأصول الدين.

4- نور الإيمان لفضيلة الشيخ عبد المجيد الزنداني أحد علماء اليمن.

5- الدعوة إلى الله في القارة الإفريقية لفضيلة الشيخ إبراهيم سرسيق المدرس بكلية الشريعة بالجامعة.

6- حديث عن التفرقة والتمييز في الماضي والحاضر لفضيلة الشيخ عبد الفتاح عشماوي المدرس بالمعهد الثانوي التابع للجامعة.

7- موقف الإسلام من المجتمع الجاهلي للدكتور إبراهيم جعفر السقا المدرس في كلية الدعوة وأصول الدين.

8- مع أحسن القصص لفضيلة الشيخ محمد أبو طالب شاهين المدرس في كلية الشريعة.

9- أثر الإسلام في توجيه وتهذيب النقد الأدبي العربي لفضيلة الدكتور عبد الحميد العبيسي المدرس بكلية الدعوة.

10- سطحية التفكير لدى الملحدين وتخريفاتهم وحقيقة الصراع بين الدين والعلم لفضيلة الشيخ زهير الخالد المدرس في المعهد الثانوي التابع للجامعة.

11- صراع اللغة العربية في سبيل البقاء للدكتور محمد نائل عميد كلية اللغة العربية والآداب بالجامعة.

12- منبع القراءات ومنشؤها والرد على الملحدين لفضيلة الشيخ عبد الفتاح القاضي الأستاذ بكلية القرآن الكريم والدراسات الإسلامية بالجامعة.

13- الإعلام والدعوة الإسلامية للدكتور طه مقلد المدرس بكلية الدعوة وأصول الدين بالجامعة.

14- تربية القادة للدكتور محمد أمين المصري رئيس قسم الدراسات العليا بالجامعة.

15- الإسلام في أفريقيا عبر التاريخ لفضيلة الشيخ محمد أمان بن علي المدرس بكلية الشريعة.


 العدد 34 - رسالة من نائب رئيس الجامعة

رسالة من نائب رئيس الجامعة

الشيخ عبد المحسن العباد

حضرة الأخ المكرم الشيخ حفظه الله

سلام عليكم ورحمة الله وبركاته وبعد.

فإني أحمد إليك الله عز وجل، الذي هداك لطريق الخير فقدمت إلى هذه الجامعة الإسلامية ترجو التفقه في دينك، والتزود من التقوى في مدينة رسوله صلى الله عليه وسلم ثم سدد - بفضله - خطاك، فأتممت دراستك ومنحت الشهادة العالية من جامعتك في هذا العام 95 /1396 لتبدأ مرحلة جهادك في كتائب الدعوة إلى ربك: هداية للناس، وتقويما لمناهج حياتهم، وتحقيقا لسعادتهم في دنياهم وفوزهم في أخراهم.

ومرحلة جهادك هذه هي - كما تعلم - رسالة جامعتك وهي الغاية التي من أجلها جئت من بلدك، ونفرت من قومك، وجهدت السنين لبلوغها وقد بلغتها، وهي أسمى الغايات في حياتك. والعمل لتحقيقها هو أشرف أعمالك، والجهد الذي تبذله في سبيلها يفوق في قيمته وأجره وأثره كل جهد آخر يبذل في سبيل غيرها، وحسبك ما يعيه قلبك من قول ربك في كتابه العزيز {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ}

فعليك أيها الأخ الكريم أن تعد نفسك، وأن تصرف همتك لأداء هذا الواجب بكل طاقتك، في أي مكان كنت، وأي عمل أو منصب توليت.

عليك أن تكون القدوة الصالحة لغيرك، في عقيدتك وخلقك، في فعلك وقولك، في كل شؤون حياتك، وأن تكون الرائد الأمين في جماعتك، والداعية الحكيم في مجتمعك: مستهديا كتاب ربك، وسنة نبيك، وهدى سلفك الصالح، لا تبتغي بعملك إلا مرضاة ربك، ليهديك ويعينك، {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} .

تذكر دائما- حيث كنت - أنك إمام يستمع لقوله، ويقتدى بفعله وأنك أحد الشهداء فانظر أي شهيد أنت، وتحقق بهذه الشهادة، وكن مدركا لمسئولياتها، ملتزما بها.

وكن - أيها الأخ الكريم - على صلة مستمرة بجامعتك، التي وضعت فيك، وفي كل زملائك أملها، وحملتكم جميعا أمانة الدعوة إلى الله على بصيرة، وهي معكم دائما: أمامكم برسالتها ومن ورائكم بكل جهودها، تؤازركم، وتساندكم وتعاونكم، وترجو لكم النجاح في كل خطواتكم على طريق جهادكم في سبيل ربكم.

ووثق صلتك بإخوانك من أسرة جامعتك، وتعاونوا جميعا على أداء رسالتكم، رسالة الإسلام الخالدة {وَاللَّهُ مَعَكُمْ وَلَنْ يَتِرَكُمْ أَعْمَالَكُمْ} ، وفقك الله، وأعانك، وسدد خطاك على طريق الهدى.

والسلام عليكم ورحمة الله وبركاته،،،

نائب رئيس الجامعة الإسلامية

عبد المحسن بن حمد العباد


 العدد 34 - التقوى سبب كل خير

التقوى سبب كل خير

لسماحة الشيخ عبد العزيز بن عبد الله بن باز

الحمد لله رب العالمين، والعاقبة للمتقين، وصلى الله وسلم على عبده ورسوله وخيرته من خلقه وأمينه على وحيه سيدنا وإمامنا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم القيامة، أما بعد:-

فلشدة الحاجة إلى التقوى ولعظم شأنها، ولكون كل واحد منا، بل كل واحد من المسلمين في أشد الحاجة إلى التقوى والاستقامة عليها، رأيت أن تكون محاضرتي هذه الليلة بعنوان "التقوى سبب كل خير"كل من تدبر موارد التقوى في كتاب الله عز وجل وفي سنة رسوله محمد عليه الصلاة والسلام، علم صحة هذا المعنى، فأنت يا عبد الله إذا قرأت كتاب ربك من أوله إلى آخره، تجد التقوى رأس كل خير، ومفتاح كل خير، وسبب كل خير في الدنيا والآخرة، وإنما تأتي المصائب والبلايا والمحن والعقوبات بسبب الإهمال أو الإخلال بالتقوى وإضاعتها، أو إضاعة جزء منها، فالتقوى هي سبب السعادة والنجاة وتفريج الكروب والعز والنصر في الدنيا والآخرة، ولنذكر في هذا آيات من كتاب الله، ترشد إلى ما ذكرنا، من ذلك قوله جل وعلا: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} قال بعض السلف في هذه الآية: أجمع آية في كتاب الله أو قال: من أجمع آية في كتاب الله، وما ذاك إلا لأن الله رتب عليها خير الدنيا والآخرة، لأن تفريج الكروب والرزق من حيث لا يحتسب العبد يعم الدنيا والآخرة، فمن اتقى الله جعل له مخرجا من مضايق الدنيا ومضايق الآخرة، والإنسان في أشد الحاجة، بل في أشد الضرورة إلى الأسباب التي تخلصه من المضايق في الدنيا والآخرة، ولكنه في الآخرة أشد حاجة وأعظم ضرورة الكربات وأعظم المضايق كربات يوم القيامة، وشدائدها،فمن اتقى الله في هذه الدار فرج الله عنه كربات يوم القيامة،وفاز بالسعادة والنجاة في ذلك اليوم العظيم العصيب، فمن وقع في كربة من الكربات فعليه أن يتقي الله في جميع الأمور، حتى يفوز بالفرج والتيسير، فالتقوى باب لتفريج كربة العسر وكربة الفقر وكربة الظلم وكربة الجهل وكربة السيئات والمعاصي وكربة الشرك والكفر إلى غير ذلك، فدواء هذه الأمور وغيرها أن يتقي بترك الأمور التي حرمها وبالتعلم والتفقه في الدين حتى يسلم من عواقبها في الدنيا والآخرة، فالسيئات لها عواقب في الدنيا من عقوبات قدرية، أو عقوبات شرعية، من الحدود والتعزيرات والقصاص ولها عقوبات في الآخرة، أولها عذاب القبر، ثم بعد الخروج من المقابر بعد البعث والنشور عقوبات وشدائد يوم القيامة، ومن عقوباتها أيضا أن الإنسان يخف ميزانه بسبب إضاعة التقوى ويرجح ميزانه بسبب استقامته على التقوى، ويعطى كتابه بيمينه إذا استقام على التقوى، وبشماله إذا انحرف عن التقوى، ويدعى إلى الجنة إذا استقام على التقوى، ويساق إلى النار إذا ضيع التقوى وخالف التقوى ولا حول ولا قوة لا بالله.

الإنسان محتاج أيضا إلى الرزق الحلال الطيب في هذه الدار وإلى النعيم المقيم في الآخرة وهو أحسن نعيم وأعظم النعيم ولا نعيم فوقه، ولا طريق إلى ذلك ولا سبيل إلا بالتقوى،فمن أراد غز الدنيا والرزق الحلال فيها والنعيم في الآخرة،فعليه بالتقوى.

والإنسان محتاج إلى العلم، والبصيرة والهدى، ولا سبيل إلى ذلك إلا بالتقوى كما قال عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانا} والفرقان كما قال أهل العلم: هو النور الذي يفصل به بين الحق والباطل، وبين الهدى والضلال.

ولا يخفى على من تأمل أن الاجتهاد في طلب العلم والتفقه في الدين من جملة التقوى، وبذلك يحصل النور والهدى، وهما الفرقان، فالتقوى كلمة جامعة حقيقتها الإيمان والعمل الصالح كما قال الله جل وعلا: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ} وكما قال عز وجل: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُون} فالتقوى حقيقتها إيمان صادق بالله ورسوله، وبما أخبرت به الرسل عما كان وعما يكون،ثم عمل صالح وهو مقتضى الإيمان وموجبه، ومن ذلك التعلم والتفقه في الدين وهما من التقوى كما تقدم، ولذلك رتب الله على التقوى الفرقان، لأن من شعبها التعلم والتفقه في الدين والتبصر في ما جاء به المصطفى عليه الصلاة والسلام.

فالإنسان قد تضيق أمامه الدروب وتسد في وجهه الأبواب في بعض حاجاته، فالتقوى هي المفتاح لهذه المضائق وهي سبب التيسير لها كما قال عز وجل: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْراً} وقد جرب سلفنا الصالح وهم الصحابة رضي الله عنهم وأتباعهم بإحسان، كما جرب قبلهم رسل الله عليهم الصلاة والسلام الذين بعثهم الله لهداية البشر، وحصلوا بالتقوى على كل خير وفتحوا بها القلوب، وهدوا بها البشرية إلى الصراط المستقيم.

وإنما حصلت لهم القيادة للأمم والذكر الجميل والفتوحات المتتبعة بسبب تقواهم لله وقيامهم بأمره وانتصارهم لدينه وجمع كلمتهم على توحيده وطاعته، كما أن الناس في أشد الحاجة إلى تكفير السيئات وحط الخطايا وغفران الذنوب وسبيل هذا هو التقوى كما قال عز وجل: {إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَاناً وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ} وقال عز وجل: {وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْراً} ومن أعظم الأجر الفوز بالجنة والنجاة من النار، وهكذا المسلمون في أشد الحاجة إلى النصر على أعدائهم والسلامة من مكائد الأعداء ولا سبيل إلى هذا إلا بالتقوى كما قال عز وجل: {وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ} فالمسلمون إذا صبروا في طاعة الله وفي جهاد أعدائه واتقوا ربهم في ذلك بإعداد العدة المستطاعة البدنية والمالية والزراعية والسلاحية وغير ذلك نصروا على عدوهم لأن هذا كله من تقوى الله، ومن أهم ذلك إعداد العدة المستطاعة من جميع الوجوه، كالتدريب البدني والمهني والتدريب على أنواع الأسلحة، ومن ذلك إعداد المال وتشجيع الزراعة والصناعة وغير ذلك مما يستعان به على الجهاد والاستغناء عما لدى الأعداء وكل ذلك داخل في قوله سبحانه:

{وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} ولا يتم ذلك إلا بالصبر، والصبر من أعظم شعب التقوى وعطفها عليه في قوله سبحانه: {وَإِنْ تَصْبِرُوا وَتَتَّقُوا} من عطف العام على الخاص، فلابد من صبر في جهاد الأعداء، ولابد من صبر في الرباط في الثغور ولابد من صبر في إعداد المستطاع من الزاد والبدن القوي المدرب كما أنه لابد من الصبر في إعداد الأسلحة المستطاعة التي تماثل سلاح العدو أو تفوقه حسب الإمكان، ومع هذا الصبر لابد من تقوى الله في أداء فرائضه وترك محارمه والوقوف عند حدوده والانكسار بين يديه والإيمان بأنه الناصر، وأن النصر من عنده لا بكثرة الجنود ولا بكثرة العدة ولا بغير ذلك من أنواع الأسباب، وإنما النصر من عنده سبحانه وإنما جعل الأسباب لتطمين القلوب وتبشيرها بأسباب النصر كما قال جل وعلا: {وَمَا جَعَلَهُ اللَّهُ إِلاَّ بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلاَّ مِنْ عِنْدِ اللَّهِ} الآية وقال سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} وقال عز وجل: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ} الآية وهذه الأعمال من شعب التقوى، وبهذا يعلم معنى قوله سبحانه: {وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً} فإذا أراد المسلمون النصر والعزة في الدنيا والآخرة وتفريج الكروب وتيسير الأمور وغفران الذنوب وتكفير السيئات والفوز بالجنات إلى غير هذا من وجوه الخير فعليهم بتقوى الله عز وجل، والله وصف أهل الجنة بالتقوى فقال: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ} ، {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ} ، {إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ} ، فبين سبحانه أنه أعد الجنة لأهل التقوى، فعلمت يا أخي أنك في أشد الحاجة إلى أن تتقي ربك، ومتى اتقيته سبحانه حق التقوى فزت بكل خير ونجوت من كل شر، وليس المعنى أنك لا تبتلى، بل قد تبتلى وتمتحن، وقد ابتلي الرسل وهم أفضل الخلق وأفضل المتقين حتى يتبين للناس صبرهم وشكرهم وليقتدى بهم في ذلك، فبالابتلاء يتبين صبر العبد وشكره ونجابته وقوته في دين الله عز وجل، يقول سبحانه: {أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} فلابد من الامتحان والفتنة كما تقدم، وكما قال جل وعلا: {وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ} ، وقال سبحانه: {وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ} ، وقال سبحانه: {وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئاتِ لَعَلَّهُمْ يَرْجِعُونَ} .

فالاختبار لابد منه، فالرسل وهم خير الناس امتحنوا بأعداء الله . "نوح"تعلمون ما جرى عليه وهكذا هود وصالح وغيرهم وعلى رأسهم نبينا محمد صلى الله عليه وسلم خاتم النبيين وإمام المتقين وأفضل المجاهدين ورسول رب العالمين تعلمون ما أصابه بمكة، وفي المدينة وفي الحروب، ولكنه صبر صبرا عظيما حتى أظهره الله على أعداءه وخصومه، ثم ختم له سبحانه وتعالى بأن فتح عليه مكة ودخلت عشيرته في دين الله أفواجا وتابعهم الناس بعد ذلك، فلما أتم الله النعمة عليه وعلى أمته وأكمل لهم الدين اختاره إلى الرفيق الأعلى وإلى جواره عليه الصلاة والسلام بعد المحنة العظيمة والصبر العظيم والبلاء الشديد فكيف يطمع أحد بعد ذلك أن يسلم أو يقول متى كنت متقيا أو مؤمنا فلا يصيبني شيء ليس الأمر كذلك، بل لابد من الامتحان، ومن صبر حمد العاقبة، لكن كما قال جل وعلا: {فَاصْبِرْ إِنَّ الْعَاقِبَةَ لِلْمُتَّقِينَ} ، وقال: {وَالْعَاقِبَةُ لِلتَّقْوَى} ، فالعاقبة لأهل التقوى، ومتى صبروا واحتسبوا وأخلصوا لله وجاهدوا أعداءه وجاهدوا هذه النفوس، فالعاقبة لهم في الدنيا والآخرة، كما قال عز وجل: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} .

فأنت يا عبد الله في أشد الحاجة إلى تقوى ربك ولزومها والاستقامة عليها ولو جرى ما جرى من الامتحان، ولو أصابك ما أصابك من الأذى أو الاستهزاء من أعداء الله، أو من الفسقة والمجرمين لا تبالي، اذكر الرسل عليهم الصلاة والسلام، واذكر أتباعهم بإحسان، فقد أوذوا واستهزئ بهم وسخر بهم ولكنهم صبروا فكانت لهم العاقبة الحميدة في الدنيا والآخرة.

فأنت يا أخي كذلك اصبر وصابر فإن قلت ما هي التقوى؟فقد سبق لك شيء من بيانها وقد تنوعت عبارات العلماء في التقوى، وروي عن عمر بن عبد العزيز أمير المؤمنين رضي الله عنه ورحمه أنه قال: ليس تقوى الله بقيام الليل وصيام النهار والتخليط فيما بين ذلك، ولكن التقوى أداء فرائض الله وترك محارمه، فمن رزق بعد ذلك خيرا فهو خير إلى خير، فمن رزق بعد أداء الفرائض وترك المحارم نشاطا في فعل النوافل وترك المكروهات والمشتبهات فهو خير إلى خير، وقال طلق بن حبيب التابعي المشهور رحمه الله: تقوى الله أن تعمل بطاعة الله على نور من الله ترجو ثواب الله، وأن تدع معاصي الله على نور من الله تخاف عقاب الله، وقال بعضهم في تفسيرها: التقوى طاعة الله ورسوله، وقال آخرون: أن تجعل بينك وبين غضب الله وعقابه وقاية تقيك ذلك بفعل الأوامر وترك النواهي، وكل هذه العبارات معانيها صحيحة. فالتقوى حقيقتها هي دين الإسلام وهي الإيمان والعمل الصالح، وهي العلم النافع والعمل به وهي الصراط المستقيم وهي الاستسلام له جل وعلا بفعل الأوامر، وترك النواهي عن إخلاص كامل له سبحانه وعن إيمانه به ورسله، وعن إيمان بكل ما أخبر الله به ورسوله، إيمان صادق يثمر أداء الفرائض وترك المحارم والمسارعة إلى الخير والحذر من الشر والوقوف عند الحدود، وإنما سمى الله دينه تقوى لأنه يقي من استقام عليه عذاب الله وغضبه، ويحسن له العاقبة جل وعلا وسمى هذا الدين إسلاما، لأن المسلم يسلم نفسه لله وينقاد لأمره، يقال أسلم فلان لفلان أي انقاد له، ولهذا سمى الله دينه إسلاما في قوله: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلامُ} وغيرها من الآيات، لأن المسلم انقاد لأمر الله وذل لعظمته، فالمسلم حقا ينقاد لأمر الله، ويبتعد عن نهيه ويقف عند حدوده قد أعطى القيادة لربه فهو عبد مأمور رضاه وأنسه ومحبته ونعيمه في امتثال أمر الله وترك نهيه، هذا هو المسلم الحق.

ولهذا قيل له مسلم، يعني منقادا لأمر الله تاركا لمحارمه واقفا عند حدوده، يعلم أنه عبد مأمور عليه الامتثال،ولهذا سمى الدين عبادة كما سمى إسلاما، سمى عبادة كما في قوله سبحانه وتعالى: { يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ} وفي قوله عز وجل: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلاَّ لِيَعْبُدُونِ} فسمي عبادة لأن العباد يؤدون أوامر الله ويتركون نواهيه عن ذل وخضوع وانكسار، وعن اعتراف بالعبودية وأنهم مماليك لله وأنه سيدهم، وأنه القاهر فوقهم، وأنه العالم بأحوالهم وأنه المدبر لشؤونهم، فهم عبيد مأمورون ذليلون منقادون لأمره سبحانه وتعالى، فلهذا سمى الله دينه عبادة لأن العبادة عند العرب هي التذلل والخضوع والانكسار، يقولون طريق معبد، يعني مذلل قد وطأته الأقدام، ويقولون أيضا، بعير معبد، يعني قد شد ورحل حتى ذل للركوب والشد عليه، فسميت طاعتنا لله عبادة لأننا نؤديها بالذل والخضوع لله جل وعل، وسمي العبد عبدا لأنه ذليل بين يدي الله مقهر والخضوع لله جل وعلا، وسمي العبد عبدا لأنه ذليل بين يدي الله مقهور مر بوب للذي خلقه وأوجده وهو المتصرف فيه سبحانه وتعالى.

وسمى هذا الدين أيضا إيمانا، لأن العباد يؤدونه عن إيمان بالله وتصديق به ورسله، فلهذا سمي دين الله إيمانا لهذا المعنى كما في الحديث الصحيح لقول النبي صلى الله عليه وسلم: "الإيمان بضع وسبعون شعبة، فأفضلها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق والحياء شعبة من الإيمان" أخرجه الشيخان واللفظ لمسلم، فبين عليه الصلاة والسلام أن الدين كله إيمان وأن أعلاه قول لا إله إلا الله، فعلمنا بذلك أن الدين كله عند الله إيمان ولهذا قال سبحانه: {وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ} فسماهم بذلك لأنك أيها المؤمن بالله واليوم الآخر تؤدي أعمالك وطاعتك وتترك المحارم عن إيمان وتصديق بأن الله أمرك بذلك ونهاك عن المحارم وأنه يرضى منك هذا العمل ويثيبك عليه وأنه ربك ولم يغفل عنك وأنت تؤمن بهذا، ولهذا فعلت ما فعلت فأديت الفرائض وتركت المحارم ووقفت عند الحدود وجاهدت نفسك لله عز وجل.

وسمي الدين برا لأن خصاله كلها خير، وسمى هذا الدين هدى لأن من استقام عليه فقد اهتدى إلى خير الأخلاق وإلى خير الأعمال، لأن الله بعث نبيه صلى الله عليه وسلم ليكمل مكارم الأخلاق ومحاسن الأعمال كما في الحديث عنه عليه الصلاة والسلام أنه قال: "إنما بعثت لأتمم مكارم الأخلاق" وفي حديث أنيس أخي أبي ذر قال سمعت رسول الله صلى الله عليه وسلم يدعو إلى مكارم الأخلاق فهذا الدين سمي هدى لأنه يهدي من استقام عليه إلى مكارم الأخلاق ومحاسن الأعمال كما قال عز وجل :{وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى} وقال في أهله: {أُولَئِكَ عَلَى هُدىً مِنْ رَبِّهِمْ} وقال في أهله أيضا: {وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} وبهذا تعلم يا أخي معنى هذه الألفاظ "الإسلام"، "الإيمان"، "التقوى"، "الهدى"، "البر"، "العبادة"، إلى غير ذلك.

وتعلم أيضا أن هذا الدين الإسلامي قد جمع الخير كله فمن استقام عليه وحافظ عليه وأدى حقه وجاهد نفسه بذلك فهو متق لله وهو موعود بالجنة والكرامة وهو موعود بتفريج الكروب وتيسير الأمور وهو الموعود بغفران الذنوب وحط الخطايا وهو الموعود بالنصر والسلامة إذا استقام على دين الله وصبر عليه وجاهد نفسه لله وأدى حق الله وحق عباده فهذا هو المتقي وهو المؤمن، وهو البر، وهو المفلح، وهو المهتدي والصالح، وهو المتقي لله عز وجل، وهو المسلم الحق.

وأسأل الله عز وجل أن يوفقنا وإياكم للتقوى وأن يأخذ بأيدينا جميعا لما يرضيه وأن يجعلنا جميعا من عباده الصالحين ومن حزبه المفلحين، وأن يمن علينا بالاستقامة على تقواه في كل أقوالنا وأعمالنا والدعوة إلى ذلك والصبر عليه إنه سبحانه جواد كريم، والحمد لله رب العالمين، وصلى الله على نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين.


 العدد 34 - أضواء

أضواء من التفسير

لفضيلة الشيخ عبد القادر شيبة الحمد

قال الله تعالى: {كَذَّبَتْ عَادٌ فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ إِنَّا أَرْسَلْنَا عَلَيْهِمْ رِيحاً صَرْصَراً فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ تَنْزِعُ النَّاسَ كَأَنَّهُمْ أَعْجَازُ نَخْلٍ مُنْقَعِر فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِر}

المناسبة:

لما كانت عاد هي التي أعقبت قوم نوح في التاريخ ذكرها عقيبها هنا.

القراءة:

قرأ الجمهور "في يوم" بغير تنوين يوم، وقرئ بتنوينه.

المفردات:

"صرصرا"أي شديدة الصوت أو البرد إما من صرير الباب وهو تصويته أو من الصر الذي هو البرد.

"نحس" أي طار غباره في أقطار السماء، وامتلأ شرا على الكافرين.

" مستمر " ممتد الشر أو قويه ، " تنزع " تقلع، " أعجاز " أصول.

" منقعر " منقلع من أصله.من قعرت الشجرة قعرا إذا قلعتها من أصلها فانقعرت، وقعرت البئر نزلت حتى انتهيت إلى قعرها. وقعرت الإناء شربت ما فيه حتى انتهيت إلى قعره .

التراكيب:

قوله : {كَذَّبَتْ عَادٌ فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ} إنما عرف عاد بالعلمية وعرف قوم نوح بالإضافة لأنه لما كانت عاد علما لقوم هود كان مقتضى المقام تعريفها بالعلمية،لأنها أبلغ في الذكر من التعريف بالإضافة، ولما لم يكن لقوم نوح علم عرفها بالإضافة إلى نوح. والفاء في قوله: {فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ} للترتيب على محذوف تقديره : فعذبوا فكيف كان عذابي ونذر.

وقوله: {إِنَّا أَرْسَلْنَا عَلَيْهِمْ رِيحاً صَرْصَراً} استئناف لبيان ما أجمل أولا من العذاب. وقوله: {تَنْزِعُ النَّاسَ} يجوز أن يكون صفة للريح أو يكون حالا منها لأنها وصفت فقربت من المعرفة. ويحتمل أن يكون مستأنفا. وإنما قال: " تنزع الناس " ولم يقل: تنزعهم فوضع الظاهر موضع الضمير ليشمل ذكور هم وإناثهم. وقوله: " كأنهم أعجاز نخل منقعر " في محل نصب على الحال من الناس وهي حال مقدرة، وقيل في الكلام حذف والتقدير: فتتركهم كأنهم أعجاز نخل. وإنما شبهوا بأعجاز النخل وهي أصولها بلا فروع لطولهم، ولأن الريح كانت تقلع رؤوسهم فتبقى أجسادا بلا رؤوس وإنما ذكر الصفة وهي منقعر بالنظر إلى لفظ النخل. والنخل اسم جنس يذكر ويؤنث. والتذكير هنا أولى لمناسبة الفواصل. وأنث في الحاقة فقال: {أَعْجَازُ نَخْلٍ خَاوِيَةٍ} بالنظر إلى المعنى ولمناسبة الفواصل فيها.

المعنى الإجمالي:

جحدت قوم هود رسالة هود فعذبوا فكان عذابهم عجيبا غريبا. إنا سلطنا عليهم ريحا شديدة الصوت أو البرد في يوم تطاير شره عليهم، وامتد بلاؤه، تقلع ذكورهم وإناثهم، من حفر الأرض المندسين فيها، وتصرعهم على رؤوسهم، فتدق رقابهم، فتبين الرأس من الجسد، مشبهين بأصول نخل لا فروع لها، وقد قلعت من مغارسها، لقد عذبوا فكان عذابهم عجيبا، إنا سهلنا القرآن وهيأناه للتلاوة والحفظ فهل من متعظ موجود.

ما ترشد إليه الآيات:

1- بيان نوع العذاب الذي عذب به قوم هود.

2-حالتهم البشعة عند نزول العذاب عليهم.

3-تخويف قريش وتهديدهم.

4-الإعذار بتيسير أسباب المعرفة.

قال تعالى: {كَذَّبَتْ ثَمُودُ بِالنُّذُرِ فَقَالُوا أَبَشَراً مِنَّا وَاحِداً نَتَّبِعُهُ إِنَّا إِذاً لَفِي ضَلالٍ وَسُعُرٍ أَأُلْقِيَ الذِّكْرُ عَلَيْهِ مِنْ بَيْنِنَا بَلْ هُوَ كَذَّابٌ أَشِرٌ سَيَعْلَمُونَ غَداً مَنِ الْكَذَّابُ الأَشِرُ إِنَّا مُرْسِلُو الْنَّاقَةِ فِتْنَةً لَهُمْ فَارْتَقِبْهُمْ وَاصْطَبِرْ وَنَبِّئْهُمْ أَنَّ الْمَاءَ قِسْمَةٌ بَيْنَهُمْ كُلُّ شِرْبٍ مُحْتَضَرٌ فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ إِنَّا أَرْسَلْنَا عَلَيْهِمْ صَيْحَةً وَاحِدَةً فَكَانُوا كَهَشِيمِ الْمُحْتَظِرِ وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ } .

المناسبة:

لما كانت ثمود تعقب عادا في التاريخ أتى بها عقيبها في الذكر.

القراءة:

قرأ الجمهور {أَبَشَراً مِنَّا وَاحِداً} بنصبهما ، وقرئ {أَبَشَرٌ مِنَّا وَاحِدٌ} برفعهما.

وقرأ الجمهور {سَيَعْلَمُونَ} بالياء وقرئ بالتاء.

المفردات:

" واحدا " أي منفردا لا تبع له. أو " واحدا " يعني من آحاد الناس وليس بملك ولا من أشرافهم. " نتبعه " ننقاد له، " ضلال " حيرة وميل عن الصواب وذهاب عن الجادة . " سعر " أي من قولهم ناقة مسعورة إذا كانت تفرط في سيرها كأنها مجنونة. قال الشاعر:

كأن بها سعرا إذا العيس هزها

زميل وإزجاء من السير متعب

وفسر قتادة السعر بالعناء. وقيل السعر النيران جمع سعير وهو وقود النار.

"ألقي "أنزل . " الذكر "الكتاب والوحي . "أشر "أي متكبر بطر يريد العلو علينا. "غدا "يراد به هنا الزمان المستقبل لا الذي يلي خطابهم. قال الطرماح:

ألا عللاني قبل نـوح النوائـح

وقبل اضطراب النفس بين الجوانح

وقبل غد يا لهف نفسي في غد

إذا راح أصحابي ولسـت برائـح

يريد وقت الموت لا غدا بعينه. {مُرْسِلُو الْنَّاقَةِ} أي موجدوها ومخرجوها من الصخرة . " فتنة " أي ابتلاء واختبارا. " فارتقبهم " فانتظر يا صالح ما هم صانعون وما يصنع بهم. " واصطبر"أي اصبر على أذاهم وتجمل بالصبر.

" ونبئهم " أي أخبرهم إخبارا عظيما عن أمر عظيم . " قسمة " أي مقسوم لها يوم ولهم يوم. " شرب " نصيب من الماء. " محتضر " يحضره صاحبه في نوبته. " فنادوا " أي دعوا رجلا ليقتلها. " صاحبهم " هو قدار بن سالف كما عن محمد بن إسحاق. " فتعاطى " فتناول السيف. والتعاطي تناول الشيء بتكلف. " فعقر " أي فقتل الناقة، من العقر وهو الجرح أو منعقر النخلة إذا قطع رأسها. "كهشيم " كحشيش يابس يجمعه صاحب الحظيرة لماشيته فتفتته، أو ما يتفتت من الشجر الذي يتخذه للحظيرة. " المحتظر " صانع الحظيرة وهي ما يصنعه العرب وأهل البوادي للمواشي والسكن من الأغصان والشجر والقصب، من الحظر وهو المنع لأنها تمنع ما بداخلها وتحفظه من الذئاب والسباع والحر والبرد.

التراكيب:

قوله: {أَبَشَراً مِنَّا وَاحِداً نَتَّبِعُهُ} الهمزة للاستفهام الإنكاري بمعنى النفي وبشرا مفعول به لفعل محذوف يفسره المذكور بعده. ومناصفة. " واحدا " صفة ثانية وجملة " نتبعه " تفسير للفعل المحذوف لا محل لها من الإعراب. وأما على قراءة : {أَبَشَرٌ مِنَّا وَاحِدٌ نَتَّبِعُهُ} بالرفع فيهما فبشر مبتدأ ومنا واحد صفتان له وخبره " نتبعه " والتنوين في إذا عوض عن المضاف إليه المحذوف أي إذا اتبعناه. والاستفهام في قوله: " أ ألقي " للإنكار . وقوله: " ستعلمون " بالتاء على الالتفات لتشديد التوبيخ أو على حكاية ما أجابهم به صالح. وقوله:

" من الكذاب الأشر " من استفهامية معلقة ليعلمون عن العمل وهي مبتدأ. والكذاب خبرها والجملة سدت مسد المفعولين . وقوله: {إِنَّا مُرْسِلُو الْنَّاقَةِ} مستأنف . وقوله: " فتنة " مفعول لأجله والفاء في قوله: " فارتقبهم " فصيحة. والطاء في قوله: " واصطبر " بدل من تاء الافتعال. وقوله : {فَنَادَوْا صَاحِبَهُمْ} الفاء للعطف على محذوف أي فملوه فهموا بقتل الناقة فنادوا صاحبهم. ومفعول

" تعاطى " محذوف لظهوره وكذلك مفعول عقر.

المعنى الإجمالي:

جحدت قوم صالح الإنذارات التي جاءت عن الله، وأنكروا أن ينقادوا لرجل واحد من جنسهم، قائلين: إنا إن انقدنا له لفي حيرة وبعد عن الصواب وجنون.

أ أنزل عليه الكتاب والوحي دوننا مع أنه ليس بأشرفنا ولا أكثرنا مالا. بل هو كثير الافتراء بطر متكبر يريد العلو علينا. عن قريب يتبين لهم أيهما المفتري المتكبر أهو صالح أم هم؟ إنا مخرجو الناقة من الصخرة –كما بعثناك من بينهم- اختبارا وابتلاء لهم، فانتظر يا صالح ما هم صانعون وما يصنع بهم.

وتجمل بالصبر حتى يأتيك النصر، وأخبرهم إخبارا إعظاما أن ماء البئر الذي يشربون منه مقسوم بينهم وبين الناقة، كل نصيب من الماء يحضره صاحبه في نوبته فملوا وهموا بقتل الناقة، فنادوا أحد رجالهم المبالغين في الضلال، فتناول سيفا فقتل الناقة، فأهلكناهم فكان إهلاكهم بعذاب عجيب.

إنا بعثنا عليهم صوتا فظيعا مرة واحدة من جبريل فصاروا شبه حشيش يابس داسته المواشي في الحظيرة. ولقد هيأنا القرآن للحفظ ويسرناه للتلاوة فهل من متعظ موجود.

ما ترشد إليه الآيات:

1-إنكار ثمود للنذير البشري.

2-زعمهم أن اتباع الرسل بعد عن الصواب وجنون.

3-رمي صالح بالكذب والتكبر.

4-تهديدهم بعقاب عاجل.

5-تدميرهم لما كذبوا الرسل.

6-كان تدميرهم الفظيع في غاية السهولة.

7-في القرآن مواعظ فاتعظوا.

قال تعالى : {كَذَّبَتْ قَوْمُ لُوطٍ بِالنُّذُرِ إِنَّا أَرْسَلْنَا عَلَيْهِمْ حَاصِباً إِلاَّ آلَ لُوطٍ نَجَّيْنَاهُمْ بِسَحَرٍ نِعْمَةً مِنْ عِنْدِنَا كَذَلِكَ نَجْزِي مَنْ شَكَرَ وَلَقَدْ أَنْذَرَهُمْ بَطْشَتَنَا فَتَمَارَوْا بِالنُّذُرِ وَلَقَدْ رَاوَدُوهُ عَنْ ضَيْفِهِ فَطَمَسْنَا أَعْيُنَهُمْ فَذُوقُوا عَذَابِي وَنُذُرِ وَلَقَدْ صَبَّحَهُمْ بُكْرَةً عَذَابٌ مُسْتَقِرٌّ فَذُوقُوا عَذَابِي وَنُذُرِ وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ}

المناسبة:

لما كانت قرى لوط المؤتفكة هي أقرب دورا لها لكن إلى ديار ثمود من جهة الشام في طريق أهل مكة ذكرها هنا عقيبها لأنهم يمرون عليهم مصبحين وباليل

القراءة :

قرأ الجمهور " بكرة " بالتنوين. وقرئ بغير تنوين.

المفردات:

" حاصبا " أي ريحا شديدة تحصبهم أي ترميهم بالحصباء وهي صغار الحجارة. " آل لوط " هم لوط وابنتاه. " نجيناهم " خلصناهم. " بسحر " أي قبيل انصداع الفجر. " أنذرهم " خوفهم وحذرهم. " بطشتنا " أخذتنا الشديدة بالعذاب.

" فتماروا " فتشككوا وكذبوا وهو مشتق من المرية. " بالنذر " بالأمور التي خوفهم بها لوط. " راودوه " أي طلبوا منه المرة بعد المرة أن يخلي بينهم وبينهم وأن يمكنهم من هؤلاء الأضياف للفاحشة. " ضيفه " الملائكة الذين زاروه للبشارة بنصر الله وتدمير المكذبين. " طمسنا أعينهم " أعميناهم ومسحنا أعينهم، وسويناها كسائر الوجه من الطموس وهو الدروس والإغماء " فذوقوا عذابي " فاختبروا طعمه، وهذا على سبيل التكبيت بسبب إنكارهم. " صبحهم " أتاهم عند الصباح. " بكرة " غدوة في أول النهار. " مستقر " دائم متصل بعذاب الآخرة.

التراكيب :

قوله: " إلا آل لوط" الاستثناء متصل، ولم يرسل الحاصب على آل لوط. وقوله: " نجيناهم بسحر" استئناف بياني كأن سائلا سأل وماذا حصل لآل لوط؟ فقيل: نجيناهم بسحر. يعني أنهم خرجوا من البلد قبل إرسال الحاصب على أهلها، فإن آل لوط خرجوا بسحر يعني قبيل الفجر، وأرسل الحاصب في الصباح بعد خروجهم كما قال: " إن موعدهم الصبح " . وتنوين " بسحر" لأنه لا يراد هنا سحر بعينه.

وقوله: " نعمة" مفعول مطلق ملاق لعامله في المعنى وهو " نجيناهم " لأن الإنجاء نعمة.

ويجوز أن يكون مفعولا لأجله والعامل نجينا. وقوله: " فتماروا بالنذر" إنما عدي " فتماروا " بالباء لأنه ضمن معنى التكذيب فعدي تعديته.

وقوله: {فَذُوقُوا عَذَابِي وَنُذُرِ} الفاء داخل على محذوف تقديره فقلنا لهم ذوقوا. "وذوقوا عذابي" مقول لهذا القول المحذوف.

المعنى الإجمالي:

لم تصدق جماعة لوط بالأمور المنذرة لهم على لسانه، إنا سلطنا عليهم ريحا ترميهم بالحصباء إلا لوطا وابنتيه. خلصناهم قبل انصداع الفجر. إنعاما منا عليهم. مثل ذلك الإجزاء نثيب من اعترف بنعمتنا وأطاع أوامرنا. والله لقد خوفهم لوط أخذتنا الشديدة بالعذاب فتشككوا وكذبوا بالإنذارات ووالله لقد طلبوا منه المرة بعد المرة أن يخلي بينهم وبين أضيافه من الملائكة للفاحشة فمحونا أعينهم، وسوينا وجوههم، فلم يبق بها أثر للأعين، وصارت كسائر الوجه. فقلنا لهم اختبروا طعم عقابي وإنذاراتي. وبالله لقد نزل بهم وقت الصباح أول النهار عذاب دائم متصل بعذاب الآخرة. فقلنا لهم: اختبروا طعم عقابي وإنذاراتي. وتالله لقد هيأنا القرآن للتلاوة وسهلناه للحفظ فهل من متعظ موجود.

ما ترشد إليه الآيات:

1- إنكار قوم لوط للنذير.

2- تدمير المكذبين.

3- إنجاء المؤمنين.

4- الشكر يدفع الله به البلاء.

5- نصح لوط عليه السلام لقومه

6- تسليط أنواع من العذاب عليهم.

7- اتعظوا يا أهل مكة.

قال تعالى: {وَلَقَدْ جَاءَ آلَ فِرْعَوْنَ النُّذُرُ كَذَّبُوا بِآياتِنَا كُلِّهَا فَأَخَذْنَاهُمْ أَخْذَ عَزِيزٍ مُقْتَدِرٍ أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ أَمْ يَقُولُونَ نَحْنُ جَمِيعٌ مُنْتَصِرٌ سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ بَلِ السَّاعَةُ مَوْعِدُهُمْ وَالسَّاعَةُ أَدْهَى وَأَمَرُّ إِنَّ الْمُجْرِمِينَ فِي ضَلالٍ وَسُعُرٍ يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ وَمَا أَمْرُنَا إِلاَّ وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ وَلَقَدْ أَهْلَكْنَا أَشْيَاعَكُمْ فَهَلْ مِنْ مُدَّكِرٍ وَكُلُّ شَيْءٍ فَعَلُوهُ فِي الزُّبُرِ وَكُلُّ صَغِيرٍ وَكَبِيرٍ مُسْتَطَرٌ إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ}

المناسبة:

لما كانت قصة آل فرعون من أشهر القصص لدى أهل مكة، وكانت بعد قوم لوط بزمان ختم بها القصص الواردة في هذه الصورة.

القراءة:

قرأ الجمهور " أم يقولون" بياء الغيبة وقرئ بتاء الخطاب. وقرأ الجمهور " سيهزم الجمع " بالياء للمفعول وضم العين، وقرئ " ستهزم " بالتاء مبنيا للفاعل، وقرئ بالنون مبنيا للفاعل، وقرئ " ويولون " بالياء وقرئ بالتاء. وقرئ " إنا كل شيء " بنصب كل. وقرئ برفعهما شذوذا. وقرأ الجمهور " ونهر " بفتح النون والهاء وقرئ بضمها.

المفردات:

" النذر" الإنذارات والتحذيرات على لسان موسى وهارون. " بآياتنا " أي حججنا التسع وهي العصا واليد والسنين والطمس والطوفان والجراد والقمل والضفادع والدم. " عزيز "قوي غالب. " مقتدر " قادر لا يعجزه شيء. " خير " أقوى وأشد وأعظم مكانة في الدنيا. " براءة " أمن وعهد بالنجاة وعدم المؤاخذة. " الزبر " الكتب الإلهية. " جميع " أي جماعة مجتمع أمرنا فكلنا يد واحدة. " منتصر " لا نرام ولا نضام ولا نغلب. " سيهزم " سيدحر. " الدبر " هو هنا اسم جنس وهو كناية عن الهزيمة والقهر فكأنهم يمكنون أعداءهم من أدبارهم ليضربوها. " أدهى " أعظم داهية وبلية. والداهية الأمر الفظيع الذي لا يهتدى إلى الخلاص منه " أمر " أشد مرارة. " يسحبون " يجرون. " مس سقر " إصابة جهنم. وسقر مشتق من سقرته الشمس أو النار أي لوحته بمعنى غيرت جلده ولونه من ملاقاة حرها أو أحمته. " بقدر " أي بتقدير. والقدر اسم لما صار مقدرا عن فعل القادر، يقال قدرت الشيء وقدرته بالتخفيف والتثقيل بمعنى واحد. " واحدة " أي كلمة واحدة هي كن . " لمح " اللمح النظر بالعجلة يقال لمحه إذا أبصره بنظر خفيف. " أشياعكم " أشباهكم في الكفر. " الزبر " جمع زبور وهو الكتاب يعني ديوان الحفظة. " مستطر " مكتتب مسطور في اللوح. يقال سطره واستطره إذا كتبه فهما بمعنى واحد. " جنات " بساتين. " نهر " بفتحتين وهي اللغة العالية وهي أفصح من نهر بفتح النون وسكون الهاء. وقد أريد به الجنس أي أنهار. يعني من ماء غير آسن ومن لبن لم يتغير طعمه ومن عسل مصفى ومن خمر لذة للشاربين. " مقعد " مجلس. " صدق " أي حق لا لغو فيه ولا تأثيم. " مليك " عزيز الملك تام السلطان.

التراكيب:

قوله: {وَلَقَدْ جَاءَ آلَ فِرْعَوْنَ النُّذُرُ} إنما صدر القصة بالتوكيد القسمي لإبراز كمال الاعتناء بشأنها لغاية عظم ما فيها من الآيات، وإنما اكتفى بذكر آل فرعون للعلم بأن نفسه أولى بذلك. وقوله: {كَذَّبُوا بِآياتِنَا كُلِّهَا} استئناف بياني كأنه قيل فماذا فعل آل فرعون حينئذ؟ فقيل كذبوا بآياتنا كلها. والفاء في قوله: " فأخذناهم" مفيدة للسببية. والاستفهام في قوله: " أكفاركم خير من أولئكم" للتبكيت. والضمير في " أكفاركم " لقريش . والإشارة للأمم الهالكة المعدودة من قوم نوح إلى فرعون. وأم في قوله: " أم لكم براءة في الزبر " منقطعة بمعنى بل والهمزة المفيدة للتبكيت.والإضراب فيه انتقالي من التبكيت بما ذكر أولا إلى التبكيت بما ذكر ثانيا. وقوله: {أَمْ يَقُولُونَ نَحْنُ جَمِيعٌ مُنْتَصِرٌ} أم فيه منقطعة بمعنى بل والهمزة التي للتبكيت أيضا. والإضراب فيه كذلك للانتقال من التبكيت المذكور إلى وجه آخر من التبكيت. والالتفات على قراءة الجمهور للإيذان باقتضاء حالهم الإعراض وإسقاطهم عن رتبة الخطاب. وإنما لم يقل : جميع منتصرون، بل قال: " جميع منتصر " على الإفراد باعتبار لفظ جميع. وبل في قوله: {بَلِ السَّاعَةُ مَوْعِدُهُم} للانتقال من تهديدهم بعذاب فظيع إلى تهديدهم بعذاب أدهى وأمر. وإنما وضع الظاهر موضع الضمير في قوله: " والساعة أدهى" بدل وهي أدهى لزيادة تهويلها. وقوله: " إن المجرمين" استئناف لبيان أحوال الكافرين.وقوله: " يوم يسحبون" معمول لقول مقدر تقديره: يقال لهم ذوقوا مس سقر يوم يسحبون ، ويجوز أن يكون منصوبا بما يفهم من قوله: " في ضلال وسعر " أي كائنون في ضلال وسعر يوم يجرون. وسقر ممنوع من الصرف للعلمية والتأنيث. وقوله: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} على قراءة الجمهور بنصب 0"كل"وهو منصوب بفعل محذوف يفسره المذكور بعده. والباء في قوله: " بقدر" للملابسة. وأما على قراءة الرفع فهو مبتدأ أو خبره خلقناه والمبتدأ وخبره في محل رفع خبر إن. وعلى هذا فكل من قراءة الرفع والنصب يثبت القدر الذي يجب الإيمان به. والتقدير على قراءة النصب إنا خلقنا كل شيء خلقناه حالة كونه متلبسا بتقديرنا. والتقدير على قراءة الرفع إنا كل شيء مخلوق لنا حالة كونه متلبسا بتقديرنا.

وقوله: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ} استئناف لبيان حسن حال المؤمنين عقيب بيان سوء حال الكافرين على سبيل الترهيب والترغيب. وقوله: " في مقعد صدق " في محل رفع خبر ثان لإن. والإضافة في مقعد صدق من إضافة الموصوف إلى صفته. وقوله: " عند مليك مقتدر " في محل رفع خبر ثالث لـ"إن". ومن تمت له هذه الخصال فقد كملت له الآمال.

المعنى الإجمالي:

والله لقد أتى قوم فرعون الإنذارات والتحذيرات على لسان موسى وهارون. لم يصدقوا بالخوارق التسع جميعها، فأهلكناهم إهلاك قوي غالب قادر لا يعجزه شيء, أكفاركم يا قريش أقوى وأشد وأعظم مكانة في الجناية من هؤلاء المكذبين المذكورين الذين دمرناهم؟ بل ألكم عهد بالنجاة في الكتب الإلهية .بل أيقولون نحن يد واحدة لا نرام ولا نضام ولا نغلب . ستدحر جماعتكم ويضرب المسلمون ظهورهم يعني يوم بدر.

بل لكم الويل يوم القيامة، ولعذاب القيامة أعظم داهية وبلية وأشد مرارة.

إن المشركين في حيرة وجنون أو نيران متقدة يوم يجرون في النار على وجوههم يقال لهم اختبروا طعم إصابة سقر وأحسوا بهل وقاسوا حرها. إنا أوجدنا كل شيء أوجدناه بتقدير منا وعلم سابق لوجوده. وما أمرنا لشيء نريد إيجاده إلا بكلمة واحدة كإشارة بالعين في السرعة وهي كن فيكون. ووالله لقد دمرنا أشباهكم وأمثالكم في التكذيب فهل من متعظ موجود. وكل شيء يعمله هؤلاء مكتوب في كنب الحفظة. وكل صغير وكبير من العمل مكتتب في اللوح المحفوظ.

إن الذين يخافون الله فيتخذون لأنفسهم وقاية من عذابه بطاعته في بسبتين وأنهار من ماء غير آسن ، وأنهار من لبن لم يتغير طعمه ومعه عسل مصفى ومن خمر لذة للشاربين. إنهم في مجلس صدق وحق لا لغو فيه ولا تأثيم. إنهم لدى عزيز الملك تام السلطان قد كملت لهم الطيبات بفضل الله تعالى.

ما ترشد إليه الآيات :

1- تكذيب آل فرعون بجميع الآيات.

2- تدميرهم تدميرا شنيعا بسبب التكذيب.

3- ليست قريش أشد قوة من هؤلاء الهالكين.

4- وليس لهم عهد بالنجاة في الكتب الإلهية.

5- تهديدهم بعذاب آجل هو أشد وأفظع.

6- تهديدهم بعذاب عاجل لابد منه.

7- جميع المخلوقات بتقدير الله عز وجل.

8- لا يصعب على الله إيجاد ولا إعدام.

9- جميع أفعال العباد مدونة محفوظة .

10-سعادة المتقين وتمام نعمة الله عليهم.


 العدد 34 - رسائل

رسائل لم يحملها البريد

لفضيلة الشيخ عبد الرؤوف اللبدي

أنت ...

أنت الذي لا أكنيك في مطلع هذه الرسالة ولا أسميك، ولا ألقبك ولا أناديك، فأنا أخشى على قارئي أن يروع قلبه بذكرك، وأن يزلزل جسمه باسمك فيلقى بهذه المجلة جانبا ثم هيهات أن يعود.

أنت لست سيفا صقيلا ولا رمحا طويلا، لست رصاصا يدمدم ويئز ولا قنابل تدمر وتهز، لست زلزالا يطيح بالجبال ويفجر البراكين ويبتلع القرى والمدن، ولا إعصارا يطوي ما حملت فوق ظهورها المحيطات، وينسف ما ازدانت به شواطئ وشواطئ ولا وباء يترك الناس هشيما وترابا. ومع ذلك فكل أولئك -أيها الموت- بعض جندك، وجزء صغير من مملكتك.

لقد أرسلك الله - أيها الموت - نعمة من للعالمين ونقمة، فما أحلاك حينا وما أمرك أحيانا، ما أحلاك حين تدك الظلم وتدق أعناق الظالمين،وما أمرك حين تدرك أحباء مقربين وحكاما مصلحين وعلماء كانوا مصابيح هدى ومعالم إرشاد.

لا أدري أيها الموت لماذا أذكرك كثيرا هذه الأيام ولا أكاد أنساك أتراني أصبحت قريبا من أجلي، أم أن مصارع المسلمين المنبثة على كل أرض، ودماءهم السائلة هدرا في كل واد – جعلتك حيا في قلبي لا تنسى، شاخصا أمام عيني لا تحتجب؟!

ومهما يكن من أمر فأرجو أيها الموت ألا يطوف بخلدك أني أكتب إليك هذه الرسالة خوفا وطمعا أو تملقا وزلفى ، فأنا أعلم أن ليس لك من الأمر شيء، وأن الأمر كله بيد الله يصرفه كيف يشاء.

على أن الحياة في هذه السنوات العجاف قد أمست خاوية عجفاء، ليست خليقة بأن يتملق في سبيلها ويتزلف، فهي لا تعدو ليلا يقبل ويدبر، وشمسا تشرق وتغرب، وأطعمة مأدومة بالقلق، وأشربة مر نقة بالخوف والضياع.

لقد فقدت الحياة مثلها العالية وغاياتها السامية ونواياها الطيبة،فقدت نفسها المطمئنة وقلبها البريء، فقدت نورا يشع في أحناء الصدر ورجعي تطمئن بها الأفئدة، فقدت كل هذا على الرغم من هذه المظاهر الجذابة التي تبهر الأعين وهذه الدعاوى الخلابة التي تملأ الأسماع.

أرجو ألا تسيء فيما قلته الفهم فتظن أني كرهت الحياة وطبت نفسا بلقائك، لا، لم يبلغ بي الأمر هذا الحد بعد، على الرغم من أني قد سلخت من حياتي نيفا وخمسين عاما، وحاولت مرارا كثيرة أن أقنع نفسي بالإخلاد إلى باطن الأرض بدلا من ظهرها، ولطالما قلت لها:علام التعلق بهذه الحياة، وفيم هذا الحرص الشديد على العيش، وحتى متى هذا السعي الذي لا يكاد يفتر في ليل أو نهار؟!

يكفيك يا نفس ما من فرح وترح، وما قضيت من خير وشر،؟ ام يعد بك قدرة على التزود بالأعمال الصالحة، فقد أفسدت الحياة الحديثة على الصالحين صلاحهم، ملأت عليهم عيونهم وأسماءهم ودخلت عليهم بيوتهم من غير أبوابها بلا استئذان، فما استطاعوا لها منعا وما استطاعوا لها دفعا، وغلبوا على أمرهم فهم يستغفرون الله بكرة وعشيا.

لا، لا أيها الزائر الذي لا مفر منه، لم أبغض حياتي بعد، ولم أطلب نفسا بلقائك، ولا أريد أن أتعجل زيارتك التي لا محيص عنها، إنه ليخيل إلى نفسي - وإن كانت لا تدري ماذا تكسب غدا - إنه ليخيل إليها أنه لا يزال في حياتي بقية أسأل الله أن تكون نافعة صالحة، وليس الإنسان كما يخيل إلى بعضهم زورقا مرجحنا هلك ملاحه فوق غوارب موج أرعن.

لا أريد بهذا القول أن أبرر طول حياتي، ولا أن أقنعك بالتخلي عني إلى حين، فأنا أعلم علم اليقين أن الأعمار لا تطول ولا تقصر بما لدى أصحابها من حجج، ولا تسرع ولا تبطئ بما لدى أصحابها من نفع وضر، وأعلم كذلك أنك لا تسير في هذه الحياة حسب منهج يعرفه العقل، أو طريقة تهواها الأنفس، فلله فيك وفي صرعاك شؤون أغلقت دون فهمها الأبواب، ولله في قضائه وقدره حكم لا يعلمها إلا هو.

على أنني أود أيها الموت أن أصارحك وأقول:إنني رجل ما أكثر ما تتغشاني الأحلام، أحلام اليقظة لا أحلام المنام، ما أكثر ما ألقي بجسمي على الفراش، وأترك خيالي يهيم قريبا مني كالفراش، أو يحلق بعيدا عني كالسحب، أو يطير عاليا عاليا مع مواكب النجوم.

ولأحلام اليقظة عند علماء النفس تفسيرات وتعليلات لا يعنيني ولا يعنيك أن أقصها عليك، وإنما الذي يعنيني أن أقص عليك حلما رأيته ذا علاقة وثيقة بك:

لا أدري متى كان ذلك، أكان ذات صباح أم ذات مساء، وإنما الذي أذكره أنني سمعت مناديا ينادي: من أراد أن يمتد عمره بضعة قرون، وأن تطول حياته مئات السنين، فليختر لنفسه عملا يتقنه وينفع به الناس، لا يقصر فيه ولا يهمل، ولا يخادع فيه ولا يحتال، ومن أراد أن يدنو أجله فلا يزيد على بضع ليال وقليل أيام فليختر لنفسه عملا يتخون فيه حقوق الناس، ويتبع فيه هوى النفس.

وتعالى النداء يدوي في الأرجاء يصخ الآذان في كل ميدان، ويهز النائم واليقظان، وأصبح الناس من ذاك النداء في أمر مريج، قد أصابهم ّذهول وفزع، وأخذتهم حيرة وتردد.

وما كان أشد دهشتي حين رأيت جماعات كثيرة من المدرسين على اختلاف الثقافات والشهادات يقدمون الاستقالات، ثم يتفرقون في البلاد سعيا وراء أعمال أخر هم بها أجدر وأشد لها إتقانا، وهم عليها أقدر وأكثر إحسانا.

ورأيت أطباء الحكومة يوفضون إلى عياداتهم مبكرين، لا يبرحونها وقت الدوام، ولا يغلقونها في وجوه المرضى يكلمون زائريهم بلطف ويسألونهم بعطف، ويفحصونهم بأناة ودقة، ثم هم يقدمون لهم العلاج بلا من ولا ضن، لا يخصون الفقراء بما رخص من الدواء، ولا يدخرون الجيد الغالي لمن يرجى نفعه أو يخشى ضرره.

رأيت مستشفيات متحركة وصيدليات متنقلة، وأطباء يرحلون إلى القرى البعيدة والأماكن النائية، يقضون على الأوبئة، قبل أن تتمكن، ويستأصلون الأمراض قبل أن تعمر وتستوطن.

وفي مساجد كثيرة على شتى الديار واختلاف الأقطار، رأيت المصلين يموج بعضهم في بعض يتلفتون يمنة ويسرة، ويتساءلون في لهفة وحسرة، ما بالك يا منابر الجمعة حزينة لا تخطبين وما بالك يا مجالس الوعظ صامتة لا تعظين؟!

أين أولئك الذين كانوا يفقهوننا في الدين، ويهدوننا الصراط المستقيم، ويأمروننا بالمعروف وينهوننا عن المنكر؟!أتخالينهم حبسوا عنك فغابوا، أم تظنينهم سلكوا طريق السلامة وأغراهم حب الحياة؟!

ورأيت الموظفين يغدون على مكاتبهم مبكرين، ويقبلون على أعمالهم ناشطين ويستقبلون مراجعيهم منجزين، لا يعدونهم مطالا، ولا يقولون لهم قولا غليظا.

رأيت الكتاب والشعراء ورجال الصحافة قد كسروا أقلام النفاق، وأراقوا حبر الكذب، وأخذوا يكتبون صادقين، وينشرون غير منافقين، قد طلعوا على الناس بأفكار ومعارف تثقف وتنفع، وآداب تهذب وترفع، ليس فيها قصص تخدير وإسفاف، ولا مقالات يداف فيها السم الزعاف، ولا دعوات تلبس الحق بالباطل.

ومررت بالكسالى والعاطلين وأحلاس المقاهي والملاهي، وأولئك المترفين الذين يقضون حياتهم سائحين، فإذا هم في حيرة، قد علت وجوههم صفرة، وزاغت منهم الأبصار.

ورأيت المتقين مشفقين من طول الحياة، قد طابت نفوسهم بلقاء الله، يخافون على أنفسهم من هذه الفتن التي تتوالى كقطع الليل، قد رضوا بما كتب الله لهم في هذه الدنيا من حياة قصيرة.

ومررت بالمقابر - وكنت أتوقع أن تكون خالية ليس فيها عين تدمع ولا قلب يجزع - فإذا الجنائز طبقات بعضها فوق بعض، وإذا الحفر قد غصت بالموتى وفاضت بالجثث، فقلت في همس حزين: يا للمساكين! لقد كانوا عن ذاك النداء غافلين، فجاءوك عجالا أيها الموت وهم لا يشعرون.

وإذا قائل يقول :لقد أسمعهم ذلك المنادي، وصلصل في آذانهم ذياك النداء، ولكن غلبت عليهم شقوتهم في الحياة الدنيا، والله أعلم بهم في الآخرة.

- عجبا ! من يكون هؤلاء إذن ؟!

- هؤلاء نسوة اغتصبن أعمال الرجال، وتركنهم عاطلين ليس لهم مورد رزق وفوق ذلك كانت رواتبهن تذهب ضياعا،لا تسد خلة ولا تدفع عادية، كانت تنفق إسرافا وتبذيرا في أدوات الزينة والتجميل، وفي (موضات) الفساتين والأحذية، ليتها كانت تنفق على أبوين عاجزين أو على صبية صغار، ولكن النسوة اللاتي من هذا القبيل قليل، وما أراه أمام عيني من الموتى كثير !

- مع هؤلاء النسوة رجال وثقت بهم حكوماتهم فوكلت ‘ليهم تصريف أمور الناس والأشراف على مصالح الشعب، فاتخذوا من وظائفهم مكاتب تجارة ومصايد ثروة وسياط إرهاب وتهديد .

- ولكن من تصف قليل، وما أراه كثير

- مع هؤلاء و أولئك أناس ...

وهنا يقرع جرس الباب، فأستيقظ من حلمي أسرع من ذاك القارع، وإذا امرأة تسأل إحسانا، قد حملت على حضينها شبح طفل، وعلى الآخر حملت ظلا لك يا موت !

وحين رأيتها وسمعت صوتها تذكرت ما كنت فيه من حلم وعرفت بعض من كانوا في أولئك الموتى.

كان فيهم أناس يكنزون أموالهم وفيها حق للسائل والمحروم، وكان فيهم تجار يرفعون أسعارهم نهما وظلما فلا يقدر عليها جائع، ولا يستطيعها فقير مضيع.

وهكذا انتهى حلمي أيها الموت وانتهت رسالتي إليك، ولكن قبل أن أقول وداعا أحب أن أقول فيك كلمة حق، أرجو ألا تعدها من هذه المجاملات الكاذبة التي اعتادها الناس، ولا من ذاك التزلف المريض الذي مرد عليه بنو آدم :

لو لم يكن هناك جوع ما أحس آكل لذة الطعام، ولو لم يكن هناك مرض ما شعر سالم بمتاع الصحة، ولو لم تكن أنت أيها الموت مقيما معنا في هذا العالم ما ذقنا لذة الحياة، ولا رضعنا هذه الدنيا أفاويق حلوة، ولا عرفنا إحسان كثير من ذوي الإحسان، ففيك خير ولك منافع، وماأنت بشر محض.

والآن لا أستطيع أن أقول وداعا، وداعا أيها الموت، وداعا على أجل قريب أو بعيد، وداعا إلى أن يأتي أمر الله ، وكان أمر الله قدرا مقدورا.

كل ما خلق الله إلى موت حتى أنت أيها الموت، ويبقى وجه ربك ذي الجلال والإكرام.


 العدد 34 - أبو

أبو الحسن الرماني ومفهومه للإعجاز القرآني

للدكتور: أحمد جمال العمري

هو علي بن عبد الله أبو الحسن الرماني الإخشيدي الوراق

الرماني : بتشديد الراء والميم نسبة إلى الرملن أو قصر الرمان الموجود بواسط.

والإخشيدي: نسبة إلى الإخشيد أستاذه المعتزلي.

ويعرف أيضا الوراق لقيامه بأعمال الوراقة التي كانت شائعة في عصره وتعيشه مما كانت تدره عليه من دخل.

ولد الرماني سنة ست وتسعين ومائتين للهجرة ببغداد أو سامراء، وشغل بطلب العلم وتحلق في حلقات شيوخ عصره مثل أبي بكر ابن دريد، وأبي بكر السراج. والزجاج. وغيرهم من أساتذة اللغة والنحو، ولكن يبدو أن أكثر شيوخه أثرا في نفسه وفي علمه هو الإخشيد المتكلم المعتزلي المشهور في عصره. يقولون إنه تخرج على يديه وكان له أثره البارز في حياته وعلمه حتى لقب بالإخشيدي نسبة إليه من كثرة ملازمته له عنه وتبنيه لآرائه.

يقول أصحاب التراجم إنه كان واسع الاطلاع، غزير العلم، متقنا للأدب وعلوم اللغة والنحو لذلك لقبوه: بالنحوي، شيخ العربية، صاحب التصانيف، ووضعوه في طبقة أبي علي الفارسي وأبي سعيد السيرافي.

ويبدو أنه كان مغرما بعلوم المنطق والفلسفة. ونرى أثر ّلك واضحا في كتاباته وتحليله للآراء والموضوعات.وقديما لمس فيه معاصروه هذه الخصيصة وقالوا عنه إنه كان يمزج كلامه في النحو بالمنطق.حتى لقد كان يتفلسف في عباراته ويتخير أوجزها وأدلها على المعنى، سئل يوما (لكل كتاب ترجمة فما ترجمة كتاب الله عز وجل؟ فقال: {هَذَا بَلاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ}

لم تقف اهتمامات الرماني العلمية عند حدود اللغة والنحو - أو علوم المنطق = والفلسفة والنجوم بل تعدت ذلك إلى العلوم الدينية..علوم القرآن والحديث والفقه، وألف فيها مصنفات كثيرة. وتظهر مكانة الرجل العلمية فيما ذكره عنه معاصروه ومترجموه، يقول أبو حيان التوحيدي: "إنه لم ير مثله قط، علما بالنحو، وغزارة في الكلام، وبصرا بالمقالات، واستخراجا للعويص، وإيضاحا للمشكل مع تأله وتنزه ودين ويقين، وفصاحة وفقاهة، وعفافة ونظافة ".

وقال ابن سنان: "إنه ذو مكان مشهور في الأدب ". ونظرا لثقته ورجاحة عقاه، وعمق آرائه، وجديتها..فقد اعتمد عليه كثير من العلماء ونقلوا عنه..في مقدمتهم:

ابن رشيق، وابن سنان وابن أبي الأصبع العدواني، والسيوطي وغيرهم، فكتبهم تنطق بما أخذوه ودونوه عنه في مصنفاتهم .

آثاره :

صنف الرماني مجموعة ضخمة من المصنفات والمؤلفات، قدرتها بعض المصادر بما يقرب من مائة كتاب، معظمها في علم النحو الذي علش له وبرع فيه واشتهر به.

بيد أن هذه المؤلفات لا تحجب المؤلفات الدينية خاصة في علوم القرآن منها:

1) تفسير القرآن المجيد: ويوجد بدار الكتب المصرية – المكتبة التيمورية – تفسير جزء عم من هذا التفسير مخطوطا.

2) النكت في إعجاز القرآن: وهي رسالة علمية بليغة طبعت ضمن ثلاث رسائل في إعجاز القرآن - بدار المارف بمصر-. وستكون محور دراستنا لتوضيح مفهومه للإعجاز القرآني.

3) الجامع في علوم القرآن.

4) ألفات القرآن.

5) شرح معاني القرآن للزجاجي.

6) التفات القرآن.

أما مؤلفاته النحوية فأهمها:

7) شرح كتابي المدخل والمقتضب للمبرد.

8) شرح كناب سيبويه.

9) نكت سيبويه.

10) أغراض كتاب سيبويه.

11) المسائل المفردة من كتاب سيبويه.

12) شرح مختصر الجرمي.

13) شرح المساءل للأخفش.

14) شرح الألف واللآم للمازني.

15) شرح كتاب الموجز والأصول لابن السراج.

16) كتاب الإيجاز في النحو.

17) كتاب المبتدأ في النحو: هذا بالإضافة إلى مجموعة أخرى من كتب اللغة أهمها:

18) كتاب الاشتقاق الكبير.

19) كتاب الاشتقاق الصغير والألفاظ المترادفة .

20) كتاب التصريف.

21) كتاب الهجاء.

وغير ذلك من الكتب.

مفهومه للإعجاز القرآني :

حدد لنا الرماني مفهومه للإعجاز القرآني في رسالته (النكت في إعجاز القرآن) وهي رسالة أدبية بلاغية قيمة، تعكس لنا تخصصه العلمي، ومنهجه الاستدلالي التحليلي، في توصيل أفكاره ورؤاه.

فهو يقرر في فاتحة رسالته، أن وجوه إعجاز القرآن تظهر من سبع جهات:

1) ترك المعارضة مع توفر الدواعي وشدة الحاجة

2) والتحدي للكافة.

3) والصرفة .

4) والبلاغة .

5) ونقض العادة.

6) وقياس بكل معجزة.

ولما كان الرماني من علماء اللغة البارزين - في عصره - فقد خص الجهة البلاغية من رسالته بجانب كبير: فذكر أنها ثلاث طبقات:

- منها ما هو في أعلى طبقة.

- ومنها ما هو في أدنى طبقة.

- ومنها ما هو في الوسائط بين أعلى طبقة وأدنى طبقة.

فما في أعلاها طبقة فهو معجز وهو بلاغة في القرآن، وما كان منها دون ذلك فهو ممكن كبلاغة البلغاء من الناس ثم يعرف الرماني مفهومه للبلاغة قائلا: إنما البلاغة، إيصال المعنى إلى القلب في حسن صوره من اللفظ، فأعلاها طبقة في الحسن بلاغة القرآن، ولقد حصر الرماني البلاغة القرآنية فجعلها في عشرة أقسام. هي: الإيجاز، والتشبيه، والاستعارة، والتلاؤم، والفواصل، والتجانس، والتصريف والتضمين، والمبالغة، وحسن البيان.

خصص لكل قسم منها بابا على حدة أبرز فيه سماته البلاغية وأدق خصائصه

فالإيجاز : في نظره تقليل الكلام من غير إخلال بالمعنى، فإذا كان المعنى يمكن أن يعبر عنه بألفاظ كثيرة، ويمكن أن يعبر عنه بألفاظ قليلة، فالألفاظ القليلة إيجاز، وكدأبه دائما يجنح إلى التقسيم، فيقول: والإيجاز على وجهين: حذف وقصر.

فالحذف : إسقاط كلمة جزاء عنها بدلالة غيرها من الحال، أو فحوى الكلام.

والقصر : بنية الكلام على تقليل اللفظ وتكثير المعنى من غير حذف.

فمن الحذف: {وَاسْأَلِ الْقَرْيَةَ} ومنه {وَلَكِنَّ الْبِرَّ مَنِ اتَّقَى} ومنه {طَاعَةٌ وَقَوْلٌ مَعْرُوفٌ}.

ومنه حذف الأجوبة: وهو أبلغ من الذكر، وما جاء منه في القرآن كثير، كقوله جل ثناؤه: {وَلَوْ أَنَّ قُرْآناً سُيِّرَتْ بِهِ الْجِبَالُ أَوْ قُطِّعَتْ بِهِ الأَرْضُ أَوْ كُلِّمَ بِهِ الْمَوْتَى} كأنه قيل: لكان هذا القرآن.

ومنه {وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَراً حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا} .

كأنه قيل: حصلوا على النعيم المقيم الذي لا يشوبه التنغيص والتكدير.

وإنما صار الحذف في مثل هذا أبلغ من الذكر لأن النفس تذهب فيه كل مذهب. ولو ذكر الجواب لقصر على الوجه الذي تضمنه البيان، فحذف الجواب أبلغ من الذكر.

وأما الإيجاز بالقصر:

فهو أغمض من الحذف، وإن الحذف غامضا، للحاجة إلى العلم بالمواضع التي يصلح فيها من المواضع والتي لا يصلح، فمن ذلك {وَلَكُمْ فِي الْقِصَاصِ حَيَاة} [1] ومنه {يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ} [ 2 ] ومنه {إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَمَا تَهْوَى الأَنْفُس} [ 3 ] ومنه {وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلاَّ بِأَهْلِهِ} [4] وهذا الضرب من الإيجاز في القرآن كثير.

ولكي يدلل الرماني على روعة الإعجاز القرآني من حيث الإيجاز، يقارن بين قولهم: "القتل أنفى للقتل" وبين قوله تعالى: {وَلَكُمْ فِي الْقِصَاصِ حَيَاة} فيقول: إن بينه وبين لفظ القرآن تفاوتا في البلاغة والإيجاز، وذلك يظهر من أربعة

أوجه : أنه أكثر في الفائدة، وأوجز في العبارة، وأبعد من التكلفة بتكرير الجملة

وأحسن تأليفا بالحروف المتلائمة، أما الكثرة في الفائدة، ففيه كل ما في قولهم: "القتل أنفى للقتل"وزيادة معان حسنة منها إبانة العدل لذكره القصاص، ومنها إبانة الغرض المرغوب فيه لذكره الحياة، ومنها الاستدعاء بالرغبة والرهبة لحكم الله به.

وأما الإيجاز في العبارة، فإن الذي هو نظير "القتل أنفى للقتل"قوله: {الْقِصَاصِ حَيَاة} والأول أربعة عشر حرفا والثاني أحرف.

وأما بعده من التكلفة بالتكرير الذي فيه على النفس مشقة، فإن في قولهم: "القتل أنفى للقتل"تكريرا غيره أبلغ منه، ومتى كان التكرير كذلك فهو مقصر في البلاغة عن أعلى طبقة.

ثم يتابع الرماني مستشهدا على دقة المعاني القرآنية، ومدى إعجازها البلاغي الذي يبرزه الإيجاز متناولا هذا الإيجاز من جميع زواياه..هذا عن الباب الأول.

بيد أن هذا الباب وإن كان عميقا إلا أنه يبين حقيقة مفهوم الرماني للإعجاز القرآني وإنما يظهر هذا المفهوم واضحا في الأبواب التالية. ويكفي أن نقف عند بابين اثنين من هذه الأبواب، لنتعرف مفهوم الرماني ومنهجه في إبراز أسرار هذا الإعجاز ولنتفهم مدى عمقه في الفهم ودقة إحساسه بالمعاني القرآنية وسر بلاغها.

فلنقف أولا عند باب الاستعارة:

وهو كعادته حين يقف عند أي باب يبدأ بالتعريف وتحديد العناصر والخصائص.

فالاستعارة : - كما عرفها الرماني - تعليق العبارة على غير ما وضعت له في أصل اللغة على جهة النقل للإبانة. ويفرق بين الاستعارة والتشبيه بدقة وعمق قائلا: "والفرق بين الاستعارة والتشبيه أن – ما كان من التشبيه – بأداة التشبيه في الكلام – فهو على أصله، لم يغير عنه في الاستعمال.. وليس كذلك الاستعارة، لأن مخرج الاستعارة مخرج ما العبارة ليست له في أصل اللغة.

ويتناول الرماني الخصائص الفنية للاستعارة - كمقدمة لدراسة هذا الفن القولي في القرآن فيقول: "وكل استعارة بليغة فهي جمع بين شيئين بمعنى مشترك بينهما يكسب بيان أحدهما – بالآخر كالتشبيه، إلا أنه بنقل الكلمة. والتشبيه بأداته الدالة عليه في اللغة. وكل استعارة حسنة فهي توجب بلاغة بيان لا تنوب منا به الحقيقة. وذلك أنه لو كان تقوم مقامه الحقيقة، كانت أولى به، ولم تجز الاستعارة. وكل استعارة فلابد لها من حقيقة، وهي أصل الدلالة على المعنى في اللغة.

فإذا انتهى من هذا الجانب التعريفي النظري، انتقل إلى الجانب التطبيقي الاستدلالي، مستشهدا بما جاء في القرآن الكريم من الاستعارة على جهة البلاغة. فلنستمع إلى قوله في تحليل بعض الآيات الكريمة.

قال الله عز وجل: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً} [5] يقول الرماني: حقيقة قدمنا هنا عمدنا، وقدمنا أبلغ منه لأنه يدل على أنه عاملهم معاملة القادم من سفر لأنه من أجل إمهاله لهم كمعاملة الغائب عنهم، ثم قدم فرآهم على خلاف ما أمرهم، وفي هذا تحذير من الاغترار بال يقول الرماني: حقيقة قدمنا هنا عمدنا، وقدمنا أبلغ منه لأنه يدل على أنه عاملهم معاملة القادم من سفر لأنه من أجل إمهاله لهم كمعاملة الغائب عنهم، ثم قدم فرآهم على خلاف ما أمرهم، وفي هذا تحذير من الاغترار بالإمهال. والمعنى الذي يجمعهما العدل لأن العمد إلى إبطال الفاسد عدل، والقدوم أبلغ.

وأما {هَبَاءً مَنْثُوراً} فبيان قد أخرج ما لا تقع عليه الحاسة إلى ما تقع عليه حاسة.

وقال عز وجل: {فَاصْدَعْ بِمَا تُؤْمَرُ} [6] يقول : حقيقته فبلغ ما تؤمر به، والاستعارة أبلغ من الحقيقة، لأن الصدع بالأمر لابد له من تأثير كتأثير صدع الزجاجة، والتبليغ قد يصعب حتى لا يكون له تأثير، فيصير بمنزلة ما لم يقع، والمعنى الذي يجمعهما الإيصال، إلا أن الإيصال الذي له تأثير كصدع الزجاجة أبلغ.

وقال عز وجل: {بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ} [7] حقيقته (شديدة) والعتو أبلغ منه لأن العتو شدو فيها تمرد.

وقال عز وجل: {سَمِعُوا لَهَا شَهِيقاً وَهِيَ تَفُورُ تَكَادُ تَمَيَّزُ مِنَ الْغَيْظِ} [8] يقول الرماني: "شهيقا"حقيقته صوتا فظيعا كشهيق الباكي، والاستعارة أبلغ منه وأوجز والمعنى الجامع بينهما قبح الصوت.

{تَمَيَّزُ مِنَ الْغَيْظِ} حقيقته من شدة الغليان بالاتقاد، والاستعارة أبلغ منه، لأن مقدار شدة الغيظ على النفس محسوس مدرك ما يدعو إليه من شدة الانتقام فقد اجتمع شدة في النفس، تدعو إلى شدة انتقام في الفعل، وفي ذاك أعظم الزجر، وأكبر الوعظ، وأول دليل على القدرة وموقع الحكمة.

وقال تعالى: {إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ سَمِعُوا لَهَا تَغَيُّظاً وَزَفِيرا} [9] أي تستقبلهم للإيقاع بهم استقبال مغتاظ يزفر غيظا عليهم. وقال تعالى: {وَلَمَّا سَكَتَ عَنْ مُوسَى الْغَضَبُ} [10] وحقيقته انتفاء الغضب، والاستعارة أبلغ. لأنه انتفى انتفاء مراصد بالعودة فهو كالسكوت على مراصدة الكلام بما توجبه الحكمة في الحال، فانتفى الغضب بالسكوت عما يكره، والمعنى الجامع بينهما الإمساك عما يكره.

وقال تعالى: {ذَرْنِي وَمَنْ خَلَقْتُ وَحِيداً} [11] ذرني ها هنا مستعار وحقيقته: ذر عقابي ومن خلقت وحيدا بترك مسألتي فيه، إلا أنه أخرج لتفخيم الوعيد مخرج ذرني وإياه لأنه أبلغ، وإن كان الله تعالى لا يجوز عليه المنع، وإنما صار أبلغ لأنه لا منزلة من العقاب إلا وما يقدر الله تعالى عليه أعظم. وهذا أعظم ما يكون من الزجر.

أما الباب الثاني – الذي سنطرقه في هذا المقال فهو باب الفواصل، والفواصل – في نظر الرماني – حروف متشاكلة في المقاطع، توجب حسن إفهام المعنى وهي في رأيه من دلائل الإعجاز القرآني.

والرماني يرى أن هناك فرقا كبيرا بين هذه الفواصل القرآنية والأسجاع، فإذا كانت الفواصل بلاغة، فإن الأسجاع عيب، (وذلك أن الفواصل تابعة للمعاني، وأما الأسجاع فالمعاني تابعة لها، وهذا قلب ما توجبه الحكمة في الدلالة، إذ كان الغرض الذي هو حكمة إنما هو الإبانة عن المعاني التي الحاجة إليها ماسة، فإذا كانت المشاكلة وصلة إليه فهو بلاغة وإذا كانت المشاكلة على خلاف ذلك فهو عيب ولكنة: لأنه تكلف من غير الوجه الذي توجبه الحكمة ومثله مثل من نظم قلادة ثم ألبسها كلبا. وقبح ذلك وعيبه بين لمن له أدنى فهم.

ويقدم لنا الرماني لذلك مثلا فيما يحكى عن بعض الكهان:

"والأرض والسماء، والغراب الواقعة بنقعاء، لقد نفر المجد إلى العشراء"ومنه ما يحكى عن مسيلمة الكذاب: "يا ضفدع نقي كم تنقين، لا الماء تكدرين ولا النهر تفارقين"، ثم يقول: "فهذا أغث كلام يكون وأسخفه، وهو تكلف المعاني من أجله، وجعلها تابعة له من غير أن يبالي المتكلم بها ما كانت.

وفواصل القرآن كلها بلاغة وحكمة لأنها طريق إلى إفهام المعاني التي يحتاج إليها في أحسن صورة يدل بها عليها. ويرى الرماني أن فواصل القرآن الكريم على وجهين: أحدهما على الحروف المتجانسة.

والآخر على الحروف المتقاربة.

فمن أمثلة الحروف المتجانسة قوله تعالى: {طه مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى إِلاَّ تَذْكِرَةً لِمَنْ يَخْشَى} الآيات، وقوله: {وَالطُّورِ وَكِتَابٍ مَسْطُورٍ} الآيات.

أما الحروف المتقاربة، فمن أمثلتها تقارب الميم والنون في قوله تعالى: {الرَّحْمَنِ الرَّحِيم مَالِكِ يَوْمِ الدِّينِ} ، وتقارب الدال مع الباء نحو قوله تعالى: {ق وَالْقُرْآنِ الْمَجِيدِ} ثم قال: {شَيْءٌ عَجِيبٌ}

وإنما حسن في الفواصل الحروف المتقاربة لأنه يكتنف الكلام من البيان ما يدل على المراد ففي تمييز الفواصل والمقاطع لما فيه من البلاغة وحسن العبارة.

ويفرق الرماني بين موسيقى العبارة الحاصلة في هذه الحالة وبين القوافي فيقول:

إن القوافي "لا تحتمل ذلك لأنها ليست في الطبقة العليا من البلاغة، وإنما حسن الكلام فيها إقامة الوزن، ومجانسة القوافي، فلو بطل أحد الشيئين خرج عن ذلك المنهاج، وبطل ذلك الحسن الذي له في الأسجاع، ونقصت رتبته في الأفهام. والفائدة في الفواصل دلالتها على المقاطع، وتحسينها الكلام بالتشاكل، وإبداؤها في الآي بالنظائر.

هذا هو مفهوم الرماني للإعجاز البلاغي للقرآن، كما عرضه في رسالته. ولا شك أننا لا حظنا أن أسلوبه في عرض أفكاره كان علميا منطقيا يحتاج في كثير من المواضع إلى الجهد في فهمه وتتبعه. وذلك لغلبة الطابع الكلامي والمنزع الاعتزالي الذي يجنح فيه إلى المجادلة والمناقشة.

د. أحمد جمال العمري.

[ 1 ] سورة البقرة 179.

[ 2 ] سورة النجم 23.

3 ] ] سورة المنافقون 1.

4 ] ] سورة فاطر 43.

[5] سورة الفرقان الآية 23

[6] سورة الحجر الآية 94.

[7] سورة الحاقة الآية 6.

[8] سورة الملك الآية 8.

[9] سورة الفرقان الآية 12.

[10] سورة الأعراف الآية 152.

[11] سورة المدثر الآية 11.


 العدد 34 - تعقيب

تعقيب لا تثريب

لفضيلة الشيخ محمد المجذوب

ملاحظات إسلامية حول كتاب (أبو ذر والشيوعية)

كثيرا ما حاول الشيوعيون استغلال شخصية الصحابي الجليل أبي ذر الغفاري لإيهام العامة وأشباه العامة من المسلمين، بسداد نحلتهم، وأنها تلتقي مع الإسلام في أهم أهدافه الإنسانية، من حيث تأمين العدالة وتحقيق المساواة ..وكثيرا ما سكت المفكرون من المسلمين عن هذه الفرية الكبيرة، التي تضع ماركس اليهودي الحاقد الهدام في مستوى الصحابي المجاهد لإعلاء كلمة الله، العامل بحقها في بناء المجتمع الأفضل، الذي يحمل إلى البشرية الضائعة رسالة بها الهداية إلى التي هي أقوم.

ومن هنا كان للكتيب الذي أصدره العلامة الدكتور عبد الحليم محمود بعنوان (أبو ذر والشيوعية) أثره الطيب في نفوس القراء من العارفين بأكاذيب الشيوعيين، الشاعرين بالحاجة إلى مواجهة أولئك الضلال بالحقيقة التي تدمغ باطلهم.

وعلى الرغم من أن الكتيب لم يخرج عن كونه لمحات عجلى عن حياة الصحابي الكريم تنتظر القلم الذي يتم ما بدأ في استقصاء للأحداث، وتحليل للمواقف يسدان على المستغلين طريق العودة إلى مثل هذا التضليل، فقد جاء بالإجمال كصفحة مشرقة في سفر قيم يسهم في تأليفه العديد من حملة القلم المسلم، الذين كتبوا ولا يزالون يكتبون في رد مفتريات الأفاكين على دين الله، وحملة مشاعله من تلاميذ النبوة الأولين رضوان الله عليهم أجمعين.

على أن تقديرنا لمجهود الدكتور حفظه الله، في هذا الكتيب وغيره من المواقف الرائعة في خدمة الإسلام، والدفاع عن دعاته وفضح مؤامرات أعداءه، والدعوة إلى تنفيذ أحكامه، لا ينبغي أن يصرفنا عن بعض الهفوات التي يتعثر بها فضيلته بين الحين والآخر فتشوه النقى من أعماله بنقاط ما كان لها من سبيل إلى قلمه لو نهنه من غربه قليلا فوقف به عند الحدود التي لا يبيح الشرع ولا العقل السليم تجاوزها .. ولو هو قد فعل ذلك لما وقف القارئون من المسلمين اليوم على ذلك التناقض المؤسف بين الشيخ الذي يرفض المنهج العلمي في دراسة حياة (الأولياء) - من حماة السويس والإسكندرية والزقازيق وقنا – ويأبى إلا الاعتماد على الأحلام والرؤى وما إليهما، مما يرسخ تقاليد العامة في الشطط عن طريقة السلف، وبين وزير الأوقاف الذي يضطر إلى الرد عليه في نشرة رسمية تحت عنوان (تقاليد يجب أن تزول) ! .

ولكن . .ما الحيلة . . وقد شاء الله أن ينفرد بالكمال، ويحصن أنبياءه وحدهم بالعصمة، فلا أحد إلا يؤخذ منه ويرد عليه غيرهم.

لقد أبى الدكتور أصلحنا الله وإياه أن يقصر جهوده على أعداء الإسلام في ذلك الكتيب، فخص دعاة الالتزام لكتاب الله وسنة رسوله ببعض الغمزات التي أقحمها في مقدمته دون حاجة أو مسوغ .

يقول الدكتور: "هل آن لنا أن نكف عن الحديث عن زيارة القبور وعن قراءة سورة الكهف، وعن الكتابة في الجبر والاختيار وعن حمل المسبحة وعن شد الرحال: وهل يتضمن زيارة الأولياء أو لا ؟ . ." [ 1 ]

إنها لعبارة تحمل من الحرارة والعنف ما يصور ضيق صدر الشيخ بهؤلاء الذين يرون الإسلام الصحيح وقوفا عند حدود ما أمر الله وبين رسوله صلى الله عليه وسلم.

ولا جرم أن من حق كل مسلم يؤمن بهذه الحقيقة أن يعتبر كلام الشيخ موجها إليه، فمن حقه إذن أن يدلي برأيه فيه.

لقد اعتاد المخالفون لهذه الطائفة الملتزمة أن يرددوا مثل هذا الكلام كلنا ارتفع لأحد أفرادها صوت بالدعوة إلى الصراط السوي، ونبذ كل ما غشيه من انحرافات واختراعات، وحجتهم في ردهم ذاك أن أعداء الإسلام يتكالبون عليه من كل صوب، فواجب المسلمين والحالة هذه أن يقفوا كل إمكاناتهم على مناجزة هؤلاء الأعداء دون أن يتحدثوا بكلمة واحدة خارج هذا النطاق ويقولون إن بلاد المسلمين غارقة في آلاف المعاصي، من الربا والخمر والفجور، وما إلى ذلك من ألوان البلاء، ففي هؤلاء فلنجاهد، ولندع كل شذوذ عن جادة الوحي يجرف إخواننا الذين لا يرون رأينا من التزام جانب الوحي دون سواه.

ويا لها من حجة عجيبة فات أصحابنا أن الشرط الأساسي في الجيش المحارب ارتباطه بوحدة الهدف، والتزامه تعاليم القيادة، وتعاون أجزائه في انسجام تام لا يشوبه الاختلاف، وإلا فما أيسر أن تتفرق كلمة هذا الجيش فيخذل بعضه بعضا وهو في صميم المعركة، ثم النهاية كارثة على الجميع.

ونعود الآن إلى تحليل عبارة الشيخ، أنه يحصر مآخذه على الجماعة بأشياء ليست على مستوى واحد من الأهمية أو قابلية الاختلاف. فزيارة القبور أمر مسلم عند السلفيين ومخالفيهم على سواء، وهي كغيرها من القربات إما أن تقف عند حدود الشرع فتكون دعاء للميت، وعبرة للحي، وإما أن يشتط الزائر فيخرج بها إلى الاستغاثة بأصحابها وسؤالهم النفع والضر، وفي ذلك من الزيغ ما لا يصح أن يختلف في إنكاره عاقلان. وفي قراءة سورة الكهف يوم الجمعة أحاديث تسوغ للمطلع عليها الحكم بفضلها، والعمل بها، وعلى هذا فلا داعي لاعتبار هذا الأمر من مظان الخلاف ذوات الشأن. وكذلك القول في المسبحة، فمع أنها لم تعرف في الصدر الأول، لا تستدعي الكثير من الأخذ والرد، إذا كان الغرض منها هو ضبط العدد المسنون للتسبيحات. . وقد رأى رسول الله صلى الله عليه وسلم إحدى أزواجه تستعين على ذلك بالنوى فلم ينكره عليها، بل أرشدها إلى خير منه، أما موضوع زيارة الأولياء - ولعله أهم المهمات بالنسبة إلى القوم - فما ينبغي أن يترك أمره للأهواء والأذواق لما يترتب من نواتج تمس عقيدة التوحيد في الصميم.

فقبور الأولياء وغيرها من أضرحة المسلمين مجال صالح للدعاء لأهلها والاعتبار بمصايرهم، فلا اعتراض على زائريها على هذا الوجه المشروع ولكن الإنكار إنما ينصب على تخصيصها بالقصد والسفر، وتوجيه النذور، وذبح (العجول) التي تعد لها وتنحر على اسمها، وما يتعرى قصادها بإزائها من الخشوع الذي لا يعهد منهم بعضه بين يدي الله، وهم يقومون بأعظم أركان الإسلام بعد الشهادتين فكيف إذا أضيف إلى ذلك الطواف والتمسح ونشدان الحاجات. مما لا يجد فاعله مستمسكا يحتج به من وحى أو عقل .

وبقي من النقاط التي شملتها إشارات الشيخ الأكبر تلك الطامة الهامة التي لا أحسبه قد تنبه إلى أبعادها الخطيرة حين حشرها بين ما يعتبره من المآخذ.

إنها قضية الجبر والاختيار، وفي عبارة الشيخ ما يوحي أنها لا تستحق بنظره أي اهتمام، ناسيا حفظه الله أنها مدار كل الفلسفات التي حاولت تحديد مسؤولية الإنسان.

إن القول بأن الإنسان مجبر على سلوكه إنما هو تقرير قاطع بتجريده من كل أثر للحربة، ومن ثم إعفائه من أي مسؤولية عن أي فعل يأتيه. . وحصيلة ذلك تعطيل الشرائع، وإبطال القوانين واعتبار كل محاولة لتصحيح مسيرة الإنسان عبثا لا مردود له. . وهذا ما انتهى إليه السواد الأكبر من عامة المسلمين في العصور المتأخرة إذ سيطر عليهم الوهم، فأقنعوا أنفسهم بأنهم في كل ما يقترفون إنما ينفذون إرادة الله، الذي ألزمهم ذلك عن طريق الإكراه وليست الوجودية والسوفسطائية واللاإرادية إلا صورا لهذا الاتجاه المظلم. بل لعله اليوم أبرز ما يكون في الماركسية التي تعتبر أخلاق الإنسان كسائر تصرفاته نتيجة لازمة لنظام الإنتاج.

ثم إن وضع ( الاختيار) في مقابل الجبر يوحي كذلك بأن المراد منه ما ذهب إليه منكرو القدر القائلون بأن الإنسان خالق لأفعاله في معزل عن قدرة الله وإرادته.

ومعلوم لدى أولي العلم والفطر السليمة أن كلا المذهبين من الضلالات الكبرى المنافية لحقائق الإسلام الذي وضع كل فرد تلقاء تبعته، وألزمه طائره في عنقه، فإذا ما تركنا للناس أن ينحرفوا عن جادته يمنة ويسرة لم يكن لنا أي حق في دعوتهم إلى التعاون لإشاعة المعروف وإزالة المنكر، إلا كما نتعاون مع أي فريق من الناس على أساس المنفعة العارضة، تجمع الملتقين عليها إلى حين ثم لا تلبث أن تمزقهم أيدي سبأ.

وهكذا يتضح خطر السكوت عن معظم القضايا الواردة في عبارة فضيلة الدكتور، والتي يرى أن الكف عن ذكرها وتنبيه المسلمين إلى أخطارها من الشروط التي لا مندوحة عنها للتعاون في وجوه أعداء الإسلام.

أما نحن - وأعني كل المؤمنين بخطأ هذا الرأي - فلا نستطيع أن نتناسى أن الإسلام نظام الله الشامل الكامل، لا يسع مسلما أن يساوم على أي جزء منه، فكما يفرض علينا إعلان الحرب على الشيوعية والوجودية والإلحاد أيا كان مصدرها يلزمنا كذلك تنقية صفوف المسلمين من عناصر الهزيمة، الذين لبس عليهم دينهم وأبعدوا عن منهج الحق، فضلوا عن سبيل المؤمنين وهم يحسبون أنهم يحسنون صنعا.

وأخيرا ليسمح لي صاحب الفضيلة أن أذكره بالحقيقة التي يجب أن تكون القاسم المشترك بين أفراد المسلمين جميعا، مهما تتفاوت سويتهم العلمية، ألا وهي ضرورة احتفاظ الأمة، أفرادا وجماعات بعناصر الشخصية المتميزة على سائر أصناف الناس. فإذا كان من شأن الشيوعي النفاق السياسي، حتى ليتظاهر بالإيمان وهو ألد أعدائه، ويحتج بمبادئ الإسلام وهو أول الكافرين بها. .

وإذا كان من خصائص اليهودي والنصراني الانسياق وراء مقررات رجال الدين من أحبار ورهبان، مهما تتصادم مع العقل والنقل .. فإن ميزة المسلم التي لا تتم مقوماته لا تتم مقوماته إلا بها هي التزامه هدى الله كما أنزله على رسوله، حتى يكون جديرا بتمثيل حقائق الإسلام في حياته كلها، ما استطاع إلى ذلك سبيلا. .

ومن أجل هذا نستسمح فضيلة الشيخ الأكبر عذرا إذا قلنا له: لقد قدمت للإسلام بكتابك هذا خدمة نرجو أن تجد ثوابك عليها جزيلا عند الله، ولكنك أخطأت كثيرا عندما دعوت المصلحين للكف عن تنقية الإيلام من بقايا رواسب خلفتها تعاليم الباطنية العبيدية، التي كادت تقطع صلة مصر بالإسلام ذات يوم، لو لم يتداركها الله بالناصر الأمين صلاح الدين والحمد لله رب العالمين.

1 مقدمة الكتاب ص 8.


 العدد 34 - الجبال في القرآن

الجبال في القرآن آية من الرحمن

الدكتور محمد نغش

إن الجبال مخلوقات تسبح لله وتمجده، ترجو رضاه وتخشى غضبه، وقد حدثنا الله عنها في كتابه الكريم، وحكى عن مواقف عديدة لها مع الأنبياء عليهم السلام، فلنذكر منها ما يتسع له المقام.

من بديع صنع الله وعظيم قدرته هذه الجبال الراسيات في أنحاء العالم، لتثبيت الأرض في مكانها كما ترسى الأوتاد الخيام.

فنحن نعرف أن الأرض منبسطة كالفرش على بحيرة كبيرة من الماء هي عبارة عن المحيطات، والبحار والأنهار والعيون والآبار. والجبال أثقال فوقها تحفظ توازنها، قال تعالى: {أَلَمْ نَجْعَلِ الأَرْضَ مِهَاداً وَالْجِبَالَ أَوْتَاداً} سورة سبأ7,6.

وحينما ينظر الإنسان إلى الجبال تهوله ضخامتها، فهي من عجائب مخلوقات الله الجديرة بالتأمل والدراسة إذ نرى العالم يقف متعجبا أمام بناء كالأهرامات، فكيف نصبت هذه الحجارة الضخمة فوق بعضها !؟.

فما بالك بالجبال الشاهقة التي نصبها الخالق المصور بخارق قدرته،وهي ثابتة تدل على عظمته.

وفي الجبال الراسيات خيرات عميمة للإنسان والحيوان. فمن الوجهة الاقتصادية:

الزراعة: تنبت نباتات مختلفة فوق الجبال من غابات في المناطق غزيرة الأمطار، إلى أعشاب السقانا في الجهات المتوسطة الأمطار، إلى عشيبات في الجهات النادرة الأمطار.

والحيوانات : منها ما يعيش في الغابات سواء المتوحش منها أو الأليف، ففي كل خير للإنسان، ومنها ما يعيش في المناطق الأخرى كالبقر والإبل والأغنام وغيرها.

والمعادن: في الجبال منها كنوز نفيسة كالذهب والحديد والنحاس وأمثالها قال تعالى: {وَالْجِبَالَ أَرْسَاهَا مَتَاعاً لَكُمْ وَلأَنْعَامِكُمْ} سورة النازعات الآية 33,32.

ولا تنسى يا أخي ما في الجبال من مواد البناء من حجر وإسمنت ورخام يقوم عليها عمران الأرض، واستقرار الإنسان في بيوت مشيدة، وقصور شامخة، قال تعالى: {وَتَنْحِتُونَ مِنَ الْجِبَالِ بُيُوتاً فَارِهِينَ} سورة الشعراء الآية 149.

واسمع أخي قوله تعالى: {وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ أَنِ اتَّخِذِي مِنَ الْجِبَالِ بُيُوتاً} سورة النحل الآية 68.

حقا ، ليس الإنسان والحيوان وحدهم الذين يعيشون فوق الجبال، بل قد ألهم الرحمن الرحيم النحل لسكنى الجبال، ومن النحل الذي يعيش معنا فوق الجبال نجني العسل الشهي المفيد للأبدان.

والجبال بمثابة الحصون يحتمى بها من العواصف والأمطار، ومن اعتداء الإنسان على أخيه الإنسان، وكذلك الحيوان على الحيوان {وَجَعَلَ لَكُمْ مِنَ الْجِبَالِ أَكْنَاناً} سورة النحل الآية 81. استمع إلى قوله تعالى: {وَمِنَ الْجِبَالِ جُدَدٌ بِيضٌ وَحُمْرٌ مُخْتَلِفٌ أَلْوَانُهَا وَغَرَابِيبُ سُود} سورة فاطر الآية 27.

الجدد: واحدتها جدة، وهي الطريق في الجبال كالعروق، وغرابيب سود: شديدة السواد. معنى ذلك أن من الجبال ما هو أبيض، ومنها ما هو أحمر، ومنها ما هو أسود، ومنها ما تختلط فيه الألوان الثلاثة أو غيرها، فكما تختلف ألوان البشر، تختلف ألوان الجبال، فهذه جبال غنية بمواد ثمينة، وتلك جبال فقيرة لخلوها من المعادن النادرة، وهذه تكسوها خضرة فتجعلها جنة نضرة، أو تكسوها ثلوج فتجعلها بيضاء ناصعة، وتلك جرداء لا نبات فيها ولا ماء، وبعضها لا يعدو هضبة قصيرة تمتد في الصحراء.

ونقف أمام الآية التالية {وَيُنَزِّلُ مِنَ السَّمَاءِ مِنْ جِبَالٍ فِيهَا مِنْ بَرَدٍ فَيُصِيبُ بِهِ مَنْ يَشَاءُ وَيَصْرِفُهُ عَنْ مَنْ يَشَاءُ} سورة النور الآية 43، من السماء هنا تعني من عال، لأن السماء تطلق على جهة العلو. ومن جبال فيها من برد: أي ما ينزل من السماء من مطر وبرد وخلافه كالجبال حجما، والبرد فيها ينزل في كثافة فيصيب به الله من يشاء من عباده، ويصرفه عن غيرهم. إذن الجبال جنود الله إن شاء سخرها لخدمة مخلوقاته، وإن شاء أذاقهم بها شديد بأسه وعقابه.

فإذا تأملنا قوله تعالى في الآيتين التاليتين لعرفنا أن الجبال كسائر المخلوقات تعبد الله وتخشى عذابه.

اسمع {أَلَمْ تَرَ أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَال} سورة الحج الآية 18. وفي الآية التالية تصوير بليغ لما يصيب الجبال لفزعها من خشية الله: {لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعاً مُتَصَدِّعاً مِنْ خَشْيَةِ اللَّهِ} سورة الحشر الآية 21، فإذا كانت الجبال يا أخي الإنسان تخشى الله القهار، وهي كما ترى قوية متينة البنيان، فما بالك لا تعبد الله حق عبادته، أأنت أشد صلابة منها، إنك لن تبلغ طولها، ولن تصل إلى متانتها.

أخي إن للجبال قصص مع الأنبياء عليهم السلام، فمثلا: موسى عليه السلام، كلم الله عند جبل الطور في سيناء، إذ يحدثه {وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكّاً} سورة الأعراف الآية 143.

ومعنى سينين: المبارك الحسن بلغة أهل الحبشة، وقال مجاهد: هو المبارك باللغة السريانية، أما كلمة سيناء فهي لفظة نبطية تعني الحبل الذي فيه شجر مثمر.

والحجر الذي ضربه موسى عليه السلام فانفجرت منه اثنتا عشرة عينا، يشرب من كل عين قوم منهم لا يشاركهم غيرهم {وَإِذِ اسْتَسْقَى مُوسَى لِقَوْمِهِ فَقُلْنَا اضْرِبْ بِعَصَاكَ الْحَجَرَ فَانْفَجَرَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْناً قَدْ عَلِمَ كُلُّ أُنَاسٍ مَشْرَبَهُمْ} سورة البقرة الآية 60.

وقد تعبد عيسى عليه السلام فوق جبل الزيتون في فلسطين، وهنالك نزل عليه جبريل الأمين بالوحي من رب العالمين، ويتخذ الناس من غصن الزيتون رمزا للسلام.

ونزل الوحي على حبيب الله محمد عليه الصلاة والسلام، فوق جبل النور، حينما كان يفكر في خالق السموات والأرض وما بينهما في غار حراء.

فمن حديث لعائشة رضي الله عنها: فجاء الملك فقال: اقرأ، فقلت: ما أنا بقارئ. فأخذني فغطني حتى بلغ مني الجهد. ثم أرسلني فقال: اقرأ فقلت : ما أنا بقارئ. فغطني في الثانية حتى بلغ مني الجهد ثم أرسلني فقال: اقرأ. فقلت: ما أنا بقارئ. فأخذني فغطني الثالثة حتى بلغ مني الجهد. ثم أرسلني فقال: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ خَلَقَ الإِنْسَانَ مِنْ عَلَقٍ اقْرَأْ وَرَبُّكَ الأَكْرَمُ الَّذِي عَلَّمَ بِالْقَلَمِ عَلَّمَ الإِنْسَانَ مَا لَمْ يَعْلَمْ} سورة العلق الآية 1 - 5.

وفوق جبل عرفه في مساء يوم الجمعة نزل سبحانه وتعالى على رسوله صلى الله عليه وسلم قوله: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً} سورة المائدة الآية 3 وهكذا أخبر الله نبيه والمؤمنين أنه أكمل لهم الإيمان، فلا يحتاجون إلى زيادة أبدا، وقد أتمه فلا ينقص أبدا، وقد رضيه فلا يسخطه أبدا.

وأراد نوح أن ينجي ابنه من الغرق يوم الطوفان، وكان في معزل: {يَا بُنَيَّ ارْكَبْ مَعَنَا وَلا تَكُنْ مَعَ الْكَافِرِينَ} سورة هود الآية 42. فرد عليه الابن الذي لا يؤمن بصدق نبوة والده {سَآوي إِلَى جَبَلٍ يَعْصِمُنِي مِنَ الْمَاءِ} سورة هود الآية 43 واستوت السفينة على جبل الجودي من ديار بكر وخرج من في السفينة، وبارك الله فيهم فكثروا وملأوا الأرض.

وقد برهن الله لإبراهيم عليه السلام مقدرته إحياء الموتى {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءاً ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْياً وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} سورة البقرة الآية 260.

أمر الله نبيه إبراهيم أن يقطع الطيور ويخلط لحمهن وريشهن، ثم يفرق الأجزاء المختلطة على جبال متفرقة ثم ينادي عليهن، فيقبلن عليه مسرعين. أخذ إبراهيم عليه السلام طاووسا ونسرا وغرابا وديكا، وفعل بهن ما أمر به، وأمسك رؤوسهن عنده ودعاهن، فتطايرت الأجزاء إلى بعضها، حتى تكاملت، ثم أقبلت إلى رؤوسها.

وتسبح الجبال للواحد الديان {وَسَخَّرْنَا مَعَ دَاوُدَ الْجِبَالَ يُسَبِّحْنَ وَالطَّيْرَ وَكُنَّا فَاعِلِينَ} سورة الأنبياء الآية 79. كان داود إذا سبح سبحت معه، وقيل أنها كانت تسير معه، فكان من رآها معه يسبح بحمد ربه.

وكان وقت تسبيح الجبال في العشاء وفي صلاة الضحى عندما تشرق الشمس ويتناهى ضوؤها {إِنَّا سَخَّرْنَا الْجِبَالَ مَعَهُ يُسَبِّحْنَ بِالْعَشِيِّ وَالإِشْرَاقِ} سورة ص الآية 18.

وفي تسبيح الجبال لله في المساء والصباح منها بفضل الله خالق الليل والنهار، فهما آيتان باهرتان من آياته سبحانه وتعالى.

وعندما انتقم الله من قوم لوط عذبهم بحجارة من سجيل، وسجيل حجارة من طين طبخت بنار جهنم. عدا جبريل على قريتهم فقلعها من أركانها، ثم أدخل جناحه، ثم حملها على خوافي جناحه بما فيها، ثم صعد بها إلى السماء، حتى سمع أهل السماء نباح كلابهم، ثم قلبها ثم إن الله طمس على أعينهم، وأمطر عليهم حجارة من سجيل، وفي ذلك يقول العزيز العليم: {فَلَمَّا جَاءَ أَمْرُنَا جَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ مَنْضُودٍ} سورة هود الآية 82.

وهذا مثال آخ من تعذيب الله الناس بالحجارة فحينما قصد أصحاب الفيل من الأحباش تخريب الكعبة، أرسل عليهم العزيز الجبار جماعات من الطير في أعداد مهولة، لم ير قبلها ولا بعدها.

وقيل إنها طيور سود مع كل طائر ثلاثة أحجار، حجران في رجليه وحجر في منقاره، لا يصيب شيئا إلا هشمه.

إذن في جهنم حجارة تختلف عما نعرف من أحجار الدنيا، إذ أن الطيور التي قضت على أصحاب الفيل، كانت تحمل قطعا صغيرة كالحمصة من هذه الحجارة المهلكة.

وحجارة جهنم حذرنا الله من شدتها، ونصحنا بعدم معصيته لتجنبها إذ يقول الرحمن الرحيم: {قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ} سورة التحريم الآية 6.

ولما تعجب الدهريون من كيفية بعثهم بعد موتهم جفاف عظامهم وتناثرها وتفرقها في جوانب العالم، يرد عليهم الخلاق العظيم أنه قادر على أكثر من ذلك، فإذا تحولت أجسادهم إلى حجارة أو حديد أو خلق مما يكبر في صدورهم، وقيل المقصود السموات والأرض والجبال لعظمها في النفوس، فالله ينشئهم من جديد، وهو فعال لما يريد {وَقَالُوا أَإِذَا كُنَّا عِظَاماً وَرُفَاتاً أَإِنَّا لَمَبْعُوثُونَ خَلْقاً جَدِيداً قُلْ كُونُوا حِجَارَةً أَوْ حَدِيداً أَوْ خَلْقاً مِمَّا يَكْبُرُ فِي صُدُورِكُمْ فَسَيَقُولُونَ مَنْ يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ} سورة الإسراء الآية 49 – 51.

وكما أن لكل شيء نهاية، وأن كل المخلوقات فانية، ويبقى وجه ربك ذو الجلال والإكرام، وكذلك الجبال تسير إلى نهايتها المحتومة يوم القيامة {وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ} سورة النمل الآية 88، {وَحُمِلَتِ الأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً} سورة الحاقة الآية 14، {وَكَانَتِ الْجِبَالُ كَثِيباً مَهِيلاً} سورة المزمل الآية 14، {وَتَكُونُ الْجِبَالُ كَالْعِهْنِ الْمَنْفُوشِ} سورة القارعة الآية 5.

فتصور يا أخي كيف تصير نهاية الجبال بعد أن ينسفها ربي نسفا، تصبح كالصوف المندوف في خفة سيرها حتى تستوي مع الأرض فتكون سرابا، إذ تمحى معالمها من الوجود فسبحان الذي يزيلها بقدرته وينهيها بعظمته : {وَتِلْكَ الأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ} سورة الحشر الآية 21.


 العدد 34 - تراث الحديث والسنة في الهند

تراث الحديث والسنة في الهند

لفضيلة الشيخ تقي الدين الندوي

لما كان محمد رسول الله صلى الله عليه وسلم هو القدوة الصالحة والأسوة الحسنة لطبقات الناس جميعا، وللأجيال البشرية على اختلاف الزمان والمكان اتجهت عناية الله إلى حفظ أخباره وآثاره وصفاته وأخلاقه وعاداته وتصرفاته. وصرف الله قلوب المؤمنين إلى تتبع كل ما يصدر منه حركة وسكون وأخذ ورد، وعادة وعبادة وألهمهم الاعتناء به اعتناء لا مزيد عليه، كأن سائقا يسوقهم إلى ذلك.

وقد تجلت حكمة الله وعنايته الخاصة بكل وضوح في صيانة علم الحديث وحفظه ولنظرة عابرة في كتب السنة تكفي للإيمان بأن هذا الاهتمام البليغ الخارق للعادة بتسجيل دقائق الحق والخلق والعادات والعبادات والأقوال والأفعال وبكل ما يتصل بهذه الشخصية الكريمة اتصالا لا يتصوره الذهن الإنساني، وفي بسط تفصيل لا نظير له في تاريخ أمة ولا حضارة.

لم يكن هذا مجرد مصادفة بل كان ذلك سرا من الأسرار الإلهية، وبرهانا ساطعا على مدى عناية الله تعالى بهذه الرسالة التي ختم الله بها الرسالات وبهذه الشريعة التي قضى ببقائها وخلودها وانتشارها وعمومها لجميع العصور والأجيال، وكان لكل قطر من الأقطار الإسلامية نصيب وافر من هذا الإرث النبوي يدخل مع الغزاة والفاتحين، والدعاة والمبلغين والفقهاء والمدرسين.

وبدأ فجر الإسلام يطلع على الهند وبدأت أشعته تغمر هذه البلاد الرحبة الفسيحة، ولم يكن ذلك في وقت متأخر عن صدر الإسلام، وإنما كان في عهد الخلافة الراشدة الذي بدأ فيه الإسلام يزحف شرقا وغربا وشمالا وجنوبا، وبدأت موجاته تجتاز الحدود والسدود معلنة في الدنيا كلمة الله ومبشرة بدينه.

ولم تكن شبه جزيرة الهند منقطعة عن جزيرة العرب منزل الوحي ومهبط الرسالة ومشرق النور، فقد كان ثمة تجارة بين العرب والهند منذ أقدم العصور .

فقد كان تجار العرب يرتادون شواطئ الهند الغربية ويمرون بها إلى جزيرة سرنديب حتى يصلوا إلى شواطئ الهند الشرقية، ومن هناك كانوا يبحرون إلى الصين، وبقيت هذه الصلات التجارية قائمة حتى جاء الإسلام فدخل الهند في العهد المبكر مع التجار المسلمين العرب.

ولم تكن هذه هي الوسيلة الوحيدة التي دخل بها الإسلام هذه البلاد، بل هناك واسطة أخرى فقد دخل الإسلام مع الغزاة والفاتحين بطريق البحر والبر وكذلك دخل علم الحديث في أوائل الفتح الإسلامي في بلاد الهند، وكان من جملة من وفد إليها من المجاهدين في سبيل الله، الربيع بن الصبيح السعدي الذي قال عنه الحلبي في"كشف الظنون"هو أول من صنف في الإسلام، ولا شك أنه من أول المؤلفين في علم الحديث إذ لم يكن أولهم بالإطلاق وقد مات ودفن في الهند سنة 160 هـ [1]

وأدركت الهند العناية الإلهية، فأتحف الله البلاد بالوافدين الكرام من المحدثين من الأقطار الإسلامية وذلك في القرن العاشر وكذلك ساق سائق التوفيق لبعض علماء الهند إلى الحرمين الشريفين مصدر هذا العلم ومعقله ويطول ذكر أسمائهم، هو عصر النشاط في علوم الحديث.

ولو استعرضنا ما لعلماء الهند من الهمة العظيمة في علوم الحديث من ذلك الحين لوقع ذلك موقع الإعجاب والاستغراب، كم لهم من شروح ممتعة وتعليقات نافعة على الأصول الستة وغيرها، ومؤلفات واسعة في أحاديث الأحكام وكم لهم من أياد بيضاء في نقد الرجال وعلل الحديث وشرح الآثار وتأليف مؤلفات في شتى الموضوعات، وشروحهم في الأصول الستة وغيرها من كتب السنة تزخر بالتوسع في شرح أحاديث الأحكام.

وقد عرف علماء الهند بشغفهم بالعلوم الدينية وانتهت إليهم رئاسة التدريس والتأليف في فنون الحديث، سلمت زعامتهم في العهد الأخير حتى قال العلامة السيد رشيد رضا منشئ مجلة (المنار) في مقدمة (مفتاح كنوز السنة): "لولا عناية إخواننا علماء الهند بعلوم الحديث في هذا العصر لقضى عليها بالزوال من أمصار الشرق، فقد ضعفت في مصر والشام والعراق والحجاز منذ القرن العاشر للهجرة".

فدونك كتاب (كنز العمال) للشيخ على حسام الدين المتقي البرهانبوري من رجال القرن العاشر، وهو ترتيب (جمع الجوامع) للسيوطي وهو من الكتب التي انتفع به علماء الحديث كثيرا، واعترفوا لصاحبه بمجهود عظيم وفر عليهم وقتا كثيرا، قال الشيخ أبو الحسن البكري الشافعي من أئمة العلم في القرن العاشر: "إن للسيوطي منة على العالمين وللمتقي منة على السيوطي".

ومنها كتاب (مجمع بحار الأنوار في غرائب التنزيل ولطائف الأخبار) للشيخ محمد بن طاهر الفتني م (976) قال العلامة السيد عبد الحي الحسني في (نزهة الخواطر): جمع فيه المؤلف كل غريب الحديث وما ألف فيه. فجاء كتابه كالشرح للصحاح الستة، هو كتاب اتفق على قبوله بين أهل العلم، وكذلك المغني، وتذكرة الموضوعات للمؤلف من الكتب السائرة المتداولة في الموضوع .

ومنها (لمعات التنقيح في شرح مشكاة المصابيح) للعلامة الشيخ عبد الحق المحدث الدهلوي م (1052) ، ومنها كتاب حجة الله البالغة للإمام ولي الله الدهلوي، وهو يغنى عن الوصف والبيان وكذلك كتابه الأبواب والتراجم على البخاري، معروف بين أهل العلم.

ومن علماء الهند مولانا نواب صديق حسن أبهوبال م ( 1307ﻫ) يبلغ عدد مؤلفاته ( 222) منها (56) كتابا باللغة العربية وفيها عون الباري شرح مختصر البخاري في عشرة مجلدات والحطة بذكر الصحاح الستة.

وتبلغ مؤلفات علامة الهند فخر المتأخرين الشيخ عبد الحي اللكنوي (1304) مائة وعشرون كتابا (120) منها ستة وثمانون (86) كتابا باللغة العربية، من أشهرها التعليق المجد في شرح الموطأ للإمام محمد، يا ليته يطبع في مصر أو لبنان، وظفر الأماني والرفع والتكميل، والأجوبة العشرة.

وكتاب إحياء السنن، وجامع الآثار للشيخ حكيم الأمة محمد أشرف علي التهانوي صاحب المؤلفات الكثيرة البالغ عددها ألف بل أكثر من ذلك.

وبذل المجهود في حل أبي داود في عشرين مجلدا للمحدث الكبير الإمام العلامة خليل أحمد السهارنفوري.

وغاية المقصود في شرح أبي داود للمحدث مولانا شمس الحق العظيم أبادي وتلخيصه (عون المعبود) وآثار السنن للشوق التيموي وتحفة الأحوذي في شرح الترمذي للمباركفوري وفيض الباري على البخاري والعرف المبتذي في شرح سنن الترمذي، أمالي درس العلامة الكشميري ومعارف السنن على الترمذي لفضيلة الشيخ يوسف البنوري، وفتح الملهم شرح صحيح مسلم، للعلامة شبير أحمد العثماني وإعلاء السنن، لمولانا المحدث ظفر أحمد التهانوي، وجعل له في جزء خاص مقدمة بديعة في أصول الحديث طبع مع تحقيق الشيخ عبد الفتاح أبي غدة ومرعاة المصابيح في شرح مشكاة المصابيح لمولانا عبيد الله المباركفوري وزجاجة المصابيح. ولنظرة عابرة على كتاب (الثقافة الإسلامية في الهند) تكفي للاطلاع على أكثر المؤلفات في الموضوع.

أما كتب المحدث العلامة ريحانة الهند وبركة العصر نولانا محمد زكريا الكاندهلوي عددها أكثر من خمسين ومائة (150) كتابا وجلها باللغة العربية حول السنة: منها لامع الدراري على الجامع الصحيح للإمام البخاري في عشرة مجلدات، وأوجز المسالك في شرح موطأ الإمام مالك في خمسة عشر مجلدا والكوكب الدري على جامع الترمذي في أربع مجلدات والأبواب والتراجم على البخاري في ثمانية مجلدات.

وأماني الأحبار في شرح معاني الآثار للطحاوي لرئيس التبليغ الداعي إلى الله مولانا محمد يوسف الكاندهلوي رحمه الله.

وأما الكتب التي طبعت ونشرت بتحقيق بعض المحدثين فعددها أيضا كثير: منها سنن سعيد بن منصور، وكتاب الزهرلبن المبارك، ومسند الحميدي، ومصنف عبد الرزاق بتحقيق المحقق الكبير المحدث مولانا حبيب الرحمن الأعظمي ولا يزال مشغولا بتحقيق بعض كتب السنة.

ولقد حقق الدكتور مصطفى الأعظمي بعض كتب السنة التي طبعت ونشرت منها كتاب العلل لعلي بن المديني وصحيح ابن خزيمة، ودراسات علم الحديث، وكذلك عنى كثير من الأمراء وكبار العلماء باقتناء مكتبات عظيمة وشغفوا بها شغفا عظيما ومن أغنى مكاتب الهند ودور الكتب وأجمعها للكتب النادرة والآثار الثمينة ومخطوطات المؤلفين ونوادر الكتب مكتبة بانكى بورفي بتنه وهي مكتبة المرحوم القاضي خدابش خان ومكتبة أمارة رامبور في وسط الهند، والمكتبة الآصفية والمكتبة سعيدية في حيدر آباد ومكتبة العلوم بديوبند ومكتبة ندوة العلماء بكلنؤ، ومكتبة مدرسة مظاهر علوم بسهانفور ومكتبة دار المصنفين بأعظم كده ومكتبة أحمد آباد.

وهناك مكتبات لأشخاص كثيرين خاصة توجد فيها نوادر الكتب ومخطوطاتها يطلع عليها الإنسان باتصال العلماء المختصين في العلوم الذين لهم ثغف بهذه المخطوطات.

ها أنا ذا أترك ذكر مؤسسات النشر والطباعة لكتب السنة في الهند، لها شهرة عالمية، منها دائرة المعارف بحيدر آباد دكن، والمجلس العلمي بدابهيل وغيرها لأنها تحتاج إلى مقالة مستقلة. أنا أذكر أسماء بعض كتب السنة التي توجد في البلاد، التي تحتاج إلى تحقيق ونشر استنهاضا للهمم نحو إحياء تراث أسلافنا الكرام منها:

1- كتاب المجروحين لابن حبان.

2- كتاب العلل للمام الدارقطني.

3- التمهيد لما في الموطأ من المعاني والأسانيد لابن عبد البر المالكي.

4- المسند المعتلي في أطراف مسند الإمام أحمد.

5- القبس شرح الموطأ لابي.

6- رجال البخاري للباجي.

7- شرح ابن رسلان لسنن أبي داود.

8- شرح الثقات للعجلي.

9- ترتيب الثقات لقاسم بن قطلوبغا.

10- ترتيب الثقات لقاسم بن قطلوبغا.

11- الإكمال للمغلطائي.

12- الإرشاد لأبي يعلى القزويني.

13- الأشراف لابن المنذر

14- جامع التحصيل في أحكام المراسيل للصلاح العلائي.

15- أحاديث الاختيار لقاسم بن قطلوبغا.

16- التقييد لرواة السنن والمسانيد لابن نقطة.

17- تقييد المهمل لأبي علي الغساني.

18- الإلماع في قواعد الرواية والسماع للقاضي عياض. وقد طبع.

19- شرح علل الترمذي لابن رجب.

20- التحقيق في أحاديث التعليق لابن الجوزي.

21- الاقتراع لابن دقيق العيد المالكي.

22- تنقيح التحقيق لابن عبد الهادي.

23- إتحاف المهرة برجال العشرة للحافظ ابن حجر العسقلاني.

24- المواعظ والحكم للمتقي.

25- كتاب الزهد الكبير للإمام البيهقي.

وفي الختام أدعو الله سبحانه وتعالى أن يوفقنا لخدمة السنة الشريفة وأن يغرس في قلوبنا الحب والتقدير للخدمات التي أسداها السلف الصالح ويقوى شوقنا للرجوع إلى المصادر القديمة ومراجعها بفارغ صبر.

تقي الدين الندوي

باحث شرعي

المحكمة الشرعية أبو ظبي

1 بسطت ترجمته في كنابي (علم الحديث في الهند).


 العدد 34 - التعليم

التعليم المعاصر والتربية الإسلامية

لفضيلة الشيخ محمد الشربيني

ماذا يقصد بالتعليم والتربية؟!

التعليم : هو عملية اكتساب المعلومات والمعارف والخبرات والمهارات عن طريق عملية التعلم التي يقوم بها المتعلم بنفسه أو عن طريق غيره (المعلم) ويتم كل ذلك بطرق ووسائل مختلفة بعضها مباشرة وأخرى غير مباشرة.

والتعليم عملية مستمرة من المهد إلى اللحد، والتعليم فرض عين وليس فرض كفاية، والتعليم ليس مجرد تلقين المعرفة ولكنه عملية تدريب وتعلم وتثقيف وممارسة والتعليم لا يقوم على الكم بقدر ما يهتم بالكيف والنوع، والتعليم ليس من أجل العلم للوظيفة أو العلم للعلم أو العلم للمجتمع، وإنما لكل هذه النواحي جميعها بحيث يجعل من الفرد شخصا مستنيرا ومتدينا ومحافظا على واجباته نحو ربه ونحو أسرته ونحو مجتمعه الصغير ووطنه الكبير.

أما التربية: فمعناها أعم وأشمل فهي مرتبطة بنمو حياة الفرد جسميا وعقليا ووجدانيا واجتماعيا وسلوكيا وأخلاقيا ويتم ذلك عن طريق الأسرة والمدرسة والبيئة التي يعيش فيها الطالب وهو في خلال ذلك يتأثر ويؤثر فيما حوله من ظروف وأحوال طبيعية وغير طبيعية بحيث تحدث عملية تفاعل وتكيف يكون لهل الأثر الكبير على تكوينه وسلوكه واتجاهاته وأفكاره ومختلف حياته في سلسلة مراحل نموه بوجه عام.

ومن هنا يتبين لنا أن عمليتي التعليم والتربية مرتبطتان ارتباطا وثيقا، فهما يتعاونان ويشتركان معا في تنشئة الطفل في مختلف مراحل حياته، وقد ينتهي به الحال أن يصبح شخصا سويا مستقيما في حياته العامة والخاصة متمسكا بدينه محافظا على مبادئه وقيمه الإنسانية الرفيعة، وقد يضل الطريق ويحيد عن الصراط المستقيم والخط المرسوم فيصبح (والعياذ بالله) عضوا فاسدا في المجتمع بعيدا عن الأخلاقيات غارقا في الماديات مليئا بالانحرافات.

ومن هنا كان لزاما علينا نحن المربين والعاملين في حقل التربية والتعليم أن نعالج هذا الموضوع الذي نحن بصدده الآن بإعطاء صورة حقيقية عن التربية الإسلامية مقرونة بالأسانيد والحقائق بما لا يتطرق غليه الشك – ذلك أن كثيرا من أهل الغرب من أوربيين وغيرهم ومن ساروا في فلكهم إنما ينسبون إليهم أصول الحضارة والمدنية والثقافة العالمية والإنسانية وأنهم أصحاب كل فكر وعلم ورأي ونظرية وكل لون من ألوان المعرفة البشرية – ولو عرفوا وأخلصوا وخففوا من تعصبهم وتأملوا في ادعاءاتهم لوصلوا إلى الحقيقة وهي أن مصدر الحضارة كلها في مجال التعليم والتربية إنما يرجع أساسا إلى التعاليم الإسلامية السمحة الواردة في كتاب الله الكريم وسنة رسوله العظيم وسير أصحابه والأئمة من علماء المسلمين والسلف الصالح.

وتحقيقا لذلك ورد في القرآن الكريم وفي آيات كثيرة ذكر الكتاب والقراءة والكتابة، والصحف والسجل والمداد وما إلى ذلك حتى أن بعض العلماء والباحثين أحصوا كلمات الكتابة ومشتقاتها مما ورد في القرآن الكريم فوجدوها تسعين كلمة ونيفا بأساليب متنوعة. ومن ذلك قوله تعالى لنبيه الكريم: {اقْرَأْ وَرَبُّكَ الأَكْرَمُ الَّذِي عَلَّمَ بِالْقَلَمِ} ، وقوله جلت قدرته: {وَالْقَلَمِ وَمَا يَسْطُرُون} فأقسم بالقلم وما يخط بالقلم.

تطور الحركة التعليمية الإسلامية

أولا: فكرة الكتاتيب ( وهي أولى مراحل التعليم):

1- تلقين الأطفال مبادئ عنى العرب منذ صدر الإسلام بتربية وتعليم أطفالهم عناية خاصة، فأبناء الخواص منهم كانوا يلقون عناية شديدة لتثقيفهم روحيا وتربيتهم بدنيا وعقليا، كما أن أبناء العوام لم يكن أمرهم مهملا. وكان التعليم في مدارس الأطفال (الكتاتيب) يقوم على القراءة، والكتابة وكان يقوم بالتعليم جماعة مخصوصة من الناس وكان لهم طرق في تعليم الأطفال المسلمين والعناية بتأديبهم وإصلاح أحوالهم وكان في عهد رسول الله صلى الله عليه وسلم وخلفائه الراشدين من بعده كتاتيب منتظمة يتعلم فيها أبناء المسلمين الأغنياء منهم والفقراء ز ومما ينبغي ذكره أنه كانت في المدينة دار تسمى "دار القرآن"أو "دار القراء"وأن بعض القراء كانوا يسكنونها ليحفظوا آي القرآن الكريم ويجودوا قراءته. ولا شك أن المرحلة الأولى ( الابتدائية) في الوقت الحاضر يتعلمون فيها القراءة وأصول الكتابة العربية.

2- ولما سارت جيوش المسلمين في فتوحاتهم خارج الجزيرة العربية برزت فكرة "الكتاتيب القرآنية"بصورة واضحة، وتعددت في كافة الأقطار والأمصار التي حل فيها الفاتحون من المسلمين. ولقد أدى المسلمون الأولون من أهل الحجاز والشام والعراق ومصر دورا كبيرا في إنشاء هذه الكتاتيب في عهد الخلفاء الراشدين، ليعلموا أبناء هذه البلاد القرآن الكريم ويلقنوهم آيات من كتاب الله المبين، وهكذا وجدت الكتاتيب بكثرة في البصرة والكوفة والفسطاط والإسكندرية والقيروان وغيرها من أمهات العواصم العربية.

3- ولما اشتغل بنو أمية بأمر المسلمين ازدادت عنايتهم بالثقافة زيادة واضحة لتوسع رقعة الدولة وحاجتها إلى المتعلمين والمثقفين وقد نبغ في هذا العصر جمهرة من كبار المعلمين والمربين من ذوي المكانة السامية وكانت للأمويين عناية خاصة بتهذيب أبنائهم وأبناء رجالات دولتهم، فكانوا يرسلونهم إلى البادية لتفصح ألسنتهم ويستوي سلوكهم.

وقد ورد في ذكر ذلك أن قال الخليفة عبد الملك بن مروان: "أضر بالوليد حبنا له فلم نوجهه إلى البادية"، ولذلك خرج الوليد بن عبد الملك لحانة، وكذلك أخوه محمد، على عكس أخويهما هشام ومسلمة فإنهما كانا فصيحين لأنهما خرجا إلى البادية فتفصحا.

4-أما في العصر العباسي: فلقد انتظم أمر هذه الكتاتيب بصورة فائقة نظرا لعناية الناس بأمر أولادهم من جهة ولاشتداد الدولة واهتمامها بالتعليم، بعد أن استقر لها الأمر ودانت لها كافة الأقطار. وهنا ظهرت الحركة العلمية الأدبية الدينية الفقهية وبلغت أقصى درجات التقدم والرقي في مجال العلوم الشرعية والإنسانية والعلوم التجريبية وسائر فروع المعرفة.

ويلاحظ بوجه عام أن معلمي الكتاتيب منذ العصر الأموي كانوا منقسمين إلى أربع نوعيات:

أولاهما: معلمو كتاتيب العامة الذين كانوا يهتمون بتعليم أبناء الطبقة المتوسطة وسواد الشعب.

ثانيهما : معلمو أبناء الطبقة العليا من الأمراء والأثرياء، وكان لهؤلاء المعلمين اسم يمتازون به وهو اسم "المؤدبين".

ثالثهما : طبقة كبار المؤدبين الذين امتازوا بسعة اطلاعهم في الثقافة العربية الإسلامية إلى جانب تعمقهم في ضروب العلم والأدب وسائر فروع المعرفة بما يقارب لدينا حاليا أساتذة الجامعات والدراسات العليا. ومن أمثال هؤلاء الأئمة الأعلام: سيبويه والكسائي والأصمعي وغيرهم من طبقة كبار علماء اللغة العربية ومن فقهاء الإسلام الأئمة الشافعي ومالك وأحمد بن حنبل وأبو حنيفة النعمان.

رابعها : طبقة العلماء الأعراب البداه: الذين ورثوا علم البادية وحفظوا أشعار البادية والقبائل العربية ورعوا أخبارها. وكان هؤلاء لهم ثقافة واسعة في اللغة العربية وكان هؤلاء يطوفون على أصحاب الكتاتيب والمؤدبين وكبار العلماء فيفيدونهم من علمهم ويستفيدون مما عندهم.

أما من حيث التقسيم الفني لهذه الكتاتيب فكانت تنقسم إلى قسمين رئيسيين:

(1) كتاتيب أولية : وكان يتعلم الأطفال فيها مبادئ القراءة والكتابة ويحفظون القرآن ويجودونه وكذلك يتعلمون مبادئ الفقه والحديث والتفسير وأوليات الحساب.

(2) كتاتيب ثقافية : وقد أنشئت لتعليم الأطفال والشبان علوم اللغة والآداب وكانوا يتوسعون في دراسة العلوم الشرعية وسائر صنوف العلم والمعرفة بصفة عامة.

أهداف الكتاتيب ومناهجها وبرامجها:

يبدو أن الفكرة الأولى من إنشاء الكتاتيب في صدر الإسلام كانت لتعليم الأطفال أوليات القراءة والكتابة والحساب وحفظ القرآن كله أو بعضه. فلما انتظمت شئون الدولة الإسلامية في عهد بني أمية عنى الناس عناية شديدة بهذه الكتاتيب لتخريج طبقة من الكتاب ومستخدمي الدولة وموظفيها ورجال الأعمال خارج وداخل الدولة. وما أن جاء القرن الثاني الهجري حتى كانت الكتاتيب قد انتظمت شئونها وصار لها برامج ومناهج تطبق في كتاتيب الصبيان "البنين" وأخرى في كتاتيب "البنات" وكانت هذه الكتاتيب بوجه عام تسير وفق أنماط ثلاثة من النظم والبرامج تتلخص فيما يلي:

أولا: كانت الطريقة السائدة في معظم أنحاء العلم الإسلامي هي تحفيظ القرآن الكريم، بحيث يبدءون في إقراء الطفل للقرآن بجملته قراءة دارجة ثم يعمدون إلى تحفيظه إياه كله أو ما تيسر منه، وقد يبدأ المعلم بإعراب بعض آياته وتفسير بعضها بصورة مختصرة موجزة ثم يبدأ في ترتيله وتجويده ثم يعلمهم مبادئ العلوم والآداب التي تعينهم على تفهم معاني كتاب الله الكريم. أي أن المعلم كان يعني بحفظ القرآن وإعرابه من حيث الشكل ثم الاهتمام بالهجاء والإملاء والخط الحسن والقراءة الجيدة ولا يجوز أن يقرأ بالألحان، ولا يعلمهم التحبير (تحسين الصوت كالغناء) ويلزمه أن يعلمهم الوضوء والصلاة فهي أصل العبادات- فكلن منهجهم على أن القرآن أصل التعليم الذي ينبني عليه ما يحصل بعد من مالكات.

ثانيا: وأما أهل المغرب فمذهبهم الاقتصار على تعليم القرآن فقط ن ولا يخلطون فيه بسواه في شيء من مجالس تعليمهم لا من حديث ولا من فقه وال من شعر ولا من كلام العرب إلى أن يحذق فيه أو ينقطع دونه.

ثالثا: وأما أهل الأندلس فقد اهتموا بتعليم الطفل اللغة العربية والشعر والآداب حتى إذا ما برع في هذه العلوم انتقل إلى دراسة القرآن الكريم بحجة أن الطفل لا يستطيع فهم وإدراك معاني القرآن الكريم ما لم يلم بأصول اللغة العربية وآدابها. ولكن هذا الرأي مردود عليه ذلك لأنه من المتفق عليه أن الطفل يسهل عليه حفظ القرآن في السن المبكرة وربما صعب عليه ذلك في السن المتقدمة وبذلك تضيع عليه فرصة تعلم القرآن الذي هو منبع الدراسات كلها.

والرأي السائد هو ما سارت عليه معظم بلاد المسلمين في ذلك الوقت وهو الجمع بين حفظ القرآن وتلاوته وتجويده مع دراسة اللغة العربية وآدابها وقواعدها من نحو وصرف بالإضافة إلى بعض فروع المعرفة الأخرى التي توسع مدارك الطفل وتؤهله للحياة كما هو متبع حاليا في بعض معاهدنا وجامعاتنا ذات الطابع الإسلامي الأصيل.

المدارس النظامية الإسلامية

يقصد بلفظ "مدرسة "معنيان أو غرضان وهما:

المصطلح الأدبي: ويقصد به الرأي أو المذهب أو الاتجاه في فكر معين : فيقولون هؤلاء من أنصار المدرسة القديمة مثلا وهؤلاء من أتباع المدرسة الحديثة وهؤلاء من أصحاب المدرسة التقليدية (المحافظة) وهؤلاء من أنصار المدرسة المعاصرة (المتحررة) الخ أي أنه اصطلاح أدبي معنوي.

المصطلح المكاني: ويقصد به المكان المهيأ لتلقي الدروس بصورة منتظمة وفي مواعيد محددة ووفق خطة زمنية ومنهج مقرر لمرحلة معينة طبقا لأعمار الطلاب.

ويذكرنا ذلك بمطلع قصيدة الخز اعي (246) التي كان يرثي بها آل البيت وما يلقون من تقتيل وتعذيب وما أصاب معاهد العلم والدين في ذلك الوقت حيث قال:

ومهبط وحي مقفر العرصات

مدارس آيات خلت من تلاوة

وكانت هناك مدارس في القرن الرابع وأوائل الخامس من الهجرة في بلاد الإسلام شرقا وغربا وأنها كانت مكانا خاصا مهيأ للتدريس غير المسجد والكتاب ودار العلم والحكمة، وربما كانت فيها غرف يسكنها الطلاب الغرباء وكذلك بعض الشيوخ من المعلمين والمربين. ومن هذه المدارس : مدرسة بنيابور للإمام النيابوري، ومدرسة في طهران للإمام الحاتمي للتدريس على المذهب الشافعي، ومدرستان في بغداد لتعليم المذهب الشافعي، والمدرسة السعيدية والمدرسة البيهقية (بنيسابور) والمدرسة الجليلية وغيرها.

ولكن المدارس لم تأخذ صورتها النظامية بالمعنى المطلوب إلا حين أسس السلطان نظام الملك السلجوقي مدارسه في بغداد وغيرها من عواصم الدولة الإسلامية التابعة للدولة السلجوقية في عهده. ويعتبر عمل نظام الملك أول عمل رسمي قامت به الدولة الإسلامية لتنظيم الدراسة وترتيبها بتهيئة الأسباب وإيجاد المواد الضرورية اللازمة للدراسة وتحديد ميزانية مالية لها، وإعداد الرواتب والنفقات والإعانات للأساتذة والطلاب وتثبيت بعض النظم والتقاليد التي كانت غير مستقرة فعلا.

ولكن عندما حل القرن الخامس الهجري فترت الهمم وكثر الهدامون والمخربون ودعاة البدع والخرافات وأصحاب الملل والنحل. ولهذا كان عمل نظام الملك عملا جليلا صان به الحركات العلمية والأدبية والثقافية من التدهور والانحلال وسوء المصير.

غير أن نظام الملك وإن كان قد صان العلم وحفظه فإن كثيرا من العلماء في ذلك الوقت لم يكونوا يميلون إلى هذا النظام الجديد للمدارس وفضلوا عليه ما كان سائدا من قبل وهو نظام التعليم الحر في المساجد والبيوت والكتاتيب وحجتهم في ذلك إن الذين كانوا يقومون بالتعليم في النظام القديم كانوا من أرباب الهمم العالية والأنفس الزكية الذين يقصدون العلم لشرفه، وبوحي من ضمائرهم وبصورة اختيارية لا إكراه فيها ولا لطمع مادي أو مأرب وظيفي.

والرد على ذلك أن نظام الملك اضطر إلى هذا النظام خشية انهيار الحالة التعليمية وحفاظا على العلم وأهله. وهذا يذكرنا بالدور الذي قام به الخليفة عثمان بن عفان من نسخ القرآن بعد أن تعرض الكثيرون من حفظته إلى الاستشهاد في حروب الردة.

هذه المدرسة النظامية الإسلامية التي كانت تقوم مناهجها أساسا على العلوم الشرعية والعلوم العربية وبعض العلوم الكونية والثقافية الأخرى، نريد أن يمتد أثرها إلى جميع مدارسنا ومعاهدنا في عالمنا المعاصر العربي والإسلامي بحيث تكون العقيدة والتوحيد والقرآن وهي أسس الدراسة وأن تستكمل الخطط والمناهج بألوان المعرفة الأخرى ذلك إن أردنا لشبابنا وأبناء جيلنا الإسلامي الهدى والرشاد في حياتهم الدنيا وحياة الآخرة.

ويؤكد هذا النداء ما دعا إليه مؤتمر ندوة العلماء في الهند في الشهر الماضي من إعادة صياغة المناهج التعليمية في مختلف أقطار العالم الإسلامي بصفة عامة وأقطار العالم العربي بصفة خاصة وفقا للعقيدة الإسلامية فكانت هذه من أقوى التوصيات التي لفتت أنظار العالم الإسلامي بأسره، فهي دعوة تجيء في وقتها بعد أن تبين للمسلمين والعرب أن المنهج الذي سلكوه في التربية والتعليم وأخذوه عن دول الغرب، هذا الأسلوب الوافد والمستورد كانت له محاذيره وأخطاره وآثاره البعيدة المدى في النتائج التي حدثت خلال الربع الأخير من هذا القرن. ولا ريب أن هذه المناهج التي أنشأتها معاهد الإرساليات التبشيرية وتبنتها بعد ذلك المدارس الوطنية في أغلب أجزاء الوطن العربي والبلاد الإسلامية كانت بعيدة عن روح الإسلام وتعاليمه السمحة حتى أن الإسلام كان يدرس إبان فترة الاحتلال والاستعمار على أنه دين عبادة وليس منهج حياة وأن ذلك كان له أثره في بناء العقلية والنفسية التي لم تستطع استيعاب التحديات الخطيرة القائمة وراء الاستعمار والصهيونية والشيوعية وأخطارها البعيدة المدى المهددة لكيان العالم العربي بصفة خاصة.

وإلى الحلقة التالية من هذا الموضوع الحيوي المرتبط مصيريا بتربية وتعليم شبابنا في نختلف بقاع العالم الإسلامي والله يلهمنا طريق الهدى والرشاد.

محمد الشربيني

خبير التعليم بالجامعة


 العدد 34 - القاعدة

القاعدة الصلبة الواعية من المهاجرين والأنصار

لفضيلة الشيخ زهير الخالد

لقد رأينا في الحلقة السابقة الأثر العميق والواسع الذي تركته وفاة رسول الله صلى الله عليه وسلم على الصابة رضوان الله تعالى عنهم، فقد تركت فيهم حزنا عميقا وأسى بالغا إلى درجة الذهول كما حدث مع عمر بن الخطاب رضي الله عنه وعلى القبائل العربية في الجزيرة العربية حيث تفاوتت انعكاساته، فمنهم من حزن، وهم الصادقون، وهم قلة قليلة، أما أكثرهم ممن قال فيهم رب العزة والجلال: {قَالَتِ الأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الإِيمَانُ فِي قُلُوبِكُمْ} فقد تركت لديهم سرورا وفرحا وردة عن الإسلام. وإن اختلفت الصورة التي ظهرت فيها ردة كل فريق..

أما اليهود الموتورون، والمتنبئون الكذابون والنصارى ودولتهم الرومية، الذين يمثلون المعسكر الغربي، والفرس ودولتهم المجوسية الذين يمثلون المعسكر الشرقي.فقد دفعتهم وفاة رسول الله صلى الله عليه وسلم لأن يتحضروا ويعدوا العدة للانقضاض عل دولة المسلمين في المدينة المنورة، حتى أصبح أصحاب رسول الله صلى الله عليه وسلم عقب وفاة نبيهم - عليه الصلاة والسلام - كما تصفهم أم المؤمنين السيدة عائشة - رضي الله عنها - فتقول: "لما قبض رسول الله صلى الله عليه وسلم ارتدت العرب قاطبة وأعربت النفاق وسار أصحاب محمد كأنهم معزى مطيرة في ليلة شاتية مطيرة، بأرض مسبعة.

لقد كان الصحابة - رضوان الله تعالى عليهم - يدركون هذه الأخطار والتحديات التي نجمت عن وفاة نبيهم عليه الصلاة والسلام وكانوا يدركون أيضا المهمات الكبرى التي تنتظرهم وتمتحن صلابتهم ووعيهم، وفي مقدمتها مغالبة آلامهم الشديدة، وأحزانهم العميقة، والمسارعة لانتخاب خليفة لرسول الله صلى الله عليه وسلم يجتمعون عليه للوقوف في وجه هذه المحن المتلاحقة والتي تقف في وجههم.

ضرورة البت السريع في انتخاب خليفة لرسول الله صلى الله عليه وسلم

إن اجتماع الأمة على رجل يخلف قائدها المتوفى أمر في غاية الأهمية، وله تأثيره الكبير على حاضر الأمة ومستقبلها، وعلى تماسكها وقوتها والحيلولة دون تفرق كلمتها وتمزق وحدتها، ومن هنا نجد أن الأمم ومنذ زمن قديم حتى العصر الحاضر تحرص أن يكون لقائدها، ملكها أو رئيسها نائبا يخلفه إذا نزل به الموت، ويسارع أهل الحل والعقد لتنصيبه أو لتأكيد تنصيبه خلفا لقائدها الراحل فور موته وقبل الاشتغال بمراسم دفنه، وهذا ما تقضي به مصلحة الأمة وأمنها.

لكن شأن النبوة يختلف عن شأن الرئاسات الدنيوية، ومن ثم لم يكن لرسول الله صلى الله عليه وسلم خليفة معينا صراحة من قبل رسول الله صلى الله عليه وسلم ولذا فقد وجد الصحابة - رضي الله تعالى عنهم - أن عليهم أن يقوموا بهذه المهمة الكبيرة، وعلى وجه السرعة والحكمة لأن الأحداث المنتظرة والمتوقعة تقتضي منهم هذا البت السريع، والزمن لا يتنظر فإن لم تقطعه قطعك. ومن ثم فقد رأيناهم - رضي الله عنهم - يسارعون إلى ذوي السن والمكانة والقيادة فيهم للتشاور معهم على هذا الأمر الجلل فذهب فريق منهم إلى أبي بكر رضي الله عنه وهم كثرة المهاجرين وأسيد بن حضير في بني عبد الأشهل من الأنصار، وذهب بعض المهاجرين إلى علي بن أبي طالب رضي الله عنه ومعه الزبير بن العوام رضي الله عنه في بيت فاطمة بنت رسول الله صلى الله عليه وسلم ورضي الله عنها، وذهب فريق ثالث وهم كثرة من الأنصار إلى سعد بن عبادة رضي الله عنه في سقيفة بني ساعدة.

لقد حدثت هذه الاجتماعات نتيجة مبادرات قام بها المجتمعون، ولم تكن نتيجة دعوة رسمية أو عامة حتى يستعيد أحد أو يقرب غيرهن ولكن هذا قد يؤدي إلى نتائج خطرة إذ قد تخرج كل مجموعة برأي لا سيما إذا كانت تشمل أو تمثل عددا كبيرا من أهل الحل والعقد، ثم تطلب من عامة المسلمين الموافقة على ما اتخذته من قرار فإذا اختلف القراران فتح بذلك المجال لأن تبذر بذور الفتنة..

وخطورة هذه الحال لم تكن غائبة عن الصحابة - رضوان الله تعالى عنهم -، ومن ثم لمل علم بعضهم باجتماع المهاجرين ومن معهم من الأنصار إلى أبي بكر وعمر - رضي الله تعالى عنهما - واجتماع الأنصار في سعد بن عبادة رضي الله عنه سارع إلى أبي بكر وعمر وأخبرهما باجتماع الأنصار.

قال ابن إسحاق: فأتى آت إلى أبي بكر وعمر فقال: إن هذا الحي مع سعد بن عبادة في سقيفة بني ساعدة، قد انحازوا إليه فإن كان لكم بأمر الناس حاجة فأدركوا الناس قبل أن يتفاقم أمرهم.

قال عمر: فقلت لأبي بكر انطلق بنا إلى إخواننا هؤلاء من الأنصار حتى ننظر ما هم عليه 1 . لقد كان هناك من الصحابة من يرى أن المهاجرين هم أولى الناس باختيار الخليفة، ومن ثم كان يكفيهم أن يرسلوا إلى إخوانهم الأنصار ليأتوا إليهم للتشاور في هذا الأمر الخطر لكن تجرد الصحابة وإخلاصهم لله سبحانه أملا عليهم إلا أن يتجاوزوا هذه الاعتبارات التي يلتصق بها كثير من الناس، وإلا أن يرتفعوا إلى أعلى درجات السمو والتواضع والحرص على جمع كلمة المسلمين، فقام المهاجرون ومشوا إلى إخوانهم الأنصار، في سقيفة بني ساعدة.. وفي الطريق يلتقي المهاجرون بمعن بن عدي وعويم بن ساعدة الأنصاريين فيقولان لهم: إلى أين يا معشر المهاجرين؟ فيجيب عمر: نريد إخواننا هؤلاء الأنصار. فيقولان لهم: لا عليكم ألا تقربوهم، وقضوا أمركم يا معشر المهاجرين.

لقد كان هذان الأنصاريان - رضي الله تعالى عنهما - ممن يرون أن المهاجرين هم أولى الناس باختيار الخليفة، ولا حرج عليهم فيما لو نفروا في البت في هذا الأمر، ولم يأتوا الأنصار. لكن المهاجرين أرادوا أن يكون الأمر عن إجماع من الصحابة كلهم - رضي الله تعالى عنهم - ولذلك سعوا إلى السقيفة حيث الأنصار.

الاجتماع التاريخي في سقيفة بني ساعدة

1-موضوع البحث في السقيفة: إن الذي يدرس الأقوال التي طرحت في اجتماع السقيفة، كما نقلتها الروايات الصحيحة يدرك من خلالها الموضوع الذي كان يبحثه الصحابة المجتمعون في السقيفة، وهو: المستوى الذي يقضي الإسلام أن ينتخب الخليفة منه: هل هو من المهاجرين؟ أم من الأنصار ؟ أم من العرب كافة؟ أم من المسلمين عامة؟.. الخ. فإذا اتفقوا على المستوى الذي تدل عليه توجيهات الرسول صلى الله عليه وسلم أو بعض الظواهر العامة التي لها وزنها في هذا المجال.

فقام رجل من الأنصار فحمد الله تعالى وأثنى عليه وأدلى بوجهة نظره وهي أن الإسلام يقضي بأن يكون خليفة رسول الله صلى الله عليه وسلم من الأنصار، لوجود عدة ظواهر وإشارات من الرسول صلى الله عليه وسلم ومن هذه الظواهر والإشارات:

كون المدينة المنورة هي بلد الأنصار وكونهم أنصار الله تعالى وكتيبة الإسلام، وأن رسول الله صلى الله عليه وسلم هاجر إليهم، وكذلك المهاجرون هاجروا إليهم، فأصبحوا رهطا من الأنصار، ثم ألم يقل رسول الله صلى الله عليه وسلم: "لولا الهجرة لكنت امرأ من الأنصار ولو سلك الناس واديا وشعبا لسلكت وادي الأنصار وشعبها، الأنصار شعار والناس دثار" [1] .

لكن وجهة النظر هذه لم تكن تمثل رأي الأنصار كلهم ولا غالبيتهم بدليل وجود آراء أخرى أدلى بها الأنصار في السقيفة أو عبروا عنها بمواقفهم، فقد كان فيهم من يعتقد أن هذه الإشارات والظواهر التي تدل على فضل الأنصار لا تعني أن الخليفة يجب أن يكون منهم، فهذه فضائلهم عند الله سبحانه وأجرهم فيها على الله تبارك وتعالى ثم إن للمهاجرين - لا سيما السابقين منهم - فضائل كثيرة تربو على فضائل الأنصار - رضي الله تعالى عن المهاجرين والأنصار جميعا - ولذا فقد كان في الأنصار من يرى أن المستوى الذي يجب أن ينتخب الخليفة من هو.

(قاعدة الإسلام ) وقد عبر قائلهم عن وجهة النظر هذه بقوله: منا أمير ومنكم أمير.

هذا وقد رأينا آنفا أن مجموعة من الأنصار سعت إلى المهاجرين واجتمعت إليهم وهم أسيد بن حضير في بني عبد الأشهل - رضي الله تعالى عنه وعنهم - معبرا بذلك عن وجهة نظره وهي أن المستوى الذي يجب أن ينتخب الخليفة منه هو المهاجرون، بل كان منهم من يرى أن ينفرد المهاجرون باختيار الخليفة كما رأينا من قول عويم بن ساعدة، ومعن بن عدي - رضي الله تعالى عنهما -.

المهم أن هذه وجهات نظر كان يراها بعض الأنصار - رضوان الله تعالى عليهم -.

في المستوى الذي يجب أن يختار منه الخليفة لرسول الله صلى الله عليه وسلم بناء على ما لديهم من ظواهر وإمارات ولا يقدح ذلك في إخلاصهم ولا يخدشه بدليل أنه حين تبين لهم على لسان الصديق رضي الله عنه أن هناك نصا يقطع كل شبهة ويحدد المستوى الذي يجب أن يكون منه الخليفة وهو قريش سلموا به وأجمعوا عليه ولم يتخلف منهم أحد - رضي الله تعالى عنهم - وما أعمق فهم العلامة ابن كثير - رحمه الله تعالى - لما توخاه الصحابة - رضي الله تعالى عنهم - من الأقوال التي طرحت في اجتماع السقيفة، وما أروع قوله الذي عبر به عن فهمه العميق هذا حين قال: "ووقعت شبهة لبعض الأنصار وقام في أذهان بعضهم جواز استخلاف خليفة من الأنصار". "وتوسط بعضهم بين أن يكون أميرا من المهاجرين وأميرا من الأنصار.. حتى بين لهم الصديق أن الخلافة لا تكون إلا في قريش، فرجعوا إليه وأجمعوا عليه" [2] .

بعد أن أدلى الأنصار بوجهات نظرهم هذه أراد عمر بن الخطاب رضي الله عنه أن يتكلم وكان قد أعد كلمة في نفسه لإلقائها في هذا الاجتماع لولا أن أبا بكر سبقه بالكلام، فحمد الله تعالى وأثنى عليه ثم بدأ بذكر ما للأنصار من فضل ولم يترك شيئا أنزل فيهم، أو ذكره رسول الله صلى الله عليه وسلم أو عرفه المسلمون إلا ذكره اعترافا بفضل الأنصار، ولكنه لم يكن يرى أن ذلك يفيد أن يكون الخليفة منهم، لوجود نص صريح قاطع من الرسول صلى الله عليه وسلم يحدد المستوى الذي يجب أن يختار منه الخليفة وهو قريش.

وكان مما قاله رضي الله عنه: أما بعد فما ذكرتم من خير فأنتم أهله وما تعرف العرب هذا الأمر إلا لهذا الحي من قريش، هم أوسط العرب نسبا ودارا. وقال أيضا: لقد علمتم أن رسول الله صلى الله عليه وسلم قال: "لو سلك الناس واديا وسلكت الأنصار واديا لسلكت وادي الأنصار.."

ثم وجه الكلام إلى سعد بن عبادة رضي الله عنه يذكره بنص رسول الله صلى الله عليه وسلم الذي يقطع كل شبهة في هذا الشأن فقال: ولقد علمت يا سعد أن رسول الله صلى الله عليه وسلم قال وأنت قاعد : "قريش ولاة الأمر فبر الناس تبع لبرهم، وفاجرهم تبع لفاجرهم" [3] .

وبناء على هذا فالمستوى الذي يجب أن ينتخب الخليفة منه هو المهاجرون لأنهم من قريش، ولكن هذا لا يعني إغفال دور الأنصار ومكانتهم، بل أن دورهم دور أساسي، فهم مساعدوا الخليفة وأعوانه ووزراؤه، وهم بطانته الخيرة.

ولما كان المهاجرون والأنصار - رضي الله تعالى عنهم - يتوخون امتثال أمر الله تعالى ورسوله صلى الله عليه وسلم في تحديد المستوى الذي يكون منه الخليفة، ولما كان الإخلاص لله تعالى والتجرد من كل شيء سوى ذلك هو الذي يسيطر عليهم ويحركهم، سرعان ما سلموا بما ذكره الصديق رضي الله عنه من قول رسول الله صلى الله عليه وسلم وعبر سعد بن عبادة رضي الله عنه عن قناعة الأنصار بقوله: "صدقت نحن الوزراء وأنتم الأمراء".

ولما فرغ أبو بكر رضي الله عنه من خطابه، وظهرت القناعة على الجميع بما أدلى به من وجهة النظر الصحيحة، وهو أن يكون الخليفة من المهاجرين، وكان أفراد هذا المستوى الجديرين بهذا المنصب الكبير متوفرا، لا سيما من السابقين منهم، وكان الأمر يقتضي البت السريع، وعدم التأجيل، وكان في جانب أبي بكر عمر بن الخطاب، وأبو عبيدة بن الجراح - رضي الله تعالى عنهما -، أخذ أبو بكر بأيديهم ورشحهما للانتخاب وقال: لقد رضيت لكم أحد هذين الرجلين أيهما شئتم [4] .

فكره عمر ذلك، كره أن يرشح وأن يقدم على أبا بكر، وقد قال عمر معبرا عن كراهته لأن يتقدم على أبي بكر: فلم أكره مما قال أي أبي بكر غيرها والله أن أقدم فتضرب عنقي لا يقربني ذلك إلا أثم، أحب إلي من أن أتأمر على قوم فيهم أبو بكر إلا أن تغير نفس عندي الموت. ولذلك خاطب الأنصار قائلا: يا معشر الأنصار ألستم تعلمون أن رسول الله صلى الله عليه وسلم قد أمر أبا بكر أن يؤم الناس، فأيكم تطيب نفسه أن يتقدم أبا بكر؟.فقال الأنصار : نعوذ بالله أن نتقدم أبا بكر [5] .

وقال: يا معشر المسلمين، إن أولى الناس بأمر نبي الله، ثاني اثنين إذ هما في الغار، وأبو بكر السباق المسن، وقد رضيه رسول الله صلى الله عليه وسلم لدينكم أفلا ترضونه لدنياكم.

ويروي البيهقي: فقام خطيب الأنصار فقال: أتعلمون أن رسول الله صلى الله عليه وسلم كان من المهاجرين، وخليفته من المهاجرين، ونحن كنا أنصار رسول الله ونحن أنصار خليفته كما كنا أنصاره [6] .

ويروي البيهقي أيضا: أن زيد بن ثابت الأنصاري رضي الله عنه أخذ بيد أبي بكر وقال: هذا صاحبكم فبايعوه.

فأراد عمر أن يبايع أبا بكر، فسبقه غليها بشير بن سعد الخروجي والد النعمان بن بشير - رضي الله تعالى عنهما - ثم بايعه عمر وأبو عبيدة، ويسابق المجتمعون من المهاجرين والأنصار وبايعوا أبا بكر بالخلافة. واضطر الصديق لقبولها خوفا من أن ينفض المجلس بدون بيعه فيفتح باب للفتنة.

روى الإمام أحمد عن رافع الطائي رفيق أبي بكر في غزوة ذات السلاسل، قال: وسألته عما قيل في بيعتهم، فقال وهو يحدثه عما تقاولت به الأنصار وما كلمهم به عمر بن الخطاب الأنصار، وما ذكرهم به من إمامتي إياهم بأمر رسول الله صلى الله عليه وسلم في مرضه فبايعوني لذلك وقبلتها منهم وتخوفت أن تكون فتنة بعدها ردة [7] .

ويعقب ابن كثير على هذا الخبر بقوله : "وهذا إسناد جيد قوي، ومعنى هذا أنه رضي الله عنه إنما قبل الإمامة تخوفا أن تقع فتنة أربى من تركه قبولها رضي الله عنه"فخوفه من وقوع الفتنة أشد عليه من قبولها.

وخطب أبو بكر مرة مبينا للناس أنه لم يكن طامعا بالخلافة ولا راغبا بها ولا حدث بها نفسه في ليل أو نهار، فقال كما يرويه عنه موسى بن عقبة في مغازيه: "ما كنت حريصا على الإمارة يوما ولا ليلة، ولا سألتها في سر ولا علانية [8] . وتمت بذلك بيعة أبي بكر البيعة الخاصة وكان ذلك في بقية يوم سنة 11ﻫأي في بقية اليوم الذي توفي فيه رسول الله صلى الله عليه وسلم وكان أهله عليه الصلاة والسلام قد أغلقوا الباب دونه [9]

أما علي بن أبي طالب رضي الله عنه فقد سبق أن ذكرنا أنه كان مع من انضم إليه من المهاجرين في بيت فاطمة رضي الله تعالى عنها ولم يكن فيما يبدو قد علم اجتماع السقيفة، كما أن الذين حضروا اجتماع السقيفة لم يكونوا قد علوا بمكانه، وقت اجتماعهم، لأن الاجتماع إنما تم كما ذكرنا نتيجة مبادرات قام بها المجتمعون، ولم تكن نتيجة دعوة عامة أو رسمية تحدد المكان والزمان، حتى يكون هناك مجال لأعداء الإسلام من المتزندقين والمستشرقين والمتأثرين بهم من المغفلين لينفذوا منه للطعن بأصحاب السقيفة فيتهمونهم بالتآمر، أو الطعن بعلي والزبير ومن كان معهم فيتهمونهم بالتخلف أو الحرص على المنصب، فلم يكن هذا ولا ذاك، فحاشاهم جميعا من ذلك ورضي الله تعالى عنهم وأرضاهم.

البيعة العامة في المسجد، وبيعة علي والزبير لأبي بكر - رضي الله تعالى عنهم:

فلما كانت صبيحة اليوم الثاني الثلاثاء 13 / 3 / 11ﻫاجتمع الناس عامة في المسجد، وقام عمر وتكلم قبل أبي بكر - رضي الله تعالى عنهما - فحمد الله وأثنى عليه بما هو أهله ثم قال: إني قد قلت بالأمس مقالة، ما كنت، وما وجدتها في كتاب الله، ولا كانت عهدا عهده إلي رسول الله، ولكن كنت أرى أن رسول الله صلى الله عليه وسلم سيدبر أمرنا، أي يكون أخرنا وفاة.

وأن الله قد أبقى فيكم كتابه الذي هو هدى رسول الله، فإن اعتصمتم به هداكم الله لما كان هدى هذه الأمة له، وأن الله قد جمع أمركم على خيركم صاحب رسول الله صلى الله عليه وسلم وثاني اثنين إذ هما في الغار، فقاموا فبايعوه [10] .

ثم قال عمر لأبي بكر: اصعد المنبر ن ولم يزل به حتى صعد المنبر، وتقدم الناس إليه فبايعوه، وحضر كل من علي والزبير بن العوام - رضي الله تعالى عنهما - فبايعا أبا بكر الصديق رضي الله عنه علنا أمام الملأ من الناس [11] وتمت البيعة العامة لأبي بكر الصديق، وأصبح بذلك خليفة رسول الله صلى الله عليه وسلم أبي بكر رضي الله عنه.

خطبة أبي بكر الصديق رضي الله عنه

بعد أن تمت البيعة، ألقى أبو بكر الخطبة التالية التي رسم فيها سياسته ومنهجه في الحكم فقال: أيها الناس فإني قد وليت عليكم، ولست بخيركم فإن أحسنت فأعينوني وإن أسأت فقوموني. والضعيف منكم قوي عندي حتى أزيح علته إن شاء الله، والقوي منكم ضعيف عندي حتى آخذ منه الحق إن شاء الله.

لا يدع قوم الجهاد في سبيل الله إلا ضربهم الله بالذل.

ولا يشيع قوم قط الفاحشة إلا عمهم الله بالبلاء.

أطيعوني ما أطعت الله ورسوله، فإن عصيت الله ورسوله فلا طاعة لي عليكم قوموا إلى صلاتكم يرحمكم الله [12] .

رأي علي والزبير في الصديق وانتخابه :

أما ما روى من تأخر علي بن أبي طالب والزبير - رضي الله تعالى عنهما - من أن يكونا في مقدمة المبايعين لأبي بكر الصديق رضي الله عنه كما هو المتوقع منهما فسبب ذلك - فيما يبدو لنا والله تعالى أعلم - ظنهما أنهما أخرا عن المشورة قصدا، ورفضا عمدا أن يؤخذ رأيهما فيمن هو جدير بخلافة رسول الله صلى الله عليه وسلم وهذا أمر طبيعي وفطري أن يغضب الإنسان إذا كان بمكانة علي والزبير إذا رفض عمدا أن يؤخذ رأيهما في القضايا الخطيرة والهامة التي لا يستغنى فيها عن مثل رأيهما حتى يؤديا واجبهما في مثل هذه القضايا الكبرى التي لها أثرها على حاضر الأمة ومستقبلها.

فلما تبين لهما أن الأمر لم يكن مقصودا، وأن الاجتماع إنما تم بناء على مبادرات أسرع إليها المجتمعون، ولم يكن نتيجة تنادي بعضهم بعضا حتى يقدم البعض ويؤخر البعض، ذهب ما شعر به من الغضب، لا سيما وهما يعلمان ضرورة البت السريع في مثل هذا الأمر الخطير، وقد انتخب من كان يريان، أنه أولى الناس بالانتخاب ولذلك جاءا إلى المسجد وبايعا علنا أمام الملأ من الناس. وصرحا بسبب غضبهما وأكد هذا المعنى فقال: ماغضبنا إلا لأنا أخرنا عن المشورة، وإنا نرى أن أبا بكر أحق الناس بها، وأنه لصاحب الغار، وإنا لنعرف شرفه وخيره، ولقد أمره رسول الله صلى الله عليه وسلم أن يصلي بالناس وهو حي.

ويعقب ابن كثير على هذا الخبر فيقول : إسناد جيد ولله الحمد والمنة [13] .

ويروي ابن كثير عن سفيان الثوري عن عمرو بن قيس عن عمرو بن سفيان قال: لما ظهر علي على الناس قال: يا أيها الناس إن رسول الله صلى الله عليه وسلم لم يعهد إلينا في هذه الإمارة شيئا، حتى رأينا من الرأي أن نستخلف أبا بكر فأقام واستقام حتى مضى لسبيله [14] .

وروى البيهقي عن أبي وائل، قال : قبل لعلي أبي طالب، ألا تستخلف علينا ؟ فقال : ما استخلف رسول الله صلى الله عليه وسلم فاستخلف ولكن إن يرد الله بالناس خيرا فسيجمعهم بعدي على خيرهم كما جمعهم بعد نبيهم على خيرهم.

ويعقب عليه ابن كثير فيقول : إسناد جيد ولم يخرجوه [15] .

وهكذا نجد أن انتخاب الصديق قد تم بإجماع الصحابة - رضوان الله تعالى عليهم- ولم يتخلف عنه أحد. ويقول العلامة ابن كثير رحمه الله تعالى : "ومن تأمل ما ذكرناه ظهر إجماع الصحابة والأنصار على تقديم أبي بكر ".

وظهر له برهان قوله عليه الصلاة والسلام :"يأبى الله والمؤمنون إلا أبا بكر ".

وظهر أن رسول الله صلى الله عليه وسلم لم ينص على الخلافة عينا لأحد من الناس لا لأبي بكر كما قد زعمه طائفة من أهل السنة، ولا لعلي كما تقوله طائفة من الرافضة، ولكن أشار إشارة قوية ليفهمها كل ذي لب وعقل إلى الصديق [16] .

تحديد علي للبيعة لأبي بكر مرة ثانية رضي الله عنهما :

حدثت بعض الملابسات، دفعت علي بن أبي طالب رضي الله عنه لأن يرى أن الحكمة ومصلحة الأمة تقضي بأن يجدد بيعته لأبي بكر الصديق رضي الله عنه مرة ثانية وذلك بعد وفاة وزوجته فاطمة بنت رسول الله صلى الله عليه وسلم ورضي الله وأرضاها.

وقد أشار ابن كثير - رحمه الله - إلى هذه الملابسات فقال : ولكن لما حصل من فاطمة- رضي الله عنها- عتب على الصديق، بسبب ما كانت متوهمة من أنها تستحق ميراث رسول الله صلى الله عليه وسلم ولم تعلم بما أخبرها به أبو بكر الصديق رضي الله عنه أنه قال : "لا نورث ما تركناه صدقة "فحجبها وغيرها من أزواجه ومنهم عائشة بنت أبي بكر - رضي الله عنها - وكذلك عمه عن الميراث بهذا النص الصريح فسألته أن ينظر علي في صدقة الأرض التي بخيبر وفدك، فلم يجبها إلى ذلك لأنه رأى أن حقا عليه أن يقوم في جميع ما كان يتولاه رسول الله صلى الله عليه وسلم وهو الصادق البار الراشد التابع للحق رضي الله عنه فحصل لها وهي امرأة من البشر ليست براجية العصمة عتب وتغضب، ولم يتكلم الصديق حتى ماتت، واحتاج علي أن يراعي خاطرها بعض الشيء فلما ماتت بعد ستة أشهر من وفاة أبيها صلى الله عليه وسلم رأي علي أن يجدد البيعة مع أبي بكر صلى الله عليه وسلم مع ما تقدم له من البيعة قبل دفن رسول الله صلى الله عليه وسلم [17] .

ولعلنا لا نبتعد في التعليل إذا أضفنا إلى هذا: أن رسول الله صلى الله عليه وسلم أخبر فاطمة رضي الله عنها أنها أول أهل بيته لحاقا به، ومعنى هذا أن وفاتها ستكون قبل وفاة زوجها علي بن أبي طالب رضي الله عنه يقينا فاحتاج علي أن يكثر من ملازمتها في بيتها دون أن يمنعه ذلك من حضور الصلاة خلف أبي بكر رضي الله عنه في وقت من أوقاتها أو يتغيب عنه في مشهد من المشاهد، ويشهد لذلك خروجه معه إلى ذي القصة، حين خرج الصديق شاهرا سيفه يريد قتال أهل الردة، وما كان من إصرار علي أن يرجع الصديق إلى المدينة المنورة ليدير شؤون المسلمين وقول علي لأبي بكر: لا تفجعنا بنفسك يا أبا بكر.. الخ وأن ينيب مكانه القادة لقتال المسلمين، ففعل أبو بكر ذلك وأخذ بنصيحة علي رضي الله تعالى عنهما.

فلعل هذه الظاهرة وهي كثرة ملازمة علي لفاطمة- رضي الله عنهما -في بيتها وما يستلزمه من غياب علي من مجلس أبي بكر في المسجد، دفع بعض الناس لأن يتوهم أو يظن بسبب عدم رضا علي بن أبي طالب على انتخاب الصديق خليفة أو شيئا من هذا القبيل، فلما توفيت فاطمة - رضي الله عنها - زالت تلك الأسباب ولازم علي مجلس أبي بكر ولكي يقطع تلك الظنون والأوهام جدد البيعة لأبي بكر - رضي الله تعالى عنهما وأرضاهما- وقطع بذلك الطريق على كل وهم أو ظن خاطئ، وسد كل منفذ لكل متقول أفاك.

بيعة أبي بكر الصديق كانت إلهاما من الله تعالى للصحابة :

لقد كان واضحا إلهام الله تعالى وتوفيقه للمهاجرين والأنصار في اختيارهم للصديق رضي الله عنه خليفة لرسول الله صلى الله عليه وسلم .

لقد كان واضحا في السرعة التي تمت فيها، وروح الإخلاص والتجرد التي سادت المناقشة في اجتماع السقيفة والتي قادت إلى سرعة الاقتناع والتسليم للحق لمل تبين على لسان الصديق.

وتجاوز بعض الاعتبارات المعهودة في مثل هذه الاجتماعات والمناقشات التي تنشأ عن وهم أو غير ذلك مما لا تنزل بصاحبها عن مستوى العدالة، إلا أنها ليست في ذاك المستوى الساحق الذي تسامى عليه المهاجرون والأنصار - رضي الله تعالى عنهم - في اجتماعهم التاريخي الذي عقد في السقيفة، والذي جاء بالخير الكثير بعد نبيهم - عليه الصلاة والسلام -.

ولقد أدرك الصحابة هذا الخير العميم الذي نشأ عن ذلك الاجتماع التاريخي، والذي جاء به اختيار أبي بكر خليفة لرسول الله صلى الله عليه وسلم. فقال أبو هريرة رضي الله عنه معبرا عن ذلك : والله الذي لا إله غيره، لولا أن أبا بكر استخلف ما عبد الله ! ثم قال في الثانية، ثم قال في الثالثة.

فقيل له: مه يا أبا هريرة. فقال أبو هريرة : إن رسول الله صلى الله عليه وسلم وجه أسامة بن زيد في سبعمائة إلى الشام فلما نزل بذي خُشب قبض رسول الله صلى الله عليه وسلم وارتدت العرب حول المدينة، فاجتمع إليه أصحاب رسول الله صلى الله عليه وسلم فقالوا : يا أبا بكر رد هؤلاء، توجه هؤلاء إلى الروم وقد ارتدت العرب حول المدينة ؟ فقال : والذي لا إله غيره، لو جرت الكلاب بأرجل أزواج رسول الله صلى الله عليه وسلم ما رددت جيشا وجههه رسول الله ولا حللت لواء عقده رسول الله.

فوجه أسامة، فجعل لا يمر بقبيلة يريدون الارتداد إلا قالوا : لولا أن لهؤلاء قوة ما خرج مثل هؤلاء من عندهم ولكن ندعهم حتى يلقوا الروم. فلقوا الروم فهزموهم وقتلوهم ورجعوا سالمين، فثبتوا على الإسلام [18] .

وقال عمر بن الخطاب رضي الله عنه وكأنه يرد على وسوسة منافق أو مشكك أراد نشرها، قال:.. فلا يغترن امرؤ أن يقول : إن بيعة أبي بكر كانت فلتة، ألا وإنها كانت كذلك، ألا وإن الله عز وجل وقي شرها، وليس فيكم اليوم من يقطع الأعناق مثل أبي بكر.

ثم قال: "أما والله ما وجدنا فيما حضرنا أمرا هو أقوى من مباعة أبي بكر " [19]

هذا وقد دلت الأحداث وتصرفات أبي بكر الحكيمة المحكمة، ومواقفه الموفقة، على فضل اجتماع السقيفة وانتخاب الصديق، وأن ذلك كان بإلهام وتوفيق من الله تعالى للمهاجرين والأنصار - رضي الله تعالى عنهم وأرضاهم - وذلك برهان قوله عليه الصلاة والسلام : " يأبى الله والمؤمنون إلا أبا بكر ".

عبد الله بن سبأ اليهودي هو أول من وضع عقيدة: وصي رسول الله صلى الله عليه وسلم:

إن من تمام هذه الحلقة، من هذا البحث، أن نشير إلى ما يذكره التاريخ عن عقيدة "الوصي لرسول الله صلى الله عليه وسلم " كيف نشأت ومن وضعها، ومن أول من اعتنقها وصدقها.

يذكر المحققون من مؤرخينا الأفذاذ كابن جرير الطبري - رحمه اله تعالى- أن أول من وضع عقيدة "الوصي لرسول الله صلى الله عليه وسلم " هو الماكر اليهودي الخبيث عبد الله بن سبأ اليهودي، وذلك كجزء من مخطط اليهود، حينذاك لبذر بذور الفتنة بين المسلمين، وهذا ما عرفا به منذ القدم حين يعجزون عن مواجهة أعدائهم ومجابهتهم مجابهة مكشوفة صريحة، فيستديرون من الخلف بين أعدائهم ليفرقوا صفهم بالاستحواذ على الجملة منهم والسذج ذوي التفكير السطحي ممن يسهل خداعهم وتضليلهم. وهذا ما فعلوه بالمسيحيين والمسيحية التي جاء بها عيسى عليه الصلاة والسلام وفي عهدها الباكر على يد الماكر اليهودي الخبيث شاؤول، الذي دخل بالمسيحية "أو تظاهر بالدخول فيها "واتخذ اسم (بولس) فحرفها ووضع للنصارى عقيدة التثليث وسواها من الخرافات والشركيات والضلال.. فضاع بذلك التوحيد الذي جاء به عيسى عليه الصلاة والسلام وما زال النصارى حتى اليوم على الشرك الذي وضعه لهم اليهودي شاؤول. وهذا ما يعترف به كتاب النصارى أنفسهم، فيقول : "إن العقيدة والنظام الديني الذي جاء في الإنجيل ليس الذي دعى إليه السيد المسيح بقوله وعمله، إن مرد النزاع القائم بين المسيحيين اليوم بين اليهود والمسلمين ليس إلى المسيح بل إلى دهاء بولس ذلك المارق اليهودي والمسيحي ".

ثم يقول : "إن بولس في تقليده لاسطفانوس داعي المذهب الإيساني قد ألصق بالمسيح التقاليد البوذية، إنه واضع ذلك المزيج من الأحاديث والقصص المتعارضة التي يحتوي عليها الإنجيل اليوم والتي تعرض المسيح في صورة لا تتفق مع التاريخ أصلا ليس المسيح بل بولس، والذين جاءوا بعده من الأحبار والرهبان هم الذين وضعوا تلك العقيدة والنظام الديني الذي تلقاه العالم المسيحي كأساس للعقيدة المسيحية [20] . الخ. ومن ثم فهو أو غيره يقول : إنه من الأولى أن تسمى المسيحية اليوم بالديانة البوليسية ( نسبة إلى بولس ) وليس المسيحية !

لقد حاول اليهود أن يعيدوا نفس التجربة مع الإسلام والمسلمين، فأوعزوا لهذا الماكر الخبيث الذي خرج من اليمن والذي عرف في كتب التاريخ باسم عبد الله بن سبأ اليهودي وبابن السوداء. فتظاهر بالإسلام وجعل يتنقل بين أمصار المسلمين، يبحث عن فلول المرتدين الذين قهرتهم قوة الإسلام ولم يتمكن الإيمان في قلوبهم ممن قال الله تعالى فيهم : {قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الإِيمَانُ فِي قُلُوبِكُمْ} وكذلك جعل يصطاد السفهاء والحمقى، والجهلة والبسطاء والسذج ذوي التفكير السطحي المحدود ممن يسهل خداعهم، وأيضا جعل يتصل بمن عرفوا بالانحراف في السلوك فأوقفهم عثمان بن عفان رضي الله عنه عند حدهم وباتوا ينتظرون الفرصة كي ينتقموا لأنفسهم، فجاءتهم بفتنة عبد الله بن سبأ اليهودي.

مخطط ابن سبأ اليهودي لبذر بذور الفتنة بين المسلمين :

إن الذي يبدو لنا مما يرويه المؤرخون المسلمون عن تحركات ابن سبأ اليهودي واتصالاته ودعوته أنه كان يهدف لأمرين اثنين كهدفين أوليين مرحلتين وهما

1-إثارة الناس على الخليفة الراشد عثمان بن عفان رضي الله عنه

2-تمزيق صف المسلمين بالدعوة لأكثر من واحد من أبرز الصحابة وهم علي بن طالب والزبير بن العوام وطلحة بن عبيد الله - رضي الله تعالى عنهم - حتى إذا نجحت دعوته بإثارة الغوغاء على خليفة المسلمين عثمان رضي الله عنه لا يتمكن المسلمون بعده من الاجتماع على شخص واحد، وإنما ينقسمون إلى ثلاثة أحزاب.

ومن ثم بث الدعوة في البصرة لطلحة بن عبيد الله، واتصل لهذا الغرض برجل لص قهره عثمان بن عفان رضي الله عنه وهو : حكيم بن جبله [21] ، فنزل عليه ابت سبأ اليهودي، واجتمع إليه نفر من أمثال حكيم وممن أشرت إلى نوعهم آنفا "فطرح لهم ابن سبأ اليهودي ولم يصرح فقبلوا منه، واستعظموه". [22]

لكن عبد الله بن عامر، والي البصرة أخرجه منها، فخرج إلى الكوفة، والتقى بأمثال من التقى بهم في البصرة، وبث فيهم الدعوة للزير بن العوام رضي الله عنه لكن مالي الكوفة أخرجه منها.. فخرج حتى جاء الشام فلم يجد فيها من يستجيب له، فتابع الطريق إلى مصر فوجد فيها تربة خصبة لفتنته فاستقر فيها، والتقى بأمثال من التقى بهم في البصرة والكوفة ولكنه جعل الدعوة فيها لعلي بن أبي طالب رضي الله عنه وصار يكاتب من استحوذ علهم في البصرة والكوفة ويكاتبونه.. وفي مصر وضع عقيدة الوصاية أي الوصي لرسول الله صلى الله عليه وسلم ولعله مثل ذلك في البصرة والكوفة، إلا أنه جعل الوصي لرسول الله صلى الله عليه وسلم في البصرة هو طلحة بن عبيد الله ، وفي الكوفة هو الزبير بن العوام وفي مصر هو علي أبي طالب رضي الله عنه بغرض تفريق صف المسلمين كما قدمنا وأكتفي في هذه الحلقة بما ذكره ابن جرير الطبري في هذا الخصوص بما يلقي الضوء على ما نحن بصدده وهو الإشارة إلى أن أول من وضع عقيدة الوصي لرسول الله صلى الله عليه وسلم - من بعده – فيما نعلم - هو اليهودي الماكر عبد الله بن سبأ اليهودي.

يقول ابن جرير : "فيما كتب به إلى السري عن شعيب، عن سيف [23] عن عطية، عن يزيد الفقعسي قال : "كان عبد الله بن سبأ يهوديا من أهل صنعاء أمه سوداء، فأسلم زمان عثمان، ثم تنقل في بلدان المسلمين يحاول ضلالتهم، فبدأ بالحجاز، ثم البصرة، ثم الكوفة، ثم الشام، فلم يقدر على ما يريد عند أحد من أهل الشام فأخرجوه حتى أتى مصر فاعتمر فيهم، فقال لهم فيما يقول : لعجب ممن يزعم أن عيسى يرجع ويكذب أن محمدا يرجع، وقد قال الله عز وجل : {إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ لَرَادُّكَ إِلَى مَعَادٍ} فمحمد أحق بالرجوع من عيسى."قال: : فقبل ذلك منه. ووضع لهم الرجعة، فتكلموا فيها.. "ثم قال لهم بعد ذلك : إنه كان ألف نبي، ولكل نبي وصي، وكان علي وصي محمد. "ثم قال لهم : محمد خاتم الأنبياء، وعلي خاتم الأوصياء. "ثم قال لهم بعد ذلك : من أظلم لم يجز وصية رسول الله صلى الله عليه وسلم ووثب على وصي رسول الله صلى الله عليه وسلم وتناول أمر الأمة.

"ثم قال لهم بعد ذلك : إن عثمان أخذها بغير حق، وهذا وصي رسول الله صلى الله عليه وسلم فانهضوا في هذا الأمر فحركوه، وابدءوا بالطعن على أمرائكم، وأظهروا الأمر بالمعروف والنهي عن المنكر تستميلوا الناس، وادعوهم إلى هذا الأمر [24]

وهكذا نجد أن الذي وضع عقيدة الوصي لرسول الله صلى الله عليه وسلم هو عبد الله بن سبأ اليهودي بقصد تفريق كلمة المسلمين، وإفساد اعتقادهم.. وقد تابع عمله بغاية المكر والدهاء بحيث استطاع أن يستحوذ على عدد غير قليل من البسطاء والسذج ووجد الذين قهرتهم قوة الإسلام من فلول المرتدين، وكذلك من قهرهم حزم خليفة المسلمين عثمان بن عفان رضي الله عنه في إقامة العدل وحدود الله تعالى.. وجد هؤلاء وأولئك في دعوته متنفسا لحقدهم ومجالا لانحرافهم، فقاموا بفتنة كبيرة وجريمة نكراء أدت إلى استشهاد ذي النورين عثمان بن عفان رضي الله عنه وخروج طوائف من الإسلام مرقوا منه مروق السهم من قوسه.

زهير إبراهيم الخالد

مدرس التاريخ الإسلامي بالجامعة الإسلامية

1 سيرة ابن هشام ج 4 ص 656 ( القسم الثاني ) تحقيق القازوميلية الطبعة الثانية 1375ﻫ- 1955م .

[1] السيرة النبوية لابن كثير تحقيق مصطفى عبد الواحد ج 3 ص 678. ط 1.

[2] السيرة النبوية لابن كثير تحقيق مصطفى عبد الواحد ج 4 ص 485 ط 1 1385ﻫ- 1966م .

[3] السيرة النبوية لابن كثير ج 1 ص 391.

[4] المصدر السابق ص 488

[5] المصدر السابق ص 490.

[6] المصدر السابق 494 – 495.

[7] المصدر السابق ص 491.

[8] المصدر السابق ص 496.

[9] سيرة ابن هشام تحقيق محي الدين عبد الحميد ج 4 ص 336.

[10] السيرة النبوية لابن كثير ج 1 ص 492 – 493.

[11] المصدر السابق ص 494 . ويعلق ابن كثير على ذلك فيقول: وفيه فائدة جليلة، وهي مبايعة علي بن أبي طالب، وأما في أول يوم أو في اليوم الثاني من الوفاة وهذا حق، فإن علي بن أبي طالب لم يفارق الصديق في وقت من الأوقات ولم ينقطع في صلاة من الصلوات خلفه.

[12] المصدر السابق ص 493 ويعقب ابن كثير على قول الصديق (( وليتكم ولست بخيركم )) فيقول من باب الهضم والتواضع فإنهم مجمعون على أنه أفضلهم وخيرهم رضي الله عنهم.

[13] السيرة النبوية لابن كثير ج 1 ص 496.

[14] المصدر السابق ص 497.

[15] المصدر السابق ص 493 – 498.

[16] المصدر السابق ص 496.

[17] المصدر السابق ص 495 – 496.

[18] البداية والنهاية لابن كثير ج 6 ص 305 . ط : 1 مصدره .

[19] مسند الإمام أحمد – رحمه الله تعالى - ج 1 ص 323 – 327 رقم 391 . ط : 4.

[20] كتاب رجال الفكر والدعوة في الإسلام للشيخ أبي الحسن علي الحسيني الندوي ص 19 – 20 ط 3 1389 ﻫ- 1969م طبع بدار القلم .

[21] ورد في تاريخ الطبري برواية السري ما يلي : وكان حكيم بن جبلة لصا، إذا قفل الجيوش خفس عنهم ، فسعى في أرض فارس، فيغير على أهل الذمة ويتنكر لهم، ويفسد في الأرض، ويصيب ما شاء ثم يرجع، فشكاه أهل الذمة وأهل القبلة إلى عثمان ن فكتب إلى البصرة حتى تأنسوا منه رشدا، فحبسه فكان لا يستطيع أن يخرج منها فلما قدم ابن السوداء نزل عليه "ج 4 ص 326 طبع دار المعارف 1963م تحقيق محمد أبو الفضل إبراهيم.

[22] المصدر السابق ص 326

[23] لقد اعتمدت رواية سيف فيما رواه عن الفتنة التي أوقعها استشهاد عثمان بن عفان t لأنها فيما يبدو لي حتى الآن أنها أصح الروايات.

[24] تاريخ ابن جرير الطبري ج 4 ص 340 – 341 طبع دار المعارف بمصر 1963م . تحقيق محمد أبو الفضل إبراهيم .


 العدد 34 - جوانب من حياة الرسول

جوانب من حياة الرسول صلى الله عليه وسلم

الدكتور عبد الباقي علي قصة

أهم ما يميز الرسالة التي جاء بها محمد صلى الله عليه وسلم، وهي رسالة الإسلام إنها تاريخية جامعة كاملة عملية، أما أنها تاريخية، فلأن التاريخ لم يقف عند حد تدوين سيرته، بل تناول كل ما يتعلق به من جميع النواحي، وحفظ الله ما نزل عليه من آيات القرآن الحكيم . .

ووقف جماعة من المسلمين حياتهم منذ العصر النبوي على حفظ أقواله وأفعاله وتقريراته، فكان رواة الحديث والمحدثين وأصحاب السير طبقات من الصحابة والتابعين، وتابعيهم حتى نهاية القرن الرابع من الهجرة، فلما اكتملت السنة جميعا وكتابة وتدوينا، كتب العلماء سير هؤلاء الرواة من الصحابة فيما عرف بعلم الرجال، وكانت هذه الرسالة كاملة لأنها شملت جميع أطوار حياة الرسول صلى الله عليه وسلم منذ البعثة، فحياة محمد منذ بعثته إلى وفاته معلومة، وهو في حياته، لم يحتجب عن عيون قومه، وقد روى التاريخ من سيرته اشتغاله بالتجارة وكيفية زواجه، ثم علموا حاله بعد أن نزل عليه الوحي، وحين واجههم وحين خالفوه، وعرفوا جهاده في سبيل إعلاء كلمة الله، وبذله النفس والنفيس في سبيل تبليغ دعوة الإسلام، وقد جمع علماء المسلمين من شؤون حياة النبي وأحواله حتى لم يبق شيء لم يذكروه، فقد "وصفوه في قيامه وجلوسه ونهوضه من النوم وهيئته في ضحكه وابتسامه وعبادته في ليله ونهاره" [1] ووصفوا حياته العائلية، وطهارته من الغسل والوضوء. بل أنهم تحدثوا عن هديه في تناول الطعام والشراب وركوب الدواب والبيع والشراء والتعامل مع الناس ومع أهله [2] وتناولوا المأثورات من أدعيته [3] .

وعلى الجملة فقد أذن النبي لمن يحضر مجالسه أن يبلغوا عنه، وهو إذن عام يشمل ما يكون في بيته أهله وعياله وكان أصحابه وأزواجه يتناولون ذلك، ويسأل بعضهم بعضا عنه، وقد استمر الأمر على هذا منذ بعثه إلى انتقاله إلى الرفيق الأعلى.

إن رسول الله صلى الله عليه وسلم لم يخف عن أصحابه أمرا من أموره، ويكفي أن تقول عائشة رضي الله عنها: "لا تصدقوا من يزعم أن محمدا رسول الله صلى الله عليه وسلم قد كتم مما أوحي إليه، فلم يبده للناس".

يقول المستشرق الإنجليزي باسورث سميث: "ترى الشمس ها هنا بارزة بيضاء تنير أشعتها كل شيء وتصل إلى كل شيء، لا شك أن في الوجود شخصيات لا نعلم عنها شيئا، ولا نتبين حقيقتها أبدا أو تبقى منها أمور مجهولة، بيد أن التاريخ الخارجي لمحمد صلى الله عليه وسلم نعلم جميع تفاصيله من نشأته إلى شبابه وعلاقته بالناس وروابطه وعاداته ونعلم أول تفكيره وتطوره وارتقاءه التدريجي"إلى أن يقول: "وإن عندنا كتابه (القرآن) لا مثيل له في حقيقته وفي كونه محفوظا مصونا وفي عدم التزام الترتيب في معانيه، وأنه لم يستطع أحد أن يشك في قيامه على أساس الصدق شكا يعتد به، فهو عندنا ممثل لروح عصره ومرآة لبيئته".

ويقول جيبن: "لم ينجح في الامتحان العسير رسول من الأولين من بداية أمره كما نجح محمد صلى الله عليه وسلم حين عرض نفسه بادئ ذي بدء بصفته رسولا يوحى إليه - على الذين عرفوا ضعفه البشري وعرفوه أكثر مما يعرفه غيرهم".

ويقول هيجنس في كتابه "الاعتذار عن محمد والقرآن": إن دعوة محمد صلى الله عليه وسلم أحدثت في نفوس أصحابه من الحمية ما لم يحدث مثله في الأتباع الأولين لعيسى (عليه السلام) فقد انفض عنه حواريوه حين ذهب به أعداؤه ليصلبوه فخذلوه وأسلموه، أمل أصحاب محمد فالتفوا حوله، ودافعوا عنه مخاطرين بحياتهم (في غزوة أحد) إلى أن تم النصر على أعدائه".

وليس هناك نبي من الأنبياء عرف من شؤون حياته ما عرف الناس من حياة محمد صلى الله عليه وسلم، وليس في حياتهم ما يمكن أن يتخذ مثلا أعلى للحياة الإنسانية إلا محمدا صلى الله عليه وسلم في هديه وسيرته فموسى عليه السلام عمر طويلا، فما الذي نعرفه من حياته الطويلة التي بلغت مائة وعشرين سنة ؟ إننا لا نعلم إلا مولده وشبابه وهجرته وزواجه وبعثته، إن كل ما يعنينا من سيرة النبي الاجتماعية هي أخلاقه وعاداته وهديه، فهي الأسوة والقدوة في الحياة .

وعيسى عليه السلام وهو أقرب الأنبياء من محمد صلى الله عليه وسلم ماذا نعرف من حياته؟ إنه قد عاش ثلاثا وثلاثين سنة كما يروي الإنجيل، ولكن هذا الكتاب لم يشتمل إلا على ثلاث سنوات من أواخر حياته. .

وهكذا تبقى سيرة محمد صلى الله عليه وسلم النموذج الكامل للأسوة والقدوة الحسنة فهي الحياة الكاملة والسيرة الجامعة. . والكتاب الذي أنزله الله عليه وهو القرآن الكريم حفظه الله من التبديل والتحريف، أما أسفار التوراة فقد خالج الباحثين في أمرها الشكوك، وقد جاء في دائرة المعارف البريطانية "أن هذه الأسفار دونت وجمعت بعد موسى عليه السلام بقرون كثيرة، وأن فيها لكل حادثة روايتان مختلفتان" [4] .

وقد اقتصرت الأناجيل على أربعا غير إنجيل (برنابا) و (الطفولة) ولا يعرف شيء عن الذين قاموا بجمع هذه الأناجيل، ولا اللغة التي كتبت بها لأول مرة، وقد تناولت مجلة (روبر كورت) هذه المسألة فقالت: إن كل ما يوجد الآن في الأناجيل إنما هو بقايا مما ترك الوثنيون واليونان والرومان وثار الجدل حول: هل للمسيح وجود تاريخي؟ فإذا كان المسيحيون أنفسهم يثور بينهم الجدل على هذا النحو فماذا يقول الملاحدة من الماركسيين [5] .

أما القرآن فقد تنزل منجما في نحو ثلاث وعشرين سنة هي فترة البعثة المحمدية، فكانت هذه الآيات يتلقفها الحفاظ من الصحابة، وكتبة الوحي وقد جمعت هذه الآيات مرتين مرة في عهد أبي بكر بإشارة عمر رضي الله عنهما حينما استمر القتل في القراء إبان حروب الردة في اليمامة والمرة الثانية في عهد عثمان بن عفان رضي الله عنه الذي جمع الناس على مصحف واحد. . ولقد كان لآيات هذا القرآن على أسماع العرب من المشركين فضلا عن المؤمنين أثر كبير، فهذا عمر بن الخطاب رضي الله عنه كان لما سمعه من تلاوة آيات من القرآن في بيت أخته فاطمة من سورة طه بقراءة عبد الله ابن أم مكتوم ما رقق قلبه، ودفع به إلى الإيمان إعجابا بما سمع، ومن ذلك أيضا موقف الوليد بن المغيرة حينما أسمعه الرسول آيات من سورة فصلت رجع إلى قومه يقول: لقد سمعت من محمد كلاما ما هو من كلام الإنس ولا من كلام الجن وإن له لحلاوة وإن عليه لطلاوة وإن أعلاه لمثمر وإن أسفله لمغدق وإنه يعلو ولا يعلى عليه.

ومن ذلك أيضا ما روي من أن أصحاب رسول الله اجتمعوا يوما فقالوا: والله ما سمعت قريش هذا القرآن يجهر لها به قط، فمن رجل يسمعهموه؟ فقال عبد الله بن مسعود: أنا قالوا إنا نخشاهم عليك، إنما نريد رجلا له عشيرة يمنعونه من القوم إن أرادوا به شرا، قال: دعوني فإن الله سيمنعني، فغدا ابن مسعود حتى أتى المقام في الضحى، وقريش في أنديتها ثم قرأ {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الرَّحْمَنُ عَلَّمَ الْقُرْآنَ..} فجعل يقرأ ما شاء الله له أن يقرأ، فجعلت قريش يقول بعضها لبعض: ماذا يقول ابن أم عبد ؟ قالوا إنه ليتلو بعض ما جاء به محمد، فقاموا إليه يضربونه في وجهه. وظهر أثر ذلك حينما خرج أبو سفيان بن حرب وأبو جهل عمرو بن هشام والأخنس بن شريق الثقفي ذات ليلة يستمعون القرآن من رسول الله وهو يصلي في بيته، فأخذ كل منهم مجلسا يستمع فيه، وكل لا يعلم بمكان صاحبه فباتوا يستمعون له، حتى إذا طلع الفجر تفرقوا، فجمعهم الطريق، وتكرر ذلك منهم، فإذا دل ذلك على شيء فدلالته البالغة أن القرآن أخذ بأسماع العرب، فمن كان طاهر القلب، صافي الحس والشعور تقبله بقبول حسن ومن كان عنيدا حاقدا وقف منه موقف المتردد، أو المعادي .

وبلغ من وقع القرآن على أسماع أعدائه أن قال قائلهم كما حكى القرآن عنهم {لا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ} .

ولابد لنا من الإشارة هنا إلى أن الرسول صلى الله عليه وسلم إذا كان هو المعلم الأول فقد كان لحكمة أرادها الله أميان لا يقرأ ولا يكتب، ولو سمح له بذلك لكان من أعظم من قرأ وكتب، ولكنه وقف عند الحد الذي أراده الله له، فظل أميا، لا يقرأ إلا بالمفهوم الذي نزلت به أول آيات الوحي، فإذا كانت القراءة في معناها اللغوي تعني الجمع بين الحروف وتأليفها في كلمات، وتأليف الكلمات في جمل تنطق بواسطة أدوات النطق من مكتوب فإن القراءة كما وردت في هذه الآيات الأولى كانت تعني أكثر من ذلك، وهو ما سبق أن أوردنا من أنه هو المعنى بقول الملك: للرسول صلى الله عليه وسلم في غار حراء "اقرأ" ولذلك نجده يجيبه في المرة الثالثة بعد وعي ما أراده الملك "ماذا أقرأ؟ "وكان حينما أمره في المرتين السابقتين يجيب "ما أنا بقارئ" وحتى تتأكد أميته للعالم قبل البعثة فلما قال محمد صلى الله عليه وسلم تحت وطأة ما قام به الملك من غطة "ماذا أقرأ "في بعض الروايات، دل ذلك على أن النبي ربما يكون قد أدرك ما يعنيه الملك من القراءة، التي يفسرها ما ورد من أنه حينما ينزل عليه الوحي كان يحرك لسانه به ليحفظه فنبهه الله إلى عدم الحاجة إلى هذا التحريك فقال تعالى : {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} .

وهذا الجزء الأخير من الآية فيه رد على من ادعى أن الحديث بلفظه ومعناه من عند محمد وهو قوله: {ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} لأن الحديث هو تفسير ما جاء به القرآن ن فلفظ الحديث من عند محمد صلى الله عليه وسلم ومعناه وحي، أما القرآن الكريم فهو وحي بلفظه ومعناه. .

ومع هذا فالإعجاز في أن يتلقى محمد صلى الله عليه وسلم الوحي وهو على هذه الصورة من العنف ويتشوق إليه فقد كان يتمثل في الجهد الشديد الذي عبرت عنه عائشة رضي الله عنها فقالت: "ثم سري عن رسول الله، فجلس وإنه ليتحدر منه مثل الجمان في يوم شات، فجعل يمسح العرق عن جبينه".

وقد اتخذ الرسول صلى الله عليه وسلم كتبة للوحي ممن عرفوا بالقدرة على ذلك من الصحابة، وكانوا عددا محدودا في مكة، ولكنهم زادوا زيادة كبيرة عندما وجه الرسول عنايته بذلك حينما استقر في المدينة فكانت بداية ذلك أنه جعل فداء غير القادر من أسرى بدر من المشركين ويعرف الكتابة أن يعلم عشرة من أبناء المسلمين. . حتى أنهم ليكتبون الحديث عن الوحي من القرآن فينهاهم عن ذلك ويقول: "ومن كتب عني شيئا من ذلك فليمحه"أي من السنة خاصة "ولكن حدثوا عني".

وإذا كان القرآن الكريم هو معجزة الرسول صلى الله عليه وسلم العظمى فإنه إذا كان قد أعجز في نمط تركيبه وتأليفه وبيانه وجرسه ومعانيه العرب وهم من هم في بلاغة اللغة. فإنه جمع العرب على لهجة قريش وهي اللهجة الأم، وليس هناك مجال لما أثاره مرجليوث وأضرابه وممن لف لفهم مثل الدكتور طه حسين في كتابه "في الشعر الجاهلي" [6] .

فقد كانت مكة هي أم القرى ذات الطابع الديني والثقافي الأمثل ولابد وأن شعر الجاهليين كتب بلهجة قريش وحتى يثبت إعجاز القرآن بتحدي العرب . . وما زال القرآن قائما - بحفظ الله - للتحدي في مجالات كثيرة غير الإعجاز البلاغي واللغوي والعلمي ولعل أعظم ذلك جميعه ما أشار إليه الرسول صلى الله عليه وسلم من أن جدته لا تبلى على كثرة الرد، فهو ربيع دائم .

هذا ولقد سألت العقاد يوما في ندوته: ما أثر الإمام ابن تيمية في الفكر الإسلامي؟ قال: أعظم الأثر. قلت: وما دلالة ذلك؟ قال: إنه أوجد منطقا قرآنيا [7] .

فقد أدرك هذا الإمام الكبير مدى ما جناه منطق أرسطو على العلوم العربية وعلوم العقيدة والشريعة فأفسد أسلوبها وأساء مناهجها وقضاياها.

وقد بلغ التحدي من القرآن مداه للعرب حيث قال الله تعالى: {أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ} .

ولم يجد العرب بعد أن أعيتهم الحيل وبعد تأمل وتفكير وإمعان وتدبير إلا أن يوهموا الناس أنه سحر، وأن محمدا ساحر، وهو اتجاه له دلالته، إذ هي كلمة حق أريد بها باطل، ولذلك نجد القرآن الكريم إزاء هذه الشبهة التي حاكها الوليد بن المغيرة يهدد هذا المشرك تهديدا شديدا ويصمه بالعار قال تعالى من سورة المدثر: {ذَرْنِي وَمَنْ خَلَقْتُ وَحِيداً وَجَعَلْتُ لَهُ مَالاً مَمْدُودا وَبَنِينَ شُهُوداً وَمَهَّدْتُ لَهُ تَمْهِيداً ثُمَّ يَطْمَعُ أَنْ أَزِيدَ كلا كَلاَّ إِنَّهُ كَانَ لآياتنَا عَنِيداً سَأُرْهِقُهُ صَعُوداً إِنَّهُ فَكَّرَ وَقَدَّرَ فَقُتِلَ كَيْفَ قَدَّرَ} ومن سورة القلم قوله تعالى : {عُتُلٍّ بَعْدَ ذَلِكَ زَنِيم} .

ونتساءل: لماذا وقف القرآن هذا الموقف من الوليد بن المغيرة؟ والجواب: لأنه أوجد بهذا العناد شبهة، وقد كان أقرب إلى الإيمان حينما لمس هذا النمط الفريد من الترتيل، ولكنه نأى بنفسه بسبب عناده وجهله بعيدا عن النور، وليهيم مع مشركي مكة في دياجير الظلمات حتى يتخطفه الموت.

ووقع تدبيرهم هذا بعد هذه المرحلة في غباء الحقد الأعمى فإذا بهم يتفقون على أن يحذروا كل قادم من سحر محمد فتكون النتيجة على عكس المطلوب ولعل خير دليل نسوقه في هذا المجال قصة إسلام عمر وابن الطفيل .

وإذا كان الرسول صلى الله عليه وسلم قد تنزل عليه القرآن نمطا فريدا معجزا من التعبير بواسطة حروف اللغة العربية، فإن من يقرأ الأحاديث النبوية يستطيع أن يلمس صورة من صور التعبير تمتاز بالابتكار والإبداع فالسنة هي المذكرة التفسيرية للقرآن، وهي المستوى الأمثل في توضيح آيات الكتاب العزيز، ومع هذا لا يستطيع أحد أن يقول إن هذا النمط من التعبير يرقى إلى المستوى الذي جاء به القرآن، فالفاصل بين الأسلوبين واضح . .

والفاصل بينهما وبين ما عرف من شعر العرب في الجاهلية والإسلام أكثر وضوحا، وقد وقف القرآن موقفا محددا من الشعر والشعراء قال تعالى: {وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ أَلَمْ تَرَ أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ وَأَنَّهُمْ يَقُولُونَ مَا لا يَفْعَلُونَ} ومع هذا الموقف المحدد فإن الرسول صلى الله عليه وسلم أثنى على الصدق في قول لبيد: ألا كل شيء ما خلا الله باطل.

وكان يستمع إلى الخنساء من شعرها في رثاء أخيها صخر ويقول: "إيه يا خناس"وقد أهدى بردته لكعب بن زهير حينما ألقى قصيدته يعتذر فيها من موقفه في هجائه ومعارضته للدعوة الإسلامية بعد أن أهدر دمه أثناء فتح مكة، وكان من أصحابه من الشعراء من يستمع إلى قصائده التي ينشرها بين يديه حسان بن ثابت وعبد الله بن رواحة.

وقد كتب للرسول صلى الله عليه وسلم عدد من أصحابه منهم علي بن أبي طالب، وعبد الله بن الأرقم، وخالد بن سعيد، وأخوه أبان، وزيد بن ثابت وعبد الله بن أبي بن سلول، وأبي بن كعب القارئ ن كما كتب له في بعض الأوقات أبو بكر وعمر وعثمان رضي الله عنهم جميعا وكتب له كثيرا معاوية بن أبي سفيان، وكذلك الزبير بن العوام ومعيقيب ابن أبي فاطمة، والمغيرة بن شعبة، وشرحبيل بن حسنة، وخالد بن الوليد، وعمرو بن العاص، وجهم بن الصلت وعبد الله بن رواحة، ومحمد بن مسلمة وعبد الله بن سعد بن أبي سرح وحنظلة الأسيدي وهو حنظلة بن الربيع [8] .

وقد قام بعض هؤلاء بكتابة الوحي كما قام البعض الآخر بكتابة ماعدا ذلك من كتبه. . ومن أهم الوثائق التاريخية التي كتبت في العصر النبوي الكتاب الذي أملاه الرسول صلى الله عليه وسلم في موادعة يهود المدينة. . وهو يمثل الميثاق الذي حددت فيه العلاقات بين جميع أفراد مجتمع المدينة وقد تم فيه وضع ملامح المجتمع الإسلامي الجديد والعلاقات بين مجتمع الفئات على اختلاف الدين والعرق والجنس في الحدود التي رسمها الإسلام .

هذا بالإضافة إلى كتبه التي أرسلها مع رسله إلى الملوك والأمراء في جميع البقاع، ومنها كتابه الذي أرسله إلى النجاشي في أمر المهاجرين إلى الحبشة ومنها الوثيقة التي أملاها رسول الله على علي بن أبي طالب فيما فاوض عليه سهيل بن عمرو رسول الله بشأن صلح الحديبية.

ومن ذلك كتابه صلى الله عليه وسلم على ثقيف، وكتابه ردا على كتاب ملوك حمير، وكتاب مسيلمة إلى الرسول صلى الله عليه وسلم ورده عليه، وغير ذلك من الكتب وعهود الأمان.

وقد بلغ عدد الصحابة رضوان الله عنهم في حجة الوداع مائة ألف، منهم عشرة آلاف صحابي ذكرت أسماؤهم وأحوالهم في كتب التاريخ وهذه إحصائية ببعض أسماء الصحابة الذين امتازوا بكثرة ما حفظوه من أحاديث الرسول صلى الله عليه وسلم وعدد ما روى من الأحاديث، وهي تمثل طبقة من الصحابة امتازوا بقوة الحافظة وصفاء الذهن:

الصحابي | عدد مروياته | سنة وفاته
أبو هريرة | 5374 | 59
مبد الله بن عباس | 2660 | 68
عائشة بنت أبي بكر | 2210 | 58
عبد الله بن عمر | 1630 | 73
جابر بن عبد الله | 1560 | 78
أنس بن مالك | 1286 | 93
أبو سعيد الخدري | 1170 | 74

ومن هنا يتبين أن العربية الذاكرة كانت قوية، ذلك أنه من سنن الله في خلقه أنهم إذا أكثروا من استعمال قوة من قواهم ازدادت قوة وحيوية، وقد مرن الصحابة منذ نزل الوحي على حفظ القرآن كما مرنوا على حفظ الأحاديث حتى بلغوا في ذلك حدا بعيدا وعلى هذا الأساس يمكن القول أن الذاكرة الواعية عند العرب منذ عصر الجاهلية أوجدت هذا اللون من الاستعداد الذي لم يعرف في تاريخ البشرية وأن الوثائق التاريخية الإسلامية في العصر النبوي اعتمدت على وسيلتين الكتابة والحفظ وأن القرآن الكريم امتاز على السنة بأنه حفظ بالوسيلتين وأن الوثيقة الشفوية المحفوظة كان لها نفس القوة في تاريخ النبوة من ذلك ما كان من بيعة العقبة الأولى والثانية فقد وجد الرسول صلى الله عليه وسلم نفسه مضطرا حينما واجه جيش المشركين في بدر أن يشاور أصحابه وبخاصة الأنصار. . لأن البيعة الثانية التي على إثرها وبمقتضاها هاجر الرسول وهاجر أصحابه قد نصت على أن يحمي الأنصار رسول الله مما يحمون منه أزواجهم وأبناءهم داخل المدينة لا خارجها، ولم يطمئن الرسول حتى قال له سعد بن معاذ : والله لكأنما تريدنا يا رسول الله ، قال : "أجل"قال : فامض يا رسول الله لما أردت، فنحن معك، فوالذي بعثك بالحق لو استعرضت بنا هذا البحر فخضته لخضناه معك ما تخلف منا رجل واحد، وما نكره أن تلقى بنا عدوا غدا، إنا لصبر في الحرب صدق في اللقاء، ولعل الله يريك ما تقر به عينك، فسر بنا على بركة الله .

الدكتور عبد الباقي قصة

كلية العلوم الاجتماعية

الرياض

[1] راجع الندوي : الرسالة ص 104.

[2] راجع زاد المعاد لابن القيم .

[3] راجع المأثورات للشيخ حسن البنا.

[4] راجع مادة بابيل في الطبعة الحديثة من دائرة المعارف البريطانية .

[5] راجع مقدمة كتاب حياة المسيح لعباس محمود العقاد .

[6] راجع "مطلع النور "لعباس محمود العقاد، ومقدمة "الظاهرة القرآنية "لمالك بن نبي.

[7] راجع الرد على المنطقيين لابن تيمية .

[8] راجع الروض الأنف للسهيلي ج 4 ص .26


 العدد 34 - الندوة العالمية عن المسكرات

الندوة العالمية عن المسكرات

تلخيص فضيلة الشيخ محمود فايد

في الفترة ما بين 21 نوفمبر إلى 5 ديسمبر 1975 م. أقيمت ندوة عالمية عن المسكرات والمخدرات في مدينة المنامة بالبحرين وحضر الاجتماعات وفد من المملكة العربية السعودية أبرز دور الشريعة الإسلامية في معالجة هذه المشكلة، وقد أبدى كثير من المشتركين تفهمهم لهذا الدور، واقتناعهم به، وانتهت الندوة بهذه التوصيات.

(1) مناشدة الحكومات في جميع الدول بأن تهتم ببذل أوجه النشاط في مكافحتها، وتعمل على تنسيق الجهود بين العاملين لإيجاد أفضل الأساليب في العلاج والوقاية.

(2) يناشد المؤتمر الدول العربية وهيئة الأمم بتقديم المعونات المادية والفنية إلى لبنان حتى يستطيع المضي في مشروعات التنمية الشاملة بهدف القضاء على زراعة الحشيش في أراضيه.

(3) يناشد المؤتمر دول الشرقين الأدنى والأوسط التي تزرع خشخاش الأفيون تقديرا لظروفها أن تفرض رقابة فعالة على الأفيون الناتج منها لتحول دون تسربه إلى الأسواق للاتجار غير المشروع حماية للمجتمعات من ويلاته.

(4) يناشد المؤتمر الدول الأعضاء بلجنة الاتجار غير المشروع (تركيا، إيران، أفغانستان، الهند) إلى عقد اجتماعات دورية لتدعيم التعاون بين أجهزة المكافحة مع نظائرهم في الدول العرية.

(5) يناشد المؤتمر الدول المنتجة للقات والتي يستهلك فيها بتبصير المواطنين بأضراره المتنوعة كما يناشد المكتب الدولي بببذل الجهود المختلفة للمعاونة في حل هذه المشكلة وكشف تأثيرات القات على الكيان البشري.

وفي مجال الوقاية العامة يوصي المؤتمر بما يلي:

(1) الاستفادة من تطبيق الشريعة الإسلامية وكيفية علاجها لمشكلة المسكرات والمخدرات.

(2) تنشئة أولاد الأسرة تنشئة صالحة تمنعهم من تعاطيها.

(3) توفير الضمان والرعاية الاجتماعية لأسر المدمنين وحماية أفرادها.

(4) نشر الوعي الصحي بين أفراد الشعب وتلاميذ المدارس في جميع مراحلها حفاظا على طاقاتهم ومستقبلهم.

(5) تجنيد وسائل الإعلام المختلفة للقيام بنشاط هام في هذا المجال.

(6) مطالبة الدول التي تسمح بتعاطي المسكرات باتخاذ ما يلزم لمنع ذلك أو الحد منه وفقا لظروف كل بلد.

(7) إلزام المصانع المنتجة للمسكرات إعلان بارز عليها يحذر من أضرارها، ويجب الدعاية لها.

وفي حقل العلاج الطبي والنفسي يوصي المؤتمر:

(1) تشكيل وحدات تتألف من المتخصصين في لدين والطب والكيمياء للكشف عن أخطارها وتوفير سبل العلاج.

(2) يوصي المؤتمر بأن يبادر المجلس الدولي للمسكرات ومكافحة الإدمان بإجراء دراسات على ضوء ما أجرته بعض الدول والجمعيات الطبية والخيرية وإعدادها للعرض في مؤتمر بغداد الذي سيعقد سنة 1976.


 العدد 34 - الأسلوب

الأسلوب الإسلامي لوقاية المجتمع من الخمر والمسكرات

الدكتور أحمد عبيد الكبيسي

حقيقة الخمر ونشأتها :

الخمر: كلمة عربية، ويرجح أنها مستعارة من الآرامية على الرغم من شيوعها في الشعر الجاهلي، وسميت خمرا، لأنها تركت فاختمرت، واختمارها: تغير ريحها. وقيل: سميت بذلك لمخامرتها العقل .

أما "وين" فهي الصيغة العربية للكلمة العبرية "بين"ومعناها: العنب الأسود [1] غير أن صاحب اللسان قد نقل عن ابن بري: أن "الوين"هو العنب الأبيض، أما بقية من نقل عنهم فيذهبون إلى أنه العنب الأسود.

ولا يمكن تحديد الزمن الذي اكتشفها الإنسان فيه، ويظهر أنه عرفها منذ زمن بعيد جدا [2] . فلقد جاء ذكرها في التوراة، وكانت شائعة في عصر الرومان واليونان.

ولقد ارتبط انتشار الخمر بانتشار النصرانية، فمن المعروف أن جميع الأديرية القديمة كانت محاطة بالكروم التي تعصر الخمر بها بغية استعمالها بالصلوات الكنسية [3] .

ثم من تطور الزمن فاصبح للخمر صناعة تنتج أنواعا مختلفة منها.

موقف المجموعة البشرية من الخمر:

لم تتردد أي مجموعة من المجموعات البشرية على اختلاف تكوينها، وتباعد الزمن فيما بينها، واتساع المساحة بين مواطنها في الوقوف من الخمرة موقف المعارض لها فكرا، والمعادي لها شيوعا، والمتردد منها تعاطيا، ولم يعرف عن أي فكر اجتماعي، أو دين سماوي أن شجع على الخمر [4] أو أباح تعاطيها إباحة مطلقة، أو نظر لها نظرة الاحترام والتكريم [5] .

فقد حرمتها الديانة اليهودية على وجه الإجمال. فقد أوجبت التوراة على الناذر الذي نذر نفسه للرب أن يمتنع عن الخمر والأتربة.

فقد جاء في التوراة ما نصه [6] : "وكلم الرب موسى قائلا: إذا انفرز رجل وامرأة لينذر نذر النذير لينتذر للرب، فعن الخمر والمسكر يفترز، ولا يشرب خل الخمر ولا خل المسكر، ولا يشرب من نقيع العنب، ولا يأكل عنبا رطبا ولا يابسا، كل أيام نذره لا يأكل من كل ما يعمل منه جفنة الخمر من العجم حتى القشر".

وكان الكهنة يمتنعون عن الخمر قبل قيامهم بالفرائض سواء بسواء بأمر من التوراة التي جاء فيها ما نصه [7] : "وكلم الرب هارون قائلا: خمرا ومسكرا لا تشرب أنت وبنوك معك عند دخولكم إلى خيمة الاجتماع"

والنبط - أيضا - تجنبوا الخمر. ووصفوا أحد آلهتهم في نقوشهم بأنه "الإله الخير الذي لا يقرب الخمر" [8]

كما أن تحريم الخمر يدخل في القاعدة التي قال بها كثير من قساوسة النصارى.

وكل ذلك له أصوله في ماضي الساميين السحيق الذي جعل للخمر والأشربة صفة من صفات الشياطين.

وقد تميز عصرنا الحاضر بالمعالجة الموضوعية، والمكافحة العلمية لجرثومية الخمر والمسكرات، نظرا لقوة ما وصلت إليه الخمر من شراسة في الانتشار وإبداع في الصنع، وتفنن في الدعاية، حتى استحكمت في النفوس، وتغلبت على الطباع، وتسلطت على الموارد.

فضعفت معها الرجولة، وتراخت أمامها الإرادة، وهانت في سبيلها الكرامة، وانعكس ذلك على الحياء العام في الشارع والبيت، وأثر على الإنتاج في المعمل والمؤسسة، وسطا على الأسرار والخطط في السياسة والحرب، وفي ذلك يقول فريد وجدي [9] : "ولو عمل إحصاء عمن في مستشفيات العالم من المصابين بالجنون والأمراض العضالة بسبب الخمر، وعمن انتحر وقتل غيره بسبب الخمر وعمن يشكو في العالم من آلام عصبية ومعدية بسبب الخمر وعمن أورد نفسه موارد الإفلاس بسبب الخمر وعمن يجرد عن أملاكه بيعا أو غشا بواسطة الخمر. لبلغت حدا مريعا نجد كل نصح بإزائه صغيرا.

فما هي إلا بلية تقع على رأس من قضى الله بها عليه من عباده.

وإذا كان النصح لا يجدي أو هو لم يعد يجدي كما يقول فريد وجدي، فما هي الإجراءات التي يجب أن تفرض لغرض الحد من هذا الطوفان الجنوني الخطير؟

للجواب على هذا السؤال تبرز الحاجة إلى نموذج ناجح في التجربة، عملي في التطبيق، فعال في الأثر.

وهذا الأنموذج المطلوب - في نظر كثير من المنصفين - هو الأسلوب الإسلامي الذي لأفلح على مدى أربعة عشر قرنا من الزمان أن يجعل هذه الجرثومة تتوارى فلا تظهر في الطريق وتختفي فلا تشيع في المجتمع، وتتأخر فلا تتقدم في صناعة أو صيانة.

ونود التنبيه هنا إلى التصور الإسلامي لأهداف الحرب المعلنة ضد الخمرة لكي نكون واقعيين وموضوعيين بلا خيال أو مغالاة.

ولا أظن أحدا من الناس يتصور أن الإسلام - يحارب الخمرة والمسكرات - قادر على القضاء عليها قضاء تاما بحيث تختفي كما تختفي الحشرة الخبيثة بعد المكافحة المدروسة بمسحوق أو محلول يقطع دابرها، ويستأصل شأفتها، لا: ليس هذا هو الهدف.

وذلك : لأنه ما دام في الإنسان ميل طبيعي إلى اللذة، وما بقي في الفرد نزوع إنساني إلى المتعة، وما استمر البشر مدارا لمختلف العواطف والخلجات، فسوف يبقى هناك نفر يشربون الخمر .

وما دام في الأرض نخيل تحمل التمر وحقول تغل الشعير، ودوالي تفرز العنب، فسوف تبقى الدنان بالخمرة مملوءة، ولا يمكن القضاء عليها إلا بالقضاء على ذلك كله وهو أمر مستحيل. فهدف الإسلام إذن هو: أن يقضي على الوجود الشرعي للخمر ليطاردها القانون ويعمق الشعور بقبحها لتعافها النفوس، ويربي الضمير الفاضل لتتعارض مع المروءة، ويشدد العقوبة عليها لتختفي عن الأنظار.

وإذا اختفت الخمرة عن الأنظار شحت وتدنت، حتى إذا طلبها الراغب شق عليه منالها، وإذا عرضها التاجر هرب منه طالبها، وإذا تيسرت ظل الراغب والتاجر في خوف دائم وذعر مستديم من العقاب المهين.

وبذلك تبقى واجهة الجماعة المعلنة نقية طاهرة، لا يلوثها فاقد، ولا يدنسها داعر، ولا يعتدي على نظافتها مستهتر أو متمرد، ومن استتر بعد ذلك فهو إلى الله إن شاء عاقبه وإن شاء عفا عنه.

وهذا الهدف سيكون نتيجة لإصلاح الفرد، وتقويم أخلاقه، وتربية ضميره تربية منظمة مدروسة.

وهذا هو الفهم المعاصر لإصلاح المجرمين والجانحين الذي يقوم على ركنين أساسيين [10] :

1- حماية الهيئة الاجتماعية من خطر السلوك الإجرامي، بحيث تبقى واجهة المجتمع آمنة مطمئنة نقية.

2-معالجة المجرم وإصلاحه وتقويمه ليصبح عضوا نافعا لنفسه ومجتمعه.

الدين سلاح فعال ضد الانحراف:

إن الكثير من مشاهير المصلحين وعلماء الإجرام في العالم يتفقون معنا على أن الدين من أمضى الأسلحة ضد الجريمة والانحراف، وكان التركيز منصبا على التعليم الديني في سجون العالم في القرن الثامن والتاسع عشر.

وحينما أسست نظم السجون في أمريكا في سنة 1790 في فيلادلفيا، اعتبر كل من التربية والتعليم الديني إجراء أساسيا في إصلاح السجن.

ولا يزال التركيز قويا حتى اليوم على استعمال سلاح الدين في محاربة السلبيات الخلقية في المدينة والسجن.

يقول الأستاذ عبد الجبار عريم أستاذ علم الإجرام في جامعة بغداد [11] ، ومما لاشك فيه: أن الاعتقاد الديني يلعب دورا هاما في ضبط سلوك الأفراد ومنعهم من ارتكاب المعاصي. فالدين الإسلامي يحرم الخمر والقمار، ومما لاشك فيه أن هذين العاملين من العوامل التي تلعب دورا أساسيا في الإجرام، وقد ثبتت فعالية الإسلام في منع المتدينين حقا من ممارستها.

"إن الدين لا يتناقض مع التربية الخلقية والأدبية، فكلاهما يستهدفان إقامة روادع ذاتية تسيطر على سلوك الفرد وتردعه عن الجنوح نحو الخطأ والرذيلة".

"إن الدين يمكن أن يعتبر طريقة من الطرق التربوية التي تتناول كلا من الجوانب الروحية والخلقية، وكذلك الجانب الاجتماعي أيضا.

"ليس بإمكان الفرد أن يستغني عن الجانب المعنوي في الحياة، ولذلك فإن الدين يمكن أن يقدم خدمة في هذا المجال كوسيلة لتهذيب النفس ورفع مستوى الروادع الأدبية، وغرس نوازع الخير، والابتعاد عن الشر، وهذا كله يعتمد بالدرجة الأولى على تنمية الحس الوجداني في السجين وإيقاظ ضميره، وتقوية شعوره بالمسؤولية نحو الغير"اﻫ

إذن فإن من الأمور البديهية: أن الدين يعمل على صحة النفس كما يعمل الغذاء صحة الجسد، والنفس الصحيحة تصدر عنها أخلاق صحيحة أيضا، كما أن الجسد الصحيح يصدر عنه عمل صحيح. ولا يستقيم أحدهما بدون الآخر.

إن القوي الذي يفعل ما يشاء ليس بصحيح، لأن النفس الصحيحة لا تنطلق كما تنطلق الآلة التي تملؤها قوة البخار، أو قوة الكهرباء، فتصطدم وتهشم، وتخبط خبط عشواء حيث تحملها القوة العمياء.

وعلى هذا فلا صحة بدون ضابط ولا يكون الضابط فعالا ومؤثرا غلا إذا كانت فيه القوة على تنمية القدرة على الامتناع، ورد النفس عن بعض ما تشاء، وليس معناه القدرة على العمل فحسب، ولا المضي مع النفس في كل ما تشاء.

وقد دل الواقع العملي على أن الدين هو من أقوى الضوابط للإنسان، ومن أشدها إحكاما للتصرف، ومن أعمقها تنمية للانضباط.

وإذا انضبط الإنسان فقد أصبح مخلوقا جميلا، يعلم ما يريد فيفعله، ويعرف ما يكره فيرفضه.

وعن انضباط الإنسان يقول الأستاذ العقاد رحمه الله [12] : "وهذا قبل كل شيء هو مصدر الجمال في الأخلاق: مصدره أن القوة النفسية أرفع من القوة الآلية . . مصدره أن يتصرف الإنسان كما يليق بالكرامة الإنسانية، ولا يتصرف كما تحمله القوة الحيوانية، أو القوة التي يستسلم لها استسلام الآلات.

مصدره أن يكون الإنسان سيد نفسه وأن يعلم أنه يريد فيعمل أو يمتنع عن العمل، وليس قصاراه أن يساق إلى ما يراد.

إن المجتمع قد يملي على الإنسان ما يليق وما لا يليق، ولكنه لا يغنيه عن الضابط الذي تناط به جميع الأخلاق".

والدين هو الضابط الذي لا غنى عنه في كل خلق من الأخلاق، وبه يتسلط الفرد على ما يفرضه المجتمع عليه من حسن وقبح، فيأخذ ذاك ويترك هذا فيعلوا على المجتمع في كثير من الأحيان، وبدونه يتسلط المجتمع على الفرد في كل ما يفرضه عليه مما يليق، فيكون أسيرا لا يملك الاختيار غضيضا لا يحسن النظر، مشوشا لا يجيد الفرز والانتقاء.

والدين هو الضابط الذي يشعر الإنسان بالمسؤولية، ويجعله يحاسب نفسه بها، وبالتالي فإنه يرفض أن يرتكب ما يشين. يتعارض وجمال الأخلاق التي انضبط بضوابطها.

وهذا هو "عزم الأمور"الذي جعله القرآن الكريم من مظاهر السمت الجميل والخلق الفاضل، والشخصية الإنسانية الكريمة.

والقرآن الكريم أرسى قواعد المسؤولية الفردية، وأناط بها تكاليف الدين والأخلاق، "كل نفس بما كسبت رهينة " [13] وقال [14] : ولا تكسب كل نفس إلا عليها، ولا تزر وازرة وزر أخر.

خلاصة القول: أن الشر - على العموم - ليس مشكلة علمية تحتاج إلى نتاج العقل، ولا مشكلة كونية تحتاج إلى تقدم العلم، ولكنه في حقيقته مشكلة العواطف الإنسانية، والهوى الجامح، والرغبة المتمردة، التي تجعل الإنسان يرفض الألم، ويجهد في أن يكون شعوره بالسرور والمتعة غالبا على تصرفاته وممارساته.

وهذا الشعور يقتضي علاجا يطابق طبيعته، وحكمة تلمس جوانب حقيقته ن ولا نعلم علاجا أو حكمة تطابق طبيعة ذلك الشعور غير الدين.

وإذا كان هذا الشعور الإنساني في هذه المشكلة يتطلب الدين، فليس هناك ما يمنع من الاستعانة على إيصال الدين وتعاليمه ونظرياته التربوية والأخلاقية بواسطة ما توصل إليه الإنسان من تقدمه في العلم والحضارة.

لأن كل ما هو مطلوب في هذا الصدد هو: أن ترتبط التشريعات ومشاريع السيطرة على هذه المسألة بمفهوم العقيدة الدينية، وضبط الرغبة وعدم الإخلال بضوابط الفكر الديني ليكون للفرد رؤيته الواضحة، وحدوده المرسومة، واستجابته الذاتية.

لماذا الدين وليس التشريعات الوضعية :

جرى التطبيق العملي على حقيقة لا يمكن إنكارها، وليس في الوسع التغاضي عنها، وليس فيها ما يحتمل العناد والمكابرة، وهي:

أن الإنسان في أغلب أحواله لا يستسيغ امتثال القانون إلا إذا خشي طائلته، ويقبل على امتثال أحكام الدين من غير حاجة إلى رقيب، والإنسان عندما يمتثل أحكام القانون لا يحس بذلك الإحساس الروحاني الممتع الذي يحسه وهو امتثال لتعاليم الدين التي تضفي على نفسه الرضا، وتسبغ على روحه الطمأنينة، وتلبس تصرفاته بلباس الاحترام والقدسية.

ومن هنا نجد الملايين من الناس لا يشربون الخمر امتثالا لدوافع الدين في نفوسهم، وآلافا من الناس يشربونها مع علمهم بأن التشريع الوضعي يحرمها.

ففي العراق مثلا، أو مصر، يمتنع الناس عن الخمر مع أن القانون لا يعاقب شاربها. وفي الكويت أو الهند، أو أمريكا - في سني تحريم الخمر فيها - يقبل بعض الناس على الخمر سرا مع وقوعهم بذلك تحت طائلة القانون.

فما هي حقيقة النفسية التي تقف خاف هذه الظاهرة المتناقضة؟

الجواب عن هذا التساؤل يكمن في سير طبيعة الإنسان في عالمه الداخلي كله، وبجولة النظر في مداخل نفسه، ومطويات تفكيره، وخلفيات تصرفاته عامة.

لن في أعماق الإنسان عوالم شتى أشد سعة من العالم الذي يشاهده بعينيه، وليس لهذا العالم وجود بالنسبة الإنسان ما لم يكن له وجوده الباطن في علمه أو قرارة نفسه، وإلا فهو والمجهول عنده سواء.

ومن الحقائق التي باتت مسلمة اليوم في علم النفس: أن الأعماق الخفية في الإنسان هي التي تفسر لنا أعمالنا الظاهرة حين تحتاج إلى تفسير شديد الوضوح ولا تجد تفسيرها الصحيح في الظواهر المحسوسة.

وآخر ما ثبت من تجارب "السلوكيين"الذين يفسرون السلوك النفساني بحركات الأعصاب وخوائج الدماغ وعوارض الوظائف الجسدية على التعميم: أن الوظائف الجسدية كلها مرتبطة بالإرادة، وأن الإرادة مرتبطة بوعي الدماغ ما بطن منها وما ظهر، على ما أثبتته مدرسة بافلوف"فيلسوف السلوكيين الكبير.

وهناك من علماء النفس من يوغل في القدم باحثا عن تفسير للتصرفات الإنسانية الظاهرة فيستعين على إرجاع هذه التصرفات إلى أصولها ن إلى تجارب البشر وحوادث التاريخ عبر الزمان.

ويقتصد بعضهم فينقب عن ذلك في موروثات الإنسان في أسرته وأصوله من قبل ميلاده، بينما يقتصر غيرهم على البحث عن ذلك في طفولة الإنسان وما اعتورها من أحداث، وما اعترضها من انعطافات والتواءات.

وإذا كان علماء النفس مولعين بنسبة كل تصرف إنساني لا يعجبهم إلى عقدة نفسية، فإنهم حتى الآن لم يفلحوا في أن يقدموا لنا الإنسان المثالي حسب تصورهم، ولا أظن بأنهم سيفلحون في ذلك لا لشيء إلا لأن كل وصف مثالي يضعونه لا يمكن أن يكون جامعا ولا مانعا ومن هنا فلا استقرار لقواعدهم، ولا برهان على ما يقررون.

غير أن أصح المذاهب النفسية في هذا الباب هو مذهب "يونج"عن النماذج البشرية، وهو يرى : أن الإنسان المثالي ليس نموذجا واحدا، وإنما هو نماذج متعددة، وذلك لاختلاف العامل الطبيعية التي يتبعها أن يكون لكل طبيعة نموذج مثالي . وعلى هذا فليس هناك نموذج بشري واحد يقاس إليه العمل الصحيح .

وسواء كان الصواب إلى جانب هؤلاء أو إلى جانب أولئك، أو إلى جانبهما معا، فإنهم متفقون على أن ما عدا النموذج أو النماذج المثالية، فإن الإنسان فريسة عقدة نفسية هي التي تتحكم في سلوكه، وتحدد تصرفاته، وتفرض عليه المقدار المطلوب من السلبيات ن ومهمة الباحث أن يتعرف على تلك العقدة ليقوم بمحاولة حلها.

ومن العقد النفسية ما يقتضي لحلها تطور في المدنية والحضارة، أو تبدل في الأعراف والقيم، أ, سيطرة الحقائق الدينية والعلمية.

فالنوع البشري كله قد انحدر منذ آلاف السنين قبل عصور الشرائع وعصور المدنية والحضارة، وقد استقرت في أعماقه الباطنة باقات من المخاوف التي لا يضبطها عد أو حصر، وحزم من أنواع الرعب تتنافر أسبابها، وتختلف آثارها ونتائجها، لا يسبر لها غور، ولا تؤمن لها نكسة.

فقد عانى الإنسان القديم كثيرا من وطأة الخوف المستحكم من الوحوش الضارية، والسباع العادية، والمخاوف الشديدة من أشباح الظلام وشياطين المكر والغيلة وسطوة الجن ونمورهم، وذلك إلى جانب مخاوفه من البرق والرعد، ومن الأعاصير والسيول ومن السحر والخديعة.

وعانى الإنسان أيضا من مخاوف حقيقية لا تستند إلى الأوهام والخرافات. مثل مخاوفه من الحر والبرد، ومخاوفه من الجوع والعري، ومخاوفه من الأوبئة الفتاكة والأمراض المبيدة، ومخاوفه من أبناء جنسه من أعداء أو غرباء، وملاك، ومالكين.

ويستمر الزمن في دوارنه، وتتعاقب الأزمنة عصورا ودهورا وقرونا ويتوارث الجنس البشري هذه المخاوف حتى يصبح الخوف سمة تميز الفرد، وعبئا يثقل نفسه، وقيدا يشل عقله.

ثم تأتي الحضارة وهي تحمل إلى الناس قوانينها وآدابها فتنال ما هو ظاهر مكشوف من هذه المخاوف فتعالجه، ألا أنها تقصر دون ما هو مستقر في قرارة النفس من فزع مجهول، وحذر كامن، ووهم دخيل.

وهكذا يبقى الجنس البشري موزعا بين عاملين: عامل الظاهر الذي يدركه عمل الحضارة، وعامل الباطن الذي هو سليل الشعور الموغل في القدم من وراء الحضارات والشرائع والقوانين.

والعامل الباطني هو أخطر ما في حياة الإنسان، لأنه يترجم إلى فزع في الظلام المطبق لا يدرى له سبب ن وخوف من المجهول لا يعرف له مبرر، وحذر من كل جديد أو وافد لا يعثر له على تفسير.

يقول الأستاذ العقاد في هذا المعنى [15] : "إن العقيدة النفسية الكبرى في أعماق النوع البشري قد تتلخص في كلمتين وهما: المخاوف المجهولة.

وإن الشفاء من تلك العقدة يتلخص في كلمتين أخريين، وهما: الثقة البصيرة . . والثقة البصيرة في كلمة واحدة، وهي: "الإيمان" لأنه أمان وائتمان. أو نعيد القول بعبارة أخرى فنقول: إن الإيمان هو: الدين القويم.

وقد يقول قائل: لماذا لا يكون الأمان من تلك المخاوف الكامنة في أعماق النفوس البشرية منوطا بالسلطة المتمثلة في رئيس القبيلة، أو قوة العشيرة، أو سلطان الحكام والأولياء عل الجماعات والشعوب ممثلا في القوانين والتشريعات؟

والجواب المقنع على هذا التساؤل يتلخص في أن السلطان الإنساني - في أغلب الأحيان - يبدو وكأنه كبت فوق كبت، وخوف على خوف، وتخويف يعقب تخويفا من نوع آخر. وبهذا يكون مدعاة إلى التمرد عليه كلما خلا الإنسان إلى هواه، وأمن الرقابة، وابتعد عن الحساب.

ومن هنا تبرز الحاجة إلى مصدر للأمان الذي يتبعه الإيمان من سلطة فوق سلطة البشر، يدين بها الخاضع لها لأنه مطمئن إليها، وواثق بها وقريب منها وهي مشاعر وأحاسيس تسبق الخوف من العقاب.

ولقد تبينا من تاريخ النوع البشري أن تربية ما لم يفلح في أن تحقق للإنسان هذا النوع من الوضع المناسب عدا تربية الدين، تلك التربية التي تترقى به كلما ترقت في طريق الثقة البصيرة وتحدد له موقعه المرغوب كلما وصلت إليه بالأسلوب النقي العالي الذي يمزج بين الروح والجسد.

من هذه الوجهة يرتبط إصلاح النفس بالدين على المستوى الفردي والمستوى الجماعي، ولاسيما الدين الذي تهيأت له النفوس بعد التقدم في معارج الحضارة. فإن هذا الدين يلتقي بالنوع الإنساني في إبان حاجته إليه، واستعداده لتلقيه، ويلتقي به الفرد طلبا لعلاج دائه الأكبر: داء المخاوف المبهمة، بدواء الثقة واليقين البصير.

فقد ثبت - من الوجهة العلمية - أن العقيدة هي التي تعصم الإنسان من العلة التي ترجع إليها جميع الأمراض النفسية، وهي علة الانقسام الداخلي التي توزع بين النفس النقائض والأضداد وتفقدها الوسيلة التي توحد بها مسلكها، وتعيد بها الوئام والألفة بين مقاصدها ونزعاتها.

يقول الأستاذ العقاد أيضا [16] : "ليس أخطر على الإنسان الفرد من توزيع الفكر والنية بين النقائض المختلفة، ومن هذا التوزيع الأليم ينساق الفكر إلى بلباله المريض، ويقع في الداء المعروف بداء الفصام، أو انقسام الشخصية.

ويقترن بهذا الخطر - وقد يكون من أسبابه - داء الحيرة بين حياة الروح وحياة الجسد، وبين تغليب حياة الروح بالجور على المتعة الحسية، وتغليب حياة الجسد بالاسترسال مع الشهوات، والإقبال على الذات الحيوانية دون غيرها، ويتحقق الخطر على الطبع السليم عند الوقوف في مفترق الطريق بين المتدابرتين كأنهما عدوان متقاتلان، ينتصر أحدهما بمقدار ما يصيب الآخر من الخذلان والهزيمة"

"وفي الإسلام عصمة من كل داء من أدواء هذا الفصام الذي يمزق طوية الفرد، أو يمزق صورة الوجود كله بين خصومات الفكر وخصومات العقيدة، وخصومات المثل العليا في كل قبلة تتجه إليها.

فليس في الإسلام عداء بين الروح والجسد، وليس للجسد فيه محنة تتحنه بالصراع بين الطيبات المشروعة من متعة الروح والجسد.

وفي ذلك يقول تعالى: {وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الآخِرَةَ وَلا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا} [17] .

فليس في العقيدة الإسلامية إنسان متصدع يتوزع بين نوازع الروح ونوازع الجسد، وليس فيه ضمير متصدع يتوزع بين الدنيا والآخرة، وليس فيه عالم متصدع يتوزع بين السماء والهاوية، ولا خليقة متصدعة تتوزع بين اللعنة الأبدية أو المغفرة الأبدية.

وفي عقيدته ما يعصم من كل فصام. وليس في عقيدته منفذ لفصام تتسرب منه أدواء النفوس، وكل أدواء النفوس فإنما يرجع إلى الشقاق البعيد في ضمائر مرضى القلوب.

وأن ما يعانيه المدمنون على الخمر والمسكرات إنما هو أزمة ضمير أثقله الخوف فراح ينشد الأمن بالغيبوبة، ومزقته الحيرة فطفق يقتلها بالمخدر، وأضناه التمزق والانفصام فهرب إلى النوم اليقظ.

والدراسات النفسية اليوم ترجع جميع الأمراض النفسية إلى مرض واحد، هو داء الضمير المدخول المنقسم ز وترجع جميع أنواع العلاجات إلى علاج واحد هو علاج الإيمان واليقين.

وهذا الدواء إنما هو عند الدين وليس عند غيره من التشريعات الوضعية، أو العلم. وذلك: لأن العلم وسيلة لما يمكن أو يعرف بعلم، ولا حاجة به إلى ثقة أو تسليم ن وإنما يؤمن الإنسان ليعرف كيف يثق وكيف يبصر مواطن الأمان، ثم يركن إليه ركون العارف الآمن، يقول محمد عبده رحمه الله: "هؤلاء الفلاسفة والعلماء الذين اكتشفوا كثيرا مما يفيد راحة الإنسان أعجزهم أن يكتشفوا طبيعة الإنسان ويعرضوها عليه حتى يعرفها ويعود إليها. هؤلاء الذين صقلوا المعادن حتى كانت من الحديد اللامع المضيء، أفلا يتيسر لهم أن يجلوا ذلك الصدأ الذي غشي الفطرة الإنسانية، ويصقلوا تلك النفوس حتى يعود إليها لمعانها الروحي؟.

حار الفيلسوف في أوربا وأظهر عجزه مع قوة العلم، فأين الدواء ؟.

الدواء في الرجوع إلى الدين، فالدين هو الذي كشف الطبيعة الإنسانية وعرفها إلى أربابها في كل زمان، لكنهم يعودون فيجهلونها.

إذن فإن الأزمة في كل الانحرافات إنما هي أزمة الضمير الممزق الذي يستهويه الهروب، ويريحه الخدر، ويسعده النوم.

والدين هو الذي يمنح الفرد مقياسا للحياة يرتفع به عن الاستسلام للذة المجردة، والمتعة المطلقة، وهو مقياس الضمير المستقل، الذي يؤدي وظائفه بناء على إيمان راسخ بالقواعد الثابتة.

وإذا كانت الأديان العالمية توصف دائما بأنها ثورات واسعة، فإن هذه السعة لا تقاس بمدى الأرض التي تغطيها، ولا بعدد الأفراد الذين يعتنقونها، وإنما تقاس سعتها بمدى التغيير الذي في ضمير الفرد، ومدى الانضباط الذي تفرضه على هذا الضمير الذي يتلقى هذا الفرض بثقة وإيمان وتسليم، حيث ينعكس هذا الإيمان على جميع أعماله وتصرفاته.

وحينئذ لا حدود لذلك التغيير الذي تحدثه ثورة الأديان في ضمائر الناس ونفوسهم، لأنها تتناول كل ما تزاوله النفس من شؤونها الظاهرة والباطنة، تتناول الأفكار الواضحة، والهواجس الخفية، كما تتناول العادات والأخلاق وتنظم العرف والقانون كما تنظم الحياة الاجتماعية والدساتير الحكومية، فهي تلحق بكل فرع من فروع التصرفات والوقائع لأنها لحقت قبل ذلك بالأصل الموجه الذي هو "الضمير".

وإذا صلح الضمير، فإن له أثرا مباشرا على جميع تصرفات الإنسان من حيث انسجامها مع ما في هذا الضمير من فكر وعقيدة. ونتكلم عن أثر الضمير الديني في الأفعال، فنقول:

أثر الضمير الديني على التصرفات:

الضمير الديني فعال الأثر في ما يتعلق بربط الفرد بالرقيب الذي لا ينام، وبالعالم الذي لا يجهل، وبالمطلع الذي لا يخفى عليه شيء.

وحينئذ لن يكون من اليسير على هذا الفرد - وهو بهذا الموقع - أن يكون على السبيل المتعرج، والدروب الخلفية ما دام قد نصب من ضميره رقيبا على أعماله وحسيبا على تصرفاته .

وبهذه الرقابة الطوعية يكون الإنسان قد وجد نفسهن واكتشف ذاتهن وسلمت له الفضيلة بهذا المدد الذي جعله الله أساسا لاستقامة الحياة منذ أن خلقه الله وعلق به عمارة الكون: {قُلْنَا اهْبِطُوا مِنْهَا جَمِيعاً فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنْ تَبِعَ هُدَايَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [18] .

وللضمير الديني عند الفرد سلطان قوي وأثر فعال يفوق سلطان التشريعات الوضعية بكثير، من حيث الضمير موجه من غير أمر، ناصح من غير تهديد، مقنع من غير نكال.

أما التشريعات والقوانين الوضعية، فقد جبلت النفوس على النفور منها، والتمرد عليها، لأنها مفروضة من سلطة خارجة عن الاختيار، ويجد الفرد - في الأغلب - ما يبرر موقفه المناوئ والمتخبط من تلك السلطة ومن أجل هذا كانت التشريعات المتسمة بالإقناع والحجة ومخاطبة العقل والضمير أكثر تقبلا واستجابة. لأنها تخاطب سلطة الضمير الديني الذاتية النابعة من أعماق الفرد، وتهيمن على شؤونه، وتشرف على تصرفاته.

ولقد عبر القرآن الكريم عما نسميه الضمير الديني ﺒ "تقوى الله"فندب المؤمنين إليها وحثهم عليها، وناداهم بوصف الإيمان ليحملهم حملا قويا على تنفيذ ما ندبهم إليه، {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} .

ونظرا لأهمية التقوى "الضمير الديني"في تحديد حسن استعمال الفرد لحريته الشرعية نرى الأنبياء جميعا قد اتفقوا على مبدأ استعمال الضمير الديني استعمالا مؤثرا ومخاطبة الفرد من خلاله. فما من نبي إلا وقد دعا قومه إلى تقوى الله من أجل أن يكون هناك ضمير ديني مؤثر: {وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ} [19] . {كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ إِذْ قَالَ لَهُمْ أَخُوهُمْ صَالِحٌ أَلا تَتَّقُونَ} [20] . والأمثلة على ذلك كثيرة.

وسائل تربية الضمير الديني:

من أجل أن يكون للفرد ضمير ديني مؤثر شرع الله من الأسباب ما يوصل الفرد إلى هذا الموقع المرسوم. ومن بين تلك الأسباب "العبادات"التي هي في ظاهرها علاقة بين العبد وربه وهي في معناها تربية الضمير الديني لدى الفرد الذي يجعله مشدودا إلى الجماعة بقوة روحية تحكم ميوله وتوجه إرادته، وتحدد سلوكه، فتحقق الالتزام والانضباط قبل أن تتدخل القوانين لرسم الطريق.

فمن صلاة تقي الفرد مواقع السقوط إلى صيام يربي العقل ويروض الروح ويعف اليد ويهذب اللسان، وإلى زكاة تغرس في الفرد حب التعاون والشعور بالمسؤولية، إلى حج يوفر للفرد امتزاجا اجتماعيا عالميا، إلى صدقة ترقق القلب وترهف الشعور.

وهكذا نجد أن العبادات الإسلامية تتجه إلى تهذيب ضمير الفرد ليكون مستعدا للتلاحم مع المجتمع الفاضل من أجل غاياته الفاضلة .

فإن القلوب إذا صلحت انعدمت فيها طاقة التفكير في الشر، والتخطيط للجريمة، والإصرار على الخطأ، فإن الجريمة تبدأ أول ما تبدأ في ضمير الإنسان وفكره قبل أن تأخذ طريقها إلى حيز التنفيذ: "إنما الأعمال بالنيات وإنما لكل امرئ ما نوى" [21] ، "والإثم ما حاك في صدرك وكرهت أن يطلع عليه الناس" [22] .

والحقيقة التي لا مراء فيها بعد ذلك هي: أن الضمير الديني إذا ما تربى على هذا النحو الذي رسمه الإسلام، فإنه يتوفر لدينا أقوى الأسباب لوقاية الفرد والمجتمع من جميع أشكال الانحراف في كافة المجالات ومنها: الإقبال على هذه الجرثومة التي هي آفة العقل السليم، والتفكير المستقيم، والرأي البناء، وبهذا السبب وحده امتنع الملايين من الناس منذ أن حرم الله الخمر وإلى هذا اليوم عن مجرد التفكير في تناول المخدرات والمسكرات.

وإلا فما هو الحاجب الذي يقف بين طالب مسلم يدرس في أوربا مثلا وبين تناول الخمر غير الضمير الديني الذي يراقب الله. والضابط الديني الذي ينظم السلوك، والعقيدة السماوية التي توجه العمل.

وهي نفس الطاقة التي تمنع الفرد من القتل والزنا والسرقة والخيانة ونحو ذلك من الجرائم الخطيرة.

يقول الأستاذ العقاد [23] : إن "إن الضمير الديني"ليهدي العقل هنا غاية الهداية التي تطلب من الدين القويم دون أن يربطه بالقيود القاسرة أو يكرهه على الجمود المعطل عن التصرف والتصريف، وعلى هذا الضمير الديني تقوم رسالة الدين التي تعلو مع الزمن على نظم الاقتصاد وبرامج الساسة وشقائق الأسماء من دعوة تلهج بالديمقراطية، أو صيحة تلفظ بالمادية، أو حذلقة تتعلق بأطراف المبادئ وأهداب القواعد والنظريات وتحسب أن (الإنسانية) بنت يوم وساعة، وأن "الضمير الإنساني"زي من أزياء الأمم مع الصباح ويخلع قبل المساء.

الأسلوب الديني لعزل المسكرات:

يتدرج الإسلام وهو بصدد عزل الخمر وبقية المسكرات على ثلاث مراحل، ويتوقف نجاح كل مرحلة على مدى تحقق المرحلة التي قبلها. ودور هذه المراحل لاحق لدور تربية الضمير الديني عند الفرد. فبعد الفراغ من تربية هذا الضمير تبدأ المراحل الآتية:

المرحلة الأولى : الإقناع العقلي :

أول اتجاه من اتجاهات الإسلام في طريق تحريم الخمر كان مخاطبة للعقل خطابا يستهدف إقناع المخاطب إقناعا عقليا بسلبيتها وعزلها. فجاء النص على هذا الشكل: {يَسْأَلونَكَ عَنِ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا} [24] ومن هذه الإشارة إلى أن الخمر والميسر شر على الرغم مما فيهما من بعض المنافع القليلة طفق المسلمون يبحثون في الجوانب السيئة التي ينفضها هذا الداء على عقل الفرد وجسمه وما له إمعانا في الوصول إلى أقوى نقطة من نقاط الاقتناع.

فذهب المفسرون والحكماء والكتاب والأطباء إلى تقصي ذلك حتى وصلوا إلى الحقيقة التي لا حقيقة بعدها في أن الخمر ضرر يجب تحاشيه، وسوء ينبغي الابتعاد عنه، ومرض يلزم التخلص منه، وهي إثم كبير لا يليق بذي المروءة أن يتدنى إلى مستواه.

فقال المفسرون مثل ما يلي: قال الفخر الرازي في تفسيره [25] : "الإثم الكبير فيه أمور: أحدها: أن عقل الإنسان أشرف صفاته، والخمر عدو العقل، وكل ما كان عدو الأشرف فهو أخس، فيلزم أن يكون شرب الخمر أخس الأمور.

وتقريره: أن العقل إنما سمي عقلا لأنه يجري مجرى عقال الناقة، فإن الإنسان إذا دعاه طبعه إلى فعل قبيح، كان عقله مانعا من الإقدام عليه، فإذا شرب الخمر بقي الطبع الداعي إلى فعل القبائح خاليا عن العقل المانع منها، والتقريب بعد ذلك معلوم.

ذكر ابن أبي الدنيا أنه مر على سكران وهو يبول في يده ويمسح به وجهه كهيئة المتوضئ، ويقول: الحمد لله الذي جعل الإسلام نورا والماء طهورا.

ثانيها: ما ذكره الله - تعالى - من إيقاع العداوة والبغضاء والصد عن ذكر الله وعن الصلاة [26] .

ثالثها : أن هذه المعصية من خواصها: أن الإنسان كلما كان اشتغاله بها أكثر ومواظبته عليها أتم: كان الميل إليها أكثر. وقوة النفس عليها أقوى بخلاف المعاصي، مثل الزاني إذا فعل مرة واحدة فترت رغبته في ذلك العمل، وكلما كان فعله لذلك العمل أكثر كان فتوره أكثر ونفرته أتم، بخلاف الشرب، فإنه كلما كان إقدامه عليه أكثر كان نشاطه أكثر ورغبته فيه أتم، فإذا واظب الإنسان عليه صار غرقا في اللذات البدنية . .

وبالجملة : فالخمر يزيل العقل، وإذا زال العقل حصلت القبائح بأسرها ولذلك قال عليه الصلاة والسلام: "الخمر أم الخبائث" أﻫ

وقال الحكماء مثل ما قال ابن الوردي في لاميته الشهيرة:

واترك الخمرة أن كنت فتى

كيف يسعى في جنون من عقل

وعن العباس بن مرداس أنه قيل له: لم لا تشرب الخمر، فإنها تزيد في جراءتك. فقال: ما أنا بآخذ جهلي بيدي فأدخله جوفي، ولا أرضى أن أصبح سيد قوم وأمس سفيههم.

وقال الكتاب مثل ما قال العقاد [27] : "حين يكون العمل بالعقل أمرا من أوامر الخالق: يمتنع على المخلوق أن يعطل عقله"والإسلام لا يقبل من المسلم لأن يلغي عقله ليجري على سنة آباءه وأجداده".

"وما من أحد يهتدي بعقله لا يسعه أن يرى الصواب وأن يكف عن الخطأ فإذا قسر على نبذ الصواب واقتراف الخطأ ففي وسعه أن ينجو بنفسه من القسر حيث كان، وفي وسعه إذا حيل بينه وبين النجاة أن يلقى الضرر الذي يجنيه عليه من يهدد كرامته ويقتل ضميره. فذلك لا ريب أهون الضررين في هذه الحال.

ولا معنى للدين ولا للخلق إذا جاز للناس لأن يخشوا ضررا يصيب أجسامهم، ولا يخشوا ضررا يصيبهم في أرواحهم وضمائرهم، وينزل بحياتهم الباقية إلى ما دون الحياة التي ليس لها بقاء، وليس فيها شرف ولا مروءة.

"إن حق العقل في الإسلام يقاس بكل قوة من قوى تلك الموانع التي ترصد له ويصده عن طريقه"أﻫ.

أما يقوله الأطباء فهو موافق لنص الرسول على الخمرة بأنها مرض، فعن طارق بن سويد الحضرمي قال: قلت يا رسول الله، إن بأرضنا أعنابا نعتصرها فنشرب منها؟ قال: لا، فراجعته قلت: إنا نستشفي به للمريض، قال : "إن ذلك ليس بشفاء ولكنه داء". فقال الأطباء ما يلي بعضه:

يقول الدكتور محمد الهواري [28] - بعد أن استعرض نتائج أبحاث العديد من علماء الغرب -: "ومن كل هذا يظهر جليا أن الانسمام الغولي يعتبر من أعظم الأخطار التي تهدد البشرية . . فهو مدعاة للفتك بالجملة العصبية، وقد تكون من أهم الأسباب الموجبة للأمراض العصبية والعقلية والنفسية، ومن أعظم دواعي الجنون والشقاوة والإجرام، لا في المرء المسيء لنفسه وحده، بل وفي أعقابه من بعده، فيكون إذن علة الشقاء والعوز، وسبب البؤس والتعاسة، وجرثومة الإفلاس والمسكنة، ما نزل بقوم إلا وأدى بهم مادة ومعنى، أي بدنا وروحا، أو جسما وعقلا، وهو الاضمحلال المحتم وحلول الخراب الأعظم.

فكل المؤسسات العلمية أصبحت متفقة على أن آثاره معروفة بصورة لا مجال للشك فيها:

1- فهو يقوم بتخريش الأقسام الأولى من جهاز الهظم تخريشا آليا.

2- ويساهم في تصلب الأنسجة ويضعف فيها خاصة جذب الماء إليها.

3- ويزيد في احتقان العروق الدقيقة مما يؤدي إلى الاستحالات الشحمية في الخلايا والقصور في آداء وظائفها الطبيعية.

4- ويؤدي إلى التهاب المعدة التهابا تختلف شدته بين الالتهاب البسيط والالتهاب المتقرح مع توسع في المعدة لدى المدمنين.

5- ومن عواقبه نزلات الأمعاء المزمنة مع إمكان تقرح العفج أو المعي الإثنى عشري .

6- إضافة إلى الآفات البابية التي تؤدي إلى تشمع الكبد وخاصة التشمع الضموري أو التشمع الشحمي الضموري.

7- ومن آثاره كذلك تصلب الطحال والتهاب الصفاق المزمن الذي يكون مرتعا للعصيات السلية.

8- ولا يخلو جهاز الدوران من التأثر به، فالقلب ينوء بالشحم وتتصلب الشرايين وتحتقن العروق الدقيقة.

9- والجهاز البولي يصاب بآفات شديدة نتيجة لانطراح قسم لا بأس به من الغول عن طريقه، ولقد شوهدت حوادث التهاب في الكلى والمثانة وزيادة اطراح المواد الأجنبية عن طريق البول.

10- والجملة العصبية أكثر الأعضاء انفعالا بهذه المادة، فالدماغ يصاب باحتقان السحايا والقشر احتقانا يؤدي إلى تصلب الدماغ والتهاب السحايا.

ويختتم الدكتور الهواري كلامه قائلا: ولم يكن هناك كالتشريع الإسلامي حكمة وصرامة في الوقوف أمام خطر الغول، إذ أصدر تشريعه بالتحريم القاطع، فعاد بذلك على الأمة الإسلامية بكل ما يحفظ لها من سلامة في صحتها واقتصادها، لا فرق في ذلك بين جميع السوائل الغولية سواء المقطرة منها أو المخمرة.

فالنتائج واحدة في جميع هذه الأشربة، وإن اختلف التأثير بحسب ما في هذه الأشربة من الغول.

وما كان هذا التحريم ليفقر الأمة أو يسبب اضمحلالها وما كان هذا التحريم يوما شرا على المسلمين المتعففين أو على كل من يحرمه على نفسه من عقلاء الناس اﻫ .

هذا بعض ما يقوله الأطباء، أما ما يقوله علماء النفس والاجتماع، والاقتصاد فهو مريع بنذر بالخطر ومرعب يوحي بالدمار، خطير يقتضي الحل السريع الصارم.

هذه هي المرحلة الأولى على طريق كفاح الإسلام ضد الخمر والمسكرات. فقد ربى الإسلام ضمير الفرد عن طريق إقناعه بخبثها معنى، وقبحها أثرا، وسطوتها على أغلى درة يملكها الإنسان وهي العقل.

فلما تبين المسلمون ذلك، رتب الله على هذه الحقيقة النظرية حقيقة عملية، فجاءت المرحلة التالية:

المرحلة الثانية - التحريم المؤقت:

لم يغب عن علم الله سبحانه وتعالى مدى تعلق الناس بالخمر ومدى شيوعها في مجتمعاتهم، فأراد لأن يشرع لهم خطوة عملية على طريق إنهاء الخمر والانتهاء منها، فجاء النص على تحريمها تحريما مؤقتا في أثناء الصلاة، فجاء النص على هذا الشكل: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ} [29] وهكذا خطا القرآن في مكافحة الخمرة خطوة هجومية فعلية فكان تشريع تحريمها وقت الصلاة بعد أن تهيأت أذهان المسلمين لهذه الخطوة من خلال المرحلة الأولى التي ألمعنا إليها .

ثم يتوسع رسول الله صلى الله عليه وسلم في إظهار هذا التشريع الجديد بالشكل الذي يهيء أذهان المسلمين للمرحلة الثالثة وهي مرحلة التحريم المطلق. ففي حديث أبي الدرداء قال [30] : "أوصاني خليلي صلى الله عليه وسلم: "لا تشرب الخمر فإنها مفتاح كل شر"، وعن خباب بن الأرت قال [31] : قال رسول الله صلى الله عليه وسلم: "إياك والخمرة فإن خطيئتها تفرع الخطايا، كما أن شجرتها تفرع الشجر".

ففهم المسلمون: أن الخمر إن حرمت وقت الصلاة فقط، فإن ذلك لا يعني أنها كريمة المذاق في غير وقتها لأن النهي قد صدر من رسول الله الذي تيقن المسلمون صدقه في القول، وعرفوا نصحه في الأمر، وتبينوا حكمته في التشخيص.

وبذلك يكون الخمر قد انعزل في أوقات الصلاة تشريعا، وانعزل في غير أوقاتها مروءة وكرامة. وبات المسلمون يترقبون تحريمها المطلق، ويتوقعون منعها المستمر، ويرون لمجتمعهم أن يتطهر منها ويبتعد عنها، نظرا لأن بعض المسلمين استمروا على معاقرتها في غير أوقات الصلاة فكانت بذلك سبب في بعض الخصومات والمنازعات.

فقد اجتمع قوم من الأنصار وفيهم سعد بن أبي وقاص، فلما سكروا وافتخروا وتناشدوا الأشعار حتى أنشد سعد شعرا فيه هجاء للأنصار، فضربه أنصاري بلحى بعير فشجه شجة موضحة فشكا إلى رسول الله صلى الله عليه وسلم فقال عمر رضي الله عنه: "اللهم بين لنا في الخمر بيانا شافيا". فكانت:

المرحلة الثالثة: التحريم المطلق:

شاء الله جلت قدرته أن يكون تحريمه للخمرة تحريما مطلقا هو خاتمة المطاف في أمر الخمر وبقية المسكرات التي تأخذ حكمها، فجاء النص على هذا الشكل: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ} [32] ، وأكد رسول الله صلى الله عليه وسلم هذا التحريم بجملة من الأحاديث مبينا المزيد من التفصيلات في هذا التحريم، ومن ذلك حديث عبد الله بن عمرو قال: قال رسول الله [33] صلى الله عليه وسلم: "من شرب الخمر وسكر، لم تقبل له صلاة أربعين صباحا، وإن مات دخل النار، فإن تاب تاب الله عليه . ."

ومن ذلك حديث أبي هريرة قال قال رسول الله صلى الله عليه وسلم: "مدمن الخمر كعابد وثن" وحديث أبي الدرداء قال: قال رسول الله: "لا يدخل الجنة مدمن خمر".

وهكذا تناهى المسلمون عن الخمر فلم ترد على خاطر، وطهروا مجتمعهم منها فلم تدخل على بيت، وفطموا نفوسهم عنها فلم تظهر على مائدة.

فلقد استجاب المسلمون لهذا القرار السماوي لأنه من عند الله ن وامتثلوا لهذا النهي لأنه وحي الدين، وحرصوا على تنفيذه في البيئة رغبة في مرضاة الله وتجنبا لغضبه.

وهذه هي جوانب الميزة التي يمتاز بها التشريع الديني عن بقية التشريعات الوضعية . فالتشريع الديني يلقى التسليم لأنه من العقيدة ويصادف الرضا لأنه من الرحمن الرحيم ويحظى بالطاعة لأنه ليس من البشر.

فالرقابة عليه ذاتية من ضمير الفرد، والرجاء منه ثواب من عند الله، والعاقبة في تجاهله غضب من الخالق، أو عقوبة من المخلوق .

وهذه كلها ثمرة من ثمرات تربية الضمير الديني عند الفرد، حيث يجد في طاعة الله متعة، وفي امتثال أوامر عباده، وفي الحرص على مرضاته غاية ورسالة .

غير أن الإسلام - بواقعيته التي أهلته للبقاء، وفطرته التي هيأته للحياة، وبساطته التي يسرته للخلود -: لا يفترض في الناس أن يكونوا ملائكة ولا يطلب منهم أن يكونوا معصومين ولا يريد منهم أن يصبحوا نورانيين .

بل إنه افترض فيهم الخطيئة فحثهم على التوبة، وتوقع منهم الذنب فكتب لهم المغفرة، وانتظر منهم الزلل فخلق فيهم الندم.

وقد خلق الله في لناس الخير والشر، وعرض عليهم الصواب والخطأ، ويسرهم للطاعة والمعصية.

فلما طلب الله منهم الخير أعانهم عليه بالتشريع، ولما توخى منهم الصواب يسره لهم بالعقل، ولما أمرهم بالطاعة حببها عليهم بالثواب. وجعل من وراء ذلك كله سياجا يعصم الناس من الشذوذ، ووسيلة تقي الأفراد من الانحراف، ونظاما يسهل للمجموعة البشرية مهمة التعاون على البر والتقوى. فكان أن شرع الله للناس الوسائل الفعالة، والطرق المرسومة لتنفيذ شريعته، وإصلاح عباده.

أراد بها أن يجبر صغار النفوس أن يكونوا كبارا، وأن ييسر لضعاف الإرادة أن يكونوا أقوياء، وأن يخطط لعبيد الشهوة أن يكونوا أفاضل.

فما هي تلك الوسائل؟

وسائل الدين لتنفيذ تحريم الخمر :

الوسائل التي شرعها الله لتنفيذ أوامره وشريعته متعددة الوجوه، متنوعة الأهداف، غير أننا نشير هنا إلى وسيلتين مما يتعلق بموضوعنا هذا مبينين الجانب النفسي والتربوي الذي تحتوي عليه تلكما الوسيلتان وبيان أثرهما في وقاية الفرد والمجتمع من الخمر والمسكرات على وجه العموم. وهذا الجانب خاص بنفر قليل من الناس ممن لم يكتمل نموه الفكري، ولم تصل تربية ضميره الديني إلى المستوى المطلوب.

وهاتان الوسيلتان هما : الرقابة الجماهيرية، والعقوبة، ونتكلم عنهما فيما يلي:

الوسيلة الأولى - الرقابة الجماهيرية :

لقد وهب الله الأفراد حرية كاملة في حدود المشروع، حيث لا يمكن أن نوجد الفرد المؤثر في المجتمع إلا إذا كان هذا الفرد حرا بالقدر الذي يجعله عزيزا لا يذل، وشجاعا لا يهاب، وقويا لا يضعف.

وعندها يمكن لهذا الفرد أن يكون قادرا على أداء دوره في إتمام البناء بعد إرساء قواعده.

والحرية في الإسلام ليست انطلاقا من القيود ن بل هي معنى لا يتحقق في المجتمع إلا مقيدا .

وعلى هذا: فإن الحر حقا هو الفرد الذي تتجلى فيه المعاني الإنسانية العالية، الذي يجد القدرة على ضبط نفسه بضوابط المصلحة العامة، ويتجه بها إلى معالي الأمور.

والحر هو الذي يسيطر على إرادته ولا تسيطر عليه شهواته وأهواؤه، وإنما هو سيد نفسه إلى الحد الذي يعرف ما لها وما عليها، وإن هذه السيادة النفسية التي يتسم بها الحر: هي العنصر الأول في تكوين معنى الحرية في نفسه. وإن الذين يفهمون الحرية انطلاقا من كل القيود إنما هم عبيد الأهواء الذين لا يفهمون حق أنفسهم، ولا يراعون من المجتمع. وعلى هذا فإن قيود الحرية ترجع في مجملها إلى حقيقتين:

الأولى : هي السيطرة على النفس والخضوع لحكم العقل لا لحكم الهوى.

والثانية : هي الإحساس الدقيق بحق المجتمع على الفرد ن وبدون هذه الحقيقة تبرز الأنانية الفردية، والحرية والأنانية نقيضان لا يجتمعان.

ومما لا شك فيه أن الناس ليسوا سواء في مراعاة حرية الغير، وحق المجتمع، فإن الناس منهم الحر ومنهم الذي يدعي الحرية، لذلك كان لابد أن تقيد حرية من يدعون الحرية بقيود خارجية عن النفس بحكم القانون، وحينئذ تكون هذه القيود حماية للحرية وليست كبتا لها.

والإسلام يسعى لإيجاد مجتمع متكافل تتعاون فيه كل القوى الإنسانية بحيث تلتقي على المحافظة على المصلحة الفرد أولا، ثم يتدرج بها الأمر إلى مرحلة صيانة البناء الاجتماعي والعمل على إرساء قواعده المتراصة التي لا ينفذ الدخن من إجزائها.

وعندما يتحقق المجتمع المتكافل فإنه - بالضرورة - ينتج رأيا عاما فاضلا هو أول مظهر من مظاهر هذا المجتمع.

وللرأي العام الفاضل رقابة نفسية تجعل البشر ينطوي على نفسه فلا يظهر وتجعل الخير موقع الإعلان والظهور.

وبالرأي العام الفاضل يشعر الجماعة بقوة خفية تعينها على حفظ واجهة المجتمع نقية ناصعة، وهذه القوة هي رد الفعل الاجتماعي العام الذي يجعل من الحياة سدا بين الجريمة وبين أن تظهر أو تشيع.

ومن هنا يرى الإسلام أن الجمهور قادر على أن يقوم بدوره العام بين مبدأين أساسين، وهما:

1- مبدأ الشورى بين أطراف الأمة. وليس هذا موضوعنا هنا.

2- مبدأ الرقابة على المجتمع.

ومبدأ الرقابة هذا حصيلة الأمر بالمعروف والنهي عن المنكر وهو من القواعد الأساسية في المجتمع الإسلامي وبذلك يكون الله قد منح الناس حق الدفاع عن أنفسهم ومجتمعهم من سيطرة الرذيلة عليه، وما يتبع ذلك من انحراف النفوس وعبث المفسدين.

والجمهور الإسلامي ليس مخيرا في آداء واجب الرقابة على المجتمع وإنما هي مسؤوليته التي أنيطت به لغرض الإرشاد العام لتقويم المعوج، وتشجيع المستقيم وإعانته على الاستمرار وكانت فرضا عليهم بقوله تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} [34]

وقد ذم القرآن بني إسرائيل من اجل أنهم لم يأخذوا بمبدأ الرقابة هذا مأخذ الجد، فأفسحوا مكانا للشر في مجتمعهم بترك الرقابة على المفسدين فقال تعالى : {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ} [35] .

وينظر الإسلام إلى الرقابة على أنها انتصار لكرامة الجماعة، وتلبية لنداء الفضيلة والرجولة، فإن التهاون فيها يتنافى والكرامة التي تدفع أصحابها إلى عنها والغضب من جلها والثأر لها.

وقد روي عن أبي سعيد الخدري قال: قال رسول الله صلى الله عليه وسلم: "لا يحقر أحدكم نفسه"قالوا: يا رسول الله، كيف يحقر أحدنا نفسه ؟ قال: "يرى أمرا لله فيه مقال، ثم لا يقول فيه شيئا ".

وينظر الإسلام تارة أخرى إلى الرقابة على أنها عنصر من عناصر احترام المجتمع وتقديسه، وعامل من عوامل انتعاش الأمة وتماسكها، ومظهر من مظاهر المجتمع الفاضل الذي يكسب احترامه لنفسه.

وقد أدرك المسلمون هذه الحقيقة فتمسكوا بها وفهم الناس أهدافها فحرصوا على مبدأها، وأدرك الفقهاء أسرارها فكانت في كتبهم أبوابا وفصولا. . على النحو التالي:

حقيقة الرقابة على الفقه الإسلامي :

الرقابة الجماهيرية نوعان في الإسلام:

النوع الأول: هو الرقابة الجماهيرية العامة المطلوبة من كل الناس تعبدا وامتثالا لقوله تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} .

وامتثالا لقوله عليه الصلاة والسلام: "من رأى منكم منكرا فليغيره بيده . . " الحديث .

النوع الثاني: الرقابة الجماهيرية الخاصة تقوم بها الجماعة المكلفة من الدولة بذلك ويطلق عليها في العصر الحاضر"شرطة الآداب"ويسميها الفقهاء: "الحسبة"

غير أنها أكثر من شرطة الآداب، لأنها تراقب جميع أنواع المظالم والمفاسد والتعديات والمخالفات، وعلى هذا فهي: "أمر بالمعروف إذا ظهر تركه، ونهي عن المنكر إذا ظهر فعله" [36]

والفرق الجوهري بين شرطي الآداب اليوم والمحتسب في النظام الإسلامي أن الشرطي يقوم بواجبه يحكم وظيفته وهو أمر غير مضمون الفعالية والتأثير بينما يقوم المحتسب بواجبه استجابة لعقيدته، وامتثالا لدينه، ومرضاة لله وعبادة له، وبهذا فهو مخلص في مهمته مندفع في واجبه، حريص على مصالح مجتمعه، كل هذا إذا أحسن اختيار المحتسب، وأجيد تدريبه، وأتقنت تربيته وتهذيبه.

ولقد كان لنظام الحسبة في الإسلام أثر فعال في نقاء المجتمع، وردع المنحرفين، وزجر المجاهرين بالفوضى والفساد. وكان ذلك سببا لإقلاع الكثير من الأفراد عن أسباب لانحراف خوفا من الإهانة حتى أصبحت الفضيلة طبعا فيهم، وقد تكلم الفقهاء عن الحسبة في أبواب مستقلة من كتبهم الفقهية، ونقتطف بعض أقوالهم للتدليل والتمثيل.

يقول القاضي أبو يعلى المالكي [37] : وأما ما تعلق بالمحضورات فهو: أن يمنع الناس من مواقف الريب، ومظان التهمة،ويقوم الإنكار ولا يعجل بالتأديب قبل الإنذار.

وإذا رأى وقوف رجل وامرأة في طريق سابل لم تظهر منهما أمارات الريب: لم يعترض عليهما بزجر ولا إنكار، فما يجد الناس بدا من هذا.

وإن كان الوقوف في طرق خالية: فخلو المكان ريبة،فينكرها. ولايعجل في التأديب عليها، حذرا من أن تكون ذات محرم، وليقل: إن كانت ذات محرم، فصنها عن مواقف التهمة، وإن كانت أجنبية فاحذر من خلوة تؤديك إلى معصية الله تعالى.

فإذا رأى المحتسب من هذه الحال ما ينكرها تأنى وفحص ورعى شواهد الحال، ولم يعجل الإنكار قبل الاستخبار. وقد سئل أحمد - في رواية محمد بن يحيى - في الرجل السوء، يرى مع المرأة ؟ قال: صح به.

وإذا جاهر رجل بإظهار الخمر، فإن كان مسلما: أراقها وأدبه، وإن كان ذميا: أدب على إظهارها وتراق عليه. لأنها غير مضمونة [38] .

وأما المجاهر بإظهار النبيذ، فهي كالخمر، وليس في إراقته غرم، فيعتبر والي الحسبة شواهد الحال فيه،فينهى فيه عن المجاهرة، ويزجر عليه إن كان يعاقره، ولا يريقه إلى أن يأمره بإراقته حاكم .فإن السكران: إذا تظاهر بسكره، وسخف بهجره، أدبه على السكر والهجر تعزيزا.

الوسيلة الثانية – العقوبة:

مما سبق يتضح جليا أن الإسلام أعدم الوجود الشرعي للخمرة بالتحريم، وقضى على ضراوتها بالعقيدة، وكرهها للنفوس بوصف الخبث.

ثم عمق أزمة عدم توافرها بالمنع، وحد من شيوعها بالرقابة، وزعزع أمنها بالمحتسب، فانطوت مريبة في المواخير، وتوارت سرا في الدهاليز وجمعت حولها زمرا ليسوا من الكرام على أي حال، يتنادمون على وجل، ويتعاقرون على خوف، ويتحاببون على ريبة.

وهؤلاء هم الاستثناء من القاعدة وهم - ما استتروا- فأمرهم إلى الله إن شاء عاقبهم وإن شاء عفا عنهم.

ومن أبدى صفحته منهم واجهته العقوبة. وقد اقتضت حكمة الله أن تكون العقوبات الإسلامية مناسبة لنوع الجريمة.

ولما كان السكران الذي يبدي صفحته للناس رجلا بل حياء لأنه أضاعه بالسكر وإنسانا بلا كرامة لأنه أهدرها بالسفه، وشخصا بلا مروءة لأنه أتلفها بالخبل، فقد جعل الله عقوبته مهينة محقرة، تصيب الحياء ولا تؤذي الجسد وتجرح الكرامة ولا تجرح الجسم، وتدعو إلى التحقير ولا تستدعي الطبيب.

وعقوبة الشارب عدد من الجلدات الخفيفة، وآلة الجلد: نعل أو ثوب أو ما شاكل ذلك مما يهين ولا يوجع.

إجراءات الحاكم قبل الحكم بالعقوبة:

لما كان الهدف من لعقوبة في الشريعة الإسلامية هو الإصلاح والتأديب إلى جانب الزجر، ولما كانت عقوبات الحدود مبنية على الدرء، فإن الحاكم مأمور أن يتبع إلى ذلك جميع الوسائل الممكنة قبل أن يصل إلى مرحلة الحكم، وقد كان الخلفاء يبادرون إلى النصح والتأديب قبل اللجوء إلى العقوبة.

فقد روي عن الخليفة العادل عمر بن الخطاب رضي الله عنه أنه تفقد رجلا يعرفه، فقيل له : إنه يتابع الشراب، فلم يبادر الخليفة إلى عقوبته بل كتب إليه : "إني أحمد إليك الله الذي لا إله إلا هو، غافر الذنب، وقابل التوبة، شديد العقاب، ذو الطول، لا إله إلا هو، إليه المصير".

فلم يزل الرجل يرددها ويبكي حتى صحت توبته وأحسن النزع، فبلغت نوبته عمر، فقال لمن حضر مجلسه: "هكذا فاصنعوا، إذا رأيتم أخا لكم زل زلة فسددوه ووفقوه، وادعوا الله أن يتوب عليه، ولا تكونوا أعوانا للشيطان عليه".

وعلى هذا فإن العقوبة هي الحل الأخير توقع على من استفحل خطره، وطاش صوابه، وأفلت زمام نفسه، ولم في نفسه أن يقدم عذرا مقبول، أو سببا مشروعا، بعد أن حقق له المجتمع الإسلامي كل الحاجات التي تغنيه عن هذا الموقف.

وفي ذلك يقول الأستاذ العقاد - رحمه الله - [39] : "والعقوبات القرآنية تكفل للمجتمع حاجته التي تغنيه من العقوبة، وهي قيام الوازع ورهبة المحذور، ولكنها لا تحرم الفرد حقا من حقوقه في الضمان الوثيق والفرصة النافعة. وأول ضمان للفرد فيها شدة التحرج في إثبات التهمة، وتأويل الشبهة لمصلحته في جميع الأحوال، وتمكينه من الصلاح والتوبة إذا كان فيه مستصلح ومتاب.

وأيا كان القول برعاية الحرية والشخصية في فرض العقوبات، فليس في وسع غال من غلاتها أن يقطع بأن مسألة الزنا أو مسألة السكر من المسائل الفردية التي يترك فيها الأمر كله لآحاد الناس.

ففي الزنا والسكر مساس بقوام الأسر، وأخلاق الجماعة، وسلامة الذرية لا مراء فيه. ومتى بلغ من الزاني أن يشهده أربعة شهود عدول، وبلغ من السكير أن يصل القاضي بين شاهدين عدلين والخمر تفوح من فمه، فليست هناك مسألة فرد يفعل ما يحلو له بينه وبين نفسه، ولكنها مسألة المجتمع كله في كيانه وأخلاقه، وأسباب الأمن والطمأنينة.

وقد تبدو من هذا حكمة من حكم الشرائط التي اشترط الشرع الإسلامي توافرها لإقامة الحدود.

وننتهي من ذلك كله إلى نتيجتين يقل فيهما الخلاف بين المسلمين وغير المسلمين، وهما: أن قواعد العقوبات الإسلامية قامت عليها شؤون جماعات من البشر آلاف السنين، وهي لا تعاني كل ما تعانيه الجماعات المحدثة من الجرائم والآفات.

وأن قواعد العقوبات المحدثة لم تكن تصلح للتطبيق قبل لألف سنة، وكانت تنافر مقتضيات العصر في ذلك الحين، ولكن القواعد القرآنية بما فيها من الحيطة والضمان، ومباحات التصرف الملائم للزمان والمكان، قد صلحت للتطبيق قبل ألف سنة، وتصلح للتطبيق في هذه الأيام وبعد هذه الأيام.

هذا هو المجمل للمسلك الإسلامي لمحاصرة الخمر والمسكرات وهذا هو الموجز للآثار الإيجابية التي نتجت عن هذا المسلك، حين بقيت الخمرة في المجتمعات الإسلامية على مدى أربعة عشر قرنا من الزمن تشعر بالغربة وتحس بالوحشة، وتشكو الوحدة، وتعاني من تجافي المسلمين عنها وهجرهم لها، وتقاسي من العزلة في الأزقة المظلمة والدهاليز الرطبة الرطبة. توجعها المطاردة المخلصة وتؤرقها العيون المتلصصة، وتقلقها العواطف المعادية من كل الناس، إذا احتواها إناء فقد العصمة والضمان، وإذا آواها بيت فقد الحماية والأمن.

كان ذلك كله أثرا من آثار الدين في محاربة الخمر والمسكرات، تلك الآثار التي حكمت الناس من غير خوف، وتحكمت في التصرفات من غير عنت، واستحكمت في النفوس من غير قهر.

وبهذا البرهان العملي تشتد الضرورة إلى سلاح الدين، وبهذه التجربة الطويلة يشتد الإيمان بنجاح أساليبه ومسالكه، وبهذا الأنموذج التاريخي الفريد يشتد اليقين وينقطع الجدل ويزول التردد.

فلما ضعف هذا الوازع الديني في نفوس الناس ضعف معه كل شيء، فإن من أبرز سمات المسلمين اليوم هو انعدام الوضوح في الغاية والوسيلة، ونقص الترية في الإيمان والعقيدة، وضعف التدريب في التطبيق والعمل، واختلال الطاقة في الالتزام والانتماء،وارتباك المعنى في الطاعة والتسليم.

ومن هنا عمت المجتمع عيوبه القبيحة، وأنهكته أمراضه الخبيثة، وأوهنت قواه سلبيات وآفات تزيد ولا تنقص، وتقوى ولا تضعف، وتشتد ولا تهن: غش في المعاملة، وغبن في البيع، ورشوة في قضاء الحاجة، ووساطة في الحصول على الحق، وكذب في الدعوى، وإثم في العلاقة، وخمر في استجلاب السرور، ومخدر في دفع الألم .

فإذا أردنا قول الحق من غير ضياع للوقت، وإذا رغبنا في الرأي الناصح من غير خداع للنفس، وإذا سلمت لمنطق العقل من غير مغالطة أو مكابرة، فإن علاج ذلك كله إنما هو في الرجوع إلى العقيدة الدينية.

أما وسائل تحقيق ذلك في المجتمع فإن الحديث فيه يقتضي مكانا آخر ومجالا غير هذا المجال.

[1] راجع دائرة المعارف الإسلامية 8/450 والقاموس المحيط 4/276.

[2] راجع دائرة معارف القرن العشرين 3/790.

[3] انظر: الخمر والمشروبات الروحية للدكتور محمد الهواري . مجلة حضارة الإسلام ، العدد الأول السنة الخامسة عشرة .

[4] انظر: دائرة معارف القرن العشرين 3/ 790.

[5] أما ما دأب عليه شعراء العربية في العصر العباسي وغيره من التغني بوصف الخمرة وإطرائها فليس محمولا على ظاهره، ولا يجوز أن يفترض أن كل شاعر وصف الخمر يكون قد شربها ، ذلك : أن وصف الخمر اكتسب صفة (الفن الشعري) الذي رأى الشعراء والمسلمون – تقليدا للشعراء الجاهليين – أن شاعريتهم لا تكتمل إلا به . كما هو الشأن في الغزل الذي كثيرا ما يردد فيه الشعراء أسماء وأوصاف بمحبوبات لا وجود لهن. وكما هو الحال في قطع الفيافي والقفار على العيس لشعراء لم يشاهدوا قفارا ولم يركبوا عيسا. مما نجده في شعراء الأندلس مثلا. زمن الأدلة الواضحة على هذه الحقيقة مقصورة ابن جابر الهواري مثلا فهو يمدح فيها النبي صلى الله عليه وسلم ومع ذلك يضمنها أبياتا في وصف الخمر تعد – من الناحية البلاغية – من أروع الشعر. وما كان الجنون يبلغ بذلك الشاعر الصوفي الضرير أن يتقرب إلى الرسول الكريم بوصف خمر شربها ، ولكنه يضمن قصيدته فنا شعريا تقليديا كما ضمنها الغزل التقليدي

[6] سفر العدد، الإصحاح السادس، الآية: 3 وما بعدها.

[7] سفر لاويين، الإصحاح العاشر، الآية: 9.

[8] انظر: دائرو المعارف الإسلامية 8/ 452.

[9] انظر دائرة معارف القرن العشرين 3/ 791.

[10] انظر: عبد الجبار عريم: الطرق العلمية الحديثة في إصلاح وتأهيل المجرمين والجانحين ص 163.

[11] الطرق العلمية الحديثة في إصلاح وتأهيل المجرمين والجانحين ص 246 وما بعدها.

[12] انظر: الإنسان والقرآن، الموسوعة 4/ 40.

[13] سورة المدثر : 38.

[14] سورة الأنعام : 164.

[15] انظر : الموسوعة 5/ 504.

[16] المصدر السابق 5/505.

[17] سورة القصص : 77.

[18] سورة البقرة : 37.

[19] سورة هود : 5.

[20] سورة الشعراء : 141 – 142.

[21] انظر: فيض القدير 2 / 277 .

[22] جزء من حديث عمر بن الخطاب رضي الله عنه المشهور الذي رواه أحمد وأصحاب الكتب الستة. انظر: فيض القدير 1 / 30.

[23] انظر : الموسوعة 4 / 194 .

[24] سورة البقرة : 219 .

[25] راجع : التفسير الكبير 6 / 46.

[26] يشير الرازي بذلك إلى قوله تعالى: {إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ} .

[27] انظر : الموسوعة 5 / 843 وما بعدها .

[28] الخمر والمشروبات الغولية. مجلة حضارة الإسلام ، العدد الأول السنة الخامسة عشرة.

[29] سورة النساء: 43.

[30] انظر سنن ابن ماجه حديث رقم 3372.

[31] المصدر السابق حديث رقم 3373.

[32] سورة المائدة: 90.

[33] ابن ماجه حديث 3377، 3375، 3376 .

[34] سورة آل عمران : 104.

[35] سورة المائدة : 77، 78 .

[36] انظر : الأحكام السلطانية للقاضي أبي يعلى، ص 284.

[37] انظر : الأحكام السلطانية ص 293 وما بعدها .

[38] وذهب أبو حنيفة إلى أنها لا تراق ، لأنها – عنده – من أموالهم المضمونة في حقوقهم .

[39] انظر: الموسوعة 4 / 108 – 109 .


 العدد 34 - تكذيب الوصية المنسوبة لخادم الحرم

تكذيب الوصية المنسوبة لخادم الحرم

لسماحة الشيخ عبد العزيز بن عبد الله بن باز

من عبد العزيز بن عبد الله بن باز إلى من يطلع عليه من المسلمين - حفظهم الله بالإسلام - وأعاذنا وإياهم من شر مفتريات الجهلة الطغام.. آمين

سلام عليكم ورحمة الله وبركاته. أما بعد -

فقد لطلعت على كلمة منسوبة إلى الشيخ أحمد خادم الحرم النبوي الشريف بعنوان (هذه وصية من المدينة المنورة عن الشيخ أحمد خادم الحرم النبوي الشريف)

قال فيها: كنت ساهرا ليلة الجمعة أتلو القرآن الكريم وبعد تلاوة قراءة أسماء الله الحسنى فلما فرغت من ذلك تهيأت للنوم فرأيت صاحب الطلعة البهية رسول الله صلى الله عليه وسلم الذي أتى بالآيات القرآنية والأحكام الشريفة رحمة بالعالمين سيدنا محمد صلى الله عليه وسلم فقال: "يا شيخ أحمد قلت: لبيك يا رسول الله يا أكرم خلق الله فقال لي: أنا خجلان من أفعال الناس القبيحة ولم أقدر أن أقابل ربي ولا الملائكة لأن من الجمعة إلى الجمعة مات مائة وستون ألفا على غير دين الإسلام ثم ذكر بعض ما وقع فيه الناس من المعاصي ثم قال: فهذه الوصية رحمة بهم من العزيز الجبار ثم ذكر بعض أشراط الساعة إلى أن قال فأخبرهم يا شيخ أحمد بهذه الوصية لأنها منقولة بقلم القدر من اللوح المحفوظ ومن يكتبها ويرسلها من بلد إلى بلد ومن محل إلى محل بني له قصر في الجنة ومن لم يكتبها ويرسلها حرمت عليه شفاعتي يوم القيامة ومن كتبها وكان فقيرا أغناه الله أو كان مديونا قضى الله دينه أو عليه ذنب غفر الله له ولوالديه ببركة هذه الوصية ومن لم يكتبها من عباد الله اسود وجهه في الدنيا والآخرة وقال والله العظيم ثلاثا هذه حقيقة وإن كنت كاذبا أخرج من الدنيا على غير الإسلام ومن يصدق بها ينجو من عذاب النار ومن كذب بها كفر"هذه خلاصة ما في هذه الوصية المكذوبة على رسول الله صلى الله عليه وسلم ولقد سمعنا هذه الوصية مرات كثيرة منذ سنوات متعددة تنشر بين الناس فيما بين وقت وآخر تروج بين الكثير من العامة وفي ألفاظها اختلاف وكاذبها يقول إنه رأى النبي صلى الله عليه وسلم في النوم فحمله هذه الوصية وفي هذه النشرة الأخيرة التي ذكرناها لك أيها القارئ زعم هذا المفتري في هذه الوصية أشياء كثيرة من أوضح الكذب وأبين الباطل سأنبهك عليها قريبا في هذه الكلمة إن شاء الله.

ولقد نبهت عليها في السنوات الماضية وبينت للناس أنها من أوضح الكذب وأبين الباطل فلما اطلعت على هذه النشرة الأخيرة ترددت في الكتابة عنها لظهور بطلانها وعظم جرأة مفتريها على الكذب وما كنت أظن أن بطلانها يروج على من له أدنى بصيرة أو فطرة سليمة ولكن أخبرني كثير من الإخوان أنها قد راجت على كثير من الناس وتداولوها بينهم وصدقها بعضهم فمن أجل ذلك رأيت أنه يتعين على أمثالي الكتابة عنها لبيان بطلانها وأنها مفتراة على رسول الله صلى الله عليه وسلم حتى لا يغتر بها أحد ومن تأملها من ذوي العلم والإيمان أو ذوي الفطرة السليمة والعقل الصحيح عرف أنها كذب وافتراء من وجوه كثيرة ولقد سألت بعض أقارب الشيخ أحمد المنسوبة إليه هذه الفرية عن هذه الوصية فأجابني بأنها مكذوبة على الشيخ أحمد المذكور وقد مات من مدة ولو فرضنا لأن الشيخ أحمد المذكور أو من هو أكبر منه زعم أنه رأى النبي صلى الله عليه وسلم في النوم أو اليقظة وأوصاه بهذه الوصية لعلمنا يقينا أنه كاذب أو أنه الذي قال له ذلك شيطان ليس هو الرسول صلى الله عليه وسلم ولجوه كثيرة منها أن الرسول صلى الله عليه وسلم لا يرى في اليقظة بعد وفاته ومن زعم من جهلة الصوفية أنه يرى النبي صلى الله عليه وسلم في اليقظة فقد غلط أقبح الغلط ولبس عليه غاية التلبيس ووقع في خطأ عظيم وخالف الكتاب والسنة وإجماع أهل العلم لأن الموتى إنما يخرجون من قبورهم يوم القيامة لا في الدنيا ومن قال خلاف ذلك فهو كاذب كذبا بينا أو غالط ملبس عليه لم يعرف الحق الذي عرفه السلف الصالح ودرج عليه أصحاب الرسول صلى الله عليه وسلم وأتباعهم بإحسان.

الوجه الثاني: أن الرسول صلى الله عليه وسلم لا يقول خلاف الحق لا في حياته ولا بعد وفاته وهذه الوصية تخالف شريعته مخالفة ظاهرة من وجوه كثيرة كما يأتي وهو صلى الله عليه وسلم قد يرى في النوم ومن رآه في المنام على صورته الشريفة فقد رآه لأن الشيطان لا يتمثل في صورته كما جاء بذلك الحديث الصحيح الشريف ولكن الشأن كل الشأن في إيمان الرائي وصدقه وعدالته وضبطه وديانته وهل رأى النبي صلى الله عليه وسلم في صورته أو في غيرها ولو جاء عن النبي صلى الله عليه وسلم حديث قاله في حياته من غير طريق الثقات الضابطين ولكنه يخالف رواية من هو أحفظ منهم وأوثق مخالفة لا يمكن معها الجمع بين الروايتين لكان أحدهما منسوخا لا يعمل به والثاني ناسخ يعمل به حيث أمكن ذلك بشروطه وإذا لم يكن ذلك ولم يمكن الجمع وجب أن تطرح رواية من هو أقل حفظا وأدنى عدالة والحكم عليها بأنها شاذة لا يعمل بها فكيف بوصية لا يعرف صاحبها الذي نقلها عن رسول الله صلى الله عليه وسلم ولا تعرف عدالته وأمانته فهي والحالة هذه حقيقة بأن تطرح ولا يلتفت إليها وإن لم يكن فيها شيء يخالف الشرع فكيف إذا كانت الوصية مشتملة أمور كثيرة تدل على بطلانها وأنها مكذوبة على رسول الله صلى الله عليه وسلم ومتضمنة لتشريع دين لم يأذن به الله وقد قال النبي صلى الله عليه وسلم: "من قال علي ما لم أقل فليتبوء مقعده من النار"، وقد قال مفتري هذه الوصية على رسول الله صلى الله عليه وسلم ما لم يقل وكذب عليه كذبا صريحا خطيرا فما أحراه بهذا الوعيد العظيم وما أحقه به إن لم يبادر بالتوبة وينشر للناس أنه قد كذب هذه الوصية على رسول الله صلى الله عليه وسلم لأن من نشر باطلا بين الناس ونسبه إلى الدين لم تصح توبته منه إلا بإعلانها وإظهارها حتى يعلم الناس رجوعه عن كذبه وتكذيبه لنفسه لقول الله عز وجل: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللاَّعِنُون إِلاَّ الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ} فأوضح الله سبحانه وتعالى في هذه الآية الكريمة أم من كتم شيئا من الحق لم تصح توبته من ذلك إلا بعد الإصلاح والتبيين والله سبحانه قد أكمل لعباده الدين وأتم عليهم النعمة ببعث رسوله محمد صلى الله عليه وسلم وما أوحى الله إليه من لشرع الكامل ولم يقبضه إليه إلا بعد الإكمال والتبيين كما قال عز وجل: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي} الآية.

ومفتري هذه الوصية قد جاء في القرن الرابع عشر يريد لأن يشرع للناس دينا جديدا يترتب عليه دخول الجنة لمن أخذ بتشريعه وحرمان الجنة ودخول النار لمن لم يأخذ بتشريعه ويريد أن يجعل هذه الوصية التي افتراها أعظم من القرآن وأفضل حيث افترى فيها أن من كتبها وأرسلها من بلد إلى بلد أو من محل إلى محل بني له قصر في الجنة ومن لم يكتبها ويرسلها حرمت عليه شفاعة النبي صلى الله عليه وسلم يوم القيامة وهذا أوضح الدلائل على كذب هذه الوصية وقلة حياء مفتريها وعظم جرأته على الكذب لأن من كتب القرآن الكريم وأرسله من بلد إلى بلد أو من محل إلى محل لم يحصل على هذا الفضل إذا لم يعمل بالقرآن الكريم فكيف يحصل لكاتب هذه الفرية وناقلها من بلد إلى بلد ومن لم يكتب القرآن ولم يرسله من بلد إلى بلد لم يحرم شفاعة النبي صلى الله عليه وسلم إذا كان مؤمنا به تابعا لشريعته وهذه الفرية الواحدة في هذه الوصية تكفي وحدها للدلالة علة بطلانها وكذب ناشرها ووقاحته وغباوته وبعده عن معرفة ما جاء به الرسول صلى الله عليه وسلم من الهدى وفي الوصية سوى ما ذكر أمور أخرى كلها تدل على بطلانها وكذبها ولو أقسم مفتريها ألف قسم أو أكثر على صحتها ولو دعا على نفسه بأعظم العذاب وأشد النكال على أنه صادق لم يكن صادقا ولم تكن صحيحة بل هي والله من أعظم الكذب وأقبح الباطل ونحن نشهد الله سبحانه ومن حضرنا من الملائكة من اطلع على هذه الكتابة من المسلمين شهادة نلقى بها ربنا عز وجل أن هذه الوصية كذب وافتراء على رسول الله صلى الله عليه وسلم أخزى الله من كذبها وعامله بما يستحق ويدل على كذبها وبطلانها سوى ما تقدم أمور كثيرة: الأول: منها قوله فيها: "لأن من الجمعة إلى الجمعة مات مائة وستون ألفا على غير دين الإسلام، لأن هذا من علم الغيب والرسول صلى الله عليه وسلم قد انقطع عنه الوحي بعد وفاته وهو في حياته لا يعلم الغيب فكيف بعد وفاته لقول الله سبحانه: {قُلْ لا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْب} الآية وقوله تعالى: {قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ الْغَيْبَ إِلاَّ اللَّهُ} وفي الحديث الصحيح عن النبي صلى الله عليه وسلم أنه قال: "يذاد رجال عن حوضي يوم القيامة فأقول يا رب أصحابي أصحابي فيقال لي إنك لا تدري ما أحدثوا بعدك فأقول كما قال العبد الصالح {وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} .

الثاني: من الأمور الدالة على بطلان هذه الوصية وأنها كذب قوله فيها "من كتبها وكان فقيرا أغناه الله أو مديونا قضى الله دينه أو عليه ذنب غفر الله له ولوالديه ببركة هذه الوصية"إلى آخره وهذا من أعظم الكذب وأوضح الدلائل على كذب مفتريها وقلة حيائه من الله ومن عباده لأن هذه الأمور الثلاثة لا تحصل بمجرد كتب القرآن الكريم فكيف تحصل لمن كتب هذه الوصية الكاذبة الباطلة، وإنما يريد هذا الخبيث التلبيس على الناس وتعليقهم بهذه الوصية حتى يكتبوها ويتعلقوا بهذا الفضل المزعوم ويدعوا الأسباب التي شرعها الله لعباده وجعلها موصلة إلى الغناء وقضاء الدين ومغفرة الذنوب نعوذ بالله من أسباب الخذلان وطاعة الهوى والشيطان.

الأمر الثالث: من الأمور الدالة على بطلان هذه الوصية قوله فيها: "ومن لم يكتبها من عباد الله اسود وجهه في الدنيا والآخرة"وهذا أيضا من أقبح الكذب ومن أبين الأدلة على بطلان هذه الوصية وكذب مفتريها كيف يجوز في عقل عاقل أن من لم يكتب هذه الوصية التي جاء بها رجل مجهول في القرن الرابع عشر يفتريها على رسول الله صلى الله عليه وسلم ويزعم أن من لم يكتبها يسود وجهه في الدنيا والآخرة ومن كتبها كان غنيا بعد الفقر وسليما من الدين بعد تراكمه عليه ومغفور له ما جناه من الذنوب، سبحانك هذا بهتان عظيم وإن الأدلة والواقع يشهدان بكذب هذا المفتري وعظم جرأته على الله وقلة حيائه من الله ومن الناس فهؤلاء أمم كثيرة لم يكتبوها فلم تسود وجوههم وهنا جم غفير لا يحصيهم إلا الله قد كتبوها مرات كثيرة فلم يقض دينهم ولم يزل فقرهم فنعوذ بالله من زيغ القلوب ورين الذنوب وهذه صفات وجزاءات لم يأت بها الشرع الشريف لمن كتب أفضل كتاب وأعظمه وهو القرآن الكريم فكيف تحصل لمن كتب وصية مكذوبة مشتملة على أنواع من الباطل وجمل من أنواع الكفر سبحان الله ما أحكمه على من اجترأ عليه بالكذب.

الأمر الرابع: من الأمور الدالة على لأن هذه الوصية من أبطل الباطل وأضح الكذب قوله فيها "ومن يصدق بها ينج من عذاب النار ومن كذب بها كفر"وهذا أيضا من أعظم الجرأة على الكذب ومن أقبح الباطل يدعو هذا المفتري جميع الناس إلى أن يصدقوا بفريته ويزعم أنهم بذلك ينجون من عذاب النار وأن من كذب بها يكفر لقد أعظم على والله هذا الكاب على الله الفرية وقال والله غير الحق إن من صدق بها هو الذي يستحق أن يكون كافرا لا من كذب بها لأنها فرية وباطل وكذب لا أساس له من الصحة ونحن نشهد الله على أنها كذب وأن مفتريها كذاب يريد أن يشرع للناس ما لم يأذن به الله ويدخل في دينهم ما ليس منه والله قد أكمل الدين وأتمه لهذه الأمة من قبل هذه الفرية بأربعة عشر قرنا فانتبهوا أيها القراء والإخوان وإياكم والتصديق بأمثال هذه المفتريات وأن يكون لها رواج فيما بينكم فإن الحق عليه نور لا يلتبس على طالبه فاطلبوا الحق بدليله واسألوا أهل العلم عما أشكل عليكم ولا تغتروا بحلف الكذابين فقد حلف إبليس اللعين لأبويكم على أنه لهما من الناصحين وهو أعظم الخائنين وأكذب الكذابين كما حكى الله عنه ذلك في سورة الأعراف حيث قال سبحانه: {وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ} فاحذروه واحذروا اتباعه من المفترين فكم له ولهم من الأيمان الكاذبة والعهود الغادرة والأقوال المزخرفة للإغواء والتضليل عصمني الله وإياكم من شر الشياطين وفتن المضلين وزيغ الزائغين وتلبيس أعداء الله المبطلين الذين يريدون أن يطفئوا نور الله بأفواههم ويلبسوا على الناس بدينهم والله متم نوره وناصر دينه ولو كره أعداء الله من الشياطين وأتباعهم من لكفار والملحدين.

وأما ما ذكره هذا المفتري من ظهور المنكرات فهو أمر واقع والقرآن الكريم والسنة المطهرة قد حذرا منها غاية لتحذير وفيها الهداية والكفاية ونسال الله أن يصلح أحوال المسلمين وأن يمن عليهم باتباع الحق والاستقامة عليه والتوبة إلى الله سبحانه من سائر الذنوب فإنه التواب الرحيم القادر على كل شيء وأما ما ذكر عن شروط الساعة فقد أوضحت الأحاديث النبوية ما يكون من أشراط الساعة وأشار القرآن الكريم إلى بعض ذلك فمن أراد أن يعلم ذلك في محله من كتب السنة ومؤلفات أهل العلم والإيمان وليس بالناس حاجة إلى بيان مثل هذا المفتري وتلبيسه ومزجه الحق بالباطل وحسبنا الله ونعم الوكيل ولا حول ولا قوة إلا بالله العلي العظيم، والحمد لله رب العالمين وصلى الله وسلم على عبده ورسوله الصادق الأمين وعلى آله وأصحابه وأتباعه بإحسان إلى يوم الدين.


 العدد 34 - الغناء من علل المجتمع المسلم

الغناء من علل المجتمع المسلم

بقلم فضيلة الشيخ معوض عوض إبراهيم

تحت عنوان "فتوى شرعية.. من عالم بالأزهر".. "الغناء المحتشم.. ليس حراما"وإلى جوار صورة إحدى الفتيات.. نشرت جريدة الأخبار القاهرية - كلاما نسبته لعالم أعرفه حريصا على أن يقول الحق.. ولهذا أبادر فأنكر نسبة هذا الكلام إليه إن لم يكن قد سقط بعضه أو أضيف إليه ما ليس منه.

إن صوت المرأة في المعاملات الضرورية لا بأس به في دين الله، إن لم تتكلف المرأة اللين في كلامها من جهة وحين لا يكون في صوتها من جهة أخرى ما يغري بها رقاق الدين ومرضى الأفئدة.. والله تعالى يقول لأمهات المؤمنين وهو أدب معهن لمن وراءهم من بنات حواء: {يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلاً مَعْرُوفاً} الأحزاب 32، قولا لا تنكره الشريعة ولا يجافي التصون والكمال فإن كان صوتها مما يطمع فإنها مأمورة بالغض منه والتصرف فيه عما يوقع في الإثم على غير إرادة منها والله تعالى يقول: {إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً} الإسراء 29.

والكلام الذي نشر على أنه فتوى "عالم من الأزهر"يكاد بعضه يصرع بعضا، وليس فيه بصيص من نور الشريعة وحتى يكون القراء على علم به، أنقل منه بأمانة هذه الفقرات.. "إن الغناء الذي لا يثير الفتن ولا يحرك الشهوات ولا يصد عن الواجبات لم يحرمه حديث شريف ولا سنة نبوية قال القاضي أبو بكر العربي – هكذا لم يصح في تحريم الغناء شيء !!.

ثم يردف قائلا: "ولا شك أن الغناء المحرم هو المقترن بمجالس الخمر والسهر الحرام.. وهناك قيود لابد من مراعاتها لكي يكون الغناء مباحا، منها: ضرورة احتشام المغنية ! وألا يخالف موضوع الغناء آداب الإسلام وأن يؤدي الغناء بطريق وقورة لا تميع فيها ولا إغراء ولا إثارة ! ! ولابد أن تكون المعنية مرتدية الزي الشرعي الفضفاض السميك الذي لا يظهر غير الوجه والكفين ثم تجنبها التزين !!.

ومعذرة فقد أكثرت من علامات التعجب التي تغني كل واحدة منها على كلام وكلام في هذا الكلام.

ثم تقول الفتوى "هذا هو الرأي الشرعي في الغناء"مع التأكيد بأن معظم الغناء الذي تسمعه اليوم هو من النوع المحظور الحرام، وعلى المجتمع أن يتذكر قول الله تعالى "وذكرت الفتوى البسملة"ولو أنها تعوذت بالله لعصمها من هذا اللهث في غير طائل وكان ذلك هو الحق في القراءة، ثم ذكرت الفتوى بعد البسملة المقحمة في غير موضعها كما أقحم هذا الكلام كله على الدين باسم "عالم من الأزهر" قوله تعالى: {إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً} اﻫ

تلك هي الفتوى بقضها وقضيضها – كما يقولون – لا كما قلت: إنني أنقل منها فقرات إنصافا لما قيل وللقارئ حتى يكون على بينة من الأمر..

ثم أتساءل: أوكل دين الله – أيها الناس – هو الكلمة التي أوردتها الفتوى من كلام ابن العربي رحمه الله؟ ! وإذا سلمنا جدلا أنها من كلامه أهي كل ما قال ابن العربي في الغناء؟ وغناء المرأة بخاصة على ما يعرف الناس من مظاهر أمر المغنيات وأغانيهن وما يكون عليه الإيقاظ وغير الإيقاظ بين أيديهن في الاحفال التي يقذف فيها الشيطان بكل ضلاله.

سكران :

سكر هوى وسكر مدامة

ومتى إفاقة من به سكران؟

وليتنا نعي أقوال المفسرين لقول الله تعالى : {وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُواً..} لقمان 6.

فإن فيما قالوا هدى لشداة الحلال وشريف الخصال، وشداة لأنفس الذين يؤثرون الحق على ممالأة الرجال، وقد قرأ ابن مسعود هذه الآية ثم قال: "الغناء والله الذي لا إله إلا هو"يرددها ثلاثا..

وروى عنه القرطبي رحمه الله قوله "الغناء ينبت النفاق في القلب"وابن عمر وجمع غفير من الصحابة والتابعين وتابعيهم هم أعلا كعبا من أبي بكر ابن العربي على جلالته مع ابن مسعود فيما ذهب إليه من تفسير "لهو الحديث"بالغناء غناء الرجال أيها الرجال.. وإن القرطبي ليذكر من كلام ابن العربي "الغناء المعتاد الذي يحرك النفوس ويبعثها على الهوى والغزل والمجون و..، لا يختلف في تحريمه لأنه اللهو والغناء المذموم بالاتفاق فأما ما سلم من ذلك – والكلام لابن العربي – فيجوز القليل منه في أوقات الفرح كالعرس والعيد وعند التنشيط على الأعمال الشاقة كما كان في حفر الخندق.. فأما ما ابتدعته الصوفية اليوم من الإمعان على سماع الأغاني بالآلات المطربة من الشبابات والطار والمعازف والأوتار فحرام"اﻫ ابن العربي.. ولقد ترجم البخاري – أيها الناس – باب كل لهو باطل إذا شغل عن طاعة الله ومن قال لصاحبه تعال أقامرك وقوله تعالى : {وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُواً} .

وأود أن ينظر طالب المزيد المسألة الثالثة من تفسير القرطبي رحمه الله للآية.. ففيها غنية وكفاية في الموضوع وفيها:

- الغناء على الدوام - والكلام في غناء الرجال وليس منه غناء النساء بحال - سفه، ترد به الشهادة فإن لم يدم لا ترد.

- أما مالك بن أنس فإنه نهى عن الغناء وعن استماعه وقال: إذا اشترى جارية ووجدها مغنية كان له ردها بالعيب ذلك – أيها الناس – في الجارية بعيبها وهو مذهب أهل المدينة إلا إبراهيم بن سعد.

- أما مذهب أبي حنيفة فإنه يكره الغناء، ويجعل سماعه من الذنوب وهو مذهب سائر أهل الكوفة بإجماع ولا يعرف لأهل البصرة خلاف في ذلك إلا ما روي عن أبي الحسن العنبري.

- وأما مذهب الشافعي فقال: الغناء مكروه يشبه الباطل ومن استكثر منه فهو سفيه ترد شهادته.

- وذكر ابن الجوزي عن إمامه ابن حنبل ثلاث روايات: قال: وقد ذكر أصحابنا عن الخلال وصاحبه عبد العزيز إباحة الغناء وإنما أشاروا إلى ما كان في زمانهما من شعر الزهد قال.. وعلى هذا يحمل ما لم يكرهه الإمام أحمد.. ويدل عليه أنه سئل عن رجل مات وخلف ولدا وجارية مغنية فاحتاج الصبي إلى بيعها فقال: تباع على أنها ساذجة لا على أنها مغنية فقيل له: إنها تساوي ثلاثين ألفا ولعلها عن بيعت ساذجة تساوي عشرين ألفا ؟ فقال: لا تباع إلا على أنها ساذجة قال ابن الجوزي: وإنما قال أحمد هذا لأن هذه الجارية المغنية لا تغني بقصائد الزهد بل بالأشعار المطربة المثيرة إلى العشق وإني ههنا لأسترعي انتباه القارئ على ما ذكر بعد من كلام ابن العربي من سماع القينات فلا ستكمل كلام أبي الفرج في قول القرطبي وهذا دليل على أن الغناء محظور إذ لو لم يكن محظورا ما جاز تفويت المال على اليتيم.

- قال الطبري: فقد أجمع علماء الأمصار على كراهة الغناء والمنع منه وإنما فارق الجماعة إبراهيم بن سعد والعنبري وقد قال رسول الله صلى الله عليه وسلم: "عليكم بالسواد الأعظم ومن فارق الجماعة مات ميتة جاهلية" وأورد أبو الفرج قول القفال برد شهادة المعني والرقاص.

وقد استخلص القرطبي من هذه الأقوال حكما فقال "وقد ثبت أن هذا الأمر - غناء الرجال - لا يجوز، فأخذ الأجرة عليه لا يجوز وقد ادعى أبو عمر بن عبد البر الإجماع على تحريم الأجرة على ذلك ولفت الأنظار إلى تفسيره رحمه الله الآية {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ} الأنعام"وقال "وحسبك".

ومن عجب أن أهل هذه الصناعة من الرعاية على المستويات العليا ما لا يجد كثيرون من البناة والدعاة والضرائب في بعض الأقطار تخفض عنهم بينما تتضاعف على إنتاج العلماء والمفكرين والصحف اليومية تذكر هذه الأيام أن متوسط دخل فلان من المغنيين في بعض أقطارنا الكبرى هو عشرون ألف جنيه شهريا!! {وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى لِلَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} الشورى36.

وكنت على موعد مع القارئ أن أذكر له قول ابن العربي في غناء القينات فخذه من قول القرطبي "الرابعة: قال القاضي أبو بكر بن العربي: وأما سماع القينات فيجوز للرجل أن يسمع غناء جاريته – جاريته هو أيها الناس – إذ ليس شيء منها عليه حراما لا من ظاهرها ولا من باطنها فكيف يمنع من التلذذ بصوتها؟ أما أنه لا يجوز انكشاف النساء للرجال ولا هتك الأستار ولا سماع الرفث فإذا أخرج ذلك إلى ما لا يحل ولا يجوز منع من أوله واجتث من أصله.

أما سماع الغناء من المرأة التي ليست بمحرم فإن أصحاب الشافعي قالوا: لا يجوز.. سواء كانت حرة أو مملوكة وقال الشافعي وصاحب الجارية إذا جمع عليها الناس لسماعها فهو سفيه ترد شهادته، ثم ذكر وصفا غليظا.. وإنما جعل صاحبها سفيها لأنه دعا الناس إلى الباطل ومن دعا الناس إلى الباطل كان سفيها"اﻫ أيبقى مجال لتصديق ما أوردت الفتوى من القول المنسوب لابن العربي "لم يصح في تحريم الغناء شيء"وقول الذي أفتى "أن الغناء لم يحرمه حديث شريف و لا سنة نبوية"؟ ومع هذا فلا بأس بأن أورد لمن قالوا "الغناء المحتشم ليس حراما"من أصح كتابين بعد القرآن الكريم - البخاري ومسلم - عن عائشة رضي الله عنها قالت: "دخل عليّ النبي صلى الله عليه وسلم وعندي جاريتان تغنيان بغناء بعاث فاضطجع على الفراش وحول وجهه ودخل أبو بكر فانتهرني وقال: أمزمار الشيطان عند رسول الله صلى الله عليه وسلم؟ فأقبل عليه رسول الله صلى الله عليه وسلم وقال دعهما، فلما غفل غمزتهما فخرجتا".

أن الرسول لم ينكر على أبي بكر قوله عن الغناء – غناء جاريتين عند سيدة بما لا فحش فيه ولا شبهه –: "مزمار الشيطان"وإنما أقرهما الرسول لأنهما جاريتان غير مكلفتين تغنيان بغناء الأعراب الذي قيل يوم بعاث من الشجاعة والحرب، وكان اليوم يوم عيد.

وقد حكى أبو عمرو بن الصلاح الإجماع على تحريم السماع الذي جمع الدف والشبابة فليرجع من شاء إلى فتاويه في ذلك ينتهي معه إلى قوله.. "ومن يتتبع ما اختلف فيه العلماء أو أخذ بالرخص من أقاويلهم تزندق أو كاد"اﻫ

وقال أبو سليمان الدراني "لو أخذت برخصة كل عالم، وزلة كل عالم، اجتمع فيك الشر كله"وقال ابن قيم الجوزية رحمه الله في كتابه "إغاثة اللهفان": "قد تواتر عن الإمام الشافعي رضي الله عنه قوله" خلفت ببغداد شيئا أحدثته الزنادقة يسمونه التغبير – وهو كما قال ابن دريد – تهليل أو ترديد صوت بقراءة وغيرها – يصدون به الناس عن القرآن فإذا كان قول الشافعي في التغبير – وهو من الرجال أيها الناس – وتعليله له أنه يصد عن القرآن وهو شعر مزهد في الدنيا يغني به مغن ويضرب بعض الحاضرين بقضيب على نطع أو حجرة على توقيع غناء فليت شعري ما يقول في سماع – التغبير عنده كنقطة في بحر – قد اشتمل على كل مفسدة وجمع كل محرم فالله بين دينه وبين كل متعلم مفتون وعابد جاهل وقد كتب خامس الخلفاء الراشدين عمر بن عبد العزيز لمؤدب ولده: ليكن أول ما يعتقدون من أدبك بغض الملاهي التي بدؤها من الشيطان وعاقبتها سخط الرحمن فإنه بلغني عن الثقات من أهل العلم أن صوت المعازف واستماع الأغاني واللهج بها ينبت النفاق في القلب كما ينبت العشب في الماء"ذكره الإمام ابن القيم.

ولابن القيم رحمه الله تنبيهان، في كتابه "إغاثة اللهفان"يصف في أولهما المعكوف على السماع بما يشمئز به عن السماع ذووا القلوب وساق المذاهب الأربعة في السماع.. ويذكر في ثاني التنبيهين في "إغاثة اللهفان"أن السماع من الأجنبيات من أعظم المحرمات وأشدها إفسادا للدين.. وقال فيه: وما خالف في الغناء إلا رجلان إبراهيم بن سعيد والعنبري فإن الساجي حكى عن الأول أنه كان لا يرى به بأسا أما الثاني فهو مطعون فيه"اﻫ.

لقد أرخيت للقلم العنان وما يزال للإفاضة في الغناء مكان فلا اجتزئ راضيا بقول أمير المؤمنين عمر بن عبد العزيز: "ما ساح السياح وخلوا ديارهم وأولادهم إلا لمثل ما نزل بنا حين رأوا الشر قد ظهر والخير قد اندرس ورأوا الفتن ولم يؤمنوا أن تغيرهم وأن ينزل العذاب بأولئك القوم فلا يسلمون منه فرأوا أن مجاورة السباع وأكل البقول خير من مجاورة هؤلاء في نعيمهم ثم قرأ {فَفِرُّوا إِلَى اللَّهِ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ} الذاريات 50".

قال : "فر قوم فلولا ما جعل الله جل ثناؤه في النبوة ما جعل لقلنا ما هم بأفضل من هؤلاء فمما بلغنا أن الملائكة لتلقاهم وتصافحهم والسحاب والسباع تمر بأحدهم فيناديها فتجيبه ويسألها أين أمرت ؟فتجيبه وليس بنبي".

والله المسؤول أن يرينا الحق حقا ويرزقنا اتباعه وأن يرينا الباطل باطلا ويرزقنا اجتنابه وأن لا يجعله ملتبسا علينا فنضل ونهلك وطوبى لمن آثر الحق فظاهره وآثره وإن تركه وما له من صديق.

معوض عوض إبراهيم

الباحث العلمي برئاسة البحوث

العلمية والإفتاء


 العدد 34 - الإخاء

الإخاء الإسلامي قوة وعطء وانتصار
لفضيلة الشيخ أحمد عبد الرحيم السايح
الإخاء الإسلامي.. هو الأصل الأصيل في بناء دولة الإسلام. وقيام الأمة الإسلامية.. "ولقد كان العرب - قبل الإسلام - والناس معهم على شفا حفرة من النار. متشاكسون. متنافرون، متحاربون، سنين طويلة، من أجل ناقة، فنزلت الآيات.. قيل لهم: تحابوا فتحابوا. قيل لهم: تآخوا فتآخوا. ثم قيل لهم: انفروا. فهبوا خفافا وثقالا.. تنزلت الآيات.. فقالوا: سمعنا وأطعنا. ومؤمنو مكة. على اختلاف قبائلهم ما عرفنا لهم اسما في التاريخ إلا المهاجرين ومؤمنو المدينة ما عرفنا لهم اسما في التاريخ إلا الأنصار فإذا بالفرقاء والمتشاكسون دولة" [1] .
والإسلام لم يكتف بإطلاق اسم المهاجرين. على المؤمنين من أهل مكة الذين هاجروا إلى المدينة.. ولم يكتف أيضا بإطلاق اسم الأنصار على قبيلتي الأوس والخزرج، أبناء قيلة.. مع أن إطلاق اسم الأنصار والمهاجرين كافيا لإعطاء العمق الإسلامي الأصيل.
لم يكتف الإسلام بهذا. ولذا نجد رسول الله صلى الله عليه وسلم يبدأ في البناء الأخوي الكامل. ليقيم دولة الإسلام. على أساس سليم..
قال ابن إسحاق: "وآخى رسول الله صلى الله عليه وسلم بين أصحابه من المهاجرين والأنصار فقال فيما بلغنا: "تآخوا في الله أخوين أخوين" [2] .
قال تعالى: {وَالَّذِينَ تَبَوَّأُوا الدَّارَ وَالإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [3] .
لقد بلغ المسلمون الأوائل في الإيثار - بكل ما تشمله كلمة إيثار من معنى ومفهوم ومدلول - بلغوا درجة عليا. ومكانة عظمى. بما وقر في قلوبهم من إيمان. وبما أشرق في نفوسهم من يقين..
إن قوة الإيمان بالله، والتصديق برسوله صلى الله عليه وسلم. تجعل النفس الإنسانية. تشرق بالكثير من صفات الخير. وتتخلق بالآداب والفضائل العظيمة..
ولقد صنع ذلك الإيمان وهذا التصديق. جماعة اصطبغ سلوكهم بالشمائل الجليلة.. فكانوا يؤثرون إخوانهم بأموالهم. وديارهم. على أنفسهم. ويتنازلون عن قسمهم في الغنائم من أجلهم، ويقدمون حاجة إخوانهم على حاجتهم، حبا لهم، ورغبة في أخوتهم [4] .
والإيثار في الإسلام هو: تقديم الغير على النفس وحظوظها الدنيوية رغبة في الحظوظ الدينية، وذلك ينشأ عن قوة اليقين، وتوكيد المحبة، والصبر على المشقة، يقال: آثرته بكذا أي خصته به وفضلته [5] .
والذين سكنوا المدينة. وأشربت قلوبهم حب الإيمان، من قبل هجرة أولئك المهاجرين.. لهم صفات كريمة وشيم جليلة، تدل على كرم النفس ونبل الطباع، [6] ولذا كانوا يقدمون المحاويج على حاجة أنفسهم، ويبدأون بالناس قبلهم، وفي حال احتياجهم إلى ذلك.. وهؤلاء تصدقوا به، وهم يحبون ما تصدقوا به، وهؤلاء آثروا على أنفسهم مع خصاصتهم وحاجتهم إلى ما أنفقوه [7] .
وجاء أن رسول الله صلى الله عليه وسلم قسم أموال بني النضير على المهاجرين ولم يعط الأنصار إلا ثلاثة نفر: أبا دجانة سماك بن خرشة، وسهل بن حنيف، والحارث بن الصمة. وقال لهم: "إن شئتم قسمتم للمهاجرين من أموالكم ودياركم، وشاركتموهم في هذه الغنيمة، وإن شئتم كانت لكم دياركم وأموالكم ولم يقسم لكم شيء من الغنيمة". فقالت الأنصار: بل نقسم لهم من أموالنا وديارنا، ونؤثرهم بالغنيمة ولا نشاركهم فيها [8] .
وقال رسول الله صلى الله عليه وسلم للأنصار: "إن إخوانكم قد تركوا الأموال والأولاد وخرجوا إليكم"فقالوا: أموالنا بيننا قطائع.. فقال رسول الله صلى الله عليه وسلم أو غير ذلك ؟ قالوا: وما ذاك يا رسول الله ؟ قال: هم قوم لا يعرفون العمل فتكفونهم وتقاسمونهم التمر ". فقال لله" [9] .
وعن أبي هريرة رضي الله عنه قال: قالت الأنصار للرسول صلى الله عليه وسلم: أقسم بيننا وبين إخواننا النخيل.. فقال الرسول: لا. فقالوا:المهاجرون - أتكفوننا المؤنة ونشرككم في الثمرة ؟ قالوا: سمعنا وأطعنا [10] .
نعم.. إن الإيمان الصادق. إذا صادف قلوبا. هيئت له، تمكن فيها ونما، وترعرع، وأشرقت آثاره على من حولها، وسعى أصحاب هذه القلوب المؤمنة، في بذل ما يرضي من حولهم من المسلمين.
وكان أصحاب رسول الله صلى الله عليه وسلم. من خيرة من تمسك بفضيلة الإيثار.. حرصا على أخوة الإسلام. وتواددا في ظلال الإيمان.. قال تعالى: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ} [11] . وقال تعالى: {وَالَّذِينَ آمَنُوا مِنْ بَعْدُ وَهَاجَرُوا وَجَاهَدُوا مَعَكُمْ فَأُولَئِكَ مِنْكُمْ.. } [12] .
والمؤاخاة في الناس. قد تكون على وجهين [13] :
أحدهما: أخوة مكتسبة بالاتفاق الجاري مجرى الاضطرار.
والثانية : أخوة مكتسبة بالقصد والاختيار.
فأما المكتسبة بالاتفاق.. فهي أوكد حالا، لأنها تنعقد عن أسباب تعود إليها.. والمكتسبة بالقصد. تعقد لها أسباب. تنقاد إليها، وما كان جاريا بالطبع. فهو ألزم مما هو حادث بالقصد.
أما المكتسب بالاتفاق فله أسباب..
ما له هوى إلا له سبب | يبتدي منه وينشعب
وأول أسباب الإخاء: التجانس في حال يجتمعان فيها، ويأتلفان بها، إن قوى التجانس. قوى الائتلاف به، وإن ضعف كان ضعيفا، ما لم تحدث عليه علة أخرى، يقوى بها الائتلاف.
وإنما كان كذلك. لأن الائتلاف بالتشاكل، والتشاكل بالتجانس، فإذا عدم التجانس من وجه انتفى التشاكل من كل وجه، ومع انتفاء التشاكل يعدم الائتلاف.. فثبت أن التجانس وإن تنوع أصل الإخاء.وقاعدة الائتلاف.
وقد روى يحيى بن سعد عن عمر، عن عائشة رضي الله عنها. عن النبي صلى الله عليه وسلم أنه قال: "الأرواح جنود مجندة فما تعارف منها ائتلف. وما تناكر منها اختلف" فالأرواح بالتجانس متعارفة، وبفقده متناكرة. قال الشاعر:
فلا تحتقر نفسي وأنت خليها |  | فكل امرئ يصبو إلى من يشاكل
وقال آخر:
فقلت أخي قالوا أخ من قرابــة |  | فقلت لهم إن الشكول أقــارب
نسيبي في رأيي وعزمي وهمتي |  | وإن فرقتنا في الأصول المناسب
ثم يحدث بالتجانس. المواصلة بين المتجانسين، وهي المرتبة الثانية من مراتب الإخاء. وسبب المواصلة بينهما وجود الاتفاق بينهما. فصارت المواصلة نتيجة التجانس.. والسبب فيه وجود الاتفاق. لأن عدم الاتفاق منفر. وقد قال الشاعر:
الناس إن وافقتهم عذبوا |  | أولا فإن جناهم مر
كم من رياض لا أنيس بها |  | تركت لأن طريقها وعر
ثم يحدث عن المواصلة رتبة ثالثة وهي المؤانسة. وسببها: الانبساط.
ثم يحدث عن المؤانسة رتبة رابعة وهي المصافاة. وسببها: خلوص النية.. ورتبة خامسة.. وهي المودة وسببها الثقة. وهذه الرتبة هي أدنى الكمال، في أحوال الإخاء. وما قبلها أسباب تعود عليها. فإن اقترن بها المعاضدة.. فهي الصداقة، ثم يحدث عن المودة، رتبة سادسة، وهي المحبة، وسببها: الاستحسان، فإن كان الاستحسان لفضائل النفس. حدثت رتبة سابعة. وهي الإعظام. وإن كان الاستحسان للصورة والحركات حدثت رتبة ثامنة، وهي العشق، وسببه الطمع. وقد قال المأمون رحمه الله تعالى:
أول العشق مزاح وولع |  |  | ثم يزداد إذا زاد الطمع
كل من يهوى وإن عالت به |  |  | رتبة الملك لمن يهوى تبع
وهذه الرتبة آخر الرتب المعدودة. وليس لما جاوزها رتبة مقدرة. ولا حالة محدودة، لأنها قد تؤدي إلى ممازجة النفوس. وإن تميزت بذواتها، وتفضي إلى مخالطة الأرواح. وإن تفارقت أجسادها.. وهذه حالة لا يمكن حصر غايتها، ولا الوقوف عند نهايتها.. وقد قال الكندي: الصديق إنسان هو أنت إلا أنه غيرك..
ومثل هذا المروي عن أبي بكر الصديق رضي الله عنه حين أقطع طلحة بن عبيد الله أرضا، وكتب له بها كتابا، وأشهد فيه ناسا. منهم عمر بن الخطاب رضي الله عنه فأتي طلحة بكتابه إلى عمر ليختمه، فامتنع عليه عمر.. فرجع طلحة إلى أبي بكر رضي الله عنه وقال: والله ما أدري أنت الخليفة أم عمر؟ فقال: بل عمر لكنه أنا [14] ..
أما المؤاخاة المكتسبة بالقصد.. فلابد لها من داع يدعو إليها، وباعث يبعث عليها.. وقد يكون الداعي لها من وجهين: رغبة وفاقة.. فأما الرغبة فهي أن يظهر من الإنسان فضائل تبعث على إخائه، ويتوسم بجميل يدعو إلى اصطفائه.. وأما الفاقة.. فهي أن يفتقر الإنسان لوحشة انفراده، ومهانة وحدته، إلى اصطفاء من يأنس بمؤاخاته، ويثق بنصرته وموالاته [15] ..
وأعز ما تملكه الجماعات الإخاء فهو الرصيد الثابت، والقاعدة الصلبة والمرتكز الصاعد.
والأخوة في الإسلام. قاعدة الحياة ولا حياة بدون إخاء. وإخوان..والأخوة في الإسلام فوق كل الحاجز الجنسية، والعرقية. والقومية، والحزبية، والسياسية، وهي في الإسلام على أصول أصيلة، وقواعد متينة.
ومن ذلك وحدة الأصل الإنساني فالناس جميعا على اختلاف أجناسهم، وتمايز ألوانهم، وتباعد أقطارهم، يرجعون إلى أب واحد، وأصل واحد، ولطالما ذكر القرآن الكريم هذه الحقيقة وبينها في أساليب شتى، وآيات متعددة، لكي تكون دائما موضع الاعتبار، والرعاية.
قال تعالى: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا..} [16]
فهذه الآية العظيمة – كما ترى – تقرر أصلا من أصول الإسلام، وهو المساواة بين الناس.. ولقد قررت هذه الآية. مبدأ ضخما من المبادئ الإنسانية السامية.. فهي من معجزات هذا القرآن الذي أنزله الله ضياء للناس ونورا. يهتدون به، وبرهانا ساطعا ينير السبل أمامهم [17] .
وكان العالم قبل انبثاق نور الإسلام. يموج في الظلم، ويضطرب في الفساد، وتسوده الهمجية، والعصبية الجاهلية، وتخيم عليه ضلالات العصور القديمة، وقد نشر الرعب أجنحته على الدنيا وزاد الفساد، وتفاخر بالأنساب، وعاشوا تحت ظل نظام الطبقات..
في هذه الظلمة الداكنة، ينبثق فجر الإسلام، فتبدد أنواره، تلك الغيوم السوداء،.. وتنزل هذه الآية الكريمة، لتقرر مبدأ إنسانيا عظيما.. وهو إعلان المساواة بين البشر، كل البشر [18] .
ويهتم القرآن الكريم بالإنسانية والبشرية، اهتماما يفوق حد الوصف. وهذه كلمة "الناس"يتكرر استعمالها في أساليب القرآن الكريم نحوا من مائة وأربعين مرة.. كثير منها جاء خطابا للبشر عموما. وكثير منها ورد دالا على الجنس البشري.
وهذه أيضا كلمة "الإنسان"تستعمل في آيات القرآن الكريم، في لأكثر من ثمانين موضعا.. في أساليب متنوعة. عائدة بالمفكر والعاقل، إلى أصل الإنسان. ولا شك أن استعمال "الناس"و "الإنسان"بهذا الاهتمام يخلق في المسلم تربية إنسانية، تعجز عن الوصول إليها أساليب رجال التربية الحديثة، أمثال: جان جاك روسو، وهربارت سبنسر، وجون ديوي، ووليم جيمز،.. وغيرهم من فلاسفة التربية، حتى كلمة البشر الدالة على الجنس الإنساني الواحد، تستعمل في القرآن الكريم، في أكثر من خمس وثلاثين آية،وهكذا يهتم القرآن الكريم. بكل ما من شأنه أن يوقظ في الناس، أحاسيس الإنسانية، ويربي الخلق الإنساني.. والإسلام جاء ليقيم بين البشر رابطة الإنسانية القائمة على ارتباط البشر جميعا بالله خالق الأرض والسموات.
"وفي إنشاء جميع البشر من نفس واحدة، لآيات بينات على قدرة الله وعلمه وحكمته ووحدانيته.. وفي التذكير بذلك إيماء إلى ما يجب من شكر نعمته، وإرشاد إلى ما يجب من التعاون والتعارف بين البشر. وأن يكون هذا التفرق إلى شعوب وقبائل مدعاة على التأليف. لا إلى التعادي والتقاتل وبث روح العداوة والبغضاء بين الناس" [19] .
وعن أبي مالك الأشعري قال: قال رسول الله صلى الله عليه وسلم: "إن الله لا ينظر إلى أحسابكم ولا إلى أنسابكم. ولا إلى أجسامكم ن ولا إلى أموالكم، ولكن ينظر إلى قلوبكم. فمن كان له قلب صالح تحنن الله عليه وإنما أنتم بنو آدم، وأحبكم إليه أتقاكم" [20] .
والمسلمون هم أحق الناس بالحفاظ على الأخوة. وأجدر الناس باتباع هدى القرآن، وتعاليم الرسول صلى الله عليه وسلم.
ومن الأصول الأصيلة للأخوة في الإسلام وحدة العقيدة.
ووحدة العقيدة من أهم الركائز لوحدة المسلمين، وتكامل أخوتهم. وعقيدة المسلمين واحدة. لا تختلف باختلاف جنس من الأجناس. أو لون من الألوان، أو مصر من الأمصار، أو جيل من الأجيال، أو زمن من الأزمان، هذه العقيدة قائمة وتقوم على الإيمان بالله. وبرسول الله، وبكل ما في القرآن.. وأن الإسلام هو الإسلام.. والقرآن هو القرآن.. ومن آيات العقيدة في القرآن قول الله تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ} [21] .
قال الإمام ابن كثير: اشتملت هذه الآية على جمل عظيمة، وقواعد عميمة وعقيدة مستقيم [22] .
والآية كما نرى مشتملة على خمسة عشر خصلة.. وترجع إلى ثلاثة أقسام: فالخمسة الأولى منها تتعلق بالكمالات الإنسانية التي هي من قبيل صحة الاعتقاد. وآخرها قوله: "والنبيين" وافتتحها بالإيمان بالله واليوم الآخر لأنهما إشارة إلى المبدأ والمعاد.
والستة التي بعدها تتعلق بالكمالات النفسية التي هي من قبيل حسن المعاشرة العباد وأولها (وآتى المال) وآخرها (وفي الرقاب).
و الأربعة الأخيرة تتعلق بالكمالات الإنسانية التي هي من قبيل تهذيب النفس وأولها (وأقام الصلاة) وآخرها (وحين البأس) ولعمري من عمل بهذه الآية فقد استكمل الإيمان ونال أقصى مراتب الإيقان [23] .
وعقيدة الإسلام واحدة لدى كل المسلمين في شرق الأرض وغربها، وشمالها وجنوبها، تجتمع عليها قلوبهم. وتحفظها عقولهم. وتستيقنها نفوسهم، ووحدة العقيدة، جددت بين المسلمين، ما مضى من قرابة الدم القائمة بينهم.
وإذا كانت أبوة آدم عليه السلام، أبوة مادية، تجمع بين الأمة الإسلامية. وتوحد بينها في الأصل، فإن العقيدة الإسلامية، هي أبوة روحية. ترجع إليها فروع المؤمنين. والحق أن المؤمن حينما يستشعر جلال هذا الأصل الروحي، الذي يجمعه وإخوانه المؤمنين، في مشارق الأرض ومغاربها إلى جانب الأصل المادي الذي يرجعه معهم على أبوة واحدة. فإنه حينئذ يشعر أنه إنما يحيا بإخوانه، ويحيا لهم ويحس كأنه غصن من أغصان شجرة عظيمة، يحيا بحياتها ويموت بموتها [24] .
وإن رابطة العقيدة في الإسلام – وهي رابطة في المبادئ والمثل العليا والقيم الرفيعة – من أقوى عوامل التقدم والازدهار.
وتلك التعاليم هي أعلى وأقوى من رابطة الدم. والنسب، والمساكنة، في الوطن. والمشاركة في القومية. وهذا الأساس هو المنطلق الوحيد، للخروج من قوقعة الأنانيات الفردية، والقبلية والقومية. إلى صعيد اللقاء الإنساني. على أساس المبادئ. مبادئ الحق، والعدل، والخير، وفي هذا الإطار التربوي النفسي ذاته، عالج الإسلام النفس الإنسانية إعدادا لها، لتحقيق المعارف، والتعاون.
فعالج آفاتها وأمراضها الحائلة دون التعاون. كالحقد والحسد والغل، التي تثيرها دوافع النفعية للذات الفردية أو القبلية أو القومية [25] .
والأصل الثالث في أصول الأخوة الإسلامية وحدة مصدر التشريع.. ومصدر التشريع واحد لدى المسلمين.. وهو القرآن الكريم. كتاب الله الذي أنزله ليكون دستور الخالق في إصلاح الخلق. ينظم الحياة. ويعالج النفوس، ويقوم اعوجاج المجتمع، قال تعالى: {وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ فَاسْتَبِقُوا الْخَيْرَاتِ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعاً فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيراً مِنَ النَّاسِ لَفَاسِقُونَ } [26] .
وقال تعالى: {ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدىً لِلْمُتَّقِينَ الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالْآخِرَةِ هُمْ يُوقِنُونَ أُولَئِكَ عَلَى هُدىً مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [27] .
وقال تعالى: {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [28] .
وأن الله عز وجل ذكر للنور ثلاث فوائد:
الأول : أنه يهدي به الله من اتبع رضوانه سبل السلام أي أن من اتبع منهم ما يرضيه تعالى بالإيمان بهذا النور، يهديه الطريق التي يسلم بها في الدنيا والآخرة. من كل ما يرديه ويشقيه، فيقوم في الدنيا بحقوق الله تعالى. وحقوق نفسه الروحية والجسدية، وحقوق الناس، فيكون متمتعا بالطيبات. مجتنبا للخبائث، نقيا، مخلصا، صالحا، مصلحا. ويكون في الآخرة سعيدا منعما جامعا بين النعيم الحسي والجسدي والنعيم الروحي العقلي.
الثانية: الإخراج من ظلمات الجهل والوثنية. إلى نور التوحيد الخالص. حيث يصبح الإنسان حرا كريما بين الخلق، عبدا خاضعا بين يدي الخالق وحده.
الثالثة : الهداية إلى الصراط المستقيم، وهو الطريق الموصل إلى المقصد والغاية من الدين. في أقرب وقت. لأنه طريق لا عوج فيه، ولا انحراف، فيبطئ سالكه، أو يضل في سيره..
وهو أن يكون الاعتصام بالقرآن الكريم على الوجه الصحيح الذي أنزله الله تعالى لأجله. بأن تكون عقائده. وآدابه، وأحكامه، مؤثرة في تزكية النفس، وإصلاح القلب، وإحسان الأعمال. وثمرة ذلك سعادة الدنيا والآخرة. بحسب سنن الله في خلق الإنسان [29] ..
والقرآن الكريم هو وحده القادر على تحديد علاقة الإنسان بالوجود كله والقرآن الكريم هو وحده القادر على أن يرسم للمجتمع الإسلامي الخطوط السليمة. ويضع له الحوافظ التي تحفظ الإنسانية. من التردي والهلاك..
والقرآن الكريم هو وحده الذي توجد فيه الحلول المنطقية المقبولة لكل ما وراء الحواس. وهو وحده الذي توجد فيه الحلول العملية لكل الجوانب وبهذا كان القرآن الكريم غنيا بكل جوانب الحياة الروحية والعقلية والجسمية..
والقرآن الكريم هو وحده القادر على إذكاء روح الأخوة الإسلامي وتدعيم المحبة بين المسلمين. .
وما دام القرآن الكريم يعمل على وحدة الصف الإسلامي.. فلا غرو أن يأمر الله المسلمين إن دب بينهم نزاع بأن يرجعوا إلى كتاب الله..
قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} [30] . فالرجوع عند التنازع في أي أمر إلى كتاب الله. وسنة رسول الله شرط في الإيمان. وذلك كله خير محض لا شر فيه أبدا..
ومن العجيب أن تشاهد تنازعا واختلافا بين الأخوة المسلمين. يؤدي على تحرك أجهزة الإعلام كلها. لتلقى الشتائم والسباب. والتهم.. وإن هذا الأمر محزن ومؤلم.. ولا يصح أن يكون بين المسلمين.. ولا شك أن المذاهب الهدامة. والأحزاب البغيضة لها اثر فعال في توسيع هوة الخلاف والاختلاف.
والمسلمون أخوة بنص القرآن الكريم قال تعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ} [31] . . أخوة في الدين والحرمة لا في النسب، ولهذا قيل: أخوة الدين اثبت من أخوة النسب. فإن أخوة النسب تنقطع بمخالفة الدين وأخوة الدين لا تنقطع بمخالفة النسب [32] .
وأخوة الدين أحق وأجدر أن يهتم لها، ويصلح ما بين المؤمنين. لأنها أخوة بنص كتاب الله تعالى. والله سبحانه وتعالى هو الذي عقد هذه الأخوة وما عقده الله تبارك وتعالى لا تحله يد بشر. مهما قويت. وسطتن وظلمت. ومن عجيب أمر هذه الآية الكريمة. أنها جاءت وكأنها قررت أمرا واقعا مفروغا منه، لا يرد ولا يصد. فقالت: "إنما المؤمنون إخوة"هذا حكم الله، وهكذا أخبر عن هذا العقد الذي ربطه في السماء بين المؤمنين مهما اختلفت أجناسهم. وتباينت لغاتهم. وتباعدت أقطارهم. وتناءت ديارهم. فهم اخوة، تجمعهم عقيدة خالدة، ورسالة واحدة. وهكذا جاءت الجملة خبرية، تقرر واقعا عظيما وتخبر عنه فقالت: "إنما المؤمنون إخوة"ولم تأت الجملة إنشائية ن إذ لم جاءت الآية إنشائية. لكانت الأخوة غير موجودة. ولكنه عز وجل ربط قلوب المؤمنين برباط واحد، وعقد هذا الرباط. ثم أخبر عن هذه الحقيقة الثابتة الواقعة، وقضى فيها بحكمة فقال:
{إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} ثم ثنى بتقرير هذه الحقيقة رسول الله صلى الله عليه وسلم حين قال:
"المسلم أخو المسلم أحب أو كره" كما قال عليه الصلاة والسلام: "المسلم أخو المسلم لا يظلمه ولا يخذله ولا يعيبه. ولا يتطاول عليه في البنيان فيستر عنه الريح إلا بإذنه، ولا يؤذيه بقتار قدره".وفي سنن أبي داود، عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "المؤمن مرآة المؤمن. المؤمن أخو المؤمن. يكف عنه ضيقه ويحوطه من ورائه"..
وهكذا فهم الصحابة الكرام هذه الأخوة. وعاشوا فيها ولها، وأصبحوا بفضل الله تعالى إخوانا.. دعوتهم واحدة، وأمرهم واحد.. تقاسموا الحب فيما بينهم، وآثروا إخوانهم على أنفسهم. فقاسموهم الأموال، ووصلوا إلى درجة من الإيثار. أن يقول الصاحب لصاحبه:: هذا مالي جعلته بيني وبينك. وهاتان زوجتاي اختر أيتهما تشاء لتتزوجها أنت [33] .
والأخوة في الإسلام أسلوب تربوي وسلوك عملي، يسمو بالمسلمين، ويصل بهم إلى ذروة مراقي الفلاح والنصر..
وآثار الأخوة تبدو واضحة في التعاون الذي قام بين المسلمين. فجعل منهم أمة واحدة. تخوض المعارك بإيمانها بالله. وبنصر الله. لم تكن هذه الأمة القائمة على الأخوة. تعرف اليمين ولا اليسار. ولا التقدمية، ولا الثورية، ولا الحزبية، ولا جبهة السلام. ولا جبهة الرفض، ولا غير ذلك من حركات أريد بها شغل العالم الإسلامي، وتمزيق أخوته ووحدته، وسوف يبقى المسلمون في أشد الحاجة إلى الأخوة الإسلامية، لأنها السياج الذي يقي المجتمع من التعثر والتبعثر.
والأمة الإسلامية تحتاج إلى الجامعة الإسلامية المتكاملة في الإخاء الإسلامي الذي لا يعرف ولا يعترف بالحزبية، ولا العصبية، ولا القومية، ولا الإقليمية. ولا المذاهب الفكرية.
وقد أتم الله للمسلمين، وحدة الأصل، ووحدة العقيدة، ووحدة المصدر، ووحدة الشعور، ووحدة الصف، ووحدة العادات.
وكانت آثار ذلك واضحة. سواء في معارك بدر. والقادسية، واليرموك، وحطين، وعين جالوت، والعاشر من رمضان. وغير ذلك من معارك المسلمين التي خاضوها في سبيل الله.
وسواء في الحب في الله والتعاون المثمر، والتكامل والمساواة والعدل والشورى والأمر بالمعروف والنهي عن المنكر.
ومن منطلق الأخوة الإسلامية كانت أمتنا ولا زالت تملك رصيدا ضخما، يمكن استثماره، لتحقيق الإخاء الإسلامي العظيم والذي يجعلنا نحس بإخواننا المسلمين في الفلبين. وأريتريا، وبلغاريا، وفلسطين، وتايلند، وبخارى، والتركستان. وغيرها من المناطق التي يئن فيها المسلمون توجعا وألما.
والذي يجعلنا أيضا نعتز بالانتماء الإسلامي. ونرفض كل ما عدا الإسلام من الماركسية والتقدمية. وغيرهما من الأسماء التي أبدعها القاموس الشيوعي الإلحادي.
وسوف نحقق ما نأمله في ظلال الإسلام. وقوتنا رهينة بتمسكنا بالإسلام. وقد أثبت التاريخ والتجربة أن الإسلام خير ما عرفته الإنسانية.
بقلم: أحمد عبد الرحيم السايح
من رجال الأزهر
العنوان الدائم: مصر العربية – القاهرة
مدينة نصر – المنطقة الأولى 14 شارع الرياضة.

[1] مجلة البحوث الإسلامية العدد الأول ص 16 الرياض.

[2] سيرة النبي لابن هشام الجزء الثاني ص 351.

[3] سورة الحشر الآية رقم 9.

[4] الدين والحياة ع 119 ص 6. وزارة الأوقاف المصرية.

[5] تفسير القرآن للإمام القرطبي ج 18 ص 24.

[6] تفسير القرآن للإمام المراغي ج 28 ص 43.

[7] تفسير القرآن العظيم لابن كثير ج 4 ص 337 بتصرف.

[8] الكشاف للزمخشري ج 4 ص 84 .

[9] تفسير القرآن العظيم لابن كثير ج 4 ص 337. رواه عبد الرحمن بن زيد بن أسلم.

[10] تفسير القرآن العظيم لابن كثير ج 4 ص 337، والحديث رواه البخاري.

[11] سورة الفتح الآية رقم 29.

[12] سورة الأنفال الآية رقم 85.

[13] أدب الدنيا والدين للماوردي ص 140 ط 17 المطبعة الأميرية 1346ﻫ.

[14] أدب الدنيا والدين ص 143.

[15] المصدر السابق بتصرف ص 142.

[16] سورة الحجرات الآية رقم 13.

[17] نظرات في سورة الحجرات للشيخ محمد محمود الصواف ص 147 طبع مؤسسة الرسالة.

[18] المصدر السابق ص 148.

[19] تفسير الشيخ المراغي الجزء السابع ص 201.

[20] التاج الجامع للأصول الجزء الأول ص 61.

[21] سورة البقرة الآية رقم 177.

[22] تفسير القرآن لابن كثير الجزء الأول ص 207.

[23] تفسير القرآن للألوسي الجزء الأول ص 359، 360

[24] المسلمون أمة واحدة عدد رقم 101 ص 13 ( الدين والحياة ) وزارة الأوقاف.

[25] استراتيجية العالم الإسلامي ص 95 وزارة الحج والأوقاف 1391ﻫ

[26] سورة المائدة الآيتان 48، 49.

[27] سورة البقرة الآيات 2 إلى 5.

[28] سورة المائدة الآيتان 15، 16.

[29] تفسير المنار الجزء السادس ص 305.

[30] سورة النساء الآية رقم 59.

[31] سورة الحجرات الآية رقم 59.

[32] الجامع لأحكام القرآن للقرطبي ج 16 ص 322.

[33] راجع نظرات في سورة الحجرات ص 107 للشيخ الصواف.


 العدد 34 - نعمة العمل بالتشريعات الإسلامية

نعمة العمل بالتشريعات الإسلامية

لفضيلة الشيخ محمد المهدي محمود

نعمة العمل بالتشريعات السماوية وشؤم الأخذ بالقوانين الوضعية

إن الله سبحانه وتعالى أنزل القرآن الحكيم هداية ونورا لكل ما يسعد الإنسان في دنياه وأخراه قال جل شأنه: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} أي إن هذا النور الإلهي يهدي ويوصل للتي هي أحكم وأعدل . يهدي لأجمل الطرق وأرشدها وأكملها ومن هذه الهداية الربانية:

الهداية في الأحكام:

ولقد سعدت الأمة الإسلامية في عصورها الزاهية المباركة بنعمة العمل بكتاب الله سبحانه وتعالى فعرف الناس نعمة الهدوء والأمن والاستقرار وعاشوا في ظلال رحمة الله حياة وافرة الظلال، طيبة الثمار، وعرفا معنى الحياة الحقة، الهادئة الطيبة، المباركة الحياة السعيدة، بكل ما في السعادة من معنى جميل، وصدق الحق سبحانه إذ يقول: {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ} ثم جاءت عصور الضعف وجاء تلاميذ الاستعمار بعد رحيل أساتذتهم من المستعمرين الصليبيين. جاءوا حاكمين وموجهين فأبعدوا الناس عن كتاب الله وعن نور الله، وعن هداية الله وتشريعاته السماوية المباركة، واستعاضوا عنها بالقوانين الوضعية التي من تفكير البشر، وتفكير البشر هيهات أن يرى النور إلا عن طريق الله جل وعلا. عملوا بالقوانين الوضعية، وتركوا تشريعات السماء المعصومة من الخطأ، فأعرضوا عن نور الله وهداه !! فماذا كانت النتيجة؟؟!.

لقد اضطربت الحياة، وقدت الأمن والهدوء، فكثرت حوادث السرقة، وتعددت جرائم السلب والنهب، واجترأ اللصوص على القتل من أجل السرقة، والنشل من أجل الحصول على المال من أي طريق ولو فيه إهدار الدماء، ولا كرامة للإنسان صاحب المال، فحياته معرضة للخطر عند أول سانحة للوغد اللئيم، والسارق المجرم الخسيس الذي لم يجد تشريعا يردعه، ويوقفه عن غدره وظلمه، فراح يكرع من دماء الناس لاستباحة أموالهم وحقوقهم.

والصحافة خير شاهد على ما نقول ففي كل يوم تحمل لنا الصحافة مأساة دامية وفاجعة مروعة من أجل سرقة أموال الأبرياء المساكين وكم رأينا من ضحايا يسيل دمها على الأرض يشكو ظلم الإنسان لأخيه الإنسان! !كم من رأينا من ضحايا يسيل دمها على الأرض يسجل حجة الله على القائمين بالتشريع والتقنين الذين كانوا سببا في سلب نعمة الأمن والهدوء والاستقرار والطمأنينة التي هي في ظلال هداية القرآن، وتشريعات الله، نور الله الخالد. الموصل إلى السعادة في الدنيا والآخرة.

إن هذه القوانين الوضعية - الوضيعة - من إنتاج عقول صليبية طالما كرعت من الخمر وتغذت بلحم الخنزير فمن أين يأتيها الخير؟.

على أن هذه القوانين الوضعية أضلت أهلها، وكانت سببا في شقائهم، وحيرتهم وضلالهم، ثم إنها في تغير وتبدل باستمرار، ومن ثم كانت القوانين الوضعية بالإضافة إلى المبادئ الشرعية هما السبب المباشر في شقاء العالم وضلاله. فكلاهما من تفكير ضال !!، وأما تشريعات السماء فهي معصومة عن الخطأ، ولله الحمد والمنة على أن جعل البلاد المقدسة تنعم بالحكم بكتاب الله على يد أبطال يعملون على إعلاء كلمة الله، ويحمون البلاد عن شر الانحرافات عن تعاليم الله سبحانه وتعالى، وهدى الرسول الأمين صلى الله عليه وسلم وأن أدنى مقارنة بين البلاد التي تحكم بكتاب الله، وأرقى بلاد العالم حضارة نجد الفارق عنيفا إنه فرق ما بين السماء والأرض.

فهنا الأمن والأمان، والهدوء والطمأنينة الطيبة المباركة.

لأنها في ظلال هداية القرآن الكريم، كتاب الباري جل وعلا.

ونحن إذ نتحدث في هذه الموضوعات إنما على مستوى علمي عالمي لانقصد دولة بعينها ول قطرا بذاته، وإنما نقصد كل دولة سبق أن ابتليت بمحن الاستعمار، وكان الاستعمار فيها سيدا وموجها، ثم تلاميذ له هم أشد خطرا منه.

وإننا نسأل الله، ونضرع إليه سبحانه وتعالى، وهو القوي العزيز، أن يكتب للمسلمين عودة كريمة إلى كتاب الله، وسنة الهادي الأمين صلوات الله وسلامه عليه وعلى آله وصحبه، ومن تبعهم بإحسان إلى يوم الدين والحمد لله رب العالمين.


 العدد 34 - التهاب

التهاب الزائدة الدودية

للدكتور كايد أحمد الكايد

كثيرا من المراجعين في هذه الأيام يأتيني وهو بحالة رعب وخوف قائلا إنه ذهب إلى أحد الأطباء وقرر له عملية الزائدة الدودية. وهذا المريض يريد أخذ رأيي في هذا الموضوع. فمسألة لزائدة الدودية مسألة بسيطة للغاية حيث كانت بالفعل بالماضي مسألة خطيرة ولكن الآن وبعد أن تقدم الطب ووسائله أصبحت عملية الزائدة من أبسط العمليات وتنتهي في نضع دقائق فقط ونتائجها سليمة من المضاعفات تقريبا وهذا يتم إذا تواجد الوعي والاعتناء بالمريض وتقدم الوسائل والإمكانات، وإليكم الآن بعض المعلومات عن التهاب الزائدة الدودية المسمى كذلك التهاب المصران الأعور وعن مضاعفاته وأخيرا عن علاجه.

يحدث هذا الالتهاب في ثلاثة أشكال وهي شكله الحاد متكررة ونادرا ما يكون التهابا مزمنا. ولنتكلم عن الالتهاب الحاد وهو أكثر الحالات الجراحية في منطقة البطن ويندر حدوثه في العامين الأولين من العمر وما بعد الستين كذلك ويكثر في العشر سنوات التالية لسن البلوغ. وتكثر نسبة الإصابة بعد البلوغ عند الذكور دون الإناث ومن الغريب أن يحدث بكثرة عند الطبقات المرفهة من الشعب وتقل في الطبقات الفقيرة.

ويرجع السبب في الالتهاب الحاد إلى انسداد في فم المصران الأعور فيزداد الضغط الداخلي للمصران وبهذا تفسد الدورة الدموية للمصران.

ويختص هذا المصران بالصفات التي تتحلى بها باقي الأمعاء من حركة، وإفراز وامتصاص ولكن لقلة العضلات الموجودة في هذا المصران فإن تفريغ محتوياته يكون بطيئا ومقابل ذلك تكون نسبة الامتصاص عالية. ونتيجة ذلك هي تكون الحصى داخل المصران وهذا يؤدي إلى الاحتقان والانسداد والنتيجة بالطبع هي الالتهاب بالمصران.

ومن الغريب أن المصران الأعور عند الكلاب يحتوي على عضلات كثيرة لذا فهو سريع في إفراغ محتوياته الشيء الذي يؤدي إلى عدم التهاب الزائدة عنها قطعيا.

ومن الأسباب المؤدية إلى الالتهاب كذلك. الحمل عن النساء وجود المصران في غير مكانه الطبيعي، وكذلك أي نوع من التهابات البطن. وأول ما يشعر به المريض بالزائدة هو الألم وهذا يكون إما ألما مفاجئا أو تدريجيا. ونوبة المغص الحاد تحصل غالبا من الاحتقان الحاصل بالمصران وتختص النوبة بصفات قد لا يشخص بمرض غيرها. وتأتي هذه النوبة فجأة والألم يزداد ويخف ومعظم الحالات تكون شدة الألم في البداية أكثر منها فيما بعد وليس مكان الألم المعتاد هو القسم السفلي الأيمن من البطن وهو الذي مكان المصران عادة إنما يكون بمحاذاة المعدة أو حول السرة أو في جميع أنحاء البطن أيضا. وبعد ساعات من بدأ الألم يتجمع في منطقته المعتادة وهي القسم السفلي الأيمن من البطن.

وتتفاوت شدة الألم من إحساس بسيط أو ضعف خفيف بالبطن إلى مغص مؤلم حاد مع هبوط بالنبض وشبه غيبوبة.

وأول ما يخطر بالبال إذا كان الألم شديدا جدا هو انفجار بالزائدة الدودية وفي تلك الحالات لا يمكن تعيين مكان الألم. ولا ننسى أنه قد يحدث مثل هذه الآلام الشديدة دون انفجار الزائدة كذلك.

ومكان الألم يتعلق بموضع المصران حيث كما ذكرت آنفا أن له مكانه المعتاد وهو القسم السفلي الأيمن من البطن وما عدا ذلك فله عشرة أماكن متعددة في البطن منها تحت المعدة وخلف الكبد وفوق الكلى والخ.

وتصاحب نوبة الزائدة حرارة عالية وهذه ليست بقاعدة حيث من الممكن أن لا تكون هناك حرارة على الإطلاق وعموما فالمسنون لا ترتفع حرارتهم إلا إذا أخذت عن طريق الشرج.

والقيء أو لشعور بالقيء يحدث عادة عند المريض بالزائدة وقد يندر عدم مشاهدة هذه الظاهرة.

الإمساك أمر لابد منه عند المريض وقد يسبق الإمساك إسهال بسيط ولفترة وجيزة فقط.

ولو تدرجنا بالنقاط الملموسة أثناء فحص المريض لكانت كالآتي:

شعور بالألم ثم دوخة وتقيأ ثم ارتفاع بدرجة الحرارة وقد يحدث بعد ذلك كثرة التبول وحرقان بالبول ثم تلون اللسان بلون الصدأ.

وهناك نقطة يجب أن لا تفوتنا هي أن جدار البطن يكون مشدودا تماما وخاصة بالمنطقة المقابلة للمصران الملتهب وبالطبع يختلف ذلك حسب مكان وجود المصران وأما شدة جدار البطن فهي تكون أيضا تدريجيا إلى أن تصل كشدة قطعة من الخشب أو أشد قليلا.

والمريض في هذه الأثناء لا يتحمل اللمس تماما وهناك نقطته الحساسة بذلك وهي المنطقة السفلية اليمنى من البطن فالمريض لا يحتمل لمس تلك المنطقة من شدة الألم.

ومن الخواص العجيبة كذلك أنه حال اللمس والضغط ثم رفع اليد يحصل ألم رهيب أكثر من ألم اللمس وهذه نقطة هامة في تشخيص المرض.

وهكذا بعد أن تحدثنا بإيجاز عن خواص هذا المرض فلابد من التحدث عن مضاعفاته ومعنى ذلك أننا نترك المريض دون أن نعالجه أو نعالجه بخطأ بالتشخيص ومن هذه المضاعفات:

1- تكون خراج حول المصران الأعور وخلف المستقيم وإذا لم يتدخل الطبيب الجراح بإجراء العملية الجراحية خلال 48 ساعة يحدث انفجار بالمصران الملتهب لا سمح الله.

2- ومن المضاعفات الهامة كذلك التهاب بجدار البطن وهذا قد يحدث عند الأطفال الصغار دون البالغين.

3- وقد يحدث كذلك انسداد في الأوردة الدموية نتيجة التهاب تلك الأوردة الأمر الذي يؤدي إلى التهابات متعددة في الكبد.

4- ومن المضاعفات أيضا انسداد الأمعاء وهذا لا يحدث في أثناء التهاب الزائدة بل بعد مرور شهور أو سنين على الالتهاب بالزائدة.

هذه بعض المضاعفات التي قد تحدث من جراء التهاب المصران الأعور والآن وأخيرا ما هم العلاج لذلك.

والعلاج الوحيد لالتهاب الزائدة الدودية هو العملية الجراحية لاستئصاله وأنصح ما إذا شخص الطبيب المرض بعدم تعاطي المسكنات والملينات حتى لا يخفى وجه المرض الحقيقي ويتم ذلك في أقرب مستشفى..

والله تعالى أسأل أن يعافينا وينجينا من جميع الأمراض..

والسلام عليكم ورحمة الله وبركاته.


 العدد 34 - موكب النور

موكب النور
لفضيلة الشيخ عبد الحميد ربيع
تحية للطلائع المتفوقة
من المتخرجين في الجامعة الإسلامية
ماذا بقلبي على الأشواق ينتظر | مواكبا بالسنا تزهو وتزدهر؟
أم البشير شدا لقيا أحبتنا | فغردت بالمنى من فرحتي زمر؟
بل إنه موكب للنور تقدمه | شبابنا ولديهم يزدهي الشجر
في كفهم بشرى تسعى بهم ثمرا | وفي رياض الهدى يسعى لها الثمر
ومن سعى بوفود العزم مشرقة | فساطع النور من كفيه ينتشر
هذا الشباب بدا في الجد مفخرة | حتى غدا الجد في لقياه يبتهر
يسابق الأمل الفرحان في دأب | فتقبل الغاية القصوى وينتصر
يمضي بهمة سباق يصاحبه | عزم يسير على إشراقه القمر
يمضي بمهجة أحباب جهادهم | قد أيقظ الليل حتى شاقه السهر
وسار في أذنهم نغم يوقعه | همس الصحائف إذ يطوى بها النظر
تسافر العين بين السطر تتبعه | بآخر لتتم الرحلة الفكر
حتى إذا وصلت بالضوء قمته | رأت سنا الفجر بالآمال ينتظر
ومن سرى في جهاد نحو غايته | سعى إليه على أشواقه الظفر
هنا الشباب عيون الكون ساهرة | ليحصن الكون فيها الحب والبصر
جاءت لجامعة الإسلام يدفعها | شوق إلى مورد بالعلم ينهمر
علم بنور كتاب الله قد سطعت | آياته فسما في نورها البشر
وأقبلوا للهدى أفواج معرفة | كأنما هم نجوم الفكر قد ظهروا
وقد بدت دعوة الإسلام رائدهم | فصاحبوا الحكمة الكبرى كما أمروا
وسلحوا العقل بالإيمان وانطلقوا | إلى المغاليق من أذهان من كفروا
وكلما فتحوا فتحا أضاء لهم | نهجا جديدا فشدوا العزم واصطبروا
ومن سرى الفوز بساما بموكبه | حلا لموكبه في البسمة الخطر
وقد مضوا لبيان في اللسان سنا | يعطون للفهم والتبيان ما قدروا
وأقبل النقد يحبو في بلاغته | يهدي العياد لما أبدوا ويعتذر
ومن يلبي جهادا عند مأمله | يسعى له الفوز بالآمال يفتخر
ولو رأيت فتى يحنو على ورق | بمرجع ضج فيه البحث والنظر
يسعى به مشعلا يهدي بصيرته | للفقه ما يقتني منه وما يذر
ويبصر المورد العذب الذي نهلت | منه الصحابة كي يروي ويعتبر
وذاك يتلو الهدى كيف العطاء به | مع المحبة من للبر يفتقر
يسمو بمجتمع ترعاه أمته | مع الحياة وإن يلملم به الضرر
إذا سما الناس في حب وفي ألم | كانوا الأعزة لا تسعى لهم غير
يا إخوة الروح في الإسلام ما برحت | أرواحنا في الهدى تحيا وتنصهر
عهد مع العلم تعطيه الشباب سنا | حتى يضيء به من للدنا عمروا
وقد بدا موكب للنور تصحبه | تلك الطلائع من في الموكب انتصروا
إلي بموكبهم أعطيت جائزة | بكل فرد هنا يزهو به العمر
أليس كل شباب المسلمين هنا | ولدي بهم للسنا أسعى وأقتدر
إذا بدا الفوز بالأبناء مؤتلقا | شدا لآبائهم بالفرحة الدهر
يا موكب النور سر بين الشباب هدى | و بين من فاز فالإقدام يستعر
حتى يضيئوا مع الإسلام عزتنا | في الشرق والغرب فالإسلام ينحسر
وها هو في لبنان يقتله | أهل الصليب ومن عفوا ومن عذروا
وفي الفلبين من للدين قد ذبحوا | وأعلنوا أنه الإسلام يندحر
وفي سنا الصبح في الصومال تخنقه | شراذم في حمى الإسلام تستتر
لكنهم لن ينالوا قيد أنملة | من ديننا الحق فالإلحاد يحتضر
فمن سعى سفها للشمس يطفئها | فإنه هالك بالضوء ينتحر
يا فتية الحق والإسلام دينكم | صونوه من قبل أن يشقى بمن عثروا
سيروا بها كلمة التوحيد ساطعة | للفجر يدعو به في صوتكم "عمر"
واجلوا الغشاوة عن أبصار من غفلوا | يبدو النهار فلا ينأى بكم سفر
وقلبنا معكم إن تبلغوا أملا | يسعد وإن تخفقوا فالقلب ينفطر
فامضوا إلى الحق الرحمن ينصركم | لن يخذل الله قوما للهدى نصروا
موجه اللغة العربية بالجامعة
عبد الحميد ربيع


 العدد 34 - أخبار

أخبار الجامعة

المجلس الأعلى لجامعة يعقد دورته الثانية للعام الدراسي 95 – 1396 ﻫ.

بناء على الموافقة السامية من صاحب السمو الملكي الأمير فهد بن عبد العزيز ولي العهد ونائب مجلس الوزراء والرئيس الأعلى للجامعة حفظه الله على عقد المجلس الأعلى للجامعة دورته الثانية وإنابة سماحة الشيخ عبد العزيز بن عبد الله بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد وعضو المجلس في رئاسة هذه الدورة بكتاب سموه رقم 15497 بتاريخ 22-6-1396ﻫعقد المجلس الأعلى للجامعة دورته الثانية في العام الدراسي 95-1396ﻫبمقر الجامعة أيام الأحد والاثنين والثلاثاء 21-22-23 من شهر رجب 1396ﻫوقد حضر الدورة أعضاء المجلس الآتية أسماؤهم وصفاتهم مرتبين حسب حروف الهجاء:

سعادة الدكتور أحمد عبيد الكبيسي أستاذ مساعد بجامعة بغداد.

سماحة الشيخ عبد الله غوشة رئيس قضاة الأردن.

فضيلة الشيخ عبد المحسن بن حمد العباد نائب رئيس الجامعة.

فضيلة الشيخ عمر محمد فلاتة الأمين العام للجامعة.

فضيلة الدكتور كامل محمد الباقر رئيس جامعة أم درمان الإسلامية.

فضيلة الدكتور محمد أمين المصري رئيس قسم الدراسات العليا بالجامعة.

سعادة الدكتور محمد الحبيب بن الحوجة عميد الكلية الزيتونية للشريعة وأصول الدين بتونس.

معالي الدكتور محمد حسن فايد رئيس جامعة الأزهر.

سعادة الشيخ محمد صالح قزاز الأمين العام لرابطة العالم الإسلامي.

معالي الدكتور محمد عمر زبير مدير جامعة الملك عبد العزيز بجدة.

فضيلة الشيخ محمد ناصر الدين الألباني.

فضيلة الشيخ مصطفى أحمد العلوي مدير دار الحديث الحسينية بالرباط.

فضيلة الدكتور يوسف القرضاوي رئيس قسم الدراسات الإسلامية بقطر.

وقد افتتح سماحة الشيخ عبد العزيز بن عبد الله بن باز (الرئيس بالنيابة) الدورة بكلمة حمد فيها الله تبارك وتعالى وصلى وسلم على عبده ورسوله نبينا محمد وعلى آله وصحبه وبعد أن رحب بأعضاء المجلس ودعا الله أن يثيبهم ويبارك في جهودهم وأن يمنحهم التوفيق والسداد توجه بالشكر إلى حكومة المملكة العربية السعودية على أعمالها الجليلة في دعم هذه الجامعة وعنايتها بها حتى وصلت إلى ما وصلت إليه وحققت الكثير من أهدافها العظيمة و عنايتها بقضايا المسلمين في كل مكان ودعا الله عز وجل أن يعظم لها الأجر ويجزل لها المثوبة واختتم كلمته بالدعاء لجلالة الملك المعظم خالد بن عبد العزيز وولي عهده الكريم صاحب السمو الملكي الأمير فهد بن عبد العزيز حفظهما الله ورعاهما وأعز بهما دينه وأعلى كلمته.

ثم بدأ المجلس النظر في الموضوعات المدرجة في جدول أعماله واتخذ قرارات بشأنها ومن أهم ما أقره:

- الموافقة على مشروع إنشاء دار القرآن الكريم بالجامعة.

- الموافقة على قواعد وشروط منح الإعانات للجمعيات والمؤسسات والمنظمات التي تتعاون مع الجامعة في آداء رسالتها.

- الموافقة على مشروع لائحة مجلس شئون الدعوة الإسلامية بالجامعة.

- الموافقة على مشروع لائحة المجلس العلمي بالجامعة.

صدور الموافقة السامية على إنشاء كلية الحديث الشريف والدراسات الإسلامية بالجامعة الإسلامية بالمدينة المنورة.

تلقى نائب رئيس الجامعة الإسلامية موافقة المقام السامي على إنشاء كلية الحديث الشريف والدراسات الإسلامية في الجامعة الإسلامية وتتخذ الجامعة الترتيبات اللازمة لافتتاحها في مطلع العام الدراسي القادم بمشيئة الله.وتعتبر هذه الكلية الكلية الخامسة في الجامعة وهي أول كلية من نوعها أيضا ولا شك أن كلية القرآن الكريم في الجامعة هي الكلية الأولى من نوعها ولا شك أن إنشاء كليتين في الجامعة الإسلامية إحداهما للقرآن الكريم والثانية للحديث الشريف من توفيق الله لحكومة المملكة أيدها الله وأدام توفيقها لكل خير ففي إنشائهما خدمة لكتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم ومحافظة على دستور حكومة هذه البلاد الذي أكرمها الله واعزها به والذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد والذي تكفل الله بحفظه بقوله: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} .

المؤتمر العالمي الأول لتوجيه الدعوة وإعداد الدعاة

يجري بالجامعة الإسلامية بالمدينة المنورة الإعداد لعقد المؤتمر العالمي الأول لتوجيه الدعوة وإعداد الدعاة والذي تحدد انعقاده ابتداء من الرابع والعشرين من شهر صفر المقبل 1387ﻫوقد تلقى نائب رئيس الجامعة موافقة صاحب السمو الملكي الأمير فهد بن عبد العزيز ولي العهد ونائب رئيس مجلس الوزراء والرئيس الأعلى للجامعة الإسلامية على افتتاح هذا المؤتمر ومما يستهدفه المؤتمر:

أولا: التعريف بالدعوة الإسلامية ومنهاجها الأقوم في توجيه الحياة الإنسانية في كل جوانبها إلى غايتها الفاضلة التي يسعد بها الإنسان في دنياه وأخراه وفي توجيه بناء حضارتها بناء متكاملا يلبي دائما مطالب الروح والجسم معا.

ثانيا: الأخذ بأفضل المناهج العلمية والأساليب العملية في إعداد الدعاة وتمكينهم من أداء رسالتهم.

ثالثا: التطوير العلمي لأساليب الدعوة على ضوء النتائج العملية في حقل الدعوة.

رابعا: دراسة المشاكل والصعوبات العامة التي تعترض مسار الدعوة والعمل على حلها بالوسائل الممكنة.

خامسا: تعزيز سبل الاتصال والتعاون بين الهيئات والمؤسسات المعنية بالدعوة الإسلامية والتنسيق العام للجهود المبذولة في هذا الميدان على الصعيد العالمي وتنظيم سبل التعاون الإيجابي بين الدعاة.

سادسا: المتابعة العلمية المستمرة لحركة الدعوة الإسلامية وملاحظة اتجاهاتها وتقويم نتائجها وآثارها والعمل المشترك على تعزيزها وتعميق مسارها وتحقيق أهدافها.

وسيدعى لحضور هذا المؤتمر ممثلون للهيئات والمؤسسات المعنية بالدعوة الإسلامية داخل المملكة وخارجها وبعض قادة الفكر الإسلامي المشتغلين بالدعوة.

موضوعات المؤتمر:

وسيتناول هذا المؤتمر بالبحث والمناقشة الموضوعات التالية:

(1) مناهج الدعوة الإسلامية وأساليبها.

(2) إعداد الدعاة ومسئولية الجامعة في هذا المجال.

(3) أساليب الدعوات المضادة وأهدافها وآثارها.

(4) المذاهب والاتجاهات الإلحادية والمعادية للإسلام والفرق المرتدة والزائفة في هذا العصر وتحديد موقف الإسلام والمسلمين منها.

(5) أجهزة الإعلام والنشر ودورها في توجيه المجتمعات وتأثيراتها المضادة للدعوة الإسلامية في المجتمعات الإسلامية خاصة وفي غيرها عامة وما يجب أن يتخذ بأزائها.

(6) مشاكل الدعوة والدعاة إلى الإسلام في العصر الحديث وكيف يمكن التغلب عليها.


 العدد 35 - فواصل القرآن الكريم

فواصل القرآن الكريم

لفضيلة الشيخ عبد الفتاح القاضي

من أساليب القرآن الممتعة، وتراكيبه الرصينة المبدعة فواصله (رؤوس آياته) والفواصل: جمع فاصلة، والفاصلة في القرآن: هي آخر كلمة في الآية، وهي بمثابة السجعة في النثر، وبمنزلة القافية في النظم، وسميت فاصلة لأنها فصلت بين الآيتين، والآية التي هي رأسها، والآية التي بعدها، ولعل هذه التسمية أخذت من قوله تبارك وتعالى: {كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ} آية 2 من سورة هود، وقوله جلّ ذكره {كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآناً عَرَبِيّاً لِقَوْمٍ يَعْلَمُونَ} آية 3 من سورة فصلت.

ولمعرفة فواصل القرآن الكريم ورؤوس آية طريقان:

الطريق الأول : توقيفي سماعي ثابت من قراءة النبي صلى الله عليه وسلم، وسماع الصحابة لها, كفواصل سورة الفاتحة؛ فقد روى أبو داود وغيره عن أم سلمة زوج النبي صلى الله عليه وسلم "أن رسول الله صلى الله عليه وسلم كان يقطع قراءته آية آية، يقول: "بسم الله الرحمن الرحيم"ثم يقف ثم يقول: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} ، ثم يقف، ثم يقول: {الرَّحْمَنِ الرَّحِيمِ} ، ثم يقف، ثم يقول: {مَالِكِ يَوْمِ الدِّينِ} ، ثم يقف، ثم يقول: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} ، ثم يقف، ثم يقول: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} ، ثم يقف، ثم يقول: {صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ} "، وإنما وقف صلى الله عليه وسلم على هذه الكلمات: الرحيم، العالمين، الرحيم، الدين، نستعين، المستقيم، الضالين؛ ليعلم الصحابة أنّ كل كلمة من هذه الكلمات فاصلة، ورأس آية، يصح الوقوف عليها اختيارا.. وهكذا كل ما ثبت أنه صلى الله عليه وسلم كان يقف عليه في قراءته دائما نتحقق أنه فاصلة، ورأس آية، ويصح أن نقف عليه حال الاختيار.

وأما ما ثبت أنه صلى الله عليه وسلم وصله ولم يقف عليه أبدا فهو غير فاصلة، وغير رأس آية قطعا, فلا ينبغي الوقوف عليه في حال الاختيار.

وفي القرآن العظيم كلمات وقف عليها صلى الله عليه وسلم حينا، ووصلها حينا، وهذه محل نظر العلماء، ومحط اختلافهم؛ لأن وقفه - عليه السلام - عليها في المرة الأولى يحتمل أن يكون لبيان أن هذه الكلمات فواصل، ورؤوس آيات، ويحتمل أن يكون لبيان صحة الوقف عليها، وإن لم تكن فواصل، ووصله - عليه السلام - لها في المرة الثانية يحتمل أن يكون لبيان أنها ليست رؤوس آيات، ويحتمل أنه وصلها - وهي فواصل في الواقع - لأنه وقف عليها في المرة الأولى لتعليم الصحابة أنها فواصل, فلما اطمأنت نفسه إلى معرفتهم إياها في المرة الأولى وصلها في المرة الثانية، ومن هنا نشأ اختلاف علماء الأمصار: المدينة، مكة، الكوفة، البصرة، الشام، في مقدار عدد آي القرآن، وعدد آياتها.

الطريق الثاني - لمعرفة الفواصل-: قياسي؛ وهو ما ألحق فيه غير المنصوص عليه بالمنصوص عليه لعلاقة تقتضي ذلك، وليس في هذا محذور، لأنه لا يترتب عليه زيادة في القرآن، ولا نقص منه، بل قصارى ما فيه تعيين محال الفصل والوصل.

ولمعرفة فواصل الآيات رؤوسها فوائد جمة، ومنافع جليلة، منها:

1_ تمكين المكلف من الحصول على الأجر الموعود به على قراءة عدد معين من الآيات في الصلاة, قال رسول الله صلى الله عليه وسلم: "أيجب أحدكم إذا رجع إلى أهله وبيته أن يجد فيه ثلاث خلفات عظام سمان؟ قالوا: نعم، قال: فثلاث آيات يقرأ بهن أحدكم في صلاته خير له من ثلاث خلفات عظام سمان". رواه مسلم. والخلفات- بفتح الخاء وكسر اللام-: الحوامل من الإبل, والواحدة خلفة.

وفي الصحيح أنه صلى الله عليه وسلم "كان يقرأ في صلاة الصبح بالستين إلى المائة". وفي مسند الدارمي أنه صلى الله عليه وسلم قال: "من قرأ في صلاة الليل بعشر آيات لم يكتب من الغافلين، ومن قرأ بخمسين آية كتب من الحافظين، ومن قرأ بمائة آية كتب من القانتين، ومن قرأ بمائتين كتب من الفائزين، ومن قرأ بثلاثمائة كتب له قنطار من الأجر".

فإذا لم يكن المكلف عالما بفواصل الآيات رؤوسها ومبدئها ومنتهاها لا يتيسر له إحراز هذا الأجر، والظفر بهذا الثواب. ومن أجل ذلك كان بعض الصحابة يعقدون أصابعهم في الصلاة لمعرفة عدد ما يقرؤون فيها من الآيات رغبة منهم في نيل هذا الأجر، وحرصا على إحراز هذا الثواب.

وممن روى عنه عقد الأصابع في الصلاة ابن عباس وابن عمر وعائشة من الصحابة, وعروة، وعمر بن عبد العزيز من التابعين.

ومن فوائد معرفة الفواصل: 2_ صحة الصلاة؛ فإن صحتها - في بعض الأوقات - تتوقف على معرفة الفواصل؛ وذلك أن فقهاء الإسلام- وبخاصة علماء الشافعية- قرروا أن من لم يحفظ الفاتحة - وهي ركن من أركان الصلاة - يتعين عليه أن يأتي بسبع آيات بدلا منها، فإذا كان عالما بالفواصل استطاع أن يأتي بالآيات التي تصح بها صلاته، وإذا لم يكن عالما بالفواصل عجز عن الإتيان بما ذكر.

ومن هذه الفوائد: 3_ صحة الخطبة فإن صحتها - في بعض المذاهب - تتوقف على العلم بالفواصل؛ وذلك أن فقهاء الشافعية نصُّوا على أن الخطبة لا تصح إلا بقراءة آية تامة, فمن لم يكن عالما بالفواصل يعسر عليه معرفة ما يصحح به الخطبة.

ومنها 4_ العلم بتحديد ما تسنّ قراءته بعد الفاتحة في الصلاة، فقد نصّ العلماء على أنه لا تحصل السنة إلا بقراءة ثلاث آيات قصار، أو آية طويلة، ومن يرى منهم وجوب القراءة بعد الفاتحة لا يكتفي بأقل من هذه العدد، فإنّ من لم يعرف الفواصل لا يتيسر له تحصيل هذه السنة، أو هذا الواجب.

إن القرآن الكريم - مع بالغ عنايته، وعظيم اهتمامه بالمعنى الدقيق، والهدف النبيل، والفكرة العميقة، والأسلوب الفذ والتركيب الرصين- لم يغفل أمر الفواصل, بل عني بها أيُّما عناية، فجعلها متناسبة متكافلة، متناسقة متآخية، لا متنافرة ولا متعادية، ومن أجل ذلك خرج عن مقتضى ظاهر الأسلوب في بعض المواطن.

ومن أمثلة ذلك قوله تعالى في ختام آية 87 من سورة البقرة {فَفَرِيقاً كَذَّبْتُمْ وَفَرِيقاً تَقْتُلُونَ} فكان مقتضى ظاهر الأسلوب أن يقال: "وفريقا قتلتم"، ولكن لما كانت فواصل السورة مبنية على وجود حرف المد قبل الحرف الأخير في الكلمة قيل {وَفَرِيقاً تَقْتُلُونَ } حتى تتناسب مع بقية فواصل السورة.

ومن أمثلة ذلك قوله تعالى في ختام آية 46 من سورة يوسف {لَعَلِّي أَرْجِعُ إِلَى النَّاسِ لَعَلَّهُمْ يَعْلَمُونَ} كرّر كلمة (لعل) مراعاة لفواصل الآي السابقة واللاحقة، ولولا هذه المراعاة لقال: (ليعلموا) أو (فيعلموا) وحينئذ لا يكون ثَمَّ تناسب بين هذه الفاصلة وبين ما قبلها وما بعدها من الفواصل.

ومنها قوله تعالى في سورة طه {فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى} آية 67 قدم في الآية المفعول - وهو (خيفة), وأخَّر الفاعل وهو (موسى) على خلاف الأصل الذي يقتضي تقديم الفاعل على المفعول- رعاية لفواصل السورة المختومة كلها بالألف.

ومثل هذه الآية قوله تعالى: {وَلَقَدْ جَاءَ آلَ فِرْعَوْنَ النُّذُر} 41 من سورة القمر، أخر فيها الفاعل وهو (النذر) على المفعول وهو (آل) رعاية لفواصل السورة التي بنيت كلها على الراء الساكنة.

ومن الأمثلة قوله تعالى في ختام آية 10 من سورة الأحزاب وهو {وَتَظُنُّونَ بِاللَّهِ الظُّنُونَا} , وفي ختام آية 66 في السورة المذكورة وهو {وَأَطَعْنَا الرَّسُولا} , وفي ختام الآية بعدها 67 وهو {فَأَضَلُّونَا السَّبِيلا} زيدت الألف في ختام الآيات الثلاث ( الظنونا، الرسولا، السبيلا ) لتتساوى مقاطع السورة كلها، وتتناسب فواصلها، لأن جميع فواصلها ألفات. والله ولي التوفيق.


 العدد 35 - أبو بكر الباقلاني

أبو بكر الباقلاني ومفهومه للإعجاز القرآني

بقلم الدكتور أحمد جمال العمري

الأستاذ المساعد بكلية الدعوة وأصول الدين

يمثّل الباقلاني [1] - بمفهومه للإعجاز القرآني، وبمؤلّفه (إعجاز القرآن) - وجهة نظر جماعة المسلمين. ويعدّ كتابه هذا أول كتاب يصنفه عالم من علماء السلف في الرد على مزاعم الملحدين والمخالفين من الرافضة والمعتزلة والجهمية والخوارج وغيرهم، لذلك بلغ بهذا الكتاب مكانة مرموقة، وشهرة ذائعة، لم يصل إليها أحد غيره.

وقبل أن نتحدث عن مفهوم الباقلاني للإعجاز القرآني.. نوَدُّ أولا أن نتعرف عليه.

اسمه: محمد بن الطيب بن محمد بن جعفر بن القاسم.. أبو بكر القاضي الباقلاّني البصري المتكلم الفقيه.

الباقلاّني [2] :. نسبة إلى البَاقِليّ وبيعه.

والبصري.. لأنه نشأ في البصرة، وقضى فيها فترة شبابه، قبل أن يهاجر منها إلى بغداد ليقيم فيها بقية حياته.

والمتكلّم.. لأنه اتجه إلى علم الكلام نظرا لكثرة الملحدين في العراق في القرن الرابع الهجري، وظهور مذهب أبي الحسن الأشعري [3] ، ودفاعه عن آرائه، وجداله الشديد للمعتزلة وأنصارهم يقولون إنه كان أعرف الناس بعلم الكلام، وأحسنهم خاطراً، وأجودهم لسانا، وأوضحهم بيانا، وأصحهم عبارة.. وله في كتب الكلام آراء كثيرة يعتد بها.

والفقيه.. لأنه كان من كبار فقهاء المذهب المالكي..

ويعد الباقلاني فيلسوف المذهب الأشعري، الذي بلور آراءه، ونفّذ تعاليمه, يقول ابن تيمية: "إنه أفضل المتكلمين المنتسبين إلى أبي الحسن الأشعري وليس فيهم مثله لا قبله ولا بعده [4] ", "عمل على نصرة المذهب، وصار إماما له بعد أن تناوله بالتهذيب، وضع لمسائل العلم المقدمات العقلية التي تتوقف عليها الأدلة، وذلك مثل إثبات الجوهر الفرد والخلاء، وأن العرض لا يبقى زمانين، وجعل هذه القواعد تبعا للعقائد الدينية في وجوب اعتقادها.. لتوقف تلك الأدلة - في رأيه – عليها؛ ولأن بطلان الدليل يؤذن - يما يقول- ببطلان المدلول [5] ". وكان –كما يقول الشهرستاني: "يثبت الصفات معاني قائمة به تعالى أحوالا [6] ".

ذكاؤه وقوة لَسْنُه:

تتحدث المصادر كثيرا عن ذكاء الباقلاّني، وقوة لسنة وحجته، وسرعة بديهته، وإقحامه للخصوم.. أرسله عضد الدولة في سفارة رسمية إلى ملك الروم عام 371هـ فأدخلوه وهو في عاصمة الروم على بعض القسس, فقال الباقلاني للبابا:

كيف أنت وكيف الأهل والأولاد؟ فتعجب البابا وقال له: ذكر من أرسلك في كتاب الرسالة، أنك لسان الأمة، ومتقدم على علماء الملة.. أما علمت أن المطارنة والرهبان منزهون عن الأهل والأولاد؟ فأجابه الباقلاني: رأيناكم لا تنزهون الله سبحانه عن الأهل والأولاد.. فهل المطارنة عندكم أقدس وأجلّ وأعلى من الله سبحانه؟

فأراد كبير الروم أن يخزي القاضي الباقلاني، فقال له: أخبرني عن قصة عائشة زوج نبيّكم وما قيل فيها؟ فأجابه: هما اثنتان قيل فيهما ما قيل، زوج نبينا، ومريم أم المسيح، فأما زوج نبينا فلم تلد.. وأما مريم فجاءت بولد تحمله على كتفها، وقد برأهما الله مما رميتا به.. فانقطع الرومي ولم يحر جوابا [7] !!.

ولقد ذكرت المصادر أن الباقلاني كان في علمه أوحد زمانه، وانتهت إليه الرياسة في مذهبه، وكان موصوفا بجودة الاستنباط وسرعة الجواب, كثير التطويل في المناظرة.. أكسبته عقليته الفذة منزلة رفيعة، ومكانة مرموقة على المستوى العلمي والرسميّ.

"جرى يوما بينه وبين أبي سعيد الهاروني مناظرة، وأكثر القاضي أبو بكر فيها الكلام، ووسع العبارة، وزاد في الإسهاب، ثم التفت إلى الحاضرين وقال: "اشهدوا علي أنه إن أعاد ما قلت لا غير.. لم أطالبه بالجواب .."فقال الهاروني: اشهدوا عليّ أنه إن أعاد كلام نفسه سلمت له ما قال" [8] .

شيوخه ومعاصروه:

تلمذ الباقلاني على مجموعة من العلماء كان لهم أكبر الأثر في تغذية عقليته، وصقل موهبته، وتنوع اهتماماته العلمية, منهم:

ابن مجاهد الطائي, وعنه أخذ علم الكلام والفقه المالكي وأصوله.

والشيخ الصالح أبو الحسن الباهلي الذي أخذ عنه علم الأشعري.

ومحمد الأبهري المالكي، والحسين النيسابوري، وأبو بكر بن مالك، وأبو محمد بن ماسي، والقطيعي وغيرهم من أعلام القرن الرابع الهجري في الدين والشريعة [9] .

كما عاصر الباقلاني مجموعة غير قليلة من العلماء النابهين الذين كان لهم شأنهم في تيار الثقافة الإسلامية, من هؤلاء: إبراهيم بن محمد الإسفراييني (توفي سنة 418ﻫ), وأبو بكر محمد بن الحسن فورك "توفي سنة 406ﻫ"وغيرهما من الأعلام الذين شهد لهم بالمقدرة العلمية. وقد وصفهم الصاحب ابن عباد بقوله: "ابن الباقلاني بحر مغرق، وابن فورك صل مطرق [10] والإسفراييني نار تحرق."

تلاميذه:

أما تلاميذه فهم كثيرون.. يكفي أن نعلم أن الرجل كان يبذل علمه في جامع المنصور ببغداد حيث كانت له حلقة كبيرة، يتحلق فيها مقدرو علمه وطالبو فضله. بيد أن أشهر تلاميذه ما ذكرتهم المصادر القديمة وهم أبو عبد الله الأزدي، وأبو طاهر البغدادي اللذان هاجرا إلى المغرب العربي – القيروان – ونشرا علمه هناك.

آثاره:

أنتجت عقلية الباقلاني مجموعة كثيرة من الكتب الدينية ذات الصبغة الكلامية، والتي تتناول الرد على المخالفين والملحدين والمتفلسفين. يقولون أنه صنف سبعين ألف ورقة في الدفاع عن الدين.. كل ليلة خمسة وثلاثين ورقة, كل ذلك إظهاراً لعلم الرجل، وإبرازاً لمكانته الدينية والعلمية, بيد أن أشهر كتبه على الإطلاق هو كتابه (إعجاز القرآن) الذي حدّد فيه مفهومه للإعجاز القرآني وقد طبع هذا الكتاب مراراً في القاهرة.

ويروى أن له كتابا في (الملل والنحل) وكتابا آخر ذكره صاحب كشف الظنون واسمه (هداية المسترشدين في الكلام) كما ذكرت المصادر له (كتاب الانتصار) و(كتاب التمهيد في الرد على الملحدة والمعطلة والرافضة والخوارج) وقد نشر الكتاب الأخير الأستاذان محمود محمد الخضري ومحمد عبد الهادي أبو ريدة.

وفاته:

مات القاضي أبو بكر محمد بن الطيب في يوم السبت لسبع بقين من ذي القعدة سنة ثلاث وأربعمائة (403ﻫ) - رحمه الله -.

مفهوم الباقلاني للإعجاز القرآني

وهب الباقلاني حياته وعلمه للدفاع عن عقيدة السلف، والرد على المخالفين والملحدين من الجهمية والمعتزلة والخوارج وغيرهم. وتعدّ آراء الباقلاني في كتابه (عجاز القرآن) الترجمة العلمية لما جال في خاطره، ولما اعتمل في ذهنه من أمور، حيث وجد أن أنسب ما يمكن أن يقال، هو التأليف حول إعجاز القرآن، وما يربط بهذا الإعجاز من مفاهيم ومضامين، فجاء كتابه من أفضل الكتب العلمية التي تناولت هذا الموضوع.. معبراً عن آراء السلف من علماء القرن الرابع.

لقد اعتبر الرجل تأليفه لهذا الكتاب واجباً دينيا في المرتبة الأولى.. إلى جانب كونه واجبا علميا، لذلك لم يدخر وسعاً، وهو بصدد تحليلاته..من أن يعمق البحث، ويكثر من المناقشة، ويتطرق إلى الكثير من المسائل التي تهمه وتهم الناس, وفي الوقت نفسه ترد على مظان الظانين، وتبطل أقوال الطاعنين.

حدد الباقلاني في فاتحة كتابه.. منهجه في البحث، وغايته منه، بأنه يرمي من وراء ذلك إلى عدة أمور..

- كشف ما كان لأصل الدين قواما.. ولقاعدة التوحيد عماداً ونظاماً.

- وإثبات أن ما جاء به النبي صدقا وبرهانا، ولمعجزته ثبتا وحجة، للرد على ما طعن فيه الطاعنون والملحدون حول أصول الدين.

- ثم نفي كل ما تقوّله المتقولون عن معادلة القرآن وموازنته بالشعر.. اعتمادا على ما توارثوه من أقوال ملحدة قريش وغيرهم.

فإذا ما انتهى من تحديد منهجه وعناصر بحثه، انتقل إلى تفصيل دقائقها حتى يمكنه إحكام القول في هذا الشأن. لذلك قسّم الباقلاني بحثه في إعجاز القرآن.. إلى أربع مراحل أساسية، كل مرحلة توصل إلى ما بعدها وترتبط بها، حتى يتسم عمله بطابع الوضوح، والتكامل الموضوعي والعلمي في آن واحد.

1- مرحلة التمهيد.

2- مرحلة التفنيد.

3- مرحلة التحديد.

4- مرحلة التأييد.

في المرحلة الأولى: جعل هدفه تنشيط الهمم وتحفيزها على تدارك كتاب الله ثم الدفاع عنه وردّ كل ما أذيع حوله من أباطيل وأكاذيب، ثم التعريض بما ألف حول إعجاز القرآن، وخالف ما عليه أهل السلف عامة.

لقد رأيناه يصدِّر كتابه بمقدمة تمهيدية، يحث فيها المسلمين على تدارك كتاب ربهم، وفهم مضمونه ومشموله للوقوف في وجه الملحدين والمضللين (الذين خاضوا في أصول الدين) وشكّكوا ضعاف الإيمان واليقين. واتخذ سبيلا لذلك إبراز أهمية القرآن الكريم من حيث هو كتاب الله، ومن حيث هو حجة النبوة، ودليل على صدق الدعوة، وصدق النبوة.

وبدأ هذا الأمر بتحفيز أهل الدين على النهوض بواجبهم المقدس نحو الله والناس.. قال: "ومن أهم ما يجب على أهل دين الله كشفه، وأولى ما يلزم بحثه، ما كان لأصل دينهم قواماً، ولقاعدة توحيدهم عماداً ونظاماً، وعلى صدق نبيهم –صلى الله عليه وسلم- برهانا، ولمعجزته ثبتا وحجة، ولا سيما أن الجهل ممدود الرواق، شديد النفاق، مستول على الآفاق، والعلم إلى عفاء ودروس، وعلى خفاء وطموس، وأهله في جفوة الزمن البهيم، يقاسون من عبوسه لقاء الأسد الشتيم، حتى صار ما يكابدونه قاطعا عن الواجب من سلوك مناهجه، والأخذ في سبله، فإن الناس بين رجلين: ذاهب عن الحق ذاهل عن الرشد، وآخر مصدود عن نصرته، مكدود في صنعته، فقد أدى ذلك إلى خوض الملحدين في أصول الدين، وتشكيكهم أهل الضعف في كل يقين" [11] .

ويتناول الباقلاني بعد ذلك ما أذاعه الملحدون والمغرضون حول القرآن من أباطيل وافتراءات سبق أن وردت على ألسنة مشركي قريش، منذ أن أنزل الله القرآن على قلب نبيّه.. فنراه يسفّه آراء هؤلاء الملحدين، ويصفهم بالجهل.. والبعد عن الرشد ذلك أن مشركي مكة من قريش قد تابوا وأنابوا، فأسلموا ورجعوا عن غيهم، أما هؤلاء الملحدون فهم على جهلهم ونزقهم وتعصبهم الأعمى الذي لا يستند إلى دليل.

والباقلاني - وهو بصدد مواجهة هؤلاء الملحدين والمغرضين- يلقى اللوم على علماء العصر، خاصة مَنْ اشتغل منهم باللغة وعلم الكلام، ولم يلتفت إلى توضيح وجوه الإعجاز القرآني، والكشف عن أسرارها، ويحملهم تبعة من خلط في هذه المسائل، متأثرين ببعض مذاهب البراهمة, يقول: "وقد قصّر بعضهم في هذه المسألة - أي مسألة إعجاز القرآن -، حتى أدى ذلك إلى تحوّل قوم منهم إلى مذاهب البراهمة فيها، ورأوا أن عجز أصحابهم عن نصرة هذه المعجزة، يوجب ألا يستنصر فيها ولا وجه لها، حين رأوهم قد برعوا في لطيف ما أبدعوا وانتهوا إلى الغاية فيما أحدثوا ووضعوا، ثم رأوا ما صنفوه في هذا المعنى غير كامل في بابه، ولا مستوفي في وجهه قد أخل بتهذيب طـرقه، وأهمل ترتيب بيـانه" [12] .

بيد أنه يلتمس لبعضهم الأعذار، لأن البحث فيها - أي في مسائل الإعجاز ووجوهه- لم يكن يتيسّر إلا لمن كدّ فكره وأعمل عقله.. وأعدّ لهذه الدراسة نفسه..

"وقد يعذر بعضهم في تَفْريط يقع منه، وذهاب عنه، لأن هذا الباب مما لا يمكن إحكامه إلاّ بعد التقدم في أمور شريفة المحل، عظيمة المقدار، دقيقة المسلك، لطيفة المأخذ.." [13]

وفي هذه المرحلة التمهيدية، وقبل أن يبدأ في تنفيذ مخططه، وتوضيح المسائل التي ذكرها في مقدمته، يجد الباقلاني بدافع من غيرته على آراء السلف، وإيمانه الراسخ بها، أن يعرض بكتب الفرق الكلامية الأخرى، خاصة المعتزلة، وقد وجد بغيته في كتاب الجاحظ المعتزلي (نظم القرآن) فوصفه بالقصور والسطحية، وعدم الموضوعية، وأنه لم يأت فيه بجديد، بل هو صنف الجاحظ في نظم القرآن كتابا [14] ، لم يزد فيه على ما قاله المتكـلمون قبله [15] ولم يكشف عما يلتبس في أكثر هذا المعنى"يقصد الكشف عن وجوه الإعجاز القرآني وسرها.

وواضح.. أن الباقلاني – السلفي - متأثر في هذا القول بعقيدته، وبما قاله أصحابه الأشاعرة. وهنا يقف الباقلاني، ليذكر "جملة من القول جامعة تسقط الشبهات، وتزيل الشكوك التي تعرض للجهال، وتنتهي إلى ما يخطر لهم، ويعرض لأفهامهم من الطعن في وجه المعجزة" [16]

فتناول مجموعة من القضايا العلمية الهامة التي تتصل بموضوع الإعجاز منها: "ما يجب وصفه من القول في تنزيل متصرفات الخطاب، وترتيب وجوه الكلام، وما تختلف فيه طرق البلاغة، وتتفاوت من جهته سبل البراعة، وما يشتبه له ظاهر الفصاحة، ويختلف فيه المختلفون من أهل صناعة العربية، والمعرفة بلسان العرب في أصل الوضع، ثم ما اختلفت به مذاهب مستعمليه في فنون ما ينقسم إليه الكلام من شعر ورسائل وخطب، وغير ذلك من مجاري الخطاب، وإن كانت هذه الوجوه الثلاثة أصول ما يبين فيه التفاصح وتقصد فيه البلاغة لأن هذه أمور يتعمل لها في الأغلب ولا يتجوز فيها. ثم من بعد هذا الكلام الدائر في محاوراتهم، والتفاوت فيه أكثر لأن التعمل فيه أقل، إلا من غزارة طبع، أو فطانة تصنع وتكلف.. ونشير إلى ما يجب في كل واحد من هذه الطرق، ليعرف عظم محل القرآن، وليعلم ارتفاعه عن مواقع هذه الوجوه، وتجاوزه الحد الذي يصح أو يجوز أن يوازن بينه وبينها، أو يشتبه ذلك على متأمل" [17] .

ثم يستطرد الباقلاني كلامه ذاكراً، أنه يعرف تماما أن هذه المسائل لا يستوعبها إلا مَنْ كدَّ فكره، وأعمل عقله، وكان هو أصلا من أهل صناعة العربية، قد وقف على جمل من محاسن الكلام ومتصرفاته ومذاهبه، وعرف جملة من طرق المتكلمين، ونظر في شيء من أصول الدين، وإنما ضمّن الله عز وجل فيه البيان لمثل ما وصفناه، فقال: {كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآناً عَرَبِيّاً لِقَوْمٍ يَعْلَمُون} [18] وقال: {إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ} [19] .

إذن، فقد خصّ الباقلاني كتابه بالصفوة المختارة من الباحثين والمتأدبين والعلماء والمثقفين وليس للعامة أو الجهال، وهذا هو محور بحث الرجل، إنه يخاطب فئة معينة من الواعين.

فإذا ما انتهى الباقلاني من هذه المرحلة التمهيدية، وبين هدفه ومبتغاه، انتقل إلى المرحلة التالية.. مرحلة التفنيد.. فقسّم بحثه إلى فصول متوالية، كل فصل يرتبط بما بعده، ويوصل إليه أيضا.. وفي الوقت نفسه يتصل بما قبله. تناول في كل فصل منها ناحية من النواحي التي وعد ببحثها, تمهيداً لإبراز وجوه الإعجاز القرآني.

فافتتح هذه الفصول بفصل تحدث فيه عن نبوة النبي - صلى الله عليه وسلم-, وأنّ معجزتها القرآن, فالرسول وإن كان قد أيّد بعد ذلك بمعجزات جمّة، لا يمكن إنكارها.. إلاّ أنّ معجزة القرآن "كانت معجزة عامة، عمّت الثقلين [20] ، وبقيت بقاء العصرين [21] ، ولزوم الحجة بها في أول وقت ورودها إلى يوم القيامة على حد واحد، وإن كان قد يعلم بعجز أهل العصر الأول عن الإتيان بمثله وجه دلالته".

ويذكر الباقلاني.. أنه ما خصّص هذا الفصل ولا ألّفه إلاّ للرد على المتكلمين، وتفنيد مزاعمهم.. "لما حكى عن بعضهم أنه زعم أنه وإن كان قد عجز عنه أهل العصر الأول، فليس أهل هذا العصر الأول في الدلالة لأنهم خصّوا بالتحدي دون غيرهم".

ويبيِّنُ الباقلاني خطأ هذا الزعم، ويستدل على ذلك بأدلة من القرآن نفسه وبآيات بينات تثبت أن الله -سبحانه وتعالى- حين ابتعث نبيه، جعل معجزته القرآن، وبنى أمر نبوته عليه.

من ذلك قوله تعالى: {الر كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ} [22] فأخبر أنه أنزله ليقع الاهتداء به، ولا يكون كذلك إلا وهو حجة، ولا تكون حجة إن لم تكن معجزة..

ويرى الباقلاني أنه ما من سورة افتتحت بذكر الحروف المقطعة [23] ، إلا وتدلّ على هذه المعجزة، بل إنّ كثيرا من السور إذا تؤمل - فهو من أوله إلى آخره- مبني على لزوم حجة القرآن والتنبيه على وجه معجزته. ويستشهد على ذلك بسورة المؤمن [24] ، ويحلّلها تحليلا دقيقا يبرز فيها أسرار الإعجاز.

ولا يترك الباقلاني إثبات أنّ نبوة محمد - صلى الله عليه وسلم - مبنية على دلالة معجزة القرآن دون أن يبيِّن ويحدِّد وجه هذه الدلالة.. لذلك أعقب هذا الفصل بفصل في الدلالة على أن القرآن معجزة [25] في ذاته. وقد اعتمد الباقلاني في تبيين وجه الدلالة على أصلين اثنين:

أولهما: إثبات أن القرآن - الذي هو متلو محفوظ مرسوم في المصاحف - هو الذي جاء به النبي صلى الله عليه وسلم, وأنه هو الذي تلاه على مَنْ في عصره ثلاثا وعشرين سنة.

ودليل الباقلاني على ذلك.. هو النقل المتواتر، الذي أنه قام به في المواقف، وكتب به إلى البلاد، وتحمّله عنه إليها من تابعه، وأورده على غيره من لم يتابعه، حتى ظهر فيهم الظهور الذي لا يشتبه على أحد، ولا يحتمل أنه قد خرج من أتي بقرآن يتلوه، ويأخذه على غيره, ويأخذ غيره على الناس، حتى انتشر ذلك في أرض العرب كلها, وتعدّى إلى الملوك المصاقبة لهم، كملك الروم والعجم والقبط والحبش وغيرهم من ملوك الأرض.

والأصل الثاني.. هو التحدي.. الذي واجه العرب به؛ ذلك أنه تحداهم إلى أن يأتوا بمثله, وقرعهم على ترك الإتيان به طول السنين التي وصفناها فلم يأتوا بذلك.

ويستدل الباقلاني على صحة هذا الأصل بما تضمنه القرآن من آيات التحدي, من مثل قوله تعالى: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ} [26] , جعل عجزهم عن الإتيان بمثله دليلا على أنه منه، ودليلا على وحدانيته.

ولقد كانت قضية التحدي مثار اهتمام الباقلاني.. خاصة وهو بصدد الدفاع عن القرآن، فنراه يشبعها تحليلا وتدليلا، إثباتا لصدق النبوة، وتدعيما لوجه الدلالة، وردّا على الملحدين والمتكلمين عامة، والمعتزلة خاصة، الذين أثاروا قضية (الصرفة).

فإذا ما أثبت الباقلاني معجزة النبوة, وإذا ما أصّل الأصول التي اعتمدها في بيان وجه الدلالة على أن القرآن معجز في ذاته.. انتقل الباقلاني إلى صلب موضوعه وهو تحديد وجوه إعجاز القرآن.. وهنا تبدأ المرحلة الثالثة.. مرحلة التحديد، بعد أن اجتاز مرحلتي التمهيد، والتفنيد.

يقرّر الباقلاني في الفصل الثالث من كتابه (إعجاز القرآن) أن هذا الإعجاز إنما يردّ إلى ثلاثة أوجه:

1- تضمنه الإخبار عن الغيوب.

2- وما فيه من القصص الديني وسير الأنبياء مما روتْهُ الكتب السماوية مع أن الرسول - صلى الله عليه وسلم - كان أميّا لا يقرأ ولا يكتب.

3- ثم بلاغته.

فأما الوجه الأول: فقد استدل عليه بما وعد الله تعالى نبيه عليه السلام أنه سيظهر دينه على الأديان بقوله تعالى: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} [27] ففعل ذلك.. وكان أبو بكر الصديق رضي الله عنه إذا أغزى جيوشه عرفهم ما وعدهم الله من إظهار دينه ليثقوا بالنصر، ويستيقنوا بالنجح، وكان عمر بن الخطاب رضي الله عنه يفعل كذلك في أيامه حتى وقف أصحاب جيوشه عليه...

وأما الوجه الثاني: فإنه معلوم من حال النبي - صلى الله عليه وسلم - أنه كان أميّاً لا يكتب ولا يحسن أن يقرأ، وكذلك كان معروفا من حاله أنه لم يكن يعرف شيئا من كتب المتقدمين وأقاصيصهم وأنبائهم وسيرهم، ثم أتي بجملة ما وقع وحدث من عظيمات الأمور، ومهمات السير، من حين خلق الله آدم عليه السلام إلى حين مبعثه.

وأما الوجه الثالث.. فإنه بديع النظم، عجيب التأليف، متناه في البلاغة إلى الحد الذي يعلم عجز الخلق عنه..

ولما كان الباقلاني من علماء اللغة والأدب والبلاغة، فقد ركّز شرحه على هذا الوجه الأخير، فتحدث عن جمال نظم القرآن حديثا مسهبا.. يتضح منه مفهومه ونظريته في إعجاز القرآن.

إنه لم يرض أن يترك هذا الوجه دون أن يحدّد قسماته ويبيّن معالمه، ويوضّح سماته، وما عناه بالنظم، من هنا وجدناه يحلّل هذا الوجه البلاغي تحليلا دقيقا، ينمّ عن سعة إطلاع ورسوخ في العلم، ودقة في الفهم معاً..

لقد أرجع الباقلاني جمال النظم القرآني إلى مجموعة وجوه تتسم بالدقة والعمق، وتدل على ترابط جزئيات الموضوع في ذهنه.. منها ما يرجع إلى الجملة، ومنها ما يرجع إلى الفصاحة، ومنها ما يرجع إلى النظم، واستوائه وحسن رصفه، ومنها ما يرجع إلى غزارة المعاني، ومنها ما يرجع إلى تأثير الكلمة في الأسماع..

وواضح من تقسيماته وتفريعاته أنه متأثر في الشطر الأول من نظريته بفكرة الجاحظ، التي ذهب فيها إلى أن مرجع الإعجاز في القرآن إلى نظمه وأسلوبه العجيب المباين لأساليب العرب في الشعر والنثر وما يُطْوى فيه من سجع [28] .

وأما في الشطر الثاني فقد تأثر الباقلاني بفكرة الرُّمَّاني، التي ذهب فيها إلى أن القرآن يرتفع إلى أعلى طبقة من طبقات البلاغة [29] .

وعلى الرغم من أن الباقلاني قد اشبع هذه الوجوه العشر البلاغية شرحا وتحليلا وتفسيرا وتمثيلا, وألحق بكل منها ما يؤيد وجهة نظره، واستشهد بالكثير من الشواهد الشعرية والنثرية.. والآيات القرآنية.. إلاّ أنه وجد أنّ هذا الشرح غير كاف، وهذا التعليل غير شاف، فنراه يلحق بهذا الفصل الثالث فصلا رابعا، لا يتناول فيه موضوعا جديداً، بل إنه يعاود شرح ما سبق أن ذكره وبيّنه من وجوه، وواضح أنه قد فاته بعض المسائل لم يستطع أن يدرجها أثناء الشرح فألحقها به. إنه يتناول وجهاً وجهاً من الوجوه الثلاثة التي حددها للإعجاز القرآني ليعاود الكلام عليها ولكن بتركيز شديد وبشواهد جديدة.. ثم يختم هذا الفصل التفسيري المركّز بالكلام عن الإعجاز الواقع في النظم والتأليف والرصف.. ويجعل من حديثه هذا منطلقا لبدء المرحلة الأخيرة وهي مرحلة التأييد والإثبات، وتقديم المبرهنات والمؤيدات.

لقد ذكر الباقلاني مجموعة من العناصر التي جعلت من نظم القرآن وجها من وجوه الإعجاز.. منها: "أنه نظم خارج عن جميع وجوه النظم المعتاد في كلامهم، ومباين لأساليب خطابهم, ومن ادّعى ذلك لم يكن له بد من أن يصحّح أنه ليس من قبيل الشعر ولا السجع ولا الكلام الموزن غير المقفى".

وهنا نجده يشير إلى نقطة الانطلاق التي سيبدأ منها الدفاع.. فيقول:

"لأن قوماً من كفار قريش ادّعو أنه شعر، ومن الملحدة من يزعم أن فيه شعرا، ومن أهل الملة من يقول: إنه كلام مسجع إلا أنه أفصح ممّا قد اعتادوه من أسجاعهم.. ومنهم من يدّعي أنه كلام موزون فلا يخرج بذلك عن أصناف ما يتعارفونه من الخطاب" [30]

إذن فخطة الباقلاني في المرحلة الثالثة أن ينفي الشعر عن القرآن, ثم ينفي السجع عن القرآن، ثم يذكر الصور البيانية، والعناصر الجمالية التي يمكن أن يقع بها إعجاز القرآن. وهذا ما فعله الباقلاني تدعيما لوجوه الإعجاز وتأييداً لما ذهب إليه من آراء أثناء ردِّه على المزاعم التي قيلت حول القرآن.

وفي الحقيقة لم يكن نفي السجع عن القرآن من بنات أفكاره.. ولكنه ردَّد ما ذكره الرمّاني من أن فواصله تباين السجع مباينة تامة، إذ الفواصل تتبع المعنى، أمّا السجع فيتبعه المعنى، ومن أجل ذلك يتضح فيه التكلّف والثقل [31] .

بعد أن انتهى الباقلاني من دفاعه عن القرآن، انتقل إلى موضوع آخر وهو: الطريق إلى معرفة الإعجاز.. أو كيفية الوقوف على إعجاز القرآن. وهو كعادته حين يتصدى لموضوع ما يتساءل: هل يمكن أن يعرف إعجاز القرآن من جهة ما يتضمنه من البديع؟

وهنا نلاحظ أنه لا يقصد بالبديع المعنى الاصطلاحي المعروف, إنما يقصد ما جاء في القرآن من ألوان الجمال المعنوي التي تشملها علوم البلاغة.

وهو في هذا الفصل يحدّد الأبواب والفصول التي ذكرها أهل الصنعة، ومن صنّف في هذا المعنى - يقصد الإعجاز القرآني - ثم يبيّن ما عجزوا عن فهمه أو الوصول إلى كنهه، ليكون الكلام – على حد تعبيره - "وارداً على أمرٍ مبين، وباب مصور".

ثم يستعرض العناصر البلاغية التي تناولها القوم، وذكروها بوصفها النوافذ التي يمكن من خلالها أن يطلُّوا على آيات الإعجاز القرآني.. فنراه يتحدث كما تحدث البلاغيون السابقون من أمثال ابن المعتز وأبي هلال العسكري عن الاستعارة، والتشبيه، والإرداف, والمماثلة ويذكر المطابقة والجناس، ويذكر ضرباً يسميه (الموازنة), وهي مما زاده قدامة بن جعفر [32] في كتابه (جواهر الألفاظ) من حسن البلاغة، وقد سمّاها (اعتدال الوزن).

ويذكر الباقلاني أيضا (المساواة) على أنها ضرب من البديع، مقتديا بقدامة في هذا الصنيع، وتأثره في حديثه عقب ذلك عن(الإشارة) و(المبالغة) و(الغلو) و(الإيغال) و(التوشيح) و(صحة التقسيم) و(صحة التفسير) و(التقسيم) و(الترصيع).

ويظل ينقلنا الباقلاني من موضع بلاغي إلى آخر، ومن صورة شعرية فنية إلى أخرى، ملقيا الضوء على ما فيها من أبعاد وظلال فنية، حتى يأتي على كل العناصر البلاغية التي تناولها العلماء, وظنوا أنها السبيل إلى معرفة أسرار الإعجاز القرآني.

بيد أنه في آخر المطاف.. يضع أمام الأذهان سؤالا هاما..

هل لأبواب البديع فائدة في معرفة الإعجاز؟ ويجيب على هذا السؤال إجابة صريحة فيقول: "ليس كذلك عندنا.., لأن هذه الوجوه إذا وقع التنبيه عليها أمكن التوصل إليها بالتدريب والتصنع لها". ويمضي فيقول:

"إنه لا سبيل إلى معرفة إعجاز القرآن من البديع الذي ادّعوه في الشعر ووضعوه فيه، وذلك أن هذا الفن ليس فيه ما يخرق العادة، ويخرج عن العرف، بل يمكن استدراكه بالتعليم والتدرب به والتصنع له.. أما شَأْوَ نظم القرآن فليس له مثال يُحْتَذى عليه ولا إمام يُقْتَدَى به، ولا يصح وقوع مثله اتفاقاً."

فما السبيل إذن إلى معرفة إعجاز القرآن؟

هذا هو محور الفصل الثامن الذي خصصه الباقلاني لتحديد (كيفية الوقوف على إعجاز القرآن) يقول فيه: إنه لا يقف عليه إلاّ مَنْ عرف معرفة بيِّنة وجوه البلاغة العربية، وتكوَّنت له فيها ملكة يقيس بها الجودة والرداءة في الكلام بحيث يميِّز بين نمط شاعر وشاعر، ونمط كاتب وكاتب، وبحيث يعرف مراتب الكلام في الفصاحة, وهذا كما يميز أهل كل صناعة صنعتهم "ومتى تقدم الإنسان في هذه الصنعة لم تخف عليه هذه الوجوه، ولم ثشبيه عنده هذه الطرق، فهو يميز قدر كل متكلم بكلامه، وقدر كل كلام في نفسه، ويحكم فيه بما يستحق من الحكم، وإن كان المتكلم يجود في شيء دون شيء عرف ذلك منه، وإن كان يعم إحسانه عرف." [33]

وبهذا المفهوم نستطيع أن نعرف أن الباقلاني يرد المسألة إلى الذوق وحُسْن تدرّبه على تمييز أصناف الكلام.. ولقد دفعه هذا الفهم إلى أن يسوق طائفة من خطب الرسول - صلى الله عليه وسلم- ورسائله, ومن خطب الصحابة وغيرهم.. ليلمس القارئ فرق ما بين ذلك كله وبين القرآن.

ولا يقف عند حدود النثر.. بل ينطلق إلى آفاق الشعر، فيدرس معلقة امرئ القيس –إمام الشعراء -, ويبين ما فيها من تكلف وحشو، وخلل وتطويل، ولفظ غريب، وكيف تتفاوت أبياتها بين الجودة والرداء، والسلامة والغرابة، والسلامة والانحلال والاسترسال والتوحش والاستكراه.. "مع أنه قد أبدع في طرق الشعر أموراً اتبع فيها" [34]

بعد ذلك.. يعود بنا ليتحدث عن جمال نظم القرآن وحسن تأليفه ورصفه وكيف أنه وُزّع على كل آياته بقسطاس سواء منها القصص وغير القصص، بينما يتفاوت كلام البلغاء من الشعراء حتى في القصيدة الواحدة. ويتناول قصيدة بديعة للبحتري الذي اشتهر بجمال ديباجته وحلاوة أنغامه وعذوبة ألفاظه، وهي لاميته المشهورة:

فَعَلَ الذي نَهْواه أوْ لم يفعلِ

أهْلاً بذلكمُ الخيالِ المقبل

ويشرِّح أبياتها تشريحا، مبيِّنا ما يجري فيها من ثِقل وتطويل وحشو وتكلف وألفاظ وحشية جافية، ومن تناقض وكزازة وتعسف ورداءة صوغ وسبك. ويهاجم الباقلاني كذلك ما يقال من بلاغة الجاحظ مبيِّناً أنه دائما يستعين بغيره، ويفزع إلى ما يوشِّح به كلامه من مثل نادر، وبيت سائر، وحكمة منقولة، وقصة مأثورة.. كل ذلك ليدل الباقلاني على أن بلاغة القرآن لا تسمو إليها أي بلاغة لشاعر أو كاتب وكأنه في كل ذلك يشرح ما ذكره الرمّاني في رسالته - التي تحدثنا عنها في المقال السابق - من أن للكلام ثلاث طبقات: عليا وهي طبقة القرآن، ووسطى ودُنيا، وهما طبقتا البلغاء على اختلاف بلاغتهم، وما ينظمونه أو يخطبون به أو يكتبونه. ونسمعه دائما يردِّدُ أنّ كلام البلغاء يتفاوت، بينما القرآن لا تتفاوت آياته، وإن العبارة لتُجْلَبُ منه إلى كلام البليغ.. فإذا هي تتلألأُ كأنها الدرّة الواسطة في العقد.. ويمضي الباقلاني قائلا: ".. إنّ القرآن ليس معجزاً لأهل العصر الأول الذي نزل فيهم فحسب، بل هو أيضا معجز لأهل كل العصور.."هذا هو مفهوم الباقلاني للإعجاز القرآني.. وواضح أنه لم يزد في كتابه عن شرحه - أو قل بعبارة أدق - عن محاولة شرحه لما قاله الجاحظ من جمال النظم القرآني، وما قاله الرَّماني من أنه في المرتبة الرفيعة من البلاغة والبيان، ومضى يردُّ تفسير هذه المرتبة بوجوه البديع التي عدَّها ابن المعتز وقدامة وأبو أحمد العسكري وغيرهم، كما ردّ تفسيرها بوجوه البلاغة التي ذكرها الرماني..

وبالطبع, فهذا لا يقلّل من شأن الباقلاني.. أو يبهرج علمه.. فيكفي أن نعلم أنّ الرجل أوّل من هاجم في قوة نظرية إعجاز القرآن عن طريق تصوير ما فيه من وجوه البديع، وأيضا وجوه البلاغة التي أحصاها الرماني.

ومن هنا تأتي أهمية الباقلاني، إذ أعدّ للبحث عن أسرار في نَظْم القرآن من شأنها حين تَوضح توضيحا دقيقاً أن تقف الناسَ على إعجازه.

عقبات في طريق الإسلام

إن البلاد الإسلامية ترى أن الإسلام نظام متكامل.. وتراه أفضل للإنسانية من الشيوعية والرأسمالية.. ولكنها لا تفعل شيئا لإبلاغ رؤيتها وإيمانها للعالم.

للرد على هذا الاتهام فإن البلاد الإسلامية تتكوّن من حكومات وشعوب, وقد رزئت البلاد الإسلامية بحكومات عسكرية ديكتاتورية, جاءت بانقلابات معظمها مدبر بواسطة الدول الاستعمارية، ومن الطبيعي أن هذه الحكومات لن تطبق الشريعة الإسلامية؛ لأنها عدوته، وستكون ضحيته لو طبق هذا النظام، وحتى الحكومات التي جرّبت الاستعمار باسم الإسلام تخلّت عنه بعد انتصارها, واتخذت الأنظمة البشرية والقوانين الوضعية لحكم شعوبها. وأما الشعوب ففيها العديد من الأفراد والهيئات تتمسك بعقيدتها وتريد تطبيق النظام الإسلامي. وقد لاقت في الكثير من البلاد وفي مختلف العهود من الاضطهاد والتعذيب والتشريد والقتل ما عاقا عن تأدية رسالتها وتبليغ رؤيتها وإيمانها للشعوب الإسلامية وللعالم, حتى أن أحد العلماء - وقد ألّف العديد من الكتب الإسلامية ومنها تفسير للقرآن الكريم يقع في ثلاثين جزءا - اتهم بمحاولة قلب نظام الحكم, وحكم عليه بالإعدام, ونفِّذ فيه الحكم بعد أن لاقى هو وإخوانه ما يعجز عنه معظم الناس، وقد تم عقد كثير من المؤتمرات والاجتماعات في بلاد إسلامية متعددة وكلها يدعو إلى تطبيق الشريعة الإسلامية..

مجلة المجتمع

[1] في رأيي أن الباقلاني مادة خصبة للبحث والدارسة لذا سنخصه ببحث مستقل يبرز الجوانب الدينية في شخصية الرجل، ويركز على المسائل العلمية التي تناولها إن شاء الله.

انظر ترجمته في : تاريخ بغداد 5/379، وفيات الأعيان 3/400، شذرات الذهب 3/161، وضات الجنات 4/616، النجوم الزاهرة 4/234، الأنساب 61، الديباج المذهّب لابن فرحون 267.

وانظر في مذهبه : طبقات السبكي 2/255 – 256.

وقد طبع كتاب إعجاز القرآن عدة طبعات... آخرها بشرح وتعليق محمد عبد المنعم خفاجي – وطبعة أخرى أصدرتها دار المعارف بمصر.

[2] الباقلاني – بفتح الباء الموحدة، وبعد الألف قاف مكسورة ثم لام ألف وبعدها نون، فيه لغتان من شدد اللام قصر الألف، ومن خففها مد الألف فقال: باقلاء وهذه النسبة شاذة لأجل زيادة النون فيها.

[3] أسس أبو الحسن الأشعري "270 – 330هـ"مدرسة كبيرة من مدارس علم الكلام، وخالف أستاذه الجبائي المعتزلي.

وكان الباقلاني من أشهر تلاميذ هذه المدرسة. ومعروف أن للأشعري ثلاثة مذاهب:

‍‍1- كان معتزليا ينكر جميع الصفات.

2- ثم صار كلابيا من أتباع محمد بن سعيد بن كلاب يؤمن بسبع صفات فقط.

3- ثم رجع إلى العقيدة السلفية على يد شيخه الحافظ زكريا الساجي تلميذ الإمام أحمد بن حنبل، يؤمن بجميع صفات الله الذاتية والفعلية والخبرية على الأسس الثلاثة التالية:

أ- تنزيه الله عن مشابهة المخلوقات في ذاته وفي صفاته وفي أسمائه كما في قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ} .

ب- إثبات كل ما وصف الله به نفسه أو وصفه به رسول الله صلى الله عليه وسلم على الوجه اللائق بكلامه وجلاله كما في قوله عز من قائل: {وَهُوَ السَّمِيعُ الْبَصِيرُ} .

ج- اليأس وعدم الطمع من إدراك كيفية صفات الله وأسمائه كما في قوله سبحانه: {وَلا يُحِيطُونَ بِهِ عِلْماً} هكذا في كتابيه اللذين أجمع العلماء والمؤرخون على أنهما آخر ما كتب: (الإبانة عن أصول الديانة) و(المقالات الإسلامية) .. لذلك لزم التنويه.. "انظر كتاب: أبو الحسن الأشعري"من مطبوعات الجامعة الإسلامية.

[4] شذرات الذهب 3/169 طبع القدسي سنة 1350هـ

[5] مقدمة ابن خلدون ص369 طبع مطبعة التقدم سنة 1322 هـ.

[6] الملل والنحل 2/129 نشر أحمد فهمي.

[7] وفيات الأعيان 3/400 وانظر أيضا قصته مع ملك الروم تاريخ بغداد 5/279 .

[8] وفيات الأعيان 3/404 وانظر مناظرته للمعتزلة في مجلس عضد الدولة في نفس المصدر, وانظر آراءه في روضات الجنات ص616, وفي أول رسالة البصائر من علم الكلام للكردى.

[9] انظر طبقات السبكي ج2/257 .

[10] الصل: الحية العظيمة.

[11] إعجاز القرآن ص29 طبعة محمد علي صبيح سنة 1370ﻫ.

[12] إعجاز القرآن ص30 .

[13] الصفحة نفسها.

[14] وهو من الكتب المفقودة .

[15] يقصد أستاذه النظام الذي قال مقالته الخبيثة في مسألة الإعجاز وأرجعها إلي الصرفة، أي أن الله صرف العرب عن معارضة القران.

[16] إعجاز القرآن ص30 وما بعدها.

[17] إعجاز القرآن ص31.

[18] سورة فصلت الآية 3.

[19] سورة الزخرف الآية 3.

[20] الإنس والجن .

[21] الليل والنهار .

[22] سورة إبراهيم الآية الأولى, ومن ذلك أيضا قوله تعالى في الآية 6 من سورة براءة, والآية 195 من سورة الشعراء.

[23] مثل: طسم، كهيعص، حم.

[24] هي سورة غافر,أما سورة "المؤمنون"فهي {قد أفلح المؤمنون..} وسميت سورة غافر سورة "المؤمن"لقوله تعالى في هذه السورة {وقال رجل مؤمن من آل فرعون ..الخ}.

[25] إعجاز القرآن ص41 .

[26] سورة البقرة الآيتان 23 ، 24,ومن آيات التحدي الآية 28 من سورة يونس والآيتان 33 ، 34 من سورة الطور.

[27] سورة التوبة 33 .. ومن ذلك الآية 12 من آل عمران.. والآية 7 من سورة الأنفال.

[28] البيان والتبين 1/373 .

[29] انظر رسالته (النكت في إعجاز القرآن).. وانظر مقالنا في العدد السابق من مجلة الجامعة الإسلامية.

[30] إعجاز القرآن ص80.

[31] انظر رسالة الرمّاني "النكت في إعجاز القرآن"الفواصل، وانظر أيضا مقالنا في العدد السابق من مجلة الجامعة الإسلامية ص34.

[32] جواهر الألفاظ ص3 طبعة القاهرة.

[33] إعجاز القرآن ص151.

[34] إعجاز القرآن ص184.


 العدد 35 - من وحي السيرة

من وحي السيرة

صور من جهاد الرسول صلى الله عليه وسلم وأصحابه في مكة

لفضيلة الشيح: محمد عبد المقصود جاب الله

المدرس في كلية الدعوة وأصول الدين

بعث سيدنا محمد بن عبد الله رسول الله ومجتباه إلى الناس أجمعين عليه الصلاة والسلام, وقد كان مولده نوراً وضياء للعالمين، وكان مبعثه رحمة مهداة إلى الخلق أجمعين، بعث الرسول صلى الله عليه وسلم في مكة بين أقوام غلظت أكبادهم، وتبلّد إحساسهم حتى ليئدون البنات صغيرات، ويمسكوهن على الهون كبيرات، أو يدفعوهن إلى البغاء مكرهات.

وتصل بهم خسة العقيدة, وسخف الرأي, ما يعتبر سبة للعقل, وسخرية في الفكر يصنعون آلهتهم بأيديهم من الحلوى ويعبدوها فإذا جاعوا أكلوها.

فكان من رحمة الله ومن عدله أن يهيِّئ للإنسانية من يفك إسارها، ويطلقها من أغلالها, ويطهرها من عقائدها, ويعيد عليها حريتها وإرادتها، ويبلغ بها ما أعد لها من رقي وعزة وكمال.

جاء الرسول عليه الصلاة والسلام بدعوته التي أساسها التوحيد في العبادة واقتلاع الشرك من جذوره, فلا يبقى على شيء منه ولا من رسومه المتداعية، ولا يتسامح في هيكل من هياكله الواهية {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلاَّ هُوَ} , ولكن القوم كانوا أعداء ما خفي عليهم وإن كان سعادة ونعيما, أحباء ما ألفوا وإن كان شقاوة وجحيما، فأعدّوا العدة ليصدوا عن سبيل الله، وجندوا كل ما استطاعوا من قوة وبطش، ودهاء وغدر, وقابل الرسول صلى الله عليه وسلم كل ذلك بثبات جنانه، وصحة عزمه، وصدق يقينه, وصبر على كيدهم وأذاهم, فكان ذلك آية كبرى على صدق الرسول عليه الصلاة والسلام أمام تكتلهم وصلفهم, فليس هناك من يقوم بمثل ما قام به, ثم يقابل بما قوبل به من العنت والأهوال الشدائد، ويبقى بعد ذلك أمينا على عهده, وفيا لدينه, حتى يظهره الله على الدين كله؛ لأنه نبي مؤيد بشديد القوى, وكتابه تنزيل من حكيم حميد, ممن خلق الأرض والسماوات العلى.

ولم يكن المشركون على بصيرة من إشراكهم, ولا على معرفة بعقائدهم, وإنما كانوا مقلدين لآبائهم, فأخذ الرسول عليه الصلاة والسلام يسفِّه أحلامهم, ويحقر آراءهم, ويعيب تقليدهم, مخاطبا إياهم بقول الله سبحانه وتعالى: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ} [1]

وكانت الآيات تتنزل على النبي صلى الله عليه وسلم تقريعا وتأنيبا لهم حتى هاج هائجهم.. فخرجت أضغانهم، وطاشت ألبابهم، وراحوا يتفننون له في طرق الإيذاء ويعرضون عليه مغريات الدنيا ليكف عن دعوته ويتنازل عن رسالته، وما قدروا أن دنياهم كلها ومتاعهم جميعه إنما هو تحت قدمه صلى الله عليه وسلم, وأنّ قرة عينه وراحة نفسه أن يعلي كلمة الحق، وأن يغسل أدران الإنسانية، وأن يبشّر بالحسنى, وأن يدعم الفضيلة, وأن يؤدي الرسالة كما أمره الله.

لهذا أخذ يستقبل المحن ويتلقى الإيذاء عليا في نفسه عزيزا في قومه، ولما نزل عليه قول الله تعالى {فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ} [2] امتثل لأمر الله وصعد على الصفا فجعل ينادي، يا بني فهر، يا بني عدي, فجعل الرجل إذا لم يستطع أن يخرج أرسل رسولا لينظر الخبر, وكان فيهم أبو لهب بن عبد المطلب, فقال عليه الصلاة والسلام: "أرأيتم لو أخبرتكم أن خيلا بالوادي تريد أن تغير عليكم أكنتم مصدِّقي؟ قالوا: نعم ما جرّبنا عليك كذبا, قال: فإني نذير لكم بين يدي عذاب شديد, فقال أبو لهب: تبّاً لك, ألهذا جمعتنا, فأنزل الله في شأنه {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ} [3] , ثم التفت الرسول صلى الله عليه وسلم إلى عشيرته الأقربين فقال: "إن الرائد لا يكذّب أهله، وإني لو كذبت على الناس جميعا ما كذبتكم، ولو غررت الناس جميعا ما غررتكم، والله الذي لا إله إلا هو إني رسول الله إليكم خاصة وإلى الناس كافة، والله لتموتنّ كما تنامون، ولتبعثنّ كما تستيقظون, ولتحاسبنّ بما تعملون، ولتجزون بالإحسان إحسانا وبالسوء سوءاً، وإنها لجنة أبداً أو لنار أبداً".

ثم توالى الإيذاء على النبي عليه الصلاة والسلام، فتلقاه هازئاً بخصمه، محتقراً لصنيعه، مستعذباً العذاب في سبيل دعوته، إيماناً بوعد الله الذي يقول: {وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ} .

فهذا عقبة بن أبي معيط شاهد النبي عليه الصلاة والسلام في حجر الكعبة يصلي فاقبل عليه ووضع ثوبه في عنقه وخنقه خنقاً شديداً، فأقبل أبو بكر حتى أخذ بمنكبه وقال: "أتقتلون رجلا أن يقول ربي الله وقد جاءكم بالبينات من ربكم".

وكان أبو جهل عدواً لنفسه وعدواً لمحمد عليه الصلاة والسلام, وكان فيه جبروت ولكنه ذليل لا يتماسك أمام رهبة الحق, فكان كلما لقي رسول الله صلى الله عليه وسلم يتعبّد بجوار الكعبة نهاه عن صلاته وعن عبادته, فشاهده مرة يصلي فقال له: ألم أنهك عن صلاتك ها هنا؟ وما كان لمحمد صلى الله عليه وسلم أن ينتهي لنهي أبي جهل ولا أن يعبأ بهذا الغرور الطائش، فأغلظ لأبي جهل في الرد، وحذّره وتهدّده, فعزّ عليه أن سمع أسلوب التهديد, وسرت في نفسه حمية الجاهلية, وخيِّل إليه أنّ ماله وعديده يغني عنه شيئا فقال يا محمد: أتهددني وأنا أعز أهل الوادي نادبا؟

فنزل الوحي بقوله سبحانه وتعالى: {أَرَأَيْتَ الَّذِي يَنْهَى، عَبْداً إِذَا صَلَّى، أَرَأَيْتَ إِنْ كَانَ عَلَى الْهُدَى، أَوْ أَمَرَ بِالتَّقْوَى} إلى قوله تعالى: {كَلاَّ لا تُطِعْهُ وَاسْجُدْ وَاقْتَرِبْ} [4]

ولقد كان عليه الصلاة والسلام يسعى إلى مجتمعات قريش - وهم أشد أعدائه - ويتحرّى لقاء رؤوسهم ليصارحهم بآرائه, لا تأخذه منهم رهبة, ولا يقيم لجبروتهم وزنا، وإنما كان حريصا عليهم, معنيا بهدايتهم. أَوْلَمَ عقبةُ بن أبي معيط وليمةً دعا إليها رؤوس الكفر وصناديد الشرك، وكان الرجل على فجوره وطغيانه جاراً للرسول عليه الصلاة والسلام, فدعاه فيمن دعاهم فلبَّى الدعوة, ولما صار في دار عقبة ودعي إلى الطعام خاطب عقبة فقال: "لقد أجبت دعوتك ولكن لا آكل لك طعاماً حتى تؤمن بالله"، فنطق عقبة بالشهادة, وانتهى أمر هذه الحادثة إلى أبي بن خلف الجمحي - وكان صديقا لعقبة - فقال له: "وجهي من وجهك حرام إن لقيت محمداً فلم تطأ عنقه وتلطم وجهه", فلما رأى عقبة رسول الله صلى الله عليه وسلم اعتدى عليه كما أراد خليله, فأنزل الله سبحانه وتعالى في سورة الفرقان {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً، يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلاناً خَلِيلاً، لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلإِنْسَانِ خَذُولاً} [5] .

ولقد كان من شرِّ الأساليب التي كان الباطل يعمد إليها ويحاول أن يلبس بها على الحق ما كان يفعله النضر بن الحارث من بني عبد الدار؛ لقد كان يجلس قبالة الرسول عليه الصلاة والسلام فإذا رآه يتلو القرآن وينشر أعلام الحق قال للملأ من قومه: "يا معشر قريش هلمُّوا إليَّ فإني أحسن من محمد حديثا"ثم يشرع فيلفِّقُ حديثاً عن ملوك فارس ويقص أقصوصة من أقاصيصهم، وكان النضر لبقاً في هذا الباب لباقة شيطانية, فنزل القرآن الكريم يدمغه ويشهر به ليكون الصورة الواعظة لكل من يشتري الضلالة بالهدى, قال تعالى: {وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُواً أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ، وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِراً كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْراً فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ} [6] .

وأخذ المشركون يطاردون الرسول عليه الصلاة والسلام ويبتدعون الأساليب في محاربته ومع ذلك لم تهن قوته، ولم تلن قناته، ولم تضعف عزيمته, وكلما تجمعت السفاهة وتلاقت النزوات كان عليه الصلاة والسلام يناجي ربه: "اللهم إني أشكو إليك ضعف قوتي وقلة حيلتي وهواني على الناس أنت رب المستضعفين وأنت ربي إلى من تكلني؟ إن لم تكن ساخطاً عليّ فلا أبالي".

لم يقف المشركون في عدائهم عند حد, ولا أجملوا يوما في الرد بها, بل كانوا جامحين جموحا جاوز المدى, واتخذوا من العداء العام سبيلا لإنكار حقوق المسلمين, واستباحة أموالهم في استخفاف وتهكم وازدراء.

وكان لرجل من المسلمين المستضعفين اسمه خبّاب بن الأرَت دَيْنٌ على العاص بن وائل من كبراء قريش فطالبه به فقال العاص: أليس يزعم محمَّد هذا الذي أنت على دينه أنَّ في الجنة ما يبتغي أهلها من ذهب وفضة وثياب؟ فقال خبّاب: بلى, قال: فأنظرني إلى هذا اليوم فسأوتى مالاً وولداً وأقضِيَك حقك فأنزل الله من سورة مريم في حقه {أَفَرَأَيْتَ الَّذِي كَفَرَ بِآياتِنَا وَقَالَ لأُوتَيَنَّ مَالاً وَوَلَداً، أَطَّلَعَ الْغَيْبَ أَمِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً، كَلاَّ سَنَكْتُبُ مَا يَقُولُ وَنَمُدُّ لَهُ مِنَ الْعَذَابِ مَدّاً، وَنَرِثُهُ مَا يَقُولُ وَيَأْتِينَا فَرْدا} [7] .

وكان عمار بن ياسر وصهيب وبلال وأمثالهم يعذّبون ليرجعوا عن دينهم، فمنهم من كان يكوى بالنار ليفتن عن دينه, ولكن هذه الأجسام قد تعاظمت على النواميس الطبيعية, فيمر بهم سيدنا رسول الله صلى الله عليه وسلم وهم أباة صابرون لا يشكون ولا يضرعون فيقول لهم: "صبراً صبراً فإنّ موعدكم الجنة". وقد بلغ من فداحة التنكيل أن مات ياسر أبو عمار أثناء العذاب وسلّمت أمّهُ لأبي جهل كي يعذبها فلم يألها عذاباً وإيذاء إلى أن ماتت مؤمنة تحت أثقال العذاب.

وكان أمية بن خلف يعذِّبُ بلالا عذاباً يُنضِجُ الجلد ويشوي اللحم ثم يضع على ظهره صخرة ثقيلة ويقول له: "لا تزال هكذا حتى تموت أو تكفر بمحمد وتعبد اللات والعزى"فلا يزيد بلالا إلا أن يقول: "الله أحد.. الله أحد". وهكذا كانت تستعذب الآلام على مرارتها لكي ينصر الحق ويطمئن الضمير، ويرضى الله, ولقد رضي الله وصدق وعده {إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئينَ، الَّذِينَ يَجْعَلُونَ مَعَ اللَّهِ إِلَهاً آخَرَ فَسَوْفَ يَعْلَمُونَ} [8]

ولقد كانت عاقبة هؤلاء الطغاة عاقبة أليمة, فلقد قتل أبو جهل والنضر بن الحارث، وعقبة بن أبي معيط, وكلهم ذليل مهين يخرّ لوجهه بين الأسنّة والروح الإسلامية.

ومنهم من أصيب بشر ألوان المرض حتى عذب في الدنيا وغادرها تشيعه همومه وآلامه وتملأ نفسه الحسرة والندامة كأبي لهب والعاص بن وائل والوليد بن المغيرة.

ولقد صدق الله دعوة الحق, ووفّى الله الصابرين أجرهم, فمكّن لهم في الأرض. فسلام عليك يا رسول الله يوم ولدت ويوم بعثت بالرسالة وأدّيت الأمانة، ويوم تبعث حيا.

ورضي الله عن أصحابك جزاء ما لاقوا في سبيل الله وفي سبيل دينهم، وأخلصوا لنبيهم، ونصروا الله فنصرهم الله.

فليكن لنا في رسول الله صلى الله عليه وسلم أسوة حسنة, وليكن لنا في أصحابه قدوة صالحة في نصرة الحق, والدفاع عنه, والجهاد في سبيله, والاستمساك به, حتى نسعد كما سعدوا, ونتبوأ المكانة اللائقة بين الأمم, ونستحق الخلافة في الأرض, والله ولي المؤمنين.

محمد عبد المقصود جاب الله

المدرس بكلية الدعوة وأصول الدين.

[1] الآية 104 من سورة المائدة .

[2] الآية 94 من سورة الحجر .

[3] الآية 1 من سورة المسد .

[4] الآيات من 9 – 19 من سورة العلق .

[5] الآيات من 27 – 29 من سورة الفرقان .

[6] الآيتان 6 – 7 من سورة لقمان .

[7] الآيات 77 – 80 من سورة مريم .

[8] الآيتان 95 – 96 من سورة الحجر .


 العدد 35 - الحق .. أحق أن يتبع

الحق .. أحق أن يتبع

لفضيلة الدكتور عبد المنعم محمد حسنين

المدرس في كلية الدعوة وأصول الدين

نشرت مجلة آخر ساعة القاهرة في عددها الصادر يوم 13 شوال 1396ﻫالموافق 6 أكتوبر 1976م حديثاً للدكتور عبد الحليم محمود شيخ الجامع الأزهر أشار فيه إلى ما تردد من أن بعض الشبان قد حاولوا في الشهور الأخيرة أن يحطموا الأضرحة التي توجد في بعض المساجد بحجة أن الصلاة في هذه المساجد حرام وباطلة بسبب وجود الأضرحة. وقال الدكتور عبد الحليم رداً على سؤال حول هذا الموضوع ما نصه:

"إنّ هؤلاء الذين يفعلون ذلك لم يذهبوا لزيارة مسجد رسول الله - صلى الله عليه وسلم-, إنّ هذا المسجد المبارك به الضريح الشريف لرسول الله - صلى الله عليه وسلم - وبه ضريح الصديق رضي الله عنه، وبه ضريح الفاروق عمر. ونحن في هذا المسجد نصلي أمام الأضرحة، وعن يمين الأضرحة فتكون الأضرحة أحياناً من خلفنا، وأحيانا أمامنا، وأحيانا عن يميننا وأحيانا أخرى عن يسارنا, والصلاة في هذا المسجد المبارك بألف صلاة. ومعنى هذا أنّنا لا نصلي لصاحب الضريح ولا نسجد له، وإنما نصلي لله سبحانه وتعالى، ونؤمن في يقين - لا شك فيه - بأن الله وحده هو صاحب التصرف في الكون، وهو وحده المعبود، لا إله غيره، ولا رب سواه".

وهكذا حاول الدكتور عبد الحليم محمود أن يدافع عن وجود الأضرحة في المساجد, وأن يبيح استمرار وجودها, مستدلاّ على ذلك بوجود قبر الرسول - صلى الله عليه وسلم - وقبري صاحبيه أبي بكر وعمر بالمسجد، وهو يعلم أن الرسول نهى عن ذلك، وأنّ الذي أدخل قبره بالمسجد قد خالف سنته.

وشيخ الجامع الأزهر يعلم – أيضا - أنه لا يجوز اتخاذ المساجد على القبور؛ لأن الرسول - صلى الله عليه وسلم - قال: "لعن اليهود والنصارى اتخذوا قبور أنبيائهم مساجد" وهو حديث متفق عليه. فالذين يعظّمون القبور ويبنون عليها المساجد والقباب يخالفون ما نهى عنه رسول الله - صلى الله عليه وسلم - ويحادون ما جاء به، بل إنهم بعدم اتباعهم هدي الرسول يعصون الله الذي قال: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} "النساء: 80" وقال جل وعلا: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمرِ مِنْكُمْ} "النساء: 95".

والشيء الذي لا شك فيه أنّ الدكتور عبد الحليم محمود شيخ الجامع الأزهر على علم بما قاله الله ورسوله، إذ من المستبعد عقلا أنّ عالما مثله، يشغل أكبر منصب ديني في بلاده لا يعلم أن رسول الله - صلى الله عليه وسلم - نهى عن اتخاذ المساجد على القبور، ونهى عن الصلاة إلى القبور، فكيف يدافع عالم في مثل منصبه عن وجود الأضرحة في المساجد؟!

والشيء العجيب حقا أن الدكتور عبد الحليم محمود في إجابته عن السؤال الخاص بمحاولة بعض الشبان تحطيم الأضرحة التي توجد في بعض المساجد لأن الصلاة في مثل هذه المساجد حرام وباطلة بسبب وجود الأضرحة، حاول أن يلبس الحق بالباطل، وأن يكتم الحق مع علمه به، فلم يذكر موقف الإسلام من اتخاذ المساجد على القبور، أو من الصلاة إلى القبور، بل ترك هذا الموضوع إلى أمر آخر، وهو أن الصلاة في مسجد الرسول بألف صلاة. أليس الاستناد في الدفاع عن وجود الأضرحة في بعض المساجد إلى أن الصلاة في مسجد الرسول بألف صلاة نوعاً من المغالطة وخلطا بين الحق والباطل؟!.

ألا يعلم الدكتور عبد الحليم محمود أن الله نهى بني إسرائيل عن إلباس الحق بالباطل وكتمان الحق مع علمهم به، فقال تعالى مخاطبا إياهم : {وَلا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ} "البقرة : 42"ثم خاطبهم بقوله جل وعلا: {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلا تَعْقِلُونَ} "البقرة : 44".

ألا يعلم شيخ الجامع الأزهر أنّ رسول الله - صلى الله عليه وسلم - أمر بتسوية القبور، وأنّ مخالفة أمر الرسول، وتعلية القبور واتخاذ المساجد عليها، كانت جميعها من ذرائع الشرك ووسائله؟.. إنّ وجود الأضرحة في المساجد أدّى إلى الفتنة بأربابها، فلما وقع التساهل في هذه الأمور وقع المحذور وعظمت الفتنة بأرباب القبور، وصارت القبور محطا لرحال المعظمين لها، وانصرف هؤلاء المعظمون عن عبادة الله، وأخذوا يدعون أرباب هذه القبور ويستغيثون بهم، ويتضرعون لهم، ويذبحون وينذرون، فصرفوا للقبور جل العبادة مرتكبين كل شرك محظور.

والواقع أن القبور التي بالمساجد قد أبعدت الناس عن التوحيد, ولا إنقاذ لكثير من المسلمين من التردي في هوة الشرك إلا بإزالة الأضرحة التي بالمساجد؛ لأن المساجد لله، فينبغي أن يدعى الله وحده فيها، يقول الله جل وعلا: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} الجن : 18؛ ولأن وجود القبور بالمساجد يصد الناس ويصرفهم عن إخلاص العبادة لله وحده، كما يُسيءُ إلى النفوس، ويجعلها تذل لغير الله، ويجردها من العزة بتوحيد الله تعالى. وأصل الشرك أن يوجه حق الله في العبادة إلى غيره تعالى، أو يعتقد أنّ مخلوقا من خلق الله له سلطان فوق قدرة المخلوقين، وهذا هو اعتقاد من غفلوا عن كنه التوحيد الخالص في المقبورين من أرباب الأضرحة التي توجد بالمساجد فهم يعتقدون أنّ لهم من القوة أو الجاه ما يمكّنهم من تصريف الأمور، وجلب المنافع، ودفع المضار, وغيرها مما لا يقوى عليه إلا رب العالمين.

ولا يستطيع الدكتور عبد الحليم محمود شيخ الجامع الأزهر أن ينكر أنّ هذا هو الذي يحدث فعلا في المساجد التي توجد بها أضرحة، فالدفاع عن بقاء هذه الأضرحة بالمساجد، واستنكار الدعوة إلى إزالتها معناها الموافقة على بقاء ذرائع الشرك ووسائله، وهذا ما لا يقبله عالم ديني كبير كشيخ الجامع الأزهر.

ولقد صدق العلاّمة ابن القيم –رحمه الله- حين قال: "ومن جمع بين سنة رسول الله - صلى الله عليه وسلم - في القبور، وما أمر به، ونهى عنه، وما كان عليه أصحابه، وبين ما عليه أكثر الناس اليوم، رأى أحدهما مضاداً للآخر، مناقضا له بحيث لا يجتمعان أبداً، فنهى رسول الله - صلى الله عليه وسلم - عن الصلاة إلى القبور وهؤلاء يصلون عندها وإليها، ونهى عن اتخاذها مساجد، وهؤلاء يبنون عليها المساجد، ويسمونها مشاهد مضاهاة لبيوت الله، ونهى عن إيقاد السرج عليها، وهؤلاء يوقفون الوقوف على إيقاد القناديل عليها، ونهى عن أن تتخذ عيداً، وهؤلاء يتخذونها أعياد ومناسك، ويجمعون لها كاجتماعهم للعيد أو أكثر، وأمر بتسويتها, كما روى مسلم في صحيحه، وهؤلاء يرفعونها عن الأرض كالبيت، ويعقدون عليها القباب, ونهى عن تجصيص القبر والبناء عليه، كما روى مسلم في صحيحه عن جابر - رضي الله عنه - قال: "نهى رسول الله - صلى الله عليه وسلم - عن تجصيص القبر، وأن يعقد عليه وأن يبنى عليه".

ونهى عن الكتابة على القبور، كما روى أبو داود في سننه عن جابر: أن رسول الله - صلى الله عليه وسلم - نهى عن تجصيص القبور وأن يكتب عليها"قال الترمذي: حديث حسن صحيح. وهؤلاء يتخذون عليها الألواح ويكتبون عليها القرآن وغيره.

ونهى أن يزاد عليه غير ترابها، كما روى أبو داود عن جابر أيضا: أن رسول الله –صلى الله عليه وسلم - "نهى أن يجصّص القبر أو يكتب عليه أو يزداد عليه" وهؤلاء يزيدون عليه الآجر والحصى والأحجار.

والمقصود أنّ المعظمين للقبور، البانين عليها المساجد والقباب مناقضون لما أمر به رسول الله - صلى الله عليه وسلم - محادون لما جاء به. والدكتور عبد الحليم محمود شيخ الجامع الأزهر يعلم هذا جيداً، وينبغي أن يعلنه للناس، حتى يتبعوا الحق، لأن الحق أحق أن يتبع فهل يفعل فضيلته ذلك مرضاة لله ورسوله؟!

إن تعظيم الأضرحة بالصلاة عندها يشبه تعظيم الأصنام بالسجود لها والتقرب إليها، وقد بدأت عبادة الأصنام بتعظيم الأموات باتخاذ صورهم والتمسح بها والصلاة عندها.

وقد آل الأمر بمن يعظّمون القبور إلى أن شرعوا لها حجا، ووضعوا لها مناسك، وفي هذا مفارقة لدين الإسلام، ودخول في دين عبادة الأصنام، ومخالفة لما شرعه رسول الله - صلى الله عليه وسلم - عند زيارة القبور.

إنّ الذي شرعه الرسول عند زيارة القبور إنما هو تذكر الآخرة، والإحسان إلى المزور بالدعاء له والترحم عليه، والاستغفار له وسؤال العافية له، فيكون الزائر محسنا إلى نفسه، وإلى الميت، فقلب هؤلاء المشركين الأمر، وعكسوا الدين، وجعلوا المقصود بالزيارة الشرك بالميت ودعاءه والدعاء به، وسؤاله حوائجهم، واستنزال البركة منه، ونصره لهم على الأعداء ونحو ذلك، فصاروا مسيئين إلى أنفسهم وإلى الميت.

وكان رسول الله - صلى الله عليه وسلم - قد نهى الرجال عن زيارة القبور سدّاً للذريعة، فلمّا تمكّن التوحيد في قلوبهم، أذن لهم في زيارتها على الوجه الذي شرعه، ونهاهم أن يقولوا هجرا، ومن أعظم الهجر الشرك عندها قولا وفعلا.

وفي صحيح مسلم عن أبي هريرة رضي الله عنه قال: قال رسول الله - صلى الله عليه وسلم - "زوروا القبور فإنها تذكركم بالموت".

وعن ابن عباس –رضي الله عنهما- قال: مر رسول الله - صلى الله عليه وسلم - بقبور المدينة، فأقبل عليهم بوجهه، فقال: "السلام عليكم يا أهل القبور، يغفر الله لنا ولكم، أنتم سلفنا ونحن بالأثر" رواه أحمد والترمذي وحسنه.

هكذا تكون زيارة القبور، كما شرعها رسول الله - صلى الله عليه وسلم- لأُمّته، وعلّمهم إياها. ولقد جرّد السلف الصالح التوحيد، وحموا جانبه حتى كان أحدهم إذا سلّم على النبي - صلى الله عليه وسلم - ثم أراد الدعاء استقبل القبلة، وجعل ظهره إلى جدار القبر ثم دعا, ونصّ على ذلك الأئمة الأربعة. فجرَّد السلف العبادة لله، ولم يفعلوا عند القبور منها إلا ما أذن فيه رسول الله - صلى الله عليه وسلم - من الدعاء لأصحابها، والاستغفار لهم، والترحُّم عليهم.

فهل يفعل زوار القبور التي في المساجد ما شرعه الرسول - صلى الله عليه وسلم - عند زيارة القبور؟!. لا. والله.. لقد أصبحت زيارة القبور شركا وترويجاً للبدع، وهذا أمر يعترف به كل مؤمن بربه الواحد الذي لا شريك له، وهو أمر لا نشك في أنّ الدكتور عبد الحليم محمود شيخ الجامع الأزهر يعترف به، فلماذا نسكت عليه؟!.. لماذا لا نؤيد المطالبين بإزالة الأضرحة من المساجد!؟ أليست المطالبة باتباع ما شرعه رسول الله - صلى الله عليه وسلم - أمراً واجبا على كل مؤمن ومؤمنة؟ ألا ينبغي على شيخ الجامع الأزهر أن يكون أول المطالبين باتباع شرعة رسول الله - صلى الله عليه وسلم -؟!.. ألا ينبغي على شيخ الجامع الأزهر أن يكون أول المطالبين بتسوية القبور وعدم اتخاذ المساجد عليها وإزالة الأضرحة الموجودة في بعض المساجد؟!.

إن الحق أحق أن يتبع، فإلى متى نسكت على الباطل؟!.. أليست دعوة الناس إلى اتباع الحق أمرا واجبا على علماء الدين بعامة وعلى شيخ الجامع الأزهر في بلاده بخاصة؟!..

د. عبد المنعم محمد حسين

كلية الدعوة وأصول الدين

الجامعة الإسلامية


 العدد 35 - رسائل لم يحملها البريد

رسائل لم يحملها البريد

لفضيلة الشيخ عبد الرؤوف اللبدي

لحيتي العزيزة :

ليست هذه الرسالة التي أكتبها إليك رسالة أشواق وشكاة من أيام فراق، فرسائل الشوق والحنين إنما تكون بين المحبين إذا تباعدت بهم الأمكنة، وتطاول على فراقهم الأزمنة.

وأنا وأنت - كما تشاهدين - نعيش معا جننا إلى جنب، لم يتفرق بنا مكان ولم يتطاول على نأينا زمان، على أنّ العلاقات التي بيننا ليست علاقات ودّ وإخاء، وإنما هي علاقات ظلم واعتداء, فأنا أحمل السلاح كل صباح وأغير على حدودك الطبيعية أجتاح منها ما أشاء وأدع منها ما أشاء، أجاوز ذلك أحيانا، فأقصّ رؤوسا قد طالت، أجذّ شعيرات شالت.

ولا ريب أنك تعدّين هذا ظلما ظالما واعتداء آثما، ما أظنّكِ تنسينه أبد الدهر, أو تصفحين عنه ذات يوم.

لعلك تتوقعين أن تكون هذه الرسالة رسالة اعتراف بذنب وشعور بإثم وتكلف في معذرة، ولكن هيهات هيهات أن يعترف الظالمون ذات يوم أنهم ظلموا، أو أن يقولوا ذات مرة إنهم ارتكبوا حوبا كبيراً.

الدول القوية ذات السلاح والجند حين تستولي على الشعوب الضعيفة غير ذات الحول والطول، لا تقول لها أريد أن أستعبدك وأن أستغلك وأن أمتص دمك وآكل خيراتك، وإنما تقول لها أريد أن أطوّرك وأن أحضّرك وأن أزيل عنك غبار الجهل والتخلف، وأجعلك تقدمية, تذوقين طعم الحضارة, وتجدين ريح المدينة.

وأنا أقول لك بلغة هؤلاء الأقوياء ومنطق أهل الظلم: معاذ الله يا لحيتي العزيزة أن أكون من المعتدين، فأنا أريد أن أجمّلك وأن أزيّنك وأن أجعلك بين اللحى منسّقة لا يرى الناس فيك عوجا ولا أمتا.

وما أكثر ما تفقد الألفاظ دلالاتها - يا لحيتي العزيزة - وما أكثر ما تفقد الأعمال أسماءها، وأنا أعرف كثيراً من ذلك، ولكنّي لن أقصّه عليك، فهذا شيء لا يعنيني ولا يعنيك وليس هو من موضع هذه الرسالة.

أرجو ألا يضيق صدرك إذا قلت لك: إنك قد جلبت عليّ كثيراً من المشكلات وجنيت عليّ كثيراً من الجرائر، فقبل أن عرفتك كان الناس يقولون لي: يا أيها الفتى.. ويا أيها الشاب، وينادونني نداءات أخرى كثيرة تبعث الحياة وتثير العزائم، أما بعد أن عرفتك ورأيت منك هذه الحلة البيضاء التي تلبسين فلم أعد أسمع إلا ما أكره، لم أعد أسمع إلا يا شائب ويا عمّ ويا جدّ وغير ذلك مما يشعرني بالضعف والعجز، ويذكّرني قرب الأجل، ويريني شبح الموت.

لعلك تعجبين من شأني وتقولين: أليست هذه هي الحقيقة؟! بلى، هذه هي الحقيقة لا ريب ولا كذب، ولكنك إذا قلتِ للطالب الراسب يا راسب، وإذا قلت للرجل المتكبّر يا متكبّر، وللتاجر الظالم يا ظالم، أفتظنين هؤلاء جميعا يرضون بما نودوا به؟!.

إنّ للألفاظ – يا عزيزتي - ظلالا وطعوما تحملها بين حروفها ووراء أصواتها قد تجهلينها ولا تدركين، وإنّ كثيراً من التجارب لا يستطيع المرء أن يحسّها تمام الإحساس ولا أن يتذوّقها كل التذوّق إلا بعد أن تمرّ به ويمرّ بها.

قبل أن عرفتك حين لم يطرّ شاربي ولم ينبت على عارضيّ شعر كنت أقرأ في كتاب لا أذكر اسمه الآن:

لي اسم فلا أدعى به وهو أول

دعاني الغواني عمهن وخلتني

فأعجب للشاعر وأقول: غريب أمر هذا الرجل، الفتيات الحسان ينادينه يا عمّ تكريما وتجلّة، فإذا هو غاصب يستنكر ويقول لي اسم معروف من قبل يا عم، فلم لا أنادى به؟!.

وظللت على عجبي الساذج ذاك إلى أن عرفتك يا لحيتي العزيزة، وصرت أنادى بما كان ينادى به النمر بن تولب العكلي.

معذرة أيها ذا الشاعر! لقد ظلمتك هذه السنوات الطويلة، فلم أحس إحساسك ولم أذق طعم حسراتك وأنت تسمع العذارى ينادينك - وقد رأين الشيب لاح بعارضيك - يا عمّ، متناسيات اسمك الأول اسم الشباب والفتوة والقوة.

ولعلك - يا لحيتي العزيزة - لم تنسَى ما كان في مطار عمان حين سألتني موظفة المكتب: أتعرف القراءة والكتابة، فقلت مستغربا! نعم، قالت: املأ هذه البطاقة, فأخرجت من جيبي قلما، ثم رأتني أكتب به.

أعطيت تلك الموظفة البطاقة، ومضيت بك يا لحيتي إلى قاعة المغادرين، وقبل أن يطمئن بنا المجلس همست في آذانك مغاضبا: أرأيت تلك الموظفة وما صنعت! تظنني أمياً لا أعرف القراءة والكتابة, وأنا الذي أعلم الناس القراءة والكتابة منذ ثلاثين عاما!!.

ألم تكوني أنت سبب ذلك الظن الذي أهان وأوجع؟! رأتك في وجهي بيضاء كالثغام، فظنتني من مواليد القرن الماضي أيام لم يكن هناك مدارس تعلّم ولا تلاميذ يتعلمون.

أراك تهمسين في أذني وتقولين: أنت يا صاحبي تحملني دائما أسباب ما تلقى من عناء وهوان، دعني إذن أحتال لنفسي وأدرأ عنها أسباب هوانك وعنائك، دعني أخدع الناس وأرتدي لهم ثوبا يحبون، ردّني سوداء في لون الشباب والقوة لأعيش مرة أخرى غضة بضة، ولأجلوك أنت للناس فتيا قويا لا تسمع منهم ما تكره، ولا تلاقي ما تراه يزري ويشين، وما عليك في هذا من تثريب، أليست هذه هي السنة؟ أو لا يكون في هذا اتباع للسنن؟‍

يا لله مما تقولين أيتها اللحية‍: السنة, إنما تكون سنة حين يراد بها وجه الله والدار الآخرة، أما السنة التي يراد بها الناس وعرض الدنيا فليست تزن عند الله جناح بعوضة، إنما الأعمال بالنيات، وإنما لكل امرئ ما نوى، فلا تكذِبي على الله وأنت تعلمين.

ا بقي يا عزيزتي بيضاء كما صيّرك الله، لا أريدك سوداء ولا شقراء ولا حمراء، ولا أريد أن تتلوني تبعا لأهواء الناس، ولا أن تطوري طمعا في مرضاتهم، ها أنت ذي في صبغة الله، ومن أحسن من الله صبغة.

لتبقى هكذا ولينادني الناس أي نداء يريدون، لتبقى هكذا وليدعني الناس أي دعاء يشاءون، أنت في هذا البياض أعظم مهابة في الأعين، وأشد حراسة حين لا تكون هناك عيون.

كنت أظنك يا لحيتي العزيزة غير ذات أثر في سلوكي وخلقي وتفكيري, ولكنّي بعد أن صحبتك حينا وكنت فارقتك أحيانا، بعد هذا عرفت الأمر على خلاف ما كنت أظن وأحدس.

لعلك في ذكر لم تنسَىْ بعدُ مواضع كادت تزلّ بها قدمي، ومواطن فيها كدت أصير إلى هلكة، فوقفت بحزم وبقوة، صائحة في وجهي: مكانك شيخ! لست بصاحبة لك في هذا الموطن, خير لي أن أموت قبل هذا وأكون نسيا منسيا, إمّا أن تعود بي إلى الفندق وهناك فراق ما بيني وبينك، وإما أن تجتثني ها هنا على قارعة الطريق على ما في ذلك من ذل لي وهوان. ذلك خير لي ألف مرة من أن أشاهد مكانا تشغل فيه الخطايا وتصيح فيه الآثام.

وحين أسمع ذلك منك أرتد إليك بصيرا وأقول: الحمد لله أن لم أفرط شيئا في جنب الله، وشكراً لك يا لحيتي هذه الغضبة العارمة التي كانت في سبيل الله.

وما أكثر المواقف التي تقفين فيها حارسة يقظى, ومستشارة أمينة حين يغفل القلب، ويجمع الهوى، وتطغى نزعات الشيطان.

فأنا منك في الطريق دائما في رعاية ووصاية، أسمعك تقولين من حين إلى حين: هذا لا ينبغي لك، هذا لا يجمل منك، هذا لا بأس به عليك. وأراك أحيانا تسكنين وتسكتين فأمضي في أمري قدما لا أتردد.

ولقد بان لي يا لحيتي العزيزة أن لك أثراً في معاملة الناس لي وفي حكمهم عليّ، ولعلك لم تنسَيْ بعدُ حين سحنا في الأرض، وكنّا نطوف على الفنادق ننشد غرفة نأوي إليها في كل مدينة حللنا بها، لعلك لم تنسَيْ ما كنت ترين:

بعض أصحاب الفنادق كان قد تلقاك لقاء غير ذي ودّ، فمنذ أن طلعتِ عليه وقبل أن تسأليه شيئا أو تنبسي ببنت شفة قال بجفاء وغلظة - وهو يزوي ما بين عينيه -: لا مكان، لا مكان!! ثم لم يكترث ولم يلتفت ولم يعقّب، ومضى في شأنه كأن لم يكن هناك شيء، فرجعتِ على الأعقاب تهتزين غضبا وثورة، ولا تدرين من حنق ماذا تصنعين، فبدل أن تهبطي بالمصعد إلى الأرض صعدت به في السماء.

وبعضهم كان قد تلقاك لقاء ذي ودّ، فوقف مسلّما هاشا باشَّا تضحك أسارير وجهه، وإذْ لم يكن هناك مكان قال: لنا الشرف أن تكونوا في هذا الفندق نزلاء، وإنه ليؤسفني ألا يوجد الليلة متسع، ثم شيّعك إلى الباب وهو يكرِّر اعتذاره ويظهر أساه، وإني لأذكر أنك قد خرجت من هذا الفندق راضية مطمئنة وإن لم تلقَيْ فيه ما كنت تنشدين.

وذات ليلة ونحن في طريق العودة، وقد طاب لك المقام في أحد الفنادق الفخمة، وجلسنا على أريكة وثيرة نسرح الطرف في الآفاق البعيدة وفي مواكب النجوم، أخذنا بأطراف الأحاديث بيننا، وجعلت تهمسين في أذني وتقولين:

شتان - يا صاحبي - ما كان بين ذينك الرجلين، ولكنّي لم أدر حتى الليلة سببا لما كان.

فقلت: أي رجلين تعنين؟ لعلّكِ تقصدين من تلقانا في فندقه لقاء خشنا، ومن تلقانا في فندقه لقاء حسنا.

فقلت لي: نعم، هو هذا.

فأجبت أقول: أما الثاني فأظنه ذا دين وخلق، فحين رآك أحسّ وشائج ذاك الدين، فحنّ وحنا وعطف. والعقيدة الصحيحة الصادقة يا لحيتي العزيزة ما أسرع ما تؤاخي بين أصحابها وإن اختلف العرق والدم واللون وإن اختلفت الدار واللغة.

أما الثاني فأنا في حيرة، لا أدري كيف أحلّل وأعلّل!!

أذكر أننا حين دخلنا عليه كان يلعب الشطرنج، فلعله كان مغلوبا في ذاك اللعب أو أوشك أن يُغلب، فكان جوابه الجاف وصوته الخشن واستقباله الفظّ صدى همّه وحزنه وما يعانيه.

وأظنّك لا تزالين تذكرين أنك رأيت في قاعة الاستقبال لذاك الفندق وجوها زهاها الحسن أن تتقنعا، ورجالا على حظ من الثروة والجاه عظيم، فلعل صاحب الفندق كان يخشى أن تكوني لهم شجاً في الحلق أو غصة في الصدر أو قذى في العين، وهو عليهم أحرص، وفي جيوبهم أطمع، فكان منه كان.

ولقد همست في أذني حينئذ تقولين: ولكنه كان في أولئك القوم لحى مثلي، ولربما كان بعضها أعظم وأضخم.

هو كما تقولين يا لحيتي العزيزة، ولكنها في أغلب الظن لحى (موضة) وهواية، لا لحى دين وعقيدة، وما أكثر ما تتشابه المظاهر والشارات، وتختلف من ورائها نيات ومقاصد وغايات، ثم لا تنسَي يا عزيزتي أنّ هذه اللحى لحى أوروبية، أو ذات أنساب وأرحام في أوروبا، ومن كان ذا حاله فله في هذا العالم منزلة عظمى وشان أيما شان.

أولا تذكرين أولئك الجنود المرتزقة الأوربيين الذين لا تتجاوز عدتهم أصابع اليد الواحدة، أرأيتِ كيف تقوم لهم الدنيا وتقعد حين حكم عليهم بالإعدام في إفريقيا لما ارتكبوه من جرائم تشيب لهولها الولدان.

ولكن شعبا ليس بأوروبي وليس بذي نسب في أوربا يقتلع من أرضه اقتلاعا ويبعثر في أرجاء الأرض، فلا تقوم له تلك الدنيا ولا تقعد ولا يكاد يرثيه منها أحد.

ومن المحتمل يا عزيزتي أن يكون صاحب ذاك الفندق ملحداً أو ذا ميل إلى الإلحاد، أو حفيد أم ذات عداوات قديمة وأحقاد.

ومهما يكن من أمر ذاك الرجل فإنّ لك في هذا العالم أعداء كثيرين، يحاربون بأسلحة شتّى لا يفترون، ويجرِّبون وسائل كثرا لا ييأسون، وأنتِ على رغمهم أجمعين ثابتة صامدة لا تقهرين.

يجتثونك صباحا فتظهرين لهم مساء، ويجتثونك مساء فإذا أنت ملء عيونهم حين يصبحون، فهم منك في شغل شاغل وهم مقيم غير راحل.

ألا تهدئين وتنعمين وتنامين! انظري، ما أجمل السماء! وما ألطف هذا الهواء! وما أروع النجوم! وما أطيب النوم دون هموم!.

وبعد فالحق يا لحيتي العزيزة أنّ لك حسنات كثيرة أدّخرها عند الله ليوم القيامة، ولأصبرنّ على ما ألاقي فيك من أذاة وإعنات من أناسيّ هذه الأيام.

عبد الرؤوف اللبدى

وا إسلاماه! إنتاج الخمور في المغرب

ارتفع منذ سنة 65 إلى 75 من 600000 هكتوليتر إلى 1273463 هكتوليتر في السنة, وأنّ ثلثيها يستهلك داخليا, وأنّ العائدات من الخمور قد بلغت أكثر من مأتي مليون درهم .

المصادر : كتابة الدولة المكلفة بالتخطيط والتنمية. مديرية الإحصائيات ط75. جريدة الحياة الاقتصادية بالفرنسية. جغرافية حوض البحر الأبيض المتوسط قسم4 مقرر من طرف الوزراء.

عن جريدة النور الصادرة في المغرب


 العدد 35 - تعقيب.. لا تثريب

تعقيب.. لا تثريب

بقلم الشيخ محمد المجذوب

المدرس بكلية الدعوة وأصول الدين

يا أنصار الغناء.. تعالوا إلى كلمة سواء

لفضيلة الشيخ سيد سابق منزلة في قلوب قرائه وعارفيه، وهو حقيق بذلك بما أسهم فيه من تجديد للفكر الديني، فبكتابه (فقه السنة) يشد القارئ إلى المنبع الأصيل من كتاب الله وسنة رسوله صلى الله عليه وسلم، وفي مقالاته التي يطالع بها قراءه في المنشورات الإسلامية عمق وتحليل يساعدان على إبراز المكنونات البعيدة من المعاني التي لا يقع عليها إلا الممتازون الملهمون.

ولكن إعجابنا بالشيخ من هذه الناحية لا ينبغي أن يصرفنا عن الجوانب الأخرى التي يدفعه الاجتهاد بها إلى نتائج لا يكون دليله فيها من النوع القطعي، وقد ينطوي إغفال التنبيه إليها على مؤثرات بعيدة المدى في قلوب الشباب الذين لم تنضج لديهم ملكة النقد والتمييز.

قبل أيام وقع في سمعي صوت الشيخ في إذاعة الكويت وهو يجيب على سؤال يتعلق بالغناء وموقف الإسلام منه، وخشيت أن يغلبني النوم فيفوتني بعض رأيه فضغطت إصبع المسجل ليحتفظ لي ببقية كلامه كي أعود إليه فيما بعد، وأستعيد جواب الشيخ - حفظه الله - فإذا هو يتحدث عن أنواع الغناء الذي يعتبر من المباح الطيب، فتغنّ في الفرح إشهارا له وإعلانا عنه، وتغنّ في الأعياد إظهارا للسرور، وتغن للجنود لينشطوا في الجهاد في سبيل الله.. ثم يعقب على ذلك بقوله: "والغناء ما هو إلا كلام حسنه حسن وقبيحه قبيح، فإذا عرض له ما يخرجه عن دائرة الحياء كان حراما مثل أن يهيِّج الشهوة، أو يتخذ ملهاة عن القيام بالواجب وطاعة الله". ويذكر خبر الجاريتين اللتين كانتا تغنيان وتضربان بالدف في بيت رسول الله، وقد أنكر عليهما الصديق رضي الله عنه ذلك، فقال له نبي الله صلى الله عليه وسلم: "دعهما.. فإنها أيام عيد."

دور الغناء في تاريخنا:

وقبل التعقيب على كلمات الشيخ لا نرى مندوحة عن التذكير بالظروف التي تطرح فيها مثل هذه الأسئلة، وموقف الفقيه في تقديرها عندما ينتدب للجواب عليها.. فما زال صحيحا أنّ الحكم في الشيء فرع عن تصوره، وأقل ما يجب التنبيه إليه بإزاء هذا الضرب من الاستفتاءات - بل الاستدراجات - هو ذلك الوضع الذي صار إليه الغناء منذ غياب العهد الراشدي، وما أعقبه من تخلخل الضوابط الإسلامية في حياة المجتمع، حتى غلب اللهو على الجد، واقتحم المجون ميدان التوجيه الشعبي، فزاحم عليه كل المقومات الفضلى، وبذلك أفرغت نفوس العامة من عناصر القوة، ثم انتهت إلى الانهيار الذي دمّر أخيرا حضارة الإسلام، وذهب بقوة المسلمين في غرب العالم الإسلامي وشرقه..

الإسلام والغرائز :

إنّ الغناء في أصله ليس إلا وسيلة فطرية للتنفيس عن النفس، فإليها يلجأ الإنسان في فرحه وحزنه وحيرته وقلقه، وذلك أمر مشهود في الطفل والشيخ، والمحزون والمحبور والمتعب، وحتى في الحيوان، وغير معقول أن يمنع الإسلام هذه الغزيرة من التعبير عن ذاتها عند الحاجة، وهو الذي راعى في نظامه الأقوم وآدابه البنّاءة كل جوانب الفطرة, فأرشد إلى خير السبل في توجيهها واستصلاحها والموازنة بين عناصرها جميعاً.

ولنضرب لذلك مثلا بفن الرسم.. إنه دون ريب تعبير فطري عن هوى أصيل في أعماق النفس البشرية، ينزع بها إلى محاكاة الواقع خارج الذات، أو يحفزها إلى تصوير مشاعرها الذاتية من الداخل، وليس هو خاصا بنفس دون أخرى، ولكنه يتفاوت من حيث القوة بتفاوت الأسباب، حتى يكون في واحد أشد بروزا أو خفاء منه في الآخر، وقد عالج الإسلام هذه الموهبة بتوجيهها في الطريق الأسلم، فنهى المسلم عن تصوير ذات الروح، في حين فتح له أبواب الطبيعة على مصراعيها.. يحاكي أشكالها، أو يبدع ما شاء له الخيال من الأشكال الجديدة، حتى امتاز في العالم بفن طريف لا يزال موضع الدهشة والمتعة عند كل ذي حس جمالي.. وبذلك صانه من السقوط في أوحال عبادة الجسد، التي انصرف إليها الفن الوثني وورثته في الغرب والشرق..

وعلى هذه القاعدة الحكيمة عالج الإسلام موضوع الغناء، فلم يقهر غريزة المسلم على تركه نهائيا، ولم يدعه لأهوائه تنطلق به في طريق الشعوب، التي اتخذت منه علما يدرس، وفنا يمارس، ثم صار بها الأمر إلى أن جعلت منه عبادة أقامت لها الآلهة، ونصّبت لها التماثيل.. وأقبل عليها الجميع فلا يحسن سواها، وهاو لا يستطيع عنها فكاكا، فهو ينظر إلى هؤلاء المحترفين للغناء كما ينظر العبد إلى ربه..

الإسلام والغناء :

أجل.. لقد سما الإسلام بالمسلم عن هذا الشذوذ النفسي، فوفر له المجالات التي تشبع غريزته من الغناء ضمن حدود الحكمة.. فأمره بترتيل القرآن، وحسَّن له التغني به، وجعل لهذا الترتيل أصولا تصور معاني القرآن، وتبرز جمال صياغته المعجزة، كما تحفظ في الوقت نفسه للعربية ألقها الباهر، وخصائصها المميزة على مر الدهر.. وبذلك أقام الإسلام للمسلم فنا جديدا يروي ظمأه، ويمتع وجدانه، ويسمو بأشواقه الروحية إلى آفاق لا يحلم بها سواه..

هذا إلى أنه لم يضيِّق على النفس من الجوانب الأخرى، فأباح لها التغني في مختلف المناسبات، كالزفاف واستقبال المسافر، وفرص الأعياد، دون أن يفرض عليها قيداً سوى نظافة الكلمة، ورصانة التصرف الذي يليق بالإنسان الكريم.

وهكذا يتخذ الغناء في ظل الإسلام مظهرين يبدو في أحدهما فنا مستقلا له قواعده وقوانينه، وله ثماره وأهدافه التربوية، المتمثلة في تجديد الأشواق الوجدانية، وإعداد النفس للجلوات الروحية.. ويكون الثاني انطلاقا مع الفطرة في الأحوال التي تستدعي ذلك الانطلاق..

وطبيعي أن دينا يعد الإنسان لمهمة الهداية الإلهية والقيادة العالمية، يستحيل أن يرضى عن تلك الحفلات الموسيقية التي يحتشد لها عشرات الآلاف، بل الملايين من الناس، عن طريق المشاهدة المباشرة.. وغير المباشرة، وقد رتَّب في صدرها المنقطعون إلى العزف بمختلف الأدوات حتى خشاخيش الأطفال.. وانتصب في وسطهم ذلك المغني أو تلك القينة، تتهاوى على أعين الهواة في تمعج وكبرياء يخيل إليها أنها تحيي وتميت.. وقد يتوهم بعض ناظريها أن بيدها الإسعاد والإشقاء، فلا يتمالك أن يقفز نحوها ليمرِّغ وجهه على قدميها، كما فعل الممسوس الذي نشرت مجلة (العربي) صورته، وجبهته على قدمي أم كلثوم، وهي تغني على المسرح الفرنسي في باريس.. ولم يكن هذا المعتوه بدعا من الخلق، فقبله كان شاعر الفجور الأكبر عمر بن أبي ربيعة إذا أخذه الوجد بالصوت يصرع فلا يصحو إلا أن ينضح بالماء.. وفي الأندلس يبلغ الهيام بالغناء إلى حد أن خليفة لا يتمالك أن ينخلع من وقاره بازائه، فإذا هو ينهض ليتراقص مع ابن شُهيد الشاعر الماجن على ألحان القيان.. ويسري ذلك في العامة حتى يحتشدون بالآلاف حول القصور ليشاركوا في السماع، تماما كما يفعل اليوم مئات الألوف بل الملايين حين يقضون معظم الليل في الاستماع إلى مسجلات تلك المغنية، التي برهن المليون من مشيعي جنازتها أن هذا الضرب من المخلوقات أعلى وأغلى في قلوبهم من عباقرة العلم، وأبطال الجهاد وسائر أصناف البشر دون استثناء..

ولعل قراء هذه الأسطر لم ينسَوا بعد أن زوجة رئيس الوزراء في إحدى دول المسلمين قد تخلّت عن بعلها وأطفالها لتلحق بفنان هامت بألحانه، وسكرت بأنغامه، فلم تصح إلا وقد نقضت غزلها وخربت بيتها بيدها، وخنقت في قلبها المسحور كل مشاعر الأمومة..

ومَن مِن الناس لم يسمع بتهارش النسوة على فريد الأطرش، هذه تفضله، وتلك تفضل عليه، حتى ينتهي الأمر بينهما إلى التضارب بل إلى استخدام السكاكين.. أي والله السكاكين!..

واقع الغناء اليوم :

ونعود الآن إلى عبارات الشيخ..

إنه يقر الغناء في نطاق المباحات، إلاّ أن يعرض له ما يخرجه عن ذلك بأن يهيّج شهوة أو يدعو إلى فسق، أو ينبّه إلى شر، أو يتخذ ملهاة عن القيام بالواجب وطاعة الله.

والمفروض في فضيلته أنه ملمّ بروح عصره وبيئته، فلا يفوته واقع الغناء الذي أصبح فنّاً يجتذب الملايين، وله أساطينه الذين لا يقيمون وزنا لهذه الشروط التي أوردها, وها هي ذي أغانيهم المترددة على الألسن، مشحونة بالمهيّجات المفسدات الدافعات إلى كل شر وفسوق، لا تغطّي سوءاتها قصيدة في مدح الرسول، أو أنشودة في الحث على الجهاد.. أمّا إلهاؤها عن الواجب وطاعة الله فيسأل عنه جماهير المفتونين بها، الذين يترقبون فرص تلك المسجلات ليساهروها إلى ثلث الليل الأخير، دون أن يغمض لهم جفن، حتى إذا سكتت سقطوا في فرشهم مخمورين ذاهلين لا يعلمون، ما يعلمون وهم عن ذكر ربهم غافلون، وعن النهوض لصلاة الفجر - حتى لو أرادوها - عاجزون..

ثم هل نسي الشيخ حفظه الله أنّ الغناء الذي يسأله عنه السائل ليس هو ذلك العفوي الذي تستدعيه المناسبات المباحة، بل هو ذلك الفن الذي تعقد له الحفلات العامة، وتنفق فيه الأموال الطائلة، وتسخر لبثه أجهزة الدولة، ويعطي (الأرتيست) كل الفرص لاحتكار الثروات، وامتلاك العقارات، والوصول من الغنى إلى أعلى الدرجات! مما لا يحلم ببعضه عالم مكين ولا عامل أمين.. وهل نسي فضيلته أنّ جوابه، البعيد عن هذا الواقع، سيعطي دعاة هذا المجون فرصا جديدة لترويج سلعتهم، حتى في أوساط البسطاء من أهل الدين!.

الغناء المباح والمنكر :

أما استناد الشيخ في حِلّيِة الغناء على خبر الجاريتين اللتين كانتا تغنيان وتضربان الدف في بيت رسول الله صلى الله عليه وسلم فلا بد من الوقوف عنده قليلا، ذلك لأنّ الناصرين لفنون الغناء كثيرا ما يلوحون به في وجوه المتحفّظين بشأنه، على حين أن الأمر لا يزيد على دفّ وطفلتين، كما حقّق ذلك أولوا العلم من أئمة الحديث.. ومع ذلك فلا شائبة في غناء النساء بالكريم من القول في مثل تلك المناسبات، على أن يظل ذلك في حدود المشروعات، أمّا حين يصل أمر الغناء إلى ما هو عليه الآن فلن يواجه من الشريعة إلاّ الرفض والإنكار، لما يترتب على شيوعه من توهين للعزائم، وتمييع للنفوس، وتعطيل للطاقات، ونشر للتخنث، ومن هنا جاء الحكم برد شهادة المحترف للغناء في القضاء الإسلامي، كما فعل ذلك القاضي المصري الفاضل حين رد شهادة مغنّ، على الرغم من سخط الفنانين ومَن وراءهم - جزاه الله خيراً -..

الدف والمعازف :

ثم احتجاج بعضهم بالدف لإباحة المعازف، على اختلاف أشكالها فمردود بإجماع الأئمة الأربعة على تحريم آلات اللهو جميعا لقوله صلى الله عليه وسلم في الحديث الذي أخرجه البخاري وغيره: "ليكونن من أمتي أقوام يستحلُّون الحر والحرير والخمر والمعازف"

وممّا يسترعي الانتباه في الحديث جمعه صلى الله عليه وسلم بين هذه المنكرات الأربع، بما يشير إلى ارتباط بعضها ببعض، وإلى انسلاخ أصحابها من أخلاق الإسلام، ولهذا لم يرد في سائر الآثار التي عرضت للغناء المباح ذكر لغير الدف - أو الغربال وهما واحد - من أدوات اللهو، مع أنّ العرب قد عرفوا العديد من الآلات الوترية وغيرها أثناء. وإنما دخلت على المسلمين هذه الموسيقي المفلسفة في القرن الثالث على أيدي الفارابي وابن الراوندي وابن سينا وأضرابهم تأثراً بما قرؤوه عنها في تعاليم أرسطو وأتباعه من المشائين، فهي والحالة هذه فن دخيل لا علاقة له بالإسلام، ولا سبيل لإفراغ الصبغة الإسلامية عليه، مهما تكلف المتكلفون، ودبج في الترويج له الكاتبون والمؤلفون!..

وأخيراً أن كثيرين من المخدوعين بدعايات اللهو مأخوذون بالقول أنّ للموسيقي أثرها البالغ في إرهاف الشعور وترقيق القلوب، وتزكية النفوس، وتهذيب الأخلاق، وهو ما ذهب إليه اتباع الفلسفة اليونانية، من المتهمين بدينهم في العصر العباسي وبخاصة أصحاب (رسائل إخوان الصفا). والواقع أنّ الموسيقي سواء كانت خالصة أو مزيجة بالغناء إنما هي ضرب من وسائل التهييج والتخييل، كأيّ صنف من المخدرات المشتتة للوعي, وهذا ما حفّز هؤلاء إلى أن يدّعوا ما نسبوه إليها من الخصائص، وليس زعمهم هذا إلا كزعم مدمني الخمر والمخدرات حين يقولون: إنها تمنحهم لحظات من السعادة لا سبيل إليها إلا عن ذلك الطريق..

والحق أنّ الأمر على خلاف ما يزعم غواة هذه الفنون، ولو صح بعض ما ادعوه للموسيقى من فضيلة لظهر في أخلاق الغربيين، الذين يعتبرونها غذاءهم النفسي، وعبادتهم اليومية..ومع ذلك فهم أقسى الخلق قلوبا، وأشدهم بغيا وظلما واستكبارا على عباد الله، واستهتارا بحقوق الضعفاء.. وقد حدث أن زميلا لي كان يتحدث ذات يوم عن الموسيقى حتى ليقول: إنها تجعل من وحشي الطباع إنسانا رقيقا رفيعا. وكان ذلك أثناء الثورة الجزائرية، وقد انطلق الوحش الفرنسي يدمّر الجزائر على رؤوس أبنائها، فقلت: لذلك ترى الفرنسيين يقتلون إخوانك على أنغام الموسيقى! ولمدمني الغناء المشغولين به يقربهم من الله - عياذا بال له- نقول: على رسلكم فاسمعوا إلى شهادة ابن مسعود رضي الله عنه في هذا الضرب من اللهو إذ يقول: "الغناء ينبت النفاق في القلب كما ينبت الماء الزرع [1] وأي نفاق أكبر من أن يسمع أحدهم كتاب الله يرتّل، وحديث رسوله يتلى فلا تحنُّ جوارحه ولا يوجل قلبه، ثم لا يتمالك أن يصعق - كابن أبي ربيعة - أو يكاد إذا مرّ بسمعه ترجيع غانية على لحن معزف!.

ولأنصار الغناء وعشّاق نجومه نقول أيضا: بوسعكم أن تستنصروا لقضيتكم بتلاميذ الفلسفة الإغريقية، وبإخوان الصّفا الباطنية، وبسيفا راقصة المعابد الهندية، وحتى بالحواة الذين يستخرجون الثعابين من جحورها بالمعازف والألحان الغنائية.. أمّا أن تحاولوا الاتكاء على الإسلام في ترويج بضاعتكم فجهد مهدور لا حصيلة له سوى الإخفاق ولو أفتاكم المفتون، وخدع بدعايتكم المغفلون..

ومعذرة لفضيلة الشيخ الذي نكنُّ له كل تقدير.

على أبواب السبعين

من شعر فضيلة الشيخ محمد المجذوب

لذاذة عيشة وصلاح جسمِ ‍!

أبعد التسع والستين أرجو

بأحشائي وأعصابي ولحمي

وقد وهت القوى وسرى التلاشي

من أصناف الغذاء بغير دعم

ولست بمستطيع هضم شيء

فلم أهجع ولم أنعم بحلم

ولولا (الفاليوم) هلكت سهداً

الصبا عنه - ضياع في خضم

وعمر المرء - إذ ينقض ظلّ

من التقوى - سوى قفر أصم

وما روض الشباب - إذا تعرّى

قليل لو وقفت عليه همي

فحتام التشاغل عن مصير

يزل كالأمس إيماني وعزمي!

وفيم اليأس يغشاني ولما

على نوب الحياة وزاد علمي

وأدبني الزمان فزدت صبراً

بما وسعن من آفاق حِلمِي

وضَيَّقتِ السنون خطاي لكن

من الماضي الذي هو محض وهم

وما أبقت لي الأقدار أغلى

ظفرت من الوجود بخير غنم

فإن أحسن به لله شكراً

[1] سنن أبي داود ج7 رقم 4759, وقد تقرر لدى المحققين أنه من الآثار الموقوفة عليه, ولكنه من حيث المعنى بمنزلة المرفوع.


 العدد 35 - قطرات من الضوء في رحلة قلم

قطرات من الضوء في رحلة قلم
لفضيلة الشيخ عبد الحميد ربيع
عندما تزدحم الأفكار في ذهن الكاتب، وتتكاثر التجارب أمام رؤيته الوحدانيّة, يحار, أيّها يأخذ, وأيّها يدع. وكل فكرة تطل بعينيها، وتدعوه أن يبدأ بها. وكل تجربة تتحرك أمامه, وتعرض أنواعها وألوانها, لعلها تأخذ مكانها إلى عالم النور, حيث تكون أول ما يعانق سن القلم، وينساب على أسلاته. بيانا أخاذا رائعا.
والكاتب ينظر ويتأمل, وبين هذه النظرات والتأملات يتوقف القلم ويختفي إشراق العبارة بين أمواج الفكر وتيار الوجدان.. ومن هنا يلجأ إلى طريق صريح مريح, هو أن يطلب إلى قلمه أن يحدِّثه، وينقل إليه بعض رحلاته وجولاته في عالم الفكر والحياة.
وهذا ما دار بيني وبين القلم, وما قصّهُ عليّ من إشراقه وانطلاقه, أتحدث به إليك أيها القارئ الصديق.
قلت لقلمي والأفكار تتصاعد إلى خاطري، والأحاسيس تتوافد على وجداني, فأدفعها دفعاً, وأصدّ تيّارها العارم المتدفق في رفق وأناة..
قلت: يا قلمي الحبيب, إني لا أريد أن تنهل مني, ولا أن تأخذ عني. قال القلم: ماذا تريد إذن؟
قلت: أريد أن تتحدث إليّ, وأن تحمل إلى سمعي كيف كنت؟ وكيف رحلة الضوء في حياتك, وأنت تتحرك مع الإيمان, وتنتقل مع قصة الإنسان؟.
قال القلم: إذن سأختار لك قطرات من الضوء, أحملها إلى فكرك ووجدانك حتى أذكرك كيف كنت, وكيف كان لقائي المضيء الجريء مع الأدباء والشعراء.
اسمع يا صديقي لقد كان القلم الأعلى أول شيء خلقه الله، وقد أمره الله أن يكتب, فكتبَ القدر, ودوَّن في تلك الساعة ما كان وما هو كائن إلى الأبد, وقد تحدّر إليّ نوره وفكره, وهأنذا أحدثك بلسانه, قلت: وكيف؟ قال: ألم تقرأ ما قاله الوليد بن عبادة ابن الصامت؟.
قلت: بلى, ولكن ذكرّني وبصّرني بما أعطاك الله, وأفاض عليك, قال: سأفعل, ولكن لا تقاطعني حتى أتمّ هذه القطرات واللقطات, من أضواء الإيمان، ونبضات البيان.
قلت: هذا وعد وعهد.
قال: الآن أكمل ما بدأت فأعرني سمعك, والتفت إليّ بوجدانك, وها هي ذي كلماتي تسعى إليك.
أما كيف كنت أوّل شيء خلقه الله, فسأتلو عليك ما قيل في ذلك: فقد قال الوليد بن عبادة بن الصامت: أوصاني أبي عند موته فقال: يا بُنَيَّ اتق الله, واعلم أنك لن تتّقي, ولن تبلغّ العلم, حتى تؤمن بالله وحده, والقدر خيره وشره, سمعت النبي صلى الله عليه وسلم يقول: "إن أوّل ما خلق الله القلم, فقال له: أكتب, فقال: يا رب وما أكتب؟ فقال: أكتب القدر, فجرى القلم في تلك الساعة، بما كان، وما هو كائن إلى يوم الأبد" [1] .
وهكذا أراد الله أن أسجل كلَّ شيء كما أمرني الله.
وقد روى ابن جرير بسنده عن ابن عباس أنه كان يحدث أنّ رسول الله صلى الله عليه وسلم قال: "إن أوّل شيء خلقه الله القلم فأمره فكتب كلّ شيء" [2] .
وهكذا تحرّكت أول ما تحركت بقدر الله, وجريت أول ما تلألأ النور في منيَّ بما أمر الله, فكانت قطرات الضوء الأولى حين خلقني الله قدرا وأمرا, فكنت غامر السعادة بيِّنَ الجلال والكمال.
ثم شاء الله أن أبدأ الرحلة مع خلق الله, فسرت في الوجود, تشرق الحياة على قطرات سِنَّى: علماً وإدراكاً وإيماناً, وتختفي معالمها حين تظلم الحياة في الضمائر, وتعمى بالناس المسالك والمدارك, فينسَوْني, أو يريدون إليّ أن أحيا مع الظلم والظلام, وأن تتحوّل قطرات الحبر بين شِقَّيّ دَماً مسفوحاً وشرعاً مذبوحاً, وأن أنشر الفزع والرعب, والخوف والدمار, بما يذيعونه في الناس: من نذر ثم من مصادرة للأنفاس, ثم من إرهاق للأرواح، ثم تجري قطرات الحبر دموعا، ويتحوّل صريري على الأوراق أنيناً ممزقاً، وتوجعاً محموماً, ثم أنظر إلى الضحايا والحيارى فأراهم ملحمة مأسوية تفيض بنزيف لا ينصب من الدم الشريف البريء. وأتمنى لو كانت هناك قلوب تترجم إحساسي وتدرك لهاث أنفاسي, إذاً لتكاثرت وتآزرت, وأسرعت لتلأم الجراح, وتعيد الصفاء للأرواح, وتطلع بين عناق القلوب فجر الأمان والإيمان, وظللت كذلك بين الأسى الدامع، والألم الفاجع. أنتظر بلهفة المفزع, وأمل المروَّع شعاع رجاء وقبس هداية وإنقاذ.
حتى كانت إطلالة الضوء للرسالة المحمدية, فأيقنت أن يقظة كبرى دَبّتْ في حياتي, وأن أضوائي ستنسج خيوط فجر جديد سعيد.
وبدأت الرسالة الكاملة الشاملة بالدعوة إلى القراءة, قراءة قصة الخلق, وقراءة العلم بالله الواحد, الذي فاض كرمه على الخلق, وزاد فضله عن الخلق، فعلّم الإنسان ما لم يعلم من أسرار الوجود, وآيات الكون.. ولكن كيف علّم الإنسان ما لم يعلم؟.
إنه تعالت قدرته, وتقَدس كماله, علَّمه بالقلم، ليعرف به ذاته، وليدرك أنواره وأسراره، وليبدِّد به الظلمة عن عَيْنَي الوجود، وليفتح به القلوب على آيات الله ونعمه, وليزيل غشاوات الأفكار والبصائر، حتّى يكون الإيمان الصادق المشرق هو لغة الحياة السويَّة النقيَّة.
ومن هذا المنطلق السماويّ الصفيّ, سعيت بقطرات الضَوء، وتحرّكت مع الإنسان فسّجلت حياته وتاريخه, ودوّنت انتفاضاته ومعاملاته، كما حرّكْتُ في هالة الضوء إيمانه وبيانه، ونوّرت مع لغة قلبه حنانه ووجدانه, ثم أخذت كل ذلك، ووضعته في ضمير الزمن، ليتحرّك به فمه مع الأجيال وللأجيال, وليتحدث به في أذن التاريخ، وينتقل معه في رحلة الضوء، ومع قطراته الحبيبة الرحيبة، وليتقدم به إلى الكون حياة إنسان، وعهد إيمان، وإشراق علم وعمان، ومعالم حضارة إسلامية, بنت الوجود على العلم والكتاب، وجمعت شتاته على خير لسان وبيان.
ومن هنا كان قسم الله بالقلم وبالكتاب, فقد أقسم الله تعالى بي وبما أتحرك به على الورق ليسطّر وينوَر: من علم وفن وبيان في قوله تعالى: {ن وَالْقَلَمِ وَمَا يَسْطُرُونَ } .
وهو أعظم تكريم لي، ولما أدوّنه في كل زمان ومكان, فقد كان الوجود وما يزال مدينا لدعامتين: قلم وكتاب, يعني مدينا لي ولما أسطره ولا فخر..
وعلى هذا سارت قطرات الضوء في ركب الدعوة الإسلامية, لترى الدعامتين تقويان وترتفعان, حين تسير بهما على الألسنة, وبين الضمائر والخواطر, مشاعل الهداية، ومنائر الإخلاص والخلاص، لتأخذ بيد البشرية، وتمد لها طوق النجاة، لتجذبها من غمار الضلال والبهتان, إلى مراقي الإيمان والصدق والأمان.
ثم تقدمت في خشوع وإجلال لأتحرك بقطرات الضوء في موكب النبوة، فتابعت الرحلة, حينما تنزل الوحي على سيد المرسلين، وحينما تنقّل على أفواه الصحابة, وحينما صحبني الكاتبون، لأدوّن أحلى ما تحرّك به لسان، وأجمل ما نطق به فم, وأعظم ما قرأه رسول. وأقدس ما نوّر به لبان. لأدوّن القرآن الكريم.
فقد كان القرآن ما يكاد يتنزل وحْياً, وما يكاد يُتْلىَ نوراً, حتى تسعى له آذان الكون, وحتى تردده الخواطر والضمائر, وحتى يتحرك على أفواه المؤمنين الموقنين نورا ودستورا.
وظلت كذلك في رحلة النور, إلى أن أكمل الله دينه, وثبت بين القلوب يقينه, وأصبح كل أصحاب رسول الله أضواء تسعى بالقرآن، وتمشي بين الناس بالعلم والعمل.
وفي موكب الجلال والكمال أخذت أتابع مشرق الوحي، حين يمضي بركب النبوة إلى ميادين الجهاد والنصر، فتأخذني العزة والفخر إلى منبع الإشراق والهدى. وحين تمت الرسالة بإتمام الدين, مضى الرسول الكريم إلى الرفيق الأعلى حين أتاه اليقين.
وهنا كادت تسيل قطرات الضوء دموعا, وتذيب الضلوع فزعا وهلوعا, ولكن تحركت الآيات وأضاءت الأصوات: {وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئاً وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ} [3] .
من هنا صحوت وآمنت بأمر الله، وأيقنت بحكمة الله، وسرت بقطرات الضوء مع الرسالة حين أخذت طريقها بين الصحابة والتابعين. وأصبح الحفاظ لكتاب الله، والواعين لسنة رسول الله، وأحاديثه الشريفة الجامعة. أخذ هؤلاء وأولئك يسيرون وكأنهم مصاحف بشرية تتحرك بين الناس، وكتب للسنة تنطلق كما كان يقول رسول الله صلى الله عليه وسلم. وظل الحال كذلك رغم الخطوب والحروب.
وقد فزعت, وأشتد جزعي وهلعي حينما احتدم الأمر في حرب الرِّدة, وقتل كثير من حفاظ القرآن, ولكني اطمأننت حينما دعاني الخلفاء الراشدون لكتابة القرآن, وأخْذِه من أفواه الحفاظ, وتدوينه على اللخاف [4] والجلود. وكان عملا أسعد حياتي حينما أتم الخلفاء الراشدون كتابة القرآن الكريم كلّه قبل أن ترحل البقيّة الباقية من الحفّاظ.
ثم خفتت قطرات الضواء من أفق حياتي - لا تسلني يا صديقي كيف خفتت - إنها اختفت تحت غبار المعارك, وصليل السيوف, حينما ازدحمت الأجواء بالنقع, واختلطت الأشعة في الآفاق بالقتام والسهام. فقد احتدمت الفتن واصطدمت الجيوش, واحمرت المواقع, واصفرت الوجوه, وغاب عني البيان والأمان, فلم أدوِّن بين هذه الملاحم إلا الدموع والدماء, ولم أسجِّل إلا السلاح والجراح, في صراع دموي رهيب, تزهق فيه الأرواح الزكيّة التقيّة بيد أهلها وذويها, فكانت تسيل دماء القتيل لتنهمر دموع القاتل. إنّ قطرات الضوء لتتحرك معي, مندفعة من قلبي مع تصوير الشاعر الإسلامي لهذه المعارك, وما تسفر عنه من الفظائع والفواجع التي تتعانق فيها الدموع بالدماء, فيقول:
عليها بأيـد ما تكـاد تطيعُهـا |  | تقتِّلُ من وتْر ٍ أعـزّ نفوسهـا
تذكرّت القُربي ففاضت دموعها [5] |  | إذا احتربَتْ يوما ففاضت دماؤها
ثم ماذا أدوِّن بعد هذا, والدماء تسجّل على الرمال آلاف القتلى من عظماء المسلمين، إني أدوِّن لك - يا صديقي والحياء يغلبني - بعض الرسائل والوصايا والمحاورات, في لقاء للمجتمع, هين هادئ رزين.
وظللت بعد ذلك مستريحا, أترك مهمتي للأسماع, تعي ما يدور؛ من الشعر والطُّرَف, وأخبار المجالس, وأحاديث الأسمار.
ثم التقت قطرات الضوء على أوراقي مع إشراقة عهد جديد, طلع على الوجود مع أفواج حضارات غامرة باهرة, بدأت طلائعها تحمل في يديها أولى شعاعات العصر العباسي الأول.
وبدأت قطرات الضوء تشهد للكتابة والشعر ما أصبح صناعة خاصة وبراعة مونقة متقنة. تخصص لها أناس، واحترفها آخرون، وصعد على أشعة الضوء إلى أعلى المناصب كتّاب, وشعراء, وأدباء. عرفوا الكلمة وجعلوها سُلّماً إلى مطالبهم ومآربهم.
ومن هؤلاء محمد بن عبد الملك الزيات, وكان أديبا بليغا، وشاعراً محسنا، متكامل الأداء والوفاء, قد استطاع بذكائه وعلمه أن يصعد إلى الوزارة, وأن يعمل وزيرا لثلاثة خلفاء, هم: المعتصم, والواثق, والمتوكل.
وقصة صعوده إلى الوزارة طريفة ظريفة, فقد صنع من علمه ولباقته سُلَّماً من القشِّ الهشِّ وصعد عليه إلى الوزارة.
فقد حدث أن الخليفة المعتصم سأل وزيره أحمد بن عمار البصري عن الكلأ ما هو؟ فقال ابن عمار: لا أدري, فقال المعتصم: أي حكم هذا؟ خليفة أميّ, ووزير عاميّ, ثم قال: انظروا من بالباب من الكتّاب فوجدوا محمد بن عبد الملك الزيات, وأحضروه إليه فسأله عن الكلأ؟ فقال: هو العشب على الإطلاق, فإن كان رطبا فهو الخلي, وإن كان يابسا فهو الحشيش, ثم شرع في تقسيم النبات فاستوزره وارتفع شأنه [6] .
وأصبح له دولة وسلطان, حتى أقبل إليه الشاعر الملهم حبيب ابن أوس الطائي المعروف بأبي تمام, وأخذ يتودد إليه, وليس أجمل في هذا المقام من الحديث عن القلم الذي فضله وأوصله.
أرأيت - يا صديقي - كيف كانت صحبتي؟ وكيف أضاءت هذه الصحبة ذهن ابن الزيات, حتى استطاع أن يقول الكلمة في حينها, وأن يصعد عليها إلى ما يريد؟
ولنعد إلى شاعرنا الملهم أبي تمام كيف حيّا صاحبه؟ وكيف تحدّث عني؟ إنه قال له: إنّ قلمه قد علا في منزلته حتى لا يستطيع أن يصل إليه كاتب, وأنه لبراعته إذا تحرّك على الورق متحدثا عن أمر، أصاب خفيّة وجليّة, وأنه لولا ما يكتبه في خلواته, وما يعطيه لقلمه من أسرار بلاغته, لما كان للمُلك تلك العزة والعظمة, التي تقام لها تلك الاحتفالات والمهرجانات, ثم يقول له: على أنَّ قلمك هذا إن شاءت عبارته بشدتها ونفاذها جعلت حبره سُمّاً قاتلا, وإن أرادت أساليبه ببراعتها ورقتها أحالت حبره عسلا مصفى, وإنّ قطرات الحبر التي تسيل على سنَّة يحسبها الغِرُّ الغافل طلا ورذاذا, ولكنها تفعل في الشرق والغرب ما لا يفعله المطر الغزير من الخير الكثير.
وإنّ هذا القلم إذا حملته أصابعك لتكتب به كان أفصح من دبّجَ وأنتج, وإن تخلّت عنه أصابعك كان أخرس لا يهمس, ولكنّه إذا احتضنته أناملك, واستوى بين أطرافها, وأخذ يدعو إلى فمه فرائد المعاني, أقبلت إليه روافد الفكر, الملأى بالمعارف واللطائف, وتفجّرت ينابيع البيان الحافلة بالروائع والعظائم. وعند ذلك تتجه الحرب كما يريد, وتنهزم الجيوش الجرّارة أمام همسة منه آمرة قاهرة.
وإذا أمدّه الفكر النابه, وسعت إليه العبارات تترى, وهي تتبارى في حسنها ورونقها, فأمتلأت بها الأوراق من أعلاها إلى أدناها, وقد بدأت الأفكار كالتيار, لا تنقطع ولا تمتنع, وهو يتحرك في مد زاخر نمامر, هنا تبدو عظمة شأنه, وهو يبدو نحيلا ضئيلا, ولكن أثره يطيح بالسمان العظام, إذا تحرك في حلبة الطعان والبيان.. أخذتني النشوة والعزة وأنا أنثر لك حديث أبي تمام عن القلم. يعني حديثه عني. وأحب أن تقرأ أنت يا صديقي شعره يقول:
تُصابُ من الأمر الكلىَ والمفاصل [7] | لك القلمُ الأعلى الذي بشباتهِ
لما احتفلت للملك تلك المحافل [8] | له الخلواتُ اللاء لولا نجيُّها
وأرْيُ الجَنىَ اشْتَارَتْهُ أيد عواسل [9] | لُعَاب الأفاعي القاتلات لعابه
بآثاره في الشرق والغرب وابل [10] | له رِيقَةٌ طلُّ ولكِنَّ وقعِها
وأعجم إن خاطبته وهو راجل [11] | فصيح إذا استنطقته وهو راكب
عليه شعابُ الفكر وهي حوافلُ [12] | إذا ما امتطى الخمسَ اللطافَ وأفرغت
لنجواه تقويضَ الخيام الجحافل [13] | أطاعته أطرافُ القَنَا, وتَقَوَّضَتْ
أعاليه في القرطاس وهي أسافل [14] | إذا استَعْزَرَ الذّهنَ الذكيَّ وأقبلتْ
ثلاث نواحيه الثلاثُ الأنامل [15] | وقد رَفَدتَهْ الخنصران, وسدَّدَتْ
ضَنىً وسَمِيناً خَطْبه وهو ناحل [16] | رأيت جليلاً شأنُه وهو مُرْهَفٌ
 | وبعد هذا اللقاء الممتع بين الأديبين, وما سجّلاه في دولة الأدب من المهارة والجدارة.
 | بعد هذا اللقاء ماذا تريد منّي - يا صديقي - أظنك تريد مَزيداً من أخبار أصدقائي, في رحلتي مع قطرات الضوء. حَسَناً, سأرحل بك إلى وزير آخر عمل وزيراً لثلاثة خلفاء أيضا, هم: المقتدر, والقاهر, والراضي.
 | ذلك الوزير هو محمد بن علي بن حسن بن مقلة [17] الكاتب, صاحب الخط المنسوب إليه, والذي نقل به الخط من الكتابة الكوفية إلى الكتابة المعروفة الآن بجودتها وروعتها, ولهذا ضرب به المثل في براعة الخط والتفوق فيه.
 | وقد استطاع هذا الشاعر الكاتب, بلباقته وتأنقه, أن يجمع بين روعة البيان, وبراعة البنان, فكان كمن جمع بين السَّعْدَيْن: جمال الخط, وابتسام الحظ, بل إنه كما قيل: "صعد بجمال الخط إلى جمال الحظ", ولكنه في موكب السعد, هل سلم من الحسَّاد, وكيد الحاقدين؟
 | إنّ حسّاده، والنافيين عليه بيانه ومكانه, قد دسُّوا له: أنّه زوّر كتابا على الخليفة, ووقِّعه عنه؛ فأقصاه الخليفة عن الوزارة, وأقسم ليقطعنّ يده.
 | وقد كان ابن مقلة مع عظم منزلته ومكانته, وصولا ودودا, كثير الأصدقاء والأصحاب, وكانوا يملئون أبوابه ورحابه, ولكنهم ما كادوا يعلمون بمحنته, حتى تفرقوا عنه, ولم يظفر بفرد واحد يواسيه, ويخفّف عنه بعض مآسيه. ومع ذلك لم تمكث هذه المحنة غير بعض يوم, فقد انكشفت المكيدة, وظهر الدسُّ, ووضحت براءة ابن مقلة, فأرسل إليه الخليفة, وخلع عليه، وأخذ يسيرضيه ثم أرجعه إلى ما كان عليه من المناصب والتكريم.
 | وهنا أقبلت وفود المنافقين, ومواكب المرائين والمداهنين, وتكاثر عليه أصحاب المكائد والموائد, أقبلوا من جديد إلى داره ومزاره, يدعوهم في سخرية إلى مزيد من النفاق والارتزاق فيقول:
 | فحيث كان الزمانُ كانوا | تحالف الناسُ والزمانُ
 | فانكشف الناسُ لي وبانوا | عادانيَ الدهرُ نصفَ يومٍ
 | عودوا فقد عاد لي الزمان | يا أيُّها المعرضون عنّا
 | أرأيت - يا صديقي - كيف يلقى النابهون والمتفوقون؟ وكيف يتحمّلون كثيرا من المتاعب والمصاعب؟ ولكنها ضريبة المجد, وكم للمجد من ضرائب.
 | أظنك بعد هذا تريد إليّ أن أمضي بك مع قطرات الضوء إلى موقف آخر لشخصية أخرى. نعم - يا صديقي - سنلتقي بشخصية أخرى من أعز أصدقائي إنه وزير شاعر فارس عرف القلم فامتشقه وآخاه فأهدى إليه ألقه. أتريد أن تعرف حديثه عني, واعتزازه بي إنه صورني بأجمل ما يصورني شاعر يعيش قصة القلم بمعناها ومرماها, ويؤكد أن السيف ظل للقلم, وأن صليله صدى لصريره حينما يتحرك على الورق, وتسعى إليه الدنيا لتسبق. وأنه إذا حمل القلم فحسبه ذلك عزة ومتعة. أرأيت إلى أي حدّ بلغت منزلتي؟ إنه ليهزّني الطرب وأنا أنقل شعر ابن سناء الملك حين يتحدث عن القلم, يعني يتحدث عني في ذلك الشعر الذي ما زال يهز أذن الزمن, ويحرّك النخوة في حملة الأفلام؛ ذلك حيث يقول:
 | فما ضرَّني ألا أهزَّ المهَّندا | ولي قلمٌ في أنْمُلي إن هززته
 | فإنَّ صليل المشرَفيِّ له صَدَى | إذا صال فوق الطرس وقعُ صريره
 | أقرأت – يا صديقي - كيف يكون الوفاء والسناء؟ إنه مَجْدٌ وأيُّ مجد.. وإنّي لأحس الآن أنك تطالبني بمزيد من الحديث, وأن أسير مع قطرات الضوء إلى موقف آخر, وشخصية أخرى. ولكني لا أريد أن أكدّر خاطرك, أو أعكر وجدانك. فسأعبر بقطرات الضوء تلك العصور الخامدة الهامدة, التي خفقت فيها أضواء المعرفة, وانزويت في غياهبها إلى حين. وأنا أتطلع إلى فكر يقظ، وبيان رائد, وإيمان يمسح عن عينيه الظلام والإحجام, ويشق حجب الأوهام والآثام, ليُطْلعَ فجر الحقيقة, الذي يزيل الأباطيل ويمحو الأضاليل, ويكشف عن جوهر المسلم السليم المستقيم, الذي يلتقي مع خالقه بالضياء واليقين, ويخوض من أجل دينه ملاحم الجهاد والاستشهاد، هكذا كنت أنْظرُ إلى عصور الاستعمار والاستعباد، ويدفعني الشوق إلى أن أقوم برحلة داخل الأفكار والأبصار، لعلني أصل إلى ملاذ في طريق الإنقاذ.
 | وقد كان وبدأ ركب الإصلاح يظهر هنا وهناك، حتى بدا فلق الصبح, وظهر الطريق واضحا صريحا, وبدا النبع المحمدي عذبا سائغا، فقصده المسلمون، ينهلون منه، ما يُرْوي البصائر, ويَشْفي القلوب, ويضيء الضمائر, ويدعو الناس في مشارق الأرض ومغاربها إلى مورد الصدق واليقين.
 | وهنا ألتقي بأحد العلماء [18] الشعراء يتحدث عني, ويذكر أثري في صحوة الحياة حين تمضي قطرات الضوء فتهز النفوس والرؤوس. وحين تدُقُّ أبواب الظلام فتذوب وتزول. ثم حين أقصد إلى الفتن فأطفئها أو أهدِّمُها، وحين أريد أن أشنها حربا أحيل مدادي دما, وحين أريد أن أجعل الدنيا زهرا وعطرا تبتسم فيها أضوائي على فم الزمان, وتبصر السعادة ثمارا تملأ الأعين أفراحا, والأرواح متعة ومِرَاحاً, وحين أبعد بأضوائي تجد الحيرة على الوجوه وتبصر العقول تكاد تزِل وتَضِلّ, وأنا دائما أحمل نضارتي ورونقي بين البستان أو فوق البنان.
 | ولو نظرت إلى قطرات الحبر أبصرت الحياة تتدفق وتتألق, ورأيت الضياء والبناء للحياة في مباراة حتى تبلغ الحياة قمة اكتمالها إيمانا وأمانا.
 | أظنك الآن تشتاق معي لتقرأ شعره, وهاأنذا أنقله لك حيث يقول:
وأمات اليراع خطبا مثارا؟ |  |  | كم أثار اليراع [19] خطبا كمينا
فأسالت من الدِّما أنهارا |  |  | قطرات من بين شِقّيْهِ سالت
وغصون الخلاف [20] تزهو ثمارا |  |  | هو إن شعّ فالليالي ابتسام
وعقول الأنام تكبو انهيارا |  |  | وهو إن غضّ فالنفوس حيارى
حين يُسقى الدُّجى فيغدو نهارا |  |  | كان غصنا فصار أنضر عود
وبناء في سنِّة تتبارى |  |  | هكذا تبصر الحياة ضياءً
 | وإلى هنا - يا صديقي - نكتفي بهذه القطرات، لنلتقي بها مرة أخرى في رحلة مع قطرات ضوء جديدة سعيدة إن شاء الله.
 | قلت : ولكن هناك قطرات ولقطات تنتظر الأضواء.
 | قال القلم: نعم, وموعدنا مع رحلات آنية, تتعدَّد وتتجدَّد.
 | قلت: هذا لك, وإني لمنتظر رحلتك القادمة, فإلى اللقاء يا قلمي الحبيب.
 | قال القلم: إلى اللقاء, وأنا عند موعدي بمشيئة الله يا صديقي العزيز.

[1] مسند الإمام أحمد بسنده, والترمذي بسنده، وقال: "حديث حسن صحيح", وأحكام القرآن للقرطبي الجزء 18 ص 225 .

[2] ابن كثير المجلد الثالث ص532 رواه عن ابن جرير.

[3] الآية 144 من سورة آل عمران .

[4] اللخاف : جمع لخفة، وهي الحجارة البيض الرقاق .

[5] ديوان البحتري . قصيدته في مدح المتوكل .

[6] شذرات الذهب ج2 ص78 .

[7] شباته: حده.

[8] نجيها: سرها.

[9] لعاب الأفاعي: سمها – الأرى: العسل – اشتارته: جنته – العواسل: جمع عاسلة وهي التي تجني العسل.

[10] الطل: الندى و المطر الخفيف_ الوابل: المطر الغزير.

[11] راكب : راكب على أنامل الكاتب – أعجم : ضد الفصيح _ الراجل : الذي يمشي على رجليه .

[12] الخمس اللطاف : أنامل الوزير – شعاب : جمع شعب وهو مسيل الماء – حوافل : مملوءة .

[13] تقوضت : تهدمت – نجواه : حديثه الخفي – الجحافل : الجيوش العظيمة .

[14] استعزر : استعان .

[15] رفدته : أعانته – ثلاث نواحيه : زواياه الثلاث .

[16] مرهف : محدد – سمينا خطبه : عظيما شأنه – ناحل : ضئيل الجسم والحجم .

[17] شذرات الذهب ج1 ص310 – 311 .

[18] هو الكاتب العظيم والشاعر المبدع مصطفى لطفي المنفلوطي .

[19] اليراع : القلم .

[20] الخلاف : شجر لا ثمر له.


 العدد 35 - أثر الإسلام في النقد الأدبي عند العرب

أثر الإسلام في النقد الأدبي عند العرب

بقلم الدكتور عبد الحميد محمد العبيسي

أحمد الله إليكم، وأصلّي معكم على رسول الله، ربنا عليك توكلنا وإليك أنبنا، وإليك المصير وبعد:

فإنه لمن دواعي اغتباطي وسروري البالغَيْن أن تتاح لي فرصة الإسهام بهذه المحاضرة ضمن إطار برنامج محاضرات الموسم الثقافي للجامعة الإسلامية المباركة المزدهرة, وقد اقترحت أن يكون موضوعها هو :

أثر الإسلام في توجيه وتهذيب النقد الأدبي عند العرب

وحين أوثر هذا الموضوع بالحديث فإن ذلك مرجعه إلى أسباب قوية أهمها:

1- هذه المزاعم التي رددها نفر من المستشرقين الذين يكيدون للإسلام والتي تقوم على أن هذا الدين الإسلامي قد انتشر بين العرب انتشارا جغرافيا سياسيا منذ انتصار الإسلام الحربي في شبه الجزيرة، ولكن الإسلام الثقافي لم يجد طريقه إلى قلوب المسلمين إلا في العصر العباسي. محتجين بأن الشعر العربي في صدر الإسلام جاء خاليا من الصور الإسلامية المختلفة، وحجتهم تلك واهية لا تستند إلى أساس، ذلك أنّ أيّ متأمل لشعر الإسلام الأول يجد أن الألفاظ والمعاني الإسلامية قد وجدت طريقها، وأخذت سبيلها إلى هذا الشعر العربي منذ قيام دولة الإسلام الأولى هنا في المدينة المنورة بعد الهجرة.

2- سوء فهم بعض الباحثين العرب لموقف الإسلام من الشعر، ذلك أنهم زعموا أنّ القرآن يعادي الشعر، ويكره الشعراء، وأن الإسلام لا يرضى عن الفن الشعري، ويذم المشتغلين به، مستندين إلى ظاهر آية الشعراء {وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ} [1] متناسين سياق هذه الآية الكريمة، وأنّ الإسلام لا يحارب الشعر والفن لذاته، بل يحارب المنهج الباطل الذي سلكه الشعراء الذين عارضوا هذا الدين، ولم يؤمنوا به حين دعاهم داعي الإيمان، بدليل هذا الاستثناء {إلأَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} [2] فهؤلاء لا يشملهم هذا الوصف العام من الذم، وإلا فهل يستوي عبد الله ابن الزِّبعري، وأبو سفيان بن الحرث بن عبد المطلب اللذان كانا يهجوان رسول الله صلى الله عليه وسلم في جاهليتهما قبل إسلامهما، وحسّان بن ثابت، وكعب بن مالك وعبد الله بن رواحة رضي الله عنهم من شعراء الأنصار الذين مدحوا الرسول صلى الله عليه وسلم، ونافحوا عن دعوته؟

3- أنّ بعض الدارسين من النقاد العرب لم يدركوا نظرة الأصمعي الفاحصة إلى شعر حسان بن ثابت في الإسلام التي تقول: "إن هذا الشعر قد لاَنَ؛ لأن الشعر نِكدٌ لا يقوى إلا في الشر، فإذا دخل في باب الخير ضعُف.."، إذ رتَّبُوا على ذلك حكماً خاطئاً مفاده: أنّ الإسلام كان وراء ضعف الشعر في الصدر الأول عصر النبوة، فإذا ما قست هذا الشعر بشعر الفحول الجاهليين، أو قسته بشعر الفحول الأمويين تجده دونهما: قوة ومتانة، فقد ضعف كمّاً وكيفاً!! هكذا قالوا، وما زالوا يقولون!!.

وفات هؤلاء أن جذوة الشعر لم تنطفئ، ولكن في إطار منهج هذه الدعوة الإسلامية الجديدة، فتلاشت أغراض كالهجاء المقذع، والغزل الرخيص الفاحش, ومجالس الشراب والهوى، وغيرها أغراض وجدت واتسعت كشعر الفتوحات، والتعريف بهذا الدين، والدعوة إلى التمسك بمبادئه في توحيد الله تعالى، وعبادته الخالصة، والالتزام بالأخلاق الإسلامية الرفيعة، والمثل الإنسانية الكريمة، مما جعل شعر عصر النبوة يباين شعر الجاهلية، في كثير من اتجاهاته وتصويراته فلا محل للقياس، فضلا عن أن النثر الفني الذي كان قليلا في الجاهلية قد ازدهر كثيرا في الإسلام, ممثلا في البلاغة النبوية، والخطابة الإسلامية, وبهذا اتسعت دائرة العمل الأدبي، شعرا ونثراً في عصر النبوة.

وكلام الأصمعي هذا إنما يمثل الأساس الراسخ المتين لما تعورف عليه اليوم بين النقاد المعاصرين بـ(قضية الالتزام), هذه القضية التي أصبحت مثاراً للخلاف الشديد بين النقاد في زماننا، حتى ليمكن القول: إنها صارت قضية النقد المعاصر، ولا يستطيع باحث كائن مَنْ كان أن يسوي بين شعر لا يصدر عن نزوة طارئة، أو جمحة عارمة، وبين شعر لا يصدر عن هوى ولا ينصرف عن خير، ومن ثَمَّ فإنّ المنهج الإسلامي الذي استقرت عليه أرواح الشعراء في الصدر الأول، فاتجهوا إلى الواقع يصورونه ويتأملونه رغبة في تعميق الإيمان بالله، والثقة فيه عدلا وفضلا، قد اتسع هذا المنهج لمقتضيات هذه الحياة التي ترامت أطرافها، وتباعدت أرجاؤها، حتى كان ما رأيناه من نكسة الشعر على يد أصحاب النقائص: جرير، والفرزدق، والأخطل من شعراء بني أمية، فإن هذا الثلاثي هو الذي يتحمل وحده مسؤولية هذه الانتكاسة بعودة الهجاء على نحو جاهلي بل أشد، وغير ذلك من فنون القول وأغراضه التي لم تلتزم منهجا أخلاقيا، أو مبدأ إنسانيا، بالفحول الأمويين والفحول الجاهليين- في زعم بعض الدارسين اليوم.

4- أن التبعية التي فرضتها ظروف على بعض الدارسين تجعلهم بمنأى عن الواقع الإسلامي الذي كان مسرحا للفن الأدبي حين يتصدون لتقويم هذه الفترة التي لم تكن طبيعة أو مستقرة، فها هو كتاب الله يتنزَّلُ على عبده ورسوله محمد صلى الله عليه وسلم منجَّماً حسب الحوادث، ووفق الأحوال، ينظم شؤون المعاش والمعاد، ويرسم الطريق لفتح القلوب والبلاد، والمؤمنون من حول رسول الله يزدادون إيماناً ووثوقا في نصر الله للمؤمنين، فيدافعون عن قرآنهم بسَنَانهم ولسانهم، ويدفعون الباطل بسلاحهم ونتاج عقولهم، وقد استولى عليهم جو القرآن فأثر في نفوسهم وأفئدتهم، وحَرَّك مشاعرهم وأحاسيسهم، فكان طبيعيا أن يشتغل الناس به يحفظون آياته، ويتدبّرون معانيها، ويدركون مراميها، حتى سيطر جوه الفني على عقولهم وقلوبهم، فكان بمثابة البديل الفني لهذه الأمة عن ذلكم الشعر الذي استولى عليها ردَحا من الزمَن، واستبد بكل جانب من جوانب حياتها طيلة الجاهلية الأولى، وإبان ظهور الإسلام، حتى قيل: إن هذا القرآن - بتأثيره الساحر في نفوس العرب - كان واحداً من أسباب انصراف المسلمين الأوائل عن التعبير الفني فترة من الوقت لأنه أغناهم-مؤقتا- عن جمال الأداء بجمال التلقي والانفعال!!.

وقد اتخذت الدعوة الإسلامية من الإعجاز الفني للقرآن مظهرا بارزا من مظاهرها، ومنطلقاً أساسيا من منطلقاتها في الدعوة إلى هذا الدين بالحجة والإقناع، والحكمة والإبداع، مما هيّأ للنقد العربي سبيلا أكثر تقدما نحو الموضوعية، فكان مولد قضية الإعجاز الفني للقرآن، وهي قضية نقية في الصميم، ولقد استتبع البحث فيها ظهور قوانين البلاغة وقضاياها وأحكامها، تصحيحاً للأساليب العربية التي تعرّضت لموجة اللَّحنْ، مع ضعف الملكات وفسادها بفعل الاختلاط بين العرب وغيرهم من شعوب الأرض، وإبرازاً لنواحي الإعجاز التفصيلية في نظم القرآن الكريم, وكشفا عن القيم الجمالية التي تكمن في أساليب هذا الكتاب وآياته، وصولا إلى إثبات إعجاز القرآن بنظمه ونسقه، وروعة نسجه، وتخير لفظه، وتناسق موسيقاه، وعمق معناه، وشرف مغزاه.. في مواجهة الملحدين الذين قالوا بالصَّرفَةِ {كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلاَّ كَذِباً} [3]

5- وكذلك فرضت التبعية على هؤلاء أن يطعنوا في أصالة النقد الأدبي عند العرب زاعمين، أن نُقَّاد العرب أفادوا - تبعا لا أصالة - من بعض ما ترجم فلاسفتنا القدامى، دون أن يدركوا النظريات الكلية للنقد اليوناني القديم، وأنّ ما لدى الأجانب (الفرنجة) من أصول النقد، ومناهج الأدب هو المقياس الأقوم، والمثل الأعظم، ومن ثمَّ فلا مفرَّ من إخضاع الأدب العربي لتلك المقاييس الأجنبية، غير عابئين بالمقاييس الأصلية للنقد العربي، متجاهلين حقيقة الاختلاف في طبيعة الفن الأدبي من أمة إلى أمة، وجوهر التفاوت بين المقاييس النقدية لفحص هذا الفن المختلف باختلاف واقعه !!.

وقد أذكى هذا الاتجاه حدَّة الصراع بين القديم والجديد التي بلغت ذروتها في عالمنا المعاصر، حتى رأينا بعض أنصار الجديد من العرب المسلمين يقولون بإلغاء ذاتية الفن الأدبي ونقده عند العرب، وهم بهذا يشوِّهون شخصية هذه الأمة المسلمة التي يمثّل فيها الفن الأدبي ونقده أحد معالم شخصيتها البارزة.

هذه الأسباب وغيرها بلا شك كانت وراء اختياري لهذا الموضوع الذي سأتناوله الليلة في وقفة متأنية من أجل المراجعة والتقويم، وقفة تبدو فيها الحقائق عارية عن الأهواء، وتظهر الأمور مجردة عن النزعات والشكوك في إطار من الموضوعية الجادة، والشمولية الهادفة.

ولا أدعي - بهذه الوقفة - الإحاطة المستوعبة لجوانب هذا الموضوع المتعددة بل والمتشابكة، ومن ثمّ فإن حديثي إليكم ومعكم سيكون بمثابة أضواء كاشفة على الطريق، هذا وبالله التوفيق.

أيها الإخوة .. أيها الأبناء:

قد يكون من المفيد حقا أن نعرض بشيء من الإيجاز الوافي لحركة النقد الأدبي في الجاهلية، لكي ندرك مدى البعد الذي حققه الإسلام في توجيه الأفراد الذين شكلوا مجتمع الإسلام هم بذواتهم الذين كانوا يصنعون مجتمع الجاهلية، وهنا يبدو أثر الإسلام في إعادة صياغة حياتهم الفكرية والأدبية والنقدية على نحو جديد لم يألفوه ولم يعرفوه.

ذلك أنه على الرغم من تردِّي الحياة الجاهلية الوثنية في بعض جوانبها الاجتماعية، وعلاقات الأفراد والقبائل بعضها مع بعض بما تحفل به كتب التاريخ من قصص المعارك، حتى لتبدو هذه العلاقات في جملتها سيئة؛ لأنها تقوم على العصبية الدموية، والقرابة النسبية، وناهيكم بـ(أيام العرب) التي راح ضحيتها الكثيرون من أبنائهم وشجعانهم، ومن العجيب أن هذه الأيام كانت من بين الأسباب القوية في إنهاض الشعر العربي الجاهلي، تعبيرا عن الحماسة والفخر والتباهي بالأنساب والأحساب، وفق تقاليد الجاهليين، وظل الحال يتصاعد في نمو أدبي مطّرد حتى ظهر نور الإسلام، والعرب أغنى ما يكونون براعة وفصاحة في كلامهم: شعرا ونثرا.

ومن الواضح المتعالَم أن هذا الأدب العربي وُجد أولاً منذ بدأت فترة الجاهلين، تعبيرا عن مفاتن الحياة، وتصويراً لمظاهر الطبيعة آنذاك، ففاضت ملكات الشعراء، وجادت مواهب الخطباء بالجيِّد من القول، والرائع من الكلام.

وقد كان لكل قبيلة في الجاهلية شاعراً أو أكثر وخطيب تعز بظهورهم، وتشرف بنبوغهم، وكان حرصهم على الشعر أكثر من النثر، لسهولة حفظه، ودوامه وبقائه، وهم قوم تغلب عليهم الأمية لا يكتبون، ولا يقرؤون من كتاب، ومن ثم كان اتجاههم إلى الشعر الغنائي أو الوجداني فهاموا به، وأغرموا بحبه، يعزفون على قيثارته أشجى الألحان, ويشدون أجمل الأنغام، وينشدون أعذب الأشعار، ثم يعقدون أسواقهم الأدبية التي من أكبرها وأشهرها (عكاظ) الواقع شرقي مكة بين نخلة والطائف، وكانت هذه الأسواق تمثل منتديات النقد ومحافلة في هذه الفترة، فيعرضون فيها نتاجهم الشعري والأدبي على أرباب هذه الصناعة الشعرية والأدبية، طلباً لتقويم ما يعرضون، وتحصيلاً للسبق فيما يتنافسون, وعندئذ تبدو مواطن الجودة منه، وتظهر مواضع الرداءة فيه، وهذا التقويم لتلكم الأساليب الشعرية والأدبية هو ما عُرِف بـ(النقد الأدبي) أو (نقد الأدب) [4] ، وقد مارسه الإنسان العربي بفطرته وذوقه، وطبيعته وإحساسه، وميله ومزاجه، فاستحسن أو استهجن ما يراه دون تحليل أو تعليل يواكب تذوقه الجمالي، مما جعل هذا النقد الجاهلي ينشأ ذاتيا محدوداً في نطاق كل نص على حده إلى الحد الذي يستطيع، على نحو هذه اللمحات النقدية التي ذكرتها أمهات الكتب المعنية.

ولعل أقدم ما حكاه الرواة في إطار ما عُرف من نقد لدى الجاهليين هذه الرواية - على القول بوقوعها - التي كان مسرحها (حِمَى بني طيء) حين كان يقيم فيهم أمير الشعراء الجاهليين امرؤ القيس الذي تزوج هناك من (أم جُنْدب) فدخل عليه يوما علقمة بن عَبَدة التميمي المعروف بـ(علقمة الفحل)، وهو قابع في خيمته، ووراءه أم جُنْدب وهي بنت عم علقمة الشعر، فقال امرؤ القيس: أنا أشعر منك! وقال علقمة: بل أنا أشعر منك! فقال: قُلْ!، وأقول! ثم تحاكما إلى أمّ جندب، فقال امرؤ القيس قصيدته:

َقَضِّ لُبَانَاتِ الفُؤادِ المُعَذَّبِ

خَلِيلي مُرَّابِي عَلَى أُمِّ جُنْدبِ

وأتبعه علقمة بقصيدة التزم فيها الموضوع والقافية، والروي لقصيدة امرئ القيس، فقال في مطلعها:

وَلَم يَكُ حَقَّا كُلُّ هَذَا التَّجَنُّبِ

ذَهَبْت مِنَ الهِجْرَانِ في غيْرِ مذْهَبِ

فلما فرغا من إنشادهما قالت لزوجها: علقمة أشعر منك.

فقال لها: وكيف ذاك؟ قالت: لأنك قلت :

وللزَّجْر فيه وَقْعُ أَخَرَج مُهْذِبِ [5]

فلِلسَّوْطِ أُلهُوبٌ وللِسَّاقِ دِرَّةٌ

فجهدْت فرسَك بسوطك في زجرك، وَمَريْتَه فأتعبْتَه بساقك !! أما علقمة فقد قال:

يَمُرُّ كَمَرِّ الرائح المتَحلِّبِ

فأدْركهُنَّ ثانيا من عِنَانِهِ

فأدرك فرسه ثانيا من عِنانه، لم يضربه بسوط، ولا مراه بساق ولا زجره, ولم يتعبه، فقال امرؤ القيس: ما هو بأشعر مني، ولكنك له وامقٌ أي: محبة.

ويبدو أنها كانت كارهة لزوجها، فضلا عن تعصبها لابن عمها علقمة، فجاء حكمها ممثلا لهواها في بيت واحد من قصيدة طويلة، ولا أعتقد أن فرساً مَّا - بغضِّ النظر عن فرس امرئ القيس - لا يستطيع فارسها أن يمتطي صهوتها إلا إذا حرّك ساقيه، واستخدم سوطه، فأين مزية علقمة على امرئ القيس ؟!!.

لكنها المرأة هي المرأة يغلب عليها الهوى، وكثيرا ما تجنح بها العاطفة!!

وفي تقديري أن قيمة هذه الرواية - إن صحت - في أنها تعبر عن أول كلام نقدي ذاتي تأثري يُنبِئُ عن الهوى عُرِف لدى الجاهليين.

فإذا ما انتهينا من هذه المعارضة النقدية التي بدت في شكل مباراة حاسمة تراءات أمامنا صورة القبة الحمراء المصنوعة من الجلد القائمة في سوق عكاظ تظلل النابغة الذبياني، حيث كان يتوافد إليه الشعراء, يقرضون شعرهم، ويعرضون نتاجهم، وكان أوّلهم: الأعشى (أبو بصير) الذي أنشد قصيدة طويلة أوّلها:

وَسُؤالي وما تَرُدُّ سُؤالي

مَا بُكاءُ الكَبيرِ بالأَطْلالِ

وبعد أن فرغ الأعشى من إنشاده، قام حسان بن ثابت الأنصاري فأنشد قصيدته التي قال فيها مفتخراً:

وَأَسْيَافُنَا يَقْطُرْنَ مِنْ نَجْدَة دَمَا

لَنَا الجَفَنَاتُ الغُرُّ يَلْمَعْنَ بالضُّحا

فَأكرِمْ بنا خَالاً، وأَكْرِمْ بنا ابْنَما [6]

وَلَدْنَا بَني العَنَقَاءِ وابنيْ مُحَرِّقٍ

فقال النابغة : "أنت شاعر، ولكنك أقللت جفانك وأسيافك وفخرت بمن ولدت، ولم تفخر بمن أنجبك !!"

هذا وذكر أنّ الخنساء السُّلمية جاءت إلى هذا المجلس، فأنشدته قصيدتها في رثاء أخيها صخر :

أَمْ أَقْفَرَتْ مُذْ خَلَتْ مِنْ أهلها الدار

قذى بِعَيْنك أمْ بالعَيْنِ عُوّارُ

فقال لها النابغة: والله لولا أن سبقك أبو بصير فأنشدني آنفاً لقلت: إنّك أشعر الجنِّ والإنس!!, فقال حسان: والله لأنا اشعر منك، ومن أبيك ومن جدِّكَ !

فقبض النابغة على يده، ثم قال: يا ابن أخي، إنك لا تُحْسن أن تقول مثل قولي:

وإنْ خِلْتُ أن المنَتَا عَنْكَ واسعُ

فإنّكَ كاللَّيلِ الذّي هُوَ مُدْرِكي

ثم قال للخنساء: أنشديه فأنشدته، فقال: والله ما رأيت أنثى أشعر منكِ !! فقالت له الخنساء: والله ولا رجلا !!

ومما تقدم تلمحون صورة النابغة الشاعر الناقد العملاق يجلس للحكم بين الشعراء ثم يقضي قضاءه الفصل بتفضليه شعر الأعشى والخنساء على سائر الشعراء، وخطابه لحسان قائلا له: أنت شاعر، بيد أنك استعملت في البيت الأول لفظتي: الجفنات، والأسياف، وهما ينبئان عن القلة، وكان لزاما عليه في مقام فخره واعتزازه بقومه أن يستخدم مكانهما: الجفانَ والسيوف (صيغتي جمع الكثرة)، إذ الفخر يناسبه التكثير لا التقليل !!.

ولا يغيب عن مثل النابغة إدراك التفاوت بين صيغ الألفاظ، ودلالتها على معانيها، وهذا هو نقده آية حذقه ومعرفته بدلالات الألفاظ على المعاني, ومدى ملاءمة ذلك لمقامات الكلام، فإنّ اللفظ يجب أن ينهض بحق المعنى كله, وحين يقصر اللفظ عن استيعاب المعنى يبدو النقص في التعبير الذي يزري بالأسلوب !!

أما نقد البيت الثاني فقائم على ملحظ لطيف للنابغة، فإنّ عادة الجاهليين في فخرهم أن يذكروا مناقب ومآثر آبائهم وأجدادهم، ولا أن يتباهوا بأبنائهم وأحفادهم، وقد استمرت هذه العادة مسيطرة فترة طويلة حتى لمسنا آثارها لدى شعراء بني أمية، فها هو الفرذدق يقول لجرير متفاخراً:

إذا جمَعَتْنا –يا جريرُ- المجَامِعُ

أُولئك آباَئي فَجئْني بِمِثْلهمْ

ولو كان النابغة يعيش الآن ما عاب حسانا، فإنّ عادة الآباء تجري في هذه الأيام على التباهي بأبنائهم، لا سيما الذين يبرزون، ويتفوّقون، فيحقّقون بهذا سبقا وشرفا يضاف إلى كل آبائهم، فالولد سِرُّ أبيه، كما يقولون.

وأيًّا ما كان الأمر فإنّ نقد النابغة لحسّان ينمُ عن خبرة غير محدودة بتقاليد الجاهليين، وهذا يجعلنا لا نقبل التشكيك من أحد نقادنا المعاصرين لهذه الرواية، حيث قال:

"وبعيد كل البعد عن روح الجاهليين وعن طبيعة العصر الجاهلي ما يضيفه بعض الرواة إلى قصة النابغة مع حسان في (عكاظ).

فإن الجاهلي لم يكن يعرف جمع التصحيح، وجمع التكسير وجموع القلة، وجموع الكثرة، ولم يكن له ذهن علمي يفرِّق بين هذه الأشياء، كما فرَّق بينهما ذهن الخليل وسيبويه، ولأن مثل هذا النقد لا يصدر إلاّ عن رجل عرف الفروق البعيدة بين دلالة الألفاظ، وألـمّ بشيء من المنطق والفلسفة".

وبالنظر إلى هذا الكلام يبدو متداعيا، إذ أنّ النابغة - وهو العربي الخالص المحيط بأسرار لغته وأساليبها - ليس بحاجة إلى أن يعرف مصطلحات وضعت في عصور لاحقة له في مواجهة نشو اللحن، وشيوع الخطأ، وفساد الملكات، ولذلك رأينا غلام النابغة لم ينتظم ذكر هذه المصطلحات، وكذلك ليس النابغة بحاجة إلى أن يعرف منطق وفلسفة أرسطو حتى يفكّر وإلا فلنا التفكير الفطري لدى الإنسان، وهذا مما لا يقول به أحد !!.

على أنّ النابغة كان أقرب الجاهليين إلى فترة ظهور الإسلام، وقد حكى عنه الشعراء المخضرمون الذين أدركوا ظهور الإسلام، كالأعشى، وحسّان والخنساء، مما يجعلنا مطمئنين إلى صدق الرواية عنهم.

ومن الطريف أنّ النابغة الناقد لم يسلم هو الآخر من نقد الآخرين، فقد عابوا عليه: (الإقـواء) [7] في شعره، فقد ذكر ابن قتيبة في كتابه (الشعر والشعراء): "وكان يُقْوِي في شعره، فعيب ذلك عليه، واسمعوه في غِنَاء قوله:

عَجْلانَ ذا زادٍ وغَيْرَ مُزَوِّدِ

أَمِنْ آلِ مَيَّةَ رَائحٌ أَو مُغْتَدى

وبذاكَ خبَّرَنا الغُدافُ الأسودُ

زَعَمَ البَوارِحُ أنَّ رِحْلتَنَا غَداً

ولما سمع النابغة بشعره فَطن لهذا العيب الذي يُذْهِبُ التناسق في النَّغم، وتنبّه إلى أنّ الإقواء معيب، وقد تحرّز عنه فيما بعد، ولم يعد إليه، وقال: "قَدِمْتُ الحجاز وفي شعري ضعف, ورحلت عنها وأنا أشعر الناس" [8] .

فإذا ما تركنا النابغة الشيخ شاهدنا طرفة بن العبد البكري الصبي الفتى ينكر على الشاعر المتلمس المسيَّب ابن عَلسَ إطلاقه سمة: الصَّيْعَرِيَّةُ على الجمل في قوله:

بنَاج عَلَيْه الصَّيْعَرِيَّةُ مِكْدَم

وقَدْ أتَنَاسى الهَمَّ عِنْد ادَّكَارِه

فقال طرفة: استنوق الجمل، ذلك أن الصَّيْعَرِيَّةُ سمة في عُنق الناقة، فجعلها الشاعر صفة للبعير، واعتبرها طرفة سقطة لغوية من الشاعر، فكانت كلمته الموجزة الوافية معبرة عن إحساسه في سَنٍّ مبكرة بفقه المعاني ووعيها.

على أنه قد وجد نوع من النقد نتيجة ظهور (المعلقات) أو القصائد الطوال، وهو ما عُرِف الآن بـ(النقد الانتخابي), وطبيعي أن خط النثر الجاهلي الذي عثر عليه قليل، وكذلك نقده، يبدو في بعض توجيهات أكثم بن صيفي خطيب الجاهليين المصقع يقول فيها لكتابه إذا كاتب ملوك الجاهلية: "افصلوا بين كل معنى منْقَضٍ, وصلوا إذا كان الكلامُ معجونا بعضه ببعض " [9] .

أيها الاخوة الأبناء:

ومن خلال هذا العرض نستطيع أن نحدّد ملامح النقد الجاهلي ومعالمه فيما يأتي:

1- أنّ هذا النقد أصيل في نشأته، وقد اعتمد هذا النقد على الذوق والإحساس، فبدا ذاتيا لا تذكر فيه علة، ولا يوضح معه سبب، وإن كنا قد رأينا بعض النظرات الموضوعية المجملة الواضحة، كما في حكومة النابغة على حسان.

2- أنّ هذا النقد الجاهلي كان محصّلة جهد بذله الشعراء النقدة، بل إنّ هذا النقد كان مقصورا على الشعراء المقتدرين، ذلك أنّ درايتهم وخبرتهم بقول الشعر- الذي تعاطوا فنونه وتراكيبه وعرفوا أسراره وأساليبه- قد جعلتهم ينفردون بهذا الجهد النقدي دون غيرهم، وقُدِّر لجماعة الشعراء آنذاك أن تختص به، يستوي في ذلك الفتى والشاب، والشيخ الكبير, ولا نستثني إلا (أم جندب) التي لا أخا لها شاعرة، وعلى ذلك فإنّ تلك الأحكام الذاتية التي جاءت على لسان هؤلاء النقاد على إجمالها هي صادرة عن ذوي بصر ودرية في صناعة الشعر وقوله، مما جعل هذا النقد صادقا لا يخلو من موضوعية.

3- أنه مع القول بذاتية هذا النقد قيمكن أن نلمح في بعض الروايات التي مرت بنا آثار الموضوعية، فنجده نقدا معنويا في رواية أم جندب، ورواية النابغة مع حسّان، ونقدا لغويا في رواية طرفة، ونقدا عروضيا في الإقواء الذي عيب به النابغة في الحجاز, ومهما قيل عن آثار تلك الموضوعية وأبعادها فإنها لا تعدو إلا أن تكون نظرات جزئية محدودة ينقصها الشمول والاستيعاب، ويعوزها قواعد المنهج العلمي في التفكير، ومن ثمّ وُجد النقد الجاهلي: "غير مبني على قواعد فنية، ولا على ذوق منظم ناضج، إنما هو لمحة الخاطر، والبديهة الحاضرة" [10] وذوقه بدائي يتبع الشعر، وينساق وراء عاطفته.

4- أنّ قلة هذا النقد راجعة إلى أنه لم يرد عن العرب إلا القليل أو أقله كما يقول محمد بن سلام الجمحي الناقد المتوفى سنة 232ﻫفي كتابه المعروف (طبقات فحول الشعراء): "فقد حكى عن يونس بن حبيب: قال عمرو بن العلاء: ما انتهى إليكم مما قالت العرب إلا أقلُّه، ولو جاءكم وافرا لجاءكم علم وشعرٌ كثير" [11] .

ومما يؤكد هذه الحقيقة ما رواه ابن رشيق في العمدة مرفوعا إلى الخطيئة أنه سئل عن أشعر الناس، فقال: أبو دُؤَاد، حيث يقول:

فَقْدَ مَنْ رزُئْتُهُ الإعْدامُ!!

لاَ أَعُدُّ الإقْتَارَ عُدُماً ولَكِنْ

ثم يعقب ابن رشيق قائلا: وهواي أبو دؤاد، وإن كان فحلا قديما، وكان امرؤ القيس يتوكأ عليه، ويروي شعره، لم يقل فيه أحد من النقاد مقالة الحطيئه.." [12]

ومهما دار الأمر فإنّ شعر الجاهليين في حساب الزمن لا يجاوز قرنين من الزمان, فهل تناسب هذه المدة مع تراثها مع التاريخ الطويل للعرب قبل الإسلام؟ الأمر الذي يجعلنا بأن نقطع يده بسبب ضياع كثير من أشعارهم، ونقدهم..

5- أن هذا النقد مع ذاتيته وقلته فإنه أصدق صورة للبيئة العربية في جاهليتها، حيث ظلت الصراعات الدموية تمزِّقها، والبداوة تحكمها، والأميّة تستبّد بها, والنظرة الجزئية سبيلها إلى فهم الأمور، والارتجال في الأحكام مسلكها، فلم تتوفَّرُ لها عوامل الرّقي الحضاري والفكري، ولم تتهيأ لها وسائل تحقيق المنهجية العلمية التي تعتمد على الدراسة المتأنية داخل إطار الشمولية المحيطة, وبدهي أنّ الدرس والتحليل في العمل النقدي يتطلب درجة من درجات الرقي الفكري تأتي بعد مجرد الاستجابة الذوقية.

وإن كانت الأذواق العربية قد نعمت بجو الحرية والطلاقة، وتمتّعت بروح البساطة التي تميزت بها هذه البيئة، بيد أن الظروف الأخرى التي عاشتها من وثنية متخلفة رانت على قلوبهم، واستولت على عقولهم، ومن عصبية قبلية كانت تحكم مجتمعهم، وتوجه حركتهم قد سَدَّتْ هذه الظروف عليهم منافذ التفكير، فكان جهدهم الذي رأيت في مجال النقد الأدبي..

أيها الاخوة – أيها الأبناء:

إنّ تلك البيئة العربية الغارقة في جاهليتها, السابحة في وثنيتها، المفتونة بشعرائها وشاعريتها, يراد لهذه البيئة أن تكون طليعة التحرُّك بدعوة الإسلام دعوة خالصة كتوحيد الله تعالى، والإيمان به، والطاعة له, والقيام بعبادته, وأن يكون الداعي لها عربيا من أبناء هذه البيئة، إعمالا لسنة الله في إرسال الرسل {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلاَّ بِلِسَانِ قَوْمِهِ} فكان بزوغ فجر الإسلام، وسطوع شمس هدايته، ونزول القرآن الكريم على قلب الرسول الأمين، ليكون من المنذرين بلسان عربي مبين، وهو حجة الله المعجزة في الأولين والآخرين حقاً أنها لمهمة شاقة، ومطلب عسير، فمن أين تكون البداية؟ ومع مَنْ تكون؟.

العشيرة الأقربون يتأبَّوْن ويمتنعون، بل عِزازهم من أمثال أبي لهب وغيره يكابرون ويعارضون، أما الآخرون فهم أشد تأبِّيا، وأعنف معارضة, فياله من صراع رهيب تشهده أرجاء مكة !!.

ما السبيل والحال هذه؟

هو أن يظل على دعوته في قومه مؤيدا بالقرآن يدعوهم إلى سبيل ربه بالحكمة والموعظة الحسنة ويجادلهم بالتي هي أحسن، واتجه الرسول صلى الله عليه وسلم يدعو الناس إلى الحق وإلى طريق مستقيم، ويقرأ عليهم آيات القرآن الكريم، فتأثر بسحره الفني كثير ممن حَسُن إسلامهم، وصحت عقيدتهم، وقيل مِمنْ تولوا عن الدعوة وأعرضوا عنها كالوليد بن المغيرة، وخبره معروف تفصيلا في كتب السيرة النبوية الشريفة، وفي ذلك يقول ربنا تعالى من سورة المدثر: {إِنَّهُ فَكَّرَ وَقَدَّرَ فَقُتِلَ كَيْفَ قَدَّرَ ثُمَّ قُتِلَ كَيْفَ قَدَّرَ ثُمَّ نَظَرَ ثُمَّ عَبَسَ وَبَسَرَ ثُمَّ أَدْبَرَ وَاسْتَكْبَرَ فَقَالَ إِنْ هَذَا إِلاَّ سِحْرٌ يُؤْثَرُ} ..

تمرّ الأيام سراعا والمسلمون يكثرون، ويأخذون أنفسهم بمنهاج دينهم القرآني، ويصوغون حياتهم بالأسلوب الرباني, فيجدون متعتهم الفنية في قرآن يتلى، وصلاة تقام لتؤدى، وذكر خاشع للذي خلق فسوى, والذي قدر فهدى, حتى أذن الله بعد ثلاثة عشر عاما مع أهل مكة وجيرانهم أن تنتقل الدعوة إلى طيبة هنا في مدينة الرسول الأعظم حيث التربة الصالحة، فقامت على ربوعها دولة الإسلام الأولى تنشد الخير والعدل والسلام، وتعمل من أجل سعادة البشرية في الحال والمآل، ولكن أعداء الإنسانية من المشركين الجاحدين واليهود الحاقدين جاهروها بالعداء، ونازلوها القتال، فأذن للرسول وصحبة من المهاجرين والأنصار بالقتال ردعا لعدوان، وتأمينا لدعوة, وانتصاراً لحق، ودفعا لظلم!!، فلا تكاد تمضي فترة إلاّ وتقع غزوة أو توجه سرية على مدار عشر سنوات في المدة التي عاشها الرسول صلى الله عليه وسلم في المدينة، كل هذا والنظام الإسلامي الشامل يستقر في هذه الدولة، وعملية البناء تسير سيراها العجيب، بناء النفوس والضمائر قبل تشييد البيوت والعمائر، فأتيح للجو الشعري والفني ما يحقق صفاءه ونقاءه, ووفْرته ونماءه، وانبرى هؤلاء الشعراء المسلمون: حسان بن ثابت، وكعب بن مالك، وعبد الله بن رواحة، يخوضون معركة الشعر بالإسلام في مواجهة أعدائه، وقُدِّر لدولة الشعر الإسلامي أن تقوم هي الأخرى، دعامة لدولة الإسلام الأولى من بين الدعائم التي ارتكزت عليها، وظهر الشعر الإسلامي خالصا، لتمجيد المعاني الإنسانية النبيلة، ودعم الأخلاق الإسلامية القويمة [13] ، لكن سحر القرآن وتأثيره في النفوس ما زال يسري حتى مع هؤلاء الشعراء، فلم تخلص الحياة للشعر كما كان الحال في الجاهلية، بل شُغِل الناس برواية حديث رسول الله صلى الله عليه وسلم وخطبه، ولذلك اتجهت الحركة النقدية في ظلال الإسلام إلى مرحلة أخرى من النمو والتطور أقرب إلى العقل منها إلى العاطفة، فكيف تمت هذه المرحلة؟.

يمكن القول: إنه لم توجد هذه المرحلة النقدية من فراغ، وإنما وجَدتْ في تراث الجاهليين ما جعلها تتجه نحو النهج العقلي في تقويمها للأمور، وحكمها على الأشياء، بعد أن كان الاتجاه العاطفي هو السائد في النقد الجاهلي، وذلك راجع إلى طبيعة الإسلام الذي يقوم على الحجية والاقتناع، وينظّم المعايير الدينية والخلقية في السلوك الإنساني: العام والخاص، ولعل أبرز الأمثلة لهذا الاتجاه الديني في النقد ما ذكره الرواة من استحسان الرسول صلى الله عليه وسلم لقول كعب بن مالك :

فَلَيُغْلَبَنَّ مُغَالِبُ الغَلاَّبِ

جَاءَتْ سَخِينَةُ [14] كَيْ تُغالِبَ ربَّها

فقد قال رسول الله صلى الله عليه وسلم: "لقد شكرك الله يا كعب على قولك هذا [15] "

وكذلك ما وقع من النابغة الجعْدي عبد الله بن قيس، وكان يُكْنىَ أبا ليلى حيث أتى رسول الله صلى الله عليه وسلم، وأنشده :

ويَتْلو كِتاباً كالمَجَرَّةِ نيرّاً

أتيتُ رسول الله إذْ جاءَ بالهُدَى

وإنا لنرجو فوْق ذلكِ مظْهَراً

بَلَغْنَا السَّماء مَجْدَنا وجُدودُنا

فاعترضه الرسول صلى الله عليه وسلم، لشعوره بأنه سينهج في فخره على عادة الجاهليين، قائلا: "إلى أين أبا ليلى؟"، فقال إلى الجنة، فقال رسول الله صلى الله عليه وسلم، "إن شاء الله" وأنشده:

بَوَادِرُ تَحْمِي صَفْوَة أن يُكَدَّراَ

وَلاَ خَيْرَ في حِلْم إذاَ لم تَكُنْ لَهُ

حَليمٌ إذا ما أوْردَ الأمْرَ أصْدَراَ

وَلاَ خَيْر فيِ جهْلٍ إذا لم يَكُنْ له

فأعجب الرسول صلى الله عليه وسلم بهذا القول؛ لأنه يوافق قوله تعالى: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ} ، ولذلك دعا المصطفى له بقوله، "لا يَفْضُضِ اللهُ فاكَ"، قالَ: فَبقيَ عُمْرَه لم تنقض له سِنٌّ [16] .

وفي حديث البراء الذي ذكره البخاري دليل على طلب الرسول صلى الله عليه وسلم قول الشعر من حسان، فقد روى أن النبي صلى الله عليه وسلم قال لحسان:"أهُجُهم، أو قال هاجِهم وجبريل معك" [17] ، وفي حديث أبيّ بن كعب قوله صلى الله عليه وسلم "إنَّ من الشِّعْر حِكْمةً" [18] 1 ، حكمٌ نقدي كان له أثره في النهوض بالشعر. وقد روى التِّزمذي وابن أبي شيبة من حديث جابر بن سَمُرة رضي الله تعالى عنه قال: "كان أصحاب رسول الله عليه وسلم يتذاكرون الشعر، وحديث لجاهلية فلا ينهاهم، وربما تبسَّم" [19] ممّا كان لهذا أعظم الأثر في إذكاء جذوة الشعر من جديد، ولقد أثنى الرسول صلى الله عليه وسلم على ابن رواحة من حديث أبي هريرة في البخاري "إن أخاً لكم لا يقول الرفث يعني بذاك ابن رواحة قال:

إذاَ انْشَقّ مَعروفٌ مِن الفَجْرِ ساطعُ

وَفِينا رسولُ اللهِ يتْلو كِتابَهُ

به مُوقِنَرتٌ أنَّ ما قالَ واقِعُ

أَرَاناَ الهُدَى بعدَ العَمى فقلُوبُنا

اسْتَثْقَلَتْ بِالكَافِرينَ المَضاجِعُ [20]

يبيتُ يُجاَفي جَنْبَهُ عنْ فِراشهِ إذاَ

فهذا الثناء توجيه نقدي للسمو بالشعر، ونبذ الفاحش منه، ولذلك رأينا رسول الله صلى الله عليه وسلم ينفر منه إذا كان مقذعا، فقد أورد الطحاوي رواية ذكرها العيني: قيل لعائشة: إن أبا هريرة يقول: "لأنَ يمتلئ جوف أحدكم قيحاً خير له من أن يمتلئ شعرا"فقالت عائشة: يرحم الله أبا هريرة حفظ أول الحديث، ولم يحفظ آخره: "إنّ المشركين كانوا يهاجون رسول الله صلى الله عليه وسلم، فقال: لأن يمتلئ جوف أحدكم قيحاً خير له من أن يمتلئ شعرا من مهاجاة رسول الله صلى الله عليه وسلم"، هذا ورواية أبي هريرة تلك ذكرها بطريقين البخاري في باب (ما يكره أن يكون الغالب على الإنسان الشعْرُ حتى يصدَّه عن ذكر الله والعلم والقرآن)، وفي ذلك تنظيم لحياة الإنسان في ظل الدين الجديد, كي يظل ذاكراً لموالاه حامدا شاكراً..

ومهما دار الأمر فإن هذه الروايات تنمُّ عن إعجابه صلى الله عليه وسلم بالشّعْر الذي يلتزم مبادئ الإسلام, ويعبرُ عن روحه, ومن ثمَّ يقدم هديَّة إلى كعب بن زهير وهي عبارة عن (بُرْدة) ثمينة، بعد إنشاده قصيدته المشهورة التي مطلعها :

مُتَيَّمٌ إِثْرَها لم يُجْزَ مَكْبُولُ [21]

بانَتْ سُعادُ فقَلْبِي اليَوم مَتْبُولُ

وتشجيع الرسول صلى الله عليه وسلم لكعب بن زهير دليل عملي على تشجيعه ومكافأته صلى الله عليه وسلم للشعراء المسلمين. أما تنزيه الرسول صلى الله عليه وسلم عن كونه شاعرا في قوله تعالى: {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ إِنْ هُوَ إِلاَّ ذِكْرٌ وَقُرْآنٌ مُبِينٌ} فلأن طبيعة الرسالة تأبى الشعر، إذْ لو كان الرسول شاعراً لنسب العرب فضيلته، وحجته البالغة إلى تأثير الشعر، لا إلى فضل الرسالة، ولا يكون إذ ذاك الكلام الذي يلقى إليه وحيا من عند الله، بل إلهاما من شيطان الشعر، ولأمر ما كانت الحكمة في أن الرسول صلى الله عليه وسلم ما روى بيت شعر كاملا [22] صحيح الوزن، وإذا وردت بعض الأبيات – إذا صحت روايتها - صحيحة فهي إلى النثر أقرب منها إلى الشعر [23] .

وقد ذكر السيوطي تعليلا له وجهته في سبب تنزيه الرسول عن قول الشعر فقال: "إنّ علماء العروض مجمعون على أنه لا فرق بين صناعة العروض، وصناعة الإيقاع إلا أنّ صناعة الإيقاع تقسيم الزمان بالنغم، وصناعة العروض تقسيم الزمان بالحروف المسموعة، فلمّا كان الشعر ذا ميزان يناسب الإيقاع، والإيقاع ضرب من الملاهي لم يصلح ذلك لرسول الله صلى الله عليه وسلم [24] .

ومما تقدم يتضح لنا موقف الإسلام من الشعر، الأمر الذي انعكس على النقد فبدا المقياس الديني معياراً جديداً في هذه المرحلة..

وقد أسهم الخلفاء الراشدون في إرساء هذا المقياس الديني في النقد الأدبي وترسيخه فها هو أبو بكر الصديق يثني على لبيد حين قال:

ألا كُلُّ شَيءٍ ما خَلا الله باطِل

فقال الصديق له: "صدقت!"ولّما قال لبيد:

وكُلُّ نعيم لا محالةَ زَائِلُ.

قال الصديق: "كَذَبْتَ! عند الله نعيمٌ لا يـزولُ" [25]

وكذلك صنع عمر بن الخطاب، فقد نعت زهير بن أبي سُلْمى الشاعر الجاهلي بقوله: "كان لا يُماطل بَيْن القولِ، ولا يَتّبع حُوش الكلام, ولا يَمدَحُ الرَّجلَ إلا بما هُوَ فيه".

وهذا الوصف من عمر يعني أنه قرأ شعر زهير كله, قراءة تدبر وتأمل, حتى جاء حكمه هذا الموضوعي عليه.

وإذا كان ابن الخطاب قد أعجب بزهير، لتجنّبه المبالغة في المدح، وهو خلق إسلامي محمود, فإنه لا يعطي الجائزة لسُحيم عَبْد بني الحماس, وكان عبدا حبشيا، حين أنشده:

كَفىَ الشَّيْبُ والإسلامُ للمْرء ناهِيا

عُمَيْرَة وَدِّعْ إنْ تَجَهَّزْتَ غَاديا

فقال عمر له "لو كنت قدمت الإسلام على الشيب لأجزتك"فقال سحيم: "ما سَعَرْتُ: أي ما شَعَرْت" [26] .

وهكذا أظهر المعيار الديني في النقد، وبدا معه مقياس آخر ينبذ التكلف، ويرفض التعسف، ويؤثر الطبع فها هو رسول الله صلى الله عليه وسلم ينعى على الثرثارين المتفقهين المتشدقين، قائلا: "إنّ أحبكم إليّ، وأقربكم منى في الآخرة محاسنكم أخلاقا، وإنّ أبغضكم إليّ وأبعدكم منى في الآخرة مساويكم أخلاقا: الثرثارون المتفقهون المتشدقون" رواه أحمد [27] .

وكذلك فعل الإمام على حين قال: "الإيمان أن تؤثر الصِّدْق حيث يضرُّك على الكذب حيث ينفعك، وألا تكون في حديثك فضل عن عملك، وأن تتقي الله في حديث غيرك" [28]

ولقد التزم الشعراء الإسلاميون بهذه التوجيهات الرشيدة، وتلك التعاليم السديدة، فسهلت عبارتهم، ووضحت فكرتهم، حتى رموا باللين والضعف !!.

أيها الاخوة.. أيها الأبناء:

إن هذه الجهود الممتازة من الرسول والخلفاء الراشدين كانت لها آثارها البعيدة في توجيه الفن الأدبي ونقده، والاتجاه به في مساره الإسلامي، بعيدا عن المنعطفات والدروب التي عرفتها الجاهلية، ولذلك رأينا الفاروق عمر يتصدى للمنحرفين الهجَّائين، مستعينا بحسان بن ثابت في تقويم أشعرهم، مع حذقه الشعر وبصره بفنونه، لكنه أراد أن تتاح للعدالة ساحتها, وأن يتولّى القضاء فيها مَنْ هو أهل في هذا الفنِّ، فمن ذلك هاتان الواقعتان اللتان ذكرتا في أمهات الكتب النقدية والأدبية..

أما الواقعة الأولى فمع الحطيئة (جرْول بن أوس)، وكان رقيق الإسلام، لئيم الطبع، سيّئ الخلق؛ قد آواه الزِّبرْقان بن بدر، فلم يحمد جواره، وانقلب عليه، ثم تحوَّل عنه إلى بَغيض بن عامر من رؤساء بني تميم الذين أدركوا الإسلام، فأكرم جواره, فقال الحطيئة يهجو الزبرقان، ويمدح بغيضا:

ذاَ حَاجَة عَاش في مُسْتَوْعر شَاسِ [29]

مَا كَان ذَنْبُ بَغيض أنْ أَرى رجُلاً

وغادرُوه مُقيماً بين أَرْمَاسِ

جَاراً لِقَوْمٍ أَطَالُوا هُونَ مَنْزله

وَجَرَّحُوهُ بأنياب وأضراسِ

مَلُّوا قراه، وهَرَّتْهُ كِلاَبُهُمُ

واقْعُدْ فَإِنَّكَ أَنْتٌ الطَّاعِمُ الكَاسِي

دَع المكَارِمَ لاتَرْحلْ لبغْيتَها

وأنشده آخر الأبيات :

لا يَذْهَبُ العُرْفُ بَين الله والنَّاس

مَنْ يَغْفَلِ الخَيرةَ لاَ يَعْدِمْ جَوَارِيه

فقال له عمر: ما أعلمه هَجَاكَ، أما تَرضى أن تكون طاعما كاسيا ؟! قال: إنه لا يكون في الهجاء أشد من هذا، ثم أرسل عمر إلى حسان بن ثابت، فسأله عن ذلك، فقال: لم يهجُه، ولكن سَلَحَ عليه!! فحبسه عمر، وقال: يا خبيث لأشغلنك عن أعراض المسلمين فقال: - وهو محبوس يستعطف عمر- :

حُمر الحواصل لا مَاءُ ولا شجرُ؟

ماذا أقول لأفراخ بذي مَرَخ

فاغْفِرْ عَليْكَ سَلامُ الله يا عُمَرُ

أَلقَيْتَ كَاسِبَهُم في قَعْرِ مُظْلمة

فَرَقَّ له قلب عمر وخلّى سبيله، وأخَذ عليه ألاَّ يهجو أحدا من المسلمين [30] .

وأما الواقعة الثانية فقد كانت مع النجاشي الحارثي (قيس بن عمرو بن مالك)، وكان فاسقاً فاحشا رقيق الإسلام أيضا، فهجا بني العَجْلان، فاستعدوا عليه عمر بن الخطاب رضي الله عنه، فقال: ما قال فيكم؟ فأنشدوه:

فَعَادَى بني العجْلانِ رَهط ابْنَ مقبل

إذا اللهُ عادى أهل لُوْمٍ وَرِقَّةٍ

فقال عمر! إنما دعا، فإن كان مظلوما استجيب له، وإن كان ظالما لم يستَجب له، قالوا: وقد قال أيضاً:

ولا يَظْلِمُون النَّاس حبَّةَ خَرْدلِ

قُبيِّلةٌ لا يَغْدِرُون بِذِمَّةٍ

فقال عمر: ليت آل الخطَّاب هكذا قالوا: وقد قال أيضاً:

إذا صدر الورّاد عن كل منهل

وَلا يردون الماء إلا عشيّة

فقال عمر: ذلك أقلّ للّكاك أي (الزّحام) قالوا: وقد قال أيضاً:

وتأكل من كعبٍ وعوْفٍ ونهشَل

تعاف الكلاب الضّاريات لحومهم

فقال عمر: أجَنَّ القوم موتاهم، فلم يُضيِّعوهم! قالوا: وقد قال:

خُذِ القَعْبَ [31] ، واحلبْ أيها العَبدُ واعْجَ

وما سُمِّي العجْلانَ إلا لِقِيلهمْ

فقال عمر: خير القوم خادمهم (وكلنا عبيد الله!)، ثم بعث إلى حسان والحطيئة، وكان محبوساً عنده فسألهما, فقال حسان مثل قوله السابق في شعر الحطيئة, فهدد عمر النجاشي وقال له: "إن عُدتَ قَطَعْتُ لِسَانَكَ".

وفي هاتين الحادثتين يبدو عمر كأنه ليس من الشعر في شيء، ونحن نعلم مدى فهمه ووعيه بفنونه، ولكنه يظهر هنا على خلاف أمره، ولعل موقفه كخليفة، وموقعه كحاكم جعله يستبين الأمر من ذوي الخبرة مشورتهم، فيصدر حكمه الذي لا يقبل نقضاً ولا تجريحا، ومع هذا فإنّ الواقعة الثانية لم تخل من نظرة نقدية لعمر حين تمنى لآل الخطاب هذه الصفات التي أوردها النجاشي في قوله:

ولا يظلمون النَّاس حبَّة خَردَل

قبيّلة لا يغدرُون بذمة

وواضح أنّ هذه الصفات التي تمناها عمر كانت مثار الشكوى من بني العَجْلان ضد النجاشي الشاعر، ولا شك أنّ هذا يكشف عن بُعد نظرة عمر الفاحصة !!.

وعمر بهذا التصرف كان يمارس مسؤولياته في تحقيق الطهارة للمجتمع، وصيانة أعراض المسلمين، وتخليص الحياة العربية من ألوان الهجاء المقذع، والسب الفاحش، ومن ثم رأيناه حاسما في القضاء والتنفيذ. أما حسان الناقد في هاتين الواقعتين فقد تميز نقده فيهما بالإيجاز في الحكم من غير تعليل له، شأنه في ذلك ما علمناه في أحكام الجاهليين النقدية وقد يقال: إن جوانب التفكير والبحث قد اتسعت في ظلال الإسلام، وهدي القرآن والسنة مما يستتبع اتساع دائرة النظرة الموضوعية في النقد الإسلامي، بيد أنه عند التأمل نجد أنّ المسلمين الأوائل قد شغلوا بالعديد من القضايا التي تمثل الأهمية بالنسبة لهم, وفي مقدمتها قضية الوجود الجماعي للمسلمين الذي كان مثار حوار كان في مجموعه ساخنا بينهم وبين الكافرين والمرتدين، وقد تجلى هذا الحوار الساخن في المعارك المسلحة التي خاضوها في الغزوات، وحروب الرّدة، وفتوح العراق، والشام، ومصر وغيرها.

كذلك شغلوا بالمجالات الخلقية، والدينية التي ركزوا عليها في بناء ودعم هذه الدولة الجديدة, فراحوا يعطون فيها القدرة العلمية، واهتموا في هذه الآونة بالقرآن الكريم، حفظه، وتلاوته، وجمعه، وتفسيره، وتقرير إعجازه، وقهره لأساطين البلاغة، وأرباب البيان والبراعة.

ولا شك أنّ هذه الأمور كلها في فترة ضيقة من الزمن لم تهيّء لهم المناخ الذي فيه يكُدُّون عقولهم في فهم الأدب ودراسته، وأتي لهم بأدب تمثل غالبيته مظاهر الحياة الجاهلية وأبعادها ؟

ومع هذا فإن كثيرين من النقاد المعاصرين يطلقون هذا الحكم مرددين أن المسلمين الأوائل لم يُعملوا أفكارهم في دراسة الأدب لاستنباط الأصول الفنية التي يعتمد عليها الحكم، ومن ثم لم يولوا الأدب حظه من الفنية والموضوعية.

وفي تقديري : أن هذه الدولة الإسلامية كانت تمثّل فترة التحول من مجتمع الجاهلية والظلمات، إلى مجتمع الإسلام والنور، ولا يطالب من هذه الفترات الحرجة أن تتسع لمثل هذه المطالب طفرة، وحسب هذه الدولة أنها وضعت أساسين هامين في أسس النقد الأدبي عند العرب وهما:

1- الأساس الديني والخلقي.

2- السهولة في صياغة الأدب وذم الافتعال والتكلف في صنعته.

على أنها لم تهمل الجانب العاطفي في الإنسان, وقد رسمت الطريق ليأخذ العقل دوره الأساسي منه، وينطلق إلى غايته بعد أن سقطت القيود، وزالت السدود.

أيها الاخوة .. أيها الأبناء:

هذا هو النقد الإسلامي في عصره الأول ينشد العفة، ويتوخّى السهولة، بيد أنه لما قامت دولة بني أمية على أنقاض الخلافة الإسلامية تبدلت مظاهر الحياة، وتغيرت أحوال المجتمع، وصار لحكام بني أمية ما للأكاسرة والقياصرة فازدانت قصورهم بألوان الفخامة، وأنماط العظمة، مما جعلها مقصدا لأصحاب الحاجات، وطلاّب المنح والهبات، يتخذون من وسائل الزلفى لتحقيق ما يطلبون، فراحت سوق الشعر، واتسعت فنونه وأغراضه, وتأثرت معانيه وألفاظه بجو المنافسة الشديدة، وعاد الهجاء المقذع بين الثلاثي: جرير، والفرزدق، والأخطل, وكان نتاجهم ما عرف بشعر (النقائص), وعادت الأسواق الأربعة في شكل (مِرْبد البصرة) البديل لـ(عكاظ) في الجاهلية, وجلس الخلفاء الأمويون لسماع الشعراء، ثم منحهم الجوائز، طمعا في الشهرة، وحبا في الثناء، ولا تستثني من هؤلاء الأمويين واحدا إلا أمير المؤمنين عمر بن عبد العزيز الذي كان ينصح دائما للشعراء بالتزام الصدق، وتجنب الكذب، كما أخبر بذلك مَسْلمَةُ بن عبد الملك فتى العرب آنذاك حين قدم عليه: كثِّير عزه، والأحوص، ونصَيْب يطلبون إنشاء الشعر في مجلس الخليفة عمر فأذن لهم في يوم جمعة بعدما أذن للعامّة، ودار حوار بين الخليفة عمر وبين كثير، قال كثيِّر: طال الثَّواء [32] ، وقلّت الفائدة، وتحدَّثتْ بجفائك إيانا وفودُ العرب، فقال: يا كثيِّر: {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَابْنِ السَّبِيلِ} أفي واحد من هؤلاء أنت؟ فقلت: ابن السبيل منقَطَعٌ به، وأنا ضاحك، قال: أو لست ضيف أبي سعيد؟ قلت: بلى، قال: ما أرى مَنْ كان ضيفه منقطعا به، ثم قلت يا أمير المؤمنين: أتأذن لي في الإنشاد؟ قال: نعم، ولا تقل إلاّ حقا، فأنشدت قصيدة نذكر منها:

تَبَيَّنُ آياتُ الهدَى بالتَّ‍كَلُّم

تَكَلَّمْتَ بالحقِّ المبين وإنما

على كلِّ لَبْسِ بارق الحقِّ مظْلِم

وأَظْهَرْتَ نورَ الحقِّ فاشْتَّد نوره

بَرِيَّا وَلم تَقْبَل إشَارةَ مجْرِم

وُليتَ فلَمْ تَشْتُم عَلِيًّا وَلم تخِفْ

فأقبل عليَّ، ثم قال: يا كثيِّر، إنك تساءَلُ عما قلْتَ، ثم تقدّم الأحوصُ فاستأذنه في الإنشاد، فقال: قلْ، ولا تقل إلا حقا، فأنشد أبياتا منها:

ولا يَسْرةً فِعْل الظَّلُوم المُخَاتِل

رَأيْناكَ لم تَعْدلْ عن الحقِّ يَمْنَةً

وإن كان مِثْلُ الدَّرِّ في فَتَلْ فاتِل

فإنْ لم يكُنْ للشِّعرِ عِنْدكَ مَوْضعٌ

ومِيراثَ آباءٍ مَشْوا بِالمناصِلِ

فإنَّ لَنا قُرْبىَ وَمحْضَ مودَّةٍ

فقال له عمر: إنك يا أحوص تُسأل عما قلت، وتقدّم نُصَّيبٌ فاستأذنه في الإنشاد فلم يأذن له، وأمره بالغزو إلى (دابق)، فخرج وهو محموم، وأمر لكثيِّر بثلثمائة درهم، والأحوص بمثلها، وأمر لنُصيب بمائة وخمسين درهما" [33] .

ومهما قيل عن عمر بن عبد العزيز فهو خامس الراشدين، وكان عهده فترة متميزة عن الحياة التي ارتضاها الأمويون، ومع هذا فإنا وجدناه في هذه الحادثة يعطي الشعراء المنح، ناصحا لهم بالتزام الصدق في القول، مذكِّراً إياهم بالسؤال عما يقولون، وعلى الرغم من أنه لم يأذن لنُصيب بقول الشعر في مجلسه إلاّ أنه لم يحرمه من عطائه, وهذا التصرف ينبني عن رعاية من عمر للشعراء مع توجيههم إلى الفضيلة، وتذكيرهم بالخير. وسرعان ما تبدلت الحال بعده، وصارت الحياة الأدبية والنقدية مواكبة لحياة البذخ والترف التي سيطرت على حكام الأمويين, ومن تبعهم من العباسيين، ولولا ظهور الطبقة الأولى من اللغويين والرواة والنحاة في عصر بني أمية، والرعيل الأول من النقاد البلاغيين الذين درسوا قضية النظم لإثبات إعجاز القرآن في عصر بني العباس؛ لم يقدّر للنقد العربي الإسلامي أن تقنّن قضاياه وترسى قواعده، وتتضح معالمه، وتتسع دائرته، حيث ظهرت البلاغة كعلم وهي في جملتها وتفصيلها قانون من قوانين النقد الأدبي، وينتهي القرن الخامس الهجري عصر النضج البلاغي لتستمر جهود المسلمين في النقد والبلاغة كان أوفر من حظ النقد، وظل الحال كذلك حتى ظهور النهضة الأوربية، وكانت جهود الأوربيين في مجالات النقد الأدبي ثم قيام مدارسه المتعددة المتعارضة، ومع فجر القرن العشرين الميلادي رأينا من المسلمين من درس النقد الأدبي في بيئته الغريبة الصليبية, ثم عاد إلينا يصب اللعنات، ويوجه الطعنات إلى نقدنا الإسلامي ولقد خُدع بذلك نفر غير قليل من المهتمين بدراسات النقد الأدبي عند العرب، فبدءوا يرددون شكوك أساتذتهم المستغربين!

وفات هؤلاء، وأولئك أن الاتجاه التجريبي الذي قامت عليه الحضارة الصناعية الأوروبية الحاضرة لم ينشأ ابتداء في أوربا، وإنما نشأ في الجامعات الإسلامية في الأندلس، والمشرق مستمد أصوله من التصور الإسلامي وتوجيهاته إلى الكون وطبيعته الواقعية، ومدخراته، وأقواته..

ثم استقلت النهضة العلمية في أوربا بهذا النهج، واستمرت تنميه ترقيه، بينما ركد وترك نهائيا في العالم الإسلامي بسبب بُعْد هذا العالم تدريجيا عن الإسلام، نتيجة عوامل بعضها يكمن في تركيب المجتمع، وبعضها يتمثل في الهجوم عليه من العالم الصليبي والصهيوني.. ثم قطعت أوربا بين المنهج الذي اقتبسته وبين أصوله الاعتقادية الإسلامية، وشَردت به نهائيا بعيدا عن الله، في أثناء شـرودها عن الكنيسة، التي كانت تستطيل على الناس –بغيا وعدوانا- باسم الله [34] !!.

وكذلك أصبح نتاج الفكر الأوربي بجملته، شأنه شأن نتاج الفكر الجاهلي في جميع الأزمان، والبقاع شيئا آخر، ذا طبيعة مختلفة من أساسها عن مقومات التصور الإسلامي، ومعادية في الوقت ذاته عداء أصيلا للتصور الإسلامي. ولذلك وجب على المسلم أن يرجع إلى مقوّمات تصوره وحدها، وألاّ يأخذ إلاّ من المصدر الرباني إن استطاع بنفسه، وإلاّ فلا يأخذ إلاّ عن مسلم تقي، يعلم عن دينه وتقواه ما يطمئنه إلى الأخذ منه والتلقّي عنه.

ولهذا فإني أوافق الناقد الإسلامي الأستاذ سيد قطب على نظرته العميقة في أن حكاية فصل (العلم) عن (صاحب العلم)1 لا يعرفها الإسلام فيما يختص بكل العلوم المتعلقة بمفهومات العقيدة المؤثرة في نظرة الإنسان إلى الوجود والحياة والنشاط الإنساني، والأوضاع، والقيم، والأخلاق، والعادات، وسائر ما يتعلق بنفس الإنسان، ونشاطه من هذه النواحي.

إن الإسلام يتسامح في أن يتلقّى المسلم من غير المسلم، أو عن غير التقي من المسلمين في علم الكيمياء البحتة، أو الطبيعة، أو الفلك، أو الطب، أو الصناعة، أو الزراعة، أو الأعمال الإدارية والكتابية. وأمثالها، وذلك في الحالات التي لا يجد فيها مسلما تقيا يأخذ عنه هذا كله، كما هو واقع منْ يسمّون أنفسهم المسلمين اليوم، الناشئ من بُعدهم عن دينهم ومنهجهم, وعن التصور الإسلامي لمقتضيات الخلافة في الأرض –بإذن الله- وما يلزم لهذه الخلافة من هذه العلوم والخبرات، والمهارات المختلفة، ولكنّ الإسلام لا يتسامح أبدا في أن يتلقى المسلم أصول عقيدته، ولا مقومات تصوّره، ولا تفسير قرآنه وحديثه، وسيرة نبيه، ولا منهج تاريخه, وتفسير نشاطه, ولا مذهب مجتمعه, ولا نظام حكمه، ولا منهج سياسته، ولا موحيات فنه وأدبه، وتعبيره ونقده.. من مصادر غير إسلامية, ولا أن يتلقى عن غير مسلم يثق في دينه وتقواه في شيء من هذا كله..

أيها الاخوة.. أيها الأبناء:

لا خلاص لنا مما نحن فيه إلاّ إذا رجعنا إلى الينبوع الإسلامي الصافي، وقد حباكم الله بهذه الجامعة الإسلامية التي تقوم برسالتها المعهدية والتبليغية فهي جامعة تعليم ودعوة تدرس الإسلام في مظانه الأصيلة، وتنشر دعوته ذات الخصائص النبيلة.

فهل لنا أن نتخذ منها منطلقا إلى عمل إسلامي خالص من أجل أدب ونقد إسلامي أصيل؟ يتبع وينشأ من تصور الإسلام الخاص للحياة كلها، ولعلاقات والروابط فيها.

إنّ الأمل الكبير في أن تتوفّر الجهود المخلصة من الأساتذة المتخصصين، والدارسين المتعمقين في قاعات البحث والدروس داخل إطار جامعتنا الإسلامية لتحقيق هذا الرجاء، وبذلك تكون هجرتنا إلى هذه المدينة المنورة, وتلك الجامعة التي تقلها أرضها الطيبة هجرة خالصة إلى الله ورسوله..

{وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ}

والله من وراء القصد وهو الهادي إلى سواء السبيل.

د. عبد الحميد العبيسي

[1] آية 224 من سورة الشعراء .

[2] آية : 227 من سورة الشعراء.

[3] آية : 5 من سورة الكهف .

[4] النقد الأدبي العربي "دراسة نظرية تطبيقية للمحاضر"ص11 ، 12ط عيسى الحلبلي بالقاهرة..

[5] الهوب : من الهب الفرس : اجتهد في السير ، وجد فيه حتى آثار الغبار وتطاير الشرر من حافره درة : دفعه، الزجر: الصياح بالفرس فيجري، الأخرج : ذكر النعام .

[6] العنقاء : ثعلبة بن عمرو "مزيقاء"أحد أجداد الأزد القدامى، وقبيلة حسان الخزرج أزدية، محرق: الحارث بن عمرو "مزيقياء"أمير الغساستة في جلق دمشق بالشام لأوائل القرن السادس الميلادي، وهم أيضا من الأزد انظر المصون في الأدب لأبي أحمد العسكري: ص2 ، 4 ط حكومة الكويت تحقيق هارون..

[7] الإقواء : اختلاف حركة الروي في القصيدة من الكسر إلى الضم

[8] ج1 ص157 ، ص158 .

[9] الضاعنين للعسكري ص440 الحليمي..

[10] النقد الأدبي أحمد أمين ج2 ص418 ط النهضة المصرية ..

[11] طبقات فحول الشعراء : ص25 .

[12] العمدة لابن سكور : ج1 ص61 .

[13] دراسات في الأدب والنقد للمحاضر : ص60 ط عيسى الحلبي بالقاهرة ..

[14] سخينة : لقب قريش ، لأنها كانت تعاب بأكل السخينة .

[15] خزانة الأدب ج1 ص417 ط دار الكتب .

[16] الشعر والشعراء لابن كتيبة : ج1 ص289 .

[17] سيرة ابن هشام : ج2 ص261 ط م الحلبي.

[18] الشعر والشعراء لابن كتيبة : ج1 ص289 .

[19] المرجع السابق ص182 والطبقات الكبرى لابن سعد ج1 ص69 .

[20] عمدة القارئ : ج22 ص187 .

[21] الشعر والشعراء لابن قتيبة : ج1 ص154 ، ص156 وطبقات فحول الشعراء ج1 ص101 والعمدة ج1 ص7 ويروي "لم يفد"، و "لم يشف".

[22] الأغاني : ج15 ص142، العمدة ج1 ص32 ، السيرة ج2 ص94 ..

[23] العقد الفريد لابن عبد ربه : ج5 ص82 ، ج6 ص115 ، ص116 ط العهان ..

[24] الزهر للسيوطي : ج2 ص291 ط السحارة ، ص2 ص470 ط دار الكتب .

[25] الموشح للمرزباني ص17 .

[26] الخزانة للبغدادي: ج2 ص101 نقلا عن المبرد في الكامل

[27] المسند ج4 من حديث أبي ثعلبة الخشني .

[28] نهج البلاغة: ج2 ص257 .

[29] شاس : مسهلة من "شأس"بالهمزة مثل كأس في كأس بمعني : خشن الحجارة : أو غليظا .

[30] الشعر والشعراء لابن قتيبة : ج1 ص327 ، ص328 .

[31] العقب : القدح الضخم الغليظ الجامني ..

[32] الثواء : الإقامة ..

[33] الشعر والشعراء : ج1 ص504 ، 507 .

[34] معالم في الطريق : ص130 ، 131 .


 العدد 35 - التعليم المعاصر والتربية الإسلامية

التعليم المعاصر والتربية الإسلامية

لفضيلة الشيخ محمد الشربيني

خبير التعليم بالجامعة

دعت التربية الإسلامية في عهد الرّسالة المحمدية وصدر الإسلام إلى مبادئ وقيم أخلاقية وآداب عامة يلتزم بها كل من معلم الصبيان وطالب العلم في السلوك والمعاملة وطرائق التعليم والتربية في المدارس والمعاهد ودور العلم النظامية وغيرها بمختلف نوعياتها. وإليك طرفاً من هذه الخصائص والفضائل التي يجب أن يتحلّى بها كل من المعلم والطالب.

أولا: الخصائص والشروط التي اشترطها المسلمون الأوائل في المعلمين والمربين:

1- أن يكون المعلّم أو المربي قوي اليقين بالله عز وجل وأن يقو بشعائر الدين وإظهار السنة وإخماد البدع وأن يتخلق بمحاسن الأخلاق.

2- أن يتشبه بأهل الفضل والدين من معلمي الصحابة والتابعين ومن أتي بعدهم من أكابر العلماء والفقهاء والسلف الصالح.

3- ألا ينصِّب نفسه للتعليم حتى يستكمل أهليته ويشهد له أفاضل الأساتذة بذلك.

4- أن يحب تلاميذه ويصونهم عن الأذى ما استطاع، وأن يغفر لهم خطاياهم ويعذرهم على هفواتهم.

5- أن يرحِّب بطلبته إذا حضروا إليه ويسأل عنهم إذا غابوا عنه، وأن يعودهم في منازلهم إذا كانوا مرضى.

6- أن يقول "لا أدري"إذا سئل عما لا يعرفه, وكما قال ابن مسعود رضي الله عنه في وصيته للمعلمين: "يا أيها الناس من علم شيئا فليقل به، ومن لا يعلم فليقل: "الله أعلم"فإنّ من العلم أن تقول "الله أعلم".

7- أن يتفهّم مستوى طلابه ويخاطبهم على قدر فهمهم وإدراكهم، فيكتفي للحاذق بالإشارة، ويوضح لغيره بالعبارة، ويكرر الكلام لمن لا يعلم، وعليه أن يبدأ بتصوير المسألة أو موضوع الدرس، ثم يوجِّه الأمثلة، ويقتصر على ذلك من غير دليل ولا تعليل، فإن سهل على الطلبة الفهم فعليه أن يذكر التعليل والمأخذ ويبيِّن الدليل المعتمد.

8- ألا يعلِّم أحداً ما لا يحتمله ذهنه أو سنُّه، ولا يشير على أحد بقراءة كتاب يقصر عنه فهمه.

9- ألاّ يدرس وهو منزعج النفس، أو فيه ملل أو مرض أو جوع أو غضب فإن ذلك مضرٌّ بنفسه وبطلابه ضرراً بليغاً.

10- أن يكون يقظاً أثناء الدرس وأن يوقظ الغافل من طلابه، وأن ينصحهم بحسن الاستماع من حين لآخر، وأن يحثهم على نظافة الفصل ومكان إلقاء الدرس.

11- أن يجعل للطلاب أوقاتاً معينة يعرضون فيها عليه ما حفظوه من القرآن والعلوم الأخرى وليكن ذلك في نهاية كل أسبوع وذلك سنة المعلمين الأوائل منذ كانوا.

12- أن يستعلم عن أسماء طلبته وحاضري درسه وعن أنسابهم ومواطنهم وأحوالهم لما في ذلك من تقوية الصلات بينه وبينهم والتعرف عليهم بما يسهِّل له أمر تعليمهم بعد الوقوف على مشكلاتهم ومحاولة معالجتها.

13- يجب عليه أن يكون مَثَلاً أعلى لطلابه في هندامه ومظهره ونظافة جسمه وتقصير أظفاره واجتناب الروائح الكريهة والعادات الممقوتة.

14- أن يطرح على تلاميذه أسئلة كثيرة متنوعة يفهم منها مقدار ما استوعبوه من دروس وما فهموه من مقررات، فإن لم يجدهم قد استفادوا بالقدر المطلوب أعاد عليهم الكرّة، وإن وجدهم قد فهموا وحفظوا فعليه أن يثني على البارع منهم ويشجع المتوسط ويأخذ بيد الضعيف والمتخلف, وعليه أن يوصي كل واحد منهم بقراءة الكتب التي تلائم مستواه الفكري وعمره الزمني.

والحق إنّ المعلّمين في كل زمان هم الصفوة المختارة الذين نذروا نفوسهم لتعليم أبناء الأمة وأذابوا حياتهم لإضاءة الطريق أمام الشباب وأجيال المستقبل، قد حملوا أسمى رسالة وعليهم أن يؤدّوها في صدق وأمانة وإخلاص حتى ينالوا رضا الرحمن ويحوزوا القبول من الناس. ويكفيهم فخراً وشرفاً أنهم خلفاء سيد المرسلين وخاتم النبيين محمد صلوات الله وسلامه عليه.

ثانيا : الآداب والفضائل التي يجب أن يتحلى بها طلاب العلم:

1- يجدر بطالب العلم أن يفهم أنه إنما يتعلم العلم لله ولدين الله وللخير والمحبة والسلام وليس لأي عرض زائل.

2- وعليه أن يحافظ على شعائر دينه الحنيف ومكارم الأخلاق وإظهار السنن وأن يخشى الله في كل ما يقول وما يفعل وأن يطهِّر قلبه من الصفات الذميمة كالحسد والرّياء والغش والكذب وما إلى ذلك منم فاسد الأخلاق.

3- يجدر بطالب العلم أن يجدَّ في الدراسة منذ بداية العام وأن ينشط في الحفظ والعمل وألا يتأخر عن مواعيد دروسه.

4- يجب عليه أن لا يسأل أستاذه أسئلة تعنُّت وتعجيز، وأن يهذِّب أسئلته ويعرضها بشكل مقبول وبأسلوب مهذَّب.

5- أن لا يعاشر غير إخوان المجدين، ويبتعد عن أصحاب الأخلاق الفاسدة ورفاق السوء، فإن الطبع سرَّاق.

6- أن لا ينتقل من بحث قديم إلى بحث جديد إلاّ إذا بعد إتقان البحث القديم، إلاّ إذا كان ذا مواهب كبيرة، وبعد استئذان أستاذه ومشورته بذلك.

7- وعليه أن ينظر لأستاذه ومربيه نظرة إجلال واحترام وتقدير وأن يبجِّل أستاذه في حضوره وغيبته، ولا يخاطبه بتاء الخطاب وكافه ولا يناديه من بعيد، بل عليه أن يخاطبه بصفة الجمع ويذكره في غيبته بقوله: قال أستاذنا أو شيخنا كذا وكذا..

8- أن يسبق أستاذه في الحضور إلى مكان الدرس أو الحلقة أو الندوة وأن يجلس في حضرته بأدب، ويتعاهد تغطية قدميه وإرخاء ثيابه ولا يستند في حضرته إلى (جدار) أو مخدة (وسادة) ولا يدبر إليه ظهره وغير ذلك مما هو متعارف عليه في آداب الجلوس.

9- أن يلقى بسمعه إلى الشيخ بحث لا يضطره إلى إعادة الكلام ولا يتمخط ولا يتمطى ولا يتثاءب ولا يتجشَّأ ولا يضحك إلا بقدر وعند المناسبة.

10- أن يقلِّل النوم وينظم مواعيده حتى لا يلحقه الضرر من كثرة النوم في بدنه وذهنه بحيث لا يزيد نومه في اليوم والليلة على ثماني الساعات.

11- وعليه أن يعمل دائما على ما ينشِّط ذهنه بالترويح عن النفس وذلك بالسير في الخلوات والمنتزهات وممارسة الرياضة. وأن لا يأكل ما يفسد عليه ذوقه وفهمه أو يضر بصحته أو ينسيه بعض ما درس وكان المسلمون الأوائل يوصون الطالب بتناول بعض الأطعمة وشرب بعض الشراب الذي يعتقدون أنه يقوي الذهن والذاكرة مثل: أكل الزبيب بكثرة، وشرب الجلاب والعسل واستعمال السِّواك.

هذه هي بعض التعاليم الإسلامية الأصيلة التي وردت على لسان العلماء والمربين المسلمين الأوائل لأبنائهم من طلاب العلم في كل زمان ومكان, لتصلح من شأنهم وترفع من قدرهم وتسمو بمستواهم العقلي والخلقي والبدني والاجتماعي, وهي مشاعل تنير لهم طريق الهداية في حياتهم الدراسية، حتى إذا ما خرجوا إلى ميدان الحياة العامة كانوا رجالا عاملين مؤمنين مشبَّعين بروح التربية الإسلامية السمحة التي تعصمهم من الزلل وتهديهم صراطاً مستقيما في حياتهم الدنيوية والأخروية.

النظام التأديبي لطلاب المدرسة الإسلامية:

اهتم المربُّون المسلمون الأوائل بأمر عقوبة الطفل وتأديبه بغية تعليمه وتهذيبه وتقويم سلوكه, وقد اختلفت آراؤهم في الوسيلة التي يعاقب بها الطالب:

1- رأى بعضهم أنه لا بد من العقوبة، على أن لا تتعدى حدود الإنذار، فالتوبيخ، فالتشهير أمام زملائه، فالضرب الخفيف.

2- وقال آخرون بإباحة الضرب والعقوبة الجسدية الشديدة إذا ما تجاوز الطفل حدود المعقول والمقبول ولم ينفع فيه الإنذار والتوبيخ والتشهير والزجر والضرب الخفيف.

3- وقال الأكثرون من المربين أن العقوبة تنقسم قسمين: روحية وبدنية, ويجب أن يسبق ذلك النصائح والتوجيهات والإرشادات، فإن لم تجد نفعا فإنه يبدأ بالعقوبة الروحية وهي العبوس في وجه الطالب المعاقب، فاللوم، فالإهانة على انفراد فالتوبيخ أمام الرفقاء. فإن لم تأت العقوبة الروحية بنتيجة ما لجأ إلى العقوبة الجسدية من الوخز والضرب وليتجنب المربي أن يضرب رأس الفتى أو وجهه.

وهم يستدلون على جواز استخدام العقوبة البدنية بالحديث النبوي الشريف القائل: "مروا أولادكم بالصلاة لسبع سنين واضربوهم عليها لعشر".

ويقول المربي العربي القابسي فيما كتبه عن سياسة المعلمين: "إنه يبيح للمعلّم أن يؤدب أطفاله إذا لم يفد معهم اللطف والإيناس، ويبيح له ذلك على أن يتجاوز ثلاث ضربات إلا إذا كان الطفل سيّئ الخلق قد ناهز الاحتلام فلا بأس من ضربه عشر ضربات وألا يزيد عن ذلك لأن أبناء الناس وديعة في يده. وكما يعاقب المعلّم تلميذه على إهماله دروسه يعاقبه أيضا على الإسراف في لعبه ولهوه وعلى الهرب من الدرس وعلى إيذاء إخوانه".

ويقول في ذلك أيضا المربي القابسي: "إذا أفرط الطالب فتثاقل على الإقبال على العلم، وتباطأ في حفظه أو أكثر الخطأ فيما حفظ أو في كتابة لوحه من نقص حروفه وسوء تهجيته وقبح كتابته وغلطه في نقطه، فنبَّهه مرة بعد مرة فأكثر التغافل ولم يُغن فيه التقريع بالكلام فله أن يعاقبه بالعقوبة البدنية المناسبة وهي الضرب بعصا (ضرباً لا يسبب للطالب عاهة مستديمة أو أذى شديداً وإنما يكفي شعوره بالألم عند توقيع العقوبة عليه)".

على أنّ كثيراً من المؤدبين والمربّين كانوا يلّحون إلحاحا شديداً بوجوب عدم الضرب والشتم والسب لما فيها من الفساد. فقال أحدهم: "لا تؤدبه إلاّ بالمدح ولطف الكلام وليس هو ممن يؤدب بالضرب أو التعنيف".

فهذا يدلنا على أن نفراً من المربّين المسلمين كرهوا الضرب أصلاً, وأوجبوا عدم العنف لما في ذلك من الضرر على المتعلم.

ويقول رسول الله صلى الله عليه وسلم "إن الله يحب الرفق في الأمر كله وإنما يرحم الله من عباده الرحماء".

العلاقة بين الأستاذ والتلميذ في صدر الإسلام وفي عالمنا المعاصر:

كانت العلاقة بين المعلم والمتعلم في صدر الإسلام قائمة على الحب والوفاء والتكريم والتوقير، فالمعلم والد يؤدب بالحسنى، ويهذِّب بالحكمة، ويقسو حينما تجب القسوة، ولكنها قسوة من يريد الخير لابنه وتلميذه.

وكان المتعلّم ابناً مطيعا بارّاً، يرى في إجلاله لأستاذه مظهراً من مظاهر الأدب وحسن الخلق، وكان التلميذ يعتبر نفسه عجينة في يد أستاذه المحب له الحريص عليه، فهو يشكِلُّها ويصوغها على حسب ما يرى, ويعتقد فيه الصلاح والنجاح. وعلى التلميذ أن يسمع ويستجيب.

وكان الطالب يحافظ على وفائه لأستاذه حتى بعد تخرّجه أو انقطاعه عن حلقة الدرس، أو بلوغه مرتبة ملحوظة في الحياة, فهو يظلّ يذكر مدرسه بالخير، وهو يحتفل لقدومه ولقائه, ويتأدب أمامه ويستحي منه ويزوره ويتودد إليه.

وكان المدرِّسُ من جهته يظلّ على صلة بتلميذه ولو نزل معترك الحياة, وهو يواصل توجيهه وإرشاده بحسب طاقته وإمكاناته وقدراته، وهو يتبع خطواته في المجتمع، ويفرح لتوفيقه ونجاحه في مجال عمله.

هذه العلاقة بين الأستاذ وتلميذه ظلّت قوية ومتينة إلى عهد قريب. ولو رجعنا إلى عهد أبعد، وذهبنا نسترجع تاريخنا الإسلامي لوجدناه عاطراً بقصص الحب والوفاء المتبادل بين المعلّمين والمتعلّمين مليئاً بمواقف التمجيد من جانب التلاميذ للأساتذة والمربّين والأوائل.

ومن أبلغ ما ورد في مجال تكرم الطلاب لأستاذهم هذه القصة:

كان المعلّم النحوي الشيخ "الفراء"يقوم بتعليم ولدَيْ الخليفة العباسي المأمون علوم العربية، وذات يوم أراد "الفراء"أن يقوم من درسه، فتسابق الأميران إلى حذائه ليقدِّماه إليه وتنازعا على ذلك لحظة، ثم اتفقا على أن يحمل كل منهما من الحذاء واحدة, ولما علم الخليفة الوالد "المأمون"بالقصة تأثر منها وأعجب بها.

أما اليوم: فإنّ من الطلاب من ينسى حق أستاذه وهو بين يديه يغترف من علمه وفضله، فكيف به إذا بعد عنه وتخرَّج وعمل في ميدان تخصصه, كما أنّ بعض المدرّسين وهم قلة لا يؤدون حق تلاميذهم عليهم, ولا يبذلون الجهد المطلوب في سبيل تعليمهم وتربيتهم ومعالجة مشكلاتهم.

حقاً لقد ضعفت الرابطة بين التلميذ وأستاذه في عالمنا المعاصر، وضعفت العلاقة بينهما في بعض الأحيان ضعفاً يندر بأخطر العواقب؛ إذ بدا الطالب يسرف في الاعتزاز بشخصيته، وقد يعلو صوته على أستاذه أو يخشى في تعبيره معه، أو أن يضع ساقاً على ساق في وجهه أو يصرِّح أمامه في جرأة بما لا يليق التصريح به، ومن الطلاب من يتجرأ فيعصي أمر أستاذه.

فأين هذا مما قاله الشاعر شوقي في فضل المعلم:

كاد المعلّم أن يكون رسولا

قم للمعلِّم وفِّـه التبجيلا

يبني وينشئ أنفساً وعقولاً

أرأيت أعظم أوأجلَّ من الذي

وفي تقدير المعلم:

علّمت بالقلم القرون الأولى

سبحانك اللهم خير معلّم

وهديته النور المبين سبيلا

أخرجت هذا العلم من ظلماته

وكما ورد في قوله تعالى جلت قدرته وفي فضل العلم: {الرَّحْمَنُ عَلَّمَ الْقُرْآنَ خَلَقَ الإِنْسَانَ ، عَلَّمَهُ الْبَيَانَ} .

وقوله عز وجل لنبيِّه محمد صلى الله عليه وسلم: {وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيماً} .

فالتعليم هو وظيفة الأنبياء السامية، والمعلّم هو وريثهم في هذه الرِّسالة. ومحمد خاتم النبيين صلى الله عليه وسلم يقول "إنما بعثت معلماً".

حقّا,ً إنّ موضوع العلاقة بين الأستاذ وتلميذه في الوقت الحاضر هو من موضوعات الساعة التي يجب أن تأخذ طريقها إلى الاهتمام والعناية والرعاية والمعالجة السريعة, ولا شك أنّ هذا العلاج يشترك في تقديمه ولاة الأمور من المسؤولين والمربّين والآباء والمدرّسين والمثقفين من العلماء والأدباء، وكذلك نخبة من الطلاب, وحتى نستطيع أن نعود بهذه العلاقة الوثيقة والرابطة المتينة التي كانت تربط الأستاذ بتلاميذه إلى ما كانت عليه من قوة ومحبة ومودة وألفة، وكان لها الفضل الأكبر في تخريج جيل عربي إسلامي من أئمة الفكر والأدب والعلوم ومن كبار العلماء والفقهاء والمحدثين الذين وضعوا الأساس المتين لحضارتنا الإسلامية العربية المجيدة في عصورها الزاهرة.

أهداف التربية والتعليم عند المسلمين الأوائل:

اختلف المؤلفون المسلمون وغير المسلمين في بيان الأهداف التي قصد إليها الإسلام من وراء حضِّه على العلم:

1- فمنهم من قال: إنّ أهدافه من وراء ذلك هي إحياء شعائر الإسلام والقيام بفروضه وعباداته, أي أنها أغراض دينية بحتة.

ويؤكدون على ذلك بقول الرسول صلى الله عليه وسلم "طلب العلم فريضة على كل مسلم ومسلمة" ويقصد به التعليم الديني من قرآن وسنة وما إليها.

2- ومنهم من قال: إنّ أهداف الإسلام من التعليم هي أهداف دينية ودنيوية معا, بمعنى أنّ الدين الإسلامي لا يمنع أهله من الإفادة مما في الكون من توجيه العقل إلى اكتساب المال بالطرق المشروعة من تجارة وصناعة وزراعة وما إلى ذلك.

3- ومنهم من قال: إن وراء الهدفين الديني والدنيوي هدفاً ثالثاً هو العلم لذاته بما يدفع صاحبه إلى التعليم والبحث لا لشيء سوى البحث عن الحقيقة والتنقيب عن دفائن المعرفة.

وقد لخص بعض علماء التربية المسلمين هذه الأغراض في أربعة أهداف رئيسية وهي :

1. غرض ديني.

2. غرض اجتماعي.

3. غرض مادي (نفعي) لكسب العيش.

4. غرض عقلي وثقافي (العلم لذاته).

وكان الغرض الأخير هو هدف عشرات العلماء الذين بذلوا أعمارهم في سبيل العلم والبحث, ولم يقبلوا عليه أجراً ولا وظيفة، ولا أباحوا لأنفسهم أن يأخذوا درهما ولا ديناراً في سبيل نشر العلم والبحث والمعرفة, وهؤلاء كثيرون, وفي طليعتهم أبو بكر الصديق وعمر بن الخطاب وعلي بن أبي طالب وابن عباس وعبد الله بن عمر وأبو حنيفة النعمان والإمام مالك والشافعي وأحمد بن حنبل وغيرهم من كبار الصحابة والتابعين.

المواد الدراسية عند المسلمين

تبلورت الدروس والمعلومات في مواد دراسية اعتباراً من أيام المدرسة النظامية الإسلامية سواءً في الكتاتيب أو المدارس أو دور العلم أو دور الحكمة.

فقد بحث المسلمون فيها أبحاثاً مستفيضة, وقسّموا العلوم إلى درجات أو مواد أو مقررات دراسية بالمعنى المفهوم حالياً.

فقالوا: إنّ أول ما يجب على الطالب دراسته بعد القرآن الكريم وأصول العلوم الدينية ومبادئ العلوم العربية هو التفسير ثم علم الحديث ثم علم أصول الفقه ثم علم الفقه ثم علم الخلاف بين المذاهب الإسلامية.

وفي ترتيب مواد الدراسة قسَّموا العلوم أربعة أقسام:-

1- علوم مفروضة فرض عين: وهي علوم القرآن الكريم والضروري من علوم الدين أصولاً وفروعاً.

2- علوم مفروضة فرض كفاية: وهي العلوم الدينية كلها بأصولها وفروعها, فإن تعلّمها البعض ففي ذلك كفاية.

3- علوم مباحة: وهي العلوم المفيدة ولكن تعلّمها مفيد في الحياة العامة مثل التوقيع والتذهيب والخط بمختلف أشكاله الخ..

4- علوم محرَّمة: وهي العلوم الباطلة المضرة, مثل السحر والشعوذة والطلسمات.

كما قسَّم بعض العلماء، والمربّين العلوم قسمين فقط وهي:

1. العلوم الشرعية.

2. العلوم غير الشرعية.

فالشرعية: وهي ما ورد في القرآن الكريم والسنة وعن طريق الصحابة.

غير الشرعية: تنقسم إلى ما هو محمود وإلى ما هو مذموم, وإلى ما هو مباح وغير المباح. والمحمود هو ما يرتبط به مصالح أمور الدنيا كالطب والحساب, وهذا ينقسم بدوره إلى ما هو فرض كفاية وإلى ما هو فضيلة وليس بفريضة.

أما فرض الكفاية فهو كل علم لا يستغني عنه كالطب مثلا إذ هو ضروري في بقاء الأبدان على الصحة, والحساب فهو ضروري في المعاملات والتركات والوصايا والمواريث وغيرها. وكذلك علوم الملاحة والحياكة والحجامة (الصيدلة) وغيرها من العلوم المفيدة في الحياة العلمية, أما المذموم فهو: علم السحر، وعلم الشعوذة والطلسمات.

وقسّم ابن خلدون العلوم إلى :

1- مجموعة المواد الإجبارية.

2- مجموعة المواد الاختيارية.

فالمجموعة الأولى : تشمل مباحث دراسة القرآن وتعليم القراءة والكتابة، وبعض أخبار السنة، ومعرفة أوليات الدين واللغة العربية والحساب وكذلك ترويض الجسم (التمرينات والألعاب الرياضية).

والمجموعة الثانية (الاختيارية) : وتقوم على التوسع في دراسة علوم القرآن والدين وبحوث اللغة العربية وآدابها، ودراسة الرياضيات والفلك وما إليه من العلوم العامة.

ولقد كانت هذه المناهج والبرامج متبعة منذ زمن الرسول صلى الله عليه وسلم وخلفائه الراشدين, وفي عصر الأمويين والعباسيين الأوائل من بعدهم؛ لأنها كانت تلائم البيئة الاجتماعية التي يحياها العرب المسلمون بصورة عامة في تلك الأزمان. فلمّا تطورت الحياة في العصر العباسي الثاني, ومال الناس إلى التعمق في علوم الكلام والعقائد والمذهب والآداب من شعر ونثر وخط وتجويد ظلت هذه المواد في سمو وتطور طوال العصر العباسي إلى أن تدهورت الأمة الإسلامية, وضعف شأنها بعد سقوط بغداد سنة 656هـ؛ إذ انحطت البرامج الدراسية وتراجع الناس إلى برامج ساذجة لا تهتم بتنمية الجسم والعقل, ولا تعمل على إذكاء روح البحث, وإنما ترمي إلى حشو الأدمغة ببعض القشور ومباحث الجدل والتصوف، فهبط المستوى التعليمي بعد أن كان في الحقيقة السابقة يهدف إلى رفع مستوى الطالب الفكري والاجتماعي والعقلي والوجداني. لم تكن الدولة تشرف على المعلّمين وكتاتيبهم الذين يعملون بها في صدر الإسلام، وإنما كانت الرقابة متروكة لضمير المعلّم ووجدانه وخلقه وأصالته، فقد كان الناس في صدر الإسلام - ومنهم المعلمون- يخافون الله فيما يفعلون وفيما يقولون, وكان كثير من المعلمين والمربين يعلِّمون وهم لا يبغون من وراء ذلك إلاّ الاحتساب وطلب الثواب.

فلمّا تطورت الحياة في المجتمع الإسلامي, وتسرّب الفساد إلى كيان الدولة واختلط العرب بأجناس مختلفة من مختلف الشعوب والجنسيات صار الآباء وأولياء الأمور يهتمون بانتقاء أفاضل المعلمين لأولادهم كما ينتقون العارفين والمتفقهين في هذه المهنة، وكانوا يطلبون من معلم الكتَّاب شروطاً معينة بأن يكون ذا ثقافة عالية، وأن يكون عارفاً بسياسة تربية الأطفال ودارساً لنفسياتهم (أي ملماً بطرق التدريس وأصول التربية وعلم النفس) وأن يكون ديِّنا ورعاً متزوجا، ولا يجيزون للشبان المراهقين مزاولة هذه المهنة. من هنا نرى الأهمية الكبرى في اختيار وانتقاء المعلّمين الذين يقومون بأقدس رسالة وهي تربية وتنشئة وتعليم الشباب في مختلف أدوار حياتهم, وهي مهمة ليست باليسيرة, وليس من السهل أن يقوم بها كل من أوتي من العلم قسطاً من المعرفة دون أن تتوافر لديه المقومات الأساسية للمعلم الصالح والمربي الفاضل.

مناهج البحث عند المسلمين :

كان تصنيف مناهج البحث عند المسلمين ينقسم إلى أقسام ثلاثة :

1- منهج أهل الحديث: وهم الإمام مالك وأصحابه ممن قالوا بالأصول الأربعة ولكن اعتمادهم كان أساساً على القرآن والحديث والإجماع.

2- منهج أهل الرأي: وهم الإمام أبو حنيفة ممن قالوا بالأصول الأربعة, ولكن جلّ اعتمادهم على القرآن وعلى ما صح من الحديث، وعلى الإجماع والقياس.

3- منهج أهل الظاهر: وهم داود وأصحابه ممن قالوا بالأصول الثلاثة: القرآن والسنة والإجماع، ومنعوا العمل بالتأويل والرأي والقياس.

وقد غلبت بعض هذه المناهج الثلاثة على أقاليم دون غيرها، فمذهب أهل الحديث غلب على أهل مكة والمدينة ومصر ومسلمي أفريقية والأندلس.

ومذهب أهل الرأي غلب على أهل العراق والمشرق ولكنه لم يعمَّر طويلا.

والمذهب الثالث: غلب على بعض الأمصار في الدولة الإسلامية في المشرق والمغرب.

هذه نظرات سريعة عن التربية الإسلامية في معظم جوانبها, وهي جديرة بالدراسة والاهتمام من المؤولين على كافة المستويات, ويجدر بإدخال هذه المادة في برامج التعليم وخاصة بالكليات الجامعية حتى يتحقق لشبابنا العربي والإسلامي والعالمي ما نصبو إليه جميعا من غزة وتقدم وأصالة عربية وتربية إسلامية حقة. ولن يكتب لهذه البشرية في عالمنا المعاصر الخير والتوفيق ما لم تتأصل فيها المبادئ والقيم التي نادت بها الشريعة الإسلامية السمحة من قرآن وسنة وإلاّ فلا بد من عاصفة مدمِّرة تهلك الحرث والنسل والعياذ بالله.

وبالله التوفيق..

محمد الشربيني – خبير التعليم بالجامعة


 العدد 35 - قضية للبحث ..

قضية للبحث ..
الإسلام وعلم النفس الاجتماعي
بقلم فضيلة إبراهيم محمد سرسيق
المدرس في كلية القرآن الكريم والدراسات الإسلامية
{وَلا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُونَ} سورة الحشر: 19 {وَلَقَدْ خَلَقْنَا الإنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} سورة ق: 16 {سَنُرِيهِمْ آيَاتِنَا فِي الآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} سورة فصلت: 53 .
كثير من الجهلة يعتقدون اعتقادا أعمى، بأن ثقافات العصر وعلومه الحضارية إنما هي سماوات.. لا يستطيع أن يحلق في أجوائها المشتغلون بالدراسات الإسلامية بعقولهم المكدودة المحدودة، وقدراتهم وإمكاناتهم المعدودة، فكيف بالإضافة إلى حصاد الفكر العلمي في ميادينه الخصيبة؟
ونحن هنا، مستمدين من الله تعالى وحدة كل عون وهداية، نقدم للقارئ المتخصص نظرية قرآنية متكاملة، في علم من أهم علوم النفس، وهو (علم النفي الاجتماعي), وفي باب من أهم أبواب هذا العلم، وهو (سيكلوجية الجماهير)، وفي فصل من أهم فصول هذا الباب، وهو (فكرة العقل الجمعي).
ولسوف نستوثق في نهاية هذا البحث من خطل الرأي القائل: بأن العقل الإسلامي عقل (عقيم)، وبأن الفكر الشرقي فكر (سقيم)، وبأن الشرق شرق، والغرب غرب، ولن يلتقيا أبداً.
بالله ما ذنب الإسلام، يلصقون به التهم على الدوام ؟؟
ما المقصود بعلم النفس الاجتماعي ؟
هو العلم الذي يبحث التفاعل بين الفرد ومجتمعه، ويبحث سلوك الأفراد والجماعات في مختلف المواقف الاجتماعية، ونتائج هذا السلوك من حيث كونها الوسيلة إلى تكوين مختلف الآراء والاتجاهات والقيم والعادات الاجتماعية, كما يبحث أشكال التفاعل الاجتماعي، وهل هو قيادة أو خضوع أو منافسة أو تعاون أو نفاق أو تعصب.. إلخ. كما يقوم هذا العلم بمراقبة ورصد هذا التفاعل الاجتماعي في مجالات التفاعل المختلفة: كالأسرة، والمدرسة، وجماعة الرفاق، ووسائط التأثير الإعلامي، وصور الدعاية والإعلان وغير ذلك.
ومن الموضوعات الأساسية في هذا العلم:
1- دراسة السلوك الاجتماعي السوّي والشاذ.
2- دراسة الاتجاهات والقيم والميول من حيث تأثيرها على السلوك الاجتماعي.
3- قياس الآراء، واتجاهات الرأي العام، ومعرفة ما يؤثر فيه.
4- دراسة الطبيعة الإنسانية وكيف تتأثر بالوسط المحيط بها.
5- دراسة التفاعلات الاجتماعية وكيفية حدوثها ونتائجها.
6- دراسة التطبيع الاجتماعي للناشئة.
7- تحليل الظواهر الاجتماعية ومعرفة أسبابها، قديمة أو جديدة.
8- بحث مظاهر القيادة المختلفة ومعرفة أدوارها ووظائفها.
المصادر الأصيلة لعلم النفس الاجتماعي :
يرى الباحثون في نشأة هذا العلم: أنّ مصادره الأساسية تتمثل في القنوات الأربع الآتية، التي عبرت من خلالها الروافد الأولى لهذا العلم:
كتابات الفلاسفة الاجتماعيين، سواء في الحضارات الماضية أو المعاصرة، ومنهم على وجه الخصوص: أفلاطون في جمهوريته، وأرسطو في كتاباته عن السياسة والأخلاق، ومن المحدَثين: مونتسكيو, و جان جاك روسو، وغيرهما. |  | وأولها :
الرواد الأوائل في عل الأنثروبولوجيا : حيث يعد ما كتبوه من الأجناس، وما بدءوا به عن العمليات العقلية للشعوب البدائية، نقطة البداية في هذا العلم، من حيث اتصالها بالتراث الثقافي للإنسان. |  | ثانيا :
علماء التطور : فقد كان لاهتمامهم بالتوافق الاجتماعي وميض أنتج الخفقات المضيئة لمباحث علم النفس الاجتماعي، من ناحية تناوله بالبحث خصائص الإنسان باعتباره فردا منتميا إلى الجماعة في (وحدة عضوية) ويؤثر فيها ويتأثر بها, أو ليست الحياة التي نحياها عملية توافق دائمة؟ أو ليست يد الله مع الجماعة، ومن شذ شذ في النار؟ |  | ثالثا :
علماء الاجتماع: |  | رابعاً :
ويجدر بنا أن نضع في دائرة الضوء، جهود العلماء المسلمين في إرساء حجر أساس لعلم الاجتماع الذي تفرّع عنه مباشرة: علم النفس الاجتماعي. فإن ما تقرءوه الآن من (آراء أهل المدينة الفاضلة) للفارابي (870 – 950م) وحديثه عن حاجة الإنسان إلى الاجتماع والتعاون، وعن ضرورة القيادة في المجتمع, وعن الصفات الاثني عشرة للرئيس، كلها تنبئنا عن الجهد العلمي المبذول من هذا العالم في وضع اللبنات الأولى في صرح هذا العلم.
ويحدثنا الغزالي (1059-1112م) في إحياء علوم الدين حديثا موسعا عن (أثر الحكام في غرس الاتجاهات العلمية في المجتمع) وعن سبب الإقبال على دراسة أوجه الخلاف في الآراء، وعن المناظرة وما تجلبه من إحن وأحقاد بين المتناظرين، وعن صفات المعلم الواجب توافرها فيه وأولها عمله بما علم، إلى غير ذلك من آراء وخبرات هامة ومفيدة.
أما ابن خلدون (1332-1406م) فحدّث عنه ولا حرج! هذا هو واضع علم الاجتماع بلا مراء.. كيف لا، وهو الذي ساق نظريات علم الاجتماع وعلم النفس الاجتماعي لم يسبق إليها! وكان له من نظره الصائب، وفكره الثاقب، ما جعله يستقرئ الظواهر الاجتماعية ذات الأصل الاجتماعي أو النفسي فيصوغ منها نظريات سديدة، دلت على قوة، دلت على عارضته، وأصالة بحثه، ودقة رصده للأحداث والظواهر على مر التاريخ! من هنا كان الرجل حقيقاً بدراسة مستقلة توضح جهده في ركام الجهل أو التجاهل عن تراث العلماء المسلمين وجهودهم الجبارة في صنع الحضارة، ومع اعتراف الغربيين بجهود ابن خلدون في وضع بذور هذا العلم، نراهم يعتبرون أوجست كونت (1798-1857م) هو المؤسس الحقيقي لعلم الاجتماع عندهم, يليه في ذلك جوستاف لوبون 1841-1931م), ثم جبريل تارد (1843-1904م).
علم الاجتماع، وعلم النفس الاجتماعي :
هناك فرق بين كل من علم الاجتماع، وعلم النفس الاجتماعي، ولكل منهما علماء وباحثون, فالأول يدرس المجتمع والثاني يدرس التفاعل بين الفرد والمجتمع, علم الاجتماع يهتم بالمجتمعات من حيث تكرار ظواهرها، وتعدد مؤسساتها وتنظيماتها، وكثرة ما فيها من طبقات أو فئات أو نظم اجتماعية تحكمها قوانين علمية، فهو يبدأ بالمجتمع البشري وينتهي به, أما علم النفس الاجتماعي فهو يلقي الضوء على (الإنسان) من خلال معايشته بمجتمعه، وليس من ناحية انفراده بذاته لأن ذلك مجال علم آخر هو (علم النفس الكلينيكي) أو علم النفس الاجتماعي هي الفرد، مرورا بالمجتمع الذي يعيش فيه، وانتهاء بالنتائج التي يخرج بها منه والآثار التي يؤثر بها فيه. وبالإضافة إلى ذلك يهتم علم النفس الاجتماعي بدراسة الآثار الثقافية الموروثة والمكتسبة للإنسان من حيث هو حلقة في سلسلة حضارية بعيدة الأمد عبر هامات القرون المتباعدة.
جوستاف ليبون وفكرة العقل الجمعي : The group Mind
استطاع جوستاف ليبون (1841-1931م) وهو مفكر وكاتب فرنسي مشهور، أن يضع كتابا كاملا ضمّنه أهم آرائه المتميزة في علم النفس الاجتماعي، وهو كتاب (روح الاجتماع).
وفي هذا الكتاب عرض الكاتب فكرة تجذب انتباه الباحث في دراسته لـ(سيكولوجية الجماعات). وقد عرفت هذه الفكرة بين الباحثين في علم النفس الاجتماعي بفكرة (العقل الجمعي). وتتلخص فيما يلي:
- كل جماعة تتكوّن من أفراد، ولكن ليست الجماعة من الناحية النفسية هي المجموع الحسابي لأفرادها, فإنّ التشكيل الجديد الذي يتكوّن أساسا من الأفراد يتميز بخصائص جديدة لا توجد في الفرد الواحد.
- فالجماهير تختص بأن لها (عقلا جمعيا)، يعتبر أحط في نوعه، وطريقة استجابته للأحداث، من عقول الأفراد الذين تتألف منهم الحشود الكبيرة؛ ذلك لأنهم ينزلون إلى مستوى الصفات المشتركة التي تجمع بينهم جميعا، وهي في الغالب صفات غريزية، أو أقرب ما يكون إليها، فينتج عن ذلك أن يتعطل الذكاء في الجماهير، ويصبحوا محكومين بتصرفات تلقائية هي أكثر شبها بالاستجابات اللاشعورية. لكن لماذا يقلّ الشعور الفردي بالمسؤولية؟
الجواب على ذلك: أنّ الفرد عندما يرى نفسه في جماعة يشعر بمزيد من القوة لوجوده وسط هذه الجماعة, ويترتب على ذلك عجزه عن ضبط نزعاته، بل إنّ ذلك يتيح له الفرصة للتنفيس عن رغباته ومكبوتاته، فتراه يصيح بأعلى صوته، وأحيانا بكلام غير مفهوم، أو غير مقنع، وتراه يقفز في حركات هستيرية، وينفلت عياره –كما يقلون- بهتافات عدائية, وقد يصاحب ذلك كله عمل تخريبي يعتبر مكملا للثورة الانفعالية التي تفجرت في داخل النفس وخارجها.
هذا العقل الجمعي إذن :-
أ _ يتميز بالانطلاق وعدم المبالاة بالعواقب.
ب _ يتميز بعدم القدرة على ضبط الانفعالات.
ج _ يتميز بفقدان الشعور بالمسؤولية، بصورة مؤقتة، بدليل أن المرء يندم بعد ذلك على ما اجترحه من مخالفات.
د _ يتميز بالاحتماء بالجماعة والشعور بالأمن في ظلها, أو بالذوبان وتميع الجرم وإمكان الهرب من خلالها. وهذا ما يطلق عليه (غريزة القطيع).
وتتخلص سمات هذه الجماعة في:
_ أنّ أفرادها يشعرون ويفكّرون ويعملون بطريقة تخالف الطريقة التي يشعر ويعمل ويفكر بها كل فرد على حدة.
- وأنها تندفع إلى العمل بدون رويّة.
- وأنها متقلبة، تنتقل في الحالات الشعورية من حاله إلى ضدها.
- وهي متعجلة، لا تقبل وجود عوائق تمنعها عن أهدافها وهي شديدة التقبل للمؤثرات الانفعالية: تصدقها سرعة وتعمل بوحيها.
- وهي شديدة الانفعال تتطرف في عواطفها وتستجيب للعواطف الملتهبة بسهولة، وتنتقد الاعتدال والتروي، ولا تستطيع أن تتوسط بين عاطفتين: فإما أن تندفع إلى السيطرة، أو إلى الانقياد في مغالاة، ولكنّها تميل إلى المحافظة، وتكره التجديد.
- وهي تفضل البسيط من الأفكار والأقوال ذات المستوى المنطقي السطحي، والتي تعتمد على الصور الذهبية الواضحة. ومن الصعب على الجماعة أن تغير رأيا ارتأته بسهولة، ولذلك فإنها تتعصب للرأي إذا تصطنعه وتعتقد بصحته اعتقادا أعمى..
ويرى جوستاف لوبون: أن الجماعة تؤثر في الفرد، فتغيّر من صفاته الذاتية حتى يسهل اندماجه في الجماعة، إذ تسلبه الشعور بالمسؤولية الجماعية, وتزيد من قابليته للتأثر والإيحاء، ولهذا فإنّ الفرد داخل الجماعة يغلب عليه الانقياد والاندفاع، وسهولة التأثر بالإيحاء، وضعف القدرة على التفكير المنطقي الموضوعي، والنقد النزيه". [1]
وهذه الصورة التي رسمناها للجماهير ذات العقل الجمعي, نراها واضحة في أي تجمع جماهيري لأي سبب من الأسباب، تجتمع بسرعة وتنقض بسرعة، تتآلف عندما يجمعها حب الاستطلاع، وتتفرق عندما يهددها أمر كريه, وهي في جميع حالاتها بالصورة التي رسمناها توجد في التجمعات التلقائية: كالتظاهرات والمسيرات وغيرها.
الاهتمام بدراسة (العقل الجمعي) :
تبدو أهمية دراسة هذه الفكرة واضحة لدى :
- السياسيين، ورجال الحكم، وذلك لأنهم مهتمون دائما بمعرفة سيكولوجية الجماهير، وأسلوب تفرقها، ويبنون أحكامهم في العادة على هذه الأسس جميعا.
- كذلك يهتم المؤرخون بمعرفة طبيعة تصرف العقل الجمعي، لأن هذه الطبيعة تفسّر لهم الكثير من الأحداث التاريخية، وتشرح لهم الكثير من ردود الأفعال الجماهيرية، فيستطيعون وضع الفروض الصحيحة بناء على هذه التفسيرات النفسية الاجتماعية.
- وأيضا يرى رجال الاجتماع مائدة كبرى في دراسة العقل الجمعي وأساليبه الحركية، لأنهم يدركون من خلال ذلك كُنه التفاعلات الاجتماعية، والدوافع المستكينة وراءها، والنتائج التي أسفرت عنها، كما يدركون أسباب اختفاء (الزعامة الفردية) وسط هذا التفاعل الاجتماعي.
ماذا يقول القرآن ؟
إنّنا حريصون هنا على إيراد حقيقة مهمّة، وهي أننا لسنا ممن يلوون أعناق الآيات ليخضعوها لما يريدون إثباته من النظريات. فنحن نعلم علم اليقين، أنّ القرآن كتاب هداية قبل كل شيء، وهو في أسلوب الإقناع يورد الحجج القولية، والبراهين الساطعة، مصورا وقائع الحال في أبلغ عبارة وأبدع مقال.
القرآن يكشف اللثام في آيات كثيرة عن طبيعة الأكثرية المطلقة من البشر في كل بيئة ومجتمع. فما خصائص هذه الأغلبية، وكيف نتعامل معها؟
أ _ إنّ أكبر مساوي السواد الأعظم من البشر هو الجهل، ونقصان المعرفة، والقعود عن تحصيل العلم من طرقه المشروعة, ولأهدافه الموضوعة: {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} النحل 28، {بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ} النحل 101, {قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} سبأ 36 .
ب _ ومن مساوئ هذه الجماهير الغوغائية أنها لا تحكّم العقل في تصرفاتها فهي مندفعة متهورة عشوائية : {بَلْ أَكْثَرُهُمْ لا يَعْقِلُونَ} العنكبوت 63, {وَمَا لَهُمْ بِهِ مِنْ عِلْمٍ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنَّ الظَّنَّ لا يُغْنِي مِنَ الْحَقِّ شَيْئاً} النجم 28, {بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ الْحَقَّ فَهُمْ مُعْرِضُونَ} الأنبياء 24.
ج _ والجمهرة الكاثرة من الناس لا تسمو عواطفهم إلى درجة العرفان بالجميل، وشكران النعمة للمنعم، فقد أخلدوا إلى الأرض، واتبعوا هواهم، وغرّتهم أموالهم وأهلوهم فكفروا بنعمة ربهم: {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا وَأَكْثَرُهُمُ الْكَافِرُونَ} النحل83. {وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا فَأَبَى أَكْثَرُ النَّاسِ إِلاَّ كُفُوراً} الفرقان 5.
د _ والغالبية من الجماهير العريضة تمثل قاعدة الاستهلاك المبني على الحياة الحيوانية الصرفة الخالية من العبادة لله، والتسبيح بحمده، والتوجه بالشكر إليه: {وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الأَنْعَامُ وَالنَّارُ مَثْوىً لَهُمْ} محمد 12, {إِنْ هُمْ إِلاَّ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً} الفرقان 44.
ﻫ_ وترى قاعدة الجماهير المتسعة أبعد ما تكون عن النوازع الروحية فيها، لأنها أكثر انجذاباً إلى الباطل واللهو: {وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْواً انْفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِما} الجمعة 11, {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} يوسف 103, {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ} الأنعام 116.
و _ وتتصف الأغلبية المطلقة بأنها مستورة العقيدة، في حاجة إلى اليقين مما تدين به لترى أهي قريبة أم بعيدة من صواب الاعتقاد: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ} يوسف 106.
من هنا كانت حاجة السواد الأعظم إلى مراجعة العلماء، واستفتائهم فيما يقعون فيه من خطايا وأخطاء، ليكونوا دائماً على ذكر من الحق فيما يأخذون وما يدعون: {فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} الأنبياء 7.
ولقد كرّمنا بني آدم:
ولقد يتساءل البعض، بعد كل ما قدّمناه من نصوص حول رأي القرآن في الأكثرية, ومعتقداتها, ومسالكها, ومدى صحة مسيرتها الحيوية في دنياها، ألا يتعارض هذا مع قول الله تعالى في سورة الإسراء {وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلاً} , والحقيقة أنه تكريم إلهي طيِّبٌ لبني آدم على الإجمال، وتمييز لهم على من سواهم من العوالم الأخرى في هذا الكون، وإيثار للجنس البشري بميزات اختصّ بها دون غيره من سائر الأجناس.
لكن موضع استشهادنا هو ضرورة أنّ يتميز كل جنس بفئة آمرة ناهية، وهذه الفئة هي التي تصرّف شئون المجموع, وتقود زمام الحركة والنشاط فيه، وتتحمّل مسؤولياتها من أجل ذلك أمام الله تعالى.
الجود يفقـر والإقدام قتـال | لولا المشقة ساد الناس كلُّهُمُ
وهذه الفئة هي التي نصبها الله للقيادة والريادة، بحكم ما منحه لها من مؤهلات الحكم وصلاحيات التوجيه والنظر، ولكن يقابل هذه الفئة من الجهة الأخرى أكثرية محكومة، بالعدل كما أمر الله, وليس لها أن تطمع فيما هو أكثر من ذلك؛ لأن لها من ميادين النشاط والتسابق والتنافس والإنتاج ما تحتل به مكانها الطبيعي فوق الكوكب الأرضي: {إِنَّ لَكَ فِي النَّهَارِ سَبْحاً طَوِيلاً} (سورة المزمل), {فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ وَإِلَيْهِ النُّشُورُ} (سورة الملك).
ولا سراة إذا جهالهم سادوا | ولا يصلح الناس فوضى لا سراة لهم
فالصفوة الحاكمة هي التي تقيم العدل، وتحمي بيضة الدين، وتذود عن العرين كل من تسوّل له نفسه انتهاك حرمة المسلمين. وهذا الحق في يد الصفوة الحاكمة لم تنله عنوة ولكن نالته بإجماع الأمة، ورغبتها عن طواعية: "اسمعوا وأطيعوا وإن ولي عليكم عبد"، "يد الله مع الجماعة، وإنما يأكل الذئب من الغنم القاصية".
الماركسيون ودكتاتوريوية الطبقة:
بعد التحليل الذي أوردناه لطبيعة العقل الجمعي في الجماهير.. نجد مظاهرة صاخبة يرفع لواءها في هذه المرة (كارل ماركس) اليهودي الأحمر.. باكياً بدموع التماسيح على الآمال المفقودة لهذه الجماهير الكادحة الجماهير (المنسحقة).. الجماهير (المطحونة).. وكلها تعبيرات ماركسية !.
يريد الماركسيون أن يتاجروا بدموع الفقراء ويجعلوا منها (قميص عثمان) مرفوعاً على أسنّة الرّماح.. مدّعين أنّ من حق هذه الجماهير أن تثور, وأن تصارع الطبقات الغنية (البرجوازية) حتى تصرعها!, وبهذا الصراع الدموي تنحلّ التناقضات الموجودة في رحم المجتمع، وتتمكّن الطبقة العاملة من السيطرة على الحكم، وفرض الفردوس الشيوعي المزعوم.. بقوة الحديد والنار!.
والتساؤل هنا مرتبط بالعقل الجمعي لهذه الجماهير المطحونة الكادحة, هل استطاعت أو تستطيع هذه الجماهير، ذات العقل الجمعي المنخفض، الذي يوازي في قدراته درجة دقل من عقل الفرد المتوسط في الذكاء أن تمسك دقة الحكم؟، وتضع في يدها صولجان القيادة؟، وتصبح قادرة على تحقيق آمال ومصالح الناس؟.
متى حدث ذلك؟ وفي أي عصر من عصور التاريخ ثبت نجاحه وفلاحه؟ وكيف تستطيع عقول غوغائية حاقدة حاسدة، جاهلة متعصبة لما هي عليه من جهل أن تنتزع الحق من أصحابه الشرعيين في أي قطر، لتشبع نهمها إلى الانتقام والبطش وسفك الدماء والتحكم في الأبرياء، وتشريد العجزة والأطفال والنساء، حقاً: "إذا أسند الأمر إلى غير أهله فانتظر الساعة!.
إنه لا معنى لسيطرة الجهلاء والدهماء والرعاع والسفلة إلاّ سيادة الشهوات وتسلط الرغبات الهائجة في أحط الفئات، وقلب الأوضاع، وزيادة الأوجاع.. وحوَّل المجتمع إلى قطيع من الذئاب يذوق بعضه بأس بعض!
إنّ طبقة البروليتارية، كما سماها ماركس، أعجز من أن تقوم بنفسها، لتحقيق هذا الانقلاب الدموي. ومن هنا أضاف لينين إلى النظرية الماركسية "ضرورة أن تتصدر طليعة الحزب للقيام بهذا الجحيم الأحمر، فتعود المظاهرات وتخرّب المنشآت، وتثير القلاقل والمنازعات، وتقوم بتوزيع النّشرات على مختلف الفئات، بحكم ما تتمتع به من قدرة على تحقيق أهدافها، ومرونة في استخدام الوسائل المناسبة مشروعة أو غير مشروعة"! أي أنّ هذا العقل الجمعي الخامد، الخامل، العاجز عن أيّ تصرّف إيجابي منظّم، يجد في ظلّ النظرية الماركسية من يقوده، ويوسّع خطواته على طريق التخريب, حتى يقع في النهاية صريع المنتفعين من قادة الحزب!.
دعوة القرآن للإصلاح الاجتماعي..
يجب أن يعلم القاصي والداني، أنّ الإسلام لا يترك العقل الجمعي الخامل هذا دون تحريك وإيقاظ, لا من أجل الشر الذي تنسج الماركسية خيوطه بدأب شديد، ولكن من أجل الإصلاح الاجتماعي، لخير البشرية وقيادة خطاها من أجل عالَمٍ مِلؤُهُ الأمن والسلامة والرخاء, يقول الحق تبارك وتعالى: {لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاحٍ بَيْنَ النَّاسِ} سورة النساء.
ويقول سبحانه: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا} سورة الحجرات. ويقول تبارك أسماؤه: {فَلا جُنَاحَ عَلَيهِمَا أَنْ يُصْلِحَا بَيْنَهُمَا صُلْحاً وَالصُّلْحُ خَيْرٌ} سورة النساء.
العقد الجمعي الإسلامي
يقول عزوجل: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ} سورة الحجرات.
إنّ المتصفح لكتاب الله تعالى يجد الكثير من الآيات الداعية إلى الإصلاح الاجتماعي بجميع ألوانه وأشكاله القديمة والمعاصرة. إنّ الإسلام لا يترك الجماهير سادرة في غيِّها، متنكبة طريق هداها، بل إنه يقوِّمُ اعوجاجها، ويهديها سبيل رشادها، ويفتح أعينها على حقائق الكون المضيئة من حولها، ويبصّرها بالنور في كتاب الحياة الذي نطقت سطوره, وتوهج نوره, ولمعت أساريره {قُلِ انْظُرُوا مَاذَا فِي السَّمَاوَاتِ وَالأَرْضِ وَمَا تُغْنِي الآياتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ} ، {إِلاَّ اللَّهُ إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يُؤْمِنُونَ} .
فلتكن للجماهير المؤمنة بالله تعالى وكتبه ورسله واليوم الآخر طريقتها في نبذ الغفلة عن الله، والرجوع إلى تعاليم رسول الله - صلى الله عليه وسلم -، والانشغال بعيوب النفس عن عيوب الغير، والأخذ فيما هي ماضية فيه وساعية لأجله من نشر دين الله، وإصلاح العقيدة في الله، وربط النفوس بشريعة الله.
إنّ الجماهير المسلمة تتحرّك في سلمها وحربها على هدى من الله، وبتوفيق منه سبحانه، ومن ثَمّ فإنّ أكثريتها المطلقة تتمتع ببصيرة مستمدة من شريعة الإله الحق لجميع الخلق، ومصداق ذلك قول الرسول الكريم: "لا تجتمع أمتي على ضلالة".
والعقل الجمعي في مجتمعات الإسلام ليس عقلا غوغائيا، ولا عشوائيا؛ لأنه عقل ملتزم بتوجيهات الكتاب والسنة "إن مما أدرك الناس من كلام النبوة الأولى: إذا لم تستح فاصنع ما شئت" أخرجه البخاري. وهو عقل جمعي إيجابي نشيط، وليس سلبيا خوّارا: "من ردّ عن عرض أخيه بالغيب ردّ الله عن وجهه النار يوم القيامة" أخرجه الترمذي وحسنه.
والعقل الجمعي الإسلامي عقل متعاون لا متصارع، متآلف لا متحاسد: يقول الله تعالى: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} سورة المائدة "2". ويقول الرسول صلى الله عليه وسلم: "يا أيها الناس، أفشوا السلام، وصلوا الأرحام، وأطعموا الطعام، وصلُّوا بالليل والناس نيام، تدخلوا الجنة بسلام" أخرجه الترمذي وصححه.
والفرد المسلم إزاء هذا العقل الجمعي عقل يقظ حذر، لا يذوب فيه، ولا يفقد استقلاله معه، ولا يهمل تقويمه وتصحيح الخطأ الذي يقع فيه، ولا يكون عاملا من عوامل تفتته: "المسلم أخو المسلم، لا يظلمه، ولا يخذله، ولا يحقره، التقوى ها هنا، ويشير إلى صدوره ثلاث مرات. بحسب امرئ من الشر أن يحقر أخاه المسلم. كل المسلم على المسلم حرام: دمه وماله وعرضه" أخرجه مسلم. والمسلم لا يفقد الشعور بالمسؤولية أبداً.
إنه أمام خالقه مسؤول دائما وباستمرار عن نفسه، وعمّن يعول، مسؤول عن عمره فيم أفناه، وعن شبابه فيم أبلاه، وعن ماله من أين اكتسبه وفيم أنفقه, مسؤول عن إخوانه المسلمين أن يخالطهم ويعاشرهم ويعاملهم ويصبر على أذاهم: "المؤمن الذي يخالط الناس ويصبر على أذاهم، خير من الذي لا يخالط الناس ولا يصبر على أذاهم" أخرجه ابن ماجه.
والمسلم في خِضَمِّ هذا العقل الجمعي كذلك لا يفقد اتزانه، ولا تهزمه حدة انفعالاته، حيث يقول صلى الله عليه وسلم "العجلة من الشيطان" أخرجه الترمذي وقال: حسن. ويقول أيضا "ما من شيء في الميزان أثقل من حسن الخلق" أخرجه أبو داود والترمذي وصححه.
من هذه الأدلة والنصوص يتضح الدور الخطير الذي قام به الإسلام في ترقية الجماعة البشرية والسمو بها فوق نظائرها من أتباع الملل الأخرى. ألا وإنّ روح الإسلام تسري في حنايا المجتمع المسلم فتضيء قلبه، وترشد حواسه وجوارحه إلى أمثل الطرق وأهدى السبل، فيسير على الجادة في غير عوج، ويصبح قدوة لغيره من المجتمعات الأخرى في المعتقدات وألوان السلوك المتعددة {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} ، وسوف تتهذّب مسالك الشعوب والأقوام إذا تناولت هذا السراج الوهاج بروح الإنصاف، واستضاءت بما فيه من قِيَمٍ وأهداف, واستخرجت من أحكامه وحكمه الكنوز التي تفاخر بها أمة الإسلام غيرها من الأمم..
إبراهيم محمد سرسيق
المراجع
- القرآن الكري.م
- كتب السنة المعتمدة.
- د. مصطفى فهمي، د. محمد علي القطان: علم النفس الاجتماعي مكتبة الأنجلو المصرية "1395"ﻫ.
- د. علي أحمد علي: سلوك لإنسان. مكتبة عين شمس بالقاهرة "1392"ﻫ.
- عبد المجيد عبد الرحيم: علم النفس الاجتماعي. مكتبة النهضة المصرية "1390"ﻫ.
- د. عبد العزيز القوصي: علم النفس مكتبة النهضة المصرية "1375"ﻫ
- د. عبد السلام عبد الغفار: علم النفس "مذكرات مدونة لطلاب كلية التربية بجامعة عين شمس بالقاهرة".
الغزو الشيوعي إنّ الدولة الشيوعية كانت سخية جدا في تقديم المنح والبعثات الدراسية لأبناء تلك المنطقة، وإنّ وعي الشيوعية الكبير جعلهم لا يفكرون في إنشاء دور تعليمية وجامعات في البلاد العربية, ولا حتى مساعدة الدول العربية في هذا المجال؛ لأن الشيوعية لا يؤمنون بجدوى ذلك، لأن المجتمع هناك إسلامي ولا يمكن لأي جامعة أو معهد أن يؤتي أكله وثماره التي يريدها الشيوعيون في مجتمع مثل هذا. والشيوعيون لا يريدون مساعدة العالم العربي حبا في عيونه، ولكن لأهداف بعيدة ولخدمة الحركة الشيوعية التي تريد أن تطوق الإسلام وتقتله, ولا يمكن لهذه الأهداف أن تتحقق إلاّ بخلق كادر من شباب تلك المنطقة يستعبدون أرواحهم, ويحيلونهم إلى دمى تتحرك بأزرار مثبتة في موسكو, لذلك فإنّ أمثل مكان يمكن فيه صناعة مثل هذه الدمى بكل المواصفات اللازمة هو الدول الشيوعية نفسها؛ لأنّ هناك كل شيء معد ومرتّب ومدروس، وذلك لبلبلة أفكار الشباب, وضعضعة إيمانهم, وجرّهم في منعطفات ومزالق الشهوة، ثم بعد ذلك تلقينهم الأفكار الإلحادية، نعم إنّ خير مكان هو الدول الشيوعية نفسها، والتي تكتظ الآن بالآلاف المؤلّفة من أبناء الدول العربية والإفريقية.
مجلة المجتمع العدد 308 الثلاثاء 16 رجب 1396 هـ

[1] عبد المجيد عبد الحليم : علم النفس الاجتماعي ص62 مكتبة النهضة المصرية بالقاهرة


 العدد 35 - الإسلام وتحديات العصر

الإسلام وتحديات العصر

لفضيلة الشيخ محمد أحمد أبو النصر

المدرس بمعهد الجامعة الثانوي

انتصر الإسلام بمبادئه الروحية, وقوة عطائه, وتحدّيه لأصحاب ديانات حرفوها بأفكارهم وفلسفاتهم, وانتصارهم لماديات طاغية, ولم يتمكّنوا من التعادلية بين المادة والروح, واستمر ركب التاريخ في مسيرته، تنهض دول وتنتصر بفضل قلوب عامرة بالإيمان، وتموت دويلات بالإغراق في الترف والفجور، تلك سنة الله في خلقه, ولن تجد لسنة الله تبديلا. وجاء على لسان ابن حزم: "إنّ الله عز وجل رتب الطبيعة على أنها لا تستحيل أبداً، ولا يمكن تبدلها عند كل ذي عقل، كطبيعة الإنسان بأن يكون ممكناً له التصرف في العلوم والصناعات إن لم تعترضه آفة، وطبيعة الحمير والبغال بأنه غير ممكن منها ذلك، وكطبيعة البُرِّ أن لا ينيب شعيراً ولا جوزاً، وهكذا كل ما في العالم والقوم مقرون بالصفات وهي الطبيعة نفسها.. وهكذا كل شيء له صفة ذاتية فهذه هي الطبيعة.

ومع استقراء أحداث التاريخ نجد أنّ سنن الكون وطبائع الأشياء لا تتناقض مطلقا.

فهذا هو سيد البشرية وإمام الهداة والمصلحين استطاع في فترة وجيزة لا تربو على ربع قرن من الزمان أن يسحق إمبراطوريتين من أعظم إمبراطوريات العالم بقادة عظام صنعوا هذا التاريخ العظيم، ويقلب التاريخ رأسا على عقب, وأن يكبح جماح أمة اتخذت الصحراء المحترقة سكنا لها، واشتهرت بالشجاعة ورباطة الجأش والأخذ بالثأر، ولم تستطع الدولة الرومانية أو الدولة الفارسية أن تنتصر على الأمة المسلمة. وليس أدنى شك عندي أو عند أي مؤرخ منصف أنّ القوة الخارقة للعادة التي استطاع محمد صلى الله عليه وسلم وأصحابه أن يقهر بها أعداءهُ هي من عند الله. كان محمد صلى الله عليه وسلم هو أول قائد في الإسلام.. حقيقة لا مرية فيها.. النبوة كانت أولا.. ثم القيادة.. إنّ الرسول العظيم لم ينشأ قائدا, ولم يدخل كلية حربية, ولكنه اضطر إلى القتال حتى يدفع الأذى عنه وعن أهله وصحبه, فالقيادة عند رسولنا لم تكن هواية أو احترافاً, وإنما كانت مسؤولية تاريخية حتمية فرضتها مصلحة الدعوة, واحتياجات الدفاع, وحماية المؤمنين, الذين صبّ عليهم المشركون العذاب صبّاً.

وهو - في مركز القيادة - لم يبدأ أحدا بالعدوان, ولم يحارب إلا للدفع، ولا جرم أن كان من الخير أن يشرع استعمال القوة لحماية السلام من أعدائه في الداخل والخارج {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلاَّ أَنْ يَقُولُوا رَبُّنَا اللَّهُ وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً} [1] ..

والإسلام فأول ما يلاحظ فيه اشتقاق اسمه من مادة السلام, فالإسلام والسلام من مادة واحدة.

ومن أسماء الله في القرآن "السلام" {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ} [2] .

وتحية أبناء الإسلام حين يلتقون "السلام عليكم ورحمة الله", وهي تحية لنبيه في الصلاة "السلام عليك أيها النبي ورحمة الله وبركاته".

وباب من أوسع أبواب المسجد الحرام في مكة, وأحد أبواب المسجد النبوي في المدينة المنورة يسمى "باب السلام", وجنة الخلد وهي مثوى المؤمنين الصالحين في الحياة الآخرة تسمى "دار السلام": {لَهُمْ دَارُ السَّلامِ عِنْدَ رَبِّهِمْ} [3] بل إنّ من يتبع آيات ربنا الباهرات في القرآن المجيد يجد أنّ لفظ "السلم"وما اشتق منه ورد فيما يزيد على 133 آية. بينما لم يرِد لفظ الحرب في القرآن كله إلا في ست آيات فقط.

ويصرّح كتاب ربنا بأنّ الأمل المرجو والهدى المطلوبة من اتباع الإسلام هو الاهتداء إلى طرق السلام والنور {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [4] .

فالإسلام دين سلام.. وقد أمر الله رسوله أن يدعوا الناس كافة إلى عبادة الله, وأن يكون سبيله إلى ذلك الحكمة والموعظة الحسنة, وليس العنف والإكراه والقتال" {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} [5] .

وهذه الحضارة الإنسانية التي بزغت بمولد الرسول الكريم هي التي وقف في طريقها (شارل مارتل), وكان الغربيون الذين لا يعرفون شيئا عن الإسلام يمجّدون هذا القائد بل يقدسونه، فلما ظهر فيهم من أدرك أهداف الرسالة الإسلامية السامية, وعرف حقيقة دعواها, وعظيم فحواها, تغيّر حكمهم على تلك الحادثة التاريخية واعتبرها كثير من المستشرقين انتكاسة للإنسانية, والحضارة يوم أن انتصر شارل مارتل على القائد الإسلامي عبد الرحمن الغافقي في معركة (تور) وتقوقعت الحضارة الزاهية في الأندلس بعد أن نشرت العلم والحضارة والنور, وقال مسيو هنري دي شامبون:

"لولا انتصار جيش شارل مارتل الهمجي على تقدم العرب في فرنسا، لما وقعت فرنسا في ظلمات القرون الوسطى، ولما أصيبت بفظائعها، ولا كابدت المذابح الأهلية الناشئة عن التعصب الديني والمذهب، ولولا ذلك الانتصار البربري على العرب لنجت إسبانيا من وصمة محاكم التفتيش. ولولا ذلك لما تأخر سير المدينة ثمانية قرون. نحن مدينون للشعوب العربية بكل محامد حضارتنا: في العلم، والفن، والصناعة, مع أننا نزعم السيطرة على تلك الشعوب العريضة في الفضائل, وحسبها أنها كانت مقال الكمال البشري مدة ثمانية قرون, بينما كنا يومئذ مثال الهمجية. وإنه لكذب وافتراء وما ندعيه من أنّ الزمان قد اختلف، وأنهم صاروا يمثلون اليوم ما كنا نمثله نحن فيما مضى".

وتوالت علينا الحروب من مغولية وتترية وصليبية بهدف القضاء على الإسلام، ونحن لا ننكر الحقيقة التاريخية المؤلمة, إنّ المسلمين استكانوا للدعة والترف وحب الحياة وكراهية الموت، وبهرتهم الحضارة المادية الأوربية، فأصابهم الوهن والضعف والخور. وواجه أبناء الأمة الإسلامية التحديات التي وجهت إليهم ابتداء من الحروب الصليبية، حتى زرع إسرائيل في قلب العالم الإسلامي، وتوالت الهزائم والنكسات على العرب والمسلمين, ومزّقوا شرّ ممزّق نتيجة ابتعادهم عن كتاب الله وسنة رسول الله.. وفي صبر ومعاناة وعودة إلى ربهم كانت لهم ضربة في شهر رمضان المعظم أثارت إعجاب العالم وأعادت للمسلمين بعض هيبتهم, وحقق الإنسان المسلم بعض أمل كان يراود شباب هذا الجيل.. وغدا يحقّق حضارته وأمجاده القديمة, وتقول زيجربد هونسكه:

"إنّ هذه الطفرة العلمية الجبّارة التي نهض بها أبناء الصحراء ومن العدم من أعجب النهضات العلمية الحقيقية في تاريخ العقل البشري, فسيادة أبناء الصحراء التي فرضوها على الشعوب ذات الثقافات القديمة وحيدة في نوعها، وإن الإنسان ليقف حائراً أمام هذه المعجزة العقلية الجبارة، هذه المعجزة العربية التي لا نظير لها والتي يحار الإنسان في تعليلها وتكييفها.

إذ كيف كان من المستطاع أنّ شعباً لم يسبق له أن يلعب دوراً سياسيا أو ثقافيا من قبل يظهر بغية إلى الوجود, ويسمع العالم صوته, ويملي عليه إرادته, ويفرض عليه تعاليمه، وفي زمن قصير أصبح نداً لليونان. إنّ هذه المنزلة التي بلغها العرب أبناء الصحراء لم تبلغها شعوب أخرى كانت أحسن حالا وأرفع مكانة".

إنّ أصواتا كثيرة ترتفع في العالم الإسلامي مطالبة بالعمل الجاد المستمر على بعث تراثنا الخالد, وحضارتنا العريقة, حتى يقف العالم على المساهمة الفعالة لعلمائنا خلال أزمان سحيقة وعصور وسيطة, مما دفع (روجر بيكون) في محاضرة له في جامعة اكسفورد يعلن على العالم "إنّ وجود الفكر الأوربي والعلم الأوربي كان مستحيلا لولا وجود المعارف الإسلامية. لقد هبت أوربا تواجه الحياة وهي مدينة بكل مقوماتها إلى العالم الإسلامي".

وفي أول مؤتمر عن الحضارة العربية والإسلامية والأمريكية الذي عقد في (واشنطن) خلال شهر شوال 1396ﻫ, واشترك فيه علماء من الدول الإسلامية والعربية, قدم البروفيسور (وليام لوكتنزج أستاذ التاريخ في جامعة كولومبيا):

".. أنه بالنسبة للأمريكيين فإنّ العرب أناس يعيشون خارج التاريخ، ورغم الحضارة الإسلامية التي تمتد بذورها إلى آلاف السنين، فإنّ جميع المؤرخين الأمريكيين وبلا استثناء ومهما كان موضوع الدراسة أو البحث كانوا لا يذكرون للعرب والمسلمين تاريخا أو حضارة أو تأثيرا على الحضارات الأخرى, وأرجع هذا الجهل للعلماء الأمريكيين العميق بتاريخ العرب والمسلمين، ولكنه حمل العالم الإسلامي جزءا من هذه المسؤولية", واختتم محاضرته قائلا:

"لأول مرة وبصورة فعّالة بدأ الأمريكي المثقف يدرك العالم العربي, ويعرف أشياء عن العالم العربي والديانة الإسلامية، وبينما كان العربي يصوّر في الماضي على أنه معدم فقير، تغيّرت الصورة إلى العربي الذي يشتري قصراً في لندن إذا لم يجد حجرة خالية في فندق, وتمنى أن يتمكن علماء من العالم الإسلامي والأمريكاني من إمكانية التفاهم وتبادل الحضارتين, ومنذ أيام نشرت الصحف أنّ إسرائيل قامت بإصدار سفر ضخم تمتهن فيه عقليات العلماء, وتحاول طمس التاريخ وتزييف الحقائق حول التراث الحضاري للبشرية. وقد أصدرت دور النشر اليهودية كتابا جديدا حول التراث الحضاري للبشرية ثم ترجمته إلى لغات العالم, ويدور هذا البحث حول إيهام العالم أن اليهود هم أصحاب الدور التاريخي في بعث الحضارة, أمّا العرب فهم أعداء الإنسانية بل أعداء الحضارة البشرية !

وقد أذاعت وكالات الأنباء أنّ علماء المملكة العربية السعودية قد هبوا مشكورين للدفاع عن قصة الوهم الملفقة لليهود, وطالبوا علماء الإسلام في كل مكان للرد على هذا الكتاب, وإعداد أبحاث تاريخية علمية تتضمن الحقائق الثابتة عن حضارة العالم.. وأنّ المؤرخين المعاصرين قد أسعدهم تقديم الإمكانيات العلمية والمادية من المملكة العربية السعودية حتى يتمكنوا من كشف الزيف التاريخي واختلاق وقائع مدسوسة لإقناع الجيل الجديد من شاب العالم بأن اليهود هم صناع الحضارة في العالم. مع العلم بأنّ العالم ودارس التاريخ يعلمان تماما أن اليهود ليست لهم حضارة على الإطلاق كما يؤكد ذلك المؤرخ الأوربي جوستاف لوبون.

وأنا أقول أنّ اليهود لهم تاريخ عريق في الحضارة, ولكن في الوحشية وبقر بطون الحوامل, وسفك دماء الأنبياء قديما, وقتل الشيوخ والأطفال في دير ياسين وفلسطين حديثا, وما زالت أصابع الصهيونية تؤدي دورها في هدم حضارة العالم, وتمييع أخلاق الشباب, وإفساد أخلاقيات كبار المسؤولين حتى تتمكن من السيطرة وفرض نظريات التلمود.. أنّهم شعب الله المختار !.

[1] سورة الحج الآيتان 40 ، 41 .

[2] سورة الحشر الآية 23 .

[3] سورة الأنعام الآية 127 .

[4] سورة المائدة الآيتان 15-16 .

[5] سورة النحل الآية 125 .


 العدد 35 - من وحي القوة في الإسلام

من وحي القوة في الإسلام

لفضيلة الشيخ أحمد عبد الرحيم السايح

الإسلام دين أحيا الله به قلوبا أماتتها الشهوات، وأنقذ به عقولا سممتها الشكوك والشبهات، وأحل به من الأغلال، أفكارا قيدتها الخرافات وسجنتها التخرصات، وجدع به أنوفا شمخت بها الجاهلية الجهلاء..

وهو دين ينشط الإنسان للعمل، ويحث على طلب العلم، ويدعو لاحترامه واستثماره..

وهو دين العقيدة الرائقة، التي تطهر النفس، وتزكي القلب، وتربي الخلق وتغذي العقل، وتوقف الغريزة عند حدها، وتعطي مطمح من مطامح الإنسان معناه الذاتي وسيره الطبيعي..

والإسلام عقيدة استعلاء.. تبعث في روح المؤمن الإحساس بالعزة من غير، وروح الثقة من لير اغترار.

وهذه العقيدة الإسلامية.. كفيلة بتعديل القيم والموازين، والحكم والتقدير والمنهج والسلوك، والوسائل والأسباب.

والإسلام بجانب هذا.. دين المسالمة مع المسالمين، والردع للمعادين.. نور يهدي.. ونار تحرق الطغاة الآثمين يدعو بالحكمة والموعظة الحسنة، فإذا جد الجد كان الصخرة التي يتحطم عليها كل جبار عنيد. ويطلب من المسلمين أن يكونوا على حذر في وقت السلم، حتى لا يؤاخذوا على غرة.. ويدعو المسلمين إلى الاستشهاد من أجل عزة الإسلام، ولا يعدل الجهاد في سبيل الله، مال، ولا ولد، ولا والد ولا عشيرة، ولا أهل .. والدفاع عن العقيدة والبلاد الإسلامية، من أسمى أهداف الإسلام. ولهذا كله قال تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لا تُظْلَمُونَ} [1] .

فالاستعداد بما في الطوق.. فريضة الجهاد في سبيل الله. والإسلام يأمر بإعداد القوة على اختلاف صنوفها وأسبابها.. قوة العقيدة لأنها أسس الفضائل، وقوام الضمائر، وسند العزائم في الشدائد، وبلسم الصبر عند المصائب، وعماد الرضا والقناعة، ونور الأمل في الصدور، وعزاء القلوب إذا نزلت بالإنسان نازلة..

والأمة الإسلامية في هذا العصر، الذي تكالبت فيه قوى الإلحاد، والمذاهب الهدامة، في أشد ما تكون إلى قوة العقيدة. وبالعقيدة القوية.. نستطيع أن نواجه تحديات العصر المسعورة من شيوعية، واشتراكية، وتقدمية، وثورية، وحتمية، وغيرها من ألفاظ قاموس الفكر الإلحادي الماركسي..

وقد تعلمنا من المعارك التي خاضها المسلمون، وانتصرت فيها الجيوش الإسلامية.. سواء في غزوة بدر أو القادسية، أو اليرموك، أو حطين أو عين جالوت، أو العاشر من رمضان تعلّمنا: أن الوسائل المادية ليست وحدها هي التي تفصل في المعارك. ولا يوجد ما يصون الاستعداد العسكري إلا العقيدة؛ لأنها هي التي تربط القلوب بالله، وتصل قوة المجاهدين بالقوة الكبرى التي لا تغلب..

ولو انتظر المسلمون في غزوة بدر الكبرى، حتى تتكافأ قوتهم، وقوة خصومهم، ما قامت للمسلمين قائمة.. إنما القلة المؤمنة بعقيدتها.. استعدت بقدر ما استطاعت، ثم خاضت المعركة فكان فيها الفرقان.. قال تعالى: {الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ أَعْظَمُ دَرَجَةً عِنْدَ اللَّهِ وَأُولَئِكَ هُمُ الْفَائِزُونَ, يُبَشِّرُهُمْ رَبُّهُمْ بِرَحْمَةٍ مِنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَهُمْ فِيهَا نَعِيمٌ مُقِيمٌ, خَالِدِينَ فِيهَا أَبَداً إِنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ} [2] .

وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ} [3] .

وفي هذه الآية ينادي رب العزة الذين آمنوا.. وخطاب المسلمين المؤمنين بصيغة {الَّذِينَ آمَنُوا .. } هو أمثل أنواع الخطاب، إبانة لحقيقتهم, هذا بجانب ما ينطوي عليه الخطاب من الدلالة على السمو والفضل.., وفي النداء {يَا أَيُّهَا الَّذِينَ آمَنُوا..} زيادة إيناس وتكريم للمؤمنين بعقيدتهم. وأحب شيء إلى الإنسان هو: أن تناديه بما يدل على تكريمه. والله سبحانه وتعالى يُشعِرُ بهذا النداء المؤمنين بأنه يخاطب أقرب الأشياء إلى المسلمين. فما في الإنسان شيء أقرب إلى الله من الإيمان به..

والله سجانه وتعالى حينما يتوجه إلى المؤمنين من خلال إيمانهم، بصيغة فعل الأمر مثل قوله تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ..} , أو بصيغة النداء مثل قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا..} يكون التالي تعليما بموجبات هذا الإيمان، وحثا على القيام بها، في أي شأن من الشؤون، وفي أي درب من ضروب الحياة..

ومن هذا ندرك أنّ الإسلام قد انطوى على طاقة فعّالة، جعلت منه قوة هائلة, بل إنّ فاعلية الإسلام شملت حياة المسلمين في جميع جوانبها..

فما أجدر أبناء الأمة الإسلامية، أن يهتموا بتعاليم الإسلام، وآدابه، ويتمسكوا بما جاء به من التوجيهات وإرشادات..

وللأمة الإسلامية في عقيدتها، قوة لا تدانيها قوة في القضاء على تخويف الملاحدة، وسماسرة الشيوعية [4] .

والله سبحانه وتعالى يعلم أنّ هذه الأمة لن تجد الطريق ميسّرة لها, وممهدة لنشر مبادئها.. ويعلم أن الباطل من دأبه أن يزداد شراسة وتنمرا، كلما وجد الحق تعلو كلمته.. محاولا القضاء على الحق، وأهله، في غير مبالاة لعهد أو قرابة أو إنسانية..

وحينئذ لا بد أن يتخذ أهل الحق عدتهم, ويحموا أنفسهم ودينهم, ولذلك أمر الله سبحانه وتعالى الرسول صلى الله عليه وسلم, وأمته بالاستعداد الدائم والرباط المستمر.. تلبية لأية إشارة واستجابة لأول دعوة إلى الجهاد. [5] .

والتاريخ العربي قبل الإسلام.. حافل بذكر أقاصيص الحروب التي كانت تنشب بين القبائل العربية، كحرب البسوس، وحرب داحس, وحرب الغبراء، وغيرها، على النحو الذي أصبحت معه تلك الحروب من خصائص المجتمع العربي في العصر الجاهلي.. وكان الدافع لشن تلك الحروب، الرغبة في المغامرات طلباً لمغنم، أو تحقيقا لزعامة، أو طلبا لثأر، أو رداً لاعتبار، أو نزعة حيوانية.

على أنّ هذه الأنماط من الحروب، ذات الطبيعة الاعتدائية، باتت تتغير وتنحصر، مع انتشار العقيدة الإسلامية ودخول الناس في دين الله..

حيث أنّ المسلمين أنفوا أن يتخذوا من الحروب وسيلة للإيذاء، وأداة للثأر والاعتداء. وإنما الظروف القاسية ألجأت المسلمين إلى تكثيف القوى، وتجميع الطاقات..

وذلك أن قوى الشر والضلال.. تعمل في هذه الأرض.. والمعركة مستمرة بين الخير والشر.. والصراع قائم بين قوى الإيمان، وقوى الطغيان منذ خلق الله سبحانه وتعالى الإنسان في هذا الوجود..

والشر جامع، والباطل مسلح، وهو يبطش غير متحرج، ويضرب غير متورع. فلا بد للحق من قوة تحمي من البطش، وتقي من الفتنة, وتحرس من الأشواك والسموم.. ولم يشأ الله سبحانه وتعالى أن يترك الإيمان والحق والخير دون قوة، تكافح قوى الطغيان والشر والباطل والإلحاد.. ؛لأن القوة التي يملكها الباطل، قد تزلزل القلوب، وتفتن الناس، وتزيغ الفطر.. ولهذا أمر الله المسلمين بإعداد القوة، فقال تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لا تُظْلَمُونَ} [6] ..

وعندئذ أذن الله للمسلمين في القتال, قال تعالى: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلَّا أَنْ يَقُولُوا رَبُّنَا اللَّهُ} [7] .

والقتال في الإسلام .. جعل من غرضين أساسيين:

الغرض الأول: الدفاع عن النفس عند الاعتداء عليها، والدفاع عن الأرض, والبلاد التي يعيش المسلمون فيها..

الغرض الثاني: الدفاع عن الدعوة الإسلامية، والتعاليم الإلهية، حماية للحاملين مشعلها، وإفساح الطريق أمام الدعوة، ورسالة الحق..

ومن هذين الغرضين ندرك أن القتال في الإسلام، لم يشرع لتوسيع سلطان أو الغلبة والقهر، أو استعباد الشعوب، واستنزاف خيراتها، ولو ترك المشركون يعتذرون على المسلمين، ويقاومون الدعوة, ويصدون الناس عن الدخول في دين الله, ولم يشرع القتال في الإسلام، لطغى الباطل على الحق، وتضرّرت البلاد، وطمست معالم الدعوة.. ولولم يشرع القتال في الإسلام.. لبقى العالم من أقصاه إلى أقصاه، يئنّ ويرزح تحت وطأة الجهل والظلم والاستعباد..

وشعار الحروب الإسلامية.. الحرص على السلام والأمن، لجميع بني الإنسان في هذا الوجود.. ومن هنا صار الجهاد بوجه عام، مبدأ من مبادئ الإسلام التي أخذت مكانتها بين عقائده وفروعه, واستقرت دعوة القرآن إلى الجهاد على عمومه، متعلقة بذمة المسلمين جماعة وأفرادا [8] . ويقول صاحب البصائر [9] : "الجهاد: الطاقة والمشقة، وقيل بالفتح: المشقة، وبالضم: الوسع. وقيل الجهاد ما يجهد الإنسان.. قال تعالى في سورة التوبة: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِم} أي حلفوا واجتهدوا في الحلف أن يأتوا به على أبلغ ما في وسعهم..

والاجتهاد: أخذ النفس ببذل الطاقة, وتحمل المشقة في العبادة، يقال: جهدت رأيي واجتهدت: أتعبته بالفكر والجهاد.. والمجاهدة: استفراغ الوسع في مدافعة العدو. وقال صلى الله عليه وسلم: "المجاهد من جاهد نفسه في طاعة الله" [10] ..

وقد يطلق الجهاد, ويراد به معنى يشمل القتال وغيره، كالجهاد بالمال في قوله تعالى: {الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ أَعْظَمُ دَرَجَةً عِنْدَ اللَّهِ وَأُولَئِكَ هُمُ الْفَائِزُونَ} [11] ..

و(؟) الجهاد بالكلمة منطوقة أو مكتوبة.. كجهاد الكافرين والمنافقين المذكور في قوله تعالى: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} [12] ..

ومنه جهاد النفس، كما في قوله تعالى: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} [13] فإن السورة مكية ولم يفرض قتال في مكة، وهذا المعنى للجهاد، هو المعنى العام، المأخوذ من المعنى اللغوي، الذي هو بذل الجهد والطاقة..

وقد ورد لفظ الجهاد في القرآن الكريم ثلاثين مرة. وورد كثيراً بلفظ القتال المرادف له، وكلاهما يرد أحيانا مقرونا وسبيل الله..

والأمة الإسلامية في حاجة إلى استيقاظ كل الخلايا فيها، واحتشاد كل قواها، وتوفر كل استعدادها، وتجمع كل طاقاتها..

ومن الواضح أن كلمة قوة، والتي جاءت في آية سورة الأنفال، التي تأمر بإعداد القوة. كلمة قوة هذه جاءت نكرة عامة, أتدري لم كان ذلك؟

لتشمل إعداد القوة بما يتناسب مع التقدم العلمي في كل مجالات الحياة، وتفيد الأمة أن إعداد القوة، هو ما يتفق مع استطاعة الأمة الإسلامية, فلا يستساغ أن ينتظر المسلمون ريثما يتم إعداد قوة تكافئ قوة العدو لأن ذلك قد يطول.

وقد خطب عبد الله بن رواحة في جنده يشجعهم على لقاء العدو، حينما فزعوا من كثرة عَدده، وعُدده في غزوة مؤتة فقال: "يا قوم إن التي تكرهونها لهي الشهادة التي خرجتم تطلبونها، والله ما كنا نقاتل الناس بكثرة عدد، ولا بكثرة سلاح، ولا بكثرة خيول, ما نقاتلهم إلا بهذا الدين الذي أكرمنا الله به.. انطلقوا, فوالله لقد رأيتنا يوم بدر ما معنا إلا فرسان, ويوم أحد ما معنا إلا فرس واحد.. انطلقوا, فإنما هي إحدى الحسنيين، إما ظهور عليهم فذلك ماوعدنا الله ورسوله, وليس لوعده خلف ..وإما الشهادة فنلحق بالإخوان، نرافقهم في الجنان" [14] .

وروى الواقدي عن أبي هريرة قال: "شهدت يوم مؤتة, فلما دنا المشركون منّا رأينا ما لا قبل لأحد به من العدة، والسلاح، والكراع، والحرير، والديباج، والذهب.. فبرق بصري, فقال لي ثابت بن أرقم: يا أبا هريرة: كأنك ترى جموعا كثيرة؟ قلت: نعم. قال: إنك لم تشهد بدراً معنا, إنّا لم ننتصر بالكثرة" [15] .

والأمثلة من واقع صفحات التاريخ الإسلامي كثيرة، وكلها تشهد لجنود الجيش الإسلامي بالصدق والإيمان. فما كانوا يرهبون الردى، يقدمون غير هيابين، ولا وجلين, على حد القائل:

على أيّ جنب كان في الله مصرعي

ولست أبالي حين أقتل مسلما

فلم ينظروا إلى كثرة جنود الأعداء، وحتى لو عرفوا, فما كان يحملهم ذلك على التراجع أو التردد.. وفي الوقت نفسه كان لهم من إيمانهم بالله، وثقتهم في النصر.. كان لهم من ذلك ما يدفعهم إلى الإقدام, وهم على حد قول محمد إقبال:

سرنا على موج البحار بحارا

كنا جبالا في الجبال وربما

لم نخش يوما غاشما جبارا

كنا نقدم للسيوف صدورنا

قبل الكتائب يفتح الأمصارا

بمعابد الإفرنج كان أذاننا

سجداتنا والأرض تقذف نارا

لم تنس إفريقيا ولا صحراؤها

تنبت من حولنا الأزهارا

وكأن ظل السيف ظل حديقة

والأمة الإسلامية في أشد ما تكون إلى بطولة الأبطال، وحزم الرجال.. ونحن في حاجة إلى جيش إسلامي يعدّ إعدادا إسلاميا خاصا. وبهذا يمكن أن نتصدى لكل محاولات الأعداء, حتى ولو كانت من الداخل، وما أكثر محاولات الأعداء. فالأحزاب البعيدة عن الإسلام والتي تحكم بعض شعوب البلاد الإسلامية، يمكن أن تشكل خطرا جسيما، وبخاصة بعد تحالفها مع الأحزاب الشيوعية.. والأنظمة المستبدة يمكن أن تشكل خطرا، والأفكار المستوردة يمكن أن تكون أشد خطرا, وهناك من الفوضويين والمتمردين والأصوليين ما يسيء إلى البلاد الإسلامية..

ولهذا وغير هذا, كان على الأمة الإسلامية أن تفكر جديا، في أمر البلاد الإسلامية، وإنقاذ شعوبها من قسوة الأحزاب المستبدة، والأفكار الحمراء. وإن الشعوب تئن وتتوجع, ولا يصح أن نرى المد الإسلامي ينحسر، ونقف مكتوفي الأيدي، أو نزيد من الحوقلة، أو نقف موقف اللامبالين.. إن شؤون المسلمين تنادي المسلمين: أين أنتم, وأين مكانكم ؟

إن الأمر بالإعداد يجب أن يستمر, ولا يتوقف، ورسول الله عليه الصلاة والسلام لم يتوان ولم يتمهل في إعداد المسلمين إعداداً يتفق مع بناء دولة الإسلام. وكان المسلمون أقوياء في عقيدتهم، وأقوياء في إيمانهم، وأقوياء في فكرهم وثقافتهم وأخلاقهم وسلوكهم.

أحمد عبد الرحيم السايح

[1] سورة الأنفال الآية رقم 60.

[2] سورة التوبة الاية رقم 20 إلى 22 .

[3] سورة الصف الآية رقم 10 إلى 13 .

[4] انظر مقالنا: "من وحي الإسلام بمجلة الجندي المسلم العدد العاشر الرياض.

[5] انظر: مكتبة الإمام. عدد5 ص27 وزارة الأوقاف المصرية.

[6] سورة الأنفال ، الآية رقم 60 .

[7] سورة الحج ، الآيتان 29 ، 30 .

[8] راجع : سبل السلام للصنعاني ، الجزء الرابع ص54 .

[9] صاحب البصائر هو : الفيروز أبادي. صاحب كتاب (بصائر ذي التمييز في ألطاف الكتاب العزيز) وهو كتاب عظيم يقع في خمسة مجلدات ، وقد قام المجلس الأعلى للشئون الإسلامية بطبعه.. وبصيرة الجهاد تجدها في الجزء الثاني. من ص401 .

[10] رواه الترمذي وابن حبان كما في الجامع الصغير .

[11] سورة التوبة ، الآية رقم 20 .

[12] سورة التحريم ، الآية رقم 9 ، وسورة التوبة الآية رقم 73 .

[13] سورة العنكبوت ، الآية رقم 69 .

[14] صورة من حياة الرسول ص517 .

[15] صورة من حياة الرسول ص516 .


 العدد 35 - الضوء القرآني على كتابة العلوي حول النبهاني

الضوء القرآني على كتابة العلوي حول النبهاني

بقلم عبد القادر بن حبيب الله السندي

المدرس بمعهد الحرم المكي

الحمد لله وكفى وصلاة وسلام على عباده الذين اصطفى وبعد:

فهذه حلقة ثانية من المقال الذي نشرته مجلة الجامعة الإسلامية الغراء في عددها الصادر الثالث من السنة الثامنة في شهر ذي الحجة لعام 1395ﻫديسمبر لعام 1975م, والذي وعدت فيه القراء الكرام بإتمام الموضوع في حلقات مسلسلة, وها أنا مع الموعد المذكور داعيا المولى الكريم سبحانه وتعالى أن يهدينا جميعا إلى صراطه المستقيم، ومنهجه القويم الذي رسمه الله جل وعلا على لسان المصطفى صلى الله عليه وسلم للإنسانية كلها.

وكم كنت سعيدا في هذه الكتابة المتواضعة بأن تكون مناقشي مع إنسان فاضل كريم ينتسب إلى رسول الله صلى الله عليه وسلم نسبا وصهرا، فوالله إن له في نفسي لمنزلة كبيرة من الناحية المذكورة, وأما الحق فهو واضح بيِّن لا غبار عليه أمام من رزقه الله تعالى فهما ثاقبا، وعلما نافعاً، وبصيرة تامة، ولقد ظل رسول الله صلى الله عليه وسلم في حياته المكية بصفة خاصة بعد البعثة شارحا هذه الدعوة الكريمة التي لأجلها خلق الله الكون، وبعث الرسل، ولقد ضرب رسول الله عليه وسلم أمثلة رائعة في دعوته السامية أثناء وجوده بمكة والمدينة أثناء أسفاره المتعددة لإعلاء كلمة الله تعالى حتى لقي ربه جل وعلا، فلم يترك خيرا صلى الله عليه وسلم إلا ودلّ الأمة إليه، ولم يترك شرا إلا وحذر الأمة منه فكان أعظم الخير الذي أتي به صلى الله عليه وسلم هو توحيد الله تعالى ذاتا وصفة وعبادة فهو محور أساسي للكائنات كلها تدور حوله جميع أعمال الخير والبر, إن صح هذا الأساس أو البنيان فقد صحت بقية الأعمال, والعكس بالعكس، ومن أعظم الشر الذي حذر منه رسول الله صلى الله عليه وسلم الأمة هو الشرك بجميع أنواعه الظاهرة والباطنة.

ولقد شرح القرآن الكريم هذين المعنيين وكذا السنة النبوية المطهرة شرحا وافيا وفصّلاه تفصيلا كاملا فلم يتركا المجال لأحد كائن من كان ممّن ادّعى النبوغ في البلاغة والفصاحة أن يخالف هذا الأساس المتين, والبرهان الواضح, والحجة القوية الباهرة {أَفَمَنْ أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنَ اللَّهِ وَرِضْوَانٍ خَيْرٌ أَمْ مَنْ أَسَّسَ بُنْيَانَهُ عَلَى شَفَا جُرُفٍ هَارٍ فَانْهَارَ بِهِ فِي نَارِ جَهَنَّمَ_ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ لا يَزَالُ بُنْيَانُهُمُ الَّذِي بَنَوْا رِيبَةً فِي قُلُوبِهِمْ_ إِلاَّ أَنْ تَقَطَّعَ قُلُوبُهُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ} [1] . ولقد ظل النبهاني الذي مدحتموه في رسالتكم مخالفا لدعوة رسول الله صلى الله عليه وسلم طوال حياته ظاهرا، وباطنا، وأما الظاهر فقد أوضحت ذلك في المقال السابق لكونه تولى تلك المناصب الهائلة ضاربا بأحكام الباري جل وعلا, وأحكام رسوله صلى الله عليه وسلم عرض الحائط, ولم يبال بشيء رادع يردعه عما أقبل عليه وفرح به من تحاكمه وحكمه إلى الطاغوت الكافر اللعين، وأما الباطن فلتَنكُّرِه لدعوة رسول الله صلى الله عليه وسلم, وهي دعوة التوحيد الخالص, فكتب كتاباً خبيثا لا يزال وصمة عار يحارب فيه أولئك الأمجاد الكرام من الصحابة والتابعين ومن تبعهم بإحسان إلى يوم الدين, الذين جدد الله تعالى بهم الدين، وأعلى بهم كلمته, ونشر بهم رسالة نبيه صلى الله عليه وسلم. وا أسفاه على النبهاني وعلى اتباعه الذين يمجدونه ويرفعون ذكره، وحاله معروف واضح أمام من أُعطي أدنى فهم وعلم، ومعرفة في الدين، ولقد زعم النبهاني في كتابه "شواهد الحق"- وهي شواهد الضلال والكفر- أن الآيات القرآنية التي ساقها في التوحيد ونبذ الشرك، إنها لم تكن تشمل المؤمنين الموحدين في نظره، وليست العبرة بعموم اللفظ عنده، وقد خالف في ذلك جهابذة المفسرين, ومع ذلك هو متمكن في اللغة العربية ومتبحر فيها، ها أنا أبدأ بالرد عليه فيما زعم, وحرّف كتاب الله تعالى, مستمدا العون من الباري جل وعلا، والتوفيق والسداد في القول والعمل, مسترشداً في ذلك بما جاء عن الله تعالى، في كتابه الحكيم، وفي صحيح سنة رسوله الكريم صلى الله عليه وسلم, وبأقوال أهل العلم من السلف الصالح رحمهم الله تعالى.

نعم زعم النبهاني في هذا الكتاب: أنّ قوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} [2] , وكذا قوله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [3] , وكذا قوله تعالى: {فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ} [4] , وقوله تعالى: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنَ الظَّالِمِينَ [5] , وقوله تعالى: {لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلاَّ كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلاَّ فِي ضَلالٍ} [6] , وقوله تعالى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} [7] , وقوله تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلا تَحْوِيلاً أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً} [8] . قال الشيخ النبهاني عقب هذه الآيات: "وأمثال هذه الآيات كثير في القرآن كلها حملها - أي محمد بن عبد الوهاب- على الموحدين", وقال في موضع آخر من كتابه - قبل سرد هذه الآيات- "وزعم - أي محمد بن عبد الوهاب - أنّ ذلك كله شرك، وحمل الآيات التي نزلت في المشركين على الخواص، والعوام من المؤمنين.."ثم ساق هذه الآيات الكريمات.

فأقول: ولقد صدق العلامة محمود شكري الألوسي في كتابه (غاية الأماني في الرد على النبهاني) إذ قال رحمه الله تعالى: "فإن الرجل جاهل - أي يوسف النبهاني - كما ستعلمه من رد كتابه هذا, سقيم الفهم بأخبار العدول الثقات ورواية الصادقين من الرواة، وما نشره من هذيانه الصريح، أعدل شاهد على ذلك, وأصح دليل على ما هناك, فضلا عما ذكره فيه جهابذة العصر الذين رأوه, وخالطوه، وعرفوا حاله، وشاهدوا أعماله.."، ثم ذكر فيه بقية الكلام [9] قلت: الآية التي ساقها النبهاني من سورة الأحقاف وهي قوله تعالى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} إنّ هذه الآية نزلت بمكة تصف حال المشركين الذين كانوا يعبدون الأصنام, وهي اللاّت, والعزى, والهبل, وغيرها من الأصنام, والآية تحكي قصة حال المشركين، وعن سفاهة عقولهم، وفساد فطرتهم إذ كانوا يدعون من دون الله تعالى هذه الأصنام, وإن كانت عبادتهم، ودعاؤهم لم تكن مقصودة لها، لأنهم اتخذوها علامات، وشعائر لأصحابها, لكي يتصوروا وجودهم عن طريق هذه الأجسام الحجرية عند الدعاء والاستغاثة بهم، ولقد أخرج الإمام البخاري في الصحيح، وكذا ابن المنذر وابن مردويه في تفسيرهما عن عبد الله بن عباس رضي الله تعالى عنهما قال: "صارت الأوثان التي كانت في قوم نوح في العربِ بعدُ ، أمَّا ود فكانت لكلب بدومة الجندل، وأما سُواع فكانت لهذيل، وأما يغوث فكانت لمراد، ثم لبني عطيف بالجرف عند سبأ، وأما يعوق فكانت لهمدان, وأما نسر فكانت لحمير لآل ذي الكلاع, أسماء رجال صالحين من قوم نوح، فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون أنصابا، وسموها بأسمائهم ففعلوا، فلم تعبد، حتى إذا هلك أولئك وتنسخ العلم عبدت" [10] . قلت فهذه الرواية الصحيحة تزيل شبهة قوية تمسك بها النبهاني, ومن سار على منهجه من الأقزام بأن قريشاً كانت تعبد الأصنام الحجرية معتقدة فيها الخير والشر, والأمر ليس كذلك, وإنما كانت تعبد مسمّياتها كما تشير إليه هذه الرواية. ولقد شرح هذه الرواية الحافظ في الفتح شرحا مفصلا, وردّ على الواقدي في زعمه إذ قال: "كان ودّ على صورة رجل، وسواع على صورة امرأة، ويغوث على صورة أسد، ويعوق على صورة فرس, ونسر على صورة طائر"، ثم قال الحافظ: "وهذا شاذ والمشهور أنهم كانوا على صورة البشر، وهو مقتضى ما تقدم من الآثار في سبب عبادتها والله أعلم" [11] . قلت: الذي حكم عليه بالشذوذ فهو منكر؛ لأن الواقدي متهم بالكذب فلا عبرة بروايته، وأما أصنام قريش فمنها اللات، والعزى، والهبل, وأساف, ونائلة, فهي أيضا أسماء لرجال صالحين, قال الإمام ابن الأثير في النهاية: "وفي حديث مجاهد في قوله تعالى: {أَفَرَأَيْتُمُ اللاَّتَ وَالْعُزَّى} قال: "كان رجل يلت السويق لهم"، يريد أن أصله (اللاّت) بالتشديد؛ لأن الصنم سمي باسم الذي كان يلتّ السويق عند الأصنام، أي يخلطه فخُفِّفَ، وجعل اسما للصنم". [12] وقد أخرج البخاري في الصحيح بإسناد عن ابن عباس رضي الله تعالى عنهما في قوله تعالى: {اللاَّتَ وَالْعُزَّى} : "كان اللات رجلا يلتّ السويق للحاج" [13] , وقال الحافظ في الفتح: "وأخرج ابن أبي حاتم من طريق عمرو بن مالك عن أبي الجوزاء عن ابن عباس: - ولفظه فيه زيادة - "كان يلتّ السويق على الحجر، فلا يشرب منه أحد إلا سمن، فعبدوه"، واختلف في اسم هذا الرجل, فروى الفاكهي من طريق مجاهد قال: "كان رجل في الجاهلية على صخرة بالطائف، وعليها له غنم, فكان يسلو من رسلها، ويأخذ من زبيب الطائف والأقط فيجعل منه حيسا, ويطعم من يمر به من الناس، فلما مات عبدوه" [14] ، ثم قال الحافظ: "فقد أخرج الفاكهي من وجه آخر عن ابن عباس: "أن اللات لما مات قال لهم عمرو بن لحي: إنه لم يمت، ولكنه دخل الصخرة فعبدوها، وبنوا عليها بيتا", وقد تقدم في مناقب قريش أن عمرو بن لحي هو الذي حمل العرب على عبادة الأصنام" [15] قلت: وهكذا سائر الأصنام التي عبدت من دون الله تعالى كانت هي علامات وشعائر فقط، وإنما العبادة كانت لمسمياتها كما روى لك حبر الأمة، وترجمان القرآن عبد الله بن عباس رضي الله تعالى عنهما، وقد عرف الإمام ابن الأثير - وهو إمام في اللغة - الصنم بقوله: "قد تكرّر فيه الصنم والأصنام: وهو ما اتخذ إلها من دون الله تعالى، وقيل: هو ما كان له جسم أو صورة، فإن لم يكن له جسم أو صورة فهو وثن" [16] قلت: فعلى هذا التعريف تدخل فيه القبور وغيرها التي تعبد من دون الله تعالى، وإن كانت عبارتها راجعة إلى الشيطان لا إلى أصحابها إلا إذا كانوا راضين بها في حياتهم فهؤلاء هم الطواغيت. وقد أوقع رسول الله صلى الله عليه وسلم اللعن على الذين اتخذوا قبور أنبيائهم مساجد, سداً للذرائع, وقطعا لوشيجة الشرك. ومن الجهل الواضح أن يقال لإنسان يدعو غير الله تعالى في أمر لا مجال للمخلوق ولا قدرة له على إنجازة ثم يكون هذا الداعي لغير الله تعالى والمستغيث بسواه موحدا ومؤمنا في نظره, كما زعم النبهاني في كتابه (شواهد الحق). نعم يجب على المسلم أن يفكر في هذه الآية الكريمة, وما في معناها, وفي سياقها البليغ الفصيح الذي لا قدرة للإنسان مطلقا أن يأتي بشيء من هذا الأسلوب البلاغي الحكيم, إذ يقول جل وعلا {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} فاستعمل جل وعلا في هذا السياق المبارك لفظة (مَنْ) وهي تستعمل لذوي العقول عند جميع أهل اللغة, ما عدا النبهاني ومن سار على نهجه في الضلالة؛ فإنه خالف اللغة العربية وقواعدها, ولقد سبق أن خالف السنة النبوية على صاحبها الصلاة والسلام, وخالف نص القرآن الكريم، وظاهره، ومنطوقه، ومفهومه، ولو لم يكن كما ذكر, فكيف ارتضى لنفسه أن يقبل رئاسة محكمة الحقوق المدنية ببيروت، ومات عليها, وهي محكمة لا دينية ولا مذهبية, وكيف ينسب نفسه إلى الشافعي وهو بريء منه، ولقد سبق أن نقلت عن غاية الأماني في الرد على النبهاني ما قال فيه جهابذة العصر، وكيف جاز لمحب آل البيت النبوي أن يخالف النظام السماوي العادل المبارك الذي أتى به رسول الله صلى الله عليه وسلم من عند مولاه جل وعلا، فكما ارتكب النبهاني في قبوله تلك المناصب الكفرية جريمة كبيرة, ارتكب في تفسير هذه الآيات القرآنية وتحريفها على غير مراد الله جل وعلا، وعلى غير مراد رسوله صلى الله عليه وسلم، إنها محنة عظيمة للإسلام أن يبتلى بأشخاص لاحظَّ لهم من العلم النبوي الصحيح؛ من علم الكتاب والسنة وإجماع الأمة من السلف الصالح, فيفتوا الناس بالضلال، والكفر، فضلوا أضلوا.

نعم لازلت في تفسير هذه الآية الكريمة من سورة الأحقاف بأن الأصنام لم تتخذ غاية في الدعاء والعبادة، والاستغاثة، وإنما كان مقصود كفار قريش كما أخرج البخاري وغيره رحمهم الله تعالى في دعائهم واستغاثتهم بهؤلاء الرجال الصالحين, ولهذا يقول جل وعلا في سورة الزمر: {أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ} [17] .

ولقد صوّر القرآن الكريم في هذه الآية الكريمة وغيرها موقفهم من عبادتهم، ودعائهم لغير الله تعالى بأنهم لم يكونوا قد قصدوا دعاءهم وعبادتهم لهذه الأصنام ولا لأصحابها أي مسمياتها, وإنما كان قصدهم من ذلك العمل الشنيع أن يقرب هؤلاء الأصحاب إياهم إلى الله زلفى, فكان المقصود عندهم هو الرب جل وعلا, كما نصت آية الزمر على هذا المعنى، فلم يكن قد اعتقدوا في هذه الأصنام الحجرية وغيرها الضر والنفع ذاتيا. ولقد أوضح القرآن الكريم هذا المعنى في آية أخرى من سورة الأعراف {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} [18] . وقد أورد الإمام السيوطي في تفسيره الدر المنثور أثرا إذ قال رحمه الله تعالى: "أخرج عبد بن حميد عن محمد بن كعب القرظي رضي الله تعالى عنه، في قوله تعالى {وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً وَقَدْ أَضَلُّوا كَثِيراً} , قال رحمه الله تعالى: "كانوا قوما صالحين بين آدم ونوح فنشأ قوم بعدهم يأخذون كأخذهم في العبادة، فقال لهم إبليس: "لو صورتم صورهم، فكنتم تنظرون إليهم"، فصوروا ثم ماتوا فنشأ قوم بعدهم، فقال لهم إبليس: "إن الذين كانوا من قبلكم كانوا يعبدونها", فعبدوها" [19] , قلت: فالأمر في ذلك واضح بيِّن جلي, لا يخفى على أحد إلاّ من خبثت فطرته، وبخست قريحته من عبّاد القبور والأضرحة, وقد عاملهم الشيطان نفس المعاملة التي عاملها قوم نوح ثم مع قريش، وقال الإمام فخر الدين الرازي في تفسيره الكبير مفسرا هذه الآية الكريمة {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ} : استفهام على سبيل الإنكار, والمعنى أنه لا أمر أبعدُ عن الحق، وأقرب إلى الجهل ممن يدعو من دون الله الأصنام فيتخذها آلهة، ويعبدها، وهي إذا دعيت لا تسمع، ولا تصح منها الإجابة لا في الحال، ولا بعد ذلك اليوم إلى يوم القيامة"ثم قال رحمه الله تعالى: "وقال بعضهم: بل المراد عبدة الملائكة وعيسى؛ فإنهم في يوم القيامة لمظهرون عداوة هؤلاء العابدين". قلت: هذا المعنى هو الصحيح؛ لأنه يؤيده قوله تعالى {وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} , وكيف يعقل وصف الأصنام وهي جمادات بالغفلة, وكيف جاز وصف الأصنام بما لا يليق إلا بالعقلاء؟ وهي لفظة (مَنْ), وقوله {غَافِلُونَ} ، أجاب الإمام الرازي عن هذا الاعتراض مع ذكره بقوله: "قلنا إنهم لمّا عبدوها، ونزّلوها منزلة من يضر وينفع صح أن يقال فيها إنها بمنزلة الغافل الذي لا يسمع، ولا يجيب"، ثم قال: وهذا هو الجواب أيضا عن قوله: "إن لفظة (مَنْ) ولفظة (هُم) كيف يليق بها"قلت: مع منزلته العلمية الكبيرة في الإسلام وباعه الطويل في الكلام والفلسفة وغيرها من العلوم, لم يصب الإجابة الصحيحة إلا في آخر كلامه إذ قال رحمه الله تعالى: "وأيضا يجوز أن يراد كل معبود من دون الله من الملائكة, وعيسى, وعزير، والأصنام, إلا أنه غُلِّب غير الأوثان على الأوثان" [20] . قلت: هذا المعنى الأخير الذي ذكره هو الوجيه والموزون لأنه أيده القرآن الكريم في مواضع كثيرة منها قوله تعالى: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلاَّمُ الْغُيُوبِ مَا قُلْتُ لَهُمْ إِلَّا مَا أَمَرْتَنِي بِهِ أَنِ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنْتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} [21] قلت: فهذه الآية نص صريح على أنهم عبدوا عيسى عليه الصلاة والسلام، واستغاثوا به ودعوه في أمورلم تكن له بها قوة على كشفها عنهم, إذا كان عيسى عليه الصلاة والسلام وغيره من أنبياء بني إسرائيل عليهم الصلاة والسلام قد عبدوا من دون الله تعالى كما نص القرآن الكريم فغيره من الأولياء والصالحين من أمة محمد صلى الله عليه وسلم من باب أولى. ولما لاحظ الصديق رضي الله عنه هذا المعنى في الأمة المحمدية فألقى أول خطبة بعد الخلافة كما أخرجها البخاري في الصحيح وابن ماجه في السنن، والإمام أحمد في مسنده من حديث عائشة رضي الله عنها، وجاء في تلك الخطبة التاريخية المباركة: فتكلم أبو بكر، فحمد الله وأثنى عليه، ثم قال: إن الله عز وجل يقول: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} حتى فرغ من الآية {وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ} حتى فرغ من الآية، ثم قال: "فمن كان يعبد الله عز وجل فإنّ الله حيٌّ, ومن كان يعبد محمداً فإن محمد قد مات"، فقال عمر: "وإنها لفي كتاب الله ما شعرت أنها في كتاب الله"، ثم قال عمر: "يا أيها الناس هذا أبو بكر وهو ذو شيبة المسلمين، فبايعوه، فبايعوه", ثم ذكر الحديث [22] قلت: فهل كان أبو بكر وعمر وهابيين في نظر النبهاني، وأتباعه؟ لولا خوف الصديق رضي الله تعالى عنه عن وقوع الأمة في الشرك لما كان رضي الله تعالى عنه قد خطب بهذه الخطبة بهذه الصراحة الواضحة في هذا الوقت الحرج على الأمة، وقد أخرج الإمام البخاري رحمه الله تعالى في جامع الصحيح من خطبة عمر رضي الله عنه في هذا الباب أيضا, وذلك من حديث أنس بن مالك رضي الله تعالى عنه أنه سمع خطبة عمر الآخرة حين جلس على المنبر، وذلك في الغد من يوم توفي رسول الله صلى الله عليه وسلم، فتشهد، وأبو بكر صامت لا يتكلم، قال: "كنت أرجو أن يعيش رسول الله صلى الله عليه وسلم حتى يدبرنا", يريد بذلك أن يكون آخرهم، ثم قال رضي الله تعالى عنه: "فإن يك محمد صلى الله عليه وسلم قد مات، فإن الله قد جعل بين أظهركم نوراً تهتدون به بما هدى الله محمداً صلى الله عليه وسلم"، ثم ذكر الحديث [23] . ولقد برع الحافظ في الفتح في الكلام على هذا الحديث براعة علمية لا نظير لها في عصره فيما علمت، إذ تكلم على تخريج الحديث وزياداته وفنون إسناده، ولطائف معانيه فجزاه الله تعالى خير الجزاء، ولم يترك شبهة إلا أزالها، وأثبت رحمه الله تعالى تلك المعاني السامية التي حملها هذا الحديث الشريف في طياته، في إثبات الهداية القرآنية الإلهية، وكذا أثبت وفاة الرسول صلى الله عليه وسلم وفاة حقيقية، وأنّ البقاء لله جل وعلا, ولا يزال القرآن الكريم يدعو بصراحة في آياته، وسوره إلى المقصد الأعلى والأسمى الذي بعث لأجله رسول الله صلى الله عليه وسلم، وسائر إخوانه من الأنبياء والرسل عليهم الصلاة والسلام في تثبيت العقيدة الصافية النقية، هي عقيدة توحيد الألوهية, وعقيدة توحيد الأسماء والصفات، فلا مجال لهؤلاء الخفافيش ولا قدرة لهم في الإساءة إلى هذا الأصل العظيم، والبنيان الراسخ والحجة القوية الباهرة التي ترك عليها رسول الله صلى الله عليه وسلم أمته, ولا يمكن أن تنجح دعوة ما كائنة ما كانت إن خالفت هذا الأصل الوثيق والخط المستقيم، والمنهج الرفيع فإن دعا أحد إلى إصلاح أحوال البشرية على غير الخط الذي رسمه القرآن الكريم، والسنة المطهرة فإن دعوته لا تنجح أبداً فإن ضربت لك أمثلة حية على ما قلت ناقلا ذلك عن الحوادث التاريخية المتواترة منذ أن طلع نجم الإسلام في الآفاق إلى يومنا هذا لما كانت تكفيني هذه الصفحات, وللعاقل اللبيب أن يقلِّب صفحات التاريخ الإسلامي الحافل, أو ينظر فيما وقع أمام عينه، وبصره من حوادث خطيرة ضاعت فيها النفوس البريئة، وانتهكت لها الأعراض, وسفكت عليها الدماء, ونهبت فيها الأموال, ثم يتذكر بعثة رسول الله صلى الله عليه وسلم, هذا الانقلاب التاريخي العظيم الذي تنفست فيه الإنسانية لأول مرة في التاريخ الإنساني الطويل, بنفس راحة، وعزة، وكرامة, وشرف، وغير ذلك من المعاني السامية نعلم بهذا التقرير الواضح أنّ النبهاني كان كاذبا في دعواه الذي ادعاه؛ وهو ليس هناك شركٌ ولا كفر في أمة محمد صلى الله عليه وسلم، وأنّ تلك الآيات القرآنية التي ساقها في كتابه, وزعم أنها لا تشمل المؤمنين الموحدين الحاليين في نظره ولو دعوا غير الله تعالى، واستغاثوا به، وأن دعاء الأموات والاستغاثة بهم وهم في قبورهم ليس بشرك، وإنما الشرك في نظره الدعاء للأصنام فقط، ولا يبالي بالقواعد الأساسية التي وضعها علماء التفسير من السلف الصالح في فن أصول التفسير (العبرة بعموم اللفظ لا بخصوص السبب).

ماذا يقول النبهاني وأتباعه ومقلّدوه في آية الحج وهي قوله - جل وعلا -: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} [24] قلت: لم تترك هذه الآية الكريمة أي شبهة قد يتمسك بها أهل الباطل, فإنها تصرح أن الذي يستحق الدعاء والاستغاثة لا بد من أن توجد فيه صفة الخالق, وهي أن يخلق الذباب، ولقد أوضح جل وعلا هذا المعنى في سورة فاطر إذ قال جل وعلا: {قُلْ أَرَأَيْتُمْ شُرَكَاءَكُمُ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ أَمْ آتَيْنَاهُمْ كِتَاباً فَهُمْ عَلَى بَيِّنَتٍ مِنْهُ بَلْ إِنْ يَعِدُ الظَّالِمُونَ بَعْضُهُمْ بَعْضاً إِلاَّ غُرُوراً} [25] قلت: هذه الآية تفنّد الشبه التي تمسك بها النبهاني وأتباعه, والآية صريحة واضحة بيّنة لا غبار على معناها، أنّ من يُدعى من دون الله يجب فيه أن تتوفر فيه هذه الصفة التي نص عليها القرآن الحكيم, وهي أن يخلق أرضا، أو يكون له شرك مع الله تعالى في خلق السماوات، فلما لم توجد هذه الصفة, ولن توجد في مخلوق ما مهما بلغ الرتبة العليا في منزلته عند مولاه جل وعلا, فلا حق له أن يسمح لأحد بدعائه إياه في أمر لا مجال له، ولا قدرة معه على كشف الأمور المفصلة التي اختص الله تعالى وحده على كشفها وحلها، وهنا آية أخرى مماثلة في هذا المعنى في سورة الرعد: إذ قال الله تعالى: {قُلْ مَنْ رَبُّ السَّمَاوَاتِ وَالأَرْضِ قُلِ اللَّهُ قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ لا يَمْلِكُونَ لأَنْفُسِهِمْ نَفْعاً وَلا ضَرّاً قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالْبَصِيرُ أَمْ هَلْ تَسْتَوِي الظُّلُمَاتُ وَالنُّورُ أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ} [26] قلت: هذا وصف دقيق فيمن يستحق الدعاء، والاستغاثة, والخوف, والخشية, والرجاء, والتوكل, والإنابة، والاستعانة، وغير ذلك من العبادات.

فهل يوجد هذا الوصف الذي أورده القرآن الكريم في سوره وآياته في غير الله تعالى من نبي مرسل، وولي صالح وشهيد؟ حتى يستحق الدعاء والاستغاثة؟ لا والله ورب محمد صلى الله عليه وسلم.

ويقول ربنا تبارك وتعالى في س {وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يَصِفُونَ} سورة الأنعام [27] فهذه الآيات كلها تتفق على معنى واحد, ولكن أين العقول الراجحة؟, والقلوب الواعية؟, والضمائر الحية؟ تدرك هذا المعنى الظاهر، يقول تبارك وتعالى في سورة الأعراف {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلاَّ مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلاَّ نَذِيرٌ} [28] . فالآيات هذه تنادي بأن الذي أتى به النبهاني أنها فرية عظيمة، وافتراء مكشوف على الإسلام، والمسلمين، وأن الشبه التي تمسك بها شبهة هزيلة نشأت عنده عن جهل مركب, وفساد عريض في قلبه. وقد أكتفي بالكلام على آية الأحقاف عن بقية الكلام غلى الآيات التي ساقها النبهاني؛ فإن الكلام عليها بمثل هذا الكلام الذي أوردته على هذه الآية خوفا من الإطالة، نعم يجب على المسلم التقي البارّ أن يتدبر في آيات القرآن الكريم, التي فصّلت هذه القضية, فشرحتها شرحا وافيا, ولم تترك أي شبهة قد يتمسك بها ممن لا عقل له، ولا ضمير, وقد فسدت قريحته, وخبثت فطرته بحكايات واهية كاذبة، وأرى من الضروري أن أورد هنا قصة غزوة أحد التي فيها عبر، ومواعظ، وما جرى فيها لرسول الله صلى الله عليه وسلم في ذلك اليوم العصيب, وما جرى لأصحابه رضوان الله تعالى عليهم أجمعين من محنة عظيمة شاقة, إنها قصة جهاد طويل, وجهود مباركة, أقدم عليها رسول الله صلى الله عليه وسلم ومعه أصحابه، أخرج الإمامان البخاري ومسلم، وكذا الترمذي، وابن ماجه في سننيهما، والإمام أحمد في مسنده من حديث أنس بن مالك رضي الله تعالى عنه"أن النبي صلى الله عليه وسلم كُسِرَتْ رباعيته يوم أحد، وشُجّ في جبهته، حتى سال الدم على وجهه, فقال صلى الله عليه وسلم: "كيف يُفلح قوم فعلوا بنبيهم، وهو يدعوهم إلى ربهم" فنزلت هذه الآية: {لَيْسَ لَكَ مِنَ الأمرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ} [29] . ولقد عقد الإمام البخاري بابا في الجامع الصحيح بعنوان باب (ليس لك من الأمر شيء أو يتوب الله عليهم أو يعذبهم فإنهم ظالمون)، ثم ذكر الحديث، وقال الحافظ في الفتح شارحا هذا الحديث: "قوله: وقال حميد، وثابت عن أنس: شج النبي صلى الله عليه وسلم يوم أحد فقال: "كيف يفلح قوم شجوا بنيهم؟"فنزلت {لَيْسَ لَكَ مِنَ الأمرِ شَيْءٌ} ، ثم قال الحافظ: "وقال ابن إسحاق في المغازي: حدثني حميد الطويل عن أنس قال: كسرت رباعية النبي صلى الله عيه وسلم يوم أحد، وشج وجهه فجعل الدم يسيل على وجهه, وجعل يمسح الدم وهو يقول: "كيف يفلح قوم خضبوا وجه نبيهم وهو يدعوهم إلى ربهم"فأنزل الله الآية، ثم ذكر رواية مسلم، فقال: "وأما حديث ثابت فوصله مسلم من رواية حماد بن سلمة عن ثابت عن أنس "أن النبي صلى الله عليه وسلم قال يوم أحد: - وهو يسلت الدم عن وجهه - "كيف يفلح قو شجوا نبيهم"، فأنزل الله عز وجل {لَيْسَ لَكَ مِنَ الأمرِ شَيْءٌ} الآية. وذكر ابن هشام في حديث أبي سعيد الخدري أن عتبة بن أبي وقاص هو الذي كسر رباعية النبي صلى الله عليه وسلم السفلى وجرح شفته السفلى، وأنّ عبد الله بن شهاب الزهري هو الذي شجه في جبهته، وأنّ عبد الله بن قمئه جرحه في وجنته، وأنّ مالك بن سنان مص الدم من وجه رسول الله صلى الله عليه وسلم ثم ازدرده، فقال: "لن تمسك النار"، وروى ابن إسحاق من حديث سعد بن أبي وقاص قال: "فما حرصت على قتل رجل حرصي على قتل أخي عتبة بن أبي وقاص لما صنع برسول الله صلى الله عليه وسلم يوم أحد". وفي الطبراني من حديث أبي أمامة قال: "رمى عبد الله بن قمئة رسول الله صلى الله عليه وسلم يوم أحد فشج وجهه، وكسر رباعيته فقال: "خذها وأنا ابن قمئة"فقال رسول الله صلى الله عليه وسلم: - وهو يمسح الدم من وجهه -، "مالك أقمأك الله", فسلّط الله عليه تيس جبل فلم يزل ينطحه حتى قطعة قطعة" [30] قلت: هكذا ترى وتشاهد في هذه القصة ما جرى لرسول الله صلى الله عليه وسلم في ذلك اليوم، وما تلفظ به صلى الله عليه وسلم عندئذٍ ، وماذا كان جواب ربه جل وعلا في تلك الساعة. تدبر أيها المسلم في دعوة القرآن الكريم الصريحة الواضحة، البينة، وماذا جرى لرسول الله صلى الله عليه وسلم في سبيل إنجازها، ونشرها، وإيصالها إلى الناس، إقرأ القرآن قراءة تدبر، وإمعان، وتفكير سليم، وافتح قلبك وضميرك لفهمهما، وتلقيهما، وإيّاك وخزعبلات النبهاني والكوثري، والدحلان، ومن سار على نهجهم في الكفر، والضلالة، ثم اقرأ قوله تعالى في سورة الأعراف مرة الثانية {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلاَّ مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلاَّ نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ} [31] ثم تدبر قصة أحد، وما جرى فيها لرسول الله صلى الله عليه وسلم من محنة عظيمة، وما تلفظ به صلى الله عليه وسلم. فإنك ستجد بين هذه الآية الكريمة وبين قصة أحد تطابقاً كاملا، وموافقة تامة، وأن الله جل وعلا له حكمة بالغة، فيما جرى لنبيه صلى الله عليه وسلم يوم أحد، ويوم حنين، ويوم الطائف قبل الهجرة.

أخرج مسلم في الصحيح وأبو داود والترمذي، والنسائي، وابن ماجه في سننهم ومالك في موطئه، والإمام أحمد في مسنده من حديث أبي هريرة رضى الله تعالى عنه، وجاء فيه فإني سمعت رسول الله صلى الله عليه وسلم يقول: "قال الله عز وجل: "قسمت الصلاة بيني وبين عبدي، وقال مرة: لعبدي ما سأل، فإذا قال: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} قال: حمدني عبدي. فإذا قال: {الرَّحْمَنِ الرَّحِيمِ} : قال: مجدني عبدي، أو أثنى عليّ عبدي، فإذا قال: {مَالِكِ يَوْمِ الدِّينِ} : قال: فوّض إليّ عبدي، فإذا قال: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} قال: فهذه بيني وبين عبدي، ولعبدي ما سأل، وقال مرة: ما سألني عبدي" ثم ذكر الحديث [32] قلت: فالشاهد في هذا الحديث الصحيح واضح بيّن، وهو عهد قطعه العبد على نفسه، إياك نعبد وإياك نستعين، فالقرآن كله دائر حول هذا العهد, وأنه محور أساسي على صلاح الأعمال، والعقائد, والعبادات, إن صح هذا العهد مع المولى جل وعلا فسوف تصح الأعمال كلها فصلحت الإنسانية به، وإن انتقض كما هو دأب النبهاني، والدحلان، والكوثري وغيرهم وهم كثير، - لا أكثرهم الله تعالى - فسدت الإنسانية كلها بانتقاضها إياه، فحلّت المصائب الكبرى عليها من مرض، وفقر، وجهل, وغير ذلك من المصائب الاجتماعية, والأمراض الفتاكة, والويلات، والحروب، وسفك الدماء، وللمقال بقية في الحلقة القادمة - إن شاء الله تعالى -, وصلى الله عليه وسلم وبارك على عبده ورسوله محمد وعلى آله وصحبه أجمعين.

تتمة " من سقطات المنجد "

يقول مؤلف (معجم الأعلام) أخبر المنجد في تعريف سعد بن معاذ - رضي الله عنه-: "حمل اللواء في وقعة بدر, وضمد جرح النبي بعد وقعة أحد, وأخذ حكما في مصير الأسرى من يهود خيبر, فحكم بقتل رجالهم, وسبي نسائهم, واقتسام أموالهم".

ولا صحة لأيّ من هذه الأخبار الثلاثة؛ فسعد - رضي الله عنه - كان يحمل راية الأنصار في بدر، وهي غير اللواء الذي كان مع مصعب بن عمير - رضي الله عنه -، ولم يذكر سعد في ضمن جرح رسول الله يوم أحد, ولقد عاجله الأجل قبل غزوة خيبر، وإنما كان تحكيمه في قريظة عقيب الأحزاب..

المجذوب

[1] التوبة آية رقم 109-110.

[2] الجن آية رقم 18 .

[3] الأحقاف آية رقم 5 .

[4] الشعراء آية رقم 213 .

[5] يونس آية رقم 106 .

[6] الرعد آية رقم 14 .

[7] فاطر آية رقم 13-14.

[8] الإسراء رقم الآية 56-57 .

[9] غاية الأماني في الرد على النبهاني 1/53 .

[10] أخرجه البخاري في التفسير سورة رقم 71 باب (1), حديث رقم 4920, ص 8/667 الفتح ، انظر الدر المنثور 8/269 .

[11] الفتح 8/669 .

[12] النهاية لابن الأثير 4/320.

[13] البخاري حديث رقم 4859 .

[14] الفتح 8/612 .

[15] المصدر السابق.

[16] النهاية لابن الأثير 3/56 .

[17] الزمر رقم الآية 3 .

[18] الأعراف رقم الآية 194 .

[19] الدر المنثور 8/269 .

[20] التفسير الكبير للرازي 6/276 .

[21] المائدة رقم الآية 116 .

[22] أخرجه البخاري في الجامع الصحيح كتاب الأحكام باب رقم 51 .

[23] المصدر السابق 13/206 فتح الباري.

[24] سورة الحج آية رقم 73-74 .

[25] سورة فاطر آية رقم 40 .

[26] سورة الرعد رقم 16 .

[27] سورة الأنعام رقم الآية 100 .

[28] سورة الأعراف رقم الآية 188 .

[29] آل عمران رقم الآية 128 .

[30] الفتح 7/365-366 .

[31] سورة الأعراف 188 .

[32] أخرجه مسلم الصلاة حديث رقم 38 ، وأبو داود في السنن الصلاة باب رقم 132 ، والترمذي في السنن في تفسير سورة الفاتحة والنسائي الإفتتاح باب رقم 23 ، ابن ماجه في الأدب باب رقم 52 الموطأ باب رقم 39 ، والإمام أحمد في مسنده 2/241 ، 2/285 ، 2/460 .


 العدد 35 - من الجاني ؟..

من الجاني ؟..

للعلامة الشيخ محمد سالم البيحاني رحمه الله

أن تحسب الأوحال مثل الجفاف

من علّم العذراء ذات العفاف

به وخبث اليوم في الاتصاف

هل يستوي الطهر الذي زينت

تكره هتك الستر والانكشاف

قد كانت العذراء في خدرها

وعاقت الجلباب والالتفات

واليوم ألقت ثوبها والحيا

إلا الثياب المخزيات الخفاف

وانطلقت تمشي وما فوقها

تهتز بين الميس والانعطاف

قد زيّن الشيطان للخَود أن

حمرة فوق شفاةٍ تضاف

تمسح من بودرة وجهها

ورأسها في حجرة كالمضاف

شعورها الحلاّق قد صفها

والعطر قد يخرج منه الرعاف

يصب من عطر على صدرها

يخشى عليها النهب والاختطاف

تخرج من بيت إلى شارع

وتحسب الفخ سرير الزفاف

يوقعها الصياد في فخه

وأصبحت من فعلها لا تخاف

يا ويلها بالليل ماذا جرى

على ربا لبنان أو في الضفاف

لما رأت من غيرها ما رأت

على استواء في اللقا والخلاف

قالت السنا كلنا في الهوى

عملها الرحلة للاصطياف

فمن هو الجاني عليها ومن

بالنجس المستقذر المستعاف

ولم تعد إلا وقد لطخت

وكلها تدعو إلى الانحراف

تحمل في الشنطة أوراقها

ناطقة بالذنب والاعتراف

وربما تنظر في صورة

تشرب خمراً وهي سم زعاف

وفي بيوت السينما دائما

قد فرغت ما فيه بالارتشاف

والكأس قد يسقط من كفها

في حانة تنوي بها الاعتكاف

نعم وقد تسقط سكرانة

يقول عنقود دنا للقطاف

ويرفع القرد لها رأسه

ما كان للدمع الغزير انكفاف

أواه لو ينفع طول البكا

منابر صدعها الارتجاف

لكننا نبكي ومن تحتنا

يشهده اليوم وصحن المطاف

والحرم الجامع يبكي لما

أقل من هذا فلسنا نخاف

أما إذا كنا على حالة

مهراً كبيراً يوجب الانصراف

لكن من يطلب في بنته

من طلبات قبل يوم الزفاف

يريد منها المال لا ينتهي

آلاف خذها بالبلى والتلاف

يا أيها الطالب في بيته الـ

إلا احتراما ثم رزق الكفاف

والبنت لا تطلب من زوجها

والدلة القهوة ثم اللحاف

ترض بمّا قُدّر من قوتها

محبة الزوجين والائتلاف

ما أحسن المرأة فيما مضى

سيان ذا في حقٍ أو في الهلاف

واليوم لا تسمع إلا الشكا

تلوث البحر من الاغتراف

والسيد المأذون قد قال لي

والأقوياء اليوم مثل الضعاف

لأنهم قد بالغو في الأذى

بأس وهذا ما يثير القذاف

طلق المرأة في غير ما

يضربها بالصارمات الرهاف

والرجل السكران من حمقه

يقول هذا منتهى الاعتساف

يسب منها الأهل والأم لا

ذنوبهم بالكسب والاقتراف

رحماك يا مولاي بالناس من

قبل مجيء الموت والانجعاف

ولا تؤاخذنا بأعمالنا

في جنة الخلد انتهاء المطاف

واختم لنا (بالخير؟) واجعل لنا


 العدد 35 - معسكرات الإخاء الإسلامية وأبعادها

معسكرات الإخاء الإسلامية وأبعادها

بقلم الطالب: سليم ساكت المعاني

كلية الشريعة – السنة الرابعة

إنّ الحركة الكشفية بصفة عامة في الزمن المعاصر، تحدد في أشكالها العديدة، حسب تعريفات الباحثين والقائمين على الحركة الكشفية في العالم بمجرد التجمع الكشفي، كيفما كان شكله، وكيفما كانت حدوده على أساس (التعاون التجمعي والصداقة) تحدد أبعاده ويحدد نطاقه، وتطور وظيفته، وتحدد أنماطه وأشكاله.

أما الحركة الكشفية الإسلامية.. فتضع فواصل ثابتة بين المعسكرات الإخاء الإسلامية. فمعسكرات الإخاء الإسلامية (بالمعنى الحق) هي المعسكرات التجمعية التي تحمل في طياتها كل مبادئ الإسلام. أما ما عداها.. فلم تبلغ حدا من الحضارات التي تستحق ذلك الاسم.. فهي لذلك.. المعسكرات التجمعية المحدودة الفائدة.

فالقائمون على المعسكرات العالمية للتجمع الكشفي.. ينظرون إلى تلك المعسكرات من زاوية محدودة ضيقة أسسها ومرتكزاتها .. التعاون.. والاستعداد.. والصداقة دون مرتكزات فكرية ثابتة تجسد تلك الأسس والمرتكزات في أطر هادفة.. أو قناعة بصدق الدعوة لتلك المعسكرات أو.. الغاية الهادفة.. أو.. سلامتها من الانحرافات الخطيرة.

أما القائمون على معسكرات الإخاء الإسلامية.. فينظرون إلى المعسكرات بشكل عام.. لا على أساس خضوعها لقوانين وأنظمة وضعية.. بل على أساس خضوعها أو عدم خضوعها لمرتكزات فكرية منبثقة من نظام إلهي, لذلك.. تجعل هدفا نبيلا ساميا لا تشوبه شائبة.. أو شبهة مريبة، فتتجاوز النظرة الإسلامية للحركة الكشفية بخضوعها لله العقول القاصرة.. لتكون قانونا فطريا كونيا للتجمع المشروع.

والتجمعات الكشفية.. التي لم تبلغ حد القانون الفطري الكوني: هي تجمعات قاصرة عن الهدف المنشود, لها أشكالها.. وأنماطها حسب المشرِّعين الوضعيين.. فهي لا تتجاوز حدود أفكارهم الضيقة التي لا تتواءم مع الجماعة الإنسانية كما يتوخاها الفكر الإسلامي، إذ أن قانون تجمع الإخاء الإسلامي ينظر - حسب المقياس الإلهي الفطري - إلى النماذج المتعددة على أنها مختلفة متفاوتة في مقوماتها وأبعادها التي تحدد فيها التجمعات الأبعاد بمختلف صورها وأنماطها. أما قانون التجمع المحدود، فيستقي مقايسه من القوانين الوضعية التي يعطيها درجة واحدة من قيمة الأهداف الإنسانية المزعومة.

بناء على ما تقدم.. فإني أستطيع القول أن أبعادا معينة لا بد أن تكون لفكرة حركة تجمع الإخاء الإسلامي.. وتلك الأبعاد هي:-

الفكرة الإسلامية التي قامت عليها التجمعات (الإخاء) بمفهومه الإسلامي المشرق {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} ، و"..المسلم أخو المسلم"ولما لهذا المعنى من إيحاءات رائعة يجسدها اللقاء الروحي الخالد: "الأرواح جنود مجندة، فما تعارف منها ائتلف، وما تناكر منها اختلف".

1- البعد الأول:

تأخذ تجمعات المؤاخاة الكشفية في الإسلام، في حدودها واتساعها، ونطاقها، معنى واسع المؤدي.. فتمتاز باللقاء الروحي الحالم. إنه واحد يعبد، جنسيات مهما تباينت عرقا.. ولونا.. وانتماء تلتقي وفكرة التوحيد الفذة، ومؤاخاة تعجز كل معاني الصداقة المصطنعة أن تصل لظلال المعاني لهذه الكلمة.. أو.. لأصلها.. "لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه"، و{يؤثرون على أنفسهم ولو كان بهم خصاصةْ. هذا المفهوم يعجز المجتمع القاصر أن يحققه بمفهوم الصداقة المصطنعة.. فلا معسكرات للبيض.. وأخرى للسود.. ولا نفور.. ولا تقزز.

2- البعد الثاني:

بعد أسسها وصفاتها التي تقوم عليها، وترتقي بها إلى أعلى مكانة لها، فإن اختلفت أو بتر بعضها أو.. أزيل..لم تعد تجمعات إسلامية، بل تكون قد انحطت إلى الأسفل.. إلى المستوى القاصر. ومن هذه الصفات والأسس :-

أ - الإخاء، والمودة، والمحبة في الله داخل نواة التجمعات.

ب - التعاون، والتكافل بين أفرادها أيضا.

ج - سلامة التجمعات من المؤثرات السيئة.. أو.. عدم مهادنة المجتمع القاصر، أو الخضوع لمؤثراته.

د - المحافظة على شعائر التوحيد من إقامة الصلاة، والأمر بالمعروف والنهي عن المنكر.

ﻫ- التعاضد والتكاتف {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ} ، و.."انصر أخاك ظالما أو مظلوما" بحيث إن لوحظ أنه قد تخطى سبل الرشاد.. نبه لذلك، وإن اعتدي عليه، أو هضم حقه وجد الدعم، والتأييد حتى يعود الحق إلى نصابه.

3- البعد الثالث:

البعد التكويني لتجمعات الإسلامية على شريعة الله. حيث حقيقة وفلسفة اللقاء تبني على توحيد الله.. ومن ثم الإيمان برسوله، فالإيمان يستلزم العمل، والعمل يستلزم التطبيق لفلسفة الاخوة واللقاء في الله، فبعملية رياضية بحتة :-

إيمان + إخلاص + عمل = لقاء صادق لا يتزعزع.

4- البعد الرابع:

وهو بعد الروح الإسلامية المهيمنة على حركة التجمعات والإخاء الكشفية الإسلامية. وهذا البعد أساسي لأنه هو الذي يوحد بين الأبعاد الأخرى، ويجعلها تتناسق مع قوانين الكون. حيث الأعضاء العاملون في تجمعات الإخاء الكشفية الإسلامية يعملون من أجل عبادة الله وطاعته، وتنفيذ أوامره، واجتناب نواهيه، ونشر شريعته، وعلى هدى من كتاب الله دون أن يخضعوا للمجتمع القاصر في عاداته، أو تقاليده إذا ما انحرفت عن منهج الله الصحيح.

5- البعد الخامس:

للإيمان تأثيرات يعجز العقل القاصر عن فلسفتها.. ونستطيع حصر الأبعاد في :-

أ - الإقدام والتضحية في العمل: انطلاقا من قاعدة فكرية ربانية في التوكل {قُلْ لَنْ يُصِيبَنَا إِلاَّ مَا كَتَبَ اللَّهُ لَنَا}

ب- التفاني والإخلاص في العمل: {وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ} ، وحديث الرسول عليه السلام "إن الله يحب إذا عمل أحدكم عملا أن يتقنه".

6- البعد السادس:

النفسية المؤمنة المطمئنة، وطريقة تعاملها مع المجتمع المسلم، والمجتمعات القاصرة، وتقبلها حكم الله مهما كانت نتائجه، حيث يعجز العقل الجاهلي عن إيجاد التفسيرات المادية لها:-

أ - السلوك الحميد في الأنماط الاجتماعية المختلفة.

ب-طريقة التعامل في المأكل والمشرب، والمنام بين الأفراد المشتركين في تجمعات المؤاخاة الكشفية المسلمة.. إذ أن طبيعة النفس المؤمنة الشفافة الصافية.. لا تعرف التقزز لشفافية وصفاء الروح المؤمنة.

7- البعد السابع:

تلك هي الأبعاد المحددة.. فإذا ما سقط مفهوم من مفاهيم وركائز تجمعات الإخاء الإسلامية..أو أُبعد.. فإنها تصبح بالتالي.. ضمن تجمعات المجتمع الآخر ومعسكراته.


 العدد 35 - حوار بين الليل والنهار

حوار بين الليل والنهار
بقلم الطالب عبد الرحمن شميلة الأهدل
قسم الدراسات
وبدا الصّبح فاستنار الفضاء | أحمد الله ما ادلهمّ المساء
في دجى اللّيل واعتلت جوزاء | وصلاة بعدما لاح برق
ما تغنت وغرّدت ورقاء | تَغْشَ طه والـه ثم صحباً
بقريض يحبـه النبـلاء | ثمّت اقرأ مناظرات اجيدت
ونـهـار يـزينـه لألأء | بين ليل مدرع بسواد
وإليكم ما يعشق الأدباء | مستعيناً بمالك الخلق طُرّاً
"الفجر واللّيل "
باسم الويه يعتريه حياء |  | أشرق الفجر ياله من ضياءٍ
يتمطى (كأنّـهُ؟) الدّهمآء |  | وأتى اللّيل في لباسٍ عجيبٍ
ووقارٍ فها به الحلسآء |  | ثم حيَّا إخوانه باحترامٍ
فاستمرّا وزادت الضّوضاء |  | وتمارى مع النّهار قليلا
"الفجر "
أيها الغر طبعك الخيلاء |  | فانبرى الفجر كالشِّهاب ونادى
وضياءً وأمُّك الطخياء |  | كيف تستطيع أن تفاخر نورا
وقريش جميعهم فضلاء |  | حسبك الآن أنني من قريش
"الليل "
بعد صبرٍ وطمّت الظُّلماء |  | فارتمى الليل آنذاك بتيهٍ
فعمري ما أنت إلا وباء |  | ثم نادى وقال يا صبح أقصرِ
ليس للحمق في البرايا دواء |  | أنت يا فجر أحمق متعالٍ
أتجاهلت أم أتاك الغباء |  | أنا عبد وأنت مثلي عُبَيْد
سورة اللّيل هكذا الجهلاء |  | تدّعى الفخر بالضّياء وتنسى
فتفطن ما قالت الشعراء |  | تدّعى اليوم نسبة في قريشٍ
بيِّنات أبناؤها أدعياء |  | والدّعاوى ما لم تقيموا عليها
إنما ذا تقوله السّفهاء |  | ثم لو صحَّ ما هناك افتخار
غير فضلٍ يناله الأتقياء |  | شرعنا الحق جاءنا بالتسّاوي
أفجر الخلق ما هناك خفاء |  | فأبو الجهل أصله من قريشٍ
وبعز وما بـه كبرياء |  | وبلال سما بدين وفضلٍ
أم فخار وسؤدد وعلاء |  | أأديم البلال عيب ونقصٌ
يرزق الله فضله من يشاء |  | كان فذاً وكان براً تقياً
"الفجر "
ولهيب وهايت الرّمضاء | بزغ الفجر عند ذاك بشر
وتباري كأنه العنقاء | وتلا بعض سورة النصر فألا
أيُّها اللّيل ما يفيد الرياء | ثم أرسى وخاطب اللّيل جهراً
صح بعض وبعض ذاك افتراء | نلت عرضي ولقَنوك مقالاً
فتعاليت أم هي الشَحناء | أوبـاءً وجـدتني وغـبيّاً
أيّها اللّيل أم هي البغضاء | أتـراني مع الحـماقةِ قِرناً
فتطاولت أم دهاك العماء | أسفيـها لقيتني جـاهليّاً
وبلاء وزالت النّعماء | أيها الليل زادك الله ضراً
أنا نور يجني السعداء | أنا فجر لكلٍ عيش هنيء
وبفضلي تزين الأجواء | أنا حقاً مكلل تاج عزٍ
ولهذا تحبك الأشقياء | إنما أنت ظالم ذو شقاءٍ
وغرور تحفّـه الأهـواء | ها هو الغرب في فجور وكفر
ثم جاءت في أثـره الفحشاء | أنت فيهم نشرت علمك دهراً
وصفاء وما بذاك مراء | وانظر الشّرق مشرقاً بسناءٍ
وقـلوب تقية وهـداء | فيـه عـز مرصع بجلال
وأضلُّوا فهم لنا أعداء | غير بعضٍ تصهينوا ثم ضلُّوا
" اللّيل "
أي صوتٍ فرنت الأصداء |  | صرخ الليل في النهار بصوت
بانتقاصي ولا أتتها الإطراء |  | أيها الليل ما اشتفيت لليلاً
وتخيَّـلت أنـني بـكاء |  | أتراني كما (تـظنُّ يبـاناً؟).
أنا ليث وفي الحروب مضاء |  | خاب والله ما تظنُّ ولـكن
وقناةٍ صار بها العـظمـاء |  | فأنـا الآن واقـف بحسامٍ
وغروراً وأنّ ذاك شقاء |  | قلت في الغرب أنّ فيه فجوراً
أيّ ظلـم وعمّ فيـه البــلاء |  | ثمّ تنسى بأن ّفي الشرق مملمـاً
يلتقي فيـه بالرجـال والنسـاء |  | أيّـها الفجر كم رأينـا زقاقـا
من شباب تزينه الخنفساء |  | ثم عيناي آنست فيه فسقا
أين أهل الجهاد والعلماء |  | إنّ دين الإلـه حـرم هذا
وفسـاد فأنتم الصلحاء |  | أنقذوا الدين من سباب دمارٍ
أحقيق محقَّق أم هـباء |  | أيها الفجر هل وعيت مقالي
" الفجر "
وهـدوءٍ كـأنّه إغماء |  | نطق الفجر بعد صمت طويل
لهو الحـقُّ والطريق السَّواء |  | أيّها اللّيل إنّ قـولك هـذا
وحياتي جميعـها تـعساء |  | أنا يا ليل في جهـادٍ عظيم
تسمع النّصح ما هناك ازدراء |  | وإذا كنت أيّها اللّيل حـقاً
قلَّ فيه الدّعـاة والنَّـصحاء |  | فالنجاة النجاة من شرِّ وقتٍ
" الليل "
أيها الفجر ما يفـيد الخفاء |  | أشفق اللّيل عند ذاك ونادى
ونشاطٍ فـلا يدوم البقاء |  | قم بنا الآن للجـهاد بجـد
"الفجر "
وصفا الودُّ بينهم والإخـاء |  | ضحك الفجر واطمئنَّ بهذا
ونزاع وإن بدت أخطـاء |  | وسماحا لما جرى من شقاق
وصحابٍ ما استوطن الغرباء |  | ثم صلّوا على الرّسول وآلٍ


 العدد 35 - وداع رمضان

وداع رمضان
للطالب أحمد حسن المعلم
بعثتها بعد انقطاع | رمضان يا عيث النفوس
من الغرائز والطباع | وغرست فيها ما نحب
فوراً أجل من الشعاع | وبعـثت في ظلـماتها
وتجنبت طرق الضياع | سارت عليـه رشيدة
ما يضر مـن القناع | فعلى يروقك قد تهتك
كل قلب قلب غير واعي | وعلى رعودك قد يتقطمه
الدنيا بأنـواع المراعـي | وعلى سيولك عادت
خـير في كـل البقاع | قرعت نفوس المؤمنين الـ
الله في كـل إيساعي | وتسابقت ترجو رضاء
عن التخاصم والنزاع | وتجافت الأرواح فيك
بلا انخفاض وارتفاع | وتساوت الطبقات فيك
فقدروا ألـم الجياع | جاعت بطون المترفين
المحتاج تنطح بالمتاع | فامتدت الأيدي إلـى
في متاهـات الصراع | وجمعت أنفسنا وكـانت
ذي الأمـر المـطـاع | وتفرغت لعبادة الرحمن
بعد التـنابز والـقذاع | لهجت بذكر الله مـن
على الـتلاوة والسماع | وتعودت فيك النفوس
يجمـعنا بعـد اتساع | ومـلأت مسجدنا فضاق
وما أشدك مـن وداع | واليـوم قد حان الوداع
بالقـطيعة والضـياع | إنني لـينذرني وداعـك
أنفس بـعـد ارتفـاع | وأخاف أن تنحط بـعد
وجئت احـلم باجتماع | وأخـالني وقـد ارتحلت
ولو أتيـت بكل داعي | فإذا الجـماعة لا تجـيب
قـل فيهـا من يراعي | وإذا بحلقـتنا المهـيبـة
أقفرت من كل ساعي | وإذا الطريق إلى المساجد
يعود مأوى للأفـاعي | وإذا بمسجدنا الفـسيح
إلى القبيح مـن المساعي | وإذا بأنفسـنا تـعـود
بعد طهر وامـتنـاع | وإذا بالسنـتا تـلـوث
للتنـاحـر والنـزاع | وإذا بنـا نرتـد بعـدك


 العدد 35 - الفتاوى

الفتاوى
الفرق بين الصدقة والهدية
لسماحة الشيخ عبد العزيز بن عبد الله بن باز
من عبد العزيز بن عبد الله بن باز إلى حضرة الأخ المكرم (ف:ن:م) وفقه الله لكل خير, آمين.
سلام عليكم ورحمة الله وبركاته، بعده:-
كتابكم وصل وصلكم الله بهداه، وما تضمنه من الإفادة أنكم علمتم أن الرسول صلى الله عليه وسلم يقبل الهدية، ولا يقبل الصدقة، وسؤالكم عن الفرق بين الصدقة وبين الهدية، والإعانات والهبات؟، وهل يشمل تحريم الصدقة أهل بيت الرسول صلى الله عليه وسلم؟، وهل يشمل ذلك نسل فاطمة ابنته؟، وما هو طريق ثبوت النسب الشريف كان معلوماً؟.
والجواب: الفرق بين الهدية والصدقة، أن الهدية تحفة لا يدفع إليها إلا المحبة والتقدير بخلاف الصدقة التي إنما يكون الدافع إليها العطف والإحسان وطلب الثواب من الله سبحانه، ولهذا أحلت الهدية له صلى الله عليه وسلم وحرمت عليه الصدقة، وهكذا أهل بيته تبع له في ذلك, ومنهم نسل فاطمة ابنته رضي الله عنها، أما الإعانات والهبات فحكمها حكم الصدقة لا الهدية إن كان صاحبها أراد بها المواساة وطلب الثواب من الله سبحانه، أما إن كان أراد بها التودد إلى المعان والموهوب أو طلب المكافأة منه فهذه في حكم الهدية لأن المهدى إليه يشرع له مكافأة المهدي أو الدعاء له عند العجز عن المكافأة، أما صاحب الصدقة فليس قصده إلا الثواب من الله سبحانه, وليس قصده المكافأة المالية أو التودد والتحبب إلى المهدى إليه، وأما طريق ثبوت النسب الشريف، فذلك يعرف من أمور كثيرة:
النص من المؤرخين الثقات أن البيت الفلاني أو آل فلان من أهل البيت ويعرف أن الشخص الذي يشته فيه من أهل ذلك البيت المنصوص عليه من المؤرخين الثقات. | أحدها:
أن يكون بيد من يدعي أنه من أهل البيت وثيقة شرعية من بعض القضاة المعتبرين أو العلماء الثقات أنه من أهل البيت، ومنها الاستفاضة عند أهل البلد أن آل فلان من أهل البيت. | ومنها:
وجود بينه عادلة لا تنقص عن اثنين تشهد بذلك، مستندة في شهادتها إلى ما يحسن الاعتماد عليه من تاريخ موثوق أو وثائق معتبرة أو نقل عن أشخاص معتبرين، وأما مجرد الدعوى التي ليس لها مبرر فلا ينبغي الاعتماد عليها لا في هذا ولا في غيره، لكن الشخص الذي يدعي ذلك وهو يعلم أنه صادق بحسب ما قام لديه من الأدلة، فإن عليه أن يمتنع من أخذ الزكاة عملا باعتقاده، ولا يجوز لغيره من العارفين بدعواه أن يدفع إليه الزكاة معاملة له بمقتضى إقراره لكونه بمقتضى إقراره ليس من أهل الزكاة. | ومنها:
والسلام عليكم ورحمة الله وبركاته
الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد.
مآثر الإسلام في الهند
صرّح (الباندت بشمن ناته باندى) عضو البرلمان الهندي بمدينة (اله آباد): "أنّ الإسلام يعلم دروس الوحدة والتآخي. والنظرية التي عرضها النبي الخاتم على الإنسانية حول القومية والمحبة إنما هي من أمثل الوجهات منقطعة النظير في العالم". وأضاف قائلا: "بأن المستعمرين البريطانيين قدموا الحقائق التاريخية مشوهة, وشوّهوا مآثر الإمبراطورية الإسلامية لغرس النفاق والشقاق بين الشعوب الهندية، وقد شوهوا بخاصة الأعمال الناصعة التي قام بها الملك (أورنك زيب)".


 العدد 35 - أخبار الجامعة

أخبار الجامعة

افتتحت كلية الحديث الشريف في الجامعة الإسلامية يوم الأحد الموافق 24/10/1396ﻫ. وقد ألقى صاحب الفضيلة الشيخ عبد المحسن بن حمد العباد نائب رئيس الجامعة كلمة بهذه المناسبة, أشاد بأهمية هذه الكلية, وأهمية علم الحديث ومنزلته من بين علوم الشريعة, كما أشار فضيلته إلى أن هذه الكلية هي الأولى من نوعها في العالم الإسلامي, وأن تأسيسها جاء وفقاً لأمنية كثير من رجال العلم والفكر في العالم الإسلامي, وأن هذه الكلية –إن شاء الله- ستكون محققة لآمال وتطلعات أهل العلم والفكر في العالم الإسلامي. ومما تجدر الإشارة إليه أن هذه الكلية هي الكلية الخامسة من كليات الجامعة.

والكلية الأولى هي كلية الشريعة, وقد أسست عام 1381ﻫ. والثانية كلية الدعوة وأصول الدين, وقد أسست عام 1386ﻫ. والثالثة كلية القرآن الكريم, وقد أسست عام 1394ﻫ. والرابعة كلية اللغة العربية والآداب ,وقد أسست عام 1395ﻫ.

ونسأل الله العلي القدير أن تؤدي هذه الكلية ثمارها المنشودة, وأن تحقق آمالها المرجوة, وصلى الله عليه وسلم على عبده ورسوله محمد, وعلى آله وصحبه..

الدكتوراه لعميد كلية الشريعة

نوقشت الرسالة المقدمة لكلية الشريعة والقانون بجامعة الأزهر من فضيلة الشيخ محمد الوائلي عميد كلية الشريعة بالجامعة الإسلامية في الثامن عشر من رمضان وموضوعها (ابن رجب الحنبلي وأثره في الفقه), ففازت بدرجة الامتياز من مرتبة الشرف الأولى مع التوصية بطبعها وتبلغ صفحاتها 698 صفحة.

والشيخ الوائلي من أبناء الجامعة الإسلامية فقد حصل على إجازة كلية الشريعة "الليسانس"عام 1388ﻫ. وكان ترتيبه الأول في جميع مراحل دراسته.

والماجستير للشيخ ربيع بن هادى

كما نوقشت الرسالة المقدمة من الشيخ ربيع بن هادي المدخلي لنيل "الماجستير"من قسم الدراسات العليا بكلية الشريعة والدراسات الإسلامية بمكة المكرمة، وموضوعها (بين الإمامين مسلم والدارقطني في الأحاديث التي انتقدها الدارقطني على مسلم), وفازت بدرجة جيد جداً, وعدد صفحاتها 677ﻫ. صفحة.

وحشية اليهود

يقول لوبون: "لم يكن لليهود فنون ولا علوم ولا صناعة ولا أي شيء تقوم به حضارة، واليوم لم يأتوا قط بأية مساعدة مهما صغرت في شيد المعارف البشرية، واليهود لم يجاوزوا قط مرحلة الأمم شبه المتوحشة التي ليس لها تاريخ.

وتاريخ اليهود الكئيب لم يكن غير قصة لضروب المنكرات، فمن حديث الأسارى الذين كانوا ينشرون بالمنشار أحياء، أو الذين كانوا يشوون في الأفران، إلى الملكات اللائي كنّ يطرحن لتأكلهن الكلاب، فإلى سكان المدن الذين كانوا يذبحون من غير تفريق بين الرجال والنساء والشيب والولدان".

و "تأثير اليهود في الحضارات صفر.. وأنّ اليهود لم يستحقوا بأي وجه أن يعدوا من الأمم المتمدنة".

و "لا نجد شعبا عطل من الذوق الفني كما عطل اليهود..".

و "لا أثر للرحمة في وحشية اليهود، فكان الذبح المنظم يعقب كل فتح مهما قل، وكان الأهالي يوقفون فيحكم عليهم بالقتل دفعة واحدة, فيبادون باسم يهود، من غير نظر إلى الجنس ولا إلى السن، وكان التحريق والسلب يلازمان سفك الدماء".

من كتاب (مؤامرة الصهيونية على العالم) تأليف: أحمد عبد الغفور عطار، ص28 .


 العدد 36 - افتتاح

افتتاح المؤتمر

كلمة سماحة الشيخ عبد العزيز بن عبد الله بن باز

الرئيس العام لإدارة البحوث العلمية والإفتاء والدعوة و الإرشاد

بعد عصر يوم السبت الرابع والعشرين من شهر صفر سنة 1397 افتتح المؤتمر العالمي لتوجيه الدعوة وإعداد الدعاة، وقد افتتح المؤتمر سماحة الشيخ عبد العزيز بن عبد الله بن باز الرئيس العام لإدارة البحوث العلمية والإفتاء والدعوة و الإرشاد نيابة عن صاحب السمو الملكي الأمير فهد بن عبد العزيز نائب جلالة الملك وولي العهد ونائب رئيس مجلس الوزراء والرئيس الأعلى لجامعة الإسلامية، وهذا نص كلمة سماحته.

بسم الله الرحمن الرحيم

الحمد لله رب العالمين الذي خلق الثقلين لعبادته وأمرهم بها في كتابه المبين وعلى لسان رسوله الأمين عليه أفضل الصلاة والتسليم، وأرسل الرسل صلوات الله وسلامه عليهم ليدعوا الناس إليها وليبينوها لهم، وختمهم بأفضلهم وإمامهم نبينا وإمامنا محمد بن عبد الله صلوات الله وسلامه عليه وجعل رسالته عامة لجميع العالمين. وأشهد أن لا إله إلا الله وحده لا شريك له القائل في كتابه: {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} ، والآمر نبيه أن يدعو إلى سبيله بالحكمة والموعظة الحسنة. والذي أمره أن يدعو الناس إلى سبيله، وأخبر أن الدعاة إليه على بصيرة هم أتباعه على الحقيقة فقال عز من قائل: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ} ، وأشهد أن محمداً عبده ورسوله وأمينه على وحيه وصفوته من خلقه، أرسله الله رحمة للعالمين، وقدوة للسالكين وحجة على العباد أجمعين، أرسله شاهداً ومبشراً ونذيراً وداعياً إلى الله بإذنه وسراجاً منيراً، فهدى به من الضلال وبصّر به من العمى، وجمع به بعد الفرقة، وأغنى به بعد العيلة، وفتح به أعيناً عمياً، وآذاناً صماً، وقلوباً غلفاً، وهدى به العباد إلى صراطه المستقيم، صلى الله عليه وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين.

أما بعد: أيها الإخوة الكرماء أعضاء هذا المؤتمر. باسم الله العظيم افتتح هذا المؤتمر العالمي (( مؤتمر توجيه الدعوة وإعداد الدعاة )) نيابة عن سمو الأمير الكريم فهد بن عبد العزيز ولي عهد المملكة العربية السعودية ونائب رئيس مجلس الوزراء لمشاغله الكثيرة التي حالت بينه وبين حضور هذا المؤتمر، وأسأل الله عز وجل أن يمنحه التوفيق والإعانة على كل خير، وأن يسدد خطاه، وأن يبارك في أعماله.

أيها الإخوة الأعزة أعضاء المؤتمر: يسرني أن أحييكم تحية الإسلام، وأن أرحب بكم أجمل الترحيب، فأقول: السلام عليكم ورحمة الله وبركاته، وأهلاً وسهلاً بكم في بلادكم وبين إخوانكم في مدينة رسول الله صلى الله عليه وسلم، وفي رحاب مسجد نبيه عليه الصلاة والسلام، وفي مهاجره وفي عاصمة الإسلام الأولى، ومنطلق الدعوة إلى الله على يد رسوله محمد عليه الصلاة والسلام، وعلى يد أصحابه الكرام، الغزاة الفاتحين، والأئمة المهتدين، وأتباعهم بإحسان رضي الله عن الجميع وأرضاهم، وأسأله سبحانه أن يجعلنا وإياكم من أتباعهم بإحسان وأن ينصر دينه ويعلي كلمته، وأن يصلح أحوال المسلمين جميعا، وأن يولي عليهم خيارهم ويمنحهم الفقه في الدين، وأن يسلك بنا وبهم صراطه المستقيم، إنه سميع قريب.

أيها الإخوة إن هذا المؤتمر بلا شك مؤتمر عظيم، قد دعت الحاجة بل الضرورة إلى عقده، وإن الجامعة الإسلامية بالمدينة المنورة لمشكورة كثيراً على تبني هذه الدعوة إلى المؤتمر وقيامها بالإعداد له، ودعوتها نخبة ممتازة من أقطار الدنيا من العلماء والدعاة إلى الله عز وجل من أكثر من سبعين دولة لحضوره وتبادل الرأي في شؤون الدعوة والدعاة وتذليل الصعوبات والعقبات التي تعترض سبيلها، وللنظر في طرق ووسائل محاربة الدعوات الضالة والمذاهب الهدامة والأفكار المنحرفة، وكل ما يتعلق بشؤون الدعوة وأحوال المسلمين.

وإن حكومة هذه البلاد الحكومة السعودية وفقها الله تشكر كثيراً على موافقتها على إقامة هذا المؤتمر، وعلى دعمها له بكل ما يحتاج إليه، وعلى رعايتها له، كما هي بحمد الله تدعم كل ما يتعلق بالدعوات الإسلامية، والقضايا الإسلامية، وجميع ما يتعلق بالإسلام، فلها بحمد الله جهود مشكورة، وأعمال جليلة في دعم قضايا المسلمين وإعانة مؤسساتهم ومدارسهم وجمعياتهم، والدعاة إلى الله عز وجل في كل مكان، فجزاها الله عن ذلك خيراً، وبارك في أعمالها وزادها من فضله، ونشر بها الدعوة في كل مكان، وأصلح لها البطانة، وكتب لها التوفيق من عنده، كما نسأله سبحانه أن يوفق قادة المسلمين في كل مكان وأن يهديهم صراطه المستقيم، وأن ينصر بهم الحق، ويخذل بهم الباطل، وأن يوفقهم للاستقامة على دينه، وإخلاص العبادة لله وحده، والقضاء على كل ما يخالف ذلك، كما نسأله عز وجل أن يوفق قادة المسلمين وعلماءهم في كل مكان والدعاة إلى الحق وعلماء المسلمين والمسؤولين فيهم للتعاون الكامل على البر والتقوى، ونصر دين الله وإعلاء كلمته، وعلى بيان حقيقة التوحيد والعبادة التي خلق الله عز وجل من أجلها الخلق وأرسل الرسل، وعلى بيان حقيقة الشرك الذي هو أعظم الذنوب وأكبر الجرائم، وعلى القضاء عليه وبيان حقيقته للناس، وبيان وسائله وذرائعه للناس، والقضاء عليها بالوسائل التي شرعها الله عز وجل.

كما أسأله سبحانه أن يوفقهم جميعاً لمحاربة البدع التي استشرت في العالم، حتى التبس على أكثر الخلق دينهم بسبب ظهور البدع التي ما أنزل الله بها من سلطان وبسبب كثرة المروجين لها والداعين إليها باسم الإسلام حتى التبس الحق على كثير من الناس، لقلة العلماء المتبصرين الذين يشرحون للناس حقيقة الدين ويوضحون لهم حقيقة ما بعث به الله نبيه محمداً عليه الصلاة والسلام، ويبينون لهم معاني كتاب ربهم وسنة نبيهم واضحة جلية كما تلقاها أصحاب رسول الله عن نبيهم وكتاب ربهم.

أيها الإخوة الكرام أعضاء المؤتمر:

ليس من الخافي على كل من له أدنى علم أو بصيرة أن العالم الإسلامي اليوم بل العالم كله في أشد الحاجة إلى الدعوة الإسلامية الواضحة الجلية التي تشرح للناس حقيقة الإسلام وتوضح لهم أحكامه ومحاسنه، وتشرح لهم معنى (( لا إله إلا الله )) ومعنى شهادة (( أن محمداً رسول الله )) فإن أكثر الخلق لم يفهم هاتين الشهادتين كما ينبغي، ولذلك دعوا مع الله غيره، وابتعدوا عنه، إن هاتين الشهادتين هما أصل الدين وأصل الملة وأصل الإسلام.

أما الشهادة الأولى فهي تبين حقيقة التوحيد وحقيقة العبادة التي يجب إخلاصها لله وحده سبحانه وتعالى، لأن معناها كما لا يخفى لا معبود حق إلا الله، فهي تنفي العبادة عن غير الله وتثبت العبادة لله وحده، والعبادة اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة، من الصلاة والزكاة والصوم والحج والذبح والنذر والدعاء والاستغاثة والسجود وغير ذلك، فهذه العبادات يجب أن تكون لله وحده، ويجب على العلماء أن يبينوا ذلك للناس، وإن صرفها لنبي أو ولي شرك بالله عز وجل، قال الله جل وعلا: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِل}، وقال سبحانه وتعالى: {فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} ، وقال الله تعالى: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ. إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ}. والآيات في هذا المعنى كثيرة.

وأما شهادة أن محمداً رسول الله فكثير من الناس لم يفهمها على حقيقتها وحكموا القوانين الوضعية وأعرضوا عن شريعة الله، ولم يبالوا بها، جهلا بها أو تجاهلاً بها .. إن شهادة أن محمداً رسول الله تقتضي الإيمان برسول الله عليه الصلاة والسلام، وطاعته في أوامره واجتناب نواهيه، وتصديق أخباره وأن لا يعبد الله إلا بالشريعة التي جاء بها عليه الصلاة والسلام، كما قال الله عز وجل: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} وقال سبحانه: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا }، فالواجب على جميع العالم، على جميع الثقلين أن يعبدوا الله وحده وأن يحكموا نبيه محمداً عليه الصلاة والسلام {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً}.

وقال عز وجل: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} وقال سبحانه: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ}. {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ}. { وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} .

أيها الإخوة الكرام أعضاء المؤتمر

إن الناس اليوم في أشد الحاجة إلى الدعوة، وإلى بيان الداعية الذي ينبغي أن يقوم بهذه الدعوة وبيانها بأخلاقه وأعماله وصفاته، بحاجة إلى الداعية المستقيم في أقواله وأفعاله، الذي يكون قدوة للمدعوين في سيرته وأخلاقه وأعماله ومدخله ومخرجه وكل شؤونه، إن العالم بحاجة إلى تيسير وسائل الدعوة وإيضاحها، وتسهيل العقبات والصعوبات التي تقف في طريق الداعية، المسلمون اليوم في أشد الحاجة إلى الدعاة الصالحين، إلى العلماء المبرزين الذين يدعونهم إلى كتاب ربهم وسنة نبيهم ويوضحون لهم معاني كتاب الله وسنة رسول الله عليه الصلاة والسلام ويبينون لهم سيرته عليه الصلاة والسلام وسيرة أصحابه رضي الله عنهم وأرضاهم.

المسلمون اليوم بل العالم كله في أشد الحاجة إلى بيان دين الله وإظهار محاسنه وبيان حقيقته، والله لو عرفه الناس اليوم ولو عرفه العالم على حقيقته لدخلوا فيه أفواجاً اليوم كما دخلوا فيه أفواجاً بعدما فتح الله على نبيه مكة عليه الصلاة والسلام.

أيها العلماء الكرام أيها الفضلاء: إن واجبنا عظيم وإن واجب المسؤولين في جميع العالم الإسلامي من علماء وأثرياء وأمراء وقادة إن الواجب عظيم والمسؤولية عظيمة..علينا أن نتقي الله في عباد الله، وعلينا أن نتعاون صادقين على البر والتقوى أينما كنا وأن تكون هناك علاقات قوية، واتصالات دائمة في شأن الدعوة والدعاة، وفي توجيه الناس إلى الخير، وبالتعاون على البر والتقوى وأرجو أن يكون اجتماعكم هذا تعاوناً على الخير وتبادلا للرأي في كل ما من شأنه انتشار الدعوة الإسلامية وتذليل العقبات والصعوبات أمام الداعية وبيان حال الداعية وصفاته وأعماله وأخلاقه، وبيان ما ينبغي أن تواجه به الدعوات المضلة والمبادئ الهدامة والتيارات الجارفة أرجو أن يكون في مؤتمركم هذا حل لهذه المشاكل وبيان لكل ما يحتاجه المسلمون في سائر الدنيا إنكم والله مسؤولون وإن الأمر عظيم وإني لأرجو الله عز وجل لهذا المؤتمر المبارك أن ينجح في أعماله وأن يوفق في أعماله وأن يجعل العاقبة في حصول ما نرجوه من هذا المؤتمر وما نعلقه عليه من الآمال وأرجو أن يكون في جهودكم وأعمالكم وتبادلكم الرأي ما يحل المشكل وما ينفع الله به عباده المؤمنين في كل مكان وما يرحم الله به عباده، حتى يعرفوا دين الله وحتى يدخلوا في دين الله بأسبابكم،وحتى يكون لكم مثل أجورهم فقد صح عن رسول الله عليه الصلاة والسلام إنه قال: " من دل على خير فله مثل أجر فاعله " وقال عليه الصلاة والسلام: " من دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئاً".

وأخبر سبحانه وتعالى أن الدعاة إليه على بصيرة هم أتباع النبي عليه الصلاة والسلام فأسأل الله عز وجل أن يجعلنا وإياكم من أتباعه عليه الصلاة والسلام على الحقيقة وأن يعيننا جميعاً على ما يجب علينا من طاعته والاستقامة على أمره، والتواصي بالحق والصبر عليه، وأن يعيذنا وإياكم من شرور أنفسنا ومن سيئات أعمالنا، كما أسأله سبحانه أن يصلح قادة المسلمين وأن يمن عليهم بالتوفيق، وأن يصلح لهم البطانة وأن يردهم إليه رداً جميلاً، وأن يمن عليهم بالتوبة الصادقة حتى يقيموا أمر الله في أرض الله، وإن الحكام اليوم مسؤوليتهم عظيمة جداً وفي كل زمان ولكن في هذا الزمان الذي اشتدت فيه الغربة وكثر فيه دعاة الهدم والتضليل، فالواجب عليهم أعظم من ذي قبل، فالله المسؤول أن يهديهم لذلك، وأن يعينهم على آداء الواجب، وأن يشرح صدورهم للحق، وأن يمنحهم البطانة الصالحة التي تعين على الحق، وتذكرهم إذا نسوا، وتعينهم إذا ذكروا،وقد أخبر النبي صلى الله عليه وسلم أن الإسلام بدأ غريباً وسيعود غريباً كما بدأ فطوبى للغرباء ومعنى ذلك كما لا يخفى أنه بدأ غريباً لا يعرفه إلا القلائل، ثم انتشر وعز بحمد الله وظهر على الأديان كلها، ثم عاد غريبا بسبب اختلاف الناس واتباع الأهواء وقلة العلم، ولكن الرسول حث على القيام بإظهاره للناس وبيانه ونشره، حتى يظهر كما ظهر أولاً، حتى يظهر بعد غربته، وحتى ينتشر بعد غربته بين أبنائه، وبين غيرهم، بين المدعين له، المدعون للإسلام اليوم كثيرون، يعدون بمئات الملايين ولكن المتبصر منهم قليل، فنسأل الله عز وجل أن يوفق علماء المسلمين حتى يظهروا دين الله على بصيرة وعلى حقيقته من كتاب الله وسنة نبيه عليه الصلاة والسلام، وحتى يوجهوا الناس إلى الخير، وحتى يظهروا بينهم الحق، وحتى يكون بذلك قد أظهروا دين الله وأصلحوا بين الناس، إن الله جل وعلا وعد عباده بالخير العظيم قال عليه الصلاة والسلام: " فطوبى للغرباء " قيل: يا رسول الله من الغرباء، قال: " الذين يصلحون ما أفسد الناس من سنتي " ، وجاء في حديث آخر أن النبي صلى الله عليه وسلم أخبر أن الصابر على دينه في آخر الزمان كالقابض على الجمرة وأن الذي يدعو إلى الله في آخر الزمان له أجر خمسين من الصحابة وما ذلك إلا لقلة الأعوان وكثرة الشرور والفساد، وعلى الدعاة إلى الله أن يصبروا، وعلى العلماء أن يصبروا، وعلى الحكام أن يصبروا حتى يظهر دين الله وينتصر الحق، وحتى يفهم الناس دين الله وحتى ينيبوا إليه، وحتى يحكموا شريعة الله في عباد الله.

وأسأل الله عز وجل أن يهدينا جميعاً صراطه المستقيم، وأن يصلح أحوالنا وأحوال المسلمين، وأن يكثر في المسلمين دعاة الهدى وأنصار الحق، وأن يهدي حكام المسلمين وقادتهم لما فيه رضاه، وصلاح أمر عباده، إنه سميع قريب، والحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه وأتباعه بإحسان.

كلمة معالي وزير التعليم العالي

ثم ألقى الدكتور محمد محمود سفر وكيل وزارة التعليم العالي كلمة معالي الشيخ حسين بن عبد الله آل الشيخ وزير التعليم العالي، فأعلن أن تبني الجامعة الإسلامية لمؤتمر توجيه الدعوة وإعداد الدعاة، وعقد هذا المؤتمر في المدينة المنورة لم يأت اعتباطاً، فهذه الجامعة مهيأة تماما لكل ما من شأنه تبصير الناس جميعاً بهذا الدين الحنيف، وقال: إن المملكة ممثلة في الجامعة الإسلامية بالمدينة المنورة إذ تستضيف هذا المؤتمر لتؤكد دائما سياستها على أسس الدعوة الإسلامية الرشيدة وهي بهذا تمارس مسؤوليتها إزاء دين الله داعية لهذا المؤتمر ومؤكدة لمنطلقنا نحو الدعوة الإسلامية.

وأضاف: وإذا كان الله قد هيأ لنا الثروة على أرضنا الطاهرة فإن الله قد هيأ لنا بها نصرة كلمة الحق، لتكون العزة لله ولرسوله.

وقال في ختام كلمته أن تخبط الإنسانية إنما يعود إلى بعدها عن شريعة الله ولا بد للداعية أن يقوم بواجبه والدعوة إلى الله، بأسلوب متسم بالصبر والأناة وعدم المغالاة ولنا في رسول الله عليه السلام وسلفه الصالح أسوة حسنة.

وقد حان الآن الأوان لأسلوب الدعوة أن يتطور بما وصل إليه العلم الحديث وما حدث من تطورات في المجتمع.

كلمة فضيلة الشيخ عبد المحسن العباد نائب رئيس الجامعة الإسلامية

ثم ألقى فضيلة الشيخ عبد المحسن العباد نائب رئيس الجامعة الإسلامية الكلمة التالية:

الحمد لله الذي هدانا للإسلام، وما كنا لنهتدي لولا أن هدانا الله … وأشهد ألا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله. وخليله وخيرته من خلقه، سيد الدعاة إلى الله، وقدوة الهداة إلى الصراط المستقيم، صلى الله وسلم وبارك عليه وعلى آله وأصحابه، الداعين إلى كل خير، الناهين عن كل شر.

أيها الإخوة الكرام أحييكم بتحية الإسلام، فسلام الله عليكم ورحمته وبركاته، وأرحب بكم جميعاً في جامعتكم الإسلامية فأهلاً وسهلاً بكم وعلى الرحب والسعة، وأسأل الله تعالى لكم طيب الإقامة في هذا البلد المبارك.

أيها الإخوة الكرام:

إن الجامعة الإسلامية في المدينة المنورة نعمة انعم الله بها على حكومة المملكة العربية السعودية، إذ وفقها لإنشائها في طيبة الطيبة، في وقت أحوج ما يكون المسلمون إليها، وهي تضطلع بمسؤولية عظيمة في سبيل الدعوة والتعليم،أسال الله تعالى أن يوفقها لأدائها على الوجه الذي يرضيه، وينفع عباده.

أيها الإخوة الكرام:

لقد أدركت الجامعة الحاجة الملحة إلى عقد مؤتمر عالمي لتوجيه الدعوة وإعداد الدعاة ـ فكان هذا اللقاء المبارك الذي نرجو أن يعود بالخير العميم، والعاقبة الحميدة للمسلمين، وإن رعاية حكومة المملكة، وعلى رأسها جلالة الملك خالد بن عبد العزيز حفظه الله،وسمو ولي عهده الأمير فهد بن عبد العزيز، الرئيس الأعلى للجامعة حفظه الله ـ إن رعاية حكومة المملكة لهذا المؤتمر الهادف يعتبر دليلا واضحاً، وتعبيراً صادقاً عن اهتمامها بالدعوة إلى الله، وإلى شريعته التي أكرمها الله بتحكيمها فصارت بحمد الله مضرب المثل في الأمن والاستقرار، وقدمت للعالم في هذا العصر البرهان العلمي، على أن تحكيم شريعة الله هو السبب في أمن الأمم واستقرارها {وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ} .

زادها الله توفيقاً وتسديداً، ووفق المسلمين جميعاً حاكمين ومحكومين إلى الرجوع إلى كتاب ربهم وسنة نبيهم محمد صلى الله عليه وسلم.

ليظفروا بالسبب الحقيقي في سعادة الدنيا والآخرة.

أيها الإخوة الكرام:

إن مؤتمركم هذا وجه من أجل الدعوة الإسلامية -الدعوة إلى دين الله- الذي لا يقبل الله من أحد سواه الدعوة إلى إخراج الناس من الظلمات إلى النور، من عبادة المخلوق إلى عبادة الخالق، من المعصية إلى الطاعة، من البدعة إلى السنة، الدعوة إلى السير على نهج سلفنا الصالح الصحابة الكرام وتابعيهم بإحسان، الدعوة إلى التقرب إلى الله بالعامل الصالح الذي يكون لله خالصا، ولسنة رسوله صلى الله عليه وسلم موافقاً، الدعوة التي هي الأمر بكل معروف، والنهي عن كل منكر، والتي حصلت الخبرية لهذه الأمة بسببها، وحصل اللعن لبني إسرائيل بالإخلال بها، كما قال عز وجل: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} وقال: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ، كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ}.

ووجه هذا المؤتمر من أجل الدعوة الخيرة، الهادفة إلى إسعاد البشرية في دنياها وأخراها.

فسيروا في مؤتمركم على بركة الله، واثقين بوعد الله {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ، الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} .

أيها الإخوة الكرام:

إن هذه الفرصة التي نلتقي فيها هذا اللقاء المبارك في سبيل الله ومن أجل الدعوة إليه ـ من أسعد الفرص، ولا أستطيع التعبير عن مدى السرور والاغتباط في هذه الفرصة السانحة.

وإني أتقدم بالشكر ـ بعد شكر الله عز وجل ـ لجلالة الملك خالد بن عبد العزيز حفظه الله، الذي وافق على عقد هذا المؤتمر، ولسمو ولي العهد، ونائب رئيس مجلس الوزراء، والرئيس للجامعة الإسلامية ( الأمير فهد بن عبد العزيز ) ـ حفظه الله ـ الذي كان حريصاً على أن يكون معكم في هذا اللقاء لولا مشاغله التي حالت دون ذلك.

وأشكر جميع الأخوة أعضاء المؤتمر على تلبيتهم دعوة الجامعة لحضور هذا المؤتمر والمشاركة فيه.

كما أشكر الإخوة الذين أجابوا دعوة الجامعة لحضور افتتاح هذا المؤتمر، وأسأل الله تعالى أن يثيب الجميع خيراً، وأن يكلل المساعي التي تبذل في الدعوة إلى الله بالنجاح وأن يحسن العاقبة للمسلمين.

إنه سميع مجيب ..

والسلام عليكم ورحمة الله وبركاته ..

كلمة فضيلة الشيخ أبي الحسن الندوي

نيابة عن أعضاء المؤتمر

هذا وقد اختتم حفل الافتتاح نيابة عن المؤتمرين الشيخ أبو الحسن علي الحسني الندوي رئيس ندوة العلماء (بكنهو) بالهند بكلمة قال فيها:

إن هذا المؤتمر يدل على اللا عنصرية في الإسلام، وأنه لا تمييز فيه سواء كان تمييزاً قومياً أو وطنياً أو جغرافياً وقال إن بعثة محمد عليه السلام هي بعثة جامعة شاملة اقترنت بتكليف هذه الأمة بالدعوة إلى الله، ذلك التكليف المشرف الكريم الذي قال فيه الله تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ}.

وأضاف الشيخ الندوي قائلاً: وهذه الدعوة هي مصدر كل خير ومصدر الانطلاقات والنشاطات التي عرفت بها هذه الأمر وقال إن كل ما يعتز به المسلمون من مدينة فاضلة إنما يرجع الفضل فيها إلى ما يعتزون به من دعوة وإن خير هذه الأمة مرتبط ببقاء هذه الدعوة التي ينبغي أن تكون مرافقة لها في جميع أطوارها ..

وقال فضيلة الشيخ أبو الحسن في كلمته التي أثارت إعجاب الحاضرين: إن مستقبل هذه الأمة مرتبط بقضية هذه الدعوة وإذا انقطع تيار هذه الدعوة بقيت هذه الأمة جسداً بلا روح.

وختم كلمته قائلا: ولولا هذه الدعوة لما استطاع هندي ولد في بلاد بعيدة وسط المشركين والملحدين أن يتكلم العربية في هذا المكان وينطق بكلمات الحق الإلهي مع تعاليم الإسلام وهديه الكريم ..

اختيار سماحة الشيخ بن باز رئيساً للمؤتمر

وفضيلة الشيخ العباد نائباً للرئيس

وفضيلة الشيخ الغزالي مقرراً

انتهت الجلسة الأولى من اليوم الثاني للمؤتمر العالمي لتوجيه الدعوة وإعداد الدعاة باختيار سماحة الشيخ عبد العزيز بن عبد الله بن باز رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد رئيساً للمؤتمر، وفضيلة الشيخ عبد المحسن بن حمد العباد نائب رئيس الجامعة الإسلامية نائباً لرئيس المؤتمر، وفضيلة الشيخ محمد الغزالي رئيس قسم الدعوة وأصول الدين بجامعة الملك عبد العزيز مقرراً للمؤتمر.

كلمة رئيس المؤتمر

وقد ألقى سماحة الشيخ عبد العزيز بن باز رئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد كلمة قيمة في حفل انتخاب الرئيس ونائب الرئيس والمقرر في المؤتمر العالمي لتوجيه الدعوة وإعداد الدعاة وفيما يلي كلمة سماحته:

قال بعد حمد الله تعالى والصلاة والسلام على رسوله صلى الله عليه وسلم أما بعد: فإن هذا المؤتمر العظيم هو جديد في ذاته، ولم يكن هناك مؤتمر قد سبقه في توجيه الدعوة وإعداد الدعاة، ولا شك أن هذا المؤتمر الذي جمع ممثلي ثلاث وسبعين دولة له شأن عظيم، والمسلمون في كل مكان في الدول الإسلامية، والأقليات الإسلامية في حاجة إلى من يوضح لهم محاسن دينهم، وهذا المؤتمر ـ أرجو أن يكون في توصياته، ومقرراته التي تصدر عنه ما يرسم الخطة التي فيها الخير والصلاح والسداد لجميع الدعاة، وأن يكون فيها ما يعين على تذليل العقبات التي تعترض سبيلهم، وأن يكون فيه بيان واضح لمجابهة الدعوات المضللة، والتيارات المنحرفة، والأفكار الهدامة، التي يبثها وينشرها أعداء الدين ونرجو أن تعنى بها اللجان، والواجب علينا، كل واحد في محله، في مقر عمله، في بلاده، أن يبذل وسعه في الدعوة إلى الله، وتشجيع العلماء في شرح المشاكل التي تعترض الدعاة، وطريقة حلها ..

ولا ريب أن كل عالم إذا نشط في محله، وقام بما يجب عليه من توجيه وبيان، وتشجيع ومساندة لدعاة الحق ـ لا شك أن هذا سيكون له أثر عظيم في توضيح الحق للناس وتشجيعهم على الخير، وتوجيههم إلى ما يجب عليهم نحو دينهم وإخوانهم في كل مكان ..

ومن أهم المهمات أيضاً: العناية بالكتاب الصالح الذي ينبغي أن ينشر بين الناس الذي يشتمل على العقيدة الصالحة وبيان أحكام الله، ومحاسن الإسلام، فإن هذا الكتاب من أهم الكتب التي يجب أن تنشر باللغات المتعددة الكثيرة ويوزع بين الجمعيات والمدارس، والدعاة ليستفيد الناس، وكذلك الجمعيات والمؤسسات جديرة بالتشجيع والمعاونة، وأن ينشر عنها حتى تساعد وتعاون فيما يعينها على تحقيق دعوتها، والعالم غير الإسلامي، في حاجة إلى الدعاة وإلى علماء الإسلام حتى يوضحوا له دين الإسلام، لأنهم في أشد الحاجة إلى ذلك، ولأنهم في حيرة وقلق وشك، لأنهم ما وجدوا من نصرانية وغيرها ما يطمئن قلوبهم ويريح ضمائرهم ويقنعهم بأنهم على دين، وإن لهم عاقبة يريدون حسنها.

فأنتم أيها الإخوة أولى الناس ببيان هذا الأمر، وتشجيع العلماء وغير ذلك من الطرق، وعلينا أن نوضح دين الإسلام بأدلته الواضحة من قرآن وحديث صحيح ونوضح المعنى، ونزيل الشبه، ونكشفها للناس.

ويجب على الدعاة أن يكونوا صابرين، محسنين، يرجون ثواب الله، وعلى أولي الأمر في الدول والأقليات مساعدة العلماء الداعين إلى الله، وإمدادهم بجميع المساعدة ..

أيها الإخوة الكرام..

هذا شيء لا يخفى عليكم، أن أولى الأمر عليهم مساندة الدعاة بالمال، وعليهم نشر الكتب المفيدة،وترجمتها إلى اللغات الحية،وتوزيعها بين الناس..

وأسأل الله أن يبارك في هذا المؤتمر، ويوفقه لإصدار توصيات ومقررات تنفع المسلمين، وتعينهم على معرفة دينهم، وعلى محاربة أعدائهم، وعلى الحذر من كل ما يضرهم، إنه سبحانه وتعالى جواد كريم، وهو البر الرحيم ..

وصلى الله على محمد وعلى آله وصحبه أجمعين ..

كلمة فضيلة الشيخ العباد بعد انتخابه نائباً لرئيس المؤتمر:

ثم ألقى فضيلة الشيخ عبد المحسن بن حمد العباد نائب رئيس الجامعة كلمة قيمة بعد انتخابه نائباً لرئيس المؤتمر وفيما يلي نص كلمة فضيلته ..

بسم الله والحمد لله

أما بعد .. فإني أشكر للإخوة المؤتمرين للشيخ ابن باز رئيساً لهذا المؤتمر الهادف، الذي هو في الحقيقة يعتبر أول مؤتمر تعقده الجامعة وهو مؤتمر عظيم له ما بعده إن شاء الله.

واختيار الشيخ بن باز اختيار في محله، لأنه هو رئيس هذه الجامعة مدة ثلاثة عشر عاماً، ثم بعد انتقاله عنها ـ إلى رئاسة البحوث العلمية والإفتاء والدعوة والإرشاد ـ هو عضو في مجلسها الأعلى، وقد اختاره الأمير فهد في رئاسة الدورة الثانية التي انعقدت في رجب 1396هـ ثم اختاره في رئاسة المجلس الأعلى في هذه الدورة، ثم اختاره لافتتاح هذا المؤتمر وهو اختيار في محله من الناحية الرسمية، ومن الناحية الحقيقية، لأنه هو الداعية المجاهد، ولا نزكي على الله أحداً، وهو في عمل هو في صميم الدعوة، بل هو الأساس والمنطلق في هذه البلاد، فرئاسة إدارات البحوث العلمية والإفتاء والدعوة والإرشاد ـ هي المسؤولة في المملكة عن الدعاة إلى الله، وبعثهم داخل وخارج المملكة، ودار الإفتاء والجامعة يتعاونان ويتساعدان، والصلة بينهما أتم صلة، وأعظم وثيقة، لأن الجامعة تخرج الدعاة وترشحهم، ورئاسة البحوث تختارهم وترسلهم.

ثم اختيارهم للغزالي، الكاتب صاحب المؤلفات الكثيرة، صاحب القلم السيال هو اختيار في محله، أما اختياري أنا لهذا المنصب فأعتقد أني لست أهلا لهذا المنصب ولكنه من باب الشكليات، ومن باب الأشياء التي اعتادها الناس، وأعتقد أنه بهذه المناسبة يمكن لي أن أكون في هذا المكان، أما من النواحي الأخرى، فاعتقد أني لست أهلا لذلك ..

ثم أشار فضيلته إلى الكيفية التي بها اختيار كل عضو للجنة التي يرغبها ..

وعقب بقوله:

أود أن أشير إلى أن مهمتنا كبيرة وموضوعنا عظيم وأن الأيام أمامنا قليلة، ونحن في حاجة إلى كسب الوقت وحفظه فيما يعود علينا بالفائدة الكبيرة والنتائج الطيبة، وأرجو من الإخوة ملاحظة ذلك في قاعات اللجان ..

كلمة فضيلة الشيخ محمد الغزالي مقرر المؤتمر

السلام عليكم ..

نحن في عصر تبرجت فيه الدعوات، وافتتنت في عرض محاسنها أو ما تزعمه لنفسها من محاسن، وحدث ذلك في وقت أصيب العالم الإسلامي فيه بأزمة طاحنة في الدعاة، وقلة مستغربة في الرجال، الذين يفقهون هذا الدين، وينقلونه من قلب إلى قلب، ومن قطر إلى قطر، وكانت نتيجة هذا التفاوت مرة أراجت الشيوعية مثلا، وقلت في كتبي: إن رواج الشيوعية لا يعود إلى جودة السلعة ـ بل إلى نشاط العارضين، وأنه لأمر مؤسف حقاً أن يتخاذل الحق برجال تكاسلوا في عرض مبادئه، وأن يتقدم الباطل ويوغل .. لأن له رجالا نشطوا في عرض مفترياته. الأمر خطير بلا شك، ونحن الذين نعمل في مجال الدعوة، نشعر بأمور كثيرة، لعل أول ما نشعر به: إننا ثمرة لرجال أدوا ما عليهم لله في نشر الدعوة. وكما قال أخونا الندوي (أمس).

أنا في الهند، من عرفني الإسلام؟ ومن شرح صدري به؟ إنهم دعاة .. من هم؟ الله يعلمهم ..

أنا من مصر، من الذي أنار لي حقائق هذا الدين وجعلني ممن يتكلمون ويعيشون له؟ رجال عسكريون، علماء، دعاة، نحن ثمرات جيل مؤمن، ثمرة لجهاد مخلص، قام به رجال قبلنا، أدوا ما عليهم لله، إذ لم يحتكروا نور الإسلام لأنفسهم، بل بسطوا أشعته على دروب العالمين، وجعلوا الناس تتمكن من الدخول فيه والعمل به، إذا كنا نشعر بهذا الجميل لأناس لا نعرفهم، أو نعرف قليلا منهم ـ فحق الأجيال القادمة علينا ـ أن نقدم لها الدين الذي وصل إلينا، وأن نقدمه كاملاً غير منقوص، لنرجو به ثواب الله، كما قدم غيرنا هذا الدين إلينا راجياً ثواب الله .. هذه واحدة ..

الشيء الثاني أننا نحن المسلمين نبلغ الآن ملياراً من الأنفس. هناك معركة تدور في صمت عن إحصاءات المسلمين في العالم، ربما جعلناهم نصف ذلك أو أكثر قليلاً أو أقل قليلاً -لكن المسلمين يبلغون ملياراً من الأنفس، ويشاء الله أن الكم لا يكون له وزنه إن لم يكن معه كيف له حرمته وله مكانته. إن مسجداً صغيراً يصل فيه ثلاثمائة مسلم ـ أي عدد الذين حضروا معركة بدر- عدد ربما لا يؤبه له. لكن هذا العدد من المصلين هو الذي كسب معركة الإسلام في بدر، وحوّل تاريخ البشرية، إن الأيدي المتوضئة التي قادت زمام العالم قديماً هي التي استطاعت أن تقدم لنا حضارة ضخمة، وأن تصنع الكثير لأن القلة الناشطة لها وزنها، والكثرة العاطلة لا وزن لها، فإذا كان عدد المسلمين الآن ملياراً من الأنفس، فإننا نسأل أنفسنا: كيف يضعف الإسلام ونحن على هذه الكثرة الكاثرة ؟؟؟

إن الأمر يحتاج إلى تأمل وإلى دراسة، ولنعترف بالواقع، فإن مجافاة الواقع ليست من العقل! المسلمون الآن موزعون على نحو سبعين جنسية أو أكثر، وهذه الجنسيات التي توزعنا عليها مختلفة في أساليب الحكم، وفي ألوان المجتمع، هناك حكومات مستقلة كما تسمى، وهناك دول المسلمون فيها كثرة ولكن الحكومات فيها لا صلة لها بالإسلام، بل قد تكون صليبية علنا، أو شيوعية علنا، أو علمانية لا لون لها علنا ـ والقاسم المشترك بين جماهير المسلمين ـ أن هناك بيقين انهزاما في تطبيق الإسلام.

ربما كانت هذه المملكة من توفيق لها أنها حظيت بملك يعتمد على الدين، ويرى شرفه بأن ينتسب إلى الإسلام، لكن أنواع السلطة في العالم الإسلامي نجح الغزو الثقافي في إبعادها عن الإسلام، فضرب التشريع الإسلامي ضربة انهار لها، وحكم المسلمون الآن بغير ما أنزل الله. ولما كان القانون أو التشريع هو الحزام الذي يشد تعاليم الإسلام ـ فإن هذه التعاليم بقيت بغير رباط يجمعها ويشد عراها، فأخذت تتخلخل وتتراخى وتتساقط، ثم وجدنا من يقول: (التقاليد القديمة لا معنى لها: )

فغرتنا التقاليد الجديدة، الأخلاق الدينية لا الأخلاق المدنية.

ومن يقول: الأخلاق الدينية أهدأ من الأخلاق المدنية والعبادات هي وسيلة لإقامة الأخلاق فلا ضرورة للعبادات. ثم بدأت العقائد نفسها تترنح إثر ضربات وجهت إليها. وبلغ من أن يقال الآن: التثليث والتوحيد سواء من الناحية المادية والأدبية !!!

ولهما حق الوجود، ولهما حق الاقتران، ولهما حق الزحف والدخول في العقول على قدر مشترك !!!

هذه الهزيمة التي نشعر بها ـ يكلف الدعاة الآن بأن يواجهوها! وأريد أن أقول:

أنني لا أكلف داعية بمغامرة! ولنا في سيد الدعاة رسول الله صلى الله عليه وسلم أسوة حسنة، نحن لا نتعجل معركة، نخسر الكثير ونكسب فيها القليل.

إن سيد الدعاة صلى الله عليه وسلم ـ بدأ بالتغيير الجذري عندما بدأ بغزو النفوس، وعندما بدأ بشحن العقول بلغ هذا الشحن مدى أسأل نفسي .. هل وصلنا إليه؟ أقول: لا.

أتأمل في هذه الآية: {فَإِنْ تَوَلَّوْا فَقُلْ آذَنْتُكُمْ عَلَى سَوَاءٍ وَإِنْ أَدْرِي أَقَرِيبٌ أَمْ بَعِيدٌ مَا تُوعَدُونَ} ؟

ما معنى: آذنتكم على سواء؟ أي تركتكم وعلمكم بالحق كعلمي به، أعلمتكم فأنا وأنتم سواء في معرفة الحقيقة. هذا هو النجاح الحاسم في تبليغ الدعوة: أن توصل الحق إلى الناس فيعرفوه جيداً، ثم إذا انصرفوا عنك بعد ذلك فمن هوى غالب أو جحود حاكم، أو عن رغبة في مشاقة الله ورسوله ـ أنت بعدها أنصفت نفسك وأنصفت ربك وأنصفت دينك.

لكن كثيراً من الدعاة الآن ليس لديهم بيان ولا وضوح الرؤية الذي يستطيع به أن يبلغ حقائق الإسلام للناس .. بل بلغ من هوان الأمة الإسلامية أن اليهود الذين سطوا على البيت وطردوا رب البيت منه واقتحموه ـ استطاعوا أن يقولوا للعالم: إنهم أصحاب البيت!!! وعجز صاحب البيت أن يثبت أنه صاحبه!!

بل بلغ الهوان بنا: أن اليهود يقولون: يهودية .. أما العرب فيقولون: لا إسلام .. ولا نصرانية .. ولا يهودية .. (علمانية) (دولة علمانية). ومعنى هذا: أننا فرطنا في إسلام بينما بقى غيرنا في ظل علمانية أو قوانين مدنية، بقي مستمسكاً بيهوديته أو نصرانية.

وسبب هذا هزيمة المسلمين: أن العرب خانوا الإسلام، وفصلوا قضية فلسطين عن الدين، وجعلوها عربية. فكانت النتيجة أن انفردت اليهودية (وهي عقيدة) والصليبية (وهي عقيدة) بعرب تركوا الإسلام وراءهم ورفضوا أن يجعلوه شعاراً وأن يعيشوا في ظله. وأي دين باطل إذا التقى بقوم لا دين لهم فالنتيجة واضحة .. إنه سيمرغ وجوههم في الوحل، ولكن هذه المتناقضات كلها يستطيع الدعاة أن يتغلبوا عليها، فنحن لسنا في ظروف أسوأ من الظروف التي بدأ فيها سيد الدعاة رسالته. فقد بدأ والظلام من حوله حالك، وكل شبر من أرض الله يتنكر له، ومع الظلمة السائدة، والعداوة البادية ـ فإن صاحب الدعوة العظيم صلى الله عليه وسلم استطاع أن يغير الدنيا، وأن يطلع بالإسلام فجراً على ظلامها، وصبحا ينسخ كل ما فيها من سواد.

نحن لسنا في ظروف أسوأ من هذه الظروف.

لكننا ينبغي أن نعرف الخطة التي سار عليها. وهذه الخطة تتطلب أمرين: الإخلاص ـ والعلم.

والإخلاص وحده لا يكفي، فرب مخلص قتل صديقة كما قتلت الدبة صاحبها. والعلم وحده لا يكفي، فرب عالم استغل علمه في تملق السلطات التي تتطلب الرهبة والرغبة، وعاش للدنيا يطلبها!!! نحن محتاجون إلى الأمرين معا: إلى العلم وإلى الإخلاص .. وتحت هذين العنوانين أمور كثيرة لا نتحدث عنها، لكني أقول لإخواني: إن هذه البداية المباركة في مؤتمر يقوده ناس: أحسن ما نرى فيهم الغيرة على توحيد الله، والرغبة في تجريد العقيدة من أي بدعة، والعمل الدائب على أن نقتدي بسلفنا الصالح .. هذه البداية في هذا المكان، في دار الهجرة تجعلنا نأمل الخير، ونرى أننا هنا نتصارح ..

يا إخواني .. نحن هنا نريد أن نصطلح مع الله، ونتوب إليه ونتحدث عن العوائق أمام الدعوة، وعما تنجح به الدعوة، ثم نؤدي ما علينا في مصارحة لا مداهنة ..

لقد كان صاحب الرسالة قديما يستطيع أن يمر بشيء {وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ} لكن الإدهان ليس من صفات الداعية، الداعية صحيح في عرض مبادئه، صريح في توضيح غاياته، وليس لنا من نستحي منه.

نحن في وجه من يقول بالتثليث ـ في وجه من يعطل الوجود عن إله يدبر أمره ويشرف على شؤونه في وجه جاهلية تتبجح بمطاوعة الأهواء وإجابة الشهوات ـ في وجه هذا كله نقول:

نحن أتباع محمد صلى الله عليه وسلم، نوحد ربنا، ونصلح في هذه الدنيا سيرتنا، لأن أساس النجاة إيمان واضح، وعمل صالح، نحن ننتسب إلى الإسلام ونملأ الدنيا. لقد استطاع أصحاب الدعوات المشوهة أن ينالوا نصراً كبيراً لأنهم زوقوا، واستطاعوا في معاركهم معنا أن يشوهوا ديننا، وكما قال القائل في وصف هذا الدين:

كاد الليالي وكادته مجالدة وارتد عدوانها من بعد تقتال.

فلنبرز محاسن الإسلام، ولنؤد ما علينا في استنقاذ أمتنا، وأداء رسالتنا، والله الموفق والمستعان. وصلى الله على سيدنا محمد وعلى آله.

أعضاء المؤتمر يرفعون برقية شكر إلى سمو نائب جلالة الملك

وقد رفع سماحة رئيس المؤتمر العالمي لتوجيه الدعوة وإعداد الدعاة برقية شكر إلى صاحب السمو الملكي نائب جلالة الملك هذا نصها:

صاحب السمو الملكي الأمير فهد بن عبد العزيز

نائب جلالة الملك والرئيس الأعلى للجامعة الإسلامية بالمدينة المنورة " حفظه الله "

إن المؤتمر العالمي لتوجيه الدعوة وإعداد الدعاة إذ ينعقد في الجامعة الإسلامية بالمدينة المنورة وفي رحاب المملكة العربية السعودية رائدة التضامن الإسلامي، وفي ضيافتها الكريمة ـ ليسر أعضاؤه الذين يمثلون أكثر من سبعين دولة من سائر قارات العالم أن يتوجهوا إلى جلالة الملك المعظم وإلى سموكم الكريم بوافر الشكر وعظيم التقدير لرعايتكم الكريمة لهذا المؤتمر، الذي سيحقق إن شاء الله أملا عزيزاً ومصالح عظيمة للمسلمين في سبيل الدعوة إلى دينهم وإعلاء كلمة ربهم وتنسيق جهودهم في هذا السبيل كما يشكرون لجلالة الملك المعظم ولسموكم الكريم ما تولونه القضايا الإسلامية كلها من دعم ورعاية مادية ومعنوية.

وأنهم ليضرعون إلى الله تبارك وتعالى أن يحفظ جلالة الملك ويحفظكم ويبارك جهودكم لعزة الإسلام وخير المسلمين. والسلام عليكم.

رئيس المؤتمر عبد العزيز بن عبد الله بن باز

رد سمو الأمير فهد بن عبد العزيز

1927 صاحب السماحة الشيخ عبد العزيز بن عبد الله بن باز المدينة ..

لقد تلقينا برقيتكم التي نقلتم فيها إلينا مشاعر الإخوة الكرام من وفود مؤتمر الدعوة والدعاة تلك المشاعر الطيبة الكريمة ونود أن تشكروا لهؤلاء الإخوة الكرام جميعاً هذه المشاعر وأن تذكروا أننا إنما نؤدي واجباً مفروضاً يمليه ما من الله به علينا من رعاية هذه الأماكن المقدسة كما نود أن تؤكدوا للإخوة الكرام أننا لن ندخر وسعاً في سبيل تدعيم الأهداف النبيلة التي اجتمعوا من أجلها بكل الوسائل المعنوية والمادية بارك الله جهودكم ووفقكم في مهمتكم الجليلة وجعل كلمته هي العليا.

فهد بن عبد العزيز

رئيس وأعضاء المؤتمر يشكرون سمو الأمير فهد بن عبد العزيز

وبعد انتهاء المؤتمر رفع سماحة الشيخ عبد العزيز بن عبد الله بن باز برقية شكر إلى صاحب السمو الملكي نائب جلالة الملك نصها

صاحب السمو الملكي الأمير فهد بن عبد العزيز ولي العهد ونائب جلالة الملك والرئيس الأعلى للجامعة حفظه الله

بمناسبة انتهاء جلسات المؤتمر العالمي لتوجيه الدعوة وإعداد الدعاة الذي عقدته الجامعة الإسلامية برعاية سموكم الكريم في المدينة المنورة ـ يسر رئيسه وأعضاؤه جميعاً أن يرفعوا لجلالة الملك المعظم ولسموكم الكريم أصدق آيات الشكر والامتنان لما أوليتموه هذا المؤتمر من رعاية مادية ومعنوية يسرت له بتوفيق الله أسباب نجاحه فيما توصل إليه من توصيات مهمة يرجى في تنفيذها الخير الكبير للإسلام والمسلمين ـ ولما لاقوه من حفاوة وكرم ضيافة، ولما تحقق فيه من تعارف وتوثيق مودة بين أعضاء المؤتمر الذين يمثلون أكثر من سبعين دولة في سائر قارات العالم.

وإنهم ليتوجهون إلى الله عز وجل بالدعاء أن يحفظ بعين رعايته جلالة الملك المعظم وسموكم الكريم، وأن يبارك جهودكم لنصرة دينه وإعلاء كلمته ودعم القضايا الإسلامية ورعايتها. والسلام عليكم.

رئيس المؤتمر

عبد العزيز بن عبد الله بن باز

جواب سمو الأمير فهد بن عبد العزيز

صاحب السماحة الشيخ عبد العزيز بن باز

سلمه الله المدينة المنورة

نشكركم على برقيتكم بمناسبة انتهاء جلسات المؤتمر العالمي لتوجيه الدعوة وإعداد الدعاة ونحمد الله تعالى على ما وفقكم فيه أنتم وأعضاء الوفود الكرام الذين ساهموا في إنجاح هذا المؤتمر ونسأل الله التوفيق لإنفاذ توصيات المؤتمر ونأمل أن تنقلوا شكرنا وتقديرنا لجميع أعضاء الوفود على ما بذلوا من جهود طيبة لتكون هذه الدورة مثمرة ومفيدة ونتمنى للمؤتمر دائماً كل سداد وتوفيق في كل دوراته ونشاطاته ..

فهد بن عبد العزيز


 العدد 36 - دليل المؤتمر العالمي لتوجيه الدعوة وإعداد الدعاة

دليل المؤتمر العالمي لتوجيه الدعوة وإعداد الدعاة

24-29/2/1397هـ / 12-17/1977م

{ وَالْعَصْرِ. إِنَّ الأِنْسَانَ لَفِي خُسْر. إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ..}

{قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ..}

{ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ}. {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ..}

قال رسول الله صلىّ الله عليه وسلم:

" من دعا إلى هدًى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئاً، ومن دعا إلى ضلالة كان عليه من الإثم مثل آثام من تبعه لا ينقص ذلك من آثامهم شيئاً.." رواه مسلم

وقال: "مثل القائم على حدود الله والواقع فيها كمثل قوم استهموا على سفينة فأصاب بعضهم أعلاها وبعضهم أسفلها فكان الذين في أسفلها إذا استقوا من الماء مروا على من فوقهم فقالوا: لو أناّ خرقنا في نصيبنا خرقاً ولم نؤذ من فوقنا، فإن يتركوهم وما أرادوا هلكوا جميعاً، وإن أخذوا على أيديهم نجوا ونجوا جميعاً. " رواه البخاري

محتوى الدليل

* تقديم .

* الأهداف العامة للمؤتمر.

* الموضوعات الرئيسية للمؤتمر.

* من البحوث المقدمة للمؤتمر، وأسماء الباحثين موزعة على الموضوعات الرئيسية.

* لجان المؤتمر، وأماكنها.

* اللجان التنظيمية للمؤتمر.

* المدعون لحضور المؤتمر: من داخل المملكة وخارجها.

* برنامج المؤتمر.

تقديم بقلم عبد المحسن بن حمد العباد نائب رئيس الجامعة الإسلامية

الحمد لله رب العالمين وصلوات الله وسلامه وبركاته على سيد الأنبياء والمرسلين نبينا محمد وعلى آله وأصحابه أجمعين أما بعد:

فإن الجامعة الإسلامية بالمدينة المنورة إدراكاً لأهمية رسالتها وقياماً ببعض واجبها وانطلاقاً من أهدافها السامية فكرت في عقد مؤتمر عالمي لتوجيه الدعوة وإعداد الدعاة يلتقي من شاء الله من الدعاة لتدارس شئون الدعوة الإسلامية وسبل أدائها.

وما كان من جلالة الملك خالد بن عبد العزيز حفظه الله إذ رفعت الجامعة لجلالته التماس موافقته السامية على عقده إلا أن أصدر أمره الكريم بتحقيق هذا الرجاء، ثم ما كان من سمو ولي عهده الأمير فهد بن عبد العزيز الرئيس الأعلى للجامعة الإسلامية حفظه الله، إلا أن تفضل مشكوراً بالموافقة على افتتاحه.

وإن انعقاد هذا المؤتمر الهادف في طيبة الطيبة وفي جامعتها الإسلامية العالمية تحت رعاية سمو رئيسها الأعلى وفي هذا العصر بالذات كل ذلك يضفي على هذا المؤتمر أهمية كبرى، فهو أول مؤتمر تعقده هذه الجامعة وموضوعه أهم موضوعه وهو الدعوة إلى الله التي هي وظيفة الرسل وأتباعهم، ومقره دار هجرة المصطفى صلى الله عليه وسلم وعاصمة الإسلام الأولى.

وقد جاء هذا المؤتمر في وقت أحوج ما يكون فيه الناس إلى تضافر الجهود في الدعوة إلى الله عز وجل.

والله المسئول أن يكلل جميع المساعي المبذولة لنصرة دين الله بالنجاح، وأن يوفق المسلمين جميعاً لما فيه عزهم وفلاحهم في دنياهم وأخراهم إنه سميع مجيب.

الأهداف العامة للمؤتمر

أولاً: التعريف بالدعوة الإسلامية ومنهاجها الأقوم في توجيه الحياة الإنسانية في كل جوانبها إلى غايتها الفاضلة التي يسعد بها الإنسان في دنياه وأخراه، وفي توجيه بناء حضارتها بناء متكاملاً يلبي دائماً مطالب الروح والجسم معاً.

ثانياً: الأخذ بأفضل المناهج العلمية والأساليب العملية في إعداد الدعاة وتمكينهم من أداء رسالتهم.

ثالثاً: التطوير العلمي لأساليب الدعوة على ضوء النتائج العملية في حقل الدعوة.

رابعاً: دراسة المشاكل والصعوبات العامة التي تعترض مسار الدعوة والعمل على حلها بالوسائل الممكنة.

خامساً : تقوية سبل الاتصال والتعاون بين الهيئات والمؤسسات المعنية بالدعوة الإسلامية، والتنسيق العام للجهود المبذولة في هذا الميدان على الصعيد العالمي، وتنظيم سبل التعاون الإيجابي بين الدعاة.

سادساً: تعزيز الدعوة الإسلامية والتمكين لها من مواجهة التحديات المعادية والتيارات المضادة للإسلام وصدها.

سابعاً: المتابعة العلمية لحركة الدعوة الإسلامية وملاحظة اتجاهاتها وتقويم نتائجها وآثارها والعمل المشترك على تعزيز وتعميق مسارها وتحقيق أهدافها.

الموضوعات الرئيسية للمؤتمر

يتناول المؤتمر بالباحث والمناقشة الموضوعات الرئيسة التالية:

(1) مناهج الدعوة الإسلامية ووسائلها، وأساليبها، وسبل تعزيزها، وتطوير أدائها بما يحقق أهدافها في عالمنا المعاصر.

(2) إعداد الدعاة.

(3) مشاكل الدعوة والدعاة في العصر الحديث، ووسائل التغلب عليها.

(4) وسائل الإعلام ودورها في توجيه الأفراد والجماعات والمجتمعات، وآثارها المضادة للدعوة الإسلامية وما يجب اتخاذه بإزائها.

(5) الدعوات والاتجاهات المضادة للإسلام، وسبل مقاومتها.

من البحوث التي قدمت للمؤتمر

(أ) في إطار الموضوع الأول
عنوان البحث | اسم الباحث
فضل الدعوة إلى الله وحكمها وأخلاق القائمين بها | سماحة الشيخ عبد العزيز بن عبد بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
الدعوة الإسلامية | سماحة الشيخ عبد الله غوشة رئيس قضاة الأردن
بعض سمات الدعوة المطلوبة في هذا العصر | فضيلة الشيخ أبي الحسن علي الحسني الندوي رئيس ندوة العلماء ـ لكهنو ـ الهند
عالمية الرسالة بين النظرية والتطبيق | فضيلة الشيخ محمد الغزالي رئيس قسم الدعوة وأصول الدين بجامعة الملك عبد العزيز
أهمية الدعوة | اللواء الركن محمود شيت خطاب
الدعوة إلى الله | فضيلة الشيخ مصطفى أحمد العلوي مدير دار الحديث الحسنية ـ الرباط ـ المغرب
الدعوة والدعاة في منهج القرآن الكريم | فضيلة الشيخ محمد أبو طالب شاهين عضو هيئة التدريس بكلية الشريعة بالجامعة الإسلامية
الدعوة كما نتبينها في السنة والسيرة | الدكتور أحمد محمود الأحمد عضو هيئة التدريس بكلية الدعوة وأصول الدين بالجامعة الإسلامية
دور المسجد في الدعوة | الدكتور محمود ميرة وكيل عمادة شئون المكتبات بالجامعة الإسلامية
دور المدرسة في الدعوة | فضيلة الشيخ عبد الرؤوف سعيد عبد الغني اللبدي عضو هيئة التدريس بكلية الشريعة بالجامعة الإسلامية
من هنا فلنبدأ أعمالنا للدعوة | فضيلة الشيخ محمد المجذوب المحاضر بكلية الدعوة وأصول الدين بالجامعة الإسلامية
تحكيم الشريعة الإسلامية | الدكتور إبراهيم جعفر السقا عضو هيئة التدريس بكلية الدعوة وأصول الدين بالجامعة الإسلامية
اللغة العربية والدعوة الإسلامية | الدكتور محمد نايل عميد كلية اللغة العربية والآداب بالجامعة الإسلامية
(ب) في إطار الموضوع الثاني:
عنوان البحث | اسم الباحث
كيفية إعداد الدعاة | الدكتور أحمد أحمد غلوش عضو هيئة التدريس بكلية التربية بجامعة الرياض
ثقافة الداعية ومصادرها | الدكتور يوسف القرضاوي رئيس قسم الدراسات الإسلامية بكلية التربية ـ قطر
مراعاة الداعية المسلم لأحوال البيئة والمخاطبين | فضيلة الشيخ محمد المبارك الأستاذ والمستشار بجامعة الملك عبد العزيز
تدريب الدعاة | الدكتور أحمد هاشم عضو هيئة التدريس بكلية الدعوة وأصول الدين بالجامعة الإسلامية
دور الجامعة في إعداد الدعاة | فضيلة الشيخ عبد العزيز عمر الربيعان مدير معهد الدراسة المتوسطة التابع للجامعة الإسلامية
التربية الإسلامية في صياغة الداعية | الأستاذ عابد توفيق الهاشمي عضو هيئة التدريس بكلية الدعوة وأصول الدين بالجامعة الإسلامية
واجب الدعاة والمبلغين | الحاج أحمد شيخو رئيس المنظمة الإسلامية العالمية (جاكرتا) ورئيس نهضة العلماء (بأندونيسيا)
(ج) في إطار الموضوع الثالث:
عنوان البحث | اسم الباحث
مشكلات الدعوة والدعاة في العصر الحديث وكيفية التغلب عليها. | الدكتور محمد حسين الذهبي الأستاذ بجامعة الأزهر
بين يدي العلاج | الدكتور عبد السلام الهراس الأستاذ بكلية الآداب جامعة محمد بن عبد الله ـ بفاس ـ المغرب
المشكلات والصعوبات التي تعترض سبيل الدعوة والدعاة | الأستاذ أحمد محمد جمال أستاذ الثقافة الإسلامية بجامعة الملك عبد العزيز
مشكلات الدعوة والدعاة في العصر الحديث | فضيلة الشيخ محمد أمان علي عميد كلية الحديث الشريف والدراسات الإسلامية بالجامعة الإسلامية بالنيابة
إعداد الداعية ومعالجة بعض مشاكل الدعوة | فضيلة الشيخ محمد محمد أبو فرحة المحاضر بكلية الدعوة وأصول الدين بالجامعة الإسلامية
مشاكل الدعوة والدعاة إلى الإسلام في العصر الحديث | فضيلة الشيخ عبد الله عثمان الكوكي مدير مكتب رابطة العالم الإسلامي (ببرازافيل)
التعليم في بلاد المسلمين وكيف يكون إسلاميا | فضيلة الشيخ عبد الفتاح عشماوي المدرس بالمعهد الثانوي التابع للجامعة الإسلامية
التقدم العلمي والحضاري في هذا العصر وما يستتبعه من آثار معاكسة لدعوة الإسلام. | فضيلة الشيخ زهير الخالد المدرس بالمعهد الثانوي التابع للجامعة الإسلامية
موقف الدعوة الإسلامية من الطرق الصوفية. | الشيخ سعد ندا المدرس بالمعهد الثانوي التابع للجامعة الإسلامية
(د) في إطار الموضوع الرابع:
عنوان البحث | اسم الباحث
رسالة الإعلام في بلاد الإسلام وعلاقتها بالدعوة الإسلامية | فضيلة الشيخ عبد الله بن إبراهيم الأنصاري مدير الشؤون الدينية في قطر
الدعوة الإسلامية ووسائل الإعلام | الدكتور عبد المنعم محمد حسنين الأستاذ بكلية الدعوة وأصول الدين بالجامعة الإسلامية
الإعلام والدعوة الإسلامية | الدكتور محمد علي جريشة عضو هيئة التدريس بكلية الشريعة بالجامعة الإسلامية
أصول الإعلام الحديث وتطبيقاته الإسلامية | فضيلة الشيخ إبراهيم محمد سرسيق المحاضر بكلية القرآن الكريم والدراسات الإسلامية
نحو إعلام إسلامي | الشيخ محمد المجذوب المحاضر بكلية الدعوة وأصول الدين بالجامعة الإسلامية
رسالة الإعلام في بلاد الإسلام | الشيخ طه عبد الفتاح مقلد عضو هيئة التدريس بكلية الدعوة وأصول الدين بالجامعة الإسلامية
(هـ) في إطار الموضوع الخامس:
عنوان البحث | اسم الباحث
أساليب الدعوات المضادة وأهدافها وآثارها وسبل مقاومتها | الدكتور محمد حسن فايد مدير جامعة الأزهر
الاستشراق وجهوده وأهدافه في محاربة الإسلام والتشويش على دعوته | الدكتور عبد المنعم محمد حسنين الأستاذ بكلية الدعوة وأصول الدين بالجامعة الإسلامية
الأساليب التبشيرية في العصر الحديث | الدكتور محمد علي جريشة عضو هيئة التدريس بكلية الشريعة بالجامعة الإسلامية
الخطر الشيوعي في بلاد الإسلام | الدكتور محمد شامة عضو هيئة التدريس بالمعهد العالي للدعوة الإسلامية بجامعة الإمام محمد بن سعود
الشيوعية وتأثيراتها على الدعوة الإسلامية | فضيلة الشيخ إبراهيم محمد سرسيق المحاضر بكلية القرآن الكريم والدراسات الإسلامية بالجامعة الإسلامية
الخطر الشيوعي في بلاد الإسلام وأثره على الدعوة الإسلامية | فضيلة الشيخ محمود عبد الوهاب فايد المحاضر بكلية الدعوة وأصول الدين بالجامعة الإسلامية
تحالف الصهيونية والمسيحية لمحاربة الإسلام وإضعاف المسلمين | فضيلة الشيخ محمد شريف الزيبق المحاضر بكلية الدعوة وأصول الدين بالجامعة الإسلامية
المذاهب والاتجاهات الإلحادية والمعادية للإسلام والفرق المرتدة والزائغة وتحديد موقف الإسلام والمسلمين منها | فضيلة الشيخ أحمد صالح محايري مبعوث رياسة البحوث العلمية والإفتاء والدعوة والإرشاد إلى البرازيل

لجان المؤتمر

لجان المناقشة:

ينقسم المؤتمر إلى خمس لجان تختص كل لجنة بموضوع من الموضوعات الرئيسية الخمسة السابقة الذكر كما يلي:

اللجنة الأولى

مناهج الدعوة الإسلامية ووسائلها، وأساليبها، وسبل تعزيزها، وتطوير أدائها بما يحقق أهدافها في عالمنا المعاصر.

اللجنة الثانية

إعداد الدعاة.

اللجنة الثالثة

مشاكل الدعوة والدعاة في العصر الحديث، ووسائل التغلب عليها.

اللجنة الرابعة

وسائل الإعلام ودورها في توجيه الأفراد والجماعات والمجتمعات، وآثارها المضادة للدعوة الإسلامية وما يجب اتخاذه بإزائها.

اللجنة الخامسة

الدعوات والاتجاهات المضادة للإسلام، وسبل مقاومتها.

اختيار أعضاء اللجان:

(1) تقدم لعضو المؤتمر بطاقة (اختيار لجنة مناقشة البحوث) لتعيين اللجنة التي يرغب في الاشتراك فيها. وقد اشتملت البطاقة على رغبتين (أولى، وثانية) لتنسيق الاشتراك في اللجان.

(2) ثم تعد كشوف بأسماء حضرات أعضاء المؤتمر موزعين على اللجان، وتقدم لهم قبل انعقاد اللجان.

رؤساء اللجان ومقرروها

يكون لكل لجنة رئيس ومقرر يختارهما أعضاؤها في بداية أول اجتماع لها.

أماكن اللجان

خصصت خمس قاعات بمبنى كلية الشريعة لتكون أماكن للجان المؤتمر.

مواعيد عمل اللجان:

من الساعة العاشرة حتى الساعة الحادية عشرة والنصف صباحاً يوم الأحد 25/2/1397هـ ومن الساعة الثامنة والنصف حتى الساعة الحادية عشرة والنصف من صباح أيام الاثنين، والثلاثاء، والأربعاء 26 و27 و28 /2/1397هـ

لجنة الصياغة العامة

تتألف لجنة عامة لصياغة توصيات المؤتمر من المقرر العام للمؤتمر ومقرري اللجان الخمس. واثنين تختارهما الجامعة.

وتجتمع لجنة الصياغة العامة عقب صلاة العصر أيام: الأحد، والاثنين، والثلاثاء، 25 و26 و27/2/1397هـ وتنتهي من صياغة التوصيات وتنسيقها وإعدادها للعرض على أعضاء المؤتمر في اجتماعها عقب صلاة العصر يوم الأربعاء 28/2/1397هـ.

اللجان التنظيمية للمؤتمر
اللجنة العامة
الشيخ عبد المحسن بن حمد العباد
الشيح محمد عمر فلاتة
الشيخ عبد الله الفوزان المحمد
الشيخ محمد أحمد بخيت
لجنة الاستقبال
الشيخ عمر محمد فلاتة | الشيخ محمد أمان علي
الدكتور محمد نايل | الدكتور محمود ميرة
الدكتور محمد حمود الوائلي | الدكتور أكرم العمري
الدكتور صالح عبد الله المحيسن | الدكتور أحمد الأحمد
الشيخ عبد العزيز محمد القويفلي | الشيخ أحمد الملاح
لجنة الإعلام: | اللجنة الإدارية والمالية:
الدكتور عبد المنعم محمد حسنين | الشيخ عبد الله الفوزان المحمد
الدكتور أحمد عبد الله هاشم | الأستاذ محمد العثمان العمر
الدكتور علي محمد جريشة | الشيخ عبد الله القادري
الشيخ إبراهيم محمد سرسيق | الأستاذ عبد الله الباحوث
الشيخ سعد ندا | الأستاذ محمد عمران دهيثم
 | الأستاذ عبد الهادي كابلي
لجنة السكرتارية:
الأستاذ محي الدين عزمي
الأستاذ رزيق جابر الرحيلي
الأستاذ محمد عبد اللطيف إبراهيم
الأستاذ محمد اخضر مدني
الأستاذ محمد عيد محسن
الأستاذ حاسن بن محسن الأحمدي
وقد انبثقت من بعض هذه اللجان لجان فرعية أخرى اشترك فيها عدد من أساتذة الجامعة والطلاب والموظفين للمعاونة في تنفيذ خطة المؤتمر.

مسلسل | الدولة | الاسم | الوظيفة
1 | الأردن | الدكتور إسحاق الفرحان | رئيس جامعة الأردن
 | الأردن | الشيخ عبد الله غوشة | رئيس قضاة الأردن
 | الأردن | معالي الأستاذ كامل الشريف | وزير الأوقاف بالأردن
 | الأردن | الأستاذ محمد الشقرة | مدير إدارة الأوقاف بالأردن
2 | إرتريا | الشيخ عمر إدريس | مبعوث رياسة البحوث العلمية والإفتاء والدعوة والإرشاد
3 | إثيوبيا | الشيخ جبريل علي الهرري | مبعوث رياسة البحوث العلمية والإفتاء والدعوة والإرشاد
 | إثيوبيا | الشيخ محمد جامع | مبعوث رياسة البحوث العلمية والإفتاء والدعوة والإرشاد
4 | الأرجنتين | الشيخ أحمد أبو العلا خليل | إمام المسلمين بالأرجنتين ومبعوث وزارة الأوقاف المصرية
5 | أسبانيا | الأستاذ رامز الأتاسي | رئيس الجمعية الإسلامية بأسبانيا
6 | أستراليا | الدكتور عبد الخالق قاضي | نائب رئيس اتحاد الجمعيات الإسلامية بأستراليا
7 | أفغانستان | الأستاذ أسد الله الشنيواري | عضو هيئة التدريس بكلية الشريعة بكابل
8 | ألمانيا الغربية | الأستاذ عصام العطار | عضو بالمركز الإسلامي بأخن
 | ألمانيا الغربية | الشيخ محمد صديق | عضو بالمركز الإسلامي بأخن
9 | الإمارات العربية |  |
 | أبو ظبي | الشيخ أحمد عبد العزيز المبارك | رئيس القضاة في أبي ظبي
 | الشارقة | الشيخ عبد الله بن علي المحمود | رئيس المركز الإسلامي بالشارقة
 | رأس الخيمة | الشيخ محمد العبد الله العجلان | مدير المعهد العلمي برأس الخيمة
10 | إندونيسيا | الحاج أحمد شيخو | رئيس المنظمة الإسلامية العالمية (جاكرتا) ورئيس نهضة العلماء بإندونيسيا
 | إندونيسيا | الدكتور محمد ناصر | رئيس المجلس الأعلى الإندونيسي للدعوة الإسلامية
11 | إيران | الشيخ محمد ضيائي بن محمد صالح | داعية إسلامي
12 | إيطاليا | الشيخ عبد الحميد حداره | مدير المركز الثقافي بإيطاليا
 | إيطاليا | الشيخ عدنان عمودي | سكرتير اتحاد الطلاب المسلمين بإيطاليا
13 | باكستان | الشيخ طفيل محمد | أمير الجماعة الإسلامية بباكستان
 | باكستان | الشيخ عبد الرحيم أشرف | داعية إسلامي
 | باكستان | الشيخ عبيد الرحمن عبد الرحمن | مبعوث رياسة البحوث العلمية والإفتاء والدعوة والإرشاد
 | باكستان | الشيخ خليل أحمد الحامدي | داعية إسلامي
14 | البحرين | الشيخ عيسى بن محمد آل خليفة | وزير الشئون الاجتماعية بالبحرين
15 | البرازيل | الشيخ أحمد صالح محايري | مبعوث رياسة البحوث العلمية والإفتاء والدعوة والإرشاد
16 | بريطانيا | الأستاذ خورشيد أحمد | مدير المؤسسة الإسلامية (لندن)
 | بريطانيا | الشيخ صهيب عبد الغفار حسن | مبعوث رياسة البحوث العلمية والإفتاء والدعوة والإرشاد
 | بريطانيا | الشيخ عاشور أبو عبيد الله الشامي | سكرتير دار الرعاية الإسلامية بلندن
17 | البرتغال | الدكتور سليمان والي محمد |
18 | بلجيكا | الشيخ محمد العلويني | الإمام والمدير للمركز الإسلامي والثقافي في بلجيكا
19 | تايلاند | الشيخ علي عيسى | مدير مكتب رابطة العالم الإسلامي بتايلاند
20 | تركيا | الشيخ محمد أمين سراج | من علماء تركيا
 | تركيا | الشيخ زكريا بياز |
 | تركيا | الدكتور مصطفى بلكه | أستاذ بجامعة استنبول
 | تركيا | الشيخ صالح أوزجان | عضو المجلس التأسيسي لرابطة العالم الإسلامي
21 | تشيلي | الشيخ توفيق محمد رومية |
22 | تنزانيا | الشيخ جابر بن يوسف كاتورا |
 | تنزانيا | الشيخ عباس مصطفى المقبول | مبعوث رياسة البحوث العلمية والإفتاء والدعوة والإرشاد
23 | تونس | الدكتور محمد الحبيب بن الخوجة | مفتي الجمهورية التونسية
 | تونس | الشيخ مصطفى كمال التارزي | مدير الشعائر الدينية
24 | الجابون | الشيخ حمادي بوريما | مبعوث رابطة العالم الإسلامي
25 | جامبيا | الشيخ أحمد خالد عبد القادر البنا | مبعوث رياسة البحوث العلمية والإفتاء والدعوة والإرشاد
26 | الجزائر | الشيخ عبد اللطيف علي السلطاني |
 | الجزائر | الشيخ أحمد سحنون |
27 | جزائر القمر | الشيخ عمر عبد الله |
28 | جنوب إفريقيا | الشيخ محمد صالح الدين |
29 | الدنمارك | الشيخ محمد درمنجي مصطفى | مبعوث رابطة العالم الإسلامي
30 | روديسيا | الشيخ آدم موسى مكدا | مبعوث رياسة البحوث العلمية والإفتاء والدعوة والإرشاد
31 | زائير | الشيخ عوام شعبان | مبعوث رياسة البحوث العلمية والإفتاء والدعوة والإرشاد
32 | ساحل العاج | الشيخ أبو بكر فوفانا | عضو جماعة أنصار السنة بساحل العاج
 | ساحل العاج | الشيخ محمد الأمين كبا | عضو جماعة أنصار السنة بساحل العاج
33 | السنغال | الحاج عمر صو أحمد | رئيس الاتحاد الإسلامي في السنغال
34 | السودان | معالي الدكتور كامل محمد الباقر | مدير جامعة أم درمان الإسلامية
 | السودان | الشيخ محمد الحسن عبد القادر | رئيس جماعة أنصار السنة المحمدية في كسلا
المدعوون لحضور المؤتمر
(أ) من خارج المملكة العربية السعودية
 | السودان | الشيخ محمد هاشم الهدية | رئيس جماعة أنصار السنة في السودان
35 | سوريا | الدكتور محمد أديب صالح | رئيس قسم علوم القرآن والسنة بكلية الشريعة بجامعة دمشق
 | سوريا | الشيخ محمد ناصر الدين الألباني | عضو المجلس الأعلى للجامعة الإسلامية بالمدينة المنورة
 | سوريا | الشيخ محمد نسيب الرفاعي | داعية إسلامي
36 | سيلان | الشيخ محمد قاسم البي | مبعوث رياسة البحوث العلمية والإفتاء والدعوة والإرشاد
37 | سيراليون | الحاج جبريل سيسي | داعية إسلامي
 | سيراليون | الشيخ صالح جانيه | مبعوث رياسة البحوث العلمية والإفتاء والدعوة والإرشاد
38 | العراق | الدكتور أحمد عبيد الكبيسي | أستاذ مساعد بكلية القانون والسياسة بجامعة بغداد
 | العراق | الدكتور عبد الكريم زيدان | أستاذ الشريعة الإسلامية بكلية الآداب جامعة بغداد
 | العراق | الشيخ محمد بهجت الأثري | عضو المجامع العلمية العربية
 |  | اللواء الركن محمود شيت خطاب | عضو المجلس التأسيسي لرابطة العالم الإسلامي
39 | عمان | الشيخ أحمد حمد الخليلي | مفتي عمان
40 | غانا | الشيخ عبد الصمد حبيب الله | مدير المدرسة الصمدانية بغانا
 | غانا | الشيخ عمر إبراهيم إمام | مبعوث رياسة البحوث العلمية والإفتاء والدعوة والإرشاد
41 | فرنسا | الدكتور محمد حميد الله |
42 | الفلبين | الشيخ أحمد بشير | عضو جمعية إقامة الإسلام بالفلبين
 | الفلبين | الشيخ محمد صالح عثمان | مدير إدارة المعارف والنائب الثاني لرئيس جمعية إقامة الإسلام
43 | فلتا العليا | الشيخ أحمد محمد صالح | مبعوث رياسة البحوث العلمية والإفتاء والدعوة والإرشاد
44 | فلسطين | الشيخ سليم سالم شراب | داعية إسلامي
45 | قطر | الشيخ عبد الله بن إبراهيم الأنصاري | مدير الشؤون الدينية بدولة قطر
 | قطر | الدكتور يوسف القرضاوي | رئيس قسم الدراسات الإسلامية بكلية التربية بقطر
46 | الكامرون | الشيخ عبد الرحمن نصر | مبعوث رياسة البحوث العلمية والإفتاء والدعوة والإرشاد
47 | كندا | الشيخ هشام عبد الحكيم بدران | إمام مسجد الملك فيصل (بتورنتو) ومبعوث رابطة العالم الإسلامي
48 | الكويت | الشيخ عبد الله العقيل | مدير الشؤون الإسلامية بوزارة الأوقاف
 | الكويت | الأستاذ أحمد البسيوني | رئيس تحرير مجلة الوعي الإسلامي الكويتية
 | الكويت | الأستاذ بدر سليمان القصار | رئيس تحرير مجلة المجتمع الكويتية
 | الكويت | الأستاذ عبد الرحمن راشد الولاياتي | رئيس تحرير مجلة البلاغ الكويتية
 | الكويت | الشيخ مصطفى محمد الطحان |
 | الكويت | معالي الشيخ يوسف الجاسم | وزير الأوقاف بدولة الكويت
 | الكويت | الشيخ يوسف الرفاعي |
49 | لكنغو برازافيل | الشيخ آدم سيسي | داعية إسلامي
 | لكنغو برازافيل | الشيخ عبد الله عثمان الكوكي | مدير مكتب رابطة العالم الإسلامي (ببرازافيل)
50 | كينيا | السر كمال الدين | مبعوث رياسة البحوث العلمية والإفتاء والدعوة والإرشاد
 | كينيا | محمد إبراهيم خليل | مبعوث رياسة البحوث العلمية والإفتاء والدعوة والإرشاد
51 | لبنان | الأستاذ فتحي يكن | الأمين العام للجماعة الإسلامية في لبنان
52 | ليبيا | الشيخ محمد عبد السلام البشتي | داعية إسلامي
 |  | الشيخ محمود الناكوع | عضو الندوة العالمية للشباب الإسلامي
53 | ليبيريا | الحاج أحمد سيكودوري |
 | ليبيريا | الحاج موسى كريسا | مدير مدرسة التربية الإسلامية (كاكانا) وإمام جامع كاكانا
54 | مالي | الشيخ أحمد حماه الله | إمام وخطيب مسجد أهل السنة في (باماكو)
55 | ماليزيا | الشيخ محمد حاج أحمد ملاك |
 | ماليزيا | الشيخ يحي الحاج عثمان | نائب القائم بأعمال مدير مركز الدراسات الإسلامية العالية بمدينة كلنتن
56 | محاديب | الشيخ إسماعيل محمد علي |
57 | مدغشقر | الشيخ أبو بكر عبد الله جمل الليل |
58 | مصر | الشيخ حسنين محمد مخلوف | مفتي الديار المصرية سابقاً
 | مصر | الشيخ عبد العزيز محمد عيسى | وزير شؤون الأزهر السابق (ج.م.ع)
 | مصر | الأستاذ عمر التلمساني | رئيس تحرير مجلة الدعوة
 | مصر | الأستاذ عنتر حشاد | رئيس تحرير مجلة التوحيد
 | مصر | الأستاذ محمد أحمد عاشور | رئيس تحرير مجلة الاعتصام
 | مصر | الدكتور محمد حسن فايد | مدير جامعة الأزهر
 | مصر | الدكتور محمد حسين الذهبي | وزير الأوقاف وشؤون الأزهر السابق (ج.م.ع)
 | مصر | الشيخ محمد علي عبد الرحيم | رئيس جماعة أنصار السنة (ج.م.ع)
 | مصر | الشيخ محمد متولي شعراوي | وزير الأوقاف وشؤون الأزهر (ج.م.ع)
59 | المغرب | الشيخ أحمد الفحصي | من رابطة الجامعات الإسلامية
 | المغرب | الشيخ الزبير | القاضي بمحكمة الاستئناف بالدار البيضاء
 | المغرب | الدكتور عبد السلام الهراس | الأستاذ بكلية الآداب بجامعة محمد بن عبد الله ـ فاس ـ المغرب
 | المغرب | الشيخ محمد اعراب | داعية إسلامي
 | المغرب | الحاج محمد الحريزي | رئيس جمعية الدعوة إلى الله في المغرب
 | المغرب | الشيخ مصطفى أحمد العلوي | مدير دار الحديث الحسنية بالرباط
60 | موريتانيا | الشيخ محمد المختار جبلة | رئيس المحكمة الابتدائية في إطار (الولاية 7)
 | موريتانيا | الشيخ محمود باه | داعية إسلامي
61 | موريشيوس | الشيخ إخلاص أحمد سعيد أحمد | مبعوث رياسة البحوث العلمية والإفتاء والدعوة والإرشاد
 | موريشيوس | الأستاذ حسين الدهال | مدير الدائرة الإسلامية بموريشيوس
62 | موزمبيق | الشيخ أبو بكر حاج موسى إسماعيل | مبعوث رياسة البحوث العلمية والإفتاء والدعوة والإرشاد
63 | نيبال | الشيخ محمد أيوب نيبالي |
64 | نيجيريا | أبو بكر جومي | رئيس قضاة شمال نيجيريا
 | نيجيريا | الشيخ آدم عبد الله الالوري | مدير المركز العربي الإسلامي بأغيفي
 | نيجيريا | الشيخ سليمان نائبي والي |
 | نيجيريا | الشيخ عبد الرحمن بن عوين | الملحق الديني بالسفارة السعودية بنيجيريا
 | نيجيريا | الشيخ محمد المنتقي | من علماء نيجيريا
65 | النيجر | الشيخ برير مختار آدم | مبعوث رياسة البحوث العلمية والإفتاء والدعوة والإرشاد
 | النيجر | الشيخ نوح محمد إدريس | مبعوث رياسة البحوث العلمية والإفتاء والدعوة والإرشاد
66 | الهند | الشيخ أبو الحسن علي الحسني الندوي | رئيس ندوة العلماء بلكهنو ـ الهند
 | الهند | الشيخ سعيد الرحمن الأعظمي الندوي | مدير مجلة البعث الإسلامي
 | الهند | عبد الوحيد عبد الحق السلفي | أمين عام الجماعة السلفية ـ بنارس الهند
 | الهند | الشيخ مختار أحمد السلفي | عضو مجلس الشورى بالجامعة الإسلامية بتكل
 | الهند | الأستاذ منكلا عبد العزيز | عضو جمعية التعليم لعموم مسلمي الهند في كيرالا
 | الهند | الدكتور نجاة الله صديقي |
67 | هولندا | الشيخ عبد الواحد خان بوميل | رئيس المركز الإسلامي في هولندا
68 | الولايات المتحدة | الدكتور إسماعيل الفاروقي | رئيس رابطة العلماء الاجتماعيين بالولايات المتحدة وأستاذ الدراسات الإسلامية بجامعة تنبل فيلادلفيا ـ بنسلفانيا
 | الولايات المتحدة | الدكتور جمال الدين البزنجي |
 | الولايات المتحدة | الدكتور عزت جردات | رئيس اتحاد الطلبة المسلمين في الولايات المتحدة الأمريكية
69 | اليابان | الدكتور علي حسن علي السمني | الأستاذ بقسم اللغة العربية بجامعة طوكيو للدراسات الاجتماعية
70 | اليمن | الشيخ عبد المجيد الزنداني | رئيس مكتب التوجيه والإرشاد بصنعاء
 | اليمن | الشيخ عمر أحمد سيف | من علماء اليمن
 | اليمن | الشيخ يحي لطف الغسيل | عضو الهيئة العلمية في صنعاء
71 | يوغندا | الشيخ أحمد عبده مدخلي | الملحق الديني بسفارة السعودية في يوغندا
 | يوغندا | الشيخ علي أبو بكر ميانجو | الأمين العام لمعهد النهضة الإسلامية في يوغندا
72 | يوغسلافيا | الشيخ أحمد سمايلوفيتش | رئيس المجلس الإسلامي بيوغسلافيا
73 | اليونان | الشيخ محمد أمين شنيك | داعية إسلامي

(ب) من داخل المملكة
الهيئات والؤسسات:
الرياسة العامة للبحوث والإفتاء والدعوة والإرشاد:
سماحة الشيخ عبد العزيز بن عبد الله بن باز | الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد
فضيلة الشيخ عبد الرزاق عفيفي | نائب رئيس اللجنة الدائمة للإفتاء
فضيلة الشيخ عبد الله الغديان | عضو اللجنة الدائمة للإفتاء
فضيلة الشيخ محمد ناصر العبودي | الأمين العام للدعوة الإسلامية
فضيلة الشيخ محمد بن قعود | مدير الدعوة في الخارج
فضيلة الشيخ عبد الله بن فنتوح | مدير الدعوة في الداخل ودول الجزيرة
الإشراف الديني بالمسجد الحرام |
سماحة الشيخ عبدالله بن حميد | رئيس الإشراف الديني بالمسجد الحرام ورئيس المجلس الأعلى للقضاء
فضيلة الشيخ محمد بن سبيل | نائب رئيس الإشراف الديني بالمسجد الحرام
هيئات الأمر بالمعروف و النهي عن المنكر: |
معالي الشيخ عبد العزيز بن عبد الله بن حسن آل الشيخ | الرئيس العام لهيئات الأمر بالمعروف و النهي عن المنكر
الرياسة العامة لتعليم البنات: |
فضيلة الشيخ ناصر بن حمد الراشد | الرئيس العام لتعليم البنات:
رابطة العالم الإسلامي: |
معالي الشيخ محمد الحركان | الأمين العام لرابطة العام الإسلامي
معالي الشيخ محمد صالح القزاز | عضو المجلس التأسيسي للرابطة
فضيلة الشيخ إبراهيم الشورى | مدير إدارة الثقافة بالرابطة
الحرس الوطني: |
فضيلة الشيخ ناصر عبد العزيز الشثري | مدير الشؤون الدينية بالحرس الوطني
الندوة العالمية للشباب الإسلامي: |
الدكتور عبد الحميد أبو سليمان | الأمين العام للندوة
الدكتور أحمد توتونجي | الأمين العام المساعد للندوة
الأستاذ محمد توفيق زناتي |
المؤتمر الإسلامي: |
الدكتور أحمد كريم جاي | الأمين العام للمؤتمر
البنك الإسلامي: |
الدكتور أحمد محمد علي | رئيس مجلس إدارة البنك
الجامعات : |
جامعة الرياض: |
معالي الدكتور عبد العزيز بن عبد الله الفدا | مدير الجامعة
الدكتور مصطفى حلمي سليمان | عضو هيئة التدريس بكلية التربية
الدكتور أحمد أحمد غلوش | عضو هيئة التدريس بكلية التربية
الأستاذ محمد لطفي الصباغ | عضو هيئة التدريس بكلية الآداب
الدكتور أحمد العسال | عضو هيئة التدريس بكلية التربية
جامعة الملك عبد العزيز: |
معالي الدكتور محمد عمر زبير | مدير الجامعة
فضيلة الشيخ محمد الغزالي | رئيس قسم الدعوة وأصول الدين بكلية الشريعة والدراسات الإسلامية بالجامعة
فضيلة الشيخ محمد المبارك | الأستاذ والمستشار بالجامعة
فضيلة الشيخ محمد محمد أبو شهبة | أستاذ بالجامعة
فضيلة الشيخ سيد سابق | أستاذ بالجامعة
سعادة الدكتور محمد العروسي عبد القادر | عضو هيئة التدريس بالجامعة
الأستاذ محمد قطب | أستاذ بالجامعة
الأستاذ أحمد محمد جمال | أستاذ الثقافة الإسلامية بالجامعة
جامعة الملك محمد بن سعود الإسلامية: |
معالي الدكتور عبد الله بن عبد المحسن التركي | مدير الجامعة
فضيلة الشيخ مناع خليل القطان | مدير المعهد العالي للقضاء
فضيلة الشيخ سعود بن محمد بشر | وكيل المعهد العالي للدعوة الإسلامية
الدكتور محمد مرسي شامة | عضة هيئة التدريس بالمعهد العالي للدعوة الإسلامية
الأستاذ محمد محمد الراوي | عضو هيئة التدريس بكلية أصول الدين
جامعة البترول والمعادن: |
معالي الدكتور بكر عبد الله بكر | مدير الجامعة
جامعة الملك فيصل: |
سعادة الدكتور محمد سعيد القحطاني | وكيل الجامعة
من الوزارات: |
وزارة التعليم العالي: |
الدكتور محمود محمد سفر | وكيل الوزارة
الدكتور أحمد باحافظ الله | عضو هيئة التدريس في جامعة الملك عبد العزيز
الدكتور محمد عبد العزيز آل الشيخ | عضو هيئة التدريس في جامعة الرياض
وزارة المعارف: |
سمو الأمير خالد بن فهد بن خالد | وكيل الوزارة للشؤون التعليمية والإدارية وعضو المجلس الأعلى للجامعة الإسلامية
سعادة الدكتور سعود الجماز | وكيل الوزارة للشؤون الفنية وعضو المجلس الأعلى للجامعة الإسلامية
فضيلة الشيخ محمد محمود الصواف | مستشار الوزارة
فضيلة الشيخ حمد الصليفيح | أمين اللجنة العليا للتوعية بالوزارة
وزارة الحج والأوقاف: |
فضيلة الشيخ محمد زكي عوض | مدير التوعية بالوزارة بجدة
وزارة الدفاع والطيران: |
فضيلة الشيخ عبد المحسن بن عبد الله آل الشيخ | مدير الشؤون الدينية بالوزارة
فضيلة الشيخ عبد الملك بن إبراهيم آل الشيخ | رئيس هيئات الأمر بالمعروف والنهي عن المنكر بالمنطقة الغربية سابقاً.
فضلة الشيخ عبد العزيز بن صالح | إمام وخطيب المسجد النبوي الشريف ورئيس محاكم منطقة المدينة المنورة
معالي الشيخ صالح بن عبد الرحمن الحصين | عضو المجلس الأعلى للجامعة الإسلامية بالمدينة المنورة
فضيلة الشيخ محمد بن صالح العثيمين | من العلماء
فضيلة الشيخ عبد الرحمن الفريان | من العلماء
فضيلة الشيخ محمد عبد الوهاب البنا | داعية إسلامي
فضيلة الشيخ عبد الرحمن الدوسري | داعية إسلامي
فضيلة الشيخ عبد الله بن محمد الزاحم | مساعد رئيس محاكم منطقة المدينة المنورة
فضيلة الشيخ عطية سالم | قاض بالمحكمة الكبرى بالمدينة المنورة
فضيلة الشيخ بكر عبد الله أبو زيد | قاض بالمحكمة الكبرى بالمدينة المنورة
فضيلة الشيخ سيف بن سعيد اليماني | رئيس هيئة الأمر بالمعروف والنهي عن المنكر بالمدينة المنورة
فضيلة الشيخ عبد الله بن حمد الخربوشي | رئيس التوعية الإسلامية بمنطقة المدينة التعليمية
الأستاذ عبد الرحمن التونسي | مدير مدارس الثغر بجدة وعضو مجلس الجامعة سابقاً
الأستاذ عمر عبد ربه | مستشار وزارة المالية وعضو مجلس الجامعة سابقاً
من الجامعة الإسلامية بالمدينة المنورة:
فضيلة الدكتور محمد أمين المصري | رئيس قسم الدراسات العليا بالجامعة
فضيلة الدكتور محمد نايل | عميد كلية اللغة العربية والآداب
فضيلة الدكتور محمد بن حمود الوائلي | عميد كلية الشريعة بالنيابة
فضيلة الشيخ صالح بن عبد الله المحيسن | عميد كلية الدعوة وأصول الدين
فضيلة الشيخ عبد العزيز القويفلي | عميد كلية القرآن الكريم والدراسات الإسلامية بالنيابة
فضيلة الشيخ محمد أمان علي | عميد كلية الحديث الشريف والدراسات الإسلامية بالنيابة
فضيلة الدكتور مصطفى زيد | الأستاذ بشعبة التفسير بالدراسات العليا
فضيلة الدكتور سيد الحكيم | الأستاذ بشعبة السنة بالدراسات العليا
فضيلة الدكتور حمد عبيد الكبيسي | الأستاذ المشارك بشعبة أصول الفقه بالدراسات العليا
فضيلة الدكتور إبراهيم جعفر السقا | عضو هيئة التدريس بكلية الدعوة وأصول الدين
فضيلة الشيخ إبراهيم محمد سرسيق | المحاضر في كلية القرآن الكريم والدراسات الإسلامية
فضيلة الشيخ أبو بكر جابر الجزائري | عضو هيئة التدريس بكلية الشريعة
فضيلة الدكتور أحمد عبد الله هاشم | عضو هيئة التدريس بكلية الدعوة وأصول الدين
فضيلة الدكتور أحمد محمود الأحمد | عضو هيئة التدريس بكلية الدعوة وأصول الدين
فضيلة الشيخ حسن متولي | المحاضر بكلية الشريعة
فضيلة الشيخ حماد الأنصاري | عضو هيئة التدريس بكلية الحديث الشريف والدراسات لإسلامية
فضيلة الدكتور طه عبد الفتاح مقلد | عضو هيئة التدريس بكلية الدعوة وأصول الدين
فضيلة الشيخ عابد توفيق الهاشمي | عضو هيئة التدريس بكلية الدعوة وأصول الدين
فضيلة الشيخ عبد الرؤوف اللبدي | عضو هيئة التدريس بكلية الشريعة
فضيلة الشيخ عبد القادر شيبة الحمد | عضو هيئة التدريس بكلية الشريعة
فضيلة الشيخ عبد الكريم مراد | عضو هيئة التدريس بكلية الدعوة وأصول الدين
فضيلة الشيخ عبدالله الغنيمان | عضو هيئة التدريس بكلية الشريعة
فضيلة الدكتور عبد المنعم محمد حسنين | الأستاذ بكلية الدعوة وأصول الدين
فضيلة الدكتور علي محمد جريشة | عضو هيئة التدريس بكلية الشريعة
فضيلة الشيخ عوض معوض إبراهيم | المحاضر بكلية الدعوة وأصول الدين
فضيلة الشيخ محمد شريف الزيبق | المحاضر بكلية الدعوة وأصول الدين
فضيلة الشيخ محمد أبو طالب شاهين | عضو هيئة التدريس بكلية الشريعة
فضيلة الشيخ محمد محمد أبو فرحة | المحاضر بكلية الدعوة وأصول الدين
فضيلة الشيخ محمد المختار | عضو هيئة التدريس بكلية الشريعة
فضيلة الشيخ محمد الوكيل | عضو هيئة التدريس بكلية الحديث الشريف والدراسات الإسلامية
فضيلة الدكتور محمد نغش | عضو هيئة التدريس بكلية الشريعة
فضيلة الشيخ محمد مصطفى المجذوب | المحاضر بكلية الدعوة وأصول الدين
فضيلة الشيخ محمود عبد الوهاب فايد | المحاضر بكلية الدعوة وأصول الدين
فضيلة الدكتور محمود ميرة | وكيل عمادة شؤون المكتبات بالجامعة
فضيلة الشيخ زهير الخالد | المدرس بالمعهد الثانوي التابع للجامعة
فضيلة الشيخ سعد ندا | المدرس بالمعهد الثانوي التابع للجامعة
فضيلة الشيخ عبد العزيز الربيعان | مدير معهد الدراسة المتوسطة التابع للجامعة الإسلامية
فضيلة الشيخ عبد الفتاح عشماوي | المدرس بالمعهد الثانوي التابع للجامعة
برنامج المؤتمر
(روعي في وضع البرنامج أن يتمكن حضرات أعضاء المؤتمر من أداء الصلوات الخمس في المسجد النبوي)
اليوم الأول
السبت 24/2/1397هـ ـ (12/2/1977م)
فترة الصباح:
الساعة : 9 تسجيل من لم يسجل من قبل من الأعضاء
حفل الافتتاح
بقاعة المحاضرات بالجامعة
الساعة :4:30 ـ 6 مساء
القرآن الكريم
كلمة صاحب السمو الملكي الأمير فهد بن عبد العزيز ولي العهد، ونائب رئيس مجلس الوزراء والرئيس الأعلى للجامعة
كلمة معالي وزير التعليم العالي الشيخ حسن عبد الله آل الشيخ
كلمة الجامعة لفضيلة الشيخ عبد المحسن بن حمد العباد نائب رئيس الجامعة
كلمة أعضاء المؤتمر
الساعة :6:30 (عقب صلاة المغرب) حفل عشاء: تقيمه الجامعة الإسلامية على شرف سمو ولي العهد والرئيس الأعلى للجامعة تكريما لأعضاء المؤتمر
اليوم الثاني
الأحد 25/2/1397هـ ـ (13/2/1977م)
فترة الصباح:
الساعة : 8:30 إلى 9:30 اجتماع عام لأعضاء المؤتمر لاختيار رئيس المؤتمر ونائب الرئيس والمقرر العام
الساعة : 10 إلى 11:30 اجتماع اللجان، وفي بدايته يتم انتخاب الرئيس والمقرر لكل لجنة
فترة المساء:
(أ) عقب صلاة المغرب: زيارة مسجد قباء والصلاة فيه
الساعة: 8:30 إلأى 10:30 محاضرة لسماحة الشيخ عبد العزيز بن عبد الله بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد.
موضوعها : أهم ما يدعو إليه الداعية المسلم.
ثم مناقشة.
اليوم الثالث
الاثنين 26/2/1397هـ ـ (14/2/1977م)
فترة الصباح:
الساعة : 8:30 إلى 11:30 اجتماع اللجان
فترة المساء:
(أ) عقب صلاة العصر: زيارة شهداء أحد.
(ب) عقب صلاة العشاء:
الساعة : 8:30 إلى 10:30 ندوة علمية يشترك فيها عدد من أعضاء المؤتمر موضوعها: إعداد الداعية
اليوم الرابع
الثلاثاء 27/2/1397هـ ـ (15/2/1977م)
فترة الصباح:
الساعة : 8:30 إلى 11:30 اجتماع اللجان
فترة المساء:
(أ) عقب صلاة العصر: زيارة البقيع
(ب) عقب صلاة العشاء:
الساعة : 8:30 إلى 10:30 * كلمة لسماحة الشيخ عبد الله بن حميد رئيس الإشراف الديني بالمسجد الحرام ورئيس المجلس الأعلى للقضاء
* محاضرة للأستاذ محمد قطب الأستاذ بجامعة الملك عبد العزيز موضوعها: المستشرقون والإسلام.
اليوم الخامس
الأربعاء 28/2/1397هـ ـ (16/2/1977م)
فترة الصباح:
الساعة : 8:30 إلى 11:30 اجتماع اللجان
فترة المساء:
عقب صلاة العشاء:
الساعة : 8:30 إلى 11:30 ندوة علمية يشترك فيها عدد من أعضاء المؤتمر. وموضوعها: من مشاكل الدعوة
اليوم لسادس
الخميس 29/2/1397هـ ـ (17/2/1977م)
فترة الصباح:
الساعة : 8:30 إلى 10:30 اجتماع عام لإقرار التوصيات
حفل غداء تقيمه الجامعة تكريما لأعضاء المؤتمر الساعة 2 بعد الظهر
فترة المساء:
الاجتماع الختامي
(البرنامج)
القرآن الكريم
كلمة رئيس المؤتمر
كلمة الجامعة
كلمة أعضاء المؤتمر
تلاوة التوصيات
يوم الجمعة
(30 صفر 1397هـ)
صلاة الجمعة بالمسجد النبوي الشريف
ثم توجه الأعضاء القادمين من خارج المملكة إلى جدة ومنها إلى مكة المكرمة لأداء مناسك العمرة.
ويتوجه وفد يمثل أعضاء المؤتمر إلى الرياض للسلام على جلالة الملك المعظم خالد بن عبد العزيز حفظه الله وعلى صاحب السمو الملكي ولي العهد المكرم الأمير فهد بن عبد العزيز نائب رئيس مجلس الوزراء والرئيس الأعلى للجامعة الإسلامية بالمدينة المنورة حفظه الله ـ وشكرهما على رعايتهما الكريمة (للمؤتمر العالمي لتوجيه الدعوة وإعدادا الدعاة) وتبنيهما ودعمهما للتضامن الإسلامي.
ثم التوجه من الرياض إلى جدة فمكة المكرمة لأداء مناسك العمرة.
ومن جدة يسافر حضرات الأعضاء إلى بلادهم في رعاية الله عز وجل.
شكر الله ـ عز وجل ـ جهود الجميع، وأحسن جزاءهم وأمدهم بتوفيقه وأعانهم على نصرة دينه وإعلاء كلمته.
وصلى الله وسلم وبارك على نبينا محمد وعلى آله وصحبه المهتدين بهديه والداعين بدعوته إلى يوم الدين.


 العدد 36 - بعض سمات الدعوة في هذا العصر

بعض سمات الدعوة في هذا العصر

لفضيلة الشيخ أبي الحسن علي الحسني الندوي

رئيس جمعية ندوة العلماء في لكهنو (بالهند)

الحمد رب لله العالمين والصلاة والسلام على سيد المرسلين وخاتم النبيين محمد وآله وصحبه أجمعين ومن أتبعهم بإحسان إلى يوم الدين.

أما بعد فإنني سأتحدث في هذه المناسبة الكريمة وهي )) دورة مؤتمر الدعوة (( التي تعقدها الجامعة الإسلامية في مدرسة الدعوة الإسلامية الأولى ومنطلق الدعاة إلى الله في العالم (المدينة المنورة) عن بعض السمات البارزة التي يجب أن تتسم بها الدعوة والدعاة في هذا العصر حتى يستطيعوا أن يقوموا بدور الدعوة في أتم وجه ويبلغوا رسالة الرسل عليهم السلام ويؤثروا التأثير المطلوب

أما الدعوة الإسلامية فيجب أن تكون هذه الدعوة جامعة بين تحريك الإيمان في نفوس المخاطبين والمجتمع الإسلامي وإثارة الشعور الديني، وبين إكمال الوعي وتنميته وتربيته، فإن المتتبع لأحوال العالم الإسلامي اليوم وواقع الأقطار الإسلامية وحكوماتها وشعوبها يعرف أن تمسك هذه الشعوب والجماهير بالإسلام وحبها له هو الحاجز السميك والسد المنيع لكثير من القيادات التي خضع للحضارة الغربيةوقيمها ومفاهيمها، وفلسفاتها ونظمها، وآمنت بها إيمانا كإيمان المتدينين بالديانات المؤمنين بالشرائع السماوية، وفقدت الثقة بصلاحية الإسلام لمسايرة العصر الحديث وتطوراته وأحداثه، وكرسالة خالدة عالمية، فإسلام هذه الشعوب والمجتمعات وكونها لا تفهم إلا لغة الإيمان والقرآن ولا تندفع إلا لما يجيء عن طريقهما،ولما يمس قلبها ويخاطب ضميرها، يعوق كثيرا من هذه القيادات عن نبذ الإسلام نبذا كليا وإعلان الحرب عليه، وقد لجأ بعض هذه القيادات في ساعات عصبية إلى إثارة هذا الإيمان والحماس الديني، واستخدامهما لكسب المعركة أو الإنتصار على العدو حين رأت أن لا ملجأ من الله إلا إليه، وإلى إيمان هذه الشعوب السليمة المؤمنة، فرفعت هتفات التكبير )) الجهاد (( و )) الشهادة (( في سبيل الله، ومحاربة العدو الكافر المهاجم كما فعلت الجزائر في حربها مع الفرنسيين وباكستان في حرب 1965م وجربت فائدة هذا الإيمان وقوة هذه العاطفة.

فأصبح إيمان هذه الشعوب وتمسكها بالإسلام وتحمسها له، هو السور القوي العاي الذي يعتمد عليه في بقاء هذه البلاد، وكثير من القيادات والحكومات الإسلامية في حظيرة الإسلام، فإذا تهدم هذا السور ـ لا سمح الله بذلك ـ أو تسوره دعاة الكفر واللادينية، أو تيار الردة الفكرية والحضارية فالخطر كل الخطر على الإسلام في هذه البلاد، ولا يمنع هؤولاء القادة المحاربين للإسلام، والمضمرين له العداء والحقد شيء من أن يخلعوا العذار ويطرحوا الحشمة والتكلف، ويجردوا هذه الأقطار والشعوب العريقة في الإسلام من كل ما يمد إلى الإسلام بصلة، فإن الشيء الوحيد الذي يخافون معرته، ويحسبون له حسابا هو ثورة هذه الشعوب على هذه القيادات بدافع الإيمان والحماس الإسلامي، فيفقدهم ذلك ما يتمتعون به من كراسي الحكم ومركز القيادة، فإذا زال الحاجز لم يقف في وجههم شيء.

إذن فيجب على دعاة الإسلام والعاملين في مجال الدعوة الإسلامية الإحتفاظ بهذه البقية الباقية من الإيمان في نفوس الشعوب والجماهير، والمحافظة على الجمرة الإيمانية من أن تنطفي.

ولا يصح الإقتصار على تحريك الإيمان، وإثارة العاطفة الدينية في نفوس الشعوب والجماهير، بل يجب أن تضم إليه تنمية الوعي الصحيح وتربيته والفهم للحقائق والقضايا، والتمييز بين الصديق والعدو وعدم الإنخداع بالشعارات والمظاهر، فقد رأينا أن الشعوب التي يضعف فيها هذا الوعي أو تحرمه يتسلط عليها ـ رغم تمسكها بالإسلام وحبها له ـ قائد منافق، أو زعيم ماكر أو عدو جبار، فيصفق له الشعب بكل حرارة ويسير في ركابه [1] ، فيسوقها بالعصا سوق الراعي لقطعان من الغنم، لا تعقل ولا تملك من أمرها شيأ، ولا يمنعها تمسكها بالإسلام وحبها له من أن تكون فريسة سهلة أو لقمة سائغة للقيادات اللادينية أو المؤامرات ضد الإسلام.

وقد كان ما يمتاز به المجتمع الإسلامي الأول المثالي الصحابة رضي الله عنهم بفضل التربية النبوية الدقيقة الشاملة الجمع بين الدين المتين الذي لا مغمز فيه، والإيمان القوي الذي لا يعتريه وهن، وبين الوعي الناضج الكامل فكانوا لا يخدعون ولا ينخدعون، ولا يسيغون شيأ ينافي الإسلام وينافي العقل، والذي يضرهم ويجني عليهم أو يوقعهم في خطر أو تهلكة، قد بلغوا من الرشد واستكملوا الحصافة والنضج، فلا يؤخذون على غرة ولا يقعون في شرك ينصبه العدو الماكر، يخطئون ولا يصرون، ولا تتكر منهم غلطات وتورطات، وقد جاء في حديث صحيح " لا يلدغ المؤمن من جحر مرتين " بخلاف الشعوب الفاقدة الوعي فهي تلدغ مرة بعد مرة، وذلك لأن رسول الله صلى الله عليه وآله وسلم أخذهم بتربية وتعاليم أمنوا بها عن الوقوع في الشباك، وامتنعوا بها عن قبول ما لا يتفق مع تعاليم الإسلام, وآدابه والفطر السليمة والعقول المستقيمة، فكان مجتمعا نمودجيا مثاليا في كل شيء.

أعرض لكم ـ على سبيل المثال ـ مثالين من هذا العقل الحصيف والوعي الكامل:

الأول أن النبي صلى الله عليه وسلم قال مرة " أنصر أخاك ظالما أو مظلوما" وهو مثل جاهلي قديم وعرف من أعراف العرب الأولين، تمسك به العرب في جاهليتهم كما قال العلامة الحافظ ابن حجر في شرح هذا الحديث في كتابه الجليل فتح الباري فكان المتوقع المعقول أن يتلقاه الصحابة ـ وقد نشأووا في الجاهلية وعاشوا في الجزيرة ـ إما بالقبول وإما بالسكوت.

وقد صدر هذا الكلام من النبي المعصوم الذي لا ينطق عن الهوى { إِنْ هُوَ إِلا وَحْيٌ يُوحَى} . وقد عرف حبهم لنبيهم صلى الله عليه وسلم وفداؤهم له بالنفس والنفيس، وكان حبا لا نظير له في تاريخ الديانات والرسالات، وفي تاريخ الحب والطاعة العالمي، وكان تفسيرا للحديث المشهور"لا يؤمن أحدكم حتى أكون أحب إليه من أهله وولده والناس أجمعين " وجاء في بعض الروايات من نفسه ولكن كل ذلك لم يمنعهم كم التساؤل أو الإستيضاح فإن ظاهر الكلام كان ينافي ما فهموه من تعليم الإسلام وما شاهدوه من تربية الرسول وأخلاقه، وما آمنوا به من مبدأ الإنصاف والمساواة وقوله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ} وقوله تعالى {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى}. فقالوا يا رسول الله، هذا نصرته مظلوما فكيف أنصره ظالما؟ هنالك فسره رسول الله صلى الله عليه وسلم تفسيرا يتفق مع تعاليمه السابقة الدائمة فقال " تمنعه من الظلم فذاك نصرك إياه [2] " .

هنالك إقتنع الصحابة رضي الله عنهم، وشفيت صدورهم، فازدادوا إيمانا على إيمان، وهو مثال بليغ رائع من أمثلة الوعي الإيماني العقلي الذي كان شعارا لصاحبة الرسول صلى الله عليه وسلم والصدر الأول.

والمثال الثاني أن رسول الله صلى الله عليه وسلم أرسل سرية، وأمر الصحابة بطاعة الأمير، وقد كان في هذه السرية ما لم يرض الأمير، وشك في انقيادهم له فأمر بالحطب، فجمع، وأمر بالنار فأشعلت ثم قال خوضوها، فامتنع الصحابة رضي الله عنهم عن طاعته في ذلك لأنه " لاطاعة لمخلوق في معصية الخالق" وقالوا إنما فررنا من النار ولما رجع إلى المدينة شكا إلى رسول الله صلى الله عليه وسلم فصوب فعلهم وقال " لو دخلوا فيها لم يزالوا فيها"وقال: "لا طاعة في معصية الله إنما الطاعة في المعروف" [3] .

وكانت نتيجة ضعف بعض الشعوب المسلمة القوية في إيمانها، الغنية في مظاهرها الإيمانية ومراكزها الدينية وثروتها العلمية، أنها كانت فريسة سهلة للهتافات الجاهلية والنعرات القومية أو العصبيات اللغوية والثقافية، ولعبة القيادات الداهية والمؤامرات الأجنبية، وذهبت ضحية سذاجتها وضعفها في الوعي الديني، والعقل الإيماني كما وقع في باكستان الشرقية في ( 197م ) قامت فيها مجزرة إنسانية هائلة، وما ذلك إلا بسحر دعوات العصبية اللغوية والعصبية الوطنية على هذا الشعب المسلم، المؤمن الذي كان له تاريخ مجيد في البطولات الإسلامية وخدمة الإسلام والعلم، ونهض فيه علماء كبار ودعاة إلى الله، وغصت بلادها بالمساجد والمدارس وكانت عاصفة هوجاء هبت ثم ركدت، ونار حامية التهبت ثم انطفأت، ولكنها زلزلت أركان الإسلام في هذه المنطقة، وأضعفت الكيان الإسلامي، وكانت حجة لأعداء الإسلام الذين يقولون إن الإسلام لا يستطيع أن يقاوم العصبيات القومية ولا يقتلع جذورها من نفوس أتباعه.

وواجب ثالث مقدس من واجبات العاملين في مجال الدعوة الإسلامية هو صيانة الحقائق الدينية والمفاهيم الإسلامية من التحريف، وإخضاعها للتصورات العصرية الغربية، أو المصطلحات السياسية والاقتصادية التي نشأت في أجواء خاصة، وبيئات مختلفة ولها خلفيات وعوامل وتاريخ، وهي خاضعة دائما للتطور والتغيير، فيجب أن نغار على هذه الحقائق الدينية والمصطلحات الإسلامية غيرتنا على المقدسات وعلى الأعراض والكرامات بل أكثر منها وأشد، لأنها حصون الإسلام المنيعة وحماه وشعائره، وإخضاعها للتصورات الحديثة وتفسيرها بالمصطلحات الأجنبية إساءة إليها لا إحسان، وإضعاف لها لا تقوية وتعريض للخطر لا حصانة ونزول بها إلى المستوى الواطي المنخفض لا رفع لشأنها كما يتصور كثير من الناس، فإذا قلنا الحج مؤتمر إسلامي عالمي، لم ننصف الحج ولم ننصف لمن نخاطبه ونريد أن نفهمه حقيقة الحج وروحه ولما شرع له ولم ننصح لكليهما، وإن روح الحج وسر تشريعه غير ما يعقد له المؤتمرات صباح مساء، ولو كان الحج مؤتمراً إسلامياً عالميا لكان له شأن ونظام غير هذا النظام، وجو غير هذا الجو، ولكان النداء له مقصور على طبقات مثقفة واعية فقط وعلى قادة الرأي وزعماء المسلمين [4] .

كذلك حقيقة العبادة وحقيقة الصلاة، وحقيقة الزكاة والصوم، فلا يجوز العبث بهذه المصطلحات والتجني عليها، وإخضاعها للفلسفات الجديدة، وتفسيرها بالشيء الذي لا ثقة به ولا قرار له، وقد استخدمت هذه )) الإستراتيجية الدعائية (( الباطنية في القرن الخامس الهجري فما بعده ففسروا المصطلحات الدينية بما شأوا وشأت أهوائهم ومصالحهم وتفننوا فيه، وأتوا بالعجب العجاب، وحققوا به غرضهم من إزالة الثقة بهذه الكلمات المتواترة التي هي أسوار الشريعة الإسلامية وحصونها، وشعائرها، ونشر الفوضى في المجتمع الإسلامي، والجماهير المسلمة، وإذا فقدت هذه الكلمات التي توارثت فهمها الأجيال المسلمة وتواتر في المسلمين وأصبح فيها مساغ لكل داع إلى نحلة جديدة، ورأي شاذ، وقول طريف، فقد أصبحت قلعة الإسلام مفتوحة لكل مهاجم ولكل منافق، وزالت الثقة بالقرآن والحديث واللغة العربية، وجاز لك قائل أن يقول ما شاء ويدعو إلى ما شاء، وهذه فتنة لا تساويها فتنة وخطر لا يكلفئه خطر.

إن مفاهيم هذه الكلمات معينة على اتساع بلاغتها وعمقها وكثرة معانيها وإن الأمة توارثت هذه المفاهيم المعينة كما توارثت أشكال الصلاة والصوم والحج ونظمها الظاهرة، وتناقلتها وحافظت عليها من غير أقل انقطاع أو أقصر فترة، وإنه معنى قوله تعالى {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الأِسْلامَ دِيناً} وهو معنى الحديث المشهور الذي صح معناه " لا تجتمع أمتي على الضلالة " [5] وقد أثبت شيخ الإسلام ابن تيمية أن سنة واحدة من السنن الكثيرة لم ترفع من هذه الأمة بشكل كلي، وإنها لا تزال طائفة من أمتي ظاهرة على الحق.

والكلمات هي الوسيلة الوحيدة لنقل المعاني والحقائق من جيل إلى جيل ومن عصر إلى عصر، ومن إنسان إلى إنسان، فإذا وقع الشك في مدلول هذه الكلمات ومصداقها، أو صار التلاعب بها هيناً اضطربت دعائم الدين وتزلزلت أركانه، وهذا يعم التاريخ والشعر والأدب، لذلك كانت الفوضى اللغوية Liguistic Anarchy أشد خطراً وأكثر ضراراً من الفوضى السياسية Political Anarchy [6] وليست قضية الأسماء والمصطلحات من البساطة بالمكان الذي يتصوره كثير من الناس، فإنها تؤثر في النفس تأثيراً خاصاً، وتثير معاني وأحاسيس ذات صلة بالماضي وذات صلة بالعقائد والأعراف أحياناً، ولذلك كره رسول لله صلى الله عليه وسلم أن يقال )) العتمة (( مكان العشاء، ويوم العروبة بدل الجمعة، واستبدال كلمة يثرب بمدينة الرسول أو بالمدينة، ولها أمثلة أخرى في الشريعة الإسلامية.

وكذلك أحذركم أيها الإخوان مما لوحظ من بعض الكتاب من الضغط على أن هذه الأركان الدينية وفرائض الإسلام كالصلاة والزكاة والصيام والحج وسائل لا غايات، إنما شرعت لإقامة الحكم الإسلامي وتنظيم المجتمع المسلم، وتقويته وأحذركم من كل ما يحط من شأن روح العبادة والصلة بين العبد وربه وامتثال الأمر، ومن التوسع في بيان فوائدها الخلقية والاجتماعية والسياسية والاقتصادية أحياناً توسعاً يخيل للمخاطب أو القارئ أنها أساليب تربوية أو عسكرية أو تنظيمية، قيمتها ما يعود منها على المجتمع من قوة ونظام أو صحة بدنية وفوائد طبية فإن أول أضرار هذا الأسلوب من التفكير أو التفسير أنه يفقد هذه العبادات قيمتها وقوتها وهو امتثال أمر الله وطلب رضاه بذلك، والإيمان والاحتساب والقرب عند الله تعالى، وهي خسارة عظيمة لا تعوض بأي فائدة، وفراغ لا يملأ بأي شيء في الدنيا.

والضرر الثاني أنه لو توصل أحد المشرعين أو الحكماء المربين إلى أساليب أخرى قد تكون أنفع لتحقيق هذه الأغراض الاجتماعية أو التنظيمية أو الطبية لاستغنى كثير من الذين آمنوا بهذه الفوائد عن الأركان والعبادات الشرعية، وتمسكوا بهذه الأساليب أو التجارب الجديدة، وبذلك يكون الدين دائما معرضاً للخطر ولعبة للعابثين والمحرفين.

وهذا لا ينافي الغوص في أعماق هذه الأركان والأحكام والحقائق الدينية، والكشف عن أسرارها وفوائدها الاجتماعية، وقد أفاض علماء الإسلام قديماً وحديثاً في بيان مقاصد الشريعة الإسلامية وأسرار العبادات والفرائض والأحكام الشرعية، وألفوا كتباً مستقلة وكتبوا بحوثاً جليلة، كالغزالي والخطابي وعز الدين بن عبد السلام وابن القيم الجوزية، وأحمد بن عبد الرحيم الدهلوي ولكن كل ذلك من غير تحريف لحقيقة هذه العبادات والأحكام والغاية الأولى التي شرعت لها، وهي امتثال الأمر الإلهي، والتقرب إليه بذلك والإيمان والاحتساب فيها ومن غير إخضاع لها للفلسفات العجمية أو الأجنبية في عصرهم ومن غير خضوع بسحرها وبريقها.

وأحذركم ثانية أيها الشباب من كل ما يقلل من شناعة الوثنية العقائدية والشرك الجلي من عبادة غير الله والسجود له وتقديم النذور والقرابين وإشراكه في صفات الله من قدرة علم وتصرف وإماتة وإحياء، وإسعاد وإشقاء، وأحذركم من الاكتفاء بالتركيز على شناعة الخضوع للحكومات والنظم الإنسانية والتشريعات البشرية وتحويل، حق التشريع للإنسان، وأن ذلك وحده هو عبادة الطاغوت والشرك وأن الوثنية الأولى وعبادة غير الله قد فقدت أهميتها، وإنما كانت لها الأهمية في العصر القديم العصر البدائي، وأنه لا يقبل عليها الآن الرجل الجاهل الذي لا ثقافة له، ففضلاً عن أن هذه الوثنية والشرك الجلي لا يزال له شيوع وانتشار، ودولة وصولة يجربه كل إنسان في كل زمان ومكان، فإنها الغاية الأولى التي بعث لها الأنبياء وأنزلت لها الكتب السماوية، وقامت لها سوق الجنة والنار، وكانت دعوة جميع الأنبياء تنطلق من هذه النقطة، وكانت جهودهم مركزة على محاربة هذه الجاهلية والقرآن مملوء بذلك بحيث لا يقبل تأويلاً [7] .

وإن كل ما يقال من أهمية محاربة الشرك الجلي وعبادة غير الله سواء أكانوا أشخاصاً أو أرواحاً، أو ضرائح ومشاهد، والعناية بمحاربة النظم والتشريعات والحكومات فحسب إحباط لجهود الأنبياء واتجاه بهذا الدين عن منهجه القديم السماوي إلى المنهج الجديد السياسي وهو تحريف لا محالة هذا من غير أن أقلل من قيمة التركيز على أن التشريع لله وحده، وله الحكم والأمر وحده وأن من يدعو إلى طاعة نفسه الطاعة المطلقة العمياء منافس للرب وطاغوت، وأنه يجب أن يدعى إلى التشريع الإلهي وإلى إقامة الحكم الإسلامي القائم على منهاج الكتاب والسنة ومنهاج الخلافة الراشدة وأن لا يدخر سعي في ذلك على حساب الدعوة إلى التوحيد والدين الخالص ومحاربة الوثنية والشرك، فإنها لا تزال في الدرجة الأولى وهي أكثر انتشاراً، وأعظم خطراً في الدنيا والآخرة، فقد قال الله تعالى {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْماً عَظِيماً} وقد قال {فَاجْتَنِبُوا الرِّجْسَ مِنَ الأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} ..

أما ما يتصل بصفات العاملين في مجال الدعوة الإسلامية وجنود الدعوة إلى الله، فإني أركز في هذا الحديث على نقطة واحدة، وهو يجب أن يكون الدعاة يمتازون عن الدهماء والجماهير، ودعاة النظم الجديدة والفلسفات الجديدة، والفلسفات السياسية والاقتصادية بقوة إيمانهم وحرارة قلوبهم، وزهدهم في زخارف الدنيا وفضول العيش ونهامة للمادة، ومرض التكاثر، فإنهم لا يستطيعون أن يؤثروا فيمن يخاطبونهم، ويحملوهم على إيثار الدين على الدنيا والآجلة على العاجلة، وتلبية نداء الضمير والإيمان على نداء المعدة والنفس والشهوات، وإشعال مجامر قلوبهم التي انطفأت أو كادت تنطفئ، إلا إذا شعر الناس فيهم بشيء لا يجدونه في قلوبهم وحياتهم، فإن الناس ما زالوا ولا يزالون مفطورين على الإجلال لشيء لا يجدونه عندهم، فالضعيف مفطور على احترام القوي، والفقير مفطور على احترام الغني، والأمي مفطور على احترام العالم، حتى اللئيم مفطور على احترام الكريم، أما إذا رأى الناس علماء ودعاة لا يقلون عنهم في حب المادة والجري ورائها والتنافس في الوظائف والمناصب والإكثار من الثراء والرخاء، والتوسع في المطاعم والمشارب، وخفض العيش ولين الحياة، فإنهم لا يرون لهم فضلاً عليهم وحقاً في الدعوة إلى الله، وإيثار الآخرة على الدنيا، والتمرد على الشهوات، والتماسك أمام المغريات، وقد قيل )) إن فاقد الشيء لا يعطيه (( وكذلك القلب الخاوي لا يملأ آخر بالإيمان والحنا، وأن الموت لا ينشأ الحياة. وأن البرودة لا تعطي الحرارة وأن الرماد الذي لا تكمن فيه جمرة لا يلهب القلوب الخامدة ولا يحي النفوس الميتة، والكشاف لا ينير الطريق إذا كانت قد نفذت شحنته، فلا بد أن تشحن القلوب بشحنة جديدة، وإذا كانت بطارية من غير شحنة كانت أقل عناء وقيمة من عصا يحملها الإنسان فقيمة البطارية الشحنة وقيمة الشحنة النور، فإذا لم تكن شحنة أو كانت شحنة ولا نور فالعصا خير منه.

أسألكم أيها الإخوة أليس هذا العصر هو العصر الذي انتشر فيه العلم وكثرت فيه وسائل الإعلام والتربية، وازدهرت فيه الخطابة والكتابة، وبلغت حد الشعر والسحر، وعمت الجامعات في كل مكان، وتدفق السيل من المطبوعات والمنشورات من المطابع ودور النشر، ونبغ فيها علماء وباحثون ووعاظ ومرشدون. فلماذا فقد العلماء والموجهون التأثير في النفوس والقلوب في صد تيار المادية أو الاستغلال والجشع والنهامة للمال؟ هذه البلاد العربية بما فيه البلاد المقدسة أصبحت مصداقاً لما أخبر به الرسول صلى الله عليه وسلم في إحدى خطبه قبل وفاته " ما الفقر أخشى عليكم ولكن أخاف أن تبسط عليكم الدنيا كما بسطت على من كان قبلكم، فتنافسوها كما تنافسوها فتهلككم كما أهلكتهم ".

وأخوف ما نخافأن تكتسح هذه البلاد الموجة العارمة من التكاثر في الأموال، واستغلال حاجة الناس وضعفهم والانتهازية، وهي الموجة التي لا تعرف الرحمة والهوادة، ومكارم الأخلاق التي عرف بها العرب في العصر الجاهلي، وربما يعود ذلك خطراً كبيراً على الحج ومركزه، ويمكن أن يشكل محنة للوافدين إليه، فيضطر الدعاة في صد هذه الموجة إلى مكافحة خلقية وحملة دعوية تربوية تنظم لإصلاح الحال، وإيقاظ الضمير وإثارة الغيرة الإسلامية والشعور النبيل، وتنطلق من المنابر والصحف، والإذاعة ووسائل الإعلام، وتجند لها الطاقات والألسن والأقلام.

وسمة الدعوات الحية المخلصة التي تقتبس النور من مشكاة النبوة، وتسير على نهجها، أنها تجس نبض المجتمع جسا صحيحا أمينا، وتهتدي إلى الداء الحقيقي ومواضع الضعف في جسم هذا المجتمع، وتضع أصبعها عليها، وتضرب على الوتر الحساس، من غير محاباة أو مداهنة، ولا تكترث بألم هذا المجتمع أو ملامه، كما فعل شعيب في دعوته، فوجه دعوته ـ بعد الدعوة إلى التوحيد ـ إلى ايفاء الكيل والوزن بالقسطاس المستقيم، وشنع على التطفيف، إذ كان ذلك عيب المجتمع الذي بعث فيه، وسمته البارزة، وكذلك فعل غيره من الأنبياء.

وهذه كانت سنة الدعاة إلى الله من المخلصين الربانيين في تاريخ الإسلام، فكانوا ينتقدون المجتمع في الصميم، ويصيبون المحز، ولذلك كان وقع كلامهم في النفوس عظيما وعميقا، وما كان يسع المجتمع أن يتاغفل عنهم أو يمر بهم مرا سريعا، أو يسلي نفسه بأنه إنما يعنون غيره من المجتمعات التي لم تخلق بعد، وهذا كان شأن الحسن البصري في مواعظه إذ كان دائماً يشير إلى النفاق الذي داء المجتمع الإسلامي، وهو في أوج مجده ورخائه، ويذم حب الدنيا وطول الأمل، وهذا كان شأن الشيخ عبد القادر الكيلاني، فيدعو إلى التوحيد الخالص وقطع الرجاء، والخوف من غير الله وأنه لا يضر ولا ينفع سواه، أن الناس كانوا قد ربطوا مصيرهم بالخلفاء والأمراء وأصحاب الحول والطول والأمر والنهي في العاصمة، وهذا مان شأن ابن الجوزي في مواعظه، الساحرة، ومجالسة المزحومة، فإنه كان يشنع على الحياة اللاهية الماجنة التي كان يحياها كثير من الناس في بغداد، وعلى الذنوب والمعاصي التي كانت تقترف جهاراً، والمنكرات التي شاعت، فكان مئات وآلاف من الناس يتوبون ويقلعون عن الذنوب وكان نشيج يعلو وقلوب ترق، وعيون تدفع، وموجة من الإنابة والرقة تكتسح الجموع الحاشدة لأنه كان يمس القلوب ويصور الواقع، ولا يكتفي بالكلام العام والوعظ التقليدي [8] .

وهنا أنقل إليكم قطعة من كتابنا )) رجال الفكر والدعوة في الإسلام (( والمؤلف يتحدث عن الإمام أحمد بن حنبل وزهده.

وقد رأينا الزهد والتجديد مترافقين في تاريخ الإسلام، فلا نعرف أحداً ممن قلب التيار وغير مجرى التاريخ ونفخ روحاً جديدة في المجتمع الإسلامي أو فتح عهداً جديدا في تاريخ الإسلام، وخلف تراثاً خالداً في العلم والفكر والدين، وظل قروناً يؤثر في الأفكار والآراء، ويسيطر على العلم والأدب إلا وله نزعة في الزهد، وتغلب على الشهوات، وسيطرة على المادة ورجالها ولعل السر في ذلك أن الزهد يكسب الإنسان قوة المقاومة، والاعتداد بالشخصية والعقيدة، والاستهانة برجال المادة وبصرعى الشهوات، وأسرى المعدة، ولذلك ترى كثيراً من العبقريين والنوابغ في الأمم، كانوا زهاداً في الحياة، متمردين على الشهوات، وبعيدين على الملوك والأمراء والأغنياء في زمانهم، ولأن الزهد يثير في النفس كوامن القوة، يشعل المواهب، ويلهب الروح، وبالعكس إن الدعة والرخاوة تبلد الحس وتنيم النفس وتميت القلب.

وهناك تعليلات أخرى يوافق عليها علم النفس وعلم الأخلاق، ولا أطيل بذكرها، وأقتصر على هذه الملاحظة التاريخية، وألح على أن منصب التجديد والبعث الجديد يتطلب لا محالة زهداً وترفعا عن المطامع وسفاف الأمور ويأبى الاندفاع إلى التيارات، ويتنافى مع الحياة الوادعة الرخية والعيشة الباذخة الثرية، إنما هو خلافة للرسول الأعظم صلى الله عليه وسلم، وقد قيل له، {وَلا تَمُدَّنَ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنْيَا لِنَفْتِنَهُمْ فِيهِ وَرِزْقُ رَبِّكَ خَيْرٌ وَأَبْقَى} وأمر بأن يقول لأزواجه {إِنْ كُنْتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا فَتَعَالَيْنَ أُمَتِّعْكُنَّ وَأُسَرِّحْكُنَّ سَرَاحاً جَمِيلاً} وهذه سنة الله فيمن يختاره لهذا الأمر العظيم، ومن يرشح نفسه ويمنيها بهذا المنصب الخطير، ولن تجد لسنة الله تحويلاً [9] .

ومن أبرز سمات الدعوة التي يقوم بها الأنبياء وخلفاءهم أنها تقوم على الإيمان بالآخرة والتحذير من عقابها والترغيب في نعمائها وثوابها ويكون مناط العمل فيها الإيمان والاحتساب والآخرة والثواب، لا على الإغراء بالفوائد الدنيوية والجاه والمنصب والمال والملك فإنه أساس ضعيف منهار ولا يتفق مع طبيعة دعوات الأنبياء، والمساومة فيه سهلة، وقد يملك أعدائهم وخصومهم والقادة السياسيون مثله أو أكثر منه، ومن رضع بلبان هذه المطامع لم يمكن فطامه عنها، ولا يصح الاعتماد عليه، وإنما يبنون دعوتهم على رضي الله وثوابه وما أعده لعباده المؤمنين وما وعدهم به على لسان أنبياءه، من نعيم لا يزول ولا يحول والصحف السماوية ـ غير صحف العهد القديم التوراة [10] مملوءة بالحديث عن الآخرة والاهتمام بها والبناء عليها وقد جعل الإسلام والإيمان بها عقيدة أساسية شرطاً لصحة الإيمان والنجاة وقد جاء في القرآن صريحاً {تِلْكَ الدَّارُ الآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لا يُرِيدُونَ عُلُوّاً فِي الأَرْضِ وَلا فَسَاداً وَالْعَاقِبَةُ لِلْمُتَّقِينَ}.

وهنا أستعير لنفسي من نفسي ما قلته في إحدى المحاضرات التي ألقيتها في هذه الجامعة العزيزة سنة 1382 هـ تحت عنوان )) النبوة والأنبياء في ضوء القرآن (( وأختم به هذا الحديث مؤملاً في أن تكون هذه السمات التي تحدثت عنها شعار الدعوة التي يقوم بها الدعاة المتخرجون من هذه الجامعة أو القائمون بأعبائها في كل ناحية من نواحي العالم الإسلامي، قلت وأنا أتحدث عن الفرق بين منهج الدعوات النبوية وبين الدعوات الإصلاحية.

ولم تكن دعوة الأنبياء إلى الإيمان بالآخرة أو الإشادة بها كضرورة خلقية أو كحاجة إصلاحية لا يقوم بغيرها مجتمع فاضل ومدنية صالحة فضلاً عن المجتمع الإسلامي. وهذا وإن كان يستحق التقدير والإعجاب ولكنه يختلف عن منهج الأنبياء وسيرتهم ومنهج خلفائهم اختلافاً واضحاً. والفرق بينهما أن الأول منهج الأنبياء إيمان ووجدان، وشعور وعاطفة وعقيدة تملك على الإنسان مشاعره، وتفكيره وتصرفاته، والثاني اعتراف وتقدير وقانون مرسوم وأن الأولين يتكلمون عن الآخرة باندفاع والتذاذ ويدعون إليها بحماسة وقوة وآخرون يتكلمون عنها بقدر الضرورة الخلقية والحاجة الاجتماعية وبدافع من الإصلاح والتنظيم الخلقي، وشتان ما بين الوجدان والعاطفة وبين الخضوع للمنطق والمصالح الاجتماعية.

[1] كما وقع في مصر في عهد جمال عبد الناصر.

[2] ـ حديث متفق عليه..

[3] ـ إقرأ القصة بطولها في سنن أبي داود كتاب الجهاد..

[4] ـ راجع معرفة أسرار الحج ومقاصد الشريعة الإسلامية فيه في كتابنا الأركان الأربعة.

[5] ـ انظر البحث في هذا الحديث في كتابنا "النبوة والأنبياء ".

[6] ـ ومن أمثلة هذا التلاعب بالمصطلحات الدينية، أن أستاذا في إحدى جامعات الهند الكبرى، وهو يدرس اللغة العربية وآدابها، ألقى محاضرة في دورة مؤتمر الدراسات الإسلامية الأخيرة قال فيها أن المراد بكمة الصلاة حيث وردت في القرآن مطلقة الحكومة المحلية أو الإقليمية والمراد بالصلاة الوسطى الحكومة المركزية أو الخلافة العامة وكان المقال باللغة العربية، وقد رددت عليه في حينه وقلت في تعليقي عليه أنه تلاعب بالقرآن وبالعقل وتمهيد لفوضى لغوية فكرية، وفتح الباب للإلحاد على مصراعيه، ونالت هذه الكلمة رضا المستمعين وتلقوها بالقبول والاستحسان ..

[7] اقرأ على سبيل المثال سورة الأعراف وسورة هود وسورة الشعراء والحديث عن كل نبي ودعوته.

[8] ـ اقرأ تفاصيل مجالس ابن الجوزي وتأثيرها في كتاب صيد الخاطر ورحلة ابن جبير.

[9] ـ رجال الفكر والدعوة الجزء الأول ترجمة الإمام أحمد بن حنبل ص 132.

[10] فقد تجردت بعد التحريف من ذكر الآخرة ونعمائها والترغيب فيها بطريقة عجيبة.


 العدد 36 - كيفية إعداد الداعية

كيفية إعداد الداعية

للدكتور أحمد أحمد غلوش

عضو هيئة التدريس بكلية التربية بجامعة الرياض

تمهيد:

الحمد لله رب العالمين، والصلاة والسلام على سيدنا محمد وآله وأصحابه ومن تبعهم بإحسان إلى يوم الدين.

وبعد …

فإن أحسن القول الدعوة إلى الله تعالى، وأفضل الأعمال ما يؤدي إلى فهم الدين، وتطبيقه، وتبليغه للناس وصدق الله تعالى {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ}.

ولهذا كان مؤتمر الدعوة الإسلامية من الأعمال الفاضلة التي تبعث الرضى في نفوس المسلمين الصادقين حيث يرون أمتهم وهي تخطط لنشر دينها وتدرس المشاكل التي تعترض طريقها، وتضع الحلول المناسبة لقضاياها، وتتصدى بواقعية لكيد الكائدين وانحراف المبطلين.

وقد سعدت باشتراكي في هذا المؤتمر، وبرغم قصر المدة فإني استعنت بالله تعالى، وأعددت هذا البحث في موضوع:

(كيفية إعداد الدعية)

لما للداعية من أهمية في تبليغ الإسلام، ولحاجة الدعوة إلى دعاة أكفاء قادرين على القيام بالواجب المنوط بهم.

وسوف يتناول البحث ـ بمشيئة الله تعالى ـ النقاط التالية:

1ـ وجوب تبليغ الدعوة وإعداد الداعية.

2ـ أهم الصفات الواجبة للداعية.

3ـ كيفية إعداد الداعية.

وذلك بإيجاز وتركيز، ولي أمل في الله أن أتمكن من بحثها مستفيضة وافية في مجال يسمح بذلك. والله ولي التوفيق

وجوب تبليغ الدعوة وإعداد الدعاة

كان من رحمة الله بالناس أن جاءتهم الدعوة الإلهية بما اشتملت عليه من أسس صالحة، ونظم كاملة لكافة جوانب الحياة.

وقد أوجب الله تعالى تبليغ دعوته للناس حيث أمر رسوله محمدا صلى الله عليه وسلم بذلك في قوله تعالى {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} [1] والأمر يفيد الوجوب ومن المعلوم الأصل في خطاب الله لرسوله دخول أمته فيه إلا ما استثنى وليس في هذا المستثنى أمر الله تبارك وتعالى بالدعوة لدينه، فبقى وجوب تبليغ الدعوة على المسلمين كما وجب على رسوله صلى الله عليه وسلم وقد وجه الرسول صلى الله عليه وسلم أصحابه إلى هذا الواجب حيث أمرهم وقال:

" ليبلغ الشاهد منكم الغائب" [2] ، كما أن طبيعة الإسلام تؤكد هذا الواجب لأنه دين عام خالد يستلزم استمرار الدعوة إليه وتبليغه للناس.

وواجب تبليغ الدعوة جدير في الحقيقة برسول الله صلى الله عليه وسلم، ومواهبه وإيمانه، وإخلاصه، وبعده يجب أن يستمر على نمطه بواسطة دعاة يعدون لحمل الأمانة، وأداء الواجب المطلوب.

وإعداد هؤلاء الدعاة واجب حيث أمر الله بذلك في قوله تعالى {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ} [3] فبان بذلك أن على المسلمين أن لا يخرجوا جميعا للجهاد في سبيل الله، وإنما عليهم أن يخصصوا من كل جماعة نفرا يخرجون للدعوة، يتحملون المشقة في فقهها، ومعرفة طرق الإنذار بها، قاصدين من هذا الإعداد إرشاد غيرهم والنصيحة لهم أملا في هدايتهم وإيمانهم.

وقال تعالى: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [4] والأمة هي طائفة عالمة حيث أمر الله المسلمين من بينهم جماعة تتخصص في الدعوة إلى الخير إذ تعلم المعروف وتأمر به، وتدرك المنكر وتنهى عنه، وتصدير الآية بلام الأمر يفيد وجوب ايجاد هذه الفئة العالمة لتبليغ الدعوة.

وقد ربى الرسول أصحابه على الحق واختار منهم من يصلح للدعوة وبعثهم إلى عدد من الشعوب يدعونهم إلى الله تعالى.

ومن المعلوم أن واجب تبليغ الدعوة لا يتم إلا بواسطة الدعاة، وهذا دليل على وجوب إعدادهم لأن ما لا يتم الواجب إلا به فهو واجب، كما أن سؤال الله للناس في الآخرة يقتضي تبليغ دين الله إليهم والدعوة لا تبلغ وحدها فلزم وجود دعاة يحملونها ويبلغونها للعالمين. وهكذا وجب تبليغ الدعوة، ووجب إعداد الدعاة. ولئن كانت الحاجة إلى الدعاة الأكفاء ملحة دائما فإن هذه الحاجة الآن أشد ليتعلم المسلمون ما جهلوا من دينهم، وحتى يمكن مواجهة خطر التيارات المادية التي إتسع نشاطها بواسطة دعاة المذاهب البشرية، والنحل المحرفة الذين دربوا على الترويج لباطلهم في ذكاء واضح، وخطة مدروسة وهدف محدد.

وليس بجائز أبدا أن يضعف صوت الحق أمام الهوى، وتذاع الشبهات الملحدة في الناس ولا تجد من يتصدى لها ويهدمها بالحجة والبيان، إن إعداد الدعاة واجب يلتزم به المسلمون، وعلى الأمة أن تقوم به أداء لواجب الدعوة، ووفاء للأمانة التي لزمتهم.

الصفات الواجبة للدعاة

تهدف عملية إعداد الدعاة إيجاد نفر من المسلمين متميز بصفات خاصة تمكنه من القيام بالواجب الذي أنيط وهو تبليغ الدعوة.

وهذا النفر ملتزم بتقويم الصلة بالله وبالدعوة والمدعوين، ولذا كانت أهم الصفات التي يجب أن يتمتع الدعاة بها هي:-

أ ـ الإيمان العميق

الإيمان هو الركيزة الأساسية للداعية وهو القاعدة التي يقوم عليها كيانه كله، والواجب أن تكون صلته بالله أوثق، ومعرفته به أوضح وشعوره بجلاله أقوى، وارتباطه بمنهجه أشد.

إن هذا الإيمان يعني التسليم التام لله لأنه النافع الضار، المعز المذل، وأنه لا معطي لما منع، ولا مانع لما أعطى. كما ينبغي التيقن بأن دين الله حق كله لا يحتاج لجدل، ولا يقبل شكاً ومراجعة ومن ثم يثبت هذا الإيمان عنده ولا يتزعزع مهما كانت الشدائد. ومهما قوي الأعداء، وكثر الخصوم.

ويجب أن يكون إيمان الداعية إيماناً تفصيلياً على الأدلة والحجة، وأقرب طريق لتأكيد هذا الإيمان مداومة النظر في القرآن الكريم، والعكوف على تلاوته وحفظه وتدبر معانيه وتنفيذ تعاليمه. وتبيين أحكامه من خلال دراسته للسنة المطهرة.

ونتائج هذا الإيمان تفيد الداعية وتعينه على الدعوة، لأنه به يحب الله، ويصير محبوباُ من مولاه. قال تعالى {وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ} [5] وقال {يُحِبُّهُمْ وَيُحِبُّونَهُ} [6] وحب المؤمن لله عبارة عن استغراق مطلق في الطاعة، وتسليم تام بكل ما يجد ويحدث وحب الله للمؤمن يكسبه إعانته، وهدايته، والأخذ بيده نحو الحق والخير، وهذا الحب يستتبع الثقة بالضرورة، لأن الداعية ما دام اعتقد الحق وآمن به، والتزم في كل حياته أوامر الله ونواهيه فإنه يثق حينئذ أن كل ما يحدث له ومعه جزء من الحكمة الإلهية الشاملة.

والإيمان يعين على الدعوة أيضاً حيث يندفع الداعية نحو الإخلاص والعمل ودعوة الناس بلا انتظار أجر مالي، أو الحصول على كسب دنيوي، وكل القصد هو طاعة الله وكسب رضاه بالدعوة لأنه يؤمن بأن أحسن الأقوال وأفضل الأعمال ما كان للدعوة وفي سبيلها.

وإن حدث وجوبه الداعية بمعوقات تقف بينه وبين النجاح في الدعوة فإن الإيمان يمده بطاقة من التحمل والصبر تجعله يستصغر كثرة الخبيث، ويستهين بقوة الأعداء، ولا يخشى في الله لومة لائم، أو جور ظالم، ويرفع في الناس شعاره وهو قوله تعالى {قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبّاً وَهُوَ رَبُّ كُلِّ شَيْءٍ وَلا تَكْسِبُ كُلُّ نَفْسٍ إِلا عَلَيْهَا وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ} هكذا الإيمان الصادق يوجد الحب والثقة. ويحقق الإخلاص والتحمل، وعلى الداعية أن يتصف به.

ب ـ العلم الدقيق

دور الداعية يحتاج إلى العلم الوافر والأفق الواسع، لأنه يوضح الدين ويبين للناس سمو مبادئه ونظمه، ويرد الشبهات التي تثار أمامه، ومن هنا كانت حاجته إلى التحصيل الدائم. والمعرفة الشاملة.

وطبيعة الإسلام تتطلب من الدعاة أن يكونوا علماء فاقهين لأنه دين يؤخذ من القرآن الكريم، والسنة النبوية، وكلاهما يحتاج إلى القراءة المستمرة، والتدبر الواعي، والفهم السليم، كما أن تبليغ الإسلام يحتاج إلى معرفة الناس ومعرفة أمثل الطرق لتوجه إليهم وإقناعهم وأهم جوانب علم الداعية ما يلي:-

1ـ العلم بالدعوة: عمل الداعية نشر الدعوة، ولذا كان العلم بها من أساسيات علم الداعية لأن فاقد الشيء لا يعطيه. والدعوة بكافة جوانبها تعرف بمعرفة القرآن الكريم والسنة النبوية وعلى الدعاة أن يتخذوها زادا لهما فيعيشون مع القرآن تلاوة وحفظاً، وفهما، ومع السنة قراءة وتدبراً، وحفظاً، ومع سائر العلوم الإسلامية التي قدم فيها سلفنا الصالح الدراسات العديدة كعلوم القرآن والسنة والفقه والعقيدة .. وبذلك يفهمون الدعوة ويتمكنون من تبليغها للناس.

2ـ العلم بالمدعوين: يتنوع المدعوون تنوعاً واضحاً بسبب ما بينهم من اختلاف، ومخاطبة كل نوع يحتاج لطريقة معينةـ لأن ما يؤثر في جماعة لا يؤثر في غيرها. ولذا وجب على الداعية أن يعلم خصائص من سيدعوهم من ناحية العادات والتقاليد والمذاهب والاتجاهات السائدة فيهم.

ويعتبر العلم بالمدعوين من أهم جوانب علم الداعية في العصر الحديث لكثرة المذاهب الوضعية وانتشارها ونشاط دعاتها، وتطاولهم على الواقع وادعاءاتهم الكاذبة في أنهم يمثلون الحق والمستقبل السعيد للناس، ولأن الداعية بهذا العلم يمكنه من مجابهته الباطل ودحضه ورد مفترياته بما في دعوته من حق. ووضوح ويساعد الداعية في هذا الجانب بعض العلوم الحديثة كعلم النفس وعلم الاجتماع والخدمة الاجتماعية وعلم مقارنة الأديان وعلم الجغرافية البشرية وتاريخ العمران والحضارة. إلخ.

3ـ العلم بوسائل الخطاب: وسائل تبليغ الدعوة عديدة. ولكل منها منهج، ولا بد للداعية من معرفة هذه الوسائل، وعليه أن يتقن الطريقة المثلى لتطبيق كل وسيلة مع المخاطبين بعد إعدادها وتنظيمها.

إن وسائل الدعوة عديدة وقد أضاف العلم الحديث إليها العديد من الوسائل حتى عدت المسرحية الهادفة، والتمثيلية المعبرة والراديو والصحف وسائل يمكن بواسطتها تبليغ الدعوة إلى الناس.

وبهذا العلم المحتوي على معرفة الدعوة ومعرفة المدعوين ومعرفة وسائل الخطاب يكتمل للداعية الجانب المعرفي الذي يحتاج إليه لأداء الواجب.

جـ ـ الخلق المتين

الداعية أخ للمدعوين استظهر عليهم بالنصح والتوجيه، وحاجته إلى تقديرهم له، وثقتهم فيه واضحة. ولا يمكنه ذلك إلا بالخلق الكريم البادي من احترامه للناس، وتقديرهم والصدق معهم، والكرم في معاملتهم، والأمانة الشاملة في سائر ما يكون معهم. وصدق رسول الله صلى الله عليه وسلم في قوله: "إنكم لن تسعوا الناس بأموالكم فسعوهم بأخلاقكم".

إن الأخلاق فوق أنها كمال ذاتي للداعية فهي مدعاة لتبوئه قيادة الناس وتوجيههم وللدعاة في ذلك أسوة برسول الله صلى الله عليه وسلم لقد تمتع بالخلق واشتهر في الناس بالصدق والأمانة، والحلم والعفو والكرم وحب الخير للناس، وصدق الله تعالى وهو يقول: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} وهكذا يجب أن يكون الدعاة.

كيفية إعداد الدعاة

يحتاج الدعاة الحاليون إلى الإعداد والمساندة سواء في ذلك من يعملون داخل الوطن الإسلامي، ومن يعملون خارجه، لأن مستوى الأداء في عملهم ليس على الصورة المطلوبة، والكثير منهم يعتبر عبئاً على الدعوة لا عوناً لها، مما يؤدي إلى عكس المطلوب، وهذا الواقع يحتم إعداد الدعاة تلافيا لهذا القصور الواضح، على أن يكون شاملاً للعاملين حالياً ولمن يعد للدعوة مستقبلاً.

وعملية الإعداد دقيقة وهامة لا بد لها من جهد كبير، وتخطيط سليم، وإمكانيات واسعة حتى تصل إلى هدفها.

ومؤتمرنا هذا )) مؤتمر توجيه الدعوة وإعداد الدعاة (( خطوة صحيحة على الطريق نرجو له التوفيق والسداد.

ومساهمة في رسم الخطة المثلى لكيفية إعداد الدعاة أقترح ما يلي:-

1) الإشراف المنظم:

أدى التطور الحديث إلى كثرة المؤثرات وتداخل عمليات التغيير الاجتماعي، والداعية في مجمل عمله يقوم بعملية اجتماعية هدفه منها هداية الإنسان وإخراجه من عالم الضلال إلى عالم النور والهدى، وتثبيت عقيدته وسلوكه على الحق وفق تعاليم الإسلام الحنيف. والداعية بذلك يقوم بمهمة عظيمة ودقيقة يحتاج خلالها العون والمساعدة والتخطيط، ولذا كان لا بد من الإشراف على الداعية وإمداده بما يعينه على النجاح. وهذا الإشراف يجب أن يكون موحداً تقوم به هيئة واحدة في كل بلد إسلامي لأن تعدد جهات الإشراف يؤدي إلى التضارب واختلاف الأهداف ويجب أن يكون هذا الإشراف كاملاً بأن يشمل الجوانب التالية:-

أ ـ دراسة التيارات المختلفة التي توجد بين المدعوين، للوقوف على حقيقتها ومعرفة أسبابها، وقياس مدى قوتها، وتحليلها تحليلاً يبين موقعها من الدعوة وبهذه الدراسة يسهل وضع المنهج الأمثل لتبليغ الدعوة.

ب ـ وضع الخطة المناسبة لنجاح الدعوة على ضوء ما يسود المدعوين من تيارات، وما يكتنفهم من اتجاهات ولكل بيئة، لأن الاختلاف بين الأفراد تقتضي الاختلاف في أسلوب الدعوة، وذلك الاختلاف ضروري في فن الدعوة، وإيراده ليس بدعاً أمام الدعاة، لأن تعدد أساليب الخطاب في القرآن الكريم راعت اختلاف المخاطبين، فمن يناسبه الترغيب قد لا يناسبه الترهيب ومن يتأثر بالسور والآيات القصيرة قد لا يتأثر بالآيات الطوال، والمنكر المعاند يحتاج لتأكيد الخبر بعكس العاقل المصدق. وهكذا.

يقول صاحب كتاب القرآن وعلم النفس، والأسلوب المكي يغاير الأسلوب المدني لأن المكي قصير الجمل كثير التكرار، ملئ بالقصص والأقسام فيه مناسبة الفواصل، ورنين السجع، أما المدني فقل أن تجد فيه شيئاً من هذا، والعامل النفسي في ذلك أن القوم في مكة كانوا غير مستقرين، بل كانوا مطاردين قلقة نفوسهم، غير مستعدين لتشريع أو تفصيل، والمشركون أيضاً كانوا منصرفين عن سماع القرآن متأثرة نفوسهم بأدبهم وخطبهم ومنافراتهم، كما أن التشريع يحتاج إلى هدوء ورزانة في العقل، وترو في المنطق، وتقبل للإرشاد، ورغبة في التطور والإصلاح وطاعة للأمر واستجابة للداعي، وكل هذه الحالات غير متوفرة في الحياة المكية مما جعل الأسلوب المكي ينزل مناسباً لأهل مكة، فلما غايرت الحياة المدنية الحياة في مكة جاء الأسلوب المدني مناسباً للحياة المدنية، وبذلك تغاير الأسلوبان في القرآن الكريم [7] وثبت أنه صلى الله عليه وسلم كان يخاطب كل قبيلة بلسانها [8] ، لأن ذلك التناسب من أهم أسباب بيان الدعوة واتضاحها أمام المخاطبين.

جـ توجيه الداعية بين الحين والآخر نحو ما يجب عليه عمله للدعوة وخاصة كيفية استخدامه للوسائل الحديثة في تبليغ الدعوة كعقد الندوات المفتوحة، وتقديم التمثيليات الهادفة وهكذا.

د ـ مراجعة أعمال الدعاة. وملاحظة مستوى أدائهم ومتابعة قدراتهم العلمية والأخلاقية للإبقاء على من يرجى صلاحه ووضع غيرهم في أعمال تناسب استعداداتهم.

هـ ـ تنظيم الدراسات التي تقدم للدعاة، ووضع الخطة التفصيلية لها، سواء كانت هذه الدراسات في دورات للعاملين أو في مدارس الدعوة وكلياتها والهدف من هذا التنظيم هو تنسيق المقررات واختيارها لتتجه جميعاً إلى الإعداد المطلوب في انسجام وتكامل.

إن الإشراف بهذا العموم من أسباب نجاح الدعاة في علاجهم أمراض المجتمع بمنهج الإسلام، وفي تصديهم لما يجابههم من شبه وتحديات، ومن أجل أدائه على صورة مثلى فإني أقترح أن تقوم به المؤسسات الرسمية بالاشتراك مع الجامعات الإسلامية المتخصصة، لأن المؤسسات يغلب عليها الطابع التنظيمي، والجامعات يغلب عليها طابع البحث العلمي، وبإيجاد التفاعل بين المؤسسة والجامعة في أي إقليم يمكن الوصول إلى إشراف دقيق يثري كافة الجوانب المطلوبة ويتابع ما يجد بالبحث والتخطيط.

ولعل في هذا المؤتمر مؤشراً على جدوى هذا الاقتراح الذي نرجو له الاستمرار والعموم.

2ـ إقامة دورات للتعليم والتدريب:

يجب إقامة دورات تعليمية للدعاة، تأكيداً لما علموا، وتأسيساً لما لم يعلموا لأن العلم يحتاج إلى المحافظة، وحياته مدارسته، كما أن التربية تعتمد في كثير على الخبرة والممارسة وللمسلمين في ذلك أسوة برسول الله صلى الله عليه وسلم فلقد كان شديد الحرص على حفظ ما يوحى إليه حتى طمأنه الله على أن حفظ القرآن الكريم وبيانه متحققان بأمر الله تعالى وذلك في قوله {إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَه فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} [9] ، وتأكيداً لاستمرار الحفظ والفهم والبيان كان جبريل عليه السلام يأتي رسول الله صلى الله عليه وسلم ليدارسه ما نزل من القرآن مرة، وفي العام الأخير من حياته صلى الله عليه وسلم دارسه القرآن مرتين (( [10] ، وكان عليه الصلاة والسلام يتعهد أصحابه بالتربية والتدريب ولا يكتفي بأنهم علموا فلقد جاء مرة إلى ابن مسعود وقال له: "اقرأ علي شيئاً من القرآن، فقال له ابن مسعود: أأقرأه عليك وعليك أنزل؟! فقال له: نعم. إني أحب أن أسمعه من غيري" [11] .

ومرّ صلى الله عليه وسلم على بلال وهو يقرأ من هذه السورة وهذه السورة. فقال:"يا بلال مررت بك وأنت تقرأ من هذه السورة وهذه السورة. فقال: أخلط الطيب بالطيب. فقال له: أقرأ السورة على وجهها" [12] .

وهكذا كان النبي صلى الله عليه وسلم يربي أصحابه، ويؤكد لهم ما علموا ويوجههم نحو الخير فيما علموا، ويدرهم على القراءة والحفظ أمامه مرة ومرة حتى يتأكد من إتقانهم وقرائتهم وفهمهم للقرآن الكريم.

إن تدريب الدعاة مدارسة لفقههم الدعوة وعلومها، وممارسة عملية على الوسائل الحديثة في فن الدعوة. ومن المستحسن أن ينظم هذا التدريب من خلال دورات تعليمية ينقطع الداعية لها فترة زمنية كافية، ونقترح لهذه الدورات ما يلي:-

أ ـ تنظيم هذه الدورات من قبل كليات الدعوة وأصول الدين في الجامعات الإسلامية بعد أن يوضع للدراسة بها خطة متكاملة تهدف إعداد الدارس كداعية لله تعالى في المجالين النظري والعملي.

إن كليات التربية تقوم بالإشراف على التربية العملية وتقوم بعقد دورات منتظمة للمعلمين تستمر فترات طويلة، وليس هناك ما يمنع تنظيم مثل هذه الدورات للدعاة مع استمرار الدراسة فيها فترة مناسبة على أن يعقد في نهايتها امتحانات نظرية وعملية يحصل الناجح فيها على شهادة معينة تحدد لها المزايا الملائمة تشجيعاً على الدراسة والتحصيل والعناية.

ب ـ يلاحظ تنوع الدراسة كماً وكيفاً تبعاً لمستوى الدعاة وقدراتهم ومستوى الأشخاص الموجهة إليهم الدعوة، واختلاف المهام الموكولة للدعاة. ومن السهل تحديد مستوى الدراسة وذلك بواسطة المشرفين على الدعاة.

جـ ـ تقوم الدراسة النظرية في هذه الدورات على الأساسيات التي يحتاجها الداعية كعلوم القرآن، وعلوم السنة وعلوم العقيدة وأساليب الخطاب وأنواعه، ومما يعمق الاستفادة بدراسة هذه المواد تكليف الدارسين يعمل أبحاث مختصرة في الدراسات الموضوعية من الكتاب والسنة، كما أن هذا النوع من الأبحاث يعلم الداعية كيفية الإعداد والتنسيق وجمع المعلومات وهذا ينفعه في مجال الدعوة.

د ـ لا تكتفي هذه الدورات بالدراسة النظرية، بل إنها تعتمد على الدراسة العملية كعقد الندوات وإقامة حلقات المناقشة وإلقاء الخطب والمحاضرات والتدريب على الإخراج المسرحي والإلقاء التمثيلي. على أن تتم هذه الدراسة تحت إشراف الأساتذة المتخصصين لإصلاح الأخطاء وإتمام القصور، والتعليق المفيد على مستوى آداء الدارس لما كلف به وبذلك يلتقي الجانب النظري مع الجانب العملي. ومن الممكن إقامة الدراسة العملية في تجمع حقيقي للناس كأن تقام في المسجد وفي النادي وفي المصنع .. وهكذا.

هـ يهتم برنامج هذه الدورات بدراسة العادات والتقاليد السائدة بين المدعوين، والأديان والمذاهب المنتشرة فيهم، والطبائع والأفكار المسيطرة عليهم.

إن دراسة هذه النواحي تساعد الداعية على فهم المدعوين، وتحدد له طرق مخاطبتهم، ووسائل إقناعهم، كما أنها تجعله يواجههم ويدعوهم بالحكمة المطلوبة، والمجادلة الحسنة ،فيأتيهم من حيث حاجتهم وقناعتهم متخيراً المناسب لحالهم، وبذلك ينال ثقتهم ويفوز بهديهم، ويكون ممتثلاً قول الله تعالى {فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى} [13] ونفعها يتم بملاحظة هذه النواحي وأمثالها.

وـ يجب الإهتمام في هذه الدورات بالتركيز على الجانب الإيماني لتعميقه عند الدعاة فهو الركيزة الأساسية لنجاح الدعوة لأن الداعية يظهر للناس ويؤثر فيهم بقوله وعمله وبكل أنشطته وهذا التركيز يتم بما يلي:ـ

ـ إختيار الأساتذة الذين يدرسون في هذه الدورات إختيارا معينا فهم أسوة للدارسين، وقدوة لهم في كافة المجالات، ومن المعلوم أن الطالب يتأثر كثيرا بأستاذه، وهناك العديد من الأعلام تربوا على يد أشياخهم وأخذوا منهم العلم والعمل معا ويجب أن يكون الأساتذة مؤهلين لهذه القدوة حتى يفيدوا ويستفيدوا.

ـ توجيه الدارسين إلى الخلق المتين. والسلوك الحميد مع إبراز الأمثلة الموحية من خلال سيرة النبي الكريم وسيرة الصحابة والتابعين.

ـ العناية بتقديم الدراسات الإسلامية في ثوب قشيب يوجه إلى النظر والتعمق والإخلاص مع ضرورة الدراسة المقارنة وخاصة في مجال الأديان والمذاهب المعاصرة وغيرها

ـ التركيز على بيان صورة المجتمع بنظمه وتقاليده في الإسلام مع بيان موقف الإسلام من مشاكل الحضارة.

ـ مراقبة الجانب العملي للدعاة، والإشراف على حياتهم اليومية للتأكد من محافظتهم على الفرائض والتمسك بالحلال، والبعد عن الحرام في كافة القضايا وجميع الأنشطة.

القيام برحلات للدراسة والإعتبار كزيارة مناطق الوحي وأماكن الغزوات ومواطن الأحداث التاريخية، للدراسة والإتعاظ بالنتائج.

إن إيمان الدعاة شرط أساسي لنجاح الدعوة، ويجب أن ينتهي من حياة الناس وإلى الأبد صورة الداعية الذي يعيش حياته العملية بعيدا عن تعاليم الإسلام بصورة كلية أو جزئية، لأن إختلاف عمل الداعية عن قوله يضر ولا يفيد، فهو يدعو الناس بقوله، وينفرهم عن الطاعة بعمله وكأنه يقول لهم لا تصدقوني فيما أدعوكم.

إن الناس عامة جبلوا على إحترام الشخصية القائدة التي تتحد قولا وعملا، ويتاثرون بها، يقول الإمام الشاطبي: "إن المفتي أمر مثلا بالصمت عما لا يعني فإن كان صامتا عما لا يعني ففتواه صادقة وإن كان من الخاطئين فيما لا يعني فهي غير صادقة، وإن دلك على المحافظة على الصلاة وكان محافضا عليها صدقت فتياه، وإن لا فلا وعلى هذا سائر أحكام الشريعة. لأن علامة صدق القول مطابقة العمل، بل هو الصدق في الحقيقة عند العلماء، ولذلك قال الله تعالى {مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ} [14] وقال في ضده {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ} [15] فاعتبر في الصدق مطابقة القول العمل وفي الكذب مخالفته. [16] وحسب الناظر أن أفعال النبي صلى الله عليه وسلم كانت مع أقواله على الوفاء والتمام فحينما نهى النبي عن الربا ووضع الدماء لم يكتفي بالقول بل قرن نهيه بالفعل والتطبيق على نفسه وأهل بيته حيث قال صلى الله عليه وسلم " إن ربا الجاهلية موضوع وأول ربا أبدأ به ربا عمي العباس بن عبد المطلب، وإن دماء الجاهلية موضوعة وأول دم أبدأ به دم عامر بن ربيعة بن الحارث بن عبد المطلب " [17] ، وقال صلى الله عليه وسلم حين جاءه أسامة بن زيد يستشفعه في حد " أتشفع في حد من حدود الله تعالى والذي نفسي بيده لو أن فاطمة بنت محمد سرقت لقطعت يدها" [18] .

إن الداعية إذا كان على مستوى الدعوة وتطابق قوله وعمله، فهو أدى إلى النجاح وأقرب إلى التوفيق.

3ـ مكتبة الداعية:

لا يستغني الداعية عن القراءة المستمرة والإطلاع الدائم ولذلك فإني أقترح إمداد الداعية بمكتبة إسلامية مناسبة تحوي أهم المراجع في العلوم الإسلامية كالتفسير والحديث والسيرة والفقه والعقيدة، وبذلك يجد الداعية بين يده ما يسهل له إعداد مقولاته وتوجيهاته بصورة حسنة لائقة.

4ـ المؤلفات الموضوعية:

يجد في محيط الدعوة بين الحين والحين قضايا معينة تحتاج إلى بيان موقف الإسلام منها، ولذلك يستحسن تكليف المتخصصين من العلماء بوضع مؤلفات في هذه القضايا على هيئة أبحاث موجزة نافعة للدعاة ليتمكنوا بواسطتها من التصدي للقضايا الجديدة، وبذلك يتضح سمو الإسلام وشموله لكافة جوانب الحياة، ويسهل للدعاة معايشة الواقع بإيجابية وموضوعية، وقدرة.

وتبدو أهمية هذه المؤلفات إذا علمنا كثرة هذه القضايا الجديدة كموضوع تحديد النسل، وشهادات الإستثمار، والسندات، وعمل المرآة… وهكذا. وكلها قضايا تحتاج إلى نظر وتفحص كما أن أعداء الإسلام يتخذونها مدخلا لأنشطتهم ويقدمون فيها حلولا مادية مبتورة. فلو عجز الداعية عن تقديم الحل الإسلامي في صورته المتكاملة المشرقة لأضر وما أفاد، ولذلك كانت ضرورة هذه المؤلفات للدعوة والدعاة.

5ـ المجلة المتخصصة:

يستحسن إصدار مجلات للدعاة شهرية أو موسمية تضم المقالات الإسلامية وأخبار الدعوة والمقترحات المفيدة المتصلة بالدعوة والدعاة، ويمكن لهذه المجلات أن تتصدى لحركات الغزو الفكري الهدام الذي تتراءى صوره وأنشطته داخل المجتمع المسلم وخارجه.

إن الصحف والمجلات من الوسائل الإعلامية الحديثة، وليس هناك ما يمنع من إستفادة الدعوة بهذا الأسلوب من زاويته الخيرة وفق خطة مدروسة، وتنسيق معين. وتبدو أهمية هذا المقترح من الإقبال الشديد الذي توليه الجماهير الإسلامية للمجلات الإسلامية الجادة مما يجعلنا إلى أن المجلات الصادقة تعتبر من أنجح وسائل الدعوة في الوقت الذي تفيد فيه الداعية وتعده لعمله الكبير.

إن الهيئات العلمية والمؤسسات الجماهيرية تصدر المجالات الخاصة بها لأهميتها، ومن الأولى للدعاة أن يكونوا من أول المستفدين بهذه الوسيلة شريطة أن يقصدوا بها وجه الله تعالى، ويبتعدوا عن تناول القضايا الجانبية التي تشغلهم عن هدفهم الأصيل، ويجعلوها نبيلة سامية كسمو الإسلام ونبله وعظمته وحكمته.

6ـ تحسين المستوى الإجتماعي للدعاة:

يقوم الدعاة بأسمى عمل يؤديه بشر، ويقصدون أنبل غاية وهدف، فهم يحملون دين الله للناس، ويرجون الهدى والخير للعالمين، إنهم رسل سعادة، وحماة أمن، ورجال حقوق، يحاربون الفوضى، ويعادون الفساد، ويقفون في الخط الأول أمام أعداء الله يتصدون لكيدهم، ويهزمون مكرهم، ويردونهم على أعقابهم خائبين.

إنهم بذلك روّاد عظماء، ورجال أفذاذ، يفتون في كل فعل، ويوجهون كل حال، يسمع رأيهم، ويقتدى بهم، وينالون ما يستحقون من إحترام وتقدير.

ذلك هو الواجب.

لكن أعدائهم من البشر تكالبوا عليهم وعملوا على إبعادهم عن منزلتهم الإجتماعية السامية آملين من ذلك الإساءة إلى أشخاصهم وإلى دعوتهم. وكان لهم بعض ما أرادوا. إن نظرة واقعية لحال الدعاة اليوم في المجتمع المسلم تؤكد أنهم أصبحوا في مؤخرة الصف الإجتماعي. فدخلهم المادي ضئيل، ومركزهم بين الناس هين، وليس لهم من الجاه والسلطان ما يذكر، وحري بمن هذا وضعه أن لا يسمع قوله، ولا تؤثر توجيهاته ومواعظه.. إن الناس قد جبلوا على إحترام ذي المظهر الغني وصاحب الجاه والسلطان.

من ذلك أن رجلا حسن المظهر حسن الثياب مر على الصحابة وهم جلوس مع رسول الله صلى الله عليه وسلم فسألهم:ـ

ـ "ما تقولون في هذا ؟

قالوا: " هذا حري إن خطب ينكح وإن قال يسمع. وإن شفع يشفع له " ورغم أن رسول الله صلى الله عليه وسلم بين لأصحابه خطأ حكمهم في نهاية الحديث إلا أنهم رضوان الله عنهم حكموا بما جبلوا عليه البشر من إحترام ذي المظهر الحسن، وتقدير الرجل الغني، وطاعة ذوي الوجاهة والسلطان، وما دام الأمر كذلك فإن وضع الدعاة في صورة حسنة أمام الناس يعتبر جزءاً من الدعوة الواجبة، وعلى المسلمين جميعاً وهو ينفذون واجب تبليغ الدعوة أن يعملوا على تحسين مستوى الدعاة، وأن يبذلوا لهم كل ما يعينهم في عملية الدعوة، أداء لجزء من المسؤولية، ووفاء لأمانة لازمة، ومن أجل تحسين مستوى الدعاة فإني أقترح ما يلي:-

ـ منح الدعاة الرواتب المجزية التي لا تقل عن رواتب نظائرهم من أصحاب المهن الأخرى كالمهندس والطبيب والمدرس وغيرهم، لأن الدعاة درسوا كهؤلاء. ويمكنهم أن يوجهوهم وأهمية عمل الدعاة يفرق أي عمل آخر في قيمته ووسائله ونتائجه.

ـ تمتع الدعاة بكافة الامتيازات التي يتمتع بها كافة موظفي الدولة من علاج مجاني، وإجازات، وفرص للترقية، وضمان للمعاش عند وصولهم لسن معينة أو عند وفاتهم.

ـ استحداث وظائف عليا للدعاة يصلون إليها بالترقي وفق قواعد معينة ثابتة، وليس هناك ما يمنع من إنشاء وظائف المستشار الديني في كل مؤسسة ومصلحة لإبراز رأي الدين وتوجيهاته بجانب غيره من المستشارين.

ـ منح الدعاة السكن المناسب الذي يسمح لهم بالاستقرار العائلي، والهدوء النفسي، ويسمح لهم باستقبال أصحاب الحاجات، وطلاب المعرفة، وذي المقاصد المختلفة لأن عمل الداعية لا يتعين بوقت أو مكان، ويجب أن يكون مستعداً لملاقاة المدعوين كلما جاز ذلك.

ـ تيسير وسائل الانتقال للدعاة على أن تكون على وجه لائق مناسب للبيئة التي يعيشون ويتحركون فيها.

ـ تكليف الدعاة ببعض المسئوليات الاجتماعية في المنطقة التي يدعون فيها، وذلك كالفصل في المنازعات، وتوزيع الإعانات المالية على الفقراء والمحتاجين، والإشراف على بعض المؤسسات الشعبية كتعليم الكبار، وهذا من أجل إبرازهم أمام الناس في دور المسؤول الهام.

ـ منع الدعاة من القيام بعمل آخر غير الدعوة، وما دام قد يسرت لهم الحياة الكريمة، والكسب الحلال فلا حاجة بعد ذلك لأي عمل.

وبهذا وأمثاله يأخذ الدعاة منزلتهم اللائقة، ويؤدون دورهم بصورة حسنة ناجحة، وهكذا يمكن إعداد الدعاة القائمين بالعمل فعلاً بتدريبهم، وإعانتهم وإمدادهم بالكتب والمؤلفات، ورفع مكانتهم وكل ذلك وفق خطة منظمة وتحت إشراف دقيق.

وبالنسبة لتهيئة دعاة جدد من أجل القيام بتبليغ الدعوة بعد إعدادهم فإني أقترح لإعدادهم بالإضافة إلى ما سبق من اقتراح للدعاة العاملين ما يلي:-

1) الاختيار المبكر:

يولد الطفل بمجموعة من الصفات الموروثة من والديه، ويكتسب مجموعة أخرى من بيئته الأسرية، فإذا ما بدأ دراسته الأولى في المدرسة أو الكتاب أخذ في اكتساب المزيد من الصفات عن طريق أقرانه وأساتذته.

وكم كنت أتمنى اختيار طلبة الدعوة مع بدء تعليمهم، لكن صعوبة ذلك يدفعنا إلى اقتراح اختيار هؤلاء الطلاب بعد المرحلة الأولى على أن يستفاد من هذه المرحلة بما يدرس فيها كمعرفة أصول اللغة وحفظ بعض القرآن الكريم وتربية بعض الملكات الفطرية عند الولد. وينبغي في هذه المرحلة أن توضع بطاقة لكل طالب تدون فيها ميوله، ورغباته، ومستوى ذكائه، وقدرته على التحصيل الدراسي ومدى استجابته لتوجيه أساتذته أمراً ونهياً، ومدى تأثره بأقرانه وتأثيره فيهم، لأن هذه المعلومات تعتبر مؤشراً على شخصية الطالب واتجاهاته فيما بعد.

ومن الممكن اختبار بعض الطلاب لدراسة علوم الدعوة بعد المرحلة الأولى على أساس استعداداتهم وميولهم. يقول ابن سينا: "إذا فرغ الصبي من تعلم القرآن الكريم وحفظ أصول اللغة أنظر عند ذلك إلى ما يراد أن تكون صناعته فوجهه لطريقه بعد أن يعلم مدير الصبي أن ليس كل صناعة يرومها الصبي ممكنة له مواتية لكن ما شاكل طبعه وناسبه" [19] . وتلك ملاحظة هامة لأن وضع الإنسان في موضع يتفق مع ميوله واستعداداته أول شروط النجاح ولنقتد في ذلك برسول الله صلى الله عليه وسلم فهو الذي اختار أبا بكر وعمر رضي الله عنهما للشورى واختار أبا عبيدة وخالداً وأسامة للحرب والقتال، واختار علياً ومعاذاً للحكم والقضاء، وهكذا سائر الصحابة الذين وكل إليهم بأعمال متعددة. وما تم ذلك إلا وفق استعداد كل منهم ليقوم بما يعهد إليه من مهام، ومن الممكن أيضاً عقد لقاءات شخصية للطلاب لاختبار قدرتهم واستعدادهم لهذا النوع من الدراسة لأن الاستعداد الشخصي أساس للتفوق العلمي، ولقد كان السلف رضوان الله عليهم يختبرون من يعلمون حتى لا يضعوا البذرة في أرض سبخة، ومن ذلك ما حدث من الخليل بن أحمد عالم العربية حينما أتاه النظام بولده إبراهيم وقال له: علم لي ولدي هذا، فإنه اختبره أولاً، وقال له صف هذا الكأس وأشار إلى كأس في يده فقال الغلام: بمدح أم بذم؟

قال: بمدح.

فقال الغلام: تريك القذى، ولا تقبل الأذى، ولا تستر ما وراء.

قال: فذمها.

فقال الغلام: يسرع إليها الكسر، ولا تقبل الجبر.

ومن ذلك أيضاً أن الحافظ العراقي لما ذهب إلى شيخ ابن البابا ليتلقى عنه الحديث اختبره أولا حيث قال له: من ابن البيع؟

قال الحافظ: الحاكم أبو عبد الله النيسابوري.

فقال له: من أبو محمد الهلالي؟

قال: سفيان بن عيينة.

قال له: هلم يا بني. وعرف مكانته من الوعي والإدراك، واستعداده للتعلم وعلمه.

إن مثل هذا الاختبار يتم اليوم في عدد من الدراسات المتخصصة التي تبدأ من وقت مبكر كدور المعلمين والمعلمات، ومعاهد الخدمة الاجتماعية، والمدارس العسكرية المشروعة، وذلك كله لينجح الطالب بعد تخرجه فيما يوكل إليه من أعمال.

وقد أدرك قدر هذا الاختبار المبكر مع الاختيار أصحاب المذاهب الوضعية ورجال الكنائس العالمية فعملوا به وأخذوا يعدون لباطلهم دعاة فيهم الذكاء والنشاط والإخلاص، وغير ذلك من الصفات التي تنتشر بها الأفكار والعقائد.

وإعداد الدعاة إلى الإسلام يجب أن يندرج في هذا الخط الطبيعي، حيث يختارون في سن مبكرة، وتختبر مستوياتهم الذهنية وقدراتهم الشخصية ليسهل إعدادهم، ويكونوا بعد تخرجهم على مستوى أهمية الدعوة، وأهميه العمل لها.

مدارس الدعاة:

بعد انتهاء المرحلة الأولى يلتحق الطلاب بالمرحلة المتوسطة، وأقترح هنا إنشاء مدارس متوسطة وثانوية للدعوة بجانب الكليات الجامعية. يتلقى بها الطلاب الذين وقع عليهم الاختيار كدعاة دراساتهم المتوسطة والثانوية.

ومن المتصور أن الطالب في المرحلة الأولى أجاد القراءة والكتابة وحفظ قدراً كبيراً من القرآن الكريم. وعرف مبادئ عدد من العلوم كالحساب والهندسة، وبعد ذلك يلتحق طالب الدعوة بمدارس الدعوة المتوسطة لتعده مع المراحل بعدها للدعوة وفق خطة تتطور بتطور عمره وعمله، ومناهج هذه المدارس بالضرورة تشتمل على دراسات للإعداد العام، وأخرى للإعداد التخصصي. ويقوم المشرفون بوضع المناهج والمقررات المطلوبة.

وينبغي أن يكون نظام هذه المدارس على أساس الرعاية الكاملة طوال اليوم بحيث يعيش الدارسون بين أساتذتهم وقت الدراسة ويقضون أوقات راحتهم وترويحهم مع الموجهين والمشرفين وبذلك يعيش الطلبة بين الأستاذ والموجه مما يجعلهم يسيرون تلقائياً نحو التربية المقصودة والهدف المنشود.

إن النظام الداخلي خلال الدراسة في هذه المدارس هو أحسن ما يحتاجه الدارسون وبخاصة في المجتمعات الحديثة التي كثرت فيها المؤثرات، وتعددت معها الأهداف والغايات، مما جعل الأفراد بسببها في تناقض ذاتي. واضطراب فكري.

ولو كانت المجتمعات الإسلامية تسلك المنهج الأمثل في كافة أنشطتها لقلنا أن أنشطة المجتمع تكمل دور مدارس الدعوة وتساهم بجزء هام في تكوين الشخصية الإسلامية، تماماً كما كان المجتمع الإسلامي في عصر رسول الله صلى الله عليه وسلم حيث يسمع الأفراد ويرون تطبيقات الإسلام في مختلف الأنظمة والأنشطة مما جعلهم خير أفراد كونوا خير أمة أخرجت للناس بإيمانها، وأعمالها، وتمسكها بالمعروف، وبعدها عن المنكر.

إنا نتمنى للمسلمين أن يعاودوا سيرتهم الأولى، وحتى يتحقق ذلك نقترح لمدارس الدعاة أن تقوم على الأساس الذي أشرنا إليه من أجل تحقيق تكامل الداعية ، وإعداده إعداداً سوياً خالياً من التضارب والسلبية.

إن التفرغ الكامل للدراسين يسهل أمام المسؤولين تكوين الدعاة بالصورة المرجوة في الدين والعلم والخلق، وليس التفرغ للدراسة بالأمر الصعب على من يختار للدراسة لأن نوعيات عديدة من المدارس والمعاهد في جميع أنحاء العالم أخذت بنظام التفرغ خلال الدراسة في مقابل تحقيق بعض المزايا المادية والمعنوية للدراسين وكان الإقبال عليها شديداً، ودلت نتائجها على تحقيقها لأغلب الأهداف التي وضعت البرامج من أجل الوصول إليها.

ويجب أن تشمل مدارس الدعاة على مزايا عديدة، يجدها الدارسون خلال الدراسة وبعدها، وذلك لاختيار أفضل العناصر للقيام بالدعوة، وإعدادهم الإعداد المطلوب، ومن المعلوم أن صناعة الدعاة تعني صناعة الأمة فإذا ما أحسن المسلمون إعدادهم وتربيتهم فقد أدوا بعض ما وجب عليهم، ونفعوا في نفس الوقت أنفسهم وأمتهم بنشر العدل. وتحقيق الأمن. ومحاربة البغي والفساد بواسطة من أعدوا من الدعاة.

إن مناهج ومقررات مدارس الدعاة يجب أن تتجه جميعاً إلى بناء شخصية الدعاة بصورة متكاملة، وقد ضرب رسول الله صلى الله عليه وسلم من نفسه نموذجاً لهذه الشخصية لتكون ماثلة أمام المسلمين في مختلف العصور ينشئون أجيالهم على نمطها ويتخذونها المثال لحياتهم ومعاشهم، ولا غرو في ذلك فرسول الله صلى الله عليه وسلم بعث ليتم مكارم الأخلاق بالهدى ودين الحق، وليوجه الإنسانية إلى ما يصلح شأنها ويعلي قدرها.

إن الدعوة إلى الإسلام تحتاج في كل وقت إلى التكامل في شخصية الدعاة ومن هنا ندرك حرص الرسول على تربية الشخصية والإعتداد بالنفس عند أصحابه رضوان الله عليهم حتى أصبح كل منهم أمة في نفسه، لا يعرف غير الحق، ولا يخشى في الله لومة لائم، وتكامل شخصية الداعية يتم بتمكنه من الصفات الواجبة التي أشرنا إليها وهي إيمان متين وخلق قويم وعلم دقيق. وأفق واسع.

ويجب أن تقدم مدارس الدعوة لطلبتها الدراسات التي تساعد على هذا التكامل وفق خطة مقررة يضعها الإشراف المتخصص على إعداد الدعاة.

وأرى أن تشمل الخطة الدراسية على الدراسات التالية:-

أولاً: الدراسات القرآنية: وتشمل حفظ القرآن الكريم وتفسيره ودراسة علومه وبخاصة ما يحتاجه الدعاة منها.

ثانياً: الدراسات المتصلة بالسنة: وتشمل دراسة الحديث النبوي وعلومه ودراسة السيرة النبوية دراسة تحليلية من خلال نصوص القرآن الكريم والسنة النبوية.

ثالثاً الدراسات الفقهية: وتشمل دراسة الفقه الإسلامي وتاريخه والأسس العامة لأصوله كما يشمل دراسة النظم الإسلامية في مختلف المجالات.

رابعاً الدراسات المتصلة بالعقيدة: وتشمل دراسة التوحيد، واتجاهات الفرق الضالة في الإسلام. والملل السابقة، والمذاهب الإلحادية المعاصرة. مع تناول الشبه التي تثار حول العقيدة بالتحليل والتفنيد.

خامساً الدراسات التاريخية: وتشمل دراسة تاريخ الدعوة والدعاة في مختلف العصور الإسلامية مع بيان دور المؤسسات معهما. كما تشمل دراسة المجتمعات الإسلامية والأقليات المسلمة كما يشمل دراسة المشاكل والقضايا التي جائت بها الحضارة مع بيان موقف الإسلام منها.

سادساً الدراسات الفنية والمسلكية: وتشمل دراسة علم النفس التربوي وفن الدعوة والخطابة والخدمة الاجتماعية وكافة الطرق الفنية التي تساعد في تبليغ الإسلام.

سابعاً دراسة الإعداد العام: ويشمل دراسة قواعد اللغة العربية ومبادئ علم البلاغة والأدب والجغرافيا. وهكذا.

ثامناً دراسة اللغات الأجنبية: تعتبر دراسة اللغات الأجنبية من أهم الدراسات اللازمة للدعاة في العصر الحديث لأن أغلب من توجه إليهم الدعوة من غير العرب كما أن العديد من المؤلفات التي تتعلق بالإسلام إيجاباً أو سلباً كتبت بغير اللغة العربية، وحتى يمكن قراءة كل ما يقال عن الإسلام. ومن أجل تبليغ الإسلام لجميع الناس يجب إحاطة الدعاة بصورة تامة بلغات من سيدعونهم، وهذا واجب بديهي لأن مصادر الإسلام نزلت بلغة عربية وحفظها الله للناس كما أنزلها على رسوله محمد صلى الله عليه وسلم وألزم المؤمنين تبليغ الإسلام على وجه بين واضح ولا يتم ذلك باتحاد اللغة بين الداعية والمدعوين أيا كانت هذه اللغة ولهذا المعنى أرسل الله رسله السابقين إلى أقوامهم بلسانهم حيث يقول تعالى {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ} [20] وبسبب كون القرآن نزل في العرب أولاً كان بلغتهم لأنه لو كان بغير لغة العرب ولطلبوا نزوله بلسانهم ليفقهوه لكن الله تعالى بحكمته أنزله عربياً وقال: {وَلَوْ جَعَلْنَاهُ قُرْآناً أَعْجَمِيّاً لَقَالُوا لَوْلا فُصِّلَتْ آيَاتُهُ أَأَعْجَمِيٌّ وَعَرَبِيٌّ} [21] ولعل في قوله تعالى {أَأَعْجَمِيٌّ وَعَرَبِيٌّ} [22] إنكاراً للاختلاف اللغوي بين الداعية والمدعوين إذ لا يصح أن يكون الكلام أعجمياً والمخاطب به عربياً لأن ذلك لو حدث لاحتاج المخاطبون إلى التفصيل والبيان.

وتحقيقاً لعالمية الإسلام مكن الله للعرب من إتقان لغات العالم كله. ويجب على الدعاة أن يتمكنوا من ذلك دائما، وقد وجه رسول الله صلى الله عليه وسلم المسلمين والدعاة إلى هذا الواجب بما فعله مع الصحابي زيد بن ثابت حيث قال له: "يا زيد أتحسن السريانية؟ إنها تأتيني كتب بها. قال زيد: قلت: لا. قال: تعلمها. فتعلمتها في سبعة عشر يوما"ً [23] .

وهكذا وضح الرسول للمسلمين طريق مخاطبة الناس وتوجيههم إلى الله تعالى. ونظراً لكثرة اللغات العالمية فإنه يمكن تقسيم الطلاب إلى مجموعات تختص كل مجموعة بدراسة لغة أو لغتين وبذلك يمكن تخصيص كل مجموعة بدعوة إقليم ما من أقاليم العالم.

وينبغي تعريف كل جماعة بالإقليم الذي ينطق لغة دراستهم من ناحية عاداته وتقاليده والأديان والمذاهب المنتشرة فيه ليكون الدعاة على بينة تامة ممن سيدعونهم وقد أطلت في الحديث عن دراسة اللغات لأهميتها وضرورتها للدعاة أملا في أن تحققها مدارس الدعاة. والله الموفق.

3ـ كليات الدعوة:

تعتبر الدراسة في كليات الدعوة امتداداً للدراسة في المدارس المتوسطة والثانوية من حيث الهدف والغاية مع تميزها بالعمق والتحليل والمقارنة وإجراء البحوث الميدانية والعلمية.

وعلى المسؤولين المشرفين أن يحددوا المقرارات والمناهج المطلوبة لمدارس وكليات الدعوة. من أجل تحقيق التكامل بين الدراسات المقررة، وفي نفس الوقت على المشرفين ملاحظة أن المرحلة الثانوية تكون نهاية الدراسة لعدد من الطلاب مما يحتم اعتبار الدارس المتخرج من هذه المرحلة معداً على مستوى معين، ويمكن الاستعانة بهؤلاء كدعاة في القرى الصغيرة والمجتمعات البسيطة، كما يمكن جعلهم مساعدين للدعاة في المجتمعات الواسعة.

ويجب عدم تكليف من يقل مستواه عن الدراسة الثانوية في علوم الدعوة بأي عمل في مجال الدعوة، وكما جاز اقتصار بعض الطلاب على الدراسة الثانوية فإنه يجوز أن يستمر بعض الطلاب في الدراسات العليا للحصول على الماجستير والدكتوراه في علوم الدعوة. وعلى كليات الدعوة أن تهتم وتخطط لذلك.

وبعدما يتخرج الدعاة يكلفون بما أعدوا له وينضمون إلى من سبقهم من الدعاة وبذا لا تنقطع الصلة بهم بعد عملهم حيث يستمر معهم الإشراف والعون والمساعدة والله الموفق ..

وبالنسبة للدعاة المبعوثين إلى خارج المجتمع الإسلامي فإنه يجب أن يكونوا متخرجين من كليات الدعوة مع تفوقهم في دراسة البيئات التي سيوجهون إليها ومعرفتهم التامة بلغات من سيدعونهم، وإحاطتهم بمختلف التيارات والمذاهب السائدة بين من سيعيشون معهم. لأنهم بذلك يكونون أقدر على تبليغ الدعوة على وجه بين سديد.

ولهؤلاء الدعاة إضافة إلى ما سبق أقترح ما يلي:-

1ـ العون الواسع:

يحتاج الدعاة الذين يدعون في الخارج إلى الإنفاق المتعدد الجوانب كوسيلة للدعوة. والواجب إعانتهم بالإمكانيات المادية الواسعة ليؤدوا ما وكل إليهم.

ويمكن في هذا المجال الاستفادة بمسلك المبشرين الغربيين الذين يدعون إلى المسيحية في غير بلادهم، إنهم يؤسسون المدارس والجامعات، وينشؤون المستشفيات ويصدرون الصحف والمجلات ويقيمون المؤتمرات والندوات، ويعطون الإعانات، ويمدون الناس بالخدمات المجانية في كل مجال متصور، إنهم يفعلون ذلك وغيره لاستثماره نحو هدفهم بطرق عديدة.

والواجب على الدعاة أن يعددوا أنشطتهم وينطلقوا بدعوتهم إلى كافة الأماكن الممكنة. وبكل السبل. وإمدادهم بالمال اللازم لذلك ضرورة واجبة على الدول الإسلامية جميعاً.

2ـ تعيين مساعدين للدعاة:

مجالات الدعوة في الخارج عديدة كما ذكرنا والداعية وحده لا يقدر على القيام بها، ولذلك كان إمداده بعدد من الدعاة الأكفاء يعملون كمساعدين له وفق خطة معينة وهدف مرسوم. وإذا تيسر ذلك انطلق الداعية ومساعدون كفريق متكامل للدعوة بمختلف الوسائل والأساليب، ومن الجائز أن يكون المساعدين الطبيب والمدرس وهكذا. حتى يمكنهم انتشار بين المدعوين، والتوجه إليهم بصورة مقبولة مقنعة.

ويوجد حالياً مراكز للدعوة في الخارج ومن الأفضل الاستفادة بخبرات العاملين فيها مع توسيع نشاطها، وتدعيمها بالمال وإمدادها بالدعاة اللازمين. وليس بمستحسن أبداً وقد من الله على المسلمين بنعمه الوفيرة أن يبقى نشاط المراكز الإسلامية قليلاً، ومنحصراً في بعض العواصم الرئيسية في العالم، إن الواجب يجعلني ألح على ضرورة وجود الدعاة في مجاهل إفريقيا وقراها المتناثرة بين الأدغال والصحراء وفي أنحاء كثيرة من آسيا. وفي العالم كله حتى يخلص المسلمون من الواجب الذي كلفوا به جميعاً وهو تبليغ الدعوة إلى العالمين.

3ـ حماية الدعاة:

دعاة الخارج يعملون في ببيئة غريبة عنهم، وحمايتهم لذلك واجبة تقوية لثقتهم وتمكيناً لهم من العمل السديد.

ويمكن في هذا المجال أن يعطوا الحصانة الدبلوماسية التي يتمتع بها ممثلو الدول وذلك أمر سهل لو حاوله المسلمون، إن المبشرين الغربيين يتمتعون بما هو أقوى من هذه الحصانة فجميع ممثلي دولهم في خدمتهم وسياسة دولهم في عونهم وعلى أمثالهم سائرة دعاة الباطل.

إن الواجب حماية الدعاة في الخارج بواسطة الحكومات الإسلامية، وسفرائها بكل وسيلة ممكنة، حتى يشعر المسلمون أنهم يبلغون دين الله للناس على وجه بين سديد.

الخاتمة

وبعد ..

فكل ما أرجوه من الله تعالى أن يوفق العاملين المخلصين لإنجاح الدعوة وتبليغها للناس، كما أسأله أن يجعل عملي هذا خالصاً لوجهه فإليه سبحانه يرجع الأمر كله.

وهو نعم المولى ونعم النصير.

[1] ـ سورة النحل من آية 125

[2] ـ صحيح البخاري. كتاب العلم باب ليبلغ الشاهد الغائب.

[3] ـ سورة التوبة آية 122

[4] ـ سورة آل عمران آية 104

[5] سورة البقرة من آية165.

[6] سورة المائدة من آية 54.

[7] القرآن وعلم النفس للشيخ خلاف ص 21.

[8] الشفا للقاضي عياض جـ 1 ص 278 وقد أورد القاضي عياض أمثلة عدبدة على هذا في كتابه المذكور.

[9] سورة القيامة آية 17، 18، 19.

[10] صحيح البخاري كتاب فضائل القرآن جـ 6 ص 229.

[11] الاتقان جـ 1 ص 109.

[12] المصدر السابق جـ 1 ص 109.

[13] ـ سورة الأعلى آية 9

[14] سورة الأحزاب من آية 23

[15] سورة التوبة آيات 75ـ77

[16] الموافقات ج4ص252بتصرف

[17] العقد الفريد ج2ص130

[18] صحيح مسلم كتاب الحدود باب قطع يد الشريف

[19] التربية عند علماء المسلمين ص 17 المقدمة.

[20] سورة إبراهيم من آية 4.

[21] سورة فصلت من آية 44.

[22] سورة فصلت من آية 44.

[23] الفتح الرباني .. كتاب العلم باب فضل العلوم والعلماء.


 العدد 36 - إعداد الداعية ومعالجة بعض مشاكل الدعوة

إعداد الداعية ومعالجة بعض مشاكل الدعوة

لفضيلة الشيخ محمد محمد أبو فرحة

المحاضر بكلية الدعوة وأصول الدين بالجامعة الإسلامية بالمدينة المنورة

الحمد لله رب العالمين والصلاة والسلام على رسول الله صلوات الله وسلامه عليه وعلى آله ومن اهتدى بهداه ـ وبعد

فإن الجامعة الإسلامية التي نسعد اليوم بالاجتماع في رحابها الطيبة الفسيحة قامت لتؤدي رسالة الدعوة إلى الله تعالى وإلى الرجوع إلى دينه الحنيف الصافي مما علق به وزاد فيه على مدى القرون السابقة: من شوائب تمس العقيدة ومن تشقيقات تبلبل الفكر في العبادة ومن سلوك مشين يصرف المسلمين رويداً رويداً عن آداب دينهم وأخلاقه.

نعم أقيمت الجامعة لتؤدي هذه الرسالة بعد أن تخلى عن القيام بها أو ضعف التصدي لأعدائها العديد من الجهات. فمنذ تأسست عملت في صمت وسكون على تربية وتدريب أبنائها على القيام بأشرف الأعمال وأعلاها قدراً وأعظمها شأناً وهي الدعوة إلى الله تبارك وتعالى على بصيرة.

فلما بعثت بالكثيرين من أبنائها والمتخرجين فيها إلى العديد من الدول الإسلامية وغير الإسلامية ووضعت لنفسها وللدعوة نقاط ارتكاز في أنحاء مختلفة من العالم وعلى مدى خمسة عشر عاماً من الزمان وهي مدة النضج لها، بدأت بالدعوة إلى مؤتمركم هذا المبارك إن شاء الله تعالى في هذا الزمان وهذا المكان لتشتركوا معها في رسم خطة طويلة الأمد تتبين على ضوئها خير الطرق وأصلحها للقيام بالدعوة.

الظروف مواتية:

وأرى أن الظروف متاحة الآن للدعوة ومهيأة للقيام بها في أنحاء مختلفة بعد أن أصبح المفكرون في العالم كله يتطلعون إلى منقذ ينقذه مما تردى فيه من فجور وفسوق واضطراب نفس وبلبلة فكر شملت الكبار والصغار والنساء والرجال واستشرى ـ ضرورة في الريف بعد أن عم المدن ولم يجد المفكرون من أهل الأديان الأخرى في أديانهم التي يتدينون بها. ما يسد فراغهم الروحي الديني وما يسكن نفوسهم المضطربة فبدأوا يبحثوا عن مشعل يهديهم السبيل ويقودهم إلى ما يملأ قلوبهم هداية ونفوسهم أمنا.

والمجتمعات كلها غارقة فيما جد من مذاهب وما استحدث من مبادئ وكلها تتجاذب الناس إلى ناحيتها وتغريهم بما تنمقه من دعايات وما تزوقه من أساليب وتخاطبهم زورا بما تهفوا له النفوس القلقة وتناديهم بالنغمة التي يسمعونها وتلمس مواضع الآلام في نفوسهم وتتبنى مشكلاتهم وتنصب نفسها للدفاع عنهم والمطالبة بحقوقهم تعدهم بتحقيقها مهما اعترضها من صعاب وتمنيهم بنظام متكامل ينقذ العالم مما تردى فيه من أنظمة براقة ومبادئ وعدته بالسعادة في الدنيا. وبالراحة والأمن والاطمئنان فيها. ولكنها لم تحقق له السعادة بل هوى بسببها في الشقاء ولم تهيئ له الأمن فقد أصيب من جرائها بالذعر والخوف. ولم يعد يطمئن على عرض ولا على نفس ولا على مال مما له في الحياة.

نعم العالم اليوم في حاجة إلى الإسلام باعتباره نظاما عاما لشئون الحياة يقي البشرية من ويلات الحروب المدمرة ويقر العدل بين الناس ويطبق الإخاء والمساواة بين البشر وينشل الإنسان مما تردى فيه من وحل المادية الوبيئة الآسنة: بعد أن جرب العقائد الأخرى فانحطت بإنسانيته إلى ما دون ـ الحيوانات وبعد أن جرب نظام الرأسمالية والشيوعية: فاعتصره الأول وأذله ومحا إنسانيته الثاني. وفشلت الأنظمة الأرضية كلها في تحقيق أدنى طمأنينة للإنسان.

أيها الإخوة:

إن قضية الدعوة في الزمان الحاضر تختلف تمام الاختلاف عنها في الماضي فمشكلاتها اليوم شملت الأسرة وامتزجت بالمجتمع وتغلغلت في الأنظمة الاقتصادية والسياسية والاجتماعية والتعليمية كما صبغت بألوان الجنس واللون والوطن والقومية وتعددت المذاهب والمبادئ وخطط للقضاء على القيم الروحية والأخلاقية تخطيط مادي ونفسي واجتماعي يهدف أول ما يهدف إلى تفتيت الأسرة باعتبارها اللبنة الأولى في كيان المجتمع. واستغلت في ذلك وسائل الإعلام والتي يدفع الجمهور المجني عليه منها نفقاته من دمه. سواء في ذلك الصحافة والإذاعة والتلفزة والأفلام المتنقلة داخل البيوت في صمت وخفاء، بما يجعل دعوة الفساد والخروج على روح الأديان كلها وعلى القيم الأخلاقية، يصل إلى النساء والأمهات في خدورهن ومخادعهن وإلى الشباب في معاهدهم ومصانعهم ويصل إلى الفلاحين في حقولهم وإلى المسافرين على سطوح البحار أو على متون القفار. وساعد أصحاب الأغراض والأهواء على إشاعتها وأغمض الحكام وأولوا الأمر ( أغلب الدول ) عيونهم عن أضرارها: إما لهوى في نفوسهم أو شرا، لعواطف الجماهير أو رغبة في تمييع الشعوب وصرفها عن مناقشة سياستهم ومطالبتهم ـ بالإصلاحات الداخلية وشارك بعض الآباء أولادهم في سيرهم وشجعوهم على انحرافهم إما يأسا من إصلاحهم وإما لهوى في نفوسهم.

كما أن الأنظمة الحكومية التي كانت تبيح النشاطات الإصلاحية قد انتهت أو كادت وحل محلها أنظمة أخرى فيها دكتاتورية جامحة تربي قادتها وأولوا الأمر فيها على الحقد على الإسلام وعلى احتقار المسلمين.

مهمة الداعي

مما سبق يتضح أن مهمة الداعي الإسلامي أصبحت شاقة وصعبة ودقيقة جداً لأنه يعيش في هذا الجو بنفسه وبأسرته فأينما يوجه وجهه يرى الفساد ويسمعه ويقرأه. وتعرض عليه نماذجه في كل ميدان من ميادين حياته. بل وتقتحم عليه مسكنه وغرقة نومه، وكلها مداخل يتسرب منها اليأس إلى نفسه وضباب يحجب الرؤية الصادقة والصافية عن فكره ما لم يكن مؤمنا قوي الإيمان بالله ذا عزيمة قوية صلبة منح التوفيق والعون من الله. وأعد الأعداء المناسب من قيادته. وكانت عنده الاستعدادت الفطرية والمكتسبة للعمل العظيم الذي يوكل إليه القيام به.

واجب هيئات الدعوة

ومن هنا كان على كل هيئة تنصب نفسها للقيام بالدعوة أو تقوم بها فعلا أن تأخذ في اعتبارها هذه العوامل فتغير من أسلوبها وحركتها وأنظمتها وأساليب تربيتها لدعاتها وإعدادهم إعدادا سليما ودقيقا يتناسب مع البيئة السابق وصفها لتخريج دعاة، عندهم المقدرة لعرض أفكار الإسلام ومبادئه تناسب العصر الذي نعيش فيه. بأساليب تلفت نظر الحيارى من أهل العصر إلى الإسلام بتوضيح أغراضه من غير تعقيد موئس.ولا تزمت منفر. وبلا تفريط أو تساهل يحطم بنيان الإسلام ويؤدي بالدعوة ويجعلها تنماع في مجتمعها وتصبح رسالة شكلية وصورة بلا حقيقة كما عليه أكثر هيئات الدعوة الآن: إسلاميتها عنوان يكتب ووصف يذكر. وليس لها حقيقة تعرف.

فالإسلام يحتاج إلى دعاة يخاطبون الجماهير بما يؤثر فيهم ويلمسون مواضع العلة في نفوسهم وفي مجتمعاتهم ويصفون لهم من أدوية الإسلام وعلاجاته ما يخفف آلامهم ويضمد جراحهم. كما يخاطبون الناس بمقدار ما يفهمون فينزلون ـ إلى مستوى العامة ويرتفعون إلى مستوى المثقفين, فقد أمر الرسول صلى الله عليه وسلم أن تخاطب الناس على مقدار عقولهم. ولكل مقام مقال يناسبه.

الطريق إلى الدعوة

ولعل الطريق الوصل إلى تحقيق الهدف والتغلب على ما سبق بيانه من مشكلات أن تكون الدعوة قائمة على أسس سليمة وأن ترسم لها لطرق بحيث يكون لكل جهة ما يناسبها من أساليب. وأن يكون القائمين بها نماذج حية لما يدعون إليه. وقدوة حسنة تلتزم العمل بما تأمر به وتتجافى عما تنهى عنه نماذج تعلن عن دعوتها بنفسها، وبسيرتها الطيبة ومعاملاتها الحسنة. وعلم أفرادها: العلم الصحيح الفياض وحرصهم على نفع الناس وعطفهم على الضعيف وتعليم الجاهل: وذلك قبل أن تعلن عن هدفها بخطبها ومطبوعاتها.

ولأجل تكوين الداعي الذي يخوض المعركة بنجاح وظفر أرى أن يتبع ما يأتي:

1ـ تكوين هيئة تخطط للدعوة وتشرف على تنفيذ مخططها.

2ـ اختيار من يؤهلون للدعوة.

3ـ تخصيص إحدى الكليات لتأهيل الدعاة.

4ـ التفرقة بين الدعوة في التأهيل.

5ـ العناية بالناحية العملية.

6ـ واجب الدعاة نحو أنفسهم.

هيئة عامة للدعوة

وأرى أن يرشح مؤتمركم الموقر هيئة عامة للدعوة من العالم الإسلامي بعامته ليكون لهذه الهيئة:ـ

1ـ الصفة والصبغة الدولية العامة ويصبح لها من الحقوق القانونية الدولية ما لهيئات التبشير العالمية.

2ـ أن تحصل على المعونات المالية المخصصة لهيئات التبشير العالمية من هيئة الأمم المتحدة التي تشترط لذلك اشتراك ثلاث دول على الأقل في الهيئة.

3ـ ولإزجاء الحماس الديني في نفوس الجماهير والقادة والزعماء والأغنياء من المسلمين إذا شعروا بأن لهم دعوة إسلامية منظمة تشرف عليها هيئة محترمة توجهها وتقوم على رعايتها.

ويختار أعضاؤها من الأشخاص الظاهرين في مجال الدعوة ممن يمكن الانتفاع بهم في مجالها والتخطيط لها ومباشرة التنفيد والتطبيق لخططها. على أن يكون عند كل عضو منهم الرغبة الصادقة في العمل وفي تحمل المسؤولية وفي الاستعداد للسفر لأية جهة إذا دعت الضرورة إلى سفره.وإذا كان هناك أشخاص لم تتح لهم الفرصة لحضور مؤتمركم المبارك إن شاء الله تعالى فلتكتب إليه رياسة المؤتمر مرشحة له للاشتراك في هذا العمل الكريم.

ويمكن إجمال الفئات التي تشترك في هذه الهيئة فيما يأتي:-

1ـ كبار علماء الدين.

2ـ كبار المشتغلين بالكتابة عن الدعوة لما لهم من أفق واسع ودراسات في هذا الشأن على المدى الطويل. سواء كان ظهورهم على المستوى العالمي أو المستوى الإقليمي.

3ـ كبار القائمين بالدعوة بالفعل سواء لمعت أسماؤهم أم هم يعملون في صمت وسكون فإن هناك أناساً في قلب إفريقيا يعملون في حقل الدعوة ولا يحس بهم أحد خارج القارة. ولكن تأثيرهم كبير جداً في مناطقهم وهم ملوك غير متوجين فيها وأرى أن نكسبهم في صفوف الدعوة ونختار من بينهم أفراداً في الهيئة ونزودهم بما عساهم في حاجة إليه من معلومات ونمدهم بالمال الذي يمكنهم من العمل ونشد أزرهم بما يحتاجون إليه من دعاة ناشئين.

4ـ أساتذة من علماء النفس والاجتماع ممن استقوا علومهم ومعارفهم من المعين الإسلامي أو هم ممن قعدوا القواعد النفسية والاجتماعية على الأسس الإسلامية.

5ـ بعض المصلحين من خريجي الجامعات الأخرى (عربية أو غربية).

6ـ ممثلون ماليون عن الدول التي تساهم في التمويل ليطمئن الجميع على أن أموالهم تصرف في مهامها وبنظام مقبول متفق عليه. وليشتركوا في تقدير الميزانيات (إيرادات ومصروفات).

فإن قيام دعوة عامة في العالم يتطلب أموالاً طائلة ونفقات كثيرة. ومن الخير بل من الواجب أن يساهم في نفقات الدعوة جميع قادة المسلمين وزعماؤهم، وأغنياؤهم لأن نشر الدعوة يهم الجميع. فليسهم فيه كل المستطعين مما استخلفهم الله فيه. (وليكن لنا في أوربا وأمريكا وأغنيائهم وشركاتهم في إسهامهم بالأموال السائلة والعينية في التبشير بالنصرانية الزائفة التي تمكن لهم في إفريقية وآسيا: ليكن لنا بذلك درس ونحن أحق منهم بذلك).

فإن لم تسهم الدول في هذه النفقات قامت المملكة العربية السعودية بالتمويل وأعتقد أن عندها الاستعداد لذلك.

هذا وإن وجود الفئات السابقة في هيئة الدعوة ضروري. فالعمل ضخم جداً لا يستهان به. ويحتاج إلى تعاون في القيام به مع مراعاة الاعتبارات المختلفة التي تحتاج إلى كل هذه القدرات وإلى كل هذه الخبرات أيضاً. بل هي في حاجة إلى المزيد من الخبرات الأخرى مما سيكشف عنه التطبيق العملي إن شاء الله تعالى.

(مهمة الهيئة)

ومن المهام الأساسية للهيئة التخطيط المركزي للدعوة وتنسيق جهود الدعاة واقتراح المناهج الدراسية لتأهيلهم والتمرين العملي لهم. والمناطق التي يعملون بها واختيار الأساتذة المتخصصين. ومفاوضة الرسميين من الجهات التي يرسل إليها الدعاة والاتفاق معهم على إيفاد العدد المناسب منهم إليها. وكيفية تمويلهم وتيسير تنقلاتهم وما يمكن أن يمنحوا من امتيازات لمبانيهم وفي انتقالاتهم وفي طبع كتبهم وأوراقهم وفي استئجار الأماكن التي يحتاجونها وفي استيراد ما يحتاجون إليه من الخارج من مطبوعات وملابس وأدوات. إلخ حتى يتهيأ الجو المناسب للعمل. ويكون التخطيط للدعوة على الأمد القريب وعلى الأمد البعيد في الجهات المختلفة. مع البدء بالمناطق الحساسة والتي تصلح أن تكون مراكز تنطلق منها الدعوة في اتجاهات مختلفة ومع مراعاة أن يكون التخطيط مرناً قابلاً للتعديل والتغيير والزيادة أو النقص منه حسب ما تقتضي مصلحة العمل وتحقيق الأهداف كما تدرس الهيئة وبإمعان خطط من سبقونا في الدعايات الدينية من هيئات التبشير العالمية لتأخذ منها ما تراه صالحاً لتطبيقه وتجنب ما باء منها بالفشل أو ترتب عليه أثر سيء مع ملاحظة أن للإسلام مزاياه قد يصلح في الدعوة الإسلامية ما لم يصلح للتبشير بالنصرانية أو البوذية.

مقر الهيئة

ويكون مقر الهيئة المدينة المنورة: لأنها مهبط الوحي ومنزل التشريع ومنطلق مواكب الدعوة لأول مرة في تاريخ الإسلام، ولما لها من تأثير روحي عميق في نفوس الجميع.

وتعمل الهيئة على تكوين مراكز إقليمية لها في المناطق الهامة لدراسة مناطقها ثم يتفرع من المناطق فروع أخرى في الأماكن التي تصلح لذلك لتأخذ هي الأخرى دورها في الاتساع والنمو.

أما المناطق فتشرف على توجيه الدعاة في الدولة أو الدول التي تقع في اختصاصها لتشترك معهم في مناقشة ما يعرض لهم من مشاكل وفي دراسة ما يعترضهم من صعاب للوصول إلى الحلول المناسبة التي تتفق مع البيئة ثم تتولى رفعها إلى الهيئة العامة لدراستها وإقرار ما تراه يتفق مع الهدف. وتعميم ما يمكن الانتفاع به في الجهات الأخرى لتلقيح الأفكار وتبادل الخبرات والمعلومات.

وعلى أن تكون الهيئة الإقليمية مركز اتصال دائم بين الدعاة في منطقتها وبين الهيئة العامة المركزية. وأن يتصل الدعاة في المنطقة بعضهم ببعض في اجتماعات دورية بمقر المنطقة وبذلك تكون حلقة الاتصال بين الجميع محكمة وكاملة مع تسلسل القيادات.

ملاحظة: يجب أن تطول مدة إقامة الداعي بمنطقته فكلما طالت مدته كان تأثيره أكبر وكان عمله فيها أرسخ.

هذا وليس من الضروري القيام بكل هذه الأعمال دفعة واحدة فإن التدرج في أعمال الدعوة أكثر فائدة لها وآمن لها من العثار خصوصاً وأنها تتصل بسياسات الدول كما أنها تتصل بعقائد الجماهير. وكلاهما يحتاج إلى معاملة خاصة ودقيقة.

كلية خاصة بالدعوة

تخصص كلية لتكوين الدعاة فيها وصهرهم في بوتقتها وصياغتهم على يد أساتذة متخصصين وتخريجهم فيها بعد تسليحهم بالمواد العلمية المناسبة للبيئة التي يبعثون إليها. على أن تكون مدة الدراسة في الكلية أربع سنوات. يتبعها تخصص في شعب ثلاث.

المدرسون:-

يختارون من بين الأساتذة البارزين في مجال الدعوة بالكتابة أو التأليف أو بالقيام الفعلي بالدعوة وسواء كانوا على المستوى الدولي أو الإقليمي. على أن يكون اختيارهم بعيداً عن المجاملات والترضيات الإقليمية أو العصبية ليسير دولاب العمل في جد وحزم وليخرجوا دعاة جادين بعد تمرينهم التمرينات المثمرة، وحتى لا يتخرج في هذه الكلية إلا من كانت عنده الصلاحية الحقيقية للقيام بدوره على الوجه الأكمل. بلا نظر لتحصيل لقمة العيش أو إصلاح الحالة المالية أو التخلص منه للانتفاع بمكانه لغيره.

اختيار الطلاب:

إن هيئة التبشير العالمية تربي دعاتها في مدارس مستقلة يطلق عليها اسم (مدارس اللاهوت) وتبدأ من التعليم المتوسط ثم الثانوي ثم العالي ثم التخصص وتوجد هذه المدارس في بلاد جنوب السودان وفي نيجيريا وفي لبنان .. إلخ. ثم في الفتيكان يتخصص المتخرجون في هذه المدارس ويوجهون إلى الأماكن التي يعملون فيها طبقاً لما تخصصوا فيه وكثيراً ما يستعيرون أطباء أو مهندسين أو عمالاً زراعيين للعمل معهم إذا لزم الأمر. فإذا كان إيجاد هذا النظام متعذر عندنا الآن أو كان الوقت مبكراً عن انتهاجه أو أنه لم يصلح عندنا لأي سبب من الأسباب فإني أضع أمام الهيئة الاقتراح الآتي:

أولاً يراقب طلاب الأقسام الثانوية بالمعاهد الدينية مراقبة دقيقة ويجعل لكل منهم ملف خاص تدون فيه مراحل حياته العلمية كما تدون فيه حالته النفسية من ناحية استعداده الفطري وتكوينه العصبي والإرادي وقدراته الفكرية والنفسية. ومن ناحية التحمل والصبر والتجلد أمام المتاعب ومن ناحية التخلق بالتؤدة في مقابلة وحل ما يصادفه من مشاكل تجعل في طريقه عن عمد وبعد دراسة وإحكام. وتفرض عليه فرضاً ليتعود على المجالدة ويتمر على حل ما يصادفه وهو لا يزال غضاً. كما تتكون عنده الإرادة الصلبة وهو لا يزال يافعاً، كما يراقب من ناحية إخلاصه في عمله وجديته فيه واهتمامه به. فإذا انتهى القسم الثانوي يختار لكلية الدعوة من بين الناجحين من ثبتت صلاحيته ولو لم يحصل على درجة الامتياز في المادة العلمية الصرفة.

ثانياً يختار للمعاهد الثانوية طلاب من أبناء البلاد التي ترى الهيئة نشر الدعوة فيها. ويسري على السابقين من إخوانهم. لاختيار العديد منهم في كلية الدعوة. ليعودوا إلى قومهم يدعونهم بلسانهم وينشرون دعوة الله بينهم. وهم أقدر على نشرها هناك من غيرهم وخاصة إذا كان اختيارهم من أبناء أصحاب الجاه والسلطان في بلادهم. ومن هم في درجة عالية من الذكاء الفطري والاستعداد النفسي لنشر الدعوة ثم ليكون هؤلاء مراكز للدعوة من ناحية وللإسلام من ناحية أخرى وسط عشيرتهم وفي بلادهم وفيما يجاورها من بلاد حتى لو انتكست الدعوة في هذه الجهة لأي سبب (ولا قدر الله) فسوف يبقى هؤلاء قائمين بها مبشرين بالإسلام هناك لأن قلوبهم أشربت به وبتعاليمه. وندر أن يخرج الإسلام من قلب استنار وسكن فيه عن علم ومعرفة.

ثالثاً كما يسمح بالقبول في الكلية عند الاحتياج إلى الطلاب: لمن توجد عنده أصول صفات الداعي النفسية والذهنية من غير أن يجعل التقدم العلمي وحده وسيلة القبول الوحيدة فيها. إذ ليس التقدم العلمي وحده دليلاً على صلاحية صاحبه للقيام بهذا الواجب المقدس. وخاصة إذا نأى مكان العمل عن مكان الوطن ..

كما أنه كثيراً ما يكون الترف حائلاً بين الأفراد وبين انخراطهم في سلك الدعاة في الأماكن التي تتمتع بقسط كبير من البدائية. وكذلك في بيئات المدنية الصاخبة إذ سرعان ما يسقط فيها تاركاً عمله مهملاً رسالته: هارباً من الأولى منماعاً في الثانية.

ويراعى فيكل من يختار من الفيئات الثلاث فصاحة اللسان وترتيب الفكر ليستطيع تصوير ما ينهى عنه بصورة تقبح في نفوس المدعوين. وتصوير ما يدعو إليه بصورة تجذب الجماهير فتأوي إليه وتعيش في كنفه.

المواد الدراسية

يدرس الطلاب في كلية الدعوة العلوم الدينية والثقافة وأهمها ما يلي:-

1ـ حفظ القرآن الكريم كله أو جله على الأقل ليكون على علم بكتاب الله تبارك وتعالى وما جاء فيه من أوامر ونواهي.. إلخ.

وبهذه المناسبة أذكر أنني كنت في زيارة لشمال أوغنده سنة 1954م وسمعت حوار بين رجل يتصدى لوعظ الناس وأحد الخبثاء الذي زور كلاما وادعى أنه آية من كتاب الله تعالى وطلب إلى الواعظ تفسيرها وعندما بدأ الرجل يتكلم في تفسيرها نبهته إلى أن هذا الكلام ليس من كلام الله وانكشفت الحيلة وأحرج الرجلان.

كذلك دراسة علوم القرآن من تفسيره وناسخه ومنسوخه وتنزلاته وأسباب النزول وبعض قراآته.. إلخ وأن يجمع الطالب في قراءته بين ما كتبه الأقدمون ليطلع على ما ورد من آثار وآراء وبين ما كتبه المتأخرون ليطلع على رأيهم اتجاه ما جد من ـ علوم ومعارف وعلى تفسيرهم للظواهر الكونية مع ملاحظة أن منها ما كان على سبيل ـ الاحتمال أو الظن فلا يقول به ومنها ما ظهرت حقيقته وتبين يقينه.

2ـ دراسة التوحيد بالقدر الكافي الذي يصحح به عقيدته والذي يستطيع أن ـ يصحح به عقيدة من يدعوهم. فإن الأساس الأول والأخير. في الدعوة إنما هو تصحيح العقيدة، وإذا صحت العقيدة فكل ما يبنى عليها صحيح أما إذا فشلت العقيدة فلا حدود لما يبنى عليها من باطل وضلال.

3ـ دراسة الحديث الشريف وعلومه.

4ـ دراسة السيرة النبوية بتوسع واستقصاء مع دراسة ما أثير حول الرسول صلى الله عليه وسلم من شبه وأراجيف تافهة ضد الإسلام ونبيه برع في نسجها الحاقدون من المستشرقين أمثال ( جب. وجولد زيهير. شاخت. دوزي.. إلخ ) ودراسة الرد عليها وتفنيدها. وكذلك دراسة سيرة الخلفاء الراشدين.

5ـ دراسة أسس الدعوة ويغرس في نفسه مع دراسة هذه المادة أن ما يدعو إليه هو الحق لا شك فيه وهو أشرف الأعمال وأعلاها قدرا وأعظمها شأنا وأكثرها ثوابا وأنه يقوم بذلك نيابة عن رسول الله صلى الله عليه وسلم لينفذ المنهج الإسلامي والدور الرئيسي للأمة الإسلامية الذي كلفها الله به في كتابه الكريم وقرآنه الخالد. وسنة رسوله صلى الله عليه وسلم . وهو المنهج القائم على الأمر بالمعروف والنهي عن المنكر وعلى الدعوة لدين الله تبارك وتعالى بالطرق الممكنة والأساليب المؤثرة في مثل قوله تعالى {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} آل عمران 110، وقوله تعالى {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} آل عمران 104. وأنه إن استجاب له ولو فرد واحد فاهتدى فهو خير له لمثل قول الرسول صلى الله عليه وسلم "لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم ".

6ـ دراسة الأديان المشهورة دراسة تستوعب معرفة المحرف منها والمعدل فيها وما اختفى من تشريعاتها وما زيد عليها ومواضع ذلك كله من كتبها. وكذلك تحديد ما نقلته الديانات المنسوبة إلى السماء من الديانات الأرضية لبعض عقائدها وتشريعاتها وتحديد ذلك في كتب الجهتين المنقول منها والمنقول إليها. كنقل اليهودية من البرهمية ونقل النصرانية من البوذية ومن الوثنية اليونانية.

كذلك دراسة ما في الأديان من ثغرات ونقط ضعف ومقارنة ذلك بالإسلام، ليستغلها الداعي في زعزعة عقيدة المنتسبين إلأى هذه الأديان.

7ـ دراسة الفرق الدينية التي تنتسب إلى الإسلام وهي تحاربه.

8ـ دراسة علم النفس. وخاصة قسمي: نفسية الأفراد. ونفسية الجماهير على أن تكون الدراسة على يد أساتذة درسوا المادة من زاوية الإسلام.

فإن الداعي الدارس لعلم النفس في القسمين المذكورين يستطيع أن يتعرف على ما يتنازع النفس من ميول وأهواء وغرائز يستغلها في دعوته. كاستغلال غريزة التدين في نفوس غير المتدينين واستغلال العاطفة الدينية فيمن هم على أديان باطلة لاعتناق الدين الصحيح.

ولقد أمر القرآن الكريم بدراسة النفس البشرية في قوله تعالى {وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ} كما بين تبارك وتعالى في كثير من آي القرآن الكريم منازع النفس البشرية واتجاهاتها إزاء العديد من مشاكل دعوة الرسل التي قصها القرآن الكريم علينا.

9ـ دراسة علم الاجتماع وعلم التاريخ العام ليتعرف على الكثير من سنن الله تبارك وتعالى مقعدة في قيام الدول وعز الأمم وطول أيامها وأسباب انهيارها وليتعرف على صورة تكوينها وطرق تفكيرها وكيفية التأثير فيها.

ولعل ذلك ما يدعو إليه القرآن الكريم في مثل قوله تعالى {قَدْ خَلَتْ مِنْ قَبْلِكُمْ سُنَنٌ فَسِيرُوا فِي الأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ} آل عمران 137 وقوله تعالى {أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا} محمد 1.

وقوله تعالى { وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيراً } الإسراء 16.

10ـ أدب البحث والمناظرة بما يكفي أن ينظم جدله ومناظرته.

التفرقة في التخصص

وبعد انتهاء الدراسة في الكلية يتخصص الطلاب في شعب ثلاث بعد دراسة ميول كل طالب واستعداداته للعمل بالمنطقة التي تناسب ظروفه الصحية والعقلية والعلمية ليلحق بالشعبة التي تناسبه من الشعب الثلاث الآتية:

الشعبة الأولى:

وتخصص لإعداد الدعاة لأهم الميادين. وهو الميدان الداخلي في العالم الإسلامي حيث نقل الأعداء إليهم ميدان دعوتهم. ونجحوا في بلبلة أفكار الكثيرين من أهله. ولا يزالون يقذفون في هذا الميدان بدعاتهم ومطبوعاتهم ورشاويهم ويعملون جادين على إلحاق من يربونهم بوسائل الإعلام المختلفة لينفوا مناهجهم التي رسموها كما يعملون جادين بوسائل مختلفة على رفعهم إلى مكان الصدارة فيها.

تخصص هذه الشعبة لإعداد الدعاة للعمل في العالم الإسلامي للرجوع به إلى أسسه السليمة وإلى تعاليم الإسلام الرشيدة. قبل أن يهوي به حكامه بعيدا عن الإسلام بدساتيرهم الصناعية التي تبيح أنواع الكبائر كما تبيح الارتداد عن الإسلام تحت اسم الحرية الدينية وفي الوقت نفسه تحمي القائمين بانتهاك الحرمات والأعراض وتحليل الكبائر والدعوة إلى الإلحادية والزندقية من سخط الجماهير المتدينة تشجيعا للأولين وإذلالا للآخرين.

ولكي يؤدي هؤلاء واجبهم على الوجه المرغوب ويحققوا الثمرة الموجودة من دعوتهم وجب أن يختار لها أوسع العلماء أفقا وأرجحهم عقلا وأقواهم إدراكا وأشدهم تمسكا بالصحيح. فلا تسيطر عليهم تعقيدات المتأخرين من المؤلفين ولا تخريجات ـ المتساهلين التي توقع الناس في الحيرة وتدعهم يسيرون في متاهات من المجادلات تضيع في زحمتها حقائق الإسلام النقية الصافية.

ويدرس هؤلاء في هذه الشعبة عادات وتقاليد البلاد التي سيوفدون إليها وأنواع البدع والخرفات السائدة فيهم ولغتهم إن كانوا يتكلمون بغير العربية وأنظمة الحكومة ومراكز القوة والطرق الصوفية التي تعمل هناك ومواضع مخالفتها للعقيدة الصحيحة وكذلك المذاهب والمبادئ الفاسدة والتي تعمل ضد الإسلام ليكون عند الداعي الإدراك الكامل عما في المنطقة وعن علاجه قبل أن يذهب إلى عمله حتى لا يتعثر إذا عرضت عليه وواجهته على غير علم بها.

الشعبة الثانية:

تخصص هذه الشعبة لتأهيل الدعاة الذين يوفدون إلى البلاد الوثنية أوـ اللادينية ويدرس هؤلاء جغرافية البلاد التي سيعملون بها من ناحية طبيعتها ومناخها ونباتاتها وحيواناتها وأمطارها وأنهارها. وأهم مدنها وقراها. وما فيها من أمن واضطراب وقلق. ومصادر ثروتها الطبيعية والصناعية والزراعية.

كما يدرسون تاريخ البلاد وأجناس سكانها وخصائصهم وعباداتهم وعقائدهم وتقاليدهم وعاداتهم وخرافاتهم وما اعترى سكان هذه البلاد من أطوار سياسية وتحولات اجتماعية ومن استعمار وعلاقاتها بالدول المجاورة وبالشعوب الأخرى وبالعالم الإسلامي في الماضي والحاضر وعلاقات الأكثرية الوثنية بالأقلية المسلمة. ثم أحوال المسلمين الدينية ومذاهبهم العقائدية والتعبدية. والطرق الصوفية. ودراسة النشاط الديني (مسيحي أو بوذي أو غيرهما) والإرساليات التي تعمل بهذه البلاد وأجناسها ومذاهبها الدينية وخلافاتها الأصلية وما آلت إليه. وأسباب نجاح الإرساليات أو فشلها ونظرة المواطنين إليها وعلاقتها بالحكام.

كما يدرس هؤلاء لغة أو لغتين من أهم اللغات المحلية. فإنه لا يكفي أن يعرف المبعوث اللغة الأجبنية (إنجليزية أو فرنسية) التي تنتشر في هذه المنطقة لأنه لا يبعث للمثقفين والمتعلمين فقط لأنهم قلة قليلة بل سيخاطب القاعدة الشعبية والمثقفون والجماهير يتكلمون جميعا بلغتهم المحلية والداعي الذي يكلم القوم بلسانهم أقرب إلى قلوبهم وفي استطاعته أن يتسلط عليهم.

ومن أمثلة اللغات المحلية الهامة في بعض المناطق:

1ـ في جنوب السودان: لغة الدينكا والنوير والزاندي.

2ـ في شرق إفريقيا وجنوبها: اللغة السواحلية.

3ـ في غرب إفريقيا: اللغة الهوساوية.

مع مراعاة أن يكون عند المبعوث إلمام بالمبادئ العامة للتمريض. فهو في أشد الحاجة إليها في هذه المناطق. كما أن لها أثراً كبيراً في التأثير على سكانها.

وإذا ضم إلى المبعوث من يعرف بعض الصناعات المناسبة للخدمات الموجودة في البيئة يكون النجاح كبيراً إن شاء الله تعالى.

الشعبة الثالثة:

وتخصص لإعداد الدعاة الذين يبعثون إلى أوربا وأمريكا لنقل ميدان الدعوة إلى الإسلام إلى بلادهم. ولوجود البيئة الخصبة لفهم قواعد الإسلام التي يجدون فيها طلباتهم وبغيتهم والذي يؤهل للدعوة في هذه البلاد ينبغي أن يدرس جغرافية البلاد التي يذهب إليها وتاريخها وتطوراتها في الصناعة ومختلف العلوم. وأن يتسلح بالعلوم الحديثة فوق إلمامه بمنطق القرآن وأحكامه وتفسيره وأن يكون ذا دراية تامة بالسيرة النبوية والتاريخ الإسلامي وإلمامه بحكمة التشريع وتاريخ التشريع بما يجعل موقفه قوياً وسط قوم وصلوا إلى درة عالية من العلم والمعرفة. ثم لا بد من إتقانه إحدى اللغتين الإنجليزية والفرنسية لأنهما المنتشرتان في أوربا وأمريكا أو إتقانه لغة البلاد الخاصة. كما يدرس الخلافات المسيحية التي نشبت بين الكاثوليك والأرثوذكس من ناحية وبين الكاثوليك والبروتستانت من ناحية أخرى ودراسة قرارات المجامع المسيحية التي غيرت وجهها إلى وجه وثني كالح غير مترابط الجزئيات مع مناقضته التامة للمعقول. ودراسة علاقة أوربا بأمريكا والعكس ودراسة الاستعمار القديم والحديث وأثرهما السيئ في المجتمع الإسلامي من تفكك وتخلف وفقر وانحدار. وكذلك دراسة ما أحدثته الحضارة الحديثة في العالم من شرور وآثار سيئة وانحلال خلقي ظهرت آثاره في المجتمعات الغربية (الهيبية وإخواتها) وكذلك دراسة الحروب الصليبية بأسبابها ونتائجها وما اتسمت به من تعصب أعمى وإلى أين انتهت كما يدرس رأي الطبقات المستنيرة هناك عن الدينين: اليهودي والنصراني. وعن الكنيسة والبابوات وتقاليدهما وعاداتهما. ونظرة المثقفين إلى الإسلام من خلال كتبه وفلسفته ومن خلال سلوك المسلمين وأحوالهم وتخلفهم وفقرهم ونظرتهم إلى الأديان الأخرى. ودراسة الصهيونية وموقفها من المسيحية ومن الإسلام وأثرها في تدعيم الاستعمار ووقوفها مع مراكز القوة الدولية من غير مبدأ ثابت. ورغبتها في السيطرة على العالم أجمع. وكذلك دراسة الشيوعية وما يسبقها من نظريات ماركسية وفلسفات لينينة. ثم دراسة ما كتبه .. المستشرقون عن الإسلام وعن نبي الإسلام ودراسة ما نمقوه وزوروه في تلك البلاد التي خلت من مناقش لهم أو محاسب كما خلت من كاشف للحقيقة وفاضح للأكاذيب والكذابين أول بأول. ودراسة الردود الحاسمة على كل ما كتب. ثم لتعقب ما يكتب بعد ذلك والرد عليه في حينه ليطلع الرأي العام والقراء على الاتهام وعلى الرد الصحيح.

(الناحية العملية في تربية الدعاة)

يعنى بتربية الدعاة عمليا من أول يوم يدرسون في الكلية. وتشمل التربية العملية أمرين اثنين:-

1ـ العناية الفائقة بالناحية الروحية فإن الناحية الروحية في أعلى القمة لتربية الداعي. فإنه إذا كان معقود الصلة بالله تعالى. وكان قلبه محرابا لا يعبد فيه غير الله لا يشاركه فيه مال أو جاه أو سلطان. وكانت نيته الخالصة إقامة دين الله تعالى كان عون الله يلاحقه في كل عمل وكان الله لسانه الناطق وقويت فراسته وصدقت ظنونه. وعلا بنفسه وبدعوته عن سفساف الأمور. واستطاع بصفاء نفسه وقوة روحه أن يؤثر في الناس حوله وأن يكون تأثيره فيهم عميقاً ودائما.

2ـ العناية بالتدريبات العملية في الخطابة والوعظ في الدروس العامة في البيئات المختلفة تبدأ من البدائية والبدوية ثم في المساجد ليتعود الطلاب على مقابلة الجماهير والتحدث إليهم. ويقضي الطلاب كثيراً من أيام العطلات خارج المدينة في معسكرات بصحبة بعض الأساتذة لتأكيد الناحية الروحية عندهم. وفي الإجازات الصيفية يقضي الطلاب بصحبة بعض الأساتذة جزءاً منها في بعض البلاد الداخلية البعيدة أو في البلاد الخارجية التي تختار لهم ليتعرفوا أحوال الناس وليتعودوا على السفر والإقامة بعيداً عن أهليهم وليتمرنوا على الدعوة. مع مراعاة العناية بالناحية الروحية العالية وفي الصيف الأخير يرسل كل فريق إلى البلاد التي سيكلفون موضعاً لعملهم. للتعرف عليها ولتطبيق ما درسوه على واقع الحياة هناك. وليكون لكل طالب ألف بالبيئة الجديدة.

واجب الدعاة نحو أنفسهم

وعلى الدعاة أنفسهم أن يكونوا مثلا يحتذى فإن وجودهم في البيئة دعوة وسيرهم في الطريق العام للدعوة وكلامهم دعوة وعملهم دعوة.

فليتقوا الله في أنفسهم وليعلموا أنهم محط الأنظار وموضع القدوة وعلى كل داع أن يراعي ما يلي:-

1ـ أن يكون معقود الصلة بالله تبارك وتعالى وأن يكون قلبه معلقاً به وعليه ألا يغفل عن ذكر الله عند كل عمل أو قول وأن يظل دائم الرجاء لله.

2ـ أن يؤمن إيماناً جازماً بأن ما يدعو إليه هو الحق لا شك فيه والصحيح الذي لا خطأ فيه ليكون تأثيره قويا وأن يؤمن كذلك بأنه يقوم بأشرف الأعمال وأعظمها أجرا لأنه يعمل على تحقيق قوله تعالى {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} كما أنه نائب عن رسل الله جميعا.

3ـ أن يلتزم التزاما كاملا في قوله وفعله وتفكيره وسلوكه بأحكام الإسلام وتشريعاته. وأن ينظر للحياة كلها بمنظار الإسلام حتى لا يكون مزدوج الشخصية بين ما يدعو إليه وبين ما يأتيه في سلوكه فيهدم دعوته بنفسه.

4ـ أن يتفرغ للدعوة ولا يشتغل بغيرها من التجارة أو الزراعة .. إلخ.

5ـ أن يبتعد عن السياسة مطلقاً حتى لا يكون هدفاً سهلاً لسهام خصومه ويتجرأ عليه الناس [1] .

6ـ أن يكون شجاعاً في مواجهة الأمور من غير تهور في إبداء رأيه وأن يثبت بجانب الحق لا يتلون.

7ـ أن يتجمل بالصبر وعدم استعجال النتائج فقد بقي رسول الله صلى الله عليه وسلم في مكة ثلاث عشرة سنة يدعو قومهم فلم يزد عدد من آمن به عن خمسين ومائة فرد.

8ـ أن يتعود التدرج في الدعوة وتقديم الأهم على المهم وتلك كانت دعوة الرسل ودعوة الرسول صلوات الله وسلامه عليهم جميعاً. يشهد بذلك نصيحة الرسول صلى الله عليه وسلم لمعاذ بن جبل المذكورة في الصحيحين أن النبي صلى الله عليه وسلم قال له " أنك ستأتي قوماً أهل كتاب فادعوهم إلى الشهادتين ألا إله إلا الله وأني رسول الله. فإن أطاعوك لذلك فأعلمهم أن الله افترض خمس صلوات في اليوم والليلة. فإن هم أطاعوك لذلك فأعلمهم أن الله افترض صدقة في أموالهم تؤخذ من أغنيائهم وترد إلى فقرائهم .. الحديث " . وكذلك كانت تشريعات الإسلام.

9ـ أن يوطن نفسه بأنه ستسلط عليه حرب الأعصاب من جبهات متعددة فعليه الثبات على حقه في صبر وليقرأ في ذلك ما وجه إلى الرسول منها في مثل ما أشار إليه القرآن بقوله {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ.. الآيات } وغيرها. وكذلك حرب الدعايات بين الدول قديما وحديثا والتاريخ الحديث مفعم بالكثير منها وليعلم أن خصوم الإسلام وخصوم العقيدة الصحيحة لن يتركوه يسير على أرض مفروشة بالورود. كما عليه أن يعلم أن المعاكسة له أمر عادي لأن انتزاع الناس من عقيدة امتزجت بدمائهم وتوارثوها جيلاً بعد جيل من أصعب الأمور وأشقاها على النفوس فليكن حكيما في دعوته وطبيبا في علاجه.

10ـ ألا يهاجم غيره ولا يسفه رأي الآخرين. وإنما يعرض الإسلام وتشريعه في مقابلة ما يراه خطأ وألا يهاجم إلا إذا دعته الضرورة القصوى وليكن دستوره في دعوته هو دستور الله تبارك وتعالى {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} حتى لا يتحزب الناس ضده وقد يسلط عليه من يضايقه من سفهاء القوم حتى يفلت منه الزمام وينطلق لسانه بالشتم والقذف والسب. فليعف بلسانه عن النزول إلى هذا الدرك وليعلم أن هذا مقصود لجره إليه ولتكن قدوته برسل الله تبارك وتعالى ومنهم الرسول الكريم صلى الله عليه وسلم فقد كان يدفع السيئة بالحسنة بل ويعطي من شتمه وفوق ذلك كان يدعو لمن أساءه فيقول اللهم اهد قومي فإنهم لا يعلمون.

11ـ ألا يتقيد بزمان أو بمكان في دعوته والا تحول إلى مدرس أو موظف وطبيعة عمل كل منهما تختلف عن طبيعة عمل الداعي ومهمته.

12ـ أن يعف عما في أيدي الناس (وليكن ممن يعطي لا ممن يأخذ) فإن من مد يده إلى ما في أيدي الناس لم يستطع أن يمد لسانه ينهاهم عن منكر يفعلوه.

13ـ أن يتواضع وألا يتعالى على الضعفاء وعلى الفقراء وعليه أن يجعل نفسه أباً للجميع يحس بإحساسهم ويتألم لآلامهم ويفرح لفرحهم. لينصره الله وما النصر إلا من عند الله إن الله عزيز حكيم.

وهذا جهدي و( إن أريد إلا الإصلاح ما استطعت وما توفيقي إلا بالله عليه توكلت وإليه أنيب ) ..

[1] لا مندوحة للداعية من توجيه النصح إلى رجال السياسة بالحكم والموعظة الحسنة ـ (المجلة).


 العدد 36 - مشكلات الدعوة والدعاة في العصر الحديث وكيفية التغلب عليها؟

مشكلات الدعوة والدعاة في العصر الحديث وكيفية التغلب عليها؟

للدكتور محد حسين الذهبي الأستاذ بجامعة الأزهر

الحمد لله رب العالمين، والصلاة والسلام على أشرف المرسلين، سيدنا محمد وعلى آله وصحبه أجمعين وبعد ـ

فالدعوة إلى الله وإلى دينه الحق هي وظيفة الأنبياء والرسل، صلوات الله وسلامه عليهم أجمعين، ثم هي واجب العلماء من أتباعهم، ومسئولية المؤمنين جميعاً من أممهم.

يقول الحق تعالى مخاطباً رسوله محمد ـ صلى الله عليه وسلم ـ {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} يوسف (108).

وهكذا حددت الآية السبيل لرسول الله ـ صلى الله عليه وسلم ـ ولكل من اتبعه، وجعلت غايتها الدعوة إلى الله على بصيرة ومعرفة، وأصبحت الدعوة بنص هذه الآية فريضة مستمرة، ينهض بها العلماء، ويضطلع بأعبائها المسلمون في تكافل وتعاون يجعل من عملهم المشترك استمراراً لجهاد رسول الله ـ صلى الله عليه وسلم ـ لإعلاء كلمة الله.

الدعوة إلى الله واجب عام، مسئولية الوفاء به في أعناق المسلمين جميعاً، وهي مسؤولية يجب للوفاء بها توفير أمرين لا بد منهما ـ

وأول الأمرين ـ ما يلزم للدعوة ومتطلباتها الشاملة من مال ينفق منه على ما تقتضيه مجالاتها المتعددة ـ من إعداد للدعاة، وتهيئة للوسائل الضرورية من كل ما هو لازم لتوصيل دعوة الحق إلى الناس داخل بلاد المسلمين وخارجها على السواء، فالدعوة إلى الإسلام لا يجوز الوقوف بها عند حدود عالمنا الإسلامي، بل يجب أن تصل هذه الدعوة وتبلغ إلى كل ما طلعت عليه الشمس، وكل ما دخل عليه الليل.

إن كتاب الله تعالى أنزل ليكون نذيراً للناس كافة، وما بدأه رسول الله ـ صلى الله عليه وسلم ـ على طريق هذا الإنذار العام من دعوة لملوك الأرض وشعوبها الذين أتيح له أن يدعوهم.

ما بدأه رسول الله ـ صلى الله عليه وسلم ـ علينا أن نكمله، فنصل بالدعوة إلى كل مكان نستطيع الوصول بها إليه، تحقيقاً لقول الحق تبارك وتعالى لنبيه وعلى لسانه ـ {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} الأنعام 19 {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} الأعراف 158 وهو معنى التعميم في آية البلاغ ـ {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ} المائدة 67 ـ بحذف المفعول، فمعناه ـ والله أعلم ـ بلغ كل من يمكن تبليغه.

وإذا كان مجال الدعوة بهذه السعة، وبخاصة في عصرنا الذي يسرت وسائل الاتصال فيه الوصول إلى كل شبر في أرض الله ـ تبين لنا حجم المال الذي لا بد منه للوفاء بمطالب دعوة جادة، تخرج الأمة من دائرة التقصير والتفريط في جنب الله في عالم ضاقت فيه المسافات وألغت الحواجز بين الدول والشعوب.

وثاني الأمرين ـ ما يلزم للدعوة من جهاز متكامل ينهض بها في داخل بلاد المسلمين وخارجها. جهاز تتوافر فيه المقومات والخصائص التي تناسب طبيعة الإسلام من ناحية. وتلائم طابع العصر من ناحية أخرى.

إن الله ـ عز وجل ـ يقول ـ {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلا بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ } إبراهيم 4.

لا بد للدعوة من لسان مشترك بين الداعي والمدعو، واللسان المشترك أوسع دلالة من مجرد معرفة لغة مشتركة بل لا بد من معرفة بما تحويه هذه اللغة من ثقافة المدعو وخصائص بيئته، وما يشكل موقفه من أفكار ومعتقدات وما يحكم تفكيره من عادات وتقاليد، لا بد للداعية من إلمام بها حتى يستطيع إحكام خطته في غزو الحصن من حيث يتمكن من فتحه بإذن الله.

ولا بد في خطاب البشر خطاباً ناجحاً من مراعاة طبيعة البشر العامة فيهم أولا، ومراعاة الخصائص الجنسية والعرقية ثانياً، ثم مراعاة الفروق الفردية في النهاية.

إن عقلية الإنسان هي نتاج تشكله عوامل كثيرة تختلف من شعب لآخر، ومن بيئة لأخرى ومن فرد لفرد.

هذه الفروق الجنسية والفردية على مستوى الشعوب والأفراد أصبحت أساسا مقررا وحقيقة مسلمة لدى علماء النفس والاجتماع وخبراء التربية، وقد اعتمدت عليها نظم التعليم في كل الدنيا، وآن لنا أن نستفيد منها في مجال الدعوة الذي رأينا كيف أسسه القرآن الكريم على أساس الفهم المشترك العميق بين الداعي والمدعو، ليتم الاتصال الذي يحقق الغاية كاملة.

لابد للدعوة من توافر هذين الأمرين ـ

التمويل الكافي

والجهاز المقتدر

ويبقى بعد توافر هذين العاملين شرط إذا لم يتوافر هو الآخر ضاعت الآمال المعلقة بالدعوة، وتبخرت الأهداف المنوط بها تحقيقها.

وهذا الشرط يتمثل في توفير مناخ صالح تنطلق فيه الدعوة إلى الله خالصة من كل قيد، متجردة من كل غاية إلا غاية وحيدة هي ـ هداية الخلق إلى صراط الله مستقيم، ومعناه ـ أن ترفع عن أجهزة الدعوة في كل بلاد المسلمين أثقال أجهزة السلطة التي تمنعها حرية الكلمة، وتوجهها في كثير من الأحيان لتتحول من دعوة إلى الله، إلى بوق من أبواق الدعاية أو وسيلة من وسائل الإعلام، أو تجمد حركتها بحيث تصبح مجرد وظيفة اجتماعية تتيح لصاحبها موردا للرزق يصبح الحصول عليه هو الغاية الأخيرة .

تمويل الدعوة، جهازها، مناخها - هذه الثلاثة هي الميادين التي يجب البحث فيها عن مشكلاتها، والتي يمكن معالجة هذه المشكلات في نطاقها أيضاً.

ولنتناول بإيجاز مشكلات كل ميدان من الثلاثة مقترحين ما نراه من علاج ملائم..

أولا: تمويل الدعوة ـ وقد آثرنا البدء به، لأنه يمثل عنق الزجاجة، ويعتبر الصخرة التي تؤسس للبناء أو تصطدم بها وتتحطم عليها الجهود.

نحن في عصر تحول فيه صراع الأمم والشعوب من صراع عسكري إلى صراع اقتصادي في جوهره، يتخفى وراء صراع فكري عقدي أو مذهبي، وأصبح من المصطلحات الشائعة في عالم اليوم ما يتردد عن - الغزو الفكري - الذي اشتدت ضراوته، واصطنعت له الأساليب والمناهج التي خدمها العلم بجانبيها النظري والعملي على السواء. هذا الغزو الفكري المتبادل بين الشرق والغرب, وبين مختلف النظم والمذاهب المعاصرة بعضها وبعض، يركز ويكثف جهوده على بلاد العالم الإسلامي بخاصة، وعلى البلاد النامي بوجه عام، فهي- من جهة- مطمح نظره، يرى فيها طلبته التي تحقق مطامعه الاقتصادية، ومن جهة ثانية، يراها مختلفة، وتخلفها يجعلها أكثر طواعية وتقبلا لما يقذف به إليها من فكر، يراد منه أن يكون رباطا وثيقا يشد إليه عقول أبنائها على نحو يجعل منهم تابعين مخلصين، ينفذون له مخططاته في بلادهم دون أن يضطر إلى الكشف عن وجهه القبيح، كما يوفر عليهم الكثير من الجهود والمال لو أنهم اصطنعوا للسيطرة وجه آخر.

هذا الغزو الفكري ترصد له ميزانيات ضخمة، وتقام له مؤسسات وأجهزة تخطط له، وترسم له المناهج والأساليب وتعد له من الوسائل والأدوات ما يجعله قادرا على تحقيق غاياته.

إن المراكز الثقافية وما إليها، والإذاعات الموجهة، مسموعة ومرئية، والسينما، ودور النشر، وفروع الجامعات الأجنبية والمكتبات العامة الأجنبية التي لها إمكانات تجعلها مقصد طلاب البحث العلمي في جامعات كثيرة من بلادنا الإسلامية والعربية وبلاد العالم النامي ـ فضلا عن الصحافة التي تتخذ منبرا يصل صوته إلى كل مكان ـ هذه كلها من أدوات - الغزو الفكري - المباشرة، ولعل غير المباشر من هذه الأدوات أشد خطورة وأخفى آثارا.

لعل هذا يصور لنا حجم التمويل والمال المرصود لهذا النشاط الزاحف الشرس المصر الدءوب.

هذا النشاط الضخم بإمكاناته الهائلة يلقي بنتائجه في طريق الدعوة إلى الإسلام داخل بلاده وخارجه على السواء، نتائج هي عقبات وحواجز وسدود تعترض طريقها من ناحية، وهي معاول تخلخل وتهدم من ناحية أخرى.

فإذا رجعنا إلى - الدعوة الإسلامية - وقارنا ما هو مخصص لتمويلها في ميزانيات الدول الإسلامية بما تملكه أجهزة - الغزو الفكري - وما يرصد لها في ميزانيات الدول التي تمارسه، بدا لنا العجز الكبير في امكانات - الدعوة - على المستويين الداخلي والخارجي من حيث القدرة المادية الازمة، والتي بدون توافرها تصبح هذه الدعوة بين موجات الغزو الفكري المضاد قزما بين عمالقة شداد؟؟؟.

إن قصور التمويل عن الوفاء بمتطلبات - الدعوة - وأجهزتها، وفاء يمكنها من أن تصمد في معركة الصراع، وتطور من أسلحتها ووسائلها، وتكيف نفسها بالأساليب الملائمة في حرب المواجهة الفكرية والمذهبية، جعلها كالحمائم بين النسور..

وإذا كان - الغزو الفكري - ينطلق من مرتكز سياسي في الأساس، فهناك حركة أخرى تنطلق من مرتكز مختلف، ونعني بها حركة التبشير الجديد، والتي تلبس في عصرنا ثيابا وأزياء تمعن في التخفي وتعمية ما وراءها وتجد من مصادر التمويل الرسمية من ميزانيات الدول، والشعبية من تبرعات الأفراد، المؤسسات، والجمعيات، ما يجعلها وافرة القدرة بالغة النشاط، تصل بنشاطها إلى كل ركن معلوم أو مجهول في عالمنا..

إنه لولا المناعة الذاتة التي يتمتع بها الإسلام كدين، ولولا جوانب ضعف موضوعية في تلك الدعوات المضادة لا تفلح كل وسائل التمويه في سترها.. لكانت نتائج عدم التكافؤ الخطير بين ممكنات الدعوة الإسلامية وامكانات أعدائها أضعاف أضعاف ما هو واقع فعلا ـ وصدق الله العضيم ـ {إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ} ـ الأنفال 32

إن مقارنة بين - الفاتيكان - وحده، بإمكاناته وطاقاته وسلطانه على الشعوب والحكومات المسيحية في العالم الغربي.. وبين أجهزة الدعوة مجتمعة في عالمنا الإسلامي تكشف لنا وتجسد ما تعانيه الأخيرة، وتهيب بنا جميعا أن نبحث عن مخرج لانتشالها من مأزقها..

وهنا نقترح أن تخصص نسبة مئوية من ميزانية كل دولة إسلامية لتمويل الدعوة في الداخل والخارج، نسبة مئوية يتحقق بها لعدل والتضامن في تحمل أعباء هذا الواجب الخطير، وتفي بمتطلبات المهمة الخطيرة التي تنتظر المسلمين اليوم، وفاء بحق دينهم، وبحق الإنسانية التي ضلت طريقها، ولا سبيل لهدايتها إلا عن طريق تعريفها بالدين الذي جاء لهداية البشر جميعا.

إن (1%) واحد في المائة، بل نصفا من المائة من ميزانيات كل الدول الإسلامية الغنية والفقيرة، يحقق حصيلة ضخمة تمول منها حركة الدعوة الإسلامية داخل بلاد المسلمين وخارجها تمويلا جماعيا، يتحدد نصيب كل منها بحسب ما تحتاجه لا بحسب ما أسهمت به.

إن بلدا إسلاميا كبيرا هو - أندونسيا - التي تعتبر أكبر دولة مسلمة في عصرنا عددا يتعرض الآن لحركة تبشير ضخمة وشرسة، استطاعت أن تقتطع من أبنائه المسلمين نسبة مئوية عالية، حددها بعض المشغولين فيهم بهذه المشكلة بنحو 40% من جملة السكان، وهو رقم مهما كان فيه من مبالغة فإن ما يتبقى بعد حذف كل ما فيه من مبالغة أو تهويل، يكفي لأن يوقظنا من غفلتنا، ويقتضينا أن نسارع بتنفيد هذا الاقتراح على الفور، وتعبئة جيش من الدعاة القادرين لمواجهة هذه المأساة المروعة..

وما يتعرض له المسلمون في الفلبين ألا يدخل في نطاق ما تطالبنا به الآية الكريمة اتجاه المستضعفين من المسلمين حيث كانوا ـ { وَإِنِ اسْتَنْصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمُ النَّصْرُ } ؟ـ الأنفال72.

إن الواجب نصرهم كيفما كانت تبعاته أو أهواله، فكيف بنا إذا لم نتقدم لهم حتى مجرد الدعم الروحي والمعنوي؟

تمويل الدعوة تمويلا يمكنها من الانطلاق دون معوقات هو أول ما يجب التركيز عليه واتخاذ قرار بشأنه، حتى لا يتحول الحديث إلى مجرد أفكار ونظريات لا تجد لها طريقا لأن توضع موضع التطبيق.

ثانيا ـ جهاز الدعوة

وبناء هذا الجهاز بوجهيه البشري، والمادي، رهن بما يتوافر للدعوة من مال تسهم فيه الحكومات بنسبة مئوية كما اقترحنا، ويضم إليه ما يمكن تقديمه من قبل الأفراد والمؤسسات والجمعيات الإسلامية في كل بلاد المسلمين، ومن خلال دعوة جادة ومؤثرة، ندعو للإسهام والتبرع لهذا العمل الجليل..

وجهاز الدعوة يقوم على دعامتين دعامة بشرية هي الأساس وهي القوة الضاربة في الميدان، ودعامة مادية تتمثل في مؤسسات الدعوة مقارها، وأدوات توصيلها ونشرها وكل ما يعتبر وسيلة معينة على تحقيق الاتصال الناجح المؤثر بين الدعاة والمدعوين.

ومشكلة جهاز الدعوة الإسلامية اليوم بوجهيه البشري والمادي، تتمثل في عجزه عن الوفاء بمتطلبات الدعوة تحت ظروف العصر عجزا مزدوجا يشمل الكم والكيف معا.. فمن حيث الكم نجد قصورا واضحا في أعداد الدعاة والمشتغلين في مجال الدعوة على وجه العموم، فالمساجد ـ مثلا ـ لا تجد من الأئمة والخطباء من يقومون بهذه الوظائف بأعداد تكفي لتغطية حاجتها جميعا, والواقع حتى في أحسن المجتمعات الإسلامية ظروفا من هذه الناحية ينطق بهذا النقص..ومثل ذلك يقال عن عدد الوعاظ فالمأهلون منهم قلة محدودة جدا، وبجانبهم أعداد هائلة ممن يمارسون الوعظ هواية أو من خلال جمعيات تعد لهم مستويات من الدراسة تتيح لهم حد أدنى من المعرفة الدينية الضرورية التي قد تكفي لمواجهة حاجات البيئات المحدودة الفكرة والثقافة، ولكنها لا تفي بحاجة الإنسان الذي نال قسطا كبيرا من ثقافة العصر، وتعرض لمؤثراته الفكرية والحضارية..إن ساحة الدعوة الإسلامية داخل البلاد الإسلامية نفسها خالية ـ إلا نسبة محدودة منها ـ من دعاة حقيقين، قادرين على حمل أمانتها والوفاء بتبعاتها…

فإذا ألقينا ببصرنا على ساحة الدعوة خارج بلاد المسلمين، وحيث يوجد ملايين البشر مازالوا على فطرتهم، أو شابتهم وثنية انتقلت إليهم بالعدوى، وحيث يوجد ملايين من أصحاب الديانات الأخرى يعانون القلق، ويبحثون عن معتقد تطمئن إليه نفوسهم التي يرهقها الآن أن تتقبل عقائد ومذاهب يصعب على عقل أضاءه العلم وصقلته الحضارة أن يتقبلها.

هؤلاء حيارى يتلمسون الضوء في ظلمات بعضها فوق بعض، ولو أن دعوة الإسلام بلغتهم في خطاب يفهمونه وأسلوب حكيم يفتح لها الطريق الصحيح إلى عقولهم وضمائرهم لكان لهم من الإٍسلام موقف آخر، ولغدوا جنودا مخلصين، يستطيعون ويملكون من وسائل نشر الإسلام بين أقوامهم ما لا نملكه نحن في بلاد المسلمين.

إن الإسلام ليس ملكا لنا، وإنما هو أمانة الله في أعناقنا، ومن الوفاء بالأمانة أن تودى إلى من هو أقدر على القيام بها والحفاظ عليها، وهو مغزى قول رسول الله ـ صلى الله عليه وسلم ـ في حجة الوداع ـ " ليبلغ الشاهد الغائب " ـ رواه البخاري ـ وقوله ـ " رب حامل فقه إلى من هو أفقه منه " ـ رواه الترمذي وحسنه ـ

لقد انتشر الإسلام في إفريقيا وآسيا على أيدي التجار المسلمين بأكثر مما انتشر على أيدي الدعاة الرسميين، ذلك أن - الاحتساب - غير - الاحتراف - وليس من قبيل المصادفة أن يكون هذا القول الكريم {قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً} شعارا مشتركا بين رسل الله أجمعين.

نحن بحاجة إلى تأمل المغزى العميق وراء هذا الشعار لنصل إلى معادلة صحيحة نحل بها مشكلة الدعوة العويصة في عالمنا وهي كيف نوفق بين كون الدعاة غاية يجب التجرد لها والتضحية في سبيلها، وبين كونها مصدرا ضروريا لرزق من تناط بهم وظائفها في عالم أصبح توزيع العمل والتخصص في المعرفة سمة من سماته؟..

كم من - الدعاة - يبشرون اليوم بالإسلام على سطح هذا الكوكب الذي نعيش فيه؟ لو تصورنا أن مليون من البشر يكفيهم داعية واحد ـ وهو فرض أقرب إلى الخيال ـ لكان العدد المطلوب من - الدعاة - بضعة آلاف داعية فهل نستطيع أن نحصي على مستوى العالم غير الإسلامي كله أكثر من بضع عشرات؟ تلك حقيقة يجب أن نذكرها وأن نذكر بها..

هذه مشكلة - الدعوة - وجهازها من حيث عدد - الدعاة - وهم العنصر الأساسي فيها. فإذا انتقلنا إلى مشكلة الدعوة من حيث نوعية الدعاة صدمنا الواقع صدمة قاسية ـ إن مستوى الداعية في أحسن حالاته اليوم لا يفي على الإطلاق بحاجة من يدعوهم.

إن إنسان العصر يريد أن يجد في - الدين - حلولا لكل مشكلات الحياة التي تعترضه سواء في سلوكه الشخصي، أو في علاقاته الأسرية، أو في معاملاته الاقتصادية، ويريد أن يجد في الدين كلمة تضيء له طريقه في قضايا الحكم، ومسائل السياسة، ومشكلات الاقتصاد.

والشباب ـ بخاصة ـ في حاجة إلى أن يقدم لهم من خلال الدين نظرة متكاملة للحياة، تستطيع إشباع حاجتهم للمعرفة، وتتيح لهم ما يبحثون عنه من سكينة نفس. واطمئنان الضمير.

هذه المطالب المعقدة المتشابكة، يقدم - الدين - حلولا جذرية عميقة لها، ولكن السؤال هو ما مدى إدراك - الداعية - لهذه المشكلات؟ ثم ما مدى قدرته على استنباط حلولها والإجابات الصحيحة عنها من المصدر الأصيل للدين ممثلا في كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم يعتمد عليهما أساسا ويستعين بعد ذلك بما يراه ملائما من الأدوات؟..

هل يملك - داعية - العصر القدرة على الاقتراب المباشر من هذا المصدر، وأخد الأحكام والحلول لقضايا الحياة المعاصرة ومشكلاتها من خلال نصوصه مباشرة؟

هنا يبرز لنا قصور الإعداد ونقصه حتى على مستوى حملة الشهادات العلمية التي تجيزهم بأهلية العمل في مجال الدعوة، وتقرر صلاحيتهم لها…

هذا القصور إذا أردنا تحديد أسبابه وجب أن نتجه على الفور إلى الجهات التي تتولى إعداد هؤلاء الدعاة، ونتفحص مناهج إعدادهم ووسائل تكوينهم …

وأول ما يلاحظ على هذه المناهج والأساليب –

(1) أنها بدلا من وصل الطالب وصلا مباشراً بكتاب الله وسنة رسول الله صلى الله عليه وسلم أحلت بديلاً منهما يتمثل في كتب ومذكرات مهما كانت قيمتها فلن تصلح بديلاً في يد داعية لا بد أن يكون على بصيرة في دين الله، يستمدها من مصادره الموثوقة، وليس من آراء البشر، واجتهاداتهم، وشروحهم وتفسيراتهم، مهما بدت قيمتها في نظر من يضعون المناهج ..

(2) وهذا يقودنا إلى أصل الداء في الدراسات الدينية المعاصرة، ويتمثل في قصور الأدوات التي لا بد من توافرها للتمكن في هذه الدراسات، وفي مقدمة هذه الأدوات - العربية - ، وفقه لغة القرآن الكريم والسنة الشريفة.

إن مجتهدي الفقهاء لم يتمكنوا من الاجتهاد الفقهي إلا بعد امتلاك ناصية اللغة امتلاكاً تاماً، وعلم - أصول الفقه - ـ في جملته وتفصيله ـ هو علم لغوي في أساسه ..

وهل استطاع أو يستطيع مفسر جاد أن يجلس إلى كتاب الله هو آية بيانية معجزة وأداته اللغوية لم تكتمل، وذوقه اللغوي لم يصل إلى القمة؟ ..

إن فهم مراد الله من كتابه مرهون بالقدرة على النفاذ إليه من خلال أسلوب عربي شاء الله له أن يكون معجزة بلاغية في صياغيته ..

وقصارى أمر من يحاول التفسير دون استكمال عدته اللغوية أساساً، أن يكون راوياً لأقوال الآخرين، أو جامعاً منظماً لها، أما أن يكون مفسراً بنفسه، فهذا ما لا سبيل له إليه .. وقل مثل ذلك بالنسبة لمن يفسر أحاديث رسول الله صلى الله عليه وسلم ..

إن كل خلاف في آراء المفسرين مرده إلى أساس لغوي بالدرجة الأولى، وكل ترجيح بين رأيين فمستنده أساس لغوي كذلك، فكيف يسوغ الترخص في هذا التكوين اللغوي للدعاة وهو أداة الأدوات في يد كل باحث، ومفكر، ودارس، ومعلم يبلغ عن الله ما جاء على لسان رسول الله صلى الله عليه وسلم.

إن إعداد الدعاة ـ مهما تضخمت المناهج وتشعبت ـ يضل عاجزاً عن ربطهم ربطاً وثيقاً بمصدر الدين الأساسي طالما بقيت هذه الثغرة .. أعني هبوط المستوى اللغوي في هذا الإعداد.

(3) إذا كانت ثقافة العصر تفرض نفسها على عقول الناس وتخلق فيها من المشكلات ما لم يكن في عقول السابقين فالضرورة قاضية بأن يلم الداعية بتيارات هذه الثقافة، ووزنها، وتمييز ما هو حق فيها وما هو باطل، ثم يسلح بأسلحة ملائمة للهجوم وللدفاع في معارك الفكر التي لا بد له أن يخوضها إذا كان يريد أو يراد له ـ حقاً ـ أن يؤدي رسالته على وجهها.

أصالة الثقافة بربطها بالمصدر الأول للإسلام، ومعاصرتها بالتفتح على ثقافات العصر وميادين المعرفة اليوم، كلاهما ضروري لداعية العصر، وإلا كان سطحياً غير عميق الجذور إذا فقد شرط الأصالة، أو منغلقاً ضيق الأفق إذا فقد شرط المعاصرة.

لقد حفل تاريخ الدعوة الإسلامية وتطورها بنماذج فريدة من - الدعاة - المدافعين عن الإسلام، تمكنوا من قديمهم، وتسلحوا بأسلحة عصرهم. فلم يتهيبوا ميدان النزال، بل اقتحموا وصالوا وجالوا، وغلبوا ورفعوا راية الحق عالية يقذفون الباطل من تحتها بقذائف لم تكن لتخطئ مقاتله ..

إن هذا التاريخ ليذكر بالفخر والاعتزاز أمثال أبي حنيفة، ومالك، والشافعي، وابن حنبل رضوان الله عليهم. ويذر أمثال الحسن البصري وابن سيرين وأبي الحسن الأشعري. ويذكر الباقلاني، والغزالي، وابن رشد، ومن إليهم ممن كانوا حصونا ومعاقل تقف لترد عن الإسلام هجمات الطاعنين والمفترين. ويذكر ابن تيمية، وابن القيم، والشاطبي .. وابن كثير ..

ويذكر في عصرنا الحديث محمد بن عبد الوهاب والأفغاني، ومحمد عبده، ورشيد رضا، والكواكبي، ممن كانوا شهبا راصدة تنقض على كل من يحاول النيل من الإسلام بالطعن والتشكيك.

إن العودة لكتاب الله وسنة نبيه صلى الله عليه وسلم، واستمداد مناهج إعداد الدعاة منهما مباشرة، وتمكين الأساس اللغوي للدعاة، هو نقطة بدأ لا بد من التفكير فيها تفكيراً عميقاً، ومخلصاً، ووثقاً من أن ذلك هو الطريق لنهضة الدعوةا والدعاة والذي لا طريق سواه، ثم يكون بعد ذلك الانفتاح على ثقافات العصر.

(4) كل ما مضى يتصل بالتكوين العلمي أو المعرفي والثقافي للدعاة، ويحدد جوانب النقص فيه.

وبقي جانب وهو أخطر الجوانب كلها في تظرنا، لأن نقصه يذهب بكل النتائج التي نرجيها من وراء تصحيح المسار في التكوين العلمي النظري لمن يوكل إليهم أمر الدعوة ومهامها.

إن فلسفة إعداد الدعاة تبدو لنا ناقصة نقصاً خطيراً، ذلك أنها تعنى بالجانب التعليمي التلقيني، أو بالجانب النظري من الإعداد، بينما هي تهمل إهمالاً شبه كامل الجانب التربوي الذي هو الوجه المكمل للوجه النظري.

إن العلم وحده لا يكفي لتكوين داعية، والمعرفة وحدها لا تصنع داعية كذلك لقد قال رسول الله صلى الله عليه وسلم: " أخوف ما أخاف على أمة كل منافق عليم اللسان " رواه ابن عدي عن عمر.

إن العلم إذا لم يستند إلى خلق يحميه من نزوات النفس وطغيان الشهوات ويصونه عن الدنايا وسفاسف الأمور، يصبح كارثة حين يوجه لغايات آثمة، أو يستغل في مآرب خبيثة.

إن تنمية الإحساس بأن - الداعية - صاحب رسالة: هي امتداد لوظيفة النبوة، ومسؤليتها ـ لذلك ـ مسؤلية ضخمة، والتبعة فيها على قدر سموها وجلالها.

تنمية الإحساس بهذه المعاني شرط أولي يجب أن تحرص على التمكين له فلسفة إعداد - الدعاة - ولا تغفل عنه في خطوة من خطوات هذا الإعداد.

يجب أن يختار - الدعاة - اختياراً مدققاً، بحيث تتوافر فيهم مقومات إذا تخلفت كانت البداية خاطئة وغير موصلة إلى الغاية المرجوة.

إن المستوى العقلي الجيد، والذكاء بدرجة واضحة ضروري هنا، ومن المقرر: أن الفطانة من صفات الأنبياء عليهم السلام. فلنتعلم جيداً من قول الله تعالى: {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} ـ الأنعام 124.

والمستوى الخلقي الممتاز ضرورة فوق كل الضرورات، فالدعوة أمانة لا رقيب على صاحبها سوى ربه وضميره، ومن المقرر كذلك: أن الأمانة من صفات الأنبياء صلوات الله عليهم.

والالتزام الديني بالإسلام فكراً وسلوكاً في كل صغيرة وكبيرة مما يجب تمكينه تمكيناً متأصلا في أنفس الدعاة ومن الخطورة أن نقدم للناس دعاة يقولون ما لا يفعلون أو يأمرون الناس بالبر وينسون أنفسهم، أو ينهون عن المنكر ولا يتناهون هم عن فعله.

إن الداعية قدوة وشرط القدوة تطابق القول والعمل بعد استقامتها على نهج صحيح.

تربية الداعية دينياً، وتدريبه على تطبيق الإسلام في حياته عملياً، وتزكية نفسه بما يجعلها متأبية على الدنايا، وأخذه أخذاً بما يحصنه ضد فتنة المال وإغراءات الحياة ثم الترقي به ليعيش في المستوى - التجرد - لرسالته مطمئنا ومستعداً للتضحية في سبيلها بكل ما يستطيع .. هذه التربية ضرورية، ولازمة، وبدونها لا يكون هناك معنى للحديث عن دعوة ودعاة: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} ـ الأنعام 162. هذا ما ينبغي أن يكون شعار الدعاة.

هذا الجانب التربوي من الإعداد غائب تماماً الآن في بيئات إعداد الدعاة وكيف ننتظر داعية حقيقياً ألف أن تمر عليه مواقيت الصلاة وهو في قاعات الدرس مثلاً مع أساتذته العلماء دون أن يكون من حوله ما يوحي أن هناك التزاماً بقول الله تعالى: {إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً} ـ النساء 103 ـ ويكفينا هذا المثال.

هذه التربية العملية للدعاة على قيم الإسلام ومثله وعلى شرائعه وشعائره، وعلى مفاهيمه وعقائده، لا يغني فيها التلقين ولا المعرفة النظرية، بل لا بد لاستكمال هذا الجانب الخطير من تغير جذري يمس فلسفة الإعداد. ويعدل من المناهج والأساليب، ولن يتم ذلك إلا بأن يتم الإعداد والدراسة والتربية من خلال حياة متكاملة، يتخلق كل العاملين في إطارها بخلق القرآن، ويلتزمون التزاماً كاملا بتطبيق الإسلام شعائر وآداباً وقيما وضوابط للسلوك بحيث يترجم ما يدرسه الطالب نظرياً إلى حياة وممارسة.

هل تصلح معاهد إعداد الدعاة الحالية لهذا اللون من التربية؟

بالقطع هي لا تفي بهذا، ولم تصمم مبانيها ومناهجها ولا فلسفاتها على هذا الأساس.

وهنا نقترح:

إنشاء كلية - للدعوة الإسلامية - بتمويل إسلامي عام، ويختار لها الدارسون اختيار دقيقا من كل أنحاء العالم الإسلامي، من خلال نظام محكم للقبول لا يمر منه إلا من تتوافر فيه مقومات خاصة، تؤهله لأن يكون - داعية - بمفهوم الداعية الصحيح.

هذه الكلية يجب أن تختلف كلية عن المألوف في النظم الجامعية أو المدرسية العادية. فالدراسة والتربية فيها متكاملتان، وتبدآن من سن باكرة - 12 سنة مثلا - .

والمراحل فيها مترابطة تسلم كل منها إلى ما يليها. والحياة فيها تصمم بحيث تتيح لأصحابها معايشة الإسلام معايشة حية تحوله إلى نسيج نفسي وعقلي داخل الدارسين، وإلى ظواهر صادقة في سلوكهم.

ونظم التقويم فيها يجب أن تشمل الجانبين العلمي والتربوي أو المعرفي والسلوكي.
وهيئة التدريس وجهاز التربية فيها يجب أن يكون كله من رجال لهم ـ إلى جانب علمهم وخبرتهم ـ اهتمام بالدعوة إلى لله، بدرجة تجعل منهم مجاهدين محتسبين، وليس مجرد موظفين يتقاضون أجورا يتنافسون عليها..

أما المناهج: فيجب أن يتوافر فيها ما يغطي جوانب النقص التي فصلناها هنا وفي مقدمتها:ـ

1ـ ثغرة الضعف في التكون اللغوي.

2ـ ثغرة الانفصام عن المصدر الأصلي للإسلام ممثلا في الكتاب والسنة.

3ـ ثغرة الانغلاق وعدم الاقتحام لثقافات العصر وتحديد مواقف منها.

وليس ثمة ما يمنع أن يكون في خطة الدراسة مجال واسع لتدريب عملي على البحث العلمي من ناحية، وعلى ممارسة فنون الدعوة العملية: من خطابة ومحاضرة، ودرس، وحوار، ومناظرة وإذاعة.. إلخ.

إن تركيز جهود الإعداد في - كلية إسلامية - كبرى يمكن تطويرها لتصبح جامعة للدعوة خير بكثير من تفتيت الجهود في وحدات صغيرة الإمكانات، عاجزة عن تطبيق مثل هذه الفلسفة.

ولا يفوتنا هنا أن نشير إلى ضرورة العناية بتدريس اللغات الأساسية المنتشرة في بلاد العالم الإسلامي غير الناطقة بالعربية، وبلغات العالم المعاصر الحية والواسعة الانتشار.

5ـ بقي جانب مهم لاينال ـ في واقعنا ـ ما يستحق من عناية في مناهج اعداد الدعاة ونعني به الجانب الفني العملي للدعوة في مجال الممارسة والتطبيق.

إن - الدعوة - حين يمارسها الداعية خطابة، ووعظا، وفتيا، ودرسا، ومحاضرة، وحديثا إذاعيا، وحوارا، ومناضرة، وهجوما، ودفاعا..هي في كل ذلك ذات وجه فني يتمثل في أساليبها وطرقها.

وإذا كان الفن في ذاته استعداد بالدرجة الأولى، فإن ذلك لا يغني عن دراسة الأصول العامة التي تكشف عن حقائقه، وتصقل مواهبه، وتعين عل الإبداع والتطوير الناجح خلال الممارسة.

وإذا كانت مناهج الدراسة تزود الداعية بالمضمون الفكري الذي يستمد منه، وإذا كانت التربية المتكاملة التي اقترحناها تكوّن شخصية تكويناً متوازناً يؤهله لرسالته، فإن استكمال هذا الجانب الفني المتصل بالأساليب والأدوات لا بد منه.

الخطابة ـ مثلا ـ فنّ، أساسه استعداد فطري لا شك، لكن فهم الخطيب لطبيعة موقف الخطابة، وتكيفه بظروف الحاضرين، وأنها لون من السياسة النفسية للجماهير، وتصلح لتناول موضوعات دون غيرها، وتحتاج لاصطناع أسلوب غير ما يحتاج إليه في محاضرة مثلا، إلى ما يكون للآداء الصوتي من تأثير، بتلوين نبرات الصوت ودرجته، والوقفات والسكتات التي تتخللها، والسرعة والبطء، وطول الجمل وقصرها، وكونها مرسلة أو مسجوعة أو متوازنة .. وكيف يكون تفجير طاقات الناس واستفسارهم، أو استهواؤهم. وتهيئة قابليتهم لما يلقى إليهم، كل أولئك مما يفيد - الداعية - معرفته، ويزيد من بصيرته بفنه الذي يمارسه.

إن القرآن الكريم، حافل بالمناهج، والأساليب، والطرائق التي يتمكن الاستنباط منها والاستهداء بها في كل موقف نوعي يقفه الداعية أو يتعرض له: خطابة، وحواراً، وقصصاً، وموعظة، وتقريراً في تنوع يقدم لكل مقام ما يلائمه، ولكل موضوع ما يناسبه.

وفي سنة النبي صلى الله عليه وسلم ومواقفه العملية ذخيرة ثمينة وثرية لو تناولها باحث بالدرس والاستقراء، واستنبط منها الأصول النفسية والاجتماعية والدينية التي تفسر نفاذ النبي صلى الله عليه وسلم إلى قلوب الناس وعقولهم. في سنة النبي هذه ما لو تناوله باحث حصيف لقدم لنا ما يمكن أن نسميه: علم نفس الدعوة، على غرار ما يعرف من علم النفس التعليمي أو التربوي. ويعمق أكثر فيما يتصل بطبيعة النفس، إذا كان منهج النبوة في دعوة الناس منهجاً ربانياً ألهمه إياه ربنا الذي أعطى كل شيء خلقه ثم هدى ..

وفي وصايا النبي صلى الله عليه وسلم لمبعوثيه الذين أرسلهم معلمين هنا وهناك من أمثال معاذ بن جبل، وفي إجاباته عن أسئلة محددة من أشخاص ذوي سمات خاصة مجال واسع لتأمل رشيد، يعود على صاحبه بما يفتح بصيرته على رؤى ومدارك لم يكن يراها من قبل.

إن العصر الذي نعيشه ابتكر من وسائل الاتصال والتوصيل ما لم تعرفه الدنيا ولا سمعت به قبل قرن واحد. وكلها مما يتوسل به لتوصيل الكلمة نافذة مؤثرة بأقصى ما تحتمل من هذا التأثير.

والدعوة الإسلامية ـ وأداتها الكلمة ـ لا بد لها من تفكير جاد في دراسة وسائلها التقليدية لتطورها من جهة، ولتكملها بما استحدثه العصر من وسائل تلائمها وتجعله أكثر قدرة على النفاذ إلى القلوب والعقول.

إن نقاء أجهزة الدعوة الإسلامية في عالمنا مقيدة بهذه الحدود والوسائل الضيقة التي دفعت إلى مضايقها دفعاً خلال فترات مختلفة من تاريخ المسلمين، يجعلها متخلفة عن الوفاء بحاجة العصر. والمسلمون طوروا كل أساليب حياتهم تقريباً. واستحدثوا كل جديد رأوه نافعاً في مجالات الحياة، ومن واجبهم أن يعطوا - الدعوة - إلى الله جانباً من هذه العناية.

ثالثا: مناخ الدعوة

وهو الميدان الثالث الذي تنبثق منه مشكلات كثيرة تتصل بالدعوة والدعاة بل لعله أخطر الميادين كلها على الدعوة سلباً وإيجاباً.

إن مناخ - الدعوة - حينما يكون ملائماً يتيح لها من الحرية والانطلاق ما هو شرط ضروري لازدهارها وإيجابيتها، وحين يكون هذا المناخ غير موات بما يسوده من كبت وتقييد تفقد الدعوة أول شرط لحياتها، وتصبح مختنقة محبوسة الأنفاس.

حينما قال الله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} ـ الجن 18 فقد قرر حق الدعوة في حرية مطلقة لا قيود عليها، وأوجب على الدعاة ألا يذعنوا لأي نوع من أنواع الضغط أو التوجيه الذي ينال من تجردهم للغاية التي جندوا أنفسهم لها.

وإذا كان من واجب حكام المسلمين أن يوفروا للدعوة هذه الحرية الكاملة فمن واجب الدعاة كذلك ألا يسيئوا استخدام هذه الحرية بما يسئ إلى أممهم ودولهم دون غاية من دين أو دنيا تبرر هذه الإساءة.

وإذا كان لا بد هنا من ضابط لهذه الحرية فهذا الضابط يتمثل في أمرين:

1ـ تجريد الغاية كلية لله، فلا هوى ولا غرض، ولا مرض ولا عرض من أعراض الدنيا.

2ـ سمو الأسلوب، واستقامة المنهاج بالالتزام بما أرسته الآية المباركة. {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} النحل الآية 125.

إن حرية الدعوة يقابلها الالتزام بهذا الأدب الإلهي الذي سنه الله تعالى لإمام الدعوة صلوات الله وسلامه عليه.

حرية الدعوة والتزامها على هذا النحو هي الصيغة الوحيدة التي يمكن على أساسها حل المشكلة الأساسية التي تعاني منها - الدعوة الإسلامية - في كثير من البلدان، وهي مشكلة كونها تابعة للحكومات والسلطات.

والمشكلة هنا ذات أبعاد يجب تأملها ليمكن تصورها على نحو صحيح.

ماذا تعني تبعية أجهزة الدعوة في بلد ما للحكومة المسؤولة فيه؟

تعني أولاً: أن ينسحب منطق الوظيفة على هذا الجهاز .. فالعاملون فيه موظفون تحدد عليهم واجبات، وتقرر لهم حقوق، ويخضعون لنظام من التوجيه والرقابة تشبه إلى حد كبير ما يسود مجالات الحياة الأخرى، كما يتعرضون لنظام العقاب والثواب أسوة بغيرهم من موظفي الدولة هنا وهناك.

هذا الإطار الوظيفي إن صلح لأي مجال آخر في الحياة فهو في مجال الدعوة غير صالح على الإطلاق، فالدعوة إنما تقوم أٍساساً على الالتزام أمام الله وليس على الالتزام من جانب السلطات كائنة ما كانت.

ونظام الرقابة في هذا المجال لا يمكن أن يأتي من خارج الإنسان، وإنما يجب أن يتولد من داخله خلال عملية الإعداد والتربية والتكوين.

إن ضمير الداعية يجب أن يكون الفيصل في مسألة الرقابة وما يتصل بها وحاجة الدعاة إلى رقابة خارجية معناه: فشل إعدادهم وتربيتهم من ناحية، وعدم صلاحيتهم لمهمتهم من ناحية أخرى، وخير للدعوة ـ ألف مرة ـ أن ينحى عن مجالها كل من يحتاج لرقابة خارجية من بقائه في ساحتها.

وتعني ثانياً: إحساس جهاز الدعوة التابع بأن مصيره وقدره مرتبط بطاعته لأولي الأمر، وأن مخالفته إياهم ـ ولو كان فيها إرضاء الله ـ يعرض حياته وحياة من يعولهم لخطر يتصل بمصدر رزقهم.

هذا الإحساس يهدهد من شجاعة الدعاة في الجهر بكلمة الحق، وينمي، بالتدريج روح الهوينى ويبرر الخمول والكسل، حتى ينتهي الأمر إلى أداء شكلي هزيل …

وتعني ثالثاً: أن يدخل - الدعاة - في معركة المطالبة بتحسين الأوضاع، فهم جزء من جهاز الدولة يتأثر بما حوله، ودخول الدعاة في هذا الجو مشغلة من جهة تصرفهم عن وجهتهم، وتبدد الكثير من طاقاتهم، ومن جهة أخرى ينال من صورتهم ـ كمثل وقدوة ـ في أنظار الناس، وعلى هذه الصورة يتوقف الكثير من استجابة الناس لهم ورفضهم إياهم.

وتعني رابعاً: أن على جهاز الدعوة أن يختار أحد طريقين: إما أن يساير ما يجري في مجتمعه ما دامت القائمة تقره، وإما أن يقول كلمة الحق معلناً أن السلطات تخالف حكم الله في هذا الذي أقرته، هذا الصراع النفسي داخل الداعية موجود مستمر طالما ظل هناك انفصال بين مواقف الحكام في التشريع والتطبيق وتنظيم الحياة، وبين توجيه الإسلام.

والحق أن هذه المشكلة من أعقد مشكلات الدعوة.

فتبعية الدعوة للحكومات تضمن لها وللقائمين عليها مواد يصعب تدبيره عن طريق آخر ومعناه: أن قطع هذه التبعية يقتلها قتلاً!

واستمرار هذه التبعية يعرض الدعوة في كثير من الأحيان لضغوط تشل فاعليتها وتفرغها من مضمونها!

والحل في نظرنا يمكن تحقيقه على النحو التالي:

1) توفير ضمانات كافية تؤمن - الدعاة - تأمينا كاملا فيما يتصل بأرزاقهم، بمعنى أنهم لا يصادرون في أرزاقهم مهما كانت المآخذ أو حتى التهم التي توجه إليهم!

2) أن تتولى محاسبة من يرى أنه ارتكب ما يوجب المحاسبة هيئة علمية تحاكمه على أساس واضح من مقررات الإسلام التي لا يجوز للداعية أن يذعن لغيرها، ولا يجوز لغيره أن يحاكمه إلا على أساسها.

3) التفكير في نظام يكفل تمويل الدعوة على مستوى العالم الإسلامي ـ كما اقترحنا في صدر البحث ـ وبحيث لا يكون هناك سلطان مباشر للحكومات على الدعاة.

هذه هي المجالات الثلاثة الكبرى التي تتركز فيها مشكلات الدعوة والدعاة.

وبقيت أمور تمثل عقبات وتحديات تعترض طريقها وسوف نشير إلى أهمها فيما يلي:

أولاً: عقبات داخل مجال الدعوة نفسها:

1) ومن ذلك تعدد أجهزة الدعوة، كيانا، وتوجيها، وإشرافا، وهو أمر له خطره المتمثل في تضارب الاتجاهات، وما يترتب على ذلك من شقاق، وبلبلة تهز ثقة الناس، وتجعلهم يتساءلون: ترى من المحق من كل هذه الطوائف؟ ولماذا يكون بعضها أولى بالحق من الآخرين.

2) ومن ذلك ترك ساحة الدعوة فوضى يتجول فيها هواة، ومشعوذون، ودجالون، ومرتزقة كاذبون، ولعل ما يجري تحت اسم الطرق الصوفية في أنحاء العالم الإسلامي أسوأ ما يعترض طريق الدعوة الحقة!!

3) ومن ذلك مناهضة أجهزة الإعلام والثقافة العامة بوعي وبدونه لأجهزة الدعوة مناهضة تملك من الوسائل والطاقات ما يكاد يذهب بأثر الأخيرة ذهاباً كلياً، ومن أخطر ما يجري في هذا القطاع التعريض بالدعوة ورجالها، والنيل من مكانتهم، ومحاولة التأثير على صدورتهم عند الجماهير بما يضعف استجابتهم لهم.

4) ومن ذلك ميل كثير من العاملين في مجال الدعوة إلى الهروب من الميدان، والاتجاه إلى مجالات أخرى يرونها أكثر سخاء في العطاء الدنيوي وهذا أكبر دليل على أن فكرة - الرسالة - والإحساس بها لم تنشأ في نفوسهم، ولم يعن بتنميتها فيهم من خلال مراحل الإعداد!!..

ثانياً تحديات من خارج المجال:

وفي مقدمة هذه التحديات ما يتستر ويتخفى تحت شعار العلم متخذا منه قناعاً من جهة ومعبراً يعبر منه إلى عقول الشباب المعاصر من جهة أخرى! من هذه التحديات:

1) تلك النزعات والمذاهب والفلسفات المادية التي تفد من الشرق ومن الغرب على السواء، والتي تلتقي على غاية واحدة، قلع بذور الدين والتدين من العقول والقلوب وأصحاب هذه الاتجاهات يحاولون إضفاء صفة العلم عليها، لما للعم اليوم من سلطان على العقلية المعاصرة وخاصة في بلاد العالم الصناعي، حيث قدم العلم إنجازات جعلت تلك المجتمعات تقيم منه إلها تعبده، وتتعبد في محرابه.

إن فتنة العلم في عصرنا هي أخطر ما يجب مواجهته، وكشف ما ينطوي عليه من مغالطات وتجن على الحقيقة، وافتعال الادعاء بأن الدين عدو للعلم.

2) ومن فروع هذه الشجرة الآثمة ذلك الاتجاه - العلماني - الذي يدعو إلى فصل الدين عن الدولة، وهو اتجاه قد يكون له ما يبرره في بلاد نبذت الدين كلية، أو فشلت في محاولة التوفيق بين نظرة العلم ونظرة الدين الذي تدين به للحياة، لكن هذا إذا ساغ في أي مجتمع يستظل بأي دين فإنه في مجتمع يستظل بالإسلام لا يزيد عن تقليد جاهل أو محاولة مغرضة تريد حرمان المجتمع الإسلامي من أعظم مقوماته، ومن أعمق دوافعه، ومن أقوى حصونه في الصمود والدفاع عن نفسه في مواجهة أعدائه.

في مجتمع الإسلام لا مكان لهذه المشكلة، بالمرة، فالدين الحق والعلم الصحيح أخوان، وفي تعاونهما معاً ازدهار الحياة وتقدمها، والداعون للعلمانية في مجتمعات الإسلام هم ـ بحق ـ الرجعيون الذين ينطلقون من منطلقات جاهلة أو حاقدة ..

3) ومن فروع هذه الشجرة الآثمة أيضاً ما نراه من انفصام بين الجامعات والمراكز التي تتولى شئون البحث العلمي في بلاد إسلامية متعددة، وبين روح الإسلام ونظرته للعلم والعلماء، وهي ثمرة مرة جاءت نتاجاً غير صالح لما كان من فصل متعمد بين التعليم الديني والتعليم المدني أرسى الاستعمار قواعده، ورسخ أصوله، وأحدث ثغرة هائلة في بنية المجتمع الإسلامي المعاصر، يجسدها هذا الانفصام بين مراكز التوجيه والقيادة الفكرية فيه، وبين الإسلام على درجات متفاوتة.

4) ومن التحديات التي تواجه الأديان بوجه عام ما يبدو من ميل علم كذلك إلى التحلل من الدين، والتخفف من تبعات التدين، وهي ظاهرة عامة في كل المجتمعات تعكس روح العصر، ومن الغريب أنها بدأت تنحسر في المجتمعات المتقدمة وظهرت فيها نزعات تطالب بالعودة إلى الدين، هذا بينما هي في المجتمعات النامية ما زالت تأخذ صورة المد، ولم تنحسر بعد.

5) وهناك تحد خطير، لأنه يمثل خميرة الشيطان في مجتمعات المسلمين لقد تمكن الملاحدة من الماركسيين وغيرهم في كثير من بلاد العالم الإسلامي من أن يكون لهم وجود منظم أو معترف به، في شكل أحزاب، أو تجمعات تمارس نشاطها علانية أو تحت الأرض.

هذه التجمعات الإلحادية تركز نشاطها على الشباب، وتستثمر الظروف الصعبة التي تعانيها بعض تلك المجتمعات، لحساب مبادئها الهدامة، وأغراضها المشبوهة وقد مكنها ما أضفى عليها من شرعية في بعض تلك البلدان من أن تستعلن، وتفصح عن مبادئها، وتدعو إليها جهاراً نهاراً.

وبعد فلعلنا نكون ـ بهذا التفاؤل الموجز ـ قد ألقينا ضوءا كافياً على ما يعترض الدعوة الإسلامية من مشكلات وما يعترض - الدعاة - من عقبات حرصنا على أن نضعها في أطرها العامة ليسهل التعرف عليها، والنفاذ إلى جذورها وأسبابها، بما يهيئ السبل الصحيحة لعلاجها والخلاص منها.

إننا لو استطعنا تحقيق وتطبيق معطيات هذه الآيات الكريمة في محيط الدعوة الإسلامية ومجالاتها لكان لها من هذا التطبيق ما يخلصها من مشكلاتها، ويمنحها قوة دافعة تسرع بها نحو غايتها.

لنرفع قوله تعالى: {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} شعاراً لتجرد الدعوة والدعاة.

ولنرفع قوله تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} عهداً بالتضحية والفداء.

ولنرفع قوله تعالى: {قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً} تذكرة بالاحتساب.

ولنتخذ من قوله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي } معياراً لما يجب أن يكون عليه الداعية تفقهاً في دين الله، ومعرفة بالطريق إليه.

ثم لنتخذ من قوله تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ}، منهاجاً ودستوراً وأدباً يتخلق به الدعاة.

وأخيراً لنتخذ من قوله تعالى : {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} مناراً نطل منه على آفاق الدعوة التي يجب أن نبلغ بها إليها.

والله من وراء القصد موفق ومعين، له الحمد في الأولى والآخرة، وله الحكم وإليه ترجعون.


 العدد 36 - من هنا .. فلنبدأ أعمالنا للدعوة

من هنا .. فلنبدأ أعمالنا للدعوة

لفضيلة الشيخ محمد المجذوب

المحاضر بكلية الدعوة وأصول الدين بالجامعة الإسلامية بالمدينة المنورة

تمهيد:

لو أن راصداً لألوان المحاولات الإصلاحية، في عالم الإسلام الرسمي المعاصر، أراد أن يشير إلى واحد منها يتخذه إطاراً لها جميعاً لكان محقاً أن يختار له اسم (المؤتمرات الإسلامية) فقد تعددت هذه المؤتمرات، وتعددت أغراضها، وتعددت أمكنتها، وتعدد شهودها، من حكام وعلماء ومفكرين واقتصاديين وليس آخرها هذا المؤتمر المقصور على شئون الدعوة. وهي ظاهرة أيا كانت حصائدها من حقها أن تحرك موات الأمل في مستقبل يرجى أن يكون أفضل بما لا يقدر من الحاضر، إذا تولته عناية الله الذي نزل الذكر وتعهد حفظه بقدرتها التي لا يعجزها شيء.

إلا أن من أولى مهام الناهضين بأعباء هذه المؤتمرات أن يتوقفوا بين الحين والحين لمراجعة حساباتهم، وتقدير المسافة التي قطعوها إلى أهدافهم. وعلى ضوء المحصلات يمن تثبيت الخطى أو تعديلها في المسيرة الطويلة.

وأنا كمسلم، تتحد رؤيته للهدف بأنه تحقيق المجتمع الإسلامي، الذي يطلع إليه ضمير الإنسان ـ الذي اضطربت رؤيته، وزاغت بصيرته، فبات كالضارب في صحراء لا مخطط لها ولا دليل عليهاـ لا يغلبني التشاؤم فأنكر على هذه المؤتمرات خيرها، ولا أستسلم للتفاؤل فأبالغ في تضخيم محصولها.. ولكنني أوثر تقويم الواقع للانطلاق منه إلى التي هي أحسن.

من هنا أراني مضطرا، بإزاء هذا المؤتمر المرموق، الذي يعقد لبحث متطلبات الدعوة، في الجامعة الإسلامية التي أنشئت لخدمة الدعوة على مستوى العالم الإسلامي، وفي مهبط الوحي الذي منه انطلقت أشعة الوحي لتضيء طريق الإنسانية، أجدني مضطرا إلى التذكير بالحقيقة التالية: إن الإسلام هو دعوة الله الخالدة الشاملة، وكل مؤمن بها فردا أو جماعة مكلف إذا عتها ونشرها في حدود طاقته ووسائله.. ولكن أول شروط الداعي وضوح الرؤية لديه بحيث يعرف من أين يبدأ أو إلى أين يريد أن ينتهي، وما حدود المجال الذي سيعمل فيه.. وعلى هذا لا مندوحة عن الإجابة مبدئيا على هذا السؤال:

من أين نبدأ:

في مطالع البعثة النبوية كان على الداعي الأول (صلى الله عليه وسلم ) أن يؤمن بنفسه أولا نبيا مختارا من قبل الله، حتى إذا تضلع من اليقين بهذه الحقيقة جاءه الأمر الأعلى بدعوة الآخرين من عشيرته الأقربين، ومن ثم، وبعد أن أخذ الإيمان مستقره في صدور الصفوة من هؤلاء، استقبلت الدعوة مرحلتها العالمية فراحت تنتشر مع الشمس في كل اتجاه من دنيا الناس، تحملها نفوس صفت التربية الربانية مقوماتها من عوامل الضعف والهبوط، فكانت بنفسها صورة نموذجية للخير الذي تدعوا البشر إليه.

تلك حقيقة يعرفها كل واع لتاريخ الدعوة الإسلامية، ولا مندوحة عن اعتبارها المنطلق الأول لكل تحرك في هذه السبيل: وعي الدعاة لما يريدون دعوة الناس إليه، ثم إيمان يسترخص كل شيء دونه وفي سبيله، ثم تميز بصفاته الواضحة عن كل ما عداه من الدعوات والمذاهب، فلا مساومة ولا مشاركة، ولا أنصاف حلول، وإنما هو تصميم قاطع على التحقق بقوله تعالى: {قُلْ يَا أَيُّهَا الْكَافِرُونَ لا أَعْبُدُ مَا تَعْبُدُونَ وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ..}.

وعلى هذا فلا مناص للعاملين في نطاق الدعوة من تحديد نقطة البدء في منطلقهم، وهي تكوين أنفسهم، وتنظيم طاقاتهم على روح الدعوة التي آمنوا بها، حتى لا يلحظ الآخرون أي تناقض بين ما يقولون وما يفعلون. فإذا كان الداعي فردا من المثقفين كانت عدته الأولى بالحق الذي يريد إشاعته، وإذا كان الداعي دولة أو حاكما فالتبعة أكبر وأثقل، لأنها تقتضيه أن يكون الحارس الأمين لمبادئ دعوته، يستلهم أحكامها في كل صغيرة وكبيرة من عمله، فلا يحيد عنها في قضاء أو تدبير أو تنفيد.. ويكون في سلوكه الشخصي صورة حية من العدالة والنزاهة، اللتين يتميز بهما الحاكم المسلم، فيستحق أن يكون القدوة الصالة لمن تحت يده من المؤمنين بهذا الدين والجاهلين له على سواء.

أجل.. تلك هي الحقيقة، التي لابد من التزامها لإنجاح العمل، الذي ينعقد هذا المؤتمر المبارك من أجله.. ولذلك كان لزاما على كل مفكر يؤمن بهذه الحقيقة أن يحاول جهده الارتفاع إلى مستواها أولا، لئلا يندرج تحت قوله تعالى {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ..}

الإسلام والجاهليات

منذ انبثق فجر الإسلام بدأت معاركه مع الظلمات الجاهلية، فما تخمد نار إحداها حتى تستعر أخرى وقد استطاعت أن تمد ألسنتها في الكثير من الأحايين إلى قلب حصونه، فتدمر وتشوه، وتزلزل أعصاب الكثيرين من ضعفاء الوعي، فتؤلف منهم عصائب وفرقا، ما زالت بهم حتى جعلت منهم أشد أعداء الإسلام نكاية له، وتصميما على استئصاله.. وفي عصرنا الراهن نماذج رهيبة من هذه المعارك، اختلفت أدواتها، وتباينت أساليبها، ولكنها تلتقي جميعها على الغاية الواحدة التي هي تدمير الإسلام.

ومعلوم لكل ذي لب أن خصوم الإسلام في هذه المرحلة الرهيبة قد حققوا غير قليل من النجاح في صميم العالم الإسلامي، إذ استطاعوا بوسائلهم المدروسة البالغة الدقة أن يتسللوا إلى كل معقل منه، فيعملوا فيه هدما وإفسادا.

لقد أخذوا على المسلمين سبل الحياة جميعا، فأفقدوهم الثقة في أنفسهم ومقوماتهم أولا، ثم أقنعوا أولى السلطة منهم ـ إلا من رحم الله ـ ألاّ منفذ إلى أي تقدم إلا عن طريقهم وبتوجيههم.. وهكذا أصبح المسلمون في كل مكان، وبإيحاء هذا الإيهام، رمز الأمة التي قدر لها أن تكون نموذج التخلف في قافلة البشرية، بعد أن كانت رائدة الركب الحضاري، لا عمل لها إلا حراسة الخامات التي أنعم الله بها عليها لتقدمها إلى خصومها بأرخص الأثمان، كي يردوها إليها مصنعة بأضعاف أثمانها.

وعلى دأب المستضعفين في الإعجاب بالمستضعفين أقبل المسلمون على تعقب آثار هؤلاء دون تفريق بين الضار والنافع، والصحيح والفاسد، بل لقد أسرفوا في الجانب الادني من شؤونهم، حتى أوشكوا أن يتميزوا به.. فطرز أبنيتهم صورة مكررة لمنازلهم القائمة على النظام الوثني، الذي لا يقيم وزنا لفضائل الإسلام، ومناهجهم الدراسية نسخ منسوخة من مقرراتهم التي لا تقبل التعامل مع حقائق الوحي، إلا ما بقي من آثار لا وزن لها في نتائج الامتحانات وفي الغالب من ديار الإسلام: وقد اكتسحت بيوت المسلمين فنون الكفرة، فهي تغزوهم بالمنظور والمسموع من الملهيات المنافية لكل ما أمر الله به ورسوله ويألفونها شيئا فشيئا حتى تطرد من حياتهم كل ما يعارضها من الأخلاق الإسلامية كما تطرد العملة الزائفة الصحيحة، وكأنهم بذلك إنما يحققون باختيارهم ما حذرهم منه نبيهم المعصوم بقوله الخالد: "لتتبّعنّ سنن من كان قبلكم شبرا بشبر وذراعا بذراع حتى لو دخلوا جحر ضب لتبعتموهم.. " [1]

تصحيح الداخل أولا:

هذا الواقع الرهيب هو الذي أطمع بالمسلمين أولئك الأفاكين من أدعياء العلم في الغرب، فراحوا يشنون حروبهم على الإسلام باسم العلم، فيحرفون الكلم من بعد مواضعه، ويقلبون الحقائق، ليدفعوا تلاميذهم من أبناء المسلمين إلى التنكر لدينهم. ثم أولئك الأفاقين الآخرين من دعاة النصرانية، الذين يئسوا من استبقاء دينهم في الأجيال الغربية، التي كفرت بقداسة الكنيسة فألقوا بثقلهم على الشرق الإسلامي، يستغلون الفراغ الذي تعانيه الكثرة من قلوب أبنائه، ليسلخوهم من بقايا هويتهم، الإسلامية، وليجعلوا منهم عصائب جديدة من الحاقدين على الإسلام، المحاربين له كأسلافهم الأولين من المرتدين.

ومن هنا كان تصورنا لهذا الواقع في داخل كياننا حقيقيا بأن يدفعنا دفعا إلى البدء بتصحيحه، قبل أي تحرك إلى الخارج. لا جرم أن من واجب المؤتمر مواجهة كل محاولة تستهدف النيل من الإسلام في كل لغة وكل مكان وذلك هو الطابع الرئيسي الذي يتجلى في كل اجتماع يعقد لخدمة الدعوة، وفي كل بحث يكتبه غيور على حرمتها.. لكن.. أليس من حق الإسلام كذلك أن نوجه بعض هذا الجهد إلى ذلك الواقع الذاتي الذي سيمدنا بكل أسباب الفلاح أو الإخفاق في جهادنا من أجل الدعوة!

من أبسط البديهيات أن الجيش المحارب لا يصلح للعراك إلا بعد التدريب والتنظيم واستيفاء كل الوسائل التي يتطلبها القتال.. فلنبدأ إذن بتنظيم كياننا الأساسي أولا.

إن معظم العاملين في نطاق الدعوة يركزون جودهم على جدال الآخرين لإقناعهم بحقائقها.. على حين يغفلون أقرب الناس إليهم فلا يكادون يعرضون هذه الحقائق عليهم..

في إحدى المدن الإسلامية قدم أربعة من الشباب (المتعلمين) إلى القضاء لمحاكمتهم على السكر وإعلان الإفطار في رمضان، أيام كان لرمضان حرمته في ذلك البلد، وشد ما أدهش الناس أن يعلموا أن كل من الأربعة إبن لعالم مشهور في تلك المدينة.

وما أكثر النسوة اللاتي يتجردن من كل أثر للحشمة الإسلامية بمشهد من آبائهن أو أزواجهن، الذين يكثرون من الكتابة والخطابة في شئون الإسلام! أفليس مثل هؤلاء الغافلين أحرياء بأن يتذكروا قول الشاعر الحكيم:

يأيها الرجل المعلم غيره

هلا لنفسك كان ذا التعليم!

فيعلموا يقينا أن أول مسؤلياتهم هي تركيز معاني الإسلام في قلوب أوليائهم، حتى كلمتهم ذات وزن في نفوس الآخرين..

هذه التناقضات:

هذا من ناحية الأفراد المتطوعين للدعوة، أو الموظفين لها.. فإذا نقلنا النظر إلى الصعيد الرسمي ألفينا التناقض أكبر، والمردود أهول وأثقل.

إن غير قليل من حكومات العالم الإسلامي تتنكر للإسلام عملا، وإن شاركت في الاجتماعات المنسوبة إليه كلاما..

إنها بحكم سلطانها على الدولة تهمين على كل مرافق التعليم، وبدلا من أن تقيم مناهجها جميعا على أساس الحقائق الإسلامية، وتحمي الإسلام من كل دعاية مضادة لحقائقه، سواء جاءت من المدرسين المنحرفين، أو من الأعداء التقليدين، نجد واقع الأمر فيها على خلاف ذلك، فالمناهج دخيلة محشوة بما يتنكر لعالم الوحي، والعلوم الإسلامية الحقة إما مطرودة من تلك المناهج نهائيا، وإما معزولة عن التأثير التربوي، بحيث لا يسمح لها بمواجهة أي افتراء يوجه إليها من كتاب مقرر، أو مدرس مضلل، ثم يتم إقصاؤها عن مجال التأثير كليا بإلغائها من مسوغات القبول في الدراسات الجامعية.. ولعل كثيرين حتى من ذوي العلم يجهلون أن بعض الحكومات (التقدمية) قد أغفلت ذكر العلوم الشرعية من كل خطط التنمية التي تمدها للمستقبل القريب.. ولا معنى لذلك إلا التصميم على إلغائها نهائيا.

فإذا التفتنا إلى ميدان الإعلام، وجدنا الأبواب مفتحة لكل الأفكار المحاربة للإسلام، ولكل الفنون المدمرة لآدابه وفضائله. وربما عثرنا في بعض الزوايا القصية على بعض الكلمات التي تحاول أن تعرض، في استحياء، بعض معاني الإسلام، ولكن ما يحيط بها من نقائض كافية لأن تجعل منها شيئا غير معقول ولا مقبول.. حتى كتاب الله الذي غير تاريخ البشرية، وعلمها ما لم تكن تعلم من حقوق الإنسان ورسالته العليا، فلما يقدم للناظر أو السامع إلا مصحوبا لسبيل من الأغاني أو المزامير، التي لا داعي لها، سوى إشعار السامع أو المشاهد أن هذا القرآن ليس أكثر من بعض هذه (الألوان) الترفيهية..

تراثنا المهدد:

ولا عجب أن تنحدر معاملة المعاني الإسلامية لدى وسائل الإعلام الرسمية في بعض هذه الدول، إلى مثل ذلك الدرك المؤسف، ما دام بعض كبار المسؤولين فيها لا يتحرجون عن الطعن الصريح في عصمة القرآن، والغمز من رسالة محمد (صلوات الله وسلامه عليه) حتى ليتهمونه على رؤوس الأشهاد بالتقول على الله، والدعوة إلى عبادة ذاته، والاستعانة بالأساطير الوهمية للتأثير على الأتباع.. إلى آخرين لا يسترون سخريتهم بالإسلام، حين يعلنون إيمانهم بالماركسية والإسلام جميعا، ولا يكتفون بذلك لأنفسهم بل يفرضون هذا التزوير على شعوبهم المسلمة بقوة الحديد والنار، ثم لا يستنكفون أن يحرقوا منكري هذا الإفك المبين بالنار على ملأ من العالمين.. ومع ذلك لا يرون بأسا من أن يحضروا مؤتمرا الإسلام، وينيبون عنهم من يتحدث باسمه في كل مناسبة خاصة به..

وقد أعطى هؤلاء أنفسهم حق الإفتاء في كل ما يريدونه من الإسلام، دون ما حاجة سوى أنهم يملكون القوة التي تمكنهم من إذلال شعوبهم، وزج أحرارها في غياهب السجون، والتفنن في ابتداع عجائب التعذيب، يصبونها على كل من يجرؤ على مواجهتهم بكلمة (لا)..

ولعل موقف هؤلاء من المرأة المسلمة يمثل قمة الاستهتار بقداسة الإسلام.. فالسائح في ديارهم أينما اتجه تطالعه اللافتات الصارخة بتحرير المرأة.. وقد أصبح هذا شعار كل حكومة تنعت نفسها بالتقدمية في بلاد الإسلام.

وبقليل من التحقيق يتضح لكل ذي بصيرة أن المراد بهذا التحرير ليس تمكين المرأة من طلب العلم الذي يناسبها ولا رفع المظالم التي ترهقها في بعض الأوساط التي أدارت ظهرها لشريعة الله، بل دفعتها إلى الخروج على كل القيم التي ميزت المسلمة عن سائر النساء، إذ أعطتها من الحقوق ما لم تحلم به امرأة في العالم كله حتى الساعة..

ولا شك أن رافعي شعار (تحرير المرأة) في عالم الإسلام يدركون جيدا أن إفساد المرأة المسلمة باستجرارها إلى التحلل من فضائل الإسلام، إنما هو أقصر طريق إلى تدمير الحصون الداخلية للمجتمع الإسلامي.. لأنه سيجهز على مقومات البيت الذي لم يبق سواه لتربية الأجيال المؤمنة..

ومن أجل ذلك يعبئون كل الطاقات التي يملكونها، لتفريغ المسلمة من كل تقديس لمواريثها الدينية، وفي مقدمة ذلك تشويه القيم الأصلية، وشحن نفسها بالتنفير من كل موحياتها، وأنجح مجال لذلك مؤسسات العلم التي أمكن تجريدها حتى اليوم كل الحصانات الذاتية، ثم مؤسسات الدولة التي ركزت على استخدام المرأة، فأصبحت من أهم العوامل المفتتة لبقايا الأخلاق..

وما أحسبني بمعذور إذا أنا أغفلت بجانب هذه الألغام الناسفة، موضوع الشباب الذي يبتعث لاستجلاب المعرفة من معاقل الكفر، فإذا هو ـ إلا من رحم الله ـ فريسة مكشوفة لكل خبيث النية عليم اللسان.. ثم لا يلبث إلا قليلا حتى يسلخ من الزاد اليسير الذي حمله عن دينه دون تعمق ولا تدبر.. فإذا عاد إلى بلده بعد من الدراسة كان أكبر همه تهديم ما يواجهه من تراث حُشِي صدره بالحقد عليه..

وإني لهذا المسكين، الذي سُيّب دون معين، أن يصمد لألوان المغريات التي أعدت لاصطياده منذ الخطوة الأولى.. إذ كان عليه، من أجل إتقان لغة القوم، أن يتخذ سكنه في أسرة لا يسمع ولا يرى فيها إلا ما يخالف مقومات دينه، ثم تأتي الرحلات والحفلات والشهوات.. فلا تبقى من ميراثه النفسي نقيرا ولا قطميرا..

فكيف إذا تذكرنا أن هذا الشباب هو الذي يتولى وسيتولى قيادة المجتمع وتكييفه على الوجه الذي لا يؤمن بغيره!..

من هنا فابدأوا:

تلك صورة مصغرة من وقائع كبيرة لا يجهلها أحد مهتم بشؤون المسلمين، ويعنى بالدعوة إلى الإسلام.. ولابد أن كلا منا قد سأل نفسه بإزائها أكثر من مرة: إذا كان هذا هو واقع المسلمين في بلاد الإسلام، فكيف يتاح لداع إلى هذا الدين أن يقنع به الآخرين؟..

إن أولى الحقائق التي يلتزم الداعي إلى الإسلام عرضها لغير المسلم، بعد كلمة التوحيد، هي إقناعه بأن الإسلام هو النظام الكامل الذي اصطفاه الله لعباده من أجل هدايتهم إلى التي هي أقوم في دنياهم وآخرتهم، ففيه أصول الحياة السعيدة لكل ما تتطلبه فطرة الإنسان من الحكم الرشيد، والآداب العاصمة، والقوانين الضابطة لمسيرة البشرية، أفراد وجماعات وحكومات في الطريق الذي لاعوج له.

بلى.. ذلك ما يفعله كل داع أوتي العلم والحكمة.. ولكن ما محصول دعوته حين يسمع مدعويه يتحدونها بمثل قولهم: إذا كان هذا هو الإسلام حقا.. فما بال دول المسلمين يستبدلون الذي هو أدنى بالذي هو خير، فيقاطعون تشريعاته القويمة، ليأخذوا بقوانيننا المضطربة، وما بالهم يرفضون أنظمته الاجتماعية، في المرأة والتربية والتعليم، ليلهثوا في أثر مجتمعاتنا، التي فقدت الرؤية السليمة، فراحت تتخبط في المجاهل دون هاد ولا دليل!..

لقد استحكمت مرحلة الضياع في حياة المسلمين منذ رضي مسؤلوهم بالتخلي عن سياسة الإسلام في الأموال والدماء وأساليب الحكم، ولما ألفوا البعد عن مهيع الشريعة الآلهية تقدم بعضهم مرحلة أخرى فأعلنوا الثورة بكل الخصائص التي تميز المجتمعات الإسلامية وها هم أولاء يصرحون في كل مناسبة بأنهم يريدون تفكيك البنية الاجتماعية لشعوبهم وتحويلها إلى أوضاع مغايرة تماما.. أوضاع يستمدون مخططاتها طبقا من كل مكان وكل نظام إلا الإسلام..

هكذا يتحول هذا الإسلام في ظل هذه العقليات الغربية إلى شيء آخر يمكن إعطاؤه أي اسم إلا الإسلام.

إن إلغاء القوانين الشرعية في معظم العالم الإسلامي قد جرده من كل الحصانات التي تحقق له الأمن، إذ زجه في المتاهات نفسها التي يتخبط فيها العالم الجاهلي من حوله.. وإنشاء الفتاة المسلمة على غير الإسلام قد عطل كل الآيات القرآنية والأحاديث النبوية المحددة لسلوكها، والحافظة لسلامتها وكرامتها، وبهذا وذاك يستحيل كتاب الله بين المسلمين لونا من الصحف الأثرية، إذا قرئت، وقلما تقرأ، فللذكرى أو للتسلي وربما للتبرك على أفضل الاحتمالات.. تماما كما حدث للإنجيل من قبل، إذ أصبح معزولا عن حياة النصارى، حتى لا يكادون يعرفون عنه شيئا، كما يقول المستشرق المبشر بيير ضودج في كتابه (الإسلام بنظر الغرب) ـ ص43ـ.

وإزاء مثل هذا الوضع لا يستغرب القول بأن كل الدلائل تؤكد أن الإسلام في مناطقه هذه مهدد بالزوال خلال سنين.. إذا لم تقيَّض له قوة ترد عليه اعتباره، وتمكن المسلمين أن يمارسوه في أحكامهم ومعاملاتهم وإعلامهم وسلوكهم، في بحبوحة من الحرية لا يهددها عسف ولا إرهاب.

وأمام هذا الواقع المنظور الملموس لا يعذر المفكر المسلم إذا لم يقل لدعاة الإسلام: من هنا، من مناطقكم المحسوبة على الإسلام فابدءوا بالدعوة إلى الإسلام.

لابد من حوار:

وكأني بهؤلاء الإخوة المعنيين بشؤون الدعوة، وقد ذكرهم حديثي بما لم ينسوه، يتساءلون في أعماقهم: ذلك هو الحق.. ولكن ما السبيل إلى تحقيق واجبنا نحو الدعوة في هذه المناطق المغلقة بوجهها!..

وأقر سلفا بأني لست أقل منهم حيرة بإزاء هذه المشكلة.. فأنا أعلم ما يعلمون من الأخطار الهائلة التي تنتظر كل ما مر يجرؤ على اقتحام هذا الميدان.. إن هناك ألقاب الخيانة، واختلاف التهم، وتأليب الغوغاء، وحرب التجويع والحرمان، ثم ألوان التعذيب التي يعجز عن تصورها الشيطان والداعي مهما يبلغ من الإيمان لا يعدو أنه إنسان، يعتريه الخوف، كما اعترى نبي الله موسى أمام ثعابين السحرة، وكما اعترى عمارا تحت سياط الكفرة.. وهو يعلم أن كلمة الحق قد تسوقه إلى الشنق، أو تقوده إلى السجون التي لا مخرج منها، والتي دون أهوالها المنون.

فكيف يؤدي هذا الداعي رسالته.. وكيف ينقل خطواته في هذه الظلمات التي بعضها فوق بعض! مرة ثانية أقر بالحيرة.

ومع ذلك فلابد من العمل إعذاراً إلى الله، ولو أن كل شيء هناك يدعو إلى اليأس، فالغيب بيد الله، وهو القائل: {لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ} وقد دلنا على طريق الفرج بقوله سبحانه {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً..}.

ومن يدري فقد يجعل الله من هذا المؤتمر ذلك الفرج الذي نترقب، إذا أخلص كل من العاملين نيته لله.. وذلك بأن يكون في رأس مقرراته استنهاض همم الحكام المؤمنين بالإسلام لإقامة حوار مع أصدقائهم حكام المناطق المغلقة، يستهدف إقناعهم بالتساهل مع دعاة هذا الدين فلا يمنعوهم دخول بلادهم، والاتصال بإخوانهم من أهل العلم، والتعاون معهم لتبصير الناس بحقائق الإسلام، وابراز فضائله، وتثبيت مقوماته في نفوسهم. على اعتبار أن في هذا الضرب من التبليغ تشديدا للروابط الأخوية بين شعوبهم، وفي ذلك قوة لهم ولأمتهم لا تقوم بها كل فلسفات الدنيا. وسيكون من بوادر التوفيق في هذا الحوار الإفراج عن أولئك الدعاة الذين تتابعت الأعوام على اعتقالهم دونما ذنب سوى أم يقولوا ربنا الله!..

هذه واحدة. ثم أخرى وهي أن يرضى حكام المناطق المغلقة بالدخول في حوار آخر مع رجال الدعوة أنفسهم، فيعرض كل من الفريقين وجهة نظره وما عنده من حجة لنصرتها.. فإذا كان هدف الحكام حقا مصلحة شعوبهم حسب اجتهادهم، لم يكن مستحيلا اقتناعهم بأفضلية الإسلام نظاما وقانونا وسياسة..

لا منقذ إلا الإسلام:

إن عقدة النقص في أولئك الحكام عائدة إلى جهلهم المطبق بمعطيات هذا الدين، ولقد رأينا عددا من هؤلاء، الذين سجلوا الرقم القياسي في عدائهم له، لا يكادون يفارقون كرسي السلطة، ويجدون الفرصة السانحة للإطلاع على بعض روائعه، حتى ثابوا إلى رشدهم، وأيقنوا الإخلاص وألا عزة ولا قوة إلا في الأخذ به كلا لا يتجزأ..

وفي اعتقادي أن أقصر الطرق إلى نصرة هذا الدين الحق في بلاد الإسلام هو الوصول إلى قلوب وعقول هؤلاء الحكام.. وكل نجاح يمكن تحقيقه معهم إنما هو ربح للإنسانية كلها، التي تتطلع في لهفة لاذعة إلى منفذ للخلاص من ضياعها الرهيب، ولا منفذ لها ولا منقذ إلا بالإسلام، الذي لا يخدمه شيء مثل قيام مجتمع نموذجي يطبق أحكامه صحيحة كاملة كما أنزلها الله، في أي بقعة من هذا العالم..

لقد قرأ هؤلاء الكثيرين عن مفتريات الملحدين في تشويه الدين، ولم يكن لديهم من العلم ما يفرقون به بين الإسلام وغيره، فلم يلبثوا أن سحبوا تلك المفتريات على الإسلام نفسه، ومن ثم أقاموا من أنفسهم مشرعين في أهم قضاياه، وهم الذين ـ ربما ـ لم يلموا بحرف من كتاب الله ولا سنة رسوله ولا اجتهاد الأئمة، ومثل هؤلاء لا يبعد أن يتقبلوا تصحيح خطئهم لو أتيح لهم من يدلهم عليه..

وأخيرا:

أن أهم ما ينبغي التوكيد عليه في هذا المؤتمر، وكل مؤتمر يعقد لبحث أمور الدعوة، في هذه الأيام يمكن تلخيصه في النقاط العشر التالية:

1ـ الإلمام الدقيق بواقع الفكر البشري وموقفه من التطلعات الروحية في مسيرته الراهنة.

2ـ دراسة واقع الدعوة الإسلامية ودعاتها في بلاد الإسلام، وبخاصة في الأقطار العربية.

3ـ إيمان الدعاة بدعوتهم أولا، ثم التزام طريقها في النفس والأهل وكل من يقع تحت مسؤليتهم.

4ـ التركيز على دعوة الحاكمين في أقطار الدعاة للاستحواذ على تأييدهم، أو مهادنتهم على الأقل.

5ـ تأمين حق الإسلام في شؤن الإعلام حتى يتاح لعلمائه أن يقدموا حقائقه.

6ـ السعي لدى المؤمنين من حكام المسلمين للإقلال من الابتعاث إلى مناطق الكفر ما أمكن. وإلغاء بعثة كل طالب يثبت إهماله التكاليف الإسلامية، تحت طائلة الحرمان من حق العمل في خدمة الدولة.

7ـ العمل لإقناع هؤلاء المسؤولين بقصر مناصب الملحقين الثقافيين على رجال الدعوة من ذوي النشاط الإسلامي، المتضلعين بالثقافتين الإسلامية والعالمية.

8ـ تولية هذه النخبة من الملحقين الدعاة أمر الإشراف على البعثات الطلابية، وتخويلهم كل الصلاحيات المساعدة على إنجاح مهمتهم.

9ـ العمل الجاد لتأمين إذاعة خاصة ـ ولو في نطاق محدود ـ لتبليغ الإسلام في كل دولة إسلامية تشارك في اجتماعات المسلمين.

10ـ اعتبار مكتب الدعوة في الجامعة الإسلامية، مكلفا متابعة هذه المقررات، وإعداد تقرير دوري صريح عن مدى تطبيقها وأمكنة هذا التطبيق، على أن يذاع وينشر بكل وسائل الإعلام الممكنة.

والله قصدنا وإليه المصير..

[1] أخرجه الشيخان.


 العدد 36 - بين يدي العلاج

بين يدي العلاج

للدكتور عبد السلام الهراس.

الأستاذ بجامعة محمد بن عبد الله (كلية الآداب) فاس ـ المغرب

إن في عالم اليوم تيارات امتاز بعضها بأحكام الفكرة وشموليتها وقد أكسبتها الممارسة والتطبيق بريقا وأي بريق. وهكذا لم تعد أفكارها تتردد في مجال النظر والعقل بما تمخضت عنها دول وكتل متميزة بمعالم وملامح انعكست على حياتها وأخلاقها وعلاقاتها فهي مدينة لهذه الإيدلوجية أو تلك ملتحمة بها التحاما شديدا لأنها منذ اعتنقاها لها واتخاذها منطلقا لنهضتها وأسلوبا لحياتها وإطارا لتطورها حدث تغيير عظيم في حياتها الحضارية وهكذا ارتبطت النهضة بالفكرة وتلازم ذكر التقدم الروسي بالماركسية، والتقدم الغربي باللبرالية والرأسمالية.

وقد كان للصراع الفكري أثر في عدة مجالات حتى في ميدان الرياضة كما تجلى ذلك في "مونريال"حيث كان التباري والصراع على أشده بين الفريقين الممثلين للفكرتين للبرهنة على التفوق إحدى الإيديولوجيات على الأخرى. ومعنى ذلك أن الفكرة، كأي إنتاج يجب أن تتجاوز الدعوة إليها الاكتفاء بالبرهنة على صلاحيتها نظريا إلى تقديمها في صورة حضارية ملموسة يعيشها الإنسان ويسعد بها، لأن الفكرة الأكثر تأثيرا وإغراءا أو اطرادا وتنفيرا هي التي يعكسها واقعها الملموس، بقطع النظر بأن يكون هذا الواقع انعكاسا حقيقيا لها أو انعكاسا لاختلال أخلاقي وعقائدي للذين يدعون أنهم أصحابها دون أن تكون هي في الحقيقة مسؤولة عنه، ففرق كبير بين فكرة تقدم وتعرض خلال أمة متماسكة، ودولة أو دول عظيمة ومصانع ضخمة وإنجازات مذهلة في مجالات العلوم والاختراعات والتقدم الاجتماعي والحضاري، ومن خلال الحرص على كرامة الإنسان وأمنه وسلامته، وبين فكرة يدعى لها من خلال أمة أو أمم ممزقة ودول ضعيفة أو عجفاء متناحرة ومجتمعات متخلقة راكدة وإنجازات جبارة ولكن في ميدان التفقير ومصادرة الكرامة الإنسانية بل البشرية وخنق الفكر السليم وتناقضات بين القول والعمل وسيطرة جو من سوء الثقة بين الأفراد والجماعات والرعاة والرعية. فالمقياس المتداول أو المستعمل لاختيار صلاحية الفكرة أو عدم صلاحيتها هو مدى ما حققته لأصحابها من حضارة وما أنجزته في ظلها من نهضة أو تقدم أما المقاييس المثالية والتجريدية والمعتمدة على الاستدلال بالماضي والإشادة بعظمته والوعود بمستقبل غامض فأمور أثبتت أنها فاقدة لأهم عناصر التأثير والإلتفات.

فالرواج الإيديلوجي هو لمن يملك رصيدا ملموسا يؤيد دعوته وهذا بالضبط ما ساعد أعداء الإسلام على اقتحام عقول شبابه ومجتمعاته.

إذن فأول ما تواجه الدعوة الإسلامية هذه الأجهزة الجبارة التي تهاجمنا من كل صوب مدججة بالقوة والحجة والتنظيم مستعينة بوسائل كثيرة فعالة، تؤازرها دول عظمى وأخرى دونها متعاونة ببيادقها والتي تجاور الرقعة الإسلامية لضرب المسلمين والدعوة الإسلامية التي تتزعم دائما العمل التحرري التقدمي.

ولأعداء الإسلام زيادة على أجهزتها الصريحة والعلنية منظمات وأندية ذات أهداف دينية أو اجتماعية أو إنسانية ولكنها في الحقيقة ذات هدف واحد وهو تهديم القيم الإسلامية وتعويق العمل الإسلامي، فهي إذن نشاط مواز للنشاط الإيديولوجي خادمة لأهدافه، إنه النشاط المستتر والعلني المتخفي وراء عناوين يبدو بعضها بريئا ولكن البعض الآخر مكشوف الأهداف شرس الأطماع مثل البهائية التي أصبح لها دور خطير في بعض البلاد الإسلامية وتتمتع بحماية ودعم يمكنها من التسرب والإشراف والتحرك في أمان وحرية مع وضوح اتصالها بالصهيونية والأجهزة الإمبريالية ومن هذه الأنشطة الأندية الثقافية والتجارية والاجتماعية التي تعمل في كثير من بلاد الإسلام بقيادة جماعة ممن يرتبطون بهذه الأمة اسما ونسبا ولكن بإشراف أجنبي مشبوه. ولهذه الأندية فروع ذات أهمية في بعض البلاد الإسلامية وتتمتع بتقدير خاص وبارز حتى أصبح الانتساب إليها شرفا وقربى، وقد وقع في شراكها بعض ذوي النبات الحسنة الذين لا يعرفون ماذا تدبر هذه الأندية باسمهم واسم أمثالهم من شر لأمتهم على المدى البعيد. وفي الحقيقة أنها خطت خطوات هامة وقطعت مراحل ملموسة مما يجعل منها مراكز قوى توجه وتتدخل من بعيد أو قريب في شؤون البلاد الإسلامية.

وهناك دعوات وجماعات من إنتاج محلي مهمتها نشر البدع وتعديم السنن وتتمتع بنفوذ قوي أوساط العوام وربما على مستويات أخرى، وهذه الدعوات تنازع العمل الإسلامي وتناوئه وقد استغلها أعداء الإسلام في بعض الفترات ولكن الذي يقع اليوم زيادة على ذلك أن أجهزة الاستشراق تعمل فيها لمحاربة الإسلام على إحياء نوع خاص من الترات الصوفي لاستغلاله في محاربة الإسلام والتشويش عليه. وهكذا تصبح هذه الدعوات والطرق من أشد المعوقات للدعوة الإسلامية الناصعة.

وهناك حركات ومنظمات سياسية في بلاد المسلمين لا تعادي الإسلام ولكنها لا تتخذه إطارا وسلوكا ودعوة لها ومها من حاول أن )) يعصر (( الإسلام و )) يعصرنه! (( وجعله مبدأ جزئيا من مبادئ دعوته السياسية. وهنا الخطر إذا أصبح الإسلام صالحا لأن يكون تارة في اليمين وتارة في اليسار حسب الموضة السائدة فهو موضوع استغلال لا موضوع قيادة واتباع. وهناك من جعل الإسلام وسيلة للاحتلال على الضمائر والتمويه والتضليل لغايات مرحلية محددة. وهكذا تشكل هذه الاتجاهات معوقا للإسلام حتى عند أصحاب النيات الحسنة الذين يظنون أنهم يحسنون صنعا بهذا التلفيق والترقيع! وهناك تعويق مزمن وهو الذي يتجلى في النزاع بين بعض الدعوات الإسلامية وبين سلطات بعض البلاد الإسلامية ولسنا هنا في موقف الادانة أو اللوم وإنما نحب أن نقول إن هذا النزاع لم يستفد منه إلا أعداء الإسلام.

ولكن ثمة معوق خطير يجب الاعتراف به والتنبيه إلى خطورته وهو ذلك التطاحن والصراع السلبي بين بعض الجماعات الإسلامية. مما جعلها مشغولة بانشقاقاتها منصرفة عن رسالتها الأصلية ومهمتها التي من أجلها أسست، ومن المؤسف أن تكون بعض الجماعات مصرة على سلوك هذا السبيل لهدم جماعة أخرى باذلة في سبيل ذلك كثيرا من الجهود والوقت والمال غير ملتفتة لما تبدده من طاقات وما تفوته من فرص وما تبثه من شقاق وما تقدمه لأعداء الإسلام من خدمات جليلة وما تضيعه على المسلمين من خير كثير، بل أكثر من هذا فقد وقعت اختلافات هدامة بين الجماعة الواحدة وكل طرف فيها كان متمسكا بحجج ومتذرعا بمبررات مستدلا بالقرآن والسنة والأصول الأخرى وهكذا استخدم الإسلام لهدم الإسلام!! إن هذا الاختلاف لا يقل خطورة ولا صورة عن ذلك الاختلاف الذي وقع بين أبي عبد الله بن الحسن وعمه أبي عبد الله الزغل لغرناطة بينما كانت هذه المدينة الإسلامية في حالة احتضار ومحاصرة حصارا شديدا من جيوش الملوك الكاثوليك فضاعت الأندلس وضاع الأمراء.. إن هذا الصراع ليس في الحقيقة إلا نوعا من الانتحار وجريمة من أمهات الكبائر التي لا تغتفر.

لقد مرت بالدعوة الإسلامية فترات من المحن القاسية ولكن أعني محنة عانتها هذه الدعوات هو الانشقاق الداخلي الذي شل نشاطها وأخمد جذوتها وسلب عنها كثيرا من الفاعلية والنجاعة وما زالت مضاعفات هذه المحن الداخلية تلاحق الدعوات وتعرقل سيرها.

إن ما بيناه من معوقات الدعوة الإسلامية والحيلولة دون انطلاقها، قبل كل شيء في الداخل أمور مسلمة وهناك معوقات أخرى رئيسية أو ثانوية يدركها كل من زاول الدعوة إلى الإسلام.

فما العلاج؟ إنني أستبعد موقف التهرب والانزواء واليأس، فالداعي إلى الله دائما متفائل حتى لو كان في أحلك الظروف وأشد الأحوال ولذلك لابد من البحث الحثيث والدراسة المستفيضة لوضع خطط واقتراح سبل وأساليب للتغلب على هذه المعوقات والعقبات وتحويل بعضها إلى عوامل دعم وقوة ومساعدة.

ومما يزيد في تفاؤلنا هذه التباشير التي تنطوي على إرهاصات بأن المستقبل للإسلام، ومن هذه الإرهاصات الخارجية والداخلية.

(1) الإفلاس الحضاري الذي يتمثل في الجفاف الروحي والتعفن الخلقي والتمزق الأسري والاضطرابات الاقتصادية والفوضى الفكرية مما أوجد تيها وضياعا بالإضافة إلى إصرار الغرب والشرق معا على ظلم الشعوب واستغلالها والحيلولة دون انعتاقها من ربقة التبعة مما جرد هذه الحضارة بشقيها من أهلية القيادة، ورغم ما يبدو من محاولات جبارة للإنقاذ فإن الأمور لا تعدو أن تكون صحوة المحتضر.

(2) أما في الداخل فهناك إفلاس شامل ومذهل لما استوردوه من مذاهب وإيديولوجيات وما ابتدعوه من ترهات القومية وغيرها فقد تعرت حقائقها وانكشفت أهدافها أمام الشعوب الإسلامية بسرعة كبيرة بما جرته عليها من ويلات وما حققته من خيبات وما زرعته من سخط وتذمر وليس بينها وبين إقبارها النهائي سوى توفر بعض الظروف المواتية للإعلان عن الاستجابة السليمة لمطامح هذه الشعوب وإرادتها.

(3) وقد صاحب هذا الإفلاس المذهبي الداخلي يقظة مفعمة بالوعي والتطلع والقصد الجميل في أوساط الشعوب الإسلامية ولاسيما على مستوى الشباب والأجيال الصاعدة التي عانت خلال عشرين سنة ما عانت من قهر وإذلال وكبت للحريات وحرمان من أبسط الحقوق الإنسانية باسم الحرية الديمقراطية والكفاية والعدل إلى آخر القائمة التهريجية المشئومة التي لم تكن في الحقيقة إلا إرهاباً وتسلطاً وتثبيطاً للعزائم وتيئيساً من الحياة وتشتيتاً للجهود وتدميراً للمحاولات الطيبة لتقوية هذه الأمة وإرشادها لأحسن السبل وأقومها. كل ذلك كان خدمة للعدو الرابض في القدس وتمديداً لعمر العدوان والظلم وإغاثة للإمبريالية على إبقاء هيمنتها على مصائرنا وثرواتنا وعواطفنا وبالتالي على إبقاء الأمة الإسلامية منتكسة في المؤخرة بعيدة عن الاهتداء لشروط نهضتها وممارسة حياة حرة كريمة كما يأمرها بها دينها.

إن الإفلاس الخارجي والإفلاس الإيديولوجي الداخلي والوعي الإسلامي الغامر أمور مساعدة للدعوة الإسلامية ومهيئة لها لتنمو بسرعة وثبات وشمول، لذلك فعلى هذه الدعوة أن تتدارك ما فاتها وتسارع إلى تنظيم نفسها تنظيماً مدروساً حتى تتلاءم والأوضاع الجديدة في الداخل والخارج معاً.

وأعود للسؤال السابق: فما العلاج؟ أو بعبارة أخرى: كيف نستطيع تجاوز هذه العراقيل والتغلب على المعوقات التي في طريق الدعوة؟

إنه من الصعب جداً أن يزعم الإنسان أنه قادر وحده على الجواب بسهولة وكفاية وصواب وبخاصة خلال كلمة مستعجلة أو مقالة مرتجلة لكن يمكن القول أن علاج الذات وصيانتها وتحصينها هي الشرط الأساسي لمواجهة الأخطار الخارجية، ويقتضي ذلك ترميم الجبهات الداخلية ولم شملها وإحكام أنظمتها وإنعاش مرافقها ومؤسساتها.

إن في العالم الإسلامي الآن مؤسسات وجماعات وأفراداً للدعوة الإسلامية سواء على المستوى الرسمي والمستوى الشعبي وهي في مجموعها ذات إمكانات وطاقات عظيمة تستطيع أن تقوم بأهم مما تقوم به الآن من أداور ومهمات وقد أثبتت كثير من هذه المؤسسات والجماعات قديمها وحديثها فاعليتها في الدعوة بما تركته وتتركه من آثار في المجالات التي تعمل فيها كما أن ثمة أفراداً وأعلاماً يعملون في حقل الدعوة وبث الفكرة الإسلامية بالكتاب والمحاضرة والمقالة والمناظرة وغير ذلك من الوسائل المتاحة، أثبتوا جدارة مما قدموا من نفع عميم في مجال الفكرة والكلمة الإسلامية. ولكي تكون أعمالها أكثر فاعلية وإحكاماً أرى أن يقام جهاز للتنسيق بين هذه المؤسسات والجماعات والمنظمات ذات الأحجام والمواقع المحترمة. وأقترح أن يبادر إلى الدعوة من أجل تنظيم ملتقيات للتوصل إلى أحسن ما يمكن التوصل إليه من صيغة ذات صبغة عملية تنفيذية للتنسيق والتعاون والتكامل. من السهل فيما أحسب أن يتم ذلك بين بعض المؤسسات وبخاصة تلك التي لها إمكانات مهمة، لذلك إذا كان الأمر ينتج بهذه البداية فلنفعل والبقية تأتي. المهم أن يضع المؤتمر الأسس الكفيلة بإرساء قاعدة سليمة لانطلاق هذا التنسيق والتكامل إذ بذلك نكون قد خطونا بالدعوة الإسلامية خطوة محترمة.

أما الجماعات الإسلامية فإنها كما، نقرأ، تقوم بمجهودات ملحوظة من أجل اتحاد أو تنسيق لكن رغم ذلك فإن لخلاصنا لهذه الرسالة المقدسة تقتضينا أن نقول بصراحة أن الهدف لا يزال بعيدا إلا أن العزم الأكيد والمبادرة الجادة تؤتي أكلها دائما، لذلك فإن أول واجبنا الدعوة إلى توحيد الصفوف على الصعيد المحلي بين الجماعات الإسلامية والجمعيات ذات الأهداف المشتركة وتدعيم كل جماعة إسلامية أثبت التاريخ أنها أخلصت لهذه الدعوة وضحت في سبيلها وسارت بها أشواطا كبيرة.

وهناك جماعات ناشئة في بعض البلاد الإسلامية لا تزال في مرحلة التكوين والتخلق مجاهدة وحدها، في الميدان تواجه تحديات كثيرة ومتنوعة وليس لها على الحق أعوان كما أنها لا تملك سوى وسائل بسطة وأفراد قلائل لأنها تعتمد على نفسها وامكاناتها الضئيلة، فهي في مسيس الحاجة إلى تشجيع مادي ومعنوي وإلى مؤازرة تشد من أزرها وتنقذها من المصير الذي آلت إليه أمثالها من الجمعيات ذات الأهداف الإسلامية النبيلة التي أجهضت حركتها وهي بعد في طور التكوين والنشوء.

وبعض هذه الجمعيات الإسلامية الصغيرة تقوم بأعمال إذا قيست بما لديها من وسائل وامكانيات لعدت أعمالا كبيرة ولنا أمثلة كثيرة من هذا النوع في البلاد الإسلامية وفي أوربا.

وتوجد عبر العالم الإسلامي كفاءات مهمة في مجال الدعوة الإسلامية ولكنها فردية ومشتتة لا تربط بينها رابطة ولا يقيدها التزام جماعة أو جمعية.من هذه الكفاءات من تعمل في الداخل والخارج استجابة لدعوة موجهة إليها من هنا أو من هناك، فإن لم تجد من يحركها ويستفيد من طاقاتها تجمد وتنزوي بما استغلها المستغلون ومنها من هو ساكن قلما ما يتحرك سيما في بعض الظروف الخاصة!! وهناك من تقيده عن العمل ضرورات الحياة المادية فلو وجدت سبيلا إلى التفرغ للدعوة لسارعت للعمل بحماس وإخلاص ولأعطت إنتاجا وأي إنتاج. لذلك يجب أولا القيام بمحاولة لحصر تلك الكفاءات وإحصائها ودراسة أحوالها دراسة دقيقة للعمل على استثمار طاقاتها وإخراجها من العزلة الانفرادية إلى العمل الجماعي أو على الأقل العمل المخطط المضبوط المتناسق مع العمل الجماعي القائم على دراسة وشورى. لأننا نواجه عدوا بل أعداء يعملون عملا جماعيا منظما كأعظم ما يكون العمل الجماعي المنظم.

وأحب هنا أن أعطي مثالا واحدا عن مدى الربح الذي تجنيه الدعوة الإسلامية إن هي استطاعت أن تستفيد من عمل هؤلاء الدعاة الأفراد. لقد كان مالك بن نبي رحمه الله كاتبا كبيرا في بلده وفي فرنسا ولكنه لم يجد آذانا صاغية ولا مناخا متجاوبا إلا في دائرة ضيقة وصغيرة وذلك لأسباب ليس هناك مجال لدراستها، وهكذا ظلت أفكاره مجمدة طيلة ثلاثين سنة وعندما جاء لاجئا للقاهرة سنة 1956لم يلتفت إليه أحد وذات يوم وجد بعض الطلاب مقالة منشورة في مجلة روز اليوسف بقلم رئيس تحريرها تحت عنوان )) الاستعمار في نفوسنا (( يتحدث فيها صاحبها عن زيارة لكاتب جزائري له، لا يتقن العربية ويتكلم الفرنسية بطلاقة ولكنه يفكر بعمق ويتناول مشاكل أمته الإسلامية بعقلية جديدة وأسلوب علمي صارم. وأعطى الكاتب الصحفي صورة سليمة عن فكرته التي تتلخص في أن الاستعمار عرض لمرض داخلي وهو القابلية للاستعمار فللقضاء على العرض لابد من علاج المرض والقضاء عليه وهو القابلية للاستعمار وباختفائها يتخفى الاستعمار منطلقا في فلسفته تلك من قوله تعالى {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} . لقد قرأ هذا المقال كثير من القراء ولكن طالبا واحدا أو طالبين هما اللذان تنبها إلى قيمة الرجل ورأيا أن الشباب الإسلامي في أشد الحاجة إليه، وبذلا جهدهما للاتصال به، وأخيرا إتصل به أحدهما وتلك كانت البداية، وهناك اتصل ببعض الطلاب المسلمين المغاربة واللبنانيين واللبيين والسعوديين والجزائريين وغيرهم من طلاب العالم الإسلامي ونتيجة لهذا الاتصال والإعجاب بالرجل قام بعض الطلاب المغاربة واللبنانيين والمصريين بطبع أول كتاب له بمصر بعد أن ترجموه للعربية وهو )) شروط النهضة (( ومن ثم انطلق نشاط مالك بن نبي رحمه الله فكان هذا العطاء المثمر وهذا الإنتاج العضيم الذي نفع الله به المسلمين في هذا الظرف من حياة دعوتهم. وقد كان مالك بن نبي يعيش منذ أن حلّ بالقاهرة في جو الطلبة ويتعامل معهم ويحاورهم ويفيدهم ويستفيد منهم وإن بعض طلابه هم الآن القائمون على جمع آثاره وترجمتها وطبعها ونشرها كما أوصى هو نفسه بذلك.

هذا مثال لمدى ما يمكن أن تفيده الدعوة من الكفاءات الفردية لو أحسنا الاتصال بها وتوجهها وإتاحة الفرصة لها للعمل.

تلك نقطة أولية في سبيل العلاج.

والنقطة الأخيرة:

هو أن الدعوة الإسلامية يجب أن ترتكز قبل كل شيء على الوسائل العلمية في عملها. فالتحديات الخارجية والداخلية لهذا الدين كثيرة ومتنوعة تستعين علينا بالعلوم والخبرات والأدمغة المفكرة، ولها جامعات وأقسام ومؤسسات متخصصة في دراسة العالم الإسلامي دراسة دقيقة في ماضيه وحاضره وإن مراصدها الثقافية والعلمية تمتاز بالدقة والمرونة وطول النفس، وهو يستخدمون حتى طلابنا وبحاثنا الذين يدرسون عندهم في جامعاتهم لغاياتهم المحددة دون أن نشعر نحن بتلك الغايات ولقد تحولت كثير من الدراسات الجامعية بالغرب والشرق لخدمة الدولة في مختلف علاقاتها مع البلاد الإسلامية زيادة على أجهزة أخرى متخصصة.

ونحن نستطيع أن تكون لنا أجهزة ومراصد ومؤسسات تعنى بدراسة هذه التحديات المقتحمة علينا ديارنا من الخارج والأخرى النابتة في أرضنا وهي أخطر علينا من تلك، ولذلك يجب تكوين جهاز علمي يضم اختصاصين مقيمين ومراسلين وجوالين مهمته دراسة هذه التحديات ووضع ملفات دقيقة عنها وجمع الوثائق المتصلة بها ونشر ما يمكن نشره منها ويجب أن يكون هذا العمل في اطار علمي موضوعي بعيد عن الانفعالات والعواطف، فالمعركة طويلة ومريرة {وَلا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا} .

وبجانب هذا الجهاز ينبغي أن تكون ثمة مؤسسة (معهد أو مركز) أخرى موازية لها مهمتها دراسة تجارب الدعوات الإسلامية في القديم والحديث ونهتم بوجه خاص بالتجارب الحديثة.

والدراسة كما في علمكم تعتمد على خطة منهجية موضوعية، يبدأ بتجميع مواد الدراسة من مصادرها ومظانها ثم تصنيف هذه المواد وترتيبها والتنسيق بين أجزائها لوضعها في إطارها الكلي المترابط ثم القيام بدراستها وتحليلها واستخلاص خصائصها ومميزاتها إلى غير ذلك مما يضفي على الدراسة سمة )) العلمية (( بالإضافة إلى ذلك يقوم هذا الجهاز بطبع فهارس للكتب والمقالات والنشرات التي تتصل بالدعوة الإسلامية وتقوم برصد كل ما ينشر أو يطبع في هذا المجال لتزويد مراكز ومؤسسات الدعوة بكل جديد. ويمكن نشر ما تراه مفيداً من تلك الكتب أو النشرات وترجمته إلى لغات العالم الإسلامي وينبغي أن يكون لهذا الجهاز مجلة دورية تنشر منها الجديد في الدعوة الإسلامية.

والحق أن ثمة محاولات طيبة في مجال الإعلام الإسلامي وفي مجالات ثقافية وصحفية ولكنها محدودة وضعيفة الإمكانيات والوسائل ومتعثرة.

وهناك قضايا أخرى على مستوى الدعوة الإسلامية في الداخل والخارج لا أحب إثارتها هنا ذلك أن الأجهزة التي يجب أن تنبثق عن هذا المؤتمر المبارك هي التي تستطيع أن تقوم بدراسة قضايا الدعوة دراسة مستفيضة معتمدة على الوثائق والمشاهدة والاتصال والاستقصاء والتتبع لذلك يسهل وصف العلاج للتغلب على تلك المعوقات ومثيلاتها من أجل انطلاقة سليمة وشاملة وثابتة، إذ متى كانت السبيل واضحة كان السير على بصيرة وهدى {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} .


 العدد 36 - رسالة الإعلام في بلاد الإسلام

رسالة الإعلام في بلاد الإسلام وعلاقتها بالدعوة الإسلامية
لفضيلة الشيخ عبد الله بن إبراهيم الأنصاري
مدير الشؤون الدينية بدولة قطر
{ رَبِّ اشْرَحْ لِي صَدْرِي وَيَسِّرْ لِي أَمْرِي وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي يَفْقَهُوا قَوْلِي} {رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ}.
أيها الإخوة:
أحييكم بتحية الإسلام، مباركة طيبة من عند الله فسلام ورحمة من الله وبركات. لقد كانت عملية اختيار الموضوع من أشق الأمور على نفسي، فإن الموضوعات كلها إنما هي مشاكل الساعة ـ كما يقولون ـ بالنسبة للمجتمعات الإسلامية ومن الصعب على من ينفعل لدينه ويخدم أمته وعقيدته أن يتخير في هذه الأمور، فجميع الموضوعات هامة وكلها ينبغي أن تكون موضوعات بحث للإخوة المشاركين في هذا المؤتمر.
أمام هذه الحيرة استخرت الله في هذا الموضوع (عن الإعلام) رغم أنني لست من فرسان هذا الميدان، إلا أنني قد وجدت صدري منشرحاً له ونفسي مقبلة وراضية عنه فتوكلت على الله واعتمدت على توفيقه ..
الإعلام هو نشر الكلمة أو الخير أو الرأي أو الفكر أو الصورة على عامة الناس بإحدى الوسائل الآتية:-
أ ـ الكتابة سواء كانت في كتاب أو في صحيفة يومية أو مجلة أسبوعية أو نشرة عامة.
ب ـ الإذاعة المرئية (التلفزة).
جـ ـ الإذاعة المسموعة (الراديو).
ومن هنا تبدو أهمية الإعلام في السيطرة على جمهور الناس وتوجيه مشاعرهم الوجهة التي يراها الموجه إن كانت خيراً فخير، وإن كانت غير ذلك فهي لما وجهت إليه.
وقد كان الشعراء والخطباء في الزمن السالف هم جهاز الإعلام القوي على ألسنتهم تدور رحى المعارك قبل أن تدور السيوف على الرقاب وبهم يرتفع شأن القبيلة ويعلو ذكرها إلى السماكين وبهم أيضاً تنحط أسهم قبائل، هاتها في السماء.
وقصة بني أنف الناقة معروفة، عندما احتقرتهم قبائل العرب وسبب تسميتهم بهذا الاسم، فإن أباهم كان لديه عدد من النسوة، لكل منهن أولاد منه، فعقر مرة ناقة وقسمها على كل أولاده ولم يبق سوى واحد حضر متأخراً ولم يكن لدى الأب سوى الرأس فأعطاها له فربطها الولد بحبل من أنفها، وجرها إلى بيت أمه، فسماه من رآه من الناس أنف الناقة فصارت هذه التسمية كنية له ثم لأولاده من بعده، إذ دعوا ببني أنف الناقة. وكثيراً ما تجر الأسماء على أصحابها العار بين قبائل العرب كما تعلمون، إلى أن جاءت وسيلة من وسائل الإعلام هي لسان شاعرنا، به قال بيتين في بني أنف الناقة فمحا عنهم العار والشنار وعلا ذكرهم بين الناس إذ قال:
سيري أمامي فإن الأكثرين حصى | والأكرمون إذا ما أنسبوه أبا
قوم هم الأنف والأذناب غيرهم | ومن يساوي بأنف الناقة الذنبا؟
وكان أهم ما يدور على ألسنة الشعراء والخطباء التغني بأمجاد القبائل وذكر مآثرها في الحروب، وفي صفات الشرف الرفيع، كالكرم والنجدة والشهامة والمروءة والإيثار.
وحينما تذم قبيلة فبما هو ضد لهذه الصفات النبيلة الخيرة، من جبن وخداع وخسة إلى غير ذلك من الصفات الرذيلة.
واستمر الأمر كذلك حتى شيوع الكتابة فأضيفت إلى ألسنة الشعراء والخطباء أقلام الكتاب وبدأ الناس يستعينون بالكتابة في نقل أفكارهم إلى جمهور الناس للتأثير فيهم وتوجيههم الوجهة التي يرونها ..
ثم تأتي بعد ذلك الصحافة لتلعب دورها الفعال وتعمل عملها في عقول الناس خصوصاً وقد أخذت السياسة نصيبها في معركة الإعلام. والصحافة هي لسان حال السياسة ـ كما يقولون ـ تروج لمبادئها وتدعو لها.
وتمر الأيام وتأتي في بداية هذا القرن الأعاجيب باختراع التصوير أولاً، ثم الراديو ثانياً ثم في منتصف هذا القرن تقريباً يتم اختراع التلفزيون (التلفرة) كما يسمونه، فتتم بذلك فصول قصة الإعلام حتى عصرنا هذا، والله أعلم بما سيأتي بعد ذلك من أعاجيب.
والإعلام في جميع بلاد الدنيا ـ ما عدى غالبية البلاد الإسلامية ـ يسير وفق خط مرسوم ومنهج واضح بين، يخدم عقيدة من يسيره.
فنجده في روسيا مثلاً يحبو على المبادئ الشيوعية ويدعو لها ويذب عنها ويبين محاسنها، ويذكر عورات أعدائها ويجعلها ـ من وجهة نظر الشيوعية ـ أسمى ما تصبوا إليه قلوب الكادحين.
وفي الغرب أيضاً نجد الديمقراطية أو الرأسمالية ـ في معركة الإعلام ـ هي الظل الوارف الذي ينبغي أن يتفيأ تحته كل من يصبو إلى الحياة السعيدة في دنياه.
أجل نجد الإعلام في جميع بلاد الأرض ـ عدا معظم البلاد الإسلامية ـ يخدم .. المجتمع بحماية فكره وتراثه وعقيدته فيكون موجها الناس إلى حياة أفضل، أما في معظم بلاد الإسلام فنجد النقيض على طول الخط.
نجد الإعلام تائهاً أو مضللاً يضرب الأمة في الأعماق، ويخرب أغلى مقوماتها ويعمل على تفككها ويسير بها إلى الهاوية. وإليكم الأمثلة على ذلك وهي للتدليل وليست للحصر:
أولاً في ميدان الفكر:
نجد رواجا للكتب الشيوعية والإلحادية منقطع النظير، فهذا الكتاب يطبع بسهولة ويسر، ولا يقف الرقيب أمامه أبدا بدعوى حرية الفكر، فيتم طبعه في أحسن المطابع على أفخم الورق ويقدم إلى القارئ في ثوب أنيق من دقة الإخراج، وبسعر زهيد جدا لا يمكن أن يكون ثمنا للورق فقط..
ثانيا:
في مثل ما نجده في الكتاب نراه أيضا في الصحافة، وهي من الخطورة بمكان، ففي الصحف والمجلات نجد الصور العارية والآراء المتعارضة مع قيمنا وديننا وتقاليدنا وأعرافنا وكل ما يمد إلى مقوماتنا بصلة.
نجد كل ذلك في صحافة اليوم ببلادنا ويقرأه ويراه شبابنا وبناتنا، فماذا تكون النتيجة؟
نرى انفصاما تاما بين جيل اليوم وجيل الأمس نرى انحرافا خطرا في شبابنا..
فماذا بالله عليكم العمل؟ وهو يقرأ ويرى عما هو شاذ؟ ـ والممنوع مرغوب ( وأحب شيء إلى الإنسان ما منعا ) كما يقولون.
هناك مسابقات لملكات الجمال، وأخرى للأزياء.. وثالثة للسباحة إلى غير ذلك من شذوذ عقلي والعياذ بالله.. كل ذلك يقرأه شبابنا، ويراه في الصورة اليوم، وغدا في العيان، فماذا تريدون منه بعد ذلك، ليس هناك سوى الانحراف والعياذ بالله، وهنا تكون الطامة الكبرى.
ثالثا:
ويأتي بعد ذلك دور الإذاعة والتليفزيون وفيهما ما فيهما فأهم ما تتميز به الإذاعة أو التليفزيون إنما هو نشر الأغنية العربية. وماذا في أغنية اليوم من معان نبيلة كريمة؟ لقد خلت من كل ما هو نبيل وكريم ولا نسمع إلا نعيقا ونهيقا في الحب وللحب وكأنما اختيرت أمتنا فقط لهذا الذي يسمونه الحب، فهذا يدعو محبوبته، وتلك تنادي حبيبها وكأن أمتنا خلقت لهذه التفاهة فأصبحت لا ترى للحياة طعما إلا بالتغني بهذا الهراء السخيف الذي أودى بها إلى الحضيض وجعل منها إذاعات للمراهقين.
رابعا:
ويأتي التليفزيون هو الآخر ليلعب دوره في هذا المضمار بالصورة المتحركة المرئية وهو من أهم وأخطر أجهزة الإعلام، إنه سلاح ذو حدين مفيد جدا وضار جدا، مفيد بأنك تشعر أنك ترى جميع الدنيا أمام عينيك فينقل إليك الخبر طازجا تشاهده كأنك تعيش فيه وتلمسه، ترى على شاشته الصغيرة أشياء كثيرة مفيدة كالفروسية والسباق والعلوم والمعارف وغير ذلك هذا من جهة، ومن جهة أخرى، ترى النقيض أيضا، تشاهد أفلام الحب والغرام، ونرى المسلسلات الأجنبية الخبيثة التي تغذي في أبنائنا غرائز الشر وتنمي فيهم روح التمرد على القيم والأخلاق.. فينفلتوا إلى الهاوية والعياذ بالله.
أيها الإخوة:
بعد هذا العرض السريع ـ الذي لابد منه ـ عن وضع المجتمع الإسلامي والتوجيه الإعلامي الخاطئ الذي يسيطر عليه، ما هو العلاج؟
وماذا نفعل إن أردنا التوجيه السليم لمجتمعنا.
هنا مقدمة لابد منها وسؤال يرد في الحال.
ـ من نحن؟
والجواب هو أننا أمة الإسلام..
{كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ} {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ}
ما هي خطة هذه الأمة.. وما هو هدفها الأمر بين في الآيتين.. والمنهج واضح سليم.. الأمر بالمعروف، والنهي عن المنكر، إقامة حدود الله، السعي في هذه الدنيا إلى إقامة مجتمع فاضل من جميع الوجوه، كما أمر الله ورسوله، يحل فيه الحلال، وتحرم فيه الخبائث، وتدور فيه عجلة الحياة دورانا هينا سليما. لتحقق عبادة الله في الأرض، فله وحده تعنو الجباه وتذل الرقاب. وله وحده الحياة، وإليه الممات وعنده المنتهى..
أمام هذا الوضع لابد من رسم طريق واضح يمشي فيه على هدى ونور.
هذا الطريق رسمه لنا القرآن الكريم، وهدى محمد صلى الله عليه وسلم، ولا أستطيع أن أدخل في هذا الموضوع فالخروج منه صعب بعد ذلك، وسيكون استطراد لا محل له هنا وإنما سأتعرض للأمر من ناحية الإعلام فقط. ولندخل في الموضوع بنظام الآن..
نحو خطة إعلامية سليمة:
هل لدينا في بلاد الإسلام متخصصون إعلاميون مسلمون مؤمنون برسالتهم؟
أظن أن الإجابة على هذا السؤال واضحة بينة. فإن أهم ما يجب أن يتميز به رجل الإعلام في العالم الإسلامي عامة والعربي خاصة هو واحد من ثلاثة:ـ
أـ بالنسبة للكتابة: سواء في ميدان التأليف، أو في الصحافة فالكفاءة التي تظهره فقط هي: عذوبة اللفظ وسهولة العبارة.
ب ـ بالنسبة للإذاعة: فإن ما يبرزه هو حسن الصوت والإلقاء فقط.
ج ـ بالنسبة للتلفزة: فإن ما يظهره أمران لا ثالث لهما هما: حسن الصوت والصورة معا. ودعنا بعد ذلك من أهم العناصر التي ينبغي أن تكون الرجل الحق في هذا الميدان مثل: الثقافة وسعة الإطلاع، وحسن السمعة والسيرة والإيمان الحق ـ علما وعملا ـ قولا وفعلا ـ بدينه والتفاني في عقيدته..
كل ذلك لا يهم.. طالما كان شكله وصوته رائق.. ودعنا بعد ذلك من الأمور الباقيات …
إن الإعلام كله وبجميع مظاهره يجب أن يكون في خدمة العقيدة الإسلامية، قولا وفعلا، وحتى نصل إلى هذه الدرجة من السمو النفسي والشجاعة أدعو إلى وجوب رقابة على جميع أجهزة الإعلام.
رقابة جادة وحازمة، لا تأخذها في الله لومة لائم، ولا خشية ظالم، رقابة فعالة ذكية تعرف طعم الحلو من المر، والحلال ن الحرام..
رقابة على الصحافة:
حتى لا تدعو إلى الإلحاد علنا ولا سرا ولا تنشر الصور الفاجرة على أبنائنا وبناتنا فتغويهم، وحتى لا تحبذ الحرية الفوضوية ولا تدعو إلى السفور والاختلاط، وحتى لا تدعو بصفة عامة إلى الرذيلة بجميع وجوهها وصورها المرئية أو المسموعة.
إنني أدعو إلى رقابة دينية على كل ما يقدم للعقل في المجتمع الإسلامي.
رقابة على الكتب:
ولا أريد بذلك ـ أيها الإخوة ـ فرض حصار على الفكر أو على العقل، كلا ما أريده أن أمنع تسمم الأفكار في المجتمع الإسلامي..
الكتب غذاء العقل، ولا أريد أن يكون هذا الغذاء إلا صالحا مزودا بكل أنواع مقومات الغذاء الصحيح.
أما أن يكون هذا الغذاء هو السم في الدسم فهذا ما لا يرضاه أي مصلح لمجتمعه الذي يسعى إلى نموه ومجده وتقدمه..
بالله عليكم دلوني على فائدة واحدة لما حوته مكتبات العالم الإسلامي وبيوته ومحلاته وشوارعه من كتب عن الجنس.
هل الجنس … هل الجنس غذاء للبدن ؟ هل الجنس … غذاء للعقل؟ هل الجنس … غذاء للروح؟
أظن أن الإجابة واضحة عن هذه الأسئلة، وهي أن الجنس بحالته التي يقدم بها إلى أولادنا وبناتنا إنما هو سم زعاف لا يبني أخلاقا، ولا عقولا ولا فكرا ولا أرواحا إنما يهدم كل شيء يأتي في طريقه ويحطمه..
لهذا أرى أن تكون هناك رقابة صارمة على كل ما يقدم للمجتمع في الكتب من مبادئ ومذاهب ونحل وملل.. وأن لا يقدم لهم إلا كل ما هو صالح ومفيد.
وأظنكم أيها الإخوة لستم بحاجة إلى تدليل عما قلت، فكلها قضايا طرحتها صحافتنا العربية خاصة وخاضت فيها وقتلتها بحثا وسارت في درب المعصية ولا تزال تسير لا أقول جميعها وإنما أقول معظمها أي إلا من رحم ربك.
رقابة على الإذاعات المرئية والمسموعة:
كما أدعو إلى رقابة على الإذاعة والتليفزيون.. رقابة حقة وصارمة فهناك من الأفلام والمسلسلات ما يدعو علنا إلى الرذيلة ويحض عليها ويبررها، وهذه الأجهزة لا يسمعها أو يراها إلا العاقلون فقط، كلا وإنما يسمعها ويراها العامة والخاصة الصغير والكبير الذكر والأنثى.. وماذا فيها؟؟!.
هذه أغنية خليعة تدعو إلى الحب!!! والأغنية العربية اليوم ـ أيها الإخوة ـ أصبحت مدعاة للتساؤل، لقد انفصمت عن أخلاقنا وأعرافنا وتقاليدنا وأضحت في طور من الشذوذ يستدعي للعلاج..
فهذا رجل ( أو شبه رجل ) يتلفظ بألفاظ سخيفة وينادي حبيبته ببكاء وعويل. وذاك آخر يستجدي صاحبته ويسترضيها لتمن عليه باللقاء..
وغير ذاك من التفاهة المضحكة المبكية..
وشبابنا وبناتنا يرددون هذه التفاهات ترديدا أعمى، فماذا تكون النتيجة بعد.. ذلك؟.
وماذا ننتظر لهذا الجيل وعلى يديه؟؟!!.
إن النتيجة معروفة وظاهرة جداً، وهي خطيرة إن لم نتدارك الأمر من الآن.. إنها انعكاس ذلك على السلوك وظهور جيل مخنث تافه لا هدف له، ولا عقيدة تعصمه ولا إيمان يحميه.
وماذا تفعل المدرسة بعد ذلك؟
أو ماذا يفعل التوجيه التربوي ؟
إن ما يبنيه المعلم في سنين بعد جهد جهيد وعرق تستطيع أغنية تافهة في الإذاعة أو التليفزيون أن تهدمه في لحظات، والغناء مزمار الشيطان والشيطان لا يدعو إلا إلى الباطل والفساد.
ولله در القائل:
متى يبلغ البنيان يوما تمامه إذا كنت تبنيه وغيرك يهدم
لابد أيها الإخوة من وضع حد لهذا العبث وهذا التخريب.. في من؟ في فلذات أكبادنا، رجال الغد، وعتاد الأمة فما هي الخطة إذن..؟
نحو خطة إعلامية هادفة
وتصوري للوضع الإعلامي الصحيح هو أن يكون جهاز الإعلام في كل دولة إسلامية مكونا من شطرين رئيسيين
أـ الموظفون.
ب ـ وجود هدف إعلامي محدد. ألا وهو بناء صرح أخلاقي متين للأمة. ولنبدأ في تصورنا للعنصر الأول.
أـ الموظفون:
والموظف في قطاع الإعلام عصب هام جدا لعملية التوجيه في الدولة، لذلك ينبغي أن يعد إعدادا خاصا لهذه المهمة، وأن يكون كفؤا للقيام بأعبائها.
إن عملية الإعداد ينبغي أن تبدأ منذ البداية في الحياة التعليمية وأن يعد النابغون بعد ذلك إعدادا عاليا في مستواه لكي يصلح لتولي هذه المهمة الخطيرة في أي من أجهزة الإعلام المختلفة.
وإن أول صفة ينبغي أن يتحلى بها موظف الإعلام هي الالتزام الخلقي في كل ما يعطيه للمجتمع من غذاء عقلي أو توجيه، وقضية الالتزام الخلقي هذه أو الديني بمعنى أصح لهي الشيء الوحيد الذي ينقص رجال الأمة الإسلامية اليوم في هذا الميدان والشواهد كثيرة جدا على ما أقول:
صحيفة تنشر إعلانا واضحا جدا في أبرز مكان في صفحاتها عن نوع من السجائر وتجعل من مدخنيه أنهم في قمة الرجولة وغاية الاستمتاع.
فهل هذا منطق؟
وهل هذا صحيح؟
إننا لو بحثنا هذا الأمر من الناحية الصحية على الفرد في استفتاء عام لوجدنا إجابة لا يختلف عليها اثنان أبدا هي أن ( التدخين ضار وخبيث )، ولربما صاحب الجريدة أو كاتب الإعلان ومدبجه لا يدخن، ولربما يعرفون أن مثل هذه الإعلانات أصبحت محرمة في صحف الغرب وفي أمريكا بالذات، بل تكتب على علب السجائر عبارة بشعة تجعل العاقل يفر منها كما يفر من الوحش الكاسر.. هذه العبارة هي:ـ
هذا الذي تدخنه يسبب السرطان
من هنا يتضح لنا قضية الالتزام الخلقي أو الديني بمفهومنا نحن ومفهومهم هم.
تغلبت المادة علينا وأصبحنا ندعو إلى السجائر في صحفنا ومجلاتنا بل وإذاعاتنا أيضا، لماذا؟ لنحصل على فائدة مادية، ونسينا أمرا أهم من ذلك نسينا الحفاظ على صحة أبناء وطننا، فقدم لهم الخبثاء السم في الدسم، وأغووهم تماما كما يغوي الشيطان جنوده بالإثم والمعصية، لقد قدمت السجائر وإعلاناتها كمثال وهناك ما هو أدهى من ذلك وأمر كالخمر مثلا لا تجد في بلاد الإسلام دعاية مضادة لها كما يوجد في بلاد الغرب فهم يهاجمونها من جميع الجوانب الأخلاقية والصحية والمادية والاجتماعية وغير ذلك بينما نحن نعلن عنها في بعض صحافتنا وأفلامنا وأجهزة إعلامنا الأخرى وشتان بيننا وبينهم.
ديننا يأمرنا باجتنابها والبعد عن مجالسها فيقبل عليها المنحلون من أبناء أمتنا. أما هم ـ أعني أبناء الغرب ـ فلا شيء ينهاهم عنها إلا ما رأوه فيها من مضار اكتشفوها بالعقل والتجربة، فأعلنوا عليها حربا لا هوادة فيها وهكذا يبدو التناقض فينا واضحا.
أيها الإخوة:
إن قضية الالتزام الديني كما أسميه أو الالتزام الأخلاقي كما يدعوه البعض، إنما هي قضية هامة وفي غاية من الخطورة، وينبغي أن تكون هي الجوهر الذي علينا اكتشافه أولا وقبل كل شيء في رجل الإعلام منا.
فلابد وأن تتوفر فيه صفات شتى:ـ
منها التفقه في دينه ومعرفة أحكامه
ومنها الإخلاص لعقيدته
ومنها الإلمام الكامل بثقافة الإسلام من لغة وتاريخ وغير ذلك.
ومنها الإطلاع على ثقافة الغرب للاستفادة من الصالح منها.
ومنها الإيمان المطلق بأننا نحن المسلمون أصحاب رسالة سامية وحملة أمانة السماء إلى الأرض.
وأننا نحن المسلمون ملزمون أيضا دينيا بتبليغها إلى الناس كافة على مختلف ألوانهم وأجناسهم وألسنتهم فإن فعلنا ذلك فقد كنا أوفياء لعقيدتنا وديننا وإلا فنحن مفرطون مضيعون لأمانتنا.
إن رجل الإعلام ينبغي أن يمر تحت منظار دقيق جدا لتعرف سجاياه وأهواؤه وطويته فإنه أخطر على الأمة من أي عدو آخر، أخطر عليها من الجهل والمرض والفقر، لأنه يستطيع وبسهولة جدا أن يوجهها إلى الهاوية التي تؤدي بماضيها وحاضرها ومستقبلها والعياذ بالله.
لهذا فإنني أكرر مؤكدا ضرورة التدقيق جدا في اختيار رجال الإعلام على أن يكونوا متصفين بكل ما يحض عليه ديننا الحنيف من حسن الخلق والتزام كامل، وفضيلة مستقاة من تعاليم السماء.
أما الهدف الذي نرمي إليه من هذه الخطة الإعلامية فهو لب موضوعنا هذا وهو الأساس الذي بنينا عليه هذا البحث.
إن الهدف في غاية من الوضوح ويتلخص في النقاط التالية:ـ
أولا:
نريد من الإعلام الإسلامي أن يشعر بعظم المسؤولية الملقاة على عاتق العاملين به فهم الذين يوجهون الأمة وينيرون لها السبيل بل إن أحدهم وهي الصحافة تسمى بلغة العصر، السلطة الرابعة من سلطات الأمة..
على ذلك فإن المسؤولية عظيمة ولابد أن يتولاها قوم عظام أيضا من ذوي الجباه العالية على مستوى من المسؤولية والخلق وحسن الإدراك والتوجيه والثقافة والإخلاص لعقيدتهم.
ومن هذا المنطق لابد وأن تكون الأمة على بينة من أمرها، وينبغي للإعلام حينئذ أن يتحلى بالصدق والأمانة. الصدق في القول والأمانة في التوجيه بحيث لا يؤخد عليه التهويل أو التصغير في الأمور، حتى لا تضطر الأمة لاستقاء أنبائها وأخبارها من مصادر العدو الذي يظللها ويقودها إلى الشك والتفكك كما هو حادث اليوم لشديد الأسف.
ثانيا:
ينبغي أن يكون الإعلام مرآة لماضينا كما يكون وجها لحاضرنا. ولكن نرى أن الأمر غير ذلك في واقعنا المؤلم اليوم، ونظرة عابرة إلى حافتنا العربية، إلا ما نذر منها، توضح لنا هذا القول. ومثال آخر للإعلام في إذاعتنا المرئية ( التليفزيون ).
لقد سلط التليفزيون في العالم الإسلامي على واقع الغرب والشرق معا بما فيهما من مرارة مؤلمة، وواقع لا أخلاقي فنقلته لنا كما هو، بل وزينته لشبابنا ليقتدي به..
نرى ذلك في القصص والأفلام والمسلسلات.
نرى ذلك حتى في التاريخ القومي للغرب.
فقد نقل لنا التليفزيون ـ جزاه الله بما يستحق ـ كل شيء نقل لنا الخبيث قبل الطيب والطالح قبل الصالح والمر قبل الحلو، وأصبح ناقلا مقلدا في غاية من التفاهة والسوء، لا يعبر عن أصول حضارتنا ولا عراقة ديننا وتقاليدنا، ولكنه مسخ سيء، تاما كالغراب الذي تخلص من ريشه ليقلد الطاووس في شكله فأضحى مسخا لا يعبر عن هذا ولا ذلك. هل كان الإعلام أمينا في نقل حضارة الإسلام نقلا صحيحا سويا؟
لا.. وألف مرة لا.. أقولها وأنا حزين وآسف على ذلك.
إن جماهيرنا تعرف عن رجال الغرب أكثر مما تعرف عن عمر بن الخطاب وخالد بن الوليد وأبي عبيدة عامر بن الجراح، وغيرهم من رجالات الإسلام الأولين..
إن شبابنا يعرف عن الخنفسة بفضل إعلامنا ـ جزاه الله بما يستحق ـ أكثر مما يعرف عن سجايا أسلافنا وأخلاقهم.
عن نساءنا يعرفن عن نساء الغرب أكثر مما يعرفن عن أمهات المؤمنين والبطلات الخالدات في تاريخ الإسلام.
لقد قام الإعلام في بلاد الإسلام بدوره الذي رسمه له العدو الغادر فقلب المعايير الخلقية لدى جيلنا المعاصر فأصبحت الرذيلة أوفى بالأداء من الفضيلة.
أصبح السفور هو التقدم، والتستر هو الرجعية وصارت الميوعة والتخنث هما علامة على السمو والرجولة هي الجلافة والتوحش..
أجل انقلبت المعايير لأن أعداء الإسلام أرادوا لنا ذلك، فكنا كما أرادوا.. وأضحينا لا نهتم إلا بالسفاسف من الأمور.
إن الإعلام الأعمى في بلاد الإسلام صار متخصصا في دراسات وفلسفات الفكر الغربي والشرقي كالديموقراطية والشيوعية. فمثلا نجد المقالات المدبجة هنا وهناك في معظم صحافتنا الإسلامية، هذا يحبذ وذاك يعارض وآخر يواسي بين الفريقين.. وهكذا.. نجد كل ذلك في صحافتنا منشورا لشبابنا، فيقتنع به فريق، ويعارضه فريق آخر.. ثم تدور الرحى حربا بعد ذلك بين الفريقين.. المتخاصمين فينشغل بال القوم بما بينهم وينسوا دنياهم وآخرتهم على حد سواء وتطحنهم الرحى جميعا، وتفنيهم وهم لا يعلمون من أين توالت عليهم المصارع..
ثالثا:
والإعلام أيضا ينبغي أن يكون أداة من أدوات توحيد الأمة ودعامة قوية من دعامات بنائها الفكري والروحي فاللغة المكتوبة أو المسموعة ينبغي أن تكون سليمة في مبناها ومعناها على حد سواء، صريحة في مغزاها معبرة بصدق عن رأي قائلها، حتى تولد الثقة في عقل سامعها فتستقر في ذهنه وقلبه ويكون لها فعل السحر فتؤتي الغاية المرجوة منها..
والصراحة حرة ومؤلمة في بعض الأحيان..
لقد عرف شبابنا من الإذاعات المسموعة والمرئية على حد سواء كل شيء عن أوربا وأمريكا والصين وروسيا، وقليلا بل ونادرا ما نسمع عن أرضنا الإسلامية وما كان هذا الموقف الحزين المؤسف إلا لأن المسؤولين في الإعلام لا يدرون بذلك، إما لأنهم لا يشاهدوه أو لا يسمعوه، وإما لا يعرفون مقدار التبعة الملقاة على عاتقهم..
فإن كنت لا تدري فتلك مصيبة | وإن كنت تدري فالمصيبة أعظم.
رابعا:
كل مجتمع من المجتمعات به مظاهر حياته كما فيه عوامل موته أيضا، وذلك كما يقول علماء الاجتماع.
ونظرة واقعية على مجتمعنا الإسلامي اليوم نرى ذلك بوضوح، نرى العلل تصرعه من كل جانب.
وواجب الإعلام الإسلامي أن يقوم بدراسة ميدانية لما بالمجتمع من أمراض ويوجه المسؤولين إليها، ويشخص لها الداء ويصف الدواء.. إن هذه النقطة من أهم النقاط التي ينبغي أن يوجه الإعلام نظره إليها، فإن علاج المجتمع جزء من واجب الصحافة والإذاعة المرئية والمسموعة.
خامسا:
تقديم الإسلام للمجتمع العالمي في ثوبه الحقيقي وهذا واجب آخر من واجبات الإعلام الإسلامي.. الدعوة إلى الله على بصيرة، وتقديم هذه الدعوة إلى مجتمعات أخرى في ثوب قشيب ناضر بلغات تلك المجتمعات تقديما مناسبا لجلال دين الإسلام وروعته وموضحا لوظيفة الإسلام والمسلمين في المجتمع الإنساني كافة..
ـ هل يستطيع الإعلام الإسلامي القيام بهذا الدور؟
ـ وهل ينجح في أن ينبه أنظار المسلمين إلى واقع دينهم؟
ـ وهل يستطيع أن يلفت أنظار غير المسلمين إلى روعة دين الإسلام؟
ـ وهل يستطيع أن يتحمل الأمانة ويبلغها للناس كافة بجميع الوسائل المسموعة والمرئية؟
ـ هل يستطيع أن يلم شعث المسلمين في مشارق الأرض ومغاربها على كلمة لا إله إلا الله، ويعرفهم أنهم أعضاء في جسد واحد إذا ألم بجزء منه مكروه تداعى له سائر الجسد بالحمى والسهر؟
ـ هل ينجح في أن يقيم واقع المسلمين ويبين ما به من آلام وأمراض خبيثة من شيوعية وبهائية وقديانية وغير ذلك من ملل ونحل تفتك بجسد الأمة الإسلامية؟
ـ وهل يستطيع أن يحارب هذه النحل والملل ويخرجها من دار الإسلام إلى الديار الأخرى التي أنبتتها ثم تخلصت منها بأن صدرتها إلى المسلمين ففككت عرى وحدتهم وسممت أبدانهم، وفرقت كلمتهم وأودت بهم إلى التفرقة ثم إلى العداء والحرب بعد ذلك؟
ـ إننا لو نجحنا في ذلك لاستطعنا أن نخدم عقيدتنا بتسخير وسائل الإعلام كلها لها وهذا واجب ديني يحتم علينا أن ننهج في العمل لديننا وعقيدتنا.. فهل نحن سائرون؟
ـ وهل نحن إلى طريق الخير متوجهون؟
ـ وهل يا ترى سننجح في هذه المهمة العظمى؟
تأكدوا أيها الإخوة أن الأمر من بخطورة بمكان. وأن الإعلام بجميع وسائله المكتوبة والمرئية والمسموعة يتحمل العبء الأكبر.
وذلك واجبكم أنتم أيها الدعاة أن تتجهوا إلى هذا الميدان بالإعداد له، وتوجيه شباب الإسلام لساحته وتعريفهم بمدى أهميته، ويوم أن تنجحوا في تقديم داعية مسلم واع.. لهذا الميدان، بقدر ذلك يكون الانحسار في بحار الباطل وستجدوا أنفسكم في النهاية على شاطئ النصر والأمان.
فهل أنتم واصلون إليه؟
أرجو ذلك.
{وَيَقُولُونَ مَتَى هُوَ قُلْ عَسَى أَنْ يَكُونَ قَرِيباً}. بإذن الله


 العدد 36 - الدعوة الإسلامية ووسائل الإعلام

الدعوة الإسلامية ووسائل الإعلام

للدكتور عبد المنعم محمد حسين

مقدمة:

الحمد لله رب العالمين، والصلاة والسلام على خاتم الأنبياء والمرسلين، وآله وصحبه ومن دعا بدعوته إلى يوم الدين، وبعد.. فإن الدعوة الإسلامية دعوة جامعة لدعوات الرسل جميعا، بها ختمت تلك الدعوات، وبها تم الدين وكمل، كما قال الله عز وجل {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإسلام دِيناً} [1]

وكما قال سبحانه وتعالى {إِنَّ الدِّينَ عِنْدَ اللَّهِ الإسلام} [2]

فالإسلام هو دين الله الذي رضيه لعباده، ليستقيموا به على صراطه المستقيم، قال تعالى { وَمَنْ يَبْتَغِ غَيْرَ الإسلام دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ } [3]

والإسلام دين الفطرة، فهو يتفق مع فطرة الله التي فطر الناس عليها، وهو المثل الأعلى للإنسانية، لأنه حرر العقل، وأطلقه من عقاله إطلاقا يعود على الإنسانية بكل خير، ودفع العقل دفعا ليتفكر في الكون ليسمو الجانب الروحي، وليفكر في تسخير الأشياء للإنسان ليرتقي الجانب المادي.

والإسلام هو النظام الإلهي الكامل الذي لا يمكن للإنسانية في سعيها لبلوغ الكمال الإنساني أن تجد أرقى منه في جميع مجالات الرقي، عقليا ونفسيا وخلقيا وعاطفيا وروحيا، وماديا وفرديا واجتماعيا.

وأساس الدعوة الإسلامية هو الإيمان بالله واحدا لا شريك له، ثم ما يقوم في ظل هذا الإيمان من شريعة شرعها الله تعالى لأمة الإسلام، في تعبدها لله وفي بناء المجتمع الإسلامي المؤمن بالله.

ويجب على كل مسلم أن يثبت أركان الإسلام في نفسه، ويحاسبها عليها،ويقيمها على طريقها إن هي مالت أو انحرفت، فإذا سوى المسلم حسابه مع نفسه، كان عليه أن يدعو الناس جميعا أن يشاركوه في نعمة الإسلام، وأن يهدي إليها الحائرين الضالين، فليس من الإيمان أن يحتجز المؤمن الخير لنفسه وفي الناس من هم في حاجة إليه، ولهذا يجب أن تكون أمة الإسلام أمة داعية إلى هذا الدين الذي أكرمها الله تعالى به، وأن تفتح لغير المسلمين الطريق إليه. يقول الله تعالى {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [4] ويقول عز وجل: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} [5] .

فالأمر بالمعروف والنهي عن المنكر هو رسالة أمة الإسلام فيما بينها، ثم هو رسالتها في الناس جميعا، وينبغي على الدعاة أن يدعوا إلى سبيل ربهم بكل وسيلة ممكنة في العصر الحالي، بعد أن كثرت وسائل الإعلام، وتنوعت أساليبها واستغلها أعداء الإسلام، في ترويج الفساد، والتشويش على الدعوة الإسلامية، وأصبح لزاما على المسلمين أن يدافعوا على دينهم، وأن يبينوا حقائقه للناس أجمعين، فلقد أصبح الإسلام ـ في العصر الحديث ـ يواجه غزوا رهيبا محملا بوسائل الفساد للمسلمين من وسائل الإعلام من جرائد ومجلات وكتب ومسرحيات وإذاعة مسموعة ومرئية وأفلام سينمائية. وخطورة هذا الغزو أنه يدخل إلى عقول الشباب وقلوبهم دون أن يلتفت الكثير منهم إلى ما دخل عليه من أفكار مسمومة.

إن وسائل الإعلام عدو خفي يحارب المسلمين بالكلمة والصورة والفكرة، وهي أسلحة أشد خطورة من الجيوش الزاحفة بأسلحتها المادية التي يعرف منها وجه العدو الذي يغزوهم.

وينبغي أن يوجد إعلام إسلامي يتصدى لهذا الغزو الرهيب من وسائل الإعلام الحالية ويوصل الدعوة الإسلامية إلى عقول الناس وقلوبهم في جميع أنحاء العالم.

وقد أصبح وجود الإعلام الإسلامي واجبا ولازما، لا غنى عنه في العصر الحالي، وتستطيع المملكة العربية السعودية ـ بعون الله ـ أن تنهض بهذا الأمر، وهي الأرض الطيبة التي انطلقت منها الدعوة الإسلامية بعد بعثة رسول الإسلام ـ صلوات الله وسلامه عليه ـ والتي تهفو إليها قلوب المسلمين في جميع أنحاء العالم، وهي القطر الذي يحمل لواء الدعوة الإسلامية في العصر الحديث ويبذل غاية الجهد من أجل نصرة الإسلام، وتوحيد كلمة المسلمين، {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} [6] .

وسأحاول في هذا البحث أن أبين أساس الدعوة الإسلامية ثم أبين خطر وسائل الإعلام بصورتها الحالية في الأقطار الإسلامية، وكيف أنها تتعاون مع أعداء الإسلام في محاربة الإسلام والتشويش على دعوته، وأن أبين واجب المسلمين في أقطارهم المختلفة نحو وسائل الإعلام وضرورة توجيهها وتحويلها إلى أدوات بناء للمجتمع الإسلامي، بدلا من كونها أدوات هدم وتدمير، ثم أبين ضرورة إيجاد إعلام إسلامي متخصص مع الاستفادة من وسائل الإعلام المختلفة في إيصال الدعوة الإسلامية إلى جميع أنحاء العالم، بمختلف اللغات الرائجة بين الناس وبالله التوفيق..

أولا: أساس الدعوة الإسلامية

إن أساس الإسلام هو التوحيد الخالص لله، المصفى من دخائل الشرك كلها، ظاهرها وخفيها، حيث لا يصح إيمان مؤمن إلا إذا أخلص عبادته لله تعالى، مستيقنا أنه لا إله إلا هو سبحانه وتعالى بيده كل شيء، وإليه كل شيء، وعنده كل شيء، لا يملك أحدا معه سبحانه ضرا ولا نفعا لنفسه أو لغيره. قال تعالى: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَمْلِكُونَ لأَنْفُسِهِمْ ضَرّاً وَلا نَفْعاً وَلا يَمْلِكُونَ مَوْتاً وَلا حَيَاةً وَلا نُشُوراً ولا يملكون موتاً ولا حياة ولا نشوراً} [7] .

فأساس الدعوة الإسلامية هو الإيمان بالله واحدا لا شريك له، ثم ما يقوم في ظل هذا الإيمان من شريعة شرعها الله لعباده في تعبدهم لله، وفي بناء مجتمعهم المؤمن بالله، وينبغي على كل مسلم بعد أن يثبت أركان الإسلام في نفسه أن يدعو الناس جميعا من مسلمين وغير مسلمين إلى الإيمان بالله. وإخلاص العبادة له وحده حتى يحييهم الله حياة طيبة ويجزيهم أجرهم بأحسن ما كانوا يعملون.

لهذا يجب أن تكون أمة الإسلام داعية إلى هذا الدين الذي أكرمها الله به، فينبغي على العلماء أن يبين للناس أمور دينهم، ويقوموا فيه آمرين بالمعروف ناهين عن المنكر، فمن آتاه الله علما يجب أن ينفقه فيما ينفع الناس في دينهم ودنياهم، فكما دعا الله إلى طلب الرزق والإنفاق منه، دعا إلى طلب العلم والإنفاق منه، فقال تعالى: {آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ } [8] .

وقال عز وجل: {وَمَا كَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ} [9] .

والقرآن الكريم الذي أقام الرسول به أمة الإسلام، ورفعها به إلى درجة لم تبلغها ولن تبلغها أمة من الأمم، من عظمة النفوس، وسمو الأخلاق، وكمال الفضائل الإنسانية، هذا القرآن هو الذي بأيدينا اليوم، لم يتبدل منه حرف، ولم تتغير منه كلمة، ولكن الذي تغير وتبدل هم أصحاب القرآن والداعون به إلى الله.

إن القرآن دواء وشفاء، يداوي يشفي بقدر ما تستجيب له النفوس، وتتقبله العقول، وتتفاعل وتنفعل به المدركات والمشاعر، فإذا لم يجد النفوس الطيبة المستجيبة والعقول السليمة المتقبلة والمدركات والمشاعر المتقبلة المنفعلة فإنه يظل بمعزل عنها أشبه بالنور لا تكتحل به الأبصار المحجبة دونه بحجاب كثيف، يقول الله تعالى: {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدىً وَشِفَاءٌ وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمىً أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ} [10] .

ولهذا فإن أهم ما ينبغي أن يتصف به الداعي أن يكون على بصيرة ووعي بالطبيعة الإنسانية، وأن يتعرف إلى المسالك الطبيعية التي يسلك بها إلى النفوس حيث يجد لدعوته مكان القبول لها والانتفاع بها، وذلك بأن يكون الداعي معايشاً للحياة مع الناس، وان يرصد الأحداث التي تعرض لهم، والتي تكون مسرحا لأفكارهم، ومدارا لحديثهم، عندئذ تبدأ مهمة الداعي بعرض هذه الأحداث، ومناقشتها على ضوء الشريعة الإسلامية وما تقدمه من حل لمثل هذه الأحداث العارضة، لأن في هذا ما يشد الناس إلى الدين، ويوثق صلتهم به، فيفزعون إليه كلما عرض لهم أمر بعد هذا، ليجدوا فيه كلمة الفصل فيما يهمهم ويشغل بالهم.

ويجب ألا يطيل الداعي على الناس في موقف وعظه وإرشاده بل يأخذهم بالرفق واليسر لأن اليسر سمة الإسلام وطابعه، كما يجب على الداعي ألا يتنقل بين موضوعات كثيرة، وحسبة أن يمسك بموضوع واحد، يكشف حقيقته ويبين حدوده، فذلك أجدى على الناس من موضوعات كثيرة تشتت أفكارهم، وتضعف الأثر المنتظر لما سمعوا، فقد كان رسول الله ـ صلى الله عليه وسلم ـ يتعهد أصحابه ـ رضوان الله عليهم ـ بالموعظة، ويتخير لعظاته الأوقات المناسبة ولا يقدم منها إلا تقتضيه داعية الحال منهم، شأن الطبيب الحكيم، يعطي الدواء في جرعات، ولا يعطيه مرة واحدة، ثم هو لا يعطي الدواء إلا حيث يرى الداء ويتعرف إليه.

روي أن عبد الله بن مسعود ـ رضي الله عنه ـ قال: كان رسول الله ـ صلى الله عليه وسلم ـ يتخولنا بالموعظة في الأيام كراهة السآمة علينا.

هذا ورسول الله صلى الله عليه وسلم منطق الحكمة، والنظر إليه، والاستماع إلى كلماته مهفى كل قلب، ورغيبة كل نفس، فأين الدعاة في العصر الحديث من أنفس الناس وقلوبهم حتى يثقلوا عليهم، ويتنقلوا بين موضوعات كثيرة دون أن يصيب السامعين الملل والسآمة إذا أطال الدعاة عليهم في مواقف الوعظ والإرشاد، وجعلوا أحاديثهم تشمل موضوعات شتى.

ثم ينبغي على القائم بالدعوة في الناس أن يعلم أنه يخاطب عقولا متفاوتة في الفطنة مختلفة في المدارك، وهذا يقتضيه أن يسلك طريقا وسطا في عظاته حتى تظل العقول متجهة إليه، والقلوب مقبلة عليه، وهذا موقف يحتاج إلى بصيرة نافذة، وبيان مبين.

وعلى الداعي أن يذكر دائما أنه في أكرم موقف يقفه إنسان في الحياة، وأنه في ميدان جهاد في سبيل الله، وهذا من شأنه أن يبعث فيه عزما قوياً صادقاً في الحرص على هداية الناس، وعلى تعهدهم كما يتعهد الأب أبناءه راغبا في ثواب الله، غير ناظر إلى ما قد يفوته من عرض الدنيا، وبذلك يبارك الله دعوته وينفع بها.

الدعوة الإسلامية في العصر الحالي:

والدعوة الإسلامية في العصر الحالي تحتاج إلى مزيد من اليقظة، وتكاتف للجهود واستفادة من جميع الوسائل المبلغة لدعوة الحق، فقد كثرت في هذا العصر القوى المعادية للإسلام، لكثرة التيارات الفكرية بسبب تقدم العلم ومكتشفاته التي غيرت وجه الحياة تغييرا ماديا ونفسيا فقامت مذاهب مادية أثرت في كثير من الناس، فتخففوا من جانب الروح، وأعطوا وجودهم للجسد، واستهلكوا أنفسهم في سبيل إرضاء مطالبه، فكان من نتيجة هذا أن خف ميزان الدين عند كثير من الناس، بل وأخلى الدين مكانه نهائياً من شعوب بأسرها، كما حدث في الشعوب التي خضعت للنظام الشيوعي، أما الشعوب الرأسمالي فأصبحت تجري لاهثة وراء جمع المال بكل وسيلة وإرضاء مطالب الجسد.

وتولدت عن تلك المذاهب الفاسدة من شيوعية واشتراكية ورأسمالية نزعات فاسدة وفلسفات مريضة كالمادية والوجودية، وتسللت من مهاب تلك المذاهب ريح خبيثة إلى الأقطار الإسلامية أصابت مرضى العقول والقلوب من أبناء المسلمين بعدواها، فظهرت أعراضها على أعداد غير قليلة منهم، وخاصة أولئك الذين سافروا إلى أوربا وأمريكا ورأوا أن الدين لم يعد له سلطان هناك، وهو السلطان الذي يلازم الإنسان في سره وجهره في وحدته ومع الجماعة والذي لا يستريح إلى ظله إلا المؤمنون الذين تمتلئ قلوبهم بجلال الله، وخشيته والطمع في رحمته، والخوف من عذابه.

وقد ساعد على انتشار هذه المذاهب الضالة ورواج سوقها في العالم أنها دعوة إلى ما في الإنسان من ضعف إزاء شهواته وأهوائه، وما تلوح به من مغريات تتملق هذه الشهوات وتلك الأهواء من زخارف المدنية وألوان الحضارة، كل ذلك تنقله وسائل الإعلام من صحف ومجلات وكتب وإذاعات ومسرحيات وأفلام تعرض على شاشات السينما والتلفزيون صوراً حية شاخصة أمام الأعين متحركة ناطقة، فما يجري في أوربا وأمريكا على مسرح الحياة من هزل أوجد ينقل إلى العالم كله حتى لكأن ما يعيش في الشرق يعيش بين أمم الغرب، وأكثر ما يعلق بأذهان الشباب ومن هم في حكمهم من الكبار إنما هو الجانب الهازل اللاهي من الحياة دون الجاد منها، فالمسلمون في مختلف أقطارهم يواجهون في العصر الحديث غزواً رهيباً من وسائل الإعلام مجملاً بالدعوات الضالة المضللة، الفاسدة المفسدة، فينبغي أن يأخذوا حذرهم ويواجهوها بإعلام إسلامي، يذكر الغافلين، ويرشد الضالين إلى طريق الحق المبين.

والدعوة إلى دين الله ليست مقصورة على علماء الدين وحدهم وإن كان عليهم العبء الأكبر منها، وإنما هي في الوقت نفسه أمر مطلوب من كل مسلم، وذلك بسيرته المحمودة في الناس، وبخلقه الكريم وبسلوكه الطيب الذي يراه غير المسلمين منه في أقواله وأفعاله فإن الدين بأهله، والناس إنما ينظرون إلى الدين فيما يرونه من آثاره في المتدينين به وهذا أمر يجب أن يكون في حساب كل مسلم، وأن يتنبه إلى أهميته كل من يوفقهم الله للدعوة إلى دين الله، وأن يحرص عليه أولوا الأمر الذين يريدون العزة لدينهم وللمؤمنين.

إن الدعوة الإسلامية أمانة ينبغي أن يحملها كل مسلم فعلى المسلمين أن يحملوا أمانة الدعوة إلى دين الله بوعي كامل، وعزم صادق، متذكرين دائماً قول الله تعالى : { وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [11] .

والله يقول الحق وهو يهدي السبيل.

ثانياً: خطر وجود وسائل الإعلام بصورتها الحالية

إن كل مسلم مخلص لدينه الذي يتفق مع الفطرة السليمة التي فطر الله الناس عليه. يدرك خطر وجود وسائل الإعلام بصورتها الحالية على الدعوة الإسلامية، لما تقوم به وسائل الإعلام من صحافة وإذاعة وكتب منشورة، ودور للسينما ومحطات إرسال تلفزيونية لما تقوم به كل هذه الوسائل في العصر الحديث بالصورة التي هي عليها من ترويج لألوان الفساد والإفساد، واستغلال لما في الإنسان من ضعف أمام شهواته وأهوائه، نتيجة لعدم تزود كثير من أبناء المسلمين في الأقطار الإسلامية المختلفة بثقافة إسلامية تمكنهم من معرفة حقائق دينهم وتمنعهم من الانقياد لشهواتهم، وتعصمهم من الزلل.

لقد أصبحت وسائل الإعلام في الأقطار الإسلامية تشن ـ الآن ـ حرباً شعواء على الإسلام، وحقائقه الناصعة، فهي تنشر الانحراف والتحلل من الأخلاق القويمة على مرأى ومسمع من الناس غير مرتدعة بما يوجه إليها من نقد، ولا متعظة بما يوجه إليها من نصح.

ويواصل أعداء الإسلام استغلال وسائل الإعلام ـ في العصر الحديث ـ في إفساد أبناء ألمسلمين بإبعادهم عن هدي دينهم، والحرص على تضليل من يتتلمذون منهم على أيديهم، بينما المسلمون متهاونون في الدفاع عن دينهم وفي الدعوة إليه، متناسون أن هذا الأمر واجب يفرضه الدين عليهم، وأن الدين دعوة ولا بد لكل دعوة من دعاة يبلغونها، ويكشفون عن الحقائق التي ضمت عليها.

إن وسائل الإعلام بصورتها الحالية في الأقطار الإسلامية تتعاون مع أعداء الإسلام في التشويش على الدعوة الإسلامية. فهي عدو خفي يحارب المسلمين بالكلمة والصورة والفكرة وهي أسلحة أشد خطورة من المدافع المنطلقة من الجيوش الزاحفة المعادية التي يعرف المسلمون منها وجه العدو الذي يغزوهم، فوسائل الإعلام المفسدة المضللة غزو رهيب محمل بعوامل الإفساد للمسلمين وتكمن خطورة هذا الغزو في أنه يدخل إلى عقول كثير من المسلمين ما يروجه أعداء الإسلام من مذاهب ضالة مضللة، وأفكار فاسدة مسمومة.

إن وسائل الإعلام تنشر في الأقطار الإسلامية كثيراً من ألوان الفساد والانحلال والإلحاد بما تنقله من صور الحياة في الأقطار الأوربية والأمريكية التي انتشر فيها الإلحاد ـ في العصر الإلحاد ـ نتيجة لاستخفاف الناس بالدين بعد أن كشف الناس عن متناقضات في المسيحية وفي اليهودية لا يقبلها عقل مستنير، ولا يستريح إليها ضمير حي، فأدى انتشار الإلحاد إلى رواج سوق الانحلال والفساد، في حين أن الإسلام ليس فيه متناقضات، فمن نظر فيه بعقله، وجاء إليه بجميع وسائل العلم وجد أنه الحق الذي يلتقي مع العقل التقاء مؤاخياً، وهو يدعو المؤمنين به إلى العزة والجهاد، دفاعاً عن دينهم وأوطانهم وأموالهم وأعراضهم الأمر الذي يشكل خطراً على أعداء الإسلام وخططهم ضد العالم الإسلامي، ويجعلهم يستغلون وسائل الإعلام في تصدير عوامل الإفساد للأقطار الإسلامية لصرف المسلمين عن دينهم، والتشويش على الدعوة الإسلامية.

والشيء المؤسف حقاً أن المسلمين في سائر أقطارهم لا يتنبهون إلى خطورة وسائل الإعلام بصورتها الحالية تنبهاً يجعلهم يعملون على القضاء على خطر حقيقي قائم في بلادهم، كما أن الدعاة إلى دين الله لا ينبهون إلى خطورة وسائل الإعلام تنبيهاً كافياً، فلا تبذل محاولات جادة صادقة لتحويلها إلى أداوت بناء للمجتمع الإسلامي بدلاً من كونها في صورتها الحالية أدوات هدم وتدمير.

لقد أصبح لزاماً على من يحملون أمانة الدعوة الإسلامية أن يبينوا خطر وسائل الإعلام بصورتها الحالية على عقائد المسلمين وأخلاقهم، وأن يطالبوا بالوقوف في وجه هذا العدو الخطر ودفعه والقضاء عليه، أما تجاهل وجود مثل هذا الخطر فأمر أشد خطورة وأوخم عاقبة.

ومن غير المعقول أن يتجاهل المسلمون وسائل الإعلام المختلفة الموجودة في العصر الحديث، وهم لا يستطيعون ـ أيضاً ـ أن ينكروا تأثيرها في الناس، كما لا يستطيعون أن يمنعوا الشباب من الإلمام بما تروجه هذه الوسائل المختلفة للإعلام فينبغي على دعاة المسلمين أن يفكروا في خير الطرق لجعل وسائل الإعلام الحديثة عوامل إصلاح لا وسائل إفساد، ولا سبيل إلى ذلك إلا بإيجاد إعلام إسلامي هادف، يمنع شباب المسلمين من التأثر بما تحمله وسائل الإعلام الفاسدة من ألوان الإلحاد والانحلال.

لقد أصبح لزاماً على من يحملون أمانة الدعوة الإسلامية أن يبينوا خطر تجاهل وجود وسائل الإعلام بصورتها الحالية على أخلاق الشباب، وأن يطالبوا بإيجاد إعلام إسلامي يستفيدوا من وسائل الإعلام الحديثة في ترويج الدعوة الإسلامية، وإيصال صوت الإسلام ودعوة الحق إلى كل مكان في العالم، وبالله التوفيق …

ثالثاً: ضرورة إيجاد إعلام إسلامي

إن إيجاد إعلام إسلامي أصبح ضرورة لا غنى عنها في العصر الحالي، ولعل أنسب فرصة للمطالبة بإيجاد هذا الإعلام الإسلامي هي فرصة انعقاد المؤتمر العالمي لتوجيه الدعوة وإعداد الدعاة بدعوة من الجامعة الإسلامية بالمدينة المنورة، لأن هذه المدينة المباركة مهبط الوحي الإلهي، ومشرق نور الله، ومنها انطلقت دعوته إلى مشارق الأرض ومغاربها، والمطالبة فيها بإيجاد إعلام إسلامي يصل حاضرها بماضيها في نشر رسالة الإسلام الصافية، والدعوة إلى تحكيم شريعته، والدفاع عنه، ودحر أعدائه الذين يبذلون جهوداً متعددة، ويستعينون بوسائل الإعلام المختلفة في التشويش على الدعوة الإسلامية.

إن صوت الإسلام لا بد أن يرتفع حتى تختفي أصوات الشرك والضلال، لأن الزبد يذهب جفاء، وأما ما ينفع الناس فيمكث في الأرض.

إن صوت الإسلام ينبغي أن يعلو حتى تختنق أصوات الملحدين والضالين، وتذهب صيحاتهم أدراج الرياح هذه الصيحات المنكرة التي يحاولون بها التشويش على الدعوة الإسلامية.

فكيف نوجد إعلاما إسلاميا هادفا متخصصا يبلغ الدعوة الإسلامية إلى أنحاء العالم المختلفة؟..

إن إيجاد إعلام إسلامي ليس أمرا صعبا في العصر الحديث، بعد تقدم العلم بحيث أصبح أهل الشرق يستطيعون أن يلموا بما يحدث في الغرب في الوقت الذي يحدث فيه، أو بعد حدوث يقليل، وفي الوقت الذي ضاقت فيه المسافات بين شعوب الأرض بعد تقدم وسائل المواصلات وتطورها بحيث أصبح الانتقال من قطر إلى قطر بل من قارة إلى قارة يتم في وقت قصير يحسب بالساعات لا بالأيام أو بالشهور.

لهذا يمكن إيجاد إعلام إسلامي في أي قطر من أقطار المسلمين كالمملكة العربية السعودية عن طريق الإذاعة فتنشأ إذاعة قوية، ليصل صوتها إلى أنحاء العالم المختلفة، وليس هذا بالأمر العسر في هذا الزمان، بعد تقدم صناعة أجهزة الإذاعة والإرسال والاستقبال وتطورها، وهذا من الأمور الملموسة المسلم بها فلا تحتاج إلى دليل أو برهان.

وتخصص محطة الإذاعة القوية هذه للإعلام الإسلامي وتذيع على موجات متعددة بلغات مختلفة تختار من بين اللغات التي يعرفها المسلمون كالعربية والفارسية والأردية والتركية واللغات التي يكثر تداولها بين الشعوب كالإنجليزية والفرنسية أو أية لغة يرى المشرفون على الإعلام الإسلامي ضرورة لاستعمالها.

ويمكن أن تعمل هذه الإذاعة ليلا ونهارا لأن اختلاف التوقيت بين الجهات المختلفة في الشرق والغرب قد يدعو إلى هذا حتى يمكن إيصال صوت الإسلام إلى الشعوب المختلفة في سائر أنحاء الأرض في الوقت المناسب وباللغات التي يفهمها الناس ليحسنوا الاستماع له وتفهمه، والاستجابة له، وتبين حقائق الإسلام الناصعة، والانتفاع بهدى الإسلام، لمعرفة طريق الرشاد.

وغنى عن البيان أن هذا النوع من الإعلام الإسلامي يحتاج إلى كثير من المال والأجهزة العلمية والمادية اللازمة كما يحتاج إلى هيئة على درجة كبيرة من الكفاءة والتخصص لإدارته وتوجيهه والإشراف عليه، وهو يحتاج كذلك إلى مجموعات متخصصة يفقه أفرادها أمور دينهم بدرجة كبيرة، ويكونون على درجة عالية من الفطنة والذكاء وتتقن كل مجموعة منها لغة من اللغات الرائجة بين المسلمين وغير المسلمين من شعوب الأرض كالعربية والفارسية والأردية والإنجليزية والفرنسية وغيرها، حتى يحقق العاملون في هذا الميدان الغاية المرجوة، ويصلوا إلى الهدف المنشود.

إن العلم والفقه في الدين والذكاء والفطنة وإتقان اللغات الأجنبية من شرقية وغربية وسائل لا غنى عنها في العصر الحديث في الإعلام الإسلامي حتى يرتفع صوت الإسلام وتصل الدعوة الإسلامية إلى الناس أجمعين فيهتدي بنورها الضالون الحائرون.

وإيجاد الإعلام الإسلامي المتخصص عن طريق الإذاعة أمر ممكن بعون الله تعالى، إذا صح العزم، وهو أمر ضروري في العصر الحالي لمواجهة أعداء الإسلام الكثيرين وتبصير المسلمين بحقائق دينهم، وحمايتهم من الانحراف والانزلاق والانخداع بما يروجه أعداء الإسلام من دعايات مغرضة، وما يلفقونه من أباطيل، ويلقون بها في ساحة الشريعة الإسلامية الغراء، للتشويش على الدعوة الإسلامية وصرف المسلمين عن دينهم.

وليس معنى إيجاد إعلام إسلامي متخصص إهمال وسائل الإعلام الأخرى إذ ينبغي على أولي الأمر في الأقطار الإسلامية المختلفة أن يضعوا حدا للعبث ومظاهر الفساد البادية في وسائل الإعلام بصورتها الحالية بأن يراقبوها ويمنعوها من إغراء المسلمين بالتيارات الضالة المضللة وإشاعة الفساد والانحلال بينهم، وبخاصة بين الشباب ويجب على أولي الأمر ـ أيضا ـ أن يوجهوا وسائل الإعلام الحالية ـ على اختلاف أنواعها وألوانها ـ الوجهة الصحيحة التي لا تتعارض مع روح الإسلام، ولا تتنكر لأصل من أصوله ولا تتعارض مع ركن من أركانه، فالالتزام بالحق أمر واجب، والدعوة إلى تحكيم شريعة الله، ونشر رسالة الإسلام، والدفاع عنه، من الأمور الواجبة على المسلمين كافة وعلى أولياء الأمور فيهم بخاصة، والله ولي الذين آمنوا يخرجهم من الظلمات إلى النور.

واجب الإعلام الإسلامي:

إن واجب الإعلام الإسلامي ـ بعد إيجاده ـ أن يعمل في ميدانين في وقت واحد، أحدهما دفاعي والآخر تبليغي.

أما الميدان الدفاعي فيرد فيه على حملات أعداء الإسلام ويبين ما في هذه الحملات من زيف وأباطيل تهدف إلى تشكيك المسلمين في حقائق دينهم حتى ينصرفوا عنه،وحتى يتوقف الذين يبحثون عن الإسلام لاتخاذه دينا يملأ الفراغ الذي خلت نفوسهم منه عن البحث عنه ويستمرون في ضلالهم وحيرتهم.

ويجب على العامين في ميدان الدفاع عن دين الله عن طريق الإعلام الإسلامي أن يفضحوا أكاذيب أعداء الإسلام ومفترياتهم وما يلفقونه من أباطيل يروجونها بواسطة وسائل الإعلام المختلفة للتشويش على الدعوة الإسلامية، حتى يستطيع المدافعون عن الإسلام أن يردوا كيد أعدائه في نحورهم، ويردوهم على أعقابهم مدحورين خائبين.

وأما الميدان التبليغي فيقوم العاملون فيه ـ عن طريق الإعلام الإسلامي ـ بالدعوة إلى دين الله في المواطن التي خلت من الدين، وفي المواطن التي خف ميزان الدين بين أهلها، لأن الناس في هذه المواطن في أنحاء العالم المختلفة يبحثون عن دين يجدون فيه الحق الذي يتقي مع الفطرة الكامنة في كل نفس، ويتمنون أن يجدوا دينا يجدون فيه الحق الذي يلتقي مع العقل المتشوق إلى الحق، الباحث عن الحقيقة.

ويستطيع الداعون إلى دين الله عن طريق الإعلام الإسلامي ـ أن يبينوا حقائق الإسلام للناس بلغاتهم المختلفة في جميع ربوع العالم، لأن بيان هذه الحقائق كاف في الأخذ بأيديهم إلى طريق الهداية والرشاد والسعادة في الدنيا والآخرة.

ويجب أن يبين الداعون إلى دين الله للناس أن الإسلام دين يتفق مع الفطرة وأنه المثل الأعلى للإنسانية، وأنه حرر العقل وأطلقه ليعود على الإنسانية بكل خير، وأنه حرر الإنسانية من ظلم البشرية وتناقضاتها، ووحد القوى الإنسانية التي تقود العالمين إلى السعادة القصوى، وإن الإسلام هو النظام الإلهي الكامل الذي يسعد الإنسانية في جميع المجالات العقلية والنفسية، والخلقية والعاطفية، والروحية والمادية والفردية والاجتماعية.

وينبغي أن يبين الداعون إلى دين الله أن الدين كله لله، وأن دين الله واحد هو الإسلام الذي بعث به رسله وأنزل به كتبه، وأن الأنبياء كلهم إخوة، دينهم واحد وأن الواجب الإيمان بهم، وبما أنزل إليهم جميعاً. قال الله تعالى: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ} [12] .

ويجب أن يبينوا للناس أن الله ختم بالإسلام جميع الديانات السماوية، وجعل نبي الإسلام ـ صلوات الله وسلامه عليه ـ آخر لبنة في بيت النبوة العتيد، فتم بها بناؤه وكمل بها رواؤه، وأن العقيدة الإسلامية تقوم على الإيمان بالله إلها واحداً لا تنبغي الإلهية إلا له، وعلى الإيمان بأن له وحده الأسماء الحسنى والصفات العليا.

وينبغي أن يبينوا للناس أن الإيمان باليوم الآخر وبالبعث والجزاء مما يقتضيه العقل، تحقيقاً لقاعدة العدل فلا يعقل أن تكون هذه الحياة القصيرة ـ التي يحياها الناس في الدنيا ـ هي الغاية من خلق هذا العالم الكبير، وأن تكون نهاية المؤمن والكافر سواء، ونهاية الظالم والمظلوم سواء، ونهاية البر والفاجر سواء. قال الله تعالى جلت حكمته: { وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ } [13] .

وقال سبحانه: { أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ } [14] .

فإذا علم كل إنسان أنه مسؤول عما يعمل ومحاسب على ما يقدم، {وَأَنَّ سَعْيَهُ سَوْفَ يُرَى ثُمَّ يُجْزَاهُ الْجَزَاءَ الأَوْفَى}، {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَه وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ} [15] . سلك في حياته المسلك الصحيح، وحاسب نفسه بنفسه، وابتعد عن المذاهب الضالة، وأخلص في أداء ما وجب عليه، وبهذا تستقيم الأمور في هذه الحياة وهكذا يحقق الإسلام السعادة الإنسانية، وينقذها من الضلال والفناء.

إن الداعين إلى دين الله يستطيعون عن طريق الإعلام الإسلامي أن يبينوا للناس في مختلف أقطارهم وباللغات التي يفهمونها أن العقيدة الإسلامية ترتكز على أسس ثابتة من الفطرة الإنسانية العامة، والمنطق العقلي المستقيم والنصوص الدينية الصريحة الواضحة، فتتفتح عقول الناس وقلوبهم لدين الله، وتنشرح صدورهم بالإسلام يجدون فيه الهداية والرشاد، وحينذاك تختنق أصوات أعداء الإسلام، وتحبط خططهم؛ لأن الإنسان بفطرته يتجه إلى الحق ويتبعه إذا أدرك أنه الحق.

والله يقول الحق وهو يهدي السبيل وبالله التوفيق وهو ـ جل وعلا ـ نصير للمؤمنين.

خاتمة

أرجو أن يكون الله تعالى قد وفقني في توضيح فكرة ضرورة إيجاد إعلام إسلامي متخصص عن طريق إذاعة ترفع صوت الإسلام وتبلغ الدعوة الإسلامية للناس في مختلف أنحاء العالم باللغات التي يعرفونها لبيان حقائق الإسلام والدفاع عنه ورد كيد أعدائه وكشف البدع والأباطيل، وفضح دعاوي المارقين الضالين، حتى يتضح الحق، ويكون الدين كله لله والله غالب على أمره، ويأبى الله إلا أن يتم نوره ولو كره الكافرون كما قال سبحانه وتعالى: { يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلَّا أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ}.

ونسأل الله التوفيق والرشاد، وسلام على المرسلين والحمد لله رب العالمين.

[1] - المائدة: آية 3

[2] - الأعراف: آية 19

[3] - الأعراف: آية 85

[4] - آل عمران: آية 104

[5] - آل عمران: آية 110

[6] الحج : آية 40

[7] الفرقان: آية3

[8] الحديد: آية 7

[9] التوبة: آية 122

[10] فصلت: آية 44

[11] آل عمران: آية 104.

[12] البقرة: آية 285.

[13] الجاثية: آية 21.

[14] سورة ص: آية 27-28.

[15] الزلزلة: آية 7-8.


 العدد 36 - الأساليب التبشيرية في العصر الحديث

الأساليب التبشيرية في العصر الحديث

أهدافها إتجهاتها وعلاقتها بالسياسة والتعاون القائم بينهما

وأهدافه وأثر هذا التعاون على الدعوة الإسلامية والأمة الإسلامية

للدكتور علي محمد جريشة

عضو هيئة التدريس بكلية الشريعة بالجامعة الإسلامية بالمدينة المنورة

تمهيد

1ـ التبشير الحديث.. صورة العصر للغزو الفكري..

الذي صار بديلا عن الغزو العسكري، بعد أن فشل الأخير في تحقيق أهدافه خلال الحروب الصليبية.

2ـ بيد أن الغزو الفكري أخطر من الغزو العسكري..!

ـ فلئن كان الأخير يحتل منا الأرض والتراب..

فإن الأول يحتل منا العقل والقلب والروح. وهي لعمري أعز على الله من الأرض والتراب.!

ـ كذلك فإن الأخير ينتبه له الغافلون والنوم ويستيقظون، أما الأول فيتدسس ويتدلس فما يحسه النوم والغافلون.. حتى يحتل منهم أعز ما خلق فيهم الله وأكرم!

ـ وأخيرا فإن المتعاونين مع الغزو العسكري.. يوصمون بالغدر والخيانة ويلفظهم بنو أوطانهم أما المتعاونون مع الغزو الفكري.. بل الفاعلون الأصليون فيه ـ فإنهم يوصفون بأوصاف أقلها.. الوطنية، والتقدمية والإصلاح وقد يرتفعون في أوطانهم إلى مقام الزعامة.. الفكرية.. أو السياسة وحقيقتهم.. أنهم.. أشد خيانة من الأولين!

3ـ والتبشير الحديث.. يرتبط بالعمل السياسي ارتباطا لا يقبل التجزئة فالأخير هو الذي يخطط له، ثم هو الذي يتولى الإشراف على تنفيذه، ويحميه بالقوة السياسية والقوة العسكرية إن لزم الأمر.. ثم هو في النهاية الذي يجني ثماره، ويستثمر قطافه.. بما يحقق الغاية المرجوة والهدف المنشود!

4ـ وأخيرا.. فلم يعد التبشير الحديث قاصرا على ما يصدره الغرب.. لقد أتقن الشرق كذلك الصناعة وصدر كذلك البضاعة.. واختلف مع الغرب أو اتفق. لكنه شاركه الوسيلة والهدف.. وإن غايره في شيء من التخطيط!

5ـ وهذا البحث جديد بإذن الله.. فيما يحاول أن يكشف من وسائل التبشير الحديثة، وما يكشف عن الغاية منها والباعث من ورائها.. ليعرف المسلمون كيف يحاربون، ومن أين يحاربون.. وليعرفوا بعد ذلك..

إلى أين المفر.. وكيف يكون المستقر..!

ليعرف المسلمون.. موقفهم دعوة، وأمة، ودولة..مما يراد لهم، ومما يراد بهم ليحددوا لأنفسهم.. الطريق.. والهدف

والوسيلة والغاية

والله غالب على أمره ولكن أكثر الناس لا يعلمون!

وفي فصل أول نتحدث بمشيئة الله عن:

التبشير في الغرب.. وسائله، وأهدافه، وتعاونه مع السياسة.

وفي فصل ثان نتحدث بمشيئة الله عن:

التبشير في الشرق.. وسائله، وأهدافه، وتعاونه مع السياسة.

وفي فصل ثالث نتحدث عن:

موقف الإسلام.. دعوة وأمة

والله المستعان وعليه التكلان ولا حول ولا قوة إلا بالله العلي العظيم..

الفصل الأول

التبشير الحديث.. من الغرب

مقدمة:

6ـ لم يعد سرا.. أن التبشير بدأ حيث انتهت الحروب الصليبية [1] بديلا عنها.. فلقد أنفق الغرب من دمه وماله الكثير.. فما أورثه ذلك إلا صحوة المسلمين.

من هنا أدرك أن الضربة لا ينبغي أن توجه إلى الجسد.. بل ينبغي أن توجه إلى القلب.. إلى عقيدة المسلمين.. علهم يرتدوا عن دينهم.. ولن ترضى عنك اليهود ولا النصارى حتى تتبع ملتهم: {وَلا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا.. }

7ـ بيد أن التبشير بدأ في البداية.. إخراجا للمسلمين من دينهم، وإدخالا لهم في دين آخر.. وقد فشلت تلك الوسيلة.. فقد كان عدد المرتدين من يعدون على الأصابع.

من هنا كان تفكيرهم.. في أسلوب آخر.. اكتفوا فيه بالشطر الأول دون الشطر الثاني.. اكتفوا فيه بإخراج المسلمين من دينهم.. دون إدخالهم في دين آخر.. وهو ما استجابوا فيه لنصيحة كبير من كبرائهم:

ولكن مهمة التبشير التي ندبتكم دول المسيحية للقيام بها ليس في إدخال المسلمين في المسيحية فإن في هذا هداية لهم وتكريما.

وإنما مهمتكن أن تخرجوا المسلم من الإسلام ليصبح مخلوقا لا صلة له بالله وبالتالي لا صلة تربطه بالأخلاق التي تعتمد عليها الأمم في حياتها [2] .

8ـ وحين انتقلت مدارس التبشير إلى الولايات المتحدة الأمريكية.. أخذ شيئا من العصرية تغطى إخراج المسلمين من دينهم وهو ما عالجه الكتاب الأمريكيون تحت عنوان التغيير الاجتماعي [3] .

وصاحبه ثقل الولايات المتحدة الأمريكية العصر.. فلم تلجأ للقوة العسكرية الأجنبية إلا في حالات الضرورة القصوى.. وجعلت بديلا عنها.. القوة العسكرية المحلية.. أو القوة العسكرية المحلية ولعبت في هذا المجال لعبة الأمم أو لعبة الشعوب.. متمثلة جلها في الانقلابات العسكرية [4] .

وأصبح البحث في التبشير فيما كان يحدث في القرن الثامن عشر أو التاسع عشر.. ضربا من التخلف لا ينبغي لباحث إسلامي أن يقع فه واقتضت المعاصرة أن تبحث فيما يجري الآن بيننا.

تحت اسم التغيير الاجتماعي..

وتحت اسم التغيير السياسي..

لنكشف عن لعبة الجديدة..

لنكشف عن اللعب بمصائر الشعوب.. وبعقائد الشعوب!!!

المطلب الأول

أساليب التبشير الحديث

( التغيير الاجتماعي )

( أو التغريب )

مقدمة:

9ـ إن جزيرة العرب التي هي مهد الإسلام لم تزل نذير خطر للمسيحية [5] متى توارى القرآن، ومدينة مكة عن بلاد العرب، يمكننا حينئذ أن نرى العربي يتدرج في سبيل الحضارة التي لم يبعده عنها إلا محمد وكتابه [6] .

يجب تبشير المسلمين بواسطة رسول من أنفسهم ومن بين صفوفهم لأن الشجرة يجب أن يقطعها أحد أغصانها [7] .

…. هكذا كان الأمر صريحاً في البداية.

ثم توارى تحت الاصطلاحات الجديدة ..

إن النخبة العسكرية في الشرق الأدنى .. في مصر والسودان والعراق وتركيا وإيران وباكستان كانت عوامل هامة في جلب التغيير الاجتماعي [8] .

تشترك النخبات العسكرية عميقاً في الاعتقاد بضرورة التغيير الاجتماعي السريع.

أما الآن فقد قبلت التأثيرات الغربية في الشرق الأدنى إلى درجة تجعل من الصعب التحقق من أن امرأ ما قد ذهب أو لم يذهب إلى أوربا أصلا فقد أصبح العرب متغربين بدون أن يتكلفوا عبء الذهاب إلى أوربا

فبينما ترك الحكام الغربيون منطقة الشرق الأدنى، تتحول هذه المنطقة فتصبح أكثر غربية، ويواجه الزعماء العرب طريقين:

فهم يطردون الغرب سياسياً، ويسحبون الكتل الشعبية إلى الغرب ثقافياً

10ـ إذن فالاستراتيجية الجديدة التي رسمت .. لهذه المنطقة هو تغريبها أو إحداث التغيير الاجتماعي فيها .. والتي تتغير معه القيم والمثل والتقاليد .. من قيم ومثل وتقاليد إسلامية .. إلى قيم ومثل وتقاليد غربية أي غير إسلامية ..

وبذا يتم إبعاد المسملين عن دينهم

وهو بديل عن إخراج المسلمين عن دينهم

وبديل .. أكثر نجاحاً!

11ـ واستراتجيتهم أو خطتهم في إبعاد المسلمين عن دينهم تقوم على

1ـ التدرج ـ وإن كانوا يتعجلون الأمر أحياناً .. فيطلبونه: سريعاً.

2ـ مخاطبة العقل والقلب ..

بوسائل الإقناع المختلفة.

3ـ أن يقوم على ذلك رجال وطنيون أو كما قال المبشرون في مؤتمراتهم يجب تبشير المسلمين بواسطة رسول من أنفسهم لأن الشجرة يجب أن يقطعها أحد أغصانها.

أما تكتيكهم لهذا أو وسيلتهم فهي:

أولاً: العلمانية في التعليم

والإعلام

والقانون

ثانياً: القومية: في الجانب السياسي

ثالثاً: تحرير المرأة في الجانب الاجتماعي

ونشير إلى هذه الوسائل بالتفصيل ..

أولاً: العلمانية

12ـ ليست العلمانية اشتقاقا من العلم.. كما قد يوهم اللفظ.. لأنه لو كان كذلك لكانت العلمانية اشتقاقا من كلمة SCIENCE وهي التي تعني بالإنجليزية العلم لكنها بكل أسف اشتقاق من SECNIOR وهي في الإنجليزية مرادف لـ:

UNRELIGEMS وهي تعني لا ديني..

ومن هنا ندرك.. خبث الترجمة.. إنها قصد إلى تظليل أبناء العربية ليظنوا العلمانية اشتقاقا من العلم! ومن هنا ندرك كثيرا من التصريحات حول إنشاء دولة علمانية.. فإنها تعني دولة لا دينية.. أي لا دين لها من الناحية الرسمية! [9] .

13ـ ولئن حققت العلمانية للغرب كسبا في إبعاد الكنيسة عن التدخل في شؤون الدولة بما وقعت فيه الكنيسة من حجر على العقول ومن قبلها حدر على القلوب فإنها في الشرق الإسلامي تحقق للغرب كسبا أكبر في ابعاد المسلمين عن مصدر عزتهم ومجدهم ونهضتهم في إبعادهم عن الإسلام! والغرب كما سنشير عند حديثنا عن التغيير السياسي إن شاء الله ـ يهمه كثيرا أمر الإسلام.. بعد تجربته المريرة خلال الحروب الصليبية.. وقبلها حين طرق أبواب فيينا في وسط أوربا!

وفي مؤتمر للدعوة والدعاة لا نحسبنا بحاجة إلى بيان كيف نشأ فصل الدين عن الدولة في أوربا، وكيف كان ذلك كسبا لها.. وكيف انتقل الداء إلى الشرق الإسلامي وكيف كان ذلك.. لصالح الغرب المسيحي.. لا الشرق الإسلامي ـ فنحسب أن ذلك من بدهيات علم الدعاة!

وهذه العلمانية حرص عليها أعداء الإسلام في مجالات ثلاثة:

التعليم.. الإعلام.. القانون..

ونشير إلى كل بكلمة

1ـ علمانية التعليم

14ـ كان التعليم أقدم الوسائل للتبشير، ولا يزال أهمها.. ومن هنا كان الحرص على علمنة التعليم.. أي إبعاده عن الدين.. وهو أمر سار في شعبتين:

الشعبة الأولى: تضييق مجال التعليم الديني، وتميعه

والشعبة الثانية: توسع مجال التعليم عير الديني وتعضده

وأعقب ذلك… الاختلاط بين الجنسين في مرحل التعليم.

15ـ أما الشعبة الأولى

فقد كان الحرص عليها شديدا.. لما كان سائدا في الشرق الإسلامي من انتشار التعليم الديني حتى أعداء الإسلام بخطورته على مخططاتهم فصرح بذلك كرومر المندوب السامي لإنجليزي ابان الاحتلال البريطاني لمصر:

إن التعليم الوطني عندما قدم الإنجليز إلى مصر كان في قبضة الجامعة الأزهرية الشديدة التمسك بالدين، والتي كانت أساليبها الجافة القديمة!! تقف حاجزا في طريق أي إصلاح تعليمي (!!) وكان الطلبة الذين يتخرجون من هذه الجامعة يحملون معهم قدرا عظيما من غرور التعصب الديني (!!) ولا يصيبون إلا قدرا ضئيلا من مرونة التفكير والتقدير (!!) فلو أمكن تطوير الأزهر عن طريق حركة تنبعث من داخله لكانت هذه خطورة جليلة الخطر …. [10]

كذلك فلقد كان أهم ما بحث المؤتمر التبشير المنعقد في القاهرة سنة 1906 أمر التعليم في الأزهر فنعى أن باب التعليم فيه مفتوح للجميع، وأن أوقاف الأزهر الكثيرة تساعد على التعليم فيه مجاناً، ودعا في مواجهته إلى إنشاء معهد مسيحي لتنصير الممالك الإسلامية [11] .

وقد تم التضييق من التعليم الديني بأكثر من وسيلة

أولا: بالتفرقة الظالمة بين المناصب والمرتبات بالنسبة لخريجي الأزهر وخريجي الجامعات وذلك حتى عهد قريب بالنسبة للمرتبات وحتى الآن بالنسبة للمناصب [12] .

ثانيا: بالسخرية المرة اللاذعة بالنسبة للمنتسبين للتعليم الديني في الرسوم وفي النكات وفي التمثيليات والمسرحيات والأفلام السينمائية.. والقصص المكتوبة وذلك بتصوير العالم الديني أو الطالب الديني تصويرا منفرا والإزراء به والازدراء من شأنه وشكله!

ثالثا: امتد التضييق إلى برامج الدين في المدارس العامة أو التعليم العام.. وذلك بالوسيلة السابقة وهي الإزراء بمدرس الدين والازدراء من شأنه وشكله ثم بإقلال أهمية حصة الدين وجعله من المواد التي لا يمتحن فيها الطالب أو يمتحن فيها ولا يرسب!

16- الشعبة الثانية بالنسبة للتعليم غير الديني

فقد رسمت برمجه خارج الوطن الإسلامي ثم نفذت فيه وهو ما يصرح به أكثر من واحد:

يقول جب وفي أثناء الجزء الأخير من القرن التاسع عشر نفذت هذه الخطة لأبعد من ذلك بانماء التعليم العلماني ( غير الديني ) تحت الإشراف الإنجليزي في مصر والهند [13] .

ويقول الزعيم المبشر زويمر مخاطبا زملائه في مؤتمر التبشير المنعقد بالقدس الإسلامية لقد قبضنا أيها الإخوان في هذه الحقبة من الدهر من ثلث القرن التاسع عشر إلى يومنا هذا على جميع برامج التعليم في الممالك الإسلامية..

والفضل إليكم أيها الزملاء..

أنكم أعددتم نشأًً لا يعرف الصلة بالله ولا يريد أن يعرفها وأخرجتم المسلم من الإسلام وفي مؤتمر أدنبرج التبشيري الذي عقد عام 1910 قالت اللجنة الثالثة التي كانت تبحث في الأعمال المدرسية التي يقوم بها المبشرون: اتفقت آراء سفراء الدول الكبرى في عاصمة السلطنة العثمانية على أن معاهد التعليم الثانوي التي أسسها الأوربيون كان لها تأثير على حل المسألة الشرقية، يرجح على تاثير العمل المشترك الذي قامت به دول أوربا كلها..(!!) [14] .

17ـ وساعد على إنماء التعليم العلماني وعضد قواه.. تلك البعثات التي كانت ولا تزال ترسل إلى الدول المسيحية الأوربية.. التي تصنع هذه البرامج الكفيلة بزحزحة عقيدة الطالب المسلم وإفساده ليعود إلى بلاده بغير دين.. ويحمل علم العلمانية الداعية إلى نبذ الدين! [15] .

ونظرة من القديم إلى ما حدث لرفاعة رافع الطهطاوي بعد أن قضى في باريس خمس سنوات.. ونظرة من الحديث إلى شبابنا الذين نبتعثهم إلى دول الكفر في سن المراهقة أو قريبا منها.. فيصيبهم الانحلال في أخلاقهم والتشويش في عقائدهم وأفكارهم، والتعالي والاستكبار في سلوكهم ومعاملاتهم وتقديس كل ما هو غربي، والاستهزاء بكل ما هو شرقي أو عربي.. [16] .

ومع البعثات .. كانت مدارس .. وكليات .. وجامعات .. تفتح في بلاد الإسلام لتنفيذ نفس ما تنفذه البعثات .. داخل الأوطان نفسها [17] وشملت تلك المدارس والكليات والجامعات .. البنين والبنات.

الخطو الثالثة: الاختلاط بين الجنسين

18ـ أدرك أعداء الإسلام ما يؤدي إليه اختلاط الجنسين في سن الشباب وما قبلها في سن المراهقة .. من انحلال الجنسين .. وانشغالهما بأمور العشق والجنس عن أمور العلم والجد والدراسة .. ورسموا لذلك في الشرق الإسلامي وزينوه.

ورفعوا عنه اسم الفسق أو العشق أو الغرام [18] .

2ـ علمانية الإعلام

عندما تكون الدولة دولة فكر Etat d’idee تزداد فيها أهمية الإعلام وإذا كانت الدولة الإسلامية هي الصورة المثلى لدولة الفكر والعقيدة .. فقد كان للإعلام فيها شأن كبير .. وكانت معجزة الإسلام ـ القرآن ـ هي قمة الإعلام الإسلامي { هَذَا بَلاغٌ لِلنَّاسِ وَلِيُنْذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِد.. } [19] . { هَذَا بَيَانٌ لِلنَّاسِ وَهُدىً وَمَوْعِظَةٌ لِلْمُتَّقِينَ.. } [20] .

{ يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً.. } [21] .

من هنا كان خلو الإعلام من الجانب الإسلامي .. أمر خطير في ذاته فإذا انصرف الإعلام عن الإسلام .. ليغرس في نفوس الناس قيماً غير إسلامية ومثلاً إلحادية أو إباحية أو لا أخلاقية .. فإن الأمر يغدو جد خطير.

19ـ والذين يتولون كبر هذا الأمر .. متخرجون من مدارس غير إسلامية يعرفها الناس ولم يعد سراً أن أكثر المؤسسات الصحفية ـ أقدم وسائل الإعلام ـ أسسها غير المسلمين اسماً وجوهراً .. أو المسلمون اسماً لا وضوعاً.

والقائمون على أحدث وسائل الإعلام .. من سينما وتلفزيون وإذاعة هم أحد الصنفين السابقين .. والأمر لا يحتاج غير مراجعة القوائم!

20ـ ولئن تفاوتت درجات الإفساد بين الوسائل المختلفة السابقة فإنها جميعاً تشترك في قدر من الإفساد ..

إنها أولاً لا تنشر قيماً إسلامية .. مع أنها أغنى القيم وأسماها. وإنها ثانياً تنشر جميعاً قيماً غير إسلامية .. وتبلغ بها التفاهة منتهاها عندما تستطرد في تقديم نجم سينما أو نجم كرة .. وتضفي عليه من الأوصاف ما لا تضفيه على سيد الخلق محمد عليه الصلاة والسلام .. ثم إنها بعد ذلك تتفاوت في إشاعة الفاحشة، والإغراء بالجريمة وفي تزيين الخيانة والانحلال للناس!.. فأشدها في ذلك السينما يليه التلفزيون و الإذاعة يليها القصص والصحافة.

والأمثلة .. معروضة .. كل يوم .. وفي كل شارع .. وفي كل بيت بغير حاجة إلى سرد أو ضرب!

21ـ كذلك تشترك الأوطان الإسلامية جميعاً .. في وجود وسائل الفساد والإفساد هذه في بلادنا .. لكنها تتفاوت على درجات!

يقول البعض .. لربما كان الفساد في بلاد لا تجاهر به أشد من بلاد تجاهر به ولقد يضربون على ذلك الأمثلة بانتشار الشذوذ الجنسي بين الرجال والنساء، وبشيوع الربا وشرب الخمر والزنا وراء جدران البيوت.

ولقد تكون القضية في موضوعها صحيحة .. لكن النتيجة التي تبنى عليها غير صحيحة إنهم يريدون أن يقولوا أن الحدود لم تمنع تلك المنكرات من وراء الجدران وأن .. منعتها من الشوارع .. أي أنها تخفت ولم تختف!

ونحن لا نقر ذلك الوضع .. ومن هنا نادينا وننادي .. شريعة حاكمة ليس بالحدود وحدها..

بل قبلها بالتربية الصحيحة، وبالعلاج الاجتماعي، وبضرب القدوة .. ثم بإقامة الحدود على الشريف قبل الضعيف .. فبهذا .. وبهذا كله ينتهي الفساد .. في الشوراع .. ووراء الجدارن!!

لكننا مع ذلك لا نقر الجهر بالفاحشة .. فإن في ذلك إشاعة لها أيما إشاعة ولا نقر التعالن بالمعصية فإن في ذلك إغراء بها أيما إغراء .. وهو ما يساعد على سرعة الانتشار ويهون على المتردد في الجريمة اقترافها ..

ولذا كان لا بد من الحدود ـ يا دعاة الإباحية ـ لا بد منها حتى يرتدع أمثالكم فإن الله يزع بالسلطان ما لا يزع بالقرآن! [22] .

3ـ علمانية القانون

22ـ الإسلام .. مصحف وسيف ..

والسيف ينبغي أن يكون في خدمة المصحف ..

وبعبارة أخرى .. إنه إذا زعمنا حكم الإسلام .. فلا بد من قانون إسلامي يقوم عليه حكام مسلمون

إن ذلك يولد الرغبة والرهبة

والرغبة تولدها القدوة .. في الحكام المسلمين

والرهبة تولدها السلطة .. التي تحكم بالإسلام ..ولم يكن الإسلام عبادة مجردة .. ولا رهبنة تفرض على الناس .. إنه يقام بالشرائع والشعائر معا.

وكما يكون إشراك بالله في الشعائر .. يكون كذلك إشراك بالله في الشرائع !!

{أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ..} [23] .

وإذا كان الجانب التشريعي يمثل مساحة في الإسلام أوسع مما تمثله فروع القانون المختلفة.

فلقد اهتم أعداء الإسلام بزحزحة الإسلام عن هذا المجال .. ليكون الحكم بغير ما أنزل الله .. من الظالمين والفاسقين والكافرين!

23ـ والأمثلة كذلك كثيرة ..

من تركيا ومن مصر [24] .

ولم يبق في المجال القانوني بلد لم يطرح الإسلام إلا المملكة العربية السعودية وأفغانستان ..

بيد أن الأمانة تقتضي أن نقرر أنه ولئن كان إبعاد الإسلام عن مجال الحكم هو أول خطوة يخطوها أعداء الإسلام في كل بلد يسيطرون عليه .. فقد بدا لهم في الآونة الأخيرة مخطط خطير هو الزحف من المؤخرة إلى المقدمة .. بدلاً من العكس الذي فعلوه من قبل في تركيا ومصر وغيرها ليطبقوا الأثر تنقض عرى الإسلام عروة عروة أولها الحكم وآخرها الصلاة .. .

إن الأمر في البلاد التي لم تتخل بعد عن إسلامها في المجال القانوني يمضي وفقاً لخطة خطيرة تعمد إلى علمانية التعليم لإعداد جيل يؤمن بالعلمانية ومن بينها علمانية القانون.

ثم تعمد إلى علمانية الإعلام لإعداد رأي عام مهيأ لتقبل علمنة القانون بعد ذلك.

ثم يمضي الأمر حثيثاً نحو إحلال النظام محل الشريعة وتضييق دائرة القضاء الشرعي والإفساح للجان التي تطبق النظام الذي يضعه قانونيون يحتلون في أكثر المصالح والوزارات مكان الاستشارة والنصح بما يعملون طبعاً .. من قانون علماني!

وهكذا يمضي التخطيط .. علمنة التعليم .. علمنة الإعلام .. ثم علمنة القانون. لتنقض عرى الإسلام عروة عروة .. أوله الصلاة .. وآخرها الحكم !!

هذه .. عجالة عن العلمانية .. التي تعمل اليوم كمخطط تبشيري لئيم في وطننا الإسلامي!

وننتقل إلى القومية وما تفعل هي الأخرى في مجال التبشير ..

ثانيا: القومية

24ـ على عهد رسول الله صلى الله عليه وسلم .. آخى بين المهاجرين والأنصار على أساس من آصرة الإسلام .. وليس على أساس أي آصرة أخرى .. آخى بين بلال بن رباح وخالد بن رويحة الخثعمي، وبين مولاه زيد وعمه الحمزه بن عبد المطلب، وبين خارجة بن زيد وأبي بكر الصديق، وبين عمار بن ياسر وحذيفة بن اليمان ..

ولما أراد أحد المسلمين أن يثيرها عصبية ونادى .. يا للأنصار .. فنادى الآخر يا للمهاجرين قال رسول الله صلى الله عليه وسلم غاضباً: "أبدعوى الجاهلية وأنا بين أظهركم ..!"وفي حديثه صلى الله عليه وسلم أكد المعنى فقال: " ومن قاتل تحت راية عمية يغضب لعصبية أو يدعو إلى عصبية أو ينصر عصبية فقتل فقتلة جاهلية ..".

وكان من آخر وصاياه يوم حجة الوداع .. "كلكم لآدم وآدم من تراب لا فضل لعربي على عجمي، ولا لعجمي على عربي، ولا لأبيض على أسود، ولا لأسود على أبيض .. إلا بالتقوى !!".

25ـ وعلى عهد الراشدين رضوان الله عليهم ضمت أرض الإسلام أكبر إمبراطوريتين على وجه الأرض .. الروم والفرس .. فما فضل عربي .. على عجمي لعروبته أو جنسه أو لونه .. إنما كان الفضل بعد التقوى للعمل الصالح .. والعمل الصالح وحده، وعرفت علوم الإسلام في فروعها المختلفة .. فقهاء وعلماء من الأمصار ليس فيهم من العرب إلا النزر اليسير [25] .

26ـ وفي الحديث .. عرفت أوربا فكرة القومية .. ثم صارت متخلفة عن العصر .. تشير إلى القرن الثامن عشر أو التاسع عشر .. وصارت دعواها بذلك دعوى رجعية لكن الأمة العربية ابتليت بها..

عرفت: مشيل عفلق زعيما لحزب البعث العربي الاشتراكي

وأنطوان سعادة زعيما للقوميين السوريين

وجورج حبش زعيما للقوميين العرب

وقسطنطين زريق أحد الزعماء الآخرين .. ! [26] .

وهكذا لم تعرف القومية العربية زعيما ممن يحمل أسماء المسلمين إلا .. واحداً لا يزال عمله في ذمة التاريخ .. [27]

27ـ وعرض الكاتبون في القوميات لما تقوم عليه القوميات من أسس ليكشفوا عن عدم صلاحيتها .. فعرضوا لنظرية العرق التي قامت عليها القومية الألمانية وما يزعمون عن العرق الآري الممتاز .. ليكشفوا عن أن الألمان ليسوا شعباً خالصاً .. بل خالط غيره .

وكذلك الشعب العربي .. خالط الروم والفرس والأتراك .. وفي كتاب كفاحي لهتلر جعل الأمة العربية في الدرجة 13!

وعلى نفس المنوال عنصر اللغة فسويسرا تضم 3 لغات .. والقارة الهندية تضم 300 لغة ..

وكذا سائر عناصر القومية من تاريخ وأرض ومصالح مشتركة ليس فيها عنصر خالص تقوم عليه القومية ..

هذا كله بالبحث العلمي الهادئ.

28ـ فإذا أضفنا إلى ذلك ما لابس إثارة القوميات من أحداث تاريخية لبان .. ما قدمنا له من أن القومية أحد العناصر التي استخدمها أعداء الإسلام لإبعاد الأمة عن دينها.

إثارة القومية الطورانية في تركيا اقترن بتمزيق تركيا وإبعادها عن الإسلام وإثارة القومية العربية في البلاد العربية .. اقترن بتمزيق دولة الخلافة …

ومؤامرات لورانس مكماهون .. قصداً إلى القضاء على الجسد الإسلامي الذي أسموه يومئذ بالرجل المريض!!

حتى الجامعة العربية .. كانت كما يعرف كل من عاصر أحداث العصر من صناعة وزير خارجية الإنجليز! لتكون بديلاً عن الجامعة الإسلامية .. وفي كتابات حديثة .. لكتاب غربيين .. أشاروا إلى أن القومية العربية التي رفع رايتها في مصر زعيم كبير .. كانت بديلا هاماً عن الشعار الإسلامي الذي كان يهدد بثورة في المنطقة فكان الانقلاب العسكري امتصاصاً لمشاعر الأمة المتوثبة للإسلام [28] !

ثالثاً: تحرير المرأة

مقدمة

29 ـ كما كانت العلمانية شعاراً خادعاً .. يخفي وراءه الحرب على الدين .. وكانت لقومية شعاراً خادعاً كذلك .. يستعمل في مواجهة الدين .. فلقد رفع هذا الشعار تحرير المرأة قصداً إلى اجتذاب المرأة المسلمة لاستخدامها حرباً على دينها.

وأول من أوصى به مؤتمر من مؤتمرات التبشير [29] .

وكان الهدف .. أولا تنصير المرأة المسلمة ..

ثم انتقل الهدف إلى ..

إبعاد المرأة المسلمة عن دينها ..

ماذا يقصدون بالتحرير:

30ـ إن التحرير لا يكون إلا من عبودية ..؟

فهل كانت المرأة المسلمة مستعبدة .. حتى تحتاج إلى تحريرهم .. أن العبودية لا يعطيها المسلم إلا للخالق ولا يعطيها لمخلوق

وإذا أعطى العبودية للخالق تحققت له الحرية الكاملة .. فلا يحني رأسه لمخلوق! وإذا أعطيت المرأة عبوديتها للخالق تحققت حريتها الكاملة فلا تحني رأسها لمخلوق .. ومن ثم فلا تكون بحاجة إلى تحرير أحد!

وفي مجال الحقوق العملية .. وبعيداً عن الكلام النظري

فقد أعطى الإسلام المرأة المسلمة من الحقوق ما لم تعطها أختها الأوربية!

وإلا فليسألوا المرأة الفرنسية (نموذج التحرر الأوربي) متى استطاعت أن تتصرف باسمها وحدها دون اعتماد التصرف من زوجها؟!

فماذا يعني التحرر ..؟

قالوا إنه يعني التحرر من بيتها

والتحرر من زيها ..

فماذا يخدمهم تحرير امرأة من بيتها ومن زيها في مجال إبعاد المسلمين عن الإسلام؟

31ـ أما تحررها من بيتها ..

فإنه يعني حرمان البيت .. من جامعة تخرج جيلاً .. فتح من قبل .. أوربا وآسيا .. وإفريقيا ..!

إنه يعني .. أن هذا الجيل لن يتكرر!

إنه يعني .. أن جيلاً .. آخر .. سوف يتخرج ..

ليمسك بزمام الأمة وزمام الأمور

جيل .. ربما لا يعرف أمه .. أو لا يعرف أباه

جيل يتصدره في مجال الفكر أو في مجال السلطة

من كانت أمه راقصة في ناد ليلي

أو كانت أمه تعمل في البغاء

وليس بين الاثنين كبير اختلاف

32ـ أما تحريرها من زيها ..

فإنه يعني بصراحة كشف ما أمر الله أن يستر ..!

يعني إثارة اللحم والدم .. ونتائجه .. معروفة ..!

لكن المتحررين .. قد يعنيان فوق النتائج السابقة .. نتائج أخرى

.. أقلها الانحلال .. الذي قال عنه رئيس وزراء فرنسا وهي يومئذ دولة عظمى .. عن فرنسا هزمها الانحلال قبل أن يهزمها الاحتلال!

إن أمة إسلامية .. هي اليوم أمة تبغي بناء نفسها .. ماذا يحدث بها الانحلال .. وقد فعل ما فعل في دولة كانت يومئذ إحدى دولتين كبيرتين ..!

33ـ أما المرأة الريفية ..

.. فلم يشأ المخططون لتغريب المسلمين أن يتركوها في حالها .. وحيائها .. أصروا على أن يغزوها في عقر دارها .. ليذهبوا بما بقي من حيائها.

فتحت شعار الأمم المتحدة .. يباشر التبشير .. الانحراف بالمرأة الريفية تحت اسم التربية الأساسية التي تعترف أحد سدنتها أنها تعني تغيير الأفكار والنزعات [30] والأمر يجري في قرية سرس الليان .. في محافظة المنوفية ويجري في قرية بياض العرب .. في محافظة بني سويف

تحت اسم .. التنمية الاجتماعية [31]

ويجري في أماكن أخرى في الوطن العربي

34ـ أما قضايا المرأة ..

فإثارات متعددة ـ لأمر لا يرتفع إلى مستوى المشكلة لينشغل بها الناس عما يتهدد الإسلام!

فنسبة تعدد الزوجات .. التي يثيرونها .. لا تعدو واحداً في الألف ونسبة الطلاق كذلك ضئيلة!

وحل هذه المشاكل على فرض وجودها ليس بالتشريعات .. ولكن بالعودة: .. إلى أخلاق الإسلام

ثم التزام كل طرف .. بأحكام الإسلام ..

{ إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ }

وبعد

35ـ فتلك كانت وسائل التبشير الحديثة

علمانية: في التعليم

والإعلام

والقانون

قوميات: تمزق الأمة الواحدة

وتمزق الدولة الواحدة..

تحرير المرأة: ليسقط المجتمع في حماة الرذيلة

ويقضي بنفسه على نفسه

وآثار ذلك كله بادية في مجتمعاتنا

انحراف عن الإسلام

وابتعاد عنه .. تختلف درجته بين بلد .. وآخر..!

ويستجيب لهذا الانحراف:

الطامعون في السلطة .. يدفعون الثمن من مصائر شعوبهم الراغبون في السقوط .. لأنهم لا يقدرون على الارتفاع وأخيراً السذج الجاهلون الذين يحسبون ذلك الانحراف وذلك السقوط تقدماً ومدنية!

لكن .. ما علاقة ذلك كله ..

بالتخطيط السياسي .. الذي يجربه أعداء الإسلام هذا ما نحاول الإجابة عنه تحت عنوان: التغيير السياسي

المطلب الثاني

التغيير السياسي

أو علاقة التبشير بالسياسة

تقدمة:

36ـ في البداية كان الأمر واضحاً

السياسة التي حركت الحروب الصليبية .. هي التي تحرك التبشير والمبشرين قصدا إلى تنصير المسلمين وردتهم عن دينهم!

ولم تكن السياسة وقتها غير فرع .. من فروع التعصب الديني المقيت ولا تزال! لكن الأمر ليس بالوضوح السابق .. فقد كثرت ألاعيب السياسة، واكتست بوجه ديبلوماسي رقيق!

وأصبح الأمر بحاجة إلى كثير من البحث والتدقيق ..

ونظرة سريعة إلى الماضي القريب .. تكشف الحاضر الأليم!

أولاً: نظرة سريعة إلى الماضي

37ـ حين قرر الغرب العدول عن الحروب الصليبية.. ليحل محلها التبشير لم يعدل عن منطق القوة تماما.. بل رآها لازمة لمساندة الباطل.. فإن الباطل بغير قوة لا يقف على قدمين!

وكان احتلال فرنسا.. للجزائر 1830

وتونس 1881

ولمراكش 1912

وللشام 1920

وكان احتلال بريطانيا.. للهند 1857

ولمصر 1882

وللعراق 1914

ولفلسطين 1920

وغير هذه من أوطان الإسلام. احتلها أعداء الإسلام حتى لم ينج منها إلا السعودية والأفغانستان..

38ـ وفي ظل ذلك الاحتلال.. عمل التبشير لقديم في هذه الجهات وفي غيرها من الجهات الأخرى.. التي منيت كذلك بالاحتلال أو بالسيطرة السياسية الأجنبية على أي لون من الألوان!

وطور التبشير أساليبه..

من الدعوة إلى النصرانية.. صراحة إلى ما لازمها وما لحقها من تشويش الإسلام وتشويهه إلى ما تبعها.

من محاولة جر المسلمين إلى قيم جديدة بعدما يتجردون من قيمهم.. الإسلامية طبعا! وهو ما عرف تحت اسم التغير الاجتماعي أو التغريب

وكان تطور آخر.. في مجال.. السياسة.. والقوة! إن الاستعمار.. قد افتضح أمره.. وفل سلاحه.. تماما كما فشلت من قبله الحروب الصليبية في مهمتها! وكان لابد من أسلوب جديد!

ثانيا: الأسلوب الجديد

39ـ لم تعد الشعوب تحتمل.. أن ترى السترة الصفراء الأجنبية تحكمها مهما حاولت أن تدعي الصداقة.. أو حتى أن ترفع راية الإسلام [32]

وكان لابد من أن ترحل السترة الصفراء الأجنبية

لكن الباطل لا يستغني عن القوة.. وإلا تهاوى.. وسقط!

ومن ثم كان لابد أن يبحث عن مصدر للقوة آخر.. حتى يمضي في تنفيذ مخططه الأثيم لإبعاد شعوب الإسلام.. عن الإسلام وهداه شيطانه.. إلى ما نجح فيه إلى حد ما..

40ـ استبدل السترة الصفراء الأجنبية

بالسترة الصفراء المحلية..

وصرح بعض كتابه.. أن هؤلاء اقدر على التغير الاجتماعي المطلوب [33] وعرفت المنطقة الانقلابات العسكرية.. بديلا عن جيوش الاحتلال الأجنبية ومن أمثلة ذلك كما صرح أحد الكتاب الأمريكيين:

سوريا سنة 1949

مصر سنة 1952

السودان سنة 1957

العراق سنة 1958

باكستان سنة 1959

.. ومن قبل هؤلاء:

إيران عام 1920

تركيا عام 1908 [34]

41ـ وفي كل مرة يستفيدون من تجارب المرة السابقة.. فمثلا.. الخطأ الذي وقع فيه كمال أتاتورك في محاولة فرض التغيير الاجتماعي بالقوة..

مع وسائل الإعلام المختلفة.. وما يصحبها من وسائل أخرى للتبشير أشرنا إليها.

فقد كان أتاتورك غبيا حين فرض خلع الطربوش بالقوة

فقد خلعه الناس في مصر لما رأوا رجال الانقلاب الجديد الأبطال لا يلبسونه بدون حاجة إلى قانون! وهكذا!

42ـ لكن القوة بقيت لازمة تؤدي أمرين

أولهما قمع.. المعارضة والمعارضين.. خاصة إن كانوا من أصحاب العقائد

ثانيهما: مساندة الباطل والمبطلين.. فيما يمضون فيه من تخطيط أثيم لإبعاد الناس عن الإسلام.

43ـ ولبيان هذين الخطين.. نقدم وثيقة جاءت في حثيثات حكم صدر في بلد إسلامي.. نسقط منها.. أسماء.. الضحايا.. وأسماء المجرمين.. لنصل بها إلى الموضوعية الكاملة.. [35]

تبدأ الوثيقة بالإشارة إلى أسماء أعضاء اللجنة التي قدمت معلوماتها واقتراحاتها.. وأكثرهم من رجال المخابرات والمباحث والأمن..

ثم تلخص معلوماتها بالإشارة إلى أن تدريس التاريخ الإسلامي في المدارس للنشء بحالته القديمة يربط الدين بالسياسة في لا شعور كثير من التلاميذ منذ الصغر .. ثم الإشارة إلى صعوبة التمييز بين معتنقي الأفكار (..) وبين غيرهم من المتدينين .. إلخ

ليصل إلى المطالبة:

1) بمحو فكرة ارتباط السياسة بالدين

2) إبادة تدريجية بطيئة مادية ومعنوية وفكرية للجيل القائم من (0 ـ ) ولا يقتصر الأمر على هذه الفئة!

بل يمتد إلى كل المتدينين باعتبارهم يمثلون الاحتياطي الذي يصب في هذه الفئة!

ومن وسائل الإبادة: الإعدام .. والسجن .. والاعتقال ويبلغ الأمر غاية خسته حين تصرح بالنسبة لنسائهم سواء كن زوجات أو بنات فسوف يتحررن ويتعرضن مع غياب عائلهن وحاجتهن المادية .. إلى انزلاقهن .. وهكذا تفقد الأنظمة العسكرية .. حتى الشرف والكرامة !!

44ـ بقي السؤال ـ لماذا يفضلونها .. وطنية؟

نسمع إجابيتين:

إجابة من الكاتب الأمريكي مايلز كوبلاند

.. فكان الحكام من طراز ناصر يعطون الأولوية على غيرهم لأن استيلائهم على السلطة يوفر أفضل الفرص ـ أو أقلها سواء ـ لنجاح لعبتنا [36]

وفي مكان آخر أن نمودجا ك ( …. ) كان من الأهمية بمكان بخصوص اللعبة وأنا كنا ملزمين بالبحث عن مثيل له فيما لو لم يكن على قيد الحياة.. [37]

وإجابة من الكاتب الأمريكي مورو بيرجر

.. وكان الجيش من بين كل الجماعات النخبة الوطنية أكثرها دنوا من المشاكل التي تواجهها مصر، دنوا بالمعنى الحسابي، والعلماني، والواقعي، وبهذه الصورة كان الجيش أكثر النخبات تغربا [38]

والواضح من تقرير (…) الموجز أن الضباط كانوا علمانيين يتوقون إلى بث التعاصر في مصر متماشين مع الخط الغربي التكنولوجي.. ولم يكن الضباط على ثبات أيدلوجي، بل كانوا جماعة علمانية في البناء السياسي والاجتماعي للحياة المصرية.. إلا أن قادتهم كانت تضع نصب عينيها صورة من مصر العلمانية كما يتصورونها، ويتحركون صوب هذا الهدف على خط مستقيم.. [39]

ويعمم الكاتب.. وعلى ذلك فبينما يترك الحكام الغربيون منطقة الشرق الأدنى تتحول هذه المنطقة فتصبح أكثر غربية، ويواجه الزعماء العرب طريقين فهم يطردون.. الغرب سياسيا ويسحبون الكتل الشعبية إلى الغرب ثقافيا [40]

فنجيب بعد هؤلاء فنقول بعون الله:

1ـ إن النخبة الوطنية التي حلت محل النخبة الأجنبية وفرت على الأخيرة أولا.

الدم والمال التي كانت تبذل في الحروب الصليبية أو في محاولات الاستعمار.

2ـ وأنها كذلك منعت إثارة المشاعر.. الدينية أو الوطنية.. التي كانت تتحرك حين يرى الشعب الجيوش الأجنبية قادمة.. تتحدى قيمه الدينية.. أو قيمه الوطنية.. ومن ثم فقد ميعت المقاومة أو منعتها!

3ـ أنها بلباس الوطنية.. نفذت المطلوب.. ليس فقط دون مقاومة بل أحيانا مع استحسان الجماهير وحماستها!! [41]

4ـ أنها استطاعت أن تقضي على كل معارضة.. من أي فئة.. دون أن يتحرك أحد لنصرة هذه الفئة.. بل مع اعتقادهم بما تذيعه النخبة الوطنية من أن المعارضين.. خوارج ـ أو خونة!!!

45ـ وأخيرا سؤال لا ينفك عن السؤال الأخير

لماذا يفضلونها.. عسكرية (( ؟

نقول بعون الله:

1ـ لأنها أسرع في الوصول إلى الحكم ، وأكثر شغفا بالسلطة [42]

2ـ لأنها أسرع في تلبية الأوامر الخارجية، والالتزام حرفيا بها فهكذا تعلمهم الحياة العسكرية.

3ـ لأن قبضتها أقوى بالنسبة.. لأية معارضة أو أية مقاومة..

4ـ أن الطبقة العسكرية في أغلبها أعدت إعدادا خاصا.. يجعلها علمانية و غربية .. لا تستنكف الانحلال.. لنفسها ولا لغيرها ومن ثم فهي أنسب الفئات لتنفيذ مخطط الإبعاد من الإسلام

5ـ أنها تزيح بذلك احتمال تقدم عناصر دينية.. إلى الحكم عن الطريق الشعبي العادي [43]

46 ـ وليس معنى اللجوء إلى الانقلابات العسكرية.. انتهاء الوسائل الأخرى إن.. القوى الأجنبية المعادية للإسلام لاتزال محتفظة لبعض أنظمة الرجعية بالبقاء.

أولا لأنها تنفذ ما يطلب منها، وثانيا لأنها أضعف من أن تقف يوما في وجهها

وثالثا لأنه داخل هذه الأنظمة نفسها يجري التغيير.. باستعداء الابن على أبيه والأخ على أخيه بعدما يجرى الاتفاق على الصفقة، ماذا يبيع لكي يجلس على العرش..؟! ورابعا لأنها حين يبدو العصيان.. يكون الردع سريعا وعنيفا وحوادث الاغتيال السياسي في الماضي القريب شاهدة على ذلك، وقد كانت موضع تحقيق الكونجرس في فضائح المخابرات المركزية الأمريكية.

وأخيرا.. فإن بقاء هذه الأنظمة ـ في نظر أعداء الإسلام ـ رهين بانتهاء العصبيات التي تستند إليها، وفي المواجهة بزيادة قوة وقدرة القوات المسلحة لتولي الأمر..حينئذ.. سوف تخلعها بيسر وبغير حياء.. ولا احترام للود البادي والوفاء الظاهر!!!

وهكذا نرى اتفاقا غريبا.. على علمنة التعليم، وعلمنة الإعلام، وعلمنة المجتمع كله عن طريق المرأة وعن طريق الشباب.. ليبتعد بذلك عن الإسلام.. نجدها في الدول الإسلامية رغم اختلاف نظم الحكم الحاكمة.. لأن التغيير السياسي وإن.. اختلف أسلوبه..فالهدف لا يختلف وهو التغيير الاجتماعي أو التغريب أو بالعبارة الواضحة: الإبعاد عن الإسلام!

47ـ لكن هل انتهت تماما وسيلة الحروب والاستعمار التي كانت سبيل الغرب من قبل لغرض أهدافه وغاياته؟

لا نستطيع أن نجيب بالنفي.. لأن الحروب انتهت في أغلب البلاد في صورتها العسكرية، واستبدلت بها الحرب الفكرية والنفسية لتحطيم عقيدة الأمة ومبادئها.

ولا نستطيع أن نجيب بالإثبات.. لأنها لا تزال تستعمل في نطاق محدود وهو ما اصطلح الغرب على تسميته بالحرب المحدودة.. واحتلال الجيوش الأمريكية لشواطئ لبنان سنة 1958 مثل قريب وتحركات الأسطول السادس كذلك.

لكن في رأيي أن الحرب المحدودة ارتدت كذلك ثوبا محليا فأصبحت الجيوش العربية أو الإسلامية تسلط لهذا الغرض وتدخل سوريا في لبنان مثل قريب وانفصال بنجلاديش عن باكستان من قبلها مثل قريب كذلك!

الفصل الثاني

الغزو الفكري

من الشرق…!

توطئة

48ـ الغزو الفكري.. من الغرب.. قديم وخطير

لأن تاريخه يمتد إلى تاريخ الحروب الصليبية.. ويمتد بعدها..

وهو خطير.. بما يحويه من هدف فتنة المسلمين عن دينهم.. التي بالردة والتنصير، وانتهت إلى الاكتفاء بالإبعاد والتغيير..

والغزو الفكري.. من الشرق.. حديث.. لكنه خطير!

فقد بدأ.. منذ انتصار الثورة البلشفية الشيوعية في روسيا في الربع الأول من هذا القرن لكنه أخطر.. لأنه أشبه بالنار تأكل الهشيم..؟!

فهو في وسيلته أشد تدميرا

وفي غايته أشد كفرا ونفاقا..!

والظروف التي خدمت انتشار الماركسية في بداية الأمر..

تساعد كذلك على انتشارها في شرقنا الإسلامي

ما لم ينتبه المسلمون.. حكاما ومحكومين!

49ـ والحديث عن الماركسية (( .. ربما يكون أكثر تعقيدا

لأن أكثر الناس لم يفهموه.. بعد كمبدأ!

ولم يفهم أكثرهم كذلك وسائلها الحديثة للتبشير بها!

ومن ثم وجب علينا.. أن نفضحها

كمبدأ.. ثم كوسيلة!

ونشير إلى كل في مطلب!

المطلب الأول

الماركسية.. مبدأ

كيف نشأت الماركسية..؟!

50ـ هذا السؤال وارد عقلا ومنطقا.. قبل أن نعرض المبدأ في ذاته.. ذلك أن الإلمام بالظروف التي نشأت فيها الماركسية.. سواء الظروف المحيطة فكريا واقتصاديا.. أو الظروف الخاصة بصاحب المبدأ نفسه كل ذلك يعطي مزيدا من الضوء على السؤال كيف نشأت؟ أو لماذا نشأت..؟ ومن ثم وجب أن نعرض لهذه الظروف لنعرف إجابة السؤال.

أولا: ظروف أوربا وقت ظهور الماركسية

51ـ الماركسية نشأت كفكرة أول ما نشأت في أوربا [44]

وأوربا تعاني محن القرن التاسع عشر

تعاني أولا محنة الدين

فالمسيحية كما نادى بها المسيح لم تعد موجودة أصلا..!

التوحيد فيها ـ وهو أصل كل دين سماوي نزل من عند الله ـ قد انتهى بما زعمه البعض من أن المسيح هو الله!

أو ما زعمه البعض الآخر من أن المسيح إبن الله

أو ما زعمه البعض الثالث من أنه ثالث ثلاثة ( الأب والابن والروح القدس )!

والمحبة فيها ـ كأصل كبير جاءت به

قد انتهت..

فباسم المسيحية تزحف الجيوش الصليبية تحمل الصليب لتقتل وتدمر شعوبا بغير حق إلا أن تقول ربي الله

وباسم المسيحية كذلك.. تذيق بعض الشعوب ويلاتها..

وباسم المسيحية كذلك تفترق المذاهب.. الكاثولكية، والأرثوذكسية والبروتستنتينية.. وتمضي ليكفر بعضها بعضا، وليحارب بعضها بعضا! وأخيرا.. تنتهي المسيحية إلى مجموعة خرافات

.. صكوك غفران، وقرارت حرمان، وكراسي اعتراف

وحرب على العلم والعلماء لا تفتر ولا تهدأ، ومهادنة بل محالفة للظلمة من الملوك والحكام!

.. فلم يكن غريبا بعد ذلك أن ترتفع الصيحة:

اشنقوا آخر ملك بأمعاء آخر قسيس

ولم يكن غريبا أن تجد الصيحة من يسمع لها.. بل من يسارع إلى تنفيذها!!

52ـ وتعاني أوربا بعد محنة الدين محنة الفكر

محنة الفلسفة المغرقة في الخيال، تدعو إلى المثالية البعيدة عن الواقع وتهتف بها..

فكان ذلك التطرف إلى الخيال حربا بتطرف آخر إلى الحس والمادة تمثل فيما اعتنقت الماركسية من فلسفة مادية

53ـ وبعد المحنتين محنة الواقع الاقتصادي والاجتماعي

.. فالإقطاع بكل مظالمه يحكم أوربا.. تحميه الكنيسة ويحميه الحكام!

أصحاب المزارع يملكون الإقطاعيات الكبيرة.. وأكثر الناس يعملون فيها عبيدا أو قريبا من العبيد!

وأصحاب المصانع يملكون المصانع الكبرى.. ويستغلون جهد العمال بغير مقابل عادل

وهكذا ينقسم المجتمع إلى طبقتين..

طبقة صغيرة العدد.. تملك كل شيء وتعيش حياة الترف العامر

وطبقة كبيرة العدد.. لا تملك شيئا ولا تكاد تملك شيئا وتعيش حياة البؤس والشقاء

54ـ فلا غرو بعد ذلك.. أن تجد الصيحة الخبيثة يا صعاليك العالم اتحدوا فأمامكم عالم تغنمونه، وليس عندكم من شيء تفقدونه غير القيود والأغلال [45]

لا غرو.. أن تجد لها آذانا تستمع لها.. وقلوبا بعد ذلك تهواها وتهفو إليها! ولا غرو.. بعد كل هذه الظروف..

أن تكون الماركسية هي الوريث الشرعي.. أو غير الشرعي.. لحضارة الغرب المتهالكة.. خاصة وأن أساس الحضارتين ( إن صحت التسمية ) أساسهما أساس مادي واحد!

أساس المبدأ الماركسي

55ـ من مادية فيورباخ، وجدلية هيجل أقام ماركس فلسفته على أساس من المادية الجدلية، وربطها بأربعة قوانين، وفسر تفسيرا ماديا، كما أرجع كل شيء في الاقتصاد إلى هذا الأساس المادي.

وصارت الماركسية في بصر أتباعها أشبه بالدين تفسر الكون والإنسان والحياة! وتعرض مذهبها في مجال الاجتماع والسياسة والاقتصاد .. وتنطلق من هذا المنطلق المادي محطمة كل أساس روحي!

والتقت مع الغرب على تقديس المادة وعبادتها .. لأنها أخذت عنه ذلك الأساس المادي الجدلي!

وحين واجهت العمل والتطبيق .. أفلست .. واضطرت إلى الخروج على أساسسها المادي الجدلي.

56ـ وفي المادة

اعتدت الماركسية بما تقع عليه الحواس، وأنكرت ما وراء ذلك، لأن ذلك كان المعنى السائد للمادة في القرن التاسع عشر!

واعتبر ماركس الفكر لاحقاً على المادة وتابعاً لها!

وحور لينين التعريف إلى أنها الوجود الموضوعي خارج الذهن..

وتتابعت الاكتشافات العلمية تكشف الماركسية وتعريها من الثوب العلمي وصارت الماركسية في حرج من أمرها.

وفي سنة 1963 اجتمع أكثر من عشرين عالماً بالاتحاد السوفيتي ليضعوا أسس الماركسية اللينينية فقرروا أن النشاط الذهني أو الفكري خاصة مميزة للمادة وليس شكلاً من أشكال المادة

وقرروا أن التوحيد بين الفكر والمادة في الوقت الحالي يعد من المفاهيم المادة المنحطة ـ ولم يوحد بينهما سوى ماركس ـ !

وفي الأعوام الأخيرة .. خرج رجيه جارودي على الناس بكتابه التحول الكبير في الاشتراكية

فأجرى تحريكاً جديداً في الأساس المادي للماركسية.

فقرر الحزب الشيوعي الفرنسي فصله بعد أن كان يحتل مركز عضو المكتب الساسي وفيلسوف الحزب .. LE GRAND TOURNANT DE SOCIALISME وأعقب ذلك .. رفض الحزب الشيوعي الفرنسي للدكتاتورية البروليتاريا.

وأعقبه في ذلك الحزب الشيوعي الإيطالي!

57ـ وفي الجدل: أخذ ماركس من هيجل مبدأ التناقض ..

أي قيام كل عنصر مادي على نقيضين .. وما استتبع ذلك من تفسير .. للحياة أو للتاريخ ..

وربما كان ماركس مغروراً بعمله المحدود يومئذ بالقرن التاسع عشر الذي كان يقوم على اعتبار الطبيعة قائمة على عنصرين: الطاقة والمادة

58ـ المبدأ في الميزان

في ميزان العلم .. لم تعد الماركسية علما بل أنقض أساسها من العلم فالمادة التي عرفها ماركس وبنى عليها ماديته .. لم تعد هي المادة في القرن العشرين لقد عرف القرن العشرين .. مواداً لا تقع عليها الحواس .. بل أن ما تدركه الحواس من مواد يمثل في العلم الحديث 7% من المواد، ويبقى 93% من المواد لا تدركه الحواس [46]

وبالنسبة لما قال به عن الجدلية من احتواء كل مادة على الشيء ونقيضه فإنها قامت أولا على أساس نظر خاطئ.. باعتبار أن الطبيعة تقوم على عنصري المادة والطاقة ولقد أثبت العلم أن المادة والطاقة شيء واحد

وأن المادة ليست إلا طاقة مركزة

والطاقة ليست إلا مادة ـ.. لكنها تسير بسرعة الضوء!

كذلك ثبت خطؤها من القول باضطراد وجود النقيضين..

والحق أن الموجود في كل مادة.. هو التكامل والتزاوج وليس التناقض والتنافر وهذا خطأ آخر في النظرة الماركسية.

إن السالب والموجب.. في الذرة والكهرباء والمغناطيس

والأنثى والذكر.. في النبات والحيوان والإنسان

هذا تكامل وتزاوج.. تتم به الحياة.. وتبقى

وليس تنافرا ولا اختلافا ولا تناقضا

وصدق الله العضيم { وَمِنْ كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ لَعَلَّكُمْ تَذَكَّرُونَ }

المطلب الثاني

الماركسية.. وسيلة

الماركسية والإسلام

59ـ انتصرت الماركسية في واقعها.. فأقامت دولة في روسيا سنة 1917

وكان لها مع الإسلام والمسلمين تكتيكا متغيرا

خطبت ودهم..

ثم حاربتهم بالسلاح..

ثم تطورت إلى التبشير..

وكان لها خارج الاتحاد السوفيتي وسائلها الأخرى. ونشير لها داخل الاتحاد السوفيتي ثم خارجه.

أولا: داخل روسيا

الشيوعية تخطب ود المسلمين.

60ـ بعد الثورة البلشفية أصدر مجلس قوميسيري الشعب البلشفي نداء مواجها إلى الشعوب الروسية من المسلمين كان من بين من واقعه لينين وستالين ( في يوم 7 ديسمبر سنة 1917 ) وقد جاء فيه .. وفي وجه هذه الأحداث الجسام نتجه بأنظارنا إليكم أنتم يا مسلمي روسيا من الشرق..

أنتم يا من تشقون وتكدحون وعلى الرغم من ذلك تحرمون من كل حق أنتم له أهل

أيها لامسلمون في روسيا

أيها التتر على شواطئ الفولجا وفي القرم

أيها الكرفيز والسارتيون في سبيريا والتركستان

أيها التتر والأتراك في القوقاز

أيها الجبليون في اتحاد القوقاز

أنتم يا من انتهكت حرمات مساجدكم وقبوركم، واعتدى على عقائدكم وعبادتكم وداس القياصرة والطغاة الروس على مقدساتكم..

ستكون حرية عقائدكم وعاداتكم، وحرية نظمكم القومية.. ومنظماتكم الثقافية مكفولة لكم منذ اليوم.. لا يطغى عليها طاغ ولا يعتدي عليها معتد!

إلى أن قال في البيان،:

أيها المسلمون في روسيا..

أيها المسلمون في الشرق.. إننا ونحن نسير في الطريق الذي يؤدي بالعالم إلى بعث جديد نتطلع إليكم لنلتمس عندكم العطف والعون

61ـ الشيوعية تعلن الحرب على الإسلام والمسلمين:

لم يمض على بيان استعطاف روسيا عام 1917 [47]

وفي أبريل سنة 1918 أصدر لينين الأمر بالزحف على البلاد الإسلامية وهي تمثل تسعة أعشار مساحة الاتحاد السوفيتي وتشمل:

(1) الأورال

(2) استرخان

(3) سيبيريا

(4) القرم ( وهي أغنى المناطق بالخيرات الزراعية )

(5) القوقاز ( وهي أغنى المناطق بالبترول وبعض المعادن )

(6) التركستان. ومنها من الثروات البشرية:

إمام السنة البخاري رضي الله عنه، المفسر الزمخسري، النسفي

ومن أئمة البلاغة وإعجاز القرآن: عبد القاهر الجرجاني، سعد الدين التفتازاني

يوسف السكاكي

ومنها الفارابي وابن سينا

ومن علماء الرياضة والفلك خالد والباخي

ومن علماء الهندسة بنو موسى

ومنها البيروني، والماتريدي، والخوارزمي والسرخسي، والجوهري وغيرهم.

ومن الثروات المعدنية:

250 منجماً من الذهب، 16 للفضة، 46 للحديد، 32 للرصاص، 34 للبترول، 70 للفحم، 13 للكبريت، 63 للصوديوم .. عدا الأورنيوم، والفرام، والزئبق والنحاس والقصدير والبلاتين.

وسارت الجيوش الرسمية .. تبيد القرى والمدن، وتهلك الحرث والنسل واستولت عليها الواحدة تلو الأخرى.

واستبسل أحفاد الكرام الصناديد في الدفاع عن ميراث محمد عليه الصلاة والسلام وفي سنة 1921 سقطت جمهورية بخارى بعد قتال مرير، لكنها ظلت بعد ذلك تحارب حرب عصابات مدة عشرين سنة .. لا تمتد لهم يد من أبناء الإسلام .. تبذل دماً أو تبذل مالاً!!

ومثلان مما فعلوا في القرم والتركستان:

في القرم:

مات مائة ألف .. جوعاً

وفي تقرير كالينين يشير إلى

أن من أصابتهم محنة الجوع في شهر يناير 302000 مات منهم 14413

وفي شهر مارس379000

مات منهم 19902

وفي شهر أبريل 377000

مات منهم 12754

وكان سكان القرم في سنة 1917 5ملايين .. وكان مفروضاً (طبقاً لتزايد السكان والمسلمين خاصة في كل مكان)

أن يبلغوا في سنة 1940 عشرة ملايين أو خمسة عشر لكنهم صاروا في سنة 4001940 ألف فقط.

(أي أنهم نقصوا إلى أقل من العشر)

وكانت مساجدهم 1558 مسجداً

لم يبق منها إلا عشرات!!

وفي التركستان:

قتلت روسيا سنة 1934 .. مائة ألف مسلم ومات ثلاثة ملايين جوعاً!!

62ـ التبشير بالإلحاد

أما الوسائل الحالية .. وبعد أن خضعت كل البلاد الإسلامية داخل الاتحاد السوفيتي ولم تعد تسمع فيها إلا همساً .. بل ربما خاف الكثيرون عاقبة الهمس .. فاحتبست الكلمات في صدورهم .. او في حلوقهم .. ولمعت بها عيونهم دمعاً أو دما!!

تقيم روسيا الآن معاهد علمية لتخريج دعاة الإلحاد

وعن معهد الإلحاد العلمي بأكاديمة العلوم الاجتماعية التابعة للجنة المركزية للحزب الشيوعي السوفيتي صدر كتاب به وسائل التبشير الحديثة للإلحاد..

1ـ ينصح أولا بدراسة منطقة الدعوة والإلمام بالدين والعادات والتقاليد.

2ـ يشير إلى أن المطلوب إيجاد رأي عام إلحادي.

3ـ ينصح باستخدام الشيوخ المسلمين في نشر الإلحاد بعد استمالتهم وتحويلهم إلى ملاحدة، ويؤكد على من كان له منهم منزلة دينية بين قومه!

4ـ ويلجأ إلى المعلمين .. لنشر الإلحاد بين التلاميذ.

5ـ وإلى الأطباء للتبشر بالإلحاد.

6ـ وإلى النساء لنشر الإلحاد بين بني جنسهن ولتكوين رأي عام ضد الحجاب! وضد تزويج صغار السن من البنات!!

وضد الختان!!

7ـ استخدام إنجازات العلم ضد الإسلام

مثل التحدث بالوصول إلى القمر .. إلخ

وأكثر هذه الوسائل استخدمها الغرب من قبل حين كان يلجأ إلى تنصير المسلمين ..

ثانياً: خارج روسيا

63ـ الإبادة في البلاد التي دخلتها الشيوعية

1ـ ومثل من بلغاريا [48]

في معركة خسيسة لتغيير أسماء المسلمين إلى أسماء غير إسلامية

طردوا من الأعمال وحرموا من الرزق من رفض التغيير

ألقي الآلاف في السجن وتعرض الكثير من النساء والأطفال لنهش الكلاب البوليسية وصدرت أحكام بالإعدام ونفذت.

وأخرى بالسجن ونفذت..

64ـ 2ـ من ألبانيا

نسبة المسلمين بها بين 80 % إلى 90 %

انضمت أثناء الحرب العالمية مع يوغوسلافيا ضد ايطاليا ثم الائتلاف بينهما ثم انفصلت سنة 1948 ليتولى حكمها اثنان من الشيوعيين

أنور خوجه ـ ويدعى أنه الله

ومحمد شيخو ـ ويدعى أنه رسول الله!

هدموا المساجد

حولوا المناهج الدراسية إلى الإلحاد

ويسومون المسلمين صنوف الإرهاب [49]

3ـ من الصومال

65ـ بعد الانقلاب العسكري الذي أعلن به زياد بري حكم الاشتراكية ( العلمية ) أو الماركسية أصدر بعض القوانين يعدل بها أحكام الإسلام في الميراث

فعارضه بعض العلماء فقتلهم حرقا بالنار!!!

66ـ الدعوة إلى الشيوعية في البلاد التي لم تحكمها

1ـ في البداية كانت الشيوعية تعلن رأيها في الدين صراحة أنه أفيون الشعوب و مخدر الفقراء وأنه انعكاس لشقاء فعلي، واحتجاج على هذا الشقاء. وربما قال قائلهم.. أنهم يقصدون الدين المسيحي

ولكنهم بشروا بذلك ـ فيما أعلم ـ في بلاد المسلمين كذلك

وقد كان دعاة الشيوعية ـ ولا يزال بعضهم ـ يفتخر بمحادته لله سبحانه وبتركه لشعائر الإسلام، وبممارسته لصنوف الانحلال

وكان لايزال من وسائلهم للتبشير إغراق الشخص بالمال والجنس..

حتى يغرق في الطين إلى أذنيه!

2ـ وبدا لهم أن الشيوعية تلقى مقاومة عنيفة من العقيدة لمجاهرتها بالإلحاد..

فبدا لهم أن يعدلوا من التكتيك فبدأ روجيه جارودي فيلسوف الحزب الشيوعي الفرنسي ـ السابق ـ يعلن عن الأمل في تعاون بين المسيحين والشيوعين لبناء المستقبل دون أن نضيع شيئا من ميراث القيم الإنسانية

( غمزة إلى أنها ليست من عند الله ) التي جاءت بها المسيحية منذ ألف عام [50]

ـ وفي البلاد الإسلامية بوجه خاص

فقد صدرت الأوامر إلى دعاة الشيوعية بأن لا تمس الدين وبأن تنادي بالماركسية مذهبا اقتصاديا مع الإبقاء على العقيدة الإسلامية بل صدرت الأوامر إلى دعاتها.. بأداء الشعائر الإسلامية كالصلاة والحج.. إلخ [51]

ومن هنا شاهد الناس أمثال خالد محي الدين .. وزياد برى الأول يؤدي مناسك الحج والثاني يؤدي مناسك العمرة مع أنهما يعلنان أنهما ماركسيان [52]

وهكذا عمدت الشيوعية أخيرا إلى تلبيس الحق بالباطل، وإلى محاولة تجزئة الإسلام ـ كتكتيك مرحلي ـ والإعلان بقبول عقيدته وشعائره والاقتباس من الماركسية في مذهبها الاقتصادي.. وذلك حتى تتمكن فتقضي على الدين عقيدة كما قضت عليه شريعة

ثالثا: الشيوعية ـ والسياسة.. والإعلام

67ـ مخاطبة القاعدة

كانت الشيوعية بادئ الأمر تغزو البلاد الإسلامية من القاعدة فتنشر مذهبها بين الجموع.. مستغلة ما تعرضت وما تتعرض له البلاد الإسلامية من قحط وتجويع بذنوبها أو بفعل أعداء الله فيها.. لتنشغل بلقمة العيش عن التفكير في واقعها الأليم وأمتها الممزقة.

ومستغلة كذلك ما تقع فيه بعض الأنظمة الحاكمة من بعد عن العدالة الاجتماعية الإسلامية، ومن ترف داعر ترفل فيه الطبقة الحاكمة، وبؤس بائس تعيشه الطبقات الكادحة.

ومستغلة كذلك غيبة الحكم الإسلامي الراشد.. الذي أقامت دعائمه من قبل النبوة الحكيمة والخلافة الرشيدة.

ومستغلة فشل الشعارات الوطنية الكاذبة ومعها شعارات الغرب الجوفاء.

وهكذا عملت الشيوعية لغزو القاعدة.

68ـ وبدأت معها صريحة.. تعلن كفرها إلحادها.

فلما اصطدمت بالعقيدة الإسلامية القوية.. تلوت وتلونت.. وادعت مصالحتها للإسلام ومعايشتها لعقيدته، وغذت ذلك روسيا ببضعة أفراد تعلن عن إرسالهم إلى الحج.. وبضعة أفراد آخرين من البلاد الإسلامية تدعوهم إلى روسيا وتطوف بهم بعض المساجد.

وقد حكى بعض هؤلاء.. أنه لوحظ أن المصلين في هذه المساجد.. لا يكادون يتغيرون.. فهم في موسكو الذين يصلون وهو في جمهورية أخرى كالقرم أو القوقاز هم الذين يصلون بل لاحظ أكثر من ذلك أن ملابسهم من نوع واحد وأحذيتهم كذلك من نوع واحد.

وأستدل من ذلك إلى أنهم أشبه بالفرقة المأجورة لتؤدي دورا فهي تنتقل حيثما يقضي الأمر أن تنتقل كما تنتقل الفرقة المسرحية بين مسرح وآخر!!

وإلى جوار ذلك نصحوا عملاءهم في البلاد الإسلامية بآداء الشعائر وإعلان الإسلام ( كتكتيك مرحلي ). [53]

69ـ التغيير من القمة

إلى جوار مخاطبة القاعدة.. وهي مستمرة

فقد لجأوا أخيرا إلى لعبة الشعوب التي تلعبها الولايات المتحدة الأمريكية جربوا التغيير من القمة..ونجحوا فيه.. ووجدوه سهلا لا يبذلون الكثير فيه بينما تتولى تلك القمة ـ مقابل تعضيدهم لبقائهم في الحكم ـ تتولى عنهم كل شيء..

سلخ الأمة من دينها

إشاعة الإباحية والانحلال فيها عن طريق وسائل الإعلام وغيرها من الوسائل وأخيرا إشاعة الإلحاد.. شيئا فشيئا

ومثل في مصر في الستينات قريب

ومثل في الصومال في السبعينات أقرب!!

وهم الآن لا يشترطون في القمة التي تتعامل معهم أن تكون معتنقة مبادئهم.

بل يكفي أن تلتزم بنشر.. هذه المبادئ. وإن صلت وصامت وزعمت أنها مسلمة!!

الفصل الثالث

الدعوة الإسلامية

في وجه الغزو الفاجر

((توطئة

70ـ تقف الدعوة الإسلامية، ويقف دعاتها.. صامدة في وجه الغزو الفاجر من غرب.. ومن شرق..

تقف موقف الدفاع..

الدفاع ضد ما يوجه إلى الإسلام من انتقاد..

أو ما يوجه إليه من تحطيم..

وفي الكثير يقف الدعاة موقف التبرير .. حين يهاجم الإسلام

لكن الإسلام كوسيلة لا يكتفي بالدفاع .. وأدناه التبرير

وهو كهدف و مبدأ لا يقبل التجزئة ولا التقطيع ولا الترقيع الذي يريده له أعداء الإسلام لتحطيمه خطوة.. خطوة

أو نقضه عروة.. عروة.!

ونشير إلى كل في مطلب

المطلب الأول

وسيلة الإسلام

71ـ قد يقبل الإسلام المهادنة لكنه لا يقبل المداهنة

وقد يقبل الدفاع.. لكنه لا يرفض الهجوم ولا يتركه كوسيلة للدفاع!

وهو بكل تأكيد لا يقبل التخاذل.. ولا التبرير الذي يكشف عن ذلك التخاذل!

ذاك ما أعنيه في حديثي عن وسيلة الإسلام.. في مواجهة الزحف الفاجر للشرق الكافر والغرب الحاقد.. على الإسلام ونفصل الكلمات!

لا يقبل الإسلام المداهنة

72ـ المداهنة لون من النفاق.. لا يرضاه الله للدعوة ولا للدعاة قد يقبل منهم.

إذا ابتلوا أن يهادنوا، لكن لا يقبل منهم أبدا أن يداهنوا! وفرق بين الأمرين عظيم...!

لقد قبل رسول الله صلى الله عليه وسلم يوم الحديبية أن يهادن..

وكان ذلك بداية الفتح العظيم الذي نزل فيه قول الله سبحانه { إِنَّا فَتَحْنَا لَكَ فَتْحاً مُبِيناً لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ وَيُتِمَّ نِعْمَتَهُ عَلَيْكَ وَيَهْدِيَكَ صِرَاطاً مُسْتَقِيماً وَيَنْصُرَكَ اللَّهُ نَصْراً عَزِيزاً.. }

وكانت نهايته.. فتح مكة التي نزل بعدها قول الله {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً.. }

73ـ ولقد حاول الكفار مع رسول الله صلى الله عليه وسلم أن يداهن

حتى قالوا له.. نعبد إلهك يوما، وتعبد إلهنا يوما

ورفض رسول الله صلى الله عليه وسلم، ونزل الوحي يؤيد رفض رسول الله صلى الله عليه وسلم.

{ قُلْ يَا أَيُّهَا الْكَافِرُونَ

لا أَعْبُدُ مَا تَعْبُدُونَ

وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ

وَلا أَنَا عَابِدٌ مَا عَبَدْتُمْ ، وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ.. لَكُمْ دِينُكُمْ وَلِيَ دِينِ }

ونزل قوله تعالى { وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ }

وفي الإسلام دفاع وهجوم

74ـ دفاع قد يقتضيه التكتيك

وهجوم كذلك قد يقتضيه التكتيك

وقد من وسائل رسول الله صلى الله عليه وسلم الدفاع، وكان من وسائله الهجوم.. والهجوم والدفاع يومئذ دفاع عن الإسلام!

وسواء الدفاع والهجوم في المجال الحربي، أو في المجال السياسي و الديبلوماسي .. فكلاهما مشروع

وكما نزل قوله سبحانه وتعالى

{ أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ }

فقد كان في نهاية آيات القتال قوله

{ وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً..}

{وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأَخْرِجُوهُمْ مِنْ حَيْثُ أَخْرَجُوكُمْ.. }

.. وهو في دفاعه وهجومه لا يعرف التخاذل.. ولا التبرير الذي يكشف عن ذلك التخاذل

{وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلا مُتَحَرِّفاً لِقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ}

75ـ وفي مواجهة أهل الكتاب

فإن الله لا ينهانا عن الذين لم يقاتلونا في دينناولم يخوجونا من ديارنا أن نبرهم ونقسط إليهم..

لكنه سبحانه وتعالى ينهانا عن الذين قاتلونا في الدين وأخرجونا من ديارنا أن نتولاهم.. أن نعطيهم شيئا من محبة القلب أو نعطيهم شيئا من مساعدة اليمين ومن ثم فإننا أمام أهل الكتاب..من أهل الغرب أو من غير أهل الغرب

لا نبدؤهم بقتال.. متى كفوا هم عن قتالنا وإخراجنا من ديارنا فإن قاتلونا أو أخرجونا.. فقد أذن للذين يقاتلون بأنهم ظلموا وأن الله على نصرهم لقدير!

76ـ وعلى الغرب أن يختار لنفسه..

إما أن يكف عن قتالنا في ديننا.. بحرب عسكرية، أو بحرب فكرية.. وأن يكف عن إخراجنا.. على يده أو على أيدي صنائعه.. فإن فعل فليس في الإسلام ما ينهانا عن بره والإقساط إليه.. وإلا.. فإنه يعرف الأخرى!

أما الشرق الكافر..

فإننا نبشره من الآن..

ليس بيننا وبينه غير القتال..

القتال دفاعا لإخراجه من تسعة أعشار أرضه التي احتلها واغتصبها من أيدي المسلمين..

والقتال هجوما.. باعتباره عقبة في طريق الدعوة الإسلامية

وليس لنا معه طريق ثان..

هكذا..

وبصراحة..!

وعلى الذين يتولونه.. أن يعلموا أنهم منه..

وأن قتالهم.. كقتاله فرض..!

والله متم نوره ولو كره الكافرون

المطلب الثاني

هدف الإسلام

77ـ حديثنا في المطلب الأول كان عن وسيلة الإسلام.. إنه لا يقبل المداهنة وإن قبل المهادنة، ولا يقبل التخاذل وإن وقف موقف الدفاع حينا وموقف الهجوم حينا آخر!

وحديثنا في هذا المطلب عن هدف الإسلام.. إنه لا يقبل التجزئة ولا الترقيع بل لابد أن يكون الدين كله لله.. فذاك هدفه!

أولا: الدين كله لله

78ـ الله خلق الخلق كله..

فأخضع بعضه جبرا وقسرا.. يسبح بحمده، ويسير وفق ناموسه

وجعل للبعض الآخر الاختيار.. فمن شاء فليؤمن ومن شاء فليكفر

وأنزل لمن جعل له الاختيار نظاما كاملا لحياته..

وأنزل مع آخر آيات القرآن {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الأِسْلامَ دِيناً}

فصار الإسلام الذي رضيه لنا هو هذا الدين الكامل..

نتعبد الله به.. أفرادا

نتعبد الله به.. أسرا

نتعبد الله به.. مجتمعات ـ ويتقرر بناء على ذلك الثواب والعقاب في الآخرة والآخرة خير وأبقى.

79ـ وهو بالنسبة للجميع منهج كامل.. يشمل الحياة كلها..

حتى ليتناول الانسان في حياته وفي موته..

في يقظته وفي نومه..

في عسره وفي يسره..

يجمل الحكم أحيانا.. ليدع مجالا للاجتهاد في ظل ذلك الخط الرئيسي ويفصل الحكم أحيانا.. حتى لا يدع مجالا للاجتهاد لأحد.. فما يختلف أحد حول الحكم الذي جاء.. لأن حكمة الله.. أن مثل هذا الحكم لا يتغير بتغير المكان أو الزمان

وهو بهذا..

دواء متكامل.. فيه الشفاء للانسانية من كل أمراضها

وبناء متكامل.. يناسب أجواء البشرية، ويقيها صروف كل تغير قد يرد عليها وهو بهذا..

لا يقبل التجزئة ولا التفرقة..

ثانيا: لا تجزئة ولا تفرقة

80ـ مضت حكمة الله.. أن يكون الدين دواء متكاملا، وبناء متكاملا.. ومنهجا شاملا يلف الحياة كلها..

وهو بهذا لا يقبل التجزئة ولا التفرقة

ووردت النصوص تنهى عن تلك التفرقة..

وتعتبر تجزئة الدين.. كفرا.. وفتنة.. وجاهلية..

ـ فقرأنا قول الله:

{أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلا خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ..}

ـ وقرأنا قول الله:

{وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ}

ـ وقرأنا قول الله معقبا على التجزئة

{أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}

81ـ وأدركنا بفضل الله بعض الحكمة

إن تجزئة شريعة الله ودينه.. قد يكون هو الطريق لهدم الدين كله ومن هنا كانت خطورته.. أنه يتم خطوة.. خطوة.. دون أن يحس الناس..

ثم إن الدواء المتكامل.. قد ينجد بإذن الله في شفاء المريض

أما بتر الدواء.. فقد لا ينجح في الشفاء.. بل قد يؤدي إلى تفاقم المرض.

82ـ ولقد كان لنا من التاريخ عبرة

إن التتار حين غزوا أرض الإسلام أرادوا أن يقيموا حكما بعضه من الإسلام وبعضه من عندهم أو من شرائع أخرى..

فقضت يقظة علماء الإسلام ـ بفضل الله ـ على هذه الفتنة.. إذ اجتمعوا فأجمعواعلى رفض ذلك الميثاق الياسق وأفتوا بكفر من قبله.. ومن ثم.. انتهت الفتنة.

ودخل التتار في الإسلام.. بدلا من أن يخرجوا المسلمين من الإسلام!

ومن هنا كان لنا مع كل من الغرب والشرق كلمة..

كلمتنا للغرب..

83ـ وهي ليست للغرب وحده.. إنها كذلك.. لصنائعه هنا ممن هم جلدتنا ويتكلمون بلساننا!

إننا لانقبل النقل الأعمى

لأن ذلك..

أولا ـ ضد طبائع الأشياء.. فإن النبات يأخذ باختيارفيتخير النخيل ما لا يتخيره البرتقال من عناصر التربة.. أفلا يكون ذلك لمن ميزه الله بالارادة والاختيار!

ثانيا ـ ضد الأصالة.. فإن الأمم الأصيلة تستمسك بتراثها.. استمساكها باستقلالها..

وبغير ذلك تذوب شخصيتها..

والتاريخ خير شاهد..

الأمم التي استمسكت بتراثها.. ظلت حية..

والأمم التي ذابت في الغزاة، ماتت وانمحت شخصيتها

ثالثا ـ لأن ما عندنا خير وأبقى..

والذين أحسنوا دراسة التاريخ.. والذين أنصفوا من أنفسهم من أبناء الغرب يعلمون أن ما عندهم من خير.. كان نقلا من الشرق الإسلامي.. إبان الحروب الصليبية ومن خلال الأندلس.. وجزر البحر الأبيض المتوسط الإسلامية! لكن المسلمين.. تركوا.. الجواهر في خزائنهم.. وراحوا يتكففون الناس.. فيأخذون فتات الموائد.. من الغرب ومن .. الشرق!!

84ـ وإن الهجمة الأثيمة على قيم الإسلام تسندها السترات العسكرية المحلية في أكثر بلاد الإسلام..

هذه الهجمة الأثيمة متمثلة في علمانية التعليم والإعلام والقانون

ومتمثلة في إثارة القوميات

ومتمثلة في استخدام المرأة المسلمة مطية لنشر الانحلال ولهدم البيت المسلم من قواعده..

هذه الهجمة الأثيمة بما يساندها من حكم الدكتاتوريات العسكرية

.. قد انكشف أمرها.. وهتك سترها.. وبدا للناس اثمها وسرها ثم أنه لابد لها من رد فعل

مساو لها في القوة.. ومضاد لها في الاتجاه.. وفعلها بشري

ورد الفعل لها.. بشري.. تسنده قوة السماء.. ومن ذا يهزم قوة السماء..؟!

85ـ فليكف الغرب عن حربنا في ديننا

قبل أن يفقد مصالحه الاقتصادية..

بعد أن فقد أماكنه وقواعده العسكرية..

وليعلم أن أبناء الإسلام.. إن كفوا عن حربهم في دينهم أقرب إليهم من أبناء ماركس الذين يسحبون البساط من تحت أقدام الغربيين.. في أماكن كثيرة.. ولن يرحموهم.. يوم يسقطون!

86ـ أما كلمتنا للشرق الكافر

ولمن يدينون له.. ممن يحملون أسماء المسلمين أو أسماء العرب فإنها:

أولا: إننا لانقبل اللعبة الأخيرة الحقيرة.. في الفصل بين العقيدة والنظام فالإسلام عقيدة ونظام..

يعالج الفرد والمجتمع والأسرة

ويعالج شؤون السياسة والاقتصاد والاجتماع

والتخلي عن النظام كالتخلي عن العقيدة سواء بسواء

بل هو تخل عن العقيدة نفسها

لأن من عقيدة الإسلام أن الله هو الحاكم والمشرع كما أنه الخالق والرازق والأخذ بحكم الشرق وشرعه في الاقتصاد أو في غيره..

معناه التخلي عن جزء من العقيدة أن الله هو الحاكم!

فضلا عن النهي الذي قدمنا عند الحديث عن رفض التجزئة والتفرقة.

وثانيا: إن الحرب بيننا وبين الكفر سجال

ليس فقط داخل ديارنا.. لنطهرها من الكفرة الفجرة

بل كذلك خارج ديارنا.. لنكبح جماح الكفر الذي يستبدل أبناء المسلمين ولنحرر أولئك المسلمين من نير الاستعباد الشيوعي الكافر!

والجهاد في هذه الحالة فرض عين

حتى تتطهر أرض البخاري والإمام مسلم.. وغيرهم وغيرها من أراضي الإسلام..!

وإن جندنا لهم الغالبون

والحمد لله رب العالمين..

[1] وهو ماصرح به أدوين بلس صاحب كتاب ملخص اتبشير وأشار إليه أ.ل شاتليه في الغارة على العالم الإسلامي وتحاول بعض الكتب أن تنفي عن الحروب الصليبية صفتها الدينية والعصبية خالعة عليها ثوب الحروب الاستعمارية التي تقصد إلى استغلال الثروات.. وذلك الجهل أو التجاهل قصدا إلى تخفيف رد الفعل لدى المسلمين وتظليلهم عما أريد ويراد بهم!

ونظرة إلى ما كتبه كتاب الغرب أنفسهم عن الدافعين إلى هذه الحروب ( البابا سلفستر الثاني سنة 1002 م ثم البابا خريفوريس سنة 1075م ثم من أذكوها بعد ذلك من كتاب المسيحية وشعرائها من أمثال: HEYTON SASSUTO, MARINO, PIEN DU BOI, GUILLOMME DE NOGARIT, RAYMO ND LULLE, PATRAQUE.

ثم إلى ما فعله قواد هذه الحروب حين قتلوا من المسلمين بعد دخول بيت المقدس في 15 يوليو 1099 أكثر من سبعين ألف حتى غاصت الخيل إلى صدورها في الدماء وفي طريقهم إلى أنطاكيا قتلوا أكثر من مائة ألف مسلم.. نظرة إلى هذا أو ذاك تكفي للرد ( راجع في ذلك كتاب حاضر العالم الإسلامي للمؤلف الأمريكي ستودارد وكتاب تاريخ البابوات تأليف فرنارد هايوارد )

[2] من خطبة كبير المبشرين زويمر في مؤتمر القدس 1935 إبان الإحتلال البريطاني لها.

[3] من أفضل الكتب التي كشفت عن هذا الأمر مؤلف للكاتب الأمريكي MORCE BERGEN تحت عنوان THE ARAB WORlD TO – DAY COPYRIGHT 1962 ترجمه للعربية محي الدين محمد ـ طبع في دار مجلة شعر اب 1963 وكتاب الدبلوماسية والمكيافيلية في العلاقات العربية والأمريكية خلال عشرين عاما ـ دراسة وتحليل حول كتاب لعبة الشعوب تأليف محمد صادق.

ـ كذلك مؤلفات الدكتور محمد حسين ـ الإتجاهات الوطنية في أدبنا المعاصر، الحضارة الغربية حصوننا مهدة من داخلها.

ـ الخطر الصهيوني على العالم الإسلامي.

ـ مجلات المجتمع، والدعوة في الكويت وفي السعودية.

[4] لعبة الأمم ـ مايلزكوبلاند THE GAME OF NATIONS

[5] من كلمة لأحد زعمتء التبشير ـ زويمر ـ في مؤتمر التبشير في لنكو بالهند سنة 1913.

[6] من كلمة للمبشر وليم جيفورد بالكراف في مؤتمر التبشير المنعقد بالقاهرة سنة 1906 وكلاهما يكشف عن بعض نية الغرب تجاه الجزيرة مهد الإسلام.

[7] من نصائح زعيم التبشير زويمر في مؤتمر القاهرة للتبشير سنة 1906 ـ ومن النكاية أن يعقد ذلك المؤتمر في منزل الزعيم المسلم أحمد عرابي بعد هزيمته ونفيه!

[8] الكاتب الأمريكي موروبيرجير في كتابه القيم العالم العربي اليوم صفحات 306، 319، 320، 323، 324، 326، 334، 340، 348 ـ ويشير المؤلف الأمريكي إلى زعيم مصري كان مغموراً وقت تأليف الكتاب ـ يشير إلى معيار ذلك الزعيم في الضابط الكفء هو درجة تعرفه إلى الغرب كما ينقل عنه مدحاً لرئيس هيئة أركان الجيش المصري أثناء الحرب العالمية الثانية كان متقبلاً للأفكار الحديثة لكثرة زياراته لفرنسا وأنجلترا وألمانيا صفحة 313، 314، 310 من المؤلف المذكور.

[9] أعلنها أخيرا محمد زيادبري في الصومال المسلم حين أعلن قيام الدولة على الإشتراكية العلمية ومن قبل أشار إليها زعيم عربي بغيت كسب عطف اليهود والدولة المسيحية.. لقيام دولة فلسطين ( العلمانية! ).

[10] ثم انتهى التقرير إلى أن الأزهر سوف بجد نفسه أمام أمرين فإما أن يتطور وإما أن يموت ويختفي.. والحقيقة أن الأمرين موت أحدهما مقنع والأخر مكشوف وقد تم تطوير الأزهر ومصادرة أوقافه في عهد الرئيس السابق جمال عبد الناصر.

[11] الغارة على العالم الإسلامي ص 32،24.

[12] راجع تقرير كرومر 1906 ( الفقرة 3 ص 8 ) وراجع كذلك MODERN EGYPT 2: 229 حيث يدعو كرومر إلى تمكين الطائفة المثقفة ثقافة غربية من المناصب المسؤولة عن التوجيه السياسي والاجتماعي.

[13] وجهة الإسلام ـ تأليف المستشرق جب وآخرين ترجمة عبد الهادي ابو ريده صفر 1353 ـ مايو 1934 .

[14] وحل المسألة الشرقية كان يعني القضاء على الخلافة الإسلامية في ذلك الحين، ومعنى ذلك أن التعليم العلماني أو غير الديني أدى دورا هاما في التمهيد لالغاء الخلافة الإسلامية.

[15] كتب الأستاذ أنيس منصور في مارس 1976 ـ ربيع الأول 1392 يقول عن أحد المبتعثين إلى الخارج: كان ريفيا متشددا.. عاد أوربيا متفتحا ـ وهذا طبيعي.. كما تغيرت ملابسه وتسريحة شعره، لمعت عيناه وأظافره وجزمته (حذاؤه) ولم تعد تراه متصلب الرأي.. ولا الظهر.. إنما هو مجامل فينحني لهذا أو ذاك وللنساء بصفة خاصة ولا يتمسك بارائه كثيرا، وإنما هذه الاراء يحولها إلى أنواع من العجين تلين وتشكل حسب الظروف وفي كثير من اللباقة والادب.. كان لا يدخن ـ وهو الآن يسرف في ذلك.. كان لا يشرب.. وهو الآن خبير في أنواع الخمور وأنواعها وروائحها وترتيبها قبل وأثناء وبعد الأكل..!!

[16] الطهطاوي رغم قدمه ( 1826 ـ 1831 ) لا يزال مثلا لا يقل عن المثل الذي ضربه أنيس منصور لقد عاد ـ على الأقل ـ بغير العقل الذي ذهب.. عاد يتحدث عن الرقص بأنه نوع من العياقة والشلبنة ( أي الاناقة والفتوه ) ويتحدث عن المشاعر الوطنية بدلا من المشاعر الدينية ويثير الفرعونية ( وغيرها من العصبيات التي قال عنها رسول الله صلى الله عليه وسلم دعوها فإنها نتنة ) ويترك الحديث عن أخوة الإسلام التي تجمع الجميع تحت لواء لا إله إلا الله محمد رسول الله وعلى طريق الطهطاوي قاسم أمين الذي درس في مدرسة الحقوق المصرية ذات المناهج الفرنسية وتخرج في سنة 1881 ثم ذهب إلى فرنسا يستكمل تعليمه العالي ونفس المثل طه حسين!!!.

[17] في تقرير للقس ترد بريدج في مؤتمر لكنوا للتبشير أشار إلى الكلية الإنجيلية (الجامعة الأمريكية بعد ذلك، وإلى الكلية السورية الإنجيلية وإلى كلية الأستانة وكلية المبشرين في كدك باشا ـ كذلك سبق إلى توصية مؤتمر التبشير بالقاهرة إلى إنشاء معهد مسيحي بالمواجهة لأزهر وهو ما نفذ بعد ذلك في صورة الجامعة الأمريكية ويشير معرب كتاب لعبة الأمم إلى أن تسعين بالمائة من قادة حركة القومية العربية الأقحاح هم من خريجي الجامعة الأمريكية ببيروت. ولا تزال هذه الجامعة ناشطة في تقديم مثل هذه الخدمات لدول منطقة الشرق الأوسط).

[18] وفي سلسلة لمؤسسة فرانكلين الأمريكية رسم لأحسن وسيلة للتربية فبدلا من فصل البنين عن البنات يجب أن نعمل على إشراكهم معاً في الأعمال الممتعة ومواقف اللعب وإذا حدث استلطاف بين بعض البنين والبنات فينبغي النظر إليه على أنه نوع من الصداقة (!) وليس غراما أو عشقاً (!)

وفي مكان آخر: إن خروج الفتيات في صحبة الفتيان من الأمور الطبيعية (!) التي يستطيع معظم الآباء تقبلها في الوقت المناسب على أي حال باعتبارها جانب من جوانب النمو الجسمي للمراهق (!)

وفي كتاب آخر فالشوق إلى القبلة أو بعض الغزل الرقيق أو الإنصات إلى قصة فيها تلميحات جنسية كل هذه ليست أموراً شائنة (!!!)

[19] سورة إبراهيم آية 53.

[20] سورة آل عمران آية 132.

[21] سورة الأحزاب آية 45/46.

[22] (راجع أمثلة عديدة قدمناها في بحثنا لمؤتمر الفقه الإسلامي الغزو الفكري والتيارات المعادية للإسلام _ ذي القعدة سنة 1396هـ).

[23] الشورى 21.

[24] بحثنا إلى مؤتمر الفقه الإسلامي حول تطبيق الشريعة الإسلامية أو رسالتنا للدكتوراه المشروعية الإسلامية العليا ومؤلفنا شريعة الله حاكمة ليس بالحدود وحدها.

[25] قال ابن أبي ليلى: قال لي عيسى بن موسى وكان ديانا شديد العصبية للعرب .. من كان فقيه البصرة؟ قلت: الحسن بن الحسن قال ثم من؟ قلت محمد بن سيرين قال: فما هما؟ قلت: موليان .. قال

فمن كان فقيه مكة؟ قلت عطاء بن رباح ومجاهد وسعيد بن جبير وسليمان بن بسله قال فما هؤلاء ..؟ قلت موالي قال:

فمن كان فقهاء المدينة؟ قلت: زيد بن أسلم ومحمد بن المنكدر ونافع بن أرنجيح قال فما هؤلاء.

قلت موالي ـ فتغير لونه ثم قال:

فمن كان أفقه أهل قباء؟ قلت: ربيعة الرأي وابن أبي الزناد ـ قال فما كانا قلت من الموالي ..

فما زال يسأله عن فقهاء اليمن وخراسان والشام .. وهو يجيبه بأسماء من الموالي حتى بلغ فقهاء الكوفة فقال والله لولا خوفه لقلت الحكم بن عقبة وعمار بن أبي سليمان ولكن رأيت فيه الشر فقلت: إبراهيم النخعي والشعبي قال فما كانا قلت عربيان.

[26] يشير معرب كتاب لعبة الأمم إلى أن: أكثر من تسعين في المائة من قادة حركة القومية العربية الأقحاح هم من خريجي الجامعة الأمريكية ببيروت. ولا تزال هذه الجامعة (وكانت تسمى الكلية الإنجيلية السورية) ناشطة في تقديم مثل هذه الخدمات لدول منطقة الشرق الأوسط .. ويشير نفس المؤلف إلى أسماء زعماء القومية وكلهم من المسيحين!

[27] عرض المؤلف لبعض هذه الأعمال في كتابه في الزنزانة

وعرض للبعض الآخر في كتابه عندما يحكم الطغيان الذي لا يزال منذ أكثر من عام ينتظر موافقة الرقابة على إصداره.

[28] لعبة الأمم لمايلزكوبلاند ص 63 65.

[29] كان من بين قررات مؤتمر لنكو سنة 1913 بالهند دخول النساء في أعمال التبشير لتنصير النساء المسلمات وأولادهن وفي مؤتمر القاهرة 1906 بشرزويمر المبشرين ألا يقنطوا إذ من المحقق أن المسلمين قد نما في قلوبهم الميل الشديد إلى علوم الأوربيين وإلى تحرير النساء الغارة على العالم الإسلامي ص 61 ـ 83 من نفس المرجع.

[30] من بحث الدكتور حامد عمار ألقاه في مؤتمر أمريكي أشار إليه الدكتور محمد محمد حسين في حصوننا مهددة من داخلها ـ الناشر مكتبة المنار الكويت ص 48 وما بعدها ..

[31] هذا أمر اضطرنا لإعلانه في مؤتمر شعبي انعقد في شبراخيت في رمضان 1396 (محافظة البحيرة) بمصر .. بعدما اطلعنا على ما يؤكده رسمياً..

[32] ادعت بريطانيا الصداقة لمصر أثناء احتلالها.. وادعى نابليون من قبل الإسلام وأعلن خليفته في مصر فعلا إسلامه.

وعندما اقتربت جيوش الألمان من مصر كان المنشورات فيها توزع بإسم محمد هتلر!!..

[33] راجع ما كتبه مورو بيرجر ـ الكاتب الأمريكي ـ عن أن النخبات الوطنية أقدر من النخبات الأجنبية في إحداث التغيير الإجتماعي المطلوب.. وتحذيره من الاكتفاء بمجرد فرض التغير بل لابد من تعهده حتى يعمق في نفوس المجتمع

[34] المرجع السابق ص 304 ـ 305 ويذكر صراحة مايلزكوبلاند في لعبة الشعوب كان انقلاب حسني الزعيم يوم 30 آذار ( مارس ) 1949 من اعدادنا وتخطيطنا لعبة الأمم ـ ص 49 ثم يقول في ص 58 وكان قرارنا الأخير ـ أن تكون مصر خطوتنا الجديدة..

[35] هذا الحكم منشور في كتابنا في الزنزانة ـ الناشر دار الشروق ـ 1395هـ

[36] ، 37 لعبة الامم ص27 ، ص 26

[38] ، 39، 40 العالم العربي اليوم ص 312، ص 314، 340 وراجع ما قدمنا ـ والمقصود بتغربا الميل إلى الغرب في قيمه ومثله بدلا من قيم الإسلام ومثله..

[41] وفي هذا السبيل لاباس أن تسمح الجهات الأجنبية بمهاجمتها لتكسب مزيدا من الصفات الوطنية ولتكسب استحسان الجماهير وحماستها وفي هذا المعنى يقول مايلزكوبلاند.. فإن مساندتنا لأي زعيم للوصول إلى دست الحكم والبقاء هناك حتى يحقق لنا بعض المصالح التي نريدها لابد أن يرتطم بالحقيقة القاسية وهي أنه لابد من توجيه بعض الاساءات لنا حتى يتمكن من المحافظة على السلطة ويضمن استمرارها ( ص 55 عن كتاب لعبة الأمم..)..

وفي الوقت نفسه يقول السياسي الصهيوني مستر سكوثمان في مقال يرثي فيه زعيما عربيا كان الرجل الوحيد الذي اقتنع بضرورة التعايش السلمي مع اسرائيل وكانت لديه الجرأة والسلطة الكافية لايجاد الظروف اللازمة لهذا التعايش ص ز ـ مقدمة كتاب الدبلوماسية والميكانيكية في العلاقات العربية الأمريكية ـ دكتور محمد صادق..

وفي مكان آخر يقول مايلز كوبلاند

إن الهدف الرئيسي من دعمنا (…) هو رغبتنا في توفر زعيم عربي رئيسي يتمتع بنفوذ قوي على شعبه وعلى بقية العرب له من القوة ما تمكنه أن يتخذ ما شاء من القرارت الخطيرة وغير المقبولة من الغوغاء مثل عقد صلح مع اسرائيل ( ص 89 لعبة الأمم ).

[42] يقول مايلز كوبلاند: وكان مبتغانا أن ندفع إلى الرئاسة حكاما أكثر شغفا بالسلطة ص 59 من لعبة الأمم

[43] ص 63 ـ 65 من كتاب لعبة الأمم.

[44] لاشك أن لها أشكالا قديمة قال بها الفوضويون والهدامون من أصحاب الفلسفات القديمة، ويمكن الرجوع إلى كتب التاريخ وكتب الفلسفة لاستقصاء ذلك ليبين.. أن ما نادى به ماركس لم يكن جديدا.. وإنه في حقيقته لا يحوي شيئا من التقدم أو التقدمية.. بل هو الرجعية شكلا.. بما كرر من صور للفكر قديمة، ثم هو رجعية موضوعاكما سنبين بإذن الله في شرح المبدأ..

[45] راجع أفيون الشعوب للأستاذ عباس محمود العقاد ـ الطبعة الخامسة سنة 1975 الناشر ـ دار الاعتصام ـ القاهرة..

[46] بحثا قيما لوحيد الدين خان في مؤتمر الفقه الإسلامي المنعقد بالرياض في ذي القعدة سنة 1396هـ.

[47] وظهور الماركسية في روسيا يومئذ مجتمع زراعي متخلف كان أول تكذيب عملي لتنبئوات ماركس، الذي تنبأ أن تظهر الشيوعية في مجتمعات متقدمة صناعياً تغلب عليها طبقة العمال مثل ألمانيا وانجلترا ..

[48] نقلا عن خطاب اتحاد الطلبة المسلمين في شرق أوربا إلى كل من وزير الخارجية السعودي وإلى الرئيس العام لإدارة البحوث العلمية والافتاء بالمملكة العربية السعودية الأول رقم 42 في 15 جمادى الأول سنة 1396، الثاني في 5 جمادى الأول 1396 هـ.

[49] نقلا عن بيان لاتحاد الطلبة المسلمين في شرق أوربا.

[50] ويؤكد ذلك تصريحه في مكان آخر ( ص 163 ) إلى أن الدين جهد إنساني ويعود فيكذب نفسه حين يسمي الحاد الشيوعية بالحاد القرن العشرين ويميزه عن الحاد القرن الثامن عشر ( كان علمويا ) يقصد علمي ت ص 143، 144 من ماركسية القرن العشرين وراجع ص 202

[51] تقول مجلة كورومويخست السوفيتية الصادرة في أول يناير 64 وإذا اقتضت مراحل التحويل الاشتراكي تعايشا مع العقيدة الدينية.. كما هو الحال في المناطق الإسلامية فان هذا الاهتمام هو من قبيل التدبير المؤقت وفي مكان آخر وفي بعض النظم الاشتراكية الجديدة تجد جماعات من أصحاب المسؤوليات ـ هم اشتراكيون فكرا واقتناعا ـ يمارسون الفرائض الدينية ويؤدونها..

[52] من رأينا أن يحرم على من أعلن أنه ماركسي أو شيوعي دخول المسجد الحرام لأنه باعلانه هذا يكون قد ارتد عن الإسلام وينطبق عليه قول الله {إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ إِنْ شَاءَ} ( التوبة )..

[53] راجع هامش الصفحة السابقة


 العدد 36 - توصيات

توصيات المؤتمر العالمي لتوجيه الدعوة وإعداد الدعاة

الحمد لله رب العالمين وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين.

إن الجامعة الإسلامية بالمدينة المنورة انطلاقا من أهدافها السامية في تبليغ رسالة الإسلام الخالدة إلى العالم عن طريق الدعوة وفي غرس الروح الإسلامية وتنميتها وتعميق التدين العملي في حياة الفرد والمجتمع المبني على إخلاص العبادة لله وحده وتجريد المتابعة لرسول الله صلى الله عليه وسلم.

دعت إلى عقد مؤتمر عالمي لتوجيه الدعوة وإعداد الدعاة بهدف إلى:ـ

أولا: التعريف بالدعوة الإسلامية ومنهاجها الأقوم في توجيه الحياة الإنسانية في كل جوانبها على غايتها الفاضلة التي يسعد بها الإنسان في دنياه وأخراه، وفي توجيه بناء حضارتها بناء متكاملا يلبي دائما مطالب الجسم والروح معا.

ثانيا: الأخذ بأفضل المناهج العلمية وأساليب العملية في إعداد الدعاة، وتمكينهم من أداء رسالتهم.

ثالثا: التطوير العلمي لأساليب الدعوة على ضوء النتائج العملية في حقل الدعوة.

رابعا: دراسة المشاكل والصعوبات التي تعترض مسار الدعوة والعمل على حلها بالوسائل الممكنة.

خامسا : تقوية سبل الاتصال والتعاون بين الهيئات والمؤسسات المعنية بالدعوة الإسلامية، والتنسيق العام لجهود المبذولة في هذا الميدان على الصعيد العالمي، وتنظيم سبل التعاون الإيجابي بين الدعاة.

سادسا: تعزيز الدعوة الإسلامية والتمكين لها من مواجهة التحديات المعادية والتيارات المضادة للإسلام وصدها.

سابعا: المتابعة العلمية لحركة الدعوة الإسلامية وملاحظة اتجاهاتها وتقويم نتائجها وآثارها والعمل المشترك على تعزيزها وتعميق مسارها وتحقيق أهدافها.

وقد تم بعون الله وتوفيقه عقده في مقر الجامعة في طيبة الطيبة دار هجرة المصطفى صلى الله عليه وسلم، وعاصمة الإسلام الأولى في الفترة من 24 إلى 29 صفر 1397 هـ واشترك فيه علماء ودعاة من نحو سبعين قطر من أقطار العالم هي:ـ

الأردن ـ إريتريا ـ أثيوبيا ـ الأرجنتين ـ أسبانيا ـ أستراليا ـ أفغانستان ـ ألمانيا الغربية ـ الإمارات العربية ـ إندونيسيا ـ إيران ـ إيطاليا ـ باكستان ـ البحرين ـ البرازيل ـ بريطانيا ـ البرتغال ـ بلجيكا ـ تايلند ـ تركيا ـ تشيلي ـ تنزانيا ـ تونس ـ الجابون ـ جامبيا ـ الجزائر ـ جزر القمر ـ جنوب إفريقيا ـ الدانمارك ـ روديسيا ـ زائير ـ ساحل العاج ـ السنغال ـ السودان ـ سوريا ـ سيلان ـ سيراليون ـ العراق ـ عمان ـ غانا ـ الفلبين ـ فلتا العليا ـ فلسطين ـ قطر ـ كندا ـ الكويت ـ الكنغو برازفيل ـ كينيا ـ لبنان ـ ليبيا ـ ليبيريا ـ مالي ـ ماليزيا ـ محلديب ـ مدغشقر ـ مصر ـ المغرب ـ موريتانيا ـ موريشيس ـ موزمبيق ـ نيبال ـ نيجيريا ـ الهند ـ هولندا ـ الولايات المتحدة الأمريكية ـ اليابان ـ اليمن ـ يوغوسلافيا ـ اليونان.

كما حضر وشارك في أعماله علماء ودعاة كثيرون من المملكة العربية السعودية

وقد انبثق عن المؤتمر خمس لجان لبحث الموضوعات الرئيسية التالية:ـ

(1) مناهج الدعوة الإسلامية ووسائلها وأساليبها وسبل تعزيزها وتطوير أدائها بما يحقق أهدافها في عالمنا المعاصر.

(2) إعداد الدعاة.

(3) مشاكل الدعوة والدعاة في العصر الحديث ووسائل التغلب عليها.

(4) وسائل الإعلام ودورها في توجيه الأفراد والجماعات والمجتمعات وآثارها المضادة للدعوة الإسلامية وما يجب اتخاذه بازائها.

(5) الدعوات والاتجاهات المضادة للإسلام وسبل مقاومتها.

وقد انتهى المؤتمرون على التوصيات التالية:ـ

في مجال الدعوة الإسلامية ووسائلها

وأساليبها وسبل تعزيزها وتطوير أدائها

بما يحقق أهدافها في عالمنا المعاصر:

انطلاقا من الإيمان بأن الإسلام نظام متكامل ينبثق من القرآن الكريم والسنة المطهرة، وهو منهج الحياة يشمل العقيدة والشريعة والسلوك، ودعوته تقوم على الحكمة والموعظة الحسنة والمسلمون مكلفون بالسير على منهج سلفهم الصالح في الدعوة إلى دينهم وحراسة تراثهم ولغتهم وقيمهم الرفيعة:ـ

يوصى المؤتمر بما يلي:

(1) مطالبة الحكومات الإسلامية كلها بنبذ القوانين الوضعية والعودة إلى الشريعة الإسلامية {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ}

(2) التأكيد على وزارات التربية والتعليم في البلاد الإسلامية بتوجيه مزيد من العناية بالقرآن الكريم حفظا وتجويدا ودراسة، وأن تجعل ذلك مادة أساسية وإجبارية في جميع أنواع التعليم ومراحله ربطا للأمة بكتابها العظيم وحفظا لعقيدتها وأخلاقها.

(3) تحذير المسلمين من أعداء السنة الذين يزعمون أن القرآن وحده يكفي في التشريع والاعتقاد والعبادات، فإن هؤلاء أعداء للكتاب والسنة جميعا، والمسلمون يجمعون على أن الإسلام يقوم على الكتاب والسنة معا.. كما قال تعالى {وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} والواقع أنه من لم يؤمن بالسنة لم يؤمن بالقرآن.

(4) تنقية مناهج التربية والتعليم ووضعها على أسس إسلامية خالصة والعناية بإعادة كتابة التاريخ الإسلامي بما يبرز أمجاد هذه الأمة بشكل صحيح، وتعميم الدراسات الإسلامية كمادة إجبارية في الجامعات.

(5) إحياء نظام الحسبة في الإسلام وذلك يجعل المجتمع يتحرك في نطاق التعاليم الإسلامية، فتهتم الأمة بإقامة الصلوات وبالأمر بالمعروف والنهي عن المنكر، وسائر شعائر الإسلام وأحكامه.

(6) توجيه العناية الخاصة بالشباب المسلم وتوفير كافة الأنشطة الثقافية والرياضية والاجتماعية وإقامة المعسكرات التي تنميه داخل الإطار الإسلامي.

(7) الاهتمام الخاص بالمرأة من حيث التربية الدينية والثقافة الإسلامية حتى تكون قادرة على القيام بوظيفتها وأداء رسالتها في الحياة.

(8) الاتصال بالجهات المعنية لإنشاء مساجد في كل الجامعات والمعاهد والمصانع وسائر المؤسسات كما تطالب السفارات الإسلامية في الخارج بإنشاء مساجد في مقارها إظهارا لشعائر الإسلام وحفاظا عليها.

(9) العناية بالتوعية الدينية في القوات المسلحة الإسلامية وإنشاء المساجد في ثكناتهم وأماكن تجمعاتهم واختيار أئمة قادرين على التوجيه السليم ومحاربة المذاهب الهدامة.

(10) مطالبة أمانة المؤتمر الإسلامي بجده بإنشاء مسجد في مقر الأمم المتحدة إذ أنه لا يليق أن يسبق اليهود والنصارى إلى إنشاء معبد وكنيسة لهم ويتأخر المسلمون في إقامة بيت الله ويأمل المؤتمر من حكومة المملكة العربية السعودية أن تبادر بذلك.

(11) توحيد يوم العطلة في العالم الإسلامي وجعله يوم الجمعة لا يوم الأحد. واحترام التاريخ الهجري والأخذ به وجعله سابقا على التاريخ الميلادي.

(12) مناشدة الدول الإسلامية أن يكون سفراؤها ممن يمثل الإسلام في خلقه وعمله وأن يعين بكل سفارة ملحق ديني يكون مسؤولا عن شؤون الدعوة.

(13) تعبئة أشرطة علمية تختار بعناية لنشر العقيدة الصحيحة والتعاليم الإسلامية بين الشعوب خصوصا في إفريقيا ويكون ذلك باللغات المحلية وبعض اللغات العالمية الشائعة.

(14) حث الدول الإسلامية على التعاون في بعث الدعاة للبلاد المحتاجة على أن تقدم البلاد التي لديها طاقات بشرية الدعاة. وتقدم البلاد التي لديها القدرة المالية النفقة.

(15) تشجيع الجامعيين المتخصصين في الدعوة بالمخصصات المالية المناسبة والحوافز التشجيعية لاستمرارهم في عملهم ورفع مستوى الدعاة بصفة عامة.

(16) حث الحكومات الإسلامية على تخصيص مبالغ في ميزانياتها لنشر الدعوة الإسلامية.

في مجال إعداد الدعاة

الداعية هو العنصر الفعال في الدعوة، ولا تنتصر الدعوة إلا بالداعية الذي يؤمن بها ويحسن عرضها، ويكون نموذجا حيا لتعاليمها. ولهذا تجب العناية بإعداده لأداء رسالته إعدادا متكاملا من جميع الجوانب، وفي ضوء هذه الأهمية للداعية يوصي المؤتمر بما يلي:

(1)ـ العناية بالإعداد العلمي والثقافي للداعية، حتى تكون دعوته على بصيرة، كما أمر الله، بحيث يعرف دعوته، ويعرف عصره، ويعرف من يدعو، وكيف يدعو. وذلك عن طريق منهج متكامل، تشترك في وضعه لجنة من كبار العلماء والدعاة في العالم الإسلامي على أن تتوافر فيه المقومات التالية:

أـ دراسة إسلامية مؤسسة على كتاب الله وسنة رسوله ومنهج السلف الصالح مع العناية بالسيرة النبوية، والحذر من الأحاديث الموضوعة والواهية.

ب ـ دراسة لغوية وأدبية تعين على فهم الإسلام، وحسن عرضه بأسلوب بليغ.

ج ـ دراسة التاريخ الإسلامي، بما فيه من أمجاد وبطولات، واستخلاص العبر منه، وخصوصا من سير الأبطال ورجال الفكر والدعوة في الإسلام، مع التحذير من الزيف والتحريف الذي شاب هذا التاريخ قديما وحديثا.

د ـ القدر المناسب من الثقافة العامة، والعلوم الحديثة، وبخاصة العلوم الإنسانية، على أن يدرسها من يوثق بدينه عقيدة وعملا.

هـ دراسة الأديان والمذاهب المعاصرة، وحاضر العالم الإسلامي وإبراز قضاياه، والقوى المعادية للإسلام، والفرق المنشقة عليه. بحيث يعرف الداعية من معه ومن عليه.

وـ دراسة اللغات الأجنبية حتى يستطيع الدعاة تبليغ رسالة الله بكل لسان تحقيقا لعالمية الرسالة.

(2) العناية بالجانب الخلقي للداعية، وذلك بغرس معاني الإيمان وتثبيتها في نفسه، والعمل على إنشاء مناخ إيجابي يعينه على أن يحيا حياة إسلامية قويمة، فإن الداعية يؤثر بخلقه وسلوكه أكثر مما يؤثر بقلمه ولسانه.

(3) إنشاء مدارس ثانوية للدعوة لتربية الدعاة في سن مبكرة مع ضرورة دعم المدارس الموجودة حاليا وبخاصة الموجودة في الأماكن التي فيها النشاط المكثف للحركات المناوئة للإسلام.

(4) إنشاء كليات للدعوة في جهات متعددة من العالم. كلما أمكن ذلك لإعداد الدعاة حسب المناطق التي سيقومون بالدعوة فيها ولسد حاجة كل منطقة حسب متطلباتها.

(5)التنسيق بين كليات الدعوة القائمة حاليا لتوحيد الأهداف والخطط والمناهج والأعمال بالتعاون مع المؤسسات والهيئات القائمة بالدعوة.

(6) إدخال مادة الثقافة الإسلامية في الكليات الجامعية في البلاد الإسلامية على أن تتضمن التعريف بالإسلام عقيدة وعبادة وأحكاما وأخلاقا مع اشتمالها على دراسة واقع الأمة الإسلامية وقضاياها.

(7) التدقيق في اختيار أصلح المتقدمين للالتحاق بمدارس وكليات الدعوة ممن يتوافر الاستعداد المطلوب للداعية من حيث المواهب والصفات الخلقية والخلقية.

(8) تشجيع الطلاب المتقدمين لمدارس وكليات الدعوة بمزايا تعينهم على الالتحاق والاستمرار في دراسة علوم الدعوة.

(9) العناية بانتقاء أساتذة كليات الدعوة من أناس يؤثرون بالقدوة كما يؤثرون بالكلمة بأن يكونوا رجال علم ودعوة معا.

(10) تنظيم دورات تدريبية لمجموعات من الدعاة يمارسون من خلالها مهام الدعوة بطريقة علمية مدروسة مع التعمق في العلوم الإسلامية وتزويد الدارسين بالثقافة العامة الضرورية لمواجهة التيارات المعادية للإسلام.

(11) إقامة دورات تدريبية في مجال الدعوة لغير المتفرغين من الراغبين في العمل للدعوة كالأطباء والمعلمين والمهندسين والتجار وغيرهم.

(12) تنظيم لقاءات إسلامية للدعاة للتعارف وتبادل الخبرات ممن يمكنهم من الوقوف على إيجابيات والسلبيات في المناطق التي يدعون فيها.

(13) تزويد الدعاة بما يمكنهم من الوقوف على المذاهب المنحرفة والمبادئ الهدامة لمواجهة التحديات والتيارات المعادية للإسلام.

(14) دعم مراكز والهيئات الإسلامية الموجودة حالياً مع إنشاء مراكز جديدة في البلاد التي بها أقليات مسلمة لإمداد الدعاة بما يحتاجون إليه في أداء رسالتهم.

(15) تزويد مراكز وهيئات الدعوة بالكتب المناسبة والنشرات المتعلقة بالدعوة وأحوال العالم الإسلامي، وإمدادها بالأشرطة التي تسجل فيها محاضرات لكبار المفكرين الإسلاميين.

(16) دعوة الجامعات في البلاد الإسلامية بأن تخصص منحاً دراسية لأبناء الأقليات الإسلامية ليتلقوا علومهم في الكليات النظرية والعملية كالطب والهندسة وغيرهما.

(17) الاهتمام بإعداد الداعيات المسلمات، نظراً لخطورة الميدان النسائي، وتأثير المرأة في الأسرة والمجتمع، واستغلال الحركات الهدامة، والقوى المناوئة للإسلام له، وحرصها على غزوه وكسبه في صفها.

(18) تدريب طلاب كليات وأقسام الدعوة على ممارسة الدعوة إلى الله ممارسة عملية على غرار ما يتم في كليات التربية ودور إعداد المعلمين.

في مجال مشاكل الدعوة والدعاة:

أولاً : تظهر بين الدعاة أفراداً وجماعات خلافات متنوعة منها ما هو في أمور العقيدة ومنها ما هو في فروع الفقه ومنها ما هو في أسلوب العمل ولذلك فإن المؤتمر يوصي بما يلي:-

1ـ اعتماد القرآن والسنة في مجال الدعوة أساساً وسيرة الرسول صلى الله عليه وسلم منهاجاً، وتربية المسلمين تربية عملية على عقيدة التوحيد الخالص الخالي من البدع والخرافات.

2ـ توكيد أن الخلافات الفرعية لا يجوز أن تكون مثار خصومة وشقاق وأن توحيد الصف الإسلامي فريضة لازمة تجاه الخصوم الكثيرين الذين تألبوا عليه.

3ـ وضع مناهج عمل مشتركة لتوحيد المفاهيم والأفكار لدى الدعاة على ضوء الكتاب والسنة ومنهج السلف الصالح من قبل لجان متخصصة تدعو إليها أمانة المؤتمر تشترك فيها بعض الحركات والهيئات الإسلامية العاملة في ميدان الدعوة.

ثانياً: إن نقص المعلومات المختلفة في العالم لدى الداعية يقلل من أثر الدعوة ويفقد الدعاة مادة حية لمعالجة أسلوب دعوتهم بما يكفل نجاحها سواء أكانت معلومات جغرافية أو سياسية أو اقتصادية عن بلدان العالم أو عن السكان عدداً ونوعاً أو عن أحوال المسلمين في بلدان العالم الإسلامي أو الأقليات ويوصي المؤتمر بما يلي:-

1ـ العمل على إقامة مراكز معلومات متكاملة تضم معلومات عن العالم وعن الحركات الإسلامية وأحوال المسلمين مستفيدة مما توصل إليه العلم الحديث في تجميعها وتصنيفها.

2ـ توفير هذه المعلومات للمتخصصين لتحليلها وتوفير خلاصات عنها توضع تحت تصرف الدعاة أفراداً وجماعات وهيئات شعبية ورسمية.

3ـ تقوم المراكز بإحصاء الكفايات في مجال الدعوة الإسلامية والعمل على الاستفادة منها إلى أقصى حد ممكن داخل بلادها وخارجها.

4ـ وعلى المراكز تقديم تجارب الحركات الإسلامية في العصر الحديث للعاملين في ميدان الدعوة.

ثالثا: إن غياب المجتمع الإسلامي الذي يكون نموذجاً حياً لأنظمة الإسلام يمثل عقبة صعبة أمام الدعوة، ولكي يقام هذا المجتمع يوصي المؤتمر بالتركيز على مايلي:-

1ـ التركيز على إنشاء المدارس والمؤسسات التعليمية لصياغة المجتمع الإسلامي من خلالها.

2ـ الإهابة بالحركات الإسلامية بوضع برامج بعيدة المدى ذات أهداف مرحلية لإنشاء مجتمعات صغيرة نموذجية في ميدان عملها تشتمل على محاضن أولية للعاملين للإسلام.

3ـ مناشدة الهيئات ومنظمات الشباب والطلاب تبنِّي برامج تدريب وصقل لتوفير طاقات وعناصر قيادية للدعوة في مختلف أنحاء العالم الإسلامي.

في مجال وسائل الإعلام:

إن المؤتمرين إذ يقدرون الأثر الخطير لوسائل الإعلام في العصر الحديث ودورها في توجيه الأفراد والجماعات والمجتمعات .. الأمر الذي طويت معه المسافات وتلاشت معه الحدود والذي صار سلاحاً خطيراً تمارسه الدعوات الباطلة بلوغا لأهدافها وغزواً لأوطان غير أوطانها فإنهم في الوقت نفسه يدركون ما تتعرض له أمتنا من غزو إعلامي خطير من الشرق ومن الغرب كل يروج لتجارته وينتصر لمبادئه وعقائده.

ويندد المؤتمر بالهوة السحيقة التي تردَّى إليها إعلامنا ولا يزال يتردى عن جهل من القائمين به أو عليه أو عن علم منهم .. فبدلاً من أن يكون الإعلام في البلاد الإسلامية منارة إشعاع للحق، ومنبر دعوة إلى الخير صار صوت إفساد وسوط عذاب، وخفت صوت الدعوة والدعاة وسط ضجيج الإعلام الفاسد، وسكت القادة فأقروا بسكوتهم أو جاوزوا ذلك فشجعوا وحموا، ورجحت كفة الفساد على كفة الدعوة إلى الله وزلزل الناس في إيمانهم وأخلاقهم وقيمهم ومثلهم ..

ولم يعد الأمر يحتمل السكوت من الدعاة إلى الحق.

ومؤتمر الدعوة والدعاة يرفع صوته عاليا لأولي الأمر من الملوك والرؤساء والأمراء في الأمة الإسلامية كلها:

أولا: ليصدروا أوامرهم صريحة إلى أجهزة الإعلام المختلفة ليتقوا الله في الكلمة المنشورة أو المسموعة أو في القصة المكتوبة أو المصورة .. في كل ما يصدر عنهم فيمتنعوا فيه عن الفساد أو الإفساد .. فالحلال بين والحرام بين. وأن يطهروا وسائل الإعلام كلها من إبراز صور النساء لكونها تضر بالمجتمع وتفتنه في عقيدته وأخلاقه.

ثانيا : ليصدروا أوامرهم صريحة إلى أجهزة الإعلام المختلفة أن تستقي فيما تقدم من المعين الرباني الصافي ومن الثقافة الإسلامية والمعارف الإنسانية الجادة بحيث يتميز الإعلام الإسلامي بشخصية مستقلة عن سائر أنواع الإعلام العالمية الأخرى.

ثالثا: أن تهتم أجهزة الإعلام المختلفة ـ إلى جانب استقائها من المعين الإسلامي ـ بردِّ الشبه والدعاوى الباطلة الموجهة ضد الإسلام على مستوى العالم كله وأن تولي الأقليات الإسلامية أهمية خاصة وأن يكون البث الإعلامي لا على مستوى البث المضاد بل أرفع منه وبتخطيط علمي مدروس.

رابعا: يراعى اختيار المناهج الصالحة إسلاميا للبث الإعلامي، كما يراعى التوازن بين مناهج التربية وبرامج الترويح المباح بما يضمن عدم طغيان الأخيرة على الأولى، ويركز على وجه الخصوص الاهتمام بالقرآن المرتل مع برامج العقيدة والأخلاق إلى جانب الاهتمام باللغة العربية الفصحى أداء ونشرا وتعليما للأقطار الإسلامية الناطقة بها وشقيقاتها غير الناطقة بها .. وفي كل الأحوال ينبغي التقليل من أوقات الإرسال بما يساعد على حسن أداء الشعائر الإسلامية وبما يتناسب مع حاجة الطلاب إلى التحصيل والمذاكرة.

خامسا: أن تنشأ في البلاد الإسلامية كليات للإعلام الإسلامي وكذلك أقسام للإعلام الإسلامي تتبع الكليات المناسبة لإعداد رجل الإعلام المسلم الصالح الذي يستطيع أن يمد هذا الجهاز الخطير من المعين الإسلامي الصافي .. وحتى تقام هذه الكليات والأقسام لا بد أن تسارع الجامعات الإسلامية القائمة بإدخال مادة الإعلام الإسلامي مع مواد كليات الشريعة والدعوة والقرآن وأصول الدين بالإضافة إلى المواد الإسلامية الحديثة كالفقه السياسي والاقتصاد السياسي وكذلك مادة الغزو الفكري الحديث.

سادساً: يختار رجل الإعلام ممن يطمأن إلى عقيدته وخلقه وسلوكه مع إعداد دورات علمية إسلامية لرجال الإعلام.

سابعا: دعم الصالح من الصحافة الإسلامية القائمة، وكذلك وكالات الأنباء الإسلامية والإذاعات الإسلامية المتخصصة، وإنشاء إذاعة عالمية إسلامية ومطابع حديثة كاملة تصدر الكتب الإسلامية والنشرات الإعلامية مع استئجار مساحات في الصحف الأجنبية لنشر الدعوة الإسلامية عن طريقها.

ثامنا: إصدار صحف دورية متخصصة في كل دولة إسلامية تعرض لمشكلات العالم الإسلامي وتدافع عن قضاياه وتبرز المظالم الواقعة على المسلمين المضطهدين بعامة والأقليات المسلمة بوجه خاص.

تاسعا : بما أن المنبر لا يزال له مكان الإعلام الأول فينبغي الاهتمام الزائد بالمسجد وإمامه علميا وأدبيا وماديا مع التركيز على حسن اختيار الأئمة والخطباء الأكفاء وإقامة دورات لهم بما يجعلهم موضع القدوة للمجتمع كله.

عاشرا: العمل على رعاية الإعلام الإسلامي المتخصص للناشئة نشرا وصحافة وبثّّا إذاعيا وتلفزيونيا .. رعاية إسلامية كاملة.

حادي عشر: إنشاء (( نادي القلم الإسلامي )) يضم حامل الأقلام الإسلامية في مواجهة النوادي المنحرفة عقيدة وخلقا.

ثاني عشر: إنشاء اتحاد عام للصحافة الإسلامية لتيسير تبادل الأنباء والموضوعات والأحداث الإسلامية العالمية.

ثالث عشر: مواجهة خطر الكنائس والمدارس التبشيرية ومناشدة القادة المسلمين بالتخلص منها وعدم السماح بإنشائها والترخيص لها وخاصة في دول الخليج وبقية دول الجزيرة.

رابع عشر: إنشاء رقابة في كل دولة إسلامية على الصحف والمجلات والأفلام والمسرحيات حتى تسير على منهج إسلامي.

خامس عشر: ونظراً للتعتيم الإعلامي على أخبار العالم الإسلامي فإن المؤتمر يرى أن تقوم رابطة العالم الإسلامي بإنشاء مركز إعلامي يستعين بمعطيات العلم الحديث في أدوات الاتصال (( التلكس وغيره )) ويعتمد في معلوماته على الحركات والجمعيات الإسلامية ومنظمات الشباب والطلاب والدعاة أفراداً وجماعات مع وضع فروع رئيسية في أماكن مهمة لرصد الأخبار والمعلومات وتبليغها فوراً إلى المركز الذي يتولى توزيعها إلى المنظمات والجمعيات.

في مجال الدعوات والاتجهات المضادة للإسلام:

أولا: يرى المؤتمر اعتبار الدعوات والاتجاهات الآتية مضادة للإسلام:

الباطنية، البهائية، القاديانية (الأحمدية)، التبشير والاستشراق، الرأسمالية الطاغية، الاشتراكية، الشيوعية، الماسونية، اليهودية العالمية (الصهيونية)، العلمانية، القومية، الإباحية والوجودية.

ثانيا: يوصي المؤتمر بما يلي:

1ـ دعوة الحكومات الإسلامية إلى حل الأحزاب الشيوعية والأحزاب الأخرى المعادية للإسلام وحل الجماعات البهائية والقاديانية والماسونية بفروعها وما شاكلها والقضاء على نشاطها حماية للمسلين من فتنتهم.

2ـ الدعوة إلى تحقيق مبدأ التكافل الاجتماعي الذي جاء به الإسلام عملا بشرع الله وإغلاقا للبواب أمام الدعوات المادية المضادة للإسلام.

3ـ يستنكر المؤتمر التشكيك في نسخ الإسلام للشرائع السابقة فإن الإسلام الذي بعث الله به محمدا صلى الله عليه وسلم هو الدين الذي ارتضاه الله لعباده ولا يقبل من أحد سواه وهذا مما لا خلاف فيه بين علماء الإسلام وهو المعلوم من الدين بالضرورة كما قال الله تعالى {وَمَنْ يَبْتَغِ غَيْرَ الأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} كما يستنكر استغلال التسامح الديني الذي يتميز به الإسلام لإزالة الفوارق بين الأديان واختلاط الكفر والإيمان وتسوية التوحيد بالتثليث.

4ـ توعية المسلمين لإخراجهم من موقف الضعف والمدافعة إلى موقف القوة والمجابهة.

5ـ مناشدة الأمانة العامة للمؤتمر الإسلامي بجده للاتصال بالدول الأعضاء في المؤتمر والأعضاء في هيئة الأمم لكي يعملوا على تمكين المسلمين الذين يعيشون تحت ظل حكم شيوعي من ممارسة شعائر دينهم وإطلاق الحرية الدينية لهم تنفيذا لما جاء في اتفاقية هلسنكي عام 1976، وكذلك العمل على تمكين المسلمين الذين يعيشون في ظل حكم آخر غير إسلامي من ذلك.

6ـ تحذير المسلمين من الدعوة المشبوهة التي روجها أعداء الإسلام لتحديد النسل واستنكار ما تقوم به بعض الحكومات من إجبار المسلمين على تحديد نسلهم بطريق التعقيم الإجباري.

7ـ منع الاختلاط بين الجنسين لصيانة أخلاق المجتمع الإسلامي وإزالة المفاهيم الخاطئة التي روج لها أعداء الإسلام باسم تحرير المرأة.

8ـ العناية باللغة العربية والعمل على نشرها على أوسع نطاق بين المسلمين والتحذير من الدعوات المشبوهة لترويج العامية واستبدال الحروف اللاتينية بالحروف العربية.

9ـ توصية الدول الإسلامية والعربية منها خاصة بإنشاء مراكز ثقافية في مختلف دول العالم لتعليم اللغة العربية ونشر الثقافة الإسلامية.

10ـ يوصي المؤتمر الحكومة السعودية بتبني مشروع دائرة معارف إسلامية على الأساليب العلمية السليمة لتكون مرجعا إسلاميا أصيلا مع العناية ببيان أخطار دائرة المعارف الإسلامية التي وضعها المستشرقون والتي هي حافلة بالأغلاط والمغالطات العلمية في طريقة البحث ومناهجه ومادته فضلا عما فيها من الافتراء على الإسلام وحضارته وتاريخه.

11ـ تبصير المسلمين بالمؤامرات اليهودية قديما وحديثا وكشف المخططات الصهيونية التي تعمل للقضاء على الشخصية الإسلامية بنشر الإلحاد والانحلال الخلقي لتصل إلى غرضها في السيطرة على العالم بأسره وحث أهل العلم والفكر على مواصلة النشاط لاطلاع المسلمين على تلك المؤامرات ومجابهتها.

12ـ توصية القائمين على المدارس الإسلامية في إفريقيا وغيرها بإنشاء أقسام مهنية يتدرب فيها الطلاب على بعض الحرف والصناعات التي تمكنهم من كسب رزقهم مع اشتغالهم بالدعوة إلى الله بعد التخرج.

13ـ يذكر المؤتمر بما انتهى إليه المؤتمر الإسلامي المسيحي الذي دعا إليه مجلس الكنائس العالمي المنعقد في جنيف في يونيو 1976 الذي اعترف مبديا أسفه الشديد لأن الإرساليات التبشيرية المسيحية في ديار المسلمين قد تسببت في إفساد الروابط بين المسلمين والمسيحيين كما اعترف بأن تلك الإرساليات كانت تضع نشاطاتها في خدمة الدول الأوربية المستعمرة وتستخدم التعليم وسيلة لإفساد عقائد المسلمين والذي تعهد فيه الجانب المسيحي في المؤتمر بإيقاف جميع الخدمات التعليمية والصحية التي تستخدم لتنصير المسلمين.

ولهذا يوصي المؤتمر العالمي لتوجيه الدعوة وإعداد الدعاة كافة الدول الإسلامية بالعمل على تنفيذ القرار الذي تعهد به المؤتمر الإسلامي المسيحي وذلك بحظر نشاط المؤسسات التبشيرية التعليمية والاجتماعية، وإحلال الهيئات الإسلامية العامة فيها محلها، مع الحذر من السماح بإنشاء المؤسسات مشبوهة تحت أي ستار.

14ـ إحسان اختيار المؤسسات العلمية في الدول الإسلامية لمن يمثلها في كل المؤتمرات التي ترى المشاركة فيها وتزويده بكافة البيانات التي تعينه على أداء مهمته.

15ـ تحذير المسلمين من النشاطات المعادية للإسلام التي تتقنع في مؤتمرات بأسماء مختلفة مثل مؤتمر العلوم الإنسانية ونوادي الصداقة والمؤسسات الثقافية والندوات الاجتماعية المشبوهة كالروتاري وليونز واسكان إلى آخره.

16ـ استنكار جميع ما تقدمه وسائل الإعلام في الدول الغربية مثل الروايات المسلسلة التي تظهر المسلمين في صورة مزرية ووضع اسم مكة على نوادي القمار والرقص.

17ـ التحذير بصفة خاصة من البهائية والقاديانية لأن معتنقيها يحاولون التسلل إلى المناصب الهامة في بعض الدول الإسلامية لبث الفرقة وإيقاع الفتنة بين المسلمين والدعوة إلى نحلتهما الكافرة.

18ـ تشجيع الجمعيات الإسلامية التي تعنى بتربية ناشئة المسلمين ودعوتها إلى تنسيق جهودها لصد التيارات المعادية للإسلام.

19ـ مطالبة الحكومات الإسلامية بأن تسعى لدى الدول التي لم تعترف بالإسلام دينا بأن تعترف به لتأمين حقوق المسلمين المقيمين بها وينوه المؤتمر بموقف (( بلجيكا )) بهذا الشأن.

20ـ استنكار ما يجري في بعض الدول من تغيير أسماء المسلمين إجباريا أو حملهم على ذلك بأساليب ملتوية.

21ـ إنشاء اتحاد للهيئات الإسلامية في كل دولة ينظم جهودها ويخطط لها وإعانته بالإمكانات المادية اللازمة تمهيدا لإقامة اتحاد إسلامي أوسع.

22ـ التطبيق العملي (( لمبدأ التناصر بالإسلام )) وذلك:

أ ـ بمعاونة المسلمين المخلصين على أن يتولوا مراكز التوجيه.

ب ـ وتجميع القوى الإسلامية المبعثرة وتوحيد اتجهاتها.

جـ ـ والدعوة إلى إقامة العلاقات الداخلية والخارجية على أساس الإسلام.

23ـ مطالبة الحكومات الإسلامية ومناشدة المسلمين بمناصرة إخوانهم المضطهدين واستنكار الجرائم البشعة التي ترتكب ضدهم في بعض الدول كالصومال واليمن الجنوبية والفلبين وإريتريا وإثيوبيا وفطاني.

24ـ يناشد المؤتمر جميع المسلمين بالاهتمام بتحرير فلسطين وسائر الأراضي المحتلة وتخليص المسجد الأقصى من أيدي اليهود المعتدين.

25ـ حث الجامعات الإسلامية على تتبع افتراءات المستشرقين على الإسلام ونبيه عليه الصلاة والسلام والرد عليهم.

توصيات عامة

يوصي المؤتمر بما يلي:-

1ـ العمل على إيجاد نوع من الحصانة للدعاة لضمان الحفاظ على كرامتهم وحقوقهم وأداء رسالتهم.

2ـ التحري في المساعدات المالية والمنح والعمل على تنظيمها وتوفير الضمانات ليستفيد منها المسلمون المحتاجون إليها.

3ـ ضبط عملية الابتعاث لأبناء المسلمين إلى البلاد الأجنبية بضوابط هي:-

1ـ ألا يكون إلا من ضرورة فلا يبعث في مجال الدراسات الإسلامية والعربية والتاريخ الإسلامي.

2ـ أن يكون بعد الدراسة الجامعية أو بعد (( الماجستير )).

3ـ حسن اختيار الطالب مع توفير الإشراف الديني الأمين على المبتعثين.

4ـ عمل دورات تثقيفية لتعريف المبتعثين بالمشكلات التي سيواجهونها مثل أنواع الأطعمة والأشربة المحرمة وتقديم أجوبة شافية للشبهات التي يواجهونها.

5ـ مناشدة الحكومات الإسلامية استخدام وسائل الضغط الاقتصادي والسياسي لتوفير الحرية الدينية للأقليات الإسلامية والعمل على تمكينهم من التحاكم إلى الشريعة الإسلامية في قضاياهم الخاصة. وتوجيه إذاعات خاصة لهم. وعقد المؤتمرات في البلاد التي بها أقليات إسلامية لما لها من أثر فعال في نشر الدعوة وتوجيه الأنظار إليها وصد الدعوات المعادية لها.

6ـ إطلاق حرية العمل للجماعات الإسلامية لتسد الفراغ الفكري الملموس في بلاد العرب والمسلمين وهو فراغ تعمل على ملئه الحركات الهدامة المؤيدة من أعداء الإسلام.

7ـ ينوه المؤتمر بالجهود التي بذلت لتحقيق التضامن الإسلامي في ميادين العلم والتكنولوجيا ويوصي المؤتمر بمتابعة إقامة المؤتمرات للخبراء والمهندسين والفنيين المسلمين في كافة التخصصات لتبادل المعلومات والاستفادة من الخبرات.

8ـ مطالبة الجهات المسئولة في البلاد الإسلامية وقف المباريات الرياضية وكافة الاجتماعات النيابية والسياسية وغيرها عندما يؤذن للصلاة احتراما لشعائر الله تمكينا لكل مسلم من أداء ما فرض الله عليه في وقته كما قال تعالى: {إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً}.

9ـ يوصي المؤتمرون إخوانهم المسلمين في لبنان أن يوحدوا كلمتهم على الحق والاستقامة على أمر الله وأن يتكافلوا للوقوف في وجه المؤامرات الخارجية التي تحاك لهم وللمنطقة كلها.

10ـ يوصي المؤتمر بتأليف وفد من أعضائه يحمل توصيات المؤتمر إلى الملوك والرؤساء لاطلاعهم عليها ومطالبتهم بالعمل على تحقيقها أداء للأمانة وإعذارا إلى الله وإبلاغا لدينه.

11ـ يوصي المؤتمر بإنشاء في أمانة الجامعة الإسلامية بالمدينة المنورة لمتابعة تحقيق أهداف المؤتمر وتوصياته والاتصال بأعضائه وتلقي مكاتباتهم والعمل على عقد المؤتمر في دورات رتيبة كل ثلاث سنوات.

والمؤتمر إذ ينهي أعماله فيتقدم بالشكر الجزيل لحكومة المملكة العربية السعودية وعلى رأسها جلالة الملك خالد بن عبد العزيز حفظه الله وسمو ولي عهده الأمير فهد بن عبد العزيز الرئيس الأعلى للجامعة الإسلامية حفظه الله على رعايتهما لهذا المؤتمر وتمكينهما لأعضائه من أداء عملهم الإسلامي في حرية واطمئنان ويسألون الله تعالى أن تبقى هذه الحكومة الجليلة حارسة لشعائر الإسلام ومعلية لمناره في العالمين والحمد لله رب العالمين وصلى الله على نبيه محمد وعلى آله وصحبه أجمعين.

(29/2/1397هـ)


 العدد 37 - المجلة

المجلة في عامها العاشر

نحمد الله على آلائه ونسأله أن يصلي ويسلم ويبارك على أفضل رسله وخاتم أنبيائه نبينا محمد وعلى آله وأصحابه ومن سار على نهجه إلى يوم الدين.

أما بعد:

فبهذا العدد دخلت المجلة عامها العاشر مخلفة وراءها تسعة أعوام من عمرها تضمنت أعدادها الستة والثلاثون مقالات جيدة وبحوثا مفيدة في جوانب مختلفة في الثقافة الإسلامية وتعتبر هذه المجلة جزءا مما تؤدي به الجامعة رسالتها في تبليغ الدعوة الإسلامية والحث على اتباع طريقة السلف الصالح في السير على نهج الكتاب العزيز والسنة المطهرة واعتبارهما مصدر كل خير وأساس كل صلاح وإصلاح وإنه لا سعادة في الدنيا ولا فلاح في الآخرة إلا في الاستضاءة بنورهما وامتثال أوامرهما واجتناب نواهيهما.

ونأمل أن يجد القراء في مستقبل أيام هذه المجلة تحولا من حسن إلى أحسن ومن جيد إلى أجود وأن يكون نفعها عظيما وفائدتها شاملة .

نائب رئيس الجامعة الإسلامية

عبد المحسن بن حمد العباد


 العدد 37 - نظرات في كتاب الله الكريم

نظرات في كتاب الله الكريم

لفضيلة الشيخ حسين محمد المصري

كانت مهمة القرآن الكريم والتشريع السماوي الحكيم إبان توالي نزول الآيات البيِّنات_ تركيز العقيدة السليمة في نفوس الناس ثم بناء الأحكام والتشريعات على العقيدة الحقة.

وهذا الأسلوب الحكيم نجده واضحا في سياق سورة الحج التي اختتمها سبحانه بقوله:

{يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ. وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ فَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} .

وقد تضمنت سورة الحج أمرين هامين أحدهما يتعلق بالله جل جلاله وثانيهما يتعلق بالرسل عليهم الصلاة والسلام، وهذان الأمران هما أساس العقيدة السليمة الصحيحة، وجاءت الآيتان الكريمتان اللتان اختتمت بهما هذه السورة بمثابة النتيجة الصحيحة لهذه المقدمات التي أثبتت العقائد بأسلوب حكيم يخاطب القلب والعقل.

والأمر الأول الذي ركزت عليه السورة الكريمة هو إثبات وجود الله سبحانه وقدرته المطلقة التي لا تحدها حدود، فهو القادر على أن يعيد الناس يوم البعث ليحاسبهم على ما قدموا في هذه الدنيا من خير أو شر، ويسير في التدليل على ذلك بتوضيح وإطناب يتناسب مع حال المنكرين للألوهية والبعث.

{يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ..} الآيات ثم تخلص الآيات الكريمة من ذلك إلى نتائج حتمية، وعقائد لا بد أن تستقر في القلب نتيجة الإقناع المنطقي السليم.

{ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ..} .

{وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ} .

ويسوق سبحانه أدلة أخرى لتركيز العقيدة ثم يتبعها بالنتائج الثابتة.

{ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} .

ثم يعدد تعالت أسماؤه آيات قدرته ومظاهر رحمته في ثنايا أدلة وحدانيته

{أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَتُصْبِحُ الأَرْضُ مُخْضَرَّةً..}.

{أَلَمْ تَرَ أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي الأَرْضِ وَالْفُلْكَ تَجْرِي فِي الْبَحْرِ بِأَمْرِهِ} .

ثم ينكر عليهم عبادة غيره مع وضوح هذه الأدلة وكثرتها فيقول سبحانه:

{وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَمَا لَيْسَ لَهُمْ بِهِ عِلْمٌ وَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ} .

ثم يبين أن هذا الغير الذي يتجه إليه الضالون بالعبادة والتقديس ضعيف غاية الضعف لا يقوى على خلق ذبابة بل وأكثر من ذلك ضعفا أنه إذا سلبه الذباب شيئا لا يستطيع استرداده فهو إذن أضعف من الذباب فكيف يعبد هذا الضعيف من دون الله القوي القادر.

{يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ} .

أما الأمر الثاني، وهو مترتب على الأول، فهو إثبات نبوة ، ورسالة الرسل عامة لتدخل فيها رسالة نبينا المصطفى عليه الصلاة والسلام دخولا أوليّا فيقول سبحانه.

{اللَّهُ يَصْطَفِي مِنَ الْمَلائِكَةِ رُسُلاً وَمِنَ النَّاسِ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} .

فقد أخذ سبحانه العهد على نفسه تفضلا ورحمة، أن يبين للناس طرق الخير من الشر، وأن يهديهم النجدين، وأن يبعث لهم الرسل مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد الرسل كما أخذ العهد على نفسه ألا يعذب أحدا إلا بعد إقامة الحجة عليه بإرسال الرسل.

{وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} .

فاصطفاء الرسل من الملائكة ومن الناس داخل في حدود قدرته، وهو تفضل ورحمة منه سبحانه حتى تسقط حجة الغاوين حين تصدمهم الحقيقة.

والآن وقد ثبت بالحجة وحدانية الله سبحانه، وقدرته المطلقة على الإيجاد والإعدام والبعث والنشور والحساب والجزاء.

وثبت أن الناس سيقسمون في الآخرة إلى قسمين يختصمان في ربهم، فالذين كفروا قطعت لهم ثياب من نار يصب من فوق رؤوسهم الحميم ..

{ إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤاً وَلِبَاسُهُمْ فِيهَا حَرِيرٌ} .

وثبت بجوار ذلك أن الله سبحانه اصطفى من الملائكة ومن الناس رسلا يبشرون وينذرون.

وجب نتيجة لهاتين العقيدتين المستقرتين في النفس المؤمنة أن تظهر آثارهما، وأن تترتب عليهما نتائجهما بأن تكون العبادة المطلقة والخضوع المطلق لهذا الإله القوي القادر الواحد الأحد، بالطريقة التي يرسمها عن طريق هؤلاء الرسل المصطفين فقال سبحانه.

{يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ. وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِه} .

وقد تضمنت الآية الكريمة بعد ذلك أوامر أربعة، كل منها يعتبر أساسا ودعامة لهذا الدين المتين.

وقد أحاطت الأوامر الأربعة بأنواع التكليف.

منها أمران ينظمان العلاقة بين العبد وربه، وهي أساس الإيمان الصادق، والأمران الآخران يتعدى أثرهما ذلك إلى الناس، فينظمان العلاقة بين أفراد المجتمع لتتكون أمة فاضلة، تعمل لغاية، وتقصد لهدف، وهو تحقيق السعادة في هذه الحياة، وجعلها طريقا موصلا إلى الحياة، وجعلها طريقا موصلا إلى حياة أسعد، فيها الخلود الدائم، والنعيم المقيم.

أما الأمران اللذان ينظمان العلاقة بين العبد وربه فأولهما قوله سبحانه {ارْكَعُوا وَاسْجُدُوا } والمقصود بذلك صلوا وإنما عبر عن الصلاة بالركوع والسجود لأنهما أشرف أركانها، وليس هناك ركوع ولا سجود في غير الصلاة، والصلاة مناجاة بين العبد وربه، ترك للترابية المادية وتحليق بالنفس إلى عالم الروحانية المطلقة. ولذلك يقول عليه الصلاة والسلام:

"أقرب ما يكون العبد من ربه وهو ساجد" .

ولقد تكرر الأمر بإقامة الصلاة والمحافظة عليها في غير ما آية من كتاب الله تنويها بشأنها، وتعريفا بفضلها.

{ أَقِيمُوا الصَّلاةَ} .

{حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى} .

{وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ} .

حتى جعلها رسول الله صلى الله عليه وسلم فارقا بين المسلم والكافر، حيث يقول: "إن بين الرجل وبين الشرك والكفر ترك الصلاة". أخرجه مسلم.

وفي قوله عليه الصلاة والسلام:

"العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر" . أخرجه الترمذي.

وهذا التشديد من الرسول الكريم صلوات الله وسلامه عليه في أمر الصلاة ليس غريبا فهي عماد الدين، وهي أساس الصلة بين العبد وربه، فمن تركها جاحدا لها فقد كذّب الله ورسوله وخرج بذلك من نطاق المسلمين.

أما من تركها كسلا وتهاونا فيخشى عليه من سوء الخاتمة، فقد جعل سبحانه الصلاة سببا في الاستقامة والبعد عن مواطن الزلل حيث يقول سبحانه: {إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ} والصلاة وإن كانت أهم مظاهر العبادة والخضوع المطلق للمعبود إلا أن هناك أنواعا أخرى من العبادة لا يجوز أن تهمل. فهناك الصدقة والحج والدعاء إلى غير ذلك من أنواع التقرب إلى الله سبحانه. ولذلك جعل هذا العموم في الأمر الثاني بقوله: {وَاعْبُدُوا رَبَّكُم} .

وأصل العبودية الخضوع والذل، والتعبيد التذليل، ومنه طريق معبد أي مذلل، والخضوع المطلق والذلة الكاملة لا تكون لغير المنعم بأصل الحياة، وبجليل النعم ودقيقها فلتخضعوا له، ولتتقربوا إليه بكل ما يشرعه لكم من أوجه القرب، وأنواع العبادة، فهذا تعميم بعد تخصيص، فالصلاة المذكورة أولا داخلة في عموم الأمر بالعبادة، فكأن الأمر بها جاء مرتين.

أما الأمران اللذان يتعدى أثرهما ذلك إلى الناس فأولهما قوله سبحانه: {وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ} .

وفعل الخير دعامة من دعائم الحياة الراقية السعيدة، فالناس في هذه الحياة متفاوتون في قدراتهم، متفاوتون في مواهبهم، منهم القوي ومنهم الضعيف، منهم الغني ومنهم الفقير، منهم ذو الجاه والسلطان ومنهم الخِلْوُ منهما، الكل محتاج بعضهم إلى بعض، فكل فرد في الأمة يستطيع أن يضع لبنات في صرح مجدها سواء منهم القوي والضعيف والغني والفقير، ولذلك يدعو الإسلام الجميع إلى التسابق في الخيرات فيقول: {فَاسْتَبِقُوا الْخَيْرَاتِ} ويقول:

{وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ} ثم يبين صفة هؤلاء المتقين الذين يستحقون هذه الجنة بأنهم خيِّرون بطبعهم ينفقون في السراء والضراء ويكظمون الغيظ ويعفون عن الناس.

ويزيد عليه الصلاة والسلام طرق الخير بيانا وتوضيحا ويضرب لذلك الأمثال فيقول: "من نفس عن مؤمن كربة من كرب الدنيا نفس الله عنه كربة من كرب يوم القيامة ومن يسر على معسر يسر الله عليه في الدنيا والآخرة، ومن ستر مسلما ستره الله في الدنيا والآخرة، والله في عون العبد ما كان العبد في عون أخيه".

ويقول : "اتقوا النار ولو بشق تمرة".

فيدفع الناس إلى عمل الخير مهما كان ضئيلا، فالقليل إلى القليل كثير.

بل ويجعل عليه الصلاة والسلام واجبا على كل فرد في هذه الأمة المسلمة أن يبذل لغيره معروفا إن استطاع ليكون ذلك له بمثابة الجهاد.

هذا أبو ذر جُندب بن جُنادة رضي الله عنه يقول: "قلت يا رسول الله أي الأعمال أفضل، قال: "الإيمان بالله والجهاد في سبيله"، قلت: "أي الرقاب أفضل"، قال: "أنفسها عند أهلها وأكثرها ثمنا"، قلت: "فإن لم أفعل"، قال: "تعين صناعا أو تصنع لأخرق". قلت: "يا رسول الله أرأيت إن ضعفت عن بعض العمل". قال: "تكف شرك عن الناس فإنها صدقة منك على نفسك". ويعد الله العاملين، ووعده الحق، أن ثوابهم لن يضيع عنده.

{إِنَّا لا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلاً}

وأن العمل مهما قلّ سيحفظ لصاحبه.

{فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ} .

وأنه سبحانه مطلع على جميع الأعمال ظاهرها وخفيها وسيجزي عليها

{وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ} .

{وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ} .

والأمر الذي معنا يشمل كل خير يخطر على البال، ثم يبين سبحانه أن الحكمة في هذه الأوامر هي إرادة الخير والفلاح لمن يحافظ عليها فيقول:

{لَعَلَّكُمْ تُفْلِحُونَ} .

و {لعّل} في أصل وضعها تفيد الشك والرجاء والتوقع، وهذا يليق بحال المخاطبين وكأنه سبحانه يقول افعلوا الخير وأنتم ترجون وتتوقعون الفلاح.

أو تكون {لعل} للتعليل فحسب مجردة عن الشك والرجاء، وهذا يليق بجانبه سبحانه وكأنه يقول: "افعلوا الخير لتنالوا الفلاح".

والمقصود بالفلاح الفوز والبقاء والنجاة، النجاة من عذاب الله، والفوز برضاه والبقاء في رحمته وجنته، ومنه قوله سبحانه {قَدْ أَفْلَحَ الْمُؤْمِنُونَ} . أي فازوا ونجوا، ومنه الدعوة في الأذان حيّ على الفلاح أي أقبلوا على ما فيه فلاحكم وفوزكم ونجاتكم.

الأمر الثاني قوله سبحانه {جَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ} . أي جاهدوا في ذات الله من أجل مرضاته جهادا حقا. والجهاد مأخوذ من الجُهْد (ضم الجيم وفتحها) وهو الطاقة والوسع، أي ابذلوا جهدكم أي طاقتكم ووسعكم في الله من أجل مرضاته بذلا حقا وصدقا.

والضمير في قوله: {حَقَّ جِهَادِه} راجع إليه سبحانه أي حق جهاد الله، وإضافة الجهاد إليه سبحانه لاختصاصه به، فالجهاد مختص بالله لأنه مفعول من أجله ولوجهه، ولذلك صحت الإضافة إليه.

وقد اختلف في المقصود بالجهاد هل هو جهاد الكفار وقتالهم ونشر الدعوة بينهم؟ أو هو جهاد الظلمة والفساق بالأمر بالمعروف والنهي عن المنكر؟ أو هو جهاد النفس والهوى وحملها على الخير والسداد؟ أو هو جهاد الشيطان برد وسوسته، والظلمة برد ظلمهم، والكافرين برد كفرهم؟. إلى غير ذلك من أنواع المجاهدة في الله.

والجهاد بهذا المعنى العام أساس استقرار الحكم الصالح، يقول سبحانه: {وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً} .

ولذلك ورد الحث على الجهاد وفروعه المختلفة في كثير من آي الكتاب العزيز وسنة المصطفى عليه الصلاة والسلام ومن ذلك قوله سبحانه: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا} . وهذا يفيد الجهاد العام كالآية التي معنا.

وجاء في قتال المشركين قوله سبحانه: {وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً} . قوله سبحانه: {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْداً عَلَيْهِ حَقّاً..} .

وقد سئل عليه الصلاة والسلام:"أي العمل أفضل؟". قال: "إيمان بالله ورسوله". قيل: "ثم ماذا؟"قال: "الجهاد في سبيل الله". قيل: "ثم ماذا؟". قال: "حج مبرور".

وروى البخاري أن رجلا قال: "يا رسول الله دلني عن عمل يعدل الجهاد". قال: "لا أجد". ثم قال: "هل تستطيع إذا خرج المجاهد أن تدخل مسجدك فتقوم ولا تفتر،وتصوم ولا تفطر؟". قال: "ومن يستطيع ذلك؟".

وجهاد الظلمة من أعظم أنواع الجهاد. سئل عليه الصلاة والسلام: "أي الجهاد أفضل؟". فقال: "كلمة عدل عند سلطان جائر".

هذه هي الأوامر الأربعة التي فصلَّها سبحانه هذا التفصيل البين، ولو نظرنا فيها نظرة تمعن لوجدنا أن هذه الأوامر تتدرج نحو العموم المطلق.

فالصلاة التي أمر بها أولا تدخل في الأمر الثاني وهو الأمر بالعبادة، فالعبادة تشمل الصلاة وغيرها من أوجه العبادة، ثم تندرج العبادة في الأمر الثالث وهو الأمر بفعل الخير، فالعبادة بجميع مظاهرها نوع من أنواع الخير الذي أمرنا بفعله، وحمل النفس على فعل الخير نوع من أنواع الجهاد العام، ففعل الخير مندرج كذلك في الأمر الرابع وهو الأمر بالجهاد في الله حق جهاده.

ثم بين سبحانه السبب الذي من أجله وجب على الأمة المحمدية أن تتقبل هذه الأوامر التكليفية بقلوب راضية مطمئنة، فهناك أمور ثلاثة كل منها كاف وحده ليكون سببا في وجوب هذا التقبل ففيه رضا للنفس واطمئنان للقلب.

أولها قوله سبحانه: {هُوَ اجْتَبَاكُم} أي اختاركم واصطفاكم وجعلكم خير أمة أخرجت للناس، وأنت إذا اصطفيت لك صديقا تفاني في حبك وتنفيذ أمرك وتحمل المشقة في سبيل مرضاتك، فما بالك بمن اختارهم ربُّ العزة واجتباهم وفضلهم على العالمين وجعلهم أمة وسطا ليكونوا شهداء على الناس. أفلا يجدر بهم أن يكونوا عند هذا التقدير فيتقبلوا التكاليف راضين؟ ثم أنه مع ذلك لم يكلفكم شططا. ولو يحملكم ما لا تطيقون {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} والحرج الضيق والمشقة، وقد نفاهما سبحانه، وجعل لكل عسرٍ يسرا، ولكل فريضة رخصة وذكر النبي عليه الصلاة والسلام أن الله يحب أن تؤتي رخصه كما يحب أن تؤتى عزائمه، ولم يخيَّر عليه الصلاة السلام بين أمرين إلا اختار أيسرهما ما لم يكن إثما. فإن كان إثما كان أبعد الناس عنه.

وهناك موجب آخر لقبول هذه الأوامر والتكاليف، وهي كونها في عمومها ملّة أبيكم إبراهيم الذي تحبونه وتنتسبون إليه فكيف يدعي عبدة الأوثان أنهم على دين إبراهيم وهو الذي حطم الأصنام. وأقام صرح التوحيد، ثم إنكم بعد ذلك سميتم بالمسلمين، والإسلام من السلامة فإنكم حملة مشاعل السلام في الأرض تنشرونه في ربوعها، وتركزونه في دولها، وتدافعون المعتدين عليه، هو سماكم المسلمين من قبل وفي هذا. والذي سماكم المسلمين من قبل هو أبوكم إبراهيم فأنتم إجابة دعوة الخليل عليه السلام حينما قال: {رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ} .

والأولى أن يكون الذي سماكم المسلمين من قبل هو الذي اجتباكم واختاركم، وهو الذي سماكم بهذا الاسم ليكون الرسول شهيدا عليكم ولتكونوا شهداء على الناس فأي تشريف يبلغ مبلغ هذا التشريف، وأي تكريم يصل إلى هذا الحد من التكريم؟.

هذه أمور ثلاثة كل منها يوجب _ منفردا _ الطاعة المطلقة للأوامر وهي أنه سبحانه اجتباكم واختاركم، وأن هذه الشريعة امتداد لملة أبيكم إبراهيم الذي تنسبون إليه، وأنه سبحانه سماكم المسلمين في الكتب السابقة وفي القرآن الكريم ليكون الرسول شهيدا عليكم وتكونوا شهداء على الناس.

وشهادة الرسول علينا أنه بلغنا الرسالة ولم يكتمنا أمرا ولا نهيا.

وشهادة الأمة على الناس تحتمل معنيين: أولهما أن المقصود بالناس الأمم السابقة على أمة محمد عليه الصلاة والسلام فأنتم تشهدون للأنبياء على أممهم يوم القيامة بأنهم بلَّغوا الرسالة، وأدَّوا الأمانة، يشهد لهذا المعنى ما أخرجه البخاري رضي الله عنه عن أبي سعيد الخدري أنه قال: "قال رسول الله صلى الله عليه وسلم: "يدعى نوح يوم القيامة فيقول لبيك وسعديك يا رب فيقول: هل بلَّغت؟ فيقول نعم. فيقال لأمته: هل بلغكم؟ فيقولون: ما جاءنا من نذير. فيقول: من يشهد لك؟. فيقول محمد وأمته. فيشهدون أنه قد بلَّغ". وقد ذكر هذا الحديث مطولا في غير البخاري وفيه ردود على الاعتراضات التي تخطر بالذهن عند سماعه ففيه. فتقول تلك الأمم: "كيف يشهد علينا من لم يدركنا؟. فيقول لهم الرب سبحانه: كيف تشهدون على من لم تدركوا؟. فيقولون: ربنا بعثت إلينا رسولا. وأنزلت إلينا عهدك وكتابك، وقصصت علينا أنهم قد بلغوا، فشهدنا بما عهدت إلينا فيقول الرب: صدقوا".

والمعنى الثاني أن المقصود بالناس أفراد الأمة المحمدية، أي أن بعضهم يشهد على بعض بعد الموت.

يؤيد هذا المعنى ما أخرجه مسلم عن أنس رضي الله عنه أنه مرت جنازة فأثني عليها خير، فقال عليه الصلاة والسلام: "وجبت وجبت وجبت". ثم مُرّ عليه بأخرى فأُثني عليها شر. فقال: "وجبت وجبت وجبت". فسأله عمر رضي الله عنه في ذلك. فقال: "أنتم شهداء الله في الأرض، أنتم شهداء الله في الأرض، أنتم شهداء الله في الأرض".

ثم يؤكد سبحانه وتعالى تلك الأوامر التي شملت أنواع التكاليف فيقول: {فَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} فقوله سبحانه: {وَأَقِيمُوا الصَّلاةَ} تأكيد لقوله في صدر الآية {ارْكَعُوا وَاسْجُدُوا} . وقوله: {وَآتُوا الزَّكَاة} تأكيد لقوله: {وَافْعَلُوا الْخَيْر} لأن الزكاة أظهر معاني الخير، والعصمة معناها المنعة.

فقوله سبحانه: {وَاعْتَصَمُوا بِاللَّهِ} أي امتنعوا بالله وبحبله وهو قرآنه: امتنعوا من أن تقعوا فيما يغضبه.

أو اعتصموا بدلائله العقلية والسمعية التي ساقها لكم في تلك السورة حتى لا يجد الزيغ والشك والضلال إلى قلوبكم سبيلا.

يقول القفال: "اجعلوا الله عصمة لكم مما تحذرون".

ويقول ابن عباس: "سلوا الله العصمة من كل المحرمات".

وإنما تلجئون إليه ليعصمكم لأنه مولاكم وسيدكم والمتصرف فيكم. والذي يتولاه ربه وينصره فلن يذل ولن يشقى.

وفي الدعاء المأثور: "إنه لا يذل من واليت، ولا يعز من عاديت، تباركت ربنا وتعاليت".

والحمد لله رب العالمين والصلاة والسلام على خاتم المرسلين.


 العدد 37 - أهل الكتاب في القرآن الكريم

أهل الكتاب في القرآن الكريم

لفضيلة الشيخ معوض عوض إبراهيم

أهل الكتاب حيث كانوا في القرآن الكريم، هم أتباع موسى وعيسى عليهما السلام - في عصورهم - ومنذ تحدث إليهم نبينا محمد صلوات الله عليه بآيات الله الصادعة بالحق، الهادية إلى توحيد الله بعد أن اتخذ القوم أحبارهم ورهبانهم أربابا من دون الله والمسيح بن مريم أشركوا مع الله غيره من خلقه ومخلوقاته في العبادة والقصد، وجعلوا له صاحبة وولدا - حاشاه -

{قُلْ هُوَ اللَّهُ أَحَدٌ. اللَّهُ الصَّمَدُ. لَمْ يَلِدْ وَلَمْ يُولَدْ. وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} (الإخلاص).

{وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا مَا اتَّخَذَ صَاحِبَةً وَلا وَلَداً} (الجن3).

{فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ. أَلا لِلَّهِ الدِّينُ الْخَالِص} (الزمر 2_3).

والقرآن الكريم يولي أهل الكتاب عنايته، بحفاوته بخطابهم، ودعوتهم إلى الإذعان للحق، الذي جاء به البشرية كلها عربها وعجمها أبيضها وأحمرها الرسول الخاتم، سيدنا محمد صلى الله عليه وسلم، انطلاقا من أنهم من أمة الدعوة أولا ثم أنهم أوتوا شيئا من العلم ثانيا وهم يزعمون - ثالثا - اتباعهم لأنبيائهم صلوات الله عليهم، ويستمسكون بما أدوه في أزمنتهم من توجيه إلهي مرحلي لم تدع عصورهم لأكثر منه.

ولو أن القوم في عصر الرسالة الخاتمة أنصفوا ما تابع عليه موسى الأنبياء من قبلهم من الدعوة إلى توحيد الله، وما قفَّى على آثارهم فيه نبينا محمد صلوات الله عليه كما يظهر في قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ} الأنبياء 25. أجل لو أنصف القوم أنبياءهم لآمن اليهود بعيسى ومحمد ولآمن النصارى من بعد بخاتم المرسلين وبالدين والكتاب الذي تعظم منة الله به على هؤلاء، فهو ينصفهم ويذكر أوائلهم من آمن منهم ومن كفر، ومن بَرَّ ومن غدر، ليكون لهم فيهم أسوة حسنة..

ولأَخَذَ هؤلاء وأولئك أنفسهم بدعوة التوحيد، وهي نداء الفطرة بين أعطاف الناس، وُلِدوُا عليها وشبوا ودرجوا كما قال النبي صلى الله عليه وسلم: "كل مولود يولد على الفطرة فأبواه يهودانه أو يمجسانه أو ينصرانه". ولاسْتَجَابوا إلى توجيه الله تعالى في كتابه الخالد لمصطفاه: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلا نَعْبُدَ إِلا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} آل عمران 64.

إن أولى الناس - لا ريب - بالإيمان بالله، ومؤازرة مصطفاه، هم الذين اتبعوا رسله وانتسبوا إلى أنبيائه، وكان لهم ذكرٌ سائر في كتاب الله يوم كانوا يقارعون كفر أصحاب الأخدود، وضلال الشرك بصوره وألوانه المتمثلة في عبادة الكواكب وغيرها من المعبودات الباطلة.

إن حجة القرآن الكريم قائمة على كل ذي مسكة من عقل منذ جاء البشرية به نبينا محمد صلى الله عليه وسلم، قوي الحجّة، جامعا لكل ما تفرق في التَّوراة والإنجيل وما تقدمها قبل أن تنالها الأهواء، وتصرفات الأحياء.

والنظرة في الآيات التي لا نحصيها هنا توقفنا على نماذج من أهل الكتاب نوه بهم القرآن الكريم وباهى بإيمانهم وأمانتهم وصدق تقريرهم للقرآن الكريم، وجميل إنصاتهم لتلاوته على الوجه الذي يقول فيه رب العالمين: {لَيْسُوا سَوَاءً مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ، يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ. وَأُولَئِكَ مِنَ الصَّالِحِينَ وَمَا يَفْعَلُوا مِنْ خَيْرٍ فَلَنْ يُكْفَرُوهُ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ} آل عمران 113/115. ويقول: {وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ يَقُولُونَ رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ وَمَا لَنَا لا نُؤْمِنُ بِاللَّهِ وَمَا جَاءَنَا مِنَ الْحَقِّ وَنَطْمَعُ أَنْ يُدْخِلَنَا رَبُّنَا مَعَ الْقَوْمِ الصَّالِحِينَ} المائدة 84_85.

{ إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلأَذْقَانِ سُجَّداً وَيَقُولُونَ سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولاً وَيَخِرُّونَ لِلأَذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعاً} الإسراء 107_ 109.

إن حفاوة القرآن بأهل الكتاب على هذا النحو الذي جلونا بعضه ونجلوه - إن شاء الله - شهادة بصدق نسبة القرآن إلى الله تعالى، وبأن الإسلام هو دين الله المهيمن وكلمته التي لا يُعْبد الله بحقّ بغيرها، ولا يستمسك أحدٌ بشيء بعده بغير قبض الريح وهو بحث نحرص على استكماله بما يُعين الله من جهد وتوفيق، فقد ينفع تتبع ما يحدث به القرآن عن أهل الكتاب في أن نجتمع على نداء محمد صلوات الله عليه عن ربه تباركت آلاؤه: {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ..} .

فذلك هو السبيل القاصد، لا تلك الخديعة التي يتولى كبرها الدعاة إلى فكرة التقريب بين الأديان، ولا إحدى الكبر التي أطلت برأسها من أيام متمثلة في دار كبرى من ديار الإسلام يدعو بعض طوائفها إلى تأليف كتب دينية مشتركة تكون بأيدي الطلاب المسلمين وهم أهل التوحيد، والطلاب الآخرين الذين ليس لعقيدتهم بالتوحيد أدنى صلة ولا أدري كيف يلتقي الحق والباطل ويتناجى الخطأ والصواب؟ ويأتلف النور والظلام؟ ألا أن يذهب خيرها بشرها فيدمغها ويصفوا الجو للنور والحق والصواب والإسلام دين الله الخاتم هو جماع ذلك كله..

إن دعوة التقريب بين الأديان، ودعوة التقريب بين السنّة وغيرها، ودعوة الكتب الدينية الواحدة للإسلام وغيره من أديان القوم من أساليب المكر الموروث، والكيد الذي لم يفتر للإسلام، الذي هو الدين لا ريب فيه، وهل يتعدد الحقّ، ويكون ما عندنا وما عند غيرنا سواء في حتمية الأخذ به والتزامه؟!.

إن الحق أحق أن يتبع {فَمَاذَا بَعْدَ الْحَقِّ إِلا الضَّلالُ فَأَنَّى تُصْرَفُونَ} يونس 32.

((البحث موصول)).

معوض عوض إبراهيم

المدرس بكلية الدعوة وأصول الدين _ الجامعة الإسلامية _


 العدد 37 - مفهوم الجرجاني للإعجاز القرآني

مفهوم الجرجاني للإعجاز القرآني

لفضيلة الدكتور أحمد جمال العمري

الأستاذ المساعد بكلية الدعوة

يُعد عبد القاهر الجرجاني [1] المتوفى سنة 471هـ حد العلماء القلائل الذين فهموا الإعجاز القرآني فهما خاصا، وتناولوا إبراز وجوهه تناولا دقيقا. استنادا إلى بلاغته، ودقة نظمه، وتآليف كلامه.. لذلك فإن بحوثه حول هذا الإعجاز، وإثارة القضايا المنطقية، ومناقشتها مناقشة تحليلية استدلالية لتبيين تفاوت النتاج الأدبي للعرب، بين الغث والسمين، بخلاف ما عليه القرآن الكريم، الذي يخلو من كل ما يعيبه.

ألفّ الجرجاني في إعجاز القرآن مؤلفَيْن.. كتابا ورسالة..

أما الكتاب فهو "دلائل الإعجاز [2] " وأما الرسالة فقد سماها "الرسالة الشافية"ختم بها بحثه الأصيل.. العميق.

ومن الطبيعي أن يكون تأليف هذه الرسالة في مرحلة تالية. يدفعنا إلى القول بهذا الرأي عدة أمور:

أولها : التسلسل الفكري والموضوعي للبحث في إعجاز القرآن كما وضح من المؤلَّفَيْن.

وثانيها : أنه في مصنفه دلائل الإعجاز أبرز وجوه الإعجاز القرآني فقط.

ثم كان عليه أن يؤكد وقوع الإعجاز ذاته، وإثباته بالبراهين والأدلة، فألف هذه الرسالة العلمية، لتكون شافية كافية بتوضيح ما قصد إليه، لذلك اشتق اسمها من مضمونها ومقصودها، وجاءت الرسالة مكملة لما بدأه في كتابه [3] .

وثالثها : ما تمتاز به هذه الرسالة من التركيز والتكثيف لبعض الموضوعات التي طرقها وتحدث عنها مسبقا في كتابه، فهي عمل علمي متمم "لدلائل الإعجاز" حتى ليمكن القول: أن الرسالة الشافية وحدها لا تعكس مفهومه للإعجاز القرآني مباشرة إلاّ بعد الإطلاع على كتابه.. وإن الكتاب لا يمكن الاستغناء به - في فهم الإعجاز القرآني - عن الرسالة، فكلاهما عمل علمي يكمّل بعضه بعضا.

لقد وضح لنا من تتبع الجرجاني بين ثنايا مُؤَلَّفَيْه أنه أحد العلماء النابهين الذين فهموا الإعجاز القرآني فهما خاصا، وكرسوا حياتهم لدراسته، حيث صوّر هذا الإعجاز تصويرا دقيقا، ينمّ عن ملكة حساسة، وعقلية نفاذة، فأوضح معالمه، وأبرز دقائقه، بأسلوب تحليلي أدبي، يتسم بالعمق والدقة والموضوعية معا. ومن هنا اعترف الباحثون المُحْدَثُون بأن بحوثه حول الإعجاز القرآني تُعدّ انتقالا كبيرا في التفكير والبحث، وكشفا دقيقا لأسرار هذا الإعجاز.

لقد ركز الجرجاني في بحوثه على موضوع "النظم"وجعله المحور الأساسي الذي يدور حوله كل موضوع، وينتهي إليه كل طريق، لذلك كان النظم - من وجهة نظره - هو الوجه الوحيد المشرق للإعجاز القرآني.. أما بقية الأوجه التي توصل إليها الباحثون والعلماء السابقون، وسجّلوها في مصنفاتهم ورسائلهم فلم يعرها التفاتا، ولم يعطها اهتماما.

مهَّد الجرجاني لإثبات وجهة نظره هذه بمقدمة هامة، جعلها فاتحة كتابه "دلائل الإعجاز"بيّن فيها أولا ماهية النظم وحقيقته، ثم كيف يحصل، وما هي أسبابه وروابطه.. فيقول:

"معلوم أن ليس النظم إلاّ تعليق الكلم بعضها ببعض، وجعل بعضها بسبب بعض". ثم يفصح عن مضمون معنى الكلم بقوله: "والكلم ما هو إلا اسم وفعل وحرف. وللارتباط بين هذه الأقسام الثلاثة طرق معلومة لا تعدو ثلاثة أحوال.. تعلق اسم باسم، واسم بفعل، وتعلق حر ف بهما" [4] .

ثم ينتقل الجرجاني بعد ذلك إلى توضيح هذه الأحوال الثلاثة، فيقدم لنا مجموعة من الشواهد لكل منها، ويستعرض بعض الآثار الأدبية التي توضح مقصوده، وتبيّن مفهومه لمعنى الكلم .. وهو يرمي من وراء هذا كله إلى توضيح الفكرة التي توصل إليها وهي ((أن تأليف الكلام ونظمه لا يتعدى هذه الأحوال الثلاثة، سواء كان هذا الكلام وحيا أو كلام بشر)).

إن الجرجاني يهدف من هذا التقرير أن يثير انتباه القارئين.. إنه يضع أمام الأذهان قضية، يحيط بها مجموعة من التساؤلات، ليشرع بعد ذلك في الإجابة عليها.. لذلك نسمعه يقول:

"وإذا كان ذلك كذلك، فما جوابنا لخصم يقول: إذا كانت هذه الأمور وهذه الوجوه من التعلق التي هي محصول النظم موجودة على حقائقها وعلى الصحة، وكما ينبغي في منثور كلام العرب ومنظومه، ورأيناهم قد استعملوها وتصرفوا فيها، وكملوا بمعرفتها، وكانت حقائق لا تتبدل ولا يختلف بها الحال، إذ لا يكون للاسم بكونه خبرا لمبتدأ أو صفة لموصوف أو حالا لذي حال، أو فاعلا أو مفعولا لفعل في كلام حقيقة هي خلاف حقيقته في كلام آخر..

فما هذا الذي تجدد بالقرآن من عظيم المزية، وباهر الفضل، والعجيب من الوصف حتى أعجز الخلق قاطبة، وحتى قهر من البلغاء والفصحاء القوى والقدر، وقيد الخواطر، والفكر حتى خرست الشقاشق [5] ، وعدم نطق الناطق، وحتى لم يجر لسان، ولم يبِنْ بيان، ولم يساعد إمكان، ولم ينقدح لأحد منهم زند، ولم يمض له حد، وحتى أسال الوادي عليهم عجزا، وأخذ منافذ القول عليهم أخذا أيلزمنا أن نجيب هذا الخصم من سؤاله، نرده عن ضلاله وأن نطلب لدائه ونزيل الفساد عن رائه [6] .

وهنا يتصدى الجرجاني للرد على هذه التساؤلات جميعها، مستخدما الأسلوب المنطقي التحليلي، مستعرضا الكثير من الموضوعات اللغوية والبلاغية والمقارنات الأدبية، ليصل من وراء ذلك جميعه إلى غايته .. فنراه يتحدث عن المقصود من النظم، وأنه ليس تأليف الألفاظ، أو تنظيم مخارج الحروف .. وإنما النظم – في مفهومه – يخضع لقواعد وأصول يجب أن يراعها الناظم في نظمه، ليصل إلى قمة الجمال والروعة.

وبعد أن يؤكد الجرجاني على هذا الجانب في أكثر من موضع من "دلائل الإعجاز" يصل بقارئه إلى هدفه الأساسي وهو: إثبات حقيقة عجز العرب عن معارضة القرآن الكريم، وانقطاعهم دونه بعد أن تحداهم على أن يأتوا بمثله، أو بعشر سور من مثله، أو بسورة واحدة من سوره ..فعجزوا عن ذلك كله ..يقول:

"إنا إذا سقنا دليل الإعجاز فقلنا: لولا أنهم حين سمعوا القرآن، وحين تحدوا إلى معارضته، سمعوا كلاما لم يسمعوا قط مثله، وأنهم قد رازوا [7] أنفسهم ، فأحسوا بالعجز عن أن يأتوا بما يوازيه، أو يدانيه، أو يقع قريبا منه، لكان مجالا أن يدعوا معارضته وقد تحدوا وقرعوا فيه، وطولبوا فيه، وأن يتعرضوا لشبا الأسنة، ويقتحموا موارد الموت، فقيل لنا: قد سمعنا ما قلتم، فخبرونا عنهم عماذا عجزوا؟ .. أعن معاني من دقة معانيه وحسنها وصحتها في العقول؟ .. أم عن ألفاظ مثل ألفاظه؟ فإذا قلتم عن الألفاظ .. فماذا أعجزهم من اللفظ؟ أم ما بهرهم منه؟

فقلنا: أعجزتهم مزايا ظهرت لهم في نظمه، وخصائص صادفوها في سياق لفظه، وبدائع راعتهم من مبادئ آيه، ومقاطعها ومجاري ألفاظها ومواقعها .. وفي مضرب كل مثل، ومساق كل خبر، وصورة كل عظة، وتنبيه وإعلام وتذكير، وترغيب وترهيب، ومع كل حجة، وبرهان، وصفة وتبيان، وبهرهم أنهم تأملوه سورة سورة، وعشرا عشرا، وآية آية، فلم يجدوا في الجميع كلمة يَنْبُوا بها مكانها، ولفظة ينكر شأنها، أو يرى أن غيرها أصلح مكانا أو أشبه، أو أحْرى وأخلق.. بل وجدوا اتساقا بهر العقول، وأعجز الجمهور نظاما والتئاما وإتقانا وإحكاما، لم يدع في نفس بليغ منهم، ولو حكّ بيافوخة السماء موضع طمع، حتى خرست الألسن عن أن تدعى وتقول، وخلدت القروم فلم تملك أن تصول [8] .

وهنا يتضح لنا مفهوم الجرجاني لفكرة الإعجاز، وأن مردّها جميعا هو "النظم"لذلك فهو يطلب من الباحث عن حقيقة وكنه هذا الإعجاز أن يُعمل عقله، وأن يكد فكره، ليصل عن طريق ذلك إلى المزايا والخصائص التي امتاز بها نظم القرآن ليقف عليها بنفسه، ونتيجة لإحساسه وذوقه، لا أن يقلد غيره، ويسير مع السائرين وفي هذا المعنى يقول:

"فإذا كان هذا هو الذي يذكر في جواب السائل، فبنا أن ننظر: أي أشبه بالفتى في عقله ودينه، وأزبد له في علمه ويقينه.. أن يقلّد في ذلك، ويحفظ متن الدليل وظاهر لفظه، ولا يبحث عن تفسير المزايا والخصائص ما هي؟..

ومن أين كثرت الكثرة العظيمة، واتسعت الاتساع المجاوز لوسع الخلق وطاقة البشر؟. وكيف يكون أن تظهر في ألفاظ محصورة، وكلم معدودة معلومة؟ بأن يؤتي ببعضها، في أثر بعض لطائف لا يحصرها العدد، ولا ينتهي بها الأمد، أم أن يبحث عن ذلك كله، ويستقصي النظر في جميعه، ويتتبعه شيئا فشيئا، ويستقصيه بابا فبابا، حتى يعرف كلا منها بشاهده ودليله، ويعلمه بتفسيره وتأويله ويوفق بتصويره وتمثله، لا كمن قيل فيه:

يقولون أقوالا ولا يعلمونها
 .

ولو قيل هاتوا حققوا لم يحققوا" [9]
.

بعد كل هذا التمهيد والاسترسال، والتنقل من موضوع إلى موضوع لإبراز الوجه الحقيقي للإعجاز وهو النظم _ يعقد الجراجاني فصلا خاصا للحديث عن ماهية النظم، يتحدث فيه عن الفرق بين نظم الحروف الذي يأتي بحسب تواليها في النطق، وبين النظم الذي يأتي اقتضاء لمعنى وفي ذلك يقرر أن نظم الألفاظ يجب أن يقترن بترتيب المعاني، لأن المعاني هي الأساس الذي يجب أن يراعى عند نظم الكلام، ثم تأتي الألفاظ لتستوعب هذه المعاني، لأنك إذا فرغت من ترتيب المعاني في نفسك لم تحتج إلى أن تستأنف فكرا في ترتيب الألفاظ، بل تجدها تترتب لك بحكم أنها خدم للمعاني وتابعة لها، ولاصقة بها، وأن العلم بمواقع المعاني في النفس، علم بمواقع الألفاظ الدالة عليها من النطق، وأعلم أنك إذا نفسك علمت علما لا يعترضه الشك إلا نظم في الكلم، ولا ترتيب حتى يعلق بعضها ببعض، ويبين بعضها على بعض، ولا تجعل هذه بسبب تلك [10] .

ويؤكد الجرجاني هذا المضمون في موضع آخر فيقول: "وأعلم أن ليس النظم إلا أن تضع كلامك الوضع الذي يقتضيه علم النحو، وتعمل على قوانينه وأصوله، وتعرف مناهجه التي نهجت فلا تزيغ عنها، وتحفظ الرسوم التي رسمت، فلا تخل بشيء منها … الخ" [11] .

هذا هو محور بحث الجرجاني في إبراز وجه الإعجاز القرآني، كما وضح في كتابه دلائل الإعجاز. وهو نفس المحور الذي دار حوله لتأكيد وقوع هذا الإعجاز وإثباته في رسالته الشافية .. فلننظر كيف أثبت وقوع الإعجاز القرآني .. وكيف توصّل إلى ذلك في رسالته ..

افتتح الجرجاني رسالته - كعادته في بحوثه - بمقدمة استعرض فيها علاقة الألفاظ بالمعاني - أو كما يقول البلاغيون: الشكل بالمضمون، وعلى طريقة المدرسين قال: "اعلم أن لكل نوع من المعنى نوعا من اللفظ هو به أخص وأولى، وضروبا من العبارة هو بتأديته أقوم وهو فيه أجلى. ومأخذا إذا أخذ منه كان إلى الفهم أقرب، وبالقبول أخلق، وكان السمع له أوعى، والنفس إليه أميل، وإذا كان الشيء متعلقا بغيره، ومقيسا على ما سواه، كان من خير ما يستعان به على تقريبه من الأفهام وتقريره في النفوس أن يوضع له مثال يكشف عن وجهه، ويؤنس به ويكون زماما عليه يمسكه على المتفهم له، والطالب علمه [12] .

إن المتأمل لهذه المقدمة، يستطيع أن يضع يده بسهولة على ما يرمي إليه الجرجاني خاصة بعد أن درسنا مفهومه ..

إنه يودّ أن يقول: إن القرآن الكريم بنظمه وتآليفه، قد حاز هذه الفضيلة، وإن هذا النظم كان مدعاة لأن يعترف العرب الذين تحدوا إلى معارضته، أن الذي سمعوه تقصر دون محاكاته قوي البشر، ويضيق به ذرع المخلوقين لأنه كلام رب العالمين. وتأكيدا لهذا الأمر يقدم لنا جُملا من القول في بيان عجز العرب حين تُحّدُوا إلى معارضة القرآن، وإذعانهم وعلمهم أن الذي سمعوه فائت للقوى البشرية، ومتجاوز للذي يتسع له ذرع المخلوقين، وفيما يتصل بذلك مما له اختصاص بعلم أحوال الشعراء والبلغاء ومراتبهم، وبعلم الأدب جملة.

ثم يتحدث الجرجاني عن بلاغة العرب، وتملكهم لزمام القول .. ولما كان القرآن معجزة الرسول الأميّ، لذا كانت بلاغته فوق بلاغة العرب أنفسهم، الذين دانت لهم الأساليب، وتملكوا كل شيء فيها شعرا ونثرا وخطبا ..

من هنا سمعنا صوت الجرجاني وهو يتحدث طويلا عن البلاغة العربية، وعن التفاوت والتفاضل بين أساليب العرب من كلام الشعراء والأدباء، وأن لهذا التفاضل غايات ينأى بعضها عن بعض، ومنازل يعلو بعضها فوق بعض، ليصل إلى حقيقة يعرفها وهي: أن العرب (زمن الرسول الكريم) كانوا القدوة في ذلك. ومن عداهم تبع لهم وقاصر فيه عنهم.. يقول:

((ومعلوم أن سبيل الكلام سبيل ما يدخله التفاضل، وأن للتفاضل فيه غايات ينأى بعضها عن بعض، ومنازل يعلو بعضها بعضا، وأن علم ذلك علم يخص أهله، وأن الأصل والقدوة فيه العرب، ومن عداهم تبع لهم، وقاصر فيه عنهم وأنه لا يجوز أن يدّعى للمتأخرين من الخطباء والبلغاء عن زمان النبي صلى الله عليه وسلم _ الذي نزل فيه الوحي، وكان فيه التحدي، أنهم زادوا على أولئك الأولين، أو كملوا في علم البلاغة أو تعاطيها لما لم يكملوا إليه [13] .

ويقدم الجراجاني شواهد على ذلك من واقع المجتمع العربي يومئذ..

فهذا خالد بن صفوان يعترف بسبقهم، وأنه وأمثاله لا يستطيعون مجاراتهم .. ويقول: "كيف نجاريهم وإنما نحاكيهم، أم كيف نسابقهم، وإنما نجري على ما سبق إلينا من أعراقهم؟ " [14] .

أما الجاحظ فإنه ينسب إلى العرب الفضل على الأمم كلها في الخطابة والبلاغة ويناظر في ذلك الشعوبية، ويجهلهم ويسفّه أحلامهم في إنكار ذلك، ثم يقول: "ونحن أبقاك الله إذا ادعينا للعرب الفضل على الأمم كلها في أصناف البلاغة، من القصيدة والأرجاز، والمنثور والأسجاع، ومن المزدوج ومما لا يزدوج .. فمعنا على أن ذلك لهم شاهد صادق من الديباجة الكريمة، والرونق العجيب، والسبك والنحت الذي لا يستطيع أشعار الناس اليوم، ولا أرفعهم في البيان أن يقول مثل ذلك إلا في اليسير والشي ء القليل [15] ..

إن الجرجاني يريد أن يقول .. إنه إذا كان العرب الذي نزل فيهم القرآن قد تحدوا به فعجزوا عن الإتيان به – مع ما كان في جعبتهم من أدوات الفصاحة وألوان البيان .. فمن الطبيعي أن يكون ما بعدهم من الأجيال أعجز منهم، وما سوى العرب في ذلك منهم تبع لهم .. وفي الحقيقة فإن هذا الرأي قد سبق إليه الباقلاني ولكن الجرجاني لم يشر إليه ..

بعد هذا التمهيد ينتقل الجرجاني غلي توكيد عجز العرب عن معارضة القرآن ولقد اتخذ إلى ذلك سبيلا ملموسا من واقع أحوالهم، ودلائل أقوالهم. فيقول: "وإذا ثبت أنهم الأصل والقدوة فإن علمهم العالم، فبنا أن ننظر في دلائل أحوالهم وأقوالهم حين تلي عليهم القرآن وتحدوا إليه، وملئت مسامعهم من المطالبة بأن يأتوا بمثله، ومن التقريع بالعجز عنه، وبتّ الحكم بأنهم لا يستطيعون ولا يقدرون عليه .. وإذا نظرنا وجدناها تفصح بأنهم لم يشكّوا في عجزهم عن معارضته والإتيان بمثله، ولم تحدثهم أنفسهم بأن لهم إلى ذلك سبيلا على وجه من الوجوه" ..

ثم يتناول بالتحليل دلائل الأحوال فيقول:

"أما الأحوال فدلّت من حيث كان المتعارف من عادات الناس التي لا تختلف وطبائعهم التي لا تتبدل أن لا يسلموا لخصومهم الفضيلة، وهم يجدون سبيلا إلى دفعها، ولا ينتحلون العجز وهم يستطيعون قهرهم والظهور عليهم.

كيف؟ وأن الشاعر أو الخطيب يبلغه أن بأقصى الأقاليم الذي هو في ه من يبأى [16] بنفسه ويدل بشعر يقوله أو خطبة يقوم بها أو رسالة يعملها، فيدخله من الأنفة والحميَّة ما يدعوه إلى معارضته، وإلى أن يظهر ما عنده من الفضل، ويبذل ما لديه من المنَّة، حتى إنه ليتوصل إلى أن يكتب إليه، وأن يعرض كلامه عليه ببعض العلل وبنوع من التمحُّل، هذا ولم ير ذلك الإنسان قط، ولم يكن منه إليه ما يهز ويحرك ويهيِّج على تلك المعارضة، ويدعو إلى ذلك التعرض، وإن كان المدعي ذلك بمرأى منه ومسمع، كان ذلك أدعى له إلى مباراته، وإلى إظهار ما عنده، وإلى أن يعرف الناس أنه لا يَقْصُر عنه، أو أنه منه أفضل، فإن تضاف إلى ذلك أن يدعوه الرجل إلى مُمَاتَنَتِه، ويحركه لمقاولته، فذلك الذي يسهر ليله ويسلبه القرار، حتى يستفرغ مجهوده في جوابه، ويبلغ أقصى الحد في مناقضته.

يضرب الجرجاني لذلك مثلا بما حدث في العهد الأموي بين الشعراء عامة، وما حدث بين جرير والفرزدق خاصة، وقد اجتمعا في عصر واحد فيقول:

"كيف جَدَّ كل واحد منهما في مغالبة الآخر، وكيف جعل ذلك همه وكده وقصر عليه دهره، وليس به ولا يخشى إلا أن يُقضى لصاحبه بأنه أشعر منه، وأنّ خاطره أحَدّ، وقوافيه أشرد، لا ينازعه مُلكا، ولا يفتات عليه بغلبته له حقا، ولا يلزمه به أتاوة، ولا يضرب عليه ضريبة ..".

وبعد أن يكشف الجرجاني عن هذه الغريزة المتأصلة في النفس البشرية، وكيف أن الناس فُطروا على منافسة بعضهم البعض، وتحدي بعضهم بعضا .. يطبِّق هذه الفكرة على ما حدث في الأمة العربية منذ فجر تاريخهم الأدبي، وكيف استبدت بهم هذه الغريزة يوم سمعوا القرآن، ليصل من وراء ذلك إلى مَرامه وهو:

إظهار موقف العرب من القرآن الكريم الذي جاء يتحدى هذه الغريزة في موطنها وعقر دارها فيقول:

"وإذا كان هذا واجبا بين نفسين لا يروم أحدهما من مباهاة صاحبه إلاّ ما يجري على الألسن من ذكره بالفضل فقط .. فكيف يجوز أن يظهر في صميم العرب، وفي مثل قريش ذوي الأنفس الأبيَّة، والهمم العليَّة، والأنفة والحميَّة، من يدَّعى النبوة، ويخبر أنه مبعوث من الله تعالى إلى الخلق كافة، وأنه بشير بالجنّة ونذير بالنار، وأنه قد نسخ به كل شريعة تقدمته، ودين دان به الناس شرقا وغربا، وأنه خاتم النبيين. وأنه لا نبي بعده .. إلى آخر ما صدع به صلى الله عليه وسلم"، ثم يقول:

"وحُجتي أن الله قد أنزل عليّ كتابا عربيا مبينا، تعرفون ألفاظه وتفهمون معانيه، إلا أنكم لا تقدرون على أن تأتوا بمثل، ولا بعشر سور منه، ولا بسورة واحدة. ولو جهدتم جهدكم، واجتمع معكم الجن والأنس، ثم لا تدعوهم نفوسهم إلى أن يعارضوه ويبينوا سَرفه في دعواه، مع إمكان ذلك، ومع أنهم لم يسمعوا إلا ما عندهم مثله أو قريب منه".

"هذا وقد بلغ بهم الغيظ من مقالته، ومن الذي ادّعاه حَدّا تركوا معه أحلامهم الراجحة، وخرجوا له عن طاعة عقولهم الفاضلة، حتى واجهوه بكل قبيح، ولقوه بكل أذى ومكروه، ووقفوا له بكل طريق، وكادوه وكل من تبعه بضروب المكايدة، وأرادوهم بأنواع الشر..".

"وهل سُمع قط بذي عقل ومُسكة استطاع أن يخرس خصما له فقد اشتط في دعواه بكلمة يجيبه بها، فترك ذلك إلى أمور يسفّه فيها، وينسب معها إلى ضيق الذرع والعجز، وإلى أنه مغلوب قد أعوزته الحيلة، وعزّ عليه المخْلَص؟."

"أم هل عُرف في مجرى العادات، وفي دواعي النفوس ومبنى الطبائع أن يدع الرجل ذو اللُّب حجته على خصمه، فلا يذكرها، ولا يفصح عنها، ولا يجلي عن وجهها، ولا يريه الغلط فيما قال، والكذب فيما ادعى، ولا يدعي أن ذلك عنده وأنه مستطيع له، بل يجعل أول جوابه له ومعارضته إياه التسرع إليه، والسفه عليه والإقدام على قطع رحمه، وعلى الإفراط في أذاه؟."

"أم هل يجوز أن يخرج خارج من الناس على قوم لهم رياسة، ولهم دين ونحلة فيؤلِّب عليهم الناس، ويدبِّر في إخراجهم من ديارهم وأموالهم، وفي قتل صناديدهم وكبارهم، وسبي ذراريهم وأولادهم، وعمدته التي يحد بها السبيل إلى تألف من يتألفه، ودعاء من يدعوه، دعوى له إذا هي أُبطلت بَطَل أمره كله، وانتفض عليه تدبيره، ثم لا يعرض له في تلك الدعوى، ولا يشتغل بإبطالها، مع إمكان ذلك، ومع أنه ليس بمعتذر ولا ممتنع؟" [17] ..

هذا عن دلائل أحوال العرب عند بدء الدعوة _ أما أقوالهم التي استشهد بها الجرجاني فكثيرة _ منها ما حَدَّثَ به الوليد بن المغيرة، حين وقف متحيِّرا أمام روعة القرآن. لا يدري ماذا يقول فيه، وقد وفدت جموع العرب _ في الموسم _ من كل مكان، فذهب إلى قومه يشاورهم في الأمر، فلم يجدوا ما يقولونه في هذا القرآن. قاسوه على الشعر وهم أفذاذه، فلم يجدوا فيه ما يشبه شعرهم، وقرنوه بالسجع فلم يتفق معه، فلما أعيتهم الحيلة، قالوا: إنه سحر.. سحر يفرّق فيه بين المرء وزوجه، وبين الأخ وأخيه، الخ ما قالوه [18] .

ومن هذه الأقوال أيضا – حديث عتبة بن ربيعة، وكان سيدا حليما _ حين أرسله قومه إلى الرسول صلى الله عليه وسلم _ ليثنيه عن هدفه، ويعرض عليه أمورا لعله يقبل بعضا منها، فيعدل عن رأيه، فاستمع الرسول إلى قوله، حتى إذا فرغ من كلامه، تلا عليه الرسول، {حم . . تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآناً عَرَبِيّاً لِقَوْمٍ يَعْلَمُونَ بَشِيراً وَنَذِيراً فَأَعْرَضَ أَكْثَرُهُمْ فَهُمْ ل ا يَسْمَعُونَ} [19] فل ما سمعها عتبة أنصت له، وألقى يديه خلف ظهره معتمدا عليها، يستمع منه، حتى انتهى رسول الله _ صلى الله عليه وسلم _ إلى السجدة منها فسجد ثم قال له: قد سمعت ما سمعت فأنت وذاك، فقام عتبة إلى أصحابه لينصحهم أن يكفوا عن محاربة محمد صلى الله عليه وسلم [20] .. ومنها حديث أبي ذر في سب ب إسلامه [21] .

ولكي يوضح الجرجاني مراده، ويوسّع دائرة بحثه، فيستطرد بالحديث عن ماذا على ألسنة الناس من وقوع المعجزات عند بعض الناس، دون بعضهم الآخر، وهو ما يقع في الحياة بين الحين والحين من ظهور العباقرة والنوابغ في فن القول من أمثال امرئ القيس وزهير والنابغة والأعشى وغيرهم، ممن أجمع عليهم القول بأنهم شعراء العرب. فهؤلاء الأعلام يكونون عند ظهورهم قمما شامخة بين أبناء عصرهم بل ربما كانوا كذلك بين أبناء العصور السابقة أو اللاحقة، فيأتون من الأعمال أو الأقوال ما يعجز عنهم أبناء جيلهم، أو أبناء أجيال كثيرة قبلهم أو بعدهم، ومع هذا فلم يكونوا من الأنبياء، ولم يدّعو هُمْ _ أو يدّعي لهم أحد أنهم من الأنبياء أصحاب المعجزات [22] .

فما تأويل هذا عند من يؤمنون بالأنبياء، ويؤمنون بما حملوا من معجزات؟ وما الفرق بين ظهور النبي في عصره. واحتلاله بالمعجزة التي بين يديه قمة الحياة.. وبين العبقري أو النابغة حين يظهر فيحتل بعلمه أو عمله قمة أشبه بهذه القمة؟

هذا هو محور المناقشة في الفصل الذي خصصه الجرجاني لتولي الرد على هذه التساؤلات وتفنيدها. يقول في مطلعه [23] :

"واعلم أن هاهنا بابا من التلبيس أنت تجده يدور في أنفس قوم من الأشقياء وتراهم يومئون إليه، ويهمسون به، وستهوون الغر الغبي بذكره، وهو قولهم: قد جرت العادة بأن يبقى في الزمان من يفوت أهله حتى يسلموا له، وحتى لا يطمع أحد في مداناته، وحتى ليقع الإجماع فيه أنه الفرد الذي لا ينازع، ثم يذكرون امرأ القيس والشعراء الذين قُدموا على من كان معهم في أعصارهم، وربما ذكر الجاحظ وكل مذكور بأنه كلن أفضل من كان في عصره .. ولهم في هذا الباب خبط وتخليط لا إلى غاية، وهي نفثة نفثها الشيطان فيهم، وإنما أَتُوا من سوء تدبيرهم لما يسمعون وتسرعهم إلى الاعتراض قبل تمام العلم بالدليل ...

وذلك أن الشرط في المزية الناقضة للعادة، أن يبلغ الأمر فيها إلى حيث يبهر ويقهر، حتى تنقطع الأطماع عن المعارضة، وتخرس الألسن عن دعوى المداناة، وحتى لا تحدِّث نفس صاحبها بأن يتصدى، ولا يجول في خلد أن الإتيان بمثله يمكن، وحتى يكون بأسهم منه، وإحساسهم بالعجز عنه في بعضه مثل ذلك في كله [24] . .".

هذا الذي يقرره الجرجاني .. هو مقطع القول في هذا الأمر .. إذ ليس الذي يأتي به العبقري، أو النابغة من قول أو عمل، الشيء الذي يقطع على الناس سبيل النظر فيه، أو المساماة له، أو الغلبة عليه، فلم تشهد الحياة أبدا لإنسان أنه انقطع بعمله أو قوله عن منازعة الناس له، والدخول معه فيما قال أو عمل، فيقصرون عنه في جانب، ويعملون عليه من جانب آخر، فيما خيّل إلى الناس أنه انفرد به ..

ويقيم الجرجاني مقارنة أدبية نقدية يجعل محورها امرأ القيس، الذي عرف بأنه أشعر أهل زمانه، ليصل عن طريق ذلك إلى تضحيد أقوال الظّانين وردّها فيقول:

"ليت شعري من هذا الذي سَلَّم لهم أنه كان في وقت من الأوقات من بلغ أمره في المزية وفي العلو على أهل زمانه هذا المبلغ، وانتهى إلى هذا الحد _ إن قيل امرؤ القيس فقد كان في وقته من يباريه، ويُمَاتنه، بل لا يتحاشى من أن يدعي الفضل عليه، فقد عرفنا حديث علقمة الفحل، وأنه لما قال امرؤ القيس وقد تناشدا أيٌّنا أشعر؟ قال: أنا : غير مكترث أو مبالٍ حتى قال امرؤ القيس: فقُل وأنعت فرسك وناقتك، وأقول وأنعت فرسي وناقتي، فقال علقمة: إني فاعل، والحكمُ بيني وبينك المرأة من ورائك، يعني أم جندب، امرأة امرؤ القيس، فقال امرؤ القيس:

خليلَيَّ مُرَّا بي على أمِّ جُنْدَبِ
 .

نُقَضِّ لُبَاناتِ الفُؤاَدِ المعذَّبِ
 .

وقال علقمة:

ذَهَبت من الهجراَنِ في كل مَذْهَبِ
 .

ولم يَكُ حَقًّا كلُّ هذا التجنُّبِ
 .

وتحاكما إلى المرأة ففضلت علقمة [25] .

ويمضي الجرجاني، فيروي ما جرى بين امرؤ القيس وغيره من شعراء عصره من المساجلات والمباريات، التي احتفلت بها كتب النقد والأدب، ليصل في النهاية إلى ما يريد فيقول لقارئه:

"فاعلم أنهم إذا ذكروا في تعلقهم بالتوابع ومحاولتهم أن يمنعوا من الاستدلال مع تسليم عجز العرب عن معارضة القرآن، مَنْ تراخى زمانه عن زمان النبي صلى الله عليه وسلم، كالجاحظ وأشباهه كانوا في ذلك أجهل، وكان النقض عليهم أسهل، وذلك أن الشرط في نقض العادة أن يعم الأزمان كلها، وأن يظهر على مدّعي النبوة ما لم يستطعه مملوك قط..".

"وأما تقدم واحد من أهل العصر سائرهم، ففي معنى تقدم واحد من أهل مصر من الأمصار غيره ممن يضمه وإياه ذلك المصر، لا فضل في ذلك بين الأمصار والأعصار، إذا حققت النظر، إذ ليس بأكثر من أنَّ واحدا زاد على جماعة معدودين في نوع من الأنواع، فكان أعلمهم أو أكتبهم أو أشعرهم أو أحذقهم في صنعة، وأبرهم في عمل من الأعمال، وليس ذلك من الإعجاز في شيء ..

إنما المعجز ما علم أنه فوق قوى البشر وقدرهم، إن كان من جنس ما يقع التفاضل فيه من جهة القدر، أو في علومهم إن كان من قبيل ما يتفاضل الناس فيه بالعلم والفهم".

ويدعم الجرجاني هذا الرأي بتقديم مثال ملموس من واقع الحياة الأدبية، وهو ما بلغه الجاحظ وأمثاله من مكانة علمية وأدبية، نتيجة لما استقوه من كلام بلغاء العرب الذين تقدموا في الأزمنة .. فيقول:

"وإذا كنا نعلم أن استمداد الجاحظ وأشباه الجاحظ من كلام العرب والبلغاء الذين تقدموا في الأزمنة، وأنهم فجَّروا لهم ينابيع القول فاستقوا، ومثلوا لهم مثلا في البلاغة، فاحتذوا، إذن لم يبلغوا شأو ما بلغوا، ولم يدُرّ لهم من ضروع القول ما درّ، ولو أن طباعا لم تشرب من مائهم، ولم تُغَذ بجناهم، ولم يكن حالهم في الاكتساب منهم، والاستمداد من ثمار قرائحهم، وتشمم الذي فاح من روائحهم. حال النحل التي تغتذي بأريج الأنوار، وطيب الأزهار، وتملأ أجوافها من تلك اللطائف، ثم تمجها أريا وتقذفها مذيا [26] - إذن لكان الجاحظ وغير الجاحظ في عداد عامة زمانهم الذين لم يرووا، ولم يحفظوا، ولم يتتبعوا كلام الأولين من لدن ظَهَر الشعر، وكانت الخطابة إلى وقتهم الذي هم فيه، ولم يعرفوا إلا ما يتكلم به آباؤهم وإخوانهم ومساكنوهم في الدار والمحلة، أو كانوا لا يزيدون عليهم إن زادوا إلا بمقدار معلوم".

"فمن أعظم الجهل وأشد الغباوة أن يجعل تقدم أحدهم لأهل زمانه من باب نقض العادة وأن يُعدّ معدّ المعجز".

وهنا تتضح الفكرة التي تبناها الجرجاني وقدّم لها، وسعى إليها من كل هذا العرض والسَّرْدِ والتحليل، لقد فرق بين النبي ومعجزته، وبين العبقري وما تجود به قريحته من آثار أدبية يتميز بها عن عصره، ويفوق بها أنداده ومعاصريه، فيبدو وكأنه في القمة .. هذه القمة التي حَبَتْ بها القدرة الإلهية الأنبياء والرسل وأيدتهم بها دون سائر الخلق.

وعلى الرغم مما توصل إليه الجرجاني حتى الآن من نتائج .. وما وضح من أفكار إلا أنه يبدو غير مقتنع .. فنراه يفرد فصلا جديدا يلحقه بما فات، يذكر فيه ما دار على ألسنة الناس، وكأنه يعير هذا الموضوع اهتماما كبيرا، ويجعل منه منطلقا لتفنيد مَزَاعِمِهم، وردّ ادعاءاتهم.. فيقول:

"إنا قد علمنا من عادات الناس وطبائعهم أن الواحد منهم تواتيه العبارة، ويطيعه اللفظ في صنف من المعاني، يمتنع عليه مثل تلك العبارة وذا اللفظ في صنف آخر فقد يكون الرجل - كما لا يخفى - في المديح أشعر منه في المراثي .. وأنفذ منه في الحِكَم والآداب، ونراه يستطيع في الأوصاف والتشبيهات ما لا يستطيع مثله في سائر المعاني.. وإذا كان كذلك، فلعل العجز الذي ظهر فيهم عن معارضته القرآن لم يظهر لأنهم لا يستطيعون مثل ذلك النظم، ولكن لأنهم لا يستطيعونه في مثل معاني القرآن".

ويورد الجرجاني شواهد كثيرة من الشعر والنثر تؤيد وجهة نظره، وتوضح هدفه. بعد ذلك يرد ردا حاسما يبطل كل ادعاء، ويضحد كل زعم، فيقول: "وإذا كان الأمر كذلك لم يمتنع أن يكون سبيل لفظ القرآن، ونظمه هذا السبيل، وأن يكون عجزهم عن أن يأتوا بمثله عن طريق العجز".

"واعلم أنهم في هذا كَراَمٍ قد أضل الهدف، وبانٍ قد زال عن القاعدة، وذاك أنه سؤال لا يتجه حتى يقدّر أن التحدي كان إلى أن يعبروا عن معاني القرآن أنفسها وبأعيانها بلفظ يشبه لفظه، ونظم يوازي نظمه، وهذا تقرير باطل.

فإن التحدي كان إلى أن يجيئوا في أي معنى شاءوا من المعاني بنظم يبلغ نظم القرآن في الشرف أو يقرب منه، يدل على ذلك قوله تعالى:

{قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ} [27] أي مثله في النظم، وإذا كان كذلك كان بيّنا أنه بناء على غير أساس، ورمي من غير مرمى، لأنه قياس ما امتنعت فيه المعارض من جهة، وفي شيء مخصوص على ما امتنعت معارضته من الجهات كلها، وفي الأشياء جميعها [28] .

وهكذا وضحت فكرة الجرجاني.. العالم الأديب، وهكذا أيضا وضح مفهومه للإعجاز.. لقد جعل الجرجاني نظم القرآن وجها يعلو على كل الوجوه، وبنى عليه كل آرائه، بل لقد جعله محور تآليفه وتصانيفه التي خصصها لدراسة البلاغة العربية عامة، والبلاغة القرآنية خاصة.

ومن الحق أن نقول إن الجرجاني وقد توفي في القرن الخامس (471ه‍) قد أفاد إفادة كبيرة من كل الآراء التي طرحت على مائدة البحث، خاصة آراء الجاحظ والرماني والباقلاني، درسها واستوعبها، ولكنه تأثر أكثر ما تأثر بالرماني (المتوفى سنة 388ه‍) في آرائه البلاغية، وإرجاعه أسرار الإعجاز القرآني إلى الوجوه البلاغية.

ومن الحق أيضا أن نقول - إن الجرجاني قد التقى مع الرماني فهما وتحليلا، كما التقيا في المنهج إذ أن منهج كل منهما كان يعتمد على الذوق الفني، والتذوق الأدبي، وكلاهما نظر إلى أسلوب القرآن ووقفا على مواطن الحسن والجمال فيه، ويتضح هذا الأمر من تساؤل الجرجاني.. ماذا أعجز العرب؟ وعن ماذا عجزوا؟ أعن معان من دقة معانيه وحسنها وصحتها في العقول؟ أم عن ألفاظ مثل ألفاظه؟ ثم يجيب على هذا التساؤل بقوله: "أعجزتهم مزايا ظهرت لهم في نظمه، وخصائص صادفوها في سياق لفظه، وبدائع راعتهم من مبادئ آيه ومقاطعها، ومجاري ألفاظه ومواقعها، وفي مضرب كل مثل ومساق كل خبر وصورة، كل عظة وتنبيه وإعلام وترغيب في كل حجة وبرهان وصفة وبيان [29] ".

ولكن الجرجاني أخذ هذا المنهج الذي وضع أسسه الرماني، فتوسع فيه، وربط بين المعاني والألفاظ، مؤكدا على وجوب تلاؤم الألفاظ مع بعضها من حيث جرسها وموسيقاها [30] .

كما أننا لا نستطيع أن ننكر جهد الباقلاني (المتوفى سنة 431ه‍) ومدى تأثر الجرجاني به، فالباقلاني أول من أشار إلى النظم بوصفه أحد وجوه ثلاثة حددها الرجل للإعجاز القرآني، بيد أن هذا الوجه عند الباقلاني لم يكن محدد المعالم، واضح القسمات، إنما الذي وضّحه وأبرز قسماته ومعالمه، وألقى عليها مزيدا من الضوء: الجرجاني.

فلنستمع إلى قوله وهو يوضح مفهومه - بعد أن ردّ على القائلين والزاعمين وفنّد مزاعمهم -: "وإذا امتنع ذلك فيها فلم يبق إلا أن يكون (يقصد الإعجاز) في النظم والتأليف. وكنا قد علمنا أن ليس النظم شيئا غير توخي معاني النحو وأحكامه فيما بين الكلم، وأناّ إن بقينا الدهر نجهد أفكارنا حتى نعلم للكلم المفردة سلكا ينظمها، وجامعا يجمع شملها ويؤلفها، ويجعل بعضها بسبب من بعض، غير توخي معاني النحو وإحكامه فيه، طلبنا ما كل محال دونه [31] ".

"فإن قيل: قولك (إلا النظم) يقتضي إخراج ما في القرآن من الاستعارة وضروب المجاز من جملة ما هو به معجز، وذلك ما لا مساغ له..

قيل: ليس الأمر كما ظننت، بل ذلك يقتضي دخول الاستعارة ونظائرها فيما هو به معجز، وذلك لأن هذه المعاني _ التي هي الاستعارة والكناية والتمثيل وسائر ضروب المجاز من بعدها _ من مقتضيات النظم، وعنها يحدث وبها يكون".

وهكذا عمّق الجرجاني مفهومه للنظم، ولم يقف عند حد ما وقف عنده الباقلاني لذلك وضح بين أفكاره هذا الوجه الإعجازي وضوحا جليا، واستحق أن ينسب إليه دون غيره.

د. أحمد جمال العمري.

[1] هو أبو بكر عبد القادر بن عبد الرحمن الجرجاني، أحد علماء السنة الموهوبين، كان عالما واسع الثقافة، كما كان متكلما على مذهب الأشعري، وفقيها على مذهب الشافعي، أخذ النحو عن أبي الحسن محمد بن الحسن ابن أخت أبي علي الفارسي المشهور كما أخذ الأدب والنقد عن القاضي علي بن عبد العزيز الجرجاني.

من مؤلفاته: العوامل المائة في النحو، ودلائل الإعجاز، وأسرار البلاغة، والرسالة الشافية.

أنظر في ترجمته: دمية القصر للباخرزي 108، طبقات الشافعية للسبكي 3/262 النجوم الزاهرة لابن تغري بردي 5/108، بغية الوعاة للسيوطي 310، شذرات الذهب لابن العماد 3/340، وبروكلمان 1/286.

[2] طبع كتاب دلائل الإعجاز في القاهرة عدة طبعات وبتحقيقات متعددة.

[3] طبعت هذه الرسالة ضمن ثلاث رسائل في إعجاز القران بتحقيق الأستاذين محمد خلف الله ومحمد زغلول سلام _ في دار المعارف بمصر.

[4] دلائل الإعجاز - المقدمة الصفحة ز.

[5] الشقاشق: جمع شقشقة بكسر الشين: لهاة البعير وما يخرج من فمه إذا هاج.

[6] دلائل الإعجاز الصفحة ف. والراء: الرأي.

[7] رازوا أنفسهم: أي اختبروا قوتهم.

[8] دلائل الإعجاز ص29.

[9] دلائل الإعجاز ص29 والبيت منسوب لأنس بن أنيس انظر الكامل للمبرد 1/316 طبع مصر.

[10] دلائل الإعجاز ص38.

[11] الرسالة الشافية ص107.

[12] دلائل الإعجاز ص55 انظر أيضا ص284 من المصدر نفسه.

[13] الرسالة الشافية 108.

[14] الرسالة الشافية 108.

[15] المصدر السابق نفسه.

[16] يبأى: أي يفخر.

[17] الرسالة الشافية ص109 _ 110.

[18] انظر الحديث كاملا في الرسالة الشافية ص111.

[19] سورة فصلت الآيتان 1_2.

[20] انظر نص الحديث كاملا في الرسالة الشافية ص113 وما بعدها.

[21] انظر نص الحديث كاملا في الرسالة الشافية ص114 وما عبدها.

[22] عبد الكريم الخطيب، إعجاز القرآن ص67.

[23] الرسالة الشافية ص117.

[24] الرسالة الشافية 117.

[25] الرسالة الشافية ص118.

[26] الأري والمذي من أسماء عسل النحل.

[27] سورة هود الآية 13.

[28] الرسالة الشافية ص129.

[29] دلائل الإعجاز ص28.

[30] انظر دلائل الإعجاز ص31_32.

[31] دلائل الإعجاز 296.


 العدد 37 - ملامح المجتمع الإسلامي

ملامح المجتمع الإسلامي
لفضيلة الشيخ محمد السيد الوكيل
تمهيد : لقد بعث النبي صلى الله عليه وسلم _ والناس فوضى متفرقون، لا تكاد تجد شخصين يلتقيان على كلمة سواء، ولا زوجين يسيران في اتجاه واحد، قبائل متناحرة، وبيوت ممزقة وأسر متفرقة.
مجتمع مهلهل في عقيدته، مشتت في أوضاعه ووجهته، واصدق تعبير عن هذا التمزق قول شوقي:
 | أتيت والناس فوضى لا تمر بهم . | إلا على صنم قد هام في صنم .
بعث النبي _ صلى الله عليه وسلم _ وهذه حال العرب، بل حال الدنيا كلها، فكانت مهمته _ صلى الله عليه وسلم _ جمع الشتاة، ولَمِ الشمل، ولهذا جاء _ صلى الله عليه وسلم _ بالتوحيد، توحيد العقيدة وتوحيد الوسائل وتوحيد الغاية.
هذا التوحيد الشامل لكل نواحي الحياة المختلفة، هو الغاية العظمى التي من أجلها بعث رسول الله، فقامت أمته على التوحيد، حتى كان التوحيد أساس عقيدتها، وواضع نظمها وثقافتها وروح منهاجها وطريقتها ومنطلق وسائلها وغايتها.
لم يكن هناك شيء يجمع هذه الأشلاء الممزقة إلا التوحيد، حيث عجزت هذه الأمة أن تلتقي على شيء فشلت عروبتها في جمعها، كما عجزت آلهتها عن لَمِ شملها، وبالتالي عجزت صرخات الحنفاء من أبنائها الذين نادوا بالتحذير وحاولوا تبصيرها بعاقبة أمرها.
لقد عجزت كل الوسائل، ولم يبق إلا التوحيد بمعناه الشامل الواسع الذي ذكرته سابقا. ولقد شاء الله _ سبحانه لهذه الأمة أن تكون خاتمة الأمم، كما شاء لرسالتها أن تكون للناس كافة، فهي ليست دعوة إقليمية، ولا هي دعوة شعوبية، بل هي للأمم عامة وللناس كافة {وَمَا أَرْسَلْنَاكَ إِلا كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً} [1] .
فكان لا بد لهذه الأمة المصطفاة، التي كتب لها أن تبقى لتشهد مصرع الحياة، كان لا بد لهذه الأمة من ملامح تميزها عن غيرها من الأمم التي ستعاصرها في تلك الحقبة من الزمان، فكانت تلك الملامح مجتمعة في التوحيد: وحدة العقيدة، وحدة الوسائل، ووحدة الغاية.
1_ وحدة العقيدة:
العقيدة أهم الوسائل توحيد الأمة، لأن الأمة إذا كانت موزعة العقيدة متفرقة الدين تتخطفها آلهة شتى، ويتنازعها أرباب متفرقون، كانت أمة مبعثرة الاتجاه، ممزقة الشريعة ضالة الغاية.
فتوحيد العقيدة يتجه أولا إلى توحيد الله _ عز وجل _ إذ يقتضي التوحيد أن يكون إلها واحدا، وأن يكون هو ربها الذي تدين له بالربوبية، وهو سبحانه معبودها الذي تعنو له جباهها.
وتوحيد العقيدة يقتضي صرف العبادة بأنواعها المختلفة إلى ذلك الإله الواحد، فيكون توكلها عليه، ورجاؤها فيه، وخوفها منه، ومحبتها له، كما يكون نذرها وذبحها، واستغاثتها واستعانتها، ودعاؤها وأملها، كل ذلك يكون لذلك الإله الواحد _ جل وعلا _.
وإن أول تفرق الأمة وتمزقها، يأتيها من تفرق عقيدتها، فدعاء الناس مخلوقا لا يملك لنفسه ضرا ولا نفعا هو أول أبواب الشر الكثيرة التي تفتح عليهم وخوفهم من المخلوقين وتوقع الضر والنفع منهم هو أعظم البلاء الذي ينزل بهم، وتوكلهم على ذوي الجاه والمناصب واعتقادهم بأنهم هم الذين يسيِّرون الأمور، ويدفعون الشرور، هو أكبر المخاطر التي تحيق بهم.
فإذا تحقق التوحيد _ بهذا المعنى _ في القلوب، وسيطر على النفوس، غير مجرى الحياة كلها، فترى الناس يستمدون قوتهم من الله الواحد، ويستلهمون خطتهم من الإله الواحد، تطمئن قلوبهم إلى نصره، وتطمع نفوسهم في تأييده، وتمتد إليه سبحانه أيديهم بالسؤال، لأنه وحده الذي يملك الإجابة وتعنو جباههم له بالعبادة، لأنه الواحد الذي يستحق العبادة، وتطأطئ رؤوسهم لعظمته، لأنه الواحد المتفرد بالعظمة، وتنحني هاماتهم خضوعا لجلاله، لأنه وحده ذو الجلال والإكرام وتنقطع آمالهم إلا من كرمه لأن خزائنه سحاء الليل والنهار، وتخضع أعناقهم لحكمه، لأنه _ جل شأنه _ لا راد لقضائه ولا معقب لحكمه.
فهو _ جل جلاله _ الواحد الأحد، الفرد الصمد، الذي لم يلد ولم يولد ولم يكن له كفوا أحد.
إن عقيدة التوحيد تجمع القلوب المتفرقة، وتمد الضعفاء بقوة فوق قوة البشر وتجعل الأمة المبعثرة الممزقة وحدة ترهب الأعداء، وتحقق الآمال، وتنشر العزة بين الصفوف فيواجهون الشدائد بعزة المؤمنين، ويتغلبون على الصعوبات بقوة اليقين بنصر الله.
تلك هي اللمحة الأولى من ملامح المجتمع الإسلامي وهي اللمحة الأهم التي ركز عليها الرسول _ صلى الله عليه وسلم _ منذ بعثته حتى انتقل إلى جوار ربه.
2_ وحدة الوسيلة:
إذا كانت وحدة العقيدة هي اللمحة الأولى للمجتمع فإن وحدة الوسيلة من أهم أسباب وحدة الأمة لأن الوسائل هي الطرق المؤديَّة إلى الغاية.
والغاية في الإسلام هي إرضاء الله _ عز وجل _ بطاعته فيما أمر ونهى وإخلاص العبادة له وحده دون سواه {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلا لِيَعْبُدُونِ} [2] .
ولقد شرع الإسلام الوسائل التي تتضمن توجيه الناس إلى الغاية التي خلقوا لها حيث شرع العبادات، وكلَّف بها الجميع على السواء، وهي علاوة على كونها عبادة لله _ عز وجل _ فإنها وسائل تجمع الأمة، وتخط لها طريقا سويا، تسير فيه على هدى وبصيرة حتى تصل إلى غايتها.
والوسائل في الإسلام يجب أن تكون شريفة كشرف الغاية التي تريد الوصول إليها، والإسلام يرفض القاعدة التي اختطها بعض الناس، ورسموا على أساسها منهج حياتهم، وهي (الغاية تبرر الوسيلة) يرفض الإسلام تلك القاعدة، لأن الغاية التي يعمل لها نظيفة وشريفة ولا يمكن الوصول إليها إلا بالوسائل النظيفة الشريفة.
فمهما كانت عظمة الغاية، ومهما كانت حاجة الإنسان إليها، فإن ذلك لا يبرر مطلقا الوصول إليها بوسائل غير مشروعة، لأن الوسائل غير المشروعة، لا توصل إلا إلى غايات غير مشروعة.
فإذا كنت تريد جمع المال الحلال، فإنه لا يمكنك الوصول إليه بطريق الربا، أو الاحتكار أو الرشوة أو القمار.
وإذا كانت غايتك أن تعف نفسك، فلا يمكنك ذلك عن طريق الزنا أو اللواط. وإذا أردت أن تكون شجاعا، فلا يتأتى ذلك بالاعتداء على الناس، وظلم الضعفاء. وفرق واضح بين أولئك الذين يتحرون الحلال في المكسب والمطعم والمشرب، وبين أولئك الذين يريدون جمع المال، ولا يهمهم كيفية الحصول عليه، وبين أولئك الذين يريدون إعفاف أنفسهم، وبين الذين لا هم لهم إلا إشباع رغباتهم، وبين الشجاع الأبي وبين المعتدي الأثيم.
الفرق واضح بلا شك، لأن الغاية الشريفة تأبى أن تٌنال بوسائل خسيسة لهذا فإننا نرفض تلك القاعدة، ونرفض أن تكون منهاج حياتنا، ولهذا أيضا كانت وسائل سامية، تدعو إلى مثل وفضائل عالية، وهي تجتمع كلها في العبادات.
كيف تحقق الوسائل أهدافها؟
سنرى فيما يأتي كيف تحقق هذه الوسائل أهدافها ولنبدأ بالصلاة:
الصلاة : فالصلاة تجمع المسلمين في الحي كل يوم خمس مرات، وفي كل أسبوع مرة على صعيد القرية أو المدينة في صلاة الجمعة، ثم في كل عام مرتين في صلاة العيدين على صعيد المدينة.
ولا يجوز لمسلم يسمع النداء، وهو غير معذور، ثم يصلي في بيته، وهذه الصلاة تكون في جماعة ليجتمع المسلمون فتزيد قوتهم، وتقوى روابط المحبة والمودة بينهم.
الصيام : وهو فريضة جماعية من حيث زمانه، فلا يجوز لمسلم أن يصوم شهر شعبان بدلا من شهر رمضان، وفترة الصيام محدودة من طلوع الفجر إلى غروب الشمس، وذلك هو عين المعنى الجماعي الذي ينشد الإسلام.
الزكاة : تجمعها الدولة من كافة الموسرين المسلمين الأغنياء يحسون بحاجة إخوانهم الفقراء، فيبذلون من أموالهم، فتتوطد علاقات المحبة، والمودة بين أفراد الشعب، فيعيشون كالجسد الواحد.
ثم الحج: وهو فريضة يظهر فيها الجانب الجماعي واضحا، فالمسلمون يلتقون في يوم واحد، وليس لمسلم إن يتقدمه أو يتأخر عنه، ثم هم يلبسون زيا واحدا، ويؤدون أعمالا جماعية، واجتماع المسلمين في يوم واحد، ومكان واحد، وقيامهم بأعمال واحدة كل ذلك ينمي فيهم الروح الجماعية التي جاء من أجلها الإسلام.
ومن هذا العرض السريع نتبين أن العبادات التي فرضها الله _ تعالى _ على المسلمين، كلها وسائل تجميع للأمة تربي فيهم حب الجماعة، وتنمي فيهم الروح الجماعية.
فالإسلام إذن هو دين التوحيد الخالص، دعا إليه في العقيدة، ورسمه في الوسائل وفرضه على المسلمين في مشارق الأرض ومغاربها، وتلك هي اللمحة الثانية من ملامح المجتمع الإسلامي فالمجتمع الإسلامي هو المجتمع الذي يعيش بعقيدة التوحيد، ويتوصل إلى غايته بوسائل واحدة.
وهناك لمحة ثالثة موعدنا معها العدد القادم.

[1] سورة سبأ الآية (28).

[2] الذاريات : 56.


 العدد 37 - الإنسان

الإنسان .. والعصيان..!

لفضيلة الشيخ عبد الفتاح عشماوي

لقد هممت أن أقلب العنوان فأجعله (العصيان والإنسان) فتصبح كلمة (العصيان) سابقة لكلمة (الإنسان)، لولا خشيتي من أن أقلب معها ترتيب الخلق الإلهي، حيث كان الإنسان ثم العصيان، وسبب تفكيري في أن أجعل المعصية أولا، هو أن الإنسان من شدة حرصه على أن يذنب، يكاد يجعل عمره بحثا عن الذنب أين يكون ليقترفه، فالإنسان هو اللاحق التابع، وذنبه هو السابق المتبوع، ودليلي فيما ذهبت إليه من هذا التصوير، هو كلام خالق الإنسان سبحانه، حيث يقول : {فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ} {وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ} ..

فالآيتان الكريمتان تخبران بأن الأهواء هي المتبعة، وأصحابها هم التابعون لها، وقوله أيضا عز من قائل: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاه} ، فالآية هنا لم تجعل الذنب متبوعا من الإنسان فقط كما في الآيتين السابقتين، وإنما زادت بأنه قد اتخذه إلها، فالمعروف بأن الإله هو المطاع، والعابد هو المطيع، فهل يكون في الأمر غرابة إذا عكسنا العنوان وقلنا: (العصيان والإنسان)، بعد أن سمعنا قول العليم بما نخفي وما نعلن، وبما أكد أن الإنسان هو المنقاد لذنبه، بغض النظر عن الدافع لارتكاب الذنب شيطانا كان أو نفسا أمارة، وبغض النظر أيضا عن النسبة القليلة المطيعة في المجموعة البشرية، الذين غلب خيرُهم شرَّهم، ولم يسمحوا للنفس ولا للشيطان عليهم بمطلق السلطان، لأن الشيطان نفسه بادئ أمره في السماء قد أعلن ذله أمام هذه القلة العاقلة من الذرية الآدمية، حين قال لربه: {لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ الْقِيَامَةِ لأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلا قَلِيلاً} ، فقد أدرك أن هؤلاء المطيعين سيكونون مستعدين للمقاومة الدائمة لكل نوازع السوء، فيصبح حديثي عنهم تحصيل حاصل، ولأنهم قليل ما هم حيث أحبوا العمل وكرهوا القول، وأنفوا التحدث عنهم، فلم يعطونا من أنفسهم مادة لنكتب عنهم أو نخطب، أما عكسهم فهم الأكثر والأشهر، فقد قدموا المدد العريض من شرهم ليقول عنهم من شاء بما يشاء، إذا لما جعلت الإنسان والعصيان شيئين لا يفترقان، وعبرت عن الفريق الذي فسق عن أمر ربه لكثرته كأنه الكل، ما غلوت في ذلك، خاصة بعدما سمعنا عن اللعين أبي الشيطان {لأَحْتَنِكَنَّ ذُرِّيَّتَهُ} أي لأستأصلن الخير من كل ذرية آدم ولم يستثن إلا القليل الذي ذكرته الآية، واستثناؤه لهذا القليل هو الدليل على عجزه عن بلوغ قصده، وإلا لأحتنك كل الذرية ولم يستثن أحدا، فقد قيل إنه سئل عن أي شيء أحب إليه فقال: "لو عرض عليّ ملك الدنيا وأن أضل واحدا من ذرية آدم لاخترت الثانية"، إذا فقد أطيع ممن أطاعوه بسهولة منهم ورضا، وهو بنفسه سيقول هذا يومها {وَمَا كَانَ لِيَ عَلَيْكُمْ مِنْ سُلْطَانٍ إِلا أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ} وعليه فلا يجوز للعصاة قولهم غلبنا الشيطان، والصحيح أن يقولوا دعانا فاستجبنا، حيث لم نستعمل مجرد العقل لندرك به النجاة من الهلكة، وحيث تقرر في الآخرة الحقيقة التي كان يكفي فيها تحكيم العقل قبل النقل، عندما يقال لهم عن حصاد الشيطان معهم: {وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلاً كَثِيراً أَفَلَمْ تَكُونُوا تَعْقِلُونَ} ؟ فهو هنا سبحانه اكتفى بذكر العقل الذي هو أساس فهم الأمر ضارّا كان أو نافعا، وما الرسل مع العقل إلا مبشرين لمن عقل، ومنذرين لمن جهل، والعجب في الإنسان أنه ما نقم وكان لربه خصيما، إلا وهو موقن من أنه أكثر المخلوقات استئثارا بما في دنيا الله من نعم، وغمره بما في سمائه وأرضه من خير {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعاً مِنْهُ} ولأني مصر على أن الإنسان أذل نفسه للمعصية وجعلها سيدته المتحكمة في أمره، ولم يكرم آدميته المكرّمة من الله، ولا ما أشهده على نفسه يوم أن أخذ من بني آدم من ظهورهم ذريتهم، أقدم دليلا من قصة أمر رسولنا صلى الله عليه وسلم أن يقصها علينا، {فَاقْصُصِ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُونَ} ، ليعْلِّمنا بها سبحانه أن أول عمل عمله الإنسان على الأرض بعد الإشهاد والتكريم، هو مقابلة الإحسان بإغضاب المحسن تعالى، وبأفحش ما يستجلب به سخطه، فكانت أول معصية وقف أمامها الإنسان أحقر ما يكون، لمَّا فتك بإنسان مثله، وجعل بداية ما تستقبل الأرض هو الدم الأحمر القاني يختلط بثراها، يتفجر من جسد المظلوم هابيل، بيد قابيل أخيه ابن أمه وأبيه، من هنا، كان الشر في الدنيا هو السائد، والذَنب للإنسان هو القائد، واستحق أن يكون ظلوما جهولا، لماّ لم يكن مع عهد الله من الأوفياء، ولا على أمانته من الأمناء، والقصة هي: {وَاتْلُ عَلَيْهِمْ نَبَأَ ابْنَيْ آدَمَ بِالْحَقِّ إِذْ قَرَّبَا قُرْبَاناً فَتُقُبِّلَ مِنْ أَحَدِهِمَا وَلَمْ يُتَقَبَّلْ مِنَ الآخَرِ قَالَ لأَقْتُلَنَّكَ قَالَ إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنَ الْمُتَّقِينَ. لَئِنْ بَسَطْتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي مَا أَنَا بِبَاسِطٍ يَدِيَ إِلَيْكَ لأَقْتُلَكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ. إِنِّي أُرِيدُ أَنْ تَبُوءَ بإِثْمِي وَإِثْمِكَ فَتَكُونَ مِنْ أَصْحَابِ النَّارِ وَذَلِكَ جَزَاءُ الظَّالِمِينَ. فَطَوَّعَتْ لَهُ نَفْسُهُ قَتْلَ أَخِيهِ فَقَتَلَهُ فَأَصْبَحَ مِنَ الْخَاسِرِينَ} ، فالأخ القتيل ذكَّر أخاه القاتل بربه وخوفه منه، لما ذكر له أنه لن يرد سوء العمل بمثله لأنه يخاف الله {لَئِنْ بَسَطْتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي مَا أَنَا بِبَاسِطٍ يَدِيَ إِلَيْكَ لأَقْتُلَك} السبب {إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ} لكن لما كان جانب الشر في الإنسان أقوى وأسبق، وأنه عندما يسيطر عليه شره، يصبح الأسير المطيع لخبث نفسه، وعلى هذه الصورة قدمت إلينا الآية قابيل القاتل بأنه وقد ذكَّره أخوه بربه، ورهبه من ناره التي أعدها لكل أثيم، عندما قال له: {فَتَكُونَ مِنْ أَصْحَابِ النَّارِ وَذَلِكَ جَزَاءُ الظَّالِمِينَ} . أقول بعد هذا كله، لم تتحرك شعرة في قابيل نحو أخيه من حنو أو رحمة، ولم يحاول التخلص من طاعة نفسه المتوحشة، وإنما انقاد لها ذليلا بأسرع ما تكون الطاعة {فَطَوَّعَتْ لَهُ نَفْسُهُ} ، وقتل من ؟ تقول الآية {قَتْلَ أَخِيهِ} وبهذا قضى عليه بالخسران {فَأَصْبَحَ مِنَ الْخَاسِرِين} ، ووضع قابيل بإثمه بداية الخُسْرِ على الأرض لما أصبح أول خاسر، فكانت الكثرة والهيمنة فيها من نوع أول ما عمل على ظهورها، وهو الكفر بالله والاقتران بمعصيته، وهكذا انطلق الإنسان في أحقاب الدنيا متقلبا في درْك المنكر ينوعه ويفرعه، لا يرده حياء ولا يخجله فحش، حتى أتي نوعا من الذنب بعد القتل تكاد السماء منه تنهال وتندك له الجبال، ما فعلها كائن من خلق الله ولا عالَما من عالمَِينه، لقد رأى الكثير منا أحط الحيوانات تتناكح، كالقرد والخنزير والكلب، ورأينا كيف تترفع هذه الحيوانات وتتعفف من أن يعتلي الذكر ذكرا مثله، ويرفض أن يقذر نفسه بمفرز الغائط، يحدث هذا من أحط الكائنات التي يسميها العلماء حيوانات غير محترمة، ولكنها أثبتت أنها محترمة عن الإنسان لما تعالت عن هذه الفعلة الوسخة، وراح هو يفعلها ليكون في ذلك أحط من الكلب والقرد والخنزير، وليكون له فضيحة البدء وعار السبق بعمل لم يكن له من قبل وجود في دنيا الله، عندما اعتلى الإنسان الإنسان تاركا أنثاه التي كمَّل الله بها إنسانيته وذرأ بها نوعه، وذلك بما حكى القرآن على لسان نبي كريم {وَلُوطاً إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ، إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ} ، فالآية هنا لم تقل: أتأتون الكبيرة، لأنها قد تدخل مع أنواع الكبائر على عمومها، وإنما وصفت بأغلظ وصف وضع لكبائر معينة لا يؤجل أمرها إلى لقاء الآخرة، كذلك أثبتت الآية دليلا إلى ما تقدم من أدلة على أن الإنسان أسلم قياده للمعصية، حتى جعلها تسبق وهو يلحق، لما قال لوط عليه السلام لقومه المنصوحين: {مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ} ، والتفسير هنا واضح من أن كلمة { أَحَدٍ } مقصود بها كل كائن حي وليست مقصورة على جنس الإنسان، أي لم يسبقكم إليها كائن ما والدليل قوله: { مِنَ الْعَالَمِينَ } ، فلو كان القصد عالم الإنسان فقط ما جمعت الكلمة على الإطلاق، وحتى كلمة { مَا سَبَقَكُمْ } ، ليس الغرض منها _ والله أعلم _ السبق الزمني وحده، وإنما السبق الزمني والفعلي قبل لوط وبعده، فإنه وإن كان الإنسان لم يفعلها قبل إنسان لوط لكنه لا زال يرتكبها نوع من الإنسان حتى الآن، أما الحيوان فلم يفعلها لا قبل لوط ولا بعده، ومن هنا يكون معنى قوله {مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنَ الْعَالَمِينَ} لم يفعلها غيركم من كل العالمين، ولذلك كان عقاب الله فريدا في نوعه لم يقع لقوم أي رسول {فَجَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ} أي محمية في النار، لأن عملهم بلغ قمة الإسراف بوصف نبيهم لهم {بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ } ، واليوم نسأل، هل هذا العمل الذي سمعنا عنه الآن ما يرعب، قد قطع دابره اليوم من أمتنا الإسلامية على أساس أننا أمة محمد صلى الله عليه وسلم، ولسنا أمة لوط عليه السلام؟ سؤال معلوم جوابه في قصة الإنسان والعصيان.

إن المعصية في ذاتها شيء لابد أن يكون، فالعصمة لرسل الله وأنبيائه صلوات الله وسلامه عليهم، ولكن الذي لا يجوز أن يكون، هو أن تستمر المعصية حتى تشقي صاحبها، وأنواعها شتى لا يحيطها حصر، لكنها جميعها تقع بين دفتي معصيتين، إحداها كبراها وهي التي تلبس صاحبها الكفر عندما يأبى الاعتراف بموجده سبحانه، والثانية صغراها وهي مقترفة اللمم، وهذه سنفصل أمرها بعد إن شاء الله، حيث هي للمسلم الذي تقع منه صغائر وكبائر، أما الكافر فلا صغائر له ولا كبائر، فقد انضوى كل قبحه تحت ذروة ظلمه {فَمَنْ أَظْلَمُ مِمَّنْ كَذَّبَ بِآياتِ اللَّهِ وَصَدَفَ عَنْهَا} ، أي لا أحد أظلم منه، فكل ما يصدر منه كفر صغر أو كبر، لكنه وهو في قمة أو قمامة كفره إذا فطن إلى سوء نفسه، وزكاها بعد أن دساها، وفهم بأنه وُجد من موجد واحد يتحتم أن يوجد، فمرحبا به في سعة ربه يكرمه ويفرح به ويقبل عليه وكأنه لم يكفر به يوما، مهما طال كفره وفحشت معصيته، وإليكم من نوع تصحيح الإنسان لإنسانيته عندما يميل عنها، قصتان من وقائع عصر النبوة، أولاهما وقعت من عبد الله بن الزِبَعْرَى لما هرب يوم الفتح إلى نجران، وكان شاعرا حتى قيل إنه أشعر شعراء قريش، وسخر شعره في هجاء المسلمين، فبلغه ما قاله عنه حسان بن ثابت رضي الله عنه في هذين البيتين: _

لا تعد من رجلا أحلك بغضه . | نجران في عيش أخس لئيم .
غضب الإله على الزِبَعْرى وابنه . | وعذاب سوء في الحياة مقيم .

فلما بلغه شعر حسان رجع حتى جاء رسول الله صلى الله عليه وسلم وهو جالس في أصحابه، فلما نظر الرسول إليه قال لهم: "هذا ابن الزبعرى ومعه وجه فيه نور الإسلام"، فلما وقف على رسول الله صلى الله عليه وسلم قال: السلام عليك يا رسول الله، شهدت أن لا إله إلا الله وأنك عبده ورسوله، والحمد لله الذي هداني للإسلام، لقد عاديتك وأجلبت عليك، وركبت البعير والفرس ومشيت على قدمي في عداوتك، ثم هربت منك إلى نجران وأنا أريد أن لا أقرب الإسلام أبدا، ثم أردني الله منه بخير وألقاه في قلبي وحببه إلي، وذكرت ما كنت فيه من الضلالة واتباع ما لا ينفع ذا عقل من حجر يعبد ويذبح له لا يدري من يعبده ومن لا يعبده فقال له الرسول صلى الله عليه وسلم: "الحمد لله الذي هداك للإسلام، إن الإسلام يجب ما كان قبله"، ثم قال بعد ذلك هذه الأبيات:_

منع الرقاد بلابل وهموم | والليل معتلج الرواق بهي .
مما أتاني أن أحمد لا مني | فيه فبت كأنني محموم
إني لمعتذر إليك من الذي | أسديت إذ أنا في الضلال أهيم
فاليوم آمن بالنبي محمد | قلبي ومخطئ هذه محروم .
فاغفر فدى لك والديّ كلاهما | زللي فإنك راحم مرحوم
وعليك من علم المليك علامة | نور أعز وخاتم مختوم
أعطاك بعد محبة برهانه | شرفا وبرهان الإله عظيم
ولقد شهدت بأن دينك صادق | حق وأنك في العباد جسيم
والله يشهد أن أحمد مصطفى | متقلب في الصالحات كريم

والثانية من صحابي منسي قل الحديث عنه، مع أنه ابن عم شقيق الرسول صلى الله عليه وسلم، وشبيهه في الخلقة والخلق، وهو أبو سفيان بن الحارث، غير أبي سفيان بن أمية حتى لا يشتبه الأمر على بعضنا لقلة معرفة صاحب القصة كما ذكرت إلا بكلمات في كتيبات، يقول أهل السِّيَر: كان أبو سفيان بن الحارث بن عم رسول الله صلى الله عليه وسلم وأخوه من الرضاعة، أرضعته حليمة بنت سعد، وكان يألف رسول الله قبل البعثة، فلما بُعث عاداه أبو سفيان عداوة لم يعاد بمثلها أحد قط، فمكث عشرين سنة عدوا لرسول الله صلى الله عليه وسلم ويهجو المسلمين بشعره ويهجونه، ولا يتخلف عن موضع تسير فيه قريش لقتال رسول الله صلى الله عليه وسلم، حتى نصر الله رسوله وتهيأ لفتح مكة، قال أبو سفيان بن الحارث: فقلت: من أصحب ومع من أكون؟ . قد ضرب الإسلام بجرانه، فجئت زوجتي وولديّ فقلت: تهيؤوا للخروج من مكة فقد أظل قدوم محمد، قالوا قد آن لك أن تبصر أن العرب والعجم قد تبعت محمدا وأنت موضع في عداوته كنت أولى الناس بنصرته، فأصاب قولهم موضعا في نفسي، فخرجت متوجها نحوه على قدمي نحوا من ميل، وكان قد نذر دمي، فتنحيت خوفا من أصحابه، فلما طلع في موكبه تصديت له تلقاء وجهه، فلما ملأ عينيه مني أعرض عني بوجهه إلى الناحية الأخرى، فتحولت إلى ناحية وجهه فأعرض عني مرارا، فأخذني ما قرب وما بعد، وقلت: أنا مقتول قبل أن أصل إليه، وأتذكر بره ورحمه فيمسك ذلك عني الخوف، وقد كنت أظن أن رسول الله صلى الله عليه وسلم وأصحابه سيفرحون بإسلامي فرحا شديدا لقرابتي برسول الله. فلما رأى المسلمون إعراضه عني أعرضوا عني جميعا، فلقيني أبو بكر معرضا عني، ونظرت إلى عمر فقال لي: يا عدو الله، أنت الذي كنت تؤذي رسول الله وتؤذي أصحابه، قد بلغت مشارق الأرض ومغاربها في عداوته، ورفع صوته واستطال عليّ، فدخل عليَّ عمي العباس فقلت يا عم قد كنت أرجو أن يفرح بي رسول الله بإسلامي لقرابتي وشرفي وقد كان منه ما رأيت فكلمه فيّ ليرضى عني، قال: لا والله لا أكلمه كلمة بعد الذي رأيت إلا أن أرى وجها، إني أجل رسول الله صلى الله عليه وسلم وأهابه، فقلت يا عم، إلى من تكلني؟ قال: هو ذاك، فلقيت عليًّا فكلمته فقال لي مثل ذلك، فخرجت فجلست على باب منزل رسول الله حتى راح إلى الجحفة، وهو لا يكلمني ولا أحد من المسلمين، وجعلت لا ينزل منزلا إلا وأنا على بابه ومعي ابني جعفر قائم، فلا يراني إلا أعرض عني، فخرجت على هذه الحال حتى شهدت معه فتح مكة، وأنا في خيله التي تلازمه حتى نزل الأبطح، فدنوت من باب قبته فنظر إليّ نظرا هو ألين من ذلك النظر الأول ورجوت أن يتبسم، ودخل عليه نساء بني عبد المطلب ودخلت معهن زوجتي فرقَّقَته عليّ، وخرج إلى المسجد وأنا بين يديه لا أفارقه على حال، حتى خرج إلى هوازن في حنين فخرجت معه، وقد جمعت هوازن جمعا لم تجمع العرب مثله قط، فلما لقيتهم قلت: اليوم يرى أثرى إن شاء الله، فلما لقيناهم حملوا الحملة التي ذكر الله {ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ} وثبت رسول الله صلى الله عليه وسلم على بغلته الشهباء وجرَّد سيفه، فاقتحمت عن فرسي وبيدي السيف صلتا قد كسرت جفنه، والله يعلم أني أريد الموت دونه، وهو ينظر إليَّ لا يعرفني حيث لم يبد إلا عيناي، وأخذ العباس بلجام البغلة وأخذت بالجانب الآخر، فقال: "من هذا؟"فقال العباس: أخوك وابن عمك أبو سفيان بن الحارث، فارض عنه أي رسول الله. قال:"قد فعلت، فاغفر الله له كل عداوة عادانيها"، ثم التفت إليَّ فقال: "أخي لعمري"، ثم أمر العباس فقال: "ناد يا أصحاب السمرة "(أي شجرة الرضوان) يا للمهاجرين، يا للأنصار، فأجابوا، لبيك داعي الله، وكروا كرة رجل واحد، قد حطموا الجفون وشرعوا الرماح وخفضوا عوالي الأسنة وأرقلوا إرقال الفحول، يؤمون الصوت صائحين، يا لبيك يا لبيك، حتى أحدقوا برسول الله صلى الله عليه وسلم، وتقدم رسول الله في نحور القوم ما يألوا ما تقدم، فما قامت لهم قائمة وتفرقوا في كل وجه"، وذكر ابن عبد البر، بإسناده عن عائشة رضي الله عنها قالت: مر علينا أبو سفيان بن الحارث فقال لي رسول الله صلى الله عليه وسلم :"هلمي يا عائشة حتى أريك ابن عمي الشاعر الذي كان يهجوني، أول من يدخل المسجد وآخر من يخرج منه، لا يجاوز طرفه شراك نعله"، فقد روي أنه رضي الله عنه ظل لا يرفع رأسه إلى النبي صلى الله عليه وسلم حياء منه حتى مات، ولما لحق النبي صلى الله عليه وسلم بالرفيق الأعلى بكى عليه كثيرا ورثاه بقصيدة مؤثرة موضحة في كتب السيرة، ولما حضرته رضي الله عنه منيته، بكى عليه أهله فقال لهم: لا تبكوا عليّ، فما تنطفت بخطيئة منذ أسلمت، انتهت القصة أو أكثرها، فابن الحارث إبان كفره لم يكن سلبي الكفر، بمعنى أنه لم يقف عند تكذيب ابن عمه صلوات الله عليه كما فعل كفار غيره، اكتفوا بإعطاء ظهورهم للرسول واتجهوا منكبين على أصنامهم، أما هو فقد جسَّم كفره بلسانه وسيفه يظلمان معه على امتداد عشرين عاما قضاها خصيما لمن هو عند الله أكرم الخليقة حتى نذر دمه، ومع هذا كله وَجد عند الله الترحاب في أوسع رحاب لما فرَّ إليه من كفره {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ} ، فما عذر الكافر إذا بقي بعد ذلك على كفره والعاصي إذا بقي على معصيته، وثاني ما في قصة ابن الحارث أن الرسول صلى الله عليه وسلم وضع إسلام ابن عمه في بوتقة امتحان الإيمان، ابتداء من الإعراض عنه أول ما لقيه إلى أن احمر جمر يوم حنين، فأثبت رضي الله عنه أن الإسلام ألبسه حلة العزة لما قال يومها عن الرسول: والله يعلم أني أريد الموت دونه، وعندئذ فاز بأعلى وسام يوضع على صدور الأعزة على الكافرين، ساعة أن قال له القائد صلوات الله عليه: "أخي لعمري"، فما بال أمتنا اليوم رغبت عن التزين بهذا الوسام، ولماذا نكس علم الجهاد وبقاعنا الغوالي في كل مكان تنادي منقذيها؟ سؤال معلوم جوابه، في قصة الإنسان والعصيان.

ومن المؤسف أن بعض من يتصدرون المجالس والمجامع ليبلغوا عظة الله إلى عباده أن يقدموا إليهم قول الله تعالى: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُم} ، بصورة تفتح للشيطان بابا واسعا ليلج منه إلى نفوس من يسمعونهم، فهذا البعض المتحدث عن هذه الآية يكتفي بتقديم بشرى لسامعيه بأن الصغائر يمحوها ترك الكبائر، فهذا التفسير من حيث السطحية صحيح، ومن حيث فهم الكثير من مستمعيه فهو جد شنيع، حيث يظن أنه لا عليه إذا فعل الصغيرة لأنها تغفر تلقائيا ما دام اجتنب الكبيرة، فيندفع في معاصيه غير مميز بين الصغائر والكبائر مادام قد استثنى السبع الموبقات وما عداها مباح لا إثم عليه في نظره، لكنه لو فهم بأن الآية الكريمة تقرر المغفرة لما سبق من كلا الذنبين إلى يوم التوبة، وأن تحريم الصغيرة قائم ولو بعد التوبة من الكبيرة، وأن عليه وزرها ما لم تقع منه خطأ أو جهلا أو نسيانا وهو حريص على تركها، فيَجُبُّها ترك الكبائر وتغفر إن شاء الله، هنا يعلم أن ما حرّم حرام بأصله وفرعه، أما إن فهم المعنى بغير ذلك أو عملت الصغيرة ولكن فاعليها تقالُّـوها غير مبالين، وحسبوها هينة، وأمرها عند الله عظيم فما أظنهم إلا سيزاملون صاحب الكفر الصريح في الآخرة، فيصبح الكافر وقد تأكدت له النار يرافقه المسلم إذا ارتكب الصغيرة باستهتار، ولدينا الوفير من أدلة قرآنية ونبوية يكفي عنها بعضها نقدمها إليكم، ونبدأ المثال بآية تثبت الحرمة في شيء يتصور الناس أنه لا عقاب مطلقا على فاعلها، فهي عندهم في قائمة الحلال أصغر من أن تذكرن وتلك هي الأكلة الشهية يستلذها فيرسل منها الكثير إلى جوفه حتى يَتْخَم، يقول عز من قائل: {وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ} ، فما ذكرته الآية من أكل وشرب واضح أنه من مصدر حلال بدليل قوله تعالى: {وكلوا} ، فالله لا يأمر بالفحشاء، ومع أنه حلال طيِّب فقد يتحول الآكل إلى مرتكب حرمة توقع العقاب إذا أفرط في الشبع، بنص نهاية الآية، {إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ} . فنفي الحب عن العبد من الله يؤدي إلى عقابه، وشبيه بهذا التعبير قوله: {إِنَّهُ لا يُحِبُّ الْكَافِرِينَ} {وَاللَّهُ لا يُحِبُّ الظَّالِمِينَ} ، فأهل العلم يقولون بأن نفي الحب يثبت البغض، ولا بغض دون أن ينال المبغض وبال أمره، مع التفاوت في مراتب العقاب حسب الذنب وبما يقضي به الله، فمَلء البطن وهو شر وعاء يُملأ كما ذكر صلى الله عليه وسلم صغيرة ليس لها مقياس عند الكثير من الناس، وقصة القطة التي يستوي في نظرنا أن تموت أو تعيش، هل كان دخول المرأة النار بسببها كما أخبر صلوات الله عليه إلا باستصغار حبسها، وهل كان عذاب صاحبي القبرين إلا باستصغار أحدهما لقطرة بول تنزل في سرواله أو لا يستتر منها، والثاني باستصغار كلمة وشاية يحرك بها لسانه بسهولة ابتلاع ريقه، وهل الذي أنبأ عنه المنبأ صلوات الله عليه بأنه حرم من عافية الله إلا لأنه استصغر المجاهرة والمجانة حيث لم تكونا من الكبائر عنده، ففي الحديث المروي عن البخاري ومسلم: "كل أمتي معافى إلا المجاهرين وإن من المجانة أن يعمل الرجل بالليل عملا، ثم يصبح وقد ستره الله فيقول: يا فلان، عملت البارحة كذا وكذا، وقد بات يستره به، ويصبح يكشف ستر الله عنه"، والعجب أن الرسول صلى الله عليه وسلم ذكر أنهم من أمته، ومع ذلك أخبر بأن الله أبعدهم وحرمهم من عافيته {قَالَ وَمِنْ ذُرِّيَّتِي قَالَ لا يَنَالُ عَهْدِي الظَّالِمِينَ} والآن أصبح أمر المجاهرة والمجون شيئا لا يفعل فقط على أنه صغير ليس بخطير، وإنما أصبح يباهى به ويفاخر، لقد حدث في صدر الإسلام أن البعض ظن عدم المانع من مقارفة بعض الذنوب ما دامت دعائم الإيمان راسخة عنده، فنزلت الآية تصحح خطأ الفهم وضرر ما ظنُّوه {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلا تُبْطِلُوا أَعْمَالَكُمْ} ، فالنداء الإلهي أضفى عليهم صفة الإيمان فعلا، ولكنه حذرهم من عدم الطاعة في الصغيرة أو الكبيرة، وإلا بطلت أعمالهم وسلبت صفة الإيمان منهم، لقد كان مجرد رفع الصوت على صوت النبي صلى الله عليه وسلم ولو بقليل، وهو ليس في قائمة الكبائر {لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيّ} أيَّ رفع، بل والتحدث إليه بالمستوى الذي يتحدث به الناس إلى بعضهم {وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْض} ، إذا وقع الأمران أو أحدهما يقع معه إحباط العمل كله، حيث لم تستثن الآية منه شيئا لما قال سبحانه: {أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ} أي وأنتم لا تشعرون بأن أعمالكم الصالحة قد حبطت وبذنب ظننتموه صغيرا، فيا للداهية، التي تقع اليوم أمام صاحب الحجرة المهاب صلوات الله عليه من صياح وصراخ يسمع من أقاصي المدينة يقود هذا الصراخ نعيق (المزورين) بكلام طويل لا ندري من أين أتوا به من كتبوه، يردده وراءهم المئات من الجهلة الأغرار أمام قبر سيد الأبرار صلى الله عليه وسلم، وقد التصقت جسوم الرجال بلحوم النساء في غير أدب ولا حياء، لا من الله ولا من رسوله الثاوي في حجرته المطهرة، إذا أقول بلا تحرج ولست أهلا للفتوى: إن هؤلاء الذين (زوَّروا وزُوِّروا) قد حبطت أعمالهم وهم لا يشعرون أو يشعرون، وما أظن الذين يسكتون عنهم بمنجى من سؤال الله يوما، لهذا كله كان على مستصغر الصغيرة أن يخشى على نفسه التردي من حيث لا يدري، فالحريق الكبير من شرر صغير كما يقولون، ويقابل مستصغر السيئة مستصغر الحسنة، فكما أهلكت الأولى فاعلها أنجت الثانية مؤديها، فلعقات ماء بلسان كلب رد بها ظمأه رد الله بها ساقيه أو ساقيته عن الإدراك في الهاوية، ونصف التمرة التي تستصغر حجمها وقدرها وإذا أكلت لا تشبع ولا تقنع، هي في حساب الصدقة عند الله تتضخم حتى تسد جميع الأبواب السبعة لجهنم، وما قدم الرسول صلى الله عليه وسلم هذين المثالين إلا لننسج على المنوال ونتشح بنفس السربال، فلا نستصغر شرا ولا تستقل خيرا، فهو القائل سبحانه: {وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ} .

كنت في بلد ما، ووجه إليّ أحد الضالين سؤالا فقال: لِمَ يعذب الله الناس بذنوبهم وهو الذي شاء لهم أن يفعلوها، وكنت أعلم أن هذا السؤال هو الذي اختاروه ليجروا به البسطاء إلى الشك في عدل الله، وبالتالي يسلبونهم ما لديهم من إيمان، وكنت أعلم أيضا أنه ما سأل ليعلم، وإنما في اعتقاده ليماري ويفحم، ومع ذلك رجوت أن أشده من حفرته، ويكون هو الصيد من حيث أراد أن يصيد، لكنه ما لبث أن سمع بداية الجواب تحمل بعض الأدلة حتى رأيته يتلفت حوله كمن خاف شيئا، ثم يستأذن حتى لا يسمع بقية الجواب وأسرع مختفيا في زحام الشارع، واليوم رأيت من الضروري أن أكمل الجواب بعد أن تردد هذا السؤال على ألسنة البعض، ونعيد سؤال الذي هرب حتى لا يؤمن، لم يعذب الله الناس بذنوبهم وهو الذي شاء لهم أن يفعلوها؟، ونقول إن هذا ومن على شاكلته ممن تاه في عماه يظن أنه أتي بجديد من نضح ضلاله، فقد جهل بأننا علمنا من الله ما لم يعمل، وأن من نوعه من سيظل يتخرص بذلك على طول الدنيا، فليسمع إذا هذه الآية: {سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلا الظَّنَّ وَإِنْ أَنْتُمْ إِلا تَخْرُصُونَ} ، وليسمع الثانية: {وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ} وليسمع الثالثة {وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلا يَخْرُصُونَ} ، فالآيات في مجموعها هوت بقبضة الحجة البالغة على رؤوس هؤلاء الفسقة فأجهزت على إفكهم، فهم في الآيات الثلاث أرادوا التنصل من عاقبة إجرامهم وظنوا أن كلمة المشيئة درع وقاية لبغيهم، ذلك لأهم لم يعرفوا عنها إلا أنهم يخرصون بغير علم كما سمعنا الآن من القرآن، فحقيقة المشيئة جهلوها لما لم يعلموا أنهم أيضا لهم مشيئة وضعت فيهم يسألون عنها، يأخذون بها من الأمر ما يشاءون ويتجهون بها نحو الطيب أو نحو الرديء كما يريدون فلا قهر ولا جبر {لا إِكْرَاهَ فِي الدِّينِ} {أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ} فهو سبحانه وضع من مشيئته العظمى في الإنسان جزءا من المشيئة تكفيه، يفصل بها بين المحبوب الذي يفيد والمكروه الذي يؤذي، بعد أن جعله أعرف خلقه على الأرض لما يُحب ولما يُكره، وأظهر له بالحس واللمس الغي من الرشد، ثم ذكره بهذه المشيئة التي وضعها فيه وقدمها بلفظها في القرآن ليستعملها طائعا غير مكره، فقط له أو عليه عاقبة ما شاء {وَقُلِ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُر} ، فإن شاء الإيمان فله نعمه، وإن شاء الكفر فعليه خسرُه، ثم أعاد ذكرها مرات، وكررها ليقررها، حتى لا يقول الفاسق إنه سيق أو أرغم فكيف يعاقب على شيء إليه {إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلاً} {إِنَّهَا لإِحْدَى الْكُبَرِ نَذِيراً لِلْبَشَرِ

، لِمَنْ شَاءَ مِنْكُمْ أَنْ يَتَقَدَّمَ أَوْ يَتَأَخَّرَ} ، فإن كانت مشيئته التقدم سلِم، وإن كانت التأخر ندِم، ولهذا جاء بعد ذكر المشيئة قوله سبحانه: {كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ} ، ما دام الذي شاءوه كان اختيارا منهم وطواعية، لكن لكيلا يظن الإنسان وهو الكفور الغرور، أن مشيئته انفصلت عن المُشِيء الأعلى سبحانه، وليعلمه أنه المهيمن على ملكوته بالغيب والشهادة، ردّ الإنسان بمشيئته الصغيرة التي أعطاها له ليسأل بها عن عمله إلى مشيئته العليا العادلة المنظَّمة، فقال تعالى: {وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً} ، عليما بأعمالكم تجاهها، حكيما فيما يقضي بنتائجها، فإذا ذهب الإنسان ولم يستعمل حرية التصرف التي أعطيت له وكان هو البادئ بطلب الشر راضيا، أفلا يكون له من نوع ما طلب ورضي؟، إن الواحد منهم يقبل عقاب حاكمه الدنيوي إذا خالف أمرا ظالما له، ولا يرضى بحكم المنزه عن الظلم إذا خالف أمره، فلا مصلحة له سبحانه في أن يظلم، وإنما جعل عاقبة الذي أساء السوأى بما سبق أن قدم واختار، فهو الذي اختار ولاية الشيطان وهو يعلم عداوته {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلاً} ، وهو الذي اختار صحبة من أضله {لَيْتَنِي لَمْ أَتَّخِذْ فُلاناً خَلِيلاً، لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي} ، وهو الذي اختار لنفسه أن تضر نفسه {وَكَذَلِكَ سَوَّلَتْ لِي نَفْسِي} ، وهو الذي اختار لها أن تزيغ {فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ} ، فهؤلاء إذا أبسلوا بما كسبوا، وعوقبوا بما بدأوا به ورضوا فلم يضطروا ولم يقهروا، أفيكونون قد ظُلموا من أحكم الحاكمين؟، أم أن أمرهم كما قال سبحانه عنهم: {وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ} ، فظلمهم الذي سبق بالمضي بالفعل (كان)، والمؤكد بالضمير وقوعه ومضيه معا، نفى بالقطع ظلم الله لهم لما جزاهم بسوء ما قدموا {وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ} ، فلم يستعملوا مشيئة الخير الكامنة في أماكن التعقل الثلاثة، القلب والعين والأذن، فأبطلوا استعمالها بما قال عنهم ربهم: {لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا} ، لقد استعملها ابن الزبعرى السابق الذكر فاهتدى، {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدىً} ، لما قال بين يدي الرسول صلى الله عليه وسلم: "وذكرت ما كنت فيه من الضلالة، واتباع ما لا ينفع ذا عقل من حجر يعبد ويذبح له لا يدري من يعبده ومن لا يعبده"، واستعمل حواس التعقل هذه ضال آخر فاهتدى أيضا، نحكي من أمره بقدر الناسبة، يقول الطفيل بن عمرو الدوسي، قدمت مكة قبل أن يصدع الرسول صلى الله عليه وسلم بأمر ربه، فمشى إليّ رجال من قريش فقالوا لي: إنك قدمت بلادنا وهذا الرجل الذي بين أظهرنا فرق جماعتنا وشتت أمرنا، وإنا نخشى عليك وعلى قومك ما قد دخل علينا، قال: فوالله مازالوا بي حتى أجمعت ألا أسمع منه شيئا، حتى حشوت في أذني كرسفا _ أي قطنا _ فغدوت فإذا رسول الله صلى الله عليه وسلم قائم يصلي عند الكعبة، فأبى الله إلا أن يسمعني بعض قوله فسمعت كلاما حسنا، فقلت: واثُكل أماه، والله إني لرجل لبيب شاعر ما يخفى عليّ الحسن من القبيح، فما يمنعني أن أسمع من هذا الرجل ما يقول، فإن كان ما يقول حسنا قبلت وإن كان قبيحا تركت، فمكثت حتى أتى عليه الصلاة والسلام بيته فتبعته، فقلت: يا محمد، إن قومك قد قالوا لي كذا وكذا، فوالله ما برحوا يخوفوني أمرك حتى سددت أذني بكرسف، حتى لا أسمع قولك، فأبى الله إلا أن يسمعنيه فسمعت قولا حسنا، فاعرض عليّ أمرك، فعرض عليّ رسول الله صلى الله عليه وسلم الإسلام وتلا عليّ القرآن، فلا والله ما سمعت قولا قط أحسن منه، ولا أمرا أعدل منه، فأسلمت وشهدت شهادة الحق، فلما رجعت إلى قومي أتاني أبي فقلت: إليك عني يا أبت فلست مني ولست منك، قال: ولم يا بنيّ؟ قلت: قد أسلمت وتابعت محمدا، قال: يا بني فديني دينك، فقلت: فاذهب فاغتسل وطهر ثيابك ثم تعال أعلمك ما علمت، ثم أتتني امرأتي فقلت لها: إليك عني فلست منك ولست مني، قالت: لم؟ قلت: فرَّق بيني وبينك الإسلام، فقد تابعت محمدا عليه الصلاة والسلام، قالت: فديني دينك، فقلت لها ما قلت لأبي، ثم دعوت قوم دوس إلى الإسلام فأسلم منهم ثمانون بيتا"، والقصة على روعتها لا نأخذ منها إلا قوله الطفيل: "واثكل أماه، والله إني لرجل لبيب شاعر ما يخفى على الحسن والقبيح، فما يمنعني أن أسمع من هذا الرجل ما يقول، فإن كان ما يقول حسنا قبلت، وإن كان قبيحا تركت"، فهو رضي الله عنه استعمل حواس التعقل فيه فشاء لنفسه أن يزكيها، وقد أفلح من تزكى، فهل يبقى هذا السؤال من الزائغين: لماذا يعذب الله أصحاب الذنوب وقد شاء لهم أن يفعلوها؟ لقد أجبت بما استطعت، وسيبقى سؤالهم حتى يحيق بهم قول الله فيهم {لا يُؤْمِنُونَ بِهِ حَتَّى يَرَوُا الْعَذَابَ الأَلِيمَ} ، ذلك لأنها قصة الإنسان مع ربه، لما قابل الإحسان بالعصيان.

قلنا فيما سبق إننا لا نفرِّق بين الكبائر الكافر وصغائره، فهو بكله أصبح جيفة نتنة، فلم يعد يصله بخالقه شيء حيث انقطع وانفصل، وليس لهذا النوع من الإنسان إلا أن ينالهم نصيبهم من الكتاب في هذه الدنيا، وعند لقاء ربهم يردُّون إلى أشدِّ العذاب بما ليس لهم منه فواق، أما المسلم وقد دخل مع الله في عهد يوم أسلم، فقد صار ملتزما بأوامر ونواهي محددة أخذ نفسه بها فيمسي منذ هذه اللحظة له صغائر وكبائر يعامل تلقاءها، أما الصغائر فقد سبق حديثنا عنها، وعن الكبائر الآن نتحدث، فنقول إنها نوعان، نوع يكفي فيه صحة التوبة وصدق الأوبة فتغفر برحمة من الله وفضل، كالغيبة والكذب وعقوق الوالدين وقطع الرحم وشبه ذلك، ونوع تتحتم فيه الحدود ولا يمحى أثره إلا بها، والنوعان موضحان في قوله تعالى: {وَالَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الإِثْمِ وَالْفَوَاحِش} فكبائر الإثم عامة، والفواحش منها موجبات الحدود، والثاني هو ما أريده لأنهي به حديثي إن شاء الله، لأنه إذا لم يؤد ما في الآية من الاجتناب لكليهما فيتم في الأول حكم الله كما يريد ويقام في الثاني حدود الله كما أراد، ويكون ذلك في كل مجتمع ألزم نفسه بالإسلام، ورضي بالحد ليصلح به في أرض الإسلام ما اختل، ويطهر المجتمع الفاضل من كل منحل، فإذا ما اختل الأمن بقاتل أو سارق بانت الرأس وانفصلت اليد، فعاد الأمن إلى رؤوس الملايين ببضعة رؤوس قطعت، واطمأنت نفوس برزقها الذي في حرزها ببضعة أيد فصلت، وإذا ما خيف على العرض من فاسق لاط أو نال من إحصان، فيباد جرثوم الفسق ليبقى الارتباط الأخوي والاطمئنان الأسري نسبا وصهرا، ومن تدنأ بزنية أو قذفة أو خمرة فظهره والحبل اللادغ ليذوق حرقه ما فعل، فيمتنع من كان يريد أن يفعل، خاصة وقد شهده الناس عند إقامة الحد فأحس بأنه فضح بما هو أشد من الجلد، وهكذا كان لنا في الحدود وفي القصاص حياة نعيش فيها سالمين آمنين مِنَّة من الله لأهل دينه، فلا يقلقهم دعيّ إسلام يعكر عليهم صفوهم وينقل مرضه إلى صحتهم، وهكذا كانت العصا لمن عصا، وكثيرا ما كانت العصا ترياقا لمرضى كثيرين، فيصبح أمرهم كصاحب الداء يشكر بعد شقائه من سقاه الدواء المر، فيعيش مع مجتمعه الإسلامي ناعم البال ثم له عند الله حسن المآل، والآن تعطلت حدود الله في أمتنا الإسلامية فملأ المجرمون السجون، ثم يخرج منها القاتل ليقتل، وطلق سراح السارق ليسرق، لأن الرأس التي قتلت لم تقطع فبقيت لتقتل، ولأن اليد التي سرقت ما زال فيها أصابعها لتستأنف السلب من الجيب، وهكذا أمر المجرمين يتمنون أن يظلوا مساجين، ألم يهيأ لهم المأكل والمسكن والملبس فوجدوا في السجن كافة مقومات الحياة بلا مقابل، وسط أزمة اقتصادية خنقت من هم خارج السجن، فانتشر الإجرام وكثرت السرقات والاختلاسات حتى من أموال الحكومات التي تحكم بغير ما أنزل الله، وعم الانحلال من النساء والرجال، وأصبح أهل الفضيلة غرباء في حيرةأول حكم اللهله لللننن لا يدرون كيف يبقون على قيَّمهم، فليهنأ المجرمون بقوانين تدليل المجرمين والتي هدفها تحقير أهل الدين، ولقد رأيت في بعض البلاد يجمع في حي واحد المسجد والكنيسة والدعارة والخمارة، وتمتلئ الثلاثة الأخيرة بقصادها ويبقى المسجد يندر من يلجه، لو قدر لبنائه أن يتحرك لغادر مكان التحقير والإهانة، فلو نفذ حكم الله في تارك الصلاة لعظم المسجد وعادت إليه هيبته، ألم يجمع العلماء على أن يستتاب تارك الصلاة ثلاثا ثم يقتل حدا أو كفرا إن أصر على تركها ما دام قد دخل مع الله في عهد الإسلام، إنه لمن الصعب بما يدمي القلب أن نرى حتى في بلدي الحرمين المعظمين أثناء الصلاة بعض الناس يغدون ويروحون، وجموع السيارات والدراجات بأصواتها وأبواقها المزعجة تملأ الطرقات، وكأننا في مكان عادي ليس فيه كعبة ولا رسول، فلا حول ولا قوة إلا بالله العلي العظيم.

والآن نسأل من يحكمون بغير حكم الله، هل بلغكم قول الله فيكم بثلاث آيات متعاقبات، {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} {فَأُولَئِكَ هُمُ الظَّالِمُونَ} {فَأُولَئِكَ هُمُ الْفَاسِقُونَ} ، كفر وظلم وفسق، فماذا بقي؟ فهل هذا الكلام نسخ أم نسي؟ أم أنه الإنسان والعصيان.

فيا أيها الإنسان، ما غرك بربك الكريم، ألأنه أكرمك، أم لأنه سواك فعدلك، حتى بعد أن أبيت ونأيت، لا زال يمهلك، ويدعوك عسى أن تفيق وتجيب، فعجل ولا تؤجل قبل أن تجتاحك الأيام.

يروي البخاري عن أبي موسى الأشعري، عن رسول الله صلى الله عليه وسلم أنه قال: "مثلي ومثل ما بعثني الله به، كمثل رجل أتى قوما فقال: رأيت الجيش بعيني، وإني أنا النذير العريان، فالنجاء النجاء، فأطاعه طائفة فأدلجوا على مهلهم فنجوا، وكذبته طائفة فصبَّحهم الجيش فاجتاحهم"، فهل قبل فوات الأوان نجيب للنذير العريان؟ أرجو لي ولكم ذلك، ومعيننا هو الله وحده، ونختم بأبيات معدودة مرتبطة بالموضوع تحكى قصة أحد العصاة، وهي:

همس العليل وقال أكتب مابي | فلقد أضعت العمر بعد سراب
بدأت ذنوبي مذ بدأت شبابي | لما نسيت نهايتي وحسابي
وأقول للنصاح دعكم إنني | ما زلت لم أقطف زهور شبابي
فإذا بلغت الأربعين وعندها | سأتوب من ذنبي بخير متاب .
سأتوب عن ترك الصلاة وأصحَبْن | أهل الهداية من ذوي المحراب
وأتوب عن فحش الزنا وكذاك عن | شرب الخمور فلن تكون شرابي
وعن الوشاية حيث صارت بغيتي | فبها أزاول فرقة الأحباب
وكذاك عند الأربعين أكف عن | ما كنت أسرق من وراء الباب
فإذا شبعت من المجون فأرعوي | وأكون توَّا من أولي الألباب
وأعف عن فعل الفواحش كلها | وأفوز بالفردوس دون حساب
حتى إذا ما جاء ليل عابس | فيه بداية شقوقي وعذابي
مرض عضال عم كل جوارحي | أعيا الأساة فلم يزيلوا ماب .
فكما تراني هامدا في مضجعي | والفقر ألصق راحتي بتراب
كيف الركوع وأعظمي لا تنثني | أو كيف رد الحق والأسلاب
فالداء جاء ولم أزل في سكرتي | فبما يكون العذر يوم مآبي
أجَّلت يوم التوب حتى إنني | من جرأتي حددت نوع ثوابي
وأمنت مكر الله لما جرني | عوج الشباب إلى افتقاد صوابي
ما زال سن الأربعين بعيدة | والقبر محفور وحان عقابي
قل للذي سمع الرزية يستفد | منها فهذي عبرة الأحقاب
فرطت في جنب الإله وعزني | إبليس ثم غواية الأصحاب .
فأجبت يا حزني عليك فلم يعد | نصح يفيد ولا حديث عتاب
خلت الليالي أسلمتك زمامها | فإذا الخيال خيال عقل مصاب
منك الكثير دعته أصوات الهوى | فإذا هوى فيقول من أغرى بي .
فهل الإله هو الظلوم أم الذي | فعل المظالم كلها متغابي
أفلا يكون العدل سوء جزائه | وجزاء أهل العقل حسن مآب .
يا رب نرجو مطلبا هو غاية | لجميعنا من شيبنا وشباب
أن تحسن العقبى إذا لاقيتنا | فإذا أجبت فذاك خير جواب


 العدد 37 - الإجماع في الشريعة الإسلامية

الإجماع في الشريعة الإسلامية

لفضيلة الدكتور رشدي عليان

الأستاذ المشارك بكلية الدعوة وأصول الدين في الجامعة الإسلامية

الإجماع من البحوث النافعة والهامة في علم أصول الفقه، استأثر بعناية خاصة من أعلام الأمة ومفكريها لأنه الدليل الذي يلي النصوص في القوة والاحتجاج. فإذا ما عرضت للمجتهد حادثة، وأراد معرفة رأي الشريعة فيها عرضها أولا على كتاب الله تعالى عمدة الشريعة وكليّها، فإذا لم يجد بغيته مال إلى سنة رسول الله عليه الصلاة والسلام باعتبارها المصدر الثاني للشريعة، فإن أعياه البحث ولم يجد ضالته فيها نظر هل اتفق السابقون على حكم لها؟ فإن وجد عمل به وأفتى بموجبه وهو مطمئن البال، فالأمة لا تجتمع على الخطأ والضلالة كما أخبر بذلك الصادق الأمين عليه أفضل الصلاة والتسليم وإذا لم يسعفه الإجماع لجأ إلى أدلة أخرى معروفة في أصول الفقه كالقياس والاستصحاب والمصلحة..

حدث ميمون بن مهران فقال: "كان أبو بكر الصديق إذا ورد عليه خصم نظر في كتاب الله فإن وجد قضى به، وإلا نظر في سنة رسول الله فإن وجد فيها ما يقضي به قضى به، فإن أعياه ذلك سأل الناس وجمع رؤساءهم واستشارهم، فإن اجتمع رأيهم على شيء قضى به، وكان عمر يفعل ذلك، فإن أعياه أن يجد ذلك في الكتاب والسنة، سأل هل كان أبو بكر قضى فيه بقضاء؟ وإلا جمع الناس واستشارهم فإذا اجتمع رأيهم على شيء قضى به.

وبعد فلمّا كان الإجماع يتكوّن من ركنين:

(1) مجمع عليه.

(2) ومجمعين وهم أهل الإجماع فقد جاءت هذه الدراسة في مبحثين: الأول في المجمع عليه. وفحواه تعريف الإجماع، سنده، حجيته، أنواعه، مخالفة حكمه.

والثاني في المجمعين ((أهل الإجماع)) [1] الصحابة، الخلفاء الأربعة، أهل البيت، أهل المدينة، أهل الكوفة والبصرة، جماعة المجتهدين في أي عصر.

المبحث الأول : في المجمع عليه

1- تعريف الإجماع في اللغة وفي اصطلاح الأصوليين.

أ- الإجماع في اللغة:

الإجماع من الألفاظ المشتركة في وضع اللغة بين معنيين: -

الأول : العزم. يقال: ((أجمع فلان على كذا)) إذا عزم عليه، وجاء في الحديث "لا صيام لمن لم يجمع الصيام من الليل" [2] أي لم يعزم الصيام من الليل وورد في الكتاب الكريم {فَأَجْمِعُوا أَمْرَكُمْ} [3] أي اعزموا. والإجماع بهذا المعنى يصدر عن الواحد كما في المثال الأول، وكما جاء في الحديث، ويصدر عن الجمع كما في الآية الكريمة.

الثاني : الاتفاق، يقال: ((أجمع القوم على كذا)) إذا اتفقوا عليه.

وهو بهذا المعنى لا يصدر إلا عن الجمع، ولا يتصور من الواحد. وقيل إن الإجماع في وضع اللغة هو الاتفاق والعزم راجع إليه، لأن من اتفق على شيء فقد عزم عليه [4] .

وقيل إن الإجماع حقيقة في معنى الاتفاق لتبادره إلى الذهن مجاز في معنى العزم لصحة سلب الإجماع عنه [5] .

ب- الإجماع في الاصطلاح:

عرف كثير من الأصوليين الإجماع بأنه:

"اتفاق المجتهدين من هذه الأمة في عصر بعد وفاة النبي صلى الله عليه وسلم على أمر ديني ".

شرح التعريف وبيان ما يفهم منه من أمور.

1- الاتفاق لفظ مشترك بين القول والفعل والاعتقاد، فلو اتفقوا على قول من الأقوال يكون إجماعا، وكذلك لو اتفقوا على فعل، كما إذا شرع أهل الاجتهاد جميعا في المزارعة أو الشركة، وكذلك لو اتفقوا على عقيدة كإجماعهم على نفي تعدد الآلهة وبطلان عقيدة التثليث.

2-إن اتفاق المجتهدين هو المعتبر في الإجماع الذي هو دليل على الأحكام الشرعية، فلا عبرة في هذا المجال باتفاق غيرهم من المفكرين وعامة الناس ومن العلماء من يرى دخول عامة الناس في أهل الإجماع، وهو رأي باطل لأن أمثال هؤلاء لا يملكون دقة النظر في الأمور الشرعية.

3-أن يكون الاتفاق من جميع المجتهدين، فلو اتفق الأكثر على حكم شرعي وخالف الأقل فإنه لا يكون إجماعا وحجة عند جمهور العلماء [6] . ومن العلماء من يرى تحقق الإجماع باتفاق الأكثر [7] ومنهم من يرى أنه يكون حجة وليس بإجماع. وكلا الرأيين مرجوح، لأن الحق قد يكون في جانب الأقل، ولأن الإجماع لا يتحقق مع وجود مخالف لعدم تحقق الاتفاق، ولأن ذلك معارض بدلالة أحاديث عصمة الأمة ككل [8] .

4- أن يكون المجتهدون من الأمة الإسلامية، فلا اعتداد باتفاق المجتهدين من الأمم السابقة، وذلك لقيام الأدلة على اختصاص أمة محمد بالعصمة من الخطأ عند اتفاقهم.

5- أن يكون الاتفاق في عصر واحد، إذ لا يتصور تحقق الإجماع أو العلم به في كل العصور.

6- أن يكون الاتفاق بعد وفاة النبي صلى الله عليه وسلم إذ لا عبرة باتفاقهم في زمنه عليه السلام في إثبات الأحكام الشرعية، إذ لو حصل الإجماع على أمر فلا يخلو إما أن يوافقهم النبي صلى الله عليه وسلم وحينئذ فالحكم ثابت بالسنة لا بالإجماع، وإما أن يخالفهم وحينئذ يطرح الإجماع لمخالفته النص.

7- أن يكون ما اتفق عليه من الأمور الدينية سواء أكان شرعيا [9] اجتهاديا أم غير شرعي مما يدرك بالحس أو بالعقل لأن الأحكام الحسية قد تكون ظنية فالإجماع عليها يكسبها صفة القطعية، وكذلك بعض المدركات العقلية.

وقيّد بعض العلماء الأمر المتفق عليه بكونه شرعيا، ونفى حجية الإجماع في الأمور الدينية غير الشرعية مما يدرك بالحس أو بالعقل على اعتبار أن المدركات الحسية والعقلية تفيد اليقين فلا يكون الإجماع حجة فيها.

ورُدّ بما ذكرت من أن من المدركات الحسية والعقلية ما تفيد الظن فقط فيصير بالإجماع قطعيا، وأطلق بعض العلماء كابن الحاجب [10] والجلال المحلى [11] الأمر ولم يقيدوه بالديني، وعليه يكون الإجماع حجة في كل الأمور دينية كانت أو عادية أو عقلية أو لغوية، وقالوا أن الأدلة الدالة على حجية الإجماع لم تفرق بين الإجماع على أمر ديني أو دنيوي، فإذا ما اتفقوا على أي أمر من أمور التجارة أو الزراعة أو الحروب وغير ذلك، وجب أن يكون حجة.

ونوقش هذا الرأي بما حاصله:

1- أن تحقق الإجماع في غير الأمور الدينية وعدم تحققه سواء لأنه غير ملزم للمسلم فلا يأثم بمخالفته.

2- أن قول الرسول صلى الله عليه وسلم لا يكون حجة في الأمور الدنيوية لقوله عليه الصلاة والسلام في قصة تلقيح النخل: "أنتم أعلم بأمور دنياكم" [12] وكان عليه السلام يرى الرأي في الحروب فيراجعه فيه أصحابه كما في غزوة بدر فيترك رأيه ويعمل برأيهم، فإذا كان قول الرسول في هذه الأمور ليس بحجة، فالإجماع فيها ليس بحجة من باب أولى لأن الإجماع في مرتبة أدنى من قول الرسول صلى الله عليه وسلم [13] .

وبهذا يتضح أرجحية الرأي الذي خص الإجماع بالأمور الدينية سواء أكانت شرعية أم غير شرعية، وعليه أكثر العلماء.

قال الغزالي: "أما تفهيم لفظ الإجماع فإنما نعني به اتفاق أمة محمد عليه السلام خاصة على أمر من الأمور الدينية" [14] .

وقال ابن قدامة: "ومعنى الإجماع في الشرع اتفاق علماء العصر من أمة محمد صلى الله عليه وسلم على أمر من أمور الدين" [15] .

2- سند الإجماع:

هل الإجماع مصدر مستقل بذاته في إثبات الأحكام الشرعية في مقابل المصادر الثلاثة الأخرى، الكتاب والسنة والقياس؟ أم أنه لا ينعقد ولا يصير حجة إلا بتوسط أحد هذه المصادر؟.

ذهب بعض الأعلام إلى الأول وقالوا باستقلالية الإجماع وعدم حاجته إلى توسط دليل آخر يستند إليه [16] .

ودليل هؤلاء:

1- أن الإجماع في نفسه حجة ودليل في إثبات الأحكام فلو توقف على سند لكان هذا السند هو الحجة، وحينئذ لا يكون للإجماع فائدة.

2- لو توقف الإجماع على سند لما وقع بدونه، لكنه وقع فلا يكون السند شرطا في انعقاده، ومثلوا لذلك ببيع المعاطاة فإن العلماء اجمعوا على جوازه بلا دليل.

3- إن العقل لا يمنع من انعقاد الإجماع عن توفيق وذلك بأن ويوفق الله تعالى أهل الإجماع في الأمة لاختيار ما هو الصواب عنده.

وذهب الأكثرون من علماء الأمة إلى الثاني. أي أن الإجماع لا ينعقد إلا عن مستند، لأن حق إنشاء الأحكام الشرعية لله ولرسوله، وليس لأهل الإجماع وقالوا: إن عدم الدليل يستلزم الخطأ في الأحكام لأن الدليل هو الطريق الموصل إلى الصواب.

قال الشيخ الخضري: "لا ينعقد الإجماع إلا عن مستند لأن الفتوى بدون المستند خطأ لكونه قولا في الدين بغير علم، والأمة معصومة عن الخطأ" [17] .

وقال الشيخ أبو زهرة: "لا بد للإجماع من سند لأن أهل الإجماع لا ينشئون الأحكام" [18] . وأجابوا عن أدلة البعض القائل بعدم حاجة الإجماع إلى سند ودليل بما يأتي.

1- لا نسلم عدم فائدة الإجماع مع الدليل. إذ الفائدة موجودة معه وهي سقوط البحث عن ذلك الدليل، والاكتفاء بالإجماع، وحرمة المخالفة الجائزة فيه قبل الإجماع.

2- لا نسلم أن العلماء اجمعوا على صحة بيع المعاطاة بدون دليل وكل ما في الأمر أنهم لم ينقلوه اكتفاء بالإجماع إذ هو أقوى دلالة..

والذي أراه أن علماء الأمة إن اتفقوا على أمر من الأمور الدينية لا بد أن يكون حقا وصوابا لأن العادة تمنع اتفاقهم على شيء بدون دليل. وليس من الضروري لنا أن نعرف سند الإجماع عند المجمعين بل الواجب أن نأخذ بإجماعهم اعتمادا على ورعهم وعلمهم، لاعتقادنا بأنهم لا يجمعون إلا عن دليل.

قطعية السند

اختلف القائلون بلزوم السند للإجماع في قطعية السند وظنيته.

فقال أهل الظاهر: إن مستند الإجماع لا بد أن يكون قطعيا كنصوص الكتاب ومتواتر السنة، ولا يجوز أن يكون ظنيا كخبر الواحد والقياس، لأن الإجماع قطعي الدلالة فلا ينعقد إلا عن دليل قطعي إذ غير القطعي لا يفيد القطع.

وقال الأكثرون: إن مستند الإجماع يكون قطعيا، ويكون ظنيا كخبر الواحد والقياس. وقد وضح الشيخ الخضري في كتابه أصول الفقه والشيخ فايد في محاضراته في الإجماع وجهة نظر الأكثرين بما حاصله [19] .

1- إن النصوص الدالة على حجية الإجماع نصوص عامة تفيد انعقاد الإجماع سواء أكان سنده قطعيا أم ظنيا، فاشتراط القطعية تخصيص للنصوص من غير دليل وذلك باطل.

2- وقع إجماع من المجتهدين مستندا إلى خبر الواحد كإجماعهم على حرمة بيع الطعام قبل قبضه لدلالة حديث ابن عمر رضي الله عنهما "من ابتاع طعاما فلا يبعه حتى يستوفيه" [20] وكذلك انعقد إجماعهم مستندا إلى القياس كإجماعهم على تحريم شحم الخنزير قياسا على لحمه، وعلى إراقة السيرج ونحوه إذا ماتت فيه فأرة قياسا على السمن [21] وردوا على الظاهرية القائلين بأن الإجماع قطعي فلا يكون إلا عن قطعي بأن قطعية الإجماع لم تثبت من جهة السند، وإلا لكان الإجماع لغوا لأن المثبت للحكم حينئذ هو الدليل القطعي وليس الإجماع.

قال الغزالي: "يجوز انعقاد الإجماع عن اجتهاد وقياس" [22] .

وقال ابن قدامة المقدسي: "يجوز أن ينعقد الإجماع عن اجتهاد وقياس ويكون حجة" [23] .

والذي أراه أنّ الاتفاق إن وجد من علماء العصر فهو دليل وحجة سواء أكان هذا الاتفاق عن دليل قطعي أو ظني، لأن الحجة تنتقل من ذلك الدليل إلى الإجماع، فإن كان في الأصل قطعيا فالإجماع يفيد التأكيد والتعضيد لأنه يكون من قبيل تضافر الأدلة على الحكم الواحد.

ومما يدعم هذا الرأي قول جعفر الصادق رحمه الله : "فإن المجمع عليه لا ريب فيه" [24] فقد نفى الريب عن الرأي المجمع عليه مطلقا ولم يقيده بما إذا كان مجمعا عليه بموجب سند قطعي أو ظني خاص أو عام.

3- حجية الإجماع.

ذهب المتكلمون بأجمعهم والفقهاء بأسرهم على اختلاف مذاهبهم إلى أن الإجماع حجة، وحكى عن النظام وجعفر بن حرب وجعفر بن مبشر أنهم قالوا: الإجماع ليس بحجة. واختلف من قال إنه حجة، فمنهم من قال من جهة العقل وهم الشواذ، وذهب الجمهور الأعظم والسواد الأكثر إلى أن طريق كونه حجة السمع دون العقل [25] وسأعرض أهم أدلة جمهور العلماء على حجيته ثم أذكر وجهة نظر القائلين بعدم حجيته.

أ- أدلتهم من الكتاب الكريم.

استدل أئمة المذاهب وجمهور العلماء بآيات عدة من الكتاب الكريم، منها بل أهمها قوله تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} [26] .

وجه الاستدلال بهذه الآية:-

"إن الله سبحانه جمع بين مشاقة الرسول واتباع غير سبيل المؤمنين في الوعيد، فلو كان اتباع غير سبيل المؤمنين مباحا لما جمع بينه وبين المحظور فثبت أن متابعة غير سبيل المؤمنين عبارة عن متابعة قول أو فتوى يخالف قولهم أو فتواهم، وإذا كانت تلك محظورة وجب أن تكون متابعة قولهم وفتواهم واجبة [27] بدون شرط اتفاق الجميع فمن باب أولى تكون متابعة ما اتفقوا عليه واجبة فثبت أن الإجماع حجة. وتعتبر هذه الآية أوضح الآيات وأقواها دلالة على حجية الإجماع، فقد روي أن الإمام الشافعي رحمه الله عندما سئل عن آية في كتاب الله تدل على أن الإجماع حجة لزم داره ثلاثة أيام مفكرا وقرأ القرآن عدة مرات حتى وجد هذه الآية، ومع ذلك فقد قرر كثير من الأعلام أن الآية ليست نصا في الدلالة على حجية الإجماع [28] . ومنها قوله تعالى : {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَر} [29] .

الاستدلال بالآية: -

1- أن الله تعالى قد وصف هذه الأمة بالخيرية، وهذا الوصف يقتضي أن ما اتفقوا عليه يكون حقا واجب الإتباع، لأنه إذا لم يكن حقا كان ضلالا {فَمَاذَا بَعْدَ الْحَقِّ إِلا الضَّلالُ فَأَنَّى تُصْرَفُونَ} [30] .

قال الشوكاني في وجه الاستدلال بهذه الآية: "هذه الخيرية توجب الحقيقة لما اجمعوا عليه، وإلا كان ضلالا" [31] .

2- إن الله تعالى وصفهم بأنهم يأمرون بالمعروف وينهون عن المنكر، وهذا الوصف يقتضي أنهم إذا ما اتفقوا على الأمر بشيء كان معروفا يجب العمل به، وإذا ما نهوا عن شيء كان منكرا يجب الامتناع عنه، وهذا يقتضي أن يكون إجماعهم حجة [32] .

ومنها قوله تعالى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاس} [33] .

ومعنى جعلناكم أمة وسطا: أي صيرناكم عدولا، لأن الوسط هو العدل في اللغة. قال الشاعر:

هم وسط يرضى الأنام بحمكهم

إذ نزلت إحدى الليالي بمعظم .

أي عدول. وجاء بهذا المعنى في الكتاب الكريم: {قَالَ أَوْسَطُهُمْ أَلَمْ أَقُلْ لَكُم} [34] أي أعدلهم.

وجه الاستدلال بهذه الآية:

إن الله تعالى وصف هذه الأمة بالعدالة، وجعلهم حجة على الناس في قبول أقوالهم، وهذه الصفة تنافي الكذب والميل إلى جانب الباطل وهذا يقتضي أن يكون ما اتفقوا عليه عدلا وحقا يجب اتباعه والعمل به فيكون إجماعهم حجة.

ومنها قوله تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} [35] .

وجه الاستدلال:

"إن الله تعالى نهى عن التفرق، ومخالفة الإجماع تفرق، فكان منهيا عنه، ولا معنى لكون الإجماع حجة سوى النهي عن مخالفته" [36] .

ثانيا أدلة الجمهور من السنة الكريمة:

استدل جمهور العلماء وأئمة المذاهب بجملة أحاديث مروية عن عدد من كبار الصحابة رضوان الله عليهم منها:

1- "لا تجتمع أمتي على الخطأ".

2- "لا تجتمع أمتي على الضلالة".

3- "ولم يكن الله ليجمع أمتي على الضلالة".

4- "لم يكن الله ليجمع أمتي على الخطأ" .

5- "سألت الله أن لا يجمع أمتي على الضلالة، فأعطانيه " [37] .

6- "من سره أن يسكن بحبوحة الجنة فليلزم الجماعة" .

7- "يد الله مع الجماعة، ولا يبالي الله بشذوذ من شذ" .

8- "من خرج عن الجماعة أو فارق الجماعة قيد شبر فقد خلع ربقة الإسلام من عنقه".

9- "من فارق الجماعة ومات فميتة الجاهلية" [38] .

وقد بين الغزالي وجه الاستدلال بهذه الأحاديث على أن الإجماع حجة قاطعة بعد أن فرغ من تقرير الدليل من آي الكتاب الحكيم.

فقال : "المسلك الثاني: وهو الأقوى التمسك بقوله صلى الله عليه وسلم "لا تجتمع أمتي على الخطأ" وهذا من حيث اللفظ أقوى وأدل على المقصود ولكن ليس بالمتواتر كالكتاب. والكتاب متواتر وليس بنص، فتقرير الدليل أن نقول: تظافرت الرواية عن رسول الله صلى الله عليه وسلم بألفاظ مختلفة مع اتفاق المعنى في عصمة هذه الأمة من الخطأ واشتهر على لسان المرموقين والثقاة من الصحابة كعمر، وابن مسعود وأبي سعيد الخدري، وأنس بن ملك، وابن عمر، وأبي هريرة، وحذيفة بن اليمان، وغيرهم ممن يطول ذكرهم" وبعد أن ذكر تلكم الأحاديث قال: "وهذه الأخبار لم تزل ظاهرة في الصحابة والتابعين إلى زماننا هذا لم يدفعها أحد من أهل النقل من سلف الأمة وخلفها، بل هي مقبولة من موافقي الأمة ومخالفيها، ولم تزل الأمة تحتج بها في أصول الدين وفروعه" [39] . وقرر الشيخ الآمدي في كتابه الإحكام [40] أن أقرب الطرق لإثبات كون الإجماع حجة قاطعة هو تلك المرويات عن كبار الصحابة بألفاظ مختلفة مع اتفاق المعنى في عصمة هذه الأمة عن الخطأ والضلالة. وقال ابن قدامة بعد ذكره لتلكم الأحاديث: "هذه الأخبار لم تزل ظاهرة مشهورة في الصحابة والتابعين لم يدفعها أحد من السلف والخلف، وهي وإن لم تتواتر آحادها حصل لنا بمجموعها العلم الضروري أن النبي صلى الله عليه وسلم عظم شأن هذه الأمة وبين عصمتها عن الخطأ" [41] .

وقد ختم الشيخ الخضري بحثه في حجية الإجماع بعد أن فرغ من تقرير الدليل من الكتاب الكريم، فالسنة النبوية المشرفة بقوله:

"إن الأمة الإسلامية في عصور مختلفة قررت أن الإجماع حجة قاطعة حتى كان فقهاء كل عصر ينكرون أشد الإنكار على من خالف رأي مجتهدي السلف، والعادة تقضي أن مثل هذا الاتفاق لا يكون عن مجرد الظنون. بل لابد أن يكون عندهم دليل مقطوعا به، وهذا يدل على أن الأخبار النبوية التي سقناها كانت عندهم مقطوعا بها حتى لم تكن في نظرهم مجالا للظن والاختلاف" [42] .

ب- وجهة نظر القائلين بعدم حجية الإجماع.

عرفنا أن النظّّام وآخرين ذهبوا إلى أن الإجماع ليس حجة شرعية، وأدلتهم تتلخص في الآتي: -

1- أن تحقق الإجماع وثبوته يتوقف على معرفة كل واحد من أهل الإجماع ثم على وصول الواقعة إليهم، ومعرفة رأي كل منهم، وهذا أمر غير ممكن عادة نظرا لانتشارهم في البلدان الإسلامية وبعد المسافة بينهم [43] .

ورُدّ ذلك: بأن معرفة أهل الإجماع والتحقق من شخصياتهم ممكن وذلك بأن يحصي كل حاكم إقليم ما لديه منهم، ويكتب بذلك إلى الحاكم العام سيما وأن من يبلغ درجة الاجتهاد يكون معروفا جدا في كل إقليم بل قد يطير صيته وآراؤه إلى سائر أقاليم الدولة والدول الإسلامية كافة، ثم إن انتشارهم وتفرقهم وبعد المسافة بينهم لا يمنع من وصول الواقعة إليهم، والإطلاع على آرائهم جميعا، وذلك بأن يجمعهم الحاكم في بلدة واحدة كلما دعا الأمر ويسألهم عما يريد أو يكتب إليهم فيستطلع رأي كل منهم.

2- أن معاذا رضي الله عنه لم يذكر الإجماع من المصادر التي يصح الاعتماد عليها في تشريع الأحكام، بل اقتصر على الكتاب والسنة والاجتهاد، وذلك عندما وجهه رسول الله صلى الله عليه وسلم قاضيا إلى اليمن وسأله بماذا تقضي.. [44] وأن النبي صلى الله عليه وسلم أقره على ذلك ودعا له، وحمد الله على توفيقه. فلو كان الإجماع من مصادر الأحكام لذكره معاذ ولما ساغ له تركه مع حاجته إليه، ولما أقره النبي عليه السلام على تركه ورُدّ ذلك: بأن م عاذا رضي الله عنه إنما ذكر المصادر التي يمكن الاعتماد عليها في تشريع الأحكام في زمن النبي عليه السلام ومعروف أن الإجماع ليس حجة في حياته. وأن تقرير النبي عليه الصلاة والسلام مطابق للواقع في حياته وليس فيه دلالة على عدم حجية الإجماع بعد وفاته صلى الله عليه وسلم - [45] .

3- قالوا: إن الإجماع لا يخلو إما أن يكون عن دليل قطعي أو عن دليل ظني، فإن كان عن دليل قطعي، أحالت العادة عدم الإطلاع عليه، وعلى تقدير الإطلاع عليه يكون هو مستند الحكم وليس الإجماع، وإن كان عن دليل ظني فإن العادة تمنع اتفاقهم لاختلاف القرائح والأنظار [46] .

ورُدّ ذلك: بأن العادة لا تمنع من أن يكون الإجماع بموجب دليل قطعي، ولا يجب نقله بعد انعقاد الإجماع الذي هو دليل أقوى لأن به يرتفع الخلاف الداعي إلى نقل الدليل. كما أنه لا مانع من وقوعه بموجب دليل ظني كخبر الواحد. واختلاف القرائح والأنظار لا يمنع من الاتفاق وغايته أنه قد يقلل من عدد الإجماعات.

وبهذا يتضح لنا تهافت ما أثاره القائلون بعدم حجية الإجماع من شبهات وأنها لا تقوى بحال على معارضة الأدلة الكثيرة التي احتج بها القائلون بحجيته وهم جمهور العلماء من جميع المذاهب الإسلامية.

4- أنواع الإجماع:

أولا: الإجماع البياني والإجماع السكوتي.

أ- الإجماع البياني أو الصريح، وهو يتنوع إلى نوعين إجماع قولي، وإجماع عملي.

الإجماع القولي: هو أن يصرح كل واحد من جماعة المجتهدين بما يفيد قبوله للرأي المعلن للاتفاق عليه. فمثلا لو أفتى بعض المجتهدين المعاصرين بحل عقود التأمين، وصرح كل مجتهد معاصر بما يفيد موافقته على ذلك لأصبح إجماعا قوليا وحجة شرعية.

الإجماع العملي: وهو أن يقع العمل من كل واحد من جماعة المجتهدين كعملهم جميعا في المضاربة والاستصناع فإذا وقع منهم ذلك كان إجماعا عمليا وحجة شرعية.

والإجماع البياني بنوعيه القولي والعملي هو الأصل في الإجماع وهو الذي يتبادر إلى الذهن عند إطلاق كلمة الإجماع، وهو ما فرغنا من الاستدلال على حجيته.

ب- الإجماع السكوتي: وهو أن يصرح بعض المجتهدين برأيه في مسألة اجتهادية أو يقوم بعمل كالتأمين على حياته أو أخذ ((خلو رجل)) سرقفلية ويشتهر ذلك بين المجتهدين من أهل عصره ويسكتون بعد علمهم بذلك من غير نكير.

وهذا النوع من الإجماع اختلف أعلام الأمة في تسميته إجماعا كما اختلفوا في حجيته، ولهم في ذلك عدة آراء، أهمها ثلاثة.

الرأي الأول: أنه إجماع وحجة، وهو لأكثر الأحناف، وأحمد بن حنبل وأبي إسحاق الإسفراييني من الشافعية [47] .

الرأي الثاني: أنه ليس إجماعا ولا حجة، وهو للإمام الشافعي وأكثر أتباعه، وأكثر المعتزلة، والمالكية [48] .

الرأي الثالث: أنه حجة وليس إجماعا وهو لبعض المعتزلة [49] .

أ- وجهة نظر أصحاب الرأي الأول تتلخص في الآتي: -

1- لو اشترط لانعقاد الإجماع البيان قولا وعملا من كل المجتهدين لتعذر انعقاد الإجماع أصلا لتوقفه على شرط متعذر عادة، إذ المعتاد أن يتولى كبار المجتهدين الفتيا والقضاء ويسكت سائرهم موافقة لهم، لأنه لو كان الحكم مخالفا عند الساكت لأعلن النكير وأظهر الخلاف لأن الساكت عن الحق شيطان أخرس، وجماعة المجتهدين لا يتهمون بذلك [50] .

2- انعقد الإجماع على أن الإجماع السكوتي حجة قطعية في الأمور الاعتقادية فيكون حجة في الفروع العملية من باب أولى.

وقد منع الشيخ الخضري وغيره دعوى الإجماع هذه، لأنه إن كان إجماعا بيانيا فقد بنوا دليلهم الأول على تعذره، وإن كان إجماعا س كوتيا فهو محل النزاع. كما منعوا دعوى انتفاء الإجماع مع شرط البيان من الكل، لأنهم رفضوا هذه الدعوى عند مناقشة النظام في إحالته انعقاد الإجماع [51] . وقالوا إن انتشار العلماء وتفرقهم في الأمصار لا يمنع من التساوي في العلم، ووصول الخبر إليهم.

ب- وجهة نظر أصحاب الرأي الثاني قالوا إن السكوت يحتمل أن يكون للتأمل والنظر، ويحتمل أن يكون خوفا وهيبة من القائل أو المقول، كقول ابن عباس. وقد أظهر مخالفة عمر رضي الله عنه بعد وفاته كان رجلا مهيبا فهبته، ويحتمل أن الساكت لا يرى الإنكار في المسائل الاجتهادية بناء على القول بأن كل مجتهد مصيب، وإذا كان السكوت محتملا لهذه المعاني، فلا يكون دليلا على الموافقة فلا ينعقد الإجماع ولا يكون حجة [52] .

ج- وجهة نظر أصحاب الرأي الثالث قالوا: إن غاية ما يدل عليه السكوت مع الاحتمالات التي تقدمت هو الموافقة في الظاهر فيكون حجة ظنية كخبر الواحد لكنه لا يكون إجماعا.

والذي ترجح عندي أن ما سمي بالإجماع السكوتي ليس إجماعا، لأن السكوت ليس صريحا في الموافقة فلا يكون إجماعا لافتقاره إلى عنصر الموافقة الذي هو قيد رئيس في تحقق الإجماع، وليس حجة لأنه اتفاق بعض الأمة، والعصمة من الخطأ إنما ثبتت للأمة كافة وليس لبعضها فلا يكون حجة والله أعلم.

ثانيا: الإجماع البسيط والمركب.

يتنوع الإجماع إلى نوعين: بسيط ومركب، لأن الأمر لا يخلو: أما أن يتفق أهل الإجماع في عصر على حكم واحد لحادثة ما، أو تتعدد الأحكام وينعقد الإجماع على كل حكم منها وهذا ما يسمى بالإجماع البسيط.

وإما أن تعدد الأحكام ولا ينعقد الإجماع على كل منها بل يتحزب كل فريق لرأي يخالف الآخر، وهذا سمي بالإجماع المركب.

مخالفة الإجماع البسيط:

إن الحكم المجمع عليه من علماء عصر يكتسب صفة القطعية، ويكون ملزما لجميع أفراد الأمة يجب عليهم جميعا اتباعه والعمل به، ولا يجوز لأحدهم مهما كان مركزه الديني العمل بخلافه. وكذلك يكون هذا الحكم ملزما لأهل العصور التالية مجتهدين وغير مجتهدين، فلا يحق لأحدهم ولا لهم مجتمعين نقض إجماع من سبقهم أو العمل بخلافه، وإلا كانوا تاركين للحق، متبعين للضلال، {فَمَاذَا بَعْدَ الْحَقِّ إِلا الضَّلال} قولا واحدا عند جميع المذاهب الإسلامية، لأن الأمة لا تجتمع عل خطأ. وعلماء عصر كل الأمة بالنسبة على ذلك الحكم.

قال الآمدي: "إذا اتفق إجماع أمة عصر من الأعصار على حكم حادثة، فهم كل الأمة بالنسبة إلى تلك المسألة وتجب عصمتهم في ذلك عن الخطأ" [53] .

وكذلك يكون الإجماع ملزما لمجمعي العصر أنفسهم، فلا يجوز لأحدهم الرجوع عن رأيه وموافقته، واشترط بعض الأعلام [54] انقراض عصر المجمعين، فيما إذا كان مستند الإجماع دليلا ظنيا، لا دليلا قطعيا، حتى يكون الإجماع ملزما للجميع. وهو رأي مرجوح لأن الإجماع يُكسِب الحكم القطعية سواء أكان مستنده قبل انعقاد الإجماع دليلا ظنيا أم قطعيا.

قال الغزالي: "إذا اتفقت كلمة الأمة ولو في لحظة انعقد الإجماع، ووجبت عصمتهم عن الخطأ، وقال قوم: لا بد من انقراض العصر وموت الجميع وهذا فاسد، لأن الحجة في اتفاقهم لا في موتهم" [55] .

مخالفة الإجماع المركب:-

إذا انعقد إجماع مجتهدي عصر على حكمين مختلفين أو أكثر لحادثة. فهل يكون ذلك إجماعا منهم على نفي ما عداها، فلا يجوز لمن بعدهم إحداث حكم سواها، أو لا يكون إجماعا على نفي ما عداها فيجوز إحداث حكم آخر؟.

اختلفت أنظار أعلام الأمة في ذلك، فذهب جمهور العلماء إلى المنع مطلقا [56] وذهب بعض إلى الجواز مطلقا [57] واختار الآمدي [58] وابن الحاجب [59] التفصيل، فقالوا: إن كان الحكم الآخر يرفع ما اتفق عليه السابقون امتنع وإلا جاز.

وقبل بيان وجهة نظر كل فريق لا بد من ذكر طائفة من المسائل التي توضح الإجماع المركب.

1- توريث الجد مع الإخوة: اختلف فيه فقهاء العصر الأول فقال أبو بكر وعمر وابن الزبير وابن عباس رضي الله عنهم يرث الجد ويحجب الإخوة. وقال علي وزيد بن ثابت رضي الله عنهما : يرث الجد مع الإخوة. وحينئذ فالقول بتوريث الإخوة وحرمان الجد قول ثالث يرفع ما اتفق عليه من توريث الجد.

2- النية في الطهارات الثلاث: اختلف الفقهاء في حكمها، فقال قوم بلزومها في جميع الطهارات من وضوء، وغسل وتيمم، وقال آخرون: بلزومها في التيمم فقط. وحينئذ فالقول بعدم لزومها في الجميع قول ثالث يرفع ما اتفق عليه من لزومها في التيمم.

3-فسخ النكاح بالعيوب، وهي الجذام، والبرص، والجب، والعنة، والرتق، والقرن: اختلف الفقهاء في ذلك فمنهم من قال: يفسخ النكاح في أي منها. وحينئذ فالقول بالفسخ بالبعض دون البعض قول ثالث ولكنه لا يرفع ما اتفق عليه، لأنه لم ينعقد الإجماع على أحد هذه العيوب.

4- أم وأب وأحد الزوجين: اختلف العلماء في ميراث الأم: فقال فريق: ترث الأم ثلث المال كله، وقال فريق آخر: ترث ثلث الباقي وحينئذ فالقول بأنها ترث ثلث المال كله مع أحد الزوجين وثلث المال كله مع أحد الزوجين وثلث الباقي مع الآخر قول ثالث، ولكنه لا يرفع ما اتفق عليه لأنه يوافق كل فريق من وجه.

وجهة نظر القائلين بالمنع مطلقا:

قالوا : إنه لو جاز إحداث القول الآخر لكان مخالفا للإجماع المنعقد على عدم القول به ومستلزما تخطئة كل الأمة، وهذا لا يجوز لمخالفته لعموم أدلة الإجماع.

ولنا أن نقول:إن القول بالمنع لا ينافي القول بالتفصيل لأن الممنوع هو مخالفة الكل فيما اتفقوا عليه كما في مسألة الجد مع الأخوة، أما أن يخالف كل فريق من وجه ويوافقه من وجه فلا يتجه عليه المنع كما في مسألة فسخ النكاح بالعيوب.

وجهة نظر القائلين بالجواز مطلقا: قالوا: إن وقوع الاختلاف في حكم حادثة دليل على أنها من المسائل الاجتهادية التي يصح الاجتهاد فيها، وحينئذ لا مانع يمنع من الاجتهاد فيها بالنسبة لمجتهدي العصور التالية [60] .

وأجيب عن ذلك بأن الاختلاف يكون دليلا على صحة الاجتهاد فيما إذا لم يمنع مانع من الاجتهاد، وهنا المانع موجود، وهو إجماع الفريقين على نفي القول الآخر.

وجهة نظر القائلين بالتفصيل:

قالوا: إن كان القول الآخر يرفع ما اتفق عليه القولان كما في مسألة الجد مع الإخوة، ومسألة النية في الطهارات، فهو ممتنع لما فيه من مخالفة الإجماع. وإن كان القول الآخر لا يرفع ما اتفق عليه بل يوافق كل فريق من وجه ويخالفه من وجه كما في مسألة الأم والأب واحد الزوجين فهو جائز لأنه لم يخالف إجماعا [61] وأشكل عليهم بأن في ذلك تخطئة كل فريق في بعض ما ذهب إليه وتخطئتهم تخطئة للأمة وذلك محال. فأجاب ابن الحاجب عن ذلك بقوله: "المحال تخطئة الأمة فيما اتفقوا عليه وأما تخطئة كل فريق فيما لم يتفقوا عليه فجائز" [62] وبنفس الفكرة وبلفظ مشابه أجاب الآمدي: "المحال إنما هو تخطئة الأمة فيما اتفقوا عليه، وأما تخطئة كل بعض فيما لم يتفقوا عليه لا يكون محالا" [63] .

وبهذا يتبين لنا رجحان ما ذهب إليه المتأخرون والمعاصرون وهو التفصيل وذلك ((لأنه إذا رفع مجمعا عليه فقد خالف الإجماع فلم يجز كمسألة الجد والنية، وإذا لم يرفع مجمعا عليه فلا داعي للمنع لأنه لم يخالف إجماعا ولا مانع سواه [64] .

ثالثا: الإجماع المحصل والمنقول.

يتنوع الإجماع إلى نوعين أيضا: محصل، ومنقول.

أ - الإجماع المحصل: هو الذي يحصله الفقيه بنفسه، وذلك بأن يتتبع رأي كل فرد من مجتهدي عصر في الحادثة التي يريد معرفة حكمها فيجدها متفقة في الحكم. والمحصل هو الذي تقدم البحث عنه، وخلصنا إلى أنه حجة عند جميع المذاهب الإسلامية.

ب- الإجماع المنقول: وهو الذي لم يحصله الفقيه بنفسه، وإنما وصل إليه عن طريق النقل، سواء أكان هذا النقل بواسطة أو أكثر، والنقل تارة يكون بالتواتر وحكم المتواتر في الحجية حكم الإجماع المحصل عند الجميع [65] وتارة أخرى يكون بالآحاد، وهو المراد من الإجماع المنقول عند الإطلاق في عرف الأصوليين.

حجية الإجماع المنقول بخبر الواحد

اختلف الأصوليون في حجية الإجماع المنقول على قولين:

1- إنه حجة. 2- إنه ليس بحجة.

وقد ذهب إلى الرأي الأول جمهور العلماء قال ابن الحاجب: "يصح التمسك بالإجماع المنقول بخبر الواحد، وأنكره الغزالي وبعض الحنفية" [66] وقال البناني: "الإجماع المنقول بالآحاد حجة لصدق التعريف به وهو الصحيح في الكل" [67] .

وقال ابن قدامة المقدسي: "الإجماع المنقول بطريق الآحاد يغلب على الظن فيكون ذلك دليلا كالنص المنقول بطريق الآحاد" [68] .

وقال الشوكاني: "الإجماع المنقول بطريق الآحاد حجة وبه قال الماوردي وإمام الحرمين، والآمدي " [69] .

وقال الآمدي: "اختلفوا في ثبوت الإجماع بخبر الواحد فأجازه جماعة من أصحابنا وأصحاب أبي حنيفة رحمهم الله والحنابلة، وأنكره جماعة من أصحاب أبي حنيفة وبعض أصحابنا كالغزالي مع اتفاق الكل قطعا في متنه" [70] .

وهكذا يلحظ المتتبع أن أكثر العلماء قائلون بحجية الإجماع المنقول بالآحاد [71] .

وخلاصة نظر القائلين بالحجية هي:

1- إن الإجماع المنقول بالآحاد مفيد للظن فكان حجة كالمنقول بالآحاد عن رسول الله عليه الصلاة والسلام.

2- المطلوب من المجتهد أن يحكم بالظاهر، عملا بقول الرسول الكريم عليه السلام "نحن نحكم بالظاهر" والإجماع المنقول ظاهر ظني فيكون حجة.

وإلى الثاني أعني عدم حجية الإجماع المنقول ذهب فريق من العلماء. قال الغزالي: "الإجماع لا يثبت بخبر الواحد خلافا لبعض الفقهاء، والسر فيه أن الإجماع دليل قاطع يحكم به على الكتاب والسنة المتواترة، وخبر الواحد لا يقطع به فكيف يثبت به قاطع وليس يستحيل التعبد به عقلا لو ورد كما ذكرنا في نسخ القرآن بخبر الواحد لكن لم يرد" [72] ولكنه لم يقطع ببطلان العمل به حيث قال: "ولسنا نقطع ببطلان مذهب من يتمسك به في حق العمل خاصة" [73] .

ويمكن تلخيص وجهة نظر القائلين بعدم الحجية بالآتي:

إن الإجماع المنقول بخبر الواحد لا يفيد العلم القاطع فلا يكون حجة. والقائلين بحجية يسلمون بعدم إفادته القطع بل الظن، ويقولون إن الظن يكفي في الأحكام الشرعية كالنصوص المنقولة بخبر الواحد فيكون حجة، ومنهم من يقول إن العمل بالظن الحاصل من الإجماع المنقول خارج عن أصالة حرمة العمل بالظن.

قال ابن قدامة: "ذهب قوم إلى أن الإجماع لا يثبت بخبر الواحد لأن الإجماع دليل قاطع يحكم به على الكاتب والسنة، وخبر الواحد لا يقطع به فكيف يثبت به المقطوع. وليس ذلك بصحيح فإن الظن متبع في الشرعيات والإجماع المنقول بطريق الآحاد يغلب على الظن فيكون ذلك دليلا كالنص المنقول بطريق الآحاد، وقولهم هو دليل قاطع، قلنا قول النبي عليه السلام أيضا دليل قاطع في حق من شافهه أو بلغه بالتواتر وإذا نقله الآحاد كان مظنونا وهو حجة فالإجماع كذلك بل هو أولى" [74] .

خاتمة المبحث الأول

تنشر بين حين وآخر بعض الآراء التي يدعى فيها أصحابها إن الإجماع لم يعد ممكنا وأنه قد فقد قيمته التشريعية بعد عصر الصحابة رضوان الله عليهم ويبنون آراءهم هذه على أمرين:

1- تفرق أولى الرأي وأهل الحل والعقد في مشارق الأرض ومغاربها، وعدم إمكان معرفتهم، ومعرفة ما اتفقوا عليه من أحكام وفتاوى وأقضية.

2- اختلاف منازعهم الفكرية والسياسية والشخصية فأنى يتفقون على رأي واحد في مسألة واحدة!!

وأرى أن دعوى تعذر الإجماع لانتشار أهله في البلدان ظاهرة الفساد للأتي: -

1- أن التفرق المكاني والبعد الزماني لم يحل دون الإطلاع على عدم اختلافهم في مسائل كثيرة، ونقلها إلينا جيلا بعد جيل أدلّ دليل على وقوع الإجماع وعلى أنه لم يفقد قيمته التشريعية من ذلك: جمع القرآن وكتابته، وصحة عقود الاستصناع، وبيع المعاط اة، وبطلان زواج المسلمة بغير المسلم، وتحريم الجمع بين المحارم في النكاح، وقيام الإخوة والأخوات لأب مقام الأخوة الأشقاء عند عدمهم.. إلى غير ذلك.

قال الآمدي: "إن جميع ما ذكروه منتقض بما وجد من اتفاق جميع المسلمين فضلا عن اتفاق أهل الحل والعقد، مع خروج عددهم عن الحصر على وجوب الصلوات الخمس، وصوم رمضان، ووجوب الزكاة والحج، وغير ذلك من الأحكام التي لم يكن طريق العلم بها الضرورة" [75] .

2- إن كانت تلك الدعوى قد تكون مستساغة في العصور الغابرة فلا مجال لها في عصرنا والعصور التالية، لما حققه الإنسان من تقدم في مجال الاتصالات والمواصلات وأجهزة الإعلام. فبفضل المواصلات الحديثة أصبح من السهل جدا أن يعقد قادة الفكر في الأمة ممن بلغوا درجة الإجتهاد ((أهل الإجماع)) مؤتمرا عاما كلما دعت الحاجة وأن يتبادلو وجهات النظر فيما يجد من أحداث وما يطرأ من مشكلات وما اتفقوا عليه كان إجماعا واجب الإتباع من جميع أفراد الأمة. وبفضل أجهزة الإعلام المتنوعة والمتطورة يمكن الإطلاع على الفتاوى التي تصدرها دور الفتوى في كل قطر إسلامي وعلى آراء المجتهدين أينما كانوا، وما اتفقوا عليه كان إجماعا، وهكذا نضمن حلولا وتشريعات جديدة لكل جديد من المحن والتصرفات وتبقى الشريعة في ظل أحد مصادرها الإجماع حية يجد إنسان العصر فيها الحل المناسب لما يصادفه من وقائع ومشكلات.

وأما بالنسبة لدعوى تعذر الإجماع لاختلاف منازع أهله الفكرية والسياسية فهي كذلك ظاهرة الفساد للآتي:

إن أقصى ما يؤدي إليه اختلافهم هو الحد من الإجماعات ولا يؤدي ذلك إلى استحالة الاتفاق على بعض الأحكام والفتاوى والأقضية بدليل ما نقل إلينا من إجماعات لا زال العمل عليها عند جميع المذاهب الإسلامية حتى عصرنا هذا.

والله أسأل أن يلهمنا الصواب ويوفقنا لخدمة شريعتنا الغراء.

الدكتور رشدي عليان

كلية الدعوة وأصول الدين الجامعة الإسلامية.

[1] سينشر المبحث الثاني من هذه الدراسة في العدد التالي إن شاء الله.

[2] روي الحديث بهذا اللفظ تارة وبلفظ لا صيام لمن لم يبيت الصوم.. الحديث. انظر: باب الصوم من سنن النسائي والترمذي والدارمي وأبي داود والبيهقي والدارقطني وابن ماجه ومسند أحمد، وموطأ مالك.

[3] يونس/71.

[4] الشوكانيإرشاد الفحول ص71.

[5] الآمدي/ الإحكام ج1 ص101 والفتوحي/ شرح الكوكب المنير ص225.

[6] الغزالي/ المستصفى ص117.

[7] وهم محمد بن جرير وأبو بكر الرازي وأبو الحسين الخياط، راجع / ابن قدامة روضة الناضر ص71 والآمدي – الإحكام ج1 ص121.

[8] سيأتي بيان ذلك.

[9] الحكم الشرعي هو الذي لا يدرك إلا من خطاب الشارع، وغير الشرعي مما يدرك بالحس أو بالعقل.

[10] انظر منتهى الأصول ص37.

[11] انظر شرحه على متن جمع الجوامع ج2 ص176.

[12] أخرجه البخاري في باب البيوع ومسلم في باب المساقاة.

[13] انظر محاضرات الشيخ محمد حسن فايد في كلية الشريعة والقانون ((مطبوعة علي الرونيو)).أخرجه البخاري في باب البيوع ومسلم في باب المساقاة.

[14] المستصفى ج ص110.

[15] روضة الناظر ص67.

[16] الآمدي/ الإحكام ج1 ص133 والشوكاني/ إرشاد الفحول ص79.

[17] أصول الفقه ص310 وأمير بادشاه/ تيسير التحرير ج3 ص254.

[18] أصول الفقه ص119.

[19] راجع أصول الفقه ص311 و29 من بحث الشيخ فايد والإحكام للآمدي ج1 ص135.

[20] وردت عدة أحاديث من طرق مختلفة وبألفاظ متفاوتة في هذا المعنى فراجعها في باب البيوع من صحيح البخاري ومسلم ومسند أبي داود والترمذي والنسائي والدارمي وموطأ مالك ومسند أحمد.

[21] الفتوحي/ شرح الكوكب المنير ص237.

[22] المستصفى ج1 ص123.

[23] روضة الناظر ص77.

[24] الصدر/الإجماع في التشريع الإسلامي ص36.

[25] الطوسي/ عدة الأصول ج2 ص64 والشوكاني، إرشاد الفحول ص73.

[26] النساء/114.

[27] الشوكاني/ إرشاد الفحول ص77.

[28] الغزالي/ المستصفى ج1 ص11.

[29] آل عمران /110.

[30] يونس/32.

[31] الشوكاني/ إرشاد الفحول ص77.

[32] الشيخ فايد/ محاضرات في الإجماع ص12.

[33] البقرة/142.

[34] القلم/28.

[35] آل عمران/ 103.

[36] الآمدي/ الإحكام ج1 ص111.

[37] الأخبار عن رسول الله عليه السلام بأن هذه الأمة لا تجتمع على الخطأ والضلالة كثيرة وقد رويت بألفاظ مختلفة وصيغ وأسانيد متعددة انظر: مسند أحمد 5/145 وباب الفتن من سنن الترمذي وابن ماجه والدارقطني وباب التحريم من سنن النسائي.

[38] الأحاديث التي تحث على لزوم الجماعة وتذم الخروج عليها كثيرة وقد رويت بألفاظ مختلفة وصيغ متعددة انظر: باب الفتن والتحريم من سن الترمذي والنسائي والبخاري ومسند أحمد والدارمي وأبي داود.

[39] المستصفى ج1 ص111.

[40] ج1 ص112.

[41] روضة الناظر ص68.

[42] أصول الفقه ص316.

[43] الآمدي/ الإحكام ج1ص102.

[44] رواه الترمذي 1/249، وأبو داود 3/303، والدارمي 1/60 وانظر مسند أحمد 5/230.

[45] الآمدي/ الإحكام ج1ص107.

[46] الخضري/ أصول الفقه ص312.

[47] انظر: تيسير التحرير ج3 ص246 وروضة الناظر ص76 والإحكام للآمدي ج1 ص( ).

[48] نفسه وأصول الفقه للخضري.

[49] انظر: روضة الناظر ص76.

[50] تيسير التحرير ج3 ص247 ومنتهى الأصول لابن الحاجب ص42 والخضري ص301.

[51] نفسه.

[52] نفسه والإحكام للآمدي ج1 ص129 والمستصفى ج1 ص 121.

[53] الإحكام ج1 ص131.

[54] وهما أحمد بن حنبل وأبو بكر بن فورك، انظر الإحكام للآمدي ج1 ص130 وروضة الناظر ص73.

[55] المستصفى ج1 ص122.

[56] الشوكاني/ إرشاد الفحول ص86.

[57] روضة الناظر ص75.

[58] الإحكام ج1 ص137.

[59] منتهى الأصول ص44.

[60] ابن حزم/ الإحكام ج4 ص515.

[61] الآمدي/ الإحكام ج1 ص137 وابن الحاجب/ منتهى الأصول ص44.

[62] نفسهما.

[63] نفسهما.

[64] الخضري/ أصول الفقه ص300.

[65] المظفر/ أصول الفقه ص116.

[66] ابن الحاجب/ منتهى الأصول ص46.

[67] حاشية البناني على شرح جمع الجوامع ج1 ص179.

[68] روضة الناظر ص78.

[69] إرشاد الفحول ص89.

[70] الإحكام ج1 ص143.

[71] انظر بالإضافة إلى المصادر السابقة شرح المنار لابن مالك ص258 وكشف الأسرار على أصول البزدوي ج3 ص265 وفتح الغفار بشرح المنار لابن نجيم ج3 ص6.

[72] المستصفى ج1 ص127.

[73] نفسه.

[74] روضة الناظر ص78.

[75] الإحكام ج1 ص102.


 العدد 37 - العبادات في الإسلام

العبادات في الإسلام وأثرها في إصلاح المجتمع [1]

لفضيلة الدكتور محمود السيد شيخون

الحمد لله. نحمده ونستعينه ونستغفره ونتوب إليه، ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهد الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وصحبه ومن اتبع سنته واهتدى بهداه إلى يوم الدين.

أما بعد..

فإن الحديث عن العبادات في الإسلام لا بد أن يسبقه الحديث عن التوحيد فمنزلته من العبادات كمنزلة الأساس من البناء فكما أن البناء لا يثبت ولا يستقر ولا ينتفع به إلا إذا أقيم على أساس متين فكذلك العبادات لا تؤتي ثمارها ولا ينتفع بها إلا إذا بنيت على التوحيد فهو قوامها وعمادها وأصلها وأساسها.

التوحيد

معناه: التوحيد المطلق هو العلم والاعتراف [2] بتفرد الرب بصفات الكمال والإقرار بتوحيده بصفات العظمة والجلال وإفراده وحده بالعبادة.

أقسامه : وقد قسمه العلماء الموحدون إلى ثلاثة أقسام:

القسم الأول: توحيد الربوبية: وهو أن يعتقد العبد أن الله هو الرب المتفرد بالخلق والرزق والتدبير الذي ربى جميع الخلق بنعمه [3] .

وهذا القسم لا ينكره المشركون ولا يجعلون لله فيه شريكا بل هم مقرون به.

فهم يقرون بأن الله خالقهم {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} .

ويقرون بأن الله خالق السموات والأرض {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} ويقرون بأن الله هو الرازق وهو الذي يخرج الحي من الميت ويخرج الميت من الحي وأنه الذي يدبر الأمر من السماء إلى الأرض وأنه الذي يملك السمع والأبصار والأفئدة {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ} {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ} {قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ

سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ.قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ} .

وهذا فرعون مع غلوه في كفره ودعواه أقبح دعوة ونطقه بالكلمة الشنعاء يقول الله في حقه حاكيا عن موسى عليه السلام: {قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلا رَبُّ السَّمَاوَاتِ وَالأَرْضِ بَصَائِر} .

وقال إبليس: {إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ} وقال: {رَبِّ بِمَا أَغْوَيْتَنِي} وقال: {فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ} .

فكل مشرك مقر بأن الله خالقه وخالق السموات والأرض وربهن ورب ما فيهما ورازقهم.

القسم الثاني: توحيد الأسماء والصفات وهو اعتقاد انفراد [4] الرب جل جلاله بالكمال المطلق من جميع الوجوه بنعوت العظمة والجلال والجمال التي لا يشاركه فيها مشارك بوجه من الوجوه وذلك بإثبات ما أثبته لنفسه أو أثبته له رسوله صلى الله عليه وسلم من جميع الأسماء والصفات ومعانيها وأحكامها الواردة في الكتاب والسنة على الوجه اللائق بعظمته وجلاله من غير نفي لشيء منها ولا تعطيل ولا تحريف ولا تمثيل ولا تكييف ونفي ما نفاه عن نفسه أو نفاه عنه رسوله صلى الله عليه وسلم من النقائص والعيوب وعن كل ما ينافي كماله.

القسم الثالث: توحيد الألوهية ويقال له توحيد العبادة وهو العلم [5] والاعتراف بأن الله ذو الألوهية والعبودية وإفراده وحده بالعبادة كلها وإخلاص الدين لله وحده.

وهذا القسم يستلزم القسمين الأولين ويتضمنهما لأن الألوهية التي هي صفة تعم أوصاف الكمال وجميع أوصاف الربوبية والعظمة فإنه المألوه المعبود لما له من أوصاف العظمة والجلال ولما أسداه إلى خلقه من الفواضل والإفضال.

فتوحده تعالى بصفات الكمال وتفرده بالربوبية يلزم منه ألا يستحق العبادة أحد سواه [6] .

وهذا القسم هو الذي من أجله أنزل الله الكتب وأرسل الرسل فجميع رسل الله عليهم الصلاة والسلام من أولهم إلى آخرهم إنما بعثوا لدعوة العباد إلى إفراد الله بالعبادة {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلا نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدُونِ} .

{شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} .

وقال الله تعالى حكاية عن يوسف عليه السلام: {إِنِ الْحُكْمُ إِلا لِلَّهِ أَمَرَ أَلا تَعْبُدُوا إِلا إِيَّاه} وقال تعالى لنبيه محمد صلى الله عليه وسلم: {قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآب} .

ومن أجل ذلك كان كل رسول يفتتح دعوته بقوله لقومه: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} .

ومن هنا يعلم أن الإقرار بالربوبية لا يكفي في التوحيد لأن المشركين لم ينفعهم هذا الإقرار مع إشراكهم الأنداد لله في العبادة ولا أغنى عنهم من الله شيئا، وأن عبادتهم هي اعتقادهم فيهم أنهم ينفعون ويضرون وأنهم يقربونهم إلى الله زلفى {مَا نَعْبُدُهُمْ إِلا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى} وأنهم يشفعون لهم عند الله {هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ} فنحروا لهم النحائر وطافوا بهم ونذروا النذور عليهم وقاموا متذللين متواضعين في خدمتهم وسجدوا لهم ومع هذا كله فهم مقرون لله بالربوبية وأنه الخالق ولكنهم لما أشركوا في عبادته جعلهم مشركين ولم يعتد بإقرارهم هذا لأنه نافاه فعلهم فلم ينفعهم الإقرار بتوحيد الربوبية فمن شأن من أقر لله وحده بتوحيد الربوبية أن يفرده بتوحيد العبادة فإن لم يفعل ذلك فالإقرار الأول باطل وقد عرف المشركون ذلك وهم في طبقات النار فقالوا: {تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ

إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} مع أنهم لم يسووهم به من كل وجه ولا يجعلوهم خالقين ولا رازقين لكنهم علموا وهم في قعر جهنم أن خلطهم الإقرار بذرة من ذرات الإشراك في توحيد العبادة صيرهم كمن سوى بين الأصنام وبين رب الأنام.

وبناء عليه فالتوحيد المنجي من النار إنما يكون بالإقرار لله بالربوبية والعبودية والتفرد بصفات الكمال والعظمة والجلال وهذا يقتضي من العبد أن ينسب إليه جميع النعم {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} وأن يخصه بالعبادة والاستعانة والخوف والرجاء والمحبة والتوكل والإنابة فمن فعل شيئا من ذلك لمخلوق حي أو ميت أو جماد أو غيره فقد أشرك وصار من تفعل له هذه الأمور إلها لعابديه سواء أكان ملكا أم نبيا أم وليا أم شجرا أم قبرا أم جنا أم حيا أم ميتا وصار العابد بهذه العبادة عابد لذلك المخلوق مشركا بالله.

وخلاصة القول في التوحيد أن يحقق العبد كلمة "لا إله إلا الله"وتحقيق هذه الكلمة ألا يعبد بجميع أنواع العبادة إلا الله فلا يخاف سواه، ولا يرجى سواه ولا يتوكل إلا عليه ولا يرغب إلا إليه ولا يرهب إلا منه، ولا يحلف إلا به ولا ينذر إلا له ولا يناب إلا إليه، ولا يطاع إلا أمره ولا يحتسب إلا به، ولا يستعان في الشدائد إلا به ولا يلتجأ إلا إليه، ولا يسجد إلا له، ولا يذبح إلا له وباسمه.

فضائل التوحيد

1- إن التوحيد يحرر العبد من رق المخلوقين والتعلق بهم وخوفهم ورجائهم والعمل لأجلهم وهذا هو العز الحقيقي والشرف العالي. {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ} .

2- إن التوحيد إذا تم وكمل في القلب وتحقق تحققا كاملا بالإخلاص التام فإنه يصيِّر القليل من عمل العبد كثيرا ويضاعف أعماله وأقواله بغير حصر ولا حساب فعن أبي سعيد الخدري عن رسول الله صلى الله عليه وسلم قال: "قال موسى يا رب علمني شيئا أذكرك وأدعوك به. قال: قل يا موسى: لا إله إلا الله. قال: يا رب كل عبادك يقولون هذا. قال: يا موسى لو أن السموات السبع وعامرهم غيري والأرضين السبع في كفة ولا إله إلا الله في كفة مالت بهن لا إله الله" رواه ابن حبان والحاكم.

3- إن التوحيد سبب في تكفير الذنوب ومحو الخطايا فعن أنس رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول: "قال الله تعالى: يا ابن آدم لو أتيتني بقراب الأرض خطايا ثم لقيتني لا تشركْ بي شيئا لأتيتك بقرابها مغفرة".

4- إن التوحيد يحصل لصاحبه الهدى الكامل والأمن التام في الدنيا والآخرة {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأَمْنُ وَهُمْ مُهْتَدُونَ} .

5- إن التوحيد يمنع الخلود في النار إذا كان في القلب منه أدنى مثقال حبة من خردل وأنه إذا اكتمل في القلب يمنع دخول النار بالكلية.

فعن عبادة بن الصامت رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "من شهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه وأن الجنة حق والنار حق أدخله الله الجنة على ما كان من العمل" أخرجه البخاري ومسلم.

وفي حديث عتبان "فإن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله" ولمسلم عن جابر رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "من لقي الله لا يشرك به شيئا دخل الجنة ومن لقيه يشرك به شيئا دخل النار".

6- إن الله يدفع عن الموحدين أهل الإيمان شرور الدنيا والآخرة ومن عليهم بالحياة الطيبة والطمأنينة إليه والطمأنينة بذكره {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} .

ويقول تعالى حكاية عن يوسف عليه السلام {كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ} .

7- إن التوحيد هو السبب الوحيد لنيل رضا الله وثوابه والفوز بشفاعة الرسول صلى الله عليه وسلم يقول الله تعالى مثنيا على المهاجرين والأنصار ومن اتبعهم بإحسان {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ} .

8- إن الله تكفل لأهل التوحيد بالفتح والنصر والعز والشرف وحصول الهداية والتيسير لليسرى وإصلاح الأحوال والتسديد في الأقوال والأفعال.

9- إن جميع الأعمال والأقوال الظاهرة والباطنة متوقفة في قبولها وفي كمالها وفي ترتب الثواب عليها على التوحيد فكلما قوي التوحيد والإخلاص لله كملت هذه الأمور وتمت.

10- إن التوحيد يسهل على العبد فعل الخير وترك المنكرات ويسليه عن المصيبات فالمخلص لله في إيمانه وتوحيده تخف عليه الطاعات لما يرجو من ثواب ربه ورضوانه ويهون عليه ترك ما تهواه النفس من المعاصي لما يخشى من سخطه وعقابه.

11- إن التوحيد إذا كمل في القلب حبب الله إلى صاحبه الإيمان وزينه في قلبه وكره إليه الكفر والفسوق والعصيان وجعله من الراشدين.

12- إن التوحيد هو السبب الأعظم لتفريج كربات الدنيا والآخرة ودفع عقوباتهما.

13- إن التوحيد هو الطريق إلى الفوز بمحبة الله عز وجل {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمُ الرَّحْمَنُ وُدّاً} .

14- إن التوحيد يخفف عن العبد المكاره ويهون عليه الآلام فبحسب تكميل العبد للتوحيد والإيمان يتلقى المكاره بقلب منشرح وصدر رحب ونفس مطمئنة وتسليم ورضا بأقدار الله المؤلمة.

15- إن الله تكفل لأهل التوحيد بالأمن والطمأنينة والولاية ودخول الجنان {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلا تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ نُزُلاً مِنْ غَفُورٍ رَحِيمٍ} .

هذه هي فضائل التوحيد ولا ينالها ولا يحظى بها إلا من حققه وتحقيقه ليس بالتمني ولا بالدعاوى الخالية من الحقائق ولا بالحلي العاطلة وإنما ذلك بما وقر في القلوب من عقائد الإيمان وحقائق الإحسان وصدقته الأخلاق الجميلة والأعمال الصالحة الجليلة.

يقول ابن القيم رحمه الله في فضل كلمة التوحيد: "هي الكلمة [7] التي قامت بها الأرض والسموات وفطر الله عليها جميع المخلوقات وعليها أسست الملة ونصبت القلة وجردت سيوف الجهاد وهي محض حق الله على جميع العباد وهي الكلمة العاصمة للدم والمال والذرية في هذه الدار والمنجية من عذاب القبر وعذاب النار وهي المنشور الذي لا يدخل أحد الجنة إلا به والحبل الذي لا يصل إلى الله إلا من يتعلق بسببه وهي كلمة الإسلام ومفتاح دار السلام وبها انقسم الناس إلى شقي وسعيد ومقبول وطريد وبها انفصلت دار الكفر من دار الإسلام وتميزت دار النعيم من دار الشقاء والهوان وهي العمود الحامل للفرض والسنة "من كان آخر كلامه لا إله إلا الله دخل الجنة" [8] .

العبادات وأثرها في إصلاح القلوب وتهذيب النفوس

إن الإسلام قد فرض على الناس عبادات لها أثر حسن في إصلاح القلوب وتهذيب النفوس وسنشير في هذه العجالة إلى ما تشتمل عليه هذه العبادات من المثل العالية والمبادئ السامية التي تحقق السعادة في الدنيا والآخرة.

الصلاة وفضائلها:

إن من يدرس هذه الفضيلة دراسة واعية مستفيضة يدرك أنها تشتمل على كثير من الفضائل التي تسهم في سعادة الفرد والمجتمع ومن هذه الفضائل ما يأتي:

1- إنها تسهم في حماية العبد من الأمراض التي تفتك به وتعوقه عن العمل لدنياه وأخراه لما فيها من الحث على النظافة فقد جعل الإسلام مفتاحها طهارة البدن والثوب والمكان.

2- إنها تعوِّد المؤمن مراقبة الله وخشيته، إذ يقف العبد فيها فارغا من الشواغل موجها قلبه إلى مولاه يناجيه ويثني عليه بما هو أهله خائفا عقابه طامعا في رحمته طالبا منه العون والهداية فيؤثر ذلك في نفسه ويعوده مراقبة الله وخشيته فيجتنب ما يغضب مولاه عما حرم الله.

{اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلاةَ إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ وَاللَّهُ يَعْلَمُ مَا تَصْنَعُونَ} .

3- الصلاة تمد المؤمن بقوة روحية تعينه على مواجهة المشقات والمكاره في الحياة الدنيا {اسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ إِنَّ اللَّهَ مَعَ الصَّابِرِين} .

وكان النبي صلى الله عليه وسلم إذا حزبه [9] أمر فزع إلى الصلاة [10] .

4- إن في الصلاة غذاء روحيا للمؤمن يعينه على مقاومة الجزع عند الشر والمنع عند الخير والتغلب على جوانب الضعف الإنساني {إِنَّ الإنسان خُلِقَ هَلُوعاً إِذَا مَسَّهُ الشَّرُّ جَزُوعاً وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعاً إِلا الْمُصَلِّينَ الَّذِينَ هُمْ عَلَى صَلاتِهِمْ دَائِمُونَ} .

5- إن الصلاة سبب لمحو الخطايا وغفران الذنوب فقد ثبت عن رسول الله صلى الله عليه وسلم أنه قال: "أرأيت لو أن نهرا على باب أحدكم يغتسل فيه كل يوم خمس مرات فهل يبقى على بدنه من درنه شيء قالوا: لا قال فذلك مثَل الصلوات الخمس يمحو الله بهن الخطايا" أخرجه البخاري ومسلم.

6- إن الصلاة تعلم العبد بما فيها من الركوع والسجود والثناء والتعظيم كيف يتواضع لله، وكيف يشكر من أحسن إليه ويكافئ من أسدى إليه معروفا.

7- إن الصلاة بما فيها من الخشوع ترقق قلب المؤمن وتملأه رحمة وقناعة فيرحم الضعفاء، ويواسي البؤساء، ويرضى عن الله في الشدة والرخاء.

8- إن في الصلاة غذاء للروح لا يغني عنه علم ولا أدب فالصلوات الخمس هي وجبات الغذاء اليومي للروح كما أن للمعدة وجباتها اليومية يناجي المصلي فيها ربه فتكاد تشف روحه وتصفو نفسه فتسمع كلام الله الذي يقول: "قسمت الصلاة بيني وبين عبدي قسمين ولعبدي ما سأل. فإذا قال العبد الحمد لله رب العالمين قال الله عز وجل: حمدني عبدي، فإذا قال الرحمن الرحيم قال الله: أثنى عليّ عبدي، فإذا قال: مالك يوم الدين قال: مجدني عبدي، فإذا قال: إياك نعبد وإياك نستعين، قال: قال: هذا بيني وبين عبدي ولعبدي ما سأل، فإذا قال: اهدنا الصراط المستقيم صراط الذين أنعمت عليهم غير المغضوب عليهم ولا الضالين قال هذا لعبدي ولعبدي ما سأل" رواه مسلم.

9- في الصلاة تدريب للمسلم على النظام وتعويد له على الطاعة ويظهر هذا واضحا في صلاة الجماعة إذ يقف المسلمون في صفوف مستقيمة متلاصقة فلا عوج ولا فرج المنكب إلى المنكب والقدم إلى القدم فإذا كبر الإمام كبروا وإذا قرأ أنصتوا، وإذا ركع ركعوا، وإذا سجد سجدوا، وإذا سلم سلموا، من خرج على هذا النظام فكأنما خرج على الإنسانية وانحط إلى مستوى الحيوانية [11] ففي الحديث الشريف: "ألا يخشى الذي يركع أو يسجد قبل الإمام أن يمسخ الله رأسه رأس حمار" رواه البخاري ومسلم.

10- في صلاة الجماعة مظهر من مظاهر المساواة الرائعة إذ يقف الأمير إلى جانب الفقير والغني في جوار المسكين، والسيد في محاذاة الخادم، فليس في المسجد لائحة تخصص الصف الأول للوزراء والصف الثاني للنواب، والصف الثالث للمدير وإنما الجميع سواسية كأسنان المشط فمن بكَّر في الذهاب إلى المسجد احتل مكانه في مقدمته أيّاً كانت منزلته وأيّاً كان عمله في الناس [12] .

11- في صلاة الجماعة دعم لعاطفة الأخوة وتقوية لروابط المحبة وإظهار للقوة فبالاجتماع تذهب الضغائن وتزول الأحقاد، وتتآلف القلوب وتتحد الكلمة.

12- في صلاة الجماعة تظهر عظمة ملك الملوك ورب الأرباب ويعم الخير وتنتشر الرحمة لأن المسلمين إذا اجتمعوا في صعيد واحد وراء إمام واحد إلى قبلة واحدة يعبدون ربّاً واحدا خاشعين خاضعين خائفين عذابه طامعين في فضله غشيتهم رحمته وعمهم إحسانه {وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} .

13- الصلاة تعود على البدن بنفع عظيم فهي تقوى العضلات وتسبب اليقظة المبكرة والنشاط لجميع الجوارح فالجسم في الصلاة يعمل قائما وقاعدا وراكعا واللسان يعمل قارئا مكبرا مسبحا مهللا [13] والعقل يعمل متدبرا متفكرا فيما يتلى عليه من القرآن والقلب يعمل مستحضرا رقابة الله تعالى وحشيته والشوق إليه.

عناية الإسلام بالصلاة

لقد عني الإسلام بالصلاة لما فيها من الفضائل ولما تشتمل عليه من الخير والنفع فشدد كل التشديد في طلبها وحذر كل التحذير من تركها أو تأخيرها عن أوقاتها فهي عمود الدين ومفتاح الجنة وخير الأعمال وأول ما يحاسب عليه المرء المؤمن [14] يوم القيامة يذكرها القرآن الكريم في دعاء الخليل إبراهيم. عليه الصلاة والسلام {رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاةِ وَمِنْ ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاءِ} .

ويمدح بها إسماعيل عليه الصلاة والسلام {وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيّاً} .

ويأمر الله تعالى كليمه موسى عليه الصلاة والسلام بإقامتها أول ما يأمره به في ساعات الوحي الإلهي {وَأَنَا اخْتَرْتُكَ فَاسْتَمِعْ لِمَا يُوحَى إِنَّنِي أَنَا اللَّهُ لا إِلَهَ إِلا أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلاةَ لِذِكْرِي} .

ويوحي إليه وإلى أخيه هارون عليهما الصلاة والسلام {أَنْ تَبَوَّءا لِقَوْمِكُمَا بِمِصْرَ بُيُوتاً وَاجْعَلُوا بُيُوتَكُمْ قِبْلَةً وَأَقِيمُوا الصَّلاةَ} .

ومن وصايا لقمان لابنه {يَا بُنَيَّ أَقِمِ الصَّلاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الأُمُورِ} .

وينطق عيسى عليه السلام وهو في مهده {وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً} . ويأمر بها خام أنبيائه عليه أفضل الصلاة والسلام {اتْلُ مَا أُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلاةَ} .

ويؤكد الإسلام عليها في الحضر والسفر والأمن والخوف والسلم والحرب {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَانا} .

وينذر بالويل والهلاك من يصرف قلبه عنها أو يؤخرها عن وقتها فيضيعها {فَوَيْلٌ لِلْمُصَلِّينَ الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ} .

ويجعلها الرسول صلى الله عليه وسلم الدليل الأول على التزام عقد الإيمان والشعار الفاصل بين المسلم والكافر ففي الحديث الشريف "بين الرجل وبين الشرك والكفر ترك الصلاة" رواه أحمد ومسلم.

وذكر الرسول صلى الله عليه وسلم يوما فقال: "من حافظ عليها كانت له نورا وبرهانا ونجاة يوم القيامة ومن لم يحافظ عليها لم يكن له نور ولا برهان ولا نجاة وكان يوم القيامة مع قارون وفرعون وهامان وأبي بن خلف" أحمد وابن حبان.

وفي توجيه هذا الحديث كلام حسن خلاصته أن من شغله عن الصلاة ماله فهو مع قارون ومن شغله عنها ملكه فهو مع فرعون ومن شغله عنها رياسته ووزارته فهو مع هامان ومن شغله عنها تجارته فهو مع أبي بن خلف.

وفي الحديث الشريف "من فاتته صلاة فكأنما وتر أهله وماله" رواه ابن حبان تلك هي مكانة الصلاة في الإسلام ولهذه المكانة كانت أول عبادة فرضت على المسلمين فقد فرضت في مكة قبل الهجرة بسنتين تقريبا، وكانت طريقة فرضيتها دليلا آخر على عناية الله تعالى بها إذ فرضت ليلة الإسراء والمعراج بخطاب مباشر من رب العالمين تبارك وتعالى إلى خاتم النبيين صلى الله عليه وسلم.

الصلاة التي يريدها الإسلام

إن الصلاة التي يريدها الإسلام والتي تشتمل على الفضائل التي سلفت ليست مجرد أقوال يلوكها اللسان، وحركات تؤديها الجوارح بلا تدبر من عقل ولا خشوع من قلب، أو تلك التي ينقرها صاحبها نقر الديك [15] كلا وإنما الصلاة التي يريدها الإسلام هي التي تأخذ حقها من التأمل والخشية واستحضار عظمة المعبود جل جلاله لأن القصد الأول من الصلاة هو تذكير الإنسان بربه عز وجل {وَأَقِمِ الصَّلاةَ لِذِكْرِي} فالصلاة التي يريدها الإسلام لابد فيها من حضور القلب والعقل معا فالقلب يستحضر عظمة المعبود والعقل يتدبر فيما يتلى من القرآن، وبحضور القلب والعقل تسكن الجوارح ويتم الخشوع، وتؤتي الصلاة ثمارها، ويحظى المصلي بفضلها وثوابها وتقوى صلته بربه فيسعد في الدنيا والآخرة يقول عبد الله بن عباس رضي الله عنهما: "ركعتان مقتصدتان في تفكر خير من قيام ليلة والقلب ساه".

الزكاة وفضلها

ومن العبادات التي تشتمل على كثير من الفضائل ((الزكاة)) ومن فضائلها ما يأتي:

1- إنها تغرس في نفس المؤمن فضيلة السخاء وتطهر نفسه من رذيلة الشح فيفوز برضا الله ويسعد بتوفيقه {وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} .

2- الزكاة فيها سدّ لحاجة الفقراء وتفريج لكربة الغارمين وتيسير لأبناء السبيل وعون على المصالح العامة.

3- إنها تخرج الأضغان من قلوب البائسين وحقدهم على الأغنياء المترفين وتملأ قلوبهم بمحبتهم وتمنعهم من الإساءة إليهم وبذلك يسود الأمن وبذلك تكون الألفة والإخاء.

4- الزكاة فيها تطهير للمال من الشر ففي الحديث الشريف "إذا أديت زكاة مالك فقد أذهبت عنك شره" رواه الحاكم وفي الحديث الشريف أيضا: "حصنوا أموالكم بالزكاة" رواه أبو داود.

5- الزكاة ضمان اجتماعي [16] لأن الإسلام يأبى أن يكون في مجتمعه من لا يجد القوت الذي يكفيه والثوب الذي يواريه والبيت الذي يؤويه فهذه ضرورات يجب أن تتوافر لكل من يعيش في ظل الإسلام الرحيم والمسلم مطالب بأن يحقق هذه الضرورات وما فوقها من جهده وكسبه فإن لم يستطع فالمجتمع يكفله ويضمنه والزكاة مورد أساسي لهذه الكفالة الاجتماعية التي فرضها الإسلام لفقراء والمساكين {وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ لِلسَّائِلِ وَالْمَحْرُومِ} .

6- الزكاة أمضى سلاح لمحاربة كنز الأموال ولإخراج النقود من مخابئها فالمال المخبوء تأكله الزكاة.

هذه هي بعض الفضائل التي تشتمل عليها هذه الفريضة ولو أن الناس أخرجوا زكاة أموالهم كما أمرهم ربهم لسدت حاجة الفقراء والمساكين ولعاش الناس إخوة متحابين متآلفين ولكن بعض الأغنياء بخلوا بزكاة أموالهم فمنعوها مستحقيها فكانوا سببا في انتشار الأحقاد والضغائن وحدوث كثير من المفاسد والجرائم.

الصيام وفضائله

كذلك من العبادات ذات الأثر الحسن في إصلاح القلوب وتهذيب النفوس (الصيام)) فهو يشتمل على كثير من الفضائل نذكر بعضها:

1- في الصيام ضبط للنفس وإطفاء لشهواتها فإنها إذا شبعت تمردت وسعت وراء شهواتها وإذا جاعت خضعت وامتنعت عما تهوى قال صلى الله عليه وسلم: "يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ومن لم يستطع فعليه بالصوم فهو له وجاء" فإنه يكسر من شهوة الشباب حتى لا تطغى عليه الشهوة فيصير إلى العنت والفاحشة فكان الصوم ذريعة إلى كف النفس عن المعاصي.

2- إن الصيام وسيلة إلى إصلاح النفوس وتهذيبها إنه يربي في الإنسان فضيلة الصدق والوفاء والإخلاص والأمانة والصبر عند الشدائد لأن النفس إذا انقادت للامتناع عن الحلال من الغذاء الذي لا غنى لها عنه طلبا لمرضاة الله وخوفا من أليم عذابه فأولى أن تنقاد للامتناع عن الحرام الغنية عنه فلا يكذب الصائم ولا يغدر ولا ينقض عهدا ولا يخلف وعدا ولا يكون مرائيا ولا خائنا فكان الصوم سببا في اتقاء المحارم وقوة العزيمة والتحلي بالفضائل والتخلي عن الرذائل وإلى هذا كله أشار جل جلاله بقوله: {لَعَلَّكُمْ تَتَّقُونَ} [17] .

3- الصوم يدعو إلى شكر النعمة إذ هو كف للنفس عن الطعام والشراب ومباشرة النساء وكل هذا من جلائل نعم الله عز وجل على خلقه والامتناع عن هذه النعم من أول اليوم إلى آخره يعرف الإنسان قدرها إذ لا يعرف فضل النعمة إلا بعد فقدها فيعينه ذلك على القيام بشكرها، وشكر النعمة واجب وإلى هذا أشار جل وعلا بقوله: {وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ} [18] .

4- الصيام يبعث في الإنسان فضيلة الرحمة بالفقراء والعطف على البائسين فإن الإنسان إذا ذاق ألم الجوع في بعض الأوقات تذكر الفقير الجائع في كل الأوقات فيسارع إلى رحمته والإحسان إليه.

5- في الصيام تمام التسليم لله وكمال العبودية له فالصائم يجوع ويعطش وأسباب الغذاء والري أمامه [19] ميسرة لولا حب الله تعالى والرغبة في رضاه ولهذا جاء في الحديث القدسي "كل عمل ابن آدم له إلا الصوم فإنه لي يدع شهوته وطعامه من أجلي" رواه مسلم.

6- الصيام يعود على البدن بالصحة ويكون سببا في شفاء كثير من الأمراض إذ فيه راحة للمعدة من عناء الهضم وتخليص للجسم من فضلاته الضارة وصدق رسول الله صلى الله عليه وسلم إذ يقول "صوموا تصحوا" رواه الطبراني.

هذا هو الصيام لم يشرعه الله تعالى تعذيبا للبشر ولا انتقاما منهم وإنما شرعه إيقاظا لأرواحهم وتصحيحا لأجسامهم وتقوية لإرادتهم وتعويدا لهم على الصبر وتعريفا لهم بالنعمة وتربية لمشاعر الرحمة فيهم وتدريبا لهم على كمال التسليم لله رب العالمين [20] .

الحج وفضائله

إن في فريضة الحج كثيرا من الفضائل التي تسهم في تحقيق السعادة في الدنيا والآخرة ومن هذه الفضائل ما يأتي:

1- الحج غذاء روحي كبير تمتلئ فيه جوانح المسلم خشية وتقى لله رب العالمين، ففي كل منسك من مناسكه غذاء للروح فما الإحرام إلا تجرد من شهوات النفس والهوى وحبس للنفس عما سوى الله عز وجل وحث على التفكير في عظمة الله جل جلاله وحث على تذكر الموت والاستعداد له بالعمل الصالح فالحاج في لباس إحرامه يذكر بالميت في أكفانه، وما التلبية إلا استجابة وذكر وطاعة وامتثال، وما الطواف بعد التجرد إلا استحضار لعظمة الله تعالى حول بيته، وامتثال لأمره {وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} وما السعي بين الصفا والمروة إلا تردد بينهما التماسا لرحمة الله تعالى وطلبا لمغفرته، وما الوقوف بعرفة إلا بذل [21] للمهج في الضراعة إلى الله بقلوب مملوءة بالخشية وأيد مرفوعة بالرجاء وألسنة لاهجة بالدعاء وآمال صادقة في أرحم الراحمين، وما الرمي بعد ذلك إلا رمز لاحتقار عوامل الشر ونزغات الشيطان، وما الذبح إلا إراقة للدم الذي أمر الله به أن يراق ورمز للتضحية والفداء.

{قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} .

2- في الحج تدريب على ركوب الأخطار وتحمل المشقات ومفارقة الأهل والتضحية بالراحة والدعة في الحياة الرتيبة بين الأهل والأصحاب.

3- في الحج تدريب للمسلم على المبادئ الإسلامية العالية التي جاء بها الإسلام ففي وحدة مظهر الحجاج في إحرامهم معنى المساواة في أجلى صورها وأتمها.

4- في الحج ترى معنى الوحدة الإسلامية جليا كالشمس فشعور المسلمين فيه واحد وشعائرهم واحدة لا إقليمية ولا عنصرية ولا عصبية للون أو جنس أو طبقة فكلهم مسلمون يؤمنون برب واحد ويطوفون ببيت واحد [22] .

5- الحج مظهر من مظاهر السلام فأرض الحج هي البلد الحرام والبيت الحرام الذي جعله الله مثابة للناس وأمنا، ومن دخله كان آمنا. إنها منطقة أمان شمل الطير في الجو والصيد في البر والنبات في الأرض فهذه المنطقة لا يصاد صيدها ولا يروع طيرها ولا حيوانها ولا يقطع شجرها ولا حشائشها [23] .

{يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ} { حُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُماً } .

6- الحج مؤتمر إسلامي عظيم فهناك يجد المسلم إخوانا له في الدين من قارات الدنيا الخمس اختلفت أقاليمهم وألوانهم ولغاتهم وجمعتهم رابطة الإيمان والإسلام [24] فما أجدر المسلمين أن ينتفعوا من هذا المؤتمر السنوي بما يعود عليهم بالخير في أمر دينهم وأمر دنياهم {لِيَشْهَدُوا مَنَافِعَ لَهُم} .

هذه هي بعض الفضائل التي تشتمل عليها العبادات، وهذه الفضائل لا تحصل للعابد إلا إذا أسس عبادته على التوحيد بأن يصرف كل هذه العبادات لله وحده وأن يحسن أداءها بحيث يأتي بها على الوجه الذي شرعه الله تعالى على لسان نبيه محمد صلى الله عليه وسلم.

العبادات بين السلف والخلف

لقد عرف السلف الصالح قيمة هذه العبادات فأسسوها على التوحيد وأحسنوا أداءها فجنوا ثمارها وانتفعوا بفضائلها فقويت صلتهم بربهم فألّف بين قلوبهم، ووحّد بين صفوفهم فسادوا وعزّوا، وكوَّنوا مجتمعا قويّاً متماسكا أعزَّ الإسلام والمسلمين وأذلَّ الشرك والمشركين ونَعِم الجميع في ظله بالأمن والاستقرار والسعادة، أما اليوم فقد جهل كثير من المسلمين التوحيد فاختلت عقائدهم فاتجهوا إلى المخلوقين يطلبون منهم قضاء حوائجهم، وغَلَوا في ذلك فشدُّوا الرحال إلى الأموات يطوفون بأضرحتهم كما يطوف الحجاج ببيت الله الحرام ويستلمون هذه الأضرحة استلامهم لأركان البيت الحرام ويخاطبون الميت بالكلمات الشركية من قولهم: "على الله وعليك". ويهتفون بأسمائهم عند الشدائد، وقد اتسع نطاق هذه الشركيات في البلاد الإسلامية فأصبح لكل قوم من المسلمين رجل ينادونه، وأصبح في كل قرية أموات يهتفون بأسمائهم، وينادونهم، ويرجونهم لجلب النفع ودفع الضر وفعل هؤلاء هو بعينه فعل المشركين في الأصنام، وهم بهذا المسلك ينسلخون من الإسلام ويعودون إلى الجاهلية.

ولقد صور الإمام المحدث السلفي محمد بن إسماعيل الأمير اليمني الصنعاني فعل هؤلاء في أبيات من قصيدة له يمدح بها الشيخ محمد بن عبد الوهاب ويشيد بدعوته:

أعادوا بها معنى سواع ومثله | يغوت وودٌ بئس ذلك من ودّ
وقد هتفوا عند الشدائد باسمها | كما يهتف المضطر بالصمد الفرد
وكم نحروا في سوحها نحيرة | أهلت لغير الله جهلا على عمد
وكم طائف حول القبور مقبلا | ويلتمس الأركان منهن بالأيدي

كذلك استهان كثير من المسلمين اليوم بهذه العبادات فتركوها فحرموا فضائلها فقست قلوبهم وانقطعت صلتهم بربهم ففسدت أعمالهم، وساءت معاملاتهم وعاداتهم وتدهورت أخلاقهم، وساروا وراء أهوائهم، وفتنوا بزخارف الحضارة المزيفة والمدنية الكاذبة فظنوا الإباحة حرية والخلاعة رقيّاً فتعدوا حدود العقل والدين، وأغضبوا خالق الأرض والسماء فساءت حالهم وسلط عليه عدوهم {وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ أَنْفُسَهُمْ يَظْلِمُونَ} .

داء ودواء

لقد جهل كثير من المسلمين اليوم أمر التوحيد واستهانوا بالعبادات وهذا داء عضال سببه عزلة المسلمين عن الكتاب والسنة وعلاجه الوحيد هو إعداد الدعاة الفاهمين للكتاب والسنة وانتشارهم في البلاد الإسلامية لكي يصححوا العقائد ويحرروا العقول من الخرافات والبدع والأباطيل وليكشفوا للناس النقاب عن أسرار التشريع الإسلامي وخصائصه ومزاياه، ويحثوهم على التمسك بكتاب ربهم عز وجل وسنة نبيهم صلى الله عليه وسلم ففي التمسك بهما الهداية والخير والسعادة وفي البعد عنهما الضلال والشر والشقاء ففي الحديث الشريف "تركت فيكم ما إن أخذتم بهما لن تضلوا بعدي كتاب الله وسنتي".

والله الكريم نسأل أن يوفق المؤمنين المخلصين في كل مكان لإعداد هذا النوع من الدعاة فينطلقوا إلى مختلف بقاع الأرض فيعيدوا للإسلام مجده وللمسلمين عزتهم {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ} .

وصلى الله وسلم وبارك على عبده ورسوله محمد وعلى آله وصحبه أجمعين.

وما توفيقي إلا بالله عليه توكلت وإليه أنيب وهو حسبي ونعم الوكيل..

[1] ألقيت هذه المحاضرة في منى في معسكر الجامعة الإسلامية صباح يوم الجمعة الموافق 12 من شهر ذي الحجة عام 1396ه‍.

[2] القول السديد في مقاصد التوحيد ص14.

[3] المرجع السابق ص16.

[4] القول السديد في مقاصد التوحيد ص15.

[5] القول السديد في مقاصد التوحيد ص16.

[6] المرجع السابق ص17.

[7] الجواب الكافي ص170.

[8] رواه أحمد وأبو داود وعن معاذ وهو حديث صحيح.

[9] أي نزلت به شدة.

[10] رواه أحمد وأبو داود.

[11] من محاسن الإسلام للأستاذ أحمد عز الدين ص45.

[12] من محاسن الإسلام للأستاذ أحمد عز الدين ص58.

[13] المرجع السابق ص48.

[14] من محاسن الإسلام للأستاذ أحمد عز الدين ص34.

[15] من محاسن الإسلام للأستاذ احمد عز الدين ص41.

[16] من محاسن الإسلام للأستاذ أحمد عز الدين ص64.

[17] سورة البقرة آية رقم 183.

[18] سورة البقرة آية رقم 185.

[19] من محاسن الإسلام للأستاذ أحمد عز الدين ص69.

[20] المرجع السابق ص71.

[21] من محاسن الإسلام للأستاذ أحمد عز الدين ص79.

[22] من محاسن الإسلام للأستاذ أحمد عز الدين ص82.

[23] المرجع السابق ص83.

[24] المرجع السابق ص84.


 العدد 37 - التشريع

التشريع الإسلا مي صالح للتطبيق في كل زمان ومكان

لفضيلة الشيخ محمد فهمي علي أبو الصفا

موضوعات البحث.

1 المقدمة

2 حكمة انبعاث الإسلام من جزيرة العرب

3 النواحي التي تناولها التشريع الإسلامي

4 النزعة الجماعية في التشريع الإسلامي

5 مميزات التشريع الإسلامي

6 التشريع الإسلامي يحفظ المقاصد التي يقوم عليها أمر الدين والدنيا

7 السنة توضح القرآن

8 التشريع الإسلامي ملائم لكل البيئات

9 أهم المبادئ التي يدعو إليها

الحمد لله رب العالمين والصلاة والسلام على سيدنا محمد خاتم النبيين والمرسلين.

وبعد..

فإن من تمام النعمة على الناس ومن مظاهر حكمة الله تعالى في خلقه بعد أن تخطى العقل البشري دور الطفولة وتهيأ الفكر للتدرج في مراقي الحياة. أن يكون الإسلام هو الدين الذي يتعهد الله به بني الإنسان والشريعة التي يختتم بها شرائعه الأولى.

فلا غرو أن كان تشريعا محكم الأساس وطيد البنيان كامل النظام سامي الأغراض وافيا بحاجات الأفراد والجماعات صالحا للتطبيق في كل زمان ومكان وكيف لا تتسع الشريعة الإسلامية لشئون الناس وهي شريعة الخلود شريعة كتب لها أن تكون خاتمة الشرائع السماوية فلا شريعة بعدها ولا رسالة تخلف رسالة محمد صلى الله عليه وسلم ولا وحي يمكن أن يكون بعد الذي أنزل عليه كما قال تعالى : {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} .

وليس لأحد أن يشرع غير الله تعالى حتى الأنبياء فإنهم مبلغون عن الله واجتهاد الرسول صلى الله عليه وسلم واجتهاد أصحابه ليس تشريعا بل هو فهم للكتاب والسنة وتطبيق لمبادئ الدين ولذلك انتهى التشريع بوفاة الرسول صلى الله عليه وسلم ثم ابتدأ الفقه يستمد مضمونه من التشريع فشريعة الإسلام هي شريعة السماء الخالدة إلى أهل الأرض ما بقيت وما بقي الناس حتى يوم الدين.

ومن أجل ذلك وجب أن تكون وافية بجميع الأحكام والقوانين التي تحتاج إليها الأمم في تدبير شئونها وتنظيم حياتها صالحة لمسايرة هذه الحياة في جميع تطوراتها ومراحل تقدمها ورُقِيِّها تزودها في كل عصر وكل جيل بما يكفل لها السعادة ويسبغ عليها السلام والأمن وهذا ما يشهد به قوله تعالى : {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ} .

وقوله صلى الله عليه وسلم: "تركت فيكم أمرين لن تضلوا ما تمسكتم بهما كتاب الله وسنة رسوله".

وليس معنى أن القرآن تبيان لكل شيء وأنه أحاط بجزيئات الوقائع والحوادث ونص على تفاصيل أحكامها فإن الواقع يشهد بأن في الأغلب لم يعرض لهذه التفاصيل ولم يعن بالجزيئات وإنما أتت الأحكام في صورة قوانين عامة ومبادئ كلية يمكن تحكيمها في كل ما يعرض للناس في حياتهم اليومية فهي قوانين محكمة ثابتة لا تختلف ولا يسوغ الإخلال بشيء منها وعامة كلية يمكن أن تتمشى مع اختلاف الظروف والأحوال.

فالقرآن الذي هو المصدر الأول للتشريع الإسلامي تبيان لكل شيء من حيث أنه قد أحاط بجميع الأحوال والقواعد التي لابد منها في كل قانون وأي نظام وذلك كوجوب العدل والمساواة والشورى ورفع الحرج ودفع الضرر ورعاية الحقوق لأصحابها وأداء الأمانات إلى أهلها والرجوع بمهام الأمور إلى أهل الذكر والاختصاص.

وما إلى ذلك من المباد العامة التي لا يستطيع أن يشذ عنها قانون يراد به صلاح الأمم وإسعادها.

وقد تضافرت النصوص الإسلامية وعلم من الدين بالضرورة عموم رسالة محمد صلى الله عليه وسلم.

قال تعالى: {وَمَا أَرْسَلْنَاكَ إِلا كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} وقال: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} .

لهذا قام محمد رسول الله بتبليغ هذه الرسالة إلى من استطاع تبليغهم من الأمم متمثلين في الحكام كهرقل إمبراطور الروم وكسرى ملك الفرس والنجاشي ملك الحبشة وغيرهم تاركا لخلفائه من بعده القيام بتبليغ الدعوة إلى بقية الأمم.

وقد اهتدى بعض تلك الأمم فآمن بدعوته إنصافا للحق كما أنصفه من اتبعه من قومه.

حكمة انبعاث الإسلام من جزيرة العرب

كان سكان تلك الجزيرة خليطا على عقائد متباينة وأديان مختلفة فمن عبدة الأوثان إلى عبدة الجن والملائكة إلى معتنقي المجوسية إلى اليهود والنصارى من أهل الكتاب فإذا جاء الإسلام في هذه البقعة ليرد الناس جميعا إلى الدين الحق.

استطاع أن يحاج العقائد جميعها متمثلة في هذا الخليط من أهل الأديان والنحل المختلفة.

وكان من السهل على حامل تلك الدعوة ومبلغها على ضوء هدايته محاجة العقائد في سائر الأمم والشعوب.

يضاف إلى هذا أن أهل المنطقة كانوا متفككي الروابط كثيري المشاحنات فهم أحوج ما يكون إلى من يجمع كلمتهم.

على أن الإسلام لم يكن بدعا في انبعاثه من هذه المنطقة. فقد انبعث منها ومما حولها سائر الأديان السماوية ومنها شريعتا موسى وعيسى عليهما السلام.

النواحي التي تناولها التشريع الإسلامي

جاء الإسلام موجها لاستصلاح الناس فيما يتعلق بشئونهم في دينهم ودنياهم، واعتبر الإسلام كل عمل من أعمال الخير عبادة ودعا الإنسان إلى أن يستعمل نعمة الله في تحسين العلاقات بينه وبين الناس ابتغاء لمرضاة الله مع المحافظة على حقوقه نفسه ومن يلوذون به.

وحث على العمل والكفاح لكسب العيش مقترنا بالعمل للآخرة فقد علم الإسلام معتنقيه أن كل عمل من أعمال الدنيا من صميم الدين مادام الباعث عليه حب الخير والحرص على الإنتاج الصالح النافع ومصلحة الجماعة وأن العبادة إذا شغلت عن إصلاح شئون الدنيا والعمل المنتج فيها فليست بعبادة وقد دخل النبي صلى الله عليه وسلم المسجد فرأى رجلا منقطعا للنسك والزهد وسمع من أصحابه ثناء عاطرا عليه من تلك الناحية فقال لهم: "من ينفق عليه؟". قالوا أخوه. فقال: "أخوه أعبد منه".

وفي هذا المعنى الكثير من الآثار الإسلامية التي ألهبت جذوة النشاط والسعي الكادح بين المسلمين في شئون الدنيا النافعة ليتقربوا بذلك إلى الله سبحانه ومن ذلك قول النبي صلى الله عليه وسلم: "لأن يحتطب أحدكم حزمة على ظهره خير له من أن يسأل أحدا فيعطيه أو يمنعه".

وقوله صلى الله عليه وسلم: "إن من الذنوب ذنوبا لا يكفرها الصوم ولا الصلاة قيل فما يكفرها يا رسول الله قال الهموم في طلب العيش".

ولذا فإن مفهوم كلمة دين في القرآن الذي عبر عن الإسلام بالدين في قوله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً} تشمل صلة الإنسان بربه وصلته بنفسه وصلته بالغير فالدين الإسلامي ينظم سلوك الناس ويهذب أساليب تعاملهم بحيث لا يكون في النفوس سبيل إلى التظالم ولا أثر للضغائن والأحقاد.

ولهذا قال الباحثون في التشريع الإسلامي إنه يرجع إلى ثلاث نواح.

1_ الأحكام الاعتقادية.

2_ الأحكام الخُلقية.

3_ الأحكام العملية.

وإليك صورة موجزة عن كل ناحية منها:

أولا: الأحكام الاعتقادية.

المراد بالأحكام الاعتقادية معرفة ما يتعلق بالله وصفاته وبالرسل الذين أرسلهم إلى خلقه وشئون اليوم الآخر.

وقد أفرد علماء المسلمين علما خاصا به يسمى علم الكلام أو علم التوحيد.

ثانيا: الأحكام الخُلقية:

المراد بها بيان ما ينبغي أن يكون عليه المسلم من الصفات التي ينتج عنها صدور الأفعال الخيرة بسهولة كالحلم والصفح والتواضع ولِين الجانب وتطهير النفس من الغل والحقد والحسد وما إلى ذلك وهي صفات منبثة في ثنايا القرآن الكريم والسنة النبوية.

وهذه الناحية تعتبر دعامة أصيلة في توجيه الإسلام وهي الأساس لانقياد النفوس للعمل بما جاءت به الشريعة الإسلامية من الأحكام التي تنظم علاقات الناس وتحول بينهم وبين البغي والأثرة اللذين يورثان نيران العداوة والبغضاء ويشيعان الفساد في الأرض.

وقد تدرك جانبا من ذلك التوجيه الخلقي العظيم فيما أدركه منذ بدء دعوة الإسلام رجل من أتباعه وقف موقفا بين يدي نجاشي الحبشة فدعاه الموقف إلى أن يسرد نواحي التوجيه البارزة في دعوة محمد بقضائه على ما كان شائعا بينهم من مفاسد خلقية إذ يقول: "كنا قوما أهل جاهلية نعبد الأصنام ونأتي الفواحش ونقطع الأرحام ونسيء الجوار ويأكل القوي منا الضعيف حتى بعث الله إلينا رسولا منا نعرف نسبه وصدقه وأمانته وعفافه فدعانا إلى الله لنوحده ونعبده ونخلع ما كنا نعبد نحن وآباؤنا من دونه من الحجارة والأوثان وأمرنا بصدق الحديث وأداء الأمانة وصلة الرحم وحسن الجوار والكف عن المحارم والدماء ونهانا عن الفواحش وقول الزور وأكل مال اليتيم وقذف المحصنة فصدقناه وآمنا به".

ولا غرو فقد كان محمد حامل الرسالة الإسلامية أول من تخلَّق بأخلاقها فلقد هذبه الله وقوم خلقه ووصفه بأنه على خلق عظيم ولهذا روي أن رسول الله صلى الله عليه وسلم قال: "أدبني ربي فأحسن تأديبي". وروي أيضا أنه قال: "إنما بعثت لأتمم مكارم الأخلاق".

ثالثا: الأحكام العملية:

ويراد بها ما يتصل بأعمال المكلفين في عباداتهم لربهم وتعاملهم فيما بينهم أفرادا وجماعات.

وتقع هذه الناحية في آخر مراتب التشريع كما هو التدرج الطبيعي فإنه بعد أن استصلح العقائد والأخلاق تمهيدا لاستصلاح هذه الناحية عقب بها لينقاد المسلمون إلى تقبل الأحكام العملية المتعلقة بما يصدر عن الشخص المكلف من أقوال وأفعال وتصرفات فعرفهم من هو المكلف الذي يخاطب بأحكام الشريعة ويلزم بها وما هي العوارض التي تؤثر على الشخص فتجعله غير مكلف كما بين لهم الصحيح والباطل في تصرفاتهم والحلال والحرام في أعمالهم واتصالاتهم أفرادا وجماعات.

كما تناول أحكام العبادات التي يتقربون إلى الله بها من طهارة وصلاة وصوم وزكاة وحج.

وأشار إلى ما يجب في تملك الأموال من حقوق نحو الفرد ونحو المجتمع وما ينبغي أن يكون عليه التعاقد في ضوء تعاليم الإسلام.

كما أشار إلى النظم التي تحكم الأسرة من كافة نواحيها وتوضح علاقاتها في حياة الأفراد وبعد مماتهم.

وبيَّن الجرائم والجنايات وما يقابل ذلك من عقاب وجزاء.

كما أشار إلى نظام الحكم والتقاضي وطرق إثبات الدعاوى وتنفيذ الأحكام إلى غير ذلك من شئون الحياة.

النزعة الجماعية في التشريع الإسلامي

عني التشريع الإسلامي بصالح كل من الفرد والمجتمع ولكنه آثر صالح المجتمع على صالح الفرد وبذا حق أن يوصف بأن نزعته جماعية يوضح هذا أنه يعمل على الحد من سلطان الفرد إذا أساء استعمال حقه فأضر بغيره.

فحقوق الأفراد في الإسلام منح إلهية قيدت بمراعاة الصالح العام وعدم الإضرار بالآخرين فلهذا يمنع المرء من عمل هو في الأصل مباح له إذا ترتب عليه إضرار بغيره لأن المصالح العامة مقدمة على المصالح الخاصة ولأن الرسول صلى الله عليه وسلم روي عنه أنه قال: "لا ضرر ولا ضرار".

ومعنى هذا أنه يجب مقاومة كل عمل يترتب عليه الإضرار بالآخرين وإن كان في الأصل مباحا.

وهناك أحاديث تورد بعض تفصيلات لهذه القاعدة كنهي النبي صلى الله عليه وسلم أن يبيع أحد على بيع أخيه أو يخطب على خطبته إلا أن يأذن له ومن هذا جاء تشريع الشفعة فإنه حد من حرية المتبايعين وتقييد له يمنع ضرر الشريك أو الجار.

وعدم المضارة بالأفراد الآخرين مما يوفر الطمأنينة ويحقق ناحية من السعادة وفي هذا صلاح للمجتمع أيضا.

وهذه النظرة الجماعية نظرة إصلاحية عامة وهامة تبين ما في الإسلام من أحقية وخلود.

مميزات التشريع الإسلامي:

تبين لنا من نظرة الإسلام الجماعية أنه دين إنساني جدير بالخلود والبقاء وأنه يثبت جدارته بذلك على مر الأيام لما فيه من دعائم ثابتة وبنيان محكم متين وهذا يثبت لك ما يشتمل عليه التشريع الإسلامي من مطالب البشر وحاجات الناس مما يدعو إلى وجوب التمسك بأهدابه والاحتكام إليه فيما دق وجل فإن كل من تأمل فيه يقف على مدى مكانته في معالجة شئون العالم.

فالتشريع الإسلامي وهو خاتم الشرائع السماوية وأمها من عند الله علام الغيوب المنزه عن الخطأ والهوى.

فهو تشريع يحيط بكل شئون الناس وحاجاتهم دون قصور أو زيغ بخلاف القوانين التي هي من وضع الناس وتفكيرهم المحدود الذي من شأنه أن يتحكم فيه الهوى أو يشتمل على نقص في المقدمات وأسباب الأحكام لهذا كان التشريع الإسلامي بما يشتمل عليه من التوجيه الروحي والتهذيب النفسي يربي يقظة الضمير والانتفاع بتوجيه القلب الطاهر الذي أصلحته تلك التوجيهات فهو ينبعث بصفاته إلى حب الخير وجلب النفع ومقاومة الشر.

بخلاف قوانين البشر فإنها مقصورة على التوجيه من ناحية الإرهاب والعقاب فكأنما يساق بها الناس سوق الدواب من غير توجيه ضمير إنساني ولا انبعاث خلقي.

التشريع الإسلامي يحفظ المقاصد التي يقوم عليها أمر الدين والدنيا

جاءت الشريعة الإسلامية رحمة بالعباد وفصلا بينهم فيما يختلفون فيه ومحافظة عليهم فيما هم محتاجون إليه.

فقد أحاط القرآن بأصول ما يلزم لحفظ المقاصد التي لم تأت الشرائع السماوية ولم تنشأ القوانين إلا لخدمتها والمحافظة عليها فإن عليها يقوم أمر الدين والدنيا.

وبالمحافظة عليها تنظم شئون الأفراد والجماعات.

وتلك هي المقاصد الخمسة الدين والنفس والعقل والنسل والمال فمهما تنوعت الشرائع واختلفت القوانين فإنها ترمي بأحكامها إلى المحافظة على هذه المقاصد التي عني القرآن بها فوضع من أصول الأحكام ما يحفظ كيانها ويكفل بقاءها ويدفع عنها ما يفسدها أو يضعف ثمرتها.

ثم جاءت السنة تشرح وتفصل وتبيِّن وتكمِّل وتضع للاجتهاد والاستنباط نماذج يحتذيها أولو الأمر فيما يجِّد من الحوادث.

فالدين لابد منه للإنسان الذي يسمو في معانيه المشخصة له عن الحيوانية إذ التدين خاصة من خواص الإنسان ولابد أن يسلم له دينه من كل اعتداء فللمحافظة على الدين وضع القرآن قواعد الإيمان وفرض أنواع العبادات من الصلاة والصوم والحج ثم حاطها بما يمنع عوامل الشر والفساد أن تعبث بها أو تمتد إليها.

فأوجب عقوبة من يعتدون على الدين أو يصدون عن سبيله.

والمحافظة على النفس هي المحافظة على حق الحياة العزيزة الكريمة.

والمحافظة على النفس تقتضي حمايتها من الاعتداء عليها بالقتل أو قطع الأطراف أو الجروح الجسيمة كما أن من المحافظة على النفس المحافظة على الكرامة الإنسانية بمنع السب والقذف وغير ذلك من كل أمر يمس كرامة الإنسان وللمحافظة على النفس أباح القرآن جميع الطيبات وأحل البيع والشراء والرهن والإجارة وما إليها من المعاملات ثم شرع ما يمنع الاعتداء عليها فأوجب القصاص وفرض الديات.

والمحافظة على العقل حفظه من أن تناله آفة تجعل صاحبها عبئا على المجتمع ومصدر شر وأذى للناس. وهي تتجه إلى أن يكون كل عضو من أعضاء المجتمع الإسلامي سليما يمد المجتمع بعناصر الخير والنفع فإن عقل كل عضو من أعضاء المجتمع ليس حقا خالصا له بل للمجتمع حق فيه باعتبار أن كل شخص لبنة من بنائه إذ يتولى بعمله سداد خلل فيه فمن حق المجتمع أن يلاحظ سلامته.

وللمحافظة على العقل أباح الشارع كل ما يكفل سلامته ويزيد نشاطه وحرم ما يفسده ويضعف قوته.

ومن أجل ذلك حرم شرب الخمر وتوعد عليه.

ثم وكل أمر العقوبة الزاجرة فيه إلى بيان النبي صلى الله عليه وسلم.

والمحافظة على النسل هي المحافظة على النوع الإنساني وتربية أجياله على المحبة والعطف ليأتلف الناس وذلك بأن يتربى كل ولد بين أبويه ويكون للولد حافظ يحميه.

وقد اقتضى ذلك تنظيم الزواج واقتضى منع الاعتداء على الحياة الزوجية كما اقتضى منع الاعتداء على الأعراض سواء أكان بفعل الفاحشة أم كان بالقذف وذلك كله لمنع الاعتداء على الأمانة الإنسانية التي أودعها الله تعالى جسم الرجل والمرأة ليكون منهما النسل والتوالد الذي يجعل حياة الإنسان باقية في هذه الأرض على أن تكون متآلفة قوية تعيش عيشة طيبة عالية فيكثر النسل ويكون قويا في جسمه وخلقه وعقله يكون صالحا للامتزاج والائتلاف بالمجتمع الذي يعيش فيه ومن أجل المحافظة على النسل كانت عقوبة الزنى وعقوبة القذف وغير ذلك من العقوبات التعزيرية التي وضعت لحماية النسل.

وللمحافظة على المال والعناية بأمر تدبيره ووجوه الانتفاع به شرع نظام المعاملات وحرم الغش والتغرير والربا وكل ما فيه أكل أموال الناس بالباطل.

وفرض ضمان المتلفات وشرع الحد في السرقات وهكذا نجد أن الأحكام التي شرعت لخدمة هذه المقاصد الخمسة والمحافظة عليها قصدت في ذلك إلى أمرين: الأول حفظها في أصل وجودها بتقوية أركانها وتمكين قواعدها والثاني حفظ بقائها ونموها لتؤتي الثمرة المرجوة منها وذلك بحمايتها من عوامل الفساد وأسباب الانحلال.

هذه هي المقاصد الخمسة التي تقوم عليها حياة الإنسان وبصلاحها يستقيم أمر الأفراد ونظام الجماعات.

وضع لها القرآن القواعد والأصول وقرر لكل نوع ما يناسبه من الأحكام قرر هذه الأحكام كليات وأتى فيها بعمومات لكنه مع ذلك لم يُغفل ما يراه منها في حاجة إلى تفصيل.

السنة توضح القرآن

ثم جاءت السنة توفي ذلك حقه من الشرح والبيان فقد بيَّن النبي صلى الله عليه وسلم بأقواله وأعماله أحكام ما كان يعرض للناس من الحوادث يستقيه من الوحي وقد وضع صلى الله عليه وسلم لنا مبادئ حكيمة في الأخلاق وأنواع العبادات وقواعد صالحة في نظام الأسرة وتربية الناشئين وأسسا متينة لأحكام روابط الاجتماع فسنَّ من القوانين في المعاملات والجنايات وعلاقات بعضها ببعض ما هو كفيل بإقرار السلام والأمن في الأرض وحتى آداب الأكل والشرب وآداب السلام وما ينبغي أن يكون في السفر والإقامة والصحة والمرض والغنى والفقر كل ذلك قد عني به وترك لنا فيه مثلا عالية للتربية والتعليم ونماذج صالحة للتهذيب والتثقيف.

ثم كان عليه الصلاة والسلام يجتهد ويجمع في الحكم بين المتماثلات بربط الأشياء بنظائرها ويلحق الفروع بأصولها منبها إلى علل الأحكام وأسرار التشريع وقد علم الصحابة بهذا أن أحكام الشريعة لها حِكمها وأسرارها ولها أسبابها وغاياتها لأنها شريعة خالدة عامة.

فوجب أن تكون أحكامها وافية بهذه الحاجة في كل عصر وهكذا كان رجال الصدر الأول من المسلمين يفهمون الشريعة من مصادرها ويستنبطون الفروع من أصولها فكانوا يجدون في هذه المصادر والأصول الكفاية بأحكام ما يأتون وما يذرون وما شعروا يوما أنهم مع هذه الشريعة عاجزون أن يواجهوا ما كان يتوارد عليهم من الوقائع ومختلف النوازل.

وكثير منها لم يكن لهم به عهد من قبل بل كان من نتائج الفتح الإسلامي وأثر من آثار اختلاط العرب بغيرهم من الأمم التي خضعت لسلطان الإسلام.

التشريع الإسلامي ملائم لكل البيئات

مما لا شك فيه أن التشريع الإسلامي الذي نزل الوحي بقواعده وأصوله الكلية صالح كل وقت ملائم لجميع البيئات.

فقد بني على التيسير ورفع الحرج ودفع الضرر. قال تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} وقال جل شأنه: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْر} والنبي صلى الله عليه وسلم: "يسروا ولا تعسروا".

وقد ثبت من سيرته أنه صلى الله عليه وسلم ما خير بين أمرين إلا اختار أيسرهما ما لم يكن إثما.

والمتتبع لأحكام الشريعة الإسلامية يجد مظاهر هذا الأصل في شتى نواحيها فقلة التكاليف إلى مراعاة أعذار المعذورين إلى رفع التكليف أو عدم المؤاخذة في حالة الضرورة كل ذلك يدل في وضوح إلى اليسر وعدم الحرج أضف إلى ذلك أن القرآن في جانب تشريع المعاملات لم يعمد إلى التفصيل بل أتى بقواعد عامة صالحة للتطبيق في كل حين _ قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ} وقال:{ وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا} وقال أيضا: {لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ} .

وهو بهذا يرمي إلى تحقيق مصالح الناس على اختلاف الأزمان والبيئات لأنه تشريع للناس كلهم قال تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} . فلو لم يكن محققا لمصالح الجميع لكان نقمة عليهم مع أنه جعله رحمة لهم قال تعالى: {وَمَا أَرْسَلْنَاكَ إِلا رَحْمَةً لِلْعَالَمِينَ} . وهو بحق يحقق العدل والمساواة بين الناس كلهم لأنه ينظر إلى الناس جميعا نظرة المساواة في الخضوع لأحكامه وفي المؤاخذة على مخالفتها لا فرق بين حاكم ومحكوم ولا بين غني وفقير ولا بين شريف ووضيع ولا بين أبيض وأسود. فلا يعفى شخص من المؤاخذة بماله من جاه وسلطان.

قال تعالى:{ إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ} وقال سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى} . وقال جل شأنه: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالأَقْرَبِينَ إِنْ يَكُنْ غَنِيّاً أَوْ فَقِيراً فَاللَّهُ أَوْلَى بِهِمَا فَلا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً} .

والنبي صلى الله عليه وسلم يقول: "إنما أهلك الذين من قبلكم أنهم كانوا إذا سرق فيهم الشريف تركوه وإذا سرق فيهم الضعيف أقاموا عليه الحد وأيم الله لو أن فاطمة بنت محمد سرقت لقطعت يدها".

وبالجملة فقد قصد الإسلام بتشريعه تحقيق المصالح للناس ودفع المفاسد عنهم وكانت تشريعاته كلها مبنيَّة على أن مصلحة الجماعة مقدَّمة على مصلحة الفرد إذا ما تعارضت المصلحتان وأن دفع الضرر العام مقدم على دفع الضرر الخاص ومن هنا نهى عن احتكار الطعام وأمر ببيعه للناس وقت الحاجة وإن لم يرض صاحبه _ كما حرَّم الربا وشدَّد النكير فيه مع ما يحققه من نفع لصاحب المال حماية للمجتمع من جشع المُرَابِين ورحمة بالمحتاجين الذين يضطرون إلى مد أيديهم طلبا للقرض من أولئك المُرَابِين.

وهذه نزعة جماعية تحمي الجماعة من طغيان الأفراد وتسلط أصحاب الحقوق.

أهم المبادئ التي يدعو إليها الإسلام

الشريعة الإسلامية جاءت بمبادئ سامية تقود الناس دائما إلى الفلاح وتقضي على عوامل الشر والفساد ومن ذلك:

أولا: مبدأ العدالة والمساواة فإن أحكامها بُنِيَّت على العدالة المطلقة والتسوية التامة بين الناس {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} والرسول صلى الله عليه وسلم يقول: "الناس سواسية كأسنان المشط لا فضل لعربي على عجمي إلا بالتقوى".

ثانيا : مبدأ الشورى فقد جعل الإسلام الشورى أساسا للحكم فأمر نبيه بها قال تعالى: {وَشَاوِرْهُمْ فِي الأَمْر} وأمتدح المؤمنين بها فقال: {وَأَمْرُهُمْ شُورَى بَيْنَهُم} .

ثالثا: مبدأ التسامح فقد جاد الإسلام يدعو إلى التسامح مع الأفراد قال تعالى: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلاماً} ومع الجماعات المخالفة قال تعالى: {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} .

رابعا : مبدأ التضامن الاجتماعي فقد حرص الإسلام من أول الأمر على أن يقرر حق الفقراء في مال الأغنياء ويحمل الأغنياء مسئولية كفايتهم.

وبما أسلفنا نكون قد أوضحنا أن التشريع الإسلامي صالح للتطبيق في كل زمان ومكان وأن تشريعا يستمد حياته من القرآن والسنة لن يقف في يوم من الأيام عن مسايرة الزمان.

محمد فهمي علي أبو الصفا

20 ربيع الثاني 1396 ه ـ 19 أبريل 1976م

من سقطات (المنجد).

ثلاث غلطات في خبر واحد

يقول مؤلفو (المنجد) في تعريف الصحابي الجليل سعد بن معاذ رضي الله عنه: "إنه حمل اللواء في وقعة بدر، وضمد جرح النبي بعد وقعة أحد، وأخذ حكما في مصير الأسرى من يهود خيبر، فحكم بقتل رجالهم وسبي نساءهم واقتسام أموالهم".

ولا صحة لأي من هذه الأخبار الثلاثة. فسعد رضي الله عنه كان يحمل راية الأنصار في بدر وهي غير اللواء الذي كان مع مصعب بن عمير رضي الله عنه ولم يذكر سعد في من ضمد جرح رسول الله صلى الله عليه وسلم يوم أحد. ولقد عاجله الأجل قبل غزوة خيبر. وإنما كان تحكيمه في قريظة عقيب غزوة الأحزاب.

المجذوب


 العدد 37 - حول إعادة كتابة التاريخ الإسلامي

حول إعادة كتابة التاريخ الإسلامي

لفضيلة الدكتور عبد المنعم حسنين

كثر الحديث في السنوات الأخيرة حول إعادة كتابة التاريخ الإسلامي وتنقيته من الشوائب التي علقت به بفعل المستشرقين وأعداء الإسلام من غير المسلمين ومن المنتسبين إلى الإسلام.

وقد انعقدت مؤتمرات في دول مختلفة إسلامية وغير إسلامية لبحث كيفية إعادة كتابة التاريخ الإسلامي بعامة وكتابة تاريخ جزء من أجزاء العالم الإسلامي بخاصة، ويسر الله لي الاشتراك في أكثر المؤتمرات التي عقدت لبحث هذا الموضوع البالغ الأهمية وأن أسهم في المناقشات التي دارت وفي إعداد البحوث التي قدمت متضمنة اقتراحات معينة رأى مقدموها أنها تفيد في إلقاء أضواء على جوانب الموضوع المختلفة حتى تكون التجربة الجديدة محققة للهدف المنشود، وبعيدة ما أمكن عن أخطاء التجارب السابقة.

ولا أريد التحدث عن المؤتمرات التي حضرتها واشتركت في مناقشتها وبحوثها لأن هذا يحتاج إلى حديث طويل غير أني أرى واجبا عليَّ أن أسجل ملاحظاتي على مثل هذه المؤتمرات وبخاصة ما عقد منها في بعض الدول العربية.

وأول ما لاحظته في هذه المؤتمرات أن المدعوين إليها خليط من المسلمين ومن غير المسلمين، بل إن بعض المدعوين لهم كتابات معادية للإسلام ومنهم أشخاص من ورثة الصليبيين الذين يدرِّسون التاريخ الإسلامي بِنِيَّة منعقدة على جمع المطاعن وتلفيق الأباطيل ضد الإسلام وحقائقه الناصعة وهم بذلك يتنكرون للمنهج العلمي الصحيح الذي يحرص على بيان الحقائق وعرضها دون أن تمزج بمرارة الحقد والتعصب، فكيف يدرس هؤلاء إعادة كتابة التاريخ الإسلامي وتنقيته مما علق به من الشوائب، وهم الذين أسهموا في تشويه الحقائق أو طمسها؟!.كيف يبحث غير مسلم التاريخ الإسلامي ويكون منصفا في دراسته ؟!..كيف يقول شخص من ورثة الصليبيين كلمة الحق في التاريخ الإسلامي وهو الذي يحرص على رمي الإسلام بتهم باطلة ظالمة؟!. إن إعادة كتابة التاريخ الإسلامي وتنقيته من أباطيل هؤلاء الأعداء المغرضين أمر لازم ينبغي أن يتم في أقرب وقت ممكن ولكنه أمر يجب أن يضطلع به باحثون مسلمون مخلصون يؤمنون بالله ورسوله، وينبغي أن يبعد عنه أعداء الإسلام سواء من كان منهم من غير المسلمين أو من كان ممن ينتسبون إلى الإسلام، حتى يراقب هؤلاء الباحثون الله في أثناء كتابتهم للتاريخ الإسلامي.

نحن لا نطالب إلا بإثبات الحقائق خالصة من كل زيف، غير متأثرة بأي هوى، وهذا ما يتفق مع المنهج العلمي الصحيح، لأن إثبات الحقيقة العلمية هو غاية الدارسين المخلصين الصادقين. أما تشويه الحقائق، والتشكيك فيها، فأمر لا يتفق مع المنهج العلمي السليم، وليس من العلم في شيء.

والعجيب أن كثيرا من الدارسين في البلاد الإسلامية يتشدقون بضرورة فصل العلم عن الدين، ويطالبون بإعطاء المستشرقين وأشباههم حق الاشتراك في إعادة كتابة التاريخ الإسلامي، وأن يصدروا من الأحكام ما تنتهي إليه دراستهم دون خوف مما يكتبون، وما يصدرون من أحكام، ونقول لهؤلاء إن ما يقولونه غير صحيح لأن غير المسلمين لا يمكن أن يكونوا منصفين في بحثهم، ولن يستطيعوا أن يتخلوا عن أهوائهم، وأن يتخلصوا من كرههم للإسلام وهم يحاولون إعادة كتابة التاريخ الإسلامي مهما أعلنوا حيادهم، أو تظاهروا بحبهم لإثبات الحقائق العلمية، دون تأثر بأي عامل من عوامل التأثير.

إن هؤلاء كاذبون مضللون يريدون أن يخدعُوا المسلمين بزخرف القول ومعسول الكلام ليضعوا السُّم في العسل ويمزجوا تاريخ المسلمين بما تكنُّه صدورهم من حقد وعداوة، وقد سألت أحد هؤلاء الكاذبين المضللين هل يقبل أن يكتب مؤرخ مسلم تاريخ النصرانية أو تاريخ الكنيسة؟ فبهت الذي كفر. وأمسك عن الجواب، فقلت له أرأيت كيف أنكم تبيحون لأنفسكم ما لا تبيحونه لغيركم؟ وإذا كتب مسلم تاريخ الحروب الصليبية، أو تحدث عن الكنيسة أوسعتموه نقدا بألسنة حداد مع ما عرف به المسلمون من التسامح وعدم التعصب.

ولكن العيب ليس عيب هؤلاء المؤرخين غير المسلمين من المستشرقين وورثة الصليبيين الذين يشاركون في المؤتمرات التي تعقد لبحث إعادة كتابة التاريخ الإسلامي وإنما هو عيب من يمكنون لهم من حضور مثل هذه المؤتمرات، والأشدّ عيبا أن يدافع بعض من ينتسبون إلى الإسلام عن حضورهم، وضرورة الاستماع إلى آرائهم وإشراكهم في المؤتمرات التي تعقد في البلاد الإسلامية، بل وفي المطالبة بإشراكهم في كتابة التاريخ الإسلامي من جديد، بحجة أنهم علماء ذوو خبرة، وأن الكثيرين من أساتذة التاريخ في البلاد الإسلامية قد تتلمذوا على أيديهم. أما التشدق بأنهم علماء فمن المسلَّم به في منهج البحث العلمي أن العلم لا يفسده شيء كما يفسده التعصب فلا فائدة من علمهم بعد أن أفسده تعصبهم ضد الإسلام والمسلمين.

وأما أن كثيرا من المؤرخين المسلمين في العصر الحديث قد تتلمذوا على أيدي غير المسلمين من المستشرقين والمستعمرين وورثة الصليبين فإن هذا الأمر قد أفسد العديد من هؤلاء المؤرخين الذين ينتسبون إلى الإسلام، ويرددون آراء أعداء الإسلام، فجعلهم يسيئون إلى التاريخ الإسلامي أكثر مما يسيء إليه غير المسلمين.

والواقع أن البلاد الإسلامية يجب أن تغير النظر في سياسة الإبتعاث إلى الخارج فلا ترسل إلى أوربا وأمريكا مثلا أشخاصا لدراسة العلوم الإسلامية المختلفة لأن فاقد الشيء لا يعطيه، وإذا كان هذا الأمر قد حدث في وقت سيطرة الاستعمار على كثير من الدول الإسلامية فينبغي على هذه الدول بعد التخلص من سيطرة الاستعمار سياسيا وعسكريا، أن تتخلص من سيطرة الاستعمار ثقافيا، وأن تعمل على محو كل أثر من آثار هذه السيطرة الثقافية لأنها أشد خطورة وأعمق أثرا، فلا ترسل إلى أوربا إلا من يريدون دراسة علوم بلغت في هذه البلاد شأواً لم تبلغه بعد في بلادنا الإسلامية، على أن تكون هذه مرحلة مؤقتة تنتهي بانتهاء الأسباب التي دفعت إليها، أما أن ترسل الدول الإسلامية أشخاصا لدراسة التاريخ الإسلامي أو أي علم من العلوم الإسلامية المختلفة في أوربا أو أمريكا فهذا أمر يجب إيقافه ووضع حد له.

وصفوة القول أن تاريخنا الإسلامي في حاجة إلى أن تعاد كتابته وصياغته بحيث يخلو من الشوائب التي علقت به، وبحيث يوضح تاريخ المسلمين في عصورهم المختلفة بكل جوانبه، وبكل ما فيه من إيجابيات وسلبيات، لأننا محتاجون إلى معرفة تاريخنا الإسلامي والاستفادة من أحداثه، وأخذ العبرة من هذه الأحداث، والأخذ بالأسباب التي أدَّت إلى الرقي والازدهار، وتجنب العوامل التي أدت إلى الضعف والاندحار والسير على هدى وبصيرة.

لقد أقام المسلمون حضارة لم يشهد لها التاريخ مثيلا في سمو الأخلاق ونبل الأهداف حين كانوا متمسكين بكتاب الله، مطبقين لأحكام الله، ومهتدين بهدى خاتم النبيين صلوات الله وسلامه عليه، فلما تركوا كتاب الله وهدي نبيه وراءهم ظهريا، تبدلت أحوالهم وأصاب الضعف بلادهم وتلك سنة الله في خلقه {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} .

إن المؤرخين المسلمين المخلصين قادرون بعون الله على إعادة كتابة تاريخهم وتنقيته من الزيف والأباطيل التي ألقى بها أعداؤهم من المستشرقين والمستعمرين وورثة الصليبين وأذنابهم ممن ينتسبون إلى الإسلام، وهم يستطيعون الرد على هؤلاء الأعداء وإخراس ألسنتهم الحاقدة، وتوضيح الحقائق وبيانها لشباب المسلمين، ليستشعروا العزة والكرامة، ويعملوا على إعادة بناء حضارتهم على هدى وبصيرة.

إن الجامعة الإسلامية وهي تحتضن دارسين من أكثر من ثمانين دولة تستطيع أن تربي جيلا من المؤرخين المسلمين المسلحين بالعلم بأمور دينهم وبالخلق القويم، وبالوعي الكامل بحقائق التاريخ الإسلامي، وبالمنهج العلمي الصحيح، ويستطيع هؤلاء المؤرخون المسلمون الصالحون المؤهلون تأهيلا صحيحا أن يعيدوا كتابة التاريخ الإسلامي كتابة صحيحة وينقوه من الشوائب والأباطيل لينتفع بحقائقه المسلمون في سائر أنحاء العالم.

إن الشيء الذي يهم المسلمون جميعا أن يكتب التاريخ الإسلامي كتابة صحيحة ولسنا متعجلين في كتابته، المهم أن نبدأ وأن نسير بخطى ثابتة على هدى وبصيرة، معتمدين على الله، واثقين في نصره وتأييده.

إن علينا أن نعمل بجد وإخلاص حتى نصل إلى الهدف المنشود، والغاية المرجوة {وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} .

وبالله التوفيق.


 العدد 37 - رسائل

رسائل لم يحملها البريد

لفضيلة الشيخ عبد الرؤوف اللبدي

تلميذي العزيز:

كتبت إليّ تقول: لقد أنهيت دراستي الثانوية، وأصبحت طالبا جامعيا، وإني لأرى المقررات واسعة ذات شعب، وأن عليّ أن أدرس ساعات طويلة خارج قاعات المحاضرات، فأرجو أن تقدم إليّ شيئا من النصح، وأن تزوّدني ببعض التجارب.

تلميذي العزيز:

لو كنت أعلم أنك قد دخلت الجامعة طمعا في شهادة تكسب بها الرزق، وتنال بها الوظيفة، ثم لا يهمك بعد ذلك علم ولا يشوقك بحث، ما كتبت إليك نصحا، ولا تحدثت إليك عن تجربة.

ولكني عرفتك على مقاعد الدراسة ذا حياة ونشاط وفطنة، وعرفتك في البيت ذا نفس طُلَعة، تجد خير متعة لها أن تقرأ، وخير محدث تصغي إليه الكتاب.

وذلك _ لا شك _ ينبئ برغبة صادقة في العلم، ونزعة فطرية إلى البحث وأول ما يقوم عليه نجاحك في الدراسة هذه الرغبة التي لها بين جنبيك حسيس وغليان، ثم هذا الإحساس الفطريّ غير المتأثر بعوامل خارجية.

أما أولئك الذين يدرسون بعوامل من الخارج، كأن يكون ذلك خوفا من رسوب وهربا من خزي، أو حرصا على مرضاة أهل وأقارب، أو منافسة للأنداد ومفاخرة في المجالس، أو تصيدا لمناصب الدولة، فقد تكون دراستهم ذات نفع، وقد تكون بحوثهم ذات قيمة، ولكن عطاءهم سرعان ما يؤول إلى انقطاع، كما تلمع البروق في السماء، وكما تسقط الشهب على الأرض.

تلميذي العزيز:

لا بد لك في مطلع عامك الدراسي من جدول تسير عليه، إذا ما كنت خارج قاعات المحاضرات، وأنهيت دوام الحصص اليومية.

وأنت نفسك الذي ينبغي أن تنظم هذا الجدول، وأن توزع ساعات قراءتك ودراستك على موادك العلمية المقررة، ولا يستطيع أحد غيرك أن ينظم هذا الجدول لك، لأن الساعات التي تجعل للدراسة تطول وتقصر حسب قدرة الطالب عليها، واستعداده لها، ورغبته فيها، فأنت أدرى بقدرتك واستعدادك وما عندك من رغبة وإقبال.

ومهما يكن من أمر فإني أنصح لك ألا تقلّ ساعاتك التي تتفرد بالدراسة عن أربع ساعات كل يوم، على أن يفصل بينها وليس منها أوقات عبادتك وطعامك وراحتك، ولا تنس أن توفر لنومك الهادئ المطمئن ساعات كافية وافية.

على أن الدراسة ليست بكثرة الساعات ولكن بمقدار ما تفيد وتنفع، فهناك طلاب يضطرون إلى أن ينفقوا بعض أوقاتهم في أعمال يكسبون بها الرزق ولا يخصّون الدراسة إلا بساعات قليلة، ومع ذلك تراهم يفوقون طلابا متفرغين للدارسة ليس لهم ما يشغلهم عنها.

وهناك طلاب أذكياء يقرءون بسرعة ويفهمون بسرعة، وهناك طلاب متوسطو الذكاء قراءتهم بطيئة وفهمهم بطيء، وهناك طلاب يدفعهم حب الامتياز والتفوق إلى أن يخصوا دراستهم بسبع ساعات أو ثمان كل يوم.

والذي أنصح به أن يكون جدولك الدراسي عمليا واقعيا يمكنك تنفيذه والسير عليه دون أن تنفق كل ما لديك من نشاط وطاقة، فإن المنبتّ لا أرضا قطع ولا ظهر أبقى.

ولا ريب أن الاستمرار في القراءة والدراسة دونما فترات راحة، يجلب التعب والإرهاق، ويبعث الملم والسأم، ويضعف القدرة على الفهم، وقد أثبتت التجارب أن الطالب الجامعي لا يستطيع أن يظل محتفظا بنشاطه الذهني وأن يحصر انتباهه في موضوع محدد، مع قدرة الفهم والهضم، لا يستطيع ذلك أكثر من خمسين دقيقة.

ولقد توصل علماء النفس والتربية بعد إجراء تجارب كثيرة في ميدان توقيت عملية التعليم إلى النتيجة التالية:

تتعلم كثيرا، وتتذكر ما تعلمته جيدا، إن كانت ساعات دراستك مختلفة متباعدة، وذلك يفوق ما تتعلمه وتتذكره إن كانت ساعات دراستك متواصلة متوالية.

فلا بد من الراحة بعد كل خمسين دقيقة، على ألا تقل هذه الراحة عن عشر دقائق، ولا تزيد عن خمس عشرة دقيقة، لا بد من هذه الراحة وإن كنت قادرا على الاستمرار في الدراسة، وكنت ذا نشاط وقوة.

وإني لأنصح لك أن تخص كل محاضرة من محاضراتك اليومية في الجامعة بساعة دراسة في البيت، على أن تزيد هذه الساعة وتنقص حسب صعوبة المادة وسهولتها بالنسبة لك، ومن سوء التدبير أن تهمل بعض المواد إهمالا تاما، وأن تقصر الساعات كلها على بعض المواد.

وإن أفضل وقت لدراسة أي موضوع الوقت الذي يكون قريبا من تدريس المدرس لذلك الموضوع، ولهذا ينبغي أن يكون جدول دراستك الخاصة مسايرا جدول التدريس في الجامعة.

ومن المجرّب أن قراءتك الموضوع قبل تدريسه أفضل خطة يمكن أن تسير عليها، وكلما ازداد ما تعرفه عن المحاضرة قبل إلقائها ازدادت الفائدة منها، وازدادت قدرتك على أن تميز فيما يلقيه المحاضر بين ما هو خير وله قيمة وبين ما هو حشو تافه لا خير فيه.

وتعطيك قراءة الموضوع قبل تدريسه قدرة على أن تختار بسهولة وعن علم الملاحظات الجديرة بالتسجيل في دفترك الخاص بالملاحظات، وتعطيك فرصة لأن تسأل المدرس وتباحثه في أمور عرضت حين قراءتك الموضوع.

أما إذا أجَّلت قراءة الموضوع إلى ما بعد تدريسه فسوف تحتاج إلى بذل جهد كبير كي تفهم ما يقوله المدرس، ومن المتوقع أن تشغل نفسك بتسجيل ملاحظات يكون بعضها تافها لا قيمة له، وبعضها جاء في الكتاب المقرر وأنت لا تدري.

ومن سيئات تأجيل قراءة الموضوع إلى ما بعد تدريسه أنك لن تجد فرصة للتعمق فيما يقوله المحاضر، ولا لنقده، ولا لترجيح رأي على رأي.

وربما كان في الكتاب المقرر بعض عبارات غامضة، وألفاظ اصطلاحية تحتاج إلى إيضاح، فلا تدري بها إلا بعد فوات الوقت المناسب.

تلميذي العزيز:

قد يكون بين زملائك في الجامعة من يبدد وقته ضياعا وهو لا يدري، يجلس إلى كتبه ليدرس، فيمسك بكتاب إحدى المواد، حتى إذا مضى في قراءته عشر دقائق أو قريبا منها ملّ وسئم، فيلقى به جانبا، ثم يمسك بكتاب مادة أخرى، فلا يلبث بين يديه أكثر من عشر دقائق ثم يعافه وينبذه، ثم ينتقل إلى مادة ثالثة فلا يكون حظها من العناية والصبر أوفر من أختيها، وهكذا دواليك.

فإذا كان بين زملائك مثل هذا ممن لا يستطيعون حصر الذهن في موضوع واحد مدة تقارب الساعة، فأفضل علاج له أن يقسم أوقات دراسته على مواده المقررة بالدقائق، فيخصّ كل مادة في بداية الأمر بعشرين دقيقة، تعقبها راحة لا تزيد على عشر، ثم بعشرين دقيقة مادة أخرى تعقبها راحة كتلك، وهكذا..

حتى إذا درب على ذلك وأصبح له عادة، زاد الوقت المحدّد لكل مادة زيادة صغيرة، لا تقل عن خمس ولا تزيد على عشر، وتستمر الزيادة مع مرور الزمن، ومع ازدياد القدرة على الدراسة وازدياد الرغبة في العلم، إلى أن تصل إلى خمسين دقيقة وهو الحد الأقصى، على أن تظل الراحة التي تعقب دراسة كل مادة عشرا أو تزيد قليلا.

لا أدري أمنفردا تدرس، أم تشرك بعض إخوانك وزملائك في دراستك ومهما يكن من أمر، فبعض المربين يرى الدراسة الجماعية المشتركة إنما تفيد الطالب الضعيف والمتوسط، ولا تفيد الطالب القوي.

وفريق أخر من المربين يرى أنها تفيدهم جميعا، أما الضعيف والمتوسط فالأمر فيهما ظاهر، وأما القوي فله منها فوائد ثلاث:

أما الأولى فإن مساءلة إخوانه له، ومباحثتهم إياه، ومحاولته التفهيم والشرح كل أولئك يحمله على أن يدقق النظر ويعمق الفهم، وينبهه لأمور لم تكن لتخطر له على بال، ومن الأقوال المشهورة بين رجال التعليم: إذا أردت أن تتعلم شيئا فحاول أن تعلمه غيرك من الناس".

وأما الفائدة الثانية فإن الدراسة الجماعية تدرب الطالب القوي على أن يعبر عما علم وفهم بطلاقة لسان وحسن بيان، وهذا ليس بالشيء القليل الهيّن، فكثير من الطلاب يقرءون ويفهمون، ولكنهم إذا طولبوا أن يفحصوا عما فهموا تلعثم اللسان واضطرب البيان.

والثالثة أنها تمكن لمعلومات الطالب القوي في ذهنه، وبذلك تخفف عنه عبء المراجعة في آخر العام.

ويشترط لنجاح الدراسة الجماعية أن يتفق أفرادها من قبل أن يبدءوا بها أن يتفقوا على ما يسمى بورقة عمل، فإن لم يكن ورقة عمل يسيرون عليها فلا خير يرجى من تلك الدراسة.

على أن الدراسة الجماعية لا تصلح إلا في أول العام الدراسي، حين يكون المقروء قليلا والوقت طويلا.

تلميذي العزيز:

لا أدري أين تدرس؟ ولا أين تطيب لك الدراسة؟ غير أني أنصح لك أن يكون مكان دراستك بعيدا عن كل ما يشرد بذهنك، ويطير بعواطفك وفكرك، أن يكون خاليا من "الراديو"ومن "التليفزيون"ومن المجلات المصورة وغير المصورة ومن الصحف اليومية وغير اليومية.

ولتعلم أن أشد الناس عداوة لوقتك واعتداء عليه أصدقاؤك وزملاؤك وأقاربك، هؤلاء الذين يزورونك بلا موعد ولا حساب، ويشغلونك عن دراستك بأحاديث فارغة وأمور تافهة.

فاختر لدراستك مكانا يأبى على هؤلاء وأمثالهم أن يغيروا عليه ليلا أو نهارا، وإقبالا وإدبارا.

وربما كانت مكتبة الجامعة خير مكان لدراستك إذا هيئت لك فيها الدراسة وصلحت، فللمكتبة نظام يوفر لها الهدوء والسكينة، ويدرأ عنها ما يشتت الخواطر ويكدّر الأذهان، وفي المكتبة تنجو من زيارات فارغة تافهة تسحت وقتك وتفسد دراستك.

وإذا وجدت المكتبة خير مكان تدرس فيه من بعد تجربة، فإياك أن تجلس على مقربة من الباب فتشغل نفسك بمن يدخل ويخرج ولكن وَلِّ وجهك شطر الجدار، فلا ترى أحدا ولا يراك أحد.

وعلى كل حال فالمكان عادة وإلْف، فمن الطلاب من اعتاد الدراسة في المساجد، ومنهم من اعتاد الدارسة في الحدائق العامة، ومنهم من اعتادها في ساح الجامعات وأفنيتها، ومنهم من اعتاد أن يدرس في غرفته الخاصة فخير مكان مكان يحفظ عليك وقتك، ويحول بينك وبين ما يلهيك عن دراستك.

فإذا لم تتيسر لك مكتبة الجامعة، ولم يك في الجامعة قاعة واسعة خاصة بالمطالعة، تخضع للإشراف المهيمن والنظام الصارم، فربما كان أفضل مكان لدراستك غرفتك الخاصة، فإن وجدت فيها راحتك وطمأنينة نفسك فالحذر الحذر أن تدرس وأنت مستلق على الفراش، فالفراش يبعث على التراخي، ويدعو إلى الكسل والنوم، والأفضل أن تجلس على كرسي يكون مستقيم الظهر، وأمامك منضدة خالية من كل شيء، إلا ما تحتاج إليه من كتب مقررة ودفاتر ملاحظات وبعض المعاجم اللغوية، وليكن وجهك إلى الجدار، وحذار أن يكون أمامك نافذة مفتوحة، إنها سترحل بعينيك إلى خارج الغرفة، وتنتزعك من بين كتبك إلى أماكن شتى وآفاق بعيدة.

وإياك والانحناء في أثناء الدراسة، فذلك يتعبك ويضر بصحتك ويجلب عليك الكسل.

تلميذي العزيز:

ليس توفير ساعات معدودة للدراسة كل يوم، وتوزيعها على المواد المقررة، واختيار المكان المناسب، ليس ذلك كل ما تطلبه الدراسة الناجحة، فهناك أمور أخر أرجو أن تهتم بها وترعاها، وإن رآها كثير من الطلاب ليست بذات بال.

فدخولك غرفة التدريس في أول الحصة وقبل أن يبدأ المدرس محاضرته أمر يجب أن تحرص عليه وترعاه، كي لا يفوتك شيء من التوجيهات، أو المعلومات أو الإشارة إلى مراجع ذات قيمة، ومن جهة أخرى فهذا الدخول المبكر يوثق الصلة بينك وبين المدرس، ويجعل بينكما مودة ورحمة، فتراه حريصا على فهمك، محتفيا بأسئلتك، لا يعرض عنك ولا يعتذر إليك إن سألته خارج غرفة التدريس أو داخلها.

وأرجو كذلك أن تحرص على حضور كل حصة، فحضور كل حصة يجعل معلوماتك في كل مادة متواصلة متماسكة ليس فيها فجوات ضعف ولا ثغرات جهالة.

أما الأمر الثالث الذي أود أن تحرص عليه فهو أن يجهز مكان دراستك بالنور الكافي، والنور الكافي ضروري لنشاطك ولسلامة عينيك، ولمستقبل حياتك العلمية والعملية، النور الضعيف يبعث الملل ويأتيك بالكسل، وأشد إضرارا من ذلك أنه يتلف عينيك اللتين هما من أعظم ما يعينك على دراستك، وأعظم ما يوفر لك الوقت للبحث المتعمق والإنتاج المثمر.

وما أكثر الطلاب الذين يهملون هذا الأمر، ويدرسون على أضواء شاحبة هزيلة، حتى إذا أصاب أعينهم الأذى ولحق بها الضعف، أخذوا يعضون على أيديهم، ولات ساعة مندم.

تلميذي العزيز:

ما حدثتك عنه من وضع جدول خاص لدراستك، واختيار مكان مناسب لتلك الدراسة، ومن أمور أخر كالتبكير في حضور الحصص، والحرص على حضور كل حصة، والنور الموفور في مكان الدراسة، كل أولئك خطوات تمهيدية للدراسة، أما الدراسة نفسها فلم أحدثك عنها بعد.

ماذا تعني كلمة الدراسة؟

أول ما يخطر بالبال أنها فتح كتاب مقرر، ومحاولة استظهار ما فيه استعدادا للامتحان، وهذا معنى ضيق محدود لما تعنيه كلمة الدراسة، أما الدراسة بمعناها الأعم الواسع فهي: كل مجهود يبذل في سبيل التعلم.

وأياًّ كان معناها، فالدراسة لا بد لها من القراءة، والقراءة أعظم الدعائم التي تقوم عليها الدراسة.

والحديث عن القراءة عامة حديث يطول، ولا تتسع له هذه الرسالة، وربما حدثتك عنه في رسالة قادمة، أما اليوم فيكفيني ويكفيك أن أحدثك عن قراءة الكتب المقررة.

الطريقة المثلى في قراءة الكتب المقررة في الكليات أن تقرأ الموضوع الذي تدرسه ثلاث مرات، ولكل قراءة هدف يختلف عن هدف القراءة الأخرى وعليك أن تعرف الهدف أولا ثم تمضي في القراءة من أجله.

فهدف القراءة الأولى أن تعرف الفكرة الأساسية للموضوع الذي تقرؤه وتسمى هذه القراءة قراءة التصفح ولذلك ينبغي أن تكون سريعة.

ثم تعود فتقرأ الموضوع قراءة ثانية ويكون الهدف معرفة المسائل الرئيسية والتفصيلات المهمة، وفي هذه القراءة تكون بطيئا متأنيا متعمقا دقيق النظر.

ثم تعود فتقرأ الموضوع قراءة ثالثة، ويكون الهدف من هذه القراءة أن تجيب عن أسئلة تضعها أنت.

والأسئلة لها حظ عظيم مهم في عملية التعليم والتعلم، الأسئلة تعطي هدفا للتعلم، تجعلنا نفكر ونحن نقرأ وندرس، تجعلنا نفكر فيما نريد أن نتعلمه من هذه الدراسة، وإذا حاولت وأنت تقرأ أن تجيب عن سؤال فإن ذلك يجعل ما تدرسه ذا معنى محدّد.

ومن الثابت بالتجارب أن الطلاب يتذكرون ما يتعلمونه جوابا عن سؤال أفضل من تذكرهم ما يتعلمونه بالقراءة المجردة، وأن الطلاب الذين يقرءون ويدرسون ولا يجعلون قراءتهم مبنية على أساس أن تكون أجوبة لأسئلة ينسون بسرعة، وتختلط في أذهانهم الفكر الرئيسية بالفكر الثانوية ويفقدون الدقة في الإجابة.

ولكن من الذي يضع الأسئلة؟ أنت نفسك أفضل من يضعها، قد يكون هذا في بداية الأمر شيئا صعبا، ولكنك بالممارسة والتكرار سوف تصبح ذا قدرة على وضع أسئلة لما تقرؤه دون عناء.

إن وضع الأسئلة يساعدك على الدراسة والفهم والتعمق، وبهذه الأسئلة تكسب معلومات محددة واضحة لا لبس فيها ولا غموض، لأنك لا تستطيع أن تضع سؤالا إلا بعد أن تصير المعلومات واضحة في ذهنك.

ضع أسئلة لكل شيء تقرؤه وتدرسه منذ بدء الدراسة، ولا شك أن وضع الأسئلة لكل ما تقرأ عمل مرهق جدا ويأخذ منك وقتا طويلا، ولكنه يرتفع بمستواك إلى درجة الطلاب الممتازين.

وهناك هدف رابع للقراءة والدراسة هو تقويم ما تقرأ، فيجب أن تكون قارئا ناقدا، ناقدا ما تدرس ولا سيما الموضوعات التي تعرض فيها قضايا قد تباينت فيها الآراء، واشتد فيها الخلاف والجدل، وجاء صاحب كل رأي بدليله وحجته.

فعليك أن تنظر إلى الأدلة والحجج في هذه القضايا نظرة عادلة منصفة وأن تتبع الحق دون أن تتمسك بآرائك السابقة، ودون أن تتعصب تعصبا جاهليا لما تعودته وألفته.

وهناك هدف خامس للقراءة والدراسة هو التطبيق، وأعني بالتطبيق أن تخضع حياتك لما تقرؤه وتدرسه وتراه صوابا، فإذا استطعت أن تطابق بينهما كان حقا أن نقول إنك قد استفدت من قراءتك ودراستك وقطفت الجني وعدت بالغنم.

أما إذا كنت تعلم الصواب ولا تعمل به، وتعرف الحق ولا تتبعه، فقد فقدت دراستك روحها ومعناها، وأصبحت شجرا بلا ثمر وزرعا بلا حصاد.

والقراءة التي هي أعظم دعائم الدراسة بفقد كثيرا من قيمتها وجدواها إذا لم يصحبها استظهار.

ولكن ماذا تعني الكلمة كلمة الاستظهار؟:

الاستظهار أن تعيد على نفسك بدقة ما تتذكره من المعلومات التي درستها، ولا تعني أن تحفظ معلوماتك حرفا حرفا وكلمة كلمة حفظا "فوتوغرافيا"لا تعقل فيه ولا فهم.

والطريقة المجدية في الاستظهار أن يكون مجزَّأً على فترات، فحين تنتهي من دراسة موضوع أو دراسة معلومات بينها صلات وثيقة، فاستظهر ما درست ومن الأفضل ألا تستظهر قدرا كبيرا دفعة واحدة، جزئه أجزاء صغيرة واستظهرها جزءا جزءا، فذلك أيسر وأسهل، وحذار أن تؤجل الاستظهار إلى آخر عامك الدراسي متعللا أن ما يستظهر سوف ينسى، وضيع الجهد فيه سدى.

فقد أثبتت التجارب أن المعلومات التي تستظهر ثم تنسى يسهل استظهارها مرة ثانية آخر العام، ويسهل تذكرها ساعة الامتحان.

أما المعلومات التي تستظهر آخر العام ولم تك قد استظهرت من قبل، فمن العسير جدا بقاها حية ثابتة ساعة الامتحان.

يقول بعض العلماء: النسيان عملية تخريبية تسير مع القراءة جنبا إلى جنب فإذا انتهيت من قراءة موضوع أو فصل وحاولت بعد القراءة أن تتذكر المعلومات التي قرأتها فإنك لا تتذكر أكثر من خمسين في المائة، وبعد مضي يوم كامل على تلك القراءة لا تتذكر أكثر من ثلاثين في المائة، ثم يكون النسيان بطيئا بعد ذلك.

وخير وسيلة لمقاومة هذه الأعمال التخريبية التي يقوم بها النسيان أن تستظهر ما تقرؤه وتدرسه.

ولا شك أن نسبة ما تتذكره يعتمد على مقدار ما تقرؤه كثرة وقلة وعدد مرات، وعلى نوعية ما تقرأ، وعلى كيفية القراءة، وعلى الفروق الفردية الفطرية التي وهبها الله للناس.

ولقد تبين من التجارب التي أجريت على آلاف الطلاب أن الجماعات التي كانت تقرأ ولا تستظهر كانت تنسى في يوم واحد أكثر مما كانت تنساه في شهرين جماعات أخر كانت تستظهر ما تقرأ.

ولقد تبين من التجارب أيضا أن الطلاب الذين يستظهرون ما يقرءون يفوقون الطلاب الذين يقرءون ولا يستظهرون.

كثير من الطلاب يظنون أنهم قد حفظوا معلوماتهم، وأنهم يستطيعون أن يتذكروها وقت الحاجة حتى إذا جاء الامتحان وسئلوا عنها وجدوا ما كانوا يظنونه حقا قد أصبح ساعة الامتحان سرابا.

وخير طريقة لكي تتوثق من أنك قد فهمت ما درست، وأن استظهارك لمعلوماتك جيد، خير طريقة أن تتوقف من حين إلى حين وتفحص نفسك، بأن تختار بعض الأسئلة التي كنت قد وضعتها من قبل في أثناء دراستك، وأن تجيب عنها كتابة، ثم تصحح لنفسك بأن تقابل إجابتك بما جاء في الكتاب المقرر، وبذلك تستطيع أن تعرف مستوى إجابتك، وقدر استظهارك وتذكرك، وعلى ضوء هذه النتيجة إما أن ترجع القهقرى فتعيد دراسة ما درست من قبل، وإما أن تمضي قدما.

الاستظهار يثبت معلوماتك ويسهل عليك المراجعة آخر العام، ويعطيك نتائج ممتازة في الامتحان، وزيادة على ذلك يعودك حصر الانتباه فيما يقرأ. فكثيرا ما يكون انتباهك ضعيفا، تمر عيناك بالسطور ولكن خيالك يكون شاردا وعيناك لا تدركان ما تقرءان فالاستظهار يحول بينك وبين هذا الشرود، وبينك وبين أحلام اليقظة، ويجعل قراءتك ذات جدوى.

كثير من الطلاب يراجعون ما درسوه واستظهروه في الساعات الأخيرة التي تسبق الامتحان، وهذه مراجعة فيها كثير من الإرهاق والمشقة، ثم هي لا تؤدي إلى الغرض المنشود، وهو تثبيت المعلومات في الذهن إلى أن تحين ساعة الامتحان.

فالمراجعة الأخيرة التي تسبق الامتحان بيوم أو بساعات ينبغي أن تكون للعناية بالنقاط الرئيسية، والتفصيلات المهمة، والتفريعات القيمة، وهي لا تتسع للإحاطة بكل شيء، وإتقان كل جزئية.

ويجب أن تسبق هذه المراجعة الأخيرة مراجعتان على الأقل: مراجعة لكل باب وكل فصل بعد الانتهاء من دراسته واستظهاره، ومراجعة ثانية بعد فترة لا تسمح بنسيانه.

وفي كل فترة يجب أن تختبر نفسك بالإجابة التحريرية عن أسئلة تكون أنت قد وضعتها من قبل في أثناء الدراسة الأولى.

ويجب أن تصحح إجابتك بالرجوع إلى الكتاب المقرر لتعرف ما نسيته وما أخطأت فيه، وما تتذكره من معلومات.

ومن الأشياء القمينة باهتمامك تقييد ملاحظاتك، الملاحظات الجيدة الجديرة بالحفظ الجديرة بأن يستفاد منها في المستقبل.

ينبغي أن تقيد ملاحظاتك في إضبارة خاصة بها، يسهل نزع الورق منها، ويسهل إضافة أوراق جديدة إليها.

ويجب أن تقسم أوراق هذه الإضبارة فيكون لكل مادة أو موضوع صفحات محددة متوالية مرقمة مفهرسة، وفي رأس كل صفحة تضع عنوانا يبين الموضوع أو المسألة التي اشتملت عليها تلك الصفحة.

وينبغي أن تصحبك هذه الإضبارة ساعات المحاضرات في الجامعة، وساعات الدراسة في البيت، كي تتمكن من تقييد الملاحظات جميعا في أوقاتها وفي أمكنتها المختصة بها.

وحذار أن تهمل كتابة أي ملاحظة تراها، أو أن تؤجل ذلك اعتمادا على الذاكرة، أو اعتمادا على كتابتها في المستقبل، فما أسهل أن تنسى، وما أكثر ما ينتهي التأجيل إلى سراب، وبذلك تضيع من بين يديك ملاحظات قد تكلفك في المستقبل جهدا كبيرا ووقتا طويلا.

وإذا اضطررت لأمر ما أن تكتب بعض الملاحظات على أوراق مشردة، فيجب أن تنقلها إلى إضبارة الملاحظات وفي مكانها المناسب في أسرع وقت وأقرب فرصة.

ويجب أن تكتب ملاحظاتك وتلخيصاتك بأسلوبك أنت، وهذا يفيدك فوائد شتى:

فهو يدربك على الكتابة العلمية، ويجعلك ذا قدرة على تلخيص ما تقرؤه في الكتب الموسعة، ويثبت المعلومات في ذاكرتك.

ولقد أثبتت التجارب أن الذين يقيدون ملاحظاتهم في الورق أقدر على التذكر ممن لا يقيدون، وأقدر على التعبير عنها، وكثير من الذين لا يقيدون ملاحظتهم يظنون في أنفسهم أنهم قد فهموا موضوعا، أو أنهم قد استوعبوا مسألة، فإذا طولبوا بالتعبير عما فهموه أصابهم العجز وتعثر اللسان.

وينبغي أن تكون ملاحظاتك وتلخيصاتك متقنة دقيقة تغنيك عن الكتاب المقرر حين تراجع المادة في الساعات الأخيرة التي تسبق الامتحان حين لا يتسع الوقت لقراءة المادة في كتابها المقرر.

كثير من الطلاب يرون في الامتحانات وحشا مفترسا وسبعا ضاريا، تراهم في قاعات الامتحان قبيل تسلم الأسئلة في زلزلة واضطراب، ومن جراء ذلك ينسون كثيرا من المعلومات، ويخطئون في الإجابة عن أسئلة سهلة.

أما الطلاب الذين درسوا مقرراتهم دراسة، وافية، واستعدوا للإمتحان استعدادا كاملا، فلا يشعرون بخوف ولا يعتريهم قلق، تراهم جالسين في هدوء وسكينة، ويجيبون على أسئلتهم بثقة واطمئنان.

ومما ينصح به رجال التربية أن فترة استجمام وراحة يجب أن تفصل بين تسلم الأسئلة ومراجعة مادة الاختبار.

ويقولون إن المراجعة في هذه الدقائق الأخيرة التي تسبق تسلم الأسئلة لا تكسب علما ولا تجلب فهما، بل ربما خلطت المعلومات بعضها ببعض بعد أن كانت منظمة، وأوقعت فيها الاضطراب من بعد ترتيب.

ويقترح هؤلاء المربون أن يشغل الطالب نفسه قبيل دخول قاعة الاختبار بالتحدث إلى بعض إخوانه في أمور عامة لا علاقة لها بالامتحان أو بقراءة بعض الصحف اليومية.

ومهما يكن من أمر فأنا أنصح لك أن تدخل قاعة الاختبار قبل أن يقرع جرس تسليم الأسئلة بحوالي ربع ساعة، وأن تجلس هادئ البال مستريحا من المراجعة، وحين تتسلم أوراق الأسئلة اقرأها كلها بعناية وأناة ودقة نظر، ومن المتوقع أن تجد فيها ما هو سهل تستطيع الإجابة عنه دون عناء، وأن تجد فيها ما هو صعب تحتاج الإجابة عنه إلى رؤية وأناة ومعاناة.

ابدأ بالإجابة عن الأسئلة السهلة، وإذا ما انتهيت منها فأجب عن الأسئلة الصعبة، بادئا بما هو أقل صعوبة، مؤخرا ما هو أشد وأشق..

ومن الأخطاء التي يقع فيها الطلاب أن يؤخروا الإجابة عن الأسئلة السهلة ليوفروا الوقت الكافي للإجابة عن الأسئلة الصعبة، وتكون نتيجة هذا التصرف السيئ أن يجيبوا عن الأسئلة السهلة في آخر الوقت وقد أصابهم الإرهاق والتعب فيكتبوا تلك الإجابات بسرعة ودون عناية، وبذلك يرتكبون أخطاء كثيرة وهو لا يشعرون، ويفقدون درجات كان الحصول عليها متيقنا سهلا لو كتبت الإجابات في أول الوقت وفي أوج النشاط.

ويجب أن يجعل الجزء الأخير من وقت الإجابة لقراءة ما كتبته من أجوبة فتصحح الأخطاء التي وقعت فيها وأنت لا تدري، وتجيب عما عساك قد نسيت الإجابة عنه.

وإذا بدا لك أن تبدل بعض الإجابات فإذا كنت واثقا تمام الثقة بأن ما كتبته كان خطأ، وأن ما تريد أن تكتبه هو الصحيح، فخير لك أن تغير وتبدل.

أما إذا كنت مترددا بين الإجابة التي كتبتها والإجابة التي خطرت ببالك في آخر الوقت، فأبق الإجابة الأولى التي كتبتها على ما هي عليه، فقد دلت التجارب على أن الفكرة التي تسبق إلى ذهن الطالب وهو في أفضل أوقاته نشاطا وفطنة أصح من الفكرة التي تأتيه وقد تعب وأرهق وخبا نور علمه وذهنه.

ومما يخطئ فيه الطلاب أن يجيبوا إجابات تشتمل على زيادات ليست مما يطلبه السؤال، يفعلون ذلك كثيرا إذا عمي عليهم السؤال ولم يستطيعوا تحديد ما يطلبه، وفي أحيان قليلة يفعلون ذلك إظهارا لسعة ما عندهم من علم.

فينبغي أن تقرأ الأسئلة بتروّ ودقة نظر، وأن تجيب بما هو مطلوب، دون أن تزيد على ذلك شيئا، ففي هذه الزيادة دلالة عجز، ومضيعة وقت وجهد عليك وعلى المدرس المصحح معا. ثم إن المدرس سيهمل كل ما كان مزيدا، وإلى جانب ذلك سوف يسيء بك الظن فيتهمك بسوء الفهم في قراءة الأسئلة وبالتهرب من الإجابة الدقيقة.

ومما يخطئ فيه الطلاب أن ينظر أحدهم إلى إجابته فيراها قليلة الكلمات قليلة الأسطر، فيعمد إلى تضخيمها بكل وسيلة ظنا منه أن الإجابات في الامتحانات لا ينبغي أن تكون قليلة المقدار صغيرة الحجم، أو توهما أن المدرس ممن يقيس الإجابة بالأشبار.

لا ينبغي لمثلك أن يسلك سبيل الخداع والتمويه والعبث وسوء الظن بالمدرس، مثل هذا لا يحمل منك، ولن يلقى من المدرس إلا الزراية والسخرية.

من الطلاب من يكتب بخط واضح مقروء، ومع الوضوح أناقة وجمال ومن الطلاب من يكتب بخط واضح يقرأن بسهولة ويسر، وإن لم يكن جميلا ومن الطلاب من يكتب بخط بينه وبين الوضوح عداوة وخصام.

وأقل مستوى في الخط يكفل لك أن تأخذ ما تستحقه من دراجات أن يكون خطك واضحا مقروءا بسهولة.

ولقد قامت هيئات تعليمية تربوية بتجارب في هذا الميدان، كان منها أن كتبت إجابات بعض الطلاب بخط سيئ لا يقرأ إلا بجهد ومشقة، وكتبت الإجابات نفسها بخط واضح يقرأ بسهولة، وأعطيت الإجابات لجماعتين من الصحيحين، وطلب إليهم بحزم وشدة ألا يكون للخط أي تأثير على تقدير الدرجات، وكانت النتيجة أن الإجابات التي كتبت بخط واضح أخذت نصيبا من الدرجات أعلى من الإجابات التي كتبت بخط رديء.

قليل جدا أولئك المدرسون الذين يصبرون طويلا ويبذلون جهدا كبيرا في قراءة خطوط الطلاب السيئة المعقدة، ويعطونها الدرجة التي تستحقها، فعليك أن تكتب إجابتك في الامتحان بخط واضح، ومع الوضوح جمال إن اتسع الوقت وتهيأت لك الأسباب.

وإني لأنصح مرة أخرى أن تعني بسلامة كتابة من الأخطاء النحوية والإملائية، فإن سلامة الكتابة من هذه الأخطاء ذات تأثير حسن على المصحح، إنها تشجعه على أن يعطيك الدرجات التي تستحق، وتجعله يحسن الظن فيما تكتب.

أما إذا كانت كتابتك مصابة بالأخطاء النحوية والإملائية، ولا سيما الأخطاء القبيحة المنكرة التي لا تتوقع من طالب جامعي في مستواك، فإنها ستؤثر تأثيرا سيئا على المصحح وعلى الدرجات التي تستحقها، سواء أراد المصحح هذا أم لم يرد.

تلميذي العزيز:

أرى رسالتي إليك قد طالت وما كنت أظنها تطول، وأراها لا تتسع اليوم للتحدث عن البحث وما يتصل به، فأساله تعالى أن يعين على ذلك في رسالة قادمة.

والسلام عليك ورحمة الله وبركاته.

أفكار في المزاد

لا شك أن المبشرين فيما يتعلق بتخريب وتشويه عقيدة المسلمين قد فشلوا تماما ولكن هذه الغاية يمكن الوصول إليها من خلال الجامعات الغربية. فيجب أن نختار طلبة من ذوي الطبائع الضعيفة والشخصية الممزقة. والسلوك المنحل من الشرق. ولا سيما من البلاد الإسلامية ونمنحهم المنح الدراسية، وحتى نبيع لهم الشهادات بأي ثمن ليكونوا المبشرين المجهولين لنا لتأسيس السلوك الاجتماعي والسياسي الذي نصبو إليه في البلاد الإسلامية، لأن اعتقادي القوي بأن الجامعات الغربية يجب أن تستغل استغلالا تاما حصول الشرقيين للدرجات العلمية والشهادات واستعمال أمثال هؤلاء الطلبة كمبشرين ووعاظ ومدرسين لأهدافنا ومآربنا باسم تهذيب المسلمين والإسلام.

من كتاب "المشكلة الشرقية"طبع لندن عام 1957.


 العدد 37 - صفات

صفات ربنا حقيقة على الوجه اللائق بكماله

لفضيلة الشيخ محمد المجذوب

المحاضر بكلية الدعوة وأصول الدين

يقال إن أفلاطون قد سئل ذات يوم كيف آراء أستاذك سقراط، وهو الذي لا تكاد ترفع عليه أحدا من الناس؟ فأجاب: نحب سقراط ونحب الحق، ولكن الحق أحب إلينا من سقراط. وقد رأينا تلميذي أبي حنيفة الأفضلين لا يترددان عن خلافه في كثير من الأمور للغاية نفسها، وهو من أكرم الناس عليهما، رحمة الله على الثلاثة أجمعين.

ذكرت هذا وأنا أستمع إلى فضيلة الأخ الأثير، شيخ الأدباء ومحدث الشعب الأستاذ علي الطنطاوي، في برنامجه المرغوب "مسائل ومشاكل" وذلك في الساعة الثامنة إلا ربعا من مساء الأربعاء الواقع في التاسع والعشرين من ربيع الآخر _ عام _ 1396ه‍ وكان السؤال الذي أجاب عليه يتعلق بمفهوم "القَدَم" في الحديث الشريف الذي أخرجه البخاري عن رسول الله صلى الله عليه وسلم من أن النار لا تفتأ تتطلب المزيد من الأشقياء حتى يضع فيها الجبار قدمه _ وفي رواية أخرى رجله _.

لقد رأيت الأستاذ كمن يقدم رجلا ويؤخر أخرى وهو يحاول البحث عن الجواب الجامع المانع.. حتى اتكأ على إحداهما أخيرا وقطع بأن القدم في الحديث ليست على ظاهر اللفظ، وإنما هي لون من الكناية _ التي يراد بها لازم معناها _ وراح يؤكد ذلك بكلام نقله من (لسان العرب) وخلاصته أن المراد بالقدم هنا هم أهل النار، ويروي عن اللسان كذلك ما يثبت هذا التخريج بعبارات تثبت أن العرب يستعملون القدم بمعنى الطليعة، ومقدمة الجيش وما إلى ذلك. ثم مضى فضيلته يفرّع على هذا الأصل بعرض طائفة من مشتقات القدم..

ولو أن تقدير الإنسان لآخر يوجب السكوت عن كل ما يقول لكان علي - بالأقل - أن أسكت على ما سمعت فلا أتعقبه بشيء، ولكن الواجب يقتضي غير ذلك، لأن الموضوع أخطر من أن يهمل، ولأن مكانة الأخ العزيز تجعل لقوله وزنا وأثرا يتعذر إقلاعه من النفوس، سواء كان ذلك الأثر سلبا أو إيجابا، وهذا ما حفزني على أن أتناول الموضوع بشيء من التفصيل رجاء أن نتلاقى على القرار الذي يطمئن إليه قلب المؤمن، وملئى اليقين بأن فضيلة الأخ سيكون على غاية من السرور إذا وجد في عرضي هذا الحق الذي لا يعدل به شيئا آخر.

فأول ما أَسترعي إليه انتباه الأخر هو وقوفه في نقوله من لسان العرب على القول المنسوب إلى الحسن وأصحابه وقبوله دون مناقشة، ودون تتبع للمصادر التي استقى منها ابن منظور هذا القول، على خلاف ما عودناه فضيلته من إيثار للتحقيق والتدقيق في مثل هذه الأخبار الهامة، يضاف إلى ذلك إغفاله الرواية الأُخرى المقابلة لتلك عن اللسان نفسه، وهي القول بأن الخبر "متروك على ظاهره ويُؤمَنُ به، ولا يفسر ولا يُكَيَّف" ولو هو قد فعل ذلك لأبرأ ذمته، ولترك للسامعين أن يعرضوا الأمر على مطالعاتهم وفطرهم، فيختاروا أيهما أليق بكماله تعالى، وبما وصف به نفسه في الكتاب الحكيم وعلى لسان رسوله الكريم صلى الله عليه وسلم.

وقد لوحظ من خلال محاولاته الوصولَ بالأمر إلى القرار النهائي، شدةُ تعويله على جانب الاشتقاق اللغوي في تفسير "القَدَم" وذلك بحشده الأشتات من الكلمات المحتوية على حروفها.

ومع أن اتصال اللفظ بصفات الله يقتضي الرجوع باستيضاحه إلى أئمة الحديث والتفسير والفقه بالدرجة الأولى، فقد أغفل هذا الجانب تماما مكتفيا بالدلالات اللغوية، وهو الأديب البليغ الذي لا يفوته أن اللغة واحدة من وسائل المعرفة الكثيرة في هذا الميدان، وأن كل ما يتعلق بأسماء الله وصفاته يعتمد في تحديده على المأثور من حديث الرسول صلى الله عليه وسلم ومفهوم السلف.. ولو تُرِكَ أمره إلى اللغويين وحدهم لاضطرب الحبل، وضاعت الحقيقة في ركاب المجازات والكنايات وما إليها من معمَّيات..

ثم شيء آخر لا مندوحة عن التوكيد عليه في نقول اللسان.

إن هذا المعجم الموسوعي قد أُلِّفَت أصوله في ظروف متأخرة، ثم جاء ابن منظور رحمه الله ليضم بعضها إلى بعض في عهد تراكمت أثناءه مقررات الفرق وأهل الكلام والمتفلسفة، فابتعدت السبيل بالفكر الإسلامي عن ينبوع الوحي المصفّى، إذ أصبحت آراء الرجال هي الحكَمَ الفصلَ في كل خلاف بين الكثرة من أهل العلم.

وما كان لابن منظور ولا سواه أن يتخلص من آثار ذلك الجو إلا من رحم الله، ومن هنا تسللت إلى أعمالهم اللغوية والثقافية تلك الشواذ التي لم ينقل مثلها عن أحد من أئمة الهدى في خير القرون.

وعلى هذا فإن مجرد إلحاق مثل تلك الرواية بالحسن وأصحابه لا يكفي للقطع بصحتها، لأن الإقدام على تحكيم اللغة والهوى في تأويل صفات الله لم يكن مما يسوغه التابعون أو يسكتون عليه، فضلا عن أن يقبلوه ويقولوا به، وإنما نجم ذلك على لسان بعض المتتلمذين اليهود والصابئة بعد عصر الحسن بزمن، ثم تفاقم الأمر بعد محنة الإمام أحمد، وشرع المتأثرون بمترجمات الفلسفة يطلقون سهامهم لتحريف المفهومات الإسلامية عن صفات الحق سبحانه..

ولم يتورعوا عن الكذب على الأئمة بأن ينسبوا إليهم ما لم يقولوه، أو يذهبوا بأقوالهم إلى غير ما أرادوه. وقد نقل شيخ الإسلام بن تيمية عن الطبري عن الإسفرائيني عن محمد بن الحسن صاحب أبي حنيفة "أن الفقهاء كلهم اتفقوا على الإيمان بالقرآن والأحاديث في صفة الرب عز وجل من غير تفسير ولا وصف ولا تشبيه.."وروى البيهقي بإسناد صحيح عن أبي عبيد القاسم بن سلام أن "هذه الأحاديث التي فيها : ضحك ربنا من قنوط عباده، وأن جهنم لا تمتلئ حتى يضع ربك فيها قدمه.. هي عندنا حق حملها الثقات بعضهم عن بعض، غير أنا لا نفسرها، وما أدركنا أحدا يفسرها [1] . فليت شعري.. ألا يسعنا اليوم ما وسع أمس أولئك السادة من أهل الحق، فنقف حيث وقفوا من أوصاف الله نفسه، وأخبار رسوله عنه، فلا نتجاوز سبيلهم إلى التأويل والتعطيل وما يقاربهما‍!..

وما الذي يحول بيننا وبين الإيمان بأن لربنا قدما وعينا وسمعا وبصرا وساقا وما إلى ذل مما ثبت من صفاته العُلى في كتابه وحديث رسوله صلى الله عليه وسلم؟.. وفيم نفتح على أنفسنا أبواب التكلف فنصرفها عن وجوهها إلى المجازات والكنايات وما في سبيلهما؟

إذا كان الباعث على ذلك خوف الوقوع في التشبيه والتجسيم فقد كفنا الله ذلك الخطر بنفي مشابهته لخلقه في أي شيء، فنحن نؤمن بكل ما صح عنه وعن رسوله في صفاته مع كمال تنزيهه عن المشابهة.. فيده وقدمه وعينه مثلا كعلمه وقدرته وحكمته، نثبتها كلها على الوجه اللائق بكماله سبحانه.

فكما أن علمه لا يشبه علم الإنسان، وقدرتهُ وحكمتهُ لا مجال للمشابهة بينهما وبين هاتين الصفتين في مخلوقاته كذلك الأمر في القدم واليد والعين، لا تشبهها قدم، ولا تناظرها عين ولا تقاس بها يد..

ونحن نقرأ في كتاب الله وصفه لألوان النعيم في الجنة فلا نتصور أنها من النوع نفسه الذي نتمتع به في الدنيا، وإنما لكل من النعيمين مزيته المناسبة لبيئته..

وقد ورد عن ابن عباس رضي الله عنهما أن ليس في الجنة من أشياء الدنيا إلا الأسماء. فالاشتراك إذن بين النوعين إنما يقع في اللغة دون الماهية.. وكذلك صفاته تعالى أطلق عليها أسماء أشياء نعرفها، والفرق بين هذه وتلك هو فرق ما بين الفاني والباقي، والناقص والكامل، تعالى ربنا عما يقول المشبهون والمعطلون علوا كبيرا.

وأخيرا .. لنقف قليلا أمام بعض هذه الأحاديث التي هي مدار الحديث.

في الصحيحين من حديث أبي هريرة رضي الله عنه أنه قال: "يقبض الله الأرض ويطوي السموات بيمينه، ويقول: أنا الملك، أنا الملك، أين ملوك الأرض؟!"وفي مسلم عن ابن عمر رضي الله عنه "أين الجبارون .. أين المتكبرون؟!".

وقد ورد هذا الحديث بألفاظ أكثر تفصيلا وأشد تهويلا، كالذي رواه ابن منده وابن خزيمة وغيرهما من الأئمة عن ابن عمر رضي الله عنه، أنه رأى رسول الله صلى الله عليه وسلم على المنبر وهو يقول: "يأخذ الجبار سمواته وأرضه.. وقبض بيده وجعل يقبضها ويبسطها ويقول: أنا الرحمن، أنا القدوس، أنا السلام، أنا المؤمن، أنا العزيز، أنا الجبار، أنا المتكبر، أنا الذي بدأت الدنيا ولم تك شيئا. أنا الذي أعيدها. أين الجبارون. أين المكبرون؟. ويصف ابن عمر رضي الله عنه رسول الله أثناء ذلك قائلا :

"ويتميل رسول الله على يمينه وعلى شماله حتى نظرت إلى المنبر يتحرك من أسفل شيء منه حتى إني أقول: أساقط هو برسول الله؟ !..".

ومعلوم أن أصل الحديث في قوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} ( 39/67).

فها هنا يمين الله يمسك بها السموات والأرض.. قابضا باسطا مهددا منذرا، وقد أُخِذَ رسول الله بهول الموقف فهو يهتز يمنة ويسرة حتى ليخشى ابن عمر عليه السقوط..

وفي الصحيحين عن عبد الله بن مسعود رضي الله عنه "أتى النبي صلى الله عليه وسلم رجل من اليهود فقال: يا محمد إن الله يجعل السموات على إصبع، والأرضين على إصبع، والجبال والشجر على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع، فيهزهن فيقول: أنا الملك أنا الملك..". يقول عبد الله رضي الله عنه: "فضحك النبي صلى الله عليه وسلم حتى بدت نواجذه تصديقا لقول الخبر، وقال: " {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعاً قَبْضَتُهُ } " [2] .

فها هنا أيضا أصابع مضافة إلى الرحمن يسمع رسول الله ذكرها فلا ينكره، بل يقره ويؤيده بتلاوة الآية..

فأي هذه الآثار الثابتة يجرؤ على التردد في قبوله عاقل؟.. وأي معنى غير الحقيقة يستخلصه من خلالها لغوي ؟! وهل ثمة من مجال للكناية أو المجازة في هذا العرض الذي يزلزلنا برهبته؟!

إن ربنا في هذه الأخبار القاطعة يمجد نفسه، وله المثل الأعلى، وهو الحقيق بكل تمجيد، فيذكر بعض صفاته المعنوية التي يتفق على الإيمان بها المسلمون قاطبة، فأي فرق بينها وبين قبضه السموات والأرض بيمينه، وهو من صفاته الذاتية؟! إن بعض صفاته الأولى مما يطلق أيضا على بعض خلقه، فيقال: فلان ملك وعزيز وجبار ومتكبر..

ولكننا جميعا متفقون على أنها في المخلوق غيرها للخالق سبحانه. فعلام نختلف في شأن اليمين _ والأصابع _ فنقول إنها على الحقيقة اللائقة بكماله تعالى دون تكييف ولا تحريف، ويقول الآخرون إنها وإنها وإنها، حتى ليكادون ينتهون بها إلى غير شيء!.. ثم يكون حصيلة ذلك الرفض لحقيقة الصفات أن ينجرَّ أصحابه إلى تأويل كل صفة ذاتية لربهم ثبتت له في القرآن أو السنة الصحيحة، كما فعل المعتزلة بتأويل معظم صفات الله، حتى أوشكوا أن يشركوا النصارى في وصف ربهم بأنه "محبة" .. أي أنه معنى لا ذات له!..

أليس خيرا وأسلم للمسلم أن يقف مع الأولين الأفضلين من سلف هذه الأمة يإزاء هذه الأمور فلا يلقى بنفسه في المتاهات التي سلكها المتأخرون من المتفلسفة والمتكلمين!!.

ألسنا قد أثبتنا لربنا ذاتا لا كالذوات فما المانع من إثبات صفات لا كصفات المحدثات؟!.

يقول سفيان بن عيينة رحمه الله : "كل ما وصف الله به نفسه في كتابه فتفسيره قراءته والسكوتُ عنه. ليس لأحد أن يفسره إلا الله ورسوله [3] .

وهذا ما ندين الله به فنثبت له سبحانه ما أثبت لنفسه، ونقول ما قاله أهل الحق، من أن المراد باليدين إثبات صفتين ذاتيتين تسميان يدين [4] .

ومثل ذلك نقوله في القدم والساق والأصابع والكف والعين والسمع والبصر، ولا نتجاوزه إلى ما ليس لنا به من علم، ورحم الله مالكا الذي أدرك خطر هذا المنزلق فجاء بالفصل الحاسم في قوله لسائله: "الاستواء معلوم، والكيف مجهول.."ومثل ذلك روي عن أم سلمة رضي الله عنها وفيه: "والإيمان به واجب، والسؤال عنه بدعة".

وأخيرا إن القيمة التي توزن بها كلمات الأخ الطنطاوي هي التي حفزت إلى كتابة هذا التعقيب. وهو قد أعلن رأيه لعشرات الآلاف من مستمعيه، فلا أقل من أن يقرأ هذه الكلمات بعض هؤلاء المستمعين، ليستيقنوا أن هناك أفهاما أخرى تنظر إلى الموضوع من غير الزاوية التي أطل منها.

ولا حاجة للاعتذار إلى فضيلته، فأنا وإياه على سواء في إيثار الحق على أي اعتبار آخر إن شاء الله.

والحمد الله ملهم الصواب.

[1] مجموع الفتاوى ج5 ص50_51 ط 1_الرياض_

[2] انظر (لوامع الأنوار..) للسفاريني ج1 ص99 و231.

[3] انظر (لوامع الأنوار..) للسفاريني ج1 ص99 و231.

[4] المصدر نفسه.


 العدد 37 - تنبيه

تنبيه .. وتحذير..

لفضيلة الشيخ حمود بن عبد الله التويجري

الحمد لله رب العالمين. وصلى الله وسلم على نبينا محمد وعلى آله وصحبه ومن تبعهم بإحسان إلى يوم الدين.. وبعد فقد رأيت في جريدة الرياض في الصفحة الرابعة من العدد 3408 الصادر في يوم الأربعاء 8 شعبان 1396ه‍ تحت عنوان "مجنون يحكي وعاقل يفهم"وقد سمى الكاتب نفسه إبراهيم ولم يزد على ذلك. رأيت فيه ما نصه "أم ترى فرنجية يمسك بعصا موسى السحرية"انتهى المقصود من كلامه. وأحب أن أنبه الكاتب خاصة وغيره من قراء الجريدة عامة إلى أن عصا موسى ليست بسحرية وإنما هي آية من آيات الله الكبرى وبرهان من الله تعالى على صدق نبيه موسى عليه الصلاة والسلام قال الله تعالى في سورة طه:{وَمَا تِلْكَ بِيَمِينِكَ يَا مُوسَى. قَالَ هِيَ عَصَايَ أَتَوَكَّأُ عَلَيْهَا وَأَهُشُّ بِهَا عَلَى غَنَمِي وَلِيَ فِيهَا مَآرِبُ أُخْرَى. قَالَ أَلْقِهَا يَا مُوسَى. فَأَلْقَاهَا فَإِذَا هِيَ حَيَّةٌ تَسْعَى. قَالَ خُذْهَا وَلا تَخَفْ سَنُعِيدُهَا سِيرَتَهَا الأُولَى. وَاضْمُمْ يَدَكَ إِلَى جَنَاحِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ آيَةً أُخْرَى. لِنُرِيَكَ مِنْ آيَاتِنَا الْكُبْرَى} وقال تعالى في سورة النازعات:{فَأَرَاهُ الْآيَةَ الْكُبْرَى. فَكَذَّبَ وَعَصَى} وقال تعالى في سورة النمل:{وَأَلْقِ عَصَاكَ فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ وَلَّى مُدْبِراً وَلَمْ يُعَقِّبْ يَا مُوسَى لا تَخَفْ إِنِّي لا يَخَافُ لَدَيَّ الْمُرْسَلُونَ. إِلا مَنْ ظَلَمَ ثُمَّ بَدَّلَ حُسْناً بَعْدَ سُوءٍ فَإِنِّي غَفُورٌ رَحِيمٌ. وَأَدْخِلْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ فِي تِسْعِ آيَاتٍ إِلَى فِرْعَوْنَ وَقَوْمِهِ إِنَّهُمْ كَانُوا قَوْماً فَاسِقِينَ} وقال تعالى في سورة القصص:{وَأَنْ أَلْقِ عَصَاكَ فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ وَلَّى مُدْبِراً وَلَمْ يُعَقِّبْ يَا مُوسَى أَقْبِلْ وَلا تَخَفْ إِنَّكَ مِنَ الآمِنِينَ. اسْلُكْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ وَاضْمُمْ إِلَيْكَ جَنَاحَكَ مِنَ الرَّهْبِ فَذَانِكَ بُرْهَانَانِ مِنْ رَبِّكَ إِلَى فِرْعَوْنَ وَمَلَأِهِ إِنَّهُمْ كَانُوا قَوْماً فَاسِقِينَ}.

فالله تبارك وتعالى جعل عصا موسى حية عظيمة تسعى حين ألقاها موسى من يده. ثم أعادها الله تبارك وتعالى إلى حالتها الأولى عصا حين أخذها موسى في يده والله على كل شيء قدير. وقد قال الله تعالى:{إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ}. وليست عصا موسى من قبيل السحر. والقول بأنها سحرية هو قول فرعون وملئه.قال الله تعالى في سورة الشعراء حاكيا قصة موسى معهم:{قَالَ أَوَلَوْ جِئْتُكَ بِشَيْءٍ مُبِينٍ. قَالَ فَأْتِ بِهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ. فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ. وَنَزَعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ. قَالَ لِلْمَلأِ حَوْلَهُ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ. يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِ فَمَاذَا تَأْمُرُونَ} وقال تعالى في سورة الأعراف: {قَالَ إِنْ كُنْتَ جِئْتَ بِآيَةٍ فَأْتِ بِهَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ. فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ. وَنَزَعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ. قَالَ الْمَلأُ مِنْ قَوْمِ فِرْعَوْنَ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ. يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ فَمَاذَا تَأْمُرُونَ} وقال تعالى في سورة النمل: {فَلَمَّا جَاءَتْهُمْ آيَاتُنَا مُبْصِرَةً قَالُوا هَذَا سِحْرٌ مُبِينٌ . وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ} وقال تعالى في سورة يونس:{فَلَمَّا جَاءَهُمُ الْحَقُّ مِنْ عِنْدِنَا قَالُوا إِنَّ هَذَا لَسِحْرٌ مُبِينٌ قَالَ مُوسَى أَتَقُولُونَ لِلْحَقِّ لَمَّا جَاءَكُمْ أَسِحْرٌ هَذَا وَلا يُفْلِحُ السَّاحِرُونَ} وقال تعالى في سورة طه:{قَالَ أَجِئْتَنَا لِتُخْرِجَنَا مِنْ أَرْضِنَا بِسِحْرِكَ يَا مُوسَى فَلَنَأْتِيَنَّكَ بِسِحْرٍ مِثْلِهِ}الآية. وقال تعالى في سورة القصص:{فَلَمَّا جَاءَهُمْ مُوسَى بِآياتِنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلا سِحْرٌ مُفْتَرىً وَمَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الأَوَّلِينَ} وقال تعالى في سورة الأعراف: {وَقَالُوا مَهْمَا تَأْتِنَا بِهِ مِنْ آيَةٍ لِتَسْحَرَنَا بِهَا فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ}.

والقول بأن عصا موسى سحرية كفر بإجماع أهل العلم لما فيه من تكذيب ما أخبر الله به عنها في سورة طه أنها صارت حية تسعى. وما أخبر به عنها في سورة الأعراف والشعراء أنها صارت ثعبانا مبينا.

قال القاضي عياض في كتابه الشفاء: "اعلم أن من استخف بالقرآن والمصحف أو بشيء منه أو سبهما أو جحده أو حرفا منه أو آية أو كذب به أو بشيء مما صرح به فيه من حكم أو خبر أو أثبت ما نفاه أو نفى ما أثبته على علم منه بذلك أو شك في شيء من ذلك فهو كافر عند أهل العلم بإجماع". انتهى. فقد صرح بتكفير من كذب بشيء مما صرح به في القرآن من حكم أو خبر أو أثبت ما نفاه أو نفى ما أثبته أو شك في شيء من ذلك وأن ذلك إجماع أهل العلم. فلينتبه الكاتب وغيره لما ذكره القاضي عياض لئلا يقع أحد منهم في الكفر وهو لا يشعر. وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.

22/8/1396ه‍.

حمود بن عبد الله التويجري.


 العدد 37 - الشعر

الشعر في ضوء الشريعة الإسلامية

بحث كتبه الشيخ محمد عبد الرحمن شميلة الأهدل

الطالب بقسم الدراسات العليا _ شعبة السنة بالجامعة الإسلامية

فهرس البحث

1_خطبة الكتاب.

2_تعريف الشعر.

3_مكانة الشعر العربي.

4_ما ورد في تفسير آيات الشعراء.

5_أضواء على الآيات وفوائد.

6_القرآن الكريم وسر إعجازه.

7_الأحاديث أن من البيان.

8_نبذة من شعر حسان له صلى الله عليه وسلم.

9_استنشاده واستماعه وما تمثل به منه وبيان أنه بمنزلة الكلام.

10_كراهة الشعر لمن غلب عليه.

الحمد الله الذي كرَّم الإنسان. وعلمه البيان فله سبحانه وتعالى جزيل الشكر وعظيم الامتنان، وأشهد ألا إله إلا الله وحده لا شريك له شهادة أرجو بها الفوز في يوم التناد، وأدخرها سلم نجاةٍ في يوم المعاد، وأشهد أن سيدنا محمداً عبده ورسوله أفصح من نطق بالضاد، الذي بين للأمة سبل الهدى والرشاد. فصلى الله وسلم عليه وعلى آله وأصحابه نجوم الاهتداء ومن قفا إثرهم وترسم خطاهم..

وبعد.. فهذا بحث أقدمه بين أيدي القراء الكرام وموضوعه "الشعر في ضوء الشريعة الإسلامية"ولقد اخترت هذا الموضوع بالذات لما يلي:

طالما سمعت من يردد قول الله عز وجل: {وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ أَلَمْ تَرَ أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ وَأَنَّهُمْ يَقُولُونَ مَا لا يَفْعَلُونَ} ويقف بعضهم عند هذه الآية مدللا على أن القرآن ذم الشعراء وشعرهم فيكون بتعميمه هذا مخطئا وكأنه لم ينتبه للاستثناء الوارد بعد هذه الآيات ولم يعرف من هو المقصود بالذم.

لذا اخترت الكتابة في هذا الموضوع بالرغم من قصر باعي وكثرة أشغالي وبالله الإعانة، والأهم في هذه الرسالة هو جمع جملة من الأحاديث الواردة في الشعر وتخريجها وشرحها بمقتطفات من أقوال أهل العلم.

تعريف الشعر:

الشعر في اللغة واحد الأشعار، قال الراغب: هو في الأصل اسم للعلم الدقيق في قولهم ليت شعري. وسمى الشاعر شاعراً لفطنته ودقة معرفته" [1] .

وفي اصطلاح الأدباء هو كما قال ابن خلدون [2] : "الكلام الموزون المقفى، ومعناه الذي تتكون أوزانه كلها على روي واحد وهو القافية". قال: "وأساليب الشعر تناسبها اللوذعية وخلط الجد بالهزل والإطناب في الأوصاف وضرب الأمثال وكثرة التشبيهات والاستعارات".

قلت: ومن هنا نعرف الفرق بين الشعر والنثر حيث أن الأول يعتمد على الوزن والقافية ويكسو المعاني من جمال التشبيه وحسن الاستعارة وبراعة الكناية وضروب المجاز حللا خيالية بخلاف الثاني. والغرض المقصود من توحيد الوزن والقافية الحفاظ على جرس اللفظ لسلاسته في النطق وخفته على السمع والارتياح لقبوله.

وربما أطلق العرب الشعر على النثر المسجوع المشتمل على الخيال المؤثر المسجوع المشتمل على الخيال المؤثر في الوجدان، ومنه ما ورد أن حسان بن ثابت رضي الله عنه سمع ابنه يصف زنبورا لسعه بقوله: "كأنه ملتفٌ في يزدي حبره"فقال له: "شعر ورب الكعبة".

والشعر عند العرب صفة قديمة لهم ولا يمكن تحديد بدء ظهوره فإنه ما سمع في التاريخ القديم إلا وهو محكم مقصّد وإن كان تهذب أسلوبه وتشعبت مناحيه وتطور فنه حينما اختلفت العُصُر وبدت الحوادث ورقي بني الإنسان في عالم المادة.

قال الأديب الكبير أحمد حسن الزيات ومما يدل على أن الشعر قديم العهد قول امرئ القيس:

عودا على الطلل القديم لعلنا

نبكي الديار كما بكى ابن حزام

وقول عنترة:

هل غادر الشعراء من متردّم.

وقول زهير:

ما أرانا نقول إلا معارا

أو معارا من قولنا مكرورا [3]

مكانة الشعر العربي

مما لا شك فيه أن كثيرا من الشعر العربي له اليد الطولى في المساهمة في تفسير كثير من ألفاظ الشريعة الواردة في الأصلين العظيمين والمصدرين الكريمين الكتاب والسنة إذ بواسطة الشواهد والأدلة من الأدب العربي نستعين على فهم كتاب الله الكريم وسنة صاحب الخُلق العظيم.

وبواسطته بحث علماء اللسان الأساليب المختلفة والتراكيب المتنوعة في الشعر العربي فأرسوا قواعدهم وأصلوا أصولهم مستقين من معينه ومستضيئين بنور مصباحه.

قال الأستاذ محمد أمين حنفي في موضوع الأدب الإسلامي مستعرضا الأسباب التي اقتضت محافظة المسلمين على الأدب الجاهلي ما نصه: "والذي يعن لي في تمسك المسلمين بالأدب الجاهلي عدة أسباب، فالسبب الأول هو حاجة مفسري القرآن الكريم إلى شواهد الأدلة من كلام العرب القديم على صحة التفسير والفهم لكلام رب العالمين، والسبب الثاني هو بحث النحاة واللغويين في عصر التدوين ووضع قواعد اللغة العربية عن الشعر الجاهلي وعن كل كلام عربي قديم وإحيائهم وتسجيلهم لكل ما نقوله أو سمعوه من أجل استنباط القواعد ومعرفة معاني الكلمات.

والسبب الثالث هو اقتداء الشعراء بالشعر الجاهلي وروايتهم له وتقليدهم إياه لأنه كان هو المقياس للقيمة الأدبية لدى النقاد والعلماء في ذلك الوقت.

ويضاف إلى ذلك سبب رابع هو ظهور الصراع الشعوبي بين العرب وغيرهم من بعض الأعاجم مما دفع العرب والمسلمين المخلصين إلى التمسك بالتراث العربي وبلغة القرآن والدفاع عنه والتعصب له والتنديد بالشعراء الذين يخرجون على عمود الشعر الجاهلي ولذلك كان للشعر العربي الجاهلي مكانته في النفوس وقيمته لدى العلماء والأدباء مما جعله يحتفظ بعموده وأساليبه ومعانيه دون أن يجرؤ أحد على النيل من مكانته أو قيمته وإن كان يحوي كثيرا مما لا يرضى به الإسلام كالغزل بنوعيه والتشبيب والنسيب والهجاء، وإعلان الفجور والمجون ووصف مجالس اللهو والشراب وما إلى ذلك من الأمور المنكرة" [4] .

قلت ومما لا يجهله كل الناس أن الشعر له الأثر الطيب في إعانة طلاب العلم وحملة الشريعة على جمع ما تفرق ونظم ما تشتت من العلوم والفوائد بل وسائر الفنون فإنه ما من فن من فنون القرآن والحديث وعلوم اللغة إلا وقد نظمت فيه المناظيم وقيلت فيه الأشعار فسهل حفظها على الصغار والكبار وللوسائل حكم المقاصد كما هو معروف.

وأنا لست من المتعصبين للشعراء ولا المبررين لزلات الشعر وهفوات شعرائه ولكني أقول إنه أداة من أدوات الفنون قابل للخير والشر حسنه حسن وقبيحه قبيح كسائر الكلام بيد أن الأشعار الجاهلية والقصائد الأولية التي قيلت في زمن الاحتجاج بأهلها لها الفوائد القيمة التي أشرنا إليها حتى وإن كانت هجوا مقذعا أو غزلا مكشوفا أعني من حيث أنه أسلوب عربي فما يمنعنا والحالة هذه أن نجني من ثمار أشجاره ما طاب ونترك منها ما خبث من توجيه غير حسن أو دعوة إلى غير القيم المثلى، أو افتخار بنزعة من نزعات الجاهلية الأولى. ولذا يقول ابن قتيبة في مقدمة كتابه الشعر والشعراء ما نصه:

"وكان أكثر قصدي للمشهورين من الشعراء الذين يعرفهم جل أهل الأدب والدين يقع الاحتجاج بأشعارهم في الغريب وفي النحو وفي كتاب الله عز وجل وحديث رسول الله صلى الله عليه وسلم" [5] .

قلت: والمتتبع لعلماء السلف والخلف يجد أن أكثرهم قد أدلى بدلوه في هذا المضمار ونظم جيد الأشعار ولكنهم يتفاوتون في القلة والكثرة وإنما اتصف بعضهم بالشاعر أو الأديب لكونه صار ديدنه والظاهرة التي تغلب عليه أو لنبوغه فيه وتفوقه على أقرانه يدل على ما ذكرناه ما سجله ابن قتيبة في كتابه الشعر والشعراء حيث يقول: "قَلَّ أحد له أدنى ملكة من أدب وله أدنى حظ من طبع إلا وقد قال من الشعر شيئا ولو أردنا أن ندوِّن في كتابنا هذا كل شاعر لذكرنا أكثر الناس ولاحتجنا أن نذكر صحابة رسول الله صلى الله عليه وسلم وجلة التابعين وقوما كثيرا من حملة العلم ومن الخلفاء والأشراف ونجعلهم في طبقات الشعراء".

إذا فللشعر قيمته وللشعراء رتبهم العالية لأنهم حفظوا لسان العرب وغاصوا على مكونات مخدراته حتى أن بعضهم قيل فيه لولا فلان لضاع ثلث اللغة وناهيك بهذه المفخرة، قال عبد الرحمن البرقوقي في مقدمته لشرح التلخيص ما لفظه: "وهل بلغ أئمة الدين هذه المنزلة بفهم أغراض القرآن ومعرفة أسرار الشريعة إلا بعد أن قبضوا على خرائم الأدب وألقيت إليهم مقاليد اللغة ألم يكن مما نجم عند تعدد الآراء بينهم أن كان أحدهم يروي من كلام العرب ما يروي الآخر غيره" [6] .

هذا لفظ القرء مثلا ذهب مالك رحمه الله إلى أنه الطهر وحجته في ذلك قول الأعشى.

أفي كل عام أنت جاشم غزوة

تشد لأقصاها عزيم عزائكا

مورثة مالا وفي الحي رفعة

لما ضاع فيها من قروء نسائكا

وذهب أبو حنيفة رحمه الله إلى أنه الحَيض ومستنده قول الآخر:

يا رب ذي ضغن على قارض

يرى له قرء كقرء الحائض

قال ومثل هذا كثير لا يكاد يحصيه الاستقصاء حتى لقد اختصه العلماء بالتآليف وأفردوه بالكتاب.

ثم ذكر قصة معزوة إلى الفاروق رضي الله عنه وخلاصتها أن عمر تلا قول الله سبحانه وتعالى: {أَفَأَمِنَ الَّذِينَ مَكَرُوا السَّيِّئَاتِ أَنْ يَخْسِفَ اللَّهُ بِهِمُ الأَرْضَ أَوْ يَأْتِيَهُمُ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ} [7] فقال للصحابة ما تقولون فيها فنهض أعرابي وقال هذه لغتنا التخوف التنقص وأنشد قول أبي كبير يصف ناقته:

تخوف الرحل منا تامكا قردا

كما تخوف عود النبعة السفن [8]

فقال عمر رضي الله عنه: "عليكم بديوان العرب فإن فيه تفسير كتابكم". قلت وقد روي عن عمر بن الخطاب أيضا أنه كتب إلى أبي موسى الأشعري: "مر من قبلك بتعلم الشعر فإنه يدل على معالي الأخلاق وصواب الرأي ومعرفة الأنساب". قال شيخنا محمد المجذوب في تعليقه على هذا الأثر: "ولعله رضي الله عنه راعى ما فيه من تسجيل عاداتهم وأخلاقهم وتاريخ وقائعهم وأيامهم وما أودعوه من معادن حكمتهم وكنوز آدابهم" [9] .

وما قال شيخنا يضاف إلى ما سبق من أنه مفسر لكثير من ألفاظ القرآن وغريب الحديث ويقع به الاحتجاج في النحو وغيره من علوم اللسان كما سبق النقل عن ابن قتيبة والله أعلم.

ما ورد في تفسير آيات الشعراء قال الله تعالى: {وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ أَلَمْ تَرَ أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ وَأَنَّهُمْ يَقُولُونَ مَا لا يَفْعَلُونَ. إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيراً وَانْتَصَرُوا مِنْ بَعْدِ مَا ظُلِمُوا وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ} .

القراءة :

{وَالشُّعَرَاءُ} قرأ الجمهور بالرفع على أنه مبتدأ وخبره ما بعده. وقرأ عيسى بن عمر {الشُّعَرَاءَ} بالنصب على الاشتغال، وقرأ نافع {يَتْبَعُهُم} بالتخفيف وقرأ الباقون بالتشديد. وقرأ ابن عباس والحسن: أي منفلتٍ ينفلتون بالفاء مكان القاف والتاء مكان الباء من الانفلات بالنون والفاء الفوقية. وقرأ الباقون بالقاف والباء من الانقلاب بالنون والقاف والموحدة والمعنى على قراءة ابن عباس والحسن: أن الظالمين يطمعون في الانفلات من عذاب الله والانفكاك منه ولا يقدرون على ذلك [10] .

عن عكرمة عن ابن عباس : {وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ أَلَمْ تَرَ أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ وَأَنَّهُمْ يَقُولُونَ مَا لا يَفْعَلُونَ} فنسخ من ذلك واستثنى فقال : {إِلا الَّذِينَ آمَنُوا} إلى قوله : {يَنْقَلِبُونَ} .

أخرجه أبو داود في الأدب والبخاري في الأدب المفرد.

المفردات

الشعراء : جمع شاعر كجاهل وجهلاء وعالم وعلماء والغاوون: جمع غاوٍ وهو الضال. يهيمون: يقال هام يهيم هيما وهيمانا إذا ذهب على وجهه.

سبب النزول

قال السيوطي:

"أخرجه ابن جرير وابن أبي حاتم من طريق العوفي عن ابن عباس قال: "تهاجى رجلان على عهد رسول الله صلى الله عليه وسلم أحدهما من الأنصار والآخر من قوم آخرين وكان من كل واحد منهما غواة من قومه وهم السفهاء فأنزل الله {وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ} الآيات"قال: وأخرج ابن أبي حاتم نحوه [11] "

قال ابن كثير: "وأخرج ابن أبي حاتم قال حدثنا أبي حدثنا أبو مسلم حدثنا حماد ابن سلمة عن هشام بن عروة عن عروة قال: لما نزلت {وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ} إلى قوله: {وَأَنَّهُمْ يَقُولُونَ مَا لا يَفْعَلُونَ} قال عبد الله بن رواحة: يا رسول الله قد علم الله أني منهم فأنزل الله تعالى : {إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} الآية". ثم قال: "ولكن هذه السورة مكية فكيف يكون سبب نزول هذه الآيات شعراء الأنصار وفي ذلك نظر ولم يتقدم إلا مرسلات لا يعتمد عليها والله أعلم" [12] .

معنى الآيات الكريمات

قال الشوكاني: "قوله عز وجل: {وَالشُّعَرَاءُ يَتَّبِعُهُمُ الْغَاوُونَ} المعنى أن الشعراء يتبعهم أي يجاريهم ويسلك مسلكهم ويكون من جملتهم الغاوون أي الضالون عن الحق ثم بين سبحانه قبائح شعراء الباطل فقال: {أَلَمْ تَرَ أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ} . والجملة مفسرة لما قبلها والخطاب لكل من تتأتى منه الرؤية. أي ألم تر أنهم في كل فن من فنون الكذب يخوضون وفي كل شعب من شعاب الزور يتكلمون فتارة يمزقون الأعراض بالهجاء وتارة يأتون من المجون بكل ما يمجه السمع ويستقبحه العقل وتارة يخوضون بحر السفاهة والوقاحة ويذمون الحق ويمدحون الباطل ويرغبون في فعل المحرمات ويدعون الناس إلى فعل المنكرات كما تسمعه في أشعارهم من مدح الخمر والزنا واللواط ونحو هذه الرذائل الملعونة ثم قال سبحانه: {وَأَنَّهُمْ يَقُولُونَ مَا لا يَفْعَلُونَ} أي يقولون فَعَلْنَا وفَعَلْنَا وهم كذبة في ذلك فقد يدلون بكلامهم على الخير ولا يفعلونه وقد ينسبون إلى أنفسهم من أفعال الشر ما لا يقدرون على فعله كما تجده في كثير من أشعارهم من الدعاوى الكاذبة والزور الخالص المتضمن لقذف المحصنات وأنهم فعلوا بهن كذا وكذا وذلك كذب محض وافتراء بحت.

ثم استثنى سبحانه الشعراء المؤمنين الصالحين الذين أغلب أحوالهم تحري الحق والصدق فقال: {إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} أي دخلوا في حزب المؤمنين وعملوا بأعمالهم الصالحة. {وَذَكَرُوا اللَّهَ كَثِيراً} في أشعارهم. {وَانْتَصَرُوا مِنْ بَعْدِ مَا ظُلِمُوا} كمن يهجو منهم من هجاه أو ينتصر لعالم أو فاضل كما كان يقع من شعراء النبي صلى الله عليه وسلم فإنهم كانوا يهجون من يهجوه ويحامون عنه ويذبون عن عرضه ويكافحون شعراء المشركين وينافحونهم ويدخل في هذا من انتصر بشعره لأهل السنة وكافح أهل البدعة وزيف ما يقول شعراؤهم من مدح بدعتهم وهجو السنة المطهرة كما يقع ذلك كثيرا من شعراء الرافضة ونحوهم فإن الانتصار للحق بالشعر وتزييف الباطل به من أعظم المجاهدة وفاعله من المجاهدين في سبيل الله المنتصرين لدينه القائمين بما أمر الله بالقيام به وتصرف [13] .

وقال الزمخشري: "استثنى الشعراء المؤمنين الصالحين الذين يكثرون ذكر الله وتلاوة القرآن وكان ذلك أغلب عليهم من الشعر وإذا قالوا شعرا قالوه في توحيد الله والثناء عليه والحكمة والموعظة والزهد والآداب الحقة ومدح رسول الله صلى الله عليه وسلم والصحابة وصلحاء الأمة وما لا بأس به من المعاني التي لا يتلطخون فيها بذنب ولا يتلبسون بشائنة منقصة وكان هجاؤهم على سبيل الانتصار ممن يهجوهم" [14] .

أضواء على الآيات وفوائد تتعلق بها

إذا أنعمنا النظر في هذه الآيات الكريمة وما تضمنه سياقها المحكم نجد أنها قسمت الشعراء قسمين ووضعتهم طبقتين الأول قسم غاوون، مائلون عن الطريق السوي، والمنهج الأدبي لأنهم لا ينطقون بالحق، ولا يتكلمون بالعدل فتراهم في كل واد يهيمون، وفي شعاب الكذب والزور يتيهون، لا يَزِنُونَ الكلام إلا بميزان الهوى، ومعيار الغواية، فهؤلاء هم المذمُومون وعن طريق الحق متنكبون وعلى جياد الضلالة راكبون، إن أعطوا منها رضوا وإن لم يعطوا منها إذا هم يسخطون.

القسم الثاني: فريق آمنوا بربهم واهتدوا بنور نبيهم عليه الصلاة والسلام فسابقوا إلى الأعمال الصالحات، وأخلصوا لله النيات ووزنوا أشعارهم بميزان الشريعة فهم لا يهجون إلا من هجاهم ولا يمدحون إلا من يستحقه لغنائه في الإسلام أو يذبُّون عن حياض الدين وينافحون عن شريعة سيد المرسلين أو يجمعون العلوم الشرعية النافعة وينظمونها لتحصل من ذلك الفائدة ويسهل تناولها على الآخذين ويحفظها الطلاب فهؤلاء ونحوهم ممن يخرج من عموم لفظ {وَالشُّعَرَاءُ} ويدخل في فريق المستثنى، وعلى هذين تتنزل الأحاديث الواردة في ذم الشعر تارة ومدحه أخرى.

قال المناوي رحمه الله: "وقد انعقد الإجماع على حِلِّ قول الشعر إذا قلّ وخلا عن هجوٍ وكذب وإغراق في مدح وتغزل فيما لا يحل" [15] .

فوائد :

الفائدة الأولى: وصف الله الشعراء بأنهم يقولون ما لا يفعلون فاختلف العلماء فيما إذا أقرَّ الشاعر في شعره بارتكاب حدٍ من حدود الله فهل يقام عليه الحد بحسب إقراره أم لا؟. لأن الله عز وجل قد وصفهم بأنهم يقولون ما لا يفعلون ولأنه يكثر الباطل في أشعارهم: قولان لأهل العلم.

قال بعضهم يقام عليه الحد لأنه مكلَّف أقرَّ بجريمة ارتكبها فلا سبيل إلى تركه والإقرار تثبت به الحدود.

وقالت طائفة أخرى إنه لا يقام عليه الحد إن أقرَّ بموجبه في الشعر. قالوا لأن كذب الشاعر في شعره أمر معروف معتاد واقع لا نزاع فيه.

قال شيخنا محمد الأمين الشنقيطي: [16] "أظهر القولين عندي أن الشاعر إذا أقرَّ في شعره بما يستوجب الحد لا يقام عليه الحد لأن الله جل وعلا صرح هنا بكذبهم في شعرهم في قوله: {وَأَنَّهُمْ يَقُولُونَ مَا لا يَفْعَلُونَ} فهذه الآية الكريمة تدرأ عنهم الحد ولكن الأظهر أنه إن أقرَّ بذلك استوجب بإقراره به الملام والتأديب وإن كان لا يحد به".

واستأنس شيخنا لما ذهب إليه بما روى ابن كثير في تفسير هذه الآية الكريمة حيث قال: "وذكر محمد بن إسحاق ومحمد بن سعد في الطبقات والزبير بن بكار في كتاب الفكاهة أن أمير المؤمنين عمر بن الخطاب رضي الله عنه استعمل النعمان بن عدي بن نضلة على ميسان من أرض البصرة وكان يقول الشعر فقال:

ألا هل أتي الحسناء أن حليلها

بميسان يسقى في زجاج وحنتم

إذا شئت غنتني دهاقين قرية

ورقاصة تحذو على كل منسم

فإن كنت ندماني فبالأكبر اسقني

ولا تسقني بالأصغر المتثلم

لعل أمير المؤمنين يسوؤه

تنادمنا بالجوسق المتهدم

قال: فلما بلغ عمر بن الخطاب رضي الله عنه قال: إي والله إنه ليسوءني ذلك ومن لقيه فليخبره أني قد عزلته. وكتب إليه عمر: بسم الله الرحمن الرحيم {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لا إِلَهَ إِلا هُوَ إِلَيْهِ الْمَصِيرُ} . أما بعد فلقد بلغني قولك:

لعل أمير المؤمنين يسوؤه

تنادمنا بالجوسق المتهدم

وأيم الله إنه ليسوؤني وقد عزلتك. فلما قدم على عمر بكته بهذا الشعر. فقال: والله يا أمير المؤمنين ما شربتها قط وما ذلك الشعر إلا شيء طفح على لساني. فقال عمر: أظن ذلك ولكن والله لا تعمل لي عملا أبدا وقد قلت ما قلت".

قال شيخنا: "فلم يذكر أنه حده على شراب وقد ضمنه شعره لأنهم يقولون ما لا يفعلون ولكنه ذمه عمر ولامه على ذلك وعزله به". قلت: وقد احتج الفرزدق بهذه الآية الكريمة عند الخليفة سليمان بن عبد الملك حينما سمع قوله:

فبتن بجانبيّ مصرعات

وبت أفض أغلاق الختام

فقال سليمان: قد وجب عليك الحد. فقال: يا أمير المؤمنين قد درأ الله عني الحد بقوله: {وَأَنَّهُمْ يَقُولُونَ مَا لا يَفْعَلُونَ} [17] . قال كاتبه غفر الله له: الظاهر أنه لا يقام عليه الحد لما سبق ولأن النبي صلى الله عليه وسلم قال: "ادرؤوا الحدود بالشبهات" [18] . فيكون تعلق الشاعر المقر بموجب الحد بهذه الآية الكريمة من أقوى الشبه الدارئة للحد عنه والله سبحانه وتعالى أعلم.

الفائدة الثانية:

قال ابن العربي: "أما الاستعارات والتشبيهات فمأذون فيها وإن استغرقت الحد وتجاوزت المعتاد فبذلك يقرب الملك الموكل بالرؤيا المثل وقد أنشد كعب بن زهير النبي صلى الله عليه وسلم.

بانت سعاد فقلبي اليوم مبتول

متيم إثرها لم يفد مكبول

وما سعاد غداة البين إذ رحلوا

إلا أغن غضيض الطرف مكحول

تجلو عوارض ذي ظلم إذا ابتسمت

كأنه منهل بالراح معلول

فجاء في هذه القصيدة من الاستعارات والتشبيهات بكل بديع والنبي صلى الله عليه وسلم يسمع ولا ينكر عليه حتى في تشبيه ريقها الراح.

وقد كانت حرمت قبل إنشاده لهذه القصيدة ولكن تحريمها لم يمنع عندهم طيبها بل تركوها على الرغبة فيها والاستحسان لها فكان ذلك أعظم لأجورهم" [19] .

الفائدة الثالثة:

قال الحافظ ابن حجر: "وأما الشعر فكان نظمه محرما على الرسول عليه الصلاة والسلام باتفاق. قال الله عز وجل: {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ} [20] .

قال: لكن فرَّق البيهقي وغيره بين الرجز وغيره من البحور فقالوا يجوز له الرجز دون غيره وفيه نظر فإن الأكثر على أن الرجز ضرب من الشعر وإنما ادعى أنه ليس بشعر الأخفش وأنكره ابن قطان وغيره وإنما جرى البيهقي ذلك لثبوت قوله صلى الله عليه وسلم يوم حنين:"أنا النبي لا كذب أنا ابن عبد المطلب". فإنه من بحور الرجز ولا جائز أن يكون مما تمثل به - كما سيأتي - لأن غيره لا يقول أنا النبي، ويزيل عنه الإشكال أحد أمرين: إما أنه لم يقصد الشعر فخرج موزونا وقد ادعى ابن القطاع وأقره النووي الإجماع على أن شرط تسمية الكلام شعرا أن يقصد له قائله وعلى ذلك يحمل ما ورد في القرآن والسنة. وإما أن يكون القائل الأول قال أنت النبي لا كذب، فلما تمثل به النبي صلى الله عليه وسلم غيره والأول أولى. هذا كله في إنشائه ويتأيد ما ذهب إليه البيهقي بما أخرجه ابن سعد بسند صحيح عن معمر عن الزهري قال لم يقل النبي صلى الله عليه وسلم شيئا من الشعر قيل قبله أو يروى عن غيره إلا هنا. وهذا يعارض ما في الصحيح عن الزهري أيضا لم يبلغنا أن النبي صلى الله عليه وسلم تمثل ببيت شعر تام غير هذه الأبيات زاد ابن عائذ من وجه آخر عن الزهري إلا الأبيات التي كان يرتجز بهن وهو ينقل اللبن لبناء المسجد وأما إنشاده متمثلا فجائز يدل عليه حديث عبد الله بن عمرو عن النبي صلى الله عليه وسلم قال: "ما أبالي شربت ترياقا أو تعلقت بتميمة أو قلت الشعر من قبل نفسي" أخرجه أبو داود وغيره.

فقوله : "من قبل نفسي" احترازا عما إذا أنشده متمثلا فقد وقع منه ذلك كما ثبت في الأحاديث الصحيحة".

إذا علمت هذا عرفت أن الرسول الأمين لم يكن من أولئك الذين يقولون القصائد أو يجتذبهم حفظ الشعر ولا من الذين يتتبعون مواقعه ويغرمون بنغماته وتواقيعه.

كان الرسول الكريم ذلكم النبي الأمي بعيدا كل البعد عن مثل هذه الأمور لأنه مهيأ لسماع النغمات القدسية والألفاظ الربانية لسماع الوحي المعظم.

لذا لم يكن شاعرا وما ينبغي له. إذ رتبته التي هيئ لها أسمى المراتب على الإطلاق ومنزلته أعلى المنازل بالاتفاق.

القرآن الكريم وسر إعجازه

جرت العادة الإلهية في خلقه أن يبعث إلى كل أمة نبيا مؤيدا بمعجزة خارقة من جنس ما فاقت به تلك الأمة وامتازت به على غيرها من الأمم.

وحين ولد الهدى وآن لديجور الجاهلية أن ينجلي وحان لنور الإسلام أن ينبثق في قلب الجزيرة العربية مطاردا ظلمات الغواية. بعث الله تعالى نبي الرحمة عليه الصلاة والسلام في أمة امتازت بالبيان حيث مدت عليهم الفصاحة ظلها وأهدتهم بنات البلاغة حليها فكانوا ينبوع الفصاحة ودوحة البلاغة وكان جهابذة الفصحاء منهم أهل المكانة مرموقة ورتب مرفوعة.

فأيد الله نبيه وخليله بمعجزة القرآن فما إن تلاه عليهم ذلك النبي الأمي وطرقت آذانهم آياته وسوره حتى وقفوا مع فصاحتهم أمامه ذاهلين وأيقنوا أن البشر لا يقوون على النسيج على منواله ولا الإبداع على مثاله، هز قلوب بلغائهم نظمه ولم تقو فرسان البيان على مسابقته.

هناك وقف العباقرة أمامه حائرين لأنه من كلام العلي القدير كتاب أحكمت آياته ثم فصلت من لدن حكيم خبير.

جاء القرآن بألفاظ عربية وتراكيب معهودة لدى المخاطبين فجاراهم في أساليبهم وخاطبهم بجنس ما يتخاطبون به بيد أن الذي استرعى انتباههم واستولى على مشاعرهم حتى أدرك الكثير منهم أنه ليس بقول الشعراء ولا سجع الكهناء وإن كان قد قالها بعضهم على سبيل العناد والمكابرة الذي استرعى انتباههم أمور نلخصها فيما يلي:

أولا: تفرده بسمو التركيب وعلو الطريقة فتراكيبه أعلا التراكيب وأرفعها وطريقته هي الوحيدة في سموها وقوتها.

ثانيا : امتيازه بالدقة البالغة في اختيار اللفظ لموقعه الذي أريد له والروعة المعجزة في اختياره إلى غير ذلك من أسرار الإعجاز وحسبك أنه قد ألف فيه المؤلفات قديما وحديثا.

أن من البيان لسحرا وأن من الشعر لحكمة والأمر بهجاء المشركين

الحديث الأول:

عن ابن عمر رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن من البيان سحرا" [21] .

معنى الحديث: إن بعض البيان يكشف الحقيقة ويوضح المشكل فيستميل القلوب ويجذبها كما يستمال بالسحر.

وهذا الحديث قاله عليه الصلاة والسلام حين قدم وفد تميم وفيه الزبرقان وعمرو ابن الأهتم فخطبا ببلاغة وفصاحة ثم فخر الزبرقان فقال: يا رسول الله أنا سيد بني تميم والمطاع فيهم والمجاب لديهم أمنعهم من الظلم وآخذ لهم بحقوقهم وهذا يعلم ذلك. فقال عمرو: إنه لشديد العارضة مانع لجانبه مطاع في أذنيه. فقال الزبرقان: والله لقد علم مني أكثر مما قال ما منعه أن يتكلم إلا الحسد. فقال عمرو: أنا أحسدك والله إنك للئيم الخال حديث المال ضيق العطن أحمق الولد والله.

يا رسول الله لقد صدقت فيما قلت أولا وما كذبت فيما قلت ثانيا، ولكني رجل إذا رضيت قلت أحسن ما علمت وإذا غضبت قلت أقبح ما وجدت ولقد صدقت في الأولى والأخرى جميعا.

فقال رسول الله صلى الله عليه وسلم : "إن من البيان لسحرا".

قال الميداني: "هذا المثال في استحسان النطق وإيراد الحجة البالغة" [22] .

الحديث الثاني:

عن ابن عباس رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "إن من البيان سحرا وإن من الشعر حكما" وفي رواية: "إن من الشعر لحكمة" [23] .

والمعنى أنه ليس كل شعر غواية بل منه ما يتضمن إقامة الحق والحث على الخير، كانت العرب تطلق اسم الحكمة على قوة جامعة لرزانة العقل والرأي وشرافة الخلق ومن هذا سموا الرجل العاقل المهذب حكيما. وكذا يطلقونها على فصل الخطاب وهو القول الواضح عند العقل والقلب والحكم والفضاء حقا كان أو باطلا قال تعالى : {مَا لَكُمْ كَيْفَ تَحْكُمُونَ} . {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُون} قال النووي في تعريف الحكمة: "فيها أقوال مضطربة وقد صفا لنا منها أن الحكمة عبارة عن العلم المتصف بالأحكام المشتمل على المعرفة بالله تعالى بنفاذ البصيرة وتهذيب النفس وتحقيق الحق والعمل به والصبر عن الهوى والباطل وقد اتفق العلماء على مدح الإيجاز والإتيان بالمعاني الكثيرة بالألفاظ اليسيرة وعلى مدح الإطناب في مقام الخطابة بحسب المقام. نعم الإفراط في كل شيء مذموم وخير الأمور أوسطها" [24] .

الحديث الثالث:

عن البراء قال: قال رسول الله صلى الله عليه وسلم لحسان بن ثابت: "اهجهم وهاجهم وجبريل معك" متفق عليه. وعن أبي سلمة بن عبد الرحمن أنه سمع حسان بن ثابت الأنصاري يستشهد أبا هريرة: أنشدك الله هل سمعت رسول الله صلى الله عليه وسلم يقول: "يا حسان أجب عن رسول الله صلى الله عليه وسلم اللهم أيده بروح القدس؟". قال أبو هريرة: نعم". أخرجه مسلم. وعن أنس بن مالك أن رسول الله صلى الله عليه وسلم قال: "جاهدوا المشركين بأنفسكم وأموالكم وألسنتكم". أخرجه أبو داود.

عن كعب بن مالك حين أنزل الله تبارك وتعالى في الشعر ما أنزل أتى النبي صلى الله عليه وسلم فقال: "إن الله تبارك وتعالى قد أنزل في الشعر ما قد علمت وكيف ترى فيه؟ فقال النبي صلى الله عليه وسلم: "إن المؤمن يجاهد بسيفه ولسانه". أخرجه أحمد.

وفي رواية له: "والذي نفسي بيده لكأنما تنضحونهم بالنبل فيما تقولون لهم من الشعر".

وعن عائشة رضي الله عنها قالت: "استأذن حسان بن ثابت رسول الله صلى الله عليه وسلم في هجاء المشركين فقال رسول صلى الله عليه وسلم: "فكيف بنسبي فقال لأسلنك منهم كما تسل الشعرة من العجين"متفق عليه. وعن هشام عن أبيه قال: "ذهبت أسب حسان عند عائشة فقالت: لا تسبه فإنه كان ينافح عن رسول الله صلى الله عليه وسلم". أخرجه الإسماعيلي.

في هذه الأحاديث جواز الشعر بل استحبابه إذا كان هادفا إلى صالح الإسلام وتدعيم الدعوة الإسلامية ورفع صرحها ونقض مباني الشرك وعبادة الأوثان.

دخل حسان بن ثابت رضي الله عنه في الإسلام حتى إذا أخذ شعراء قريش في هجاء الرسول وصحبه من المسلمين انبرى لهم بلاذع هجائه وكان رسول الله يحثه على ذلك ويدعو له بمثل: "اللهم أيده بروح القدس".

ولما قال له الرسول: "كيف بنسبي؟" قال له: "لأسلنك منهم كما تسل الشعرة من العجين". فكان يهجوهم بأفعالهم وبما يختص عاره بهم.

واستمع الرسول إلى بعض هجائه لهم فقال: "لهذا أشد عليهم من وقع النبل".

وفي حديث عنه صلى الله عليه وسلم أنه قال: "أمرت عبد الله بن رواحة بهجاء قريش فقال وأحسن وأمرت كعب بن مالك فقال وأحسن وأمرت حسان بن ثابت فشفى وأشفى".

وما ذلك إلا أنه لم يكن يهجو قريشا بالكفر وعبادة الأوثان إنما كان يهجوهم بالأيام التي هزموا فيها ويعيرهم بالمثالب وهذا طبيعي لأنهم كانوا مشركين فعلا فلو هجاهم بالكفر والشرك ما بلغ منهم مبلغا. وبحق سمى حسان شاعر الإسلام وشاعر ورسوله الكريم فقد عاش يناضل عنه أعداءه من قريش واليهود ومشركي العرب راميا لهم جميعا بسهام مصمية.

نبذة عن شعر حسان

قدم على الرسول وفد بني تميم فقال حسان يرد على شاعر هذا الوفد الزبرقان بن بدر مادحا للمهاجرين مدحا رائعا يقول في تضاعيفه:

إن الذوائب من فهر وإخوتهم

قد بينوا سنة للناس تتبع

يرضى بها كل من كانت سريرته

تقوى الإله وبالأمر الذي شرعوا

إن كان في الناس سباقون بعدهم

فكل سبق لأدني سبقهم تبع

أهدى لهم مدَحي قلب يؤازره

فيما أراد لسان حائك صنع

وورد أنه كان ينشد الرسول شعره في المسجد.

ومن هنا تعرف أن القرآن إنما يهاجم شعراء المشركين الذين كانوا يهجون الرسول ويثبطون عن دعوته فالقرآن لم يهاجم الشعر من حيث أنه شعر وإنما هاجم شعرا بعينه كان يؤذي الله ورسوله وهو نفسه الذي قال فيه الرسول الكريم: "لأن يمتلئ جوف أحدكم قيحا خير له أن يمتلئ شعرا".

ويقول حسان من همزيته التي أجاب فيها أبا سفيان بن الحارث وقد استهلها بمطلع غزلي جميل:

عفت ذات الأصابع فالجواء

إلى عذراء منزلها خلاء

إلى أن يقول:

عدمنا خيلنا إن لم تروها

تثير النقع موعدها كداء [25]

يبارين الأسنة مصعدات

على أكتافها الأسل الظماء [26]

تظل جيادنا متمطرات

تلطمهم بالخمر النساء [27]

فإما تعرضوا عنا اعتمرنا

وكان الفتح وانكشف الغطاء [28]

وإلا فاصبروا لجلاد يوم

يعز الله فيه من يشاء [29]

إلى أن يقول:

ألا أبلغ أبا سفيان عني

فأنت مجوف نَخْبُ هواء [30]

بأن سيوفنا تركتك عبدا

وعبد الدار سادتها الإماء [31]

هجوت محمدا فأجبت عنه

وعند الله في ذاك الجزاء

أتهجوه ولست له بكفءٍ

فشركما لخيركما الفداء

فمن يهجو رسول الله منكم

ويمدحه وينصره سواء

فإن أبي ووالده وعرضي

لعرض محمد منكم وقاء

والموضوع طويل وحسبنا ما ذكرنا على سبيل المثال.

وقد ذكر البخاري في باب من استنشد الشعر وما سمعه النبي صلى الله عليه وسلم منه وما تمثل به وبيان أنه بمنزلة الكلام.

1- عن عمر بن الشريد عن أبيه قال: استنشدني النبي صلى الله عليه وسلم شعر أمية ابن أبي الصلت وأنشدته، فأخذ النبي صلى الله عليه وسلم يقول: "هيه هيه". حتى أنشدته مائة قافية. فقال: "إن كاد ليسلم" [32] [33] .

ترجمة أمية:

هو أمية بن عبد الله بن ربيعة الثقفي. وعتبة وشيبة أبناء خاله ولذلك رثى قتلى بدر بقصيدته المشهورة وكان ممن حرم الخمر وتجنب الأوثان والتمس الدين وطمع في النبوة لأنه قرأ في الكتب أن نبيا يبعث في الحجاز فرجا أن يكون هو.

فلما بعث النبي صلى الله عليه وسلم حسده وبلغ به الحسد إلى حد الجحود فلم يسلم. توفي بالطائف في السنة الثانية وقيل في التاسعة ومن شعره:

كل دين يوم القيامة عند الله

إلا دين الحنيفة زور

ومن شعره:

إن تغفر اللهم تغفر جما

وأي عبد لك لا ألما [34]

قوله: "هيه هيه" أصله إيه أبدلت الهمزة بالهاء، اسم فعل بمعنى الأمر تقول للرجل "إيه" بغير تنوين إذا استزدته من الحديث المعهود بينكما فإذا نونته استزدته من حديث ما لأن التنوين للتنكير.

قوله "إن كاد" مخففة من الثقيلة. أي قارب الإسلام ولم يسلم. وفي رواية:" آمن لسانه وكفر قلبه".

2- وعن خالد بن كيسان قال: "كنت عند ابن عمر فوقف عليه إياس بن خثيمة قال: ألا أنشدك من شعري يا ابن الفاروق. قال: بلى ولكن لا تنشدني إلا حسنا. فأنشده حتى إذا بلغ شيئا كرهه ابن عمر قال له: أمسك" [35] .

3- عن قتادة سمع مطرفا قال: "صبحت عمران بن حصين من الكوفة إلى البصرة فقلّ منزل ينزله إلا وهو ينشدني شعرا. وقال: إن في المعاريض لمندوحة عن الكذب" [36] .

عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال:"أشعر كلمة تكلمت بها العرب كلمة لبيد ألا كل شيء ما خلا الله باطل". وفي رواية: "أصدق كلمة" منفق عليه.

المراد بالكلمة هنا القطعة من الكلام كما قال سبحانه: {كَلا إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا} إشارة إلى قول الكافر: رب ارجعون لعلي أعمل صالحا فيما تركت.

ترجمة لبيد:

هو لبيد بن ربيعة بن مالك بن جفر بن كلاب يكنى أبا عقيل قدم على رسول الله صلى الله عليه وسلم في وفد بني كلاب فأسلم ثم رجع إلى بلاده وقطن بالكوفة ومات بها عاش مائة وأربعين سنة وكان شريفا في الجاهلية والإسلام قيل مات في خلافة عثمان وقيل في خلافة معاوية [37] .

وعجز الشطر الأول. وكل نعيم لا محالة زائل. قوله باطل: أي هالك مضمحل لأنه موافق لأصدق الكلام وهو قوله تعالى: {كُلُّ مَنْ عَلَيْهَا فَانٍ} فلا ريب أن هذه الكلمة أصدق ما تكلم به ناظم أو ناثر. مقدمتها كلية مقطوع بصحتها وشمولها عقلا ونقلا ولم يخرج من كليتها شيء قطعا إلا ما مرَّ استثناؤه وهو الله وصفاته وعقابه وثوابه. وفيه جواز الشعر وإنشاده ما لم يخل بأمر ديني أو يزيل الوقار أو يحصل منه إطراء أو إكثار [38] .

4- عن المقدام بن شريح عن أبيه قال: "قلت لعائشة رضي الله عنها: أكان رسول الله صلى الله عليه وسلم يتمثل بشيء من الشعر؟. فقالت: كان يتمثل بشيء من شعر عبد الله بن رواحة ويتمثل ويقول: "ويأتيك بالأخبار من لم تزود" [39] .

قوله: "فقالت"لفظ الطحاوي: "فقالت نعم بشعر ابن رواحة وربما قال هذا البيت ويأتيك الخ". وفي لفظ له: "كان يتمثل بشعر ابن رواحة"أخرجه أحمد من طريق مغيرة عن الشعبي: "إذا استراب الخبر تمثل فيه ببيت طرفة"فنسبتها إلى ابن رواحة مجازية [40] .

عبد الله بن رواحة:

صحابي جليل شهد بدرا وهو أحد النقباء استشهد بمؤتة وكان ثالث الأمراء الذين أخبر بهم النبي صلى الله عليه وسلم وكان جده أبو سريح عمرو بن امرئ القيس شاعرا فحلا وهو القائل:

يا مال والسيد المعمم قد

يبطره بعد رأيه السرف

نحن بما عندنا وأنت بما عن‍‍‍‍

‍‍‍‍‍‍‍‍‍دك راض والرأي مختلف

قوله ويأتيك الخ هذا عجز بيت وصدره ستبدي لك الأيام ما كنت جاهلا. والمعنى يأتي الزمان إليك بالخبر من غير أن ترسل أحدا أن يأتي به إليك فلا تحتاج أن تعطيه الزاد.

عن البراء بن عازب قال: "رأيت النبي صلى الله عليه وسلم ينقل معنا التراب وهو يقول:

والله لولا الله ما اهتدينا

ولا تصدقنا ولا صلينا

فأنزلن سكينة علينا

وثبت الأقدام إن لاقينا

والمشركون قد بغوا علينا

إذا أرادوا فتنة أبينا

ويرفع بها صوته".

وفي رواية : "ورفع بها صوته أبينا أبينا "متفق عليه.

عن أنس بن مالك عن النبي صلى الله عليه وسلم أنه قال:

اللهم لا عيش إلا عيش الآخرة

فاغفر للأنصار والمهاجرة

وفي رواية سهل بن سعد عند مسلم: "فاغفر للمهاجرين والأنصار"وفي رواية: "كانوا يرتجزون ورسول الله صلى الله عليه وسلم معهم وهم يقولون الحديث"منفق عليه.

عن جندب بن سفيان قال: "دميت إصبع رسول الله صلى الله عليه وسلم في بعض تلك المشاهد فقال:

هل أنت إلا إصبع دميت

وفي سبيل الله ما لقيت

أخرجه الشيخان.

وعن أبي سفيان بن الحارث بن عبد المطلب أن النبي صلى الله عليه وسلم قال في غزوة حنين: "أنا النبي لا كذب أنا ابن عبد المطلب". أخرجه الشيخان.

التعليق على الأحاديث

قال النووي: "قال المازري: أنكر بعض الناس كون الرجز شعرا لوقوعه من النبي صلى الله عليه وسلم مع قوله تعالى: {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَه} وهذا مذهب الأخفش واحتج به على فساد مذهب الخليل في أنه شعر. وأجابوا عن هذا بأن الشعر هو ما قصد إليه واعتمد الإنسان أن يوقعه موزونا مقفى يقصده إلى القافية ويقع في ألفاظ العامة كثير من الألفاظ الموزونة ولا يقول أحد أنها شعر ولا صاحبها شاعر وهكذا الجواب عما في القرآن من الموزون كقوله تعالى: {لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّون} وقوله تعالى: {نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيب} [41] ".

ولا شك أن هذا لا يسميه أحد من العرب شعرا لأنه لم تقصد تقفيته وجعله شعرا. قلت: وقد قال الإمام أبو القاسم علي بن أبي جعفر بن علي السعدي الصقلي المعروف بابن القطاع في كتابه الشافي في علم القوافي: "قد رأى قوم منهم الأخفش وهو شيخ هذه الصناعة بعد الخليل أن مشطور الرجز ومنهوكه ليس بشعر كقول النبي صلى الله عليه وسلم: "الله مولانا ولا مولى لكم". وقوله: "هل أنت إلا إصبع دميت وفي سبيل الله ما لقيت". وقوله: "أنا النبي لا كذب أنا ابن عبد المطلب" وأشباه هذا القول. قال ابن القطاع: "وهذا الذي زعمه الأخفش وغيره غلط بيِّن وذلك لأن الشاعر إنما سمي شاعرا لوجوه منها أنه شعر القول وقصده وأراده واهتدى إليه وأتي به كلاما موزونا على طريقة العرب مقفى فإن خلا من هذه الأوصاف أو بعضها لم يكن شعرا ولا يكون قائله شاعرا".

عن سلمة بن الأكوع قال: "خرجنا مع رسول الله صلى الله عليه وسلم إلى خيبر فتسيرنا ليلا فقال رجل من القوم لعامر بن الأكوع: ألا تسمعنا من هينهاتك - وكان عامر رجلا شاعرا - فنزل يحدو بالقوم يقول:

اللهم لولا أنت ما اهتدينا

ولا تصدقنا ولا صلينا

فاغفر فداء لك ما اقتفينا

وثبت الأقدام إن لاقينا

وألقين سكينة علينا

إنا إذا أصيح بنا أتينا

وبالصياح عولوا علينا

متفق عليه.

قلت: وقد سبق الكلام على ما يتعلق به.

عن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: "الشعر بمنزلة الكلام حسنه كحسن الكلام وقبيحه كقبيح الكلام" [42] .

عن عائشة رضي الله عنها أنها كانت تقول: "الشعر منه حسن ومنه قبيح، خذ بالحسن ودع القبيح. ولقد رويت من شعر كعب بن مالك أشعارا منها القصيدة فيها أربعون بيتا ودون ذلك" [43] .

عن جابر بن سمرة قال: "جالست النبي صلى الله عليه وسلم أكثر من مائة مرة فكان أصحابه يتناشدون الشعر ويتذاكرون أشياء من أمر الجاهلية وهو ساكت فربما تبسم معهم".

أخرجه الترمذي والطيالسي وأحمد والسياق للترمذي [44] .

ترجمة كعب بن مالك:

أبو عبيد الله المدني أحد الثلاثة الذين نزلت توبتهم في القرآن بعد خمسين ليلة وهو أحد السبعين الذين شهدوا العقبة شهد أحدا وما بعدها مات بالشام في خلافة معاوية.

والمعنى أنه ذا حسن المعنى شرعا فالكلام محكوم عليه شرعا بالحسن ولو كان اللفظ غير فصيح وإذا قبح المعنى شرعا لم يحكم عليه بالحسن وإن كان لفظه فصيحا وهذا حق ولكن الوزن وفصاحة الكلام يزيد الحسن حسنا كالحكمة يزيد القبيح قبيحا كالهجو [45] .

كراهة الشعر لمن غلب عليه

عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "لأن يمتلئ جوف أحدكم قبحا خير له من أن يمتلئ شعرا" [46] .

زاد مسلم: "يريه" بفتح الياء وكسر الراء من الورى وهو داء يفسد الجوف.

قال الطح اوي : "المكروه الشعر الذي يملأ الجوف فلا يكون فيه قرآن ولا تسبيح ولا غيره فأما من كان في جوفه القرآن والشعر مع ذلك فهو خارج من قول رسول الله صلى الله عليه وسلم" لأن يمتلأ".الحديث [47] .

وقال النووي: "المراد أن يكون الشعر غالبا عليه مستوليا عليه بحيث يشغله عن القرآن وغيره من العلوم الشرعية وذكر الله تعالى وهذا مذموم من أي شعر كان فأما إذا كان القرآن والحديث وغيرهما من العلوم الشرعية هو الغالب عليه فلا يضر حفظ اليسير من الشعر مع هذا لأن جوفه ليس ممتلئا شعرا وقال العلماء كافة هو مباح ما لم يكن فيه فحش ونحوه. قالوا وهو كلام حسنه حسن وقبيحه قبيح وهذا هو الصواب فقد سمع النبي صلى الله عليه وسلم الشعر واستنشده وأمر به حسان في هجاء المشركين وأنشده أصحابه بحضرته في الأسفار وغيرها وأنشده الخلفاء وأئمة الصحابة وفضلاء السلف ولم ينكره أحد منهم على إطلاقه وإنما أنكروا المذموم منه وهو الفحش ونحوه" [48] .

وفي رواية لمسلم من طريق أبي سعيد الخدري قال: "بينا نحن نسير مع رسول الله صلى الله عليه وسلم بالعرج إذ عرض شاعر ينشد فقال رسول الله صلى الله عليه وسلم: "خذوا الشيطان أو أمسكوا الشيطان لأن يمتلئ..." الحديث

والعرج : على نحو ثمانية وسبعين ميلا من المدينة.

قال النووي: "وأما تسميته هذا الرجل الذي سمعه ينشد شيطانا فلعله كان كافرا أو كان الشعر هو الغالب عليه أو كان شعره هذا من المذموم".

وبالجملة فتسميته شيطانا إنما هي قضية عين تتطرق إليها الاحتمالات المذكورة وغيرها ولا عموم لها فلا يحتج بها.

وقال المناوي: "وأما قول المصطفى صلى الله عليه وسلم للشاعر الذي عرض له بالعرج خذوا أو أمسكوا الشيطان فلعله علم من حاله أنه اتخذ الشعر حرفة فيفرط في المدح إذا أعطى وفي الذم إذا منع فيؤذي الناس في أموالهم وأعراضهم" [49] .

وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم..

مراجع البحث

القرآن

أحكام القرآن لابن العربي.

الكشاف للزمخشري .

أضواء البيان للشنقيطي.

تفسير ابن كثير لإسماعيل بن كثير.

تاريخ الأدب العربي للزيات.

التلخيص الحبير لابن حجر.

سيرة ابن هشام.

سنن أبي داود.

سنن النسائي.

سنن ابن ماجه.

سبل السلام للصنعاني.

الشعر والشعراء لابن قتيبة.

شرح شواهد المغني للسيوطي.

شرح مسلم للنووي.

غريب القرآن.

فيض القدير شرح الجامع الصغير للمناوي.

فتح الباري لابن حجر.

صحيح البخاري.

صحيح مسلم.

فضل الله الصمد شرح الأدب المفرد لفضل الله الجيلاني.

لباب النقول للسيوطي.

مسند أحمد والطيالسي.

مجمع الأمثال.

مقدمة ابن خلدون.

مشكل الآثار للطحاوي.

مقدمة شرح التلخيص للبرقوقي.

مذكرة في الأدب لمحمد المجذوب.

مجلة حضارة الإسلام.

[1] غريب القرآن _ص262 _طبعة المكتبة المرتضوية.

[2] المقدمة ص532.

[3] تاريخ الأدب العربي ص28 _طبعة دار نهضة مصر.

[4] انظر حضارة الإسلام العدد 8 _السنة السابعة ص70 _71 _

[5] ص7_ طبعة دار الثقافة.

[6] ص8_9_طبعة المكتبة التجارية.

[7] سورة النحل 47.

[8] تامكا سناما عظيما. والقرد الذي أمله القراد. والسفن الحديد الذي ينحت به وهو المبرد يقول: إن الرحل أثر سنام الناقة وتنقص منها كما ينقص السفن من العود.

[9] مذكرة في الأدب لطلاب كلية الشريعة.

[10] فتح القدير ج4_ص121_122 مطبعة مصطفى البابي الحلبي.

[11] لباب النقول في أسباب النزول بهامش الجلالين ص237_ج1.

[12] ج3_ص354_دار إحياء التراث العربي.

[13] فتح القدير ج4 ص121 _ مطبعة مصطفى البابي الحلبي.

[14] 123_ ج3_

[15] فيض القدير.

[16] أضواء البيان _6 _ص392.

[17] الكشاف _ص133 _ ج3.

[18] أخرجه البيهقي من طريق علي موقوفا والترمذي والحاكم عن عائشة بلفظ "ادرؤوا الحدود عن المسلمين ما استطعتم "سبل السلام ص4/53.

[19] انظر أحكام القرآن ج3 ص1430.

[20] انظر التلخيص الحبير ج3/128.

[21] أخرجه أحمد في مسنده والبخاري في صحيحه وأبو داود والترمذي.

ووجه المطابقة بين الحديث والترجمة أن البيان أعم من كونه نثرا فيدخل فيه الشعر لما يشتمل عليه من أوجه البيان وصفوف التشبيهات والمحسنات التي تجذب..

[22] الميداني _ مجمع الأمثال والزرقاني _ فيض القدير 2/524.

[23] أخرجه أحمد في مسنده، وأبو داود في سننه من طريق ابن عباس والجملة الثانية ثابتة في البخاري بلفظ إن من الشعر لحكمة من طريق أبي قاله الزرقاني 2/24.

وانظر ابن حجر فتح_ 10/202 باب أن من البيان سحرا.

[24] ابن حجر فتح 10/202.

[25] النقع: غبار الحرب. كداء: موضع بأعلى مكة وهو غير كدي بالضم.

[26] مصعدات: مسرعات في الصعود. الأسل: الرماح الجيدة.

[27] متمطرات: مسرعات متحفزات..

[28] الفتح: يعني فتح مكة.

[29] الجلاد: المصابرة في القتال.

[30] مجوف: فارغ. نخب: جبان. هواء: فارغ.

[31] عبد الدار: أخو عبد مناف. وحسان يهجو بني عبد الدار لأن النبي صلى الله عليه وسلم من بني عبد مناف.

[32] أخرجه البخاري في الأدب المفرد وأخرجه مسلم في كتاب الشعر آخر كتاب الحيوان وابن ماجه في الأدب والدارمي في الاستئذان وابن خزيمة في التوحيد والطحاوي في الكراهية وأحمد في مسند ابن عباس.

[33] قال النووي في الحديث جواز إنشاء الشعر الذي لا فحش فيه وسماعه سواء شعر الجاهلية وغيرهم وأن المذموم من الشعر الذي لا فحش فيه إنما هو الإكثار منه وكونه غالبا على الإنسان فأما يسيره فلا بأس بإنشاده وسماعه وحفظه.. شرح مسلم 15/12.

[34] تاريخ الأدب العربي ص75.

[35] أخرجه البخاري في الأدب المفرد في باب إن من الشعر حكمة قال حدثنا عبد الله بن محمد قال حدثنا أبو عامر قال حدثنا أيوب بن خالد هو ابن كيسان الحديث ص222.

[36] أخرجه البخاري في الأدب المفرد قال حدثنا عمرو بن مرزوق قال أخبرنا شعبة. الحديث.

[37] شرح شواهد المغني للسيوطي 152 _ج1.

[38] فيض القدير 1/529.

[39] أخرجه الترمذي وصححه والنسائي في اليوم والليلة والبخاري في الأدب المفرد والطحاوي في مشكل الآثار.

[40] فضل الله الصمد في توضيح الأدب المفرد 2/316.

[41] شرح مسلم 12/118.

[42] أخرجه البخاري في الأدب المفرد والدارقطني في سننه.

[43] أخرجه البخاري في الأدب المفرد من طريق سعيد بن تليد قال حدثنا ابن وهب قال أخبرني جاب بن إسماعيل وغيره عن عقيل عن ابن شهاب عن عروة عن عائشة قال الحافظ سنده حسن وذكره الألباني في سلسلة الأحاديث الصحيحة.

[44] وقال حديث صحيح وذكره الألباني في سلسلة الأحاديث الصحيحة ص176/رقم ج/435.

[45] فضل الله الصمد ج2_315.

[46] أخرجه مسلم في كتاب الشعر والدارمي في الاستئذان وأحمد في مسند ابن عمر والبخاري في الأدب المفرد..

[47] معاني الآثار2/372.

[48] شرح مسلم 15/14.

[49] فيض القدير ج1_529.


 العدد 37 - القدس

القدس

للطالب سامي بن رضوان

قال الله عز وجل: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ} .

إن للقدس موقعا جميلا، وسحرا خاصا، وجمالا خفيا لا يحس به الإحساس الكافي إلا من أقام بها مدة، وتذوق هذا الجمال تدريجيا، ولعل من عوامل سحرها، هدوءها، وعمق صداها، وجمال تلالها، ونظافة جوها، وتنمو على هاتيك التلال، أعشاب وزهور متعددة الألوان تغطي تربتها، وتؤلف معلما من معالمها، وأبنيتها شاهقة تخالط سطوحها قباب غير مرتفعة موروثة عن تاريخها الغابر المديد.

موقعها

وتقع القدس على خط العرض (34) شمالا، وعلى خط الطول (35) شرقا، وتبعد عن أريحا مسافة (30) كيلو مترا، وعن نهر الأردن (40) كم، وعن ساحل البحر الأبيض المتوسط (65) كم تقريبا.

وتقع المدينة كلها تاريخية، وقديمة وحديثة على سلسلة جبال القدس ضمن هضبة ذات مرتفعان تعلو نحو (800) متر عن سطح البحر.

وتحيط المدينة كلها جبال مشهورة أهمها جبل المشارف من الشمال، وجبال المكبر من الجنوب، وجبل الطور من الشرق، وجبل صهيون من الغرب.

وتقع القدس القديمة ضمن سور يحيط بها من جميع جهاتها ويبلغ طوله نحو (4) كم، وارتفاعه نحو (12) مترا، وللسور سبعة أبواب كبيرة، مفتوحة يدخل الناس منها إلى المدينة من نواحيها المختلفة، والذي بنى هذا السور هو السلطان سليمان القانوني العثماني، وقد دامت أعمال هذا البناء في السور (5)سنوات.

وقد بلغت مساحة الأراضي التي تحتلها القدس قديمة وحديثة سنة 1367ه‍ 1948م ما يزيد على (31) كيلو مترا مربعا، أي ما يبلغ (31) ألف دونما، وتبلغ مساحة القدس القديمة نحو ألف دونم.

وأهم ما في القدس أماكنها المقدسة وفي مقدمتها الحرم الشريف الذي يحوي المسجد الأقصى ومسجد الصخرة، حيث يقع في الجهة الشرقية الجنوبية من المدينة القديمة.

وفي هذا المسجد قال رسول الله صلى الله عليه وسلم: "لا تشد الرحال إلا لثلاثة مساجد، المسجد الحرام، ومسجدي هذا، والمسجد الأقصى". وهو مسجد رائع البناء عظيم المساحة، ويحيط به سور عظيم، وقد أسرى الله بنبيه محمد صلى الله عليه وسلم من المسجد الحرام إلى المسجد الأقصى، ومنه عرج به إلى السماء، وكان النبي صلى الله عليه وسلم يستقبل في صلاته المسجد الأقصى إلى أن أمر بتحويل القبلة إلى الكعبة بالمسجد الحرام، فهو أولى القبلتين، وثاني البيتين، وثالث الحرمين، ولهذا فهو محط أنظار المسلمين.

وفي المدينة مساجد أخرى كثيرة يبلغ عددها (35) مسجدا، وبها مقدسات مسيحية وأهمها كنيسة القيامة، ولا يملك اليهود بها آثارا ولا أماكن دينية ولا مقدسات على الرغم من الضجة العالية والعويل الطويل إلا عرفا تقليديا لهم في البكاء خارج القسم الجنوبي من الحائط الغربي للحرم الشريف يسمى حائط المبكى.

عدد السكان

كان عدد السكان سنة 1367ه‍ سنة 1948م نحو (160) ألف نسمة نصفهم من العرب والآخر من اليهود وجاء عددهم هذا وليد الهجرة الناتجة عن وعد بلفور الجائر، ففي النصف الثاني من القرن السابع عشر لم يكن عدد اليهود سوى (150) شخصا، وفي سنة (1170م) لم يكن في المدينة أكثر من يهودي واحد.

والقدس مدينة سياحية عالمية جذابة ولذا فإن بعض السكان يقومون ببعض الصناعات التي يغلب عليها الطابع السياحي مثل صناعات الخشب، الزيتون، والشموع، والقاشاني، والتطريز والزجاج والأدوات الفضية وغيرها، وبعض السكان يقومون بالزراعة حيث خصوبة التربة فيكثر فيها الفواكه والخضروات بأنواعها المختلفة، والتعليم فيها ناشط مزدهر إذ فيها نحو (50) مدرسة عربية و(30) مكتبة منها ما له قيمة تاريخية. كما يوجد بها جميع الدوائر الحكومية.

ما يفعله الصهاينة المحتلون

يعمل الصهيونيون اليهود على توسيع رقعة القدس وزيادة سكانها وتخطيط الحي اليهودي فيها، وقد تضمنت الخطة عمارات متراصة مرتفعة يشبه بعضها ناطحات السحاب، واشتملت على نواد وبارات ليلية كثيرة، وشقق صغيرة تحيل المدينة إلى ما يشبه محطة السكة السوداء داخل مظاهر الزيف والنشاز، وقد عرضت الخطة على ثلاثين من المهندسين والمعماريين والفنانين العالميين فنفروا منها جميعا ورفضوها لمغايرتها طبيعة المدينة المقدسة. وقد فعلوا فيها ما لا يستوعبه المجلدات.

وقد توغلت الحفريات التي يقومون بها في اختراق الحائط الجنوبي للحرم الشريف والأروقة السفلية للمسجد الأقصى في أربعة مواقع الأول، في أسفل محراب المسجد الأقصى والثاني أسفل مسجد عمر، والثالث: تحت الأبواب الثلاثة للأروقة الملاصقة للمسجد الأقصى وهنا توغلت (20) مترا في داخل الحرم، والرابع تحت الأروقة الجنوبية الشرقية للمسجد الأقصى، أصبحت هذه الحفريات تهدد المسجد الأقصى وسور الحرم الجنوبي بالتصدع والانهيار.

ورغم كل ذلك فقد واصلت السلطات الصهيونية إخلاء العقارات والأراضي بالقوة وتمكنت من إجلاء ما يقارب من خمسة آلاف عربي من مساكنهم وأماكن عملهم داخل الأسوار وحرست ما لا يقل عن ألف من العمل في الزراعة في الأراضي المصادرة خارج الأسوار يعيلون لا أقل من خمسة آلاف شخص، وإجلاء ما يقرب من ألف عربي من مساكنهم خارج الأسوار، وهي بالإضافة إلى ذلك جادة في ملاحقة الباقين منهم ويقدرون بحوالي الألف بالجلاء والتشرد.

الاستيطان الإسرائيلي

يهدف إلى جعل القدس مدينة يهودية، كشف عن ذلك وزير الإسكان اليهودي عن مؤامرة الاستيطان التي باشروها منذ 1968 خارج أسوار القدس وداخلها وما حولها، وتستهدف بناء (35) وحدة سكن وتتسع لإسكان (122) ألف صهيوني جديد.

وقد نفذت هذا البرنامج خلال السنوات الست الماضية وتم لها إنشاء ستة عشر حيا أو مستعمرة جديدة على أنقاض ما هدم من أحياء وقرى عربية وعلى ما صور أو اغتصب من الأراضي داخل أسوار المدينة وخارجها.

احراق المسجد الأقصى

في يوم الخميس 8 جمادى الثانية 1389ه‍ أحرقت إسرائيل المسجد الأقصى، وقد دمر الحريق القسم الجنوبي الشرقي منه، كما أتى على المنبر، وقد ادعت إسرائيل أن ماسا كهربائيا سبب الحادث، ثم تراجعت وزعمت أن شابا أضرم النار في المسجد.

هل يحتاج المسلمون بعد ألسنة النار التي التهمت المسجد الأقصى إلى من يوقد حميتهم ويشعل إرادتهم للوقوف صفا واحدا وجبهة واحدة في وجه العدو، ولكن من المؤسف حقا أن إشعال النار في أولى القبلتين وثاني البيتين وثالث الحرمين لم يكن مفاجأة وأن المسلمين والعرب لم يأخذوا على حين غرة عندما أقدمت إسرائيل على حرقه ولن يؤخذوا على غرة إذا فعلت إسرائيل لا قدر الله بمقدساتهم أكثر من ذلك.

إن القدس كانت ولا تزال محل أطماع اليهود والصليبيين، أما الصليبيين فقد يئسوا من تحقيق أطماعهم منذ أن هزمهم صلاح الدين الأيوبي واستردها منهم، وأما اليهود فما زالوا يتأمرون عليها وقد استطاعوا بغدرهم وتفكك المسلمين أن يسيطروا عليها ولكن ذلك لن يطول فسنستردها بعون الله منهم وتبقى تراثا إسلاميا مصونا تحوطها القلوب المؤمنة وتحميها صدور المسلمين، وسوف يرتد كل معتد على القدس والمسجد الأقصى خاسئا بإذن الله.


 العدد 37 - من آيات الله في الآفاق

من آيات الله في الآفاق
للطالب محمد الأمين ولد الشيخ
المعهد الثانوي - السنة الأولى
أيها الملحدُ الغبيُ تعلَّم | وانظر الكون واعيا وتفهم
وتفكَّر هُنْيهَةً وتدبَّر | وتأمل هذا الوجودَ المُنظم
أنظامٌ ولا مُنظم هَذَا | نحوٌ سخف ظاهر ورأيٌ مُحَطَم
منطقٌ هكذا صغيرٌ حَقير | لا يساوي مدادَه لا يسلَّم
منطقُ البصرة السَّليمة يأبا | ه ويقضي بردّه إن علم
وُجد الكونُ صدفة لا تقل ذا | أيٌ عقل يُسيغ هذا؟ تكلم
استمعْ ههنا جهازٌ دفينٌ | مُحْكم متقن جميل مصمم
كان من غير صانع أتُرى ذا | منطق العقْل؟ لا وربّى الأكرم
أتُرى ذا الجهازَ وهو صغيرٌ | من جهاز السماء والأرض أحكم!
إنتبه جيدا تفكّر قليلاً | لا تقلّد من عقلُه قد تسمّم
انفرد ساعة إذا الليل أظلم | وسرى الصمتُ في الوجود وخيم
وتساءَلْ أَصدفةً كلُّ هذا | وتساءل وقل لنفسك مهْيم؟
أُترك الكبر جانيا وتواضعْ | واطلب الحق خلصا وتقدم
خطوة خطوة رويدا رويدا | فإذا الكفر كله قد تهدم
وإذا باليقين ينمو وينمو | وإذا النُّور قد أضاء فعمَّم
أسلم _ الكون مسلمُ _ وتَقدَّم | وتشهد شهادة الحق تسلم


 العدد 37 - كلية الحديث

كلية الحديث
للطالب أحمد بن حسن المعلم
نبأ أهاج كوامنى وأثارا | وهششت عند سماعه استبشارا
كلية باسم الحديث وأهله | تروي الهدى وتعلم الآثارا
ماذا أقول وكيف أنطق بالذي | في خاطري وأوضح الأسرارا
أأقوله نثراً بغير تقيد | أم هل ترون أصوغه أشعارا
ما حجم أبيات القصيدة كي تفي | ما في الجوانح والفؤاد توارى
والقلب لولا ما يضم من الهدى | لفرى الضلوع من السرور وطارا
والنفس يغمرها السرور ومالها | ألاّ تسرو وتلبس النوارا
لم لا أسرو وقد حظيت بغاية | كانت لآمالي الكبار منارا
سأكون من صحب الرسول وآله | سأنال منه قرابة وجوارا
سأعيش في كنف الرسول مصليا | ومسلما ومتابعاً مختارا
سأرى الدليل وسوف أعمل بالذي | دل الدليل على سناه ودارا
أنا لن أكون مقلدا متعصبا | شبه البهيمة رحبت ينعق سارا
أنا لن أكون مقلدا متعنتا | أدع الدليل لما أراه جهارا
إن المقلد في الخسارة والشقا | ما عاش يوما يشبه الأحرارا
إن المقلد كالضرير يقوده | من شاء براً كان أو كفارا
إن المقلد كالصغير مفوضا | إن يعط تمراً يرضه أو نارا
فدع الثعب المذاهب إنه | سجن العقول يتريقها الأصارا
وأراه غلاً في الرقاب وصانعا | ما يقول رسولتا وستارا
يا طالب العلم الصحيح بشارة | منحوك علما نافعا مختارا
أقبل على علم الحديث فإنه | جسر الحياة لمن أراد فخارا
وفذ الصحيح ودع سواه فما بن | من حاجة لتلفق الأقيارا
وتتبع الإسناد وانقد أهله | لا تخش إثما فيه أو أضرارا
وفذ الصحيح بقوى لا تخش في | تطبيقه زيدا ولا عمارا
واضرب بسيف الحق كل مقلد | فلقد حملت مهندا بثارا
وأنر بمصباح الحديث ظلامنا | ودع الليالي الحالكات نهارا
وصدع رؤوس الخارجين عن الهدى | من كل مبتدع غدا حفارا
وانف الضعيف وما تبين زيفه | فلقد رأينا منهما الأضرارا
واعمل بما حصلت منه ولا تكن | بعد الدراسة حاملا أسفارا
وادع الأنام إلى طريق واحد | الكل في تطبيقه يتبارى
فلقد أساء لنا التغرف أعصرا | فسبى العقول وقيد الأفكارا
فمتى يخلصنا الحديث من العنا | فنسير تحت لوائه أحرارا
ومتى يوحدنا الحديث على الهدى | فنسير جيشا واحدا جرارا
هذا بعون الله سوف نناله | فلقد رأينا للخلاص منارا
كلية العلم الجليل تقودنا | فنخوض تحت لوائها الأخطارا
فليهن أبناء الحنيفة منهل | بالعذب ينضح طيبا مدرارا
وليهن جامعة المدينة أنها | صارت لطلاب الحديث مزارا


 العدد 37 - طه حسين

طه حسين

حياته.. وأدبه.. في ميزان الإسلام …

لفضيلة الشيخ إبراهيم محمد سرسيق

كلية القرآن والدراسات الإسلامية

طالما سألت نفسي، منذ اشرأبت عنقي إلى بلابل الدوح وهي تشدو في حدائق الأدب..

إذا كانت قيمة كل امرئ ما كان يحسنه، فبأي قيمة من قيم الدين أو الأدب أو الخلق، تسنّم الدكتور طه حسين ذروة الأدب والثقافة والتعليم في مصر؟ وبأي قيمة من قيم الدين أو الأدب أو الخلق تبوّأ مقعد القيادة والتوجيه في دولة الفكر قرابة نصف قرن من عمر الزمان؟

وبأي قيمة من قيم الدين أو الأدب أو الخلق، قد تقبل في كبرياء مصطنع، وشموخ كاذب، وعبقرية مدّعاة أن يصفه أهل البَغاء الفكري، والنفاق السياسي، بأنه: عميد الأدب العربي؟؟

بالله خبروني:

من ذا الذي عمّده للأدب في دنيا العرب..؟؟

وهذا كتاب أخرجه لنا كاتب إسلامي نشيط، هو الأستاذ/ أنور الجندي، ونشرته (دار الاعتصام) بالقاهرة، عام 1396هـ ‍ 1976م.

وهذا كتاب يضع طه حسين في ميزان الإسلام، بعد أن وضعه الآخرون في موازين كثيرة. ويشاء الله تعالى أنه بقدر ما ارتفعت به الموازين الأرضية فقد هبط في ميزان الإسلام إلى الحضيض.

جزاء وفاقا، بما فرَّط في جنب الله، وألحد في ذاته، وتهجم على نبيه صلى الله عليه وسلم، وطعن في كتابه الذي لا يأتيه الباطل من بين يديه ولا من خلفه، تنزيل من حكيم حميد.

والكتاب يحتوي على حوالي (270) صفحة من الحجم المتوسط، ويقع في مقدمة وثلاثة أبواب:

الباب الأول: حياة طه حسين مرحلة التكوين والإعداد ويتضمن خمسة فصول.

وتدور هذه الفصول الخمسة حول مطالع حياته، رحلته إلى أوربة وأثرها، في أحضان الاستشراق، التبعية للفكر الغربي، الولاء للسياسة الغربية.

أما الباب الثاني: (مرحلة النضوج والتألق) فيتضمن خمسة فصول أيضا

في الجامعة، في وزارة المعارف، في الصحافة والسياسة الحزبية، في المجمع والجامعة العربية، وفي المحاضرات والمؤتمرات.

ثم يأتي الباب الثالث والأخير: آراء طه حسين وصراعه مع أهل جيله ويتضمن ستة فصول:

آراء طه حسين، طريقة البحث، ظاهرة التحول والتناقض، الأسلوب والأداء الفني، الاستجواب، صراعه مع أهل جيله.

ثم خاتمة في حوالي سبع صفحات، تلمس لمسا خفيفا أهم ما جاء بالكتاب، وتبرز الدافع إلى تأليفه وتَعِد بتقديم بحث جامع في الموضوع نفسه.

وسنعود إلى إبداء رأينا في المنهج والخاتمة، بعد بحث وتقويم المادة العلمية.

الحجة إلى مثل هذا البحث:

إن الحاجة ماسة جدا إلى مثل هذا النوع من البحوث التي تزن مختلف الشخصيات العلمية والأدبية بميزان الإسلام. ومهما يكن رأينا في المنهج العلمي الذي سار عليه الكاتب في بحثه فإننا نناشد المؤلف وغيره من الباحثين المسلمين أن يتناولوا أولئك الأعلام، الذين ارتفعوا على أسنة الأقلام، أو حملهم العوام فوق الأكتاف والهام لكي يوضعوا في دائرة الضوء الإسلامي فيبدو للملأ ما فيهم من غث أو سمين، ولكي يبرزوا إلى نور الحق بدل أن يضاعفوا أحجامهم ويرفعوا عقائرهم في الظلام. فالقيمة الحقيقية لهؤلاء الأعلام لا توزن بموازين الأرض الزائلة، بل توزن بموازين العدالة الإسلامية: {وَمِنَ النَّاسِ مَنْ يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللَّهَ عَلَى مَا فِي قَلْبِهِ وَهُوَ أَلَدُّ الْخِصَامِ. وَإِذَا تَوَلَّى سَعَى فِي الأَرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لا يُحِبُّ الْفَسَادَ} [1] . والمشكلة دائما هي أن الحق أبلج ولكن الباطل لجلج، وفي هذا العصر نرى أهل الباطل يجعجعون ويصيحون ويصرخون، ويتنادون بالنصرة والأحلاف ويهزون الأعطاف بينما أهل الحق قانعون بالسلامة الذليلة، راضون عن الغنيمة بالإياب.

فهل يلام الباطل إذا أرغى وأزبد، وتهدد وتوعّد؟

وإذا ما خلا الجبان بأرض طلب الطعن وحده والنزالا !!

ومشكلة (طه حسين) أنه رجل ملأ الدنيا وشغل الناس، واستفاض صيته وطارت شهرته في كل الأقطار، وما علم الناس سببا لهذه الشهرة المستفيضة والصيت الذائع! ولكنهم اقتنعوا، فجأة وبزعمهم، بأن هذا الرجل مشهور وما دام مشهورا فلا بد أنه شخصية عظيمة. وهكذا ظلوا مع الآخرين يكذبون ويكذبون حتى صدّق الجميع أنفسهم !!!

لماذا برز ((طه حسين)) وفرض شخصيته على الناس سنين طويلة؟

هل بسبب موقفه المعادي للفكرة الإسلامية؟

هل بسبب نشاطه الحزبي ومغامراته السياسية؟

هل بسبب كتبه الهزيلة، وشخصيته المنافقة؟

هل بسبب ارتمائه الذليل في أحضان المستشرقين، وترديده لأباطيلهم؟

هل بسبب منهجه العلمي الزائف المستعار؟

هل بسبب كراهيته للعرب وتهوينه الدائم من شأن دينهم وحضارتهم؟

هل بسبب اتجاهه إلى الإباحية والأدب المكشوف؟

مرة أخرى:

لماذا استفاضت شهرة طه حسين؟

لماذا ارتفعت منزلته لدى الباحثين عن صنم يعبدونه من دون الله؟ يالله للمسلمين!

متى يكف الناس عن إحاطة بعضهم بعضا بأوصاف القداسة، وهالات العظمة، وهم يعلمون أن العظمة والقداسة لله وحده؟

متى يكف الناس عن كيل عبارات المديح والإطراء لمن يزعمونهم خطأ قد بلغوا قمة العلم أو الحكمة أو البراعة في دنيا المظاهر البراقة والألقاب الخادعة {كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ} . وصدق الله العظيم: {وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلا قَلِيلاً} .

فلنسر في دروب البحث المتأني وراء هذا الشبح الغامض، عسانا أن نهتدي بفضل الله تعالى في الوقوف على سرّ هذه الظاهرة العجيبة ظاهرة البرق الذي يلمع في ظلام دامس فزاده غبرة ترهقها قترة.

أولا: عداؤه للفكرة الإسلامية:

إن كل من يراجع كتابات طه حسين ابتداء من كتابه (في الشعر الجاهلي) إلى آخر ما أملى يروعه جرأة هذا الرجل على شريعة الله وأحكامه السامية، حتى ليخيَّل إليه أن الرجل قد حمل بكلتا يديه مِعْوَلا مسنونا يهدم به كل بنيان إسلامي، وقد لبس في كل مرة قناعا يتخفى من ورائه وهو يقوم بعمله الموبوء في همة دائمة لا تعرف الكلال.

فهو قد تعمد إحياء الدعوة المنهارة بفصل دراسة الأدب العربي عن الفكرة الإسلامية. ووصف هذه العملية الخبيثة بوصف مثير وخطير كعادته في كل عملية هدم يقوم بها فقال: إنها تحرير الأدب العربي من إطاره الإسلامي. ورفع عقيرته قائلا: "أنا أريد أن أدرس تاريخ الأدب في ((حرية وشرف)) كما يدرس صاحب العلم الطبيعي علم الحياة والنبات!!". وزعم أن ربط الأدب بالإطار الإسلامي فيه إيحاء بالدعوة إلى الإسلام والتبشير به!!

ومن عجب أن ينزلق صاحب ((الوعد الحق)) و((على هامش السيرة)) إلى هذا المنزلق الخطير!!

ولئن كانت الدعوة الإسلامية وما زالت - والحمد لله - في غنى عن أمثاله من القردة المقلدين، الذين جعلوا ظهورهم قنطرة عبور لأفكار المستشرقين من كل حدب وصوب فإنا نقول لكل من يحاول إحياء هذه الشبهة التي نعتبرها بحق كالجنين الذي ولد ميتا:

_ وهل الإسلام إلا منهج كامل للحياة، والأدب جزء منها؟ فكيف لا يدخل الأدب في الإطار العام للقيم الإسلامية النبيلة التي تسكن من قلوبنا في السويداء؟

إذا كان العلم الطبيعي كعلم الحياة والنبات يملك سلاحا قويا للتمحيص والتجريب هو التجربة العلمية التي يمكن التحكم فيها، والاحتكام إليها فما المرجع الذي يمكن اللجوء إليه لتصحيح القيم، وتهذيب السلوك، وترقية المشاعر إذا لم نرجع إلى شريعة الله.. رب كل شيء ومليكه؟ {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ}

_ يقول علماء النفس: لابد لأي سلوك من دوافع.

_ فإذا كان الأمر المتعارف عليه أن يدرس الأدب في ظل القيم والمبادئ السائدة في كل عصر وبيئة باعتبارها (الإطار المرجعي له From Of RefeRence )، وإذا كان الأدب العربي يدرس في بيئة إسلامية فما الدوافع الخفية وراء السلوك الطارئ المستنكر لدارسة الأدب العربي مقرونا بمبادئ الإسلام؟

_ ثم من ذا الذي يزعم أن دارسة الماديات في علم الحياة والنبات يمكن أن تقارن بدراسة المعنويات من القيم والفضائل والإنسانيات ؟؟

أخيرا يعلق المستشرق كامبفاير قائلا: "إن المحاولة الجريئة التي قام بها طه حسين ومن يشايعه في الرأي، لتخليص دراسة العربية من شباك العلوم الدينية، هي حركة لا يمكن تحديد آثارها على مستقبل الإسلام" [2] .

ثانيا: دعوته إلى الجاهلية الفرعونية:

ويتمثل ذلك في إصراره على وضع شعار فرعوني للجامعة المصرية حين كان مديرا لها.

وفي ادعائه المتكرر أن مصر فرعونية وأنها تابعة لليونان في الفكر، وتابعة لمنطقة البحر المتوسط والغرب في السياسة، وأقرب ما تكون إلى الروح الفرعونية في الثقافة والحضارة‍‍‍!!!

وقد أرسل إليه الأستاذ توفيق الفكيكي برقية من العراق تقول:

"إن شعاركم الفرعوني سيكسبكم الشنار، وستبقى أرض الكنانة وطن الإسلام والعروبة، برغم الفرعونية المندحرة!!".

ماذا - أيضا - يستهدف طه حسين من هذه الدعوة السخيفة إلى جاهلية الفراعنة؟ كيف يدعو مفكر إسلامي إلى العودة الانتكاسية إلى جاهلية الأوثان وبدائية التصور وفطرية السلوك وخرافة المعتقدات؟

وماذا يبتغي من جذبهم إلى الفرعونية الهالكة إلا سلخهم من الانتماء إلى أمة الإسلام ودين الإسلام ونبي الإسلام؟

في أيام هذا المفكر الفرعوني ردّ عليه الدكتور زكي مبارك قائلا:

"إنك تعرف أن مصر ظلت ثلاثة عشر قرنا، وهي مؤمنة بالعقيدة الإسلامية، والأمة التي تقضي ثلاثة عشر قرنا في ظل دين واحد لا تستطيع أن تفرّ من سيطرة هذا الدين" [3] .

ومعلوم ما يثبته المؤرخون من ((الانقطاع الحضاري)) الذي أحدثه الإسلام في نفوس المصريين، حين نفضوا أنفسهم تماما من التراث الفرعوني واليوناني والروماني، وتركوا هذه الحضارات تذوب وتضمحل، وآمنوا بالإسلام وتشربوا في معاملاتهم ولغتهم وسلوكهم ولم تكن لهم ثقافة خاصة منفصلة عن الثقافة الإسلامية الأصلية.

ورغم أن هذه الفكرة الساقطة - فكرة الانسحاب من العقيدة القوية المسيطرة، إلى أوهام القرون البدائية المنقرضة - لم يتقبلها المصريون أنفسهم، ولم يكن لها من بينهم دعاة يعتد بهم، فإنه من الواضح أن كثيرا من المستشرقين يحتضنونها في حدب شديد، ويعتبرونها ركيزة أساسية في محاولاتهم المستمرة والمتكررة لهدم الإسلام.

ونحن هنا نلفت الأنظار بقوة إلى أن كل دعوة قومية لإحياء العنصرية العرقية إنما هي دعوة مشبوهة، لأنها ضد الدين في المبدأ والأساس.

ثالثا: ادعاؤه الكاذب أن الدين ((ظاهرة اجتماعية)):

ارتأى طه حسين - والحقد حشو فمه - أو قل: إنه نقل نقلا حرفيا عن أستاذه اليهودي ((إيميل دوركايم)) ذلك الرأي الخطير الكافر، الذي يطيح بكل تراث طه حسين وشخصيته وتاريخه:

"إن العالم ((الحقيقي)) (!!) ينظر إلى الدين كما ينظر إلى اللغة، وكما ينظر إلى الفقه، وكما ينظر إلى اللباس.. من حيث إن هذه الأشياء كلها ((ظواهر اجتماعية)) يحدثها وجود الجماعة. وإذن نصل إلى أن الدين في نظر العلم لم ينزل من السماء [4] ، ولم يهبط به الوحي، وإنما خرج من الأرض كما خرجت الجماعة نفسها.." [5] .

إذن فطه حسين، هذا المنبع الكدر لتيارات الإلحاد والتشكيك، هو السبب في ذيوع هذه الفكرة السامة التي روّجتها ألسنة الأغرار من الناشئة وأدعياء الثقافة والفلسفة، ونشرتها أقلام الكتاب من كل مسلوبي الشخصية وضعاف العقيدة في هذا العصر، الذين روّجوا أن الدين ظاهرة اجتماعية!! ظاهرة اجتماعية تصدر عن الجماعة، وتتطور معها، وليست بوحي سماوي من الله تعالى. وطه حسين أيضا- وقد ازداد بغيا وعتوا، وإفسادا في الأرض ومكر السيئ ولا يحيق المكر السيئ إلا بأهله – فقد رتّب على هذه النظرة المتحدية للدين ما يلي:

1- "أن الدين يجب أن يُعلّم فقط كجزء [6] من التاريخ القومي، لا كدين إلهي منزل لإصلاح أحوال البشر". ويرى: "أن القوانين الدينية لم تعد تصلح في الحضارة الحديثة كأساس للأخلاق والأحكام، ولذلك لا يجوز أن يبقى الإسلام في صميم الحياة السياسية أو كمنطلق لتجديد الأمة". ويرى: "أن الأمة تتجدد بمعزل عن الدين" [7] . وما من شك هنا أن هذا الملحد الجريء إنما يعرض للإسلام من منظور المسيحية، ويجهل أو على الأصح يتجاهل بخبث شديد الفرق الهائل بين الإسلام والمسيحية. فبينما المسيحية تعطي ما لقيصر لقيصر، وما لله لله، فالإسلام يتناول الحياة كلها بتشريع كامل لا ينفصل فيه دين عن دنيا (إلا في أذهان العباقرة أمثال عميد الأدب الراحل) … وصدق الله مولانا في كتابه الكريم: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} [8] .

2-أن النص المثبت في الدستور المصري بأن الإسلام دين الدولة، لا ضرورة له. يقول: "لم أكن في اللجنة التي وضعت الدستور القديم، ولم أكن بين الذين وضعوا الدستور الجديد ولم يستشرني أولئك ولا هؤلاء هذا النص والذي اشتمل عليه الدستور والذي [9] يعلن للدولة المصرية دينا رسميا هو الإسلام.. ولو استشارني أولئك أو هؤلاء لطلبت إليهم أن يتدبروا ويتفكروا قبل أن يضعوا هذا النص في الدستور!!!" [10] .

رابعا: تهوينه من شأن العرب والحضارة العربية الإسلامية..

لكأنما أصيب صاحبنا بحمى قاتلة.. جعلته ينتفض حنقا على العرب وكل ما يمت إليهم بصلة.. ونتساءل مع الأستاذ أنور الجندي: "هل يمكن أن يكون مثل هذا الكاتب عميدا للأدب العربي الذي يزدريه ويتعقبه؟ أو قائدا لأمة هو منكر لمفاهيمها لا يدين لها بولاء..؟" [11] .

في اعتقاده - عفا الله عنه - أن العرب ليسوا إلا وسطاء بين الأمم والحضارات. وأن الدور الذي قاموا به هو الدور الذي قام به من سبقهم من شعوب البحر المتوسط كالفينيقيين واليونان والرومان. يريد أن يتجه سكان المنطقة إلى الغرب لمواجهة الوحدة الإسلامية! وكان مصر إلى البحر المتوسط لمواجهة فكرة العروبة!! ويدعي أن الفتح العربي الإسلامي لم يكن إلا ضربا من الاستعمار الذي خضع له المصريون كما خضعوا للفرس والرومان وغيرهم.

ومن الواضح أنه في كل ذل يسقط الأثر الديني من حسابه في كل ما يقول.

ادعى أن العرب لم يكن لهم نثر فني. وأنهم لم يجيدوا الإنشاء إلا بعد اتصالهم بالفرس، وأن أول كاتب في اللغة العربية هو ابن المقفع الفارسي الأصل. وكل هذا الشر قد نقله من شرير آخر هو ((المسيوا مرسيه)) الذي كتبه في المجلة الإفريقية التي تصدر بالفرنسية في الجزائر.

هاجم العلامة العبقري (ابن خلدون) في رسالة التي تقدم بها إلى السربون، إرضاء لأستاذه اليهودي (دوركايم) الذي كان رئيسا للجنة الدكتوراه، وانتقد علم الرجل وقدره، ووصف جهاد المغاربة ضد الفرنسيين بأنه (معارضة للتمدن)..؟

رأيه في القرآن الكريم

معاذ الله أن يكون لبشر ما - كائنا من كان - رأي في القرآن الكريم المعجز الذي يعلو ولا يُعلى عليه. فالقرآن ليس من كلام البشر، ولا ينبغي أن تحكم فيه أهواء البشر. {قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالأَرْض} .

ولكن هكذا تقتضينا أمانة العلم أن نكشف على الملأ، مطاعن تلميذ المستشرقين النشيط طه حسين، في الترويج والدعاية لمبادئ أساتذته في (السربون) وفي (الكوليج دي فرانس) أولئك الذين اتخذوا من التظاهر بدراسة الإسلام تكأة للطعن فيه، {حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقّ} .

_ 1_

أول هذه المطاعن [12] يهوي بصاحبه إلى هوة الكفر الصريح والعياذ بالله.

وهذا نص عبارته: "للتوراة أن تحدثنا عن إبراهيم وإسماعيل. وللقرآن أن يحدثنا عنهما أيضا. ولكن ورود هذين الاسمين في التوراة والقرآن لا يكفي لإثبات وجودهما التاريخي، فضلا عن إثبات هذه القضية التي تحدثنا بهجرة إسماعيل بن إبراهيم إلى مكة، ونشأة العرب المستعربين فيها. ونحن مضطرون إلى أن نرى في هذه القصة نوعا من الحيلة في إثبات الصلة بين اليهود والعرب من جهة وبين الإسلام واليهود والقرآن والتوراة من جهة أخرى" [13] .

هكذا يفجِّر طه حسين قذيفة الكفر الرهيبة المدمرة هذه دون أن يبالي أي قدر من الخسائر تسببه لضمير الأمة المسلمة وإحساسها المرهف نحو دينها وعقيدتها..! تكذيب صريح القرآن الكريم، وادعاء فاجر بأنه ليس مصدرا تاريخا موثوقا به {وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً} .

والغريب أن هذا الكفر كان يراد له أن يدرس في كلية الآداب بالجامعة المصرية! لولا أن أراد الله أن تموت الفتنة في مهدها ويفصل رأس الكفر من الجامعة.

_ 2 _

في مؤتمر المستشرقين السابع عشر بجامعة أكسفورد (سبتمبر 1928م) ألقى طه حسين بحثا عنوانه (استخدام ضمير الغائب في القرآن).

وقد ارتأى فيه: أن تأويل ضمير الغائب في معظم آيات القرآن باسم الإشارة فيه حلّ لمشكلة عدم المطابقة بين الضمير وما يرجع إليه. وزعم أنه بهذا الرأي يصحح ما يراه بعض المستشرقين من أن في القرآن خطأ نحويا - حاشا لله - إذ يرون الضمير قد رجع إلى متأخر، أو رجع إلى محذوف مفسّر بما يدل عليه من بعض الوجوه. وقد وصف الرافعي رحمه الله طريقة استبدال اسم الإشارة بضمير الغائب بأنها "بيع الذهب بالملح"! إشارة إلى أن رأي طه حسين الذي نقله عن أسياده المستشرقين بلا فهم وبلا علم إنما هو رأي ساقط بليد تافه، لا تقاس قيمته إلا بقيمة الملح إذا قورن بالذهب في نفاسته.

ويعقب الرافعي قائلا: "وكأنه أخذ تلك القاعدة من ذلك الكتاب الذي عثر به في خرائب روما، فرآه مكتوبا قبل الإسلام بمائة سنة، وفيه آراء في الشعر الجاهلي، وفيه قواعد نحوية ضابطة محكمة لا يشذ عنها إلا شاذ، ولا يختلف عليها إلا ما كان خطأ. وفيه أشياء وأراء يقال أن الدكتور طه لا يردّه عن نشرها إلا أنه يطمع أن يجد تحقيقها في كتاب آخر يعثر به في خرائب أثينا!!" [14] . وهو يشير بذلك إلى ولع الدكتور بالثقافة اليونانية وإغراقه في حب الإغريق، وحُبِّه لهم حبا ملك عليه قلبه حتى نهاية حياته!

ويكاد المريب يقول خذوني:

امتنع الدكتور عن نشر بحثه هذا في اللغة العربية، حتى حصلت عليه صحيفة الأهرام فنشرته مترجما، وانكشفت أباطيل الدكتور وفضحه الله على رءوس الأشهاد!

_ 3 _

زعم طه حسين أن القراءات السبع المجمع عليها لدى العلماء لم تنزل من عند الله، وأن العرب كما قرأتها حسبما استطاعت قراءتها لا كما أوحى الله بها إلى نبيه صلى الله عليه وسلم.

وهو بذلك البهتان ينكر أنها مروية عن الله تعالى كما جاءت على لسان الرسول الكريم صلى الله عليه وسلم متجاهلا الآثار المتواترة والصحيحة التي وردت بهذا الصدد في كتب السنة المعتمدة.

كان يرى أن هناك قرآنا مكيا وقرآنا مدنيا، القرآن المكي يتميز بالبعد [15] عن المناقشة والخلو من المنطق (كذا)! والقرآن المدني يناقش الخصوم بالحجة الهادئة..

والمؤسف ليس هذا الكلام الغث وحده، وإنما المؤسف بالدرجة الأولى هو ما يدل عليه من أن هذا الملحد المجاهر بإلحاده يعتقد أن القرآن الكريم هو من وضع النبي صلى الله عليه وسلم!!! فهل هناك ما هو أصرح من هذا في باب الكفر؟ وليس كلامه هذا صادرا عن استقراء لما يزعمه قرآنا مكيّا ومدنيا.

فالدارسة المتعمقة للقرآن تُبَيِّن أن الآيات المكيّة مليئة بأقوى البراهين وأقمعها للملحدين الجاحدين. وكثيرا ما حاجّ الله سبحانه كفار مكّة وقارعهم الدليل تلو الدليل وتحداهم المرة بعد المرة فأعلنوا عجزهم وتسليمهم ودخلوا في دين الله أفواجا.

أما ما يزعمه قرآنا مدنيا، ويزعم أنه مُلِئَ بالتشريعات والأحكام ومبادئ الأخلاق.. الخ.. فإنه يردّ ذلك كله- قاتله الله - إلى احتكاك المسلمين بيهود المدينة، الخ ما قاله مما يملأ النفس ألما ووجدا على هذا الآدمي الذي ابتلي به المسلمون حينا من الدهر، ولا زالت سمومه تتسرب على أيدي أشياعه ممن وردوا ورده، وشربوا من المستنقع الذي كرَع منه حتى غصّ بريقه..!

_ 5 _

زعم أن عدم وضع النقط على الحروف القرآنية في بدء تدوينه قد أدّى إلى حدوث اختلاف في نطقه، فهناك كلمات تنطق هكذا: فتبينوا، فتثبتوا.. الخ.

والحق الذي لا مراء من حوله، مهما أرجف المرجفون، أن القرآن مكلوء برعاية الله إلى أبد الآبدين ودهر الداهرين وذلك بنص قول الحق سبحانه وتعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} .

وقد أحاط الكثيرون من الدارسين لعلوم القرآن بالكثير مما يتعلق بهذه الأمور، وما قصد طه حسين بهذا الافتراء إلا أن يكسر القداسة التي خص بها القرآن الكريم، سّيما وهو يعلم أن القرآن يتميز عن التوراة والإنجيل بأنه معجز بلفظه، محفوظ في السطور والصدور بنصّه، متعبد بتلاوته وهو كما قال (جاك بيرك): "سقف اللغة العربية تقاس عليه ولا يقاس عليها"، فكيف يضعه هذا المخّرف موضع الشك والاختلاف؟

_ 6 _

ادعى أن لفظة (سورة) مأخوذة من كلمة (شورة) العبرية، بمعنى (سلسلة) وأثار الشك في لفظة (قرآن) هل هي عربية أو عبرية أو مأخوذة من لغات أخرى.

ورأى أن (الكتاب) غير (القرآن)، وأن الكتاب كان موجودا قبل إنزال القرآن، وأن القرآن صورة عربية منه. (نعوذ بالله من ذلك).

هل سمع السامعون في تاريخ الكفر والنفاق بمثل هذا؟

_ 7 _

ومن أخباره أنه كان يشجع تلاميذه في كلية الآداب على أن ينقدوا القرآن في جرأة ينقدونه باعتباره كتابا أدبيا! يمكن أن يقال فيه هذا كذا، وهذا كذا. ويحاول أن يدرسه دراسة فنية!!

فهل تسلح أولئك الطلاب بالأسلحة العلمية الكافية لدارسة القرآن، فضلا عن ((نقده)) بأمر أستاذهم؟

وهل يملك أستاذهم نفسه، مهما بلغ من علوم اللغة نحوها وصرفها وبلاغتها وأدبها وفقهها ومتنها، أن يمسّ القرآن بكلمة نقد واحد؟

وهل استطاع أساطين البلاغة وفرسان البيان من العرب الخلص إلا أن يسلموا مقاليدهم أمام إعجاز القرآن الكريم وبلاغته فماذا يبلغ هذا الدعيّ من الفقه بلغة الكتاب الكريم وأحكامه العظيمة؟ سبحانك هذا بهتان عظيم.

وقفة أمام تراث طه حسين

سنضرب الذكر صفحا عما أوردناه، رغم فظاعته وهوله.

وسنلج مرة أخرى باب البحث في تراث طه حسين، لعلنا قد ظلمنا الرجل وما أنصفناه أن أثبتنا عداوته للدين، وأغفلنا نتاجه في الأدب.

سنلج باب البحث في أدبه على طريقته هو بأن نجرده من القيم الروحية التي كان معاديا لها. ((ونحرره)) - كما يقول - من إطاره الإسلامي!

تميزت كتابات طه حسين بما يلي:

1_ المجافاة لروح البحث العلمي الصحيح:

من الواضح أنه لم يكن من الميسور له أن يستعين بأدوات البحث العلمي، من هنا اكتفى بالنقد الأدبي الذي يقوم على الذوق، والقصة التي تقوم على الخيال، والاستعراض التاريخي والسياسي الذي يستطيعه كل من يمسك بالقلم كما يقول أنور الجندي! وفي الجامعة المصرية يقول أستاذه الشيخ محمد المهدي: "إن رأس هذا الفتى كالقدر الفارغة تحتها النار تتلظى فلا هو يشفق على القدر فيملؤها بما يقيها جور النار، ولا هو يبقى على النار إلى أن يتسنى لها الانتفاع بها في الوقت المناسب" [16] .

وفي الحقيقة إن استعراض النتائج النقدي لطه حسين، يوقفنا على حقيقة خطيرة ومؤسفة، وهي أنه كان في نقده يسير على غير قواعد. كان يكتفي بما يسميه هو نقدا ذوقيا. ومتى كان النقد ذوقا مجردا بلا دراسة؟

ومتى كان الذوق دستورا عاما يستوي فيه كل الناس، حتى تكون الأحكام الصادرة على أساسه أحكاما نهائية وعامة ولها صفة الثبات والصدق؟

هذا ما عابه عليه صديق عمره والمدافع عنه ضد الثائرين عليه عباس العقاد: "نرى الدكتور يقول مرة: إن أصول النقد الأدبي واحدة، قد وضعها اليونان قديما وفرغوا منها، وتلقاها منهم الإنجليز كما تلقاها منهم الفرنسيون فهم لا يختلفون.

ثم أراه يقول بعد أشهر قليلة: إن النقد ليس له أصول مقررة عند الناقد، فضلا عن الأمم الكبيرة والعصور الكثيرة، وأن الناقد يستحسن أو يستهجن، والمرجع إلى ذوقه وحده في استحسانه أو استهجانه!" [17] .

وأخطر من هذا أن ينقلب ذوق الناقد إلى صكوك للغفران، بحيث يعطي البركة لهذا وجواز العبور لذاك، أو ينصب من نفسه حاكما عاما في دولة الأدب، يأمر وينهى، ويكافئ ويضطهد، ويقرِّب ويبعد.. ويميل في معظم أحكامه مع الهوى. وهذا هو أيضا ما فعله طه حسين. يقول إسماعيل الأدهم:

"والدكتور طه في نقده للمؤلفات العصرية، والأدباء والشعراء المعاصرين يميل كثيرا مع هواه، لأنه يعتبر النقد عملا أدبيا محضا. فيعمل على إظهار تذوقه، وتتجلى شخصيته بأغراضها وأهوائها في نقداته، ومن السهل أن تكتشف عواطف الدكتور وميوله بل أهواءه وأغراضه من السهل تستكشف أنه متأثر بالحب في هذا الفصل وبالصداقة في هذا الفصل، والبغض والحسد في ذياك الفصل. ومن هنا يرى الكثيرون أنه ليس بعالم، ولا يستطيع أن يكون عالما" [18] .

ولعل هذا الاتجاه القائم على الميل مع الهوى هو الذي دفع طه حسين إلى أن يغير كثيرا من آرائه فجأة وبلا مقدمات، ولذلك سنجده ينقض اليوم ما بناه بالأمس، كالتي نقضت غزلها من بعد قوة أنكاثا. وما ينبغي للكاتب الذي يحترم نفسه وفكره وعقل القارئ له أن يبدي أحكاما فجة لم تستقر في عقله ولم تنضج في تفكيره!!

2- اتجاهه إلى الإباحية والأدب المكشوف:

إن الدعوة القوية المشبوهة، التي اتجه بها طه حسين إلى فصل دراسة الأدب العربي عن الفكر الإسلامي، وظل يلح إلحاحا عجيبا في الدعوة إليها لم يناد بها عبثا، ولم يطالب بتطبيقها مطالبة ذاهبة في الهواء.

وإنما كانت هذه الدعوة ستارا فاجرا يخفى من ورائه عملياته الإباحية الداعرة، التي تنطلق من مبدأ الحرية في التعبير الأدبي!

ويا أيتها الحرية..! كم من الفضائح في دنينا ترتكب باسمك!!

انطلق طه حسين باسم الحرية الفكرية يطالب بترك الأبناء على هواهم في طريق حياتهم، وإعطائهم ما يسمى بحق التربية الاستقلالية الحرة …

ودعا إلى مطالبة المرأة بالثورة على الرجل، ومخالفتها له، وخروجها على ولايته.. وتشجيع الفتاة على ممارسة جميع أنواع الحرية وتحطيم التقاليد الشرقية.. (أي الآداب الإسلامية)..

ولا شك أنه، بما استطاع أن يتشرّبه من عادات الغرب في فرنسا، وبما اقتبسه من تقاليد الغرب منذ اقترن بزوجته الفرنسية في باريس، وأنجب منها ولده الذي أسماه اسما فرنسيا هو ((كلود)) _ لا شك أنه بذلك أقدر على تعليمنا كيف يكون التنكر للدين، والتقاليد، والقيم والفضائل الإسلامية.

ونحن نتساءل:

لمصلحة من، يشيع الدكتور في دراسته للعصر العباسي، أنه كله كان عصر شك وزندقة وفجور ومجون. ويتخذ من شعراء معينين ذوي ميول غزلية وجنسية أعلاما منشرة لهذا العصر كله، مسقطا من حسابه كل الاتجاهات الدينية والحماسية والحكمية وأشعار البطولة وأبيات الزهد.. الخ؟

لا غرو أن الناقد الذي يتخذ من كتاب الأغاني ونحوه مصادر رئيسية لنقده الذوقي وإنتاجه الأدبي - ويقضي جل أوقاته مع النتائج الرخيص لأبي نواس، ومسلم بن الوليد، ووالبة بن الحباب، وأمثالهم من شعراء العبث - لا يتوقع منه إلا أن يطلق هذه الغثاثات التي لا تثبت للنقد، ولا تستحق أن تناقش لأن زيفها واضح حتى للمبتدئين في دراسة الأدب [19] .

وليس يصح في الأذهان شيء

إذا احتاج النهار إلى دليل

اعتناقه مبدأ الشك الديكارتي

هل يمكن أن يصل الإنسان عن طريق الشك إلى اليقين؟

هذا هو السؤال الخطير الذي أجاب عنه طه حسين بالإيجاب. بل وجعل منه منهجا علميا، إلتزمه في دراساته الأدبية، وتعصب له تعصبا شديدا. والمهم أن نقرر كما قرر هو:

أن هذا المنهج لم يصطنعه من عند نفسه، بل جارى فيه الفيلسوف الفرنسي ((ديكارت)) صاحب ((الكوجيتو)) الفرنسي المشهور..

(أنا أفكر، فأنا موجود..( je pense, donc je suis ).

وإذا تأملنا هذا المنهج بعمق، ووقفنا عنده طويلا، لوجدناه يتضمن عمليتين ذهنيتين، إحداهما يقينية، وهي النقض أو الهدم.

وثانيهما محتملة، وهي البناء أو اليقين. فالمفكر الفرنسي يفرغ ذهنه تماما من أي فكرة معارضة أو مؤيدة لموضوع بحثه، ثم يبدأ في محاولة البناء من جديد، وهي عملية أشبه ما تكون بالولادة العسرة. فالهدم أسهل ما يكون بضربة معول، بينما البناء يتطلب أدوات وخبرات عديدة ووقتا طويلا وعملا شاقا حتى يرتفع البناء مرة أخرى.

ثم إن هناك مدى محدودا يمكن أن يتحرك فيه هذا المبدأ الشكاك. أما إذا اقتربنا من المقدسات الدينية، والنصوص الثابتة من الكتاب أو السنة. فأي منطق يجيز لمفكر أو باحث مهما علا كعبه في ميدانه أن يستخدم مبدأ الشك الديكارتي كما يستخدم الجراح المشرط في تشريح النصوص وتمزيقها وتفريق وحدتها وهدم مضموناتها؟ إن دون ذلك خرط القتاد!.

لقد بلغ هَوَس الدكتور بتطبيق مبدأ الشك أن جرّبه في كل شيء..

- في إنكار الشخصيات التاريخية، حتى وإن أثبتها القرآن والتوراة والإنجيل. كما فعل في إنكار الوجود التاريخي لإبراهيم وإسماعيل عليهما السلام.

- في النسب الصحيح للشاعر المتنبي حين ادعى أنه لقيط!

- في الحقائق الثابتة.. حين أنكر عروبة مصر وساق الأباطيل التي يرددها المستشرقون لتأييد هذا الإنكار.

- في وجوب تعظيم النسب الشريف، حين قال: "فلأمر ما، اقتنع الناس بأن النبي يجب أن يكون صفوة بني هاشم، وأن يكون بنو هاشم صفوة بني عبد مناف، وأن يكون بنو عبد مناف صفوة بني قصي، وأن تكون قصي صفوة قريش، وقريش صفوة مضر، ومضر صفوة عدنان، وعدنان صفوة العرب، والعرب صفو الإنسانية كلها" [20] !

- في إنكار الشعر الجاهلي جملة وتفصيلا وهو ديوان العرب، ومصدر ثقافتهم وموضع فخرهم وسجل انتصاراتهم، وتاريخهم المنبئ بأحوالهم في سلمهم وحربيهم، في حلهم وترحالهم، في غدوهم ورواحهم.

وفي معرض الرد على مذهب الشك الذي انتهجه طه حسين يقول الأستاذ الغمراوي: "إن الغرب نجا من أن يحاول هدم تاريخه أو تاريخ لغاته هادم عن طريق الشك غير العلمي: لسيادة الرأي العلمي فيه.. واستحواذ الروح العلمي على أهله.. أما الشرق، فليس له مثل هذين السياجين يردّان عنه عادية هذا الباطل الذي يهاجمه باسم الحق، ولا هذا الشك الذي يريد أن يداخله باسم العلم، ولا هذا الهدم والتعطيل اللذين يكرّ عليه بهما نفر من أهله باسم التجديد! ومهما يكن من موقف المؤرخين في الشرق أو في الغرب حيال مبدأ الشك المطلق فإن العلماء لا يأخذون به، وإن العلم لا يقرّه ولا يمكن أن يقره.." [21] .

إن منهج الشك الذي اتخذ منه صاحبنا الشكاك هذا معولا يهدم به التراث العربي والإسلامي، وسلاحا يحاول به تمزيق عقائد الأمة وأخلاقها لا يصلح أن يكون طريقا علميا منهجيا يسلكه الباحثون عامة والباحثون المسلمون خاصة..

وبحسب المرء منا أن يسأل نفسه:

هل يمكنه أن يشك لحظة واحدة فيما جاء في كتاب الله سبحانه أو سنة رسوله صلى الله عليه وسلم؟

وهل يمكن أن يوصله الشك في الحقائق الثابتة الوطيدة إلا إلى هوة الضياع الأبدي؟

وهل استطاع أن يتوصل من شكه هذا إلى الإيمان، سيما والكل يعلم أن طه حسين ظل يتاجر بتصريحاته الدينية وكتبه التي يزعمها إسلامية إلى آخر حياته؟

إن الدعوة الإسلامية في غنى عن هذا كله.

إن قضية الإيمان لا يهزها ولا يؤثِّر فيها مُدَّعُو الإيمان، والمتاجرون بعقائد المسلمين، ولكن الأمور يجب أن توضع في نصابها الصحيح، فلينهض أُسُودُ الدعوة لينفوا أمثال هذا المأجور الراحل من صفوفهم كما ينفي الكير خبث الحديد!

يقول الأستاذ العدوي: "كيف يقدس الحق من يجد في الشك لذة؟ أم كيف يطمئن للحقائق من يجد في القلق والاضطراب رضا؟ إذا كان الشك يلذ للدكتور وأمثاله من المجددين، والاضطراب تستريح إليه نفسه، فكيف يستنتج مجهولا من معلوم، وينتقل من مقدمات إلى نتائج، ومن مبادئ إلى غايات؟ وهل إذا وضحت أمام الدكتور المقدمات وتجلت الحقائق، يأمن أن تساوره شهوة الشك، أو تملك عليه أمره لذة القلق والاضطراب؟" [22] .

ملاحظات حول منهج البحث الذي ارتضاه المؤلف

من المعروف جيِّدا لدى الباحثين [23] أنه لا بحث بدون منهج، ولا منهج بدون هدف. وهناك أساسيات لدى المشتغلين بالبحث العلمي، وهي أشبه ما تكون بالدستور العام، الذي يتضمن عددا من القواعد الكلية، التي بدونها لا يمكن وضع البحث أيّاً كان صاحبه في دائرة البحوث العلمية المحترمة.

ونحن الآن بصدد المناقشة لبعض الجوانب التي أغفلها الباحث المخلص الأستاذ أنور الجندي، رغم علو كعبه ورسوخ قدمه في الدراسات الأدبية والإسلامية بصفة عامة:

_ 1 _

إن أكبر ما يعاب به الباحث ألاّ يحيل القارئ على المراجع المتخصصة التي استقى منها مادته العلمية. ومؤلفنا ينقل عن العقاد ما يقرب عن صفحة كاملة (ص184) من كتابه دون أن يقول لنا من أين استقى كلام العقاد هذا، لعل القارئ يبغي الاستزادة أو الرجوع إلى الأصل المنقول عنه.

وينقل مثل هذا عن السيد محب الدين الخطيب (ص185) دون ذكر المرجع ومثل هذا كثير في كتابه، إذ يقول مثلا ص202: "وقد دمغه صديق عمره الأستاذ أحمد أمين بهذا التحول والتناقض حين قال في إحدى مقالاته.."والسؤال هنا: أين، ومتى.. قال الأستاذ أحمد أمين ذلك؟؟.

_ 2 _

ومن المعروف أيضا في علم مناهج البحث، وفي علم مصطلح الحديث، أن عدم ذكر الراوي يضعف من صحة الرواية. ومن أجل هذا لا يمكن قبول مثل هذه العبارة التي أوردها المؤلف ص186:

"ويتفق هذا مع ما قاله بعض المقربين إليه: لا أدري الزيات، أم أحمد أمين أم غيرهما.."

إذا كنت لا تدري مصدر الخبر، فعلى أي أساس أوردته؟ ومثل ذلك قوله ص171:

"ويقول أحد الباحثين الأعلام.."أحد الباحثين الأعلام، ولا ندري من هو؟ لماذا؟ هل يخجل أن يصرح لنا باسمه؟؟

_ 3 _

ومما يخدش منهج الباحث أن يذكر في صلب بحثه ما يجب أن يذكره في الحاشية. وهي مسألة يجب أن ينتبه إليها الباحثون أجمعهم، لأن ذلك يوقع الباحث في بلبلة وحيرة ويعطل الانتفاع المرجو من البحث بالطريقة العلمية المفيدة. فهو يقول في الصفحة الثانية بعد المائتين:

_ 4 _

"كتب الدكتور زكي مبارك في 11 نوفمبر 1932م في جريدة البلاغ تحت عنوان: الحديث ذو شجون". والمفروض أن يذكر المرجع وصاحبه وتاريخ في هامش الصفحة كما هو المتبع لدى الباحثين.

يقتضي منهج البحث الصحيح أن يقسّم الكتاب من الناحية الموضوعية تقسيما في غاية الدقة، بحيث يكون أشبه بالبناء الهندسي المتماسك، الذي يرتبط بعضه ببعض في قوة وإحكام، وذلك يقتضي ألا يكون فيه تكرار، ولا يحدث في مادته العلمية تداخل، ولكننا نجد المؤلف يكرر الكثير من العبارات في أجزاء مختلفة من الكتاب لأدنى ملابسة، وكان يكفي الإشارة إلى موضعها من الكتاب نفسه. وهذه أمثلة مكررة:

- اتهام طه حسين للمتنبي بأنه لقيط صفحات 213، 215.

- مبالغة طه حسين في حديثه عن ديكارت 216، 189، 208.

- إنكار الدكتور الوجود التاريخي لإبراهيم وإسماعيل عليهما السلام صفحات 6، 209، 220، 255.

- تشكيكه في فضل النسب الشريف صفحات 175، 220.

- تقرير لجنة الأزهر المشكَّلة لدراسة كتاب الشعر الجاهلي صفحات 176، 221.

- تقليد العقاد إمارة الشعر ثم نكران ذلك صفحات 189، 252.

- رأي العقاد في طريقة البحث عند طه حسين صفحات 185، 201.

- رأي د.عمر فروخ في أسلوب الدكتور صفحات 201، 207.

- أقوال تكررت نسبتها إلى د.إسماعيل أدهم، وفتحي غانم، وعبد الحميد السحار، ومحمود مراد صفحات 198، 258.

_ 5 _

من المعروف جيدا لدى الباحثين أن كل باحث مسئول عن الآراء و العبارات التي ينقلها عن غيره. كما أن سكوته عنها معناه أنه موافق على ما جاء فيها من ناحية الشكل ومن ناحية المضمون كذلك.

وقد جرت العادة أن يعلق الباحث على ما ينقله من آراء لغيره، وقد يكون هذا التعليق في صورة تصحيح لبعض المعلومات الواردة، في النص المنقول، أو اعتراض مصحوب بالدليل على أجزاء منه، أو استكمال لنقص ورد فيه من الناحية العلمية أو الموضوعية البحتة، أو تصحيح لبعض الأخطاء المطبعية أو الإملائية أو النحوية بالفقرة موضع الاستشهاد.

و قد نقل مؤلف الكتاب عددا من النصوص التي وجدت فيها بعض الأخطاء، وكانت الأمانة العلمية تقتضي تصويب هذه الأخطاء، أو التعليق عليها بما يفيد إدراك المؤلف لموضع الخطأ فيها.

و هذه بعض الأمثلة التي أوردها مع الإشارة إلى موضعها من الكتاب، وصواب ما رأيته صوابا:

- جاء بالكتاب ص 198 ( منسوبا إلى فتحي غانم ):

هل طه حسين ملحد أم مؤمن.

وصوابها: ملحد أو مؤمن.

- وجاء منسوبا إلى طه حسين نفسه ص 200 أنا كمسلم أعلن أني.

وصوابها: أنا باعتباري مسلم ( لأن الإنسان لا يشبه بنفسه ).

- ونقل عن الدكتور عبد الحميد سعد ص 227:

ومن يتبع حياته العلمية وجد . .

والصواب: ومن يتتبع حياته العلمية يجد . .

- ونقل عن اللواء شيت خطاب ص 173:

إن الله يقول: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ…} .

وصوابها: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} سورة الحجر: آية رقم (9).

- وكما نقل عن الأستاذ عبد المنعم مراد ص 217.

على هؤلاء النقاد الفضوليون.

وصوابها: على هؤلاء النقاد الفضوليين.

- وجاء منسوبا إلى طه حسين قوله ص 116:

كما يقول الفرنسيين.

والصواب: كما يقول الفرنسيون.

- وجاء منسوبا إلى ((جريدة الشعب )) ص 138:

ليس حرب على الدين فقط . .

والصواب: ليس حربا على الدين فقط.

عبارات مضيئة

من الطرق المهمة للاستفادة بما يقرأ: تركيز الانتباه على عبارات بعينها، وإعادة مطالعتها والتأمل كثيرا في مضمونها. ذلك لأن أمثال هذه العبارات يعد بمثابة (( مفاتيح الإنارة العلمية)) التي تكشف لك العديد من الاتجاهات، وتنير لك الكثير من دروب الفكر، وتكون في يدك بمثابة العلامات الهادية على طريق البحث العلمي.

ولقد أعجبني من هذه العبارات ما يلي: إنه كما قال البعض: "أنكر كثيرا ولم يثبت شيئا".

ونحن نعرف أن إثارة الشكوك، وتركها معلقة دون إجابات صحيحة هو لب المنهج التلمودي الذي يسيطر الآن على الفكر الغربي الحديث ص 201 وجاء بالكتاب، نسبة إلى د. زكي مبارك: "إن الأستاذية في الأدب عبء ثقيل لا ينهض به إلا الأقلون. وهي تفرض الاطلاع الشامل على خير ما أبدع العرب في خمسة عشر قرنا، وهي تفرض البصر الثاقب بأصول الأساليب وهي تفرض العناء المطلق في التعرف على فحول الكتاب والخطباء والشعراء". ص84.

ويقول المؤلف: "إن التجارب العديدة أثبتت أن الفنيين في التعليم لم يكونوا إلا قسسا أمثال دنلوب، أو مستشرقون متصلون [24] بالكنائس أو الاستعمار الغربي، ولم يكن هناك الفنيون المتجردون من الهوى والغاية، الذين يفهمون كيف يكون التعليم في بلد مسلم، وليس عندهم إلا مناهج الإرساليات وهي موجودة والحمد لله !! في مصر، والعالم العربي بوفرة، وقد نقلت مناهجها إلى المدارس الوطنية منذ قدوم دنلوب عام 1886م تقريبا" ص 104 .

وجاء بالكتاب أيضا قول المؤلف: "إن طه حسين قد تعلم فيما تعلم شيئا هاما [25] جدا بعد التجارب المريرة:

ألا يهاجم الدين - بل يهاجم - المؤسسات والأفراد.

فهو حينما يهاجم الأزهر إنما يهاجم الإسلام من الداخل وذلك أسلوب كانت له آثار بعيدة في خلق جوّ من استهانة الناس بعلماء الإسلام، والنظر إليهم على أنهم ليسوا أهلا لأن يقدّموا التوجيه للمسلمين. . " ص 107 .

ونقول: هذا ما فعله طه حسين حين هاجم الأزهر وطالب المسئولين بإلغائه وإلغاء المعاهد الدينية العلمية، وتوحيد التعليم على أساس مدني بحت، وجعل الأزهر كلية لاهوتية فقط على النظام الأوربي، فهل أغناه ذلك شيئا في قدومه على ربه سبحانه؟ [26] .

وبعد. .

فإن هذا كتاب جدير بالقراءة لأن هناك آخرين يحملون راية طه حسين ويرددون نفس أقواله، {وَلا تَزَالُ تَطَّلِعُ عَلَى خَائِنَةٍ مِنْهُمْ إِلا قَلِيلاً مِنْهُمْ} فلتكن أعينكم مفتوحة على الخطر مهما كان مصدره، ولتكن رؤوسكم مرفوعة في وجه المنحرفين والمشككين مهما كان حجمهم ووزنهم.

ولتكن عقولكم مفتوحة على كل الثقافات لمعرفة الصحيح منها والفاسد، {لِيَمِيزَ اللَّهُ الْخَبِيثَ مِنَ الطَّيِّبِ} .

وطوبى لمن عرف الحق فاتبعه، وعرف الباطل فاقتلعه، فإنما ينتصر الإسلام بجنود يتحدون الضلال فيصرعونه ولا يتركونه حتى يصرعهم.

[ 1] سورة البقرة (204_205).

[2] انظر ص178 من كتاب (طه حسين في ميزان الإسلام) دون تحديد المصدر الذي نقل عنه المؤلف.

[3] أنور الجندي: طه حسين في ميزان الإسلام ص178 دون ذكر المصدر.

[4] تعالى الله عما يقولون علوا كبيرا.

[5] لم يذكر المؤلف مصدر هذه العبارة مع الأسف.

[6] الصواب: باعتباره جزءا؛ لأن الشيء لا يشبه بنفسه هو خطأ نحوي فاضح لعميد الأدب.

[7] راجع الفكرة كلها في كتابه (مستقبل الثقافة في مصر).

[8] سورة الأنعام (162،163)

[9] الصواب: الذي. فالواو هنا لا ضرورة لها، لأن الشيء لا يعطف على نفسه. ومعذرة عن التطاول على مقام عميد الأدب بإصلاح أخطائه اللغوية.

[10] صحيفة كوكب الشرق المصرية (12_ أغسطس 1933م)

[11] انظر خاتمة الكتاب موضوع بحثنا.

[12] أرجو أن يتنبه أبناء كلية القرآن الكريم في الجامعة الإسلامية بخاصة إلى هذه المطاعن والشُبَه وأن يتعقبوها في مظانها ليقضوا عليها، لأنها شُبَه ومطاعن لا تموت بموت صاحبها ولكنها تتجدد كلما استشرى نشاط المبشرين الهدام، أو كلما نعق ناعق من أرباب الفتنة في الصحافة المأجورة أو عبر الإذاعات السامة.

[13] طه حسين: في الشعر الجاهلي ص26. وقد أثار هذا الكتاب سخط جميع أفراد الأمة على مؤلفه، وطرد بسببه من الجامعة، وما أغنى عنه شيئا إن عاد فاعترف بأنه مؤمن بالله ورسوله وملائكته وكتبه واليوم الآخر، لأنه إيمان على طريقة فرعون، ولذا رد عليه الشيخ الأزهري عبد ربه مفتاح بمقال عنوانه: الآن وقد عصيت قبل؟؟ انظر صحيفة الأهرام القاهرية الصادرة في 12 مايو 1926م.

[14] صحيفة كوكب الشرق (27-11-1928م) وقد نشر البحث المذكور في عدد هذه الصحيفة الصادرة بتاريخ (15 من أكتوبر عام 1928م) ونشرته الأهرام القاهرية أيضا كما ستأتي الإشارة إلى ذلك.

[15] يستخدم الدكتور كلمة (الهروب من المناقشة) ليبرهن على بعده عن التأدب مع كتاب الله تعالى. فيا حسرتنا على العباد الذين يتخذون من التخريف أمارة على جودة التأليف، ويسمونه - كذبا وبهتانا -: عميد الأدب..

[16] أنور الجندي: طه حسين ص86.

[17] المرجع ص185.

[18] المرجع ص182.

[19] ملأ طه حسين كتابه (حديث الأربعاء) _ الذي كتبه على غرار (أحاديث الاثنين) للناقد الفرنسي (سانت بيف) مع الفارق الكبير بين الرجلين _ بأخبار المجان وشعراء الغزل وأخبار المحبين وأفرط في ذلك إلى حد مقبول.

[20] طه حسين: في الشعر الجاهلي ص72.

[21] محمد أحمد الغمراوي : النقد التحليلي لكتاب الأدب الجاهلي ص132.

[22] أنور الجندي:طه حسين ص209.

[23] يجب أن ينتبه الطلاب المشتغلون بإعداد البحوث في الكليات الجامعية إلى هذه الملاحظات لأنها ضرورية لهم في إعداد بحوثهم، وما من شك أن الطريقة المنهجية هي أهم ما ينبغي أن ينتبه إليه طلاب الجامعة بعامة، وطلاب الدراسات العليا بخاصة.

[24] كذا بالأصل، والصواب: مستشرقين متصلين..

[25] الصواب: مهما، ومن الأفضل تغيير كلمة (خلق) الواردة في الفقرة نفسها.

[26] راجع مقالة (الخطوة الثانية) صحيفة الجمهورية المصرية 21_10_1955م وكانت الخطوة الأولى التي هلل لها وفرح بها هي إلغاء المحاكم الشرعية.


 العدد 37 - حكم التعقيم

حكم التعقيم … وقطع النسل

لسماحة الشيخ عبد العزيز بن عبد بن باز

ماذا يقول علماء الإسلام وفقهاء الدين في مسألة تحديد النسل والتعقيم البشري وقطع عروق التناسل والرجولية لذلك برضى أو إكراه. هل يجوز في دين الله؟ بينوا أثابكم الله الجواب الشافي على ضوء الكتاب والسنة؟ فإن علماء بلادنا الهند قد اختلفوا في هذه المسألة فالبعض أحل والبعض حرم والبعض سكت فنحن مسلمو الهند حيارى في هذه المسألة لا ندري تمس ديننا أم لا؟

وهل يعتبر هذا العمل أي عمل تحديد النسل التدخل في دين المسلمين وديانتهم أم لا؟

وهل يجوز لأي حكومة تنادي بحرية الديانات وعدم التدخل في الشؤون الدينية أن تقوم بتحديد النسل على قدم وساق وتجهد المسلمين في ذلك بإرضاء أو إكراه؟

بينوا ووضحوا أجزل الباري ثوابكم.

والسلام عليكم ورحمة الله وبركاته.

السائل: أنوار أحمد خان بن ميجر مهر محمد خان

الرئيس العام للحزب المسلم بنجاب

ملبركوئلة . (بنجاب) الهند

الحمد الله وحده والصلاة والسلام على من لا نبي بعده وعلى آله وصحبه:

أما بعد: فمن المعلوم بالضرورة من دين الإسلام أن هذا العمل المذكور في السؤال منكر وظلم للشعوب بل ظلم للبشرية جمعاء ولا يجوز لأية دولة إسلامية أو غيرها أن تقوم بذلك لأن التعقيم للرجال والنساء ظلم عظيم يترتب عليه فساد كبير وعواقب وخيمة وهو مخالف للأدلة الشرعية من الكتاب والسنة ومخالف للفطرة التي فطر الله عليها العباد ومخالف لما تقتضيه العقول الصحيحة التي ينشد أربابها المصلحة العامة للبشرية وإذا كان ذلك مع المسلمين ففيه من المضار العظيمة تقليل عددهم ضد عدوهم ومخالفة للأحاديث الصحيحة الثابتة عن رسول الله صلى الله عليه وسلم التي أرشد فيها إلى الأخذ بأسباب كثرة النسل وقال إنه مكاثر بأمته الأمم يوم القيامة وفي ذلك من الفساد أيضا تقليل من يعبد الله وحده ويدعو إلى شرعه ويعين على إقامة العدل في الأرض وبالجملة فالتعقيم المذكور من أقبح الظلم وقد قال الله عز وجل في سورة الفرقان: {وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَاباً كَبِيراً} وقال النبي صلى الله عليه وسلم: "اتقوا الظلم فإن الظلم ظلمات يوم القيامة" والأدلة على تحريم هذا التعقيم وأنه من أنواع الظلم المحرم فعله من الكتاب والسنة كثيرة جدا، فنسأل الله أن يهدي من فعل هذا الفعل المنكر إلى الرجوع إلى الصواب. وأن يوفق المسلمين في كل مكان لما فيه عزهم وجمع كلمتهم على الحق ونصرهم على من خالف أمر ربهم إنه سميع قريب وصلى الله وسلم على عبده ورسوله نبينا محمد صلى الله عليه وسلم.

الرئيس العام

لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

عبد العزيز بن عبد الله بن باز


 العدد 37 - أخبار

أخبار الجامعة

- يعقد المجلس الأعلى للجامعة دورته الرابعة برئاسة صاحب السمو الملكي الأمير فهد بن عبد العزيز ولي العهد ونائب رئيس مجلس الوزراء والرئيس الأعلى للجامعة وذلك يوم السبت السادس عشر من شهر رجب المقبل بمشيئة الله وسيدرس المجلس موضوعات مهمة منها اللائحة التنفيذية للجامعة.

- تبدأ امتحانات الدور الأول في قسم الدراسات العليا وفي الكليات والمعاهد التابعة للجامعة يوم السبت 24/6/1397ه‍.

- ستقيم الجامعة حفلا لتوزيع الشاهادات على خريجي الدفعة الثالثة عشرة في السادس عشر من شهر رجب ويشرف على الحفل صاحب السمو الملكي الأمير فهد بن عبد العزيز ولي العهد ونائب رئيس مجلس الوزراء والرئيس الأعلى للجامعة.

- ألف منحة دراسية توزعها الجامعة لعام 97/1398ه‍. خصصت الجامعة لأبناء العالم ألف منحة دراسية في الجامعة لعام 97/1398ه‍ موزعة على أكثر من مائة قطر.


 العدد 38 - افتتاحية العدد

افتتاحية العدد

كلمة صاحب السمو الملكي الأمير فهد بن عبد العزيز

ولي العهد ونائب رئيس مجلس الوزراء والرئيس الأعلى للجامعة الإسلامية بالمدينة المنورة في الحفل السنوي لخريجي الجامعة لعام 96/97هـ مساء يوم السبت 16/7/97هـ بمقر الجامعة.

أيها الإخوة ..

أحمد الله - تبارك وتعالى - وأصلي وأسلم على نبيه محمد، خاتم أنبيائه ورسله، وخيرته من خلقه هادي البشرية إلى خير البشرية، ورائدها على طريق سعادتها في دنياها وأخراها، وعلى آله وصحبه.

وبعد:

يسرني أن أحضر هذا الحفل السنوي للجامعة الإسلامية بالمدينة المنورة، مهبط الوحي الإلهي الذي عمّ نوره أرجاء الدنيا، وعاصمة الإسلام الأولى التي أعطت المثل الأعلى للحياة الكريمة والحضارة الرشيدة.. هذا الحفل الذي تقيمه الجامعة، بمناسبة تخرج فوج من أفواجها المتتالية، الذين يتزوّدون منها بخير زاد من العلوم والمعارف الإسلامية؛ ليعودوا منها إلى بلادهم في شتى أنحاء العالم مجاهدين في سبيل نصرة دينهم وإعلاء كلمة ربهم، مساعدين أقوامهم وبلادهم على التقدم والازدهار.

وإن المملكة - وعلى رأسها جلالة الملك خالد بن عبد العزيز حفظه الله، من منطلق مسئوليتها الكبرى عن نشر دعوة الإسلام دعوة الحق والخير والسلام، في مشارق الأرض ومغاربها، والعمل بكل إمكانياتها على ما فيه خير المسلمين وعزتهم واستعادة مكانتهم في قيادة ركب الحياة على طريق الخير والهدى - لتولي هذه الجامعة التي أنشئت من أجل الإسهام في تحقيق هذه الغايات السامية كل عنايتها ورعايتها، حتى تؤدي رسالتها، وتحقق أهدافها بعون الله تبارك وتعالى، وإني لأرجو أن يكون لخريجي الجامعة الدور الكبير والأثر المرجوّ في الدعوة إلى الله، وفي تغيير الحياة إلى الصورة المثلى والمستقبل الأفضل.

وعلى الشباب المسلم المثقف في كل مكان أن يواجه بإيمانه وعلمه وعمله الجادّ المخلص تحدّيات العصر؛ لتعود سفينة الحياة بقيادته الواعية الرشيدة إلى طريقها المستقيم، الطريق الذي هدى الله عزّ وجلّ إليه عباده ورتّب على سلوكهم إيّاه سعادتهم ورخاءهم في الدنيا وفوزهم ونعيمهم في الآخرة.

وعلى الجامعات أن تبذل كلّ جهودها في إعداد هذا الشّباب تعليما وتثقيفا وتربية؛ يتحمل مسئولياته في غده، على بصيرة بدينه، ومتطلبات عصره، وأهداف حياته.

أسأل الله عزّ وجلّ أن يوفّقنا ويعيننا جميعا على ما فيه خير ديننا ودنيانا؛ إنه سميع مجيب..


 العدد 38 - دراسات حول إعجاز القرآن الكريم في القرن الثالث الهجري

دراسات حول إعجاز القرآن الكريم في القرن الثالث الهجري

لفضيلة الدكتور صادق إبراهيم خطاب

أستاذ البلاغة والنقد بكلية الشريعة

القرآن الكريم منذ أن نزل على النبي الأمين محمد بن عبد الله - صلوات الله وسلامه عليه - كان وما يزال الحجّة الكبرى والمعجزة العظمى التي وقف العرب أمامها مبهورين لا يملكون جواباً وما عساهم يفعلون، لم يكن أمامهم إلا أن يرجعوا إلى أنفسهم لعلّهم يجدون مخرجاً، ولكنّ الحجّة أعيتهم ووقفت ألسنتهم واحتبست أصواتهم وهم يستمعون إلى النبي - صلى الله عليه وسلم - يبلغ الناس قوله تعالى: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ} [1] ، وقوله تعالى: {أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ} [2] ، وقوله تعالى: {قُلْ لَئِنِ اجْتَمَعَتِ الإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً} [3] .

ولكنّهم عجزوا أن يأتوا بمثله أو بأقصر سورة؛ وهم أصحاب لسن وفصاحة وبيان وإقناع، مع حرصهم البالغ على تكذيب الرسول فيما يدّعيه أنه مرسل به من ربّه، وبدأوا يتخبّطون؛ فقالوا: {مَا هَذَا إِلاَّ سِحْرٌ مُفْتَرى} ، {مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الأَوَّلِينَ} ، ويقولون: {وَقَالُوا أَسَاطِيرُ الأَوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلاً} ، ومع هذا أخذوا يتحاشون سماع القرآن الكريم خوفا من أن يؤثّر في نفوسهم ويهديهم برغم أنوفهم، ولنستمع إلى الوليد بن مغيرة أحد خصوم الدعوة الألدّاء بعد أن استمع إلى بعض آي الذكر الحكيم قال: والله لقد سمعت من محمد كلاماً ما هو من كلام الإنس ولا من كلام الجن، وإنّ له لحلاوة وإن عليه لطلاوة، وإن أعلاه لمثمر وإن أسفله لمغدق.

كان هذا موقف العرب عند بدء الدعوة، ولكن بعد أن اتّسعت الفتوح وانتشر الإسلام واختلط العرب بغيرهم من أهل البلاد التي فتحوها شُغل الناس بالقرآن الكريم؛ يتدارسونه ويوضحون معانيه ويبحثون عن ألفاظه وتراكيبه وما فيه من علوم وفنون، فأضحت آياته ميدانا لدراسات مختلفة، خاصة البلاغيّة منها؛ يحاولون بذلك بيان الوجه الذي من أجله عجز الناس عن محاكاته أو الإتيان بأقصر سورة منه، وكان لانقسام المسلمين إلى فرق وطوائف أثر بالغ في هذه الدراسات التي تدور حول القرآن وما فيه من معان وأغراض وأسرار، وأقدم ما ظهر من الكتب في هذا الشأن هو كتاب ((مجاز القرآن)) لأبي عبيدة معمر بن المثنى المتوفى سنة 208هـ، ويقول أبو عبيدة عن سبب تأليفه هذا الكتاب: إن الفضل بن الربيع وزير الرشيد ثم الأمين استقدمه من البصرة، فلما بلغ مجلسه ببغداد وكان به إبراهيم بن إسماعيل الكاتب سأله الكاتب عن معنى قوله تعالى: {طَلْعُهَا كَأَنَّهُ رُؤُوسُ الشَّيَاطِينِ} وإنما يقع الوعد والوعيد بما عرف مثله وهذا لم يعرف؟ فقال له أبو عبيدة: إنما كلّم الله تعالى العرب على قدر كلامهم، أما سمعت قول امرئ القيس:

ومسنونـة زرق كأنيـاب أغـوال

أيقتلـني والمشرفي مضاجعـي

وهم لم يروا الغول قط، ولكنهم لما كان أمر الغول يهولهم ويفزعهم أوعدوا به؛ فاستحسن الحاضرون هذا الجواب.

ومنذ ذلك الحين عزم أبو عبيدة على أن يخرج كتابا يبين فيه ما يشتبه على الناس، فلما رجع إلى البصرة أخذ في تأليف كتابه هذا ((مجاز القرآن)) وهو لا يريد بكلمة (مجاز) ما يقابل الحقيقة كما هو اصطلاح المتأخرين، وإنما يريد الدلالة الدقيقة لصيغ التعبير القرآنية المختلفة، وقد ظهر مراده هذا في السطور الأولى من الكتاب.

جاء في فاتحته: قال الله جل ثناؤه: {إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ} مجازه تأليف بعضه إلى بعض، ثم قال سبحانه: {فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَه} مجازه فإذا ألّفنا منه شيئا فضممناه إليك فخذ به واعمل به وضمه إليك... وهكذا يمضي في كتابه مسترشدا باستعمالات العرب وما أثر عنهم في أشعارهم وأساليبهم، وأدّاه هذا الاختيار إلى أن يتحدّث عمّا في الآيات من تشبيه وكناية وتقديم وتأخير وحذف وإضمار وتوسّع في تصور الخصائص التعبيرية، كالدلالة بلفظ الخصوص على العموم، وبلفظ العموم على معنى الخصوص، ومخاطبة الواحد مخاطبة الجميع، ومخاطبة الجميع مخاطبة الواحد، كما تنبّه في ثنايا ذلك إلى الصورة العامة للالتفات وإن كان لم يسمّه باسمه؛ يقول: ومن مجاز ما جاءت مخاطبته مخاطبة الشاهد ثم تركت وحوّلت مخاطبته إلى الغائب، قال تعالى: {حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِم} أي بكم.

والذي يقرأ كتاب أبي عبيدة يلاحظ أنه اختار الآيات التي تصوّر طرقا مختلفة في الصياغة والدلالة، متمثلا بما يشبهها من أشعار العرب وأساليبهم، وشارحا لما تضمنه من لفظ غريب أو معنى بعيد، وما كان أبدا يعني بكلمة مجاز المعنى الذي أراده البلاغيون؛ يقول شيخ الإسلام ابن تيمية [4] : (أول من عرف أنه تكلّم بلفظ المجاز أبو عبيدة معمر بن المثنى في كتابه، ولكن لم يعن بالمجاز ما هو قسيم الحقيقة، وإنما عنى بمجاز الآية ما يعبر به عن الآية).

وفي النصف الأول من القرن الثاني الهجري ظهر أبو عثمان عمرو بن بحر المعروف بالجاحظ المتوفى 255هـ فألف كتبا كثيرة نقف عند اثنين منها، هما: البيان والتبيين، والحيوان، وقد تحدّث في كتابه الأوّل عن الفصاحة والبلاغة عند العرب وعند غيرهم، وأكثر من الحديث عن جزالة الألفاظ وفخامتها ورقتها وعذوبتها ونشر ذلك في كل جوانب كتابه، كما عرض لتلاقي الكلمة مع الكلمة، ملاحظا أن من الألفاظ ما يتنافر بعضه من بعض، وأوجب أن تكون الكلمات كأفراد الأسرة الواحدة التي تقوم بينها واشجة الرحم. وعلى الجملة فقد ألَمّ الجاحظ في كتابه هذا بالصور البيانية المختلفة وبكثير من فنون البديع، غير أنه لم يسق ذلك في تعريفات وتحديدات، فقد كان مشغولا بسوق النموذج البلاغية من غير أن يعنى بتوضيح دلالة المثال على القاعدة التي يقررها.

وكتب الجاحظ وإن لم تكن في موضوعنا الذي نعالجه نصّا إلا أن بالمسلم حاجة إلى قراءتها؛ ليستطيع تمييز الكلام الجيّد من غيره، وكما نعلم فإنه لا يقف على وجوه إعجاز القرآن إلا من عرف معرفة بينة وجوه البلاغة العربية، وتكوّنت له فيها ملكة يقيس بها الجودة والرداءة في الكلام، بحيث يميز بين نمط شاعر وشاعر ونمط كاتب وكاتب، وبحيث يعرف مراتب الكلام من الفصاحة.

ولا شك أن الجاحظ فيما كتب كان خبيرا بالأساليب الفصيحة يميزها ويذكر خصائصها ويكشف عن سبب حسنها أو رداءتها؛ فهو صيرفيّ بارع في هذا الشأن، وسنورد طرفا مما أتى به من تأويل بعض الآيات لنتبين مذهبه في بيان ما أشكل فهمه على الناس.

وكانت عنايته في كتاب الحيوان منصبّة على أنواع الحيوانات، وطبائعها وخصائصها وما جاء في القرآن الكريم عنها وما ذكره العرب في ذلك، وإن كان قد عرض لكثير من النصوص الأدبية وبيّن المراد منها وسبب حسنها أو قبحها.

يقول في تأويل آية [5] : حدثني أبو الجهجاه قال: سأل أبو عمرو المكفوف عن قوله تعالى: {حَتَّى إِذَا أَتَوْا عَلَى وَادِ النَّمْلِ قَالَتْ نَمْلَةٌ يَا أَيُّهَا النَّمْلُ ادْخُلُوا مَسَاكِنَكُمْ لا يَحْطِمَنَّكُمْ سُلَيْمَانُ وَجُنُودُهُ وَهُمْ لا يَشْعُرُونَ فَتَبَسَّمَ ضَاحِكاً مِنْ قَوْلِهَا} ؟ فقلت: إن تدبيرا يعجب منه نبي من الأنبياء ثم يعظم خطره حتى يضحكه لعجب! قال: فقال: ليس التأويل ما ذهبت إليه؛ فإنه قد يضحك النبي عليه السلام من الأنبياء من كلام الصبي ومن نادرة غريبة، وكل شيء يظهر من غير معدنه - كالنادرة تسمع من المجنون - فهو يضحك؛ فتبسم سليمان عندي على أنه استظرف ذلك المقدار من النملة، فهذا هو التأويل.

ويقول [6] في تأويل قوله تعالى: {إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ طَلْعُهَا كَأَنَّهُ رُؤُوسُ الشَّيَاطِينِ} : وليس أن الناس رأوا شيطانا قطّ على صورة، ولكن لما كان الله تعالى قد جعل في طباع جميع الأمم استقباح جميع صور الشياطين واستسماجه وكراهته، وأجرى على ألسنة جميعهم ضرب المثل في ذلك رجع بالإيحاش والتنفير وبالإخافة والتفزيع لما قد جعله الله في طباع الأولين والآخرين وعند جميع الأمم على خلاف طبائع جميع الأمم.

ويقول [7] في تأويل قول الله عز وجل: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً} ، وقوله عزّ اسمه: {أَكَّالُونَ لِلسُّحْتِ} : إنه قد يقال لهم ذلك وإن شربوا بتلك الأموال الأنبذة ولبسوا الحلل وركبوا الدواب؛ ولم ينفقوا منها درهما واحدا في سبيل الأكل، وقد قال الله عزّ وجلّ: {إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً} .

وقال الشاعر في أخذ السنين من أجزاء الخمر:

وتَبَقّـى مُصاصَهـا المكنونـا

أكـل الدهـر ما تجسـم منهـا

وقال الشاعر:

يأكـل منهـا بعضهـا بعضـا

مـرّت بنـا تختـال في أربـع

ثم يعلّق على هذه النصوص بقوله: إذا قالوا (أكل الأسد) فإنما يذهبون إلى الأكل المعروف، وإذا قالوا (أكله الأسود) فإنما يعنون النهش واللدغ والعضّ فقط.

ويقول في باب آخر في مجاز الذوق وهو قول الرجل إذا بالغ في عقوبة عبده: ذق! وكيف ذقته؟ وكيف وجدت طعمه؟.

وقال عزّ وجلّ: {ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ} .

ويختم كلامه بقوله [8] : وللعرب إقدام على الكلام؛ ثقة بفهم أصحابهم عنهم، وهذه فضيلة أخرى، وكما جوّزوا بقولهم (أكل) وإنما عضّ، و(أكل) وإنما أفنى، و(أكل) وإنما أحاله، و(أكل) وإنما أبطل عينه جوّزوا أيضا أن يقولوا: (ذقت) ما ليس بطعم، ثم قالوا: (طعمت) لغير الطعام، وقال العرجي:

وإن شئت لم أطعم نقاخا ولا بـردا

وإن شئت حرمت النساء سواكـم

وقال الله تعالى: {إِنَّ اللَّهَ مُبْتَلِيكُمْ بِنَهَرٍ فَمَنْ شَرِبَ مِنْهُ فَلَيْسَ مِنِّي وَمَنْ لَمْ يَطْعَمْهُ فَإِنَّهُ مِنِّي} ، يريد لم يذق طعمه.

وعلى هذا النهج وضّح الجاحظ كثيرا من المعاني التي ربما أشكل فهمها على غير الواقفين على أسرار العربية، وبين المراد منها مستشهدا باستعمالات العرب؛ إذ إن القرآن الكريم نزل بلغتهم؛ فهو يسوق اللفظ ويبيّن المراد منه في القرآن ويستدل على أن العرب يستعملونه هذا الاستعمال، وإن جاء ذكر المجاز في كلامه فيعني به ما عناه أبو عبيدة وما يقصد منه في اللغة، ولا يستطيع منصف أن ينسب للجاحظ أو يأخذ من كلامه أنه قصد من المجاز ما ذهب إليه المتأخرون من أنه قسيم الحقيقة.

ولذلك نرى أن الدكتور شوقي ضيف [9] قد جانبه التوفيق حين قال: إن استعماله - يعني الجاحظ لكلمتي الحقيقة والمجاز في كتاب الحيوان - يدخل في استعمال البلاغيين المتأخرين، وقد أدّاه هذا الفهم الخاطئ لكلام الجاحظ إلى أن يحكم على ابن تيمية بالخطأ؛ إذ يقول [10] : إن ابن تيميه أخطأه التوفيق حين زعم أن تقسيم اللفظ إلى حقيقة ومجاز تقسيم حادث بعد القرون الثلاثة الأولى للهجرة. والنصوص التي سقناها من كلام الجاحظ فيما سبق شاهدة على صدق ما نقول.

وننتقل الآن إلى كتاب آخر ظهر في منتصف القرن الثالث الهجري، هو تأويل مشكل القرآن لأبي محمد عبد الله بن مسلم بن قتيبة الدينورى المتوفى سنة 276هـ، وهو عالم سنيّ محافظ يكره الاعتزال والمعتزلة، وكان غرضه من تصنيف كتاب (تأويل مشكل القرآن) الردّ على الملاحدة الذين يطعنون على القرآن الكريم؛ ويقولون إن به تناقضا وفسادا في النظم واضطرابا في الإعراب، وإنما أدّاهم هذا إلى جهلهم بأساليب العربية وقصورهم عن إدراك أسرارها وفهم مراميها، ومن ثم جاء هذا الكتاب لإظهار الحق وإبطال ما يدعون.

وقد عرض ابن قتيبة لبعض آيات الذكر الحكيم وبيّن المراد منها، مستشهداً على ما يراه بنصوص من الشعر العربي؛ ليقيم الدليل على ما يقول ويسقط دعوى الطاعنين وسفه المكابرين، وكان متأثرا بأبي عبيدة في كتابه (مجاز القرآن) يصنع مثل صنيعه وينسج على منواله؛ فيعرض من صور الآيات المشكلة ويبيّن المعنى المراد منها على غرار ما صنع أبو عبيدة، وكأنما يتحدث بلسانه ومضمون آرائه حين يصور مباحث مصنفه وجهل الملاحدة بمعرفة أسرار العربية فيقول: وللعرب المجازات في الكلام، ومعناها طرق القول ومآخذه؛ ففيها الاستعارة، والتمثيل، والقلب، والتقديم والتأخير، والحذف، والتكرار، والإخفاء والإظهار، والتعريض والإفصاح، والكناية والإيضاح، ومخاطبة الواحد مخاطبة الجميع، والجميع خطاب الواحد، والواحد والجميع خطاب الاثنين، والقصد بلفظ الخصوص لمعنى العموم، وبلفظ العموم لمعنى الخصوص... إلى آخر ما ذكره.

ولفظ المجاز عند ابن قتيبة لا يزال يستخدم بالمعنى العامّ كما هو عند أبي عبيدة، ولم يذهب إلى المعنى الاصطلاحي عند المتأخرين، ولم يشر إليه في كلامه.

نراه يعرض لصور قرآنية مما يدخل عند المتأخرين في المجاز المرسل والاستعارة، ويتحدث عن المقلوب؛ وهو أن يوصف الشيء بضد صفته، كتسميتهم اللديغ سليما، والفلاة مفازة، كما يتكلم عن التقديم والتأخير في الآية الكريمة {فَضَحِكَتْ فَبَشَّرْنَاهَا بِإِسْحَاقَ} أي: بشرناها فضحكت، كما تحدّث عن الحذف والاختصار والتعريض والكناية ومخالفة ظاهر اللفظ معناه، وعن الاستفهام يأتي للتقرير أو التعجب أو التوبيخ، وعن الأمر يكون للتهديد أو التأديب أو الإباحة، ومنه عام يراد به خاص وجمع يراد به واحد، وواحد يراد به جمع، وقد يعود الضمير على صنفين وهو لأحد هما، أو على واحد من اثنين وهو لهما جميعا، وهو يفيض في ذكر صور كثيرة من آي الذكر الحكيم عارضا لمعناها، شارحا للمراد منها، موضّحا ما فيها من بيان على الحدّ المعروف عند العرب الذين نزل القرآن بلغتهم.

والواقع أن ابن قتيبة كان متأثّرا كل التأثر بأبي عبيدة معمر بن المثنى؛ حتى لنستطيع أن نقول: إنه لم يزد عليه شيئا ذا بال إلا ما عرف من دقة التبويب، وإلا ما توسع فيه عند الحديث عن بعض الكنايات.

وابن قتيبة يسوّي بين اللفظ والمعنى في البلاغة ويجعل المزية لهما جميعا، وكأنه بذلك يردّ على الجاحظ مذهبه في تقديم اللفظ على المعنى، وجعل المزيّة له حيث يقول: المعاني مطروحة في الطّريق يعرفها العربيّ والعجميّ، ولكن ابن قتيبة يجعل المعنى شريكا للّفظ في الحسن، ويقسم الكلام على هذا الأساس إلى ما حسن لفظه ومعناه، وما حسن لفظه دون معناه، وما حسن معناه دون لفظه، وما ساء وقبح في لفظه ومعناه جميعا، وإن كان لم يقف عند القسم الأخير لأنه لا يدخل فعلا في الكلام البليغ.

ومن هنا نتبين مذهب ابن قتيبة في الحكم على الكلام وسبب الحسن فيه، وأنه لكي يكون الكلام بليغا لا بد أن يجتمع فيه حسن اللفظ وحسن المعنى جميعا.

ولا يبقى معنا بعد ذلك لنوفيّ البحث في علماء القرن الثالث الهجري سوى ملاحظات عابرة نثرها الإمام النحوي المبرّد المتوفى سنة 285هـ في كتابه الكامل.

وقد عرض في كتابه هذا نماذج شعرية ونثرية كثيرة متّبعا لها بالشرح اللغوي، ومشيرا أحيانا إلى ما فيها من التفات أو إطناب أو تقديم أو تأخير، وأحيانا يذكر كلمة المجاز ولكن بالمعنى اللغوي، ولعلّ أعظم ما خلفه للبلاغيين للسّير على هديه هو ما وضّحه لهم بشأن الكلام وتنوّعه، ذلك أن الفيلسوف الكندي قال له يوما: إنّي أجد في كلام العرب حشوا؛ يقولون: (عبد الله قائم) و(إنّ عبد الله قائم) و(إنّ عبد الله لقائم) والمعنى واحد! فأجابه المبرّد قائلا: بل المعاني مختلفة؛ (فعبد الله قائم) إخبار عن قيامه، و(إن عبد الله قائم) جواب عن سؤال سائل، و(إن عبد الله لقائم) جواب عن إنكار منكر.

وقد كانت هذه الإجابة سببا في بحث البلاغيين لباب من أبواب علم المعاني سمّوه أضرب الخبر، وسمّوا الضرب الأول ابتدائيا والثاني طلبيا والثالث إنكاريا.

هذا ما يسّره الله مع ضيق الوقت وقلّة المراجع، ونعتذر للقارئ الكريم! وللبحث بقية إن شاء الله تعالى. وبالله التوفيق.

[1] سورة البقرة 23،24 .

[2] سورة هود 13 .

[3] سورة الإسراء 88 .

[4] كتاب الإيمان.

[5] كتاب الحيوان جـ4 ص 22.

[6] كتاب الحيوان جـ4 ص 39.

[7] كتاب الحيوان جـ5 ص 23 وما بعدها.

[8] كتاب الحيوان جـ5 ص 32.

[9] البلاغة تطور وتاريخ ص 56.

[10] المرجع نفسه ص 56.


 العدد 38 - القاضي عياض ومفهومه للإعجاز القرآني

القاضي عياض ومفهومه للإعجاز القرآني

لفضيلة الدكتور أحمد جمال العمري

كلية الدعوة وأصول الدين

هو عياض بن موسى بن عياض بن عمرون، أبو الفضل اليحصبيّ السبتي الغرناطي الأندلسي [1] القاضي الإمام العلاّمة.

ولد بمدينة سبتة في شهر شعبان سنة ستّ وتسعين وأربعمائة 496هـ؛ لذا فهو أندلسي الأصل، قال ابنه محمد: "كان أجدادنا في القديم بالأندلس ثم انتقلوا إلى مدينة فاس، وكان لهم استقرار بالقيروان، لا أدري قبل حلولهم بالأندلس أو بعد ذلك، وانتقل عمرون إلى سبتة بعد سكنى فاس.

رحلاته العلمية: في سبيل العلم رحل عياض إلى الأندلس سنة تسع وخمسمائة 509هـ طالبا للعلم، فأخذ بقرطبة عن مجموعة غير قليلة من العلماء، وأجاز له بعضهم، ثم انتقل إلى المشرق فأخذ عن مجموعة أخرى من العلماء؛ فهو بذلك جمع إلى جانب علم المغاربة علوم المشارقة حيث نهل من المنبع والمصبّ معا.

أساتذته: تذكر المصادر القديمة عشرات الشيوخ والأساتذة الذين تلمذ لهم الرجل؛ ففي قرطبة أخذ عن القاضي أبي عبد الله محمد بن علي بن حمدين، كما أخذ عن أبي الحسين بن سراج وأبي محمد بن عناب وغيرهم، وأجاز له أبو علي الغساني.

وفي المشرق: أخذ عن القاضي أبي علي حسين بن محمد الصدفي، وأخذ أيضا عن أبي عبد الله المازني، وأجاز له الشيخ أبو بكر الطرطوشي، وذكر ولده محمد مجموعة أخرى من الشيوخ منهم: أحمد بن بقي، وأحمد بن محمد بن محمد بن مكحول، وأبو الطاهر أحمد ابن محمد السلفي، والحسن بن محمد بن سكره وغيرهم، وقال صاحب الصلة البشكوالية - بعد أن ذكر بعض شيوخه -: وقد اجتمع له من الشيوخ بين من سمع منه وبين من أجاز له مائة شيخ.

وكانت الحصيلة العلميّة التي استقاها من هؤلاء العلماء كبيرة جدّا؛ يقولون: إنه صار إمام وقته في الحديث وعلومه، والتفسير وعلومه، كما صار من أهل التفنن في العلم، واليقظة والفهم، حتى إنه بعد عودته من رحلاته العلمية أجلسه أهل سبتة للمناظرة في المدوّنة وهو ابن ثلاثين سنة أو ينيف عنها، ثم أُجلس للشورى، ثم ولي قضاء بلده مدة طويلة، حمدت سيرته فيها، ثم نقل إلى قضاء غرناطة في سنة إحدى وثلاثين وخمسمائة 531هـ.

ولقد أشارت المصادر القديمة بمكانته العلميّة؛ فقالت إنه كان فقيها أصوليا، عالما بالنحو واللغة وكلام العرب وأيامهم وأنسابهم، بصيرا بالأحكام، عاقدا للشروط، بصيرا حافظا لمذهب مالك، ريّانا في علم الأدب، خطيبا بليغا.

كما تحدثت عن كريم أخلاقه، فقالت إنه كان صبورا حليما، جميل العشرة، جوادا سمحا كثير الصدقة، دؤوبا على العمل، صلبا في الحقّ.

ونظراً لمكانته الدينية والعلمية قرّبه الموّحدون، حكّام المغرب في عصره، حيث رحل إلى أميرهم بمدينة سلا؛ فأجزل له العطاء وأوجب برّه، وظلّ عياض في رحابهم إلى أن اضطربت أمور الموحّدين عام ثلاثة وأربعين وخمسمائة 543هـ، حيث رحل إلى مراكش مشرّدا، بعيدا عن وطنه، فكانت بها وفاته في شهر جمادى الثانية، وقيل في شهر رمضان سنة أربع وأربعين وخمسمائة 544هـ، ودفن في باب أيلان. رحمه الله.

مصنفاته: صنّف القاضي عياض مجموعة ضخمة من المصنفات أهمها:

1_ الإعلام بحدود قواعد الإسلام.

2_ الإلماع في ضبط الرواية وتقييد السماع.

3_ ترتيب المدارك وتقريب المسالك، لمعرفة أعلام مذهب مالك.

4_ الشفا بتعريف حقوق المصطفى.

5_ مشارق الأنوار في تفسير غريب حديث الموطأ والبخاري ومسلم.

6_ المعلم في شرح مسلم.

وللأسف الشديد ضاع معظم مؤلفاته التي تقدر بعشرين مؤلفا، ولم يبق منها إلا النّزر اليسير، وأهمّ الكتب التي أفلتت من يد الزمن (كتاب الشفا) الذي يبرز عقليّة الرجل ومنهجه في الفهم وطريقته في التأليف، ومن هذا الكتاب نستطيع أن نعرف مفهوم الرجل للإعجاز القرآني.

ولم يخصص القاضي عياض للإعجاز القرآني كتابا مستقلا، ولكنه تناول هذا الموضوع بين ثنايا كتابه (الشفا بتعريف حقوق المصطفى [2] ) صلى الله عليه وسلم، وأثناء حديثه عن معجزات الرسول؛ فقد خصّص فصلا صغيرا جعل عنوانه (فصل في إعجاز القرآن) ذكر فيه أوجه الإعجاز القرآني كما رآها هو.

فهو يرى أن الإعجاز القرآني ينحصر في أربعة أوجه:

أولها: حُسن تأليفه والتئام كلمه وفصاحته، ووجوه إيجازه وبلاغته الخارقة عادة العرب.

وثانيها: صورة نظمه العجيب والأسلوب الغريب المخالف لأساليب كلام العرب، ومناهج نظمها ونثرها الذي جاء عليه، ووقفت مقاطع آيِه وانتهت فواصل كلماته إليه، ولم يوجد قبله ولا بعده نظير له.

وثالثها: ما انطوى عليه من الإخبار بالمغيبات، وما لم يكن ولم يقع؛ فوُجد كما ورد على الوجه الذي أخبر.

والوجه الرابع: ما أنبأ به من أخبار القرون السالفة والأمم البائدة والشرائع الدائرة، مما كان لا يعلم منه القصة الواحدة إلا الفذّ من أحبار أهل الكتاب الذي قطع عمره في تعلم ذلك.

ويعلل القاضي عياض للأسباب التي جعلت من حسن تأليف القرآن التئام كلمه وجها من أوجه الإعجاز التي تميّز بها؛ فيقول: "وذلك أنهم (أي العرب) كانوا أرباب هذا الشأن وفرسان الكلام؛ فقد خُصّوا من البلاغة والحكم بما لم يُخصّ به غيرهم من الأمم، وأوتوا من ذرابة اللسان [3] ما لم يُؤتَ إنسان، ومن فصل الخطاب ما يقيّد الألباب، وجعل الله لهم ذلك طبعا وخلقة، وفيهم غريزة وقوة يأتون منه على البديهة بالعجب، ويُدْلون به إلى كلّ سبب، فيخبُطون بَديهاً في المقامات وشديد الخَطْب، ويَرتَجِزون به بين الطَّعن والضَّرب، ويَمدَحون ويَقدَحون، ويَتوَسَّلون ويَتوصَّلون ويرفعون ويضعون؛ فيأتون من ذلك بالسِّحر الحلال، ويُطوِّقون من أوصافهم أجمل من سمط اللاَّل؛ فيَخدعون الألباب، ويذَلِّلون الصِّعاب، ويُذهِبون الإحَن [4] ، ويُهيِّجون الدِّمن، ويُجرِّؤون الجَبان، ويَبسُطون يَد الجِعد [5] البنان، ويُصيِّرون الناقص كامِلا، ويتركون النّبيه خامِلا، منهم البدويّ ذو اللفظ الجَزْل، والقول الفصل، والكلام الفخم، والطبع الجوهري، والمنزع القويّ، ومنهم الحضريّ ذو البلاغة البارعة، والألفاظ الناصعة، والكلمات الجامعة، والطَّبع السَّهل، والتصرّف في القول القليل الكلفة، الكثير الرَّونق، الرَّقيق الحاشية...

ولهم في البلاغة الحجّة البالغة، والقوّة الدامغة، والقدح الفالُج [6] ، والمهيع الناهج [7] ، لا يشُكُّون أن الكلام طوْع مرادهم، والبلاغة ملك قيادهم، قد حوَوْا فنونها واستنبطوا عيونها، ودخلوا من كل باب من أبوابها، وعَلَوْا صرحا لبلوغ أسبابها، فقالوا في الخطير والمهين، وتفنّنوا في الغثّ والسمين، وتقاولوا في القلّ والكُثر، وتساجلوا في النظم والنثر ...

فما راعهم إلا رسول كريم بكتاب عزيز، لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد.. أُحكمت آياته، وفصِّلت كلماته، وبَهَرت بلاغته العقول، وظهرت فصاحته كل مقول، وتظافر إيجازه وإعجازه، وتظاهرت حقيقته ومجازه، وتبارت في الحسن مطالعه ومقاطعه، وحوَت كل البيان مجامعه وبدائعه، واعتدل مع إيجازه حسن نظمه، وانطبق على كثرة فوائده مختار لفظه، وهم (أي العرب) أفسح ما كانوا في هذا الباب مجالا، وأشهر في الخطابة رجالا، وأكثر في السجع والشعر سجالا، وأوسع في الغريب واللغة مقالا، بلغتهم التي بها يتحاورون، ومنازعهم التي عنها يتناضلون، صارخا بهم في كل حينٍ، ومقرعا لهم بضعا وعشرين عاما على رؤوس الملأ أجمعين :

{وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ. فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ} [8] .

{قُلْ لَئِنِ اجْتَمَعَتِ الإنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً} [9] .

{قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَات} [10] .

ذلك أن المفترى أسهل، ووضع الباطل والمختلق على الاختيار أقرب، واللفظ إذا نبع المعنى الصحيح كان أصعب.

فلم يزل يقرّعهم صلى الله عليه وسلم أشدّ التقريع، ويوبّخهم غاية التوبيخ، ويسفّه أحلامهم، ويحطّ أعلامهم، ويشتّت نظامهم، ويذمّ آلهتهم وإياهم، ويستبيح أرضهم وديارهم وأموالهم، وهم في كل هذا ناكصون عن معارضته، يخادعون أنفسهم بالتشغيب بالتكذيب، والإغراء بالافتراء، والادّعاء مع العجز بقولهم: {لَوْ نَشَاءُ لَقُلْنَا مِثْلَ هَذَا} وقد قال لهم الله: {وَلَنْ تَفْعَلُوا} فما فعلوا ولا قدروا..."

هذا هو الوجه الأوّل من وجوه الإعجاز القرآنيّ كما يراه القاضي عياض.

وعن الوجه الثاني: وهو صورة نظمه العجيب، والأسلوب الغريب المخالف لأساليب كلام العرب، يقول القاضي عياض: "إنه لم يوجد قبله ولا بعده نظير له، ولا استطاع أحد مماثلة شيء منه، بل حارت فيه عقولهم، وتدلَّهت دُونَه أحلامهم، ولم يهتدوا إلى مثله في جنس كلامهم؛ من نثر أو نظم أو سجع أو رجز أو شعر .

لما سمع كلامه - صلى الله عليه وسلم - الوليد بن المغيرة وقرأ عليه القرآن رقّ، فجاءه أبو جهل منكرا عليه، قال: والله ما منكم أحد أعلم بالأشعار مني، والله ما يشبه الذي يقول شيئا من هذا.

وفي خبره الآخر حين جمع قريشا عند حضور الموسم، وقال: إن وفود العرب تَرِد فأجمعوا فيه رأيا لا يكذب بعضكم بعضا؛ فقالوا: نقول كاهن! قال: والله ما هو بكاهن؛ ما هو بزمزمته [11] ولا سجعه، قالوا: مجنون! قال: ما هو بمجنون؛ ولا بخنقه ولا وسوسته، قالوا: فنقول شاعر! قال: ما هو بشاعر؛ قد عرفنا الشعر كله رجزه وهزجه، وقريضه ومبسوطه ومقبوضه، ما هو بشاعر، قالوا: فنقول ساحر! قال: ما هو بساحر؛ ولا نفثه ولا عقده، قالوا: فما نقول؟ قال: ما أنتم بقائلين من هذا شيئا إلا وأنا أعرف أنه باطل، وإنّ أقرب القول أنه ساحر؛ فإنه سِحر يفرّق بين المرء وابنه، والمرء وأخيه، والمرء وزوجه، والمرء وعشيرته، فتفرقوا وجلسوا على السُّبل يحذّرون الناس، فأنزل الله تعالى في الوليد: {ذَرْنِي وَمَنْ خَلَقْتُ وَحِيداً. وَجَعَلْتُ لَهُ مَالاً مَمْدُوداً. وَبَنِينَ شُهُوداً. وَمَهَّدْتُ لَهُ تَمْهِيداً. ثُمَّ يَطْمَعُ أَنْ أَزِيدَ. كَلاَّ إِنَّهُ كَانَ لآياتنَا عَنِيداً. سَأُرْهِقُهُ صَعُوداً. إِنَّهُ فَكَّرَ وَقَدَّرَ. فَقُتِلَ كَيْفَ قَدَّرَ. ثُمَّ قُتِلَ كَيْفَ قَدَّرَ. ثُمَّ نَظَرَ. ثُمَّ عَبَسَ وَبَسَرَ. ثُمَّ أَدْبَرَ وَاسْتَكْبَرَ. فَقَالَ إِنْ هَذَا إِلاَّ سِحْرٌ يُؤْثَرُ. إِنْ هَذَا إِلاَّ قَوْلُ الْبَشَرِ. سَأُصْلِيهِ سَقَرَ} [12] .

والأخبار في هذا صحيحة كثيرة، والإعجاز بكل واحد من النوعين الإيجاز والبلاغة بذاتها، والأسلوب الغريب بذاته، كل واحد منها نوع إعجاز على التحقيق، لم تقدر العرب على الإتيان بواحد منهما؛ إذ كلّ واحد خارج عن قدرتها، مباين لفصاحتها وكلامها، وإلى هذا ذهب غير واحد من أئمة المحققين".

أما الوجه الثالث - كما يراه القاضي عياض - فهو الوجه التاريخي الذي عبر عنه بقوله: "ما انطوى عليه من الإخبار بالمغيبات، وما لم يكن ولم يقع؛ فوجد كما ورد على الوجه الذي أخبر، كقوله تعالى: {لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ} ، وقوله تعالى: {آلم غُلِبَتِ الرُّومُ فِي أَدْنَى الأَرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ} ، {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ} ، {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً} .

فكان جميع هذا كما قال؛ فغلبت الروم فارس في بضع سنين، ودخل الناس في الإسلام أفواجا، فما مات صلى الله عليه وسلم وفي بلاد العرب كلها موضع لم يدخله الإسلام، واستخلف الله المؤمنين في الأرض، ومكّن فيها دينهم، وملّكهم إيّاها من أقصى المشارق إلى أقصى المغارب، كما قال صلى الله عليه وسلم: "زويت لي الأرض؛ فأُريت مشارقها ومغاربها، وسيبلغ ملك أمتي ما زوي لي منها".

وأما الوجه الرابع من وجوه إعجاز القرآن: فهو يتصل كسابقه بالجانب التاريخي، ولكنه لا يتناول الأمور المستقبلة، ولكنه يتحدّث عن أخبار القرون السالفة والأمم البائدة والشرائع الدائرة، مما كان لا يعلم منه القصة الواحدة إلا الفذّ من أحبار أهل الكتاب على نصِّه فيعترف العالم بذلك؛ فيورده النبي - صلى الله عليه وسلم - على وجهه، ويأتي به على نصه، فيعترف العالم بذلك بصحته وصدقه وأن مثله لم ينله بتعليم، وقد علموا أنه - صلى الله عليه وسلم - أمّي لا يقرأ ولا يكتب ولا اشتغل بمدارسة ولا مثافنة [13] ، ولم يغب عنهم ولا جهل حاله أحد منهم ".

ويدلّل القاضي عياض على دقة هذا الوجه فيقول: "وقد كان أهل الكتاب كثيراً ما يسألونه - صلى الله عليه وسلم - عن هذا فينزل عليه من القرآن ما يتلو عليهم منه ذكرا، كقصص الأنبياء مع قومهم، وخبر موسى والخضر، ويوسف وإخوته، وأصحاب الكهف، وذي القرنين، ولقمان وابنه، وأشباه ذلك من الأنباء، وبدء الخلق، وما في التوراة والإنجيل والزّبور وصحف إبراهيم وموسى مما صدّقه فيه العلماء بها، ولم يقدروا على تكذيب ما ذكر منها، بل أذعنوا لذلك...

فمن مُوفَّق آمَن بما سيق له من خبر، ومن شقي مُعاند حاسد، ومع هذا لم يحك عن واحد من النصارى واليهود على شدّة عداوتهم له، وحرصهم على تكذيبه، وطول احتجاجه عليهم بما في كتبهم وتقريعهم بما انطوت عليهم مصاحفهم، وكثرة سؤالهم له صلى الله عليه وسلم، وتعنيتهم إياه عن أخبار أنبيائهم وأسرار علومهم، ومستودعات سيرهم، وإعلامه لهم بمكتوم شرائعهم ومُضمَّنات كتبهم، مثل سؤالهم عن الروح، وذي القرنين، وأصحاب الكهف، وعيسى، وحكم الرّجم، وما حرم إسرائيل على نفسه، وما حرِّم عليهم من الأنعام، ومن طيبات كانت أحلّت لهم فحرِّمت عليهم ببغيهم، وقوله: {ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الإِنْجِيلِ..} وغير ذلك من أمورهم التي نزل فيها القرآن، فأجابهم وعرّفهم بما أوحي إليه من ذلك؛ أنه أنكر ذلك أو كذّبه، بل أكثرهم صرّح بصحة نبوّته وصدق مقالته، واعترف بعناده وحسده إياه، كأهل نجران وابن صوريا وبني أخطب وغيرهم.

هذه هي الوجوه التي اعتمدها القاضي عياض دليلا على إعجاز القرآن، وخصّص لها في كتابه (الشفا) بابا من أربعة فصول.

فإذا نظرنا إلى ما كتبه القاضي وجدنا أن هذه الأوجه ليست جديدة على أذهاننا، أو بمعنى آخر: وجدنا أنه ليس أوّل من أشار إليها، إن هذه الوجوه ليست من كدّ فكره، ولا من إعمال عقله، ولكنها من جمعه وتحصيله، ونقله وتدوينه.

فالقاضي عياض - شأنه شأن علماء عصره - جال جولات واسعة بين ثنايا مؤلفات السابقين وانتقى منها واختصر لبعضها؛ كي يجمع مادة علمية لهذا الباب الذي خصّصه للإعجاز؛ لذلك نستطيع أن نقول بوضوح إنه لم يأت بجديد في بحثه.

إن عصره لم يكن عصر إبداع أو إختراع.. وإنما كان عصر تجميع وتهذيب، ثم انتخاب وسرد، إن العلماء السابقين - منذ القرن الثالث الهجري إلى حوالي منتصف القرن الخامس - قتلوا كل هذه الموضوعات بحثا وتدقيقا، وتحليلا وتمحيصا، وتعمّقوا إلى أن توصّلوا إلى آراء كثيرة طيبة وجديدة، أما من جاء بعدهم فكان مجهودهم متواضعا؛ لم يكن في مقدورهم أن يضيفوا شيئا جديدا، ولكنه - نتيجة لما اكتسبوه من ثقافة - استطاعوا أن يختصروا ويهذبوا، وينتقوا ويوفِّقوا.. وفي حقيقة الأمر لم يستطيعوا الإتيان بجديد يذكر في مجال البحث.

من هنا نستطيع أن نقول: إن القاضي عياض كان جمّاعا ناقلا، مختصرا مهذِّبا لآراء السابقين، والدليل على ذلك قوله أحيانا: "وإلى هذا ذهب غير واحد من أئمة المحققين [14] " وقوله: "وقد اختلف أئمة أهل السنة [15] " وقوله: "وقد عدّ جماعة من الأئمة ومقلدي الأمة [16] "، وهو وإن استطاع أن يلبس ما نقله واختصره ثوبا جديدا، إلا أنه لم يستطع أن يخفي حقيقة صاحبه، أو يحجب وجه مؤلفه؛ نستطيع أن نسمع صوت الجاحظ من خلال الوجه الأوّل حين قال عن العرب: "ولهم الحجة البالغة والقوة الدامغة، القدح الناتج والمهيع الناهج..، لا يشكون أن الكلام طوع مرادهم، والبلاغة ملك قيادهم، قد حوَوْا فنونها واستنبطوا عيونها، ودخلوا من كل باب من أبوابها، وعَلَوْا صرحه لبلوغ أسبابها، فقالوا في الخطير والمهين، وتفننوا في الغثّ والسمين، وتقاولوا في القُلّ والكُثر، وتساجلوا في النظم والنثر.. [17] ".

ونستطيع أن نرى صورة الرماني من خلال آرائه البلاغية [18] ، ونستطيع أن نسمع صوت الخطّابي وهو يتحدث بعمق عن الوجه النفسي للإعجاز القرآني [19] ، كما نستطيع أن نقرأ ما كتبه الجرجاني والباقلاني عن نظم القرآن.. وهكذا.

فالقاضي عياض وإن كان لم يُشِر إلى مصادره إلا أننا استطعنا بما لنا من خبرة في هذا الموضوع أن نُحدّد مصادره بدقّة، أضف إلى ذلك أن القاضي عياض قد كشف عن حقيقة نقله حين وجد أن هناك كثيرا من الآراء لم يسلكها بين أوجه الإعجاز التي حددها، وخشي أن يفوته ذكرها..؛ لذلك سمعناه يقول بعد الفصول التي اعتمدها للإعجاز: "ومن الوجوه البيّنة في إعجازه من غير هذه الوجوه آيٌ وردت بتعجيز قوم في قضايا إعلامهم أنّهم لا يفعلونها؛ فما فعلوا ولا قدروا على ذلك.. كقوله لليهود: {قُلْ إِنْ كَانَتْ لَكُمُ الدَّارُ الآخِرَةُ عِنْدَ اللَّهِ خَالِصَةً..} ، وكذلك آية المباهلة من هذا المعنى، حيث وفد عليه أساقفة نجران، وأبوا الإسلام؛ فأنزل الله تعالى آية المباهلة بقوله: {فَمَنْ حَاجَّكَ فِيهِ} .

ومنها: الرّوعة التي تلحق قلوب سامعيه وأسماعهم عند سماعه.

ثم وجد القاضي عياض أنه رغم ذلك لم يستوف كل وجوه الإعجاز التي ذكرها العلماء السابقون؛ فعقد فصلاً جديدا بدأه بقوله: "ومن وجوه إعجازه المعدودة.. كونه آية باقية لا تعدم ما بقيت الدنيا، مع تكفّل الله تعالى بحفظه، فقال: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} .

كذلك وجد القاضي عياض نفسه لم يستكمل كل جوانب موضوعه، وأن هناك آراء أخرى كثيرة ذكرها العلماء ولم يسجّلها؛ فلم يجد من ذلك بدّا من أن يجمعها معا ويفرد لها فصلاً أخيرا لم يحدّد له عنوانا، بل قال في مطلعه: "وقد عدّ جماعة من الأئمة ومقلدّي الأمة في إعجازه وجوها كثيرة".

ولعل هذا الفصل الأخير خير دليل على صحة ما ذهبنا إليه من أن القاضي عياض كان جمّاعا ناقلا، مختصِرا مهذِّبا؛ فقد أجمل في هذا الفصل الأخير معظم ما قيل من آراء ووجوه حول إعجاز القرآن، وهي وجوه متباينة ليس بينها رابط معيّن، إنما تندرج جميعا تحت باب الإعجاز.

قال: "ومنها أن قارئه لا يَملّه، وسامعه لا يمجّه….

ومنها: جمعه لعلوم ومعارف لم تعهد العرب عامة، ولا محمّد صلى الله عليه وسلم قبل نبوته خاصة بمعرفتها، ولا القيام بها…

ومنها: جمعه فيه بين الدليل ومدلوله..

ومنها: أنْ جَعَله في حيّز المنظوم الذي لم يعهد…

ومنها: تيسيره تعالى حفظه لمتعليمه، وتقريبه من متحفظيه..

ومنها: مشاكلة بعض أجزائه بعضا، وحسن ائتلاف أنواعها، والتئام أقسامها.

ومنها: الجملة الكثيرة التي انطَوَت عليها الكلمات القليلة.

وختم القاضي عياض هذا الفصل بقوله: "وهذا كلّه كثير مما ذكرنا أنه ذكر في إعجاز القرآن إلى وجوه كثيرة ذكرها الأئمة لم نذكرها، أكثرها داخل في باب بلاغته".

وكأنّه وجد أن هذا السَّرد سيُخرجه عن نطاق البحث؛ فاستدرك قائلا: "فلا نُحبّ أن يُعدّ فنّاً منفرداً في إعجازه إلا في باب تفصيل فنون البلاغة، وكذلك كثير مما قدّمنا ذكره عنهم يُعدّ في خواصّه وفضائله، لا في إعجازه.

وحقيقة الإعجاز الوجوه الأربعة التي ذكرنا فليعتمد عليها، وما بعدها من خواصّ القرآن وعجائبه التي لا تنقضي…".

هكذا رأينا أن القاضي عياض - في بحثه عن الإعجاز القرآني - قد جَمع الوجوه جميعها، ونَقَل كل ما ذكره العلماء الراسخون في العلم، المبتكرون لأصوله، الذين كدّوا واجتهدوا؛ جَمَع جهودَهم وحصيلة أبحاثهم وخلاصة نتاجهم، ووَضَعها جَنباً إلى جَنب، أردف ما قاله الثاني إلى ما قاله الأول.. وكان حصيلة جمعه خلاصة ما قيل عن الإعجاز القرآني من آراء، وما كتب من بحوث منذ القرن الثالث الهجري حتى عصره.

وقلنا إن هذا العمل لا يرمي إلى مرتبة الإبداع، وإنما هو جمع وانتخاب وتلخيص وتهذيب؛ يظهر من خلاله كثرة قراءات الرَّجل، وسَعة اطّلاعه وصبره أيضا.

فإذا درسنا ما سجّله القاضي عياض في كتابه نجد أن التوفيق وإن كان قد حالفه في عملية اللمّ والحصر، إلا أنه لم يحالفه في الفهم والتبويب؛ فهو لم يفطن إلى موضع كل وجه من هذه الأوجه من الآخر، ولم يدرك تحت أيّ الفصول يوضع أو يندرج؛ لذلك ظهر بحثه مفكَّكاً قلقاً غير مترابط؛ لتعدُّد المسارات وتشتّت العبارات، كما ظهر لنا أيضا - أنه هو نفسه متردّد حائر تائه بين مصنَّفات السابقين وآرائهم؛ تَنقصه ثقة العالِم وخبرة الأستاذ.

فإذا نظرنا في وجوهه الأربعة التي اختارها وجدنا أن الوجه الثاني – وهو: (صورة نظم القرآن العجيب والأسلوب الغريب) - ما هو إلا تكرار للوجه الأول: (حسن تأليفه والتئام كلمه وفصاحته وبلاغته..)؛ فكلا الوجهين يندرجان تحت علوم البلاغة، بيد أنّه حين وضعهما على صورتهما هذه قد أضفى عليهما صفة التعميم..؛ فالوجهان الأول والثاني - في حقيقة أمرهما - وجه واحد يتصل ببلاغة القرآن.. هكذا قال الجرجاني.

كذلك الوجه الثالث وهو: (ما انطوى عليه القرآن من الإخبار بالمغيبات) والوجه الرابع: (ما أنبأ به من أخبار القرون السابقة والأمم البائدة..) كلاهما يتدرج تحت الجانب التاريخي، فهما في واقع الأمر وجه واحد يصوّر إعجاز القرآن من حيث الزمن.. واتّصاله بحركة التاريخ في الماضي والمستقبل.

ومعروف أن القاضي عياض كان يهتدي بآراء أهل السُّنة.. ومع ذلك فقد ضلَّله عنصر النقل والاقتباس؛ فوقع في المحظور حين لم يفهم ما ذكره المعتزلة من القول (بالصَّرفة)؛ فنراه يذكر ما ذهب إليه أبو الحسن الرماني المعتزلي؛ من أن القرآن ممّا يمكن أن يدخل مثله تحت مقدور البشر، ويقدرهم عليه ولكنه لم يكن هذا.. فمنعهم الله هذا وعجّزهم عنه [20] . وهو لا يدري أن هذا الرأي أنكره أهل السنة وحاربوه، وسفّهوا آراء القائلين به، هذا من حيث الشكل العام أو المظهر..

فإذا ما درسنا أوجه الإعجاز الأربعة التي اختارها القاضي عياض وأمعنا النظر فيها وجدنا أنّ الوجه الأول في حقيقة أمره ليس من وجوه الإعجاز، وإنما هو في وضعه الدقيق شاهد من شواهد الإعجاز، ودليل من أدلّته القاطعة.

أما الوجه الثاني: الذي يتعلّق بنظم القرآن وأسلوبه فهو ما توافَق عليه جلّ الباحثين والعلماء الذين بحثوا في إعجاز القرآن وحاولوا الكشف عن أسراره؛ لقد أجمعوا على أنّ هذا الأسلوب الذي انفرد به القرآن مخالف لأساليب كلام العرب ومناهج نظمها ونثرها.. وأن نظمه جاء على صورة لم تقع للعرب، وإن جمعت الطيِّب الحسن من كل أسلوب.

وأما الوجه الثالث الذي اختاره القاضي عياض - وهو (الإخبار بالمغيبات) - فهو في حقيقته أمره ليس وجها من وجوه الإعجاز يمكن أن نقطع الخصم عن المعارضة ونمسك به عن العناد واللجاج؛ "إذ كثير من الكهّان كانوا يرجمون بالغيب؛ فيصيبون ويخطئون، ولو كان القرآن حين تحدّى العرب قد أشار إلى هذا الوجه من التحدّي كما أقرّوا بالعجز عنه، ولما شهدت عليهم الحياة به، بل لكان لهم على هذا الوجه سبيل إلى المجادلة والمحاجّة والمعارضة، ولاستدعوا إليهم كهنتهم وأصحاب الرؤى عندهم، ولكان لهم قول إلى جانب هذا القول الذي جاء به القرآن.. وإن بعُد ما بين القولين في مقام الصِّدق واليقين، ولكن الخصم العنيد المتجبّر لا يستسلم حتى يرمي بآخر شيء في يده، ولو كان عودا من الحطب يقاوم به السيوف والرماح" [21] .

وأما الوجه الرابع - (ما أنبأ به من أخبار القرون السالفة والأمم البائدة..) - فهو كسابقه؛ لا يمكن أن يكون معجزة قائمة للتحدّي القاطع المفحم.. وإن كان هو وسابقه ممّا يضفي على إعجاز القرآن جلالاً وروعة، ومما يزيده إشراقا وألفا.

إذن فالوجوه الأربعة التي اختارها القاضي.. في أغلبها أدلة أو شواهد على الإعجاز، أما الوجه الحقيقي فهو ذلك الوجه الذي ألحقه الرَّجل بهذه الوجوه الأربعة وكأنه يرى أنه نافلة وليس أصلا في باب الإعجاز، وهو: (الرّوعة التي تلحق قلوب سامعيه وأسماعهم عند سماعه)؛ فهذا الوجه - في رأينا - هو عمدة وجوه الإعجاز القرآني على الإطلاق إن لم يكن وحده وجه الإعجاز، وهو الوجه عينه الذي توصّل إليه الخطابي قبله بنحو قرنين من الزمان؛ فالروعة التي تعتريهم عند تلاوته - هي مناط الإعجاز الحقيقي، وهي المعجزة القائمة فيه أبد الدَّهر وإلى أن يرث الله الأرض ومن عليها، وإن كان القاضي عياض قد جعله حاشية في وجوه الإعجاز، من باب تحصيل الحاصل.

[1] اليحصبي - بفتح الياء وسكون الحاء وضمّ الصاد وفتحها وكسرها -: نسبة إلى يحصب بن مالك قبيلة من حمير. والسبتي: نسبة إلى مدينة سبتة. والغرناطي نسبة إلى غرناطة؛ المدينة الأندلسية المشهورة.

[2] طبع هذا الكتاب في دار الفكر بيروت، ولكنها طبعة غير محققة وبها بعض الأخطاء والتصحيفات. انظر: ص 258 من الجزء الأول من هذه الطبعة.

[3] ذرابة اللسان: حذقه.

[4] الإحن: جمع إحنة وهي الحقد.

[5] الجعد: الكريم من الرجال، أما إذا قيل جعد اليدين، أو جعد الأنامل فهو البخيل، وربما لم يذكروا معه اليد.

[6] القدح الفالج: السهم الفائز.

[7] المهيع الناهج: الطريق السالك.

[8] سورة البقرة الآية 24.

[9] سورة هود الآية 13.

[10] سورة الإسراء الآية 88.

[11] الزمزمة: صوت خفي لا يكاد يفهم (القاموس).

[12] سورة المدثر آية 11-26 .

[13] المثافنة: المجالسة، والمراد بها هنا مجالسة العلماء لتلقي العلم عنهم.

[14] الشفا ج 1 ص 266.

[15] المصدر نفسه 1/266.

[16] المصدر نفسه 1/273.

[17] انظر حجج النبوة للجاحظ ص 144 وما بعدها.

[18] انظر رسالة الرماني (النكت في إعجاز القرآن) وقارن ما كتبه القاضي عياض في الوجهين الأول والثاني.

[19] انظر رسالة الخطابي (بيان إعجاز القرآن) ص 64 وما بعدها، وقارن ما كتبه القاضي في ج 1 ص 273.

[20] الشفا 1/267 .

[21] عبد الكريم الخطيب: إعجاز القرآن ص 289 .


 العدد 38 - رسائل لم يحملها البريد

رسائل لم يحملها البريد

لفضيلة الشيخ عبد الرؤوف اللبدي

الأستاذ المساعد بكلية الشريعة

أخي :

إذا ما التقينا بعرض الطريق

علام تشيح بوجهك عني

كأني عبد بسوق الرقيق

وحينا تحدّق عيناك فيّ

وما كنت يوما مضيع الحقوق

فما كنت يوما مسيئا إليك

فأنت بها فاكه لا تريم

زرعت لك الأرض شتى الثمار

وأحرسها في الظلام البهيم

أقوم عليها بياض النهار

وكم صفعتي رياح السموم

وكم لطمتني رياح الشتاء

وآبت يداك بغنم عظيم

فآبت يدايَ بسدّ الكفاف

وقلت مشيئة ربّ حكيم

وما إن حقدت وما إن حسدت

يدايَ على سابحات الغيوم

وهذا بناؤك قد شَيَّدَتْه

لآلئ تضحك فيها النجوم

تخيّرتُ أحجاره زاهيات

وهرّأ كفي طين الشوم

تقوّس ظهري لطول انحناء

بكوخ حقير أقاسي الهموم

وكان نصيبي أني بقيتُ

تفيّأ فيه ظلال النعيم

وكان نصيبك قصرا منيفا

وقلتُ مشيئة ربّ رحيم

وما إن حقدت وما إن حسدت

كساك جمال الشباب النّضر

وهذا الرّداء الذي قد لَبِستَ

تألّق غبّ سحاب مطر

تميس به ميسان الربيع

إطافة برعم ورد عطر

أطاف بجسمك حلوا أنيقا

ولحمته من شعاع القمر

جعلت سداه ضياء النجوم

تمزّق معظمها واندثر

وعشت أنا في زري الثياب

وقلتُ مشيئة باري البشر

وما إن حقدتُ وما إن حسدت

يكاد سناه يزيغ البصر

وهذا حذاؤك تختال فيه

وفي الليل طال عليّ السهر

ظللت مُكبّا عليه النهار

وأُحكِم فيه غروز الإبر

أنسّقه قطعة قطعة

مثال الجمال وملهي النظر

إلى أن تكامل بين يديّ

وأنعلق رجلي الثرى والحجر

مشيت به مشيةَ الكبرياء

وقلت مشيئة رب قدَر

وما إن حقدت وما إن حسدت

بأمري ولا تستبين الرؤى

إلام تظلّ أخي لا تبالي

ورحتَ تسير وراء الهوى

نسيت الإله وهديَ الرسول

يودّ إخاءك طول المدى

وإني أخوك أخوك الذي

أم اغتال قلبك حبّ الدُّنا

سواء عطفت وكنت رؤوفا

وأدعو بدعوى رسول الهدى

على دين ربي سأقضي الحياة


 العدد 38 - ثمار من غرس النبوة

ثمار من غرس النبوة

رجال ومواقف

لفضيلة الشيخ محمد الشال - كلية الشريعة

ثم عرف الفُرس من أمر العَرب أنهم جادّون، وأنهم في غزوتهم ليسوا طلاب إغارة للتزوّد بزاد أو التبلّغ بمقام؛ فقد وضعوا أيديهم على الكثير من سواد العراق، وهم وإن تريّثوا في الغزو فليس ذلك عن ضعف أو بلوغ غاية، ولكنهم يروون رأيهم ويجمعون جموعهم ويتلمسون نبأ أعدائهم، وقد قابل الفرس نبأ غزو العرب باستخفاف المتكبّر وسخرية المستخفّ، فما كان للعرب في ماضيهم دولة ولا كان لهم في حياتهم هدف، بل كان أمرهم مضيّعا مع هوى الفرس تارة وهوى الروم أخرى، وإنهم راضون من حياتهم بانتجاع الكلأ وتلمّس المرعى والرضا بالكفاف وتوسّد الخيال الشعريّ المهدهد على الأمل والمروّض على الحبّ؛ فما بالهم يغِيرون ولا يخافون، ويغزون ولا يتردّدون، ويقيمون ولا يرجعون، ثم تبلغ بهم الجرأة أن يطلعوا النّزال وأن يراجعوا الرأي.

وهل في دعوة محمد صلى الله عليه وسلم ما يحي الموات وينبت الأجادب، ويجمع الشتات ويوحّد الرأي، ويقضي على الهوى ويحدّد الأهداف، ويستخفّ بالملك العريض والجاه الواسع، وما كان لأهله من ملك ولا لجماعته من تاريخ؟‍‍!.

نعم راجع الفرس الرأي فيما بينهم، ثم استقرّ أمرهم على لقاء العرب على كره، ونزالهم على هون؛ فجمعوا الجموع القاضية والجيوش الساحقة؛ حتى يبيدوا من العرب الجمع القليل، ويقضوا على الأمل العريض، ثم يتّبعونهم في ديارهم؛ ليبدّدوا منهم الأحلام ويفرقوا منهم الكلمة، ويعيدوهم إلى سيرتهم الأولى من انتجاع الكلأ وتلمّس المرعى واستجداء ذوي الثراء، والميل مع الأهواء.

وخرجت جيوش الفرس بقيادة أعظم قوادهم (رستم)، يحفّ به أمراء للجند مترفون، واتّخذوا أماكنهم غربيّ الفرات على أبواب القادسيّة، ومن ورائهم الثراء العريض والمدن العامرة، وجعلوا بينهم وبين جيش المسلمين رافدا من روافد الفرات يعلوه جسر؛ لسهل حراسته والذود عنه.

ومن ينظر إلى الجيش الكثيف والجند العديد لا يخال إلا أنهم سيقضون على العرب في غدوة نزال أو روحة منه، ولكنهم يقيمون ويطول بهم المقام حتى ليحار الناظر من عددهم وعدّتهم، والمتطلع إلى جيش العرب وعدته، ويتساءل: ما الذي يمنع الفرس من منازلة العرب وليس لهم في ماضيهم جولة مع الفرس رجعوا منها بهزيمة، أو آبوا منها بنصر؟! نعم ما الذي يمنعهم من نزالهم والعدد العربي قليل والزاد يسير والعتاد خفيف؛ والتردّد في اللقاء إنما يكون عند تعادل الجيشين لكل منهما لا يبدأ بحرب عسى أن لا يصبر الخصم على طول الإقامة مع كمال الأهبة؛ فيرضى من الغنيمة بالسلامة ويسعد من المعركة بالعافية؟!.

ويرسل سعد بن أبي وقاص إلى عمر أن القوم لم يبدأوا بنزال، وقد طال المقام واستمرّ التأهب!، ولكن الخليفة الحكيم يأمر قائده بالتريّث والانتظار، ويطلب منه أن لا يبدأ بعدوان، وألا يَملّ من طول المقام.

ونجد أوامر عمر من نفس سعد ونفوس المسلمين سعة وقبولا؛ فيصابرون العدوّ حتى ينفذ صبره، ويطاولونه حتى يمل مقامه؛ فيرسل إلى سعد أن أرسل إلي مِن رسلك مَن نبادله الرأي، ويجمع سعد مجلس الشورى من خاصته، ويعرض عليهم أن تذهب منهم طائفة إلى رستم؛ يبسطون له دعوتهم ويحددون لهم هدفهم، ويتقدم ربعي بن عامر ويقول لسعد: إن الأعاجم لهم آراء وآداب، ومتى نأتِهم جميعا يرَوْا أنا قد احتفلنا بهم؛ فلا تزدهم على رجل! فوافقه الجمع، وأمره سعد بأن يذهب إلى رستم.

فيركب فرسا له قصيرة غير مظهمة ولا فارِهة، ومعه سيفه المرهف مغمورا في لفافة من ثوب خَلِق، ورمحه غمده من أديم بال، وترسه من أديم البقر، ودرعه وعمامته مما يجلل به فرسه عند امتطائه.

فلما وصل إلى الجسر حبسه حرّاسه حتى يستأذنوا له، وأرسلوا إلى قائدهم، وعرف من أمره أنه رجل واحد، ولكنه جمع له مجلسه ليستشيرهم في لقاء العربي البادي؛ فأشاروا عليه بأن يهيّئ له من المظهر ما يأخذ بالنفوس إن كانت كنفوسهم، ويرهب الأفئدة إن كانت كأفئدتهم، ويعقد الألسنة إن كانت كألسنتهم، ويغشى الأبصار إن كانت كأبصارهم.

وحسبوا أن هذا المظهر المترف سيكون له في نفس العربي الذي لم يألف النعمة ولم يتقلب في مظاهر الثراء وقعٌ أبلغ من وقعه في نفوسهم؛ إن لم يكن من مبالغة التقدير فسوف يكون من غفلة المفاجأة، ويأمر رستم بأن تبسط البسط وأن تصفّف النمارق، وأن يكثروا من مظاهر الثراء وآثار النعمة، وأن يوضع له سرير من ذهب، ثم يلبس القائد زينته ويتكئ على الوسائد المنسوجة من الذهب.

وأقبل ربعي بن عامر يسير، وهو راكب فرسه، في وسط جموع من جند الفرس وحرس القائد، وهم ينظرون إلى مظهره وبزّته وسلاحه وعدّته في كثير من الاستخفاف أو كثير من الإشفاق، ولعلهم كانوا يتهامسون إذا كان هذا رسول العرب فما أخفّ وزنهم وما أقل شأنهم، ولعلّ غاية العرب أن نَكْسوا عريهم البادي، وأن نشبعهم من جوع ونرويهم من ظمأ.

وربعي لا يلتفت إلى الأبصار الشاخصة، ولا يستمع إلى النفوس الهاجسة، ولكنه يسير على سمته لم ترهبه كثرة الجمع ولم يؤخذ بمظاهر الثراء؛ فلما وصل إلى أدنى البسط قيل له: انزل عن فرسك! فأصمّ أذنيه عن الأمر الذليل، وهمز فرسه؛ فسارت على البسط الوثيرة حتى استوت عليها، ثم نزل عنها وربطها بوسادتين من وسائد الحرير المنسوج بالذهب؛ عمد إليهما فشقّهما ثم أدخل الحبل فيهما.

ولقد عقدت المناجأة والجرأة ألسنة القوم وقائدهم؛ فلم يمنعوه وإن أنكروا عليه، وتقدّم إليه أحدهم وقال له: ضع سلاحك! فقال له: إني لم آتيكم فأضع سلاحي بأمركم، أنتم دعوتموني؛ فإن أبيتم أن آتيكم إلا كما أريد وإلا رجعت؛ فأخبروا رستم بمقالة ربعي، فقال: ائذنوا له! هل هو إلا رجل واحد؟!.

ونظر ربعي إلى سمات القوم فوجد عليها سحابات من الغيظ المكبوت والحقد المتأجّج؛ فأراد أن يزيد النار ضراما؛ فأقبل يتوكّأ على رمحه يمشي وئيدا قريب الخطو وهو يزجّ النمارق والبسط برمحه؛ فما ترك لهم نمرقة ولا بساطا إلا أفسده وتركه متهتّكا مخرقا، فلما دنا من رستم تعلّق به الحراس؛ فجلس على الأرض وركز رمحه بالبسط؛ فقالوا له: ما حملك على هذا؟ قال: إنّا لا نحبّ القعود على زينتكم هذه.

وعرف القوم أنهم أخطأوا التقدير حينما حسبوا أن مظاهر النعمة ستبهر ابن الصحراء أو تشتّت عليه رأيه أو تروّع منه فؤاده، وعرف ربعي ما يهدف إليه القوم من المبالغة في إظهار مظاهر الثراء وأسباب الترف، وما خرج ربعي بفعله عن آدابه أو حاد عما تدعوه إليه أخلاقه، ولكنه أراد أن يبصر القوم بغايته قبل أن يتكلم بها، وأن يعرفهم أن هذه المظاهر قد رانت على قلوبهم؛ فلم يصل إليها نداء لحرية أو صوت يدعو إلى كرامة، أو دعوة تحثّ على مساواة، وأنّهم واهمون إن ظنوا أن غاية ربعي ومن خلفه طلب شيء من دنياهم أو الظفر بشيء من ديارهم.

ويقول رستم لربعي: ما جاء بكم؟ قال: الله ابتعثنا والله جاء بنا لنخرج من شاء من عبادة العباد إلى عبادة الله، ومن ضيق الدنيا إلى سعتها، ومن جور الأديان إلى عدل الإسلام؛ فأرسلنا بدينه إلى خلقه لندعوهم إليه؛ فمن قبل منّا ذلك قبلنا ذلك منه ورجعنا عنه وتركناه وأرضه يليها دوننا، ومن أبى قاتلناه أبدا حتى نقضي إلى موعود الله. قال له رستم: وما موعود الله؟ قال: الجنة لمن مات على قتال من أبى، والظفر لمن بقي، فقال رستم: قد سمعت مقالتكم، فهل لكم أن تؤخّروا هذا الأمر حتى ننظر فيه وتنظروا؟ قال: نعم، كم أحبّ إليكم؛ أيوماً أو يومين؟ قال: لا بل حتى نكاتب أهل رأينا ورؤساء قومنا.

وأراد رستم أن يقرب ربعيا منه وأن يدنيه، وأن يحسن له القول ويزيّن له الحديث؛ لعلّه يجد منه إيناسا به أو ركونا إليه؛ فيمنّيه أو يَعده؛ لعله بهذا يرجع إلى قومه بوجه غير الذي جاء به، ولكن ربعيّا يبدّد الوهم بالجد من القول، فيقول: إن مما سنّ لنا رسول الله صلى الله عليه وسلم وعمل به أئمتنا أن لا نُمكّن الأعداء من آذاننا، ولا نؤجّلهم عند اللقاء أكثر من ثلاث؛ فنحن متردّدون عنكم ثلاثا، فانظر في أمرك وأمرهم، واختر واحدة من ثلاث بعد الأجل: اختر الإسلام وندعك وأرضك، أو الجزية فنقبل ونكفّ عنك، وإن كنت عن نصرنا غنيا تركناك منه وإن كنت إليه محتاجا منعناك، أو المنابذة في اليوم الرابع، ولسنا نبدؤك فيما بيننا وبين اليوم الرابع إلا أن تبدأنا، وأنا كفيل لك بذلك على أصحابي وعلي جميع من ترى من قومي! قال: أسيّدهم أنت؟ قال: لا، ولكن المسلمين كالجسد لبعضهم من بعض؛ يجير أدناهم على أعلاهم، وخلا رستم برؤساء قومه وقال لهم: ما ترون؟ هل رأيتم كلاماً قطّ أوضح ولا أعزّ من كلام هذا الرجل؟ قالوا: معاذ الله لك أن تميل إلى شيء من هذا وتدع دينك إلى دين هذا الأعرابي الجائع! أما ترى إلى ثيابه؟! فقال: ويحكم لا تنظروا إلى الثياب ولكن انظروا إلى الرأي والكلام والسيرة؛ إن العرب تستخفّ باللباس والمآكل ويصونون الأحساب، وهم ليسوا مثلكم في اللباس ولا يرون فيه ما ترون.

وعجب القوم من كلام قائدهم، وظنوا به الظنون في تقديره للعرب مثل هذا التقدير، وأرادوا أن يؤيّدوا ظنهم أو يدفعوا وهمهم؛ فتقدموا إلى ربعي وتناولوا سلاحه وهم يزهّدونه فيه، فقال لهم: هل لكم إلى أن تروني فأريكم، ثم أخرج سيفه من خرقه كأنه شعلة نار، فقال القوم: أغمده! فغمده، ثم رمى ترسا لهم فخرقه، ورموا هم وقايته من الأديم فسلمت، فقال لهم: يا أهل فارس إنكم عظمتم الطعام واللباس والشراب، وإنا صغرناهن.

وعرف الفرس حينما رأوا بريق سيفه أن له مضاء ولصاحبه عزيمة، فأسرعوا إلى طلب إغماده، كما رأوا عندما انخرق ترسهم وسلمت وقايته مع تفاوت الصلابة أن الذي خرق ترسهم إنما هي قوة عزيمة ربعي وصلابة إيمانه بدعوته، وأن الذي حفظ ترسه الجلدي من رميهم إنها رمية الأذلاء المستضعفين، وأنّى للنفوس الذليلة أن يكون لها قوة، وللمستضعفين من الناس أن يكون لهم مضاء.

ثم رجع ربعي إلى أن ينظر إلى الأجل؛ فلما كان من الغد بعثوا: أن ابعثوا إلينا ذلك الرجل؛ فبعث إليهم سعد حذيفة بن محصن؛ فأقبل في بذة صاحبه وهيأته وسمته وسلاحه، وعملوا له كما عملوا لصاحبه، وعمل هو معهم مثل ما عمله صاحبه؛ فلما وقف على رستم قال له: ما بالك جئت ولم يجئ صاحبنا بالأمس؟ قال: إن أميرنا يحبّ أن يعدل بيننا في الشدة والرخاء؛ فهذه نوبتي، ثم سأله رستم عما جاء بهم؟ فما زاد ولا نقص عن قول ربعي، فسأله الموادعة إلى أجل؟ فقال له: لكم ثلاثة أيام من أمس، فلما لم يجد عنده إلا ذلك ردّه، وأقبل على أصحابه فقال لهم: ويحكم ألا ترون إلى ما أرى؟ جاءنا الأوّل بالأمس فغلبنا على أرضنا، وحقر ما نعظم، وأقام فرسه على ما نحفل به غالي الحرير وربطه به، وقد ذهب إلى قومه في يمن الطائر مع فضل عقله، وجاءنا هذا اليوم فما رأينا منه إلا ما رأينا من صاحب الأمس، ثم رجع كما رجع أخوه؛ فأغضبهم وأغضبوه، فلما كان من الغد أرسل: أن ابعثوا إلينا رجلا آخر منكم؛ فأرسلوا إليه المغيرة بن شعبة، فعملوا له مثل ما عملوا لصاحبيه، وعمل هو معهم مثل ما عمل صاحباه، ثم زاد أن جلس على سرير رستم واتّكأ على وسادته؛ فوثبوا عليه وأنزلوه، وحقروا فعله وشأنه؛ فلم يغضب المغيرة مما فعل به، ولعلّه أراد أن يرى من فعالهم ما يكون فيه الدليل على مهانتهم وذلتهم وسفاهة رأيهم، ثم يريهم من أمر العرب فيما بينهم ما تتوق إليه نفوسهم، وما يؤلّب عامّتهم على خاصّتهم؛ فيكون عمل بعمله هذا فوق ما يعمله جيش قوي العتاد كثير الجند، فلما رأى منهم ما رأى قال لهم: كانت تبلغنا عنكم الأحلام، ولا أرى قوما أسفه منكم، وإنا معشر العرب سواء؛ لا يستعبد بعضنا بعضا إلا أن يكون محاربا لصاحبه، فظننت أنكم تواسون قومكم كما نتواسى، وكان أحسن من الذي صنعتم أن تخبروني أن بعضكم أرباب بعض، وأن هذا الأمر لا يستقيم فيكم فلا نصنعه، وأنا لم آتكم ولكنكم دعوتموني، اليوم علمت أن ريحكم ذاهبة وأنكم مغلبون، وأن ملكا لا يقوم على هذه السيرة ولا على هذه العقول [1] .

وبلغ المغيرة بمقالته ما أراد، وحقّق لنفسه ما قصد، فوصلت مقالته إلى نفوس ظامئة إلى الحرية وإلى قلوب مطوية على ضغينة، وهي وإن تظاهرت بالرضا فما ذلك إلا لضعف حيلتها أو فقدان قيادتها، وقال المستضعفون: صدق والله العربي! وقال السادة: والله لقد رمى العربي بكلام لا يزال عبيدنا ينزعون إليه! ثم قالوا: قاتل الله من سبق منا؛ ما كان أحمقهم حين كانوا يصغّرون أمر هذه الأمة، ثم مازحه رستم ظنا منه أن المغيرة قد كره ما حصل من قومه، ثم مدّ رستم يده إلى كنانة المغيرة فأخرج منها سهما وقال له: ما هذه المغازل التي معك؟ فقال له المغيرة: ما ضرّ الجمرة ألا تكون طويلة؟! ثم قال: وما بال سيفك رثّا؟ قال: رثّ الكسوة حديد المضربة!، واستنبأه نبأ قومه، فقال مقالة صاحبيه، ولكنه تخير من اللفظ ما يثير الحميّة حتى يفضحه على المطاولة، وما ترك رستم إلا وهو متوعّد ومنذر.

ولما انصرف المغيرة خلا رستم بخاصته بعد أن رأى من أمر العربي الجدّ الجادّ فقال لهم: أما ترون من أمر هؤلاء القوم أنهم لم يختلفوا، وسلكوا طريقا واحدا ولزموا أمرا واحدا؟! هؤلاء والله الرجال صادقين كانوا أم كاذبين، والله لئن كان بلغ من أربهم وصونهم لسرهم أن لا يختلفوا فما قوم أبلغ مما أرادوا منهم، ولئن كانوا صادقين ما يقوم لهؤلاء شيء.

ولقد ترك المغيرة القوم وقد اختلط عليهم الأمر وتشتت منهم الرأي وتنازع الهوى؛ فالسادة يودّون الإبقاء على أبّهة الحكم والسلطان والرئاسة، والعبيد سمعوا نداء الحرية التي ينزعون إليها، وعرفوا أنهم إن فاتتهم الفرصة المواتية على أيدي المسلمين اليوم فقلّ أن تعود.

ورأى القائد وذوو الرأي معه بوادر التمرّد تسري في جنبات جيشه، فأمر بالقيود والسلاسل فقيدت بها الجند وشدّت بها الرجال، وأنّى لمكره أن يدافع عن ديار؟!، وأنّى لمستعبد أن يدافع عن أوطانه، وليس له في هذا الوطن رأي مسموع ولا حق مصان ولا حياة كريمة؟!.

وما عرف الفرس أن القلوب إذا طويت على ضغن من طول الإذلال فقلّ أن تستجيب لنداء أو تحفّ لنجدة، وما غناء مَن قُيّد بالقيود وقُرِن في السلاسل في الدفاع عن الأوطان والذود عن الحمى؟!.

ولقد كشف ربعي وأخواه للفرس عما يدور في المجتمع الجديد من حرية في الرأي ووحدة في الهدف وسموّ في المقصد، وأعلموهم أنهم وإن لم يكن لهم في التاريخ صفحات، ولا بين الأمم وزن إلا أنهم من اليوم سوف يكون لهم منهج من الحرية الصادقة؛ يأخذون أنفسهم به وينشرونه في الناس، وأنهم إن جاءوا إلى بلادهم اليوم وإن ذهبوا إلى بلاد غيرهم غدا فهم لا يتطلّعون فتحا لاغتصاب أرزاق ولا لاستعباد شعوب ولا لاحتلال ديار، وإنما هم يرفعون راية حرية الإنسان أينما حلّوا، وأنهم لِسموّ ما جاءهم به محمد صلى الله عليه وسلم - من توحيد الكلمة ونكران الذات وحرية الرأي وأخوة الإنسان لأخيه - لم يرضوا أن يعيشوا ناعمين بالحرية وغيرهم يرسف في أغلال العبودية، وأن الإنسانية التي طال عليها الظلام لا بدّ لها من نور ساطع قويّ ينفذ إلى النفوس المظلومة؛ فيضيء لها السبيل ويوضح الطريق ويحدّد الغاية، وأن العرب قد حملوا الأرواح على الأكفّ في سبيل دعوة الحقّ والعدالة؛ فمن مات في سبيلها مات ونفسه راضية لأنه يدافع عن مبادئ الإسعاد للإنسانية، ومن بقي منهم سرّه أن ينعم الناس بما ينعم به.

ونحن في هذه الآونة التي تمرّ بالعرب والمسلمين نحتاج إلى الكثير من أمثال ربعي وأخويه، والرأي لا ينضج إلى في ظلال الحرية والإيمان لا يقوى إلا في كنف الرحمة، كما نحتاج إلى الكثير من أمثال سعد ممّن يأخذون أمرهم بالشورى المبرّأة من الإرهاب، البعيدة عن الإعجاب بالرأي والاستبداد به؛ لأنه لا يستقيم أمر أمة استبدّ قادتها برأيهم، أو أرهبوا غيرهم حتى لا يجهروا برأي، والطريق لا توضح معالمه إلا إذا كثرت السواعد المتعاونة على تمهيده، وتبودلت الآراء في حرية تامة وأمن كامل.

أما أن نقتل في النفوس حبّ الخير بالإرهاب، أو نقضي على الآراء الناضجة بالإهمال، أو نَحول بين الناس وبين إبداء آرائهم بالقسوة؛ فإن هذا أمر يجعل اليأس يتطرّق إلى القلوب؛ فلا تُخلص النصح ولا تنطوي على محبة، وقلّ أن يرتفع شأن أمة وقلوب بنيها متنافرة من القسوة أو متعادية بسبب الحرمان.

[1] راجع تاريخ الطبري.


 العدد 38 - فتح العرب للأندلس

فتح العرب للأندلس

لفضيلة الشيخ محمد أبو زيد طنطاوي

كلية الدعوة وأصول الدين

بعد أن تمّ لموسى بن نصير فتح بلاد المغرب، وبعد استقرار الإدارة العربية في شمال إفريقيا أخذ يتطلع لفتح أسبانيا، وبدأ يعدّ من مدينة القيروان الخطط لنشر الإسلام في هذه البقعة من أرض أوربا، ويجمع الأخبار عنها، ويستفسر عن أحوالها، وصارت مدينة طنجة مركز عمليات موسى بن نصير في تلك المرحلة الاستطلاعية؛ بسبب قربها من أسبانيا، ولموقعها المباشر على بحر الزقاق (مضيق جبل طريق) المؤدي إلى تلك البلاد الأوربية، وأقام في طنجة منذ تَمّ فتحها أشهر قادة البربر المسلمين؛ وهو طارق بن زياد الذي صار الساعد الأيمن لموسى بن نصير في إعداد خطة فتح أسبانيا، وفي سائر العمليات الحربية الكبرى التي تطلبها تنفيذ تلك الخطة.

وساعد طارقا في تلك المرحلة عاملان: أوّلهما أنه من البربر؛ السكان الأصليين لإفريقية والخبيرين بأحوال أسبانيا، وما حفلت به من خيرات وثروات، وثانيهما: أنه ثمرة من ثمار القوة الجديدة للدولة العربية الإسلامية؛ فهو من قبيلة نفزاوة، ومن أسرة اشتهرت بسبقها إلى اعتناق الإسلام؛ إذ أسلم والد طارق أيام عقبة بن نافع الفهري، والتحق هو بعد وفاة والده بخدمة المسلمين، وكان إذ ذاك صغير السن، ولكنه كان يتمتع بقدر كبير من الحماسة والغيرة على الدين الإسلامي، الأمر الذي جعله من أشدّ المقرّبين إلى موسى بن نصير، ومن الطبقة الأولى من رجال البربر الذين اختصّهم بسرّه وثقته المطلقة، وأشركه مشاركة عملية في رفع راية الإسلام، وأثبت طارق بن زياد أنه خير أمين على تنفيذ خطط موسى بن نصير التي بدأ يعدّها لفتح أسبانيا؛ ذلك أن موسى بن نصير - بعد أن فتح طنجة - اتجه إلى مدينة سبتة التي كان يحكمها إذ ذاك رجل من الروم يدعى يوليان، ولكن هذه المدينة استعصت عليه؛ فآثر إرجاء الاستيلاء عليها، وكلّف طارق بن زياد الذي عيّنه على طنجة مهمّة الاتصال بهذا الحاكم وجعل مدينة سبتة نافذة يطلّ منها المسلمون على أسبانيا ودراسة أحوالها، وكشف موسى بن نصير بذلك عن مقدرة سياسية فائقة حين آثر العمل في هذه المرحلة بطريق غير مباشر، وتقديم طارق بن زياد للقيام بالعمل في هذه الجبهة؛ ذلك أن طارقا كان أقدر على الاتصال بالبربر التابعين لحاكم سبتة، وكلهم ممن خبروا أسبانيا وانتقلوا بين أرجائها، ولم تلبث تطورات الأوضاع في سبتة أن هيّأت لطارق بن زياد السير قدما في سبيل تنفيذ خطط موسى بن نصير؛ فقد رأى يوليان حاكم سبتة أن الحكمة تفرض عليه التقرّب من القوة الإسلامية الجديدة التي صارت تجاور أملاكه مباشرة، وأن يقيم معها علاقات ودّية تعوّضه عن الضعف الذي دبّ إلى سلطانه في سبتة، وكان يوليان أصلا عاملا من عمّال دولة الروم، وحكم إقليم مرطانية الطنجية بحكم كونه قائدا عامّا مفوّضا من قبل الامبراطور، وتولّى يوليان إدارة هذا الإقليم وهو صغير السن، ثم طال به الزمن دون أن تتمكّن دولة الروم من عزله أو استبدال غيره به؛ بسبب انشغالها بالحروب ضد العرب المسلمين الفاتحين في شمال أفريقيا، وأصبح يوليان مطلق التصرف في ولايته، وله صلات ودّية كثيرة مع أهلها من البربر وزعماء القبائل المجاورة له؛ حتى صار خبيرا بتقاليدهم وعاداتهم، وأجاد القيام بها إلى درجة جعلته يبدو كأحد أبناء البلاد الأصليين، لا تابعا لإمبراطورية الروم، ولا يمكن كشف حقيقة لونه السياسي في سهولة ويسر؛ فاختلط على كثير من المؤرخين أمر يوليان حتى ذكر البعض أنه من البربر، على حين قال البعض الآخر إنه من القوط دون أن يفطنوا إلى تبعيّته أصلا لإمبراطورية الروم، ولما انهار سلطان الروم في إفريقية بعد الفتوح العربية أخذ يوليان يعمل على تقوية روابطه بدولة القوط في أسبانيا على نحو ما فعل مع جيرانه من البربر؛ ليدعم مركزه ويحفظ أملاكه، ورحّب ملك القوط إذ ذاك - واسمه غيطشة - بولاء يوليان؛ بسبب أهمية سبتة لحماية دولته؛ فهي تتمتع بمركز جغرافي فريد يجعلها مفتاح أسبانيا والحارس الذي يحميها من هجوم قد يشنّ عليها من الجانب الإفريقي؛ فهي قبالة الجزيرة الخضراء من أرض أسبانيا، وتسيطر على المياه التي بينها وبين تلك الرقعة الأسبانية، هذا وتتمتع أسبانيا بموقع طبيعي يجعلها حصنا منيعا في استطاعته أن يقاوم زمنا طويلا أيّ هجوم مفاجئ قد تتعرض له؛ فيوجد على بعد ميلين منها جبل موسى (نسبة إلى موسى بن نصير)، كما يحيط ماء البحر بها من ثلاث جهات مما زاد في مناعتها وقوتها، هذا إلى أنه قام على مقربة منها دار لصناعة السفن التي استخدمت في العبور إلى الأندلس.

ورأى يوليان على الرغم من دعم صلاته بدولة القوط في أسبانيا أنّ تطوّر الأوضاع في بلاد المغرب واستقرار الفتوح الإسلامية بها يفرض عليه حسن الجوار مع الإدارة العربية الجديدة وتجنّب الاصطدام بها؛ ولذا رحّب يوليان بسياسة موسى بن نصير الذي آثر عدم الاستمرار في الاستيلاء على سبتة، وكان موسى قد ترك لقائده طارق بن زياد في طنجة مهمة تنظيم علاقة الجوار مع حاكم هذه المدينة الهامّة الذي يعتبر مفتاح بلاد الأندلس، ونجح طارق في دعم صداقته ليوليان، وبدأ يطلّ من هذه المدينة على أسبانيا ويدرس أحوالها دون أن يثير مخاوف القوط أو يبعث الريبة في نفوسهم باستعدادات المسلمين الحربية، وسارت الأمور بعد ذلك في سبتة بما ساعد موسى بن نصير على أن يكمل دراسته الخاصة بفتح أسبانيا ويعرف المزيد من الأخبار التي تهيّئ للمسلمين القيام بفتوحهم في هذا الميدان الجديد؛ وسبب ذلك أن دولة القوط في أسبانيا تعرّضت لاضطرابات شديدة تردّد صداها في مدينة سبتة، ودفعت بحاكمها يوليان إلى الانتقال من سياسة حسن جواره للمسلمين إلى سياسة التحالف والاتّفاق على تحقيق المصالح المشتركة بينهما، ذلك أن أحد كبار رجال القوط - واسمه رودريك، وهو الذي عرفه العرب باسم لوذريق - استطاع أن يطيح بالملك الحاكم وهو غيطشة، ثم اعتلى العرش، ولم يكتف لوذريق بذلك وإنما أخذ يعمل على إنزال أشدّ ألوان الأذى بأبناء غيطشة وسائر آل بيته، وآتت هذه السياسية الخرقاء من جانب لوذريق ثمرة لم يكن يتوقعها على الإطلاق؛ ذلك أن أبناء غيطشة حين اشتدت بهم المتاعب وسدّت في وجوههم السبل أخذوا يلجئون إلى جهة أخرى يستمدون منها العون والمساعدة على استرداد حقّهم المسلوب، وكان موسى بن نصير قد بدأ يتطلّع إلى أسبانيا عن طريق نافذة سبتة، ولم تلبث الأحداث أن جعلت سبتة تقوم بدور مباشر في نقل صورة كاملة عن تلك الأحوال السائدة في أسبانيا إلى موسى بن نصير، فضلاً عن قيامها بدور الوساطة بين أبناء غيطشة وموسى بن نصير، ووجد أبناء غيطشة من يوليان حاكم سبتة رسولا إلى موسى ابن نصير، وساعِدا ومعاضدا لمشاريعهم؛ بسبب سوء العلاقات التي وقعت إذ ذاك بين هذا الحاكم وبين لوذريق، وتذكر المراجع أن سبب سوء العلاقات يرجع إلى اعتداء لوذريق على شرف ابنة يوليان التي كانت تتعلّم في طليطلة، وكانت العادة قد جرت على أن يبعث كبار رجال الدولة من القوط بأبنائهم إلى طليطلة ليتأدّبوا بآداب البيت المالك، وليكون ذلك سبيلا لتأليف القلوب.

وأسهبت المراجع في قصة ابنة يوليان؛ فوصفتها بأنها بارعة الجمال، فلما صارت عند لوذريق وقعت عينه عليها فأعجبته وأحبّها حبّا شديدا، ولم يملك نفسه حتى أكرهها، فاحتالت حتى أعلمت والدها بذلك سرّا بمكاتبة خفيّة؛ فأحفظه شأنها جدّا واشتدّت حميّته وقال: ودين المسيح لأزيلنّ ملكه وسلطانه، ولأحفرنّ تحت قدميه! ورأى يوليان أن يحتال أوّلا لاستدعاء ابنته من بلاط لوذريق؛ فخرج بنفسه في يوم من أيام الشتاء البارد دون أن يأبه بمخاطر الطريق، وعندما وصل إلى طليطلة أوجس منه لوذريق خيفة بسبب حضوره في ذلك الوقت غير الملائم، وسأله عمّا لديه، وما جاء فيه، ولِمَ جاء في مثل وقته؟ فأجاب يوليان بأن سبب حضوره هو أن زوجته مريضة مرض الموت، وأنها في شدّة شوقها لرؤية ابنتها التي هي عنده، وتمنّيها لقاءها قبل الموت وإلحاحها عليه في إحضارها، وأنه أحبّ إسعافها ورجا بلوغ أمنيتها منه، وانخدع لوذريق بهذه الحجّة وسمح لابنة يوليان بالعودة إلى أبيها بعد أن استوثق منها بألا تطلعه على ما حدث بينهما.

وبعد أن استقرّ يوليان ومعه ابنته في سبتة بدأ يكشف نواياه صراحة، وأخذ يساعد أبناء غيطشة والعناصر المناوئة للوذريق في أسبانيا، فأعدّ يوليان حملة نزلت بأسبانيا، واشتركت مع الثوّار في أعمالهم الحربيّة، لكن قوّات لوذريق استطاعت الحصول على النصر، ودمرت حملة يوليان واضطرّتها للعودة إلى سبتة، وما أن انتهت هذه الحروب في أسبانيا عن فوز لوذريق حتى أيقن يوليان أنه لم يعُد أمامه مفرّ من الاتجاه نحو السلطات العربية في القيروان وطلب مساعدتها ضدّ لوذريق، واتصل يوليان بطارق بن زياد طالبا مساعدة العرب له ضدّ لوذريق، ونقل طارق أخبار المفاوضات التي دارت بينه وبين يوليان إلى موسى ابن نصير الذي وجد أن الوقت قد حان لفتح الأندلس، ثم تحقّق موسى من صدق ما نقله إليه طارق حين ذهب يوليان نفسه إلى القيروان ليعرض وجهة نظره على السلطات العربية هناك؛ إذ أكّد يوليان لموسى بن نصير الخير الوافر الذي سيعود على العرب من القيام بغزو الأندلس ومساعدتهم له ضدّ لوذريق، ووجد موسى بن نصير أن كلّ الظروف قد أصبحت سانحة للانتقال إلى ميدان جديد حافل بالمجد والفخار، وأعلن موافقته على مساعدته ضدّ لوذريق، واستطاع بذلك أن يستفيد من الموقف السياسي الذي ساد حكام الأندلس، وأن يسخره لخدمة الجيوش الإسلامية المجاهدة.

وكتب موسى بن نصير إلى الخليفة الوليد بن عبد الملك يستأذنه في فتح تلك البلاد، ويشرح له اضطراب أحوالها وأنّ الفرصة غدت مواتية بعد مؤامرة يوليان ضدّ لوذريق، غير أن الخليفة أمر موسى بأن يختبر الأندلس ويدرس أحوالها بنفسه بإرسال حملات استطلاعية إليها، وعهد موسى بن نصير إلى يوليان نفسه القيام بإغارة على جنوب أسبانيا ليتحقّق بذلك من أمرين: أولهما أن يوليان جادّ في دعواه ضدّ لوذريق، وكراهيته له ولحكومته في أسبانيا، وثانيهما: أن يعرف مِن المقاومة التي يتعرض لها يوليان مدى قوّة القوط وما لديهم من استعداد حربي، وقام يوليان فعلا بإغارة سريعة على جنوب أسبانيا، ورجع منها محمّلا بالكثير من الغنائم والسبي.

فتح جزيرة طريف:

وأراد موسى بن نصير أن يقف بعد ذلك بنفسه على أحوال أسبانيا؛ فأعدّ حملة من المسلمين جعل على رأسها أحد قادته المشهورين بالمغامرة والشجاعة، وهو أبو زرعة طريف ابن مالك؛ فبعث هذا القائد إلى الأندلس في أربعمائة من خيرة الفدائيين، وذلك على سفن قدّمها لهم يوليان، ونزل المسلمون في جزيرة صغيرة اسمها بالوماس، وهي التي صارت تحمل بعد ذلك اسم القائد المسلم وعرفت بجزيرة طريف، وبادرت قوّة مكونة من أبناء غيطشة التي اشتركت في الحملة إلى مساعدة المسلمين وحراسة المضيق، وذلك في شهر رمضان عام 92هـ يوليو 711م، وشنّ طريف من مركزه بتلك الجزيرة عدّة حملات استطلاعية على سواحل أسبانيا الجنوبية، حيث درس تحصيناتها وعرف الكثير من أحوال أهلها ومدى علاقتهم بحكامها من القوط، وأخيرا عاد طريف إلى بلاد المغرب؛ فقدّم تقريرا مفصّلا عن إغاراته إلى موسى بن نصير، وشرح له في إسهاب أحوال أسبانيا، وقد أكّدت غارة طريف لموسى بن نصير صدق الأقوال التي نقلها إليه يوليان عن انهيار الأحوال في أسبانيا وافتقارها إلى أسباب الدفاع؛ بسبب انشغال القواد بملاذهم وانصرافهم إلى أعمال الطغيان وسلب ثروات البلاد لأنفسهم؛ فلم يلق طريف نوعا من أنواع المقاومة، كما لم يقابل قوّة من قوات القوط أثناء استطلاعه لأحوال جنوب أسبانيا، هذا إلى أن مبادرة أفراد بيت غيطشة إلى مساعدته وحراستهم لخطوط مواصلات المسلمين جاء دليلا واضحا على الانقسام الذي ساد الطبقة الحاكمة من القوط، وأن لوذريق لا يحكم إلا بالعنف والقسوة، وهو أمر لن يكفل له مقاومة المسلمين طويلا عندما يبدأ الفتح الإسلامي للبلاد، هذا إلى أن يوليان برهن مرة أخرى بما قدّمه من مساعدات لحملة طريف على أنه كاره فعلا للوذريق، وأن المؤامرة التي دبّرها مع أبناء غيطشة ضدّ هذا الحاكم المستبدّ مؤامرة لها خطرها، وأن خيوطها صحيحة وسليمة.

وبعودة حملة طريف انتهى موسى بن نصير من دور الحملات الاستطلاعية، وبدأ الإعداد الفعلي للفتح المنظّم لأسبانيا، وأثبت موسى بن نصير مقدرة حربية فائقة في هذا السبيل؛ إذ دارت الاستعدادات الحربية التي قام بها دون أن يتسرّب أمرها إلى القوط، ودون أن يتنبّه يوليان نفسه إلى حقيقة أهدافها وجوهر مراميها؛ فقد استطاع موسى بن نصير أن يوهم يوليان بأن استعداداته الواسعة النطاق التي أعقبت حملة طريف ما هي إلا حملة قوية لمساعدة أبناء غيطشة ضدّ لوذريق، وأخفى عنه تماما أنها ستكون الحلقة الأولى في سلسلة الفتح المنظّم لأسبانيا، وأعدّ موسى بن نصير حملة مكوّنة من خمسة آلاف جندي حتى لا يثير كثرة عددها ريبة يوليان أو مخاوفه، وفي الوقت نفسه سار موسى بن نصير في ذلك الإعداد على النهج الذي سارت عليه الفتوح الإسلامية الكبرى في شتىّ الجهات، وهو القيام أوّلا بإرسال حملة صغيرة العدد يتبعها إمدادات لا تنتهي - سواء من حيث الكثرة أو حسن الاستعداد - حتى يتم تحقيق الأهداف الحربية، وانتدب موسى لقيادة هذه الحملة الأولى على الأندلس أحسن قادة المسلمين إذ ذاك وأشدّهم ثقة به وهو: طارق بن زياد.

جاء اختيار موسى بن نصير لطارق بن زياد لقيادة هذه الحملة خطوة موفّقة، وأكّد بُعد نظر موسى وسعة خبرته الحربية؛ فطارق من البربر الذين عرفوا أرض الأندلس معرفة وثيقة؛ لأنهم يرونها امتدادا لبلادهم لا فارق بين بيئتها وبيئتهم، يضاف إلى ذلك أن طارقا هو الذي تولّى بنفسه جمع المعلومات عن بلاد الأندلس، وتولّى مفاوضات يوليان، وصار خبيرا بالميدان الجديد في سائر نواحيه الحربية والسياسية، وعمل موسى بن نصير على أن يشدّ أزر طارق الذي عهد إليه بالقيادة العليا للحملة؛ إذ ضم إليه هيئة من كبار رجال الحرب من العرب والبربر ليكونوا بمثابة مجلسه الاستشاري ومساعديه في إدارة المعارك، ومن أولئك القادة العرب: عبد الملك بن أبي عامر المغافري، وعلقمة اللخمي، وأحد موالي الخليفة الوليد بن عبد الملك واسمه مغيث الرومي، وكان القائد الأخير يعتبر مندوب الخلافة الحربي في تلك الحملة التي أعدّها موسى بن نصير، وحلقة الاتصال بين السلطات المركزية في دمشق ومقرّ القيادة الإسلامية في القيروان، وكلّف موسى بن نصير بعد ذلك يوليان بأن يقدّم للقوات الإسلامية السفن اللازمة لنقلها إلى أسبانيا، كما يتولى حراستها ويقوم بمهمة الدليل لها، وكان السبب في إصرار موسى بن نصير على الاعتماد في نقل الجند بسفن يوليان هو حرصه الشديد على إخفاء تحركات هذه الحملة عن العيون والجواسيس؛ فالأسطول الإسلامي كان قد تمّ إعداده على عهد موسى بن نصير وصارت له قاعدة هامة في تونس، كما ظهر نشاطه في السيطرة على الجزر الهامة في غرب البحر المتوسط، ولذا كانت تحركات هذا الأسطول محطّ أنظار الجميع ولا يمكن إخفاء أمرها، ولما كان موسى بن نصير يستهدف مفاجأة القوط بالأندلس لم يكن أمامه سوى الاعتماد على سفن يوليان التي لا تثير الريبة في نفوس من يشاهدها وهي تعبر بحر الزقاق (مضيق جبل طارق)، وكان لدى يوليان أربع سفن لا تتّسع لنقل أفراد الحملة مرّة واحدة، ولذا تمت عملية عبور بحر الزقاق على دفعات، وأخذت كل جماعة يتمّ نقلها تختفي في جهات خصّصت لها على الشاطئ الأسباني، حتى انتهى الجميع من العبور وذلك عام 92هـ (711م).

وبادر طارق بن زياد بتحصين القاعدة الأولى التي استولى عليها في جنوب أسبانيا قبل التوغّل في داخل البلاد، ثم استولى على بلدة الجزيرة الخضراء قبالة جبل طارق، وصار بحر الزقاق (مضيق جبل طارق) في قبضة المسلمين وعلى اتصال وثيق بسبتة قاعدة الاتصال الأولى ببلاد المغرب.

وتمت المرحلة الأولى بذلك من نزول الحملة الإسلامية في أسبانيا دون مقاومة تذكر، وكان السبب في ذلك هو أن موسى بن نصير اختار وقت قيام حملة طارق وفق أدقّ المعلومات التي وصلته، وكانت المخابرات الإسلامية تتبع حركات لوذريق وتتحيّن الوقت المناسب لبدء الحملة، وسرعان ما سنحت الفرصة حين ذهب لوذريق إلى أقصى شمال أسبانيا ليخمد ثورة قام بها سكان جبال البرانس المعروفة باسم القبائل البسقاوية، وكانت تلك الجموع القبلية مشهورة بالمراس وقوة الشكيمة، مما جعل لوذريق يأخذ معظم جيشه معه، وأصبح جنوب أسبانيا خاليا تماما من أسباب الدفاع عنها، ولذلك لم تشعر سلطات القوط بنزول المسلمين في جنوب البلاد إلا بعد أن استقرّت دعائمهم ومكّنوا لأنفسهم على بحر الزقاق، فعبأت قوات سريعة وأرسلتها على عجل للهجوم على المسلمين تحت قيادة (بنج) المعروف باسم (بنشو) في المراجع الأسبانية، ولكن القوط لقوا هزيمة فادحة لم ينج منهم إلا واحد استطاع الهرب والذهاب إلى معسكر لوذريق في أقصى الشمال، ونقل إليه أنباء تلك الكارثة وهجوم المسلمين على البلاد، وكان لوذريق يقيم في مدينة بنبلونة بأقصى الشمال حيث يدير الحرب ضد القبائل البسقاوية، ولذا صمّم العودة سريعا إلى الجنوب والهجوم على المسلمين قبل أن يتوغّلوا في داخل البلاد، وكان لوذريق من أشهر رجال القوط في ميدان الحروب؛ إذ قدّر تماما الخطر الذي أحاط بدولته بسبب نجاح المسلمين في اتخاذ قاعدة لهم عند جبل طارق، وأدرك أنهم جاءوا للفتح وليس للإغارة من أجل السلب والنهب والحصول على المغانم كما راجت الإشاعات بذلك، ومن ثم عمد إلى جمع صفوف القوط لمواجهة المسلمين؛ فاتصل بأبناء غيطشة وصالحهم ليكونوا جميعا يدا واحدة، ولكن أعمال لوذريق في تلك السبيل جاءت متأخرة؛ لأن بيت غيطشة ظلّ على ولائه سرّا للخطة التي وضعها يوليان، ولم ينس ما حلّ به من أذى واضطهاد وتشريد على يد لوذريق، وفي الوقت نفسه ظلّ أبناء هذا البيت في اعتقادهم أن المسلمين لم يأتوا للفتح ولكن للحصول على المغانم مقابل مساعدتهم في القضاء على لوذريق، وزحف لوذريق بجيشه سريعا واحتلّ قرطبة؛ ليحول بين المسلمين وبين الاستيلاء عليها؛ لأنها المفتاح الذي يسيطر على سهول الأندلس الجنوبية الشرقية، ويمكن لصاحبها من الاستقرار في البلاد.

وكان طارق بن زياد يريد فعلا الاستيلاء على قرطبة؛ فقد زحف على هذه المدينة بعد انتصاره في جنوب أسبانيا، وسلك الطريق المارّ بجزيرة طريف (الجزيرة الخضراء) ثم زحف شمالا بعد ذلك حتى اقترب من بحيرة الخندق التي يخترقها نهر صغير يسمى البرباط، وفي ذلك المكان مدينة صغيرة سمّاها المسلمون (بكة) ونسبوا إليها النهر الذي صار يعرف باسم وادي بكة، وحرف بعض المسلمين هذه التسمية إلى وادي لكة، وعند وادي بكة عرف طارق ابن زياد عن طريق عيونه أن لوذريق علم بنبأ الحملة الإسلامية وأنه وصل إلى قرطبة واستولى عليها، كما أنه تابع زحفه جنوبا واتخذ معسكره عند بلدة شذونة في سهل البرباط، وأنه صار بذلك على أهبة القتال، وذكرت بعض المراجع أن جيش القوط بقيادة لوذريق بلغ عدده مائة ألف مقاتل وضمّ عددا عظيما من الفرسان، ويرجح أن هذا العدد مبالغ فيه، وأدرك طارق بن زياد أن العدد الذي معه من جند المسلمين لا يكفي لقتال قوات لوذريق الهائلة؛ ولذا أرسل إلى موسى بن نصير يشرح له الموقف ويطلب إليه إرسال الإمدادات بسرعة، فأمدّه موسى بن نصير بحملة عددها خمسة آلاف مقاتل بقيادة طريف بن مالك الذي قاد أول حركة استطلاعية في أرض أسبانيا، ونقل هؤلاء الجنود مرّة واحدة على سفن الأسطول العربي إلى أسبانيا، ووصلت الإمدادات الإسلامية إلى طارق في اللحظة الحاسمة التي كان القوط على وشك شنّ الهجوم على المسلمين، وأعدّ طارق بن زياد قواته للمعركة، ثم وقف بين جنده خطيبا يحثّهم على الاستبسال في القتال، شأنه في ذلك شأن قادة الفتوح العربية الذين دأبوا على رفع روح جندهم المعنوية بإلقاء خطاب حماسي بينهم قبل نشوب المعركة، وتعتبر خطبة طارق من روائع الأدب العربي، ومما جاء في هذه الخطبة: "أيها الناس! أين المفرّ؟ البحر من ورائكم والعدوّ أمامكم، وليس لكم والله إلا الصبر والصدق، واعلموا أنكم في هذه الجزيرة أضيع من الأيتام في مأدبة اللئام، وقد استقبلكم عدوكم بجيوشه وأسلحته وأقواته موفورة، وأنتم لا وزر لكم إلا سيوفكم ولا أقوات لكم إلا ما تستخلصونه من أيدي عدوّكم، وإن امتدّت بكم الأيام على افتقاركم ولم تنجزوا لكم أمرا ذهبت ريحكم وتعوّضت القلوب عن رعبها فيكم الجرأة عليكم، فادفعوا عن أنفسكم خذلان هذه العاقبة من أمركم بمناجزة هذا الطاغية؛ فقد ألقت به إليكم مدينته الحصينة، وإن انتهاز الفرصة فيه لممكن إن سمحتم لأنفسكم بالموت، وإني لم أحذركم أمرا أنا عنه بنجوة، ولا حملتكم على خطة أرخص متاعا فيها للنفوس أبدأ بنفسي، واعلموا أنكم إن صبرتم على الأشقّ قليلا استمتعتم بالأرفة الألذّ طويلا، فلا ترغبوا بأنفسكم عن نفسي؛ فما حظّكم فيه بأوفى من حظّي، وقد بلغكم ما أنشأت هذه الجزيرة من الحور الحسان من بنات اليونان الرافلات في الدرّ والمرجان والحلل المنسوجة بالعقبان، المصورات في قصور الملوك ذوي التيجان، وقد انتخبكم الوليد بن عبد الملك أمير المؤمنين من الأبطال عربانا، ورضيكم لملوك هذه الجزيرة أصهارا وأختانا؛ ثقة منه بارتياحكم للطعان واستماحكم بمجالدة الأبطال والفرسان؛ ليكون حظّه منكم ثواب الله على إعلاء كلمته وإظهار دينه بهذه الجزيرة، وليكون مغنمها لكم من دونه ومن دون المؤمنين سواكم، والله تعالى ولي أنجادكم على ما يكون لكم ذكرا في الدارين.

أيها الناس: ما فعلت من شيء فافعلوا مثله؛ إن حملت فاحملوا، وإن وقفت فقفوا، ثم كونوا كهيئة رجل واحد في القتال، وإني عامد إلى طاغيتهم بحيث لا أنهيه حتى أخالطه وأمثل دونه؛ فإن قتلت فلا تهنوا ولا تحزنوا ولا تنازعوا فتفشلوا وتذهب ريحكم وتولوا الدبر لعدوكم فتبدوا بين قتيل وأسير، وإياكم إياكم أن ترضوا بالدنية، ولا تعطوا بأيديكم وارغبوا فيما عجل لكم من الكرامة الراحة من المهانة والزلة، وما قد أجل لكم من ثواب الشهادة فإنكم إن تفعلوا - والله معكم ومفيدكم - تبوءوا بالخسران المبين وسوء الحديث غدا بين من عرفكم من المسلمين، وهاأنذا حامل حتى أغشاه؛ فاحملوا بحملتي".

وفي الوقت الذي أثرت فيه خطبة طارق تأثيرا كبيرا في نفوس جنوده ورفعت من روحهم المعنوية كانت العناصر الحانقة على لوذريق تحدث أعمالها وتدفع بكثير من أولئك الغاضبين إلى الانضمام إلى جيش طارق، ووقف الفريقان على ضفتي النهر أخيرا استعدادا للقتال، وكان المسلمون ببساطتهم ويقظتهم موضع الهيبة في النفوس، على حين كان منظر القوط يدعو إلى السخرية والازدراء؛ إذ جلس لوذريق في عربة مطهمة يجرها جوادان وعليه أثواب الحرير البراقة، وهو يحاول عبثا بثّ روح الحماسة في جنده، وكان في جيشه اثنان من إخوة غيطشة، وهما: أبه وششبرت اللذان صالحهما بغية توحيد صفوف القوط، وجعل أحدهما على الخيالة التي كانت عماد جيش القوط، وفي يوم الأحد 28 من رمضان عام 92هـ (19 يوليو 711م) بدأت المناوشات بين الجانبين على وادي البرباط بالقرب من بلدة شذونة، واستمرت المناوشات ثلاثة أيام أظهر فيها كل من الجانبين الكثير من ضروب الشجاعة والبسالة دون أن يحصل أحدهما على نصر يذكر، غير أن أتباع يوليان نشطوا في أثناء القتال وبثّوا رجالاتهم وسط جند لوذريق ليصرفوهم عنه ويؤكدوا لهم أن المسلمين لم يأتوا إلى الأندلس للفتح والاستقرار ولكن للقضاء على هذا الطاغية، وأنه إذا تمّ القضاء على حكم لوذريق عادت البلاد ملكا لهم ينعمون بخيراتها، ونجحت دعايات يوليان بين فرسان القوط، خاصة تلك التي كان يتولى قيادتها أحد إخوة غيطشة ملك القوط السابق الذي قضى عليه لوذريق، وفي اليوم الرابع من المعركة ظهرت نتائج دعايات يوليان بين صفوف جيش لوذريق؛ فقد تخلى عنه جماعات الخيالة التي كانت العامود الفقري للعمليات الحربية، وأدى ذلك إلى وقوع الاضطراب بين سائر جند القوط وهرب الكثيرون منهم طلبا للنجاة، هذا إلى أن غالبية الجيش اشتملت على أعداد كبيرة من العبيد الساخطين على حكم القوط المتمنين زواله، ووجدوا في تلك المعركة فرصتهم للخلاص مما حلّ بهم من ظلم واضطهاد، ولما أخذت مظاهر الفوضى تسود الجيش بسبب انسحاب الخيالة تراخى العبيد عن القتال وانتهت المعركة بانتصار المسلمين، وفرّ لوذريق تاركا عددا كبيرا من القتلى على أرض الميدان، وحسب البعض أن لوذريق غرق في النهر الذي دارت المعركة بقربه؛ لأن الجند وجدوا على الشاطئ بعد انتهاء القتال خفّه دون أن يعثروا له على أثر، غير أن لوذريق أبى الاستسلام بعد الهزيمة الساحقة التي نزلت به، وفرّ إلى داخل البلاد دون أن يكشف أحد أمره، مستهدفا جمع فلول القوط مرة أخرى والانتقام ممن انضمّ من رجاله إلى المسلمين، وبعث طارق بأنباء انتصاراته إلى موسى بن نصير الذي أبلغها بدوره إلى الخليفة الوليد ابن عبد الملك، وبدأت راية الإسلام تعلو خفاقة فوق غرب أوربا للمرة الأولى في التاريخ، وازدادت قوات طارق بن زياد بعد معركة وادي بكة؛ لأن الإمدادات انهالت عليه من المغرب، ورأى طارق أن يتابع زحفه دون إبطاء ليستولي على قرطبة ويقضي على ما بها من بقايا جيش القوط، غير أنه لقي في الطريق إلى هذه المدينة مقاومة عنيفة جعلته يعدل عن خطته ويبادر بالاستيلاء على طليطلة عاصمة دولة القوط ويتوج بذلك انتصاراته في أسبانيا، وكان السبب في هذا التطوّر الجديد هو ما بلغ طارقا من أن أنصار لوذريق حين ترامت إليهم الشائعات بأن ملكهم لم يقتل بدءوا يجمعون صفوفهم مرّة أخرى في طليطلة لمقاومة المسلمين، ومن ناحية أخرى أخذ أنصار الملك السابق غيطشة يجتمعون في طليطلة ويتشاورون فيما بينهم لإعلان أحدهم ملكا مكان لوذريق المهزوم، ولذا عجل طارق بإرسال جزء من جيشه للاستيلاء على قرطبة ليحمي ممتلكاته بجنوب أسبانيا، على حين انطلق بنفسه سريعا إلى طليطلة قبل أن يتمكّن أتباع لوذريق من تحصينها، وقبل أن يصل أبناء غيطشة أيضا إلى قرار يصعب على المسلمين مواجهته، ذلك أن بيت غيطشة ظلّ واهما حتى تلك الأحداث بأن المسلمين ما جاءوا إلا للمغانم مقابل مساعدة أبناء غيطشة للوصول إلى العرش، واستولى طارق بن زياد على مدينة طليطلة في سهولة ويسر؛ لأن القوط آثروا تجنّب لقاء المسلمين انتظارا لما تسفر عنه استعداداتهم، وحاول طارق أن يتتبع فلول القوط الهاربة من طليطلة حتى بلغ مدينة أطلق عليها (المائدة) على مقربة من هنارس، وهناك عثر المسلمون على كنز ثمين، عبارة عن مذبح كنيسة طليطلة المحلى بأغلى ما كان لدى القوط من الذهب والجواهر، غير أن طارقا اضطرّ إلى العودة إلى طليطلة لأن الصيف كان قد انقضى؛ فآثر البقاء في العاصمة دون أن يعرض جنده لبرد الشتاء القارس، وفي طليطلة بلغه أن جيشه الذي بعث به إلى قرطبة قد استولى عليها.

وقد شعر موسى بن نصير أن زحف طارق وراء فلول القوط يوشك أن يعرض الفتوح الإسلامية في البلاد الأسبانية المترامية الأطراف لخطر محقّق، ذلك أن خطوط مواصلات المسلمين فيما بين طليطلة والجزيرة الخضراء وبلاد المغرب صارت غير آمنة؛ لأن المعاقل الكبرى المبعثرة على امتداد تلك الخطوط لم تخضع للمسلمين، ولم يسيطر طارق إلا على قرطبة فقط من بين تلك المعاقل المتعددة، هذا إلى أن قرطبة لم يكن بها سوى حامية صغيرة لا تستطيع أن تؤدي رسالتها كما ينبغي إذا انبعثت أية حركة مقاومة بين صفوف القوط، وأول من شعر بالخطر الذي بات يهدّد المسلمين في أسبانيا هو القائد يوليان الذي قام إذ ذاك في الجزيرة الخضراء ليؤمن خطوط مواصلات المسلمين بين أسبانيا والمغرب، وذلك في الوقت الذي اندفع فيه طارق بن زياد إلى طليطلة عاصمة القوط، فقد بعث يوليان مجموعة من رجاله مع المسلمين عند توغّلهم في البلاد، واستطاعت بفضل خبرتها وأهلها أن تدرك ما يدور في نفوس القوط من غدر، وأنهم يتجمّعون وفق خطة مرسومة لإنزال الهزيمة بالمسلمين، أفضى يوليان إلى طارق بما جاءه من أخبار وطلب منه القيام بعمل حاسم لتأمين ظهر جيوشه، غير أن طارقا آثر البقاء في طليطلة دون القيام بأية أعمال توسيعية، ثم كلّف يوليان بأن يتصل بموسى بن نصير في القيروان ويطلب إليه سرعة المجيء إلى أسبانيا لإنقاذ الموقف.

ولما جاءت استغاثة طارق إلى موسى بن نصير أدرك أن مخاوفه من انطلاق طارق في فتوحه بعد معركة وادي بكة لها ما يسوغها، وأسرع موسى بإعداد جيش مكوّن من ثمانية عشر ألفا من خيرة جنده، وكان معظمهم من العرب والبربر الذين عرفوا بقوّة الشكيمة وشدّة المراس، وممن اشتهروا ببلائهم في ميدان الحروب ببلاد المغرب، وغادر موسى بلاد المغرب على عجل، وقسّم موسى بن نصير جيشه بحسب القبائل ليسهل عبورها إلى الأندلس دون أن تقع فوضى في صفوف الجند، وفي رمضان عام 93هـ (يونيه 712م) كان موسى ابن نصير قد غادر المغرب ووصل إلى الجزيرة الخضراء في الأندلس، وشيّد بها مسجدا وانتظر هناك حتى تمّ عبور سائر الجند واطمأنّ على سلامتهم وحسن ترتيبهم، وفي تلك الأثناء أسرع يوليان إلى لقاء موسى بن نصير وعقد معه مجلسا حربيا للتشاور في هذا الموقف الخطير، وقرر هذا المجلس الحربي أن الضرورة تقضي بالسيطرة أوّلا على المعاقل التي تركها طارق والتي باتت خطرا يتهدد المسلمين، وبعث موسى بن نصير عقب هذا المجلس الحربي الهام رسالة إلى طارق بن زياد يأمره فيها بالانتظار في طليطلة، وألا يقوم بعمل حربي إلا بإشعار آخر.

وردّدت بعض المراجع أن موسى لم يقدم على هذا العمل والعبور إلى الأندلس إلا منافسةً لطارق ورغبة استبدت به لينال بدوره نصيبا كبيرا من الغنائم، وأن الحسد كان يأكل قلبه، وأنه صمّم على محاسبة طارق على أعماله، وأنه رأى أن يتولى بنفسه فتوحا أخرى أعظم مما قام به هذا القائد.

وقد وقعت تلك المراجع في هذا الخطأ الفاحش لأنها صوّرت موسى وطارقا تصوير القائدين المختلفين، وأنّ كلا منهما كان يعمل دون علم الآخر، والمعروف أن طارقا لم يقم بما قام به من أعمال حربية إلا باسم موسى بن نصير الذي تولى القيادة العليا ورسم الخطط، وأمدّ طارقا بكل المساعدات الحربية ولا سيما في ساعة الخطر بعد معركة وادي بكة، هذا إلى أن طارق بن زياد كان يرسل إلى موسى بن نصير عن طريق يوليان أنباء تقدّم المسلمين خطوة خطوة، مما جعل القيادة العليا في القيروان تتابع الأحداث عن كثب، ومن ثمّ لم يكن هناك سبب يدعو موسى لأن يحقد أو يحسد طارقا على ما تم على يديه من فتح؛ لأنه شارك في هذا الفتح وأعدّ خططه، هذا إلى أن موسى لم يكن يتطلع بعبوره إلى الأندلس إلى الحصول على مغانم؛ لأن توزيع الغنائم وغيرها من ممتلكات القوط كان هو المرجع الأخير فيه.

والحقيقة أن موسى بن نصير باعتباره القائد الأعلى قد أفزعه زحف طارق السريع بعد معركة وادي بكة، وتعريضه خطوط مواصلات المسلمين لخطر محقّق؛ بسبب تركه الكثير من المعاقل والمدن الهامة جريا وراء مطاردة القوط، ولذلك بادر موسى برسم خطة للسيطرة أوّلا على المراكز الحربية وغيرها في المدن التي كانت تهدّد خطوط مواصلات المسلمين، وليدعم فتوح المسلمين قبل الذهاب إلى طارق في طليطلة.

وتنهض هذه الخطة التي وضعها موسى دليلا على أنه لم يكن يهدف إلى القيام بفتوح جديدة تغطي أخبارها وعظمتها ما قام به طارق، وأن مجيئه إلى الأندلس كان ضرورة حربية ملحّة وإصلاح خطأ وقع فيه قائده طارق.

فتح إشبيلية وماردة:

وعمد موسى بن نصير إلى تأمين خطوط مواصلات المسلمين بين الجزيرة الخضراء التي نزل فيها وبين قرطبة التي تعتبر مفتاح السيادة في جنوب الأندلس؛ فعجل بالسير في بلدة شذونة، ومنها زحف إلى قرمونة ورواق واستولى عليهما، وبذلك أصبحت المحطّات الهامة على الطريق إلى قرطبة في أيدي المسلمين، وصار في استطاعتهم التقدّم من تلك القاعدة نحو الغرب، وفتح مدينة إشبيلية التي كانت أكبر مدن القوط بعد العاصمة طليطلة ومصدر الخطر المباشر على القوات التي كانت تحت قيادة طارق في داخل البلاد، وكانت إشبيلية تعتبر نقطة التقاء للطرق الهامة في جنوب الأندلس، ولا سيما التي تربط الجزيرة الخضراء بداخل البلاد، فكانت هناك طريقان يربطان إشبيلية بالجزيرة الخضراء التي جعلها موسى مركزا لالتقاء جنده في أسبانيا، وكان أحد هذه الطرق بحريا والآخر بريا، وعلى كل منهما محطات كثيرة ومعاقل.

هذا إلى أن إشبيلية اشتهرت بأسوارها الحصينة ومتاجرها الواسعة، وبهذا أصبحت قاعدة كبيرة من قواعد الفتوح الإسلامية في أسبانيا.

وبعد أن استولى موسى بن نصير على مدينة إشبيلية اكتفى بوضع حامية بها، وأسرع إلى الاستيلاء على مدينة ماردة التي كانت معقلا خطيرا في أيدي القوط خلف خطوط المسلمين، ووجد موسى بن نصير مدينة ماردة قوية الحصون وأشدّ منعة من إشبيلية؛ فكان لها أسوار منيعة يعلوها الأبراج والحصون القوية، ثم إن فلول القوط وأنصار لوذريق جعلوا تلك المدينة ملجأ لهم بسبب بعدها عن طريق المسلمين، كما كانت المسالك إليها وعرة صعبة، ولذا استغرق حصار المسلمين لها آخر الصيف والشتاء التالي له دون أن يسيطروا عليها، ودار حولها قتال عنيف سقط فيه كثير من الضحايا، فقد أعدّ موسى بن نصير كمائن كثيرة أخفاها في جهات صخرية مواجهة للمدينة، أنزلت ضربات قاصمة بالقوط كلما رغبوا في الخروج إلى معاقلهم، وقتل كثير من المسلمين أيضا في محاولاتهم ثقب سور المدينة.

ولم يستقرّ الأمر لموسى في ماردة إلا بعد جهد شاق بذل فيه الكثير من الوعود لأهلها الذين سلموا بعدها في شوال عام 94هـ (يونيو 713م).

وبعد أن غادر موسى بن نصير مدينة إشبيلية وبدأ حصار ماردة جمع القوط فلولهم في المدن المجاورة وفاجئوا الحامية الإسلامية في إشبيلية وقتلوا منها ثمانين فردا، وأجبروا الباقين على الخروج من المدينة، وآثر موسى بن نصير الاستمرار في حصار ماردة حتى استولى عليها، ثم بعث بابنه عبد العزيز إلى إشبيلية لطرد القوط منها.

واختار موسى بن نصير بعد ذلك للمدن التي استولى عليها نفرا من خيرة قادته ممن اشتهروا باليقظة والبطولة.

واضطر موسى بن نصير أمام تلك المقاومة العنيفة التي لقيها جيشه إلى أن يريح جنده في مدينة ماردة مدة شهر تقريبا قبل أن يستأنف السير إلى طليطلة لمقابلة طارق، وأدرك موسى بن نصير أن القوط يهدفون إلى الهجوم على المدن التي يستولي عليها؛ من أجل دفع طارق بن زياد إلى مغادرة طليطلة لنجدة موسى بن نصير ثم يستردون مدينة طليطلة في غيبة القوات الإسلامية عنها، ولذا عمد موسى إلى تشتيت خطة القوط بأن يظلّ يقاومهم أطول فترة ممكنة دون أن يطلب إلى طارق مساعدته.

ولكن ما كاد موسى يغادر مدينة ماردة حتى جاءته الأخبار أن لوذريق نفسه - ملك القوط الذي فرّ بعد معركة وادي بكة - بدأ ينظم فلول جيشه ويجمع أتباعه استعدادا للهجوم على المسلمين مرة أخرى، ثم إن لوذريق بعد أن آثر البقاء ساكنا ليضرب ضربته الأخيرة في عنف وشدة، اختار قوات موسى بن نصير لتكون هدفه ليهدم بذلك خطط الفتوح الإسلامية كلها في الأندلس مرة أخرى، واتخذ لوذريق مركز مقاومته في شعاب الهضاب التي تلي وادي آنه إلى الشمال في جبال سيرا دفرانشيا على أبواب قشتالة واستراما دورة في السهل المنبسط الذي يحيط بمدينة سلمنقة.

وأجاد لوذريق إخفاء قواته في تلك الجهة الوعرة حتى إن موسى بن نصير اضطرّ أن يتخلى عن خطته، وأن يطلب من طارق بن زياد الخروج من طليطلة وأن يلقاه في منتصف الطريق بين تلك العاصمة وماردة؛ لينقذ المسلمين إذا ما دهمهم خطر مفاجئ.

وسار طارق نحو مائة وخمسين ميلا، واتخذ مكانه في الجهات المعروفة باسم العرض بين التاجة ونهر التتار، وسار موسى بن نصير مع قواته في طريق روماني قديم يصل ماردة وسلمنقة، وبجوار نهر حمل اسمه فيما بعد، وهو نهر (فاموتا) أي نهر موسى، وذلك بعد أن اتخذ كل الاحتياطات حتى لا يؤخذ على غرة.

ولما وصلت القوات الإسلامية إلى منتصف الطريق السالف الذكر اعتقد لوذريق أن الوقت قد حان ليضرب ضربته الأخيرة، وأن المسلمين لن يجدوا من ينقذهم أو يبادر إلى مساعدتهم، وعند ناحية اسمها السواقي على مقربة من ثمامس شنّ لوذريق هجومه دون أن يدري أن موسى بن نصير قد اتخذ كل الوسائل ليحمي قواته ويجنبها الأخطار، ولذا صمد المسلمون لهجوم القوط وأنزلوا بهم خسائر فادحة، وقتلوا كثيرا منهم من بينهم لوذريق نفسه الذي قتله مروان بن موسى بن نصير، وصار الطريق إلى طليطلة مفتوحا أمام موسى بن نصير فسار حيث التقى بطارق بن زياد وقواته التي كانت قد غادرت تلك المدينة في سبيلها إلى مقابلته في عرض الطريق.

استعادة فتح طليطلة:

ولما كان هجوم لوذريق على قوات موسى بن نصير شعبة من مؤامرة مزدوجة استهدف طرفها الثاني السيطرة على طليطلة وانتزاعها من المسلمين إذا ما خرج طارق منها لنجدة إخوانه؛ فإن جماعات من القوط انتهزت خلوّ العاصمة من الحامية الإسلامية واستولت عليها إكمالا لحلقة المقاومة ضدّ المسلمين، غير أن القوات الإسلامية المشتركة بقيادة موسى بن نصير وطارق بن زياد تمكنّت من هزيمة القوط والسيطرة على طليطلة مرة ثانية، وبذلك انتهت مقاومة لوذريق وجنده بمجيء قوات موسى بن نصير على عجل، ولولا ذلك لانهارت أعمال طارق وأصيب جنده بكارثة مروعة.

وفي مدينة طليطلة أخذ موسى بن نصير يحاسب طارقا على اندفاعه الذي كاد ينزل بالمسلمين كارثة محقّقة، ولا سيما بعد أن ثبت عمليا أن القوط كانوا قد أعدّوا حركة مقاومة عنيفة، ورددت بعض المراجع أن موسى شدّ وثاق طارق وحبسه وهمَّ بقتله لولا تدخّل مغيث الرومي مندوب الخلافة في الحملة الإسلامية إلى أسبانيا وإسراعه بإبلاغ الحادث إلى الخليفة الوليد بن عبد الملك الذي أمر موسى بعدم إنزال الأذى بطارق، غير أن هذه الرواية استندت إلى شائعات مغرضة ردّدها القائد مغيث الرومي الذي كان بينه وبين موسى بن نصير سوء تفاهم؛ فانتهز فرصة ذهابه إلى دمشق ليبلغ الخليفة أنباء انتصارات المسلمين وأساء إلى هذا القائد، غير أن المقطوع به هو أن موسى بن نصير عنّف طارقا أو حدث عتاب بينهما؛ لأن طارقا كان قد تقدّم في الفتح أكثر مما ينبغي ولما تثبت أقدام المسلمين في البلاد بعدُ متحديا بذلك أوامر مولاه، لكن موسى كان من الحكمة بحيث أنه سرعان ما اتفق مع طارق واشترك الرجلان اشتركا كاملا في العمل.

واستقرّ رأي كل من طارق بن زياد وموسى بن نصير على القيام بمسح شامل لسائر الأراضي الأسبانية التي لم تفتح بعد، ونشر الإسلام بين ربوعها، وتطيهرها تطهيرا شاملا من جيوب القوط وفلولهم، وأثبت موسى بن نصير بذلك أنه ما زال يولي طارق بن زياد ثقته المطلقة.

وأتبع موسى هذه الخطوة بعمل إداري رائع لتنظيم أحوال البلاد؛ فأمر - وهو في طليطلة - بضرب عملة ذهبية دفع منها رواتب الجند العاملين تحت إمرته، ويعتبر سكّ هذه العملة الذهبية دلالة على سيطرة موسى بن نصير على الأوضاع في تلك البلاد الأوربية الجديدة، وعلى مهارته الفائقة في بناء إدارة عربية مستقرة الأركان في أسبانيا منذ الأيام الأولى للفتح الإسلامي بها، وكانت هذه العملة الذهبية على غرار العملة التي سكّها موسى بن نصير في بلاد المغرب؛ فكان على وجه هذه العملة اسم (محمد رسول الله)، وعلى الوجه الآخر نجمة ذات ثمانية أذرع، وإلى جانب ذلك أمر موسى بن نصير بضرب عملة برنزية صغيرة لمساعدة الناس في تسهيل عملياتهم اليومية.

وبعد أن أتمّ موسى بن نصير تنظيماته الإدارية استأنف الجهاد، واتفق مع طارق ابن زياد على الزحف معا نحو الشمال الشرقي لفتح حوض نهر الإبرو وما فيه من مدن، واشترك طارق مع موسى في هذه الحملة لأن المقاومة الشديدة التي سبق أن أظهرها القوط حملت القيادة الإسلامية على جمع جهودها وتنسيق أعمالها بما يجنب المسلمين الأخطار مرة أخرى.

وقصدت القوات الإسلامية بقيادة موسى بن نصير مدينة سرقسطة، واقتربت منها على حين غفلة من أهلها، وأراد أسقف المدينة ومن معه من الرهبان جمع دخائرهم وكتبهم المقدّسة والفرار بها، غير أن موسى بن نصير بعث إليهم رسولا من قبله أزال مخاوفهم وأعطاهم العهود والمواثيق بالأمان، وبذلك استولى المسلمون على المدينة دون قتال، وشيّدوا بها مسجدا صار فيما بعد أحد المراكز الكبرى لنشر الدين الإسلامي وحضارته في أسبانيا، وقام ببناء هذا المسجد أحد التابعين في جيش موسى بن نصير وهو حنش بن عبد الله السبئي الصنعاني.

الزحف شمالا نحو البرانس:

وتابع موسى زحفه بعد ذلك، واستولى على كثير من المدن الهامة في تلك الجهات، وظلّت القوات الإسلامية تتابع زحفها حتى بلغت مشارف جبال البرت (البرانس)، وشاهد المسلمون سكان تلك الجبال من القبائل البسقاوية (البشكنس)، واستمعوا إلى لغتهم الغريبة التركيب والأصوات.

وفي الوقت الذي كان فيه موسى بن نصير يبذل كل ما لديه من جهد لتأمين ممتلكات المسلمين شمالي مدينة سرقسطة جاءه مندوب الخلافة وهو مغيث الرومي، ومعه أمر من الخليفة الوليد بن عبد الملك لكل من موسى بن نصير وطارق بن زياد بالمجيء إلى البلاط ومقابلته شخصيا في دمشق، ورأى موسى بحنكته الحربية ومقدرته السياسية أن هذا الاستدعاء جاء في وقت غير مناسب؛ لأن مطاردة القوط لم تنته بعد، كما أن فتح البلاد يتطلب السيطرة على المعاقل الشمالية الجبلية، أضف إلى ذلك أن موسى أحسّ أن أمرا قد دبّر له في دمشق، ويحتمل أن هذا التدبير هو السرّ في استدعائه إلى عاصمة الخلافة، ولذلك ألَحّ على مغيث الرومي أن يؤجل تنفيد طلب الاستدعاء حتى ينتهي من العمليات الحربية، ومنحه قصرا في قرطبة يقيم فيه ريثما يفرغ المسلمون من مهمّتهم.

وتقدّم موسى بقواته نحو مدينة قشتاله؛ لأنها تعتبر المركز المباشر الذي يمكن أن يهدّد منه القوط مدينة طليطلة وغيرها من البلاد الإسلامية، ثم إن اقترابها من الجهات الجبلية الوعرة يساعد من يتحصن بها على أن يبقى على المقاومة زمنا طويلا، ولذا قسّم موسى بن نصير قواته قسمين عهد بواحد منهما إلى طارق بن زياد وجعل مهمته السير غربا، على حين قاد هو الشطر الثاني واتجه في البلاد شرقا.

وقصد طارق بن زياد إلى جبال كنتبرية، وأخضع جماعات البسقاوية غربي نهر الأبرو، ودخل كثير من سكان تلك الجهات في الإسلام على يد طارق بن زياد، وصاروا يكوّنون نواة كثير من الأسر الأندلسية الإسلامية التي قدّر لها أن تمثّل دورا هاما في تاريخ البلاد فيما بعد.

وفي الوقت نفسه سار موسى بن نصير على الضفّة الشرقية لنهر إبرو في إقليم قشتالة، ورحّب به زعماء البلاد كذلك، ودخلوا في طاعة المسلمين، غير أن نفرا من فلول القوط آثروا الفرار أمام الزحف الإسلامي إلى المناطق الجبلية الساحلية الشمالية، واعتصموا بمكان اسمه الصخرة، فطارد موسى تلك الفلول حتى بلغ خيخوت، وجعل منها حصنا يحمي ما تم على يديه من فتوح في تلك الجهات القاصية، وصارت تلك الجهات أقصى ما وصل إليه المسلمون في منطقة اشتريس، حيث بدأ موسى بن نصير يعد العدة للعودة من تلك البلاد النائية.

وتمّ في ذلك الوقت أيضا إخضاع المنطقة الساحلية بين مالقة وبلنسية، وإخماد الفتن التي حاول القوط القيام بها، وقام بهذه المهمة عبد العزيز بن موسى بن نصير الذي اشترك مع والده في إكمال الفتوح الإسلامية في أسبانيا، وسار هذا القائد على نهج والده في معاملة أهالي البلاد المفتوحة بالرفق والتسامح والعدل في فرض الضرائب، ومن ذلك ما حدث حين زحف عبد العزيز بن موسى على مالقة ثم غرناطة ثم أريوله، وهي كلها سلمت دون قتال.

ارتياح أهالي الأندلس للحكم الإسلامي :

وقد شعر أهالي الأندلس مع امتداد الفتح الإسلامي طلائع المساواة، وخاصة في الضرائب، وهو أمر لم يألفوه منذ زمن طويل، هذا إلى احترام حرية العقيدة وإزالة الاضطهاد الديني، وردّد كثير من الباحثين في التاريخ الأوربي المظاهر الجديدة التي سادت الشطر العربي من أوربا في بلاد أسبانيا عقب الفتح الإسلامي، وسجلت بهذا الدين الحنيف مظاهر الحياة الجديدة التي نفحها في تلك البلاد، وذكروا أن الفتح العربي كان من بعض الوجوه نعمة لأسبانيا، فقد أحدث فيها ثورة اجتماعية هامة، وقضى على كثير من الأدواء التي كانت تعانيها البلاد منذ قرون، وتحطمت سلطة الأشراف والطبقات الممتازة أو كادت تمحى، ووزّعت الأراضي توزيعا عادلا؛ فكان ذلك حسنة سابغة وعاملا في ازدهار الزراعة إبان الحكم الإسلامي، ثم كان الفتح عاملا في تحسين أحوال الطبقات المستعبدة؛ إذ كان الإسلام أكثر معاضدة لتحرير الرقيق من النصرانية كما فهمها أحبار المملكة القوطية، وكذلك تحسّنت أحوال أرقاء الضياع؛ إذ غدوا من الزرّاع وتمتعوا بشيء من الاستقلال والحرية.

وكان موسى بن نصير حريصا على أن يظلّ المسلمون العاملون تحت رايته - سواء من العرب أو البربر - مثلا أعلى أمام شعب أسبانيا؛ فلم يترفّع أولئك الفاتحون المسلمون على أبناء البلاد، وإنما امتزجوا معهم وصاهروهم وشاركوهم أيضا في مباهج البلاد ومسرّاتها؛ يطلبون العيش في سلام جنبا إلى جنب مع أهلها، وكان شعب أسبانيا من العنصر الأيبيري المسالم المحبّ لحسن العشرة، ومن ثم أنس إلى الفاتحين الجدد سواء من العرب أو البربر، وأقبل عليهم طواعية لا عن ضغط وإرهاب، ووجد فيهم محرّرين من بطش القوط وظلمهم الفاحش، ولم يحاول الفاتحون إدخال أبناء الشعب قسرا في الدين الإسلامي، وإنما حرصوا أوّلا على بيان فضائل هذا الدين حتى يتنبّه الناس ويدخلوا في رحابه إيمانا بأركانه وقواعده.

ثم إن موسى بن نصير عمد إلى تنظيم الأحوال المالية للبلاد حتى يجنبها الاضطرابات ويهيء لها أسباب الاستقرار، وقد طبق على أسبانيا القواعد التي اتبعها المسلمون الفاتحون في شتى الجهات التي استولوا عليها، فالأراضي التي فتحت عنوة قسمت بين الفاتحين بعد أخذ الخمس لبيت المال، أما الجهات التي فتحت صلحا فتركت بيد أصحابها مقابل دفع العشر من نتاجها، ولا شكّ أن هذا التنظيم المالي لم يكن عملا هيّنا بالنسبة لموسى بن نصير، وبخاصة في تلك الجهات من غرب أوربا التي لم تعرف منذ زمن بعيد لونا من ألوان الإدارة العادلة؛ فالمعروف أن القوط كانوا يستبيحون لأنفسهم ثروات البلاد ويعتبرون السكان أقنانا يعملون في الأرض، ولا همَّ لهم إلا إنتاج ما يحتاج إليه سادتهم من القوط، ولذا جاءت تنظيمات موسى بن نصير في أسبانيا وسيلة جيدة لخلق الامتزاج السليم بين الفاتحين وأهل البلاد الأصليين؛ فالأراضي المنبسطة في الجنوب - أي جنوب الوادي الكبير - اعتبرها موسى ابن نصير أرضا مفتوحة عنوة؛ فقد تم الاستيلاء عليها بعد معارك عنيفة ضد لوذريق، وقسم موسى أربعة أخماس هذه الأراضي إلى قطاعات بين الفاتحين، على حين بقي الخمس ملكا للدولة، أما بقية أرض الأندلس فقد اعتبرت أرض صلح وهي الأراضي الواقعة شمال نهر الوادي الكبير من شبه جزيرة ايبريا، فأخذ كل ناحية لأنفسهم عهدا، وهذا العهد يقرر ما عليهم من مال للدولة، وبذلك سار الاستقرار في بلاد أسبانيا سريعا حيث سار موسى بن نصير، وبدأ العرب والبربر ينتشرون في شتى الجهات في طمأنينة وسلام، واستقر العرب دائما في المناطق المنبسطة والمنخفضات، أي في النواحي الدافئة قليلة المطر في الجنوب والشرق والغرب وفي ناحية سرقسطة، أما البربر فاختاروا المناطق الجبلية التي سبق أن ألفوا مثلها في وطنهم ببلاد المغرب، بينما نزل العرب في المناطق الواطئة بجنوب أسبانيا مثل شذونه واستجة، فضَّل البربر منطقة رنده الجبلية واختاروها سكنا لهم، ونزل بعض البربر في مناطق متفرّقة كذلك أو في بعض الهضاب حسبما راق لهم ذلك، واستطاع كل من العرب والبربر الامتزاج بأهالي البلاد الأصليين وارتبطوا معهم برباط الزواج، وكان للبربر خاصة أثر عظيم جدّا في انتشار الإسلام في الأندلس بسبب قرب مزاجهم وطباعهم من أولئك السكان، هذا إلى أن البربر بسبب حداثة عهدهم بالإسلام كانوا شديدي الحماسة للدين الجديد لأنه صار رمز سيادتهم وعزّهم، وحرص موسى بن نصير على ترك حاميات من جيشه في المدن التي فتحها، وهذا هو الأمر الذي جعل معظم أرجاء أسبانيا تعمر بالفاتحين الجدد وتمهد أسبانيا في سرعة ويسر لاعتناق الدين الإسلامي الحنيف.

واستطاعت الإدارة الإسلامية التي شيّدها موسى بن نصير أن تضع الحجر الأساسي لبناء الحضارة الإسلامية في أسبانيا، وجعلت من تلك البلاد أعظم مركز للإشعاع الحضاري في أوربا في العصور الوسطي، ومن ثم أخذت أسبانيا تخطو سريعا في مضمار الازدهار العلمي وتدخل سجل التاريخ باعتبارها الشريان الذي نقل إلى أوربا ثمار الحضارة الإسلامية ومعارفهم، وهيّأ لسكان غرب أوربا السبيل للخروج من جهالة العصور الوسطي إلى نور الإسلام وضوء الحضارة الإسلامية الساطع.

وقد استغرق الفتح الإسلامي لأسبانيا ثلاث سنوات وبضعة شهور؛ إذ بدأ الفتح الإسلامي لأسبانيا في رجب عام 92هـ وتم في ذي القعدة عام 95هـ.

ويلاحظ أن العرب أطلقوا اسم الأندلس على المناطق التي كانوا يسيطرون عليها من شبه جزيرة أيبريا، ولا زال اسم الأندلس يطلق على الجزء الجنوبي منها.

موسى وطارق يقابلان الوليد في عاصمة الأمويين :

سبق أن ذكرنا أن الخليفة الوليد بن عبد الملك استدعى كلا من موسى بن نصير وطارق بن زياد لمقابلته شخصيا في دمشق، وأن موسى بن نصير أجّل تنفيذ هذا الطلب حتى ينتهي من عملياته الحربية، وبعد أن فرغ موسى بن نصير من إتمام الفتح اختار مدينة أشبيلية حاضرة للبلاد وعيّن ولده عبد العزيز واليا على الأندلس، واستخلف على المغرب الأقصى ابنه عبد الملك، كما استخلف على إفريقية ابنه عبد الله، ثم غادر موسى بن نصير الأندلس وبصحبته طارق بن زياد وكبار الجند في ذي القعدة عام 95هـ (714م)، ويقال إن يوليان كان معهم.

وكان موكب موسى بن نصير إلى دمشق من الموضوعات التي أفاض في وصفها الرواة والإخباريون العرب، ونقلها المؤرخون مثل ابن عبد الحكم وابن قتيبة وابن القوطية والمراكشي وابن عذارى وابن خلكان والمقري وابن الأثير، ويقال إن موكب موسى ابن نصير اشتمل فيما عدا حاشيته الخاصة على أربعمائة من أفراد الأسرة القوطية المالكة وأسر النبلاء؛ تزين رؤوسهم التيجان وتطوق أوساطهم الأحزمة الذهبية، ومعهم جموع من العبيد والأسرى يحملون نفائس الغنائم.

وعندما اقترب موسى من دمشق وصلته رسالتان كان لهما أكبر الأثر في اختتام حياته فيما بعد، أما الرسالة الأولى فكانت من ولي العهد سليمان بن عبد الملك يطلب فيها من موسى بن نصير أن يبطئ في الحضور إلى دمشق لأن الخليفة الوليد بن عبد الملك مريض مرض الموت وفي أيامه الأخيرة، وبذلك يحظى سليمان عندما يعتلي العرش باستقبال أعظم موكب للنصر عرفه الإسلام، ولكن موسى بن نصير رفض الاستجابة لهذا الطلب وتابع سيره إلى دمشق، وبعد ذلك بقليل تسلم الرسالة الثانية وكانت من عند الخليفة الوليد نفسه يأمره فيها بالإسراع بالحضور إلى دمشق حتى لا تحرمه المنية من شرف مشاهدة موكب النصر القادم على عاصمة الخلافة، وليتوج أيامه الأخيرة بهذا النصر المظفر.

ودخل موسى بن نصير مدينة دمشق في السادس والعشرين من يناير عام 715م جمادى الأولى عام 96هـ، أي قبل وفاة الخليفة الوليد بأربعين يوما، وحرص موسى على أن يشرف بنفسه على طريقة سير الموكب وارتداء المشتركين فيه بثيابهم وبطريقة عرض الكنوز والغنائم، وأمر موسى بالأموال والجواهر واللؤلؤ والياقوت والزبرجد والجزع والوطاء والكساء المنسوج بالذهب والفضة المحرشة باللؤلؤ والياقوت والزبرجد وضمّها إلى موكب النصر مع رجاله بأرديتهم الجميلة الزاهية، ثم أقبل موسى بالذين ألبسهم التيجان حتى دخل مسجد دمشق والوليد على المنبر يحمد الله، وكان الخليفة يعاني في تلك الأيام من وطأة المرض ومع ذلك أبى إلا أن يخرج إلى المسجد متحملا لأجل قدوم موسى بن نصير، ولما رأى الخليفة هذا الموكب استولت عليه الدهشة والعجب الشديد وصاح الحاضرون من الناس: موسى موسى!، وأقبل هذا القائد المظفّر حتى سلّم على الخليفة ووقف ثلاثون رجلا من أصحاب التيجان في موكب النصر عن يمين المنبر وشماله، على حين وقف أمام الخليفة سائر أفراد الموكب ومراكب الغنائم المقامة على عجل، وهزّ هذا المنظر الباهر قلوب الحاضرين ومشاعرهم كما أثار ذكرياتهم عن فتوح المسلمين الكبرى، وقالوا إن الدولة الإسلامية لم تشهد منذ فتح فارس مثل هذا الموكب الرائع، ومثل تلك الغنائم الوافرة، وأخذ الخليفة يلقي خطبته في هذا المشهد الحافل وأكثر فيه الحمد لله والثناء عليه والشكر لما أيده الله ونصره، وأذهل موسى الناس بما أتى به من الخيرات والغنائم والأسرى، وكان موكب النصر هذا موكبا مشهودا؛ إذ لم ير الناس من قبل مثل هذا العدد من أمراء الغرب والأسرى الأوربيين، وقد جاءوا يقدمون الولاء والطاعة لأمير المؤمنين.

وكان من أبرز ما قدّمه موسى بن نصير إلى الخليفة الوليد من الغنائم التذكارية النفيسة مائدة تفوق قيمتها كل تقدير، كان طارق بن زياد قد غنمها من كاتدرائية طليطلة، وكان القوط قد تفننوا في صنعها فنسبها العرب إلى سليمان بن داود، وإنما أطلق عليها هذا الاسم كناية عن قدمها وعظم شأنها.

واختلفت الروايات كذلك في وصف هذه المائدة وبيان هيئتها وسبب وجودها، فذكرت إحدى الروايات أن الأغنياء والموسرين من القوط دأبوا أن يوصلوا للكنائس بقدر معلوم من ثرواتهم عند الوفاة وكلما تجمع المال الوفير بين المشرفين على تلك الكنائس أمروا بصناعة موائد وكراسي من الذهب والفضة تضع القساوسة عليها الأناجيل في أيام الاحتفالات من أجل المباهاة والتفاخر، ونالت كنيسة طليطلة قدرا كبيرا من مال الوصايا، وخاصة أنها كانت مقرّ البيت المالك، ولذا تأنق الملوك في عمل مائدة لهذه الكنيسة فاقت كل الموائد في سائر أسبانيا؛ إذ حرص كل ملك على أن يزيد في مائدة كنيسة طليطلة إعلاء لذكره وتباهيا بعاصمة ملكه حتى صار لها مركز الصدارة في جميع البلاد وتحدث الجميع بجمالها وعلو قيمتها، فكانت مصنوعة من الذهب الخالص مرصعة بفاخر الدر والياقوت والزبرجد.

ومهما يكن من أمر تلك الروايات فمما لا شك فيه أنها أجمعت على شيء واحد هو عظمة هذا الكنز الثمين الذي فاقت أخباره ما عداه في كنوز وجدها الفاتحون في سائر مدن الأندلس، ويرجح أن هذه المائدة كانت مذبح الكنيسة الجامعة في طليطلة، وأنها كانت على درجة خيالية من الجمال حتى تليق بعاصمة القوط، ولتكون رمزا على ثراء دولتهم وغناها الوافر.

وكان مما قدّم للخليفة الدر والياقوت أكيالا والسيوف المحلاة بالجواهر والتيجان الذهبية المرصّعة بالحجارة الثمينة وآنية الذهب والفضة، وغير ذلك مما لا يحيط به وصف.

وقد أغدق الخليفة الخلع على موسى ثلاث مرات تشريفا له، كما أغدق المنح لآل بيته، ولما انتهى الخليفة من منح موسى براءات الشرف والتكريم استأذن منه هذا القائد العظيم في تقديم المشتركين معه في موكب النصر فأدخل عليه موسى ملوك البربر وملوك الروم وملوك الأسبان وملوك الفرنجة، ثم أدخل عليه رؤوس البلاد ممن كان معه من قريش والعرب؛ فأحسن الخليفة لهم العطايا والمنح.

وبانتهاء يوم الاستقبال اختتم موسى بن نصير حياته العامة، ذلك أن الوليد ابن عبد الملك توفي بعد ذلك اليوم بأربعين يوما فقط، وخلفه سليمان بن عبد الملك عام 96هـ (715م)، وأعفى الخليفة الجديد غداة توليه العرش موسى بن نصير - وكان إذ ذاك قد ناهز الثمانين من عمره - من العودة إلى الأندلس، وأراد الخليفة سليمان بن عبد الملك أن يختم حياته بالحجّ إلى بيت الله الحرام واصطحب معه إلى مكة والمدينة موسى بن نصير، وقد توفي موسى بن نصير بالمدينة بعد أداء فريضة الحج ودفن بالبقيع في أوائل عام 97هـ.

أما طارق بن زياد فقد انتهت حياته في غموض، ولا تذكر الرواية الإسلامية أين ومتى توفي، ويقال إن مغيث الرومي وشّى به وخوّف الخليفة منه، وكان الخليفة سليمان ابن عبد الملك يريد أن يوليه الأندلس فعدل عن ذلك.

ولكن إهمال المؤرخين لطارق بن زياد لم يحرمه نصيبه من الخلود، فقد شاءت المقادير أن تحمل اسمه أول بقعة في الأندلس وطئتها قدماه وهي جبل طارق، كما سمي بحر الزقاق باسم مضيق جبل طارق، وانتقلت هذه التسمية إلى اللغات الأوربية جميعها بصيغها محرفة تحريفا بسيطا.

ولم تشر الروايات العربية إلى مصير يوليان الذي مهّد لفتح الأندلس، وتذكر بعض الروايات أنه عاد إلى سبتة وأقطع ما حولها من الأرض، وظل أميرا على سبتة نظير خدماته، ولكنه بقي نصرانيا هو وبنوه الأقربون، أما ذريته فيقال إنها دخلت الإسلام بعد ذلك، أما أبناء غيطشة فقد أقطعوا ما كان لأبيهم، كما عين أخ غيطشة حاكما لمدينة طليطلة.

بعض مصادر البحث :

1_ الكامل في التاريخ لابن الأثير.

2_ الحلل السندسية طبعة 1936م لأرسلان.

3_ المغرب في ذكر إفريقية والمغرب طبعة 1911م للبكري.

4_ فتوح البلدان طبعة 1900م للبلاذري.

5_ قيام دولة المرابطين طبعة 1957م لحسن محمود.

6_ فتح العرب للمغرب طبعة 1947م لحسين مؤنس.

7_ فجر الأندلس طبعة 1959م لحسين مؤنس.

8_ تاريخ المغرب العربي طبعة 1965م لسعد زغلول عبد الحميد.

9_ الاستقصا لأخبار المغرب الأقصى طبعة 1804م للسلاوي.

10_ المغرب الكبير (العصر الإسلامي) طبعة 1966م للسيد عبد العزيز سالم.

11_ بغية الملتمس في تاريخ رجال الأندلس طبعة 1884م للضبي.

12_ فتوح مصر والمغرب طبعة 1920م لابن عبد الحكم.

13_ العقد الفريد لابن عبد ربه.

14_ الأساطيل العربية طبعة 1957م للعدوى.

15_ البيان المغرب في أخبار المغرب لابن عذارى.

16_ دولة الإسلام في الأندلس طبعة 1943م لمحمد عبد الله عنان.

17_ الآثار الأندلسية طبعة 1956م لمحمد عبد الله عنان.

18_ تاريخ المغرب الكبير لمحمد علي دبوز.

19_ النجوم الزاهرة طبعة 1928م لأبي المحاسن.

20_ نفخ الطيب من غصن الأندلس الرطيب طبعة 1855م للمقري.

21_ معجم البلدان لياقوت الحموي.


 العدد 38 - تعقيب لا تثريب

تعقيب لا تثريب

إبراء للذمة وتذكيرا بالحق

لفضيلة الشيخ: محمد المجذوب كلية الدعوة وأصول الدين

من مسلم ناصح إلى شيخ المقرئين في مصر - ومن ثم في العالم الإسلامي كله - الشيخ محمود خليل الحصري هدانا الله وإياه سواء السبيل.

الحمد لله الذي أكرم المؤمنين فجعلهم نصحة أمناء، وأنقذهم بذلك من صفات الكافرين الغششة السفهاء، وصلى الله وسلم وبارك على صفوته من خلقه محمد وآله وصحبه ومن التزم سبيله، ونهض بدعوته على بصيرة إلى يوم الدين..

أما بعد، فقد سمعتك أمس تتلو في مسجد رسول الله صلى الله عليه وسلم وعلى مقربة من مثواه المبارك قوله تعالى: {وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ..} ؛ فأثار ذلك في نفسي ضروبا من التأملات، وكان من غرائب الاتفاق أن تعتري هذه الحالة كثيرين غيري أيضا؛ فإذا أحدهم يقول لآخر وهو يحاوره: كيف سمح هذا الرجل لنفسه أن يقدم على هذه التلاوة هنا في مهبط الوحي، وهو يعلم أن معصيته للوحي ومبلّغ الوحي لم تتلاش بعد من أذهان الناس، ولم يكد يفرغ الكرام الكاتبون من تسجيلها، أبهذا اللسان نفسه الذي افتتح أمس حفل الذكرى لأم كلثوم بآيات الحي القيوم، يرتل في مسجد رسول الله آيات الله!..

وقال آخر: مسكين! ألم يقرأ في كتاب الله غير هذا الويل الموجه إلى الهمزة اللّمزة؟!.. ولم يعلم أن ثمة ويلات كثيرة لكثيرين من العاصين، وبينهم المصلون الذين هم عن صلاتهم ساهون، والقاسية قلوبهم من ذكر الله، والظالمون والأفّاكون الآثمون!!.. ولا سهو عن الصلاة أهول من فقدانها روح التطهير من الفحشاء والمنكر، حتى تصبح عادة يؤديها فاعلها كما يؤدي أي عمل آخر في معزل عن الخشوع والوعي، وأي قسوة أشدّ من أن يقرأ امرؤ كتاب الله، بل يتخذ منه حرفة للارتزاق، ثم لا يتورّع عن اقتراف المنكر الذي يخزي صاحبه في الدنيا والآخرة!.. وهل ثمّة ظلم بعد الشرك أكبر من أن يفتتح مقرئ حفلة غناء بآيات من الكتاب الذي اؤتمن عليه، والذي يقول منزله - تبارك اسمه -: {لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعاً مُتَصَدِّعاً مِنْ خَشْيَةِ اللَّهِ} ؟! ألا يعلم هذا المسكين أن هذا عين الإفك وجماع الإثم، وأدنى دركات التلاعب بكتاب الله!..

يا شيخ محمود.. هذا ما يقوله عنك كل مؤمن يعي آيات الله، ويفقه تعاليمه سبحانه، فهل علمت ذلك؟.. وهل أتيح لك من يبلغكه يا أبا الافراج؟!..

لقد والله أحدثت فتقا في الإسلام يتعذر - إذا لم يستحل – رتقه؛ بجرأتك على الله، واقتحامك تلك العقبة الخطيرة، يوم رضيت لتلك الهاوية المغفلة أن تقوم مقام هاتيك الفينة الصغيرة بنظر كل فاضل، وإن كبرت في منظار كل سفيه غوي من أهل الباطل، لتتغنى وتتمعج، كي تستثير إعجاب الغواة الهواة من أذناب الشيطان، كما فجرت الخمر من قبل مشاعر مدمنيها، فراحوا ينظمون في مدحها ونعتها أفانين الشعر، وهم الذين بهم وبأضرابهم دمّر الله حصون هذه الأمة في بغداد والأندلس؛ إذ استطاعوا أن يجردوها من مقوماتها، ويصرفوها عن رسالتها، فذلّت بعد عزّ، وطمع بقهرها كلّ ذي عجز.

ولو أن أي فارغ من الخلق قدم ابنته لأسماع الغواة وأبصارهم على ذلك النحو ولو في موكب من الآيات والذكر الحكيم لما كان لفعلته سوى أثر ضئيل يذكره الناس ثم لا يلبثون أن ينسوه، أما أن يقدم على ذلك شيخ أزهري يسمى في لغة الدواوين شيخ المقارئ المصرية، فتلك هي البدعة الشنعاء التي سيحمل إثمها وإثم من أخذ بها إلى يوم القيامة.

ولعلك قرأت فيما قرأت من حديث رسول الله صلى الله عليه وسلم قوله: "ومن سنّ في الإسلام سنة سيئة كان عليه وزرها ووزر من عمل بها" رواه مسلم، وليس كل من ارتكب سوءا يعتبر صاحب سنة سيئة، أو يقال إنه أحدث فتقا لا يرتق، فالحشاشون كثيرون، والسكارى أكثر، وتاركو الصلاة.. والمنسلخات من آداب الإسلام بالسفور الذي ملأ ديار الإسلام إلا من رحم الله، هؤلاء كثير كثير، ولكنهم مع ذلك لا يؤلفون السنة التي يلحق وزرها صاحبها إلى يوم القيامة؛ لأنهم عديمو الوزن في قسطاس الناس، فلا يؤبه لهم ولا يتأسى بهم.. وإنما المحدثون المحشورون في زمرة الظالمين لأنفسهم وغيرهم هم الذين يحملون صفة العلم، ويظنّ بهم الفقه والفضل.. ومن أحقّ بأن يكون مظنة العلم والورع - في نظر العامة وأشباههم - من حملة كتاب الله، الهادين به في بيوت الله، الشاحنين به أمواج الأثير إلى عباد الله!…

أجل يا شيخ محمود.. لقد سبقت كل المبتدعين إلى خرق هذا الفتق الرهيب؛ لأن تاريخ الإسلام لم يعرف قطّ واحد قبلك من كبار القراء أو صغارهم قدّم كريمته للغناء في محافل العابثين، وفي موكب من آيات الكتاب المبين!

أنا لا أستبعد أن تكون قد ندمت على ما فرطت في جنب الله، وأسفت على ما أسلفت، فآليت أن لا تعود لمثلها - كما قيل على لسانك - ولكن ندمك وأسفك لن يمحو وزرك الكبير أبدا أبدا، إلا أن تعلن بكل ما وسعك من وسائل الإعلام أنك كنت بما فعلت في ضلال، وأنك تشهد الله وعباده على أنك أقلعت عنه إلى غير رجعة، وستعمل على تكفيره بكل ما أوتيت من قوّة، رجاء أن يتداركك الله بعفوه ومغفرته، وما أدري إذا كنت قادرا على ذلك وجارئا عليه.. وحولك من الشياطين من لا يرى في جنايتك بأسا، بل لا يرى فيها إلا سابقة مشكورة إلى العمل الصالح!..

استمع يا شيخ محمود إلى واحدة من فضائل حملة القرآن: في معركة المرتدين من بني حنيفة أصابت المسلمين جولة بسبب اختلاط الطلقاء - ذوي الإسلام الحديث - بأهل السابقة العليا من المهاجرين والأنصار؛ فكان الرأي استبعاد الطلقاء عن مباشرة القتال، وتركه لتلاميذ النبوة الناضجين الصامدين، وعهد بلواء الإسلام إلى خطيب رسول الله صلى الله عليه وسلم ثابت بن قيس بن شماس رضي الله عنه، فأراد إخوانه أن يلهبوا رجولته فذكروه قائلين: إن الناس إنما يؤتون من قبل راياتهم؛ فحذار أن نؤتى من قبلك، فدفن ساقيه في الأرض، وهو يقول لإخوانه: "بئس حامل القرآن أنا إن أوتيتم من قبَلي".

ذلك شأن حملة القرآن من سلف هذه الأمة، ثبات في وجه الكفر كثبات الأرض في وجه العواصف، وتصميم على التحقق بكل عزائم القرآن حتى الموت.

فقس بهذا الطراز يا شيخ محمود أولئك الذين لا يفقهون من حملهم للقرآن سوى أنه وسيلة للارتزاق، وسبيل إلى التنافس على الدنيا، والحصول على إعجاب الفارغين العاطلين من تلاميذ الشياطين!.

يا شيخ .. محمود إن الذين يحاربون الإسلام وينخلعون من ربقته كل يوم كثيرون لا يحصرهم إحصاء، على حين إن الذين يلتزمون سبيله ويتفانون في نصرته هم الأقلون المضطهدون.. ولكنهم وحدهم السعداء بمرضاة ربهم؛ لأنهم الثابتون على عهد نبيّهم؛ لا يضرهم من خالفهم حتى تقوم الساعة، فإلى أي الفريقين تنحاز يا شيخ محمود؟ وبأيهما تلوذ؟ فاختر لنفسك! وتذكر أنك كادح إلى ربك كدحا فملاقيه، فلن تنفعك فتوى فلان، ولا تصفيق فلتان، ولا تهريج علان {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلاناً خَلِيلاً} .

إن الزلّة لكبيرة يا شيخ محمود؛ فأدركها بتوبة تغسلها، وأعلن ذلك على الملأ كما اقترفتها على الملأ.. تلك نصيحتي أبعث بها إليك إبراء للذمة، وتذكيرا بالحق؛ فافتح لها صدرك، وتلقها بمثل الروح التي أملتها، ولا تكن كذلك الذي {وَإِذَا قِيلَ لَهُ اتَّقِ اللَّهَ أَخَذَتْهُ الْعِزَّةُ بِالإِثْم} ، {إِنْ أُرِيدُ إِلاَّ الإِصْلاحَ مَا اسْتَطَعْتُ وَمَا تَوْفِيقِي إِلاَّ بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ} .

هذه الكلمات كُتبت في أعقاب السقطة الفاجعة، وكان من حقّها أن تصل إليك يا شيخ محمود على صفحات إحدى المجلات الإسلامية منذ ذلك اليوم، ولكن قدّر الله أن تحول الحوائل دون نشرها، حتى تحمل إلى قرائها بعض ذيول القصة التي بدأت بحفلة الذكرى، ولا يعلم غير الله متى وأين وكيف ستنتهي.

لقد سمحتم للشيطان أن يستحوذ على تلك المسكينة منذ أغفلتم تحصينها بعواصم الإسلام؛ فلم تجد بأسا في الاستجابة لهواتف الغواية تأخذ بخطمها إلى مهاوي الأخسرين أعمالا من أهل الفن الذين ضلّ سعيهم في الحياة الدنيا وهم يحسبون أنهم يحسنون صنعا، وقديما قيل: إن من وضع قدمه في مزلقة الإثم لا يسعه التوقف قبل القاع، وهكذا فتنت بالغناء وغرّها ما قرأته وما سمعت من تمجيد المضللين لأهله، وإكبابهم على مسجلاتهم يستهلكون معها لياليهم، حتى يصرعهم سكر الطرب، فيسلمهم إلى نوم لا يذكرون معه ربا ولا واجبا، ووجدت - وربما وجدتم - في حنجرتها نغما يؤهّلها للحاق بركب النجوم الذين واللواتي استطاعوا أن يفرضوا سلطانهم على قلوب الجماهير العمياء، التي تكاد تتخذهم آلهة من دون الله؛ فيستولون بذلك على ثروات الأمة، ويسلبوا السفهاء وعيهم حتى لا يروا للحياة معنى بغير وجودهم، فيقتلوا أنفسهم حزنا لفراقهم.

أجل .. لقد استهوى ذلك قلبها إذ كان كالحصن الذي لا حامية فيه؛ فلم تلبث أن سقطت في حبالة الشياطين، وكانت الخطوة الأولى في هذا المنحدر تلك الحفلة التي أفتاك بعض المعمَّمين من عشاق الطرب، وباركتها أنت يا شيخ محمود بالتقديم لها في زفة من آيات الله، ثم ما لبثن الخطى أن تلاحقت في المنحدر؛ فإذا هي تتخذ لنفسها اسم ياسمين الخيام بدل إفراج الحصري، وكأنّها بذلك تعلن الحرب على ماضيها الإسلامي نفسه بالانتساب إلى ذلك العربيد (الخيام) الذي أصبح مضرب المثل في عالم الضياع والدعوة إلى الاستهتار، وتبع ذلك ما لا مندوحة عنه من طرح للحجاب، وعمل مع الفرق الراقصة، وظهور في المسارح الماجنة.. استجداء لتصفيق المعجبين ومشاركة لصعاليك الفن في تجميع الملايين.. وقد رضيت أن تدفع ثمن ذلك الهُويّ كلَّ ذخيرتها من طمأنينة الحياة الزوجية، وأن يسلبها شططها هذا كل أثر للسكن والمودة والرحمة؛ فأشقت الزوج، وأيتمت البنين، وتناست موقفها القريب الرهيب بين يدي رب العالمين!! ولا عجب فهي الحصيلة الطبيعية لهذا النوع من الشذوذ عن سبيل المؤمنين، وليست مأساة (البيت الأردني) الذي دمره شطط تلك الهاوية الأخرى ببعيدة عن عيني إفراج وأبي إفراج، لو كانوا من المستبصرين المعتبرين..

وأخيرا.. لا أدري والله بأي كلمة يجب أن أختم خطابي هذا إليك، أبالدعاء لك بأن يتوب الله عليك؛ فيوفقك إلى التكفير عما أسلفت في هذه المأساة من آثار يتعذر رصد عواقبها على الأجهزة الحاسبة والحاسبين! أم أدعو عليك بعقاب يكافئ ما قدّمت لدينك من مساءة سررت بها الفاسقين، وكسرت قلوب المؤمنين؟!

ولا حول ولا قوة إلا بالله العلي العظيم..


 العدد 38 - الفكر والفلسفات المعاصرة

الفكر والفلسفات المعاصرة

الاستشراق وجهوده وأهدافه في محاربة الإسلام والتشويش على دعوته

للدكتور عبد المنعم محمد حسنين - كلية الدعوة وأصول الدين

مقدمة

الاستشراق حركة ظهرت في العصر الحديث، وتبدو هذه الحركة علمية في ظاهرها؛ فهي تحاول دراسة التراث الشرقي، ولكنها في الحقيقة تبغي من وراء هذه الدراسة التعرّف على منابع تراثنا الشرقي، ثم تحاول صرف أهله عنه، وليجرفهم تيار الحضارة الغربية الضالّة المضلّلة.

والمستشرقون جماعة من علماء الغرب - من مسيحيين ويهود وملحدين - درسوا اللغات الشرقية من عربية وفارسية وعبرية وسريانية وغيرها، وتوفر كثير منهم على دراسة اللغة العربية والإطلاع الواسع على علومها ومعارفها؛ لاتخاذ هذه الدراسة وسيلة للقاء كثير من المفتريات والأباطيل في محيط الإسلام للتهوين من شأن الدعوة الإسلامية والتقليل من أثرها في الحياة، وفي الارتفاع بالمستوى الإنساني، وبدورها في إنقاذ الإنسانية وتحريرها من العبودية، وإخراجها من الظلمات إلى النور.

كما أن هذه المفتريات والأباطيل تحاول التقليل من شأن الثقافة الإسلامية، ودورها في نشر العلوم والمعارف، وفي نقل أوربا من العصور الوسطى - عصور الجهل والظلام - إلى مشارف العصر الحديث، وما ظهر فيه من علوم ومعارف يفخر بها العالم الغربي.

ويواصل الاستشراق بذل جهوده في محاربة الإسلام والتشويش على دعوته؛ لأن المستشرقين لم يستطيعوا التخلّص من نزعاتهم الموروثة وأهوائهم المعادية للإسلام، بحيث لم يعد خافيا ما يبذله المستشرقون من جهود في محاربة الإسلام بالتشكيك في مصادره وتلفيق الأباطيل والإلقاء بها في ساحة الشريعة الغرّاء، ومحاولة إغراق المسلمين بالتيارات الفكرية المضلّلة، ومحاربة اللغة العربية التي نزل بها القرآن، ومساندة الدعوات المضلّلة التي قامت تحت راية الإسلام، واستغلال وسائل الإعلام في إفساد المسلمين بإبعادهم عن دينهم، والحرص على تضليل أبناء المسلمين الذين يتتلمذون عليهم.

فينبغي أن نبين خطر الاستشراق وجهوده وأهدافه في محاربة الإسلام والتشويش على دعوته، ويجب أن نكشف الأسلحة التي يستعملها في حربه السافرة والخفية، والوسائل التي نتقي بها شره، ونردّ بها كيد أعداء الإسلام في نحورهم.

وهذا ما سأحاوله في هذا البحث وبالله التوفيق.

أولا: نشأة الاستشراق

يخطئ من يقول إن الاستشراق حركة علمية، لا هدف لها إلا دراسة التراث الشرقي في معتقداته وآدابه؛ لأن الاستشراق في الحقيقة والواقع خادم للاستعمار وأهدافه، وهو يتخذ من دراسة التراث الشرقي وسيلة لمحاربة الإسلام، والتشكيك في مصادره ليصرف المسلمين عن دينهم، فلا تتحقق لهم قوة ولا عزة، بل يظلون تابعين للغرب، مقلّدين كل ما في بلاده من ألوان الفساد والانحلال.

إن الاستشراق في الحقيقة امتداد للحروب الصليبية ضدّ الإسلام وحقائقه الناصعة؛ لأن الحروب الصليبية لم تنته، وإنما اتخذت أشكالا وألوانا مختلفة، منها الاستشراق؛ فالمستشرق يجيء إلى الإسلام لابسا العلم الظاهر، ومدّعيا البحث عن الحقيقة، ولكنه في الباطن قد عقد النية على جمع المطاعن الملفقة عن الإسلام؛ فلا يلبث أن يرمي الإسلام بكل ما يحمل صدره من غل، وينفث قلمه من سم؛ فهو يتنكر لمنهج العلم الصحيح الذي من شأنه أن يعرض الحقائق، وأن يترك للناس الحكم عليها، دون أن يمزجها بمرارة حقده، ونفثات عداوته، ودون أن يحاول تشويه هذه الحقائق بصورة من الصور.

والمتتبع لحركة الاستشراق يجد أنه مواكب لحركة الاستعمار الغربي لبلاد الشرق والإسلام، مما يدل على أنه امتداد للحروب الصليبية، وشكل من إشكالها، وقد نشطت حركة الاستشراق وبلغت أشدها منذ قرنين من الزمان في صورة حركة تابعة لحركة الاستعمار.

والاستشراق مصدر الفعل (استشرق) أي: اتجه إلى الشرق ولبس زى أهله، وقد اتخذ المستشرقون من دراسة لغات الشرق وسيلة للاتجاه إليه، فدرس كل منهم لغة أو أكثر من لغات الشرق كالعربية والفارسية والعبرية والسريانية وغيرها، ثم درس بهذه اللغة علوم تلك اللغة وفنونها وآدابها ومعتقدات أهلها، وكانت اللغة العربية المطلب المقصود عند الكثير من المستشرقين.

قد أقبل المستشرقون على دراسة اللغة العربية والتخصص في علومها من نحو وصرف وأدب وبلاغة؛ ليتمكنوا من اللغة، ثم نظروا بعد ذلك في علوم الدين الإسلامي من عقيدة وشريعة؛ لاتخاذ هذه الدراسة وسيلة لتلفيق الأباطيل للتشكيك في حقائق الإسلام، وصرْف المسلمين عن دينهم الذي يهديهم إلى طريق التقدم والعزة؛ فتتحقق بذلك أهداف الاستعمار في مواصلة احتلال بلاد المسلمين.

وأوضح دليل على صلة الاستشراق بالاستعمار أن سوق الاستشراق رائجة في أوربا وأمريكا في الدول التي لها مصالح في الدول الشرقية بعامة وفي الدول الإسلامية بخاصة، وأن هذه السوق أكثر رواجا في الدول الاستعمارية التي تحاول غزو الدول الشرقية بأية صورة من صور الغزو والمعروفة في العصر الحديث؛ سواء أكان الغزو عسكريا أم اقتصاديا أم سياسيا أم ثقافيا، بل لا تكاد توجد سفارة من سفارات هذه الدول الاستعمارية في دولة من دول الشرق الإسلامية لا يوجد فيها مستشرق أيّا كانت رتبته بين رجال السفارة والعاملين بها.

إن ارتباط الاستشراق بالاستعمار وتبعته له جعلت الاستشراق يواصل جهوده في محاربة الإسلام والتشويش على دعوته، ويستعمل كل الأسلحة في حربه؛ لأن هذا الدين الحنيف هو السدّ المنيع الذي يقف في وجه الاستعمار والعبودية لغير الله.

إن المستشرقين يعلمون من دراستهم للإسلام أن العقيدة التي جاء بها ترتكز على أسس ثابتة من الفطرة الإنسانية العامة والمنطق العقلي المستقيم، والنصوص الدينية الصريحة، بحيث لا يمكن لعقول المفكرين والفلاسفة أن ينقضوا أصلا واحدا من أصولها إذا التزموا منهج العلم الصحيح، ولذلك يحاول الاستشراق منذ نشأته التشويش على دعوة الإسلام بتلفيق الأباطيل، واتخاذ البحث العلمي ستارا يلفقون من ورائه هذه الأباطيل.

وقد صار الاستشراق مظلة لكل أعداء الإسلام من المستعمرين والملحدين وغيرهم؛ فأصبح يستظل بها أصحاب العقائد الفاسدة الباطلة من الشيوعيين وأنصار المذاهب الإلحادية الانحلالية في العصر الحديث، فقد جمع هؤلاء بغضهم للإسلام؛ لأن أساسه التوحيد، وهو زبدة الرسالات الإلهية وغايتها، ترتكز كلها عليه وتستند في وجودها إليه، وتبتدئ منه وتنتهي إليه؛ فكل رسول افتتح دعوته لقومه بقوله: {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} .

والدين فطرة غرزها الله في البشر، وقد كانوا أوّل الأمر متفقين على التوحيد قبل أن تزيّن لهم الشياطين عبادة الطواغيت واتخاذ الأصنام.

والعقيدة الإسلامية عقيدة واضحة بعيدة عن إغراق الوهم، وجموح الخيال، وتحكم الأهواء، وهذا ما يسعى إليه العقل في تفكيره الدائب للوصول إلى الحقيقة التي ينشدها.

من هنا كان الاستشراق هو المطية التي يركبها أعداء الإسلام لعلهم يستطيعون بهذه الوسيلة التشويش على دعوته التي تتفق مع الفطرة السليمة التي فطر الله الناس عليها.

وقد بذل الاستشراق منذ نشأته جهودا عديدة متواصلة في محاربة الإسلام، واصطنع وسائل متنوعة في حربه، واستفاد من تقصير المسلمين - أحيانا - في الدفاع عن دينهم، وانخداع بعضهم - أحيانا أخرى - بكلام بعض المستشرقين الذين يضعون السمّ في العسل.

وسأعرض فيما يلي جهود الاستشراق المختلفة في محاربة الإسلام والتشويش على دعوته، وأبيّن أهدافه من وراء هذه العداوة الشديدة، والله غالب على أمره ولو كره الكافرون.

ثانيا: جهود الاستشراق في محاربة الإسلام بسلاح العلم

ينبغي على المهتمين بتوجيه الدعوة وإعداد الدعاة أن يكونوا على دراية تامة بالجهود التي يبذلها المستشرقون في محاربة الإسلام؛ لأنهم - في الحقيقة - ألدّ أعداء الإسلام.

والمستشرقون يتخذون العلم وسيلة للتشويش على الدعوة الإسلامية ويتسترون وراء البحث العلمي، وهم يلفّقون الأباطيل، ويلقون بها في ساحة الشريعة الإسلامية، ويحاولون تضليل شباب المسلمين الذين يتتلمذون عليهم، وإقناعهم بآرائهم الفاسدة الخبيثة؛ ليشركوهم معهم في الإساءة إلى الإسلام دون وعي.

إن ما يكتبه المستشرقون عن رسالة الإسلام ورسول الإسلام يفضح الحقد الدفين الكامن في قلوبهم، ويكفي أن نذكر - على سبيل المثال - ما كتبه واحد منهم هو (جولد تسيهر)؛ لينكشف دورهم في الطعن على الإسلام، والتشويش على دعوته متخذين العلم وسيلة لما يهدفون إليه، يقول المستشرق المذكور: "فتبشير النبي العربي ليس إلا مزيجا منتخبا من معارف وآراء دينية عرفها أو استقاها بسبب اتصاله بالعناصر اليهودية والمسيحية وغيرها، التي تأثر بها تأثرا عميقا، والتي رآها جديرة بأن توقظ عاطفة دينية حقيقية عند بني قومه" [1] .

وهذا قول آثم، ردّد به هذا المستشرق الحاقد زعما زعمه المشركون منذ أربعة عشر قرنا، وردّ الله تعالى عليه في حينه؛ فما إن قال المشركون هذا القول حتى فضحهم الله به، يقول الله تعالى على لسان المشركين: {وَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلاَّ إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُونَ} ، ويردّ جل جلاله عليهم بقوله: {فَقَدْ جَاءُوا ظُلْماً وَزُوراً} ، ثم يقول سبحانه على لسانهم: {وَقَالُوا أَسَاطِيرُ الأََوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلاً} ، ثم يردّ جل وعلا عليهم بقوله: {قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالأََرْضِ إِنَّهُ كَانَ غَفُوراً رَحِيماً} .

ثم تحداهم سبحانه وتعالى بأن يأتوا بسورة من مثله؛ فعجزوا ولم يرفع أحد رأسه، يقول جلّ جلاله: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ. فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ} .

إن جولد تسيهر وأمثاله من المستشرقين أعداء الإسلام يردّدون ما كان يردّده مشركو قريش من قبل في موقف العناد والكبر، غير أن مشركي قريش عدلوا عن عنادهم ودخلوا في دين الله وجاهدوا في سبيل الله، وكان منهم سيوف الله على رقاب أعداء الله، أما المستشرقون فمصرّون على محاربة الإسلام والتشويش على دعوته بالتشكيك في القرآن الكريم والإيهام بأنه من عمل محمد صلى الله عليه وسلم، وأن الرسول كان يتجاوز بعض الوحي القرآني، وينسخ بأمر الله ما سبق أن أوحاه إليه [2] .

والحقد واضح في مقولة هذا المستشرق، بل لقد ذهب الحقد بعقله؛ إذ كيف يستسيغ عقل سليم أن يصف محمدا صلى الله عليه وسلم بأنه رسول ثم يقول إن هذا الرسول بدّل رسالة ربه بأمر من ربه لظروف اضطرته إلى ذلك! هل يعقل هذا؟!.. فأي رسول يحمل رسالة الله ثم يكذب على الله ثم يظلّ رسولا بعد ذلك؟! أليس ما يقوله ذلك المستشرق اللعين هو الحقد الذي يذهب العقول ويقلب حقائق الأشياء؟!

ألم يقرأ هذا الحاقد قول الله تعالى - ردّا على مفتريات المشركين بأن محمدا يفتري على الله الكذب -: {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأَقَاوِيلِ لأَخَذْنَا مِنْهُ بِالْيَمِينِ، ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ} [3] ؟!

إن عداوة المستشرقين للإسلام قد بدت من أفواههم، ومن كتاباتهم المسمومة، وما تخفي صدورهم أكبر؛ فينبغي أن نقف منهم موقف الحذر دائما، وأن نكشف زيفهم وبخاصة الذين يصطنعون الحكمة والتعقّل، ويتظاهرون بالإعجاب برسالة الإسلام ليدخلوا على العقول دخول اللص في غيبة الحارس!! ويدسّوا السمّ في العسل؛ فلتكن عقولنا حاضرة ونحن نسمع أو نقرأ لهؤلاء المستشرقين ما يكتبون عن الإسلام ولو كان حقا وصدقا؛ فقد تندس كلمة هنا وكلمة هناك فتقع موقعا قاتلا لمن لا ينتبه إليها، ولا يأخذ حذره منها؛ فما أكثر الذين خدعوا من المثقفين من المسلمين بهؤلاء المستشرقين، وأخذوا مقولاتهم على أنها أحكام قاطعة لا تقبل نقاشا؛ فاشتركوا مع المستشرقين في محاربة الإسلام والتشويش على دعوتهم، وضلّ سعيهم وهم يحسبون أنهم يحسنون صنعا، والعياذ بالله!.

إن المستشرقين بعامة قد حاولوا دراسة الإسلام بنية منعقدة على جمع المطاعن الملفقة عن الإسلام، وهم يتزيّون بزي العلم والبحث عن الحقيقة، غير أن العصبية تغلبهم عن أن يقولوا كلمة الحق، وأن ينطقوا بما في أيديهم من شواهد؛ فيكابرون ويلجون في الضلال، ويرمون الإسلام بكل ما تحمل صدورهم من غل، وحتى من يقول منهم في الإسلام كلمة حق - ليبعد عن نفسه تهمة التعصب، ويلصق بنفسه صفات العالم النزيه الذي لا يدلس ولا يدجل - لا يمكن أن تسلم كتابته من بعض التعليقات المضلّلة؛ فيجب أن نحتاط ونكون على حذر ونحن نقرأ كتابات المستشرقين أو نقتبس منها؛ لأنهم لم يستطيعوا التخلّص من أهوائهم ونزعاتهم الموروثة منذ أيام الصلبيين؛ فصرفوا جهودهم في محاربة الإسلام والتشويش على دعوته دعوة الحق التي يزهق أمامها كل باطل.

إن الإسلام يواجه عداوات متربّصة من كل جانب، وإن المسلمين في مواجهة حرب من أعدائهم المستشرقين؛ ورثة الصلبيين، وهذا ما يقتضيهم أن يكونوا على وعي ويقظة، وأن يتسلح الدعاة منهم بأسلحة الثقافة الواسعة الشاملة، وأن يتعرفوا على ما عند أعدائهم من أسلحة يحاربونهم بها، حتى يلقوهم بأسلحة من دينهم ومن تراثهم؛ ليردوا كيدهم ويبطلوا تدبيرهم، وما يريدونه من سوء بالمسلمين وبدينهم، والله من ورائهم محيط.

وسأعرض في هذا البحث بعض وسائل الاستشراق في محاربة الإسلام بتضليل المسلمين وصرفهم عن دينهم، ولكن الله ردّ كيدهم في نحورهم وحرس دينه الذي ارتضاه لعباده.

ثالثا: وسائل الاستشراق في التشويش على دعوة الإسلام

للاستشراق وسائل عديدة في التشويش على دعوة الإسلام ينبغي أن يتنبّه إليها المسلمون، حتى يتقوا شرّ أعدائهم ويحبطوا خططهم، وسأعرض في هذا البحث أهمّ هذه الوسائل وأكثرها خطورة؛ والله ولي الذين آمنوا!.

1_ التبشير الصليبي:

إن الشيء الذي يجب أن لا يشك فيه المسلمون هو أن الحروب الصليبية لم تنته، فمنذ خرجت أوربا من ظلام القرون الوسطى تطلّعت إلى الشرق الذي كان الضعف قد دبّ فيه، الأمر الذي جعله فريسة للدول الأوربية؛ فاستعمرت أكثر دوله، وكانت أوطان المسلمين أول ما أحكمت عليه قبضتها.

وكان الاستعمار الغربي يهدف من وراء السيطرة على أوطان المسلمين إلى استغلال هذه الأوطان أرضا وبشرا، ثم إلى محاربة العقيدة وإجلائها من قلوب المسلمين، ومحاولة ما عجزت عنه الحروب الصليبية من قبل، وذلك لما يعلمه المستعمرون - بواسطة أعوانهم المستشرقين - من خطر الإسلام على خططهم التي يرسمونها على أساس قتل المعاني الإنسانية في الأوطان المستعمرة حتى تموت مشاعر الناس هناك؛ فلا يحاول أحد أن يثور في وجه المستعمرين له المستغلين لأرضه وجهده، الأمر الذي لا يصبر عليه المسلم الذي يستظلّ براية التوحيد؛ فلا يخفض رأسه إلا لله ولا يحني قامته لغير الله، وهذا من شأنه أن يبعث في نفسه العزة والكرامة وإباء الضيم؛ ولهذا عمل المستعمرون - بواسطة المستشرقين - على محاربة الإسلام حرباً خفية بعد أن حاربوا المسلمين بالحديد والنار.

وظهرت هذه الحرب في صورة تجنيد جيوش من المبشّرين بقيادة المستشرقين، ودفع هؤلاء المبشرين إلى بلاد المسلمين، وحمايتهم بجيوش المستعمرين، والتمكين لهم من التغلغل في المدن والقرى، وإمدادهم بالمال؛ لقيموا المستشفيات والملاجئ والمدارس ليتخذوا منها شباكا لتضليل الناس، مختفين في زي المبعوثين إليهم لإنقاذهم من المرض والفقر والجهل باسم المسيح.

وكان مما حاوله المبشرون - بتوجيه من المستشرقين - محاربة اللغة العربية وإجلاؤها من الألسنة؛ حتى تنقطع الصلة بين المسلمين وبين كتاب الله الذي هو دستور دينهم ولسان شريعتهم، وكان من تدبيرهم لتحقيق هذه الغاية أن أشاروا على المستعمرين بأن يقربوا إليهم كل من يحسن لغتهم، وأن يمكنوا لهم من تولى المناصب العالية، الأمر الذي دعا كثيرا من المسلمين إلى تعلّم لغة المستعمر وحذقها، في الوقت الذي انصرف هؤلاء المتعلمون عن لغتهم العربية، معتقدين أن هذا لا ينتقص شيئا من دينهم، ولا يمسّ شيئا من عقيدتهم، وبهذا أصبحت دول كثيرة من الدول الإسلامية التي كان لسانها عربيا لا تكاد تنطلق بتلك اللغة، ولا تعرف من كلماتها إلا ما تؤدي به الصلاة في ركاكة عجمية، كما كان ذلك مشاهدا في البلاد الإسلامية الواقعة في شمالي أفريقية، وهذه البلاد تحاول جاهدة الآن - بعد أن جلا الاستعمار عنها - أن تسترد لسانها العربي بعد تلك الغربة الطويلة التي انقطعت فيها الأسباب بينها وبينه.

وقد استغلّ المبشرون وضعهم في البلاد الإسلامية المستعمرة في التشويش على دعوة الإسلام، مستفيدين من غياب اللسان العربي، الأمر الذي أدّى إلى إضعاف الغيرة الدينية عند كثير من المسلمين، وتراخي أيديهم عن التمسك بشعائر الدين، والتأدّب بآداب الإسلام والتخلق بأخلاقه.

وقد جهل المستعمرون وأعوانهم من المستشرقين والمبشرين أن السرّ في فشلهم في حمل المسلمين على التخلي عن دينهم هو أنهم يعملون في اتجاه مضاد لطبيعة الأشياء؛ لأن الإسلام دين الفطرة التي فطر الله الناس عليها؛ فلا يمكن للفطرة أن تنفصل عنه، مهما بذل أعداء الإسلام من الجهد والمال.

وهذا هو السرّ الذي دخل به الإسلام إلى أوطان كثيرة؛ فغزا القلوب ونفذ إلى العقول، بدون جيوش زاحفة وحملات تبشيرية غازية، وإنما كان الإسلام بذاته هو الذي يفتح أوطانا بأسرها، على يد بعض التجار الذين لم يكن من قصدهم الدعوة إلى الدين، وإنما كانت هذه الدعوة تأتي عرضا في حديث جار، فإذا هي تسري بين الناس سريان العافية في الأجسام العليلة، وإذا الناس على دين الله وعلى فطرة الله.

هكذا دخل الإسلام كثيرا من بلاد إفريقية ومن بلاد آسيا، ودخل بلادا عديدة في أوربا، ودخله كثيرون في أمريكا، ولم يدخل أحد الإسلام في البلاد بحملات حربية أو تبشيرية، وإنما دخله طبيعيا بدعوة من الفطرة؛ لهذا فشلت حملات التبشير في بلاد الإسلام، وتكسّرت نصالهم على صخرة هذا الدين.

لقد كانت أهداف التبشير الصليبي - بعد الحروب الصليبية - التشويش على الدعوة الإسلامية؛ لكسب مواقع جديدة من أرض المسلمين، فلما عجز المبشرون عن بلوغ أهدافهم حاول قادتهم من المستشرقين أن يشوشوا على دعوة الإسلام بإلقاء الأباطيل والمفتريات في ساحة شريعته الغراء، خصوصا بعد أن انتشر الإلحاد في أوربا وأمريكا، بعد أن كشف العلم الحديث للمسحيين ما في دينهم من أمور لا يقبلها العقل، كالتثليث الذي يجعل الإله الواحد ثلاثة: أب وابن وروح قدس.

فخشي المبشرون الصليبيون أن يطلّ الإسلام بوجهه المُشرق على أوربا وأمريكا؛ فيجد قلوبا مهيأة له وعقولا متجاوبة معه؛ فشجع رجال الكنيسة حركة الاستشراق، وحمى المستعمرون هذه الحركة؛ فكثر عدد المستشرقين الذين يتصلون اتصالا مباشرا بالكنيسة ليشوشوا على الدعوة الإسلامية لإضعاف سلطان الدين على نفوس المسلمين، فيقلّ عزمهم في محاربة الاستعمار وطرده من بلادهم؛ فتحقق بذلك أهداف الاستشراق في خدمة الصليبيين و المستعمرين، لكن الله بالغ أمره {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ} [4] .

2_ محاولة إغراق المسلمين بالتيارات الفكرية المضللة:

ومن الوسائل التي يستعملها الاستشراق في التشويش على دعوة الإسلام محاولة إغراق المسلمين بالتيارات الفكرية المضللة، وتصدير هذه التيارات إلى أقطار المسلمين؛ لتضليل الشباب وصرفهم عن دينهم، والتشويش على دعوة الإسلام التي تتفق مع فطرة الله التي فطرهم عليها، وأهم هذه التيارات الفكرية المضللة ما يلي:

أ - المادية :

يتّسم العصر الحديث بتحكم المادية في تفكير الناس وفي سلوكهم، والمادية تنكر المشاعر الإنسانية التي يعمل الدين على غرسها وتنميتها في النفوس؛ من الرحمة والمودة والعطف والإيثار، وكل ما يشيع في كيان الإنسان من عواطف إنسانية نحو أهله وقرابته ومجتمعه والإنسانية كلها.

وأخطر ما في المادية أنها تتملّق شهوات الناس، وتأتي إليهم من الجانب الضعيف فيهم، حيث تميل النفوس دائما إلى العاجل من كل محبوب ومرغوب عندها، وقد بيّن الله جل وعلا طبيعة النفس البشرية في كتابه الكريم فقال تعالى: {كَلاَّ بَلْ تُحِبُّونَ الْعَاجِلَةَ وَتَذَرُونَ الآخِرَةَ} [5] وقال جلّ شأنه: {إِنَّ هَؤُلاءِ يُحِبُّونَ الْعَاجِلَةَ وَيَذَرُونَ وَرَاءَهُمْ يَوْماً ثَقِيلاً} [6] .

وقد حاول أعداء الإسلام أن يستغلوا هذا الميل إلى المادية في تضليل شباب المسلمين عن حقيقة دينهم، واستفاد الاستشراق في التشويش على الدعوة الإسلامية من أقوال الصوفية الذين ينتسبون إلى الإسلام؛ فالصوفية يروّجون أن الزهد في متاع الدنيا دليل الاتباع الصحيح للدين، وهذا زعم باطل، ولكن المستشرقين استفادوا منه في إغراق شباب المسلمين بتيار المادية ليشوشوا على الدعوة الإسلامية ويشككوا في مقررات الإسلام.

إن المادية تنكر على الدين الدعوة إلى الإيمان بما وراء الحسّ؛ من الإيمان بالله وملائكته واليوم الآخر والحساب والجنة والنار، وكل ما لا يقع في مجال المدركات الحسية التي هي عمدة العقل المادي في الحكم على الأشياء وقبولها أو رفضها، أي أن المادية تغرق الناس في الشهوات ليتخذوا من حبّها دينا وينصرفوا عن دين الحق.

فينبغي على الدعاة الذين يتصدَّون لردّ هذه الدعوة المضلّلة أن يبينوا للشباب - بخاصة - أن الإسلام حينما يدعو الناس إلى الإيمان بالحياة الآخرة لا يحرمهم شيئا من طيبات الحياة الدنيا، بل إنه يطلق كل قوى الخير فيهم؛ ليعملوا جادين في كل ميدان من ميادين الحياة وليقطفوا كل طيب من ثمرات عملهم وجهدهم.

إن الإسلام لم يحرم على الناس شيئا من طيبات الحياة الدنيا؛ فالله جلّ وعلا يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [7] ، كما يقول سبحانه وتعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ} [8] ، ويقول عز وجل: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ} [9] ، ويقول تعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} [10] .

إن الله دعا الناس إلى العمل الطيب، ووعدهم بالجزاء الحسن في الدنيا والآخرة؛ ولذلك أطلق الإسلام كل قوة من قوى الإنسان الخيرة، ولم يقف حائلا دون أية رغبة من رغبات الإنسان الشريفة؛ فإذا رسم الإسلام للإنسان حدودا لا يتعداها، وإذا وضع على طريق مسيرته في الحياة معالم لا يخرج عنها فما ذلك إلا لضمان سلامة الإنسان في تلك المسيرة، ووقايته من شهوات نفسه التي تقوده إلى الهلاك، أو تلبسه الشقاء الدائم في حياته قبل آخرته، فمن رحمة الله تعالى بعباده أن أخذهم بأدب هذه الشريعة الغرّاء، وأنْ حرم عليهم الخبائث التي تفسد عقولهم وقلوبهم، وتغتال معالم الإنسانية فيهم، وتنزلهم إلى عالم الحيوان الذي تريد المادية إنزالهم إليه.

ب - الوجودية:

تقوم الوجودية على دعوة خادعة، وهي أن يجرد الإنسان نفسه بالتحلل من كل ما يربطه بالمجتمع من نظم وقواعد وعادات وتقاليد، وأن يطلق نفسه على هواها تهيم في كل واد، وترعى كل ما يصادفها على طريقها من غير وعي أو تفكير أو تقدير لما يأخذ أو يدع من أمور، ومن غير تقيّد بشيء ما؛ فلا دين ولا بيت ولا زوجة ولا وطن.

إن الوجودية - في الواقع - آخر تيار فكري أوجدته المادية الحديثة؛ فهي دعوة إلى عزل الإنسان عن عالمه الروحي، وجعله جسدا حيوانيا، ولا يجد في كيانه شيئا من العواطف والمشاعر الإنسانية، يقول بول سارتر زعيم الوجودية المعاصرة: "إن ما ينبغي أن تكون عليه حياة الوجودي هو توديع ما يسميه الجبناء وجدانا وضميرا، والاستجابة إلى داعي الحيوانية وتلبية كل ما تدعو إليه شهواته، ونبذ كل التقاليد والتعاليم الاجتماعية، وتحطيم القيود التي ابتدعتها الأديان" [11] .

إن الوجودية تفسد طبيعة الإنسان وتدمّر عقله وقلبه وروحه، وتحوله إلى حيوان بلا عقل ولا قلب ولا روح؛ فهي دعوة خبيثة انتشرت في ربوع أوربا وأمريكا نتيجة لموجة الانحلال عن المسيحية التي انتابت هذه البلاد، وقد حرّكت أصابع الصهيونية تلك الدعوة، وأخذ اليهود يروّجونها لإشاعة الانحلال والفوضى في المجتمعات الأوربية والأمريكية، ثم حاولوا تصديرها إلى بلاد المسلمين بواسطة شباب المسلمين الذين يذهبون إلى بلاد الغرب طلبا للعلم، وهم يوهمون شبابنا بأنها دعوة إلى التحرّر، ويلعب المستشرقون دورا كبيرا في تضليل شباب المسلمين بهذه الدعوة؛ ليتحرروا من الدين ومن العقل ومن الإنسانية، وليصيروا كالأنعام؛ فلا يخشى خطرهم على الاستعمار في أي شكل من أشكاله؛ فتتحقق بذلك أهداف الاستعمار والاستشراق في محاربة الإسلام والتشويش على دعوته.

فيجب أن نحذر شباب المسلمين من هذه الدعوة الخطيرة، ونزوّدهم دائما بزاد كاف من العلم بأمور دينهم؛ ليعصمهم هذا الزاد من الزلل والتأثر بما يروجه أعداء الإسلام من دعوات ضالة مضللة، يتخذونها وسيلة لمحاربة الإسلام ودعوته التي تخرج الناس من الظلمات إلى النور، وتجعل الإنسان أفضل المخلوقات.

ج - العلمانية:

ومن الوسائل التي يشوّش بها الاستشراق على الدعوة الإسلامية إفهام بعض أدعياء العلم من الذين ينتسبون إلى الإسلام بأنه يجب الفصل بين العلم والدين، وهو ما يسمونه (العلمانية)، وهي دعوة من الدعوات الخادعة المضللة لأنها مشتقة من العلم.

والحقيقة أن العلمانية التي يدعو إليها المستشرقون - ويعنون بها العلم المنعزل عن الدين - حركة ظهرت في أوربا نتيجة للصراع العنيف الذي نشب بين رجال العلم والكنيسة التي كانت بسلطانها القوي في القرون الوسطى متحكّمة في العقل الأوربي؛ فلا يقبل فكر أو رأي لا يكون مصدره الكنيسة ورجال الدين فيها، وكان من السلطان الديني للكنيسة أنها تملك حقّ الغفران للعصاة ومرتكبي الكبائر من المسيحيين، كما أن لها في أتباعها حقّ الحرمان والطرد من ملكوت الله ومن ساحة رحمته.

وقد انتهى هذا الصراع بين العلم والكنيسة بانفصال كل منهما عن الآخر؛ فالعلم له رجاله، ولهم في مجال العلم أن يقولوا ما يشاءون دون أن يكون للكنيسة حق مؤاخذتهم، وللكنيسة رجالها الذين يقولون ما يشاءون في أمور الدين دون أن يكون للعلم وعلمائه موقف معهم.

وإذا قام هذا الصراع بين العلم والدين في المسيحية - لأن الكنيسة صادرت كل كلمة يقولها العلم، وعزلت الدين عن الدنيا، فأخذ العلم وجهة غير وجهة الدين - فإنه لا مجال أبدا لأن يقوم مثل هذا الصراع بين العلم والدين في رحاب الإسلام؛ لأن الإسلام يؤاخي بين العلم والدين، ويجعل الدين علما، والعلم رائدا هاديا إلى الدين، وكلمة العلم وما يشتق منها من أكثر الكلمات دورانا في القرآن الكريم؛ فقد ورد ذكر العلم ومشتقاته أكثر من ثمانمائة وعشرين مرّة في الكتاب الكريم.

فالعلم هو رسالة الإسلام، وبالعلم يَعرف الإنسان ربه وخالقه، وما يجب عليه من ولاء لله واستقامة على أوامره واجتناب لنواهيه، حيث لا يكون عمل إلا عن علم، ولهذا كانت دعوة الإسلام إلى طلب العلم، وإلى الاجتهاد الدائب في طلبه، يقول الله جل جلاله: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ} [12] ، ويقول سبحانه وتعالى: {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} [13] ، ويقول عزّ وجل لنبيّه الكريم: {وَقُلْ رَبِّ زِدْنِي عِلْماً} [14] .

فالدعوة إلى العلم دعوة كريمة مستحبة من كل ذي عقل؛ لأن العلم سبيل الإنسان إلى الكمال العقلي والسمو الروحي، حيث يميز به الحق من الباطل، والهدى من الضلال، والخير من الشر، والنافع من الضار.

أما العلمانية التي يروّج لها المستشرقون فتدعو إلى العلم الذي ينعزل عن الدين؛ فلا مجال لها في الإسلام، ولا ينبغي أن تظهر في المجتمع الإسلامي؛ لأن الإسلام جامعة العلم والمعرفة، الأمر الذي لا يمكن أن تقوم معه جفوة بين العلم والدين أبدا؛ فلا ينبغي أن يقبل مسلم دعوة إلى الفصل بين العلم والدين؛ لأن من يقبل هذه الدعوة يكون جاهلا بحقائق الإسلام؛ فلا يكون مسلما ولا عالما.

فينبغي أن نحذر المثقفين من شباب المسلمين من الانقياد الأعمى لمثل هذه الدعوات الضالة المضللة، ومن الغرق في التيارات الفكرية التي يحاول الاستشراق إغراق المسلمين بها؛ للتشويش على عقيدتهم وإبعادهم عن دينهم الذي به صلاحهم وعزتهم {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ} [15] .

3 - محاربة اللغة العربية :

من الوسائل التي يحارب الاستشراق بها، ويشوش بها على دعوته محاربة اللغة العربية التي نزل بها القرآن، وقد لجأ المستشرقون إلى هذه الوسيلة بعد عجزهم عن النيل من القرآن الكريم؛ فأخذوا يروّجون بين المثقفين من المسلمين من تلاميذهم أن اللغة العربية في حاجة إلى تطوّر وتجديد، وهم يهدفون من وراء دعوتهم هذه إلى إضعاف اللغة العربية؛ لينصرف المسلمون عنها؛ فتنقطع الصلة بينهم وبين كتاب الله وسنة خاتم الأنبياء والمرسلين عليه الصلاة والسلام.

إن المستشرقين يتهمون اللغة العربية بالعجز عن مسايرة ركب الحضارة الحديثة، ويزعمون أن اللغة العربية تعجز بقاموسها اللغوي عن حمل العلوم والفنون التي جاء بها العصر الحديث، وأن التخلّف الذي أصاب المجتمع الإسلامي سببه قصور اللغة العربية وعجزها عن نقل ما جاءت به العقول والقرائح عند الأمم الغربية، ولهذا يجب على أهل العربية - في زعمهم - أن يتركوا هذه اللغة ويبحثوا عن لغة أخرى حتى يلحقوا بركب الحضارة، ويعيشوا مع أهل العصر.

وهذه دعوى باطلة من أساسها؛ فاللغة العربية أوسع اللغات وأقدرها على توليد الألفاظ الجديدة، والدليل على هذا أنها حين خرجت إلى ما وراء موطنها العربي إلى دولتي الفرس والروم استوعبت بألفاظها - من مفردات وتراكيب - كل ما وجدته من حضارات، ثم إنها مدّت ذراعها إلى حضارتي اليونان والرومان القديمتين، فترجمت كل ما أنتجته عقول حكمائها وعلمائها، وكان للتراث العلمي المشرق الذي أنتجته العربية أثره البعيد في تنوير أوربا، وإخراجها من ظلام القرون الوسطى وإدخالها إلى هذا العصر الحديث الذي تفخر به؛ فلا يعقل - بعد هذا - أن تعجز اللغة العربية عن نقل العلوم والفنون التي جاء بها العصر.

وقد لقّن المستشرقون بعض تلاميذهم من المسلمين الدعوة إلى العدول عن الكتابة بالحروف العربية إلى الحروف اللاتينية؛ بحجة أن عملية الطباعة بالحروف العربية شاقة بطيئة؛ لأن لكل حرف صورا عديدة بحسب موقع الحرف في الكلمة، أما كتابة الكلمات العربية بالحروف اللاتينية فإنها لا تحتاج إلى جهد ووقت؛ لأن الحروف تكتب متفرقة على صورة واحدة مهما اختلف موقع الحرف في الكلمة.

وهذه دعوة خبيثة تهدف إلى قطع الصلة بيننا وبين تراثنا القديم إذا طال الزمن وأصبحت الكتابة الإفرنجية هي التي تعلمتها الأجيال المتعاقبة، وصارت هي طريقها إلى القراءة والكتابة؛ فإذا رجع واحد من أبنائنا إلى كتاب مكتوب بالحروف العربية لا يحسن قراءته، وبذلك تطوى صفحة مكتبتنا العربية التي تضمّ موروثنا من العلوم والمعارف في الدين واللغة وفنون العلم المختلفة.

كما أن في اللغة العربية حروفا لا مثيل لها في الحروف اللاتينية، مثل الثاء والحاء والطاء والعين والقاف، وهذه الحروف لا يتيسر النطق بها نطقا سليما بالحروف اللاتينية.

فالدعوة إلى العدول عن الكتابة بالحروف العربية إلى الحروف اللاتينية تهدف في الحقيقة إلى إضعاف العربية لغة القرآن، ومحاربة الإسلام بهذه الوسيلة.

كما لقّن المستشرقون بعض تلاميذهم من العرب الدعوة إلى استعمال اللغة العامية بدل الفصحى؛ بحجة أن الفصحى لا تستعمل في الحياة العامة حتى بين المثقفين أنفسهم؛ فهي في واد والحياة في واد آخر.

وهي دعوة ظاهرة البطلان؛ لأن اللغة الفصحى هي التي يفهمها من يتكلمون العربية جميعا من مثقفين وغير مثقفين؛ فالعامة حين يستمعون إلى آيات القرآن يفهمون دلالتها وما تحمل من أوامر وزواجر وقصص ومواعظ، أما اللغة العربية العامية فلا تفهم إلا في نطاق ضيق بين المتحدثين بها في إقليم بعينه، وليس عجيبا أن تختلف العامية في بلد عنها في بلد آخر من بلاد اللغة الواحدة، فالإنجليزية تختلف عاميتها في إنجلترا عنها في أمريكا وهكذا..

وهذه الدعوة لا تهدف في الحقيقة إلا إلى محاربة الإسلام؛ لأن اللغة العربية الفصحى هي لغة القرآن الكريم، كتاب هذا الدين الذي يربط بين أتباعه برباط متين، كما أنها اللغة الوحيدة التي يتلقى عنها أهل العربية في جميع أقطارهم في مجال العلوم والآداب والفنون، وفي أخذهم من تراثهم الرائع في فروع المعرفة المختلفة.

وقد لقّن المستشرقون أيضا بعض تلاميذهم من العرب الدعوة إلى ترك الإعراب وتسكين أواخر الكلمات العربية تسكينا لازما في جميع الأحوال، شأنها في ذلك شأن اللغات الأوربية، بحجة أن هذا الأمر ييسر تعلّمها، ويجعل متعلمها في مأمن من الخطأ.

وهذا دعاء باطل يراد به هدم اللغة من أساسها، ومحاربة الإسلام؛ إذ كيف يقرأ كتاب الله جلّ جلاله وتقرأ أحاديث الرسول صلوات الله وسلامه عليه؟!

إن الإعراب في اللغة العربية هو أعظم مميزاتها عن اللغات الأخرى، ويكفي اللغة العربيةشرفا أنها حملت المعجزة التي عجز الإنس والجن عن تحديها، وبهذا استحقت هذا الوصف الكريم من الله تعالى في قوله جل شأنه: {نَزَلَ بِهِ الرُّوحُ الأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ بِلِسَانٍ عَرَبِيٍّ مُبِينٍ} [16] .

فليس هناك شكّ في أن محاربة الاستشراق للغة العربية، ومحاولاته العديدة للقضاء عليها أو إضعافها إنما هي محاربة للإسلام وتشويش على دعوته.

وينبغي على الدعاة أن يدافعوا عن دينهم، وعن اللغة التي يتعلمون بها أمور هذا الدين الحنيف، حتى يردوا سهام المستشرقين إلى نحورهم {وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} [17] .

رابعا: العوامل التي تساعد الاستشراق في محاربة الإسلام

يستفيد الاستشراق - في محاربته للإسلام وتشويشه على دعوته - من مختلف الأسلحة والوسائل التي تمكنه من بلوغ أهدافه التي أهمها صرف المسلمين عن دينهم حتى لا تقوم لهم قائمة، ويستغل الاستشراق ما يجده في المسلمين من عوامل الضعف؛ فيستفيد من هذه العوامل ويتخذ منها أسلحة يحارب الإسلام بها، ويشنّع بها على دعوته، وسأحاول هنا - بعون الله - أن أبين أهمّ تلك العوامل الموجودة في الأمة الإسلامية الآن، والتي تشبه الثغرات في صفوف المسلمين بحيث يستطيع المستشرقون - أعداء المسلمين وورثة الصلبيين - أن ينفذوا منها، ويستفيدوا منها في التشويش على الدعوة الإسلامية.

1 - الدعوات المضللة التي قامت تحت راية الإسلام

يستغلّ المستشرقون ما يبدو من قول أو فعل من بعض الدعوات المضللة التي تنتسب إلى الإسلام في الإساءة إلى الإسلام والتشويش على دعوته، ومن هذه الدعوات المارقة المضللة التي قامت تحت راية الإسلام، وأساء أتباعها بمقولاتهم وسلوكهم إليه: الصوفية، والبهائية، والقاديانية.

أما الصوفية فقد زعموا أنهم يريدون سلوك الطريق إلى الله عز وجل، ولكنهم بدل أن يسلكوا طريق الكتاب والسنة - الذي لا طريق غيره - راحوا يشرّعون لأنفسهم من الدين ما لم يأذن به الله تعالى، ويصنعون لأنفسهم قواعد للسلوك تقوم على الزهد والحرمان ورياضة النفس ومجاهدة الشهوات، ولما وجدوا أن المنهج الإسلامي القائم على الاعتدال والتكامل، ومحاربة الغلوّ والتطرف لا يشبع نزعاتهم السلبية الغالية، اقتبسوا من الديانات والمذاهب الأخرى وادّعوا لأنفسهم أحوالا وواردات ومواجد وأذواقا لا يعرفها الدين، وما زال الشيطان بهم يصوّر لهم من الخيالات ما لا حقيقة له حتى أوقعهم في القول بالحلول ووحدة الوجود، وأفضى بهم إلى القول بالجبر وبطلان التكليف والتسوية بين الطاعات والمعاصي، والإيمان والكفر، بدعوى شهود الربوبية في كل موجود [18] .

أما البهائية فقد ظهرت في إيران في القرن الماضي نابعة من الفكر الشيعي؛ فقد بشر الشيرازي الملقب بالباب بقرب ظهور الإمام الثاني عشر محمد بن الحسن العسكري الذي ينتظر الشيعة الإمامية الاثنا عشرية ظهوره، ثم ظهر كذب الباب عند الشيعة حينما قال إن الإمام الغائب سيظهر في تبريز بآذربيجان، والشيعة يعتقدون أنه سيظهر في مشرق إيران عند جبل يسمى (كوه خدا) أي (جبل الله)؛ فقبضت السلطة على الباب وحوكم وأعدم، وأعلن قبل إعدامه أن الإمام الذي يقصده هو تلميذه (حسين صبح أزل) الملقب ببهاء الله؛ فسميت الدعوة البهائية نسبة إلى بهاء الله هذا الذي خرج هاربا من إيران، وزعم أنه نبي أرسل بدين جديد مجدد للإسلام، كما زعم أن كتابا نزل عليه، وأخذ يدعو لهذه الدعوة المارقة المضلّلة حتى مات ودفن في فلسطين وقبره في الجزء المحتل منها.

ودعوة البهائية شبيهة بالشيوعية؛ فهي تدعو إلى التحلّل من الدين وترك الحرية للمرأة تفعل ما تشاء، وتقسم السنة إلى تسعة عشر شهرا؛ فهي في الحقيقة انسلاخ عن الإسلام وطمس لمعالمه.

وقد ساند الاستعمار وأعوانه من المستشرقين هذه الدعوة؛ ليستعينوا بها في تزييف حقائق الإسلام؛ فألفوا كتبا بلغات مختلفة لشرح عقيدة البهائية [19] . وأما القاديانية فهي دعوة مارقة مضلّلة ظهرت في بلاد الهند في أواخر القرن الماضي، وهي تقوم تحت راية الإسلام، وقد دعا إليها ميرزا غلام أحمد، وكان مركزها الهند، وأتباعها من مسلمي الهند، ثم امتدت إلى خارج الهند؛ فظهرت في بعض الدول الآسيوية والإفريقية، وساندها الاستعمار والاستشراق.

وقد ظهرت هذه الحركة في وسط جوّ فكري وسياسي عاصف اجتاح بلاد الهند في أعقاب ثورتها على الاستعمار الانجليزي في سنة 1857م، فقد أصابت المسلمين بعد إخفاق هذه الثورة وحشة الفتح ونكبة الهزيمة، وعانوا وطأة الاستعمار السياسي ووطأة الاستعمار الثقافي، وقامت الدولة الانجليزية المنتصرة بنشر ثقافتها وحضارتها في محاولة لزعزعة العقيدة الإسلامية وإضعاف الثقة بأسس العقيدة ومصادر الشريعة [20] ؛ لأن الدين الإسلامي هو الدين الوحيد في الهند الذي كان يدعو إلى الجهاد في سبيل الدفاع عن الدين والوطن والعرض والمال.

وقد استغل الاستعمار أيضا المحترفين للتصوّف في نشر شطحاتهم وخرافاتهم؛ فاستولى على مسلمي الهند اليأس والقلق، ثم استسلموا للأوضاع الفاسدة، وأخذوا يتطلعون إلى منقذ ينقذهم من الحيرة واليأس ولو بالخرافات والأباطيل.

وفي وسط هذا الجوّ الفكري العاصف دعا ميرزا غلام أحمد إلى القاديانية، وكان غلام أحمد هذا من إمارة البنجاب، وكان والده من أصحاب الإقطاعات، ومن ذوي النفوذ في قومه، كما كان من صنائع الانجليز ومن أخلص الدعاة لهم.

وقد عرف عن غلام أحمد أنه كان في مطلع شبابه متصوّفا، ثم ترك العزلة ودخل في معترك الحياة، ونصب نفسه للمناظرات والمجادلات في أمور الدين؛ فلفت الأنظار إليه فاجتمع كثير من العامة عليه، واكتسب شهرة وصيتا ذائعا في أوساط المسلمين؛ فسولت له نفسه أنه ملهم من الله؛ فأخذ يتحدث للناس بما زعم أنه ينزل عليه من إلهامات، ويذكر لهم آيات قرآنية وأخرى محرفة، يحسبها من لا يحفظ القرآن قرآنا، وفي هذا تلبيس وتدليس وكيد عظيم لتحريف القرآن الكريم.

ولم يقف غلام أحمد عند هذا الحد بل ادعى أنه نبي يوحى إليه، وأخذ ينشر مفترياته [21] ، متخذا الدين مدخلا يدخل به إلى قلوب أتباعه؛ ليخدم بذلك أغراضا سياسية، وينفذ خططا رسمها له المستعمرون؛ فإلى جانب ما تتركه هذه الدعوة المجرمة من إفساد للعقيدة الإسلامية في عقول من يصيبهم شررها فإنها حملت في ثناياها دعوة إلى إبطال الجهاد الذي هو فرض على المسلمين حين تدعو دواعيه وتقوم أسبابه، وبهذا مكّن للاستعمار، ودفع عنه كل ما كان يتهدده من ثورة المسلمين في الهند على وجوده.

يقول غلام أحمد في كتاب نشره على الناس تحت عنوان (ترياق القلوب): لقد قضيت معظم عمري في تأييد الحكومة الانجليزية ونصرتها، ولقد ألّفت في منع الجهاد ووجوب طاعة أولي الأمر (الانجليز) من الكتب والإعلانات والنشرات ما لو جمع بعضها إلى بعض لملأ خمسين خزانة، وقد نشرت هذه الكتب في البلاد العربية ومصر والشام وتركيا، وكان هدفي دائما أن يصبح المسلمون مخلصين لهذه الحكومة الانجليزية، وتمحى من قلوبهم قصص المهدي السفاك والمسيح السفاح والأحكام التي تبعث فيهم عاطفة الجهاد، وتفسد قلوب الحمقى.

وهذا يدل على أن غلام أحمد كان يتخذ دعوة القاديانية وسيلة لتثبيط عزائم المسلمين في الهند حتى لا يثوروا على المستعمرين، وحتى يرضوا بالذل والعبودية، أي أن القاديانية منذ نشأتها صنيعة للاستعمار وأعوانه، وهذا هو سرّ بقائها بعد وفاة غلام أحمد في عام 1908؛ فما زال خلفاء غلام أحمد ينشرون دعوتهم بين المسلمين في حركة نشيطة يغذيها أعداء الإسلام بالمال والأفكار، ويفتحون لها الفروع في أوربا وآسيا وإفريقية على أنها داخل إطار الدعوة الإسلامية، ويتعاون في نشرها الاستعمار والاستشراق والصهيونية.

إن القاديانية وهي تنتسب زورا إلى الإسلام، وهي أخطر سلاح يوجه إلى صدر الإسلام، حيث يتخذ منها أعداء الإسلام دعاة لهم، يضعون على أفواههم ما يريدون وما يدبرون من كيد للإسلام والمسلمين بالتشويش على دعوة الإسلام، والله من ورائهم محيط.

2 - وسائل الإعلام تشارك الاستعمار في محاربة الإسلام:

إن وسائل الإعلام بصورتها الحالية في الأقطار الإسلامية تتعاون مع الاستشراق في محاربة الإسلام والتشويش على دعوته؛ فقد أصبح المجتمع الإسلامي يواجه غزوا رهيبا محملا بعوامل الإفساد للمسلمين، من وسائل الإعلام من جرائد ومجلات وإذاعة مسموعة ومرئية وأفلام سينمائية ومسرحيات وغيرها.

وخطورة هذا الغزو أنه يدخل إلى العقول والقلوب دون أن يلتفت الكثير من المسلمين إلى ما قد دخل عليه من أفكار قد يكون بعضها مسموما مما يروجه المستشرقون أعوان الاستعمار ضد الإسلام، محاربة له وتشويشا على دعوته.

إن وسائل الإعلام عدو خفي يحارب المسلمين بالكلمة والصورة والفكرة، وهي أسلحة أشد خطورة من الجيوش الزاحفة، والمدافع المنطلقة، التي يعرف المسلمون منها وجه العدو الذي يغزوهم.

والشيء المؤسف حقا أن المسلمين في سائر أقطارهم لا ينتبهون إلى خطورة وسائل الإعلام، كما أن الدعاة لا ينبّهون إلى خطورتها تنبيها كافيا لتحويلها إلى أدوات بناء للمجتمع الإسلامي بدلا من كونها أدوات هدم وتدمير.

إن وسائل الإعلام تنشر كثيرا من ألوان الفساد والانحلال والإلحاد بما تنقله من صورة الحياة في الأقطار الأوربية والأمريكية التي انتشر فيها الإلحاد في العصر الحديث؛ نتيجة لاستخفاف الناس بالدين، بعد أن كشف من متناقضات في المسيحية وفي اليهودية، لا يقبلها عقل مستنير، ولا يستريح إليها ضمير حيّ، في حين أن الإسلام ليس فيه متناقضات؛ فمن نظر فيه بعقله وجاء إليه بجميع وسائل العلم وجد أنه الحق الذي يلتقي مع العقل التقاء مؤاخيا، وهو يدعو المؤمنين به إلى العزة والجهاد دفاعا عن دينهم وأوطانهم وأموالهم وأعراضهم، الأمر الذي يشكل خطرا على الاستعمار وخططه ضد العالم الإسلامي، ويجعله يستغل وسائل الإعلام في تصدير عوامل الإفساد للأقطار الإسلامية لصرف المسلمين عن دينهم، والتشويش على الدعوة الإسلامية.

3 - الحطّ من شأن العرب الجاهليين:

ومن العوامل التي تساعد الاستشراق في محاربة الإسلام والتشويش على دعوته أن كثيرا من المثقفين من المسلمين أصبحوا يسايرون المستشرقين في الحطّ من شأن العرب الجاهليين، ظنا منهم أن في هذا خدمة للإسلام، وهم مخطئون كل الخطأ؛ فلقد رمى المستشرقون العرب بتهم مماثلة، فصوروا حياتهم في الجاهلية وكأنهم وحوش ضارية تعيش في أرض قفر ومكان جديب، فكانت قلوبهم أقفر من أرضهم، ومشاعرهم أكثر جدبا منها.. هكذا يتحدث المستشرقون عن الأمة العربية في جاهليتها؛ ليخلصوا إلى القول بأن الإسلام دين بداوة لا يصلح في أحكامه وتشريعاته إلا في تلك المناطق المتبدية المتوحشة المقفرة، فهو - كما يزعمون - ليس الدين العالمي الذي يصلح عليه أمر الناس في البدو والحضر، وفي الحاضر والمستقبل.

وقد خدع بهذا القول كثير من المسلمين الذين تصدَّوا للرد على هؤلاء المستشرقين؛ فسلّموا لهم بما قالوه في العرب الجاهليين، وفي أن الأمة العربية لم تكن شيئا قبل الإسلام، وهذا القول فيه حق، ولكن فيه باطل أيضا؛ أما الحق فيه فهو أن الإسلام قد ارتقى بالعرب إلى درجات عالية في عالم الفضائل والكمالات، وجعلهم في سنوات قليلة قادة الأمم وأساتذة الشعوب، وبناة الحضارة في كل موقع نزلوا فيه.

وأما الباطل في ذلك القول فهو أن الأمة العربية لم تكن خلوا من الفضائل؛ فقد كانت تحمل في كيانها أسلم القلوب، ويكفيها فخرا أن الله تخيرها كما تخير موطنها، وكما تخير بنيها لتكون هذه الأمة مطلع شمس دين الإسلام، وأفُقَه الذي يشعّ منه نوره على هذا العالم.

وقد وجد الإسلام في الأمة العربية كثيرا من الفضائل التي زكاها، وأبقى عليها مثل حماية الجار وإغاثة الملهوف ونصرة المظلوم، وإكرام الضيف والغيرة على الحرمات من أموال وديار وأعراض؛ فكان ذلك ركيزة للأخلاق الفاضلة التي بنى الإسلام عليها دولته.

فوصْف الأمة العربية بالسوء، وتجريدها من كل فضيلة لا يتّفق مع الحق، وهو تقليد لما يقوله المستشرقون ليتخذوا منه سلاحا يحاربون به الإسلام، ويشوشون به على دعوته، وينبغي أن ينتبه المسلمون إلى هذا جيدا، وأن يحذروا التقليد والانخداع بأقوال المستشرقين أعداء الإسلام.

ومن الحق أن نقرّر هنا أن الثقافة الإسلامية هي في صميمها ثقافة عربية برسولها العربي، وعربية بلسانها الذي نزل به القرآن دستور شريعتها، وعربية بعروبة من استقبلوا دعوتها ورفعوا رايتها، وأذنوا بشريعتها في العالمين، وعربية بالوطن العربي الذي طلعت فيه شمسها، وتجلت فيه آياتها، وذلك ما يشير إليه قول الله تعالى: {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} [22] .

ومن فضل الله على العرب أن جعل محمدا - صلى الله عليه وسلم، خاتم الأنبياء والمرسلين - عربيا، وجعل رسالة الإسلام خاتمة الرسالات، وجعل أهلها الأمة العربية؛ فكانت أكمل رسالة في يد أكمل الرسل في خير الأمم، فكل محاولة للتهوين من شأن العرب، والحط من قدر العرب الجاهليين مجاراة للمستشرقين في محاربة الإسلام بكل وسيلة.

فينبغي على المسلمين في جميع أقطارهم أن يسدوا الثغرات التي تمزّق صفوفهم، وتمكن المستشرقين من اتخاذها وسيلة للتشويش على الدعوة الإسلامية.

وأختم هذا البحث ببيان الوسائل التي نحارب الاستشراق بها؛ حتى نفسد خططهم ونردّ كيدهم في نحورهم، ونردّهم على أعقابهم خائبين خاسرين، وبالله التوفيق.

خامسا: الوسائل التي نحارب بها الاستشراق:

إن ما يقوم به الاستشراق من حرب سافرة وخفية ضد الإسلام لصرف المسلمين عن دينهم يجب أن يقابل بوسائل قادرة على دحر أعداء الإسلام، وكشف زيفهم وأباطيلهم وفضحهم بها؛ ولهذا كان من مهمة الدعوة الإسلامية اليوم أن يعمل دعاتها في ميدانين في وقت واحد، أحدهما دفاعي والآخر تبليغي.

أما الميدان الدفاعي:

ففيه يردّ الدعاة على حملات المستشرقين على الإسلام لمحاولة تشويه حقائقه، وإلقاء ظلال مزيفة من التهم عليه والتشكيك فيه، حتى ينصرف المسلمون عن دينهم، وحتى يتوقف الذين يبحثون عن الإسلام لاتخاذه دينا يملأ الفراغ الديني التي خلت نفوسهم منه.

ويحتاج هذا الميدان إلى أجهزة متخصصة، ودعاة متخصصين ذوي كفاءات عالية في العلم، ومنازل كريمة في الخلق والسلوك، دعاة ينذرون أنفسهم للدفاع عن دين الله مهما كلفهم هذا الدفاع من تضحيات، وإن أولي العزم والإيمان هم وحدهم الذين يقفون هذه الوقفة لله.

إن العاملين في ميدان الدفاع عن دين الله يجب أن يكونوا على درجة عالية من الفقه في دينهم، وعلى جانب كبير من العلم والإحاطة بما كتبه أعداء الإسلام من المستشرقين وأشباههم، ولا تتيسر لهم هذه الإحاطة إلا إذا كانوا على قدر كبير من الإلمام باللغات الأجنبية كالانجليزية والفرنسية والألمانية والروسية؛ فيجب أن يتكوّن العاملون في ميدان الدفاع عن دين الله من جماعات، تتقن كل جماعة منها لغة أجنبية، إلى جانب درجتها العالية من الفقه في الدين، وبهذا يستطيع المدافعون عن دين الله أن يصرعوا أعداء الإسلام، وأن يفضحوا أكاذيبهم ومفترياتهم وما لفقوا ويلفقون من أباطيل للتشويش على الدعوة الإسلامية.

أما الميدان التبليغي:

ففيه يقوم الدعاة بالدعوة إلى دين الله في المواطن التي خلت من الدين، وفي المواطن التي خف ميزان الدين فيها؛ فالناس في هذه المواطن في ربوع العالم المختلفة يبحثون عن دين يجدون فيه الحق الذي يلتقي مع الفطرة الكامنة في كل نفس، ومع العقل المتشوق إلى الحق، الباحث عن الحقيقة.

ويحتاج هذا الميدان إلى دعاة يفقهون أمور دينهم بدرجة كبيرة، ويكونون على جانب كبير من الفطنة والذكاء، ويتكونون من جماعات تتقن كل جماعة منها لغة أو أكثر من اللغات الرائجة في أوربا وأمريكا وآسيا وأفريقية، كالانجليزية والفرنسية والفارسية والأردية، حتى يحقق العاملون في هذا الميدان الغاية المرجوة ويصلوا إلى الهدف المنشود.

إن العلم والفقه في الدين والذكاء والفطنة وسائل لا غنى عنها في التصدي للاستشراق، ومواجهة أعداء الإسلام أيا كانت أسماؤهم وصورهم وأشكالهم؛ لأن الذي يعرض حقائق الإسلام إن لم يكن على مستوى عال من العلم والفقه والذكاء والفطنة كان ضرره أكثر من نفعه في هذا المقام.

فيجب أن نعدّ الدعاة الذين يفون بالمطلوب لدعوة الإسلام اليوم في ميدانها الدفاعي والتبليغي، وهنا نتساءل: هل أدّى المسلمون حق دينهم عليهم، وهم يعلمون أنه الحق من ربهم؟ الحق أن المسلمين مقصّرون متهاونون في أداء هذا الواجب الذي يفرضه الدين عليهم، إن الدين دعوة، ولابدّ لهذه الدعوة من دعاة يبلغونها إلى الناس، ويكشفون لهم عن وجه الحقائق فيها، وهذه هي الحكمة من إرسال رسل الله إلى الناس مع ما يحملون إليهم من رسالات الله، وإلا لوقف الرسول بمهمته عند وضع الرسالة بين أيدي الناس دون أن يقطع عمره كله واقفا عليها، مناعا عنها، متحملا الأذى والضر في سبيلها، ثم كيف يكون هذا موقفنا والله قد أناط بنا حمل أمانة الدعوة إلى دينه؟ فقال جل وعلا: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [23] .

والدعوة إلى دين الله أمر مطلوب من كل مسلم، وذلك بسيرته المحمودة في الناس، وبخلقه الكريم، وسلوكه الطيب الذي يراه غير المسلمين عنه، في أقواله وأفعاله؛ فإن الدين بأهله، والناس إنما ينظرون إلى الدين فيما يرون من آثاره في المتدينين به، قبل أن ينظروا إليه في حقائقه،؛ فينبغي على أولي الأمر في الأقطار الإسلامية أن يحسنوا اختيار المبعوثين إلى أوربا وأمريكا من الطلاب وغيرهم؛ لأنه كثيرا ما يسيء هؤلاء المبعوثين إلى الإسلام بسوء سلوكهم، ويصيرون أخطر على الإسلام من أعدائه.

أما الدعاة المتخصّصون العاملون في الميدانين الدفاعي والتبليغي فيجب عليهم أن يبينوا للناس حقائق الإسلام؛ لأن بيان هذه الحقائق كاف لإخماد أصوات أعداء الإسلام مهما كانت مرتفعة، كما أنه كاف لإحباط خطط هؤلاء الأعداء الذين يقف المستشرقون في مقدمتهم.

وينبغي أن يبين الدعاة للناس أن الإسلام دين الفطرة، وأنه هو المثل الأعلى للإنسانية؛ لأنه حرّر العقل وأطلقه من عقاله إطلاقا يعود على الإنسانية بكل خير، ودفع العقل دفعا ليتفكر في الكون ليسمو الجانب الروحي، وليفكر في تسخير الأشياء للإنسان ليرتقي الجانب المادي.

ويجب أن يبين الدعاة للناس أن الإسلام حرّر الإنسانية من ظلم البشرية وتناقضاتها، ووحّد القوى الإنسانية التي تقود العالمين إلى السعادة القصوى؛ ولذلك ختم الله به الديانات السماوية، وجعل نبي الإسلام صلوات الله عليه آخر لبنة في بيت النبوة العتيد؛ فتم بها بناؤه، وكمل بها رواؤه.

وينبغي على الدعاة أن يبينوا للناس أن الإسلام هو النظام الإلهي الكامل الذي لا يمكن للإنسانية - في سعيها المتصل لبلوغ الكمال الإنساني - أن تجد أرقى منه في جميع مجالات الرقي؛ عقليا ونفسيا وخلقيا وعاطفيا وروحيا وماديا وفرديا واجتماعيا.

ويجب أن يبين الدعاة أن الدين كله لله؛ فهو الذي يتعبد عباده بما يشاء، ويشرع لهم من الأحكام والحدود والفرائض والآداب ما اقتضته حكمته مما يعلم أن فيه صلاحهم وسعادتهم؛ فلا يجوز لأحد أن يزيد في دين الله ما ليس منه، أو ينقص منه ما هو منه، وأنّ دين الله واحد، وهو الإسلام الذي بعث به رسله وأنزل به كتبه، وأنّ الأنبياء كلهم إخوة؛ دينهم واحد وأمهاتهم شتى، وأنّ الواجب الإيمان بهم وما أنزل إليهم جميعا، قال الله تعالى: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ} [24] .

ينبغي أن يبين الدعاة للناس أن العقيدة الإسلامية تقوم على الإيمان بالله إلها واحدا لا تنبغي الإلهية إلا له، وعلى الإيمان بأن له وحده الأسماء الحسنى والصفات العليا.

ويجب أن يبين الدعاة للناس أن الإيمان باليوم الآخر وبالبعث والجزاء مما يقتضيه العقل تحقيقا لقاعدة العدل؛ إذ ليس في المعقول ولا في الحكمة أن تكون هذه الحياة القصيرة هي الغاية من خلق هذا العالم الكبير، وأن تكون نهاية المؤمن والكافر سواء، ونهاية الظالم والمظلوم سواء، ونهاية البَرّ والفاجر سواء، قال الله تعالى: {وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ. أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ} [25] ، وقال سبحانه: {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ} [26] .

فإذا علم كل إنسان أنه مسئول عما قدم، وأن سعيه سوف يرى ثم يجزاه الجزاء الأوفى، {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ} [27] ، سلك في حياته سبيل الجادة وحاسب نفسه بنفسه؛ فلا يمكن أن يصبر على ذنب ارتكبه، ولا أن يقصر في أداء ما وجب عليه، وبهذا تستقيم الأمور في هذه الحياة.

فإذا بيّن الدعاة أن العقيدة الإسلامية ترتكز على أسس ثابتة من الفطرة الإنسانية العامة، والمنطق العقلي المستقيم، والنصوص الدينية الصريحة لم يستطع عدوّ للإسلام من المستشرقين وأشباههم أن يقف في وجهه، أو يشوش على دعوته.

وهذه هي الوسائل التي يستطيع المسلمون أن يواجهوا بها أساليب الاستشراق، ويحبطوا بها جهوده في محاربة الإسلام والتشويش على دعوته، ويحولوا بينه وبين الوصول إلى أهدافه التي أهمّها إضعاف المسلمين بصرفهم عن دينهم.

خاتمـة

إن كشف الجهود التي يبذلها الاستشراق في محاربة الإسلام بكل سلاح وبأية وسيلة أمر لازم لتوجيه الدعوة وإعداد الدعاة.

وإذا كان الإسلام قد واجه في جميع أزمانه - منذ مطلع الدعوة حتى اليوم - كثيرا من القوى المعادية له، حتى دخل معارك ضارية متصلة باللسان مرة وبالسنان مرة أخرى، فإن ما يواجهه الإسلام في العصر الحديث من القوى المعادية له أشدّ ضراوة، وأبلغ كيدا مما واجهه من قبل، ويعدّ الاستشراق أخطر القوى التي تحارب الإسلام وتشوش على دعوته؛ لأنه يستعين بالعلم في محاربته للإسلام؛ فيستعمل أسلحة كثيرة متنوعة، ويستفيد من كل وسيلة يمكن أن تصل به إلى أهدافه، وتمكنه من إضعاف المسلمين بصرفهم عن دينهم.

لهذا ينبغي على المسلمين في جميع أقطارهم أن يحاربوا الاستشراق بالعلم والخلق، وأن يحسنوا إعداد الدعاة الذين يتصدون للدعوة في ميدانيها الدفاعي والتبليغي؛ حتى يتمكنوا من إخراس ألسنة أعداء الإسلام الحاقدة بتوضيح حقائق دينهم القويم للناس أجمعين، وبذلك يندحر المستشرقون الذين أرادوا أن يطفئوا نور الله رب العالمين، {يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلاَّ أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ، هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} [28] .

والله يقول الحق ويهدي السبيل، وسلام على المرسلين والحمد لله رب العالمين.

[1] جولد تسيهر: العقيدة والشريعة في الإسلام، ترجمة الدكتور محمد يوسف موسى وزميله، ص 15.

[2] جولد تسيهر: العقيدة والشريعة في الإسلام ص 41.

[3] سورة الحاقة: آية 44-47.

[4] سورة الصف: آية 8.

[5] سورة القيامة آية 20-21.

[6] سورة الإنسان آية 27.

[7] البقرة آية 132.

[8] المائدة آية 87.

[9] الأعراف آية 32.

[10] النحل آية 97.

[11] وليم جيمس: إرادة الاعتقاد ص 121 ترجمة الدكتور محمود حب الله.

[12] سورة الزمر آية 9.

[13] سورة المجادلة آية 11.

[14] سورة طه آية 114.

[15] سورة المنافقون آية 8.

[16] سورة الشعراء: آية 193-195.

[17] سورة يوسف: آية 21.

[18] يمكن الرجوع إلى كتاب فصوص الحكم لابن عربي - وهو من القائلين بوحدة الوجود - لتتبين ما انتهى إليه أمر الصوفية من الضلال والإلحاد.

[19] أبو الحسن الندوي: القادياني والقاديانية ص 19 وما بعدها.

[20] توجد كتب في شرح البهائية بالانجليزية والفرنسية والفارسية والعربية.

[21] من يريد مزيدا من المعلومات فليرجع إلى كتاب الندوي المذكور.

[22] سورة الأنعام: آية 24.

[23] سورة آل عمران: آية 105.

[24] سورة البقرة: آية 285.

[25] سورة ص: آية 27-28.

[26] سورة الجاثية: آية 21.

[27] سورة الزلزلة: آية 7-8.

[28] سورة التوبة: آية 32-33.


 العدد 38 - الشيوعية في الميزان

الشيوعية في الميزان

لفضيلة الشيخ محمد علي عبد السميع - كلية الدعوة وأصول الدين

الإنسان متدين بطبعه:

لقد خلق الله هذا الكون لغاية فاضلة وحكمة سامية؛ فلم يخلقه لهوا ولا عبثا، وإنما خلقه للدلالة على ذاته وعنوانا على قدرته وإحكامه، ثم اقتضت حكمته تعالى أن أرسل من لدنه رسلا لينقلوا الناس من دياجير الجهل والظلام ومهانة الإفك والضلال إلى نور العلم والعرفان؛ حتى لا يكون للناس على الله حجة بعد الرسل، قال تعالى: {وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} .

وإن الناظر في هذا الكون العجيب ليرى الأدلة ناطقة على حكمة خالقه، والبراهين ساطعة على قدرة موجده، ولقد درج الإنسان من مبدأ الخليقة على التديّن والإقرار بأن للوجود إلها هو مسيّر أمره ومدبّر شأنه، والجماعات الإنسانية على مدى العصور والدهور وإن لم تتفق على من هو ذلك الإله، إلا أن الشعور من قرارة نفس كل فرد يناديه بأن قوة قاهرة هي المسيطرة على الوجود، وبالتالي يسميها الإنسان بالإله.

ومردّ ذلك الاختلاف بين الجماعة الإنسانية هو أن الديانات السماوية وإن أجمعت على أن إله الكون هو الله تعالى الذي لا إله إلا هو، إلا أن كثيرا ما كان ينحرف الناس عن تعاليم تلك الديانات؛ فيرمزون إليه بكوكب تارة، أو بحيوان تارة أخرى، أو غير ذلك من الأشياء التي يرون فيها القوة الخارقة والقدرة الفائقة؛ لاستشعارهم أن الإله لا بدّ أن يكون ذا جبروت لا يبارى واقتدار لا يجارى، وفي بعض الأوقات يرمزون إليه بشيء يجدون احتياجهم إليه شديدا، وأن حياتهم متوقفة عليه، وليس بلازم أن يكون ذا بأس وقوة.

كل هذه المعاني وتلك الاتجاهات من الإنسان تدل على اقتناعه في قرارة نفسه على أن للوجود إلها هو الذي إليه يرجع الوجود في كل أمر من أموره.

استمر الأمر على ذلك قرونا وقرونا وأجيالا وأجيالا يسطع نور الحق، حاملا مشعله رسول يرسل أو نبي يبشر، ويخبو نوره تارة أخرى عندما تمتدّ الفترة بين الرسل؛ فتنتكس عقائد الناس ويركسون في الضلالة من جديد، حتى أرسل الله محمدا صلى الله عليه وسلم بشيرا ونذيرا، ورسولا إلى الخلق كافة؛ فملأ هداه الخافقين وانتشر نبأ رسالته في المشرقين، وهناك في أوربا وآسيا كانت المسيحية ضارية شرسة في القرون الوسطى، وكان لرجالها سلطان قوي، وكان للقياصرة في روسيا بأس شديد؛ فتسلل أحد قساوسة اليهود إلى صفوف هؤلاء القياصرة، وكان داعرا منحلا؛ فأشاع الدّعر والعهر بين صفوف هؤلاء القياصرة من حكام روسيا، فشوّه بذلك صورتهم ولطّخ بهذا الصنيع سمعتهم، فظهروا في أعين الناس بمظهر منبوذ كريه كما ظهر بهذا المظهر ذلك القسيس، وهنا أصبح رجال الدين والحكم في نظر العامة عنوانا على الفساد الخلقي والانحلال السلوكي؛ فتبرّم الناس بالقياصرة رجال الحكم وبالقساوسة رجال الدين، وقد كان الناس يئنون من بشاعة حكم هؤلاء وتسلّط أولئك؛ فوجدوا الفرصة سانحة لأن ينفضوا عن أنفسهم غبارا طال ما تراكم عليهم، وكتم أنفاس التخلص تغلي في صدورهم؛ فقرّروا أنه لا بد من التخلص منهما معا؛ لأن كلا منهما ظهر بصورة حطّت من شأنه وهوّنت من احترامه في نفوس الناس.

تبديل وتغيير:

فقام يتزعم الناس رجل يقال له ماركس، مناديا بسقوط القياصرة؛ فتهلل الناس لندائه واستجابوا له مندفعين ثائرين غير عابئين بما يترتب على ذلك من نتائج، وحتى لا يقوم معارض لتلك الجماعات الثائرة يقف في سبيلهم باسم الدين نادى ماركس وأتباعه بأن الدين خرافة، وأن كلّ منتم إليه مفتر كذّاب، ولكي يذيعوا الرعب في نفوس الناس أعملوا المناصل في رقاب رجال الدين؛ إسكاتا للمعارضين ودحرا للمحتجين على قتل من قتل من الحاكمين، وحتى لا يوجد بعد ذلك من يناصر هؤلاء أو هؤلاء غيّروا نظام البلاد السياسي إلى نظم أخرى سمّوها بأسماء خلابة، ووضعوا عليها لافتات براقة لتستهوي الناس وتستميل البائسين والمحرومين. والحديث عنها يطول وليس هذا مجاله.

أما الدين فلم يغيروه، بل أنكروه مدّعين أن الدين لن يصلح نفوسا ولن يربي أرواحا؛ إذ لو كان كذلك لظهر أثره في رجاله الآثمين الذين تحالفوا مع القياصرة وأباحوا لهم ولأنفسهم ضروبا من الفساد تقشعّر لذكرها الجلود وتتقزز لسماعها النفوس.

إنكار وافتراء:

وحتى لا يحاول بعد ذلك إنسان ما أن يردّد صوت الدين أو نغمة التدين أنكروا وجود الله، وبفريتهم هذه اضطروا إلى القول بأن العالم الذي هو صنعة الله موجود بالصدفة تلقائيا أي: بدون حكمة أو تدبير، أو بالتفاعل أي: بتأثير جزئياته بعضها في البعض بمعنى أن الشيء مؤثر ومتأثر.

وبذلك نخلص إلى أن مبادئ الشيوعية من حيث العقيدة تتلخص في شيئين اثنين:

(1) إنكار وجود الله. تعالى الله عن ذلك علوا كبيرا.

(2) أن وجود العالم بطريق الصدفة أو التفاعل.

تدليل باطل:

ولقد سلك ماركس - عليه اللعنة - في التدليل على دعواه الباطلة مسلكا عجيبا، وتبعه في ذلك لينين ومن نحا نحوه؛ فيرى ماركس أن كل موجود لا بد وأن يُرى، وحيث إن الله لا تراه عيوننا في دار الدنيا فاستنتج من ذلك أنه غير موجود، وكأنه جعل الإقرار بوجود الله كالتسليم بنتيجة نظرية من النظريات الطبيعية المادية؛ لأن المادة عنده مكونه من عناصر، وكل عنصر مغاير للآخر فله خصائصه ومميزاته، وكل عنصر مركب من جزئيات، وكل جزئية لها خصائصها ومميزاتها، إذن كل هذه الأشياء متمايزة متغايرة ولا يمكن معرفة تمايزها وتغايرها إلا برؤيتها بالعين أو إحساسها بإحدى الحواس الأخرى التي بها تميّز الأشياء ويفرّق بينها عند الإدراك، وكأنه يريد بذلك أن يقول - لا بل قال -: إن الله فرد من أفراد المادة يخضع لقوانينها، ويقاس بمقاييسها ويوزن بموازينها، (تعالى الله عن ذلك علوا كبيرا).

ولو أنه لو تريّث هنيهة أو تعقل قليلا لوجد الفطرة من أعماقه تناديه إن للعالم إلها إليه تهرع في الملمات وتلجأ إلى رحمته عند النكبات، وهو مغاير لذلك العالم في ذاته وصفاته، وإلا ما كان للجوء إليه دون غيره معنى أو مدلول، وما صرخة ذلك المهندس الشيوعي مستغيثا بالله عندما هوى ابنه من جانبه من أعلى الصرح إلا تعبيرا صادقا ودليلا قاطعا على أن الفطرة مهما طمسها الضلال وطغى عليها الكذب والبهتان لا بد وأن يشعّ وميضها بين تلك الجحافل الآثمة، ويلمع بريقها من خبايا تلك الافتراءات الملحدة معلنا أن للوجود إلها خلقه بقدرته وسيّر أمره بإرادته، ولو أن الملحدَيْن الخبيثين (ماركس ولينين) استجابا لنداء الفطرة لأيقنا بأن للعالم إلها، ولكن كيف يكون منهما ذلك وقد أغرقا في الكذب والافتراء والإلحاد والكفران. ولندع اعتقادهما؛ فذلك لا يعنينا، ونناقش الفكرة والدليل فهي التي في الأمر تهمنا وتعنينا.

ففكرتهم أو مبدؤهم هو أنه لا وجود لله، ودليلهم أن الله لم تره أعيننا، وحيث إن الأمر كذلك فهو غير موجود.

نقاش وإبطال:

إننا إذ نناقش هذا الدليل نجد أن بطلانه أهون من أن يوجه إليه طعن، وأن انهياره ليس بمحتاج لعناء.

فنقول: إذا كان لا بدّ من رؤية كل موجود، وأن الشيء الذي لا يُرى لا يكون موجودا فماذا تقولون في الروح التي بها حياة الفرد هل هي موجودة مع كونها لم تُر، أم أنها ليست موجودة؟ إن قلتم بالأول فقد غايرتم بين الموجودات في صفة هي مردّ الحكم، وإن قلتم بالثاني فقد ادّعيتم إفكا وزورا؛ لأنها موجودة بالضرورة؛ إذ بها تكون حياة الفرد. والعقل الذي به نفكر وندرك هل موجود أو معدوم؟ إن قلتم إنه معدوم فقد افتريتم كذبا وقلتم بهتانا وإدا، وإن قلتم إنه موجود - ولا مناص لعاقل أن يقول غير ذلك - فهل ثبتت لديكم رؤيته، أم أنكم تقولون بوجوده والحال أنكم لم تروه؟ فإن قلتم بالأول فالواقع يصفع عقولكم ويبطل دليلكم، وإن قلتم بالثاني فقد أقررتم بوجود شيء لا نستطيع رؤيته، وإذا كان الأمر كذلك فلماذا تعترفون بحكم بالنسبة لأمر وتنكرونه بالنسبة لآخر؟ وهو أن بعض الموجودات لا يمكن رؤيتها، وبذلك يكون الله تعالى موجودا ومع ذلك لا تراه الأبصار {لا تُدْرِكُهُ الأََبْصَارُ وَهُوَ يُدْرِكُ الأََبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} .

تعصب ممقوت :

إن ماركس وأتباعه الذين اتخذوا الشيوعية لهم عقيدة ومبدءا لا يواكبون مسار العلم والعقل، بل يشايعون التعصّب للباطل ومظاهرة الضلال والجهل؛ إذ من القواعد العامة والأمور الثابتة التي لا تقبل نقاشا ولا جدلا أن الأشياء إذا كانت لها صفة توفرت فيها جميعها يكون الحكم عليها باعتبار تلك الصفة واحدا، وتخصيص فرد منها بحكم دون الآخر تعصّب ممقوت وتحيّز مردود.

من هذا ننتهي إلى أن العقل والروح كل منهما موجود، ولم يثبت أن إنسانا ما في الوجود رآهما أو رأى واحدا منهما، ولا يوجد إنسان ما ينكر وجودهما، وحيث إن الأمر كذلك فإذاً تقرِّر البديهة أن الشيء يكون موجودا ومع ذلك لا يرى؛ إذ ان عدم رؤيته لا تطعن في وجوده، وقد ثبت ذلك بالنسبة للروح والعقل، إذاً عدم رؤية الله تعالى لا تطعن في وجوده، إذاً فالله موجود وإن لم تره العيون، وإن العقول السليمة تقرر في جلاء ووضوح ودون شك أو ريب أن الله تعالى موجود؛ لأنها تدرك البرهان على ذلك في كل شيء دالا على قدرته، شاهدا بعلمه وحكمته، ناطقا في كل وقت وحين، تبارك الله أحسن الخالقين، {وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ} ، {أَفَلا يَنْظُرُونَ إِلَى الإِِبِلِ كَيْفَ خُلِقَتْ، وَإِلَى السَّمَاءِ كَيْفَ رُفِعَتْ وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ وَإِلَى الأَرْضِ كَيْفَ سُطِحَتْ} .

زيادة إيضاح:

إن الأدلة كثيرة ناطقة وعديدة واضحة، وجميعها تدل على وجود الله تعالى؛ فهذا النظام البديع الذي يسير عليه الكون، وهذا الإبداع المعجز الذي وجد عليه العالم يدل على أن للكون إلها، بقدرته خلق الوجود، وبحكمته أبدع كل مخلوق، ووجود تلك الأنواع المتعددة، وكثرة تلك الخصائص المتباينة أصدق دليل على وجوده تعالى.

وقولهم إن العالم وجد بطريق الصدفة فهذا أمر لا يسلم به عاقل؛ إذ كيف تنتج الصدفة هذا النظام البديع، والمعلوم أن السمع لا يهبه لفرد إلا عالم بقانون السمع، وكذلك كل صفة من الصفات التي يسعد بها الإنسان والتي لا بدّ لوجودها من تدخل وقدرة عالمة حكيمة مدبّرة، ولا يمكن القول بأن تلك القدرة من جنس تلك الموجودات، وإلا لأمكن غيرها أن ينازعها أو يبطل عملها؛ إذ المفروض أن الجميع متساوون في كل شيء، وإن قانون التأثير والتأثر يحتم تقدم المؤثر على المتأثر، والمفروض أن كلا منهما يساوي الآخر تماما؛ فإذاً يكون الشيء على هذا موجودا ليوجد ومعدوما ليوجد، وهذا باطل، كما وأنه لا بدّ من كون تلك القوة المؤثرة مغايرة لما عداها في كل شيء في ذاتها وفي صفاتها حتى تكون قادرة على الخلق والإيجاد، ولا يصح أن تأخذ تلك الصفات عن غيرها وإلا لكان غيرها مؤثرا فيها، وبذلك يكون شأنها شأن غيرها من المخلوقات، ومعنى هذا أنه لا بدّ وأن يكون وجودها من ذاتها حتى تتمّ المغايرة بينها وبين ما توجد وتخلق.

أما قولهم (إن العالم وجد بطريق التفاعل) فنقول لهم مبطلين ما يدّعون: إن المادة التي سيتم التفاعل بين جزئياتها مَنْ الذي أوجدها؟ مَن الذي جعلها قابلة للتفاعل؟ ومَن الذي غاير بينها في الصفات والخصائص؟ لا بدّ من قوة مدبرة حكيمة عالمة بقوانين التفاعل والتغاير، حتى يمكنها أن تعطي ذلك العنصر من الصفات ما يجعله يتفاعل مع ذلك العنصر خاصة بكيفية خاصة؛ لينتج عن تفاعلها شيء خاص، وإلا لو كان التفاعل راجعا إلى عنصرية محضة دون تغاير أو تمايز بين العناصر لكانت نتيجة التفاعل واحدة، ولجاء العالم صورة واحدة متماثلة، كما ينادي بذلك قانون التفاعل في علم الكيمياء؛ لأننا لو وضعنا في مخبر مادتين فتفاعلتا، ثم أحضرنا بعد ذلك آلاف المخابر ووضعنا في كل منها مقدارا من المادتين اللتين وضعتا في المخبار الأول لكانت النتيجة واحدة، ونحن إذا نظرنا إلى العالم وجدنا التغاير بين أفراده وعناصره واضحا ملموسا؛ فلو كان موجودا بالتفاعل بين جزئياته لما وجد ذلك التغاير بين أفراده في خصائصه ومميزاته؛ فهذا معتم وهذا مضيء، وهذا حسّاس نام وذاك جامد لا ينمو، وهذا يعيش في الماء ويموت في اليابس وهذا على العكس من ذلك، إلى غير هذا مما تراه العين، ولا ينكر التغاير بينه وبين غيره إلا مكابر أفّاك ومدّع كذّاب، ولله درّ القائل ردا على منكري وجوده تعالى:

فهرعـت ربي أحتمـي بحمـاك

ربـاه مـالي في الكـروب سـواك

فوجـدتهـا مقـرونـة بتقـاك

ربـاه إني قـد نشـدت سعـادتي

ينكر وجـودك يصبـح الأفـاك

يا رب أنت الخالق البـاري ومـ

موجـدا من ذا الـذي سـوّاك

يا مؤمنا قل للذي زعـم الطبيعـة

من أبـدع الإيجـاد في دنيـاك

يا من تخبـط في الضلالـة سـادرا

متطـلعـا للخيـر في أخـراك

إن كنت تسعى للحقيقـة صادقـا

متدبـرا ثم احـتكـم لنهـاك

فدع التعصب جانبا وانظـر مـعي

ومن الذي بالنطق قـد حـلاك

من ذا الذي قد شق سمعك محكمـا

ومن الذي بالحسـن قـد أولاك

والعيـن من أعطـاك فيها مقلـة

وأقام في شـتى السهـول ربـاك

ومن الذي يعل الجبـال رواسـيا

من غير أعمـدة تـرى عينـاك

ومن الذي رفع السمـوات العـلا

طول المدى لا تخطـئ الأفـلاك

مزدانة بكواكـب تجـري علـى

بالخيـر والإنـعـام قـد ربّـاك

هو خالق الأكوان جـل جلالـه

في الإفـك بل والله ما أشـقـاك

يا مـنكـر الله إنـك مـغـرق

وإلى المهيمـن تـرشـد الإدراك

إن العجائب في الوجـود كثيـرة

وإذا أصابك بعضه أرداك

فالسم في الأفعى يصون حيـاتهـا

والشهد من عاني السقـام شفـاك

والنحل في زهـر الريـاض غذاؤه

وإذا طغى يومـا يصيـر هلاكـا

بالمــاء نحيـا والحيـاة رغيـدة

واليبس يفـني الحـوت والأسمـاك

والحوت يسبح في الخضم موحـدا

والطير في كبـد السمـا أشجـاك

في الصخر يحيا الدود غير منغـص

ينمـي الزروع ويـقتـل الفتـاك

والشمس ترسل في النهار شعاعـها

وبدونـه لـن نستطيـع حراكـا

والليـل يمسـح بالنعـاس عنـاءنا

والبدر يؤنس في الدجـى مسـراك

والنجم للسفـن المواخـر مـرشد

وبدونـه لـن تستبـيـن خطـاك

والعقـل ينـتج للأنـام حضـارة

عنـد الذي مـن فضلـه أحيـاك

والروح سـرّ في الجسـوم وعلمـه

للـحـق والإيمـان قـد نـاداك

والقلب ينبـض في المنـام ونبضـه

لـكنـها صنـع الـذي يرعـاك

تلك العجائـب لا تنظـم صدفـة

قـولي فمـاذا يا عـنيـد دهـاك

وجميعـها فيـها الدليـل مؤيّـدا

وعـن الـغـواية يا شقـي نهـاك

والعقل يدمـغ ما تقـول بداهـة

لله تـقـديسـا ومـا جــاراك

والكـون يلهـج بالثنـاء جميعـه

نبـذ الـورود وفضّـل الأشـواك

لكنك الغاوي الأثيم ومـن غـوى

وتجنّبـت صـوت الهـدى أذنـاك

عطلت عقلـك يا غـوي حماقـة

وتسابقـت نحـو الـردى قدمـاك

وركبت من بحـر الضلالـة لجـة

أو مـبـدع شيـئا فـما أغـواك

أما التفاعل إن نقـل هـو موجـد

والكـون فـاض تغايـر أخـزاك

إن التفـاعـل في النتائـج واحـد

فعـل الإلـه ومبـطـل دعـواك

هذا التغايـر في الخصائـص مثبـت

والجهـل بالبهـتان قـد أغـراك

فارجع عـن الإنكـار إنـك مفتـر

سبحانـك اللـهم جـل عـلاك

وانهـض لربـك بالقداسـة هاتفـا

لا يـشبـه الـقـدوس ذا أو ذاك

ذات الإلـه عـن المثيـل تقدسـت

فالله في جـنـح الـظـلام يـراك

ودع المـآتـم تـائبـا مـستغفـرا

ليسـت بخـافيـة عـلى مـولاك

خطرات نفسك في الظلام أو الضحى

عـما يفيـد النقـص والإشـراك

لك خالقي كـل الكمـال منزهـا

والكـون يـا رحمـان في يمنـاك

تعطي وتمنـع مـن تشـاء بحكمـة

وجـعـلـه ربي مشرقـا بسنـاك

فاحفـظ إلهـي القلـب من زلاتـه

هذا بيان مجمل عن الشيوعية وما تنادي به، والمؤسف المؤلم أن بعض دول العالم العربي - وهم يدينون بدين الإسلام - ينادون بالاشتراكية، بل اتخذوها لهم شعارا ومبدأ، ونحن نتساءل من أي لون هذه الاشتراكية؟ هل هي اشتراكية علمية أم اشتراكية ديمقراطية؟ بمعنى هل هي عقيدة أم مذهب؟ إن كانت عقيدة فهي تساوي الماركسية تماما في أهدافها وغاياتها، ولا تختلف عنها إلا في الاسم فقط، وهذا الذي نقوله بناء على تعريفها وبيان كنهها عند الماركسيين أنفسهم حتى ولو سموا الماركسية بالاشتراكية؛ لأنهم جعلوا من ضمن مبادئهم الشيوعية أنه لا مانع من التضليل والكذب والبهتان ووضع أسماء على غير مسمياتها ما دام يؤدي ذلك الخداع والكذب إلى الهدف المنشود، أما إن كانت اشتراكية ديمقراطية - أي أنها مذهب اقتصادي فقط لا شأن له بالعقيدة والخلق - فما أغنانا عنه بما عندنا من تراث إسلامي عريق نهض بالعرب من الحضيض إلى أوج السعادة والرقي البشري، يوم أن قاد جماعة المسلمين رسول الله محمد صلى الله عليه وسلم، وهذا التراث الإسلامي العظيم ممثل في الفقه الإسلامي، وإن أولئك الذين ينادون بالاشتراكية مذهبا اقتصاديا، ويرهقون أنفسهم في الدعوة له والدعاية إليه لو أنهم اطلعوا على الفقه الإسلامي لأغناهم ذلك عن كل هذا العناء، يا قومنا أجيبوا داعي الله واحكموا بما أنزل على نبيه، {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} .

إن الإسلام دستور كامل أسعد البشرية يوم أن استظلت بظلاله، ويسعدها اليوم إن هي التزمت أحكامه وارتضت قضاءه؛ ففيه السياسة والاقتصاد والحرب والسِّلم والسلوك والاجتماع والروح والمادة وجميع ما يحتاج إليه بنو الإنسان في حياتهم، إن الإسلام من وضع خالق البشر، العليم بما يصلح شأنهم ويقوّم معوجهم ويسعد جماعتهم، وينهض بهم إلى أسمى درجات السعادة والرقي؛ لذلك أودعه كل ما يحتاجون إليه في معاشهم ومعادهم، قال تعالى: {مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ} . ولله درّ القائل:

وتبـددت بجيوشـها الظلمـاء

بالمصطفى الهادي تألـق صبحنـا

وعلى الأمور يسيطر الجهـلاء

قد جـاء والإلحـاد في طغيانـه

فيها لمن يبغي العـلاج شفـاء

فأقـام بالتوحيـد أعظـم ملـة

هي للوجود الكوكب الوضاء

وهي للحياة سـدادا ورشادهـا

هي في الهجير الروضة الغنـاء

هي للشعـوب بلا سم لجراحـها

وبغيثه جدب الحيـاة رخـاء

دستورها القـرآن فـاض هدايـة

للمسلميـن العـزة الشمـاء

في هرم الزمان ولم يزل في هديـه

يا قومنا اضربوا على أيدي المتطرفين الملحدين الذين يدينون بالشيوعية؛ فإنهم في جسم الأمة الإسلامية كالسرطان، يهدمون كيانها ويقوضون كل مقوماتها، ولا تربطهم بفرد فيها رابطة من خلق أو دين؛ إذ الرابطة بينهم هي مبادئ الشيوعية فقط دون غيرها من روابط اجتماعية أو أسرية أو روحية أو قومية أو وطنية، بمعنى أن الشيوعي في مشرق الأرض أولى بالشيوعي في مغربها من أمه وأبيه أو ابنه وأخيه؛ فكل القيم منهارة في نظر الشيوعي أمام عقيدته التي يبذل في سبيلها كل شيء، فهل يصح ونحن نؤمن بالله وبرسوله أن ندع الخطر يستشري ونحن سكوت زاعمين أننا لن نمكنهم من الوصول إلى مركز القيادة والسلطة، فهذا لا يعفينا من المسئولية، وإلا كان مثلُنا كمثل من أرادوا خرق السفينة ليصلوا إلى الماء دون عناء فإن تركهم من هم في أعلاها غرقوا جميعا وإن منعوهم سلموا جميعا، فنحن إن وقفنا عند هذا الوضع السلبي كان ذلك أخذا للأمور الخطرة بسهولة لا توائم بعض ما يجب أن تؤخذ به من الاهتمام والجدّ.

يا قومنا إن الأمر جدّ خطير؛ فالشيوعية بلاء ومحنة، وهي - كما سبق أن قلت -كالسرطان يعايش الإنسان زمنا طويلا، ولا يظهر له خطر ولا يبدو منه أذى، حتى إذا ما اكتملت قدرته على الهجوم وشرست استطاعته على الفتك انقضّ عاتيا لا يرحم، جبارا لا يتفاهم، كل همه الوصول إلى غايته والحصول على مأربه مهما شرّد أو قتل أو هدم أو دمّر؛ لأن الغاية عنده تبرر الوسيلة، وهل يوجد أحطّ مستوى ممن يبيح لنفسه الخداع والكذب والتضليل والتمويه، بل يجعلها من مبادئه وأخلاقه ما دامت تصل به إلى مقاصده وأهدافه.

يا قوم إن الشيوعية في تقديرها لبعض الأمور وخاصة المعنوية منها أخطر من بعض فصائل الحيوان، وإن ادّعى معتنقوها سموّ إحساسهم ورِقَّة وجدانهم، وإن تباكوا على الإنسانية المعذّبة التي يدعون أنهم يريدون إسعادها، وتخليصها من نير الذل والاستعباد، وتحكم الإقطاع والاستغلال، وجموح رأس المال المستبد الذي لا يعرف رحمة ولا شفقة في نظرهم، إلى غير ذلك من العبارات الخادعة الخلابة التي يخدعون بها الشعوب، ويغشون بها الجماعات، حتى إذا ما وقعت في الفخ الذي نصبوه واحتواها الشرك الذي حاكوه ذاقت من الذل ألوانا يشيب لها الولدان وتضطرب لذكرها الأبدان.

أي سعادة في نظام يجعل إنكار الإله عقيدة، والتناحر بين الطبقات مبدأ، وإشاعة الهلع بين الأفراد طابعا، وخيانة الابن لأبيه والزوجة لزوجها بالتلصص عليهما سلوكا ومنهجا، ثم أي سعادة في هذا النظام الذي يسلب الفرد قسرا ما امتلك بحجة التأميم لصالح الدولة؛ لأنها هي التي يجب أن تملك وسائل الإنتاج ورأس المال، أليس ذلك قتلا لغريزة حب الاقتناء التي هي جزء من مقومات الإنسان التي تدفعه إلى العمل راضيا بما يجد من مشقة وعناء؟ ثم هذا الإنتاج الذي هو ثمار شقاء الطبقات الكادحة المحرومة إلى أين يذهب؟ ومن الذي في خيره ونعيمه يتقلب؟ أليست تلك الفئة الباغية الحاكمة التي تقبض على نواصي الأمور بقبضة من حديد، ولا ترى الشعوب إلا سوط الإرهاب تلوح به في الفضاء بدا ليفي والاستعباد لابسة قفازا من الحرير تخدع الشعوب بملمسه، وهي لا تعرف ما بداخله من ظلم وفساد وعتو واستبداد.

لا تصح المقارنة:

إنه لا تصح المقارنة بين نظام هذا طابعه وتلك المذكورة آنفا أهدافه وغاياته، وبين الإسلام الذي هو في أسمى درجات الرقي بين النظم الاجتماعية التي سعد بها بنو الإنسان؛ فلا استغلال فيه ولا عسر في العمل والإنتاج، إنما عن اقتناع وإيمان يعمل الإنسان في الإسلام؛ لأن له ثمرة ما يعمل، وهو مع ذلك يؤدي ما عليه من واجبات يسهم بها في بناء المجتمع الإسلامي السعيد الذي هو حلية نافعة في جسمه الكبير، وبهذا يعلن الإسلام بين بنيه ما استحق الحياة من عاش لنفسه فقط؛ فهو بذلك يحقق الخير لنفسه ولغيره، فالإسلام بذلك نظام محكم؛ فليس أنانية محضة كما هي الرأسمالية المستقلة، وليس حرمانا محضا كما هي الشيوعية الملحدة، بل هو وسط بين نقيضين؛ فحرّم الرّبا وحثّ على الإنفاق والصدقة بعد تأدية فرض الزكاة "لا يؤمن من بات شبعان وجاره جائع"، قال تعالى: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ} .

فهل يداني هذا النظام قانون ما من القوانين التي تستنها الدول تخفيفا لآلام الفقراء والعاجزين؟ ثم هو لا يجرد الإنسان من الامتلاك بل جعل له ذلك الحق بشرط ألا يعتدي على حق غيره أو يسلبه ماله؛ فإن فعل ذلك فله في الدنيا خزي وعار وفضيحة ونكال، {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالاً مِنَ اللَّهِ } .

إن الإسلام عالج مسألة الاقتصاد علاجا لم يسبق إليه، ولن تستطيع دولة ما أن تصل إلى ما وصل إليه من علاج يحقق الرفاهية لأهله والمساواة الصحيحة بين ذويه؛ فنظام الزكاة والكفارات والمغانم وغير ذلك من وجوه البذل يجعل من المسلمين أمة متكافلة بالمعنى الصحيح، وفي الوقت نفسه لا يعوق الإنسان عن الكسب الكريم الشريف، بل يشجعه ويحث عليه، "ما أكل أحد طعاما قط خيرا من أن يأكل من عمل يده، وإن نبي الله داود كان يأكل من عمل يده".

فلا تواكل في الإسلام ولا تعطيل للطاقات ولا مصادرة للأموال والممتلكات؛ لأن كل نظام فيه أقيم على أساس سليم، فكل فرد في الدولة الإسلامية عضو من أعضائها تحسّ به ويحسّ بها وترعاه ويعمل من أجلها، بل يتفانى بحق في سبيلها مدفوعا لذلك بشعور صادق وإيمان عميق؛ لأنه يراها الأم الحانية والراعي الذي لا يدّخر وسعا في سبيل سعادته، بخلاف الشيوعي؛ فهو يعمل ولكن على مضض يعمل، وهو ينتج ولكنه من وجل ينتج، بل في وسط اللهيب وعلى القنا يسير؛ لأنه يرى أن يد البطش القاسية مسلطة عليه، والجاسوسية القذرة متربصة به؛ فهو لا يأمن على نفسه، وليس بمستريح ضميره طول حياته؛ لأنه خدع بألفاظ لم يجد لها مدلولات، وبعبارات لم يلمس لها مفهوما، فهو على يأس يعيش متمنيا ساعة الخلاص، ولكن هيهات هيهات أن تمكنه مما يريد، تلك الشرذمة الطاغية المتسلطة عليه فهي لن تدع له فرصة يتمكن فيها من الفرار من ميدان الذل والاستعباد والتسخير والاستقلال؛ لأنهم يرون ذله عزا لهم، واستعباده سيادة لجماعتهم، ولذلك كثيرا ما نسمع أن أفرادا غافلوا الحراس وفرّوا من المعسكر الشرقي إلى المعسكر الغربي؛ لأن الحرمان استبدّ بهم واليأس قد سدّ كل طريق أمامهم؛ فوجدوا ألا خلاص إلا بركوب المخاطر والتعرض للهلاك باقتحامهم الأسوار.

هذا من الناحية الاقتصادية التي هي الشغل الشاغل للعالم أجمع، أما ما عدا الناحية الاقتصادية فإن نظاما يقوم على مبدأ الروح والمادة اللذين هما العنصر المكوّن للإنسان لا شكّ أنه يسعد المرء في دنياه وفي أخراه، وهذا ما حقّقه الإسلام لمعتنقيه، بخلاف نظام يقوم على نكران الروح ويجعل الحياة مادة صرفة، وان الشيوعي ما هو إلا قطعة من آلة ما دام تسير فيها الوقود فهي تعمل ولا تفكر وتسير، وحذار أن تلتفت حولها أو تسأل عن شيء بدا لها.

فنظام هذا طابعه لا شكّ يشقى معتنقيه ويجعلهم يرزحون طول حياتهم تحت عبء الهمجية الداعرة والفوضوية التي لا تقرّ نظاما مهذّبا أو دستورا كريما ساميا يرتقي ببني الإنسان عن مستوى الهوام والحيوان، وبذلك اتضح الأمر لذي عينين، وأميط اللثام عن نظامين ومنهجين، أحدهما في أسمى درجات الرفعة والعلو وهو الإسلام، والثاني من أحطّ دركات الحضيض والامتهان، وهو الشيوعية، وتلكم ما هي إلا نظام الإلحاد والكفران.


 العدد 38 - ولم يزل أعداء الأمة يمكرون

ولم يزل أعداء الأمة يمكرون

لفضيلة الدكتور محي الدين رمضان

كلية الآداب بجامعة اللآذقية

إن في عالم فكرنا المعاصر ظاهرة لا تخفى على أحد، تلك هي اضطراب المفاهيم الإسلامية لدى أغلب فئات الأمة، حتى كأنها مبتدعات الأفراد والجماعات؛ فلا تكاد هذه المفاهيم تستقل بذاتها ولا بمضمونها، ولا تكاد تأتلف في جزئياتها، ولا تلتئم في أساليبها، وهكذا هي سواء في أمور العقيدة والعبادات التي يرثها المسلم دون مناقشة ولا تمحيص، أم في أمور العلاقات فيما بين الفرد والجماعة، أم في أمور الحكم والتشريع، أم في أمور المعاملات وغير ذلك.

وأسباب ذلك كثيرة تتلخص في فوضى مناهج التربية وتضارب أفكارها ومبادئها، وهو شيء مهّد له منذ أبد، وأنفق الممهدون له جهدا ووقتا طويلا، ولم يكن ارتجالا أو خبط عشواء، وإنما هو النافذة التي فاجأ هؤلاء المتربصون منها هذه الأمة بعد أن أعيت عليهم المذاهب مدى قرون عديدة، وكانت هذه النافذة هي الثقافة والفكر والتربية ومناهجها والتعليم وأساليبه، فأجدى هذا أي جدوى بعد أن فلّ السيف وأُخرس المدفع ودحرت الجيوش.

فكل ما يتصل بالثقافة والفكر وأسباب نشرهما والحرص على إذاعتهما، والعناية بهما وما يستوجب هذا كله كانت مفاتيح بأيدي هؤلاء الناس الذين وجهوا العقول، واستمالوا القلوب حتى أذلوا الرقاب، وخلصوا إلى النفوس، وامتلكوا كل زمام دون أن يتكبدوا ما تكبده أسلافهم جيوشا وعتادا وجهودا وأموالا ثم لم يفلحوا، واتخذت هذه الجهود الماكرة صورا شتى بدأت برجال الثقافة والبعثات العلمية والمعونات الطبية، ثم المعاهد التبشيرية تناثرت هنا وهناك، وانتهت إلى صور أخرى يراها البصر ولا تدركها البصيرة.

وقد كثرت وسائل الإعلام من صحف ومجلات ونشرات وسينما وراءٍ [1] ، وتطورات أساليب التوجيه والتأثير، وأنجزت هذه كلها مراحل من المخططات العديدة التي كان همها الأكبر هو تنشئة شخصية ليس لها طابع مميز إلا أن يكون تبعا إمعة، تتنكر لأمتها وماضيها وتستهين بتراثها وتنعى عليه، وتتعلق بالأجانب وبما أتوا به، ويقلدونهم ويرون فيهم أئمة يقتدون بهم، ويحرصون على القوال بآرائهم واعتقادها والتسليم بها، وهؤلاء الذين استطاعت تلك المعاهد والبعثات أن تحتويهم وتربيهم وتعلمهم، وكانوا طلائع فئات من الشباب والرجال صاروا إلى مناصب في طول البلاد وعرضها، وقاموا بما نشئوا عليه وعُلِّموه، بما عوّل عليهم معلموهم ومربوهم؛ فأدوا عنهم ما كان موكولا إلى هؤلاء من الجديد الخطر تربية وفكرا وثقافة، ونابوا عنهم في مهمتهم، وبهذا تواروا عن الأنظار كغرباء، يمكن أن يبعث ظهورهم عند الأمة على الاستيقاظ والانتباه، وهذا من مكرهم وغفلة الأمة عما يدبر لها.

وليس هذا كله من هؤلاء المكيدين بدعا ولكنه صورة متجددة الشكل متفقة المضمون، وهو شيء تشرحه الآية الكريمة وتدل عليه قوله تعالى: {وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَق} (البقرة 109).

وهذه الرغبة العارمة عند هؤلاء هي الدافع لهم إلى كل محاولة لصرف المجتمع المؤمن عن الجادة بكل وسيلة ودون توان، ورغبة الإفساد سببها الحسد الذي ذكر في الآية، وهذا الحسد إنما هو لخير ما أوحى به تعالى من كتابه العزيز إلى رسوله الكريم صلى الله عليه وسلم، وهو ما تقدّم ذكره في آية هي قوله عز وجل: {مَا يَوَدُّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَلا الْمُشْرِكِينَ أَنْ يُنَزَّلَ عَلَيْكُمْ مِنْ خَيْرٍ مِنْ رَبِّكُمْ} (البقرة 105).

ولا يتحقق لهؤلاء ما يرغبون فيه ويسعون إليه بنشر الفساد بين الناس، ولا يتم لهم الفساد ولا يتأتى إلا بأسباب وأساليب، ولا بدّ لهم من سعي وجهد، وأيسر أسباب الفساد وأجدى أساليبه تزيين المعاصي والمباعدة بين الدين وأهله، وتهوين أمر الكفر والعصيان، وهو ما حرض عليه أهل الكتاب من بني إسرائيل بعد أن كفروا وطغوا، فقال فيهم عزّ من قائل: {وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً وَاللَّهُ لا يُحِبُّ الْمُفْسِدِينَ} (المائدة 64).

وكذلك إشاعة الفاحشة بين المؤمنين وهي إحدى الطوامّ القوا صم التي تحلق الدين، وتوهي أواصر المجتمع، وقد قال سبحانه فيها: {إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالآخِرَةِ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} (النور 19).

وتكفي الملاحظة الخاطفة إلى ما يتصل بهذه الظاهرة من عناية مصممي الأزياء وثياب الجنسين وأشيائهما، وما يتعلق بالرجل والمرأة جنسين متميزين، وما ينشأ من تأثير أحدهما في الآخر إغراء وإثارة، فذلك يكفي في الكشف عن غرض هؤلاء الناس.

وهناك ظواهر كثيرة يجدر بأهل الغيرة من علماء وباحثين وكُتَّاب أن يولوها عنايتهم في رصدها والكشف عنها وتحليلها بما يقف جمهور الأمة على وجهها وينبه أولي الأمر كيما يوجهوا بما يناسب ويحول دون هؤلاء المتربصين وكيدهم.

وينبغي أن يقترن هذا بالتوجيه والتربية الكفيلين بحماية الفرد والجماعة من هذه الأشراك الخفية، ويتم هذا التوجيه وتلك التربية في كل بيئة من بيئات المجتمع، الأسرة والعمل والطريق والمدرسة، وذلك أن هذه البيئات متكافلة متواشجة الصلة جدا.

[1] هو التلفزيون.


 العدد 38 - دراسات في التربية والتعليم

دراسات في التربية والتعليم

لمحة عن التربية الإسلامية

لفضيلة الدكتور محمد نغش - كلية الشريعة

الحمد لله رب العالمين، والصلاة والسلام على محمد النبي الأمين، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله صلى الله عليه وعلى آله وصحبه أجمعين، أما بعد:

فالتربية الإسلامية هي الوسيلة للسعادة في الدارين الأولى والآخرة، بها تتكون شخصية المسلم المؤمن بربه، والمطيع لأوامره والمتجنب لنواهيه، المتمسك بدينه، الذي يؤدي رسالته في الحياة بأمانة، ويعمل للآخرة متبعا الكتاب والسنة، محاربا كل بدعة، مطيعا لربه العليم؛ {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [1] ، ومقتديا بسنة نبيه الكريم صلى الله عليه وسلم؛ {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِر} [2] .

والتربية معناها التنمية للقوى العقلية والخلقية والجسدية، وكلمة الأدب الواردة في قول الرسول صلى الله عليه وسلم: "أدبني ربي فأحسن تأديبي" [3] معناها أن الله سبحانه وتعالى هو الذي ربّى نبيه ليكون خير قدوة للبشرية، وقد منحه سبحانه هذه الشهادة الممتازة، {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} [4] .

وقد حرص النبي صلى الله عليه وسلم على تربية الرجال والنساء والأولاد، مثلما جاء في الأحاديث الثلاثة التالية: "أوقفوا أنفسكم وأهليكم بتقوى الله وأدبوهم" [5] ، و"أكرموا أولادكم وأحسنوا أدبهم" [6] ، و"مروا أبناءكم بالصلاة وهم أبناء سبع سنين، واضربوهم عليها وهم أبناء عشر سنين، وفرقوا بينهم في المضاجع" [7] .

التربية الأبوية:

إن هذا تقسيم تدريجي، محكم الحلقات في أصول التربية الأبوية الإسلامية، وضعه خير البرية ليساير أرقى النظريات التربوية الحديثة؛ فمعظم ما يقوم به الإنسان مرجعه إلى العادات، والعقوبات الوسيلة الناجحة لمعالجة الانحرافات، وكلما كانت في سن مبكرة أثمرت ثمرة طيبة، والتفرقة بين الآباء والأبناء في المضاجع منذ العاشرة يجعل لهم شخصية مستقلة، ولنستمع إلى قوله تعالى: {وَإِذَا بَلَغَ الأَطْفَالُ مِنْكُمُ الْحُلُمَ فَلْيَسْتَأْذِنُوا كَمَا اسْتَأْذَنَ الَّذِينَ مِنْ قَبْلِهِمْ} [8] ، هذا الاستئذان رمز لكل الآداب الأخرى، صغيرة كانت أو كبيرة، فيه توجيه حسن للسلوك الفردي، وتهيئة للسلوك الجماعي اللازم في مواجهة الحياة، وهو أعظم هبة يهبها الله ورسوله المؤمنين في تعليم تلك البراعم الصغيرة، وهو شرع يتوارثه الأخلاف عن الأسلاف، وتقليد فيه خير لكافة الأجيال، فيه يعرف الفرد ما له من حقوق وما عليه من واجبات، وهو الأدب الحسن الذي يسيطر على النوازع والرغبات، وبه تتحقق هذه الأمنية الغالية؛ {رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَاماً} [9] .

والذي يعلّم ولده فيحسن تعليمه، ويؤدبه فيحسن تأديبه فقد عمل في ولده عملا حسنا، {وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ نَقِيراً} [10] .

وهذا الواجب يتقاسمه الوالدان بصفتيهما الأبوية، ويشاركهما في هذا الواجب أب روحيّ وهو المدرس، فإذا شعر بمسئوليته تجاه الله والمجتمع، عرف أن التربية أمانة في عنقه، وأن جزاءها تضعيف الأجر؛ {مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضاً حَسَناً فَيُضَاعِفَهُ لَهُ أَضْعَافاً كَثِيرَة} [11] ، فالآباء هم القدوة للأبناء؛ إذ يقلدونهم في سلوكهم الحسن منه أو الرديء، فليكن الأب لابنه مصباح هداية، وليحذر أن يكون مفتاح غواية، وللموعظة الحسنة أثرها بجانب السلوك السوي، وخير ما نلقنه للأبناء وصايا الرحمن على لسان لقمان لابنه؛ فهي تجمع بين الإيمان والتوحيد، والدعوة إلى الخلق القويم، {وَإِذْ قَالَ لُقْمَانُ لاِبْنِهِ وَهُوَ يَعِظُهُ يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ … يَا بُنَيَّ أَقِمِ الصَّلاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الأُمُورِ، وَلا تُصَعِّرْ خَدَّكَ لِلنَّاسِ وَلا تَمْشِ فِي الأَرْضِ مَرَحاً إِنَّ اللَّهَ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ} [12] .

ولرسول الله صلى الله عليه وسلم وصايا عديدة، من اقتدى بها حصل على مزايا جليلة [13] ، يقول رسول الله صلوات الله وسلامه عليه في وصية له: "اضمنوا لي ستا أضمن لكم الجنة؛ اصدقوا إذا حدثتم، وأدوا الأمانات إذا ائتمنتم، وأوفوا بالعهد إذا وعدتم، غضوا أبصاركم، واحفظوا فروجكم، وكفّوا أيديكم" [14] ، إن هذه الوصية الجليلة من جوامع الكلم، تجمع آداب السلوك الاجتماعية اللازمة لسعادة البشرية.

فالله خلق الإنسان وأنشأ له الإرادة، فعليه الاختيار إما أن يفعل الخير فيصير من الأبرار، وإما أن يفعل الشر فيصبح من الأشرار، والجزاء معروف؛ فلهذا الجنة ولذلك النار.

ولذا يحرص الآباء المسلمون على تعليم أبنائهم تعاليم الدين ويبدأون بحفظ القرآن الكريم؛ لتتحد البواعث الدينية في نفوسهم مع البواعث الشخصية منذ نعومة أظافرهم.

وهذه هي الوسيلة السليمة لتنشئتهم النشأة القويمة التي تؤتي ثمارها الطيبة بإذن ربها.

التربية المدرسية:

والمدرسة من أكبر العوامل في تكوين الشخصية، خصوصا في المرحلة الأولى حيث يتصل الطفل بغيره من الصبيان ممن هم في مثل سنه أو ممن يكبرونه أو يقلون عنه قليلا، ويتصل أيضا بالمدرس الذي يعده التلاميذ قدوتهم، ويقلدونهم في سكناته وحركاته، فمحاكاة الحركات والأعمال أسبق من محاكاة المعاني والآراء.

ففي المرحلة الأولى من حياة الصبي يقع سلوكه في دائرة تأثير المعلم، وتأثير الصبيان الذين يختلط بهم، وتأثير آبائه في المنزل، فإن صلحت هذه الدائرة نما الطفل وترعرع بين الفضيلة، وإن فسدت انغمس الصبي في متاهات الرذيلة، ولهذا يجب الحرص على أن يتنفس أبناؤنا - فلذات أكبادنا - في جو إسلامي صحي، فمن الخير للإنسان المبادرة بتكوين العادات الفاضلة في الأبناء حتى تتأصل فيهم، وتنزل منزلة الطبع؛ لأن الإقلاع عن العادات المرذولة إذا تمكنت يكون شاقا عسيرا.

من هذه الصفات الخلقية التي يجب أن يتحلى بها الصبيان الطاعة لله ورسوله أولا وقبل كل شيء ثم لأولي الأمر، وفي القرآن آيات كثيرة تحث على الطاعة بل تأمر بها، فقد أمر الله المرأة أن تطيع زوجها، والابن أن يطيع أباه، والمعلم يحل محل الوالد، ومنزلته هي نفس منزلته، ولذلك تجب طاعة الصبيان له.

ومن الصفات الخلقية التي يجب أن يتعودها الصبيان النظام؛ لأن الفوضى مفسدة للمجتمع، ومضيعة للتعاون الضروري للحياة الإنسانية.

ويجب أن يكون للإشراف الاجتماعي والرياضي دوره الفعال في الاستعلاء بالغريزة الجنسية عندهم، وقد حذّر القابسي الفقيه السني من خطورة الاختلاط بين الطلبة بقوله: "وإنه لينبغي للمعلم أن يحرس بعضهم من بعض، إذا كان فيهم من يخشى فساده، يناهز الاحتلام، أو يكون له جرأة".

وهو أسلوب وجيز العبارة، لطيف الإشارة، يدل على عفة في نفس المؤلف، تحمله على الابتعاد عن الإطالة في مواطن الفحشاء والمنكر [15] .

والإعلاء بالغريزة الجنسية والتسامي بها يأتي من استغراق الجهد واستنفاذ الطاقة وتحويلها إلى عمل نافع للفرد والمجتمع، وليكن قول الله رائدنا {فَإِذَا فَرَغْتَ فَانْصَبْ وَإِلَى رَبِّكَ فَارْغَبْ} [16] .

فالعبادة - وبخاصة الصوم - وقاية للمؤمن؛ فهي تملأ قلبه بالطمأنينة، وتذهب عنه وساوس الشيطان؛ إذ يتيقن أن ما يفعله هو استجابة لأمر الرحمن حين يقول: {وَلْيَسْتَعْفِفِ الَّذِينَ لا يَجِدُونَ نِكَاحاً حَتَّى يُغْنِيَهُمُ اللَّهُ مِنْ فَضْلِهِ} [17] .

وبهذا الأسلوب تنتصر الإرادة على الهوى، والإنسانية على الحيوانية، وإن لنا في قصة يوسف لعبرة.

تربية الدعاة:

ولتخريج الدعاة إلى الله يستلزم الأمر تهيئة بيئة إسلامية سليمة يعيش العاملون فيها ونفوسهم مفعمة بحبّ الرحمن، الذي خلق الإنسان علمه البيان، وقلوبهم مؤمنة بخلود رسالة الإسلام وصلاحيتها لكل زمان ومكان.

يجب أن تكون عقيدة المعلم والمتعلم مبنية على التوحيد لله رب العالمين، وفهم القرآن فهما دقيقا؛ فعلى الإنسان أن يعيش مع آياته الكريمة حتى يكون خلقه القرآن، فهو الكتاب الوحيد الذي يرافقه في رحلته طيلة حياته، يحل به كل مشكلة، وينتصر به على كل معارضة، ويفوز به في الدنيا والآخرة، إنه مفتاح السعادة وباب الرحمة.

ويجب أن تدرّس السنة المحمدية؛ فبها ينتظم المجتمع على أسس قويمة، فهي تزكية للنفوس الإنسانية، وهي هادية لفهم الآيات السماوية، إنها الوحي الثاني من رب البرية.

وأن يهتم الدارسون بالكشف عن جوانب العظمة في حياة الرسول صلى الله عليه وسلم، وصلاحية هذه الشخصية الكريمة لتكون قدوة لجميع الأجيال، وأسوة حسنة لجميع طبقاتها وأفرادها؛ إنها الشخصية التي لا تسعد البشرية ولا تتزن الحياة ولا يقوم المجتمع الصالح إلا بالاقتداء بها واتخاذها إماما ورائدا [18] ، ويتفرع من هذين الأصلين الثابتين كتاب الله وسنة رسوله علوم الدنيا والدين.

فلننظر مثلا في فرع كالشريعة الإسلامية، ولنطبق ما فيها من حكمة بالغة ومقاصد نبيلة، مع مراعاة تطور العصر الحديث، وما جدّ فيه من نظريات وأفكار شملت الحياة بأسرها، وتناولت العلوم كلها.

ولنأخذ بعين الاعتبار أن تكون علوم اللغة العربية أدوات لمعرفة ما في هذين المصدرين من كنوز وضعها الله لعباده؛ رحمة بهم وجعلها خيرا وشفاء لما في صدورهم.

وكما نعلم أن كتاب الله لم يغادر صغيرة ولا كبيرة إلا أحصاها؛ فعلوم البشر النظرية أو العقلية ضئيلة، وهي مستمدة من علم الله الذي لا حدود له، ولا يمكن الإحاطة به، فلنتخذ القرآن سراجنا إلى السعادة.

فالله يرشد عباده في كثير من آياته إلى الحياة الاجتماعية الفاضلة؛ فيحثهم على الزواج وينفرهم من الزنا، وينظم الحياة الأسرية على المحبة والمودة المتبادلة والأواصر المتينة المبنية على أسس سليمة، ولا قيمة للعبادات إذا لم تكن لصالح الجماعات المحتاجة إلى الإعانات، كما في قوله تعالى: {فَوَيْلٌ لِلْمُصَلِّينَ الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ، الَّذِينَ هُمْ يُرَاؤُونَ، وَيَمْنَعُونَ الْمَاعُونَ} [19] .

ولما كان المال عصب الحياة فقد ورد في القرآن الكريم الحثّ على الإنفاق في صور شتى، كالصدقة والزكاة وعتق العبد وإطعام المسكين والعناية باليتيم.

وقرن سبحانه وتعالى الإحسان بالوالدين بعبادته الحقة فقال: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً} [20] .

والله يعلم أعمالنا كبرت أم صغرت؛ {وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الأَرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلاَّ فِي كِتَابٍ مُبِينٍ} [21] ، {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} [22] ، بل أكثر من ذلك {وَلَقَدْ خَلَقْنَا الإِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ} [23] .

والهدف من وراء ذلك هو ألا يعمل الإنسان إلا الخير، ولا يفكر إلا في الخير؛ {وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنْفُسِكُمْ فَاحْذَرُوهُ} [24] .

أن يعلم كل فرد أن الله رقيب عليه، وأنه أقرب إليه من حبل الوريد، وأنه يحاسبه بالعدل الذي هو أساس ملكه، سبحانه وتعالى لا يظلم أحدا؛ {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ} [25] .

يا أخي اعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك، فالإيمان بالله وحده والتزام عبادته، والاعتصام به سبحانه، هي الوسائل الفعالة في التربية المؤدية إلى حياة الضمير ويقظته، والعبادة العملية هي الطريق الصحيحة إلى تثبيت ذلك وتدعيمه.

فالصلاة - وهي الركن الركين في الإسلام - عبادة الغرض منها معرفة الله، وذكره في كل وقت، ودوام الذكر هو السبيل إلى يقظة الضمير، لهذا السبب نصّ الفقهاء على وجوب انصراف المرء في الصلاة إلى ذكر الله، مع عدم الانشغال بأي أمر من أمور الدنيا، والصلاة المفروضة على المسلمين يؤدونها في خمسة أوقات متفرقة من كل يوم لدوام الذكر [26] ، {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ} [27] .

ولا تصح الصلاة بغير وضوء؛ لأنه شرط للصلاة، والوضوء غسل وطهارة ونظافة، والنظافة من الفضائل الشخصية العظيمة الأثر في الصحة، كما تنتقل فائدتها إلى النفس فتطهرها، ذلك أن الشعور بالنظافة الظاهرة يهيئ الإنسان إلى النظر في المعاني بنفس الأسلوب؛ فيعف اللسان ويطهر الفكر، فالإنسان مطالب بطهارة الجسم كما هو مطالب بطهارة القلب والنفس، لذلك ينبغي أن يكون صادقا عفيفا، أمينا، حافظا للعهد [28] .

وأسلوب القرآن حكيم في الترغيب في الدين والترهيب من الخروج على مبادئ الإسلام والمسلمين؛ لعلمه سبحانه بالطبيعة الإنسانية التي فيها التفكير والتدبير، وفيها المحبة والكراهية، وسلوك الفرد يتحرك بدافع من الرأي والنظر، ويتحرك بقوة الخوف والغضب، وقد وصف الله الجنة في محكم آياته ليكون الناس على بصر بما يلقون من ثواب هو النعيم الذي إليه يشتاقون، وفي نفس الوقت صور الجحيم وما فيها من عذاب أليم ليكون المجرمون على علم بما ينتظرهم يوم الدين.

وهكذا يرسم الدين الإسلامي للناس قواعد التربية السليمة التي ينبغي أن يسيروا عليها، ولن يضل الناس طالما تمسكوا بالقرآن والسنة على الرغم مما يسود العالم من فساد رأي يدعى بالحرية، ووقاحة فكر تنعت بالجرأة، وفلسفة مادية ملحدة تحاول تفسير كل شيء على هواها، إنها مضللة مفسدة.

إن الدين الإسلامي ينظم أفعال المرء مع نفسه، وأفعال المرء مع غيره، فالله سبحانه ينصح الإنسان بالاقتصاد في المال، كما يقتصد في تناول الطعام والشراب لصلاح حاله وصلاح جسده، فيقول: {وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْط} [29] ، ويقول: {وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا} [30] ، هذه فضيلة الوسط بين الإفراط والتفريط التي لا تتلاءم مع الحياة الواقعية.

ويرى جولد زيهر: "أنه إذا أردنا الإنصاف ينبغي أن نؤمن أن في مذهب الإسلام قوة صالحة توجه الإنسان نحو الخير، وأن الحياة المتفقة مع التعاليم الإسلامية حياة أخلاقية لا غبار عليها، ذلك أنها تتطلب الرحمة نحو جميع مخلوقات الله، والوفاء بالعهود، والمحبة والإخلاص، وكفّ غرائز الأنانية" [31] .

فالإسلام شريعة سمحة تدعو الإنسان إلى الخير والرحمة، وتحثه على الإخلاص والمحبة، وتقضي على الأنانية التي هي آفة البشرية.

وإذا كان أصحاب الكهف مثلا للشباب المستبصر الذي لم تطمس ظلمات الكفر في بيئته شعاع فطرته، ولم تشب أوضاع الضلال صفاء استقامته فإن المجتمع الإسلامي لا يترك شبابه لهذه المعاناة، ولا يعرضهم لهول هذه المحن، فهو مجتمع يقوم على الإيمان بالله وتحقيق شريعته، ومن هنا فهو حريص على أن يحمي ناشئته من الفتنة، ويقيهم سبل الضلال والغواية، فلا يكل توجيههم إلى قلوب مريضة، ولا يترك زمامهم بأيد ملوثة، بل يوفر لكل ناشئ فيه جوا صالحا تزكو فيه الفطرة وتتفتح أزهارها.

فأئمة الضلال حين يتولون التوجيه والتنشئة يصبغون الأجيال بصبغتهم، ويوجهون بها إلى طريقهم؛ فيضل المجتمع ويشقى [32] ، وهذا مصداق لقوله صلى الله عليه وسلم: "كل مولود يولد على الفطرة؛ فأبواه يهودانه أو ينصرانه أو يمجسانه" [33] .

فإذا شبّ الفتيان على العقيدة السليمة، ورسخت في نفوسهم العادات الحميدة استحقوا أن يوصفوا بما وصف به أهل الكهف من قبلهم ِ {إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ وَزِدْنَاهُمْ هُدىً} [34] ، إن أهل الكهف قد راعهم ما تردى فيه قومهم من الشرك بالله، فاعتزلوا بهتانهم، ونجوا بأنفسهم حتى لا يصيبهم ذلك البلاء، ولا تتسرب إليهم تلك الأدواء، إنهم لجأوا إلى الكهف ينشدون من الله الرحمة، وأن يثبت قلوبهم على الإيمان به، ويهديهم بنور الحقيقة، ويفتح لهم أبواب المعرفة؛ ليبنوا بسواعدهم الفتيّة وعزائمهم القوية مجتمعا جديدا خالصا من أدران الوثنية والشرك برب البرية.

والدعاة من الشباب المسلم يصنعون بإذن الله الخير للناس كلهم، فينقذون العالم من الظلام الذي يعمهم، ومن المفاسد التي سرت بينهم إلى حد بعيد؛ حتى أصبح الناس منها في كرب عظيم.

والشباب المؤمن يملك القوة ويتحمل المسئولية مستجيبا لأمر ربه، ناشرا رحمته وعدله.

وأملنا أن يحقق هذا الشباب رسالة السماء ويكسب العالم الأمن والصفاء، ويعيش الناس في سعادة وهناء في ظل شريعة الإسلام السمحاء.

وأخيرا فهذه كلمة كتبتها موجزة، ولكن التربية الإسلامية تحتاج إلى دراسة مستفيضة، أرجو الله تعالى أن يوفقني إلى القيام بها، فالعالم في حاجة ملحّة إليها، وستكون إن شاء الله الهادية له من الضلال والظلام والمنقذة له من الغرق والآلام.

[1] سورة الحشر الآية 7 .

[2] سورة الأحزاب الآية 21 .

[3] النهاية في غريب الحديث والأثر لابن الأثير ج 1 ص 3 .

[4] سورة القلم الآية 4 .

[5] رواه البخاري.

[6] رواه ابن ماجة.

[7] رواه أبو داود والحاكم واحمد في مسنده.

[8] سورة النور الآية 59 .

[9] سورة الفرقان الآية 74 .

[10] سورة النساء الآية 124 .

[11] سورة البقرة الآية 245 .

[12] سورة لقمان الآية 13،17،18.

[13] من وصايا الرسول لطه عفيفي (عشرة أجزاء).

[14] أخرجه أحمد في مسنده وابن حبان في صحيحه.

[15] الدكتور أحمد فؤاد الأهواني: التعليم في رأي القابسي ص 118 .

[16] سورة الشرح الآية 7، 8 .

[17] سورة النور الآية 33 .

[18] نحو التربية الإسلامية الحرة لأبي الحسن علي الحسن الندوي ص 93 .

[19] سورة الماعون الآية 7 .

[20] سورة الإسراء الآية 23 .

[21] سورة يونس الآية 61 .

[22] سورة الحديد الآية 4 .

[23] سورة ق الآية 16 .

[24] سورة البقرة الآية 235 .

[25] سورة الزلزلة الآية 7، 8.

[26] الدكتور أحمد فؤاد الأهواني: التعليم في رأي القابسي ص 102 .

[27] سورة الذاريات الآية 55 .

[28] الدكتور أحمد فؤاد الأهواني: التعليم في رأي القابسي ص 115 .

[29] سورة الإسراء الآية 29 .

[30] سورة الأعراف الآية 31 .

[31] أحمد فؤاد الأهواني: التعليم في رأي القابسي ص 96 .

[32] الدكتور مصطفى عبد الواحد: المجتمع الإسلامي ص 167.

[33] أخرجه الطبراني والبيهقي.

[34] سورة الكهف الآية 13 .


 العدد 38 - حديقة الشعر

حديقة الشعر

قال لي صاحبي

لفضيلة الشيخ: معوض عوض إبراهيم

كلية الشريعة وأصول الدين

لك مـا قصتـه مـن الأبنـاء | قـال لي صاحبـي وإني لـراد
ويجيـبون في ارتيـاح دعـائي | أترى القـوم يحمـدون مقـالي
شهـوات لا يسمعـون ندائـي | أم تراهم كـما أراهم أسارى
نـاصحـا للعِـدا وللأصدقـاء | قلت حـدّث فمـا أظنـك إلا
فتن العيش عـن حيـاة النقـاء | قال: إن الكثير قـد صرفتـهم
حـسبُـه أنـه مـن الأعـداء | واستباهم فكر جديـد دخيـل
ليس يزكو في نور وحي السمـاء | وهو لو فكروا سراب وزيـف
دونهـا بالحـجـارة الصَّـمـاء | ويحَ من يترك اللآلي ويرضـى
ن أو هـدي سيـد الأنبـيـاء؟! | واللآلي ماذا تكون من القـرآ
أمعـنوا في الجهـالـة الجهـلاء | قلت هذا مصابـنا في أنـاس
كالأوالي، ولا النّـسا كالنسـاء | لست ألفي الرجال منهم رجالا
كي يعودوا من عـالم الأهـواء | فادعهم جاهـدا فأني سأدعـو
يقتدى الدين في دواعي الفـداء | علَّـنا أن نـكـون لله جنـدا
م نـهـج السـلام والعـليـاء | ويقيم الحياة في كنـف الإسـلا


 العدد 38 - المكتبة الإسلامية

المكتبة الإسلامية

حول كتاب: الحمد لله هذه حياتي بقلم الدكتور عبد الحليم محمود

لفضيلة الدكتور: عبد المنعم حسنين - كلية الدعوة وأصول الدين

نشر الدكتور عبد الحليم محمود شيخ الجامع الأزهر أخيرا كتابا تحت عنوان (الحمد لله هذه حياتي)، سجَّلَ فيه جزءا من الأحداث التي مرّت به منذ ولادته إلى حصوله على درجة الدكتوراه، وذكر في نهاية الكتاب أن جزءا ثانيا من الكتاب سيصدر في المستقبل، وقد تتلوه أجزاء أخرى على حسب الأحداث التي مرّت بحياة فضيلته التي جاوزت ثلثي قرن من الزمان.

وأحب أن أقول إن قيام شخص بكتابة تاريخ حياته عمل لا يمكن أن يتم بصراحة وحَيدة وتنزه عن المبالغة؛ لأن الإنسان مهما تجري الدقة والأمانة لا يمكن أن يتخلى عن عواطفه وبخاصة نحو نفسه، فالإنسان يحب نفسه حبا مفرطا يجعله لا يرى عيوبه، ويدفعه إلى مداراة هذه العيوب إذا استطاع إلى ذلك سبيلا، والإفراط في ذكر المحاسن والمزايا؛ فلا يعقل أن ينقد إنسان نفسه أو يذكر عيوبه ونواقصه، ولذلك لم نر كاتبا تحدث عن نفسه وذكر عيبا خطيرا فيه أو منقصة تخل بالشرف أو تقوض دعائم الخلق القويم، وكثيرا ما تنشر المذكرات الخاصة بشخص بعد وفاته، فإذا هي تتناقض ما كتبه في كتاب نشره على الناس في حياته، وهذه هي طبيعة الإنسان في كل عصر وأوان، لا يرى عيوب نفسه، وإذا رأى بعضها لا يذكر عيبه أمام الناس حتى ولو ذكره في مذكراته الخاصة التي يعلم أنها لن تنشر في أثناء حياته، فإن نشر شيئا من مذكراته في أثناء حياته حذف منه ما سجله من عيوب نفسه.

وهذا ما نلاحظه في كتاب الدكتور عبد الحليم محمود (الحمد لله هذه حياتي) فهو في هذا الكتاب الذي يعدّ من قبيل الكتابة الذاتية لا يذكر شيئا يعيبه، لا في خلقته ولا في خلقه وسلوكه، ولا في حياته في داخل مصر وخارجها، وحتى الأحداث التي ذكرها وبدا فيها عيب لم ينتبه الشيخ إليه حين ذكره، وظن أن في ذكره نوعا من الظرف أو التظرف، وشيئا من الدعابة التي يمتع بها القارئ، ويسري بها عن الفارق في الاطلاع على تاريخ حياة الشيخ وما جرى فيه من أحداث كلها طيبة في رأيه بدرجة جعلته يحمد الله على حدوثها في الصورة التي حدثت بها.

وفي رأيي أن شيخ الجامع الأزهر كان ينبغي عليه أن يعف عن مثل هذه الكتابات الذاتية التي لا تحمل غير معنى الدعاية لنفسه، والتباهي بماضيه وحاضره، وأن يستعمل قلمه ومواهبه في الدعوة إلى دين الله، وفي إرشاد الحيارى الضالين من أبناء المسلمين، وفي محاربة الفساد والانحراف، وفي إخراس صوت الشيوعيين، وفي دعوة الناس إلى عبادة الله إله واحد لا شريك له وترك عبادة غير الله.

ولكن شيخ الأزهر آثر أن يدعو لنفسه، ويعرف بشخصيته ويظهر نفسه في صورة لم يكن يتمنى لنفسه أفضل منها، ويتحدث عن فرنسا حديثا يشبه ما كتبه طه حسين في كتابه (الأيام)، وما كتبه كل مبهور بالغرب، مشيد بما فيه من حضارة مادية زائفة، ممسك عن الحديث عن الإلحاد والفساد الخلقي ومحاربة للإسلام والحضارة الإسلامية، وتلفيق الأباطيل والإلقاء بها في ساحة الشريعة الإسلامية الغراء - برغم أن شيخ الجامع الأزهر كتب ما كتب ونشره على الناس في كتابه (الحمد لله هذه حياتي) وهو في موقع المسئولية مسئولية حمل أمانة الدعوة إلى دين الله، وردّ كيد أعدائه وبيان حقيقة الإسلام، وحاجة البشرية إلى دين الحق.

وسأعرض نماذج مما جاء في كتاب شيخ الجامع الأزهر أرجو أن تكون كافية لبيان ما فيه وبالله التوفيق.

يقول الشيخ في كتابه المذكور ص 39: "كان يوما مشهودا ذلك اليوم الذي ختمت فيه القرآن الكريم، لقد كان والدي في فرح غامر، وكان البيت كله في بهجة وسرور شاملين، وكانت حفلة حافلة بأطايب اللحم والزبد، ختمت بالذكر شكرا لله تعالى".

ويقول في ص 113 حين ذهب لأداء امتحان العالمية: "أما والدي فإنه قد أسرع إلى ضريح العارف بالله الإمام أحمد الدرديري، واعتكف بمنزله بمسجده يقرأ من القرآن ما تيسر وبخاصة سورة يسن، ويتضرع إلى الله أن يوفقني ويكتب لي النجاح".

فهو في أكثر من مناسبة يبين تعلقه بالفرق الصوفية وبالأضرحة، وهو يعلم علم اليقين أن الفرق الصوفية روّجت كثيرا من البدع والخرافات، ونشرت التواكل بين كثير من المسلمين، وصرفتهم عن العمل الجاد الذي دعا إليه الدين، كما يعلم الشيخ أن الرسول صلى الله عليه وسلم نهى عن اتخاذ القبور مساجد وبناء المساجد عليها.

والعجيب أن الشيخ يقرر بعد هذا أنه هو الذي صمّم على السفر إلى فرنسا برغم معارضة والده في هذا الأمر، فهو يقول في ص 113-114 من الكتاب: "كان والدي -عليه رحمة الله - يحب أن يراني مدرسا بالأزهر، لقد كان ذلك يسعده كل السعادة، ولكنه فوجئ برغبتي الملحة في السفر إلى فرنسا لإتمام دراستي في جامعاتها، إنه لم يكن يتوقع ذلك، ولا يدور شيء منه في خلده، وأخذ يثنيني عن عزمي بشتى الوسائل، ولكن محاولاته لم تفلح، وأعلنت في عزم مصمم التمسك برأيي في السفر، ولو لم يكن بيدي شيء من المال، وأخيرا رضي والدي بعد لأي".

ثم يصف الشيخ نزوله إلى مارسيليا بفرنسا فيقول في ص 117-119 "ويبدو أن الوقت الذي نزلنا فيه كان وقت انصراف العمال للغداء؛ لقد رأيت السرعة في كل اتجاه، ونشاط الحركة في كل ناحية، ورأيت النساء والفتيات وكأنهن يقفزن في سير من السرعة، كما كن يتحدثن في سرعة أيضا، وهن فرحات مستبشرات سعيدات يضحكن في سرور وبشاشة، ولست أدري لماذا وردت على ذهني صور من الشعر العربي تصور الجمال في النساء العربيات، وثب إلى ذاكرتي قول ذلك الشاعر الذي يعبر عن المثل الأعلى في جمال المرأة بقوله: (مشي القطاة ونطقها إيماء)؟؛ إن المرأة هنا لا تمشي مشي القطاة، وليس نطقها - كما يقول الشاعر - إيماء، فأين إذن نؤوم الضحى؟".

ثم يقول الشيخ: "ورأيت في مارسيليا أمرا آخر نحن أشدّ ما نكون حاجة إلى الانتباه له، وإلى الالتزام به؛ لأنه من شُعَب الإيمان، ذلك هو النظافة؛ نظافة الشوارع، ونظافة المحال ونظافة الناس جميعا ذكورا وإناثا، صغارا وكبارا، وتجتمع النظافة مع التنسيق والتناسق، فيبدو الجو كله فتنة للناظرين ".

هذا ما كتبه شيخ الجامع الأزهر بالحرف الواحد، وهو غني عن التعليق؛ فتمجيده للغرب واضح، وكأن الأمر نظافة ظاهرية شكلية، أما نظافة الباطن وطهارة العقيدة وعدم الإضرار بالشعوب الإسلامية والإساءة إلى الإسلام من جانب الغرب فكل هذه الأمور لا تهم الشيخ ولا تلفت نظره في البداية، وإنما الذي لفت نظره فور وصوله الجمال والنظافة الظاهرية.

ومن عجب أن الشيخ بعد حديثه بإعجاب عن هذه النظافة الظاهرية يقول: "ولكن الأمر الهام الذي أحب أن يتنبه إليه الجميع ويفكروا فيه هو أننا - وكنا مجموعة قضى بعضنا سنوات في فرنسا من قبل - بمجرد أن نزلنا إلى مارسيليا وأخذنا نطوف هنا وهناك ننظر إلى واجهات المحال التجارية وإذا ببعضنا يصل وبسرعة إلى إقامة علاقات ببعض الفتيات".

ثم يقول في ص 120: "إن الطالب ينزلق إلى الشراب وإلى الصلة الآثمة في مجال الجنس، وإلى التخلي عن كل الفروض الدينية، والأخطر من ذلك سفر الفتيات إلى فرنسا"، إلى أن يقول: "ولا ريب أن الفتاة ستقاوم لأول مرة؛ رعاية بدينها وخلقها وشرفها، ولكن الجو الذي تعيش فيه سيدفعها حتما إلى الصلة الجنسية"، ثم يقول: "إنني هنا لا أتحدث بالمنطق وإنما أتحدث عن واقع محسوس، وما دام الأمر كذلك فإن كل نقاش فيه سيتهافت أمام الواقع".

وكلام الشيخ ليس في حاجة إلى شرح وتفسير، كما أنه ليس في حاجة إلى تعليق؛ فكيف يطلب علما في مثل هذه البيئة الفاجرة، وبخاصة إذا كان العلم الذي يطلبه دينيا؟!

وقد تحدّث الشيخ عن دراسته في هذه البيئة الفاجرة الملحدة؛ فقال إنه بعد حصوله على الليسانس فكر في رسالة الدكتوراه، وأراد اختيار موضوع يتصل بفن الجمال، غير أن الموضوع رفض، ففكر في موضوع يتصل بمناهج البحث، ولكنه رفض أيضا، وأخيرا اتصل بالأستاذ مسينون واتفق على أن يكتب عن التصوف الإسلامي من خلال دراسة الحارث ابن أسد المحاسبي.

يقول الشيخ في ص 171 من كتابه المذكور: "ونعمت في اللحظات الأولى من وصولي بهذا الذوق الراقي في كل شيء، وهذه النظافة التي تجدها أينما تسير"، إلى أن يقول: "وبهرتني الحضارة الأوربية في مظهرها هذا الخارجي الذي يتمثل في النشاط والنظافة والذوق"، ثم يقول في ص 172: "ودخلت الجامعة وبدأت الدراسة في علم الاجتماع ومادة الأخلاق وتاريخ الأديان، وكانت هذه المواد يتزعم دراستها وتدريسها الأساتذة اليهود الذين تتلمذوا على الأساتذة اليهود!.. وكانت هذه المواد كلها تسير في تيار محدد، هو أنها علوم مجتمع، أي أنها لا تتقيد بوحي السماء، ولا تتقيد بالدين على أنه وضع إلهي؛ فهي تدرس في موضوعاتها على أنها مظاهر اجتماعية ومظاهر إنسانية.

ثم يقول في ص 173: "ودراسة الدين والأخلاق إذن تتجه إلى النشأة والمظاهر وعوامل التطور، وظواهر التطور، وليس للسماء في الدراسة من نصيب إلا وصف الظاهرة نشأت في المجتمع".

ويقول في ص 174: "ومن هنا كانت الظاهرة التي تجدها في طلبة الجامعات في أوربا من الاستخفاف بكثير من العقائد وبكثير من القيم، وينتهي الطالب بالإلحاد"، ثم يقول في ص 176: "إن اليهود يهدفون من وراء كل ذلك إلى السيطرة على العالم، وألا يقف في وجههم قوة من إيمان أو قوة من خلق"، ويقول الشيخ في ص 177: "ولم يكن من السهل عليّ في أثناء هذه الدراسة الاستمساك الواثق بالقيم والمثل التي نشأت عليها، ولولا عون من الله سبحانه وتوفيق منه لصرت كواحد من هؤلاء الآلاف الذين يدرسون في الجامعات الأوربية ثم يخرجون منها وقد تحطمت في نفوسهم المثل الدينية الكريمة".

هذا ما كتبه الشيخ عن الدراسة في فرنسا بل في الجامعات الأوربية بعامة، والواقع أن ما كتبه ليس جديدا فهو معروف منذ عاد طه حسين من فرنسا وبدأت ظاهرة التشكيك تظهر في كتاباته وفي كتابات كل من درس في أوربا قبل سفر الدكتور عبد الحليم محمود في تصميم وإصرار على الدراسة في فرنسا برغم معارضة والده.

صحيح أن الشيخ يؤكد أنه لم يتأثر بموجة الإلحاد، ويزهو بثباته وتمسكه بمبادئ دينه الحنيف، ولا يثبت لنفسه إلا كل فضيلة على طريقة من يكتبون كتبا عن أنفسهم بأسلوب الكتابة الذاتية كما يسمونها، ولكن الشيخ لم يحاول وهو في موقع المسئولية أن يمنع سفر الطلاب والفتيات للدراسة في أوربا مع علمه بأن الكثيرين منهم يذهبون لدراسة العلوم الإسلامية في هذه البلاد التي تطغى فيها موجة الإلحاد.

أنا لا أنكر أن الشيخ تحدث عن بعض جوانب الإسلام ضمن حديثه عن نفسه واستعراضه لتاريخ حياته، وانتقد وجود كليات الحقوق التي تخصص عشرين ساعة في الأسبوع للقوانين الأوربية، أي للفكر الأوربي في التشريع، أي أنها تعرض على الطالب أن يستعمر فكره الأوربيون في مجال التشريع، وأن يلغي ذاتيته الإسلامية في هذا المجال، بينما تخصص هذه الكليات ساعتين فقط للتشريع الإسلامي، وقال: إن منهج الاتباع هو الطريق الذي ينبغي أن يسلكه المسلم في حياته، وإذا سار المسلم فيه فردا - أو سار فيه المسلمون مجتمعا - فإن الله سبحانه وتعالى يكتب له الهدوء والطمأنينة والسعادة ، {وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ} .

لا أنكر على الشيخ حديثه عن الإسلام ضمن حديثه عن نفسه في كتابه (الحمد لله هذه حياتي)، ولكن الذي أنكره عليه في هذا الكتاب أنه لا يليق به وهو يشغل منصب شيخ الجامع الأزهر أن يتحدث عن نفسه بهذه الصورة، وأن يباهي بكل ما يصدر عن الصوفية وما يدعو إليه التصوف، وأن يشغل الناس بالحديث عن نفسه في وقت ينبغي أن يصرف فيه جهده في الدعوة إلى دين الله والحكم بما أنزل الله، والأمر بالمعروف والنهي عن المنكر، ومحاربة البدع والخرافات، ومقاومة موجة الإلحاد، ورد كيد أعداء الإسلام الذين يحاربونه بكل وسيلة ممكنة، ويستغلون وسائل الإعلام المختلفة في حربهم السافرة ضد الإسلام وحقائقه الناصعة.

ولعل شيخ الجامع الأزهر يقلع عن إصدار مثل هذه الكتب، ويصدر كتابا يوضح حقائق الإسلام، ويرشد الحيارى الضالين إلى دين الحق الذي يتفق مع الفطرة؛ {فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا} .

والله يقول الحق ويهدي السبيل، وبالله التوفيق، {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} .

وسلام على المرسلين والحمد لله رب العالمين.


 العدد 38 - حكم من يسخر من القرآن وأهله

حكم من يسخر من القرآن وأهله

لسماحة الشيخ عبد العزيز بن عبد الله بن باز

الحمد لله .. والصلاة والسلام على رسول الله وعلى آله وصحبه:

أما بعد: فقد اطلعت على ما نشرته مجلة الدعوة في عددها الصادر في يوم الاثنين الموافق 27/1/1397هـ تحت عنوان (عكاظ تسخر من القرآن وأهله)، ثم ذكر تحت هذا العنوان ما نصه: وطلعت علينا عكاظ في عددها الصادر بتاريخ 7/4/1396هـ لتسخر من القرآن وأهله، ولتقول ما نصه: "والرجال يعتقدون أن المرأة كائن آخر، والمرأة في تعبيرهم ناقصة عقل ودين، وهم يعتقدون أن الرجال قوامون على النساء". انتهى ما نقلته مجلة الدعوة.

ولقد دهشت لهذا المقال الشنيع، واستغربت جدّا صدور ذلك في مهبط الوحي وتحت سمع وبصر دولة إسلامية تحكم الشريعة وتدعو إليها، وعجبت كثيرا من جرأة القائمين على هذه الجريدة حتى نشروا هذا المقال الذي هو غاية في الكفر والضلال والاستهزاء بكتاب الله وسنة رسوله صلى الله عليه وسلم والطعن فيهما، وليس هذا ببدع من القائمين على صحيفة عكاظ؛ فقد عرفت بنشر المقالات الداعية إلى الفساد والإلحاد والضرر العظيم على المجتمع، كما عرفت بالحقد على علماء الإسلام والاستطالة في أعراضهم والكذب عليهم؛ لأنه ليس لدى القائمين عليها وازع إيماني، ولم تردع بوازع سلطاني، فلهذا أقدَمت على ما أقدمت عليه من الكفر والضلال في هذا المقال الذي لا يقوله ولا ينشره من يؤمن بالله واليوم الآخر، ولا يقوله ولا ينشره من يحترم كتاب الله وسنة نبيه صلى الله عليه وسلم.

ولمزيد التثبت والرغبة في الوقوف على أصل المقال ومعرفة من قاله طلبت الصحيفة المذكورة المنشور فيها هذا المقال، فأحضرت لي، فألفيتها قد نشرت ما نقلته عنها مجلة الدعوة حرفيا، ونسبت ذلك إلى من سمّت نفسها: أمل عبد الله، ولم تعلق الصحيفة شيئا في إنكار هذا المقال، فعلم بذلك رضاها به وموافقتها عليه.

ومعلوم أن الذي جعل الرجال قوامين على النساء هو الله عز وجل في قوله تعالى في سورة النساء: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ} الآية، فالطعن في قوامة الرجال على النساء اعتراض على الله سبحانه، وطعن في كتابه الكريم وفي شريعته الحكيمة، وذلك كفر أكبر بإجماع علماء الإسلام، كما نصّ على ذلك غير واحد من أهل العلم منهم القاضي عياض في كتابه (الشفاء).

كما أن الذي وصف النساء بنقصان العقل والدين هو النبي صلى الله عليه وسلم، وذكر عليه الصلاة والسلام أن من نقصان عقلها أن شهادة المرأتين تعدل شهادة الرجل الواحد، وذكر أن من نقص دينها أنها تمكث الليالي والأيام لا تصلي، وتفطر في رمضان بسبب الحيض، وإن كان هذا النقصان ليس عليها فيه إثم، ولكنه نقصان ثابت معقول لا شك فيه ولا اعتراض على الرسول صلى الله عليه وسلم في ذلك؛ لأنه أصدق الناس فيما يقول وأعلمهم بشرع الله وأحوال عباده، فالطاعن عليه في ذلك طاعن في نبوّته ورسالته، ومعترض على الله سبحانه في تشريعه، وذلك كفر وضلال لا ينازع فيه أحد من أهل العلم والإيمان، والأدلة النقلية والعقلية والشواهد من الواقع ومن معرفة ما جبل الله عليه المرأة وميزها به عن الرجل كل ذلك يؤيد ما أخبر الله به سبحانه من قوامة الرجال على النساء وفضلهم عليهن، وما أخبر به النبي صلى الله عليه وسلم من نقصان عقل المرأة ودينها بالنسبة إلى الرجل، ولكن لا يلزم من ذلك أن يكون كل فرد من أفراد الرجال أفضل ولا أعقل من كل فرد من أفراد النساء، وكم لله من امرأة أفضل وأعلم وأعقل من بعض الرجال، وإنما المراد تفضيل الجنس على الجنس، وبيان أن هذا أكمل من هذا، والأدلة القطعية شاهدة بذلك كما سبق.

وقد اتضح من كلام صاحبة المقال (أمل عبد الله) أنها أرادت من طعنها على قوامة الرجال على النساء، ومن اعتراضها على نقصهن في العقل والدين أن ذلك يسبب انقسام المجتمع وعدم ترابطه وتعاونه، وذلك يؤيد ما ذكرنا آنفا من كون المقصود بالمقال المذكور هو الطعن في كتاب الله وسنة رسوله صلى الله عليه وسلم، واتهامها بأنهما سبب التخلف وانقسام المجتمع وعدم تعاونه، ولا شك أن هذا من أوضح الكذب وأبطل الباطل، وليس في اعتقاد ما دلّ عليه كتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم في قوامة الرجال على النساء ونقص عقول النساء ودينهن ما يوجب الضرر على المجتمع الإسلامي وانقسامه وعدم ترابطه وتعاونه، بل ذلك من تزيين الشيطان وإيحائه إلى أوليائه من الجهال والمشركين ومن سار في ركابهم، كما أنه لا يلزم من ذلك إهدار المرأة من حساب المجتمع، ولا إعفاؤها من المشاركة فيما يصلح المجتمع من النصيحة لله ولعباده، والأمر بالمعروف والنهي عن المنكر، والدعوة إلى الحق، وغير ذلك من الأمور الواجبة على الجميع، بل هي مأمورة بذلك ومفروض عليها القيام بما تستطيع في هذا السبيل، كما قال الله عز وجل: {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} الآية، قال سبحانه: {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَ جْراً عَظِيماً} ، والآيات في هذا المعنى كثيرة، وقد قبل النبي صلى الله عليه وسلم مشورة أم سلمة يوم الحديبية، وحصل بذلك نفع كبير، وقصة خديجة رضي الله عنها في بدء الوحي وما حصل بها من الخير الكثير والتفريج عن النبي صلى الله عليه وسلم معروفة لدى أهل العلم، والوقائع من هذا النوع في التاريخ الإسلامي كثيرة.

وإنه لعجب عظيم أن يجترئ أصحاب هذه الصحيفة على نشر هذا المقال مع انتسابهم للإسلام، وقبضهم المعونات السخية من دولة الإسلام لتشجيع صحيفتهم واستمرار صدورها، ولكن لا عجب في الحقيقة فقد صحّ عن رسول الله صلى الله عليه وسلم أنه قال: "إن مما أدرك الناس من كلام النبوة الأولى إذا لم تستح فاصنع ما شئت"، وفي الأمثال السائرة المتداولة: من أمن العقاب أساء الأدب.

وقد روي عن عمر وعثمان رضي الله عنهما أنهما قالا: "إن الله ينزع بالسلطان ما لا ينزع بالقرآن".

وإن هذه الصحيفة قد تجاوزت الحدود واجترأت على محاربة الدين والطعن فيه بهذا المقال الشنيع جرأة لا يجوز السكوت عنها، ولا يحل لوزارة الإعلام ولا للحكومة الإغضاء عنها، بل يجب قطعا معاقبتها معاقبة ظاهرة بإيقافها عن الصدور ومحاكمة صاحب المقال والمسئول عن تحرير الصحيفة وتأديبهما تأديبا رادعا، واستتابتهما عما حصل منهما؛ لأن هذا المقال يعتبر من نواقض الإسلام ويوجب كفر وردة من قاله أو اعتقده أو رضي به؛ لقول الله سبحانه: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ، لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} الآية، فإن تابا وإلا وجب قتلهما لكفرهما وردتهما، ولا يخفى على ذوي العلم والإيمان ان هذا الإجراء من أهم الواجبات؛ لما فيه من الحماية لكتاب الله وسنة رسوله صلى الله عليه وسلم وشريعة الله الكاملة، ولما في ذلك من ردع كل من تسول له نفسه أن يفعل ما فعلته صحيفة عكاظ، ويجترئ على ما اجترأت عليه.

وصلى الله وسلم على نبينا محمد وآله وصحبه.


 العدد 38 - أخبار الجامعة

أخبار الجامعة
مجلس الجامعة
الدورة الرابعة للمجلس الأعلى للجامعة :
عقد المجلس الأعلى للجامعة دورته الرابعة برئاسة صاحب السمو الملكي الأمير فهد ابن عبد العزيز ولي العهد ونائب رئيس مجلس الوزراء والرئيس الأعلى للجامعة - حفظه الله - في المدة من 16 إلى 18 من رجب 1397هـ بمقر الجامعة بالمدينة المنورة، وافتتح سموه هذه الدورة بكلمة قال فيها:
"بسم الله الرحمن الرحيم، والصلاة والسلام على أشرف المرسلين نبينا محمد وعلى آله وصحبه أجمعين..
ومن دواعي سروري في هذا اليوم أن أفتتح أنا وزملائي أعضاء المجلس الدورة الرابعة للمجلس الأعلى للجامعة، ويسرني في هذه المناسبة أن أنقل تحيات جلالة الملك خالد لأعضاء المجلس، وتمنياته الطيبة لهم بالتوفيق والنجاح في هذا العمل المثمر.
ومما يشرفني أن أساهم في شدّ أزر هذه الجامعة من جميع النواحي؛ سواء إدارية أو مالية أو اجتماعية، وإني لأرجو من صميم قلبي أن تستمر هذه الجامعة في حالة تطوّر مستمر، وأن تكون قدوة إن شاء الله لجميع الأقطار الإسلامية، وأن تمتد إلى جميع النواحي في مشارق الأرض ومغاربها في كافة البلاد الإسلامية، وأن المملكة العربية السعودية ملكا وحكومة وشعبا سوف تبذل ما تستطيع من جهد لدعم هذه الجامعة التي بنيت على أسس سليمة.. وختاما أرجو لكم التوفيق، وأرجو أن نبتدئ عملنا في هذا اليوم بالخير والبركة إن شاء الله، وشكرا لكم".
ومن أهم قرارات المجلس الأعلى في هذه الدورة ما يلي:
اقتراح افتتاح فرعين للجامعة:
أيّد المجلس الأعلى اقتراح الجامعة افتتاح فرع لها في كل من (اندونيسيا) و (نيجيريا)، على أن تقوم الجامعة بإجراء الدراسات التمهيدية لذلك، وعرض النتيجة في الدورة التالية.
تعيين أعضاء بهيئة التدريس بالجامعة :
وافق المجلس الأعلى على تعيين كل من:
أستاذا مشاركا. | - فضيلة الشيخ محمد حماد الأنصاري
أستاذا مساعدا بهيئة التدريس بالجامعة | - وفضيلة الشيخ محمد المختار الشنقيطي
أستاذا مساعدا. | - وفضيلة الشيخ عمر محمد فلاتة
اللائحة التنفيذية، ولائحة المتعاقدين :
أقر المجلس اللائحة التنفيذية للجامعة، وكادر المتعاقدين من أعضاء هيئة التدريس والمدرسين المساعدين (المحاضرين) والمعيدين بالجامعة.
وفود الدعوة في الخارج:
أوفدت الجامعة في العطلة الصيفية هذا العام 96/1397هـ وفودا للدعوة الإسلامية إلى كل من: أندونيسيا، نيجيريا، غانا، تونس، موريتانيا، فرنسا، ألمانيا الغربية، سويسرا، ماليزيا.
تعيين عمداء لبعض الكليات:
تم تعيين كل من:
- فضيلة الدكتور محمد بن حمود الوائلي عميدا لكلية الشريعة.
- الشيخ عبد العزيز محمد القويفلي عميدا لكلية القرآن الكريم والدراسات الإسلامية.
- الشيخ محمد أمان علي الجامي عميدا لكلية الحديث الشريف والدراسات الإسلامية.
محاضرات الجامعة في موسمها الثقافي هذا العام:
ألقيت في هذا الموسم 15 محاضرة من أساتذة الجامعة، ويجري طبع هذه المحاضرات في كتاب مستقل لتوزيعه تعميما للفائدة.
معسكر الجامعة في بلجرشي:
أقامت الجامعة في العطلة الصيفية هذا العام معسكرا لطلاب الجامعة الذين لم يسافروا إلى بلادهم، واشترك فيه عدد منهم من أقطار مختلفة، واستمر مدة شهر في مدينة بلجرشي في المنطقة الجنوبية من المملكة، ومن أهم أهدافه:
شغل أوقات فراغ الطلاب بوجوه النشاط العلمية والعملية التي تنمي معارفهم، وتكشف عن مواهبهم، وتهذب سلوكهم، وتعمق التدين العملي في حياتهم.
تقوية عناصر التعارف وأواصر التآخي والتآلف، وتعزيز سبل التعاون فيما بينهم، وتوثيق صلتهم بأساتذتهم.
تدريبهم على الدعوة إلى سبيل ربهم، وإكسابهم المهارات في هذا المجال.
تعريف غير السعوديين ببعض مناطق المملكة التي يتوقون إلى معرفتها.
وقد أمضى الطلبة أوقاتهم في هذا المعسكر في تنفيذ البرامج المعدة لهم من قبل إدارة المعسكر بإشراف بعض الأساتذة من الجامعة، مع الاستجمام والاستمتاع بجو المنطقة.
حفل التخرج :
أقامت الجامعة بعد عصر يوم السبت 16 من رجب 1397هـ بقاعة المحاضرات بها الحفل السنوي لتكريم المتخرجين والمتفوقين في العام الدراسي 96/1397هـ برعاية صاحب السمو الملكي الأمير فهد بن عبد العزيز ولي العهد ونائب رئيس مجلس الوزراء، والرئيس الأعلى للجامعة.
وقد تفضل سموه الكريم بحضور هذا الحفل، وإلقاء كلمة فيه، نشرت افتتاحية لهذا العدد من المجلة، كما تفضل بتوزيع الشهادات على الخريجين.
وألقى في هذا الحفل كل من فضيلة نائب رئيس الجامعة وفضيلة رئيس قسم الدراسات العليا، وأحد الخريجين كلمة بهذه المناسبة، وفيما يلي كلمة نائب رئيس الجامعة عبد المحسن ابن حمد العباد.
نص الكلمة
الحمد لله رب العالمين، وصلوات الله وسلامه وبركاته على المبعوث رحمة للعالمين، نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين، أما بعد:
فإنها لفرصة طيبة ومناسبة عظيمة أن تحتفل أسرة الجامعة معبرة عن سرورها واغتباطها بتخرج الدفعة الثالثة عشرة من خريجي هذه الجامعة المباركة، وقد زاد في السرور وضاعف البهجة أن يتم هذا الحفل برعاية صاحب السمو الملكي الأمير فهد بن عبد العزيز ولي العهد ونائب رئيس مجلس الوزراء والرئيس الأعلى للجامعة.
صاحب السمو الملكي الرئيس الأعلى للجامعة: يسرني أصالة عن نفسي ونيابة عن أسرة الجامعة أن أتقدم بالشكر لسموكم الكريم على العناية التامة والتشجيع المستمر الذي تلقاه هذه الجامعة من سموكم الكريم، فبالرغم من كثرة أعمالكم قدمتم هذا اليوم إلى المدينة لرئاسة المجلس الأعلى للجامعة في دورته الرابعة، وفي العام الماضى قدمتم اليها لرئاسة المجلس في دورته الأولى، وفي ذلك تعبير عملي عن حرص سموكم على هذه الجامعة، وتشجيع لهذه الجامعة يزيد في نشاطها ويشد من أزرها؛ لتواصل مسيرتها الخيرة في سبيل تحقيق الأهداف السامية التي أنشئت من أجلها.
إن الجامعة يسرها كثيرا أن تحتفل هذا اليوم بتخرج الدفعة الثالثة عشرة من كلية الشريعة، وتخرج الدفعة الثامنة من كلية الدعوة وأصول الدين، وفي العام القادم بمشيئة الله تحتفل بتخريج الدفعة الأولى من كلية القرآن الكريم والدراسات الإسلامية، وفي العام الذي يليه يتخرج الدفعة الأولى من كلية اللغة العربية والآداب، وفي العام التالي الذي يليه يتخرج الدفعة الأولى من كلية الحديث الشريف والدراسات الإسلامية، ولقد بلغ عدد الخريجين في الدور الأول هذا العام مائة وثلاثة وثمانين جامعيا، منهم مائة وثلاثة وخمسون من خارج المملكة وينتمون إلى خمسة وثلاثين قطرا من أقطار العالم، ثمانية عشر قطرا من آسيا، وسبعة عشر قطرا من أفريقيا، وبإضافة خريجي هذه الدفعة إلى المتخرجين في الأعوام الماضية وعددهم ألف ومائتان وسبعة وسبعون جامعيا يكون عدد الحاصلين على الشهادة العليا (الليسانس) من كلتي الشريعة والدعوة وأصول الدين في الجامعة حتى الآن ألفا وأربعمائة وستين جامعيا ينتمون إلى اثنين وستين قطرا من أقطار العالم.
صاحب السمو الملكي الرئيس الأعلى للجامعة:
إن حكومة المملكة - وفقها الله - تقدّم للمسلمين في أنحاء العالم المساعدات المادية والمعنوية، وإن أفضل شيء قدمته وتقدمه للعالم تعليم أبنائه ليقوموا بالدعوة إلى الخير والتحذير من الشر، فهؤلاء الخريجون في الحقيقة أنفس هدية تقدمها حكومة المملكة للعالم، وأي هدية أنفس وأغلى من دعاة إلى الجنة وهداة إلى الصراط المستقيم {وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنَ الْمُسْلِمِينَ} .
وإني لأرجو أن يكتب الله لجلالة الملك خالد حفظه الله، ولسموكم الكريم، ولكل من ساهم في تحقيق أهداف هذه الجامعة مثل أجورهم وأجور من استفاد خيرا بسببهم، فإن من دل على خير فله مثل أجر فاعله، ومن دعا إلى هدى كان له من الأجر مثل أجور من تبعه لا ينقص ذلك من أجورهم شيئا.
صاحب السمو الملكي الرئيس الأعلى للجامعة:
لعالمية هذه الجامعة وشمول نفعها وسمو أهدافها تلقى دائما من حكومة المملكة - وفقها الله - كل تأييد ودعم مادي ومعنوي، وتحظى بالعناية والرعاية، ويتمثل الدعم المادي باعتماد المبالغ الكبيرة في ميزانيتها سنويا، أما التأييد المعنوي فلا حدود له، وأبرز أمثلته أن جلالة الملك فيصل رحمه الله هو الرئيس الأعلى لهذه الجامعة، ثم بعد تولي جلالة الملك خالد حفظه الله تفضل بإسناد رئاستها لسموكم الكريم فانتقلت رئاستها العليا من يد قوية أمينة إلى يد قوية أمينة، وما قدوم سموكم إلى المدينة هذا اليوم لرئاسة المجلس الأعلى للجامعة في دورته الرابعة، وقدوم سموكم في العام الماضي لرئاسة الدورة الأولى إلا نموذج مما تلقاه الجامعة من سموكم الكريم من رعاية وعناية.
ومن آثار اهتمام حكومة المملكة - أدام الله توفيقها - بهذه الجامعة وعنايتها بها وحرصها على تعميم نفعها ما حصل لها من توسع في مجال الدراسات العالية وفي مجال الدراسات العليا، فحصل لها نمو أفقي يتمثل بافتتاح ثلاث كليات خلال ثلاث سنوات، فقد افتتحت كلية القرآن الكريم والدراسات الإسلامية في عام 94/1395هـ، وافتتحت كلية اللغة العربية والآداب في عام 95/1396هـ، وافتتحت كلية الحديث الشريف والدراسات الإسلامية في عام 96/1397هـ، وبحمد الله إن الجامعة الإسلامية سبقت إلى افتتاح كلية القرآن الكريم والدراسات الإسلامية وكلية الحديث الشريف والدراسات الإسلامية، في عام 96/1397هـ، وهما أول كليتين من نوعهما في العالم، وحصل للجامعة نمو رأسي بافتتاح قسم الدراسات العليا لمنح درجة الماجستير ثم الدكتوراه، وقد افتتح هذا القسم في أول العام الدراسي 95/1396هـ، وخلال أشهر قليلة بمشيئة الله يبدأ في هذه القاعة بمناقشة الرسائل المقدمة لنيل درجة الماجستير.
أيها الإخوة الخريجون، يسرني أن أهنئكم بإتمام دراستكم العالية في هذه الجامعة، وبهذا التكريم الذي ظفرتم به، وهو رعاية سمو الرئيس الأعلى للجامعة حفل تخرجكم وتفضله بتسليم شهاداتكم لكم، وأحب أن ألفت أنظاركم إلى أن نيل هذه الشهادة لا يعني انتهاءكم من الدراسة، وإنما يعني وصولكم إلى بداية طريق العلم ودخولكم ميدان العمل، ودراستكم في هذه الجامعة إنما هي وسيلة إلى غاية نبيلة هي الدعوة إلى الخير والتحذير من الشر، وأسأل الله تعالى أن يزيدكم علما وهدى وأن يوفقكم لما فيه رضاه ونفع عباده.
وفي الختام أشكر الله على نعمه التي لا تعد ولا تحصى، ثم أشكر لحكومة المملكة وعلى رأسها جلالة الملك خالد بن عبد العزيز الرئيس الفخري لهذه الجامعة، وسمو ولي عهده الأمير فهد بن عبد العزيز الرئيس الأعلى للجامعة على رعايتهما وعنايتهما بهذه الجامعة العالمية، ولا يفوتني أن أشكر سماحة الشيخ عبد العزيز بن عبد الله بن باز الذي بدأت مسيرة هذه السفينة على يديه، فقادها خلال خمسة عشر عاما إلى بر النجاة وشاطئ السلامة، وكان له الفضل بعد الله في ثباتها واستقرارها على طريق الحق والهدى، كما أشكر العاملين في هذه الجامعة من مسئولين وهيئة تدريس على الجهود الطيبة التي بذلوها في صالح هذه الجامعة، وأسأل الله تعالى أن يثيبهم خيرا وأن يبارك في جهود الجميع إنه سميع مجيب.
والحمد لله رب العالمين وصلى الله وسلم، وبارك على عبده ورسوله نبينا محمد وعلى آله وأصحابه أجمعين.


 العدد 39 - أهل الكتاب في القرآن الكريم

أهل الكتاب في القرآن الكريم

لفضيلة الشيخ معوض عوض إبراهيم

إن الذين يستهدفون جلاء حقيقة إلهية في كتاب الله الكريم، أو إبراز قضية من قضايا السنة المطهرة، يمضون إلى غاياتهم في نور القرآن والسنة، غير ملقين أسماعهم لصيحات باطل تتردد في فترة من فترات الزمان، أو في أي مكان، آخذين ذلك الأدب من كتاب ربهم وسنة نبيهم صلى الله عليه وسلم، والله تعالى يقول لمصطفاه.

{وَلَتَسْمَعُنَّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنَ الَّذِينَ أَشْرَكُوا أَذىً كَثِيراً وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الأُمُور} ِآل عمران (186) .

ولقد كان النبي صلى الله عليه وسلم في ذلك القدوة الحسنة لصحبه، حتى قال تعالى فيهم: {وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلامٌ عَلَيْكُمْ لا نَبْتَغِي الْجَاهِلِينَ} القصص (55).

وقال في خواتيم سورة الفرقان من صفات عباد الرحمن: {وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلاماً} الآية (63).

وقال: {وَالَّذِينَ لا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَاماً} الآية (72).

يمضي المسلمون إلى غاياتهم النبيلة لا يزايلون آدابهم التي توارثوها جيلا عن جيل، وقبيلا في أعقاب قبيل، من كتاب ربهم وسنة نبيهم، القولية والعملية على سواء.

((ولو أنهم ردُوا منكر القول وزوره بحجة الحق، وقوة الصدق ما اعتدوا أبدا، ولا جاوزوا مشارع الصواب)) قال تعالى:

{لا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنَ الْقَوْلِ إِلَّا مَنْ ظُلِمَ وَكَانَ اللَّهُ سَمِيعاً عَلِيماً} النساء (114).

ولكننا نرجو عفو القادر الذي يملي للظالم حتى إذا أخذه لم يفلته.. وهو تعالى يقول.. {إِنْ تُبْدُوا خَيْراً أَوْ تُخْفُوهُ أَوْ تَعْفُوا عَنْ سُوءٍ فَإِنَّ اللَّهَ كَانَ عَفُوّاً قَدِيراً} النساء115.

ولقد قال أحدهم لابن عباس رضي الله عنهما: هل عليَّ من جناح إن آخذت من ظلمني؟! فقال: لا. ثم تلا قوله تعالى:

{وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ أُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ} الشورى: (41-42).

وإني لأذكر، وكأن ذلك الساعة، أنني كتبت من قرابة ثلاثين عاماً كلمة في مجلة ((نور الإسلام)) التي كانت وما تزال تصدرها إذاعة الوعظ في الأزهر. وكان عنوان الكلمة ((الجامعة الإسلامية.. بعد الجامعة العربية)) وكانت الجامعة العربية وليدة ما تزال في السنة الرابعة من عمرها تقريبا، وكانت الفرحة بقيامها أملا في إمكان جمع الصف الإسلامي وتوحيد أممه وشعوبه في جامعة إسلامية، وكان الجو الذي كتبت فيه بحثي قبيل موسم الحج في ذلك العام، فاسترعيت الانتباه إلى إمكان جمع شتات أمتنا الكبرى التي تجتمع في الصلاة خمس مرات في كل يوم وليلة، وتجتمع في الجمعة تجمعا أكبر، وتجتمع في الأعياد على نحو اظهر وأبهر، وتجتمع في فريضة الحج من كل فج عميق في مهد التوحيد ومنزل الوحي، في عرفات وغيره من مشاهد الفريضة الخاتمة!!

ولم يمضي طويل زمن حتى حمل البريد إلي رسالة أحد القسس من بلدة اسمها صفط الخمّار بمديرية المنيا يومئذ، وهي في صعيد مصر، وتبعد كثيراً عن بور سعيد التي كنت أؤدي فيها آنذاك أمانة الدعوة إلى الله، وفي الرسالة من سخائ م النفوس، وأوغار الصدور، والضيق بالإسلام الكريم ما اجتزئ منه بمجرد الإشارة إليه، ولون الماء من لون الإناء كما يقولون، وصدق الله الذي يعلم من خلق، {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لا يَأْلُونَكُمْ خَبَالاً وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ الآيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ هَا أَنْتُمْ أُولاءِ تُحِبُّونَهُمْ وَلا يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ وَإِذَا لَقُوكُمْ قَالُوا آمَنَّا وَإِذَا خَلَوْا عَضُّوا عَلَيْكُمُ الأَنَامِلَ مِنَ الْغَيْظِ قُلْ مُوتُوا بِغَيْظِكُمْ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ} آل عمران/ 118

وحسبي أن أورد هذه العبارة من رسالة القس فهي أخف ما فيها.. قال ((أي جامعة إسلامية تريدها يا شيخ معوض؟! عوضَك الله خيرا في الإسلام))!!!

ولقد رددت على الرسالة، ولكن العهد حينئذ، ونظام الحكم، وضيق المسئولين بكلمة الإسلام حالت دون نشر ما كتبت وللبحث والرسالة والرد عليها فرص تحين إن شاء الله مقرونة بذكريات ليس إلى نسيانها من سبيل مع قسس كانت تجمعنا بهم صوالح المناسبات، ولا يعلق بالخواطر من أقوالهم وأفعالهم ما يثير ريبة أو يدعو لإنكار، وبور سعيد تذكر ذلك العهد وكم ذكروني به حين كنت بينهم من أيام تجدد عهد الدعوة في ظروف طغت فيها مادية ((المدينة الحرة)) على طبيعة الهدوء التي عرف الناس بها بور سعيد من قديم.

أجل إن ما يتهاوى إلى الأسماع في هذه الأيام من برم تطبيق الشريعة الإسلامية في بعض أقطارها، واستعلان أقوام كانوا منذ قريب يدعون إلى ((وحدة الأمة)) و ((وحدة الكتب الدينية)) التي تملأ خواء الأنفس، وفراغ الأرواح من سلطان الدين والإيمان اللذين هما في المناخ الإسلامي البلسم والشفاء والهدى والضياء، ولا شيء من ذلك في غير كلمة الله الأخيرة.. الإسلام!!

استعلان هؤلاء باستنكارهم لتحكيم الشريعة الإسلامية في برقيات وبحوث ونشرات صفراء.. وإعلان الصوم أياما.. لا إلى الموت كما فعل ويفعل أقوام ـ يكشف عن خبيئة هؤلاء القناع ويسلط النور على ما يصطنعونه حينا بعد حين من كيد وحيلة وخداع، ويضيف جديدا من الشواهد على أن المسلمين وحدهم ـ هم صمام السلام، وألوية الوئام منذ أعطى نبيهم صلوات الله عليه ((أهل الكتاب)) من يهود عهده "لهم ما لنا وعليهم ما علينا.."وما يعنيه قوله "أحب أن يعلم أهل الكتاب أن في ديننا سماحة".

ولا يحسبن أحد أن هذه السماحة تعني الضعف أو المواربة والخداع، كلا وإيم الحق، وليسأل من شاء التاريخ القريب والبعيد،

فنجهل فوق جهل الجاهلينا

ألا لا يجهلن أحد علينا

وما يضائل من حرصي على متابعة ما بدأته من بيان ((أهل الكتاب)) في القرآن والسنة أن أدعو من ينصف من ((أهل الكتاب)) إلى استجلاء حرص النبي صلى الله عليه وسلم على دعوة القوم إلى الإسلام ابتداء بالأهم فما يليه، وباب بعث معاذ إلى اليمن في الصحيحين وفي مسلم بشرح النووي يورد رواية "فليكن أول ما تدعوهم إليه عبادة الله، فإذا عرفوا الله فأخبرهم.." الحديث وقد أورد الإمام النووي كلاما للقاضي عياض كأنه الإلهام في هذه الأيام، أو رؤية الغيب من وراء ستر رقيق، قال النووي ((قال القاضي عياض:

وهذا ـ ما يستفاد من الرواية المذكورة يدل على أنهم ـ أهل الكتاب ـ ليسوا عارفين الله، وهو مذهب حذاق المتكلمين في اليهود والنصارى، أنهم غير عارفين الله تعالى، وإن كانوا يعبدونه ويظهرون معرفته، لدلالة العقل عندهم على هذا، وإن كان العقل لا يمنع أن يعرف الله تعالى من كذب رسولا)).

قال القاضي عياض رحمه الله: ((ما عرف الله تعالى من شبهه وجسمه من اليهود، أو أجاز عليه البداء أو أضاف إليه الولد منهم، أو أضاف إليه الصاحبة والولد، وأجاز الحلول عليه والانتقال والامتزاج من النصارى)).

((أو وصفه بما لا يليق به، أو أضاف إليه الشريك والمعاند في خلقه من المجوس والوثنية، فمعبودهم الذي عبدوه ليس هو الله، وإن سموه به، إذ ليس موصوفا بصفات الإله الواجبة له)).

((فإذن ما عرفوا الله سبحانه، فتحقق هذه النكتة، واعتمد عليها. وقد رأيت معناها لمتقدمي أشياخنا، وبها قطع الكلام أبو عمران الفارسي بين عامة أهل القيروان عند تنازعهم في هذه المسألة)) 1هـ [1] .

وفي القرآن الكريم آيات تنطق بهذا النحو من الفهم بصراحة لا يعتريها شيء من الخفاء أو اللبس، وآيات أخرى تطول بها أعناق طوائف اتَسموا بالإنصاف والبراءة من اللجاج والخلاف والإعتساف، وذهبوا بحظ وافر من الإيمان الواثق والإذعان المطمئن للإسلام وكم نجد اليوم غير أستاذ في جوانب من شرق الدنيا وغربها، قد خلعوا أردية التعصب للباطل، والتشبث بما تواصى به غيرهم لمجرد أنه مواريث أوائلهم، ونظروا في القرآن والسنة بتجرد وصدق في نشدان الحق، فانكشف لهم من خلال الإسلام عقيدة ومنهاج عبادة وسلوك ما صرحوا به ولم يلمحوا، وأعلوا حجته على مأثورهم من معتقدات لا تتماسك أمام النظر السليم والعقل القويم، وهكذا يشق الحق طريقه، ويشرق ويتألق، قاهرا الأوهام وسجف الظلام التي تكتنفه وتعترض بفعل الأقوام مساره.

{أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا فَاحْتَمَلَ السَّيْلُ زَبَداً رَابِياً وَمِمَّا يُوقِدُونَ عَلَيْهِ فِي النَّارِ ابْتِغَاءَ حِلْيَةٍ أَوْ مَتَاعٍ زَبَدٌ مِثْلُهُ كَذَلِكَ يَضْرِبُ اللَّهُ الْحَقَّ وَالْبَاطِلَ فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ كَذَلِكَ يَضْرِبُ اللَّهُ الأَمْثَال} الرعد(17).

يقول الشيخ محمد الأمين الشنقيطي - رحمه الله – في كتابه أضواء البيان جـ1 ص74 عند تناوله لقول الله تعالى: {وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} البقرة(131).

أشار إلى أنه دين الإسلام هنا بقوله {إِنَّ الدِّينَ عِنْدَ اللَّهِ الإسلام} آل عمران(19).

وقوله {وَمَنْ يَبْتَغِ غَيْرَ الإسلام دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} آل عمران(85).. ثم علق رحمه الله على قوله تعالى {وَمَا أُوتِيَ مُوسَى وَعِيسَى..} البقرة (136) فقال: ((لم يبين هنا ما أوتيه موسى وعيسى ولكنه بينه في مواضع أخرى، وذكر أن ما أوتيه موسى هو التوراة المعبر عنها بالصحف في قوله تعالى {صُحُفِ إِبْرَاهِيمَ وَمُوسَى} الأعلى(19)، وذلك لقوله {ثُمَّ آتَيْنَا مُوسَى الْكِتَاب} الأنعام(15) –وهو التوراة بالإجماع ((وذكر أن ما أوتيه عيسى هو الإنجيل كما في قوله {وَقَفَّيْنَا بِعِيسَى ابْنِ مَرْيَمَ وَآتَيْنَاهُ الإنجيل..} الحديد(27) ا هـ، إنها ليد بيضاء للقرآن على ((أهل الكتاب)) وهو يسمي كتبهم، ويعرِّف بها، ويشيد بخصائصها في زمانها، وشهادتها بما أنزل الله من بعد في الكتاب المهيمن والقرآن –ولله ولكتابه المثل الأعلى- هو الشمس التي تشرق بنور ربها، وتعطي الفرصة لغيرها من الأشياء التي تظهر مزاياها وجوانب الحسن فيها، فيكون للشمس ونورها في ذلك الظهور والوضوح أكبر الفضل.

ولقد كان من حق عارفة القرآن، على ((أهل الكتاب)) أن لا يجحدوها طرفة عين.. لكن الطبائع غالية، فمن القوم إن لم نقل أكثرهم من يؤمنون ببعض الكتاب ويكفرون ببعض ويأخذون آيات الله هزوا، ويحرفون الكلم عن مواضعه، ويقولون ليس علينا في الأميين سبيل، قال تعالى: {وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} البقرة(89).

هذا إجمال يتبعه تفصيل، وعموم تلقاك على تخصيصه عما قليل، والله يقول الحق وهو يهدي السبيل.

[1] شرح الإمام النووي لصحيح مسلم ج 1 ص 199-200.


 العدد 39 - التكرار في القرآن العظيم

التكرار في القرآن العظيم

لفضيلة الدكتور أحمد جمال العمري

بكلية اللغة العربية والآداب

الحمد لله.. أضاء بصائرنا وأبصارنا بنور القرآن. وجعله آية خالدة على مر الزمان، أحمده سبحانه، جلّت حكمته، وعظمت مشيئته، له في كل مجال آية، وفي كل خلق حكمة تشهد بعظمته الباهرة، وقدرته القاهرة.

والصلاة السلام على من لا نبي بعده، الذي شرفه الله بالقرآن.. محمد بن عبد الله، وعلى آله وصحبه ومن تبعه بإحسان.

سبحانك ربنا لا علم لنا إلا ما علمتنا إنك أنت العليم الحكيم.. ربنا عليك توكلنا وإليك أنبنا وإليك المصير. ربنَا لا تؤاخذنا إن نسينا أو أخطأنا.

القرآن كلام الله المعجز للخلق في بلاغته وأسلوبه ونظمه، المعجز في تأثير هدايته المعجز في تشريعاته، المعجز في علومه وحكمه، المعجز في كشف الحجب عن الغيوب الماضية.. وفي كل باب من هذه الأبواب للإعجاز فصول وفي كل فصل منها فروع ترجع إلى أصول.. ولقد حار العلماء في كشف حجب البيان عن وجوه إعجاز القرآن.. فمن آيات هذا الإعجاز.. الإعجاز البلاغي..

ومن صور الإعجاز البلاغي ظاهرة التكرار.

والتكرار : مصدر كَرًرَ إذا رَدًدَ وأعاد، وهو (تَفْعَال) يفتح التاء، وليس بقياس. بخلاف (التًفْعيل) وهذا مذهب سيبويه البصري. أما الكوفيون، فقالوا: هز مصدر (فَعًل) والألف عوضٌ عن الياء في التًفْعيل.

وقد أنكر بعض العلماء كون التكرار من أساليب الفصاحة، وظنوا أنه لا فائدة له.. وهذا أمر مردود.. فالتكرار من محاسن أساليب الفصاحة العربية، خاصة إذا تعلق بعضه ببعض. وذلك أن عادة العرب في خطاباتها إذا أبهمت بشيء إرادة لتحقيقه وقرب وقوعه، أو قصدت الدعاء عليه.. كررته توكيداً.

وإنما نزل القرآن المجيد بلسانهم، وكانت مخاطباته جارية فيما بين بعضهم وبعض، وبهذا المسلك تستحكم الحجة عليهم في عجزهم عن المعارضة.

وعلى ذلك يحتمل كل ما جاء في القرآن من تكرار المواعظ والوعد والوعيد، لأن الإنسان مجبول من الطبائع المختلفة، وكلها داعية إلى الشهوات، ولا يقمع ذلك إلا تكرار المواعظ والقوارع. قال الحق تبارك وتعالى:

{وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْر} .

قال الزمخشري [1] : ((أي سهلناه للإدِكار والاتعاظ بأن نسجناه بالمواعظ الشافية، وصرفنا فيه من الوعد والوعيد..)).

والتكرار- في القرآن العظيم- قد يكون بتكرير الجملة مرتين

كقوله تعالى: {فَقُتِلَ كَيْفَ قَدَّرَ ثُمَّ قُتِلَ كَيْفَ قَدَّرَ} [2] .

{أَوْلَى لَكَ فَأَوْلَى ثُمَّ أَوْلَى لَكَ فَأَوْلَى} [3] .

{لَتَرَوُنَّ الْجَحِيمَ ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ} [4] .

{كَلاَّ سَيَعْلَمُونَ ثُمَّ كَلاَّ سَيَعْلَمُونَ} [5] .

وقوله تعالى: {وَإِنَّ مِنْهُمْ لَفَرِيقاً يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ} [6] .

وفائدته العظمى هنا التقرير. – لذلك قال العلماء: الكلام إذا تكرًر تقرًر.

وقد يكون بتكرير اللفظ.. وهذه هي حقيقته- أي إعادة اللفظ أو مرادفه، لتقرير معنى، خشية تناسي الأول لطول في الكلام.. كما في قوله تعالى:

{ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ عَمِلُوا السُّوءَ بِجَهَالَةٍ ثُمَّ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ} [7] .

وفي قوله تعالى: {ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ هَاجَرُوا مِنْ بَعْدِ مَا فُتِنُوا ثُمَّ جَاهَدُوا وَصَبَرُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ} [8] .

فإن أعيد اللفظ لا لتقرير المعنى الأول، لم يكن من التكرار.

ففي قوله تعالى: {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّينَ وَأُمِرْتُ لأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِه} [9] .

فأعاد قوله {قُلِ اللَّهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي} بعد قوله {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّينَ} - لا لتقرير الأول، بل لغرض آخر..

لأن معنى الأول: الأمر بالإخبار أنه مأمور بالعبادة لله والإخلاص له فيها.

ومعنى الثاني: أنه يخص الله وحده دون غيره بالعبادة والإخلاص، لذلك قدم المفعول على فعل العبادة في الثاني، وأخَر في الأول.. لأن الكلام أولا في الفعل، وثانيا فيمن فعل لأجله الفعل.

قال البلاغيون: إنما يحسن سؤال الحكمة عن التكرار إذا خرج عن الأصل. أما إذا وافق الأصل فلا.. ولهذا السبب لا يتجه سؤالهم:

لم كرَرً (إيًاك) في قوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} نقول: إنما كررت لغرض عظيم هو التأكيد.

ونقول أيضا: إنما كررت لارتفاع أن يتوهم-إذا حذفت- أن مفعول (نستعين) ضمير متصل واقع بعد الفعل، فتفوت إذْ ذاك الدلالة على المعنى المقصود، بتقديم المعمول على عامله.. هكذا قال النحويون.

وقد أخبرنا الحق تبارك وتعالى بالأسباب التي من أجلها كررت الأقاصيص والأخبار في الكتاب العزيز فقال:

{وَلَقَدْ وَصَّلْنَا لَهُمُ الْقَوْلَ لَعَلَّهُمْ يَتَذَكَّرُونَ} [10] .

وقال سبحانه: {وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ لَعَلَّهُمْ يَتَّقُونَ أَوْ يُحْدِثُ لَهُمْ ذِكْراً} [11] .

وللتكرار –في القرآن العظيم- فوائد جمة تشهد بروعة البيان الإلهي.. أهمها:

1- أن التكرار يأتي من مقام التعظيم والتهويل:

كقوله تعالى: {الْحَاقَّةُ مَا الْحَاقَّةُ} [12] {الْقَارِعَةُ مَا الْقَارِعَةُ} [13] {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ} [14] {وَأَصْحَابُ الْيَمِينِ مَا أَصْحَابُ الْيَمِينِ} [15] {فَأَصْحَابُ الْمَيْمَنَةِ مَا أَصْحَابُ الْمَيْمَنَةِ وَأَصْحَابُ الْمَشْأَمَةِ مَا أَصْحَابُ الْمَشْأَمَةِ} [16] .

2- أنه قد يأتي في مقام الوعيد والتهديد:

كقوله تعالى: {كَلاَّ سَوْفَ تَعْلَمُونَ ثُمَّ كَلاَّ سَوْفَ تَعْلَمُونَ} [17] وقد ذكر (ثم) في المكرر، دلالة على أن الإنذار الثاني أبلغ من الأول.

وفي هذا القول أيضا، تنبيه على تكرر ذلك مرة بعد أخرى، وإن تعاقبت عليه الأزمنة، لا يتطرق إليه تغيير، بل هو مستمر دائما.

3- التعجب:

كقوله تعالى: {فَقُتِلَ كَيْفَ قَدَّرَ ثُمَّ قُتِلَ كَيْفَ قَدَّرَ} [18] فكرر تعجبا من تقديره وإصابته الغرض، على حد ((قاتله الله ما أشجعه)).

4- زيادة التنبيه على ما ينفي التهمة، ليكمل تلقي الكلام بالقبول:

كقوله تعالى: {وَقَالَ الَّذِي آمَنَ يَا قَوْمِ اتَّبِعُونِ أَهْدِكُمْ سَبِيلَ الرَّشَادِ يَا قَوْمِ إِنَّمَا هَذِهِ الْحَيَاةُ الدُّنْيَا مَتَاعٌ} [19] فإنه كرر فيه النداء لذلك.

5- الأمن من النسيان أو السهو:

فالكلام إذا طال وخشي تناسي الأول أعيد ثانية تطرية له، وتجديدا لعهده. كقوله تعالى:

{وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ} .. ثم قال {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا} [20] فهذا تكرار للأول.

وقوله تعالى: {أَيَعِدُكُمْ أَنَّكُمْ إِذَا مِتُّمْ وَكُنْتُمْ تُرَاباً وَعِظَاماً أَنَّكُمْ مُخْرَجُونَ} [21] فقوله (أنكم) الثاني بناء على الأول، إذكارا به خشية تناسيه.

وكذلك قوله: {إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ إِنَّ هَذَا لَهُوَ الْبَلاءُ الْمُبِينُ وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ} [22] .. إلى قوله {كَذَلِكَ نَجْزِي الْمُحْسِنِينَ} بغير (إنا)، وفي غيره من مواضع ذكر (إنا كذلك)، لأنه يبنى على ما سبقه في هذه القصة (إنا كذلك) فكأنه طرح فيما اكتفى بذكره أولا عن ذكره ثانيا.

ولأن التأكيد بالنسبة، فاعتبر اللفظ من حيث هو دون توكيده.

6- وتظهر روعة إعجاز هذا الباب أكثر ما تظهر عند تعدد المتعلق.

كما كرره الله تعالى من قوله: {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ} لأنه تعالى- ذكر نعمة بعد نعمة، وعقب كل نعمة بهذا القول.. فإنها وإن تعددت، فكل واحد منها متعلق بما قبله، وأن الله تعالى خاطب بها الثقلين من الإنس والجن، وعدد عليهم نعمة الله التي خلقها لهم، فكلما ذكر فصلا من فصول النعم طلب إقرارهم واقتضاهم الشكر عليه، وهي أنواع مختلفة، وصور شتى. فإن قيل.. فإذا كان المعنى في تكريرها عد النعم واقتضاء الشكر عليها.. فلما عقب بهذا القول ما ليس نعمة، كما في قوله:

{يُرْسَلُ عَلَيْكُمَا شُوَاظٌ مِنْ نَارٍ وَنُحَاسٌ فَلا تَنْتَصِرَانِ} [23] .

وقوله: {هَذِهِ جَهَنَّمُ الَّتِي يُكَذِّبُ بِهَا الْمُجْرِمُونَ يَطُوفُونَ بَيْنَهَا وَبَيْنَ حَمِيمٍ آنٍ} [24] وأي نعمة هنا؟ وإنما هو وعيد..

أجاب القزويني فقال: العذاب وجهنم-وإن لم يكونا من آلاء الله تعالى- فإن ذكرهما ووضعهما عن طريق الزجر عن المعاصي، والترغيب في الطاعات، من آلائه تعالى، ونحوه قوله: {وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} [25] ، لأنه تعالى ذكر قصصا مختلفة، واتبع كل قصة بهذا القول، فصار كأنه قال عقب كل قصة: (ويل يومئذ للمكذبين بهذه القصة) [26] .ونقول أيضا: إن الله أنعم فيما أنذر به، وحذر من عقوباته على معاصيه ليحذروها فيرتدعوا عنها نظير أنعمه على ما وعده، وبشر من ثوابه على طاعته، ليرغبوا فيها، ويحرصوا عليها، وإنما تتحقق معرفة الشيء بأن تعتبره بضده، والوعد والوعيد وإن تقابلا في ذروتهما، فإنهما متقاربان في موضع النعم بالتوفيق على ملاك الأمر منهما.. وعليه قول الشاعر:

والحادثات وإن أصابك بؤسها

فهو الذي أنباك كيف نعيمها

ومن هذا النوع من التكرار قوله تعالى: {إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ} [27] في ثمانية مواضع، لأجل الوعظ فإنه قد يتأثر بالتكرار من لا يتأثر بالمرة الواحدة.

وأما قوله تعالى: {إِنَّ فِي ذَلِكَ لآيَةً} فذلك لظهور آيات الأنبياء عليهم السلام. والعجب من تخلف من لا يتأملها مع ظهورها.

وأما مناسبة قوله {الْعَزِيزُ الرَّحِيمُ} فإنه تعالى نفى الإيمان عن الأكثر، فدل بالمفهوم على إيمان الأقل، فكانت العزة على من لم يؤمن، والرحمة لمن آمن، وهما مرتبتان كترتب الفريقين [28] .ومن هذا التكرار أيضا قوله تعالى: {فَذُوقُوا عَذَابِي وَنُذُرِ} [29] .

قال الزمخشري [30] ((كرر ليجدوا عند سماع كل نبأ منها اتعاظاً وتنبيها، وأن كلا من تلك الأنباء مستحق باعتبار يختص بها، وأن ينتبهوا كي لا يغلبهم السرور والغفلة)).

ومنه كذلك- تكرار الأمر بالتوجه إلى بيت الله الحرام في ثلاث آيات من سورة البقرة. وهو قوله تعالى: {فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ} [31] .

لأن المنكرين لتحويل القبلة -كما ذكر المفسرون- كانوا ثلاثة أصناف في الناس:

- اليهود.. لأنهم لا يقولون بالنسخ في أصل مذهبهم.

- وأهل النفاق.. وكانوا أشد إنكارا له، لأنه كان أول نسخ نزل.

- وكفار قريش.. الذين قالوا: ندم محمد على فراق ديننا، فيرجع إليه كما رجع إلى قبلتنا، وكانوا قبل ذلك يحتجون عليه فيقولون: بزعم محمد أنه يدعونا إلى ملة إبراهيم وإسماعيل، وقد فارق قبلتهما وآثر عليها قبلة اليهود.

فقال الحق تبارك وتعالى حين أمره بالصلاة إلى الكعبة:

{لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَيْكُمْ حُجَّةٌ إِلاَّ الَّذِينَ ظَلَمُوا مِنْهُمْ} [32] والاستثناء في هذه الآية منقطع – أي لكن الذين ظلموا منهم لا يرجعون ولا يهتدون وقال جل جلاله: {الْحَقُّ مِنْ رَبِّكَ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ} [33] أي الذين أشركوا فلا تمتر في ذلك.

وقال تعالى: {وَإِنَّ فَرِيقاً مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ} [34] أي يكتمون ما علموا أن الكعبة هي قبلة الأنبياء.

ومن هذا التكرار أيضا- قوله عز وجل في سورة الصافات [35] : {فَتَوَلَّ عَنْهُمْ حَتَّى حِينٍ وَأَبْصِرْهُمْ فَسَوْفَ يُبْصِرُونَ} .

ثم كرر هاتين الآيتين بعد ذلك في قوله سبحانه [36] :

{وَتَوَلَّ عَنْهُمْ حَتَّى حِينٍ وَأَبْصِرْهُمْ فَسَوْفَ يُبْصِرُونَ} .

قال المفسرون- في غريب القرآن: إنما كرر للتأكيد وتشديد الوعيد.

وقالوا أيضا: يحتمل أن يكون ((الحين)) في الأولين [37] يوم بدر، والحين في هاتين [38] يوم فتح مكة. وفرقوا بينهما فقالوا: إن من فوائد قوله تعالى في الأولين {أَبْصِرْهُمْ} وفي هاتين {فأَبْصِرْ} - أن الأولى بنزول العذاب بهم يوم بدر قتلا وأسرا، وهزيمة ورعبا، فلما تضمنت التشفي بهم قيل له:

{أَبْصِرْهُمْ} . وأما يوم الفتح، فإنه اقترن بالظهور عليهم الإنعام بتأمينهم، والهداية إلى إيمانهم، فلم يكن وفقا للتشفي بهم، بل كان في استسلامهم، وإسلامهم لعينه قرة، ولقلبه مسرة، فقيل له: {أَبْصِرْ} .

ومن التكرار كذلك- قول الحق تبارك وتعالى:

{لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنّ} [39] .

قال علماء الفقه: للتكرار هنا فائدتان..

أما الفائدة الأولى: أن التحريم قد يكون في الطرفين، ولكن يكون المانع من إحداهما كما لو ارتدت الزوجة قبل الدخول، يحرم النكاح من طرفين، والمانع من جهتهما، فذكر الله سبحانه الثانية، ليدل على أن التحريم كما هو ثابت في الطرفين، كذلك المانع منهما.

وأما الفائدة الثانية: أن الأولى دلت على ثبوت التحريم في الماضي، ولهذا أتي فيها بالاسم الدال على الثبوت، والثانية في المستقبل، ولهذا أتي فيها بالفعل المستقبل.

ومن التكرار في القرآن المجيد أنواع كثيرة.. كلها تشهد بعظمة الحق سبحانه، وتعترف بإعجاز كتابه المبين. أهمها:

1- تكرار الإضراب [40] :

وقد ورد في القرآن العظيم منه ضربان:

أولهما: أن يكون ما فيه من الرد راجعا إلى العباد.

كقوله تعالى: {قَالُوا أَضْغَاثُ أَحْلامٍ بَلِ افْتَرَاهُ بَلْ هُوَ شَاعِرٌ} [41] .

وثانيهما: أن يكون إبطالا، ولكنه على أنه قد مضى وانقضى وقته، وأن الذي بعده أولى بالذكر. كقوله تعالى:

{بَلِ ادَّارَكَ عِلْمُهُمْ فِي الآخِرَةِ بَلْ هُمْ فِي شَكٍّ مِنْ ذِكْرِي بَلْ لَمَّا يَذُوقُوا عَذَابِ} [42] .

وزعم ابن مالك في شرح الكافية –أن (بل) حيث وقعت في القرآن فإنها للاستئناف لغرض آخر لا لإبطال الأول. وهذا الكلام مردود بما سبق، ومردود بقوله أيضا: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ} [43] فأضرب بها عن قولهم، وأبطل كذبهم.

2- تكرار الأمثال:

كقوله تعالى: {وَمَا يَسْتَوِي الأَعْمَى وَالْبَصِيرُ وَلا الظُّلُمَاتُ وَلا النُّورُ وَلا الظِّلُّ وَلا الْحَرُورُ وَمَا يَسْتَوِي الأَحْيَاءُ وَلا الأمْوَاتُ} [44] .

وكذلك ضرب مثل المنافقين –في أول سورة البقرة [45] - ثناه الله تعالى، فقال سبحانه: {مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَاراً فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لا يُبْصِرُونَ} - مع قوله: {أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانِهِمْ مِنَ الصَّوَاعِقِ حَذَرَ الْمَوْت} .

قال صاحب الكشاف [46] - معلقا على قيمة هذا التكرار: (( والثاني أبلغ من الأول، لأنه أدل على فرط الحيرة، وشدة الأمر وفظاعته، ولذلك أخر، والعرب يتدرجون في نحو هذا من الأهون إلى الأغلظ)).

3- تكرار القصص:

وما دمنا نتحدث عن التكرار في القرآن العظيم –بوصفه آية من آيات إعجازه الكبرى، فإننا لا نستطيع أن نغفل عنصرا هاما من عناصر هذا التكرار- ألا وهو تكرار القصص القرآني، وإن كنا نعتقد أنه موضوع كامل متكامل، يحتاج إلى بحث مستقل –وسنتناوله إن شاء الله- إلا أننا نشير الآن إلى بعض ما يتصل به استيفاء لهذا البحث.

أقول.. إن من أنواع التكرار –تكرار القصص، كقصة إبليس في السجود لآدم، وقصة موسى وغيره من الأنبياء. فقد ذكر الله موسى في مائة وعشرين موضعا من القرآن العظيم، وذكر قصة نوح في خمس وعشرون آية، وقصة موسى في سبعين آية، وإنما كررها- كما يقول صاحب كتاب ((العواصم من القواصم)) [47] لفائدة خلت عنه في الموضع الآخر. وسبب ذلك أمور:

إحداها: أنه إذا كرر القصة زاد فيها شيئا، ألا ترى أنه ذكر الحية في عصا موسى عليه السلام، وذكرها في موضع آخر ثعبانا، فقال تعالى: {فَأَلْقَاهَا فَإِذَا هِيَ حَيَّةٌ تَسْعَى} [48] وقال سبحانه: {فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ} [49] .

وهذه سمة من سمات البلغاء.. أن يكرر أحدهم في خطبته أو قصيدته كلمة لصفة زائدة.

الثانية: أن الرجل كان يسمع القصة من القرآن، ثم يعود إلى أهله، ثم يهاجر بعده آخرون يحكون عنه ما نزل بعد صدور الأولين، وكان أكثر من آمن به مهاجريا، فلولا تكرر القصة لوقعت قصة موسى إلى قوم، وقصة عيسى إلى آخرين، وكذلك سائر القصص.. فأراد الحق سبحانه وتعالى اشتراك الجميع فيها، فيكون فيه إفادة القوم، وزيادة تأكيد وتبصرة لآخرين وهم الحاضرون.. هكذا قال ابن الجوزي.

الثالثة: تسليته لقلب النبي –صلى الله عليه وسلم- مما اتفق للأنبياء مثله مع أممهم- قال تعالى: {وَكُلاًّ نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ} [50] .

الرابعة: إن إبراز الكلام الواحد في فنون كثيرة، وأساليب مختلفة لا يخفى ما فيه من الفصاحة.

الخامسة: قالها ابن فارس [51] –وهي أن الله تعالى أنزل هذا القرآن، وعجز القوم عن الإتيان بمثل آية لصحة نبوة محمد صلى الله عليه وسلم، ثم بين وأوضح الأمر في عجزهم، بأن كرر ذكر القصة في مواضع، إعلاما بأنهم عاجزون عن الإتيان بمثله، بأي نظم جاءوا بأي عبارة عبروا.

السادسة: أنه لما سخر العرب بالقرآن قال: {فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ} [52] وقال في موضع آخر: {فَأْتُوا بِعَشْرِ سُوَرٍ} فلو ذكر قصة آدم مثلا في موضع واحد، واكتفى بها، لقال العربي بما قال الله تعالى: {فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ} : (إيتونا أنتم بسورة من مثله) فأنزلها الله تعالى في تعداد السور، دفعا لحجتهم في كل وجه.

السابعة: أن القصة الواحدة من هذه القصص، كقصة موسى مع فرعون –وإن ظن أنها لا تغاير الأخرى، فقد يوجد في ألفاظها زيادة ونقصان، وتقديم وتأخير، وتلك حال المعاني الواقعة بحسب تلك الألفاظ، فإن كل واحدة لابد وأن تخالف نظيرتها من نوع معنى زائد فيه، لا يوقف عليه إلا منها دون غيرها. فكأن الله تعالى فرق ذكر ما دار بينهما وجعله أجزاء، ثم قسم تلك الأجزاء على تارات التكرار لتوجد متفرقة فيها، ولو جمعت تلك القصص في موضع واحد لأشبهت ما وجد الأمر عليه من الكتب المتقدمة، من انفراد كل قصة منها بموضع، كما وقع في القرآن بالنسبة ليوسف عليه السلام خاصة.

وخلاصة القول: لقد اجتمعت في هذه الخصيصة من نظم القرآن عدة معان عجيبة:

منها: أن التكرار فيها مع سائر الألفاظ لم يوقع في اللفظ هجنة، ولا أحدث مللا، فباين بذلك كلام المخلوقين.

ومنها: أنه ألبسها زيادة ونقصانا، وتقديما وتأخيرا، ليخرج بذلك الكلام أن تكون ألفاظه واحدة بأعيانها، فيكون شيئا معادا، فنزهه –الحق سبحانه- عن ذلك بهذه التغيرات.

ومنها: أن المعاني التي اشتملت عليها القصة الواحدة من هذه القصص، صارت متفرقة في تارات التكرار، فيجد المرء –لما فيها من التغيير- ميلا إلى سماعها، لما جبلت عليه النفوس من حب التنقل في الأشياء المتجددة التي لكل منها حصة من الالتذاذ به مستأنفة.

ومنها: ظهور الأمر العجيب في إخراج صور متباينة في النظم بمعنى واحد.

وقد كان المشركون –في عصر النبي صلى الله عليه وسلم- يعجبون من اتساع الأمر في تكرار هذه القصص والأنباء، مع تغاير أنواع النظم، وبيان وجوه التأليف، فعرفهم الله سبحانه أن الأمر بما يتعجبون منه مردود إلى قدرة من لا يلحقه نهاية، ولا يقع على كلامه عدد لقوله تعالى: {قُلْ لَوْ كَانَ الْبَحْرُ مِدَاداً لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَداً} [53] .

وهنا يكون القرآن قد وصل إلى غايته وهدفه من التكرار..

وهنا يبرز سر إعجازه ومبلغ عمقه في تقرير المسائل وتكريرها..

نفعنا الله بالقرآن العظيم، وجعله فاتحة الخير لنا.. نورا لأبصارنا وضياء لبصائرنا، إنه نعم السميع المجيب..

[1] الكشاف 4/346.

[2] المدثر 20،19.

[3] القيامة 35،34.

[4] التكاثر 7،6.

[5] النبأ 5،4.

[6] آل عمران 78.

[7] النحل 119.

[8] النحل 110

[9] الزمر 11-15.

[10] القصص 51

[11] طه 113.

[12] الحاقة 2،1.

[13] القارعة 1.

[14] القدر 2،1.

[15] الواقعة 27.

[16] الواقعة 9،8.

[17] التكاثر 7،6.

[18] المدثر20،19.

[19] المؤمن 39،38.

[20] البقرة 89.

[21] المؤمنون 35.

[22] الصافات 105- 107.

[23] الرحمن 35.

[24] الرحمن 43-44.

[25] المؤمنون 35.

[26] الايضاح 198.

[27] الشعراء 9،8.

[28] البرهان 3/14.

[29] القمر 39.

[30] الكشاف 4/349.

[31] الآيات 150،149،144.

[32] البقرة 150.

[33] البقرة 147.

[34] البقرة 146.

[35] الآيتان 175،174.

[36] الآيتان 179،178.

[37] أي في الآيتين 175،174.

[38] أي في الآيتين 179،178 من سورة البقرة.

[39] الممتحنة 10.

[40] قال البلاغيون: أن (بل) إذا ذكرت بعد كلام موجب فمعناها الإضراب، وهو إذا وقع في كلام البشر فمعناه إبطال ما سبق على طريق الغلط من المتكلم، أو أن الثاني أولى.

[41] الأنبياء21.

[42] سورة ص 8.

[43] الأنبياء 26.

[44] فاطر 22،19.

[45] الآيتان 19،17.

[46] الزمخشري 1/61.

[47] الإمام أبو بكر ابن العربي نقلا عن البرهان في علوم القرآن 3/25.

[48] طه 20.

[49] الأعراف 107.

[50] هود 120.

[51] فقه اللغة ص 178.

[52] البقرة 23.

[53] الكهف 109.


 العدد 39 - بين القرآن والكتب السماوية

بين القرآن والكتب السماوية

حكم حفظه دونها

لفضيلة الدكتور إبراهيم عبد الحميد سلامية

بكلية الدعوة وأصول الدين

إذا كانت الكتب السماوية التي عرفتها البشرية قبل القرآن الكريم، قد طواها الزمن، وصارت كأن لم تكن، ولم يصل إلينا منها سوى التوارة والإنجيل على ما بهما من تحريف وتبديل، فإن القرآن الكريم هو الكتاب الوحيد الذي ضمن الله له البقاء والخلود، وتكفل سبحانه بحفظه وحراسته مصداقا لقوله: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [1] .

فكما أن ظاهر القرآن حجة على فصحاء العرب والعجم بنظمه، فكذلك باطنه حجة على علماء العرب والعجم بحكمه وعلمه، وكما أن ظاهره مربوط بنظم لا يتطرق إليها عيب، فكذلك باطنه مبسوط بحكم، لا تبقى معه مادة لريب، وكما أن ظاهر نظمه، لو وقع فيه خلل، لكان للطاعنين فيه مقال، فكذلك إن وقع في نظم معانيه زلل لكان للمعرضين عنه مجال، وإليه أشار الحق بقوله {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [2] .

وتكفل الحق جل في علاه –بحفظ القرآن الكريم من التحريف، دون غيره من الكتب السماوية الأخرى، حقيقة قررها القرآن الكريم، وصدقها ويصدقها واقعه الملموس ويشهد بها المنصفون من أعدائه، حيث أذعنوا واعترفوا بأن ما بين دفتي المصحف هو عين ما نطق به محمد، لم يصبه أدنى تحريف [3] .

حكمة حفظ القرآن من التحريف دون غيره من الكتب السماوية

وإنما كان الأمر كذلك، بالنسبة لهذا الكتاب الخالد، لحكم متعددة أبرزها ما يلي:

الحكمة الأولى:

أن القرآن الكريم هو أصل الدين، ومنبع التشريع الحكيم، ودستور الإسلام، ولما كان الإسلام دينا عاما خالدا، ليس موقوتا بزمن معين، ولا بمكان محدد، بل هو عام شامل لكافة الخلائق، منذ بعث الله به نبيه محمد - صلى الله عليه وسلم - إلى أن يرث الله الأرض ومن عليها، مصداقا لقوله: {وَمَا أَرْسَلْنَاكَ إِلاَّ كَافَّةً لِلنَّاسِ بَشِيراً} [4] لما كان الأمر كذلك فقد اقتضت حكمة الله حفظ كتابه وبقاءه كاملا غير منقوص صحيحا غير باطل، ضمانا لهذا العموم في الزمان والمكان وتحقيقا له.

ولما كانت الرسالات السابقة محلية موقوتة بزمان ومكان معينين فلم تكن هناك من حكمة في حفظ كتبها، وما كانت هذه الكتب السابقة على القرآن إلا خطوات تمهيدية مهدت للخطوة الأخيرة وللغرض النهائي وللكتاب العزيز الذي أوتي الإنسانية بعد أن بلغت رشدها، وأتي العقل بعد أن بلغ نضجه وعلمه، ولو أراد الله أن تكون هذه الكتب هداية للإنسانية عامة في كل مكان وآن، لحفظها وصانها ولحال دون تحريفها، ولذلك لم يحفظ الله إلا كتابه الخالد المنزل على قلب محمد صلى الله عليه وسلم.

الحكمة الثانية: أن القرآن الكريم هو آية الإسلام الكبرى ومعجزته العظمى، فكان لابد في نظر الحكمة الإلهية من حفظه لتكون هذه المعجزة ملازمة لهذا الدين الخالد، باقية إلى جواره تؤيده وتعززه إلى قيام الساعة، حتى لا يكون لأحد عذر في ترك هذا الدين الأخير، الذي ختم الله به الأديان والشرائع، ولذلك اقتضت حكمته تعالى أن تكون معجزة هذا الدين صالحة للبقاء والخلود، فكانت دون سواها كلاما يتلى في أذن الدهر، وحديثا يقرأ على سمع الزمان، وكتب له الخلود فلم يذهب بذهاب الأيام، ولم يمت بموت الرسول صلى الله عليه وسلم، بل هو قائم في فم الدنيا يحاج كل مكذب، ويتحدى كل منكر، ويدعو أمم العالم جمعاء إلى ما فيه من الهداية...

ومن هنا يظهر الفرق جليا بين معجزات محمد صلى الله عليه وسلم ومعجزات إخوانه من الأنبياء – عليهم السلام - فمعجزات محمد في القرآن وحده آلاف مؤلفة، وهي متمتعة بالبقاء إلى اليوم وإلى ما بعد اليوم، أما معجزات سائر الرسل فمحدودة العدد قصيرة الأمد، ذهبت بذهاب زمانهم، وماتت بموتهم، ومن يطلبها الآن لا يجدها إلا في خبر كان [5] .

يقول الإمام السيوطي في ذلك، ولأن هذه الشريعة، لما كانت باقية على صفحات الدهر إلى يوم القيامة خصت بالمعجزة العقلية الباقية، ليراها ذو البصائر كما قال صلى الله عليه وسلم: "ما من الأنبياء نبي إلا أعطي ما مثله آمن عليه البشر وإنما كان الذي أوتيته وحيا أوحاه الله إلي، فأرجو أن أكون أكثرهم تابعا" [6] .

ومعنى هذا أن معجزات الأنبياء قد انقرضت بانقراض أعصارهم، فلم يشاهدها إلا من حضرها، ومعجزة القرآن مستمرة إلى يوم القيامة، ويمكن أن يقال في معنى الحديث، أن معجزات الرسل السابقين لمحمد صلى الله عليه وسلم كانت حسية تشاهد بالأبصار، كناقة صالح وعصا موسى، ومعجزات القرآن تشاهد بالبصائر فيكون من يتبع محمد لأجلها أكثر، لأن الذي يشاهد بعين الرأس ينقرض بانقراض مشاهده، والذي يشاهد بعين العقل باق يشاهده كل من جاء بعد الأول مستمرا [7] .

الحكمة الثالثة: أن القرآن الكريم قد أتى بهدايات تامة كاملة، تفي بحاجات البشر في كل زمان ومكان وفاء لا نظير له في أي كتاب آخر، وأن البشرية لا غنية لها عن هذه الهدايات القرآنية، فما أمر القرآن بشيء يمكن الإستغناء عنه و لا نهى عن شيء يحسن الإلمام به، ولذلك خلد على مر الزمان.

ومن جهة ثانية فإن القرآن بما اشتمل عليه من أحكام وآداب، وأخلاق ومعاملات حق دائم لا ريب فيه وصدقه باق لا تناله الأيام بشيء، لأن الحق لا يزول ولا يحول، وذلك سر خلود هذا الكتاب العظيم.

الحكمة الرابعة : أن القرآن الكريم خلاصة وافية لكتب الله السابقة، فهو جامع لما توزع فيها من حق وعدل، وفضل ونبل، وزائد على هذه الكتب ما يناسب عصره، وما بعد عصره إلى يوم الدين.

وإلى بعض هذه الحكم يشير الدكتور محمد عبد الله دراز –رحمه الله- بعد أن بين أن من حق القرآن أن يعنى بحفظه في الصدور والسطور –فيقول: (وبهذه العناية المزدوجة، التي بعثها الله في نفوس الأمة المحمدية إقتداءً بنبيها بقي القرآن محفوظا في حرز حريز، إنجازا لوعد الله الذي تكفل بحفظه ولم يصبه ما أصاب الكتب السابقة من التحريف والتبديل، وانقطاع السند، حيث لم يتكفل الله بحفظها، بل وكلها إلى حفظ الناس فقال: {وَالرَّبَّانِيُّونَ وَالأَحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّه} أي بما طلب إليهم حفظه..

والسر في هذه التفرقة، أن هذه الكتب السماوية السابقة للقرآن جيء بها على التوقيت، لا التأبيد، وأن هذا القرآن جيء به مصدقا لما بين يديه، من الكتب، ومهيمنا عليها، فكان جامعا لما فيها من الحقائق الثابتة، زائدا عليها بما شاء الله زيادته، وكان ساداً مسدها، ولم يكن شيئا منها ليسد مسده، فقضى الله أن يبقى حجة إلى يوم قيام الساعة، وإذا قضى الله أمرا يسر له أسبابه، وهو الحكيم العليم [8] .

فما هي هذه الأسباب التي يسرها الله لحفظ كتابه وصونه عن التحريف والتبديل؟ ذلك ما سنعرض لبيانه في مقال تال إن شاء الله.

وصلى الله على سيدنا محمد وعلى آله وصحبه وسلم.

[1] الحجر: 9.

[2] فصلت: 42 وانظر كتاب (مقدمتان في علوم القرآن): آرثر جفر: 5.

[3] انظر كتاب (الفارق بين المخلوق والخالق): عبد الرحمن باجه جي زاده (275-277).

[4] سبأ: 28.

[5] مناهل العرفان في علوم القرآن للشيخ الزرقاني ج 2/232.

[6] البخاري –باب فضائل القرآن ج 6 ص 424 ط الشعب.

[7] الإتقان في علوم القرآن للسيوطي ج 2/116-2117.

[8] النبأ العظيم د/ محمد عبد الله دراز (8-9).


 العدد 39 - عالمية الرسالة

عالمية الرسالة بين النظرية والتطبيق

لفضيلة الشيخ محمد الغزالي

رئيس قسم الدعوة بكلية الشريعة بمكة

كان الوحي الإلهي قديما يتخير بقاعاً من الأرض لينزل بها كما ينزل الغيث في مكان دون مكان. لكن بعثة محمد عليه الصلاة والسلام كانت نقلة جديدة بالعالم كله وتحولا في حركة الوحي الإلهي على ظهر الأرض. إذ جاءت الرسالة الأخيرة لكل بشر يعقل ما يسمع.. ثم هي قد صحبت الزمان في ميسرته، فإذا انتهى جيل من الناس فإن الجيل الذي يليه مخاطب بها مكلف أن يمشي في سناها.

والإجماع معقود بين المسلمين على عموم الرسالة وخلودها، ونريد أن نلقي نظرة على الآيات التي دلت على عالمية الرسالة لنستخلص منها حكما محددا..

قال تعالى في سورة التكوير: {فَأَيْنَ تَذْهَبُونَ إِنْ هُوَ إِلاَّ ذِكْرٌ لِلْعَالَمِينَ لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} وقال في سورة القلم: {وَإِنْ يَكَادُ الَّذِينَ كَفَرُوا لَيُزْلِقُونَكَ بِأَبْصَارِهِمْ لَمَّا سَمِعُوا الذِّكْرَ وَيَقُولُونَ إِنَّهُ لَمَجْنُونٌ وَمَا هُوَ إِلاَّ ذِكْرٌ لِلْعَالَمِينَ} .

وقال في سورة سبأ: {وَمَا أَرْسَلْنَاكَ إِلاَّ كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} وقال في سورة الفرقان: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً} وقال في سورة الأنبياء: {وَمَا أَرْسَلْنَاكَ إِلاَّ رَحْمَةً لِلْعَالَمِينَ} .

وقال في سورة يوسف: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ وَمَا تَسْأَلُهُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ هُوَ إِلاَّ ذِكْرٌ لِلْعَالَمِينَ} وقال في سورة الأنعام: {وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} . وقال أيضا في السورة نفسها {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهْ قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِنْ هُوَ إِلاَّ ذِكْرَى لِلْعَالَمِينَ} وهذه الآيات كلها مكية، أي أن عالمية الرسالة تقررت منذ بدء الوحي وفي الأيام التي كانت الدعوة فيها تعاني الأمرين.

كان القرآن إذن يقرر أنه رسالة للعالم كله في الوقت إذن كان فيه أهل مكة يستكثرون أن يكون محمد صلى الله عليه وسلم رسولا لهم وحده!!

ولم تنزل بالمدينة آية تتحدث عن هذه العالمية اكتفاء بما تمهد في صدر الدعوة إلا آية واحدة من سورة الأحزاب هي قوله جل شأنه: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} وختم النبوة تقرير لهذه العالمية فإن القارات الخمس إلى قيام الساعة لن يطرقها من السماء طارق، ولن يجيئها من عند الله رسول، وسيبقى كتاب محمد صلى الله عليه وسلم وحده صوت السماء بين الناس إلى أن يحشروا للحساب فيقال لهم: {َقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ فَهَذَا يَوْمُ الْبَعْثِ وَلَكِنَّكُمْ كُنْتُمْ لا تَعْلَمُونَ} وآية ختم النبوة صدقتها الأيام المتتابعة فها قد مضت أربعة عشر قرنا وما نزل من السماء وحي. وقد حاول الاستعمار الأوربي أن يضع يده على مخبول في الهند وآخر في إيران ليصنع منهما أنبياء يكابر بهما نبوة محمد صلى الله عليه وسلم، وهيهات هيهات فإن الأوربيين أنفسهم احتقروا الرجل الذي صنعوه فما تبع أحدهم متنبئ الهند ولا متنبئ العجم، وبدأت اللعبة تنكشف ويفر عنها المستغفلون!! إن الصباح العريض الذي بزغ مع رسالة محمد صلى الله عليه وسلم سوف يظل وحده النور الذي يغمر العالم ويملأ الأفق إلى أن يأذن الله بانتهاء الحياة والأحياء.

وإنما لفتنا النظر إلى أن الآيات الناطقة بعالمية الرسالة مكية كي ندحض فرية لبعض المستشرقين الذين زعموا أن محمد صلى الله عليه وسلم بدأ عربي الرسالة معنيا بقومه وحدهم فلما نجح في إخضاعهم أغراه النجاح بتوسيع دائرة الدعوة فزعم أنه للخلق كلهم. وهذا تفكير سقيم المأخذ بين السخفـ فقد رأيت بالاستقراء أن عالمية الرسالة تم التصريح بها في أوائل ما نزل من الوحي!!.

ثم نسأل: متى تم خضوع العرب لمحمد صلى الله عليه وسلم حتى يغريه النجاح بمزيد من التوسع؟ إن مكة التي طاردته لم تفتح له إلا قبل الممات بسنتين اثنتين، فأين استقرار النصر والتطلع إلى إخضاع الدنيا وهو لما ينته من الجزيرة العربية نفسها؟؟

إن هذا الفكر الاستشراقي لم يلق حفاوة من عاقل، ولذلك نخلص منه لنقرر حقائق أخرى نابعة من هذه الحقيقة المؤكدة حقيقة أن محمدا رسول إلى العالمين من رب العالمين. وأول ما نقرره أن هذه الصفة انفرد بها محمد عليه الصلاة والسلام، فكل الأنبياء من قبله محليون، رسالتهم محدودة الزمان والمكان. ابتدأ من آدم إلى عيسى.

والنصارى يرون أن رسالة عيسى عالمية وينطلقون بها في كل مكان ليبلغوها وينشروها، ونحب نبي الله عيسى ونعتقد أنه رسول حق إلى بني إسرائيل خاصة {وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرائيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقاً لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ..} .

على أن النصرانية التي تشيع بين الناس اليوم وتساندها قوى كثيرة تخالف رسالات السماء كلها إذ هي فلسفة تجعل من عيسى إلها أو شبه إله يرسل الرسل وينزل الكتب ويغفر الذنوب ويحاسب الخلائق..

والنصرانية بهذا المفهوم المستغرب لا يعنينا أن تكون عالمية أو محلية لأنها شيء آخر غير ما ينزل الوحي به على سائر الرسل، قال تعالى لنبيه محمد: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} إن هذه النصرانية الجديدة لا تتصل بعيسى الذي مهد لمحمد صلى الله عليه وسلم كما لا تتصل بعيسى الذي بلغ تعاليم إبراهيم وبنيه، ومن ثم فهي في نظرنا منهج بشري مستقل بأفكاره عما قبله وعما بعده.. ورسل الله يصدق بعضهم بعضا ويمهد السابق منهم للاحق ما استطاع.

ورسالة محمد صلى الله عليه وسلم أقامت مفهوم العالمية فيها على أن الدين واحد من الأزل إلى الأبد وأن الأنبياء إخوة في التعريف بالله والدلالة عليه واقتياد البشرية إليه.. وأن القرآن الكريم جمع في سياقه الباقي كل ما تناثر على ألسنة النبيين من عقائد وفضائل ولذلك فإن الإيمان بهم جميعا مطلوب والكفر بأحدهم انسلاخ من رسالة محمد صلى الله عليه وسلم نفسه. ومن الطبيعي أن تبدأ الرسالة عملها في بقعة ما من أرض الله. وقد شرع النبي العربي محمد صلى الله عليه وسلم يعلم الأميين من عبدة الأوثان، ويرشد الحائرين والجاحدين من أهل الكتاب. وبعد تسعة عشر عاما من الدعوة الدائبة استطاع أن يظفر من الوثنية الحاكمة بحقه في الحياة وحق من يتبعونه في العيش بدينهم والتجمع عليه.

عندما نال هذا الحق من معاهدة الحديبية وأصبح له موضع قدم يستقر فيه ويدعو منه أخذ يرسل إلى أهل الأرض يبلغهم الحق ويفتح عيونهم على سناه.

ومن أهل الأرض يومئذ؟ الروم غربي الجزيرة وشمالها. والفرس في الناحية المقابلة، وحكام آخرون يعيشون في جوارهم أو يدورون في فلكهم.

هل كان وراء الرومان من يفهمون الخطاب شمالي أوريا أو وسطها؟ أو وسط إفريقيا وجنوبها؟ كانت هناك قبائل السكسون والجرمان والغالة والوندال وقبائل أخرى مشابهة لها في إفريقية وكانت هناك وراء الفرس شعوب جاء وصفها في قصة ذي القرنين في القرآن الكريم بأنهم لا يكادون يفقهون قولا..

على أية حال فإن النبي المبعوث للعالم أرسل إلى إمبراطور الروم وملك الفرس وحاكم مصر ونجاشي الحبشة، وإلى الأمراء المنتشرين حول الجزيرة العربية يدعوهم إلى توحيد الله واعتناق الإسلام لعله بدأ بالجيران الذين يلونه فبلغ أمر ربه حتى إذا أتم هدايتهم تجاوزهم إلى من يلونهم من أجناس البشر.

أو لعل الفكر البشري في هذه الآونة لم يبلغ درجة الوعي وأهلية الخطاب إلا في هذه البقاع المحتضرة والتي ظهرت فيها جمهرة الرسالات السماوية من قديم.

على أية حال فإن اليقظة الإنسانية التي بدأت في جزيرة العرب ما كانت نهضة جنس متفوق ولا طماح زعيم متطلع، بل كانت حركة قبيل من الناس اختارهم العناية العليا ليربطوا جماهير البشر بالله الواحد، وليسيروا في هذه الدنيا وفق هداه لا وفق هواهم ) {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَوَيْلٌ لِلْكَافِرِينَ مِنْ عَذَابٍ شَدِيدٍ} .

وأكذب الناس على الله وعلى عباده من يزعم الإسلام طورا من أطوار البعث العربي، إن هذا الكلام لا يساويه في الرخص والغثاثة إلا ما تضمنه من إفك وتظليل فإن محمدا عليه الصلاة والسلام رفض رفضا باتا أن يكون للعرق، أو اللون أو القوة أو الثروة أي رجحان من موازين الكرامة الإنسانية، والمحور الذي دار عليه الإسلام هو التوحيد والعبادة والتشريع والوجهة والولاء، {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً لا مُبَدِّلَ لِكَلِمَاتِه} وقد قلنا، ولا نزال نقول: إن الله ربى محمدا عليه الصلاة والسلام ليربي به العرب وربى العرب بمحمد عليه الصلاة والسلام ليربي بهم الناس فرسالة العرب أن يكونوا جسورا لهدايات السماء، وأن يعلموا الخلق ما تعلموه من الخالق.

وإذا كانوا تلامذة لخاتم الرسل فهم بما درسوا أساتذة للشعوب الأخرى تتلقى عنهم وتستضئ بهم..

وهذه المكانة للأمة العربية مكانة عالية حقا، بيد أنها لا تقوم على الدعوى بل على البلاغ، ولا تقوم على البطالة بل على التضحية، وذلك معنى قول الله تبارك اسمه.

{هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ فَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ} .

وقد قامت دولة الإسلام بدورها العالمي، هذا على عهد النبوة وأيام الخلافة الراشدة وتدافع التيار إلى مداه أيام الأمويين والعباسيين والعثمانيين، وإن كان هذا التيار قد شابه من الكدر والدخن ما أزرى به وحط قدره حتى توقف آخر الأمر.

والمسلمون في هذا العصر يكادون يجهلون أن لهم رسالة عالمية بل أن حياتهم وفق شرائع دينهم وشعائرهم موضع ريبة وقد تكون موضع مساومة.

وأذكر أن حوارا دار بيني وبين الأستاذ علي أمين بعد ما كتب يستنكر أذان الفجر ويزعم أنه يزعج النيام المستريحين (!) قلت له: إن إيقاظ الناس للصلاة مقصود قصدا وفي أذان الفجر كلمة تقول: الصلاة خير من النوم! قال: من أراد الصلاة فليشتر منبها يوقظه ليصلي: قلت له إن جمهور المسلمين وهم كثرة هذا البلد يريدون الصلاة علانية ويردون أن يصبغوا الحياة الاجتماعية بها وأن ينظموا نومهم وانتباههم على أوقاتها فإذا شاء الكسالى غير ذلك فليتواروا بإثمهم لا أن يفرضوه على المجتمع ويطلبوا من المؤمنين التواري بدينهم.

وأشهد أن الرجل لان وتأثر واستكان وأرجوا أن قد تاب ومات مغفورا له وإنما ذكرت هذا الحوار ليعرف من جهل مبلغ ما انحدرت إليه أمتنا.

إن الشيوعية تريد أن تكون نظاما عالميا، وكذلك المادية والإباحية، وكذلك الصهيونية والصليبية أما الإسلام فإن طبيعته العالمية يراد إنكارها، وإذا تم ذلك فإن وجوده المحلي ينبغي الخلاص منه والإجهاز عليه..

وأريد أن نعرف: من نحن؟ وما ديننا؟ وما هدفنا؟ وما طبيعة جهادنا؟ إننا ورثة الإسلام وحملته وأصحاب الحضارة الوحيدة التي تعترف بالدنيا والآخرة والروح والجسد والعقل والعاطفة.

وفي قرآننا وسنة نبينا صلاحنا وصلاح العالم من حولنا، وقد هنا على أنفسنا فكان طبيعيا أن نهو على غيرنا، وزهدنا في ديننا فكان طبيعيا أن يزهد العالم فيه.

وقد بدأت في الأفق تباشير عودة ناجحة إلى هذا الدين العظيم، فلنصور بدقة طبيعة النور الذي خصنا الله به، طبيعة الرسالة التي شاء الله أن تحق الحق وتبطل الباطل، وتهدي الحيارى في المشارق والمغارب. ويفرض علينا هذا المعنى أمورا ذات بال..

أولها: مادام محمد عليه الصلاة والسلام للعالم كله وليس للعرب خاصة فيجب على العرب –وهم الذين تحدث محمد صلى الله عليه وسلم بلغتهم وكلفوا بنقل رسالته إلى غيرهم- يجب عليهم أن يوصلوا هذا القول إلى كل قبيل من الناس وبكل لغة يتم التفاهم بها..

أي أنهم يجب عليهم أن يتقنوا كل اللغات العالمية، وما استطاعوا من اللغات المحلية وأن يودعوها خلاصة كافية هادية من تعاليم الإسلام في مجال العقيدة والخلق والعبادة وشتى أنواع المعاملات وأن يذكروا بدقة ولطف الفروق الكبيرة بين أصول الإيمان عندنا وعند أهل الأديان الأخرى سماوية كانت أو أرضية..

إن هذا الواجب لم يكن منه بد حتى لو كان الميدان خاليا لنا وحدنا، فكيف وهناك أجهزة عالمية مخوفة تخصصت في تحقير الإسلام وإهانة نبيه؟ عليه الصلاة والسلام. فكيف وقد تآمرت على الإسلام شتى القوى، وتألب خصوم خبثاء يصطادون الشبه ويتلمسون للأبرياء العيوب؟

إن الاستعمار سخر أجهزة إلحادية وصليبية سبقتنا إلى أجيال كثيفة من الزنوج والجنس الأصفر، وتركت في نفسه سموما ضد محمد عليه الصلاة والسلام ودينه وانتهزت الصمت الذي خيم على أجهزة الدعاية الإسلامية والسلبية المشينة التي لذنا بها وراحت تكذب وتكذب حتى نجحت في تلويث سمعتنا وقدرت على غرس تدين مختل الأصول مضطرب السلوك، وأمكنها بسهولة أن تصد عن سبيل الله وتردم معالم الصراط المستقيم. إن ذلك يوجب علينا الإحساس المضاعف بخطئنا وتخلفنا ويحملنا عبء المسارعة إلى تعليم الجاهل ومراجعة المخدوع وتعريف الناس بربهم الواحد الأحد الفرد الصمد، وربطهم بالدين الذي حمل رايته جميع الأنبياء ثم نقاه وشد دعائمه وثبت أهدافه النبي الخاتم محمد ابن عبد الله صلى الله عليه وسلم.

والأمر الثاني: المتصل بعالمية الرسالة يرجع إلى اللغة العربية. فلغة الرسالة الخالدة يجب أن تتبوأ مكانة رفيعة لدى أصحابها ولدى الناس أجمعين، فإن الله –باختياره هذه اللغة وعاء لوحيه الباقي على الزمان- قد أعلى قدرها وميزها على سواها والواقع أن اللغة العربية مهاد القرآن وسياجه فإذا تضعضعت وأقصيت عن أن تكون لغة التخاطب والأداء ولغة العلم والحضارة أوشك القرآن نفسه أن يوضع في المتاحف ولهذه الغاية الخاسرة تعمل فئات غفيرة من المستعمرين وأذنابهم. وما أكثر تلك الأذناب في الجامعات والمجامع ودور الإذاعات والصحف وغيرها؟

إن آبائنا عليهم الرضوان نشروا اللغة العربية بكل الوسائل المتاحة لهم، وما تأسست مدرسة لخدمة الدين إلا انقسمت علومها بين مناهج الشريعة ومناهج اللغة والآداب.. ويلاحظ الآن انكماش مفزع في هذا الميدان ورواج سمج للهجات العامية والمصطلحات الأجنبية والترجمات الركيكة والكلمات الدخيلة..

واللغة العربية لا تخدم بالحماس السلبي، بل لابد من إعادة النظر في شئون شتى تتصل بكيتنها وتعاليمها.

ولنفرق من الآن بين طرق تعليمها للتلامذة العرب وللتلامذة الأجانب، ولنبتكر أساليب ميسورة لتدريس المصادر وتصريف الأفعال وجموع التكسير وأنواع المترادفات وغير ذلك مما يعانيه طلاب العربية..

إن هناك لغات لم يشرفها الله بوحي، ولم تصحب حضارة إنسانية مشرقة يخدمها أبنائها بذكاء نادر فما دهى العرب حتى تركوا لغتهم توشك أن تكون من اللغات الميتة أو الثانوية في هذه الدنيا؟

إننا عجزنا عن جعل اللغة العربية لغة أولى بين الألف مليون مسلم الذين يعتنقون الإسلام وهذا وحده فشل ذريع نؤاخذ به يوم الحساب، ويرجع هذا الفسل إلى أن العرب أنفسهم لا يجلون لغتهم. بل لقد استطاع الاستعمار الثقافي أن يكرهها لهم أو يحقرها لديهم فأي بلاء هذا؟ والمطلوب الآن للفور إقصاء اللهجات العامية والرطانات الأعجمية عن جميع منابر الصحافة والإعلام وإعادة الحياة إلى اللغة الفصحى في كل محفل..

وأكرر مطلبا آخر ذكرته في أحد المؤتمرات وهو إنشاء مدارس وإرسال بعثات لنشر اللغة العربية وحدها أي دون ربط اللغة بالدين، فإن هذا التعليم المجرد سيوسع القاعدة الثقافية للغة القرآن وسيكون يوما ما رافدا من روافد الحق والإيمان.

والأمر الثالث والأخير في عملية الدعوة يتصل بالوضع الأدبي والمادي داخل الأمة الإسلامية نفسها إن الخلق الزاكي لغة إنسانية عالمية تعجب وتقنع، وبهذه اللغة تفاهم الصحابة والتابعون مع الشعوب التي عرفوها وعرفتهم فدخل الناس في دين الله أفواجا.

أي أن القدوة الحسنة فردية كانت أو جماعية تفرض احترام العقيدة والحفاوة بها وهذه القدوة ليس دورا تمثيليا يؤدى بالخداع واجتذاب المشاهدين كلا كلا فحبل الكذب قصير إن هذه القدوة هي الحلاوة في الثمرة الناضجة أو الرائحة في الزهرة العاطرة، أي هي نضج الكمال الذاتي وقد شاء الله أن يؤتي السلف الصالح أنصبة جزلة من هذا الحسن الذاتي ففتحت لهم المدن العظام أبوابها وألقت إليهم الجماهير بقيادها..

وإنني أشعر اليوم بغضاضة شديدة حين أرى السائحين والسائحات يجوبون بلادنا ويدرسون أحوالنا، ثم يجاوزوننا بقلة أكثرت أو باستهانة بالغة.

إنهم لا يرون - فيما يشهدون - الإسلام الحق في نظافته وسموه. بل يرون شعوبا أقل منهم كثيرا في المستوى الحضاري ولا أقول في المستوى الخلقي المعتاد.

وتلك أحوال تصد عن الإسلام ولا تغرى باعتناقه، وعالمية الإسلام تفرض على أتباعه أن يقدموا من سلوكهم الخاص والعام نماذج جديرة بالإكبار.

أو على القليل جديرة بالسؤال عن حقيقة الإسلام لمن لم يعرفوا هذه الحقيقة، وما أكثرهم في أرض الله.


 العدد 39 - الدين الحق

الدين الحق

لفضيلة الدكتور عبد المنعم حسنين

الدراسات العليا بالجامعة الإسلامية

إن الدين الحق اتباع يظهر في السلوك والعمل، وليس قولا وادعاء لا يطابقهما الفعل، قال الحسن البصري - رحمه الله ((ليس الإيمان بالتحلي ولا بالتمني ولكنه ما وقر في الصدور وصدقته الأعمال)).

الدين الحق أساسه الإيمان، والإيمان تصديق بالجنان وإقرار باللسان وعمل بالأركان، وقد قال رسول الله صلى الله عليه وسلم في حديث متفق عليه: "الإيمان بضع وسبعون شعبة أعلاها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق"

وقال صلوات الله وسلامه عليه في حديث صحيح رواه أبو داود وابن حبان والحاكم وأحمد وغيرهما "أكمل المؤمنين إيمانا أحسنهم خلقا"

وقال صلى الله عليه وسلم في حديث رواه مسلم "من رأى منكم منكرا فليغيره بيده فإن لم يستطيع فبلسانه، فإن لم يستطيع فبقلبه فذلك أضعف الإيمان" .

وقد كثر الآن المتحدثون باسم الدين والمتجرون به في الأقطار الإسلامية المختلفة، وارتفعت أصوات هؤلاء ارتفاعا غطى على أصوات المؤمنين الصادقين الذين يدينون دين الحق، وأصبح الأتجار بالدين الحق حرفة رائجة في البلاد الإسلامية، والعجيب أن أكثر الناس في أنحاء مختلفة في العالم الإسلامي يظهرون الحرص على التمسك بأحكام الدين، والأمر بالمعروف والنهي عن المنكر، ويتظاهرون بأنهم يحملون أمانة الدعوة إلى دين الله، ويتشدَّدون في نقد من يخالف الكتاب والسنة في أمر من الأمور، ولكن أعمالهم تخالف أقوالهم وباطنهم يختلف مع ظاهرهم وأنهم يقولون ما لا يفعلون .

والذين يتكلمون ولا يعملون كلامهم كالطبل الأجوف يقلق ولا يرشد، لأن الدين الحق يرى في سلوك المتدينين به، والداعية يكسب لدعوته بسلوكه أكثر مما يكسب لها بموعظه، فسلوكه هو التطبيق العملي الحي لما يؤمن به، ويدعو إليه .

لقد كان رسول الله صلى الله عليه وسلم أول المطبقين لأوامر الله في سلوكه ومعاملاته، فكان عمله هديا وإرشاد وتطبيقا لما أنزل عليه وما أمر به، وينبغي أن يكون للمسلمين في رسولهم أسوة حسنة يقول الله جل جلاله {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيراً} (الأحزاب:21)

إن القدوة العملية تصيب من القلوب أكثر مما تصيب الكلمة مهما كانت طيبة ومؤثرة . ونستطيع أن نأخذ الدروس النافعة الهادية من سيرة رسول الله صلوات الله وسلامه عليه، ولقد حدث بعد صلح الحديبية أن رسول الله صلى الله عليه وسلم أمر أصحابه أن ينحروا هديهم ويحلقوا رءوسهم فلم يقم منهم أحد، فدخل على أم سلمة فأشارت عليه أن يخرج ثم لا يكلم أحد كلمة حتى ينحر بدنه ويدعو حالقه فيحلقه، فلما فعل صلوات الله وسلامه عليه قام الناس ينحروا وجعل بعضهم يحلق بعضا .

هذه حادثة معبرة أصدق تعبير وأوضحه على أن تطبيق الداعية لما يدعو إليه له تأثير قوى فعال في المدعوين، فهذا رسول الله صلى الله عليه وسلم، وهو من هو لما أمر الناس بالنحر ثم الحلق فلم يستجب له أحد، وأخبر أم سلمة فأشارت له بالعمل بدل القول، فلم يكد الرسول صلوات الله وسلامه عليه يخرج إلى القوم ويفعل ما يجب أن يفعل حتى بادر الصحابة رضوان الله عليهم بفعل ما امتنعوا عن فعله حين كلمهم .

أجل إن القدوة العملية تؤثر في الناس أكثر مما تؤثر الأقوال مهما كانت بليغة، فعلى الدعاة أن يكونوا عمليين أكثر منهم قوالين حتى تثمر دعوتهم، وينبغي أن تظهر هذه الثمار في بيوتهم وفي دوائر أعمالهم، فيظهر الدين الحق في سلوك الزوجة والأولاد، والخدم والأحفاد والمتصلين بالدعاة والمشتركين في عمل من الأعمال .

إن الذي يدعو إلى اتباع الكتاب والسنة والتأسي برسول الله صلى الله عليه وسلم والاهتداء بهدية ينبغي أن يتبع هذا بالتطبيق العملي لما يدعو إليه، فيظهر هذا التطبيق في سلوكه وجميع أعماله، وأن يلزم المتصلين به والعاملين معه بتطبيق ما يدعو إليه وما يطبقه هو، وكل تقصير في التطبيق مدعاة للسخرية والاستهزاء، وسبب في أن تصير الدعوة غير مجدية، وغير مؤثرة في القلوب، لأن الدعاة إذا لم توافق أعمالهم أقوالهم كانوا دعاية سيئة لما يدعون الناس إليه

إن دعوة الناس إلى الخير، تقتضي أن يكون الدعاة سباقين إلى الخير، ومطالبة الناس باتباع الكتاب والسنة تستوجب أن يكون الدعاة متبعين للكتاب والسنة في جميع أعمالهم، ونهي الناس عن منكر يحتم أن يكون الناهون ملتزمين لذلك النهي مبتعدين عن المنكر في أفعالهم.

ولهذا أوصى الرسول صلى الله عليه وسلم الرجل الذي سأله أن يقول له في الإسلام قولا فصلاً بقوله: "قل آمنت بالله ثم استقم".

ووصية الرسول هذه وصية جامعة لأن إعلان المسلم الإيمان بالله إثبات لولائه لله رب العالمين، واستقامة المؤمن دليل على صدقه في إعلانه الإيمان بالله، وذلك بالتطبيق العملي الدال على صدق القول والإعلان. وقد بشر الله جل جلاله الذين قالوا ربنا الله ثم استقاموا بالجنة في قوله تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلاَّ تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ} (فصلت: 30).

فالدين الحق تطبيق وعمل، واتباع لما أمر الله به، واجتناب لما نهى الله عنه واهتداء بهدي رسول الله صلى الله عليه وسلم، أما الذين يقولون ما لا يفعلون فهم أخطر على الإسلام من أعدائه، لأنهم يلبسون زي الدعاة، ويتظاهرون بأنهم يحملون أمانة الدعوة إلى دين الله، ويطالبون الناس بالاستقامة ويأمرونهم بالمعروف وينهونهم عن المنكر، ثم تكون أعمالهم منافية لأقوالهم، فبينما تراهم ينتقدون الناس إذا خالفوا سنة رسول الله صلى الله عليه وسلم في أمر من الأمور إذا هم في سلوكهم ومعاملاتهم يخالفون الله ورسوله، فلا يعدلون إذا حكموا بين الناس بل يميلون مع الهوى، ويستبيحون لأنفسهم الظلم وأكل حقوق الغير، ويساندون العاملين تحت إمرتهم إذا ظلموا واغتالوا حقوق الناس وحكموا بغير ما أنزل الله، ولا يلزمون أهليهم بما يدعون الناس إليه، ولا ينتقدون أولادهم إذا ارتكبوا أمراً منكراً من الأمور التي يتشددون في انتقادها إذا ارتكبها غيرهم.

هذا في الواقع ما ابتلي به المسلمون في كثير من أقطارهم، إن هؤلاء المتجرين بالدين يشبهون علماء بني إسرائيل الذين خاطبهم الله جل جلاله بقوله: {أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلا تَعْقِلُونَ} (البقرة: 44).

إن الذين يتجرون بالدين أينما وجدوا ينطبق عليهم قول ربنا سبحانه وتعالى: {قُلْ هَلْ نُنَبِّئُكُمْ بِالأَخْسَرِينَ أَعْمَالاً الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} (الكهف: 103-104).

إن مخالفة الداعية في سلوكه لما يدعو غيره إليه أمر يتنافى مع العقل والمنطق السليم مما يجعل دعوته تفقد قيمتها وتأثيرها، بل قد تحدث نتيجة عكسية وهذا هو الخطر الذي يتهدد شباب المسلمين من جهة هؤلاء المتجرين بالدين، الذين يقولون ما لا يفعلون.

إن الدين الحق أن يصدق العمل القول، وأن يطبق المسلم في سلوكه وفي كل ما يصدر عنه من أفعال ما جاء في كتاب الله وفي سنة خاتم الأنبياء والمرسلين صلوات الله وسلامه عليه.

إن الإيمان الصادق هو الدافع المحرك للقوى الكامنة في نفس الإنسان، وهو الذي يجعل المؤمن في شوق دائم للعمل بما يرضي الله تعالى، فيدفعه إلى تفضيل أعمال البر ليثقل ميزانه يوم القيامة.

فينبغي على المؤمنين الصادقين الذين يدينون دين الحق أن يقفوا في وجه المتجرين بالدين، وأن يكشفوا زيفهم وضلالهم، وأن يحملوا أمانة الدعوة إلى دين الله الحق الذي يزيغ أمامه كل باطل، وأن يعملوا بقول الله جل وعلا: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} (آل عمران: 104).

وليعلم المؤمنون الصادقون الذين يدينون دين الحق أن أهل الباطل كالزبد يذهب جفاء، وأن ما ينفع الناس يمكث في الأرض.

ولكن على المؤمنين الصادقين أن يعملوا {وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} (التوبة:105).

والله يقول الحق وهو يهدي السبيل، وسلام على المرسلين والحمد لله رب العالمين.


 العدد 39 - المصلحة المرسلة

المصلحة المرسلة [1]

محاولة لبسطها ونظرة فيها

لفضيلة الدكتور علي محمد جريشة

أولا: تقديم وتعريف:

1- إن الله بالناس لرؤف رحيم، لم يخلقهم عبثا بل جعل لهم غاية، ولم يتركهم سدا بل هداهم السبيل وحدد معالمه.. كل ذلك بما شرع لهم من أحكام في دينه، وكانت أحكامه محققة لمصالحهم في دينهم ودنياهم وآخرتهم .. وقد ثبت لدى العلماء من تتبع أحكام الشرع واستقرائها أنها تحقق مصالح خمسا وتحافظ عليها هي الدين والنفس والعقل والنسل والمال وهي في تحقيقها لهذه المصالح تتدرج بين مراتب ثلاثة:

هي الضرورات: وهو لابد منها لإقامة هذه الخمسة وحفظها، والحاجيات وهي وإن لم تلزم لقيام الخمسة فإنها تلزم لرفع الضيق والحرج عند الأخذ بها، والتحسينات وهي ليست بلازمة لقيام هذه المصالح ولا لدفع الضيق والحرج عند الأخذ بها ولكنها استكمال لحسن الأمر وتحقيق لصالح الخلق [2] .

وتقف كل مصلحة من المصالح الخمسة مكملة للتي تسبقها وخادمة لها، كذلك تقف كل مرتبة من المراتب الثلاثة مكملة للتي تسبقها وخادمة لها.

ففي المصلحة الأولى وهي الدين تقف في المرتبة الأولى الضرورات، وفي مقدمتها شهادة أن لا إله إلا الله محمد رسول الله، فلابد من إقامتها لإقامة الدين، ولو أدى ذلك إلى التضحية بالمصلحة التي تليها وهي النفس، وذلك عن طريق الجهاد إعلاء لكلمة الله، وتمكينا لدينه..

ومن الحاجيات المكملة لإقامة الدين ما شرعه الله من تيسير في بعض أحكامه، رفعا للعنت والحرج [3] ومنعا من الضيق والملل، كأداء الصلاة قعودا لمن كان ذا عذر، وقصرها للمسافر وما شرع الله من عقود وأحكام للمعاملات.

ومن التحسينات المكملة لإقامة الدين ما ينبغي أن يتحلى به المسلم من خلق العفو والصفح الجميل ودرء السيئة بالحسنة.

ووقوف المصلحة وراء كل حكم أنزله الله أمر يراه كل ذي بصيرة فإن خفيت فإيمان المسلم ويقينه بأن الله لا يريد به إلا اليسر، ولا يشرع له إلا الحق والخير.. كل ذلك كاف لأن ندرك ما قرره علماء الشريعة من أن وراء كل حكم شرعي مصلحة.

والقول بأن وراء كل مصلحة حكم شرعي [4] ينبغي أن يتقيد بالشروط والقيود التي سنشير إليها، و إلا فليست كل مصلحة يتصورها إنسان يمكن أن يبنى عليها حكم شرعي.

2- والمصلحة التي يورد الشارع حكما يحققها تسمى مصلحة معتبرة [5] وتلك التي يأتي النص بعدم اعتبارها تسمى مصلحة ملغاة [6] .

والتي لم يعتبرها الشارع ولم يلغها هي المصلحة المرسلة [7] - وهي موضوع هذا البحث.

ثانيا: حجية المصلحة المرسلة:

3- الوحي –قرآنا وسنة- ليس فقط هو المصدر الأول للأحكام، بل هو المصدر الوحيد للأحكام..

فكيف يتفق ذلك مع ما يعدده الأصوليون من مصادر تقارب العشرة أو تجازوها؟ ووظيفة الإجماع أنه يقوي من هذا الدليل.. والقياس تعرية للحكم الشرعي –الوارد في الكتاب أو السنة- إلى واقعة أخرى لم يرد فيها نص، لاتحاد العلة في الواقعتين.

أما المصلحة.. فهي –كما سيبين بإذن الله- لون من القياس على النصوص في مقاصدها ومعناها، وليس في عبارتها ومبناها، أو هي بعبارة أخرى. حكم بروح النصوص ومقاصدها وليس حكم بعبارتها وألفاظها.

4- بيد أن الأمر ليس بهذه السهولة التي أشرنا إليها.. فإن دليلا من الأدلة لم يثر جدلا عنيفا ولا غموضا شديدا، ولا تطرفا ذات اليمين وذات اليسار.. كما أثارت المصلحة المرسلة..

فالبعض أفرط فقدمها على النصوص. والبعض فرط فرفضها رفضا مطلقا. وبين هذا الفرث والدم.. كان رأي الجمهور وسطا سائغا للفاقهين..

5- وقبل أن نشير إلى هذه الثلاثة نقول إن المصلحة لا عمل لها في دائرة العقيدة لأنها مبنية على اليقين، والمصلحة لا تفيد إلا الظن، كذلك لا عمل لها في ميدان العبادات.

(الشعائر والنسك) لأن نصوص القرآن والسنة جاءت مفصلة لها ومبنية، فضلا عن أن أغلب أحكامها ليس له ظاهرة أو مصلحة واضحة لأنها أساسا جاءت اختبارا لمدى طاعة العبد، ويأخذ حكم العبادات ما جرى مجراها من حدود ومقدرات وسائر ما استأثر الله بعلم تفصيلات المصلحة فيه [8] .

أ- المصلحة بين الإفراط والتفريط:

6- تنازع التطرف المصلحة فالبعض قال بتقديمها على النصوص، والبعض قال برفضها.. ولكل وجهة هو موليها وتشير إلى الطرفين وحججها.

7- أما الإفراط فيحمل لواءه نجم الدين الطوفي –الذي قيل إنه حنبلي لكن التحقيق أنه يميل إلى التشيع [9] - وقد عرض لرأيه في معرض شرحه لما روى عن رسول الله صلى الله عليه وسلم "لا ضرر ولا ضرار" [10] ، وقال إنه يرى الأدلة الشرعية تسعة عشر دليلا جعل في مقدمتها النص والإجماع واعتبرها أقواها، ولكنه عاد فقال إن المصلحة تتقدم النص والإجماع إذا تعارضت معه [11] .

ولم يشأ نجم الدين الطوفي خلال عرضه الطويل أن يقدم مثلا واحدا لتعارض النص مع مصلحة حقيقية!

وبغض النظر عما ثار حول عقيدته، فإن رأيه يناقض بعضه بعضا، ويتهاتر أوله مع آخره حتى يسقط عن مستوى الاستدلال.. فإنه بعد أن صرح بتقدم النص والإجماع عاد فصرح بتقدم المصلحة على النص والإجماع، وهو وإن أجعل التعارض شرطا.. فإنه لم يستطع أن يقدم مثلا واحدا للتعارض!

فضلا عن أنه إذا تعارضت المصلحة مع النص.. فإنه يسقط الاستدلال بها إذ تغدو مصلحة ملغاة.. لا مرسلة ولا معتبرة!

8- وقد نسب إلى الإمام مالك أنه قال إن المصلحة تخصص عام القرآن وتقيد مطلقه [12] ، وليس في أصول الإمام مالك ولا فقهه ما يؤيد ذلك.

كذلك نقل عن الإمام مالك أنه قال بتعذيب المتهم لإجباره على الإقرار –استنادا للمصلحة المرسلة- وقد ثبت بالتحقيق أنه ليس رأيا للإمام مالك، وأن هناك رأيا لسحنون في هذا ا لموضوع لكنه حرف ونقل على هذا النحو، ثم حرف ونسب إلى الإمام مالك [13] .

هذا بعض عن جانب الإفراط.

9- أما جانب التفريط: فقد ذهب إليه أولئك الذين رفضوا المصلحة نهائيا [14] ولأهمية هذا الحكم، ولسقوط كثير من حكام المسلمين في هذا الإثم نذكر شيئا من التفصيل، فنقول بعون الله:

. إن الرجوع إلى كتب المذهب تكشف خطأ نسبة هذا الرأي إلى مالك، بل تثبت عكس ذلك تماما فهو يقول ((لا أقيم الحد إلا أن يقر بذلك آمنا لا يخاف شيئا)) ( المدونة –ج 6. ص 93 طبعة السعادة ).

. والذي يبدوا أن الرأي حرف عن سحنون! إذ قال: ((إن إقرار المتهم في حبس سلطان عادل إقرار صحيح)) لكن تفحص العبارة يفيد عكس التحريف الذي فهمت به، فهو يقيد صحة الإقرار بعدالة السلطان إن كان المتهم محبوسا.. مما يفاد منه أنه إذا كان ثمة إقرار لسجين في سجن سلطان غير عادل فلا قيمة له.. لأن السجن في مثل هذه الحالة يمثل لونا من الإكراه يشوب الإقرار ومن ثم يغدو مرفوضا، وإذا كان السجن يشكل وحده لونا من الإكراه. أفلا يشكله التعذيب؟!

. ويشير الإمام الشاطبي في الاعتصام (ج 2 ص 293، 294- مطبعة المنار بمصر) إلى نفس الرأي السابق وينسبه إلى الإمام مالك ويشير إلى أن العذاب المقصود هو السجن، ونحسب أن الشاطبي بذلك نقل رأي سحنون على أنه رأي مالك فهو الذي رأى أن إقرار المتهم في حبس سلطان عادل يعتد به، وهو ما أشرنا إلى أنه يفيد عكس ما يقررون، ومع ذلك فقد أضاف الشاطبي إلى أن أصحاب مالك مضوا على الضرب لإمكان استخلاص الأموال من أيدي السراق والغصاب وأشار نقلا عن الغزالي إلى أن الإمام الشافعي لا يقول بذلك. (ص 295 نفس المرجع).

. ولقد نعلم أن البعض قد يحاجج بما كان من رسول الله صلى الله عليه وسلم يوم خيبر إذ أمر الزبير أن يمس عم حيي بن أخطب بعذاب ليعترف على ما خبأه ابن أخيه، وبيان ذلك أن رسول الله صلى الله عليه وسلم قاتل في غزوة خيبر فصالحوه على أن يجلوا منها ولهم ما حملت ركابهم، ولرسول الله صلى الله عليه وسلم الصفراء والبيضاء، واشترط عليهم أن لا يكتموا شيئا ولا يغيبوا شيئا فإن فعلوا فلا ذمة لهم ولا عهد: ومع ذلك فقد غيبوا مسكا فيه مال، وحلي لحيي بن أخطب كان قد حمله إلى خيبر حين أجليت النضير، فقال رسول الله صلى الله عليه وسلم لعم حيي بن أخطب: "ما فعل مسك حيي الذي جاء به من النضير"، فقال أذهبته النفقات والحروب، فقال: "العهد قريب والمال أكثر من ذلك"، فدفعه رسول الله صلى الله عليه وسلم إلىالزبير فمسه بعذاب، وقد كان قبل ذلك دخل قرية، فقال قد رأيت حييا يطوف في خربة ها هنا فطافوا فوجدوا المسك في الخربة، فقتل رسول الله صلى الله عليه وسلم ابني أخ الحقيق وأحدهما زوج صفية بنت حيي بن أبي أخطب، وسبى رسول الله صلى الله عليه وسلم نساءهم وذراريهم وقسم أموالهم بالنكث الذي نكثوا ( عن زاد المعاد لابن القيم الطبعة الأولى 1353هـ ج 2 ).

. ونحن نلاحظ على هذه الرواية التي قد يحاجج بها البعض ليجعل للتعذيب شرعية:

1- أن الأمر كان في حالة حرب بين مسلمين وغير مسلمين.

2- أن العذاب لم يقع على أحد من المسلمين، وإنما وقع على يهودي محارب.

3- أن النصوص كثيرة متواترة على حفظ دم المسلم وعرضه وماله، بل إن بعضها يجعل حرمة المسلم أعظم عند الله من حرمة بيته المحرم.

4- أنه قد بدر من الفريق الآخر بعد الصلح نكث للعهد ولذا أمر الرسول صلى الله عليه وسلم بالقتل والسبي.

5- أنه ليس هناك ما يفيد في هذه الرواية أن ما وقع على عم حيي بن الأخطب كان لحملة على الاعتراف، بل الأرجح أنه كان عقابا على كذبه على رسول الله صلى الله عليه وسلم حين سأله، وعلى نكثه العهد حين اشترط عليهم الرسول ألا يكتموا وألا يغيبوا! وإذا كان الرسول صلى الله عليه وسلم قد أمر بالقتل والسبي جزاء على ذلك فإن الضرب جزاء دون ذلك الجزاء!

وقد يكون هذا التفريط رد فعل لذلك الإفراط، لكنهم يبررون ذلك بما يلي:

1- أن الله سبحانه إذا قرر {أَيَحْسَبُ الإنسان أَنْ يُتْرَكَ سُدىً} قد كفل له من الأحكام ما يكفل له تنظيم حياته دون حاجة إلى جديد {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإسلام دِيناً}.

2- أن المصالح الحقيقية هي التي وردت بها الأحكام، وما لم يرد به حكم فليس بمصلحة {وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ} .

3- أنها مظنة الحكم بالهوى ما دامت ليست معتبرة من الشارع، بل هي مترددة بين الاعتبار والإلغاء وفي هذا يقولون إنها ما دامت مترددة بين الاعتبار والإلغاء فإن انحيازها إلى جانب الاعتبار ليس أولى من انحيازها إلى جانب الإلغاء [15] .

ب. المصلحة المرسلة عند الجمهور:

10- شاع لدى البعض أن الإمام مالك وحده هو الآخذ بالمصالح المرسلة كدليل من أدلة الأحكام الشرعية [16] وأضاف البعض إليه الإمام أحمد.

لكن النظر الدقيق يثبت أن الأئمة الأربعة أخذوا بها وإن كان ذلك تحت مسميات أخرى فالعبرة بالمعنى قبل المبنى.

فالإمام الشافعي عالجها تحت باب القياس وهذا في رأيي نظر ثاقب من الإمام الشافعي لأن المصلحة قياس معنى وإن لم تكن قياس لفظ كما سيبين إن شاء الله والإمام أبو حنيفة عالجها تحت باب الاستحسان والعرف [17] .. والمصلحة قريبة من الاستحسان..

وعلى ذلك يمكن أن نقول أن المصلحة كدليل شرعي مسلم بها من جمهور الفقهاء.

11- ودليلهم في ذلك:

(1) أن الشارع دلً عليها على سبيل الإشارة، حين بين لنا الأحكام وكشف في بعضها عن المصالح التي تتحقق من ورائها.. فكأنه سبحانه. بذلك يدل على أن وراء كل حكمة مصلحة، وكأنه بذلك سبحانه يدلنا على أن نقيس على المصالح، فبعد أحكام الصيام نجد قول الله {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ} .

وبعد أحكام الوضوء نجد قول الله {مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُم} وعن الصلاة يقول سبحانه {إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ}.

وفي تحويل القبلة يقول سبحانه {لِئَلَّا يَكُونَ لِلنَّاسِ عَلَيْكُمْ حُجَّةٌ إِلَّا الَّذِينَ ظَلَمُوا مِنْهُمْ} . وفي القصاص قول الله سبحانه {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الْأَلْبَاب} .

فماذا على الناس بعد ذلك أن يرعوا المصالح التي أرشد إليها رب الناس؟

(2) إن المصالح تدور في فلك مقاصد الشارع التي استقرئت من أحكامه وهي:

الدين والنفس والعقل والنسل والمال.

وبالنظرة الفاحصة فإن الأخذ بالمصلحة على هذا النحو يمثل لونا من القياس على النصوص ليس في عبارتها ومبناها ولكن في مقاصدها ومعناها [18] ..

فهي ليست كما ظن البعض انفلاتا من النصوص أو خروجا عليها أو حكما بالرغبة والهوى والتشهي وإنما هي حكم بالنصوص بروحها ومقاصدها إلى جوار ألفاظها وعبارتها.

وهي بذلك تحقق شمولا واتساعا ومرونة هي سر من أسرار خلود هذه الشريعة.

(3) سلك الصحابة سبيل الاجتهاد بناء على المصلحة، فجمع أبو بكر المصحف ودوًن عمر الدواوين وسك العملة، وعلى ضمن الصناع وقال ((لا يصلح الناس إلا ذاك)).

والصحابة في ذلك لا يصدرون عن رأي مجرد أو هوى متبع، وإنما يصدرون عن القرآن الذي تلقوه، والنبي صلى الله عليه وسلم الذي تعلموا على يديه، ومسلكهم في هذا السبيل نقتدي به ونقتفي أثره عملا بأمر الرسول عليه الصلاة والسلام "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي".

ولقد وقع البعض في خطأ كبير إذ ظنوا أن الصحابة كانوا يعملون المصلحة ولو صادمت النصوص.

(4) أن النصوص كألفاظ وعبارات قد تتناهى، وحاجات الناس لا تتناهى والمصلحة كقياس –معنوي- إلى جوار القياس اللفظي تحقق الاتساع والشمول الذي يكفل مواجهة الحاجات المتجددة.

12- وهذه الحجج نفسها تتضمن الرد في نفس الوقت على حجج من رفضوا المصلحة، إذ قامت أغلب حججهم على افتراض خروج المصلحة عن دائرة النصوص والأحكام الشرعية، ومن ثم ظنوها حكما بالهوى، أو اعتبروها خروجا على الدين بعد إذ اكتمل، وهو ما رأيناه داحضا بعد أن بلغنا إلى اعتبار المصلحة لونا من القياس على روح النص ومبناه، فليس ثمة خروج فيها على النصوص..

أما قول الأولين إن انحياز المصلحة المرسلة إلى جانب الاعتبار ليس بأولى من انحيازها إلى جانب الإلغاء.. فمردود بأن هذا الانحياز راجع إلى أن ما تحققه المصلحة المرسلة يضاهي ما تحققه المصلحة المعتبرة، وأن المصلحة المرسلة تدور في فلك نفس المقاصد التي تدور فيها المصلحة المعتبرة.

ج- شروط المصلحة:

13- المصلحة عند الجمهور قائمة على أسس يصح أن تعد شرطا فهي:

(1) لا تصادم نصوصا ولا إجماعا.

و إلا كانت مصلحة ملغاة، لأن معنى إرسالها أن الشارع لم يلغها ولم يعتبرها.

(2) أن تحقق أحد المصالح الخمس: الدين والنفس والعقل والنسل والمال، أي أن تكون المصلحة من جنس هذه المصالح.

(3) أن تكون حقيقية وعامة.

لأنها إن لم تكن حقيقية كانت وهما، والوهم لا ينبني عليه حكم شرعي.

وإن لم تكن عامة كانت خاصة، والأحكام في الشريعة لا توضع لفرد ولا لبعض وإنما هي للناس كافة بغير تفرقة.

وهذه الشروط في حقيقتها مستمدة من طبيعة المصلحة، ومن كونها دليلا شرعيا.

14- ولقد أضاف البعض إلى ذلك شروطا أخرى:

فقد نقل عن الشافعي أنه يشترط فيها أن تكون ((شبيهة بالمعتبرة)).

ونقل عن الغزالي اشتراطه كونها ((ضرورية)).

أما شرط الشافعي فهو في حقيقته الشرط الثاني الذي أشرنا إليه أن تكون من جنس المصالح التي جاء بها الشارع.. وبهذا تكون شبيهة بالمعتبرة.

وأما شرط الغزالي أن تكون المصلحة ضرورية [19] فإنه قد يشعر بحصر نطاق العمل بالمصلحة المرسلة على مرتبة الضروريات دون سائر المراتب الأخرى (الحاجيات والتحسينات) وذلك قد يصح إذا اقتصرنا على أحد مؤلفاته ((المستصفى)) لكن هذا الظن قد يتبدد إذا رجعنا إلى سائر مؤلفاته [20] .

ولعل ما جاء بالمستصفى كان بيانا لما هو موضع اتفاق بين الجميع، إذ يعمل بالمصلحة الضرورية عند جميع الفقهاء بلا استثناء، وذلك في ظننا راجع إلى القاعدة الأصلية ((الضرورات تبيح المحظورات)) [21] .

كذلك قد يكون الغزالي في معرض بيان الترجيح بين مصلحة ضرورية وأخرى أوفى منها فهو يخص الضرورية بالعمل والتقديم..

ولقد يكون ما ضربه الغزالي مثلا دليلا على ذلك، فهو يضرب مثلا بحالة تترس الكفار ببعض المسلمين، فنحن إزاء مصلحتين: الحفاظ على حياة المسلمين الذين تترس بهم الكفار، ثم الحفاظ على الدين بهزيمة هؤلاء الكفار وفي مراتب المصالح تتقدم المصلحة الأخيرة على المصلحة الأولى لأنها ضرورية وقطعية (أي حقيقية) وكلية (أي عامة) [22] .

ثالثا: ما نسب إلى الصحابة خطأ حول المصلحة:

15- تولى نجم الدين الطوفي كبر تقديم المصلحة على النصوص.

وقد قدمنا أن لا مصلحة خارج النصوص وأن المصلحة الحقيقية لا تكون إلا داخل دائرة النصوص في فحواها ومبتناها وأنها إن خرجت.. كانت مصلحة ملغاة لا يعتد بها في مجال الأحكام الشرعية.

لكن الذين اقتفوا أثر نجم الدين الطوفي وساروا في دربه استدلوا على صحة القضية بعمل الصحابة، وعلى وجه التغليب استدلوا بعمل عمر بن الخطاب رضي الله عنه، وقالوا عنه أنه كان يقدم المصلحة على النصوص [23] .

وجاوزوا في ذلك الحق والحقيقة.. فما كان لصحابة رسول الله صلى الله عليه وسلم الذين تربوا في مدرسة الوحي وقدروه حق قدره أن يخرجوا على الوحي عملا بما يسمى المصلحة!!

ولسان حال هؤلاء الصحابة ما قاله أبو بكر الصديق أي أرض تقلني وأي سماء تظلني إذا أنا قلت في كتاب الله برأيي.. فمجرد التأويل بالرأي في كتاب الله وليس خارجه يعده أبو بكر كبيرة لا يتصور معها أن تقله أرض الله أو تظله سماؤه أما عمر فهو وإن اجتهد فقد كان يجتهد داخل دائرة النصوص بحثا عن حكم الله أما أن يخرج على النصوص تفضيلا للمصلحة عليها.. فهذا لا يتصور من عمر.. لأن معنى ذلك أن يتقدم برأيه على الوحي وهو الذي يتلوا قول الله {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ}، وهو الذي ضرب رأس منافق راح يحتكم إليه بعد أن احتكم إلى رسول الله، فقال له عمر بعد أن خرج بسيفه وهوى عليه: هذا حكم عمر فيمن لا يرضى حكم الله ورسوله.

ولو دقق أولئك الباحثون فيما احتجوا به من أمثلة لوجدوا لها تفسيرا آخر غير أن يقولوا إن الصحابة قدموا المصلحة على النصوص.

ونورد فيما يلي الأمثلة لنناقشها ونتبين قصد عمر منها:

1 - إبطال سهم المؤلفة قلوبهم:

16- قيل إن عمر رضي الله عنه أبطل سهم المؤلفة قلوبهم الوارد في مصارف الزكاة في الآية الكريمة {إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ}..

وذلك إعمالا للمصلحة في مواجهة النص.

17- لكن النظرة الفاحصة تكشف غير ذلك.

إن لكل حكم مناطا للتطبيق، ومنط تطبيق هذا النص هو تأليف القلب، وقد نظر عمر فإذا الإسلام قد عز، ودانت له أكبر إمبراطوريتين في العالم. ولم يعد الإسلام بحاجة إلى تأليف القلب أو إلى المؤلفة قلوبهم، وإذا كان النص يدور حول علته وجودا وعدما، فإن إعمال النص نفسه يقتضي الكف عن إعطاء هذا الفريق من الناس بعد أن عز الإسلام وعزت دولته!

أفليس هذا اجتهاد داخل النص..؟! أم يفتات على عمر ويقال إنه قدم المصلحة على النص؟!

2- في قتل الجماعة بالواحد:

18- قيل إن عمر إذ قرر قتل الجماعة بالواحد قد فعل ذلك بناء على المصلحة مصادمة للنص الكريم {كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ} وقوله {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ..} .

19- ولم يكن عمل عمر تشريعا كما تصور البعض.

إنما كان تطبيقا للنص بفهم عميق:

إن التعريف في النفس يعني ((الجنس)) ولا يعني ((المفرد)) والباء في النفس التالية هي باء السببية.. وعلى ذلك فإن النص يعني أن كل نفس شاركت في القتل تقتل بالنفس التي قتلت أي بسبب هذه النفس المقتولة.

وقد فهم ذلك الوضعيون أخيرا حين جعلوا جزاء القتل لكل من ساهم فيه وجعلوا مجرد الوقوف في الطريق العام لملاحظته دون اشتراك مادي في الجريمة تجعل صاحبها فاعلا أصليا يستحق نفس العقوبة.. وما دون ذلك جعلوه شريكا له نفس عقوبة الفاعل الأصلي ولئن تنكب الوضعيون السبيل فلم يجعلوا العقوبة هي القتل إلا في ظروف معينة قلما تثبت، ومن ثم فلم يعد الناس يجدون شفاء لصدورهم في تلك العقوبات الهزيلة.

ولئن تنكبوا السبيل كذلك فلم يجعلوا لولي الدم العفو أو القصاص أو الدية بما يكفل شفاء الصدر لهم.

فإن عقوبة الإسلام لا تحتاج إلى سبق إصرار ولا ترصد ولا اقتران بجريمة أخرى.

كما أن ولي الدم له الحق بين القصاص أو الدية أو العفو.

كذلك فإن اجتهاد عمر بقتل الجماعة بالواحد يجعل في تطبيق النص على هذا النحو شفاء للصدر أيما شفاء.. أمر عجزت عنه كل الأنظمة الوضعية!

أفنلوم عمر بعد ذلك أن اجتهد في فهم النص وتطبيقه؟!

3- تعطيل حد السرقة عام المجاعة:

20- نسب إلى عمر أنه عطل حد السرقة عام الرمادة بناء على المصلحة وأنه بذلك يقدم المصلحة على النص.

21- والحق أن الأمر ليس تقديما للمصلحة على النص ولا تعطيلا لحد من حدود الله.. ولكنه بولايته العامة وجد أن شروط النص غير منطبقة إذ يوجد شبهة قوية تحول دون تطبيق الحد أو تدرؤه، وهو الذي سمع رسول الله صلى الله عليه وسلم يقول:"ادرءوا الحدود بالشبهات ما استطعتم" وسمعه كذلك يقول: "لئن يخطئ الإمام في العفو خير من أن يخطئ في العقوبة" وهو الذي ترجمه القانونيون المحدثون بقولهم ((إن العدالة تتأذى من إدانة برئ واحد لكنها لا تتأذى من تبرئة مائة متهم)).

وهو الذي جاءه صاحب بستان يشكو سرقة خادمه لثمار البستان فلما حقق القضية وجد أن صاحب البستان لا يعطي خادمه ما يكفيه.. فقال له عمر لو سرقت بعد ذلك لقطعت يدك أنت..

هذا الفقه السليم لإقامة الحدود الإسلامية هو الذي فقهه عمر فوجد أن الرمادة شبهة كبيرة تدرأ الحد.. فوجد أن شروط النص لا تنطبق..

وليس معنى ذلك تقديم المصلحة على النص.. إنما هو اجتهاد داخل النص نفسه للبحث في توافر شروط الجريمة وشروط العقوبة..

وهكذا لم يفهم البعض عمر.. ولا فقه عمر..!

4-إيقاع طلاق الثلاث بلفظ واحد طلاقا بائنا:

22- قالوا إن عمر خالف صريح القرآن في قوله تعالى: {الطَّلاقُ مَرَّتَان} أي دفعتان، وخالف سنة رسول الله صلى الله عليه وسلم العملية إذ كان يوقع طلاق الثلاث طلقة واحدة، فقد روى ابن عباس رضي الله عنه ((كان الطلاق على عهد رسول الله صلى الله عليه وسلم وأبي بكر وسنتين من خلافة عمر طلاق ثلاث واحدة فقال عمر ابن الخطاب إن الناس قد استعجلوا في أمر كانت لهم فيه أناة فلو أمضيناه عليهم فأمضاه عليهم)) [24] .

23- ويرد على ذلك بالآتي:

أ- أن هذا الحديث ضعفه كثير من من رجال ا لحديث [25] .

ب- أنه وردت أحاديث أخرى تفيد العكس أن عمل عمر كان هو عمل الرسول عليه الصلاة والسلام.

جـ- أنه على فرض التسليم بصحة الحديث فإنه يعني أن الناس كانوا على عهد رسول الله صلى الله عليه وسلم يوقعون طلقة واحدة، لكنهم في عهد عمر صاروا يوقعون الثلاث دفعة واحدة، يدل على ذلك ما جاء في آخر الحديث ((إن الناس استعجلوا أمرا كانت لهم فيه أناة))، أي أن الحديث يحكي الحال الذي كانوا عليه والحال الذي صاروا إليه، فهو حديث عن تغير عادة الناس وليس عن تغير الحكم في المسألة [26] .

د- الآية الكريمة {الطَّلاقُ مَرَّتَانِ} لا تعني ((دفعتان)) فقد ورد كذلك قول الله {نُؤْتِهَا أَجْرَهَا مَرَّتَيْن} وقوله {يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ} ولم يقل أحد إنها تعني أن الأجر والعذاب يكون على دفعات [27] .

رابعا: نظرة في المصلحة المرسلة:

24- لعل وجه المصلحة بعد هذا العرض الطويل قد بان بغير غيش ولا تشويه، بعد أن قضت في كتب الأصول وقتا طويلا غير واضحة المعالم. ولعلها بانت تطبيقا لروح الشريعة ومقاصدها، وليس خروجا عليها أو انفلاتا منها، ولعل الشروط التي تقدمت من عدم مصادمتها للنصوص، ومن دورانها في فلك المقاصد الخمسة التي تدور حولها أحكام الشرع كلها، ومن كونها حقيقية وعامة، لعل هذه الشروط ضوابط تحرسها أن تكون مظنة الحكم بالهوى أو التشهي!

ثم لعلها بذلك تحقق المرونة داخل إطار الإسلام فنواجه بروح النصوص كل جديد لم يرد به نص ولم يمكن قياسه على نص، وتؤكد بذلك صلاحية هذه الشريعة وخلودها على مر الأيام وتجدد الحاجات والرغبات.

وهي تحقق المرونة في المجال الذي يحتاجها وهو مجال المعاملات.

أما مجال العقيدة والعبادات وما يجري مجراها فهو بعيد عن عمل المصلحة قائم على التطبيق المباشر للنصوص.

وهي بعد ذلك ليست مصدرا مستقلا للأحكام لكنها وسيلة أو أداة للاجتهاد أو الاستنباط ترد الأمر أخيرا إلى الله ورسوله.. فما تكشف عنه المصلحة هو حكم الله في الموضوع.. لأنه رد إلى نصوص الكتاب والسنة في معناها دون مبناها وفي غاياتها ومقاصدها دون عباراتها وألفاظها.

وإن أمثلة المصلحة الكثيرة [28] يمكن ردها بيسر إلى نصوص الكتاب والسنة، بدليل أن الأمثلة التي ضربوها على أنها مصادمة للنصوص وتقديم للمصلحة عليها تبين أنها تطبيق للنصوص ذاتها وليس ثمة خروج عنها!

وبعد

فهل آن للمخلصين من الفاقهين أن يعيدوا كتابة فقهنا الإسلامي وأصوله بعد أم طال عليه الأمد حتى أصاب وجهه المضيء الكثير من التشويه أو الغبار..؟

وهل آن لهم بعد ذلك أن يدخلوا مجال الاجتهاد ليقدموا للأمة الإسلامية الحلول الشرعية لمشاكلها بدلا من أن تستورد الحلول وتستورد معها الانحلال من الغرب ومن الشرق؟!

هل آن لهم أن يقفوا وقفة ((مضرية)) في وجه الراغبين عن شريعة الله، المنفذين أو الراضين بما لم يأذن به الله..؟!

والله لو فعلوا لتغير وجه الأرض، ولتغير وجه التاريخ {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} وصل اللهم على سيدنا محمد وعلى آله وصحبه وسلم.. والحمد لله رب العالمين.

[1] يذكرها البعض في بحوث ((أدلة الأحكام الشرعية)) ويتناولها آخرون تحت عنوان مصادر الأحكام الشرعية. ويظنها كثيرون خروجا عن الكتاب والسنة.. وسوف نرى بمشيئة الله كيف يمكن بيسر ردها إلى الكتاب والسنة.

[2] المستصفى للغزالي ج 1، ص 283، رسالة دكتوراه للأخ الدكتور محمد سعيد البوطي، 1385هـ-1965م صفحات 78 وما بعدها ص 181، 185-187.

[3] دفع الحرج غالبا يكون تحقيقا لحاجة لكنه قد يكون ضروريا إذا تعارضت مصلحة شخصية مؤكدة مع محرم لغيره لا محرم لذاته، ذلك أن المحرم لذاته لا يباح إلا لضرورة كأكل الميتة ولحم الخنزير وأكل مال الغير أما المحرم لغيره فهو يباح للحاجة ولا يشترط الضرورة، فرؤية عورة المرأة محرم لغيره لا محرم لذاته إذا هو محرم لما قد يفضي إليه من زنى.. لذلك أجيز للطبيب رؤية عورة المرأة لحاجة المرض.

((موسوعة الفقه الإسلامي –جمعية الدراسات الإسلامية، إشراف الشيخ أبو زهرة ص 50، 51 )).

[4] من العبارات الجارية ((إذا وجدت المصلحة فثم شرع الله)) وهذه إن تركت بغير قيود كانت خطأ إذ ليس كل مصلحة –أيا كانت- تحقق شرع الله، ولكن إن فهمت مع قيودها وضابطها كانت صحيحة على النحو الذي سنشير إليه –راجع عز الدين بن عبد السلام، قواعد الأحكام في مصالح الأنام ج 1 ص 4.

[5] مثلها ما شرعه الله من إفطار المسافر والمريض فقد أردف ذلك بقوله { يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ } وما شرعه الله من قصاص لتحقيق حياة رافهة بالحق والعدل فاكهة بالأمن والطمأنينة { وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الأَلْبَابِ } .

[6] ومثلها ما قد يظنه البعض مصلحة، لكن الشارع الحكيم نهى عنه.. مثل الربا والزنى وشرب الخمر.

[7] راجع أمثلة كثيرة للإمام الشاطبي في الاعتصام ج 2 ص 287-3040 وراجع قبلها حديثه عن المصلحة أو الاستدلال المرسل ص 283-287.

[8] الاجتهاد بالرأي للمرحوم الشيخ عبد الوهاب خلاف ص 82، سلم الوصول لعلم الأصول للشيخ عمر عبد الله ص 311، 312.

[9] انفرد نجم الدين الطوفي دون سائر الحنابلة بهذا الرأي، وقد نقل ابن رجب في طبقاته (ج 2 ص 366، 367 ) وابن عماد في شذرات الذهب ( ج 6 ص 239 ) أن نجم الدين الطوفي انحرف إلى التشيع ثم الرفض، وقد حاول الدكتور مصطفى زيد في رسالته الدفاع عنه، وعلق على ذلك الإمام محمد أبو زهرة.. فإن النصوص التي نقلها مستشهدا بها لنفي التشيع تطوي في ثناياها دليل إثباته، وكل نص ساقه دليل للنفي هو في مغزاه ومرماه وباعثه دليل الإثبات ( المصلحة و نجم الدين الطوفي ص 9 ) وينقل الدكتور معروف الدواليبي أن الشيعة نفسهم يتبرأون من نجم الدين الطوفي فقد قال عنه الشيخ عبد الحسين شرف الدين شيخ علماء جبل عامل وإمامهم: ((وسليمان الطوفي من الغلاة الذين مازالت خصومنا تحملنا أوزارهم)) ( علم أصول الفقه للدواليبي 215، 216 ) ولا يفوتنا بعد ذلك الإشارة إلى ما ذكره بعض المؤرخين من أنه تاب عن الرفض والتشيع ( البوطي ص 143، ومع ذلك فإنه يتحمل أمام الله والتاريخ مسؤولية تلك الفتنة التي أثارها والتي مازال صداها يجلجل به أعداء الإسلام.

[10] ،3 الدكتور مصطفى زيد، ومن رأي الطوفي بعض المحدثين الذين سنشير إليهم فيما بعد إن شاء الله.

[11]

[12] محمد أبو زهرة، أصول الفقه ص 274، المرحوم عبد الوهاب خلاف في علم أصول الفقه ص 233، 234، الدواليبي ص 215.

[13] البوطي ص 133، 134، 247.

[14] وهم القاضي أبو بكر الباقلاني والأمدي من الشافعية وبعض الظاهرية، وليس صحيح أن الغزالي منهم ( البوطي 295، 203، الاعتصام للشاطبي ج 2، ص 282 ).

[15] الشيخ محمد زكريا –أصول الفقه ص 239، الدكتور عبد الحميد متولي- مبادئ نظام الحكم في الإسلام ص 122 ومن نقلوا عنهم.

[16] الرسالة للشافعي 515، عبد الوهاب خلاف –ص 83، 516، الاجتهاد في الرأي للمرحوم عبد الوهاب خلاف ص 83.. سلم الوصول إلى علم الأصول للشيخ عمر عبد الله ص 315- وراجع ذلك ابن حجر في فتح المبين لشرح الأربعين ص 94 ط، الزنجاني في تخريج الفروع على الأصول ص 169-171.

[17] الغزالي في كتابه المنخول –مخطوط- ورقو 131-133 (تحت رقم 188 بدار الكتب المصرية).

[18] في هذا المعنى يقول الأستاذ أبو زهرة.. المصلحة من جنس المصالح التي أقرها الإسلام فهي رجوع إلى عموم المقاصد التي أخذت من النصوص ( تاريخ المذاهب الفقهية –ج 2 ص 400).

[19] المستصفى للغزالي ج 1 ص 141 وشروطه أن تكون ضرورية، وقطعية، وكلية، والشرطان الأخران هما اللذان أشرنا إليهما من فبل ((أن تكون حقيقية وعامة)) أما الشرط الأول فقد أولناه في المتن.

[20] جمع الجوامع وحاشية البناني عليه ج 2 ص 284، وشفاء الغليل ص 188 وفي هذا المرجع أشار الغزالي إلى الأخذ بالمصالح في دائرة الحاجيات، وفي المنخول –ورقة 135- أطلق الأمر دون شروط - راجع الدكتور البوطي المرجع السابق- الإمام الشاطبي في الاعتصام ج 2 ص 282، 283.

[21] ،2 -الدكتور البوطي- المرجع السابق والأستاذ أبو زهرة أصول الفقه ص 272، والأستاذ عبد الوهاب خلاف في الاجتهاد بالرأي ص 94.

[22]

[23] راجع الدكتور مصطفى زيد في رسالته: المصلحة في التشريع الإسلامي ونجم الدين الطوفي –الطبعة الثانية 1384هـ -1964م، ص 31 فقرة 21- الأستاذ علي حسب الله، أصول التشريع الإسلامي ص 156 الدكتور عبد الحميد متولي مبادئ نظام الحكم في الإسلام ص 126. ولقد كان البعض الآخر أكثر اعتدالا إذ قال أن الصحابة قدموا المصلحة على القياس ( الدكتور محمد يوسف موسى: في التشريع الإسلامي وأثره في الفقه الغربي ص 25 ) ولئن كان من الصحابة هذا اللون من التقديم فهو صح استحسانا إذ الاستحسان عدول عن قياس جلي إلى قياس خفي، والمصلحة ضرب من القياس (( قياس المعنى )) وهي بالنسبة لقياس اللفظ تغدوا قياسا خفيا- والله أعلم.

[24] رواه مسلم.

[25] في مقدمتهم ابن عبد البر الذي أنكر رواية طاووس –وفي تفسير القرطبي ج 3 ص 128 حديث عن ابن عباس رضي الله عنهما فيمن طلق زوجته ثلاثا أنه قد عصى ربه وبانت منه امرأته.

[26] الأستاذ محمد الرفزاف، دروس لقسم الدكتوراه بكلية الحقوق جامعة القاهرة، العام الدراسي 1960.

[27] القرطبي ج 3 ص 128_130.

[28] من الأمثلة على ذلك:

ما حدث على عهد أبي بكر الصديق من جمعه القرآن، وقتاله المرتدين، واستخلافه عمر بن الخطاب.

_ أما جمعه للقرآن فرد المصلحة فيه إلى النصوص أمر يسير

فهو تحقيق لوعد الله {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} ، وهو قياس على عمل قام به النبي صلى الله عليه وسلم وهو أمره بكتابة القرآن فهو لون من الحفظ والجمع لون آخر، والمصلحة بعد ذلك تحقق المقصد الأول من المقاصد الخمسة وهو حفظ الدين- أما قتال المرتدين.. ففيه نصوص من الكتاب والسنة {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} فقد جعل شرطين آخرين بعد التوبة للكف عن القتال وهما إقام الصلاة وإيتاء الزكاة فإن تخلفت إحدهما وجب القتال ومن الحديث قول الرسول عليه الصلاة والسلام "من بدل دينه فاقتلوه" ومنع الزكاة جحودا تبديل للدين وقول الرسول عليه الصلاة والسلام "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله" فقد جاء في نهايته إلا بحقه.. والزكاة من حقه –أما الاستخلاف.. فهو محض عمل سياسي شبيه بما يسمى هذه الأيام ((الترشيح)) وهو من قبيل الأعمال التنفيذية الداخلية فيما سكت عنه الشرع رحمة بنا غير نسيان.


 العدد 39 - الأدلة والبراهين

الأدلة والبراهين على حرمة التدخين

فضيلة الشيخ إبراهيم محمد سرسيق

المدرس بكلية الحديث والدراسات الإسلامية

لقد أجمع من يعتد برأيهم من علماء الإسلام: أن التدخين وباء لا يقبل عليه العقلاء، واستندوا في تحريمه إلى عدد من النصوص الصريحة، التي تشير بأوضح بيان إلى حرمة التدخين وخطره على الإنسان، لما يسببه من الأضرار في النفس وفي المال، وهما من الجواهر الخمس التي تجب حمايتها على كل مسلم.

أليس التدخين من الخبائث التي يجب أن تتنزه عنها أمة محمد صلى الله عليه وسلم وهي خير أمة أخرجت للناس؟

إننا سنورد هنا من أقوال المختصين ما يوضح طبيعة التدخين الخبيثة، بحيث تنقطع كل شبهة في تحريمه على كل نفس مسلمة تخشى الله وترهب عقابه.

ولنمض الآن في توضيح الأصول الأولى –التي تنبني عليها الحرمة بالأدلة الشرعية، ليعلم كل مدخن أنه إنما يعصى الله تعالى بكل لفافة تبغ ينفث دخانها بالهواء، في نشوة وخيلاء.

أولا: إضاعة الصحة:

لا يماري أحد من العقلاء في أن الصحة نعمة الله تعالى على عباده وأن الواجب شرعا: المحافظة عليها من أي أذى. ولهذا شرع الله التداوي من الأمراض والأوبئة. قال صلى الله عليه وسلم: "تداووا عباد الله، فإن الله تعالى لم يضع داءً إلا وضع له دواءً، غير داء واحد: الهرم" [1] .

ومن عجب: أن يرى الإنسان كيف تضيع صحته وعافيته –بينما هو مستمر في العكوف على هذا السم الزعاف: يحرق أصابعه، ويسل مدامعه ويبدد رحيق الحياة في جسمه، ويفسد عناصر الحيوية والوقاية في دمه، وقد حاء في الخبر:

عن أم سلمة رضي الله عنها قالت:

"نهى رسول الله صلى الله عليه وسلم عن كل مسكر ومفتر" [2] . ويقول الشيخ محمد بن إبراهيم رحمه الله:

(فلما علم بالضرورة والتجربة والمشاهدة ما يترتب على شاربه غالبا من الضرر في صحته وعقله، وقد شوهد موت وإغماء وغش، وأمراض عسرة كالسعال المؤدي إلى مرض السل الرئوي ومرض القلب، والموت بالسكتة القلبية، وتقلص الأوعية الدموية بالأطراف، وغير ذلك مما يحصل به القطع العقلي: أن تعاطيه حرام.

فإن العقل الصريح –كما يقضي ولابد بتعاطي أسباب الصحة والحصول على المنافع- كذلك يقضي حتما بالامتناع عن أسباب المضار والمهالك والمبالغة في مباعدتها، لا لا يرتبا في ذلك ذو لب ألبتة) [3] 1هـ.

ولبيان أهمية هذا العامل في التحريم القاطع –سوف نعود إليه بشهادات من الأطباء المختصصين، ليعلم عشاق الموت البطيء: أننا لا نخيفهم بأكثر مما يخيفون به أنفسهم بالفعل- لا بالكلام!

ثانيا: إتلاف المال:

وإتلاف المال بسبب التدخين عملية خطيرة ذات شقين: أولهما: خطر التدخين على المال الشخصي أو الفردي وثانيهما: خطر التدخين على الاقتصاد القومي.

وبالنسبة للخطر الأول يعتبر التدخين ثغرة مفتوحة تتسرب فيها أموال طائلة ينفقها المرء يوميا بغير حساب، وينفقها في المقام الأول لإضعاف بدنه وإفساد صحته، فيدخل في عداد السفهاء الذين يجب فرض الحجر عليهم ومنعهم من حرية التصرف الفاسد بأموالهم، ثم إنه يحظى بصحبة شريرة وصداقة سخيفة مع نوع من أرذل مخلوقات الله وهم الشياطين: {إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُوراً} [4] وهذه الأخوة الشيطانية خليقة أن تجعل كل مدخن يستحي من ربه، ولا يستمرئ هذه الهواية التي هي عين الغواية، وأن يتوقف منذ اللحظة عن تعاطي هذه اللفائف التي هي أبوا ب الفساد والإتلاف. إذ لا شك أن المدخن يبتاع بماله ما يدخل الفتور والإضعاف على بدنه، فيجمع بين ضررين في وقت واحد! وإذا كان الإسراف في حد ذاته محرما، فكيف بمن يجعل الإسراف مدعاة للإتلاف والإضعاف؟

علم الله إنه للجنون بعينه: أن ينساق المدخنون إلى حتفهم بظلفهم، وأن يسعوا بأنفسهم لشراء المنية بأموالهم! ورد في الصحيحين عن النبي صلى الله عليه وسلم أنه قال: "إن الله حرم عليكم عقوق الأمهات، ووأد البنات، ومنعا وهات.. وكره لكم قيل وقال وكثرة السؤال، وإضاعة المال".

فلو لم يكن التدخين محرما لما فيه من كثرة الإسراف، فإنه لمحرم أشد التحريم لما فيه من الانتحار البطيء الذي يستنزف طاقة المدخن وعافيته حتى لا يكف عن السعال والهزال.

خطر التدخين على الاقتصاد القومي

ورد في ( أمور بديهية عن التدخين: common sense about smoking 1963 ) أن الباحثين توصلوا إلى أن الشخص الذي يبتدئ حياته التدخينية في حوالي السابعة عشر من عمره –ينفق في بريطانيا وحدها ما يقرب من ( أربعة آلاف جنيه إسترليني) على التدخين. أي ما يعادل (ثلاثين ألف ريال تقريبا) على السيجارة وحدها. ومن المؤكد أن هذه المبالغ قد تضاعفت بسبب ارتفاع الأسعار.

ويؤخذ من تقرير لجنة المستشارين لوزارة الصحة الأمريكية: أن المدخنين كانوا سببا في إشعال نيران الحرائق بنسبة أكثر من غيرهم، لأن كثيرا من المدخنين تطيش عقولهم فيذهلون عن عقب السيجارة..وقد يدهمهم النوم وهو مازال بين أصابعهم فيتسببون في إشعال النار في فراشهم، وبيوتهم يكونون هم أول الضحايا..!

وكم من فنادق صارت أنقاضا، ومنشآت أصبحت رمادا، ومؤسسات انصهرت واحترقت فيها مئات الأجساد بسبب غفلة من مدخن، أوقعه سوء عمله في إهلاك نفسه وإهلاك من معه!!

وقد أعلنت إحدى شركات التأمين: أن ثلاثين بالمائة من الحرائق التي توصل التحقيق فيها إلى معرفة الفاعل الأصلي –ثبت أن مرتكبيها هم مدمنوا التدخين.. فبالله اسمع وتعجب!! ألم ترى إلى كثير من المدخنين وقد اخترقت شرارة النار أثوابهم، وأحرقت السيجارة جلودهم أوسودت أصابعهم؟ ما أغناهم لو أنصفوا- عن كل هذا الجحيم!!

ثالثا: الرائحة المنتنة:

أخبروني أيها السادة، من منكم يستطيع أن يقترب من فم أحد المدخنين لمدة تزيد عن دقيقة؟ من منكم يطيق أن يدنوا من مدخن برائحة فمه المنتنة، التي سببتها ألوان التبغ الكثيرة فأصبح أسود الأسنان كريه العثنون، قبيح النفس –بفتح الفاء- صعود وهبوطا، كثير الشهيق والزفير كأنما حط من عبء كبير؟ كم من صف في الصلاة اضطرب حبله بسبب رائحة خبيثة انطلقت من فم مدخن فأصابت الجميع بالتقزز والاشمئزاز، وكانت سببا في إلحاق الأذى والضر بعباد الله دون ذنب جنوه إلا مجاورة هذه المدخنة المحترقة!!

روى الطبراني في الأوسط عن أنس رضي الله عنه قال رسول الله صلى الله عليه وسلم: "من آذى مسلما فقد آذاني ومن آذاني فقد آذى الله" إسناده حسن وقد ورد في الصحيحين عن جابر رضي الله عنه "إن الملائكة تتأذى مما يتأذى منه الناس". ومعلوم أن الإسلام يرعى حرمة المجتمعات الإسلامية ويوصى بحسن التأدب لها وضرورة الالتزام الخلقي وعدم إلحاق الضرر بأهلها لاسيما تجمعات العبادة وأماكن الصلاة ما دام الدافع إلى ارتيادها طاعة الله والرغبة في الخير والثواب وإبراز وحدة المسلمين. وقد أخرج الشيخان في صحيحيهما عن جابر مرفوعا "من أكل ثوما أو بصلا فليعتزلنا، وليعتزل مسجدنا وليقعد في بيته".

ولا شك أن رائحة الثوم والبصل أخف وطأة من رائحة التدخين المنتنة –لأن رائحة الثوم والبصل مؤقتة وليست دائمة، فهي تزول بتطهير الفم منها، ثم هي رائحة طعامين مباحين من أطعمة الله، وفي السنن: أنه صلى الله عليه وسلم "أمر آكل البصل والثوم أن يميتهما طبخا". وقد أهدى إليه صلوات الله عليه طعام فيه ثوم، فأرسل به إلى أبي أيوب الأنصاري، فقال: يا رسول الله، تكرهه وترسل به إلي؟ فقال: "إني أناجي من لا تناجي" [5] وقد ذكر ابن القيم من فوائد البصل أنه يقوي المعدة، ويهيج الباءة، ويزيد في المني ويقطع البلغم، ويجلو المعدة- كما ذكر من فوائد الثوم: أنه هاضم للطعام، قاطع للعطش، مطلق للبطن، مدر للبول، يقوم في لسع الهوام وجميع الأورام مقام الترياق [6] . أما التدخين، فما فوائده {قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} .!

فالأفضل لكل مدخن أن يراقب الله في نفسه وفي معاشريه، وليعلم علم اليقين أنه يسبب غاية النفور لمن حوله من المرافقين والجلاس بما يحمل من قبح الرائحة ونتن الأنفاس، وحتى وإن أخفوا عنه حقيقة شعورهم نحوه، خوفا منه أو تأدبا معه. ولكن: هل يقلب التأدب الحق باطلا؟ أو الكراهية حبا؟ والسؤال بعبارة أخرى أكثر صراحة هو.. هل يعلم المدخن المفرط في التدخين حقيقة شعور زوجته نحوه؟ هل استطاع أن يدرك أهي قادرة على تحمل رائحة فمه أو هي تغالب نفسها في ذلك، وهل استطاع أن ينظف فمه قبل نومه أو تركه ينفث الخبائث والنتن في أرجاء المكان من حوله؟

تدبر ذلك يا أخي ثم تأمل كيف كان الصادق المصدوق صلوات الله عليه يدعو ربه فيقول "اللهم كما حسنت خلْقي فحسن خلُقي" ويقول "اللهم جنبني منكرات الأخلاق، والأعمال، والأهواء، والأدواء". أخرجه الترمذي وصححه الحاكم واللفظ له. فصلوات الله وسلامه على من كان المثل الكامل للإنسانية الفاضلة.

رابعا: تخدير الجسم بمادة ((النيكوتين))

قبل كل شيء دعوني هنا أعلن معارضتي المطلقة لمن يدعون أن التدخين غير مفتر، وغير مخدر. لأن وقائع الأحوال كلها تؤكد أن الإدمان يبلغ بالمدخن حدا يفقد معه السيطرة على أعصابه تماما، ويبلغ هذا الحد أقصاه عندما يفقد المدخن علبة السجائر مثلا، فتراه هائجا كالمجنون يذرع الطرقات هائما على وجهه بحثا عن هذه المادة المخدرة.. التي تريح أعصابه بعد أن سرى السم إليها وأصبح عادة لها.

وفي الحقيقية فإن الحقائق العلمية المعروفة عن هذه المادة مخيفة تماما، ونحن بدورنا نقدمها هدية إلى المدخنين، ليعرفوا في أي طريق من طريق الشر يسيرون.

لم تكتشف هذه المادة إلا عام 1828م اكتشفها عالمان ألمانيان هما: بوسلت Bosslet ورايمان Reimau وأطلقا على هذه المادة اسم نيكوتين Nicotin نسبة إلى رجل يدعى ((جان نيكوت Jean Nicot )) –(وكان سفيرا لفرنسا في البرتغال، وقد زرع هذه المادة في حديقة منزله مستهدفا تزيينها بأوراق التبغ الجميلة وأزهاره الجذابة). وفجأة طارت الشائعات ببعض الفوائد الطبية لهذا النبات وسرعان ما فشا وانتشر في أوربا كلها. وكانت تلك هي البداية الخطيرة.. بعدها أصبح التبغ مبسما في كل فم، وذخيرة حية في كل جيب.

النيكوتين هو المادة الفعالة المؤثرة في التبغ. وهو مادة سامة قاتلة، ويكفي منها خمسون ملليجراما للقضاء على أي إنسان في عدة ثوان. فإذا عرفت أن نسبة ما يوجد منها في السيجارة العادية حوالي خمسة ملليجرامات أدركت الموت البطيء الذي يتعرض له مدمن السيجارة والعياذ بالله.

وقد أورد بعض الباحثين دليلا على شدة امتصاص الجلد المخاطي لسم النيكوتين: ((أنه لو وضع عدد من نقط النيكوتين على لسان إنسان، لكان ذلك كافيا لقتله في عدة ثوان. فكيف بمن يصل النيكوتين إلى أمعائه، ويتوزع على سائر أجزاء جسمه الداخلية وأعضائه؟))..

ومع أن كل جرام من التبغ –يحتوي على عشرين ملليجراما من النيكوتين فإن كمية النيكوتين ترتفع في ثلث السيجارة الأخير إلى 40% وهي المنطقة المسماة (منطقة التكاثف: kondensation ) أما في ((عقب السيجارة)) فتقفز هذه النسبة إلى 60%.

ويتزايد الأمر خطورة عند عملية التدخين نفسها، فإن جرام التبغ المتوهج يا عزيزي المدخن، يبعث إلى فمك ما يصل إلى 7 ميللجرامات من تلك المادة السامة ((النيكوتين)). هذا بخلاف السموم الأخرى، التي تؤدي إلى الشعور بحرارة في المعدة، وجفاف في الحلق وإحساس بصعوبة النفس، وفقدان الوعي الناتج عن تسارع النبض وهياج الأعصاب وزيغ البصر والسمع.

ولا شك أن هذه المادة بما تحويه من عناصر مخدرة ومفترة- هي ما يحملنا على الجزم بأن التدخين مخدر، بل هو من أشد المخدرات فتكا بالإنسان، ولا يتطلب في ذلك سوى يد تمتد إلى صندوق لتخرج منه أنبوبة السم الفتاك، وتظل تتراقص بين شفتيه وهو هائم بها مفتون، حتى يؤول به الأمر إلى أن يسقط في النهاية مصروعا، وقد سرى في سائر جسده سم الأفعى.

يقول الشيخ محمد ابن إبراهيم رحمه الله (ولذلك يتركه كثيرا من الناس خوفا من ضرره وكراهية لرائحته، وقد يعلقون طلاق نسائهم على العودة إليه، يريدون بذلك تركه نهائيا، فإذا حمل إليهم وقت الحاجة لم يستطيعوا الإعراض عنه أبدا، بل يقبلون عليه بكلياتهم كل الإقبال ولو طلقت نساؤهم فله سلطان عظيم على عاشقيه وتأثير على العقل، وذلك أن شاربه يفزع إلى شربه إذا نزل به مكدر فيتسلى، ويذهل العقل بعض الذهول) ا.هـ.

ويقول الشيخ رحمه الله في شرح طريقة عمل النيكوتين في إفساد الجسم:

(وقد أثبت الأطباء له مضار عظيمة وقالوا إنها تكمن في الجسم أولا ثم تظهر فيه تدريجيا، وذكروا أن الدخان الذي يتصاعد عن أوراق التبغ المحترقة يحتوي على كمية وافرة من المادة السامة –هي النيكوتين- فإذا دخل الفم والرئتين أثر فيهما تأثيرا موضعيا وعموميا، لأنه عند دخوله الفم تأثر المادة الحريفة السامة التي هي فيه- في الغشاء المخاطي، فيهيجه تهييجا قويا، وتسيل منه كمية زائدة من اللعاب، وتغير تركيبه الكيماوي بعض التغيير بحيث يقل فعله في هضم الطعام،وكذلك تفعل في مفرز المعدة كما فعلت في مفرز الفم- فيحصل حينئذ عسر الهضم.

وعند وصول الدخان إلى الرئتين عن طريق الحنجرة تؤثر فيهما المادة الحريفة فتزيد مفرزهما، وتحدث فيهما التهابا قويا مزمنا.. فيتهيج السعال حينئذ لإخراج ذلك المفرز الغزير الذي هو البلغم- ويتسبب عن ذلك: تعطل الشرايين الصدرية، وعروض أمراض صدرية يتعذر البرء منها، وما يجتمع على باطن القصبة من آثار التدخين الكريهة الرائحة يجتمع مثله على القلب: فيضغط على فتحاته ويصد عنه الهواء فيحصل حينئذ عسر التنفس، وتضعف المعدة، ويقل هضم الطعام، ويحصل عند المباشر له الذي لم يعتد دوار وغثيان وقيء وصداع، وارتخاء للعضلات ووهي للأعصاب ثم سبات.. وهي كناية عن حالة التخدير الذي هو من لوازم التبغ المتفق عليه- وذلك لما يحويه من المادة السامة) ا.هـ.

إن الخطورة الكبرى لحالة التخدير التي يسببها التبغ –ليست في كونه مغيبا لعقل شاربه فقط، بل في كونه مهيئا له إتيان المنكر بشتى أنواعه. نعم، فإن من الحقائق المعروفة في علم النفس الجنائي: أن الجاني يتغلب على تردده في ارتكاب الجريمة بتعاطي بعض المخدرات، وحين يفقد وعيه ويضيع توازنه -يصبح قادرا بغير شعور على ارتكاب المحظور! وكم من وقائع وصل فيها المجرم إلى مرحلة الهياج- وكان التحكم في المخدر وسيلة ناجحة لإذلاله وتحطيم معنوياته.

ولعل القرآن الكريم يشير إلى ذلك –والله أعلم بمراده- في قوله سبحانه {فَتَعَاطَى فَعَقَرَ} وهو أحد الرأيين في تفسير جزء الآية. يقول الشوكاني رحمه الله: أي تناول الناقة بالعقر فعقرها أو اجترأ على تعاطي أسباب العقر فعقر. 1هـ وهذا الرأي الثاني أقرب والله أعلم إلى نظم الآية، لأن من المعلوم لدى البلاغيين: أنه قد يقصد تعلق الفعل بمفعول غير مذكور، ولابد من تقديره، إن عاما فعام وإن خاصا فخاص. ومثاله قوله تعالى {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلامِ} أي يدعو كل مكلف. وقوله سبحانه {إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلا أُشْرِكَ بِه} أي أحدا- ولما كانت أسباب العقر ومقدماته والعوامل المساعدة عليه كثيرة، ناسب أن يحذف المفعول لقصد التعميم مع الاختصار، ويستأنس لهذا الاتجاه في معنى الآية بأن التعاطي هو تناول الشيء بتكلف، والتكلف للشيء هو الاستعداد له ولأخذ بأسبابه مع مجاهدة ومكابدة. وهذا أيضا تصوير لواقع وطبيعة المدمن الذي نفسه ضد طبيعتها الأصلية، ويروضها بوسائل الإفتار والإسكار لتقوم بما ليس من شيمتها أن تقوم به، ومن ثم يأتي المجرم في عاقبة أمره أن يتعرف بما صدر عنه في حالة فقدان الوعي. ولله في خلقه شئون.

خامسا: تعريض الجسم للتهلكة بسرطان الرئة:

لم يعد هناك أدنى شك في أن للتدخين سبب قوي من أسباب الإصابة بسرطان الرئة. هذه نتيجة علمية أسفرت عنها بحوث الهيئات الطبية المتخصصة في جميع أنحاء العالم. وكانت إشارة الخطر الأولى المنذرة بوجود علاقة أكيدة بين السرطان وبين الفحم ومشتقاته –هي شيوع ((سرطان الصفن)) بين كثير من منظفي المناجم، الأمر الذي لفت انتباه السير ((بير سفال بوث)) عام 1775م. وأعقبت ذلك ظاهرة مشابهة لدى عمال المناجم في ساكسونية:حيث فشت الإصابات فيهم نتيجة التأثير نفسه مما جعل الأطباء يهتمون بدراسة المرض ومعرفة أسبابه المباشرة.

وهناك حقيقة مؤسفة بهذا الصدد: وهي أن السرطان الرئوي داء خبيث، لا يتم اكتشافه في العادة إلا بعد أن تتضح آثاره خارج الرئة نفسها، مما يجعل أربعة من كل خمسة أشخاص يصابون به لا يمكن تداركهم في الوقت المناسب فيواجهون القضاء المحتوم ولهذا السبب أعلن مجلس الأبحاث الطبية في بريطانيا عام 1957م ((أن التفسير الوحيد المقبول لازدياد الوفيات بحوادث سرطان الرئة لدى الرجال في الخمس والعشرين سنة الأخيرة هو أن الازدياد ناتج في غالبيته عن التدخين، لاسيما التدخين الشديد؛ (أكثر من عشرين سيجارة يوميا).

وفي الدراسة المشار إليها آنفا:

Common sense about smoking إحصائية تقول: إن عدد الموتى في سنة واحد -مصابين بسرطان الرئة- هم ثلاثة وعشرون ألفا عام 1962م.

وأنه قد مات في بريطانيا حتى عام 1963م أكثر من (ربع مليون شخص) بسبب التدخين. وكل شيء بقضاء الله وقدره.

وجدير بالذكر هنا: أن جمعيات السرطان التي تكافح هذا الوباء في كل مكان –تؤكد للعالم كله، أنها لا تنطلق في نشاطها المعادي للتدخين من دافع ديني أو اجتماعي أو أخلاقي، وأنها إنما تنبعث من دافع واحد فقط:

وهو خطر التدخين على الناحية الصحية

ذلك الخطر الذي يشتد ويتزايد مع بلع الدخان، أو الإصرار على إخراجه من الأنف، أو التدخين قبل تناول الطعام مطلقا، أو التدخين في الغرف المغلقة بصفة عامة وغرف النوم بصفة خاصة.

وحيث قد تأكدت علاقة التدخين بالسرطان الرئوي، فلم يعد ثمة مجال للقول بغير التحريم المطلق للتدخين بحكم كونه مفضيا إلى التهلكة المنهي عن الوقوع فيها بالنص القرآني {وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} .

وبقوله سبحانه {وَلا تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيماً} .وقد أجمع على ذلك الأطباء المهرة من العدول وغيرهم، الذين ثبت لهم من البحوث التجريبية والمعملية بما لا يدع مجالا للشك أن التدخين خطر على الحياة نفسها، مما يدخله مدخل الانتحار المحرم.

لماذا يشيع التدخين بين الشباب؟

لا أظن أن الآباء وكبار الأولياء قد جنوا على النشء البريء جناية أفدح ضررا ولا أعظم خطرا ولا أسوأ أثرا من تلقينهم الدروس الأولى في التدخين، وذلك منذ أرسلوهم ليبتاعوا لهم علب السجائر أول مرة، ثم استمرءوا بعد ذلك إشعالها وتدخينها على مرأى ومسمع أبنائهم الصغار، الذين تحتل غريزة المحاكاة مكانا أساسيا في طباعهم:

على ما كان عوده أبوه

وينشأ ناشئ الفتيان منا

وقد نشرت مجلة النيوزويك الأمريكية تحقيقا بتاريخ 8/4/1968م أثبتت فيه أن أهم سبب يدعو الشبان إلى التدخين هو ((تقليدهم لأفراد الأسرة)) وخصوصا الأب، والأخ الأكبر. وأن نسبة هؤلاء الشبان هي ضعف نسبة الأولاد الآخرين.. من آباء غير مدخنين.

وجاء أيضا في تقرير موجز للكلية الملكية للأطباء في بريطانيا عن التدخين والصحة Smoking and health أنه قد ثبت علميا، من الدراسات التي أجريت، أن نسبة الوفيات بين من بدءوا التدخين قبل سن العشرين أكبر مما هي عليه بين الذين بدءوا التدخين بعد سن العشرين.

((أثر التدخين في التخلف الدراسي))

هناك إحصائية علمية قام بها عدد من الباحثين أبرزت نتيجتين هامتين:

أولاهما: وجود علاقة قوية بين التدخين، وبين حدوث التخلف الدراسي لدى الطلاب المدخنين ((والمقصود بالتخلف الدراسي: انخفاض نسبة التحصيل دون المتوسط العام بانحرافين معياريين سالبين، حيث نسبة التحصيل = العمر التحصيلي × 100 [7] .

العمر الزمني

وثانيتهما: امتياز غير المدخنين في الألعاب الرياضية والمجالات المهنية على المدخنين، نتيجة لانخفاض طاقة القوة في عضلات المدخنين بنسبة تتراوح ما بين 15% و32% عن زملائهم، مما يؤثر في قوة تحملهم وصلابة عضلاتهم أما في المواد العلمية فقد وجد الباحثون أن درجات غير المدخنين تعلوا بنسبة تصل إلى 21% عن درجات زملائهم المساكين من ضحايا التدخين. ولم يكن ذلك راجع إلى مزيد من الاجتهاد لدى الممتنعين عن التدخين، ولكنه راجع في الحقيقة إلى الهمود العقلي والتفكك الذهني لدى أولئك الضحايا، حيث يعيشون جل أوقاتهم في تشتت فكري، وضياع للأفكار، وعدم القدرة على التركيز، وضعف في الذاكرة، واضطراب في الفهم.

وفي كتيب نشرته ((الجمعية الأمريكية للسرطان)) -عرضت قصة طفل كانت أمه تدخن، ومنها تعلم تدخين السيجارة الأولى، فلما قام بزيارة لأحد معارض الجمعية وشاهد الأخطار المفزعة التي يتعرض لها المدخنون- تأكد لو أنه استمر المقطوع الحالي للسجائر في البلاد على ما هو عليه- فإن ((مليون شخص من اليافعين)) الذين مازالوا حتى اليوم على مقاعد الدرس، سوف يموتون من سرطان الرئة!

كيف توقف التدخين؟

1- ليس ثمة ما يضمن نجاحك في إيقاف التدخين بعد اعتمادك على الله تعالى، واستمدادك العون منه وحده- سوى عزيمتك القوية، وإرادتك الصارمة، مثل الغريق الذي يجد من حوله أمواجا كالجبال، فيضرب البحر بذراعه المفتولة وصدره العريض حتى يجد نفسه على شاطئ النجاة: فقد خسر القليل من الجهد، وكسب أعظم الأشياء وأثمنها: وهو النجاة من الموت غرقا. وبدون هذه الإرادة الشخصية وحدها، لن تفيدك عشرات النصائح، ولا مئات الإحصائيات عن عدد الضحايا.

إنك لم تعد مجرد إنسان مدخن، بل صرت عبدا خاضعا لشر العادات، عادة التدخين التي تفتك بكل شيء، وأهم شيء: وهو قوة العزيمة. ونقطة البدء في صراعك مع التدخين، هي أن تستنقذ هذه الإرادة المسلوبة من براثن الداء، وبعدها يسهل عليك كل شيء بإرادة الله.

2- لا تنس أبدا أن التدخين مجرد عادة يمكنك أن تستبدل بها غيرها، بتغيير المكان، أو الغياب عن العصبة المدخنة، أو تغيير المناخ والقيام ببعض الجولات والرحلات، والتسلي بهوايات جديدة مفيدة يغلب عليها الطابع الحركي الذي لا يترك للسيجارة مكانا بين إصبعيك، ولا فرجة بين شفتيك. وعندئذ تصبح السيجارة مجرد ذكرى كئيبة تطردها الأيام والأعمال عن مخيلتك.

3- سوف تجد من شياطين الإنس من يقول لك: إن الإقلاع عن التدخين مسألة أعقد من ذنب الضب، بل هو من المستحيلات! فإن لقيت مثل هذا فاعلم أنه الصديق الجهول، الذي خير منه العدول العاقل. وضع نصب عينيك أن الكف عن التدخين إنما هو طاعة لله تعالى قبل أن يكون شيئا آخر.

وفي ذلك يقول الشيخ عبد الله بن الإمام محمد بن عبد الوهاب رحمهم الله (فلا ينبغي لمن يؤمن بالله واليوم الآخر أن يلتفت إلى قول أحد من الناس إذا تبين له كلام الله وكلام رسوله في مسألة من المسائل، وذلك لأن الشهادة (بأنه رسول الله) تقتضي طاعته فيما أمر، والانتهاء عما عنه نهى وزجر، وتصديقه فيما أخبر) ا.هـ. وقد أفتى الشيخ خالد بن أحمد من فقهاء المالكية بأنه لا تجوز إمامة من يشرب التنباك، ولا يجوز الاتجار به، ولا بما يسكر ا.هـ.

وبذلك يستقر في الذهن أن التدخين محرم، والإصرار عليه كبيرة، حيث من المقرر لدى أهل العلم أن الصغيرة تعطى حكم الكبيرة بالإصرار عليها، أو التفاخر بها، أو بوقوعها من ذوي الولايات الدينية ومن يقتدى بهم ويحتج بفعلهم أو قولهم أو سكوتهم من العلماء والقضاة والأئمة وأهل الفتوى.

4- إذا لم تقلع عن التدخين من الآن فلسوف يجبرك الأطباء غدا على إيقافه، وعلى إيقاف تناول مجموعة أخرى معه من أحب الأطعمة والأشربة إلى نفسك، بعد أن يكون الخطر قد زاد، والضرر قد استشرى:! فهل فكرت حين يتقدم بك العمر وقد تسارعت ضربات قلبك، وانسدت أوعية دمك، وارتفع معدل ضغطك، وأصابك الهزال والضعف والصداع والرعشة؟ هل فكرت وأنت تهرب من رائحة الأخشاب والأعشاب المحترقة- أنك تسمح لدخان هذه الأعشاب والأوشاب أن يسري في دمك، ويتسلل إلى رئتيك..؟

5- قبل أن تمد يدك إلى السيجارة في الصباح وقبل الإفطار، تناول كأسا من الليمون المر، فهذا أكبر مساعد لك على إيقاف التدخين طوال فترة الصباح. ثم اجعل معك من التين أو التمر ما يغنيك عن تناول علبة اللفائف الكريهة، فكم لها من مزايا في طرد السموم. ويضيف ابن القيم إلى التين أنه أغذى من جميع الفواكه، وينفع خشونة الحلق والصدر وقصبة الرئة، ويغسل الكبد والطحال، وينقي الخلط البلغمي من المعدة، ويغذي البدن غذاء جيدا.كما يقول عن التمر: وهو من أكثر الثمار تغذية للبدن بما فيه من الجوهر الحار الرطب، وأكله على الريق يقتل الدود، فإنه مع حرارته فيه قوة ترياقية، فإذا أديم استعماله على الريق جفف مادة الدود وأضعفه وقلله أو قتله، وهو فاكهة وغذاء ودواء وشراب وحلوى. وقد ثبت في الصحيح أنه صلى الله عليه وسلم قال: "من تصبح بسبع تمرات لم يضره ذلك اليوم سم ولا سحر" وقال "بيت لا تمر فيه جياع أهله".

كما وأنصحك أيضا بالكف عن تناول اللحوم مؤقتا حتى تنجح محاولتك في قهر عدوك، فإن التدخين أكثر ما يكون استجابة لطعام غذي باللحوم.

6- وإني لأناشد الهيئات الصحية المختصة أن تفكر في فتح عيادات لعلاج التدخين.. مثل العيادات التي فتحها في السويد ((دكتور بورجي أيروب Dr. Borje Eyrup )) وعالج بواسطتها ((ستة آلاف مدمن)) عن طريق الحقن المهدئة للأعصاب، وحقن النيكوتين اليومية، التي أعطت نتيجة حاسمة بعد عشرة أيام فقط من بدء العلاج، وأعطت دفعة قوية من الأمل في القضاء على هذا الوباء الملعون!

نداء إلى شباب الإسلام..!

أيها الشباب المسلم.. إني أخاطبكم بما للإسلام عليكم من حقوق، وبما عليكم نحوه من واجبات، وأولها أن تحفظوا عقولكم من الخلل، وأجسادكم من المرض، ونفوسكم من الأهواء والشهوات. افتحوا أعينكم جيدا على الخطر الداهم الذي يشتعل نارا بين أصابعكم. إنكم لم تولدوا والسيجارة في أفواهكم، بل اكتسبتم التدخين باعتباره عادة من أسوأ العادات في مجتمعكم: {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئاً وَجَعَلَ لَكُمُ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ} .

ألا وإن أقبح عادة فيكم هي أن تكونوا عبيدا لعادتكم..

فاستخدموا هذه الجوارح الطاهرة فيما خلقت لأجله، ولا تجعلوا أفواهكم النظيفة مداخن للشيطان ينفث منها سمومه لتفسد الهواء النقي، وتستذل الأنفى الحمى، وتصيب البلاد والعباد بالأوبئة الفتاكة، وتفسد بهاء الأسنان بالصدأ المثير للغثيان.

ألم تروا ما سببه التدخين لآبائكم وإخوانكم وذويكم من أمراض وعلل قليلها ظاهر، وكثيرها مستور؟ أليس من المخزي بالنسبة لكم أن تسلكوا نفس الطريق المفضي إلى الدمار وأنتم تشاهدون الضحايا على الجانبين؟.

واخيبة أمل الإسلام فيكم، إذا دعاكم للجهاد فلم يجد فيكم غير رئات مسلولة، وأياد مغلولة، وأجساد عليلة، وشيوخ يرتدون ثياب الشباب!

نريد أن تبقى أخطار التدخين حية في وجدانكم على الدوام. نريدكم أن تضعوا رقابة العلي الأعلى نصب أعينكم فهو الله الذي لا تأخذه سنة ولا نوم، ونريدكم أن تكونوا رقباء على أنفسكم قبل أن يكون أولياء أموركم رقباء عليكم، فتعسا للبشر إذا لم يرعوا حق رب البشر.. {وَذَرُوا ظَاهِرَ الإثم وَبَاطِنَهُ إِنَّ الَّذِينَ يَكْسِبُونَ الإثم سَيُجْزَوْنَ بِمَا كَانُوا يَقْتَرِفُونَ} .

[1] رواه أحمد في مستنده، وأبو داود، والترمذي وقال: حسن صحيح.

[2] رواه الإمام أحمد وأبو داود، وقال الحافظ العراقي: إسناده صحيح، وصححه السيوطي في الجامع الصغير.

[3] راجع فتوى الشيخ رحمه الله بتحريم شرب الدخان.

[4] سورة الإسراء: 27.

[5] الطب النبوي لابن القيم ص 227 ط بيروت.

[6] المرجع نفسه ص 223، ص 227.

[ 7 ] د. حامد زهران: الصحة النفسية والعلاج النفسي. ط أولى: ص 478.


 العدد 39 - رسائل لم يحملها البريد

رسائل لم يحملها البريد

لفضيلة الشيخ عبد الرؤوف اللبدي

الأستاذ المساعد- بكلية الشريعة

والدي العزيز:

لشد ما يحزن القلب ويحزب النفس أن أكتب إليك اليوم أني قد تزوجت، وأني قد تزوجت فتاة مسيحية ليس بينها وبين الإسلام نسب ولا سبب، وأنها أجنبية الدم وليس لها في ديار العرب جدود ولا أرحام..

لقد تزوجت منذ ثلاث سنوات خلت، ولكني كتمتك الخبر خشية أن ينقطع عني عونك المتواصل، ويتخلى عن جيبي مالك المتدفق، أما اليوم فقد أصبحت طبيبا أتدرب في أحد المستشفيات، وآخذ راتبا يكفيني ويزيد، وتخرجت زوجتي في كلية الآداب وأصبحت مدرسة في إحدى المدارس الثانوية، وفي مرتبها ما يزيد مالنا قوة على قوة، ووفرا على وفر.

والدي العزيز:

سوف تقرأ هذه الرسالة مرة بعد مرة، وفي كل مرة ترجع البصر كرتين تتعرف توقيعي الماثل في ذيل هذه الرسالة، وتتبين اسمك الكامل الذي أخطه على وجه الغلاف، وسوف ترجوا في كل مرة أن تكون هذه الرسالة قد كتبها كاتب غيري، أو أن تكون قد وقعت بين يديك عن خطأ وغفلة من موزع بريد.

رفقا بنفسك يا والدي العزيز، وأمسك عليك بقايا بصر كاد يؤدي به مرض السكر، فما بك من حاجة إلى أن تقرأ هذه الرسالة أكثر من مرة، كل ما فيها صدق لا يشوبه كذب، وحق لا يعتريه باطل، وهذا التوقيع الذي تحدق فيه وتحملق هو توقيع ابنك لا شك ولا زيف.

سوف تتهمني يا والدي العزيز أني قد عققتك ودلست عليك، وأني لم أك ذلك الولد البار الذي كنت تتوقع وتؤمل، سوف تتهمني بالخداع والمراوغة، أظهرت لك خلاف ما أبطن، وقلت لك قولا لم أكن به أومن، حتى إذا ما انتهت حاجتي إليك وأصبحت ذا غناء عنك، سقط النقاب عما كنت أخفيه، وأفصح اللسان عما كنت أطويه.

الحق يا والدي العزيز أني لم أك عاقا لك ولا مدلسا عليك ولا مخادعا مراوغا، لقد كان علي أن أسلك أحد سبيلين: سبيل الفاحشة التي حرم الله، وليس لها من عقبى سوى الخسران والضياع، أو سبيل هذا الزواج الذي تكره، ولقد اخترت ما فيه عصمت لديني ورعاية لخلقي وزلفاي إلى الله، وهذا الخيار على فيه من مشكلات قد تحدث في المستقبل البعيد هو –فيما أعلم- خير عند الله وخير عند الناس وأحسن عاجلة وأفضل عقبى.

أما خيارك الثالث في الانتظار الطويل حتى أتخرج فلم أستطع عليه صبرا، وكيف يستطيع شاب مثلي غرثان مرمل ناهز الثلاثين من العمر، تعرض عليه اللحوم البشرية عارية تفيض غضارة ونضارة، وتناديه من عن يمينه ويساره على مقاعد الدراسة، وتلقاه وجها لوجه في الحدائق العامة والشوارع المزدحمة، وتنتظره من خلفه حيث يسكن ويأكل وينام، كيف يستطيع شاب مثلي هذه حاله أن يظل سبع سنوات: صائما بلا طعام، حيا بلا حس ولا قلب.

ما أسهل الحرب على النظارة يا والدي العزيز! وما أصعب غمارها وأشد أوارها على أولئك الذين يصطلون بنارها ويفغم أنوفهم دخانها وغبارها!!

لقد طلبت إليك منذ أربع سنوات أن أتزوج فتاة من بلادي وجنسي، وعلى ديني وحسي، ولكنك أبيت كل الإباء، ورفضت بعنف وشراسة تهدد وترعد وتوعد، فلم أستطع إلا أن أسكت على خوف، وأظهر الرضا على مضض، وفي القلب لهيب حب تحت الرماد، وفي النفس حسرات هوى تكاد تقتل.

ما أكثر ما كنت تعزيني عن ذاك الزواج وأنا أجلس إلى جوارك حزينا مطرق الرأس فتقول: صبرا صبرا يا بني، غدا تصبح طبيبا، وسوف أفتح لك عيادة في أوسع شوارع عمان وأكثرها ازدحاما وحياة وحركة، وسوف أعلق فوق باب العيادة لافتة كبيرة كتب عليها بخط كبير جميل اسمك مقرونا باسمي واسم العائلة، وسوف أزوجك فتاة من إحدى العائلات المعروفة ذات الصيت البعيد والسمعة الطائرة والسلطان الواسع.

لن يقفل في وجهك باب يا بني حين تكون طبيبا، ولن يرد الناس لك طلبا، كل فتاة في عصرنا الحاضر تود لو تصبح ذات يوم زوجا لطبيب، وكل أم تقول لجارتها وهي ترضع طفلها وتمسح يديها على رأسه إن ابني هذا سيكون طبيبا.

يا بني ستكون رجلا مشهورا حين تكون طبيبا، فكيف ترضى أن تكون زوجا لفتاة مغمورة لا يكاد يعرف أهلها أحد، سوف تعض على يديك ندما وحسرة يوم ترى ما بينكما في المستقبل، ولن ينفعك يومئذ حسرة ولا ندم.

ما أكثر ما كنت تقول يا والدي وما أكثر ما كنت تؤمل، ولقد كنت حريصا على أن أكون عند ظنك وألبي نداء نفسك وأجيب هتاف قلبك، ولكن البيئة التي أعيش فيها سدت الطريق أمام ما كنت تؤمل وأمام ما كنت أريد.

من الآباء يا والدي العزيز طائفة كانوا يودون لو يكونون في هذه الحياة شيئا مذكورا، فقصرت بهم العزائم أو حالت دون أمانيهم أحداث قاسية ومطالب عيش لا ترحم، فهم يريدون أن يعوضوا أنفسهم ويعزوها بأن يروا ما فقدوه حياً ماثلا في أبنائهم، فتراهم يرسمون لهم الخطط، ويضعون لهم معالم الطرق، ويصبون النصائح في آذنهم صبا، ويلقون عليهم الأوامر والنواهي كأنهم جنود يعيشون في ثكنات عسكرية.

ولكن كثيرا من أولئك الأبناء الذين يعيشون في بلاد أجنبية الدم والدين يكونون في شغل شاغل عما يريده آباؤهم:

وإني وإياها لمختلفان

هوى ناقتي خلفي وقدامي الهوى

على أنني سوف أسلك طريقا لعله يرضيك أو يخفف عنك ما بك، طريقا ما كان يخطر لي على بال من قبل وما كان ليخطر لك أنت أيضا على بال، ولكن هذا الزواج الذي نقمته هو الذي ساقه إلي وجعله سهلا لا حبا أمام عيني، سوف آخذ جنسية هذه البلاد التي تعلمت في جامعاتها وتزوجت إحدى فتياتها وهأنذا اليوم طبيب في إحدى مستشفياتها، وبهذه الجنسية أستطيع العودة إلى وطننا الذي أخرجنا منه وإلى المدينة التي ولدت فيها وإلى دارنا المهجورة المغلقة الأبواب، وسوف أتخذ شقة من شققها سكنا وأتخذ من أخرى عيادة، وسوف أضع على مدخل الدار لافتة كبيرة أكتب عليها اسمي مقرنا باسمك وباسم العائلة كما كنت تأمل وترجو، وسوف تكون هذه الأسماء كبيرة الحروف جميلة الشكل واضحة الرؤية إلى درجة أنها تقرأ بسهولة من الشارع المجاور، وسيأتي يوم –أسأل الله ألا يكون بعيدا- تسترد فيه بعون الله تعالى تلك الأرض المغصوبة وتلك المدينة المنكوبة، وحينئذ تستطيع أن تجلس في حديقة الدار صباح مساء كما كنت تجلس من قبل، وسوف يشير الوافدون على عيادتي للاستشفاء وهم يعبرون الحديقة جيئا وذهابا، سوف يشيرون إليك بأطراف البنان وهم يتهامسون: والد الطبيب.

قد تحسب هذا خيالا أسوقه إليك ابتغاء مرضاتك وتخفيف وقع هذا الزواج على نفسك، أحسب يا والدي الحسبان الذي تشاء، وظن الأمر كما تريد وتهوى، فهذه هي الحقيقة قد جلوتها عليك واضحة، وهذا ما آل إليه أمري قد صورته لك صادقا قد تقول وأين كانت هذه الحقيقة من قبل، ولم تصور لي ما آل إليه أمرك منذ البداية؟! ولم كلفتني نفقات زواجك ثلاث سنوات وأنت على يقين أني غير راضي عنه؟!

الناس يا والدي العزيز يحبون الحق ويحرصون على العدالة حين ينصبون أنفسهم حكاما وقضاة، أما حين يكونون غير ذلك فما أكثر ما تقف العدالة والصراحة وكلمة الصدق على أبوابهم طويلا تطرقها وتطرق وتطرق فلا يأذنون لها ولا يعتذرون.

لقد عشت أنت أيها الوالد العزيز أكثر من ثلاثين عاما موظف دولة، أما حدث ذات مرة أن أمسكت عن قولة الحق وإبداء رأي الصدق حين كنت ترى بعض رؤسائك يبغون الأمور عوجا ويعرضون الأمر مبتسرا فجا، ألم تك تنفذ بعض الأوامر وأنت تعلمها جائرة، وتمضي بعض المعاملات على ما فيها من باطل، ألم يحدث ذات مرة أن فعلت شيئا من ذلك حرصا على راتبك وإبقاء على وظيفتك؟! على أنك لست في هذا بدعا بين الموظفين ولا فردا بين الناس، فالموظفون كثيرا ما يقولون الكذب وهم يعرفون أين يكون الصدق، ويأتون الباطل وهم يبصرون طريق الحق، ويعتذرون عن ذلك بلقمة الخبز لأفراد الأسرة، وكسوة الصغار الذين يدرجون في البيت، وتعليم الكبار الذين يغدون على المدارس، ولا يذكرون حق الدين وحق الفضيلة إلا كما يذكر الموتى وأسقاط المتاع.

علم الله أني لم أقصد بهذا إساءة إليك، ولا كشف منقصة فيك، ولا إذاعة عيب عنك، وأنىً لي هذا؟! ولكن الشيء بالشيء يذكر، والحديث ذو شجون.

وفي ختام هذه الرسالة أقول:

من الخير يا والدي العزيز أن تسمح لابنك هذا بالعودة، وأن تفتح أبواب بيتك لاستقباله، وأن تمد جناح العطف والرحمة على هذا الزواج.

من الخير أن تسمح لهذا الولد الغريب أن يعود إلى بيت أبيه وأمه، ومن الخير أن تجد هذه الزوجة الأجنبية أبواب البيت لها مفتوحة، والقلوب التي في الصدور لها مشروحة.

وإذا كنت تبتغي رضا وثواب الآخرة حقا، وتحب ألا يضيع ما أنفقته سدى، فمد أجنحة الحنان والرحمة على هذا الزواج، وافتح الطريق أمام هذه الزوجة الحائرة كي تتعرف الإسلام من الواقع الذي تعيش فيه أسرتنا وأسر أخرى تهتدي بهدى الإسلام وتستضيء بنوره، غربها عن هذه البيئة التي تمسك بيدها كلما همت أن تمدها إلى الإسلام، غربها عن هذه البيئة التي تشد قدميها إلى الأرض كلما همت أن تسير على طريقه، أنقذ أولادنا من أن يصبحوا على غير دين أو على دين لا يعرفون من شريعته حكما ولا من قرآنه حرفا، أنقذني أنا من قبل أن أنسى مناسك ديني ومن قبل أن يصبح قلبي خاليا من الإيمان، تذكر قوله تعالى {وَإِنْ تَعْفُوا وَتَصْفَحُوا وَتَغْفِرُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} وقوله تعالى {فَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَيَجْعَلَ اللَّهُ فِيهِ خَيْراً كَثِيراً} .

ابنك البار


 العدد 39 - الحضارة الإسلامية

الحضارة الإسلامية

لفضيلة الشيخ أحمد عبد الرحيم السايح

لفظ الحضارة في مفهومه الحديث، ومفهومه العالمي المعاصر، قد أصبح أكثر اتساعا، مما كان يدل عليه في مفهومه اللغوي التقليدي.. وإذا كان أصل الحضارة: الإقامة في الحضر. فإن المعاجم اللغوية الحديثة، ترى أن الحضارة هي: الرقي العلمي، والفني، والأدبي، والاجتماعي، والاقتصادي في الحضر.. وبعبارة أخرى أكثر شمولا، هي: الحصيلة الشاملة للمدنية، والثقافية، والفكر، ومجموع الحياة، في أنماطها المادية والمعنوية.. ولهذا كانت الحضارة هي: الخطة العريضة –كماً وكيفاً- التي يسير فيها تاريخ كل أمة من الأمم، ومنها الحضارات القديمة، والحضارات الحديثة والمعاصرة.. ومنها الأطوار الحضارية الكبرى، التي تصور انتقال الإنسان أو الجماعات، من مرحلة إلى مرحلة..

ولئن كان الإسلام قد امتاز بأنه دين الحضارة الإنسانية، فإن الواقع يبين للباحث والمفكر، والدارس، أن الحضارة الإسلامية استمدت كل مقوماتها، وعناصر وجودها، وأسباب نمائها وازدهارها، من الإسلام ذاته..

والإسلام كان ولا يزال دين الحضارة والإنسانية، بمعنى أنه كان منذ نزوله دين عبادة، ودين معاملة، وأنه أنشأ لونا من الحضارة، عرف باسمه، وهو الحضارة الإسلامية.. لهذا نجد أن المستشرقين مدفوعين بدوافع شتى، قد ظلموا الحضارة الإسلامية، حينما أطلقوا عليها في مؤلفاتهم وكتاباتهم: الحضارة العربية أو حضارة العرب، وهذا يدل على الجهل والتجاهل، لأن حضارة عربية بدون إسلام لم تقم..

وقد قامت الحضارة الإسلامية، على دعائم أساسية، جعلت منها حضارة عالمية متميزة، وفريدة من تاريخ البشرية.. ومن ذلك..

أولا: أن الإسلام قد انطوى على طاقة روحية، جعلت منه قوة فاعلة، والشيء المهم في هذه القوة الفاعلة. أنها كانت أصلا جذريا يمس كل الأوضاع في حياة الناس.

ثانيا: أن الإسلام كان دين دعوة.. وفكرة الدعوة في الإسلام، قد واتتها ظروف الانتشار في النطاق العالمي، وفي ظلال الدعوة المستمرة، تمكن الإسلام من نشر طابعه الحضاري، كعقيدة للحياة، وأن يصبح في أقل من ربع قرن، مقوما أساسيا من مقومات الحضارة الإنسانية..

ثالثا: كان الإسلام دينا سهلا غير معقد، ولا مركب في عقيدته، وكان في الوقت ذاته، دينا مباشرا، يتصل فيه الإنسان بخالقه دون وساطة: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ} ، {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ} ، ولا نجد عقيدة تطلب من الإنسان شهادة أبسط من شهادة الإسلام، على عمقها وعظمتها: ((لا إله إلا الله محمد رسول الله)).. عبارة سهلة رائقة نظيفة، تقف بالعاقل على عتبة الدخول في الإسلام، موقفا سهلاً. والمقوم الأصيل في هذه البساطة، أن القرآن الكريم هو الوعاء الأساسي للعقيدة كلها.

رابعا: كان الإسلام دينا رحبا يدعو إلى سبيل العقل، في حدود أصول العقيدة، كما يدعو إلى سبيل الضمير، والحق.. ومن هنا كانت الدعوة إلى النظر، وإلى المعرفة، أساسا من أسس الدعوة الإسلامية، وكان التفتح البصير مفتاح الدعوة للحضارة..

والإسلام في رحابته الحضارية، استطاع أن يمتص ألوان الحضارات في البلاد التي أوقد فيها قناديل الضياء، وأن يسبغ عليها طابعاً إسلاميا شاملا..

خامسا: البيئة بعواملها المحلية، وموقعها الجغرافي، قد ساعدت على إعطاء الحضارة الإسلامية، ما كان لها من طابع، ومن مكانة.. ولقد كانت الجزيرة العربية ذاتها، منطقة وصل بين أطراف العالم، عند ملتقى القارات الثلاث في العالم القديم ((أسيا وأفريقيا وأوربا)).. ومن شواطئ الجزيرة العربية، تمتد بحار الشمال، بادئة بالبحر الأبيض المتوسط. وبحار الجنوب بادئة بالبحر الأحمر، والخليج الإسلامي [1] .. وقد كان عدم اتصال المياه بين الشمال والجنوب، سببا في أن شبه الجزيرة العربية، كانت نقطة تغيير، في وسائل المواصلات، وفي ظهور الوساطة التي كتب للمسلمين أن يقوموا بها.. ولم يكن الأمر بالطبع مجرد التوسط الجغرافي على أهميته، وإنما كان الأمر أوسع وأعمق، فهو توسط من ناحية الطبيعة البشرية، ومن ناحية السلوك الإنساني، ومن ناحية الاعتدال في كل ما يصل بالمادة وهي أمور كلها اتصلت بطبيعة البيئة العربية. ومن هذه البيئة الوسط، انتشر الإسلام شرقا وغربا، وشمالا وجنوبا، بالبر والبحر على السواء.. وقد شاء الله سبحانه وتعالى، أن تستيقظ الجزيرة العربية في القرن الرابع عشر الهجري، الموافق القرن العشرين ميلادي، والقرن العشرون يعتبر أزهى قرون الحضارة في الغرب. شاء الله أن تقوم –في الجزيرة العربية

المملكة السعودية، على أساس القرآن الكريم، لا على أنه المادة الأولى أو الثانية من الدستور، كما تفعل كثير من الدول التي يقال عنها، عربية وإسلامية.

ولكن على أساس أنه هو كل شيء، في التعليم، وفي التوجيه، وفي الحكم، وفي السياسة، وفي الثقافة، وفي جميع نواحي الحياة.. وقد قامت في السعودية نهضة علمية وثقافية جبارة، جعلت الجامعات تعمل في إعداد كامل، لمؤتمرات إسلامية جامعة، مثل مؤتمر الفقه الإسلامي ومؤتمر العلم والتكنولوجيا، ومؤتمر الاقتصاد، ومؤتمر الشباب، ومؤتمر الدعاة ومؤتمر المساجد، ومؤتمر المذيعين، وصارت الجامعات والكليات ومعاهد العلم، تصدر صحفا، ومجلات ذات دراسة وعمق، معدة إعدادا يتفق مع ما وصلت إليه الطباعة من تقدم..

ولا شك أن هذا كله دعامة من دعامات الحضارة الإسلامية القائمة على الإسلام.. حتى لا يأتي إلينا مخرف من الشرق، أو من الغرب، فيقول إن حضارة الإسلام قد شاخت وهرمت.. شاء الله أن تظل تجربة الحكم بالقرآن الكريم، قائمة في أرض الجزيرة العربية، كما كانت في عهد الرسول صلى الله عليه وسلم، وعهد الخلفاء الراشدين..

سادسا: الوسطية التي جاء بها الإسلام، والوسطية التي جعلت فيها الأمة الإسلامية وشرفها الله بها.. ليست الوسطية المبتدعة في الفكر المستورد الحديث.

فالوسط المبتدع في الفكر العصري، وسط عفن، قام بين تراكمات عفنة من اليمين واليسار. ولا شك أن اندفاع بعض المجتمعات الإسلامية إلى هذا الوسط العفن، وما جاء حوله من يمين ويسار، يعد عند الدارسين لتطور الشعوب، كارثة فكرية خطيرة، وردة جاهلية وثنية.. والوسطية الإسلامية وسطية عامة شاملة، لا تعترف بتقسيم اليمين والوسط واليسار. بل إنها:

1- في العقيدة تقوم على توحيد الله وإفراده بالعبادة، والتمسك بما شرع من آداب السلوك والمعاملة..

2- وفي التشريع تقوم على أصول رئيسية، مصدرها الأساسي: القرآن الكريم، وسنة الرسول محمد عليه الصلاة والسلام.

3- وفي الأخلاق تقوم على خلوص النية، ونقاء الضمير، والتمسك بقيم الخير، والحق، والتزام الآداب الفردية والاجتماعية..

4- وفي الاجتماع تقوم على الأسرة المتماسكة القائمة على ركائز المودة، والرحمة، والإخلاص، والاحترام والتعاون..

5- وفي السياسة تقوم على الشورى، واحترام حقوق الإنسان، والتزود بكل أسباب القوة، والدفاع عن العقيدة..

6- وفي الاقتصاد تقوم على تبادل المنافع، واتخاذ المال وسيلة لا غاية واحترام الملكية الفردية..

7- وفي الثقافة تعتمد على طلب المعرفة، واستخدام العقل في كسب المعارف..

8- وفي الفكر تقوم على استنهاض العقول، وحرية الفكر، واستقلال الإرادة..

فأي وسطية أسمى من هذه الوسطية التي ارتضاها الله، وجعلها سمة هذه الأمة الإسلامية، ذات الحقيقة الكبيرة، والوظيفة الضخمة في هذه الأرض، ويقول في ذلك شهيد الأمة الإسلامية سيد قطب: ((إنها الأمة الوسط التي تشهد على الناس جميعا، فتقيم فيهم العدل والقسط، وتضع لهم الموازين والقيم، وتبدي فيهم رأيها.. فيكون هو الرأي المعتمد، وتزن قيمهم، وتصوراتهم وتقاليدهم، وشعاراتهم. فتفصل في أمرها، وتقول: هذا حق منها، وهذا باطل.. لا التي تتلقى من الناس تصوراتها، وقيمها، وموازينها وهي شهيدة على الناس، وفي مقام الحكم العدل بينهم. وبينما هي تشهد على الناس هكذا، فإن الرسول هو الذي يشهد عليها، فيقرر موازينها وقيمها، ويحكم على أعمالها وتقاليدها، ويزن ما يصدر عنها، ويقول فيه الكلمة الأخيرة.. وبهذا تتحقق حقيقة هذه الأمة، ووظيفتها، لتعرف وتشعر بضخامتها ولتقدر دورها حق قدره، وتستعد له استعدادا لائقا.. وإنها للأمة الوسط بكل معاني الوسط. سواء من الوساطة بمعنى الحسن والفضل، أو من الوسط بمعنى الاعتدال والقصد، أو من الوسط بمعناه المادي الحسي.

{أُمَّةً وَسَطا} في التصور والاعتقاد. لا تغلو في التجرد الروحي، ولا في الارتكاس المادي. إنما تتبع الفطرة الممثلة في روح متلبس بجسد. أو جسد تتلبس به روح. وتعطي لهذا الكيان المزدوج الطاقات، حقه المتكامل من كل زاد، وتعمل لترقية الحياة ورفعها، في الوقت الذي تعمل فيه على حفظ الحياة وامتدادها، وتطلق كل نشاط على عالم الأشواق، وعالم النوازع، بلا تفريط ولا إفراط: في قصد، وتناسق، واعتدال..

{أُمَّةً وَسَطا} في التفكير والشعور، لا تجمد على ما علمت، وتغلق منافذ التجربة والمعرفة. ولا تتبع كذلك كل ناعق، وتقلد تقليد القردة المضحك، إنما تستمسك بما لديها من تصورات ومناهج وأصول، ثم تنظر في كل نتاج الفكر والتجريب.. وشعارها الدائم: الحكمة ضالة المؤمن أني وجدها أخذها، في تثبت ويقين..

{أُمَّةً وَسَطا} في التنظيم، لا تدع الحياة كلها للمشاعر والضمائر، ولا تدعها كذلك للتشريع والتأديب. إنما ترفع ضمائر البشر بالتوجيه والتهذيب وتكفل نظام المجتمع بالتشريع والتأديب وتزاوج بين هذه وتلك. فلا تكل الناس إلى وسط السلطان، ولا تكلهم كذلك إلى وحي الوجدان، ولكن مزاج من هذا وذاك.

{أُمَّةً وَسَطا} في الارتباطات والعلاقات لا تلغي شخصية الفرد ومقوماته، ولا تتلاشى شخصيته في شخصية الجماعة أو الدولة، ولا تطلقه كذلك فرداً أثراً جشعاً، لا هم له إلا ذاته.. إنما تطلق من الدوافع والطاقات ما يؤدي إلى الحركة والنماء، وتطلق من النوازع والخصائص ما يحقق شخصية الفرد وكيانه، ثم تضع من الكوابح ما يقف دون الغلو، ومن المنشطات ما يثير رغبة الفرد في خدمة الجماعة، وتقرر من التكاليف والواجبات ما يجعل الفرد خادما للجماعة، والجماعة كافلة للفرد، في تناسق، واتساق..

{أُمَّةً وَسَطا} في المكان، في سرة الأرض، وفي أوسط بقاعها، وما تزال هذه الأمة التي غمر أرضها الإسلام، إلى هذه اللحظة.. هي الأمة التي تتوسط أقطار الأرض بين شرق وغرب، وجنوب وشمال، وما تزال بموقعها هذا تشهد الناس جميعا وتشهد على الناس جميعا، وتغطي ما عندها لأهل الأرض قاطبة، وعن طريقها تعبر ثمار الطبيعة، وثمار الروح والفكر، من هنا إلى هناك، وتتحكم في هذه الحركة ماديها ومعنويها على السواء..

{أُمَّةً وَسَطا} في الزمان، تنهي عهد الطفولة البشرية من قبلها، وتحرس عهد الرشد العقلي من بعدها، وتقف في الوسط تنفض عن البشرية ما علق بها من أوهام، وخرافات، في عهد طفولتها، وتصدها عن الفتنة بالعقل والهوى، وتزاوج بين تراثها الروحي من عهود الرسالات، ورصيدها العقلي المستمر في النماء، وتسير بها على الصراط السوي بين هذا وذاك)). فالأمة الإسلامية ليست بحاجة إلى الأحزاب التي أوجدها ورعاها التبشير الصليبي.. وليست في حاجة إلى التقدمية، والثورية، واليمين والوسط واليسار.. وليست في حاجة إلى اشتراكية المنحرفين، من سماسرة الشيوعية، والدجل الفكري، وليست في حاجة إلى تعدد المنابر، واستيراد ما هب ودب.. وليست في حاجة إلى تجارب الأمم. إذن وبدون شك. الأمة الإسلامية في حاجة إلى إسلام، والإسلام فقط..

سابعا: القرآن الكريم ذاته. وذلك أن القرآن كان أعظم ما عرفته الإنسانية في تاريخها الممتد الطويل.. وقد تضمن القواعد الرصينة الكفيلة بقيام المجتمع الإنساني السليم. تشده الإنسانية فتجد فيه مبتغاها من التشريعات الفردية، والعلائق الأسرية، والمعاملات الاقتصادية والحربية، والقوانين المدنية، والأنظمة الدولية، وبعبارة أوجز.. تجد فيه الأمة كل ما تحتاج إليه في حياتها العامة والخاصة، الدين والدنيا..

ثامنا: اللغة العربية نفسها كانت دعامة من دعائم الحضارة الإسلامية، وذلك لأنها أعرق اللغات منبتا، وأعزها جانبا، وأقواها جلادة، وأغزرها مادة، وأدقها تصويرا لما يقع تحت الحس، وتعبيرا عما يجول في النفس..

وعندها من المرونة على الاشتقاق، والقبول للتهذيب، وسعة صدرها للتعريب. ما يمكنها من الاستمرار في عطائها، نزل القرآن بلسانها فجعلها أكثر رسوخا، وأشد بنيانا، وأقوى استقرار. وبفضل القرآن، صارت العربية، أبعد اللغات مدىً، وأوسعها أفقا، وأقدرها على النهوض بتبعاتها الحضارية، عبر التطور الدائم الذي تعيشه الإنسانية. واستطاعت العربية في ظل عالمية الإسلام، أن تتسع لتحيط بأبعد انطلاقات الفكر، وترتقي حتى تصل أرقى اختلاجات النفس، وليس هناك معنى من المعاني، ولا فكر من الأفكار، ولا عاطفة من العواطف، ولا نظرية علمية من النظريات، تعجز اللغة العربية عن تصويره بالأحرف والكلمات، وتجسيده داخل الكلمات.

تاسعا: وبجانب هذا وذاك، كانت هناك مقومات تاريخية وبشرية، تتصل بالعصر الذي ظهر فيه الإسلام، ثم بالعنصر البشري، والتكوين السكاني. فأما عن العصر، فقد كان الإسلام ختام الأديان السماوية، وكان الإسلام بذلك رباطا لها من الناحية التاريخية، كما كان في الوقت ذاته تصحيحا لها لما أصابها من تخريف الفلاسفة والوثنيين..

ولقد كان هذا كله، قوة دفع للفكر الإسلامي، وما تصل به من حضارة، ومن هنا انطوى التفاعل الإسلامي على قوة غلبت كل التحديات الجاهلية، فانتشر طابع الحضارة الإسلامية على فعالية، لم يعرف لها مثيل في تاريخ الإنسانية..

عاشرا: ومما يذكر أن ترسيخ معالم الحضارة الإسلامية، قد تضاعف بفعل مقوم إنساني آخر.. وهو تنوع السلالات التي دخلت في الإسلام، ثم هناك ظاهرة أخرى ترتب على كل هذه الجوانب والعوامل، وهي ظاهرة الاتصال والاستمرار الزمني في الحضارة الإسلامية.. ومن وراء كل ذلك هناك الإيمان بالله، فهو القوة الدافعة الموجهة التي تسند الضعيف من أن يسقط، وتمسك القوي من أن يجمح، وتعصم الغالب من أن يطغى، وتمنع المغلوب من أن ييأس..

وقد أثبت التاريخ أن الذين تربوا في مدارس القرآن، هم وحدهم الذين صلحت بهم الحياة، واعتدل في أيديهم ميزان الحق، والعدل..

ولقد كانت المملكة الإسلامية تزدهر بالعلم والحضارة شرقا وغربا، وتنتشر فيها أرقى الصناعات على اختلافها، وما تركه المسلمون من تراث علمي، لأكبر شاهد على ذلك..

ولقد تلمست أوربا الحضارة الإسلامية، فاستقت من روافدها العلوم والمعرفة من الفلك والجبر والهندسة والحساب والكيمياء والطب والزراعة، وسائر أنواع الفنون الحضارية. وبنى رجال أوربا بما تعلموه في معاهد المسلمين بالأندلس، وبما نقلوه من علوم.. بنوا أسس النهضة الحديثة التي ظهرت بوادرها في القرن الثامن عشر، وازدهرت في القرن العشرين..

والإسلام بدعوته إلى العلم هو الذي خرج جهابذة الفكر، ورجال الحضارة، أمثال ابن الهيثم، وابن البيطار، وابن سينا، وابن النفيس، وابن زهر، وابن بطوطة، والكندي، والفارابي، والبيروني، والطوسي، والدينوري، والبغدادي، والرازي، والقزويني، والأنطاكي، والخوارزمي، والإدريسي، والمسعودي، وجابر والحافظ، وغيرهم ممن أفادوا الإنسانية. وهذا ابن الهيثم يبحث في السهول والأودية، ويجول فيها طولا وعرضا، حتى يضع قواعد علم الضوء. وابن الدجيلي، يسهر على قمم الجبال العالية، يحدق في الكواكب والنجوم، ليحد أفلاكها، ويعرف أبعادها، ويقيس محيط الكرة الأرضية. وعبد الله الخوارزمي العالم المسلم الذي ولد في إقليم خوارزم [2] ، أول رجل في العالم يضع أصول علم الجبر، وفي كتابه ((الجبر والمقابلة)) يقسم العلماء إلى ثلاثة أقسام: فمنهم المخترع المبتكر الذي لم يسبق إليه، ومنهم الذي يتناول آراء العلماء قبله بالشرح والتفصيل والتوضيح، ومنهم الذي لم يكلف نفسه أكثر من جمع المتفرق..

وأبو الريحان محمد البيروني الذي ولد في بيرون، وهي مدينة صغيرة تتبع مدينة خوارزم. يساهم في الفلك والرياضيات، بمساهمات فعالة. وابن النفيس العالم الدمشقي، يجري التجارب والاختبارات، حتى يثبت أن الدم ليس سائلا مستقرا في الأوردة والشرايين. بل هو سائل متحرك، يدور في جميع أجزاء الجسم، وذلك قبل أن يكتشف العالم البرتغالي (هارفي) الدورة الدموية بثلاثة قرون..

وابن مسكويه ذلك المفكر الإسلامي الكبير الذي طرق الدراسات الأخلاقية والنفسية، فذلل متونها، وسبق علماء أوربا، فيما وصل إليه من النظريات النفسية والسلوكية.. هذا كله في الوقت الذي كانت فيه أوربا تعيش في ظلمات الجهل والهمجية، ولم ينقذ أوربا من ورطتها التي كانت واقعة فيها إلا نور الإسلام. وما زالت أسماء العلوم والمصطلحات التي أعطاها العلماء المسلمون لغرائب العلم، ما زالت حية في جميع اللغات رغم ما مر عليها من تحريف وتغيير.. ولقد سجل تاريخ الحضارة الإسلامية بإعزاز. وتقول الكاتبة الألمانية الدكتورة سيجريد هونكه، في كتابها ((شمس الله تشرق على الغرب)) تقول: ((إن هذه الطفرة العلمية الجبارة التي نهض بها أبناء الصحراء من العدم، من أعجب النهضات العلمية الحقيقة في تاريخ العقل البشري، فسيادة أبناء الصحراء التي فرضوها على الشعوب ذات الثقافات القديمة، وحيدة في نوعها، وإن الإنسان ليقف حائرا أمام هذه المعجزة العقلية الجبارة))..

وإن من يمعن النظر في أعماق الحضارة الإسلامية، وما حققته للإنسانية من أسباب النمو، وعوامل الازدهار، ويلم بما جاء به الفكر الإسلامي، من مفاهيم تناولت أهم معضلات الحياة. إن من يتعمق في ذلك، يدهشه مدى عمق التفكير الواعي الذي بلغ ذروته علماء الإسلام، وقد يتضاعف إعجاب الباحث، بهذا الفيض الزاخر، من الجهود العلمية التي شرقت بالحضارة وغربت، وملأت الدنيا بإشراقها..

وربما تزداد دهشت الباحث العاقل، والمفكر الناصح، ويتعاظم تمجيده لحركة التحول الخطيرة التي أصابت المجتمع العربي في تلك الفترة القصيرة. ترى أي سر هذا الذي استطاع أن يحول عرب الصحراء، وهذه الشعوب المتفرقة.. إلى أساطين في العلم، ومشاعل في الحضارة، ومنارات في الثقافة؟ وأي قوة رفعت العرب من حال البداوة التي كانوا عليها إلى أبطال وقادة، يفتتحون أعظم الممالك وأوسعها، ويجولون في الأرض غير هيابين ولا وجلين..؟ .. وأي دعوة هذه التي حولت الناس من الجهل والجاهلية والمذاهب الوضعية، إلى النور الذي يخرج الناس من الظلمات إلى النور..؟

ليس من المعقول في نظر المفكر.. ولا من المقبول في نظر الباحث.. ولا من المعروف في نظر الدارس.. أن يطفر الفكر العربي الذي قيدته ظروف الحياة القبلية الآسنة اليبوس.. إلى مثل هذه المرتبة العالية، دون أن تكون هناك الأسباب القوية التي دفعت به إلى الحياة المتحركة دفعا.. فما هي تلك الأسباب التي استقى منها الفكر الإسلامي، مادة حيويته وحركته؟ وما هي الموارد التي نهل منها أسباب تكامله..

إن المنبع الأول والأصيل الذي استقى منه الفكر أسباب تقدمه ونمائه، هو القرآن الكريم، فهو السر الكامن، وهو القوة المحركة، وهو الدعوة القائمة المستمرة.. وذلك أن القرآن لم يكن كتاب دين يحث على العبادة وتوحيد الله فحسب، وإنما كان إلى جانب تأكيد وحدانية الله، وما يتبعها من عقائد وعبادات.. منبعا أصيلا من منابع الحضارة، ولقد كان أول أثر من آثار القرآن في الحضارة الإنسانية، الاهتمام الواسع بالعلم، وذلك أن العلم عنوان التقدم الحضاري.. ولقد كانت عناية القرآن بالعلم، تفوق حد الوصف واستطاعت توجيهات القرآن العلمية أن تكون منهجا علميا سليما، حدد به المسلمون موقفهم من مشاكل الكون والحياة.

ومن هنا كان التفكير العلمي في الإسلام، يقوم على الموضوعية، والصدق، ومن الحوادث البالغة الدالة على العقلية الموضوعية، لدى الفكر الإسلامي، ما حدث مصادفة، أن كسفت الشمس يوم مات إبراهيم بن محمد رسول الله، صلى الله عليه وسلم. فقال قوم إنها كسفت لموت إبراهيم.. فقال رسول الله صلى الله عليه وسلم: "إن الشمس والقمر آيتان من آيات الله لا ينكسفان لموت أحد ولا لحياته". وبهذا قرر الرسول الصادق، مبدأ علميا، يعتمد عليه المسلمون، فيما يتصل بالكون وما فيه)).

وفي حادثة فيضان نهر النيل، بإقليم مصر الإسلامي، موضوعية علمية، تنبئ عن نظافة الفكر الإسلامي.. حيث كان الاعتقاد قبل الفتح الإسلامي، أن النيل لا يفيض بالماء، إلا إذا ألقيت فيه فتاة حسناء، لتموت فيه غرقا. فلما حان وقتذاك. كتب الحاكم عمرو بن العاص، والي أمر مصر، إلى خليفة المسلمون عمر بن الخطاب، في المدينة المنورة، عاصمة الخلافة الإسلامية، يخبره بما تعود عليه المصريون فأجابه عمر بإرسال رسالة، يلقيها في النيل، وكان في الرسالة: ((من عمر أمير المؤمنين إلى النيل إن كنت تجري من عندك فلا حاجة لنا بك، وإن كنت تجري بفضل الله، فاللهم بارك لنا)).

وفي ميدان التطبيق العملي، نجد أن عمر بن الخطاب في خلافته، قد أمر بقطع شجرة الرضوان، لأن بعض الناس قد أسبغ عليها صفات غير موضوعية.. هذا وأمثاله مظهر للتفكير العلمي الموضوعي لدى المسلمين ينبئ لكل عاقل أن الإسلام هو الدين الحق والصراط المستقيم.

ولهذا كانت للمسلمين حضارة، وعلوم، ومخترعات.. كانت هناك تشريعات وفلسفة، وقوانين، وطب، وفلك، ورياضيات، وأدب، واجتماع وتاريخ وجغرافيا، وكيمياء، وآداب للسلوك.. وكان لكل هذه العلوم أساتذة عباقرة، كأئمة الفقه، وعلماء التفسير، ورجال الحديث، الذين خرجوا المسائل والأحكام الفقهية، وضبطوا أساليب النقد، وقعَّدوا قواعد التشريع.. ويذكر لنا التاريخ عشرات المئات من العلماء في كل فن.. أصبح هناك قادة وحكام لم يعرف التاريخ لهم مثيلا.. وهم لم يدخلوا الكليات الحربية، ولم يدرسوا في مدارس عسكرية.. ولكن دخلوا شيئا واحدا، هو كلية القرآن الكريم، ومدرسة الإسلام الحنيف.. وهناك مدن امتلأت بالعلم والعلماء، ومعاهد الحضارة، مثل: القاهرة، وبغداد، ودمشق، وقرطبة، وغرناطة، واشبيلية، وبخارى وغيرها من العواصم التي تزخر بكل ألوان الحضارة.. وكانت هناك دول وممالك، في الشرق والغرب، بسطت نفوذها الإسلامية وعقيدتها، وعبقريتها، وشرقت وغربت حتى نشرت الفكر الصحيح.. وكل هذا بفعل الاتجاهات القرآنية التي غرسها الإسلام، في قلوب الناس، والتي أدت إلى تنمية القوى العقلية في الإنسان المسلم، ففتحت أمامه آفاقا واسعة لا حدود لها)).

واليوم على الغيورين أن يدرسوا حال المسلمين، الذين ابتلوا بالأفكار المستوردة، والأحزاب الحمراء المتنمرة. لنرى هل يمكن أن تعود حضارة المسلمين، وتشرق من جديد، فتنقذ الإنسانية من بلاء الإلحاد. وحضارة المادية العفنة.. وقبل أن نقرر إمكانية عودة الحضارة الإسلامية أضع أمام القارئ الحقائق التالية:

أولا: العالم الإسلامي حباه الله بأعظم النعم، إذ يتربع على كنوز ثمينة ويربض على ثروات معدنية هائلة، ويملك من حقول البترول أجداها نفعا، وأكثرها سخاء وثراء، وأقواها تدفقا وعطاء.

ثانيا: يملك العالم الإسلامي من شواطئ البحار والأنهار، والممرات، والطرق، البرية، والبحرية، والجوية، ما يجعله في مركز القيادة، ويمكنه من المساهمة والإشراف والتحرك الفعال.

ثالثا: مناطق الثقل في العالم الإسلامي بعيدة عن القطبين، ومصونة من الأعاصير، والطوفانات، والثلوج، والمد والجزر، والبراكين وهذا يتيح لها ما تستطيع به العمل والتقدم..

رابعا: العالم الإسلامي غني بالمحاصيل الزراعية، والإنتاج الحيواني، مما يمكن من قيام صناعات متقدمة ومتطورة.

خامسا: يعيش العالم الإسلامي اليوم في يقظة واعية، وصحوة صحية، إذا أحسن توجيهها، أثمرت..

تلك وغيرها أمور تجعل العالم الإسلامي، قوة إيجابية، مرهوبة الجانب مهيأة لإنقاذ الإنسانية من وهدة الضياع..

ولا شك أن الأمور الخمسة المذكورة مع ما سبق ذكره من مقومات الحضارة الإسلامية، هي أسباب قيام حضارة كاملة.. ومن هنا نقول في غير تردد، إن عودة المسلمين إلى إقامة حضارة إسلامية، أمر ممكن، ولا يحتاج منا إلى أن نخرب أنظمة الأمم، ولا أن نتمسك بأحزاب بعثها المخربون، ولا أن نقسم الأمة إلى أنظمة وجبهات، ولا أن نمزق المجتمع الواحد إلى يمين ووسط ويسار، واشتراكيين وأحرار.. وإنما يحتاج إلى أمر واحد فقط هو الإسلام. الإسلام سلوكا وعملا، والإسلام ثقافة وتربية، والإسلام نظاما وحياة، ولن يصلح آخر الأمة إلا بما صلح به أولها. والله الموفق..

[1] التسمية بالخليج الإسلامي هي أفضل طريقة أمام تحديات العصر.

[2] إقليم خوارزم هذا من الأقاليم الإسلامية التي كانت عامرة بالعلم والعلماء، وهو واقع الآن في قبضة الاستعمار الشيوعي الروسي..


 العدد 39 - تأملات في كتاب (الله أو الدمار)

تأملات في كتاب (الله أو الدمار)

لفضيلة الشيخ محمد مصطفى المجذوب

بين يدي الساعة كتاب (الله.. أو الدمار) من تأليف الأستاذ سعد جمعه رئيس الوزارة الأردنية أيام النكبة، التي زلزلت العالم الإسلامي عام 1387هـ (1967م) وقد سبق أن قرأت من تصانيفه كتابيه (المؤامرة ومعركة الصبر) ثم (مجتمع الكراهية) فحفزني إعجابي بهما على تصفح هذا الثالث، الذي لم يفارق سبيلهما في تقصي الوقائع واستشفاف الحقائق بنور الله، الذي يفيضه على القلم النظيف، فيهز بما يكتب القلب المفتوح لأشعة الحق.

لقد وفق المؤلف في هذا السفر إلى استجلاء كثير من الأسرار، التي لا يتوافر الحصول عليها إلا للصابرين على المطالعة والمتابعة والملاحظة، فهو حصيلة عشرات الكتب، وخلاصة لدراسات نفسية على الطبيعة، تغلغل بها إلى الأعماق من التيارات التي واجهها ويواجهها أثناء وجوده في الحكم، واستشرافه عن كثب للعوامل التي ألفت عناصر المأساة، ثم ما أعقبها من زعازع لا تزال تخض أعصاب الجيل فتبعثره بين مختلف المذاهب والجوانب، ولو شئت الإشارة إلى ل ما انطوى عليه هذا الجهد من الحسنات لاضطررت إلى الوقوف عند كل واحدة من صفحاته المائتين والسبعين، التي حفلت بالقبسات البارعة، والاستنباطات الرائعة، والتعابير المتألقة الماتعة، وما ذلك بالميسور في المحدود من السطور، فبحسبي إذن أن أوجه نظر القارئ منها إلى بعض النماذج الدالة على ما ورائها من الجمال، لينهض إلى استقصائها بنفسه فذلك أجدى عليه وأمتع له.

في صدر الفصل الخاص بالتبشير والاستعمار مثلا يقف المؤلف على عمل المستشرقين في تمجيد ما يسمونه (التصوف الإسلامي) لقربه في زعمهم من المفهومات المسيحية (فهم لذلك يسوغون عقيدة الحلول والفناء عند الصوفية التي تدعوا إلى الرهبنة والانعزال والهروب من مشاكل الحياة، وصرف المسلمين عن فكرة الجهاد) [1] ومع أن المؤلف لم يطل وقفته هناك، فقد قدح بها رغبة القارئ في تتبع مجاري هذه المكيدة الاستشراقية، ليرى مدى نجاحها في استهواء العديد من طلابهم المسلمين، ودفعهم إلى التشبث بهذه الانحرافات، بعد أن تمكنوا من الاستحواذ على إعجابهم، فعادوا إلى مواطنهم يبثون في قلوب العامة وأشباههم هاتيك السموم، ويتعهدون تغذيتها بكل ما أوتوا من طاقة ونشاط..

ويتبع المؤلف آثار المستشرقين والمبشرين في أوساط البعثات التعليمية (التي عادت محملة بخمائر المذهبيات الأوربية..) وراحت تحقق أغراضهم في بث الخلافات الايديولوجية التي صدعت الشمل، ونشرت بذور التشكيك. وضرب على ذلك مثلا بطه حسين الذي حمل دعوة هؤلاء الشياطين للانفصال عن الإسلام، والاندماج في بناء الحضارة الغربية بعُجَرَها وبُجَرها.. ثم يخص بالذكر الشيخ علي عبد الرزاق،الذي يعرضه كعينة لما يمكن لعدوى الاستشراق والتبشير أن تعمله حتى في أفكار بعض علماء الدين. وينقل هنا رأي الدكتور محمد البهي في نقد كتاب هذا الشيخ (الإسلام وأصول الحكم) ومهاجمته فيما حواه حيث يلخص مضمونه بأنه دعوة صريحة لتهديم النظام الإسلامي بإبطال الجهاد، واعتبار الشخصية الجماعية في الإسلام قد انتهى أمرها بوفاة صاحب الرسالة {كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلاَّ كَذِباً} .

ولقد أحسن المؤلف صنعا حين نقل في أمثال هؤلاء، الذين خربهم المستشرقون والمبشرون، شهادة (جان بول سارتر) في مقدمته لكتاب (معذبو الأرض) المترجم إلى العربية وفيها يقول (شرعت الصفوة الأوربية تصطفي فتيانا مراهقين، ترسم على جباههم بالحديد الأحمر مبادئ الثقافة الأوربية، وتحشو أفواههم بشعرات رنانة، ثم تردهم إلى ديارهم وقد زيفوا، واستحالوا أكاذيب حية [2] ..) وإنها لشهادة دامغة لهؤلاء الناعقين بأبواق الغرب يطوقهم بعارها واحد من أساطين الهدامين الذين أسهموا في إفسادهم..

ومثل ذلك تصويره لخصائص اليهودية التي جمعت أولئك الشذاذ على إقامة إسرائيل حتى ينتهي بالقارئ إلى ذلك المشهد الرهيب حيث أحاطت جماهير اليهود بحائط المبكى، يوم السابع من حزيران لتقيم صلاة النصر، وهي تهتف بأصواتها المدوية: ليسقط.. اليوم انتهى محمد.. محمد مات وخلف بنات يالثاَراتِ خيبر!!!

ثم يردف ذلك العرض الفاجع بهذا التقريع الصادع: (لم يهتفوا ضد ناصر أو الأتاسي أو عارف أو الحسين، أو غيرهم من قادة العرب وزعمائهم لأن هدف المؤامرة هو محمد والإسلام).

وإنها والله لكذلك..

فوا محمداه.. ووا إسلاماه!!! وبعد.. فتلك لمحات عجلى من روائع ذلك السفر لا تغني عن قراءته في تدبر. وأن عنوانه (الله.. أو الدمار) لأدل على مضمونه من أي محاولة لتعريفه إذ هو حشد من البراهين الحاسمة، تلاقى على صياغتها التاريخ والعلم والأحداث، والدراسات النفسية والاعترافات الصارخة، على أننا نحن العرب والمسلمين، بل البشرية أجمعون مهددون –بعد الضياع- بالدمار الماحق، إلا أن نعود إلى الله، ونعتصم بحبله الذي لا ينفصم: الإسلام. ولكم كنا نود لو تمت له ميزة السداد، فسلم من بعض الهفوات التي رأينا التنبيه إليها في هذا التعقيب، خدمة للكتاب، وتعاونا على الخير الذي يهدف إليه الكتاب.

1- في القسم الخاص بالحديث عن مفاسد المبشرين من مقدمة الكتاب يعرض المؤلف صورا باهرة عن تسامح الإسلام، وعن آثار المسلمين في ميادين العلم والحضارة ويستشهد لذلك بكلام من مؤلفات بعض المستشرقين. وهو منهج سليم ومفيد، إلا أن بعض نقوله تكاد تتجاوز الضروري بل تكاد تؤدي إلى غير ما يريد، ونمثل على ذلك بما نقله على المستشرق (اميل درمنجهايم) في ص 85، 59 عن موضوع الصلة بين الإسلام والنصرانية، ومحاولة هذا المستشرق تصوير الصلب الذي يزعمونه للسيد المسيح، على أنه متفق مع تفسير بعض مفكري المسلمين -كذا- إذ ينسب لهؤلاء القول بأن المسيح قد صلب ولكنه لم يمت على الصليب، بل أنزل عن صليبه قبل أن يلحق روحه بالرفيق الأعلى وهو زعم لا نعرف له قائل في تاريخ الإسلام.اللهم إلا أن يكون من المأخوذين بترهات هذا الأفاك..الغافلين عن حكم الله بأنهم {وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ..} وقد أجمع علماء القرآن على أن المراد بالتشبيه إلقاء شبه السيد المسيح (ع) على شخص الخائن يهوذا حتى أخذ مكانه، وهو ما أثبته برنابا في إنجيله المعروف. ومع ذلك فإن المؤلف سامحه الله يكتفي بعرض هذه المفتريات دون معارضة ولا مناقشة سوى قوله (ليس قصدي من إيراد هذه النصوص الخوض في مناقشات دينية أو التسليم بكل ما احتوته..) وإنما عمد إلى ذلك النقل ليثبت مدى رعاية الإسلام للنصارى، تألفا لهم وتطمينا لقلوبهم. وقد كثر هذا الضرب من المعاملة لهؤلاء المواطنين وبخاصة في هذه الأيام، حتى كدنا نهتم بالملق، دون أن يعود ذلك إلى قضايانا المصيرية بأي مردود مفيد. وأمامنا الأمثلة القاطعة على هذا الإخفاق في لبنان ومصر والفليبين واندنوسية، وعشرات الأقطار التي أطبقت عليها كوابيس التعصب الصليبي فلم تراع فيها إلا ولا ذمة.. وكان الأحرى بنا والأكرم أن نعاملهم بعدالة الإسلام وصراحته، فنخاطبهم بما خاطبهم الله {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلا نَعْبُدَ إِلاَّ اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} (3/64) ونؤكد لهم في تصميم حاسم أننا ملتزمون معهم أبدا بالمبدأ الإلهي الخالد {لا يَنْهَاكُمُ اللَّهُ عَنِ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ } (60/8) فما داموا سَلَماً لنا، مخلصين في معاملتنا، فلهم ما لنا، وعليهم ما علينا، بل لهم فوق ذلك منا حق البر لهم الذي هو زائد على العدالة..

ولعمر الله إن لم يرضيهم منا هذا كله فلن يرضيهم إسرافنا في التزلف إليهم بالغا ما بلغ ذلك الإسراف.

2- وفي القسم الأخير من الكتاب يتناول المؤلف الفاضل أوضاع المجتمع القائم في ديار الإسلام، فيعرض للتناقضات الماثلة بين طبقاته وحقائق الوحي، وفي أسف عميق يتساءل(أليس من عجائب دهرنا ومصائب زماننا أن يصبح علماء الإسلام في بعض البلاد العربية هيئة دينية كالاكليروس مهمتها اللهاث في مواكب الحاكمين والركض في ركابهم، والإفتاء لتشريعاتهم المخالفة للإسلام!..).

وهو في هذه الزفرة اللاذعة إنما يعبر عن ضمائر المؤمنين في كل مكان من عالم الإسلام.. غير أنه في صدد النقد لبعض هؤلاء العلماء يحدثنا عن واحد من أساتذة كلية الشريعة في بلد عربي سمعه يخطب في إحدى المناسبات الدينية فيقول (إن محمدا صلى الله عليه وسلم لم يرسل إلى الإنس وحدهم، بل إلى الإنس والجن جميعا..).

يقول المؤلف: هذا التقرير القطعي الذي لا سند له من قرآن أو سنة.. ومن أجل ذلك عاد إلى كتاب الله يكرر قراءته، وإلى الحديث الصحيح يتلوه مجتهدا، فلم يجد دليلا على أن رسول الله قد اجتمع برهط من الجن ليبلغهم رسالته.. ثم يأخذ في سرد الآيات المتعلقة بذكر الجن وبرسالته صلى الله عليه وسلم ليؤكد لنا ما ذهب إليه من نفي لدعوى ذلك الأستاذ!.

وأنا مع تقديري الكبير لمجهود المؤلف وإخلاصه العميق للحق، أجدني مضطرا للوقوف بجانب ذلك الأستاذ، لأني من المؤمنين بشمول رسالة نبينا صلى الله عليه وسلم للثقلين جميعا. وفي اعتقادي أن الأستاذ المؤلف أيضا لن يتردد طويلا حتى ينضم إلى صف المؤمنين بهذه الحقيقة، بعد الإطلاع على دلائلها القاطعة إن شاء الله.

ولننظر إلى الموضوع من زواياه المختلفة، ففي كلام الأستاذ المؤلف حفظه الله أمور تقتضي التفصيل:

1- أنه ينفي اجتماع رسول الله صلى الله عليه وسلم بأي رهط من الجن.

2- ومن ثم فهو ينفي أن يكون صلى الله عليه وسلم قد بلغ الجن.

3- يفهم الأستاذ المؤلف من قوله تعالى {يَا مَعْشَرَ الْجِنِّ وَالإِنْسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي} .. أن لكل من الفريقين رسلا من جنسه، فللإنس رسلهم من الإنس، وللجن رسلهم من الجن.

4- ويستشهد لذلك بقوله تعالى في خطاب محمد صلى الله عليه وسلم {وَأَرْسَلْنَاكَ لِلنَّاسِ رَسُولاً.. } إذ يفهم منه حصر رسالته صلى الله عليه وسلم بالناس دون غيرهم.

وعلى هذا فسنتناول كلاً من هذه النقاط على حدة حتى ننتهي إلى النتيجة المقنعة.

ونبدأ بالأول فنقول ما قاله رواة السنة عن ابن عباس وغيره أن النفر الذين ورد ذكرهم في سورتي (الأحقاف) و (الجن) لم يجتمعوا برسول الله بل أوحي إليه خبرهم، وإنما أتاه داعي الجن بعد ذلك، فقرأ عليهم القرآن ودعاهم إلى الله عز وجل، كما رواه البيهقي عن ابن مسعود (رض) [3] .

وفي رواية البيهقي أيضا عن ابن هريرة (رض) أن رسول الله صلى الله عليه وسلم. قال له: "أتاني وفد جن نصيبين فسألوني الزاد، فدعوت الله تعالى لهم ألاً يمروا بروثة ولا عظم إلا وجدوه طعاما" وقد أخرجه البخاري في صحيحه بإسناد قريب منه.

وفي مسند الإمام أحمد عن علقمة عن ابن مسعود (رض) أن رسول الله صلى الله عليه وسلم قال له: "أتاني داعي الجن فقرأت عليهم" وفيه أنهم سألوه الزاد فقال: "كل عظم ذكر اسم الله عليه يقع في أيديكم أوفر ما يكون لحما، وكل بعرة أو روثة علف لدوابكم.." وهكذا رواه مسلم في صحيحه عن علي بن حجر عن إسماعيل بن علية به نحوه.

ومن أخبار ابن مسعود (رض) عن اجتماع رسول الله بالجن ما يرويه ابن جرير وغيره من أنه صلى الله عليه وسلم انطلق به ذات ليلة "حتى إذا كنا بأعلى مكة خطً لي خطا ثم أمرني أن أجلس فيه ثم انطلق حتى قام، فافتتح القرآن فغشيته أسودة كثيرة حالت بيني وبينه حتى ما أسمع صوته..".

والقارئ لتفسير ابن كثير لسورة الأحقاف يواجه العديد من الأحاديث التي ورد فيها هذا الخبر من طرق كثيرة العدد أيضا.. مما يقطع بأن اجتماعه صلى الله عليه وسلم بالجن، وتبليغه إياهم الدعوة، قد حصل في مرحلة تالية لاستماعهم منه دون علمه.

هذا إلى أن سورة (الرحمن) بأسرها توكيد لهذا الواقع، الذي يتجلى في خطاب الثقلين. وإقامة الحجة عليهم جميعا، بآلائه التي لا يسع أحداً من الفريقين إنكارها. {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَان!!} .

وقد روى البيهقي والترمذي عن جابر بن عبد الله (رض) قوله: قرأ رسول الله سورة الرحمن حتى ختمها ثم قال: "مالي أراكم سكوتا؟ لَلْجن كانوا أحسن منكم ردا. ما قرأت عليهم هذه الآية {فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَان} إلا قالوا: ولا بشيء من آلائك أو نعمك ربنا نكذب. فلك الحمد".

أما قوله تعالى: {أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ} فهو كقوله سبحانه {يَخْرُجُ مِنْهُمَا اللُّؤْلُؤُ وَالْمَرْجَانُ} . ومعلوم أنهما لا يخرجان إلا من أحد البحرين دون الآخر، وهي من طرائق العرب في إعطاء حكم الواحد للأكثر لعلاقة بينهما، وإنما الآية تقرير ملزم بإيصال الرسالة إلى الثقلين دون تحديد لجنسية الرسول من أي الفريقين. لأن هذه الهوية قد حددت في آيات أخرى كقوله عز اسمه: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلاَّ رِجَالاً نُوحِي إِلَيْهِمْ..} ففي ذلك توكيد قاطع بأن الجن تابعون لرسل الإنس، وليس فيهم رسل من جنسهم وإنما فيهم منذرون يبلغون رسالات النبيين من بني آدم. ويستدل العلماء على ذلك من آية الأحقاف (29-32) حيث نرى المستمعين القرآن من الجن ينطلقون لفورهم إلى قومهم منذرين، فيربطون بين رسالة موسى ورسالة خاتم النبيين، ويعلنون ألاّ خلاص من عذاب الله إلا بإتباع هذا الداعي الجديد، المصدق لما سبقه من كتب الله، والهادي إلى الحق وإلى طريق مستقيم. وهو سياق لا يدع مجالا للريب بأن هؤلاء كانوا مؤمنين برسالة موسى عليه السلام ثم أقبلوا يكملون إيمانهم بإتباع محمد صلى الله عليه وسلم وبذلك يسقط كل جدل حول هذه القضية. إذ لا يبقى مناص عن الإقرار بشمول الرسالة الخاتمة للثقلين جميعا، وبذلك أيضا ينتفي الوهم بحصر رسالته صلى الله عليه وسلم في الناس وحدهم كما فهم الأستاذ من قوله تعالى {وَأَرْسَلْنَاكَ لِلنَّاسِ رَسُولاً} لأن مساق هذا الجزء من الآية التاسعة والسبعين من سورة النساء صريح بأنه تفنيد لمغالطات المنافقين الذين لا يفقهون حقيقة الرسالة، ويردون كل سوء يصيبهم إلى إتباعهم -في الظاهر- لرسول الله، فجاءت الآية ردا على تقولاتهم، وبيانا لمهمته صلى الله عليه وسلم بأنها التبليغ عن الله، مع تنزيهه عن كل ما ينسبه إليه أولئك الخراصون.

والبحث مع مثل المؤلف لا يقتضي الإسهاب في موضوع الجن، وجودهم وكونهم مكلفين وملزمين بإتباع الرسالات الإلهية. فذلك أمر مفروغ منه بحكم إيمانه بالكتاب والسنة، وإنما يكفي لإقناعه بالحق تذكيره بالنصوص الشاهدة له عملا بقوله تعالى: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} (24/51) وحسب المؤمن في ذلك قول ربه: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلاَّ لِيَعْبُدُونِ} (51/56) ولا عبادة إلا بشرع، ولا شرع إلا بوحي، ولا وحي إلا برسول. وما أخال الأستاذ حفظه الله بعامد إلى الجدال في الأحاديث المتعلقة بالبحث لكونها من الآحاد، فذلك قول لا يقف أمام الحجة البينة من أعمال الصحابة في التبليغ عن رسول الله، وفي صحيح البخاري باب خاص في إجازة خبر الواحد لا يدع مجالا لمعترض يريد وجه الله.

3- وقد بقيت ثمة هفوات صغيرة، ولكنها على ضآلتها مشوهة لجمال الكتاب رأينا أن نختم الكلام بالإشارة إليها رجاء أن يتداركها في الطبعات التالية فيكمل له الأجر من الله، والدعاء من عباده إن شاء الله.

ففي ص 14 من المقدمة. وأثناء تحديده لمهمة المفكر الشريف في إطار الإصرار الصارم على قولة الحق، يفاجئنا بهذا الكلام: (أما الصخب والكذب و.. فهي ليست من صفات من يحمل قلمه كصليب يسوع!..) فلا نتمالك أن نتساءل في أسى: وما شأن الصليب ويسوع في هذا المقام!.. وكيف سمح لقلمه أن يلتقط مثل هذا التعبير الدخيل المنافي لمعتقده الإسلامي!..

وفي ص 140 يقول (فكل من يدعو إلى القومية، وينكر وجود الله، هو حيوان في صورة إنسان!) وأنا أستميحه عذرا للدفاع عن حقوق الحيوان، الذي أفرط في إهانته عندما وضعه على مستوى الملحد المنكر لوجود خالقه.. فكيف؟.. وربنا يشهد للحيوان بارتفاعه عن مكانة أولئك المسوخ حين يقول: {إِنْ هُمْ إِلاَّ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً} (25/44) ويستمر المؤلف في تسفيه هذا الضرب الحقير من شراذم الكفر حتى يقول: (فهو جاهل غبي مخلوق خطأ..) وأحسب الأستاذ يريد بذلك أنه مقلوب العقل مشوه الفطرة، إلا أن التعبير بكونه (مخلوقا خطأ) من الأشياء التي كنا نود أن يتنزه عنها مثل ذلك القلم المؤمن. لأن أقل ما يفهم منه نسبة الخطأ إلى الخالق في إيجاد هذا النوع من المخلوقات ومثله أبعد ما يكون عن قبول هذا المضمون، لأن خلقه تعالى هؤلاء الكفرة كخلقه الأفاعي والجردان، لا يخلو من حكمة تليق بجلاله سبحانه، فلو سلمت الحياة من هذه الآفات لقُتِلت حوافز البحث في الإنسان ولما كان ثمة ضرورة لإقامة المخابر والمصانع، والالآف من مظاهر المدنيات..

ولنختتم هذه الجولة بوقفة قصيرة حول كلمة صغيرة. ولكنها من حيث آثارها المجربة كبيرة.

لقد عني الأستاذ بالعبارة المشهورة (اختلاف أمتي رحمة) فأقر نسبتها إلى الرسول وجعل يؤكد بها يسر الإسلام، وتقديره لحرية الفكر والعقل. وما إلى ذلك [4] . ولو هو قد رجع إلى ما كتبه المحققون حولها لبحث عن نص آخر من الكتاب أو السنة يدعم بها فكرته. ذلك لأن العبارة موضع (اختلاف) كثير، ولم يثبت لها سند متصل عن رسول الله.

يقول السخاوي في (المقاصد) عن بعض رواتها: جويبر هذا ضعيف جدا، والضحاك عن ابن عباس منقطع. ثم يقول: وعزاه الزركشي إلى كتاب الحجة لنصر المقدسي مرفوعا من غير بيان لسنده ولأصحابيه، وعزاه العراقي لآدم بن أبي إياس بدون بيان وبلفظ: (اختلاف أصحابي رحمة لأمتي) وهو مرسل ضعيف [5] . وفي (الدرر المنتثرة في الأحاديث المشتهرة) يعقب السيوطي على العبارة بقوله: هذا يدل على أن المراد اختلافهم في الأحكام. وقيل المراد اختلافهم في الحرف والصنائع ). وهذا أقرب إلى المعقول من تسويغ الاختلاف في كل شيء. لأن ذلك كناف لروح الإسلام الذي يحذر المسلمين الاختلاف وحسبنا في ذلك قوله تعالى: {وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ} (3/105) وأي خير يرجى من الاختلاف بعد أن جعله الله في مقابل الرحمة إذ يقول سبحانه {وَلا يَزَالُونَ مُخْتَلِفِينَ إِلاَّ مَنْ رَحِمَ رَبُّك} (81-118 و119) ولعمر الحق لو أن الأستاذ استحضر في ذهنه ما يعلمه من واقع المسلمين وما يعانونه من دواهي الاختلاف، وما أدى إليه من تفرقهم حتى في العقائد، لم يأذن ليراعه بإثبات هذه الكلمة، ولتذكر أن موقف الإسلام من تقدير الفكر والعقل لا يعود إلى الاختلاف بل إلى التعاون على البر والتقوى، وبذل الوسع في إصابة الحق وإلتزام القول السديد، حسب توجيهات الكتاب المجيد.. ولا بأس بعد ذلك في تباين الفهوم، وتفاوت القُدَر، ففي هذا متسع للمواهب غير محدود.

وأخيرا.. لقد سبق أن ذيلت آخر صفحات (مجتمع الكراهية) بالكلمات التالية:

((.. في هذه النفثات حقائق ووثائق، ولكن أروع ما فيها هو صدقها وحرارتها.. فليجزك الله يا سعد عنا كل خير، وليغفر لك هفواتك التي لم ترد بها إلا الخير..)).

عالية- لبنان 19/7/1391هـ.

وأكرر في كتاب اليوم ما قلته في كتاب الأمس.. سائلا الله جل وعلا أن يهدينا لما اختلف فيه الناس من الحق بإذنه، فإنه الهادي من يشاء إلى صراط مستقيم.

[1] ص 63 ق 3.

[2] ص 121.

[3] يراجع في ذلك تفسير ابن كثير لسورة الأحقاف.

[4] ص 156.

[5] (المقاصد الحسنة) للسخاوي ص 26 و27 ط العلبي والمغني 1956.


 العدد 39 - المقاومة في الشعر الأندلسي

المقاومة في الشعر الأندلسي

دراسة تحليلية نقدية

لفضيلة الدكتور عبد الرحمن بله علي

يرى بعض الكتاب أن أوربا هي أول من عرف أدب المقاومة، وذلك حين وقعت في قبضة النازية، فكان الأدب أحد العناصر القتالية التي قاومتها، وشنت عليها حرب شعواء، فقد بدأ الأدب يكشف مخازيها وإهدارها لكرامة الإنسان، فعبأ النفوس وأشعل جذوة الحماس، ودعا للقتال، ونادى لمقاومتها، حتى يتقلص ظلها وتذهب ريحها، فتسلم البشرية من بالغ ضررها وعظيم خطرها.

هذه النظرة إن خلت من التعصب فهي قطعا لا تخلو من القصور، ذلك أن الأدب العربي قد سبق الأوربي إلى ميدان المقاومة، فهو حتى في جاهليته لم يكن بمعزل عن وجدان الأمة منصرفا عن احتياجاتها مقصراً في الذود عن قيمها. بل كان فكرها المدبر ولسانها المعبر يحدو مسيرتها، ويعبئ قواها، ويثر حماسها خاصة في الأوقات التي تتعرض فيها للهزائم العسكرية والهزات النفسية.

ونحن نعرف أن القبيلة في الجاهلية كانت تقيم الحفلات وتدق الطبول ابتهاجا بنبوغ شاعر، لأنه سيكون الناشر لأمجادها الذائد عن حياضها. وكان الشاعر إذا مدح قبيلة رفعها مكانا عاليا رغم دنو منزلتها وحقارة شأنها، وإذا هجا أخرى حط من قدرها وإن كان ذاهباً في أجواء السماء. ومرجع هذا طبيعة الكلمة العربية ذات الخاصية المتفردة، فهي إذا ما صيغ منها شعر موزون أو نثر مسجوع فعلت في النفوس فعل السيف في الأبدان فلا غرو إن شبهوا اللسان بالسيف. قال سويد بن أبي كاهل اليشكري:

كحسام السيف ما مس قطع [1]

ولسانا صيرفيا صارما

ولما جاء الإسلام بما خالف عليه العرب في حياتهم الدينية والاجتماعية، وجد الشعر نفسه أمام معركة لم يلبث أن حدد فيها دوره، وأخذ مكانه، وأعلن إلتزامه، فكان أحد الأدوات الحربية والوسائل النضالية، وكان رسول الله صلى الله عليه وسلم يحض حسان بن ثابت على قول الشعر رداً على المشركين، وكان يخبره أن شعره أشد عليهم من وقع النبال، ويدعو له: "اللهم أيده بروح القدس" [2] .

وظل الشعر يواكب مسيرة الأمة في عصورها المختلفة، يتغنى بنصرها، ويستعرض مواقف المجد والبطولة في تاريخها، ويستنهض هممها، ويحرك مشاعرها وينعى عليها تخاذلها وقعودها عن جهاد العدو المتربص بها الطامع في أرضها.. وهكذا مضى هذا التيار الهادر حتى وصل مداه وبلغ زباه في الأندلس.

ونعني به هنا الشعر الذي أنشئ أيام الحرب الإسلامية المسيحية التي دارت رحاها في جزيرة الأندلس، وكما عرفنا آنفا بأن الأدب العربي حتى في جاهليته لم يخل من شعر المقاومة إلاً أنه لم يكن بالتوسع والعمق اللذين نجدهما في الأدب الأندلسي، ولعله مما أكسبه ذلك طبيعة الأحداث التي جرت في منطقته، إذ أن الأمة الإسلامية لم تعرف في تاريخها الطويل نكبة كتلك التي وقعت في أندلسها، ورغم ما وقع في مشرقها من حروب التتر والمغول والصليبيين إلاً أنها استطاعت أن تنتصر على هؤلاء جميعا، وأن تخرج من تلك النكبات وهي أقوى عوداً وأمضى عزما وأشد مراساً بينما لم تستطع ذلك في الأندلس، فقد تقلص هناك ظلها، وطويت رايتها، وأفلت شمس وجودها، فلا عجب إن كان الشعر الأندلسي أكثر بكاء وأحر ندبا وأشد حرقة وأعلى صوتا وأعمق أثرا في استنهاض الهمم وتحريك المشاعر حتى شعرهم الرثائي لم يكن خلواً من المضامين النضالية والصرخات الإنذارية والإشراقات الوطنية، فقد كانوا طوال فترة الحرب يعبئون الجهود، ويشحذون العزائم، وهم يرْثون المدن الضائعة ويبكون جمالها الذاهب، وقد فطن بعض الكتاب لهذا الملحظ فقال: ((.. ولم تسقط مدينة في يد مسيحي الشمال إلا بكوها، وتفجعوا عليها تفجعا حاراً، وهو تفجع كانوا يضمنونه استصراخاً للمسلمين في مغارب الأرض ومشارقها لعلهم يستنقذون تلك المدن من براثن الأسبان، ويستعيدونها إلى حضيرة الإسلام قبل أن تدك هناك كل صروحه، وتسقط كل رايته وأعلامه)) [3] .

وقد توسع مدلول المقاومة عندهم فشمل الدعوة إلى الثورة على الملوك الذين خضعوا لملوك النصارى، واستعانوا بهم على إخوانهم في العقيدة والوطن، كما شمل محاربة المنكرات الفاشية والمفاسد البادية بحسبانها سبب الضعف والهلاك، وشمل كذلك الدعوة إلى الجهاد في سبيل الله ومقاومة العدو المغير، كما شمل أيضاً البحث عن قيادة رشيدة تجمع شمل الأمة، وتمضي بها في عزم وثبات، ولا ننسى القصيدة المادحة التي مجدت الأبطال، وتغنت بانتصاراتهم وقد استعانت في نقل التجربة وتكثيف العاطفة بالمعنى الحي والكلمة المؤثرة والصورة المعبرة التي تستلفت النظر، وتستوقف العجل، وتستنفر القاعد، وتجعل المرء يخوض غمار الحرب بصدر رحب وجنان جريء وعزم قوي. هذا، وقد ارتفع صوت هذا الشعر حتى جاوز حدود الأندلس الجغرافية فشّرق وغرّب مستنجدا مستنهضاً.

ونحب أن تقف عند بعض ضروب المقاومة التي ألمحنا إليها آنفاً، وذلك على سبيل المثال لا الحصر، إذ أن تتبع جزئياتها والإلمام بها يحتاج إلى جهد متصل وبحث منفصل قد لا تتسع له مجلة تعالج أكثر من موضوع.

من ذلك ما قاله خلف بن فرج الألبيري في حكام غرناطة:

ماذا الذي أحدثتمو | ناد الملوك وقل لهم
أسر العدا وقعدتمو | أسلمتم الإسلام في
إذ بالنصارى قمتمو | وجب القيام عليكمو
فعصا النبي شققتمو [4] | لا تنكروا شق العصا
فالشاعر هنا يعلنها ثورة على هؤلاء الحكام الذين فرطوا في الدفاع عن الإسلام وخذلوه حين أسلموه للأعداء برضوخهم لهم، فتخلوا عن قيمه، وقعدوا عن حمايته، وقد مضوا في هذا الطريق الخطر إلى غاية ما بعدها إلا العثور وذلك حين استعانوا بالنصارى بعضهم على بعض في عراكهم الذي هو غير معترك، ومن أجل ذلك وجب مقاومتهم وشق العصا عليهم، لأن طاعتهم والتسليم لهم سيقود حتما إلى نهاية أليمة وعاقبة مخزية وخيمة. والشاعر هنا يبرر الخروج على الملوك بأنهم أحدثوا في الإسلام حدثاً، وأنهم سلموه للأعداء، وقعدوا عن نصرته، وأنهم ما لأو الكفار وواطؤهم على النيل منه، وأنهم عصوا رسول الله عليه الصلاة والسلام، وهذه كلها براهين يسوقها لتأييد قضيته وتدعيم دعوته ووجاهة فكرته.
وقد تناول الشعر المنكرات، فشدد النكير على مرتكبيها مبينا مضارها وخطورة انتشارها، فقال أحد الشعراء عند سقوط طليطلة، في يد الأسبان عام 478هـ:
وجاءهم من الله النكير | فإن قلنا العقوبة أدركتهم
نجور وكيف يسلم من يجور | فإنا مثلهم وأشد منهم
وفينا الفسق أجمع والفجور | أنأمن أن يحل بنا انتقام
إليه فيسهل الأمر العسير | وأكل للحرام ولا اضطرار
كذلك يفعل الكلب العقور | ولكن جرأة في عقر دار
على العصيان أرخيت الستور [5] | يزول الستر عن قوم إذا ما
إن نكبة طليطلة لم تأتي ضربة لازب، وإنما تقدمتها أسباب مهدت لها، وساقت إليها، من تلك الأسباب ما ذكره الشاعر في أبياته المتقدمة، وكما هو واضح فإنا ما ذكره لم يكن قاصراً على طليطلة منتشرا بين أهلها وحدهم وإنما هو عام في كثير من الأقاليم والمدن، ولو أن المسلمين هناك وعوا الدرس لعادت نكبة طليطلة ربحاً لبقية مدن الأندلس، ولكنهم استمرأوا ارتكاب المنكرات من فسق وفجور وأكل للحرام من غير اضطرار، ومن تجرؤ على حدود الله وارتكاب للمعاصي في السر والعلن، فلا عجب إن عمت مصيبتهم ونزلت من سماء الأندلس رايتهم.
ولا شك أن مقاومة هذه الأمراض الاجتماعية التي تفتك بالأمة أمر تحتمه المحافظة على جسم الأمة صحيحا وروحها قويا وعزمها صلبا حديداً، فذلك أدعى لصمودها أمام من عاداها وردٍ سهام من رماها.
وكان الشعر يدعو إلى الجهاد، ويرغب فيه ذاكراً ما أعد للمجاهدين من أجر عظيم ومثيراً الحفائظ بأبلغ ما تستثار به من حماية الدين وتدعيم لأركانه، وتمهيد لنشره بين الناس. من ذلك ما قاله إبراهيم بن خلف المتوفى سنة 649هـ.
هي عزة الدنيا وفوز المحشر | ورداً فمضمون نجاح المصدر
شيم الحمية كابراً عن كابر | يا معشر العرب الذين تواراثوا
بيعوا ويهنيكم وفاء المشترى | إن الإله قد اشترى أرواحكم
وبكم تمهد في قديم الأعصر | أنتم أحق بنصر دين نبيكم
ذاك البناء بكل لدن أسمر | أنتم بنيتم ركنه فلتدعموا
أغنتكم عن كل طرف مضمر | ولكم عزائم لو ركبتم بعضها
مستمسك بذناب عيش أغبر | الكفر ممتد المطامع والهدى
ألاً تجوس حريم رهط أصفر | والخيل تضمر في المرابط غيرة
من معشر كم غيروا من معشر | كم نكروا من معلم كم دمروا
من حلية التوحيد صهوة منبر | كم أبطلوا سنن النبي وعطلوا
أين العزائم مالها لا تنبري | أين الحفائظ مالها لم تنبعث
سيفاً ودين محمد لم ينصر [6] | أيهزٌ منكم فارس في كفه
فالشاعر هنا يأمرهم بورود حوض المنايا جهاداً في سبيل الله ضامنا لهم نجاح المصدر فهو: إما نصر وسيادة وإما قتل وشهادة، ثم يذكرهم بأنهم أهل الحمية الإسلامية والنخوة العربية التي هي إرث موروث لهم أبا عن جد مستنهضا بذلك ما همد من عزائمهم ومشعلاً ما خمد من رجولتهم، مذكراً لهم بأنهم قد باعوا أنفسهم وأموالهم لله تعالى مشيراً بذلك إلى قوله تعالى {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ والإنجيل وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ..} الآية [7] .
وهو هنا يشتار من رياض القرآن، ويعتصر رحيق الآيات، ليأخذ من جماله زينة لأسلوبه ومن قوته دعماً لمعانيه، فما دام الأمر كذلك فليس هناك أحد أحق بدعم هذا الدين منكم أنتم الذين بعتم أنفسكم وأموالكم في سبيله لقاء الجنة، ثم أنتم الذين شيدتم أركانه، وأعليتم بنيانه، ومهدتم طريق نشره بين العالمين، ومما يعينكم على ذلك عزائمكم الماضية التي لو ركبتم بعضها لأغنتكم عن الخيول الضامرة، فلم هذا التقاعس والكفر مرفوع الراية ممتد الرواق مسنود الجانب طمعاً في القضاء على الإسلام بينما ((الهدى مستمسك بذناب عيش أغبر)) وهذا التعبير كناية عما يعانيه الإسلام الذي هو دين الهدى من اضطهاد وخذلان وانكسار جناح، ثم يبالغ في استثارتهم فيقول إن هذا الأمر قد استفز حتى العجماوات، فها هي الخيل تتحرق شوقا وتتحرك ضجراً في مرابطها ألا تجد سبيلا إلى ميدان الوغى لمقاتلة الرهط الكفار الذين أبطلوا سنن النبي محمد صلى الله عليه وسلم، وعطلوا المنابر من دعوة التوحيد ونكروا المعالم وغيروا المشاعر، وقتلوا المسلمين، لعله بذلك يبعث عزائمهم، ويثير حفائظهم، ويدفع إلى الجهاد كتائبهم، ثم يخاطبهم في لهجة استنكارية ونغمة توبيخية فيقول:
سيفاً ودين محمد لم ينصر | أيهزٌ منكم فارس في كفه
ولئن سلكت هذه الكلمة مسلك الشدة في الخطاب والعنف في العتاب فإن الكلمة الآتية قد نهجت نهجا تميز بالهدوء والرقة إلا أن قسوتها في رقتها، وعنفها في هدوئها، وأعني بهذا تلك القصيدة التي أرسلها لسان الدين بن الخطيب المتوفى سنة 776هـ إلى أهل المغرب في الاستنفار للجهاد وإغاثة الأندلس والتي يقول فيها:
فقد كاد نور الله بالكفر أن يطفأ | إخواننا لا تنسوا الفضل والعطفا
فقد بسط الدين الحنيف لكم كفا | وإذا بلغ الماء الزبا فتداركوا
فلهفا على الإسلام ما بينهم لهفا | تحكم في سكان أندلس العدا
فإن ظمئت لارى ألا الردى صرفا | وقد مزجت أفواهها بدمائها
وما نام طرف في حماها ولا أغفا | أنوماً وإغفاء على سنة الكرى
فلا وزراً عنهم وحداً ولا لهفا | أحاط بنا الأعداء من كل جانب
أقام عليها الكفر يرشفها رشفا [8] | ثغور غدت مثل الثغور ضواحكا

فهو يبدأ قصيدته بكلمة ((إخواننا)) لإثارة الحمية والعطف في نفوس المخاطبين إدراكا للإسلام الذي كاد الكفر يطفئ نوره وقد بلغ الأمر مبلغه من الشدة والحرج ولم يعد ممكن الاحتمال، وها هو الدين يبسط لكم كفه مستنجدا بعد أن مد الأعداء أياديهم إلى راياته، وبسطوا سطوته على أهله، وعاثوا في الأندلس فسادا، وأذاقوا أهلها ذلا واضطهادا، فمن ظمئ منهم لا يجد إلاً كأس المنية مشربا، فلم النوم والإغفاء وبلاد الإسلام لم ينم لها طرف ولا غفا لها جفن وها هم الأعداء قد أحاطوا من كل جانب ولا معين ولا نصير.

وفي البيت الأخير يشير إلى ما عليه ثغور الإسلام من رونق وجمال، وكأنها بذلك تطمع الأعداء فيها، وتغريهم بالهجوم عليها، ولما شبهها بالثغور رشح ذلك أن يقول:

ثم بين الصلة التي تجمعهم والحبل الذي يربطهم والعروة التي يعتصمون بها فقال:

من الملأ الأعلى تقربنا زلفى | وسيلتنا الإسلام وهو أخوة
وذلاً وقد عذنا بعز من استعفى | أخوفاً وقد لذنا بجاه من ارتضى
يجير من استعدى ويكفي من استكفى | فهل ناصر مستبصر في يقينه
فلا مشتر أولى من الله أو أوفى | وهل بائع فينا من الله نفسه
وكيف لضوء الصبح في الأفق أن يخفى | أفي الله شك بعد ما وضح الهدى
قبائل منكم تعجز الحصر والوصفا | وكيف يعيش الكفر فينا ودوننا
ليوث نزال كلما حضروا الزحفا | غيوث نوال كلما سئلوا الندى
وهبوا لنصر الدين فينا فقد أشفى [9] | فقوموا برسم الحق فينا فقد عفى
فالإسلام هو الدين الذي يجمع بين المسلمين على اختلاف أجناسهم وتباعد أقطارهم ويجعل منهم إخوة يأسى يعضهم لجراح بعض، ويسمو بأرواحهم إلى الملأ الأعلى، ويكوّن. منهم وبهم قوة تهوي على رأس العدو وتحطمه، فهم على الله متوكلون وبنصره واثقون، فلم الخوف وهو أقوياء، ولم الذل وهم أعزاء، ولم التهيب وركنهم شديد.
ثم يلتفت فيسأل في لهفة وشوق عن رجل قوي اليقين واثق من نصر ربه ليكون غياثا لهؤلاء الضعفاء، فيرد الطمأنينة إلى قلوبهم وسهام الأعداء إلى نحورهم ثم يعتب عليهم بأنهم قبائل لا يحصيها العدد، ولا يعوزها المدد والكفر ممتد رواقه ظاهر في الأرض عيثه وإفساده، فليهبوا للجهاد بأموالهم فهم غيوث هاطلة، وبأنفسهم فهم ليوث ضارية، فقد أظلهم زمانه، وحل بينهم إبانه.
ومما يدخل في شعر المقاومة المديح الذي مجد البطولة، وأثنى على الأبطال، وألهب المشاعر الوطنية، وأضرم القلوب والصدور غيرة وحماسا، ونظر بعين الأمل والرجاء لعله يرى تباشير النصر تلوح من قريب. من ذلك ما قاله أبو جعفر المرقشي من قصيدة يمدح بها أمير المؤمنين يوسف بن عبد الله المؤمن بن علي صاحب مراكش عندما دخل الأندلس، وأخذ يسترجع كثيرا مما أخذه النصارى من المدن مطلعها:

وهامت به عذب الحمام ورودا

أبت غير ماء للنخيل ورودا

يقول:

فأبصر شمل المشركين طريدا | ألا ليت شعري هل يمد لي المدى
تغادرهم للمرهقات حصيدا | وهل بعد يقضي النصارى بنصرة
يعيد عميد الكافرين عميدا | ويغزو أبو يعقوب في شنث يافث
فيتركهم فوق الصعيد هجودا | ويلقي على إفرنجهم عبء ككل
ركوعا على وجه الفلا وسجودا [10] | يغادرهم جرحى وقتلى مبرحا

فهو هنا يتطلع مستشرقا إلى اليوم الذي يرى فيه شمل الكفار مبددا، وقد انتصر عليهم المسلمون بعد أن ألحموهم سيوف الحق، وجرعوهم كئوس الموت، ومضى أبو يعقوب فغزاهم في عقر دارهم ومكان عبادتهم.... في شنث يافث وهي كنيسة عظيمة في ثغور ماردة لها عند النصارى قداسة دينية عظيمة لأسباب ذكرها الحميري في كتابه: صفحة جزيرة الأندلس صفحة 115، وهناك ألقى عليهم بثقله، ورماهم بجنده، وأسر عميدهم فغادرهم ما بين قتيل وجريح وساجد على وجه الأرض. وهذا تعبير رائع يعج بالحركة، ويرسم صورة حية لما يتمنى أن تنتهي إليه هزيمة الكفار، فهو أشبه ما يكون بمهندس بارع يرسم خريطة منزل على صفحة الورق ثم يطلب من العمال تنفيذها على صفحة الأرض.

وينعى شعر المقاومة على الناس تركهم أوطانهم ونزوحهم إلى غيرها هروباً من المدافعة والتماسا للنجاة، فيقول أبو المطرف بن عميرة المتوفى سنة 658هـ:

بكل طريق قد نفرنا وننفر | كفى حزناً أنا كأهل محصب
بنار اغتراب في حشاه تسعر | وإن كلينا من مشوق وشائق
وقول ألا ليت شعري تحير | ألا ليت شعري والأماني ضلة
عهدنا وهل حصباؤه وهي جوهر | هل النهر عقد للجزيرة مثلما
فيزور عنه موجه المتكسر | وهل للصبا ذيل عليه يجره
بما راق منها أو بما راق تسحر | وتلك المغاني هل عليها طلاوة
نروح إليها تارة ونبكر | ملاعب أفراس الصبابة والصبا
بها العيش مطلول الخميلة اخضر | وقبل ذاك النهر كانت معاهد
في هذه الأبيات نجد نهجا جديدا في المقاومة.. نهجا يعتمد على الإقناع المنطقي والروح الإنساني، ويعدل عن اللهجة الحادة التي نجدها في قصيدة المرقشي السابقة والتي دعا فيها إلى حصد الأعداء وسحقهم واتخاذ بساط من أشلائهم إلى غير ذلك.
أما أبو المطرف فقد عدل عن كل ذلك إلى القول الهادي والأسلوب المقنع حين ذكر أن هذه الأرض ذات الأنهار الجارية الخمائل المخضرة والمغاني الساحرة والهواء النقي هي ملاعب صبانا ومراتع لهونا ومنابت رزقنا، وهي من أجل ذلك واجب علينا البقاء فيها والدفاع عنها، وبهذه الجمل الهادئات الهامسات ينجح الشاعر في إقناع هؤلاء الفارين النازحين بالبقاء في ديارهم والعيش على أرضهم ودفع العدو المغير حتى لا تثبت أقدامه فيها، وتمتد يده إلى ما سواها.
ونحن نعلم أنه عندما سقطت طليطلة في يد الأسبان ظهرت دعوة تنادي إلى شد الرحال والهجرة إلى خارج الأندلس من ذلك ما قاله ابن العسال:
فما المقام بها إلا من الغلط |  | حثوا رحالكم يا أهل أندلس
سلك الجزيرة منثورا من الوسط |  | السلك ينثر من أطرافه وأرى
كيف الحياة مع الحيات في سفط [11] |  | من جاور الشر لا يأمن بوائقه
وقد تصدى الشعر لهذه الدعوة فحاربها، وبين سوء عاقبتها وعظيم مخاطرها من ذلك هذه الأبيات الرائية التي استغل الشاعر فيها العاطفة الوطنية ومازال يبدئ فيها ويعيد، ويعزف على هذا الوتر الحساس تكثيفاً للعاطفة وإثارة للحمية حتى يقنع هؤلاء النازحين بالرجوع إلى ديارهم والبقاء فيها، فذلك أحفظ لكرامتهم، وأحمى لحوزتهم.
ومن شعر المقاومة الشعر الذي تطلع إلى قائد ينهض بالأمة من كبوتها، ويخلصها من محنتها، ويدفع عنها وبها كيد عدوها. يقول بعضهم:
به مما نحاذر نستجير | ألا رجل له رأي أصيل
وأين بنا إذا ولت كرور | يكر إذا السيوف تناولته
يقول الرمح ما هذا الخطير | ويطعن بالقنا الخطار حتى
بأندلس قتيل أو أسير | عظيم أن يكون الناس طراً
على أن يقرع البيض الذكور | أذكر بالقراع الليث حرصاً
لخطب منه تنخسف البدور | يبادر خرقها قبل اتساع
إذا ضاقت بما تلقى الصدور [12] | يوسع للذي يلقاه صدراً
فهو هنا يستشرف إلى رجل عبقري في تفكيره حازم في رأيه وتدبيره قوية عزيمته مشدودة شكيمته، لا يرام ما وراء ظهره، صبور في ميدان القتال، لا يستسلم مهما عظمت الخطوب وكثرت العقبات وأظلمت الدروب بل يقتحمها بفكر نير وعزم قوي وسيف مسلول ذوداً عن حرمات الأمة وحماية لظهرها، وأنه إذا رأى خرقاً بادر بسده وإذا أبصر خطراً أسرع برده توحيداً للكلمة وصوناً لها من الفرقة والانقسام، ويزين كل هذه الخلال سعة صدر يلقى بها الأمور الخطيرة إذا ضاقت بها الصدور.
إن الناظر في واقع الحكام المسلمين يوم ذاك يجدهم قد انشغلوا بملذاتهم عن الدفاع عن الإسلام وأهله ودياره، كما أن المعارك فيما بينهم قد استوعبت جهدهم واستقطبت طاقتهم، ومن ثم فإن الشاعر قد يئس منهم، وانصرف عنهم، وأصبح كأنه يصيح في عالم المجهول بحثا عن قائد ذكي التفكير حكيم التدبير تجد فيه الأمة ضالتها المفقودة وأمنيتها المنشودة، يوحد صفها، ويجمع كلمتها، ويتجه بها إلى ميدان المعركة، ويواجه بها أعداءها صابراً محتسبا، لا يجد اليأس إلى نفسه سبيلاً، ولا ترى في أعماله من الرياء فتيلا.
ومما يدخل في هذا الباب الشعر الذي تحدث عما حل بالمساجد من تحويلها إلى الكنائس وارتفاع صوت النواقيس بداخلها بدل الأذان وتعطيل الصلوات فيها وتلويثها بعقيدة الشرك وأكل الخنزير وشرب الخمر وما أصاب السكان من تقتيل وتشريد للرجال وسبي النساء وامتهان لعفتهن، وفي هذا يقول عمرو بن المرابط:
فأهلك عليه أسى فلا تتجلد |  | كم من جامع فيها أعيد كنيسة
والخمر والخنزير وسط المسجد |  | القس والناقوس فوق مناره
من قانتين وراكعين وسجد |  | أسفي عليها أقفرت صلواتها
مستكبر مذ كان لم يتشهد |  | وتعوضت منهم بكل معاند
فكلاهما يبغي الفداء فما فدى |  | كم من أسير عندهم وأسيرة
فيهم تود لو أنها في ملحد |  | كم من عقيلة معشر معقولة
ولداه وداً أنه لم يولد |  | كم من وليد بينهم قد ودً من
يبكي لآخر في الكبول مقيد |  | كم من تقيٍ في السلاسل موثق
ما بين حد ذابل ومهند |  | وشهيد معترك توزعه الردى
ورقً لهم من قلبه كالجلمد |  | ضجت ملائكة السماء لحالهم
ثم يقول:
وسيوفكم للثأر لم تتقلد |  | أكذا يعيث الروم في إخوانكم
خمدت وكانت قبل ذات توقد |  | يا حسرة لحمية الإسلام قد
فشعر كهذا مثير للحفائظ محرك للمشاعر، فقد استعمل فيه الشاعر القلم والريشة فجاءت صورة واضحة المعالم تستلفت النظر، وتستوقف العجل ثم يبالغ في استثارة المشاعر الدينية والعواطف الإنسانية، فيذكر ما حل بالمساجد التي حولت إلى كنائس والمآذن التي تعطل الأذان فيها، وارتفع من فوقها صوت الناقوس والمحاريب التي خلت من الركع السجود، وعمرت بكل معاند متكبر لا ينطق بشهادة التوحيد.
وقد كان للنصارى تقاليد معينة في تحويل المساجد إلى كنائس، فما إن يفتحوا بلداً، وتتم لهم السيطرة عليه حتى ينتظموا في موكب فخم يتقدمه الكهنة وفرسان الجماعات الدينية، ويتجهوا صوب المسجد وهم ينشدون أناشيد الحمد والثناء ثم يتم تحويله إلى كنيسة، ويرفع فوق ساريتها علم النصر [13] .
ومن أبشع ما ارتكبه النصارى انتهاك الحرمات وامتهان الكرامة الإنسانية والاعتداء على عفة النساء، فكم من أسير وأسيرة امتهنت كرامتها، ولم يجدا إلى الفداء سبيلاً، وكم من امرأة مصونة اعتدي على عفتها حتى تمنت لو أنها في قبر، وكم من طفل حيل بينه وبين والديه حتى تمنيا أنه لم يولد، وكم من تقي عابد كبل بالسلاسل، وكم من شهيد قطعته السيوف إرباً إرباً .. إنها حال بلغت من القسوة النهاية، وتجاوزت في سوءها الغاية حتى لقد ضج أهل الملأ الأعلى وانفطر منها قلب الجليد، واهتز لها وقار الحليم، ولا شك أن ذلك من أبلغ ما يستثار به غيور أو تستنهض به همة، أو يدعى به إلى نجدة.
وقد استعان الشاعر في تعبيره للوصول إلى هدفه بإثارة العواطف الدينية والأسرية وبالإلحاح على صور المأساة وأوضاعها مما كثف آثارها فجعلها تسيطر على نفوسنا، وتهيمن على حسنا، وتنفخ في جمرة الحمية.
وقد استغل الشاعر ما وصلت إليه النفوس من حماس وغليان فقال:
وسيوفكم للثأر لم تتقلد |  | أكذا يعيث الروم في إخوانكم
خمدت وكانت قبل ذات توقد |  | يا حسرة لحمية الإسلام قد
ولكن هذه الصيحات ذهبت جميعاً أدراج الرياح، ونفذ أمر الله، وخرج المسلمون من الأندلس بعد ثمانية القرون التي كانت حجر الزاوية في بناء الحضارة الأوروبية الحديثة.. خرجوا وقد تركوا تراثاً ثقافياً ضخماً على صفحات الكتب وآثاراً عمرانية رائعة على صفحة الأرض تشاهد الآن وكأنها نوادب تبكي قوماً رحلوا، وتتطلع في لهفة إلى عودتهم.

[1] المفضليات، ط 3 القاهرة، 201.

[2] عمدة القارئ شرح صحيح البخاري للبدر العيني ط بيروت، 4/217.

[3] شوقي ضيف، الفن ومذاهبه في الشعر العربي، ط 6 القاهرة، 434.

[4] أنظر، تاريخ الفكر الأندلسي، ترجمة حسين مؤنس، القاهرة 1955م، 113.

[5] أحمد المقري، نفح الطيب، القاهرة 1302هـ، 2/592.

[6] الرسالة، مجلة، 105 8 يوليو 1935م، السنة الثالثة.

[7] التوبة 111.

[8] نهاية الأندلس، محمد عبد الله عنان، القاهرة 1966م، 190.

[9] نفسه.

[10] نفح الطيب 2/588.

[11] نفح الطيب، 2/523.

[12] نفسه 2/594.

[13] يوسف أشباخ، تاريخ الأندلس ترجمة محمد عبد الله عنان، القاهرة 1958م، 433.


 العدد 39 - متى يفيق الغافلون

متى يفيق الغافلون
شعر فضيلة الشيخ: محمد المجذوب
فغدت بفضل الجهل جمر | كانت هدايا الحج تمره
على التوافه والمضَرَّه | تلفاً لمال المسلمين
رج مالئاتٍ كل ثغره | أنَّى التفتَّ ترَا لبها
حَ وكلَّ زاويةٍ وحُفره | الدرب والأرض والبرا
تِ وخُذْ وكمْ) عن كل فكره | والكلُ مشغولٌ بـ (هَا
تِ عن العبادة والمبرَّه | فُتنوا بتلك المغريا
ن من الزخارفِ كل صُرَّه | وتدافعوا يتأبَّطو
أَحداثِ في حُرَقٍ وحسره | وأولوا النهى من هَذه الـ
رِّ الخفيِّ الضَّخْم سِتره | كشفوا بحكمتِهم عن السـ
ن تُصبُّ في سَرفٍ وشِرَّه | فإذا كنوز المسلميـ
لكي يُحَققَ ما أسرَّه | تُشرى بها سلع العدو
جَارِ من جدواه قِشره | كلُّ اللباب له واللتُّـ
ع وما لهم لهواه سُخْرَه | فجهود هاتيك الجمو
من عُسرِهم للغربِ يُسره | وعليهمو أن يَصْنَعوا
من كلّ ذَاكَ ببعض قطره | وبحسبِهم أن يظفروا
ن سوّى الذي هو قد أقرَّه | فكأنهم لا يحسنو
يوماً جرائِمه وكُفرَه | وكأنهم لم يعرفوا
بيديه أَسلِحةً وقُدره | ولْتَسْتَحِلْ أموالُهم
وبها يُعدُّ لكل غَدرَه | فيها يدُكُّ وجدهم
أمنوا على الأيام مكره | ولوَنَّهم فطنوا لَما
حتى يُطأطئَ وهو مُكره | ولَقاطعُوا أسواقه
دتِهم بمغفرة وعبره | وإذن لعادوا من وفا
ل: ليهنِكم حجٌّ وعُمر | ولَحُقَّ فيهم أن يقا
حمن لا زهوٌ وشهره | والحجُّ زاد من تُقى الر
ن ويَنْفُضُ المخمور سُكْره | فمتى يُفيق الغافلو
وأخو الغباوة ألف مرَّه | فلقد يلام الخِبُّ مرَّه


 العدد 39 - صيغة فعلان واستعمالاتها في اللغة العربية

صيغة فعلان واستعمالاتها في اللغة العربية

لفضيلة الدكتور مصطفى أحمد النماس

الأستاذ المساعد بكلية الدعوة وأصول الدين

المتتبع لصيغة (فعلان) بفتح الأول وسكون الثاني، أو بضم الأول أو كسره في اللغة العربية يجد أنها من الصيغ العملية التي يدور استعمالها في كثير من أبواب النحو والصرف وقد أثرت البحث في هذه الصيغة كي أجمع حبات العقد المنفرط هنا وهناك وما يستتبع الأحكام الخاصة بما ورد على هذا الوزن تبعا لنوعية استعماله عند العرب فأقول وبالله التوفيق.

صيغة (فَعْلان) [1] الملحوظ فيها أنها ختمت بألف ونون زائدتين، وهذه الزيادة مطردة في كل صفة مؤثنها على وزن (فَعْلَى) لأن الصفات تشبه الأفعال والفعل أقعد في باب الزيادة وإذا وجدنا بعض الأعلام وأسماء الأجناس على صيغة (فَعْلان) فهي بالحمل على الصفات فابن يعيش يقول في شرح المفصل [2] (فالأول وقوعها (أي النون) آخرا بعد ألف زائدة نحو سكران وعطشان ومروان وقحطان وأصل هذه النون أن تلحق الصفات مما مؤنثه (فعلى) لأن الصفات بالزيادة أولى لشبهها بالأفعال والأفعال أقعد في باب الزيادة من الأسماء لتصرفها، والأعلام من نحو: مروان وقحطان محمولة عليها في ذلك وقد كثرت الزيادة آخرا على هذا الحد ولا يحمل شيء منه على الأصل إلا بدليل) [3] .

صيغة فعلان ومعانيها:

وردت صيغة (فَعْلان) متعددة المعاني والدلالة وهاك أنواعها:

1- فعلان المصدر:

قال في اللسان قال أبو الهيثم لم يجئ من المصادر على (فعلان) (بفتح فسكون) إلا (ليَّان) وقال ابن الحاجب [4] : وأما فعلان فنادر نحو لوى ليَّاناً [5] وقد ذكره أبو زيد بكسر اللام، وجاء شنآن وقرئ في التنزيل بهما. وجاء في القاموس [6] الزيدان بمعنى الزيادة فتكون فعلان جاءت مصدرا نادرا في ثلاثة معان...

قال ذو الرمة:

وأُحْسنُ يا ذات الوشاحِ التقاضيا

تُطيلَن ليًّاني وأنتِ مليئة

وقال زيادة العنبري [7] :

مخافة الإفلاس والليَّانا

قد كنت داينت بها حسَّانا

وأصل ليَّان لَوْيان اجتمعت الواو والياء وسبقت إحداهما بالسكون فقلبت الواو ياء الخ فهو قليل في المصادر وكثير في الصفات.

2 - فَعْلان العلم [8]

وردت صيغة فَعْلان علما للإنسان وغيره نحو: بدران، سعدان، ومروان، ورغدان (اسم قصر بالأردن) وشعبان علم على الشهر المعروف كما وردت اسماً للجنس مثل سعدان نبت من أفضل المراعي كما يقول القاموس ومنهم قولهم في المثل: (مرعى ولا كالسَّعدان) وقد اتفق العلم واسم الجنس.

3- فعلان الصفة:

تستعمل صيغة فعلان صفة مشبهة من الفعل اللازم المكسور العين قياسا بشرط أن يدل على الامتلاء كسكران وريان [9] والشبع كشبعان والخلو مثل غرثان (للجائع) وصديان وحرارة البطن كغضبان وثكلان وحران قال عروة بن حزام:

إلَّى حبيبا إنَّها لحبيبُ

لَئن كان برد الماء حَرّان صاديا

والمؤنث لفَعْلان يكون صفة ممتنعة من التاء بأن يكون المؤنث على (فَعْلى) مثل جوعان، وسكران وهذا هو المطرد الغالب وقد يخرج عن هذا الأصل وعده علماء اللغة شاذا كقولهم نعس [10] بالفتح فهو نعسان ومثله جوعان من جاع وقد يكون صفة لا تمتنع من التاء مثل سفيان للطويل ومؤنثه سفيانة وقد حصر ابن مالك الألفاظ التي مؤنثها بالتاء ومذكرها على صيغة فَعْلان وهي كما نظمها في كتابه الفرائد في قوله:- كل ما جاء على (فَعْلان) فمؤنثه على (فَعْلى) غير اثني عشر اسما فإنها جاءت على (فعلانة) ثم نظمها فقال:-

إذا استثنيت حَبْلانا

أجز فَعْلَى لفَعْلانا

وسَفْيانا وضَحْيانا

ودَخْنانا وسَخْنانا

وقَشْوانا ومَصَّانا

وصَوْجانا وعَلاّنا

وأتبعهن نصرانا

ومَوْتانا ونَدْمانا

انظر المزهر للسيوطي ج 2 ص 113.

1- (الحبلان) الرجل الكبير البطن قال في القاموس حبل من الشراب والماء فهو حبلان وهي حبلى ومن الغضب وهو حبلان وهي حبلانة.

2- (الدخان) يوم دخنان كثير الدخان.

3- (يوم سخنان) كثير السخونة.

4-(سفيان) الرجل الطويل الممشوق الضامر انظر القاموس.

5- (ضحيان) يوم ضحيان ضاحي قال في القاموس رجل ضحيان يأكل في الضحى، يوم ضحيان: لاغيم فيه.

6- (الصوجان) من الإبل والدواب الشديد الصلب.

قال في القاموس: الصوجان كل يابس وصلب من الداوب والناس ونخلة صوجانة يابسة كزة السعف، وأي صوجان؟ هو أي الناس.

7- (غلان) الرجل الكثير النسيان وقال في القاموس:

الغَلَل محركه وكأمير العطش أو شدة حرارة الجوف وقد غُل بالضم فهو غليل ومغلول ومغتل ومعبر غل (وغلان) (وغَل يَغَل) بفتحهما الحقد كالغلِ بالكسر، وقد غَلَّ صدري يَغِلّ (من باب ضرب يضرب) من حرارة الحب والحزن، والعلاَّن (بالعين) الصغير الحقير كما في المرجع ج 1 ص 96.

8- (القشوان) القليل اللحم وقي القاموس: القشوان الدقيق الضعيف وهي بهاء.

9- (المصان) اللئيم.

10- (الموتان) الضعيف الفؤاد قال في القاموس: رجل موتان الفؤاد بليد.

11- (ندمان) النديم: ندم فهو ندمان أي نادم، ونادمني فلان على الشراب فهو نديمي وندماني وجمع النديم ندام وجمع الندمان ندامى والمرأة ندمانه والنسوة ندامى أيضا.

12- (نصران) نصراني والجمع نصارى والنصرانة واحدة النصارى قد استدرك عليه لفظان وهما خَمْصان لغة في خُمْصان بضم الخاء وأليان في كبش أليان أي كبير الالية فذيل الشارح المرادي أبياته بقول:

على لغة وأليانا

وزد فيهن خمصانا

ومما يجدر ملاحظته أن النحاة يمثلون (لفَعْلان) الذي مؤنثه على (فعلى) بعطشان وغضبان وسكران مع أن كتب اللغة كالقاموس تذكر للثلاثة مؤنثا مختوما بالتاء ومؤنثا آخر ليس مختوما بها وَمَرَدُّ ذلك أن كتب اللغة تذكر ذلك تبعا للغة بني أسد التي تلحق التاء في مؤنث فَعْلان اطراد مثل سكران ونظائرها قال ابن جني في المحتسب [11] :

(يقال رجل سكران وامرأة سكرى كغضبان وغضبى، وقد قال بعضهم (يعنى لغة بني أسد) سكرانة كما قال بعضهم غضبانة (والأول أقوى وأفصح) انتهى.

ونظرا لكثرة ما ورد في ذلك أخذ المجمع اللغوي القاهري بلغة بني أسد في جواز إلحاق تاء التأنيث بكلمة سكرانة ونظائرها وفيما يلي نص القرار كما قدمته اللجنة المختصة [12] ووافق عليه المجمع وأخذ به نهائيا (أن تأنيث (فعلان) بالتاء لغة كما في بني أسد (كما في الصحاح) – أو لغة بني أسد (كما في المخصص) [13] وقياس هذه اللغة صرفها في النكره (كما في المفصل*)).

والناطق على قياس لغة من لغات العرب مصيب غير مخطئ وإن كان غير ما جاء خيرا (كما في قول ابن حني) لذا يجوز أن يقال: عطشانة وغضبانة وأشباهها ومن ثم يصرف (فعلان) وصفا ويجمع (فعلان) ومؤنثه (فعلانة) جمع تصحيح ولعلك تدرك الآن أن الجمهور من النحاة يأخذ بما أطرد عن جمهور العرب وهو أن فَعْلان مؤنثه الغالب المطرد على (فَعْلى) وورد من غير الغالب الأسماء التي ذكرتها تبعا لابن مالك في منظومته.

فعلان وصف لمذكر ولا مؤنث له:

وقد تكون صيغة (فعلان) دالة على المذكر الذي لا مؤنث له في الواقع لا على (فَعْلى) ولا على (فَعْلانة) مثل: (رحمان) علم على الله جل شأنه، و(لحيان) لكثير اللحية.

جمع فعلان

(فَعْلان) المذكر الذي مؤنثه على (فَعْلى) لا يجمع جمع التصحيح وإنما يجمع جمع التكسير وذلك لأنه وصف غير جار على فعله وذلك أن الصفات على ضربين أحدهما ما كان جاريا على الفعل كضارب وضاربة وثانيهما ما ليس جاريا على الفعل كأحمر وحمراء، وسكران وسكرى فما كان من الأول فإنه يجمع جمع السلامة أي بالواو والنون في جمع المذكر السالم وبالألف والتاء في جمع المؤنث السالم تقول: قائمون وقائمات وضاربون وضاربات وذلك لأنه لما جرى على الفعل شبه بلفظ الفعل الذي يتصل به ضمير الجمع للمذكر والمؤنث لأن الفعل يسلم ويتغير بما يتصل به فقولك ضاربون مثل يضربون وضاربات بمنزلة يضربن.

وما كان [14] من الثاني وهو غير الجاري على الفعل فلا يجمع جمع السلامة مثل (فَعْلان ومؤنثه فعلى) (وأفعل ومؤنثه فعلاء) إلا في ضرورة الشعر مثل قول حكيم الأعور يهجو امرأة الكميت بن زيد باهل وكان مولعا بهجاء مضر؛ لأنه من بني كلاب.

حَلاَئِلَ أحمْرِين وأَسْودَيِنا

فما وَجَدتْ بناتُ بني نزارٍ

ولا يجوز هذا إلا ابن كيسان فيقول لا أرى بأسا به ولكن مذهب الجمهور يمنعه ويجعله ضرورة لا يصح لنا ارتكابها ولذلك لا يجمع (فعلان: فعلى) جمع السلامة فإن سميت بشيء من ذلك جاز أن تجمعه جمع السلامة لأنه اسم... وقال الرضي في شرح [15] الكافية مفصِّلا هذا الحكم:

((وأما الخاص من شروط الجمع بالواو والنون فشيئان: العلمية وقبول تاء التأنيث أما العلمية فمختصة بالأسماء وأما قبول التاء فمختص بالصفات فلم يجمع هذا الجمع (أفعل فعلاء) (وفعلان فعلى) وما يستوي مذكره ومؤنثه كما ذكرنا في باب التذكير والتأنيث، وإنما اعتبر في الصفات قبول التاء لأن الغالب في الصفات أن يفرق بين مذكرها ومؤنثها بالتاء لتأديتها معنى الفعل، والفعل يفرق بينهما فيه بالتاء، نحو الرجل قام، والمرأة قامت وكذا في المضارع التاء وإن كان في الأول نحو: تقوم والغالب في الأسماء الجوامد أن يفرق بين مذكرها ومؤنثها بوضع صيغة مخصوصة لكل منها (كعير وأتان) وجمل وناقة (وحصان وحجر) [16] ويستوي مذكرها ومؤنثها كبشر وفرس هذا هو الغالب في الموضعين وقد جاء العكس أيضا في كليهما نحو أحمر وحمراء والأفضل والفضلى وسكران وسكرى في الصفات وكامرئ وامرأة ورجل ورجلة في الأسماء فكل صفة لا يلحقها التاء فكأنها من قبيل الأسماء، فلذا لم يجمع هذا الجمع (أفعل فعلاء) (وفعلان وفعلى) وأجاز ابن كيسان أحمرون وسكرانون واستل بقوله:

حَلاَئِلَ وأحمْرِين وأَسْودَيِنا

فما وَجَدتْ بناتُ بين نزارٍ

وهو عند غيره شاذ وأيضا حمروات وسكريات بناء على تصحيح جمع المذكر والأصل ممنوع وكذا الفرع وأجاز سيبويه قياسا لا سماعا ندمانون في قولهم:

ندمان لقبوله التاء كندمانة وكذا سيفانون لقولهم: سيفانة قال سيبويه: لا يقولون ذلك وذلك لأن الأغلب في (فَعْلان) الصفة أن لا يلحقه التاء فندمانة وسيفانة كأنهما من قبيل الشذوذ فالأولى أن لا يجمعا هذا الجمع حملا على الأعم الأغلب انتهى.

ومن هذه النصوص يتبين أن (فَعْلان) الذي مؤنثه على فَعْلى لا يجمع جمع التصحيح وإنما يجمع جمع التكسير [17] وقد جمع (فعلان) تكسيرا على صيغ كثيرة منها:

1- (فِعّال) [18]

شاع فِعَال (بكسر الفاء) في وصف على فَعْلان ومؤنثيه فَعْلى وفعلانة تقول: غضبان وغضاب، وغضبى وغضاب وندمان وندام، وغَرْثان [19] وغِراث.

2- فعلىوجمع فَعْلان على (فَعْلى) تقول:

وجياع جمع جوعان إلا أنه لا يطرد فيه وجعله ابن مالك في التسهيل مطردا فيه.

رجل سكران ورجال سكرى [20] ، ورجل روبان [21] وقوم روبى قال بشر:

فألفاهم القوم روبى نياما

فأما تميم تميم بن مر

قال الرضي [22] : (ولا يبعد أن يكون سكرى وروبى) في مثل هذا الموضع مفرداً مؤنثاً (لفعلان) وذلك لأن مؤنث فعلان الصفة من باب فعل يفعِل قيامه (فعلى) وصفة المفرد المؤنث تصلح للجمع المؤنث.

3- (فَعَالَى) وجمع (فعلان) [23] على فَعَالَى تقول:

سكران وسكارى. وغضبان وغضابي ومثلهما سكرى وغضبى وتقول: شاة حرمى أي مشتهية للنكاح وشياه حرامى. وإنما جمع فعلان كسكران على فَعَالَى تشبيهاً للألف والنون بالألف الممدودة فسكران وسكارى كصحراء وصحارى.

وجاء الضم في جمع بعض فعلان الذي مؤنثه فعلى خاصة وهو في كسالى وسكارى أرجح من الفتح، وإنما ضم في جمع فعلان خاصة لكون تكسيره على أقصى الجموع خلاف الأصل؛ وذلك لأنه إنما كسر عليه لمشابهة الألف والنون فيه لألف التأنيث فغير أول الجمع غير القياسي عما كان ينبغي أن يكون عليه لينبه من أول الأمر على أنه مخالف للقياس وأوجب الضم في قدامى جمع قادمة وأسارى جمع أسير وإلزام الضم فيهما دلالة على شدة مخالفتهما لما كان ينبغي أن يكسرا عليه.

وفي المفصل أن بعض العرب يقول: كسالى وسكارى وعجالى، وغيارى كل هذا يضم أوله.

جمع (عُريان)

ومما تجدر ملاحظته أن بعض الناس يقعون في أخطاء شائعة فيشيع على الألسنة جمع عريان على عرايا وهذا الجمع للعريان غير صحيح وإنما للعرايا جمع (العرية) وهي النخلة يمنحها الغني للفقير لينتفع بثمرها.

فأما عريان فيجمع في التصحيح إذا كان للعقلاء على عريانون وفي التكسير يجمع على عراة وقد جاء الخطأ في جمع عريان على عرايا من قبل شبهه بخزيان وندمان وهما يجمعان على خزايا وندامى.

وإني أقدم إليك نصاً من سيبويه قال في الكتاب ج 2 ص 212 (وإن شئت قلت في عريان عريانون فصار بمنزلة قولك: ظريفون وظريفات، لأن الهاء ألحقت بناء التذكير حين أردت بناء التأنيث فلم يغيروا ولم يقولوا في عريان: عراء، ولا عرايا، استغنوا بعراة لأنهم مما يستغنون بالشيء عن الشيء حتى لا يدخلوه في كلامهم).

وقوله (لم يقولوا: عراء) أي كما قالوا خمُصان وخِماص فكان هذا سائغا لهم في القياس أن يقولوا: (عراء) ولكنهم أطرحوه استغناء عنه بعراة، وقوله (ولا عرايا) أي كما قالوا: خزيان وخزايا وسكران وسكارى، لأن عريان ليس من باب خزيان).

وقد بان من كلام سيبويه أن عراة ليس في القياس جمعا لعريان وإنما هو قام مقام جمعه وهو عراء كخماص، وذلك أن عراة جمع لعار كقضاة جمع لقاض غير أنه لما كان عريان في معنى عار جعل عراة جمعا لعريان في الاستعمال واستغنى به عن عراء وهذا كما استغنوا بكماة في جمع كمي عن (اكمياء) لما كان (كمي) في معنى كام (وفي اللسان) والكمي الشجاع المتكمي في سلاحه لأنه كمى نفسه أي سترها بالدرع والبيضة، والجمع كماة كأنهم جمعوا كاميا مثل قاضيا وقضاة)).

جمع فعلان اسم الجنس والعلم:

4- (فعالين) وقد جمع (فعلان) على فعالين بشرط أن يكون اسما تقول في شيطان شياطين لأنه من شاط يشيط إذا بطل وهلك قال الأعشى:-

وقد يَشِط على أرماحنا البطلُ

قد تخْضَبُ العيرُ من مَكْنون [24] فَائِله

فِعلان بكسر الفاء وضمها:

ويشارك (فعلان بالفتح ما كان مكسورا الفاء أو مضمومها تقول: سِرحان وسراحين وسُلطان وسلاطين قال في المفصَّل [25] : أعلم أن ما كان من الأسماء على وزن فَعُلان فإنه يكسر على فعالين ولا فرق في ذلك بين المفتوح الأول والمضمومة والمكسورة).

وقال الرضي [26] : (كل اسم على فعلان مثلث الفاء ساكن العين كان أو متحركة كَوَرشَان والسَبعُان والظَرِبان بجمع على فعالين إلا أن يكون علما مرتجلا كسلمان، وعثمان وعفان، وحمدان وغطفان وذلك لأن التكسير في المرتجل مستغرب بخلافه في المنقول إذ له عهد بالتكسير ولا سيما إذا كان في المرتجل ما ينبغي أن يحافظ عليه من الألف والنون لشبهه بألف التأنيث).

(فعلان) الممنوع من الصرف

1- صيغة (فَعْلان) إذا كانت صفة فإنها تمنع من الصرف وذلك بشرطين أن تكون وصفيته أصلية (غير طارئة) وأن يكون تأنيثه بغير التاء وذلك صادق على نوعين أحدهما أن يكون تأنيثه الشائع عند العرب بألف التأنيث المقصورة، والثاني أن يكون خاصا بالمذكر فلا مؤنث له كلحيان، ورحمان ومثال الأول عطشان وغضبان وسكران، صديان فأشهر مؤنثاتها على (فعلى) فإن كان الغالب المسموع على مؤنثه وجود تاء التأنيث في آخره لم يمنع من الصرف تقول: نظرت إلى سيفان بالجر بالكسرة، وكذلك لا يمنع من الصرف إذا كانت الوصفية طارئة غير أصلية مثل كلمة صفوان والتي معناها الحجر قد تستعمل استعمال الصفان فتقول: لا حبذا رجل صفوان قلبه فكلمة صفوان هنا لا تمنع من الصرف، وإذا كان من الصفو فتقول يوم صاف وصفوان أي بارد وبلا غيم فحينئذ بمنع من الصرف فهي في الأول عارضة الوصفية فصرفت بخلافه في الثاني.

2- وصيغة (فعلان) إذا كانت علما [27] فإنها تمنع من الصرف كذلك للعلمية وزيادة الألف والنون سواء كان علما على الإنسان أم علما على غيره نحو بدران، قحطان، عدنان، شعبان.

ويشارك (فعلان) بالفتح والسكون ما بغيره كرمضان، غطفان [28] ، عِمْران وعُثمان.

فإن كان الألف والنون صالحين للزيادة والأصالة جاز في الاسم الصرف وعدمه بهذين الاعتبارين نحو (حسان) علما على شخص فيجوز أن يكون مشتقا من الحسّ بمعنى الشعور فيمنع من الصرف لأن الحرفين زائدان، وإن كان مشتقا من الحُسنْ وهو الجمال فلا يمنع من الصرف لأن وزنه حينئذ فعّال لا (فعلان) ومثله (غسان) قد يكون من الغسّ بمعنى الدخول في البلاد فيمنع من الصرف وقد يكون من الغَسنْ بمعنى المضغ فلا يمنع لأن وزنه (فعال) وكذلك عفان من العفة وحيان من الحين وهو الهلاك ومن الحياة.

وكذلك قبان من قبن في الأرض إذا ذهب فيها وعلى هذا يصرف لأن النون فيه أصلية ووزنه (فعال) ويجوز أن يكون من القب وهو شدة الخصومة، وقب بطنه أي قطع وحينئذ يمنع من الصرف لأن وزنه (فعلان).

يقول ابن يعيش [29] وأما الألف والنون المضارعتان لألفي التأنيث [30] فهي من الأسباب المانعة من الصرف من حيث كانتا زائدتين والزائد فرع على المزيد عليه وهما مع ذلك مضارعتان لألفي التأنيث نحو حمراء وصحراء، والألف في حمراء وصحراء يمنع الصرف فكذلك ما أشبه وذلك نحو عطشان وسكران وغرثان وغضبان واعتباره أن يكون (فعلان) ومؤنثه (فعلى) نحو قولك: في المذكر عطشان وفي المؤنث عطشى وسكران، وفي المؤنث سكرى وغرثان وفي المؤنث غرثى لا تقول: سكرانة ولا عطشانة ولا غرثانة في اللغة الفصحى، وإنما قلنا: (فعلان ومؤنثه فعلى) احتراز من فعلان آخر لا فعلى له في الصفات قالوا رجل سيفان للطويل الممشوق، وقالوا امرأة سيفانة ولم يقولوا (سيفى) ووجه المضارعة بين الألف والنون في سكران وبابه وبين ألفي التأنيث في حمراء وقصباء أنهما زيدتا معا كما أنهما في حمراء كذلك وأن الأول من الزائدتين في كل منهما ألف، وأن صيغة المذكر مخالفة لصيغة المؤنث وأن الآخر من كل واحد منهما يمتنع من إلحاق التاء للتأنيث، ثم يقول: أما الأعلام نحو: مروان وعدنان، وغيلان فهي أسماء لا تنصرف للتعريف وزيادة الألف والنون وأعلم أن هذه الألف والنون في هذه الأعلام وما كان نحوها محمولات على باب عطشان وسكران لقرب ما بينهما ألا ترى أنهما زائدتان كزيادتهما وأنه لا يدخل عليها تاء التأنيث لا نقول: مروانة ولا عدنانة لأن العلمية تحظر الزيادة كما تحظر النقص وليس المانع من الصرف كونه على فعلان بفتح وسكون ألا ترى أن عثمان وزبيان وشعبان حكمهما حكم عدنان وغيلان) انتهى.

وقال الرضي [31] : (أعلم أن الألف والنون إنما تؤثران لمشابهتهما ألف التأنيث الممدودة من جهة امتناع دخول تاء التأنيث عليهما معا وبفوات هذه الجهة يسقط الألف والنون عن التأثير..)

ثم إنهم بعد اتفاقهم على أن تأثير الألف والنون لأجل مشابهة ألف التأنيث اختلفوا، وقال الأكثرون تحتاج إلى سبب آخر ولا تقوم بنفسها مقام سببين كالألف لنقصان المشبه عن المشبه به وذلك الأخر إما العلمية (كعمران) وإما الصفة كما في (سكران).

وذهب بعضهم إلى أنها كالألف غير محتاجة إلى سبب آخر فالعلمية عندهم في نحو (عمران) ليست سببا بل شرط الألف والنون، إذ بها يمتنع عن زيادة التاء وهذا الانتفاء هو شرطها سواء كانت مع العلمية أو الوصف والوصف عندهم في نحو (سكران) لا سبب ولا شرط، والأول أولى لضعفها فلا تقوم مقام علتين.

هل المؤثر انتفاء التاء أم وجود فعلى؟

الرأي السائد أن المزيد بالألف والنون إنما يمنع من الصرف بشرط ألا يكون مؤنثه بالتاء، فانتفاء التاء هو الشرط الضروري للمنع من الصرف.

وقول بعضهم إن الشرط هو أن يكون مؤنثه على فعلى أي يكون مؤنثه على غير لفظه، قال ابن الحاجب في الكافية عارضا هذين الرأيين (أو صفة فانتفاء فعلانة وقيل وجود فعلى ومن ثم اختلف في رحمان دون سكران وندمان) قال الرضي معقبا عليه: وقوله: (وقيل وجود فعلى) والأول أولى لأن وجود (فعلى) ليس مقصوداً لذاته بل المطلوب منه انتفاء التاء، لأن كل ما يجئ منه (فعلى) لا يجئ منه فعلانة في لغتهم إلا عند بعض بني أسد فإنهم يقولون في كل فعلان جاء منه فعلى: (فعلانة) أيضا نحو: غضبان وسكران فيصرفون إذن (فعلان فعلى) وهذا دليل قوي على أن المعتبر في تأثير الألف والنون انتفاء التاء لا وجود فعلى، ثم يدلل على قوله ببعض الألفاظ التي لا يكون مؤنثها على (فعلى) ومع هذا فهي ممنوعة من الصرف.

يقول الرضي: (فإذا كان المقصود من وجود (فعلى) انتفاء التاء وقد حصل هذا المقصود في (رحمان) لا بواسطة وجود (رحمى) بل لأنهم خصصوا هذه اللفظة بالبارئ تعالى فلم يطلقوه على غيره ولم يضعوا منه مؤنثا لا من لفظه أعني بالتاء ولا من غير لفظة أعني (فعلى) فيجب أن يكون غير منصرف).

فإن قلت لا نسلم أن وجود (فعلى) مطلوب ليطرق به إلى انتفاء فعلانة بل هو مقصود بذاته لأنه يحصله بوجودها مشابهة بين الألف والنون وبين ألف التأنيث لكون مؤنث هذا على غير لفظه كما أن مذكر ذاك على غير لفظه قلت هذا الوجه وإن كان يحصل به بينهما مشابهة إلا أنه ليس وجها للمشابهة ضروريا بحيث لا يؤثر الألف والنون بدونه بل الوجه الضروري كما ذكرنا في التأثير انتفاء فعلانة ألا ترى إلى عدم انصراف مروان وعثمان بمجرد انتفاء التاء من دون وجود (فعلى) انتهى كلام الرضي.

ويقول الإمام بدر [32] الدين محمد الزركشي في التنبيه الثالث في معرض الحديث عن لفظة (رحمان): أنه لو جرد عن الألف واللام لم يصرف لزيادة الألف والنون في آخره مع العلمية أو الصفة.

وأورد الزمخشري [33] بأنه لا يمنع (فعلان) صفة من الصرف إلا إذا كان مؤنثه على (فعلى) كغضبان وغضبى وما لم يكن مؤنثه على (فعلى) ينصرف كندمان وندمانة وتبعه [34] ابن عساكر بأن رحمن، وإن لم يكن له مؤنث على فعلى فليس له مؤنث على فعلانة لأنه اسم مختص بالله تعالى فلا مؤنث له من لفظه. فإذا عدم ذلك رجع فيه إلى القياس وكل ألف ونون زائدتين فهما محمولتان على منع الصرف.

قال الجويني وهذا فيه ضعف في الظاهر وإن كان حسنا في الحقيقة لأنه إذا لم يشبه غضبان ولم يشبه ندمان من جهة التأنيث فلماذا ترك صرفه مع أن أصل الصرف كان ينبغي أن يقال ليس هو كغضبان فلا يكون غير منصرف ولا يصح أن يقال هو كندمان فلا يكون منصرفا لأن الصرف ليس بالشبه إنما هو بالأصل وعدم الصرف بالشبه ولم يوجد ولعل تقدير ابن عساكر السابق يؤيد إنكار ابن مالك على ابن الحاجب تمثيله ب ((رحمن)).

لزيادة الألف والنون مع منع الصرف وقال لم يمثل به غيره ولا ينبغي التمثيل به فإنه اسم علم بأغلبه لله مختص به وما كان كذلك لك يجرد من (أل) [35] ولم يسمع مجردا من (أل) إلا في النداء قليلا مثل (يا رحمن الدنيا ورحيم الآخرة).

وقد أنكر الزمخشري [36] على شاعر اليمامة قوله:

وأنتَ غيثُ الوَرَى لازلتَ رَحْمانَا

سموتَ بالمجدِ بابنِ الأكرمين أباَ

وأجاب ابن مالك بأن الشاعر أراد (لازلت ذا رحمة) ولم يرد الاسم المستعمل بالغلبة وحينئذ يستعملونه مضافا ومنكرا وقد أنكر على الشاطبي قوله في أول أرجوزته المعروفة في القراءات والمسماة حرز الأماني ووجه التهاني.

تبارك رحمانا رحيما وموئلا

بدأت ببسم الله في النظم أولا

لأنه أراد الاسم المستعمل بالغلبة وكان ينبغي عليه أن يعرفه بالألف واللام، ولما كان الرحمن علما لا صفة كما يقول:

الأعلم وابن مالك وصف بقوله في البسملة (الرحمن الرحيم) وليس الرحيم مرادفا للرحمن [37] فالرحمن كالعلم لا يوصف به إلا الله تعالى فلهذا قدم، لأن حكم الأعلام وغيرها من المعارف أن يبدأ بها ثم يتبع الأنكر أي الأقل في الصفة وما كان في التعريف أنقص.

وهذا مذهب سيبويه وغيره من النحويين فجاء هذا على منهاج كلام العرب ومثل (رحمان)، (لحيان) [38] لكبير اللحية وفيه الخلاف المذكور والصحيح منع صرفه أيضا، لأنه وإن لم يكن له (فعلى) وجودا فله (فَعْلى) تقديرا لأنا لو فرضنا له مؤنثا لكان (فعلى) أولى به من (فَعْلانةُ) لأن باب فَعْلان فَعْلى أوسع من باب فعلان فعلانة فالأولى أن يحمل على أوسع البابين انتشارا عند العرب، والتقدير في حكم الوجود بدليل الإجماع على منع أكمر [39] وآدر [40] مع أنه لا مؤنث له ولو فرض له مؤنث لأمكن أن يكون كمؤنث أرمل وأن يكون كمؤنث أحمر لكن حمله على أحمر أولى لكثرة نظائره.

ويقول أبو حيان الصحيح فيه الصرف لأنا جهلنا فيه النقل عن العرب والأصل في الاسم الصرف فوجب العمل به فهذه المسألة مما تعارض فيها الأصل والغالب.

(وللحديث بقية)

[1] وزيادة الألف والنون آخر الاسم ودلالتها على النسب تعد من الظواهر التي تشارك فيها بعض اللغات الشرقية والغربية.

[2] شرح المفصل ج 9 ص 154، 155.

[3] ومن الملحوظ أننا نشاهد استعمال هذا الوزن كثيرا في اللهجة الدارجة فقالوا فلان بخلان، بردان، بطران، بهتان، جربان، جحدان، حلمان، خدران، زعلان، زهقان، زوران، سرحان، طرشان، شرقان، صفقان، عميان، فجعان، كحيان، عمشان، مرضان، شقيان.. إلخ.

[4] انظر الشافية ج 1ص 159، وشرح المفصل ج 6 ص 45.

[5] تقول: لواه دينه، ولواه بدينه إذا مطله.

[6] انظر القاموس مادة (الزيد).

[7] البيت لزيادة العنبري ونسبوه في كتاب سيبويه ج 1 ص 97 إلى رؤبة بن العجاج.

[8] كثير من الأوصاف قد استعمله أسلافنا أعلاما ومنه ما يستعمل حتى الآن مثل حسان بن ثابت شاعر النبي وحمدان (بنو حمدان) ومنهم سيف الدولة الحمداني وحيان ومنهم أبو حيان التوحيدي البغدادي، وأبو حيان الأندلسي النحوي وسحبان الخطيب المشهور يضرب المثل بفصاحته، شعبان وشرهان، وعدنان عفان، غسان غيلان (اسم الشاعر ذو الرمة) قحطان وكهلان وهمدان (قبائل عربية) وردان (مولى عمرو بن العاص وحامل لوائه) يقظان (حي بن يقظان) ومن الكنايات عن مجهول النسب (هيان بن بيان).

* كذلك صفوان وصفا لمن ينفق ماله رياء في قوله تعالى {كَمَثَلِ صَفْوَانٍ عَلَيْهِ تُرَابٌ} .

فصفوان في الأصل حجر وقد يستعمل علما مثل خالد بن صفوان.

[9] قال سيبويه ج 2 ص 221: (وقالوا قدح نصفان وجمجمة نصفى، وقدح قربان وجمجمة قربى إذا قارب الامتلاء جعلوا ذلك بمنزلة الملآن، لأن ذلك معناه معنى الامتلاء لأن النصف قد امتلاء والقربان ممتلئ أيضا إلى حيث بلغ ولم نسمعهم قالوا: قرب ولا نصف اكتفوا بقارب وناصف ولكنهم جاءوا به كأنهم يقولون قرب ونصف كما قالوا مذاكير ولم يقولوا: مذكير ولا مذكار) انتهى كلام سيبويه.

[10] انظر القاموس مادة (نعس).

[11] انظر المحتسب ج 2 ص 72.

[12] انظر المجلد الشامل للمحاضرات والبحوث ص 83، 91 التي ألقيت في مؤتمر الدورة الثانية والثلاثين المنعقد ببغداد سنة 1965.

[13] المخصص لابن سيدة.

* شرح المفصل لابن يعيش ج 1ص 66.

[14] انظر شرح المفصل لابن يعيش ج 5ص 60.

[15] انظر شرح الكافية ج 1ص 182 طبعة بيروت.

[16] هي بالأصل حجر بكسر الحاء.

[17] انظر الشافية ج 2 ص 174.

[18] قال ابن مالك في الألفية حيث يتحدث عن الأسماء والصفات التي تجمع على فعال: وشاع في وصف على فعلانا وأنثيية أو على فعلانا وانظر شرح الأشموني ج 4 ص 98 والشافية ج 3 ص 173.

انظر سيبويه ج 2 ص 212.

[19] غراث جمع غرثان كعطشان وهو الجرعان وتقول غرث الرجل كفرح يفرح فهو غرث وغرثان وامرأة غرثى وغرثان والجمع غرثى كجرحى، وغراثى كسكارى، وغراث كعطشان. قال الشاعر: غراث الوشح صافية البرين أي دقيقة الخصر لا يملأ وشاحها فكأنه غرثان والبرين كل حلقة من سوار وقرط وهذا كناية عن كونها سمينة.

[20] وبه قرأ حمزة والكسائي {وترى الناس سكرى وما هم بسكرى} مع الأمالة.

وانظر الأشموني جزء 4 ص 97.

[21] قال في اللسان: راب الرجل روباً تحير وفترت نفسه من شبع أو نعاس، وقيل سكر من النوم وقيل إذا قام من النوم خائر البدن والنفس، ورجل رائب وأروب وروبان والأنثى رائبة عن اللحياني لم يزد على من قوم روبى إذا كانوا كذلك، وقال سيبويه: هم الذين أتخنهم السفر والوجع فاستلقوا نوماً وهو في الجمع شبيه بهلكى وسكرى، وأحدهم روبان، وقال الأصمعي: واحدهم رائب مثل مائق وموقى وهالك وهلكى.

انظر سيبويه ج 2 ص 214.

[22] انظر الشافية ج 2 ص 140 والأشموني ج 4 ص 97.

[23] انظر سيبويه ج 2 ص 212 والأشموني ج 4 ص 105.

والشافية ج 2 ص 167، 174.

[24] مكنون فائله: الدم.

[25] انظر شرح المفصل لابن يعيش ج 5 ص 64.

[26] انظر شرح المفصل لشافية ج 2 ص 172.

[27] قال ابن مالك:

كغطفان وكاصبهانا

كذلك حاوى زائدي فعلانا

وفي أصبهان لغات كثيرة: منها كسر الهمزة، ومنها إبدال بائها فاء ولا تكون الألف والنون زائدتين إلا على اعتبار أن أصل الكلمة عربي أما على الرأي القائل إنها أعجمية وهو الصواب فلا تمنع للعلمية مع الزيادة وإنما تمنع للعلمية والعجمة.

[28] الغطف: اتساع النعة.

[29] انظر شرح المفصل ج 1 ص 66، شرح الكافية ج 1 ص 60.

[30] فالسبب في منع (فعلان) من الصرف فيه خلاف إما لأنه ينتهي بزيادة تشبه ألف التأنيث وهذا عند سيبويه، والمبرد يقول امتنع فعلان من الصرف لكون النون بعد الألف مبدلة من ألف التأنيث، والكوفيون يقولون امتنع (فعلان) لكون النون بعد الألف زائدتين لا يقبلان الهاء. انظر شرح الأشموني ج 3 مبحث الممنوع من الصرف للزيادة.

[31] انظر شرح الكافية ج 1 ص 60 وما ينصرف وما لا ينصرف للزجاج ص 35، 36.

[32] انظر البرهان في علوم القرآن ج 2 ص 509 التنبيه الثالث.

[33] انظر الكشاف للزمخرشي ج 1 ص 6.

[34] انظر التكميل والإفهام لابن عساكر.

[35] والذي يدل على أن العرب كانت تعرف هذا الاسم قوله تعالى: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الأَسْمَاءُ الْحُسْنَى} وقوله: {الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَن} .

وقوله: {وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ} فجهلوا الصفة دون الموصوف ولذلك لم يقولوا ومن الرحمن.

انظر البرهان ج 2 ص 503 ويقول أبو حيان في البحر المحيط ج 1 ص 17 الرحمن فعلان من الرحمة واصل بنائه من اللازم من المبالغة وشذ من المتعد (وال) فيه للغلبة كهي في الصعق فهو وصف لم يستعمل في غير الله كما لم يستعمل اسمه في غيره وسمعنا مناقبة قالوا: رحمن الدنيا والآخرة، ووصف غير الله من تعنت الملحدين، وإذا قلت الله رحمان ففي صرفه قولان يسند أحدهما إلى أصل عام وهو أن أصل الاسم الصرف، والآخر إلى خاص وهو أن أصل (فعلان) المنع لغلبته فيه. ومن غريب ما قيل فيه أنه أعجمي بالخاء المعجمة فعرب بالحاء قاله ثعلب وذهب إلا علم وابن الطراوة وغيرهم إلى أنه اسم علم مشتق من المتعدي كما اشتقوا الدبران من دبر صيغ للعلمية ويدل على علميته وروده غير تابع لاسم قبله في أكثر الكلام فعلى قول هؤلاء يكون الرحمن بدلا من اسم الله.

[36] مشاهد الإنصاف على شواهد الكشاف ج 1 ص 5.

[37] قال الإمام محمد عبده في تفسيره لسورة الفاتحة وقد ميز بين صيغتي الرحمن الرحيم فعنده أن الرحمن من يكثر من الأفعال الرحيمة فهي صيغة مبالغة، والرحيم من طبيعته الرحمة فالرحيم كسائر ما نسميه في الصرف صفة مشبهة تدل على الطبيعة الملازمة لصاحبها.

[38] انظر شرح الأشموني ج 3 ص 174، وما لا ينصرف للزجاج ص 35، 36.

[39] الأكمر وصف على أفعل لا مؤنث له يقال لكبير الحشقة.

[40] الآدر وصف على أفعل لا مؤنث له يقال لكبير الخصيتين.

انظر البحر المحيط ج 1 ص 7.


 العدد 39 - تسعة أغلاط في خبر صغير

تسعة أغلاط في خبر صغير

قال مؤلفو المنجد في تعريف أبي سفيان بن حرب رضي الله عنه

أبو سفيان تاجر عادى النبي وحاربه في بدر واحد وقاد جناحاً من الجيش الكبير الذي زحف لحصار المدينة في وقعة مؤته سنة 627 ثم اعتزل الحرب وصالح محمداً في معاهدة الحديبية وسلمه مكة. كان في وقعة اليرموك توفي نحو 652.

التعقيب

1- هو أبو سفيان صخر بن حرب الأموي القرشي.

2- أبو سفيان لم يشهد بدراً بل مضى بالقافلة إلى مكة.

3- خلط مؤتة بالمدينة وإنما قاد الجناح في معركة الخندق.

4- لم يشهد مؤتة قط.

5- وكانت وقعة مؤتة سنة ثمان للهجرة وتقابل سنة 629م لا 627م كما زعم المنجد.

6- لم يحضر صلح الحديبية وكان سهيل بن عمرو هو مندوب قريش إليها.

7- صلح الحديبية لم يسفر عن تسليم مكة وإنما تم فتحها بعد ذلك.

8- لم يسلم أبو سفيان مكة بل منح بعض التكريم من قبل رسول الله تألفاً له.

9- يحدد المنجد وفاته بعام 652 وإنما هو عام 655 الموافق لعام 34 للهجرة.


 العدد 39 - الإسراء وفلسطين ودولة اليهود

الإسراء وفلسطين ودولة اليهود

لفضيلة الشيخ أسعد بيوض التميمي

مدير مسجد الأقصى

الإسراء وعلاقته بقضية المسلمين في الأرض المباركة.

اشتد الصراع بين النبي صلى الله عليه وسلم وبين الكفار من قريش حيث خافت قريش على ما يوفره الكفر لها من امتيازات طبقية ودينية، وامتيازات اقتصادية، وأخذ الصراع بين الحق والباطل يتصاعد بين الدين الجديد وما يمثله من خير للإنسان وما يعطيه للبشرية من حياة كريمة يعبد فيها الإنسان ربه الذي خلقه ويسجد لبارئه الذي أوجده فلا يسجد لبشر، ولا ينحني أمام حجر أو شجر. ولا يعبد فلكا ولا مظهرا من مظاهر الكون وإنما يستمد العزة لنفسه من عبادة الواحد الأحد الفرد الصمد الذي لم يلد ويولد ولم يكن له كفوا أحد.

اشتد الصراع بينه وبين الشرك وما يمثله من انحطاط في الفكر الإنساني والسلوك البشري الذي يظهر في السجود لحاكم أو رجل دين أو حجر أو شجر أو فلك. ذلك الانحطاط الذي ينتج عنه أن الغرائز في الإنسان تتحكم في مسيرته لا مقياس عنده يقيس به الأمور ولا حلال ولا حرام، وإنما كل أمر مباح من قتل نفس أو ظلم إنسان أو أكل مال حرام، أو استعباد نفس وإذلال للخلق فلا عجب إن ظهرت الطبقية العرقية الممثلة في السادة والعبيد والأشراف والسوقة والطبقية الاقتصادية الممثلة في تجارة الربا وأكل أموال الناس بالباطل، واستغلال حاجة الآخرين للإثراء غير المشروع والطبقية الدينية بحيث يصبح الدين وفهمه احتكارا على طبقة معينة وناس مخصوصين يستغلون جهل الناس ويطلبون منهم أن يعبدوهم ويطلبون منهم تقديم النذور والقرابين لهم ولما يمثلون.

وأخذ الكفر يقاتل عن مواقعه بشراسة حتى اضطر المسلمين إلى الهجرة مرتين فرارا بدينهم وحرصا على عقيدتهم، وحتى يأذن الله بالفرج.

وكان النبي صلى الله عليه وسلم في مكة يقارع قومه الحجة، يبين باطل ما هم فيه وما عليه حياتهم، ولكنهم أصابهم الكبر ولحق بهم العناد وكان الله قد هيأ له زوجة صالحة تعتني بأمره وتدعمه بمالها، وتخفف عنه قسوة عناد قومه، وجهل عشيرته، وهيأ له كذلك عمه أبا طالب يحميه، ويمنعهم من قتله واغتياله، وإن لم يمنع عنه ما دون القتل والاغتيال من الأذى وهم مع هذا يحسبون حساب عمه من حين إيذائه حتى أن بعضهم يطرح عليه سلا جزور وهو يصلي.

ثم أن خديجة رضي الله عنها، وأبا طالب هلكا في عام واحد قبل هجرته بثلاث سنين فعظمت المصيبة على رسول الله صلى الله عليه وسلم بهلاكهما وذلك أن قريشا وصلوا في أذاه بعد موت أبي طالب إلى ما لم يكونوا يصلون إليه في حياته منه حتى نثروا التراب على رأسه الشريف صلى الله عليه وسلم فدخل الرسول بيته والتراب على رأسه فقامت إليه إحدى بناته تغسل عنه التراب وهي تبكي ورسول الله يقول لها يا بنية لا تبكي فإن الله مانع أباك.

ولما استعصت قريش، وصمت آذانها، وأغلقت قلوبها وعقولها، اتجه النبي صلى الله عليه وسلم إلى الطائف فلما وصلها عمد إلى نفر من ثقيف هم يومئذ سادة ثقيف وأشرافهم وهم ثلاثة إخوة: عبد ياليل بن عمرو بن عمير، ومسعود بن عمرو بن عمير، وحبيب بن عمرو بن عمير، فردوه ردا غير جميل فقال أحدهم هو يمرط ثياب الكعبة إن كان الله قد أرسلك، وقال الآخر أما وجد الله أحدا يرسله غيرك، وقال الثالث والله لا أكلمك كلمة أبدا لئن كنت رسولا من الله كما تقول لئن أنت أعظم خطرا من أن أرد عليك الكلام ولئن إن كنت تكذب على الله ما ينبغي أن أكلمك.

فقام رسول الله من عندهم وقد يئس من خير ثقيف، وقد قال لهم فيما ذكره شيخ المؤرخين المسلمين الطبري وأنا أروي عنه: إذا فعلتم ما فعلتم فاكتموا عني وكره رسول الله صلى الله عليه وسلم أن يبلغ قومه عنه فيزئرهم ذلك عليه فلم يفعلوا وأغروا به سفهاءهم وعبيدهم يسبونه ويصيحون به حتى اجتمع عليه الناس وألجاؤه إلى بستان لعتبة بن ربيعة وشيبة بن ربيعة، ورجع عنه من سفهاء ثقيف من كان يتبعه فلما اطمأن رسول الله صلى الله عليه وسلم أخذ يناجي ربه مناجاة الصابر المحتسب يطلب منه المدد والعون حيث قومه لا يستجيبون للنور ولا يلتقون على الخير، والطائف كانت أسوأ من مكة، وأقسى من قريش، فأخذ يقول كما يروي الطبري ((اللهم إني أشكو إليك ضعف قوتي، وقلت حيلتي وهواني على الناس يا أرحم الراحمين، أنت رب المستضعفين وأنت ربي إلى من تكلني إلى بعيد يتجهمني أم إلى عدو ملكته أمري إن لم يكن بك علي غضب فلا أبالي ولكن عافيتك هي أوسع لي أعوذ بنور وجهك الذي أشرقت له الظلمات، وصلح عليه أمر الدنيا والآخرة، من أن تنزل بي غضبك، أو يحل علي سخطك لك العتبى حتى ترضى ولا حول ولا قوة إلا بك)).

في هذا الجو القاتم الشرس كان الله بنبيه رؤوفا رحيما، وكانت حادثة الإسراء من مكة إلى القدس، وكان المعراج من أرض المسجد الأقصى إلى السموات العلى إلى سدرة المنتهى عندها جنة المأوى، وكان في الإسراء أكثر من معنى، وآثره لا يزال على مر الأيام وكر السنين يفعل.

يكرم الله نبيه على صبره ويجازيه الجزاء الأوفى على تحمله فيستدعيه إليه ويقربه منه، ويرفعه إلى درجة لم يصلها أحد من خلقه حتى ولا الملائكة المقربون. ويقدم له أرض الشام، أرض فلسطين أرض القدس، المسجد الأقصى هدية إيمان وجائزة رضوان فيفتح النبي أرض الشام، ومنها أرض فلسطين فتحاً مادياً بجسده الشريف، ويعلن الله للدنيا في ذلك الحين وللدنيا في هذا الحين وللدنيا في كل حين أن المسجد الأقصى أصبح مسجداً للمسلمين، فيصلي فيه النبي صلى الله عليه وسلم الصلاة الإسلامية الأولى إماماً للأنبياء المرسلين حيث أحياهم الله له ويصلي الصلاة الثانية بعده عمر وأبو عبيدة، وكبار الصحابة والجنود المؤمنون يوم أن دخل عمر القدس، واستلمها من بطريركها صفرونيوس وأعطاه العهدة العمرية التي تنص فيما نصت عليه أن لا يسكن إيليا (القدس) أحد من اللصوص واليهود وذلك أن كبار أصحاب رسول الله كانوا على علم منه لا يعلمه بقية الناس، وهذا النص في الوثيقة يدل على مبلغ فهم عمر لخطر اليهود على هذه الأرض.

ويذكر الله سبحانه وتعالى في كتابه القرآن الكريم هذا الخبر العظيم فيقول في سورة الإسراء {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ} .

وسورة الإسراء تتحدث عن المسجد الأقصى وإسراء النبي إليه وتقرر أن هذا المسجد الذي بني بعد البيت الحرام بأربعين سنة كما ثبت في صحيح مسلم عن أبي ذر قال: (سألت رسول الله صلى الله عليه وسلم عن أول مسجد وضع في الأرض قال: "المسجد الحرام"قلت ثم أي قال: "المسجد الأقصى"قلت كم بينهما قال:"أربعون سنة ثم الأرض لك مسجد فحيثما أدركتك الصلاة فصل") فعاد للمسجد بالإسراء قدسيته وطهره حيث كان المسجد خراباً يباباً لا يصلي فيه أحد إلى أن جاء النبي صلى الله عليه وسلم فتقررت مسجيديته في القرآن واستلمه عمر فكان ينظفه هو وأصحابه من الكناسة وطهوره وأصبح من يومها منارة علم ودار إيمان ومحجة زوار ومحراب صلاة.

إذن سورة الإسراء تتحدث عن علاقة المسلمين بالمسجد الأقصى وأن المسجد للمسلمين حيث أسري بنبيهم إليه، وتقرر بركة أرض الشام أو أرض فلسطين، وتبدأ بعد ذلك في الحديث عن الفساد والعلو لليهود والتدمير الذي سيلحق بهم، وأنهم سينازعون المسلمين أرض الإسراء والمسجد الأقصى.

وهنا لابد أن نقرر أن علماء التفسير اختلفوا اختلافا كبيرا في (العلوين) (والإفسادين) اللذين أشارت إليهما الآية وهي قوله تعالى {وَقَضَيْنَا إِلَى بَنِي إِسْرائيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الْأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوّاً كَبِيراً فَإِذَا جَاءَ وَعْدُ أُولاهُمَا بَعَثْنَا عَلَيْكُمْ عِبَاداً لَنَا أُولِي بَأْسٍ شَدِيدٍ فَجَاسُوا خِلالَ الدِّيَارِ وَكَانَ وَعْداً مَفْعُولاً} فقال قوم هم أهل بابل، وكان عليهم بختنصر قاله ابن العباس رضي الله عنهما وقال قتادة أرسل عليهم جالوت فقتلهم فهو وقومه أولوا بأس شديد، وقال مجاهد جاءهم جند من فارس يتجسسون أخبارهم ومعهم بختنصر، وقال محمد بن اسحق أن المهزوم سنحارب ملك بابل وقيل أنهم العمالقة إلى غير ذلك من الأقوال المتضاربة، ونحن حين ننظر إلى الآيات نظرة موضوعية نجد الأشياء التالية:-

أولا: الآيات مكية وتتحدث عن علوين وإفسادين لليهود فهل مضى هذان العلوان قبل نزول الآية أم أنهما آتيان.

مما لا شك فيه أن اليهود دمروا أكثر من مرة قبل الإسلام، وقبل نزول الآيات فقد سباهم البابليون، ودمرهم الرومان وذلك أنه منذ أن غضب الله عليهم نتيجة سوء تصرفهم وحقدهم على الله وأنبيائه غضب الله عليهم وجعلهم يتصرفون تصرفا يلجئ البشرية إلى إذلالهم وضربهم. يقول الله تعالى في سورة البقرة آية 61 {وَضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ وَالْمَسْكَنَةُ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ الْحَقِّ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ} ثم تقرر آية أخرى في سورة أخرى أن العذاب سيستمر في اليهود والتدمير لهم إلى يوم القيامة: {وَإِذْ تَأَذَّنَ رَبُّكَ لَيَبْعَثَنَّ عَلَيْهِمْ إِلَى يَوْمِ الْقِيَامَةِ مَنْ يَسُومُهُمْ سُوءَ الْعَذَابِ} الأعراف آية 167.

إذن لا غرابة أن يكون إفساد اليهود وعلوهم ثم تدميرهم أكثر من مرة قبل الإسلام ولا غرابة أن يكون كذلك علو وفساد بعد الإسلام ثم تدميرهم.

وليس هناك ما يمنع أن يكون الفساد والعلو ثم التدمير لمرتين بعد نزول الآيات والواقع أن المتعمق في الآيات يجد المرتين في علو اليهود وإفسادهم ثم تدميرهم هما بعد نزول آيات الإسراء.

وذلك أن الله يقول {وَقَضَيْنَا إِلَى بَنِي إِسْرائيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوّاً كَبِيراً فَإِذَا جَاءَ وَعْدُ أُولاهُمَا} ، وإذا ظرف لما يستقبل من الزمان ولا علاقة لما بعدها بما قبلها فوجود كلمة إذا في الآية تدل على أن الفساد والعلو ثم التدمير الأول آت وأنه لم يمر كما أن استعمال إذا للمرة الثانية يدل على أنها آتية لم تمر كذلك.

وقوله تعالى: {بَعَثْنَا عَلَيْكُمْ عِبَاداً لَنَا أُولِي بَأْسٍ شَدِيدٍ فَجَاسُوا خِلالَ الدِّيَارِ} .

إن الذين سيتولون تدمير اليهود هم من المؤمنين إذ أن الله سبحانه وتعالى حين يضيف كلمة العباد لذاته تكون في موضع التشريف، ويخص بها المؤمنين يقول الله تعالى: { وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الأَرْضِ هَوْناً} ويقول: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِم} ويقول: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِه} ، وأعظم منزلة للنبي صلى الله عليه وسلم أنه عبد الله ورسوله.

وفي التحيات (السلام علينا وعلى عباد الله الصالحين).

وهذا التشريف والتكريم الإيماني لا ينطبق على البابليين ولا على الرومان لأنهم جميعا من الوثنيين. إذن ينطبق هذا الوصف على رسول الله وأصحابه الذين جاءوا إلى المدينة ولليهود فيها نفوذ سياسي واقتصادي. وكان من أول أعماله في المدينة إبرام المعاهدة السياسية بينه وبين اليهود وأن اليهود جماعة مستقلة، وأن المسلمين جماعة مستقلة، فلما غدر اليهود ونقضوا العهد كعادتهم ودأبهم سلط الله عليهم المسلمين فجاسوا خلال الديار اليهودية وتغلغلوا فيه وأزالوهم عن المدينة وخيبر وتيماء، وزال سلطانهم وتدمر علوهم فكان ذلك من خلال معارك بني قريضة وبني النضير، ومعارك خيبر الشهيرة، وتأتي سورة الحشر لتأكد هذا المعنى في قوله تعالى في وصف معارك المسلمين مع اليهود في المدينة {هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِنْ دِيَارِهِمْ لأَوَّلِ الْحَشْرِ مَا ظَنَنْتُمْ أَنْ يَخْرُجُوا وَظَنُّوا أَنَّهُمْ مَانِعَتُهُمْ حُصُونُهُمْ مِنَ اللَّهِ فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ يُخْرِبُونَ بُيُوتَهُمْ بِأَيْدِيهِمْ وَأَيْدِي الْمُؤْمِنِينَ فَاعْتَبِرُوا يَا أُولِي الأَبْصَارِ} آية 2.

إذن هو إخراجهم لأول الحشر، فخرج قسم منهم إلى اذرعات من أرض الشام حتى تبدأ المرة الثانية من علوهم وفسادهم. ويقول الله {وَكَانَ وَعْداً مَفْعُولاً} يعني في عهد النبي والوحي ينزل وأتمه أصحابه من بعده. وتبدأ الآيات بعد ذلك تتحدث عن المرة الثانية من العلو والفساد، فتخبر الآيات أن الله سيجعل لليهود الكرة عليهم على من؟ على الذين جاسوا خلال الديار أول مرة، والكرة الدولة والسلطة. وحين أراد الله لليهود أن يكروا استعمال كلمة (ثم) وثم كما هو معروف معناها العطف مع التراخي أو المهلة فهل كر اليهود في التاريخ على البابليين وكانت لهم دولة وسلطة عليهم؟ لم يحدث ذلك في التاريخ، ولن يحدث الآن ولا في المستقبل حيث أن البابليين قد انصرفوا من الدنيا كافة وليس لهم مكان يعرفون فيه أو دولة يعيشون فيها وحاشا لله أن لا يصدق القرآن أو يكون خبره غير محقق. إذن لابد أن تكون الكرة على أبناء الذين جاسوا خلال الديار وهم المسلمون أو العرب المسلمون فقد كر اليهود على ديار الشام وفلسطين منها وهذا هو الذي قد حدث ونعيشه الآن، ويعاني منه المسلمون كل المسلمين، وانظروا معي إلى بقية الآيات تمضي فتصف الواقع الذي نعيشه وتعيشه دولة اليهود إذ بعد أن جعل الله الكرة لليهود علينا يقول الله لليهود {وَأَمْدَدْنَاكُمْ بِأَمْوَالٍ وَبَنِينَ وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيراً}

وهنا نسأل مرة أخرى هل مد الله اليهود في التاريخ بأموال وبنين غير هذه المرة. لم نعرف أن ذلك قد حدث، واليهود منذ أن غضب الله عليهم وهم في بلاء متصل وعذاب مستمر فقبل الإسلام كان عذاب البابليين لهم والرومان، وبعد الإسلام أخرجهم المسلمون من الجزيرة ثم بدأت أوربا تعذبهم في أسبانيا حتى جاء المسلمون فأنقذوهم من الأسبان واستمر العذاب.

واليهودي في كل الأرض يعتبر إنسانا شريرا متآمرا يستحق التعذيب والقتل، وآخر من عذبهم في حياتنا المعاصرة هو أدولف هتلر ومعه النازيون وحتى نرى مبلغ صدق الآية، ونرى إعجازها بأعيننا نجد دولة اليهود اليوم تعيش على البنين الذين يأتونها من أطراف الأرض ليمدوها بالجند، وفي هذه الفترة من روسيا بالذات، وترى الأموال من دول الغرب تأتيها بمساعدات مذهلة حتى تستمر في عدوانها وطغيانها وجبروتها، ثم يقول الله {وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيراً} ولذلك فإن أكبر قوة في الأرض أو أكبر دول الأرض تساند دولة اليهود في حال نفرتها وحربها.

إذن هذه هي المرة الثانية من العلو فما بال الفساد؟ وحتى يتحقق الفساد فنرى اليهود في دولتهم يرتكبون أفظع الجرائم بحيث فاقوا كل أنواع العذاب التي عانوا منها في زعمهم أو عاناه غيرهم ولذلك يحذرهم الله فيقول لهم {إِنْ أَحْسَنْتُمْ أَحْسَنْتُمْ لأَنْفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا} وهم قد أساءوا فقتلوا النفس الإنسانية وعذبوها ويتموا الأطفال وسجنوا النساء وهدموا البيوت واغتصبوا الأرض وأقاموا المستعمرات وحرقوا الأقصى في 21/8/1969 والأقصى عند الله عظيم، ودنسوا مسجد الخليل عليه السلام، والخليل عند الله هو الخليل، وارتكبوا جريمة الجرائم في مسجد الخليل يوم أن عمدوا إلى كتاب الله القرآن العظيم فمزقوه وداسوه.

وهنا تأتي عقوبة الله على ما اقترفوا من الإثم والجرائم بتفسير من الآيات أن دولتكم لن يطول فسادها ولا علوها فيقول الله {فَإِذَا جَاءَ وَعْدُ الآخِرَةِ لِيَسُوءُوا وُجُوهَكُمْ وَلِيَدْخُلُوا الْمَسْجِدَ كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ وَلِيُتَبِّرُوا مَا عَلَوْا تَتْبِيراً} وهنا حين يخبر الله عن زوال دولتهم استعمل كلمة الفاء للعطف ولم يستعمل ثم والفاء للعطف مع التعقيب والتعقيب كل شيء بحسبه وما يناسبه وهو يدل على السرعة المناسبة في حصول المقصود {فَإِذَا جَاءَ وَعْدُ الآخِرَةِ} أي لذهاب علوهم الثاني تصبح وجوه بني إسرائيل سيئة ويبشرنا ربنا جلت قدرته أننا سندخل المسجد الأقصى كما دخلناه أول مرة، وفي هذه الآية إشارة لطيفة إلى دخولنا المسجد مرتين. والمرتان حدثتا بعد نزول الآية المرة الأولى الفتح العمري للمسجد حين دخله باسم الله والإسلام، والمرة الثانية هذه التي نحن على أبوابها حيث سيدخل المسلمون المسجد فاتحين للمرة الثانية، ثم يقرر الله أننا سنتبر أي ندمر، ونهلك علو اليهود المادي والمعنوي. ومما تجدر الإشارة إليه هنا أن فلسطين لم تعرف العمارات ذات الطوابق التي تزيد عن أربعة أو خمسة طوابق إلا في ظل اغتصاب اليهود لها. ولذلك فإن هذه العمارات الشاهقة التي يقيمونها على الأرض المباركة سيلحقها التدمير والخراب ثم تمضي الآيات فنحذر اليهود من محاولة العودة للفساد والتعالي فيقول الله لهم {وَإِنْ عُدْتُمْ عُدْنَا وَجَعَلْنَا جَهَنَّمَ لِلْكَافِرِينَ حَصِيراً} ، وتأتينا البشرى من الله بعد أن يفهمنا ربنا أن القرآن يهدي إلى الطريق السوي والحياة الصحيحة تأتينا البشرى بالنصر فيقول: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً كَبِيراً} . وفي آخر السورة سورة الإسراء آية أخرى تتعلق بهذا الأمر، وهي قوله تعالى في آخر السورة {وَقُلْنَا مِنْ بَعْدِهِ لِبَنِي إِسْرائيلَ اسْكُنُوا الأَرْضَ فَإِذَا جَاءَ وَعْدُ الآخِرَةِ جِئْنَا بِكُمْ لَفِيفاً} ولفيفا جماعات ملتفة وفي بقية الآية إنذار لليهود وبشرى لنا، فيقول الله {وَبِالْحَقِّ أَنْزَلْنَاهُ وَبِالْحَقِّ نَزَلَ وَمَا أَرْسَلْنَاكَ إِلاَّ مُبَشِّراً وَنَذِيراً} بشرى لنا وإنذار لهم فإذا ربطنا هذه الآيات وتفسيرها بالحديث الذي يدلنا على صدق النبوة، ومعجزة الرسول صلى الله عليه وسلم حين أخبرنا عن قتال اليهود فيما رواه الشيخان البخاري ومسلم وهو قول الرسول صلى الله عليه وسلم: "لا تقوم الساعة حتى يقاتل المسلمون اليهود فيقتلهم المسلمون حتى يقول الحجر أو الشجر يا مسلم يا عبد الله هذا يهودي خلفي فتعال فاقتله إلا الغرقد فإنه من شجر اليهود".

أيقنا بعد ذلك لماذا لم ينجح المحاولات لتثبيت دولة اليهود وذلك أنه منذ سنة 1948، وكل محاولة للصلح وتثبيت دولة اليهود يفشلها اليهود أنفسهم وذلك لأن الله يلهمهم الخطأ فيرفضون كل الحلول لأن اليهود لا يعالجون أي أمر إلا بالحقد والتآمر والخديعة، ويقرر الله أن لا عقل عندهم فيقول {لا يُقَاتِلُونَكُمْ جَمِيعاً إِلاَّ فِي قُرىً مُحَصَّنَةٍ أَوْ مِنْ وَرَاءِ جُدُرٍ بَأْسُهُمْ بَيْنَهُمْ شَدِيدٌ تَحْسَبُهُمْ جَمِيعاً وَقُلُوبُهُمْ شَتَّى ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْقِلُونَ} ، وذلك كله يجري حتى يأتي اليوم الموعود يوم تتخلص المعركة أو ديار المسلمين من الإيديولوجيات المنافية للإسلام وذلك أن الرسول صلى الله عليه وسلم قد أخبر في حديث قتال اليهود أن الجحر والشجر سينطق ويقول "يا مسلم يا عبد الله هذا يهودي خلفي فتعال فاقتله" إذن لن يكون قتال النصر في فلسطين قتالا يمينيا رجعيا ولا يساريا تقدميا، وإنما يكون قتالا إسلاميا في سبيل الله كما كان دائما قتال النصر للمسلمين {وَيَقُولُونَ مَتَى هُوَ قُلْ عَسَى أَنْ يَكُونَ قَرِيباً} .

وبعد فإن الآية الأولى في سورة الإسراء نصت على بركة الأرض التي تحيط بالمسجد الأقصى وكذلك آيات أخرى نصت على هذه البركة مثل قوله تعالى في حق الخليل إبراهيم {وَنَجَّيْنَاهُ وَلُوطاً إِلَى الأَرْضِ الَّتِي بَارَكْنَا فِيهَا لِلْعَالَمِينَ} وقوله {وَجَعَلْنَا بَيْنَهُمْ وَبَيْنَ الْقُرَى الَّتِي بَارَكْنَا فِيهَا قُرىً ظَاهِرَةً وَقَدَّرْنَا فِيهَا السَّيْرَ سِيرُوا فِيهَا لَيَالِيَ وَأَيَّاماً آمِنِينَ} ، والبركة الزيادة في كل شيء، وليست بركة هذه الأرض مادية وإنما بركتها بالإضافة إلى الأشياء المادية بركات معنوية تتمثل في أنها عش الأنبياء ولذلك فكر أصحاب رسول الله صلى الله عليه وسلم في دفنه في بيت المقدس عند وفاته باعتبارها عش الأنبياء، وكانت لم تفتح بعد، وهي مهبط الوحي وهي مسرى النبي ومعراجه منها صلى الله عليه وسلم وهي القبلة الأولى فقد صلى المسلمون إلى مسجدها ستة عشر شهرا ومسجدها تشد إليه الرحال كما ورد في الحديث الذي رواه البخاري ومسلم عن النبي صلى الله عليه وسلم "لا تشد الرحال إلا إلى ثلاثة مساجد مسجدي هذا والمسجد الحرام والمسجد الأقصى".

ومن بركة هذه الأرض استقراء أنه حينما يبتعد المسلمون عن محور عزهم ومركز قوتهم وهو الإسلام يضعفون ويتمزقون وتكثر دولهم ودويلاتهم فيسهل على العدو أن يتسرب من خلالهم فيأخذ الأرض المباركة ويأخذ المسجد الأقصى وعندها يتحرك المسلمين حركة حياة من جديد وينفضون غبار الهزيمة فيعملون لاستخلاص هذه الأرض فعن طريق استخلاصها يتم توحيد المسلمين من جديد. ألا ترون أنه بسبب حريق المسجد الأقصى كان مؤتمر القمة الإسلامي الأول في المغرب الذب انبثق عنه مؤتمر وزراء الخارجية المسلمين الذين كونوا الأمانة العامة الإسلامية في جده، وهذا من بركة هذه الأرض التي باركها الله. ولذلك لن يصل أحد مع اليهود وأعوانهم إلى حل حتى يأتي أمر الله ويتوحد المسلمون، ويعود الإسلام محركا للحياة في ديار الإسلام وفي العالم كله.

وقد ظهرت بركتها في الحروب الصليبية إذ بعد أن أخذها الصليبيون وظنوا أن الأمر قد استقر لهم كانت حروبهم سببا في توحيد المسلمين من جديد فكان نور الدين زنكي الذي وحد الأجزاء المبعثرة وأخذ الراية منه صلاح الدين، فكانت حطين النصر المبين وكانت معركة القدس فيما بعد ودخلها رحمه الله فأعاد الأمن والأمان إليها وعاد مسجده إلى قدسيته وطهره.

وقدر أهل الشام وفلسطين منها أنهم مرابطون إلى يوم القيامة حيث الكفار لا يتركون الأرض المباركة يستقر أهلها وهم يريدون مسجدها ليقيموا عليه الهيكل.

روى الطبراني عن النبي صلى الله عليه وسلم أن أهل الشام وأزواجهم وذراريهم وعبيدهم وإماءهم إلى منتهى الجزيرة مرابطون ممن نزل مدينة وقرية من المدائن فهو في رباط أو ثغر من الثغور فهو في جهاد، وقدر أهل الشام كذلك أن ينتقم الله بهم من أعدائه فعن خريم بن فاتك "أهل الشام سوط الله في أرضه ينتقم بهم ممن يشاء من عباده وحرام على منافقيهم أن يظهروا على مؤمنيهم وأن يموتوا إلا هما وغما وغيظا وحزنا"رواه الطبراني مرفوعا وأحمد موقوفا ورجاله ثقات، وعن أبي الدرداء عن النبي صلى الله عليه وسلم أنه سمعه يقول "الملحمة الكبرى بأرض يقال لها الغوطة فيها مدينة يقال لها دمشق خير منازل المسلمين يومئذ" رواه الحاكم وقال صحيح الإسناد وقد روى أبو بكر بن شيبة عن أبي الزاهرية قال قال رسول الله صلى الله عليه وسلم: "معقل المسلمين من الملاحم دمشق ومعقلهم من الدجال بيت المقدس ومعقلهم من يأجوج ومأجوج الطور".

وعلى هذا فالأرض المباركة بركتها بالإضافة إلى الأشياء المادية التي ذكرها المفسرون من الثمار والأشجار والأنهار والأرض المعطاء والسهل الخصيب والجبال العالية والأرض المنخفضة التي تجعلك تنتقل في ساعة من زمن أو أقل من مستوى سطح البحر إلى العلو الشاهق إلى الغور المنخفض فهناك البركة المعنوية والبركة المادية تتصاغر أمام البركة المعنوية والتي باركها الله فجعلها القبلة الأولى يصلي إليها المسلمين وأسرى بنبيه إليها وعرج به من مسجدها الأقصى تشد إليه الرحال وهي عش الأنبياء وهذا مما جعل عمر بن الخطاب رضي الله عنه يأتي بنفسه لتسلم القدس ولذلك فحينما يتحدث اليهود وأعوانهم عن الوطن البديل للفلسطينيين يظنون أن أي أرض يمكن أن تستبدل بها الأرض المباركة ويظنون أن الأمر أمر إسكان ٍلاجئين أو استقرار مشردين وما علموا أو هم يتجاهلون أن هذه الأرض لا تدانيها أرض أخرى ولا يمكن أن يقوم مقامها وطن بديل في أي بقعة من بقع الكرة الأرضية إذ أن هذه الأرض مرتبطة بعقيدة المسلمين سجلت في كتاب الله بوصفها القبلة الأولى وبوصفها مسرى النبي وبوصفها معراج الرسول وبوصفها الأرض المباركة ولذلك فهي لا تخص الفلسطينيين وحدهم ولا تخص العرب وحدهم بل تخص المسلمين أينما كانوا وحيثما وجدوا وما دام كتاب الله القرآن موجودا على الأرض يتلى وفي الأرض مؤمنين فليس هناك استقرار لدولة اليهود وهي في طريقها لأن تصبح من مخلفات التاريخ كما أصبحت دولة الصليبيين من قبلها من مخلفات التاريخ تؤلف الكتب عن أسباب زوالها ويكتب الباحثون أبحاثهم ويعطى العلماء آراءهم في ذلك وكلهم أو جلهم ينسى أو يتناسى الحقيقة الأزلية وهي استحالة أن يملك هذه الأرض غير المسلمين ملكا مستقرا وأن تبقى في حوزة أعدائهم لأن هذه إرادة الله بينها في ليلة الإسراء.

والواقع أن العالم كله لا يفقه القضية الفلسطينية أو القضية اليهودية وإنما كل فئة تنظر إلى القضية من زاوية معينة تتفق مع مصلحتها وهذه النظرة بالنسبة لمصالحها صحيحة، فالغرب ينظر إلى القضية على أنها امتداد للحروب الصليبية، وأن اليهود أداة في يديه لتمزيق الوطن الإسلامي والسيطرة على بلاد المسلمين وتهديدهم حتى لا يفيقوا مرة أخرى فيتعرضوا لقيادة الدنيا وإنقاذها مما تعانيه. وروسيا تنظر إلى القضية على أن بقاء دولة اليهود في بلاد المسلمين أمر ضروري لإيجاد التناقض حسب الفكر المادي ولذلك هي مع بقاء دولة اليهود، وتحارب الطبقة الحاكمة في إسرائيل حربا طبقية باعتبارها عملية للغرب، ويهمها أن يبقى التناقض في المنطقة، وعدم الاستقرار لأن ذلك حسب وجهة نظرها يغذي الحركة الشيوعية وينميها. والحكام في المنطقة أو أكثرهم يرون في دولة إسرائيل ضمانا لبقائهم فهم يريدون لها أن تبقى حتى يبقوا ولكن يريدون منها أن تتنازل عن بعض ما أخذته حتى يكون ذلك (انتصارا) ظاهريا يخدع به الشعب العربي والمسلمون من ورائهم. وأهل البلاد الذين أخرجوا من ديارهم (الفلسطينيون) ينظرون إلى القضية من زاوية أنهم شعب ظلم وشرد واضطهد فهم يريدون حياة الاستقرار في الأرض التي ولدوا فيها أو نبت أباؤهم فيها أو دفن أجدادهم في ترابها فهم يحنون بفطرتهم إليها ولا يرون في الدنيا أرضا تكون بديلا لها وهذا صحيح ولكن هذه النظرات المختلفة للقضية من زواياها المختلفة ليست هي القضية وإنما القضية تتعلق باليهود أو بغضب الله على اليهود والمستمر عبر التاريخ بالعذاب الواقع بهم نتيجة سوء تصرفهم وحقدهم على الإنسانية حلقة من حلقات الغضب والسخط عليهم من الله. إن الله أخبر في القرآن في آيات الإسراء كما أسلفت في أول البحث وفي حديث البخاري ومسلم أنه قبل قيام الساعة ستقوم لليهود دولة ثم يتولى المسلمون تصفيتها حتى يقول الحجر والشجر يا مسلم يا عبد الله خلفي يهودي فتعال فاقتله إلا الغرقد فإنه من شجر اليهود.

ولقد حاول العالم منذ 1948 أو القرى الكبرى في العالم أو الغرب على وجه التخصيص أن يثبت إسرائيل دولة فوضع الحلول وحاك المؤامرات وخلق قيادات وأوجد زعامات لتتعاون معه على تثبيت إسرائيل دولة، ولكن المؤامرات تفشل والطبخات تحترق وذلك بفضل الله ثم معاونة اليهود أنفسهم حيث يرفضون كل ما يعرض عليهم حتى يأتي يومهم الموعود وقدرهم المرصود فتزول دولتهم بآثامها وشرورها وأن الغرب اليوم يحاول جاهدا لإنقاذ دولة اليهود من مصيرها المحتوم وقدرها المرسوم رغم أنفها، ولكن اليهود يتمردون على من أوجدهم ذلك بأنهم قوم لا يعقلون وصدق الله إذ يقول في حقهم {لا يُقَاتِلُونَكُمْ جَمِيعاً إِلاَّ فِي قُرىً مُحَصَّنَةٍ أَوْ مِنْ وَرَاءِ جُدُرٍ بَأْسُهُمْ بَيْنَهُمْ شَدِيدٌ تَحْسَبُهُمْ جَمِيعاً وَقُلُوبُهُمْ شَتَّى ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْقِلُونَ} .

وإن من بركة الأرض المباركة أن المسلمين يتوحدون دائما عن طريق استخلاصها من أيدي أعدائهم وذلك أن الأمة الإسلامية حينما تبتعد عن محور قوتها وهو الإسلام يلحقها الضعف والتشتت فتقام فيها دول ودويلات حتى تصل في صغرها إلى مستوى الأحياء والحارات فيأتي العدو ليتسلل عبر هذا الضعف فيأخذ الأرض المباركة وتسقط القدس، ويسقط الأقصى في يديه عند ذلك تبدأ الأمة في التحرك حركة الحياة من جديد حتى إذا وقفت على قدميها كرت على عدوها لتخلص الأرض المباركة منه فتتوحد من أجل ذلك أو بسبب ذلك. كان ذلك في الحروب الصليبية وكان ذلك في حروب التتر وهو الآن. ولذلك بسبب حريق الأقصى في 21/8/69 انعقد مؤتمر القمة الإسلامي الأول وخرجت من ذلك المؤتمر منظمة الدول الإسلامية الممثلة في الأمانة العامة الإسلامية في جده والتي يعقد مؤتمر وزراء خارجية الدول الإسلامية مؤتمرهم السنوي في أحد العواصم الإسلامية وسيستمر اللقاء والتقارب حتى يصل إلى حد التمازج والتلاحم فيشترك المسلمون كل المسلمين في تحرير الأرض المباركة التي تكون سبب وحدتهم.

وبمناسبة انعقاد مؤتمر السيرة النبوية في إستنبول، عاصمة المسلمين لعدة قرون ومركز الخلافة الإسلامية لمئات السنين لابد من الإشارة إلى الدور الذي لعبته الدولة العثمانية في حماية المقدسات الإسلامية وخصوصا في فلسطين، ولابد من الإشارة هنا إلى الخليفة العثماني السلطان عبد الحميد رحمه الله حيث رفض أن يعطي اليهود امتيازات في الأرض المباركة مما جعلهم يحنقون عليه ويشوهون سمعته ويعملون على عزله متعاونين مع قوى الشر المختلفة من صليبية وماسونية، ونعرات قومية مما هيأ الظروف من بعده إلى التآمر على دولة الخلافة، ومن ثم ذهابها وقيام دولة اليهود في الأرض المباركة ولكن هذه الدولة لا تدوم كما أسلفت وكل الدلائل تشير إلى سرعة زوالها وذلك حتى تتحقق الآيات والأحاديث في حقها {وَيَقُولُونَ مَتَى هُوَ قُلْ عَسَى أَنْ يَكُونَ قَرِيباً} .

والله سبحانه وتعالى أعلم وصلى الله على عبده ورسوله نبينا محمد وعلى آله وصحبه ومن سار على نهجه إلى يوم الدين.


 العدد 39 - من أعماق الكتب

من أعماق الكتب

يقول ابن المقفع في (رسالة الصحابة):

وقَدْ عَلِمْنَا علماً لا يُخالِطه شَكٌّ أن عامَّة قط لم تَصلُحْ من قِبَل أنفُسها، وأنها لم يَأتها الصَّلاحُ إلا من قبل إمامها؛ وذلك لأن عَدَدَ الناس من ضَعفتِهم وجُهّالهم الَّذِين لا يَستغنون برأي أنفُسهم، ولا يحملِون العِلْمَ، ولا يتقدمُون في الأمور. فإذا جَعَل الله فيهم خواص من أهل الدين والعُقُول، ينظُرون إليهم ويسمعُون منهُم، واهتمت خواصُّهم بأمور عوامهم وأقبلوا عليها بجدٍ ونصح وَمُثَابَرة وقوة، جَعَل الله ذلك صلاحاً لجماعتهم، وسبباً لأهل الصلاح من خواصهم، وزيادة فيما أنعم الله به عليهم، وبلاغاً في الخير كُله.

وحاجَةُ الخواص إلى الإمام الذي يُصْلحهم الله به كحاجة العامة إلى خواصهم وأعظم من ذلك. فبالإمام يُصْلح اللهُ أمرهم، ويكبِتُ أهل الطعن عليهم ويجمع رأيهم وكلمتهم، ويبين لهم عند العامة منزلتهم. ويجعل لهم الحُجة والأيْدَ في المقال على مَن نكب عن سبيل حقهم.

موعظة عمرية

زار يوماً حفص بن أبي العاص أمير المؤمنين عمر بن الخطاب رضي الله عنه وكان جالسا إلى طعامه فدعا إليه حفصاً، ولكن هذا رأى القديد اليابس الذي يأكل منه عمر، فاعتذر إليه. فسأله عمر رضي الله عنه: ما يمنعك من طعامنا؟. فأجاب حفص: إنه طعام جَشِب غليظ، وإني راجع إلى بيتي فأصيب طعاماً لينا قد صنع لي.

فقال عمر (رضي) أتراني عاجزاً عن أن آمر بصغار المعزى. فيلقى عنها شعارها، وآمر برقاق البرُ فيخبز خبزاً رقاقاً، وآمر بصاع من زبيب فيلقى في سمن، حتى إذا صار مثل عين الحجل صُبَّ عليه الماء فيصبح كأنه دم غزال. فآكل هذا وأشرب هذا؟‍.. قال إنك بطيب الطعام لخبير..

قال عمر رضي الله عنه: والذي نفسي بيده لو لا أن تنقص حسناتي لشاركتكم في لين عيشكم.. ولو شئت لكنت أطيبكم طعاماً، وأرفهكم عيشاً، ولنحن أعلم بطيب الطعام من كثير من آكليه, ولكننا ندعه ليوم تذهل فيه كل مرضعة عما أرضعت. وتضع كل ذات حمل حملها.. وإني لأستبقي طيباتي لأني سمعت الله تعالى يقول عن أقوام: {أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا}.

من كتاب (بين يدي عمر) .


 العدد 39 - محمد أمين المصري

محمد أمين المصري

بقلم الشيخ محمد الصباغ

جامعة الإمام محمد بن سعود

إنا لله وإنا إليه راجعون، ولا حول ولا قوة إلا بالله.

أخذ الموت - في الشهر الماضي - من بيننا علما من أعلام الإسلام، ورجلا من رجالاته، ظل في الساحة حتى آخر لحظة من حياته: إنه الدكتور محمد أمين المصري رحمه الله رحمة واسعة.

ووفاء ببعض حقه أكتب هذه الكلمة المتواضعة التي تعرف بهذا الرجل الكبير وتعبر عن عميق مشاعر الحب له، وتبكي حظ المسلمين الذي يفقدون الخلف حتى أصبحنا نخشى أن تخلو الساحة.

ولد محمد أمين في دمشق، وفي ربوعها الخيرة نشأ، وفي كريم أجوائها المتدينة المحافظة درج وشب، وكان الناس يومذاك بين عالم ديني منقطع عن الحياة المعاصرة، ويتبعه العامة، وشاب متفرنج تلقى عليه علوم الغرب بروح مجافية للدين فأضحى لا يبالي بالدين ولا يهتم به. ونشأت ناشئة فاضلة من فتيان دمشق المسلمة تلقت من علوم العصر ما يتلقى أولئك المتفرنجون ولكن لم تنس دينها ولم تنحرف عن الصراط السوي، وبقيت وفية للإسلام وتعاليمه، مقيمة لحدوده وأحكامه، معلنة باعتزاز وإباء استمساكها به وتبنيها له.

كان أولئك الفتية يلتهبون حماسة، ويمتلئون غيرة، فتنادوا للتعاون على الخير والبر والتقوى، واتخذوا لهم من ربى جبل قاسيون مقراً يأوون إليه، فيتداولون الرأي في الذي يجب عليهم أن يعملوا، ويقرأون بعض كتب التراث كإحياء علوم الدين ليتزودوا، ويلتفون حول مجلة الرسالة يطالعون بنشوة وسرور مقالات الرافعي.. وكان فقيدنا محمد أمين المصري واحداً من هؤلاء الشباب.

وانتهت اجتماعاتهم المباركة إلى العمل على إنشاء أول حركة إسلامية حديثة في بلاد الشام.

هكذا بدأت حياة الطالب محمد أمين المصري في مكتب عنبر عملا للإسلام ومواجهة للانحراف، واستعداداً للمضي في المعركة إلى الرمق الأخير.

ويبدو -كما يقرر ذلك أخونا الكبير الأستاذ عبد الرحمن الباني- أن هذه القراءة في كتب الغزالي تركت أثراً كبيراً في حياة الدكتور أمين ظل حتى آخر حياته عليه رحمة الله ورضوانه. والشيء الذي يذكره عنه الأستاذ الباني أن الدكتور أمين كان يتميز عن زملائه بإرادة صلبة جعلته يطبق كثيراً مما يمر معه في الإحياء مهما كان هذا الذي يطبقه صعباً.

وكان -غفر الله له- يمتاز بالابتسامة المضيئة العذبة، والحنان الدافئ، والرفق الوفير، والوفاء الجم لصاحب المعروف، فكان يشكره ويذكره بكل خير. وكان يتمتع برنة صوت محببة تزيدها الابتسامة الدائمة حلاوة وسحراً، أما بشاشته واهتمامه بمن يلقى ومحاولة خدمته فشيء منقطع النظير.

سار أمين في مكتب عنبر حتى حمل شهادة البكالوريا (قسم الرياضيات) ثم تابع دراسته في دار المعلمين حتى نال شهادة أهلية التعليم، وانتظم مدرساً في قرية (داعل)، إحدى قرى محافظة حوران، ثم انتقل إلى دمشق مدرساً في مدرسة طارق بن زياد فعاد إلى أولئك الفتية يواصل عمله معهم لرفعة الإسلام، وكانت لديهم اهتمامات روحية وعلمية واجتماعية.

فمن مظاهر الاهتمامات الروحية في فقيدنا أنه التحق ببعض مشايخ الصوفية يلتمس تصفية نفسه وتزكية روحه، والتزم بتكاليفها وظل كذلك إلى أن تبين له ما تنطوي عليه من فساد وانحراف فتركها محذراً منها مبينا ما رآه فيها من المساوئ.

ومن مظاهر الاهتمام العلمي تلك الندوات العلمية التي كان يسهم فقيدنا فيها إسهاماً جيداً، وحضور دروس عالم الشام الشيخ محمد بدر الدين الحسني ودروس الشيخ أبي الخير الميداني. وغيرهم.

ومن مظاهر الاهتمام الاجتماعي اشتراكه مع زملائه في إنشائه الحركة الإسلامية الواعية التي أشرت إليها آنفاً.

ثم انتقل عمله إلى الثانوي فكان معيداً في التجهيز ومدرساً للدين فيها، فزاد نشاطه في الدعوة إلى الله جداً لأن الذين يعلمهم شباب لا أطفال، وكانت الدعوة القومية في أوج انتشارها وذيوعها، واستطاع بلباقة فائقة أن يشق طريقة في الدعوة في أوساط هؤلاء الشباب، وأن يحقق ما يريد من الخير على وجه يضمن له الاستمرار في عمله، وكانت دعوته للإسلام في هذه المرحلة عن طريق الدعوة إلى الأخلاق.

وفي سنة 1941 ذهب إلى مصر للدراسة في كلية أصول الدين في الأزهر، والداعي إلى ذلك استكمال معرفة هذا الدين، والرغبة في إصلاح المسلمين، ونال من هذه الكلية الإجازة، ثم دخل معهد التربية وحمل شهادته.

وقد أعجب أيما إعجاب بالعالم العامل المجاهد الشيخ محمد الأودن رحمه الله، ويبدو أن الصلة بقيت قائمة بينهما على أتم وجه، وقد اصطحبني مرة إلى زيارة الشيخ الأودن في بيته في مكة، رحم الله الجميع، وكانت له صلة طيبة بالحركة الإسلامية في مصر، وكان يحرص على حضور محاضرات الأستاذ البنا رحمه الله، ومحاضرات العلامة السيد محمد الخضر حسين، وكان يلقي بعض الخطب في الحفلات الإسلامية التي كانت تقام. وله موقف مشهود في الجرأة على قول الحق، ومواجهة الناس به وذلك أثناء حفلة أقيمت في دار جمعية الهداية الإسلامية في القاهرة.

وقد حدثني الأستاذ الباني أنه انتفع مع الفقيد في مصر بتلك الدراسة التي اشتركا فيها على العلامة السيد محمد الخضر في كتاب الموافقات للشاطبي.

وعاد أمين المصري إلى بلاد الشام، فعين مدرساً في الثانوي وقد درس علوماً عدة منها المنطق وعلم النفس.

ثم أرسل إلى باكستان ملحقاً ثقافياً بالسفارة السورية -عمل هناك على نشر العربية وتعليمها، وألف في ذلك كتاباً مهماً وممن تخرج على يديه الأستاذ خليل أحمد الحامدي مدير دار العروبة للدعوة الإسلامية ببكستان ثم عاد ليعمل في وزارة المعارف يشترك في وضع مناهج التعليم.

وفي سنة 1956 سافر إلى انكلترا لدراسة الدكتوراه وكانت له قصة في اختيار موضوع الرسالة، إذ أبى المستشرقون أن يكون موضوعه نقد (شاخت)، فاختار موضوعاً في (معايير نقد الحديث عند المحدثين).

وعندما عاد إلى الشام عمل في لجنة التربية والتعليم في وزارة المعارف ثم أستاذاً في كلية الشريعة في جامعة دمشق، ودرس فيما درس العقيدة ومصطلح الحديث وفقه السيرة، وقد عهدت إليه كلية التربية أن يدرس الطلاب المتخرجين من كلية الشريعة طرق تدريس الدين، وألف كتاباً في الطرق الخاصة للتربية الإسلامية ليفيد منه الذين يعدون للقيام بالتربية الإسلامية وتدريس العلوم الدينية في المدارس المتوسطة والثانوية.

ثم عمل في الحقل العام فتعاون مع رابطة العلماء في توجيه الناس ودعوتهم إلى الخير، ثم اتخذ من جامع المرابط في حي المهاجرين بدمشق منطلقاً للدعوة.. إذ كان يخطب فيه الجمعة ويلقي فيه الدروس، وكان النساء يحضرن في مكان خاص بهن. ولقد كان لهذا النشاط أثر كبير ولحقه بسببه غير قليل من الأذى.

كما عمل أيضاً في خدمة المدارس الشرعية ولا سيما التي كانت تفتح أبوابها للطلاب الأتراك.

ثم هاجر إلى الحجاز بعد أن أدرك أن الظروف الصعبة التي قامت في بلده لا تتيح له أن يعمل ما يريد من أجل خدمة الإسلام. فترأس قسم الدراسات العليا في كلية الشريعة في مكة ثم في المدينة، وحذر من ابتعاث أبناء المسلمين إلى ديار الكفار ليتلقوا دينهم عن اليهود والنصارى. وكان له نشاط مذكور في إذاعة المملكة العربية السعودية وتلفزيونها.

وقد تبين له -تغمده الله بواسع رحمته- أنه لا بد من قيام دعوة إسلامية قوية متميزة شاملة، ووجد أن هذا هو السبيل الأوحد لإصلاح المسلمين وخدمة الإسلام، وكان ينادي بذلك ولا سيما في أيامه الأخيرة.

كما تبين له -عن طريق التجربة الذاتية- فساد الطرق الصوفية التي تدعي العمل لإصلاح النفس، ومن أجل ذلك كان من أشد الناس حرباً للدجالين القائلين بوحدة الوجود وكان يحذر من خطرهم أعظم التحذير ويعلن أن الخير كل الخير في إتباع ما كان عليه رسول الله صلى الله عليه وسلم والسلف الصالح لهذه الأمة.

وكان رحمه الله محباً لخدمة الصالحين لا يبخل بجاهه ولا يتأخر عن مساعدة يملكها.

ولا يفوتني أن أذكر مؤلفاته التي بلغني نبأ وجودها:

1- كتاب الطرق الخاصة للتربية الإسلامية.

2- كتاب تعليم العربية، ويقع في 4 أجزاء وهذا الكتاب ألفه خلال تعليمه العربية ببكستان.

3- الطفل السوي وبعض حالات شذوذه، وقد ترجم هذا الكتاب عن الفرنسية بالاشتراك مع غيره، ونشر في عدد خاص من مجلة المعلم العربي التي تصدر في دمشق.

4- محاضرات في فقه السيرة (مطبوع على الآلة الكاتبة).

5- محاضرات في العقيدة (مطبوع على الآلة الكاتبة).

وبعد فما أكثر ما لقيت الدكتور أمين في دمشق ومكة والمدينة والرياض ولكني لم ألقه مثل اللقاء الأخير الذي سبق موته بأسابيع ثلاثة. فقد التقينا في دوسلدورف بألمانيا في مخيم الطلبة المسلمين كان -غفر الله له- يتألق صفاء، ويموج حيوية ويمتلئ نشاطاً وكانت محاضراته القيمة موضع الاستحسان والإعجاب من السامعين.

رحم الله الدكتور محمد أمين المصري وأحسن جزاءه وعوض المسلمين عن فقده وإنا لله وإنا إليه راجعون.


 العدد 39 - الصحافة المصرية في قفص الاتهام

الصحافة المصرية في قفص الاتهام

عن مجلة (الاعتصام) - القاهرة -

في الجلسة الثانية لمحاكمة المتهمين بخطف وقتل المرحوم الشيخ محمد حسين الذهبي.. وقف المحامي رشدي بدوي ووضع (الصحافة) المصرية في قفص الاتهام.. صائحاً في وجهها.. ومشيراً إليها قائلاً:

لم تلتزم الصحافة بميثاق الشرف لقد بالغت الصحافة في وصف بعض المتهمين حتى فهم البعض أن ذلك يعتبر تحريضاً للرأي العام ضدهم قبل أن تثبت إدانتهم وأقل حق في عرف القضاء أن المتهم بريء حتى تثبت إدانته.. ولقد سمعت حواراً بين واحد من رجال إدارة المحاكم العسكرية.. ورتبة عسكرية أخرى جاء فيه:

- لقد فشلت الصحافة فشلاً ذريعاً في عرضها للقضية.. لقد زيفت.. وكذبت.. وقالت بسذاجة وجهل أن أعضاء الجماعة يتزوجون زوجات بعضهم.. وأنهم منحرفون.. وأنهم وأنهم.. وقد راجعت أحد الصحفيين في ذلك فقال:

- أنتم السبب.. لأنكم لم تعطونا أخباراً.. ولم تيسروا لنا المعلومات!! وحين سئل رئيس المحكمة أثناء الجلسة عن هذا قال:

- نحن لسنا مسئولين عما تنشره الصحف!!

ووقعت الصحافة في مأزق.. وتعرت تماماً.. لأنها أسرفت في السب.. والشتائم.. والتجريح لأعضاء الجماعة ووصفتهم بأبشع الصفات.

في نفس الوقت لم تستطع أي جريدة أو مجلة أن تتناول فكر هذه الجماعة بالتفنيد وإلقاء الضوء على نقاط الانحراف.. والسبب أن أغلب الذين كتبوا عن القضية جاهلون بالإسلام.. وكثير منهم حاقد على الإسلاميين أصحاب الاتجاه الإسلامي.. فراحوا يهرجون.. ويصخبون ويتملقون جهاز الأمن بصورة متورمه.. حتى قال البعض..

- ماذا كانت ستفعل الصحافة.. لو أن جهاز الأمن استطاع أن ينقذ حياة الشيخ الذهبي!!

ونحن مع يقيننا أن جماعة شكري مصطفى باعتقادها أن جميع المصريين كفار تكون قد انحرفت عن فقه أهل السنة.. وسلكت سبيل الخوارج.. إلا أننا نقول إن هناك ظروفاً كانت بمثابة المناخ الذي ساعد على تفريخ تلك الجماعة.. أقصد مناخ القهر.. والمطاردة والتشريد والسجن والاعتقال بصورة لم يسبق لها مثيل في تاريخ هذا الشعب.. وكان أعضاء الحركة الإسلامية في مصر أكثر الذين تعرضوا للقهر والمطاردة والتشريد!! والسجن والاعتقال.. مما يجعلنا نعتقد أن وراء محن الحركة الإسلامية خلال الربع قرن الأخير عقلاً شيطانياً.. وحقداً وكراهية للإسلام والمسلمين!!

ونحن ضد الجريمة.. ونشجب كل فكر منحرف أيا كان صاحبه لأن الإسلام أعز علينا من كل البشر ولكننا قبل أن نصدر حكما بالإدانة علينا أن نتبين الدليل حتى لا نقع فيما ننهى غيرنا عنه..

كان الأجدر بالصحافة أن تفتح صفحاتها لمناقشة هذا الفكر لدحضه وتفنيده.. وإظهار باطله.. وإتاحة الفرصة الكاملة للعلماء المخلصين لأن يقولوا كلمتهم.. حتى نحمي شبابنا من الاستجابة لمثل هذه الأفكار!!

ولكن للأسف لم يحدث.. بل إن الذي حدث أن بعض علمائنا الذين كان لهم في نفوس الشباب مكانة كبيرة قبل توليهم سلطة الوزارة استدرجوا من الصحافة وقالوا كلاما سيحاسبهم الله عليه فقد وصفوا زوجات المتهمين بأنهن دميمات معقدات دخلن الجماعة بدافع نفسي هو الميل الأنثوي للرجل.

فما هكذا يتحدث العلماء!! يا علماء مصر!!

عن مجلة (الاعتصام) - القاهرة -


 العدد 39 - رأي في إصلاح أجهزة الإعلام

رأي في إصلاح أجهزة الإعلام

في موضوع الهبوط الذي تتخبط فيه وسائل الإعلام عقدت مجلة الدعوة (القاهرية) استطلاعا مع عدد من أهل القلم والفكر وقد أمكن تلخيص آرائهم في النقاط التالية:-

1- الإسراع في تطبيق الشريعة الإسلامية فأجهزة الإعلام هي مرآة المجتمع فإصلاحها يتطلب إصلاح المجتمع الذي تعكسه حتى ينشأ جيل يرفض الانحراف تماماً وبذلك لا تجرؤ أجهزة الإعلام على تقديم الانحراف!!

2- بناء رجل الإعلام المسلم عن طريق:

- إنشاء كلية للإعلام بالأزهر الشريف تحتوي على جميع التخصصات في هذا المجال ولا تقتصر فقط على قسم الصحافة بكلية اللغة العربية بالأزهر والهدف من ذلك تكوين جهاز إسلامي إعلامي مطبوع بطابع الإسلام وليس بطابع الغرب أو الشرق.

- إعطاء دورات ثقافية دينية لجميع العاملين بأجهزة الإعلام وذلك بصفة دورية وتشمل هذا البرامج التعريف بالإسلام وواقع المجتمع المصري ومشاكله حتى يكون العامل في الإعلام على علم بدينه وواقع المجتمع الذي يعيش فيه.

- جعل الدين مادة أساسية في كلية الإعلام حتى يتخرج طالب الإعلام وعنده فكرة كاملة عن الإسلام عقيدة وشريعة.. منهجاً وسلوكا.

3- قصر العمل في مجال الإعلام على المتخصصين فيه مع تشجيع المواهب على الالتحاق بالمعاهد المتخصصة وبذلك تتوفر الموهبة والعلم والهدف من ذلك الارتفاع بمستوى أجهزة الإعلام والتخلص من الدخلاء الذين هبطوا بالإعلام إلى الحضيض.

4- إجراء حركة تطهير في أجهزة الإعلام وتشمل المنحرفين خلقيا وعقائديا وتبدأ بالأساتذة الشيوعيين في كلية الإعلام فالشعار الذي ترفعه الدولة بأن من لا إيمان له لا أمان له يجب تطبيقه فورا.

5- وضع ميثاق شرف لحماية المجتمع من الانحراف ويشمل هذا الميثاق معنى الانحراف وتحديد أهداف الدولة والمجتمع من أجهزة الإعلام وتوقيع عقوبة على كل مسئول يضع برنامج يتعارض مع دين الدولة وقيمها ومثلها مع وقف البرنامج فورا.

وهكذا أجمعت الآراء على تحديد معنى الانحراف من واقع ما ينادي به الإسلام.

آذان من السودان

(.. إن ما بدا من تعبيد السبيل إلى تطبيق أحكام الله خالصة من كل دخيل وغريب، وإقامة حدوده ومحارمه، إنما هو عمل إيماني وتاريخي كبير لن يقف آثره الموضعي المحلي على أرض السودان في خريطة العالم من حيث تحرير السودان من التبعية القانونية لغير ما أنزل الله، بل سيكون له صدى بالغ الدلالة عميق الأثر، وستكون جمهورية السودان، وهي قطعة غالية من خريطة العالم الإسلامي، نبراسا يقتدى به، وخير من يزف البشرى للعالم الإسلامي كله. فإن أوبةً إلى التشريع الإسلامي بعد طول غربة ووحشة هي أوبة العدل الإلهي الذي يعصم الإنسان عقله وعرضه ودمه وماله، وإرساء لصرح أمن قانوني رفيع على هدى المنهج الإلهي..) [1] .

عن مجلة الدعوة القاهرية

جميل بسيوني

المستشار وعضو اللجنة السودانية

[1] المجلة: (إنها لبشرى تفجر الأمل بفجر جديد هو ما يتلهف إليه العالم البشري الضائع كله لا العالم الإسلامي وحده).

{وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ} .


 العدد 39 - وصايا صحية

وصايا صحية

لسعادة الدكتور حسين كامل

أخصائي الصدر بمستشفى الجامعة الإسلامية

والصلاة والسلام على أشرف المرسلين نبينا محمد وصحبه وآله أجمعين

نيابة عن أعضاء الإدارة الطبية بمستشفى الجامعة يطيب لي أن أتقدم بهذه النصائح الطبية لأبنائنا الطلبة وإخواننا العاملين بالجامعة وأساتذتنا، وخصوصاً أن موسم الحج على الأبواب ونظراً لانتشار مرض الكوليرا في كثير من الأقطار العربية الشقيقة.

الكوليرا مرض سريع الانتشار وهو يسبب للمصاب حالات قيء مستمر وإسهال شديد مائي مما يؤدي إلى فقد كمية كبيرة من السوائل في الجسم ويؤدي إلى هبوط حاد في الدورة الدموية ووظائف الجسم وقد ينتهي الأمر بوفاة المصاب.

وللوقاية من هذا المرض يجب علينا ما يلي:

أ- سرعة التوجه إلى مركز التطعيم بالجامعة في المستشفى وقد تم حتى الآن تطعيم غالبية العاملين بالجامعة والطلبة كما يقوم المركز بتطعيم الأهالي.

ب- مقاومة الذباب لأنه يلعب دورا كبيرا في نقل المرض وتغطية الفضلات، والقمامة يجب أن تكون في صناديق مغلقة.

ج- مراعاة غسل الخضروات الطازجة جيدا بالماء والصابون أو وضعها في محلول برمنجانات البوتاسيوم لمدة 15 دقيقة.

د- مراعاة غسيل الأيدي جيدا بعد الخروج من دورة المياه.

هـ- التوجه فورا إلى المستشفى إذا كانت هناك أعراض مرضية حتى يمكن العلاج المبكر وعزل المصاب.

كما يجب على أبنائنا الطلبة توعية أصدقائهم وأسرهم.

وفقنا الله جميعا لخدمة ولرفعة هذا الوطن الطاهر الأمين.

والسلام عليكم ورحمة الله وبركاته.


 العدد 39 - إلى أين أيها.. المغرب الحبيب؟

إلى أين أيها.. المغرب الحبيب؟

يوم 17/10/96 وبينما كان ثلاثة من المسلمين يعرضون كتباً وصحفاً إسلامية في حي الأسوفال، فوجئوا بخمسين من الشيوعيين المنتسبين لما يسمى بالاتحاد العام لطلبة تونس، يهاجمون الثلاثة بالضرب، ولم يكتفوا بذلك حتى أقبلوا على الكتب والصحف الإسلامية يمزقونها. وخصوا القرآن الكريم بكبر هذه الجريمة فقطعوه إرباً إرباً ثم احتفلوا بإحراقه.

جريدة (النور) المغربية

المسيح ليس ابن الله

فاجأ ثمانية من علماء اللاهوت البروتستانتيين الأوساط الدينية المسيحية في بريطانيا بفتوى أصدروها في كتاب (المسيح ليس ابن الله) الذي قالوا فيه: إن إمكانية تحول الإنسان إلى الله لم تعد بالشيء المعقول والمصدق به في هذه الأيام، وإن النبي عيسى هو إنسان طبيعي وهبه الله هبات لم يهبها لغيره فهو نبي مرسل.

وقد لقي الكتاب رواجاً منقطع النظير.

مجلة النور

بيان رسمي له أثره..

إن البيان الذي صدر من مصر ينعى ماوتسي تونج قد صدم مشاعر المؤمنين في كل مكان. فقد ختم بهذه العبارة:

((رحم الله الفقيد العزيز وألهم شعب الصين الصبر والسلوان)) ..

إن رحمت الله التي وسعت كل شيء ليس فيها متسع لماوتسي تونج.

مجلة الدعوة..

محمد سيد أحمد

مدرس مساعد بكلية أصول الدين

شهادة حق

صرح الباندت بشميه ناته ياندي عضو البرلمان الهندي بمدينة (إله آباد): أن الإسلام يعلم دروس الوحدة والتآخي والنظرية التي عرضها النبي الخاتم على الإنسانية حول القومية والمحبة مع الوطن، إنما هي من أمثل الوجهات منقطعة النظير في العالم، وأضاف قائلاً بأن المستعمرين البريطانيين قدموا الحقائق التاريخية مشوهة وشوهوا مآثر الإمبراطورية الإسلامية لغرس النفاق والشقاق بين الشعوب الهندية وخاصة أنهم شوهوا الأعمال الناصعة التي قام بها الملك أورنك زيب.

جريدة (الرائد) الهندية


 العدد 39 - أخبار الجامعة

أخبار الجامعة
تلقى نائب رئيس الجامعة موافقة صاحب السمو الملكي الأمير فهد بن عبد العزيز ولي العهد ونائب رئيس مجلس الوزراء والرئيس الأعلى للجامعة على تعيين فضيلة الشيخ عمر محمد فلاتة رئيساً لمجلس شئون الدعوة الإسلامية بالجامعة.. وجدير بالذكر أنه يشترك في عضوية المجلس عضو من هيئة التدريس من كل كلية من كليات الجامعة ورئيس شعبة الدعوة في قسم الدراسات العليا بالجامعة ورئيس قسم الدعوة في كلية الدعوة وأصول الدين بالجامعة.
الموسم الثقافي في الجامعة الإسلامية للعام الدراسي 1397هـ / 1398هـ
بدأ الموسم الثقافي بالجامعة الإسلامية بالمدينة المنورة مساء يوم الأربعاء الموافق 4/1/1398هـ بأولى محاضراته البالغ عددها خمس عشرة محاضرة ستكون بإذن الله على النحو التالي:
تاريخها | موضوع المحاضرة | اسم المحاضر | العدد
4/1/1398هـ | موقف اليهود من الدولة الإسلامية عند نشأتها | الشيخ الدكتور جاد رمضان | 1
11/1/1398هـ | كيف نكون شاكرين | الشيخ عبد الفتاح عشماوي | 2
18/1/1398هـ | في الدبلوماسية الأموية | الشيخ الدكتور أحمد الأحمد | 3
25/1/1398هـ | أصول الإيمان | سماحة الشيخ عبد العزيز بن باز | 4
2/2/1398هـ | مع سورة الكهف | الشيخ محمد أبو طالب شاهين | 5
9/2/1398هـ | آراء في البحث | الشيخ عبد الرؤوف اللبدي | 6
16/2/1398هـ | نظرات في دراسة السيرة النبوية | الدكتور أكرم ضياء العمري | 7
23/2/1398هـ | علم النفس الإسلامي | الشيخ إبراهيم سرسيق | 8
1/3/1398هـ | قبس من تاريخ الفقه الإسلامي | الدكتور محمد الوائلي | 9
8/3/1398هـ | مسئولية التعليم | الشيخ عبد الله القادري | 10
15/3/1398هـ | ثبات العقيدة الإسلامية أمام التحديات | الشيخ عبد الله الغنيمان | 11
22/3/1398هـ | تصحيح المفاهيم في جوانب من العقيدة | الشيخ محمد أمان | 12
29/3/1398هـ | الشيخ عبد الرحمن الأفريقي حياته وآثاره | الشيخ عمر محمد فلاتة | 13
6/4/1398هـ | ما أدخلته الشيعة في التاريخ الإسلامي | الشيخ صالح المحيسن | 14
13/4/1398هـ | لزوم التزام المسلم بأحكام الشريعة | الشيخ عبد المحسن بن حمد العباد | 15


 العدد 4 - الإحسان

الإحسان

حقيقته - فضله - طرقه

للشيخ عبد المحسن العباد المدرس بالجامعة

الإحسان في اللغة:ضد الإساءة, وهو مصدر أحسن إذا أتى بما هو حسن, وفي الاصطلاح: الإتيان بالمطلوب شرعا على وجه حسن.

وقد أوضح صلى الله عليه وسلم الإحسان في حديث جبريل عليه السلام المشهور حين سأله عن الإسلام و الإيمان فأجابه عن كل منهما, وكان جوابه عند ما سأله عن الإحسان أن قال: "أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك", فقد بيّن صلى الله عليه وسلم في هذا الحديث الذي رواه مسلم معنى الإحسان: وهو أن يفعل الإنسان ما تعبده الله به كأنه واقف بين يدي الله, وذلك يستلزم تمام الخشية والإنابة إليه سبحانه, ويستلزم الإتيان بالعبادة على وفق الخطة التي رسمها رسوله صلى الله عليه وسلم.

وقد ضمّن صلى الله عليه وسلم جوابه عن الإحسان بيان السبب الحافز على الإحسان لمن لم يبلغ هذه الدرجة العالية, والمنزلة الرفيعة, ألا وهو: تذكير فاعل العبادة بأن الله مطلع عليه, لا يخفى عليه شيء من أفعاله, وسيجازيه على ذلك, إن خيرا فخير, وإن شرا فشر, ولا شك أن العاقل إذا تذكر أن الله رقيب عليه أحسن عمله, رغبة فيما عند الله من الثواب للمحسنين, و خوفا من العقاب الذي أعده للمسيئين {إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ} .

فضل الإحسان:

ولمزيد عناية الإسلام بالإحسان و عظيم منزلته نوه سبحانه بفضله, و أخبر في كتابه العزيز أنه يحب المحسنين, وأنه معهم, وكفى بذلك فضلا وشرفا, فقال سبحانه: {وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} , وقال: {فَآتَاهُمُ اللَّهُ ثَوَابَ الدُّنْيَا وَحُسْنَ ثَوَابِ الآخِرَةِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ} ، وقال: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} , وقال: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} .

جزاء المحسنين:

ومن رحمة الله وفضله أن جعل الجزاء من جنس العمل, ومن ذلك أنه جعل ثواب الإحسان إحسانا كما قال: {هَلْ جَزَاءُ الإِحْسَانِ إِلا الإحْسَانُ} , فمن أحسن عمله أحسن الله جزاءه, وقد أوضح الله سبحانه في كتابه العزيز جزاء المحسنين, وأنه أعظم جزاء و أكمله, فقال تعالى: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} , وهذه الآية فسرها رسول الله صلى الله عليه وسلم بما رواه مسلم عن صهيب رضي الله عنه بأن الحسنى: الجنة, والزيادة: النظر إلى وجه الله عز وجل, ولا يخفى ما بين هذا الجزاء وذلك العمل الذي هو الإحسان من المناسبة؛ فالمحسنون الذين عبدوا الله كأنهم يرون جزاءهم على ذلك العمل النظر إليه عيانا في الآخرة, وعلى العكس من ذلك الكفار الذين طبعوا على قلوبهم فلم تكن محلا لخشيته و مراقبته في الدنيا, فعاقبهم الله على ذلك بأن حجبهم عن رؤيته في الآخرة كما قال تعالى: {كَلا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} , وكما أنّ جزاء الذين أحسنوا الحسنى؛ فإن عاقبة الذين أساءوا السوأى كما قال تعالى: {ثُمَّ كَانَ عَاقِبَةَ الَّذِينَ أَسَاءُوا السُّوأَى أَنْ كَذَّبُوا بِآياتِ اللَّهِ وَكَانُوا بِهَا يَسْتَهْزِئُونَ} . ومما ذكره الله في جزاء المحسنين قوله: {وَسَنَزِيدُ الْمُحْسِنِينَ} , وقوله: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ إِنَّا لا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلاً أُولَئِكَ لَهُمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهِمُ الأَنْهَارُ} الآية, وقوله: {لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الآخِرَةِ خَيْرٌ وَلَنِعْمَ دَارُ الْمُتَّقِينَ, جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا} الآية, وقوله: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} , وقوله: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} الآية, وقوله: {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} , وقوله: {إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} , إلى غير ذلك من الآيات .

طرق الإحسان :

والإحسان مطلوب في العبادات والمعاملات فأي عبادة افترضها الله على العبد فإن عليه أن يأتي بها على الوجه الذي رضيه سبحانه من إخلاصها له و موافقتها لشريعة نبيه صلى الله عليه وسلم, وكما أن الإنسان يحب لنفسه أن يعامله غيره معاملة حسنة, فإن عليه أن يحسن إلى غيره, ويعامله بمثل ما يحب أن يعامل به هو, ذلك بسلوك طرق الإحسان التي نتعرض لبعضها فيما يلي على سبيل الاختصار:

1- الإحسان بالنفع البدني:

وذلك بأن يجود ببذل ما يستطيعه من القوة البدنية في تحصيل المصالح ودفع المفاسد, فيمنع الظالم من الظلم, و يميط الأذى عن الطريق مثلا, وهذه الطريق هي التي عناها صلى الله عليه وسلم بقوله في الحديث المتفق عليه: "كل سلامى من الناس عليه صدقة كل يوم تطلع فيه الشمس, تصلح بين اثنين صدقة, وتعين الرجل في دابته, فتحمله عليها صدقة, أو ترفع عليها متاعه صدقة, و الكلمة الطيبة صدقة, وبكل خطوة تمشيها إلى الصلاة صدقة, و تميط الأذى عن الطريق صدقة".

2- الإحسان بالمال :

ومن وسّع الله عليه الرزق, وآتاه المال؛ فإنّ عليه أن يشكر الله على ذلك بصرفه في الطرق التي شرعها, فيقضي الحاجة, ويواسي المنكوب, ويفك الأسير, ويقري الضيف, ويطعم الجائع تحقيقا لقوله سبحانه: {وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ} .

3- الإحسان بالجاه :

وإذا لم يتمكّن المؤمن من قضاء حاجة أخيه وإيصال النفع إليه, فعليه أن يكون عوناً له في سبيل تحصيلها, وذلك بالسعي معه لدى من يستطيع ذلك, إقتداء برسول الله صلى الله عليه وسلم, وامتثالا لأمره, فقد شفع صلى الله عليه وسلم لمغيث لدى زوجته بريرة رضي الله عنها, وأمر أصحابه بالشفاعة فقال: "اشفعوا تأجروا" متفق عليه.

4- الإحسان بالعلم:

وهذه الطريق مع التي تليها أعظم الطرق و أتمها نفعا؛ لأن هذا الإحسان يؤدي إلى ما فيه سعادة الدنيا والآخرة, وبه يعبد الله على بصيرة, فمن يسر الله له أسباب تحصيل العلم وظفر بشيء منه كانت مسئوليته عظيمة, ولزمه القيام بما يجب للعلم من تعليم الجاهل وإرشاد الحيران, وإفتاء السائل, وغير ذلك من المنافع التي تتعدى إلى الغير .

5- الإحسان بالأمر بالمعروف والنهي عن المنكر :

ولم تكن أمة محمد - صلى الله عليه وسلم - خير أمة أخرجت للناس إلا بسلوكها تلك الطريق, كما أنّ بني إسرائيل لم يلعن من لعن منهم على لسان أنبيائهم إلا لتخليهم عن ذلك الواجب من عدم اكتراثهم بارتكاب المنكرات, قال الله تعالى في حق هذه الأمة: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} , وقال في حق بني إسرائيل: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ} , ثم بيّن سبب اللعن بقوله: {ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ, كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ} ولا يحصل المطلوب ويتم النفع إلا إذا كان الآمر بالمعروف و الناهي عن المنكر مؤتمرا بما يأمر به, ومنتهيا عما ينهى عنه, وإلا كان أمره ونهيه وبالاً عليه لقول الله تعالى: {كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ} , والإحسان إلى الناس بأمرهم بالمعروف ونهيهم عن المنكر لا بد أن يكون عن علم؛ لأن الجاهل قد يأمر بما هو منكر, وقد ينهى عما هو معروف, ولا بد أن يجمع إلى العلم الحكمة, ويصبر على ما أصابه, و من الأدلة على هذه الأمور الثلاثة قوله تعالى: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} , وقوله: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ} , وقوله: {وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنْكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ} . وقد جعل النبي صلى الله عليه وسلم إنكار المنكر على ثلاث مراتب إن لم تحصل المرتبتان الأوليتان فلا أقل من الثالثة التي هي أضعف الإيمان, كما روى ذلك مسلم في صحيحه عن أبي سعيد الخدري رضي الله عنه حيث قال صلى الله عليه وسلم: "من رأى منكم منكراً فليُغيِّرهُ بيده, فإن لم يستطع فبلسانه, فإن لم يستطع فبقلبه, وذلك أضعف الإيمان".


 العدد 4 - الإدارة العامة في الإسلام

الإدارة العامة في الإسلام

إبراهيم مبارك الأعظمي بكالوريوس في الإدارة العامة جامعة بغداد

المدخل:

قبل البدء في الدخول في صلب الموضوع أودّ أن أُبيِّن شيئا مبسطّاً عن الأوضاع الإدارية السائدة وحالة المسلمين بالنسبة إلى الإسلام العظيم الصحيح الكامل أولاًّ و الإدارة العامة ثانيا .

فممّا لاشك فيه أنّ المسلمين اليوم وفي جميع أقطار العالم بصورة عامة قد جهلوا الإسلام العظيم, وانحرفوا عن طريقه الواضح الجلي؛ طريق الكتاب الكريم والسنة النبوية الشريفة؛ وسبب ذلك الحرب العدوانية التقليدية النشيطة على الإسلام الحق وأهله من قبل الأعداء بمختلف منظماتهم العلنية و السرية الفردية والجماعية مع جميع مغرياتهم ومكانتهم التعبوية المتنوعة التخطيط [1] التي تكيد للإسلام والمسلمين بعد أن غفل أهله عنه, ومالوا إلى غيره من المبادئ والنظم, مما سبب إلى ضعفهم وتأخرهم واستهانة عدوهم بهم .

وقد أعلم بذلك النبي صلى الله عليه وسلم بقوله: عن ثوبان قال: قال رسول الله صلى الله عليه وسلم: "يوشك الأمم تداعى عليكم كما تدعى الأكلة إلى قصعتها",فقال قائل: "ومن قلة نحن يومئذ؟"قال: "بل أنتم يومئذ كثير, ولكنّكم غثاء كغثاء السيل, ولينزعنّ الله من صدور عدوِّكم المهابة منكم, وليقذفنّ في قلوبكم الوهن",قال قائل: "يا رسول الله وما الوهن؟ قال: "حب الدنيا وكراهية الموت" [2] .

ومما يتصل بهذا أيضا قول الله تعالى: {كَيْفَ وَإِنْ يَظْهَرُوا عَلَيْكُمْ لا يَرْقُبُوا فِيكُمْ إِلاً وَلا ذِمَّةً يُرْضُونَكُمْ بِأَفْوَاهِهِمْ وَتَأْبَى قُلُوبُهُمْ وَأَكْثَرُهُمْ فَاسِقُونَ.. لا يَرْقُبُونَ فِي مُؤْمِنٍ إِلاً وَلا ذِمَّةً وَأُولَئِكَ هُمُ الْمُعْتَدُونَ} التوبة: 8-10, فصفة الاعتداء أصيلة قديمة فيهم قدم التاريخ البشرى, تبدأ من نقطة كرههم للإيمان ذاته وصدودهم عنه, وتنتهي بالوقوف في وجهه, وتربصهم بالمؤمنين, وعدم مراعاتهم لعهد معهم ولا صلة, إذا هم ظهروا عليهم, وأمنوا بأسهم وقوتهم. وعندئذ يفعلون بهم الأفاعيل غير مراعين لعهد قائم ولا متحرجين, ولا متذممين من منكر يأتونه معهم ..وهم آمنون .. إنّ المسلمين يواجهون أعداء متربصين بهم, ولا يقعد هؤلاء الأعداء عن الفتك بالمسلمين بلا شفقة ولا رحمة إلا عجزهم عن ذلك .. ووراء هذا التقرير تاريخ طويل .. [3]

وحقيقة المعركة الطويلة الأمد لم تكن بين الإسلام والشرك بقدر ما كانت بين المسلمين و أهل الكتاب من اليهود و النصارى, وما الحروب الصليبية سابقا والحروب في فلسطين حاليا ببعيدة عنا. وفي الأرض اليوم أنظمة ومناهج و أوضاع من صنع العبيد, لا يأمن فيها من خالفها من البشر على نفسه, ولا على ماله, ولا على عرضه, ولا على حرمة واحد من حرمات الإنسان, ثم يقف ناس يرون هذا في واقع البشر وهم يتمتعون ويجمجمون لدفع الاتهام الكاذب عن منهج الله بتشويه هذا المنهج وإحالته إلى محاولة هازلة قوامها الكلام في وجه السيف والمدفع في هذا الزمان, وفي كل زمان وعلى رأس كل وضع من هذه الأوضاع تقوم الأجهزة الإدارية لتؤدي دورها وفعلها المهم بكل نشاط, لذلك فإن وضع المسلمين اليوم وحالتهم مما هم عليه من التخلف والتأخر ونزع المهابة من صدور الأعداء وغير ذلك من وسائل الضعف بالرغم من وجود الثروات الطبيعية والخيرات النافعة النامية في بلادهم كل ذلك سببه يعود إلى فساد الأنظمة التي بدلوها بالإسلام العظيم الصالح وقيمه, إذ هي التي خسرتهم, وحالت دون تقدمهم وازدهارهم, بل وإن شئت فقل إن هذه الأنظمة المستوردة الفاسدة هي التي وقفت بهم هذه الوقفة الجامدة المتحجرة, وقيدتهم بقيود استمداد الإيحاءات ممن اشتروها, وهم بطبيعة الحال أعداء, والعدو لا يرحم عدوه, بالإضافة إلى نقص في العقلية والتفكير؛ لأنهم بشر وهيهات وهيهات أن يرو التقدم والازدهار مالم يأخذوا بنظام الإسلام الأوحد. وهذه المشاكل العالمية الكبرى لأكبر دليل شاهد على ما نقول بالنسبة للعالم بصورة عامة, والبلاد الإسلامية خاصة, إذ ليس الإسلام العظيم أراد بهم هذا, بل إن المسلمين أنفسهم ضعفوا وتخلفوا وتقلصوا عندما تركوا مصدر عزهم ونصرهم الأساسي المتين الجبار وهو الإسلام العظيم قال تعالى : {أُولَئِكَ الَّذِينَ اشْتَرَوُا الضَّلالَةَ بِالْهُدَى فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ} (البقرة: 7) [4] .

تنبيـه:

وتأييدا لما ذكرنا فقد صرح أحد تلاميذ المستشرقين وممن يدعى كذبا من أبناء الإسلام قال: "إنّ جميع الذين درسوا الإسلام عن طريق البحث العلمي الغربي هم بلا استثناء تلاميذ المستشرقين وخدمهم, فعليهم أن يجددوا فهم الإسلام كما تعلّموه من الغرب, لا كما جاء من الله والرسول".

وقد ذكر اللورد كرومر قائلا: "إنّ بريطانيا عزمت أن لا تمنح استقلالا, ولا تعطي الحرية لأي مستعمرة من مستعمراتها مالم تُربِّي جيلاً من أبناء تلك المستعمرة ليقوموا بخدمتها" [5] .

ولقد كانت هذه الكلمة حقيقة واقعة مشاهدة إلى الآن, هذه التي ذكرها كورمر إذ أنجبت بالفعل جيلا وفيّاً لخدمة بريطانيا, ومنهم نماذج كثيرة, وللقراء الكرام نموذجا على ذلك وهو الشيخ.. صاحب كتاب: (الإسلام وأصول الحكم), وقد جاء فيه ما يلي: "إنه من الملاحظ البيِّن في تاريخ الحركة العلمية عند المسلمين أنّ حظ العلوم السياسية فيهم كان بالنسبة لغيرها من العلوم الأخرى أسوأ حظا, وأنّ وجودها بينهم كان أضعف وجودا, فلسنا نعرف لهم مؤلفا في السياسة, ولا مترجما, ولا نعرف لهم بحثا في أنظمة الحكم, ولا أصول السياسة, اللهم إلاّ قليلا لا يقام له وزناً إزاء حركتهم العلمية في غير السياسة من الفنون", ثم يضيف إلى ذلك قوله: "فما لهم قد وقفوا حيارى أمام ذلك العلم, وارتدوا دون مباحثه خاسرين؟ مالهم أهملوا النظر في كتاب الجمهورية لأفلاطون, وكتاب السياسة لأرسطو, وهم الذين بلغ من إعجابهم بأرسطو أن لقّبوه بالمعلم الأول؟ مالهم رضوا أن يتركوا المسلمين في جهالة مطبقة بمبادئ السياسة, وأنواع الحكومات عند اليونان, وهم الذين ارتضوا أن ينهجوا بالمسلمين مناهج السريان في علم النحو, وأن يروِّضوهم برياضة بيدبا الهندي في كتاب كليلة و دمنة, بل رضوا أن يمزجوا لهم علوم دينهم بما في فلسفة اليونان من خير وشر, و إيمان وكفر؟" [6] .

عظمة الإسلام:

والعجب العجاب والعظمة البالغة من الإكبار والاحترام لقوة الإسلام العظيم الرهيبة, والمؤيد بالقوة العلمية الخارقة؛ إذ أنّ الله تعالى - وهو أحكم الحاكمين حقا - يؤيِّد هذا الدين بالرجل الفاجر قال الرسول - صلى الله عليه وسلم -: "إن الله يؤيد هذا الدين بالرجل الفاجر" [7] .

فقد برهنت الوقائع المتناهية والأدلة الثابتة بصدق ما ذكرنا آنفا, إذ وقف بوجه هذا الشيخ.. ومن دار بفلكه رجل نصراني من أتباع الصليب يرده بعنف, ويفنّد مزاعمه وأباطيله ويجهله بنفس المؤلف هو الأستاذ بطرس بطرس غالي, وهذا ما يكفيه خزيا, وردّه هذا يقع في عشرين صفحة من 171-191, وفي فصل كامل ونحن لا نستطيع أن نسطِّر هذا التفنيد كله لافتراءات الشيخ.. على الإسلام وجهله به إلا أننا نقتبس منه بعض الشيء ليستنير القارئ المسلم الكريم والباحث المنصف بعظمة الإسلام وقوته الحركية المولدة الدافعة نحو التقدم والازدهار, وهذه حقيقة عظمة الإسلام في كل زمان ومكان, (والفضل ما شهدت له الأعداء), قال الدكتور بطرس بطرس غالي: "وآراء الأستاذ .. في رأينا تنطوي على كثير من المبالغة؛ فقد أثبتت الدراسات التي قام بها العلماء أخيراً, أنّ هناك مفكّرين سياسيين في الإسلام لا يقلون شأنا عن المفكرين السياسيين في الأمم الأخرى فهناك عشرات [8] من العلماء ألّفوا في علم السياسة ممن سنعرض لبعضهم بالإيجاز ولبعضهم بشيء من التفصيل:

4- بعض رجال الفكر السياسي الإسلامي :

1- ومن هؤلاء المؤلفين (أبو بكر الطرطوشي) من رجال القرن الثاني عشر وكان تلميذ لابن حزم, من أكبر علماء الأندلس في إشبيلية, ثم رحل إلى المشرق, ودرس في بغداد, وله كتاب في علم السياسة اسمه (سراج الملوك) قدمه للوزير المأمون بفسطاط .. وهو يتناول فيه نصائح للملوك ويحلّل صفات الولاة, والقضاة, والعلاقة بين الحاكم الأعلى ورعيته ونظام الدولة, وصفات الوزراء, والجلساء, والشروط الواجب توافرها في حاشية السلطان, وعلاقة السلطان ببيت المال وموظفيه, وكيف يعامل أهل الذمة ونحو ذلك. وقد ذكره ابن خلدون في مقدمته وأثنى عليه .

2- ومنهم عبد الرحمن بن عبد الله كان معاصرا للسلطان صلاح الدين الأيوبي, وألف له كتابا أسماه (المنهج المسلوك في سياسة الملوك).

3- ومنهم ابن حماتي المصري كان قبطيا ثم أسلم, وله كتاب (قوانين الدواوين) وثانيهم كتاب (الفاشوش في أحكام قراقوش) عرف باسم قراقوش وهو وزير صلاح الدين الأيوبي.

4- ومنهم عثمان بن إبراهيم النابلسي الذي كان يشرف على الدواوين المصرية في القرن الثالث عشر, وألّف كتابا اسمه (لمع القوانين المضيئة).

هؤلاء وكثير غيرهم من المذكورين في مؤلف الدكتور بطرس وغيرهم من الذين نعرفهم نحن من أعلام الإسلام القدامى والمعاصرين لفيه الكفاية على افتراءات وجهل الشيخ مما دعا الدكتور يقول أيضا : "هذه مما تبيح لنا أن نعدهم من قادت الفكر السياسي, إلا أن كتبهم تدل على أنّ الأستاذ [9] قد بالغ في قوله: إن الحركة العلمية عند المسلمين لم يكن للعلوم السياسية حظ فيها". ثم يستطرد الدكتور بطرس في ردّه على أكاذيب وجهل الشيخ.. "وهناك مؤلفون آخرون لا نتجاوز الحق إذا عددناهم من قادة الفكر السياسي في العالم, وسنعرض لبعضهم بشيء من التفصيل"نذكر هنا الأسماء فقط :

أولا : أبوا النصر الفارابي (870-950م).

ثانيا : ابن أبي الربيع (القرن التاسع الميلادي).

ثالثا : أبو حامد الغزالي (1058 – 1902 م).

رابعا : ابن خلدون (1332 – 1406 م).

خامسا : عبد الرحمن الكواكبي (1848 –1902 م). [10]

وناهيك عن ذكر العلم الفذ الذكي البارع المجاهد العلامة شيخ الإسلام ابن تيمية (661- 278هـ , 1262- 1328م), وتلميذه النجيب ابن قيم الجوزية, ثم الشيخ الورع العالم المجاهد وقائد النهضة الإسلامية ومحارب البدع والضلال الشيخ محمد بن عبد الوهاب السعودي, ولد في (1115- 1206 م),وله من العمر 92عاماً. ومؤلفاتهم في السياسة والإدارة وفي جميع المجالات ومقاومتهم ووقوفهم بصلابة في وجه الأعداء .

5- قـاعدة:

عندما ينحرف أو يتخلى عن الإسلام أهله فإنّ الله تعالى يهيئ من أعدائه أناسا ليدافعوا عنه سواء شعروا أم لم يشعروا, وهذا سر من أسرار بقائه وديمومته, كما هيأ الدكتور بطرس للرد على افتراء و جهل الشيخ .. والأدلة على هذا كثيرة قال الله عز وجل: {وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضاً بِمَا كَانُوا يَكْسِبُونَ} الأنعام 129. وقال في تأييده للرسول صلى الله عليه وسلم يوم الهجرة: {إِلاّ تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ} التوبة:40

6- الإدارة العامة والسياسة :

وبما أنّ الإدارة العامة تعد تارة فرعا مهما من فروع العلوم السياسية [11] , وتارة تعد السياسة فرعا منها, وتارة تعتبر الإدارة العامة علما وفنا مستقلا قائما بذاته [12] , وإن كان هذا العلم لشديد الصلة مع غيره من العلوم, وهذا هو ما سنقوم بتبيانه وشرحه وتوضيحه لمن يجهل بالإسلام العظيم من تلاميذ المستشرقين الحاقدين, وغيرهم ممن يخبط فيه خبط عشواء لم تصب. والمسلمون اليوم أحوج ما يكونون إلى معرفة حقائق الإسلام العظيم في جميع المجالات, وبالأخص في هذا الزمان بالذات الذي تكالب الأعداء عليهم من جميع الجهات وتزيّن لهم الأنظمة البشرية الفاسدة بدعايتها المسمومة, وليعلموا أن لا ملجأ لهم ولا عاصم من غارات الأعداء الهمجية الوحشية إلا الإسلام العظيم, و أنه لا يحقق لهم العدالة و الحرية والمساواة في بلادهم إلا الإسلام بكليته وتمامه, لذا فمن أوجب الواجبات عليّ أن أبيّن ما خفي على المسلمين من التعريف بالإسلام العظيم عامة, والإدارة العامة فيه خاصة, وكيف تناولها بأسلوبه السلس الرصين, وتشكيلاته وتنظيماته السليمة الرشيدة, لا كما عرفته البيروقراطية [13] الضالة العاجزة التي تعج وتعصف بمشكلاتها المستعصية دون حل إلا اللهم الظلم والاستبداد, والرجوع بالإنسان إلى الوحشية وسيادة الغاب في التعامل الوظيفي, وهذا هو الفساد والدمار.

7- الإدارة العامة :

فالإدارة العامة الناجحة لأكبر دليل عل تقدم البلاد وازدهارها, والرديئة لأكبر دليل عل تأخر البلاد وتخلّفها, وهي المحرّر الوحيد الذي يعرف بها مقياس درجة الارتفاع والانخفاض بالنسبة للتقدم والتخلف؛ ولأنها تهتم بالتنظيم والتخطيط والتنسيق والقيادة والعلاقات الإنسانية مع مراعاة التوازن بين المادة والقيم, لذلك كان إعادة النظر دائما في الإصلاح الإداري بالنسبة للأمم المتمدنة والشعوب الراقية أمر لابد منه بين فترة وفترة أخرى معينة ومحدودة ومستمرة وفق قواعد مرسومة ثابتة .

8- الشذرة:

وشذرة كل ما تقدم أن الإسلام العظيم نظام كامل شامل للحية الطيبة السعيدة, له أعداء كثر قديما وحديثا, لذا فمن المفروض عليّ أن أبيِّن حقائق الإسلام في علم وفن (الإدارة العامة), وإني لأرجو أن قد وفقت لما قلت, وما سأقوله عن الإدارة العامة سابقا ولاحقا, والله تعالى أسأل أن يجمع كلمتنا على الإسلام وحده فقط .

- انتهى المدخل -

للبحث صلة

[1] إذا المسلم الغيور يرغب بالمزيد للتوسع عليه أن يدرس كتاب (أسرار الماسونية) للجنرال المسلم التركي جواد رفعت آتلخان ترجمة الأستاذ نور الدين الواعظ. وكتابا (هل نحن مسلمون) صفحة 132وما بعدها, ومقدمة (شبهات حول الإسلام) تأليف الأستاذ محمد قطب.

[2] رواه أبو داود والبيهقي في دلائل النبوة, خرّج هذا الحديث من كتاب (مشكاة المصابيح) بهذا اللفظ الجزء الثاني تحقيق الالباني, وقال عنه: حديث صحيح.

[3] مقتطفات من كتاب ظلال القرآن لسيد قطب (المجلد الرابع) تفسير سورة التوبة .

[4] عن مقال باللغة الإنجلزية للسيدة (مريم جميلة) من مجلة المسلم الصادرة من قبل الطلبة المسلمين في لندن.

[5] من كتاب (المؤامرة الصهيونية والعالم الإسلامي) باللغة الإنجليزية للفاروقي .

[6] المدخل في علم السياسة ص 171 في 28/10/1967 حررنا مقالا بعنوان (الإسلام علاجنا) نشر في جريدة (الرافدان) البغدادية لو رجع الشيخ.. إليه بالتأكيد فسينبذ كل ما يستوحيه من أسياده.

[7] السياسة الشرعية في إصلاح الراعي والرعية للشيخ تقي الدين ابن تيمية ص14.

[8] يذكر الدكتور بطرس بأنه هناك العشرات من العلماء ألّفوا في علم السياسة, وهذا طبعا لاطلاعه المحدود, ولكن علماء المسلمين الذين ألّفوا في علم السياسة هم مئات بل الألوف, ونحن على استعداد بأن نقدم الإحصائية إن أراد الدكتور؛ لأن الحكم جزء مهم من الإسلام والحرية فريضة من فرائضه .

[9] إنيّ لم أذكر اسـم الشـيخ لأعرفه للقراء, ولكن من يريد اسـمه يرجع إلى الكتاب الذي ذكرناه سلفا .

[10] المدخل إلى علم السياسة للدكتور بطرس مع الاشتراك تشاهد التفصيل من صفح ة 1 7 1 إلى 191 في المبحث الرابع .

[11] العلوم السياسية ترجمة مهيبة مالكي الدسوقي 192.

[12] دراسة في الإدارة العامة دوايت والدو صفحة 22 وما بعدها .

[13] تعني البيروقراطية: التبذير والفساد وعدم التقيد, ولكن المفهوم الفني لهذا اللفظ هو (حكومة المكتب) أو (الإدارة عن طريق المكاتب) راجع كتاب (البيروقراطية والمجتمع في مصر) صفحة 1 تأليف مورو بيرجر ترجمة وتقديم الدكتور محمد توفيق رمزي .


 العدد 4 - الإسلام دين الفطرة.. صالح لكل زمان ومكان

الإسلام دين الفطرة.. صالح لكل زمان ومكان

للشيخ محمد مريسي محمد المدرس بالجامع ة

أيها الأخ المسلم: تعالى بنا نستعرض تشريعات الإسلام في كل نواحيه, من عقيدة وعبادة, ومعاملة, وأخلاق, واجتماع, لنرى أنها سايرت الفطر السليمة النظيفة, التي لم تتدنس بتقاليد أفقدتها الإحساس الواعي الفاهم, الذي يستطيع أن يدرك الغث من السمين, والجيد من الزيف, فاختلط عليها الأمر, وانقلبت عليها الأوضاع, فظنت الحسن قبيحا, والقبيح حسنا, وسارت في متاهات الشهوات والأهواء, حتى أصبحت كما قال الشاعر الحكيم :

حتى يرى بالحسن ما ليس بالحسن

يقضي على المرء في أيام محنته

نعم, تعال بنا نستعرض مسائل الإسلام, ولتكن أول المسائل: العقيدة؛ دعاك الإسلام إلى عبادة الله وحده, ونهاك عن عبادة غيره أيا كان هذا الغير, وبيّن لك أنّ الله خص بالعبادة دون سواه؛ لأنه مالك الأمر كله, ليس لأحد معه من عمل, فهو الخالق, الرازق, المعطي, المانع, المحيي, المميت, يعز من يشاء, ويذل من يشاء, بيده وحده الخير {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} , ثم برهن في الآية نفسها على قدرته على ذلك فقال: {تُولِجُ اللَّيْلَ فِي النَّهَارِ وَتُولِجُ النَّهَارَ فِي اللَّيْلِ وَتُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَتُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَتَرْزُقُ مَنْ تَشَاءُ بِغَيْرِ حِسَابٍ} . وإذن فمن العبث أن يستمد الإنسان العون من غير ربه, وأن يطلب تحقيق آماله من غير خالقه, فهو المسؤول وحده, ولا يملك أحد لأحد شيئا, مهما أوتي من جاه, أو سلطان, فالجاه والسلطان مستمدان من الله سبحانه, ولو شاء أن يسلبهما لسلبهما. ودروس الأيام عبرة و ذكرى, والذكرى تنفع المؤمنين, ألم ترى إلى قول رسول الله صلى الله عليه وسلم: "إذا سألت فاسأل الله, وإذا استعنت فاستعن بالله, واعلم أن الأمة لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك, رفعت الأقلام وجفت الصحف". وقد أمر الله رسوله صلى الله عليه وسلم في القرآن إذ يقول: {قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ} . من هذا كله نستطيع أن ندرك فساد فطر هؤلاء الذين وكلوا أمورهم إلى غير الله, وظنوا أنهم واصلون إلى أغراضهم ماداموا في أحضان من اتخذوهم درعا واقية من دون الله, ولهذا عاشوا أذلاء, وسيموتون كذلك, وها هو ذا الحديث القائل: "من استعز بالله عزّ, ومن استعز بغير الله ذلّ", وها هو القرآن يقول: {وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ وَلَكِنَّ الْمُنَافِقِينَ لا يَعْلَمُونَ}

المسألة الثانية: العبادة والمعاملة: وهي في تنوّعها عامل هام من عوامل تكوين الشخصية الإسلامية الحقة, التي تعرف لله حقه, وللناس حقوقهم, فتكون أسلوباً من الهداية, وعنواناً على الخير الجامع الشامل, قل بربك: ما هذا الإنسان الذي يقف بين يدي ربه, وفي محرابه, يركع له ويسجد له, ويؤدي عبادة الصلاة في خشوع, إن دل على شيء فإنما يدل على عبودية خالصة لله, هي التطبيق العملي الذي يتجاوب مع العقيدة, عقيدة الإخلاص لله والاستعانة به, إنه المسلم الذي يعد عنوانا واضحا على الإسلام الحق, والإيمان الحق {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} , وجميل من القرآن أن يعقب هذا بطلب الهداية إلى طريق الله المستقيم {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ}

أيها الأخ المسلم: ما أروع أن ترى المسلمين صفوفا متراصة, منتظمة متحدة في حركتها وسكونها, في ركوعها وسجودها, تأتم بإمام واحد, يسبق إلى فعل الأركان, فيتبعه جميع المؤتمين به, وهكذا تراهم يركعون بركوعه, و يسجدون بسجوده, ويستمعون لقراءته, ويؤمنون على دعائه, ولا ينتهون من صلاتهم إلا بانتهائه, وما هذا كله إلا الوحدة والنظام, واتباع الأمر, وحسن الإقتداء في رغبة وحب, لا في إكراه وبغض. ولو استعرضت جميع الشرائع الوضعية الموجودة, مهما كان نظامها, ومهما كان وضعها, لا تراها تخلق في الجماعة هذا النظام المحكم, ولا هذه الطاعة التي تنبع من القلب, فكانت كما قدمنا حبا ورغبة, لا كراهية وبغضا. وهكذا لو استعرضت جميع العبادات من صيام وزكاة وحج, وما إلى ذلك من تبيان الحلال والحرام في كل شيء, لبان لك أن تشريع الله ما بني إلا على أساس المصلحة, التي تحقق السعادة الجامعة الشاملة للفرد و المجموع. هذا التشريع السماوي ذو الحكمة العالية السامية صالح لكل جماعة, في كل مكان, وفي كل زمان, ومهما تغيرت الأيام, واختلفت السنون, بأحداثها ومسائلها, فإن هذا التشريع لا يتغير بتغيرها, ولا يتبدل بتبدلها, بل هو صالح لها على جميع أوضاعها, ضامن لكل أهل زمان السعادة إذا ما عملوا بأحكامه, و استمسكوا بآدابه, وهاهم أولاء المسلمون الأولون, استطاعوا بإيمانهم واستمساكهم بدينهم أن يملكوا العالم من أقصى الشرق إلى أقصى الغرب ,استطاعوا أن يهزوا عروش الأكاسرة والقياصرة, ويجلسوا على عرش الدنيا ملوكا حكاما, وأئمة أعلاما, وقد حقق الله لهم وعده في قرآنه : {وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً} .

أيها الأخ المسلم: إذا قلت لك: إن تشريع السماء صالح لكل زمان ومكان, أستطيع أن أقول لك: إن تشريع الأرض غير صالح لهما, ولذلك نراه دائما في تغيير أو تبديل, وما يشرع اليوم ينقض غدا, وما يصلح لهذه الجماعة لا يصلح للجماعة الأخرى, ولذلك نرى لكل طائفة من طوائف العالم تشريعها ودستورها الملائم لحال أهلها؛ لأن الشرائع تتطور بتطور الأمم, وتتغير بتغير أحوالها, فتوضع الشرائع الوضعية موافقة لحال العصر, الذي وضعت فيه, والبيئة التي سنت من أجلها, وكثير ما يظهر نقص التشريع, وتتكشف نواحي الضعف فيه, فيستنون شرائع أخرى, وهكذا دواليك, لا استقرار لتشريع وضعي مهما كان واضعوه؛ لأن العقل البشري مهما أوتي من قدرة على الفهم وتقدير الأوضاع, لا يسلم من الأخطاء, ولهذا لم يترك الله الناس لعقولهم, بل أرسل إليهم رسلا مبشرين ومنذرين, يرشدونهم إلى الحق, ويوجهونهم إلى صراط الله المستقيم, الذي قال فيه –سبحانه-: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} .

نعم, تشريع الله لا يتغير أبدا ولا يتبدل؛ لأن واضعه حكيم عليم بأحوال الأمم وأوضاعها, فوضع لها التشريع الذي يحمل في طياته سعادة البشرية جمعاء, مهما كانت أحوالها, ولهذا اعترف كثير من مستشرقي الغرب بدين الإسلام كسبيل إلى الإصلاح العام الشامل للفرد والمجموع, ودستورٌ ينقذ البشرية من دوافع الشر وعوامل الفساد, وها هو ذا رجل إنجليزي مستشرق يقول في إحدى المجلات الإنجليزية: "لو بعث محمد بن عبد الله يحمل كتابه في يديه لأمكن أن ينقذ سفينة العالم من الغرق", وسئل الكاتب الإنجليزي المعروف بأدبه وفلسفته (برنارد شو): ما رأيك في الإسلام؟ قال: "الإسلام حسن, ولكن أين المسلمون !).

للحديث بقية.

الجمـاهيـر:

قال الله تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ} . وقال الشاعر:

بألف رأس حمار عقل إنسان؟

اتبع حكيما ودع جمهورهم أترى


 العدد 4 - الإسلام والحيـاة

الإسلام والحيـاة

بقلم: أحمد عبد الرحيم السايح من علماء الأزهر

1 - القرآن الكريم.. والحيـاة

القرآن الكريم: كتاب الله الخالد الذي أُحكمت آياته ثم فُصِّلت من لدن حكيم خبير, نزل به الروح الأمين, على رسول الإنسانية محمد عليه الصلاة والسلام, منجما حسب الوقائع والمناسبات, من ليلة السابع عشر من رمضان, للسنة الحادية والأربعين من ميلاد الرسول, حيث أوحى إليه في غار حراء, الذي كان يتحنّث فيه, أول آية وهي : {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ، خَلَقَ الأِنْسَانَ مِنْ عَلَقٍ, اقْرَأْ وَرَبُّكَ الأَكْرَمُ, الَّذِي عَلَّمَ بِالْقَلَمِ, عَلَّمَ الأِنْسَانَ مَا لَمْ يَعْلَمْ} .

وكان في هذا الابتداء إشعار بالدعوة الإسلامية إلى العلم, والتنويه بشأنه, وأنّ شعار هذا الدين العلم الذي يرفع الله به الأمم, ويعز به الجماعات.

واستمر نزول القرآن حتى التاسع من ذي الحجة, للسنة العاشرة من الهجرة, والثالثة والستين من ميلاد الرسول, حيث أوحى إليه {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي} .

وبتمام نزول القرآن الكريم كملت شريعة الإسلام, و أتم الله على أمته نعمته, والقرآن بهذا التمام والكمال صار دستور المسلمين في حياتهم الاجتماعية, والسياسية, والاقتصادية والروحية, ومرجع العقائد, والعبادات, والمعاملات.

أحكمه رب العزة, فأتقن إحكامه, وفصله فأحسن تفصيله, فبه من الآداب الفاضلة والأخلاق الحميدة, والتوجيهات السديدة, والقيم السامية, ما هو كفيل برقي الأمم العاملة به, المتمسكة بتعاليمه.

وهو روح الإسلام الذي يشع فيه الكينونة والوجود, وقلبه الذي ينبض بالحيات والحركة, والدفع والتدفق, وعقله الذي تلألأت به شهب المنى, ودرت أثداء الأمل.

وهو الجامعة الإسلامية العالمية, التي ترسمت معالم الإخاء, وشعت بقواعد المساواة, وخفقت بأعلام الحق, وعلائم الكمال .

والمعنى الذي يفهم من لفظ (القرآن) كبير جدا, لا يدانيه معنى في القوة والتأثير, و إنّ المؤمن الذي يتلوه لتنثال على خاطره منه دلالات وطيوف, تملا النفس خشوعا وروعة وجلالا.

وفي كلمة القرآن معنى الجامعة, التي احتوت على جميع العناصر الصلاحية, لكل الأزمنة, والأمكنة, والبيئات, والمجتمعات والعصور.

والقرآن الكريم: وعي, ووحي, وإشعاع, وكتاب تربية, وبرهان قاطع, وآية ساطعة, وتشريع روحي, وقانون واف, وسياسة أخاذة, ونظام دولي, وإصلاح اجتماعي, و مجمع علمي, ودائرة معارف يرجع إليها أهل الفكر, ويعتمد عليها أرباب النظر.

والقرآن فوق هذا وذاك: القاعدة الروحية التي تنطلق منها الإمدادات الإلهية, والفيوضات السماوية. وإذا كان الإنسان ذلك الكائن الحي لا وجود له ولا حياة بغير الروح والقلب والعقل, فإن المسلمين لا كيان لهم و لا حياة بغير القرآن, فهو لهم الروح والعقل والقلب, وهولهم: الضياء والشفاء والغذاء والجرس الذي لا ينتهي له مدى, ولا ينضب له معين. تنشده الأمة فتجد فيه مبتغاها من التشريعات الفردية, والعلائق الأسرية, والمعاملات الاقتصادية, والاجتماعية, والحربية, والقوانين المدنية, والأنظمة الدولية, وبعبارة أدق و أوجز: تجد فيه الأمة كل ما تحتاج إليه في حياتها العامة والخاصة, والدين والدنيا .

نادى الناس بنداءات إلهية, أججت العواطف, وحركت العقول من ركدتها, وبعثت في النفوس ثورة رائعة, كان لها المدى البعيد في تحويل مجرى الإنسانية.

ولقد وعى التاريخ عن الثورية في القرآن ما لم يعه لأي حدث آخر في هذا الكون, سواء في معارك التهذيب النفسي, حينما وجد الناس يسودهم الهوى, و يسوسهم الجهل, فأصبحوا بهديه مثالا يحتذى.

أو في معارك السلام يوم تدفقت سيول العرب من منابعها, وخاض جنود الحق بفتحاتهم أرجاء الدنيا. وما أصدق رسول الله إذ يقول في حديث يرويه الترمذي : "كتاب الله فيه نبأ ما قبلكم, وخبر ما بعدكم, هو الفصل ليس بالهزل, من تركه من جبار قصمه الله, ومن ابتغى الهدى في غيره أضله الله, وهو حبل الله المتين, و هو الذكر الحكيم, وهو الصراط المستقيم, هو الذي لا تزيغ به الأهواء, ولا تلتبس به الألسنة, ولا يشبع منه العلماء, ولا يخلق على كثرة الرد, ولا تنقضي عجائبه, هو الذي لم تنته الجن إذ سمعته حتى قالوا: إنا سمعنا قرآنا عجبا يهدي إلى الرشد, من قال به صدق, و من عمل به أجر, ومن حكم به عدل, ومن دعا إليه هدي إلى صراط مستقيم".

وما أبلغ ما قاله الدكتور موريس الفرنسي في وصف القرآن "إنه بمثابة ندوة علمية للعلماء, ومعجم اللغة للغويين, ومعلم النحو لمن أراد تقويم لسانه, وكتاب عروض لمحب الشعر, وتهذيب العواطف, ودائرة معارف للشرائع والقوانين" [1] .

ولقد اشتمل القرآن الكريم على ستة آلاف ومائتين وستة وثلاثين آية, منها حوالي سبعمائة وخمسون آية كونية وعلمية, احتوت أصول وحقائق تتصل بعلوم الفلك والطبيعة, وما وراء الطبيعة, والأحياء, والنبات, والحيوان, وطبقات الأرض, والأجنة, والوراثة, والصحة, والصحة النفسية, والوقائية, والتعدين, والصناعة, والتجارة, والمال, والاقتصاد,.. الخ. واحتوت باقي الآيات على الأصول والأحكام في المعاملات, وعلاقات الأمم والشعوب في السلم والحرب, وفي سياسة الحكم, و إقامة العدل, والعدالة الاجتماعية, والتضامن الاجتماعي, وكل ما يتصل ببناء المجتمع. وفي رسم شخصية المسلم الكامل؛ خلقا, وأدبا, وعلما, وفيما يجب أن يحتذيه من المثل العليا, وما يتحلى به من مكارم الأخلاق.

وهذا كله بخلاف العبادات, والعقائد, والتكاليف, وبخلاف القصص, وما احتواه من مواعظ, وأمثال, وغير ذلك من شتى أمور الدين والدنيا, مما كان محلا للدراسة, والاستنتاج, والتخريج, والتأصيل, والبحث, والتنقيب. وكان أساساً لعلوم الفقه, والتفسير, والحديث, والأصول, والأخلاق, والاجتماع, والبلاغة, والأدب, وغيرها, سواء كانت عقلية أم نقلية.

وكانت معانيه دائما كالماء الصافي الزلال في بلور الإناء, ومهما تشكل الماء بلون الإناء بحسب الزمان والمكان فهو نفس الماء الذي لا يتغير لونه, ولا ينضب معينه, ولا يتسنه طعمه, ويظل هو نفس القرآن الذي لا تبلى مع الزمان جدته, ولا تنقضي عجائبه, كما قال الرسول صلى الله عليه وسلم, ذلك أنه من العمق والاتساع, ومن العموم والشمول, بما يقبل تفهم البشر له, أيا كان مبلغهم من العلم, وبما يفي بحاجاتهم في كل عصر, ويتجاوب في يسر مع أهل البداوة؛ لأنه لا يلتوي على الأفهام, ويبهر في عمق أهل المدنية, الذين صعدوا في سلم الرقى, وبرعوا في فنون العلم والمعرفة؛ لأنه يزخر كما يزخر البحر, في قاعه الدرر واللآلئ, لمن استطاع الغوص إليها في الأعماق [2] .

ويضيق المقام عن الإفاضة في هذه المجالات الواسعة العميقة, فلا مندوحة من الاجتزاء والاكتفاء, وإيراد بعض الأصول والحقائق وإلى اللقاء.

[1] انظر كتاب التربية في كتاب الله ص 6 للشيخ محمود خالد مطبعة الاعتصام القاهرة 1388هـ.

[2] راجع المحاضرات العامة للأزهر ص 20سنة 1378هـ مطبعة الأزهر.


 العدد 4 - الأعداء الثلاثة

الأعداء الثلاثة

للشيخ حسين محمد مخلوف

محاضرة ألقاها على طلبة الجامعة الإسلامية بالمدينة فضيلة الشيخ حسنين محمد مخلوف، مفتي الديار المصرية سابقاً، وعضو جماعة كبار العلماء، وعضو رابطة العالم الإسلامي بمكة المكرمة، وأحد أعضاء المجلس الاستشاري للجامعة.

الحمد لله وحده، والصلاة والسلام على من لا نبي بعده، وعلى آله وصحبه المجاهدين والتابعين لهم بإحسان إلى يوم الدين، وبعد: فقد أتاح الله تعالى لي في هذه المرة زيارة الجامعة الإسلامية بالمدينة المنورة التي أنشئت في عام 1381هـ، كما زرتها في أعوام سابقة، فرأيتها نامية ذاخرة بطلاب العلم والدين من نيف وستين جنسية من مختلف الأقطار الإسلامية، وفدوا إليها بعزائم قوية، ورغبات صادقة وقلوب مؤمنة مخلصة للتغذي بعلومها, والنهل من معينها, على يد أساتذة فضلاء، فألفوا من المملكة وعلمائها، ومديري الجامعة صدوراً رحبة وعناية فائقة، ومساكن جميلة، ومرافق كاملة، وفوق ذلك وجدوا مدداً سخياً، كريماً وافياً, وجواً صالحاً، وبيئة سليمة، وحياة شريفة، يظلها الإسلام الحنيف، والأدب الرفيع, ويسبغ عليها التقى والصلاح، ذلك الجوار الكريم للرسول العظيم صلى الله عليه وسلم.

ولهذه الجامعة الإسلامية ميزة كبرى على نظائرها في بعض الأقطار الإسلامية لا تزاحمها فيها, وهي مزيد العناية بالعلوم الإسلامية وتعليمها، وبالأخلاق والآداب، وحسن السيرة, ووسائل الدعوة إلى الإسلام، والسخاء في الإنفاق على طلابها، وتوفير أسباب إقامتهم في رحابها، وشدة الحرص على تحقيق أهدافها وغاياتها.

كيف وهي متوجة بهذه النسبة الكريمة، مشرفة بهذا الشرف الرفيع الذي لا يدانيه شرف، وحسبها أنها في دار الهجرة، وفي رحاب أفضل الرسل، وأكرم الخلق على الله سيدنا محمد صلى الله عليه وآله وسلم.

ومما بهرني في هذه الزيارة منشئات جديدة على أحسن طراز وأجمل رواء، وأضخم بناء منها مساكن للطلاب، وقاعات للدراسة في الكليتين، كلية الشريعة وكلية الدعوة وأصول الدين، وصالة فخمة للمحاضرات يندر مثلها في جامعات أخرى، وغير ذلك مما عنيت به المملكة في هذه الجامعة المثالية، وأنفقت فيه الأموال الوفيرة بسخاء، وعما قريب بمشيئة الله تعالى يفتتح البناء الجديد في ثوبه القشيب وجلاله الرائع، فرجوت من الله تعالى تحقيق الأمل، وإتمام العمل على أحسن حال وأكمله، والمثوبة للقائمين به بإخلاص نية، وحسن قصد لوجه الله تعالى، وخدمة الإسلام.

وفي الجامعة عدا هاتين الكليتين قسم إعدادي يؤهل الطلاب للانتظام في السلك الجامعي، وشعبة تعليمية تعلم اللغة العربية لمن لا يحسنها من الوافدين للجامعة من الأقطار الأخرى، ولكل من الكليتين منهج دراسي خاص لما يدرس من العلوم والمواد واف بالغرض المنشود.

وقد تخرج إلى الآن من الكليتين مائة وثمانية وعشرون جامعياً في أربع سنوات منذ افتتاحها، ينتمون إلى اثنين وعشرين جنسية.

وعاد أكثرهم إلى البلاد التي وفدوا منها يحملون رسالة الإسلام، وعلوم الإسلام أصولاً وفروعاً، ويدعون إلى التوحيد الصافي من الشوائب، الخالص من البدع والأهواء، في صدق وإخلاص وعزم وقوى، ونقاء من الشبه وتزييف للباطل، والتحريف الذي روجه أعداء الإسلام من الفرق الضالة المعروفة.

ولا شك أن في ذلك نوع من الجهاد في سبيل الله، له أثره المحمود في إصلاح القلوب، وتطهير العقول وصلاح الأعمال، ونشر العلم والعرفان، ونقاء المجتمع الإسلامي من الأدران.

وهناك مرض خطير أصاب المسلمين فأوهن قواهم، وأذهب ريحهم، وأغرى بهم أعداءهم، وجرّ إليهم الويلات، ذلك هو مرض التفرق والاختلاف بين جماعات المسلمين والتنابذ والتعادي، وهو مرض وبيل، وداء خطير يجب أن ينال من عناية الدعاة إلى الله والعلماء التقاة ما يزول به الداء ويشفى هذا السقام.

فقد أوجب الله عليهم في هذا الموقف أن يبصروا المسلمين بمغبة التنازع والتفرق، وأنه محرم عليهم، وأنه يجب عليهم الآن بعد نزول البلاء وتحقق النذر أن تتصافى قلوبهم وتطهر من الضغائن والأحقاد صدورهم، وتقلع عن الهواجس والأهواء جماعاتهم وتتراحم وتتواد، وتتعاطف، وتلتقي على كلمة سواء في جهاد الأعداء واستعادة العزة والكرامة، ودفع الأسواء.

والله تعالى يقول: } وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُم} , ويقول: } وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا { ، والرسول صلى الله عليه وسلم يقول: "والمسلم للمسلم كالبنيان يشد بعضه بعضاً", ويقول: "مثل المسلمين في توادهم وتراحمهم كمثل الجسد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى", إلى كثير من الآيات والأحاديث في هذا المقام الناهية عن التفرق، الحاثة على الاجتماع والوئام والتعاون والتناصر.

فمن أهم الواجبات على الدعاة إلى الله, وعلى سائر العلماء أن ينصحوا ويفصحوا ويبصروا، فمن شاء فليؤمن ومن شاء فليكفر، وعلى من يعصي تدور الدوائر.

ولقد حلت بالمسلمين الكارثة الماثلة الآن بسبب هذا التفرق الممقوت والإعراض عن الاعتصام بحبل الله المتين، وهو كلام رب العالمين وعن أحاديث سيد المرسلين، فعلينا أن ندعو إلى الرجوع إليهما والائتمام بهما في كل شؤوننا {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} .

وهذا كتاب ربنا وشريعة نبينا نور وهدى وبصائر لمن استمع إليهما، وفيهما كل الخير والفلاح في كل زمان وأمة ومكان، فلنأخذ بهما، ولننبذ كل ما يخالفهما، والله تعالى كفيل بنصرنا على أعدائنا } وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ { , } إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ } .

ذلك هو العدو الداخلي، وهذا طريق الخلاص منه، والانتصار عليه، فهل نحن سالكون هذا الطريق المشروع الآمن؟ نرجو من الله التوفيق له.

أما العدو الخارجي، فاعلموا أيها الإخوان أن أعداء الإسلام كثيرون، قد أجمعوا مع تفرقهم في النحل والمذاهب والآراء على الكيد للإسلام، وكتابه ورسوله، ودعوته، وبلاده، وحاضره، ومستقبله بمختلف الوسائل بحنق وغيظ وتدبير وخطط مرسومة.

فهناك الصهاينة الباغون يدبرون للإسلام منذ قرون أسوأ التدبير وأخفاه سعياً وراء تفتيت الجماعة الإسلامية, وإشعال نار الفتن بين المسلمين، والفرقة والاختلاف في كل مهامهم، بأساليب شتى لا يتسع هذا المقام لشرح تفصيلها.

وإنما أذكر وسيلة واحدة خفيت حقيقتها على كثير هي (الإخاء الماسوني) فقد أنشئوا نظام الماسونية، وأقاموا له فروعاً في أكثر الدول، وشكلوا جمعياته فيها، ووضعوا له نظماً، واصطلاحات ورسوماً، يتعارف بها الأعضاء المنتسبون له من كل دولة، وأهم مبادئه الإخاء بين جميع الأعضاء مهما اختلفت دياناتهم وجنسياتهم وبلادهم، فيصبح الماسوني أخاً للماسوني، يضحي في سبيله بكل غال، ويعاونه بكل وسيلة، ويحقق أغراضه مهما تعارضت مع دينه أو وطنه أو أخلاقه، فاليهودي يتآخى مع المسلم، والمسلم يتآخى مع المسيحي، والمسيحي يتآخى مع الملحد، وكلهم إخوة متناصرون، يُضحُّون في سبيل هذه الأخوة بكل شيء، وبذلك تحل الرابطة بين المسلم وأخيه المسلم إذا تعرضت مع الأخوة الماسونية، ويحل محل رابطة الإسلام وأخوته التي شرعها الله تعالى رابطة الماسونية الأثيمة.

وقد اغتر بهذه الدسسية بعض القدامى، فانخرطوا في سلك الماسونية ومجامعها الدولية بسلامة نية, وحسبوها أخوة بريئة بين الإنسان وأخيه الإنسان، وتورَّطوا فيها كثيراً، والحمد لله قد خفّت وطأتها نوعاً حيث ظهرت العداوة أخيراً في وضح النهار، وقد كانت في أول الأمر خفية متوارية أبان الضعف والتدبير.

هذه إحدى مكائد الصهيونية العقائدية والاجتماعية.

واليهود كما تعلمون قوم بهتٌ يأكلون السحت، ولا يعيشون إلا بالحرام، ولا يبالون في سبيل المال بشيء من الدين أو الأخلاق أو حرمة الأعراض، فهم عبّاد المال أينما وجد، وبأي طريقة اكتسب، وهم يساكنون المسلمين في بلادهم منذ القدم قبل أن يحتلون فلسطين ويكوِّنوا لهم دولة, فنشروا الربا بين المسلمين، وأغروهم بمكاسبه الهائلة، فتبعهم من ضعُفَ إيمانُه وخلقُه من المسلمين. واليهود في كل العالم ملوك المال، القابضون بأيديهم على زمام الاقتصاد، حتى في أميركا فبه يتحكمون, ويملون سياستهم على كثير من الدول والبلاد والأشخاص ما في ذلك شك، ذلك بعض خطر اليهود، والاحتياط منه ودرؤه عن المسلمين أن يأخذوا بكتاب الله في تحريم الربا بجميع صوره وأشكاله، وفي آداء حق المال لمن يستحقه كما أمر الله تعالى.

وبذلك تنقطع مادة من أعظم مواد الشر والفتنة التي يقيمها اليهود وأقاموها من قديم في بلاد الإسلام.

وهذا كتاب ربنا بين أيدينا في هذا المجال صريح فيه وعلاج شاف لمن يبغيه.

أما المسيحيون وهم العدو الثاني فقد مثلوا دورهم في الكيد للإسلام، وإيذاء المسلمين بصور شتى, منها فتنة التبشير في البلاد الإسلامية (كما يسمونه) لإدخال المسيحية فيها وإبعاد الراغبين في الإسلام عن الإسلام.

يقيمون لتحقيق أغراضهم المستشفيات المجانية وينفقون الأموال الطائلة في الترغيب في المسيحية بمختلف الطرق, وفي الطعن في الإسلام بكل افتراء، ولهم في إفريقيا وخاصة في وسطها ومجاهلها مجال فسيح, وقد ساعدهم في مهمتهم الاستعمار الخبيث الذي منيت به تلك الأصقاع, فلم يكن استعماراً إقليمياً سياسياً اقتصادياً فحسب وإنما كان مع كل ذلك استعماراً دينياً فظيعاً.

وقد بقي ولا يزال أهل تلك الأصقاع يعانون آثاره حتى بعد الاستقلال وخلع نير الاستعمار، ولدينا من ذلك صادق الأخبار.

هذه دسيسة مسيحية ظاهرة.

وهناك دسيسة أخرى جميلة الظاهر، قبيحة الباطن هي دسيسة الدعوى العامة إلى تحديد النسل أو تنظيمه كما يقولون في البلاد الإسلامية، وقد دعا إليها كثير، وخاضت فيها الصحف مراراً، ولا تزال موضع الحديث ومحاولة التنفيذ، وإليكم طرفاً من تاريخها.

نبتت هذه الفكرة بادئ بدء من المسيحيين حتى خافوا كثرة النسل في المسلمين بسبب جواز تعدد الزوجات, وشريعة الإسلام على خلاف ما هو عند المسيحيين في تحريمه, وحسبوا لكثرة المسلمين حسابها لما فيها من القوة والعزة والغلبة، وقديماً قيل: "إنما العزة للكاثر"؛ ولأنها سبب العمل لرفع نير الاستعمار والتخلص من استغلال الأجنبي لموارد الرزق في البلاد, وبقاء البلاد لأهلها أرضاً وغلة وثمرات, فأشاعوا في طول البلاد وعرضها أن كثرة التناسل ستؤدي بالشعوب وتسبب القحط الماحق عما قريب, وبالتالي الهلاك والفناء بعد الفناء, بحجة أن حاصلات البلاد لا تكفي لمؤن أهلها, والعلاج لذلك تحديد النسل أو تنظيمه حتى لا يتزايد وينمو, وبدأوا وأعادوا في ذلك, وانتحلوا إحصاءات وبينات في ذلك لا تحمل في ظاهرها إلا الوجه الاقتصادي.

واغتر بذلك بعض المسلمين فرسموا خططهم وأخذوا يكتبون في ذلك, وألقى بعض المتعلمين بدلالهم فيه حتى قاسه بعضهم على العزل المعروف, وقال بجوازه شرعاً, فجوّز التحديد أيضاً قياساً عليه.

وقد خضنا عباب هذا الموضوع منذ سنين, وكتبنا فيه في الصحف وغيرها، وكشفنا عن الباعث على إثارته, وأنّ حكم العزل مختلف فيه بين الأئمة كما ذكره الإمام ابن القيم في زاد المعاد؛ فمنعه فريق كثير, وأجازه بعضهم بشرط رضا الزوجة الحرة به، وقلنا إنه ضرر اجتماعي؛ لأن مصلحة المسلمين في كثرتهم لمقاومة الاستغلال والاحتلال, وللجهاد في سبيل الله, وفي سبيل إنقاذ البلاد, وهاهي الحروب الطاحنة تفني العديد من الأنفس فما لم تكن في الأمة عوض عنهم تذل وتخضع.

على أن الأرزاق بيد الخلاق، وليس الرزق مقصوراً على الزراعة ولا على الإنتاج، وهناك الصناعات والتجارات والعالم كله رقعة واحدة يستفيد بعضهم من بعض، وكلٌّ ينتفع بما عند الآخر بطريق التبادل, والدعوى العامة لتحديد النسل خطر على المسلمين، ولا تجوز شرعاً، فقد ورد أنّ الشارع يباهي بأمته وكثرتها الأمم الأخرى يوم القيامة، وأثبتنا ذلك في فتاوينا المطبوعة بمصر، وأهبنا بالمسلمين أن يكفوا عن هذه الدعوة العامة والدعاية الخطيرة.

وأخيراً حذّرنا ونحذر من هذه الدسيسة الخبيثة الأجنبية، والله المستعان.

والدول المسيحية بأسرها لا تحمل للإسلام والمسلمين إلا أشد البغض, وتدبر لهم أسوأ التدبير، علم ذلك من علمه وجهله من جهله.

وبهذه المناسبة نقول: إن على المسلمين العمل الجدي على الاكتفاء الذاتي، في كل أمورهم عما بأيدي تلك الدول, من صناعات وعلوم وغيرها, حتى يقفوا معهم موقف الند للند، وبذلك يخشون بأس المسلمين ويحسبون لهم ألف حساب.

ولنقتصر في القول في الصهيونية والمسيحية على ما قدمنا كأمثلة ظاهرة على ما يحبكون للمسلمين من تدبير وسوء.

ونقول: إنّ أمامنا الآن عدواً شديد الخطر, واسع الحيلة والمكيدة، وهو الشيوعية الملحدة الضالة التي تناهض الأديان كلها وخاصة الإسلام، ولذلك نراها تناهض اليهودية والمسيحية بهوادة ورفق، ولكنها تناهض الإسلام بقسوة وجبروت وطغيان وحنق، وترى في تعاليم الإسلام أعظم عقبة وألد عدو لها، تعمل جاهدة للقضاء عليه.

انظروا إلى ما فعلت الصين، وما فعلت روسيا في الأمم المسلمة الشرقية كالتركستان، أبادت أكثرهم واستلبت بلادهم وأموالهم، وحرمتهم من شعائر دينهم، حتى أصبح الجهر بالصلاة جريمة فظيعة يعاقب عليها بالحديد والنار، ولقد سمعت أن قبر الإمام البخاري أصبح مزبلة تجمع فيه القمامات، وكلكم يعرف ما يفعله الشيوعيون في أندونيسيا وباكستان وغيرهما ضد المسلمين، وطغيانهم أشبه، بل أكثر وأطم من طغيان المغول في الزمن الغابر، بل هم خلفاؤهم في هذه الفظائع.

الشيوعية شرّ مستطير، وقد زحفت إلى كثير من البلاد الإسلامية، وكلكم تعرفون أنباءها من الصحف وغيرها ولا تتوقف في زحفها، وذلك لضعف المسلمين في الأقطار التي منيت بها وتفرق كلمتهم، وتمزق جامعتهم ومجافاتهم لتعاليم دينهم.

إنّ خطة الشيوعية الاستحواذ على أقطار الإسلام، وصرف الشباب الناشئ عن الإسلام إلى ما يريدون, وتصوير مبادئهم بصور خلابة كاذبة حتى يقبل الناس عليها ويرون فيها المنقذ للفقراء، ذلك هو الخطر الداهم, وسيتفاقم لو ظللنا في عجابة وجهالة وتفرق وتمزق ومقاطعة لأحكام الإسلام الحنيف، فهل آن للمسلمين أن يفيقوا من غفلتهم, وأن يجمعوا ما تشتّت من أمرهم, وأن يقفوا صفاً واحداً ضد هذا الهجوم الباغي الأثيم؟.

هل آن للمسلمين أن يعرفوا أنّ الشيوعية لا تبقي منهم باقية, لا على أرواح, ولا على أعراض, ولا على أموال, ولا على جماعة, ولا على تعليم إذا انتصرت, وأخيراً تمحو الإسلام والعياذ بالله في أقطار الإسلام، وأن يعرفوا أن العاصم لهم من هذا الشر المستطير هو الرجوع إلى دينهم الحنيف والاتحاد والتعاون.

أيها المجاهدون، أيها الطلاب، أيها العلماء، أيها القادة أيقظوا قومكم من غفلاتهم، ودقوا أجراس الانتباه فوق رؤوس نيامهم, وأفهموهم أن الخطر يحدق بهم، وأن الإسلام يناديهم من أعلى منابره، ومن الحرمين الشريفين، ومن حرم أولى القبلتين أن يدفعوا عنه هذا الخطر ويردوا البغاة على أعقابهم.

تلك هي كلمتكم الآن قبل كل كلام تريدونه؛ لأن العدو ليس على الأبواب، وإنما هو في داخل الأرجاء جاثم على الصدور.

أنقذوا الشباب من فتنته وجهالته وغرامه بتقليد الأجنبي.

علّموهم حكم الله ورسوله في هذا الموقف الخطر.

نادوا كل مقتدر على حمل لواء المعارضة للعدو للخروج للميدان للجهاد.

نادوا الجميع بالوحدة الشاملة، وتطهير القلوب من المحن والأضغان والوقوف صفاً واحداً كالبنيان المرصوص في درء هذه الفتنة.

علّموهم أن الإسلام دين الوحدة دين الاجتماع، دين الوئام، دين الألفة، دين السلام ما سلم دين الجهاد إذا هيض جناحه, هو الدين العاصم من كل الشرور والمحقق للخير كله ولسعادة الأولى والآخرة.

ذكّروهم بالتاريخ الماضي وكيف كان أصحاب رسول الله صلى الله عليه وسلم يجاهدون على قتلهم وكثرة عدوهم وعتاده، ولكنهم كانوا أقوياء بالحق والصدق والإيمان والعمل الصالح، ولذلك نصرهم الله على أعدائهم وأذل الشرك والطغيان في بلاده.

علم الله أني أشعر بالخطر العظيم على الإسلام والمسلمين من الشيوعية ودعاتها شعوراً قوياً، وأسأل الله أن يحفظنا منها، وأن يوفّق المسلمين لما فيه صلاح أمرهم وجمع شملهم وتوحيد كلمتهم، وينصرهم على أعدائهم، وأن يذلّ أعداء الإسلام على اختلاف أساليبهم وهو القادر على ذلك والمستعان في كل أمر، والقوي المتين القاهر ولا مرجع في كشف الضر سواه سبحانه.


 العدد 4 - الأمر بالمعروف والنهي عن المنكر

الأمر بالمعروف والنهي عن المنكر

للشيخ عبد العزيز بن باز

الحمد لله، والصلاة والسلام على رسول الله.

أما بعد:

فإنّ من أهم الواجبات الإسلامية التي يترتب عليها صلاح المجتمع وسلامته ونجاته في الدنيا والآخرة الأمر بالمعروف والنهي عن المنكر، وذلك هو سفينة النجاة كما ثبت في صحيح البخاري عن النعمان بن بشير رضي الله قال: سمعت رسول الله صلى الله عليه وسلم يقول: "مثل القائم على حدود الله والواقع فيها؛ كمثل قوم استهموا على سفينة, فأصاب بعضهم أعلاها, وبعضهم أسفلها, فكان الذين في أسفلها إذا استقوا من الماء مروا على من فوقهم فقالوا لو أنا خرقنا في نصيبنا خرقاً ولم نؤذ من فوقنا"، قال النبي صلى الله عليه وسلم: "فإن يتركوهم وما أرادوا هلكوا جميعاً, وإن أخذوا على أيديهم نجوا ونجوا جميعا", فتأمل أيها المسلم هذا المثل العظيم من سيد ولد آدم ورسول رب العالمين، وأعلم الخلق بأحوال المجتمع, وأسباب صلاحه وفساده، تجده واضح الدلالة على عظم شأن الأمر بالمعروف والنهي عن المنكر، وأنه سبيل النجاة، وطريق صلاح المجتمع، ويتضح من ذلك أيضاً أنه واجب على المسلمين، وفرض عليهم القيام به؛ لأنه هو الوسيلة إلى سلامتهم من أسباب الهلاك. وقد أكثر الله سبحانه في كتابه الكريم من ذكر الأمر بالمعروف والنهي عن المنكر، وذكر أن أمة محمد صلى الله عليه وسلم هي خير الأمم، بسبب صفاتها الحميدة التي من أهمها: قيامها بالأمر بالمعروف والنهي عن المنكر، كما قال عز وجل: } كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ { , وتأمل أيها المسلم الذي يهمه دينه وصلاح مجتمعه كيف بدأ الله سبحانه في هذه الآية بذكر الأمر بالمعروف والنهي عن المنكر قبل الإيمان، مع كون الإيمان شرطاً لصحة جميع العبادات, يتبين لك عظم شأن هذا الواجب، وأنه سبحانه إنما قدم ذكره لما يترتب عليه من الصلاح العام. وقال عز وجل {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} , فانظر يا أخي كيف بدأ في هذه الآية بذكر الأمر بالمعروف والنهي عن المنكر قبل الصلاة والزكاة، وما ذاك إلا لما تقدم بيانه من عظم شأنه وعموم منفعته وتأثيره في المجتمع، وتدل الآية أيضاً على أن الأمر بالمعروف والنهي عن المنكر من أخص أخلاق المؤمنين والمؤمنات، وصفاتهم الواجبة التي لا يجوز لهم التخلي عنها، أو التساهل بها، والآيات في هذا المعنى كثيرة، وقد ذم الله سبحانه من ترك هذا الواجب من كفار بني إسرائيل, ولعنهم على ذلك, فقال سبحانه في كتابه المبين من سورة المائدة } لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ؛ كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ { , وفي هذه الآية إرشاد من الله سبحانه لأمة محمد صلى الله عليه وسلم إلى أنّ سبب لعن كفار بني إسرائيل وذمهم هو عصيانهم واعتداؤهم, وأنّ من ذلك عدم تناهيهم عن المنكر فيما بينهم, لتحذر هذه الأمة سبيلهم الوخيم, ويبتعدوا عن هذا الخلق الذميم، ويتضح من ذلك أن هذه الأمة متى تخلقت بأخلاق كفار بني إسرائيل المذمومة استحقت ما استحقه أولئك من الذم واللعن؛ لأنه لا صلة بين العباد وبين ربهم إلا صلة العبادة والطاعة، فمن استقام على عبادة الله وحده وامتثال أوامره، وترك نواهيه استحق من الله الكرامة فضلاً منه وإحساناً, وفاز بالثناء الحسن والعاقبة الحميدة، ومن حاد عن سبيل الحق استحق الذم واللعن, وباء بالخيبة والخسران، وقد صح عن النبي صلى الله عليه وسلم أنه قال: "من رأى منكم منكراً فليغيره بيده, فإن لم يستطع فبلسانه, فإن لم يستطع فبقلبه, وذلك أضعف الإيمان" رواه مسلم رحمه الله في صحيحه.

وروى مسلم أيضاً عن ابن مسعود رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "ما من نبي بعثه الله في أمة قبلي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره، ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون، فمن جاهدهم بيده فهو مؤمن، ومن جاهدهم بلسانه فهو مؤمن، ومن جاهدهم بقلبه فهو مؤمن، وليس وراء ذلك من الإيمان حبة خردل".

فاتق الله أيها المسلم في نفسك وجاهدها لله، واستقم على أمره، وجاهد من تحت يديك من الأهل والذرية وغيرهم، وأْمُرْ بالمعروف وانْهَ عن المنكر حسب طاقتك في كل مكان وزمان، عملاً بهذه الأدلة الشرعية التي ذكرتها لك آنفاً، وتخلّق بأخلاق المؤمنين, واحذر من أخلاق الكافرين والمجرمين، واحرص جهدك على نجاتك, ونجاة أهلك وإخوانك المسلمين، كما قال عز وجل: } وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا { , وقال سبحانه: } يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} ، وروي عن النبي صلى الله عليه وسلم أنه صعد المنبر، فحمد الله وأثنى عليه وقال: "يا أيها الناس إنّ الله يقول لكم: مروا بالمعروف وانهَوا عن المنكر قبل أن تدعوني فلا أجيبكم، وتسألونني فلا أطيعكم، وتستنصروني فلا أنصركم" خرجه ابن ماجه وابن حبان في صحيحه وهذا لفظ ابن حبان.

والمعروف يا أخي هو كل ما أمر الله به ورسوله، والمنكر هو كل ما نهى عنه ورسوله، فيدخل في المعروف جميع الطاعات القولية والفعلية، ويدخل في المنكر جميع المعاصي القولية والفعلية، ثم اعلم يا أخي أنّ كل مسلم راع على من تحت يديه, ومسئول عن رعيته، كما ثبت في صحيح البخاري رحمه الله عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم أنه قال: "كلكم راع وكلكم مسئول عن رعيته، فالإمام راع ومسئول عن رعيته، والرجل راع في أهل بيته ومسئول عن رعيته، والمرأة راعية في بيت زوجها ومسئولة عن رعيتها، والعبد راع في مال سيده ومسئول عن رعيته"، ثم قال صلى الله عليه وسلم: " ألا فكلكم راع ومسئول عن رعيته".

فاتق الله يا عبد الله، وأعد جواباً لهذا السؤال، قبل أن ينزل بك من أمر الله ما لا قبل لك به، والله المسئول أن يهدينا جميعاً صراطه المستقيم، وأن يوفقنا وسائر المسلمين للقيام بأمره، والثبات على دينه، والتآمر بالمعروف والتناهي عن المنكر والتواصي بالحق، والصبر عليه بصدق وإخلاص، إنه ولي ذلك والقادر عليه، وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه ومن اهتدى بهداه.

نائب رئيس الجامعة الإسلامية

بالمدينة المنورة

عبد العزيز بن عبد الله بن باز


 العدد 4 - مع الصحافة

مع الصحافة

الصحفي الذي أنشأ حزبا شيوعيا ثم تحول إلى الفكر الإسلامي

نقلا عن جريدة الميثاق

نشرت جريدة الميثاق الإسلامي في عددها (996) تحقيقا صحفيا مع الكاتب المشهور محمد جلال كشك.

في بيروت على موعد سابق التقيت بالكاتب الإسلامي المجاهد الأستاذ: محمد جلال كشك. وعلى امتداد ما يقارب الثلاث الساعات كنت أناقشه وأستمع إليه وهو يتحدث بانطلاق وسلاسة حديث الإنسان المدرك لقضيته, العامل لها, المتفاني في عمله.

الأستاذ جلال كشك مثال حي لشاب يعيش آلام وطنه الصغير مصر, ووطنه الكبير العلم الإسلامي, فقد جعله تفاعله الدائم مع الأحداث السياسية التي مر بها الوطن العربي يبحث عن المنقذ, عن الفكر الذي يبني الأمة, ويواجه بها تحديات العصر.. ولعل أولى تحديات عصرنا التي تصفع العالم العربي والإسلامي بعنف هي إسرائيل. وفي بحثه عن الفكر القائد اعتنق الشيوعية عام 1946م, وعمره آنذاك 17سنة. وكان من مؤسسي الحزب الشيوعي المصري (تعاليم الراية).

والحديث عن الحزب الشيوعي المصري يقودنا بالضرورة إلى توضيح هام, وهو أنه لم يكن في مصر حزب شيوعي واحد, أو حزبان باعتبار التقسيم الدولي بقيادة الحركة الشيوعية بين موسكو وبكين, كلا, كان في مصر ما يقارب العشرين حزبا شيوعيا: منهم (تنظيم الراية) الذي شارك في تأسيسه الأستاذ جلال, ومنها (الحركة الديمقراطية للتحرير الوطني), ومنها (الحركة الديمقراطية الشعبية- د. ش-), ومنها (أسكرا), ومنها (المنظمة الشيوعية المصرية) .. الخ.

وبعد خمس سنوات من الانتظام في الحركة الشيوعية المصرية اعتزل الأستاذ جلال الحزب الشيوعي عام 1950م على أثر خلاف حول الكفاح المسلح في القتال والموقف من حكومة الوفد.

يقول الأستاذ جلال: "هنالك فترة مرّ بها كل ماركسي في أطوار تخليه الرسمي عن العمل في الحزب, يقول فيها: إن الماركسية فلسفة عظيمة ...إلا أن الماركسين العرب انحرفوا عنها, وهذا في الواقع بسبب فساد الماركسية نفسها".

وعاش الأستاذ بين عدم الانتماء حتى عام 1958م حيث تبيّن له بصورة واضحة (خيانة الشيوعين للفكر العربي حينما عارضوا الوحدة العربية).

وفي عام 1962م كتب سلسلة مقالات بعنوان ( خلافنا مع الشيوعين ) .. فردت البرافدا لأول مرة تهاجم صحفيا مصريا باسمه وقالت: "إنّ استمرار جلال كشك في الصحافة المصرية يسيء للاتحاد السوفيتي", فأخرج من حقل الصحافة عام 1964م إلى عام 1967م, حيث قضى ثلاث سنوات حرم فيها حق العمل - أي عمل -, ثم أعيد للعمل في مؤسسة (أخبار اليوم).

والأستاذ جلال كشك كاتب إسلامي غزير الإنتاج, فله الآن 13 مؤلفا إسلاميا, وخمس كتب كتبها في المرحلة الشيوعية "ولا أحب ذكرها الآن"كما يقول, والجدير بالذكر أن أحد كتبه الشيوعية (الجبهة الشعبية) كان يدرس في مناهج الأحزاب الشيوعية المصرية للأعضاء المنتظمين.

والأستاذ جلال متزوج وله ثلاث أولاد : أحمد وخالد وعمر, ويقيم وأسرته الآن بيروت في هجرة لا يدري هل تطول أم تقصر.

ماذا بقي للماركسية :

قلت للأستاذ جلال كشك: نعرف أنك كنت شيوعيا ثم انتقلت للفكر الإسلامي .. فما هي أسباب ذلك؟ وكيف حدث اعتناقك للشيوعية؟ .. وكيف عدلت عن ذلك؟.

في الحقيقة كثيرا ما أسأل هذا السؤال, وإن كنت أعتقد أن السؤال الجدير بالبحث الآن هو: لماذا يبقى الإنسان ماركسيا بعد أن فقدت الماركسية كل مبرراتها؟ فقد اعتنقت الماركسية في الأربعينيات للبحث عن حل لمشاكل مجتمعنا, وكان من المفروض أن تقود الأحزاب الشيوعية الثورة العربية في المغرب العربي ضد الاستعمار الفرنسي, وفي الشرق ضد الاستعمار البريطاني, ثم ضد الصهيونية التي تركزت فيها كل متناقضات الإمبريالية العالمية, ولكن الذي حدث أنّ حربنا ضد إسرائيل, والحرب الوطنية ضد الاستعمار الفرنسي في المغرب, لم تقم فقط خارج نطاق الأحزاب الشيوعية بل وضد هذه الأحزاب.

الأحزاب الشيوعية في المغرب العربي رفضت الثورة ضد فرنسا, والأدلة على ذلك واضحة في تاريخ الحزب الشيوعي الفرنسي, وفي مذكرات بن بركة عن الحزب الشيوعي المغربي.

وفي الشرق العربي قاتلت وشنق بعض قادتها دفاعاً عن حق إسرائيل في البقاء. فقد أصدر مثلا الشيوعيون العراقيون عام 1953م بيانا نشرته جريدة (القاعدة) الناطقة باسم الشيوعيين العراقيين كتبت الجريدة:

"إن الشعب العراقي يرفض بإباء أن يحارب الشعب الإسرائيلي الشقيق", وأضافت "..لا مصلحة في الحرب للكادحين العرب واليهود بل للبرجوازية العربية العفنة", نلاحظ أنها لم تساو حتى في الرجعيات بل نصت على البرجوازية العربية.

والحزب الشيوعي المصري وصف حرب فلسطين بأنها "دبرها الاستعمار وإرادتها الرجعية"كما جاء في تقرير الرفيق (خالد)!.

ويواصل الأستاذ جلال يقول: "وفي اعتقادي أن هناك سببا ذاتيا لخيانة الشيوعية العربية وهو خضوعهم في المغرب العربي لتوجيهات الحزب الشيوعي الفرنسي الذي كان يصوّت في الجمعية الوطنية الفرنسية على ميزانية الحرب ضد الجزائر, ويوجه الأحزاب الشيوعية في المغرب العربي ضد الثورة البرجوازية بزعم أن الحركة التقدمية عليها أن تنتظر الثورة البروليتارية في فرنسا.

وفي المشرق العربي كان زعماء الأحزاب الشيوعية كلهم يهود, مثلا (الحركة الديمقراطية للتحرر الوطني) كان يتزعمها هنري كورييل وهو يهودي, و (الديمقراطية الشعبية) كان يرأسها يوسف درويش وريمون دويك وهما يهوديان, و(أسكرا) يرأسها إيللى شيورتز وهو يهودي, و(المنظمة الشيوعية المصرية – م.ش.م -) ترأسها أوديت وزوجها سلمون وهما يهوديان, المحرر وسكرتير الحزب الشيوعي العراقي عام 1947م السيد شلمون دلال يهودي, وسكرتير الحزب الشيوعي السوري اللبناني قبل انتخاب خالد بكداش جكوب تيير يهودي, وبعد انتخاب خالد بكداش أرسلوا فرج الله الحلولتل أبييب لتنظيم العمل واستخدموا نخمان ليفنسكي مستشار للحزب.

كان من البلاهة - إذن - أن نتوقع من هؤلاء اليهود أن يقودوا حربا ضد إسرائيل, بل وكان وجودهم وكفاحهم جزء من المخطط الصهيوني لإقامة إسرائيل, هذا هو السبب الذاتي لإفلاس الماركسية في الوطن العربي.

لكن هناك سبب موضوعي وهو: إفلاس الماركسية كنظرية عالمية.

ونلاحظ أنه منذ انتصار ثورة الصين لم تقم ثورة واحدة بقيادة حزب شيوعي, بل إن الثورات الناجحة كلها كانت ضد الحزب الشيوعي. وأرجوا من الشباب المتحمسين الذين يصرخون باسم جيفارا أن يقرأوا مذكراته ليعرفوا إن كان يقاتل ضد الحزب الشيوعي البوليفي ..

الماركسية خدمة لمصالح روسيا :

إن الماركسية قد تحولت إلى سياسة تخدم المصالح القومية للاتحاد السوفياتي, ومن ثم أصبح على الثوريين أن يفتشوا على الحل خارجها.. فكانت الخطوة الثانية وهي الاعتزاز بالقومية.. قوميتنا التي تتعرض لخطر الإبادة الصهيونية. فكان الالتفات إلى التراث والتاريخ والتعرف على الينابيع الثورية في الإسلام.. وفي اعتقادي أن نسبة كبيرة ممن يعتنقون الماركسية إنما يرجع ذلك إلى جهلهم بالإسلام.

أين موقف الشيوعيين الثوري من الاستعمار الصهيوني لبلادنا؟

أين كتائبهم المسلحة؟ ما موقفهم من المشروع السوفياتي الذي يطالب بحدود آمنة وقوات دولية تضمن هذه الحدود.. أي الاعتراف ببقاء إسرائيل, وتصفية الحركة الفدائية؟

كنا نتوقع أن يكون الشيوعيون عند خط النار ضد إسرائيل ولوبوصفها قاعدة للأمبريالية الإمريكية.. ولكن العكس هوما نراه.

الحزب الشيوعي الأردني يرفض رسميا الكفاح المسلح ضد إسرائيل.

الحزب الشيوعي العراقي يشن الحرب في مؤخرة الجيش العراقي..

إن الشيوعية قد انحازت وبصفة نهائية في العالم العربي إلى المعسكر المعادي للثورة العربية.

لو أن الشيوعيين عارضوا المشروع السوفياتي الآن لاستطعنا أن نحصل على تدعيم أكبر من (صديقنا) الاتحاد السوفياتي ..

إني أسألك: ما هي الثورية إن لم تكن الحرب ضد إسرائيل الآن؟ وهل الذي يرفض الحرب ضد إسرائيل ويؤيد الرقص التوقيعي في الجامعة تقدمي؟ أم الشيخ الذي يستشهد في سيناء والجولان والضفة الغربية حتى لوكان يبقي امرأته في الحجاب ؟

إن التقدمية هي موقف من حركة التاريخ .. وفي اعتقادي أن الصراع ضد الغزو الصهيوني يجب أن يكون الآن الخط الفاصل الذي تنقسم فيه كل القوى في الوطن العربي .

هم ودينهم :

يا أستاذ جلال ما هي صلة الإسلام بالصراع ضد الصهيونية؟

ما من قضية زيّفت باتفاق مثل قضية الوجود الإسرائيلي في قلب بلادنا, تقوم دولة تحمل اسم نبي من التوراة ليس لها دستور؛ لأن الأحزاب الدينية تصر على أن التوراة هي الدستور, محرم فيها العمل يوم السبت ولم نر في ذلك أيّ إخلال باقتصادها وارتباطاتها بالبنوك العالمية التي تتعطل يوم الأحد, بل يحرصون على أن تكون الجلسة الأسبوعية للكنيست يوم الأحد, ومحرم فيها على الجيش طبخ الطعام يوم السبت ..تقول يائيل دايان في (مذكرات جندي): "أكلنا طعاما مطهوا يوم السبت 3 يونيو بتصريح خاص من (الحاخام الأكبر). جيش إسرائيل الذي يوشك أن يمتلك القنبلة الذرية يمتنع عن طبخ الطعام يوم السبت. وبنقوريون وشازار يسيران ميلا ونصف على الأقدام في جنازة شرشيل؛ لأنها صادفت يوم السبت, ومحرم في التوراة ركوب وسائل النقل يوم السبت!, وعمر بنقوريون 78سنة, وعمر شازار 76سنة في وقت الجنازة, ولم تجد الصحافة العالمية ولا الرأي العام الإنجليزي في ذلك مدعاة للسخرية, ولكنها تجد في ذلك مدعاة للإعجاب. نصف المصلين في مسجد الخليل من العسكريين اليهود نفخوا في البوق إيذانا بانتهاء الصوم. وجميع طائرات شركة (العال) الإسرائيلية وسفن شركة (زيم) لا تقدم لحم الخنزير. في إسرائيل أحزاب دينية معترف بها ولها وزنها. الزواج المدني غير معترف به لحد أنهم رفضوا إعطاء الجنسية لحفيد بنقوريون؛ لأنه من أم غير يهودية. اللغة العبرية لغة رسمية: درسوا بها الصواريخ, وإفساد الرادار! وضرب الطائرات على المدرجات! وألّفوا بها أدباً نالوا به جائزة نوبل العالمية. في نفس الوقت ولأجل أن تقوم إسرائيل صدروا إلينا عملاء يجعلون لب كفاحهم فصل الدين عن الدولة.. ويصابون بالفالج عندما يسمعون بأن الدستور سينص على أن دين الدولة الإسلام. ويسودون الصحائف في أضرار رمضان على الإنتاج - ونحن أمة مستهلكة والحمد لله-, والذين ألغو شعار الهجوم (الله أكبر) من الجيش ولم يعيدوه إلا بعد النكسة بخمسة عشر شهرا, بينما أول دبابة إسرائيلية دخلت سيناء مكتوب عليها آية من التوراة .. ونصاب بالذين تشغلهم صعوبة اللغة العربية, ويبحثون عن حروف أخرى لها أو عزلها عن مجال العلم بزعم أنها لغة متخلفة .. والعبرية التي انقرضت منذ ألفي سنة أصبحت لغة العلم؛ لأنه لا توجد لغة متخلفة ولغة متقدمة ..إنما توجد أمم متخلفة وأمم متقدمة.. وتوجد أمم عاجزة تفقد الثقة في كل مقوماتها.

من هنا فإن الوضع الصحيح بقضية فلسطين هي أنها قضية فلسطينية عربية إسلامية, ولن يقهر التعصب الباطل للتوراة إلا الإيمان الحق بالقرآن, ولن يقهر التآمر العالمي اليهودي إلا حركة بعث إسلامي تحرر فلسطين, وتبدأ في نفس الوقت من خلال وحدة الدم, ومن خلال وضع المبدأ الإسلامي العظيم وهو الجهاد, موضع التطبيق, تتشكل عوامل وحدة الأمة الإسلامية واستكمال مقومات الحضارة الإسلامية.

التعايش السِّلمي معناه سيطرة إسرائيل:

يا أستاذ جلال .. العالم العربي خلال عام ونصف بعد هزيمة حزيران يتحدث عن الحل السلمي والحل السياسي لقضية فلسطين, فما رأيك في هذا الحل السياسي والسلمي؟

أعتقد أننا يجب أن نتكلم بصراحة, فما من أمة تواجه لحظة مصيرية مثل التي تواجهنا الآن, إنّ الاعتراف بإسرائيل, وقبول التعايش السلمي معها يعني بكل وضوح قبول السيطرة الإسرائيلية على المصير العربي. والذين يطالبون بالحل لا يريدون إلا الاستمرار في التسلط على الشعوب العربية في ظل الحماية الإسرائيلية. وكلما طالت حكاية الحل السلمي كلما زاد التفوق الإسرائيلي.

الزمن ليس معنا

ألا يمكن أن يكون الحل السلمي مناورة لكسب الوقت لاستكمال التسلح, كما يقول دعاته؟

هذا ما يروجه أنصار الحل السلمي, وهو استمرار للتفكير التضليلي الذي يزعم أن الحرب تكسب خلال سباق التسلح مع أنه ليس فيهم من يدّعي أن العرب سيحصلون على سلاح لا يمكن لإسرائيل أن تحصل عليه, وواضح من سباق التسلّح أن إسرائيل تتفوُّق دائما مع ظهور احتمال الوصول لتسوية دولية تفرض حضراً على تصدير الأسلحة للشرق الأوسط. ومن ذلك يتضح أننا نخسر عسكريا كلما مر الوقت؛ لأن قوات إسرائيل تصبح أكثر دراية بالأرض المحتلة, وتستكمل معدات أحدث من إمريكا, وفي كل يوم يتضح أنه لا سبيل إلى النصر إلا بأن ندخل عنصرا لا تستطيع إسرائيل استيراده وهو الشعب والأرض, فنقاتل بكل الشعب وعلى كل الأرض. ولكن سياسة الحل السلمي تهدف إلى منع الشعب من خوض المعركة؛ لأنه بصراحة توجد نظم تخشى شعوبها أكثر مما تخشى جيش إسرائيل .

إذن هل تعتقد أن العمل الفدائي هو الطريق السليم لتحطيم استسلامية الحل السياسي, وإدخال كل الشعب وكل الأرض في المعركة؟ وهل في إمكان الفدائيين أن يزيلوا إسرائيل من الوجود؟

مؤكد أن العدوان الإسرائيلي الآن قد أصبح من الوضوح بحيث لا يمكن حصره داخل نطاق الحدود الفلسطينية فمصر محتلة ..وسوريا محتلة ..وعندما نتحدث عن العمل الفدائي فإننا نتصوره (فلسطينيا وسوريا ومصريا), ولكن لأنه ليس للفلسطينيين حكومة ولا يتمتعون بنظام ثوري فقد كانوا السابقين إلى حمل السلاح لتحرير أوطانهم. والخطر الحقيقي الذي تخشاه القوى الاستعمارية من نشاط الفدائيين يكمن في حتمية امتداده ليفجر الثورة المسلحة في الوطن العربي ضد الاعتداء الإسرائيلي, وضد الذين يحمون هذا الاعتداء بمنعهم الشعب بمقاتلته. وإن تصوري للمستقبل هو أنّ الحركة الفدائية الفلسطينية ستفجِّرُ الثورة العربية التي بدورها ستحرك البركان الإسلامي القادر على أن يدكّ إسرائيل, ويحرق كل عناصر الضعف والانهيار والهزيمة.

لذلك أرى أن واجب كل مسلم الآن, وكل ثوري وكل عربي, وكل فلسطيني, وكل شريف, مهما كان جنسه أو دينه أن يجنّد كل إمكانياته لدعم (منظمة فتح) التنظيم الشرعي والثوري للثورة الفلسطينية. وأن نسحق مؤامرات التعدد والانشقاق والعمليات الصبيانية التي تحركها أسماء ذات تاريخ مريب في بذر الشقاق والانقسام في العراق وسوريا والجنوب العربي.

رأيك في الإخوان:

لنتحول إلى مجال آخر ونسألك عن رأيك في الحركة الإسلامية في مصر؟

أولاً يجب أن أقول: إنني لم أكن يوماً ما منتميا إلى حركة الإخوان المسلمين ولا أزال غير منتميا, ولا شك أن لي بعض التحفظات على ما مر من أحداث..غير أن هنالك أمور تستدعي التأمل: مصرع حسن البنا, وضرب الإخوان عام 1948م أي في المرحلة الأولى من إنشاء إسرائيل .. ثم ضرب الإخوان عام 1954م إلى حد اعتقال 18 ألف إنسان في يوم واحد كما قال الرئيس جمال عبد الناصر أمام المؤتمر القومي قبل عامين من غزو إسرائيل لمصر عام 1956م .. ثم اعتقال الإخوان وإعدام سيد قطب عام 1965م أي قبل عامين من الغزو الإسرائيلي التالي لمصر.. هذه كلها حقائق تستدعي التأمل.

ولا شك أنّ شباب الإخوان كانوا القوة الوحيدة المدربة على القتال بين المدنيين المصريين كما شهد بذالك الرئيس أمام المؤتمر القومي.

ولا شك أنهم (متعصبون!!) إسلاميا, أي أنهم سيستخدمون خبرتهم العسكرية بدافع من (تعصبهم الديني) لمقاتلة التعصب الإسرائيلي كما حدث في فلسطين عام 1948م.

هذه الظواهر يجب أن نعيد فيها النظر, وأن نفكر كيف تدبر هذه المؤامرات قبيل كل غزوة إسرائيلية. وكل يوم يتأكد أنه بغير حركة إسلامية لا يمكن مواجهة التحديات التي تواجه أمتنا, وفي نفس الوقت نجد أن كتابات الغرب اليمينية واليسارية تصب حقدها على الحركات الإسلامية.

كل هذا يدفعنا إلى أن نقدر الجهود المخلصة التي كانت تدفع الشباب إلى البحث عن حل إسلامي. وإذا لم يكن قد استطاع الوصول إلى الحل الذي يخلص أمتنا فيجب أن ندرك خطورة وصعوبة المهمة التي تصدى لها, فالحلول ليست جاهزة يمكن استيرادها كما هو الحال في الماركسية. والقوى العالمية المتفوقة بغير حد تتربص بكل محاولة إسلامية .. وشرطة العدو الصليبي سرعان ما تنقض على كل تجمع, ويجب أن نذكر أنه إلى يونيو عام 1967م لم يشنق في العالم العربي غير المسلمين .. بينما إيللي كوهين قبض عليه في مصر عام 1954م وأفرج عنه لعدم ثبوت الأدلة في القضية المعروفة بفضيحة (لاقون), في نفس الوقت الذي كانت فيه المخابرات (صلاح نصر) تعتقل 18 ألف شخص في اليوم الواحد كإجراء وقائي.

كل هذا يؤكد صعوبة المهمة التي وهب البعض نفسه لها, ولكن أعتقد أنها لم تذهب هباء .. فلولا جهادهم ومعاركهم لما اهتدى الكثيرون إلى الفكر الإسلامي.

نداء للرفاق القدامى:

وفي ختام حديثنا يا أستاذ جلال, هل تحب أن تقول شيئا إلى أهل السودان؟

أحب أن أوجه كلمة لزملائي في الحزب الشيوعي السوداني الذين عشنا معهم سنوات الجامعة, والذين أعتقد أنهم أفضل الشيوعيين في المنطقة نظرا لثقافتهم العربية وللمناخ الإسلامي الذي يعيشون فيه في السودان ..

أرجو من كل منهم أن يسأل نفسه: هل يناضل من أجل تلك الأهداف التي آمن بها في الأربعينيات؟؟ هل انحصرت التقدمية والكفاح في منع إقرار الإسلام كدين للدولة؟؟ إنني أتمنى أن نلتقي مرة أخرى في ميدان القتال ضد إسرائيل .. فهناك في المعركة ستمتحن كل المبادئ وكل الشعرات. فالذي يؤمن أن المستقبل له في هذا الوطن هو الذي سيقاتل من أجل حرية هذا الوطن.

وبالنسبة للجنوب .. إنني أسألهم: هل إفريقيا مسلمة متضامنة مع العرب أو إفريقيا غير مسلمة؟ ومع بيافرا, ومع الصهيونية ضد العرب؟؟.

حرب الطبقات

من أشهر شعارات الشيوعيين: "حرب الطبقات", وبهذه المناسبة قسم أحد الكتاب الروس الشعب الروسي بعد ثورة 1917م فقال:

"يتكون شعب الإتحاد السوفياتي من ثلاث طبقات :

أ- طبقة موجودة في معسكرات الاعتقال في سبيريا.

ب- وطبقة سبق لها أن نفيت إلى هناك.

ج- وطبقة ستنفى قريبا".


 العدد 4 - الفتاوى

الفتاوى

لفضيلة نائب رئيس الجامعة الشيخ عبد العزيز بن باز

كتب (ف.ت) من ألمانيا يسأل عن مسألتين:

الأولى: يقول فيها: إن المجازر المسيحية في معظم البلاد الأوروبية والأمريكية درجت على ذبح الخرفان بواسطة الصرع الكهربائي, وعلى ذبح الدجاج بواسطة قصف الرقبة. فما حكم ذلك؟.

والثانية: يسأل فيها عن حكم شحم الخنزير؟ وأنه بلغه عن بعض علماء العصر حل ذلك؟.

الجواب عن المسألة الأولى أن يقال: قد دل كتاب الله العزيز والسنة المطهرة وإجماع المسلمين على حل طعام أهل الكتاب بقول الله سبحانه: {الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُم} الآية من سورة المائدة, هذه الآية الكريمة قد دلت على حل طعام أهل الكتاب, والمراد من ذلك ذبائحهم, وبذلك ليسوا أعلى من المسلمين, بل هم في هذا الباب كالمسلمين, فإذا علم أنهم يذبحون ذبحا يجعل البهيمة في حكم الميتة حرمت كما لو فعل ذلك مسلم لقول الله عز وجل: {حُرِّمَتْ عَلَيْكُمُ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ} الآية. فكل ذبح من مسلم أو كتابي يجعل الذبيحة في حكم المنخنقة, أو الموقوذة, أو المتردية, أو النطيحة, فهو ذبح يحرِّم البهيمة, ويجعلها في عداد الميتات لهذه الآية الكريمة, وهذه الآية يخص بها عموم قوله سبحانه: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ} كما يخص بها الأدلة الدالة على حل ذبيحة المسلم إذا وقع منه على وجه يجعل ذبيحته في حكم الميتة.

أما قولكم: إن المجازر المسيحية درجت على ذبح الخرفان بواسطة الصرع الكهربائي وفي ذبح الدجاج بواسطة قصف الرقبة فقد سألت بعض أهل الخبرة عن معنى الصرع والقصف؛ لأنكم لم توضحوا معناهما, فأجابنا المسؤول: بأن الصرع هو إزهاق الروح بواسطة الكهرباء من غير ذبح شرعي, وأما القصف: فهو قطع الرقبة مرة واحدة, فإن كان هذا هو المراد من الصرع والقصف فالذبيحة بالصرع ميتة؛ لكونها لم تذبح الذبح الشرعي الذي يتضمن قطع الحلقوم والمريء وإسالة الدم, وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: "ما أنهر الدم وذكر اسم الله عليه فكُلْ, ليس السن والظفر". وأما القصف بالمعنى المتقدم فهو يحل الذبيحة لأنه مشتمل على الذبح الشرعي, وهو قطع الحلقوم والمريء والودجين, وفي ذلك إنهار الدم مع قطع ما ينبغي قطعه, أما إن كان المراد بالصرع والقصف لديكم غير ما ذكرنا فنرجو الإفادة عنه حتى يكون الجواب على ضوء ذلك. ووفق الله الجميع لإصابة الحق.

المسألة الثانية : وهي شحم الخنزير, فالجواب عن ذلك: أنّ الذي عليه الأئمة الأربعة وعامة أهل العلم هو تحريم شحمه تبعا للحمه, وحكى الإمام القرطبي والعلامة الشوكاني إجماع الأمة الإسلامية؛ لأنه إذا نص على تحريم الأشرف فالأدنى أولى بالتحريم؛ ولأن الشحم تابع للّحم عند الإطلاق, فيعمه النهي والتحريم؛ ولأنه متصل به اتصال خلقه فيحصل به من الضرر ما يحصل بملاصقته وهو اللحم؛ ولأنه قد ورد في الأحاديث الصحيحة عن رسول الله صلى الله عليه سلم ما يدل على تحريم الخنزير بجميع أجزائه, والسنة تفسر القرآن وتوضح معناه, ولم يخالف في هذا الباب أحد فيما نعلم, ولو فرضنا وجود خلاف لبعض الناس فهو خلاف شاذ مخالف للأدلة والإجماع الذي قبله فلا يلتفت إليه. ومما ورد من السنة في ذلك ما رواه الشيخان البخاري ومسلم في الصحيحين عن جابر رصي الله عنه أن النبي صلى الله عليه وسلم خطب الناس يوم الفتح فقال: "إن الله ورسوله حرّما بيع الخمر والميتة والخنزير والأصنام.." الحديث, فجعل الخنزير قرين الخمر والميتة, ولم يستثن شحمه بل أطلق تحريم بيعه, كما أطلق تحريم الخمر والميتة, وذلك نص ظاهر في تحريمه, والأحاديث في ذلك كثيرة .

الأخ عبد الباقي بن عبد الرزاق الفلبيني الطالب بالجامعة الإسلامية يسأل عن القول المختار في العدد الذي تنعقد به الجمعة؟.

قد اختلف العلماء - رحمهم الله - في هذه المسألة على أقوال كثيرة :

1- أشهرها: أن العدد الذي تنعقد به الجمعة أربعون رجلا, وبه قال الإمامان مالك والشافعي رحمهما الله وجماعة, وهو المشهور من مذهب الإمام أحمد بن حنبل رحمه الله, واحتجوا على ذلك بما روي أن أول جمعة جمعت في المدينة كانت بهذا العدد.

2- وقيل: تنعقد باثني عشر رجلاً, وهو قول ربيعة ابن أبي عبد الرحمن شيخ الإمام مالك بن آنس رحمة الله عليهم.

3- وقيل: تنعقد بأربعة, وهو مذهب الإمام أبي حنيفة رحمه الله.

4- وقيل: تنعقد بثلاثة, وهذا القول هو قول الأوزاعي إمام أهل الشام في عصره رحمه الله, وهو رواية عن الإمام أحمد بن حنبل رحمه الله ذكرها عنه جماعة من أصحابه, منهم الموفّق في المقنع, وصاحب الفروع وغيرهما, واختار هذا القول شيخ الإسلام ابن تيمية رحمه الله.

5- وقيل: تنعقد باثنين.

وفي المسألة أقوال أخرى سوى ما ذكرنا ذكرها أبو محمد بن حزم وغيره.

وأصح الأقوال في هذه المسألة قول من قال: تنعقد بثلاثة لوجوه, منها:

- أن الأصل وجوب إقامة الجمعة على أهل القرى والأمصار, فلا يجوز لهم تركها إلا بحجة, ولا حجة في تركها لمن بلغ هذا العدد.

- ومنها أن الثلاثة أقل الجمع في اللغة العربية, وإطلاق الجمع على الاثنين خلاف الأغلب المشهور في اللغة, فحمل الأدلة الشرعية على ما هو الأغلب أولى وأحوط في الدين.

- ومنها أن بقية الأقوال لا حجة عليها واضحة توجب الأخذ بها والتعويل عليها, فوجب العدول عنها, والأخذ بالقول الذي يجمع الأدلة, ويبرر الذمة وتحصل به الحيطة لطالب الحق. ولو كان العدد فوق الثلاثة شرطا في إقامة الجمعة لنبه عليه النبي صلى الله عليه وسلم وأرشد إليه الأمة, فلما لم يوجد شيء من ذلك دل ذلك على أنه ليس بشرط لإقامتها. أما الثلاثة فلا حاجة إلى التنبيه على وجوب إقامتها عليهم؛ لأنهم أقل الجمع, وقد دل النص والإجماع على أنها لا تقام إلا في جماعة, والثلاثة أقل الجماعة كما تقدم .

(غ.غ) يسأل عن: حكم من ترك طواف الوداع من الحجاج؟

الجواب: قد صح عن رسول الله صلى الله عليه وسلم أنه قال: "لا ينفر أحد منكم حتى يكون آخر عهده بالبيت" أخرجه مسلم في صحيحه من حديث بن عباس رضي الله عنه, وخرّجه الشيخان من حديثه أيضا قال: "أمر الناس أن يكون آخر عهدهم بالبيت إلا أنه خفف عن الحائض" وقد ودع عليه الصلاة والسلام البيت حين فرغ من أعماله في حجة الوداع وأراد السفر وقال: "خذوا عني مناسككم".

هذه الأحاديث كلها تدل على وجوب طواف الوداع إلا على الحائض والنفساء, فمن تركه من الحجاج فعليه دم لكونه خالف السنة وترك نسكا واجبا, هذا هو الصحيح من أقوال العلماء, وقد صح عن ابن عباس رضي الله عنه أنه قال: "من ترك نسكا أو نسيه فليُهرِق دماً", وهذا قول أكثر العلماء. أما الحائض والنفساء فليس عليها وداع لحديث ابن عباس المذكور وما جاء في معناه.

(غ.غ) أيضا يسأل عن: حكم النيص الحيوان المعروف؟

الجواب: قد اختلف العلماء - رحمهم الله - في حكمه؛ فمنهم من أحله, ومنهم من حرّمه, وأصح القولين أنه حلال؛ لأن الأصل في الحيوانات الحل, فلا يحرم منها إلا ما حرمه الشرع, ولم يرد في الشرع ما يدل على تحريم هذا الحيوان, وهو يتغدى بالنبات كالأرنب والغزال, وليس من ذوات النبات المفترسة فلم يبق وجه لتحريمه, والحيوان المذكور نوع من القنافذ ويسمى الدلدل ويعلو جلده شوك طويل, وقد سئل ابن عمر رضي الله عنه عن القنفذ فقرأ قوله تعالى: {قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلَّا أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنْزِيرٍ} الآية, فقال شيخ عنده: إن أبا هريرة روى عن النبي صلى الله عليه وسلم أنه قال: "إنه خبيثة من الخبائث" فقال ابن عمر: "إن كان رسول الله صلى الله عليه وسلم قال ذلك فهو كما قال".

فاتضح من كلامه رضي الله عنه أنه لا يعلم أن الرسول صلى الله عليه وسلم قال في شأن القنفذ شيئا, كما اتضح من كلامه أيضا عدم تصديقه الشيخ المذكور, والحديث المذكور ضعّفه البيهقي وغيره من أهل العلم بجهالة الشيخ المذكور, فعلم مما ذكرنا صحة القول بحله وضعف القول بتحريمه. والله سبحانه وتعالى أعلم.

المدرسة الأولى

من لي بتربية النساء فإنها

في الشرق علة ذلك الإخفاق

الأم مدرسة إذا أعددتها

أعددت شعبا طيب الأعراق

الأم روض أن تعهده الحيا

بالري أورق أيـُّـما إيراق

حافظ إبراهيم


 العدد 4 - القدوة المتمثلة!

القدوة المتمثلة!

للشيخ صالح رضا المدرس بالجامعة

وتظل (المدينة الفاضلة) قابعة في زوايا المكتبات, يتراكم عليها غبار الأزمان المتعاقبة, وهي تنظر إلى الفلاسفة الذين رأوها بعين الازدراء؛ لأنهم لم يستطيعوا أن يقيموها على أرض الواقع في عالم الحقيقة وتنظر إلى الناس من حولها نظرة إشفاق ورحمة؛ لأنهم لا يستطيعون بطبيعتهم وجبلتهم أن يتمثلوا الحقائق المجردة, ويتبعوا النظم الأخلاقية ما لم تكن ماثلة أمامهم في رجال يتحلون بها, ويقيمونها في أنفسهم, ثم في مجتمعهم, فإن لم تقم التعاليم والأخلاق في الرجال ظلّت حروفا تسود الكتب, وأشباحا يتصورها الخيال في عالمه, و تستبعدها الحقيقة من عالمها .

ولئن شاركت الفاسفة الأديان في دعوتها إلى الأخلاق, فقد فارقتها, وقصرت عنها, بأن كانت الفلسفة تصوراً لما يجب أن يكون عليه الإنسان, وكان هذا التصور من نتاج الإنسان نفسه, فظلّت نظم الفلسفة خاصة ببعض من يطابق عقله عقل الفيلسوف واضع النظام, وبقي عامة الناس في منأى عن تلك الفلسفة.

وأما الأديان فقد غايرت الفلسفة في منشئها ومنهاجها, حيث كانت منزلة من خالق الإنسان, ومبدع الحياة, العالم بجبلة الإنسانية, وما يصلح لها, وما يصلحها, فكانت في منهاجها وسبيل دعوتها مسايرة لجبلة الإنسان, ومن أكبر مظاهر تلك الموافقة أن أرسل الله - عز وجل - رجل من جنس البشر الذين يعيشون على وجه الأرض؛ ليكون لهم قدوة يتبعونه, ويقتفون أثره, إذ من جبلة الناس أن لا يقلدوا إلا من كان من جنسهم, وأشار الله عز وجل إلى ذلك في قوله: {قُلْ لَوْ كَانَ فِي الأَرْضِ مَلائِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ لَنَزَّلْنَا عَلَيْهِمْ مِنَ السَّمَاءِ مَلَكاً رَسُولاً} (95- الإسراء), وقال: {وَلَوْ جَعَلْنَاهُ مَلَكاً لَجَعَلْنَاهُ رَجُلاً وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ} (9- الأنعام). فلما كان على الأرض بشر كان الرسول بشرا, وكانت مهمة هذا الرسول أن يكون صورة صادقة لدعوته, في أوامرها ونواهيها, في خلقها وآدابها, ولذلك كانوا يقولون: {وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ} (88- هود), ولذلك أمرنا الله سبحانه وتعالى أن نقتدي ونتأسى بالرسول صلى الله عليه وسلم فقال: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} .

فالأوامر و النواهي قد بينت ووضحت, ولكن القدوة التي تمثلت الإسلام كاملا والتي يجب أن نتبعها في ذلك, ونقتفي أثرها, ونمضي معها, هو رسول الله صلى الله عليه وسلم, وهو من جنسنا فما عمله يمكننا أن نعمله, فلذا اتبعه السلف الصالح من الصحابة فنجحت دعوة الإسلام, وانتشرت في أنحاء المعمورة, تنقذ البشرية من العبودية لغير الله تعالى.

وإنّ الله عز وجل عندما أراد أن يزيل خلقا من أخلاق الجاهلية, لا يرضاه الإسلام, خلقا راسخا في النفوس, متمكِّناً منها, لا تتصور خلافه, ولا تقدر على تركه, قد سار عليه آباؤها, و مضى الأولون على تقريره والعمل به, وعندما أراد أن يرفع ذلك, جعل رسوله يفعل كفعلهم, فيتبنى زيدا, ويدعى زيد بن محمد, فينزل الله سبحانه آيات تبطل هذا التبني, وأنه كلام لا حقيقة له, فيقول سبحانه: {وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُمْ ذَلِكُمْ قَوْلُكُمْ بِأَفْوَاهِكُمْ وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ, ادْعُوهُمْ لِآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} (4 - 5 الأحزاب).

ولا يقف الأبطال عند هذا, بل يجعل الله - عزّ ثناؤه - رسوله يخالف هذه العادة من قواعدها وأسسها, فيزوِّجُه مطلقة من كان متبنيا له, وكانت العرب لا تجيز ذلك بناء على قواعد البنوة والأبوة المزعومتين, ويقول الله - جل وعز -: {فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَراً زَوَّجْنَاكَهَا لِكَيْ لا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ إِذَا قَضَوْا مِنْهُنَّ وَطَراً وَكَانَ أَمْرُ اللَّهِ مَفْعُولاً} (37- الأحزاب).

وهكذا يعلمنا الله - عز وجل - تأثير القدوة حين تتمثل ما تعلم في انتشال الناس من وهدات الجاهلية, ولقد علم الصحابة هذا التأثير للعمل في الإقتداء و الإتباع, فهذا رسول الله صلى الله عليه وسلم يفرغ من صلح الحديبية مع أهل مكة فيأمر أصحابه أن ينحروا ثم يحلقوا رؤوسهم, ولكن الصلح كان في نظر كثير منهم ذلاًّ وهوانا لا يليق بالمسلم, فكانوا في ذلك في غم شديد, فأبطأوا في تنفيذ أمر رسول الله صلى الله عليه وسلم, ولم يعمل رجل واحد, مع تكرار الأمر ثلاث مرات, و يدخل رسول الله صلى الله عليه وسلم حزينا, لما لقيه من الناس, فها هو يأمرهم ولا يأتمروا, و تلهم أم سلمة رضي الله عنها إلى الحل الذي يحل هذه الأزمة, فإذا بالحل هو (القدوة المتمثلة), فتقول للنبي صلى الله عليه وسلم: "اخرج ثم لا تكلم أحدا كلمة حتى تنحر بدنك وتدعو خالقك".

فما كاد الصحابة يرون النبي صلى الله عليه وسلم ينحر ويحلق حتى قاموا جميعا ينحرون ويحلقون, وهكذا كان للعمل أكبر تأثير في الاستجابة للأوامر, وعرفت أم سلمة هذا لما تلقنته من بيت النبوة.

ولمن يريد أن يأخذ صورا عن تأثير القدوة المتمثلة في النفوس, فما عليه إلا أن يمر على السيرة النبوية فيستقي من كل حادثة فيها صورة كاملة للتأثير الفعال للأسوة الحقة, فهذا علي رضي الله عنه يحدثنا عن شجاعة النبي صلى الله عليه وسلم فيقول: "كنا إذا حمى الوطيس واحمرّت الحدق لذنا برسول الله صلى الله عليه وسلم فما أحد أقرب من العدو منه"

لو حدثك إنسان عن الشجاعة طيلة اليوم لما استطاع أن يعطيك الصورة الحقيقية لها كما يعطينا إياها هذا الحديث, فليست الشجاعة جعجعة فارغة, وكلاما أجوفا, وخطبا رنانة؟, و إنما عمل فعال, ونزال يكون صاحبه أقرب ما يكون إلى العدو, حتى يحتمي به الأبطال, كعلي بن أبي طالب, هذه صورته صلى الله عليه وسلم في الجهاد في ساح الوغى وصورته في الوقوف أمام قومه, يخالفهم يشتم آلهتهم, لا تخفى على أحد, وأنها من أكبر صور الشجاعة الحقة .

و كذلك في (الكَـرَمِ) تحدثنا السيرة عن كرم رسول الله - صلى الله عليه وسلم - وأنه كان أكرم الناس, وكان أجود بالخير من الريح المرسلة, ويأتي الوصف الدقيق لكرم رسول الله صلى الله عليه وسلم, وذلك عندما أعطى غنماً بين جبلين, فعاد الرجل إلى قومه ليقول: "يا قوم أسلموا؛ فإن محمدا يعطي عطاء من لا يخشى الفقر".

هذا الوصف الدقيق المعبر عن الكرم الحقيقي, والدافع الصحيح له, فالمانع للعبد من الإنفاق, والحافز له على البخل, ما هو إلا خشية الفقر, و خوفه من مستقبل حياته, أو مستقبل أهله وأولاده, فيأتي وصف كرمه صلى الله عليه وسلم بأنه يعطي عطاء من لا يخشى الفقر, معتمدا بذلك على خزائن الرحمن, فيعطي بذلك المثل الأعلى للكرام المثل الذي احتذاه الصحابة, فقدم أبو بكر ماله, وعمر نصفه, وعثمان جهز جيش العسرة, وكانوا يؤثرون على أنفسهم و لو كان بهم خصاصة, و ينسون أنفسهم عند الإنفاق, فلا يبقى معهم ما يشترون به ما يطعمون, كما فعلت عائشة رضي الله عنهم أجمعين.

وقل مثل هذا في الوفاء بالعهد, و ذلك بعد صلح الحديبية, عندما جاء أبو جندل يرسف في قيده فيرده رسول الله صلى الله عليه وسلم, وهو أولى بالمؤمنين من أنفسهم, وذلك لأن الصلح ابتنى على رد كل مسلم يأتيه.

وكذلك في عبوديته لله عز وجل حينما يترك الأمر للناقة عند دخول المدينة المنورة, و يقول لأصحابه : "دعوها فإنها مأمورة".

وصورة الثقة بالله ونصره عندما قال له أبو بكر رضي الله عنه الصديق - وهما في طريق الهجرة -: "لو أنّ أحدهم نظر إلى موضع قدمه لرآنا", فيقول له - بيقين الواثق ثقة المتوكل -: "ما ظنك باثنين الله ثالثهما, لا تحزن إنّ الله معنا".

إلى غير ذلك من الصور التي كانت للصحابة الأسوة الكاملة, والقدوة العاملة, فكانوا يرون الأخلاق العظيمة متجسدة في شخص رسول الله صلى الله عليه وسلم مما يدفعهم إلى الإتباع, ويحفزهم إلى التخلق بأخلاق المصطفى صلى اله عليه وسلم, وبذلك تخرّجوا من مدرسة محمد صلى الله عليه وسلم, وكل منهم يحمل الإسلام في عمله وأخلاقه قبل خطابه و كلماته, فكانوا صورة صادقة للإسلام, وأسوة مطبقة لما يدعون الناس إليه, فدخل الناس في دين الله أفواجا, وانهارت الممالك أمامهم ذليلة خاضعة أمام قوتهم, مكبرة لأخلاقهم وآدابهم.

هذا ما كان, وأما ما صار الأمر إليه في هذه العصور, فقد غدا الدعاة يتكلمون ولا يعملون, فإذا سألت أحدهم عن ذلك قال: "خذوا أقوالنا ولا تقلدون في أعمالنا".

وبهذا أصبحت دعوة الإسلام -كأي دعوة أرضية - كلاما يحمل, و فكرة تتبنى, ليس لها في عالم الواقع حقيقة ومثالا, ولا رصيد في سماء التطبيق, فلهذا لم تعد الاستجابة للدعاة كاملة, إذ ترك الداعية لبعض ما يدعوا الناس إليه يشككهم في دعوته, قائلين: "لو كان خيرا لسبقنا إليه".

فنسأله تعالى أن يجعلنا ممن يعمل بما يعلم, ويكون قدوة صالحة للمجتمع الإسلامي الكامل. والله الموفق .

حبّ السلامة

حب السلامة يثني هم صاحبه

عــن المعالي و يغري المرء بالكس

فـإن جنحت إليه فاتخذ نفقا

في الأرض أو سلما في الجو واعتزل

ودع غمار العلى للمقدمين على

ركوبها و اقتنع منهن بالبلل

الطغرائي


 العدد 4 - المدلّسون

المدلّسون

للشيخ حماد الأنصاري المدرس بالجامعة

الحلقة الثانية :

الباء

(ع) بشير بن زاذان: روى عن رشدين بن سعد وغيره, وروى عنه قاسم بن عبد الله السراج, ضعفه الدارقطني وغيره, ووصفه بن الجوزي بالتدليس عن الضعفاء, من الطبقة الخامسة, لم أجد له وفاة.

(ب) بشير بن المهاجر الغنوي: من رجال مسلم, كوفي يروي عن الحسن وطبقته, وثقه بن معين وغيره, وقال بن حبان في ثقاته: "روى عن أنس", ولم يره دلس عنه, من الطبقة الثانية من طبقة المدلسين .

(ع،ب،س) بقية بن الوليد الحمصي: المحدث المشهور والمكثر, له في مسلم حديث واحد, وكان كثير التدليس عن الضعفاء والمجهولين, وتعافى تدليس التسوية. وقال أبو مسهر: كُن من بقية على تقية؛ فإن أحاديثه غير نقية", توفي سنة 197هـ من الرابعة.

(ب) بكير بن سليمان الكوفي : وهو تليد بن سليمان الآتي في التاء بعده, قال فيه أحمد بن صالح العجلي :"كان يدلس", من الخامسة.

التاء

(ب،ع) تليد بن سليمان بالمثناة فوق اللام على وزن عظيم, وهو تليد بن سليمان المحاربي الكوفي: رافضي مشهور بالضعف, وهو الذي قبله, قال الحافظ : "وهم فيه العلائي وتبعه العراقي والبرهان الحلبي فذكروه ترجمتين ونسبوه للعجلي, إحداهما هكذا والأخرى بكير بالوحدة وهذا خلط وتصحيف فاحش؛ فإن بكير بن سليمان غير موجود في الكتب, بل هو تليد بفتح ثم كسر ثم تحتانية ساكنة: رافضي خبيث, قال صالح جزره: كانوا يسمونه بليدا بالموحدة مات سنة 90هـ من الطبقة الخامسة".

الثاء

(ب) ثور بن يزيد الكلاعي: أبو خالد الحمصي أحد الحفاظ الأثبات العلماء, عن خالد بن معدان وغيره, وعنه الثوري, ثقة ثبت, قال بن المبارك : "سألت سفيان عن الأخذ عن الثور؟ فقال: خذوا عنه و اتقوا قرنيه", قال أبو داود في سننه في باب مسح الخفين: "بلغني أنه لم يسمع ثور هذا الحديث من رجاء - يعني بن حيوة –", وقد تقدم كلام الشافعي في مثل هذا, توفي سنة 153 هـ من الطبقة الأولى.

الجيم

( ب) جابر بن يزيد الجعفي: أحد كبار علماء الشيعة, عن الشعبي وغيره, قال أبو نعيم: "قال الثوري : "كل ما قال فيه جابر: سمعت أو حدثنا فاشدد يديك به, وما كان سوى ذلك فتوقه", وقال النسائي : "متروك", له في سنن أبي داود فرد حديث ..من الطبقة الخامسة توفي سنة 128هـ.

(ع) جبير بن نفير الحضرمي: أبو عبد الرحمن الشامي, مخضرم أسلم في زمن أبو بكر الصديق, عن عبادة وعيينة, وثقه أبو حاتم, وقال ابن عبد الهادي الإمام شمس الدين الحنبلي في طبقات الحفاظ : "لم يخرج له البخاري؛ لأنه ربما دلس عن قدماء الصحابة", من الطبقة الثانية توفي سنة 752 هـ وقيل سنة 85هـ.

(ع) جرير بن حازم الأزدي : وصفه بالتدليس يحي الحماني في حديثه عن أبي حازم عن سهل بن سعد في صفة صلاة النبي صلى الله عليه وسلم, من الطبقة الأولى مات سنة 170 هـ بعد أن اختلط، ولكنه لم يحدث في حال اختلاطه .

الحاء

(ع ب) حبيب بن أبي ثابت: من ثقات التابعين, يروي عن ابن عمر وابن عباس, تكلم فيه بن عون, وغاية ما قال فيه: "كان أعور", وهذا وصف لا جرح, مشهور بكثرة التدليس, وصفه ابن خزيمة والدارقطني وغيرهما. ونقل أبو بكر بن عياش عن الأعمش عنه أنه كان يقول : "لو أن رجل حدثني عنك ما باليت أن أرويه عنك"يعني وأسقطته من الوسط, من الطبقة الثالثة من طبقات المدلسين, توفي سنة 119هـ, وقيل غير ذلك.

(ع ب) حجاج بن أرطاة الكوفي المشهور: أخرج له مسلم مقرونا بغيره, وصفه النسائي و ابن معين بالتدليس عن الضعفاء, و ممن أطلق عليه التدليس ابن المبارك و يحي القطان و أحمد, قال أبو حاتم : "إذا قال: حدثنا فهو صالح لا يرتاب في حفظه و صدقه وليس بالقوي", من الرابعة توفي سنة 147هـ.

(ع) الحسن بن علي بن محمد: أبو علي بن المذهب بضم الميم وكسر الهاء التميمي البغدادي الواعظ رواية المسند عن القطيعي, قال الخطيب: روى عن القطيعي حديث لم يسمعه منه, وقال الذهبي : "لعله استجاز روايته بالإجازة و الوجادة".

قال الخطيب: "وحدثني عن أبي عمرو بن مهدي بحديث فقلت :لم يكن هذا عند بن المهدي فضرب عليه". قال الخطيب: وكان سماعه صحيحا في المسند إلا في أجزاء منه ألحق اسمه فيها", وتعقبه ابن نقطة بأنه لم يحدث بمسندي فضالة بن عبيد و عوف بن مالك, وبقطعة من مسند جابر, فلو كان يلحق اسمه لألحقه في الجميع, و لعل ما ذكر الخطيب أنه ألحقه كان يعرف أنه سمعه أو رواه بالإجازة. من الطبقة الثانية توفي سنة 444 هـ.

(ع ب) الحسن بن أبي الحسن البصري: الإمام المشهور, من سادات التابعين, رأى عثمان وسمع خطبته, ورأى عليا ولم يثبت سماعه منه, كان مكثر من الحديث, ويرسل كثيرا عن كل أحد, وصفه بتدليس الإسناد النسائي وغيره, قال بن معين وغيره : "لم يسمع الحسن من سمرة غير حديث العقيقة"وقال البخاري: "قد سمع منه أحاديث كثيرة", و صح سماعه من سمرة فيما ذكره أبو عيسى الترمذي عن الإمام البخاري. من الثانية 110هـ.

(ع ب) الحسن بن ذكوان: مختلف في الاحتجاج به, وله في صحيح البخاري حديث واحد له شواهد, ذكره محمد بن نصر المروزي في حديث عن حبيب بن أبي ثابت عن عاصم بن حمزة عن علي "نهى عن ثمن الميتة"الحديث, و لهذا قال بن معين في كل ما رواه الحسن بن ذكوان عن حبيب بن أبي ثابت أن بينه و بين حبيب رجل ليس بثقة. من الطبقة الثالثة لم أجد له وفاة.

(ع) الحسن بن عمارة الكوفي الفقيه المشهور أبو محمد: ضعفه الجمهور, وقال ابن حبان: "كان بليته التدليس", ورماه ابن المديني بالوضع. من الخامسة سنة 153 هـ.

(ع ب) الحسن بن مسعود بن الحسن أبو علي بن الوزير الدمشقي, محدث مكثر, مذكور بالحفظ, قال بن عساكر: "كان يدلس عن شيوخه ما لم يسمعه منهم". من الثانية مات سنة 543 هـ.

(ع) حسان بن يزيد الجعفي: ضعفه الجمهور, ووصفه الثوري والعجلي وابن سعد بالتدليس. من الخامسة, لم أجد له وفاة.

(ب) الحسين بن عطاء بن يسار: من أهل المدينة, يروي عن زيد بن أسلم, روى عنه عبد الحميد بن جعفر, "يخطئ ويدلس", قاله ابن حبان في ثقاته. من الخامسة .

(ع ب) الحسين بن واقد المروزي: أحد الثقات من أتباع التابعين, وصفه الدارقطني و أبو يعلى الخليلي بالتدليس, من الأولى, توفي سنة 159هـ.

(ع ب) حفص بن غياث الكوفي القاضي: أحد الثقات من أتباع التابعين, وصفه أحمد بن حنبل والدارقطني بالتدليس. من الطبقة الأولى, توفي سنة 194هـ على الأصح.

(ع ب) الحكيم بن عتبة - بمثناة ثم موحدة مصغّر-: تابعي صغير من فقهاء الكوفة مشهور, وصفه النسائي بالتدليس, و حكاه عن السلمي عن الدارقطني. من الثانية, "مات سنة 115هـ"قاله أبو نعيم.

(ع ب) حميد الطويل صاحب أنس: مشهور,كثير التدليس عنه, حتى قيل: "إن معظم حديثه عنه بواسطة ثابت وقتادة", وصفه بالتدليس النسائي وغيره, و قد وقع تصريحه عن أنس بالسماع وبالتحديث في أحاديث كثيرة في البخاري وغيره. من الثالثة توفي سنة 142هـ.

(ع ب) حميد بن الربيع بن مالك بن سحيم: أبو الحسن اللخمي الخزاز, في ترجمته في ميزانه عن محمد بن عثمان بن أبي شيبة "أنه يدلس", وهو من طبقة عثمان, قال محمد بن عثمان قال أبي : "إني لأعلم الناس بحميد بن الربيع", كان ثقة ولكنه يدلس, وقال الخليلي: "طعنوا عليه في أحاديث تعرف بالقدماء فرواها عن هشيم", قال الحافظ: "وهذا هو التدليس". من الطبقة الرابعة, لم أجد له وفاة.

(ع) حماد بن أسامة أبو أسامة الكوفي: من الحفاظ, من أتباع التابعين, مشهور بكنيته, متفق على الاحتجاج به, وصفه بالتدليس القبطي قال :"كان كثير التدليس ثم رجع عنه", وقال بن سعد: "كان كثير الحديث, ويدلس ويبين تدليسه"وقد قال أحمد : "كان صحيح الكتاب ضابط لحديثه", وقال أيضا: "كان ثبتا ما كان أثبته لا يكاد يخطئ". من الثانية, توفي سنة 201هـ.

(ع) حماد بن أبي سليمان: الكوفي, الفقيه المشهور, ذكر الشافعي أن شعبة بحديث عن حماد عن إبراهيم, قال: فقلت لحماد : سمعته من إبراهيم قال: لا ،أخبرني به المغيرة بن مقسم عنه. من الثانية, توفي سنة 120هـ.

الخاء

(ع ب) خارجة بن مصعب الخراساني: ضعفه الجمهور, قال ابن معين: "كان يدلس عن الكذابين", وفي الجرح والتعديل: "أنه يدلس عن غياث". من الخامسة, توفي سنة 168هـ.

(ع) خالد بن معدان الشامي الثقة المشهور, قال الذهبي: "كان يرسل ويدلس", من الثانية, مات سنة 103هـ.

(ع) خالد بن مهران الحذاء وليس بالحذاء ولكنه كان يجلس عند الحذائين ..أحد الأثبات المشهورين, روى عن عراك بن مالك حديثا سمعه من خالد بن أبي الصلت عته في استقبال القبلة في البول, قال بن سعد : "ثقة لم يكن بالحذاء بل كان يجلس إليهم". من الأولى, توفي سنة 142هـ.

الدال والذال : فارغتان وكذلك الراء

الزاي

(ع) زيد بن أسلم العمري مولاهم, روى عن ابن عمر رضي الله عنه في رد السلام بالإشارة, قال عبيد: "قلت لإنسان سله: "أسمعه من ابن عمر؟", فسأله فقال: "أما أني فكلمني وكلمته"أخرجه البيهقي. وفي هذا الجواب إشعار بأنه لم يسمع هذا بخصوصه منه مع أنه مكثر عنه فيكون قد دلسه. من الأولى, مات سنة 136هـ.

- يتبع -


 العدد 4 - الإمام عبد العزيز

الإمام عبد العزيز

للشيخ محمد بهجت الأثري

هذه قصيدة رائعة كان قد نظمها فضيلة الشيخ محمد بهجت الأثري عند وفاة الملك عبد العزيز رحمه الله. وفضيلته من كبار علماء العراق وأدبائها, وهو عضو في رابطة العالم الإسلامي بمكة المكرمة, وعضو في المجلس الاستشاري للجامعة الإسلامية بالمدينة المنورة.

وبأي لفظ تنطق الشعراء؟ | أنّى تفـي برثائـك البـلغـاء؟
وخرست لما فاهت الأنباء | كبُر النعي عليّ حتى رابـني
ضاقت بوصف فعالها الفصحاء؟ | منعاك، أم منْعـى البطـولات التي
هي في مناحة رزئك البلغاء! | إنّ الملاحـم والعظائـم والتقـى
وتفجري بالسحر يا (بطحاء) | يا (نجد) هاتي الرائعـات من الرؤى
وتناقلت أنباءه الخضراء | وصفا لنا ما دار فوق ثراكمـا
حييت بحسن بلائها الصحراء | من واقعـات منهضـات (يعـربا)
طلق الأعنة طامح أبّاء | أجرى سوابقهـا إلى غـاياتـها
في الناس ألقـاب ولا أسمـاء | (عبد العزيز).. ولن تزيد جلالـه
ومضائـه , والهـادم البنّـاء | العبقري الفذ في عزماته
ما هولته بسحرها النبغاء | هذا الذي لقفت نـهاه بسحرها
فزهت (تهامة) واشمخرّ (حراء) | فسل (الجزيرة) كيف هزّ رمامها
وحياتها ببياضها سوداء | أفنـى شبيبتـه لـرد شبابهـا
نسخت سواد العيش فهي ذُكاء | حتى أفاء على بنيها أنعمـا
والعـود يزهر , والظـلام يضـاء | فإذا الحياة تجيش في جنباتها
(عاد) وردت (تغلب) الغلباء | عادت إلى الأمم الطليقة حـرة
ما للحياة مع الخمول وراء | صحب الفـلاح الناهضين إلى العلـى
نسَقاً، وكل درة عصماء | يا ابن العظام المالكين تتابعوا
المحسنين إذا البغاة أساؤوا | الحـاملين إذا الغـواة تمـردوا
مات الرجاء, وأخلف الرؤساء | الناهضين (بيعرب) مـن بعد أن
والدين آفـة روحه الأهـواء | المنقذين الدين من بدع الهوى
وأذاقهـم ثكـل الحمى الغرمـاء | لما أدال القاسطون زمانهم
صغرت لدى عظماتـه العظمـاء | كنت العِصاميَ العظامي الذي
نفس على الدنيا بها إرباء | بعثت حفاظك للجدود وللحمى
وتلفتت لفعاله الأحياء | إن الذي هز الزمان بطولة
زمر بَمدرجة الهوى لعباء | يفع لبانته العلى, ولداتُه زمر بمدرج
ومناه ملك دونه الجوزاء | لذاتهم عبث الصبا وفنونه
ذل أناخ بآله وشقاء | قد ذاق ثكل زواله وأمضّه
صدته من أحلامها الغلواء | لا النفي كفكف من سطاه ولا الصبا
مما يكابد من جوى ويساء | حرّان..حاربه الفراش مؤرّق
بكريمتيه، وساءه الإنضاء | كالصقر فوق المربأ العالي ..رنــا
تدني البعيد الهمّةُ القعساء | أين (الرياض) مـن (الكويت)؟ وإنمـا
تطويه في لهواتها الصحراء! | لله سار في الدياجر سارب
عن عزمـه حـد لـه ومضـاء | كالسيف سال من القِراب وما انثنى
حتى دهته الطعنة النجلاء | عجلاّ إلى (عجلان) .. لم يشعر به
والحر يثأر, والدماء بواء | بيديك يا (عبد العزيز) أذيقها
بك أمة, وتسامت الأملاء | يا طعنة طاحت بفرد,قد علت
وعلت لمجدك راية شماء | حتى جرى الفتح المبين إلى المدى
يمن النقيبة همة ودهاء | والفتح بشرّ بالفتوح, وأيدت
ومعيد سيرة ما بنى الآباء | يا باعث التاريخ من أجداثه
منها بما تتماثل السيماء | ذهبت عصور المعجزات, فجئتنا
تتألق الدنيا به وسناء | لك من بناء الدولة الكبرى سنا
ئط ملكها, والفضل والإسناء | الدين أُسُّ بنائها, والعقل حا
منها, وما يتعجب البسلاء | خمسون قد حفلت بما أعيا الورى
عجباً, وتزهى (يعرب العرباء) | تتخايل الأبناء من سيمائها
يحكي سناها عهدك الوضّاء | ذكرت عهود الراشدين, وإنما
أسطورة هرفت بها القدماء | لكأنّ ما يروي لنا من أمنه
فيه, وصاحبت الذئاب الشاء | فلقد تمتعت العيون من الكرى
وعلاه من قسمتها لألاء | ومشت عليه من الحياة بشاشة
شعّ الرواء به وشفّ الماء | كاللؤلؤ اللماح ..كيف نظرته
ند, وأين لمثله النظراء؟ | يا راحلاً.. خلت العصورُ, ومـا لـه
فإذا هم أرض وأنت سماء | أعطاك ربك فوق ما أعطى الورى
أعطى، وما قسم العباد سواء | أعطى, وزادك بسطة في كل ما
ذهبٌ كأن فيوضه الدأماء | وحباك ملكا سال في جنابته
لم يزهه ملك ولا نعماء | وكأنك (الفاروق) في أطماره
تذهب على الدنيا بك الخيلاء | متواضع لله, لم تبطر, ولم
وعشِقتَ ما يتعشق الصلحاء | عشق الملوك الأبهات وعفتها
وتضاءلت في عينها الأشياء | وإذا صفت نفس العظيم تكرّمت
ما طاله من قلبك الحكماء | وسموت بالرأي الأصــيل إلى مدى
عقل يفيدك كسبه العلماء | إن الأصالة في العقول أجل من
يُحكى, وموهوب لـه الآراء | شتان بين مقلد يروي الذي
حملته فوق مهادها الغبراء | أكبرت في بريدك أكرم ماجد
لهواك بين جوانحي إحفاء | وحببت فيك العبقرية, فاغتذى
ما إن لها أبد الأبيد شفاء | أبقى مماتك في حشاي جراحة
والدين والأخلاق والحنفاء | فإذا بكيت فالعلى تبكي معي
بكم عن الملك العظيم عزاء | أبني السعود الأكرمين بني العلى
حقاً على ميراثه الأمناء | فيكم مشابهة, وأنتم بعده
زاكٍ, وتحت بنودكم وضاء | شرف (العروبة) في ظلال سيوفكم


 العدد 4 - بماذا نسمي الحاكم العبيدي؟

بماذا نسمي الحاكم العبيدي؟

رمضان أبو العز

في ذكرى أعظم ليلة أهلت على الوجود, ليلة القدر العظمى في ليلة السابع والعشرين من رمضان الماضي, فتحت المذياع لأرى ما شأن المسلمين, وكيف يواجهون الأحداث, وبوجه أخص بعد النكبة النكباء التي ألمت بهم, فسمعت احتفالا أقيم في مسجد من أكبر مساجد الشرق الأوسط فماذا سمعت؟

وفد على المسجد الآلاف تتلوها الآلاف يهيأ إليك من احتكاك أقدامهم وانتشار همسات أصواتهم أن العدد قارب المليون, ولا بد أنّ الأضواء كانت لألأة أخاذة, وبعد قليل حضر جوهر الحفلة ولوائها, وهو مقرئ شهير فاستهل التلاوة بقوله تعالى: {وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ} , برزانة وتؤدة, فلم يكن هناك إنصات ولا استماع, ثم عدَّل المقرئ طريقته, وابتدأ التنغيم والتقطيع على مقاطع الغناء, فعلت أصوات الاستحسان الصاخبة من كل جانب (الله، الله يا سي الشيخ) ثم إذا صوت عال يصيح: (صلي على النبي) مادّاً في الياء, علامة على الطرب, فاستجاب المقرئ, فكان يعيد الآيات التي نالت الاستحسان أربع مرات أو تزيد, علمت أن القوم إنما جاءوا ليستمعوا إلى حفلة طرب وغناء, والذي أكد هذا المعنى أنّ المقرئ حين وصل إلى قوله تعالى: {وَاقْتَرَبَ الْوَعْدُ الْحَقُّ فَإِذَا هِيَ شَاخِصَةٌ أَبْصَارُ الَّذِينَ كَفَرُوا يَا وَيْلَنَا} وقف المقرئ على {يَا وَيْلَنَا} , فإذا الآلاف المؤلفة تصرخ دفعة واحدة الله، الله أعد! .. وهكذا فعلوا بعد آيات العذاب ..

أغلقت المذياع, وقلت لنفسي: يا حسرة على المسلمين, إن هذه الآيات التي تفتت الأكباد وتدر الدمع منهمرا لم يبق لها من أثر لديهم إلا التطريب والتنغيم, تأملت قليلا فعلمت أن الذي سنّ هذه الحفلات في العالم الإسلامي ابتداء إنما هم الذين سموا أنفسهم (بالفاطميين), وما هم إلا العبيديون, وينسبون إلى خليفتهم الأول (عبيد الله بن ميمون القداح).

ومن أعجب الظواهر التي برزت في عصرنا الحاضر محاولة التهوين من الجرائم الكبرى, وإن شئت فقل: محاولة العطف على الجريمة, فمن ذلك المطالبة المستمرة بإلغاء عقوبة القتل, حتى عن القتلة الذين أزهقوا عشرات الأنفس البريئة, ووصلت الدناءة عندهم إلى عدم اعتبار اللواط جريمة, والعياذ بالله.

وإن دلت هذه الظاهرة على شيء إنما تدل على سريان الانحراف, وفشو المرض في القلوب, وقديما قيل: "النقص يهوى النقص".

فمن هذا القبيل ما صدر عن الدولة العبيدية بوجه عام, وعن خليفتها السادس الحاكم بأمر الله, وبوجه أخص من هدم وتمرد على الله, لقد أصدر هذا الحاكم أوامره بتحويل الليل إلى نهار, والنهار إلى ليل, فأمر بقفل الحوانيت نهارا وفتحها ليلا, ومما روي في هذا الصدد أنه مر على صانع يعمل في حانوته نهارا, فلما سأله عن سبب مخالفته الأمر أجاب الصانع: "أنا لست في نوبة عمل الرسمية, وإنما كثرت أشغالي, فأنا في نوبة السهر, والسهر لا يكون إلا نهارا".

كما حرَّم على الناس أكل الزيت والعسل والملوخية, ومن ذلك أتت تسميتها (ملوكية), ثم قلبت الكاف خاء.

وقد ذهب كتّاب التاريخ في أمر الحاكم مذاهب شتى؛ فقال بعضهم: "إنّ ما صدر عنه مجرد شذوذ", وقال الزميل علي أحمد باكثير: "إنها مجرد عقدة نفسية لا أكثر ولا أقل", وهذه الأحكام ما صدرت في الحقيقة إلا عن جهل مطبق بواقع الرجل, وواقع أسرته.

وبالرغم من أن فريقا آخر نسبه إلى العته والجنون, إلا أن هذا الفريق ما زال بعيدا عن فهم السر الذي قامت عليه تصرفات الحاكم, وتصرفات أسرته.

وفريق ثالث من المؤرخين وقف موقف المدافع عنه, وإذا عرفت أنّ على رأس هذا الفريق الدكتور (فلييب حتى) النصراني حيث يقول عن الحاكم العبيدي: "لقد اتهموه مدونو الأخبار من خصومه بغرابة الأطوار"، إذا عرفت هذا بطل عجبك؛ فأمثال (فلييب حتى) يفرحون بكل عامل فيه هدم للإسلام, ولكن العجب أن يتابع (فلييب حتى) مؤرخ حديث لامع, وهو الدكتور أحمد شلبي حيث يقول - مدافعا عن الحاكم -: "وقد كتب تاريخ الحاكم إثر وفاته, وقد عادت السلطة إلى من اضطهدهم الحاكم, أولئك الذين كان يهمهم أن يبرزوه معتوها أو مجنونا ليصرفوا الناس عن البحث عن قتلته, أو الكشف عما في القضية من أسرار", ولكن الدكتور شلبي إنما تابع في مقالته هذه الدكتور (حتى) جهلا منه بسوء مقصد الدكتور (حتى), ولذلك قال الدكتور شلبي - في ختام كلمته –: "وقد فطن الدكتور (فلييب حتى) لموقف التاريخ من الحاكم".

ولكي نفهم هذا الحاكم العبيدي فهما أعمق يجب أن نرجع بعض الخطوات إلى الوراء.

تنسب الدولة العبيدية إلى مؤسسها (عبيد الله بن ميمون القداح) الذي ادعى الانتساب إلى إسماعيل بن جعفر الصادق من البيت الحسيني, ولقد استطاع عبيد الله أن يؤسس الدولة العبيدية في مكان ما من تونس, سماها (المهدية) في سنة 297هـ, وخلفه القائم ثم المنصور فالمعز - الذي انتقل إلى مصر 362هـ بعد أن أسس له قائده جوهر للصقلي القاهرة المعزية سنة 969م, ولذلك يحاولون إقامة العيد الألفي لتأسيس القاهرة - ثم العزيز ثم الحاكم هذا.

وفرقة الإسماعيلية هم من أعنف الفرق الهدامة في الإسلام, بل وفي العالم بأسره, فهم الذين حرفوا الدين, ونقضوا قواعده, ولما عجزوا عن تحريف القرآن لجأوا إلى تحريف المعنى, فيوسوس لهم الشيطان بفكرة غاية في الخبث واللؤم, تلك أنّ لكل نص ظاهرا وباطنا, فسرح خيالهم اللئيم في أوحال هذا الباطن, حتى ركزوا فيه كل الوثنيات, والخزعبلات, والإلحاديات, ما خطر منها بالبال, وما لم يخطر حتى نقضوا كل العبادات, والفرائض, مثال ذلك:

الحلال: هو الواجب إظهاره من عقائدهم..

الحرام: هو الواجب ستره وكتمانه.

وعلى هذا الأساس يحرّمون الحلال, و يحلون الحرام. والصلاة عندهم هي صلة الداعي, وموالاة الإمام. وأما الزكاة فليست إلا إيصال الحكمة إلى مستحق, وبناءا على هذا يبطلون الصلاة والزكاة, بل وجميع الفرائض, فالصيام عندهم ليس سوى الإمساك عن إفشاء سر الإمام, وأما الحج فليس إلا القصد إلى صحبة الأئمة والسادة.

والظلم عندهم وضع الإمام في غير آل محمد صلى الله عليه وسلم, والجبت عندهم هو أبو بكر الصديق, والطاغوت هو عمر رضي الله عنهما, وبرّأهما من وصفهم اللعين.

ودليلهم في إسقاط العبادات قوله تعالى في سورة الحجر: {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} , واليقين عندهم: هو المعرفة التامة بعلم التأويل والباطن, وعندهم تسقط العبادة ويسقط التكليف قبحهم الله.

ثم تطرقوا إلى ذي الجلال سبحانه فقالوا: إنّ الله - سبحانه وتعالى عما يصفون - إنما هو تأويل الكلمة, أما النبوة عندهم فليست سوى تنصيب المرشد, والدليل والباب, وهي وظائف احتكروها هم بزعمهم.

أما القيامة فليست عندهم سوى قيام الشرائع بظهور صاحب الزمان ..الخ.

من ذلك يتضح مدى إيغالهم في التخطيط للهدم عن طريق هذا الباطن الخبيث...

والنظرة العميقة لتاريخ العبيديين تدلنا بوضوح على أنّ نِحلَتَهُم إنما قامت على الهدم والإلحاد, ثم تأليه ملوكهم,من أول عبيد الله إلى آخرهم, غاية ماهنالك أنّ أوائلهم قد اضطروا إلى إخفاء غرضهم السيئ حقبة من الزمن, فأخرّوا إعلان الألوهية إلى أجل حتى لا ينكشف مستورهم, تماما كما يفعل الشيوعيون والإشتراكيون من تقسيم دعوتهم على مراحل ثلاث أو أكثر, حسب الظروف و المُلابَسات.

وبالرغم من هذا التستر ومن إحكامهم كتمان الأمر كانت نواياهم تبدو سافرة, الفينة بعد الفينة, ففي عهد القاسم بن عبيد الله المهدي ثاني خلفائهم أصدر هذا القاسم سنة (326) تعليمات بسب الصحابة عامة, والشيخين العظيمين خاصة, فقامت ضده ثورة عارمة قادها أبو زيد مخلد بن كيراد الملقب بـ (صاحب الحمار), وقد ظلّت مستعرة عشر سنوات, وهلك القاسم وهي قائمة, وقد أخفى ابنه المنصور خبر وفاته حتى لا يتقاعس ضده, ولم يتمكن المنصور من إخمادها إلا بعد عناء كبير.

فعلَّمتهم هذه الثورة أنّ الأوان لم يئن لنشر ترّهاتهم حتى إذا جاء المعزّ وأنشأ القاهرة أوعز إلى شاعره ابن هانئ الأندلسي بالتنويه بتأليههم.

فمن أبياته المشهورة في هذا الصدد:

ما شئت لا ما شاءت الأقدار

فافعل أنت الواحد القهار

وقد ظن بعض السذّج أنها مجرّد غلو من ابن هانئ, ولكن إذا علمت أنه دأب على هذا الدرب تيقّنت أنه طريق مرسوم, اسمع إليه حين يصف المعزّ بصفات ذي الجلال سبحانه:

ندعوه منتقما عزيزا قادرا

غفار مويقة الذنوب صفوحا

وفي قصيدة أخرى يقول في المعز:

فيا رازقا من كفه نشأ الحيا

وإلا فمن أسرارها نبع البحر

وعنده من هذا القبيل شواهد كثيرة جدا.

وقد ثبّت المعزّ أركان دولته بعد اتخاذ القاهرة عاصمة له, وجاء ابنه العزيز فضمّ إليها الشام والحجاز.

ثم جاء الحاكم بأمر الله ابن العزيز فوجد دولته ثابتة الأركان, عزيزة المنال, فما عليه من بأس لو كشف المستور, وأبرز المخبوء, فهو لم يحرم العمل نهارا والسكون ليلا إلا على اعتبار أنه مدير الكون, فمن حقه أن يجعل الليل نهارا والنهار ليلا, وعلى هذا الأساس حرّم ما حرّم من الطعام والملبس, فهو وحده الذي يحلّ ما يشاء ويحرم ما يشاء, قبّحه الله.

وليس أدلّ على هذا من أنه أمر الناس بالسجود له, ولنستمع الآن إلى أئمة المؤرخين من السلف الذين فطنوا إلى الفاطمية وحقيقة أمر الحاكم:

1- قال فيه الحافظ ابن كثير في الجزء الثاني عشر من البداية والنهاية: "كان جباراً عنيدا وشيطانا مريدا, أخزاه الله", وقال: "كان يروم أن يدّعي الألوهية كما ادّعاها فرعون, فأمر أهل مصر إذ قاموا عند ذكره خرُّوا له سجّداً, حتى إنه ليسجد بسجوده من في الأسواق", ثم ذكر أن العامة بمصر كانوا يكرهونه, ويكتبون له الأوراق بالشتيمة البالغة له ولأسلافه.

2- ثم انظر إلى ابن الجوزي وما قال فيه: "ثم ازداد ظلم الحاكم حتى عنَّ له أن يدَّعي الربوبية, فصار قوم من الجهال إذا رأوه يقولون: يا واحد.. يا أحد.. يا محيي.. يا مميت قبحهم الله جميعا".

3- أما الإمام السيوطي فقد أسقطهم, وأهمل ذكرهم في كتابه (تاريخ الخلفاء), وفي ذلك يقول في مقدمة الكتاب: "ولم أورد أحداً من خلفاء العبيدين؛ لأنّ إمامتهم غير صحيحة لأمور؛ منها:

أ‌- أنهم غير قرشيين, وإنما سمَّتهم بالفاطميين جهلة العوام, و إلاّ فجدهم مجوسي, فقد كان جدُّهم يسمى سعيداً, وكان أبوه يهودياً حدّاداً تشابه.

ب‌- ومنها أن أكثرهم زنادقة خارجون عن الإسلام ومنهم من أمر بالسجود له" إلى أن قال: "ومثل هؤلاء لا تصح لهم إمامة".

4- وقال فيهم القاضي الباقلاني: "وكان المهدي عبيد الله باطنيا خبيثا حريصاً على إزالة ملة الإسلام, أعدم العلماء والفقهاء ليتمكّن من إغواء الخلق, وجاء أولاده على أسلوبه, أباحوا الخمر, والفروج, وأشاعوا الرفض".

5- وقال الذهبي: "وكان القائم بن المهدي شرّاً من أبيه, زنديقا ملعوناً, وكان العبيديون على ملة الإسلام شرّاً من التتر".

وبعد, فواجبنا أن نسمّيَ الأسماء بمسمياتها, فلا نسمي السم ترياقا, ولا البرص بياضا, ولا الهدم اشتراكية. ولحكمة بالغة نهانا رسول الله صلى الله عليه وسلم عن أن نسمي العنب كرماً؛ لأنّ تلك التسمية الجميلة قد تنسحب إلى أم الخبائث (الخمر), المستخرجة من العنب, فنزينها ونحببها للناس.

ولنقل في مثل الحاكم العبيدي وأسرته ما قاله الأئمة الأعلام,كابن كثير, والذهبي, والسيوطي, والباقلاني, ولا نقتصر على مجرّد الشذوذ, أو العقيدة النفسية, أو الشطط,بل الصراحة في مثل هذه الأقوال حتم لازم.

رمضان أبو العز

سـؤال

سأل رجل الأعمش فقال له: إني أخرج من المسجد فتعلق الحصاة منه في ثوبي فكيف أفعل؟ فقال الأعمش: "ألقها في الطريق"فقال: "ولكنّهم زعموا أنها تصيح حتى تردّ إلى المسجد"فقال: "دعها تصيح حتى ينشق حلقها", قال الرجل: أولها حلق؟ فقال: "وكيف تصيح إذن".


 العدد 4 - حقيقة الجهاد وأطواره

حقيقة الجهاد وأطواره

للشيخ عبد القادر شيبة الحمد المدرس بالجامعة

الحمد لله، نحمده ونستعينه، ونستغفره ونستهديه، ونشهد ألا إله إلا الله وحده لا شريك لـه، تعهد بنصرة أوليائه وفي ذلك يقول: } وإنّ جندنا لهم الغالبون { , وأشهد أن سيدنا محمداً عبده ورسوله القائل: "إن الجنة تحت ضلال السيوف", صلى الله وسلم وبارك عليه, وعلى آله وصحبه الموصوفين في محكم الكتاب بأنهم } أشداءُ على الكفار رُحماءُ بينهم { , سلكنا الله وإياكم في حزبهم, وهدانا لسلوك دربهم وسبيلهم أما بعد:

فإن فريضة من فرائض الإسلام لم تتعرض لما تعرض له الجهاد من طعن أعداء الإسلام فيه، والتشويش عليه، وجعل ذلك سبيلاً للوصول إلى غمز الدين كله، حتى صاروا يوهمون الجاهلين بأن الإسلام لم ينتشر إلا بالسيف، وأنه لو كان حقاً من عند الله لاعتمد على الحجة والبرهان، لا على السيف والسنان، ولم يقف أعداء الإسلام عند ذلك فحسب، بل استطاعوا أن يوجدوا من أبناء المسلمين من يحمل راية الحرب على الجهاد, إما بإبطاله أصلاً, كما فعل الملحد الضال غلام أحمد القادياني والقاديانيون، فقد بذل هذا المارق كل جهده في محاربة فريضة الجهاد في الإسلام، فبعد أن أعلن عام (1902م) أنه نبي مرسل, وأصدر رسالة سماها (تحفة الندوة) قال فيها: "فكلما ذكرت مراراً أن هذا الكلام الذي أتلوه هو كلام الله بطريق القطع واليقين كالقرآن والتوراة، وأنا نبي ظلي وبروزي من أنبياء الله، وتجب على كل مسلم إطاعتي في الأمور الدينية, ويجب على كل مسلم أن يؤمن بأني المسيح الموعود, وكل من بلغته دعوتي فلم يحكمني, ولم يؤمن بأني المسيح الموعود, ولم يؤمن بأن الوحي الذي ينزل عليّ من الله, مسئولٌ ومحاسبٌ في السماء -وإن كان مسلماً-؛ لأنه قد رفض الأمر الذي وجب عليه"، ثم يقول: "وقد شهد لي القرآن وشهد لي الرسول وقد عين الأنبياء زمان بعثتي.."، ثم ادعى أنه نسخ الجهاد الذي شرع الإسلام, وأن الواجب على كل مسلم أن يسالم الإنجليز، وألف لذلك كتاباً سماه (ترياق القلوب) يقول في (ص: 15) منه: "لقد قضيت معظم عمري في تأييد الحكومة الإنجليزية ونصرتها, وقد ألفت في منع الجهاد ووجوب طاعة أولى الأمر الإنجليز من الكتب والإعلانات والنشرات ما لو جمع بعضها إلى بعض لملأ خمسين خزانة، وقد نشرت جميع هذه الكتب في البلاد العربية ومصر والشام وتركيا، وكان هدفي دائماً أن يصبح المسلمون مخلصين لهذه الحكومة, وتمحى من قلوبهم قصص المهدي السفاك، والمسيح السفاح, والأحكام التي تبعث فيهم عاطفة الجهاد, وتفسد قلوب الحمقى".

ويقول في رسالة قدمها إلى نائب حاكم المقاطعة: "لقد ظللت منذ حداثة سني وقد ناهزت اليوم الستين أجاهد بلساني وقلمي لأصرف قلوب المسلمين إلى الإخلاص للحكومة الإنجليزية, والنصح لها, والعطف عليها, وألغي فكرة الجهاد التي يدين بها بعض جهالهم, والتي تمنعهم من الإخلاص لهذه الحكومة". وقد بذلت الحكومة الإنجليزية كل مستطاع لإنجاح هذه الدعوة, وأغدقت على دعاتها الأموال الطائلة والمناصب الرفيعة.

ولم يقف أعداء الإسلام في محاربة دعوة الجهاد إلى هذا الحد، بل صاروا يساعدون على نشر أفكار أخرى, منها أن الجهاد في الإسلام ليس من أجل الإسلام، وإنما هو لمجرد الدفاع عن النفس فقط، وقد لقيت هذه الفكرة نجاحاً في أوساط المثقفين من المسلمين بالثقافة الأجنبية حتى رسخت في قلوب عامة المفكرين تقريباً في هذا العصر الحاضر، فصاروا دعاة لها، ونسي هؤلاء أو تناسوا أن الدفاع أمر طبيعي لا ديني، فالحيوانات بل حتى الجمادات والنباتات قد خلقت في الكثير منها خاصية الدفاع ضد أعدائها كما هو معروف في علم النبات، وعلم الحيوان، وسنحاول هنا الإشارة إلى طبيعة الجهاد عند أهل الكتاب من اليهود والنصارى، وهم الذين يحملون الراية ضد الجهاد في الإسلام, ويشيعون ويذيعون أن الإسلام لم ينتشر إلا بالسيف, ناسين أو متناسين أو جاهلين ما عندهم في التوراة والإنجيل ، وناسين أو متناسين أو جاهلين كذلك أن جنوب شرق آسيا يعيش فيه الآن أكثر من مائة وخمسين مليون من المسلمين, منهم حوالي مائة مليون في أندونيسيالم يذهب إليهم جندي واحد من جيش المسلمين، بل دخلوا في دين الله أفواجاً من تلقاء أنفسهم لما ظهر لهم أنه الدين القيم، كما سنحاول كذلك الإشارة إلى أطوار الجهاد في الإسلام، إن شاء الله.

تعريف الجهاد:

الجهاد في لغة العرب معناه المشقة، يقال: جهدت أي بلغت المشقة.

أما تعريفه شرعاً فهو بذل الجهد في قتال الكفار، ويطلق أيضاً على مجاهدة النفس والشيطان والفساق قال الحافظ في الفتح: "فأما مجاهدة النفس فعلى تعلم أمور الدين ثم على العمل بها ثم على تعليمها, وأما مجاهدة الشيطان فعلى دفع ما يأتي به من الشبهات وما يزينه من الشهوات, وأما مجاهدة الكفار فتقع باليد والمال واللسان والقلب, وأما مجاهدة الفساق فباليد ثم اللسان ثم القلب، وأعلى أنواع الجهاد هو الجهاد بالنفس على حد قول الشاعر:

يجود بالنفس أن ظن البخيل به

والجود بالنفس أسمى غاية الجود

تاريخه:

والجهاد مشروع في الأصل في جميع الديانات السماوية، يشير إلى ذلك قوله تبارك وتعالى: {الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلا أَنْ يَقُولُوا رَبُّنَا اللَّهُ وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} .

وكذلك قوله عز وجل في شأن موسى صلى الله عليه وسلم: } يَا قَوْمِ ادْخُلُوا الْأَرْضَ الْمُقَدَّسَةَ الَّتِي كَتَبَ اللَّهُ لَكُمْ وَلا تَرْتَدُّوا عَلَى أَدْبَارِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ قَالُوا يَا مُوسَى إِنَّ فِيهَا قَوْماً جَبَّارِينَ وَإِنَّا لَنْ نَدْخُلَهَا حَتَّى يَخْرُجُوا مِنْهَا فَإِنْ يَخْرُجُوا مِنْهَا فَإِنَّا دَاخِلُونَ, قَالَ رَجُلانِ مِنَ الَّذِينَ يَخَافُونَ أَنْعَمَ اللَّهُ عَلَيهِمَا ادْخُلُوا عَلَيْهِمُ الْبَابَ فَإِذَا دَخَلْتُمُوهُ فَإِنَّكُمْ غَالِبُونَ وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ, قَالُوا يَا مُوسَى إِنَّا لَنْ نَدْخُلَهَا أَبَداً مَا دَامُوا فِيهَا فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ, قَالَ رَبِّ إِنِّي لا أَمْلِكُ إِلَّا نَفْسِي وَأَخِي فَافْرُقْ بَيْنَنَا وَبَيْنَ الْقَوْمِ الْفَاسِقِينَ, قَالَ فَإِنَّهَا مُحَرَّمَةٌ عَلَيْهِمْ أَرْبَعِينَ سَنَةً يَتِيهُونَ فِي الْأَرْضِ فَلا تَأْسَ عَلَى الْقَوْمِ الْفَاسِقِينَ} .

وكقوله عز وجل: } فَلَمَّا فَصَلَ طَالُوتُ بِالْجُنُودِ قَالَ إِنَّ اللَّهَ مُبْتَلِيكُمْ بِنَهَرٍ فَمَنْ شَرِبَ مِنْهُ فَلَيْسَ مِنِّي وَمَنْ لَمْ يَطْعَمْهُ فَإِنَّهُ مِنِّي إِلا مَنِ اغْتَرَفَ غُرْفَةً بِيَدِهِ فَشَرِبُوا مِنْهُ إِلا قَلِيلاً مِنْهُمْ فَلَمَّا جَاوَزَهُ هُوَ وَالَّذِينَ آمَنُوا مَعَهُ قَالُوا لا طَاقَةَ لَنَا الْيَوْمَ بِجَالُوتَ وَجُنُودِهِ قَالَ الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو اللَّهِ كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ وَلَمَّا بَرَزُوا لِجَالُوتَ وَجُنُودِهِ قَالُوا رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْراً وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ، فَهَزَمُوهُمْ بِإِذْنِ اللَّهِ وَقَتَلَ دَاوُدُ جَالُوتَ وَآتَاهُ اللَّهُ الْمُلْكَ وَالْحِكْمَةَ وَعَلَّمَهُ مِمَّا يَشَاءُ وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتِ الأَرْضُ وَلَكِنَّ اللَّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ { .

طبيعة الجهاد في الأديان السابقة:

وكان الجهاد في الأديان السابقة يتسم بالعنف على العدو، فيوجب تحريق بلده وإبادته وقتل النساء والأطفال والشيوخ المسنين، ولا يبيح الأسرى إلا لأمد قصير، وإليكم نصوصاً من التوراة والإنجيل أو بتعبير آخر: من العهد القديم والعهد الجديد.

ففي سفر يشوع (الإصحاح السادس) بعد أن ذكر قصة محاصرة يشوع وبني إسرائيل لأريحا, وتواعدهم أن يهجموا على المدينة عند الهتاف وضرب الأبواق، جاء فيه: "20 فهتف الشعب وضربوا الأبواق, وكان حين سمع الشعب صوت البوق أن الشعب هتف هتافاً عظيماً فسقط السور في مكانه, وصعد الشعب إلى المدينة كل رجل مع وجهه, وأخذوا المدينة. 21 وحرموا كل ما في المدينة من رجل وامرأة من طفل وشيخ حتى البقر والغنم والحمير بحد السيف".

ثم يقول السفر:"24 وأحرقوا المدينة بالنار مع كل مابها: إنما الفضة والذهب وآنية النحاس والحديد جعلوها في خزانة بيت الرب يسوع".

وفي الإصحاح الثامن من يشوع في قصة حربهم لمملكة عاي بعد أريحا يقول:"1 فقال الرب ليشوع: لا تخف ولا ترتعب خذ معك جميع رجال الحرب وقم أصعد إلى عاي, انظر قد دفعت بيدك ملك عاي وشعبه ومدينته وأرضه 2 فتفعل بعاي وملكها كما فعلت بأريحا وملكها".

ثم يقول في الفقرة 8 "ويكون عند أخذكم المدينة تضرمون المدينة بالنار، كقول الرب تفعلون, انظروا قد أوصيتكم". ثم يقول: "21 ولما رأى يشوع وجميع إسرائيل أن الكمين قد أخذ المدينة وأن دخان المدينة قد صعد انثنوا وضربوا رجال عاي 22 وهؤلاء خرجوا من المدينة للقائهم فكانوا في وسط اسرائيل, هؤلاء من هنا وأولئك من هناك, وضربوهم حتى لم يبق منهم شارد ولا منفلت. 23و اما ملك عاي فأمسكوه حيا وتقدموا به إلى يشوع 24 وكان لما انتهى إسرائيل من قتل جميع سكان عاي في الحقل في البرية حيث لحتوهم وسقطوا جميعا بحد السيف حتى فنوا أن جميع إسرائيل رجع إلى عاي وضربوها بحد السيف 25 فكان جميع الذين سقطوا في ذلك اليوم من رجال ونساء اثنى عشر ألفاً جميع أهل عاي". ثم يقول "28 وأحرق يشوع عاي وجعلها تلاًّ أبديا خرابا إلى هذا اليوم. 29وملك عاي علقه على الخشبة إلى وقت المساء, وعند غروب الشمس أمر يشوع فأنزلوا جثته عن الخشبة وطرحوها عند مدخل باب المدينة وأقاموا عليها رجمة حجارة عظيمة إلى هذا اليوم". هذه بعض نصوص العهد القديم.

أما العهد الجديد فبالرغم من أن النصارى يزعمون أنهم دعاة سلام وانهم في سلامهم مستمسكون بالإنجيل الذي يقول : "من ضربك على خدك الأيمن أًدِرْ له خدك الأيسر", فبالرغم من هذه الدعوة التي لا يعرفون تطبيقها عندما يحتلون بعض البلاد أقول: وبالرغم من ذلك فقد جاء في إنجيل متى في الإصحاح العاشر منه:" 34 لا تظنوا أني جئت ألقي سلاما على الأرض, ما جئت لألقي سلاما بل سيفا. 35 فإني جئت لأفرق الإنسان ضد أبيه, والإبنة ضد أمها, والكنة ضد حماتها. 36 واعداء الإنسان أهل بيته. 37 من أحب أبا أو أما أكثر مني فلا يستحقني, ومن أحب إبنا أو إبنة أكثر مني فلا يستحقني".

وبهذه النصوص يتبين أن غيرنا من المنتسبين للأديان السماوية كانوا في باب السيف أغلظ منا سلوكا, وأشد مناشدة, وليس مثلهم- وهذه نصوصهم- أقول: ليس مثلهم هو الذي يليق به أن يتهم دين الإسلام, فإن عليهم ينطبق قول القائل: "رمتني بدائها وانسلت", مع أن ما ذكرنا من نصوص كتبهم قد يؤيده القرآن في مثل قوله تعالى مشيرا إلى الأديان السماوية السابقة: {مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأَرْض} .

أما الذين لا ينتسبون إلى دين سماوي كالشيوعيين وأشباههم فإنهم لا يتورعون عن قتال أوليائهم وأهل مذهبهم, فضلا عن أعدائهم إذا اشتموا منهم ريحا إنفصالية عنهم, كما فعل الروس وحلفاء (وارسو) في تشيكوسلوفاكيا .

الجهاد في الإسلام:

بعث رسول الله - صلى الله عليه وسلم - وله أربعون سنة وستة أشهر وثمانية أيام كما قيل, فمكث بمكة يدعو إلى الله تبارك وتعالى ثلاث عشرة سنة, ويلقى من عنت قريش وأذاهم له ولأصحابه الشيء الكثير, وهم صابرون محتسبون, كلما اشتد بهم الاذى ونزل بهم الكرب من أعدائهم صبرهم رسول الله -صلى الله عليه وسلم- واستمعوا أو تلوا نحو قوله تعالى: {قُلْ لِلَّذِينَ آمَنُوا يَغْفِرُوا لِلَّذِينَ لا يَرْجُونَ أَيَّامَ اللَّهِ لِيَجْزِيَ قَوْماً بِمَا كَانُوا يَكْسِبُونَ} فيهون عليهم ما يلقون في جنب الله, وكان الرسول صلى الله عليه وسلم يوافي الموسم كل عام, ويتبع الحجاج في منازلهم, وياتي عكاظ وغيرها من أسواق العرب يدعوا إلى الله عز وجل, حتى وفق الله جماعة من الخزرج كانوا يسمعون من حلفائهم يهود يثرب أن نبيا يبعث في هذا الزمان فنتبعه ونقتلكم معه قتل عاد, فلما رأى هؤلاء رسول الله صلى الله عليه وسلم يدعوا الناس إلى الله, وتأملوا أحواله, قال بعضهم لبعض: "تعلمون والله ياقوم أن هذا الذي توعدكم به اليهود فلا يسبقنكم إليه", فاجتمعوا برسول الله - صلى الله عليه وسلم - وأسلموا وكانوا ستة, ثم رجعوا إلى المدينة ودعوا فيها إلى الإسلام فانتشر الإسلام فيها بين الاوس والخزرج, ثم حج من العام الذي يليه اثنا عشر رجلا, منهماثنان من الاوس, والباقي من الخزرج, فاجتمعوا برسول الله صلى الله عليه وسلم وبايعوه بيعة العقبة الأولى, ثم جاءه في العام الذي يليه أكثر من سبعين شخصا من المدينة, فاجتمعوا به عند العقبة كذلك, وبايعوه على ان يمنعوه مما يمنعون نسائهم وأبنائهم وكانوا سبعين رجلا وامرأتين. ولما علم أهل مكة باجتماع رسول الله صلى الله عليه وسلم باهل المدينة خافوا أن ينتقل إليهم رسول الله صلى الله عليه وسلم, فعزموا على قتله, واجتمعوا في دار الندوة يتشاورون في أمره على ما حكى الله تبارك وتعالى في ذلك حبث يقول: {وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} . أمره الله تبارك وتعالى بالهجرة إلى المدينة, ولما استقر رسول الله صلى الله عليه وسلم في المدينة, وأيده الله بنصره, وألّف بين قلوبهم بعد العداوة ومنعته أنصار الله من الأسود والأحمر رَمَتْهُم العرب واليهود عن قوس واحدة, وشمروا لهم عن ساق العداوة والمحاربة. والله يامر رسوله والمؤمنين بالكف والصبر والعفو حتى قويت شوكة المؤمنين وأصبحوا كما قال قيس صرمة رضي الله عنه :

ثوى في قريش بضع عشر حجة | يذكر لو يلقى حبيب مواتيا
و يعرض في أهل المواسم نفسه | فلم ير من يؤوي ولم ير داعيا
فلما آتانا واستقر به النوى | و أصبح مسروراً بطيبة راضيا
و أصبح لا يخشى ظلامة ظالم | بعيد ولا يخشى من الناس باغيا
بذلنا لـه الأموال من جل مالنا | و أنفسنا عند الوغى والتآسيا
نعادي الذي عادى من الناس كلهم | جميعا وإن كان الحبيب المصافيا
و نعلم أن الله لا رب غيره | و أن كتاب الله أصبح هاديا

وكما قال حسان بن ثابت رضي الله عنه:

قومي هم الذين آووا نبيهم | و صدقوه وأهل الأرض كفار
إلا خصائص أقوام هموا تبع | في الصالحين مع الأنصار أنصار
مستبشرين بقسم الله قولهموا | لما أتاهم كريم الأصل مختار
أهلا وسهلا ففي أمن وفي سعة | نعم النبي ونعم القسم والجار
فأنزلوه بدار لا يخاف بها | من كان جارهموا, دار هي الدار
و قاسموه بها الاموال إذ قدموا | مهاجرين وقسم الجاحد النار

أطوار الجهاد ومراحله:

حرّم الله على المسلمين القتال طيلة العهد المكي, ونزل النهي عنه في أكثر من سبعين آية في كتاب الله عز وجل بمكة, وكانوا يأتون النبي صلى الله عليه وسلم ما بين مضروب ومشجوج فيقول لهم: "اصبروا فإني لم أؤمر بالقتال" حتى هاجر رسول الله صلى الله عليه وسلم إلى المدينة وقويت شوكة المسلمين, واشتد جناحهم أذن الله لهم في القتال ولم يفرضه لهم فرضا إذ يقول عز وجل: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ, الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلا أَنْ يَقُولُوا رَبُّنَا اللَّهُ وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ, الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} , قال بن عباس رضي الله عنه ومجاهد وعروة بن الزبير وقتادة ومقاتل بن حيان : "هذه أول آية نزلت في الجهاد", وقد علّل الله تبارك وتعالى هذا الإذن بأنهم ظُلِموا فلم يكن لهم ذنب يقاتلون عليه فيما بينهم وبين الناس إلا أنهم يعبدون الله عز وجل, وهذا هو الطور الثاني من أطوار الجهاد إذ كان الطور الأول هو تحريمه, وكان هذا الطور الثاني هو الإذن فيه دون الإلزام به.

الطور الثالث من أطوار الجهاد :

وكان الطور الثالث من أطوار الجهاد هو إيجابه لقتال مَن قاتل المسلمين دون من كفّ عنهم بقوله عز وجل: {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} ونحوها من الآيات, وأمّا قوله تبارك وتعالى: {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ} , فإنّ جماعة من أهل العلم جعلوها من أدلة هذا الطور من أطوار الجهاد, وهو أن يكون فرضاً لدفاع فقط فلا يقاتل إلا من قاتل فعلا واعتدى على المسلمين ولكن بعض أهل العلم يرى أنها ليست كذلك بل يفسر قوله تعالى: {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلا تَعْتَدُوا} يعني قاتلوا من من شأنه قتالكم كالرجال الأقوياء المقاتلين أما النساء والصبيان والشيوخ المسنون ونحوهم فإنهم لا يقاتلونهم لأنهم ليسوا من أهل القتال ورغب الإسلام في هذا الطور في الجهاد حتى جعله ذروة سنان الإسلام. وفي هذا الطور ارتفعت راية الإسلام عالية في جزيرة العرب, وألقى الله الرعب في قلوب الكفار, ونصر رسول الله صلى الله عليه وسلم بالرعب مسيرة شهر, وتحقق قول القائل :

دعا المصطفى بمكة دهراً لم يجب | و قد لان منه جانب وخطاب
فلمّا دعا والسيف صلت بكفه | له أسلموا واستسلموا وأنابوا

وساق الله تعالى ناسا إلى الجنة بالسلاسل, ونفع الله كثيرا من الخلق رغم أنوفهم على حد قوله تبارك وتعالى: {وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ} فإنّ العقلاء ينفع فيهم البيان, وأما الجاهلون فدواؤهم السيف والسنان على حد قول الشاعر :

فما هو إلا الوحي أوحد مرهف | تزيل ظباه أخدعى كل مائل
فهذا دواء الداء من كل عاقل | وهذا دواء الداء من كل جاهل

الطور الرابع من أطوار الجهاد :

ثم فرض الله الجهاد لقتال المشركين كافة مع البدء بالأقربين دارا وفي ذلك يقول: {فَإِذَا انْسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} , وقال عز وجل: {وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ} , وقال: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ فَإِنِ انْتَهَوْا فَلا عُدْوَانَ إِلا عَلَى الظَّالِمِينَ} . وقال عزّ من قائل: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ بِمَا يَعْمَلُونَ بَصِيرٌ} , وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنَ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ} , وقال رسول الله صلى الله عليه وسلم : "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأنِّي رسول الله, فإن قالوها عصموا منّي دماءهم وأموالهم إلا بحقها", وقال صلى الله عليه وسلم: "الجهاد ماض إلى يوم القيامة", وأنذر الله تبارك وتعالى من ترك الجهاد بأنه يلقي نفسه إلى التهلكة حيث قال: {وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} , فقد روى أبو داود والترمذي والنسائي وعبد بن حميد في تفسيره وابن أبي حاتم وابن جرير وابن مردويه والحافظ أبو يعلى في مسنده وابن حبان في صحيحه والحاكم في مستدركه كلهم من حديث يزيد بن أبي حبيب عن أسلم أبي عمران قال: "حمل رجلٌ من المهاجرين بالقسطنطينية على صف العدو حتى خرقه, ومعنا أبو أيوب الأنصاري رضي الله عنه فقال ناس : "ألقى بيده إلى التهلكة", فقال أبو أيوب : "نحن أعلم بهذه الآية, إنّما نزلت فينا : صحبنا رسول الله صلى الله عليه وسلم, وشهدنا معه المشاهد, ونصرناه فلما فشا الإسلام وظهر اجتمعنا معشر الأنصار تحبباً فقلنا : قد أكرمنا بصحبة نبيه صلى الله عليه وسلم ونصره حتى فشا الإسلام, وكثر أهله, وكنّا قد آثرناه على الأهلين والأموال والأولاد, وقد وضعت الحرب أوزارها فنرجع إلى أهلينا وأولادنا فنقيم فيهما فنزل فينا {وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ} , فكانت التهلكة في الإقامة في الأهل والمال, وترك الجهاد".

وكانت فريضة الله في الجهاد ألاّ يفر مؤمن من عشرة كفار حيث بقول الله عزّوجل : {إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ يَغْلِبُوا أَلْفاً مِنَ الَّذِينَ كَفَرُوا بِأَنَّهُمْ قَوْمٌ لا يَفْقَهُونَ} , ثم خفّف الله عن المسلمين, وفرض عليهم ألاَّ يفرَّ مؤمن من كافِرَيْنِ, وفي ذلك يقول: {الآنَ خَفَّفَ اللَّهُ عَنْكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفاً فَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ صَابِرَةٌ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ أَلْفٌ يَغْلِبُوا أَلْفَيْنِ بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ} . على أنَّ الإسلام جعل الفرار يوم الزحف من الموبقات فقد روى البجاري ومسلم من حديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "اجتنبوا السبع الموبقات؟ قالوا : وما هي يا رسول الله ؟ قال : الشرك بالله, والسحر, وقتل النفس التي حرم الله إلا بالحق, وأكل الربا, وأكل مال اليتيم, والتولِّي يوم الزحف, وقذف المحصنات الغافلات المؤمنات". وقد استثنى الله عزّوجل أهل الكتاب؛ فمنع قتالهم إن أدّوا الجزية عن يد وهم صاغرون, كما أمر رسور الله صلى الله عليه وسلم بقبول الجزية من مجوس هجر مع بقائهم على دينهم كذلك. وكان رسول الله صلى الله عليه وسلم ينهى عن قتال النساء والصبيان, حتى قال مالك والأوزاعي - رحمهما الله -: "لا يجوز قتل النساء والصبيان بحال حتى لو تترس أهل الحرب بهم". غير أن أكثر أهل العلم يقولون :"إن قاتل واحد من هؤلاء أو تترس به الكفار جاز قتله". وأكثر أهل العلم يفسّرون قوله تعالى: {لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} يفسرون قوله: {لا إِكْرَاهَ فِي الدِّينِ} : يعني اليهود والتصارى إن أدَّوْا الجزية, وقالوا: إنّ سبب نزولها أن جماعة من الأنصار كان لهم أبناء من يهوديات فأرادوا إكراههم على الدخول في دين الإسلام فأنزل الله هذه الآية. قال ابن كثير رحمه الله في تفسير هذه الآية: "وقد ذهب طائفة من أهل العلم أن هذه الآية محمولة على أهل الكتاب", ثم قال: "وقال آخرون: بل هي منسوخة بآية القتال, وعلى هذا فالآية إما محكمة محمولة على أهل الكتاب أو هي عامة لكنها منسوخة بآية السيف".

وقد أشار الله تبارك وتعالى إلى أنّ السيف من دين النبيين جميعا حيث يقول: {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ وَالْأِنْجِيلِ وَالْقُرْآنِ} , كما أشار إلى أن تهيئة المسلمين للقتال وإعدادهم للجهاد من أعظم ما يمكّن لهم في الأرض حيث يقول: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لا تُظْلَمُونَ } . وقد أجمل الله تبارك وتعالى ثمرة الجهاد في قوله عزوجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ؛ تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ, وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ} .

جمـاعة ربانيـة

"إنّ من عباد الله لأناسا ما هم بأنبياء ولا شهداء يغبطهم الأنبياء والشهداء يوم القيامة بمكانهم من الله تعالى, قالوا: "يا رسول الله تخبرنا من هم ؟ قال : هم قوم تحابوا بروح الله على غير أرحام ولا أموال يتعاطَوْنها, فوالله إنّ وجوههم لنور, وإنّهم لعلى نور, لا يخافون إذا خاف الناس ولا يحزنون إذا حزن الناس" . أبوداود.


 العدد 4 - دروس من معركة أحد

دروس من معركة أحد

بقلم الأستاذ محمد المجذوب

المدرس في الجامعة الإسلامية

كاد غبار المعركة يحجب شمس الضحى، فهي ترسل أشعتها مصبوغة بلون هذا التراب المتطاير من حوافر الخيول وأخفاف الإبل وأقدام المتحاربين من المشاة، ولو أتيح لك أن تطل من أعلى أحد على ذلك الميدان الرهيب لرأيت ما يملؤك رعباً، ثلاثة آلاف من شباب قريش لا تكاد الدنيا كلها تتسع لغرورهم واعتدادهم واندفاعهم، يحدوهم عطش الثأر لكرامة قد حطمتها في بدر سيوف الفئة المؤمنة من المستضعفين الذين يقودهم محمد صلى الله عليه وسلم، وقد أقسموا بهبل وباللات والعزى ليغسلُنّ عار الهزيمة بدماء هؤلاء المسلمين الذين غرهم دينهم، ثم لا يعودون إلى مكة إلا بعد أن يردوا اعتبارها، فيعرف كل قاص ودان من عرب الجزيرة أن جبروت مكة ما زال في عنفوانه، إذا هو نطامن بعض لحظات حتى يخدع به الطامعون، فما يلبث أن يرجع أشد ما يكون قوة وكبرياء.

ثلاثة آلاف فارس لا تكاد تجد فيهم راجلاً، إلا هؤلاء النسوة الفرشيات، تقودهم هند زوج أبي سفيان خلال صفوف المقاتلين من الوثنيين يشددن من أعصابهم، ويوقدن حميتهم، ليشفوا صدورهن الموتورة بما ثكلت من أبناء وأخوة وآباء في معركة بدر، فكأنّ أناشيدهم ألغام تتفجر في الصدور، فتحيلها براكين من اللظى لا تخمد حتى تلتهم كل شيء!.

وهناك على الجانب المقابل من سفح أحد ترتفع راية الرسول، وقد انتشر حولها المئات السبع من جنوده، في نظام لم تسيء إليه تحركات المعركة، على الرغم من النشاط العجيب الذي يغتلي في جبهة المسلمين.

وكان ظاهراً مدى التفاوت العددي بين الكثرة الكافرة والقلة المؤمنة، ولكن الظاهر أيضاً فرق ما بين الدوافع العاملة هنا وهناك، فما كان المسلمون ليقاتلوا بالسيوف التي في أيديهم وحدها، وإنما كانوا يقاتلون بقوة العقيدة التي في صدورهم، فهم - على قلة عددهم - أشبه بالذرة لا يكاد يحس لها وجود، ولكنها تنطوي من الطاقة على ما يسير الجبال، وينسف المدن، ويصنع المعجزات !.

ولقد خرج الرسول من المدينة بألف محارب، حتى إذا كان في الطريق إلى أحد بصر بكتيبة من اليهود قد أقبلت للانضمام إلى جيشه نصرة لحليفها ابن أبيّ رأس المنافقين في المدينة، ولكن الرسول لم يرض نصرتها وقال: "لا يستنصر بأهل الشرك على أهل الشرك ما لم يسلموا ".. ، وعادت كتيبة اليهود، ثم انسحب خلفها منافقوا المدينة بقيادة شيخهم ابن أبيّ هذا، محتجاً بالغضب لكرامة حلفائه!..‍ وما كان انسحابه في الواقع إلا إضعافاً لعزيمة المسلمين، وإيهاناً لقوتهم..، وهكذا تقلص عدد المحاربين مع الرسول إلى سبعمائة مقاتل..، وكان ذلك باعث تخوف على مصير المسلمين، أن يلقوا بقوتهم القليلة هذه تلك الكثرة الكاثرة من صناديد الوثنية وجباريها!،.. ولكن المؤمنين مع رسول الله ما كانوا ليرتابوا في حكمة قائدهم المعصوم، فهم موقنون أنّ رسول الله -صلى الله عليه وسلم- ما كان ليرفض نصرة اليهود, ويخسر مساعدة المنافقين معهم، إلا إيثاراً لتطهير صفوفهم من عناصر الهزيمة والخيانة..، إنه خائض بالمؤمنين معركة الإسلام ضد الوثنية، وما وراء الوثنية من الظلم والطغيان، والعدوان، وما في الوثنية من حقد على الإنسانية وكفر بالحرية، وتأليب لقوى الشر، فهي إذن حرب الفكرة والعقيدة، فما ينبغي أن يكون في جنودها من لا يفنى وجوده اختياراً في هذه الفكرة وتلك العقيدة..

وهاهي ذي حكمة رسول الله -صلى الله عليه وسلم- تتجلى أبرز من الشمس منذ مطلع المعركة، إنّ هؤلاء المئات السبع ليقتحمون صفوف الآلاف الثلاثة بمثل عصف الإعصار المندفع يمر بالقصب فيقتلعه ويحطمه..، وكما تتماسك أجزاء الإعصار فتكون قوة الهباءة منه هي قوة الإعصار كله..، هكذا الفرد المؤمن من هذه القلة يضرب الضربة فيحس أنه يضربها بسبعمائة سيف، وسبعمائة ذراع، وسبعمائة قلب..، وبهذا وذاك تستحيل الكثرة قلة تافهة، وتتحول القلة كثرة لا نهاية لقوتها..

..وسرعان ما سقط لواء المشركين فوق أشلاء عشرة من حماته بني عبد الدار..، فإذا جنود الكفر ينكشفون عن مواقعهم تحت ضغط الدفقة المؤمنة، وقد ملؤوا الساحة بجثث العشرات من زهرة شبابهم..، ولم يفتهم أن ينظروا - وهم في غمرة الهزيمة - إلى إلهِهِم الموقر يهوي على أم رأسه، وهو الذي حملوه من مكة على أضخم بعير، ليكون لهم عوناً ومسعفاً فإذا هم يغادرونه أحوج ما يكون إلى المعين المسعف..!

وضع الرسول-صلى الله عليه وسلم- بنفسه خطة المعركة، وأول ما فعله أن وزّع خمسين من مهرة الرماة وراء جيشه في أعلى الشعب من أحد، وألَحّ عليهم بملازمة أماكنهم قائلاً: "احموا ظهورنا.. إن رأيتمونا نقتل فلا تنصرونا.. وإن رأيتمونا نغنم فلا تشاركوننا.."

ثم رتب جيشه في صف منتظم، وتخيّر للمقدمة أفراداً من الذين يوزنون بالمئات، وأمر ألاّ يباشر قتال إلا بإذنه، ولما نشب العراك انطلق المسلمون يعملون في نظام عجيب من توجيه رسول الله -صلى الله عليه وسلم-، فكأنهم حجر الرحى تدور حول قطبها، فهي تميل يمنة ويسرة، ولكنها لا تنفض عن دائرة القطب، ولعل مرد التماسك في هذا النظام ثقة الجيش جميعاً بحكمة القائد ووجوب الطاعة له، فليس هناك جندي واحد إلا وفي صدره يقين مطلق بأن مصير المعركة يتوقف على مدى انسجام الجنود في إرادة الرسول - صلى الله عليه وسلم- نفسه، ومن هنا كانت قلوبهم متعلقة بإشارته، يديرها في الاتجاه الذي توحي به الحكمة..

وهكذا سارت المعركة في اتجاهها الطبيعي..، وفي غمرة الاندحار الهائل شعر قادة الوثنية بعجز آلهتهم عن الصمود في وجه هذا الدم الجديد الذي دفعه الإسلام في شرايين جنوده..، وأدركوا أنهم أمام القوة التي لا تقهر، ولا تثبت لها حمية الجاهلية، مهما تبلغ هذه الحمية من الاستخفاف بالموت..، إنها القوة التي مزّقت صلات العصبيات والمنافع الأرضية لتقيم على أنقاضها وشائج أخرى من قرابة العقيدة..، وبذلك أزالت سلطان الأسر وحواجز الأنساب، لتجعل من الأفراد المتنابذين المتباعدين أسرة واحدة في أخوة جديدة دونها كل روابط الأرض..

أجل لقد كان مستحيلاً لقوة من البشر أن تتماسك في وجه هذا السيل الجارف من القوى التي يحارب بها محمد -صلى الله عليه وسلم-..، اللهم إلا أن تنقلب هذه القوى على نفسها فيحطم بعضها بعضاً..، وهيهات..، ما دام زمام هذه النفوس الجديدة في يد هذا القائد الجديد..

ولكن لا..، لقد حدث ما لم يكن في الحسبان، وهاهي ذي قوة محمد -صلى الله عليه وسلم- يتسرب إليها الخلل فجأة، كما يداهم محرك القلعة الطائرة، فإذا هي تهوي عن عرشها السماوي إلى القرار السحيق!..

إن النفوس التي كانت إلى ساعة خلت تقاتل بأمر ربها، لإعلاء كلمته والدفاع عن رسالته، قد جذبت الدنيا أعنتها، فإذا هي تنصرف عن مطاردة العدو لتشغل بجمع الغنائم، فهيأت له بذلك فرصة الاستجمام، ثم أناحت له مجال العمل لتجميع فلوله..

ورأى خالد بن الوليد، وهو قائد ميمنة المشركين، ما عرض لجنود محمد -صلى الله عليه وسلم- من التشاغل، وكان يرصد الأمر عن كثب، يترقب ظهور مناسبة تمكنه من نجدة قومه، فإذا هو يدور من رواء الشعب ليفاجئ رماة المسلمين، وقد اختلفوا فيما بينهم، واندفع أكثرهم إلى معسكر قريش يشركون إخوانهم في الغنائم، فلم يبق منهم في مركز الدفاع إلا دون العشرة من المؤمنين، أبوا أن يفارقوا المكان الذي أمرهم رسول الله بالتزامه مهما تكن النتائج!..

ويشد خالد على بقية الرماة فيجليهم.. وينصب من هناك على مؤخرة المسلمين فيبغتهم بما لم يحتسبوا، ويبلغ صياح كتيبة خالد مسامع قريش المهزومة، فإذا هي تريد لتعمل في المسلمين تقتيلاً وتجريحاً!.

وحدث ما لا بد من حدوثه في مثل هذا الخلل المباغت، وإذا المسلمون تزلزل بهم الأرض وتضطرب السبل فلا يدرون أين يذهبون!..

إنهم الساعة يقاتلون بدافع من حب الحياة وحدها، فلا يدرون من يقاتلون وكيف يقاتلون.. فيقتل بعضهم بعضاً وهم لا يعلمون..

وجاءت الطامة الكبرى إذ علت صيحة في الناس تقول: "إن محمداً قد قتل.."، فتنهار أعصاب المسلمين وتمضي أعداد منهم تتخبط لا تدري أين تذهب بها مطاياها أو أقدامها.. وتتدافع قريش إلى ناحية الرسول - صلى الله عليه وسلم- يريد كل مشرك أن يكون له نصيب في قتله أو التمثيل بجثته!..، ويصيح رسول الله -صلى الله عليه وسلم- بفلول المسلمين, وهو صامد في قلب الميدان كجبل أحد نفسه: "إليّ عباد الله.. إليّ عباد الله", وكان بحسب المؤمنين أن يصل صوت محمد - صلى الله عليه وسلم - إلى أسماعهم حتى يثوبوا إلى رشدهم، كما يعود النور إلى المصباح بمجرد اتصال التيار.. وإذا ثلاثون من أبطالهم يعجلون لتلبية النداء, ثم يتحلقون حوله ليترسوا عليه بأجسامهم، فيذيقون قريشاً من لهيب الدفاع ما لم تجد مثله قط حتى في دفعة الهجوم الذي حطم صفوفها قبل النكسة..

كان عجب الصحابة بالغاً عندما رأوا (قزمان) في الصباح يشق جموع المسلمين حتى ينتهي إلى المركز الأول من مقدمتهم, بينما كان الرسول -صلى الله عليه وسلم- يسوي الصفوف استعداداً للمعركة، وما كان أحد يعرف الدافع الذي بعث (قزمان) على الالتحاق بالمؤمنين، بعد أن أبى الخروج معهم منذ غادروا المدينة، وهم فضلاً عن ذلك يعلمون أن (قزمان) هذا لم يكن إلا واحداً من منافقي المدينة الذين جمعهم بغض الرسول والإسلام, فاستجابوا لكبير مجرميهم عبد الله بن أبي يتآمرون على المسلمين، ويؤلفون في داخل المدينة القوة المخرّبة التي يستند إليها كل محارب لله ولرسوله!..

على أنهم لم يستبعدوا أن يكون (قزمان) قد انشرح صدره للإسلام في هذه اللحظات الحاسمة، كما حدث لمخيريق اليهودي وغيره، ممن كانوا لساعات خلت في صفوف الكائدين لرسول الله -صلى الله عليه وسلم- وللمؤمنين، فإذا هم الآن في طليعة العاملين لنصرة الإسلام والمسلمين!..

وزاد عجب المؤمنين ما رأوا من بلاء (قزمان) وأثره في تحطيم قوة الوثنية، فلم يتمالكوا أن ينقلوا إلى رسول الله - صلى الله عليه وسلم – خبره, معجبين بهذه البطولة الرائعة، إنه أول من رمى بنفسه من صفوف المسلمين في غمرة المعركة، وهاهو ذا يرسل النبل كأنها الرماح، ثم هاهو يثخن في صفوف العدو فيقتل عدة من كبار أبطالهم، بينهم آخر حامل لراية الوثنية من بني عبد الداري، الذين تتابعوا في حمايتها واحداً بعد الآخر، حتى لم يبق منهم أحداً، فأقبل غلامهم (صؤاب) يرفعها فيقطع (قزمان) يمينه، فيضمها بيساره فيقطع يساره، فيضمها إلى صدره ببقية ذراعيه حتى سقط هو والراية..

فكانت الدائرة على الأعداء..

بيد أن رسول الله-صلى الله عليه وسلم- لا يزيده خبر قزمان إلا توكيداً لما سبق أن وصفه به من قبل: "إنه من أهل النار"..

وما كان للمؤمنين أن يراجعوا رسول الله-صلى الله عليه وسلم- فيما يقول، فهو أعلم بربه منهم، وأعلم بحقيقة قزمان من قزمان نفسه، ولكن هذا ما كان أيضاً ليمنعهم أن يتساءلوا في قرارة نفوسهم عن ذلك السر الذي يجعل قزمان من أهل النار.. وهو الذي يقدم كل هذا العون في سبيل الإسلام.

حقاً إنه لأمر مدهش ومحير!.

وصمد قزمان آخر النهار كما صمد أوله.. صمد يقاتل بعد الهزيمة، كما صمد في مقاتلة العدو قبلها، وما أن رآه مسلم في صموده هذا إلا أخذته الدهشة أن يكون مثل هذا البطل الجبار من أهل النار!..

وشاء الله أن يصاب قزمان، وأن تكون الإصابة بالغة.. فإذا هو يهوي في ميدان المعركة وقد أثبتته الجراح.. ويمر نفر من المسلمين ممن شهد بلاءه طوال النهار، فيقف عليه يهنئه بالشهادة ويبشره بالجنة.. ولكن قزمان لم يشأ أن يخدع القوم بأمر نفسه، فإذا هو يتمتم في إصرار عجيب: "والله ما قاتلت على دين.. وما قاتلت إلا حفاظاً على المدينة أن تقتحم قريش حرمها وتطأ سعفها.. ما قاتلت إلى على أحساب قومي.. لولا ذلك ما قاتلت..".

وينهض قزمان متهادياً يغالب الموت، ثم يأخذ سيفه فيجعل ذبابه في صدره، ثم يتكئ عليه حتى يخرج من ظهره..

وما هي إلا لحظات حتى يشيع خبر قزمان بين الصفوة المدافعين عن رسول الله-صلى الله عليه وسلم-، فلا يشغلهم هول موقفهم عن استجلاء العبرة في مصير هذا الضال الذي خسر الدنيا ولم يربح الآخرة.. إنهم ليجدون في نهايته البشعة حافزاً جديداً يرفع حرارة إيمانهم إلى الدرجات العلى، ثم يدفع بهم إلى قمة التضحية، فلا يرون أعذب من الاستشهاد فداء لرسول الله-صلى الله عليه وسلم-..

لقد كان يومهم هذا يوم أحد امتحاناً صارماً حافلاً بالدروس الربانية.. ففي هذا اليوم تعلموا أن معارك الإيمان لا تكسب إلا بالنظام والطاعة المطلقة لله ولرسوله، وأن على المؤمنين أن يسموا بأرواحهم فلا يشغلهم طلب الغنيمة عن رضوان الله.. فإذا انحرف ببعضهم هوى الدنيا عن هدف الإيمان كان ذلك عدواناً على سلامة المجموع، وتحطيماً لنظام الوحدة بين المؤمنين, كالشرارة الصغيرة تضرم الحريق الشامل المروع، ومن هنا تأتي السماء بتأديبها الرهيب.. تعم به البريء والخاطئ لا تستثني أحداً؛ لأنها تعتبر الجميع وحدة كاملة، كل جزء مسئول عن كل جزء..

وهاهو ذا رسول الله –صلى الله عليه وسلم-ينال منه المشركون، فيكسر أنفه ورباعيته، وتشج جبهته، وتكلم شفته، وتخل حلقتان من المغفر في وجنته، ثم يسقط في حفرة أعدها العدو للمسلمين.. كل ذلك يصيب رسول الله –صلى الله عليه وسلم- بذنب المسلمين الذين خالفوا عن أمره، فكان لا بد من تلقينهم الدرس الذي يتكافأ مع خطيئتهم.

أما أهم دروس أحد هذه فهو ما تعلموه من مصير (قزمان)، ذلك المصير الذي أكد لهم من جديد أن أبواب الجنة لن تفتح إلا للمجاهدين في سبيل الله، العاملين لإعلاء كلمته، المتفانين في طاعة رسوله.. فلا الشجاعة، ولا الدفاع عن الحمى والنسب بنافع عند الله شيئاً، إذا لم يؤيد ذلك كله بالرغبة الخالصة في مرضاته..

حقاً لقد كان (قزمان) بطلاً رائعاً، ولكنها بطولة ضائعة لم تعرف المثل الأعلى.. الذي يقود إلى الجنة، لقد كان بطلاً من أهل النار.

هذا الدين

إن هذا الدين ليس بظرية يتعلمها الناس في كتاب للترف الذهني والتكاثر بالعلم والمعرفة، وليس كذلك عقيدة سلبية يعيش بها الناس بينهم وبين ربهم وكفى، كما أنه ليس مجرد شعائر تعبدية يؤديها الناس لربهم فيما بينهم وبينه، إنّ هذا الدين إعلان عام لتحرير الإنسان، وهو منهج حركي واقعي يواجهه واقع الناس بوسائل مكافئة، يواجه حواجز الإدراك والرؤية بالتبليغ والبيان، ويواجه حواجز الأوضاع والسلطة بالجهاد المادي لتحطيم سلطان الطواغيت وتقرير سلطان الله.

سيد قطب


 العدد 4 - دفع إيهام الاضطراب عن آيات الكتاب

دفع إيهام الاضطراب عن آيات الكتاب

لفضيلة الشيخ: محمد الأمين الشنقيطي

المدرس بالجامعة

قوله تعالى: {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ} هذه الآية الكريمة تدل بظاهرها على أن القادر على صوم رمضان مخير بين الصوم والإطعام, وقد جاء في آية أخرى ما يدل على تعيُّن وجوب الصوم وهي قوله تعالى: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} الآية.

والجواب عن هذا بأمرين:

أحدهما: وهو الحق, أن قوله: {وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ} منسوخ بقوله: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} .

الثاني: أنّ معنى يطيقونه: لا يطيقونه, بتقدير (لا) النافية, وعليه فتكون الآية محكمة, ويكون وجوب الإطعام على العاجز على الصوم كالهرم والزمن, واستدل لهذا القول بقراءة بعض الصحابة يطوقونه (بفتح الياء وتشديد الطاء والواو المفتوحتين) بمعنى: يتكلفونه مع عجزهم عنه, وعلى هذا القول فيجب على الهرم ونحوه الفدية, وهو اختيار البخاري مستدلا بفعل أنس بن مالك رضي الله عنه .

قوله تعالى: {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلا تَعْتَدُوا} الآية, هذه الآية تدل بظاهرها على أنهم لم يؤمروا بقتال الكفار إلا إذا قاتلوهم, وقد جاءت آيات أخر تدل على وجوب قتال الكفار مطلقا؛ قاتلوا أم لا, كقوله تعالى: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ} , قوله: {فَإِذَا انْسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ} , وقوله تعالى: {تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ} .

والجواب عن هذه بأمور:

الأول: - وهو من أحسنها وأقربها - أنّ المراد بقوله: {الَّذِينَ يُقَاتِلُونَكُمْ} تهييج المسلمين, وتحريضهم على قتال الكفار, فكأنه يقول لهم: هؤلاء الذين أمرتكم بقتالهم هم خصومكم وأعداؤكم الذين يقاتلونكم, ويدل لهذا المعنى قوله تعالى: {وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً} , وخير ما يفسر به القرآن القرآن .

الوجه الثاني : أنها منسوخة بقوله تعالى: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ} , وهذا من جهة النظر ظاهر حسن جدا, وإيضاح ذلك أنّ من حكمة الله البالغة في التشريع أنه إذا أراد تشريع أمر عظيم على النفوس ربما يشرعه تدريجيا لتخف صعوبته بالتدريج, فالخمر مثلا لما كان تركها شاقا على النفوس التي اعتادتها ذكر أولا بعض معائبها بقوله: {قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ} , ثم بعد ذلك حرمها في وقت دون وقت كما دل عليه قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى} الآية, ثم لما استأنست النفوس بتحريمها في الجملة حرّمها تحريما باتاً بقوله: {رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ} , وكذلك الصوم لما كان شاقا على النفوس شرعه أولا على سبيل التخيير بينه وبين الإطعام, ثم رغب في الصوم مع التخيير بقوله: {وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ} , ثم لما استأنست به النفوس أوجبه إيجابا حتما بقوله تعالى: { فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} , وكذلك القتال على هذا القول لما كان شاقا على النفوس أذن فيه أولا من غير إيجاب بقوله: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا} الآية, ثم أوجب عليهم قتال من قاتلهم بقوله: {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ} , ثم لما استأنست نفوسهم بالقتال أوجبه عليهم إيجابا عاما بقوله: {فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ} الآية.

الوجه الثالث : وهو اختيار بن جرير, ويظهر لي أنه الصواب: أن الآية محكمة, وأن معناها: قاتلوا الذين يقاتلونكم أي من شأنهم أن يقاتلوكم, أما الكافر الذي ليس من شأنه القتال كالنساء, والذراري, والشيوخ الفانية, والرهبان, وأصحاب الصوامع, ومن ألقى إليكم السلم, فلا تعتدوا بقتالهم؛ لأنهم لا يقاتلونكم, ويدل لهذا الأحاديث المصرحة بالنهي عن قتال الصبي, وأصحاب الصوامع, والمرأة, والشيخ الهرم إذا لم يستعن برأيه, أما صاحب الرأي فيقتل كدريد بن الصمة, وقد فسر هذه الآية بهذا المعنى عمر بن العزيز رضي الله عنه وابن عباس والحسن البصري .

قوله تعالى: {فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ} الآية, هذه الآية تدل على طلب الانتقام, وقد أذن الله في الانتقام في آيات كثيرة كقوله تعالى: {وَلَمَنِ انْتَصَرَ بَعْدَ ظُلْمِهِ فَأُولَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ, إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ} الآية, وكقوله: {لا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنَ الْقَوْلِ إِلا مَنْ ظُلِمَ} , وكقوله: {ذَلِكَ وَمَنْ عَاقَبَ بِمِثْلِ مَا عُوقِبَ بِهِ ثُمَّ بُغِيَ عَلَيْهِ لَيَنْصُرَنَّهُ اللَّهُ} الآية, وقوله: {وَالَّذِينَ إِذَا أَصَابَهُمُ الْبَغْيُ هُمْ يَنْتَصِرُونَ} , وقوله: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا} , وقد جاءت آيات أخر تدل على العفو وترك الانتقام كقوله: {فَاصْفَحِ الصَّفْحَ الْجَمِيلَ} , وقوله: {وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ} , وقوله: {وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الأُمُورِ} , وقوله: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ} , وكقوله: {وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلاماً} . والجواب عن هذا بأمرين:

أحدهما: أن الله بيّن مشروعية الانتقام ثم أرشد إلى أفضلية العفو, ويدل لهذا قوله تعالى: {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ} , وقوله: {لا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنَ الْقَوْلِ إِلا مَنْ ظُلِمَ} , أذن في الانتقام بقوله: {إِلا مَنْ ظُلِمَ} , ثم أرشد إلى العفو بقوله: {إِنْ تُبْدُوا خَيْراً أَوْ تُخْفُوهُ أَوْ تَعْفُوا عَنْ سُوءٍ فَإِنَّ اللَّهَ كَانَ عَفُوّاً قَدِيراً}

الوجه الثاني : أنّ الانتقام له موضع يحسن فيه, والعفو له موضع كذلك, وإيضاحه أن من المظالم ما يكون في الصبر عليه انتهاك حرمة الله, ألا ترى أنّ من غصبت منه جاريته مثلا إذا كان الغاصب يزني بها فسكوته وعفوه عن هذه المظلمة قبيح وضعف وخور, تنتهك به حرمات الله, فالانتقام في مثل هذه الحالة واجب, وعليه يحمل الأمر {فَاعْتَدُوا} الآية, أي كما بدأ الكفار بالقتال فقتالهم واجب, بخلاف من أساء إليه بعض إخوانه من المسلمين بكلام قبيح, ونحو ذلك فعفوه أحسن وأفضل, وقد قال أبو الطيب المتنبي:

إذا قيل حلم قل فللحلم موضع

وحلم الفتى في غير موضعه جهل

قوله تعالى: {وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ} هذه الآية الكريمة تدل على أن الرّدة لا تحبط العمل إلا بقيد الموت على الكفر بدليل قوله {فَيَمُتْ وَهُوَ كَافِرٌ} , وقد جاءت آيات أخر تدل على أن الردة تحبط العمل مطلقا ولو رجع إلى الإسلام؛ فكل ما عمل قبل الردة أحبطته الردة كقوله تعالى: {وَمَنْ يَكْفُرْ بِالْأِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ} الآية, وقوله: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ} الآية, وقوله: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} .

والجواب عن هذا أن هذه من مسائل التعارض المطلق والمقيد, فيحمل المطلق على المقيد, فتقيد آيات المطلقة بالموت على الكفر, وهذا مقتضى الأصول, وعليه الإمام الشافعي ومن وافقه, وخالف مالك في هذه المسألة, وقدم آيات الإطلاق, وقول الشافعي في هذه المسألة أجرى على الأصول, والعلم عند الله تعالى.

قوله تعالى: {وَلا تَنْكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ} الآية, هذه الآية تدل بظاهرها على تحريم نكاح كل كافرة, ويدل لذلك أيضا قوله تعالى: {وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ} , وقد جاءت آية أخرى تدل على جواز نكاح بعض الكافرات؛ وهنّ الحرائر الكتابيات, وهي قوله تعالى: {وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ} .

والجواب أن هذه الآية الكريمة تخصص قوله: {وَلا تَنْكِحُوا الْمُشْرِكَاتِ} أي ما لم يكن كتابيات بدليل قوله: {وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ} , وحكى ابن جرير الإجماع على هذا, وأما ما روي عن عمر من إنكاره على طلحة تزويج يهودية, وعلى حذيفة تزويج نصرانية؛ فإنه إنما كره نكاح الكتابيات لئلا يزهد الناس في المسلمات, أو لغير ذلك من المعاني, قاله ابن جرير.

قوله تعالى: {وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ ثَلاثَةَ قُرُوءٍ} الآية, هذه الآية الكريمة تدل بظاهرها على أنّ كل مطلّقة تعتدّ بالأقراء, وقد جاء في آيات أخر أن بعض المطلقات يعتد بغير الأقراء؛ كالعجائز والصغائر المنصوص عليها بقوله: {وَاللائِي يَئِسْنَ مِنَ الْمَحِيضِ} إلى قوله: {وَاللائِي لَمْ يَحِضْنَ} , وكالحوامل المنصوص عليها بقوله: {وَأُولاتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ} على أنّه جاء في آية أخرى أنّ بعض المطلّقات لا عدة عليهنّ أصلا, وهنّ المطلقات قبل الدخول, وهي قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمُ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا} الآية, والجواب عن هذا ظاهر وهو: أنّ آية (المطلقات) عامة, وهذه الآيات المذكورة أخصّ منها, فهي مخصصة لها, فهي إذاً من العام المخصوص .

قوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنْفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً} , هذه الآية يظهر تعارضها مع قوله تعالى: {وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً وَصِيَّةً لأَزْوَاجِهِمْ مَتَاعاً إِلَى الْحَوْلِ غَيْرَ إِخْرَاجٍ} والجواب ظاهر وهو أن الأولى ناسخة لهذه, وإن كانت قبلها في المصحف؛ لأنها متأخرة عنها في النزول, وليس في القرآن آية هي الأولى في المصحف وهي ناسخة لآية بعدها إلاّ في موضعين؛ أحدهما: هذا الموضع, الثاني: آية {يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ} هي الأولى في المصحف, وهي ناسخة لقوله: {لا يَحِلُّ لَكَ النِّسَاءُ مِنْ بَعْدُ} الآية؛ لأنها تقدمت في المصحف فهي متأخرة في النزول, وهذا على القول بالنسخ، ويأتي إن شاء الله تحرير المقام في سورة الأحزاب .

قال تعالى: {لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيّ} هذه الآية تدل بظاهرها على أنه لا يكره أحد على الدخول في الدين, ونظيرها قوله تعالى: {أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ} , قوله تعالى: {فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظاً إِنْ عَلَيْكَ إِلا الْبَلاغُ} , وقد جاء في آيات كثيرة ما يدل على إكراه الكفار على الدخول في الإسلام بالسيف كقوله تعالى: {تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ} , وقوله: {وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ} أي الشرك, ويدل لهذا التفسير الحديث الصحيح: "أُمرتُ أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله"الحديث, والجواب عن هذا بأمرين:

الأول - وهو الأصح -: أنّ هذه الآية في خصوص أهل الكتاب, والمعنى أنهم قبل نزول قتالهم لا يكرهون على الدين مطلقا, وبعد نزول قتالهم لا يكرهون عليه إذا أعطوا الجزية عن يد وهم صاغرون, والدليل على خصوصها بهم ما رواه أبو داود وابن أبي حاتم والنسائي وابن حبان وابن جرير عن ابن عباس رضي الله عنه قال: "كانت المرأة تكون مقلاة فتجعل على نفسها إن عاش لها ولد أن تهوِّده, فلما أجليت بنو النضير كان فيهم من أبناء الأنصار فقالوا: "لا ندع أبناءنا", فأنزل الله: {لا إِكْرَاهَ فِي الدِّينِ} , المقلاة التي لا يعيش لها ولد, وفي المثل: "أحر من دمع المقلاة", وأخرج ابن جرير عن ابن عباس رضي الله عنه قال "نزلت {لا إِكْرَاهَ فِي الدِّينِ} في رجل من الأنصار من بني سالم بن عوف يقال له: (الحصين), كان له ابنان نصرانيان, وكان هو مسلما, فقال للنبي صلى الله عليه وسلم: "ألا استكرههما فإنهما أبيا إلا النصرانية؟ ", فأنزل الله الآية", وروى ابن جرير عن سعيد بن جبير سأله أبو بشر عن هذه الآية؟ فقال: نزلت في الأنصار, قال: خاصة؟ قال: خاصة", واخرج ابن جرير عن قتادة بإسنادين في قوله: {لا إِكْرَاهَ فِي الدِّينِ} قال: أكره عليه هذا الحي من العرب؛ لأنهم كانوا أمة أمية ليس لهم كتاب يعرفونه فلم يقبل منهم غير الإسلام, ولا يكره عليه أهل الكتاب إذا أقرّوا بالجزية أو بالخراج ولم يفتنوا عن دينهم فيخلى سبيلهم"وأخرج ابن جرير عن الضحاك في قوله: {لا إِكْرَاهَ فِي الدِّينِ} قال: أمر رسول الله صلى الله عليه وسلم أن يقاتل جزيرة العرب من أهل الأوثان فلم يقبل منهم إلاَّ لا إله إلا الله أو السيف, ثم أمر فيمن سواهم أن يقبلوا منهم الجزية فقال: {لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ} , وأخرج ابن جرير عن ابن عباس أيضا في قوله: {لا إِكْرَاهَ فِي الدِّينِ} , قال: "وذلك لما دخل الناس في الإسلام, وأعطى أهل الكتاب الجزية", فهذه النقول تدل على خصوصها بأهل الكتاب المعطين الجزية, ومن في حكمهم, ولا يرد على هذا أن العبرة بعموم اللفظ لا بخصوص السبب؛ لان التخصيص فيها عرف بنقل عن علماء التفسير لا بمطلق خصوص السبب, ومما يدل للخصوص أنه ثبت في الصحيح: "عجب ربك من قوم يقادون إلى الجنة في السلاسل".

الأمر الثاني : أنها منسوخة بآيات القتال كقوله: {فَإِذَا انْسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ} الآية, ومعلوم أن سورة البقرة من أول ما نزل بالمدينة, وسورة براءة من آخر ما نزل بها, والقول بالنسخ مروي عن ابن مسعود, وزيد بن أسلم, وعلى كل حال فآيات السيف نزلت بعد نزول السورة التي فيها {لا إِكْرَاهَ} الآية, والمتأخر أولى من المتقدم, والعلم عند الله تعالى.

قوله تعالى: {وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَو تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ} الآية, هذه الآية تدل بظاهرها على أنّ الوسوسة وخواطر القلوب يؤاخذ بها الإنسان مع أنه لا قدرة له على دفعها, وقد جاءت آيات أخر تدل على أنّ الإنسان لا يكلّف إلا بما يطيق كقوله تعالى: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلا وُسْعَهَا} , وقوله: {فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ} , والجواب أنّ آية: {إِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَو تُخْفُوهُ} منسوخة بقوله: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلا وُسْعَهَا} .

سورة آل عمران

قوله تعالى: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ} الآية, هذه الآية الكريمة تدل على أن من القرآن محكما ومنه متشابها, وقد جاءت آية أخرى تدل على أنّ كله محكم, وأية تدل على أنّ كله متشابه, أمّا التي تدل على إحكامه كله قوله تعالى: {كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ} , وأما التي تدل على أنّ كله متشابه قوله تعالى: {كِتَاباً مُتَشَابِهاً مَثَانِيَ} , ووجه الجمع بين الآيات أنّ معنى كونه كله محكما أنه في غاية الإحكام أي الإتقان في ناحية ألفاظه ومعانيه وإعجازه أخباره صدق, وأحكامه عدل, لا تعتريه وصمة ولا عيب في الألفاظ, ولا في المعاني, ومعنى كونه متشابها أن آياته يشبه بعضها بعضا في الحسن والصدق والإعجاز والسلامة من جميع العيوب ومعنى كونه بعضه محكما وبعضه متشابها أن المحكم منه الواضح المعنى لكل الناس كقوله: {وَلا تَقْرَبُوا الزِّنَى} , {وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ} , و المتشابه: هو ما خفي علمه على غير الراسخين في العلم بناء على أن الواو في قوله تعالى: {وَالرَّاسِخُونَ فِي الْعِلْمِ} عاطفة, أو هو ما استأثر الله بعلمه كمعاني الحروف المقطعة في أوائل السور بناء على أن الواو في قوله تعالى: {وَالرَّاسِخُونَ فِي الْعِلْمِ} استئنافية لا عاطفة.

قوله تعالى: {لا يَتَّخِذِ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ} الآية, هذه الآية الكريمة توهم أن اتخاذ الكفار أولياء إذا لم يكن من دون المؤمنين لا بأس به بدليل قوله {مِنْ دُونِ الْمُؤْمِنِينَ} , وقد جاءت آيات أخر تدل على منع اتخاذهم أولياء مطلقا كقوله تعالى: {وَلا تَتَّخِذُوا مِنْهُمْ وَلِيّاً وَلا نَصِيراً} , وكقوله: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُواً وَلَعِباً مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ ..} الآية, والجواب عن هذا: أن قوله {مِنْ دُونِ الْمُؤْمِنِينَ} لا مفهوم له, وقد تقرر في علم الأصول أن دليل الخطاب الذي هو مفهوم المخالفة له موانع تمنع اعتباره, منها كون تخصيص المنطوق بالذكر لأجل موافقته للواقع كما في هذه الآية؛ لأنها نزلت في قوم والَوْا اليهود دون المؤمنين, فنزلت ناهية عن الصورة الواقعة من غير قصد التخصيص بها, بل موالاة الكفار حرام مطلقا, والعلم عند الله .

وقوله تعالى: {هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُ قَالَ رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً إِنَّكَ سَمِيعُ الدُّعَاءِ} هذه الآية تدل على أنّ زكريا - عليه وعلى نبينا الصلاة والسلام – ليس له شك في قدرة الله على أن يرزقه الولد على ما كان منه من كبر السن, وقد جاء في آية أخرى ما يوهم خلاف ذلك وهي قوله تعالى: {قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلامٌ وَقَدْ بَلَغَنِيَ الْكِبَرُ وَامْرَأَتِي عَاقِرٌ..} الآية. والجواب عن هذا بأمور:

الأول: ما أخرجه ابن جرير عن عكرمة والسدي من أنّ زكريّا نادته الملائكة وهو قائم يصلي في المحراب: أنّ الله يبشرك بيحي, قال له الشيطان: ليس هذا نداء الملائكة, وإنما هو نداء الشيطان فداخل زكريا الشك في أنّ النداء من الشيطان, فقال عند ذلك الشك الناشئ عن وسوسة الشيطان قبل أن يتيقن أنه من الله {أَنَّى يَكُونُ لِي غُلامٌ} , ولذا طلب الآية من الله على ذلك بقوله: {رَبِّ اجْعَلْ لِي آيَةً} الآية .

الثاني: أنّ استفهامه استفهام استعلام واستخبار؛ لأنه لا يدري هل الله يأتيه بالولد من زوجه العجوز أو يأمره أن يتزوج شابة أو يردهما شابين؟ .

الثالث : أنه استفهام استعظام وتعجب من كمال قدرة الله تعالى, والله تعالى أعلم .

قوله تعالى: {أَنِّي أَخْلُقُ لَكُمْ مِنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ} الآية, هذه الآية يوهم ظاهرها أن بعض المخلوقين ربما خلق بعضهم, ونظيرها قوله تعالى: {وَتَخْلُقُونَ إِفْكاً} الآية, وقد جاءت آيات أخر تدل على أن الله خالق كل شيء كقوله تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} , وقوله: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} إلى غير ذلك من الآيات. والجواب ظاهر وهو معنى خلق عيسى كهيئة الطير من الطين: هو أخذه شيئا من الطين وجعله على هيئة أي صورة الطير, وليس المراد الخلق الحقيقي؛ لأن الله متفرد به - جل وعلا -. وقوله: {وَتَخْلُقُونَ إِفْكاً} معناه: تكذبون, فلا منافاة بين الآيات كما هو ظاهر.

قوله تعالى: {إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيّ} الآية, هذه الآية الكريمة يتوهم من ظاهرها وفاة عيسى عليه السلام وعلى نبينا الصلاة والسلام, وقد جاء في بعض الآيات ما يدل على خلاف ذلك كقوله: {وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ} , وقوله: {وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ} الآية على ما فسرها به ابن عباس في إحدى الروايتين, وأبو مالك والحسن وقتادة وابن زيد وأبو هريرة, ودلّت على صدقه الأحاديث المتواترة, واختاره ابن جرير, وجزم ابن كثير أنه الحق من أن قوله: {قَبْلَ مَوْتِهِ} أي موت عيسى عليه وعلى نبينا الصلاة والسلام.

والجواب عن هذا من ثلاثة أوجه:

الأول : أنّ قوله تعالى: {مُتَوَفِّيكَ} لا يدل على تعيين الوقت, ولا يدل على كونه قد مضى, وهو مُتَوَفّيه قطعاً يوماً ما, ولكن لا دليل على أنّ ذلك اليوم قد مضى, وأما عطفه {وَرَافِعُكَ إِلَيّ} على قوله: {مُتَوَفِّيكَ} فلا دليل عليه لإطباق جمهور اللسان العربي على أن الواو لا تقتضي الترتيب ولا الجمع, وإنما تقتضي مطلق التشريك, وقد ادّعى السيرافي والسهيلي إجماع النحاة على ذلك, وعزاه الأكثر للمحققين, وهو الحق, خلافا لما قاله قطرب والفراء وثعلب وأبو عمر والزاهد وهشام والشافعي من أنها تفيد الترتيب لكثرة استعمالها فيه, وقد أنكر السيرافي ثبوت هذا القول عن الفراء وقال: لم أجده في كتابه. وقال ولي الدين: أنكر أصحابنا نسبة هذا القول إلى الشافعي, حكاه عنه صاحب (الضياء اللامع) وقوله صلى الله عليه وسلم: "أبدأ بما بدأ الله به"يعني الصفا, لا دليل عليه على اقتضائها الترتيب, وبيان ذلك هو ما قاله الفهري كما ذكر عنه صاحب الضياء اللامع وهو أنها كما أنها لا تقتضي الترتيب ولا المعية, فكذلك لا تقتضي المنع منهما فقد يكون العطف بها مع قصد الاهتمام بالأول كقوله: {إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ} الآية بدليل الحديث المتقدم. وقد يكون المعطوف بها مرتبا كقول حسان: ( هجوت محمد وأجبت عنه ) على رواية الواو, وقد يراد بها المعية كقوله: {فَأَنْجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ} , وقوله: {وَجُمِعَ الشَّمْسُ وَالْقَمَرُ} , ولكن لا تحمل على الترتيب ولا على المعية إلا بدليل منفصل .

الوجه الثاني: أنّ معنى {مُتَوَفِّيكَ} أي منيمك ورافعك إليّ أي في تلك النومة, وقد جاء في القرآن إطلاق الوفاة على النوم في قوله: {وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ} , وقوله: {اللَّهُ يَتَوَفَّى الأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا} , وعزا ابن كثير هذا القول للأكثرين, واستدل بالآيتين المذكورتين وقوله صلى الله عليه وسلم: "الحمد لله الذي أحيانا بعدما أماتنا.."الحديث .

الوجه الثالث: أنّ {مُتَوَفِّيكَ} اسم فاعل توفاه إذا قبضه وحازه إليه ومنه قولهم: "توفّى فلان دينه" إذا قبضه إليه.. فيكون معنى {مُتَوَفِّيكَ} على هذا قابضك منهم إلي حيا, وهذا القول هو اختيار بن جرير. وأما الجمع بأنه توفّاه ساعات أو أياما ثم أحياه فالظاهر أنه من الإسرائليات, وقد نهى صلى الله عليه وسلم عن تصديقها وتكذيبها .

قوله تعالى: {مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلا نَصْرَانِيّاً وَلَكِنْ كَانَ حَنِيفاً مُسْلِماً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} الآية.

هذه الآية الكريمة وأمثالها في القرآن تدل على أن إبراهيم - عليه وعلى نبينا الصلاة والسلام - لم يكن مشركاً يوما؛ لأن نفي الكون الماضي في قوله: {وَمَا كَانَ مِنَ الْمُشْرِكِينَ} يدل على استغراق النفي لجميع الزمن الماضي كما دل عليه قوله تعالى: {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ ..} الآية, وقد جاء في موضع آخر ما يوهم خلاف ذلك وهو قوله: {فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأى كَوْكَباً قَالَ هَذَا رَبِّي .. فَلَمَّا رَأى الْقَمَرَ بَازِغاً قَالَ هَذَا رَبِّي ... فَلَمَّا رَأى الشَّمْسَ بَازِغَةً قَالَ هَذَا رَبِّي هَذَا أَكْبَرُ.. } الآية, ومن ظنّ ربوبية غير الله فهو مشرك بالله كما دل عليه قول الله تعالى عن الكفار: {وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ وَإِنْ هُمْ إِلا يَخْرُصُونَ} , والجواب عن هذا من وجهين:

أحدهما : أنه مناظر لا ناظر ومقصوده التسليم الجدلي: أي هذا ربي على زعمكم الباطل, والمناظر قد يسلم المقدمة الباطلة تسليما جدليا ليفحم بذلك خصمه, فلو قال لهم إبراهيم في أول الأمر: الكوكب مخلوق لا يمكن أن يكون ربا, لقالوا له: كذبت, بل الكوكب ربّ, ومما يدل لكونه مناظرا لا ناظر قوله تعالى: {وَحَاجَّهُ قَوْمُهُ..} استدل به بن جرير على أنه غير مناظر من قوله تعالى: {لَئِنْ لَمْ يَهْدِنِي رَبِّي لأَكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ} لا دليل فيه على التحقيق؛ لأن الرسل يقولون مثل ذلك تواضعا وإظهارا لإلتجائهم إلى الله كقول إبراهيم: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ} , وقوله هو وإسماعيل: {رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ} الآية .

الوجه الثاني : أنّ الكلام على حذف همزة الاستفهام أي: أهذا ربي ؟ وقد تقرر في علم النحو أن حذف همزة الاستفهام إذا دلّ المقام عليها جائز, وهو قياسي عند الأخفش مع (أم) ودونها, ذُكِر الجواب أم لا, فمن أمثلته دون (أم) ودون ذكر الجواب قول الكميت:

طربت وما شوقا إلى البيض أطرب

ولا لعبا مني وذو شيب يلعب

يعني أو ذو الشيب يلعب ؟, وقول أبي خراش الهذلي واسمه بن خويلد

رفوني وقالوا يا خويلد لم ترع

فقلت وأنكرت الوجوه هم هم

بعني أهم هم كما هو الصحيح, وجزم به الألوسي في تفسيره, وذكره ابن جرير عن جماعة, ويدل له قوله: "وأنكرت الوجوه", ومن أمثلته دون (أم) مع ذكر الجواب قول عمر بن أبي ربيعة المخزومي:

ثم قالوا تحبها قلت بهرا

عدد النجم والحصى والتراب

يعني: أتحبُّها على القول الصحيح, وهو مع (أم) كثير جداً, ومن أمثلته قول الأسود بن يعفر التميمي وأنشده سيبويه لذلك:

لعمرك ما أدري وإن كنت داريا

شعيث بن سهم أو شعيث بن منقر

يعني أشعيث بن سهم ؟ وقول بن أبي ربيعة المخزومي:

بدا لي منها معصم يوم جمرت

وكف خضيب زينت ببنان

فوالله ما أدري وإني لحاسب

بسبع رميت الجمر أم بثمان

يعني أبسبع ؟ وقول الأخطل:

كذبتك عينك أم رأيت بواسط

غلس الظلام من الرباب خيالا

يعني أكذبتك عينك ؟ كما نصّ سيبويه على جواز ذلك في بيت الأخطل, هذا وإن خالف الخليل زاعما أنّ (كذبتك) صيغة خبرية, وأنّ (أم) بمعنى (بل) ففي البيت على قول الخليل نوع من أنواع البديع المعنوي يسمى بالرجوع عند البلاغيين، وقول الخنساء:

قذى بعينيك أم بالعين عوار

أم خلت إذا أقفرت من أهلها الدار

تعني أقذى بعينيك ؟وقول أحيحة بن الجلاح الأنصاري:

وما تدري وإن ذمرت سقبا

لغيرك أم يكون لك الفصيل

يعني ألغيرك؟ وقول أمرئ القيس:

تروح من الحي أم تبتكر

وماذا عليك بأن تنتظر

يعني أتروح؟

وعلى هذا القول فقرينة الاستفهام المحذوف علو مقام إبراهيم عن ظن ربوبية غير الله, وشهادة القرآن له بالبراءة من ذلك, والآية على هذا القول تشبه قراءة بن محيصن: (سواء عليهم أنذرتهم), ونظيرها على هذا القول قوله تعالى: {أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ} , وقوله تعالى: {وَتِلْكَ نِعْمَةٌ تَمُنُّهَا} على أحد القولين, وقوله: {فَلا اقْتَحَمَ الْعَقَبَةَ} على أحد القولين.

وما ذكره بعض العلماء غير هذين الوجهين فهو راجع إليهما كالقول بإضمار القول أي يقول الكفار: هذا ربي, فإنه راجع إلى الوجه الأول, وما ذكره عن ابن إسحاق واختاره ابن جرير الطبري ونقله عن ابن عباس من أنّ إبراهيم كان ناظراً يظنُّ ربوبية الكوكب فهو ظاهر الضعف؛ لأن نصوص القرآن ترده كقوله: {وَلَكِنْ كَانَ حَنِيفاً مُسْلِماً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} , وقوله تعالى: {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} , وقوله: {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ} , وقد بيّن المحقق ابن كثير في تفسيره رد ما ذكره بن جرير بهذه النصوص القرآنية وأمثالها, والأحاديث الدالة على مقتضاها كقوله صلى الله عليه وسلم: "كل مولود يولد على الفطرة"الحديث .

قوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا بَعْدَ إِيمَانِهِمْ ثُمَّ ازْدَادُوا كُفْراً لَنْ تُقْبَلَ تَوْبَتُهُمْ وَأُولَئِكَ هُمُ الضَّالُّونَ} هذه الآية الكريمة تدل على أن المرتدين بعد إيمانهم المزدادين كفرا لا يقبل الله توبتهم إذا تابوا؛ لأنه عبّر بـ (لن) الدالة على نفي الفعل في المستقبل, مع أنه جاءت آيات أخر دالة على أن الله يقبل توبة كل تائب قبل حضور الموت, وقبل طلوع الشمس من مغربها, كقوله تعالى: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ} , وقوله: {وَهُوَ الَّذِي يَقْبَلُ التَّوبَةَ عَنْ عِبَادِهِ} , وقوله: {يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لا يَنْفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ} , فإنه يدل بمفهومه على أن التوبة قبل إتيان بعض الآيات مقبولة من كل تائب, وصرّح تعالى بدخول المرتدين في قبول التوبة قبل هذه الآية مباشرة في قوله تعالى: {كيف يهدي الله قوماً كفروا بعد إيمانهم وشهدوا أن الرسول حقٌّ ..} إلى قوله: {إلا الذين تابوا من بعد ذلك وأصلحوا فإن الله غفور رحيم} فالاستثناء في قوله: {إلا الذين تابوا} راجع إلى المرتدين بعد الإيمان المستحقين للعذاب واللعنة إن لم يتوبوا, ويدل له قوله تعالى: {ومن يرتدد منكم عن دينه فيمت وهو كافر} الآية؛ لأنّ مفهومه أنه إذا تاب قبل الموت قبلت توبته مطلقا.

والجواب من أربعة أوجه:

الأول : وهو اختيار ابن جرير ونقله عن رفيع بن العالية أن المعنى: إنّ الذين كفروا من اليهود بمحمد صلى الله عليه وسلم بعد إيمانهم به قبل مبعثه ثم ازداوا كفرا بما أصابوا من الذنوب في كفرهم لن تقبل توبتهم من الذنوب التي أصابوها في كفرهم, ويدل على هذا الوجه قوله تعالى: {وأولئك هم الضالون}؛ لأنه يدل على أن توبتهم مع بقائهم على ارتكاب الضلال وعدم قبولها حينئذ ظاهر .

الثاني : وهو أقربها عندي أن قوله تعالى: {لن تقبل توبتهم} يعني إذا تابوا عند حضور الموت, ويدل لهذا الوجه أمران:

الأول : أنّه تعالى بيّن في مواضع أخرى أنّ الكافر الذي لا تقبل توبته هو الذي يصر على الكفر حتى يحضره الموت في ذلك الوقت كقوله تعالى: {وليست التوبة للذين يعملون السيئات حتى إذا حضر أحدهم الموت قال: إني تبت الآن, ولا الذين يموتون وهم كفار}, فجعل التائب عند حضور الموت والميت على كفره سواء, وقوله تعالى: {فلم يك ينفعهم إيمانهم لما رأوا بأسنا} الآية, وقوله في فرعون: {الآن وقد عصَيْتَ قبلُ وكنت من المفسدين}. فالإطلاق الذي في هذه الآية يقيّد بقيد تأخير التوبة إلى حضور الموت لوجوب حمل المطلق على المقيد كما تقرر في الأصول.

الثاني : أنه تعالى أشار إلى ذلك بقوله: {ثم ازدادوا كفرا} فإنه يدل على عدم توبتهم في وقت نفعها, ونقل ابن جرير هذا الوجه الثاني - الذي هو التقيد بحضور الموت - عن الحسن وقتادة وعطاء الخراساني والسدي.

الثالث: أن المعنى {لن تقبل توبتهم} أي إيمانهم الأول لبطلانه بالردة بعد, وهذا القول خرجه ابن جرير عن ابن جريج, ولا يخفى ضعف هذا القول وبعده عن ظاهر القرآن.

الرابع : أن المراد بقوله: {لن تقبل توبتهم} أنهم لم يوفقوا للتوبة النصوح حتى تقبل منهم, ويدل لهذا الوجه قوله تعالى: {إنّ الذين آمنوا ثم كفروا ثم ازدادوا كفرا لم يكُنِ اللهُ ليغفر لهم ولا ليهدِيَهُم سبيلا}, فإنّ قوله تعالى: {ولا ليهديهم سبيلا}يدل على {إنّ الذين كفروا وظلموا لم يكن الله ليغفر لهم ولا ليهديهم طريقا إلا طريق جهنم}, وكقوله: {إن الذين حقّت عليهم كلمة ربك لا يؤمنون} الآية, ونظير الآية على هذا القول قوله تعالى: {فما تنفعهم شفاعة الشافعين} أي لا شفاعة لهم أصلا حتى تنفعهم, وقوله تعالى: {ومن يدع مع الله إلها آخر لا برهان له به} الآية؛ لأن الإله الآخر لا يمكن وجوده أصلا حتى يقوم عليه برهان أو لا يوم عليه.

قال مقيده - عفا الله عنه -: مثل هذا الوجه الأخير هو المعروف عند النظار بقولهم: "السالبة لا تقتضي وجود الموضوع"وإيضاحه أن القضية السالبة عندهم صادقة في صورتين؛ لأن المقصود منها عدم اتصاف الموضوع بالمحمول, وعدم اتصافه به يتحقق في صورتين: ا الأولى: أن يكون الموضوع موجودا إلا أن المحمول منتف عنه, كقولك: "ليس الإنسان بحجر"فالإنسان موجود والحجرية منتفية عنه.

والثانية: أن يكون الموضوع من أصله معدوما؛ لأنه إذا عدم تحقق عدم اتصافه بالمحمول الوجودي - لأن العدم لا يتصف بالوجود كقولك لا نظير لله يستحق العبادة - فإن الموضوع الذي هو نظير لله مستحيل من أصله, وإذا تحقق عدمه تحقق انتفاء اتصافه باستحقاق العبادة ضرورة. وهذا النوع من أساليب اللغة العربية, ومن شواهده قول امرؤ القيس:

على لا حب لا يهتدي بمناره

إذا سافه العود النباطي جرجرا

لأن المعنى: على لا حب لا منار له أصلا حتى يهتدى به, وقول الآخر:

لا تفزع الأرنب أهوالها

و لا ترى الضب بها ينجحر

لأنه يصف فلاة بأنها ليس فيها أرانب ولا ضباب حتى تفزع أهوالها أو ينجحر فيها الضب أي يدخل الجحر أو يتخذه. وقد أوضحت مسألة (أن السالبة لا تقتضي وجود الموضوع) في أرجوزتي في المنطق, في مبحث (انحراف السور), وأوضحت فيها أيضا في مبحث (التحصيل والعدول) أن من الموجبات ما لا يقتضي وجود الموضوع نحو: (بحر من زئبق) ممكن والمستحيل معدوم؛ فإنها موجبتان, وموضوع كل منهما معدوم. وحررنا هناك التفصيل فيما يقتضي وجود الموضوع وما لا يقتضيه.

وهذا الذي قررنا من أن المرتد إذا تاب قبلت توبته ولو بعد تكرر الردة ثلاث مرات أو أكثر, لا منافاة بينه وبين ما قاله جماعة من العلماء من الأربعة وغيرهم, وهو مروي عن علي وبن عباس رضي الله عنهما من أن المرتد إذا تكرر منه ذلك يقتل ولا تقبل توبته, واستدل بعضهم على ذلك بهذه الآية؛ لأن هذا الخلاف في تحقيق المناط لا في نفس المناط, والمتناظران قد يختلفان في تحقيق المناط مع اتفاقهما على أصل المناط, وإيضاحه أن المناط مكان النوط وهو التعليق, ومنه قول حسان رضي الله عنه:

وأنت زتيم نيط في آل هاشم

كما نيط خلف الراكب القدح الفرد

و المراد به: مكان تعليق الحكم وهو العلة, فالمناط والعلة مترادفان إصطلاحا, إلا أنه غلب التعبير بلفظ المناط في المسلك الخامس من مسالك العلة الذي هو المناسبة والإخالة؛ فإنه يسمى تخريج المناط, وكذلك في المسك التاسع الذي هو تنقيح المناط, فتخريج المناط: هو استخراج العلة بمسلك المناسبة والاخالة, وتنقيح المناط: هو تصفية العلة وتهذيبها حتى لا يخرج شيء غير صالح لها, ولا يدخل شيء غير صالح لها كما هو معلوم في محله, وأما تحقيق المناط - وهو الغرض هنا – فهو: أن يكون مناط الحكم متفق عليه بين الخصمين, إلا أن أحدهما يقول: هو موجود في هذا الفرع, والثاني: يقول: لا, ومثاله: الاختلاف في قطع النباش؛ فإن أبا حنيفة رحمه الله تعالى يوافق الجمهور على أن السرقة مناط القطع, ولكنه يقول: لم يتحقق المناط في النباش؛ لأنه غير سارق, بل هو آخذ مال عارض للضياع كالملتقط من غير حرز.

فإذا حققت ذلك, فاعلم أن مراد القائلين: لا تقبل توبته أن أفعاله دالة على خبث نيته وفساد عقيدته, وأنه ليس تائبا في الباطن توبة نصوح, فهم موافقون على أن التوبة النصوح مناط القبول كما ذكرنا, ولكن يقولون: أفعال هذا الخبيث دلّت على عدم تحقيق المناط فيه, ومن هنا اختلفت العلماء في توبة الزنديق المستتر بالكفر, فمن قائل: لا تقبل توبته, ومن قائل: تقبل, ومن مفرق بين إتيانه تائبا قبل الإطلاع عليه وبين الإطلاع على نفاقه قبل التوبة, كما هو معروف في فروع المذاهب الأربعة؛ لأن الذين يقولون: يقتل ولا تقبل توبته يرون أن نفاقه الباطن دليل على أن توبته تقية لا حقيقة, واستدلوا بقوله تعالى: {إلا الذين تابوا وأصلحوا}, فقالوا: الإصلاح شرط والزنديق لا يُطَّلَعُ على إصلاحه؛ لأن الفساد أتى مما أسرَّهُ, فإذا اطلع عليه وأظهر الإقلاع لم يزل في الباطن على ما كان عليه.

والذي يظهر أن أدلة القائلين بقبول توبته مطلقا أظهر وأقوى كقوله صلى الله عليه وسلم لأسامة رضي الله عنه: "هلاّ شققت على قلبه", وقوله للذي ساره في قتل رجل قال: "أليس يصلي؟"قال: "بلى", قال: "أولئك الذين نهيت عن قتلهم", وقوله - لخالد لما استأذنه في قتل الذي أنكر القسمة -: "إني لم أؤمر أن أنقِّبَ عن قلوب الناس", وهذه الأحاديث في الصحيح, ويدل لذلك أيضا: إجماعهم على أن أحكام الدنيا على الظاهر والله يتولى السرائر, وقد نصّ تعالى على أن الأَيْمان الكاذبة جُنّةٌ للمنافقين في الأحكام الدنيوية بقوله: {اتخذوا أيمانهم جنة}, وقوله: {سيحلفون بالله لكم إذا انقلبتم إليهم لتُعرضوا عنهم فأعرضوا عنهم فإنهم رجس }, وقوله: {ويحلفون بالله إنهم لمنكم وما هم منكم} الآية, إلى غير ذلك من الآيات.

وما استدل به بعضهم من قتل ابن مسعود لابن النواحة صاحب مسيلمة, فيجاب عنه: بأنه قتله لقول النبي صلى الله عليه وسلم - حين جاءه رسولا لمسيلمة -: "لولا أن الرسل لا تقتل لقتلتك", فقتله ابن مسعود تحقيقا لقوله صلى الله عليه وسلم, فقد روي أنه قتله لذلك, فإن قيل: إن هذه الآية الدالة على عدم قبول توبتهم أخص من غيرها؛ لأن فيها القيد بالردة وازدياد الكفر, فالذي تكررت منه الردة أخص من مطلق المرتد, والدليل على الأعم ليس دليلا على الأخص؛ لأن وجود الأعم لا يلزم وجود الأخص, فالجواب: أن القرآن دل على توبة من تكرر منه الكفر إذا أخلص في الإنابة إلى الله، ووجه الدلالة على ذلك قوله تعالى: {إن الذين آمنوا ثم كفروا ثم ازدادوا كفرا لم يكن الله ليغفر لهم ولا ليهديهم سبيلا}, ثم بيّن أن المنافقين داخلون فيهم بقوله تعالى: {بشِّر المنافقين بأنّ لهم عذابا أليما} الآية, ودلالة الاقتران وإن ضعفها بعض الأصوليين فقد صححتها جماعة من المحققين, ولا سيما إذا اعتضدت بدلالة القرينة عليها كما هنا؛ لأن قوله تعالى: {لم يكنِ الله ليغفرَ لهم ولا ليهديَهم سبيلا, بشّر المنافقين بأن لهم عذابا أليما} فيه الدلالة الواضحة على دخولهم في المراد بالآية, بل كونها في خصوصهم قال به جماعة من العلماء.

فإذا حققت ذلك فاعلم أن الله تعالى نصّ على أن من أخلص التوبة من المنافقين تاب الله عليه بقوله: {إنّ المنافقين في الدرك الأسفل من النار ولن تجد لهم نصيرا, إلا الذين تابوا وأصلحوا واعتصموا بالله وأخلصوا دينهم لله فأولئك مع المؤمنين وسوف يؤتي الله المؤمنين أجرا عظيما, ما يفعل الله بعذابكم إن شكرتم وآمنتم, وكان الله شاكراً عليما}, وقد كان مخشي بن حمير رضي الله عنه من المنافقين الذين أنزل الله فيهم قوله تعالى: {ولئن سألتهم ليقولن إنما كنا نخوض ونلعب قل أبالله وآياته ورسوله كنتم تستهزئون لا تعتذروا قد كفرتم بعد إيمانكم} فتاب إلى الله بإخلاص، فتاب الله عليه، وأنزل الله فيه: {إن نعف عن طائفة منكم نعذب طائفة} الآية، فتحصّل أن القائلين بعدم قبول توبة من تكررت منه الردة يعنون الأحكام الدنيوية ولا يخالفون في أنه أخلص التوبة إلى الله قبلها منه؛ لان اختلافهم في تحقيق المناط كما تقدم، والعلم عند الله تعالى.

قوله تعالى {يا أيها الذين آمنوا اتقوا الله حق تقاته }الآية هذه الآية تدل على التشديد البالغ في تقوى الله تعالى, وقد جاءت آية أخرى تدل على خلاف ذلك وهي قوله تعالى: {فاتقوا الله ما استطعتم } , والجواب بأمرين:

الأول: أن آية {فاتقوا الله ما استطعتم} ناسخة لقوله: {اتقوا الله حق تقاته} , وذهب إلى هذا القول سعيد بن جبير وأبو العالية والربيع بن أنس وقتادة ومقاتل بن حيان وزيد بن أسلم والسدي وغيرهم, قاله بن كثير .

الثاني : أنها مبيِّنةٌ للمقصود بها. والعلم عند الله تعالى .

قوله تعالى : {وكنتم على شفا حفرة من النار فأنقذكم منها } هذه الآية الكريمة تدل على أن الأنصار ما كان بينهم وبين النار إلا أن يموتوا مع أنهم كانوا أهل فترة, والله تعالى يقول: {وماكنا معذّّبين إلا أن نبعث رسولا}, ويقول: {رسلا مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد الرسل} الآية, وقد بين الله هذه الحجة بقوله في سورة طه: {و لو أنا أهلكناهم بعذابٍ من قبله لقالوا: ربنا لولا أرسلت إلينا رسولا فنتبع آياتك من قبل أن نذل ونخزى}, والآيات بمثل هذا كثيرة.

والذي يظهر في الجواب: - والله تعالى أعلم - أنه برسالة محمد صلى الله عليه وسلم لم يبق عذر لأحد, فكل من لم يؤمن به فليس بينه وبين النار إلا أن يموت, كما بينه تعالى بقوله: {ومن يكفر به من الأحزاب فالنار موعده} الآية.

وما أجاب به بعضهم من أن عندهم بقية من إنذار الرسل الماضين تلزمهم بها الحجة, فهو جواب باطل؛ لأن نصوص القرآن مصرِّحة بأنهم لم يأتهم نذير كقوله تعالى: {لتنذر قوما ما أُنذر أباؤهم}, وقوله: {أم يقولون افتراه بل هو الحق من ربك لتنذر قوما ما أتاهم من نذير من قبلك} الآية, وقوله: {وما كنت بجانب الطور إذ نادينا ولكن رحمة من ربك لتنذر قوما ما أتاهم من نذير من قبلك}, وقوله: {يا أهل الكتاب قد جاءكم رسولنا يبين لكم على فترة من الرسل أن تقولوا ما جاءنا من بشير ولا نذير} الآية, وقوله تعالى: {وما آتيناهم من كتب يدرسونها وما أرسلنا إليهم قبلك من نذير}.

قوله تعالى: {ولقد نصركم الله ببدرٍ وأنتم أذلة} وصف الله المؤمنين في هذه الآية بكونهم أذلة حال نصره لهم ببدر, وقد جاء في آية أخرى وصفه تعالى لهم بأن لهم العزة, وهي قوله تعالى: {ولله العزة ولرسوله وللمؤمنين}, ولا يخفى ما بين العزة والذلة من التنافي والتضاد. والجواب ظاهر وهو أنّ معنى وصفهم بالذلة هو قلة عَددهم وعُددهم يوم بدر, وقوله تعالى: {ولله العزة ولرسوله وللمؤمنين}نزل في غزوة المريسيع, وهي غزوة بني المصطلق, وذلك بعد أن قويت شوكة المسلمين, وكثر عَددهم, مع أن العزة والذلة يمكن الجمع بينهما باعتبار آخر وهو أن الذلة باعتبار حال المسلمين من قلة العَدد والعُدد, والعزة باعتبار نصر الله وتأييده, كما يشير إلى هذا قوله تعالى: {واذكروا إذ أنتم قليل مستضعفون في الأرض تخافون أن يتخطفكم الناس فآواكم وأيّدكم بنصره ورزقكم من الطيبات}, و قوله: {ولقد نصركم الله ببدر وأنتم أذلة}, فإنّ زمن الحال هو زمن عاملها, فزمان النصر هو زمان كونهم أذلة, فظهر أنّ وصف الذلة باعتبار, ووصف العزة والنصر باعتبار آخر, فانفكت الجهة, والعلم عند الله .

قوله تعالى: {إذ تقول للمؤمنين ألن يكفيَكم أن يُمدَّكُم ربكم بثلاثة آلاف من الملائكة} الآية , هذه الآية تدل على أنّ المدد يوم بدر من الملائكة من ثلاثة آلاف إلى خمسة آلاف, وقد ذكر تعالى في سورة الأنفال أنّ هذا المدد ألف بقوله: {إذ تستغيثون ربكم فاستجاب لكم أنِّي ممدكم بألف من الملائكة} الآية.

والجواب عن هذا من وجهين:

الأول: أنه وعدهم بألف ثم صارت ثلاثة آلاف ثم صارت خمسة كما في هذه الآية.

الثاني: أن آية الأنفال لم تقتصر على الألف, بل أشارت إلى الزيادة المذكورة في آل عمران, ولا سيما في قراءة نافع: {بألف من الملائكة مردَفين} بفتح الدال على صيغة اسم المفعول, لأن معنى (مردفين): متبوعين بغيرهم, وهذا هو الحق, وأما على قول من قال: "إن المدد المذكور في آل عمران في يوم أحد, والمذكور في الأنفال في يوم بدر"فلا إشكال على قوله, إلا أن غزوة أحد لم يأت فيها مدد الملائكة. والجواب: أن إتيان المدد فيها على القول به مشروط بالصبر والتقوى في قوله: {بلى إن تصبروا وتتقوا ويأتوكم من فورهم هذا يمددكم ربكم} الآية, ولمّا لم يصبروا ولم يتقوا لم يأت المدد, وهذا قول مجاهد وعكرمة والضحاك والزهري وموسى بن عقبة وغيرهم, قاله بن كثير .

قوله تعالى : {فأثابكم غمّاً بغمّ لكيلا تحزنوا على ما فاتكم ولا ما أصابكم }الآية قوله تعالى: {فأثابكم غمّاً بغمّ} أي غمّا على غمّ, أي حزنا على حزن, أو أثابكم غما بسبب غمكم لرسول الله صلى الله عليه وسلم بعصيان أمره, والمناسب لهذا الغم بحسب ما يسبق إلى الذهن أن يقول: لكي تحزنوا, أما قوله: {لكيلا تحزنوا} فهو مشكل؛ لأن الغم سبب للحزن لا لعدمه.

والجواب عن هذا من أوجه:

الأول: أنّ قوله: {لكيلا تحزنوا} متعلق بقوله تعالى: {ولقد عفا عنكم} فالمعنى: أنّ الله تعالى عفا عنكم لتكون حلاوة عفوه تزيل عنكم ما نالكم من غم القتل, والجرح.,وفوت الغنيمة, والظفر, والجزع من إشاعة أن النبي صلى الله عليه وسلم قتله المشركون.

الوجه الثاني: أن معنى الآية: أنه تعالى غمّكم هذا الغم لكي تتمرنوا على نوائب الدهر, فلا يحصل لكم الحزن في المستقبل؛ لأن من اعتاد الحوادث لا تؤثّر عليه .

الوجه الثالث: أنّ (لا) صلة, وسيأتي الكلام على زيادتها بشواهده العربية إن شاء الله تعالى في الجمع بين قوله تعالى: {لا أقسم بهذا البلد}, وقوله: {وهذا البلد الأمين}.

من الأدب النبوي

سئل العباس رضي الله عنه: أنت أكبر أم رسول الله ؟

فقال: رسول الله أكبر مني وولدت قبله .


 العدد 4 - رسائل لم يحملها البريد

رسائل لم يحملها البريد

للشيخ عبد الرؤوف اللبدي المدرس بالجامعة

أخي الكريم المسجد الحرام:

لست أدري كيف أكتب إليك بعد بلاء حزيران، إن الأسى ليتغشاني من كل جانب، وتفيض به من حولي جبال وأودية، يتحدث الناس أنني لا أزال قائماً على وجه الأرض، آخذاً بأسباب الحياة، فيالله من هؤلاء الناس، ويالله من هذا الحديث! مئذنتي تكاد تخنقها العبرات وهي ترسل كلمات الأذان جشاء تختلج، وجنباتي الفسيحة في سبات عميق قلما تستيقظ منه على ذكر الله، ومنبري يكاد ينقض بخطيبه وهو يستمع إليه يقول، ويقول ثم لا يصدع بالحق، أما محرابي فقابع حزين يتساءل في لهفة وألم: أين القرآن الفجر المشهود!؟.

منذ آماد بعيدة وأنا أشكو إليك فقري في المصلين، وهوان الدين على الناس، وزهدهم في حضور الجماعة، بيد أني كنت أجد شيئاً من عزاء في أوقات مسماة من كل عام، كنت أحس الحياة وأذوق طعم العبادة في شهر رمضان، فالناس يأتون إليّ بقلوب خاشعة ونفوس ضارعة، وجنباتي تفيض بالمصلين كلما نادى المنادي: حي على الصلاة، حي على الصلاة، والواعظون منبثون في أرجاء الفسيحة، يشرحون آيات الله، ويحدّثون بحديث رسول الله، فتنيت إلى الله أنفس كانت ضائعة, وتبسط أيدي كانت مغلولة، وتتواصل أرحام مزقها الحسد، وتتآخى نفوس أفسد ما بينها الهوى، وتبتلّ حلوق كانت ظامئة، وتمتلئ بطون كانت تبيت على الطوى، وتريش أجنحة كانت عاجزة عن الطيران.

ثم يمضي ذلك الشهر المضيء فينساني من كان ذاكراً، وينأى بجانبه من كان حاضراً، ويلم بأرجائي صمت الموتى، وسنة النائمين كان لرمضان وحده إلها يعبد، ولبقية الأشهر آلهة لا تستحق العبادة، لا أدري كيف يفعل هذا كثير من الناس وهم يعلمون أنّ إِلَهَ رمضان هو إله كل شيء، وأن عبادة الله حق في كل زمان ومكان.

ثم تأتي أيام الحج، على فترة من الخمول والسكينة، وتأتي معها إليّ الحياة، وتستيقظ أرجائي مرة ثانية، وتميس أعمدتي إعجاباً ومخيلة، واسمح لي أيها الأخ الكريم أن أقول: إنّ سروري بهؤلاء الحجيج لا يقل عن سرورك وأنت تستقبلهم من فجاج قاصية ودانية، وأن أحناء صدري لتفيض بالحنو على هؤلاء الناس كما تفيض حناياك.

ولكن…ولكن…وماذا بعد لكن…!؟.

أشياء تتلجلج في الصدر، ويتمتم بها اللسان، وأستشعر الخوف أن يفضي بها القلم، أخشى ما أخشاه أن ترمي بك الظنون مراميها البعيدة، وأن يوسوس إليك الشيطان أني ألمز حجيجك وأتهمهم بالتقصير في أداء المناسك، وما أنا من هذا ولا ذاك في شيء قل أو كثر.

ما أكثر ما أسمعهم يتحدثون في أروقتي وتحت سمائي الدنيا والقاصية، يتحدثون عما لاقوه من شدة الزحام في الطواف، وشق الطريق إلى الحجر الأسود، والعراك المرير في جمرة العقبة، وكثرة الضحايا في المنحر، ما أكثر ما أسمعهم يتحدثون هذه الأحاديث فتمور الدموع في عيني وأنا أقول: يا بديع السموات والأرض ! متى أسمع إلى جانب هذه الأحاديث عن أحاديث أخرى عن شدة الزحام في طريق المعركة، وعن كثرة ضحايا الأعداء وهم يولون الأدبار ثم لا ينصرون.

أخي الكريم:

كثير من الذين يحجون إليك على جهل بالكثير من أمور الدين، والمكايد التي تحيق بالمسلمين، لم لا يكون هناك توعية إسلامية بكل لغة تدخل على الحاج في خيمته إذا كان في خيمة، وتماشيه في الشارع إذا ما مشى في الشارع، وتصطاده في المسجد إذا ما أقبل على حضور الجماعة، فيعود الحجاج إلى أقوامهم مصابيح هداية، ومعالم طريق، ويعلِّمونهم ما لا يعلمون، ويصلحون بنياناً تصدعت جدرانه والقواعد.

إنه ليحزنني أن يحج إليك كثير من الناس فيعودوا كما جاءوا، نعم إنهم يعودون بثياب قشيبة للابسين، وتمور لذيذة للآكلين، وهدايا نفيسة لذوي المودة والقربى، وأحاديث عذبة شائقة عما تتمتع به من صحة بنيان، وطلاقة وجه، وأثواب سابغة من الرخام، وأروقة واسعة لساعات الزحام، ومعاملة طيبة للطائفين والساعين والركع السجود، لم لا يحملون إلى جانب هذا أفكاراً هادية، تبصر المستقبلين ما لا يبصرون، وتكشف لهم ما كانوا يجهلون، فتعمر قلوب، وتضيء صدور، ويلتئم شمل، وتتعارف شعوب تمزقت قدداً.

أخي الكريم:

ذاك زفير أزفره، ولواعج هم أنفثها، بعد أن لبست ثياب الذل والخوف، وخذلني القريب والبعيد، و أضرّ بي الأسار والقيد، ونزل بي من البلاء ما تعلم وما لا تعلم، وتوالت عليّ المصائب كقطع الليل المظلم، إنما أشكو بثي وحزني إلى الله، فالله خير ناصراً وخير أملاً.

كنت فيما مضى أجد الفرحة في أيام الجمع، إذ يؤمّني الناس من قريب وبعيد، وتسيل بالوافدين إليّ دروب وشوارع، أما اليوم فأواه ! أواه لو تنفع المكروب أواه !! لقد أصبحت في أيام السبت ملعب الغيد، ومرتع الصبا والجمال، كأنما ضاقت الأرض بما رحبت على شبان اليهود وشاباتهم، فلم تتسع لهم إلا ساحتي، يتناجون فيها بالإثم، ويتساقون فيها كؤوس الهوى، ويبثون الفتنة والفسوق هنا وهناك، فيا حسرة عليّ ! ويا حسرة على ما فرّط المسلمون في جنب الله !!.

لم يعد هناك معنى لوجودي فوق هذه الأرض، لقد أسستُ على التقوى، وليُذكر في اسم الله، فبيعت التقوى بالفسوق والعصيان، واشتريت الضلالة بالهدى، ولم أعد أسمع إلا ألحان شهوة، ورطانات عجمة، لم أعد أرى إلا سياحاً وسائحات، يستمتعون بالنظر إليّ، ويعجبون بتطاول الحقب عليّ، ويقلبون البصر في آياتي وزخارفي، ويأخذون الصور على أبوابي، وأمام صخرتي، ثم يخرجون بجر الحقائب بالذكريات الجميلة، دون أن تريق عيونهم قطرة من الدمع، أو تنفث صدورهم آهة من الأسى.

لا يستطيع أحد من الناس أن يتصور آلامي وأنا أرى جنود العدو يمشون ذهاباً وجيئة في كبرياء، وأسمع قهقهات الفتيان والفتيات عبثاً واستهزاء، وأحس أطرافي تنقطع عضواً فعضواً، فأصيح - من ألم ونفاد صبر -: ويحكم يا مسلمون ! أين أنتم ؟! وأين توليتم ؟! وأين ذهبت ريحكم ؟! لو كانت فيكم قلة المال لأمهلت، ولكن ضاع من صدوركم الإيمان، فهل إلى رجوع من سبيل ؟.

في الفينة بعد الفينة، ومن يوم إلى يوم، أسمع دوي قنابل وأزير رصاص، فأهب من نومي مسروراً وأنا أقول: لعلها نذر الحرب وطلائع المعركة، وبشرى اليوم الموعود، ثم يمضي من الوقت ما يطول أو يقصر، وإذا بالحياة اليومية تعودسيرتها الأولى، والناس يغدون ويروحون في أمن وطمأنينة، كأن لم يكن هناك صرعى ودماء غصّت بها بقعة من الأرض، وكأنّ القوم لم تمر بهم ساعة ذعر مجنونه سلبتهم عقولهم وولت، ثم يؤوب إليّ ما كان قد غاب: فتيات تسير الفتنة على آثارهم، وفتيان يلبسون ثياب المجون والعبث، وطوائف شتى من هؤلاء الزائرين والزائرات، فأؤثر إغماض العيون على القذى، وأسلّم نفسي إلى ذهول عميق لا أفيق منه إلا على هزة جديدة.

تمر بي الليالي نابغية، لا يكاد يغمض لي فيها جفن، ولا يطمئن بجنبي مضجع، أدعوا النوم فلا يجيب، وأنشد السلوى فلا أجد إليها سبيلاً، فأقلّب بصري في السماء لعلي أجد في آفاقها العزاء، فأجد القمر قمراً منيراً يتهادى في مهرجان الليل وعرائس الزينة، ويرسل ابتساماته الفضية على الأرض، فتملأ السهل والجبل والوادي، فتهيج بي الذكريات، ذكريات ليال كنت فيها كوكباً وهاجاً مثل هذا الكوكب، وكانت في سمائي نجوم مثل هذه النجوم، ليالي احتفالات حاشدة، ومؤتمرات وافدة، ليال كانت فيها القصائد تجلجل، وكانت فيها الخطب تصلصل، ليال كان فيها وعيد يزفر زفير جهنم، وكانت فيها حماسة تشتعل اشتعال الحريق المستطير، وما أنسى لا أنسى تصفيق جماهير يدوي دوي الطائرات المقاتلة.

أيتها السماء! لقد كانت لي زينة مثل هذه الزينة، وكانت لي احتفالات مثل هذه الاحتفالات، ولكن زينتي، واحتفالاتي كانت ميناً وزوراً، وأما أنت فما أنت فيه من عند الله.

لست أبالي أن يتهدم بنياني الراسي، وأن تتناثر أحجاري المرصوصة، وأن أصبح كومة من تراب، إذا كان ذلك سبيلاً إلى صون حرمتي من الدنس، وحفظ كرامتي من الهوان، ماذا أفادتني هذه الزخارف التي أنفقت في سبيلها الأموال والسنون ؟! وأي طائل نلنه من ترميمات جاد بأمواله المسلمون ؟!.

أيظنني الناس دمية يتلهى بها فعليّ أن أكون جميل المنظر؟! أيراني الناس مزاراً سياحياً فيجدر بي أن أكون جذاب الرؤية ؟! خابت الظنون!! وفالت الآراء! أنا إيمان يملأ القلوب قبل أن أكون بناءً يملأ الأعين، وعمارة في الصدور قبل أن أكون عمارة على الأرض، فإذا حرصت على حياة, وخفت سوء مصير فما ذلك حرصاً على حجارة قائمة، وإنما هو الخوف على الإسلام أن يلحق به الذل، وعلى الكرامة أن تدس في الرغام.

مما يحزنني أيها الأخ الكريم أن ليس لدي ذكريات حديثة أتعزى بها في هذا الفراغ الذي طال عليه الأمد، تمنيت أن يكون على جدراني وأعمدتي بقع من الدماء، أن يكون منبري قد أشرف على معركة، أن يكون بعض جوانبي قد تهدم بالقنابل، ليت شيئاً من ذلك قد كان، إذن لوجدت غذاء أطعمه في نهاري الطويل وليلي الأطول، ولكنزت بطولات أتأسى بها في هذه السنوات العجاف، ولكن واحسرتاه! لست أجد شيئاً من ذلك، فلا عجب أن أقطع العمر هذه الأيام أحرق الأرم، ويأكل بعضي بعضاً، وتغشاني من حين إلى حين لحظات يأس وظلمات خيبة، فأوثر الموت على الحياة، وأكاد أنادي سقفي أن يخر، وجدراني أن تنقض، وأعمدتي أن تتهاوى، ولكن رحمة الله قريب، تدركني فتجلو الغشاوة عن عيني، وتفتح أمامي غداً ملوءاً برجال صدقوا العزم والعهد، وأخلصوا النية والقصد، ليسوا خطباء منابر ولا فراش حفلات، فيثوب إلى عازب رأيي وأقول للنفس تأساء وتعزية: عسى الله أن يأتي بالفرج القريب.

أخوك الحزين المسجد الأقصى.

سيـاسـة

إني أيقظت رأيي وأنمت هواي، فأدنيت السيد المطاع في قومه, ووليت المجرَّب الحازم في أمره, وقلدت الخراج الموفر لأمانته, وقسمت لكل من نفسي قسماً، أعطيه حظاً من لطيف عنايتي ونظري، وصرفت السيف إلى النطف المسيء، والثواب إلى المحسن البريء فخاف المريب صولة العقاب وتمسك المحسن بحظه من الثواب.

الحجاج بن يوسف الثقفي.


 العدد 4 - صوت التضامن

صوت التضامن
بقلم الأستاذ محمد المجذوب المدرس بالجامعة
يا تراث العزّ من خيرِ الجدودِ | و بقايا النور في هذا الوجود
قد أتيناك لتجديد العهود | و تسابقنا لتحطيم القيود
في دمنا من عبير (القادسية) | و شذى (بدر) و (حطّين) بقيّه
قد دعتنا فتخطينا المنيّة | جحفلا للحق خفاق البنود
شبّ هذا الدهر في ظل عــلانا | و استنار الكون قِدْماً بضيان
و لقد عُدنا و مازالت مُنانا | أن نردّ الخلق للنهج الرشيد
مثلا للحب كنا و التعاون | ثم صرنا للتجافي و التطاحن
فاستجيببي أمتي صوت التضامن | عاليا يطلقه الشعب السعودي
من رحاب الوحي في الببيت العتيق | و سنا طيبة والماضي العريق
قد طلعنا كتباشير الشروق | نتحدى بالهدى ليل الجحود
ضاقت الأرض بلغو المفسدينا | و انحرافات الهداة الجاهلينا
فانبرينا نحمل الحق المبينا | خالصا من منبع الذكر المجيد
دعوة الله رفعناها لواء | من نداها نملأ الدنيا عطاء
و سنقضي في هواها شهداء | أو تعم الأرض بالفجر الجديد


 العدد 4 - عوامل نجاح الأمم .. في الدنيا والآخرة

عوامل نجاح الأمم .. في الدنيا والآخرة
للشيخ عبد الله خالد قادري المدرس بمعهد الجامعة
أيها الأخ المسلم الكريم يجب أن تعلم أن نجاح أي أمة من الأمم في الدنيا والآخرة يرتكز على دعائم, باجتماعها تصل الأمة إلى ذروة من النجاح, وبانعدامها ووجود أضدادها تصل إلى التحضيض من الفشل والخسران والتخلف, وبقدر ما يوجد منها أو ينقص تكون نسبة النجاح والخسران.
ولقد اتضح لي من بعد قراءة ما كتبه بعض علماء الإسلام الأجلاء الذين فهموه على حقيقته, وبعد التأمل - قدر الاستطاعة - في أحوال الأمم رقيا وانحطاطا أنّ أركان النجاح ثلاثة :
الأول: العلم, أي الخبرة بما يحتاج إليه الجماعات والأفراد في شؤون الحياتين؛ الدنيا والآخرة.
الثاني : القوة أي قدرة الأفراد والجماعات على القيام بما يسند إليهم من أمور دينهم ودنياهم .
الثالث: الأمانة وهي أداء كل حق إلى مستحقه دون مماطلة ولا نقص سواء كان الحق لله أم لخلقه.
أهمية العلم:
لا أظنّ أحداً من الناس مطلقا يستطيع أن يجحد أهمية العلم في الجملة, وأقول في الجملة؛ لأن كل طائفة ترى أهمية أنواع من العلوم دون غيرها,كيف يجحد أحد أهمية العلم والنفوس مفطورة على الإطلاع, ومعرفة الجديد؟ وقد أشاد الإسلام بالعلم في نصوص الكتاب والسنة, بل كل الأديان السماوية السابقة أبدت اهتمامها بالعلم والعلماء.
وهذا آدم أبو البشر يخبرنا الله تعالى أنه علمه الأسماء كلها, وأنّ فضله ظهر للملائكة في علمه بما جهلوا.
وهذه أول سورة يكون محمد صلى الله عليه وسلم نبيا بنزولها, يذكر الله فيها امتنانه على خلقه بالعلم حيث يقول: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ، خَلَقَ الإِنْسَانَ مِنْ عَلَقٍ اقْرَأْ وَرَبُّكَ الأَكْرَمُ الَّذِي عَلَّمَ بِالْقَلَمِ عَلَّمَ الإِنْسَانَ مَا لَمْ يَعْلَمْ} .
فامتن الله تعالى على الإنسان بنعمة تعليمه, بعد امتنانه عليه بنعمة خلقه, كما أشار تعالى في سورة الرحمن إلى أهمية تعليم الإنسان علم الدين, حيث قدمه على نعمة الخلق فقال: {الرَّحْمَنُ عَلَّمَ الْقُرْآنَ خَلَقَ الإنْسَانَ} .
ونفى الله تعالى عن طريق الاستفهام الإنكاري أن يستوي العالم والجاهل فقال: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ} .
وخص الله تعالى العلماء بخشيته فقال: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} .
وجعل بعض صغار مخلوقاته يتمدح أمام بعض أنبيائه بما حصل عليه من العلم الجغرافي والسياسي والديني, ألا وهو الهدهد الذي توعّده سليمان بالعذاب وبالذبح, عندما غاب ولم يجده بين الطير المسخرة لها, إلا أن يأتيه بحجة مقنعة بسبب غيابه قال تعالى: {وَتَفَقَّدَ الطَّيْرَ فَقَالَ مَا لِيَ لا أَرَى الْهُدْهُدَ أَمْ كَانَ مِنَ الْغَائِبِينَ, لأُعَذِّبَنَّهُ عَذَاباً شَدِيداً أَوْ لأَذْبَحَنَّهُ أَوْ لَيَأْتِيَنِّي بِسُلْطَانٍ مُبِينٍ فَمَكَثَ غَيْرَ بَعِيدٍ فَقَالَ أَحَطْتُ بِمَا لَمْ تُحِطْ بِهِ وَجِئْتُكَ مِنْ سَبَأٍ بِنَبَأٍ يَقِينٍ} إلى قوله: {لاَ يَهْتِدُونَ} .
بل فرّق بين نوع واحد من أنواع الحيوان بسبب العلم وعدمه, فجعل للمعلّم حكما نفاه عما عداه؛ فأجاز سبحانه أكل صيد الكلب المدرب على الاصطياد وحرّم أكل صيد الكلب الذي لم يدرب فقال: {يَسْأَلونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَمَا عَلَّمْتُمْ مِنَ الْجَوَارِحِ مُكَلِّبِينَ تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمُ اللَّهُ فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ وَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهِ} .
والتنويه بشأن العلم والعلماء في الكتاب والسنة لا يحصره المتتبع, والسبب في ذلك أن المتصف بالعلم يأتي بعمله متقنا لا خلل فيه؛ لأنه يدخل في العمل وهو يعرف السبيل التي يجب سلوكها للوصول إلى المطلوب, والطرق التي يجب اجتنابها ليأمن الخطأ المحظور .
وإليك أيها القارئ الكريم مثالا محسوسا لأهمية العلم, وفائدته, وخطورة الجهل, ومضرته, يدلك هذا المثال على غيره من الأمثلة محسوسة كانت أو معقولة:
دخل شخصان ماءاً يظنان أنه قريب القعر ليغتسلا فيه فوجداه عميقا لا يجوزه إلا من يجيد السباحة, وكان أحدهما سبَّاحاً, والآخر لا يعرف عن السباحة شيئا, فلما غمرهما الماء أخذ المتعلم يسبح حتى نجا من الغرق, وأخذ الآخر يصعد ويهبط, حتى لفظ أنفاسه وهو ينظر إلى شاطئ الماء فما الفرق بين الرجلين ؟
إنه العلم نجا به الأول, وهلك بعدمه الثاني .
أهمية القوة:
وأهمية القوة واضحة؛ لأنّ القوي يقدر على فعل مراده بدون عجز ولا تقصير, بخلاف الضعيف العاجز, ولهذا كانت درجة القوي هي السابقة على لسان رسول الله صلى الله عليه وسلم حيث يقول: "المؤمن القوي أحب إلى الله من المؤمن الضعيف, وفي كل خير}.
وإذا كان المسؤول عن أمر ما قادراً على تنفيد مراده, ولاينفذه وهو يعلم أن في تنفيده ذلك مصلحة خالصة, أو راجحة في نفس الأمر, فقد أنزل نفسه - مختارا - منزلا غير لائق بها, وذلك من العيب الذي لا يرضاه العقلاء لأنفسهم قال الشاعر:
ولم أر في عيوب الناس شيئا كنقص القادرين على التمام
وتأمّل كيف يتمنى أحد أنبياء الله أن يكون قادرا الانتصار لدعوته حيث يقول: {لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ} .
أهمية الأمانة:
للأمانة أهميتها العظمى؛ لأن فاقدها لا يؤتمن على أي حق من الحقوق سواء كان من حقوق الله أو من حقوق عباده, وما من حق يمكن تأديته إلى مستحقه كما ينبغي إلا بالأمانة.
فتوحيد الله في عبادته وربوبيته وأسمائه وصفاته أمانة من قام به كما يريد الله منه فقد أدى الأمانة, ومن أخلّ به بأن أشرك بالله في ألوهيته أو ربوبيته أو ألحد في أسمائه وصفاته بأي نوع من أنواع الإلحاد فقد خان الأمانة.
وأوامر الله كلها أمانة, من قام بها كما طلب الله منه فقد أدى الأمانة, ومن أخل بها أو ببعضها وهو قادر على عدم الإخلال فقد خان الأمانة, وما نهى الله عنه من المحرمات أمانة, من ترك ذلك فقد أدى الأمانة, ومن ارتكب شيئا من ذلك فقد خان الأمانة.
والقضاء بين الناس بالعدل أمانة, من حكم بالعدل على القريب والبعيد فقد أدى الأمانة, ومن جار في حكمه لأي سبب من الأسباب فقد خان الأمانة.
والإمارة أمانة من قام بحقوقها دون ميل وحيف فقد أدى الأمانة, ومن داهن في إمارته فقد خان الأمانة.
والقيادة العسكرية الحربية أمانة, من أعطاها حقها دون غش لجنده وإمامه وأهل بلده على ما يرضي الله فقد أدى الأمانة, ومن غشّ فيها فقد خان الأمانة.
وبالجملة فالأمانة هي التكاليف المطلوبة شرعا من العبد سلبا أو إيجابا, فيدخل في ذلك كل مسئول في أي مسئولية, ومن ذلك الإذاعة والصحافة والإدارات على اختلاف أنواعها.
من أجل ذلك كان لهذه الصفة حظها العظيم في نصوص الوحيين وغيرهما من الكتب السابقة وإليك بعضا من ذلك :
1 – يوسف عليه السلام عندما علم أنه ذو مكانة وائتمان عند ملك مصر ورأى أن المسئولين عن أموال الدولة لا يحسنون تصريفها, انتدب نفسه للإشراف عليها, وطلب من الملك أن يسند إليه السلطة المالية؛ معللا ذلك الطلب بأنه متصف بالصفات المطلوبة لتلك الوظيفة وهي: الأمانة والحفظ والخبرة, كما قال تعالى: {وَقَالَ الْمَلِكُ ائْتُونِي بِهِ أَسْتَخْلِصْهُ لِنَفْسِي فَلَمَّا كَلَّمَهُ قَالَ إِنَّكَ الْيَوْمَ لَدَيْنَا مَكِينٌ أَمِينٌ, قَالَ اجْعَلْنِي عَلَى خَزَائِنِ الأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ} .
2- وابنة الرجل الصالح - شيخ مدين الذي يقال إنه شعيب - تطلب من أبيها أن يستأجر موسى عليه السلام لرعاية أغنامه؛ معللة ذلك الطلب بصفتين عظيمتين: الأولى القوة، والثانية: الأمانة كما قال تعالى: {قَالَتْ إِحْدَاهُمَا يَا أَبَتِ اسْتَأْجِرْهُ إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الأَمِينُ} .
3- ونوح عليه السلام يمدح نفسه بالأمانة لقومه في سياق إخبارهم بأنه رسول من ربه, كما قال تعالى: {كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ, إِذْ قَالَ لَهُمْ أَخُوهُمْ نُوحٌ أَلا تَتَّقُونَ, إِنِّي لَكُمْ رَسُولٌ أَمِينٌ} .
4- وهود عليه السلام كذلك يقول عنه الله: {كَذَّبَتْ عَادٌ الْمُرْسَلِينَ إِذْ قَالَ لَهُمْ أَخُوهُمْ هُودٌ أَلا تَتَّقُونَ إِنِّي لَكُمْ رَسُولٌ أَمِينٌ} .
5- وصالح عليه السلام يقول الله عنه: {كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ إِذْ قَالَ لَهُمْ أَخُوهُمْ صَالِحٌ أَلا تَتَّقُونَ إِنِّي لَكُمْ رَسُولٌ أَمِينٌ} .
6- ولوط عليه السلام يقول الله عنه: {كَذَّبَتْ قَوْمُ لُوطٍ الْمُرْسَلِينَ إِذْ قَالَ لَهُمْ أَخُوهُمْ لُوطٌ أَلا تَتَّقُونَ إِنِّي لَكُمْ رَسُولٌ أَمِينٌ} .
7- وشعيب عليه السلام يقول الله عنه: {كَذَّبَ أَصْحَابُ لأَيْكَةِ الْمُرْسَلِينَ إِذْ قَالَ لَهُمْ شُعَيْبٌ أَلا تَتَّقُونَ إِنِّي لَكُمْ رَسُولٌ أَمِينٌ} .
وقد أمر الله عباده عن طريق الإخبار المؤكد بأداء كل الأمانات إلى مستحقيها كما قال تعالى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا} .
وذكر تعالى أن الأجرام العظيمة السماوية والأرضية التي لا يعد الإنسان إلا ذرة من ذراتها تبرَّأْنَ من حمل الأمانة؛ لما أودعه الله فيها من معرفة ثقل الأمانة, وعدم القدرة على القيام بها كما ينبغي, وأن الإنسان وحده هو الذي أعلن تحمله المسؤولية وعبأها الثقيل كما قال تعالى: {إِنَّا عَرَضْنَا الأَمَانَةَ عَلَى السَّمَاوَاتِ وَالأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الإِنْسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً} .
وقسم الله أهل الكتاب قسمين: قسم ممدوح بسبب أداء ما أؤتمن عليه ولو كان ثمينا مغريا, وقسم مذموم بسبب خيانته ما أؤتمن عليه ولوكان قليلا, كما قال تعالى: {وَمِنْ أَهْلِ الْكِتَابِ مَنْ إِنْ تَأْمَنْهُ بِقِنْطَارٍ يُؤَدِّهِ إِلَيْكَ وَمِنْهُمْ مَنْ إِنْ تَأْمَنْهُ بِدِينَارٍ لا يُؤَدِّهِ إِلَيْكَ إِلا مَا دُمْتَ عَلَيْهِ قَائِماً} .
وهذه أمثلة قرآنية تصور أهمية الأمانة في جميع الأديان السماوية, وأما السنة النبوية فهي مفعمة بالحث على أدائها, والنهي عن الخيانة, وذم الخائن, ومدح الأمين, فقد جعل الرسول صلى الله عليه وسلم تضييع الأمانة من علامات الساعة, وما أكثر الخونة في هذا العصر كما قال صلى الله عليه وسلم: "إذا ضيِّعت الأمانة فانتظر الساعة"، قيل: يا رسول الله وما إضاعتها ؟ قال: "إذا وسد الأمر إلى غير أهله فانتظر الساعة" أخرجه البخاري في صحيحه عن أبي هريرة.
وقال صلى الله عليه وسلم - لأبي ذر في شأن الإمارة -: "إنها أمانة, وإنها يوم القيامة خزي وندامة, إلا من أخذها بحقها وأدّى الذي عليه فيها", وجعل صلى الله عليه وسلم من أبرز صفات المنافقين الخيانة, التي هي ضد الأمانة, قال صلى الله عليه وسلم : "أربع من كن فيه كان منافقا خالصا, ومن كانت فيه خصلة منهن كان فيه خصلة من النفاق حتى يدعها: إذا أؤتمن خان, وإذا حدث كذب, وإذا عاهد غدر, وإذا خاصم فجر" متفق عليه .
ومن الأحاديث الجامعة لكل تلك الصفات: العلم, والقوة, والأمانة, وغيرها من الصفات الحميدة قوله صلى الله عليه وسلم: "المؤمن القوي خير وأحب إلى الله من المؤمن الضعيف, وفي كل خير, احرص على ما ينفعك, واستعن بالله, ولا تعجزن, وإن أصابك شيء فلا تقل: لو أني فعلت كذا وكذا لكان كذا وكذا, ولكن قل: قدر الله وما شاء فعل؛ فإنّ لو تفتح عمل الشيطان", فديننا دين الحرص, وبذل الجهد في تحصيل النافع للجماعات والأفراد في الدنيا والآخرة, لا كما يزعمه أعداؤه - الصرحاء والمنافقون – من أنه دين خمول وتأخر, وتاريخ العصور الإسلامية - المتمسك أهلها بالإسلام - شاهد بذلك, وإذا كان المنتسبون الآن إلى الإسلام متأخرين في مجال الدنيا والحياة والآخرة بسبب ضعف إيمانهم, فالذنب ذنبهم, وما للإسلام من ذنب, وما على أعداء الإسلام إلا أن يدرسوا الإسلام في مصدريه:كتاب الله وفي سنة رسوله الصحيحة, عقيدة وحكماً, وسياسة داخلية, وخارجية, واقتصادا, وسلما, وحربا, متجردين عن التعصب الذي أعماهم عن الحق ليعرفوا الإسلام من حيث هو إسلام عمل به أهله أم تركوه, ليعرفوا أنه كما قال الله: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} .
واجب المسلمين نحو هذه الصفات :
أخي المسلم الغيور لقد عرفت مما مضى أهمية هذه الصفات الثلاث - القوة والأمانة والعلم والأمانة - والعلم بالشيء لا يفيد إلا إذا طبق عمليا, فالواجب على كل مسؤول أن يختار الوظائف والأعمال التي له التصرف فيها من يعلم أنه اكثر اتصافا من غيره بهذه الصفات, كل واحد يعطي ما يناسبه من الوظائف في الإمارة والقضاء والإدارة والقيادة والتعليم والصحافة والإذاعة والكتابة والخدمة والحراسة وغيرها من الوظائف الكبيرة والصغيرة.
وإنني لأدعوك أن تقف معي قليلا متأملا موقف تلك المرأة الصالحة من رعاية غنمها حيث تشترط لتلك الرعاية هاتين الصفتين العظيمتين: القوة والأمانة {إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الأَمِينُ} , لقد أدركت أن رعاية الغنم يجب أن تتوفر في صاحبها القوة ليستطيع بها القيام بواجب الأغنام, والأمانة ليؤدي عمله على خير ما يرام, وليحفظ مال مستأجره, ولا يفرط فيه. إنها لحكيمة تدعوا إلى الحكمة التي هي وضع الأمور في مواضعها, وإسناد الأمور إلى مستحقيها, وإذا كان هذا الاهتمام بالنسبة لرعاية الأغنام فما بالك برعاية البشر, أليست أهم بكثير من رعاية الأغنام؟.
ومن أجل ذلك جاء النص النبوي الشامل, محمّلا كل فرد مسئوليته, ولم يدع مجالا لإمام أو وزير أو زوجة أو ابن أو خادم بأن يخون في مسئوليته, حيث قال النبي صلى الله عليه وسلم: "كلكم راع وكلكم مسئول عن رعيته فالإمام راع ومسئول عن رعيته والمرأة راعية في بيت زوجها وهي مسئولة عن رعيتها والولد راع في مال أبيه وهو مسئول عن رعيته, والعبد راع في مال سيده وهو مسئول عن رعيته, ألا كلكم راع, وكلكم مسئول عن رعيته" متفق عليه ، فالناس كلهم أمام هذا النص النبوي - الذي هو من جوامع الكلم - كلهم رعا ة, وكلهم مرعيون, وكلهم محمل مسئولية رعيته, فليتق الله كل مسئول فيما ولاه الله, وليعمل قدر استطاعته لصالح رعيته؛ لئلا يموت وهو غاش لهم فيستحق وعيد الله, الذي أجراه على لسان رسوله صلى الله عليه وسلم حيث يقول: "ما من راع يسترعيه الله رعية, يموت يوم يموت وهو غاش لهم إلا حرم الله عليه رائحة الجنة" رواه مسلم .
كيف ينجو الراعي ؟:
تتلخص سبيل سلامة الراعي في أمرين :
الأول: أن يؤدي كل حق إلى مستحقه, وينصر كل مظلوم على ظالمه - ولو كان هو الظالم - في الأمور التي يباشرها بنفسه .
الثاني: أن يختار لكل وظيفة من يستحقها من رعينه, دون مجاملة لأحد قريبا كان أو بعيدا, بل ينظر إلى أحسن رجل يتوسم فيه القيام بالواجب في تلك الوظيفة, ويسندها إليه, فإن حصل تقصير ممن ولاه بعد ذلك فلا إثم عليه, بل هو مأجور؛ لأنه بذل جهده في الاختيار, سواء كبرت الولاية أم صغرت، وكل موظف في تلك الولاية يجب عليه ما وجب على الوالي العام, فمن قام بذلك فقد سلك سبيل النجاة, وبقدر توفيقه في الاختيار يكون نجاح عمله وثمرته في الدنيا والآخرة, ومن عكس فحابى القريب لقرابته, والصاحب لصحبته, وهو غير كفء أو كفاءته ناقصة, وترك من هو خير منه فقد سلك طرق الهلاك, وبقدر اختياره السيئ يكون فشل عمله, فالأول فائز في الدارين, والثاني خسر فيهما .
مواقف المسئولين من تطبيق هذه الصفات عمليا ونتائجها:
أخي المسلم إنك إذا ألقيت نظرة على موقف المسئول الأول عن هذه الأمة رسول الله صلى الله عليه وسلم وجدته رسم منهجا واضحا كاملا لأمته في تطبيق هذه الصفات, باختيار الأكثر إنصافا بها للوظيفة المراد إسنادها, في السلم والحرب, والسفر والحضر, والإمارة, والقضاء, والصلاة, والجباية, وغيرها, وكتب السير والجهاد شاهدة بذلك في متناول يد كل قارئ, وفي إمكانك الرجوع إليها في الصحيحين وغيرهما من كتب السنة.
وتبعه على ذلك خلفاؤه الراشدون رضي الله عنهم, كل واحد منهم على قدر استطاعته, وبما أداه إليه اجتهاده, وكانت الأمور في عصرهم على خير ما يرام, وكان المسلمون سادة الدنيا وحكامها وقتا غير قليل بعدهم بسبب نهجهم الذي سلكوه, وإن كانت هناك بعض فوارق بين الخليفتين الأوليين أبي بكر وعمر رضي الله عنه, وعهد الخليفتين بعدهما, يعرف ذلك من اطلع على تاريخهم جميعا رضي الله عنهم وأرضاهم.
ثم جاء بعد الخلفاء من مال عن جادتهم بعض الميل, فأسندت بعض الأمور إلى غير أهلها, وترك من هو أهل لذلك تبعا للأهواء والأغراض, وتتابعت عل ذلك الأجيال, كل جيل يفوق من قبله في الفساد وسوء الاختيار, إلا من رحم الله, وهم قليل, فكانت النتائج وخيمة, والأحوال مضطربة, والفشل حليفا لأغلب الأمم الإسلامية يكثر ويقل في كل أمة بقدر كثرة الغش وقلته, وأصبح المسلمون أتباعا بعد أن كانوا متبوعين, أذلاء بعد أن كانوا أعزاء, فقراء بعد أن كانوا أغنياء؛ والسبب في ذلك كله إسناد الأمور إلى غير أهلها.
نصيحـة:
أيها المسلمون إني أدعوكم جميعا إلى مراقبة الله الذي يعلم ما تسرون وما تعلنون, بأن تسندوا كل وظيفة كبرت أم صغرت إلى من يستحقها, ولو كنتم غير راضين عنه لأغراض شخصية, ولا تولوا من لا يستحق الولاية ولو كان أقرب قريب, فإن الله تعالى يقول: {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلا تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى} , ويقول: {الأَخِلاءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلا الْمُتَّقِينَ} , فقرابة القريب وصداقة الصديق الذين تحابونه لقرابته أو صداقته لا تنفعكم شيئا, بل قد تكون سببا لفشلكم في الدنيا, وعذابكم في الآخرة, والآجال النافع الباقي خير من العاجل الضار الفاني. وليعلم كل مسئول ولى من لا يستحق الولاية وهو يعرف أن غيره أحق منه أنه خائن لله ولرسوله صلى الله عليه وسلم ولعباده, وأنّ حبه لشهوات نفسه تغلب على حبه لله ولرسوله, فإن اختيار الأصلح اللاحق من محبوبات الله ورسوله, واختيار الأسوأ مما يبغضه الله ورسوله, وتارك الأول قد ترك ما يحب الله, ومختار الثاني قد اختار ما يبغض الله, وهذا يدل على خبث النية, وسوء القصد, نسأل العافية.
وليكن الختام بهذه الآية {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ} .
كل شعب قام يبني نهضة | وأرى بنيانكم منقسما
في قديم الدهر كنتم أمة | لهف نفسي كيف صرتم أمما
كل من أنكر ذاتيــته | فهو أولى الناس طرا بالفناء
لن يرى في الدهر قوميته | كل من قلد عيش الغربـاء
إقبال


 العدد 4 - عودة قائد

عودة قائد

لسعادة الدكتور محمد ناصر

قد يعود قائد رافع الرأس .. مكللا بالنجاح و النصر .. حاملا نتائج جهاده المتواصل..

وقد يعود قائد من المعركة رافع الرأس.. ولكن قيدا حديديا قد زين يديه.. لينزج في مجاهل السجون و معسكرات التعذيب.. ومع ذلك.. فإن قصة جهاده ستكون قدوة مقتادة, وتربة خصبة في أرض الجهاد.. للمجاهدين القادمين بعده..

وقد يعود قائد.. ولكن لا يعود إلا اسمه.. أما جسده فقد تركه في أرض الجهاد.. وفي الوقت ذاته فإن روحه حية خالدة.. توقظ روح الأمة جيلا بعد جيل.. وتلهم القادة الناشئين في ميدان الجهاد بعده.

وقد يعود قائد رافع اليدين حاسر الرأس.. متذللا مستسلما لعدو يعادي الله و رسوله...

فقد عاد جسمه.. ولا بد يوما أن يلاقي ربه...

فروحه قد أماتت روح جهاد الأمة آمادا بعيدة...

ولربما يبدل الله بها أمة غيرها... أمة خير من سابقتها ..

وأين من قائد سفينته معاكسا لاتجاه الرياح والأمواج, ولكنه أبى أن يتنحنح ويتزعزع ويعود من حيث أتى ...

فإنه هو القائد بمعنى الكلمة.

ولم يعد القائد..

كتبها وهو في غابة على رأس حركة ثورية ضد الشيوعية والدكتاتورية أغسطس سنة 1961م .

ترجمة محمد تجاني جوهري


 العدد 4 - متى

متى

عبد العزيز القارئ

(متى؟) إنها علامة استفهام كبيرة ؟ قد يمليها الواقع من حولك؟ الواقع البعيد البعيد عما تريده وتحلم به, ويخيل إليك أنه لا يزال يتباعد حلمك عنك حتى تتحول هذه العلامة إلى علامة يأس.

يا بدرُ فاسمع ما حوى صدري | بحر المنى سلَّّمتُهُ أمري
سارت بلُجَّته مراكبُنا | الشوقُ يدفعها ولا تدري
لما رأت في الأُفْقِ مُنْيَتَها | كالآل يُشرِقُ في دجى القفر
وتنازعتها الريح في صلَفٍ | لكنها طارت بلا صبر
حتى إذا طالت مسيرتها | ومضى بها دهرٌ إلى دهر
والأفق يضحك من تشوُفِها | متماديا في البعد والهجر
ضاعت بذلك الليل وُجهتَها | وتخبطت في مَهْمهٍ مرِّ وتلفتت
وتلفتَتْ تبغي سلامتها | وقيادُها في قبضة السحر
لكنها أعْيَت وفارقها | ماكان تعهده من الصبر
حتّام هذا الموج يحملنا | أتراه يصحبنا إلى الحش
وإلام هذا الشوق نحمله | ونزيده جمرا على جمر
الشوق زاد تأجُّجاً ولظىً | هل مُزنةٌ تُرويه بالقطر
والأفْقُ ذاك متى سندركه | والبدر, هل ندنو من البدر؟
والليل طال أليس بارقةٌ | فيه أما للّيل من فَجرِ؟

عبد العزيز القارئ


 العدد 4 - من أخبار الجامعة

من أخبار الجامعة

تقرير إداري عن سير الدراسة في الجامعة الإسلامية في المدينة المنورة يقدم إلى المجلس الأعلى الاستشاري للجامعة الإسلامية في دورته الخامسة.

نحمد الله تعالى ونشكره ونصلي ونسلم على خير خلقه وخاتم أنبيائه محمد وعلى آله وصحبه .

وبعد: أصحاب السماحة والفضيلة ورئيس وأعضاء المجلس الأعلى الاستشاري للجامعة الإسلامية: إنه ليسرّنا أن نقدم إليكم تقريرنا الخامس عن سير الدراسة في الجامعة الإسلامية, وتنفيذ نظامها والسعي إلى تحقيق أهدافها, إنفاذاً لما جاء في المادة (11) من نظام الجامعة الإسلامية الصادر بالمرسوم الملكي الكريم رقم م/18 وتاريخ 18/5/86هـ وقبل ذلك نود أن نقدم شكرنا وتقديرنا لحضراتكم على ما تجشمتموه من عناء السفر وما تحملتموه من وعثائه لكي تلبوا دعوة الجامعة الإسلامية وتشاركوا في هذا الاجتماع لتساهموا من طريقه بالعمل على مساعدة الجامعة الإسلامية لبلوغ أهدافها النبيلة, وغاياتها الدينية السامية, ونسأل الله تعالى أن يجزل لكم المثوبة, ويجزيكم على ذلك أفضل جزاء وأعظمه. وإننا إذ نرفع إليكم هذا التقرير نرجو أن تتكرموا مشكورين بدراسته وإبداء آرائكم وملاحظاتكم القيمة على ما جاء فيه.

لقد عقد مجلسكم الموقر دورته السابقة وهي الدور الرابعة له خلال شهر شعبان من عام 1386هـ الموافق لشهر تشرين الثاني (نوفمبر ) 1966م.

وقد كان نظام المجلس الذي كان قائما إلى ما قبل ذلك التاريخ بقليل قد حدد انعقاد دورات المجلس مرة كل عام, ولكن صدر نظام الجامعة الجديد معدلا للنظام السابق, فنص في المادة (16) منه على أن يكون انعقاد المجلس الاستشاري بناء على دعوة من رئيسه أوبناء على يقدم من ثلث أعضائه.

وذلك بناء على ما اقترحته مجلسكم الموقر عند صياغة مشروع ذلك النظام.

ونظرا لوجود بعض المواضيع التي تتطلب الاستنارة بآرائكم, والاستفادة من علمكم وخبرتكم, فقد رأت رئاسة الجامعة توجيه الدعوة لحضرتكم إلى عقد الدورة الخامسة للمجلس الاستشاري للجامعة في هذا الاجتماع المبارك. وأهم ما نقدمه إلى مجلسكم في هذه الدورة موضوعان:

· أولهما: موضوع إنشاء قسم للتخصص في الجامعة, والبحث في مشروع نظامه, وأوراقه مرفقة بهذا تحت عنوان ملحق رقم واحد (1).

وقد رأت رئاسة الجامعة أن الحاجة تدعو إلى إنشاء هذا القسم تمشيا مع ما جاء في المادة رقم (23) من نظام الجامعة؛ ولأنه قد تخرج حتى الآن من القسم الجامعي أربعة أفواج, ويوشك الفوج الخامس على التخرج إن شاء الله.

ولا شك أن إيجاد التخصص في دراسة الشريعة الإسلامية في هذه الجامعة المباركة لطلبتها الذين ينتسبون من الناحية الرسمية الدولية إلى دول متعددة وبلاد متباعدة, فرصة ينبغي أن تنتهز, بل هدف جليل ينبغي أن يتحقق لذلك تعرض رئاسة الجامعة على حضراتكم مشروع نظام التخصص المذكور الذي أعده مجلس الجامعة بغية إبداء الرأي فيه.

· ثانيهما: مشروع إنشاء كلية ثالثة في الجامعة باسم (كلية اللغة العربية) تعني بتسهيل دراسة علوم اللغة العربية وآدابها لأبناء المسلمين في هذه الجامعة, ونشفع لحضراتكم بهذا صورة قرار مجلس الجامعة بهذا الصدد تحت عنوان ملحق رقم (2).

وبعد فإننا نجمل بعض ما حققت الجامعة من تقدم, وما قطعت من مراحل خلال الفترة الواقعة بين انعقاد الدورة الرابعة لمجلسكم الموقر وانعقاد هذه الدورة.

لقد سارت الدراسة في الجامعة سيراً حسناً ولله الحمد, وقد زاد عدد المدرسيين زيادة تتناسب مع زيادة الطلاب, وكان كل شهر يمر يزيد المدرسين والعاملين في الجامعة خبرة في التعليم الجامعي على خبرتهم وتجارب نافعة إلى تجاربهم.

وقد كانت الجامعة تعاني نقصا في السنوات السابقة لبعض الوقت من تأخر العام الدراسي بسبب عدم وصول بعض المدرسين المتعاقدين في الوقت المحدد لعودتهم لأمور خارجة عن إرادتهم, مثل مسائل جوزات السفر, وسمات الدخول, أما الآن فقد أمكن تلاقي ذلك وأصبحت الدراسة تبدأ من الوقت المحدد لبدئها دراسة متكاملة.

كما أن المقررات الدراسية أصبحت متوفرة بأيدي الطلبة أول العام الدراسي.

وقد قام نفر من أصحاب الفضيلة أعضاء هيئة التدريس بالجامعة بتكليف من رئاسة الجامعة بتأليف كتب ومذكرات لبعض المواد التي لم يقرر لها كتاب معين, وقامت الجامعة بطبع بعض الكتب المذكورة وبعضها طبعته على الآلة الناسخة.

كما أنه قد تم الآن معادلة الشهادات الصادرة من عدد كبير من المعاهد والمدارس الإسلامية في الخارج من قبل لجنة المعادلات المختصة في المملكة, وبذلك تم قبول عدد من الطلاب من خريجي المعاهد والمدارس الإسلامية المذكورة ووضعهم بالكان اللائق بهم بطريقة ميسرة.

وشيء آخر له أهمية قد تم منذ سنتين: وهو الإشراف الاجتماعي على الطلبة, فقد عينت الجامعة أحد أساتذتها الأفاضل في وظيفة المشرف الاجتماعي وشملت اختصاصاته كل ما يتعلق بأمور الطلبة بعد انتهاء الدوام الرسمي مثل الإشراف على قضاء أوقاتهم وذلك بتنظيم اجتماعات التعارف, والتمرين على الخطابة, وما أشبه ذلك إلى جانب حل مشاكل الطلاب التي قد تعرض لهم. وقد استمرت الجامعة في سيرها إلى أهدافها النبيلة وتحقيق الغرض السامي الذي أنشئت من أجله, وذلك بتوفيق الله سبحانه وتعالى ثم بدعم من جلالة الملك المعظم فيصل بن عبد العزيز - رعاه الله - وحكومته السنية, حتى وصلت الآن إلى ما ترونه بأعينكم وتلمسونه بأيديكم, ويكفي للتدليل عليه أن نعقد بعض المقارنات السريعة بين ما كانت عليه الجامعة في أول إنشائها وبين ما أصبحت عليه الآن :

· أ- كان عدد طلابها عند انتهاء السنة الأولى 255 طالبا ينتمون إلى 27 جنسية وقد أصبح عدد طلابها الآن 963 طالبا ينتمون إلى 72 جنسية هي:

1 - المملكة العربية السعودية

2 - اليمن

3 - الجنوب العربي

4 - بيحان

5 - حضر موت

6 - إريتريا

7 - الحبشة

8 - الصومال

9 - كينيا

10- غيانا (أمريكا الجنوبية)

11- قطر

12- البحرين

13- العراق

14- سوريا

15- لبنان

16- الأردن

17- فلسطين

18- السودان

19- مصر

20- ليبيا

21- تونس

22- الجزائر

23- غانا

24- نيجيريا

25- عمان

26- النيجير

27- موريتانيا

28- تركيا

29- إيران

30- أفغانستان

31- الباكستان

32- الهند

33- الفلبين

34- أندونيسيا

35- تايلند

36- مالي

37- ماليزيا

38- السنغال

39- سيلان

40- بورما

41- تركستان

42- جنوب إفريقيا

43- أستراليا

44- ألمانيا

45- الكنغو

46- توجو

47- محلديب

48- جزائر القمر

49- غينيا

50- فولتا العليا

51- نيبال

52- اليونان

53- تشاد

54- ساحل العاج

55- الولايات المتحدة الإمريكية

56- مدغشقر

57- فرنسا

58- مورشوس

59- ليبيريا

60- اليابان

61- روديسيا

62- سنغفورة

64- رأس الخيمة

65- زنجبار

66- بورندي

67- أوغندة

68- الصين

69- البرتغال

70- داهومي

71- سيراليون

72- الكمرون.

هذا بالإضافة إلى طلاب مدرسة دار الحديث التابعة للجامعة والذين يبلغ عددهم 312) طالبا وبذلك يبلغ مجموع عدد الطلاب المنضمين تحت لواء الجامعة الإسلامية (1275) طالبا لا تزيد نسبة السعوديين فيهم على 20% ويضاف إلى ذلك (120) طالبا يدرسون في معهد التضامن الإسلامي الثانوي في مقديشوالذي تشرف عليه الجامعة الإسلامية .

· ب- كانت موازنة الجامعة 3 ملايين ريال وأصبحت الآن أكثر من 9 ملايين ريال .

· ج- كان عدد الكتب في مكتبة الجامعة (870) كتابا أصبحت الآن سبعة عشر ألفا وثلاثمائة وخمسين كتابا تزيد باستمرار .

· د- كانت في الجامعة كلية واحدة ومعهد ثانوي, واليوم يوجد فيها كليتان ومعهد للدراسة المتوسطة وشعبة لتعليم اللغة العربية لغير العرب, هذا بالإضافة إلى دار الحديث بالمدينة المنورة ومعهد التضامن الإسلامي مقديشو.

· هـ- كان عدد غرف الجامعة 87 غرفة وأصبح عددها الآن 266 غرفة .

· و- كان عدد المنح التي وزعت على العالم الإسلامي عام انعقاد الدورة الرابعة للمجلس 117منحة وفي هذا العام الدراسي اعتمدت الحكومة السعودية مشكورة 280 منحة .

· ز- كان عدد المدرسين فيها 26 مدرسا هذا بالإضافة إلى عدد من وظائف التدريس المعتمد في الجامعة والتي لم يتم ملؤها حتى الآن.

كانت مباني الجامعة في الساب لا تفي بمتطلبات الجامعة المتجددة فأصبحت الآن ولله الحمد على ما تشاهدونه من حسن البناء ومتانته واتساعه حتى أن مباني المكتبة العامة وقاعة المحضرات وكلية الشريعة تعد الآن مضرب المثل في جمال التصميم وقوته وكمال ملاءمته لأغراض التعليم, وأصبحت الأنموذج لمباني التعليم الإسلامي في طول العالم الإسلامي وعرضه.

ولا ينقصها إلا تشجيرها تشجيرا كاملا بسبب وقوعها في منطقة ليس فيها مياه جوفية, ولكن حكومة صاحب الجلالة الملك فيصل المعظم حفظه الله قد رصدت مبلغ (ربع مليون ريال) لتمويل لمرحلة الأولى من مشروع مد أنابيب المياه إلى الجامعة من مسافة 9 كيلومترات.

ونرجوأن يتم ذلك في المستقبل القريب وحينئذ يتم تشجيرها ويكمل جمالها بحول الله وقوته. وقد تمت مباني الجامعة القائمة الآن بالفعل على مراحل ثلاث, كان آخرها المشروع رقم (3) الذي بلغت تكاليفه (خمسة ملايين ومائتين وأربعة عشر ريالا), ويتكون مما يلي :

أ- مستودعات كبيرة واسعة للجامعة .

ب- قاعة واسعة للمحاضرات تشتمل على مدرج يحتوي على (1157) كرسيا عدى الساحات الإضافية وغرف للمحاضرين والمنصة الواسعة لهم وغرف المترجمين.

ج- مبنى المكتبة العامة للجامعة ويشتمل على غرف وخزائن الكتب وقاعات المطالعة وغرف الإدارة وقدرت المكتبة بأنها تتسع لنصف مليون كتاب .

د - مبنى رئاسة الجامعة يشتمل على مكتب الرئيس ومكتب الأمين العام ومكاتب لكبار موظفي الأقسام في الجامعة .

هـ- مبنى كلية الشريعة وهوأحدث طراز في فن المعمار ويشتمل على قاعات للمحاضرات وفصول واسعة للدراسة يبلغ مجموع اتساعها حوالي 1700 طالبا بالإضافة إلى أقسام إدارة الكلية والباحات والحدائق التي يقضي فيها الطلبة أوقاتهم في أثناء الفسح.

أما المباني التي تم إنجازها واستلمتها إدارة الجامعة قبل عامين وتعتبر المرحلة الثانية فبيانها كالتالي:

أ‌- مبنى لكلية الدعوة وأصول الدين يشتمل على اثنتي عشرة قاعة للمحاضرات عدى الإدارة ومكتبة الكلية .. الخ.

ب‌- فصول للمعهد الثانوي .

ت‌- ثلاث وحدات سكنية للطلبة تتكون كل وحدة منها من (22) غرفة إلى جانب قاعة واسعة للاستقبالات والمرافق اللازمة.

ث‌- مطعم فسيح للطلاب .

ج‌- حظائر لسيارات الجامعة ومباني للورشة الخاصة بإصلاحها .

وليس هذا فحسب بل إن الجامعة وضعت مخططا عاما لمشروعاتها العمرانية خلال عشرين عاما تقدر تكاليفه (بخمسين مليوناً من الريالات السعودية). ويأخذ بعين الاعتبار نموالجامعة في المستقبل وما يمكن أن يزاد فيها من كليات وما يلحق بها من معاهد ويشتمل على ما يلي:

أ‌- مسجد جامع كبير.

ب‌- مبنى معهد الدراسة المتوسطة.

ت‌- مبنى المعهد الثانوي.

ث‌- مبنى مجلة الجامعة ومطابعها المزمع إنشائها في المستقبل.

ج‌- مبنى قسم التخصص.

ح‌- مبنى قسم الدعوة والبحوث الإسلامية.

خ‌- مهاجع للطلبة عددها (8) يتسع كل منها لأربعمائة طالب .

د‌- مبنى المطعم المركزي, ويضم أربع قاعات كبيرة

ذ‌- مبنى مستشفى يتسع لمائة سرير مع العيادات المختلفة وأماكن الكشف اللازمة .

ر‌- مبان سكنية إفرادية للموظفين الذين تقضي طبيعة عملهم السكنى في الجامعة.

ز‌- مبان سكنية صغيرة للمراقبين والفراشين الذين يسكنون في الجامعة.

س‌- ملاعب عامة مكشوفة لكرة القدم وميادين للمسابقة وحمام للسباحة.

ش‌- ملاعب مغطاة لألعاب القوى .

وكان المشروع رقم (3) الذي أوضحناه سابقا هوالمرحلة الأولى منه.

أما المرحلة الثانية فهي بناء مهاجع للطلبة, انتهت مصلحة الأشغال العامة - مشكورة- من إعداد التصاميم والدراسات العامة لها وتكلف مع خزانات المياه العلوية والسفلية حوالي (ستة ملاين ريال).

ولا حاجة التذكير حضراتكم أنه لولا الله سبحانه وتعالى ثم العناية الفاقة التي يوليها جلالة الملك المعظم فيصل بن عبد العزيز حفظه الله وحكومته الموقرة وأنها لم تبخل على الجامعة الإسلامية أن تقوم بما قامت به وكان أبرز مثال على ذلك أن مشروع مباني الجامعة الذي يوشك على الانتهاء والذي تبلغ تكاليفه حتى الآن (خمسة ملايين ومائتي ألف ريال) صادف الظروف التي صاحبت إعداد ميزانية الدولة السعودية في عام 1387هـ, ومنها تأثير الحرب الناتجة عن العدوان اليهودي وانخفاض الواردات الرئيسية للملكة, وما تحمله ميزانية المملكة من معونة الدعم العربي الذي تقرر في المؤتمر الخرطوم فلم تكن هذه الأمور على وجاهتها سببا لتأجيل أو نقص المبالغ المالية المخصصة لمشاريع الجامعة الإسلامية.

شعبة اللغة العربية :

كان مما ارتأه مجلسكم الموقر في دورته الثالثة إنشاء شعبة لتعليم اللغة العربية لغير العرب, وقد تمّ بالفعل تنفيذ ذلك فأنشئت شعبة لتدريس اللغة العربية, مدة الدراسة فيها سنة واحدة, إن لم ينجح فيها الطالب درس سنة أخرى. وقد رأت رئاسة الجامعة أن يكون القبول فيها مقتصرا على البلاد التي لا يوجد فيها تعليم اللغة العربية والعلوم الدينية مثل جنوب كوريا واليابان والولايات المتحدة الإمريكية. وقد تخرج من الشعبة المذكورة عدد من الطلبة من بينهم طلاب من النمسا وأمريكا الجنوبية وجنوب إفريقية وروديسيا واليونان والصين وليبيريا وجزائر ومحلديب.

المكتبات:

غنى عن القول أن نشير إلى أن المكتبة في الكليات والمعاهد العلمية النظرية هي بمثابة المعمل للكليات والمعاهد العلمية, بل إن من الأقوال الشائعة أن أركان الدراسة في الجامعة هي ثلاثة : أستاذ, وطالب, وكتاب, ولذلك حرصت رئاسة الجامعة على أن تدعم المكتبة العامة أوالمركزية - كما يعبر بعضهم - وتوسعها بحيث تضم كتبا في جميع فروع المعرفة.

وإلى جانب ذلك قامت رئاسة الجامعة بإنشاء مكتبات فرعية لكل كلية ومعهد تابع لها .

وقد تم إنشاء مكتبة لكلية الشريعة للمعهد الثانوي ,كما يجري العمل في إنشاء مكتبة لكلية الدعوة وأصول الدين, هذا إلى جانب مكتبة دار الحديث التي تقوم الجامعة في الوقت الحاضر بتزويدها بنسخ من الكتب التي تزود بها المكتبات الأخرى .

الطلاب المتخرجون :

لقد تخرج في الجامعة بعد انعقاد مجلسكم الموقر فوجان من الطلاب الجامعيين نرفق بهذا بيانا بإعدادهم وجنسياتهم تحت عنوان ملحق رقم (3), وبذلك يبلغ مجموع عدد الطلاب الجامعين المتخرجين (286) من الطلاب, كما أنّ المعهد الثانوي التابع للجامعة قد تخرج منه أيضا فوجان حصلوا على شهادة إتمام الدراسة الثانوية, ومعظمهم فضلوا الاستمرار في الدراسة إلى إكمال المرحلة الجامعية. وقد أوضحنا عددهم وبيان جنسياتهم في قائمة مرفقة بهذا تحت عنوان ملحق رقم (4). وجميع الطلاب الذين أتموا دراستهم في الجامعة أخذوا أماكنهم في الوظائف الدينية وفي الدعوة الإسلامية ما بين قاض ومفت ومدرّس وداعية ومرشد إلى الله, وقد تعاقدت دار الإفتاء في المملكة العربية السعودية مع طائفة منهم للعمل في الدعوة والإرشاد وتوجيه المسلمين في أقطار إفريقية شرقها وغربها وجنوبها ووسطها حتى بلغ عدد الأقطار التي وجه إليها الدعاة المذكورون أكثر من عشرين قطرا, وأنه لمما يبشر بالخير أن صلتهم بالجامعة الإسلامية لا تزال تتجدد كل حين, فهم يبعثون إليها بالتقارير عن أعمالهم ويلتمسون منها ما قد يحتاجون إليه مما يزيدهم مضيا في عملهم ونشاطا في أداء مهمتهم, والجامعة لا تألو جهدا في إمدادهم بما يعينهم على مهمتهم.

الرعاية الصحية لطلبة الجامعة :

إن توسيع الجامعة لم يقتصر على ميدان التعليم بل شمل الميادين الأخرى.

فقد تم توسيع مستوصف الجامعة فدعم بزيادة طبيبين, باشر أحدهما العمل قبل سنة, ويجري العمل على التعاقد مع الآخر , هذا من جانب تزويده بمختبرات التحليل وغرف الأشعة وتوسيع صيدليته.

وكل الخدمات الصحية تؤدى بالمجان للطلبة ة الأساتذة والموظفين وغيرهم ممن لهم صلة بالجامعة, وذلك إلى جانب الوسائل الأخرى التي توفرها الجامعة لطلبتها مثل: صرف تذاكر استقدامهم على حسابها, وترحيلهم على حسابهم - أيضا - بعد التخرج, وفي أثناء الدراسة تدفع لهم مكافآت مالية شهرية قدرها (300 ) ريال لكل طالب يدرس في القسم الجامعي, و(250) ريال لكل طالب يدرس فيما دون القسم الجامعي.

هذا بالإضافة إلى توفير المساكن الصحية المزودة بالماء والكهرباء والأثاث اللازم بالمجان, كما ننقلهم سياراتها بعد صلاة العصر يوميا إلى المدينة لأداء الصلوات في المسجد النبوي وتعود بهم إلى الجامعة بعد العشاء. وأيضا توفر لهم الكتب الدراسية الكبيرة بالمجان.

مجلة الجامعة :

كان مما أوصى مجلسكم الموقر بالسعي إلى تحقيق إصدار مجلة قوية للجامعة, وإن تكون الخطوة الأولى لذلك. وإصدار مجلة للطلبة تتبعها مجلة الجامعة.

توزيع الكتب والنشرات :

لقد توسعت الجامعة في العامين الآخرين في توزيع المصاحف الكريمة وتفسيرها باللغة الإنجليزية, وتوزيع الكتب والنشرات الإسلامية في خارج المملكة مما تصدره الجامعة ومما تشتري من المؤلفين الآخرين. وقد أحدثت مكتبا خاصا لهذا الغرض وهو يعمل جادا في هذا الأمر. كما تقوم بمبادلة الجامعات والكليات الأخرى بمطبوعاتها ومنشوراتها, وبخاصة المحضرات التي يلقيها أساتذتها في المواسم الثقافية التي تقيمها ومجلة الجامعة .

بعثات الجامعة:

استمرت الجامعة في إرسال البعثات إلى بلاد الإسلامية النائية وبخاصة قارة إفريقية؛ وذلك للاطّلاع على أحوال المسلمين, والتعرف على أوضاعهم, وتكوين فكرة واضحة عن مشاكلهم, ولاختيار بعض الطلبة الذين يلتحقون بالجامعة من البلاد الإفريقية البعيدة عن الجامعة والتي لا يتوفر فيها التعليم الإسلامي. ولمساعدة الهيئات الإسلامية ماديا ومعنويا. وهذا بيان بالبعثات التي أوفدتها الجامعة حتى الآن .

أ‌- في عام 1384هـ بعثة مكونة من ثلاث أشخاص برئاسة الأمين العام للجامعة.

ب‌- في عام 1385هـ بعثة مكونة من ثلاثة مشائخ برئاسة فضيلة الشيخ محمد الأمين الشنقيطي كبير المدرسين في الجامعة .

ت‌- في عام 1386هـ بعثتان, إحداهما إلى غرب إفريقيا, والأخرى إلى شرقها ووسطها لاختيار الطلبة.

ث‌- في عام 1387هـ بعثت الجامعة مدرّسين, أحدهما إلى معهد التضامن الإسلامي في مقديشو والأخر إلى أقطار شمالي إفريقية.

ج‌- هـ في عام 1388هـ بعثة واحدة إلى جامعة أهل الحديث المركزية في بنارس بالهند.

ح‌- في مطلع عام 1389هـ بعثة مكونة من أستاذين للتدريس في جامعة أهل الحديث بالهند لمدة سنة دراسية قابلة للتجديد.

وقد كانت البعثات السابقة تعود إلى الجامعة بتقارير ومعلومات مفصلة عن أحوال المسلمين هناك.

معهد التضامن الإسلامي في مقديشو:

حسب الإرشادات السامية التي تفضل بإصدارها جلالة الملك المعظم فيصل بن عبد العزيز - حفظه الله - فقد أسست المملكة العربية السعودية في مدينة مقديشو عاصمة الصومال معهدا إسلاميا ثانويا باسم: معهد التضامن الإسلامي. تشرف رابطة العالم الإسلامي في مكة المكرمة عليه من الناحية الإدارية والمالية, وتشرف الجامعة الإسلامية عليه من ناحية المناهج وتعيين المدرسين. وقد انتدبت الجامعة أحد مدرسيها لإدارته كما تعين للتدريس فيه بعض خريجيها.

هذا ما أحببنا بسطه لحضراتكم في هذا التقرير تاركين إيضاح بعض الأشياء لأننا أوضحناها لكم في تقارير سابقة.

وإننا في الختام لنكرر شكرنا لحضراتكم ونسأل الله تعالى أن ينصر دينه ويعلي كلمته ويزيد جلالة الملك فيصل - حفظه الله - توفيقا إلى خدمة الإسلام والمسلمين, وأن يجمع كلمة المسلمين على طاعته, ويوفق قادتهم إلى ما يحبه ويرضاه إنه سميع قريب والسلام عليكم ورحمة الله وبركاته.

رئيس مجلس الجامعة الإسلامية

· غادر المدينة كل من فضيلة الشيخ عمر محمد مساعد الأمين العام للجامعة وفضيلة الشيخ عبد المحسن العباد المدرس بالجامعة متوجهين إلى كل من الأردن وسوريا ومصر وذلك للتعاقد مع مدرسين للعمل في كليات الجامعة.

· انتقلت أقسام الإدارة بالجامعة إلى المباني الجديدة التي تم استلامها مؤخرا من شركة بخيت للمقاولات. والجدير بالذكر أن هذه المباني أقيمت على أحدث طراز .

· تتلقى إدارة التعليم بالجامعة سيلا من طلبات الالتحاق وقد تجاوز عددها الألفين من أكثر من ستين دولة.

· قامت الجامعة بتزويد المكتبات التي أنشأتها وزارة الصحة في بعض مستشفيات المملكة بكمية من الكتب, وقد تلقت خطاب شكر على ذلك من الوزارة. كما قامت بتزويد المركز الصيفي بالمدينة التابع لوزارة المعارف بكميات أخرى.

من الأخبار العالمية :

عقد في مدينة (آخن) بألمانيا الغربية مؤتمر ضم ممثلين عن عدد من المنظمات الطلابية الإسلامية في (أندونيسيا والباكستان والكويت والسودان وأوربا والمملكة المتحدة والولايات المتحدة وكندا), وتمخض المؤتمر عن تكوين (الاتحاد العالمي الإسلامي للمنظمات الطلابية).. وانتخب المؤتمرون أعضاء الأمانة العامة للإتحاد كما يلي :

- أحمد توتونجي أمينا عاما.

- نور خالص مجيد أمينا عاما مساعدا.

- مصطفى محمد أمينا للشؤون المالية.

{أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ وَلَوْ شَاءَ لَجَعَلَهُ سَاكِناً ثُمَّ جَعَلْنَا الشَّمْسَ عَلَيْهِ دَلِيلاً ثُمَّ قَبَضْنَاهُ إِلَيْنَا قَبْضاً يَسِيراً} . (الفرقان/46,45).


 العدد 4 - ندوة الطلبة

ندوة الطلبة

لمحات تاريخية من حياة ابن تيمية

بقلم :صالح بن سعيد بن هلابي

هذه لمحات خاطفة ونظرات عابرة عن حياة إمام جليل وعبقري حكيم أقام الدنيا وأقعدها في عهده بالعلم والفكر والجهاد طول حياته, وأحيا تراثا عظيما للأمة الإسلامية كاد أن يذهب وينطمس بين الفلسفة وحذلقة علم الكلام, وبين الشعوذة والفرق الباطنية القتالة.

في هذه اللمحات العابرة نحاول أن نضع أيدينا على مفتاح هذه الشخصية العظيمة وكنه حقيقتها وبعض خصائصها وجهادها العظيم المتواصل ضد أعداء الإسلام بكل أصنافهم وأشكالهم ..

نشأته وطلبه للعلم:

ولد ابن تيمية بحران من أعمال أورفه في تركيا سنة 661 هـ وهاجر أبواه به وبإخوانه إلى دمشق تخلصا وفرارا من ظلم التتار, وقد لاقوا في هجرتهم متاعب ومصاعب كثيرة لولا عناية الله عز وجل أن وصّلهم بالسلامة. وصل بن تيمية إلى دمشق وهو طفل صغير وكان والده من كبار علماء الحنابلة, فسارع إلى حفظ القرآن الكريم وطلب العلوم الشرعية على اختلاف أنواعها من كبار الشيوخ والمحدثين الذين أدهشهم بقوة ذهنه وفرط ذكائه, ولم يكد يبلغ من العمر بضعة عشر عاما حتى أتقن معظم فنون الشريعة, وحاز قصب السبق فيها, قرأ مسند الإمام أحمد بن حنبل مرات عديدة, وسمع الكتب الستة الكبار, ومن مسموعاته: (معجم الطبراني الكبير). وأفتى وله من العمر بضعة عشر عاما. ولم يكتف بالفنون الإسلامية بل تعدى إلى غيرها من الفنون التي كانت سائدة في ذلك العصر, فدرس الفلسفة وعلم الكلام وتعمق فيهما وردّ على أصحابها, والديانات المسيحية واليهودية وكتب فيها كتبا عظيمة, ومن أروع كتبه في المسيحية كتابه العظيم: (الجواب الصحيح على من بدل دين المسيح) في أربع مجلدات الذي نقض فيه عقائد المسيحية من أساسها, هذه العقلية الجبارة التي أوتيت هذا الذكاء الخارق كان ورائها سر عظيم وهي مراقبة الله في السر والعلانية, والوقوف عند حدوده مع الجد والنشاط والرغبة المخلصة في طلب العلم وإظهاره للأمة على حقيقته.

وهذا ما يعبر عنه ابن تيمية عن بنفسه بقوله: "إنه ليقف خاطري في المسألة أو الشيء أو الحالة التي تشكل عليّ فأستغفر الله تعالى ألف مرة أو أكثر أو أقل حتى ينشرح الصدر, وينحل إشكال ما أشكل, وقد أكون إذ ذاك في السوق أو المسجد أو المدرسة لا يمنعني ذلك من الذكر والاستغفار إلى أن أنال مطلوبي".

وهكذا أمضى ابن تيمية حياته في طلبه للعلم حتى أصبح من كبار العلماء يشار إليه بالبنان.

ثناء العلماء عليه :

كان موضع الإعجاب والإجلال من المنصفين وبمن اجتمع بهم, ويشهد له كبار علماء عصره بالعلم والفضل والجهاد.

§ قال المحدث ابن دقيق العيد - حين رآه واجتمع به وقد كان حجة عصره في الحديث - قال: "رأيت رجلا جميع العلوم كلها بين عينيه يأخذ منها ما يريد ويدع مما يريد".

§ وقال الحافظ أبوالحجاج يوسف المزي المتوفى سنة 742 هـ: "ما رأيت مثله ولا رأى هو مثل نفسه, وما رأيت أحداً أعلم بكتاب الله وسنة رسول الله صلى الله عليه وسلم ولا أتبع لهما منه".

§ وقال الحافظ كمال الدين الزملكاني - قاضي قضاة الشافعية المتوفى بالقاهرة سنة 727هـ-: "كان ابن تيمية إذا سئل عن فن من العلم ظن الرائي والسامع أنه لايعرف غير ذلك الفن وحكم أن أحدا لا يعرف مثله, وكان من سائر الطوائف إذا جلسوا معه استفادوا من مذاهبهم منه ما لم يكونوا عرفوه قبل ذلك, ولا يعرف أنه ناظر أحدا فانقطع معه, ولا تكلم في علم من العلوم سواء أكان من علوم الشرع أم غيرها إلا فاق فيه أهله والمنسوبين إليه, وكانت له اليد الطولى في حسن التصنيف وجودة العبارة والترتيب والتقسيم والتبيين, وقد ألان الله له العلوم كما ألان لداود الحديد"إلى أن قال فيه:

وصفاته جلت عن الحصر

ماذا يقول الواصفون لــــه

هو بيننا أعجوبة الدهر

هو حجة الله قاهرة

أنوارها أَرْبَتْ على الفجر [1]

هو آية في الخلق ظاهرة

§ وقال فيه شيخ النحاة أبوحيان حين اجتمع به :

داع إلى الله فرد ماله وزر

لما أتانا تقي الدين لاح لنا

خــير البرية نور دونه القمر

على محياه من سيما الآل صحبوا

بحر تقاذف من أمواجه الدرر

حبر تسربل منه دهرنا جسرا

مقام سيد تيم إذ عصت مضر

قام ابن تيمية في نصر شرعتنا

وأخمد الشر إذ طارت له شرر

وأظهر إذ أثاره درست

أنت الإمام الذي قد كان ينتظر

كم ذا تحدث عن حبر يجيء فها

وقد أثنى عليه معظم أهل عصره أعظم الثناء والذين ظهر لهم الحق على يديه وحسبنا ما ذكرنا, ولولا ضيق المجال لطال بنا الكلام, ومن أراد التوسع والوقوف على ترجمة هذا الإمام الجليل المجدد العظيم فعليه أن يقف على بعض من ترجم له من معاصريه مثل ابن الوردي في تاريخه, وابن كثير في تاريخه (البداية والنهاية), وابن الألوسي في (جلاء العينين), وابن رجب في (طبقاته), ومحمد بن شاكر الكتبي في (فوات الوافيات), وابن العماد الحنبلي في (شذرات الذهب), والحافظ الذهبي في كتبه العديدة التي أفاض فيها عن حياته وجهاده والذي وصف مصنفاته بأنها بلغت إلى خمسمائة مجلد.

دراسات عن ابن تيمية :

وفي القرن الأخير ظهرت دراسات مستقلة وكتب مستفيضة عن هذا الإمام الجليل, بعضها تتناول نواحي معينة من حياته, وبعضها تلم جميع حياته وسيرته وآرائه الفقهية وفتاويه, وممن كتب على سبيل المثال لا الحصر :

- العلامة الشيخ رشيد رضا.

- الشيخ طاهر الجزائري.

- الشيخ منير الدمشقي.

- الشيخ حامد الفقي.

- الشيخ محب الدين الخطيب.

- الشيخ محمد عبد الرزاق حمزة.

- الشيخ محمد نصيف.

- الشيخ عبد الصمد شرف الدين.

- الشيخ سليمان الصنيع.

- الشيخ محمد أبوزهرة.

- الشيخ عبد العزيز الراعي.

- الشيخ محمد خليل هراس.

- الشيخ محمد بهجة البيطار.

- الشيخ عبد المالك بن إبراهيم.

- الأستاذ الدكتور علي سامي النشار.

- الدكتور محمد يوسف موسى.

- الأستاذ محمود مهدي الإستانبول .

وحتى المستشرفين قد اعتنوا به عناية كبيرة وفي مقدمتهم المستشرق الفرنسي (هنري لاوست) الذي خصه بعناية كبيرة, والذي جعل آرائه السياسية والاجتماعية موضوعاً لإحدى الرسالتين اللتين حصل بهما على الدكتوراه من باريس, كما ترجم بعض مؤلفاته إلى اللغة الفرنسية مع دراسة وتقديم لها, كما تحصل على الدكتوراه من جامعة كمبردج بإنجلترا الدكتور محمد رشاد سالم برسالته التي كان بعنوان (موافقة العقل للنقل عند ابن تيمية), وقد سافر الدكتور رشاد سالم إلى هولندا وفرنسا وألمانيا وإنجلترا والهند واطلع على ما أمكنه الإطلاع عليه من مخطوطات ابن تيمية هناك, وصوّر كثيرا من هذه المخطوطات, ولقي عناءا كبيرا في رحلاته وبحوثه هذه, كما مكث مدة طويلة في دمشق نقل كثيرا من مخطوطات ابن تيمية, وهو عازم على نشر تراث ابن تيمية إن مد الله في أجله وأعانه على مهمته أن يقف جزءا كبيرا من جهده على نشر هذه المؤلفات بعد تحقيقيها وإخراجها في أحسن صورة, وتكون مقسّمة على ثلاثة أقسام - حسب تقسيمه - :

o    القسم الأول : مؤلفات ابن تيمية وهو المخصص لنشر كل ما ألفه, وهو ينقسم إلى فرعين :

- الأول: لنشر الكتب الكبيرة.

- والثاني: لنشر الرسائل والقواعد المختلفة .

o    القسم الثاني : تراجم ابن تيمية ويحاول في هذا القسم نشر كل ما كتب عن سيرة شيخ الإسلام.

o    القسم الثالث : دراسات عن ابن تيمية وفي هذا القسم يتناول آراه المختلفة بالدراسة والتحليل ويهتم بوجه خاص بما يتعلق بالعقيدة والرد على المتكلمين والفلاسفة والفرق المختلفة والصوفية على اختلافها [2] .

فتسأله تعالى أن يعين الدكتور على هذا المشروع العظيم, ويبارك في جهوده حتى يخرجه في أحسن صورة, ولا يفوتني هنا أن الحكومة السعودية - وفقها الله - طبعت مؤخرا (فتاوى ابن تيمية) في ثلاثين مجلدا بمطابع الرياض وهذا مشروع عظيم لا يستهان به.

صفـات المؤمن

هيهات هيهات أهلك الناس الأماني, قول بلا عمل, ومعرفة بغير صبر, وإيمان بلا يقين, مالي أرى رجالا ولا أرى عقولا, وأسمع حسيسا ولا أرى أنيسا, دخل القوم والله ثم خرجوا, وعرفوا ثم أنكروا, إنما دين أحدكم لعقه على لسانه, إذا سئل: أمؤمن أنت؟ قال: نعم, كذب ومالك يوم الدين, إنّ من أخلاق المؤمن قوة في الدين, وحزما في لين, وإيمانا في يقين, وعلما في حلم, وحلما بعلم, وكيسا في رفق, وتجملا في فاقة, وقصدا في غنى, وشفقة في نفقة, ورحمة لمجهود, وعطاء في الحقوق, وإنصافا في استقامة, قانع بالرزق, حامد على الرخاء, صابر على البلاء .

الحسن البصري

العقود الدرية من مناقب بن تيمية للحافظ أبي عبد الله محمد بن أحمد بن عبد الهادي المتوفى سنة 744هـ. | [1]
انظر مقدمة كتاب (منهاج السنة) لابن تيمية تحقيق الدكتور محمد رشاد سالم ص10. | [2]


 العدد 4 - نظرات تحليلية في القصة القرآنية

نظرات تحليلية في القصة القرآنية

عرض وتحليل بقلم: الشيخ محمود فكري المدرس بالجامعة

(قصص وعبر) آخر كتاب صدر للأديب الإسلامي والقصّاص الكبير الأستاذ محمد المجذوب, وهو حلقة في سلسلة مباركة يعزم الأستاذ على إصدارها من مجموعة مؤلفات في موضوعات شتى, وقد كان وقوفي على هذا الكتاب مناسبة طيبة للتحدث عن الأستاذ الفاضل وأدبه, وقصصه, وعن كتابه الأخير بالذات, ولعلّ معرفتي الوثيقة والقديمة بالأستاذ الكريم تجعلني أقدر على الكتابة من غيري في هذا الموضوع.

الأستاذ المجذوب من أبرز أدباء سورية, وممن لهم الشهرة الذائعة في الأوساط الأدبية, في العالم العربي, وله العشرات المؤلفات في مختلف الموضوعات, كلٌّ منها له مكانته في مكتبة القارئ العربي. ومؤلّفات الأستاذ تعالج مختلف القضايا الأدبية, والفكرية, والاجتماعية في محيط الأمة الإسلامية, وكل ذلك بأسلوب أدبي رائع, وبيان بارع, وفكرة نيرة, وبصيرة نافذة.

والأستاذ شاعر مطبوع وهو في مصاف شعراء الطبقة الأولى في العالم العربي اليوم, فهو على هذا فارس حلبتي النثر و النظم, وللأستاذ ديوان مطبوع وأخرى في طريقها إلى الطبع, والخيط الذي يجمع بين سائر ما كتبه الأستاذ وما قاله من شعر ونثر هو نبل المقصد, وسمو الفكرة, وجمال الغاية إلى سحر اللفظ, وروعة البيان, وجودة الأسلوب. فمؤلفات الأستاذ على اختلاف مناحيها من قبيل الأدب الموجه الذي تفرض فيه الغاية نفسها على القارئ فرضا, وتبدو حية بارزة خلف كل عبارة من عبارات الأستاذ, ولا يرد على الأستاذ و طريقته في الكتابة ما يقوله أهل الأدب من أن التقيد في الأدب من عيوب هذا الفن, وأن الأديب لا يعطيك ما عنده من روائع إلا إذا أطلقت له العنان و تركته على سجيته, وأزحت الحدود و القيود من أمامه. وهذا الكلام صحيح من جهة و فاسد من جهة أخرى, أو صحيح من فئة وفاسد من فئة أخرى, صحيح أنّ الفكرة إذا فرضت على الأديب فرضا وألزم الكتابة فيها تكون قيداً له, وعيبا في إنتاجه, ولكن الأديب إذا كان مستهاما بفكرته التي يكتب لها, مؤمنا بها, بل لا يملك إلا أن يكتب عنها, فحينئذ لا تكون الفكرة والغاية عيبا في الأديب, وقيدا في طاقته, بل يكون الخروج عن هذه الفكرة الأثيرة لدي الكاتب عيبا فيه و في إنتاجه؛ لأنه حينئذ يكلّف الكتابة فيما لا يريد. وعلى هذا فالأستاذ المجذوب حينما يلتزم الفكرة الإسلامية في كتاباته كلها, و يعالج جميع القضايا التي يتطرق لها من وجهة النظر الإسلامية, و حينما يصرُّ على الكتابة في الموضوعات الأخلاقية النافعة, فإنّ هذا الالتزام ليس عيبا في الأستاذ و إنتاجه الأدبي, بل هو ميزته على سائر الأدباء من كتاب عصره, لأن الفكرة التي يلتزم بها الأستاذ في كتاباته لم تفرض عليه فرضا من سلطة عليا تريد له أن يحب هذه الفكرة و يدندن حولها في الوقت الذي لا يحبها هو أو لا يؤمن بها. بل إن الفكرة الإسلامية التي يتقيد بها الأستاذ في كتاباته - بمعنى أن لا تخرج كتاباته عن الخلق الإسلامي, والأدب الإسلامي والقيم الإسلامية - هي ( ليلاه) التي هام بها, و خالط حبها بشاشة قلبه, وسرى روحها في روحه, وآمن بها عقله, وقلبه, ولبّه, ولو حاول الانفكاك عنها لما استطاع إلى ذلك سبيلا؛ لأنه لا يرى معنى للحياة بدونها, وإذا كان الأمر كل شيء في حياة الإنسان فمن العبث الاشتغال بغيره. ولعل أعداء الأدب الموجه صنف من أولئك التافهين الذين يريدون للأدب أن يبقى في وهدته التي تردى فيها على أيديهم, ألا وهي وهدة الجنس وحفرة الشهوة والرذيلة, فكل أدب لا يدغدغ غرائز الساقطين من الناس و يداعب شهواتهم الدنيئة, ويستثير فيهم الغرائز الحيوانية, والمعاني البهيمة الهابطة, يجعلونه أدبا موجها مقيدا قاصرا. فعلى الأدب عند هؤلاء أن يلزم الفراش فراش الرذيلة حتى يكون أدبا حرا طليقا مبدعا, و لكن إن حاول السمو حول فكرة علوية تفتح أمام الإنسان آفاق الحياة الصحيحة, وتربأ بإنسانيته عن هذا السقوط والتردي المشين, فهو يتهم بالقصور والتقيد وتتلمس له العيوب.

و بعد هذا نقول: فإن أدب الشيخ المجذوب موجه ومقيد, وجماله في توجهه وتقيّده, موجه نحو الإسلام و بالإسلام, و مقيد بنظرته للحياة والكون والإنسان. ولأن يعيش الإنسان لخصائص الخير التي فيه, ولأن يستجيب للمعاني العلوية التي في فطرته, ولأن يلبي أشواق النفحة الربانية في روحه خيرٌ من أن يسقط في حفرة الطين, وأن ينقلب في الحمأ المسنون. وقد يكون من الغريب ومما يتنافى مع اتجاه أدباء هذا العصر - وخاصة كتاب القصة فيه - أن يتجه الأستاذ المجذوب إلى القصة الإسلامية التي يعتبر رائدها بلا منازع.., من الغريب في منطق أدباء اليوم أن يتجه الأستاذ إلى القصة الهادفة التي لا ينكر دورها بين وسائل التربية والتوجيه, في الوقت الذي يعكف فيه كتاب القصة على وثن الجنس, ويقصرون كل جهودهم لإثارة الغرائز الأرضية الدنيئة المستكنة في الجيل الساقط الذي يخاطبونه, ويستدرون بمثل ذلك الأدب الرخيص السحت الذي يقتاتون به, ولكن الأستاذ المجذوب نكب عن هذه الطريقة الشائنة واختط لنفسه طريقا رشدا آثر فيه الفضيلة على الرذيلة, وقدم فيه المال الحلال على المال الحرام, وفضّل أن يسلك طريق الحق, ولا يصده عنه قلة السالكين, وازور عن طريق الباطل دون أن تغريه كثرة الهالكين, وخاطب في الإنسان عنصر الخير والسمو في فطرته التي عملت قوى الشر مجتمعة على تلويثها, و إطفاء نورها وطمس معالم الحق فيها.

فأدب الأستاذ بجملته - وقصصه بالأخص- نوع من الأدب البنّاء والهادف, الذي يؤدي دوره في إنارة سبيل القارئ العربي في معترك الحياة في هذه الحقبة العصيبة من حياته. وقصص الأستاذ المجذوب كسائر أدبه تجمع عناصر الجمال التي نراها تنحصر في المعنى الجميل, والمبنى الجميل. ولعل آخر كتب الأستاذ وهو (قصص وعبر ) بجمع بين هذين العنصرين على الوجه الأكمل بالنسبة إلى قصصه, وذلك لأن موضوع الكتاب هو القصص القرآني الذي يعتبر بدون ريب ذروة ما دون باللغة العربية من قصص, وهذا يضمن للكتاب جمال المعنى في أروع صوره, وأما أسلوب الكتاب فهو خلاصة وحصيلة نصف قرن تقريبا من الثروة الأدبية التي جمعها الأستاذ, وهذا يضمن له جمال المبنى.

وقد تناول الأستاذ في كتابه هذا جملة كبيرة من قصص القرآن الكريم, وعالجها على الشكل التالي:

أولا : عرض القصة القرآنية عرضا إجماليا يبرز أهم معالمها دون الخوض في التفاصيل و الجزئيات.

ثانيا : استنباط العبر والعظات ومحاولة استخراج المغزى والمرمى والغاية التي سيقت لأجلها القصة.

ثالثا : تحليل لأسلوب النص القرآني, ونظرات في العبارات التي حملت تلك المعاني الكريمة.

وقد استفاد الأستاذ الكريم من القرآن العظيم كثيرا في لفظه ومعناه, وهو الذي لازم القرآن وعاش بأجوائه طيلة حياته. وأعانته ملازمة القرآن هذه على أن يغوص في أعماق القصة القرآنية ليستخرج درّاتها الغالية, وجواهرها الثمينة, وحكمها البالغة, كما أن ترطب لسانه المستمر بالقرآن صقل ذلك اللسان, وصبغه بصبغة القرآن, فجرى عليه البيان ينساب غضا طريا, وكذلك تدبر قلبه المستمر له جعل الحكمة تتفجر في جوانبه, والعبرة تسبق إلى فكره, والنور يشرق في بصيرته.

و لقد صاحب التوفيق صاحب الكتاب في خطواته الثلاث في عرض القصة, واستنباط عبرها, وتحليل أسلوبها, وعيب هذا الكتاب هو أن الأستاذ كان مقيدا بوقت معين محدد يناقش خلاله القصة, وذلك في حلقات إذاعية, الأمر الذي كان كثيراً ما يجعل الأستاذ يكبح جماح القلم حتى لا يسترسل, وقد اعتذر الأستاذ عن هذا بأن قال : "إن الكتاب هو نموذج لعمل أكبر منه سيتناول القصة القرآنية بالتفصيل الأوفى في الخطوات الثلاث التي ذكرناها..."

وبعد فإن لدي نماذج كثيرة من الكتاب تبيّن صورا من الجمال الذي يعلو صفحاته, و يبدو من خلال عباراته وعبره, ولكنّي لم أرد أن أقتطع تلك النماذج من موضعها التي سكبت فيها, داعيا القارئ إلى الوقوف عليها في أماكنها الكثيرة من الكتاب, ولأني أُومِنُ بأن الزهر في الروض أجمل منه في الآنية .

الرفق بالحيوان

"بينما رجل يمشي بطريق اشتد عليه العطش, فوجد بئرا فنزل فيها فشرب, ثم خرج فإذا كلب يلهث يأكل الثرى من العطش, فقال الرجل : لقد بلغ هذا الكلب من العطش مثل الذي كان بلغ بي, فنزل البئر فملأ خفه ماء ثم أمسكه بفيه حتى رقى فسقى الكلب, فشكر الله له فغفر له .

قالوا: يا رسول الله وإن لنا في البهائم أجرا؟

فقال :"نعم, في كل كبد رطبة أجر".

(البخاري)


 العدد 4 - هذه إسلاميتنا

هذه إسلاميتنا

بقلم الشيخ: أبو بكر جابر الجزائري المدرس بالجامعة

العمل الصالح :

حقا إن العمل الصالح هو أحد مبادئ إسلاميتنا المحببة إلى نفوسنا. والمراد بالعمل الصالح: ما كان محققا لسعادة المسلم الدنيوية والآخروية على السواء, أو عاملا على تحقيقها معا, ولا يكون العمل الصالح كذلك إلا إذا وصف بالصلاح, ووسم به من قبل الشارع الحكيم, فلا يوصف عمل بالصلاح ولا يوسم به ما لم يكن قد أمر الله تعالى به, أوأمر به رسوله صلى الله عليه وسلم, أو أرشد إليه, أو أذن فيه. ومن هنا كنا نحن أبناء الإسلام نعمل ولا نكل, و نواصل العمل في غير سآمة ولا كلل؛ لأن العمل من مبادئ إسلاميتنا, وسبب رئيسي من أسباب سعادتنا. ومن الأعمال الصالحة التي تعتبر دعائم إسلاميتنا, ومن أقوى عوامل الفوز و النجاح فيها ما يلي : العلم، الصلاة، الزكاة، الصوم، الحج، حسن الخلق، الجهاد.

1 – العلم :

أول عمل يقوم به المسلم في حياته طلب العلم و المعرفة؛ لأن ذاك واجب كل فرد من أفراد الأمة المسلمة ذكرا كان أو أنثى [1] .

و تنقسم المعرفة في إسلاميتنا إلى قسمين :

أ - ما يجب على كل فرد بعينه الحصول عليه, وذلك معرفة الله تعالى بأسمائه الحسنى وصفاته العلى, ومعرفة رسله, وخاصة نبي الإسلام محمد صلوات الله وسلامه عليهم أجمعين, وما يجب لله عز وجل, ورسوله محمد صلى الله عليه وسلم من طاعة وتعظيم, وكيفية عبادة الله تعالى فيما تعبّد المؤمنين به؛ من اعتقاد ونية و قول وعمل, مما شأنه تهذيب النفوس وتزكيتها, وتقويم الأخلاق وإصلاحها.

ب - ما يجب على مجموع الأمة المسلمة دون جميعها, وذلك كمعرفة العلوم المادية من طب وصناعة, وكل ما من شأنه أن يحفظ كيان الأمة, و يحقق لها عزتها وقوتها, حتى تؤدي رسالتها في الحياة كاملة, رسالة العدل في الأرض, وتحقيق الخير, حيث رشحها الله تعالى لذلك في قوله: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} , وفي قوله: {هُوَ اجْتَبَاكُمْ} , والاجتباء: الاختيار لنشر كلمة الحق: (لا إله إلا الله), والعدل والمساواة بين بني الإنسان {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} , "لا فضل لعربي على عجمي, ولا أبيض ولا أسود إلا التقوى".

ومن هنا كانت إسلاميتنا التي نعيش لها, وندعو إليها, ونوالي لها, ونعادي من أجلها, كانت تفرض في مبدأ العمل: طلب العلم, قال الله تعالى - شارعها وواضع مبادئها و تعاليمها -: {فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللَّهُ} . وقال: {فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ} , وقال صلى الله عليه و سلم- حامل راية إسلاميتنا -: "طلب العلم فريضة على كل مسلم".

2 – الصلاة :

إن إقامة الصلاة في مجتمعنا الإسلامي الطاهر الحر لهو أكبر مظهر من مظاهر القوة والنظام و الوحدة واحترام الواجب, فإنه بمجرد أن يعلن عن دخول وقت الصلاة: حي على الصلاة,حي على الفلاح, الله أكبر, الله أكبر, لا إله إلا الله, تتوقف الحركة, ويسكن العمل, ويهرع أفراد الشعب إلى المساجد القائمة هنا وهناك, في كل شارع من شوارع المدينة, وساحة من ساحاتها, يهرع الكل لأداء أكبر طاعة لله المعبود الحق, تكسبهم شحنة جديدة من الإيمان, يقوون بها على العمل المثمر النافع, ويترفعون بها عن الدنايا والرذائل, وعن كل سلوك شائن يحفظ المجتمع الإسلامي بطابعه الخاص من الطهر والصفاء والقوة والنشاط والوحدة والنظام. ومن هنا كانت إسلاميتنا تعتبر الفرد الذي يترك الصلاة عضوا فاسدا في المجتمع الإسلامي, يعالج فورا فيبرأ وإلا يبتر؛ خشية سرايا الفساد لبقية الأعضاء الصالحة, وذلك حفاظا على طهارة المجتمع و قوته ونظامه..

3- الزكاة :

مبدأ الزكاة في إسلاميتنا قائم على تحقيق هدفين عظيمين :

أولهما: تطهير نفس المؤمن من رذيلة الشح والبخل و داء الشره والحرص والطمع وعبادة المادة ,وهي أدواء خطيرة متى تأصّلت في الفرد سلبته كل معاني الإنسانية الكريمة, وصيرته حيواناً تافها, لا يرجى منه خير لنفسه, ولا لأفراد مجتمعه .

ثانيهما : مقاومة التضخم المالي لدى الأفراد, وتوزيع الخير بين أفراد المجتمع الإسلامي, وإشاعة الرحمة فيه حتى لا يشعر فرد منه بالحرمان, أو أن يد الجوع تقوى على أن تغتاله في يوم من الأيام, كما أن الزكاة تكون سهما كبيرا في خزانة الدولة, إذ نسبة اثنين ونصف في المائة من كل الأموال المتداولة بين الناس, والمختزنة في المصارف, والصناديق الخاصة تعود سنويا إلى خزانة الدولة, نسبة لا يستهان بها في تدعيم مالية الدولة, وتقوية مركزها المالي, ومن هنا كانت إسلاميتنا تفرض الزكاة فرضا في أموال الأفراد, وتطالب بها, وتأخذها بالرضا أو الكره, و تنظم جبايتها, وتحسن صرفها في أوجهها المخصصة لها, تحقيقا لهدف سعادة المسلم في حياته الدنيا والآخرة!.

4- الصوم :

يعتبر الصوم في إسلاميتنا أكبر عامل في تقوية أفراد مجتمعنا الإسلامي, وتهذيب شعورهم, وترقية أرواحهم, وإرهاف إحساساتهم, وتنمية عواطف الخير فيهم, وإعداد كل فرد منهم لأن يكون قويا في إرادته, وعزمه, وتصميمه, لا تشوبه المغريات, ولا تستميله الشهوات, صبورا عند الشدائد, لا تضعفه الأهوال, ولا تثنيه عن عزمه الويلات والمخاوف. كما أنّ مبدأ الصوم في إسلاميتنا يساعد على رفع مستوى الصحة العام في الأمة, أو صوم شهر في السنة تقاوم به سائر الفضلات والرواسب في البطن, والتي تنتج عادة عن استمرار عملية الأكل والهضم. كما أن الصوم مقاوم لتضخم السمن وامتلاء البطن بالشحم؛ الذي من شأنه أن يقلل من نشاط الفرد, ويضعف من سرعة حركته عند مزاولة أعماله, والقيام بواجباته في الحياة, مثل ما أن الصوم من الناحية الاجتماعية من أهم عوامل تعويد الأمة الاتحاد والنظام وتحقيق مبدأ المساواة, يتجلى ذلك في إمساك الأمة في لحظة واحدة من أول النهار, وإفطارها في لحظة واحدة من آخر النهار, لا فرق بين غنيها و فقيرها, ولا بين شريفها ووضيعها, أو قويها وضعيفها؛ إذ الكل أمام هذا الواجب متساوون, لا ميزة لأحد منهم على الآخر .

5- الحج :

إنّ ما يحققه الحج إلى بيت الله الحرام من مكاسب كبيرة, ومنافع عديدة للأمة المسلمة لا يمكن حصره, وإنما يمكن الإشارة إلى بعض مكاسبه ومنافعه فيما يلي :

1- مغفرة ذنب المؤمن وتكفير ما ألم به من سيئات, تحت تأثير ضعفه وعجزه الأصيل, وإخفائه أحيانا في مقاومة قوى الشر المختلفة, والمحدقة به من كل جانب, وفي كل زمان ومكان, قال نبي الله - صلى الله عليه و سلم - : "من حج ولم يرفث ولم يفسق خرج من ذنوبه كيوم ولدته أمه".

2- إجتماع العديد من المسلمين في مكة المكرمة على اختلاف أجناسهم, وتباعد ديارهم, وتعرف بعضهم أحوال بعض, وتبادل الآراء في الإصلاح, والعمل المثمر المفيد للمسلمين, والمحقق لهم الخير والسعادة, إذ الحج يمثل أكبر مؤتمر سنوي يعقد في العالم على أكمل حال وأحسن وجه .

3- رياضة نفس الفرد المسلم على البذل والعمل والاغتراب والتضحية, بما يكسب المسلم طاقة كبيرة من الإيمان والنشاط العضلي والعقلي. ومحاسن الأخلاق لا يحصل عليها بغير أداء عبادة الحج المقدسة بحال من الأحوال .

6- حسن الخلق :

إذا كانت المذاهب المادية اليوم من إشتراكية ورأسمالية وغيرهما تقوم على أساس غير أخلاقي, فتبيح الظلم والغش والكذب والنفاق والتضليل والخداع والباطل والمغالطة والتمويه في سبيل الوصول إلى أهدافها المادية الخسيسة, فإن إسلاميتنا قائمة على دعائم الأخلاق الفاضلة, ومرتكزة على أصول القيم الروحية الكريمة, من صدق ووفاء وعفة وحياء وعدل وخير ورحمة وتبشير, وتحرم على معتنقي مبادئها الظلمَ والجور والاعتداء والغش والخداع والكذب والنفاق والفحش والبذاء وكل أنواع الشر والفساد, وفي أي صورة من الصور, أوشكل من الأشكال, ولم تكتف بمجرد الحظر والتحريم, بل تدعوا أبناءها إلى محاربة الجريمة ومطاردتها حيث ما كانت, حتى يخلص المجتمع الإسلامي لأبنائه طاهراً طهارة الأرواح المؤمنة, ونقيا نقاء السماء قال تعالى- في كتاب إسلاميتنا-: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} .

ولذا نحن إذ ندعو الشرق والغرب معا إلى إسلاميتنا فإننا ندعوهم إلى الخروج من حياة المادة المدمرة إلى حياة السمو الروحي والكمال النفسي, ندعوهم إلى الخروج من الصراع لأجل الباطل والشر للصراع من أجل الخير والحق, بالرغم من إعراض العالم اليوم عن إسلاميتنا المخالفة لما ألفه من حب الاستعلاء والظلم والطغيان, ولما اعتاده من عيشة الشر والفساد, فإننا لا نزال ندعو إلى إسلاميتنا, ونجاهد من أجلها, حتى يقيض الله تعالى لها من يحتضنها, وينقذ بها البشرية من وهدة الشر والفساد التي تردت فيها, وحتى يتخلص العالم الإنساني من حيرته التي عاشها لعدة قرون وما وجد لها من مخرج إلى اليوم .

7 - الجهاد :

تعد إسلاميتنا الجهاد بأنواعه الأربعة من أفضل الأعمال الصالحة, وتعتبره فريضة كل مسلم في الحياة؛ لأنه قوامها وذروة سنامها وحارس مبادئها وحافظ مكاسبها, فلذا هي تلزم أبناءها ومعتنقي مبادئها القيام بما يلي :

1- توطين النفس على الجهاد إذ تقول تعاليمنا: "من مات ولم يغزُ ولم يحدث نفسه بالغزو مات على شعبة من النفاق".

2- إعداد العدة له لقول الله تعالى – واضعها -: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ} . ويستلزم هذا الأمور التالية :

· أ _ تدريب كل شاب مسلم بلغ الثامنة عشرة من عمره على فنون الحرب المختلفة ووسائل الدفاع الضرورية بصورة إجبارية أداء لفريضة الجهاد.

· ب _ إمتلاك الأسلحة المختلفة, وكل ما يجد في العلم من أسلحة وبناء المصانع والمعامل المنتجة في داخل البلاد .

· ج _ تقوية الجيوش المرابطة والغازية وتدعيمها بكل وسائل التدعيم والتقوية بما يضمن لها الانتصار قي كل معركة تخوضها ضد الباطل والشر, وبما يمكنها من دفع كل معتد ظالم.

· د _ إبعاد الجيش عن أسباب الفشل والضعف ومن أخطرها معاصي الله تعالى بالفسق عن أمره والخروج عن طاعته.

· ي _ إصلاح نفس الجندي وتزكية روحه بوسائل الإصلاح والتهذيب المختلفة حتى يحتفظ في كل وقت باستعداده للفداء والتضحية والاستشهاد في سبيل الله تعالى .

هذا في الجهاد الخاص وهو جهاد المحاربين لدعوة الله تعالى والصادين الناس عنها, وأما في الجهاد العام فإن إسلاميتنا تلزم كل مسلم أن يجاهد نفسه في ذات الله تعالى بأن يحملها على أن تتعلم أمور الدين وتعمل بها وتعلمها ويصرفها عن هواها ويقاوم رعوناتها,

{وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا} , ويجاهد الشيطان يدفع ما يأتي به من الشبهات, وترك ما يزينه من الشهوات {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوّاً} , ويجاهد الفاسق بتغيير ما يأتون من المنكر ويحملهم على ما يتركون من معروف "من رأى منكم منكرا فليغيره بيده, فإن لم يستطع فبلسانه, فإن لم يستطع فبقلبه, وذلك أضعف الإيمان".

وصلى الله وبارك على سيدنا محمد وعلى آله وصحبه وسلم .

انطلاق لا دفاع

الذي يدرك طبيعة هذا الدين ، يدرك معها حتمية الانطلاق الحركي للإسلام في صورة الجهاد بالسيف إلى جانب الجهاد بالبيان, ويدرك أن ذلك لم يكن حركة دفاعية بالمعنى الضيِّق الذي يفهم اليوم من اصطلاح (الحرب الدفاعية) كما يريد المهزومون أمام ضغط الواقع الحاضر, أما هجوم المستشرقين الماكر أن يصوِّروا حركة الجهاد في الإسلام إنما كان حركة اندفاع وانطلاق لتحرير الإنسان في الأرض بوسائل مكافئة لكل جوانب الواقع البشري, وفي مراحل محددة, لكل مرحلة منها وسائلها المتجددة .

( سيد قطب)

[1] من أراد الوقوف على تفاصيل تعليم المرأة المسلمة فليراجع رسالة (حقوق المرأة ) لكاتب المقال.


 العدد 40 - أهل الكتاب

أهل الكتاب في القرآن الكريم
لفضيلة الشيخ معوض عوض إبراهيم
3
الذين يستجلون إنصاف القرآن لأهل الكتاب -يهود ونصارى- باعتباره الثبت الإلهي الوحيد الذي حفظه الله منذ كان من أن تمتد إليه الأهواء أو تلحقه مفتريات الأعداء، يزدادون بالنظر الموصول في الآيات التي نادتهم "يا أهل الكتاب"والآيات التي أخبرت عنهم بذلك أو باسم "يهود ونصارى"أو بصفاتهم التي تنم عنهم وتدل عليهم، أو بأنهم "أهل الإنجيل"كما تطالع المتأمل لسورة البقرة [1] وآل عمران [2] ، والنساء [3] والمائدة [4] والعنكبوت [5] والأحزاب [6] والحديد [7] والحشر [8] والبينة [9] وغيرها [10] يزدادون يقينا بأن الإسلام هو دين الله ونعمته التي أتمها على المسلمين، وأن القرآن كتاب الله حقا وهو يخاطب الأقوام ويخبر عمن انصف منهم ومن مارى في الحق واعتسف، وآثر هواه على هدى الله {وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [11]
ولقد عرف الرسول صلوات الله عليه اليهود، وشافههم أول من عرف وشافه من أهل الكتاب بعد أن هاجر إلى المدينة، وكانوا على بينة من أمر نبي يُبْعث في آخر الزمان يعرفون صفاته وتتحرك ألسنتهم بسماته ويعلمون أنه الحق من ربهم، ويتوعدون به وقد حان حينه وتقارب زمانه، غيرهم من مشركي يثرب، ولكن الذين ما حفظوا عهود موسى عليه السلام، والذين جرعوه كئوس الخلاف عن أمره متزعة، والذين لم يحفظوا التوراة التي استحفظوها فحرفوها حتى أُنسوها ووضعوا مكانها من كلام غير الله ما لا تثبت نسبته إلى السماء حجة، ولا يقوم على ذلك بها دليل .. هؤلاء الذين لم يكن حظ عيسى عليه السلام من أحفادهم أطيب من حظوظ من سبقوه، كان أحفادهم أمناء على أحقادهم المورثة ومكايدهم لمن عداهم فشعارهم في كل اتجاه {لَيْسَ عَلَيْنَا فِي الأُمِّيِّينَ سَبِيلٌ} [12] .
فإنهم يطلقون "الأميين"على كل من ليسوا يهوداً، ويعاملونهم كما يشهد عليهم التلمود وبروتوكولات حكماء صهيون [13] بأحط ما تعامل به الحيوانات.
وفي باب الهجرة من صحيح الإمام البخاري رحمه الله جـ2 ص 230 طبعة الحلبي القاهرة 1372هـ من حديث أنس بن مالك قال "فلما جاء نبي الله صلى الله عليه وسلم -أي إلى المدينة- جاءه عبد الله بن سلام فقال:
"أشهد أنك رسول الله، وأنك جئت بحق، وقد علمت اليهود أني سيدهم وابن سيدهم، وأَعلمُهم وابن أَعلمِهم، فادعهم فاسألهم عني قبل أن يَعلموا أني قد أسلمت، فإنهم إن يَعلموا أني قد أسلمت قالوا فِيَ ما ليس في .. فأرسل نبي الله صلى الله عليه وسلم فأقبلوا، فدخلوا عليه فقال لهم رسول الله صلى الله عليه وسلم:
"يا معشر اليهود. ويلكم، اتقوا الله، فو الله الذي لا إله إلا هو إنكم لتعلمون أني رسول الله حقا، وأني جئتكم بحق، فأسلموا فقالوا: ما نعلمه، فأعادها صلوات الله عليه ثلاثا عليهم، وهم يجيبونه كذلك، قال: فأي رجل فيكم عبد الله بن سلام؟ قالوا: ذاك سيدنا وابن سيدنا، وأعلمنا وابن أعلمِنا، قال: أفرأيتم إن أسلم؟ قالوا: حاش لله، ما كان ليسلم -وكررها ثلاثا وكرروا ما قالوا- قال صلى الله عليه وسلم : يا ابن سلام أخرج عليهم فخرج فقال:
يا معشر اليهود، اتقوا الله، فوالله الذي لا إله إلا هو إنكم لتعلمون أنه رسول الله، وأنه جاء بحق، فقالوا: كذبت، فأخرجهم رسول الله صلى الله عليه وسلم "1هـ.
وفي الصحاح كلها روايات أخرى بزيادات تشهد بطبيعة اليهود، واستمساكهم بباطلهم، ودورانهم حول أنفسهم وأنانيتهم وعبادة ذواتهم، والنظر بعين المَقْتِ لسواهم"ولا أدلَّ على ذلك من حوار رسول صلوات الله وسلامه عليه لهم، وحوار الطب الحبير ابن سلام رضي الله عنه، ذلك الحوار الذي لم يثر فيم مقنعا ولا أدرك من قلوبهم موضعا، وقد لا يكون قرع منهم مسمعا، قال تعالى {وَلا تَكُونُوا كَالَّذِينَ قَالُوا سَمِعْنَا وَهُمْ لا يَسْمَعُونَ} حتى قال فيهم رب العالمين {إِنَّ شَرَّ الدَّوَاب} الآيتين [14] .
والأيام والليالي تؤكد أن الأبناء على هوى الآباء " ولا تلد الحية إلا الحية "وأنهم في بغيهم وصلفهم وغيهم على قلب رجل واحد، رجل حاقد واحد -سواء في ذلك أحبارهم ورجال دنياهم- وقديما قيل: "من التعذيب تهذيب الذئب، ومن العناء رياضة الهرم"و "شديد عادة منتزعة"إن القوم يملكون اليوم مقاد الإعلام العالمي المجنون، ويتلاعبون بالأفكار، ويتوسلون بكل سبيل إلى استثارة الغرائز واستمالة الأغرار، وإشباع أهواء من يحسبونهم قادرين على خدمة أغراضهم في قيادة العالم، والتصرف في مقدراته كما يشاءون، ويجامعهم في كثير من عدة المكايد من غير اليهود أقوام في نفوسهم كحز المدى على الإسلام والمسلمين، يدخلون معهم تحت عنوان "أهل الكتاب" ويدني بعضهم إلى بعض -إلى حين- فرصة يظنونها تُعِين على التمكين من المسلمين، وبينهم من الخلاف الواغل ما لا يخفى على لبيب، واصطلاحهم الظاهري على ذلك في هذه الأيام، كسحابة الصيف وخيال الطيف لا تلبث الأعين أن تبصرها حتى يدركها الزوال، {وَلَتَعْلَمُنَّ نَبَأَهُ بَعْدَ حِينٍ} [15] .
وما ينبغي أن تستبد بنا الغفلات، أو تستهوينا الشعارات أو يخدعنا عن حقائق الأشياء كلامُ مُنَمَّقٌ تردده كالببغاوات أبواق الشرق، أو حديث مزوقٌ يرسله في مجتمع الإسلام أقوامٌ هم أصداء للغرب وأفكاره وتصوراته ومطامحه وأطماعه، فإن هؤلاء جميعا {هُمُ الْعَدُوّ} [16] الذي ينبغي أن نعرفه ونكشفه في نور الإسلام وضياء الحنفية السمحة التي يظلمها من يقيسها بغيرها.
إذا أنت فضلت امرءاً ذا نباهة | على ناقص، كان المديح من النقص..
إن الرسول قد حاور اليهود وعاهدهم وواثقهم، وواثق من بعدهم غيرهم، فهل أجدى الحوار؟ وهل أغنى عن الجهاد الجاد مع اليهود بخاصة نُبل النبي وفضله؟ الجهاد الذي يسترد الحقوق، وليس منه بحال صراخ الصارخين الذي يُصم الآذان في أماكن وأزمان، وحين تقرع الحجة الحجة، ثم لا ينتصف البرهان، وتفقد الكلمة معناها يكون إباء الرجال متمثلا في القتال، لا في الهمس والدَّس والتآمر في الدروب والأوكار، هو الطريق الذي يحق الله به حقه وينصر جنده، ويحمي أقداسه، ويعزُّ عباده وبلاده.
إذا الحرب حلت ساحة القوم أظهرت |  | عيوب رجال يعجبونـك في الأمـن
وللحرب أقـوامٌ يـذودون دونهـا |  | وكم قد ترى من ذي رواءٍ ولا يغنى!
وكنت من أكثر من ثلاثين سنة قد قلت في موقف من مواقف الدعـوة إلى اللـه
إن جرى غيرنا مع الكفـر يبغـون |  | سـوى الأرض دولـة في السمـاء
وتـهـنَّوا بـقـوةٍ مكنـتـهـم |  | بعض حـين من كاهـل الضعفـاء
واستـطالـوا بعلمهـم وهو منـا |  | نهـلـوه، وأفحـشـوا في الجـزاء
وسعـوا سعـيهـم ونحـن نيـام |  | نـتـغـنى بـعــزَّة الآبــاء
أن يكـن ذاك شأنـهـم فعلينـا |  | وزر ما كـان، لا عـلى الأعـداء
شغـلتـنـا عن الجـهـاد رءوس |  | نشـأوا في مـهـاد الاستـخـذاء
لا يرون الجـهـاد إلا كـلامـا |  | في كـلامٍ لا في صفـوف الفـداء
أي وربي جنـايـة الغـرب فينـا |  | دونـهـا من رجـالـنـا هـؤلاء
وما أهون الكفاح، وأيسر الجهاد إن كان هو ذلك الذي يضحك الثكالى في أماكن وأزمان!!
_ إن إنعام النظر في آيات سورة البقرة يضعنا أمام حشد طاغ من تعنت اليهود مع الله الذي آتاهم من أنعمه مالم يؤت أحدا من العالمين، ومع ملائكة الله الذين هم بأمره تبارك وتعالى يعملون، ومع أنبيائهم على النحو الذي سنجلوه مرات - إن شاء الله - ومهما اجتهدنا في ذلك فما نحن ببالغين من بيانه المدى الذي بلغوه..
ولا يخطئ الصواب من جعل "أهل الكتاب"مرادين في كلام الله عن الكافرين في صدر سورة البقرة فكلامه عن المنافقين {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ} وما وراءها من آيات قرر الله فيها أنه: يستهزئ بهم عدلاً وقسطاً لاستهزائهم بالمؤمنين، وآيات ضرب لهم فيها الأمثال على أنهم {صُمٌّ بُكْمٌ عُمْي} وأنهم لم ينتفعوا بالحق الذي عرفوه كما لم ينتفع أقوامٌ في المثل الآخر {أَوْ كَصَيِّبٍ مِنَ السَّمَاءِ..} الآيتان.. [17] .
و "أهل الكتاب"هم بنو إسرائيل (يعقوب عليه السلام) {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} [18] ويفد عليَّ من ذاكرتي مثل الفتى الذي قال لأخيه "لأهجونك"فقال له أخوه: كيف تهجوني وأبي أبوك وأمي أمك؟ فأنشد:
أبـوك أب حـر وأمـك حـرة |  | وقـد يلـد الحـراَّن غـير نجيـب!
وخطاب الله لبني إسرائيل في عهد سيدنا محمد صلوات الله عليه تذكير وتبصير للأبناء بسوالف هبات الله وإحسانه إلى الآباء..
قال ابن الجوزي "المراد من ذكرها أي في قوله تعالى: {يَا بَنِي إِسْرائيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ..} [19] شكرها، "أي إيجاب شكرها، فإن من لم يشكر فما ذكر" [20]
وفي إجماع واع دال لما تكلفت به سورة البقرة من أغراض قال الشيخ رشيد رحمه الله [21] ..
"ثم خص بني إسرائيل بالدعوة تاليا عليهم ما لم يكن يعلمه محمد لولا وحيه تعالى له، فذكرهم بنعمه، وأمرهم أن يؤمنوا بما أنزله على خاتم رسله، ونهاهم أن يكون المعاصرون له منهم أول كافر به، وحاجَّهم في الدين بتذكيرهم بأيام الله، وبأهم الوقائع التي كانت لسلفهم مع كليمه، من كفر وإيمان وطاعة وعصيان ثم بالتذكير لهم وللعرب بهدى جدهم إبراهيم الخليل، وبنائه لبيت الله الحرام، مع ولده إسماعيل، ودعائهما إياه تعالى أن يبعث في الأميين رسولا منهم، وبأن علماءهم يعرفون أن محمدا هو الرسول الذي دعا به إبراهيم وبشر به موسى -كما يعرفون أبناءهم-، وبأن فريقا منهم يكتمون الحق وهم يعلمون، أي والفريق الآخر يؤمنون به، ويعترفون بوعد الله لإبراهيم ثم لموسى بقيام نبي من أبناء إخوتهم مثله".
ويردف الشيخ رشيد قائلا: "بدئ هذا السياق بالآية 40 من السورة؟ {يَا بَنِي إِسْرائيلَ اذْكُرُوا نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ... الخ} وانتهى بالآية 142 منها [22] وتخلله بعض الآيات الموجهة للمؤمنين للاعتبار بما فيه من شئون أهل الكتاب السابقين والحاضرين من اليهود بالتفضيل، ومن النصارى بالإجمال، إذ لم يكن أحد منهم -أي من النصارى- مجاورا ولا مخالطا للمسلمين في تلك الحال، فإن نزول البقرة كان في أول عهد الهجرة، وما تقدم يناهز نصف السورة وهو شطرها الخاص بأمة الدعوة..."1هـ.
لكن الشيخ محمد عبده -رحمه الله- يضيف لهذا الكلام الجليل إضافات جزيلة الفائدة نلحقها بهذا الكلام إتماما للموضوع في هذا السياق وإجابة على سؤال قد يعرض وهو: لم أعطى الله كل هذا الاهتمام لبني إسرائيل؟! قال الشيخ رشيد: [23] قال شيخنا في سياق درسه ما مثاله:".
"اختص بني إسرائيل بالخطاب اهتماما بهم لأنهم أقدم الشعوب الحاملة للكتب السماوية، والمؤمنة بالأنبياء المعروفين، ولأنهم كانوا أشد الناس على المؤمنين [24] " ولأن في دخولهم في الإسلام من الحجة على النصارى وغيرهم أقوى مما في دخول النصارى من الحجة عليهم، وهذه النعمة التي أطلقها في التذكير لعظم شأنها هي نعمة جعل النبوة فيهم.. ولذلك كانوا يسمون شعب الله -كما في كتبهم- وفي القرآن أن الله اصطفاهم وفضلهم.. ولا شك أن هذه المنقبة نعمة عظيمة من الله، منحهم إياها بفضله ورحمته فكانوا بها مفضلين على العالمين من الأمم والشعوب، وكان الواجب عليهم أن يكونوا أكثر الناس شكرا، وأشدهم بنعمته ذكرا، وذلك بأن يؤمنوا بكل نبي يرسله لهدايتهم، ولكنهم جعلوا النعمة حجة الإعراض عن الإيمان، وسبب إيذاء النبي عليه الصلاة والسلام لأنهم زعموا أن فضل الله تعالى محصورٌ فيهم، وأنه لا يبعث نبياً إلا منهم، ولذلك بدأ الله تعالى خطابهم بالتذكير بنعمته وقفَّي عليه الأمر بالوفاء بعهده"1هـ.
وحتى نبلغ هذه الآية إن شاء الله وما بعدها نتساءل: هل تغير إلى الأحسن أهل الكتاب من اليهود فحفظوا العهود وأنجزوا الوعود، وانطفأت فيهم جذوة الأنانية، وصاروا شيئاً آخر غير أصولهم الذين قال الله فيهم {أَوَكُلَّمَا عَاهَدُوا عَهْداً نَبَذَهُ فَرِيقٌ مِنْهُمْ} [25] .
إلى لقاء

[1] البقرة في آيتي 105، 109 عدا الآيات التي سماهم فيها باليهود والنصارى أو وصفهم بها .

[2] _ آل عمران في اثنتي عشرة آية من 64 _ 199.

[3] _ النساء في أربعة آيات من 133 _ 171.

[4] _ المائدة في ست آيات والسابعة خطاب لأهل الإنجيل من 15 _ 77.

[5] _ العنكبوت في الآية 46 وفيها الرفق في خطاب خيارهم.

[6] _ الأحزاب الآية 16.

[7] _ الحديد /26.

[8] _ الحشر / 2، 11.

[9] _ البينة / 1_6.

[10] _ لم تستقص الآيات التي نودوا فيها بغير أهل الكتاب.

[11] _ القصص /50.

[12] _ آل عمران / 75 وسنتناولها بالبيان بعون الله.

[13] _ التلمود من كتبهم المقدسة والبروتوكولات نشر الأستاذ محمد خليفة التونسي.

[14] _ سورة الأنفال / 21 _ 23.

[15] _ ص /88.

[16] _ المنافقون /4.

[17] _ الآيات الثلاثة عشرة من 8 _ 20.

[18] _ فاطر /18.

[19] _ الآية /40.

[20] _ زاد السير جـ1 ص73.

[21] _ تفسير المنار ص 106، 107.

[22] _ وهي قوله تعالى {سَيَقُولُ السُّفَهَاء.. الخ} وسنعرض لها إن شاء الله عما قليل.

[23] _ جـ1 من تفسير المنار ص289 وما بعدها.

[24] _ أن شدتهم على المؤمنين من جهتين: مكايدهم وسوء مكرهم بهم، والثانية وهي أشد وأمعن لأنهم عرفوا الحق وعادوه وافتروا عليه الأكاذيب _ الكاتب.

[25] _ البقرة /100.


 العدد 40 - تعقيب لا تثريب

تعقيب لا تثريب

أتفسير هذا أم تغـريـر؟!

لفضيلة الشيخ محمد المجذوب

{ يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداًً. يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً}.

في هذه الكلمات الإلهية تخطيط شامل لكل مقومات الحياة السعيدة، يحدد بها بارئ الكون سبحانه لأحبائه الطريق الأقْوم الذي يوصلهم إلى الفوز الأعظم في الدنيا والآخرة.

إنها التقوى، وهي الصورة المثلى لصلاح الباطن، ثم القول السديد، الذي هو حصيلة الصدق، الذي يتلاقى عليه القلب السليم والعقل الحكيم.. فلا جرم أن يكون التزامهما في كل موقف، وفي كل أمر، مؤديا لصلاح العمل، وموجبا لمغفرة الذنوب لأنه مظهر الطاعة الصميمة لله ورسوله.. وأي فوز من شأنه أن يداني هذا الفوز العظيم؟.

ولكن ذلك من العزائم التي لا تتيسر إلا لمن أعانه الله فزينه في قلبه، فهو يحاسب نفسه على النسبة والهمسة خشية أن تشذ عن التقوى، وتفارق منهج القول السديد.

وأنه لمن الآفات المفسدة للعمل أن يستنيم الباحث إلى الكسل، أو يستسلم إلى الهوى فيرسل القول على عواهنه دون تحقيق ولا تدقيق، فيسئ إلى نفسه بحرمانها أجر المجتهد المسدد، ويسئ إلى قارئه بإلقائه في عماية لا يتبين فيها السبيل إلى الحق.

هذه المعاني كثيراً ما تراودني وأنا أستمع إلى مفكر يريد أن يدعو الناس إلى الخير ولكن العجلة تصرفه عن التمحيص، فهو يخلط خبراً صحيحاً في أثر مضطرب. وأكثر من ذلك ما أقع عليه خلال البحوث أو المؤلفات من هنات ما كان لها أن تتسلل إليها فتشوهها لو أخذ أصحابها أنفسهم بالصبر، فسألوا أهل الذكر، أو استفسروا المرجع الموثوق لتجنب هاتيك الفتوق.

هذه الأسطر أقدم بها لأكثر من تعقيب، وكان من حقها أن تسبق الحلقة الماضية كما تتقدم حلقة اليوم، والحلقة التي تليها، لأن الإطار الذي يضمهن جميعا واحد، يعرض لضروب متشابهة من التهاون بحق التدقيق.

حسنات وهفوات:

في الخامس والعشرين من جمادى الأولى لعام ثلاثة وثمانين، وعقيب فراغي من مطالعة كتاب (الفكر الإسلامي الحديث وصلته بالاستعمار الغربي) من عمل الدكتور محمد البهي، أثبت في آخر صفحة منه تعقيباً مفصلاً ختمته بهذه الكلمة ( إن لي هذا الكتاب لعلما غزيرا، وتحقيقا خطيرا، ومادة غنية بالخير، من شأنها أن تساعد على إنشاء الجيل الذي يعي مشكلات أمته ودينه وعالمه، بشرط أن يصل إلى السواد الأعظم من القراء المسلمين في كل مكان..)

فالدكتور البهي أذن من الكتاب الذين أعجب بهم فأنا أتتبع ما يكتبون، وأحث طلابي وإخواني على مطالعة نتاجهم، سواء في الكتب أو المجلات، ومن هنا كان أسفى لما أجده في بعض آثاره المكتوبة أو المسموعة من مفارقات لا تتفق مع ما عهدته من أناته وعمقه ووفرة سداده في مثل كتابه الآنف ذكره..

لقد فوجئت ببعض هفواته الغريبة ذات يوم، وأنا أستمع إلى حديث له حول قصة نبي الله لوط في القرآن الكريم، فسجلتها في مفكرتي على نية أن أكتب إليه بشأنها مستفسراً، ولكن حالت المشاغل دون ذلك، ثم عثرت له على مثلها في محاولته تفسير بعض الآي من كتاب الله في مجلة الوعي الإسلامي، فاستيقظ في نفسي ما كدت أنساه من هفواته الأولى، على أن أعباء العمل عادت فحالت دون ذلك، حتى وقفت اليوم من آثاره على كتيبّه المسمى (تفسير سورة الجن) فلم أجد بدا من التفرغ لتسطير هذا التعقيب خدمة لكتاب الله، وغيرة على قلم الدكتور العزيز أن يندفع أكثر في هذا التيار المعرض للأخطار.

أفكار غريبة:

ولنقف تعقيبنا اليوم على تفسيره (الجني) فهو يقع في ما دون الخمسين من الصفحات مقسما إلى مقدمة وتمهيد ثم التفسير، ففي المقدمة يعرض منهجه في ما سيليها من البحث ويكاد يلخص في صفحاتها الأربع أفكاره القائمة على إنكار ما أجمع عليه الثقاة من مفسري الكتاب الكريم في موضوع الجن، وما ورد من إخبارهم في سورتي الأحقاف والجن، ليؤكد ما يعتقده من أن الإسلام، وهو دين الإنسان وحده على الأرض، لا علاقة به للجن البتة، ويختم مقدمته بجملة مشكورة على أولئك المضللين من (رسميين) و (رجال دين) الذين أخذوا على عاتقهم تنفيذ مخططات أعداء الإسلام بإخضاع المفهومات الدينية لموحياتهم الشيطانية.

ومن ثم ينتقل إلى القسم الثاني حيث ينطلق في تفصيل ما أجملته المقدمة. فيقف صفحاته العشرين على محاولة إقناع القارئ بـ (اكتشافاته) التي يحسبها تحريرا للعقل المسلم من دوامة الخرافة المفسدة للتصور الصحيح. ومن ثم يخلص إلى تفسير السورة الكريمة فلا يخرج عن مضمون المقدمة والتمهيد.

ويمكن تلخيص أفكاره بالخطوط التالية:

1- أن إبليس واحد من أفراد الملائكة في الجنس، فهو مثلهم لا نسل له، ومن ثم لا تكليف عليه، وإنما كان تكليفه يوم صدر الأمر الأعلى بالسجود لآدم، فجاء تمرده عليه إعلاناً لسقوطه في الامتحان.

2- أن الملائكة مخلوقون من النار، وما ثبت في القرآن عن خلق إبليس من النار شامل لهم بوحدة الجنس.

3- أن تقريره ملائكية إبليس وما يستتبعها من استحالة تناسله قد حداه إلى القطع بأن الجن الوارد ذكرهم في السورتين لا يخرجون عن كونهم بشرا من أبناء آدم، ويركز على معنى الخفاء الذي يميز اسمهم، فيعتبر كل ساع بالخفاء في أمر ما جاناً، بل إنه ليرجح (أن هذا الفريق الذي تخفى _ عند سماعه القرآن بمكة دون علم رسول الله بهم _ هو من يثرب ومن المتأثرين بأفكار يهود بحكم مجاورتهم إياهم. ومن ثم يأتي إصراره على حصر رسالة محمد صلى الله عليه وسلم بالبشر وحدهم.

4_ من هذا التوسع في التأويل الشخصي يمضي إلى تفسير اعترافات الجن في قولهم { وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الآنَ يَجِدْ لَهُ شِهَاباً رَصَداً} بالإتكاء على الكناية التي يراد بها لازم اللفظ دون حقيقته، فلا حرس ولا شهب، وإنما هو (الفصل النهائي بين الخرافة وممارستها من جانب، والحق والواقع من جانب آخر) !

تشويش محير:

وقبل البد بمناقشة هذه الأفكار أحب أن أذكر القارئ بأن في بعض تعابير المؤلف عند الكلام عن شخصية الجن، تشويشا يبعث على الحيرة، إذ يخيل لمطالعه بادئ الأمر أنه مقر بوجود ذلك العالم الخاص المستقل عن عالمي الملائكة والبشر، وذلك كقوله ص8 من التمهيد (والجن موجود قطعا، وهم قوى مخلوقة من نار صافية.. وعالم الجن قائم إلى يوم البعث، لا مرية في ذلك. ) إلا أنه لا يلبث أن يعقب هذا الإقرار بقوله في الصفحة نفسها: (فإبليس ملك عصى ربه، وإبليس جان من عالم المرئيات. والملائكة من الجن كما هم من النار الصافية.. ويدخل في عالم الجن من يتخفى من عالم الإنسان في إيمانه وكفره وفي خيره وشره.. كشياطين الجن فإنهم من الإنسان..) ويستمد العون على ذلك من قوله تعالى -في وصف الشيطان وقومه {إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لا تَرَوْنَهُمْ} ويعلل ذلك بقوله (لأن إبليس بحكم طبيعته من عالم الجن. وأعوانه بحكم تخفيهم في الشر الحقوا بهذا العالم وأصبحوا شياطين الجن..).

وفي ظني أن مرد هذا التشويش إلى غموض الفكرة في نفس المؤلف. فهو لا يستطيع تخليصها من الاضطراب الذي نبع عن شعوره هو باهتزازها. على أن المبدأ الذي يريد القطع به على الرغم من كل شيء هو نفي المفهوم المتواتر عن استقلالية الجن، ولهذا يلح على كون (شياطين الجن هم من الإنسان)، وأن إضافتهم إلى الجن لا تخرج عن كونهم ملحقين بهم بعامل التسلط أو الملك، كما تقول: هؤلاء حزب فلان وجماعته، ولا يعني أبدا أنهم من جنسه وهويته.. على حين يظل متشبثا بما ذهب إليه من أن الوحدة الجنسية إنما تشمل إبليس والملائكة بحكم وحدة العنصر الناري، الذي خلقوا منه جميعا، وعلى هذا فلن يكون هناك سوى عالمين أحدهما من النار وهو فريق الملائكة وفيهم إبليس، والآخر من التراب وهو فريق الآدميين.

إبليس والملائكة:

وننتقل الآن إلى مناقشة المؤلف في أساس أحكامه. وطبيعي أن تكون مناقشته على ضوء الوحي الذي يلزم المؤمن بالخضوع له. وإخضاع رأيه لِحكمه ولو صدم ذلك هواه وخيَّب مناه.

إن منطلق الدكتور في أفكاره عن استقلالية عالم الجن عائد إلى تقديره لمبدأ الخلق، ونوعية العنصر الذي استُحدِث منه عالم المَلَك والجن.

لقد وقف المؤلف عند قوله تعالى من سورة الكهف: {وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لِآدَمَ فَسَجَدُوا إِلا إِبْلِيسَ...} فلم يستطع أن يتجاوز بالاستثناء حدود الاتصال بين فريقي الملائكة وإبليس. كما هو الحال في مثل قول أحدنا: جاء الأصدقاء إلا سعيداً، على اعتبار أن سعيدا واحد من جنس الأصدقاء. ونسي المدلول الآخر للاستثناء حين يكون منقطعا في مثل قول القائل جاء القوم إلا أمتعتهم.. وبخاصة عند وجود القرينة المانعة من وحدة الجنس كما هو الشأن في الآية الكريمة، إذ جاءت القرينة لفظية صريحة في قوله سبحانه {كَانَ مِنَ الْجِنِّ} وهي ضرب من الإطناب الذي يفسره البلاغيون بقصد الاحتراس، لئلا يلتبس المستثنى منه بالمستثنى.. ثم تأتي القرينة الأخرى التي لا تدع مجالا لإدخال إبليس في زمرة الملائكة، وذلك في التوبيخ المخجل الذي يوجهه الحق تبارك اسمه إلى المغفلين من أبناء آدم الذين رضوا لأنفسهم بمشايعة إبليس على الرغم من رفضه المشاركة في تكريم أبيهم الأول، وإعلانه الحرب على نسله إلى يوم الدين { أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ ؟!} ففي نسبة الذرية لإبليس مقنع كاف لاعتباره جنسا آخر لا يمت إلى عالم الملائكة بأي صلة.. إذ لا خلاف على أن التناسل موقوف على غيرهم من عوالم الأحياء الأخرى. ولكن المؤلف هداه الله بدلا من الأخذ بالمدلول العفوي للقرينتين، عمد إلى تكلف التأويل، فراح يبذل المستحيل لإقناع قرائه بأن المراد بذرية إبليس هم أعوانه من أبناء آدم. ناسيا أن إضافة الذرية إلى مخلوق ما لم ترد في الكتاب الحكيم ولا في كلام العرب على ما نعلم إلا على وجه الحقيقة. وإنما يقع المجاز في ما عداها من الألفاظ، كالابن والأخ والأب وما إليها، وبذلك وبدافع من إصراره على أساس نظريته في ملائكية إبليس يتخذ من لفظ الذرية دعامة لرأيه، فيعتبرها من البراهين القواطع على صحة ما ذهب إليه من بشرية الجن؛ لأنّ إبليس ملاك، والملاك لا ينسل، فلم يبق من مفهوم لتلك الذرية إذن سوى القرار الذي اتخذه في شأنها. وهو أنهم جنوده العاملون في الخفاء من نسل عدوه الذي كرمه الله عليه!.

متاهات إسرائيلية:

والقارئ الذي يفاجأ بمثل هذه التأويلات المتعسفة لا بد سائل نفسه عما إذا كان ثمة من سابقة لها في عالم التفسير. أم أنها من مكتشفات المؤلف التي لم يسبق إليها؟.. فإذا ما راح يستقصى الخبر عثر على تلك الروايات المنسوبة إلى ابن عباس (رضي الله عنه) وخلاصتها: أن إبليس من قبيلة من الملائكة اسمها الجن. عصى الله فمسخه الله شيطانا. وفي رواية أخرى عنه أنه كان من الجنانين. وكأنه في هذه الرواية ينفى عنه هوية الملائكة يجعله من العاملين في خدمة الجنة. ولئن خدع بظاهر هذه الروايات من أراح نفسه من تحقيقها فمضى يشيد عليها قصور الوهم. أن هناك من تنبه لما فيها من الدخن فلم تفته ملاحظة لونها الإسرائيلي، وهو ما عقب به عليها الحافظ بن كثير حين أردفها بقوله "وغالبها من الإسرائيليات التي تنقل لينظر فيها.. ومنها ما قد يقطع بكذبة لمخالفته الحق الذي بأيدينا. وفي القرآن غنية عن كل ما عداه من الأخبار المتقدمة؛ لأنها لا تكاد تخلو من تبديل وزيادة ونقصان، ولم يتيسر لها من ينفي عنها تحريف الغالين. وانتحال المبطلين كما قيض لهذه الأمة" [1] وهكذا يردنا هذا الحافظ المحقق إلى منطق القرآن الذي لا يأتيه الباطل، بدلا من الضرب في متاهات المخرفين المحرفين الذين لا يؤمنون على علم ولا دين، والذين فتحنا لهم عقولنا حتى استعمروها بكاذب الأخبار كما استعمروا مقدساتنا بالحديد والنار.

ولا جرم أن مجرد الوقوف عند حدود الوحي من قرآن وسنة صحيحة عاصم من كل تشويش واضطراب وقائد إلى الحق الذي لا مرية فيه ولا مراء.. وهو في موضوع إبليس وذريته بارز الخطوط لا معدي عنه لناشد الحقيقة فإبليس -كما قال الحسن البصري- "ما كان من الملائكة طرفة عين قط"وأنه لأَصل الجن كما أن آدم عليه السلام أصل البشر" [2] وليست ذريته سوى الشياطين -كما يقول مجاهد- [3] .

بحث لغوي:

ولعل من الخير التذكير بما بين لفظي (الجن) و (الشيطان) من فروق لغوية دقيقة؛ ذلك أن الأول يدل على الجنس المخلوق من النار، في مقابل البشر المخلوقين من التراب، كما ورد في سورة الرحمن {فَيَوْمَئِذٍ لا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلا جَانٌّ} وفي سورة الناس عند ذكر {الْوَسْوَاسِ الْخَنَّاسِ الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ مِنَ الْجِنَّةِ وَالنَّاسِ} فهناك مُوَسْوِسون نزاعون للفساد أمارون به بعضهم من الجنة، وبعضهم من الناس فلا وحدة بينهما، ولا صلة خارج نطاق التعاون على الشر، على حين تتسع كلمة (الشيطان) حتى تشمل كل شرير من الجنسين وغيرهما. ومن ذلك قوله تعالى في سورة الأنعام {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الْأِنْسِ وَالْجِنِّ}. وفي الحديث "الكلب الأسود شيطان" [4] بمعنى أنه مؤذ شرير، ووصف الإبل بأنها (من الشياطين) [5] لكبر خطرها عند الهياج..

ويقول جرير في وصف طفولته:

وكنَّ يدعونني الشيطان في صغـري

وكن يهوينـني إذ كنـت شيطانـا

ولا يزال الناس يسمون الصغير الكثير النشاط والمزعج شيطانا.

وعند التأمل في مورد التعبير القرآني {شَيَاطِينَ الأِنْسِ وَالْجِن}. نلاحظ هذه الخاصة اللغوية في دلالة (الشيطنة) على طبيعة الإفساد. كما نلاحظ اشتراك الوصف بين جنسين مختلفين من حيث الهوية عن طريق العطف المتغاير، الذي يقطع باستقلال كل من الجنسين في عنصره وهويته.. وقد أحسن المؤلف عندما جعل من شياطين الإنس (الكبراء أو الزعماء الذين يصدون عن سبيل الله علنا وفي غير خجل..) وألحق بهم رجال الدين الذين يحترفون بدينهم خدمة للشيطان).. وحين جعل من ذرائعهم لهذه الخدمة (وسائل الإعلام المختلفة، وضروب القوة المتنوعة في الإرهاب والتخويف) [6] .

أحكام عَجْلى:

إلا أنه لا يرضى إلا أن يعمم حكمه فيشمل شياطين الجن، إذ يكرر ويلح على كونهم (من البشر تخفوا ويتخفون في مباشرة الشر للناس) فكلا الفريقين عنده من ذرية آدم إلا أن أحدهما ينشر فساده علانية وبالقوة ويعمد الثاني إلى الدهاليز المظلمة، يدس من خلالها سمومه المظلة. وانسياقا مع هذا الاتجاه يضطر إلى تأويل ما أورده الله على لسان الجن في قوله عز من قائل {وَأَنَّا لَمَسْنَا السَّمَاءَ فَوَجَدْنَاهَا مُلِئَتْ حَرَساً شَدِيداً وَشُهُباً} بأنه -كما أسلفنا- كناية عن إنهاء عهد الخرافة بعد نزول القرآن (إذ بعد نزوله لا يمكن أن يكون للخرافة وضع في البشرية، كما لا يمكن أن تكون هناك طبقة كطبقة الكهان تحترف بالعقيدة وتملي على الناس بدعوى علم الغيب) [7] .

وعلى رأيه هذا فلا مقاعد للسمع، ولا تَسمَع لأنباء السماء، بل هي الكناية التي تتسع لكل تأويل، ما دام الموضوع متعلقا بهذا المخلوق الذي سُمِيّ بالجن من ذرية آدم، فراح يزعم للمخدوعين به أنه ينقل إليهم أخبار السماء كذبا وزورا.. وأذن فلا سبيل أيضا لقبول فكرة (القرين) الموسوس في الصدور، لأنها تجعل الناس يعيشون في ظلام الأوهام وترقّب ما لا يقع في الحياة أبدا [8] وفي ظني أن قليلا من التأمل في واقع الحياة البشرية كان كافيا لإقناع الدكتور بالإقلاع عن هذه الأحكام العجلى، فليس ثمة مكان من هذه الأرض خاليا من أولئك الدجاجلة الذين يبشرنا بانتهاء عهدهم. والقرآن العظيم في عرضه لأخبار ذلك النفر من الجن، وحوارهم حول التغيرات الفلكية التي واجهتهم بعد البعثة النبوية، لا يتنبأ بزوال تلك المحاولات الشيطانية، بل يعلمنا فقط بأنه تعالى قد حجز الشياطين عن استراق السمع، الذي يمكنهم من تلقف بعض الآي من القرآن لئلا ينقلوها إلى وسطائهم فيختلط الأمر على الخلق حتى لا يفرقوا بين أخبار الكهنة وبلاغات النبوة [9] وأي دلالة على هذه الحقيقة أوضح من الذي يتحدث عن محاولات هؤلاء الشياطين حتى يقول: "فما جاءوا به على وجهه فهو حق، ولكنهم يقذفون فيه ويزيدون [10] وذلك هو الإفك الذي يشير إليه قوله تعالى في سورة الشعراء: {هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ. تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ. يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ } وكذلك وصفه عزَّ شأنه لآكل الربا {كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ} 2/275 هذا الوصف الذي حاول بعض المُحدثين صرفَه عن حقيقته، فأبي الله إلا أن يؤكده بما يلمسه الناس اليوم في (مناجاة الأرواح) وبما شهد ويشهده المتتبعون من تلبس الشياطين بعض الناس، حتى ليسمعون أصوات الجانّ من خلال أفواه ضحاياهم. ثم لا ينزعون عن هؤلاء المساكين إلا تحت ضغط العزائم المشروعة، التي كثيرا ما تنتهي بإحراق الشيطان وتصاعد دخانه رأي العين [11] .

أما موضوع القرين فإن إنكاره إنكار لصريح القرآن الذي يقول: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ} 43/36 ولصحيح الحديث الذي فصَّلَ مجملَ الآية بقوله صلوات الله وسلامه عليه: "ما منكم من أحدٍ إلا وقد وُكل به قرينُه من الجن قالوا: وإياك يا رسول الله؟.. قال وإياي إلا أن الله قد أعانني عليه فأسلم فلا يأمرني إلا بخير" [12] .

ثم أي ذي حافظة سليمة يتذكر تجاربه الخاصة مع قرينه الخبيث وهو يوسوس إليه بزخرف القول تزييناً لمقبحةٍ أو إغراء بمفسدة، ثم لا يردد في خشوع قول رسول الله صلى الله عليه وسلم "إن الشيطان يجري في ابن آدم مجرى الدم" [13]

الإيمان بالغيب:

ويتساءل الدكتور أصلحنا الله وإياه: عن الفائدة من إيمان الجن برسول الله صلى الله عليه وسلم ما دام ذلك لا يشكل حجة على مشركي مكة.. وبالتالي لا يتصل بموضوع الإعجاز القرآني [14] وبقليل من التفكير أيضا يتبين المتأمل في سياق الآي النازلة في هذا الأمر أنها ليست في معرض الحجاج ولا الإعجاز، وإنما هي تعزية لقلب رسول صلى الله عليه وسلم الذي يؤلمه إعراض قومه عن هدايته، فيأتي الوحي ليسري عنه بنبأ تصديق الجن به. هذا إلى أن في هذا الإيمان فائدة كبيرة لنا، إذ أن انضمام أي مخلوق إلى صف المؤمنين إنما هو قوة لهم، وإضعاف لأعدائهم، ثم يبقى ما في قبول الخير الإلهي عن ذلك من تحقيق لصفة التصديق بأنباء الوحي عن الغيب، الذي هو أحد معالم الفارقة بين الكفر والإيمان..

ويحق لنا أن نقابل تساؤله بمثله فنقول: أي فائدة للمسلمين وغيرهم في رفضك ما أجمع عليه أهل العلم بالقرآن، منذ الصدر الأول إلى يوم الناس هذا، عن إيمان بوجود عالم الجن مستقلا بعنصره وخَلقه ومميزاته؟ وهل بلغتَ من العلم حد الإحاطة بكل مغيَّب حتى يسوغ لك إنكار ما لم تره.. ودعوة القراء إلى مشاركتك في هذا الإنكار؟ لقد تلقت أمة محمد صلى الله عليه وسلم خبر الجن بالتصديق المطلق، إيمانا بشهادة الله الذي يقول أنه خلق الإنسان من صلصال كالفخار، وخلق الجان من مارج من نار، وإيماناً بشهادة رسوله الذي يقول: "خلقت الملائكة من نور، وخلق آدم مما وصف لكم" [15] أفتريدنا على أن ندع هذه الوثائق الإلهية لنأخذ بدعوى لا يسندها إلا الظن وما تهوى الأنفس!.

بين الوهم واليقين:

وإذا نحن مضينا معك في متاهات التأويل على هذا النحو فما الذي يعصمنا من ألاعيب الباطنية، التي تخلق لكل حقيقة قرآنية تفسيراً يدعم أخيلتها، ومن أضاليل الطرقيين الذين يفصلون بين الحقيقة والشريعة، ومن مخارق القاديانية والبهائية اللتين تسفهان فهم السلف لكل حقائق الوحي،. بل ما الذي يحول حينئذ بيننا وبين التسليم لأضاليل المهداوي الذي زعم في محكمته التاريخية أن الشيطان ليس شيئاً سوى نزغات النفس الناشئة في ظل الإقطاع؟. أو لمهازل ذلك الحاكم الذي ساقه الغرور أخيرا إلى رفض الخبر الإلهي عن نومة أهل الكهف، وراح يزعم أن رسول الله يدعو الناس إلى عبادته لأنه يبلغهم أمر الله بالصلاة عليه! وقد فات هذا المسكين أنه بدعواه هذه يكشف عن جهله بلغة العرب، وبالتالي يفضح عجزه العقلي والبصري عن التطلع إلى أنوار القرآن.

أجل.. أيها الدكتور الفاضل.. إننا لن نؤثر (أوهامك) على ما جاءنا من العلم، وسنظل على أتم اليقين بأن عدونا الأكبر هو ذلك الذي حسد أبانا الأول على تكريم ربه إياه، ثم أعلن تصميمه على ملاحقته ونسله بالمضللات إلى آخر الحياة. وفي ذلك خير لنا كبير لأنه يجعلنا على وعي دائم لما يريده بنا وذريته من الشر والضر، فلا نفتأ نصارعهم حتى نردهم بقوة الله خاسئين مدحورين.

أما بدعتك الأخرى في إنكار شمول الرسالة الخاتمة للثقلين جميعا، انسهم وجِنّهم، فلا حاجة لإعادة القول فيها كرة ثانية، بعد الذي كتبناه حولها في تعقيب سابق على كتاب الأستاذ سعد جمعة (الله.. أو الدمار) وسنبعث إليك بالعددين معا لتقرأ فيهما الموضوع كاملاً إذا شئت، فإما أن تقتنع بالحق الذي أجمع عليه أئمة الهدى فتعود لتدارك ما أَسلفتَه بالتصحيح المنشود، كالمأمول بمثلك من أهل الخير، وإما أن تستمر على وجهتك فيكون الحَكَمْ بيننا وبينك أُولو العلم بعدَ الله، وهو حسبنا ونعم الوكيل.

ويبقى ما وقعنا عليه من شططك في بعض الصحف ومن وراء المذياع، فنرجئه إلى التعقيب القادم الذي سيتناول بتوفيق الله، إلى جانب هفواتك، أغاليط آخرين سواك.

والله الهادي إلى سواء السبيل.

[1] انظر ابن كثير _ ج1 تفسير 34 من سورة البقرة وج14 تفسير الآية 50 من سورة الكهف.

[2] المرجع نفسه ص396ط (دار الفكر) بيروت.

[3] انظر تفسير مجاهد ص377 ط قطر.

[4] أخرجه مسلم عن أبي ذر.

[5] لأبي داود.

[6] الكتيب ص17و 18.

[7] الكتيب 21و 22.

[8] الكتيب ص22.

[9] انظر تفسير ابن كثير لسورة الجن.

[10] مسلم والترمذي.

[11] سنعرض لبعض هذه الوقائع مدعومة بشهادات النقاب في مقال تأتي إن شاء الله.

[12] أخرجه مسلم.

[13] متفق عليه.

[14] الكتيب ص25.

[15] صحيح مسلم عن عائشة رضي الله عنها.


 العدد 40 - مع كتاب الله

مع كتاب الله

لفضيلة الشيخ أحمد عبد الرحيم السايح

من الأصول الأساسية التي تجمع المسلمين، وتعمل على حمايتهم.. أن مصدر التشريع عندهم واحد.. ومصدر التشريع الواحد هذا ليس مستورداً من الشرق، ولا من الغرب.. ولا هو من الأفكار التي دبجها البشر.. ولا يقبل الخلط بينه وبين المذاهب التي روج لها سماسرة القوانين الوضعية.. ولا يقبل أن يؤخذ بعضه ويترك بعضه.

إن مصدر التشريع الواحد هذا.. هو القرآن الكريم، وسنة الرسول الأمين محمد عليه الصلاة والسلام.. والقرآن الكريم هو الكتاب المجيد الذي أنزله الخالق لإصلاح الخلق، وإنقاذ الإنسانية من التيه والأوهام والتصورات الباطلة، والفلسفات المدمرة.

والقرآن الكريم لا يختلف في سوره، ولا في آياته، ولا في ألفاظه، ولا في حروفه.. فهو واحد عند المسلمين في مشارق الأرض ومغاربها، وإلى أن يرث الله الأرض وما عليها.. ولا يضر تفاوت العلماء في فهم مدلول ألفاظه.. فقد اقتضت حكمة الله سبحانه وتعالى، أن تتفاوت العقول والأفهام من إنسان إلى إنسان، ومن جيل إلى جيل، ومن مكان إلى مكان..

لكن هذا التفاوت لم يصرف المسلمين أبداً عن الإقرار بأن القرآن الكريم، الذي أنزله الله على محمد صلى الله عليه وسلم، واحد في سورة وآياته وألفاظه وحروفه. قال تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [1] .

وهذه الحقائق لم تفت بعض الدارسين من عقلاء علماء أوربا. فهذا العالم الإنجليزي: يورك يقول: (والقرآن الكريم بالإضافة إلى كونه من أجمل الروائع الأدبية في العالم كله.. دستور كامل من القوانين الأخلاقية والمدنية والعسكرية والاجتماعية.. وهو دستور يضبط سلوك المسلمين الذين يجب أن تكون جميع أفعالهم بمقتضى تعاليم القرآن الكريم.. أما كون المسلمين يعتبرون أن قوانين القرآن ثابتة ومعصومة عن الخطأ. فيتضح من الحقيقة القائلة بأنه بالرغم من انقضاء ثلاثة عشر قرنا ((أربعة عشر قرنا)) على نزول القرآن الكريم فإنه لم يتعرض لأقل تغيير أو تبديل، وبأن كل كلمة من كلماته وكل حركة من حركاته قد بقيت كما خرجت من بين شفتي رسول الله، وسيبقى هكذا دون أي تبديل أو تحريف. القرآن الكريم خالص من التدخل الإنساني. وهذه حقيقة لا يمكن أن تقال لا كليا ولا جزئيا عن سائر الكتب المقدسة للأديان الأخرى" [2]

والمسلمون جميعا على تباين أقطارهم، وتباعد ديارهم، يرجعون إلى القرآن الكريم، لأنه المنهاج الأمثل، الذي ارتضاه الله للإنسانية، وقد اشتمل القرآن والسنة، على العقائد، والعبادات والمعاملات، والحقوق الشخصية.. وثروة القرآن لا تقف عند حد الاعتقاد الصحيح وتوحيد الخالق، بل تزيد عليه تهذيب السلوك، وتربية العقل والوجدان وتصحيح المعاملات وتطبيق قواعد العدل..

وقد احتوى القرآن الكريم، على أنواع من الأعمال التي كلف بها المسلمون كالعبادات المحضة، والمالية والبدنية، والاجتماعية وهي: الصلاة، والزكاة، والصوم, والحج.. وقد اعتبرت هذه العبادات بعد الإيمان بالله أساس الإسلام. عن عبد الله بن عمر رضي الله عنهما، قال: قال رسول الله صلى الله عليه وسلم: "بني الإسلام على خمس: شهادة أن لا إله إلا الله وأن محمدا رسول الله، وإقام الصلاة وإيتاء الزكاة، والحج وصوم رمضان" [3] .

ومن الأعمال التشريعية التي أتى بها القرآن الكريم: تشريعات تأمين الدعوة، وتنظيم الجهاد في سبيل الله، وما يتعلق بأسرى الحرب، وتشريعات الأسرى، وما يتعلق بالزواج والطلاق والأنساب والمواريث، وسائر الأحوال الشخصية، وتشريعات العهود والمواثيق، والعلاقات الاقتصادية والمادية.. بين أفراد المجتمع من بيع وإجارة ورهن، وغير ذلك مما يندرج تحت باب المعاملات المباحة والمحرمة، ثم التشريعات الخاصة بتوقيع الجزاءات والعقوبات على الجرائم كالقصاص في القتل، وحد الزاني، وحد القاذف، وحد السارق، وحد قاطع الطريق [4] .

وما دام الأمر كذلك.. فإن الله سبحانه وتعالى، يدعو المسلمين إلى الأخذ بما في القرآن الكريم. فهو إلى جانب ما له من فوائد تجل عن الحصر، من أكبر عوامل توحيد المسلمين، وجمع كلمتهم، ولم شملهم.. قال تعالى: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا..} [5] وحبل الله كما جاء في الحديث عن ابن مسعود، أن رسول الله صلى الله عليه وسلم، قال: "حبل الله هو القرآن".

وروى ابن أبي شيبة وابن جرير عن أبي سعيد الخدري مرفوعا: "كتاب الله هو حبل الله الممدود من السماء إلى الأرض".

وجاء في تفسير المنار:"أن العبارة تمثيلية شبهت فيها حالة المسلمين في اهتدائهم بكتاب الله، أو في اجتماعهم وتعاضدهم وتكاتفهم، بحالة استمساك المتدلي من مكان عال بحبل متين، يأمن معه السقوط.. والمختار. هو ما ورد في الحديث المرفوع من تفسير حبل الله بكتابه. ومن اعتصم به كان أخذاً بالإسلام".

ولا يظهر تفسيره بالجماعة والاجتماع وإنما الاجتماع هو نفس الاعتصام فهو يوجب علينا أن نجعل اجتماعنا ووحدتنا بكتابه. عليه نجتمع، وبه نتحد. لا بجنسيات نتبعها، ولا بمذاهب نبتدعها، ولا بمواضعات نضعها، ولا بسياسات نخترعها [6] .

فالله سبحانه وتعالى أوجب علينا التمسك بكتابه وسنة نبيه، والرجوع إليهما عند الاختلاف. وأمرنا بالاجتماع على الاعتصام بالكتاب والسنة، اعتقاداً وعملاً. وذلك سبب اتفاق الكلمة، وانتظام الشتات، الذي تتم به مصالح الدين والدنيا، والسلامة من الاختلاف. وأمر بالاجتماع، ونهى عن الافتراق الذي حصل لأهل الكتابين.. [7] .

وهناك آيات كثيرة.. تبين أن القرآن. هدى.. ونور.. وبرهان.. وشفاء.. ومن هذا قوله تعالى: {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [8] .

والمراد بالنور هنا ثلاثة أقوال:

أحدها: أنه النبي صلى الله عليه وسلم.. ثانيها: إنه الإسلام.. ثالثها: إنه القرآن.

والمراد بالكتاب المبين. القرآن.. ولولا عطفه على النور. لما فسروا النور إلا به. فإن الأصل في العطف أن يكون المعطوف غير المعطوف عليه، ولكن العطف قد يرد للتفسير.. وهو الذي اختاره هنا لتوافق هذه الآية وما بعدها {يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُوراً مُبِيناً} [9] .

والقرآن هو القاعدة الروحية التي تنطلق منها الإمدادات الإلهية والومضات السماوية.. ولهذا صار قوة فاعلة ومؤثرة، بل إن فاعليته شملت حياة الأفراد والجماعات من جميع الجوانب. وإذا كان الإنسان ذلك الكائن الحي المكلف لا وجود له، ولا حياة، بغير الروح والقلب والعقل.. فإن المسلمين لا كيان لهم، ولا حياة، ولا شخصية.. يغير القرآن فهو لهم الروح والعقل والقلب، وهو لهم الضياء والغذاء والشفاء. تنشده الأمة فتجد فيه مبتغاها من التشريعات الفردية والعلائق الأسرية، والمعاملات الاقتصادية والقوانين المدنية والأنظمة الدولية.

وبعبارة أدق وأوجز.. تجد فيه الأمة كل ما تحتاج إليه في حياتها العامة والخاصة والدين والدنيا.

ولقد اشتمل القرآن الكريم على ستة ألاف ومائتين وستة وثلاثين آية.. احتوت جملة وتفصيلا على العبادات والعقائد والتكاليف والأصول والأحكام والأصول، والحكام والمعاملات وعلاقات الأمم والشعوب، في السلم والحرب، وسياسة الحكم، وإقامة العدل، والعدالة الاجتماعية، والتضامن الاجتماعي، وكل ما يتصل ببناء المجتمع، ورسم شخصية المسلم الكامل خلقا وأدبا وعلما.

ومن الآيات سبعمائة وخمسون آية كونية وعلمية، احتوت أصولا وحقائق تتصل بعلوم الفلك والطبيعة، وما وراء الطبيعة والأحياء والنبات، والحيوان، وطبقات الأرض، والجنحة، والوراثة والصحة والصحة الوقائية، والتعدبن، والصناعة، والمال، والاقتصاد، وغير ذلك من المواعظ والأمثال والقصص، وشتى أمور الدين والدنيا.. ومما كان محلاً للدراسة والاستنتاج والتأصيل والبحث والتنقيب، وكان أساساً لعلوم الفقه والتفسير، والحديث والأصول، والأخلاق، والاجتماع والبلاغة والأدب، والطب واللغة، والنحو، والهندسة، والرياضيات، والطبيعة والكيمياء، وسائر أنواع الفنون التي ازدهرت في ظل الحضارة الإسلامية.

وفي القرآن الكريم كثير من الحقائق العلمية الكونية، والنواميس الطبيعية. جاءت في معرض الاستدلال على قدرة الله ووحدانيته ومن هذا قوله تعالى: {وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْء..} [10] .

وكذلك يخبر القرآن عن وقائع ماضية طمست الدهور معالمها، وليس لأحد علم بها.. قال تعالى : {تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلا قَوْمُكَ مِنْ قَبْلِ هَذَا} [11] .

ويخبر أيضا عن وقائع مستقبلة لم تكن وقعت حين نزوله، ومن هذا قوله تعالى: {غُلِبَتِ الرُّومُ فِي أَدْنَى الأَرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ فِي بِضْعِ سِنِينَ لِلَّهِ الْأَمْرُ مِنْ قَبْلُ وَمِنْ بَعْدُ} [12] وأن الباحث في القرآن بصدق، وإمعان نظر.. يلاحظ أن آيات القرآن الكريم، قد اتسقت على كثرتها، واتفقت المبادئ والأصول، في كل الموضوعات على تعددها وتنوعها. قال تعالى: {أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً} [13] .

والتناسق المطلق الشامل الكامل، هو الظاهرة التي لا يخطئها من يتدبر هذا القرآن أبداً، ومستوياتها ومجالاتها، مما تختلف العقول والأجيال في إدراك مداها. ولكن كل عقل وكل جيل يجد منها بحسب قدرته وثقافته وتجربته وتقواه، ما يملك إدراكه، في محيط يتكيف بمدى القدرة والثقافة والتجربة والتقوى.

ومن ثم فإن كل أحد، وكل جيل، مخاطب بهذه الآية. ومستطيع عند التدبر وفق منهج مستقيم. أن يدرك من هذه الظاهرة، ظاهرة عدم الاختلاف أو ظاهرة التناسق ما تهيئه له قدرته وثقافته وتجربته وتقواه.

تتجلى هذه الظاهرة. ظاهرة عدم الاختلاف. أو ظاهرة التناسق. ابتداء في التعبير القرآني، من ناحية الأداء وطرائقه الفتية.. ففي كلام البشر، تبدو القمم والسفوح، التوفيق والتعثر. القوة والضعف. التحليق والهبوط. الرفرفة والثقلة. الإشراق والانطفاء.. إلى آخر الظواهر التي تتجلى معها سمات البشر. واخصها سمات التغير، والاختلاف المستمر الدائم من حال إلى حال.

يبدو ذلك في كلام البشر واضحا، عندما تستعرض أعمال الأديب الواحد، أو المفكر الواحد، أو الفنان الواحد، أو السياسي الواحد، أو القائد العسكري الواحد. أو أي فرد كان في صناعته، التي يبدو فيها الوسم البشري واضحاً، وهو التغير والاختلاف.. هذه الظاهرة واضحة كل الوضوح، أن عكسها وهو: الثبات والتناسق. هو الظاهرة الملحوظة في القرآن ونحن نتحدث فقط عن ناحية التعبير اللفظي، والأداء الأسلوبي فهناك مستوى واحد في هذا الكتاب المعجز، تختلف ألوانه باختلاف الموضوعات التي يتناولها، ولكن يتحد مستواه وأفقه، والكمال في الأداء بلا تغير ولا اختلاف، من مستوى إلى مستوى.. كما هو الحال في كل ما يصنع الإنسان.. ويدل على الصانع. يدل على الموجود الذي لا يتغير من حال إلى حال، ولا تتوالى عليه الأحوال.

وتتجلى ظاهرة عدم الاختلاف.. والتناسق المطلق الشامل الكامل بعد ذلك في ذات المنهج الذي تحمله العبارات ويؤديه الأداء، منهج التربية للنفس البشرية، والمجتمعات البشرية، ومحتويات هذا المنهج وجوانبه كثيرة.

ومنهج التنظيم للنشاط الإنساني للأفراد وللمجتمع الذي يضم الأفراد. وشتى الجوانب والملابسات التي تطرأ في حياة المجتمعات البشرية على توالي الأجيال.. ومنهج التقويم للإدراك البشري ذاته، وتناول شتى قواه وطاقاته وإعمالها معا في عملية الإدراك.

ومنهج التنسيق بين الكائن الإنساني بجملته، في جميع مجتمعاته وأجياله ومستوياته. وبين هذا الكون الذي يعيش فيه. ثم بين دنياه وأخرته. وما يشجر في العلاقة بينهما من ملابسات لا تحصى في عالم كل فرد، وفي عالم الإنسان، وهو يعيش في هذا الكون بشكل عام.

وإذا كان الفارق بين صنعة الله وصنعة الإنسان، واضحاً كل الوضوح، في جانب التعبير اللفظي، والأداء الفني. فإنه أوضح من ذلك في جانب التفكير، والتنظيم، والتشريع.. فما من نظرية بشرية، وما من مذهب بشري. إلا وهو يحمل الطابع البشري جزئية النظر والرؤية، والتأثر الوقتي بالمشكلات الوقتية.. وعدم رؤية المتناقضات في النظرية أو المذهب أو الخطة، التي تؤدي إلى الاصطدام بين مكوناتها _ إن عاجلاً وإن آجلاً _ كما تؤدي إلى إيذاء بعض الخصائص في الشخصية البشرية الواحدة التي لم يحسب بعضها، أو في مجموعة الشخصيات الذين لم يحسب حساب كل واحدة منها.. إلى عشرات ومئات من النقائض والاختلاف. الناشئة من طبيعة الإدراك البشري المحدود، ومن الجهل البشري بما وراء اللحظة الحاضرة في أية لحظة حاضرة.. وعكس ذلك كله هو ما يتسم به المنهج القرآني الشامل المتكامل، الثابت الأصول، ثابت النواميس الكونية، الذي يسمح بالحركة الدائمة مع ثباته، كما تسمح بها النواميس الكونية [14] .

والإسلام في القرآن الكريم.. منهج وهو منهج ذو خصائص متميزة: من ناحية التصور الاعتقادي، ومن ناحية الشريعة المنظمة لارتباطات الحياة كلها. ومن ناحية القواعد الأخلاقية التي تقوم عليها هذه الارتباطات، ولا تفارقها. سواء كانت سياسية أو اقتصادية أو اجتماعية. وهو منهج جاء لقيادة البشرية كلها [15] .

والقرآن الكريم جاء بتشريعات عادلة، وقد ألفت من مواد تتضمن أحكاما كلية، ومبادئ عامة، في كل فروع التشريع.. وصدق الله العظيم في قوله: {وَكُلَّ شَيْءٍ فَصَّلْنَاهُ تَفْصِيلاً} [16] . وقوله تعالى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ} [17] .

ولهذا كله، كان للقرآن تأثيره وفاعليته في نفوس المؤمنين المتدبرين العاقلين. قال تعالى: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ...} [18]

والقرآن الكريم منهاج كامل وشامل جاء بكليات الشريعة والأصول، في العبادات والمعاملات، والأسرة والميراث، والجنايات والحدود، وأنظمة الحكم.

قال تعالى: {وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ فَاسْتَبِقُوا الْخَيْرَاتِ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعاً فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيراً مِنَ النَّاسِ لَفَاسِقُونَ} [19] .

ومن آيات الاقتصاد والمعاملات المدنية قوله تعالى: {وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَاماً وَارْزُقُوهُمْ فِيهَا وَاكْسُوهُمْ وَقُولُوا لَهُمْ قَوْلاً مَعْرُوفاً} [20] .

ومن آيات الأحوال الشخصية والميراث والجنايات والحدود. قوله تعالى: {وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ لا تُكَلَّفُ نَفْسٌ إِلَّا وُسْعَهَا لا تُضَارَّ وَالِدَةٌ بِوَلَدِهَا وَلا مَوْلُودٌ لَهُ بِوَلَدِهِ وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ فَإِنْ أَرَادَا فِصَالاً عَنْ تَرَاضٍ مِنْهُمَا وَتَشَاوُرٍ فَلا جُنَاحَ عَلَيْهِمَا وَإِنْ أَرَدْتُمْ أَنْ تَسْتَرْضِعُوا أَوْلادَكُمْ فَلا جُنَاحَ عَلَيْكُمْ إِذَا سَلَّمْتُمْ مَا آتَيْتُمْ بِالْمَعْرُوفِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِير} [21] .

وقال تعالى: {لِلرِّجَالِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالأَقْرَبُونَ وَلِلنِّسَاءِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالأَقْرَبُونَ مِمَّا قَلَّ مِنْهُ أَوْ كَثُرَ نَصِيباً مَفْرُوضاً } [22] .

وقال تعالى: {وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالأَنْفَ بِالأَنْفِ وَالأُذُنَ بِالأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [23] .

وقال تعالى: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُولَئِكَ هُمُ الْفَاسِقُونَ} [24] .

ومن آيات المعاهدات قوله تعالى: {وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [25] .

وقال تعالى: { وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ} [26] .

ومن آيات الدفاع العام قوله تعالى: {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ} [27] .

وقال تعالى : { يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا زَحْفاً فَلا تُوَلُّوهُمُ الأَدْبَارَ وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلا مُتَحَرِّفاً لِقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ} [28] .

ومن آيات الحكم والقضاء، قوله تعالى: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعاً بَصِيراً. يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} [29] .

أما آيات الخلاق والأدب والسلوك.. فهي تملأ القرآن الكريم، وتستطيع أن تحس بها في كل آية من آيات القرآن. وعلى الجملة فهذا القرآن به كل ما يهم المسلمين من قضايا سياسية واقتصادية واجتماعية وغيرها.

ومن هذا المنطلق.. كان هو القادر على حل مشاكل الناس وتنظيم العلاقات الإنسانية كلها.

وكان هو وحده مناط الثقة وموضع اليقين. لأنه من عند الله. وما كان من عند الله كان أتم.

وهو وحده القادر على تحديد علاقة المسلم بالوجود كله، وبالكون وبما يغص به هذا الكون من ناس وأشياء.

ففي باب العقيدة.. دعا إلى توحيد الله، وإفراده بالعبادة والتعظيم والتمسك بما شرع الله من أداب العبادة والفرائض.

وفي السياسة.. دعا إلى الشورى، واحترام حقوق الإنسان، والتزود بكل أسباب القوة.

وفي النظام الأخلاقي.. دعا إلى خلوص النية، ونقاء الضمير والتمسك بقيم الخير، والحق، والتزام الأداب الفردية والاجتماعية التي تسير بالإنسانية إلى الكمال والتقدم.

وفي النظام الاجتماعي.. دعا إلى الأسرة المتماسكة القائمة على ركائز المودة والرحمة، والإخلاص، والاحترام، والتعاون، والتعارف، وقيام كل راع بمسئوليته.

وفي النظام الاقتصادي.. دعا إلى تبادل المنافع، واتخاذ المال وسيلة لا غاية، واحترام الملكية الفردية.

وفي النظام التشريعي.. قام على أصول رئيسية واسعة. وقد تمثلت هذه الناحية في ثروة من الفقه الإسلامي.

وفي النظام الثقافي.. دعا إلى طلب المعرفة أيّاً كانت، واستخدام العقل في كسب المعارف.

وفي النظام الفكري.. دعا إلى استقلال الإرادة، وحرية الفكر.. ولم يقف عند هذا الحد. بل وضع القواعد الأساسية لوزن المعلومات، وتمييز صحيحها من زائفها.. فقرر أن المسائل لا تأخذ طابعاً علميا، ولا ترتقي إلى درجة حقائق إلا إذا قامت عليها بينة.

قال تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً} [30] .

ولعل كل هذا يجعلنا ندرك.. أننا في أشد الحاجة إلى القرآن الكريم. لا لنقرأه في المناسبات والاحتفالات وعندما يموت كبير قوم.. ولا لنردده بين حين وآخر لكسب رضى عواطف بعض الناس.. وإنما نحن في حاجة إلى القرآن لنطبق ما جاء به، ونعمل بتعاليمه وتوجيهاته.. كليا وجزئيا. في جميع الشئون.

والنظام السياسي في القرآن الكريم، نظام مستقل متميز. لا تنطبق عليه المصطلحات التي تتردد في قواميس السياسة المعاصرة، فهو ليس ديمقراطيا ولا دكتاتوريا، ولا إمبراطوريا، ولا اشتراكيا، ولا رأسماليا.

"وليس مما يرفع شان الإسلام أن نطلق عليه مثل هذه الأسماء والمصطلحات لأن الإسلام نظام متميز مستقل له من مبادئه ونظمه في السياسة والحكم ما يستطيع أن يفاخر به سائر الأنظمة التي عرفها الإنسان" [31] .

والواقع أننا لسنا في حاجة إلى الدخول في تجارب أنظمة البشر لأن هذه المذاهب عجزت عن حل مشاكل الناس.. وعلينا أن نجرب الحكم بالقرآن، ونمشي بنظام سياسة الإسلام.. وفي ذلك النجاح. كل النجاح، والفلاح كل الفلاح.. ولعلنا نبدأ في التجربة بدلا من التخبط في المنطق الجدلي ((الديالكتيك)) والتحليل المادي للتاريخ. وحتمية الصراع الطبقي.

إن النظام الإسلامي يقوم على أساس الإيمان بالله، ويستمد نظرته إلى الكون والإنسان والحياة كلها من هذا الإيمان.

[1] الحجر: الآية رقم 9.

[2] انظر: الثقافة الإسلامية من بعض زواياها ص69 طبع كراتشي ((مجموعة بحوث نشرتها الأمانة العامة لمؤتمر العالم الإسلامي)).

[3] انظر: التاج الجامع للأصول. الجزء الأول ص14. رواه البخاري ومسلم.

[4] انظر: أطوار الثقافة والفكر. للأستاذ علي الجندي وآخرين. ص337 طبع الأنجلو مصرية.

[5] سورة آل عمران: الآية رقم 103.

[6] انظر: تفسير المنار. الجزء الرابع. ص20 الطبعة الأولى.

[7] راجع: تفسير القرآن. للقرطبي. الجزء الرابع ص159.

[8] سورة المائدة. الآيتان 15، 16.

[9] انظر: تفسير المنار للشيخ رشيد رضا. الجزء السادس صلى الله عليه وسلم 403.

[10] سورة الأنبياء: الآية رقم 30.

[11] سورة هود: الآية رقم 49.

[12] سورة الروم: الآيات 2، 3، 4.

[13] سورة النساء: الآية رقم 82.

[14] انظر: في ظلال القرآن. للشهيد سيد قطب. الجزء الخامس ص167 إلى 169.

[15] انظر: في ظلال القرآن. للشهيد سيد قطب. الجزء الرابع ص19 الطبعة الخامسة.

[16] سورة الإسراء: الآية رقم 12.

[17] سورة النحل: الآية رقم 89 .

[18] سورة الزمر: الآية رقم 23.

[19] سورة المائدة: الآيتان رقم 48، 49.

[20] سورة النساء: الآية رقم 5.

[21] سورة البقرة: الآية رقم 233.

[22] سورة النساء: الآية رقم 7.

[23] سورة المائدة: الآية رقم 45.

[24] سورة النور: الآية رقم4

[25] سورة الأنفال: الآية رقم 61.

[26] سورة الأنفال: الآية رقم 58.

[27] سورة البقرة: الآية رقم 190.

[28] سورة الأنفال: الآيتان رقم 15، 16.

[29] سورة النساء: الآيتان رقم 58، 59.

[30] سورة الإسراء: الآية رقم 36.

[31] _ معالم الثقافة الإسلامية: للدكتور عبد الكريم عثمان الطبعة الثالثة ص173.


 العدد 40 - ثمار من غرس النبوة

ثمار من غرس النبوة
القائد الشاب
لفضيلة الشيخ محمد الشال
وتأهب الحجيج القضاعي للسفر إلى مكة فأعدوا الرواحل وتزودوا للرحلة. وحانت ساعات الوداع وشخصت الأبصار إلى حارثة بن شراحيل وأخيه كعب، وفيها دمعات حبسها الإشفاق على الوالد الحزين الذي لا يزال في هم موصول ينفث حزنه المكبوت في قوله:
بكيت على زيد ولم أدر ما فعل |  | أحيٌّ فيرجى أم أتى دونه الأجل
ويا ليت شعري هل لك الدهر أوبة |  | فحسبي من الدنيا رجوعك لي بجل
سأعمل نص العيس في الأرض |  | ولا أسأم التطواف أو تسأم الإبل
ويطرق الركب المودع بالرءوس حتى لا تقع عين حارثة على الدموع المنهمرة فيزداد به الحزن ويبرح به الألم. ويتهامسون بالتحية تعلوها الزفرات ويأخذون طريقهم إلى مكة ينصون عيسهم في الدروب والوهاد. وهم يرددون نشيد الوالد الحزين لعل الريح تحمل صداه إلى مكان زيد. ولكنه يضيع في جوانب الصحراء. ويستمر الركب في إنشاده حتى يصل إلى مكة ويطوف بالبيت ويلتقي بزيد ويسمعه نفثات أبيه ويجيب الغريب النائي بقوله:
أحن إلى أهلي وإن كنت نائيا | بأني قعيد البيت عند المشاعر
فكفوا من الوجد الذي قد شجاكم | ولا تعملوا في الأرض نص الأباعر
فإني بحمد الله في خير أسرة | كرام معد كابرا بعد كابر
ويسأله رهطه عن أمره ويقفون منه على أنه عند محمد صلى الله عليه وسلم ويحدثهم زيد عن مكانته عنده ومنزلته في نفسه... ويؤوب الركب وهو يطوي الصحراء خفافا تستخفه البشرى وتدفعه إلى الجد في السير. ولعل الوالد الحزين كان يستشرف أخبار الركب على أبواب الدروب ومنافذ الطرق.. ويلتقي الآيب بالمقيم ويخبرونه برؤية زيد وينشدونه حنينه. ولعل حارثة لم يطل به المقام حتى ينتهي الركب من حديثه فيمتطي راحلته ويستأنس بأخيه كعب ويسير إلى غايته يستروح رائحة زيد كلما علا نجدا أو هبط واديا.
ثم يصل إلى مكة ويسأل عن محمد فيدله الناس عليه فيضرع إليه في إشفاق أن يرد عليه ابنه ويأخذ ما شاء من فداء. ولكن محمدا صلى الله عليه وسلم يرى سحابة من الحزن الطويل على سمات حارثة وأخيه فيرق له رقة الوالد ويطمئنه على أنه لن يطلب منه مالا ولكنه سيخير زيدا بين المقام والظعن فإن اختاركما فذاك، وإن اختارني فو الله ما أنا بالذي أختار على من اختارني أحدا. فيزيد الرسول صلى الله عليه وسلم بذلك على النَّصَف كما قال حارثة وأخوه.
ويأتي زيد ويسمع خيار رسول الله صلى الله عليه وسلم له، ولشد ما يقع في نفس الوالد وأخيه حينما يسمعان من زيد أنه اختار البقاء على الرحيل ويقولان له أتختار العبودية على أبيك وأمك وبلدك وقومك ولكن الرسول صلى الله عليه وسلم يقطع عليهم الحديث العاتب بمكافأة زيد بالإنعام عليه بالحرية والبنوة على عادة قومه إذَّاك.
وتهدأ نفس الوالد ويزداد الابن تعلقا بأبيه الجديد. ويشيع في الناس أن محمدا قد تبنى زيدا ويناديه القوم بالبنوة لمحمد.
وكان يقيم في بيت الرسول صلى الله عليه وسلم حاضنته أم أيمن التي شهدت مولده وهي على سمرتها الحبشية قد أبيض قلبها البياض كله في إخلاص الحب للرسول صلى الله عليه وسلم فكانت له أما بعد أمة تحنو عليه حنين الغريب على الغريب فقد اجتمعت لها وله غربة الدار وغربة اليتم.
ويدرج الرسول في مدارج الطفولة وقد حرمه القدر من رحمة الأبوة وحنان الأمومة. فتعوضه أم أيمن ما استطاعت بحنانها وحبها ويخلص لها الرسول صلى الله عليه وسلم الحب ويناديها يا أمي، ثم يزوجها من متبناه زيد فيجمع بهذا الزواج بين قلبين قد أخلصا له الحب ومحضا له الوفاء.
وتنجب أم أيمن أسامة وقد ندبه عرق لأمه ففيه سمرتها وفيه شبهها ويشب الوليد بين يدي رسول الله صلى الله عليه وسلم فيسبغ عليه حبا غامرا يزيد على حب والديه ويحمله بين يديه ويداعبه مداعبة الأبوة الرحيمة على الطفولة المرموقة ويرضى فيه رغبة الأبوة بعد أن فقد أبناءه أطفالا ويعثر أسامة يوما بين يدي رسول الله صلى الله عليه وسلم ويسيل دمه فيمسحه الرسول ويضمد جراحه ثم يكفكف دمعه ولا يزال يمازحه حتى ينسيه ألمه.. ثم لا يزال أسامة في رعاية الرسول ورعاية والديه حتى يهاجر الرسول صلى الله عليه وسلم ويهاجروا معه إلى أن يؤمر أباه على جيش ذاهب إلى تخوم الشام ليدفع بوادر الشر التي ظهرت من ولاة الرومان. ويستشهد زيد في مؤته ويرجع الجيش ولا يرجع زيد. وينظر الرسول صلى الله عليه وسلم إلى أسامة وقد أصابه اليتم فيزداد عليه حدبا وله محبة.
ويعرف أسامة وقد أصبح أهلا للمعرفة أن أباه قد قتله الرومان في البلاد النائية. ويغدو أسامة ويروح لا يسمع لأبيه صوتا ولا يرى له شخصا وتتوق نفسه إلى أن يذهب إلى تخوم الشام لعله يلتقي بمن قتلوا أباه ولعله إن التقى بهم وأظهره الله عليهم يقتص لأبيه القصاص العادل وينتصف للإسلام انتصاف المظلوم ولعله أظهر هذه الرغبة للرسول صلى الله عليه وسلم ولكن الرسول يشفق عليه لحداثة سنه فلم يكن قد أتم العقد الثاني من عمره.. ولعل أسامة استمر ينشد بغيته.
ويرى الرسول صلى الله عليه وسلم من أمره الجد ويعلم أنه أصبح أهلا للإمارة كما أن أباه كان أهلا لها وينادي الرسول صلى الله عليه وسلم عام وفاته بتأهب المهاجرين والأنصار للحرب. وقد استمر بغي الرومان على رسل المسلمين ولم يكف شرهم جيش زيد ولا جيش الرسول من بعده. ولو تركوا لساورتهم أنفسهم بغزو المسلمين في المدينة.
ويستجيب كبار المهاجرين والأنصار لدعوة الرسول صلى الله عليه وسلم ويعدون عدتهم ثم يتطلعون للقيادة. ويتقدم الرسول ويقلد أسامة على حداثة سنه الإمارة ويسمع همسا خافتا أن غيره أولى منه بأمارة الجيش وأحق منه بقيادته.
وينادي الرسول صلى الله عليه وسلم نداء يحبس هذه الهمسات في الصدور فيقول "وأيم الله إنه لخليق بالأمارة وأن كان أبوه لخليقا بها.." ويتولى أسامة إمرة الجيش وينزل المسلمون على أمر الرسول صلى الله عليه وسلم ولكن الجيش لا يكاد يبدأ السير حتى يمرض الرسول وينتظر الجيش وأميره ليقفوا على الأنباء ولا يطول الانتظار فيلقى الرسول ربه.. ويؤول الأمر لأبي بكر.
وتظهر الهمسات المكبوتة وتصل إلى أبي بكر في رجاء من عمر أن يعزل أسامة ويولي غيره.. ولكن أبا بكر لا يعزل قائدا ولاه الرسول ويأمر الجيش بالمسير ويأمر أميره الشاب بالركوب ويأخذ أبو بكر بلجام فرس أسامة ويسير ماشيا ليغبر قدميه ساعة في سبيل الله حتى لا يبقى لمعترض إثارة من خوف وحتى يخرج الجيش إلى غايته وهو راض عن قائده.. وتضيع الهمسات على الشفاه فلا يسمع لها صوت ولا يتردد لها صدى.
ولقد عرف الرسول صلى الله عليه وسلم وكذلك أبو بكر رضي الله عنه أن لأسامة غاية وثأرا، أما غايته فهي نشر راية الإسلام على ربوع الشام ورد كيد أعدائه.. وأما ثأره ففي مؤته حيث تخضب ثراها بدماء أبيه. ولذلك أمره الرسول أن يصل إليها ويقف على الثرى الذي روي بالدماء الزكية من أبيه ورفاقه في القيادة يستروح رائحتهم وهي عابقة بالمجد معطرة بالإيمان.
ولقد وقف أسامة موقف أبيه وجاء إلى البلد الذي استشهد فيها فأخذ له بثأره وردع من وقفوا في سبيل الدعوة الناشئة.. وانقلب بنصر حقق أمل الرسول فيه وأرضى أصحاب الهمسات وغيرهم ورسم لهم منهج الاعتماد على الشباب ووضعهم في مصاف القيادة إذا ما آنسنا منهم نضجا أو كانت لهم ثارات.
وللعرب ثارات وثارات على عرصات فلسطين وفوق ثرى سيناء والجولان وبور سعيد خلفت وراءها الكثير من اليتامى ممن اختطف البغي آباءهم. ولهؤلاء علينا حقوق وحقوق ألاَّ نشعرهم باليتم المضيع أو المنة المذلة أو المهانة التي تغرس في نفوسهم العداوة للمجتمع. بل نرعاهم رعاية الإعزاز لهم والتكريم لآبائهم وننزلهم من نفوسنا منزلة أسامة من نفس محمد صلى الله عليه وسلم، وننادي فيهم كل يوم أن لهم ثأرا لا يزال ينتظرهم، وأن ملاعب صباهم وملاهي طفولتهم قد اغتصبها أفاقون وأن أموالهم وديارهم قد استولى عليها خليط عجيب متنافر القلوب متحد الهوى ينفث في روعه أعداء لنا لا يألون جهداً في تدبير الكيد للوقوف في سبيل نهضتنا ليضاعف بغيه ويواصل عدوانه.
وأن دماءنا لا تزال تخضب الثرى الزكي يحمل أريحها النسيم الغادي والرائح ونسمع لها همسا دامعا أو داميا ألاَّ ننسى الديار ولا نرضى بالضيم.. وسوف نجد بين البراعم الناشئة أسامة وأسامة يأخذون بالثأر ويحققون الرجاء


 العدد 40 - الوحدة

الوحدة الإسلامية

لمعالي الشيخ محمد المبارك

لقد سبق للإسلام _ في فترة من الزمن امتدت عدة قرون ابتداء من ظهوره _ أن كون في مجموعة من الشعوب التي اتخذته دينا لها ونهجا لحياتها أمة واحدة هي (الأمة الإسلامية) ودولة واحدة هي (الدولة الإسلامية) وحضارة إسلامية مشتركة أسهمت فيها هذه الشعوب وثقافة إسلامية مشتركة كذلك.

ثم تطورت الحال بتأثير عوامل عديدة وانتهى الأمر بعد عدة قرون إلى تجزؤ الدولة إلى دول مع بقاء الشعوب في بداية الأمر متجمعة في أمة واحدة منسجمة رغم اختلاف الألسن والقوميات ثم أخذت هذه الشعوب في القرون الأخيرة تتجزأ أيضا بعض التجزؤ وجاء عهد الاستعمار في القرون الثلاثة الأخيرة ليكون عاملا قويا في إكمال عملية التجزئة والفصل. وانتهى الأمر إلى ما يسمى في العصر الحاضر (العالم الإسلامي).

و (العالم الإسلامي) هو مجموعة من الشعوب تدين بالإسلام تحكمها حكومات متعددة تختلف في نظمها التربوية والثقافية والتشريعية والاقتصادية وفي سياستها الداخلية والخارجية وارتباطاتها الاقتصادية.

ولكن ما بقي من رصيد الوحدة السابقة من رصيد الإسلام في عقيدته وتصوراته وفي شعائر عباداته المشتركة وما تبقى من نظمه التشريعية النافذة ومن أحكامه المؤثرة في العادات تحليلا وتحريما ومن المشاعر المشتركة بين المسلمين ومن مناهج التعليم الإسلامي الموروث المشتركة إن ما بقي من ذلك كله يمكن أن يكون نقطة انطلاق من جديد لتغيير الواقع في اتجاه الوحدة في صيغ جديدة تتناسب مع مجموع الأحوال والملابسات المعاصرة.

وإن طبيعة الإسلام نفسه وخصائصه وسابقته التاريخية في تكوين أمة واحدة واتجاه الشعوب في العصر الحاضر إلى تكوين كتل تتألف كل منها من مجموعة من الشعوب تلتقي على صعيد عقيدة مشتركة ونظم مشتركة واقتصاد موحد أو متناسق، إن هذه الأمور كلها تؤكد إمكان الانتقال بالعالم الإسلامي في صورته الحاضرة إلى أمة واحدة، ودولة واحدة أو متحدة أو اتحادية وثقافة مشتركة ذات لغة مشتركة، وحضارة مشتركة.

نحن إذن أمام واقع وهدف نريد الوصول إليه ولابد من البحث عن الطريق الموصل من الواقع إلى الهدف، وبحثنا يتناول هذه العناصر الثلاثة.

الهدف :

يختلف الإسلام عن المسيحية والبوذية وأكثر الأديان بأنه يغطي بتوجيهاته وتعاليمه جميع جوانب الحياة ويستغرقها سواء أكان ذلك عن طريق التوجيه وتحديد الأهداف أم عن طريق التحديد. فهو يحدد المعالم الأساسية للتصورات الفكرية وقواعد السلوك العملي الأخلاقي وينظم العلاقات الاجتماعية في شتى المجالات (الأسرة، المال، الدولة..) ولا تشغل العبادات وشعائرها والإيمان بالغيبيات إلا جزءا منه فحسب. وليست كذلك أكثر الديانات ويختلف عن اليهودية التي تشتمل على بعض التشريع بأنه شامل لتنظيم جميع جوانب التشريع من جهة وأنه قابل للتطبيق مع تغير ظروف الحياة لما يتصف به من السعة والمرونة.

وبناء على هذا فلا يمكن مقارنة الإسلام بأي دين من الأديان من جهة قدرته على تكوين أمة وجمع مختلف الشعوب في إطارها وقدرته على تكييف ظروف الحياة وتطوراتها حسب مقاييسه وقواعده.

يمكن مقارنة الإسلام _من هذه الناحية_ بالعقائديات المعاصرة التي تشمل التصورات العامة للوجود _وتكون فلسفتها الأساسية_ ومفاهيمها في الأخلاق ومقاييسها ونظمها التشريعية وبالتالي تستطيع الجمع بين شعوب مختلفة، وذلك باشتراكها في هذه الجوانب.

ويختلف الإسلام عنها بأنه يضيف إلى ذلك ما يسميه أصحاب هذه العقائديات بالدين أي الإيمان بحقائق غيبية وإقامة شعائر العبادات.

فالإسلام إذن هو من نوع العقائد التي يمكنها أن توحد الشعوب وأن توجد قاعدة صلبة للقاء بل هو من أقدرها على ذلك.

ولا شك أن الإسلام نفسه كما تدل نصوصه الأصلية من القرآن والسنة يهدف إلى جعل الإنسانية كلها أمة واحدة في ظل عقيدته وأحكامه تتضامن وتتكافل وتتعاون على أساسه في مجال الشعور بالأخوة وفي مجال التعاون الحضاري والتناصر والتكافل المالي.

ولا يمكن ذلك إلا بالنسبة لمن يؤمن به ويذعن لأحكامه وتبقى الدائرة مفتوحة لمن يريد أن يدخل فيها طواعية.

واقع العالم الإسلامي:

أطلق لفظ العالم الإسلامي في العصر الحديث بدلاً من تعبير (الأمة الإسلامية) الذي كان يستعمله المسلمون والغالب على الظن أن هذا التعبير استعمله أولاً غير المسلمين من أهل أوربا وأمريكا بالإنكليزية (Muslim word) وبالفرنسية (le monde muslman) .

وهو يشمل الشعوب المسلمة أو التي أكثريتها مسلمة سواء أكانت حكومتها إسلامية أم كانت غير إسلامية، ويضاف إليها أو يلحق بها الأقليات الإسلامية في البلاد غير الإسلامية.

وسنذكر فيما يلي جوانب الاختلاف والانقسام تمهيدا للبحث عن طرق إزالة الاختلاف والانقسام والعودة إلى الوحدة والانسجام الاجتماعي:

1 _ تعدد الدول:

إن انقسام الدول الإسلامية ظاهرة قديمة ولكن حكام الدول الإسلامية كانوا يشعرون كما يشعر المسلمون جميعا يومئذ أنهم يقتسمون أرضا واحدة ومجتمعا واحدا وكان الفرد المسلم لا يشعر بالانفصال عن المسلمين الذين هم تحت حكم حاكم آخر فالشعور بوحدة المسلمين أو المجتمع كان واضحا وقويا حتى أن الانتقال من دولة إلى دولة كان أمرا عاديا وميسورا وكذلك تغيير محل الإقامة من دولة إلى دولة وكان المسلم ينتقل إلى بلد آخر وإلى سلطة حاكم آخر دون أن ينتقص أي حق من حقوقه، فيمكن أن يتولى فيها أي ولاية من الولايات كالقضاء والوزارة وغيرها كما حصل لابن خلدون وابن بطوطة وعدد كبير من العلماء الذين تولوا القضاء في الشام ومصر أو في مصر والمغرب أو غيرها.

أما الانقسام الذي حصل في القرن الأخير ولاسيما في عهد الاستعمار وبعد الاستقلال فهو انقسام إلى دول تفصلها حدود حاجزة وتكون مجتمعات أخذ بعضها يتباعد عن بعض، وتكونت لها عصبيات قومية أو إقليمية انعكست آثارها في نفوس الشعوب وتجسدت في كيانات وطنية وقومية متنافسة تنافس القبائل قديما بل متصارعة ومتعادية أحيانا.

وبني على هذا الأساس المناهج الدراسية وخاصة في التاريخ والجغرافيا وغذيت هذه الروح المبنية على هذه العصبيات الإقليمية أو القومية والوطنيات المحدودة الخاصة حتى في الأدب والشعر والأناشيد (الوطنية) فلتركيا نشيد ولمصر نشيد وللعراق نشيد.. الخ. واستمر الحكام الذين حكموا بعد التحرر من الاستعمار كالحكام الذين سبقوهم أو الذين لم تستعمر أرضهم في هذا الاتجاه بسبب نشوئهم في هذه الأجواء من جهة وبسبب حرصهم على مناصبهم من جهة أخرى.

2 _ اختلاف نظم الدول القائمة في العالم الإسلامي:

أ _ نظم التربية والتعليم:

بعد أن أدخل الاستعمار _ وهو حكم غير المسلمين للبلاد الإسلامية _ مناهج للتعليم غير المناهج الإسلامية المتوارثة وبنيت هذه المناهج على الفكر الغربي من حيث الأساس، اختلت الوحدة الثقافية والفكرية في البلاد الإسلامية. فوجد أولاً نوعان من الثقافة والتفكير، نوع بني على المناهج الإسلامية الموروثة القديمة ونوع بني على المناهج الأجنبية الوافدة أو الغازية.

ووجد اختلاف آخر نشأ عن تعدد الدول غير المسلمة التي غزت بلاد المسلمين وهي نفسها مختلفة المناهج وإن اشتركت في أصولها فثمة نظام إنكليزي ونظام فرنسي وغيرهما. ثم ظهر نظام آخر كان له تأثير أيضا وهو النظام الماركسي الذي تأثرت به بعض البلاد الإسلامية بتأثير الدول الشيوعية ودعايتها ونفوذها وهكذا تكون من مجموع ذلك تفكير متعدد مختلف الاتجاهات وليس هذا الاختلاف بين بلد وبلد فحسب بل في البلد الواحد نفسه. وبذلك فقدت أو انتقصت الوحدة الفكرية والثقافية التي كانت ماثلة، في بلاد المسلمين كلها.

ب _ التشريع:

غزا الغرب غير المسلمين البلاد الإسلامية قبل استعمار البلاد الإسلامية فأخذت القانون الجنائي ثم القانون التجاري ثم القانون المدني وأخيراً قانون الأحوال الشخصية. ولكل من هذه القوانين تأثيرها في المجتمع في توجيه حياته الأخلاقية عن طريق التشريع الجنائي _ والاقتصادية عن طريق القانون التجاري والمدني وحياة الأسرة المسلمة عن طريق قوانين الأحوال الشخصية.

ونشأ عن ذلك:

الاختلاف بين التشريع الإسلامي الذي كان سائدا والتشريع الغربي الغازي. الاختلاف بين التشريعات الأجنبية نفسها لتعدد مصادرها.

التعارض بين بنية المجتمع الإسلامي القديمة والتشريع الجديد الأجنبي فيها وأخيرا فقدان الوحدة التشريعية في البلاد الإسلامية واختلاف تكوين البناء الاجتماعي وإقصاء التشريع الإسلامي عن المجتمعات الإسلامية.

ج _ الاقتصاد والنظم الاقتصادية:

إن الاختلاف في النظم الاقتصادية والانقسام والتوزيع على دورات أو شبكات اقتصادية من جهة الارتباط والتعامل الخارجي _ ظاهرتان جديدتان في العالم الإسلامي لم تكونا موجودتين حتى في عصر الانحطاط إذ كان العالم الإسلامي مترابطا اقتصاديا وكان النظام السائد فيه واحدا.

نشأ هذا الاختلاف والانقسام بتأثير الاستعمار وتعدد دوله واختلاف نظمه واختلاف الدول أو البلاد الإسلامية في اقتباس النظم الاقتصادية من رأسمالية قديمة إلى رأسمالية حديثة إلى اشتراكية إلى اشتراكية ماركسية وقد نشأ عن الاختلاف في هذا الميدان نتائج وآثار متعددة منها: اختلاف في تركيب المجتمع وفي آلية الحركة الاقتصادية أو طرائق التنمية وفي كل ما يتأثر بالاقتصاد وأسلوبه في الداخل.

اختلاف في الارتباطات الاقتصادية الخارجية في الصادرات والواردات والأساس النقدي ومراكز الإيداع. فكل بلد إسلامي مرتبط بشبكة اقتصادية خارجية تختلف عن البلدان الإسلامية الأخرى وذلك بسبب تضارب المصالح والتنافس وقد يسبب التعارض في المصالح الاقتصادية وذلك مما يجر إلى اختلاف المواقف السياسية الخارجية وإلى وجود البلاد الإسلامية في جبهات مختلفة ومتصارعة وكثيراً ما سبب ذلك السير في سياسة خارجية تخالف الإسلام بل التنكر لبعض القضايا الإسلامية الدولية.

د _ السياسة الداخلية والخارجية:

من الطبيعي أن يرتبط الاختلاف في السياسة الداخلية بالاختلافات السابقة وخاصة في التربية والثقافة وفي التشريع وفي المفاهيم العقائدية والمعايير الأخلاقية وهي التي تحدد الحقوق والواجبات ومدى الحريات وأنواعها ولا شك كذلك أن حرص الحكام في كل بلد على الاستمرار في الحكم وبقاء البلد الذي يحكمونه مستقلا عن غيره من البلدان الإسلامية هو دافع إلى وضع قوانين ونظم وإجراءات في السياسة الداخلية تقوي روح الإقليمية والانعزالية في الشعب حتى تتغلب على شعوره بواجب الاتحاد أو الوحدة مع سائر البلدان الإسلامية، ويضاف إلى ذلك اعتقاده أن في ذلك مصلحة له لئلا يقاسمه أبناء البلدان الأخرى المنافع والمكاسب في زعمه غافلا عما تجلبه الوحدة وسعة الرقعة من القوة ومن المنافع والمصالح بالإضافة إلى كونها واجبا إسلاميا بصرف النظر عن مكاسبها.

وبذلك يصبح المسلم في بلد إسلامي ليس بلده وفي دولة غير دولته ليس له من الحقوق المدنية كالعمل والإقامة والتملك والتوظف وغيرها من الحقوق إلا ما لسائر الأجانب من غير المسلمين وهذه ظاهرة لم يسبق لها نظير في تاريخ الإسلام ولم تحدث إلا في العصر الحديث.

أما السياسة الخارجية فهي كذلك مختلفة بسبب اختلاف العوامل التي ذكرناها من التربية وما تنشره من أفكار وعقائد ومن النظم الاقتصادية والمصالح الاقتصادية فهذان العاملان أعني التأثر بالتيارات الخارجية كالشيوعية والليبرالية. والديمقراطية والقومية وغيرها، وارتباط المصالح الاقتصادية بدول وبلدان غير إسلامية أدت ولا تزال تؤدي حتما إلى اختلاف كبير في السياسة الخارجية وانقسام بين حكومات البلاد الإسلامية في هذا المجال. وإن من أساليب المعارضة لوحدة الشعوب الإسلامية واتحاد الدول الإسلامية صرفها إلى تكتلات أخرى تختلط فيه دول الشعوب الإسلامية وتتوحد مع دول غير إسلامية.

3 _ تعدد المذاهب والاتجاهات:

إن الوحدة بين المسلمين في الماضي والحاضر لم يكن ليؤثر فيها ما بينهم من اختلاف مذهبي وفيما يلي تلخيص يعطي صورة واضحة ويؤيد ما قلناه:

أ _ أن المذهب السني هو مذهب الأكثرية العظمى للمسلمين في العالم والمذهب الذي يليه في الأهمية من حيث العدد هو المذهب الشيعي الإمامي وهو مذهب أكثرية الشعب الإيراني وفريق من سكان القارة الهندية (الهند وباكستان وبنغلاديش) والمهاجرين منهم إلى جنوب أفريقيا ونصف سكان العراق وأقليات أخرى في بلدان متفرقة.

إن وجود هذين المذهبين ويضاف إليهما المذهب الإباضي في عمان والجزائر وزنجبار والمذهب الزيدي في اليمن، لم يكن ليخلق أي مشكلة أمام الوحدة بين المسلمين. فالتنسيق بين المذهب السني والمذهب الشيعي وهما الأكثر تباعدا بين هذه المذاهب التي ذكرناها أمر ميسور وممكن لعظم الجانب المشترك بينهما وضآلة جانب الاختلاف.

وأما المذاهب التي أعلنت انشقاقها وانفصالها عن الإسلام قديما أو حديثا كالدرزية والبهائية، أو التي أعلن المسلمون انفصالها عن الإسلام كالقاديانية فهي لا توجد مشكلة لقلة عدد أصحابها ولعدم معارضتها للوحدة بين المسلمين.

ب _ المذاهب الحديثة العقائدية والاجتماعية والسياسية:

إن من أبرز العوامل المعارضة للوحدة في داخل كل بلد إسلامي وبين البلدان الإسلامية ظهور تيارات فكرية ومذاهب عقائدية حديثة مستمدة من الغرب تولدت بسبب الاستعمار والغزو الأجنبي الفكري. وهذه المذاهب إما معارضة للإسلام معارضة أساسية وكلية وإما عاملة لحصر الإسلام في نطاق العبادات والعقيدة الشخصية.

بعض هذه المذاهب يتخذ لنفسه صفة عقيدة شاملة (إيديولوجية) كالماركسية أو الشيوعية والقومية لدى فريق من القومين (في مختلف الشعوب الإسلامية) وبعضها يتخذ لنفسه صفة جانبية سياسية كالوطنية والقومية عند فريق آخر من القوميين أو اقتصادية كالاشتراكية (غير الماركسية).

إن هذه التيارات السياسية والاجتماعية والعقائدية راجت وانتشرت في المجتمعات الإسلامية وكان لها آثار ونتائج خطيرة وعميقة في حاضر العالم الإسلامي ومستقبلة وفيما يلي أهم هذه النتائج:

أولاً: أن هذه المذاهب والتيارات تأثر بها فريق من الجيل الماضي والحاضر من الشعب في كل بلد إسلامي وكونت على أساسها أحزاب سياسية وأصبحت في بعض البلدان مذهب الدولة الرسمي والفعلي ووصل المتمذهبون بها إلى مراكز الحكم والقيادة.

ثانياً: اختلفت البلاد الإسلامية في الأخذ بهذه المذاهب فاتخذت بعضها الاشتراكية وبعضها الشيوعية وبعضها القومية وبعضها العلمانية وبعضها الإسلام صراحة أو ضمنا فكان سببا في الاختلاف العقائدي للدول الإسلامية.

ثالثاً : وقفت هذه المذاهب بعضها موقف المعارضة للإسلام كالشيوعية وبعضها موقف الحد من الإسلام وحصره في نطاق محدود ضيق كالقومية والديمقراطية العلمانية، وحتى الوطنية. وتكاد تكون كلها معارضة للإسلام في جانبه السياسي وباعتباره عامل وحدة بين المسلمين تشريعا وثقافة وحكما فهي على أحسن الأحوال تعتبره (تراثا) قوميا أو إنسانيا وتحصره في نطاق العبادات والمواسم و (التقاليد).

رابعاً: تتعاطف كل دولة إسلامية مع الدول التي تدين بمذهبها ولو كانت غير مسلمة وتتنكر للدول التي تدين بمذهب مغاير لمذهبها ولو كان شعبها مسلما أو كانت هي مسلمة ويظهر ذلك في التقاء الأحزاب الاشتراكية (غير الشيوعية) أو الأحزاب الشيوعية في مؤتمرات عمل أو في زيارات ودية. وكذلك في لقاء الحكومات التي تدين بمذهب مشترك من هذه المذاهب. ولا شك أن في ذلك طعنة للإسلام يراد بها القضاء عليه وتفتيتا للوحدة بين المسلمين سواء في ذلك وحدة الشعوب أم وحدة الدول وصدا عن السير في طريق الوصول إليها.

خامساً: أن هذه المذاهب والتيارات تتعارض تعارضا كليا أو جزئيا مع الإسلام ويكون المنتمون إليها في داخل الشعوب الإسلامية تيارات معارضة للكيان الإسلامي ولجماهير المسلمين ولكل حركة إسلامية، ويوجدون بذلك تصدعا في الوحدة والانسجام المتحققين بين الشعوب المسلمة وفي داخل كل شعب منها.

سادساً: لم يقتصر التأثر بهذه التيارات المستوردة والعقائديات المعارضة للإسلام على فئة خاصة من حكام ومثقفين وقادة أحزاب بل تأثر بها فريق من الشعب في كل بلد وأن تكن الجمهرة الكبرى من الشعب في كل بلد باقية على موالاة الإسلام بحسب فهمها له. وبذلك حصل شيء من التصدع الداخلي الذي أخل بوحدة الشعب في كل بلد ووحدة الشعوب الإسلامية كذلك.

الأقليات الدينية والقومية:

حينما كان الإسلام هو المهيمن على الحكم والعلاقات الاجتماعية قبل العصر الأخير كانت الأقليات الدينية غير الإسلامية والمنشقة عن جمهرة المسلمين بمذهب خاص انفصلت به عن الجماعة قد كيفت وضعها الخاص تكيفا لا يدع مجالا لمشكلة اجتماعية ولا لشكوى إلا كانت عارضة فلما ظهرت التيارات المذهبية الحديثة وجدت هذه الأقليات طريقا جديدا لتغير وضعها والمشاركة مع المنتمين إلى هذه التيارات من المسلمين أنفسهم لتحقيق رغبة نفسية لديها وهي إزالة حكم الإسلام وإقصاؤه عن مجال الحكم والتشريع متذرعة بالفكرة الوطنية الديمقراطية العلمانية أو القومية أو الاشتراكية، فأوجد هذا الوضع مضاعفات وتعقيدات ومنازعات مؤسفة في عدد من البلاد الإسلامية.

أما الأقليات القومية فكانت منسجمة مع القومية التي تعيش معها حينما كان الإسلام أساسا للحكم والعلاقات الاجتماعية وإنما برزت المشكلة حتى تكونت الدولة الحديثة _ في البلاد الإسلامية_ على أساس قومي فكان رد الفعل الطبيعي مطالبة هذه الأقليات بحقوقها القومية من تكوين دولة أو استقلال ذاتي ولغة خاصة ومشاركة في الحكم وما إلى ذلك.

بعد استعراضنا لواقع العالم الإسلامي المعاصر وما ظهر من ظاهرات انتقصت من الوحدة بين الشعوب الإسلامية وعوامل أثرت فيها وأحدثت فيها انقساما وتصدعا وتشبعا، لابد لنا من إثبات ملاحظة هامة. ذلك أنه بالرغم من العوامل التي انتقصت الوحدة وأضعفتها فإنه لا تزال كثير من جوانب الاشتراك وأسس الوحدة قائمة في كل شعب وبين الشعوب الإسلامية.

لا يزال الشعور الشعبي الإسلامي قويا عميق الجذور وهو شعور بالانتماء إلى الإسلام والإيمان به وشعور بالوحدة بين المسلمين ولا يزال هذا الشعور أقوى من أي شعور آخر يقابله مما تولد من التيارات المذهبية الحديثة.

ولا تزال وحدة المظاهر الدينية في العبادات وشعائرها والأعياد والمواسم والعادات ذات أثر كبير في النفوس ولا تقل عن ذلك ذكرى ماضي الإسلام وتاريخه في الوعي الشعبي.

ونضيف إلى هذه الجوانب ظاهرة جديدة آخذة بالقوة والاتساع والعمق وهي ظاهرة العودة إلى الإسلام دراسة وإطلاعا وإحياء لتراثه ومصادرة والتزاما لأحكامه ومطالبة بتنفيذه في مجال التشريع والاقتصاد والحكم حتى أن الحكام أخذوا يشعرون بالضغط الشعبي القوي للعودة إلى الإسلام مما يضطرهم للمسايرة أو المجاملة.

إتماما للصورة التي رسمناها للعالم الإسلامي والعوامل المؤثرة في وحدته وانقسامه، وانسجامه أو تنافره، يجب أن نضيف أن هذه العوامل لا تتفاعل مستقلة بمعزل عن المؤثرات الخارجية. فإن القوى الخارجية والدول غير الإسلامية ذات مصلحة في هذا الموضوع ولها فيه اهتمام بالغ. ولذلك فهي تحاول التأثير في كل واحد من هذه العوامل لتقويته أو إضعافه حسب مخططها.

إن للدول الأجنبية مصلحة في بقاء الدول الإسلامية التي تتعامل معها اقتصاديا وتسير في فلكها سياسيا مستمرة، وقد كان ذلك يجري في العصر الماضي بقوة الجيش والسلاح ولكنه أصبح يتم في العصر الحاضر بطريقة أخرى سليمة وهي التوافق في العقيدة والفكرة والنظم. ولذلك فهي تحرص على الدعاية لمذهبها العقائدي وثقافتها ونظمها التربوية حرصها على ترويج بضاعتها وصناعتها وخبرتها الفنية.

ومن هنا يأتي إمداد المذاهب العقائدية الحديثة والتعاون مع الحكام السائرين في الاتجاه المناسب لهذه المصالح والعقائد والعاملين على ترويجها وهذه هي الطريقة السليمة غير المباشرة التي تنتج إقصاء الإسلام وإبعاد الوحدة الإسلامية والإبقاء على هذا النوع من الارتباط.

ليست الدول الأجنبية غير الإسلامية وحدها صاحبة المصلحة في ذلك بل يضاف إليها قوى خارجية وعالمية أخرى كالشركات الكبرى والصهيونية العالمية وجميع مراكز السلطات العليا للأديان المنافسة للإسلام.

ولهذه الأسباب كانت الدعوة إلى أي عقائدي أو اجتماعي سياسي معارض أو منافس للإسلام كالقومية والشيوعية والاشتراكية _كمذهب شامل مرتبطة ارتباطا قويا بالدول الأجنبية والقوى العالمية تشجعها وتمدها وتدعمها وتستميت في هذا السبيل لإقصاء ظهور الأمة الإسلامية والدولة الإسلامية والوحدة الإسلامية. كما أنها تعادي وتقاتل كل حركة أو دعوة هدفها بعث الإسلام وإحياؤه وتوحيد الشعوب على أساسه وتبذل كل ما في وسعها لقتلها وإبادتها وتدفع جميع المؤتمرين بأمرها والمتعاونين معها من حكام ومثقفين وكتاب للقضاء عليها. وقد تعمل على تشجيع الطعن فيها وتكوين حركات مريضة باسم الإسلام لصرف المسلمين عن الإسلام الحقيقي الذي يهدف إلى وحدة المسلمين والقيام على أساس الإسلام.

طريقة الوحدة وإزالة العقبات:

إن عوامل تغيير واقع العالم الإسلامي التي يمكن أن تنقله من الاختلاف والانقسام إلى الوحدة والانسجام بعضها بيد الحكومات وبعضها مشاع ومتاح للشعوب نفسها وبالتالي يمكن أن يسعى في تحريكه الأفراد والهيئات والجماعات فتغير نظم التربية والتعليم ونظم التشريع والاقتصاد وخطط السياسة الداخلية والخارجية هي بيد الحكومات. فما السبيل لجعل هذه الحكومات تتحرك وتعمل في هذا الاتجاه؟

لا شك أن البداية والانطلاق إذا حصل منها أو من بعضها فهو المطلوب وإن لم يحصل فلابد من الرجوع إلى وسيلة لتحريكها ودفعها.

إن الوسيلة لتحريكها ودفعها هي مطالبة الأفراد والجماعات والهيئات الإسلامية لها وتوليد الرأي العام الإسلامي الشعبي في جميع البلدان الإسلامية للضغط على الحكومات وإنما يقوم بتوليد الرأي العام الشعبي وتغذية الوعي العام المؤمن بالفكرة المتصفة بالوعي والعاملة المجاهدة في سبيلها عن فقه وبصيرة؟

ولهذا نكتفي ببيان العوامل المؤثرة تاركين تحديد الجهة التي ستباشرها.

1 _ توليد رأي إسلامي عام قوامه:

1 _ الانتماء المبدئي الأعلى والأهم هو الانتماء إلى الإسلام: دينا ومبدأ ونظاما.

2 _ الانتماء الاجتماعي الأعلى والأهم هو الانتماء إلى الأمة الإسلامية أو جماعة المسلمين والوطن الإسلامي وأن من المهم جدا وضوح هاتين الفكرتين وقوتهما وقوة عرضهما وحسن التعبير عنهما بالطرق الناجحة وبشتى الأساليب التي تؤكدهما وترسخ جذورهما وتكوين وعي شعبي قوي وتغذيته باستمرار حتى يكون قوة اجتماعية ذات تأثير وضغط تجاه الحكومات والهيئات والأفراد ولتوليد هذا الرأي العام الشعبي القوي الواعي وسائل كثيرة نقترح منها ما يلي:

أ _ نشر البحوث الموضحة والعارضة للإسلام بوصفه مبدأ كليا ونظاما عقائديا شاملا (ودينا كاملا). والتذكير بهذه الفكرة الأساسية حتى في الأبحاث الجزئية والخاصة وكذلك الإلحاح في عرض فكرة (الأمة الإسلامية) وما يتفرع عنها من دار الإسلام أو الوطن الإسلامي ومنطقة الثقافة الإسلامية والحضارة الإسلامية والمجتمع الإسلامي وما إلى ذلك.

ويكون هذا النشر في كتب ومقالات ومحاضرات وندوات ومؤتمرات مع العناية بتحديد مواصفات الكتاب الإسلامي الجيد والعناية بإبراز الكتب الجيدة والتنويه بها حتى لا تضيع في خضم الكتب العادية والقليلة الجدوى.

ب _ تدريس الثقافة الإسلامية المكونة من المحورين الأساسيين الإسلام والأمة الإسلامية أو المجتمع الإسلامي في التعليم الثانوي والجامعي في جميع فروعه والعناية بإبراز فكرة (العالم الإسلامي) بوصفه عالما متميزا مشتركا بين الشعوب المسلمة وتدريس جغرافيته في الجغرافية واقتصادياته في الاقتصاد والعمل على تعميم ذلك في البلدان الإسلامية في جميع الجامعات والمدارس ولاسيما أن عدداً من الجامعات في السعودية والسودان قد أقرت ذلك.

ج _ توجيه طلاب الدراسات العليا إلى الموضوعات التي تخدم مبدأ الوحدة وتوضحه والتي تفصل جوانبه وتعمق أفكاره.

2 _ الدعوة إلى مؤتمرات للدول الإسلامية واقتراح ذلك والمطالبة به والسعي لتحقيقه ولاسيما في المجالات التالية:

أ _ التربية والتعليم (في جميع المراحل) التنسيق بين المناهج، توحيد مناهج بعض المواد، توحيد أنظمة التعليم، توحيد مادة الثقافة الإسلامية، وإقرار تدريسها، وسائل تعميم اللغة العربية بوصفها اللغة المشتركة للثقافة الإسلامية ولغة القرآن.

ب _ التشريع: التنسيق بين القوانين وتوحيد ما يمكن توحيده (للقانون المدني والتجاري والجنائي والأحوال الشخصية وغيرها).

ج _ الاقتصاد:

تنسيق نظم وقوانين الاقتصاد والتجارة والجمارك وتوحيد ما يمكن توحيده منها، التنسيق بين اقتصاديات البلدان الإسلامية لإيجاد سوق مشتركة واقتصاد متكامل.

د _ السياسة الداخلية:

لتسهيل الانتقال بين البلدان الإسلامية وإعطاء الأولوية في العمل والتعاقد والإقامة.

هـ _ السياسة الخارجية: التنسيق الكامل.

و _ الدفاع: توحيد المصطلحات والشعارات وأنواع السلاح والتخطيط للتكامل في صنع السلاح.

ز _ تكوين منظمة للدول الإسلامية تمهيدا لإقامة اتحاد (confederation)ثم دولة متحدة federation) )

3 _ التخطيط للتحرر من التيارات المذهبية والاجتماعية السياسية المعارضة أو المخالفة للإسلام ويمكن اقتراح ما يأتي:

أ _ احتواء ما يمكن احتواءه من المذاهب العقائدية الأخرى. مثال ذلك بالنسبة للدعوة القومية: إظهار دور كل شعب من الشعوب الإسلامية في التاريخ والحضارة الإسلاميين ليكون في ذلك إشباع للعواطف القومية وتحويلها نحو الإسلام _ وإبراز مبدأ العدالة في الإسلام في مختلف المجالات ولاسيما التشريع لتحويل الميول الاشتراكية ذات البواعث السليمة إلى الوجهة الإسلامية ثم صياغتها صياغة إسلامية متميزة عن المذاهب الاشتراكية المختلفة.

ب _ وأما الجوانب التي تعارض الإسلام من هذه المذاهب فيجب معارضتها بإبراز المبادئ والأفكار الإسلامية المقابلة لها بطريقة إيجابية قوية كبيان مبدأ الإسلام في التعاون بين القوميات على أسس إنسانية وفي اتجاه أهداف إنسانية في مقابل الاستعلاء القومي المؤدي إلى التنافر والصراع والحرب والاستعمار ويمكن للهيئات الفكرية المخصصة وللمفكرين المسلمين القيام بهذه العمليات والتعاون على ذلك والتخطيط وتبادل الرأي فيه.

ج _ التخفيف من حدة الخلافات بين الطوائف أو الفرق المسلمة وتطويقها تمهيدا لإزالتها أولا لاعتبارها غير ذات شأن في الوحدة وذلك عن طريق أبحاث هادفة ومثال ذلك قضية الخلافة والإمامة بين الشيعة والسنة وما يتفرع عنها. والعمل كذلك لإيجاد صعيد مشترك سليم الأسس لالتقاء الاتجاهات المختلفة بين المسلمين بوجه عام وفي مقابل ذلك إبراز الأفكار المخالفة لأسس الإسلام والتي تقوم بها فرق تنتمي في أصلها التاريخي إلى الإسلام. ولكنها انفصلت عنه بسببها لئلا تكون المجاملة على حساب الإسلام مع تذكير المنتمين إلى هذه الفرق بالأصل الذي ابتعدوا عنه وخرجوا عليه. كما هي الحال في الدروز والبهائية والقاديانية وأمثالهم.

إن مهمة الجمعيات والهيئات الإسلامية والمفكرين المسلمين والمجلات التي تصدر عنهم كبيرة جدا. إذ عليهم الدعوة إلى الوحدة وتوضيحها وبسط أفكارها وتغذية الشعوب بها. والتذكير بها ومطالبة الحكومات بتحقيقها وعقد المؤتمرات لكل ما يخدمها ويقويها ويؤدي إليها، وإشاعة الأفكار التي توضحها وتصحيح الأخطاء السابقة في شأنها ونشر التعابير والشعارات التي تدل عليها والتي ترد ما يعارضها من التعابير والشعارات التي روجتها وأشاعتها المبادئ والمذاهب المعارضة للإسلام تزينا لها.

أعتقد أن عوامل التغيير سائرة في اتجاه الوحدة بين المسلمين أفرادا وشعوبا وحكومات على ما في الطريق من معوقات فعلى من تقع عليهم التبعة من أولي القوة العلمية والسياسية أو المالية أو الخبرة أن يكونوا عناصر إيجابية للإسراع وتسديد الخطى نحو الهدف وإزالة المعوقات والبناء بتقديم ما لديهم من إمكانيات وقدرة، والله سبحانه هو الموفق والمعين والهادي إلى سبيل الرشاد.


 العدد 40 - حضارة

حضارة الإسلام دعامة أساسية في الحضارة الأوربية

لفضيلة الشيخ محمد أحمد أبو النصر

إن الحضارة الإنسانية ليست إلا محصلة الجهد البشري في كل معارف الحياة من الفلسفة.. والقانون.. والتشريع.. ونظام المجتمع.. وأخلاقه وسلوكه.. وقيمه.

وبهذا يعتبر الإسلام دين حضارة ومصدراً أساسياً في حضارة العالم فقد أدى رسالته العالمية ومازال يؤدي وسيظل مصدر إشعاع نوراني على كوكبنا الأرضي لتوجيه البشرية في مجالات الإنتاج المختلفة.. إنتاجاً مشعاً صافياً.. بل إن كل ما ينعم به إنسان اليوم في سلم الحضارة مادية وآلية تعود إلى فكر الإنسان المسلم منذ العصور الوسيطة وإلى تجاربه وعلومه وتوجيهها نحو خدمة الإنسان وحضارته في معراج الكمال الإنساني المنشود.

وإذن فهناك رابط أصيل بين الحضارة المادية والحضارة الصناعية من جهة والحضارة الإنسانية والبشرية في الفكر والوجدان والإرادة من جانب آخر.. وإذا كان الدين منبعاً للحضارة البشرية والعلم أساس الحضارة المادية، فالدين والعلم متلازمان، ولا غنى عنهما للإنسان في بناء حضارته والاستفادة من هذا النبع. وهناك نظرة غير عادلة تفصل العلم عن الدين، وتعطي العلم قيمة أرفع من الدين وهذا خطأ واضح في فهم طبيعة الإنسان وتصوره.

فهي تنظر إلى جانب مضيء بالعين المجردة دون بقية الجوانب الأخرى الخفية من حيث فكره ووجدانه.. وإرادته الحرة، وإذ قيل في شأن الإسلام بعد ذلك أنه دين غير حضاري أو أنه لا يتفق مع الحضارة الإنسانية _ فذلك قول يصور الحضارة بأنها ظواهر السلوك التي تسيطر على المجتمعات الأوربية الآن _ أو يصور الإسلام على أنه حاضر المسلمين وسلوكهم في فترات زمنية.. وهذا التصور أو ذاك يحمل معنى الإجحاف والتعسف بمعنى الحضارة، وينطوي على ظلم شديد في الحكم على الإسلام. لأن ظواهر السلوك في المجتمعات الأوربية ليست دائما ترجمة للحضارة الإنسانية بمعناها الصحيح.. وهو النضوج في الفكر البشري والعواطف والوجدان.. وسلوك المنتسبين إلى الإسلام كثيراً ما يبتعد عن تطبيق التعاليم الإسلامية، وجوهر الدين الحنيف.

وأصحاب الهوى والغرض الذين يحكمون على الإسلام أنه كان لفترة مضت ولم يعد صالحا للإسهام في بنائها أو تنميتها. لا ينصفون الإسلام. وأني لهم النَّصفة؟!.. لا ينصفون الإسلام لأنه كما رأينا مصدر رئيسي في بناء الحضارة الإنسانية وغرضهم واضح كل الوضوح في العمل على إبعاد العرب عن أمجادهم وتاريخهم الأصيل، وقطع صلتهم بالقيم الروحية وبالرسالة التي حملوها ونشروا نورها بين البشرية وأسسوا بها حضارة عربية إسلامية أسهمت، ومازالت تسهم حتى عصرنا هذا في بناء الأمم والحضارات المعاصرة. حتى إذا ما تأثر العرب المعاصرون بهذا الرأي سهلت قيادتهم لغيرهم، وتحولوا إلى تابعين ومقلدين في الفكر والتوجيه ومظاهر الإنسانية.

إن الحضارة الإسلامية والسلوك الإسلامي لم يكونا من صنع أحد من البشر، وإنما هما وحي الله الذي تنزل على سيد البشر محمد _ صلى الله عليه وسلم _ وأصبح يملأ أرجاء الدنيا نورا وعلما وسلوكا، وسوف يظل يشع نوره باقيا ما بقي الإنسان.

إننا نؤمن إيمانا لا يتطرق إليه الشك أن الشعوب الحية إنما تفكر بماضيها، وترتكز في حاضرها على كثير من مقومات أمجاده تستوحي منه مواقفها، وتستلهم منه مستقبلها فإن هي فقدت الثقة في ماضيها وتزعزع إيمانها بقدرة آبائها الأوائل ومؤسسي مجدها فقدت ولا شك أول مقوم من مقومات وجودها الحي ألا وهو شخصيتها.

وإن أي أمة تفقد شخصيتها أمة ضائعة منهزمة لا محالة.

وإن الهدف الأسمى لكل داع أن يوقظ في نفوس أبناء الجيل الجديد تلك الروح الجبارة التي دفعت الآباء والأجداد إلى الأخذ بكل أسباب القوة والعزة..

إن الشعوب لا تموت، وإنما تكمن قدراتها وتستكين تحت الظروف التي تمر بها. فإن هي عادت إلى مثل الظروف الأولى التي انطلقت منها قدراتها الحقيقية هبَّت من رقادها وسلكت ولا شك سبيل الحق والعزة والقوة مرة أخرى.

إن الهدف الأول من بحوث الباحثين وآراء المصلحين في كل موقع إسلامي.. هو العمل من أجل تغيير واقع الفكر المضلل الذي أوجده الاستشراق في حنايا هوة الفراغ الفكري وداخل أدمغة شبابنا ومفكرينا ومن بيدهم مقاليد أمورنا. وساعدهم على ذلك هذا العدو المتدثر بدثار الإعلام الساحر بكلمته المؤثرة وصورته الداعرة ونبض شعوره السام.

ولا أعتقد أننا بمستطيعين تغيير هذا الواقع الذي نعيشه اليوم إلى واقع أنضر وأشرق.. إلا إذا غيرنا تغييراً جذريا تلك المفاهيم المدمرة التي أرساها في نفوسنا ذلك النفر من الضالين والمضللين من أبناء الاستشراق أو الاستغراب أو الذين نقلوا مفاهيمهم وأفكاره بحسن نية أو سوء نية.

ولا سبيل أمامنا _نحن أبناء هذا الدين السماوي_ إزاء كل هذه القوى الجبارة العاتية التي تحاربنا من الخارج ومن الداخل إلا أن نعمل جاهدين على إحياء تلك القوة الكامنة في نفوسنا.. قوة الماضي بكل عناصرها.

فإن بين أيدينا المنهج الكامل، والدستور القائم أبد الدهر، وإن أي خروج عليه أو انحراف عنه، يفسد علينا حياتنا {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} الأنعام: 153.

ولا يخطرن في البال، أن المنهج الرباني الذي رسمه الله لنا، قد ألزمنا أن نكون آلات صماء، أو دمى تحركها الخيوط بحيث تلغى العقول والأفهام، فإن أمراً كهذا لا يكون من تدبير رب العالمين، الذي منح الإنسان عقلا ودعاه إلى النظر به في ملكوت السماوات والأرض، وجعل لهذا العقل مكانه وسلطانه في كيان الإنسان. يتعرف به الهدى من الضلال، ويميز به الطيب من الخبيث، والخير من الشر، والنور من الظلام.

ولقد رفع الإسلام من شأن العقل، ولفت ذوي العقول إلى عقولهم، ودعاهم إلى الانفتاح على موارد العلم والمعرفة.

وما حرم الإسلام ((الخمر)) إلا لأنها عدو راصد للعقل يغتاله، ويفسده، فلا يتمكن من التمييز بين خير وشر.. وهذا ما يشير إليه ربُّنا {إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ}.. إنه لا فلاح أبداً لمن ضل عنه عقله، وغاب عنه وعيه.

العقل إذن هو عين الإنسان المفتوحة على هذا الوجود يتعرف بها إلى حقائق الكون، وسر الوجود، وعظمة الخالق، ويتهدَّي بها إلى الله، ويتعامل بها مع شرعة الوجود..

فهل بعد هذا يقال إن الإسلام الذي جعله الله تعالى جامعة رسالاته، والمصاحب للإنسانية على مدى الأزمان _ هل يعقل أن يخلي مكان العقل من هذا الدين؟ وكيف يكون حجة الله على الناس، إن لم تكن بين أيديهم الشواهد الشاهدة على أن هذا الدين هو دين الله، وأن هذا الكتاب هو كتاب الله، وأن الرسول الذي جاءهم به هو رسول الله؟ إنه لا سبيل إلى شيء من هذا إلا بالعقل السليم. القائم على النظر والاستدلال.

فمن زايله عقله، أو فارقه وعيه، فلا سبيل له إلى الإسلام والله يقول: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الأَلْبَابِ} وبأي وسيلة يكون تدبر آيات الله إن لم يكن العقل حاضرا أو قائما في كيان الإنسان؟!

يقول الإمام الغزالي: (اعلم أن العقل لا يهتدي إلا بالشرع، والشرع لم يتبين إلا بالعقل.. فالعقل كالأس والشرع كالبناء، ولن يغني أس ما لم يكن بناء، ولن يثبت بناء ما لم يكن أس؟ وأيضا، فالعقل كالبصر والشرع كالشعاع، ولن يغني البصر ما لم يكن شعاع من خارج، ولن يغنى الشعاع، ما لم يكن بصر، ولهذا قال الله تعالى: {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ}.

وليس من سبب جعلنا نتخلف عن هذا الركب الحضاري، ونتقاعس عن دفع تلك العجلة غير عوامل خارجية ألمت بعالمنا العربي، فأخمدت فينا شعلة المدنية، وأول هذه العوامل والأسباب ظلم أصابنا وبطش ألم بنا، وعنف أذل رقابنا في عهود خلت، ثم دعايات عبقرية مغرضة، وأدب وصحافة انحرفا في كثير من الحيان عن سواء السبيل، وعجزا عن تكوين رأي عام موحد قوي يستطيع مواجهة القوى المعادية في قالب من الوحدة الفكرية الصامدة.

ومن هنا تقاعسنا واهزمنا خلقيا ونفسيا، وأظلمت في نفوسنا منابع الحب والعدل والحق والحرية، وطغى على وجه هذا المجتمع الباسل العظيم روح الانهزامية والضعف والاستكانة وإذن ينبغي لنا أولاً: أن نتخلص نهائيا من جميع الأوهام والأضاليل والأكاذيب التي أشاعتها أوربا عنا وعن حضارتنا كذبا وبهتانا، ورددها للأسف جماعة من مفكرينا، سواء المأجور منهم أو الشعوبي أو الذين شرقوا وغربوا؟! فبلبلت الأفكار، ومزقت الأقطار.

وإنني إذ أمسك القلم، وأسجل خواطري.. لأشعر من أعماقي بهوة الكارثة التي ألمت بعالمنا الإسلامي نتيجة الحملة المسعورة التي قامت بها الصليبية من قلب أوربا على العالم الإسلامي.

لقد اهتزت شخصية المسلم بسبب ذلك اهتزاز من الأعماق.. وإن أي أمة تهتز شخصيتها وتفقد الثقة في نفسها، أمة ضائعة منهزمة لا محالة.. إن أملنا في الجيل الجديد أمل بلا حدود.. وإن تفاؤلنا بما يمكن أن تحققه الأجيال العربية الإسلامية القادمة تفاؤل نبنيه على مقدمات تاريخية ثابتة الأصول.. سوف تنتصر الأجيال القادمة بعون الله إذا آمن أبناؤها بقدرتهم على التفوق والاستعلاء وعملوا على إحياء ما يمكن في نفوسهم من حب للخير والعدل والحكمة، وجهدوا لتحقيق ما تنطوي عليه عقولهم من قدرة على الإبداع والتجديد.

إن المسلمين قاموا في الماضي بدور من أمجد أدوار التاريخ الإنساني.. وإنهم لأهل لأن يقوموا بمثله مرة أخرى. والخلاصة أن العلماء العرب في عصور الإسلام الزاهية، قاموا بدورهم الطليعي خير قيام في بناء النهضة العلمية العالمية، فقد نقلوا التراث الإغريقي وغيره من ألوان التراث العلمي الذي تقدم عليهم في التاريخ.. نقلوه إلى اللغة العربية التي كانت لغة العلم في العصور الوسيطة فعلى امتداد الدولة العربية الإسلامية من مشارف الصين شرقا إلى حدود فرنسا وجنوب إيطاليا غربا.. كان كل من أراد أن يكتب علما يقرؤه الناس لجأ إلى لغة القرآن الكريم، فكتب وألف بها، وظلت كتبهم في العلوم الطبيعية المراجع المعتمدة في جامعات أوربا حتى أواخر القرن السابع عشر حيث ترجمت إلى اللغات اللاتينية وما إن عرفت الطباعة في منتصف القرن الخامس عشر، حتى طبعت هذه الكتب عدة مرات، وشهد كثيرون من مؤرخي العلم من أمثال سارتون، وهولمبارد، وسميث، وكاجوري. وغيرهم بأنه لو لا تراث العلماء العرب، لاضطر علماء النهضة الأوربية إلى أن يبدءوا من حيث بدأ هؤلاء. ولتأخر سير المدنية عدة قرون. وقال بعضهم إنه كان لابد من وجود ابن الهيثم والخازن والكندي وابن سيناء والفارابي والبيروني والخوارزمي، لكي يظهر جاليليو وكيلر ونيوتن وكوبر نيق.

ويدلنا تتبع الفكر العلمي على مر العصور.. كيف أثر العلماء العرب في النهضة الأوربية. وكيف تأثر علماء أوربا بأعمال العلماء العرب فقد ثبت مثلا أثر العرب في ابتكار نظام الترقيم والصفر والنظام العشري. وكيف عرف ابن النفيس الدورة الدموية الصغرى قبل هارفي بثلاثة قرون.

وكيف قال الأدريسي وابن حزم والخازن بالجاذبية قبل نيوتن بقرون متطاولة.. بل كيف ربط الخازن بين الثقل والسرعة والمسافة مما جعل كثيراً من المحققين يقولون إن صاحب كتاب "ميزان الحكمة"أي الخازن كان يعرف هذه العلاقة التي وضعها نيوتن على هيئة قوانين ومعادلات. وكيف أجرى ابن الهيثم من التجارب لقياس سرعة الضوء، وتقدير زوايا الانعكاس والانكسار وبحوثه في البصريات.

وكيف قاس فلكيو العرب أبعاد الأجرام السماوية وكيف ابتكروا الألآت الفلكية.

وعرفنا أن ابن ماجد الملاح العربي. كان ربان سفينة.. فاسكودي جاما. في رحلاته الاستكشافية في أعالي البحار. وأن جابر ابن حيان هو أول من أسس علم الكيمياء على دعائم قوية وخلصه من التشويه والاضطراب فنقله من صورته المشوبه بالشعوذة والسحر، إلى علم له قواعده وتجاربه وأصوله. حتى قال عنه ((سارتون)) بحق.. إن علماء العصر الحالي لم يقدروا أن هذه أعمال رجل عاش في القرن الثاني للهجرة.. لوفرة ما بها من مادة علمية صحيحة، وشهد له بذلك ((هولمبارد)) العالم الكيميائي المعاصر.

ويدلنا هذا العرض لتطور الفكر العلمي على أن العرب كانوا بحق واسطة العقد. تأثروا بعلماء العصر الإغريقي، وعلماء العصر الإسكندري ولكنهم أثروا بدورهم في علماء النهضة الأوربية.

وإلى حلقة قادمة عن شاء الله.


 العدد 40 - آراءٌ

آراءٌ في البحث

لفضيلة الشيخ عبد الرءوف اللبدي

تلميذي العزيز:

وعدتك في رسالة سلفت أن أحدثك كيف تكون باحثا، وهاأنذا اليوم منجز ما كنت قد وعدتك، لقد عرفتك من هذه الفئة التي تجد في دراسة العلم لذة لا تنقضي، وتحس في قراءة الأدب متعة ما لها من نفاد، ولهذا أراني حريصا أن أكتب إليك هذه الرسالة، حفيا أن أسوق إليك هذا الحديث.

1 _ اختيار موضوع البحث

أول خطوة على دروب البحث _ يا تلميذي العزيز _ أن تختار موضوعك وعنوان بحثك. واختيار الموضوع من أصعب الأمور في كتابة البحوث وفي تأليف الرسائل. لأن لهذا الاختيار حقوقا كثيرة يجب أن ترعاها حق الرعاية، وأن تقوم لها خير القيام.

فمن حقه عليك أن يكون موضوع بحثك متصلا تمام الاتصال بميدان دراستك ومادة تخصصك، وأن يكون مما تتوق إليه نفسك ويهواه الفؤاد.

وينبغي أن يكون موضوع بحثك من اختيارك أنت لا من اختيار غيرك، وأن يكون ناشئا عن قراءاتك الكثيرة وإطلاعك الواسع. على أنه لا ضير في أن تتقبل موضوعا يعرضه عليك أستاذك إذا لاقى هوى نفسك، وكان واضح الرؤية أمام عينيك، تستطيع أنت أن ترى أبعاده بوضوح، وأن تضع خطوطه العريضة بدقة، وأن توفيه حقه من الدراسة والبحث.

ومن الخطأ أن تكتب في موضوع يفرض عليك فرضاً، لا تحس رغبة فيه، ولا ترى له صورة واضحة في ذهنك، حتى ولو كثرت مصادره ومراجعه، ورسم لك غيرك خطة العمل فيه.

ومن حق موضوعك أن يكون ذا سعة، ولكنها سعة ذات حدود يمكن الوقوف عندها وقد أخذ الموضوع حقه من البحث، وانتهى الباحث فيه إلى رأي.

أما إذا كان الموضوع ذا سعة لا يمكنك أن تلم بأطرافها، ولا تستطيع لها حصرا، ولا أن تصل فيه إلى غاية، فلا ينبغي لك أن تختاره، ولا ينبغي لك أن تكتب فيه.

وكذلك من حقه ألا يكون ضيقا محدود الآفاق، ليس فيه من المسائل العلمية الرئيسية ولا من الفروع القيمة ما يكفي لأن يصل بالبحث إلى حده الأدنى وقدره المقبول.

وكذلك ينبغي ألا يكون الموضوع صعبا لا تستطيع له فهما ولا هضما، ولا تستطيع أن تكتب فيه للناس شيئا يؤثر ويذكر.

ومن أعظم حقوق موضوعك عليك أن تخرج فيه على الناس بجديد كأن يرى الناس فيه مشكلة أو مشكلات كانت تنتظر حلاًّ فتأتي لهم بذلك الحل، أو شيئا خفي على الناس أمره فتقوم أنت فتجلوه على حقيقته وتظهره نقيا مصفىّ. أو يرى الناس فيه مادة علمية كانت مبعثرة هنا وهناك على غير نظام وفي غير ترتيب، فجئت أنت فلملمت أطرافها المبعثرة، وضممت شعثها المتفرق، وأخرجتها للناس متكاملة الصورة متصلة الأطراف، منسقة الأبواب والفصول.

وعلى وجه الإجمال لابد أن يكون في موضوعك شيءٌ جديدٌ يجذب القارئ وينفع الناس ويمتع، لا أن يكون مجرد موضوع تنال به الدرجة العلمية ثم لا يهُمك بعد ذلك أن يعلوه الغبار، ويطويه النسيان ويعيش في ظلمات القبور.

2 _ إعداد الأوراق التي تجمع فيها المعلومات

تلميذي العزيز:

الخطوة الثانية على طريق البحث أن تُعِدَّ أوراقك التي تجمع فيها معلومات بحثك.

من الخطأ وضياع الجهد والوقت أن تكتب معلوماتك التي تعثر عليها في المراجع على أوراق مبعثرة لا تستطيع جمعها ولا الرجوع إليها كلما دعت الحاجة. وكذلك من الخطأ وضياع الجهد والوقت أن تكتب معلوماتك على صفحات متوالية في دفتر كبير مجلد، لأن ذلك سيأتي بمشاق كثيرة في المستقبل حين يأتي دور تنظيم المادة وتنسيقها وضم الحقائق ذات الموضوعات المتماثلة بعض إلى بعض.

ولذلك كان لابد من إتباع إحدى طرائق ثلاث:

الطريقة الأولى طريقة الكراسات، وهي أن يحضر الباحث كراسات بعدد الفصول التي يقترحها لبحثه، ويخص كل كراسة بفصل من فصول ذلك البحث ينسخ فيها المعلومات والنصوص التي يعثر عليها في المراجع مما له علاقة بذلك الفصل، وينبغي أن تكون أوراق كل كراسة كافية لاستيعاب المعلومات المخصوصة بها.

وعيب هذه الطريقة أنها لا تستجيب لأي تغيير في تخطيط البحث، كنقل معلومات من فصل إلى فصل، أو إنشاء فصل جديد تكون معلوماته موزعة في الفصول الأخرى.

ولهذا كان الآخذون بهذه الطريقة قلة قليلة.

أما الطريقة الثانية فطريقة البطاقات:

والبطاقات أوراق صلبة سميكة لا يسرع إليها تمزق ولا تشقق، ثم هي ذات أحجام ثلاثة: حجم صغير مقاسه 8 × 13 سم (ثمانية في ثلاثة عشر سنتيمترا) وحجم متوسط مقاسه 11×15 سم ( أحد عشر في خمسة عشر سنتيمترا ) وحجم كبير مقاسه 15× 23 سم ( خمسة عشر في ثلاثة وعشرين سنتيمترا ) ومن الباحثين من يفضل الحجم الصغير لأنه من السهل أن يحمل في الجيب ويكون صالحا للاستعمال خارج البيت، غير أنه يعاب على هذا الحجم أنه لا يتسع لكتابة نصوص طويلة، فيضطر الباحث أحيانا إلى استعمال أكثر من بطاقة لنص واحد، وفي ذلك تكثير للبطاقات، والبطاقات الكثيرة تكلف الباحث عناء ومشقة في تنظيمها وترتيبها وفي مراجعة ما فيها من نصوص ومعلومات.

ولذلك يفضل كثير من الباحثين الحجم المتوسط، لأن بطاقته تتسع لكتابة نص كامل في كثير من الأحوال، وهي بهذا تقلل عدد البطاقات المستعملة، وفي هذه القلة يسر في التنظيم والترتيب والمراجعة.

وعلى الباحث الذي يتبع طريقة البطاقات أن يحضر العدد الكافي منها، يشتريها من المكتبات، أو يصنعُها بيده إذا آنس من نفسه القدرة على ذلك، ثم يأتي بظروف قوية واسعة ويجعل لكل فصل أو فكرة رئيسية ظرفا خاصا، يضع فيه البطاقات التي تتعلق به، ويكتب على ظاهر كل ظرف موضوع البطاقات التي في داخله، فيكون من السهل دائما أن يضع كل بطاقة في مكانها، وأن يرجع إلى أي بطاقة في أي موضوع يريد.

وينبغي للباحث أن يرتب البطاقات التي في داخل كل ظرف على النحو الذي يراه مناسبا لدراسة ما فيها من المستقبل، ولعقد الموازنات والمقارنات بين ما تشتمل عليه من معلومات ونصوص.

أما الطريقة الثالثة فطريقة الإضبارة، والإضبارة معروفة، ولكنها ذات أشكال كثيرة وأحجامٍ مختلفة، والتي أريدها هنا هي ذات الحجم الكبير التي مقاسُها 28× 35 سم (ثمانية وعشرون في خمسة وثلاثين سنتيمترا ) وعرض كعبها ثمانية سنتيمترات وفي داخلها حلقتان تفتحان وتغلقان بسهولة ولا يستعمل لها إلا الأوراق المثقوبة.

وبعد أن يضع الباحث في هذه الإضبارة قدرا كافيا من الأوراق يقسم هذه الأوراق أقساما بعدد الفصول التي بنى عليها بحثه، ثم يلصق لسانا بارزاً من الورق المقوى في الطرف الأعلى وفي جانب الأيسر للورقة الأولى من كل قسم، ويكتب على الجزء البارز من هذا اللسان عنوانَ الفصل المخصوص بهذا القسم من هذه الإضبارة.

ومما تمتاز به هذه الطريقة الثالثة أن الباحث يستطيع أن يضيف أوراقا جديدة في أي مكان من الإضبارة، وأنه يستطيع كذلك أن يَنقلَ الأوراق المشتملة على المعلومات والنصوص من فصل إلى فصل إذا بدا له ذلك.

ومما تمتاز به هذه الطريقة أيضاً أن الفصولَ وأوراقها المشتملة على المعلومات تظل في داخل الإضبارة مرتبة منسقة على الصورة التي رسمها الباحث يمسكها من الداخل حلْقتان محكمتان، ويصونها من الخارج جداران قويان. على حين أن البطاقات في الطريقة الثانية عرضة للسقوط والضياع والاختلاط والفوضى.

وما تمتاز به أيضاً أنك تستطيع الرجوع إلى أي نص أو معلومات مكتوبة فيها دون عناء ودون إبطاء. وليس الأمر كذلك في طريقة البطاقات.

وتعطيك هذه الإضبارة _ زيادة على ما تقدم _ صورة كتاب تام تستطيع أن تنظر إليه نظرة شاملة فترى ما بين فصوله وأجزائه من تماسك وتناسق وتسلسل، أو تفكك وتنافر واضطراب، وفي ضوء هذه النظرة الشاملة نستطيع أن تقف الموقف الحق، فإما أن تبقي ما كان على ما كان، وإما أن تغير وتصلح.

وفي طريقة البطاقات لا تستطيع أن ترى هذه الصورة.

إضبارة المراجع

ومن الخير لك أن تعد إضبارة أخرى تسمى إضبارة المراجع، وهي غير الإضبارة السابقة التي تسمى إضبارة جمع المعلومات.

وإضبارة المراجع هذه كتلك في الحجم والتكوين واستعمال الأوراق المثقوبة، غير أن هذه لا تقسمها فصولا وأبوابا، ولكنك ترتب صفحاتها بالرقم العددي المسلسل، وتجعل في آخرها فهرسا يبين مكان كل مرجع في الإضبارة.

ولعلك تسأل وتقول: ماذا أكتب في إضبارة المراجع؟

تكتب فيها عن كل مرجع تقرؤه ما يلي:

1 _ اسم الكتاب واسم المؤلف كاملين.

2 _ اسم الناشر ومكان النشر ورقم الطبعة إذا أمكن ذلك.

3 _ عدد صفحات الكتاب وعدد أجزائه.

وإذا كان المرجع مجلة أو جريدة ذكرت اسم المجلة أو الجريدة ورقم الصفحة واسم الكتاب وتاريخ العدد ورقمه.

وينبغي أن تضيف إلى البيانات السابقة عن كل مرجع تقرؤه كلمة موجزة تصف فيها قدر ما تستطيع موضوع المرجع وخصائصه، وأبرز نواحي القوة ونواحي الضعف فيه وتذكر أرقام صفحات الموضوعات التي تثير اهتمام الباحث والمراجع التي اعتمد عليها ذلك المرجعُ إن وجدت.

وبعد أن تكتب ذلك كله في إضبارة المراجع تسأل الأساتذة المختصين عن ذلك المرجع وترى رأيهم فيه وتضيفه إلى ما سبق.

وفي مسألة الأساتذة المختصين عن كل مرجع تقرؤه فوائد كثيرة:

منها أنها تزيدك معلومات جديدة عن المرجع.

ومنها أن ما يقوله الأساتذة يعدُّ نقدا وتقويما لما كتبته أنت عن ذلك المرجع.

والفائدة الثالثة أنك بما يقوله الأساتذة تزداد قدرة على النقد وقدرة على التعمق فيما تقرؤه من مراجع.

وأحب أن أقول لك قبل أن أودع إضبارة المراجع إنها ليست مقصورة على مراجع بحث معين، وإنما هي عامة تفتح صدرها مدى الحياة لكل مرجع تقرؤه، فهي صديقة عمرك كله.

والآن إلى الخطوة الثالثة

3 _ العثور على المراجع

والخطوة الثالثة على طريق البحث هي العثور على المراجع، وقبل العثور على المراجع أقول:

من الباحثين من يجعل الفرق قائما بين كلمة مصدر وكلمة مرجع، فإذا قلت في بحثك ورأي سيبويه في هذه المسألة كذا وكذا، وكنت قد نقلت ذلك من كتاب سيبويه فأنت حينئذ قد نقلت من مصدر، وإذا كنت قد نقلت رأي سيبويه من كتاب آخر قد نقلت حينئذ من مرجع.

ومن الباحثين من لا يرى فرقا بين كلمة مصدر وكلمة مرجع، وإنما يفرق بين المصادر والمراجع بالوصف، فنقل رأي لسيبويه من كتاب سيبويه نقل من مرجع أصلي ومصدر أصلي، ونقل رأي سيبويه من كتاب آخر نقل من مرجع فرعي ومصدر فرعي.

وإذا قلت في بحثك: ورأي الشافعية في هذه المسألة كذا وكذا، فإذا كنت قد نقلت رأيهم من كتبهم المعتمدة فقد نقلت من مرجع أصلي ومصدر أصلي، وإذا كنت نقلت رأيهم من كتب المذاهب الأخرى فقد نقلت من مرجع فرعي ومصدر فرعي، وهكذا.

وينبغي للباحث أن يعتمد في معلوماته التي ينقلها، وفي آراء العلماء التي يسوقها، وفي غير ذلك مما ينقل، أن يعتمد على مراجعها الأصلية ما أمكنه ذلك، لأن المراجع الفرعية تنقل من غيرها، وهذا النقل عرضة للزيادة والنقص، وعرضة لأن يكون الناقل قد أساء الفهم أو أساء القصد.

وينبغي للباحث كذلك أن يقرأ الكلمات المطبوعة بشيء من الدقة والحذر، لأنه كثيراً ما تقع في الطباعة أخطاء تفسد المعنى وتوقعُ في اللبس.

بعد هذا قد تسأل وتقول: ولكن كيف أعثر على المراجع؟

للعثور على المراجع طرق كثيرة:

منها القراءات الخارجية للباحث وإطلاعه الواسع من قبل أيام كان طالبا في الكلية وفي الدراسات العليا وبعد التخرج، وهذا الطريق أفضل الطرق وأعلاها شأنا، وينبغي أن يكون طريق كل باحث.

ومنها أن يزور الباحث المكتبات العامة والخاصة، وأن يقرأ فهارسها التي تتصل بمادة بحثه، وأن يسائل المشرفين على هذه المكتبات ومن لهم إطلاع على ما فيها من مراجع وكتب.

ومنها أن يسأل رؤساء الأقسام في الجامعات وأساتذة المادة التي ينتمي إليها بحثه عما يعرفونه من مراجع أصلية.

ومنها الإطلاع على البحوث والرسائل السابقة التي تناولت موضوعات ذات صلة وثيقة ببحثه، وهذا الإطلاع سيفيدك إفادتين:

الأولى: أنك ترى طرق التصدي لمسائل العلم، وكيف تكون الخطط في بناء الرسائل وترتيب فصولها، وفي هذا ما يزيدك خبرة ويوسع آفاق تصورك لأعمال البحوث.

والثانية : أنك تطلع على قوائم المراجع التي اعتمدت عليها تلك البحوث وأغلب الظن أنه سيكون بين تلك المراجع كتب قيمة تصلح أن تكون أيضا مراجع لبحثك.

4 _ كيف تقرأ المراجع

الخطوة الرابعة على طريق البحث كيف تقرأ المراجع:

ينبغي لك _ ولكل قارئ _ أن تجيد القراءة بعينيك دون أن تحرك لسانك وشفتيك، لأن القراءة بتحريك اللسان والشفة قراءة بطيئة جدا لا تجاوز مئة كلمة في الدقيقة إلا قليلا، على حين يستطيع القارئ الجيد المدرب أن يقرأ بعينيه دون لسانه وشفتيه ما يزيد على أربع مئة كلمة في الدقيقة الواحدة. وشتان ما بين القراءتين في الوقت والجهد.

وينبغي لك _ ولكل باحث _ أن تكون قارئا ناقدا تستطيع أن تتبين الفكرة الرئيسة في كل فقرة وفي كل فصل، وأن تتبين كذلك ما ينطوي تحت الفكرة الرئيسة من فروع ذات قيمة.

وينبغي لك إذا أردت أن تكون باحثا مجيدا أن تتقن قراءة المراجع، فلا تقرأ ما بين الدفتين كلمة كلمة وسطرا سطرا، وإنما تتبع الخطوات الأربع التالية:

الخطوة الأولى في قراءة المراجع أن تقرأ مقدمته، ففي هذه المقدمة يذكر المؤلف في أكثر الأحيان الغرض من تأليفه، ويعطي صورة مجملة عما جاء فيه، ويبين الطريقة التي اتبعها في تأليف الكتاب.

والخطوة الثانية في قراءة المرجع أن تنتقل من المقدمة إلى الفهرس، وفهارس كثير من الكتب الموسعة تذكر الموضوع الرئيسي وتذكر ما ينطوي تحته من مسائل فرعية. اقرأ الفهرس أكثر من مرة قراءة دقيقة واعية، وكلما مررت بمسألة تتصل ببحثك كتبتها حالا في مكان مخصوص بها في إضبارة المعلومات، وكتبت البيانات الدالة عليها من رقم الصفحة والجزء واسم الكتاب والمؤلف _ لتعود إليها فيما بعد فتقرأها بأناة ودقة، وإذا انتهيت من قراءة الفهرس وكتابة البيانات الدالة على ما فيه من مسائل تتصل ببحثك خطوت الخطوة الثالثة وهي قراءة التصفح.

وقراءة التصفح تعني أن تقلب أوراق الكتاب كلها ورقة ورقة، وأن تنظر إلى كل صفحة من صفحاته نظرة دقيقة حادة كنظرة الصقر الذي يطير سابحا في السماء ومع ذلك لا يخطئ فريسته التي تدب على وجه الأرض.

وعليك في أثناء هذا التصفح أن تقرأ بعض الجمل والسطور هنا وهناك، وأن تقرأ بعض الفقر والفصول من حين إلى حين لتعرف أسلوب الكتاب ونهجه، وإذا رأيت في أثناء التصفح شيئا ذا بال يتصل ببحثك فأشر إلى ذلك في إضبارة جمع المعلومات كما فعلت في المسائل التي عثرت عليها في الفهرس، لتعود إليه فيما بعد فتقرأه على هينة وعناية.

وعلى كل حال فسوف تعود عليك قراءة التصفح بفائدتين:

الأولى : أنها تحدد لك المسائل والمعلومات التي تتصل ببحثك.

الثانية : أنها توفر جهدا ووقتا كانا سيضيعان في قراءات كثيرة ليس وراءها طائل ولا نائل.

وبعد قراءة التصفح تخطو خطوتك الرابعة في قراءة المراجع، فتعود إلى المسائل والنصوص والمعلومات التي عثرت عليها في فهرس المرجع وفي أثناء قراءة التصفح فتقرؤها بعناية وأناة كلمة كلمة وسطرا سطرا، وكلما انتهيت من قراءة شيء ورأيته جديرا بالنسخ نقلته إلى إضبارة جمع المعلومات في الفصل الذي تندرج تحته.

ولكن كيف تنقل المعلومات والنصوص التي عثرت عليها في المراجع؟

أتنقلها حرفا حرفا وكلمة كلمة، أم تنقلها بعد أن تلخصها بأسلوبك وتحذف ما لا غناء فيه لبحثك ولا خير يرجى من نقله؟

هذا شيء قد اختلف فيه الباحثون على ما ستراه في الخطوة التالية:

5 _ كيف تنقل المعلومات من المراجع

الخطوة الخامسة على طريق البحث يا تلميذي العزيز كيف تنقل المعلومات والمسائل التي تعثر عليها في المراجع؟

يرى فريق من الباحثين أن تنسخ المعلومات والمسائل كما وردت في مراجعها الأصلية حرفا حرفا وكلمة كلمة دون أن تبدل أو تحذف أو تزيد أو تلخص، وعليك بعد أن تنتهي من جمع كل ما قدرت عليه مما يتصل ببحثك أن تعود إليه فتقرأه مرة ثانية بأناة وإمعان نظر تحلل وتوازن وتستنبط وتلخص وتأخذ ما كان وثيق الصلة ببحثك، وتدع ما كان بعيدَ الصلة ليس بذي قيمة.

ويقول هؤلاء الباحثون ردا على مخالفيهم إن نقل المواد العلمية من المراجع ملخصة بأسلوب الباحث عرضة لإهمال المعلومات الصغيرة والتفصيلات الفرعية التي قد يراها الباحث حين التلخيص بعيدة عن موضوع بحثه، أو يراها أشياء ليس لها قيمة، ثم يتبين له بعد ذلك حين يقوم بعملية نقد المادة التي جمعها أن بحثه في حاجة إلى تلك التي أهملها فيضطر إلى أن يعود إلى المراجع مرة ثانية يقرأ وينسخ، وقد يكلفه الوصول إلى تلك المراجع وقتا طويلا، وقد يكون الوصول إليها صعبا بعيد المنال.

ويرى فريق آخر من الباحثين أن النص الذي ينسخ نسخا حرفيا دون تغير هو ما كان لألفاظه قيمة ذاتية يجب المحافظة عليها، أو ما كان لألفاظه غرض خاص يتصل بنقطة معينة في البحث، أو ما كانت كلماته معدودة لا تجاوز السطرين والثلاثة.

أما المواد العلمية التي تجيء في المراجع ملء الصفحة والصفحتين وما يقرب من ذلك، وكذلك المواد التي تكون ضعيفة الصلة بالبحث، والمواد الضحلة التفكير _ فإن نسخها نسخا حرفيا مضيعة لجهد الباحث ووقته.

ويقول هذا الفريق يجب على الباحث أن يكون باحثا ناقدا منذ البداية يحلّل ما يقرؤه في المراجع ويقوّمه فيأخذ الصالح منه وما كان له قيمة، معبراً عنه بأسلوبه، ويترك ما لا خير فيه وما كان بعيد الصلة.

وإذا جّدت حاجة إلى شيء كان الباحث قد تركه وأغفله، وهذا شيء لا يحدث إلا في النّدرى، فمن السهل أن يعودَ إليه بمساعدة البيانات التي يكتبها في إضبارته وتشيرُ إلى كل شيء يعثر عليه في المراجع مما له علاقة ببحثه.

ويقول هذا الفريق أيضا إن الباحث الذي لا يلتزم بالنسخ الحرفي من المراجع يجد نفسه دائما مضطرا إلى أن يفهم كلَّ ما يقرؤه وأن ينقده ويقومَه ليصل إلى ما هو صالح وجدير بالأخذ والنقل.

وأنه يجد نفسه كذلك مكلَّفا أن يعبر عن تلك المعلومات التي يختارها من المراجع بأسلوب جديد من عنده قوي الدلالة دقيق التعبر.

وأنه بسبب هذه القراءات الكثيرة وهذا النقد والتقويم لما يقرأ، وبسبب ممارسة التعبير عن تلك المعلومات المختارة، بسبب هذا كله تنمو عند هذا الباحث القدرة على فهم المواد العلمية ونقدها وتمييز الصالح الجيد مما ليس بذي صلاح وجودة.

وتنمو عنده كذلك القدرة على نقد المراجع وتقويمها، وتنمو عنده كذلك القدرةُ على الكتابة العلمية.

ثم إنه بهذه التلخيصات التي كتبها قد أعدّ لبناتٍ كثيرةً صالحة لبناء المسوّدة الأولى لبحثه.

ولا شك أن هذه القدرات والتلخيصات تعد غنما عظيما يغنمه الباحث الذي لا يلتزم النسخ الحرفي للمعلومات، على حين يفقدها الباحث الذي يلتزم.

وقد تسألني وتقول: أي الرأيين ترى ومع أي الفريقين تذهب؟

أرى أن طريقة التزام النسخ الحرفي من المراجع أصلح للباحث المبتدئ، وأما طريقة الذين لا يلتزمون فأغلب الظن أنها لا تصلح إلا للباحثين الذين سبقت لهم تجارب في إعداد البحوث.

وأنا أميل إلى الطريقة الأولى طريقة الالتزام وإن كانت محاسن الثانية كثيرة جدا.

ومهما يكون من أمر فهناك أمور شكلية لابد من إتباعها لدى كل باحث:

أولها : لا يجوز أن تكتب أو تنسخ إلا على وجه واحد من الورقة أو البطاقة، ولا يجوز أن تكتب على ذلك الوجه إلا نصا واحدا.

وثانيها: يجب أن تكتب في الجانب الأيمن من أعلى الصفحة أو البطاقة قبل أن تنسخ أية كلمة البيانات التالية:

أ _ رقم الصفحة التي تنقل منها النص أو المعلومات ورقم الجزء.

ب _ اسم الكتاب والمؤلف والناشر ومحل النشر ورقم الطبعة.

وثالثها: يجب أن تكتب في الجانب الأيسر من أعلى الصفحة عنوانا موجزا واضح الدلالة على مضمون ما تنسخ في تلك الصفحة، ليسهل عليك الرجوع إلى أي نص أو معلومات حين تدعو الحاجة إلى ذلك.

ورابعها : يجب أن تكتب دائما بالحبر لأن كتابة قلم الرصاص سهلة الزوال بكثرة لمس الأوراق وتقليبها.

وخامس هذه الأمور: يجب أن تنسخ دائما بدقة ووضوح، وإياك وأن تسرع في النسخ فإن هذه السرعة قد تجعلك في حاجة إلى الرجوع إلى الأصل مرة ثانية لتعرف قراءة كلمة أو لتعثر على كلمة أو جملة سقطت من النسخ، فإن الرجوع إلى الأصل يأخذ وقتا غير قليل وربما كان غير سهل ولا ميسر.

وقبل أن نخطو الخطوة الأخيرة أحب أن أنبهك إلى أمور حقيقة ألا تغفل عنها وجديرة أن تلاقي عناية منك ورعاية.

قد تلمع الفكرة أو الرأي في ذهنك وأنت تقرأ الكتب أو تدرس المسائل أو تنسخ النصوص.

وقد تترك القراءة الأولى لما تقرؤه انطباعات عميقة أو تهيج إثارات عاصفة. وقد تمر بخلدك خواطر تلمع كالبرق الخاطف لا تطول ولا تنتظر، ولا تدري كيف أقبلت ولا من أين جاءت.

كل أولئك يجب أن يكتب لحظة مجيئه في مكان خاص في إضبارتك دون ما تأجيل أو تريث، اكتبه قبل أن يفلت من ذاكرتك بأي أسلوب يجري به القلم وبأية عبارات تسبق إلى الذهن، وحين تعيد النظر فيه وتدرسه مع ما تدرس من معلومات جمعتها ونصوص نقلتها سيكون لديك متسع من الوقت لتعبر عنه بقوة وحسن بيان.

إياك وأن تستهين بمثل هذه الأشياء فقد تكون من أفضل ما اشتمل عليه بحثك وإياك وأن تظنها سهلة الصيد سهلة التذكر، فالخواطر العابرة والانطباعات الأولى والآراء اللماحة لا تزورك إلا مرة واحدة كردّ الطرف ثم هيهات أن تعود.

6 _ كيف تكتب مسوّدة بحثك

الكتابة _ سواء أكانت علمية أم كانت أدبية _ موهبة وهبها الله بعض عباده واستعداد فطري فطر الله عليه بعض الناس. والمرانة الطويلة، والممارسة المستمرة، والقراءات الكثيرة الراشدة التي لا تنقطع، تصقل تلك الموهبة صقلا فتضيء، وتنمي ذلك الاستعداد الفطري فيزهر ويثمر.

من أجل ذلك لم تكن هذه الخطوة لتجعلك كاتباً مجيدا أو باحثا فصيح القول رائع البيان، وإنما كانت لتهديك سبيل الرشاد في البناء الخارجي للبحث وفي تخطيطه العام.

وعلى هذا أكتب إليك وأقول:

بعد الانتهاء من جمع معلوماتك من المراجع تعود إلى قراءتها مرة ثانية قراءة تفهم وتحليل وتقويم، ولا شك أن هذه القراءة الثانية ستعطيك صورة جديدة عن موضوعك، وتمدك بمعلومات جديدة لم تكن تعرفها من قبل.

وسوف يحملك هذا في أغلب الظن على أن تحدث تغييرا في خطة بحثك كأن تزيد عنوانا جديدا، أو تحذف عنوانا قديما، أو تضم عنوانا إلى عنوان.

فلا تلتزم بالخطة التي وضعتها أولا إن بدا لك بعد القراءة الثانية أن هناك ما يقتضي التغيير، ومن الخير أن تغير وتبدل كلما رأيت ذلك أفضل وما دام البحث بين يديك لم يخرج إلى أيد أُخر.

وحذار حذار أن يكون موقفك أمام ما جمعته من معلومات ونصوص موقف الباحث العاجز الذي يبقي عليها جميعها بنصها الحرفي ويكون عملُه أن يضم ما تجانس منها وتماثل بعضه إلى بعض مع حذف كلمة من هنا وتغيير جملة من هناك، ثم يقول للناس هاؤم اقرءوا كتابي، وما هو بكتاب له، وأنى له ذلك، ولو قلنا لما فيه من ألفاظ وجمل وفقر وآراء عودي إلى مراجعك الأولى لطارت جميعا ولما بقي له منها شيء.

عليك أن تقف أمام ما جمعته من معلومات موقف الناقد المبصر، الذي ينخل معلوماته نخلا، فيأخذ اللباب ويدع القشور.

ولا تأسف على ترك معلومات قد بذلت في نسخها الجهد والوقت، إذا تبين لك أن البحث لم يعد في حاجة إليها.

وعليك أن تحسن التعبير عما تختاره من معلومات وآراء فتصوغها صياغة جديدة دقيقة مشرقة البيان واضحة الدلالة.

حذار أن تقع فيما يقع فيه بعض الباحثين فتجعل همك ووكدك أن ينتفخ بحثك ويتضخم، فتحشدَ له معلومات كثيرة على غير حاجة، لتقول للناس انظروا كم جمعت من معلومات وكم قرأت من مراجع.

إن الذين يقرءون بحثك يا تلميذي العزيز ليسوا أناسا عاديين تستطيع أن تخدعهم بمثل هذه المظاهر، إنهم يقولون لك: كلما كثرت المعلومات المنقولة من المراجع في متن البحث قلّ النقد والتحليل والاستنباط وظهر عجز الباحث. فإذا أردت أن تنال رضا الناس وإعجابهم، فليكن ذلك بما يشتمل عليه بحثك من فهم عميق للنصوص، وتحليل دقيق للمعلومات واستنباط آراء جديدة سديدة تدل على بعد نظر وذكاء.

لا تستشهد في بحثك بالنصوص المنقولة الطويلة التي تبلغ الصفحة وتزيد، فإن النصوص الطويلة صدوع عميقة في بناء بحثك تفقده التماسك والتسلسل، وتضعف رغبة القارئ في مواصلة القراءة. فإذا زاد النص على ثلاثة أسطر فلا تورده في بحثك بنصه الحرفي، لخصه بأسلوبك وأشر إلى مصدره في الهامش.

على أن إيراد النصوص الطويلة يكون حسنا مقبولا إذا كان الغرض منها عرض نماذج لأدب شاعر وكاتب أو إعطاء صور من كتاب مؤلف.

لا تكثرنَّ من الإشارة إلى المراجع في هامش كل صفحة، وقد يكون الباعث على كثرة الإشارات أنك تريد أن تظهر سعة إطلاعك وكثرة مراجعك وقد يكون الباعث ضعف الثقة بنفسك، فأنت بهذه الإشارات تريد أن تلقي في روع القارئ هذه الثقة.

وأيّاً كان الباعث فالإشارات الكثيرة عبء ثقيل جداً على نفس القارئ، حين يرى عينيه تصعدان وتهبطان كلما قرأ بضعة أسطر.

أشر إلى المراجع إذا دعت حاجة ملحة إلى ذلك كأن تنسبَ إلى عالم مشهور رأيا لا يتوقع أن يصدر عنه، أو تسوق معلومات قد تثير شك القارئ في صحتها أو تردده في قبولها.

لا تكرر الآراء والمعلومات في فصول بحثك المختلفة، فالتكرار ضعف في البحث وعجز في مقدرة الباحث أن يضع المسائل والآراء في مواضعها الصحيحة الثابتة.

والتكرار إلى جانب ذلك مدعاة إلى سأم القارئ وإملاله.

يجب أن ترتب معلومات بحثك وفصوله على أساس سليم محكم، بحيث لو نقلنا فصلا من مكانه إلى مكان آخر لظهر الخلل وبان الاضطراب.

وأنت قد اطلعت على مراجع كثيرة مختلفة، ورأيت كيف تكتب المقدمات، وما الذي تشتمل عليه المقدمات، ورأيت تتابع فصول الكتب تتابعا مشوقا منطقيا بحيث يكون كل منها مبنيا على ما قبله وأساسا لما بعده، ولا شك أن اكتسبت من وراء ذلك قدوة حسنة وتجارب واسعة.

يجب أن يكون أسلوب كتابتك بعيدا عن التكلف، خاليا من الزخارف اللفظية والجمل المحفوظة المكررة.

ويجب ألا يكون مبتذلا مرذولا لا تكاد تفرق بينه وبين العامية إلا في إعراب أواخر الكلام.

ويجب أن تكون الكتابةُ خالية من الأخطاء النحوية والأخطاء اللغوية، فأنت ما درست النحو من أجل الامتحان، وإنما درسته ليكون صديق العمر كله.

وإن كبار الأدباء والعلماء يظلون طوال حياتهم يرجعون إلى معاجم اللغة في معاني الكلمات الصعبة وتعدية الأفعال بالحروف وصحة بعض التراكيب، فأنت حقيق أن تسير سيرتهم وأن تتبع خطاهم.

وإذا كانت الأخطاء النحوية والأخطاء اللغوية تعد عيبا منكرا، في كتابة الطلاب، فأي شيء نعدها في بحوث العلماء وفي رسائل الباحثين؟!!

إياك وأن تجعل مسوّدة بحثك التي تكتبها أول مرة هي النصَّ النهائي الذي تعلنه للناس.

فكثيراً ما يحدث أن يكتب الباحث صفحات من بحثه أو بعض فصوله، وهو يعيش حياة غير عادية، وفي أحوال نفسية وعاطفية غير هادئة ولا معتدلة.

وقد يكتب الباحث وهو كالٌّ تعِب، فيأتي بالغث الذي لا خير فيه، وقد يكتب مسوقا بالهوى والتعصب، فيكون بعيداً عن الحق والعدل، وقد يكتب عن رجل عظيم معجب به فلا يرى له إلا الحسنات.

ولهذا ولغيره يجب أن تترك مسوّدة بحثك الأولى فترة من الزمن كافية لتغيير الجو الذي كتبت فيه، ثم تعودَ إليها، ولكنك حين تعود يجب أن تقرأها قراءة مدرس إنشاء حاذق يسيء الظن بدفتر طالب ضعيف، اقرأها كأنما كتبها باحث غيرك، وقد طلب منك أن تقومها وتبينَ ما فيها من قوة وضعف ومن عمق وسطحية ومن صواب وخطأ.

اقرأها قراءة جهر بأناة وتؤدة، لترى كيف يجري بها لسانك، وكيف تستقبلها أذنك، وكيف يكون جرس الألفاظ ووقع الجمل على سمعك. فاللسان يتذوق الكلام كما يتذوق الطعام، وللآذان أحكام قلما تخطئ وتظلم.

فإن رأيت بعد هذه القراءة أن مسوّدة بحثك لا تزال تحظى برضاك وإعجابك وأنها لا تزال تحتفظ بقوتها وجدتها فلتكن هي النص النهائي لبحثك. وإن بدا لك فيها رأي آخر فغير واحذف وأضف على النحو الذي تراه صوابا، ولا تحزن على شيء يحذف، ولا على وقت أو جهد يضيع، فهذه أشياء قد اعتادت الباحثين من قبلك.

وليس هناك من باحث يستطيع / فيما أظن / أن يزعم أن مسوّدة بحثه الأولى كانت هي النص النهائي لبحثه.

والسلام عليكم ورحمة الله وبركاته


 العدد 40 - المرأة

المرأة في ظلال الإسلام

للدكتور خالد علي كماخي

جلست برفقة بعض الكتب العلمية، وقد انقضى من الليل نصفه أو أقل قليلاً، أعد محاضرة لطلبتي في إحدى السنوات المتقدمة في كلية علوم جامعة الرياض لأواصل معهم ما بدءوا دراسته مع مطلع عامهم الدراسي. وعندما فرغت من هذا الالتزام الواجب، شرعت في إعادة ترتيب ما استعنت به من مراجع، فلفت انتباهي كتاب كنت قد استقبلته هدية كريمة من معالي الشيخ حسن بن عبد الله آل الشيخ وزير التعليم العالي، ويتضمن نص المحاضرة القيمة التي سبق أن ألقاها في النادي الأدبي بجدة منتصف شهر ذي القعدة من عام خمسة وتسعين وثلاثمائة وألف تحت عنوان ((المرأة... كيف عاملها الإسلام. ؟)).

كتاب يفرض نفسه:

أخذت الكتاب وشرعت في قراءة ما احتوته صفحاته من حقائق فشعرت بأنه يفرض نفسه على قارئه، فلا يملك إلا أن يتابع القراءة إلى نهاية الكتاب، وذلك للطريقة الفنية والموضوعة الواعية في الأسلوب الذي شاء معاليه أن يصوغ به هذه الرسالة إلى الأمة الإسلامية في وضوح تام، مبيناً وضع المرأة في الحياة بوجه عام _ وتقويم المرأة المسلمة في إطار الشريعة الإسلامية السمحة _ ووضعها في الحياة من وجهة نظر العقيدة الخالدة بوجه خاص. وما أن فرغت من قراءة الكتاب للمرة الأولى حتى حدثتني نفسي بضرورة العودة إليه مرة أخرى، على أن أختار لنفسي ظروفاً أكثر ملاءمة للاستيعاب تسر الناظرين والطاعمين. وهكذا قرأت الكتاب للمرة الثانية، فإذا هو عظيم الفائدة وإنَّ فيه لعظة وعبرة لكل من شاء أن يتعظ أو يعتبر، ولكل من يتطلع إلى نجاح موفق في فهم العلاقات الإنسانية، ويستهدف الرفعة وينشد الكرامة لنفسه وذويه، رجلاً كان أو امرأة، وذلك من خلال الإيمان بالله وكتبه ورسله، عليهم أجمعين أفضل الصلاة وأجل التسليم. فيعرف كل من الرجل والمرأة ما لهما وما عليهما من حقوق وواجبات.

شخصية المرأة في ظل الشريعة الإسلامية:

ثم عدت أناظر بين الأمس (ما قبل الإسلام وبعده) واليوم بوحي مما وعت ذاكرتي بشأن ما كُتب عن المرأة (قضية العصر الحديث) فتيقنت أن كتاب اليوم يلقي كثيراً من الضوء على شخصية المرأة، ويتلخص في الأمور الثلاثة التالية:

1 _ المرأة في العصور القديمة وإن شئت فقل العصور المظلمة، وكيف أوقف الإسلام منذ إشراق فجره سلسلة المظالم التي واجهتها المرأة، والتي قد يمكن أن تواجهها في المستقبل.

2 _ مفهوم العناية الصادقة والرعاية المخلصة للمرأة.

3 _ المساواة كما رآها دين الحق فأقرها وأوصى بها.

وكل هذه العناصر الثلاثة مؤيد بقبس من آيات الله الحكيم، وبها حفظ عن رسول الله صلى الله عليه وسلم إلى ما هنالك من شواهد وأحكام الواقع والمصالح الإنسانية. وفي الجملة فإن الكتاب ثمرة بحث مفصل قصد به إبراز شخصية المرأة في الإسلام، فترك في نفسي ما لابد أن يستثيرها

الإسلام والمذاهب الوضعية:

ويقف دين الحق قوياً في الدعوة إلى الإنصاف وخلق أسباب الحياة الكريمة القائمة على المودة والرحمة {وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ} وهكذا يحفظ للجنس البشري كرامته على مدى الأجيال المتعاقبة حتى يرث الله الأرض ومن عليها، ويضمن له استمرار التعاون البنَّاء بين جِنْسَيهِ على المنهج الإسلامي، الذي ارتضاه خالق الكون سبحانه وتعالى للبشر عامة منذ نزل قوله الحكيم: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً} وذلك على النقيض من كثير من النظريات الاجتماعية الوضعية التي يدعو إليها الشيطان وأتباعه، لإبداع مذاهب تناوئ الإسلام سراً وعلانية، تلك المذاهب التي لا تجني البشرية من ورائها إلا الضياع في الحياة الدنيا الزائلة، والعذاب في الحياة الآخرة الباقية، هذا بالإضافة إلى الضياع المشاهد في الخلق والسلوك وحتمية المصير إلى الضلال المبين، الذي أعلن خطته عدو الإنسانية حين قال لربه عز وجل: {أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِ إِلَى يَوْمِ الْقِيَامَةِ لأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلَّا قَلِيلاً قَالَ اذْهَبْ فَمَنْ تَبِعَكَ مِنْهُمْ فَإِنَّ جَهَنَّمَ جَزَاؤُكُمْ جَزَاءً مَوْفُوراً} فالشيطان يعد إتباعه ويمنيهم وما يعدهم الشيطان إلا غروراً ووعد الله هو الحق {الشَّيْطَانُ يَعِدُكُمُ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلاً وَاللَّهُ وَاسِعٌ عَلِيمٌ}.

ومنذ فترة من الزمن، بدأت عوارض أمراض ما يلقب بالمذهب الشيوعي في عدد من الأمم التي انقادت وراءه وأخذت به حتى إذا تغلغل في نفوسهم الضعيفة أحسوا أن مرضاً خبيثاً لا يستطيعون الخلاص منه سوف يؤدي بهم إلى هوة الانحدار الخلقي، ويصل بهم إلى غاية العذاب النفسي الأليم.

وعندها يندمون حيث لا ينفع الندم {وَإِذْ زَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ وَقَالَ لا غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌ لَكُمْ فَلَمَّا تَرَاءَتِ الْفِئَتَانِ نَكَصَ عَلَى عَقِبَيْهِ وَقَالَ إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لا تَرَوْنَ إِنِّي أَخَافُ اللَّهَ وَاللَّهُ شَدِيدُ الْعِقَابِ} فلا رحمهم الله ولا رحمهم الراحمون، وباءوا بغضب على غضب من الله وملائكته ورسله والناس أجمعين.

بؤرة التشريع الأرضي:

وعلي مرَّ الزمان اختلط الحابل بالنابل حتى أعلنت الأمم المتحدة عن رغبتها في أن تطلق على ذلك العام ما سمي، بالعام العالمي للمرأة، تحديداً لموقف العصور الحديثة منها ومن بقية الأمم غير المسلمة بطبيعة الحال من أن الأمم المتحدة هي بؤرة التشريع الاجتماعي والسياسي إلى آخر ما يوحيه لهم الشيطان من تشريعات هذه الأرض في جاهلية القرن العشرين. وصاحَبَ ذلك نشاط لمطالبة المرأة الغربية على الأخص بحقوقها تمشياً مع لغة العصر ودعاوى بعض الهيئات في جميع الدول الغربية والشرقية قاطبة وبعض البلاد الإسلامية، كما هي عادتهم في التقليد الأعمى لكل ما يصدر من تشريعات صاغها غير المسلمين بوحي من عمل الشيطان، ومن هؤلاء من هم متخصصون في الدراسات الاجتماعية والدراسات التاريخية والدراسات الفلسفية ... إلى آخر ما يزعمون. ولكننا نحمد الله كثيراً نحن أبناء هذه الأمة في المملكة العربية السعودية أنَّ بين أيدينا تشريعاً سماوياً أنزله الله على نبيه صلى الله عليه وسلم ليبلغه الناس كافة، بل الثقلين كليهما من أنْسِ وجن عامة. وكان يجدر بهذه الهيئات وبالعالم حاضره ومستقبله، أن يأخذ من هذا التشريع السماوي السمح قبساً يضيء له طريق المعرفة الحقة في تحديد وضع المرأة وغيرها من العلاقات الاجتماعية لكل عصر، وفي كل زمان ومكان، لتواجه كل تطور على هذه الأرض بما يضبطه في نطاق المصلحة الإنسانية.

ليس هنا حقوق مُهْدَرة:

ومهما يكن من رأي في موقف العصور الحديثة من المرأة، فالذي لا ريب فيه وهو مؤكد عند الأعداء قبل الأصدقاء أن الإسلام بريء مما نسب إليه من تقصير في أي من حقوق المرأة، وهذه الحقيقة يعرفها من يعتنق الإسلام ومن يعاديه، إلا أن ما ورثته شعوب أمتنا من الأمم الضالة المضلة، وما صاحب ذلك من ضعف الإسلام في نفوسنا، وما أهملنا من تراثه، وما أخذنا به من تقليد القردة، وما تعلمناه تعلُّّم الببغاء. جميع هذه الملابسات وغيرها، دفعت ببعض الشعوب المسلمة إلى معاناة بعض النقص في أسس الخلق القويم، والحياة الكريمة، أعقبته آثار سيئة جعلت بعض أشباه المسلمين، أو بعض الذين يدعون الإسلام، يظنون أنّ للمرأة حقوقاًَ مهدرة غفلت عنها الشريعة الإسلامية هذه الشريعة التي هي خاتمة الرسالات السماوية إلى الأرض، والعياذ بالله من الشياطين وأتباعهم الذين يظنون بالله غير الحق ظن الجاهلية. وهكذا مع بالغ الأسف، نلاحظ أن تلك الشعوب المسلمة بدأت ولو بقدر يسير تعيد سيرتها الأولى من الجاهلية الأولى والعياذ بالله. وأن أسوأ ما تُنْكبُ به الأمة المسلمة اليوم هو تجردها من الشريعة الإسلامية الكاملة، ولو بقدر مهما كان محدودا بالإضافة إلى عزوفها عن مبادئها وإعراضها عن أخلاقها، يستوي في ذلك الرجل والمرأة.

لابد من اليقظة:

وآياً كانت المناسبة التي دعت إليها المنظمة العالمية فحسبها ريبة أن معظم أعضائها من حزب الشيطان، فلا عقيدة تردعهم، ولا ضمير يؤنبهم على ما ينشرون من نظريات هدفها أولاً وأخيراً محاربة عقيدة السماء. والأدلة على هذا أكثر من أن تحصى، وحربها للإسلام ومحاولة النيل منه أبرز من أن يشار إليها. ومهما كانت الأتعاب التي خلقتها المنظمة على ذلك العام فهي لن تخرج عن كونها ستاراً في ظاهره الرحمة وداخله العذاب الأليم، فالمسألة تقتضي اليقظة. إذ لابد لكل عامل أن يحسب للزمان حسابه ويقدر للأحداث قدرها، ويتخذ لكل أمر الحيطة الواجبة، حتى لا يغافلنا الحاقدون المضللون، الذين يتقنون الدعاية ويتحينون الفرص للمساس بالدين الخالد {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ} . فلا بد أن يهيئ الله لهذه الأمة من يوقظها من سباتها لينصروا دين الله، وذلك في كل مناسبة تستوجب يقظة وجهاداً في سبيل الله مدركين بإيمان مطلق قول الله تعالى: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ}

المرأة ما لها وما عليها

وفي العصر الحديث منح الله سبحانه وتعالى الأمة المسلمة مفكرين يدافعون عن الحق ويعيدونه إلى نصابه، ويذودون عن العقيدة بالنفس والنفيس استجابة لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ. تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ}. ومن فضل الله علينا أن نعيش في بلد شرَّّفها الله بأسمى الرسالات السماوية، وجعل فيها بيته ومثوى نبيه عليه أفضل الصلاة والسلام. كما نحمد الله بأن منَّ على هذا البلد وعلينا بولاة يخشون الله ويرجون لقاءه، فينهضون بأمانة للذود عن العقيدة ومحاربة التيارات الخبيثة والأفكار الهدامة. ولا سعادة لأمة حتى يقوم رجال مخلصون فيها بأداء النصيحة {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ}. وأحمده سبحانه وتعالى أن وهب لنا من أمته ومن أبناء هذا البلد الأمين من تحملوا هذه المسئولية وجاهدوا في سبيل الله مخلصين، لتكون كلمة الله هي العليا، يدعون إلى الحق ولا يخشون في الحق لومة لائم. ومن هؤلاء معالي الشيخ حسن بن عبد الله آل الشيخ الذي وفقه الله لدراسة هذه القضية، قضية المرأة التي تعاني منها الشعوب عامة، فيقدم للأمة الإسلامية بل للعالم أجمع بحثاً موجزاً في أبلغ صورة وأقوى حجة عن المرأة في الإسلام.

لذلك ألتمس من معالي الوزير إذاعة هذا الكتاب بجميع وسائل الإعلام المتوافرة والممكنة وترجمته إلى أكبر عدد ممكن من اللغات الأخرى، وبخاصة تلك اللغات التي تتداولها بعض البلاد الإسلامية والبلاد القريبة منها التي أقبلت على الإسلام، والتي سوف تُقبل عليه آجلاً أو عاجلاً، لتمكينها من فهم الإسلام ومبادئه وإشعارها بالدور الذي تقوم به المملكة العربية السعودية في هذا المضمار. وهذا الملتمس يرجع أولاً إلى الإيمان الكامل بأن حياة المرأة في رحاب الإسلام ميزان صادق لحقوقها منذ ظهوره وحتى تقوم الساعة. وثانياً لأن الإسلام رفع مكانة المرأة من ملكة جمال وعارضة أزياء ونجمة الموسم، بأن بَوّأها منزلة ما كان يمكن أن يتصورها الحاقدون على شريعة الله.


 العدد 40 - تعدد الزوجات وحكمه في الإسلام

تعدد الزوجات وحكمه في الإسلام

لفضيلة الشيخ محمود عبد الوهاب فايد

تعدد الزوجات ما شأنه؟ ولم كثر حوله اللغط؟ وما بال خصوم الإسلام اتخذوه مطية للقدح فيه والتشنيع عليه. إن الإسلام لم يبتدعه في عالم لم يعرفه، فقد كان التعدد شائعاً في كثير من الأمم القديمة كان معروفاً لدى الفرس والروم والآشوريين والبابليين وغيرهم من الأمم عدا إسبرطة فقد كانت وحدها تقرر تعدد الأزواج دون تعدد الزوجات.

وشريعة بني إسرائيل تبيح للرجل أن يتزوج بما شاء دون تقيد بعدد ولهذا ورد في الملوك الأول الإصحاح الحادي عشر 0(وكان له _ أي لسليمان _ سبعمائة من النساء السيدات وثلاثمائة من السراري) _ وفي التثنية 21: 15 _16 "إذا كان لرجل امرأتان إحداهما محبوبة والأخرى مكروهة فولدتا له بنين المحبوبة والمكروهة فإن كان الابن البكر للمكروهة فيوم يقسم لبنيه ما كان له، لا يحل له أن يقدم ابن المحبوبة البكر على ابن المكروهة البكر".

هذا النص فيه تسليم بتعدد الزوجات، وبيان ما يتفرع عنه من أحكام.

ولا يوجد نص في الإنجيل يصرح بمنع التعدد.

وقد تزوج قسطنطين بكثير من النساء وهو أول ملك آمن بالمسيحية ودعا إليها وسن فالنتين الثاني تشريعا يبيح تعدد الزوجات وبقي ذلك مباحا حتى منعه جوستنيان بقانون 350 م واستقر الأمر أخيرا على هذا وظلت الكنيسة تناوئه وتقول بحرمته.

نعم . . أباحة بعض البابوات لشارلمان ملك فرنسا وهو الذي عاصر الخليفتين: المهدي وهارون الرشيد.

والعرب في جاهليتهم كانوا يعرفون تعدد الزوجات ويذهبون فيه كل مذهب ولا يقفون به عند حد فلما بعث الرسول إليهم نظم شرعة الزواج تنظيما دقيقا لا يأتيه الباطل من بين يديه ولا من خلفه فجعل له أركانا وشروطا واعتبره ميثاقا غليظا، وقرر بمقتضاه حقوقا على الرجل نحو المرأة، وحقوقا على المرأة نحو الرجل، ورتب عليه آثارا في الحياة وفي الموت، في الاتصال وفي الانفصال.

وموقف الإسلام من مشكلة التعدد موقف يشهد ببراعته، ويدل على دقته وحكمته، فهو يمنع تعدد الأزواج لأنه ينافي الفطرة السليمة، ويعادي الطبيعة المستقيمة، ويؤدي إلى فساد النسل، ويجر إلى اختلاط الأنساب. لكنه بجانب هذا يبيح تعدد الزوجات دون أن يرغب فيه أو ينهى عنه، ويشترط لإباحته ضمان العدل وأمن الجور.

وفي هذا يقول المولى: {وَإِنْ خِفْتُمْ أَلا تُقْسِطُوا فِي الْيَتَامَى فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلا تَعْدِلُوا فَوَاحِدَةً }

روى البخاري عن عروة بن الزبير أنه سأل عائشة رضي الله عنها قال لها: يا أمتاه {وَإِنْ خِفْتُمْ أَلا تُقْسِطُوا فِي الْيَتَامَى} إلى {مَا مَلَكَتْ أَيْمَانُكُمْ} قالت عائشة: "يا ابن أختي، هذه اليتيمة تكون في حجر وليها فيرغب في جمالها ومالها، ويريد أن ينتقص من صداقها فنهوا عن نكاحهن إلا أن يقسطوا لهن في إكمال الصداق، وأمروا بنكاح من سواهن من النساء".

قالت عائشة:"استفتى الناس رسول الله صلى الله عليه وسلم بعد ذلك فأنزل الله { وَيَسْتَفْتُونَكَ فِي النِّسَاءِ} إلى {وَتَرْغَبُونَ أَنْ تَنْكِحُوهُنَّ}. فأنزل الله لهم في هذه الآية أن اليتيمة إذا كانت ذات مال وجمال رغبوا في نكاحها ونسبها والصداق وإذا كان مرغوبا عنها في قلة المال والجمال تركوها وأخذوا غيرها من النساء. قالت: "فكما يتركونها حين يرغبون عنها فليس لهم أن ينكحوها إذا رغبوا فيها إلا أن يقسطوا لها ويعطوها حقها الأوفى من الصداق".

في ضوء هذا الأثر نستطيع أن نفهم الآية وندرك وجه الربط بين الشرط والجزاء فالمولى يقول لهؤلاء الأوصياء الذين يطمعون في أموال اليتامى ويرغبون في إحرازها عن طريق الزواج ولا يتحرون العدل معهن في الصداق ولا يأمنون على أنفسهم من أن يجوروا عليهن يقول لهم: ما يضطركم إلى هذا الطريق الوعر الذي يجر عليكم المآثم فقد أفسحت لكم المجال وأبحث لكم أن تتزوجوا باثنتين أو ثلاث أو أربع ممن تستطيعوهن وتميل نفوسكم إليهن.

وواضح أن الآية بهذا المعنى نص في التعدد ودليل على أن الله أباح لنا أن نتزوج من النساء إلى أربع بشرط أن نتيقن العدل معهن ولا نظلم واحدة منهن فإن خفنا عدم العدل وتوقعنا الشطط فلا يباح سوى واحدة ويكون الاقتران بأخرى عند ذلك ممنوعا والعدل الذي يشترطه الإسلام هو الداخل في نطاق الوسع من النفقة والمبيت ولا يمكن أن يراد به ما يشمل ميل القلب فهذا أمر خارج عن الطاقة وقد رفعه الله عن العباد {لا يُكَلِّفُ اللَّهُ نَفْساً إِلا وُسْعَهَا} {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ}.

وسنة الرسول صلى الله عليه وسلم تقرر هذا وتؤكده، فقد كان عليه الصلاة والسلام يتحرى العدل بين أزواجه في القسم، ولا يميز واحدة على أخرى ثم يعتذر عما لا يقدر على التصرف فيه وهو ميل الفؤاد، ورغبة النفس واتجاه اللب.

روى الأربعة عن عائشة رضي الله عنها قالت: كان رسول الله صلى الله عليه وسلم يقسم فيعدل ويقول: "اللهم هذا قسمي فيما أملك فلا تلمني فيما تملك ولا أملك يعني القلب".

فهذا الحديث يلقى الضوء على العدل المشروط لإباحة التعدد، ويبين أنه العدل في القسم دون غيره.

هذا ما قرره الرسول صلى الله عليه وسلم وفهمه الصحابة، وجرى عليه العمل إلى عصرنا ولا يعقل أن يتوسع المولى فيفتح لنا باب التزوج برابعة مع أن الثانية في نظر من يحرمون التعدد ممنوعة لامتناع شرط الإباحة وهو إقامة العدل بين الزوجات.

ومما يؤكد ما فهمناه من جواز التعدد بشرطه أن الإسلام عمل على تنظيمه فبعد أن قال المولى: {حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ} نظم في سلك المحرمات {وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ} فالآية الكريمة تدل على منع الجمع بين الأختين ويحمل عليه ما شابهه مما أشارات إليه السنة. روى البخاري ومسلم عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا يجمع بين المرأة وعمَّتِها ولا بين المرأة وخالتها" فتحريم هذا الجمع وإباحة ما سواه تنظيم للتعدد ودليل على جوازه، ولا فائدة من النص على تحريم الجمع بين الأختين ما دام بين المسلمات ممنوعا كما يزعم نفر من أبناء عصرنا ترديدا وتقليدا للغربيين.

قال البخاري في صحيحه 9: 126، 127 "جمع عبد الله بن جعفر بين ابنة علي وامرأة علي.. وجمع الحسن بن الحسن بن علي بين ابني عم في ليلة".

هذا هو ما فهمه المسلمون منذ الصدر الأول إلى يومنا، وليس فهما جديدا مبتكرا. والقول بتحريم التعدد على إطلاقه قول في دين الله بغير علم، وفهم حديث لا سند له من كتاب ولا سنة، وترديد لأقوال المتفرنجين الذين يبغون لي عنق الإسلام ليتمشى مع مذاهبهم ومسالكهم.

ولن يكون الناس في آخر الزمان أصح إدراكا، وأنفذ بصيرة، وأصدق فهما لنصوص الشريعة ومراميها من أولئك الذين حملوها إلينا، وفضلهم المولى علينا.. نعم. إنه لا يتصور أن يكون الذين فهموا إباحة التعدد وجروا عليه من أيام الرسول صلى الله عليه وسلم إلى أيامنا هذه قد أخطئوا الفهم، وحادوا عن الصواب، وظل خطؤهم عالقاً بأذهان المسلمين إلى أن جاء في عصرنا الذي اتسم بالتحلل نفر من المتفقهين أصلحوا لهم خطأهم، وأوضحوا لهم وجه الصواب في دينهم، وكيف يستساغ هذا وفيه إساءة بالغة إلى أسلافنا الأوائل الذين تلقوا الإسلام وفهموه من المعلم الأول سيدنا محمد صلى الله عليه وسلم.

قد يقول بعض المغرمين بإثارة الشبهات: إن المولى يقول {فَإِنْ خِفْتُمْ أَلا تَعْدِلُوا فَوَاحِدَةً} وفي آية أخرى يقرر أن العدل غير مستطاع فيقول سبحانه {وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ} فمجموع الآيتين يفيد حظر التعدد ويمنع إباحته.

ونقول لهؤلاء: إنكم تغافلتم عن قول الله عقب ذلك {فَلا تَمِيلُوا كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ} فأشبهتم من يقرأ {لا تَقْرَبُوا الصَّلاةَ} ويدع قوله بعدها {وَأَنْتُمْ سُكَارَى} .

إن المولى نفى استطاعه العدل بمعناه الشامل لميل القلب، ومالا يستطاع لا يكلف به إنسان قال تعالى: {لا يُكَلِّفُ اللَّهُ نَفْساً إِلا وُسْعَهَا} لذلك بين القدر الكافي في براءة الذمة فقال: {فَلا تَمِيلُوا كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَة} أي لا نطلب منكم توخي العدل تماما في سائر النواحي فهذا ليس في طاقتكم وإن حرصتم ولكن عليكم بالقصد في كل أعمالكم، فلا تميلوا لواحدة ميلا كليا وتهملوا الأخرى كل الإهمال فتذروها كالمعلقة.

ومثل هذا ما رواه أصحاب السنن عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم "من كانت له امرأتان ولم يعدل بينهما جاء يوم القيامة وشقه ساقط" فهذا الحديث يصرح بوقوع التعدد ولا يمانع فيه، إنما يمانع في الجور ويعاقب عليه.

قد يسأل بعض الناس ولم صدر المولى الآية بنفي الاستطاعة؟ فقال: {وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ}

وأقول: إنما صنع ذلك لكي يثير المخاوف في قلب الإنسان حتى يفكر طويلا في شرط التعدد، ويتثبَّت من مقدرته على العدل بين الزوجات فلا يتسرع في الزواج بأخرى لشهوة طائشة أو رغبته جامحة أو وهم كاذب ينخدع به لفترة قصيرة ثم يستيقظ بعد فوات الأوان وسوء الحال، وليس معنى هذا أن الشارع يحرم التعدد. فما كان الله ليبيحه نصا، ويأتي به ابتداء في مستهل الآية ثم يأتي عقب ذلك في مقطعها بما يتناقص مع مطلعها.

إن أمر التعدد ورد في القرآن قبل أمر التفرد، وقد روي عن قيس بن الحارث قال: أسلمت وعندي ثمان نسوة فأتيت النبي صلى الله عليه وسلم فذكرت ذلك له فقال: "اختر منهن أربعا"رواه أبو داود وابن ماجة.

وعن عبد الله بن عمر قال: "أسلم غيلان الثقفي وتحته عشر نسوة في الجاهلية فأسلمن معه فأمره النبي صلى الله عليه وسلم أن يختار منهن أربعا"رواه أحمد والترمذي وابن ماجة وعن نوفل بن معاوية قال: "أسلمت وتحتي خمس نسوة فسألت النبي صلى الله عليه وسلم فقال: فارق واحدة وأمسك أربعا"رواه الشافعي والبيهقي.

هذا كله دليل على جواز التعدد ولو كان حراما لأمر الرسول صلى الله عليه وسلم هؤلاء بأن يمسكوا بواحدة ويفارقوا البواقي كما أمر بمفارقة ما زاد على أربع.

ولا أدري كيف ينظم الرسول صلى الله عليه وسلم طريقة القسم بين الزوجات ما دام التعدد ممنوعا؟ كيف يتأتى على مذهب المانعين ما رواه البخاري ومسلم عن أبي قلابة عن أنس قال: "من السنة إذا تزوج البكر على الثيب أقام عندها سبعا ثم قسم وإذا تزوج الثيب أقام عندها ثلاثا ثم قسم"قال أبو قلابة: "ولو شئت لقلت: إن أنسا رفعه إلى رسول الله صلى الله عليه وسلم"كيف يتأتى هذا وكيف يتأتى قول أنس: سمعت رسول الله صلى الله عليه وسلم يقول: "للبكر سبعة أيام وللثيب ثلاث ثم يعود إلى نسائه" رواه الدرقطني.

إن هذين الحديثين يؤكدان أيضا ما قررناه من إباحة التعدد لمن قدر على العدل بمعناه الذي شرحناه.

ولا يحول دون ذلك ما رواه البخاري ومسلم عن المسور بن مخرمة قال سمعت رسول الله صلى الله عليه وسلم يقول وهو على المنبر "إن بني هشام بن المغيرة استأذنوا في أن ينكحوا ابنتهم علي بن أبي طالب فلا آذن ثم لا آذن ثم لا آذن إلا أن يريد ابن أبي طالب أن يطلق ابنتي وينكح ابنتهم فإنما هي مضغة مني يريبني ما رابها ويؤذيني ما آذاها".

فهذا الحديث الذي يردده المانعون لا وجه للتمسك به فهو كما ترى يبيح التعدد ويزيد عليه إباحة الطلاق، وما أظن الذين يتملقون المرأة خداعا ويزعمون أنهم أنصارها يرضون بهذا _ نعم فيه ما يدل على استهجان الجمع بين بنت رسول الله وبين بنت عدو الله كما صح في رواية مسلم. وهذا أبشع ما يكون من الجمع وهو على الرغم من بشاعته جار على مقتضى عاطفة الأبوة التي أرادت فاطمة أن تثيرها فقالت له كما في صحيح مسلم: "إن قومك يتحدثون أنك لا تغضب لبناتك" .

فأي شيء أن يشارك الرسول وهو بشر ابنته فيما يثيرها؟ أي شيء في أن يطيب خاطرها _ بعد أن أثارت عاطفته بكلمة طيبة تهدئ ثائرتها؟ لقد أنصت الرسول صلى الله عليه وسلم لفاطمة، وأفسح صدره لشكاتها وأعانها بالحيلة والقول الحسن وما كان ينتظر منه كمثل أعلى للوالد البار الحنون أن ينهرها ويغلظ لها القول ويتنكر لها في هذه الساعة.

وماذا عليه لو استرضى فاطمة بقول له فيه سعة، وفاطمة هذه ابنته الوحيدة، وهي أولا وأخيرا بنت خديجة التي أعانته في دينه ودنياه، وقد ماتت أمها وأصبح الرسول ملاذها الوحيد عليه وعليه وحده أن يبرها لأنها ابنته، ولا ملجأ لها سواه، وعليه كذلك أن يبرها وفاء بحق خديجة تلك التي ظلت تحسن إليه طول حياتها.

فماذا لو استؤذن في أن يتزوج عليها فلم يأذن وهو بعد لم يحرم حلالا ولم يحل حراما؟

ليس هناك نص من الشارع يفرض على الوالد أن يأذن بالزواج على ابنته ونصوص الإسلام التي وردت توصي ببر الأهل، والإحسان إليهم بالقول والفعل وهذا كل ما فعله الرسول صلى الله عليه وسلم برا بفاطمة وإحسانا إليها، ومن حق كل بنت على أبيها أن يسرى عنها في مثل هذه الظروف العارضة، ويحاول بفطنته أن يجد لها مخرجا وموقف الرسول صلى الله عليه وسلم لا يحتمل سوى هذا فقال: "إني لا أحرم ما أحله الله"أي لا أحرم التعدد الذي أباحه الله، ولكن إذا استؤذنت كوالد لفاطمة لا آذن بالتزوج عليها، وأرى _ ومن حق كل والد أن يعالج مشكلات ابنته على الوجه الذي يظن فيه الخير _ أرى أن يطلق ابن أبي طالب ابنتي ويتزوج ابنتهم ما دامت نفسه تطيب بذلك، وهذا الذي عرضه الرسول كان بعد أن قلب وجوه الرأي، وقد ارتآه عليه الصلاة والسلام خشية على بنته من أن تفتن في دينها وتقصر في حقوق زوجها، ورغبة أيضا في أن يفسح الطريق أمام علي إن قوى ميله إلى أخرى وأصر على الاقتران بها، ولا يعدو أن يكون هذا مجرد عرض أراد الرسول به أن يجد خلاصا لفاطمة، ويصرف _ بكياسة _ نظر علي عن أمر له في تركه سعة، ويثنيه على الجمع بين بنت رسول الله وبنت عدو الله ولم يرد أن يحرم ما أحله الله أو يحل ما حرمه، ولكيلا يتوهم الناس ذلك حرص الرسول صلى الله عليه وسلم على أن يقول صراحة، وبلهجة صارمة مؤكدة، كما في صحيح مسلم "إني أتخوف أن تفتن في دينها وإني لست أحرم حلالا ولا أحل حراما".

بعد هذا البيان أرى أن الحديث يصدم أولئك الذين يزعمون أنهم أنصار المرأة بدعوتهم إلى منع التعدد، وحظر الطلاق. وذلك لأنه يبيح تعدد الزوجات ويسمح في ظاهره للرجل بأن يتزوج ما شاء إذا سمحت نفسه أن يتخلص من الأولى بالطلاق، وهذا _ كما هو واضح _ على عكس ما ينادي به هؤلاء.

فليفهم هذا أولئك الذين يرددون هذا الحديث وليعلموا أنهم بين أمرين لا مفر منهما فإما أن يرتضوا التعدد مع الجمع من غير طلاق وهو ما نذهب إليه وتؤيده النصوص، وإما أن يرتضوا التعدد إذا أصر الزوج عليه ويرتضوا بجانب ذلك تطليق الأولى أخذا بظاهر هذا الحديث.

إن الإسلام حين أباح التعدد أراد أن يتمشى مع ظروف كل إنسان، ويلائم الناس جميعا في كل زمان ومكان، ويعالج أدواء المجتمع علاجا سليما ويقضي على ألوان الفساد قضاء مبرما.

نظر إلى الناس فرأى منهم من يصلح حاله بواحدة، ومنهم من يحتاج لأكثر ودون ذلك يتعرض ويتعرض المجتمع معه لخطر المخادنة، فتعيش المرأة معه عيشة الحيوانات لا تربطه بها سوى اللذة البهيمية حتى إذا قضى وطره منها تركها وشأنها فريسة الأوهام والأحزان لا يعترف لها بحق ولا يقر لولدها ببنوة ولا يتكلف لها ما يتكلفه الأزواج لزوجاتهم، ولا يهتم بأولادها كما يهتم الآباء بأولادهم.

هنا سمح الإسلام للرجل _ مع تيقنه بالعدل _ بأن يتزوج إلى أربع ولم يكن له أن يقف في طريق ذلك أو يأباه وهو الدين الذي يحارب الزنا، ويقاوم الرذيلة، ويحافظ على النسل ويقضي على التشرد، وتلك كلها نتيجة حتمية لداء المخادنة فالمرأة التي لا تجد لنفسها ولا لولدها حقا معترفا به يسهل عليها أن تقدم على الانتحار، وترمي بثمرة جرمها في قارعة الطريق دفعا لعاره وتخلصا من أوزاره.

كذلك نظر الإسلام نظرة رحمة وإشفاق إلى من ابتلي بزوجة عقيم أو مريضة فأباح له أن يأتي بأخرى تحقيقا لهدفه من النكاح ورغبة في حصوله على النسل، ورحم الأولى فلم يفجعها بالطلاق وحرص على راحتها وهناءتها فاشترط لها العدل.

كذلك وضع في حسابه وفرة النساء وقلة الرجال أعقاب الحروب ففتح الطريق ليكون لكل جماعة منهن عائل يدخل السرور عليهن ويقوم على راحتهن ويتولى شئونهن، ويحقق بالعدل هناءتهن.

وليس من الإنصاف أن نرعى واحدة ونتجاهل بقية النساء بل الواجب أن نشملهن جميعا بالعطف، ونحكم فيهن شرعة المساواة وأولى أن يشتركن جميعا في الخير من أن تنفرد واحدة به.

وهنا نحب أن نبين لماذا اهتم الشارع بإقامة العدل بين الأزواج؟ وسر ذلك أن الرجل إذا التزم به وسار على نهجه ضمن سلامة بيته ورضا أزواجه، وعطف أولاده، وأصبح من الممكن أن يعيشوا في سلام ووئام يتعاونون جميعا على جلب ما ينفعهم، ودفع ما يضرهم، فإذا اضطرب ميزان العدالة في يد الرجل تبع ذلك اضطراب البيت، وانقلب جحيما على من فيه وتحللت الأسرة، وتقوضت دعائم المجتمع، وأصبح ضرر التعدد أكثر من نفعه، وهذا لا يمكن أن يقره الإسلام أو يرضى عنه.

لكن من ذا الذي يستطيع أن يزن العدل المشروط لإباحة التعدد؟ إنه الرجل نفسه لا القاضي ولا شهادة الشهود ولا قلة المال أو وفرته. فقد تختل نظرة القاضي ويتعذر على الشهود أن يعرفوا حقيقته، ويفهموا طبيعته، ويدركوا خبيئته، فكثيرا ما حسنت أخلاق بعض الناس خارج المنزل، وساءت في داخله.

والمال عرض زائل، وعارَّية مستردة، يعلو ويهبط، وينمو ويثقل، ويكثر وينمحي فلا يصح أن يكون مقياسا وهو في غاية الاضطراب خصوصا والمولى يقول: {وَأَنْكِحُوا الأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمُ اللَّهُ مِنْ فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ}.

قد يقول قائل: إن بعض الدول الإسلامية تعاني من مشكلة زيادة السكان وكثرة التناسل، ووفرة التعداد.

ونقول في دفع ذلك إن هنالك آفاقا واسعة في أرض الله لكثير من الأيدي العاملة.. واقتحام هذه الميادين واستصلاح الأراضي البور واستغلال القوى الطبيعية التي يسرها الله تعالى لنا، وإنشاء المصانع والمعامل..، كل هذا يعين عل حل تلك المشكلة ويساعد على معالجتها مع العلم بأن تعدد الزوجات في مثل هذه الدول ضئيل جدا بالنسبة لعدد المتزوجين.

نعم. إننا في حاجة ماسة إلى تربية الأمة تربية دينية خلقية، وإلى وضع حد لمآسي السفور والاختلاط فلا سبيل إلى سعادة الأمة إلا بالدين والخلق، ويوم يفهم الناس ما عليهم من واجبات وينهضون بما في عنقهم من تبعات. ويعملون في ضوء الوصايا الدينية والمبادئ الخلقية يومئذ يسمو الفرد، وتهنأ الأسرة، ويسعد المجتمع، وترقي الأمة، ويعيش الناس جميعا عيشة راضية مرضية.

وبعد.. فإن تحريم تعدد الزوجات يؤدي بنا _ على الرغم منا إلى إباحة المخادنة كما هو مشاع في أوربا.

وماذا نصنع مع من مال قلبه إلى فتاة ومالت إليه وتمكن الحب بينهما؟ وما أكثر ما يقع هذا في مجتمعنا اليوم! إما أن نقر التعدد بنظامه المشروع وتبعاته المقررة..

وإما أن نرتضى المخادنة بأساليبها المنكرة، وحقوقها المهدرة.

ولن يوجد عاقل يؤثر الرذيلة على الفضيلة، أو يقدم الشر على الخير.

وحسبنا دليلا على بعد نظر الإسلام ما بلغته أوربا من سوء الحال نتيجة تحريم التعدد حتى ضج عقلاؤهم بالشكوى وطالبوا بإباحته حفظا لكرامة المرأة، وصونا للنسل من الضياع، وقد قرأنا في الصحف أن أهل مدينة بون” عاصمة ألمانيا الغربية” قد طالبوا حكومتهم بإباحة تعدد الزوجات.

وأصروا عل إدخال هذا النص في الدستور ومن قبل قال غستاف لوبون في كتاب روح السياسة:

(إن تعدد الزوجات الشرعي عند الشرقيين (المسلمين) خير من تعدد الزوجات الخبيث المؤدي إلى زيادة اللقطاء عند الغربيين).

ونشرت جريدة لاغوص ويكلى ركورد يوم 20/ 4/ 1901 مقالاً جاء فيه:

"لبلاء كل البلاء في إجبار الرجل الأوربي على الاكتفاء بامرأة واحدة فهذا التَّحديد هو الذي جعل بناتنا شوارد، وقذف بهن إلى التماس أعمال الرجل ولابد من تفاقم الشر إذا لم يبح للرجل التزوج بأكثر من واحدة.

أي ظن وأي خرص يحيط بعدد الرجال المتزوجين الذين لهم أولاد غير شرعيين أصبحوا كلا وعالة على المجتمع الإنساني فلو كان تعدد الزوجات مباحا لما حاق بأولئك الأولاد وبأمهاتهم ما هم فيه من العذاب الهون".

هذا كله يؤكد تماما أن الخير كل الخير فيما جاءت به رسالة خاتم الأنبياء من لدن الحكيم الخبير.


 العدد 40 - كيف نكون شاكرين

كيف نكون شاكرين

لفضيلة الشيخ عبد الفتاح عشماوي

كيف نكون شاكرين؟ ولكي نعرف كيف نكون شاكرين بما أمر الله سبحانه في قوله: {بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ}، يجب أن نعرف أولا ما هو الشكر الذي لا يصح أن نشكر الله إلا به، فلقد فهم الكثير الشكر على أنه كلمة جهرية أو سرية، يشترك في صوغها اللسان والشفتان، على نحو: نشكر الله، والشكر لله، شكرا لله على نعمه، وفي الغالب لا يرددون مثل هذه الكلمات إلا فيما يسرهم من المناسبات، وحتى الذين زادوا على هذا المستوى في معرفة الشكر، ظنوه ينتهي عندما يمدون به أكفهم الندية من خير، ليشركوا غيرهم معهم فيما أعطوا من فضل الله.

وهم وإن كانوا بالتأكيد أفضل حالا من سابقيهم لما وقوا شح أنفسهم. وغيرهم اكتفى بكلمات ميتة حبيسة الفم، تحمل الشر أكثر مما تحمل الشكر، لما قالوها في سرائهم وتركوها في ضرائهم، والآن أدعو النوعين لنفهم معا أمر الشكر من أصفى ينابيعه، من كلام المشكور نفسه سبحانه، فلقد أكرمني بحب كتابه منذ طلبت العلم، وأعطيت منه قدرا والحمد له، كان المداد لما أقول وأكتب فقد قدم لنا سبحانه الشكر على أنه الإيمان به، وأن غير الشاكر هو الكافر به، كفر بلفظه ومعناه، المتصل بإنكار الله، فلم يجعل سبحانه في القرآن شيئا ضد الشكر إلا صريح الكفر، وإليكم من روضة القرآن هذه القطوف من الأدلة {وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً فَأَخَذَتْكُمُ الصَّاعِقَةُ وَأَنْتُمْ تَنْظُرُونَ ثُمَّ بَعَثْنَاكُمْ مِنْ بَعْدِ مَوْتِكُمْ لَعَلَّكُمْ تَشْكُرُونَ} أي تؤمنون، حيث لم يسبق لهم إيمان ليكون الشكر فرعا له، بل إن كفرهم من نوع هو أجرأ ما يكون من مخلوق على خالقه، لما اشترطوا لإيمانهم رؤية ربهم جهرة، وهم يعلمون استحالة ذلك في الدنيا من كتبهم، حيث ادخر رؤيته في الآخرة لتكون قمة العز لمن آمن به بالغيب، فرد على مطلبهم بأن أراهم نفسه في بأسه، لما صعق جموعهم في لحظة، وأراهم نفسه في قدرته، لما أعادهم إلى الدنيا من جديد، ثم قال لهم: {لَعَلَّكُمْ تَشْكُرُونَ} أي لعلكم بما فعلت بكم تؤمنون بي، وقوله تعالى مخاطبا عباده {فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلا تَكْفُرُونِ} فهذه الآية القصيرة لم تضم إلا أربع كلمات ما أعجبها، اذكروني بالإيمان والطاعة، أذكركم بالأجر والمثوبة، واذكروني بهذا الوصف، فإن لم تفعلوه فأنتم تكفرون، وقوله تعالى: {مَا يَفْعَلُ اللَّهُ بِعَذَابِكُمْ إِنْ شَكَرْتُمْ وَآمَنْتُمْ} فالكلمتان، شكرتم وآمنتم، معناهما ينتهي عند الثانية وهو الإيمان، إن أدركتم الشكر بالفكر، وأعلنتم الإيمان بالذكر، فلا يُفْعل بكم عذاب، وغير ذلك كافر يقع به العذاب، ومعلوم أننا ما قصدنا التفسير بالتفصيل، وإنما نأخذ من الآيات الكريمة ما نثبت به حقيقة الشكر، وهو أنه الإيمان كله الذي لا يتجزأ، وأن عكسه الكفر الذي لا يتجزأ أيضا، وحكاية القرآن عن يوسف عليه السلام، عندما لم يمنعه شعور السجين المظلوم عن تعريف من في السجن حقيقة الشكر، حيث يقول بوحي ربه مخاطبا صاحبي السجن الكافرين {إِنِّي تَرَكْتُ مِلَّةَ قَوْمٍ لا يُؤْمِنُونَ بِاللَّهِ وَهُمْ بِالآخِرَةِ هُمْ كَافِرُونَ ، وَاتَّبَعْتُ مِلَّةَ آبَائي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ ذَلِكَ مِنْ فَضْلِ اللَّهِ عَلَيْنَا وَعَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ}، فكلمة يشكرون، جاءت في نهاية حديث وجه إلى كافرين، أو مشركين بإشارة واضحة في الآية الثانية، وأنه قال لهما: إني تركت ملة قوم لا يؤمنون بالله، وهم بالآخرة هم كافرون، ويشير إلى نفسه عليه السلام بقوله: "ذلك من فضل الله علينا" أي نحن الأنبياء _ لم أوحى الله بالإيمان"، (وعلى الناس) لما أمرنا بتبليغ هذا الإيمان إليهم، {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ} لا يؤمنون بما أبلغناهم به، وقوله تعالى على لسان نبيه سليمان عليه السلام، لما أرى عرش بلقيس مستقرا عنده في أقل من رمشة الجفن {قَالَ هَذَا مِنْ فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ ؟} فهو هنا عليه السلام وهو الرَّبيُّ المعلم بالوحي، وضع صريح الكفر إن لم يقع الشكر، فلم تذهله صنعة سرير بلقيس عن ذكر القدرة التي حملته إليه بهذه السرعة، ليس محمولا على طائرة أسرع من الصوت ولا على صاروخ، وإنما في الزمن الذي تستغرقه كلمة (كن)، وقدرت الآية هذا الزمن بأنه لا يوازي طرفة العين وإنما أقل {قَبْلَ أَنْ يَرْتَدَّ إِلَيْكَ طَرْفُكَ}، ثم تنتهي الآية بتأكيد حقيقة الشكر على نفس الألفاظ والمعاني السابقة بقوله {وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ}. فسليمان عليه السلام بعد أن كرر هنا مفهوم الشكر، غلبت عليه صفته الأصلية، وهي أنه رسول مبلغ لحكم لله، ومن ذلك، ما هو مقرر عند الله لكل من الشاكر والكافر كما ذكرت الآية، وهذا الحكم في أمر الشكر الذي أجراه الله على لسان سليمان، وهو أن الشكر أصل وليس فرعا، بل هو أصل الأصول كما أثبت وما سأثبت، لأن المشكور سبحانه إما أن يُعرف بنعمه فيعبد ويوحد، وإما أن تكفر نعمه فيجحد، أقول إن هذا التفهيم الذي أنطق الله به نبيه سليمان، هو بعينه مع حكيم الله لقمان {وَلَقَدْ آتَيْنَا لُقْمَانَ الْحِكْمَةَ أَنِ اشْكُرْ لِلَّهِ وَمَنْ يَشْكُرْ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ حَمِيدٌ}.

فانظروا إلى تعريف معنى الحكمة، وهي الموصوفة من ربها سبحانه بأنها خير كثير {وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْراً كَثِيرا} حيث شملت خيرية الحكمة بكل كثرتها كلمة {أَنِ اشْكُرْ لِلَّهِ} فيصبح المعنى، ولقد منحنا لقمان الحكمة، ولكي يعرفها قلنا له: هي شكر الله، ثم يكمل ليؤكد، بأن الشكر بعد أن فهم ليس ضده إلا الكفر، وليس مجرد معصية {وَمَنْ يَشْكُرْ فَإِنَّمَا يَشْكُرُ لِنَفْسِه وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ حَمِيدٌ} ونزيد من تعليم ربنا لنا عن حقيقة شكره، يقول سبحانه: {إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ} فالآية هنا هذه المرة، بدأت بالكفر ليعرف أنه مقصود بحرفيته ومعنويته ليضاد الشكر، ولا يقبل هنا تأويل بغير ذلك، فكلمة الكفر هنا يستمسك اللفظ فيها بالمعنى لا انفصام لهما، والدليل قوله في نفس الآية: {وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ} ثم تأتي كلمة الشكر بعد ذلك تحمل كل الإيمان بجذره وفرعه، لتكون كفئا لمحق كلمة الكفر بكل دنسها، فهو لا يرضى لعباده الكفر لأن ما أعد للكافرين لا يرضيهم ويرضى لعباده الشكر لأن ما أعد للشاكرين سيرضيهم، وفي نهاية هذا الجزء من المحاضرة أتصور تساؤلين، أحدهما: ألا يجوز أن ندخل فيما أوضحنا جواز اعتبار الكفر المقصود فيها أيضا، هو كفر بالنعمة وليس كفراً بالمنعم؟ ومع أنني سأفرد جزءا كاملا من المحاضرة سيأتي بعد إن شاء الله، أفصل فيه الجواب عن ذلك، إلا أنني خشيت أن يعيش معي البعض الآن بشتات فكر، حيث سمع وربما لأول مرة ومن كتاب الله، أن الشكر هو مجموع الإيمان كله، وأن عدمه هو مجموع الكفر كله، ولا وسط بينهما، أقدم الآن مُسكَّناً حتى يتم العلاج بكامله بإذن الله، فأقرر بأنه لا يجوز أبدا أن ندخل فيما ذكرنا إمكان الكفر بالنعمة وليس بالمنعم، لأن التفريق بين المنعم ونعمته محال، بل هو زيادة في الكفر، فالله لا يبعض، فهو بذاته وصفاته وأفعاله واحد له المثل الأعلى {أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْض} وما قاله سبحانه في سورة الإنسان، هو تتمة مشبعة لما سبق من أدلة، {إِنَّا خَلَقْنَا الإنسان مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعاً بَصِيراً إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِراً وَإِمَّا كَفُوراً}، هديناه السبيل بيناه له، والإنسان إزاء هذا التبيان إن قَدَرَ حق ربه كان شاكرا، وإن أنكر كان كافرا، وليس في الآية معنى ثالث، لا بالعبارة ولا بالإشارة، ولقد جاءت الآية هنا بشيء يؤكد ما قلت، وهو أنها بالغت في الكفر ولم تبالغ في الشكر، فذكرت الشكر بصيغة اسم الفاعل وذكرت الكفر بصيغة المبالغة، فلمجرد أنه أبى أن يكون شاكرا، أصبح كفورا مبالغا {إِمَّا شَاكِراً وَإِمَّا كَفُوراً}.

ومن هذا الذي ذكرناه يفترض التساؤل الثاني، هل إذا شكرتُ بمعنى آمنت بالمشكور سبحانه، وأقمت له أركان الشكر بما أمر ونهى، وجاء يوم رزقت فيه مالا أو عيالا أو شيئا قرت به عيني، ولكن حدث أني ما شكرت في هذه المناسبة أفأكون قد كفرت؟ أقول لك مستحيل أن يقول أحد بهذا التفكير، فقط لك حكم سيأتي في خلال المحاضرة أيضا إن شاء الله تعالى.

هل لنا أن نعرف، إن كان الحمد والشكر لفظين مترادفين لمعنى واحد؟ أم أن لكل منهما مدلولا خاصا به؟ ظاهر الأمر أن مفهومها واحد، وأن البعض ظن ذلك، أو قال به، وأنا لا أظن ذلك ولا أقول به، وإنما بينهما أكثر من فرق، وهذه حجتي إليكم، فالحمد لفظ ينتهي مدلوله عند مرحلتين، الاعتقاد بالقلب والإقرار بالقول، والشكر يشترك معه فيهما ويزيد الإلزام بالعمل، فمن الحمد قال الله سبحانه: {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدا} {قُلِ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى}، وعن الشكر قال: {رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحاً تَرْضَاهُ}، فقد سأل الله تعالى أن يعينه على شكره بالعمل الصالح الذي يرضاه، بل فهمها من هو أفضل من سليمان. وهو محمد صلى الله عليه وسلم، وما ذكرت آية آل داود إلا أن فيها أمر تنفيذ الشكر مذكورٌ بلفظ العمل الصريح، وليس معاذ الله عدم تقدير مني لدرجات الأنبياء، فرسولنا صلوات الله عليه قال لربه: {بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ}، أي كن من الشاكرين بأن تعبد، وليس فقط بأن تقول، وراح الرسول يفسرها بالعمل حتى تورمت قدماه، ولما طلبوا منه التهوين على نفسه، أجاب بنفس الاشتقاق الصادر إليه: "أفلا أكون عبدا شكورا؟"، ولكن كان عندما يتكلم يبدأ قوله بكلمة الحمد، وما علم عنه صلى الله عليه وسلم أنه بدأ قوله بكلمة الشكر، فهو قد جعل الاعتراف بالحمد قولا، وجعل الاعتراف بالشكر يتعدى إلى العمل حتى تورمت قدماه {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً}، فالعمل الصالح في الآية هو الشكر على الأكل من الطيبات، ولأن الحمد قول فقط أيضا، نقول في الصلاة سمع الله لمن حمده، ولا يجوز (رأى الله لمن حمد)، لأن القول يسمع، والعمل يرى، ولهذا قال سبحانه لموسى وأخيه: {إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى}، أسمع ما يقال، ورأى ما يعمل، ويقول لنا المفسرون عن كل كلمات الحمد التي بدئت بها سور أو آيات، ولم يذكر قبلها القول صريحا، أن يذكر قبلها تقديرا {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} قل أو قولوا: الحمد لله رب العالمين {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ} قولوا: الحمد لله الذي خلق السماوات والأرض إلى آخر الآية {الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالأَرْضِ جَاعِلِ الْمَلائِكَةِ رُسُلاً أُولِي أَجْنِحَةٍ} أي قولوا: الحمد لله، وهكذا بقية الآيات التي من هذا النوع، فآيات ذكر فيها لفظ القول، وآيات للقياس عليها، وفرق آخر بين الشكر والحمد، وهو أن الشكر بالنسبة للإنسان ألزم من الحمد، لأن الشكر عمل كما أوضحنا، والحمد قول كما أوضحنا أيضا، والعمل للإنسان أجلّ {آمَنُوا وَعَمِلُوا} {وَقُلِ اعْمَلُوا} { ِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ } {فَلْيَعْمَلِ الْعَامِلُونَ} ولم يبلغ القول في القرآن إلى مستوى العمل أبدا، فالكثيرون يدعون صحة الاعتقاد، وإن يقولوا تسمع لقولهم تجده يخالف نهائيا ما ادعوه، والكثيرون يقولون، ولو حقا، ومن القول الحق ترديد كلمتي الحمد والشكر، ولكن الصعوبة في تحويل صحة الاعتقاد وحسن القول إلى عمل، وتحريك الجوارح لتكون آلة بشرية تنتفع وتنفع، أذكر وأنا في تجوالي في بعض البلاد الإسلامية، ركبت سيارة أجرة، وفيها أربعة بالسائق من أهل البلد الذي كنت فيه، وبعد أن تحركت السيارة صاح أحدهم بكلمة: الحمد لله، وردد الباقون جميعا وراءه، وكنا في نهار رمضان، فقلت لعلها صحبة طيبة جمعها الله على حمده، لعونه لهم على صيام شهره، وما لبث أحدهم أن أخرج من جيبه علبة الدخان وأشعل سيجارة، وربما هو الذي صاح فيهم بكلمة الحمد، وكما رددوها جميعا وراءه، تبعوا جميعا في إشعال سجائرهم، وبالتأكيد ما كانوا جميعا يهودا ولا نصارى، لأن البلد إسلامي والدين الرسمي فيها هو الإسلام، بل انبرى أحدهم وهو أضخمهم طولا وعرضا، يعيب على رمضان لأن أيامه طالت أكثر من اللازم، قال ذلك وهو يجر نارا من سيجارته جرعات يملأ بها بطنه، ورمضان لم يتعبه صومه ولم يمنعه من أن يتكيف، وكان لابد أن يحدث بيني وبينهم ما شاء الله أن يحدث، فهؤلاء سهل عليهم قول الحمد في رمضان، وثقل عليهم تحويله إلى صوم رمضان، وهو العمل ليحصل به الشكر {اعْمَلُوا آلَ دَاوُدَ شُكْراً} ولهذا كان المتلفَّظون بالحمد كثيرين، من نوع من كانوا معي في السيارة، وكان العاملون بالشكر قليلين، بقوله تعالى: {وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ} وقوله {قَلِيلاً مَا تَشْكُرُونَ}، وقيل إن عمر رضي الله عنه سمع رجلا يكثر من قوله:"اللهم احشرني مع القليل، فسأله عن هذا القليل، فقال الرجل: أما سمعت قوله تعالى {وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ}، فسر عمر بها واستعملها لنفسه، ونقدم ما يزيد علمنا بأن عمل الشكر زاد عن قول الحمد، أن الله تعالى لما جعل الشكر من عباده أساسَ عبادته المباشرة، من صلاة وصوم ونحوهما، جعل أيضا شكرهم لبعضهم عبادة له تزيد من أجرهم، فقد أمر سبحانه العبد أن يشكر لوالديه {وَوَصَّيْنَا الإنسان بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْناً عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْك} فشكر الله عبادته، وشكْرُ الوالدين برُّهُما، وكلاهما عمل بل فاض أمر الشكر حتى زاد عن الوالدين إلى التعامل مع كل الناس، فقد صح عنه صلى الله عليه وسلم قوله: "من لم يشكر الناس لم يشكر الله"، وشكر الناس أن تقابل إحسانهم بمثله، إن كان قولة أو فعلة، لأن مبدأ الشكر الاعتراف بالفضل لأهله، فإن وجد ذلك كان لله ثم لعباده، وإن عُدِم فليس لله ولا لعباده ومعلوم من غير توضيح أن شكر الوالدين وشكر الناس جزء من شكره سبحانه وحده، فمستحيل الفهم على الظاهر هنا بأن يكون له شكر ولغيره شكر آخر، لأن أحدهم سألني عن هذا يوما. وفرق ثالث بين الشكر والحمد يصبح الحمد فيه هو المستمر بلا انتهاء، ويكون الشكر فيه هو المنتهي، ذلك أن الشكر وقد فهمناه على أنه عمل، سينتهي مع الناس بنهاية الدنيا، حيث لا عمل للناس في الآخرة، ولكن ثواب وعقاب، أما الحمد فهو قول قدسي قيل في الدنيا، ثم عبر حاجز فنائها ليبقى في الآخرة، وليقال من جديد بلا حدود، من أفواه لم تكلح وجوهها بلفحة نار، ولم تشوه بماء كالمهل، وإنما هي وجوه نضرة النعيم، فلم يكن يومها أعظم من كلمة الحمد يثنون بها على المحمود وحده، بما ذكر القرآن عنهم {دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلامٌ وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} وآخر ثنائهم قولهم: الحمد لله رب العالمين، وفي آية أخرى {وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِنْ فَضْلِهِ لا يَمَسُّنَا فِيهَا نَصَبٌ وَلا يَمَسُّنَا فِيهَا لُغُوبٌ} مجرد مساس من التعب لا يقع لنا فيها وفي آخر سورة الزمر ينقل القرآن حديثهم {وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الأَرْضَ نَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاءُ}. إلى أن تُختم السورة بقوله سبحانه {وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}.

أما العباد الشاكرون وقد انقطع عملهم بترك الدنيا، فإنهم هم الذين سيشكرون من ربهم في الآخرة بالأجر الذي سيظلون أبدا يحمدونه من أجله، لما يقول لهم سبحانه بعد أن يستقروا في نعيمهم: {إِنَّ هَذَا كَانَ لَكُمْ جَزَاءً وَكَانَ سَعْيُكُمْ مَشْكُوراً}، وأظنه قد وضح لكم تماما، أني ما قصدت المفاضلة بين الحمد والشكر، فكلاهما لا غنى للمؤمن عنهما يصرفهما إلى الله وحده وإنما قصدت توضيح أمر علمي على النحو التالي: أن نحمد ونشكر بالقلب والقول، وأن نخص الشكر بالعمل لأنه الإلزام للعبد، وبانتهاء شكرنا في الدنيا يستأنف الشكر لنا من الله بسخاء عطائه، ومن أجل هذا العطاء يستأنف الحمد منا له أبدا الآبدين، إن شاء الله، فلعلنا نعرف اليوم كيف نكون شاكرين، عسى أن نكون يومها من الحامدين.

ومجال الشاكر في الدنيا قبل الآخرة، إذا قام بالشكر على الصورة التي أوضحناها فإن أسرع ما يجمع الحسنتين في الدارين هو الشكر، وحسبنا عن الشاكر في الآخرة، أنه سيتحول من شاكر لربه إلى مشكور منه، يُسمعه كلمة الشكر ويغمره بالأجر، أما في الدنيا ونحن الآن فيها، فلا مانع أن يرجو الشاكر أجره الدنيوي أيضا، وإن عينه لتقر عندما يسمع هذا العهد يأخذه على نفسه مَنْ مَلَك الوفاء كله عندما قال سبحانه: {وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لأَزِيدَنَّكُمْ} قد أعلن مقسما بزيادة الشاكر، أما بقية الآية {وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ}، فقد جعلت لها حديثا منفصلا يلي هذا إن شاء الله، لأن نصف الآية تحدث عن الشاكر، ونصفها الآخر تحدث عن الناكر ، {يَعْرِفُونَ نِعْمَتَ اللَّهِ ثُمَّ يُنْكِرُونَهَا}، ولكل حال مقال كما يقولون، أما الآن فحديثنا عن الشطر الأول من الآية الذي وعد الله فيه بالزيادة لمن يشكر، وفهمها البعض على أنها زيادة وقفت عند ظاهر التعبير على أنه شكر وقع وقوبل بزيادة ما، ولكن المعنى هنا مستمر لا يقف، أي كلما زاد الشكر زاد القدر، بلا توقف ولا كم معين، وفي ذلك يقول عالم الصحابة عليٌّ رضي الله عنه: "إن النعمة موصولة بالشكر، والشكر معلق بالمزيد، وهما مقرونان في قرن، فلن ينقطع المزيد من الله، حتى ينقطع الشكر من العبد"، ثم إنه لا يطلب منا أن نوفي الله على كل نعمه، فكل نعَمِه يستحيل إحصاؤها من جهة، ومن أخرى فإننا مهما بلغ منا الشكر فلن نوفيه حقه في واحدة منها، ولكن نعم الله على العباد في هذه الدنيا أجملت أساسا في قسمين، قسم روحي، وقسم مادي، فقسم الروح لما يمن على الإنسان بالإيمان به، وهو منة المنن بلا شك {بَلِ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلإِيمَانِ}، {وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللَّهُ}، ومع عظم ما هديت إليه من نعمة الإيمان، فإنها في حاجة إلى زيادة دائمة من واهبها إذا شكرته عليها بصورة دائمة أيضا، وهذا داخل في معنى الزيادة التي ذكرتها الآية، فكلما شكرته على الإيمان بعمل الطاعات، كلما رفع درجة إيمانك وقربك إليه، والعكس يقع كما سنوضح بعد في الشطر الثاني من الآية إن شاء الله، والقسم المادي من النعم هو ما تحسن وتطيب به دنيا الإنسان، من مال وولد وصحة بدن ومنصب وما إلى ذلك، والشكر على هذا النوع لا يقل عن شكر النوع الأول، فالمنعم واحد والمشكور واحد، والصفوة الممتازة وهم رسل الله، مع علمهم بأن الله أتم عليهم نهائيا نعمته، كانوا من أكثر خلقه شكرا على نعمه المادية الدنيوية هذه، ليبقيها لهم ويزيدهم منها، فهم أعرف الناس بأنه لا يجوز أن يؤمن مكرٌ الله، ولذلك أثنى عليهم بصريح المديح من ربهم، فمثلا إبراهيم عليه السلام مدحه ربه بقوله: {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ شَاكِراً لأَنْعُمِهِ}، فهو قد حمد بالقول لما وهب إسماعيل وإسحاق، وشكر بالفعل لما أكرم أضيافه بالعجل السمين الحنيذ، المشوي، فلم يقدم تيسا ولا كبشا وكان عنده من ذلك الكثير، وإنما شكر على أعلى مستوى مما أعطاه، ونوح عليه السلام، وهو من أمثلة المديح الإلهي للشاكرين، لما قال عنه ربه {ذُرِّيَّةَ مَنْ حَمَلْنَا مَعَ نُوحٍ إِنَّهُ كَانَ عَبْداً شَكُوراً} ، قيل إنه بالغ في الشكر، فبالغ الله له في صفته {وكَانَ عَبْداً شَكُوراً}، ومن أمثلة مبالغته في شكر ربه، ما ذكروا من أنه ما مس شيئا قط ولا مسه شيء قط، إلا شكر الله عليه، وأنه إذا سكت عن ذلك أثناء الغائط يقول فور خروجه منه: "الحمد لله الذي أذاقني لذته، وأبقى فيّ منفعته، وأذهب عني ضره"، لكن نعم الله الدينوية على عباده أنواع شتى، يميز كل عبد منها بنوع أو أكثر، ومن هنا يكون شكر المنعم عليه من نوع ما أوتي، فالحاكم مثلا وهو أكثر الناس حظا في الدنيا، شكره محدد بأمر لا يجوز له سواه، وهو تحويل ما في المصحف إلى تنفيذ تام على نفسه وعلى قومه، فهو سلطان الله في أرضه كما وصف عمر رضي الله عنه نفسه بذلك، وصاحب عافية البدن شكره الإكثار من العبادة وعون العاجز والكليل، وصاحب الوظيفة أو المنصب الرفيع شكره الإخلاص وخدمة الناس، وصاحب السعة في الرزق شكره عدم قبض يده لتظل العليا وليست السفلى، فقد روي عنه صلى الله عليه وسلم قوله "بينما رجل يمشي بفلاة من الأرض، فسمع صوتا في سحابة: اسق حديقة فلان، فتنحى ذلك السحابُ فأفرغ ماءه في حرة فإذا شرجة من تلك الشراج (قناة الماء) قد استوعبت ذلك الماء كله، فتتبع الماء، فإذا رجل قائم في حديقة يحول الماء بمسحاته، فقال له: يا عبد الله، ما اسمك؟ قال: فلان، للاسم الذي سمع في السحابة، فقال له يا عبد الله لم تسألني عن اسمي؟ فقال: إني سمعت صوتا في السحاب الذي هنا ماؤه، يقول: اسق حديقة فلانٍ لاسمك، فما تصنع فيها؟، فقال: أما إذ قلت هذا، فإني أنظر إلى ما يخرج منها، فأتصدق بثلثه، وآكل أنا وعيالي ثلثا، وأرد فيها ثلثه"، رواه الإمام مسلم، فانظروا إلى قدر الشكر عند الله، يسخر سحابة كاملة لعبد شاكر، ويعين لها الاسم، فتطيع وتطير بمائها وتلقيه حيث أُمِرَتْ، على أن نوعا من الناس لم يعط من مادة الدنيا ما يمده للغير على نحو ما ضربنا من الأمثال، فهو ليس بحاكم، أو به علة منغصة، أو قدر عليه رزقه، فالأول لا يحبك انقلابا لمجرد أن يحكم هو، فقد يمسي مقتولا أو مسجونا، وصاحب العلة المنغصة يغدو بها ويروح، لا يحسد الصحيح، فهو خير ممن ألزمته علته الأرض حتى غدا لا هو حي ولا هو ميت، ومن لا يملك إلا قوت العيال، فلا يحسد ذا المال، فهو خير ممن اضطر أن يتكفف الناس، فهؤلاء وأشباههم شكرهم مداومة النظر إلى من تحتهم فيطمئنون إلى أنهم أحسن كثيرا من غيرهم، والرسول صلى الله عليه وسلم يوجهنا بجميل قوله بروايتين للبخاري ومسلم، الأول يقول: "إذا نظر أحدكم إلى من فضل عليه بالمال، والخَلْق، فلينظر إلى من هو أسفل منه، ممن فُضَّل عليه"، ورواية مسلم: "انظروا إلى من هو أسفل منكم، ولا تنظروا إلى من هو فوقكم، فهو أجدر ألا تزدروا نعمة الله عليكم"فالذي شكر بهذا التوجيه، وفهم الهدي النبوي منه، يعيش قرير النفس هادئ الفؤاد وَوُهب حب الخير للخلق، ونزع منه الغل للغير وارتفع بعز القناعة، ونعود إلى السؤال الذي افترضته ووعدت بالجواب عنه في موضعه، وهو، هل إذا شكرت بمعنى آمنت بالمشكور سبحانه، وأقمت له أركان الشكر بما أمر ونهى، وجاء يوم ورزقت فيه خيرا ما، وحدث أني في هذه المناسبة ما شكرت، أفأكون قد كفرت؟ نقول لك: لا، لأن عدم شكرك هنا ليس من العمل العمد المتصل بإنكار المشكور سبحانه، فكما لم تشكر اليوم قد تشكر غدا، لكن إذا شكرت في الكثير، وفي غير ذلك قلَّلَ الشيطان النعمة في عينك دون أن تجحد المنعِم، فحكمك حكم من خلط عملا صالحا وآخر سيئا، عسى الله أن يتوب عليك فلا يعاقبك في الدنيا بزوال النعمة، وفي الآخرة بسؤالك عنها.

والآن نريد أن نعرف ما إذا كان الكفر بالنعمة غير الكفر بالمنعم، وهو الأمر الذي قلت إني سأفصله بعد، ودعامة الحديث فيه هو الشطر الثاني من الآية {وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ}، فالكفر هنا الذي أعد الله له العذاب الشديد هو الكفر بالنعمة، المضادُ لقوله تعالى: {لَئِنْ شَكَرْتُمْ لأَزِيدَنَّكُمْ} فهل العذابُ الموصوفُ في الآية بالشدة، والمعلنُ بالقسم منه سبحانه، يمكن ألا يعد إلا للكافر الذي ذكرته الآية هذه، أو من نوعه في قوله تعالى {الَّذِي جَعَلَ مَعَ اللَّهِ إِلَهاً آخَرَ فَأَلْقِيَاهُ فِي الْعَذَابِ الشَّدِيدِ} فالكفر بالنعمة يقتضي الكفر بالمنعم، فلا عقل ولا نقل يختلف في هذا أبدا، ولنسمع هذا المثل النازل من السماء، في أمر صاحب الجنتين اللتين آتت كلتاهما أكلها ولم تظلم منه شيئا، فصورة كفره بهذه النعمة الكثيرة في قوله لزميله الشاكر بقليله وما في القرآن من حكايتهما {وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِنَفْسِهِ قَالَ مَا أَظُنُّ أَنْ تَبِيدَ هَذِهِ أَبَداً وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً} إلى آخر الآيات، فهو لم يشكر النعمة التي ظن أنها لن تبيد، وجره الظن بذلك إلى الظن بعدم قيام الساعة، التي سمع أنها ستبيد الدنيا ومنها حدائقه الواسعة، فلا شيء يُبيدُ بساتينه أو يُغيضُ ماء نهره، ومع أن كلمة الكفر لا وجود لها من هذا الجاحد في كلمات الآية، إلا أن صاحبه وصمه بها على الفور، فلم ينقله من الكفر بالنعمة إلى الكفر بخالقها، وإنما طبعه مباشرة بالكفر بالخالق، عندما قال له: {أَكَفَرْتَ بِالَّذِي خَلَقَكَ؟} إلى أن أعلنت الآية إبادة ما ظن أنه لن يبيد، {وَأُحِيطَ بِثَمَرِهِ فَأَصْبَحَ يُقَلِّبُ كَفَّيْهِ عَلَى مَا أَنْفَقَ فِيهَا وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَيَقُولُ يَا لَيْتَنِي لَمْ أُشْرِكْ بِرَبِّي أَحَداً}، وهكذا بعد الفوات، علم بأن عدم شكره أدى إلى شركه، ومن أمثلة القرآن أيضا نقدم قصة السَّبَئِييَّن: {لَقَدْ كَانَ لِسَبَأٍ فِي مَسْكَنِهِمْ آيَةٌ جَنَّتَانِ عَنْ يَمِينٍ وَشِمَالٍ كُلُوا مِنْ رِزْقِ رَبِّكُمْ وَاشْكُرُوا لَهُ بَلْدَةٌ طَيِّبَةٌ وَرَبٌّ غَفُورٌ فَأَعْرَضُوا فَأَرْسَلْنَا عَلَيْهِمْ سَيْلَ الْعَرِمِ وَبَدَّلْنَاهُمْ بِجَنَّتَيْهِمْ جَنَّتَيْنِ ذَوَاتَيْ أُكُلٍ خَمْطٍ وَأَثْلٍ وَشَيْءٍ مِنْ سِدْرٍ قَلِيل ذَلِكَ جَزَيْنَاهُمْ بِمَا كَفَرُوا وَهَلْ نُجَازِي إِلَّا الْكَفُورَ} فما طُلب منهم مقابل هذا العطاء العظيم إلا أن يأكلوا ويشكروا، فما أرهقوا بخراج ولا أثقلوا بمغرم، فعن الأكل أكلوا، وعن الشكر أعرضوا، فجوزوا بالعقاب الرهيب الذي ذكرته الآية، فهم أيضا لم يعلنوا كفرهم بربهم، وإنما كفروا بنعمته لما أعرضوا عن شكرها، فغرقوا في مستنقع الكفر بالله إلى رءوسهم كإغراق سيل العرم لزرعهم، ويقرر ذلك باستفهام التقرير مع حصر المعنى بأن جزاءه هذا لا يقع إلا للكافر والمبالغ فيه {ذَلِكَ جَزَيْنَاهُمْ بِمَا كَفَرُوا وَهَلْ نُجَازِي إِلا الْكَفُورَ}، وغير هذا من وقائع كثيرة مذكورة في القرآن، كقصة القرية التي كفرت بأنعم الله، فأذاقها الله لباس الجوع والخوف، وكقوله: {وَكَمْ أَهْلَكْنَا مِنْ قَرْيَةٍ بَطِرَتْ مَعِيشَتَهَا} أي كفرت نعمتها، وأصحاب الجنة التي أصبحت كالصريم، لما انطلقوا وهم يتخافتون ألا يدخلنها أي مسكين، والذي عاهد الله لئن آتاه من فضله ليصدقن وليكونن من الصالحين، فلما آتاه من فضله خان عهد الله ومنع الصدقة، فكان أن طرد من رحمة الله نهائيا، وشبيه بذلك كل مانع للزكاة، إجماع على أنه يقاتل ودمه هدر، والسنة أيضا زاخرة بذلك، فكلكم يعلم بماذا قضى على الأقرع والأبرص، لما أنكرا نعمة الله في حديث الصحيحين المشهور عن الثلاثة، حيث فاز الأعمى بشكره للنعمى، وخسر الآخران بكفرهما بها، وكذا ما روي عن النعمان بن بشير رضي الله عنه بسند صحيح، قوله صلى الله عليه وسلم : "التحدث بالنعمة شكر، وتركها كفر" ولفظ الحديث بتمامه جميل نسمعه "التحدث بالنعمة شكر، وتركها كفر، ومن لا يشكر القليل لا يشكر الكثير، ومن لا يشكر الناس لا يشكر الله، والجماعة بركة، والفرقة عذاب" إذاً فلنشكر نعمة الله على الفهم الذي قدمناه، وليس فقط بكلمة شكر يخادعون بها، وما يخدعون إلا أنفسهم، ويقدمون لزوال نعمتهم، فكان من دعائه صلى الله عليه وسلم: "اللهم إني أعوذ بك من زوال نعمتك، وفجأة نقمتك، وتحول عافيتك" وروى الموقدي والزهري عن عروة رضي الله عنه عن عائشة رضي الله عنها، أنها قالت: دخل علي النبي صلى الله عليه وسلم، فرأى كسرة ملقاة، فمسحها فقال: "يا عائشة، حَسَّني جِوار نعم الله عز وجل، فإنها قلما نفدت عن أهل بيت، فكادت أن ترجع إليهم"، أو قد تستدرج، بمعنى أن تبقى النعمة وقد تزيد ولو لم تشكر، وذلك في تأويلين بمعنى واحد لقوله تعالى: {سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ}، أحدهما، نُسبغُ عليهم نعمنا ونمنعُهم شكرنا، والثاني: كلما أحدثوا ذنبا، أحدثنا لهم نعمة، ليظنوا صواب طريقتهم، فإذا ما جمعوا فأوعوا، جمعوا المال حتى امتلأت به أوعيتهم، وليس كما استعمل البعض الآية في غير معناها _ وماتوا وتركوها بخلابها وكنزهم لها، فهؤلاء داخلون في قوله تعالى: {يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لانْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ} وأعلم واحد من هذا النوع، كان يخبئ أوعية المال في أماكن خفية لم يخبر عنها أهله، ففاجأه الموت على غرة، وهكذا حرم نفسه وغيره من نعمة الله، فما استفاد منها ولا أفاد، ولا يقولن جاهل بأن الكافر أوفى نعمة من المؤمن في هذه الدنيا، ذلك لأنه ليست له نعمه، وإنما هي عليه نقمة، فمعروف بأن الدنيا جنته أمليت له، ليزداد بها عند الله شقاء. {وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لأَنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْماً وَلَهُمْ عَذَابٌ مُهِينٌ} وعندها سيسمعونها مرعبة {أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا فَالْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ} فليس في موضوعنا هذا الذي اختار التعامل مع دنياه، أما نحن الذين نتعامل مع الله، فقد آثرنا ما يدوم على ما يزول، فهذا جعلنا نرضى بما نُعطى، وعرفْنا شكره على ما أعطى بأنه إفادة الغير، من نوع أو أنواع ما أنعم علينا به، والاشتغالُ بطاعته وعدمُ إغضابه، بهذا نعرف كيف نكون شاكرين، فيبقي لنا النعمة في الدنيا، ويتمها برحمته في الأخرى، ولنحذر العكس فنحرم، أو نستدرج من حيث لا نعلم وقينا شر ذلك، وجُعلنا من الشاكرين.

إن الذي يتناول الحديث عن الشكر، لابد له أن يطرق جانب الصبر لأن النوائب التي أحوجت الإنسان إلى جهد الصبر، استجلبها هو لنفسه، حيث لم يجعلها الله أساس عمله مع عباده، وإنما بدأهم بالخير غير الممنون، قدم لأول خلقه جنته، وقال له: {إِنَّ لَكَ أَلا تَجُوعَ فِيهَا وَلا تَعْرَى، وَأَنَّكَ لا تَظْمَأُ فِيهَا وَلا تَضْحَى}، فأبى إلا أن يهبط منها إلى أرض البلايا، فكان الاضطرار إلى الصبر، بعد عدم الشكر، وما قصدت حديثا شاملا عن الصبر، فهو موضوع ممتدٌ العُياب، يحتاج إلى كتاب، ولم أبلغ من العلم هذا المقام، وإنما آخذ منه ما أكمل به موضوعي وهذا حسبي، فالشكر في أساسه وهو الإيمان، لابد أن يقع في امتحان، {أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ}، وهنا دور الصبر ولا شيء دونه، ليثبت في قلبه نور ربه، والشكر في النعم المسبغة المفرحة للنفس، معرضة للنقص والغِيرَ، وهنا دور الصبر ولا شيء دونه، ليهون عليه الابتئاس والأنكاد، وليذكره بأيام هنيئة شكر فيها، إلى أن يذهب الغيم ويزول الهم، وقد أشارت إليهما مجتمعين أكثرُ من آية، كقوله تعالى: {وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً}، فالصبر للشر، والشكر للخير، وقوله {وَأَنَّهُ هُوَ أَضْحَكَ وَأَبْكَى} فالضحك للسرور الذي له الشكر، والبكاء للحزن الذي له الصبر، إذ لا حيلة لتجنب الابتلاء بالبكاء بعدما قضاه الله في هذه الدنيا، بل إن ما يسيل الدموع فيها هو الأكثر، فلكي تقدر على حقيقتها حلاوة العسل، لابد من حموضة الخل، فلا يصح أن يختل وقتئذ ميزان الإيمان عنده، ليكسب الأجرين معا كما وعد الصادق صلى الله عليه وسلم، حيث جعل كل أمر الدنيا في حالين، سراء وضراء، والمؤمن في كليهما رابح، وقصر ذلك على المؤمن لأنه ثابت الحال عند تبادل الحالين عليه، فقد قال صلوات الله عليه وهو يعجب: "عجبا لأمر المؤمن، إن أمره كله له خير، وليس ذلك لأحد. إلا للمؤمن، إن أصابته ضراء صبر، فكان خيرا له، وإن أصابته سراء شكر، فكان خيرا له"متفق عليه، ومع أنه سبحانه قدر الابتلاء ليمحص الذين آمنوا وليميز الخبيث من الطيب، لم يفاجئنا بابتلائه، لعلمه بوقع الأسى المفاجئ على الضعف الإنساني، فقدم إعلامنا به قبل أن يوقعه بنا، ليكون سهل الحدوث هين التأثير، فمن ذلك قوله عز من قائل {وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنَ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنَ الْأَمْوَالِ وَالْأَنْفُسِ وَالثَّمَرَاتِ وَبَشِّرِ الصَّابِرِينَ} وقوله {لَتُبْلَوُنَّ فِي أَمْوَالِكُمْ وَأَنْفُسِكُمْ} وقوله: {إِنَّمَا يَبْلُوكُمُ اللَّهُ} وقوله {وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ}، ومن هذا كثير في كتابه مذكور بالمؤكدات كما سمعنا، من هذا كان من اللازم أن يعيش المؤمن طول عمره، مستعدا لتقبل أمر ربه، لا يفاجأ به ولا يُنال من إيمانه، وبذلك يكون إن شاء الله من أهل هذا الحديث الشريف "مثل المؤمن كمثل الخامة من الزرع، تفيَّؤُها الريح، تصرمها مرة وتعدلها أخرى، حتى يأتيه أجلهُ، ومثل الكافر كمثل الأرزة المجذبة على أصلها، لا يصيبها شيء حتى يكون انجعافها مرة واحدة"رواه الإمام مسلم، فالصبر إذاً شيء يعده المؤمن سلفا، حيث لابد منه يوما، يستعمله في هدوء ورضاً، على حد قول شاعرنا السابق:

عرفنا الليالي قبل ما نزلت بنا

فلما دهتنا لم تزدنا بها علما

وفي اعتقادي أن كل ما أوتيه أيوب عليه السلام من الأجر على الصبر، لا يساوي كلمة المدح التي سُكِبَتْ عليه من ربه، {إِنَّا وَجَدْنَاهُ صَابِراً نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ} رجاع تواب فعل هذا وهو تحت وطأة الداء، فقد ذكروا أن زوجته قالت له كلمة، فهم منها استبطاءها لشفائه، لطول علته التي أضنته، فقال لها غاضبا، والله ما أنصفت الله، أيُفيض علينا من نعمه أربعين سنة، ولا نصبر على ابتلائه بضع سنين، والله إن شفيت لأضربنك مائة ضربة، فهو عليه السلام قد غضب لربه وهو في شدة ابتلائه من الذي غضب لأجله، فكان نعم الجزاء هذا الثناء، بل وشملت رحمته زوجته {وَوَهَبْنَا لَهُ أَهْلَهُ وَمِثْلَهُمْ مَعَهُمْ رَحْمَةً مِنَّا وَذِكْرَى لأُولِي الأَلْبَابِ وَخُذْ بِيَدِكَ ضِغْثاً فَاضْرِبْ بِهِ وَلا تَحْنَثْ إِنَّا وَجَدْنَاهُ صَابِراً نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ}، ونُقل عن علي رضي الله عنه هذه الحكاية "لما ضاق بختنصر بنبي الله دانيال عليه السلام، أمر بوضعه في جب مع أسدين، وأغلق عليه خمسة أيام، ثم نظر ليرى ماذا فعل الأسدان بدانيال، فوجده بجانب الجب يصلي، والأسدان لم يفعلا به ضرا، فقال له بختنصر: أخبرني ماذا فعلت حتى دُفع عنك؟ قال: قلت: الحمد لله الذي لا ينسى مَنْ ذكره، الحمد لله الذي يكشف حزننا عند كربنا، الحمد لله الذي يجزي بالصبر نجاة)، ويقول شريح: "ما أصيب عبد بمصيبة، إلا كان لله عليه فيها ثلاثُ نعم، ألا تكون كانت في دينه، وألا تكون أعظم مما كانت، وأنها لابد كائنة فكانت"، وذكر في تفسير قوله تعالى: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأَمْنُ وَهُمْ مُهْتَدُونَ} أنه صح عنه صلى الله عليه وسلم قوله في تعريف أصحاب هذه الآية "من ابتلي فصبر، وأعطي فشكر، وظُلم فغفر، وظَلَم فاستغفر، ثم شكر، وهنا سكت صلى الله عليه وسلم، قالوا: ما له يا رسول الله ؟ قال: أولئك لهم الأمن وهم مهتدون"، أما هذا الذي تخدعه بسمات الأيام، ولا يأخذ في باله أن الفم الذي يبتسم، يمكن أيضا أن يعض، فإذا ما دهمته بلوته، كان واحداً من اثنين، إما أن ترجه الصدمة، فيصاب بأسقام قد تلازمه طول عمره لا يبرأ منها، وأظُّننا نعرف قائمة طويلة من هذا النوع بتسمية الأطباء، كالشلل والضغط والتصلب والسكر وقرحة المعدة والسرطان وغيرها، عوفيتم منها جميعا، بل قالوا قد يصاب بظلام العمى، وكان القرآن أسبق وأصدق {وَتَوَلَّى عَنْهُمْ وَقَالَ يَا أَسَفَى عَلَى يُوسُفَ وَابْيَضَّتْ عَيْنَاهُ مِنَ الْحُزْنِ فَهُوَ كَظِيمٌ}

بلى قد يؤدي الحزن إلى مصرع المحزون ولا دخل للتحدث هنا عن الأجل، فقد عاتب الله رسوله في هذا قائلا له: {فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ}، أما ثاني الرجلين، فهو الرقيق الإيمان المهلهل البنيان، لأنه مع الخير والشر متلون كالحرباء، متقلب كنهار الخريف، يريد لنفسه كل شيء، ولا يعطي من نفسه أي شيء، ولا يكاد يصاب بأمر لا يروقه حتى يضيق صدره، وينطلق لسانه برذاذ التبرم وعدم الرضا بما قدر الله وقضى، بل قد يمرق نهائيا مما كان لديه من بقايا إيمان، فيصبح من أهل هذه الآية {وَمِنَ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انْقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ }، إن رضيَّ البال هانئ الفؤاد رغم سحائب المصائب التي لم تنقشع عن رأسه، هو ذلك الفطن الذي علم بأن من المستحيل أن يحدث الله في كونه شيئا ما إلا لحكمة بانت أو غابت، وأنه ما فعل هذا به أو بغيره ليلعب بعباده أو يتلهى بلا أمر يريده {وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ لَوْ أَرَدْنَا أَنْ نَتَّخِذَ لَهْواً لاتَّخَذْنَاهُ مِنْ لَدُنَّا إِنْ كُنَّا فَاعِلِينَ}، وأدرك هذا النابه بعقله الذي أوتيه، أنه حين يقبل أمر ربه راضيا، خير له من أن ينزل على أم رأسه كارها، فقد ملأ قلبه قول ربه: {كَانَ ذَلِكَ فِي الْكِتَابِ مَسْطُوراً}، {وَكَانَ أَمْرُ اللَّهِ قَدَراً مَقْدُوراً }، {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا}، {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَه}، أي ومن يؤمن بحكمة القدر وليس على أنه فقط تقلباتٌ وغير نهد قلبه إلى ما يهدئه ويُسَكنه، ثم يصبره ويؤجره، وذلك ليذيقه قطوف الحكمة التي اعتقد بالغيب مصاحبتها مع كل قضاء وقدر، وفي هذا يقول صلوات الله عليه بما رواه الترمذي وصححه "يود أهل العافية يوم القيامة حين يعطى أهل البلاء الثواب، لو أن جلودهم كانت قرضت بالمقاريض"وفي الصحيح قوله صلى الله عليه وسلم "من يرد الله به خيرا يصب منه " ففي هذا الحديث ظهرت الحكمة من إصابة المؤمن بأنها إرادة له بالخير، لكن ما هو هذا الخير؟ سيغبط المبتَلَى من المعافي كما في الحديث السابق، ولهذا كان من سمات معتقدي الحكمة في كل ما يبشر أو يكدر، أن الله نزع من قلوبهم حب الدنيا ليهون عليهم كدرها ورغبهم في الآخرة ليديم عليهم صفاءها، ولهذا لما ذكر وفد بني الأزد للنبي صلى الله عليه وسلم: أن من صفاتهم، الشكر عند الرخاء، والرضا بمر القضاء، أجابهم بقوله: "علماء حكماء"، ووعظهم إلى أن قال: "وارغبوا فيما عليه تقدمون وفيه تخلدون" ذكره القسطلاني في المواهب وأبو نعيم في معرفة الصحابة، ونُكْتَةٌ جميلة أو لغز جميل، حتى لا يقال: إنكم معشر المصريين تدخلون النكتة حتى في أمر مهيب كالذي نحن بصدده، واللغز هو، اثنان لا يحاسبان يوم القيامة، ومع هذا فأحدهما إلى الجنة، والثاني إلى النار، والجواب سهل لأنه من كتاب الله، أما الأول فهو الصابر {إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ} وأما الثاني {أُولَئِكَ الَّذِينَ كَفَرُوا بِآياتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْناً} بل إن الصابر فضل على الذي أوتي كتابه بيمينه، لأن الآية قررت دخول الصابر الجنة بغير حساب، والآخذ باليمين قالت عنه {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً} ولو كان هو العرض كما فسره صلى الله عليه وسلم، لأنه عُرض على الله، وقبل دخول الجنة، والصابر تعرض له الله بعد دخول الجنة.

ثم بعد، فلكي نكون شاكرين، يتحتم أن نكون صابرين، فلابد من بسمة ودمعة {وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئاتِ} وخير حسناته إلينا هو ما قدمه إلينا في قوله: {وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً} حيث الظاهرة هدانا للإسلام، والباطنة ستره لمعاصينا، لهذا فُرض علينا شكرُه.

نسأله العون على القيام له بالمفروض علينا، عسى أن يتم علينا نعمته في الدنيا والآخرة، فقد سئل الحسن رضي الله عنه عن معنى تمام النعمة فقال: "أن تضع رجلا على الصراط ورجلا في الجنة"ومسك الختام هذا الحديث العظيم، روى ابن أبي الدنيا، وابن حجر العسقلاني، عن عمرو ابن شعيب، عن أبيه عن جده قال: سمعت رسول الله صلى الله عليه وسلم يقول: "خصلتان من كانتا فيه، كتبه الله صابرا شاكرا، ومن لم يكونا فيه، لم يكتبه صابرا ولا شاكرا: من نظر في دينه إلى من هو فوقه، فاقتدى به، ومن نظر في دنياه إلى من هو دونه، فحمد الله على ما فضله به عليه، كتبه الله صابرا شاكرا: ومن نظر في دينه إلى من دونه، ونظر في دنياه إلى من هو فوقه فأسف على ما فاته، لم يكتبه الله صابرا ولا شاكرا"، سألنا الله الخصلتين، واستعذنا به من ضدهما، وكتبنا عنده صابرين شاكرين.


 العدد 40 - الصولي شاعرًا

الصولي شاعرًا
دراسة فنية تحليلية لأهم أغراض الشعر عنده
لفضيلة الدكتور أحمد جمال العمري
"هو محمد بن يحي بن عبد الله بن العباس بن محمد بن صول تكين، أبو بكر الصولي البغدادي، العالم الفقيه، الأديب الكاتب، الشاعر الناقد، الإخباري المؤرخ، الشطرنجي النديم، الذي عاش قرابة ثمانين عاما – (255- 336هـ) في فترة تولى الخلافة فيها أكثر من اثني عشر خليفة، نادم أربعة منهم، واتصل بمعظم الباقين، وكانت له مكانة مرموقة، وسمعة حسنة لديهم جميعا، ففتحوا له أبواب قلوبهم وقصورهم، وليعيش في بلاطهم أكثر من نصف قرن من الزمان، وليصادف ما لم يصادفه أحد من قبلهن ليشهد ما لم يشهده أحد من معاصريه" [1] .
كان الصولي شاعرا فحلا بين فحول عصره الأفذاذ – أبي تمام والبحتري وابن الرومي وغيرهم، واستطاع أن يقف بين هؤلاء المشهورين منافسا قويا...
فهو شاعر جزل الألفاظ، متخير الكلمات، لا يجد مشقة في الأوزان، ولا اختيار القوافي، اكتملت لديه نماذج الشعر العربي في مثله العليا، كان ولا شك يسيطر على لغته، ويتمثل التراث العربي في كل صوره وجلِّ معانيه وأغراضه وتراثا، واضحا جليا، واستطاع أن يصوغ الكثير من المعاني الجميلة، فيجئ بالجديد أو ما يشبه الجديد.
وشعر الصولي مرآة صادقة لعصره، وصورة صادقة للفن الخالص، والأدب العالي .. نرى فيها كل ما أحس به في حياته المديدة من الحنين واللوعة، والسعادة والتعاسة، والرضا والحسرة، ظهر كل ذلك واضح في شعره، فقد دفعته الأحاسيس النفسية إلى أن يعبر عن أعماق نفسه في جميع حالاتها، كما دفعته حياته الخاصة في رحاب الخلفاء والأمراء، وما كان يتنسمه ن عبير الحياة الرغدة في قصورهم إلى وصف المناظر الطبيعية، والوقوف على ضفاف الأنهار، وأن ينطلق لسانه بتصويرها مبينا أثرها في نفسه ..
ومن المهم أن نعرف أن الصولي س اي ر شعراء عصره.. مدح ورثى، وتغزل ووصف وفاخر وصور مشاعره إزاء الناس والحياة، كما كتب الرسائل الشعرية..
ويكفي لكي نبرهن على شاعريته أن نقف أمام مجالين من مجالات الشعر عنده.
أحدهما غيري: وهو المديح، والثاني ذاتي: وهو الفخر
المديح:
أكبر الموضوعات التي جال فيها الصولي بشعره وأهمها .. فن المديح، ذلك الفن الذي يصل الشعراء العباسيين بالشعراء الأقدمين، أولئك الذين ارتفعوا بهذا الفن إلى ذروته، ثم ترسم العباسيون خطاهم، فتتبعوهم فيه، ومعروف أن الشعراء القدامى اتخذوا من المديح أداة لتربية الخلق، والحث على مكارم الأخلاق، فكان الشاعر يمدح ممدوحيه بالكرم والشجاعة والاعتداد والإباء وغير ذلك من المثل العليا التي لم تكن ترجع إلى الفرد وحده، بل تعود على الجماعة أو القبيلة كلها.
ولما جاء الإسلام صبغ هذه المثل الخلقية العربية بصبغة روحية، فاخترعت المعاني الإسلامية التي تتحدث عن الإيمان والعدل والتقوى، فأضاف الشعراء الإسلاميون هذه الصفات إلى مدائحهم للخلفاء والوزراء. ولقد اتصلت المديحة العباسية بالمديحة الإسلامية، فالشعراء مضوا يتمسكون في مدائحهم بتصوير المثل الخلقية العربة وما أشاعه فيها الإسلام من مثالية روحية، فأكثروا من مدح الخلفاء بالعدل والتقوى.
وقد اختلفت القصيدة العباسين عن القصيدة القديمة من حيث الموضوعات وإن كانت تسير على نهجها، فهي تبدأ بمقدمة غزلية طللية، ولكن قد يضيف إليها الشاعر العباسي بعض تحليلات لخواطره إزاء الحب، كما يضع فيها تصويرا لمطامحه وآماله في الحياة، وقد يضيف إلى ثناياها بعض الحكم ووصف الطبيعة وبعض العناصر الدينية.
فقصيدة المديح العباسية لم تكن مديحا خالصا، بل كانت تحمل في فاتحتها كثيرا من أحاسيس الشاعر، وخلجات صدره،كما كانت تحمل وصف الرياض والربيع والقصور، ومقدمات أبي تمام يتجلى فيها هذا الجانب. وأيضا فإنه قدم لقصيدته في فتح عمورية بحديث طويل عن القوة والعقل، وهاجم المنجمين وخرافاتهم. وزعم الاطلاع على الغيب، وقد اشتهر البحتري كذلك بوضع المقدمات التي تصف الرياض والربيع، كما تصف قصور الخلفاء.
كل ذلك كان تجديدا بلا شك من الشعراء العباسيين، اختلفوا فيه عن الشعراء السابقين، وعن منهجهم في التعبير، وفي وصف الرحلة وتحمل المشاق، وغير ذلك مما تطلعنا به قصائدهم ومدائحهم.
فإذا كانت هذه هي مقومات المديحة العباسية بوجهها الجديد – كما نراها عند أبي تمام والبحتري وغيرهما – فهل سار الصولي على نهجهما وتتبع خطا شعراء عصره؟.. أو أنه اتبع طريقا آخر ومنهجا مغايرا، فاستحدث أشياء أضافها إلى مدائحه؟
الواقع أن الصولي وقد عاش في العصر العباسي، ونهل مما نهل منه العباسيون شعراء وأدباء، جاراهم فيما جروا فيه، إلا أنه اختلف في منهجه، وفي مديحه بعض الشيء، فأضاف أشياء لم تكن موجودة عند نظرائه، واختط لنفسه – في مدائحه – منهجا يكاد يعرف به، ربما حدده له وضعه الديني والاجتماعي والأدبين صلته بالخلفاء والأمراء والوزراء..
فإذا نظرنا في مدائح الصولي، وجدناه يقدم لها أحيانا بمقدمات تختلف عن مقدمات معاصريه، فنراه في مطالع مدائحه يبدل المقدمة الغزلية أو غيرها من المقدمات التي اصطنعها الشعراء الآخرون، بوضع مقدمة أخرى تبين استبشار الناس وفرحتهم بحلول خليفة جديد أو أمير أو وزير – يأملون فيه أن يرجع هيبة الدولة, وأمجاد الإسلام, على نحو قوله في فاتحة ضاديته للخليفة الراضي بالله:
أصبح الملك عاليا بأبي العب |  | اس أعلى الملوك بعد انخفاض
واستفاض السرور في سائر ال |  | ناس, بملك المهذب الفياض
فهو مستبشر مسرور لعلو الملك ثانية بحلول الخليفة الراضي, الذي سيعيد المهابة إلى الخلافة الإسلامية, بعد الضعف الذي أصابها من قبل, ويقول إن السرور عم جميع المسلمين بتولي الخلافة رجل همام سيعيد للدولة مجدها وهيبتها بقوة عزيمته.
ويقول في مديحته السينية .. إن الدهر قد ضحك بعد أن ظل عابسا مدة طويلة, وأن السعد سيكون حليفا له وللمسلمين بعد أن لازمهم النحس طويلا, وستلبس الأيام ثوب النعيم, بعد أن لبست طويلا أثواب الشقاء, لأن الله سبحانه وتعالى قد اختار للخلافة رجلا قويا سيعيد لها هيبتها وجلالها بعد أن كانت كالربع الواهي الضعيف البناء.
يقول:
ضحك الدهر بعد طول عبوس | طالعا بالسعود لا بالنحوس
وأتتنا الأيام متعذرات | لابسات نعيمها بعد بوس
رضي الراضي الإله لملك | أوضح النهج منه بعد الدروس
آنس الله بالخليفة ملكا | موحش الربع واهن التأسيس
ويمدح الخليفة الراضي بالله، بأنه نسيم الحياة، الذي أنعش الدهر وأضحكه، ويشبه أيامه اللذيذة وسعادة الناس المحبين للوصال، وسعادة العروسين في ليلة الزفاف، وهما صورتان جديدتان برع الصولي في رسمهما، يقول:
يا نسيم الحياة أضحكت دهرا | كان لولاك دائم التعبيس
إن أيامك اللذاذ كوصل ال | حب طيبا ونومة التعريس
وليس معنى ذلك أن جميع فواتح قصائده تسير على هذا المنوال، فالصولي يجاري أيضا تيار عصره، ويحاكي الشعراء المعاصرين التقليديين، فبدأ أحيانا بعض مدائحه بمقدمات غزلية مأثورة، له فيها لفتات نادرة، وصور رائعة، من مثل قوله في مديحته الدالية للراضي:
متيم متلفه تلدده | بان بين الهوى تجلده
طال عليه مدى الصدود فما | يبصره في ضناه عوده
قد كتب الحب بالسقام له | نظمه بمن أتي بفنده
على أن مقدمات مدائح الصولي لا تسير على وتيرة واحدة، أو تنحصر في مجال واحد، فنراه أحيانا يخالف منهجيه السابق، فيجعل افتتاحيات قصائده شكوى لهمومه وأحزانه، وتنفيسا عن تباريحه وأسقامه، على نحو قوله في مقدمة ميميته لابن مقلة وزير الرضي:
أنا من بين ذا الورى مظلوم | وإذا ما خصمتهم مخصوم
تخطاني الحظوظ فآسى | ومكاني من علمهم معلوم
كم ترى في الزمان مثلي حتى | لميرمني الوزير فيمن يروم
وقد يخالف الصولي ما تواضع عليه الشعراء، فلا يقدم لمدائحه بمقدمات، بل يتناول موضوعه مباشرة، كما فعل في مديحته النونية التي هنأ بها البردي وزير المتقي لله، بتوليه زمام الحكم.
وإذا كان الصولي لا يقدم أحيانا لمدائحه للوزراء – فإنه قلما يمدح الخلفاء بقصائد دون أن يقدم لها بمقدمات غزلية أو استبشارية أو غيرها، فلم نعثر إلا على مديحة واحدة للراضي –وهي مديحته الزائية- بدأها الصولي بالدعاء للخليفة دون أن يقدم لها .. حيث قال:
بارك الله للأمير أبي العبا | س خير الملوك في النيروز
وأراه أولاده الغر أجدا | رًا بملك نامٍ وعزٍّ عزيز
غير أن الصولي في معظم الأحيان يقدم القصائده بمقدمات غزلية، قد تطول أو تقصر حسب انفعاله، وحالته النفسية، فقد تكون بيتًا واحدًا كما في داليته للخليفة المعتضد بالله [2] ، وقد تصل إلى العشرين بيتًا كما في مقدمته لقصيدته البائية [3] التي مدح بها الوزير ابن الفرات. وعمومًا فمقدماته الغزلية تتراوح بين الأربعة والخمسة الأبيات، أما مقدماته الاستبشارية فهي دائمًا متوقفة على تولى الخلافة أو الوزارة أو الإمارة.
وإذا تركنا مقدمات مدائح الصولي إلى مدائحه نفسها، وجدناه يجسم المثالية الخلقية تجسيمًا قويًا في ممدوحيه، فهو حين يمدح الخلفاء أو الوزراء أو الأمراء، لا ينفصل عن منهج السابقين والمعاصرين، حيث يتمثل المعاني العربية المتوارثة، كالشجاعة والكرم والوفاء والإباء، وغير ذلك مما يتصل بالأخلاق الفاضلة، والخصال الحميدة.
فتراه يمدح الخليفة الراضي بالشجاعة، وأن قواده وجنوده يستمدون منه القوة والمقدرة القتالية، وأنه سيف على الخارجين عليه، العاصين لأوامره، وهو المقتدر المطفئ لنار طغيانهم .. يقول:
جيوشه حوله كما حدقت | بالبدر بدر التمام أسعده
سيف على مَنْ عصاك مقتدر | تطفي به طغيانه وتغمده
ويمدح قائده - ابن ياقوت - بالشجاعة والبأس، وأنه قبلة الحرب، المؤيد بنصر الله فيقول:
يا إمام الهدى استمع لوليِّ | سائر في مديحكم ركاضِ
يفضل الناس في الشجاعة والبأس | كفضل الدَّيس لابن مخاض
قبلة الحرب حين تجتنب الحر | ب وتدرى خيولها في العراضِ
ويمدح الصولي الأمير توزون بالإقدام والفتك والجرأة يوم احتدام الوغى، والتقاء الأقران، فيقول:
عرفت بإقدام وفتك وجرأة | فما أحد في كل ذلك ينكرك
إذا التقت الأقرانُ واحتدم الوغى | فسيفك بالنصر القريب يبشرك
وإن جر يومًا عسكرًا ذو تجمع | فسيفك فردًا في قتالك عسكرك
ويساير الصولي - في مدائحه - تيار الشعر المتوارث، فيمدح الراضي بأكبر الصفات والمعاني التي كان يفاخر بها العرب وهي صفة الكرم حيث يقول:
أمواله نحونا موجهة | بنائل لا تحث ورّده
يعلى لنا الحال والمحل به | فلا سؤال له نردِّده
ويبالغ في مديحه بالكرم، فيصفه بأنه النبع الصافي الذي منه يرتوي الناس، وأن جوده شمل كل من حوله، وأن بشره زائد العطاء، ويربط بين سخائه وصورة البرق الذي يلمع في السماء دليلاً على انهمار الغيث، ويقول إن هذا العطاء والسخاء يأتي تكرمًا دون سؤال إنسان أو تذكير من أحد، فالعطاء يجري من يديه إلى الناس خالصًا، كما تجري المياه من منابعها صافية.
يقول:
يرِدُ الناس منه أغدار جود | طيب الورد مترع الأحواضِ
بشره زائد العطاء كما البر | ق دليل الغوث بالإيماضِ
صافيًا من تكدر المطل يجرى | جرى ماء صافٍ على رضراض
ويضيف الصولي إلى هذين المعنيين المتوارثين –الشجاعة والكرم- معاني أخرى، فنراه يمدح ممدوحه بصفات أخرى تتصل بالناس وصلة الحكام بهم. فيمدح الراضي تارة بأنه المفرج للكروب، وخير مَن يلوذ به الناس ويحتمون، الوفي بالوعد، السمح ... ويمدحه تارة أخرى بأنه المحسن الذي اكتسب حب الناس وطاعتهم له، وتقديرهم لمكانته وفضله، حتى لم يعد هناك إنسان يبغضه أو يسخط عليه لسماحة وجهه وعفوه ... يقول:
أحسنت حتى ما نرى متسخطًا | يشكو الزمان ولا نرى لك مبغضا
كم مبغض حطت إليك ركابه | قال الغنى عجلاً فأغنى المبغضا
ويضيف الوصولي إلى مدائحه بالأخلاق الكريمة، والخصال الحميدة وغيرها مدائج أخرى، بعضها يتصل بالصفات الشخصية، فيمدح الراضي بالذكاء ورقة الطبع ... فيقول:
رقيق حواشي الذهن هذب طبعه | ومحص في قرب المدى أيما محص
وأنه لا يخونه الفهم، ولا يسئ التقدير:
أرى ذكيا ذكت خواطره | فلم يخن فهمه متلده
ويصفه بأنه البدر الذي أضاء دجى الظلماء، والذي لم يأت خليفة مثله، ولن يستطيع أن يصل إلى مرتبته إنسان فيقول:
بدر يضئ دجى الظلام ولم يزل | لسواد ما تجني الخطوب مبيضا
بكر الزمان فليس ينتج مثله | أبدًا ولا يلغي بع متمخضا
من شام عزك ذل دون مناله | أو رام ما رفعت منه تخفضا
كما يمدح ممدوحيه ببعض الصفات التي تتناسب مع مكانتهم الرسمية، تلك التي تتصل بالحكم والسياسة وأمور الدولة، نحو مديحته للراضي بسداد الرأي، والتمسك بالوفاء، وحسن تدبير أمور الرعية، وتوجيه سياسة الوزراء والحجاب بما فيه صالح الشعب، يقول:
يسل رأيا كالسيف وقفته | ويحتوي سيفه ويغمده
تمسكًا فيه بالوفاء وما | تقصر عما يريده يده
يسوسهم بالسداد حاجبه | وهو بآرائه يسدده
ويمدحه أيضًا بأنه القادر على الوصول إلى أهدافه، الألوف، العيّاف، النهوض بالخطوب، إذا ما واجهته المحن [4] .
ويمدح الوزير ابن مقلة بالاستقلال بالرأي، وأنه أعلم الزمان الذي لا تخفى عليه خافية، وأنه ذو عزم ويقين، وخير ناصح وأمين، فيقول بين ثنايا مديحته الضادية للراضي:
أيّد الله ملكه بوزير | مستقل برأيه نهّاض
عالم بالزمان قد راض منه | جامحًا آبيا على الرواض
لم يطف اليقين من ظنه ال | شك ولا حال دونه باعتراض
ناصح لم يخض ضحا ضح غش | في الزمان الماضي مع الخواض
والصولي يجعل من مدائحه سجلاً تاريخيًا، يتحدث فيها عن عائلة ممدوحيه وأنسابهم: آبائهم وأجدادهم، فحين يمدح الخلفاء يشير دائمًا إلى انتسابهم للبيت النبوي الشريف، الذي يعلو على كل البيوتات بالشرف والعز والمجد والنبوة، ويجعل من هذا النسب وسيلة لرفعة الخلفاء، والتفاف قلوب الناس حولهم، من مثل قوله في الراضي:
طاب أصلاً وبابنه طاب فرعًا | غرس الملك منه خير غريس
قد أمر الزمان طوعًا عليه | فسخًا بعد نفرة وشموس
فترى الناس خاضعين إليه | من قيام بأمره وجلوس
ويشير في مديحته للخليفة المتقى لله، إلى بني العباس وفضلهم على الخلافة والإسلام، وأنهم ملكوا الجبلين اللذين قام بهما الإسلام: النبوة والخلافة، وأنه لولا وجودهم وقيامهم بأمر الدين لضعف نور الحق ... يقول:
ولولا بنو العباس عم محمد |  |  |  |  | لأصبح نور الحق فيه خمول
لكم جبلا الله اللذان اصطفاهما |  |  |  |  | يقومان بالإسلام حين يميل
نبوته ثم الخلافة بعدها |  |  |  |  | ومالها حتى اللقاء حويل
كما يمدح آباء ممدوحيه وأجدادهم بأهم الصفات والخصال التى برزوا فيها.
فحين مدح الراضى بالله اشار إلى عدل أبيه المقتدر، ومدحه بأنه العادل، الذى أحبا عدله البرية حتى أن الناس سموه بالفاروق. يقول:
إلى ابن الذى أحيا البرية عدله |  |  |  |  | فشبه بالفاروق منهم أبى حفص
وحين مدح ابن مقلة وزيره، مدح آباءه بالشرف والمجد، ووصفهم بأنهم نجوم الورى، الساطعة دوما، وأن المجد الموقوف عليهم، والناس لهم عارفون، ولعزيمتهم مقدرون لأنهم يملكون زمام السياسة و الكتابة، وأن قلمهم يجمع بين البيان و الحسن، ومدح كتابهم بأنها كالرقوم الموشاة، تحتوى أكل المعاني وأجملها. يقول:
أنتم يابني علىّ نجوم |  |  |  |  | للورى في الضياء ليست تغيم
خيمت فيكم محاسن خط |  |  |  |  | لاح منها للناس در عضيم
قلم جامع بيانا وحسنا |  |  |  |  | ما حوى فيه مثلكم إقليم
تتباهى به القراطيس حسنا |  |  |  |  | مثل وشى تروق منه الرقوم
وغلام كأنه زهر الروض |  |  |  |  | بدت للنجوم منه نجوم
قد أحاطت به عيون المعاني |  |  |  |  | وأضاءت في جانبيه الظلوم
والصولى -في مدائحه- يضيف إلى كل العناصر السابقة التى تناولها.. عناصر أخرى تتصل بأبرز سمات الممدوح، ولقد كان من أبرز سمات الراضي بالله..العلم والأدب. لذلك ركز الصولى على هذا العنصر تركيزاً شديداً، فمدحه بأنه أجل الناس علماً، وأن هذا العلم هو الذى أحيا سنن الدين بعد أن عفت، كما مدحه بأنه الخطيب المفوه، الذى يؤم المسلمين، ويفعل ما كان يفعله النبي وخلفاؤه الراشدون.. يقول:
أجل الناس آراء وعلما |  |  |  |  | مقال ليس يقرن بالأفوك
وما أحياه من سنن تعفت |  |  |  |  | فدار صلاحها دور الدموك
ركوب للمنابر سار قصدا |  |  |  |  | إليها وهى حائرة السلوك
فذكرنا مقال منه فصل |  |  |  |  | مقال المصطفى بحرى تبوك
ويمدحه بأنه نهل من جنان العلم الأنيقة، ورياضه حتى كمل فيه الفضل والفضائل منذ كان صغيرا، وأصبح بالعلم خير خليفة تولى إمرة المؤمنين.
على أن أهم عنصر يضيفه الصولى في مدائحه في الخلفاء _ هو العنصر المتصل بالدين، حيث يضمن مدائحه للخلفاء معاني تضفى عليهم صفات التقديس. فنراه يصف الراضي بأنه الإمام الذي اختاره الله لينقذ الدين، وأنه حاز كل المكرمات، وحاز بها الكمال والمجد وحب الناس، كما يمدحه بأنه حجة الله، وأنه قبلة الدين، التي يتجه إليها الناس في صلاتهم وحياتهم،وأن طاعته واجبة وجوب طاعة الله ومن عصاه فله الموت والهلاك في الدنيا، وثقل العذاب في الآخرة. يقول:
يا إماما إليه حلت عرا الفخ |  |  |  |  | ر وفلّت معاقد الأغراض
حاز بالمكرمات كامل مجد |  |  |  |  | علق الناس فيه بالأبعاص
حجة الله أنت يا قبلة ال |  |  |  |  | دين فليست ترد بالادحاض
أذن السيف من عصاك من ال |  |  |  |  | ناس يهلك واشك وانقراض [5]
وبثقل من العذاب ووزر |  |  |  |  | ينقض الظهر أيما انقاض
ويقول أيضا.. إن الله أوحده في فضائله، وأوجده من بدء الوجود، يحميه ويكلفه برعايته، وينحس أعداءه، ويلهمه السداد والتوفيق، ويصل الصولي إلى قمة مديحه الدينى، فيبالغ مبالغة شديدة حين يقول في مديحته الدالية للراضي: لو جاز لبشر أن يعبدوا غير الله، لعبدوا الخليفة ومجدوه وسبحوا بحمده. يقول:
أوحده الله في فضائله |  |  |  |  | فهو من بدء الكمال أوجده
كفاية الله تستطيف به |  |  |  |  | تنحس أعداءه وتسعده
لو جاز أن يعبد العباد سوى ال |  |  |  |  | خالق كنا للبرِّ نعبده
ويمدحه أيضا بأن كل ما في الوجود من محاسن مرجعه إليه، فهو مالك الدهر، الكل له مطيع، فطاعته من طاعة الله. يقول:
محاسن هذا الخلق منك إبتداؤها |  | ويجذبها ذو كلفة منك كاللص
فلا زلت للدهر المملك مالكا |  | يطيعك فيما تشتهيه ولا يعصى
ويمدحه بأنه المعتلي بفخره، والذي يهتدي بنور هديه الناس، وانه إمام المسلمين.وعصمة أمرهم ودينهم، يقول:
بعلوّ فخرك في المفاخر يعتلى |  | وبنور هديك في الديانة يُسْتضَا
ويمدح الراضي أيضا بأنه كل الورى وسيد الناس، والجميع عبيد له يأتمرون بأمره، وينتهون بنهيه، كبيرهم وصغيرهم، أعلاهم وأدناهم، ففي حياته حياة الناس، وفي بقائه الفوز لهم والغنى والسداد، ومن لا يؤمن بطاعته وحبه، فلن تنفع له صلاة.. يقول:
فأسلم الله إمام الهدى |  | فما عطاء الدهر بالنحسِ
كل الورى أنت وكل يرى |  | عبدك من عال ومن نكسِ
بقاؤك الفوز لنا والغنى |  | نصبح فيه مثل ما نمسِ
من لا يرى حبك فرضاً فما |  | أدى فروض الله في الخمسِ
والصولي يشير دائما في مدائحه للخلفاء العباسيين إلى فكرة الخلافة، وأنهم أحق الناس بها لصلة الدم والعصب، وأن الله ارتضاهم وفضلهم على العالمين، واختارهم للخلافة واختارها لهم. من ذلك قوله: أن اختار الراضي خليفة له على الأرض، وهو كفء لذلك وراضٍ، وأن الخلافة أتته طوعا، ولم يطلبها أو يسعى إليها، وهو الأحق بها، المعان بقوة الله على أمورها:
بمحمدٍ رضي الإله خليفة | في الأرض فهو بذلك راضٍ مرتضى
جاءته طوعا لم يسيرِّ لفظه | فيها، ولا أضحى لها متعرضا
فهو الحقيق بها، المعان بقوة | فيها بحكم فاصل لن يدحضا
ويقول في قصيدة أخرى إن الخلافة خطرت نحوه طائعة بإجماع من الناس، فالكل عقد عليه العزم لإرجاع مجد الإسلام، حتى الزمان قد استلذ وفرح وترنم، وجلى سواده القديم ببياض الأمل:
خطرت نحو الخلافة طوعا |  |  | باتفاق من السورى وتراضِ
واصطفاق من الأكف دراكا |  |  | واجتماع موف وعزم مفاضِ
واستلذ [6] إذ أسفر المل |  |  | ك وجلى سواده ببياضِ
وفي مديحته اللآمية للخليفة المتقى لله، يخاطبه قائلا.. إن الخلافة أتتك قدراً من العلى القدير، الحافظ الوكيل، وأنه حباك بها، وصانها لك، وأنه كفيل بإتمام نعمته عليك، ولو حِدْت عنها فإنه سيقودها إليك، فليس هناك كفء لها غيرك.فهو الذي اصطفاك لها واصطفاها لك:
أتتك اختياراً لا احتلابا خلافة |  |  |  | لك الله فيها حافظ ووكيل
حباك بها من صانها لك انه |  |  |  | بإتمام نعماه عليك كفيل
ولو حدت عنها قادها بزمامها |  |  |  | إليك اصطفاء الله وهى نزيل
ويسجل الصولى في مدائحه للخليفة كل الأحداث التي تحدث في عهده، من انتصار في الحروب أو إخماد للفتن، أو قضاء على المؤامرات، فتراه يذكر -في مديحته للراضي- إخماد فتنة ((مردواج)) الذى حاول أن يناهض الخلافة، غير أنه (( بحكم )) قضى عليه وأحبط مؤامرته.
ويقول للراضى: لا تخش أعداءك من أمثال ((مردواج)) وهم جميعاً يقتلون بقدرة الله، لأن الله يؤيدك بنصره، ويستعير صورتين من التاريخ، يربط بهما بين أحداث العصر وأحداث الماضي، فيربط بين جحافل جيوش المسلمين التي دلت فارس فأطفأت نار المجوس، وبين جحافل جيوش الراضي التي قضت على مردواج.
ويربط بين سرعة انهيار ملك بلقيس وبين سرعة القضاء على هذا الخارج؛ فيقول للخليفة الراضي.. إن رياح أيامك الغر الميامن قصفته فأخمدت نار الفتنة التي أشعلها, كما أخمد الفاتحون المسلمون نار المجوس , فانهار العرش الذي الذي بناه لنفسه ذلك اللعين, وسلب منه سريعا. بل أسرع مما سلب العرش من يدي الملكة بلقيس. يقول:
مردواج بسيف حظك مقت |  |  |  |  |  | ل فأهون بذاك من مرموس
قصفته رياح أيامك الغ |  |  |  |  |  | ر فأخمدت منه نار المجوس
ثل عرش العين أسرع مما |  |  |  |  |  | سلب العرش من يدي بلقيس
وخصيصة بارزة في مدائح الرجل- وهي دائما أنه ينتقل من المجال الغيري- المديح- إلى المجال الذاتي, فيتحدث عن نفسه وعن أحواله في جميع مراحلها. فهو في كثير من مدائحه للخلفاء يذكر أنه السابق إلى مديحهم, وأنه يتقدم كل الناس بالرغم مما عاناه من كيد الكائدين وبغضهم, وأنه اختار لهذه المدائح أشعارا لم يُقَل مثلها, ولا امتدح بمثلها خليفة من قبل,وتقدم بها إلى الخليفة في قصيدة عصماء تناسب جلالته ومكانته. يقول:
وتقدمت في مدحي له النا |  |  |  |  |  | س على الرغم من ذوي الأبغاض
وافترعت الأبكار من عزة الشع |  |  |  |  |  | ر فذلك صعبها بامتضاض
ويقول أيضا:
لي سبق المديح منك على النا |  |  |  |  |  | س وفخر باسبق في التأسيس
ويقول: إن الشعر كثير , يطلق في أناس وممدوحين مختلفين, ولكن شعري وقف على مديح أمير المؤمنين مقصور عليه, لأنه أولى به وأقدر على تقويمه..
يطلق الشعر في أناس وشعري |  |  |  |  |  | وقف مدح على الإمام حبيس
ويتحدث عن غبطته وسعادته لأن الخليفة اختار ليكون له جليسا ونديما, ويبين مدى سعادته, لأنه يستمتع بعذب حديثه المستفاض, ويقول: انه بلغ غايته ومناه, وبشره الناس بالغنى بعد الفقر, وبالعز بعد الذل, وأصبح ينام قرير العين مرتاح البال. يقول:
وتشرفت بالجلوس لديه |  |  |  |  |  | بحديث يلتذه مستفاض
وبلغت المنى وبشرني ال |  |  |  |  |  | ناس بثوب من الغنى فضاض
وتبدلت بالتذلل عزا |  |  |  |  |  | آذن الهم عنده بانقضاض
واطمأن الفراش بعد أن جا |  |  |  |  |  | نب جنبي تجنب النهاض
ويذكر دائما ولاءه وصدق نصحه للخليفة, وأن هذا النصح، وهذا الولاء قديم, وسيظل قائما ولن يشوبه أبدا زور أو رياء أو تدليس مهما طال الزمن أو اشتعل الشعر شيبا. يقول:
يا حلى الزمان يا زينة الأر |  |  |  |  |  | ض ورأس الملوك وابن الرؤوس
إن نصحي وصدق ودي قديم |  |  |  |  |  | لم أَشُبه بالزور والتدليس
قبل أن يأكل الزمان شبابي |  |  |  |  |  | خالسا غرتي بشعر خليس
ولقد كانت مدائح الصولي مجالا كبيرا لشكواه, ومتنفسا عما بنفسه من أسقام وأحزان وما يقاسيه من مكايد ووشايات، أو فقر وحرمان، فهو يضمن مدائحه شكواه من العانتين الحاقدين، الذين لا يدخرون وسعا في ثلبه، وانتقاصه، حتى صار لا ينام الليل، وتكحلت عيناه بالسهاد والأرق، لأنهم يحسدون صلته، بالخليفة، ولكنه يصرح بأن كل شيء يهون لأن الله عوضه فقربه من الخليفة الذي يحس به ويقدره. يقول:
زأرتني أسود حقد عليكم |  |  |  |  |  | لم تغيب بغابة وغياض
وفراني الزمان منه بناب |  |  |  |  |  | بعدكم مرهف الشبا عضاض
وانتحى آكلا للحمى ورض ال |  |  |  |  |  | عظم منى بكلكل رضاض
من حسود منافس لي عليكم |  |  |  |  |  | لبحار اغتيابكم خواض
مبغض لي لما أسير فيكم |  |  |  |  |  | من مديح، على الأذى حضاض
فأراني الإله ما كنت أرجو |  |  |  |  |  | ه وعوضت أحسم الاعتياض
والصولي في مجال حديثه عن نفسه وشكواه، لا يشكو حساده وعذاله والكائدين والواشين فحسب، بل يشكو أيضا شيخوخته ومرضه وضعف قوته، كما يشكو كبر سنه بعد أن ناهر السبعين، وأصبح لا يهنأ بالحياة أو النوم .. بل هو منتظر يومه الموعود وقدره المكتوب. يقول للراضي:
صرحت بالشكوى إليك تأنسا | بندى يديك إذا غريب عرضا
من بعد ما غال المشيب شبيبتي | ونضا لباس تجملي فيما نضا
وأحارني مرضي وأوهن قوتي | فغدوت منه وقد صححت ممرضا
وإذا دنت سبعون من متأمل | داني ولم ير في اللذاذة مركضا
وجفاه نوم كان يألف جفنه | قدما وأضحى للحتوف معرضا
ويتذكر حياته الرغدة السابقة، وشبابه الفائت الذي لن يعود.. فيبكي قائلا:
أبكي كساء كان أوثق عدتي | إن أخصر البرد العظام ونقضا
ومخدة قد كان يألف لينها | خدي فأضحى الجسم منها ممرضا
ونفيس فرش كالرياض نقوشه | ما كان من دون الرياش مرحضا
ومجمعا قد كنت أجمع آلة | فيه وكان من البلاء مفضفضا
غير أن هذه الشكوى وهذا البكاء – في شعره – يصلان أحيانا إلى حد الاستجداء والذل فيظهر في شعره جانب الضعف الإنساني، حيث يرفع نحيبه وخوفه من المصير والمستقبل والفقر. ولا شك أن هذه الظاهرة كانت سبببا في أن بعض الباحثين [7] وصموه وعابوه.
والحقيقة إن هذه السمة بارزة في شعره، فهو دائم الاستجداء سواء من الخلفاء أو الوزراء – إن تلميحا .. وإن تصريحا – من مثل قوله للخليفة الراضي بالله، مشيرا إلى ما بينه وبين دهره من صراع وحرب عوان، فيشكو ذل الحاجة ومر السؤال، استجداء للجود، وطمعا في العطاء..
إن بيني وبين دهري حربا | جاوزت حرب داحس والبسوس
أنا منه لغير هجر ووصل | واقف بين لوعة ورسيس
فاعتبر ما شكاه عبدك منه | ثمداو الخناق بالتنفيس
هو في مخلب الزمان فريس | فارحم الآن نفس هذا الفريس
واسقه من سلاف جودك بذلا | فاق طيبا سلافة الخنديس
وقد يرتفع استجداء الصولي لكي يصل إلى درجة التصريح فيقول:
لا والذي أنت منه نعمة ملأت | عرض البلاد وحلت حبوة النوب
ما في عبيدك إن فتشت أمرهم | أقل مني في رزق وفي نشبي
هذه هي مدائح الصولي – للخلفاء والأمراء والوزراء – بكل عناصرها وخصائصها، وهي تشتمل على عناصر بعضها جديد من عنده، وبعضها موروث، ولكنه في العناصر الموروثة استعاد صورا جديدة، فظهرت في أزهى حلة وأبهى زينة..
أما العناصر التي استحدثها الصولي في مدائحه فهي:
أ- أنه أضاف إلى المقدمات الغزلية مقدمات أخرى تحمل الأمل والاستبشار بحلول خليفة أو وزير أو أمير جديد قوي، يستطيع أن يزيح الغمة عن كاهل الأمة، ويعيد للدولة وللخلافة هيبتها وجلالها وقوتها، كما أنه أضاف أضاف أيضا مقدمات بث فيها شكواه وهمه وأحزانه، وما يكابده من أسقام، غير أنه لم يجعل ذلك منهجا مضطردا في كل قصائده، بل تجده في كثير من الأحيان يخرج عن القاعدة المتبعة عند الشعراء والمتوارثة عبر الأجيال، فيحذف المقدمة الغزلية أو غيرها، فيبدأ قصائده المديح مباشرة.
ب- أنه أضاف إلى مديحه بالمعاني الدنيوية – مديحا بالعلم والأدب، وسعة الاطلاع والثقفة وكبر العقل، واتقاد الذهن، ورقة الطبع، وبشاشة الوجه، وأيضا مديحا بالإحسان وحب الناس وغير ذلك.
ج- أن مديح الصولي بالمعاني الدينية لم يكن وقفا على المديح بالتقوى والعدل والورع وطاعة الله، بل كان يتعدرى ذلك إلى مديحه بأنه الخليفة المختار، الذي فضله الله، وأيده بنصره لينقذ دينه، وأنه عماد الدين، وعزة الإسلام، المهتدي بنوره، كما مدحة بأنه المحيي لسنن الدين، الخطيب المفوه، الذي يؤم المسلمين، ويفعل مثلما فعل النبي وخلفاؤه الراشدون، وأنه ينتسب إلى أشرف البيوتات، وأعلاها وهو البيت النبوي الشريف، كما مدح آباءه وأجداده بتوارث الشرف، وأ، الخلافة حق فيهم، جاءتهم بقدر الله..الخ.
د- أن الصولي يضمن هذه المدائح حديثا عن نفسه وع خواطره، وما مني بها لنفس، ويذكر الصلة بينه وبين الخليفة، وأنه السباق إلى مديحه بمدائح لم يقل مثلها، كما أ،ه كان يتشرف بالجلوس في رحابه، وأن الخليفة كان يفسح له أقرب مكان وأنه نعم ببره وعطاياه كما كان الصولي يضمن هذه المدائح شكواه من الحاسدين والوشين، وشكواه من الزمن.
وقد أضاف الصولي إلى هذه العناصر – عناصر أخرى تدولت من قبل، وهي ذكر حوادث عصر الخليفة كانتصار في حرب، أو إخماد فتنة، أو القضاء على مؤامرة، وغير ذلك.
وفي ثنايا مدح الصولي للخلفاء، مدح أيضا قوادهم وأمراء أمرائهم، ووصفهم بالجرأة والشجاعة، والبأس والإقدام ورباطة الجأش، وأضاف إلى ذلك كله مديحا لهم بأنهم مخمدو الفتن، وقبلة الحرب، وسيوف الخلافة إلى غير ذلك من الصفات التي يجب أن تتوفر في رجال الحرب..كما مدح معاونيهم وكتابهم الذين يدبرون أمورهم.
ويمكن القول – إن المديحة الصولية كانت مديحة رسمية أو شبه رسمية، كانت مقيدة بظروف تختلف عما عند الشعراء الآخرين الذين يتكسبون من عرض بضاعتهم على الخليفة، فينالون بره وعطاءه ثم يرحلون.. لكن مدائح الصولي كانت أشبه بوثائق تاريخية، وتعاليم دينية، يسجل فيها كل ما يتصل بالخليفة وعلاقته بالمسلمين من حيث وجوب الطاعة له، والإيمان به، ورفعه فوق مصاف العباد، وأيضا ما يتصل بالدولة من أحوال وسياسة وحروب وأحداث.
وقد دفع الصولي إلى نظم مثل تلك المدائح .. وبكل هذه العناصر اتصاله ببلاط الخلافة وبالوزراء والأمراء.
وتبرز عواطف الصولي الدينية بروزا واضحا في مدائحه للخليفة، بل غنه ليمكن القول.. إنه خير من مثل به في هذه العواطف الدينية تمثيلا حقيقيا صادقا، فهذه العواطف لم توجد بنفس العمق، والمعاني عند نظرائه ومعاصريه، ذلك لأنه لم يكن شاعرا محترفا يبغي أجرا، بقدر ما كان يريد إظهار ولائه وحبه للخلفاء.
ونستطيع أن نقول – إن مدائح الصولي الدينية بعمقها ومضمونها – كانت إرهاصا بظهور هذه المدائح الدينية بصورتها الضخمة بعئذ عند شعراء الدولة الفطمية..
كذلك فإن شكواه من الزمن ومن الوشاة والحاقدين، كانت ينبوعا استقى منه كل الشعراء الذين أتوا بعده خاصة "المتنبي"– الذي أخذ من معاني الصولي الكثير. خصوصا ما يتصل بشكوى الزمن، والحديث من شعره..
تعقيب لا تثريب
لعل من الإنصاف لحق الأدب أن نصرح بمخالفتنا للصديق الدكتور العمري في ما ذهب إليه من إكبار لشعر الصولي إذ اعتبره – في مقدمة البحث – شاعرا فحلا بين فحول عصره الأفذاذ – ووصف شعره بأنه "جزل الألفاظ متخير الكلمات، لا يجد مشقة في الأوزان، ولا في اختيار القوافي..". ثم ختم تقديره إياه بما ورد في نهاية البحث من اعتبار مدائحه إرهاصا لظهور المدائح الدينية بصورتها الضخمة.. وأن شعره في الشكوى كان ينبوعا استقى منه أمثال المتنبي..الخ.
والذي نراه أن في النماذج التي عرضها الدكتور من مدائح الصولي وشكاواه ما يعكس الحكم، إذ نرى الشاعر في معظم هذه الشواهد – منهوك الطاقة، تخونه الألفاظ والمعاني والقوافي، فتأتي تعابيره قلقة تشكو حيرتها وغرتها.. ومن حيث المعاني لا نكاد نجد فيها جديدا بل ربما أمكن ردها إلى الكثير من أقاويل الشعراء من معاصريه وسابقيه، مع تفاوت كبير في عفويتهم وتكلفه البالغ حد العجز. – اللهم إلا أبياتا قليلة لا تكاد تنجو من التهافت -.
ثم كلمة أخيرة وهي أن الدكتور يقرر أن الصولي – في مدائحه – لم يكن شاعرا محترفا يبغي أجرا.. ونسي حفظه الله ما أسلف هو من حكم عليه بأنه دائم الاستجداء إلى حد الذل! وماذا يبقى لشاعر من كرامة بعد قوله لممدوحيه:
ما في عبيدك إن فتشت أمرهم | أقل مني في رزقي وفي نشبي
ومعذرة للصديق العزيز مع خالص التقدير لجهوده المشكورة..
المجذوب

[1] انظر: ترجمنه في: غرشاد الأديب لياقوت والأعلام للزركلي، إنباء الرواة للقفطي والأنساب للسمعاني والبداية والنهاية في التاريخ.

[2] انظر مروج الذهب للمسعودي 4/278.

[3] أخبار الراضي بالله ص47.

[4] انظر أخبار الراضي ص79.

[5] البت مختل الوزن دلل تصحيحه بأ عادة (واشك) إلى (مواشك) [5]

[6] وهنا خلل مرده إلى سقوط كلمة بعد (استلذ). [6]

[7] محمد كردعلي: كنوز الأجداد ص 144.


 العدد 40 - صيغـة

صيغـة " فعـلان "
واستعمالاتها في اللغة العربـية
لفضيلة الدكتور مصطفى أحمد النماس
2
" فعلان " في باب التصغير
ما ختم بالألف والنون الزائدتين مثلث الفاء سواء تحركت عينه أم سكنت يأخذ أحكاما عند التصغير، وهاأنذا أفصلها لك تبعا لنوعية كل صيغة كالتالي: [1]
1 _ ما ختم بألف ونون زائدتين إذا كان علما مرتجلا لا تقلب ألفه ياء عند التصغير تقول في تصغير مروان، عثمان، عمران، وغَطَفان وسَلمان، مريان وعثيمان، وعُميران، وغطيفان، وسليمان فلوحظ أنك فتحت ما بعد ياء التصغير ولم تقلب الألف ياء وذلك لأن علماء الصرف شبهوا ما فيه ألف ونون زائدتان بما فيه ألف التأنيث الممدودة مثل حمراء يقول الرضي [2] :
وليس كل ألف ونون زائدتين تشبهان بألف التأنيث الممدودة فيمتنع قلب ألفه في التصغير ياء فإذا أردت تمييز ما يقلب ألفه ياء مما لا يقلب فاعلم أنهما أي الألف والنون المزيدتان إذا كانتا في علم مرتجل نحو: عثمان، وعمران وسعدان وغطفان وسلمان ومروان شابهت الألف والنون ألف التأنيث في عدم القلب، لأن تاء التأنيث لا تلحقها لا قبل العلمية ولا معها أما قبلها فلفرض ارتجالها، وأما معها فلأن العلمية مانعة، وأما عثمان في فرخ الحبارى على ما قيل وسعدان في نبت فتصغيرها عثيمين، وسعيدين بقلب الألف ياء لأنهما جنس وليسا أصلين لسعدان وعثمان علمين بل اتفق العلم المرتجل واسم الجنس.
العلم المنقول : [3] وأما العلم المنقول فحكمه حكم ما نقل عنه فإن نقل عن صفة فلا يكسر ما بعد ياء التصغير وبالتالي تبقى الألف نحو سكران مسمى به نقول في تصغيره سكيران وإن نقل عن اسم جنس فيكسر ما بعد ياء التصغير وتقلب الألف ياء تقول في تصغير سلطان مسمى به: سليطين. وكذلك إذا سميت إنسانا بِسِرْحان تقول فيه سريحين.
(2) وأما فعلان إذا كان صفة فلا تقلب ألفه ياء عند التصغير وتبعا لذلك يفتح ما بعد ياء التصغير سواء كان مؤنثها خاليا من التاء وهو الأصل أو بالتاء حملا على الصفات التي تمنع من الصرف نقول في نحو سكران سكيران، وجوعان جويعان وعريان عريّان، وندمان نديمان، وقطوان [4] قطيان.
يقول صاحب شذا العرف [5] : وتحقيق تصغير ما ختم بألف ونون أن يقال: لا تقلب الألف ياء فيما يأتي:
أولا: الصفات مطلقا أي سواء كان مؤنثها خاليا من التاء أو بالتاء.
ويقول الرضيُ [6] : "ومثل العلم المرتجل الصفة المنتهية بالألف والنون إذا كانت ممتنعة من التاء مثل: جوعان وسكران تشابهانها (أي ما ختم بألف التأنيث الممدودة) بانتفاء التاء فلا تقلب الألف ياء عند التصغير، وكذلك الصفة التي لا تمتنع من التاء كالعريان والندمان والصميان للشجاع والقطوان تشبه بالألف والنون في باب سكران لكونها صفات مثله ا هـ"فمن الملحوظ أن الصفات الأخيرة في باب التصغير اتفقت في الحكم وهذا بخلافها في مبحث الممنوع من الصرف [7] ، وإن كان الصبان لم يسو بينهما في الحكم وفرق بين ماله مؤنث بالتاء وبين غيره.
(3) وأما فعلان إذا كان اسم جنس [8] فلا يخلو: إما أن تكون ألفه رابعة في اسم جنس على فعلان مثلث الفاء ساكن العين كحومان للنبت. واحده (حومانة) وسلطان وسرحان فإنك تكسر ما بعد ياء التصغير وتقلب الألف ياء تقول في تصغير ما مر: حويمين، وسليطين وسريحين تشبيها لها بزلزال وزليزيل، وقرطاس وقريطيس وسربال وسريبيل.
أما إذا كانت ألفة رابعة في اسم جنس (ليس على فعلان مثلث الفاء ساكن العين) كظربان، وسبعان فإنك لا تكسر ما بعد ياء التصغير وتبعا لذلك تبقى الألف دون قلب تقول في تصغير ما مر: ظريبان وسبيعان.
قال الرضي: "وإن كانتا في الأمم الصريح (أي اسم الجنس) غير العلم لا يشبه ما فيه الألف والنون الزائدتان بالألف والنون في باب سكران مطلقا بل ينظر. هل الألف رابعة أو فوقها؟ فإن كانت رابعة في اسم له نظير مختوم بلام قبلها ألف زائدة قلت الألف في التصغير ياء تشبيها بالألف مثل النظير وذلك في ثلاثة أوزان فقط: فعلال كحومان (بفتح الحاء)، وفعلان كسلطان، وفعلان كسرحان (بكسر السين) فإن نون حومان موقعها اللام في جبار وزلزال وموقع سلطان كلام قرطاس وزنار وطومار، وموقع نون سرحان كلام سربال ومفتاح تقول في الثلاثة حويمين، سليطين، سريحين كزليزيل، وقريطيس ومفيتيح.
وإن لم يكن الاسم مساويا لآخر في زيادة الألف قبل لام تشبه الألف والنون في باب سكران فلا تقلب الألف ياء تقول في ظربان [9] ظريبان وفي السبعان [10] السبيعان.
وكان قياس نحو ورشان [11] وكروان [12] أن يكون كظربان إذ لا يقع موقع نونه لام كما لم يقع نون ظربان وسبعان لكن لما جاء على هذا الوزن الصفات كالصميان والقطوان وشبهت ألفها بألف سكران فلم تقلب قصدوا الفرق بينهما فقلبت في الاسم فقيل وريشين وكريوين أو كرتَّين لأن تشبيه الصفة بالصفة أنسب وأولى من تشبيه الاسم لها "(انتهى كلام الرضي).
وإذا كانت الألف في اسم الجنس خامسة أو في حكم الخامسة وذلك بحذف بعض الأحرف التي قبلها نحو زعفران، وعقربان وأفعوان وصليان (للحية) فلا تقلب الألف ياء إذ لا تقلب تلك الألف ياء إلا رابعة عند التصغير كمفتاح ومصباح تقول فيما مر من أسماء الجنس زعيفران، عقيربان أفيعيان، وصليليان، وفي قرعبلانه (دويبه) تقول: قريعبة.
ملاحظة: إذا ورد ما آخره ألف ونون مزيدتان ولم يعرف هل قلبت العرب ألفه ياء فجمع على فعالين أم لا؟ حمل على باب سكران ولا يقلب لأنه أوسع وأكثر.
تنبيه: إذا صغرت ما كان منتهيا بالألف والنون المزيدتين وكان على وزن من أوزان جمع الكثرة مثل عُقبان: لم يصغر على لفظه لا بفعيلان، ولا بفعيلين وإن كان يجمع على فعالن بل يرد إلى القلة ثم يصغر فيقال: أعيقب [13] .
فِعلان، وفُعلان الجمع
ذكرنا قبل أن وزن فعلان بالكسر والسكون أو فعلان بالضم والسكون كان دالا على المفرد وفي هذا الفصل نعرضه دالا على الجمع للكثرة.
(فِعلان بالكسر الدال على الجمع القياسي)
يكون فِعلان بكسر الفاء دالا على الجمع باطراد في كل اسم مفرد على أوزان معينة وهي كالتالي:
(1) كل اسم على وزن فعل بضم أوله وفتح ثانية مثل صُرَد [14] وجمعه صِردان، ونُغر [15] وجمعه نغران يقول الرضي [16] : لما اختص (فُعل) بالضم فالفتح بنوع من المسميات وهو الحيوان خصوه بجمع، وأيضا كأنه منقولٌ من فعال (بضم أوله) كغُراب وغِرْبان أو مشبه به قال ابن مالك في ألفيته:
وغـالـبا أغـناهـم فِـعـلانُ |  | في فُعَـل كقـولهـم صِردان
(2) كل اسم يكون على وزن فعال بضم أوله مثل غًراب وغِربان وغلام وغِلمان وحُوار [17] وحيران قال ابن مالك:
وللفُعال فِعلان حصل
(3) كل اسم يكون على وزن فَعَل بفتح أوله وثانيه الصحيح العين نحو خَرَبٍ [18] وخِربان وشَبَثِ [19] وشبثان.
أو الأجوف مثل تاج وتيجان، وقاع وقيعان وجار وجيران قال الرضي [20] وأما الأجوف فالقياس فيه الفعلان كالتيجان والجيران والقيعان وكذلك فعل المعتل الآخر مثل فتى وفتيان وأخ وإخوان.
(4) كل اسم على وزن فُعْل (بضم فسكون) واوي العين مثل حوت وحيتان، وكُوز وكيزان وعود وعيدان قال ابن مالك:
وشـاع في حوت وقـاع مع مـا |  | ضاهاهما وقـل في غيرهمـا
وقال الرضي [21] : (وباب عود على عيدان يعني أن فُعلان (بضم فسكون) إذا كان أجوف لا يجمع في الكثرة إلا على فعلان (بكسر أوله) كعيدان وحيتان قال أبو حيان في كتابه ارتشاف الضَّرِب من لسان العرب فِعلان (بالكسر) لاسم على فعل نحو صرد وصردان وفعل خرب وخربان وخال وخيلان وفتى وفتيان وأخ وإخوان، وفعال غراب وغربان وغلام وغلمان، وفعل واوي العين: حوت وحيتان).
فِعلان جمع سماعي فيما يأتي:
يحفظ فعلان بكسر الفاء سماعيا في اسم على فِعْل مثلِ قنو وقنوان [22] ، وصِنْو وصنوان [23] ، وفُعال صوار [24] وصيران وفَعَال غَزَال وغِزْلان، وفعول خروف وخرفان وفعيل ظليم وظلمان [25] وفاعل حائط وفِعْله نِسْوة ونسوان وفَعْل عبد وعبدان وفَعَلة (بفتحتين) قَضَفه وقِضْفان وفُعَلة (بضم ففتح) يُرَكة ويركان، وفعلة. أمة وإمان، وفي وصف على فَعْل شيخ وشيخان [26] وضيف وضِيفان وفُعال شجاع وشجعان.
فِعلان بالكسر جمع نادر [27] فيما يأتي:
قالوا: كِرْوان، وفِلْتان، وصمْيان، وصِفْتان جمع كَروان بالفتح وفَلَتان وصَمَيان وصَفَن [28] .
ملاحظة:
وربما جاء فعلان بالكسر دالا على المصدر فيكون مفردا مثل النسيان والحرمان [29] ، والعرفان ووجد وجدانا وسبق أن قلنا إلى الفعلان (بفتح فسكون) قليل في المصادر أيضا كقولك: ليان وشنآن، وزيدان بمعنى الزيادة.
فُعلان: بالضم يكون جمعا قياسيا فيما يأتي:
(1) لاسم على وزن فعيل تقول رغيف ورغفان يقول ابن يعيش [30] في شرح المفصل: والباب في فعيل فعلان (بالضم) نحو جريب وجربان وكثيب وكثبان وقليب وقلبان.
(2) لاسم على وزن (فعل) بفتحتين الصحيح العين نحو ذكر وذكران قال الرضي [31] : (وأما ذكر وذكران فلاستعمال ذكر استعمال الأسماء فهو كخرب وخربان وحمل وحُملان).
(3) لاسم على وزن (فعل) بفتح فسكون نحو بطن وبطنان وظهر وظهران يقول الرضي [32] ( فالمسموع في قلة (فعل) في غير الأجوف أفعال وأنف وآناف وفي كثرته فعلان بالكسر كجحش وجحشان ورئلان جمع جحش ورأل، وفعلان بالضم كظهر وظهران وبطن وبطنان قال سيبويه [33] وفعلان بالكسر أقلهما).
(4) لاسم على وزن فعل (بكسر فسكون) تقول ذئب وذئبان صرح به في التسهيل بأنه مقيس وقال في الكافية قليل [34] .
فعلان بالضم جمع سماعي فيما يأتي [35] :
(1) حاجز وحجزان.
(2) راع ورعيان وشاب وشبان.
(3) أفعل فعلاء.
أسود وسودان (وزعم الفراء أنه في هذا ونحوه جعل لفعل جمع أفعل فعلاء وقال أبو زيد أحمد بن سهل بيض وسود وحمر في الجمع الأدنى فإن جمع منه شيء في الجمع الأقصى كان على وزن فعلان وهو جمع وهو بيض بيضان سود وسودان وعمى وعميان وبرص وبرصان وكذلك القياس في كله). انتهى كلام ابن سهل ويدل كلامه على أنه مقيس.
(4) حوار وحوران [36] (5) زقان وزقان (6) ثنىّ وثنيان [37] (7) قعيد وقعدان [38] (8) رخل ورخلان [39] (9) جذع وجذعان
وشذوذه أنه صفة ومسرع وسرعان.
وخرج بالاسم الصفة فلا يجمع على هذا الوزن ما كان مثل: ضخم وجميل، وبطل، وخرج بقوله غير معل العين في فعل (بفتحتين) ما كان معل العين نحو قود فلا يجمع على هذا الوزن.
ملاحظة:
قد تكون صيغة فعلان [40] (بالضم) مصدار سماعيا [41] مفردا كما في قولك غفر الله ذنبه غفرانا قال تعالى {غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِير} وقالوا شكر يشكر شكرانا، وكفر كفرانا قال تعالى: {فَلا كُفْرَانَ لِسَعْيِه}. ورجح رجحانا.
فعلان: بفتح الفاء والعين
هذه الصيغة تكون مصدرا قياسيا في كل فعل لازم يدل معناه على التنقل والتقلب المخصوص والاضطراب والحركة الشديدة تقول: طاف، طوفانا وجال جولانا، وغلت القدر غليانا [42] ونزى نزوانا ونقز نقزانا [43] ، وعسل [44] عسلانا، ورتك رتكانا [45] يقول الرضي [46] والقياس المطرد في مصدر التنقل والتقلب الفعلان (بفتحتين) كالونزان والنقزان والعسلان والرتكان. والشنآن [47] (بفتحتين) شاذ لأنه ليس باضطراب.
وقد يكون المصدر على هذا [48] الوزن سماعا كما في قولك: غشيته غشيانا وذلك لأنه من المتعدي.
فعلان: (بفتحتين) ليس مصدرا.
وقد وردت ألفاظ في اللغة على هذا الوزن وليست بمصادر قال ابن مالك الذي جاء على فعلان بفتح أوله وثانيه وليس بمصدر ألفاظ محصورة تم نظمها فقال:
مـا سـوى المصـدر من فعـلان | ألـيان خظـوان [49] شحـذان
شقـذان صبحـان صـحـران |  |  | صـلتـان صمـيـان علتـان
عـدوان فـلتـان قـطـوان |  |  | كـذبـان لـهبان مـلـدان
يــردان حـدثـان دبـران |  |  | ذنـبـان رمضـان سرطـان
سـرعـان سـفـوان شبهـان |  |  | صرفـان سفـوان عـلجـان
عـنبـان غـطـفـان كـروان |  |  | نـفـيان ورشـان يـرقـان
وأصلي وأسلم على سيدنا محمد صلى الله عليه وسلم وبعد فإن وقعت على هفوت فسبحان من انفرد بالكمال وتنزه عن الشرك والمثال فإن الإنسان محل النسيان وأول الناس.

[1] العلم المرتجل: ما وضع من أول أمره ولم يستعمل قبل ذلك في غير العلمية ومثاله الأعلام التي اخترعها العرب لمسميات عندهم مثل سعاد علم امرأة، وادد علم رجل، وعمران، وغطفان ومروان.. الخ.

[2] انظر شرح الشافية ج1 ص196، ص197.

[3] انظر شذا العرف في فن الصرف للأستاذ الشيخ الحملاوي ص120 والمراد بالعلم المنقول أحد شيئين: أما العلم الذي لم يستعمل لفظه أول الأمر علما مطلقا وإنما استعمل في شيء غير العلمية، ثم نقل بعده إلى العلمية إذا سمينا إنسانا: عريان فمثل هذا كان صفة في أول الأمر يؤدي معنى آخر ثم نقل وأصبح علما لفرد في نوع ثم صار علما لفرد في نوع آخر شخص معين، وأما العلم المنقول الذي استعمل أول مرة يخالف الأول مثل سعاد علم امرأة إذا نقل واستعمل علم قرية لا علم امرأة ومثل غطفان إذا استعمل علما على حي من أحياء العرب مثلا..

[4] القطوان البطيء.

[5] انظر شذ العرف ص120.

[6] انظر الشافية ج1 ص196.

[7] قال ابن مالك: كذاك ما مدة أفعال سبق.. أو مد سكران وما به التحق أي انفتح انحتم للحرف الذي قبل ألف فعلان كسكران وما ألحق به مما هو على وزن فعلان مضموم الفاء أو مفتوحها أو مكسورها مع سكون العين.

[8] اسم الجنس هو كل ما يدل على الماهية المجردة أي الحقيقة الذهنية وهو أنواع:

أ _ اسم جنس جمعي وهو ما يفرق بينه وبين واحدة بالتاء أو بالياء مثل نخل ونخلة وروم ورومي.

ب _ اسم جنس إفرادي وهو الذي يصدق على القليل والكثير من الماهية مثل: هواء ماء دم.

ج _ اسم جنس أحادي وهو الذي يدل على الماهية ممثلة في فرد غير معين من أفرادها مثل: أسامة للأسد وسرحان للذئب وحومان لنبت وسعدان لنبت الخ.

[9] الظربان: (بفتح فكسر) دابة تشبه القرد على قدر الهر طويلة الخرطوم سوداء الظهر بيضاء البطن منتنة الرائحة تفسو في ثوب أحدهم إذا صادها فلا تذهب الرائحة حتى يبلى الثوب.

[10] السبعان: (بفتح فضم) موضع معروف في ديار قيس: قال الشاعر: ألا يا ديار الحي بالسبعان أمل عليها بالبلا الملوان قال في اللسان: ولا يعرف في كلامهم اسم على فعلان بفتح فضم غيره.

[11] الورشان: بفتحات طائر يشبه الحمامة والأنثى ورشانة وجمع على ورشان بالكسر ووراشين، والورشان أيضا الجزء الذي يغطيه الجفن الأعلى من بياض المقلة.

[12] الكروان: طائر وجمع على كراوين، وكروان بالكسر جمع نادر.

[13] انظر التسهيل لابن مالك مبحث التصغير.

[14] الصرد بضم ففتح _ طائر فوق العصفور وقيل طائر أبقع ضخم الرأس يكون في الشجر بصفة أبيض ونصفه أسود ضخم المنقار قال الأزهري بصيد العصافير وفي الحديث الشريف: "نهى رسول الله صلى الله عليه وسلم عن قتل أربع النملة والنحلة والصرد والهدهد".

[15] النغران جمع نغر بضم ففتح وهو طير كالعصافير حمر المناقير ومؤنثه نغرة (كهمزة) وأهل المدينة يسمونه البلبل وبتصغيره جاء الحديث عن النبي صلى الله عليه وسلم حيث قال النبي لأبي طلحة الأنصاري وكان له نغر يلعب به فمات "فما فعل النغير يا أبا عمير".

[16] انظر: الشافية ج2 ص99 _ وارتشاف الضرب من لسان العرب لأبي حيان وهو من تحقيقنا ج1 ص15.

[17] الحوار بضم أوله ولد الناقة ساعة يولد وقيل أن يفصل عن أمه وجمعه أحورة وحيران، وحوران وفي المثل حرك لها حوارها.

[18] الخربان: بكسر أوله جمع خرب بفتح أوله وثانيه وهو ذكر الحبارى ويطلق على الشعر يكون في الخاصرة ووسط المرفق.

[19] الشبث بقتح الشين والباء: دويبة ذات ست قوائم طوال صفراء الظهر وظهور القوائم سوداء الرأس زرقاء العين.

[20] انظر: الشافية ج2 ص96.

وبالنسبة للصحيح العين قال في الأشموني وشرح الكافية أن الخرب بفتحتين لا يطرد على فعلان بالكسر ولكنه قال في التسهيل يطرد جمعه على فعلان بالكسر.

[21] انظر: الشافية ج2 ص94.

[22] القنو: وهو من التمر بمنزلة العنقود من العنب.

[23] الصنو الفرع وآخر أصل واحد وأصله المثل ومنه قيل للعم صنو وجمعه في لغة الحجاز صنوان بكسر الصاد وبضمها في لغة تميم وقلس كذئب وذؤبان ويقال صنوان بفتح الصاد وهو اسم جمع لا جمع تكسير لأنه ليس من أينيثه.

انظر: البحر المحيط ج5 ص357.

[24] الصيران جمع صوار (بكسر ففتح) وهو القطيع من بقر الوحش كما يطلق على وعاء المسك قال الشاعر:

إذا لاح الصوار ذكرت ليلى واذكرها إذا نفح الصـوار

فالأول معناه ظهر وبدأ، والثاني نفح وهب ومعناه المسك.

[25] الظلمان: جمع ظليم وهو الذكر من النعام قال الرضي في الشافية ج2 ص132 وظلماء قليل حكى أحمد ابن يحي ظليم وظلمان وعريض وعرضان، وجاء صبي وصبيان وقال بعضهم في ضرير ضران والضم فيه أشهر. والضرير هو ذاهب البصر والمريض المهزول وكل شيء خالطه ضر فهو ضرير.

[26] قال الرضي في شرح الشافية ج2 ص91. فالمسموع في فعل غير الأجوف في كثرته فعلان كجحشان ورئلان وقال في ص117 وقد جاء فعلان بكسر الفاء في الأجواف وغيره كضيفان ووغدان بكسر الواو كما جاء في الاسم رئلان ويجوز أن يكون ضيفان وشيخان في الأصل فعلان مضموم الفاء فكسرت لتسليم الياء.

[27] انظر: ارتشاف الضرب من لسان العرب لأبي حيان ص114.

[28] الصفن وعاء الخصية ويحرك.

[29] انظر: شرح المفصل ج6 ص44. قال الشاعر:

يا رب غابطنـا لو كان يعرفـكم لا في مباعـدة منكم وحرمـانـا

قالوا حرمه حرمانا، ووجد الشيء يجده وجدانا وعرفته عرفانا ورضيته رضوانا، رأمه رئمان.

[30] انظر شرح المفصل ج5 ص53، وسيبويه ج2 ص215.

[31] انظر: الشافية ج2 ص119.

[32] انظر: الشافية ج2 ص91.

[33] انظر: سيبويه ج2 ص204، ص177.

[34] قال ابن مالك في الألفية

وفعل اسما وفعيلا وفعل غير معل العين فعلان حصل

[35] انظر الأشموني ج4 ص100، 101

والارتشاف ج1 ص115.

انظر سيبويه ج2 ص198، ص206.

[36] الحوار كغراب وكتاب ولدا الناقة ساعة يولد.

[37] الثني من البعران ما دخل في السادسة ومن الخيل ما دخل في الرابعة ومن الشاء ما دخل في الثالثة، والثني من الأضراس: الأربع التي في مقدم الفم ثنتان من فوق وثنتان من أسفل.

[38] القعيد من الإبل ما يقعد الراعي في كل حاجة.

[39] الرخل بكسر فسكون وهي الأنثى من ولد الضأن.

[40] انظر: شرح المفصل ج6 ص45.

[41] انظر: سيبويه ج2 ص217.

[42] النزوان الوثبان ولا يقال إلا للشاء والدواب والبقر في معنى الفساد.

[43] والنقزان ومثله النقز هو الوثبان صعدا في مكان واحد وقد غلب على الطائر المعتاد الوثب كالغراب والعصفور.

[44] العسلان: أن يضطرم الغرس في عدوه فيخفق برأسه ويطرد متنه، والعسلان أيضا أن يسرع الذئب والثعلب ويضطرب في عدوه ويهز رأسه.

[45] الرتكان مقاربة البعير خطوة في رملانه ولا يقال إلا للتغير.

[46] انظر الشافية ج1 ص156، وشرح المفصل ج6 ص147 والأشموني ج2 ص216 أبينه المصادر وسيبويه ج2 ص218.

[47] قال في شرح المفصل ج6 ص47 وأكثر ما يكون الفعلان في هذا الضرب مما فيه حركة واضطراب ولا يجئ فعله متعدي في الفاعل إلا أن يشذ شيء نحو شنئته شنأنا.

[48] انظر شرح المفصل ج1 ص45.

[49] صحتها بالخاء المنقوطة

شرح المفردات في أبيات ابن مالك

كبش اليان: ما كان فيه شحم ولحم في العجز في الزهر بالحاء المعجمة وصحته بالخاء المنقوطة.

الخظوان : والظاء محركة من ركب بعض لحمه بعضا

الشحذان : قال في القاموس الشحذان أن محركة السواق والجائع والخفيف في سعيه.

قال في القاموس: الشقذان محركة الذي يكاد ينام، والذي يصيب الناس بالعين، والشديد البصر السريع الإصابة.

رجل صبحان: محركة الذي بعجل الصبوح.

الصحران : غيره حمرة خفيفة إلى بياض قليل.

الصلتان: محركة النشط الجديد الفؤاد من الخيل.

الصميان : بفتحات من الرجال الشديد المحتنك السن والجريء.

الشجاع والتلفت والوقت يقال رجل صميان إذا كان ذا توثب على الناس.

العدوان: محركة الشديد العداوة.

الفلتان : محركة النشيط والصلب الجريء وطائر يصيد القردة.

القطوان : مقارب الخطو في مشيه يقال قطا في مشيته يقطو واقطوطى فهو قطوان.

اللهبان : محركة اشتعال النار إذا خلص من الدخان.

الملدان : محركة الشباب والنعمة.

اليردان : حب الغمام.

الحدثان: الليل والنهار، والحادثة انظر: مختار الصحاح.

الديران: محركة منزل القمر.

الذنبان: محركة عشب أو ثبت كالذرة واحدته بهاء وماء بالعيص.

السرطان: برج في السماء وورم سوداوي يبتدئ مثل اللوزة فإذا أكبر ظهر عليه عروق حمر وخضر شبيه

سرعان: الناس محركة أوائلهم المستبقون إلى الأمر والسرعان الوتر القوي.

صفوان اليوم البارد بلا غيم ولا كدر.

الشبهان : محركة النحاس الأصفر ويكسر، ونبت شائك له ورد لطيف أحمر.

الصرفان : محركة الموت والنحاس والرصاص، وتمر رزين صلب المضاغ يعدها ذو العيالات.

سفوان : محركة موضع بالبصرة.

قال الشاعر: وظل لنسوة النعمان منا.. على سفوان يوم أروناني

العلجان : محركة اضطراب الناقة والعلجان تراب تجمعه الريح في أصل شجره.

العنيان : محركة النشيط الخفيف والثقيل من الطبار أو المسن منها وهو من الأضداد.

غطفان : محركة حي من قيس.

والكروان: بالتحريك طائر ويدعى الحجل وجمعه كروان بكسر فسكون وكراوين.

نفيان : بالتحريك ما تنفيه الريح في أصول الشجرة من التراب، وما يتطرف من معظم الجيش.

ورشان : بفتحات طائر يشبه الحمامة والأنثى ورشانة.

اليرقان: آفة للزرع ومرض معروف

والحصوان : محركة موضع باليمن.

وجاء أيضا الحصوان في القاموس مادة (حصى)


 العدد 40 - النمل والنحل مملكتان

النمل والنحل مملكتان

فسبحان الرحمن

لفضيلة الدكتور محمد نغش

سبحان الرحمن الذي أوحى إلى مملكة النحل ليخرج من بطونها شرابا فيه شفاء وغداء، وهو الذي ألهم النمل في مملكته إلى حسن التدبير، والصبر على العمل من أجل تحصيل الرزق الوفير.

مملكة النحل:

قال الله رب العالمين {وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ أَنِ اتَّخِذِي مِنَ الْجِبَالِ بُيُوتاً وَمِنَ الشَّجَرِ وَمِمَّا يَعْرِشُونَ، ثُمَّ كُلِي مِنْ كُلِّ الثَّمَرَاتِ فَاسْلُكِي سُبُلَ رَبِّكِ ذُلُلاً يَخْرُجُ مِنْ بُطُونِهَا شَرَابٌ مُخْتَلِفٌ أَلْوَانُهُ فِيهِ شِفَاءٌ لِلنَّاسِ إِنَّ فِي ذَلِكَ لَآيَةً لِقَوْمٍ يَتَفَكَّرُونَ}

إن خلية النحل الواحدة مجموعة من المصانع، لإنتاج الدواء الذي فيه شفاء للناس، مصانع لأنها تبدأ أولا في البناء لبيوتها في أشكال هندسية بوحي من ربها، أي بإلهام وهداية وإرشاد. ليس في أبنيتها فرجة ولا خلل، بل هي محكمة الصنعة مسدسة الهيئة، أقامتها بطريقة هندسية في همة عالية، دون استخدام آلة أو الاستعانة بأية ماكينة عصرية، إنها تستخدم إمكانياتها الطبيعية التي منحها لها ربّ البرية.

يقول ابن قيم الجوزية في كتابه مفتاح دار السعادة: "تأمل كمال طاعتها وحسن ائتمارها لأمر ربها، اتخذت بيوتها في هذه الأمكنة الثلاثة في الجبال في الشّقفان، وفي الشجر، وفي بيوت الناس حيث يعرشون أي يبنون العروش وهي البيوت. فلا يرى للنحل بيت غير هذه الثلاثة البتة. وتأمل كيف أن أكثر بيوتها في الجبال والشّقفان وهو البيت المقدم في الآية ثم في الأشجار وهي من أكثر بيوتها، ومما يعرش الناس وهي أقل بيوتها بينهم حيث يعرشون، وأما في الجبال والشجر فبيوت عظيمة يؤخذ منها من العسل الكثير جدا. ثم تأمل كيف أدّلها حسن الامتثال إلى أن اتخذت البيوت أولا، فإذا استقر لها بيت خرجت منه فرعت وأكلت من الثمار ثم آوت إلى بيوتها لأن ربها سبحانه أمرها باتخاذ البيوت أولا ثم بالأكل بعد ذلك، ثم إذا أكلت سلكت سبل ربّها مذللة لا يستوعز عليها شيء، ترعى ثم تعود".

والنحل واحدته نحلة، وقال أبو إسحاق الزجاج: "جائز أن يكون سمي نحلا لأن الله عز وجل نحل أي أعطى الناس العسل الذي يخرج من بطونها"، وقال غيره من أهل العربية: "النحل يذكر ويؤنث، وقد أنثها الله عز وجل ومن ذكر النحل فلأن لفظه مذكر، ومن أنثه فلأنه جمع نحلة".

وبالرغم من أن النحل يعد مصانع منتجة، إلا أنه كما يصفه القزويني في كتابه عجائب المخلوقات "ذو هيئة ظريفة، وخلقة لطيفة، وبنية نحيفة، وسط بدنه مربع مكعب، ومؤخره مخروط، ورأسه مدور مبسوط، وركب في وسط بدنه أربع أرجل ويدين متناسبة المقادير كأضلاع الشكل المسدس في الدائرة".

وقد سمينا جماعة النحل بالمملكة لأن اليعسوب ملكة النحل المطاعة في الخلية تتوارث الملك عن آبائها وأجدادها. وهي أكبر جثة تكون بقدر نحلتين، تقسم الأعمال بين النحل، فهم يعرفون نظام التخصص الذي هو سمة العصر الحديث فلكل اختصاص لا يتعداه.. وكان العرب قديما يظنونها ذكرا لضخامتها ولقوتها البدنية، فهم يقولون: هو يعسوب قومه: أي رئيسهم وكبيرهم ومقدمهم.

وقوله سبحانه وتعالى { يَخْرُجُ مِنْ بُطُونِهَا شَرَابٌ مُخْتَلِفٌ أَلْوَانُهُ فِيهِ شِفَاءٌ لِلنَّاس} فألوانه ما بين أبيض وأصفر وأحمر، وغير ذلك من الألوان الحسنة، على اختلاف مراعيها ومأكلها منها.

وقد احتار القدماء والمحدثون في معرفة كيفية تحول الرحيق الذي ترشفه النحل من الأزهار إلى عسل حلو لذيذ سائغ للشاربين. تتغذى منه هي وأولادها وتختزن بعضه لوقت الشتاء، وهي تغطي مخازنها بغطاء رقيق من الشمع فلا يسقط منه شيء.

وقوله تعالى {فِيهِ شِفَاءٌ لِلنَّاسِ} إشارة إلى أهمية العسل كدواء، وتنبيه الناس إلى طريقة استخلاص الأدوية المفيدة من الأزهار المختلفة.

وقد كان رسول الله الكريم صلى الله عليه وسلم يوصي بالتداوي به فيقول: "عليكم بالشفائين: القرآن والعسل". فالقرآن علاج للأمراض النفسية، والعسل علاج للأمراض البدنية.

وقوله سبحانه {إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَتَفَكَّرُونَ} يقول ابن كثير: "إن في إلهام الله لهذه الدواب الضعيفة الخلقة إلى السلوك في المهامه، والاجتناء من سائر الثمار، ثم جمعها الشمع والعسل وهو أطيب الأشياء لآية لقوم يتفكرون في عظمة خالقها، ومسخرها، وميسرها فيستدلون بذلك على أنه الفاعل القادر، الحكيم العليم، الكريم الرحيم".

وفي العصر الحديث في مختلف بلدان العالم المتحضر، يعكف الأطباء والباحثون على الاستفادة بالعسل كدواء لكافة الأمراض، البسيط منها والمستعصي، الباطني منها وغير الباطني، وقد وجدوا فيها مقويا عاما للأبدان، ولفت نظرهم من قديم الزمان، أن العسل يحتفظ بخواصه لا يدركه العفن ولا الفساد.

وفي العصر الحديث اكتشفوا أن الجراثيم المؤذية للإنسان إذا وضعت في العسل ماتت، فهو ينفع للعين والبطن وما حوت، وتعالج به الأمراض الجلدية والجروح المتقيحة. وهم يحاولون الآن أن يعالجوا به السرطان، هذا البلاء الذي يفتك بالإنسان، والذي حير العقول والأذهان في كل مكان.

إن الله سيكشف لعباده معجزاته في كل أوان، وسيرون أن القرآن من الرحمن الذي خلق الإنسان وعلمه البيان.

مملكة النمل:

قال الله تعالى في محكم آياته {حَتَّى إِذَا أَتَوْا عَلَى وَادِ النَّمْلِ قَالَتْ نَمْلَةٌ يَا أَيُّهَا النَّمْلُ ادْخُلُوا مَسَاكِنَكُمْ لا يَحْطِمَنَّكُمْ سُلَيْمَانُ وَجُنُودُهُ وَهُمْ لا يَشْعُرُونَ فَتَبَسَّمَ ضَاحِكاً مِنْ قَوْلِهَا وَقَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَي} .

فالنملة هذه المخلوقة الصغيرة الحجم الكبيرة الشأن، لها لغة تتخاطب بها فيما بينها كما أنها عاقلة ذكية، تستطيع أن تميز الأشياء، فتعرف سليمان عليه السلام بعينه ومن معه من جنوده، ثم إنها مخلوقة حازمة في أمرها لبني جنسها في أخذ الحيطة من مرور سليمان عليه السلام وجنوده من فوقهم، فيحطمونهم دون قصدهم، لأنها تعرف أنهم لم يأتوا لحربهم.

فما هو تصرف سليمان عليه السلام الذي قيل إنه سمع حديث النملة من مسافة بعيدة، قيل: إنه أمر جنوده أن يتوقفوا حتى يدخل النمل مساكنهم رحمة منه، وشفقة على مخلوقات الله الضعيفة، ثم هو يشكر ربّه الذي أنعم عليه، إذ جعله نبيّا ذا سلطان على الحيوان والجان.

روي أن رجلا استوقف المأمون ليسمع منه فلم يقف له، فقال: يا أمير المؤمنين إن الله استوقف سليمان بن داود عليهما السلام لنملة ليستمع منها، وما أنا عند الله بأحقر من نملة وما أنت عند الله بأعظم من سليمان، فقال له المأمون: صدقت. ووقف له، وقضى حاجته.

وقال فخر الدين الرازي "إن وادي النمل المذكور في الآية بالشام، وأن الله تعالى أتى بحرف الجر ((على)) لوجهين أحدهما أن إتيانهم كان من فوق، فأتي بحرف الاستعلاء. الثاني أنه يراد به قطع الوادي وبلوغ آخره".

وحكي عن قتادة أنه دخل الكوفة فاجتمع عليه الناس، قال: سلوا عما شئتم. وكان أبو حنيفة حاضرا، وهو يومئذ غلام حدث، فقال: سلوه عن نملة سليمان أكانت ذكرا أم أنثى؟ فسألوه، فأفحم، فقال أبو حنيفة كانت أنثى، فقيل له: كيف عرفت ذلك؟ فقال: من قوله تعالى: قالت ولو كانت ذكرا لقال: قال نملة لأن النملة مثل الحمامة، والشاة في وقوعها على الذكر والأنثى.

وقال السهيلي: "إن في قول النملة {وَهُمْ لا يَشْعُرُونَ} إشارة منها إلى عدل سليمان عليه السلام وفضله وفضل جنوده إذ شعروا بهم. وقال: إن تبسمه عليه السلام كان سرورا بهذه الكلمة من تلك النملة، ولذلك أكد التبسم بقوله {ضَاحِكاً}.

إذن قد يكون التبسم من غير ضحك ولا رضا. ألا تراهم يقولون: تبسم، تبسم الغضبان وتبسم تبسم المستهزئ، وتبسم تبسم الضاحك، وتبسم الضحك إنما هو من سرور".

وقال بعض البلغاء: إنها تكلمت بعشرة أنواع من البديع: قولها: يا نادت، أيها نبهت، النمل سمت، ادخلوا أمرت، مساكنكم عينت، لا يحطمنكم حذرت، سليمان خصت، وجنوده عمت، وهم أشارت، لا يشعرون اعتذرت.

والآن نسأل أنفسنا هل مساكن النمل تقيهم من مرور جيش على واديهم؟ وللإجابة على هذا السؤال، نقول: لا يتخذ النمل مساكنه إلاّ في أعالي الوديان، وما ارتفع عن السيل من مكان، ويبني النمل بيوته بطريقة هندسية في أعماق التربة، بحيث تكون هذه المساكن مقسمة إلى حجرات مكيفة قريبة من الماء ومن الهواء، حتى لا يصيب غذاءها آفة من الآفات.

والعجيب هو كيفية بناء هذه البيوت المتينة السّقوف الغائرة الأعماق، المقسمة إلى حجرات ودهاليز كبيرة، بواسطة هذه المخلوقات الدقيقة الرقيقة، وبهذه القوائم التي لا تكاد ترى بالعين المجردة. كل هذا بدون آلات هندسية مساعدة، رغم أن مساكنها بمثابة الحصون الحصينة، التي تبنيها الدول خوفا من الجيوش المغيرة.

وهي تخرج من أسرابها طالبة لقوتها، فإذا ظفرت به اتخذت طريقين أحدهما للذهاب والآخر للإياب، وكأنها تصنع كما يصنع الإنسان المتحضر في رسمه طرقه وتنظيمه لمواصلاته، فترى فريقين من النمل في خطين منتظمين.

وإذا ثقل على نملة منهم حمل شيء اجتمعت عليه جماعة النمل، تساعد على حمله، إنها تعمل في وحدة متحدة، من أجل مصلحة مشتركة، وهي توفير الغذاء في الصيف لوقت الشتاء.

والنمل حيوان حريص، يحمل أكثر من وزنه، قويّ الشمّ، كثير الدأب على تحصيل رزقه، ويصفه القزويني في كتابه عجائب المخلوقات "إن النملة إذا جمعت الحّب في بيتها خافت أن ينبت، فتقطع كلَّ حبة مقطعين لتذهب عنه قوة النبت، وتقطع حبة الكزبرة أربع قطع لأن نصفها ينبت، وإذا كان عدسا أو شعيرا أو باقلاء تقشرها ولا تكسرها، فإن بالتقشير يذهب عنها قوة النبت، ثم تأتي بقطعها وتبسطها في الشمس حتى تزول عنها النداوة فلا تتعفن، وإذا أحسّت بالغيم ردتها إلى مكانها خوفا من المطر، وإذا ابتل شيء منها بالمطر تنشرها يوم الصحو لتزول عنه النداوة".

وأخيرا فهذه لمحات عن أمتين خلقها الرحمن، وجعلهما آيتين ليتعلم منهما الإنسان، وهما يسبحان بحمده، فلنأخذ العبرة منهما، ونخلص لله خالقهما، ونشكره على نعمه علينا: ونعمل بإخلاص حتى يرضى عنا الله الذي كرمنا.


 العدد 40 - الحمامة

الحمامة الحكيمة

لفضيلة الشيخ محمد المجذوب

كان سرب الحمائم يغطي أحد المربعات الرملية في الفناء الجنوبي من المسجد النبوي المبارك، عندما أقبلت هذه الحمامة الغريبة ترف فوق السرب كأنها تتخير موضعا معينا لهبوطها.

كانت كل واحدة من السرب مشغولة بما أمامها من الحبوب الذهبية، تسرع في النقر، كأنها تخشى أن ينتهي المنثور من الحنطة قبل أن تملأ حوصلتها حتى الكظة، لذلك لم يكن ثمة متسع لملاحظة هذه الزائرة الساقطة عليهن من فضاء الفناء.

وجعلت هذه تتجه إلى هنا ثم هناك، وتهم بالنزول، ثم يخطر لها ما يمنعها من ذلك، فتعود إلى الرفيف مرنقة فوق السرب المشغول.. إلا أن ذلك لم يستمر سوى دقائق يسيرة حتى ضمت جناحيها وجعلت تهبط في أناة حتى احتلت الفجوة الصغيرة، التي فسحتها لها إحدى هاتيك الحمائم.

وأقبلت كل من الاثنتين على الأخرى تتمسح بها في تماس بشبه العناق، ثم جعلت المواطنة تكرم النزيلة بتقريب بعض الحبوب نحوها، فتنقرها هذه في رشاقة تنم عن السرور.. حتى إذا استنفد السرب الحبوب، فلم يبق ما يستهويه للبقاء هناك، هبّ في حركة واحدة نحو الفضاء، وكأنه يستجيب بذلك لأمر صادر من جهة لا يسع حمامةً مخالفتها.

وتكاتف الرفيف حتى استحال دويا، وترنحت أفواج الحمائم متهادية بين مختلف الزوايا، ثم جعلت تنتشر على جوانب السطح القبلي المطل على المربعات الأربع، فتستقر هناك، كأنها تنتظر دفعة أخرى من هذه الحبوب، التي لا ينفك أولو القلوب الطيبة يحملونها إليها وفاء لنذر، أو كفارة عن سيئة، أو تقدمة بين يدي نجوى.. حتى تفيض عن حاجتها فتفقد الشهوة إليها، وبخاصة أيام الموسم، عندما تتدفق على المدينة الحبيبة سيول الزوار آتين من مختلف أرجاء العالم، فتتراكم صدقاتهم من هذه الحبوب، حتى لا يجد خَدم المسجد سبيلاً لتفادي ضررها إلا بتعبئتها في الغرارات، ثم نقلها من تلك الأقنية إلى حيث يتم الانتفاع بها.

وحَوَّمت الحمامتان بعض الوقت، حتى وجدتا الظل المناسب في جوار أحد الأضلاع من القبة الخضراء فهبطتا في رفق، وحيتا في أدب بالغ صاحب القبر المطهر، ثم أخذتا في حديث طويل جميل.

قالت (لطيفة) الزائرة ذات الثوب الأبيض كالثلج: هنيئا لك الحياة في هذا الجوار السعيد يا (رضية).. وتنهدت رضية ذات الثوب الرصاصي الداكن، ثم أجابت: كثيرات من الحمائم المنزلية يرددن مثل هذه التمنيات.. ولا أعلم لذلك سببا معقولا.

_ عجبا.. وأي سبب أكثر معقولية من هذا الجو الذي ميزه الله على سائر أنحاء المدينة بحلول خير خلقه.. ألم تخبريني يا رضية أن الصلاة في هذا المسجد المبارك تعدل ألف صلاة في سواه!..

_ بلى يا لطيفة، وهذا بلاغ عن النبي الكريم، تلقيناه من أفواه العلماء الذين ينشرون هديه من هذا المسجد.. ولكن.

_ ولكن.. ماذا؟..

_ ولكن الصلاة غير الإقامة..

_ أوضحي يا رضية.. فإن في جوابك غموضا.

_ إن رسول الله صلى الله عليه وسلم حدد الأفضلية بكون الصلاة في هذا المسجد تعدل ألفا في غيره إلا البيت الحرام الذي تعدل الصلاة فيه مائة ألف.. وإلا المسجد الأقصى الذي تعدل الصلاة فيه خمسمائة في غيره..

_ ما شاء الله.. وما أوسع رحمته!

_ ولكن رسول الله صلى الله عليه وسلم لم يخبر أن الإقامة في هذا المسجد أفضل من الإقامة في المنازل..

_ نعم؟!.. زيديني وضوحا يا رضية، زادك الله فقها.

_ أريد أن أقول لك أن إقامتنا نحن الحمائم الدكن في هذا المسجد المبارك، وكذلك إقامة أخواتنا في المسجد الحرام لا فضل لها على إقامتك أنت في منزل أصحابك!..

وأطرقت لطيفة تتأمل في هذا الذي سمعت من صاحبتها.. وجعلت تستعيده في ذات نفسها كلمة كلمة محاولة أن تنفذ إلى أبعاده بكل ما تملك من قدرة.. وبحركة عفوية رفعت رأسها واتجهت ببصرها إلى رضية لتقول: أتقولين يا صديقتي إن إقامتي حيث أسكن كإقامتك أنت في كنف هذا الحرم المطهر؟..

_ المدينة كلها حرم يا لطيفة من عير إلى ثور.. ألا تعرفينهما؟

_ الجبلان: اللذان يعانقان المدينة من جنوب وشمال..

_ والمسجد النبوي جزء من الحرم، إلا أنه يمتاز بمنزل رسول الله صلى الله عليه وسلم، وبأفضلية الصلاة فيه.. أما الإقامة..

_ نعم.. نعم الإقامة يا رضية، كيف تكون إقامتي في كنف أصحابي كإقامتك في كنف رسول الله صلى الله عليه وسلم؟..

_ اسمعي يا لطيفة، وحاولي أن تفهمي ما أقوله، فلا تكوني كالذين ينظرون ولا يبصرون، ويسمعون ولا يعون..

_ سأحاول جهدي..

_ كثير منا نحن معاشر حمائم هذا المسجد المبارك يروي أباً عن جد عن أكابر علماء هذه الأمة المفضلة أن رجلاً كان يكثر من التردد على القبر الشريف للسلام على نزيله صلوات الله وسلامه عليه، فرآه أحد علماء أهل البيت المطهر فأرشده إلى الإقلال من ذلك التردد قائلا له: سلمْ على رسول الله حيث كنت يبلغه سلامك، فما أنت ورجل بالأندلس إلا سواء في هذا..

وكانت لطيفة تصغي بكل جوارحها إلى هذه الموعظة، فلم تستطع أن تكتم دهشتها مما تسمع، وقالت لصاحبتها وهي تتطلع باتجاه القسم الشمالي من المسجد: انظري يا رضية.. ألا ترين؟..

_ ماذا؟..

_ هؤلاء الذين لا يرضون أن يُغادروا المسجد إثر فراغهم من الصلاة إلا بعد أن ينصرفوا إلى جهة القبر الشريف مطأطئي الرءوس، ناكسي الأبصار مكتفي الأيدي، يتمتمون بالدعاء والسلام على صاحبه!..

_ بلى.. وهذا ما أراه كل يوم وفي عقب كل صلاة من كثيرين من المصلين.. فماذا ترين في ذلك؟..

_ أرى.. أليس هؤلاء أفضل منا نحن الحمائم، وأعلم منا بما يجب عمله.. فلو لم يكن هذا حقا وخيرا لما أقبلوا على فعله..

ولم تتمالك رضية زفرة خفيفة حزينة، ثم عقبت على كلام صاحبتها: لم تستعملي عقلك جيدا في فهم ما ترين وتسمعين، بل استهواك هذا التصرف بما وراءه من حسن القصد فتقبلته دون تفكير..

قالت لطيفة في استحياء: لا تتوقعي مني أن أكون مثلك أنت جارة المسجد وتلميذة علمائه.. وعلميني مما علمك الله يا رضية..

_ بارك الله فيك يا لطيفة.. ونفعك بما تتعلمين. أول ما أذكِربِه هنا هو أن أفضلية الجنس البشري علينا نحن معشر الحمائم ليست مطلقة، فهم أفضل المخلوقات الأرضية دون شك، بما جهزهم الله به من وسائل لبناء الحضارة، وإقامة المدنيات، والقدرة على حل ألغاز الكون..

_ حقا.. حقا..

_ وهذه الأفضلية خاصة بالجنس الآدمي بالنسبة لغيره من الأجناس، ولكن..

_ ماذا؟..

_ ولكن كثيرين من هذا الجنس لا يحسنون استعمال قدراتهم الموهوبة، فلا ينتفعون بسمعهم ولا بصرهم ولا عقلهم..

_ حقا.. حقا..

_ فمثل هؤلاء لا يحققون أفضليتهم على أي جنس من المخلوقات الأخرى.. بل ربما هبطوا بجهلهم إلى مادون مستوانا نحن..

_ ما كان أجهلني لهذه الحقائق! ..

_ وهؤلاء الذين تستحسنين تصرفاتهم في أعقاب الصلوات إنما يفعلون ذلك تقليداً لغيرهم ممن لا يملكون علما ولا فقهاً..

_ هكذا إذن؟..

_ أجل.. لأن العلم _ كما سمعنا من أهله في حلقات هذا المسجد المبارك _ يلزم صاحبه بإتباع الدليل من كتاب الله وسنة رسوله وعمل السلف الصالح.

_ وما أجل شأن العلم!..

_ ولو هم رجعوا إلى هذه المصادر لما وجدوا مسوغا لما يفعلون، ولوقفوا عند حدود ما أمر الله ورسوله، بالصلاة والسلام على رسول الله حيثما كانوا وكلما ذكر..

_ زادك الله من فضله.. ولكن.. ألا ترين أنك لم تقطعي بموضوع الإقامة حتى الآن؟.. كيف تكون إقامتي في كنف أصحابي معادلة لإقامتك أنت في هذا الجو الذي يزودك بكل هذا الخير!..

وارتسمت على وجه رضية ابتسامة خفيفة لم يفت لطيفة معناها، ومست بمنقارها العقيقي أذن لطيفة، وجعلت تقول في لهجة أقرب إلى الهمس: سامحك الله.. ألم أبين لكِ وجوب الوقوف عند الحكم الشرعي دون تزيد ولا مغالاة!.. والحكم الشرعي يثبت أفضلية الصلاة ولا يعطي الإقامة أية أفضلية..

_ أوشكت أن أفهم ..

_ أضيفي إلى ذلك أمرا هاما غفلنا عنه كلنا ويا للأسف!..

_ ما هو. حفظك الله!..

_ هو أننا بهذا المقام في المسجد قد عطلنا طاقاتنا الموهوبة، فلم ننفع أحدا، وأصبحنا عالة على كل أحد..

_ لم أفهم ما تقصدين..

_ تأملي يا لطيفة في كل ما يقع بصرك من أشياء هذه الدنيا تجدي أن كل واحد من هذه الأشياء يأخذ ويعطي.. وبهذا الأخذ وذاك العطاء يسهم في خدمة الحياة على قدر طاقته.

_ ما كان أبعدني عن هذا التأمل!..

_ أما نحن.. فكما ترين.. نأخذ كل شيء ولا نعطي شيئا.. ويا ليت سبيلنا وقفت عند هذه الحدود فقط.. بل إننا لنكافئ على الخير بضده في معظم الأحيان..

_ وكيف يكون هذا؟..

_ اسمعي يا لطيفة.. المسكن الذي تعيشين فيه ماذا تأخذين منه وماذا تعطينه؟..

وتمتمت لطيفة في استحياء ممزوج بالتعجب: لم أتوقع سؤالا كهذا قط.. فما أدري كيف أجيب عليه!..

_ حسنا.. لا تعجلي.. هل يوفر لك أصحابك وجباتك اللازمة من الطعام؟..

_ والشراب أيضا..

_ مقابل أي شيء؟..

_ الآن فهمت.. طبعا مقابل ما نقدمه لهم من لحومنا ولحوم فراخنا العزيزة..

_ إذن أنت تأخذين وتعطين!..

_ طبعا وأعطي أكثر مما آخذ..

_ تلك هي العدالة والكرامة يا لطيفة.. فتذكري بإزاء ذلك أن الناس يتخيرون لنا أفضل الحبوب، التي لا يكاد يحلم بمثلها الكثير من فقرائهم.. ويؤثروننا بالعذب النقي من الماء .. ثم لا نعطيهم أي شيء أبدا..

ورانت على الحمامتين المتناجيتين غمرة من الصمت.. حتى عادت رضية إلى الكلام فقالت وهي تغص بدموعها: والأسوأ من ذلك يا أختاه أننا نؤذيهم إي والله نؤذيهم.. بل نؤذي المسجد الطهور نفسه..

_ أعوذ بالله.. وكيف!..

_ بما ألقيه من زَرْقنا على سطح المسجد.. نلقيه دون تفكير بعواقب ما نفعل. حتى إذا جاءت رحمة الله بالغيث سالت الميازيب به. متحللا في ذلك الماء فيلقاه بعض الجهلاء بأفواههم، أو بأوعيتهم ليتبركوا بارتشافه، وهم يحسبون أنهم يحسنون صنعا.

_ وي.. وي.. إنها لمضرة بالغة..

_ واذكري مع هذا ما نلقيه من ذلك الزرق خلال الحصى الذي ننقر عنه الحب، فما يكاد يختلط بماء المطر حتى يسرع في التخمر، ثم لا يلبث أن يطلق من الروائح ما نكاد نحن نموت منه اختناقا..

_ أعوذ بالله..

_ أجل.. هكذا يستحيل زرقنا سما لآناف المصلين وأفواههم يا صديقتي، في حين يكون زرقكم خيرا كله عند أصحابكم، إذ يجمعونه ثم يغذون به أطايب المزروعات والأزاهير، لتكون نعمة وبركة للإنسان والطير والحيوان على السواء..

وأثبتت لطيفة في وجه صاحبتها عينين تفيضان بالرضى.. وجعلت تتمتم ليت الحمائم كلهن يعلمن ما تعلمين.

ومضت رضية تقول: هل أدركت يا عزيزتي لماذا أضيق صدرا بالمقام في هذا المكان الكريم.. وأود لو أستبدل بحياتي كلها أسبوعا واحدا في قفصك الذي ما كنت لتعرفي قيمته من قبل!..

وفي فرحة غامرة ردت لطيفة: ألف أهلا.. بك.. على الرحب والسعة.. إن في قفصي السعيد لمتسعا لرفيقة حكيمة صالحة مثلك..

وفي حزن لم تستطع إخفاؤه أجابت رضية: شكرا لله لك حسن مودتك.. ولكن..

_ ماذا؟..

_ إن أصحابك سيطرونني حتما..

_ أهذا ممكن!.. ولم؟

_ لأني لا أستطيع مكافأتهم على أي معروف..

_ وكيف! ألست ستهاجرين إلينا مع قرينك، فتلدين كما ألد، وينتفعون بك كما ينتفعون بي تماما!..

_ هيهات يا عزيزتي.. إن الناس لا يستحبون لحومنا، ولا يستحلون لحم فراخنا ولو عشنا في بيوتهم وعلى طعامهم.. وهكذا سنظل طاقات معطلة كما وصفت لكِ لا فائدة فينا لأحد من خلق الله..

_ هكذا!..

_ أجل يا عزيزتي .. سنظل أبدا نأكل ونشرب ونتوالد ثم نموت دون أن نرد للمحسن جميلا.. ودون أن تظفر إحدانا من مخلوق بكلمة (رحمها الله) على حين لا يذبح أحداكن ذابح، ولا يأكلها آكل إلا ذكر عليها اسم الله.. وكفى بهذا عزاء لها جميلا.

_ ولكن يا رضية.. إن كثيرات من سربك يعشن في بيوت المدينة.. ولابد أن حياتهن هناك كحياتنا نحن في بيوت أصحابنا.. يأخذن من خيرها ويعطينها من خيرهن..

_ ذلك محض الظن.. أما الحقيقة فهي على الضد من ذلك..

_ وكيف؟..

_ إن هؤلاء المهاجرات قد لجأن إلى أطناف تلك البيوت رجاء الحصول على مثل حياتك.. إلا أنهن..

_ أتمي.. ولا تترددي.

_ إلا أنهن أخفقن تماما، لأن القوم يرفضون بإصرار تغيير رأيهم فينا.. لذلك يضيقون ذرعا بهؤلاء النزيلات ويعملون للتخلص منهن بكل ما يملكون من قدرة قد تصل إلى حد الترويع والإيذاء..

_ عجيب..

_ وهم معذورون في ذلك.. لأنهم لا يلقون من هؤلاء المتطفلات عليهم سوى الضرر المحض..

_ ضرر!..

_ أجل.. ضرر لا يطيقونه، ولا يملكون له دفعا..

_ أوضحي يا رضية.. فأنا لا أعرف الضرر الذي تعنينه.

_ وأي ضرر أسوأ من أن يجدوا كل فرجة في بيوتهم مقرا لبعض هذه الأزواج تبني فيها عشها، وتضع فراخها وتلقي بزرقها على كل شيء، لا تستثني من ذلك الثياب، والمارة والسيارات..

_ أف.. حقا إنه لعمل مخجل.

_ ولأنه مخجل لم أسمح لنفسي بسلوك هذه الطريق حتى الساعة..

_ ولماذا لا تفكرين وأمثالك من الحكميات بمخرج من هذا المأزق!..

_ المخرج معروف.. وخطير يا رضية.. لأنه يصادم عادات الناس ومألوفهم.

_ وما هو؟..

_ هو ذبحنا..

_ هو ذبحنا ..

_ وي.. وي!

_ أجل ذبحنا .. وهو حكم أصدره ثالث خلفاء رسول الله صلى الله عليه وسلم من على منبره في هذا المسجد المبارك..

_ وهل يعقل هذا؟..

_ وهل يحكم خليفة رسول الله بغير المعقول؟.. لقد لاحظ ما تجره الحمائم من أذى على المسجد، وما تحدثه الكلاب من أضرار في المدينة فقال للناس: اذبحوا الحمام واقتلوا الكلاب.. [1]

_ وهل أنت مستيقنة من هذا الخبر يا رضية؟..

_ لقد سمعته من بعض علماء هذا المسجد المبارك.. ورويناه بالتسلسل أبا عن جد عن عثمان رضي الله عنه.

_ أكاد أقتنع بهذا الحل يا رضية.. ولاسيما في شأن الكلاب التي بلغ من ضررها في المدينة أن افترست طفلين في منطقة قباء خلال السنوات الأخيرة..

وفي هذه اللحظة ارتفع صوت المؤذنين لصلاة الظهر.. فانقطع الحوار، وانصرفت الصديقتان إلى متابعة كلمات النداء في خشوع عميق.

[1] أخرجه الإمام أحمد في مسنده عن عثمان رضي الله عنه.


 العدد 40 - نظرات

نظرات في كتاب مع الرعيل الأول

لفضيلة الشيخ محمد سليمان العبده

مقدمة بين يدي هذه النظرات

كانت ماكرة تلك الهجمة الاستشراقية الصليبية على الإسلام والمسلمين في هذا العصر، فراحت تتهم الإسلام بشتى التهم وراح بعض المسلمين _ وبعاطفة الدفاع عن الإسلام _ يلصقون بالإسلام ما ليس منه أو يلتمسون من هنا وهناك شهادات للغربيين بأن الإسلام دين الرحمة أو دين المدنية ليقولوا للناس (والفضل ما شهدت به الأعداء) وكان هذا في أول هذا العصر.

ولم تنتشر الثقافة الإسلامية بعد بهذا المدى التي وصلت إليه الآن، ولذلك فنحن لا نحاسب الذين تأثروا بهذه الهجمة بما نحن عليه الآن، ولكننا نرى أن مقالاتهم وكتاباتهم وإن أفادت في وقتها وتأثر ناس بها ولكنها الآن لا تناسب ما وصل إليه الشباب المسلم من وعي، لأنها كتبت من موقف الدفاع والضعف لا من مركز القوة واستعلاء الإيمان، إن كتابات مثل كتابات ابن تيمية في أول القرن الثامن الهجري نتلقاها الآن وكأنها كتبت بالأمس وذلك لأنها كتبت من مركز القوة.. والاستعلاء على فلسفة اليونان وكل الترجمات التي تأثر بها المسلمون منذ بدأت الترجمة في العصر العباسي. كتبت بدون عقدة النقص التي يشعر بها المسلمون الآن تجاه الحضارة الغربية.

وإلا فما حاجتنا إلى شهادة مستشرق خبيث مثل (دوزي) ليقول لنا: إن العرب تغيرت حياتهم بعد فجر الإسلام.

إن اسم (دوزي) على كتاب مثل ( مع الرعيل الأول) تزكية له والرجل من أخبث المستشرقين وسأنقل إن شاء الله بعض كلامه في هذه المقالة.

2 _ وكذلك كانت موجة القومية العربية قد طغت في أول هذا العصر وخاصة في بلاد الشام بعد الحرب العالمية الأولى (لأن الذي حركها هم نصارى لبنان للتخلص من الدولة العثمانية) [1]

وأول من تأثر بها هم من يسمون أنفسهم المثقفين، ولكنها أصابت ببعض شررها بعض المخلصين من المسلمين أيضا الذين يحبون الإسلام وخاصة أنه كان عندهم رد فعل على محاولة طمس اللغة العربية من قبل جمعية الاتحاد والترقي التي حكمت الدولة العثمانية في أواخر حياتها وكانت جمعية معروفة بعدائها للإسلام.

ويظهر أن الكاتب الكبير محب الدين الخطيب كان ممن أصابهم شرر هذه القومية، وسيتضح هذا من بعض فقرات كتابه.

وكذلك نقول: إننا لا نحاسب الأستاذ محب الدين الخطيب على عصره فالبيئة لها تأثير كبير، ولكن نقول: إن الأمور قد اتضحت الآن ولابد من بيان الخطأ.

3 _ وليس معنى ملاحظاتنا على كتاب (مع الرعيل الأول) أننا نغمط حق مؤلفه، أبداً فكتابة المؤلف عن الصحابة كتابة قوية وفيها أسلوب جديد يجمع بين الأدب الرفيع والتحقيق العلمي، ولولا ما سوف نلاحظه على تأثر الكاتب بالأشياء التي ذكرت لكانت هذه الطريقة هي الطريقة المثلى في إعادة كتابة تاريخ أفضل الأجيال.

بعد هذه المقدمة سنبين بعض الملاحظات على الكتاب ويمكن أن نجمعها أو نشد خيوطها إلى ثلاثة أمور:

1 _ الدفاع عن الإسلام من مركز الضعف والشعور بقيمة ما عند الغربيين عن الإسلام.

2 _ بعض الألفاظ التي توحي بتأثر الكاتب ببدعة القومية العربية.

3 _ ملاحظات عامة.

ونبدأ بالنقطة الأولى فنقول:

إن المؤلف أكثر من الاستشهاد بالمستشرقين ونقل أقوالهم. ففي أول صفحات الكتاب ينقل مقالاً كاملاً للمستشرق (دوزي). وقد قلت إن هذا المستشرق من أخبث المستشرقين ففي كتابه المشهور (تاريخ مسلمي أسبانيا) يقول عن رسول الله صلى الله عليه وسلم. (ربما كان رسول الله لا يفوق أحداً من معاصريه ولكنه لم يكن على شاكلتهم فقد ورث عن أمه رقة الطبع وحدة المزاج)؟! [2] . ويتهم الرسول صلى الله عليه وسلم بأنه يشاطر قومه (قريش) في احتقارهم لأهل المدينة لأنهم زراع [3] ولكنه لما يئس من قومه اضطر لتناسي هذه النظرة فرحب بوفود هذه المدينة [4] ومثل هذا الكلام كثير في كتابه فلا يجوز أن يذكر مثل هذا وكأنه من المعتدلين.

وفي المقال الثاني صفحة (7) يبدأ المقال بكلمة (جوستاف لوبون) وفي نفس المقال يستشهد بأقوال ثلاثة من الغربيين وينقل عن أحدهم (ويلز) تعريفه للإسلام بأنه هو المدنية. فهل هذا التعريف صحيح؟. وماذا يقصد (ويلز) بالمدنية؟ الله أعلم بمدنيته ماذا تحتوي لأنه يقول: "إن الدين الذي لا يسير مع المدنية؟ فاضرب به عرض الحائط" [5] . وهل الإسلام يقاس بالمدنية أم العكس.

وفي الصفحة التاسعة أراد أن يستشهد بكلام (المسيو كلودفاير) فأتى به من مقدمة كتاب (العباسة) لجرجي زيدان وذكر كتاب جرجي زيدان بدون تعليق عليه كأنه توثيق له. ومعلوم أن هذا (الجورجي) من أساطين الصليبية والاستعمار الحاقدين.

وفي صفحة (11) يريد أن يمدح الإسلام فيقيسه ببعض المصطلحات عند الغربيين يقول: "إن الإسلام الذي بعث الله به صاحب هذه الذكرى هو ما يسميه الإفرنج (السبرمان)؟!"

أولاً: نحن لا نقيس الإسلام بما عند الغربيين.

ثانيا: إن كلمة (السبرمان) تعني الرجل المثالي الخيالي الذي قد لا يوجد على الأرض. ولكن الإسلام وجد على الأرض. ويناسب أهل الأرض. وطبق على هذه الأرض.

وفي صفحة (15) نلاحظ تأثره بالغربيين (وهذا حصل لغيره بسبب عدم وضوح هذه المفاهيم على أساس الإسلام). فنراه يقيس الإسلام بالديمقراطية. وهي كما نعلم مبدأ غربي لا يمت إلى الإسلام بصلة لأن معناه هو حكم الشعب وفي الإسلام الحكم للشريعة التي أنزلها الله وليس للشعب.

يقول : "ونحن الآن في عصر الديمقراطية الذي تنزل فيه الدولة على حكم الأمة"ويطلب من القراء أن يكثروا من المطالبة بالإسلام حتى ينزل مجلس النواب على رأيهم!؟ ونحن نقول: إذا كان مجلس النواب هو ثمرة هذه الديمقراطية المهترئة فكيف يكون هو، وكيف نطلب منه أن ينقذ المسلمين ويحكم بالإسلام.

في صفحة (149) يركز كثيراً على موضوع الأخلاق. وهذه شنشنة غربية معروفة وهي أن (الدين المعاملة) التي يرددها كثير من الناس الذين يتساهلون في أمور العبادات كالصلاة وغيرها.. لذلك نراه يقول: "والعقيدة بلا أخلاق ساحل لبحر لا ماء فيه"والأخلاق عنده هي البحر الأعظم من الدين.. ولو قال العكس لكان أفضل، فالعقيدة هي الأساس والأخلاق وغيرها يبنى على العقيدة.

2 _ وأما تأثر المؤلف ببعض شرر القومية فهذا ما نلاحظه في ثنايا كثير من الصفحات وبعض الكلمات والإشارات ففي صفحة (19) دافع عن أهل مكة في الجاهلية وبرر لهم عدم وجود حكومة تجمعهم فقال: "لأنهم -أي أهل مكة- قلما عرفوا فيهم مواطناً تنزع نفسه إلى الشر). مع أن هذا نقص في أهل مكة والعرب الجاهلية، وقد ذم رسول صلى الله عليه وسلم ذلك فقال: "من مات وليس في عنقه بيعة مات ميتة جاهلية" [6] يعني كما كان أهل الجاهلية لا يبايعون أحدا ولا يجتمعون على رئيس لهم يسوسهم. ويردد كثيرا ً كلمة العروبة. ومعلوم أن هذه الكلمة أصبحت تستعمل الآن بمعنى القومية الذميم وليس بمعنى حب اللغة العربية أو اختيار الله سبحانه لرسوله صلى الله عليه وسلم خيارا من خيار.

ويقول في صفحة (150): "وأنا أعتقد أن تاريخ العرب قبل الإسلام من أخصب تواريخ الأمم وأثمنها".

أما أن يكون عند العرب قبل الإسلام بعض الصفات التي تمتاز بها عن غيرها مثل بعدها عن فساد الحضارة والمدنية فهذا صحيح وأما أن يكون تاريخهم في الجاهلية من أثمن التواريخ فهذا مما يُشك فيه.. ويقول أيضا "إن الإنسانية لا تعرف أمة أثرى وأنبل وأوغل في مثلها العليا قولاً وعملاً من أمة العرب في الجاهلية"فكيف تكون في جاهلية وعندها هذا الثراء..

ويكرر في صفحة (151): "ويستلذ السهر في إخراج تاريخ العروبة والإسلام".. فهل العروبة غير الإسلام ويكرر هذا أيضاً في صفحة 167..

ويصرح أكثر في صفحة (177) عندما يصف بعض القبائل العربية "وكان لهم نضوج العقل وجمال المنطق وهما من ميراث القومية العريق في القدم".

وفي تبرير أفعال عبد الملك بن مروان قال في صفحة (203): "وأمثال عبد الملك كانوا يرون أن ما كان عليه الخلفاء الراشدون إنما كان فوق مستوى البشر"... ولم يعلق على هذا. فإذا كان مستوى الخلفاء الراشدين فوق مستوى البشر فكيف يأمرنا رسول الله صلى الله عليه وسلم أن نتبعه ونتبع سنة الخلفاء الراشدين المهديين من بعده.

والله سبحانه أرسل الرسل من البشر حتى لا يقول الناس (لو أرسل لهم ملائكة) هؤلاء ملائكة لا نستطيع تقليدهم أو إتباعهم والإسلام أنزل حتى يطبق في الأرض لا ليكون فوق مستوى البشر، وكيف استطاع عمر بن عبد العزيز أن يهتدي بهدي الخلفاء الراشدين، وعبد الملك لا يستطيع؟

ولقائل أن يقول ما صلة عبد الملك بالقومية العربية. فأقول: إن المؤلف يبرر كثيراً من أخطاء بني أمية لأنه يعتبر أن دولتهم دولة عربية ولذلك يبرر أخطاء الحجاج بل ويدافع عنه دفاعاً مجيداً. ويهاجم عبد الله بن الزبير، وينتقد أهل المدينة بسبب موقعة الحرة وهذا في تعليقه على كتاب (العواصم من القواصم).

3 _ هناك ملاحظات عامة: فمثلاً كرر ذكر المولد النبوي في صفحة (11) فقال: "وهذا الدين الذي نحتفل بذكرى رسوله الأعظم في شهر ربيع الأول من كل عام"وكذلك في صفحة (15) مع أنه من المعلوم أن هذا الاحتفال بدعة.

وعندما تكلم عن عمرو بن العاص رضي الله عنه وتحت عنوان صغير (سحر العروبة) ذكر أن أعظم عمل قام به الفاتحون لمصر هو تحبيب اللغة العربية لهم حتى أصبحت كما يقول: "لغة الزوجين في كوخهما بآخر قرى كوم أمبو ولغة التأليف والنشر ولغة المنابر والمعابد ولغة الموسيقى والأغاني"فهل هذا اعتراف منه بالموسيقى والأغاني المصرية؟!

وأخيراً نعود فنقول: إن المؤلف قد أبرز سيرة بعض الصحابة كالنعمان بن مقرن المزني وعمرو بن العاص وبعض التابعين كالأحنف بن قيس وسعيد بن المسيَّب بما هم له أهل وبما يستحقون من إبراز محاسن أفعالهم وعظيم جهادهم في الفتح الإسلامي وكذلك أبرز سيرة بعض الفاتحين الذين قلّ أن يدري بهم شباب الإسلام اليوم من أمثال الجراح ابن عبد الله الحكمي. الذي توغل وفتح ما يسمى بلاد الخزر والتي تقع الآن تحت حكم روسيا. كل ذلك بأسلوب بليغ ومحبة لهؤلاء الصحابة والتابعين ومحاولة تنبيه الشباب إلى أمجاد التاريخ الإسلامي.

ولكن ما يفيد في وقت قد لا يفيد في وقت آخر، وقد مرت على المسلمين فترة كانوا فيها بموقف الذي يجعل الإسلام في قفص الاتهام ثم يحاول الدفاع عنه. وقد تجاوز المسلمون هذه المرحلة الآن إلى مرحلة الثقة المطلقة بالإسلام وإلى الهجوم على كل مبدأ غريب عن هذا الدين بدلاً من محاولة إلصاق أي مبدأ براق به، لتزيينه أمام الشباب كما يزعم. وقد أمرنا الله سبحانه وتعالى أن نكون دائما في موقف العزة، {وَلا تَهِنُوا وَلا تَحْزَنُوا وَأَنْتُمُ الأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ} .

[1] إن العلاقة بين النصارى والقومية العربية واضحة من أسماء روادها: نجيب عازوري، قسطنطين زريق مشيل عفلق. الخ.

[2] درزي: تاريخ مسلمي أسبانيا 1: 22.

[3] درزي: تاريخ مسلمي أسبانيا 1: 27.

[4] درزي: تاريخ مسلمي أسبانيا 1: 27.

[5] مع الرعيل الأول ص8.

[6] جزء من حديث ص334 مختصر صحيح مسلم.


 العدد 40 - العالم الإسلامي يتكلم

العالم الإسلامي يتكلم : ظلموني
بقلم الطالب محمد الأمين الشيخ
ظلموني.. حقا لقد ظلموني.. | حرموني الحياة في ظل ديني..!
حكموني بغير ديني فنفسي. | في اضطراب، وأمتي في شجون
أبعدوني عن هديه فخطاي | اليوم عرجٌ مصابة بالجنون
أبعدوني عن نوره فظلام | الليل حوليَّ موحش بالسكون
أبعدوني عن الهدى فأضاعوني | وقد كنت في حماه الحصين
عشت في ظله عزيزاً رفيع | الرأس لا أنحني لعسف القرون
ظلموني لم ينشروا العدل في | أرضي ولم يزرعوا بذور اليقين
بذروا الذل والمهانة في نفسي | وضحوا بعزتي للهُون
ظلموني فسلموا الوطن الغالي | على الرغم من صلاح الدين
وأضاعوا ما أحرز البطل | الناصر بالسيف في رُبا حطين
ظلموني فحكموا الغرب في | أمري وحادوا عن الكتاب المبين
فاعتلى كرسي القضا يتحداني | ويقضي بحكمه في شؤوني
ظلموني أنا الذي علم الغرب | شئون الدستور والقانون
من بنيَّ استفاد. كيف أصير | اليوم تلميذه، لقد ظلموني
أنا قاضي الوجود والحاكمُ | العادل أقضي بالعلم لا بالظنون
بيدي المصحف الكريم | أأحتاج إلى الجاهلين في التقنين!
كيف أقضي بشرعهم وكتابُ | الله غضُّ التنزيل والتبيين!
من ينابيعه تفجرت الأزهارُ | وأخضلَّت الربا بالمعين
ظلموني كنت المعلم والأستاذ | منيّ استمد أهل الفنون
ظلموني فمزقوا شمل أبنائي | وحدُّوا الحدود بين البنين
ولقد كان عالمي الأفق الرحب | وكانت أطرافه في الصين
ظلموني كنت السحابة للناس | وورد الربيع والزيتون
أينما كنت كنت غيثاً مريعاً | يتحدى مخلفات السنين
وأنا اليوم أجتدي العالم الظمآن | شأن الفقير والمسكين
ظلموني فعندي البحر والنهرُ.. | ومزن السما وماء العيون
ظلموني فعكروا أفقي الصافي | وشابوا أزرقاقه بالطين
كنت في ظلمة الدياجي أناجي | مشرق النفس باليقين المكين
أنتشي أن قرأت في الليل | قرآني ورتلته بشدوٍ حزين
فرحتي دمعة تبلل خدي.. | عندما يختفي رقيب العيون
ذقت في هدأة الدجى طعم إيماني | وطعم الهدى وطعم اليقين
يحلم الليل في فؤادي بالأسرار | حيث الوجود غافي الجفون
فغروني فأغرقوني بالألحان | والحان والهوى والمجون
ظلموني فأطفئوا شعلة القلب | وزجوه في ظلام السجون
كنت في روضة تعللني الأنسام | واليوم صرت في أتون
ظلموني فعلموني دين الغرب | دين الإلحاد واللاَّ دين
ظلموني فعلموني دين الخمر | دين الحشيش والأفيون
ظلموني فعلموني دين البغي | دين الغازات والهيدرجين
ظلموني فحطموا سدَّ أخلاقي | وكانت منيعة التحصين
ظلموني. من الذي علم الخود | فنون المجون في الصالون
ظلموني من الذي زين | الشر على شاشة التلفزون
ظلموني من الذي بث في | المذياع سمَّ الإيحاء والتلقين
ظلموني من الذي بغض | الدين وكنا نهفو له بالحنين
ردة نام عن كوارثها الحارس | في حضن رزقه المضمون
ورآها الجمهور من سنن الكون | فطمت على الربا والحزون
أين حكم الهدى وأيامه | البياض وتاريخه الوضيئ الجبين
حكمتني بعد الهدى وأيامه زمر | استالين تروي الإجرم عن لينين
فاشتكت للأشجِ منهم دمشق | واشرأبت بغداد للمأمون
وتعالت مقيرة النيل يا فاروق | يا عمرو يا صلاح الدين
وتلاقت في الشرق والغرب | صيحات تعاني من العذاب المهين
ما لنا والسفين في لجة البحر | شراعٌ إلا دعا ذي النون
هؤلاء الطغاة قد حكموني | واستبدوا على خطا موسليني
ظلموني فأين من ينصفوني | أين من يغرقون كي ينقذوني؟ !


 العدد 40 - مختارات

مختارات من الكتب

(دراسات لأسلوب القرآن الكريم) للشيخ عبد الخالق عصيمه

" لكن " في القرآن الكريم

1 _ يجوز في الثقيلة والخفية أن يستدرك بهما بعد الإيجاب ما كان مستغنيا: نحو قولك: جاء زيد فأقول: لكن عمر لم يأت، وتكلم عمرو ولكن خالداً سكت. المقتضب 4: 108.

جاءت (لكن) في القرآن بعد الإثبات. وبعد (لو). و (لولا) وبعد النفي.

1_ الجمهور على أن (لكن) المخففة لا تعمل عمل المشددة 1: 283، 481 وأجاز المبرد إعمالها المقتضب 1: 12، 51، ابن يعيش 8: 80، الرضي 2: 335 قرئ في السبع بتشديد (لكن) وإعمالها وبتخفيفها وإهمالها في قوله تعالى:

1 _ {وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ} 2 :102

2 _ {وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ} 2 :177.

3 _ {وَلَكِنَّ النَّاسَ أَنْفُسَهُمْ يَظْلِمُون} 10 :44

وقرأ أبو جعفر (من العشرة) بالتشديد في قوله تعالى:

1 _ {لَكِنِ الَّذِينَ اتَّقَوْا رَبَّهُمْ لَهُمْ جَنَّات} 3: 198.

النشر 2 :247.

2- {لَكِنِ الَّذِينَ اتَّقَوْا رَبَّهُمْ لَهُمْ غُرَفٌ مِنْ فَوْقِهَا غُرَف} 39: 20. النشر 2 :362

وقرئ في الشواذ بالتخفيف والإهمال في قوله تعالى {وَلَكِنَّ اللَّهَ سَلَّمَ} 7 :63 وقرئ في الشواذ بتشديد (لكن) وإعمالها في قوله تعالى:

1 _ {وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ} 2 : 57

(أنفسهم) اسم (لكن) ولا يضمر الشأن لأنه مختص بالشعر. البحر 3: 38

2 _ {وَمَا ظَلَمَهُمُ اللَّهُ وَلَكِنْ أَنْفُسَهُمْ يَظْلِمُونَ} 3: 117

ابن خالوية :23

3 _ {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّه} 33: 40 الخبر محذوف، أي خاتم النبيين. البحر 7: 236، ابن خالوية: 120

3 _ لم تقع (لكن) العاطفة في القرآن.

4 _ (لكن) المشددة لم تجئ في القرآن من غير الواو بل كانت مع الواو (ولكن).

(فقه الزكاة) _ للدكتور يوسف القرضاوي

النَّصاب والزكاة

لم يفرض الإسلام زكاة في أي قدر من المال النامي، وإن كان ضئيلاً، بل اشترط أن يبلغ المال مقداراً محددًا يسمى (النصاب) في لغة الفقه، فقد جاءت الأحاديث عن رسول الله صلى الله عليه وسلم بإعفاء ما دون الخمس من الإبل، والأربعين من الغنم، فليس فيهما زكاة، وكذلك ما دون مائتي درهم من النقود الفضية (الورق)، وما دون خمسة أوسق من الحبوب والثمار، والحاصلات الزراعية.

قال شيخ الإسلام الدهلوي في بيان الحكمة من هذه المقادير:

"إنما قدر من الحب والتمر خمسة أوسق، لأنها تكفي أقل أهل بيت إلى سنة. وذلك لأن أقل البيت الزوج والزوجة وثالث: خادم أو ولد بينهما، وما يضاهي ذلك من أقل البيوت. وغالب قوت الإنسان رطل أو مد من الطعام، فإذا أكل كل واحد من هؤلاء ذلك المقدار كفاهم لسنة، وبقيت بقية لنوائبهم أو إدامهم".

"وإنما قدر من الورق خمس أواق (مائتي درهم) لأنها مقدار يكفي أقل أهل بيت سنة كاملة إذا كانت الأسعار موافقة في أكثر الأقطار. واستقري عادات البلاد المعتدلة في الرخص والغلاء تجد ذلك".

"وإنما قدر من الإبل خمس ذود، وجعل زكاته شاة، وإن كان الأصل ألا تؤخذ الزكاة إلاّ من جنس المال، وأن يجعل النصاب عدداً له بال، لأن الإبل أعظم المواشي جثة، وأكثرها فائدة: يمكن أن تذبح، وتركب وتحلب، ويطلب منها النسل، ويستدفأ بأوبارها وجلودها. وكان بعضهم يقتني نجائب قليلة تكفي كفاية الصرمة. وكان البعير يسوي في ذلك الزمان بعشر شياه، وبثمان شياه، واثنتي عشر شاة، كما ورد في كثير من الأحاديث فجعل خمس ذود في حكم أدني نصاب من الغنم، وجعل فيها شاة (2)"1 _ هـ.

واشتراط النصاب في مال الزكاة مجمع عليه بين العلماء في غير الزروع والثمار والمعادن، ويرى أبو حنيفة أن قليل ما أخرجت الأرض وكثيره العشر، وكذلك روي عن ابن عباس وعمر بن العزيز وغيرهما. أن في عشر حزم من البقل تخرجها الأرض حزمة منها صدقة واجبة.

ولكن جمهور العلماء يرون النصاب شرطاً لابد منه لوجوب الزكاة في كل مال يستوي في ذلك الخارج من الأرض وغيره من المال، وحجتهم في ذلك حديث: "ليس فيما دون خمسة أو سق صدقة"وهو ما يقتضيه القياس على الأموال الأخرى، من الأنعام والنقود وعروض التجارة.

والحكمة في اشتراط النصاب واضحة بينة، وهي أن الزكاة إنما هي ضريبة تؤخذ من الغني مواساة للفقير، ومشاركة في مصلحة الإسلام والمسلمين، فلابد أن تؤخذ من مال يحتمل المواساة، ولا معنى لأن نأخذ من الفقير ضريبة، وهو في حاجة إلى أن يعان، لا أن يعين، ومن ثم قال صلى الله عليه وسلم: "لا صدقة إلا عن ظهر غني".

ومن هنا اتجه التشريع الضريبي الحديث إلى إعفاء ذوي الدخل المحدود من فرض الضرائب عليهم، رفقاً بهم، ومراعاة لحالهم، وعدم مقدرتهم على الدفع، هو ما سبقت به شريعة الله منذ أربعة عشر قرناً من الزمان.

(دستور الأخلاق في القرآن) _ للمرحوم الدكتور عبد الله دراز

مسئوليتنا نحو أطفالنا

بالرغم من أن سلوك الأطفال منظم في الشريعة الإسلامية، حتى في أدق تفاصيله، فإن الشرع غير متوجه إليهم، بل إلى آبائهم، وإلى الحكام، والأساتذة، والرؤساء، أي إلى الأمة بأكملها، فهي التي على كاهلها تقع مهمة تربيتهم، وتقويمهم، حتى تظفر منهم بأقصى درجات التوافق مع القاعدة.

وإذن، فإذا كانت مسئوليتهم قد تخففت، فما ذلك إلا لترتبط مسئوليتنا تجاههم. وحسبنا هنا أن نقدم ثلاثة أمثلة لنبين أن الإنسان المسلم الصغير، يجب أن يتعوَّد _ منذ حداثته _ على ما يقرب من سلوك الرجل الناضج، في سلوكه الشخصي، وفي علاقته بالآخرين، وفي علاقته بالله سبحانه.

المثال الأول: نحن نعرف قواعد الأدب والحياء التي فرضها القرآن على كل فرد، ألا يدخل بيوت الآخرين دون أن يستأذن، ويسلم عليهم في أدب:

{يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتاً غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا عَلَى أَهْلِهَا}، أما فيما يتعلق بخدمنا وأطفالنا فإن القرآن يمنحهم نوعا من التساهل في بعض القيود، لا على سبيل الإعفاء منها، فهو يقيد وجوب هذه الأوامر بأوقات الراحة حين نكون غالباً مستترين: {يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَأْذِنْكُمُ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ مِنْكُمْ ثَلاثَ مَرَّاتٍ مِنْ قَبْلِ صَلاةِ الْفَجْرِ وَحِينَ تَضَعُونَ ثِيَابَكُمْ مِنَ الظَّهِيرَةِ وَمِنْ بَعْدِ صَلاةِ الْعِشَاءِ ثَلاثُ عَوْرَاتٍ لَكُمْ لَيْسَ عَلَيْكُمْ وَلا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ طَوَّافُونَ عَلَيْكُمْ بَعْضُكُمْ عَلَى بَعْضٍ} 1، 2 سورة النور.

المثال الثاني: إن الإسلام في دعوته الأطفال لأداء شعائرهم الدينية لا ينتظر بلوغهم بل يجب علينا أن نشجعهم، متى بلغوا سن السابعة، على أن يؤدوا الصلاة دون إكراه، فإذا بلغوا العاشرة ولم يطيعوا أدبناهم عليها أدباً مترفقاً، وفي هذه السن يجب أن نفرق بينهم في فرشهم، ومن قول رسول الله صلى الله عليه وسلم في ذلك: "مروا الصبي بالصلاة إذا بلغ سبع سنين، وإذا بلغ عشر سنين فاضربوه عليها"، وفي رواية: "مروا أولادكم.. وفرقوا بينهم في المضاجع".

المثال الثالث: إننا ملزمون بألا ندع أطفالنا، منذ طفولتهم الأولى، يأكلون، أو يستعملون من الأشياء ما ليس لهم. ونحن نعرف ما كان سائداً على عهد النبي صلى الله عليه وسلم، من أن الصدقات نقدية أو عينية والتي كانت مخصصة للتوزيع على الفقراء وأشباههم، كانت تجمع أولاً في المسجد، أو في أحد البيوت المجاورة، الخاصة بالنبي صلى الله عليه وسلم، وذات يوم لمح النبي، وهو عائد إلى بيته، تمرة من تمر الصدقة، أخذها حفيدة الحسن، فجعلها في فيه، فقال النبي صلى الله عليه وسلم بالفارسية "كَخ! كخ!، إرم بها، أما تعرف أنا آل محمد لا تحل لنا الصدقة؟".


 العدد 40 - مختارات

مختارات من الصحف

التدخين وأمراض القلب

للدكتور محمد علي البار عضو الكلية الملكية للأطباء بلندن

يعتقد كثير من الناس أن تدخين السجائر يؤثر على الرئتين فحسب.. فلقد أصبح من المعلوم لدى العامة والخاصة أن السجائر تسبب سرطان الرئة.. ولكن قليلين هم الذين يعرفون تأثير السجائر على القلب والجهاز الدوري.

إن تأثير السجائر على القلب والجهاز الدوري يرجع إلى وجود مادتين سامتين في السجائر هما: النيكوتين وأول أوكسيد الكربون.

فأما المادة الأولى وهي النيكوتين فهي مادة شديدة السمية. إذ تكفي الكمية الموجودة منه في سيجار واحد لقتل إنسان في أوج صحته إذا أعطيت له هذه الكمية بالوريد.. ومع هذا فإن أي مدخن يأخذ أضعاف هذه الكمية يوميا دون أن تقتله مباشرة.. فكيف يا ترى يتمكن الجسم من مواجهة هذه المواد الشديدة. يستطيع الجسم بواسطة الإنزيمات أن يحول هذه المواد السمية إذا أخذت بالتدريج إلى مواد أقل سمية وأبطأ فاعلية.

يؤثر النيكوتين على القلب والجهاز الدوري عن طريق زيادة ضربات القلب كما تزداد الكمية التي يضخها القلب في كل ضربة. وهذا أحد أسباب وجيب القلب وخفقاته التي يعاني منها كثير من المدخنين.. والسبب في ذلك أن مادة النيكوتين تزيد من إفراز مادة الأدرينالين ومادة النوأدرينالين.. وهما المادتان المسئولتان عن زيادة ضربات القلب وانقباض الأوعية الدموية..

وهكذا يضطر القلب إلى زيادة عمله عند تدخين كل سيجارة وفي نفس الوقت تقل كمية الدم التي تغذي عضلة القلب وذلك لانقباض الشرايين التاجية التي تغذي عضلة القلب بالدم.. فالنيكوتين يسبب انقباض هذه الشرايين التاجية التي تغذي عضلة القلب بالدم.. فالنيكوتين يسبب انقباض هذه الشرايين التاجية كما يسبب أيضا انقباض الأوعية الدموية في كافة أنحاء الجسم.

وليس هذا فحسب وإنما يساعد _ النيكوتين على تكوين الجلطات بتأثير مباشر على المواد التي تسبب تخثر الدم.. وفي نفغ ائح على أن تلتصق ببعضها مكونة جلطة تسد مجرى الدم.. وتعتمد الاعتراض على الوعاء الدموي الذي انسد بالجلطة فإذا كانت الأوعية الدموية للرجل هي التي انسدت فإن ذلك يسبب ألما شديدا في الساق ثم ينتهي بالغر غرينا وبتر الساق أو الفخذ. وأما إذا كان الانسداد في أحد الشرايين التاجية فإن ذلك يؤدي إلى جلطة القلب التي كثيرا ما تنتهي بالوفاة.

هذا باختصار تأثير مادة النيكوتين على القلب والأوعية الدموية فما هو تأثير أول أكسيد الكربون..؟

إن أول أكسيد الكربون هو غاز ينتج عن الاحتراق عندما تكون كمية الأكسجين قليلة.. واحتراق السجائر يؤدي إلى تكون غاز أول أكسيد الكربون بنسبة واحد إلى خمسة في المائة.. وخطورة هذا الغاز أنه شديد القابلية للاتحاد بالهيموجلوبين (صبغة الدم الحمراء) والتي تحمل الأكسجين.. فينتج عن ذلك أن جزءا كبيرا من الهيموجلوبين يتحد بأول أكسيد الكربون.. ويبقى جزء بسيط لحمل الأوكسجين (غاز الحياة). في الأنسجة والخلايا.. وذلك يؤدي إلى الذبحة الصدرية وخاصة عند المصابين بتصلب الشرايين.. أو عند القيام بمجهود عضلي شديد.. أو حتى عند هيجان العواطف واشتعال الغضب.

إن تدخين عشرين سيجارة يوميا يؤدي إلى حرمان الجسم من خمسة عشر في المائة من الهيموجلوبين.. إذ تصبح هذه الكمية متحدة مع أول أوكسيد الكربون ولا يمكن الاستفادة منها في حمل الأكسجين.

ولقد اكتشف أن لهذا الغاز تأثيراً في زيادة ترسيب الكوليسترول على جدر الأوعية الدموية مما يساعد على سرعة تكون تصلب الشرايين وبالتالي الجلطات..

هكذا يتبين لك باختصار ما تفعله السجائر بالقلب والأوعية الدموية وفي آخر تقرير للكلية الملكية للأطباء الذي نشر قبل بضعة أسابيع في لندن ذكر أن 000ر 31 رجل و8000 امرأة قد لاقوا حتفهم نتيجة جلطة القلب في عام 1974.. وجميع هؤلاء ما بين الخامسة والثلاثين والرابعة والستين ويرجع التقرير وفاة 9500 شخص من هؤلاء إلى التدخين مباشرة.. أما عدد الذين ظلوا على قيد الحياة ولكن حياة ملؤها الأسقام والأدواء فقد بلغوا مئات الآلاف.

ويبلغ عدد الذين أصيبوا بجلطات المخ عشرات الآلاف سنويا وكثير منهم يلاقي حتفه في الحال ولكن ما يبقى يكون أشد تعاسة ممن مضى إلى العالم الآخر فذلك قد أراح واستراح. أما من بقي فهو للعذاب والآلام والعناء لا يكاد يرفع يده إلا بمعونة ولا يخطو خطوة إلا بالاستناد إلى غيره. فهو في عنت ومشقة هو ومن معه..

وأهون عليه من كل العذاب أن يبادر إلى هذه الأفعى التي بين يديه فيقذفها بعيدا عنه.. ليتمتع بصحته وشبابه.. فقد أثبت الطب أن كل عشر سجائر تفقدك ساعة من عمرك كل يوم وتضيف لك عشرات الساعات والأيام والشهور والسنين من التعاسة والأمراض والأسقام. ولا بديل لك إلا أن تحزم أمرك وتعزم عزمة أكيدة على ترك هذه السجائر دون رجعة. واسأل ربك العون والتوفيق فإنه جدير بأن يهبك العون إذا لجأت إليه صادقا. والله يتولاني وإياكم.

إلى الجهاد

جدة : قال السيد أبو هشام ممثل حركة فتح في المملكة العربية السعودية في كلمة نشرتها جريدة المدينة التي تصدرها بمناسبة ذكرى تأسيس هذه المنظمة:

إننا اليوم ومع الإنسان العربي نعلنها صريحة ألا درب إلا درب الجهاد ولا طريق إلا طريق لا إله إلا الله ولا حركة إلا حركة جهاد إسلامي يتسابق فيها المؤمنون لنصر الله..

وأضاف إننا نعلن اليوم أنه لن يوقف زحف التلمود إلى المنطقة إلا القرآن الكريم والقرآن فقط لذلك قررنا أن نتخذ القرآن منهجا ودستورا وأسلوب عمل. تماما كما كانت أحلامنا يوم أن نشأت ((فتح)) قبل أن يحرفها الذين حرفوها.. ويدخلوا عليها مبادئ لم تكن فيها بل كانت دخيلة عليها..

واختتم السيد أبو هشام كلمته:

اليوم .. لابد من أن نشهر إسلام ((فتح)) فمن سار على الدرب فهو منا لأنها هذه فتح كما فهمناها من اللحظة الأولى امتدادا لرسالة محمد صلى الله عليه وسلم ونصيحة أبي بكر وعمر لجهاد خالد وصلاح الدين.. ويومئذ يفرح المؤمنون بنصر الله.. ألا إن نصر الله قريب.

أخبار العالم الإسلامي

المجلة : (وأوفوا بالعهد إن العهد كان مسئولا)

أمة لا عهد لها

صرح وزير الأوقاف والشئون الإسلامية يوسف جاسم الحجي أن اليهود على مر التاريخ أثبتوا للعالم أجمع أنهم بلا عهود ولا مبادئ. وهم زمرة متآمرة. على القيم والأخلاق والمجتمعات. وأضاف الوزير الحجي في رده على (السياسة) حول ما إذا كان يرى حدودا معينة للتعايش مع اليهود قائلا:

إن التلمود. وبروتوكولات حكماء صهيون أكدت أن اليهود جاءوا إلى هذه الأرض والعالم للفساد.. وللحكم عن طريق المغريات والأعلام. وأضاف قائلا إن حرب الخندق التي خاضها المسلمون بإيمان واجهوا فيها تآمر اليهود مع المشركين لضرب المسلمين. واليهود كما هو معروف أصحاب مكر وخداع، ولذلك طردوا من الجزيرة العربية، ومن يقنع نفسه بالتعايش مع اليهود فهو على خطأ كبير لأنهم لا يحفظون العهد ويستخدمون كل ما من شأنه تحطيم الأخلاق. وهم مازالوا حتى الآن يتبعون كل السبل والوسائل ويمولون المشروعات الاقتصادية عن طريق الربا والاقتراض بالفوائد ليسيطروا على مقدرات هؤلاء الحكام وشعوبهم وبلدانهم ليبقوا تحت سيطرتهم، ومن هنا أقول إن التعايش مع اليهود مرفوض بشدة.

((البلاغ الكويتية))

اسمعوا يا مسلمون

قال رئيس وفد اليهود في مؤتمر القاهرة بالحرف الواحد: (منذ 30 عاما بعد أن حررنا بلدنا من المستعمر الأجنبي في صراع بطولي، أعلنا استقلالنا الوطني.. في أرض أسلافنا.. وكل ما هو عزيز علينا.. وغال، ومقدس في حياتنا القومية) ..

مجلة الدعوة القاهرية

ما يسمع المقلدون

أجرت مجلة (ماري كير) الفرنسية استفتاء تحت عنوان (وداعاً عصر الحرية والمساواة، وأهلاً بعصر الحريم).. استفتت فيه الفتيات الفرنسيات من جميع الأعمار والمستويات الاجتماعية والثقافية شمل مليونين ونصف المليون عن رأيهن في (الزواج من العرب ولزوم البيت).. فكانت إجابة تسعين بالمائة منهن بالموافقة على ذلك، وقد عللن ذلك بالأسباب التالية:

1 _ مللت المساواة مع الرجل.

2 _ مللت حالة التوتر الدائم ليل نهار.

3 _ مللت الاستيقاظ عند الفجر للجري وراء المترو (قطار تحت الأرض).

4 _ مللت الحياة الزوجية التي لا يرى فيها الزوج زوجته إلا عند النوم.

5 _ مللت الحياة العائلية التي لا ترى الأم فيها أطفالها إلا حول المائدة.

((مجلة الاعتصام _ القاهرة))

التعصب الهندوكي يتحرك ضد المسلمين

بعد انتقال الحكم من المؤتمر الوطني إلى حزب ((جنتا)) كان يبدو أن جماعة المتطرفين ستعدل أفكارها الضيقة وخططها العصبية المعادية للمسلمين وخاصة بعد أن نشأت علاقات بينها وبين الجماعة الإسلامية التي حملت الجماعة الإسلامية على تبرئة هذه العصابة ولكن دهش المتتبعون للحركة وتطوراتها بتصريح أحد زعمائها في مجلس مشترك بين المسلمين وغيرهم أزال الستار عن الحقيقة وننقل هنا من كلامه الذي نشرته الصحف.

"إن هذه حقيقة تاريخية أن المسلمين توغلوا في هذه البلاد كغزاة معتدين ولم يعتنق الناس دينهم إلا خوفاً من سيوفهم. حطموا معابدهم وحولوها إلى مساجد وتزوجوا من نسائهم قهراً، ولا يزال يستمر هذا العمل القاسي، فالخونة هم المسلمون. هم المسلمون والهنادك أبرياء من كل هذا وباكستان هو العدو الأول لبلادنا لن نسمح لهم الآن أن يهتفوا بأن أحوالهم الشخصية خاصة منفصلة وأن لسانهم غير لساننا وهذا وذاك، ولو يريدون أن يسكنوا في هذه البلاد فعليهم أن يعتنقوا ديننا وحضارتنا وثقافتنا وإلا فلا، أما هذه الحفلات المشتركة، والاهتمام فيها بالأكل والشرب فلا تغني المسلمين شيئاً. وقد احتجت الصحف الإسلامية على هذا التعدي السافر على حضارة المسلمين وتزوير التاريخ الإسلامي المجيد فإن جميع آثار المدنية والحضارة الموجودة في الهند ترجع إلى ذلك البعد الظاهر".

((الرائد الهندية))


 العدد 40 - الفتاوى

الفتاوى

حُكم الإحداد على الملوك والرؤساء

لسماحة الشيخ عبد العزيز بن باز

الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه أما بعد:

فقد جرت عادة الكثير من الدول الإسلامية في هذا العصر بالأمر بالإحداد على من يموت من الملوك والزعماء لمدة ثلاثة أيام أو أقل أو أكثر مع تعطيل الدوائر الحكومية وتنكيس الإعلام ولا شك أن هذا العمل مخالف للشريعة المحمدية وفيه تشبه بأعداء الإسلام وقد جاءت الأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم تنهى عن الإحداد وتحذر منه إلا في حق الزوجة فإنها تحد على زوجها أربعة أشهر وعشرا كما جاءت الرخصة عنه صلى الله عليه وسلم للمرأة خاصة أن تحد على قريبها ثلاثة أيام فأقل أما ما سوى ذلك من الإحداد فهو ممنوع شرعا وليس في الشريعة الكاملة ما يجيزه على ملك أو زعيم أو غيرهما وقد مات في حياة النبي صلى الله عليه وسلم ابنه إبراهيم وبناته الثلاث وأعيان آخرون فلم يحد عليهم عليه الصلاة والسلام وقتل في زمانه أمراء جيش مؤتة زيد بن حارثة وجعفر بن أبي طالب وعبد الله بن رواحة رضي الله عنهم فلم يحد عليهم ثم توفي النبي صلى الله عليه وسلم وهو أشرف الخلق وأفضل الأنبياء وسيد ولد آدم والمصيبة بموته أعظم المصائب ولم يحد عليه الصحابة رضي الله عنهم ثم مات أبو بكر الصديق رضي الله عنه وهو أفضل الصحابة وأشرف الخلق بعد الأنبياء فلم يحدوا عليه ثم قتل عمر وعثمان وعلي رضي الله عنهم وهم أفضل الخلق بعد الأنبياء وبعد أبي بكر الصديق فلم يحدوا عليهم وهكذا مات الصحابة جميعا فلم يحد عليهم التابعون وهكذا مات أئمة الإسلام وأئمة الهدى من علماء التابعين ومن بعدهم كسعيد بن المسيَّب وعلي ابن الحسين زين العابدين وابنه محمد بن علي وعمر بن عبد العزيز والزهري والإمام أبي حنيفة وصاحبيه والإمام مالك بن أنس والأوزاعي والثوري والإمام الشافعي والإمام أحمد ابن حنبل وإسحاق بن راهوية وغيرهم من أئمة العلم والهدى فلم يحد عليهم المسلمون ولو كان خيرا لكان السلف الصالح إليه أسبق والخير كله في إتباعهم والشر كله في مخالفتهم وقد دلت سنة رسول الله صلى الله عليه وسلم التي أسلفنا ذكرها على أن ما فعله سلفنا الصالح من ترك الإحداد على غير الأزواج هو الحق والصواب وأن ما يفعله الناس اليوم من الإحداد على الملوك والزعماء أمر مخالف للشريعة المطهرة مع ما يترتب عليه من الأضرار الكثيرة وتعطيل المصالح والتشبه بأعداء الإسلام وبذلك يعلم أن الواجب على قادة المسلمين وأعيانهم ترك هذا الإحداد والسير على نهج سلفنا الصالح من الصحابة ومن سلك سبيلهم، والواجب على أهل العلم تنبيه الناس على ذلك وإعلامهم به أداء لواجب النصيحة وتعاونا على البر والتقوى ولما أوجب الله سبحانه من النصيحة لله ولكتابه ولرسوله صلى الله عليه وسلم ولائمة المسلمين وعامتهم رأيت تحرير هذه الكلمة الموجزة.

وأسأل الله عز وجل أن يوفق قادة المسلمين وعامتهم لكل ما فيه رضاه والتمسك بشريعته والحذر مما خالفها وأن يصلح قلوبنا وأعمالنا جميعا إنه سميع الدعاء قريب الإجابة. وصلى الله وسلم على نبينا محمد وآله وأصحابه..

حكم الاحتـفال بالـمولـد

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه، أما بعد..

فقد تكرر السؤال من كثير عن حكم الاحتفال بمولد النبي صلى الله عليه وسلم والقيام له في أثناء ذلك، وإلقاء السلام عليه، وغير ذلك مما يفعل في الموالد.. والجواب أن يقال: لا يجوز الاحتفال بمولد الرسول صلى الله عليه وسلم ولا غيره، لأن ذلك من البدع المحدثة في الدين، لأنه رسول الله صلى الله عليه وسلم لم يفعله ولا خلفاؤه الراشدون ولا غيرهم من الصحابة رضوان الله على الجميع ولا التابعون لهم بإحسان في القرون المفضلة وهم أعلم الناس بالسنة وأكمل حبا لرسول الله صلى الله عليه وسلم ومتابعة لشرعه ممن بعدهم، وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: "من أحدث في أمرنا هذا ما ليس منه فهو رد"أي مردود عليه، وقال في حديث آخر: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة"ففي هذين الحديثين تحذير شديد من إحداث البدع والعمل بها، وقد قال الله سبحانه في كتابه المبين {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُو} وقال عز وجل {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} وقال سبحانه {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيراً} وقال تعالى {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ} وقال تعالى { الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإسلام دِيناً} والآيات في هذا المعنى كثيرة، وإحداث مثل هذه الموالد يفهم منه أن الله سبحانه لم يكمل الدين لهذه الأمة وأن الرسول عليه الصلاة والسلام لم يبلغ ما ينبغي للأمة أن تعمل به حتى جاء هؤلاء المتأخرون فأحدثوا في شرع الله ما لم يأذن به الله زاعمين أن ذلك مما يقربهم إلى الله، وهذا بلا شك فيه خطر عظيم واعتراض على الله سبحانه وعلى رسوله صلى الله عليه وسلم، والله سبحانه قد أكمل لعباده الدين وأتم عليهم النعمة، والرسول صلى الله عليه وسلم قد بلغ البلاغ المبين ولم يترك طريقا يوصل إلى الجنة ويباعد من النار إلا بينه للأمة كما ثبت في الحديث الصحيح عن عبد الله بن عمرو رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "ما بعث الله من نبي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم وينذرهم شر ما يعلمه لهم"(رواه مسلم في صحيحه) ومعلوم أن نبينا صلى الله عليه وسلم هو أفضل الأنبياء وخاتمهم وأكملهم بلاغا ونصحا، فلو كان الاحتفال بالموالد من الدين الذي يرضاه الله سبحانه لَبيَّنهُ الرسول صلى الله عليه وسلم للأمة أو فعله في حياته أو فعله أصحابه رضي الله عنهم، فلما لم يقع شيء من ذلك علم أنه ليس من الإسلام في شيء بل هو من المحدثات التي حذر الرسول صلى الله عليه وسلم منها أمته كما تقدم ذكر ذلك في الحديثين السابقين، وقد جاء في معناهما أحاديث أخر مثل قوله صلى الله عليه وسلم في خطبة الجمعة: "أما بعد: فإن خير الحديث كتاب الله وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها وكل بدعة ضلالة"(رواه الإمام مسلم في صحيحه) والآيات والأحاديث في هذا الباب كثيرة، وقد صرح جماعة من العلماء بإنكار الاحتفال بالموالد والتحذير منه عملا بالأدلة المذكورة وغيرها، وخالف بعض المتأخرين فأجازه إذا لم يشتمل على شيء من المنكرات كالغلو في رسول الله صلى الله عليه وسلم وكاختلاط النساء بالرجال واستعمال آلات الملاهي وغير ذلك مما ينكره الشرع المطهر، وظنوا أنه من البدع الحسنة، والقاعدة الشرعية رد ما تنازع فيه الناس إلى كتاب الله سبحانه وسنة رسوله صلى الله عليه وسلم كما قال عز وجل {يَاأَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} وقال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ} وقد رددنا هذه المسألة وهي الاحتفال بالموالد إلى كتاب الله سبحانه فوجدناه يأمرنا بإتباع الرسول صلى الله عليه وسلم فيما جاء به ويحذرنا عما نهى عنه ويخبرنا بأن الله سبحانه قد أكمل لهذه الأمة دينها، وليس هذا الاحتفال مما جاء به الرسول صلى الله عليه وسلم فيكون ليس من الدين الذي أكمله الله لنا وأمرنا بإتباع الرسول صلى الله عليه وسلم فيه. وقد رددنا ذلك أيضا إلى سنة الرسول صلى الله عليه وسلم فلم نجد فيها أنه فعله ولا أمر به ولا فعله أصحابه رضي الله عنهم، فعلمنا بذلك أنه ليس من الدين بل هو من البدع المحدثة، فاتضح بذلك لكل من له أدني بصيرة ورغبة في الحق وإنصاف في طلبه أن الاحتفال بالموالد ليس من دين الإسلام بل هو من البدع المحدثات التي أمر الله سبحانه ورسوله صلى الله عليه وسلم بتركها والحذر منها، ولا ينبغي للعاقل أن يغتر بكثرة من يفعله من الناس في سائر الأقطار فإن الحق لا يعرف بكثرة الفاعلين وإنما يعرف بالأدلة الشرعية كما قال تعالى عن اليهود والنصارى {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلا مَنْ كَانَ هُوداً أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} وقال تعالى {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} الآية، ثم إن غالب هذه الاحتفالات بالموالد مع كونها بدعة لا تخلو من اشتمالها على منكرات أخرى كاختلاط النساء بالرجال واستعمال الأغاني والمعازف وشرب المسكرات والمخدرات وغير ذلك من الشرور وقد يقع فيها ما هو أعظم من ذلك وهو الشرك الأكبر وذلك بالغلو في رسول الله صلى الله عليه وسلم أو غيره من الأولياء ودعائه والاستغاثة به وطلبه المدد واعتقاد أنه يعلم الغيب ونحو ذلك من الأمور الكفرية التي يتعاطاها الكثير من الناس حين احتفالهم بمولد النبي صلى الله عليه وسلم وغيره ممن يسمونهم بالأولياء، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: "إياكم والغلو في الدين فإنما أهلك من كان قبلكم الغلو في الدين" وقال عليه الصلاة والسلام: "لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد فقولوا عبد الله ورسوله"أخرجه البخاري في صحيحه من حديث عمر رضي الله عنه، ومن العجائب والغرائب أن الكثير من الناس ينشط ويجتهد في حضور هذه الاحتفالات المبتدعة ويدافع عنها ويتخلف عما أوجب عليه من حضور الجمع والجماعات ولا يرفع بذلك رأسا ولا يرى أنه أتي منكرا عظيما، ولا شك أن ذلك من ضعف الإيمان وقلة البصيرة وكثرة ما ران على القلوب من صنوف الذنوب والمعاصي، نسأل الله العافية لنا ولكم ولسائر المسلمين، ومن ذلك أن بعضهم يظن أن رسول الله صلى الله عليه وسلم يحضر المولد ولهذا يقومون له محيين ومرحبين وهذا من أعظم الباطل وأقبح الجهل، فإن رسول صلى الله عليه وسلم لا يخرج من قبره قبل يوم القيامة ولا يتصل بأحد من الناس ولا يحضر اجتماعاتهم، بل هو مقيم في قبره إلى يوم القيامة وروحه في أعلى عليين عند ربه في دار الكرامة كما قال الله تعالى في سورة المؤمنون: {ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ}. وقال النبي صلى الله عليه وسلم : "أنا أول من ينشق عنه القبر يوم القيامة وأنا أول شافع وأول مشفع"، عليه من ربه أفضل الصلاة والسلام، فهذه الآية الكريمة والحديث الشريف وما جاء في معناهما من الآيات والأحاديث كلها تدل على أن النبي صلى الله عليه وسلم وغيره من الأموات إنما يخرجون من قبورهم يوم القيامة، وهذا أمر مجمع عليه بين علماء المسلمين ليس فيه نزاع بينهم، فينبغي لكل مسلم التنبه لهذه الأمور والحذر مما أحدثه الجهال وأشباههم من البدع والخرافات التي ما أنزل الله بها سلطان والله المستعان وعليه التكلان ولا حول ولا قوة إلا به.

أما الصلاة والسلام على رسول الله صلى الله عليه وسلم فهي من أفضل القربات ومن الأعمال الصالحات كما قال الله تعالى: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} وقال النبي صلى الله عليه وسلم: "من صلى علي واحدة صلى الله عليه بها عشرا"وهي مشروعة في جميع الأوقات ومتأكدة في آخر كل صلاة، بل واجبة عند جمع من أهل العلم في التشهد الأخير من كل صلاة وسنة مؤكدة في مواضع كثيرة، منها ما بعد الأذان، وعند ذكره عليه الصلاة والسلام، وفي يوم الجمعة وليلتها كما دلت على ذلك أحاديث كثيرة، والله المسئول أن يوفقنا وسائر المسلمين للفقه في دينه والثبات عليه وأن يمن على الجميع بلزوم السنة والحذر من البدعة إنه جواد كريم، وصلى الله وسلم على نبينا محمد وآله وصحبه...


 العدد 41 - كلمـة العدد

كلمـة العدد

الحمد لله، والصلاة والسلام على رسول الله ومن والاه.

وبعد:

فمنذ أن أنشئت الجامعة الإسلامية بالمدينة المنورة مهبط الوحي ومشرق النور إلى العالمين، وهي لا تفتأ تبذل من جهودها ما وسع العاملون المخلصون بها، لتحمل لواء الدعوة في الداخل والخارج بما يسر الله لها من وسائل. وقد كانت سبَّاقة إلى الاضطلاع بحمل هذا العبء لأن رسالتها عالمية تهدف إلى تخريج جيل من أبناء المسلمين في شتى أنحاء العالم ينهلون الإسلام من معينه الصافي علماً وعملاً، على نهج السلف الصالح من هذه الأمة رضوان الله تعالى عليهم، ثم يعودون إلى بلادهم ليفقهوا أقوامهم ويبصروهم بالهدى والحق من كتاب الله وسنة رسوله صلى الله عليه وسلم إنفاذاً لقول الله عز وجل:{فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ}.

وقد رأت الجامعة منذ عشر سنوات مضت أن تصدر لها مجلة كإحدى وسائل نشر الدعوة، تعبر عن رسالتها، وتترجم أهدافها، وتبلغ بقدر ما يمكن قلب كل مسلم في أرجاء المعمورة، فتكون بمثابة داعية يجوب أقطار الأرض، يدعو الناس جميعاً إلى الرسالة التي نزلت إلى الناس جميعاً على ما قال جل شأنه {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً}.

وقد أفرغ الذين حملوا عبء إصدار المجلة في السنوات العشر الماضية جهوداً نسأل الله أن يجزيهم عنها خير الجزاء.

وها هي المجلة تبدأ عامها الحادي عشر، ولكن في ثوب جديد - بعد أن رأت الجامعة تطويرها - فأحدثَتْ أبواب ثابتة بالمجلة تستوعب موضوعات متنوعة في نظام متسق. كما أحدثت اللجنة جانباً منها يصدر باللغة الانجليزية يحمل بالترجمة معاني بعض آيات من القرآن الكريم، وباباً آخر لترجمة معاني بعض الأحاديث النبوية وباباً ثالثاً للتعريف بالإسلام.

وإذ تظهر المجلة بثوبها الجديد في عددها الأول في سنتها الحادية عشرة فإن أسرة التحرير تسأل الله العلي القدير أن يوفق القائمين عليها للعمل الجاد الخالص لكي تصبح المجلة لسان صدق وخير داعية إلى الله, وإلى نشر الدعوة الإسلامية في ربوع العالم كله إنه خير مسئول وأكرم مجيب.

وصلى الله وسلم وبارك على عبده ورسوله الكريم محمد وآله وصحبه ..

أسرة التحرير


 العدد 41 - المفهوم الصحيح للسلفية

المفهوم الصحيح للسلفية

أسرة التحرير

السلفية مسلك منسوب إلى الرعيل الأول من سلف هذه الأمة الذين سبقوا بالإيمان والفضل والعمل الجاد لنشر الإسلام والدعوة إليه. وصدقوا الله في إيمانهم وعملهم.

فهي تعني تجريد العبادة لله وحده بجميع أنواعها بحيث لا تركع الظهور ولا تسجد الجباه ولا تعنو الوجوه إلا للحي القيوم إذ لا تذلل إلا لله, ولا خوف إلا من الله ولا فقر إلا إلى الله الغني الحميد.

فيصبح العبد المؤمن شجاعاً صريحاً واثقاً بالله فتقضي هذه الثقة على العناصر الذميمة التي تحول بين العبد وبين ربه, من الخوف والخور والذل والتملق والنفاق والتزلف للمخلوق حياً أو ميتاً جنياً أو إنسياً, مع عدم الخوض في صفات الله تعالى بغير علم بالتحريف أو التشبيه, بل تمر كما جاءت في كتابه وسنة نبيه عليه الصلاة والسلام وعدم الإلحاد في أسمائه الحسنى.

ثم تعنى بعد ذلك تجريد متابعة رسول الهدى محمد عليه الصلاة والسلام, والاكتفاء به إماماً وقدوة, والعمل بسنته والدعوة إليها, وتحذير الناس من الابتداع في دين الله الذي بعث به رسوله محمداً عليه الصلاة والسلام.

ومن ثمرات هذا التجريد وتلك المتابعة الصادقة أن يحب المرء لا يحبه إلا لله ويحب له ما يحب لنفسه من خير, ويكره له ما يكره لنفسه من شر.

فالسلفيُّ صادق في توحيده وعبادة ربه ومحبة نبيه محمد عليه الصلاة والسلام وأتباعه, وهو حسن المعاملة مع الناس جميعاً متواضعاً, حزين حين يفرح الناس, باك حين يضحك الناسو يحاسب نفسه عل كل صغيرة وكبيرة.

خائف وجل, راج طامع, عفيف اللسان, رحيم القلب, حريص على نفع عباد الله بكل ما يستطيع، بعلمه وماله وجاهه وشفاعته, "اشفعوا تؤجروا .." الحديث ..

دؤوب على الجهاد في سبيل الله بالنوع الذي يدخل تحت استطاعته، بنفسه، أو بماله، أو بلسانه، أو بقلمه، أو بكل ذلك حيث أمكن.

هذه هي السلفية بإيجاز .. وإياكم والمتسلفين المتكلفين السلفية ليستخدموها كوسيلة مؤقتة لغاية معينة .. والله المستعان.

أسرة التحرير


 العدد 41 - شهر رمضان الذي أنزل فيه القرآن

شهر رمضان الذي أنزل فيه القرآن

لفضيلة الشيخ أبي بكر الجزائري

{شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدىً لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللهُ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ) .

يقدم شرحها - بمناسبة شهر رمضان المبارك -: ... الجزائري.

بسم الله، والحمد لله، والصلاة على رسول الله ..

وبعد فإن هذه الآية الكريمة من سورة البقرة من كتاب هذه الأمة القرآن الكريم لمن أعظم آي القرآن الكريم خيراً وبركة، وذلك لأنها أوجبت صوم شهر رمضان الذي هو شهر البركة والخير، ولأنها أشادت بفضل القرآن العظيم ونوّهت بما فيه من الهدى والفرقان، والقرآن كله بركة وخير، ولأنها قرّرت رخصة الإفطار للمريض والمسافر والرخصة يسر، واليسر بركة وخير، ولأنها أبانت عن مراد الله تعالى لأمة الإسلام، ذلك المراد الكريم وهو اليسر في كل أمور هذه الأمة وشؤونها, والبعد بها عن مواطن الحرج والعسر. وفي هذا المراد الإلهي الخير كله والبركة جميعها، ولأنها بشرت أمة القرآن بهداية الله تعالى لها وهيأتها لشكر نعم ربها عليها وفي ذلك من الخير والبركة ما لا يعلم مداه إلا الله.

ومن هنا كان شرح هذه الآية لقراء المجلة يتطلب بسطة في القول يضيق عنه نطاق المجلة المحدود.

وانطلاقاً من مبدأ: (ما لا يُدرك كله، لا يترك جله) فإنا نشرح هذه الآية الكريمة العظيمة شرحاً سنراعي فيه مستويات القراءة الثقافية العلمية المختلفة, وذلك عذرنا لذوي المستوى العلمي العالي؛ إذ هبطنا بالتعبير ليقرب من متناول ذوي العلم الضحل القليل، كما هو عذرنا لقليلي العلم والمعرفة إذا رفعنا العبارة إلى مستوى ما فوق السقوط والهبوط رَبْأً بالكلمات والمعاني من الإهمال والابتذال.

وتيسيراً للفهم، وإمتاعاً للعقل فإنا ننهج في شرح هذه الآية الكريمة نهج التحليل التقسيمي فنشرح ألفاظها أولاًّ، ثم جملها وتراكيبها ثانياً، ثم نسترج أحكامها الشرعية الحاوية لها، ثم نبرز مظاهر هدايتها الكامنة فيها، وبذلك يتم تحليل هذه الآية وشرحها المطلوب لها، والله المستعان، وعليه وحده التكلان ..

أ - ألفاظها ومفرداتها:

{شَهْرُ} الشهر: الوقت المعين أو المدة المحدودة من الزمن وهو تسعة وعشرون يوماً، أو ثلاثون ببيان رسول الله صلى الله عليه وسلم كما هو في السنن والصحاح.

وقيل في هذه الفترة من الزمن شهر، لشهرتها بين الناس، وذلك لتعلق مصالحهم الدينية والدنيوية بها، إذ العقول لا بد لها من آجال ترتبط بها، ولا تعرف إلا بها.

{رَمَضَانَ} اختلف في هذا اللفظ (رمضان) هل هو اسم جامد مرتجل، أو هو اسم مشتق؟ وإن كان مشتقاً فهل هو من الرمض الذي هو مطر ينزل أول الخريف، سمي به هذا الشهر، لأنه يغسل ذنوب أهله الصائمين له القائمين فيه المعظمين لحرمته؟ أو هو من الرمضاء التي هي شدة الحر المحرق, سمي بها هذا الشهر لأنه محرق ذنوب التائبين فيه ويطهرهم منها كما يطهر الجلد الدباغ؟.

وإن كان اسماً جامداً غير مشتق فهل هو اسم من أسماء الله تعالى لإضافة الشهر إليه في أكثر التعابير الشرعية, ومن ذلك هذه الآية {شَهْرُ رَمَضَانَ} .

ولو صح في هذا خبر عن سيد البشر لما جاز القول بغيره، ولكن لما لم يصح كان للناس أن يقولوا. والله أعلم بما هو الحق في ذلك.

{القُرْآنُ} القرآن اسم وضع وضع الأعلام على كتاب الله تعالى المنزل على خاتم الأنبياء محمد صلى الله عليه وسلم, وهل هو اسم جامد كما ذهب إليه الشافعي رحمه الله تعالى؟ أو هو مشتق من قرأ يقرأ قراءة وقرآناً كما ذهب إليه جمهور العلماء والمفسرين ؟ وكونه مشتقاً من قرأ إذا جمع يقال: قرأ الماء في الحوض إذا جمعه، ولما كان القارئ للكتاب الكريم يجمع كلماته وتراكيبه عند النطق بها قيل له قارئ, والمقروء قرآن, فهو مصدر بمعنى المفعول, وضع علماً على كتاب الله تعالى ليعرف به بين سائر كتبه تعالى.

{هُدىً} الهدى مصدر هدى يهدي هدىً وهدياً وهداية إذا أرشد إلى طريقة خير، أو سبيل سعادة. وجعل الله تبارك وتعالى القرآن هدى للناس؛ لأنه متى آمنوا به وأخذوا بما فيه من الشرائع والأحكام هداهم إلى سبل السعادة والسلام، ودلّهم على ما فيه صلاحهم وفلاحهم في الدنيا والأخرى، وأرشدهم إلى الخير الذي جبلوا على حبه والرغبة فيه ما استقامت فطرهم وسلمت أرواحهم من الخبث والشر.

{وَالْفُرْقَانِ} هذا اللفظ مصدر فرق يفرق فرقاً وفرقاناً بين الشيئين والأشياء ميز بينها وفصل بعضها عن بعض.

أطلق على القرآن العظيم فصار علماً ثانياً له كالقران، لأنه يفرق بين الحق والباطل, والهدى والضلال, والكفر والإيمان، وبين كل الملتبسات والمتشابهات مما قد تضل فيه العقول ويلتبس عليها، وذلك لما فيه من أنواع الهدايات الإلهية العظيمة التي لا توجد في غيره من الكتب السماوية.

{شَهِدَ} شهد هنا هو بمعنى حضر الإعلان عن رؤية هلال رمضان سواء رآه بعينه مشاهداً له أو سمع الأخبار برؤيته، وهو حاضر غير مسافر, وصحيح غير مريض, فليصم على سبيل الوجوب إن كان بالغاً عاقلاً، وإن كانت امرأة اشترط في صومها أن تكون طاهرة من دَمَىِ الحيض والنفاس.

{فَلْيَصُمْهُ} الفاء واقعة في جواب الشرط الذي هو (مَنْ) في قوله: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ} , واللام للأمر الذي هو هنا للوجوب.

و(يَصُمْهُ) بمعنى يمسك عن المفطرات من طعام وشراب وغشيان النساء, والضمير عائد على شهر رمضان الذي تقدم في أول الآية، أي يمسك الشهر كله, فلا يفطر فيه إلا إذا مرض أو سافر, أو حاضت المرأة أو نفست.

{وَمَنْ كَانَ مَرِيضاً} الواو للعطف أو الاستئناف، ومن كان مريضاً أي ومن قام به مرض, والمرض: هو انحراف الأمزجة المسبب لضعف القوة، وذهاب القدرة على تحمل مشقة التكليف الذي هو الصوم هنا.

{أَوْ عَلَى سَفَر} أو حرف عطف، وعلى حرف جر واستعلاء, والسفر مشتق من سفر إذا ظهر, فمن ظهر من البلد الذي يسكنه بحيث خرج منه وتجاوز دياره ولو حكماً جاز له أن يفطر، ودلّ حرف (على) في الآية على أنه لا بد من السفر الفعلي فلا يكفي مجرد النية أو مباشرة بعض أسباب السفر بل لا بد من التمكن من السفر، وذلك لا يتم حقيقة إلا إذا خرج من البلد وتجاوز دياره، وبذلك يكون فد تمكن المسافر من السفر تمكن الراكب من ظهر دابته, أو ما يركبه، وهذا هو السر في حرف (على) في الآية.

والسفر الذي تذكره الآية السفر الشرعي لا اللغوي فليس لمؤمن أن يظهر خارج قريته ويفطر بحجة أنه مسافر، وإنما يفطر في السفر المباح الهادف إلى خير ديني أو دنيوي يتحقق للمسلم، وأن يكون مسافة تحصل معها المشقة الملائمة للرخصة.

{فَعِدَّةٌ مِنْ أَيَّامٍ} العدة بمعنى العدد، والأيام جمع يوم وهو هنا من طلوع الفجر إلى غروب الشمس، وأخر جمع آخر أب غير التي أفطرتم فيها من سائر أيام السنة.

والفاء داخلة على محذوف والتقدير: فمن كان منكم مريضاً أو على سفر فأفطر فعليه صيام عدة أيام أخر بقدر ما أفطر فيه، ومن هنا كان القضاء واجباً حتمياً. ومن فرط في القضاء بلا عذر حتى دخل عليه رمضان آخر فقضى بعده فإن عليه أن يطعم مسكيناً كل يوم يقضيه كفارة لتفريطه بلا عذر قام به.

{يُرِيدُ اللهُ بِكُمُ الْيُسْرَ} إرادة الله تعالى هنا شرعية قدرية واليسر السهولة وهي ضد الشدة المسببة للمشقة, والجملة خبرية سيقت لتعليل حكم هذه الرخصة للمريض والمسافر, وهي مظهر من مظاهر الرحمة الإلهية.

{وَلا يُرِيدُ بِكُمُ الْعُسْرَ} العسر: الشدة والمشقة وهو خلاف اليسر والسهولة, والجملة معطوفة على الجملة قبلها ذكرت تقريراً لإرادة الله تعالى اليسر بهذه الأمة المرحومة أمة الإسلام.

{وَلِتُكْمِلُوا الْعِدَّة} الواو للعطف والاستئناف، واللام للتعليل, والإكمال: الإتمام، والعدة: مجموعة أيام الشهر، أي رخص الله تعالى في الإفطار للمريض والمسافر وأوجب القضاء عليهما من أجل أن يكمل لهما صوم شهر رمضان فيثابون عليه كله، وفي ذلك من العناية بهذه الأمة وحسن التشريع لها والرأفة بها وإردة الخير لها ما لا يقدر قدره, فالحمد لله تعالى على نعمة الإسلام وكفى بها نعمة !!!

{وَلِتُكَبِّرُوا اللهَ} الواو للعطف أو للاستئناف, واللام للتعليل, وتكبروا بمعنى تعظموا الله تعالى بلفظ الله أكبر الله أكبر لا إله إلا الله، الله أكبر الله أكبر ولله الحمد, وذلك ليلة عيد الفطر وعند الخروج إلى المصلى، وعند انتظار الصلاة به بين هذا الرسول صلى الله عليه وسلم، أي شرع الله تعالى لنا الصوم والإفطار، فنصوم بأمره تعالى ونفطر بإذنه تعالى، وفي ذلك مظهر من مظاهر عظمة الرب تعالى وهنا يتعين التكبير لله والتعظيم، فتنطلق ألسنة المؤمنين لاهجة بأعظم لفظ: الله أكبر، الله أكبر, لا إله إلا الله الله أكبر، الله أكبر ولله الحمد..

{عَلَى مَا هَدَاكُم} (على) هنا تعليلية بمعنى لأجل, أي تكبرون الله لأجل ما هداكم إليه من الصيام الذي هو من أعظم العبادات، والإفطار الذي هو من أكبر النعم على العباد حيث أباح لهم ربهم تعالى الأكل والشرب وما كان ممنوعاً بالصوم تعبداً لهم وتربية وتهذيباً، فله وحده الحمد والمنة.

{وَلَعَلَّكُمْ تَشْكُرُون} الواو للعطف.. (ولعل) هي الإعدادية كما قال بعض أهل الذوق القرآني أي تعد المؤمن للشكر .. و {تَشْكُرُون} بمعنى تظهرون نعمة الله عليكم بحمده تعالى المنعم بها، والثناء عليه مع طاعته بامتثال أمره واجتاب نهيه، فمن امتثل أمر الله فصام رمضان ثم أفطر يوم العيد ولبس صالح ثيابه وتصدق من طيب ماله، وخرج يلهج بذكر اسم ربه وصلى صلاة العيد فقد شكر الله، وأدّى بعض الواجب الذي خُلق لأجله الذي هو الذكر والشكر.

ب- جملها وتراكيبها:

قوله تعالى: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدىً لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ} ..

في هذا التركيب العظيم يخبر الله تعالى أنّ ما كتبه على عباده المؤمنين من صيام أيام معدودات بقوله أول السياق: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ أَيَّاماً مَعْدُودَاتٍ} : هو أيام شهر رمضان المبارك الذي هو سيد الشهور وأفضلها بما خصه الله تعالى به من نزول القرآن سيد الكتب وأفضلها فيه ابتداءً، حيث نزل الروح الأمين بأول آية منه وهي: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ. خَلَقَ الإنْسَانَ مِنْ عَلَقٍ. اقْرَأْ وَرَبُّكَ الأَكْرَمُ. الَّذِي عَلَّمَ بِالْقَلَمِ. عَلَّمَ الإنْسَانَ مَا لَمْ يَعْلَمْ} ، في رمضان بلا خلاف، وانتهاء حيث نزل القرآن جملة واحدة من اللوح المحفوظ إلى بيت العزة من السماء الدنيا، وكان ذلك في ليلة القدر من رمضان لقوله تعالى: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ} ، وقوله: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ} وهي ليلة القدر ويشهد لذلك الاحتفال بها من قبل الملائكة في السماء والمؤمنين من الناس في الأرض كل ليلة قدر من رمضان {تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ سَلامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ} . كما أن الله تعالى قد أنزل في شأن صيام رمضان قرآناً، به وجب صومه وتحتم على المؤمنين قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ } ، وقال: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْه} أي شهر رمضان.

فهذه المعاني الثلاثة أوردناها تندرج كلها تحت لفظ شهر رمضان الذي أنزل فيه القرآن.

وأما قوله تعالى: {هُدىً لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ} فإن هذا الجزء من القول أو التركيب هو حال من القرآن أي أنزله تعالى حال كونه هدىً للناس عامة، فكل إنسان يؤمن به ويقدمه بين يديه, نور هداية اهتدى به فأرشده إلى ما يكمل آدميته ويسعده في الدنيا ويؤهله لسعادة الدار الآخرة وبينات من الهدى والفرقان، حيث حوى من التشريع العاصم من الضلال والمنجي من الردى والهلاك، والموضح لسبل السعادة وطرق الكمال ما لا يوجد في غيره مما سبقه من كتب الله تعالى التي أنزلها على رسله عليهم السلام.

قوله تعالى: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} .

في هذا التركيب الكريم يأمر الله تعالى المؤمنين الذي أعلمهم بأنه كتب عليهم صيام شهر رمضان المعظم يأمرهم بأن كل من حضر دخول شهر رمضان؛ عليه أن يصومه أمراً لازماً وقضاءً محتوماً، اللهم إلا من كان مريضاً أو على سفر، فإنّ له أن يفطر دفعاً للمشقة التي قد تلحقه بالصيام، وإذا هو أفطر فإنّ عليه قضاء أيام أخر بعدد الأيام التي أفطرها من رمضان لمرضه أو سفره.

وقوله تعالى: {يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْر} .

إن هذا الجزء من التركيب في الآية قد سيق لغرض التعليل لرخصة الإفطار في رمضان بسبب المرض أو السفر، كما فيه بشرى تثلج لها صدور المؤمنين وتقرّ بها أعين المسلمين، إذ أخبرهم ربهم أن شأنه سبحانه وتعالى معهم دائماً إرادة اليسر بهم، ونفى العسر عنهم في كل ما يشرع لهم, ويدعوهم إليه ويهديهم إلى فعله والقيام به من سائر العبادات والقرب والطاعات.

وقوله تعالى: {وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ} ..

تضمن هذا الجزء الأخير من الآية ثلاث تعليلات:

الأول: التعليل لقضاء ما أفطر فيه المريض والمسافر من رمضان، فإن العلة في القضاء هي أن يكمل المؤمن عدة صوم رمضان, فيصوم تسعة وعشرين يوماً أو ثلاثين، فيثاب ثواب من صام كل رمضان ولم يفطر فيه، وهذا خير عظيم وفضل كبير حيث أيام القضاء وهي قطعاً من غير شهر رمضان بانضمامها إلى عدة أيام رمضان تصبح ذات فضل وأجر كأنما هي من شهر رمضان.

والثاني: التعليل لهداية الله تعالى لهذه الأمة إلى أكمل الشرائع وأحسنها، وأجلها وأعظمها مع التوفيق للأخذ بها والعمل بما فيها، مما يبعث على تكبير الله تعالى وتعظيمه، فالقلوب تستشعر عظمة الله تعالى من عظمة علمه وتشريعه، والألسن تلهج بذكره وتكبيره: الله أكبر الله أكبر لا إله إلا الله الله أكبر ولله الحمد.

والتعليل الثالث: فإنه مسوق لكل ما تقدم من الإنعامات الإلهية على هذه الأمة، فالله تعالى يَخْلُق ليذكر ويُنعِم ليُشكَر، وتلك الغاية التي من أجلها خلق الخلق، فإنه ما خلق ولا رزق ولا أكرم ولا أنعم إلا ليذكر بذلك ويشكر فيما أنعم تعالى على هذه الأمة المسلمة من جزيل النعم، وعظيم الامتنان أعدها لشكره, وهو الشكور الحليم.

ج- استخراج أحكامها:

إنّ هذه الآية الكريمة المباركة تعدّ من آيات الأحكام لاحتوائها على عدة أحكام شرعية منها:

1- وجوب صوم رمضان الدال عليه قوله تعالى: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} .

2- وجوب ترائي هلال رمضان؛ إذ صيام رمضان يتوقف على رؤية هلاله، وما لا يتم الواجب إلا به فهو واجب.

3- الرخصة في الإفطار لمن لا يطيق الصيام لمرض أو لكبر سنّ، ولمن تلحقه مشقة السفر، أو حمل أو إرضاع الدال عليه قوله تعالى: {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَر} .

4- وجوب قضاء ما أفطر فيه صاحب الرخصة لقوله تعالى: {فَعِدَّةٌ مِنْ أَيَّامٍ أُخَر} .

5- سقوط سائر التكاليف بالعجز الكامل الذي هو انعدام القدرة على أداء الواجب أو الانكفاف عن المحظور, دل على هذا الحكم قوله تعالى: {يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ} وهو قوله تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ} .

6- وجوب تعظيم الرب تبارك وتعالى الدال عليه قوله تعالى: {وَلِتُكَبِّرُوا اللهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ} .

7- وجوب شكر النعم بحمد الله تعالى والثناء عليه وذكره وطاعته الدال عليه قوله تعالى: {عَلَى مَا هَدَاكُمْ} .

8- مشروعية التكبير ليلة العيد ويومه عند الذهاب إلى المصلى, وهو مظهر من مظاهر تعظيم الرب وشكره وذكره وحسن عبادته، وفي الحديث: "يا معاذ إني أحبك فلا تدعنّ أن تقول دبر كلا صلاة: اللهم أعني على ذكرك وشكرك وحسن عبادتك". اللهم أعنا على ذلك إنك قوي قدير.

د – ما في الآية من هداية:

إنّ في كل آية من كتاب الله تعالى هداية خاصة تحملها للمؤمنين، وللناس أجمعين إذ كل آية تدل باللزوم على وجود الله وقدرته وعلمه ورحمته وسائر نعوت الكمال له، كما تدل على نبوة محمد ورسالته - صلى الله عليه وسلم -، وأعظم بهذه الهداية من هداية للعالمين, كما تدل بدلالة الخطاب على هداية خاصة وقد تتعدد وجوه الهداية في الآية الواحدة كما في آيتنا المباركة هذه فتبلغ العدد الكثير وهذا طرف مما حملته هذه الآية من هداية لأمة الإسلام:-

1 – جمع قلوب المسلمين على تعظيم ما عظم الله تعالى من شهر رمضان والقرآن العظيم وفي هذا من الهداية والبركة والخير ما لا يقدر قدره، ولا يعرف مداه ولا يُطاق حصره.

2 – رفع قيمة أمة الإسلام، وإظهارها في مظاهر الوحدة والنظام مما يجعلها المثل الكامل بين شعوب العالم وأممه إذا التزمت ذلك.

3 – تحقيق مبدأ الإيجابية بين أفراد الأمة الإسلامية، والقضاء على مظاهر السلبية والتواكل, تلك المظاهر التي تزري بالأمم والشعوب، وتقودها إلى هاوية الهلاك والدمار.

4 – المحافظة على ينابيع الخير والجمال والكمال في أمة الإسلام، وذلك بقيامها بشكر الله تعالى بذكره وطاعته، والشكر يقيد النعم الواردة ويجلب النعم الشاردة، كما قيل وصح.

5 – تقرير مبدأ الخير والجمال وهما زينة حياة الأمم والشعوب وسرّ مجدها وعنصر بقائها حية قوية نامية صالحة تنفع وتضر، وتهدي الحيارى إلى سبل الخير والسلام.

وأخيراً نشير إلى مكامن هذه الهدايات الخمس من الآية الكريمة فنقول:

إنها في تعظيم رمضان والقرآن.

إنها في سرعة الامتثال والطاعة الصادقة.

إنها في جلال التشريع وجماله وسره وشموله.

إنها في الوفاء الكامل بالالتزام أي التزام كان مما هو شرع وطاعة لله ورسوله.

إنها في الذكر والشكر وهما علة الحياة وسر كل الوجود.


 العدد 41 - أهل الكتاب في القرآن الكريم

أهل الكتاب في القرآن الكريم

لفضيلة الشيخ معوض عوض إبراهيم

لا يبعد عن الصواب من يرى "المنافقين"جرثومة يهود، وإن أفرد الله في صدر سورة البقرة الحديث عن المنافقين بعد حديثه عن الذين كفروا. والإمام القرطبي يقول في قوله تعالى:

{وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ} الآية [1] . ..

"وروى الكلبي عن أبي صالح عن ابن عباس أنها نزلت في شأن اليهود، أي وإذا قيل لهم - يعني اليهود - آمنوا كما آمن الناس: عبد الله بن سلام وأصحابه، قالوا: أنؤمن كما آمن السفهاء يعني الجهال والخرقاء" [2] . .

إن اليهود يجامعون المنافقين بما استوجبوه بكفرهم في عاجل أمرهم وآجله، ويذهبون بعد كل خسيسة ونقيضة تطالع القارئ لآيات سورة البقرة تحدثت عن بني إسرائيل باعتبارهم أصل اليهود والنصارى، وكأننا نرى تلكم الآيات تمسك بمخانقهم، وتكشف عن خبيئتهم وتدعهم تفسيراً حياً، وواقعاً بشرياً لما ترويه إلى أبد الدهر من صفاتهم وتصرفاتهم.

فإذا انتهينا من كلام الله عن المنافقين، دورنا بخشوع ويقين على مشاهد وجود الله، وشواهد نسبة القرآن إلى من أنزله معجزة خالدة تالدة على مصطفاه، وفي ذلك ما يسكت المتكلمين بالإنكار والمحاراة في هذه الحقائق المجلوة البينة، وإن كان الذي يعلم من خلق قد قضى فيهم قضاؤه بقوله: {فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا..} , قال الإمام القرطبي: "وهذا من الغيوب التي يضربها القرآن قبل وقوعها" [3] .

واجهنا معجزة القرآن في عرضه لأمور كثيرة تكون بين الغرض الواحد التفاتة عقلية وروحية هادية وتنقلاً يجم الخواطر، وينعش البصائر فتستقبل الكلام في السياق الأول أقدر ما تكون تفهماً واستيعاباً {قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالأَرْضِ إِنَّهُ كَانَ غَفُوراً رَحِيماً} [4] .

والمفسرون يرون في قوله تعالى: {إِنَّ اللهَ لا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلاً مَا.. } الآية [5]

أن اليهود هم المرادون بقوله تعالى: {وَأَمَّا الَّذِينَ كَفَرُوا فَيَقُولُونَ مَاذَا أَرَادَ اللهُ بِهَذَا مَثَلاً} .

قال الحسن وقتادة: "لما ذكر الله الذباب والعنكبوت في كتابه, وضرب للمشركين به المثل, ضحكت اليهود، قالوا: "ما يشبه هذا كلام الله فنزلت الآية".

والآيات - بعد - وإن ذكر الله فيها صفات "الفاسقين"الخارجين عن طاعة الله تعالى كفراً أو عصياناً قلا يمتنع أن تكون في يهود [6] فهم - لا ريب - ناقضوا العهود، وما أقطعهم لمن كان ينبغي أن يصلوه وقد عرفوه كما عرفوا أبناءهم، مما تحدثت به كتبهم وأنبياؤهم، وتأمل مثل قوله تعالى: {وَأَوْفُوا بِعَهْدِي أُوفِ بِعَهْدِكُم} [7] ، {وَآمِنُوا بِمَا أَنْزَلْتُ مُصَدِّقاً لِمَا مَعَكُمْ وَلا تَكُونُوا أَوَّلَ كَافِرٍ بِه} [8] . حلقات في سلسلة تأخذ من القوم بالنواصي والأقدام ..

وكم هي لمحة ذكية أن يقول الإمام القرطبي في قوله تعالى: {كَيْفَ تَكْفُرُونَ بِاللهِ وَكُنْتُمْ أَمْوَاتاً فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ..} [9] .

" فإن قيل: كيف يجوز أن يكون هذا الخطاب لأهل الكتاب وهم لم يكفروا به؟!

"فالجواب ما سبق من أنهم لما لم يثبتوا أمر محمد عليه الصلاة والسلام ولم يصدقوه فيما جاء به فقد أشركوا؛ لأنهم لم يقروا بأن القرآن من عند الله, ومن زعم بأن القرآن كلام البشر فقد أشرك، وصار ناقضاً للعهد .." [10] .

وتتصل الآيات في بيان مقاصد عليا وغايات رفيعة، ثم ترانا من الآية 40 حتى نهاية كلام الله تعالى عن تحويل القبلة أمام صور إحسان الله إلى بني إسرائيل، وأنعمه عليهم إلى مدى لم يكن من قبل لغيرهم، وإن لم يثن منهم إلى الله عنانا، ورحم الله ابن قيم الجوزية فقد قال: "فالأمة الغضبية هم اليهود، أهل الكذب والبهت والغدر والمكر والحيل، قتلة الأنبياء وأكلة السحت - وهو الربا والرشا -، أخبث الأمم طوية، وأردأهم سجية، وأبعدهم من الرحمة، وأقربهم من النقمة، عادتهم البغضاء، ودينهم العداوة والشحناء، بيت السحر والكذب والحيل، لا يرون من لمن خالفهم - في كفرهم وتكذيبهم الأنبياء - حرمة، ولا يرقبون في مؤمن إلاًّ ولا ذمة، ولا لمن وافقهم عندهم حق ولا شفقة، ولا لمن شاركهم عندهم عدل ولا نصَفة، بل أخبثهم أعقلهم، وأحذقهم أغشهم، وسليم الناصية - وحاشاه أن يوجد بينهم – ليس بيهودي على الحقيقة، أضيق الخلق صدوراً، وأظلمهم بيوتاً، وأنتنهم أفنية، وأوحشهم سجية، تحيتهم لعنة، ولقاؤهم طيرة، وشعارهم الغضب، ووثارهم المقت" [11] .

إن ابن القيم رحمه الله يقدم بهذه العجالة دراسة فاحصة مستوعبة عن يهود، مبدؤها ومستمدها كتاب الله، ابتداءً من قوله تعالى: {غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ} من سورة الفاتحة، فقد سماهم النبي صلوات الله عليه، وما لعاقل مَعْدِل عما سمى رسول الله صلى الله عليه وسلم في حديث عدي بن حاتم، كما أخرجه الإمام أحمد وغيره بإسناد حسن، وقال الإمام القرطبي: "ويشهد لهذا التفسير قوله سبحانه في اليهود: {وَبَاءُوا بِغَضَبٍ مِنَ اللهِ} [12] , وقال: {وَغَضِبَ اللهُ عَلَيْهِمْ} [13] ا.هـ وقال: {مَنْ لَعَنَهُ اللهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمُ الْقِرَدَةَ وَالْخَنَازِير} [14] .

إنّ القوم محجوبون بقبائحهم عن رضوان الله، فكم حرفوا كلامه، وعصوا رسله وقتلوا أنبياءه والذين يأمرون بالقسط من الناس، وكانوا من خلال كل جريمة خلقية, وكأنما قدت قلوبهم من الحجر، وإن تراءوا في صور البشر, فلا عجب أن يضرب الله فيهم الأمثال في غير مجال وما يزال قيد الخاطر قول الله في المنافقين: {مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَاراً...} وما وراءه فهي ليهود أشبه، وهم في قصة البقرة التي أمرهم موسى أن يذبحوها فجادلوا أول الأمر فيها حتى ذبحوها، وما كادوا يفعلون حتى انجلى حكم الله وحكمته .. على طبيعتهم في التعنت وسوء الأدب واللجاج مع نبيهم، ألا تراهم يقولون غير مرة لموسى عليه السلام: {ادْعُ لَنَا رَبَّكَ} وهو تعالى، ربه وربهم ورب كل شيء، بعد أن جهلوا أمر نبيهم عن ربهم "لو أن يذبحوا بقرة"ونسبوا إليه الاستهزاء بهم؟! إنها طبيعة القوم مذ كانوا إلى اليوم وما بقي منهم واحد, وشديد عادة منتزعة. وليس عجباً أن ينتهي ذلك السياق بقوله تعالى فيهم:

{ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً وَإِنَّ مِنَ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الأَنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاءُ وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللهِ وَمَا اللهِ بِغَافِلٍ عَمَّا تَعْمَلُونَ} [15] .

ومهما تعددت أقوال المفسرين في الذين قست قلوبهم ههنا, فإن قوم موسى هم المرادون أولاً وأخيرا وعلى كل حال، فما كان أهل القتيل إلا نفراً من بني إسرائيل، قال ابن عباس: "المراد: قلوب ورثة القتيل لأنهم حين حَيِيَ وأخبر بقاتله وعاد إلى موته أنكروا قتله، وقالوا: كذب بعد ما رأوا هذه الآية العظمى .. أن يضرب القتيل ببعض البقرة بعد ذبحها فيتكلم .. لم يكونوا قط أعمى قلوباً ولا أشد تكذيباً لنبيهم منهم عند ذلك . ." [16]

والقوم يتجاهلون حقائق وحقوقاً بغياً وعدواً، ويصور لهم ضلالهم، ووهمهم وباطل فهمهم أن الوجود كلّه لهم، وليس لسواهم حق في شيء، فيفضح الله دخيلتهم، ويهتك أستارهم, ويقلل أسرارهم، ويقيض للبشرية من يتابع ذلك من رجال السياسة وزعماء الإصلاح في عصر بعد عصر ليكون الناس من هؤلاء القوم أيقاظاً حذرين من شرور ومكايد تختفي وتبين بحسب الظروف والأحوال.

وإذ ا كان الحديث عن أهل الكتاب يهود ونصارى، وهم وكل مبطل اليوم كما كانوا في كل يوم مضى على قلب رجل واحد في العداوة للإسلام والكيد للمسلمين, فلا بأس في أن أورد ههنا كلاماً لمارتن لوثر الذي يذكر على رأس الثورة التي يسمونها ثورة الإصلاح المسيحي في القرن السادس عشر الميلادي فهو يقول: "وأين عقول النصارى - إن كانت لهم عقول؟".. مما يقول؟!

"هؤلاء هم الكذابون الحقيقيون, مصاصوا الدماء, الذين لم يكتفوا بتحريف الكتاب المقدس وإفساده, من الدنة إلى الدفة، بل إنهم ما فتئوا يفسرون محتوياته حسب أهوائهم وشهواتهم، وما كل هذه الآهات - والتنهدات والحسرات المتصاعدة من أعماق قلوبهم إلا تعبيراً عن انتظار اليوم الذي يستطيعون فيه معاملتنا، كما سبق أن عاملوا الوثنيين وعبَّاد النار خلال العهود الغابرة أيام الملكة استير في بلاد فارس.

"أواه لكم هم مغرمون بقصة استير لانسجامها مع أمزجة المشغوفة بالدماء، ونفسياتهم المغرمة بالانتقام، ومع تعطشهم لجشع الإجرام .. إن التاريخ لم يعرف بعد شعباً مصاصاً للدماء، ولهاً بالانتقام الدموي كالشعب اليهودي .. أقول وهي اليوم ترمي غيرها بدائها وتذرف دموع التماسيح ودماء غيرهم تتقاطر من بين الأصابع متناسية أن للناس عقولاً وأبصاراً وأفئدة"ويتابع مارتن لوثر قائلاً : "الشعب اليهودي الذي يعتبر نفسه الشعب المصطفى المختار، كذريعة يتخذها مبرراً ليبيح لنفسه قتل الآمنين وسحقهم وشنقهم..".

"إن أول ما ينتظره اليهود من "مسيحهم المرتقب"، مبادرته إل ذبح جميع شعوب العالم وإبادتها، مستخدماً سيف الانتقام الدموي "اليهودي"كما حاولوا أن يفعلوا بنا، نحن المسيحيين، وكما يودون لو استطاعوا تكرار المحاولة بنجاح".

وكم هي صيحة تبددت في فضاء الغفلات قول لوثر يومئذٍ "ولن يعرف التاريخ كذلك شعباً بمستوى الجشع الذي يتميز به اليهود، فهكذا كانوا، وهكذا هم اليوم، وهكذا سيبقون إلى الأبد، وهم يمنون النفس الآن .. والرجل كان يتكلم في القرن السادس عشر - بأنه حال ظهور "مسيحهم المرتقب"فسيبادر أيضاً إلى جمع ذهب العالم وفضته ليوزعها بالتساوي عليهم".

ويردف لوثر قائلاً: "وبينما يعفوا الأمراء وأصحاب السلطة والمسئولون في العالم، غافلين عما يدبر حولهم وبين ظهرانيهم يتابع اليهود سرقة وسلب ما يريدون من خزائن هؤلاء وصناديقهم المفتوحة. والمسئولون بذلك إنما يخاطرون بأنفسهم وبرعاياهم حينما يتركون اليهود يمتصون دماءهم ويسلخون جلودهم برباهم الأسطوري الفاحش وأساليبهم الاحتيالية الخادعة .. وهكذا يتحول الأمراء والمسؤلون .. وهم أصحاب المال الشرعيون أصلاً - إلى شحاذين فقراء في بلادهم".

وكأني بالرجل وبيننا وبينه هذه القرون يرى بعض الواقع في ديارنا بخاصة وفي العالم عامة!! "وفي كل واد أثر من ثعلبة"! ..

ثم يقول الرجل بمرارة وأسىً تعتلج بهما أنفس كثيرين وإن كان الداعي اليوم أمعن وأوجع .. "لقد استولى اليهود على أموالنا وأرزاقنا، فأصبحوا أرباب نعمتنا على أرضنا وفي وطننا، وهم المنبوذون " ..

أقول: لقد صنع منبوذوا الأمس لأنفسهم وطناً، واتخذوا القدس له عاصمة، وهم يعملون جهرة للانسياب والتسلل إلى مقدسات أخرى وديار، وما كان شيء من ذلك يكون لولا غيبة الدين وما يستتبعه من أنانيات وغفلات يقول في مثلها علي بن أبي طالب رضي الله عنه: "لا قيام للباطل إلا في غفلة الحق"..

ومارتن لوثر يذكر يقظة القوم وتناجيهم بصوالحهم الخاصة، ويبرز بعض مبادئهم وأفكارهم التي يتواصون بها باغين فيقول:

"وهم يتهامسون في مجالسهم الخاصة لترسيخ إيمانهم بأنفسهم وكراهيتهم العميقة لنا":

"استمروا في تنفيذ خططنا، وسترون أن الله لن يتخلى عن شعبه المنبوذ المضطهد، إننا لا نبذل جهداً ولا نعمل، بل نحن استمرأنا البطالة والكسل، فمن ليس يهودياً هو الذي يجب أن يعمل ويعرق من أجلنا، ونحن من تجب أن تجنى ثمار كده وأرباح تعبه وعرقه كي نصبح تدريجياً أسياد العالم، وتتحول شعوب الأرض بدورها إلى عبيد لنا وخدَّام .. امضوا في ثبات - هكذا يقول اليهود - يا أبناء إسرائيل الأعزاء، في السير على هذا الطريق فاليوم الذي سنكون فيه أفضل مما نحن عليه الآن، آت لا ريب فيه، إن مسيحنا المنتظر سيظهر إذا واصلنا السير على هذا المنوال، فنكون دائماً من الغانمين الرابحين، بربانا الفاحش، وتظفر أيدينا في النهاية بكل أملاك وأموال الوثنيين والملحدين"ويتحدث لوثر بعد أن أورد من تهامس القوم ما أورد .. فيقول:

"لقد لقنهم آباؤهم وحاخاماتهم منذ نعومة الأظفار الكراهية السامة لكل غريب عن ملتهم، لا يدين باليهودية، وما برحوا حتى يومنا هذا يمضون - دون كلل - تلك الكراهية المجسدة في كل فرد منهم، حتى إن الكراهية تغلغلت - كما جاء في الزمور 109 - في أجسادهم ودمائهم، فسيطرت عليهم، وغلفت عظامهم وأدمغتهم فغدت منهم وفيهم كما هي حياتهم وكيانهم، وكما أنه يستحيل عليهم تغيير أجسادهم ودمائهم وعظامهم وأدمغتهم، كذلك يستحيل عليهم أن يتخلوا عن طباعهم المتأصلة فيهم، كالتكبر والغرور والجشع والحسد، لذلك لا مفر لهم من بقائهم على ما هم عليه: طماعون, حاسدون, مرابون, إلى أن تحل الساعة التي يبيدون فيها أنفسهم أو تقع المعجزة" [17] .

وينتهي الرجل وهو لوثر مصلح نصراني فيقول:

"فلتكن أيها المسيحي، على ثقة من أنه ليس هناك من عدو لك مبين، بعد الشيطان سوى اليهودي السامّ ببغضائه، القاسي بحقده، الطافح الناضح بالجشع والطمع والكراهية، الذي يسعى بكل جهده، ويتمنى بكل قلبه ليكون "يهودياً" حقيقياً بكل ما في الكلمة من معنى.

وكل ذ لك يبرهن على أن حكم المسيح فيهم كان عادلاً من وصفهم بالسامّين المنتقمين، الحيات, الأفاعي الضارة، القتلة المأجورين، وأبناء الشياطن, الذين يقتلون ويلحقون الأذى بالآخرين غيلة وكيداً وغدراً؛ لأنهم أضعف وأعجز من أن يفعلوا ذلك علناً وبصورة مكشوفة"ا.هـ [18] .

إن كلام المصلحين النصارى والحكام عبر القرون في "يهود"يطول ويكثر، وكلامهم وكلام اليهود "النصارى"كذلك، وجل الله الذي يقول:

{وَقَالَتِ الْيَهُودُ لَيْسَتِ النَّصَارَى عَلَى شَيْءٍ وَقَالَتِ النَّصَارَى لَيْسَتِ الْيَهُودُ عَلَى شَيْءٍ وَهُمْ يَتْلُونَ الْكِتَابَ كَذَلِكَ قَالَ الَّذِينَ لا يَعْلَمُونَ مِثْلَ قَوْلِهِمْ فاللهُ يَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ} [19] .

[1] البقرة: 13.

[2] تفسير القرطبي ج 1 ص 205 طبعة دار القلم.

[3] الكتاب السابق ج 1 ص 234.

[4] الفرقان: 6.

[5] البقرة: 26.

[6] قال ابن الجوزي في تفسيره للآية: "وفي المراد بالفاسقين هنا ثلاثة أقوال: أحدهما أنهم اليهود كما قال ابن عباس"اهـ ج 1 ص 56 وهم راحلون في القولين الآخرين.

[7] البقرة.

[8] البقرة.

[9] البقرة.

[10] تفسير القرطبي ج1 ص 248-249.

[11] كتابه هداية الحيارى ص 8 توزيع الجامعة الإسلامية.

[12] البقرة: 61.

[13] الفتح/ 6, تفسير القرطبي: 149-150.

[14] المائدة: 63.

[15] البقرة: 74.

[16] القرطبي ص 463 .

[17] لقد انتهى زمن المعجزات وعلى المؤمنين وهم يودون التفسير أن يذكروا قوله تعالى: {ذَلِكَ وَلَوْ يَشَاءُ اللَّهُ لانْتَصَرَ مِنْهُمْ وَلَكِنْ لِيَبْلُوَ بَعْضَكُمْ بِبَعْضٍ} سورة محمد: 4.

[18] بتصرف من كتاب "اليهود" للأستاذ زهدي الفاتح.

[19] البقرة: 113.


 العدد 41 - في رحاب سورة المائدة

في رحاب سورة المائدة

د. إبراهيم عبد الحميد سلامه

أسماؤها :

لهذه السورة الكريمة ثلاثة أسماء:ـ

1 – المائدة، وذلك لأن الله - جل في علاه - قص علينا فيها قول الحواريين لعيسى عليه السلام: {هَلْ يَسْتَطِيعُ رَبُّكَ أَنْ يُنَزِّلَ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ..} ؟ وما جرى بين عيسى وبينهم، حيث نصحهم بتقوى الله، وأرشدهم إلى ترك اقتراح الآيات المادية على ربهم، وأنهم بينوا له الغرض من طلبهم هذا فقالوا: {نُرِيدُ أَنْ نَأْكُلَ مِنْهَا وَتَطْمَئِنَّ قُلُوبُنَا وَنَعْلَمَ أَنْ قَدْ صَدَقْتَنَا وَنَكُونَ عَلَيْهَا مِنَ الشَّاهِدِينَ} (المائدة: من الآية113), وهنا رفع عيسى أكف الضراعة إلى ربه قائلاً: {اللَّهُمَّ رَبَّنَا أَنْزِلْ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ تَكُونُ لَنَا عِيداً لأَوَّلِنَا وَآخِرِنَا وَآيَةً مِنْكَ وَارْزُقْنَا وَأَنْتَ خَيْرُ الرَّازِقِينَ} [1] .

2 - سورة العقود، وذلك لقول الله في مطلعها: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ أُحِلَّتْ لَكُمْ بَهِيمَةُ الأَنْعَامِ إِلاَّ مَا يُتْلَى عَلَيْكُم..} الآية. (المائدة: الآية:1)

3 – المنقذة؛ لأنها تنقذ صاحبها من أيدي ملائكة العذاب، يقول القرطبي في تفسيره: "روى عنه صلى الله عليه وسلم أنه قال: "سورة المائدة تدعى [2] في ملكوت الله المنقذة، تنقذ صاحبها من أيدي ملائكة العذاب" [3] .

نزولها :

هي مدنية بالإجماع، فقد أخرج ابن المنذر وابن جرير عن قتادة قال: "المائدة مدنية" [4] .

بل إنّ سورة المائدة من أواخر سور القرآن نزولاً فقد أخرج أحمد والنسائي والمنذر والحاكم وصححه وابن مردوي ة والبيهقي في سننه عن جبير بن نفير قال: "حججت فدخلت على عائشة فقالت لي: يا جبير، تقرأ المائدة؟ فقلت: نعم فقالت: أما إنها آخر سورة نزلت، فما وجدتم فيها من حلال فاستحلوه, و ما وجدتم من حرام فحرموه" [5] .

وأخرج أبو عبيد عن محمد بن كعب القرظي قال: "نزلت سورة المائدة على رسول الله صلى الله عليه وسلم في حجة الوداع فيما بين مكة والمدينة وهو على ناقته، فتصدعت كتفها، فنزل عنها رسول الله صلى الله عليه وسلم وذلك من ثقل الوحي" [6] .

وإذاً فمدنية هذه السورة بناء على أرجح مذاهب العلماء وأشهرها من أن المدني ما نزل بعد الهجرة، ولو كان نزوله بمكة أو في الطريق بين مكة والمدينة، فالحد الفاصل بين المكي والمدني هو وصول رسول الله صلى الله عليه وسلم إلى المدينة، فكل ما نزل قبله من القرآن فهو مكي، وكل ما نزل بعده فهو مدني ولو كان نزوله بمكة [7] .

عدد آيـاتها:

هي مائة وعشرون آية عند الكوفيين، ومائة وثلاث وعشرون آية عند البصريين، ومائة وثنتان وعشرون آية عند غيرهم.

وسبب هذا الاختلاف أن النبي صلى الله عليه وسلم كان إذا قرأ على أصحابه السورة لأول مرة - بعد أن يكتمل نزولها - يقف على رأس كل آية للتوقيف وإعلامهم برؤوس الآيات والفواصل، فإذا قرأ السورة نفسها مرة أخرى فإنه قد يصل بين آيتين منها؛ لأن الثانية تتم معنى الأولى، فيظن من لم يسمع القراءة الأولى لهذه السورة أن هاتين الآيتين آية واحدة، فيترتب على هذا الاختلاف في عدد الآيات.

وهناك سب آخر لاختلاف الكوفيين والبصريين وغيرهم في عدد الآيات القرآنية، هو الاختلاف في البسملة وهل هي آية من كل سورة أو لا؟ فمن عدّها آية تكون السورة عنده أزيد آية واحدة بالنسبة لغيره الذي لا يعتبرها كذلك [8] .

وعلى كل فالخطب في مثل هذا الاختلاف يسير هين، لأنه لا يترتب عليه زيادة ولا نقص في القرآن الكريم، فمن قال: إن سورة المائدة مائة وعشرون آية، لا ينكر ثلاث آيات منها بناء على الرأي الآخر الذي يقول: إنها مائة وثلاث وعشرون آية, وصاحب هذا القول الأخير لا يضيف إلى السورة ثلاث آيات، لا يقول بها صاحب الرأي الأول - وإذاً فلا ضرر في هذا الاختلاف؛ لأنه لا يترتب عليه زيادة ولا نقص في النص القرآني، وإنما هو خلاف في عدد الآيات فقط وإن كان الكل مجمعين على آيات كل سورة بلا خلاف.

علاقتها بسورة النساء:

إن المتأمل في هاتين السورتين ليرى أن الثانية تناسب الأولى وترتبط بها من وجوه عديدة:

الأول : أن سورة النساء قد اشتملت على عدة عقود، صراحة أو ضمناً, فالصريح: عقد النكاح والصداق والحلف والمعاهدة، والضمني: عقد الوصية والوديعة والوكالة والعارية، وغير ذلك مما هو داخل في عموم قوله تعالى: {إِنَّ اللهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا..} (النساء: الآية: 58), فناسب ذلك أن تتبع هذه السورة بما يناسب ذلك وهو الأمر بإيفاء العقود والحفاظ عليها والالتزام بموجبها وذلكم في قوله تعالى في مطلع سورة المائدة: {يَا أَ يُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ..} (المائدة: الآية:1), فكأنه قيل: يا أيها الناس أوفوا بالعقود التي فرغ من ذكرها في السورة السابقة وإن كان في هذه أيضاً عقود، ذكر هذا الوجه الآلوسي نقلاً عن الجلال السيوطي [9] .

الثاني : أنه سبحانه لما ختم سورة النساء آمراً بالتوحيد والعدل وإعطاء كل ذي حق حقه، حيث بيّن أنصبة الورثة وحذّر من تجاوز ما شرعه وبينه حيث قال: {يُبَيِّنُ اللهُ لَكُمْ أَنْ تَضِلُّوا} (النساء: الآية:176) ناسب ذلك أن تفتتح هذه السورة بالأمر بالإيفاء بالعقود والمواثيق والحفاظ عليها، وعدم التحلل منها بحال.

الثالث: أن سورة النساء مهدت السبيل لتحريم الخمر، حيث جاء فيها قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُون..} الآية [10] , وسورة المائدة حرمتها ألبتة، فكانت متممة لشيء فيما قبلها، وذلكم في قوله تعالى في المائدة: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ} [11] .

الرابع : أن معظم سورة المائدة في محاجة اليهود والنصارى، مع ذكر شيء من أمر المنافقين والمشركين، وذلك ما تكرر في سورة النساء، ولا سيما في آخرها، فذلك من أقوى المناسبات وأظهر وجوه الاتصال بين السورتين، كأن ما جاء منه في المائدة مكمل ومتمم لما جاء في النساء.

هذا وفي كل من السورتين - فوق ما تقدم - طائفة من الأحكام العملية في العبادات، والحلال والحرام، كآيتي التيمم والوضوء، وحكم حل المحصنات من المؤمنات، والأمر بالقيام بالقسط، والشهادة بالعدل, من غير محاباة لأحد، والوصية بتقوى الله تعالى.

وهنا سؤال يفرض نفسه وهو: لماذا يحرص كثير من المفسرين على ذكر العلاقات والمناسبات التي تربط بين سور القرآن الكريم بعضها ببعض؟ وهل يلزم وجود مثل هذه العلاقات والمناسبات بين آيات القرآن بعضها مع بعض؟ على معنى أن تكون هناك مناسبة بين كل آية وسابقتها ولاحقتها ومناسبة وصلة بين كل سورة وسابقتها ولاحقتها كذلك؟

والجواب على ذلك: أن المفسرين يحرصون على ذكر هذه المناسبات، ليظهروا للناس كلهم وخاصة من عنوا بالدراسات القرآنية ما في هذا الكتاب العزيز من أحكام وترابط وانسجام وتآلف فهو: {الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ} (هود:1). أي أنه منظم رصين، متقن متين، لا يتطرق إليه خلل لفظي ولا معنوي, كأنه بناء مشيد محكم، يتحدى الزمن, ولا ينتابه تصدع ولا وهن، مصداقاً لقول الله فيه: {وَإِنَّهُ لَكِتَابٌ عَزِيزٌ, لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [12] .

وإذا كان الأمر على ما ذكر فإنه يلزم أن تكون هناك مناسبات وعلاقات بين الآي والسور القرآنية، ويتحتم أن يكون هناك ترابط وانسجام وتآلف بين كل آية وسابقتها ولاحقتها، وكل سورة وسابقتها ولاحقتها كذلك، لأنه كلام الله المعجز للبشر الذي أعجز الفصحاء والبلغاء بأسلوبه الفذ، وأعياهم عن الإتيان بمثل أقصر سورة منه: {قُلْ لَئِنِ اجْتَمَعَتِ الإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً} [13] .

ومن العجيب أن الإمام الشوكاني وهو علَمٌ في التفسير، يعيب على المفسرين هذا المسلك، ويقلل من قيمة هذا العمل، وهو بيان التزام الربط بين الآيات القرآنية وسورها، بل إنه يصرّح بعدم وجود العلاقة والمناسبة بين آيات نزلت في مناسبات مختلفة وظروف متباينة، ويستدل على قوله هذا بأن ترتيب السور القرآنية في المصحف مغاير لترتيب نزولها، وإذا كان الأمر كذلك: "فأيّ معنى لطلب المناسبة بين آيات نعلم قطعاً أنه قد تقدم في ترتيب المصحف ما أنزله الله متأخراً، وتأخر ما أنزله الله متقدماً، فإن هذا عمل لا يرجع إلى ترتيب نزول القرآن، بل إلى ما وقع الترتيب عند جمعه ممن تصدى لذلك من الصحابة، وما أقل نفع مثل هذا وأنزر ثمرته وأحقر فائدته . ." [14] .

والناظر في كلام الإمام الشوكاني يجد أنه مبني على أمرين اثنين:

هما نزول القرآن مفرقا ومنجماً حسب الحوادث والأسئلة والقضايا التي كانت تثار على رسول الله صلى الله عليه وسلم, وأن ترتيب المصحف مغاير لترتيب النزول, وهو من عمل الصحابة رضوان الله عليهم أجمعين.

والحق أن ذلك كله لا يمنع من وجود الترابط والانسجام والتآلف بين الآيات والسور القرآنية، التي بلغت أعلى درجة في البلاغة والفصاحة والإحكام.

ذلك أن القرآن الكريم، وإن نزل منجماً ومفرقاً حسب الحوادث والوقائع إلا أن جبريل عليه السلام كان يوقف رسول الله صلى الله عليه وسلم على موضع الآية من السورة، وكان صلى الله عليه وسلم يرشد أصحابه وخاصة كتّاب الوحي إلى ذلك، فيقول: "ضعوا هذه الآية هذا الموضع من هذه السورة"، أو بين آيتي كذا وكذا من سورة كذا, وذلك لأن ترتيب آيات القرآن من النظم المعجز، ولذلك لم يقل أحد بأنه من صنع البشر.

وإذا كان ترتيب الآيات في سورها توقيفاً - فإنه من غير شك - يكون على أعلى درجات الإحكام والترابط والانساج والتآلف.

وأما ترتيب السور القرآنية في المصحف وكونه من عمل الصحابة, فإن ذلك أيضاً لا يمنع من وجود المناسبات والعلاقات بين السور القرآنية؛ لأن الصحابة - رضوان الله عليهم أجمعين - كانوا في عملهم ملتزمين الترتيب الذي علموه من رسول الله صلى الله عليه وسلم، فقد كان يتلو القرآن أمامهم في الصلاة وخارجها.

وخلاصة ما تقدم أن الآيات القرآنية قد رتبت في عهد رسول الله وبتوقيت منه عن جبريل عليه السلام، حفظاً في الصدور وكتابةً في السطور، وأما السور فقد رتبت في عهده حفظاً فقط، ولم ترتب كتابة لعدم جمع القرآن كله في مصحف واحد في عهده صلى الله عليه وسلم ، فقام أصحابه رضوان الله عليهم بهذا العمل على النحو الذي كانوا يسمعونه من رسول الله صلى الله عليه وسلم.

ولعل الإمام الشوكاني يريد أن يقول إن المناسبة بين بعض الآيات قد لا تكون واضحة، أو أن العقول البشرية قد تقصر أو تعجز عن إدراكها, وفي مثل هذه الحالات فإنه يحسن عدم التكلف والتعسف في إظهارها تنزيهاً لكلام الله تعالى عن محض الرأي المنهي عنه.

والذي يدفعني إلى هذا الفهم من كلام الشوكاني أمران:

الأول : أنه إمام من أئمة التفسير وعلم من أعلامه المبرزين فيبعد على مثله أن ينكر المناسبات بين آيات القرآن الكريم وسوره فيما يظهر لي ولو أن كلامه يبدو منه الإنكار.

الثاني : أن الدارس لتفسير الشوكاني يجد أنه كثيراً ما يذكر المناسبات والعلاقات التي تربط آيات القرآن الكريم بعضها ببعض في عبارة واضحة لا لبس فيها ولا خفاء وأكتفي بذكر مثال واحد يؤكد هذه الحقيقة:

عند شرحه لقوله تعالى: {وَبَشِّرِ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَار..} (البقرة: الآية 25) ، ذكر علاقته بما سبقه فقال: "لما ذكر تعالى جزاء الكافرين عقبه بجزاء المؤمنين، ليجمع بين الترغيب والترهيب والوعد والوعيد، كما هي عادته سبحانه في كتابه العزيز، لما في ذلك من تنشيط عباده المؤمنين لطاعاته، وتثبيط عباده الكافرين عن معاصيه" [15] .

إلى غير ذلك من المثل العديدة البارزة في تفسير الإمام الشوكاني والتي جعلتنا نفهم كلامه على النحو السابق، وإن كانت عبارته ظاهرة في إفادة عدم التناسب بين الآيات حيث يقول: ".. وإذا كانت أسباب النزول مختلفة هذا الاختلاف، ومتبانية هذا التباين الذي لا يتيسر معه الائتلاف، فالقرآن النازل فيها هو باعتباره نفسه مختلف كاختلافها، فكيف يطلب العاقل المناسبة بين الضب والنون، والماء والنار, والملاج والحادي، وهل هذا إلا من فتح أبواب الشك، وتوسيع دائرة الريب على من في قلبه مرض؟" [16] .

وفي ختام هذه الدراسة نحب أن نقف وقفة متأنية مع قصة ولدي آدم عليه السلام التي قصها الله علينا في هذه السورة الكريمة لنقف على بعض ما فيها من عظات وعبر، وإليك البيان:ـ

قال تعالى: {وَاتْلُ عَلَيْهِمْ نَبَأَ ابْنَيْ آدَمَ بِالْحَقِّ إِذْ قَرَّبَا قُرْبَاناً فَتُقُبِّلَ مِنْ أَحَدِهِمَا وَلَمْ يُتَقَبَّلْ مِنَ الآخَرِ قَالَ لأَقْتُلَنَّكَ قَالَ إِنَّمَا يَتَقَبَّلُ اللهُ مِنَ الْمُتَّقِينَ, لَئِنْ بَسَطْتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي مَا أَنَا بِبَاسِطٍ يَدِيَ إِلَيْكَ لأَقْتُلَكَ إِنِّي أَخَافُ اللهَ رَبَّ الْعَالَمِين,َ إِنِّي أُرِيدُ أَنْ تَبُوءَ بإِثْمِي وَإِثْمِكَ فَتَكُونَ مِنْ أَصْحَابِ النَّارِ وَذَلِكَ جَزَاءُ الظَّالِمِينَ, فَطَوَّعَتْ لَهُ نَفْسُهُ قَتْلَ أَخِيهِ فَقَتَلَهُ فَأَصْبَحَ مِنَ الْخَاسِرِينَ, فَبَعَثَ اللهُ غُرَاباً يَبْحَثُ فِي الأَرْضِ لِيُرِيَهُ كَيْفَ يُوَارِي سَوْءَةَ أَخِيهِ قَالَ يَا وَيْلَتَى أَعَجَزْتُ أَنْ أَكُونَ مِثْلَ هَذَا الْغُرَابِ فَأُوَارِيَ سَوْءَةَ أَخِي فَأَصْبَحَ مِنَ النَّادِمِينَ} [17] .

معاني المفردات:

{اتْلُ} الأصل في هذه المادة التبع، فالتلو - بالكسر - ولد الناقة والشاة، إذا فطم وصار يتبعها، وكل ما يتبع غيره في شيء يقال له تلوه، والتلاوة - بالكسر -: القراءة, ولا تكاد تستعمل إلا في قراءة كلام الله تعالى، وسميت قراءته تلاوة لأنه مثاني، كلما قرئ منه شيء أتبع بقراءة غيره أو بإعادته أو لأن شأنه أن يُقرأ ليتبع بالاهتداء والعمل به.

{نَبَأَ} : النبأ هو الخبر العظيم الذي له شأنه.

{بِالحقِّ} : أي تلاوة متلبسة بالحق والصحة، لأنها من عند الله.

{قُرْبَاناً} : هو اسم لما تتقرب به إلى الله من ذبيحة أو صدقة أو غير ذلك.

{بَسَطْتَ إِلَيَّ يَدَكَ} : مددتها لقتلي وإراقة دمي.

{تَبُوءَ بإِثْمِي وَإِثْمِكَ} : أي ترجع بإثم قتلك لي، وإثمك الخاص بك، الذي كان من شؤمه عدم قبول قُربانك.

{فَطَوَّعَتْ لَهُ نَفْسُهُ قَتْلَ أَخِيهِ} : أي زينته وسهلته، وشجعته عليه.

{سَوْءَةَ أَخِيهِ} : أي جسده، وقيل: عورته؛ لأنها تسوء ناظرها، وخصت بالذكر وإن كان المطلوب مواراة جميع الجسد لأن سترها آكد [18] .

علاقة الآيات بما قبلها:

بعد أن ذكر - عز اسمه - موقف اليهود من رسول الله صلى الله عليه وسلم وإعراضهم عن دعوته على الرغم من وضوح البراهين الدالة على صدقه، حتى همّ قوم أن يبسطوا أيديهم لقتله، وقتل كبار أصحابه، مصداقاً لقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَتَ اللهِ عَلَيْكُمْ إِذْ هَمَّ قَوْمٌ أَنْ يَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ فَكَفَّ أَيْدِيَهُمْ عَنْكُمْ } . [19] وما ذاك إلا حسداً منهم لرسول الله عليه الصلاة والسلام, على ما آتاه الله من الدين الحق، وذكر كذلك تمردهم على نبيهم موسى عليه السلام, ونكوصهم عن قتال الجبارين, وذكر بعد ذلك قصة ولدي آدم عليه السلام اللذين قتل أحدهما صاحبه، بياناً لكون الحسد الذي صرف هؤلاء عن الإيمان بمحمد صلى الله عليه وسلم, وحملهم على عداوته عريقاً في الآدميين، فالداء قديم والشر أصيل، وإن كان هؤلاء اليهود قد ورثوا عن أسلافهم من هذا الداء الحظ الأوفر، والنصيب الأكبر مصداقاً لقوله تعالى فيهم : {بِئْسَمَا اشْتَرَوْا بِهِ أَنْفُسَهُمْ أَنْ يَكْفُرُوا بِمَا أَنْزَلَ اللَّهُ بَغْياً أَنْ يُنَزِّلَ اللَّهُ مِنْ فَضْلِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} [20] . وقوله: {وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ} [21] .

قال القرطبي: "وجه اتصال هذه الآية بما قبلها، التنبيه من الله على أن ظلم اليهود ونقضهم المواثيق والعهود كظلم ابن آدم لأخيه" [22] .

في ظلال النص الكريم:

يأمر الله - جلّ في علاه - رسوله محمداً صلى الله عليه وسلم أن يتلو على الناس عامة وأهل الكتاب خاصة, ذلك النبأ العظيم، نبأ ابني آدم, تلاوة متلبسة بالحق, مظهرة له، لأنها من عند الله عالم الغيب والشهادة, مبينة لغرائز البشر وطبائعهم وأنهم جُبلوا على التباين والاختلاف, الذي يفضي إلى التحاسد والتقاتل، ليعلموا الحكمة فيما شرعه الله من عقوبات رادعة للبغاة الظالمين, الذين يحاربون الله ورسوله, ويسعون في الأرض فساداً، وليعلم أهل الكتاب صدق محمد صلى الله عليه وسلم, وذلك لاشتمال كتبهم على هذه القصة، وهو لم يطلع على هذه الكتب، فتعين أن يكون علمها عن طريق الوحي، فتقوم بذلك الحجة عليهم ويعرف الجميع أنهم ضلوا على علم، وجحدوا عن بينة.

وخلاصة نبأ ولدي آدم أن كلا منهما قرب لربه قرباناً، فتقبل من أحدهما, لتقواه وإخلاصه وطيب نفسه بما قدم، ورفض قربان الآخر لأنه كان على العكس من ذلك كله، عندئذ ثارت ثائرته ودب الحسد في قلبه، وحمله على البغي والعدوان فقال مهدداً ومتوعداً أخاه الذي تقبل الله قربانه: {لأَقْتُلَنَّكَ} فأجابه بقوله: {إِنَّمَا يَتَقَبَّلُ اللهُ مِنَ الْمُتَّقِينَ} أي: إنما يتقبل الله الصدقات وغيرها من الأعمال, القبول الحسن المقترن بالرضا والمثوبة من عباده المتقين المخلصين.

فهذا الجواب يتضمن بيان سبب قبول قربان أحدهما ورفض قربان الآخر، وكأن هذا الابن البار يقول لأخيه: إنني لم أرتكب ذنباً في حقك لتقتلني، فإن كان الله تعالى لم يتقبل منك، فارجع إلى نفسك فحاسبها على السبب، فإنما يتقبل الله من المتقين الذين يتقون الله ولا يقعون في المعاصي, فاحمل نفسك على تقوى الله, والإخلاص له في العمل، ثم تقرب إليه بصالح الأعمال فإنه عندئذٍ يتقبل أعمالك, ويرضى عنك، ويجزيك خيراً [23] .

ثم بين الابن البار لأخيه الحاقد حقيقة أخرى هي حرمة إراقة الدماء فقال: {لَئِنْ بَسَطْتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي مَا أَنَا بِبَاسِطٍ يَدِيَ إِلَيْكَ لأَقْتُلَكَ إِنِّي أَخَافُ اللهَ رَبَّ الْعَالَمِينَ} أن يراني باسطاً يدي إلى الإجرام وسفك الدم بغير حق، فإن ذلك يسخطه ويوجب عقابه ونقمته؛ لأنه رب العالمين الذي يغذيهم بنعمه ويربيهم بفضله وإحسانه، فالاعتداء على أرواحهم أعظم مفسدة لهذه التربية.

وهذا الجواب من الأخ البار التقي يتضمن أبلغ موعظة، وألطف استعطاف لأخيه الحاقد العازم على إراقة الدم بغير حق, ثم يواصل الابن البار نصح أخيه وإرشاده عله أن يرعوي ويعود إلى رشده، فكيف عن تهديده وتوعده له بالقتل، مذكراً إياه بعذاب الآخرة فيقول: {إِنِّي أُرِيدُ أَنْ تَبُوءَ بإِثْمِي وَإِثْمِكَ فَتَكُونَ مِنْ أَصْحَابِ النَّارِ وَذَلِكَ جَزَاءُ الظَّالِمِينَ} .

قال الفخر الرازي: "كيف يعقل أن يبوء القاتل بإثم المقتول مع أنه تعالى قال: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} (الأنعام: الآية: 164).

والجواب من وجهين:

الأول : قال ابن عباس وابن مسعود والحسن وقتادة - رضي الله عنهم - معناه: "تحمل إثم قتلي، وإثمك الذي كان منك قبل قتلي".

والثاني : قال الزجاج: "معناه ترجع إلى الله بإثم قتلي، وإثمك الذي من أجله لم يتقبل قربانك" [24] .

وهناك وجه آخر في الجواب, وهو أن القاتل يحمل في الآخرة إثم المقتول إن كانت له آثام، وذلك يعارض قوله تعالى: {وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} ؛ لأن تحمل القاتل لآثام المقتول إنما هو بسبب قتله له، فالقاتل بهذا لا يحمل إلا أوزار نفسه.

ونلاحظ من هذه المواقف أن الأخ التقي البار قد ترقى في نصح أخيه الحاقد وصرفه عن عزمه على النحو التالي:

1 – بين له أنه أُتيَ من قبل نفسه لعدم تقواه {إِنَّمَا يَتَقَبَّلُ اللهُ مِنَ الْمُتَّقِينَ} .

2 – نزه نفسه عن مقابلة الجناية بمثلها: {لَئِنْ بَسَطْتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي مَا أَنَا بِبَاسِطٍ يَدِيَ إِلَيْكَ لأَقْتُلَكَ} .

3 – ذكره بما يجب عليه من خوف ربه واتقاء عذبه: {إِنِّي أَخَافُ اللهَ رَبَّ الْعَالَمِينَ} .

4 – ذكره بأن المعتدي يحمل وزر نفسه وأوزار المعتدى عليه: {إِنِّي أُرِيدُ أَنْ تَبُوءَ بإِثْمِي وَإِثْمِكَ} .

5 – ذكره بعذاب النار وكونها مثوى للظالمين الفجار {فَتَكُونَ مِنْ أَصْحَابِ النَّارِ وَذَلِكَ جَزَاءُ الظَّالِمِينَ} .

ولكن هل أثرت هذه المواعظ وتلك النصائح الغالية في نفس ذلك الأخ الحاقد الباغي؟ ذلك ما بينه ربنا بقوله: {فَطَوَّعَتْ لَهُ نَفْسُهُ قَتْلَ أَخِيهِ فَقَتَلَهُ فَأَصْبَحَ مِنَ الْخَاسِرِينَ} لقد كان بفطرته البشرية يتخوف من قتل أخيه، ويتهيب هذا الأمر العظيم، ولكن نفسه الأمارة بالسوء ما زالت به تسهل له هذا المنكر, وتزينه وتشجعه عليه، حتى تجرأ وأقدم على هذه الجريمة النكراء، جريمة قتل أخيه ظلماً وعدواناً، بلا تفكر ولا تدبر، فأصبح بعمله هذا من الذي خسروا أنفسهم حيث عرضوها لعقاب الله ونقمته، وخسروا أقرب الناس إليهم, وأبرهم بهم، وخسروا نعيم الآخرة, إذ لم يعودوا أهلاً لدار المتقين، بل صاروا أهلاً لجهنم وبئس مثوى الظالمين.

قال الشوكاني في تفسيره: "وقد ثبت في الصحيحين وغيرهما من حديث عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم : "لا تقتل نفس ظلماً إلا كان على ابن آدم الأول كفل من دمها، لأنه أول من سن القتل" [25] .

ولما كانت هذه أول جريمة قتل ترتكب على ظهر الأرض، فإن هذا القاتل الأثيم لم يعرف كيف يتخلص من جثمان أخيه، فشاءت حكمة الله أن يكون تلميذاً للغراب، حيث يتعلم منه سنة الدفن ومواراة جسد الميت في التراب، فكان ما قصه الله بقوله: {فَبَعَثَ اللهُ غُرَاباً يَبْحَثُ فِي الأَرْضِ لِيُرِيَهُ كَيْفَ يُوَارِي سَوْءَةَ أَخِيهِ قَالَ يَا وَيْلَتَى أَعَجَزْتُ أَنْ أَكُونَ مِثْلَ هَذَا الْغُرَابِ فَأُوَارِيَ سَوْءَةَ أَخِي فَأَصْبَحَ مِنَ النَّادِمِينَ} .

وقول هذا الأخ القاتل: {يَا وَيْلَتَى} يدل على شدة تحسره وتألمه، لأن هذه الكلمة لا تقال إلا عند حلول الدواهي العظام، والمصائب الكبار، ولكن هذا التحسر لم يكن ندماً وتوبة وخوفاً من الله، ولكنه كان لإحساسه لأنه صار دون الغراب علماً وتصرفاً، ولو كان ندمه ندم توبة لقبل الله توبته، ولكن الله أخبر عنه أن صار بعمله هذا من جملة الخاسرين, وكذلك دلت السنة المطهرة على أنه سيحمل كفلاً من دم كل نفس تقتل ظلماً وعدواناً، لأنه أول من سن القتل، فدل ذلك كله على عدم توبته.

وإذاً فتحسر هذا الأخ وندمه إنما كانا لعدم انتفاعه بقتل أخيه, وإحساسه بأنه صار دون الغراب علماً وتصرفاً كما أسلفنا.

قال الفخر الرازي: "فلما كان من النادمين كان من التائبين فلم تقبل توبته؟ أجابوا عنه من وجوه:

الوجه الأول : أنه لما لم يعلم الدفن إلا من الغراب صار من النادمين.

الثاني : أنه صار من النادمين على قتل أخيه، لأنه لم ينتفع بقتله، فضلاً عن أن قتل الابن يثير غضب والديه وإخوته فكان ندمه لهذه الأسباب، لا لكونه معصية.

الثالث : أن ندمه كان لأجل أنه تركه بالعراء استخفافاً به بعد قتله .. فكان ندمه لذلك، لا لأجل الخوف من الله تعالى، فلا جرم أن لم ينفعه ذل ك الندم" [26] .

وقد اختلف أهل العلم في ابني آدم المذكورين، هل كانا لصلبه أو لا ؟ فذهب الجمهور إلى الأول، وذهب الحسن والضحاك إلى الثاني، وقالا: إنهما كانا من بني إسرائي، فضر ب بهما المثل في إبانة حسد اليهود، وكانت بينهما خصومة فتقربا بقربانين، ولم تكن القرابين إلا في بني إسرائيل، والحق أن هذا كلام بعيد عن الصواب.

قال ابن عطية: "وهذا وهم، أي من الحسن والضحاك إذ كيف يجهل صورة الدفن أحد من بني إسرائيل حتى يقتدي بالغراب في ذلك" [27] .

ولكن ما هو سبب تقديم ولدي آدم عليه السلام لهذين القربانين، وهو قربان كل منهما؟ وكيف علما أنه تقبل من أحدهما دون الآخر؟ وكيف تم تنفيذ هذه الجريمة وهي الأولى من نوعها على ظهر هذه الأرض؟ ومتى وأين وقعت؟ وما هو اسم كل من هذين الاثنين؟

أسئلة كثيرة لم يعطها القرآن أدنى اهتمام، لأنه لا تتعلق بها فائدة، وإنما ركز القرآن على مواطن العظة والاعتبار التي تفيد البشرية المعذبة لو أنها أرادت لنفسها الهداية والاستقامة على الطريق بتطبيق شريعة الله.

ولكن المفسرين قد أثاروا بعض هذه الأسئلة، وذكروا الإجابة عليها أقوالاً عديدة، واستندوا إلى روايات لا تعلم صحتها وجلها منقول عن أهل الكتاب:

فمثلاً يقول صاحب روح المعاني: "أخرج ابن جرير عن مجاهد وابن جريج أن قابيل لم يدر كيف يقتل هابيل، فتمثل له إبليس اللعين في هيئة طير فأخذ طيراً فوضع رأسه بين حجرين فشدخه فعلمه القتل، فقتله وهو مستسلم"، ويقول كذلك: "واختلف في موضع قتله، فعن عمرو الشيباني عن كعب الأحبار أنه قتل على جبل دير المران، وفي رواية عنه أنه قتل على جبل (قاسيون) وقيل: عند عقبة حراء, وقيل: بالبصرة، في موضع المسجد الأعظم"( [28] ) .

وكذلك ذكر المفسرون روايات كثيرة كهذه يجيبون بها على الأسئلة التي تثار حول هذه القصة القرآنية المنزلة بالحق من عند الله رب العالمين، لبيان أن الحسد يجر على صاحبه خزي الدنيا وعذاب الآخرة، ويجر صاحبه على البغي وقتل النفس التي حرم الله قتلها إلا بالحق.

قال صاحب المنار: "ولكن هذه الرواية من الأخبار الإسرائيلية، وقد اختلفت فيها روايات السلف، وبعضها يوافق ما عند اليهود، وبعضها يخالفه، وليس فيها شيء مرفوع إلى النبي صلى الله عليه وسلم يعول عليه" [29] .

ما ترشد إليه القصة من عظات وعبر

1 - الناس جبلوا على التباين والاختلاف وذلك يفضي إلى البغي والحسد وإراقة الدم ظلماً وعدواناً.

2 – أن الحسد مرتعه وخيم، ويجلب على صاحبه خزي الدنيا وعذاب الآخرة.

3 – أن الله لا يتقبل الأعمال إلا من عباده المتقين المخلصين.

4 – أن خوف الله تعالى يحجز الإنسان عن محارم الله ومقابلة الشر بمثله، ويضبط سلوكه وتصرفاته وفق ما شرع الله.

5 – حرمة الدماء بغير حق، ووجوب الحفاظ عليها، وعدم الاعتداء على أحد، لأن حياة الإنسان لها حرمتها العظيمة في نظر الإسلام الحنيف.

6 – وجوب مخالفة النفس الأمارة بالسوء؛ لأنها تزين لصاحبها الشرور، وتغريه بالنكرات, حتى تورده موارد الهلكة والبوار.

7 – في اشتمال القرآن على هذه القصة دليل على صدق محمد صلى الله عليه وسلم في دعوى الرسالة، فتكون هذه القصة حجة على أهل الكتاب الذي ضلوا على علم وجحدوا عن بينة مصداقاً لقول الله فيهم: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقاً مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ} (البقرة:146).

8 – أن الحسد الذي صرف اليهود عن رسول الإسلام وحملهم على عداوته، عريق في الآدميين فالداء قديم والشر أصيل، وإن كان اليهود المعاصرون لرسول الله صلى الله عليه وسلم قد ورثوا عن أسلافهم من هذا الداء أكبر حظ وأوفر نصيب والله أعلم. وصلى الله على نبينا محمد النبي الأمي، وعلى آله وصحبه ومن دعا بدعوته واهتدى بهديه إلى يوم الدين.

[1] راجع الآيات: 112-115 من سورة المائدة.

[2] يبحث عن درجة هذا الحديث.

[3] تفسير القرطبي: 6/30 وانظر الآلوسي: 6/47.

[4] فتح القدير للشوكاني: 2/3، والقرطبي: 6/30.

[5] أخرجه أحمد والنسائي وابن المنذر والحاكم وصححه، انظر فتح القدير: 2/3، وتفسير ابن كثير: 2/2

[6] تفسير الآلوسي: 6/47، وفتح القدير: 2/3.

[7] راجع: مناهل العرفان للشيخ الزرقاني: 1/186-188.

[8] انظر: الإتقان للسيوطي: 1/67، والبيان للشيخ غزلان: 223، ومناهل العرفان للشيخ الزرقاني: 1/337.

[9] الآلوسي: 6/48.

[10] النساء: 43.

[11] المائدة: 90 . الخمر كل ما يخمر العقل أي يغطيه ويستره. والميسر: القمار. والأنصاب: الأصنام المصنوعة للعبادة. والأزلام: قداح الميسر.

[12] فصلت: 41-42.

[13] الإسراء: 88.

[14] انظر: فتح القدير للشوكاني: 1/72-73.

[15] المرجع نفسه: 38.

[16] فتح القدير: 1/72-73.

[17] المائدة: 27-30.

[18] انظر: المنار: 6/340، والآلوسي: 6/314.

[19] المائدة: 11.

[20] البقرة: 90.

[21] البقر: 109.

[22] تفسير القرطبي: 6/133.

[23] انظر: تفسير المنار للشيخ رشيد رضا: 6/343.

[24] الفخر الرازي: 12/199.

[25] فتح القدير: 2/32، وانظر القرطبي: 6/140.

[26] الفخر الرازي: 6/202.

[27] انظر: فتح القدير: 2/30.

[28] الآلوسي: 6/114-115.

[29] تفسير المنار: 6/343.


 العدد 41 - الصوم

الصوم ومسلمو اليوم

لفضيلة الشيخ عبد الفتاح عشماوي

المدرس بالمعهد الثانوي التابع للجامعة الإسلامية

وقبل الحديث عن الصوم مع مسلمي اليوم، نقدم عنه مع مسلمي الماضي كلمات في قليل الأسطر؛ ذلك لأن الصائب من الأمور لا يقال أو يكتب عنه كثير لوضوحه، خاصة لدى من يعقلون.

فمسلمو الماضي أدركوا رهبة وهيبة نداء عُلْوي وجه مباشرة إلى أهل الإيمان، فلم يأمر نبيه صلوات الله عليه أن يقول لهم بنحو {قُلْ لِلْمُؤْمِنِينَ} ، كما ورد في مواضع عدة في القرآن الكريم، وما كان على الموحى إليه صلى الله عليه وسلم إلا نقل هذا النداء المهيب إلى من عنُوا به {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ } (البقرة: 183), فأدركوا على الفور خطر الأمر، أدركوا أن هذا المنادي من أعلى لا جواب على ندائه إلا بلبيك يا اجل المنادين، وأدركوا أنه شرَّفهم بندائه المباشر، فأعدوا أنفسهم ليقابلوا هذا التشريف بأسرع ما تكون الطاعة، وأدركوا أنه وصفهم بالإيمان وهو يناديهم، فعزموا على أن يكونوا جديرين بهذا النعت العظيم الذي أضفاه عليهم، ومن هذه الإدراكات من أهل اللب الناهبين، قدروا جلل الأمر الذي كتب عليهم، وأنه لا بد سامق المكانة عند كاتبه سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ} فعلموا من المنادي, أنه الآمر المطاع، وعلموا إلى من وُجّه النداء، إلى المؤمنين السبَّاقين إلى الطاعة، وأن المأمور به فرضٌ له عند الله خصوصية "إلا الصوم فإنه لي وأنا أجزي به". .

أدرك مسلمو الماضي هذه المعاني العجب، التي في أول آيات الصوم، فتتبعوا بعد ذلك متلهفين بقية آياته المنظمة لأدائه، حتى قوله تعالى: {تِلْكَ حُدُودُ اللهِ فَلا تَقْرَبُوهَا كَذَلِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ} (البقرة:187)، فأصبح شهر رمضان عندهم أحب شهورهم، وربيع سنتهم، وخير ما يعيشون من أعمارهم، يتعجلون قدومه ليسعدوا بعز الذكر الذي نزل فيه، وليشمتوا بعدوهم الذي يكبل فيه وليزيدوا من سخاء أكفهم لستزيدوا من مثوبة ربهم وسعة فضله، ويستعيدوا بشهرهم أمجاد نصرهم لما سحقوا فيه عدوهم، فبقيادة نبيهم صلى الله عليه وسلم وقعت فيه اثنتا عشرة ملحمة، اثنتان فاصلتان قادهما بنفسه، بدر والفتح، والباقي سرايا سيرها وحدد وجهتها وعين قادتها، ثلاث منها بقيادة علي، واثنتان بقيادة خالد، وقاد كلاً من الخمس الباقية، عبد الله بن عُتَيْك، وعبد الله بن رواحة، وأبو قتادة، وعمرو بن العاص، وسعد بن زيد رضي الله عنهم أجمعين، صوام الماضي كانوا يتعجلون شهر الصوم ليجعلوا منه لجام المتقين، فتصبح شهور الفرج لديهم ذليلة، ورغبة البطن معافة، والنظرة في دنياهم زهيدة، يتعجلون قدومه ليصوموه ليلاً ونهاراً، ففي النهار صاموه مادة معنى, لما صوّموا معهم آذانهم وأبصارهم وألسنتهم عن اللغو والتأثيم، وفي الليل جعلوا الصوم عن النوم، فتجافت جنوبهم عن مضاجعهم قياماً ودعاء وبكاء، وكان أكثر ما تفيض به أعينهم من الدمع عند وداعه في عشرته الأخيرة، يتحسرون لفراق شهرهم الحبيب، فهو موسم أرواحهم وواصلهم بربهم، لهذا منحو الفرحتين، وجنوا شهي الحسنيين، تلك فكرة ضئيلة عن رمضان مع مسلمي الماضي، وما رمضان مع مسلمي اليوم ؟!!

أولاً : قيل إن نسبة الذي لا يصومونه مطلقاً في المجموع العددي المنتسب إلى الإسلام بالاسم، تزيد بأكثر من النصف عن الذين يصومون [1] ، إذاً فإلى الأقل الذي نفترض أنه يصوم نوجه حديثنا هذا، لأن هذا الأكثر الذي لا يصوم لا حديث لنا مع بعد ذلك، لما حادّ الله الذي ناداه، فما كان الجواب إلا سمعنا وعصينا, ورفض أن يكون من المنادوْن بالإيمان، فانسلخ منه فأتبعه الشيطان، فلا أملك ولا أحدٌ اعتباره مؤمناً ألبتة، لهذا فلا موضوع له معنا، أما قسم الصوم من مسلمي اليوم ، باستثناء القلة من المؤمنة التي لا ينعقد بها الحكم، فنمشي وإياهم مع كلمات القرآن عن رمضان، لنرى قربهم منها أو بعدهم عنها، حيث لا زال نداء الله للمؤمنين لهذه الآيات قائماً، يسمعهم النبأ العظيم عن الصوم، وبعد أربعة عشر قرناً، وسيظل يناديهم بها ما بقي القرآن المجيد يضيء دياجير هذه الدنيا.

فهل فهمنا نحن صائمي اليوم، أن الصوم فريضة من القدم منذ وجدت الأمم، {كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُم} (البقرة: 183) إذاً فهو أزلي الكتابة، غائر الرسوخ لا يخضع للمنسوخ إلى أن تنسخ هذه الدنيا، ومن هنا كان علمنا بعلو قدره عند مشروعه، وعِلْمُنا بعظيم نفعه لخلقه لما جعله ماكثاً في الأرض بطول مكثها، {وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ} (الرعد: 17), ولو لم نعرف كل النفع ولا تفاصيله؛ لأن شرط الإيمان الذي إذا اختل ينحل معه الإيمان كله، هو أن المؤمن يطيع أمر ربه ولا يقول لماذا هذا ولأي شيء تلك، يقينا منه بأن الله لا سميّ له فلا يأمر ولا ينهى إلا لحكمة عليا ثابتة لديه، بدت لنا أو خفيت عنا {وَقَالُوا سَمِعْنَا وَأَطَعْنَا} (البقرة:285), ولا يجوز السؤال عما هو الخير الناتج عن السمع والطاعة، بل قد يؤدي هذا السؤال إلى بال {قَدْ سَأَلَهَا قَوْمٌ مِنْ قَبْلِكُمْ ثُمَّ أَصْبَحُوا بِهَا كَافِرِينَ} (المائدة:102)، وواضح استثناء السؤال للتعلم والتفقه ليعبد الله على علم، ولكن المنهي عنه هو ما لم يظهره الله وأبقاه في غيبه، إذاً فالصوم لما شرع منذ القدم ويبقى إلى أن تصبح الدنيا في العدم له عند الله حكمة بالغة، بعضها بلغنا ومعظمها أو أعظمها يكشف لنا في فرحة اللقاء "وفرحة عند لقاء ربه", فهل صائمو اليوم فهموا ذلك من آيات الصوم ليصوموا بهذه المعرفة رجاء قبول صومهم ؟؟ !!.

والتقوى وهي خوف ما عند الله من عقاب, ورجاء ما عنده من ثواب، شيء محتم أن يلازم المؤمن طول مقامه في الدنيا، والتجرد منها مهلكة مؤكدة، لهذا قالت الآية بعد ذلك: {لَعَلَّكُمْ تَتَّقُونَ, أَيَّاماً مَعْدُودَاتٍ} (البقرة: 184), ذلك لأن التقوى تقاوم على الدوام، وبأشياء عدة تقوم على ركيزتين، شهوة الإنسان ونزعة الشيطان، وهما مع العبد طول السنة في مدافعة مستمرة، فمرة تغلبها التقوى ومرة يغلبانها؛ لأن البطن يطلب الطعام في أي وقت من ليل أو نهار، فتجده حاضراً من حلال أو من حرام لتمتلئ به معدته، والفرج يظل يطلب الشهوة لأن البطن غذاه وأمده، والشيطان طليق يزين الأمرين فوق ما يغمز وينزع، والتقوى مع هذا كله ترتفع مرة وتنخفض مرات في أغلب أمرها، أما في رمضان فجاءت (لعل) برجائها مصاحبة لكلمة التقوى، حيث المرجو أن تكون التقوى في أقوى أيامها وأعز مواسمها، لما وهنت مقاومة الشهوة بقلة المدد من الطعام والشراب، ووهنت مقاومة الشيطان لما صُفّد نوعه المريد، فخلا الجو للتقوى يعلو بها الصائم على رغائبه السفلى، والتي طالما أخضعته لها، فقد زكته تقواه وأدنته من الله ويستمر يهنأ بحاله الرباني هذا أياماً معدودات هي أيام رمضان، فتمناه العام كله حيث انتقل من ذل المعصية إلى عز الطاعة، فهل فهم صائمو اليوم ذلك لعلهم يتقون أياماً معدودات يحصلون بها ما يزيد عن عديد السنوات؟

وبعدئذ تأتي الرأفة والحنان من لدنه، حيث انفرد بصفات هو بها واحد، ليعطي العبد الذي قهره أمر دنيوي عذر التخلي عن الصوم ما بقي في قهره، فإذا ما زال كان فيه من حال، فليس عليه إلا صيام عدد ما غلب على تركه، ولحق في الأجر بمن لم يمنعوا أثناء الشهر وأدركوا معهم مقام الصائمين {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} بل وزادت رأفة الرؤوف بالذين يصومونه فعلاً يصاحب صومهم نوع من النصب والعنت، سواء كان ذلك جسدياً ككبر أو مرض خفيف ملازم، أو نفسياً كمجرد خوف الأم على رضيعها أو جنينها، وهو ما قالت عنه الآية {وَعَلَى الَّذِينَ يُطِيقُونَهُ} ؛ لأن معنى الإطاقة إتيان الشيء بجهد، فهذا النوع وما يشبهه أبيح له الإفطار مقابل شيء زهيد، مدٌّ من أغلب ما يأكله ناس بلده، {فِدْيَةٌ طَعَامُ مِسْكِينٍ} ولكن حسن التعامل مع المحسن سبحانه، يقتضي أن يكون المؤمن معه الله ذا وُدٍّ أكثر من المد، فدعته الآية إلى أن يزيد تطوعاً بأكثر من هذه الحفنة ما دام ذا ميسرة {فَمَنْ تَطَوَّعَ خَيْراً فَهُوَ خَيْرٌ لَهُ} فلن يكون الخير من المخلوق مقابلاً إلا بما يليق بالذي خلق {فَهُوَ خَيْرٌ لَه } ، بل ودعته الآية إلى خير هو أكثر من خير الزيادة على الحفنة، وهو القيام بذات الصوم ولو ببعض المشقة، ما لم تغلبه مشقته على أمره كما أسلفنا {وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ} أي ولو بتعب يتحمل، ويحبب سبحانه في الأخير ويرغب فيه قائلاً: {إِنْ كُنْتُمْ تَعْلَمُونَ} ، إن كنتم تعلمون حقيقة هذا العمل وإثبات المثوبة لعامله فالحرص منكم على إدراكه أقرب وأوجب، فالصوم هو المختار على الفدية يا ذا الأعذار الخفيفة [2] .

اختار ذلك صوام الماضي، وصائمو اليوم جعلوا الصداع مرضاً فأفطروا، وجعلوا السفر في مكيف السيارة وبأجنحة الطائرة لساعة أو أقل أمراً شاقاً جداً يفطرون له، والوالدات يرضعن أولادهن من المعلبات ويفطرن على أنهن مرضعات، خوفاً على جمالهن من أن يذبل، وأولات الأحمال في بداية حملهن ولو لأيام كذلك، فقد سمع هؤلاء بأن المرض والسفر والرضاعة والحمل وكبر السن يبيح الفطر، دون تفريق بين الإطلاق والتقييد، لأن القصد اتخاذ الذرائع والتحايل على أحكام الإسلام، وحتى بعد هذا التحليل لا افتداء ولا عطاء.

ثم تترى الآيات لتحدد الأيام المعدودات داخل شهر اسمه "رمضان"، قلّ أن تكمل أيامه ثلاثين، وتقدمه الآية بأنه شُرّف بما هو أعظم من الصوم الذي يقع فيه، فقد اختير دون أشهر السنة لينزل فيه كتاب الله، فكتاب الله كل، والصوم فيه جزء، والصوم أمره ينتهي في الدنيا، والقرآن عابر لحدودها فهو الذي نظم أمرها، ومن هنا عظم شأن رمضان بالقرآن {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ} ، وما أمر هذا القرآن الذي رفع به ذكر رمضان، لقد عرفت الآية أمره بأوجز بيان وأوسع معان {هُدىً لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ} , هدى للناس لما علموا منه بديع هذا الملكوت الهائل بسمائه وأرضه وما بينهما وهم ضمنه، فاهتدوا لما انتهوا بنهيه وائتمروا بأمره، وكرموا بذلك آدميتهم تمييزاً لها عمن هم من الأنعام أضل، رجاء أن يؤمنهم ربهم من خوف الدنيا وفزع الآخرة، وبينات من الهدى التشريعي والحكم التنظيمي، والحد الذي يقف كلٌ عنده، فاستقام أمرهم وطاب زمانهم وتآخى جمعهم، وكما هو بينات من الهدى التشريعي بينات من الفرقان لما وضع لهم الفوارق الواضحة والضوابط الفاصلة بين ما هو صدق وما هو كذب، فأشرقت جوانحهم وأنست أفئدتهم للصدق الذي وضحه، ونفرت من الكذب الذي فضحه ذلك هو القرآن الذي نزل في رمضان، فشمخت به مكانة الشهر وبوركت أيامه، فأفاض الله على صائميه من خزائن رحمته بما شاء.

إذاً فمن سمع ما ذكر فهفت نفسه إلى جنى الجنتين، فأتت عليه وهو حي هذه الأيام المعدودات العزيزات، فليصمها على الصورة المشروحة آنفاً {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} فليصمه، أمر قاطع بالعمل بعد تفهيم بالقول، محتم تنفيذه لا يجرؤ رسول ولا مرسل إليه أن يبدئ فيه أو يعيد، {مَا كَانَ لَهُمُ الْخِيَرَة} (القصص:68), ولما كانت الكلمة الإلهية {فَمَنْ شَهِدَ} يخشى معها الظن بأن الله تعالى سلب ما خفف حين رخص لذوي الأعذار الإفطار، ثم القضاء أو الافتداء، أعادها سبحانه ثانية هنا ليعلم عباده بأنه القائل الذي لا ينقض، والمتفضل الذي لا يرجع، والممد الذي لا يسترد، فأكد منحته {وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} , فليصمه من شهده معافى مقيماً، ومن كان غير ذلك فرخصتنا له قد أحكمناها وما نسخناها، ولأي شيء؟ {يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ} وبدهي أن إثبات اليسر هنا ونفي العسر ليس قاصراً على ما يتصل بالصوم وحده، وإنما هي إرادة مطلقة، وأرادها المتصف بالتيسير والمنزه عن التعسير في كل ما شرع، وإلا فنبئوني، ما هو العسر في صلاة صورتها أن تؤدى وهو واقف مكانه، ولا عليه إلا أن ينحني وينزل ويجلس، تتم جميعها على هذا النحو المريح في دقائق، عددها خمس في أربع وعشرين ساعة، مجموع زمان الإتيان بهذه الخمس ساعة أو تقل، وقلّ أن تزيد, وما هو العسر في زكاة يخرج بها المزكي اثنين ونصف، ويبقى لنفسه خمسة وسبعين، وقد انتفخت الجيوب الآن بالمال مما لا يدع الحاضر والباد، ونفس التيسير أو أيسر في بقية أنواع الزكاة، وما هو العسر في حج يؤدى مرة واحدة في العمر كله، وهكذا كل دين الله أمراً ونهياً، وعفا الله عن الذين قالوا عن معنى {وَأَشْفَقْنَ مِنْهَا} (الأحزاب:72), أي لصعوبة أدائها ، والتأويل الصحيح هو أن الإشفاق من رهبة العهد خشية عدم الوفاء ، وليس بالنسبة للمطلوب صعوبة الأداء، وإلا فهل يمكن التوفيق بين تأويل ذلك بالمشقة وقوله تعالى: {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَج} (الحج: 78) وقوله في سورة القمر مرات {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ} (القمر: 17), أي للعمل به، وقوله سبحانه لمبلغ هذا الدين - صلوات الله عليه - {وَنُيَسِّرُكَ لِلْيُسْرَى} (الأعلى: 8) أي الشريعة السهلة، هكذا بحرفيّة ما في أشهر التفاسير.

وحتى يا من أعذرتم وما قصرتم، لن نتركم أعمالكم بعد أن تقضوا ,أو تفدوا سنُسَوِيكُم في الأجر بمن أتموا الشهر صائمين، ونعتبركم مكملين لعدته مثلهم {وَلِتُكْمِلُوا الْعِدَّةَ} (البقرة: 185), فالجملة القرآنية هنا أعطت المثوبة كاملة للحريصين الذين قهرهم العذر، فإكمال العدة إكمال للأجر، وحيث تمت العدة عدداً أو اعتباراً، ووعدتم بمثل الأجر المعد للصائمين، وإنه لأجر كبير، إذاً فجدير بكم أن تكبروا الله شكراً له على هباته {وَلِتُكَبِّرُوا اللهَ عَلَى مَا هَدَاكُمْ } (البقرة: 185), هداكم لعمل لما أدّيتموه كبّر لكم له به الأجر، كذلك قال العلماء إنه بذلك أصبح من عزم الأمور أن يكثر العبد الصائم من التكبير لعون ربه له على صيام شهره، هكذا صمتم رمضان في الماضي معرفة به وأداء له.

أما صائمو اليوم، فرمضان عندهم موسم البطون، تملأ فتتخم فتمرض، وموسم السهرات في (السينمات)، وأمام (التلفزيونات), والجلوس على المقاهي للتلهي بلعب الورق (والدمنة) وما إلى ذلك حتى السحور، وتتحول مباريات لعب الكرة و(التنس) وغير هذا من أنواع الرياضة المختلفة إلى الليل بدل النهار بقرارات حكومية، أما السهر مع صلاة التراويح، أو مع بعض ركعات التهجد، أو مع قراءة القرآن في شهر القرآن، فهذا غير وارد في الأذهان عند صائمي اليوم إلا ما شاء الله.

وآية الدعاء توسطت آيات الصوم لأنها وإن لم تكن من صميمه فهي جداً على صلة به وثيقة، لأن الذي صام كما ينبغي بسره وعلنه لا ترد إن شاء الله دعوته بنص أحاديث مشهورة، فإذا كان العبد في صلاته أثناء سجوده إلى ربه أقرب, والدعاء ساعتئذ للإجابة أيضاً أقرب، لما وضع أشرف أعضائه لربه في حذاء قدامه، فيلي حال الساجد حال الصائم, لما قهر شهواته ومقومات حياته طاعة لربه، فكان أن يُعطى ما يطلب، وجاءت لهذه آية الدعاء هذه بين آيات الصوم، ولهذا أيضاً انتهت بقوله عز من قائل: {فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ} (البقرة: 186) ، فالصائم استجاب مؤمناً بإخلاص لربه، فأعطي الرجاء من الله بالرشد, ورجاء الله محقق، فلما دعا فتحت لدعوته مسالك السماء، وتحقق له بإذن الله الرجاء.

ولما كان أشد ما يحرم منه الصائم مجافاة الحليلة، ويتحمل من ذلك العنت الكثير، فهي معه بالمواجهة طول اليوم أو أكثره، ونداء الشهوة المتصلة بالفرج قد يعشى العين ويوقر الأذن، خاصة لدى الإنسان، فالحيوان عندما تحمل أنثاه لأول يوم لا يقربها حتى تضع حملها، والإنسان يظل يباشر أنثاه حتى قبل الولادة بساعة، فشهوة الجنس عنده هي الغالبة على كل شهوة، ولو نودي للشهوة وهو شديد الجوع شديد العطش لأجاب الأولى وترك الأخيريين، وقد طلب من الصوام ألا يقربوا نساءهم بعد العشاء، لكن بعضهم ومنهم مؤمنون أكابر, غلبهم الأمر عند عدوتهم ليلاً إلى نسائهم، فلم يسخط عليهم سبحانه، ولم يحبط لهم عملاً ولم يضيع لهم إيماناً، فنسخ المنع ومنح الإباحة, مكتفياً سبحانه من عبده بعدم طاعة الشيطان الذي من أسهل إغرائه تحريك النصف البهيمي في الإنسان، وهو أقرب ما يلبى ويجاب سحابة نهار الصوم، فنقل إليهم رسولهم عليه الصلوات قول ربهم: {أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُم} (البقرة: 187), فهو سبحانه وإن كان قد أحله متجاوز عما سبق، لكن اعتبره رفثاً كان يجمل أن يعافى إبان المنع، { هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنّ} (البقرة: 187). وهذا التصوير باللباس هو ما قوي الدافع إليه وضعف الصبر عنه، حيث أبيحت الملاصقة أصلاً كما يلصق اللباس الجسد، فلم يرض بعد ذلك سبحانه أن يباعد أو يشدد، {يُرِيدُ اللهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ} {عَلِمَ اللهُ أَنَّكُمْ كُنْتُمْ تَخْتَانُونَ أَنْفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا عَنْكُمْ } (البقرة: 187), ومع وجود معنى الذم واضحاً في الآية، وهو أن خيانة وقعت منهم خانوا بها أنفسهم وليس سواهم، لما باشر هؤلاء البعض نساءهم حين المنع الليلي، نقول مع ما فهم من ذم في كلمة (تختانون), فإن وعد الله باليسر هو الذي كان، فتاب عليكم بل ولم يجعل المنع إلزاماً مستمراً، وعفا عما وقع منكم، والعفو معناه إلغاء العقاب المترتب على الإثم {فَالآنَ بَاشِرُوهُنَّ} (البقرة: 187) بعد علمنا بما كنتم تختانون، فباشروهن ولا حرج، حتى لا يقع بكم كبت أو عنت، وسداً لأسهل مداخل الشيطان فلا يفسد ما تجنون من بركات الشهر، {وَابْتَغُوا مَا كَتَبَ اللهُ لَكُمْ} (البقرة:187)، أطلبوه يقيناً وعملاً تجدوه عند الله خيراً وأعظم أجراً.

ولكي تتم لكم صورة الصوم الكاملة لطريقة العمل في رمضان ليلاً ونهاراً، فكما أبحنا لكم ملامسة نسائكم يكون نفس الأمر مع الأكل والشرب، فلا تفعلوا شيئاً من ذلك بين الفجر والمغرب، وبين المغرب والفجر افعلوه {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْر. ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْل} (البقرة: 187) أي بدايته وهو المغرب، لأن (إلى) هنا بدائية [3] وليست نهائية, وتم لكم بذلك كيف يكون الصوم، فإذا قصرتم بعد ذلك فعلى أنفسكم وحدها اللوم.

ولما كان الاعتكاف من أحلاف الصوم المشابهة له، لأن المعتكف صائم نهاره قائم ليله، إضافة إلى أنه صام عن كل الدنيا التي هي خارج المسجد، وأنه زهد فيها لما حبس نفسه فيه، وضمن هذه الدنيا التي تركها خلفه زوجته، ولأن الصيام يبيح المباشرة في الليل دون النهار، وحتى لا يظن ذلك أيضاً في الاعتكاف وهو أقرب العبادات إلى الصوم كما قلنا، فأفرد له توضيح خاص به غير ما أبيح في رمضان، وهو منع مباشرة النساء البتة في الاعتكاف ليلاً ونهاراً طول المدة المنْوية {وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ} (البقرة: 187) حيث كان المعتكف يغادر المسجد إلى بيته ليتغشى أهله ثم يعود ليعتكف، فينافي ذلك تبتل الاعتكاف والتفرغ لعبادة الله وقد ذهب إليه في بيته يستجديه رحماته، فإن كان ذلك قد وقع منكم قبل فلا يقع منكم بعد {وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ} .

فبعد هذه الأحكام المحددة والتشريعات الميسرة، نحذركم من أن تتركوها, أو بزيادة أو نقص تقربوها {تِلْكَ حُدُودُ اللهِ فَلا تَقْرَبُوهَا} (البقرة: 187)، وكلمة (تقربوها) مرهبة حقاً، أي الويل لمن يضيف أو يحيف بأي شيء مهما قل، متعللاً بأن المعنى قريب، أو القصد متقارب، وهكذا مما نسمع الآن من قول ابتدع بعد أن أُتي بالبدع، وتأتي كلمة التقوى في النهاية كما أتت في البداية، ذلك لأن قصة الصوم كلها تقوى، لا يتجمل بها إلا من خشي الرحمن بالغيب، حيث كل العبادات ترى من الله والناس إلا الصوم، فقد تُرى الشفاه مطبقة ولكن الله رآها تتحرك بالمضغ متوارية، فلا يرجى من الصائم غير التقوى {كَذَلِكَ يُبَيِّنُ اللهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ} (البقرة: 187) ، هكذا كان صوام الماضي، اتقوا حتى أذلوا دنياهم ليعزوا أخراهم، فكان لهم من الكريم ما تمنوا.

وصائمو اليوم عاديون وليسوا عباديين مع قلتهم، يشاركون الكثرة المفطرة في كثير مما يحبط صومهم، ألسنتهم طول النهار عن ذكر الله صامتة، وفي الغيبة والنميمة ونهش العرض صامدة، عيونهم عن النظر في القرآن والتأمل في عظمة هذه الأكوان غضوها، وفي النظر إلى المحرمات وتتبع العورات أطلقوها، خالطوا المفطرين طوال الليل في مجالس لهوهم ونوادي شياطينهم، فالصوم عندهم ساعات محدودة لا تبتلع فيها لقمة ولا تحتسى فيها جرعة، وبعد ذلك انطلاق مع الهوى بغير حدود، بل وعندما يأمرهم حكامهم الذين يحكمونهم بقوانين الكافرين بأن يفطروا - حتى لا يحول الصوم دون القيام بالعمل - كما حدث من حاكم تونس لقومه، أطاعوه مسارعين إلى الإفطار طاعة للمخلوق في معصية الخالق، بل ومن صائمي اليوم من إذا عُزم عليه من صديق السوء بسيجارة قبلها وضيع صومه أو نفسه من أجلها، بل قد يصل الأمر إلى أن يقبل كأس الخمر بعد أن تسحر ونوى وأصبح صائماً، ذلك لأن بلده الإسلامي غارق في نتن مستنقع من الخمر، بل وتنتجها مصانعها وتصدره لدول إسلامية أخرى، إي نعم، ويصوم صائمو اليوم وهم وهُنّ (بالمايوهات) عراة على شواطئ البحار، تتلاصق أثناء ذلك الأجسام فوق وتحت الماء، بل وتراهم في بلادهم الإسلامية صائمين وألسنتهم لا تكف عن سب الله ودينه ورسوله، إي والله، وليسوا بالقلة ولا بالندرة، وإنما هم بالكثرة التي لا يغيب فحشها عن أذنك طويلاً، أما الزواج في شهر رمضان فسرعان ما يتحول من شهر الصوم إلى (شهر العسل9، وهو إصطلاح مشهور عندهم يبيح للعريس أن يظل في ضيافة الشيطان طول النهار، فلا صوم مع العسل، وغير هذا كثير حيث كان ولا بد من تطوير الصوم بما يتناسب والمدنية والتقدمية، وهم وتاركوا الصوم نهائياً في مرتبة واحدة جهنمية، بل قد يكون صائمو اليوم بالصورة الآنفة عقابهم أشد، لتلاعبهم هكذا بأمر ربهم، أما الفئة التي لا تكاد أن تعرف ممن يصومون على طريقة الماضين من السلف، وهم الآن في عصر فيه الفتن، فهم الغرباء وهنيئاً لهم غربتهم، لأنهم غداً سيكونون أهل الدار.

[1] وهذا إن صح يكون بالنسبة لبعض أقطار معينة، وليس حكماً شاملاً لجميع المسلمين في كل قطر. التحرير

[2] منهم من قال إن هذا إشارة إلى بداية تشريع الصوم ثم نسخ، ومنهم من قال إن الحكم كما أوضحنا ولم ينسخ.

[3] والذي يظهر- كما هي القاعدة - أن (إلى) غائبة للإتمام؛ لأن الاتمام ينتهي إلى الليل أي إلى أوله وهو أمر ظاهر .. والله أعلم. (التحرير).


 العدد 41 - التنبيه على خبر باطل في أخبار مكة

التنبيه على خبر باطل في أخبار مكة

لفضيلة الشيخ حمود بن عبد الله التويجري

الحمد لله رب العالمين. وصلى الله وسلّم على نبينا محمد وعلى آله وأصحابه ومن تبعهم بإحسان إلى يوم الدين ..

وبعد فقد ذكر الأزرقي في أخبار مكة في باب ما جاء في ذكر بناء قريش الكعبة في الجاهلية أن النبي صلى الله عليه وسلم أمر بمحو الصور التي في الكعبة سوى صورة مريم وعيسى عليهما السلام. وروى الأزرقي ذلك بأربعة أسانيد كلها ضعيفة فلا يغتر بها ولا يعتمد على شيء منها ..

الإسناد الأول: قال: حدثني جدي قال حدثنا مسلم بن خالد الزنجي عن ابن أبي نجيح عن أبيه قال: "جلس رجال من قريش - في المسجد الحرام-.."فذكر خبراً طويلاً في بناء الكعبة, وقال في آخره: "وجعلوا في دعائمها صور الأنبياء وصور الشجر وصور الملائكة، فكان فيها صورة إبراهيم خليل الرحمن شيخ يستقسم بالأزلام، وصورة لعيسى بن مريم وأمه وصور الملائكة عليهم السلام أجمعين, فلما كان يوم فتح مكة دخل رسول الله صلى الله عليه وسلم البيت فأرسل الفضل بن العباس بن عبد المطلب فجاء بزمزم ثم أمر بثوب فبل بالماء وأمر بطمس تلك الصور فطمست، قال: ووضع كفيه على صورة عيسى بن مريم وأمه عليهما السلام وقال: "أمحوا جميع الصور إلا ما كان تحت يدي" فرفع يديه عن عيسى بن مريم وأمه.

الإسناد الثاني : قال: وحدثني جدي قال حدثنا داود بن عبد الرحمن قال أخبرني بعض الحجبة عن مسافع بن شيبة بن عثمان أن النبي صلى الله عليه وسلم قال: "يا شيبة امح كل صورة فيه إلا ما تحت يدي" قال فرفع يده عن عيسى بن مريم وأمه.

الإسناد الثالث : قال: حدثني جدي عن سعيد بن سالم قال حدثنا يزيد بن عياض بن جُعدُبة عن ابن شهاب أن النبي صلى الله عليه وسلم دخل الكعبة يوم الفتح وفيها صور الملائكة وغيرها فرأى صورة إبراهيم فقال: "قاتلهم الله جعلوه شيخاً يستقسم الأزلام" ثم رأى صورة مريم فوضع يده عليها وقال: "امحوا ما فيها من الصور إلا صورة مريم".

الإسناد الرابع : قال أخبرني محمد بن يحيى عن الثقة عنده عن ابن إسحاق عن حكيم بن عباد بن حنيف وغيره من أهل العلم أن قريشاً كانت قد جعلت في الكعبة صوراً فيها عيسى بن مريم ومريم عليهما السلام، قال ابن شهاب: قالت أسماء بنت شقران امرأة من غسان حجت في حاج العرب فلما رأت صورة مريم في الكعبة قالت: "بأبي وأمي إنك لعربية"، فأمر رسول الله صلى الله عليه وسلم أن يمحو تلك الصور إلا ما كان من صورة عيسى ومريم.

وهذه الأخبار مردودة من وجوه:

الوجه الأول : ضعف أسانيدها:

أما الخبر الأول فإنه منقطع لأن أبا نجيح لم يدرك زمن الجاهلية ولا زمن النبي صلى الله عليه وسلم، وإنما أدرك آخر زمان الصحابة رضي الله عنهم. والمنقطع لا يثبت به شيء، وأيضاً ففي إسناده مسلم بن خالد الزنجي وقد وثقه ابن معين وضعفه أبو داود وقال أبو حاتم: "إمام في الفقه تعرف وتنكر ليس بذاك القوي يكتب حديثه ولا يحتج بهط، وقال النسائي: "ليس بالقوي"، وهذا مما يزيد الخبر وهناً على وهنه.

وأما الخبر الثاني : فإنه أضعف مما قبله لأمرين: أحدهما: أنه مرسل والمرسل ليس بحجة، والثاني: أن في إسناده رجلاً لم يسم، ومثل هذا لا يثبت به شيء، وقد ذكره البخاري في التاريخ الكبير بدون ذكر الزيادة الباطلة فقال: في ترجمة مسافع بن عبد الله عن شيبة بن عثمان قال: قال رسول الله صلى الله عليه وسلم: "يا شيبة امح كل صورة في البيت".

وأما الخبر الثالث : فإنه أضعف مما قبله لأمرين: أحدهما أنه مرسل, والثاني: أن في إسناده يزيد بن عياض بن جُعْدُبة - بضم الجيم والدال بينهما مهملة ساكنة -. قال الذهبي في الميزان: قال البخاري وغيره: "منكر الحديث"و وقال يحيى: "ليس بثقة", وقال علي: "ضعيف", ورماه مالك بالكذب, وقال النسائي وغيره: "متروك", وقال الدارقطني: "ضعيف", وروى عباس عن يحيى: "ليس بثقة ضعيف"، وروى يزيد بن الهيثم عن ابن معين:"كان يكذب"، وروى أحمد بن أبي مريم عن ابن معين: "ليس بشيء لا يكتب حديثه".

وأما الخبر الرابع : فإنه ضعيف جداً؛ لأمرين: أحدهما: أنه منقطع، والثاني: أن فيه رجلاً لم يسم، ومثل هذا لا يثبت به شيء.

الوجه الثاني : أنه ثبت عن النبي صلى الله عليه وسلم أنه أمر عمر بن الخطاب رضي الله عنه أن يمحو الصور التي في الكعبة وأنه صلى الله عليه وسلم دخلها وما فيها شيء من الصور، قال الإمام أحمد حدثنا روح - وهو ابن عبادة القبسي - حدثنا ابن جريج أخبرني أبو الزبير أنه سمع جابر بن عبد الله رضي الله عنهما يقول إن النبي صلى الله عليه وسلم أمر عمر بن الخطاب يوم الفتح وهو بالبطحاء أن يأتي الكعبة فيمحو كل صورة فيها، ولم يدخل البيت حتى محيت كل صورة فيه"إسناده صحيح على شرط الشيخين.

وقال الإمام أحمد أيضاً حدثنا عبد الله بن الحارث - وهو ابن عبد الملك المخزومي - عن ابن جريج أخبرني أبو اليزيد أنه سمع جابر بن عبد الله رضي الله عنهما يزعم أن النبي صلى الله عليه وسلم "نهى عن الصور التي في البيت، ونهى الرجل الذي يصنع ذلك", وأن النبي صلى الله عليه وسلم "أمر عمر بن الخطاب رضي الله عنه زمن الفتح وهو بالبطحاء أن يأتي الكعبة فيمحو كل صورة فيها ولم يدخل البيت حتى محيت كل صورة فيه" إسناده صحيح على شرط مسلم. وقد رواه الإمام أحمد أيضاً بإسنادين أحدهما صحيح والآخر حسن. ورواه أبو داود في سننه والبيهقي من طريقه وإسناده حسن. وفي هذا الحديث رد لما جاء في الأخبار الأربعة لأن النبي صلى الله عليه وسلم أمر بمحو الصور التي في الكعبة ولم يستثن شيئاً منها، وفي هذا أبلغ رد على من زعم أنه صلى الله عليه وسلم وضع كفيه على صورة مريم وعيسى وأمر بإبقائها ومحو ما سواها.

وأيضاً فإن النبي صلى الله عليه وسلم أمر عمر بن الخطاب رضي الله عنه وهو بالبطحاء أن يأتي الكعبة فيمحو كل صورة فيها وفي هذا رد على ما جاء في خبر أبي نجيح أنه صلى الله عليه وسلم أرسل الفضل بن العباس فجاء بماء زمزم.

الوجه الثالث: ما ذكره الزرقاني على المواهب أنه وقع عند الواقدي في حديث جابر وكان عمر قد ترك صورة إبراهيم فلما دخل رسول الله صلى الله عليه وسلم رآها فقال: "يا عمر ألم آمرك أن لا تدع فيها صورة، قاتلهم الله جعلوه شيخاً يستقسم بالأزلام". ثم رأى صورة مريم فقال: "امحوا ما فيها من الصور، قاتل الله قوماً يصورون ما لا يخلقون". وهذا ظاهر في شدة إنكاره صلى الله عليه وسلم للصور التي رآها في الكعبة ومنها صورة مريم. ويدل على تشديده في الإنكار ثلاثة أمور: أحدها: إنكاره صلى الله عليه وسلم على عمر رضي الله عنه حير ترك بعض الصور فلم يمحها، والثاني: أمره بمحو الصور بدون استثناء. والثالث: دعاؤه على المصورين.

وفي معنى قوله: "قاتلهم اللهُ" أقوال:

أحدها: لعنهم الله قاله ابن عباس رضي الله عنهما واختاره البخاري.

الثاني: قتلهم الله قال ابن جريج.

الثالث: أنه ليس على تحقيق المقاتلة ولكنه بمعنى التعجب حكاه البغوي في تفسيره. قال الراغب الأصفهاني: "والصحيح أن ذلك هو المفاعلة, والمعنى صار يحيث يتصدى لمحاربة الله فإن من قاتل الله فمقتول, ومن غالبه فهو مغلوب"انتهى.

الوجه الرابع : أن تصوير الصور واتخاذها من أعظم المنكرات, وتغيير المنكر واجب بحسب القدرة كما قال النبي صلى الله عليه وسلم: "من رأى منكم منكراً فليغيره بيده فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان"رواه الإمام أحمد وأبو داود الطيالسي ومسلم وأهل السنن من حديث أبي سعيد الخدري رضي الله عنه، وقال الترمذي: "هذا حديث حسن صحيح"، وفي رواية النسائي: "من رأى منكراً فغيره بيده فقد برئ, ومن لم يستطع أن يغيره بيده فغيره بلسانه فقد برئ، ومن لم يستطع أن يغيره بلسانه فغيره بقلبه فقد برئ وذلك أضعف الإيمان".

وقد كان النبي صلى الله عليه وسلم أشد الناس غيرة على انتهاك المحرمات وأشدهم في إنكار المنكرات وتغييرها, ومن المحال أن يرى المنكر وهو قادر على تغييره فلا يغيره، فضلاً عن أن يأمر بإبقائه, ومن ظن أن النبي صلى الله عليه وسلم أمر ببقاء شيء من الصور التي في الكعبة ونهى أن يمحى فقد ظن به ظن السوء.

الوجه الخامس: أن النبي صلى الله عليه وسلم: نهى عن التصوير كما في المسند وجامع الترمذي عن جابر رضي الله عنه قال: "نهى رسول الله صلى الله عليه وسلم عن الصور في البيت ونهى الرجل أن يصنع ذلك"قال الترمذي: "حديث حسن صحيح".

وروى الإمام أحمد أيضاً والبخاري في تاريخه بأسانيد جيدة عن معاوية رضي الله عنه أن رسول الله صلى الله عليه وسلم "نهى عن التصاوير". وما كان النبي صلى الله عليه وسلم لينهى عن التصوير ثم يقر بعضه ويأمر بإبقائه، هذا من أبطل الباطل.

الوجه السادس : أن النبي صلى الله عليه وسلم لما دخل على عائشة رضي الله عنها ورأى القرام الذي فيه التصاوير هتكه وتلون وجهه, قالت عائشة رضي الله عنها: دخل علي رسول الله صلى الله عليه وسلم وقد سترت سهوة لي بقرام فيه تماثيل فلما رآه هتكه وتلون وجهه وقال: "يا عائشة أشد الناس عذاباً عند الله يوم القيامة الذي يضاهون بخلق الله" رواه الإمام أحمد والبخاري ومسلم والنسائي وابن ماجه، وهذا لفظ مسلم. وفي رواية النسائي: "بقرام فيه تصاوير", وفي رواية ابن ماجه: "بستر فيه تصاوير", وفي رواية لمسلم قالت: "دخل النبي صلى الله عليه وسلم عليّ وقد سترت غطاء فيه تصاوير فنحاه فاتخذت عنه وسادتين".

وإذا كان التبي صلى الله عليه وسلم قد هتك الستر الذي في بيت عائشة رضي الله عنها من أجل التصاوير، فكيف يظن به أنه يقر التصاوير في بيت الله تعالى ويأمر بإبقائها.

الوجه السابع : أن النبي صلى الله عليه وسلم لعن المصورين وأخبر أنهم أشد الناس عذاباً يوم القيامة كما في حديث أبي جحيفة رضي الله عنه أن النبي صلى الله عليه وسلم "لعن المصورين" رواه الإمام أحمد وأبو داود الطيالسي.

وعن عائشة رضي الله عنها أن رسول الله صلى الله عليه وسلم قال: "أشد الناس عذاباً عند الله يوم القيامة الذي يضاهون بخلق الله"متفق عليه.

وعن ابن عباس رضي الله عنهما قال: سمعت رسول الله صلى الله عليه وسلم يقول: "كل مصور في النار يجعل له بكل صورة صورها نفس فتعذبه في جهنم"رواه مسلم.

والأحاديث في الوعيد الشديد للمصورين كثيرة جداً، وقد ذكرتها في (إعلان النكير على المفتونين بالتصوير) فلتراجع هناك.

وإذا تأمل طالب العلم ما ثبت عن النبي صلى الله عليه وسلم من لعن المصورين وما ثبت عنه أيضاً من الوعيد الشديد لهم لم يشك في كذب ما جاء في الأخبار الأربعة التي ذكرها الأزرقي في تاريخه وتقدم ذكرها، فإن النبي صلى الله عليه وسلم لا يخالف قوله بفعله، ولا يقر المنكر الذي هو من أظلم الظلم ومن كبائر الإثم

الوجه الثامن : أن النبي صلى الله عليه وسلم أخبر في عدة أحاديث صحيحة أن الملائكة لا تدخل بيتاً فيه صورة. وروى الإمام أحمد والبخاري والنسائي عن ابن عباس رضي الله عنهما قال: "دخل النبي صلى الله عليه وسلم البيت فوجد فيه صورة إبراهيم وصورة مريم فقال: صلى الله عليه وسلم: "أما لهم فقد سمعوا أن الملائكة لا تدخل بيتاً فيه صورة هذا إبراهيم مصور فما له يستقسم" وهذا الحديث ظاهر في إنكاره صلى الله عليه وسلم لصورة إبراهيم ومريم حين رآهما في الكعبة. وهذا يرد قول من زعم أنه صلى الله عليه وسلم وضع كفيه على صورة مريم وعيس وأمر بإبقائها ومحو ما سواها، وإذا كانت الملائكة لا تدخل البيت الذي فيه صورة فكيف يظن بالنبي صلى الله عليه وسلم أنه يقر صورة مريم وعيسى في بيت الله الذي هو أشرف البيوت وأعظمها حرمة ويأمر بإبقائها ومحو ما سواها. هذا من أسوأ الظن وأبطل الباطل.

الوجه التاسع : ما رواه أبو داود الطيالسي في مسنده بإسناد جيد عن أسامة بن زيد رضي الله عنهما قال: دخلت على رسول الله صلى الله عليه وسلم في الكعبة ورأى صوراً, قال: فدعا بدلو من ماء فأتيته به فجعل يمحو ويقول: "قاتل الله قوماً يصورن ما لا يخلقون". وهذا الحديث ظاهر في إنكاره صلى الله عليه وسلم لما رآه من الصور في الكعبة وأنه لم يستثن شيئاً منها. وفي هذا رد على من زعم أنه صلى الله عليه وسلم رضع كفيه على صورة مريم وعيسى وأمر بإبقائها ومحو ما سواها.

الوجه العاشر : ما رواه ابن ماجه بإسناد صحيح عن علي رضي الله عنه قال: "صنعت طعاماً فدعوت رسول الله صلى الله عليه وسلم فجاء فرأى في البيت تصاوير فرجع"، ورواه النسائي ولفظه: قال: "صنعت طعاماً فدعوت النبي صلى الله عليه وسلم فجاء فدخل فرأى ستراً فيه تصاوير فخرج وقال: "إن الملائكة لا تدخل بيتاً في تصاوير"، وإذا كان النبي صلى الله عليه وسلم قد خرج من بيت علي وفاطمة رضي الله عنهما وامتنع من أكل طعامهما من أجل الستر الذي فيه التصاويرفكيف يظن به أن يقر صورة مريم وعيسى في الكعبة. لا شك أن هذا مكذوب على النبي صلى الله عليه وسلم.

الوجه الحادي عشر : ما رواه الإمام أحمد ومسلم وأهل السنن إلا ابن ماجه عن أبي هياج الأسدي قال: قال لي علي بن أبي طالب رضي الله عنه: "ألا أبعثك على ما بعثني عليه رسول الله صلى الله عليه وسلم "أن لا تدع صورة إلا طمستها ولا قبراً مشرفاً إلا سويته" هذا لفظ إحدى روايات مسلم.

وهذا الحديث الصحيح يدل على أنه يجب طمس الصور أينما وجدت وفي أي شيء كانت. وفيه أبلغ الرد على من زعم أن النبي صلى الله عليه وسلم وضع كفيه على صورة مريم وعيسى وأمر بإبقائها ومحو ما سواها.

وأما ما رواه الأزرقي عن جده قال حدثنا داود بن عبد الرحمن عن ابن جريج قال: سأل سليمان بن موسى الشامي عطاء بن أبي رباح وأنا أسمع: أدركت في البيت تمثال مريم وعيسى؟، قال: نعم, أدركت فيها تمثال مريم مزوقاً في حجرها عيسى ابنها قاعداً مزوقاً". قال: "وكانت في البيت أعمدة ست سواري وكان تمثال عيسى ومريم في العمود الذي يلي الباب"، قال ابن جريج: فقلت لعطاء متى هلك؟ قال: "في الحريق في عصر ابن الزبير". قلت: أعلى عهد النبي صلى الله عليه وسلم كان؟ قال: "لا أدري, وإني لأظنه قد كان على عهد النبي صلى الله عليه وسلم". قال له سليمان: "أفرأيت تماثيل صور كانت في البيت من طمسها؟"قال: "لا أدري, غير أني أدركت من تلك الصور اثنين درستا وأراهما والطمس عليهما". قال ابن جريج: "ثم عاودت عطاء بعد حين فخط لي ست سواري ثم قال: "تمثال عيسى وأمه عليهما السلام في الوسط من اللاتي تلين الباب الذي يلينا إذا دخلنا".

ثم قال الأزرقي: حدثني جدي قال حدثنا داود بن عبد الرحمن عن عمرو بن دينار قال: "أدركت في بطن الكعبة قبل أن تهدم تمثال عيس بن مريم وأمه".

فجوابه: أن يقال قد ثبت أن النبي صلى الله عليه وسلم أمر عمر بن الخطاب رضي الله عنه أن يأتي الكعبة فيمحو كل صورة فيها ولم يستثن شيئاً من الصور. وثبت أيضاً من حديث ابن عباس رضي الله عنهما قال: دخل النبي صلى الله عليه وسلم البيت فوجد فيه صورة إبراهيم وصورة مريم فقال صلى الله عليه وسلم: "أما لهم فقد سمعوا أن الملائكة لا تدخل بيتاً فيه صورة هذا إبراهيم مصور فما له يستقسم". وثبت أيضاً عن أسامة بن زيد رضي الله عنهما قال: دخلت على رسول الله صلى الله عليه وسلم في الكعبة ورأى صوراً قال: فدعا بدلة من ماء فأتيته به فجعل يمحوها ويقول: "قاتل الله قوماً يصورون ما لا يخلقون". وقد تقدم ذكر هذه الأحاديث الثلاثة قريباً. وتقدم أيضاً ما ذكره الزرقاني على المواهب أنه وقع عند الواقدي في حديث جابر وكان عمر قد ترك صورة إبراهيم فلما دخل رسول الله صلى الله عليه وسلم رآها فقال: "يا عمر ألم آمرك أن لا تدع بها صورة قاتلهم الله جعلوه شيخاً يستقسم بالأزلام"، ثم رأى صورة مريم فقال: "محوا ما فيها من الصور قاتل الله قوماً يصورون ما لا يخلقون"..

وعلى هذا فيحتمل أن تكون صورة مريم وعيسى محفورة في عمود البيت بحيث لا يذهبهما الغسل بالماء، فلهذا بقيت إلى أن احترق البيت في عهد ابن الزبير، ويحتمل أن تكون مصبوغة بصبغ ثابت لا يذهبه الماء أو أنه قد ذهب بعض الصبغ حين محيت بالماء في زمن النبي صلى الله عليه وسلم وبقي منه بقية تظهر منه الصورة. وقد تقدم عن عطاء أنه أدرك أيضاً صورتين من الصور التي كانت في الكعبة وأنهما قد درستا وأنه رأى الطمس عليهما. فلعل صورة مريم وعيسى كانت كذلك. ويحتمل أن يكون قد ألزق عليهم ما يمنع من رؤيتهما فخفيت على النبي صلى الله عليه وسلم وعلى الخلفاء الراشدين وعلى غيرهم من الصحابة ورآها عطاء وعمرو بن دينار بعدما أزيل عنها ما يمنع من رؤيتها.

ويحتمل أن يكون بعض النصارى وضعها بعد زمان النبي صلى الله عليه وسلم وبعد زمان الخلفاء الراشدين، ولا سيما في زمن الفتنة التي كانت في زمن يزيد بن معاوية فقد يتسمى بعض النصارى بالإسلام بحيث لا يرد عن دخول مكة ودخول الكعبة فيصور صورة مريم وعيسى ليفتن المسلمين بذلك ويوهمهم أن النبي صلى الله عليه وسلم قد أقر صورتهما، ويحتمل أن يكون ذلك من عمل بعض من أسلم من النصارى بعد زمان النبي صلى الله عليه وسلم وزمان الخلفاء الراشدين رضي الله عنهم والله أعلم.

وليس في بقاء صورة مريم وعيسى في الكعبة بعد زمان النبي صلى الله عليه وسلم ما يدل على أن النبي صلى الله عليه وسلم قد أقر ذلك، فإنه صلى الله عليه وسلم لا يقر المنكر ولا يرضى به وقد قال الله تعالى في صفته {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَر} (الأعراف: 157).

والمقصود هنا أنه لا يجوز أن يظن بالنبي صلى الله عليه وسلم أنه يقر شيئاً من الصور أو يأمر بإبقائها، ومن ظن ذلك فقد ظن بالنبي صلى الله عليه وسلم ما لا يليق به.

والله أعلم وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.

حمود بن عبد الله التويجري

15/4/1398هـ

تعليق:

ذكر فضيلة الكاتب بعد حديث عمر الذي هو أقوى دليل في الموضوع عدة أحاديث تعارضه وحاول التوفيق بينها وبين حديث عمر بذكر عدة احتمالات، ولكن الذي يبدو أن القارئ لا يقتنع بهذا الصنيع، فترى المجلة أن يعيد فضيلة الكاتب النظر في التوفيق بين تلك الأحاديث التي ظاهرها التعارض.

وبالله التوفيق.


 العدد 41 - مفهوم الربوبية

مفهوم الربوبية

بقلم سعد ندا

المدرس بالجامعة الإسلامية

(المعهد الثانوي)

الحلقـة الأولى

الحمد لله نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئآت أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أنّ محمداً عبده ورسوله، صلى الله وبارك عليه وعلى آله وصحبه أجمعين. أما بعد:

فقد بدا لي أن موضوع (الربوبية) له أهميته من حيث تعلقه بنقطة البدء في حياة المسلم. والمدخل الوحيد للعقيدة الصحيحة - عقيدة التوحيد - التي يتحتم عليه اعتناقها وتنفيذ متضمناتها والتي لا يقبل الله تعالى منه أي عمل يؤسس على غيرها , وكذلك من حيث أنه لا يُعقل أن يوجه فردٌ ما أي عبادة إلى إله لا يؤمن بوجوده، بل إن العبادات توجه دائماً إلى إله يبدأ العابد بالإقرار به وبصفات كماله المطلقة التي لا تماثلها صفة واحد من خلقه.

ومن ثم برزت عندي أهمية هذا الموضوع, وآثرت أن أدخل في شيء من معالجته بقد ما ييسر الله تعالى لي، خاصة وأن موجة الإلحاد وإنكار وجود الله قد اجتاحت معظم بلاد العالم، وزحفت على شطر ليس بالقليل من قلوب من ينتسبون إلى الإسلام، وخاصة القلوب الغضة التي يحملها بين جنبيه شباب الإسلام الذي تحير فتذبذب بدفعات عنيفة من تيارات الملحدين تارة، والمبتدعين تارة أخرى، حتى أصبح كريش تلعب به هبّات الرياح.

وفي معالجتي لهذا الموضوع، أتناول إن شاء الله بحث: معنى الربوبية, وتوحيد الله تعالى في الربوبية إقراراً وإنكارا وأثر ذلك, وبيان نظرة المنكرين للخالق سبحانه والرد عليهم بالأدلة العقلية والنقلية، ثم علاقة توحيد الربوبية بأقسام التوحيد المختلفة.

ومن الله عز وجل أستمد العون والتوفيق.

معنى الربوبية لغة [1] :

الربوبية مصدر رَبَبَ، ومنه الربّ.

والربّ هو الله عز وجل، هو ربُّ كل شيء أي مالكه، وله الربوبية على جميع الخلق لا شريك له، وهو رب الأرباب، ومالك الملوك والأملاك.

ورب كل شيء مالكه ومستحقه، وقيل: صاحبه, ولا يقال الربّ في غير الله إلا بالإضافة: فيقال: فلان ربّ هذا الشيء أي ملكه له. وكل من ملك شيئاً فهو ربه. يقال: هو رب الدابة، ورب الدار، وفلان رب البيت، وهن ربات الحمال.

ويقال: رب مشدد، ورب مخفف.

وأنشد المفضل:

وقد علم الأقوال أن ليس فوقه

رب غير من يعطي الحظوظ ويرزق

وفي حديث أشراط الساعة "وأن تلد الأمة ربها أو ربتها" قيل: الرب يطلق في اللغة على المالك، والسيد والمربي، والقيم، والمنعم، ولا يطلق غير مضاف إلى على الله عز وجل.

وقد أريد به في الحديث المولى أو السيد, يعني أن الأمة تلد لسيدها ولداً فيكون كالمولى لها، لأنه في الحسب كأبيه, أراد أن السبي يكثر، والنعمة تظهر في الناس، فتكثر السراري.

وفي حديث إجابة المؤذن "اللهم رب هذه الدعوة التامة" أي صاحبها، وقيل المتمم لها، والزائد في أهلها والعمل بها والإجابه لها.

وفي حديث أبي هريرة رضي الله عنه "لا يقل المملوك لسيده: ربي" كره أن يجعل مالكه رباً له لمشاركة الله في الربوبية.

أما في قوله تعالى: {اذْكُرْنِي عِنْدَ رَبِّكَ} (يوسف: 42) فإنه خاطبهم على المتعارف عندهم وعلى ما كانوا يسمونهم به.

فأما الحديث في ضالة الإبل "حتى يلقاها ربها"فإن البهائم غير متعدية ولا مخاطبة فهي بمنزلة الأموال التي تجوز إضافة مالكيها إليها، وجعلهم أرباباً لها.

وقوله عز وجل :{إِنَّهُ رَبِّي أَحْسَنَ مَثْوَايَ } (يوسف: 23) قال الزجاج: "إن العزيز صاحبي أحسن مثواي". قيل: ويجوز أن يكون: الله ربي أحسن مثواي.

وربّه يرُبُّه ربّاً: مَلَكَه.

ومربوب: أي مملوك، أي بيّن الربوبية.

والعباد مربوبون لله عز وجل، أي مملوكين.

وربَبْت القوم: سستهم، أي كنت فوقهم.

والعرب تقول: لأن يَرُبَّني فلان أحب إلي من أن يربني فلان, يعني أن يكون رباً فوقي وسيداً يملكني.

ويقول ابن الأنباري: "الرب بنفسه على ثلاثة أقسام:

1 – الربّ: المالك.

2 – والرب: السيد المطاع. يقول تعالى: {فَيَسْقِي رَبَّهُ خَمْراً} (يوسف: 41) أي سيده.

3 – والرب: المصلح.

وربَّ الشيء: إذا أصلحه.

وربَّ ولده والصبي يربه ربّاً وربَّبته تربيباً بمعنى ربَّاه.

وفي الحديث "لك نعمة تربها" أي تحفظها وتراعيها وترببها كما يربي الرجل ولده. وتربّاه: أحسن القيام عليه، ووليَه حتى يفارق الطفولية، كان ابنَه أو لم يكن. والصبي مربوب وربيب، والمربوب هو المربَّى.

معنى الربوبية اصطلاحاً:

الربوبية من الربِّ.

والربّ في الاصطلاح الشرعي: هو السيد، المنعم، الخالق، البارئ، المصور، المالك، الرازق، المعطي، المانع، النافع، الضار، المحي، المميت، المدبر لأمر هذا الكون كله.

توحيد الله تعالى في ربوبيته إقراراً وإنكاراً وأثر ذلك:

معنى توحيد الربوبية:

يقصد بتوحيد الربوبية: أن يقر العبد ويشهد بقلبه ولسانه وجوارحه بأن الله تعالى تفرّد بالربوبية المطلقة وخصائصها من: سيادة وإنعام وإبراء وتصوير وملك ورزق ومنع وإعطاء ونفع وضر وإحياء وإماتة وتدبير محكم بديع لأمر هذا الكون كله أزلاً وأبداً, فلا يشركه أحد من خلقه مهما علا مركزه في هذه الحياة دينا ودنيا في أي من خصائص ربوبيته سبحانه ومن ثم فإن العبد ينبغي عليه أن يعتقد:

1 – بأن الله تعالى هو وحده السيد، فلا سيادة في هذا الكون على الخلق إلا له وحده، وإذا أطلق على الإنسان لفظ (السيد) فذلك من باب التجوز في التعبير، وحتى مع إقراره له، فإن سيادته مقيدة بحدود تناسب ذاته، أما سيادة الله جل وعلا فهي سيادة مطلقة لا حدود لها.

2 – وبأن الله تعالى هو وحده الخالق، أي المقدر للأشياء على مقتضى مشيئته، فلا يملك مخلوق ما أن يخلق ذرة ولا حبة ولا شعيرة، لذا يقول تعالى: {هَذَا خَلْقُ اللهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِه}ِ [2] فهذا استفهام إنكاري يؤكد عجز المخلوق عجزاً كاملاً عن خلق أي شيء, وقد ثبت عن أبي هريرة رضي الله عنه أنه قال: قال رسول الله صلى الله عليه وسلم : "قال الله تعالى: ومن أظلم ممن ذهب يخلق كخلقي، فليخلقوا ذرة، أو ليخلقوا حبة أو ليخلقوا شعيرة"أخرجاه, فهذا الحديث يقرر أنّ من يحاول مضاهاة خلق الله بالتصوير شديد الظلم له, شديد العقوبة، إذ أنه يعجز أن يخلق ذرة أو حبة أو شعيرة.

3 – وبأن الله تعالى هو وحده البارئ أي المنشئ للمخلوقات، والموجد لها من العدم - فمن من الخلق هذا الذي يزعم أنه يستطيع أن يبرئ من العدم شيئاً؟ - إنه يستحيل عليه ذلك، بل إنه كثيراً ما يعجز عن أن يصنع أشياء من مواد متجمعة لديه, لكن رب العالمين سبحانه يخلق دون حاجة إلى سبق مواد يخلق منها، ونجد إشارة إلى ذلك في قوله تعالى: {أَوَلا يَذْكُرُ الإنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئاً} ؟ [3] .

4 – وبأن الله تعالى هو وحده المصور لصور خلقه على كثرتهم الكاثرة واختلاف أنواعهم وأشكالهم - وهو وحده - بعد خلقه وتصويره يجعل في مخلوقاته الأرواح التي تحصل بها الحياة.

5 – وبأن الله تعالى هو وحده الرازق، وضمن رزق كل مخلوق لديه، فقال تعالى: {وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ إِلاّ عَلَى اللهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ} [4] , وقال جل وعلا: {وَفِي السَّمَاءِ رِزْقُكُمْ وَمَا تُوعَدُونَ, فَوَرَبِّ السَّمَاءِ وَالأَرْضِ إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنْطِقُونَ} [5] .

وقال تعالى: {إِنَّ اللهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [6] ـ فلا يملك مخلوق أن يجري لغيره رزقاً لم يقدره الله تعالى له، ولا أن يمنع عنه رزقاً قدر الله تعالى أن يجريه له.

وبأن الله تعالى هو وحده الذي يعطي خلقه من نعمه ما يشاء، وهو وحده الذي يمنعهم إياها كما يشاء، ولا يملك أيّ مخلوق أن يمنع عطاء الله الذي أراد ولا أن يجري ما أراد سبحانه أن يمسك، يقول تعالى: {مَا يَفْتَحِ اللهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [7] .

6 – وبأن الله تعالى هو وحده النافع لعباده بما يشاء، والضار لمن يستحق منهم الضر بما يشاء سبحانه.

وقد ذكر رسول الله صلى الله عليه وسلم ذلك في الحديث القدسي الذي رواه عن ربه عن ابن عباس رضي الله عنهما: "واعلم أن الأمة لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك، واعلم أن الأمة لو اجتمعوا على أن يضروك لم يضروك إلا بشيء قد كتبه الله عليك, جفت الأقلام وطويت الصحف".

7 – وبأن الله تعالى هو وحده المحبى الذي يقدر أن يمنح الحياة لمن يشاء من خلقه، ويحدد مدة هذه الحياة ونهايتها في أجل معلوم لديه، ولا يملك أي مخلوق أن يمنح حياة لغيره - لم يشأها له الله تعالى - ولو للحظات يسيرة.

8 – وبأن الله تعالى هو وحده المميت، الذي يقدر أن ينهي حياة من يشاء من خلقه فيقضي عليه بالموت, ولا يملك مخلوق ما أن ينهي حياة غيره الذي يُقدر الله له بقيةً من حياة.

9 – وبأن الله تعالى هو وحده المدبر لأمر هذا الكون كله، فيصرف شؤونه على وجه حكيم فيه صلاح خلقه، بحيث لا يوجد في هذا التدبير تناقضٌ ولا تنافرٌ، ولا يملك أي مخلوق مهما كان مركزه دنيا ودينا أن يدبر من أمر هذا الكون شيئاً, ويشير إلى هذا قوله تعالى: {يُدَبِّرُ الأَمْرَ مِنَ السَّمَاءِ إِلَى الأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ} (السجدة: 5) [8] .

أهمية هذا الإقرار:

تظهر أهمية الإقرار بتوحيد الربوبية في أنه مقدمة لنتيجة، فإذا أقر العبد أن الله سبحانه تعالى هو الرب المتفرد بالربوبية وخصائصها، استلزم ذلك حتماً أن ينتج عن إقراره هذا إقرار آخر بتفرد الرب جل وعلا في ألوهيته، فيُجَرّد له العبادات جميعاً، ولا يصرف شيئاً منها لسواه، إذ أنه لا يصلح أن يُعْبَد إلا من كان رباً، سيداً, خالقاً, بارئاً, مصوراً, مالكاً, رازقاً, معطياً, مانعاً, محيياً, مميتاً, مدبراً لأمر الكون كله، وما دام أن ذلك جميعه لا يثبت إلا له وحده سبحانه، فوجب أن يكون هو وحده المعبود، الذي لا يصح أن يكون لأحد من خلقه شركة معه في أي شيء من العبادات على اختلاف صورها.

ولهذا جرت سنة القرآن الكريم على سوق آيات الربوبية، ثم الخلوص منها إلى الدعوة إلى توحيد الألوهية، فيجعل توحيد الربوبية مدخلاً لتوحيد العبادة للإله الذي لا يستحقها بأنواعها جميعاً سواه, كما قال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ, الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} [9] , وكما قال تعالى: {أَمَّنْ خَلَقَ السَّمَاوَاتِ وَ الأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ..} [10] .

وأما توحيد الإلهية فهو متضمن لتوحيد الربوبية, بمعنى أن توحيد الربوبية داخل في ضمن توحيد الإلهية, فإن من عبد الله وحده ولم يشرك به شيئاً، لا بد أن يكون قد اعتقد أن الله هو ربه ومالكه الذي لا رب له غيره ولا مالك له سواه, فهو يعبده لاعتقاده أن أمره كله بيده، وأنه هو الذي يملك ضره ونفعه, وأن كل ما يُدْعى من دونه فهو لا يملك لعابديه ضراً ولا نفعاً ولا موتاً ولا حياة ولا نشورا.

ولا ينفع توحيد الربوبية بدون توحيد الألوهية، كما لا ينفع توحيد الألوهية بدون توحيد الربوبية، فإن من عبد الله وحده ولم يشرك به شيئاً في عبادته، ولكنه اعتقد مع ذلك أن لغير الله تعالى تأثيراً في شيء, أو قدرة على ما لا يقدر عليه إلا الله، أو أنه يملك ضر العباد أو نفعهم ونحو ذلك، فهذا لا تصح عبادته؛ لأن أساسها يجب أن يكون الإيمان بالله ربّاً متفرداً بخصائص الربوبية جميعاً.

الإقرار بتوحيد الربوبية:

إن الإقرار بهذا النوع من التوحيد وحده لا يكفي لجعل صاحبه موحداً ينجو بتوحيده من عذاب الله تعالى يوم القيامة الذي أعده لغير الموحدين، وإنما هو مدخل لأنواع التوحيد الأخرى التي بها جميعاً يتحقق النجاة من عذاب الله.

وقد أقر المشركون في عهد رسول الله صلى الله عليه وسلم بتوحيد الربوبية، وكذلك أقر به الكفار، إذ كانوا يقرون بأن الله تعالى هو المالك، الخالق, الرازق، النافع، الضار، المحي، المميت، المدبر لأمر هذا الكون, ولكن هذا الإقرار وحده لم يجدهم شيئاً ولم ينقذهم من عذاب الله.

وقد أثبت الله جل وعلا إقرارهم هذا في كتابه، فقال تعالى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللهُ فَأَنَّى يُؤْفَكُونَ} [11] ، وقال: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ} [12] .

وقال: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللهُ فَقُلْ أَفَلا تَتَّقُونَ} [13] .

وقال: {قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ؟ سَيَقُولُونَ للهِ, قُلْ أَفَلا تَذَكَّرُونَ, قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ؟ سَيَقُولُونَ للهِ، قُلْ أَفَلا تَتَّقُونَ, قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ؟ سَيَقُولُونَ للهِ، قُلْ فَأَنَّى تُسْحَرُونَ} [14] .

وهذا فرعون مع كفره، وادعائه الربوبية العليا، بل والألوهية المتفردة يقر بربوبية الله تعالى، فيقول سبحانه في حق فرعون حاكياً عن موسى عليه السلام {قَالَ لَقَدْ عَلِمْتَ مَا أَنْزَلَ هَؤُلاءِ إِلاّ رَبُّ السَّمَاوَاتِ وَالأَرْضِ بَصَائِرَ} [15] .

وهذا إبليس اللعين يعترف بربوبية الله تعالى فيقول: {رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ} [16] ، ويقول: {رَبِّ بِمَا أَغْوَيْتَنِي لأُزَيِّنَنَّ لَهُمْ فِي الأَرْضِ وَلأُغْوِيَنَّهُمْ أَجْمَعِينَ} [17] ، ويقول: {إِنِّي أَخَافُ اللهَ رَبَّ الْعَالَمِينَ} [18] .

فالكفار والمشركون أقرّوا بأن الله خالقهم، وخالق السموات والأرض وربهن ورب ما فيهما ورازقهم, لهذا احتج عليهم الرسل بقولهم: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ} [19] .

أثر إقرارهم:

ورغم أن الكفرة والمشركين قد أقروا بتوحيد الربوبية لله تعالى، فإن هذا الإقرار لم ينفعهم شيئاً، ولم يخرجهم من كفرهم وشركهم، ولم يصبحوا بهذا الإقرار موحدين لله جل وعلا.

لقد كانوا يوحدون الله تعالى في ربوبيته، وملكه, وقهره، وكانوا يعبدونه ويخضعون له أنواعاً من العبادات وقت الاضطرار، كما يقول تعالى: {وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُمْ مُقْتَصِدٌ وَمَا يَجْحَدُ بِآياتِنَا إِلاّ كُلُّ خَتَّارٍ كَفُورٍ} [20] . وكانوا يدّعون أنهم على ملة إبراهيم عليه السلام، فأنزل الله تعالى: {مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلا نَصْرَانِيّاً وَلَكِنْ كَانَ حَنِيفاً مُسْلِماً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} [21] .

بل كان بعضهم يؤمن بالبعث والحساب، وبعضهم يؤمن بالقدر, كما قال زهير:

يؤخر فيوضع في كتاب فيدخر

ليوم حساب أو يعجل فينتقم

وكما قال عنترة:

يا عبل أين من المنية مهرب

إن كان ربي في السماء قضاها

ومع هذا الإيمان، فإن دماءهم وأموالهم فد أبيحت، لإشراكهم في توحيد العبادة الذي هو معنى لا إله إلا الله، ولم ينفعهم إقرارهم بتوحيد الربوبية وحده دون توحيد الله تعالى في عبادته.

ولذلك ما اعترضوا على توحيد الربوبية حين ذكرهم به رسول الله صلى الله عليه وسلم، وإنما كان اعتراضهم وإنكارهم وتعجبهم على دعوته لهم إفراد الله تعالى بالعبادة, وذلك فيما حكاه الله جل وعلا عنهم في قوله: {وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ, أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً؟ إِنَّ هَذَا لَشَيْءٌ عُجَابٌ! وَانْطَلَقَ الْمَلأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ, مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الآخِرَةِ إِنْ هَذَا إِلاّ اخْتِلاقٌ} [22] .

فكانت النتيجة لاقتصارهم على هذا لإقرار بالربوبية أنه أبيح قتالهم وعدم رفع السيف عنهم حتى يقروا بشهادة أن لا إله إلا الله تلفظاً، وفهم معنىً, وتنفيذ مقتضى, والكفر بما يعبد من دون الله، إذ يقول رسول الله صلى الله عليه وسلم فيما جاء في صحيح مسلم عن أبي هريرة مرفوعاً: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، ويؤمنوا بي، وبما جئت به، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله"، وفيما ثبت في الصحيحين عن ابن عمر قال: قال رسول الله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله، وأن محمداً رسول الله، ويقيموا الصلاة، ويؤتوا الزكاة، فإن فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحقها وحسابهم على الله", وقد أجمع العلماء على أن من قال (لا إله إلا الله)، ولم يعتقد معناها، ولم يعمل بمقتضاها، يقاتل حتى يعمل بما دلت عليه من النفي والإثبات.

ولما توفي رسول الله صلى الله عليه وسلم وكفر من كفر من العرب، قال عمر بن الخطاب لأبي بكر رضي الله عنهما لما قاتل مانعي الزكاة: "كيف تقاتل الناس وقد قال رسول الله صلى الله عليه وسلم: "أمرت أن أقاتل الناس حتى يقولوا لا إله إلا الله، فمن قال: لا إله إلا الله فقد عصم مني ماله ونفسه إلا بحقه وحسابه على الله", فقال أبو بكر رضي الله عنه: "والله لأقاتلنّ من فرّق بين الصلاة والزكاة، فإن الزكاة حق المال، والله لو منعوني عقالاً كانوا يؤدونه إلى رسول الله صلى الله عليه وسلم لقاتلتهم على منعه". فقال عمر رضي الله عنه: "فوالله ما هو إلا أن رأيت الله قد شرح صدر أبي بكر للقتال، فعرفت أنه الحق". لفظ مسلم.

فأبو بكر رضي الله عنه فهم أن النبي صلى الله عليه وسلم لم يرد مجرد اللفظ بقول (لا إله إلا الله) باللسان فحسب دون التزام بمعناها وأحكامها. وقد سئل شيخ الإسلام أحمد بن تيمية رحمه الله عن قتال التتار مع التمسك بالشهادتين، ولما زعموا من اتباع أصل الإسلام فقال [23] : "كل طائفة ممتنعة من التزام شرائع الإسلام الظاهرة المتواترة من هؤلاء القوم أو غيرهم، فإنه يجب قتالهم حتى يلتزموا شرائعه، وإن كانوا ناطقين بالشهادتين وملتزمين بعض شرائعه، كما قاتل أبو بكر والصحابة رضي الله عنهم مانعي الزكاة وعلى ذلك اتفق العلماء بعدهم. فأيما طائفة ممتنعة عن بعض الصلوات المفروضات أو الصيام, أو الحج، أو عن التزام تحريم الدماء، أو الأموال أو الخمر, وأو الميسر أو نكاح ذوات المحارم، أو عن التزام جهاد الكفار أو ضرب الجزية على أهل الكتاب، أو غير ذلك من التزام واجبات الدين أو محرماته التي لا عذر لأحد في جحودها أو تركها، التي يكفر الواحد بجحودها فإن الطائفة الممتنعة تقاتل عليها وإن كانت مقرة بها. وهذا مما لا أعلم فيه خلافاً بين العلماء، وهؤلاء عند المحققين من العلماء ليسوا بمنزلة البغاة، بل هو خارجون على الإسلام بمنزلة مانعي الزكاة".

أما ما ورد في حديث "أمرت أن أقاتل الناس ..."من قوله: "وحسابهم على الله " [24] أي أن تبارك وتعالى هو الذي يتولى حساب هذا الذي يشهد بلسانه بهذه الشهادة، فإن كان صادقاً جازاه بجنات النعيم، وإن كان منافقاً عذبه العذاب الأليم.

وأما في الدنيا فالحكم على الظاهر، فمن أتي بالتوحيد، ولم يأت بما ينافيه ظاهراً والتزام شرائع الإسلام، وجب الكف عنه.

يخلص من ذلك أن الاقتصار على توحيد الربوبية من باب أولى لا أثر له في عصمة الدم والمال.

[1] لسان العرب المحيط في معنى كلمة (ربب).

[2] سورة لقمان آية 11.

[3] سورة مريم آية 67.

[4] سورة هود آية 6.

[5] سورة الذاريات آية 22-23.

[6] سورة الذاريات آية 58.

[7] سورة فاطر آية 2.

[8] سورة السجدة آية 5.

[9] سورة البقرة آية 21 ،22.

[10] سورة النمل آية 60 ،64.

[11] سورة الزخرف آية 87.

[12] سورة الزخرف آية 9.

[13] سورة يونس آية 31.

[14] سورة المؤمنون آية 84.

[15] سورة الإسراء آية 102.

[16] سورة الحجر آية 36.

[17] سورة الحجر آية 39.

[18] سورة الحشر آية 16.

[19] سورة النحل آية 17.

[20] سورة لقمان آية 32.

[21] سورة آل عمران آية67.

[22] سورة ص آية 4،5،6،7.

[23] فتح المجيد ص92 ،93.

[24] المرجع السابق ص 91.


 العدد 41 - العبادة في الإسلام

العبادة في الإسلام

بقلم أحمد عبد الرحيم السايح

قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإنْسَ إلاَّ لِيَعْبُدُونِ, مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ, إِنَّ اللهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} .. [1]

فهذه الآية الكريمة .. تحدد غاية الخلق .. كما تبين الحكمة الشرعية الدينية من خلق الجن والإنس, والتي هي وجوب عبادة الله وحده لا شريك له، وإفراده بتلك العبادات.

والعبادة : اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الباطنة والظاهرة. [2]

وأصل العبادة : التذلل والخضوع .. وسميت وظائف الشرع على المكلفين عبادات لأنهم يلتزمونها ويفعلونها، خاضعين متذللين لله تعالى. [3]

والعبادة في اللغة من الذلة .. يقال: طريق معبد, أي: مذلل. وفي الشرع : عبارة عما يجمع كمال المحبة والخضوع والخوف [4] . .

والعبادة في الإسلام .. تؤكد إقرار المرء إقراراً كاملاً بقلبه وجوارحه، وخضوعه خضوعاً مطلقاً، يطفى على كل خضوع, لله الخالق الباقي من وراء كل وجو د زائل [5] ..

ويقوم التصور الإسلامي على أن هناك ألوهية وعبودية .. ألوهية يتفرد بها الله سبحانه .. وعبودية يشترك فيها كل من عداه، وكل ما عداه ..

وكما يتفرد الله سبحانه بالألوهية .. كذلك يتفرد تبعاً لذلك بكل خصائص الألوهية .. وكما يشترك كل حي، وكل شيء بعد ذلك في العبودية، كذلك يتجرد كل حي وكل شيء من خصائص الألوهية ..

فهناك إذن وجودان متميزان: وجود الله، ووجود ما عداه من عبيد الله, والعلاقة بين الوجودين هي علاقة الخالق بالخلق والإله بالعبيد [6] . .

والله سبحانه وتعالى لم يخلق الإنسان في هذا الكون .. ليعبث أو يلهو أو يلعب، أو ليتمرد على الإنسانية .. ولم يخلق الله الإنسان ليطغى ويتمرّغ في وحل الإلحاد .. ولم يخلق الله الإنسان ليعيش في أحضان الجهل والتبعية العمياء.. قال تعالى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا ل ا تُرْجَعُونَ} [7] .. وقال تعالى: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ, الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً وَهُوَ الْعَزِيز ُ الْغَفُورُ} [8] ..

فالإنسان خلقه الله وركب فيه ما ركب من قوى الإدراك والعلم والفهم والتفكير والعمل .. ليكون خليفة في الأرض .. والخلافة في الأرض ليست مجرد الملك والرياسة والقهر والغلبة .. وليس البطش بالأبرياء والزج بهم في المعتقلات وسجون التعذيب .. وليست سفكاً للدماء، وقطعاً لرءوس المؤمنين.. ولا هي كذلك دعوة إلى الإلحاد وعباد ة الطواغيت [9] .. ولا هي التسلط على الناس والتحكم فيهم بغير ما أنزل الله ..

إذن هي القيام بمسؤلية التكليف. والتكليف حجة على المكلفين فيما يعينهم من أمر الأرض والسماء، ومن أمر أنفسهم ومن أمر خالقهم وخالق الأرض والسماء .. وهي أداء رسالة الإسلام، وتحقيق المنهج الذي رسمه الله للإنسانية, قال تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُم ْ تَتَّقُونَ} [10] ..

والخلافة في الإسلام حقيقة ضخمة، تستغرق النشاط الإنساني كله .. وتوجه النشاط الإنساني كله ..

فهي قدرة على التفوق العلمي.. وقدرة على مواجهة التحديات الشركية, وقدرة على الصمود أمام الأحداث.. وقدرة على محارة الإلحاد والأحزاب الحمراء .. وقدرة على تحقيق الطمأنينة والأمن والعدل والخير والسلام..

"وإن النظرة القرآنية تجعل هذا الإنسان بخلافته في الأرض عاملاً مهما في نظام الكون.. ملحوظاً في هذا النظام.. فخلافته في الأرض تتعلق بارتباطات شتى مع السموات, ومع الرياح, ومع الأمطار, ومع الشموس والكواكب، وكلها ملحوظ في تصميمها إمكان قيام الحياة على الأرض، وإمكان قيام الإنسان بالخلافة، فأين هذا المكان الملحوظ، ومن ذلك الدور الذليل الذي تخصصه له المذاهب المادية، ولا تسمح له أ ن يتعداه [11] .

والإنسان أعز وأكرم وأغلى من كل شيء مادي، ومن كل قيمة مادية في هذه الأرض جميعاً. ولا يجوز إذن أن يستعبد أو يستذل لقاء توفير قيمة مادية، أو شيء مادي. ولا يجوز أن يتعدى على أي مقوم من مقومات إنسانيته الكريمة. ولا أن تهدر أية قيمة من قيمه لقاء تحقيق أي كسب مادي أو إنتاج أي شيء مادي أو تكثير أي عنصر مادي..

فهذه الماديات كلها مصنوعة من أجله, من أجل تحقيق إنسانيته، من أجل تقرير وجوده الإنساني .. فلا يجوز أن يكون ثمنها هو سلب قيمة من قيمه الإنسانية، أو نقص مقوم من مقومات كرامته .. [12] .

والإنسان أكرمه الله بالعبادة، وأمره بها ليكون صالحاً مصلحاً، قال تعالى: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي للهِ رَبِّ الْعَالَمِينَ, لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} [13] . .

وإذا كانت العبادة غاية الوجود الإنساني, كما هي غاية كل وجود, فإن مفهومها لا يقتصر على المعنى الخاص الذي يرد إلى الذهن، والذي يضيق نطاقها، حتى يجعلها محصورة بأنواع الشعائر الخاصة التي يؤديها المؤمن، إن حقيقة العبادة تبدو في معنيين.. أولهما عام, والأخر خاص ..

أما العبادة بالمعنى العام . . فإنها تعني السير في الحياة ابتغاء رضوان الله، وفق شريعة الله. فكل عمل يقصد به وجه الله تعالى، والقيام بأداء حق الناس استجابة لطلب الله تعالى بإصلاح الأرض ومنع الفساد فيها، يعد عبادة, وهكذا تتحول أعمال الإنسان مهما حققت له من نفع دنيوي إلى عبادة إذا قصد بها رضاء الله [14] .

فالعبادة ما تكاد تستقر حقيقتها في قلب المسلم، حتى تعلن عن نفسها في صورة عمل ونشاط وحركة وبناء.

عبادة تستغرق نشاط المسلم.. بخواطر نفسه، وخلجات قلبه، وأشواق روحه، وميول فطرته، وحركات جسمه، ولفتات جوارحه، وسلوكه مع الناس..

وبه ذا الاستغراق، وهذا الشمول يتحقق معنى الخلافة في الأرض في قوله تعالى: {وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي جَاعِلٌ فِي الأََرْضِ خَلِيفَةً..} [15] .

لأن الخلافة في الأرض هي عمل هذا الكائن الإنساني .. وهي تقتضي ألواناً من النشاط الحيوي في عمارة الأرض والتعرف إلى قواها وطاقاتها وذخائرها ومكنوناتها، وتحقيق إرادة الله في استخدامها وتنميقها، وترقية الحياة فيها.. كما تقتضي الخلافة القيام على شريعة الله في الأرض، لتحقيق المنهج الإلهي الذي يتناسق مع الناموس الكوني العام..

ومن ثم يتجلى أن معنى العبادة التي هي غاية الوجود الإنساني، أو التي هي وظيفة الإنسان الأولى.. أوسع وأشمل من مجرد الشعائر, وأن وظيفة الخلافة داخلة في مدلول العبادة قطعاً..

وإن حقيقة العبادة تتمثل إذن في أمرين رئيسيين:

الأول : هو استقرار معنى العبودية لله في النفس, أي استقرار الشعور على أن هناك عبداً ورباً.. عبداً يُعبد .. ورباً يُعبد .. وأن ليس وراء ذلك شيء, وأن ليس هناك إلا هذا الوضع، وهذا الاعتبار, ليس في هذا الوجود إلا عابد ومعبود، وإلا رب واحد، والكل له عبيد..

الثاني : هو التوجه إلى الله بكل حركة في الضمير، وكل حركة في الجوارح، وكل حركة في الحياة.. التوجه بها إلى الله خالصة، والتجرد من كل شعور آخر, ومن كل معنى غير معنى التعبد لله..

بهذا وذلك يتحقق معنى العبادة.

قال تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [16] , والعبادة هي العبودية المطلقة، معنى وحقيقة .. وكل ما يأتي به المسلم في طاعة الله فهو عبادة لذا كانت جملة {إِيَّاكَ نَعْبُدُ..} كلية اعتقادية.. فلا عبادة إلا لله, ولا استعانة إلا بالله..

وفي هذا مفرق طريق .. مفرق طريق بين التحرر المطلق من كل عبودية، وبين العبودية المطلقة للعبيد.

وهذه الكلية تعلن ميلاد التحرر البشري الكامل الشامل.. التحرر من عبودية الأوهام، والتحرر من عبودية النظم، والتحرر من عبودية الأوضاع.. وإذا كان الله وحده هو الذي يعبد، والله وحده هو الذي يستعان فقد تخلص العبد من ا ستذلال النظم والأوضاع والأشخاص, كما تخلص من استذلال الأساطير والأوهام والخرافات [17] .

أما العبادة بالمعنى الخاص : فهي إقامة الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت لمن استطاع إليه سبيلاً.. وهي نوع من التربية على العبادة الكامل ة الحقة [18] ..

ففرائض الإسلام تخاطب كل الجوانب في الإنسانية، وتفي بكل الحاجات، وتصحح كل الاتجاهات..

ومن وراء كل ذلك.. نجد أن العبادات في الإسلام تدعو إلى الوحدة والجماعة، وهي أساس لوحدة التفكير، ووحدة المفاهيم الأساسية في الحياة, بل ووحدة القيم، والمقاييس الخلقية، والنظر إلى الخير والشر، والفضائل والرذائل.. وقواعد السلوك.. [19] .

والعبادات في الإسلام تنتهي إلى نتيجتين:

أولاهما: الاتجاه إلى تربية الوجدان الديني الذي يجعل المؤمن بالإسلام مؤتلفاً مع غيره، ليتكون من هذا الائتلاف مجتمع إنساني متواد متحاب ..

والثانية: أن غاية العبادات في الإسلام ليست مجرد التقوى السلبية، لأنه تتجه إلى النفع الإنساني العام، وإلى إيجاد مجتمع متحاب، غير متباغض ولا متنازع .. فعلاقة الإخلاص لله فيها أن تكون مطهرة للقلب, قاضية على الشرفية، مؤلفة بينه وبين الناس من غير مراءة ول ا مغالاة [20] ..

ويود أن يدرك المسلمون حقيقة العبادة في الإسلام.. ويوم أن يقتنع المسلمون بأن الإسلام هو المنهج الأمثل .. ويوم أن تكون الفرائض الإسلامية عملاً بناء.. لا حركات تؤدى .. ويوم أن تكون (لا إله إلا الله) المنطلق الوحيد للمسلمين.. يومها وبكل تأكيد سوف يتحقق للمسلمين بإذن الله تعالى نجاح رائع في كل نواحي الحياة..

والله ولي التوفيق..

[1] سورة الذاريات الآيات: 56 ،57 ،58.

[2] كلام ابن تيمية. انظر في ذلك كتاب تيسير العزيز الحميد في شرح كتاب التوحيد ص 30 للشيخ سليمان بن عبد الله بن محمد بن عبد الوهاب. مكتبة الرياض الحديثة.

[3] اجع تفسير القرطبي لسورة الذاريات الآية رقم 56.

[4] فسير القرآن العظيم للإمام ابن كثير .. المجلد الرابع.

[5] عالم الثقافة الإسلامية، للدكتور عبد الكريم عثمان، ص147 الطبعة الثالثة, الناشر : مؤسسة الأنوار بالرياض.

[6] صائص التصور الإسلامي. سيد قطب ص 215 طبع دار الشروق.

[7] ورة المؤمنون الآية 115.

[8] ورة الملك, الآيتان الأولى والثانية.

[9] ال ابن القيم: "الطاغوت ما تجاور به العبد حده من معبود أو متبوع أو مطاع، فطاغوت كل قوم من يتحاكمون إليه غير الله ورسوله، أو يعبدونه من دون الله، أو يتبعونه على غير بصيرة من الله، أو يطيعونه فيما لا يعلمون أنه طاعة الله، فهذه طواغيت العالم ..".

[10] ورة الأنعام الآية رقم 153.

[11] ظر: تفسير "في ظلال القرآن"للشهيد سيد قطب. المجلد الأول ص 71 الطبعة الرابعة. الدار العربية للطباعة والنشر. بيروت.

[12] ي ظلال القرآن المجلد الأول 70.

[13] ورة الأنعام الآيتان 162 ،163.

[14] عالم الثقافة الإسلامية. الدكتور عبد الكريم عثمان. ص 148.

[15] ورة البقرة. جزء من الآية رقم 30.

[16] ورة الفاتحة.

[17] ي ظلال القرآن المجلد الأول ص 19.

[18] مبادئ الإسلام. للأستاذ أبو الأعلى المودودي ص 94.

[19] من وحي السماء لأحمد عبد الرحيم السايح ص46 ،47 الطبعة الأولى القاهرة.

[20] لمجتمع الإسلامي في ظل الإسلام للشيخ العلامة محمد أبو زهرة ص 96.. القاهرة.


 العدد 41 - العقل والنقل عند ابن رشد

العقل والنقل عند ابن رشد

بقلم فضيلة الشيخ محمد أمان بن علي الجامي

عميد كلية الحديث الشريف والدراسات الإسلامية بالجامعة الإسلامية

تمهيد

من هو ابن رشد؟

قبل أن نتحدث عن موقف ابن رشد من العقل والنقل يحسن بنا أن نقول شيئاً عن ابن رشد:

عن حياته، عن فلسفته، لكي نعرف الظروف التي نشأ فيها حتى صار أحد أساطين الفلسفة، وما الذي عرضه لذلك الاضطهاد والعسف والتشريد، والاتهام بالإلحاد والزندقة أحياناً؟!!

ولد أبو الوليد محمد بن أحمد بن محمد بن أحمد بن رشد في مدينة قرطبة سنة خمسمائة وعشرين من الهجرة الموافق عام ستة وعشرين بعد الألف ميلاديا، وترعرع في حب العلم وأهله في كنف والده الذي كان من كبار علماء قرطبة وقضاتها، وشغف في حداثة سنه بدراسة الطب والشريعة وتطلع إلى العلوم الماورائية، فظهر منه نبوغ عجيب لفت إليه النظار، والعجيب من أمر هذا الفيلسوف الكبير أنه لا يُدرى أين درس الفلسفة والعلوم الماورائية، ومن أستاذه في هذه العلوم؟

يرى بعض الناس أنه اتخذها عن ابن ماجه - الفيلسوف المشهور - إلا أن الواقع التاريخي يأبى ذلك، لأن وفاة ابن ماجه كانت سنة 1138م وكان ابن رشد في هذا التاريخ في الثانية عشرة من عمره، فليس في الإمكان أن يدرس الفلسفة في هذا السن المبكر، بل كان يدرس مبادئ العلوم الشرعية في هذا التاريخ كالفقه وعلم الكلام على والده. ويرى البعض الآخر أنه تتلمذ على ابن طفيل, ولكن التاريخ يثبت أن ابن طفيل ما كان يعرف ابن رشد معرفة شخصية إلا في الوقت الذي ذاعت فيه شهرته وطار صيته في الآفاق، كفيلسوف وطبيب، هذا ما يستنتج من وصفه لحاله عندما دخل على السلطان يوسف بن يعقوب لأول مرة، وعنده ابن طفيل، يقول ابن رشد: "لما دخلت على أمير المؤمنين ابن يعقوب وجدته هو وأبا بكر بن طفيل، فأخذ أبو بكر يثني عليّ ويذكر بيتي وسلفي، ويضم إلى ذلك بفضله أشياء لا يبلغها قدري.."إلى آخر كلامه..

وهذا يدل على أن ابن طفيل إنما عرف ابن رشد من صيته الطويل، ولا يعرفه قبل ذلك، فضلاً عن أن يتتلمذ عليه.

هكذا يثبت بالواقع التاريخي أن ابن رشد لم يأخذ فلسفته عن ابن طفيل كما أثبت من قبل أنه لم يأخذها عن ابن ماجه، فيبقى أستاذه في الفلسفة غير معروف ولعله بدراسته لمبادئ العلوم الشرعية وعلم الكلام عكف على دراسة كتب أرسطو وتتلمذ عليه بواسطة كتبه، كما يظهر من تأثره البالغ بفلسفته، وعلى أي حال فهو فيلسوف كبير يكتنفه الغموض وتحيط به الاستفهامات من كل جانب، أهو فيلسوف متهور؟ كما يقول بعض الكتاب؟ أهو فيلسوف جامع بين الفلسفة والدين كما يظهر من بعض كتبه؟ أهو أشعري في عقيدته؟ أو واقفيٌ؟ أو مفوض؟ أو هو.. أو هو .. أهو باطنيٌ الخ. والذي جعل ابن رشد يقع تحت هذه الاستفهامات ويعيش هذا الغموض أنه كان كثير المداراة ويحاول أن يعيش مع الجمهور بظاهره، وأما في حقيقته فهو في عالم آخر.. عالم الخواص، الذي يزعم أنه يفهم من نصوص الشريعة فهماً خاصاً لا يفهمه الجمهور ويعذر الجمهور في مفهومه السطحي - على زعمه - ولا يبيح للعلماء أو الخواص أن يقفوا عند مفهوم الجمهور، ولابن رشد اصطلاح خاص قد ينفرد في هذا المعنى، وهو أنه يثبت فريقاً ليسوا من العلماء، وهم فوق الجمهور، وهم علماء الكلام من المعتزلة والأشاعرة والماتريدية ومن يدور في فلكهم، يطلق عليهم (جدليون) ويتبعون ما تشابه من النصوص ابتغاء الفتنة وابتغاء تأويله.

فابن رشد شخصية غريبة يحتار المرء في تحديده، فتراه فقيهاً واسع الاطلاع على أقوال الفقهاء وكثيراً ما يحاول ترجيح قول على قول، أو تقديم رأي على رأي فيقارع الحجج بالحجج، وقد تراه يتحدث عن مذهب السلف حديث مطلع ومقتنع ويثني عليه خيراُ لأنه لا يأول النصوص بل يبقيها على ظاهرها على ما يليق بالله, ثم تراه وقد انزلق مع الفلاسفة المتهورين ويدعو إلى تحكيم البراهين, ويعتبرها هي الأصل في باب الإلهيات مع الاكتراث بالأدلة النقلية، ويقول بقدم العالم كما يبدو من بعض كتبه [1] .

بين يدي البحث

قبل أن أشرع في البحث أحب أن أضع بين يدي القارئ النقاط التالية:

1 – مما يجب الاتفاق عليه بين المسلمين (وحدة المصدر في معرفة العقيدة الإسلامية) واعتماد ذلك المصدر في بحث أي معنى من معاني العقيدة الإسلامية، وعدم إغفاله، وبذلك تسلم عقيدة المسلم من الزيف والإلحاد والضلال.

2 – لا يجوز تعطيل العقل في مجال العقيدة وغيرها؛ لأن العقل أساس التكليف ومناط الأهلية، إلا أنه لا يجوز أن يتجاوز العقل حدوده ويتجاهل وظيفته ويجمع في مجال الخيال الفاسد والأوهام الكاذبة، والخيالُ والأوهامُ لا يصلحان أساساً للعقيدة والمعرفة الصحيحة حتماً.

3 – دعوتنا إلى وحدة المصدر للعقيدة الإسلامية حقيقة دل عليها الشرع بالقواطع من الأدلة النقلية، والعقل السليم لا يعارضها، على القاعدة التي تقول: (العقل الصريح لا يخالف النقل الصحيح)

4 – إذا كان العقل هو الذي دلنا على معرفة الله عز وجل وعلى أن محمداً رسول الله حقاً فأي معارضة تفرض بين العقل وبين ما جاء به الكتاب والسنة، أورد خبر الله وخبر رسوله بحجة مخالفتهما للعقل، يعتبر كل ذلك مناقصة صريحة لما دل عليه العقل نفسه.

5 – العقل نور جعله الله في قلبك ليكشف لك عن الأشياء الموجودة والحقائق الواقعة ولتفهم به عن الله ورسوله، هذه وظيفة العقل، فلو أردت منه أن يريك كل ما تحبه وتتخيله من المعدومات قلا يجد إلى ذلك سبيلاً، اللهم إلا إذا كان على سبيل الوهم والخيال، وسبق أن قلنا: إن الوهم والخيال لا يصلحان للمعرفة الصحيحة والعقيدة السليمة، والله هو الهادي إلى سواء السبيل. [2]

تعريف العقـل

يقال: عقل الشيء فهمه معقول أي مفهوم، العقل نور روحانيٌ تدرك به النفس الأمور الضرورية، والفطرية وابتداء وجوده عند اجتنان الولد في الرحم، ثم لا يزال ينمو إلى أن يكمل عند البلوغ [3] .

ويقال للأدلة النظرية الأدلة العقلية: لأنها تدرك بالعقل، حيث عن الإنسان يستعمل العقل في ترتيبه وتكوينه وتنظيمه، وسمي العقل عقلاً لأنه يعقل صاحبه لئلا يقع فيما ينبغي من اعتقاد فاسد أو فعل قبيح، ومن ذلك "اعقلها وتوكل على الله" أي احبسها.

تعريف النقـل

يقال: نقل الشيء أي أخذة من مكان إلى مكان، ونَقَلَةُ الحديث هم الذي يدونون الأحاديث وينقلونها ويسندونها إلى مصادرها.

ويقال لأدلة الكتاب والسنة: الأدلة النقلية، ويقال لها السمعية ويقال لها: الخبرية والأدلة المأثورة، وكلها بمعنى واحد، وهي الأدلة المسموعة المنقولة عن كتاب الله العزيز والسنة المطهرة أو الأدلة التي نقلها إلينا نقلة الحديث والرواة.

العقل الصريح لا يخالف النقل الصحيح

هذا العنوان يجب أن يكون المحور لبحثنا وقاعدة ننطلق منها في دراستنا لآراء أبي الوليد في الإلهيات ومناقشتها، لنتبين مذهبه على حقيقته إن استطعنا إلى ذلك سبيلا، وهو أمر عسير غير يسير.

وذلك لأن العقل هو الذي دلنا على وجود الخالق، وصحة رسالة رسوله الذي أيده بالمعجزات تلك المعجزات التي تدل على صدق نبوة الأنبياء باستعمال الفكر والنظر, ويقول شيخ الإسلام بن تيمية: "المعقول الصريح لا يخالف المنقول الصحيح"وله كتاب خاص بهذا المعنى تحت عنوان: (موافقة صريح المعقول لصحيح المنقول)، وقد يسايرنا أبو الوليد في هذا الخط فترة من الزمن غير طويلة إلا أنه لا يستطيع أن يواصل سيره معنا بل سرعان ما يتركنا في وسط الطريق، ليعود إلى غموضه متناقضاً ومُطْلقاً على ما نحن عليه مذهب الجمهور أو مذهب العوام. الواقع أن ابن رشد يساير أيضاً علماء الكلام بل يوافقهم في الحقيقة، ويتظاهر بمخالفتهم في الظاهر أو في طريق التطبيق، فتجده يعتب على علماء الكلام في تأويلهم لنصوص الكتاب والسنة، ويعلن أمام الرأي العام أن تأويلهم هو الذي غير الشريعة وبدل معالمها، وأفسد على الناس مفهومها, وإذا قلبت النظر في أمره فتجد أن عتابه لا ينصب على التأويل من حيث هو تأويل, ولكنه ينصب على التصريح به للجمهور، فهو يبيح من التأويل للعلماء ما لا يبيح للجمهور شريطة ألا يصرح العلماء للجمهور بذلك التأويل لأنهم حرفيون على حد تعبيره.

هكذا عاش ابن رشد غير واضح في عقيدته وفلسفته ويسمى هذا الموقف: التوفيق بين الفلسفة والشريعة أو بين الحكمة والدين، وكان مقتنعاً بصحة هذا المذهب ولذا نراه يعتب على الإمام الغزالي وينقم منه تصريحه أمام الجمهور ما لا ينبغي أن يصرخ به إلا أمام الخواص في منهج القوم !!

فلسفة ابن رشـد

مما لا يختلف فيه اثنان أن ابن رشد فيلسوف كبير وخطير، ومن الصعوبة بمكان أن يحدد المرء معالم فلسفته ومذهبه كما قلت آنفاً حيث اختار لنفسه الغموض في حياته، ولا أقول إن ابن رشد لا يملك الجرأة الكافية التي تمكنه من الإعلان عما يتفاعل في نفسه من آراء عرفانية ولكني أقول: عن ابن رشد لم يستخدم أو لم يرد أن يستخدم جرأته في الإعلان عن مذهبه, والثبات عليه بشكر واضح ودائم بل قد اضطر أحياناً إلى مسايرة الناس في خلاف ما يعتقد,ْ وخصوصاً بعد أن نكب على يد السلطان المنصور ابن أبي يعقوب، سلطان الموحدين وأحرقت كتبه في الفلسفة، ورمي بالإلحاد، ومما يروى في سبب تلك النكبة أنه أنكر بحضرة والي قرطبة وجود قوم عاد الذين ورد ذكرهم في الكتاب العزيز، هكذا الرواية - والعهدة على الراوي - وعلى الرغم مما قيل فإن الدارس لآراء ابن رشد يشهد له بالعمق وأنه من أوسع الفلاسفة الإسلاميين في العلوم الماورائية، وله محاولة في ربط الفلسفة بالشريعة في حدود تصوره للشريعة.

وقد قام ابن رشد بشرح عدة كتب من كتب الفلاسفة الإسلاميين وغيرهم، وانتقد بعض أولئك الفلاسفة وفند آراءهم ونظر في علم الكلام فوقف عنده كثيراً ولم يستسغ آراءهم وتأويلهم فأخذ ينقد تأويل الأشاعرة والمعتزلة والماتريدية وحكم عليهم كلهم بأنهم خصمون يجادلون بالباطل حتى تخضع النصوص لآرائهم وعقلياتهم، فرأى أنه لا بد له أن يشق له طريقاً وحده ويطلق العنان لجواد فلسفته لينطلق كما يريد إلا أن جواده لم يسلم كبوة - لكل جواد كبوة - ومن كبوة جواده وهفوة ذهنه أنه يرى:

إذا وجدت بعض الآيات في الكتاب العزيز تضاد الفلسفة يجب تفسيرها تفسيراً شعبياً باعتبار أن لكل آية معنيين: حرفي شعبي وروحي خاص، فالحرفي للشعب، والروحي للفلاسفة. بل يقول ما هو أدهى من هذا وأمر؛ إذا يقول: "كما أن الأنبياء يتقبلون الوحي فيبلغونه للشعب، وكذلك الفلاسفة وهم أنبياء الطبقة العالمة".

لذلك يجب أن يوفق بين الدين والعلم, وعلى العلماء أن يجمعوا بين الحكمة والشريعة وأن يعلموا من الشريعة بما يوافق الحكمة حتى يكون علمهم في كل شيء موافقاً للحكمة. ومن أقواله المأثورة: "الحق لا يضاد الحق بل يوافقه ويشهد له".

هذه - كما ترى - كبوة خطيرة، بل انزلاقة قاتلة، وقولة منكرة في الإسلام، لا أعلم أنه سبق إليها؛ إذ هي سخرية ساخرة من مقام النبوة, والنبوة منزلة خاصة لا تنبغي إلا لأولئك المصطفين المختارين الذين اختارهم الله وجعلهم واسطة بينه وبين عباده في تبليغ الرسالة إليهم ونصحهم وهدايتهم, أولهم آدم وآخرهم خاتم النبيين محمد بن عبد الله العربي الهاشمي، وقد صرح الكتاب العزيز أنه خاتم النبيين حيث يقول الرب تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللهِ وَخَاتَمَ النَّبِيِّينَ} (الأحزاب: 40).

وادعاء النبوة لأحد بعده مصادمة لهذه الآية والأحاديث الصحيحة التي جاءت في هذا المعنى كقوله عليه الصلاة والسلام: "أنا خاتم النبيين لا نبي بعدي"، وابن رشد قد قال قولاً شططاً بادعاء النبوة للفلاسفة، بل إنه يجعلهم نخبة ممتازة من الأنبياء ومرسلة إلى نخبة ممتازة من الناس - إذ يقول: "وكذلك الفلاسفة وهم أنبياء السبقة العالمة", ولست أدري ما مفهوم النبوة عند ابن رشد؟ حتى تبيح له فلسفته مثل هذا الادعاء علماً بأنه من الفلاسفة الذين يشملهم ادعاؤه فلاسفةُ اليونان من غير المسلمين مثل أستاذه أفلاطون ومثل أرسطو فهل تبيح فلسفة ابن رشد أن يكون أمثال هؤلاء من قدماء الفلاسفة وحدثائهم من المسلمين وغير المسلمين من أنبياء الله تعالى؟!! والله المستعان.

نعود إلى قول ابن رشد: "الحق لا يضاده الحق بل يوافقه ويشهد له". وهو حق بقطع النظر عما أراد به أبو الوليد، وسبق أن نقلنا عن بعض المحققين قوله: "العقل الصريح لا يخالف النقل الصحيح"، [4] وعندما يحصل الاختلاف بين العقل والنقل لا بد من أحد أمرين:

أحدهما: أن النقل غير صحيح في نفسه أو أسيء فهمه وفسر تفسيراً غير صحيح.

ثانيهما: المعقول الذي ادعى أن النقل يخالفه غير صريح وغير سليم, بل إنه أصيب بأدران الشبهة أو الهوى الذي غيّره حتى فقد العقل سلامته, بل هو إما مريض أو ملوث ولا محالة، ولو كان العقل يتمتع بعافيته وسلامته, والنقل يتمتع بصحته وقوته لا يكاد أن يختلفان.

وهذه قاعدة عظيمة ونافعة بإذن الله، ومقبولة لدى العقلاء المنصفين، بل لا يكاد يتردد فيها كل من نظر في العقليات، وله اطلاع على النقليات، ورزق التجرد عن التعصب والهوى والتحيز.

وقد أشار أبو الوليد بن رشد إلى هذه القاعدة في كتابه (منهاج الأدلة) في غير ما موضع في أثناء منقاشته لبعض علماء الكلام في تأويلهم البعيد عن روح الإسلام وفي رد شبههم التي عرضوها على الشريعة ليعارضوها بها، ومما قاله أبو الوليد في هذا الصدد قوله:

"وأشد ما عرض على الشريعة من هذا الصنف أنهم تأولوا كثيراً مما ظنوه ليس على ظاهره, وقالوا إن التأويل ليس هو المقصود به, وإنما أتى الله به في صورة المتشابه ابتلاء لعباده، واختباراً لهم"ثم قال أبو الوليد: "نعوذ بالله من هذا الظن بالله, بل نقول: إن كتاب الله العزيز إنما جاء معجزاً من جهة الوضوح والبيان"إلى أن قال: "وما أبعد عن مقصد الشرع من قال: فيما ليس بمتشابه أنه متشابه، ثم إنه أول ذلك المتشابه بزعمه وقال لجميع الناس: إن فرضكم هو اعتقاد هذا التأويل، مثل ما قالوه في آية الاستواء على العرش, وغير ذلك مما قالوا إن ظاهره متشابه"يشير أبو الوليد إلى بعض آيات الصفات التي حرفها كثير من علماء الكلام، وتبعهم كثير من الناس في تحريفهم باسم التأويل كآية مجيء الرب يوم القيامة {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً} (الفجر:22), وصفة المحبة {فَسَوْفَ يَأْتِي اللهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَه} (المائدة: 54), وصفة الرحمة التي دل عليها قوله عليه الصلاة والسلام: "الراحمون يرحمهم الرحمن"، و "ارحموا من في الأرض يرحمكم من في السماء"، وصفة الرضاء المأخوذة من قوله تعالى: {رَضِيَ اللهُ عَنْهُمْ وَرَضُوا عَنْهُ} (المائدة: 119) وغير ما ذكر من نصوص الصفات التي جاءت في الكتاب العزيز والسنة المطهرة, والتي سلط عليها أهل الكلام وكثير من الفلاسفة صنوف التأويل البعيدة عن مراد المتكلم بها، والتي أبعدت كثيراً من الناس عن المفهوم الصحيح لنصوص الصفات، ويضرب أبو الوليد مثالاً رائعاً لهذا الصنف من الناس فيقول: "ومثال من أوّل شيئاً من الشرع وزعم أنّ ما أوله هو ما قصده الشرع، وصرح بذلك التأويل للجمهور ـ مثال من أتي إلى دواء قد ركبه طبيب ماهر ليحفظ صحة الناس أو الأكثر، فجاء رجل فلم يلائمه ذلك الدواء المركب الأعظم لرداءة مزاج كان به ليس يعرض إلا للأقل من الناس فزعم أن بعض تلك الأدوية التي صرح باسمه الطبيب الأول في ذلك الدواء العام المنفعة المركب لم يرد به ذلك الدواء الذي جرت العادة في اللسان أن يدل بذلك الاسم عليه، وإنما أريد بد دواء آخر مما يمكن أن يدل عليه بذلك الاسم باستعارة بعيدة، فأزال ذلك الدواء الأول عن دلك المركب الأعظم، وجعل بدله الدواء الذي ظن أنه الذي قصده الطبيب وقال للناس هذا هو الذي قصده الطبيب الأول، فاستعمل الناس ذلك الدواء المركب على الوجه الذي تأوله عليه هذا المتأول ففسدت به أمزجة كثير من الناس فجاء آخرون شعروا فساد أمزجة الناس عن ذلك الدواء المركب، فراموا إصلاحه, بأن بدلوا بعض أدويته بدواء غير الدواء الأول فعرض للناس من ذلك نوع من المرض غير النوع الأول، فجاء ثالث فتأول من أدوية ذلك المركب غير التأويل الأول والثاني فعرض للناس من ذلك نوع ثالث من المرض غير النوعين المتقدمين فجاء متأول رابع فتأول دواء آخر غير الأدوية المتقدمة، فلما طال الزمان بهذا المركب الأعظم وسلط الناس التأويل على أدويته وغيروها وبدلوها عرض للناس منه أمراض شتى، حتى فسدت المنفعة المقصودة بهذا الدواء المركب في حق أكثر الناس. وهذا هي حال الفرق الحادثة في هذه الطريقة مع الشريعة، وذلك أن كل فرقة منهم تأولت في الشريعة تأويلاً غير التأويل الذي تأولته الفرقة الأخرى، وزعمت أنه الذي قصده صاحب الشريعة حتى تمزق الشرع كل ممزق وبعد جداً عن موضعه الأول.

ولما علم صاحب الشرع - عليه الصلاة والسلام - أن مثل هذا يعرض ولا بد في شريعته قال: "ستفترق أمتي على ثلاث وسبعين فرقة كلها في النار إلا واحدة" يعني بالواحدة التي سلكت ظاهر الشرع ولم تأوله تأويلاً صرحت به للناس، وإذا تأملت ما في هذه الشريعة في هذا الوقت من الفساد العارض فيها من قبل التأويل تبينت أن هذا المثال صحيح، وأول من غير هذا الدواء الأعظم هم الخوارج، ثم المعتزلة بعدهم، ثم الأشعرية ثم الصوفية". إلى آخر كلامه في هذا المعنى، حقاً إنه لمثال صحيح وسليم لو سلم من شيء واحد وهو ما جاء في تفسير أبي الوليد للحديث الذي استشهد به، إذ يقول: وهو يصف الفرقة التي تنجو من النار وتفوز بدخول الجنة وحدها "يعني بالواحدة التي سلكت ظاهر الشرع ولم تأوله تأويلاً صرحت به للناس"يفهم من هذا التفسير الغريب أن التأويل المذموم ـ في نظر ابن رشد ، هو التأويل الذي يصرح به للجمهور فقط، وأما لو أول العلماء نصوص الكتاب والسنة في دائرتهم الخاصة وخرجوا بها عن ظاهرها, واعتقدوا صحة ذلك التأويل مع مخالفته لظاهر الشرع ومصادمته له فلا حرج عليهم، ولا يخرجهم عن عموم الفرقة الناجية، إنها لفلسفة جريئة, وابن رشد - كما علمنا - يثبت للشرع مفهومين اثنين، وكلاهما صحيح في بابه، مفهوم يخص العلماء [5] وهو الذي يتم بتأويل نصوص الشرع ليوافق الحكمة مع عدم التصريح به للجمهور وهم عامة الناس غير العلماء بل هو مفهوم خاص بالخاصة، ولا يجوز لهم البقاء مع ظاهر الشرع حين يخالف ظاهر الشرع الحكمة - في زعمهم - ويسمى ذلك عندهم التوفيق بين الشريعة والحكمة. المفهوم الثاني: مفهوم يخص الجمهور، وهم عوام الناس غير العلماء كما تقدم, وواجبهم التمسك بظاهر الشرع قبل أن يحيدوا عنه، ولا يجوز لهم التأويل بل يخبرون عنه. هذه هي فلسفة ابن رشد في هذه المسألة، وقد وقع فيما هو أقبح مما عابه على أهل الكلام حيث زعم أن للشريعة الإسلامية معنيين، معنى جمهوري أو شعبي ومعنى فلسفي خاص بالحكماء، وادعى أن كلا المعنيين صحيح، ومراد للشارع، وسبق أن صرح - فيما نقلنا عنه - أن مثل هذا الادعاء تغيير للشريعة وإفساد على الناس، ويعد ابن رشد علماء الشريعة من العوام أو الجمهور ولا يطلق لقب العلماء إلا على الفلاسفة الذين يسمونهم حكماء أحياناً.

ولست أدري كيف غاب عن هذا الفيلسوف الكبير أن الحق لا يتعدد، بل هو واحد بلا نزاع، فماذا بعد الحق إلا الضلال ؟!!.

يذكرني موقف ابن رشد هذا قول الشاعر العربي:

عار عليك إذا فعلت عظيم

لا تنه عن خلق وتأتي مثله

بل ما فعله ابن رشد أقبح مما فعله علماء الكلام في هذا المقام بالذات, قبل أن نضيف سخريته من علماء الشريعة والاستخفاف بهم حيث يعدهم من العوام.

وجود الله عند ابن رشد

لم أعثر فيما قرأت لابن رشد على رأي صريح ينكر فيه وجود الله الخالق المصور المبدع بل على العكس من ذلك، نراه يرسم معالم الطريق لمعرفة الله تعالى، ويقيم الأدلة العقلية على وجود الله وينبه على الآيات الكونية الأفقية والنفسية بصورة واضحة ولكنه كما قسم الناس في مفهوم الشريعة - كما رأينا آنفاً - يقسمهم مرة أخرى في مجال الاستدلال بالآيات الكونية على وجود الله فيقول: "إن الأدلة على وجود الله الصانع تنحصر في هذين الجنسين:

1 – دلالة العناية.

2 – دلالة الاختراع.

يقوم دليل العناية على أن يفكر الإنسان جيداً وينظر فيما يحيط به من حماية وعناية ربانية ونعم لا تعد ولا تحصى، وقد خلق الله من أجله أكثر الموجودات، بل جميع ما في السموات وما في الأرض، وذلك في قوله تعالى: {وَسَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ جَمِيعاً مِنْهُ} (الجاثـية:13).

ويقوم دليل الاختراع على النظر الدقيق في الموجودات والمصنوعات التي تدل لا على وجود الخالق فحسب، بل على قدرته وعظمته ووحدانيته, كأثر يدل على المؤثر, وصفة تدل على الصانع الحكيم، ويرى أبو الوليد أن لكل دلالة من الدلالتين جماعة من الناس تفهمها وتختص بفهمها وإدراكها، ويجعل دلالة العناية طريقة الجمهور لأنها حسية, كما يجعل دلالة الاختراع خاصة بالعلماء والخواص؛ لأنهم يزيدون على ما يدركه الحس ما يدركونه بالبرهان الذي يتم بالنظر واستعمال الفكر، وينظروا في ملكوت السموات والأرض, وإلى هذا الإشارة بقوله تعالى: {أَفَلا يَنْظُرُونَ إِلَى الإِبِلِ كَيْفَ خُلِقَتْ, وَإِلَى السَّمَاءِ كَيْفَ رُفِعَتْ, وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ, وَإِلَى الأَرْضِ كَيْفَ سُطِحَتْ} , ليستدلوا على وجود الله وقدرته وحكمته بالنظر في أسرار هذه المخلوقات إذ كان ذلك في استطاعتهم دون الجمهور {لا يُكَلِّفُ اللهُ نَفْساً إلاّ وُسْعَهَا} (البقرة: 286) ولنستمع الآن إلى أبي الوليد وهم يتقدم إلى الجمهور بإرشاده كي يعرفوا الاستدلال على وجود الله تعالى: فيقول:

"الطريق التي نبه بها الكتاب العزيز عليها, ودعا الكل من بابها تنحصر في جنسين:

1 – في العناية بالإنسان وخلق جميع الأشياء من أجله، ولنسم هذا دليل العناية.

2 – ثم ما يظهر من اختراع جواهر الأشياء مثل اختراع الحياة في الجماد والإدراكات الحسية والعقل، ولنسم هذا دليل اختراع".

ويرى ابن رشد أن هذين الدليلين هما دليل الشرع، ثم يقول أبو الوليد: "إن جميع الموجودات في هذا الكون مناسبة ومفيدة لوجود الإنسان، كوجود الشمس والقمر والنبات والحيوان والأمطار والبحار والهواء والنار, بل في أعضاء الإنسان ذاتها دليل على أن موجد هذا العالم قدير حكيم عليم لطيف بعباده"، ثم يواصل تحليله البديع فيقول: "لما كانت جميع هذه الموجودات مخترعة من العدم بعد أن لم تكن دل على أنه لا بد من وجود مبدع صانع لهذا الكون قادر على الاختراع لاستحالة تحولها من العدم إلى الوجود بنفسها، وذلك المبدع الخالق هو الله لا إله إلا هو ولا رب سواه".

الوحدانية عند ابن رشد

تبينا فيما سبق أن ابن رشد لا يثار الغبار حوله في باب إثبات وجود الله تعالى، لا أقول: إنه على يقين تام من وجود الله فحسب، بل هو على استعداد تام لإقناع غيره ممن يخالطه شك أو ليس على يقين من وجود الله تعالى بأدلة عقلية وآيات كونية بأسلوبه القوي الممتاز، كما رأينا فيما سبق من الأبواب, فلنستمع إليه وهو يسوق الأدلة النقلية والعقلية, ويحلل المسألة كعادته, إذ يثبت بأنه تعالى واحد فرد صمد اعتماداً على الآيات القرآنية مثل قوله تعالى: {قُلْ هُوَ اللهُ أَحَدٌ, اللهُ الصَّمَدُ, لَمْ يَلِدْ وَلَمْ يُولَدْ, وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} (الإخلاص:1-4), ويقول أبو الوليد: "إن من نظر في كلمة (لا إله إلا الله) وصدق المعنيين الواردين فيها وهما الإقرار بوجود الباري ونفي الإلهية عما سواه، فهو المسلم الحقيقي", ويثبت ابن رشد من ناحية إدراكه الفلسفي بأن الله هو الصانع الخالق الأول, صنع كل ما في العالم لحكمة على نظام ترتيب وقانون، صدرت عنه جميع الموجودات المتغايرة صدوراً أولياً أزلياً ودفعة واحدة، ويرى ابن رشد أن الفاعل الأول واحد، والوحدانية ذاتية إذ لا يمكن أن تكون الوحدانية زائدة على ذاته التي هي في الوقت نفسه وجوده.

وهذا يعني أن الصفات قائمة بذات الله ومتحدة معها وليست زائدة عليها، وسيأتي لهذه المسألة مزيد إيضاح - إن شاء الله - ماذا يريد أبو الوليد بهذه (الرطانة الفلسفية)، بعد أن أثبت وجود الله ووحدانيته اعتماداً على الآيات القرآنية، وبعد أو وفق في تفسير كلمة التوحيد تفسيراً سلفياً أثبت فيه الربوبية والألوهية معاً بطريقة رائعة ودقيقة، وصرح بأن المسلم الحقيقي ذلك الذي يقر بوحدانية الله في ربوبيته وألوهيته.

بعد هذا كله أبت عليه فلسفته إلا أن يستعمل أسلوباً مغلقاً ملتوياً بأن الفيلسوف قد اختلط عليه الأمر، ولعل هذا التخبط أثر من آثار فلسفة أرسطو وزملائه الذي تتلمذ على كتبهم وتأثر بهم. وهم يعتقدون بقدم العالم وأزليته ويثبتون تأثيراً لغير الله في هذا العالم في الأفلاك وغيرها على سبيل الاستقلال، ويشبهون الله عز وجل بملك في مدينة ما يعطي الاستقلال في التصرف في المدينة لمن تحته لحاجته إليه في التعاون معه.. سبحان الله عن الشريك والوزير المساعد!! بل هو الواحد الأحد سبحانه. وهؤلاء الفلاسفة الذين تأثر ابن رشد بفلسفتهم يعتقدون بأن الله إنما خلق العقل الأول فقط، والعقل الأول خلق العقل الثاني، وهكذا إلى آخر, كلام ركيك ومليء بالإلحاد والقول على الله بغير علم، وليس فيه مسكة من تقدير الله حق قدرته, سبحانك ما أحلمك يا رب العالمين !!

وقد تورط ابن رشد في هذا الاعتقاد في هذه المسألة كما ترى وكما سيتضح فيما سيأتي من كلامه. ثم أخذ ابن رشد يخوض في مسألة طالما خاض فيها علماء الكلام، وهي هل الصفات زائدة على الذات أم هي عين الذات، إذ يقرر أن ذات الله ووجوده ووحدانيته كلمات يختلف معناها، ولكن دلالتها فيما يتعلق بالله واحدة. فالله قديم لأن الواحد بما هو واحد سابق على كل مركب، وهذا الأول القديم بذاته باق مطلقاُ وصفات الله من الحكمة والقدرة والوحدانية وغيرها ليست زائدة على الذات.

وتحقيق هذا المقام يتطلب نوعاً من التفصيل حتى يتضح الحق بإذن الله.

فنقول: يمكن أن يقال: الصفة عين الذات ويصح هذا الحكم, بمعنى أن الصفات لا تنفك عن الذات إذ لا نستطيع أن نتصور علماً بغير عالم, وقدرة قائمة وحدها بغير قادر, أو إرادة قائمة بنفسها دون مريد، وهكذا وبهذا الاعتبار نقول: الصفات عين الذات.

كما أنه من الممكن أن نقول: الصفة غير الذات فيصح الحكم أيضاً باعتبار آخر، وهو أن للصفة معنى وللذات معنى مغاير لمعنى الصفة، وبهذا الاعتبار أن الصفة غير الذات قطعاً، وما قيل في هذه المسألة يقال في مسألة هل الاسم عين المسمى أن غير المسمى؟. وعلى هذا المعنى يخرج كلام أبي الوليد, إذ يقول: إن صفات الله ليست زائدة على الذات"والله أعلم.

ومثل هذا البحث يعده أبو الوليد إذا صدر من غيره بدعة محدثة غير معروفة عند السلف، إذ لا يكادون يزيدون على ما دل عليه الكتاب والسنة، بل يؤمنون بأن الله موصوف بصفات الكمال كالعلم والقدرة والرحمة والاستواء، وغير ذلك من الصفات ذاتية أو فعلية، ولا يسألون هل هي عين الذات أو غير الذات.

وهي الطريقة السليمة، وتدل على عمق علم السلف ودقتهم وبعدهم عن التكلف والقول على الله بغير علم، والمعروف عنهم أنهم لا يتجاوزون الكتاب العزيز والسنة المطهرة في المطالب الإلهية خشية القول على الله بغير علم, والخوض في حقائق ذاته وصفاته وأسمائه وتسليط الوهم والخيال عليها فأمر جد خطير، إذ لا يصف الله أعلم من الله، ولا يصفه من خلقه أعلم من رسوله عليه الصلاة والسلام الذي أذن له أن يصفه وأمره أن يبلغ عنه ما نزل عليه، ومن جملة ما نزل عليه صفات الله عز وجل، ومن بعدهم عن التكليف أنهم لا يتطلعون إلى إدراك حقائق الصفات والأسماء إيماناً منهم بأن المخلوق لا يحيط بالخالق، علماً مهما أوتي من علم وذكاء لأن علم المخلوق محدود {وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلاّ قَلِيلاً} (الإسراء: 85), ولا يقاس بغيره بأي نوع من أنواع القياس، إذ {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (الشورى: 11)، {هَلْ تَعْلَمُ لَهُ سَمِيّاً} (مريم: 65)، {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} ، والملاحظ أن ابن رشد قد يتسامح مع نفسه ما لا يتسامح مع غيره كما رأينا فيما سبق، فيطلق لنفسه حرية الخوض والتأويل بينما هو يعيب كل ذلك لو صدر من غيره، ويعده بدعة محدثة.

ومن الإنصاف - والإنصاف من الإيمان - أن يعد هذا التصرف بدعة في حق كل أحد حتى في حق أبي الوليد، وعلى العموم يلاحظ الدارس لكتب ابن رشد أنه يورد من الأدلة العقلية والنقلية في حواره ونقاشه في الإلهيات ما يدل على اطلاعه الواسع ومقدرته الرائعة وذكائه الخارق.

العلم عند ابن رشد

يقول أبو الوليد في بعض كتبه: "أما الأوصاف التي صرح بها الكتاب العزيز التي وصف الصانع الموجد للعالم بها، فهي أوصاف الكمال الموجودة للإنسان، إلى أن قال: أما العلم فقد نبه الكتاب العزيز على وجه الدلالة عليه في قوله تعالى: {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} (الملك:14), وهي أن المصنوعات تدل - من جهة الترتيب الذي في أجزائه، ومن جهة كونها صنع بعضها من أجل بعض آخر، ومن جهة موافقتها جميعها للمنفعة المقصودة بذلك المصنوع انه لم يحدث عن صانع هو (طبيعة) كما لم يحدث (صدفة) وإنما حدث عن صانع رتب ما قبل الغاية قبل الغاية فوجب أن يكون عالماً به، مثال ذلك:

إن الإنسان إذا نظر إلى البيت فأدرك أن الأساس إنما صنع من أجل الحائط، وأن الحائط إنما أقيم من أجل السقف، يتيقن أن البيت إنما وجد عن عالم بصناعة البناء.

يقول أبو الوليد: "إن من نظر في أجزاء الموجودات وفي ترتيبها وتنظيمها وارتباط أجزائها وحاجة بعض أجزائها إلى البعض الآخر، يدرك تماماً أنّ هذا المصنوع إنما صنعه صانع عليم حكيم، هذا الدليل الذي ساقه ابن رشد والمثال الذي ذكره والأسلوب الذي استعمله يقطع مجموع ذلك دابر ذلك الزعم بأن العالم وجد (صدفة) أو أوجدته (الطبيعة) إذ يأبى العقل الصريح والفطرة السليمة صدور هذا المصنوع العجيب عن طبيعة ليست هي أكثر من الشيء نفسه، أو صفة من صفات الشيء، والشيء لا يوجد نفسه، وأما صفة الشيء فهي تابعة للشيء، لأنها عرض قائم بالشيء، كما هو معروف لدى العقلاء", ثم يواصل ابن رشد حديثه في صفة العلم فيقول:

"وهذه الصفة هي صفة قديمة، إذ كان لا يجوز عليه سبحانه ألا يتصف بها وقتاً ما، ولكن لا ينبغي أن يتعمق في هذا، فيقال: ما يقوله المتكلمون"، ثم أخذ أبو الوليد يناقش أهل الكلام في بدعتهم التي أحدثوها في هذه الصفة كعادتهم: وهي قولهم: "هل الله يعلم المحدث في وقت حدوثه بعلم قديم أو بعلم حديث؟!!", إلى آخر خوضهم الذي يدل على عدم تقديرهم الخالق حق قدره, فيقول أبو الوليد في تعليقه على هذا الخوض: "وهذا شيء لم يصرح به الشرع، بل المصرح به خلافه , وهو أنه تعالى يعلم المحدثات حين حدوثها كما قال تعالى: {وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلاّ يَعْلَمُهَا} (الأنعام: 59).

هكذا يقرر أبو الوليد شمول علم الله تعالى، وأنه يعلم الأشياء قبل أن تكون على أنها ستكون، وكيف تكون، وإذا كانت على أنها كانت، وهو بكل شيء عليم، كيف لا؟ وهو الخالق البارئ المصور، وهذا مفهوم علم الله عند المسلمين سلفاً وخلفاً، بعيداً عن تكلف المتكلفين وتشبيه المشبهين، وتنطع أهل الكلام الذين يهرفون ما لا يعرفون، وقد ابتليت الأمة الإسلامية بهذه الطائفة أيما بلاء. والله المستعان.

محاولة ابن رشد الحل الوسط

في قضية قدم العالم

ناقش ابن رشد الخلاف القائم بين القائلين بأن العالم مخلوق محدث بعد أن لم يكن، وبين الفلاسفة القائلين بأن العالم قديم أزلي مع الاعتراف بأنه مخلوق. فيقول ابن رشد أن الخلاف في هذه المسألة يعود إلى اللفظ، أي خلاف لفظي غير جوهري، لأن في الوجود طرفين وواسطة لقد اتفق الجميع على الطرفين وهما:

أولاً: هناك واحد بالعدد قديم ـ الأول الذي ليس قبله شيء.

ثانياً: هناك على الطرف الآخر كائنات مكونة، وهي عند الجميع محدثة، ولكنهم اختلفوا في هذا العالم بجملته أقديم هو أم محدث؟ فيواصل الفيلسوف مناقشته قائلاً: "إن العالم في الحقيقة ليس محدثاً حقيقياً ولا قديماً حقيقياً لأن القول: إنه محدث حقيقي فاسد ضرورة لأن العالم ليس من طبيعته أن يفنى أي لا تنعدم مادته، والقدم الحقيقي ليس له علة والعالم له علة !!.

إذاً العالم محدث إذا نظرنا إليه من أنه معلول من الله، والعالم قديم إذا اعتبرنا أنه وجد عن الله منذ الأزل من غير تراخ في زمن، الخلاصة أن العالم بالإضافة إلى الله محدث، وبالإضافة إلى أعيان الموجودات قديم".

هكذا ينهي الفيلسوف ابن رشد مناقشته لهذه القضية العويصة حقاً. وقد اضطرب فيها كثير من حذاق الفلاسفة وأساطين أهل الكلام، والخوض في مثل هذه المسألة يعد من فضول الكلام، كما قال غير واحد من المحققين المعتدلين، ويكفي المرء أن يقول جملتين اثنتين مع الفهم والفقه وهما:

1 – الله خالق كل شيء وهو المبدئ المعيد.

2 – ما سوى الله مخلوق محدث بعد أن لم يكن. وكفى ..

وشبهة ابن رشد في تردده في هذه المسألة في أمرين اثنين هما:

1 – أن الله لن يزل فعالاً وخلاقاً.

2 – أن مادة العالم باقية ولا تفنى.

الجواب عن الشبهة الأولى أن يقال: إن الله تعالى له معنى الربوبية قبل أن يخلق المربوب، وله معنى الخالق قبل أن يخلق، وهو الرازق قبل أن يخلق الرزق والمرزوق، أي هو موصوف بجميع صفات الكمال أزلاً وأبداً، ولم تتجدد له بإيجاد خلقه صفة لم تكن له ولا يجوز أن يعتقد بأنه تعالى تجددت له صفة لم يكن متصفاً بها من قبل؛ لأن صفاته تعالى صفات كمال وفقدها صفة نقص، ولا يجوز أن يعتقد أنه حصل له الكمال بعد أن لم يكن.

وهذا واضح في الصفات الذاتية، وأما الصفات الفعلية كالخلق والتصوير والإحياء والإماتة والمجيء والنزول والاستواء والغضب والرضاء، وإن كانت هذه الأحوال والأفعال تتجدد وتحدث في وقت دون وقت كما في حديث الشفاعة، حيث يقول الرسول عليه الصلاة والسلام: "إن ربي قد غضب اليوم غضباً لم يغضب قبله مثله، ولن يغضب بعده مثله" لأن هذا التجدد والحدوث بهذا الاعتبار غير ممتنع، ولا يطلق عليه أنه حدث بعد أن لم يكن، ألا ترى أن من [6] تكلم اليوم وكان متكلماً بالأمس لا يقال بأنه حدث له الكلام، بل في حال تكلمه يقال: إنه متكلم بالفعل، وفي حال سكوته يقال: إنه متكلم بالقوة، وكذلك من كان قادراً على الكتابة يقال: كاتب بالفعل في حال كتابته وفي الحالة الأخرى يقال: كاتب بالقوة، فالله تعالى: خالق, رازق, محيي, مميت, معطي, قبل أن يخلق خلقه وعباده الذين يرزقهم ويعطيهم ويحييهم ويميتهم؛ لأنه قادر على ذلك كله أزلاً ولم يكن فاقداً صفة من هذه الصفات أو عاجزاً عن فعل من هذه الأفعال، بل هو على كل شيء قدير، ولعل في هذا المقدار غنية لطالب الحق، ومحاولة الإحاطة بالله تعالى محاولة فاشلة لقصور علمنا وعجزنا الذاتي {وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلاّ قَلِيلاً} (الإسراء: 85) ، {وَلا يُحِيطُونَ بِهِ عِلْماً} (طـه: 110)، {وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلاّ بِمَا شَاءَ} (البقرة: 255). هكذا يتم الجواب على الشبهة الأولى من الشبهتين اللتين جعلتا ابن رشد يتردد في هل العالم محدث أو قديم، فلنجب الآن على الشبهة الثانية بمعونة الله وتوفيقه، وهي أن مادة العالم لا تفنى ولا تنعدم وذلك دليل قدم العالم، كأن ابن رشد يحاول أن يستنتج من بقاء شيء من أجزاء العالم وعدم فنائه، يستنتج من ذلك أن العالم قديم أزلي.

الجواب: صحيح أن بعض المخلوقات لا تفنى بل تبقى بإبقاء الله إياها، ويجاب عن بقائها بجوابين:

أولاً: لا يلزم من عدم فنائها أزليتها، إذ لا تلازم بين عدم فنائها وأزليتها.

ثانياً: أن بقاء ما يبقى من المخلوقات ليس بقاؤه ذاتياً، وإنما يبقى بإبقاء الله إياه كالجنة وأهلها والنار وسكانها، وعجب الذنب من ابن آدم، وأما الباقي الذي البقاء وصف ذاتي له فهو الله، لا يشاركه أحد في بقائه كما لم يشاركه أحد في سائر صفاته وان اتحدت الأسماء أحياناً في بعض الصفات.

فهو الأول الذي ليس قبله شيء, وهو الآخر الذي ليس بعده شيء، هذا والأمر في غاية الوضوح لطالب الحق, والحمد لله رب العالمين وله المنة وحده.

صفة الحياة والقدم والإرادة عند الفيلسوف ابن رشد

يثبت ابن رشد عدداً معيناً من صفات الله تعالى، على الطريقة الأشعرية على الرغم من الحملات العنيفة التي يشنها عليهم أحياناً.

ومن الصفات التي يثبتها: صفة الحياة والإرادة والقدم، يثبت هذه الصفات بدليل عقلي مؤيد بالأدلة النقلية، وإن كان الاعتماد عنده على الأدلة العقلية على طريقة أهل الكلام.

بل يرى أن الاعتماد على الأدلة النقلية والوقوف عندها طريقة الجمهور, والجمهور في اصطلاح ابن رشد هم من ليسوا بالفلاسفة الذين يسميهم (الحكماء).

فيقول - في إثبات هذه الصفات بعد أن تحدث عن صفة العلم -: إنّ صفة الحياة والإرادة والقدرة، وجودها ظاهر في صفة العلم، وذلك يظهر في الشاهد أن من شرط العلم الحياة والإرادة والقدرة، والشرط عند المتكلمين يجب أن ينتقل فيه الحكم إلى الغائب، وما قالوه صواب، وهذا التصويب يعتبر إنصافاً من ابن رشد، وعلى الرغم من كثرة مناقشته الحادة للأشاعرة والمعتزلة يعترف لهم بالفضل فيما أصابوا فيه لأن الحق ضالة المؤمن أخذها أين وجدها ولو كانت عند المتكلمين.

وبعد: فقد لاحظنا فيما سبق أن الفيلسوف بن رشد كثيراً ما يناقض نفسه، إذ رأيناه غير مرة يقف مواقف كان يعيبها على أهل الكلام، من التأويل ودعوته المعنى الجمهوري، والمعنى الخاص لبعض النصوص، ولا عجب في ذلك لأن التناقض يكاد يكون وصفاً ذاتياً للفلاسفة كلهم، إلا ما شذ أو من شذ وقليل ما هم.

فليس أبو الوليد بدعاً من الفلاسفة، هذا ما يهون الأمر علينا، وقديماً قيل: "إذا عمت هانت"

الكلام عند ابن رشد

يسلك ابن رشد في إثبات صفة الكلام، المسلك الذي سلكه في إثبات صفة الحياة والقدرة والإرادة، وهو الاستدلال بثبوت صفة العلم لأن الكلام في فلسفة ابن رشد ليس شيئاً أكثر من أن يفعل المتكلم فعلاً يدل به المخاطب على العلم الذي في نفسه أو الفعل الذي يصير المخاطب بحيث ينكشف له ذلك العلم الذي في نفسه، وذلك فعل جملة الأفعال وأغرب من هذا قوله: "وقد يكون من كلام الله ما يلقيه الله إلى العلماء الذين هم ورثة الأنبياء بواسطة البراهين، وبهذه الحجة صح عند العلماء أن القرآن كلام الله".

وقد توسع ابن رشد في مفهوم الكلام إلى أن أدخل في مسمى كلام الله ما يتكلم به علماء الفلاسفة بدعوى أن الله ألقى إليهم الكلام بواسطة البراهين.

يقف أبو الوليد في هذه المسألة موقفاً شاذاً خطيراً، لم يسبق إليه - فيما نعلم - وذلك أنه خالف الأشعرية القائلة بالكلام النفسي واللفظي معاً على أن النفسي هو الكلام الحقيقي لله، واللفظي دال عليه أو ترجمة له، أو عبارة عنه، والقرآن عند الأشعرية ليس بكلام الله حقيقة، ولكنه دال على كلام الله الحقيقي الذي هو الكلام النفسي فلذا يجب احترامه إلى آخر الكلام المعروف عندهم.

وأبو الوليد لم يلتزم هذا المذهب التزاماً كلياً ولم يرفضه رفضاً باتاً، وهو في الوقت نفسه يخالف المعتزلة التي لا تثبت كلاماً نفسياً، بل تصرح بأن كلام الله مخلوق، ومعنى أن الله متكلم عندهم أنه خالق للكلام, فالقرآن مخلوق من مخلوقات الله عندهم وعند الأشعرية, ونقطة الخلاف بينهم التصريح بالقول بأنه مخلوق وعدم التصريح به، فالطائفتان متفقتان في العقيدة الداخلية - إن صح التعبير - ومختلفتان في السياسة الخارجية.

إذ ترى المعتزلة أن يصرح بذلك لدى الجمهور، لأن القضية قضية العقيدة يستوي فيها العامة والخاصة، بينما ترى الأشاعرة عدم التصريح إلا في مقام التعليم، وكأنها عقيدة تخص الخاصة دون العامة، وهو موقف يشبه موقف ابن رشد من حيث التفريق بين العامة والخاصة في بعض الواجبات والاعتقادات - كما رأينا - إلا أنه يختار لنفسه طريقة أخرى من هذه المسألة كما أشرنا، وكما سيأتي بيان ذلك إن شاء الله، هذا ما عنيناه بقولنا: إن موقفه شاذ وخطير. وما أهل السنة والجماعة الذين اكتفوا بما كان عليه سلف هذه الأمة من الصحابة والتابعين، الذي يتجاوزون الكتاب العزيز والسنة المطهرة فهم يعتقدون بأن الله يتكلم حقيقة كما يليق به بكيفية لا نعلمها، إذ لا نحيط به علماً {وَلا يُحِيطُونَ بِهِ عِلْماً} ، {وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلاّ بِمَا شَاءَ} , وهم لا يخوضون في كيفية تكلمه كما لم يخوضوا في كيفية جميع صفاته وكيفية ذاته تعالى، وإذا كان إيمانهم بالله إيمان تسليم لا إيمان تكييف فيجب أن يكون إيمانهم بصفاته كذلك إيمان تسليم بما في ذلك صفة الكلام، لأن الكلام في الصفات كالكلام في الذات, والكلام في بعض الصفات كالكلام في البعض الآخر يحذو حذوه فلا تكييف، ولا تمثيل، ولا تعطيل، أو تحريف.

أما القرآن فمن جملة كلام الله غير مخلوق كسائر كلامه، وقد أخبرنا الله في الكتاب العزيز أن القرآن كلامه، حيث يقول: {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللهِ} [7] وما من شك أن الكلام الذي سمعه ذلك المشرك المستأمن هو هذا القرآن الذي في المصحف, المحفوظ في الصدور، المكتوب في الألواح، ولذلك نستشهد به قائلين: "قال الله تعالى: كذا وكذا". وكلماته تعالى لا نفاد لها إذ يقول الرب جل من قائل: {قُلْ لَوْ كَانَ الْبَحْرُ مِدَاداً لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَداً} [8] .

هذا هو اعتقاد أهل السنة في كلام الله وموقفهم من القرآن الكريم. وهم - كما لا يخفى على المنصف - خير هذه الأمة على الإطلاق بشهادة المصطفى الذي لا ينطق عن الهوى عليه الصلاة والسلام فهو يقول عنهم: "خير الناس قرني ثم الذين يلونهم، ثم الذين يلونهم", والخيرية تستلزم قطعاً صلاح العقيدة وصحتها ضرورة بحكم أنهم شاقوا صاحب الرسالة محمداً عليه الصلاة والسلام وأخذوا عنه دينهم وعقيدتهم.

وإذا كنا نؤمن بأنه عليه الصلاة والسلام بلّغ رسالة ربه كاملة قبل أن يكتم شيئاً منها في أصول الدين وفروعه، ونؤمن ثانياً بأن الصحابة فهموا ما بلّغهم الرسول عليه الصلاة والسلام فهماً صحيحاً وشاملاً وتحمّلوا أمانة التبليغ لمن بعدهم فبلغوهم فعلاً قبل أن يكتموا شيئاً مما بُلِّغُوا، إذا كنا نؤمن إيماناً كهذا يلزمنا أن نعتقد أن كل خير في اتباعهم فيما كانوا عليه لأنهم على هدى وعلى صراط مستقيم ومخالفتهم تعد إحداث بدعة في الدين مع ادعاء أن الدين لم يتم بعد بل هو في حاجة إلى زيادة أو تعديل أو تحسين، وكل ذلك تحدٍ سافر لشهادة الله تعالى لنبيه وأتباعه أنه أكمل لهم الدين وأتم عليهم نعمة الإسلام إذ يقول الله جل من قائل: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ, وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي, وَرَضِيتُ لَكُمُ الإسْلامَ دِيناً} (المائدة: 3) وقد نزلت هذه الشهادة من السماء في آخر حياته عليه الصلاة والسلام، وكان نزولها في حجة الوداع على رؤوس الأشهاد في أعظم تجمع حصل في تاريخ الإسلام.

وكل الذي أقصده بهذا الاستطراد، أن الصواب في هذه المسألة وغيرها من مسائل الدين بما في ذلك البحث الذي حول القرآن هو ما كان عليه سلف هذه الأمة من الصحابة والتابعين لهم بإحسان، وكل مل خالف ما كانوا عليه فهو باطل ضرورة (إن الحق واحد لا يتعدد) هذه هي الطوائف الثلاثة في هذه المسألة، ولا نعلم لها رابعة - فيما نعلم - ولكننا فوجئنا في أثناء دراستنا لكتب ابن رشد بقول غريب لم يسبق إليه، وذلك في تعريفه للكلام - وقد ذكرناه فيما تقدم - وقد انتهى كلامه إلى القول: "بأن حروف القرآن التي في المصحف إنما هي من صنعنا نحن بإذن الله، وإنما وجب لها التعظيم لأنها دالة على المخلوق لله، وعلى المعنى الذي ليس بمخلوق" [9] .

مناقشة ابن رشد في رأيه

يمكن أن نوجز فلسفة ابن رشد في هذه المسألة في نقطتين اثنتين:

1 – تعريفه للكلام بأنه فعل يفعله المتكلم إلى آخر كلامه ..

2 – الادعاء بأن الحروف التي في المصحف صنفان، صنف مصنوع لنا، وصنف مخلوق لله, وأن الصنف الذي من صنعنا يدل على اللفظ المخلوق وعلى المعنى غير المخلوق.

تعليقي على النقطة الأولى : بأنه كلام لا معنى له، بل تأباه اللغة العربية ويأباه الواقع إذ لا يعرف في اللغة العربية: أن الكلام هو الفعل، فيقول النحاة عندما يعرفون الكلام: (هو اللفظ المركب المفيد بالوضع)، وذلك يعني أن الكلام هو ذلك الملفوظ المنطوق، وفي الواقع أن الناس يفرقون بين الكلام والفعل طبعاً، وأكتفي بهذا المقدار في هذه النقطة لوضوحها فيما أحسب.

وأما النقطة الثانية : فادعاء ابن رشد صنفين من الحروف للقرآن فكلام خال وفارغ عن المعنى في نظرنا، وعلى أي حال فقد وقع ابن رشد في البدعة التي كان يشنعها على أهل الكلام، ولم يقف مع ظاهر الشرع كما يدعو إليه وكما هو المتحتم على كل مسلم وبعد:

فكم كان جديراً بابن رشد أن يطبق القاعدة التي يذكرها دائماً في بحثه وهي: (لا يحق للباحث في مسائل الدين أن يطبق الاعتبارات الإنسانية على الأمور الإلهية)، ولكنه خالفها ولم يلتزم بها - وللأسف - والملاحظ أن ابن رشد قد خالف علماء الكلام في مواقفهم من صفات الله، وأنكر عليهم تأويلهم وشدد الإنكار عليهم، وكان يرى أن تبقى نصوص الصفات على ظاهرها - كما يليق بالله - ويدعو إلى ذلك بكل صراحة، وهي دعوى حق طبعاً، ولكنه قلب ظهر المجن - كما يقولون - لهذه الطريقة في صفة الكلام، وانحاز إلى الطريقة الأشعرية وهي القول بخلق القرآن مع إثبات الكلام النفسي بل زاد عليهم حيث ادعى أن للقرآن حرفين، حرف مخلوق لله وحرف مصنوع للعباد دال على الحرف المخلوق، وهو موقف - كما ترى - في غاية الغرابة، بل انزلاقة خطيرة يخشى منها على إيمان صاحبها، والله المستعان.

موقف ابن رشد من مثبتة الصفات

جرت عادة معطلة الصفات الذين تعودوا أن يسلطوا ألواناً من التأويل على صفات الله تعالى، إذا خالفت المعقول وأوهمت التشبيه - في زعمهم - جرت عادة هؤلاء بأن يلقبوا مثبتة الصفات بالألقاب التالية:

أ – المشبهة.

ب – المجسمة.

جـ – الحشوية.

وفي زعم هؤلاء أن الإثبات يستلزم التشبيه والتجسيم، وهو زعم فاسد لا يعتمد على قاعدة علمية ونظر سليم، وإنما هو زعم يتوارثه أهل الكلام بعضهم من بعض مبعثه إما الجهل، أو هوى في النفس، وإلا فإن التشبيه أو التجسيم أمر زائد على الإثبات فلا يلزم من إثبات العلم لله مثلاً ـ تشبيه الله بخلقه في علمه، ضرورة أن علم الخالق ليس كعلم المخلوق، لأن علم المخلوق يناسب حال المخلوق محدث مثله، محدود لا يحيط بالمعلومات، ومعرض للنسيان والغفلة والذهول، ثم إنه غير باق، ضرورة زوال الصفة بزوال الموصوف، وهذه الأعراض التي ذكرناها لعلم المخلوق ينزه عنها علم الخالق لأنه علم يليق به تعالى قديم قدم ذاته، محيط بكل شيء لا يلحقه نسيان أو ذهول، أو غفلة وهو باق بقاء الذات العلية، فإثبات صفات الله تعالى عند المثبتة على غرار قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} (الشورى: 11)، {وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} (الإخلاص: 4)، {وَلا يُحِيطُونَ بِهِ عِلْماً} (طـه: 110)، {هَلْ تَعْلَمُ لَهُ سَمِيّاً} (مريم: 65), وما قيل في صفة العلم يقال في سائر الصفات الذاتية والفعلية، هكذا يثبت لدى المصنف أن الإثبات شيء والتشبيه شيء آخر والله ولي التوفيق.

وقد استخدم أبو الوليد بعض تلك الألقاب التي تقدم ذكرها في حق المثبتة جرياً على عادة القوم، وكان المتوقع من أبي الوليد أن يقف موقف البصير المنصف فيضع الأمور في نصابها، ويلحق الألقاب بأهلها، فيقول لمن أثبت صفات الله كما يليق به أنه مثبت، ولمن أول وحرف أنه مؤول، ولمن شبه صفات الله بصفات خلقه أنه مشبه.

وقد أثبتنا - فيما سبق - أن المثبتة ليسوا بمشبهين ولا مجسمين، بل طريقتهم وسط بين التشبيه والتعطيل، كما وضحنا آنفاً، وإذا كانت المشبهة قد غلت في إثبات صفات الله فأثبتوها معتقدين أنها صفات كصفات المخلوقين، بدعوى أنهم لا يعقلون من صفات الله إلا كما يعقلون صفات المخلوقين، فقدرة الله عندهم كقدرة المخلوقين, وإرادته كإرادتهم, واستواؤه كاستوائهم، كذلك محبته ورضاؤه، غلت المعطلة في التنزيه من الطرف الآخر فنفت وعطلت صفات الله تعالى أو بعضها، بدعوى التنزيه معتقدين أن إثبات الصفات يؤدي إلى التشبيه فأهل السنة والجماعة فقد هداهم الله إلى سواء السبيل ووفقهم فسلكوا مسلكاً وسطاً، فأثبتوا ونزهوا - أثبتوا لله ما أثبت لنفسه أو أثبته له رسوله من صفات الكمال - وجميع صفاته كمال - إثباتاً بلا تشبيه أو تمثيل في ضوء قوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} .

وقد أثنى أبو الوليد على هذه الطريقة في غير ما موضع في بعض كتبه [10] ولكنه يراها أنها إنما تناسب الجمهور فقط دون العلماء فإنهم لا يقفون عندها، بل عليهم أن يغوصوا في بحار الفلسفة، فيكشفوا حقائق لا يدركها الجمهور، مع التكتم [11] الشديد وعدم التصريح بتلك الحقائق أمام الجمهور، فلو التزم أبو الوليد طريقة معينة في إصدار الأحكام على الناس لسهل علينا أن نصغي إلى أحكامه ثم ننقاشه، ولكنه صعب المنال وكثير التقلب, فبينما تراه يتحدث في باب الأسماء والصفات حديث سلفي مثبت الصفات واقف على ظاهر الشريعة فإذا هو يخطب على منصة أهل الكلام فيؤول وينفر عن الإثبات، ولو عرّجت على نادي الفلاسفة لوجدته في طليعة الحكماء الذين يعيشون في مخيم الغموض ويضربون في بيداء الأوهام والخيال، ولا تكاد تفقه كثيراً مما يقولون، ولو مررت بمجموعة الفقهاء لرأيته في وسطهم يقارع الحجج بالحجج فيؤصل ويفرع، وربما دخل مجالس المحدثين ليتشبه بهم، على حد قول القائل:

تشبهوا إن لم تكونوا مثلهم

فإن التشبه بالرجال فلاح

والصفة البارزة في ابن رشد أنه يرى نفسه أنه محلق في سماء الفلسفة مع مجموعة الحكماء تاركاً الجمهور في سذاجتهم - فيما يظن -.

ابن رشد يثبت المعاد بالأدلة العقلية والنقلية

يقول أبو الوليد: "والمعاد مما اتفقت على وجوده الشرائع، وقامت عليه البراهين عند العلماء، وإنما اختلفت الشرائع في صفة وجوده، ولم تختلف في الحقيقة في وجوده" يشير ابن رشد إلى أن المعاد لم يكن محل نزاع بين الشرائع السماوية، أو لدى العقلاء والحكماء، بل كان محل اتفاق في المجالين الشرعي والفلسفي - إن صح التعبير - وإنما اختلفت الناس في أمرين في شأن المعاد:

1 – أهو روحاني فقط، أو روحاني وجسماني معاً، ثم يسوق ابن رشد الدليل فيقول: "والاتفاق على هذه المسألة مبني على اتفاق روحي في ذلك، واتفاق قيام البراهين الضرورية عند الجميع على ذلك"هكذا يصرح ابن رشد بأن الأدلة النقلية المأخوذة من الشرائع السماوية، والبراهين العقلية اتفقت على أن للإنسان سعادتين اثنتين:

1- دنيوية.

2- أخروية.

ويحلل ابن رشد المسألة قائلاً: "وانبنى ذلك عند الجميع على أصول يعترف بها عند الكل منها:

أ - أن الإنسان أشرف من كثير من الموجودات.

ب - إذا كان كل موجود يظهر من أمره انه لم يخلق عبثاً، وأنه إنما خلق لفعل مطلوب منه، وهو ثمرة وجوده، فالإنسان أحرى بذلك، وقد نبه الله تعالى على وجود هذا المعنى في جميع الموجودات في الكتاب العزيز فقال: {وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} (ص: 27), وقال جل من قائل وهو يثني على عباده الذين يدركون هذه الغاية المطلوبة من الوجود: {الَّذِينَ يَذْكُرُونَ اللهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ} (آل عمران:191)".

ثم يقول أبو الوليد: "ووجود الغاية في الإنسان أظهر منها في جميع الموجودات، وقد نبه الله تعالى عليها في غير مرة ما آية في كتابه العزيز فقال: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ} (المؤمنون: 115), وقال: {أَيَحْسَبُ الإِنْسَانُ أَنْ يُتْرَكَ سُدىً} (القيامة: 36), وقال: {وَمَا لِيَ لا أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ} (يس: 22)، وقال: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاّ لِيَعْبُدُونِ} (الذريات: 56), ثم يقول أبو الوليد - وهو يبين اتفاق الأدلة النقلية والعقلية على المعاد-: "ولما كان الوحي فد أنذر في الشرائع كلها بأن النفس باقية، وقامت البراهين عند العلماء على ذلك، وكانت النفوس يلحقها بعد الموت أن تتعرى عن الشهوات الجسمانية فإن كانت زكية تضاعف زكاؤها بتعريتها عن الشهوات، وإن كانت خبيثة زادتها المفارقة خبثاً لأنها تتأذى بالرذائل التي كانت قد اكتسبت وتشتد حسرتها على ما فاتها من التزكية عند مفارقتها للبدن، لأنها لا يمكنها الاكتساب إلا مع هذا البدن، وإلى هذا المقام الإشارة بقوله تعالى: {أَنْ تَقُولَ نَفْسٌ يَا حَسْرَتَى عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللهِ وَإِنْ كُنْتُ لَمِنَ السَّاخِرِينَ} (الزمر: 56), هكذا يقرر أبو الوليد: أن المعاد مما جاءت به الشرائع ونادت به الأدلة النقلية والعقلية بيد أن الموضوع لم يسلم من الاختلاف فيه، بل اختلفوا، ويمكن أن توجز اختلافهم في الآتي:

1 – هل ذلك الوجود الذي بعد الموت هو هذا الوجود بعينه، بمعنى أن ما في ذلك الوجود من النعيم واللذات متحد مع ما في هذا الوجود الذي قبل الموت، وإنما يختلفان في الانقطاع والدوام، أي أن ذلك دائم وهذا منقطع ؟؟ !!.

2 – أن الوجود الجسماني الذي هناك مخالف لهذا الوجود، وإنما يتفقان في اسم الوجود الجسماني فقط، مع اختلاف الحقائق مستدلين بقول ابن عباس فيما روي عنه: "ليس في الدنيا مما في الآخرة إلا الأسماء". ويرى أبو الوليد أن هذا الرأي الثاني أليق بالخواص.

3 – ترى طائفة من الفلاسفة: أن المعاد روحاني فقط، وإنما مثل به لإرادة البيان، والعجيب من أمر ابن رشد أنه يرى أصحاب هذا الرأي لهم حجج كثيرة في الشريعة إلا أنه لم يذكر منها حجة واحدة مع دعوى الكثرة، وابن رشد يختلف مع الإمام الغزالي في هذه المسألة، إذ يرى الغزالي وجوب القول بمعاد الأجسام ويحكم بالكفر على من أنكر ذلك وقال بمعاد الأرواح فقط، وقد كفر الغزالي بعض الفلاسفة بهذا القول, كالكندي والفارابي وابن سينا إضافة إلى قولهم بأن الله يعلم الكليات فقط دون الجزئيات، وقولهم بقدم العالم وأزليته.

هكذا يتبين أن ابن رشد متساهل، بل متناقض في هذا الباب على خطورته بل ولم يقف عند التساهل والتناقض، بل إنه يذهب بعيداً إذ يعد هذه المسألة مسألة اجتهادية إذ يقول:

"والحق في هذه المسألة أن فرض كل إنسان فيها هو ما أدى إليه نظره فيها، بعد ألا يكون نظراً يفضي إلى إبطال الأصل جملة، وهو إنكار الوجود جملة، فإن هذا النحو من الاعتقاد يوجب تكفير صاحبه لكون العلم بوجود هذه الحال للإنسان معلوماً للناس بالشرائع والعقول".

خلاصة رأي ابن رشد في هذه المسألة أن الواجب هو الإيمان بالبعث بعد الموت, وأن هناك معاداً، وأما كون المعاد يكون للأرواح أو للأجسام فليس بمهم عند ابن رشد بل لكل إنسان أن يعتقد ما أدى إليه نظره واجتهاده.

والحق أن هذه المسألة من المسائل التي لم يوفق فيها ابن رشد بل أخطأ في دعوى أن المقام مقام اجتهاد بل الصواب أن المقام مقام نص، ولا اجتهاد مع النص طبعاً، فنصوص الكتاب والسنة تصرخ دون خفاء وبأعلى صوت: بأن المعاد للأجسام والأرواح معاً، فلنستمع إلى الآيات التالية وهي تستنكر على الإنسان حين ينسى أو يتناسى بأن الله خلقه من نطفة ويستصعب متسائلاً من يحيي العظام وهي رميم !!؟

{أَوَلَمْ يَرَ الإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ, وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ. قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ. الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الأَخْضَرِ نَاراً فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ} . [12] والآية التالية وهي تصف يوم القيامة {يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْداً عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ} ، [13] وإلى قوله تعالى: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الأَعْلَى} (الروم: 27).

وإذا انتقلنا إلى السنة نجدها تصرح بالمعاد الجسماني بما لا يترك مجالاً للشك أو الجدل, من ذلك قوله عليه الصلاة والسلام: "تبعث أمتي يوم القيامة غراً محجلين", وقوله: "يبعث الناس يوم القيامة حفاة عراة غرلاً بهماً".

دلالة الحديث الأول على البعث الجسماني واضحة جداً، لأن الوصف بالغرة والتحجيل إنما هو وصف للجسم والروح تابعة طبعاً!.

وأما الحديث الثاني فلا تقل دلالته على المراد من الحديث الأول؛ لأن الأوصاف الأربعة كلها أوصاف لا تليق إلا بالجسم كما لا يخفى, والروح تدخل تبعاً, والله ولي التوفيق.

وبعد:

أعتقد أن الموضوع قد وضح، وليس بحاجة إلى تعداد أدلة أخرى غير ما تقدم من أدلة الكتاب والسنة، والعقل لا يستبعد ذلك طبعاً، لأنه لم يستبعد المبدأ, ولقد رأينا كيف ربطت بعض الآيات السابقة المعاد بالمبدأ: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ} .

الخلاصة

1 – ثبت بالأدلة النقلية والعقلية أن المعاد جسماني.

2 – ثبت أن المقام مقام نص لا مقام اجتهاد.

3 – إنكار المعاد الجسماني تكذيب لنصوص الكتاب والسنة وخروج على مقتضى العقل وتكذيب نصوص الكتاب والسنة الصريحة كفر لا ريب فيه. والله المستعان..

القضاء والقدر عند ابن رشد

مما لا يختلف فيه اثنان أن الإيمان بالقضاء والقدر جانب مهم من جوانب العقيدة الإسلامية، ولهذا الإيمان أثره الواضح في سلوك المرء وتصرفاته وفي موقفه من الوقائع والأحداث التي تفاجئ الإنسان في هذه الحياة، ويجب أن يقوم هذا الإيمان على المعنى الصحيح للقضاء والقدر، ولا يوجد ذلك المعنى الصحيح إلا في الوحي الإلهي المتمثل في القرآن الكريم والسنة المطهرة ولا يجوز بوجه من الوجوه الاستعاضة عن هذا المصدر ولا إشراك غيره معه كمصدر أصيل.

معنى القدر والقضاء وأيهما أسبق

اختلف أهل العلم أيهما أسبق على الآخر, القضاء أو القدر ..

والذي تطمئن إليه النفس وتؤيده الأدلة، هو قول أبي حاتم الرازي وغيره من بعض أهل العلم وخلاصته: أن القدر هو التقدير، وأن القضاء هو التفصيل، ومن الشواهد التي ذكرها أبو حاتم على ما ذهب إليه قوله تعالى:

{قُضِيَ الأَمْرُ الَّذِي فِيهِ تَسْتَفْتِيَان}ِ (يوسف: 41), معناه: الفراغ, وقوله تعالى: {فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الأَرْض}ِ (الجمعة: 10) أي فرغ منها، والقضاء والقدر بمنزلة الثوب الذي يقدره الخياط فهو قبل أن يفصله يقدر هو ويزيد وينقص, ويوسع ويضيق، وإذا فصله فقد قضاه وفاته, ولا يمكنه أن يزيد أو ينقص وذلك مثل القضاء والقدر, والله أعلم، وهناك تعريفات أخرى، وقد يعكس بعضهم فيقدم القضاء على القدر, والله أعلم.

وسواء كان هذا أو ذاك فإن الله تعالى سبق علمه بكل مخلوق وكتب مقاديره وأوجده وفق ما قدره له, وشاء ما يصدر عنه بعد وجوده من خير أو شر, ولا يخرج عن ذلك شيء لا أفعال الإنسان ولا غيرها، وكذلك ما يصيب الإنسان من الحوادث والكوارث, والعبد بجملته مخلوق جسمه وروحه وصفاته وأفعاله وأحواله فهو مخلوق خلق نشأة وصفة يتمكن بها من إحداث إرادته وأفعاله بتلك النشأة، بمشيئة الله وقدرته وتكوينه، فهو الذي خلقه وكوّنه كذلك، فتقع حركته بقدرة العبد المخلوقة، وإرادته التي جعلها الله فيه, فالله سبحانه إذا أراد فعل العبد خلق له القدرة والداعي إلى فعله, فيضاف الفعل إلى قدرة العبد إضافة المسبب إلى سببه، ويضاف إلى الله إضافة المخلوق إلى الخالق، فالمقدور واقع بقدرة العبد الحادثة وقوع المسبب بسببه، والسبب والمسبب والفاعل والآلة أثر قدرة الله [14] تعالى، فلا نعطل قدرة الله عن شمولها وكمالها وتناولها لكل ممكن، وليس في الوجود شيء مستقل بالتأثير سوى مشيئة الله وقدرته ولا نعطل قدرة العبد التي خلقها له وجعلها صالحة لمباشرة الأفعال.

هذه طريقة أهل السنة والجماعة في هذا الباب، وهي التي كان عليها سلف هذه الأمة وهي وسط بين طريقة الجبرية والقدرية كما ترى، وكما سيتضح قريباً إن شاء الله.

وهذه المسألة من أعوص المسائل الشرعية، كما يقول أبو الوليد، لما يظهر من التعارض بين الأدلة، مما أدى إلى تفرق الناس إلى ثلاث فرق، طرفين ووسط:

الطرف الأول: الجبرية .. وعلى رأسهم جهم بن صفوان، فقد ذهبت هذه الفرقة إلى أن العبد مجبور على عمله من خير وشر، وتنسب إليه الأعمال مجازاً كما تنسب إلى الجماد، والإنسان إنما يخالف الجماد في المظهر فقط، فكتب فلان (مثلا) وقرأ وقام وقعد، مجاز، كما يقال: ماج البحر وتحرك الجمل، وأثمرت الشجرة، والذي دفعهم إلى هذا فرارهم من الوقوع فيما وقعت فيه القدرية من القول: إن العبد يخلق أفعاله، كما سيأتي إن شاء الله.

والجبرية نظرت إلى العبد وهو منفعل فقالوا: إنه مجبور غير مختار، وفاتهم أنه منفعل وفاعل.

ما ينتج من هذا القول

يترتب على هذا المذهب إبطال التكليف والثواب والعقاب على الأعمال، كما ينتج منه أن إرسال الرسل وإنزال الكتب عبث، وهو مذهب باطل ومرفوض - كما ترى - عقلاً وشرعاً:

أما عقلاً : فإنه لا يستساغ أن يعطى العامل أجر عمل لم يعمله باختياره حقيقة، وإنما ينسب إليه مجازاً، هذا من حيث الثواب.

وأما العقاب فليس من العدل أن يعاقب العامل على خطيئة ارتكبها تحت الإجيار وبدون اختيار منه بل أتاه كمُكْرَهٍ، هذا من جهة، ومن جهة أخرى فيصبح إنزال الترغيب والترهيب في الكتاب والسنة وإنذار الرسل كلاماً لا معنى له.

هذا ما يترتب على قول الجبرية بإيجاز.

الطرف الثاني: المعتزلة القدرية:

هذه الفرقة ترى أن العبد يخلق أفعاله بقدرته مستقلاً عن قدرة الله، ويريد ويدبر بإرادته الحرة قبل أن تتدخل إرادة الله تعالى في إرادته أو مع إرادته.

وجهة نظـرهم

والذي حمل هؤلاء على هذا القول الخطير، لما رأوا أن العبد يفعل ويترك باختياره الحر، وأثبت له الشرع الثواب على الحسنات، والعقاب على السيئات ثم لا حظوا الفرق بين حركة اليد العادية، وحركة اليد المرتعشة، حيث تكون الأولى اختياراً والثانية اضطرارية، وما ندركه من الفرق بين حركة الصاعد إلى المنارة والساقط منها إذ تكون الأولى بقدرة العبد واختياره بينما لا قدرة له ولا إرادة في الأخرى.

لاحظ القوم هذه الملاحظات في أفعال وحركات العبد، ونظروا إليه فاعلاً، وغفلوا أنه فاعل ومنفعل فزعموا أن العبد هو الذي يخلق أفعاله بقدرته قبل أن تتدخل قدرة الله، تعالى الله عن شريك يشاركه في ربوبيته وخلقه، وفاتهم أن العبد بجسمه وروحه وإرادته وقدرته مخلوق لله، فالله تعالى هو الذي يخلق له القدرة على العمل وإرادة العمل, ويجعله فاعلاً يفعل بالإرادة المخلوقة المحدودة والقدرة المحدثة حتى ينسب إليه العمل، ويضاف إليه إضافة المسبب في الوقت الذي يضاف عمله إلى الله إضافة المخلوق إلى الخالق.

ما أبعد هذا الطرف عن ذلك الطرف حيث العبد مجبور هناك وخالق هنا, وكلا الفريقين ضل الطريق وضاع الصواب بينهما، وعثر عليه أهل السنة والجماعة بتوفيق الله تعالى وقد تقدم بيان مذهبهم.

كسب الأشعري

حاول أبو الحسن الأشعري أن يأتي بحل وسط بين الجبرية والقدرية إلا أنه لم يوفق حيث جعل مناط التكليف: الكسب، والكسب هو العمل - كما يتبادر- بل هو إرادة تحصل عند الفعل، وقعوا في هذا المضيق لئلا يقولوا: إن العبد هو الفاعل الحقيقي مستقلاً كما هو مذهب القدرية، أو يقولوا إنه مجبور وليست له إرادة كما تقول الجبرية، ولكنهم لم يأتوا بجديد بل طريقتهم هذه هي الجبر بعينها والخلاف بينهم وبين الجبرية خلاف لفظي وليس بجوهري - كما ترى -، بل طريقتهم أكثر غموضاً، بل قد عد كسب الأشعري من المحالات, ومحالات الكلام ثلاثة - كما يقولون -:

1 – كسب الأشعري.

2 – أحوال أبي هاشم.

3 – طفرة النظام.

أما كسب الأشعري فقد تحدثنا عنه، وملخصه: أن العبد ليس هو الفاعل حقيقة ولكن عند إرادته للفعل يخلق الله الفعل. نقدر أن نقول: إنها جبرية متطورة أو متسترة.

أما أحوال أبي هاشم: المراد بها الصفات المعنوية التي انفرد بإثباتها أبو هاشم دون سائر المعتزلة من نفيه لصفات المعاني، أي أنه ينفي العلم والقدرة والإرادة إلى آخر الصفات ثم يثبت كونه عالماً وقادراً ومريداً، وهذه ( الكوكنة) هي الأحوال [15] .

وأما طفرة النظام: فهي (انزلاقة) انفرد بها النظام المعتزلي دون سائر المعتزلة وهي القول بأن الله خلق هذه الموجودات دفعة واحدة على ما هي عليه الآن، من نبات وحيوان وجبال وبحار، ولم يتقدم خلق آدم على ذريته غير أن الله ( أكمن) بعضها في بعض, فالتقدم والتأخر إنما يقع في ظهور هذه الموجودات في أماكنها دون حدوثها ووجودها.

وقد زعم النظام ما زعم متأثراً بأصحاب الكمون والظهور، من الفلاسفة وهي طفرة لم يسبقه إليها أحد قبله.

خلاصة رأي ابن رشد

يقول ابن رشد - وهو يلخص بحثه الطويل في مسألة القضاء والقدر -: "ولما كان ترتيب الأسباب ونظامها هو الذي يقتضي وجود الشيء في وقت ما، في ذلك الوقت، وجب أن يكون العلم بأسباب شيء ما هو العلم بوجود ذلك الشيء أو عدمه في وقت ما, والعلم بالأسباب على الإطلاق هو العلم بما يوجد منها، أو ما يعدم في وقت من أوقات جميع الزمان, فسبحان الذي أحاط اختراعاً وعلماً بجميع أسباب الموجودات وهذه هي مفاتح الغيب في قوله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلاّ هُو} ـ الآية. (الأنعام: 59).

وإذا كان هذا كله كما وصفنا فقد تبين لك كيف لنا اكتساب، وكيف جميع مكتسباتنا بقضاء وقدر سابق, وهذا الجمع هو الذي قصده الشرع بتلك الآيات العامة والأحاديث التي يظن بها التعارض، وهي إذا خصصت عمومتها بهذا المعنى، انتفى عنها التعارض, وبهذا أيضاً تنحل جميع الشكوك التي قيلت في ذلك، أعني الحجج المتعارضة العقلية أعني أن كون الأشياء الموجودة عن إرادتنا يتم وجودها بالأمرين معاً, أعني بإرادتنا وبالأسباب التي من خارج، فإذا نسبت الأفعال إلى واحد من هذين على الإطلاق لحقت الشكوك المتقدمة.

وابن رشد - كما ترى - يدندن حول مذهب أهل السنة والجماعة في هذا المسألة وهو معافى من داء الجبرية والقدرية ومن كسب الأشعري, بل هو يثبت للعبد قدرة وإرادة، وفي الوقت نفسه يقرر أن الأشياء توجد بقضاء وقدر سابق، بل يقرر أنه لا بد من اجتماع الأمرين معاً القضاء والقدر ويسميها (السبب الخارجي) وإرادة العبد وهي السبب الداخلي وتوجد الأشياء بإذن الله تعالى، بتوفر الأمرين معاً.

وذلك يعني أن العبد يعمل بإرادته وقدرته واختياره، ولكنه هو وإرادته وقدرته والآلة التي استعملها بل وعقله كل ذلك مخلوق لله {هَلْ مِنْ خَالِقٍ غَيْرُ اللهِ} (فاطر: 3), فتضاف الأعمال إلى العبد حقيقة إضافة المسبب إلى السبب لأن العبد بإرادته وقدرته هو سبب وجود تلك الأعمال، وقد جعل الله لكل شيء سبباً، فهي تضاف إلى الله إضافة المخلوق إلى الخالق, هذه هي طريقة أهل السنة والجماعة كما تقدم، فليهنأ ابن رشد بهذا التوفيق في هذه المسألة العويصة كما وصفها هو نفسه في كتابه منهاج الأدلة في عقائد الملل.

وبعد هذا الملخص والتعليق عليه يحسن بنا أن نسرد بعض الآيات القرآنية التي أشار إليها ابن رشد لنرى كيف تتفق ولا تختلف وبالتوفيق بينهما تزول جميع الشكوك إن شاء الله.

المجموعة الأولى من الآيات المشار إليها :

أ – {فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ} (الكهف: 29) ، {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ} (التكوير: 28)، {ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ} (البقرة: 281) ، {لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ} (البقرة: 286) ، {ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ} (آل عمران: 182).

هذه المجموعة وما في معناها من نصوص الكتاب والسنة تفيد أن أفعال الإنسان تقع بإرادته ومشيئته واختياره.

ومما يؤيد هذا المعنى أن المجنون لا يسأل عن أفعاله بإجماع؛ لأنها لم تقع منه بإرادته أو بإرادة معتبرة.

ب – المجموعة الثانية : {وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ} (يس :42)، {وَاللهُ جَعَلَ لَكُمْ مِنْ بُيُوتِكُمْ سَكَناً وَجَعَلَ لَكُمْ مِنْ جُلُودِ الأَنْعَامِ بُيُوتاً تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ} (النحل: 80) ، {وَاللهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} (الصافات: 96).

تفيد هذه المجموعة وما شاكلها من نصوص الوحي أن الإنسان وإن كان فاعلاً لأفعاله حقيقة لا مجازاً وله إرادة ومشيئة ولكن إرادته ومشيئته مخلوقتان لله، وهما سببان فقط لإيجاد فعل الإنسان، والله خلق السبب والمسبب معاً، وكون الإنسان يفعل بإرادته، لا يخرج فعله من عموم مخلوقات الله فالسفينة يصنعها الإنسان بيده، ولكن الله خالقه وخالق يده وإرادته، وكذلك البيوت والجلود المذكورات في المجموعة الثانية والله ولي التوفيق.

هكذا تتفق الآيات التي ظاهرها التعارض, ولا تعارض في واقع الأمر إذ دلت المجموعة الأولى أن للإنسان تدخلاً في أعماله بحيث يثاب على الحسنة ويعاقب على السيئة، فتضاف إليه أعمال حقيقة.

ودلت المجموعة الثانية أن الإنسان وأعماله مخلوقات لله تعالى وهو الخالق وحده سبحانه.

سر القدر

فطالما خضنا في هذا المبحث الخطير فلا بد أن نقول شيئاً في محاولة الإجابة على سؤال خطير يتردد في الأذهان، وربما ظهر على بعض الألسنة أحياناً والسؤال يتكون من فقرتين، ونص السؤال هكذا:

إذا شاء الله من الإنسان المعصية ولم يشأ منه الطاعة فلم يحاسبه على ما لم يشأ منه؟

ولم لم يشأ منه الطاعة كما شاءها من غيره؟

الجواب على الفقرة الأولى من السؤال : سبق أن تحدثنا أن في الأصول القطعية عند أهل السنة أن الهداية والضلال, والطاعة والمعصية بمشيئة الله وأن الإنسان سبب في وقوعها، ومسئوليته عن أفعاله أصل قطعي آخر من هذه الزاوية، فالقاعدة التي يتفق عليها العقلاء أن القطعيات لا تتناقص في نفسها، وإن بدت لنا متناقضة لقصور إدراكنا.

فحسبنا أن نقف عند هذه القطعيات ونؤمن بها جميعاً، ولا نرد منها شيئاً ولو لم نحط بها علماً، لأن مسألة القضاء والقدر لها تعلق بصفات الله تعالى: كعلمه وحكمته وإرادته، وحيث أننا نعجز عن الإحاطة بصفات الله تعالى, فكذلك نعجز عن الإحاطة بسر القدر، وسر القدر هو أن الله تعالى أضل وهدى وأسعد وأشقى، وأمات وأحيا غير ذلك كل ذلك لحكمة يعلمها ولا نعلمها، ها هنا السر !!!

وهو العليم الحكيم، فسبحان الذي أحاط كل شيء علماً، وأحصى كل شيء عدداً.

ولا يضير المرء في إيمانه عجزه عن الإحاطة بسر القدر لأن ذلك ليس بمستطاع ولا يكلف الله نفساً إلا وسعها، ولكن الذي يضيره أن يبني على عجزه أحكاماً ويتصرف على غير هدى. من ذلك رد بعض الأصول القطعية في القدر، وضرب النصوص بعضها ببعض.

وللجواب على الفقرة الثانية في السؤال نورد قول علي رضي الله عنه: "القدر سر الله فلا نكشفه"ومن سر القدر عجزنا عن جواب: (لم شاء الله الطاعة من زيد ووفقه، بينما لم يشأ من عمرو ولم يوفقه؟), بل الجواب الذي ليس بعده جواب قوله تعالى: {لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} (الانبياء: 23)، ومما لا نزاع فيه بين العقلاء أن المالك له أن يتصرف في ملكه كيف يشاء، ولا يلزم ليكون تصرفه سليماً أن يدرك غيره الحكمة الباعثة, والعلة في تصرفاته, وليس لأحد حق الاعتراض عليه في تصرفه، إذا لم يعلم السر في أفعاله.

فلو رأينا صاحب بستان يحتوي بستانه على أنواع من الأشجار لو رأيناه يقطع هذه الشجرة ويترك تلك ويهذب هذه وينظمها ويهمل تلك دون تهذيب أو إصلاح، فهل لأحد حق الاعتراض على هذه الأعمال المختلفة؟ فالجواب: لا, طبعا؛. لأننا لا ندري ما هو الباعث له على ما فعل أو ترك، هذا هو معنى قول علي رضي الله عنه: "القدر سر الله فلا نكشفه"أي فلا نحاول كشفه لندرك حقيقة ذلك السر المكتوم لأنه تكلف بلا نتيجة ومن حاول إدراك غير المستطاع نتيجة محاولته:

كناطح صخرة يوماً ليوهنها

فلم يضرها وأوهى قرنه الوعل

من ثمرات الإيمان بالقدر

صاحب الإيمان الصحيح بالقدر يباشر الأسباب المباحة بيده، ويبذل معه في الأخذ بالأسباب ولا يعجز ولا يتواكل ولكنه يعتمد على الله وحده في نجاح تلك الأسباب المبذولة لا على الأسباب ذاتها، ولقد كان كذلك سيد المرسلين وإمام المتوكلين محمد عليه الصلاة والسلام، فقد اختفى عليه الصلاة والسلام في الغار يوم الهجرة، وهذا منه عليه الصلاة والسلام يعتبر تعليماً للأمة في الأخذ بالأسباب ومباشرتها, وقد فعل ذلك في سبيل التخلص من شر المشركين ولكنه لم يكن اعتماده في الخلاص على السبب نفسه، وإنما كان اعتماده على الله العلي القدير، قال تعالى: {ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللهَ مَعَنَا} (التوبة: 40), وذلك يعني أن ثقته كانت في الله واطمئنانه وسكينته بسبب تلك المعية الخاصة، إلا أنه لم يهمل السبب بناء على الثقة والاعتماد الصادق على الله، وقد رأيناه عليه الصلاة والسلام مرة أخرى في معركة (بدر) يباشر السبب, إذ رأيناه ينظم الجيش كسبب مادي لا بد من مباشرته، ثم يرجع إلى العريش الذي ضرب له في أرض المعركة فيدعو الله ويلح في الدعاء ويكثر فيطلب النصر من الله، وكان عليه الصلاة والسلام يحث أصحابه على البيع والشراء، وكان من أصحابه المزارعون والتجار الذين يزاولون البيع والشراء.

هذا هو المفهوم الصحيح للتوكل. وهو ثمرة من ثمرات الإيمان الصحيح بالقدر {فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ} (يس: 83)..

خـاتمـة

تم بتوفيق الله وعونه إعداد هذه العجالة التي تحدثنا فيها عن موقف الفيلسوف ابن رشد من العقل والنقل, ورأينا في هذا البحث معالجة ابن رشد التوفيق بين الشريعة والحكمة ومناقشته الحادة لعلماء الكلام في التأويل الذي يسلطه أهل الكلام على نصوص الصفات ليتبعوا ما تشابه من النصوص ابتغاء الفتنة وابتغاء تأويله، وما يعلم تأويله إلا الله، ولقد بينا في هذه العجالة ضرورة توحيد المصدر للعقيدة الإسلامية وذلك المصدر هو الوحي الإلهي، فقط قبل أن يشاركه أي مصر آخر لا الفلسفة ولا علم الكلام ولا القياس بأنواعه.

وبعد هذا كله من الحماقة بمكان أن يقال:

بأن الشرع لم يفصل أمور العقيدة، فالرجوع إلى الفلسفة أمر ضروري لمعرفة التفصيل، وهو قول عار عن الحقيقة بل هو تمويه على السذج من الناس لأن أمور العقيدة كما أوضحنا في صلب البحث من أهم مطالب الذين بعثت بها الرسل وأنزلت من أجلها الكتب.

ومن المستحيل عقلاً أن يهمل الشارع بيان هذا المطلب الذي هو أهم المطالب على الإطلاق دون بيان شاف بالتفصيل اللازم فيحيل الناس على مصدر آخر في معرفته، في الوقت الذي بين فيه فروع الشريعة وأوضح سننها وآدابها, ولقد رأينا كيف بين الوضوء ونواقضه وكيفية التيمم وغير ذلك من الفروع.

ومن تتبع آيات القرآن وتدبرها واطلع على المقدار الكافي من أحاديث الرسول عليه الصلاة والسلام مع دراستها ما كان يفهمه الرعيل الأول من النصوص، يدرك تماماً ودون شك أن بيان العقيدة قد وقع بياناً يغني أهله عن الحاجة إلى سفسطة أهل الكلام وخوض الفلاسفة.

والحمد لله رب العالمين ..

[1] منهاج الأدلة.

[2] من كتاب القضاء والقدر للدكتور عبد الكريم زيدان بتصرف.

[3] قاموس المحيط ..

[4] موافقة صريحة المعقول لصحيح المنقول ـ لابن تيمية.

[5] العلماء في اصطلاح ابن رشد: الحكماء أي الفلاسفة.

[6] من شرح الطحاوية بتصرف.

[7] سورة براءة. الآية: 6.

[8] سورة الكهف. الآية: 109.

[9] منهاج الأدلة لابن رشد.

[10] منهاج الأدلة لابن رشد.

[11] وهي طريقة الباطنية.

[12] سورة يس.

[13] سورة الأنبياء.

[14] موافقة المعقول ـ لابن تيمية.

[15] والتناقض واضح في هذا التصرف لأنه ليس بمعقول ولا مفهوم نفي الإرادة مثلاً مع إثبات كونه تعالى مريداً.


 العدد 41 - حوار

حوار مع المحيط الهادي
بقلم فضيلة الشيخ عبد الله بن أحمد قادري
عميد كلية اللغة العربية بالجامعة الإسلامية
أقلعت بنا الطائرة الأمريكية الضخمة ذات الطابقين التي تحمل أكثر من ثلثمائة راكب من مطار لوس أنجلس إلى طوكيو في الساعة العاشرة إلا ربعاً صباحاً, ومعروف أن المسافة التي تقطعها الطائرة بين لوس أنجلس واليابان كلها فوق المحيط الهادي، وكنت في اشتياق للتأمل في هذا المحيط الضخم الذي رأيته في الخريطة يأخذ مسافة واسعة من الكرة الأرضية, لذلك صممنا أن يكون سفرنا بالنهار واشترطنا على شركة الخطوط أن نكون بجانب إحدى النوافذ، إنها فرصة لزيادة الإيمان بخالق الكون، كانت الطائرة تنهب الجو نهباً, فتسابق الزمن, لأننا نسير إلى الغرب والشمس لا زالت في أول نهارها وكلما تقدمنا إلى الغرب كلما كنا مبكرين وأخذت أنظر إلى المحيط لأرى أمواجه الهادرة وهي تتقلب كصفحات كتاب, وإذا السحاب يغطيه كله فلم أر شيئاً منه، فقلت في نفسي نحن قمنا من نومنا في لوس أنجلس مبكرين، لأننا مسافرون والوقت هنا لا زال مبكراً فلعل المحيط لا يزال يغط في نومه ولذلك بقي مغطى بهذا السحاب المتراكم.
أنا زائر وزيارتي نادرة، ولو علم بزيارتي ومن أين جئت لما تردد في طرد النوم عنه وإبعاد الغطاء عن وجهه، ولعل في الشعر ما يوقظه بطرب وليس بإزعاج فأخذت في مخاطبة السحاب حتى انقشع وكان لي ما أردت:
وغدا السحاب مسجياً لمحيطه | وكأنه في نومه يتقلب
طاب المنام له لطيب إقامته | والقادري مسافر متأهب
لكنه متمتع بجمال ما | يونو إليه، لربه متأوب
يزداد في الكون الفسيح تأملاً | ويزيد إيماناً ، فأني يتعب؟
يا سحب مالك تحجبين مزمجراً | وهو الشجاع أمثله يتحجب؟
وغناه يمنع بخله، بل إنه | يعطي النفيس لكل من يتطلب؟
وأنا الغنى بخالقي لا أبتغي | من غيره شيئاً يباع ويوهب
بل زائر ملكوته، متزود | منه اليقين إذا أؤب وأذهب
والله رب العالمين إلهنا | فأمط لثامك، أين منه المهرب؟
قام المحيط مهلّلاً ومكبّراً | ويقول من هذا الذي يترقب؟
فأجبته إني لصنو قادم | من طيبة حيث الحبيب الأطيب
أصغى وأطرق ساكناً وكأنما | دخل الصلاة مكبراً يتعجب
أو من مدينة خير من وطئ الثرا | حقا أتيت إلى مرابع خيب؟
فأجبته بهدى النبي أتيتكم | وإلى إله محمد أتقرّب
ولسوف تشرق شمسنا بسمائكم | يوماً ، وليست بعد ذلك تغرب
حتى تسجر مثل غيرك فانتظر | سفن الجهاد تدك من يتحزّب
فتعانقت أمواجه لقدومنا | وغدت تسبّح ربها وترحب [1]
عبد الله القادري
عميد كلية اللغة العربية
بالجامعة الإسلامية ـ بالمدينة المنورة

[1] يشير الشاعر إلى قوله تعالى: {وَإِذَا الْبِحَارُ سُجِّرَتْ} (التكوير:6), حيث توقد ناراً يوم القيامة أو تمتلئ. والله علم. المجلة.


 العدد 41 - لزوم التزام المسلم بأحكام الشريعة الإسلامية

لزوم التزام المسلم بأحكام الشريعة الإسلامية

بقلم فضيلة الشيخ عبد المحسن بن حمد العباد

نائب رئيس الجامعة الإسلامية

الحمد لله الذي ارتضى الإسلام ديناً لهذه الأمة فأكمله لها وأتم عليها به النعمة وأشهد أن لا إله إلا الله وحده لا شريك له, وأشهد أن محمداً عبده ورسوله, المبعوث رحمة للعالمين صلى الله وسلم وبارك عليه وعلى آله وأصحابه ومن سلك سبيله واهتدى بهديه إلى يوم الدين، أما بعد:

فموضوع حديثي: لزوم التزام المسلم بأحكام الشريعة الإسلامية, وسيدور الكلام فيه باختصار حول النقاط التالية:

1 – من هو المسلم؟ 2 – الشريعة الإسلامية وما بنيت عليه. 3 – كمال الشريعة الإسلامية وشمولها وخلودها. 4- إلتزام المسلم بأحكام الشريعة الإسلامية لازم لا بد منه. 5 – النتائج الطيبة للالتزام بالشريعة الإسلامية والآثار السيئة في التخلي عن ذلك ..

من هو المسلم؟

المسلم اسم فاعل من أسلم بمعنى أذعن وانقاد لربه وخالقه سبحانه وتعالى, والإسلام بهذا المعنى شامل خضوع جميع المخلوقات له سبحانه كما يندرج تحته رسالات رسل الله صلوات الله وسلامه عليهم أجمعين, يقول الله تعالى: {أَفَغَيْرَ دِينِ اللهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالأَرْضِ طَوْعاً وَكَرْهاً وَإِلَيْهِ يُرْجَعُونَ} (آل عمران:83) .. ويقول سبحانه: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلاّ مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ, إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ, وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلاّ وَأَنْتُمْ مُسْلِمُونَ, أَمْ كُنْتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ إِلَهاً وَاحِداً وَنَحْنُ لَهُ مُسْلِمُونَ} (البقرة: 133)، ويقول سبحانه: {مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلا نَصْرَانِيّاً وَلَكِنْ كَانَ حَنِيفاً مُسْلِماً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} (آل عمران: 67)

ويقول سبحانه عن نبيه يوسف عليه الصلاة والسلام: {رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الأَحَادِيثِ فَاطِرَ السَّمَاوَاتِ وَالأَرْضِ أَنْتَ وَلِيِّي فِي الدُّنْيَا وَالآخِرَةِ تَوَفَّنِي مُسْلِماً وَأَلْحِقْنِي بِالصَّالِحِينَ} (يوسف: 101)

فجميع شرائع الله كلها تلتقي في إخلاص العبادة لله والخضوع له والاستسلام لشرعه والالتزام بأمره ونهيه، وإن تنوعت الشرائع وتعددت المناهج كما ورد في الحديث: "نحن معشر الأنبياء أولاد علات ديننا واحد"..

وبعد بعثة رسوله الكريم محمد عليه أفضل الصلاة والتسليم أصبح الإسلام علماً على شريعته وعنواناً لأهل ملته ولا يسع أحداً من الجن والإنس الخروج عن دين الإسلام الذي بعث الله به رسوله صلى الله عليه وسلم.

يقول الله سبحانه وتعالى: {إِنَّ الدِّينَ عِنْدَ اللهِ الإِسْلامُ وَمَا اخْتَلَفَ الَّذِينَ أُوتُوا الْكِتَابَ إِلاّ مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْياً بَيْنَهُمْ. وَمَنْ يَكْفُرْ بِآيَاتِ اللهِ فَإِنَّ اللهَ سَرِيعُ الْحِسَابِ. فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِيَ للهِ وَمَنِ اتَّبَعَنِ. وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالأُمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَاللهُ بَصِيرٌ بِالْعِبَادِ} (آل عمران:20)، ويقول سبحانه: {وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} (آل عمران: 85)، ويقول سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهََ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاّ وَأَنْتُمْ مُسْلِمُونَ} (آل عمران: 102)، ويقول سبحانه: {فَمَنْ يُرِدِ اللهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ. وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ كَذَلِكَ يَجْعَلُ اللهُ الرِّجْسَ عَلَى الَّذِينَ لا يُؤْمِنُونَ} (الأنعام:125)، وقد فسر النبي صلى الله عليه وسلم الإسلام في حديث جبريل المشهور بقوله: "الإسلام أن تشهد أن لا إله إلا الله وأن محمداً رسول الله وتقيم الصلاة وتؤتي الزكاة وتصوم رمضان وتحج البيت إن استطعت إليه سبيلاً". وأخبر صلى الله عليه وسلم في حديث آخر أنّ الإسلام بني على خمس: شهادة أن لا إله إلا الله وأنّ محمداً رسول الله وإقام الصلاة وإيتاء الزكاة وحج البيت وصوم رمضان، وفسر صلى الله عليه وسلم الإيمان في حديث جبريل بقوله: "أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره"، والإسلام والإيمان لفظان إذا جمع بينهما في الذكر عني بالإسلام الأعمال الظاهرة وبالإيمان الأعمال الباطنة، كما في حديث جبريل هذا فإذا ذكر كل واحد منهما منفرداً عن الآخر عنى به الأعمال الظاهرة والباطنة معاً.

إذا فالإسلام عقيدة وعمل، دين ودولة، منهج حياة في جميع المجالات، وقد عرف الشيخ محمد بن عبد الوهاب رحمه الله الإسلام بأنه الاستسلام لله بالتوحيد والانقياد له بالطاعة والخلوص من الشرك.

فالمسلم حقاً هو الذي وفق للدخول في الإسلام أو النشأة عليه والتزم له قولاً وعملاً واعتقاداً حتى أتاه اليقين.

الشريعة الإسلامية وما بنيت عليه:

الشريعة الإسلامية هي الوحي الذي أوحاه الله إلى نبيه محمد عليه الصلاة والسلام ليخرج به الناس من الظلمات إلى النور وهي كتاب الله الكريم الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد، وسنة رسوله صلى الله عليه وسلم المفسرة للقرآن والمبينة له والدالة عليه، والكتاب والسنة متلازمان تلازم شهادة لا إله إلا الله وشهادة أن محمداً رسول الله. وقد بُنِيَتْ الشريعة الإسلامية على أصلين عظيمين وقاعدتين أساسيتين:

إحداهما : أن لا يعبد إلا الله وحده لا شريك له ولا يعبد معه غيره كائناً من كان لا ملك مقرب ولا نبي مرسل فضلاً عمن عداهما كما قال الله تعالى: {وَأَنَّ الْمَسَاجِدَ للهِ فَلا تَدْعُو مَعَ اللهِ أَحَداً} (الجـن: 18), وقال: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي للهِ رَبِّ الْعَالَمِينَ. لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} (الأنعام: 163).

الثانية : أن لا يعبد الله إلا بما شرع الله في كتابه أو سنة رسوله صلى الله عليه وسلم كما قال سبحانه وتعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} (الحشر: 7) وقال: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} (الكهف: 110), قال ابن كثير رحمه الله عند تفسير هذه الآية: {فَلْيَعْمَلْ عَمَلاً صَالِحاً} أي ما كان موافق لشرع الله {وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} وهو الذي يراد به وجه الله وحده لا شريك له, وهذان ركنا العمل المتقبل لا بد أن يكون خالصاً لله صواباً على شريعة رسول الله صلى الله عليه وسلم ، وقال صلى الله عليه وسلم في الحديث المتفق على صحته عن عائشة رضي الله عنها: "من أحدث في أمرنا هذا ما ليس منه فهو رد"، وفي لفظ مسلم: "من عمل ليس عليه أمرنا فهو رد"، أي مردود على صاحبه إذ فلا بد في العمل المقبول أن يكون خالصاً لله وعلى وفق ما جاء به رسوله صلى الله عليه وسلم.

كمال الشريعة الإسلامية وشمولها وخلودها:

لقد جمع الله للشريعة الإسلامية التي بعث بها رسوله وخليله محمدا صلى الله عليه وسلم هذه الصفات, صفة الكمال, وصفة الشمول, وصفة الخلود والبقاء.

أما صفة الكمال الخالية من أي نقص ومن الحاجة إلى أي زيادة فقد أثبتها سبحانه لشريعة الإسلام بقوله سبحانه: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً} (المائدة: 3).

قال ابن كثير رحمه الله في تفسير هذه الآية: "هذه من أكبر نعم الله تعالى على هذه الأمة حيث أكمل تعالى لهم دينهم فلا يحتاجون إلى دين غيره ولا إلى نبي غير نبيهم صلوات الله وسلامه عليه، ولهذا جعله الله تعالى خاتم الأنبياء وبعثه إلى الإنس والجن فلا حلال إلا ما أحله ولا حرام إلا ما حرمه، ولا دين إلا ما شرعه, وكل شيء أخبر به فهو حق وصدق لا كذب فيه ولا خلف كما قال تعالى: {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً} (الأنعام: 115) أي صدقاً في الأخبار وعدلا في الأوامر والنواهي, فلما أكمل لهم الدين تمت عليهم النعمة ولهذا قال: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً} ، أي فارضوه أنتم لأنفسكم فإنه الدين الذي أحبه الله ورضيه وبعث به أفضل الرسل الكرام وأنزل به أشرف كتبه.

وأما صفة الشمول والخلود فإنه ما من شيء يقرب إلى الله إلا دلّ الرسول صلى الله عليه وسلم أمته عليه, وما من شر إلا حذّرها منه، وقد أخرج مسلم في صحيحه عن سلمان الفارسي رضي الله عنه أنه قيل له: "قد علمكم نبيكم كل شيء حتى الخراءة قال: فقال: "أجل لقد نهانا أن نستقبل القبلة بغائط أو بول أو أن نستنجي باليمين أو أن نستنجي بأقل من ثلاثة أحجار أو أن نستنجي برجيع أو عظم"، وهي صالحة لكل زمان ومكان وعامة للجن والإنس ليست لقوم دون قوم كما قال صلى الله عليه وسلم في بيان خصائصه: "وكان النبي يبعث إلى قومه خاصة، وبعثت إلى الناس عامة", وقال صلى الله عليه وسلم : "والذي نفس محمد بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أصحاب النار" رواه الإمام مسلم في صحيحه، وقال صلى الله عليه وسلم: "لو كان موسى حياً ما وسعه إلا اتباعي" قال ذلك لما رأى مع أحد أصحابه أوراقاً من التوراة ينظر فيها. وإذا نزل عيسى بن مريم عليه الصلاة والسلام في آخر الزمان من السماء فإنه يحكم بشريعة الإسلام التي خاتمة الشرائع.

وقد قال الإمام ابن كثير رحمه الله في تفسير سورة (هود): "ثم قال متوعداً لمن كذب بالقرآن أو بشيء منه {وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ فَالنَّارُ مَوْعِدُهُ} (هود: 17) أي ومن كفر بالقرآن من سائر أهل الأرض مشركهم وكافرهم وأهل الكتاب وغيرهم من سائر طوائف بني آدم على اختلاف ألوانهم وأشكالهم وأجناسهم ممن بلغه القرآن كما قال تعالى: {لأُنْذِرَكُمْ بِهِ وَمَنْ بَلَغَ} (الأنعام: 19)، وقال تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} (الأعراف: 158), وقال تعالى: {وَمَنْ يَكْفُرْ بِهِ مِنَ الأحْزَابِ فَالنَّارُ مَوْعِدُهُ} ، وفي صحيح مسلم من حديث شعبة عن أبي بشر عن سعيد بن جبير عن أبي موسى الأشعري رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: "والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي أو نصراني ثم لا يؤمن بي إلا دخل النار"، وقال أيوب السختياني عن سعيد بن جبير قال: "كنت لأسمع بحديث النبي صلى الله عليه وسلم على وجهه إلا وجدت مصادقه أو قال تصديقه في القرآن، فبلغني أن النبي صلى الله عليه وسلم قال: "لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني فلا يؤمن بي إلا دخل النار" فجعلت أقول: أين مصداقه في كتاب الله؟ قال: وكلما سمعت رسول الله صلى الله عليه وسلم وجدت له تصديقاً في القرآن حتى وجدت هذه الآية: {وَمَنْ يَكْفُرْ بِهِ مِنَ الأحْزَابِ فَالنَّارُ مَوْعِدُهُ} . قال: "من الملل كلها"..

إلتزام المسلم بأحكام الشريعة الإسلامية لازم لا بد منه:

وهذه الشريعة الكاملة الشاملة الخالدة إلتزام المسلم بأحكامها لازم لا بد منه ولا خيار للمسلم فيه، وحاجة المسلم إلى السير طبقاً لتعاليم الشريعة الإسلامية فوق كل حاجة وضرورته إلى ذلك فوق كل ضرورة ليفوز برضى الله عز وجل وينجو من سخطه وأليم عقابه يقول سبحانه وتعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللهُ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً} (الأحزاب: 36). ويقول سبحانه: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللهَ إِنَّ الله شَدِيدُ الْعِقَابِ} (الحشر: 7)، ويقول سبحانه: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} (النور: 63). ويقول سبحانه: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ } (الأعراف: 3)، ويقول سبحانه: {فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَنْ تَابَ مَعَكَ وَلا تَطْغَوْا إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} (هود: 121) ، ويقول سبحانه: {فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ} (الزخرف:43)، ويقول سبحانه: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} (الأنعام :153)، ويقول سبحانه: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللهُ غَفُورٌ رَحِيمٌ. قُلْ أَطِيعُوا اللهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللهَ لا يُحِبُّ الْكَافِرِينَ} (آل عمران: 32)، وقول سبحانه: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ، وَمَنْ يُطِعِ اللهَ وَرَسُولَهُ وَيَخْشَ اللهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ} (النور: 52), ويقول سبحانه وتعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} (النساء: 59)، ويقول سبحانه: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} (النساء: 65).

ويقول سبحانه: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} ، ويقول: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللهَ فَأُولَئِكَ هُمُ الظَّالِمُونَ} (المائدة: 45)، ويقول سبحانه: {وَلْيَحْكُمْ أَهْلُ الإنْجِيلِ بِمَا أَنْزَلَ اللهُ فِيهِ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ, وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً وَلَوْ شَاءَ اللهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ فَاسْتَبِقُوا الْخَيْرَاتِ إِلَى اللهُ مَرْجِعُكُمْ جَمِيعاً فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ, وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيراً مِنَ النَّاسِ لَفَاسِقُونَ. أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} (المائدة: 50)، ويقول سبحانه: {أَفَغَيْرَ اللهِ أَبْتَغِي حَكَماً وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلاً وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِنْ رَبِّكَ بِالْحَقِّ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ, وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقاً وَعَدْلاً لا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ} (الأنعام: 115) .

النتائج الطيبة للالتزام بالشريعة الإسلامية والآثار السيّئة في التخلّي عن ذلك:

إنّ التزام المسلمين بأحكام شرعهم الحنيف ودينهم القويم هو أساس فلاحهم وعنوان سعادتهم وسبب عزهم ونصرهم على أعدائهم, وهو مصدر أمنهم واستقرارهم. ومتى كانت حالهم بعكس ذلك حصل لهم الخسران والهلاك والذل والهوان. وقد أقسم الله بالعصر على خسارة كل إنسان إلا الذين آمنوا وعملوا الصالحات وتواصوا بالحق وتواصوا بالصبر، وكتاب الله عز وجل وسنة رسوله صلى الله عليه وسلم مليئان بالنصوص التي توضح هذه الحقيقة, وما سجله التاريخ من حصول العزة لمن أطاعه والذلة لمن عصاه يصدق ذلك, والواقع المشاهد المعاين أصدق برهان.

قال تعالى: {وَمَنْ يَعْتَصِمْ بِاللهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ} (آل عمران: 101), وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} (محمد: 7), وقال تعالى: {وَلَيَنْصُرَنَّ اللهُ مَنْ يَنْصُرُهُ إِنَّ اللهَ لَقَوِيٌّ عَزِيزٌ, الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ} (الحج: 41), وقال سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ, تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ, يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ} (الصف: 12), وقال سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللهَ يَجْعَلْ لَكُمْ فُرْقَاناً وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللهُ ذُو الْفَضْلِ الْعَظِيمِ} (الأنفال: 29), وقال سبحانه: {وَعَدَ االلهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ, وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} (النور: 56).

هكذا قال الله في حق من أطاعه واتقاه والتزم شرعه وهداه, ولنستمع لما قاله في حق من زهد بالحق واستبدل الأدنى بالذي هو خير, فأعرض عن ذكر الله, يقول الله تعالى: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى, قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيراً, قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى, وَكَذَلِكَ نَجْزِي مَنْ أَسْرَفَ وَلَمْ يُؤْمِنْ بِآياتِ رَبِّهِ وَلَعَذَابُ الآخِرَةِ أَشَدُّ وَأَبْقَى} (طـه: 127)، ويقول سبحانه: {وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ, وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ} (الزخرف:37).

ويقول الرسول صلى الله عليه وسلم في الحديث الصحيح: "كل أمتي يدخلون الجنة إلا من أبى"، قيل: يا رسول الله ومن يأبى؟ فقال: "من أطاعني دخل الجنة، ومن عصاني فقد أبى".

وقد حوى التاريخ في طياته أخبار انتصار المسلمين الصادقين على أعدائهم وتغلبهم عليهم ليس لكثرة عددهم وعددهم وإنما هو بسبب قوة إيمانهم وتمسكهم بكتاب ربهم وسنة نبيهم صلى الله عليه وسلم مع الأخذ بالأسباب التي أمرهم الله بها بقوله: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} (الأنفال: 60), فظفروا بنصر الله لأنهم نصروه وجاهدوا في سبيله لتكون كلمته هي العليا، وكلمة أعدائه السفلى، فكان لهم ما أرادوا نصراً في الدنيا وسعادة في الآخرة, وصدق الله إذ يقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} (محمد: 7)، ويقول: {إِنْ يَنْصُرْكُمُ اللهُ فَلا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} (آل عمران:160)

وإذا أراد العاقل في هذا العصر الذي نعيش فيه معرفة الشاهد من الواقع على صدق هذه الحقيقة، وهي أن المسلمين ينتصرون بسبب التزامهم شريعة الإسلام التي اختارها الله لهم وينهزمون عند زهدهم فيها وبعدهم عن الأخذ بتعاليمها لم يجد شاهداً أوضح من نتائج الحرب بين العرب واليهود التي تجلت فيها هذه الحقيقة بوضوح ذلك أن العرب الذين أعزهم الله بالإسلام لما لم يلتزموا في هذا العصر - إلا من شاء الله منهم - بشرع الله, ولم يحكموا الوحي الذي نزل به جبريل من الله على رسوله محمد صلى الله عليه وسلم, واختاروا لأنفسهم التحاكم إلى قوانين وضعية ما أنزل الله بها من سلطان, لما لم يلتزموا بهذه الشريعة الكاملة الصالحة لكل زمان ومكان ظفروا بالخذلان وصارت لهم الذلة أمام من كتب الله عليهم الذلة, وأي ذل وهوان أشد من هذا الذل والهوان, وسيسجل التاريخ ذلك للذين يأتون من بعد, كما سجل ما جرى من خير وشر للذين مضوا من قبل، ولن يقوم للمسلمين قائمة إلا إذا رجعوا إلى الاعتصام بالله والالتزام بشريعة الله.

وأسأل الله الكريم رب العرش العظيم أن يوفق المسلمين جميعاً في كل مكان إلى ما فيه عزهم وسعادتهم في الدنيا والآخرة إنه سميع مجيب.

والحمد لله رب العالمين وصلى الله وسلم وبارك على عبده ورسوله وخليله وخيرته من خلقه نبينا محمد وعلى آله وأصحابه أجمعين.


 العدد 41 - نظام الأسرة في الإسلام

نظام الأسرة في الإسلام
إعداد: محمد أمان بن علي الجامي
عميد كلية الحديث بالجامع ة الإسلامية
الحمد لله وصلاة الله وسلامه وبركاته على رسول الله وعلى آله وصحبه ومن والاه. وبعد تلقت الجامعة الإسلامية بالمدينة المنورة دعوة كريمة من المجلس الأعلى لمسلمي كينيا بنيروبي للمشاركة في هذه الندوة الدينية المباركة - إن شاء الله -..
فبادرت الجامعة فلبت الدعوة، ثم طلبت إليّ الاشتراك في الندوة ممثلاً لها ببحث أقدمه فيها.
فلبيت الطلب طبعاً لأنه طلب لا يرد مثله، لأن في تلبية مثل هذا الطلب مساهمة في ميدان من ميادين الدعوة إلى الله، والدعوة إلى الله من أهم أهداف الجامعة الإسلامية، ومن أجلها أنشئت ..
فها أنا ذا أتقدم بهذا البحث المتواضع [1] تحت عنوان:
نظام الأسرة في الإسلام
والله أسأل أن يجعل أعمالنا خالصة لوجهه الكريم إنه خير مسؤول وأكرم معط, فأقول مستعيناً بالله وحده ..
إن للدعوة الإسلامية مجالات متعددة وأساليب مختلفة, ومن أساليبها إقامة الندوات والمؤتمرات التي يلتقي فيها رجال الفكر الإسلامي وفقهاء المسلمين ليعالجوا فيها مشكلات الوقت، ويردوا الشبهات التي تثار حول الإسلام وعقيدة المسلمين.
ويبينوا للناس أحكام الدين الإسلامي في جميع مجالات الحياة لمن يحتاجون إلى البيان - وما أكثر من يحتاجون - ليكون الناس على بينة من أمور دينهم ودنياهم ويكون ذلك على ضوء الكتاب والسنة ليخرج الناس من الظلمات إلى النور، ولا سبيل للخروج من ظلمات الجهل والجاهلية إلا بفقه الكتاب والسنة، وتلك وظيفة رسل الله عليهم الصلاة والسلام من أولهم نوح عليه السلام إلى خاتمهم وإمامهم محمد عليه من ربه أفضل الصلاة والسلام.
فيقول الله تعالى مخاطباً لنبيه الكريم محمد عليه الصلاة والسلام ومبيناً لوظيفته ووظيفة أتباعه {يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً, وَدَاعِياً إِلَى اللهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً, وَبَشِّرِ الْمُؤْمِنِينَ بِأَنَّ لَهُمْ مِنَ اللهِ فَضْلاً كَبِيراً} (الأحزاب: 47)
في هذه الآي الثلاث من سورة الأحزاب بيان لوظيفة الرسول الكريم محمد عليه الصلاة والسلام, ووظيفة أتباعه.
وهي الدعوة إلى الله بإذنه وأمره وعلى بصيرة وعلم {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} (يوسف: 108).
وتكليف الله نبيه بهذه الدعوة العامة التي لا تخص قومه دون غيرهم - كما هو شأن دعوة الرسل من قبله - بل هي للناس كافة {وَمَا أَرْسَلْنَاكَ إِلاّ كَافَّةً لِلنَّاس} (سبأ: 28).
وهذا التكليف له ولأتباعه يثبت له ثم لأتباعه أن يكونوا شهداء على الناس جميعاً.
وهذا يعني أن الرسالة المحمدية هي المهيمنة على جميع الأديان السابقة، فدينه هو النظام الأخير الذي لا يسع أحدا من البشر إلا اتباعه ولا تجوز مخالفته.
وهو نظام رباني كامل؛ لأن الله الذي خلق هذا الكائن الممتاز (الإنسان) لا يليق بحكمته أن يتركه هملا دون أمر أو نهي أو توجيه، بل يسلمه للفوضى ليتخبط خبط عشواء، يحلل ويحرم كما يهوى أو يشاء أو يعبد ما يريد كلا, بل نظم له حياته وعلاقاته المتنوعة وأرسل رسله لهذا الغرض ذاته، وأنزل عليهم كتبه، وخاتم رسله محمدٌ عليه الصلاة والسلام إذ لا نبي بعده, وآخر كتبه القرآن الكريم إذ لا كتاب بعده وبيان ذلك الكتاب وتفسيره في السنة المطهرة {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} (النحل: 44), وبهذا كله نظم الإسلام علاقة العبد بربه وخالقه بحيث يصبح عبدا له وحده يعبده دون غيره .. يعبده بعبادة منظمة مضبوطة بضوابط الشرع, تولى القرآن تنظيمها جملة أو تفصيلا، وشرحتها السنة المطهرة وزادتها بياناً وتوضيحا، على اختلاف درجاتها وشعبها الكثيرة إذ يقول الرسول عليه الصلاة والسلام: "الإيمان بضع وستون شعبة، أعلاها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق والحياء شعبة من الإيمان".
وهذه الشعب كلها عبادات وطاعات, على تفاوتها.
وجميع العبادات يجب أن تكون مقيدة بشريعة الله التي تؤخذ رأساً من كتاب الله وسنة رسوله عليه الصلاة والسلام, وخاضعة لأحكامه, وسلوك العبد هذا المسلك في جميع عباداته ومعاملاته وجميع تصرفاته هو الذي نعنيه بالعلاقة بين العبد وربه وهي العبودية الخالصة, وحقيقتها ألا يفقد الرب عبده حيث أمره ولا يجده حيث نهاه، وإن هفى أحياناً وخالف أمر ربه بادر بالتوبة والرجوع إلى الصواب، ليمحو أثر مخالفته وعصيانه بالتوبة والإنابة؛ لأن التوبة تجب ما قبلها, {وَتُوبُوا إِلَى اللهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} (النور: 31).
هكذا نظم الإسلام - بالاختصار - علاقة العبد بربه وخالقه, فكما نظم هذه العلاقة على الوجه الذي ذكرنا، كذلك اهتم الإسلام بتنظيم الأسرة.
وقد حث الإسلام على إنشاء مؤسسة الأسرة بتشريعه الزواج وحثه عليه مبيناً أن الزواج سكونٌ للنفس للطرفين وهدوء لهما وراحة للجسد، وطمأنينة للروح وامتداد للحياة إلى آخر مطافها.
فلنستمع الآن إلى بعض الآيات القرآنية في هذه المعاني إذ يقول الله تعالى وهو يحث عباده على الزواج: {فَانْكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاعَ} (النساء: 3). ويقول: {وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً} (الروم: 21) وحيث يقول: {هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ} (البقرة: 187), ويقول: {نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ وَقَدِّمُوا لأَنْفُسِكُمْ وَاتَّقُوا اللهَ} (البقرة: 223).
هكذا يتحدث القرآن عن مؤسسة الأسرة في عديد من الآيات، وبأساليب مختلفة كما رأينا وكما نسمع مرة أخرى آية سورة النساء التي تبين أن طرفي هذه المؤسسة خلقا من نفس واحدة وكأنهما شطران لنفس واحدة فلا فضل لأحد الشطرين على الآخر في أصل الخلقة ومن حيث العنصر وإنما يحصل التفاضل بينهما بأمور خارجية ومقومات أخرى غير ذاتية وصفات مكتسبة إذ يقول الله تعالى في هذا المعنى:
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً} (النساء: 1). هكذا يحث الإسلام على إنشاء الأسرة لتكون امتدادا للحياة وراحة للطرفين.
أهداف الزواج في الإسلام
التشريع الإسلامي تشريع حكيم، وله هدف ومغزى ..
فالله تعالى من أسمائه: (الحكيم) لذا يجب أن نعتقد جازمين أنه تعالى حكيم في تشريعه كما هو حكيم في خلقه وصنعه.
فحكم تشريع الزواج تكمن في الأمور التالية:
أ – غض البصر من الطرفين، وقد اهتم الإسلام في قرآنه وسنة النبي الكريم صلى الله عليه وسلم بهذا الأمر, يقول الله تعالى: وهو يأمر الرجال والنساء معاً بغض البصر: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللهَ خَبِيرٌ بِمَا يَصْنَعُونَ, وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ} (النور: 30-31).
والتساهل في مسألة غض البصر يؤدي إلى الانزلاق الخلقي كما هو مشاهد في أكثر مدننا وعواصمنا الإسلامية ـ وللأسف الشديد..
ب – حفظ الفرج, وقد تناولت الآيات التي تقدم ذكرها قريباً الأمر بحفظ الفرج مع الأمر بغض البصر، ولعل الأول ينتج الثاني بمعنى أن غض البصر ينتج حفظ الفرج في الغالب الكثير، لأن من تمكنت منه مراقبة الله تعالى فلازم غض بصره خوفاً من الله وحياء منه سوف يحفظ فرجه عما حرمه الله عليه ولا يقع في الفاحشة.
وقد صح عنه عليه الصلاة والسلام قوله: "العينان تزنيان وزناهما النظر, والأذنان تزنيان وزناهما السماع" إلى أن قال: "والفرج يصدق ذلك أو يكذبه"..
ج – الحصول على النسل الذي هو لبنة في بناء المجتمع وسبب إكثار أتباع خاتم الأنبياء والمرسلين.
ويزيد الأمر وضوحاً الحديث الذي رواه البخاري في صحيحه عن عبد الله بن مسعود والذي يخاطب فيه الرسول الكريم عليه الصلاة والسلام شباب المسلمين بذلك الأسلوب الرقيق ليرشدهم إلى ما فيه صلاحهم ونجاتهم إذ يقول عليه الصلاة والسلام:
"يا معشر الشباب من استطاع الباءة منكم فليتزوج، فإنه أغض للبصر وأحفظ للفرج، ومن لم يستطع فعليه بالصوم فإنه له وجاء" . وعند البيهقي من حديث أبي أمامة "تزوجوا فإني مكاثرٌ بكم الأمم".
وقد تقدمت بعض المعاني التي يمكن أن تعد من أهداف الزواج كالهدوء وراحة النفس مثلاً.
وقد يخطئ الذين يظنون أن الغرض من الزواج هو الحصول على اللذة والمتعة كيفما تيسرت، وليس وراء ذلك غرض آخر، وهذا التصور الخاطئ قد أوقع كثيراً من الشباب في مهالك خطيرة وسقوط في الخلق والانحطاط، مما جعل حياة عديد منهم في كثير من البلدان شبيهة بحياة الحيوانات التي ليس عليها قلم التكليف بل هم أضل سبيلاً وأسوأ حالا.
من يتولى إدارة مؤسسة الأسرة؟
إن الإسلام لم يهمل هذه المؤسسة وبيان من يرأسها، أو من أولى الناس لتحمل مسؤليتها.
والذي يتضح من دراسة الإسلام أن الاختصاصات أو الصلاحيات موزعة بين الطرفين, والواجبات محددة, ولكل جانب خاص هو مسئول عنه:
للرجل اختصاصات لا تشاركه فيها المرأة ولا تقوى على الاضطلاع بمهمتها وسياستها، وللمرأة اختصاصات لا يصلح لها الرجل ولا يحس القيام بها..
فمحاولة أحد الطرفين التدخل في اختصاص الطرف الآخر يعرض المؤسسة للارتباك والاضطراب ويسلمها للفوضى.
فلنستمع إلى بعض الآيات القرآنية وهي تنظم حياة الأسرة وتحدد المسئوليات فتعطي الرجل القوامة والإدارة حيث يقول الله عز وجل:
{الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللهُ} (النساء: 34).
فالآية صريحة في إعطاء الرجل إدارة المؤسسة، والقوامة عليها كما ترى ولم تهمل الآية بيان السبب، بل بينت إذ يقول الله عز وجل: {بِمَا فَضَّلَ اللهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ} ، ثم إنه مما لا نزاع فيه أن أي مؤسسة أو شركة إنما ينتخب لإرادتها من لديه دراية وخبرة وقوة على الإدارة, وعلى الصبر على العمل, وحنكة في سياسة طبيعة العمل، ومؤسسة الأسرة من أعم المؤسسات وأخطرها على الإطلاق؛ إذ بصلاحها يصلح المجتمع, وبفسادها يفسد المجتمع؛ لأنها هي التي تقدم للمجتمع أفراداً هم لبنات المجتمع, والبناء إنما يكتسب صفاته من مواد البناء قوة وضعفاً.
لهذا كله حمّل الإسلام الرجل هذه المهمة, وهي أمانة ثقيلة لأنه أليق بها وأقوى على أدائها, والمرأة المنصفة تعترف بذلك.
يقول الأستاذ محمد الغزالي في كتابه: (حقوق الإنسان في الإسلام).
"ولما كان الرجل بعيداً عن مشاغل الحيض والنفاس والحمل والرضاع كان أجلد على ملاقات الصعاب ومعانات الحرف المختلفة، وكان الضرب في الأرض ابتغاء الرزق ألصق به هو, ومن ثم فقد كلفه الإسلام الإنفاق على زوجته وعلى قرابته الإناث الفقيرات"اهـ.
ما ذكره الأستاذ الغزالي جانب مهم ومعقول لترشيح الرجل لهذه المهمة مهمة القوامة.
وهناك جوانب أخرى تبدو عند التأمل في بعض النواحي وهي كثيرة, نكتفي بهذه الإشارة اقتصاداً في الوقت:
مسئولية المرأة في الأسرة
إذا كان الرجل هو الذي كلف ليمثل سياسة الأسرة الخارجية والاقتصادية على ما وصفنا فإن المرأة هي المسئولة عن إدارة الأسرة الداخلية تحفظ بيت زوجها في حضوره وغيابه. وتحفظ ماله وتحفظ أولاده وعليها تنظيم المنزل إلى غير ذلك من الشئون المنزلية.
ولهذا كله تتمتع بكل احترام وتقدير من أفراد الأسرة طالما حافظت على مسئوليتها الداخلية ولم تتطلع إلى ما وراءها مما لا تستطيع القيام به من صلاحيات الرجل.
الإسلام لم يظلم المرأة
كثيراً ما نسمع تلكم الأصوات المنكرة التي تنادي بأن الإسلام هضم حقوق المرأة وظلمها ولم يعطها حريتها ولن يساو بينها وبين الرجل إلى آخر تلكم العبارات المترجمة عما يكتبه أعداء الإسلام ضد الإسلام.
وفي الواقع أن أصحاب هذه الدعوى هم أحد رجلين اثنين:
أما أحدهما : فجاهل ساذج سمع الناس قالوا قولة فاتبعهم بل صار لهم بوقاً يبلغ ما يقولون، وليس لديه علم يستند عليه فيما يقول ويذيع، بل ليس له من الأمر شيء إلا البلاغ، وهو يهرف ما لا يعرف.
وقد اغتر به كثير من الناس الذين لم يؤتوا من الفقه في الدين شيئاً ولا سيما النساء المثقفات بثقافة غير إسلامية أو الجاهلات المقلدات على غير هدى.
وهذا الصنف من الناس يضل ويضلل غيره لأنه جاهل وفي الوقت نفسه أنه يجهل جهله، يصدق عليه قول القائل:
إذا كنت لا تدري بأنك لا تدري | فذاك إذاً جهل مضاف إلى جهل
وأما الآخر : فهو إنسان ماكر يمكر ويكيد للإسلام والمسلمين ويريد أن يفسد عليهم دينهم وأخلاقهم عن طريق إفساد الأسرة متأثراً بأعداء الإسلام ومنفذاً لخطتهم في محاربة الإسلام.
إنّ هذا وذاك وهما اللذان يطلقان هذا الصوت المنكر في كل مكان لمحاولة التضليل وقد تأثر به الكثيرات من المسلمات الجاهلات ظناً منهن بأن هذا النداء في صالحهن فضمت أصواتهن إلى ذلك الصوت.
فبذلك تصبح المرأة لمسلمة المتأثرة بذلك النداء ظالمة لدينها وإسلامها متهمة إياه بأنه ظلمها، ذلك الإسلام الذي رفع من شأنها لو كانت تعلم وتفقه - وأين الفقه لدى نسائنا إلا ما شاء الله - والله المستعان.
فعلى المرأة المسلمة المثقفة أن تدرس دينها لتعرف موقف الإسلام من المرأة وما لها من الكرامة في الإسلام ولا تتبع كل ناعق.
وفي الوقت نفسه عليها أن تتطلع على ما في القوانين الأجنبية مثل القوانين الفرنسية وغيرها لتعلم موقف تلك القوانين [2] من المرأة، ثم عليها أن تعرف كيف كانت المرأة قبل الإسلام حيث كانت سقط المتاع فاقدة القيمة والكرامة وما أكرمها إلا الإسلام.
تتمتع المرأة في الإسلام بالحقوق المدنية مثل الرجل
للمرأة المسلمة حرية كاملة في الحقوق المدنية، وهي مثل الرجل في هذه الحقوق.
فللمرأة المسلمة أن تبيع وتشتري وتهب وتقبل الهبة وتعير وتستعير وتتصرف في مالها، ولها جميع التصرفات المالية مثل الرجل.
الحقوق الدينية للمرأة المسلمة
فالمرأة المسلمة تشرع لها جميع العبادات كالرجل فهي تصلي وتصوم وتزكي من مالها وتحج وتثاب على عباداتها وطاعتها مثل ما يثاب الرجل وليس أجرها دون أجر الرجل.
إلا أن الإسلام قد يخفف عن المرأة بعض العبادات تقديراً لظروفها الطارئة فمثلاً يسمح للمرأة الحائض في ترك الصلاة ولا تؤمر بقضائها بعد الطهر لما في ذلك من المشقة والحرج {وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَج} (الحج: 78).
ولها أن تترك الصيام أيام عادتها ولكنها تقضي على السعة لعدم المشقة عليها في قضاء الصوم بخلاف الصلاة، والنفساء تعامل بنفس المعاملة.
حرية الزواج للمرأة المسلمة
الإسلام يعطي المرأة حرية كاملة في الزواج، فهي تختار الزوج الصالح لها قبل أن يكلفها وليها على من يختاره هو, بل ليس له أن يزوجها إلا بإذنها الصريح بالنطق إذا كانت المرأة ثيباً لأنها قد جربت الرجال ولا تستحي أن تقول نعم أو لا.
وأما البكر فيكفي في إذنها السكوت حين الاستئذان فلا بد من الاستئذان ولو زوجها أبوها في صغرها وقبل بلوغها فلها الخيار إذا بلغت بين إجازة ذلك الزواج أو رفضه.
هذا هو حكم الإسلام في الزواج حيث يقول الرسول عليه الصلاة والسلام: "لا تنكح الأيم حتى تستأمر، ولا تنكح البكر حتى تستأذن وإذنها صماتها أي سكوتها". أو كما قال عليه الصلاة والسلام رواه البخاري من حديث أبي هريرة.
إرث المرأة في الإسلام
وقد ركز دعاة المساواة على هذه النقطة فتمكنوا من تضليل الكثيرات من المسلمات الغافلات حيث زينوا لهن بأن الإسلام يفضل الرجل على المرأة فيعطيه في الميراث أكثر من النساء، فيعطيه مثل حظ الانثيين ولماذا ؟؟ !! ..
وللإجابة على السؤال أقول:
حقاً إن الإسلام يعطي الرجل امرأتين وهذا التفضيل في الميراث لا يترتب عليه تفضيل الرجل على المرأة في كل شيء كما سنرى قريباً إن شاء الله.
كما لا يلزم منه الحط من مكانة المرأة بل إنه عطاء عادل ومنصف.
بيان ذلك ما سبق أن ذكرنا من أن الإسلام يكلف الرجل وحده بالإنفاق على الأسرة المكونة من الزوجة والأولاد بل وعلى كل محتاج من أقاربه ولم يكلف المرأة حتى بنفقة نفسها بل نفقتها على زوجها ولو كانت هي أغنى من زوجها وأما قبل الزواج فنفقتها على أهلها.
فهل من الإنصاف أن تعطى المرأة المنفق عليها مثل الذي ينفق عليها ؟؟ !!
أعتقد أن المرأة المسلمة المنصفة سوف تبادر بالجواب على هذا السؤال قبل الرجال قائلة: إن ذلك ليس من الإنصاف لو حصل.
بل الإنصاف ما فعله الإسلام وقد أنصف الرجل والمرأة معاً ولله الحمد والمنة.
سفر المرأة في الإسلام
النقطة الثانية من النقاط التي يركز عليها دعاة الحرية والمساواة مشكلة سفر المرأة يقولون: إن الإسلام لا يسمح لها بالسفر كما يسمح للرجل ولو في سفر أداء فريضة الحج ولماذا ؟؟ !!
والعجيب من أمر هؤلاء أنهم كثيراً ما يقلبون الحقائق ليغالطوا الناس فيجعلون الإهانة كرامة والكرامة إهانة كما في هذه المسألة.
والمرأة المسلمة الجاهلة تسمع لكل ناعق لجهلها أمر دينها واستجابة للعاطفة أحياناً.
وفي الواقع أن الإسلام لم يمنع المرأة من السفر المباح إلا أنه قيد سفرها بقيد واحد. وهذا القيد في الحقيقة إكرام لها وحفظ لشرفها لو كانوا يعلمون.
يشترط الإسلام لسفر المرأة وجود زوجها معها في السفر أو أحد أقاربها الذين تحرم عليهم تحريماً مؤبداً كأبيها وأخيها مثلاً؛ لأن هؤلاء سوف يضحون بأنفسهم في سبيل المحافظة عليها وحفظ كرامتها ولا تصل الذئاب إليها إلا على أشلائهم.
كما يقومون بخدمتها في سفرها حيث تعجز عن الخدمة وهل اشتراط الإسلام لسفر المرأة هذا الشرط يعتبر إهانة للمرأة أم هو إكرام لها؟ إنها لإحدى الكبر !!
فلتقول المرأة المسلمة الإجابة على هذا الاستفهام.
أما السفر من حيث هو فالإسلام لا يمانع فيه.
فالمرأة تسافر للحج، وتسافر للتجارة، وتسافر لزيارة أهلها وأقاربها وتسافر لطلب العلم ولغير ذلك من الأسباب طالما الشرط متوفر وهو وجود الزوج أو المحرم معها.
هذا هو حكم الإسلام في سفر المرأة أيها المسلمون إذ يقول رسول الله صلى الله عليه وسلم "لا يحل لامرأة تؤمن بالله واليوم الآخر أن تسافر مسيرة يوم إلا ومعها رجل ذو محرم عليها" [3] .
وللحديث ألفاظ كثيرة وروايات متعددة وكلها تدل على أن الإسلام يشترط في سفر المرأة وجود الزوج أو رجل ذي محرم عليها تحرم عليه تحريماً مؤبداً.
وهذا يعد إكراماً للمرأة المسلمة لو كانت تعلم، وبالله التوفيق.
موقف الإسلام من التبرج والاختلاط والخلوة
إنّ موقف الإسلام واضح من هذه الجاهليات وهو موقف فطري ومعقول، بل ومقبول لدى الأذواق السليمة، والإسلام يشدد الإنكار على هذه الجاهليات ولا سيما جاهلية الخلوة إذ يقول رسول الهدى عليه الصلاة والسلام: "ألا لا يخلونّ رجل بامرأة إلا كان ثالثهما الشيطان"، "لا يخلونّ أحد بامرأة إلا مع ذي محرم".
هكذا يقول رسول الإسلام أيها المسلمون، وفي النهي عن جاهلية التبرج يقول الله تعالى: {وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى} (الأحزاب: 33) ويقول مخاطباً لنبيه وخليله محمد عليه الصلاة والسلام: {يَا أَيُّهَا النَّبِيُّ قُلْ لأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ} (الأحزاب: 59), هكذا يأمر الإسلام المرأة المسلمة ابتداء من أمهات المؤمنين الطاهرات إلى يوم الناس هذا, بل إلى أن يرث الله الأرض ومن عليها، يأمرها بالحشمة والحياء وعدم الاختلاط لأن الحياء شعبة من الإيمان, وينهى عن هذه الجاهليات, ويشدد الإنكار عليها لأنها ذرائع للفساد الخلقي الذي إذا أصيبت به المجتمعات ضاعت وذهبت، ولقد صدق الشاعر حيث يقول:
وإنما الأمم الأخلاق ما بقيت | فإن هم ذهبت أخلاقهم ذهبوا
موقف الإسلام من عمل المرأة
ولسنا نقول - كما يظن - أن المرأة لا تخرج من بيتها لمزاولة الأعمال، كلا بل للمرأة المسلمة أن تعمل ولها مجالات واسعة للعمل, والقول بأن الإسلام يمنع المرأة عن العمل إساءة إلى الإسلام وسمعته كما أن القول: مجال عملها ضيق قول غير محرر، فالمرأة المسلمة لها أن تزاول أعمالها دون محاولة أن تزاحم الرجال أو تختلط بهم أو تخلو بهم، للمرأة أن توظف مدرسة أو مديرة أو كاتبة في المدارس النسائية, ولها أن تعمل طبيبة أو ممرضة أو كاتبة أو في أي عمل تجيده في المستشفيات الخاصة بالنساء إلى آخر الأعمال المناسبة لها.
أما المرأة التي تخرج من بيتها بدعوى أنها تريد أن تعمل - متبرجة - بزينتها ومتعطرة ومنكرة [4] مائلة مميلة وكأنها تعرض نفسها حين تتجول بين الرجال.
فموقف الإسلام منها أنه يشبهها بالمرأة الزانية لما ثبت عند الترمذي من حديث أبي موسى الأشعري عن النبي عليه الصلاة والسلام قال:
"والمرأة إذا استعطرت فمرّت بالمجالس فهي كذا وكذا يعني زانية" ، قال الترمذي: "هذا حديث صحيح", ولأبي هريرة مثله عند أبي داود, والذي يبدو أن اللفظة يعني "زانية" من قول أبي موسى الأشعري تفسير لكذا وكذا والله أعلم.
وهذه المرأة مثلها كمثل طعام شهي بذل صانعه في إعداده كل ما في وسعه ثم أخذه فجعله في قارعة الطريق وبجوار المستنقعات فرفع عنه الغطاء فهاجرت إليه الحشرات من كل مكان تستنشق ريحه فأخذ الذباب يحوم حوله فيسقط فيه أحياناً والناس ينظرون إليه مستقذرين وعابسين وجوههم.
وفي النهاية يصبح عشاء للكلاب إذا تغلبت على الحشرات ولا بد أن تتغلب هذا مثل المتبرجات المتجولات فلتربأ المرأة المسلمة بنفسها وشرفها عن هذه المنزلة المنحطة ولتسدل جلباب الحياء عن وجهها كما أمرها ربها وذلك خير لها عند الله وأمام المجتمع.
ويريد الإسلام من وراء هذا كله المحافظة على الأسرة المسلمة لأن سلامتها تعني سلامة المجتمع كما أن فسادها فساد للمجتمع كله كما تقدم.
وقد حرص الإسلام على هذا المعنى كل الحرص وأنه لا يُغفِل هذه المحافظة حتى في حال أداء بعض العبادات التي تؤدى في حال اجتماع الرجال والنساء في مكان واحد كالجمعة والعيدين مثلاً فقد نظم الإسلام كيف يتم هذا الاجتماع لأداء تلك العبادات.
يقول رسول الهدى عليه الصلاة والسلام وهو ينظم الصفوف:
"خير صفوف الرجال أولها وشرها آخرها, وخير صفوف النساء آخرها وشرها أولها" [5] .
ولعلمه صلى الله عليه وسلم ما تثيره المرأة المتعطرة في صدور الرجال أمرها بقوله: "إذا خرجت المرأة إلى المسجد فلتغتسل من الطيب كما تغتسل من الجنابة" [6] .
وبعد:
إن هذا الحديث والذي قبله يعتبران - بحق - من أبرز أمثلة الذرائع كما ترى. والله الموفق.
إنهاء الحياة الزوجية
تنتهي الحياة الزوجية بأحد فراقين اثنين:
1 – فراق بالموت وهو أمر لا يملك كل من الطرفين تقديمه أو تأخيره فلذا نمسك عن الحديث عنه.
2 – فراق بالطلاق وهو محل حديثنا: يعتبر الطلاق في نظر الإسلام مخرجاً مما قد يتفاقم بين الأزواج من الخلافات والنزاعات وهو بمثابة الكي في حل المشكلات الزوجية والكيّ آخر العلاج.
حيث يبدأ علاج المشكلات الزوجية على النحو التالي:
أ – الوعظ . . الوعظ الذي يتضمن النصح والتوجيه وبيان ما على الزوجة من حقوق الزوج كما يتعرض لبيان حقوق الزوجة على الزوج, ويركز علي بيان ما يترتب على تضييع حقوق الزوج وعصيانه.
ب – الهجران في الفراش . . الهجران الذي يجلب لها نوع من الوحشة وعدم الأنس ويدعو إلى التوبة والرجوع إلى الطاعة.
ج – الضرب شريطة أن يكون ضرب تأديب وتخويف فقط لا ضرب انتقام يجرح الجلد أو يكسر العظم.
د – جلسة مفاوضة ومناقشة يشترك فيها حكَمٌ من أهله وحكَمٌ من أهلها وإذا لم يُجْدِ شيء مما ذكر وضاق كل واحد منهما نفساً بالحياة الزوجية, هنا يأتي الطلاق لإنقاذ الموقف بإنها تلك الحياة التي تحولت جحيماً لا تطاق بعد أن كانت مودة ورحمة وطمأنينة وراحة.
وهذه المراحل التي تسبق الطلاق - وربما تمنع الطلاق - بيّنتها سورة النساء في الآيتين التاليتين: آية رقم 33 إذ يقول الرب عزّ من قائل:
{الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللهُ وَاللاّتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلا تَبْغُوا عَلَيْهِنَّ سَبِيلاً إِنَّ اللهَ كَانَ عَلِيّاً كَبِيراً} .
وآية رقم 34:
{وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَماً مِنْ أَهْلِهِ وَحَكَماً مِنْ أَهْلِهَا إِنْ يُرِيدَا إِصْلاحاً يُوَفِّقِ اللَّهُ بَيْنَهُمَا إِنَّ اللَّهَ كَانَ عَلِيماً خَبِيراً} .
لماذا جعل الإسلام الطلاق في يد الرجل فقط
وقد تبين مما تقدم أنّ مشروعية الطلاق أمر له أهميته في الموضوع إذا ثبت أنه العلاج الأخير في المشكلات الزوجية.
وبقي في المقام سؤال له وزنه إذا فهم جوابه حق الفهم وهو لماذا جعل الطلاق في يد الرجل فقط ؟؟!! قبل أن يكون للمرأة فيه دور يذكر, اللهم إلا ما كان من قبل الخلع وهو فراق تشترك فيه المحكمة الشرعية ولا تستقل به المرأة كما هو معروف.
الجواب عن هذا السؤال أن يقال:
لما كان الرجل هو الغارم الذي عليه المهر وسائر النفقات جعل الطلاق في يده لأنه سوف لا يفرط في الحياة الزوجية التي غرم في تأسيسها بل سوف يكون أحرص ما يكون على بقاء مؤسسة الأسرة متمتعة بالهدوء والراحة كلّما وجد إلى ذلك سبيلا ولو جعل الطلاق في المرأة لرأينا الآتي:
رأينا رجلاً يؤسس ثم يؤثث فيحرص على النتائج المنتظرة من المؤسسة ثم رأينا امرأة ناقصة العقل والتفكير تهدم المؤسسة وتبعثر الأثاث لأتفه الأسباب لأنها لم تغرم شيئاً عند تأسيس المؤسسة بل ربما رغبت عن هذه المؤسسة لتجرب غيرها.
وفي اعتقادي أن المرأة المسلمة المنصفة تصدقني فيما ذكرت قبل الرجل نفسه لأن بعض الوقائع من تصرفات بعض النساء تشهد لما قلنا في الوقت الذي ليس في يدها الطلاق. والله أعلم.
وبعد أيها الأخوة المسلمون فلنمثّل إسلامنا بالعمل ما استطعنا إلى ذلك سبيلا لا بالقول فقط لأن الإسلام دين عمل وتطبيق فالمسلم معناه هو الإنسان المستسلم المنقاد لأوامر ربه وخالقه المنفذ لأحكامه.
والقصد الحسن والنية الصادقة والعمل الصالح محاولة تطبيق الشريعة هذه المعاني هي محل نظر الرب من عبده إذ يقول رسول الهدى عليه الصلاة والسلام: "إن الله لا ينظر إلى صوركم وأموالكم ولكن ينظر إلى قلوبكم وأعمالكم".
أيها الإخوة إن لديكم الفرصة لتعملوا لدينكم وإسلامكم لأن قانون بلدكم يسمح لكم أن تخدموا دينكم بكل حرية فعليكم أن تدركوا أن هذه الحرية نعمة من نعم الله عليكم, فعليكم أن تستغلوها بالعمل الجاد لنشر تعاليم إسلامكم.
والله معكم إن صدقتم في أعمالكم لأنه تعالى مع العاملين الصادقين يوفقهم ويهديهم.
{وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللهَ لَمَعَ الْمُحْسِنِينَ} (العنكبوت: 69)..
وصلى الله وسلم وبارك على رسول الهدى محمد وآله وصحبه..
محمد أمان بن علي الجامي
عميد كلية الحديث الشريف والدراسات الإسلامية
بالجامعة الإسلامية ـ بالمدينة المنورة

[1] ألقيت هذه المحاضرة في مدينة (كوسومو) في كينيا في (الندوة الدينية) التي أقامها المجلس الأعلى للشؤون الإسلامية في كينيا.

[2] في القوانين الفرنسية في الأسرة لا يسمح للمرأة أن تتصرف في مالها الخاص إلا بإذن زوجها وتنتسب إلى زوجها لا إلى أبيها.

[3] البخاري ومسلم وأهل السنن.

[4] مستعملة ما يسمى بالمناكير في أظفارها.

[5] رواه مسلم.

[6] رواه النسائي.


 العدد 41 - غزوة بدر معالم في طريق النصر

غزوة بدر معالم في طريق النصر
لفضيلة الشيخ محمد السيد الوكيل

تمهيد :

لقد أحدث الإسلام أخطر انقلاب في تاريخ البشرية الطويل، فمنذ انقطاع الوحي برفع عيسى عليه السلام والبشرية تتعثر في خطواتها، وتنحدر بسرعة هائلة إلى حضيض مخيف، وهوة ساحقة.

ووقف المنصفون وذوو البصائر من هذا التردي وقفة الحذر المترقب، وقفوا يرقبون البشرية وهي تحفر قبرها بيدها، وصاح بعضهم صيحات الإنذار على هؤلاء الغافلين ينتبهون إلى المصير المشئوم الذي ينتظرهم، ولكن هيهات.

ولف الدنيا ظلام حالك، وخيم عليها سكون رهيب، وضاعت كل صيحات الإنذار بين ضجيج الشهوات المسيطرة، وعربدة الفساد المتسلط، فلا تكاد تجد داعياً ولا تكاد ترى مصغياً. والمنصفون من القوم يمسكون رؤوسهم بأيديهم، ويعصرون قلوبهم بسواعدهم خوفاً من وقوع الكارثة كنتيجة لها التردي.

وبينما هم يرقبون الكارثة بزغ نور بدد الظلام، وفرق السكون، وأهدى إلى الدنيا أعظم منحة في عمرها المديد، وتبددت علامات التشاؤم أمام هذا النور الغامر، وحلت محلها بشارات الأمل المنشود.

وانساب نور النبوة يسري في جزيرة العرب كالماء يتسلل إلى عروق تلك الشجرة اليابسة فيعيد إليها نضرتها وبهجتها، ويدعو القائظين إلى تفيؤ ظلها الظليل.

وأعلنت الرسالة الجديدة ثورة عارمة على الوثنية ومعتنقيها، وحررت رقاب الناس من الخضوع لأصنام صنعوها بأيديهم، ليذعنوا بها بالعبودية، ويحيطوها بالتقديس والإجلال ووصلت أصداء تلك الثورة إلى كل قلب, ودخلت كل بيت, وعاشت في كل نفس، وبدأ الناس يفكرون في آلهتهم ويترقبون ماذا سيكون مصيرها؟

وأسوا بنفوذ الدين الجديد يسيطر على أهل الجزيرة طائعين أو مكرهين، وماجت أندية القوم بآراء الناس في الرسالة والرسول، وارتفعت الأصوات في صخب وضجيج معارضة أو مؤيدة ومبشرة أو متوعدة، وعاد الناس إلى بيوتهم وقلوبهم واجمة مضطربة، وعيونهم شاخصة جاحظة، تدور رؤوسهم كالرحا، وهم لا يدرون ماذا تخبئ لهم الأيام المقبلة؟

بين يدي المعركة:

أيقن الشرك الحاقد أن الأمر قد أفلت من يده بنجاح خطة الهجرة إلى طيبة، وظل يجتر عداوته، ويبدئ ويعيد في خصومته، ونعم المؤمنون بالأمن والاطمئنان في وطنهم الجديد، وأخذوا يرسلون قواعد الدولة الفتية، ويخططون لإقامة المجتمع على هدى كتاب الله الذي كان يمدهم بكل ما يحتاجون إليه.

ظن السفهاء من المشركين أن الآلهة قد أراحتهم من محمد ودينه، وأنهم سيفرغون لعبادتهم من غير أن يكون هناك معكر لصفوها، وأيقن أولوا الرأي منهم أن نجاح الهجرة واستقرار الرسول صلى الله عليه وسلم وأصحابه في المدينة إنما هو بداية نهايتهم مهما طال بهم الأمد.

وأشار هؤلاء على قومهم بمهادنة محمد إذا لم يريدوا الدخول في دينه صلى الله عليه وسلم، ولقد لقوا من جراء صراحتهم عنتاً ومشقة وظلت الأوضاع هكذا جامدة لا تغادر أبواب مكة.

ولكن الرسول قد استعد للأمر، واتخذ وسائل لحماية الدولة الجديدة، فأخذ يعمل على تأمين حدودها فأرسل السرايا وبعث البعوث ليثبت قوة المسلمين، وقدرة الدولة الناشئة على حماية نفسها من أي عدو يبغيها الدوائر.

وخرجت سرية من المدينة تترصد عيراً لقريش قادمة من الطائف، وكانت القيادة فيها لعبد الله بن جحش واستولى المسلمون على القافلة وكانت محملة زبيباً وأدماً، وقتلوا عمرو ابن الحضرمي وأسروا رجلين من رجالها [1] .

ولم تتحرك قريش لهذا العدوان، وكأن الأمر لا يعنيها في قليل أو كثير حتى كانت قافلة أبي سفيان بن حرب القادمة من الشام والتي تمخضت عن غزوة بدر.

لقد أثارت سرية عبد الله بن جحش الرعب في قلوب المكيين، وكانت سبباً في أمرين هامين:

الأول : اتخاذ اللازم لحماية القوافل.

والثاني : تشويه سمعة المسلمين.

ولقد اضطر أهل مكة على أثر ذلك إلى أن يشددوا الحراسة على قوافلهم سواء كان ذلك داخل الجزيرة أو في خارجها، حتى بلغ عدد رجال قافلة أبي سفيان المتوجهة إلى الشام أربعين رجلاً. [2]

كذلك استغل أهل مكة قتل ابن الحضرمي على أيدي المسلمين في الأشهر الحرم حيث قتل في شهر رجب، وأخذوا يشوهون على المسلمين، وأكثروا من ترديد ذكر الحادث محاولين بذلك إثارة سكان الجزيرة ضد المسلمين لاعتدائهم على حرمة الشهر الحرام حيث كانوا يعظمون تلك الأشهر، ويرون الاعتداء فيها خطيئة لا تغتفر.

وقد نجحت دعايتهم إلى حد ما، وأثارت جدلاً عنيفاً حتى بين المسلمين أنفسهم، وقد أنكر الرسول صلى الله عليه وسلم فعلتهم، وقال: "ما أمرتكم بقتال في الشهر الحرام"، وعنفهم إخوانهم المسلمون على صنيعهم. [3] وقد سقط في أيدي القوم، وظنوا أنهم قد هلكوا ولم يحسم الأمر إلا نزول الآية الكريمة:

{يَسْأَلونَكَ عَنِ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللهِ وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ} [4] .

وضعت الآية الكريمة الأمور في نصابها وأوضحت الأمر بالنسبة لموقف المسلمين، ومن ناحية أخرى أثارت دعاية المشركين المغرضين نفوس المسلمين، ودفعتهم إلى تحديد موقفهم من تجارة قريش التي تعبر حدود الدولة الإسلامية في طريقها إلى الشام، وعزموا على مصادرة كل قافلة تمر بهم، وكانت أولى القوافل قافلة أبي سفيان.

فرصة يجب ألا تفلت:

علم المسلمون بعودة قافلة أبي سفيان من الشام، واستنفر الرسول صلى الله عليه وسلم أصحابه للاستيلاء عليها، وأسرعوا في الخروج حتى لا تفلت القافلة، فخرجوا وليس عليهم كبير سلاح، وكان عدوهم ثلاثمائة وأربعة عشر رجلاً.

وعلم أبو سفيان بخروج المسلمين لمطاردة القافلة في محاولة للاستيلاء عليها فاستأجر رجلاً وبعثه إلى أهل مكة يستنجدهم لحماية القافلة، ووصل رسول أبي سفيان إلى مكة، وصرخ فيهم منذراً بتعرض تجارتهم للوقوع في أيدي المسلمين، وأخذ أهل مكة يستعدون للخروج.

وكان أبو سفيان رجلاً خبيراً بمسالك الطريق، فطالما خرج بالقوافل في تجارة القوم وطالما سلك هذا الطريق حتى أصبح لا يخفى عليه شيء من شعابها ودورها، أفينتظر حتى تأتيه نجدة قريش؟ وقد يسرع إليه المسلمون فتقع القافلة تحت أيديهم، أم يتصرف بطريقته الخاصة محاولاً إنقاذ التجارة والنجاة بها، وقدر أبو سفيان أن نجدة قريش قد تتأخر فانحاز على بدر ومال ذات اليمين وسلك طريق الساحل. ونجا بقافلته. وجاءت الأخبار إلى رسول الله صلى الله عليه وسلم بنجاة القافلة، واتجاهها إلى مكة.

أفلتت الفرصة وبقيت المواجهة:

أصبح الموقف حرجاً بالنسبة للجيش الإسلامي، وبالتالي أصبح موقف الرسول صلى الله عليه وسلم دقيقاً للغاية، فهو لم يخرج لقتال، ولم يخبر أصحابه بذلك حتى يأخذوا أهبتهم لملاقاة عدوهم، وماذا يفعل وقد خرجت قريش للحرب، ورمتهم مكة بأفلاذ كبدها؟

إن الجيش الإسلامي لا يستطيع العودة إلى المدينة دون مواجهة، لأن ذلك يعود على الدولة الناشئة بأضرار بليغة، وعواقب وخيمة، إذ لا يشك إنسان حينئذ في طمع قريش، وقد يترتب على ذلك مهاجمة المدينة، وانتهاك حرمة الدولة باقتحام حدودها ثم ماذا سيكون موقف اليهود داخل المدينة، وهم يتربصون بها وينتظرون لحظة ضعف للانقضاض عليها؟

وهناك مشكلة أعظم من ذلك كله، لقد كان أكثر المسلمين من الأنصار حيث كان عددهم واحداً وثلاثين ومائتي رجل، في حين كان المهاجرون ثلاثة وثمانين رجلاً [5] ، ولم يكن الأنصار ملزمين بحماية الرسول صلى الله عليه وسلم والدفاع عنه إلا في داخل المدينة حسب نصوص بيعة العقبة، فما موقف الأنصار من هذه المعركة التي فوجئوا بها، وقد فرضت عليهم نفسها؟

إن الموقف دقيق للغاية، ويحتاج إلى حل حاسم وسريع، فليس هناك مجال للتردد وليس في ميدان المعركة مكان للمترددين.

استعرض الرسول - صلى الله عليه وسلم - كل هذه المشكلات، وأدار فكره فيها، وقرر فيها رأيا، ولكنه لم يفرض على أصحابه ، لأن في المسلمين من ليسوا ملزمين بالقتال في هذا الموقف، ولأن الأمر شورى بين المسلمين فيما لم يرد فيه نص، لهذا صارح الرسول أصحابه بحقيقة الموقف، وأخبرهم بخروج قريش لتحمي تجارتها، وتدخل معهم في معركة إذا اقتضى الأمر ثم قال: "أشيروا علي أيها الناس" [6] .

وهنا قام زعماء المهاجرين - أبو بكر وعمر والمقداد بن الأسود - فأحسنوا الكلام وردوا الأمر إلى رسول الله ليفعل ما أمره به الله، وقال المقداد: "لا نقول لك كما قال قوم موسى لموسى: {فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ} (المائدة: 24), ولكن نقول لك: اذهب أنت وربك فقاتلا إنا معكما مقاتلون، نقاتل عن يمينك وعن شمالك، ومن بين يديك ومن خلفك" [7] .

وظل الرسول يطلب مشورة القوم، حتى فطن سعد بن معاذ - رضي الله عنه - لما يعنيه الرسول من أخذ رأي الأنصار، فقال: "لعلك تخشى أن تكون الأنصار ترى حقاً عليها ألا تنصرك إلا في ديارهم، وإني أقول عن الأنصار وأجيب عنهم فاظعن حيث شئت، وصل حبل من شئت, واقطع حبل من شئت, وخذ من أموالنا ما شئت، وأعطنا منها ما شئت، وما أخذت منها كان أحب إلينا مما تركت, وما أمرت فيه من أمر فأمرنا تبع لأمرك, فوالله لئن سرت حتى تبلغ البرك من غمدان لنسيرن معك، ووالله لئن استعرضت بنا هذا البحر لخضناه معك" [8] .

وعندئذ استوثق الرسول ممن معه، واطمأنّ إلى أنه لن يتخلف منهم أحد عن خوض المعركة فسرّ بما سمع وأشرق وجهه وقال: "سيروا وأبشروا فإن الله وعدني إحدى الطائفتين، وإني قد رأيت مصارع القوم" [9] .

وبهذا تكون الجبهة الإسلامية قد توحدت تماماً، ولم يعد هناك خوف من شذوذ أحد ممن خرج من المسلمين، ولم يعد النبي صلى الله عليه وسلم في حاجة إلى التفكير في موقف الأنصار تجاه سياسته الخارجية.

ولو تركنا الجبهة الإسلامية قليلاً في وضعها القوي المتماسك لننظر في وضع الجبهة الأخرى وحالتها المعنوية لوقفنا على ما يلي:

لم يكن أهل مكة متفقين على الخروج للمعركة، وهم رغم اتفاقهم في عداوة المسلمين إلا أنهم كانوا مختلفين في خوض المعركة، فقد تخلف عنهم بنو عدي بن كعب، ورجع بنو زهرة من الجحفة نزولاً على رأي الأخنس بن شريق، فلم يشهد بدراً من هاتين القبيلتين أحد [10] .

ولم يكن موقف زعمائهم خيراً من موقفهم، فإننا نرى أمية بن خلف وعتبة بن ربيعة، وحكيم بن حزام لم يخف أحد منهم للخروج لأنهم كانوا غير مؤمنين بسلامة موقفهم، وحتى أبو لهب مع شدة عدواته لم يشهد المعركة وأخرج رجلاً آخر مكانه.

ولقد لعبت العصبية القبلية دوراً خطيراً في الخلاف الحاصل بين المكيين، كما كان لنجاة القافلة ووصولها إلى مكة سالمة أعظم الأمر في تثبيط همم الخارجين للقتال، حيث وجدوا أنفسهم أمام معركة لا مبرر لها، ولعلهم أيضاً لا يضمنون نتائجها، حتى أحسوا بأنهم إنما خرجوا يقاتلون عن قضية وهمية لا وجود لها، وهذا هو ما عبر عنه الأخنس بن شريق حين قال: "يا بني زهرة، قد نجّى الله لكم أموالكم، وخلّص لكم صاحبكم مخرمة بن نوفل، وإنما نفرتم لتمنعوه وماله، فاجعلوا لي جانبها، وارجعوا, فإنه لا حاجة لكم بأن تخرجوا في ضيعة" [11] .

وكما كان ذلك رأي الأخنس فإنه رأى عتبة بن ربيعة حين قام خطيباً - وقد وصلوا بدر - فقال: "يا معشر قريش، إنكم والله ما تصنعون بأن تلقوا محمداً وأصحابه شيئاً، والله لئن أصبتموه لا يزال الرجل ينظر في وجه رجل يكره النظر إليه، قتل ابن عمه، أو ابن خاله أو رجلاً من عشيرته، فارجعوا وخلوا بين الرجل وبين سائر العرب، فإن أصابوه فذاك الذي أردتم، وإن كان غير ذلك ألفاكم ولم تعرضوا منه ما تريدون" [12] .

ولم يرض أبو جهل بهذا الرأي، وأتاهم عتبة بالجبن والخوف على ولده الذي كان بين صفوف المسلمين وثار النزاع وتكلم بعضهم على بعض، وحدث الخلاف واستحكمت الفرقة.

وهكذا كانت الجبهة المكية خلاف في الرأي بين القواد، وخصومة ونزاع بين الجنود، وعدم وضوح للغاية والهدف عند الجميع.

والتقى الجمعان:

وفي يوم الجمعة السابع عشر من شهر رمضان من السنة الثانية للهجرة كانت المعركة الفاصلة حيث التقى الجمعان على الحال التي كانت عليها كل منهما، ولكن هل كان هناك تكافؤ في الفرص والعدد والعتاد؟ وذلك ما سأوضحه فيما يأتي:

أستطيع أن أؤكد أنه لم يكن هناك تكافؤ قط في شيء مما ذكر، بل كان هناك تفاوت وفرق هائل في كل شيء.

فمن حيث الفرصة فإن المسلمين فوجئوا بالحرب، ولم يكونوا على استعداد لها، وقد يعدوا من مصادر تموينهم فليست هناك فرصة للتسلح والاستعداد للمعركة، في حين أن المشركين خرجوا متهيئين للقتال متسلحين بكل ما يحتاج إليه المحارب، حتى كانوا يقولون: "أيظن محمد أن نكون كعير ابن الحضرمي؟" [13] .

ومن حيث العدد فإن جيش المسلمين كان أربعة عشر وثلاثمائة مقاتل، في حين كان جيش المشركين يتراوح عدده بين التسعمائة والألف.

وأما المعتاد فلم يكن لدى المسلمين سوى سبعين بعيراً يتعاقبونها، وفرسين فقد، ومن السلاح ما يحمله الرجل الذي لم تخطر بباله الحرب، ولذا كانت وصية الرسول - صلى الله عليه وسلم - لهم ألا يحملوا على العدو حتى يأمرهم, وقال: "إن اكتنفوكم فانضحوهم عنكم بالنبل"، [14] كأنه يريد بذلك ألا يسرف المسلمون في استعمال السلاح، وليس معهم ما يكفي ذلك.

وأما المشركون فكان معهم سبعمائة بعير، ومائة فرس, هذا عدا ما كانوا يذبحون منه يوماً عشراً ويوماً تسعاً، وكان معهم عدة الحرب كاملة حيث كانوا قد استعدوا لها، [15] ولقد وصفهم القرآن الكريم فقال: {خَرَجُوا مِنْ دِيَارِهِمْ بَطَراً وَرِئَاءَ النَّاسِ} [16] لأنهم كانوا فخورين بعددهم مختالين بقوتهم.

مهارة القيادة الإسلامية ومرونتها:

أثبتت القيادة الإسلامية مهارة فائقة في رفع الروح المعنوية للمقاتلين حيث وعدتهم بالنصر، وبشرتهم بالجنة، وأخبرتهم بشهود الملائكة المعركة ليؤازروهم ويهزموا أعداءهم، فكان - صلى الله عليه وسلم - يقول لهم: "والذي نفس محمد بيده لا يقاتلهم اليوم رجل فيقتل صابراً محتسباً مقبلاً غير مدبر إلا أدخله الله الجنة" [17] .

كما أثبتت مرونة لم تعهد من قبل، وذلك بمشاورة الجنود، والنزول عند مشورتهم عندما تتبين صحة المشورة، كما حدث في مشورة الحباب بن المنذر حين أشار بتغيير مكان الجيش، فنزل الجيش بذلك أفضل موقع بالنسبة للمعركة، وحرم جيش العدو من السيطرة على ذلك المكان، كما حرم من استعمال الماء اللازم ضرورة للجيش [18] .

نتيجة المعركة:

إن نظرة سريعة إلى المقارنة التي أوردتها آنفاً بين الجيشين تدل على أن نتيجة المعركة لا بد أن تكون في صالح المشركين لأنهم كانوا أكثر عدداً وأعظم عدداً، وأحسن حالاً من المسلمين، ولكن هل كانت النتيجة كذلك؟؟!!

لا، إن النتيجة كانت في صالح القلة الضعيفة، ذات الأسلحة الهزيلة، والظروف السيئة - أي في جانب المسلمين - ولم يكن أحد يتوقع ذلك، لأن حساب المعارك دائماً يكون بالتفوق المادي أما الغيبيات أما قدرة الله، أما نصر الله لعباده المؤمنين، فذلك لا يدخل قط في حساب الماديين ولهذا كانت النتيجة مدهشة لكل من علم بها، إذ كيف تنتصر القلة على الكثرة؟ وكيف يهزم الضعيف القوي؟ بل كيف تتغلب فئة لم تخرج لقتال، وليس معها من السلاح إلا القليل على الكثرة المغرورة التي أعدت من السلاح وأسباب القوة ما يحقق النصر غالباً؟؟

ذلك هو ما حصل في ميدان المعركة، فلم تكد القوتان تلتقيان حتى ولى المشركون الأدبار ومنحوا المسلمين أكتافهم يقتلون ويأسرون، فكان اللقاء كما قال سلمة بن سلامة - رضي الله عنه -: "فوالله إن لقينا إلا عجائز صلعاً كالبدن المعلقة، فنحرناها" [19] .

ولم يكن هؤلاء العجائز الصلع إلا سادات مكة، وأشرفها، لذا تبسم - صلى الله عليه وسلم - حين سمع مقالة سلمة وقال: "أي ابن أخي، أولئك المل " أ [20] .

انهزمت القوة التائهة المختالة، وخلفت وراءها في أرض المعركة سبعين قتيلاً فيهم سادات قريش: أمية بن خلف، عمرو بن هشام - أبو جهل -, عتبة بن ربيعة, الوليد بن عتبة, شيبة بن ربيعة, نبيه ومنبه ابنا الحجاج, وغيرهم من القادة والزعماء، كما تركوا في أيدي المسلمين سبعين أسيراً منهم سهيل بن عمرو والعباس بن عبد المطلب وغيرهما، واستولى المسلمون على كثير من الغنائم، ولم يستشهد من المسلمين سوى أربعة عشر رجلاً [21] .

وكان لهذه النتيجة أبعاد أعمق من إحراز النصر نلخصها فيما يأتي:

أ – رفع معنويات جيش المسلمين، وإحساسه بمعونة الله له.

ب – تشجيع المسلمين على خوض معارك مع أعدائهم لم يجرؤوا على خوضها لولا انتصارهم في بدر.

ج ـ شعور الجيش الإسلامي بأنه قوة رادعة جعله يمضي قدماً في تأسيس الدولة بعزم.

د – ردع الأعداء حتى شل تفكيرهم عن الدخول في معارك جديدة مع المسلمين لمدة تزيد عن السنة مما أعطى المسلمين فرصة لتنظيم أنفسهم والاستعداد للقاء عدوهم.

هـ-كل انتصارات المسلمين بعد تلك الغزوة كانت امتداداً طبيعياً للنصر فيها حيث كان المسلمون يقاتلون وهم يعتقدون أنهم في معية الله - عز وجل - وكان المشركون يعتقدون أنهم يقاتلون عدواً غير عادي ليس من السهل التغلب عليه.

دروس من المعركة:

وإذا كانت نهاية المعركة جاءت على هذا النحو الغريب، ولم تكن بالشيء الذي يمر به الإنسان دون أن يقف حياله مبهوراً حائراً، كان لازماً على الباحث أن يستخلص منها بعض الدروس التي يمكن أن تكون عوامل هامة في توجيه المعركة ونتائجها، كما يمكن أن يستفيد بها المسلمون في مواجهة أي عدو يلقونه، ومن هذه الدروس ما يلي:

1 – التنظيم الدقيق الذي امتاز به الجيش الإسلامي، فقد صفهم الرسول صفوفاً على غير عادة العرب, وأصدر تعليمات مشددة بعدم الهجوم أو بدء المعركة حتى تصدر أوامر القيادة بتنظيم المبارزة واختيار المبارزين وغير ذلك.

2 – رفع معنويات الجنود بتبشيرهم بالجنة، وذكر ما أعد الله فيها للشهداء مما جعل الجنود يستبسلون ولا يهفون كما في قصة عمر بن الحمام حين ألقى التمرات التي كان يأكلها وقال: "بخ بخ أفما بيني وبين الجنة إلا أن يقتلني هؤلاء ؟!!" [22] .

3 – دخول المعركة برغبة من الجنود جعل كل جندي يشعر بأن المعركة معركته وأنه مسئول عن نتيجتها مما جعلهم يضحون بكل غال ونفيس.

4 – الاعتداد بأخوة الإسلام قبل أخوة النسب والرحم واعتبارها هي الأخوة الحقيقية كما حدث من مصعب بن عمير مع أخيه أبي عزيز حين رآه أسيراً فقال لمن أسره: "شد يديك به فإن أمه ذات مال لعلها تفديه منك" [23] .

5 – الشورى وعدم الاستبداد بالرأي فقد كان ذلك المبدأ هو القاعدة السائدة في المعركة من بدايتها إلى نهايتها فقد استشار الرسول المسلمين في دخول المعركة, ونزل على مشورة الحباب في تغيير مكان الجيش، وأخذ رأيهم في الأسرى.

6 – الاهتمام بتثقيف المسلمين وتعليمهم، حيث جعل الرسول فداء الأسرى الذين يقرأون أن يعلم كل واحد منهم عشرة من صبيان المسلمين الكتابة والقراءة [24] .

آثار المعركة:

تركت معركة بدر آثاراً عميقة في كل من مكة والمدينة، أما في المدينة فقد استقرت على أثرها أوضاع الدولة الإسلامية، فأصبحت مرهوبة الجانب، يخشاها العدو، ويرهبها المحايد، وأصبح مركز المدينة مرموقا كعاصمة لدولة أخذت وضعها اللائق بها واعتز المسلمون بهذا النصر فواجهوا أعداءهم في قوة وحزم.

كما كان لها في نفوس الأعداء المتربصين بها من الداخل - اليهود والمنافقين - أثران متلازمان هما: الفزع والكيد.

لقد أحس الأعداء بأن الدين الجديد أصبحت له دولة تحميه، وأن الرجل الذي هرب من بلده ولجأ إلى بلدهم صار ذا نفوذ وسلطان، فانزعجت نفوسهم، وانخلعت قلوبهم, وبدأوا يفكرون كيف يتخلصون من هذا المأزق الذي أحاط بهم؟

عندئذ أخذوا يتآمرون ويدبرون المكايد للقضاء على تلك الدولة، فاتصلوا بالمشركين في مكة يحرضونهم على قتال المسلمين ويعدونهم بالوقوف معهم، كما اتصلوا باليهود في البلاد الأخرى مستعينين بهم في تنفيذ خططهم لاغتيال محمد - صلى الله عليه وسلم -.

أما المسلمون فكانوا بعد الانتصار الذي أحرزوه أقوى معنوية, وأحسن حالاً مما كانوا عليه من قبل، فقابلوا التآمر بتآمر أكثر إحكاماً, وواجهوا الكيد بكيد أشد إيلاما، فقتلوا كعب بن الأشرف زعيم المتآمرين، وأجلوا بني قينقاع عن المدينة، وهكذا أثبت المسلمون قدرتهم على أعدائهم، وأحبطوا المؤامرات التي تدبر لهم، وأبعدوا عن المدينة الخطر الذي طالما تهددهم، وأصبحوا أكثر استعداداً لصد الهجمات المتوقعة من جانب أهل مكة.

وأما في مكة فكان أثر المعركة عنيفاً على نفوس الناس، حيث لم يكن أحد يتوقع هذه النتيجة المؤسفة، ولكن هذا الأثر اتجه اتجاهاً واحداً، وبرز في تفكيرهم شبحاً للثأر الذي لا يمكن تركه مهما كلفهم من جهد أو مال، فاتفقوا على أن يجعلوا القافلة التي نجا بها أبو سفيان، والتي كانت سبباً في معركة بدر وقفاً على تمويل جيش يحاربون به المسلمين لعلهم يدركون به ثأرهم، وكانت القافلة تضم ألف بعير ومن الأموال خمسين ألف دينار [25] وضعت جميعها في خدمة الجيش الذي عقدوا عليه آمالهم.

محمد السيد الوكيل

مدرس التاريخ الإسلامي

في كلية الحديث الشريف

والدراسات الإسلامية

[1] ابن هشام 2/180.

[2] زاد المعاد 2/217.

[3] ابن هشام 2/180.

[4] البقرة: 217.

[5] ابن هشام 2/250.

[6] ابن هشام 2/188.

[7] زاد المعاد 2/218.

[8] نفسه

[9] نفسه 219.

[10] ابن هشام 2/191.

[11] ابن هشام 2/191.

[12] نفسه 183.

[13] مختصر السيرة ص203.

[14] ابن هشام 2/195.

[15] مختصر السيرة ص230، ابن هشام 2/189.

[16] الأنفال 47.

[17] ابن هشام 2/196.

[18] زاد المعاد: 2/219.

[19] ابن هشام 2/208.

[20] نفسه.

[21] ابن هشام 2/251-259.

[22] ابن هشام: 2/196.

[23] نفسه 209.

[24] روض الأنف 5/245 تحقيق عبد الرحمن الوكيل.

[25] المواهب المدنية 1/92.


 العدد 41 - فتح الفتوح

فتح الفتوح

لفضيلة الدكتور عباس محجوب

ارتبط شهر رمضان المبارك في حياة الرسول صلى الله عليه وسلم والمسلمين بأحداث عظيمة على قمتها موقعة بدر الكبرى التي كانت نقطة انطلاق عظيمة في انتصارات المسلمين على مر التاريخ وتوالت بعدها انتصارات المسلمين المرتبطة بهذا الشهر الكريم فتح مكة والعودة من تبوك وإسلام ثقيف بعد عودته من تبوك في السنة التاسعة.

ولم تكن انتصارات المسلمين في هذا الشهر المبارك في حياة الرسول - صلى الله عليه وسلم - فحسب بل تتابعت هذه الانتصارات فكان فتح الأندلس في رمضان عام 98هـ.

وانتصارات صلاح الدين الأيوبي على الصليبيين كما كان انتصارهم الأكبر على التتار في رمضان سنة 658هـ في معركة عين جالوت وما أكثر انتصارات المسلمين في شهر رمضان لو تتبعنا تاريخهم ولكننا نأخذ واحدة من هذه المعارك التي لا زالت محل عناية المسلمين ودراستهم وتدبرهم لما سبقها من أحداث وما ترتب عليها من نتائج وتلك المعركة هي فتح الفتوح ـ فتح مكة في شهر رمضان من السنة الثامنة للهجرة.

ولا يشك أحد في أنّ انتصارات المسلمين في معاركهم السابقة لفتح مكة في بدر وأحد وغيرهما من الغزوات والسرايا وانتصارهم الدبلوماسي الأكبر في صلح الحديبية - تلك الانتصارات لم تكن إلا تمهيداً للنصر الكبير تدبيراً إلهياً قاد المسلمين إلى هذا النصر الذي لم يخطر في مخيلة الكثيرين بالسرعة الزمنية التي تمت فيها، فمَنْ من المهاجرين كان يحلم بالعودة إلى مكة فاتحاً منتصراً بعد سنوات قلائل؟ إن مثل هذه الانتصارات تحتاج إلى فترة زمنية طويلة وإعداد وتخطيط مستمر ولكنه في تقدير الله سبحانه وتعالى أمر لا يحتاج لغير التسليم بأن تقديره فوق حساب البشر وتقديرهم.

سبب التسمية:

سمي فتح مكة، بفتح الفتوح "لأن العرب كانت تنتظر بإسلامها إسلام قريش ويقولون هم أهل الحرم وقد أجارهم الله من أصحاب الفيل، فإن غلبوا فلا طاقة لأحد به صلى الله عليه وسلم فلما فتح الله مكة دخلوا في دين الله أفواجا قبائل من جملتها بعد أن كانوا يدخلون أفرادا ولم يقم للشرك قائمة بعده" [1] .

سبب الغزوة:

تذكر كتب السيرة والتاريخ أن العداوة كانت مستمرة بين قبيلتي خزاعة وبني بكر كأغلب العلاقات القبلية في الجاهلية وبدايات الإسلام الأولى، وعندما عقد الصلح بين المسلمين وقريش في الحديبية دخلت خزاعة في عهد الرسول صلى الله عليه وسلم بينما دخلت بنو بكر في عهد قريش، ولصلة خزاعة بالرسول صلى الله عليه وسلم جذور تاريخية إذ أن خزاعة كانت في عهد مع عبد المطلب جدّ الرسول صلى الله عليه وسلم مما جعلها تأتي بعد صلح الحديبية إلى الرسول صلى الله عليه وسلم وهي تحمل نص العهد الذي كان بينهما وبين عبد المطلب( [2] ) وقد أراد الله لذلك الصلح أن يبلغ أجله فنشب النزاع بين خزاعة وبكر وأعانت قريش بني بكر على خزاعة بالسلاح والرجال خفية فقاتلوا معهم وأصابوا منهم فانتقض بذلك العهد الذي كان بينهم وبين المسلمين، وجاءت رسل خزاعة إلى الرسول صلى الله عليه وسلم وعلى رأسها عمرو بن سالم الخزاعي الكعبي الذي وقف على الرسول صلى الله عليه وسلم وهو بالمسجد وأنشده:

يا رب إني ناشدا محمداً

حلف أبينا وأبيه الأتلدا

قد كنتم ولدً وكنا والداً

ثمت أسلمنا فلم ننزع يدا

فانصر هداك الله نصرا أعتدا

وادع عباد الله يأتوا مددا

فيهم رسول الله قد تجردا

إن سيم خسفاً وجهه تربّدا

في فيلق كالبحر يجري مزبدا

إن قريشا أخلفوك الموعدا

ونقضوا ميثاقك المؤكدا

وجعلوا لي في كداء رصدا

وزعموا أن لست أدعوا أحد

وهم أذل وأقل عددا

هم بيتونا بالوتير هجدا

وقتلونا ركعاً وسجدا [3]

فأجابه الرسول صلى الله عليه وسلم: "نصرت يا عمرو بن سالم", ثم عرضت سحابة في السماء فقال عليه الصلاة والسلام: "إن هذه السحابة لتستهل بنصر بني كعب"، [4] وأخبر عليه الصلاة والسلام بوحي من الله بما يدور في خاطر قريش وما يتوقع منهم فقال: "لكأنكم بأبي سفيان قد جاء يقول: جدد العهد وزد في الهدنة" [5] .

وكيف لا يعرف الرسول صلى الله عليه وسلم نفسية قريش وما يشغل بالها آنذاك وقد أعطاه الله عقلاً نيراً وفكراً ثاقباً وبصيرة لا تخطئ لأنه يسنده الوحي دائماً، فهذه قريش منزعجة من الحادث, مترقبة لرد الفعل, خائفة من العاقبة, وأكثرهم انزعاجاً قائدهم أبو سفيان الذي أخبر قريشاً عن رؤية رأتها زوجته هند كرهها وخاف منها, إذ رأت دماً أقبل من الحجون يسيل حتى وقف عند جبل بمكة مما جعل أبا سفيان يستنكر اشتراك قريش في القتال ونقضها للعهد ويقول: "والله ليغزونا محمد إن صدقني ظني وهو صادقني، ومالى بد أن آتي محمدا فأكلمه أن يزيد في الهدنة ويجدد العهد قبل أن يبلغه هذا الأمر". فقالت قريش: "قد والله أصبت الرأي" [6] .

وهكذا جرت الأحداث بمشيئة الله تعالى الذي هيأ للمسلمين أمراً لم يفكروا فيه وظفراً لم يحلموا به, وقد علل الرسول عليه الصلاة والسلام لتلك المشيئة بقوله لعائشة أم المؤمنين رضي الله عنها وهي تستبعد من قريش أن تنقض العهد وما لها مقدرة على حرب رسول الله صلى الله عليه وسلم: "ينقضون العهد لأمر يريده الله تعالى بهم"، وتسأل عائشة: "خير أو شر يا رسول الله؟ قال: "خير". [7]

وكيف لا يكون خيراً وهو سيحمل رسالة الإسلام إلى أهل مكة ومن حولها, يستظلون بظلها, وينعمون بفيئها, ويسعدون في الدنيا والآخرة بنشرها وحمايتها.

وما لبث أن جاء أبو سفيان كما أخبره المصطفى صلى الله عليه وسلم يطلب شد العهد وزيادة المدة فيجيبه الرسول صلى الله عليه وسلم بأنه على العهد والمدة, لا يغير ولا يبدل, غير أن الأمر لم يفت على ذكاء أبي سفيان وحنكته وتجاربه وخبرته فلم يطمئن قلبه ولم تهدأ نفسه فبحث عن وسيلة أخرى ينقذ بها قومه, فطلب من يتشفع به إلى رسول الله فبدأ بأبي بكر الصديق رضي الله عنه فاعتذر له برفق, وذهب إلى عمر بن الخطاب رضي الله عنه فأغلظ له القول ورده بعنف، واتجه إلى علي رضي الله عنه ومعه فاطمة رضي الله عنها وابنهما الحسن رضي الله عنه يلعب بين يديهما، فاعتذر له علي, وبلغ اليأس بأبي سفيان والحيرة في الأمر أن يطلب من فاطمة شفاعة الحسن لجده فتعتذر بصغر ابنها عن الأمر ثم ينصحه على نصيحة قبلها وعمل بها وليس له غيرها، فأعلن أبو سفيان في المسجد بين الناس أنه أجاره, ولكن هل يغني ذلك عنه شيئاً؟ ورجع أبو سفيان إلى قومه مهيض الجناح كسير القلب مشتت الفكر ليجد من قومه غلظة واستنكارا لإخفاقه وفشله في زيادة المدة وتمكين العهد.

استعداد المسلمين للحرب:

عزم رسول الله صلى الله عليه وسلم على قتال قريش والظروف كلها لذلك والنصر مضمون بإذن الله لا سبيل لقريش في جمع العرب على رسول الله صلى الله عليه وسلم وقد بادرت بنقض العهد وتخطي المواثيق, فطلب الرسول الله صلى الله عليه وسلم من عائشة أن تجهز له وتكتم أمره وقال ما معناه: "اللهم خذ على قريش الأخبار والعيون حتى نأتيهم بغتة"، وحفظت عائشة كعهدها سر الرسول صلى الله عليه وسلم حتى عن أبيها الصديق الذي ذهب إلى رسول الله وسأله فأعلمه طالباً منه كتمان الأمر، وأخذ المسلمون يفكرون إلى أي يود الرسول أن يتوجه, وزيادة في الحذر والسرية يبعث الرسول صلى الله عليه وسلم سرية بقيادة أبي قتادة بن ربعي إلى بطن اضم في الطريق بين مكة واليمامة( [8] ) فيحتار الناس في اتجاه الرسول ومقصده, ثم أرسل الرسول رسله إلى أهل البادية يطلب منهم أن يحضروا رمضان بالمدينة، وانتشرت رسله تحمل الدعوة إلى قبائل أسلم وغفار ومزينة وجهينة وأشجع وبني سليم وضمرة وبني كعب، وفي أثناء ذلك كله حدث ما أشار إلى مقصد رسول الله, فمثلاً في قصة حاطب بن أبي بلتعة تلك القصة التي تمخضت عنها تشريعات وتعاليم وإبراز لمكانة أهل بدر فما هي تلك القصة؟

رسالة حاطب:

قصة حاطب بن أبي بلتعة هي قصة النفس الإنسانية عندما تركن إلى بشريتها ويصيبها الوهن والضعف وهي خاضعة للتفكير في الأمر من زاوية ضيقة شخصية، فقد كتب إلى قريش يخبرهم بعزم الرسول على غزوهم، وكانت الرسالة موجهة إلى صفوان بن أمية وسهيل بن عمرو - الذي وقع اتفاقية الهدنة مع الرسول وكتب بنودها نيابة عن قريش - وعكرمة بن أبي جهل، وجاء في رسالة حاطب "أن رسول الله قد أذن في الناس بالغزو ولا أراه يريد غيركم وقد أحببت أن تكون لي عندكم يد بكتابي إليكم". وسلم الكتاب لامرأة من مزينة جعلته في شعرها وقد ضفرت شعرها عليه, وقد جعل لها أجراً على ذلك, إلا أن الله سبحانه وتعالى أخبر نبيه بما فعل حاطب استجابة لدعوته بأن يخفى الله أمرهم على قريش، فأرسل الرسول صلى الله عليه وسلم علياً والزبير وطلب منهما أن يدركا المرأة، فأدركاها وأنزلاها وفتشا رحلها فلم يجدا شيئاً فقال لها: "إنا نحلف بالله ما كذب رسول الله ولا كذبنا ولتخرجن هذا الكتاب أو لنكشفنك" ولما علمت المرأة بجدهما وعزمهما على فعل ما قالا، حلّت ضفائرها وأخرجت الكتاب فجاءا به إلى رسول الله، فاستجوب حاطباً على فعله فأكد حاطب إيمانه بالله ورسوله وأنه لم يتغير أو يتبدل، لكنه أراد أن تكون له دالة على قريش لوجود أهله وولده بينهم، وثار عمر رضي الله عنه على حاطب وطلب من الرسول صلى الله عليه وسلم أن يضرب عنقه لأنه منافق في نظره، ولكن رسول الله يجيب: "وما يدريك يا عمر؟ لعل الله اطلع يوم بدر على أهل بدر فقال اعملوا ما شئتم فقد غفرت لكم". وتذكر بعض الروايات بأن الله سبحانه وتعالى أنزل بعد هذه الحادثة قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ} [9] .

وفي هذه القصة نرى الرسول صلى الله عليه وسلم يرد للصحابي اعتباره أمام المسلمين وقد عظم الأمر عندهم، وذلك لتأكد الرسول صلى الله عليه وسلم من صدق كلام حاطب، وتأكده من حسن إيمانه، وأن الأمر لا يعدو أن تكون حالة نفسية استسلم فيها الصحابي لحاجته. والرسالة نفسها في صيغتها تنبئ عن ذلك فقد قال لقريش: "إن رسول الله قد أذن في الناس"ولم يقل: إن محمداً كما يقول المنافقون.

والقصة لا تخلو من دروس للمسلمين في أهمية كتمان السر وإحاطة تحركات المسلمين بالسرية والتزام الجندي المسلم بتنفيذ الأمر من تجرد الإيمان, ثم فيها إشعار بعظم مكانة أهل بدر وما أعد الله لهم من نعيم مقيم.

خروجه صلى الله عليه وسلم :

عسكر الرسول صلى الله عليه وسلم في بئر أبي عنية ووزع المهام وقسم الرايات على الجيش الذي وصل إلى عشرة آلاف مقاتل من المهاجرين والأنصار والقبائل الأخرى وخرج بهم يوم الأربعاء العاشر من رمضان وهم صائمون في لفحة الحر وبعد الطريق. وقد نادى فيهم مناد الرسول صلى الله عليه وسلم يخيرهم بين الفطر والصوم، ولكن من الذي يهنأ بالفطر والرسول القائد صلى الله عليه وسلم صائم يضرب أروع الأمثال في الجلد والصبر والتخطيط والتدبير, وأصحابه يرونه يصب الماء على رأسه ووجهه من شدة العطش, ومع ذلك يأخذ الرسول عندما يصل إلى الكدية إناء مملوءاً بالماء في وقت العصر ويشرب منه وهو على راحلته ليراه الجميع وهو يقول فيما يرويه أبو سعيد الخدري: "إنكم مصبحون عدوكم والفطر أقوى لكم" ومع ذلك يخبر أن قوماً تمادوا في الصيام فيقول: "أولئك العصاة".

ومع ذلك لم يكن المسلمون على يقين من وجهة رسول الله صلى الله عليه وسلم هل يقصد قريشاً أم هوزان أم ثقيفاً مما جعل كعب بن مالك يذهب إليه ويبرك على ركبتيه بين يدي المصطفى صلى الله عليه وسلم وينشده:

قضينا من نهامة كل ربب

وخيبر ثم أجمعنا السيوفا

نسائلها ولو نطقت لقالت

قواطعهن دوساً أو ثقيفا

فلست لحاضر أن لم تروها

بساحةِ داركم منها ألوفا

فتنتزع الخيام ببطن وجّ

وننزل دورهم منها خلوفا

فما زاد الرسول صلى الله عليه وسلم على أن يبتسم له, فقال له الناس:

"والله ما بيّن لك رسول الله صلى الله عليه وسلم شيئاً، ما ندري بمن يبدء، بقريش أو ثقيف أو هوزان " [10] .

أما قريش فكانت وجلة خائفة مترقبة غير مطمئنة ودفعها الخوف ومحاولة معرفة الأخبار إلى أن يخرج أبي سفيان وآخرون علهم يعرفون شيئاً.

وقد خاف العباس بن عبد المطلب على قريش الفجاءة قبل أن يأمنوا لأنفسهم، فخرج في بغلة الرسول عليه الصلاة والسلام يبحث عن شخص يذهب إلى أهل مكة فيخبرهم وينذرهم، ولكنه سرعان ما سمع صوت أبي سفيان وهو يحاور صاحبه بديل بن ورقاء بعد أن رأى نيران جيش المسلمين التي اكتشفها أبو سفيان بذكائه وخبرته إذ كان صاحبه يظنها نيران قبيلة خزاعة جاءت للأخذ بثأرها فيجيبه أبو سفيان: "إن خزاعة أقل وأذل من أن تكون لها تلك النيران"، وإذا بأبي سفيان يفاجأ بعم رسول الله صلى الله عليه وسلم يناديه يحاوره ويطلب منه الذهاب للقاء رسول الله صلى الله عليه وسلم قبل أن يقتله.

وهنا تأتي المقارنة بين موقف وموقف، وأخبار وأخبار, أبو سفيان يحذر قريشاً فيحمد ذلك منه، وحاطب يحذر قريشا فيستجوب عن ذلك؟ هل هناك تشابه بين الموقفين؟ كلا فالفارق بينهما كبير، فارق في الزمان حيث كانت الأولى في مرحلة الإعداد والثانية في نهاية الخطة، وفارق في المكان حيث كانت الأولى من المدينة والثانية على مشارف مكة، وفارق في السرية والعلنية حيث أذن الرسول صلى الله عليه وسلم بالثاني إذ أعطى بغلته لعمه ولم يأذن في الأولى.

أخذ العباس أبا سفيان إلى رسول الله صلى الله عليه وسلم ولم تكن الرؤيا واضحة بحيث يعرفه المسلمون وهو يشق صفوف الجيش، ولكن صوت عمر رضي الله عنه يرتفع وقد ميز أبا سفيان في تلك الكلمة فيقول: "أبو سفيان عدو الله؟ الحمد لله الذي أمكن منك بغير عقد ولا عهد"ويحاول عمر أن يسبق العباس الذي يمتطي بغلة الرسول ليسارع بطلب الإذن لضرب عنق أبي سفيان، ويدخل العباس في نقاش حاد مع عمر رضي الله عنه إلا أن عمر يهدئ الموقف بالكشف عن مدى تجرده وحبه للعباس إذ يقول: "فوالله لإسلامك يوم أسلمت كان أحب إليّ من إسلام الخطاب لو أسلم وما بي إلا أني قد عرفت إسلامك كان أحب إلى رسول الله صلى الله عليه وسلم من إسلام الخطاب" [11] .

ولم يكن أبو سفيان أقل وضوحاً وصراحة ممن حوله، فعندما طلب منه الرسول صلى الله عليه وسلم أن يؤمن لم يتردد ولكنه أخبر بأن في نفسه شيئاً من أن محمداً رسول الله مع اعترافه بحلم الرسول وكرمه وصلته للرحم، ثم عُرضت على أبي سفيان كتائب جيش المسلمين قبيلة بعد قبيلة أخرى ورجالاً وراء رجال، وأبو سفيان مندهش متعجب مقتنع بأن قريشاً لا قبل لها بمثل هؤلاء الرجال المجاهدين الصابرين, وإذا به يسرع إلى مكة لينقذ قومه من الهلاك مخبراً بتأمين الرسول صلى الله عليه وسلم لمن دخل داره أو المسجد أو دار أبي سفيان.

ودخلت جيوش الإسلام مكة تحمل رايات العزة وألوية الإسلام والجيش مقسم في نظام بديع أظهر عظمة الرسول صلى الله عليه وسلم العسكرية وكبار قادة المسلمين على رأس تلك الجماعات علي بن أبي طالب وخالد بن الوليد والزبير رضي الله عنهم وموكب الرسول صلى الله عليه وسلم المهيب يتقدمه أبو عبيدة الجراح رضي الله عنه.

إنه موكب رهيب وساعات حاسمة، المسلمون يدخلون من أسفل مكة وأعلاها ومن ذي طوى، والأوامر لدى القادة بإزالة العوائق ومحاربة من يقاتلون، ولم يقتل من المسلمين إلا رجلين شذا عن جيش خالد، أما المشركون فقد قتل منهم ثلاثة عشر رجلاً [12] .

ودخل الرسول صلى الله عليه وسلم شاكراً خاضعاً لله رحيماً شفوقاً بقريش أعطى الأمان للجميع إلا رجالاً ارتبطت أسماؤهم بقضايا معينة ومواقف تستدعي المساءلة والجزاء من أمثال عبد العزى بن خطل الذي ارتد وقتل من بعثه الرسول صلى الله عليه وسلم معه لجمع الصدقات، ثم لحق بالمشركين، وقد وجد متعلقاً بأستار الكعبة فقتل جزاء ارتداده وقتله لصاحبه وخيانته الأمانة، وكذلك قتل الحويرث بن نقيذ بيد علي بن أبي طالب لكثرة ما كان يؤذي الرسول صلى الله عليه وسلم بمكة، كما قتل مقيس بن صبابة بيد غميمة بن عبد الله لقتله رجلاً من الأنصار قتل أخاه عن طريق الخطأ, وهناك من أمّنهم الرسول صلى الله عليه وسلم كإحدى جاريتي ابن خطل الهاجيتين لرسول الله صلى الله عليه وسلم وسارة مولاة بني المطلب ورجلين احتميا بأم هاني بنت أبي طالب قيل إنهما الحارث بن هشام وزهير بن أمية وكذلك عبد الله بن سعد بن أبي السرح وعكرمة بن أبي جعل وكلهم أسلموا وحسن إسلامهم وفيهم من تولى أمر المسلمين [13] .

وتسلم القائد المنتصر مفتاح الكعبة من عثمان بن طلحة فدخل الكعبة وصلى داخلها ومعه عثمان وبلال وأسامة بن زيد ثم كرّم الرسول صلى الله عليه وسلم عثمان إذ ترك له حجابة البيت، وتوارثه أبناؤه وارتفع صوت بلال بنداء الحق، وحطمت الأصنام في مكة وحول الكعبة والرسول صلى الله عليه وسلم يقول: "جاء الحق وزهق الباطل إن الباطل كان زهوقا" [14] .

وكانت للرسول صلى الله عليه وسلم مواقف لا تنسى, ومن ينسى موقفه من أهل مكة وهم ينتظرون مصيرهم ويتوقعون الانتقام ممن آذوه وأخرجوه واتهموه بكل أمر فظيع؟ كالسحر والكهانة والجنون والرسول صلى الله عليه وسلم يقرأ ما في عيونهم ويعلم ما في نفوسهم وحياً فيسألهم: "يا معشر قريش ما ترون أني فاعل بكم؟"قالوا: "خيرا أخ كريم وابن أخ كريم", قال: "فإني أقول لكم كما قال يوسف لإخوته: {لا تَثْرِيبَ عَلَيْكُمُ الْيَوْمَ} اذهبوا فأنتم الطلقاء" [15] .

وقد قال الرسول صلى الله عليه وسلم عن مكة ما معناه: "لا تغزى بعد هذا اليوم أبداً إلى يوم القيامة"، وقد علق البيهقي على ذلك بأنها لا تغزى على كفر أهلها فكان كما قال، [16] ولا زال المسلمون يتعلمون من هذا الفتح العظيم دروساً من بينها:

1 – أن كلمة الله يجب أن تعلو على كلمة الكفر في أي زمان ومكان, وأن واجب المسلمين الدائم هو تحطيم الأصنام والطواغيت في كل صورها وأشكالها ومسمياتها.

2 – أن الخطة التي وضعها الرسول صلى الله عليه وسلم قد نفذت بدقة وتحققت الأهداف الكبرى مثل دخول الناس في الإسلام وعلى رأسها قريش.

3 – أن الأمور الهامة في حياة المسلمين لا بد فيها من السرية في الهدف وفي التخطيط وفي التنفيذ.

4- أن الحرب النفسية سلاح من أسلحة المحاربين تفيد المسلمين إذا أحسنوا تنظيمها وتوقيتها وتنفيذها.

5 – أن الجندي المسلم مطيع منفذ للأوامر في التأهب للجهاد والتحرك للقتال دون مراجعة أو تردد.

6 – أن روح التسامح والتعالي هي صفات جيش المسلمين فلا انتقام ولا حقد ولا مذابح ولا تمثيل.

7 – أن ظهور المسلمين دائماً بمظهر الأقوياء الأشداء المستعدين للقتال أمر لا بد منه لإدخال الرعب في نفوس الأعداء وتنفيذ أمر الله في إعداد العدة لهم.

وما أكثر الدروس والعبر في هذه الغزوة لمن يعتبرون ويتعظون ويعدون ويخططون.

إن يوم الجمعة في العشرين من رمضان سنة ثمان من الهجرة يوم من أيام المسلمين التي لا تنسى والتي يجب أن تكون منقوشة بأحداثها وظروفها ونتائجها في ذاكرة الأجيال المسلمة التي يجب أن تدرس تاريخها فتعرف جوانب العظمة فيه وتحقق بذلك اتباع نبيها صلى الله عليه وسلم وإخضاع العالم لأمر ربها.

[1] عماد الدين يحيى بن أبي بكر العامري - بهجة المحافل ص397 المجلد الأول.

[2] الواقدي المغازي ص781 ج ثاني.

[3] راجع القصة كاملة في سيرة ابن هشام ص 389 المجلدات الثاني الطبعة الثانية 1855م.

[4] بهجة المحافل ص399.

[5] المغازي للواقدي ص791 ج ثاني.

[6] المصدر السابق ص785 ج ثاني.

[7] المصدر السابق: ص788 ج ثاني.

[8] الواقدي المغازي ص796 ج ثاني.

[9] راجع القصة في المغازي ص797 وما بعدهما، الخصائص الكبرى للسيوطي ص87 ج ثاني, بهجة المحافل 401-402، جوامع السير لابن حزم 226.

تعليق المجلة : وهذا جريا على مذهب ابن حزم في اعتباره الفطر في السفر عزيمة، وهو خلاف مذهب الجمهور حيث يرون أن الفطر في السفر رخصة ـ وقد تختلف باختلاف أحوال الصائمين وظروفهم.

[10] المغازي للواقدي ص80.

[11] جوامع السير لابن حزم ص229.

[12] جوامع السير لابن حزم ص231.

[13] راجع سيرة ابن هشام ص410-411.

[14] راجع سيرة ابن هشام ص417-412 وجوامع السير ص233.

[15] سيرة ابن هشام ص412, المغازي 835.

[16] الخصائص الكبرى للسيوطي ص83.


 العدد 41 - تاريخ مشرق للعلوم الصيدلية

تاريخ مشرق للعلوم الصيدلية
في النهضة الإسلامية
بقلم دكتور أبو الوفاء عبد الآخر
صيدلي الجامعة الإسلامية

الحمد لله، خلق الإنسان وعلمه البيان، ورزقه العقل والإلهام، ووهبه البحث والتجربة والبرهان.. والصلاة والسلام على سيد الأنام، وأفضل من دعا إلى العلم النافع، وإلى كل ما ينفع بني الإنسان ..

وبعد .. فإن للأمة الإسلامية في ماضيها: نهضة وحضارة، ورفعة وصدارة، باركتها رسالة السماء، وأيدتها عقيدة سمحاء ..

فبعد أن أكمل الله سبحانه وتعالى دينه للمسلمين، وبعد أن تأصلت العقيدة في قلوب الموحدين، وبعد أن دانت عمالقة الدول للأبطال المجاهدين .. سارت الأمة الإسلامية في طريق الأسباب - أسباب القوة - كما نظر علماؤها في ملكوت السموات والأرض، وبحثوا عن كل ما ينفع بني الإنسان، تعبداً وقربى إلى الله سبحانه وتعالى .. فأنعم الله سبحانه وتعالى عليهم بحضارة إسلامية، امتدت عبر القرون وأضاءت كل أرجاء المعمورة.

ولقد كان (للعلوم الصيدلية) نصيب كبير في تلك الحضارة الإسلامية المباركة، وفي مقالنا هذا سوف نقدم موجزاً (لتاريخ العلوم الصيدلية في النهضة الإسلامية) عسى أن يكون لنا في ذلك عبرة وتذكرة، وحافز وهمة، فنقول وبالله التوفيق:

إن (العلوم الصيدلية) تشتمل على مجموعة من العلوم، تشترك جميعاً في هدف واحد، ألا وهو "إيجاد الدواء المناسب لكل داء"ومن هذه العلوم: الكيمياء، والصيدلة، والنبات، والفيزياء.

ولقد اهتم علماء الدولة الإسلامية، بهذا الجانب من العلوم، وقاموا بالأبحاث الرائدة، وقدموا الابتكارات الرائعة، وكلما ذكرت الحضارة الإسلامية في غابر الزمان، ذكر التقدم الصيدلي الذي تحقق على أيدي علماء الأمة الإسلامية، ولقد ظلت المعارف الصيدلية، والأعمال الصيدلية قروناً عديدة إلى ما قبل النهضة الإسلامية، أشبه بما نراه الآن من "أعمال العطارة، وخبرات العطارين"إلى أن ظهر العلماء في عصور النهضة الإسلامية، فقاموا بالدراسات المنهجية، وأجروا التجارب العلمية، واستعملوا الأجهزة العلمية، وتوصلوا إلى الاكتشافات القائمة على البحث والتجربة، وبهذا أصبحت (الصيدلة) علماً له كل مقومات العلم: الملاحظة، والبحث، والتجربة.

النهضة الصيدلية وعلماء الصيدلة:

وفيما يلي نعرض بعض مظاهر النهضة الصيدلية، ونذكر بعض مشاهد العلماء الذين شاركوا في هذا الجانب من النهضة الإسلامية:

أولاً: لقد تقدم علم الكيمياء تقدماً عظيماً، وذلك نتيجة لمجهودات العالم الشهير (جابر بن حيان) الذي يعتبر من أعظم علماء العالم في جميع العصور، ولقد عرف العلماء قدره فسموا "علم الكيمياء"(علم جابر).

وكان (جابر بن حيان) أول من حضّر: حامض الكبريتيك، وحامض النيتريك، وكربونات الصودا، وكربونات البوتاسيوم، وماء الذهب. وأصبح لهذه الكيماويات أهمية عظمى في العصور الحديثة، بل تكاد تكون من أسس حضارة القرن التاسع عشر والعشرين في الكيمياء، والصيدلة، والزراعة، والصناعة.

وهو أول عالم كيميائي استعمل الموازين الحساسة في التجارب الكيميائية.

ولقد ابتدع طرقاً أفادت كثيراً في تحضير العقاقير وتنقيتها وذلك في عمليات (البلورة، والترشيح، والتقطير، والتصعيد) وغيرها من الأعمال الهامة الكيميائية والصيدلية.

وكان (جابر بن حيان) حريصاً على إبراز أهمية التجارب، واتباع المنهج التجريبي، ومن أقواله المأثورة: "إن من واجب المشتغل في الكيمياء، العمل وإجراء التجارب، وإن المعرفة لا تحصل إلا بها"وبهذا يكون (جابر بن حيان) ومن بعده (مسلمة بن أحمد المجريطي) قد سبقا علماء الغرب بعدة قرون في إخضاع العلم للتجربة، ووضع أسس "المنهج العلمي"الذي يقوم على التجربة.

وألف (جابر بن حيان) العديد من الكتب في الكيمياء والصيدلة منها كتاب (الموازين) وكتاب (سر الأسرار) وكتاب (الخواص) وكتاب (السموم ودفع مضارها) ولقد ترجمت معظم كتبه إلى اللغات الأوربية, وظلت مرجعاً في جامعات أوربا لعدة قرون.

ثانياً: ولقد ارتقت العلوم الصيدلية والطبية والكيميائية بعد ذلك درجات أخرى على يدي العالم الشهير (أبو بكر الرازي) الذي برع في الطب والصيدلة والكيمياء، ومن مؤلفاته كتاب (المنصوري) الذي أهداه إلى المنصور أمير خراسان، والذي ترجمه إلى اللاتنية فيما بعد (جيرار الكريموني) وظلت تدرس الأجزاء الكيميائية والبية منه بجامعات أوربا, حتى القران السادس عشر.

وكتاب (الحاوى) وهو موسوعة من عشرين جزءاً, يبحث في كل فروع الطب والكيمياء، وكان يدرس أيضاً في جامعات أوربا، بل إنه كان أحد الكتب التسعة التي كانت تدرس بكلية طب باريس سنة 1394.

وكان مؤلفه (الجدري والحصبة) دراسة علمية رائعة، وهي الدراسة الأولى التي استطاعت أن تفرق بين تشخيص هذين المرضين، وحتى تعرف قيمة الكتاب الطبية، فقد أعيد طبعه أربعين مرة باللغة الإنكليزية بين 1494، سنة1866, وهو من أوائل الكتب التي أخرجتها المطابع الأولى في العالم.

وهو الذي اخترع خيوط الجراحة المصنوعة من جلد الحيوان.

كما أنه قدم العديد المبتكر من الأدوية التي تعالج أمراض العيون، والصدر والأمعاء والمجاري البولية.

ثالثاً: ولقد خضعت الأدوية والعلاجات لدراسات مستقضية على أيدي علماء الأمة الإسلامية في عصور النهضة الإسلامية، وكان من أبرز العاملين في هذا الميدان الشهير (ابن سيناء) الذي يعتبر من أعظم العلماء إلى عصرنا هذا، وكتابه (القانون) من أشهر المؤلفات الطبية التي سجلها التاريخ، وظلت هذه الموسوعة موجعاً للطب والصيدلة في كثير من بلاد العالم المتحضر، حتى أوائل القرن الثامن عشر، ولقد بدأت كتبه تترجم منذ أوئل القرن الثاني عشر، وذلك بعض دارساته أساساً لبرامج التعليم الطبي والصيدلي في إسبانيا وفرنسا وإيطاليا حتى النصف الأول من القرن الثامن عشر.

وقام (ابن البيطار) وهو أكبر علماء النبات من العرب, بدراسات موسعة على النباتات الطبية, وقام بإجراء التجارب عليها, وما كتبه (ديستوريدس) و(جالينوس) من الغرب و(الإدريسي والغافقي) من العرب.

رابعا ً: ولقد مهد علماء الأمة الإسلامية في عصور النهضة الإسلامية للصناعات الصيدلية نتيجة ملا قاموا به من دراسات في (فن التجهيز الدوائي). ولقد وصف (أبو مروان بن زهر) "قالبا" توضع فيه المساحيق، لتخرج أقراصاً سهلة التناول، كما قام بدراسات لحفظ العقاقير فكان من أوائل الباحثين في هذا الحقل..

(وبعد) .. فهذا عرض موجز لجانب من جوانب النهضة الإسلامية التي عاشها المسلمون، لعدة قرون، وذلك عندما تأصلت العقيدة في نفوسهم, وهانت الحياة في عيونهم, ولانت الأسباب لعزائمهم .. فعلى أثر ظهور الإسلام في الجزيرة العربية، ظهرت أمة مسلمة، تولى أمرها: سيد الرسل وخاتم الأنبياء والمرسلين (محمد) صلوات الله وسلامه عليه وعلى آله, وفي أقل من 50 عاماً كانت الأمة الإسلامية من الهند وفارس شرقاً إلى المحيط الأطلسي وشمال إسبانيا غرباً, وأصبحت المدينة المنورة والكوفة ودمشق وبغداد والبصرة وسمرقند والقيروان والقاهرة وغرناطة وقرطبة وطيطلة مراكز الحضارة لهذه الأمة الإسلامية، وانضمت إلى هذه العواصم فيما بعد عواصم أخرى إسلامية: كالأستانة والقسطنطينية، ولقد بلغ المسلمون من المدنية والتقدم والحضارة درجة عظيمة لم يبلغها شعب من شعوب الأض في مثل هذه الفترة القصيرة. كما امتدت حضارتهم عدة قرون وأضاءت كل أرجاء المعمورة، وكانت النهضة العلمية التي بلغتها الأمة الإسلامية الأساس الذي قامت عليه النهضة الحديثة، ولو أنصف المؤرخون لقالوا: بأن النهضة الحديثة بدأت منذ النهضة الإسلامية واستمرت في تطور متصل بحيث يجب اعتبار النهضة الإسلامية والنهضة الأوربية جزءين متصلين للنهضة الحديثة المستمرة حتى يومنا هذا.

ولهذا فإن (قضية تصحيح تاريخ العلوم) ما زالت مطروحة على الفكر الإنساني بعامة، والفكر الإسلامي بخاصة, ومن الواجب على رجال التاريخ الدفاع عن هذه القضية بما يتيح للحقائق التاريخية أن تظهر وتسود, وبما يتيح لتاريخ الحضارة الإسلامية أن يأخذ مكانته اللائقة بين تاريخ الحضارات..

(وختاماً) آمل أن يكون في الحديث عن الحضارة الإسلامية ما يحفز الهمم، ويشد العزائم, ويقضي على حالة اليأس والاستسلام ويدفع المسلمين جميعاً إلى العمل الجاد, الخالص لوجه الله الكريم, حتى تأخذ الأمة الإسلامية دورها في ركب الحضارة وحتى تصبح: أمة قائدة لا مقودة، ومبتكرة لا مقلدة .. والله ولي التوفيق..


 العدد 41 - الإمام عبد الرحمن بن الجوزي

الإمام عبد الرحمن بن الجوزي
مثال الطالب المكافح والداعية الناجح
لفضيلة الدكتور جمعة علي الخولي
كلية الدعوة وأصول الدين
من رجالات الدعوة في القرن السادس الهجري عالم العراق الإمام أبو الفرج عبد الرحمن بن أبي الحسن علي بن محمد المعروف بابن الجوزي، ولد سنة 510هـ وتوفي سنة 597هـ.
أمضى عبد الرحمن هذا طفولته يتيماً حيث توفي أبوه وله من العمر ثلاث سنين، وبعد وفاة أبيه أهملته أمه وانصرفت عنه، وتركته لعمته التي منتحته كل عطفها ورعايتها وكانت خير عوض عن فقده لرعاية أبيه أو عطف أمه عليه، بل لقد كان لحدب هذه العمة على ابن أخيها دخلٌ كبير فيما صار إليه ابن الجوزي فيما بعد عالماً مرموقاً وإماماً مشهوراً، فهي التي سهرت على خدمته وتعليمه.
ومن يدري، فلعله لو قدر وعاش أبوه لتغيرت حياته تبعاً لظروف عمل الأسرة فلقد كان أبوه وأهله تجاراً بالنحاس لم يشتغل أحد منهم بالعلم وغيره [1] .
ولقد صرح ابن الجوزي في مواضع من كتابه (صيد الخاطر) بأن أباه توفي وهو صغير وكان نوسراً وخلف له من الأموال الشيء الكثير، ولهذا نرى أنه يكثر الكلام على نفسه في أكثر من كتاب فيبين أنه نشأ في النعيم، وربي على الدلال، ولأنه قد حبب إليه العلم من زمن الطفولة، ولم يرغب في فن واحد بل رغب في كل فن من فنونه [2] .
إلا أن هذه الظروف من تيسُّر المورد والبسطة في الرزق وسعة الحياة لم تدم طويلاً، فرغم أن أباه قد أورثه مالاً كثيراً كان يتيح له أن يعيش هذه العيشة الناعمة لو أن الذين تولوا تربيته ورعايته في طفولته قاموا بما يحقق العدل ويحفظ له ماله حتى يبلغ رشده.
إلا أن أمه - كما ذكرنا - أهملته وتركته لعمته، وبدد الورثة ماله ولم يعطوه إلا عشرين ديناراً ودارين، وقالوا له هذا نصيبك من إرث أبيك، فاشترى بذلك كتباً [3] .
ثم إن همته في طلب العلم جعلته يصرف وقته وهمه في تحصيله، مستسهلاً الصعاب متحملاً للشدائد, قانعاً باليسير، حتى إنه يحدثنا عن نفسه بأنه لا يجد ما يقتات به إلا كسرات الخبز الجاف، ولا يجد ما يأتدم به إلا الماء البارد، ولكنه مع هذه الحياة الخشنة لم يتطلع إلى ما في أيدي الناس ولم يذل نفسه لأحد قال: "ولقد كنت أصبح وليس لي ما آكل, وأمسي وليس لي ما آكل، ما أذلني الله لمخلوق قط، ولكنه ساق رزقي لصيانة عرضي ولم يعوزني شيئاً من الدنيا بل ساق إليّ مقدار الكفاية وأزيد" [4] .
وأورث العلم في قلبه لذة فاقت كل لذة، وأنسته كل غصة قال: "ولقد كنت في مرحلة طلبي للعلم ألقى من الشدائد ما هو عندي أحلى من العسل لأجل ما أطلب وأرجو، كنت في زمن الصبا آخذ معي أرغفة يابسة فأخرج في طلب العلم وأقعد على نهر عيسى - نهر بغداد - فلا أقدر على أكلها إلا عند الماء، فكلما أكلت لقمة شربت عليها شربة وعين همتي لا ترى لذة إلا لذة تحصيل العلم" [5] .
وقال أيضاً يخاطب ولده: "وما زال أبوك في طلب العلم، ولا خرج يطوف في البلدان كغيره من الوعاظ، ولا بعث رقعة إلى أحد يطلب منه شيئاً وأموره تجري على السداد [6] ، {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً, وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ} " [7] .
وهكذا فليتأس الدعاة وطلاب العلم..
على الواحد منهم أن يمتلك نفسه ويعف، وينطلق من قيود الرغبة والرهبة, ويرتضي لونا من الحياة بعيداً عن ذل الطمع، وشهوة التنعم, وحب الدنيا, ولله در القائل:
أمتُّ مطامعي فأرحت نفسي | فإن النفس ما طمعت تهون
ومن قول علي بن عبد العزيز القاضي رحمه الله تعالى:
ولم أبتذل في خدمة العلم مهجتي | لأخدم من لاقيت لكن لأخدما
أأشقى به غرسا وأجنيه ذلة | إذن فاتباع الجهل قد كان أحزما
ولو أن أهل العلم صانوه صانهم | ولو عظموه في النفوس لعُظما
ولكن أهانون فهان ودنسوا | مُحَيَّاه بالأطماع حتى تجهما
كما قيل لأعربي بالبصرة من سيدكم؟
قال: الحسن, يقصد الحسن البصري رحمه الله ..
قال: بم سادكم؟ قال: احتاج الناس إلى علمه واستغنى هو عن دينارهم.
منزلة ابن الجوزي في الوعظ:
اشتغل ابن الجوزي بالوعظ قرابة قرن من الزمان، وقد بلغ فيه شأواً بعيداً حتى اشتهر بذلك وعرف به.. قال ابن كثير: "تفرد بفن الوعظ الذي لم يُسبق إليه ولا يلحقُ شأوه فيه، وفي طريقته وشكله، وفي فصاحته وبلاغته وعذوبته وحلاوة ترصيعه، ونفوذ وعظه، وغوصه في المعاني البديعة، وتقريبه الأشياء الغريبة بما يشاهد من الأمور الحسية بعبارة وجيزة سريعة الفهم والإدراك بحيث يجمع المعاني الكثيرة في الكلمة اليسيرة. [8]
وكان يسمع وعظه مرة الخليفة المستضيء العباس فالتفت إلى ناحيته وهو في درسه وقال: يا أمير المؤمنين، إن تكلمت خفتُ منك، وإن سكت خفتُ عليك، وإن قول القائل لك: اتق الله خير له من قوله لكم: أنتم أهل بيت مغفور لكم .. ثم زاد قائلاُ: "لقد كان عمر بن الخطاب يقول: "إذا بلغني من عامل ظلم فلم أغيره فأنا الظالم، كما كان رضي الله عنه يضرب بطنه عام الرمادة ويقول: "قرقري أولا تقرقري فو الله لا ذاق عمرُ سمناً ولا سمينا حتى يطعم سائر الناس".
فبكى المستضيء وتصدق بمال كثير، وأطلق المحبوسين، وكسا خلقاً من الفقراء.. [9]
ومن مناجاة ابن الجوزي: "إلهي لا تعذب لسانا يخبر عنك، ولا عينا تنظر إلى علوم تدل عليك، ولا قدماً تمشي إلى خدمتك، ولا يداً تكتب حديث رسولك, فبعزتك لا تدخلني النار فقد علم أهلها أني كنت أذب عن دينك"..
ومن أجوبته الموفقة ما ذكره ابن خلّكان من أنه وقع نزاع ببغداد بين أهل السنة والشيعة في المفاضلة بين أبي بكر وعلي رضي الله عنهما، ورضي الكل بما يجيب به الشيخ ابن الجوزي، وتوجهوا إليه بالسؤال وهو في مجلس وعظه، فقال: "أفضلهما من كانت ابنته تحته"، ثم نزل في الحال حتى لا يراجع في ذلك .. فقالت السنية: هو أبو بكر؛ لأن ابنته عائشة رضي الله عنها تحت رسول الله صلى الله عليه وسلم، وقالت الشيعة: هو علي بن أبي طالب رضي الله عنه لأن فاطمة بنت رسول الله صلى الله عليه وسلم تحته", قال ابن خلكان: "وهذه من لطائف الأجوبة، ولو حصل بعد الفكر التام وإمعان النظر كان في غاية الحسن فضلاً عن البديهة". [10]
ابن الجوزي وابن قم الجوزية:
ذكر الذين أرّخوا لابن الجوزي أنه كان له من الأولاد الذكر ثلاثة, أكبرهم عبد العزيز، وقد مات شاباً في حياة والده سنة 554، والثاني أبو القاسم علي الذي ألف له رسالة (لفتة الكبد في نصيحة الولد) وكان يأمل أن ينبغ في العلم وينهج سيرة أبيه، لكن ما أراد الله له ذلك، بل قد ذكر بعض المؤرخين أن هذا الولد كان عاقاً له، وكان يتسلط على كتبه فيبيعها بأبخس الأثمان.. والثالث هو أصغرهم محي الدين يوسف، ذكروا أنه كان أنجب أولاده، اشتغل بالدعوة والوعظ على طريقة أبيه، وباشر الحسبة في بغداد، ثم صار رسول الخلفاء إلى الملوك بأطراف البلاد، وفي آخر حياته أسندت إليه أستاذية دار الخليفة المستعصم العباسي، وقتل معه سنة 656 أيام الغزو التتري على المسلمين واستيلاء هولاكو على بغداد.
ومحي الدين يوسف هذا هو الذي بنى المدرسة الجوزية بدمشق .. وإلى هذه المدرسة ينسب والد الإمام ابن القيم لأنه كان قيماً عليها، وبعض الناس يخلطون بينه وبين ابن الجوزي حتى أنه طبع كتاب أخبار النساء لابن الجوزي ونُسب إلى ابن قيم الجوزية وذلك من غفلة النساخ ودور النشر .. مع أن بين وفاة ابن الجوزي ووفاة ابن قيم الجوزية ستين سنة والأول بغدادي والثاني دمشقي. [11]
دروس من حياة ابن الجوزي لطلاب العلم ودعاة الإسلام:
إن حياة ابن الجوزي لتعد قدوة لطالب العلم، ونموذجاً للعالم المسلم والواعظ المرشد ونوضح ذلك في الآتي:
1 – الصبر على متاعب التحصيل وحياة الشظف، والاشتغال بلذة العلم وحلاوة المعرفة فإن في ذلك سلوى عن كل مفقود، وقد رأيت ابن الجوزي كان لا يجد ما يأتدم به فيأخذ الرغيف اليابس ولا يأكله إلا عند الماء ليستعين به على بلع الطعام، ومع ذلك حول كل همته إلى طلب العلم.
2 - إدمان القراءة وكثرة المطالعة.. ولقد حاول ابن الجوزي جاهداً وصادقاً أن يقرأ كل ما تقع عليه عينه، وهكذا الطالب المجد، والداعية الحصيف، إنه مدمن قراءة، وصديق للكتاب به يأتنس، وله يلازم الصحبة، ولسان حاله يقول:
أنا من بدل بالكتب الصحابا | لم أجد لي وافياً إلا الكتابا
يقول ابن الجوزي: "سبيل طالب الكمال في طلب العلم الاطلاع على الكتب، وأن يكثر من المطالعة، وعلى الفقيه أن يطالع من كل فن طرفاً من تاريخ وحديث ولغة وغير ذلك، فإن الفقيه يحتاج إلى جميع العلوم فيأخذ من كل شيء منها مهماً .." [12] .
ثم يقول مخبراً عن نفسه وحاله: "ما أشبع من مطالعة الكتب، وإذا رأيت كتاباً لم أره فكأني وقعت على كنز، ولو قلت: إنني طالعت عشرين ألف مجلد كان أكثر وأنا بعد في الطلب"، أي في مرحلة طلبه العلم.
3 - وكان من نشاطه العلمي أن يسعى إلى العلم حيث وجد لا يضن بمجهود مهما عظم يقول: "لم أترك أحدا ً ممن يروي ويعظ، ولا غريباً يقدم إلا وأحضره، وأتخير الفضائل، ولقد كنت أدور على المشايخ للسماع فينقطع نفسي من العدو لئلا أسبق". [13]
4 - ومما ينبغي أن يلتفت إليه، أن ابن الجوزي كثيراً ما كان يهتم بالربط بين العلم والعمل ربطاً وثيقاً، ومن نصيحته لابنه "إياك أن تقف صورة مع العلم دون العمل به، فإن أقواماً أعرضوا عن العلم بالعمل فمنعوا البركة والنفع به، وعلى قدر انتفاعك بالعلم ينتفع السامعون، ومتى لم يعمل الواعظ بعلمه زلت موعظته عن القلوب كما يزل الماء عن الحجر). [14]
5 - وكانت الأمانة العلمية جزءاً من منهجه يقول: "وإذا سئلت عما لا تعلم فقل الله أعلم"وكان يعيب على العلماء الذين يفتون بلا علم حفظاً للمظاهر، ومن كلامه "إن كثيراً من العلماء يأنفون من قول (لا أدري) فيحفظون بالفتوى جاههم عند الناس لئلا يقال جهلوا الجواب, وإن كانوا على غير يقين مما قالوا .. وهذا نهاية الخذلان، وقد روي عن مالك بن أنس رحمه الله أن رجلاً سأله عن مسألة فقال: "لا أدري"، فقال: "سافرت البلدان إليك!"فقال: "ارجع إلى بلدك وقل سألت مالكاً فقال: لا أدري".
فانظر إلى دين هذا الرجل وعقله، كيف استراح من التكلف، ومن إثم القول بغير علم".
6 - وكان يكره الجدال في المسائل التي تثير الفرقة بين المسلمين وتبلبل أفكارهم، يقول في منهاج القاصدين تحت منكرات المساجد: "ومن ذلك ما يجري من الوعاظ في المساجد من الأشياء المنهي عنها كالخوض في الكلام الموجب للفتن والاختلاف".
7 – وكان يتطلب الدليل على كل ما يلقى إليه، أو يسمع به، أو يطالعه، ولا يخضع لتزييفات ولا ينخدع ببريق الأسماء، وإنما كان يقول كما قال الإمام علي رضي الله عنه "إن الحق لا يعرف بالرجال، ولكن اعرف الحق تعرف أهله".
وبعد .. فبهذا النشاط، وبهذه الرغبة في تحصيل العلم والاستهانة في سبيله بكل مجهود، وبهذا الإدراك الواعي لمسئولية الداعي، كوّن ابن الجوزي شخصيته العلمية وصار فيما بعد عالم العراق، وواعظ الآفاق، حتى رووا أنه كان يحضر مجلس وعظه أكثر من مائة ألف [15] , ولست أري كيف كانوا يسمعون صوته، ويفهمون منه، ولم تكن مكبرات صوت ظهرت يومئذٍ، وحق للذهبي أن يقول: "لا ريب إن كان هذا وقع فإن أكثرهم لا يسمعون مقالته".
ولقد أثرى رحمه الله المكتبة الإسلامية، بمؤلفاته الكثيرة المتنوعة، في التفسير والحديث والوعظ والأدب والتاريخ واللغة .. وغير ذلك … ومما نوصي بقراءته من مؤلفاته في المجال الوعظ والدعوة إلى الله ما يلي:
1 - كتاب صيد الخاطر بتحقيق الشيخ محمد الغزالي، أو بتحقيق الأستاذ علي الطنطاوي.
2 - كتاب بستان الواعظين ورياض السامعين.
3 - كتاب الطب الروحاني.
4 - كتاب ذم الهوى, بتحقيق د. مصطفى عبد الواحد, ومراجعة الشيخ محمد الغزالي.
5 - كتاب منهاج القاصدين, وقد اختصره المقدسي في كتاب (مختصر منهاج القاصدين)..
هذا.. ولقد أسلم علي يدي هذا العالم الجليل وتاب عدد كثير .. يقول في آخر كتاب (القصاص والمذكرين): "ما زلت أعظ الناس وأحرضهم على التوبة والتقوى, فقد تاب على يدي إلى أن جمعت هذا الكتاب أكثر من مائة ألف رجل، وقد قطعت من شعور الصبيان اللاهين أكثر من عشرة آلاف طائلة, وأسلم على يدي أكثر من مائة ألف". [16]
فلله دره من رجل .. فقد عاد بخير كثير على الإسلام والمسلمين ..
ليت الدعاة يتأسون، والله المستعان..

[1] لفتة الكبد في نصيحة الولد لابن الجوزي، والبداية والنهاية لابن كثير أحداث 597.

[2] انظر: (صيد الخاطر), الفصل: 21, ومقدمة التحقيق لعلي الطنطاوي /24.

[3] صيد الخاطر لابن الجوزي.

[4] صيد الخاطر لابن الجوزي.

[5] صيد الخاطر لابن الجوزي.

[6] لفتة الكبد في نصيحة الولد لابن الجوزي.

[7] سورة الطلاق: 2 ،3 ..

[8] البداية والنهاية حوادث سنة 587.

[9] المرجع السابق.

[10] وفيات الأعيان 2/322.

[11] انظر مقدمة صيد الخاطر لعلي الطنطاوي /37.

[12] هذه النصوص من كتاب صيد الخاطر لابن الجوزي.

[13] هذه النصوص من كتاب صيد الخاطر لابن الجوزي.

[14] هذه النصوص من كتاب صيد الخاطر لابن الجوزي.

[15] بل لقد قال ابن الجوزي نفسه في وصف أحد مجالسه الوعظية: "لو قيل: إن الذين خرجوا يطلبون المجلس وسعوا في الصحراء بين باب البصرة والحربية مع المجتمعين في المجلس كانوا ثلاثمائة ألف ما أبعد القائل"، وكل هذا من باب التقدير لا التحقيق.

[16] كما صرح بذلك في مواضع من صيد الخاطر، وفي رسالته المسماة (لفتة الكبد).


 العدد 41 - ترجمة الشيخ عبد الرحمن الإفريقي

ترجمة الشيخ عبد الرحمن الإفريقي
لفضيلة الشيخ عمر بن محمد فلاته
الأمين العام للجامعة الإسلامية

الحمد لله رب العالمين، وصلى الله وسلم وبارك على أشرف خلقه وأفضل أنبيائه ورسله سيدنا محمد وعلى آله وصحبه .. أما بعد..

فإن حديثي معكم في هذه الليلة [1] يتعلق بترجمة شخصية كريمة، اتصفت بالعلم والحلم، والفضل والنُّبل، وامتازت بخصال فريدة هيأها الله تعالى لها، وحديثي عنها يعتبر غيضاً من فيض.

ولا أكتمكم أن عنوان هذا الموضوع لم أخترعه بادئ ذي بدء، إنما اختير لي من قبل الجهة المسؤولة عن المحاضرات، ونعم الاختيار كان، وأتوقع أنكم لن تسمعوا غريباً، ولن تقفوا على ابتكار أو اختراع وتجديد، وإنما أرجو أو يوفقني الله تعالى على أن أقوم بالتعبير عما تكنّه النفس من حب ووفاء، واعتراف بالجميل لأصحابه .. وأنعم بالحب الذي يكون لله وفي الله …

فلقد صح في الخبر عن رسول الله صلى الله عليه وسلم أنه قال : "سبعة يظلهم الله في ظله يوم لا ظل إلا ظله"، وذكر منهم "رجلين تحابا في الله اجتمعا على ذلك وتفرقا عليه".

وأرجو أن أوفق لإجلاء صورة الشخصية على حقيقتها, وفي نظري أنها من الأمثلة التي تحتذى.

وإنه لمن فضل الله على عباده أن قرْننا هذا حظي بطبقات غير قليلة من العلماء ذوي علم وبصيرة، وصدق وتقوى، نشروا العلم والدين والهدى والرشاد. ولم يخل قطر من الأقطار الإسلامية من عالم أو فقيه أو محدث أو داعية, يتلو الخالف منهم السالف, محافظين على سلامة شرع الله من عبث العابثين، وكيد الكائدين.

وليس بدعاً أن أقوم بترجمة لعالم حري أن تظهر آثاره، وتنشر أخباره, وقد شحنت المكتبات الإسلامية بتراجم وسير الأعلام من الرجال من عصر الصحابة رضوان الله عليهم، بل إن الحفاظ من النسابين في الجاهلية قد حفظوا الأنساب، وسير أبطالهم، وأفذاذهم, وأخيار أيامهم، وأذاعوا ذلك وأشاعوه في محافلهم ومنابر أسواقهم، فنقل ذلك عنهم الرواة، ودوّن ذلك الكتاب والأدباء والإخباريون.

ولم تكن الكتابة عن أي شخص وافية كاملة إلا بتعدد الكتاب واستخلاص الحقائق من مجموع ما كتب عنه. وها أنا الآن أسهم بقلمي للقيام بترجمة عالم جليل، وقرنٍ نبيل، شيخنا الشيخ عبد الرحمن بن يوسف الأفريقي الففوي مولداً، والمدني مهاجراً، والمحدث مسلكاً والفلاني نسباً.

أقول إن الترجمة سنة العلماء، ومنهج أهل الحديث النبلاء بل إن السند والإسناد من ميزة هذه الأمة المحمدية، وهذه المكتبة الإسلامية حافلة بكتب تراجم الصحابة وغيرهم كطبقات ابن سعد والاستيعاب، وأسد الغابة والإصابة، وتاريخ البخاري الكبير والصغير، وكتب ابن حبان وابن عدي والدارقطني والدواليبي والتهذيب وتهذيبه والتقريب والخلاصة، والإكمال والتكملة، وغيرها من كتب التراجم للأدباء والشعراء والقراء والفقهاء.

ونظراً إلى أن أحق الناس بالكتابة عن العالم المذكور هم أبناؤه وتلاميذه فإني أرى لزاماً القيام ببعض ذلك، وقد أكرمني الله تعالى بصحبته وطول ملازمته، وكثرة مرافقته، وسمعت منه في المسجد النبوي ودار الحديث بالمدينة المنورة وفي الحضر والسفر والاستقرار وأعدكم أني لا أنطلق مع العاطفة إلى حد المبالغة بناءً على أنه شيخي ووالدي الروحي وذلك لأني مستحضر قول رسول الله صلى الله عليه وسلم: "لا تطروني كما أطرت النصارى عيسى ابن مريم, إنما أنا عبد، فقولوا عبد الله ورسوله"، وقوله لعبد الله الشخير رضي الله عنه - وقد قالوا لرسول الله صلى الله عليه وسلم: "أنت سيدنا"– فقال: "السيد لله تبارك وتعالى"، قلنا: "وأفضلنا", فقال: "قولوا بقولكم أو بعض قولكم، ولا يستحوذنكم الشيطان". رواه أبو داود بسند جيد.

وفي حديث أنس رضي الله عنه: "أن أناساً قالوا لرسول الله: "يا خيرنا وابن خيرنا وسيدنا وابن سيدنا"فقال: "يا أيها الناس قولوا بقولكم، ولا يستهوينكم الشيطان، أنا محمد عبد الله ورسوله ما أحب أن ترفعوني فوق منزلتي التي أنزلني الله عز وجل". رواه النسائي بسند جيد، وقوله: "إذا رأيتم المدّاحين فاحثوا على وجوههم التراب".

ميلاده ونشأته:

ولد رحمه الله عام 1326هـ في بلاد مالي من قارة إفريقيا الغربية، بقرية تسمى (فَفَا) من أبوين كريمين أنجبا من الأولاد الكثير من الذكور والإناث لم يعش منهم غير المترجم له وأخوه الأكبر، وكان أبوه من بيت الإمارة والحكم الذي لم يزل حتى اليوم يتداوله آله. ونشأ في تلك الربوع مع أترابه يستنشق هواء الصحراء، ويمتع ناظريه بالفضاء الواسع الذي لا يردهما إلا النهر الذي جعل القرية جزيرة. وكانت هذه الفترة فترة بؤس وبلاء على أهل تلك الديار؛ لأن المستعمر الفرنسي قد قبض بكلتا يديه على هذه البلاد، وانقض عليها انقضاض الأسد على الفريسة, بعد أن جرت بينه وبين الأهالي العزل من السلاح حروب انتهت باستعماره البلاد والعباد، وفرض سلطته عليهم قهراً شأن غيرها من البلاد التي اقتسمها الأوربيون من الانجليز والبلجيكيين والبرتغاليين والألمان.

وذلك لأنهم علموا ما امتازت به أفريقيا الخضراء من جودة التربة وكثرة المياه، وجمال الطبيعة، ووفرة الأقوات والأرزاق والمعادن، وقام البعض منهم بالقرصنة، وبعض الأعمال التي لا يقرها شرع، ولا خلق ولا وازع إنساني، ولقد قال عنها بعض الرحالة المحدثين: "إنها القارة الافريقية الخضراء زينة القارات ومستودع الكنوز والثروات، ومنبع للرجولات والبطولات".

دخلها الإسلام أول ما دخلها قبل أن يعرف العالم الغربي والشرقي، وقام الإسلام فيها بدوره الحضاري في أقطارها الشرقية والوسطى والغربية والشمالية، وإن الديانة الكبرى اليوم السائدة فيها هي الإسلام ومع ذلك فإن أفريقيا المسلمة لا تزال مجهولة لدى العالم الغربي والإسلامي، ومجهول ما فيها من كنوز وخيرات وثروات يانعات, أقول إنه مع الأسف، لم يعرفوا أن هناك أمة يتوجهون إلى كعبة الله، ويتبعون رسول الله، ويتألمون لآلام الأمة التي بعث فيها رسول الله مع أن أول اتصال بأفريقيا الشرقية كان على عهد المصطفى صلى الله عليه وسلم حينما أمر أصحابه الكرام بالهجرة إلى الحبشة، وقال لهم حينما اشتد عليهم الأذى من مشركي مكة: "اخرجوا إلى أرض الحبشة فإن بها ملكاً لا يُظلم عنده أحد، وهي أرض صدق حتى يجعل الله لكم مخرجاً مما أنتم فيه"، واستطاع الصحابة رضوان الله عليهم أن يزرعوا بذور الإيمان هناك، وينشروا دين الإسلام حتى أسلم النجاشي نفسه ملك الحبشة آنذاك.

ولما جاء نعيه أمر النبي صلى الله عليه وسلم أصحابه أن يخرجوا إلى المصلى فصف أربعة صفوف، وصلى عليه وهو غائب. وعلى ذلك فإن البلاد الأفريقية قد دخلها الإسلام والمسلمون من صحابة رسول الله قبل أن يدخل أية بلد بعد مكة, أما شمال أفريقيا وغربيها فقد بدأ الفتح فيها على عهد عثمان بن عفان الخليفة الراشد رضي الله عنه، فقد أخرج سنة 27هـ عشرين ألفاً من الصحابة والتابعين يقودهم عبد الله بن أبي السرح وقطعوا مفاوز برقة وطرابلس ثم دخلوا افريقيا، ومنّ الله على المسلمين بالفتح، وكان الأعداء قد خرجوا عليهم بمائة ألف مقاتل، واستشهد لله رجال من المسلمين، وتم النصر, وفتحت تونس وكانت تسمى أفريقيا، وعاد عبد الله بن أبي السرح إلى مصر بعد أن أقام بأفريقيا سنة وشهرين, وقد عرفت هذه الغزوة بغزوة العبادلة لأنه قد شارك فيها سبعة من الصحابة كلهم يدعى عبد الله وهم:

(1)عبد الله بن عمر. (2) عبد الله بن الزبير. (3) عبد الله بن عباس. (4) عبد الله بن جعفر. (5) عبد الله بن عمرو بن العاص. (6) عبد الله بن مسعود. (7) عبد الله بن أبي السرح.

وفي عهد معاوية بن أبي سفيان بعث جيشاً كبيراً بقيادة معاوية بن خديج الكندي عام 45 فغزا أفريقيا ثلاث غزوات, وعين يزيد بن معاوية وقيل أبوه معاوية عقبة بن نافع الفهري الذي تم له التوغل في غرب أفريقيا وقال البربر، وبلغ إلى المحيط: وناجى ربه عند المحيط بعد أن أدخل قوائم فرسه في البحر قائلاً: "اللهم لو كنت أعلم أن أحداً وراء هذا المحيط من الخلق لمضيت مجاهداً في سبيلك"ثم عاد - ويومها لم تكن أمريكا مذكورة ولا أخبارها معلومة -.

ولقد عدّد السيوطي رحمه الله في كتابه (درُّ السحابة فيمن دخل مصر من الصحابة)، وفي كتابه (حسن المحاضرة في أخبار مصر والقاهرة) - عدد أسماء جملة من الصحابة، الذين وطئت أقدامهم بلاد مصر وهي من القارة الإفريقية، وطؤوها داعين الخلق إلى عبادة الخالق، وترك عبادة المخلوق، ولم يدخلوها دخول المستعمرين الذين أكلوا الحرث والنسل، والذين أفسدوا العقائد والفطر، وأشاعوا فيها الكنائس والبيع لاتخاذ الأحبار والرهبان أرباباً من دون الله.

ولقد ذكر التاريخ أن عقبة بن نافع الذي سبقت الإشارة إلى ذكره أو عقبة بن ياسر أو عقبة بن عامر قتله كَسيلة بن كزم البربري وهو عائد إلى القيروان من غزوة غزاها لنشر دين الله سنة 63هـ، وخلف فيها أولاداً ينتمي إليهم الفلاتنون, كما ذكر ذلك صاحب كتاب (تعريف العشائر والخلان بشعوب وقبائل الفُلاّن) والله أعلم بحقيقة الحال. قال رحمه الله: "وفي كتاب الاستيعاب في أسماء الأصحاب لابن عبد البر المغربي المالكي (عقبة بن نافع بن عبد قيس الفهري) وفدَ على عهد النبي، وكان ابن أخت عمرو بن العاص فولاّه افريقية، وافتتح غدامس وكُوراً من السودان وودّان وبلاد البربر، وغزا السويس القصوى، وكان مستجاب الدعوة، قتله كسيلة بن كزم سنة 63هـ" اهـ. من كل هذا يعلم أيضاً أن صلة تلك البلاد بالبلاد العربية وأهلها ألصق، ونسب بعض جذاميرها بهم أقرب، كيف لا وقد ربط الله بينهم الإسلام، وجعل وشيجته أقوى الوشائج، وصلته أعظم الصلات.

وما أحسن قول العلامة الأستاذ أبي الحسن الندوى قال: "وقد عقد الله بين العرب والإسلام، ثم بين الحجاز والأمة الإسلامية، ثم بين الحرمين الشريفين وقلوب المسلمين للأبد، وربط مصير أحدهما بالآخر".

لذا فإن الشعوب المسلمة في أفريقيا عندما حل ببلادها المستعمر اعتبروا تلك الفترة فترة بلاء، وأيام نحس ـ وساعات بؤس، وآثروا الموت على الحياة.

وفي هذا الوقت ولد الشيخ عبد الرحمن الافريقي المترجم له، وشب عن الطوق، ولما بلغ سن التمييز بعثه والده إلى فقيه القرية الذي يسمى ألفا ليلقنه بعض سور القرآن الكريم ويعلمه بعض الأحكام المبسطة من الكتب الفقهية المتداولة, وظهرت عليه ملامح النجابة، ولم يمض كبير وقت حتى اختاره حكام البلاد المستعمرون للتعليم في مدارسهم التي افتتحوها في تلك البلاد، وأخذ قهراً عن والديه ضمن عدد من أبناء الأعيان، فازداد البلاء , وتفاقم الخطب على والديه وآله لاعتقادهم أنه لا يرجى الخير من شخص تربى على أيدي أعداء الله, وتثقف بثقافتهم ولكن الله غالب على أمره {وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} وشاء الله أن يشتغل الفتى بدروسه، ويهضم معلوماته، ويكون النجم اللامع بين أقرنه، وينال الشهادات الدراسية التي تدل على تفوقه وجدارته مما جعله يختار للعمل مدرساً ثم موظفاً مسؤولاً في الأنواء الجوية. ولما دنت ساعة الظفر، وحانت ساعة السعادة والكرامة جرى بينه وبين مدير إدارته حديث في شأن الإسلام وواقع المسلمين، ونثر الخصم ما في جعبته من السموم، ورمى الإسلام الجمود والتخلف, وذكر له أن الإسلام دين لا يصلح للعالم, وتعاليمه لا تهذب النفوس وإنما هو منهج يكتبل الحريات، ويدعو إلى الوهم والخيالات، واستدل بواقع المسلمين وما هم عليه من التخلف والذل، وركونهم إلى الطلاسم والسحر والحجب واعتمادهم على الجن والكهان, والكواكب والحروز والأصنام، مما أدى الأوربيين إلى احتلال البلاد لإسعادهم، وانتشالهم من وهدة التخلف التي هم عليها، وقام يدلل على ذلك بالكثير والكثير من الأدلة التي نمقها المبشرون، وكادوا بها الإسلام والمسلمين، فلم يستطع الفتى حينها من أن يقنع الخصم، ولا أن يدافع عن دينه وعقيدته، لا سيما وأنه خال الوفاض بعيد عن العلم والعلماء والفقه والفقهاء, ولو كان مع أهل العلم والفقهاء فإن العلم في تلك البلاد وما شابهها لا يعدو حفظ القرآن. والمرور على بعض الرسائل في فقه الإمام مالك رحمه الله, ومنظومات شعرية في المديح النبوي باللغة المحلية والعربية, وعزم على أن يتصل بعلماء قريته ليقف على الحجج التي يرد بها على المجادل الخانق المعلم فلم ينل بغيته، ولم يحصل على طلبته، فامتلأت نفسه حسرة وندامة, وقرر السفر إلى الحرمين الشريفين, وهو يرى في كل عام المسافرين والآتين من مكة بدعوى أداء الحج، وقرر البقاء فيهما برهة من الزمن ليتفقه في دينه، ويتسلح بسلاح يقارع به الخصم، وينازل به العدو الذي طعن في عقيدة الإسلام وفي صدق رسالة نبينا محمد عليه الصلاة والسلام.

وأرى أن أقف ههنا وقفة قصيرة لأذكر السامع الكريم بأن أعداء الإسلام من اليهود والنصارى وغيرهم منذ مئات السنين فكروا وقدروا، ودبروا الكثير من المؤامرات ضد الإسلام والمسلمين، ولمكافحة دعوته، وكسر شوكته؛ لأنهم علموا أنه لم تنكس له راية، ولم ينهزم في معركة - لما كان المسلمون على بصيرة من دينهم وعلى صلة بربهم - فأجمعوا كيدهم، وانطلقوا يضعون المخططات لمحاربة الإسلام، وإبعاد المسلمين عن حقيقة ما جاء به.

ومن تلك الخطط:

1- فتح المدارس الاستشراقية في بلاد المسلمين.

2- إرسال القسيس والرهبان ليشرفوا عليها.

3- غسل اذهان أبناء المسلمين وتشكيكهم في دينهم.

4- الهيمنة على برامج التعليم في البلاد الإسلامية.

5- إحياء الحضارات القديمة القومية لإبعاد المسلم عن حضارته الإسلامية.

6- تشويه التاريخ الإسلامي والتشكيك في حوادثه والطعن فيها.

7- العمل على إخراج المرأة المسلمة من بيتها بدعوى الحرية والتقدمية، وأنها شقيقة الرجل.

8- إشغال الرجال بها، وإخراجهم من مثلهم وآدابهم وأعرافهم وأخلاقهم بواسطتها.

9- تشجيع الطرق المنحرفة وإلباس مقدميها هالة من التقديس والتقدير وإعطائهم الصدارة والرفع من شأنهم.

10- الإكثار من المؤتمرات المسيحية لمكافحة الإسلام.

11- الإكثار من المناسبات المختلفة في بلاد المسلمين باسم الذكرى والعبرة لإيقاعهم في المشابهات المذمومة، والابتداع في شرع الله .

12- محاربة القرآن العظيم كتاب الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه بطبعه محرفاً، وترجمة معانية ترجمة باطلة لإثارة الجدل ونقده.

13- شن الافتراءات الباطلة على الإسلام لتشويه حقائقه تحت ستار العلم والبحث التكنولوجي المجرد. وغير ذلك كثير وكثير.

وفي أفريقيا بالذات الإكثار من الإرساليات التبشيرية، وإشاعة الكنائس الكبيرة فيها، وإعطاء من اختاروه من الأفارقة الرتب المسيحية لإغراء الرعاع والحطمة في التوغل فيها, وإدخال اللهو وبعض الشهوات في الكنيسة، وتخفيف بعض التعاليم المسيحية إلى درجة الإباحة بدعوى التسامح وإظهار أن الإسلام هو دين القسوة والتعنت والشدة، وبث المحطات الإذاعية القوية للتبشير بالمسيحية، وتشويه سمعة البلاد بأنها بلاد الوحوش والعراة والأدغال، وأكلة لحوم البشر ليتفردوا بخيراتها.

هذا وقد دخلوا في ربوع أفريقيا منذ خمسمائة عام - والعالم العربي المسلم غالبه يجهل إخوانه المسلمين في تلك البلاد، ويدع السرطان الخبيث يفتِكُ في عقائد أمة لو وجدوا مجدداً داعياً ناصحاً، وواعظاً مخلصاً لالتفوا حوله وسلموا الزمام له، واستجابوا لدعوته - وما أمر دعوة التضامن الإسلامي التي قام بها جلالة الملك فيصل رحمه الله، والتفاف زعماء أفريقيا مسلمهم وكافرهم حينما علموا إخلاصه وصدقه - ما أمرها عنا ببعيد.

إذاً فلا عجب من أن يسمع الشيخ الأفريقي رحمة الله عليه من ذلك الفرنسي ما لا يريد أن يسمعه عن الإسلام، وأن يعقد العزم على الرحيل إلى منازل الوحي، ومهبط الرسالة ليتلقى من علماء المسلمين فيها بعد أداء الحج - ما يدحض به الباطل، ويتزود من الدلائل والبيانات ما فيه شفاء ورحمة للمؤمنين.

إنها لهمة عالية ونية صادقة، وغيرة لله خالصة انبعثت من شاب مسلم لم يبلغ يومها العشرين عاماً، يصبر على مفارقة الآباء والأقرباء، والأنداد والأحباء, والوطن والمنصب، والحال أنه أصبح شخصاً مرموقاً يشار إليه بالبنان، قد ينال في المجتمع مرتبة يغبطه عليها أترابه من أبناء الزمان، ولكن الأمر كما قال الله تعالى: {وَمَنْ يَهْدِ اللهُ فَمَا لَهُ مِنْ مُضِلٍّ..} الآية, (الزمر: 37).

وصول الشيخ إلى الحرمين الشريفين

ولقد نفّذ خطته فعلاً، ووصل إلى مكة عام 1345 هـ وأدى فريضة حجه، وعندما وصل إلى مدينة رسول الله صلى الله عليه وسلم اتصل بعالم جليل من أبناء جنسه وعشيرته يدعى الشيخ سعيد بن صديق, وكان يشتغل بالتدريس في المسجد النبوي، واشتهر بالعلم والإخلاص والصدق والتواضع، والكرم واللطف والنبل - ووصفه الأستاذ محمد بن سعيد دفتدار عندما ترجم له بقوله: "ولد عام 1310هـ وتوفي عام 1353هـ، وتخرج في العلم علي يدي الشيخ ألفا هاشم، وتربى في كفالته ولد في بلاد فلانة في بلدة قابيور فجدّ في طلب العلم من الشيخ ألفا حتى نال حظاً وافراً من العلم ..", إلى أن قال: "وفي الحرب العالمية الأولى ظل بالمدينة المنورة صابراً على لأوائها، ولما توفي الشيخ ألفا هاشم عام 1349هـ أخذ الشيخ سعيد مكانه وتصدى للتدريس في الفقه والحديث النبوي والتوحيد السلفي. وفي العهد السعودي اتصل بالشيخ عبد الله بن بلهيد فلما تحقق من فضله وعلمه عين مدرساً في المسجد النبوي، وعضوا في هيئة الأمر بالمعروف، وانتفع بعلمه كثير منهم الشيخ علي بن عمر والشيخ محمد قوني، وتوفي يوم الجمعة في رجب عام 1353هـ".

هذا هو الرجل الأول الذي اتصل به المترجم له في المدينة المنورة، وبالحقيقة فقد انتفع منه علماً، وخلقاً ونبلاً, وكان اتصاله به بمثابة تحول من حال إلى حال، وحياة إلى حياة، وبدأ يتعلم اللغة العربية من ألفها وساعده على سرعة التحصيل إخلاصه أولا بعد توفيق الله, وجده واجتهاده وثقافته الفرنسية التي هونت عليه الكثير من الأمور.

ولقد مكث الشيخ الأفريقي مع شيخه سعيد المذكور مدة قرأ فيها القرآن وشيئاً من كتب الفقه المالكي كمتن العشماوي، والأخضري، وابن عاشر والأزهرية وشيئاً من شروحها، ومتن الرسالة وبعض شروحها، ودرس عليه العقيدة السلفية وشيئاً من كتب الحديث كالأربعين النووية، والمختارة من الأحاديث للهاشمي، وجزء يسير من بلوغ المرام.

بعد ذلك حن إلى وطنه، وظن أنه قد حاز من العلم ما يهيئ له مقارعة الأعداء بالحجة والبيان، واستأذن شيخه في العودة إلى البلاد بعد أدائه الحجة الثانية وهو لا يدري ما سبق في قدر الله من الخير - ولما فرغ من أداء المناسك اجتمع بشيخ جليل من بني قومه يقيم بجدة وجرى نقاش علمي في مسألة فقهية فأدلى دلوه، وتقدم في الحديث على جلسائه، وسرد النصوص التي يحفظها من الكتب التي قرأها فقال له الشيخ: يا بني - وبكل بساطة وهدوء – "إن هذه المسألة ورد فيها حديث عن رسول الله صلى الله عليه وسلم يخالف النصوص التي ذكرت، ويدل على غير ما قرأت"، وقرأ عليه حديثاً ملك مجامع قلبه، وألجم لسانه، وفند حجته، وامتلأ مهابة, وقال: إذاً, علام خالفت المتون هذا الحديث؟! فقال الشيخ: "يا بني, إن جميع المتون وكل الكتب تابعة لأقوال رسول الله صلى الله عليه وسلم، أما سمعت ما قال الإمام مالك، وهو يرد فتوى سمعها عن أمير المؤمنين عمر: "كل كلام فيه مقبول ومردود سوى كلام صاحب هذا القبر وأشار إلى حجرة النبي صلى الله عليه وسلم، والله تعالى يقول: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللهِ وَالْيَوْمِ الآخِر} . (النساء: 59)".

ومن يومها قرر عدم السفر وكان يقول: "فأجمعت أمري على العودة إلى المدينة المنورة لأتقوى في دراسة حديث رسول الله صلى الله عليه وسلم، ونظرت إلى زملائي المسافرين نظرة مودع مفارق فراق غير وامق، وقلت في نفسي: إذا كان ما تحصلت عليه لا يقنع مسلماً ليعود عما هو عليه، فلأن أعجز عن إقناع الملحد المعاند من باب أولى, وقلت لهم: بلغوا آلي أنني لن أعود إلى البلاد حتى يأذن الله، وغربة عن الأوطان في سبيل العلم والمعرفة خير من إقامة سعيدة بالأوطان على جهل وتبعية".

وأنا أدعك لتتصور لأواء الغربة، والحنين إلى الأوطان والصحبة, وأدعوك إلى أن تقرأ كتاب الحنين إلى الأوطان عل ذلك يدعو الطلاب للجد والاجتهاد والحرص على الفوز والنجاح في الدور الأول - إن شاء الله - ليتمكنوا من السفر في العطلة الصيفية، ويبلوا الصدأ، ويقضوا النهمة، ويعودوا بعد ذلك إلى الجامعة وهم أسعد حالاً، وأهدأ بالاً، وأزكى قلباً. والله المستعان.

وأسمعك ما قاله بلال بن رباح رضي الله عنه عندما هاجر, وأصابته الحمى واشتد عليه الأمر، كان يرفع عقيرته ويقول كما روت عائشة:

ألا ليت شعري هل أبيتن ليلة

بوادٍ وحولي إذخر وجليل

وهل أردنّ يوماً مياه مجنةٍ

وهل يبدونّ لي شامة وطفيل

قالت: أما أبو بكر رضي الله عنه فكان إذا اشتدت به الحمى يقول:

كل امرئ مصبح في أهله

والموت أدنى من شراك نعله

أقول: إن الشيخ الأفريقي رحمه الله فإنه قد عاد إلى المدينة فعلاً، وعاد إلى شيخه الشيخ سعيد، ولما رآه سر بعودته، وأنزله منزلة كريمة، وخصّص له أوقاتاً يتلقى فيها العلم في البيت والمسجد، وصار يصحبه معه في مجالس لعلماء، ليلقح ذهنه، وتوجه فكره، واتخذه التلميذ الخاص، ولو جاز التبني لتبناه، لا سيما أن الشيخ سعيد لم يرزق أولاداً.

وعندما افتتحت مدرسة دار الحديث بالمدينة عام 1350هـ وعين الشيخ مدرساً فيها, دعاه إلى الالتحاق بها، وكانت يومها مدرسة معنية بتدريس الحديث النبوي، وعلومه على أوسع نطاق، ويدرس فيها كبار العلماء، ومنهم الشيخ سعيد فوجد فيها بغيته، وكان مؤسسها العلامة الشيخ أحمد بن محمد الدهلوي رحمه الله - معنياً بالحديث، ومحدثاً مشهوراً أراد من تأسيس هذه الدار إنشاء جيل في حرم رسول الله صلى الله عليه وسلم بصير بالحديث دراية ورواية, شأن مدارس الحديث في الهند إذ ذاك.

فالتحق الشيخ الأفريقي بها، ودرس فيها الصحاح والسنن، ومصطلح الحديث والفقه وأصولهما، وعلوم الآلة، ورأى مؤسس الدار منه الحرص الشديد على طلب العلم، وانقطاعه له، وإخلاصه فيه فازدادت محبته له، وجعل مكتبة الدار مذللة ه، وصار يشرف عليها ويرشده إلى المراجع وينمي فيه ملكة البحث والمطالعة.

وقد استفاد من دار الحديث فائدة عظيمة، وتعمق في الحديث وعلومه ساعده على ذلك وجود العلماء الأجلاء الذين يعلمون في دار الحديث - عد توفيق الله سأتحدث عن بعضهم عند الكلام على الشيوخ الذين تلقى عنهم العلم إن شاء الله - وكان تعلقه بالحديث تعلقاً عظيماً ملأ عليه شغاف قلبه، واستولى على لبه بحيث أصبح مشهوراً بين أقرانه وعند شيوخه برجل الحديث والمحدث.

وأذكر أنني كثيراً ما سمعته يتمثل بأبيات العلامة الذهبي رحمه الله عليه:

أهل الحديث عصابة الحق

فازوا بدعوة سيد الخلق

فوجدوهم لألاء ناضرة

لألاءها كفالق البرق

إشارة إلى الحديث الصحيح "نضر اللهُ امرأً سمع مقالتي فوعاها.." الحديث.

وكثيراً ما كان يردد أبياتا من منظومة الشيخ محمد سفر المدني صاحب رسالة الهدى:

وقول أعلام الهدى لا تعملوا

بقولنا في خلف نص يقبل

فيه دليل الأخذ بالحديث

وذاك في القديم والحديث

قال أبو حنيفة الإمام

لا ينبغي لمن له إسلام

أخذ بأقوالي حتى تعرضا

على الكتاب والحديث المرتضى

ومالك إمام دار الهجرة

قال وقد أشار نحو الحجرة

كل كلام منه ذو قبول

ومنه مردود سوى الرسول

والشافعي قال إن رأيتم

قولي مخالفاً لم رويتم

من الحديث فاضربوا الجدار

بقولي المخالف الأخبارا

وأحمدٌ قال لهم لا تكتبوا

ما قلته بل أصل ذلك اطلبوا

دينك لا تقلد الرجالا

حتى ترى أولاهما مقالا

فاسمع مقالات الهداة الأربعة

واعمل بها فإن فيها منفعة

لقمعها لكل ذي تعصب

والمنصفون يكتفون بالنبي

ولقد حفظت منه حديث ابن عباس الذي رواه الترمذي والطبراني بسند حسن من كثرة ذكره له - عن عطاء بن يسار عن ابن عباس قال: سمعت علي بن أبي طالب يقول: "خرج علينا رسول الله صلى الله عليه وسلم فقال: "اللهم ارحم خلفائي"، قال فقلنا يا رسول الله ومن هم خلفاؤك؟ قال: "الذين يأتون من بعدي يروون أحاديثي وسنتي، ويعلمونها الناس".

أقول: إنه مع حبه الجم للعمل بأحاديث رسول الله صلى الله عليه وسلم كان عادلاً منصفاً لا يرضى لأحد من طلابه أو جلسائه أن يتنقض أحداً من العلماء والفقهاء ولا أن يتطاول على أحد ممن اشتهر بعلم الفقه وتدريسه أياً كان وشهدته مرة ينصح طالباً قال: ومن يكون هذا الرجل، وما هي منزلته يعني أحد علماء الفقه فقال له الشيخ مغضباً في الحال: "هو ممن أمرك الله بالدعاء والاستغفار له في قوله: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاًّ لِلَّذِينَ آمَنُوا} (الحشر: 10), والله يقول: {يَرْفَعِ اللهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} (المجادلة: 11).

وذكر له قصة الإمام علي رضي الله عنه وقد سأله رجل مسألة فقال فيها, فقال الرجل: ليس كذلك يا أمير المؤمنين، ولكن الأمر كذا وكذا, فقال علي رضي الله عنه: "أصبت وأخطأت وفوق كل ذي علم عليم".

وذكر له أيضاً أن ابن عباس وزيداً رضي الله عنهما اختلفا في الحائض تنفر، فقال زيد: لا تنفر حتى يكون آخر عهدها الطواف بالبيت، وقال ابن عباس لزيد: سل نسّابتك أم سليمان وصويحباتها, فذهب زيد فسألهن ثم جاء وهو يضحك، فقال: القول ما قلت.

ولا أحصي عدد ما سمعته رحمة الله علينا وعليه يدعو إلى الاعتدال والإنصاف وينشد أبياتا منسوبة لأبي عمر بن عبد البر قالها حينما سمع قائلاً يقول: "لو أتتني مائة من الأحاديث رواها الثقة, وجاءني قول عن الإمام قدمته", فقال ابن عبد البر: يعقب هذا القول:

من استخف عاندا بنص ما

عن النبي جا كفرته العلما

لذا فإنه يتعين على العاقل البصير أن يعلم الفرق بين الاتباع والتقليد الأعمى، وأن يعود إلى أهل البصيرة في هذا الشأن، ليقف على حقيقة الأمر، ويعلم جليته، وبذلك يبعد بتوفيق الله من الوقوع في مثل ما وقع فيه من رد عليه الحافظ ابن عبد البر رحمه الله بالأبيات الدالة على عظيم عنايته، ومدى حرصه على التمسك بسنة رسول الله صلى الله عليه وسلم.

وإنه بحمد الله قد ألف العلماء كتاباً في هذا الشأن يسترشد بها البصير ويستنير منها الراغب الخبير، ونحن في وقت عجت في المكتبات بالكتب المطبوعة والمخطوطة، وانتشر العلم، وعمت الثقافة بحيث أصبح العذر عديم الجدوى، والاحتجاج بالجهل قليل المفعول.

ومن هذه الكتب جامع بيان العلم وفضله لابن عبد البر، وإيقاظ الهمم للفلاني, والاعتصام للشاطبي، والقول المفيد للشوكاني، وإرشاد الناقد للصنعاني، ورفع الملام عن الأئمة الأعلام لابن تيمية الحراني، وغيرها كثير وكثير.

ويعجبني في هذا الباب ما قاله منصور الفقيه المغربي رحمه الله:

خالفوني وأنكروا ما أقول

قلتُ: لا تعجلوا فإني سؤول

ما تقولون في الكتاب فقولوا

هو نور على الصواب دليل

وكذا سنة الرسول وقد

أفلح من قال ما يقول الرسول

واتفاق الجميع أصل وما

تنكر هذا وذا وذاك العقول

وكذا الحكم بالقياس فقلنا

من جميل الرجال يأتي الجميل

فتعالوا نرد من كل قول

ما نفى الأصلُ أو نفته الأصول

فأجابوا , وناظروا وإذا العلم

لديهم هو اليسير القليل

هذا ولم يقصر الشيخ الأفريقي استفادته وتلقيه من دار الحديث فقط بل كان يتردد على الحلقات العلمية في المسجد النبوي، والمسجد النبوي جامعة من الجامعات وموضع إعداد القياديين من رجال العلم والفكر، وأرباب الشهامة والكرامات من عهد رسول الله صلى الله عليه وسلم إلى يومنا هذا، وكان يومها يعج بالطلاب الذين ينهلون من المورد الصافي، ويتزودون من ميراث النبوة ما يحيي قلوبهم ويهذب أخلاقهم، وتقر به عيونهم ونفوسهم.

وقد ظل المسجد إلى عهد قريب هو المدرسة لكل العلوم، وكانت أسطواناته وسواريه مسنداً لظهور العلماء والفقهاء، والمحدثين والمفسرين يتحلق حولهم الطلاب، وينهلون من علمهم وفقههم العديد من الطبقات وعلى مختلف الأعمار والفئات.

يتجول المرء في المسجد ليستمع إلى تلك الدروس ومتى أصغى إلى شيخ وأعجب من أسلوبه، وتمكن من الفهم منه جلس مع الملتفين حول الشيخ وأخذ ما شاء الله له من الفوائد وانصرف.

وللصبية الصغار حلقات وكتاتيب عند مدخل المسجد النبوي أذكر منها كتاب الشيخ التابعي والشيخ الرحالي، والشيخ مولود، والعريف بن سالم والعريف مصطفى والعريف جعفر فقيه, وغيرهم. وكل كتاب منها يعتبر مدرسة تتكون من عدة مراحل دارسية لدراسة القرآن الكريم، وبعض المبادئ الدينية، والأذكار النبوية التي ينبغي أن يلم بها المسلم.

أما تدريس الصغار للعلوم الشرعية فإن على الآباء أن يختاروا لأبنائهم الفقيه الذي يختارونه لذلك سواء كان التعليم في البيت أو المسجد ما داموا صغاراً، فإذا بلغ السن التي تؤهله لحمل الكتاب، ومزاحمة الرجال انتقل الأبناء إلى حلقات المسجد، وبذلك تكون رابطة الفرد بالمسجد وعلاقته به من الصبا إلى ما شاء الله.

وقد ورد في الحديث ما يدل على أن التعلم والتعليم في المساجد من أفضل القربات، من ذلك ما روى أحمد وأبو داود عن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم : "من دخل مسجدنا هذا ليتعلم خيراً أو ليعلمه كان كالمجاهد في سبيل الله، ومن دخل لغير ذلك كان كالناظر إلى ما ليس له".

وأنت خبير بقصة الثلاثة الذين دخلوا المسجد ورسول الله صلى الله عليه وسلم جالس فيه مع أصحابه فأقبل أحدهم، واستحى الثاني, وأعرض الثالث، فأعرض الله عنه, وقصة دخوله صلى الله عليه وسلم المسجد مرة وإذا بحلقة علم وحلقة ذكر فجلس مع أهل العلم، وقال: "إنما بعثت معلماً", ناهيك عن خطب النبي صلى الله عليه وسلم فيه للجُمع وبعض المناسبات.

ويذكر العلماء أن تميماً الداري استأذن عمر رضي الله عنهما أن يقص في المسجد فأذن له عمر، واستمع ابن عمر وابن عباس إلى عبيد بن عمير في المسجد، وكان معاذ يستند إلى سارية في مسجد دمشق، وتلتف الناس حوله ليقص عليهم.

أما الاشتغال بالتذكير والفتوى في المساجد والدور بالمناسبات فقد حصل من العديد من أصحاب رسول الله صلى الله عليه وسلم وغيرهم من التابعين وتابعيهم تولى بيان ذلك العلماء الذين عنوا بأخبار القصاص والوعاظ والمذكرين.

أقول: لذا فإن الشيخ الأفريقي رحمة الله علينا وعليه قد وجد ميراث النبوة وافراً بالمسجد النبوي، ووجد أساطين العلماء، وكبار المربين منتشرين فيه, ووجد العلم ثرا في الروضة اليانعة به. وقد قال رسول الله صلى الله عليه وسلم : "إذا مررتم برياض الجنة فارتعوا"قالوا: "يا رسول الله وما رياض الجنة؟"قال: "حلق العلم".

فخاض الشيخ الأفريقي فيه ورتع، وأخذ من الثمار ما قدر له وكان للإخلاص والتقوى مفعولهما بعد توفيق الله وهو يقول: {وَاتَّقُوا اللهَ وَيُعَلِّمُكُمُ اللهُ} (البقرة: 282).

شيوخه وتلاميذه:

لقد لازم الشيخ رحمه الله علماء أفذاذاً في المسجد النبوي وبدار الحديث، أخص منهم بالذكر شيخه الأول سعيد بن صديق، والشيخ ألفا هاشم، والعلامة المصلح السلفي واللغوي محمد الطيب بن إسحاق الأنصاري، شيخ شيوخ المدينة وعلمائها وأدبائها في أوساط هذا القرن والمتوفى عام 1363 هـ. قرأ عليه في المسجد النبوي التفسير والحديث، وعلوم الآلة, وكان الشيخ الأنصاري حفياً به ومقرباً له, معجباً من حرصه وإخلاصه وتحرر عقله في المناقشة والاستدلال، وخاصة في الحديث.

ولازم كلاًَ من الشيخ يونس بن نوح الأفريقي، والعلامة الجليل السلفي الورع الزاهد الشيخ صالح الزغيبي الذي كان إماماً للمسجد النبوي قرابة ربع قرن لم يتخلف طيلة هذه المدة عن الإمامة إلا مرتين أو ثلاث.

وتلقى على كل من الشيخ محمد سلطان المعصومي الأفغاني، والشيخ محمد سلطان المعصومي الأفغاني, وكان نادرة في معرفة الحديث وعلومه، وقرأ على زميله الشيخ محمد بن علي الحركان النحو والصرف، وعلى الشيخ محمد بن علي شويل الحديث وعلومه, وتردد على حلقات الشيخ إبراهيم بري، والشيخ محمد حميدة، والشيخ أحمد البساطي، والشيخ صالح الفيصل التونسي، والعلامة المحدث الشيخ محمد علي اللكنوى.

هذه بعض الدوحات التي استظل تحت ظلها، وجنى من ثمارها، وكرع من سلسبيل أنهارها، أما تلاميذه فكثيرون في الشرق والغرب وهنا وهناك, وفي العديد من القارات، فلقد نفع الله به نفعاً كبيراً في تدريسه بالمسجد النبوي، وفي مدرسة دار الحديث المدنية، وفي ينبع النخل حينما اختاره جلالة الملك عبد العزيز آل سعود - رحمه الله - ليقوم بها داعية متجولاً في جميع قراها عام 1364هـ.

وفي الرياض عندما كان مدرساً بالمعهد العلمي، وفي مسجد سماحة الشيخ محمد بن إبراهيم آل الشيخ رحمه الله، وفي كلية الشريعة بالرياض، وفي منزله الذي كان مجمعاً للضيوف الذين لا يأخذ على قراهم أجراً، وإنما كانوا يقصدونه لأنه يجيد بعض لغاتهم الأفريقية, ويجيد اللغة الفرنسية.

ولأمر ما دعا النبي صلى الله عليه وسلم زيداً أن يتعلم العبرية, وكان يقصده بالذات المثقفون لما يجدون فيه من قبول للمناقشة والبحث، والفهم والوعي، والعلم والحلم، والصبر على الإيرادات التي يوردونها عليه ولا يجدون منه ضجراً ولا مللاً أو سباباً أو شتماً, وإنما كان يأخذهم كما يأخذ المنقذ الغريق الذي إن لم يحتل عليه أهلك منجده.

وهنا ينبغي للداعية أن يعلم أن أسلوب الفظاظة والغلظة والجفاء والشدة لا يسعد على خدمة الدعوة، وإنما يؤدي إلى العكس, لذا قال الله تعالى لنبيه صلى الله عليه وسلم : {وَلَوْ كُنْتَ فَظّاً غَلِيظَ الْقَلْبِ لانْفَضُّوا مِنْ حَوْلِكَ} (آل عمران:159) ، وقال: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ} (الأعراف:199)

ولا أريد هنا أن أعدد أسماء طلابه المبرزين, أو أشيد بأعمالهم وآثارهم وأذكر مناصبهم ومكانتهم الاجتماعية فإن ذكر ذلك لا يغني فتيلاً ولا ينفع نقيراً، ولا يزيد من قدر الشيخ رحمه الله شيئاً.

ولكني أسأل الله جل وعلا أن يبارك فيهم وفي علومهم، ويزيد من صلاحهم وتوفيقهم، وينفع الإسلام والمسلمين.

صفاته وأخلاقه:

ولقد وعدت في مطلع حديثي أنني لا أبالغ في المدح والوصف والثناء كما يفعل عادة عندما يصف التلميذ شيخه, ولذا فإنني ههنا أذكر إلمامة صغيرة عن الجوانب التي أختار الكتابة عنها, وأعتقد أنني لست بالمبالغ أو المتزيد إذا سلكت الشيخ في عداد المصلحين في هذا القرن، فقد كان معلماً بارعاً، ومصلحاً وهب نفسه وفكره، وأذوى ناضر شبابه، وسلخ عمره في مجال الخير, وكان رحمة الله علينا وعليه قد أعطي بسطة في الجسم كما أعطيها في العلم، أسمر ممتلئ الوجه متلألأة, لا ترى العبوس في وجهه, لين العريكة, يحرص في جميع شؤونه أن يسير سير المصطفى صلى الله عليه وسلم.

وكان في منتهى الذكاء واللباقة, شجاعاً في الحق صبوراً على الأذى في سبيل الله، حكيماً في أحاديثه أديباً في مجلسه، لطيفاً في أسلوبه، سهلاً في تعليمه ومعاملته، مشجعاً للمجدين من طلابه في ألفاظ يرسلها كأنها سهام تنفذ إلى القلوب، يؤدب في شفقة وبشاشة وإيناس، ضليعاً في علم الحديث ومصطلحه, داعية لطلابه إلى اعتناق منهج الانطلاق الفكري في البحوث المقيدة بميزان الشريعة.

رجاعاً إلى الحق، مثيراً طلابه على ملازمة الطاعة والعبادة، عزيزاً في نفسه، ويغرس بذور العزة والكرامة في نفوسهم.

وأذكر أنه كان يسألهم تارة بمناسبة أيام الخميس والاثنين عمن صامهما تطوعاً، وعمن قام شيئاً من الليل غير الفريضة, فإذا أجابوا بالنفي ندب حال طلاب العلم في هذا الزمان.

أما جوده وكرمه وطيبته وحسن طويته، وحبه إسداء الخير للمحتاج فحدث عن ذلك ولا حرج.

وقبل أن أنهي الكلام على ما يتعلق بصفاته وأخلاقه أقرأ على مسامعكم هذه النماذج باختصار:

1 – وافق أنني تخلفت عن حج عام 1367 هـ ولما كان يوم عيد الأضحى رأيت أن أتناول طعام الغداء في منزل الشيخ، ووافق أنّ كثيراً من الطلاب ذهبوا للحج، فدخلت عليه والطعام بين يديه, ومعه أولاده, وعندما ألقيت السلام رفع رأسه وقال من غير تأمل أو تفكير: "الحمد لله الذي لم يُرني اليوم الذي آكل فيه وحدي ومع أولادي فقط"..

2 – جاء في نظام أعمال دار الحديث التي وضعها دليلاً لدار الحديث بعد أن آل أمر نظارة مكتبتها وإدارة مدرستها إليه، وفي الفقرة (خ) وقع في خارطة البناء شقة للناظر أعلن من يومي هذا وأنا الناظر حالياً أنني متنازل عن سكناها لتسكنها أسرة الشيخ أحمد الدهلوي المؤسس، وأطلب ممن تولى النظارة بعدي من أبنائي وأحبابي أن يدعوا سكناها للمذكورين ما دام شرط النظارة لا ينطبق عليهم.

3 – شج رجل فقير معاند مخالف للشيخ في العقيدة رأس ابن الشيخ انتقاما من أبيه, وقامت السلطات بسجن الجاني, فحاول الشيخ أن يشفع في فك سراحه فلم يفلح، ولما كان آل الرجل محتاجين إلى من يعولهم أمرني رحمه الله بالإنفاق عليهم إلى أن يطلق سراح عائلهم، ولما علم الرجل ذلك رجع إلى نفسه، وثاب إلى رشده وكان سبباً لقبوله الحق.

أردت أن أضع هذه النماذج الثلاثة أمام السامع من غير تعليق عليها خشية أن أطيل فيكون الملل.

ولقد اشتغل منذ عام 1360هـ بالتدريس في المسجد النبوي وبمدرسة دار الحديث المدنية إلى عام 1364هـ حيث انتدب للوعظ والإرشاد بمدينة ينبع النخل، وعاد منها في عامه بعد أن أمضى فيها ثمانية شهور أسس خلالها قواعد متينة، وأشاد بنياناً راسخاً في العقيدة هناك. وأزال كثيراً من البدع والمنكرات، باللطف والحكمة والموعظة الحسنة. وربض في دار الحديث ليثبت أركانها، ويدعم بنيانها، ويعمر جوانبها بالعلم النبوي.

وأشهد بالله تعالى أنه كان يجلس للتدريس من الساعة الثانية صباحاً على وجه التقريب، إلى أذان الظهر جلسة واحدة لا يتخللها كلل ولا ملل, ثم يعود بعد صلاة الظهر ليعقد درساً لبعض الطلاب الذين يشغلهم الضرب في الأسواق صباحاً، وبعد صلاة العصر يرتاد بيته طلاب آخرون للتحصيل والتعلم، وبعد صلاة المغرب وصلاة العشاء يقوم بالدرس العام بالمسجد النبوي, وكانت حلقته تجمع الخليط من الطبقات الصغار والكبار، والمتفرغين لطلب العلم، والراغبين في الانتفاع من العوام وكان الجميع يكرعون وينهلون ويردون ويصدرون، لأن الله حبى الشيخ شفافية النفس، وعظيم الإخلاص، والخلق وسهولة الأسلوب، مع قوة الاقناع فاستفاد منه الكثيرون من المقيمين والحجاج.

أما دار الحديث فقد أخصبت وأفرغت وأربعت ثم ازهرت وأينعت إبان قيامه بإدارتها والتدريس فيها. وصدق عليها ما قال القائل عن دار الحديث النووية بالشام:

وفي دار الحديث لطيف معنى..

وتخرج منها طلاب انتشروا في العديد من البلاد، وأصبحوا قادة في الفكر والعلم ودعاة إلى الحق, وهداة إلى سبيل الله.

وفي أواخر عام 1370هـ اختاره جلالة الملك عبد العزيز ليكون ضمن المدرسين في المعهد العلمي بالرياض، ثم بكلية الشريعة فكان يمكث بالرياض مدة الدراسة ويقضي عطلة الصيف بالمدينة المنورة ليشرف على أعمال دار الحديث، ويواصل تدريسه بالمسجد النبوي الذي كان يتمنى أن يكون بجوار معظم سواريه طلاب يعقلون عن الله، وعن رسول الله صلى الله عليه وسلم ويقومون بتبليغ رسالة الله.

هذه صورة مبسطة من حياة رجل عالم جليل أدى ما عليه. وهكذا تصنع الرجال الأمجاد وكأنما يريدون أن يعالجوا الزمن بنفوسها الكبيرة، وهممها العالية والله من وراء القصد.

مؤلفاته :

هذا ولما كان التأليف صنوا للتدريس والتبليغ في مجالات الإصلاح فقد قام الشيخ رحمه الله بتأليف بعض من الكتب النافعة, أرى أن أوجز ما تضمنته فيما يلي:

1 - من اتصاله بالكثير من الحجاج الأفارقة تأكد أن الطريقة التيجانية المنسوبة إلى الشيخ أحمد التيجاني قد انتشرت في تلك البلاد، وتضاربت أقوال الناس فيها، وعمت بلاد أفريقيا موجة من الاختلاف في شأن هذه الطريقة، وفشا بين العامة منهم أن من لم يعتنق الطريقة التيجانية فليس من الإسلام في شيء.

وكان منزل الشيح رحمه الله منتدى يجتمع فيه الحجاج من غالب البلاد التي يحتلها الفرنسيون قبل أن يقسم إلى جمهوريات متعددة، ويقصده المثقفون منهم بالذات، لأنه يجيد اللغة الفرنسية، ويشرح لهم بواسطتها ما يحتاجون إليه من أمور دينهم. وكثيراً ما كان يدور النقاش والاستفسار عنها. فعكف رحمه الله على دراسة كتبها، والوقوف على حقيقة ما فيها من مراجعها وأصولها. وخلص من ذلك إلى تأليف رسالته التي بارك الله فيها - كانت سبباً لوعي الكثير من الناس لسهولة أسلوبها وخلوص نية صاحبها، والتركيز على نقاط حساسة هامة جعلت العامة تقف على بعض المعتقدات التي لا يعرفها إلا الخاصة من أهل الطريقة - أسماها (الأنوار الرحمانية لهداية الفرقة النجاتية).

وقبل أن أوجز الكلام عن فصول الرسالة يناسب التعريف بالشيخ أحمد التيجاني الذي نسبت إليه هذه الطريقة، وببعض مصادرها. فهو أحمد بن محمد بن المختار بن أحمد بن سالم الشريف التيجاني, ولد عام خمسين ومائة ألف من الهجرة. بعين ماضي, ونشأ بها، وارتحل لفاس علم إحدى وسبعين ومائة وألف وتوفي بها عام 1230هـ.

قال الشيخ محمد الحافظ التجاني المصري المعاصر في ترجمة له للشيخ:

"وما زال رضي الله عنه منذ تولى رسول الله تربيته بالروح يسمو ويرقى حتى بلغ مقام القطبانية العظمى، ثم وصل إلى مقام الولاية المعروف عند الأولياء بالخيمة عام أربعة عشر في القرن الثالث عشر"اهـ.

ومن أشهر ما ألف من الكتب في هذه الطرقة هو كتاب جواهر المعاني للشيخ علي حرازم، وكتاب الرماح للشيخ عمر الفوني، وكتاب الإفادة الأحمدية لمريد السعادة الأبدية، للشيخ محمد الطيب الشهير بالسفياني والمتوفى عام 1259هـ وهو من خاصة الخاصة من أصحاب الشيخ أحمد التجاني.

وبمناسبة ذكر كتاب الإفادة وهو كتاب لا تزيد صفحاته عن 84 صفحة أورد لك نبذة مما جاء فيه: قال الشيخ السفياني في مقدمة الكتاب .. وبعد.

فأول ما يعتني به بعد كلام مولانا رسول الله صلى الله عليه وسلم كلام المشايخ رضي الله عنهم إذ هم خلفاؤه المغترفون من فيض بحره، ونوابه المقتطفون من أزهار حدائق سره، وأولى ذلك عندي جمع كلام شيخ الشيوخ، ومعدن الثبات والرسوخ، قطب الأمة المحمدية، وخليفته عن الرحمة الربانية أبي العباس مولانا أحمد بن محمد التجاني إلى أن قال:

"ولقد تلقيت جله مشافهة منه، والباقي ممن أثق به، وأروي عنه، وحملني على تقييده، خوف الدرس والضياع لينفع الله به من أراد"ا.هـ.

وإليك بعض النماذج مما في الإفادة الأحمدية المطبوعة بالمطبعة الخيرية عام 1350 هـ بتعليق الشيخ محمد الحافظ التجاني الذي سبقت الإشارة إليه لتحكم على ذلك بما أراك الله فإن في صفحة (7):

"أقول لهم كما قيل في علي بن أبي طالب رضي الله عنه هو قسم( [2] ) النار من أحبنا يقال له أدخله الجنة، ومن أبغضنا ومات دخل النار"..

"أكابر أقطاب هذه الأمة لا يدركون مراتب أصحابي، أعطانا ذلك رغماً عن أنوفكم"صفحة (10).

"أصحابي ليسوا مع الناس في الموقف بل هم مكتنفون في ظل العرش"صفحة (15).

"أمرني صلى الله عليه وسلم بجمع كتاب جواهر المعاني وقال لي كتابي هو وأنا ألفته"صفحة (19).

"ثلاثة تقطع التلميذ عنا أخذ ورد عن وردنا، وزيارة الأولياء، وترك الورد"صفحة (31).

"ذكر ليلة الجمعة مائة من صلاة الفاتح لما أغلق.. الخ بعد نوم الناس يكفر أربعمائة سنة"صفحة (35).

"طريقنا طريق محض الفضل أعطاها لي صلى الله عليه وسلم منه إليّ من غير واسطة"صفحة (36).

"طائفة من أصحابنا لو اجتمع أكابر أقطاب هذه الأمة ما وزنوا شعرة من بحر أحدهم"صفحة (40).

"كل الشيوخ أخذوا عنا من عصر الصحابة إلى النفخ في الصور"صفحة (40).

"كل من عمل عملاً وتقبل منه فرضاً كان أو نفلاً يعطينا الله تبارك وتعالى ولأصحابنا على ذلك العمل أكثر من مائة ألف ضعف مما يعطى صاحبه"صفحة (43).

"من حلف بالطلاق أنه جالس مع المصطفى صلى الله عليه وسلم في الوظيفة فهو بار في يمينه، ولا يلزمه طلاق"صفحة (54).

"نهاني صلى الله عليه وسلم عن التوجه بالأسماء وأمرني بالتوجه بصلاة الفاتح لما أغلق"صفحة (57).

"قدماي هاتان على رقبة كل ولي لله تعالى من أول نشأة العالم إلى النفخ في الصور"صفحة (62).

"يوضع لي منبر من نور يوم القيامة، وينادي منادى حتى يسمعه كل من بالموقف يا أهل الموقف، هذا إمامكم الذي كنتم تستمدون منه في دار الدنيا من غير شعور منكم"صفحة (74).

هذا الكلام وأمثاله هو ما حفز الشيخ رحمه الله بتأليف رسالته (الأنوار الرحمانية) نصحاً للأمة الإسلامية، وقمعاً للبدعة، وإعلاماً بأن ما لم يكن ديناً في الصدور الأول لا يكون اليوم ديناً. وقد حرص رحمة الله علينا وعليه على أن تكون الرسالة سهلة الأسلوب، صغيرة، واضحة الهدف، مبيناً فيها ما ينكره أهل السنة على أهل هذه الطريقة مشيراً إلى رقم الصفحة من كتب القوم ليبين كل مسلم غيور تلك المعتقدات. وأكتفي بذكر عشر عقائد منها:

الأولى : أن هذا الورد ادخره رسول الله صلى الله عليه وسلم للشيخ أحمد ولم يعلمه أحداً من الصحابة.

الثانية : أن المرة الواحدة من صلاة الفاتح تعدل كل تسبيح وقع في الكون، وكل ذكر، وكل دعاء, كبيراً كان أو صغيراً، وتعدل قراءة القرآن ستة آلاف مرة.

الثالثة : من لم يعتقد أن صلاة الفاتح من القرآن لم يصب الثواب فيها.

الرابعة: وضع لي منبر من نور يوم القيامة ... الخ.

الخامسة : لا تقرأ جوهرة الكمال إلا بالطهارة المائية.

السادسة: نهاني رسول الله صلى الله عليه وسلم عن التوجه بالأسماء الحسنى.

السابعة : أن ولياً وذكر اسمه كان كثيراً ما يلقى النبي صلى الله عليه وسلم ويعلمه الشعر.

الثامنة : من حصل له النظر فينا يوم الجمعة والاثنين يدخل الجنة بغير حساب.

التاسعة : أنهم يأخذون عن الله ورسوله الأحكام.

العاشرة : أن الشرط في طريقتهم أن لا يلقن لمن له ورد من أوراد المشايخ إلا إن تركه، وانسلخ عنه لا يعود إليه أبداً.

وقد أجاب على كل مسألة من هذه المسائل بما أغنى وأشفى, وقد طبعت هذه الرسالة عدة مرات آخرها الطبعة الرابعة التي تولت الجامعة الإسلامية نشرها عام 1394 هـ جزاها الله أفضل الجزاء.

كما أنه قد قام بالرد على هذه الطائفة جماعة من أهل العلم أذكر منهم العالم الجليل مفتي المالكية بالمدينة سابقاً الشيخ محمد الخضر بن سيدي عبد الله بن ما يابي الشنقيطي في كتابه (مشتهى الخارف الجاني في رد زلعات التجاني الجاني) بلغت صفحاته أربعمائة صفحة.

وفضيلة الدكتور ممد تقي الدين الهلالي في رسالته الهدية الهادية، والتي بلغت صفحاتها 80 صفحة تقريباً، وقد ألف جماعة من علماء أفريقيا الغربية رسائل تضمنت الرد على معتقدات هذه الطائفة منها ما جرى الاطلاع عليه، والبعض لم أطلع عليه حتى الآن.

أما رسالة الشيخ رحمه الله الثانية فهي (جواب الأفريقي)، وهي رسالة لطيفة بلغت صفحاتها ستين صفحة، أجاب فيها على سبع عشرة مسألة, وردت إليه من بلاد مليبار عام 1366هـ وهي:

إذا مات الميت ماذا يفعل له أهله، وما يقولون حين يمشون بالجنازة، وإذا مات الأب ماذا يفعل الأولاد من الخير والصدقات، وقراءة القرآن وهل ينفعه ويصل إليه أم لا؟ إذا صلوا الفرض هل لهم أن يجلسوا في مصلاهم للدعاء؟ والإمام يدعو وهم يؤمنون, وعن القنوت في صلاة الصبح, وعن صلاة التراويح كم ركعة هي, وعن مجالس الوعظ والإرشاد في المساجد وعن قراءة المولد للنبي صلى الله عليه وسلم, وهل يتصدق ويجعل ثوابه للنبي وما هي محبته عليه الصلاة والسلام. وهل لعيسى عليه السلام أب أم لا وهل هو حي الآن أم لا؟

ولما عرج بالنبي صلى الله عليه وسلم إلى السماء هل كان بجسده أو روحه، وهل يجوز التداوي بالحرام، وهل يجوز للمسلم أن يكون مذهبياً أم لا. وما هي السنة في صيام التطوع.

وهي مسائل كما سمعت هامة وجليلة تولى الإجابة عليها بما وفقه الله مستدلاً بالكتاب والسنة وذكر بعض أقوال العلماء.

أما كتابه الثالث فهو: توضيح الحج والعمرة، كما جاء بالكتاب والسنة. وقد بلغت صفحاته 120 صفحة فرغ من تأليفه ليلة الثلاثاء من شهر صفر عام 1367هـ.

وأكتفى في تلخيصه بما ذكره مصححه والمشرف على طبعه: فضيلة الشيخ محمد علي عبد الرحيم رئيس جماعة أنصار السنة المحمدية حالياً عند تصدير الكتاب حيث قال:

"مصدر يشرح قواعد الإسلام الخمس، وما يهم كل مسلم معرفته من الأوامر والنواهي، مع تفصيل محبة الرسول صلى الله عليه وسلم والاقتداء به".

وقال : "قرأت الكتاب فألفيته مع صغر حجمه جامعاً لكل ما يهم المسلم معرفته من عقيدة سليمة وعادة صحيحة".

وقال : "أما عبارات الكتاب فهي في متناول الجميع لا لبس فيها ولا إيهام يتفهمها العام قبل الخاص، ويعقلها المتعلم قبل العالم فجاء جزيل النفع كثير الفائدة".

ولفضيلته رحمه الله مجموعة من الفتاوى لم تطبع ومسودات لبعض المذكرات في الحديث والمصطلح ألقاها على طلابه في المعهد العلمي وفي كلية الشريعة بالرياض.

وفاته :

توفي رحمه الله تعالى في ليلة الثلاثاء الموافق 28/3/1377هـ بعد أن انتابته أمراض كثيرة لم تكن سبباً لتوقفه عن الدعوة والجهاد في سبيل الله، بعد خدمة جليلة للسنة شهد له بها القاصي والداني.

وخلف أربعة أبناء، وأربع بنات, لم يكن رحمه الله حريصاً على ترك دنيا لهم حرصه على إحياء دار الحديث بالمدينة المنورة، وجعلها شغله الشاغل والتي كان ينوي جعلها كلية للحديث النبوي الشريف في مدينة رسول الله صلى الله عليه وسلم، لكن أدركه الأجل قبل أن تتحقق أمنيته.

وقد حقق الله تعالى إنشاء كلية الحديث في هذه المدينة الطيبة تابعة للجامعة الإسلامية في عام 1396هـ نفع الله بها وبقية كليات الجامعة والمعاهد الإسلامية جمعاء, وجعلها معاقل خير لخدمة الإسلام والمسلمين فرحمه الله رحمة واسعة، وأغدق عليه رضوانه، وجعلنا وإياه مع النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا.

وبعد:.. فإن الله تعالى يقول: {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ} (آل عمران: 185) الآية, ويقول: {وَمَا مُحَمَّدٌ إِلاّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ} (آل عمران: 144).

ورسول الله صلى الله عليه وسلم يقول: "من أحب لقاء الله أحب الله لقاءه، ومن كره لقاء الله كره الله لقاءه", فقالت عائشة رضي الله عنها: "إنا نكره الموت", فقال: "ليس ذلك ولكن المؤمن إذا حضره الموت بشّر برضوان الله وكرامته فليس شيء أحب إليه مما أمامه، فأحب لقاء الله وأحب الله لقاءه، وإن الكافر إذا حضره الموت بشّر بعذاب الله وعقوبته فليس شيء أمره إليه مما أمامه وكره لقاء الله، وكره الله لقاءه". متفق عليه.

وروى البخاري ومسلم والنسائي والترمذي وأحمد عن عبد الله بن عمرو رضي الله عنهما قال سمعت رسول الله صلى الله عليه وسلم يقول: "إن الله لا يقبض العلم انتزاعاً ينتزعه من الناس، ولكن يقبض العلم بقبض العلماء حتى إذا لم يترك عالماً اتخذ الناس رؤساء جهالاً فأفتوا الناس بغير علم فضلوا وأضلوا".

هذا وليحسن العلماء، وليخلص الطلاب, وبالله التوفيق، وآخر دعوانا أن الحمد لله رب العالمين، وصلى الله على نبينا محمد وعلى آله وصحبه وسلم.

كتبه: عمر محمد فلاته

[1] ألقيت هذه المحاضرة بقاعة المحاضرات بالجامعة الإسلامية في الموسم الثقافي لعام 97-98هـ.

[2] المعنى غير واضح وظاهر الكلام غير مستقيم.


 العدد 41 - خطر مشاركة المرأة للرجل في ميدان عمله

خطر مشاركة المرأة للرجل في ميدان عمله

لسماحة الشيخ عبد العزيز بن عبد الله بن باز

الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

الحمد لله رب العالمين، والصلاة والسلام على رسوله الأمين، وعلى آله وصحبه أجمعين أما بعد:

فإن الدعوة إلى نزول المرأة للعمل في ميدان الرجال المؤدي إلى الاختلاط سواء كان ذلك على جهة التصريح أو التلويح بحجة أن ذلك من مقتضيات العصر ومتطلبات الحضارة أمر خطير جداً له تبعاته الخطيرة وثمراته المرة وعواقبه الوخيمة. رغم مصادمته للنصوص الشرعية التي تأمر المرأة بالقرار في بيتها والقيام بالأعمال التي تخصها في بيتها ونحوه.

ومن أراد أن يعرف عن كثب ما جناه الاختلاط من المفاسد التي لا تحصى فلينظر إلى تلك المجتمعات التي وقعت في هذا البلاء العظيم اختياراً أو اضطراراً بإنصاف من نفسه وتجرد للحق عما عداه يجد التذمر على المستوى الفردي والجماعي والتحسر على انفلات المرأة من بيتها وتفكك الأسر، ونجد ذلك واضحاً على لسان الكثير من الكتاب بل في جميع وسائل الإعلام وما ذلك إلا لأن هذا هدم للمجتمع وتقويض لبنائه.

والأدلة الصحيحةالصريحة الدالة على تحريم الخلوة بالأجنبية وتحريم النظر إليها وتحريم الوسائل الموصلة إلى الوقوع فيما حرم الله أدلة كثيرة قاضية بتحريم الاختلاط لأنه يؤدي إلى ما لا تحمد عقباه.

وإخراج المرأة من بيتها الذي هو مملكتها ومنطلقها الحيوي في هذه الحياة إخراج لها عما تقتضيه فطرتها وطبيعتها التي جبلها الله عليها.

فالدعوة إلى نزول المرأة في الميادين التي تخص الرجال أمر خطير على المجتمع الإسلامي ومن أعظم آثاره الاختلاط الذي يعتبر من أعظم وسائل الزنا الذي يفتك بالمجتمع ويهدم قيمه وأخلاقه.

ومعلوم أن الله تبارك وتعالى جعل للمرأة تركيباً يختلف تماماً عن تركيب الرجل هيأها به للقيام بالأعمال التي في داخل بيتها والأعمال التي بين بنات جنسها.

ومعنى هذا: أن اقتحام المرأة لميدان الرجال الخاص بهم يعتبر إخراجاً لها عن تركيبها وطبيعتها. وفي هذا جناية كبيرة على المرأة وقضاء على معنويتها وتحطيم لشخصيتها ويتعدى ذلك إلى أولاد الجيل من ذكور وإناث لأنهم يفقدون التربية والحنان والعطف. فالذي يقوم بهذا الدور وهو الأم قد فصلت منه وعزلت تماماً عن مملكتها التي لا يمكن أن تجد الراحة والاستقرار والطمأنينة إلا فيها وواقع المجتمعات التي تورطت في هذا أصدق شاهد على ما نقول.

والإسلام جعل لكل من الزوجين واجبات خاصة على كل واحد منهما أن يقوم بدوره ليكتمل بذلك بناء المجتمع في داخل البيت وفي خارجه.

فالرجل يقوم بالنفقة والاكتساب والمرأة تقوم بتربية الأولاد والعطف والحنان والرضاعة والحضانة والأعمال التي تناسبها لتعليم الصغار وإدارة مدارسهن والتطبيب والتمريض لهن ونحو ذلك من الأعمال المختصة بالنساء. فترك واجبات البيت من قبل المرأة يعتبر ضياعاً للبيت بمن فيه. ويترتب عليه تفكك الأسرة حسياً ومعنوياً وعند ذلك يصبح المجتمع شكلاً وصورة لا حقيقة ومعنى.

قال الله جلّ وعلا: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ} (النساء: 34), فسنة الله في خلقه أن القوامة للرجل على المرأة وللرجل فضل عليها كما دلت الآية الكريمة على ذلك. وأمر الله سبحانه للمرأة بقرارها في بيتها, ونهيها عن التبرج معناه: النهي عن الاختلاط, وهو: اجتماع الرجال بالنساء الأجنبيات في مكان واحد بحكم العمل أو البيع أو الشراء أو النزهة أو السفر أو نحو ذلك، لأن اقتحام المرأة في هذا الميدان يؤدي بها إلى الوقوع في المنهي عنه، وفي ذلك مخالفة لأمر الله وتضييع لحقوقه المطلوب شرعاً من المسلمة أن تقوم بها.

والكتاب والسنة دلا على تحريم الاختلاط وتحريم جميع الوسائل المؤدية إليه قال الله جلا وعلا: {وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى وَأَقِمْنَ الصَّلاةَ وَآتِينَ الزَّكَاةَ وَأَطِعْنَ اللهَ وَرَسُولَهُ إِنَّمَا يُرِيدُ اللهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً، وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللهِ وَالْحِكْمَةِ, إِنَّ للهَ كَانَ لَطِيفاً خَبِيراً} (الأحزاب: 34), فأمر الله أمهات المؤمنين, وجميعُ المسلمات والمؤمنات داخلاتٌ في ذلك ، بالقرار في البيوت لما في ذلك من صيانتهن وإبعادهن عن وسائل الفساد لأن الخروج لغير حاجة قد يفضي إلى التبرج كما يفضي إلى شرور أخرى، ثم أمرهن بالأعمال الصالحة التي تنهاهن عن الفحشاء والمنكر، وذلك بإقامتهن الصلاة وإيتائهن الزكاة وطاعتهن لله ولرسوله صلى الله عليه وسلم، ثم وجههن إلى ما يعود عليهن بالنفع في الدنيا والآخرة وذلك بأن يكن على اتصال دائم بالقرآن الكريم وبالسنة النبوية المطهرة اللذين فيهما ما يجلو صدأ القلوب ويطهرها من الأرجاس والأنجاس ويرشد إلى الحق والصواب. وقال الله تعالى: {يَا أَيُّهَا النَّبِيُّ قُلْ لأزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ وَكَانَ اللهُ غَفُوراً رَحِيماً} (الأحزاب:59). فأمر الله نبيه عليه الصلاة والسلام -وهو المبلغ عن ربه - أن يقول لأزواجه وبناته وعامة نساء المؤمنين يدنين عليهن من جلابيبهن وذلك يتضمن ستر باقي أجسامهن بالجلابيب وذلك إذا أردن الخروج لحاجة مثلاً لئلا تحصل لهن الأذية من مرضى القلوب, فإذا كان الأمر بهذا المثابة فما بالك بنزولها إلى ميدان الرجال واختلاطها معهم وإبداء حاجتها إليهم بحكم الوظيفة والتنازل عن كثير من أنوثتها لتنزل في مستواهم وذهاب كثير من حيائها ليحصل بذلك الانسجام بين الجنسين المختلفين معنى وصورة.

قال الله جلا وعلا: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللهَ خَبِيرٌ بِمَا يَصْنَعُونَ, وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلاّ مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنّ..} الآية. (النور:31).

يأمر الله نبيه عليه الصلاة والسلام أن يبلغ المؤمنين والمؤمنات أن يلتزموا بغض النظر وحفظ الفرج عن الزنا ثم أوضح سبحانه أن هذا الأمر أزكى لهم. ومعلوم أن حفظ الفرج من الفاحشة إنما يكون باجتناب وسائلها ولا شك أن إطلاق البصر واختلاط النساء بالرجال والرجال بالنساء في ميادين العمل وغيرها من أعظم وسائل وقوع الفاحشة. وهذان الأمران المطلوبان من المؤمن يستحيل تحققهما منه وهو يعمل مع المرأة الأجنبية كزميلة أو مشاركة في العمل له. فاقتحامها هذا الميدان معه واقتحامه معها لا شك أنه من الأمور التي يستحيل معها غض البصر وإحصان الفرج والحصول على زكاة النفس وطهارتها.

وهكذا أمر الله المؤمنات بغض البصر وحفظ الفرج وعدم إبداء الزينة إلا ما ظهر منها، وأمرهن الله بإسدال الخمار على الجيوب المتضمن ستر رأسها ووجهها لأن الجيب محل الرأس والوجه، فكيف يحصل غض البصر وحفظ الفرج وعدم إبداء الزينة عند نزول المرأة إلى ميدان الرجال واختلاطها معهم في الأعمال. والاختلاط كفيل بالوقوع في هذه المحاذير. كيف يحصل للمرأة المسلمة أن تغض بصرها وهي تسير مع الرجل الأجنبي جنباً إلى جنب بحجة أنها تشاركه في الأعمال أو تساويه في جميع ما تقوم به.

والإسلام حرم جميع الوسائل والذرائع الموصلة إلى الأمور المحرمة. وكذلك حرم الإسلام على النساء خضوعهن بالقول للرجال لكونه يفضي إلى الطمع فيهن كما في قوله عز وجل: {يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ} (الأحزاب: 32), يعني مرض الشهوة, فكيف يمكن التحفظ من ذلك مع الاختلاط.

ومن البدهي أنها إذا نزلت إلى ميدان الرجال لا بد أن تكلمهم وأن يكلموها ولا بد أن ترفق لهم الكلام وأن يرفقوا لها الكلام والشيطان من وراء ذلك يزين ويحسن ويدعو إلى الفاحشة حتى يقعوا فريسة له. والله حكيم عليم حيث أمر المرأة بالحجاب وما ذاك إلا لأن للناس فيهم البر والفاجر والطاهر والعاهر. فالحجاب يمنع - بإذن الله - من الفتنة ويحجز دواعيها وتحصل به طهارة قلوب الرجال والنساء والبعد عن مظان التهمة, قال الله عز وجل: {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنّ} الآية (الأحزاب: 53). وخبر حجاب المرأة بعد حجاب وجهها وجسمها باللباس هو بيتها. وحرم عليها الإسلام مخالطة الرجال الأجانب لئلا تعرض نفسها للفتنة بطريق مباشر أو غير مباشر. وأمرها بالقرار في البيت وعدم الخروج منه إلا لحاجة مباحة مع لزوم الأدب الشرعي, وقد سمى الله مكث المرأة في بيتها قراراً، وهذا المعنى من أسمى المعاني الرفيعة ففيه استقرار لنفسها وراحة لقلبها وانشراح لصدرها. فخروجها عن هذا القرار يفضي إلى اضطراب نفسها وقلق قلبها وضيق صدرها وتعريضها لما لا تحمد عقباه. ونهى الإسلام عن الخلوة بالمرأة الأجنبية على الإطلاق إلا مع ذي محرم, وعن السفر إلا مع ذي محرم سداً لذريعة الفساد وإغلاقاً لباب الإثم وحسماً لأسباب الشر وحماية للنوعين من مكايد الشيطان ولهذا صح عن رسول الله صلى الله عليه وسلم أنه قال: "ما تركت بعدي فتنة أضر على الرجال من النساء". وصح عنه صلى الله عليه وسلم أنه قال:"اتقوا الدنيا واتقوا النساء فإن أول فتنة بني إسرائيل كانت من النساء".

وقد يتعلق بعض دعاة الاختلاط ببعض ظواهر النصوص الشرعية التي لا يدرك مغزاها ومرماها إلا من نور الله قلبه وتفقه في دين الله وضم الأدلة الشرعية بعضها إلى بعض وكانت في تصوره وحدة لا يتجزأ بعضها عن بعض. ومن ذلك خروج بعض النساء مع الرسول صلى الله عليه وسلم في بعض الغزوات. والجواب عن ذلك أن خروجهن كان مع محارمهن لمصالح كثيرة لا يترتب عليه ما يخشى عليهن منه من الفساد لإيمانهن وتقواهن وإشراف محارمهن عليهن وعنايتهن بالحجاب بعد نزول آيته بخلاف حال الكثير من نساء العصر ومعلوم أن خروج المرأة من بيتها إلى العمل يختلف تماماً عن الحالة التي خرجن بها مع رسول الله صلى الله عليه وسلم في الغزو فقياس هذه على تلك يعتبر قياساً مع الفارق. وأيضاً فما الذي فهمه السلف الصالح حول هذا، وهم لا شك أدرى بمعاني النصوص من غيرهم وأقرب إلى التطبيق العملي بكتاب الله وسنة رسوله صلى الله عليه وسلم فما هو الذي نقل عنهم على مدار الزمن, هل وسعوا الدائرة كما ينادي دعاة الاختلاط فنقلوا ما ورد في ذلك إلى أن تعمل المرأة في كل ميادين الحياة مع الرجال تزاحمهم ويزاحمونها وتختلط معهم ويختلطون معها. أم أنهم فهموا أن تلك قضايا معنية لا تتعداها إلى غيرها.

وإذا استعرضنا الفتوحات الإسلامية والغزوات على مدار التاريخ لم نجد هذه الظاهرة، أما ما يدعى في هذا العصر من إدخالها كجندي يحمل السلاح ويقاتل كالرجل فهو لا يتعدى أن يكون وسيلة لإفساد وتذويب أخلاق الجيوش باسم الترفيه عن الجنود لأن طبيعة الرجل إذا التقت مع طبيعة المرأة كان منهما عند الخلوة ما يكون بين كل رجل وامرأة من الميل والأنس والاستراحة إلى الحديث والكلام وبعض الشيء يجر إلى بعض وإغلاق باب الفتنة أحكم وأحزم وأبعد من الندامة في المستقبل.

فالإسلام حريص جداً على جلب المصالح ودرء المفاسد وغلق الأبواب المؤدية إليها ولاختلاط المرأة مع الرجال في ميدان العمل تأثير كبير في انحطاط الأمة وفساد مجتمعها كما سبق، لأن المعروف تاريخياً عن الحضارات القديمة الرومانية واليونانية ونحوهما أن من أعظم أسباب الانحطاط والانهيار الواقع بها هو خروج المرأة من ميدانها الخاص إلى ميدان الرجال ومزاحمتهم مما أدى إلى فساد أخلاق الرجال وتركهم لما يدفع بأمتهم إلى الرقي المادي والمعنوي .. وانشغال المرأة خارج البيت يؤدي إلى بطالة الرجل وخسران الأمة انسجام الأسرة وانهيار صرحها وفساد أخلاق الأولاد يؤدي إلى الوقوع في مخالفة ما أخبر الله به في كتابه من قوامة الرجل على المرأة. وقد حرص الإسلام أن يبعد المرأة عن جميع ما يخالف طبيعتها فمنعها من تولي الولاية العامة كرئاسة الدولة والقضاء وجميع ما فيه مسئوليات عامة لقوله صلى الله عليه وسلم: "لن يفلح قوم ولوا أمرهم امرأة" رواه البخاري في صحيحه. ففتح الباب لها بأن تنزل إلى ميدان الرجال يعتبر مخالفاً لما يريده الإسلام من سعادتها واستقرارها. فالإسلام يمنع تجنيد المرأة في غير ميدانها الأصيل. وقد ثبت من التجارب المختلفة - وخاصة في المجتمع المختلط - أن الرجل والمرأة لا يتساويان فطرياً ولا طبيعياً فضلاً عما ورد في الكتاب والسنة واضحاً جلياً في اختلاف الطبيعتين والواجبين. والذين ينادون بمساواة الجنس اللطيف المنشئ في الحلية وهو في الخصام غير مبين بالرجل يجهلون أو يتجاهلون الفوارق الأساسية بينهما.

لقد ذكرنا من الأدلة الشرعية والواقع الملموس ما يدل على تحريم الاختلاط واشتراك المرأة في أعمال الرجال مما فيه كفاية ومقنع لطالب الحق ولكن نظراً إلى أن بعض الناس قد يستفيدون من كلمات رجال الغرب والشرق أكثر مما يستفيدون من كلام الله وكلام رسوله صلى الله عليه وسلم وكلام علماء المسلمين رأينا أن ننقل لهم ما يتضمن اعتراف رجال الغرب والشرق بمضار الاختلاط ومفاسده لعلهم يقنعون بذلك. ويعلمون ما جاء به دينهم العظيم من منع الاختلاط هو عين الكرامة والصيانة للمرأة وحمايتهن من وسائل الأضرار بهن والانتهاك لأعراضهن.

قالت الكاتبة الإنجليزية اللادي كوك: "إن الاختلاط يألفه الرجال ولهذا طمعت المرأة بما يخالف فطرتها وعلى قدر كثرة الاختلاط تكون كثرة أولاد الزنا وههنا البلاء العظيم على المرأة", إلى أن قالت: "علموهن الابتعاد عن الرجال أخبروهن بعاقبة الكيد الكامن لهن بالمرصاد".

وقال شوينهور الألماني: "قل هو الخلل العظيم في ترتيب أحوالنا الذي دعا المرأة لمشاركة الرجل في علو مجده وباذخ وفعته وسهل عليها التعالي في مطامعها الدنيئة حتى أفسدت المدنية الحديثة بقوى سلطانها ودنيء آرائها".

وقال اللورد بيرون: "لو تفكرت أيها المطالع فيما كانت عليه المرأة في عهد قدماء اليونان لوجدتها في حالة مصطنعة مخالفة للطبيعة ولرأيت معي وجوب إشغال المرأة بالأعمال المنزلية مع تحسن غذائها وملبسها فيه وضرورة حجبها عن الاختلاط بالغير" اهـ.

وقال سامويل سمايلس الإنجليزي: "إن النظام الذي يقتضي بتشغيل المرأة في المعامل مهما نشأ عنه من الثروة للبلاد فإن نتيجته كانت هادمة لبناء الحياة المنزلية لأنه هاجم هيكل المنزل وقوض أركان الأسرة ومزق الروابط الاجتماعية فإنه يسلب الزوجة من زوجها والأولاد من أقاربهم صار بنوع خاص لا نتيجة له إلا تسفيل أخلاق المرأة. إذ وظيفة المرأة الحقيقية هي القيام بالواجبات المنزلية مثل ترتيب مسكنها وتربية أولادها والاقتصاد في وسائل معيشتها مع القيام بالاحتياجات البيتية ولكن المعامل تسلخها من كل هذه الواجبات بحيث أصبحت المنازل غير منازل وأضحت الأولاد تشُب على عدم التربية وتلقى في زوايا الإهمال وطفئت المحبة الزوجية وخرجت المرأة عن كونها الزوجة الظريفة والقرينة المحبة للرجل وصارت زميلته في العمل والمشاق وباتت معرضة للتأثيرات التي تمحو غالباً التواضع الفكري والأخلاقي الذي عليه مدار حفظ الفضيلة".

وقالت الدكتورة ايدايلين: "إن سبب الأزمات العائلية في أمريكا وسر كثرة الجرائم في المجتمع هو أن الزوجة تركت بيتها لتضاعف دخل الأسرة فزاد الدخل وانخفض مستوى الأخلاق"ثم قالت: "إن التجارب أثبتت أن عودة المرأة إلى الحريم هو الطريقة الوحيدة لإنقاذ الجيل الجديد من التدهور الذي يسير فيه".

وقال أحد أعضاء الكونجرس الأمريكي: "إن المرأة تستطيع أن تخدم الدولة حقاً إذا بقيت في البيت الذي هو كيان الأسرة".

وقال عضو آخر: "إن الله عندما منح المرأة ميزة إنجاب الأولاد لم يطلب منها أن تتركهم لتعمل في الخارج بل جعل مهمتها البقاء في المنزل لرعاية هؤلاء الأطفال".

وقال سوبنهور الألماني أيضاً: "اتركوا للمرأة حريتها المطلقة كاملة بدون رقيب ثم قابلوني بعد عام لتروا النتيجة ولا تنسوا أنكم سترثون معي للفضيلة والعفة والأدب وإذا مت فقولوا أخطأ أو أصاب كبد الحقيقة".

ذكر هذه النقول كلها الدكتور مصطفى حسني السباعي رحمه الله في كتابه المرأة بين الفقه والقانون.

ولو أردنا أن نستقصي ما قاله منصفوا الغرب في مضمار الاختلاط الذي هو نتيجة نزول المرأة إلى ميدان أعمال الرجال لطال بنا المقال ولكن الإشارة المفيدة تكفي عن طول العبارة.

والخلاصة أن استقرار المرأة في بيتها والقيام بما يجب عليها من تدبيره بعد القيام بأمور دينها هو الأمر الذي يناسب طبيعتها وفطرتها وكيانها وفيه صلاحها وصلاح المجتمع وصلاح الناشئة فإن كان عندها فضل ففي الإمكان تشغيلها في الميادين النسائية كالتعليم للنساء والتطبيب والتمريض لهن ونحو ذلك مما يكون من الأعمال النسائية في ميدان النساء كما سبقت الإشارة إلى ذلك. وفيها شغل لهن شاغل وتعاون مع الرجال في أعمال المجتمع وأسباب رقيه كل في جهة اختصاصه ولا ننسى هنا دور أمهات المؤمنين رضي الله عنهن ومن سار في سبيلهن وما قمن به من تعليم للأمة وتوجيه وإرشاد وتبليغ عن الله سبحانه وعن رسوله صلى الله عليه وسلم، فجزاهن الله عن ذلك خيراً وأكثر في المسلمين اليوم أمثالهن مع الحجاب والصيانة والبعد عن مخالطة الرجال في ميدان أعمالهم.

والله المسؤول أن يبصر الجميع بواجبهم وأن يعينهم على أدائه على الوجه الذي يرضيه وأن يقي الجميع وسائل الفتنة وعوامل الفساد ومكايد الشيطان إنه جواد كريم وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه.

الرئيس العام

لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

عبد العزيز بن عبد الله بن باز

من ع تشغيل النساء في الشركات والمؤسسات الخاصة

هذا ويسر المجلة أن تنشر بهذه المناسبة الخطاب الذي وجهه صاحب السمو الملكي الأمير نايف بن عبد العزيز وزير الداخلية إلى معالي وزير العمل والشئون الاجتماعية المتضمن منع تشغيل النساء في الشركات والمؤسسات الخاصة.

حفظ الله سموه وزاده توفيقاً.

وجه صاحب السمو الملكي الأمير نايف بن عبد العزيز وزير الداخلية خطاباً إلى معالي الشيخ إبراهيم العنقري وزير العمل والشؤون الاجتماعية طالب فيه سموه بتكليف مكاتب العمل في عموم مناطق المملكة بالقيام بجولات تفتيشية فورية على عموم الشركات والمؤسسات الخاصة وكل من يوجد لديه امرأة تعمل يحقق معها على كيفية استقدامها وهل لديها رخصة عمل ومن ثم ترحيلها من البلد وتطبيق النظام بحق من قام بتشغيلها وإذا وجد ولي أمرها فيؤخذ عليه تعهد بعدم عملها وإذا عادت مرة أخرى ترحل في الحال.

هذا ومن جهة أخرى علمت (الندوة) أن سمو الأمير نايف قد طالب معالي الوزير العمل بمنع السعوديات من العمل .. في مثل تلك الأعمال ويطبق النظام بحق من شغلها بدون رخصة ويؤخذ عليه تعهد وعلى ولي أمرها بعدم تشغيلها إلا في المجالات المسموح بها لها بالعمل فيها. كما علم مندوب (الندوة) أن الجهات التي حددها سمو وزير الداخلية هي المستشفيات ومدارس تعليم البنات والكليات والدوائر الحكومية المسموح بها عمل الفتيات السعوديات كسجون النساء والجمعيات الخيرية والشؤون الاجتماعية. وقد طالب سمو وزير الداخلية معالي الوزير العمل بضرورة تنسيق مع الجوازات في إجراءات الإبعاد وتطبيق ما يخص الجوازات من أنظمة تطبيق العقوبات في هذه المخالفات بحدها الأقصى. كما يؤخذ تعهد على أصحاب المؤسسات والشركات ومالكيها الأصليين بعدم تشغيل أي امرأة لديهم وفد حدد سمو وزير الداخلية في خطابه أن المسؤولية ستكون على مالكي المؤسسات والشركات أمام الدولة وليس من جانب مديري أعمالهم حتى لا تكون حجة أمام المالكين الأصليين بالتنصل من أي مخالفة وتحميلها لهؤلاء المديريين.

كما علمت الندوة أنه قد تم تبليغ أصحاب السمو والمعالي الوزراء بهذه الإجراءات الجهات المسموح للمرأة بالعمل فيها.

الندوة 25 جمادى الثانية سنة 1398هـ - العدد 5858


 العدد 41 - الدين والحضارة

الدين والحضارة

لفضيلة الدكتور عبد المنعم حسنين

الأستاذ بالدراسات العليا

يظن كثير من الناس أن الدين شيء وأن الحضارة شيء آخر وأن المتدينين قوم، وأن المتحضرين قوم آخرون، وهذا ظن خاطئ، تسرب إلى أقطار العالم الإسلامي في العصر الحديث نتيجة لانتشار مظاهر الحضارة المادية الوافدة من الغرب العلماني الذي فصلت دوله عن العلم عن الدين، وحسبت الدين داخل جدران الكنائس، فلم يعد له أثر فعال في سلوك الناس، لذلك ينبغي بيان صلة الحضارة بالدين، حتى لا يخدع شباب المسلمين، بما يروجه أعداء الإسلام أياً كان لونهم من ضرورة الفصل بين الدين والحضارة، مجاراة للعلمانيين.

ولكي تتضح الصلة بين الدين والحضارة، ينبغي أن نتبين المقصود بالدين ثم نتبين المقصود بالحضارة لتظهر الصلة بينهما، وبالله التوفيق.

أولاً: المقصود بالدين:

يطلق الدين على كل معتقد يدين الإنسان به نفسه، ويلزمها إياه، وما يقتضي به هذا المعتقد من عبادات وأحكام وأخلاق ونحوها، وهو بهذا يشمل كل معتقد يعتقده الإنسان، سواء أكان هذا المعتقد حقاً أم باطلاً، صالحاً أم فاسداً، هدى أم ضلالا.

فدين رسل الله هو دين الحق, ودين رسل الله هو الإسلام, فيه بعث الله رسله، وأنزل كتبه، وأساسه الإيمان بالله واحداً لا شريك له, وإخلاص العبادة له, بحيث يكون الله وحده هو المعبود وهو المطلوب وهو المقصود، وبحيث يراقب الإنسان الله في كل عمل يعمله، سواء أكان هذا العمل من أعمال الدنيا أم كان من أعمال الآخرة، إذ لا فضل بين الدنيا والآخرة في دين الإسلام.

أما دين الكفر وأصحاب المذاهب الضالة المضلة قديمها وحديثها فدين فاسد لأنه يقوم على شرك وزيغ وضلال.

ويتضح الفرق بين دين الحق، ودين الباطل من قول الله سبحانه وتعالى: {قُلْ يَا أَيُّهَا الْكَافِرُونَ, لا أَعْبُدُ مَا تَعْبُدُونَ, وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ, وَلا أَنَا عَابِدٌ مَا عَبَدْتُمْ, وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ, لَكُمْ دِينُكُمْ وَلِيَ دِينِ} سورة الكافرون.

فدين الإسلام هو دين الحق الذي ارتضاه الله لعباده يقول الله عز وجل: {إِنَّ الدِّينَ عِنْدَ اللهِ الإِسْلامُ} (آل عمران:19). ويقول سبحانه: {وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} (آل عمران: 15).

وقد أكمل الله دينه, وأتم نعمته، قبل أن يلحق بالرفيق الأعلى رسوله محمد بن عبد الله صلوات الله وسلامه عليه فقال تبارك وتعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً} ( المائدة:3).

والإنسان العاقل هو المكلف بهذا الدين, وهو الذي ينبغي أن يأتمر بما فيه من أوامر, وينتهى عما فيه من نواه, حتى يستقيم طريقه في الحياة, ويتحقق له الفلاح والسعادة في دنياه وأخراه.

وقد خلق الله الإنسان، وجعله خليفة في الأرض، ليمشي في مناكبها ويأكل من رزق الله فيه ويعمرها، ويقيم الحضارة فيها على أساس عبادة الله وحده، ومراقبته في جميع الأعمال.

ولهذا فضل الله الإنسان على كثير ممن خلق تفضيلاً، فقال جلت حكمته: {وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلاً} (الإسراء:71).

والإنسان يولد على الفطرة نقيا صافيا، والإسلام دين الله الحق, دين يتفق مع الفطرة السليمة. ولهذا يقول الله تعالى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَتَ اللهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} (الروم:30).

وكل مولود يولد على هذه الفطرة السليمة، كما يقول الرسول الكريم صلى الله عليه وسلم: "كل مولود يولد على الفطرة فأبواه يهودانه أو ينصرانه أو يمجسانه".

والإسلام يخاطب الإنسان بوجوده كله، جسداً وروحاً، فهو المخلوق العاقل المؤهل للتكليف والحساب والجزاء، فإذا استقام الإنسان كما أمره الله تحققت له السعادة في الدنيا والآخرة، وكان له في الدنيا مكان العزة والقيادة، ومن الآخرة جزاء المتقين المحسنين الفائزين برضوان الله، كما يقول الله سبحانه وتعالى: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} (النحل: 97).

ثانياً: المقصود بالحضارة:

الحضارة في أحدث تعريف لها هي كل إنتاج مصدره العقل، فهي تشمل كل ألوان النشاط البشري، أي أن الإنسان العاقل هو الذي ينتج الحضارة، فهي ثمرات أعماله التي يوجهها الدين الحق توجيهاً صحيحاً ويزكيها.

وقد عرف علماء الاجتماع الإنسان بأنه حيوان عاقل، وبأنه حيوان ذو دين، وبأنه حيوان ذو حضارة، أي أن الإنسان العاقل هو الكلف دينياً، والنتج حضارياً، والعقل هو أكبر نعمة أنعم الله بها على الإنسان؛ لأنه يستطيع به التمييز بين الحق والباطل، وبين الهدى والضلال وبين الخير والشر، وبين النافع والضار، وبين الصالح والفاسد، فيستطيع به أن يعرف الدين الحق ويدين به، وأن ينتج الحضارة الصالحة المفيدة في الدنيا والآخرة.

والحضارة السليمة هي التي تتفق مع الفطرة السليمة، فيجب على الإنسان أن يحتفظ بفطرته، ويتسامى بإنسانيته ليكون أهلاً للخلافة في الأرض, فينبغي عليه أن يكون ذا دين حق، حتى يكون ذا حضارة صحيحة تحقق السعادة للإنسان فرداً ومجتمعاً في الدنيا والآخرة.

أما إذا كان الإنسان يدين نفسه بدين باطل فاسد ومعتقدات ضالة مضلة، فإنه ينتج حضارة فاسدة؛ لأن كل إناء بما فيه ينضح، فالإنسان بفطرته ذو دين وهو الذي ينتج الحضارة، وفقاً لمعتقداته الصحيحة أو الزائفة، فتكون حضارة كريمة أو سقيمة.

والتاريخ خير شاهد على ارتباط الحضارة بالدين، وأنها ثمرة له، وأن الدين الحق هو الذي يثمر الحضارة الراقية معنويا وماديا، لأن الإنسان منتج الحضارة محتاج إلى الدين الحق، ليستقيم طريقه في الحياة, وتستقيم أعماله في جميع الميادين، فتتحق له السعادة في الدنيا والآخرة.

وحين سار المسلمون الأولون على هدى دينهم الحق استطاعوا أن يبنوا حضارة راقية، وأن يدخلوا الحياة من أوسع أبوابها وأكرمها, وأن يقيموا دولة ملكت أطراف العالم، وزخرت بألوان المجد والعزة، وزهت بألوان العلم والمعرفة، وأرست قواعد الحياة بين الأمم على أكرم المبادئ، وأسمى الفضائل.

ثالثاً: ارتباط الحضارة بالدين:

يتضح مما ذكرنا أن الدين أساس الحضارة, وأن ارتباط الحضارة بالدين كارتباط البناء بالأساس، فإذا كان الأساس صحيحاً قوياً استقام البناء، وترابطت أجزاؤه، وإذا كان الأساس فاسداً، صار البناء هشاً ضعيفاً مهم كان براقاً.

والدين الحق هو الذي يعدّ الإنسان الصالح ليبني به المجتمع الصالح؛ لأن الإنسان هو لبنة البناء للمجتمع، وهو الذي يستطيع أن ينتج حضارة على أسس سليمة قائمة على المبادئ الدينية القويمة.

ولن يكون الإنسان صالحاً إلا إذا توازنت قواه المادية والمعنوية جميعاً، وتلاقى بعضها مع بعض على دواعي الخير، ومواقع الإحسان وإلا إذا كان ذا دين حق، ليكون ذا سلوك حميد, وسيرة طيبة, وعمل نافع في ماديات الحياة ومعنوياتها.

فالدين الحق يعد الإنسان منتج الحضارة إعداداً طيباً, ليدخل في المجتمع معها صالحاً عاملا فيه, ويجعل الناس جميعاً ينتظمون في وحدة شعورية عامة, بأنهم على سواء في التكاليف الشرعية، وأنهم مطالبون كأفراد وكجماعة أن يقوموا بما كلفوا به، وأن يأمروا فيما بينهم بالمعروف، وأن ينهوا عن المنكر.

كما أن الدين الحق يضع المؤمنين به جميعاً وضعاً واحداً من أوامر الشريعة ونواهيها، وعلى قدم المساواة بينهم لا فرق بين حاكم ومحكوم، أو بين خاصة وعامة، أو بين أغنياء وفقراء، أو بين علماء وغير علماء، ثم تبدأ المفاضلة بينهم على حسب إحسان كل منهم أو تقصيره، فيكون أتقاهم هو أكرمهم عند الله، كما يقول الله عز وجل: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللهِ أَتْقَاكُمْ} (الحجرات:13).

وفي هذا المجال يكون التنافس في فعل الخير، والتقرب إلى الله بصالح الأعمال، الذي يؤدي إلى سعادة الإنسان في الدنيا وإقامة حضارة راقية على أساس سليم، والظفر بالثواب الجزيل في الآخرة.

والدين يقيم المجتمع الإنساني كله على أساس من المساواة ورفع الحواجز المصطنعة بين الجماعات على مدعيات باطلة من الاعتزاز بالدم أو اللون أو المال أو الجاه أو السلطان ويرد الناس إلى معدنهم الأصلي الذي خلقهم فيه من نفس واحدة {وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللهَ كَانَ عَلَيْكُمْ رَقِيباً} (النساء:1).

ويقول الرسول صلوات الله وسلامه عليه: "كلكم لآدم وآدم من تراب، لا فضل لعربي على أعجمي ولا لأحمر على أسود إلا بالتقوى".

وإنّ أيّ مجتمع لا يتحقق له الأمن والاستقرار والطمأنينة إلا إذا ارتبطت مشاعر أفراده جميعاً بروح المودة والإخاء، تؤلف بين قلوب الجماعة، وتجعل منهم جسداً واحداً إذا مسه ضر وجد كل عضو من أعضائه مس هذا الضر كما قال الرسول الكريم صلى الله عليه وسلم: "مثل المؤمنين في توادهم وتعاطفهم وتراحمهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الأعضاء بالسهر والحمى".

والإسلام دين الحق يربي الفرد والمجتمع على أساس الإيمان بالله الواحد الأحد، الذي لا شريك له والذي له ما في السموات وما في الأرض، ثم الإيمان بملائكة الله وكتبه ورسله وباليوم الآخر والبعث والحساب والجزاء والجنة والنار, ثم بإقامة الصلاة وإيتاء الزكاة، وصوم رمضان وحج البيت من استطاع إليه سبيلا، ثم بفعل الخير وإتقان العمل.

وبقدر تمسك الإنسان بهذا الإيمان والاستقامة على شريعته يكون حظ المجتمع من الخير الذي يجنيه من ثمرات هذا الإيمان، ويكون حظ الحضارة التي ينتجها من ثمرات هذا الإيمان في رقي وسمو, فتكون حضارة فاضلة يطيب فيها العيش، وتهنأ في ظلالها الحياة لكل أهلها.

وقد تكفلت شريعة الإسلام بوضع الأسس السليمة التي يقوم عليها المجتمع الآمن، والحضارة القويمة الصالحة الملائمة لكل زمان ومكان، التي تؤلف تأليفاً حكيماً بين الفرد والجماعة، وتقيم لأفراد البشرية حضارة سليمة، على هذه الأسس القويمة.

فلا تنافر إذاً بين الدين والحضارة، لأن الحضارة ثمرة الدين, والدين الحق يتفق مع الفطرة السليمة، التي فطر الله الناس عليها، ولا تبديل لخلق الله.

ودين الإسلام الحق يربي الفرد تربية صحيحة يقيم بها حضارة راقية تسعد بها البشرية في الدنيا، ويثقل بها ميزان الإنسان يوم يقوم الناس لرب العالمين.

والحضارة الفاسدة هي التي تقوم على معتقدات باطلة، لا تتفق مع الفطرة السليمة، ولا ترضى جميع جوانب الإنسان المادية والروحية.

والله لا يغير ما بقوم حتى يغيروا ما بأنفسهم والله يقول الحق. وهو يهدي السبيل.

وسلام على المرسلين والحمد لله رب العالمين.


 العدد 41 - البحث الأمين في حديث الأربعين

البحث الأمين في حديث الأربعين

لفضيلة الشيخ عبد العزيز بن عمر الربيعان

مدير المعهد المتوسط بالجامعة الإسلامية

صدر الجزء الثامن من كتاب أضواء البيان في إيضاح القرآن بالقرآن، وهو الجزء الأول من التكملة والذي قام بتأليفه فضيلة الشيخ عطية محمد سالم تلميذ مؤلف الكتاب أصلاً، وهو العلامة بحر العلوم الزاخر محمد الأمين الشنقيطي رحمه الله الذي اخترمته المنية قبل إتمام ذلك الكتاب النفيس والسفر العظيم الذي في اعتقادي لا يماثله كتاب في هذا الفن - تفسير القرآن الكريم - مما سبقه من كتب التفسير. وقد وصل فيه مؤلفه إلى آخر سورة الحديد فانتدب لإكماله فضيلة الشيخ عطية القاضي بمحكمة المدينة، وقد حرص أثابه الله على محاكاة خطة المؤلف والنسج على منواله بقدر الإمكان، فلما صدر الجزء الأول من التكملة وهو من أول سورة المجادلة حتى آخر سورة المرسلات تردد على ألسنة طلبة العلم وشاع بينهم أن فضيلة المؤلف قد وقع في بعض الأخطاء التقليدية التي في اعتقادي أنه لو تجرد أمامها من المؤثرات الخارجية واتجه في بحثها إلى علمه وعقله فقط لما وقع فيها، ونظراً لكوني لم أقرأ كل الكتاب وإنما قرأت بعضه فإني سوف أناقش فضيلة المؤلف في مسألتين هما فيما قرأت أولاهما مسألة تصحيحه لحديث "من صلى بمسجدي أربعين صلاة .. الخ" ، وثانيهما مسألة شد الرحال لزيارة قبر النبي صلى الله عليه وسلم.

وأبدأ بالأولى من المسألتين فأقول:

إن فضيلته صحّح هذا الحديث وقد ضعفه بعض اهل العلم ممن هم أعلم منه بهذا الشأن, وقد صححه الشيخ عطية دون أن يقدم أي حجة يرد بها دليل من ضعّفه سوى كلمة بسيطة نقلها عن الشيخ حماد الأنصاري لا تغني في الموضوع شيئاً، لذلك سوف نناقش فضيلة الشيخ حماد مع فضيلة الشيخ عطية إذ هو شيخه في ذلك التصحيح، فنقول:

أيها الشيخان الكريمان أنظرا معنا أولا في متن الحديث وتأملا في أسلوبه بتجرد وإخلاص فربما وافقتمانا على أن أسلوبه ليس نبوياً ولا عربياً بليغاً وهذا نصه: "من صلى في مسجدي أربعين صلاة لا تفوته صلاة كتب له براءة من النار ونجا من العذاب وبرئ من النفاق"أليس النار هي العذاب؟.. أليس العذاب عند الاطلاق ينصرف إلى عذاب الآخرة؟.. مقتضى التعبير البليغ أن يكتفي بواحد من هذين إما النار أو العذاب، وبعد ذلك "وبرئ من النفاق" بعد أن ضمن له النجاة من النار والعذاب أخبر ببراءته من النفاق ومعلوم أن من ضمنت له النجاة من النار لا يكون منافقاً لا في الحاضر ولا في المستقبل.

ثم إن مقتضى هذا الحديث أن من صلى في المسجد النبوي الشريف ثمانية أيام تحقق له ما تحقق لأهل بدر حيث أخبر المصطفى عليه السلام أن الله قال لهم: "اعملوا ما شئتم فقد غفرت لكم" ولو كان ذلك صحيحاً لعرفه السلف الصالح وبادروا إليه وتناقلوه فيما بينهم وبلّغوه إلى من بعدهم إذ هذا أمر ليس بالهيّن فكيف لم يرد إلا بخبر واحد عن صحابي واحد من طريق تابعي واحد غير معروف عند علماء الإسلام ولم يرد اسمه في حديث واحد غير هذا الحديث ولا في كتاب واحد من كتب الترجمة سوى كتاب ابن حبان، وهذا الذي قلناه عن متن الحديث مجرد وجهة نظر خاصة لا نلزم أحداً بقبولها ولا نلوم من خالفنا فيها.

والآن إلى سند الحديث لنرى غير متعصبين لأحد ولا ضد أحد، إنما نريد الحق فقط رغبة منا بأن لا تبنى أعمال المسلمين على الظنون والأوهام ولا على مجاراة العواطف, يقول فضيلة الشيخ حماد الأنصاري وتبعه الشيخ عطية بأن هذا الحديث صحيح وانتقد من ضعفه بجهالة نبيط بن عمرو من أهل الاختصاص بهذا الفن، أما الشيخ عطية فقد اكتفى بنقل عبارة مختصرة عن الشيخ حماد ولم يكلف نفسه أي عناء في سبيل البحث ليقدم لقرائه من طلبة العلم خلاصة دراسة وافية وبحث عميق مقنع. وظن وفقه الله أن طلبة العلم يكتفون بهذا الجهد الخفيف وإن لم يكتف بذلك بعض منهم ففي البعض الآخر بركة - هذا ظني والعلم عند الله وإذا كان بعض الظن إثماً فبعضه حق - ونقول لفضيلته: إننا من البعض الذي لا يكتفي بمثل هذا البحث الخفيف في المسائل المختلف فيها في سبيل الوصول إلى الحق والقول على الله ورسوله، أما فضيلة الشيخ حماد فقد احتج لتصحيحه هذا الحديث بما يلي:

1 – نبيط بن عمرو ذكره ابن حبان في الثقات.

2 – ابن حجر نقل ذلك عن ابن حبان ولم يعارضه.

3 – الهيثمي أورد هذا الحديث في الزوائد وقال بعد سياقه: "رواته ثقات".

4 – المنذري أورد هذا الحديث في الترغيب والترهيب وقال بعد سياقه: "رواته رواة الصحيح".

وبهذا اعتبر الشيخ حماد هؤلاء العلماء الأربعة كلهم موثقين لنبيط بن عمرو الذي قرر غيره بأنه مجهول العين والحال.

وهذه عبارة فضيلة الشيخ حماد بنصها حسبما نقل فضيلة الشيخ عطية:

قال ابن حجر في تعجيل المنفعة في زوائد الأربعة: "نبيط بن عمرو ذكره ابن حبان في الثقات"انتهى المنقول عن ابن حجر. قال الشيخ حماد: "فاجتمع على توثيق نبيط كل من ابن حبان وابن حجر والمنذري والهيثمي ولم يجرحه أحد من أئمة هذا الشأن فمن ثم لا يجوز لأحد أن يطعن في من وثقه أربعة من أئمة هذا الشأن".

ثم قال: "ولو فرض وقدر جدلاً أن في السند مقالاً فإن أئمة الحديث لا يمنعون إذا لم يكن في الحديث حلال أو حرام أو عقيدة بل كان في باب فضائل الأعمال لا يمنعون العمل به لأن باب الفضائل لا يشدد فيه هذا التشديد نقل السيوطي مثل ذلك عن أحمد وابن المبارك", ومن هنا نبدأ النقاش مع فضيلة الشيخ حماد فنقول:

أما ذكر ابن حبان لنبيط في الثقات فأنت نفسك قد ذكرت وكررت أن توثيق ابن حبان لا يعتد به قبلك جماهير علماء المسلمين الذين لهم عناية بهذا الشأن وذلك لأمرين: الأول: تساهل ابن حبان في التوثيق فإنه يوثق المجروحين، والثاني: قاعدته الشاذة وهي توثيق المجاهيل من الرواة، وعلة هذا الحديث جهالة أحد رواته وهو نبيط الذي انفرد بذكره ابن حبان دون جميع من ألفوا تراجم رواة الحديث، والذي لم يرد له اسم في أي حديث صحيح ولا ضعيف ولا موضوع سوى هذا الحديث الذي نحن بصدد الكلام فيه، فذكر ابن حبان له في كتاب الثقات ما هو إلا جري على قاعدته في توثيق المجهولين، وإن قلت يا فضيلة الشيخ: إنني قد ذكرت عدم الاعتداد بتوثيق ابن حبان إذا عورض دون ما إذا لم يعارض.

نقول جواباً على هذا: إنه لا فرق بين أن يعارض وبين أن ينفرد لأن العلة حاصلة في الحالين ألا وهي التساهل في التوثيق وفي توثيق المجاهيل، أما لو أن عدم المعارضة حاصل بجانب رجل معروف العين مشهور بين أهل العلم وحصل توثيقه من ابن حبان ولم يعارضه معارض بتضعيف ذلك الرجل فحينئذ يكون الاشتراط وجيهاً ومقبولاً.

أما والرجل مجهول لم تذكره كتب التراجم لا إجمالاً ولا تفصيلاً سوى ابن حبان، فلا ينبغي أن يقال أن ابن حبان لم يعارض في توثيقه لذلك الرجل، ونحن لا نشك في أنّ ابن حبان وجد اسم ذلك الرجل في سند ذلك الحديث ولم يجد له أي خبر ولا أثر فيما سواه فدوّن اسمه في كتاب الثقات جرياً على قاعدته المعروفة.

والآن انتهينا من مناقشتنا للشيخ حماد بشأن ابن حبان فلننتقل إلى مناقشته حول ادعائه أن ابن حجر وثق نبيطاً فنقول:

إن ابن حجر لم يزد على قوله: "ذكره ابن حبان في الثقات"، ولم يأت بشيء من عند نفسه بشأن نبيط يدل على رأيه الخاص, أما إن تعلقتم فضيلتكم بعدم معارضة ابن حجر لابن حبان كأنكم تقولون: السكوت دليل على الموافقة. فأولاً : هذا الدليل في غاية من الضعف إن لم نقل إنه باطل.

ثانياً: نحن نقول: إن سكوت ابن حجر وعدم معارضته لابن حبان بشأن توثيق هذا الرجل راجع إلى أمرين:

الأول: عدم معرفته لذلك الرجل إذ لم يرد له ذكر في شيء من كتب الجرح والتعديل إلا في كتاب ابن حبان.

والثاني: علم ابن حجر باشتهار ابن حبان بين أهل العلم بالتساهل من ناحية وبتوثيق المجاهيل من ناحية أخرى، فاكتفى بذلك عن بيان جهالة نبيط، علماً بأن ابن حجر لم يقل في مقدمة كتابه (تعجيل المنفعة) أنه إذا نقل حكماً من أحد على أحد ولم يعارضه كان ذلك دليلاً على موافقته له، ولا يجوز إلزام أحد لما لم يلتزم.

ونحن وفضيلة الشيخ حماد وغيرنا نعلم أن الزمان طويل جداً بين نبيط وهو تابعي - لأنه في هذا الحديث يروي عن صحابي - وبين ابن حجر وهو من أهل القرن التاسع فلا سبيل إلى معرفة رجل من التابعين إلى عن طريق الكتب التي ألفها السلف, والكتب التي اطلع عليها ابن حجر موجودة الآن فهل ذكر نبيطاً شيء منها سوى كتاب ابن حبان، وقد فرغنا من الحديث عنه وبيّنّا أنه لا حجة به كما قرر فضيلة الشيخ حماد نفسه.

ثم نوجه هذا السؤال إلى فضيلة الشيخ حماد فنقول: من نقل شهادة غيره ولم يعارضه هل يعتبر شاهداً ثانياً له؟.. وهل يحكم عليه بأن موافق على مقتضى تلك الشهادة؟!! لا شك أن الجواب: لا، إذاً كيف يسوغ لنا أن نحكم على ابن حجر بأنه موافق لابن حبان في توثيق نبيط بحجة أنه ذكر توثيقه له ولم يعارضه؟.. نقول: هذا لا يجوز ما دام الناقل لم يصرح بالموافقة ولم يبد ما يدل على رأيه الخاص.

بل لو صرح ابن حجر نفسه بتوثيق هذا الرجل لاستغربنا وتساءلنا من أين عرف ابن حجر هذا الرجل مع عدم ورود اسمه في كتب الجرح والتعديل بل في كتب التراجم أجمع سوى ما ذكر؟

والآن إلى الهيثمي والمنذري لنرى هل يصح أن يقال: إن أربعة من أئمة هذا الشأن وثقوا نبيطاً فلا يجوز لأحد بعدهم أن يطعن فيه، كما هي عبارة فضيلة الشيخ حماد، وهو يعني بأولئك الأربعة ابن حبان وبن حجر والهيثمي والمنذري.

فنقول أولا: إنّ من تشير إليه يا فضيلة الشيخ لم يطعن في نبيط وإنما قرر أنه مجهول وجهالته أمر واقع لا مجال لانكاره.

ثانياً: نقول للشيخ حماد: لا شك أنك توافقنا على أن كلاً من الهيثمي والمنذري قد اعتمد في توثيقه لهذا الرجل على ذكر ابن حبان له في كتاب الثقات, وقد أوضحنا أنه لا اعتماد على توثيق ابن حبان، وأنه يوثق المجاهيل كما قررت ذلك يا فضيلة الشيخ حماد في مجلة صوت الجامعة التي تصدرها الجامعة السلفية ببنارس في الهند - السنة السابعة, العدد الأول, شعبان عام 1395هـ ص 58 - ولولا تقرير فضيلتكم المشار إليه لنقلنا من كلام أهل العلم ما يثبت ما ذكرنا.

ثالثاً: الذي يغلب على ظني أن فضيلة الشيخ حماد لا يخالف في أن كلا من الهيثمي والمنذري متساهل في التوثيق لا يعتمد عليه إلا بعد النظر والتحقيق. يعرف ذلك من نظر في كتابيهما الزوائد والترغيب، وانظر العبارة التي نقلناها عن مقدمة المنذري لكتابه الترغيب, وانظر ما كتبه الشوكاني في البدر الطالع ص424جزء2 ضمن ترجمته للهيثمي إذ يقول: "أراد ابن حجر أن يتتبع أوهامه فبلغه ذلك فعاتبه فترك التتبع". قال: "وهو كثير الاستحضار للمتون يسرع الجواب بحضرة الزين فيعجب الزين ذلك وكان من لا يدري يظن لسرعة جوابه بحضرة الزين أنه أحفظ منه وليس كذلك، بل الحفظ المعرفة".

أليس في هذا الكلام تعريض بالهيثمي بعدم المعرفة؟..

وأخيراً نأتي إلى ما ذهب إليه الشيخ حماد من التفريق بين حديث في الحلال والحرام وبين حديث في فضائل الأعمال حيث يرى فضيلته أن التشدد في طلب صحة السند لازم ومطلوب في القسم الأول دون الثاني، وأن ذلك مذهب أهل الحديث اعتماداً منه على ما نسبه السيوطي للإمام أحمد وابن المبارك فنقول: إن أهل الحديث أكثر من هذين الإمامين، ثم يا صاحب الفضيلة هناك أمور ينبغي ملاحظتها:

أولاً: هل سمع السيوطي من هذين الإمامين؟ الجواب: "لا؛ لأن الزمن طويل بينهما وبينه فلا سبيل إلى سماعه منهما.

هل كتبا ذلك في كتاب اطلع عليه السيوطي؟.. لو كان كذلك لرأينا ذلك الكتاب، أليست مكتبة فضيلتكم يندر أن يوجد كتاب باللغة العربية في أي علم الحديث لا تشتمل عليه؟.. فهل وجدت ذلك مكتوباً بأيديهما أو بيد أحد ممن عاصرهما أو عاش قريباً من عصرهما؟ وهل كل ما قيل يصدق وتبنى عليه أحكام؟ .. وهل السيوطي ثقة في النقل؟ .. الجواب عندنا: "لا", وكيف يكون ثقة وهو يورد أحاديث في كتاب اللآلئ المصنوعة ويحكم عليها بأنها موضوعة، وإذا دعته نفسه إلى إثبات حكم - غالباً ما يكون في الخرافات - أورد ذلك الحديث محتجاً به على صحة ما ذهب إليه، وانظر في فتاواه ترى العجب العجاب في باب التصوف والشعوذة وأنواع الخرافة، فكيف يقال: نقل السيوطي عن الإمام أحمد وابن المبارك ويحتج بهذا في المسائل العلمية الأساسية؟!...

ثم لو صح ذلك عن أحد أئمة الإسلام فمعلوم أنّ السلف إذا قالوا بالحديث الضعيف أو عدم التشدد في صحة الإسناد فهم يعنون ما سمى بعدهم بـ (الحسن) إذ أن اصطلاح السلف على الحديث قسمان صحيح وضعيف, فما لم يبلغ درجة الصحيح فهو ضعيف في اصطلاحهم وعلى هذا أنزلوا ما نقل عن الإمام أحمد وغيره من قولهم: الحديث ضعيف، أحب إلينا من القياس، وكذا قولهم: "إذا روينا في الحلال والحرام تشددنا وإذا روينا في فضائل الأعمال تساهلنا", فهو لا يعنون حديثاً فرداً من أول سنده إلى آخره وفي سنده راو مجهول العين والحال وحتى راويه ذلك المجهول وهو عبد الرحمن بن أبي الرجال قال فيه ابن حجر في التقريب: "صدوق يهم"فليس هو في الدرجة العليا من رواة الحديث.

أما ما سمي ضعيفاً في الاصطلاح الأخير فهو عند السلف متروك لا يلتفت إليه، انظر مقدمة مسلم لصحيحه.

ثم لو فرض أن نقل السيوطي صحيح وأن الإمامين يعنيان مثل هذا الحديث لقلنا: كل يؤخذ من قوله ويرد إلا رسول الله صلى الله عليه وسلم .

ثم إن الناس اليوم ينفقون أوقاتهم وأموالهم على أساس هذا الحديث فترى الحاج الفقير المسكين يقيم في المدينة ثمانية أيام، ولا بد أن يستأجر مسكناً بمبالغ باهظة وقد تنفد نفقته ويبقى يتسول بسبب ظنه صحة هذا الحديث بالإضافة إلى حرمانه نفسه من المقام هذا المدة في مكة يطوف بالبيت الحرام ويصلي بالمسجد الحرام الذي الصلاة فيه بمائة ألف صلاة.

فالعامة وأشباههم يهتمون بالوصول إلى المدينة والإقامة فيها ما أمكن أكثر من حرصهم واهتماهم بالوصول إلى مكة والإقامة فيها لكثرة ما يسمعون هذا الحديث من بعض الوعاظ.

وبعد أن فرغت من تحرير هذه الورقات واطلع عليها بعض طلبة العلم الذين يحبون التحقيق ويكرهون التلفيق قدمت لي ورقة فيها اثنان وأربعون اسماً من رواة الحديث كل واحد منهم ذكره ابن حبان في الثقات, وذكر كذلك ابن حجر في التهذيب وسكت عليه, وفي التقريب ذكر أمام كل واحد منهم أنه ضعيف أو مجهول وغالبهم حكم عليهم بالجهالة, وإليك أيها القارئ الكريم أمثلة منهم لتكون على بصيرة في هذا الأمر, وحتى لا تغتر بقول أحد دون أن تقوم بنفسك بالمراجعة والتحقيق ما أمكن وحتى تعرف أن أكثر الناس يبنون أحكامهم على الوهم والظنون وقد تكون نياتهم حسنة ولكن حسن النية لا يكفي وخاصة بالأمور العلمية.

1 – غيلان بن عبد الله العامري - ذكره ابن حبان في الثقات وسكت عليه ابن حجر في التهذيب وبيّن في التقريب أنه لين.

2 – القاسم بن فياض الصنعاني - ذكره ابن حبان في الثقات وسكت عليه ابن حجر في التهذيب وبيّن في التقريب أنه مجهول.

3 – القاسم بن محمد بن عبد الرحمن- ذكره ابن حبان في الثقات وقال الذهبي: غير معروف.

4 – قدامة بن وبرة العجلي البصري ذكره ابن حبان في الثقات وسكت عليه ابن حجر في التهذيب وبين في التقريب أنه مجهول.

5 – كعب المديني أبو عامر - ذكره ابن حبان في الثقات وسكت عليه ابن حجر في التهذيب وبين في التقريب أنه مجهول.

فإلى الله المشتكى, وهو حسبنا ونعم الوكيل ...

كتبه: عبد العزيز بن عمر الربيعان


 العدد 41 - تعقيب

تعقيب لا تثريب

لفضيلة الشيخ محمد المجذوب

كلية الدعوة وأصول الدين

جولة ثانية مع الدكتور البهي

وعدنا القارئ في التعقيب الأخير أن نعود إلى استكمال مذكراتنا عن شطحات هذا المفكر الفاضل. وها نحن أولاً نعرضها فيمايلي مفصلة رجاء أن يتفضل بإعادة النظر فيها فنلتقي وإياه على الحق الذي يرضي الله إن شاء الله.

1 – في إحدى مذكراتي للأعوام السابقة وجدتني قد سجلت الملاحظات الثلاث التالية تعليقاً على واحدة من مذاعات الدكتور، وكان قد أدارها حول آيات من سورة (الحجر).

قلت في الملاحظة الأولى: لقد أصر المتحدث على أن إبليس كان من جنس الملائكة ونسي قوله تعالى: {إِلاّ إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ} (الكهف: 50), وقوله عز وجل: {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي} ومعلوم بالضرورة ألاّ ذريةَ من للملائكة.

وقلت في الملاحظة الثاني : فسر المتحدث (الغابرين) في قوله تعالى: {إِلاّ امْرَأَتَهُ قَدَّرْنَا إِنَّهَا لَمِنَ الْغَابِرِينَ} (الحجر:60), بمعنى (الرجعية) مؤكداً أن ذلك من مصطلحات القرآن. والذي عليه أهل العلم أن الغابر في كلام العرب مقصور الدلالة على ما مضى وما بقي, وهي في الآية الكريمة بمعنى (الباقين) بدلالة السياق فلا رجعية ولا تقدمية.

وقلت في الثالثة والأخيرة: وقد قرأ معاليه قوله تعالى {وَأَتَيْنَاكَ بِالْحَقِّ وَإِنَّا لَصَادِقُونَ} (الحجر: 64) بمد (أتيناك) وهي من (أتي) الثلاثي لا من (آتى) المزيد.

كتبت هذه الملاحظات في أعقاب سماعي للحديث من إذاعة الكويت، وكان في نيتي أن أبعث بها إليه في رسالة خاصة، ثم شاء الله أن ترقد مكانها حتى أيقظها عمل الدكتور الفاضل وهو يحشد أغاليطه العجيبة في تفسيره لسورة الجن، فكان من حقه على كل مؤمن يعي كلام الله أن يتصدى له بما يجب من التنكير الذي أمر به الله. وهكذا يأتي تعقيبنا السابق لتفسيره ذاك تصحيحاً كافياً لتلك الأغاليط, وشاملاً في الوقت نفسه لمضمون الملاحظة الأولى حول جنسية إبليس، إذ كان إصراره على ملائكته في حديثه تكراراً مقصوداً لما قرره من ذلك في تفسيره, وعلى هذا فلا حاجة للكلام في هذه النقطة لأنه لن يعدو أن يكون إعادة لما أثبتناه في تعقيبنا على ذلك التفسير.

وإذن فالتعقيب الآن حول الملاحظتين الأخريين وما يتجاوزهما من أشياء عثرنا عليها في بعض مقرراته الأخرى.

ونقف هنا على تفسيره العجيب لصفة (الغابرين) بأنها من (الرجعية) ولنسأل الدكتور الفاضل عن مستنده في هذا القول، الذي لم يفطن له أحد من أئمة التفسير ولا من مدوني المعاجم، ولم يسبق أن تكلم به لسان قبل البدعة القومية والاشتراكية التي تريد بقوة الإرهاب والأعلام أن تفرض مصطلحاتها على كل شيء حتى المعاني الإسلامية.

لقد وردت هذه الكلمة (الغابرين) سبع مرات في الكتاب الحكيم، وكلها في قصة لوط عليه السلام وامرأته، وكان ثمة إجماع بين المفسرين على أن المراد بها أنها مع (الباقين) الذي قدر لهم العذاب فلم تنج مع آل لوط.

وفي لسان العرب عن (الغابر) أنه الباقي وأنه الماضي، وقد ذيل الشهيد سيد قطب هذه الكلمة في الظلال بقوله: "أي أنها مع القوم – الكافرين - تلقى مصيرهم، وأصله من الغبرة وهي بقية اللبن في الضرع".

وأما الرجعية في لغو (التقدميين) و(الثوريين) قد فاتت المتقدمين والمتأخرين من أساطين اللغة, حتى جاء الدكتور البهي يستدرك عليهم بإسباغ هذه الحلة القشيبة على (الغابرين) ليجعلهم في مقابل (التقدميين), ولعل ذلك مشجع بعضهم على تطوير آخر للكلمة يُلحقها - ذات يوم - باليمين في مواجهة اليسار، وما أحسب ذلك مما يسر فضيلته.

ولا مندوحة هنا عن التساؤل .. ما الذي حفز الدكتور الفاضل إلى إيثار (الرجعية) الدخيلة على (الباقين) العربية الأصيلة؟.. وهل ثمة من علاقة بين المعيبتين تُسَوّغ مثل هذا التوسع على طريقة البلاغيين...؟

أما أنا فلا ألمح في أي صلة بين الاتجاهين، لأن مفهوم (الرجعية) في معجم أصحابها يمثل نمطاً من الحياة يرتبط بقيم الماضي، في مقابلة (التقدمية) التي تقوم على تدمير كل الجسور المتصلة به.. فكيف استطاع الدكتور حفظه الله أن يغفل كل هذه التصورات الملصقة بالكلمة ليجعل منها تفسيراً (عصرياً) للكلمة القرآنية!...

تعليل واحد يمكن له الاحتجاج به هو احتواء كل من الإيمان والكفر على نمط للحياة مضاد للآخر، بمعنى أن الإيمان منطلق القيم السعيدة المنسجم مع سنن الكون، في حين أن الكفر يمثل رأس المنحدر إلى هاوية الاضطراب والشقاء والضياع المنافي لنظام الوجود .. وإنه لتعليل معقول لولا حاجته إلى التفسير المقبول الذي يطهره من اللبس الذي يشد المصطلح إلى اللغو الثوري، ومثل الدكتور البحاثة المؤلف الكبير لا يفوته أن للكلمة - ذات الدلالة الاصطلاحية - ظلالاً هي التي ترسخ صورتها في الذهن، فما أن تمس السمع حتى تشيع صورها الخاصة على لوح الفكر.

ومن هنا كان إقبال الكاتب الإسلامية على استعمال المصطلحات الدعائية ذات الارتباط الصميم بالنظم غير الإسلامية أول بوادر الهزيمة، وأولى الخطى في الطريق إلى الفخ.. وإذا جاز لمفكر مؤمن تدوال مثل هذه الألفاظ في معرض الجدال أو البحث فلا عذر له البتة في إقحامها حرم المعاني الشرعية عند تفسير الكتاب الحكيم أو شرح الحديث الكريم.

أما النقطة الثالثة فهي أيسر من ذلك، ولكنها مع يسرها ترسم صورة غير مرضية لتساهل الدكتور بحق العربية على الأقل، ومعلوم أن الفرق غير قليل بين الفعل الثلاثي المجرد (أتى) والمزيد (آتى) فبينما الأول يتعدى إلى مفعوله الثاني بالباء ليفيد المجيء والإقبال مع المصاحبة، نرى في قوله تبارك اسمه: {وَلَقَدْ آتَيْنَاكَ سَبْعاً مِنَ الْمَثَانِي} (الحجر: 87), هذا إلى ما في التعبير الإلهي {وَأَتَيْنَاكَ بِالْحَقّ} (الحجر: 64), من لطائف مناسبة لسياق القصة تُحمِل الفعل (أتى) شيئاً من معاني النجدة التي بشر بها الملائكة نبي الله لوط، إذ استنكر أمرهم فطمأنوه بقولهم: {.. جِئْنَاكَ بِمَا كَانُوا فِيهِ يَمْتَرُونَ} (الحجر: 63), أي بالعذاب الذي كان يهدد به قومه فلا يبالون وعيده بل يستمرون على فسوقهم مصرّين مكذبين.

ولهذا يردفون البشرى بتوكيدها {وَأَتَيْنَاكَ بِالْحَقّ..} , وقد سمى الله جلت حكمته العذاب هنا بالحق لتضمنه معنى العدل والحسم الذي سيقطع دابر القوم الظالمين, ونحن لا نستطيع استيعاب الصورة التي يرسمها الفعل الثلاثي المقترن بالباء (أَتيناك بالحق) إلا عندما نتصور سريّة من المجاهدين مثلاً قد أحاط بهم العدو، وضيق عليهم المنافذ، وإذا هم يتلقون بشرى وصول النجدة وإحاطتها بالعدو من كل صوب .. وبذلك نعلم أن مجرد زيادة المدة على أول الفعل مؤدٍ إلى تحوير في بلاغة الجملة القرآنية ولا يأتلف مع السياق في قليل ولا كثير.

وقد يقال إنها زلة لسان لا تستحق كل هذا التفصيل، وهو قول مقبول لولا سوابق للدكتور حفظه الله تؤكد أن الزلل في أسلوبه من الوقائع التي لا يكاد يسلم منها مقال له.. وبين يدينا الآن واحدة منها ننقلها إلى القارئ من مقالة القيم في (الخلاف بين صاحب العمل والعامل..) الذي سنعرض بعض هفواته في هذا التعقيب وذلك في قوله: "لأن هذا الصراع يعود إلى شحن النفوس بالبغضاء والكراهية ضد بعضها بعضاً" [1] , وبقليل من الانتباه يتضح ألا وجه لنصب (بعضاً) وكان الصواب أن يقول "بعضها ضد بعض".

2 – ومن ملاحظات المفكرة ننتقل إلى مقاله في (الوعي الإسلامي) فنسجل أولا تقديرنا العميق لمعظم الجوانب التي يتناولها, وكم كنا نود لو استقام له الطريق فتجنب تلك الزلقات التي شوهت من محاسن البحث.

أ – يعدد الدكتور وجه الإنفاق بنظر القرآن الكريم فيحدد الإسراف المنهيّ عنه في قوله تعالى: {وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ} (الأنعام: 141) بأنه الإنفاق في محرم ولو كان قليلاً كالإنفاق في الخمر والزنا وفي سبيل موالاة الأعداء.

وهو بذلك يقيد مفهوم الإسراف في حدود الكبائر وحدها، بخلاف ما نجده في القرآن الكريم من اختلاف دلالات هذا اللفظ حسب القرائن، وبديهي أن مفهوم الإسراف في قوله تعالى: {وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا} (الأعراف: 31) } هو غير مفهومه في قوله الآخر {إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ مُسْرِفٌ كَذَّابٌ} (غافر: 28).

عرض ابن كثير وصاحب (فتح القدير) لأقوال الأئمة في تفسير {وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ} فلم يرد منها ما يؤدي مذهب الدكتور في قليل ولا كثير، بل تكاد تتفق على أن المراد بالإسراف هو ما جاوز أمر الله في الصدقات حتى لا يخرج المنفق من المؤمنين عن كل ماله فينتهي إلى الفقر. وهو تقدير لا مندوحة عن قبوله لأنه النتيجة المنطقية لما تقدم في الآية من قوله تعالى {.. وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ وَلا تُسْرِفُوا ..} .

وقد نقل ابن كثير عن ابن جريج أن الآية نزلت في ثابت بن قيس بن شماس رضي الله عنه إذ جذّ نخلاً له فقال: "لا يأتيني اليوم أحد إلا أطعمته", فأطعم حتى أمسى وليس له ثمرة [2] , وهكذا جاءت الآية تحمل للمؤمنين حكماً ينظم علاقتهم ويضبط تصرفاتهم في نطاق الصالح العام.

ب – ويورد الدكتور في قوله تعالى - من سورة النحل - {وَاللهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الرِّزْقِ فَمَا الَّذِينَ فُضِّلُوا بِرَادِّي رِزْقِهِمْ عَلَى مَا مَلَكَتْ أَيْمَانُهُمْ فَهُمْ فِيهِ سَوَاءٌ} (الآية:71) فيقدم للآية بقوله: "إن القرآن الكريم جعل السيد صاحب المال والرقيق المملوك له متساويين في مال السيد ..", ثم يستدرك بعدها بقوله: "والمساواة بينهما قطعاً لا تكون في (الملكية) وإنما في المنفعة)..".

وفي هذا التخريج بعدٌ عن التفسير الصحيح للآية الكريمة، فقد تضافرت أقوال المفسرين قديماً وحديثاً على أن هذا مثلٌ ضربه الله لسوء تصرف المشركين في رزق الله، إذ يجعلون لآلهتهم الباطلة جزءاً منه فيقرعهم على ذلك بأن أحداً منكم لا يشارك مملوكه في زوجته وفراشه وملكه فكيف ترضون لربكم ما لا ترضون لأنفسكم؟ [3] ، ويعقب شيخنا المرحوم صاحب (أضواء البيان) على هذا المعنى بقوله: "ويؤيده أن (ما) في قوله: {فَمَا الَّذِينَ فُضِّلُوا بِرَادِّي رِزْقِهِمْ عَلَى مَا مَلَكَتْ أَيْمَانُهُمْ} , نافية, أي ليسوا برادي رزقهم عليهم حتى يسووهم مع أنفسهم، وإذا لم يكن ثمة مجال لصرف (ما) إلى غير النفي فكل محاولة لتقرير غير هذا المعنى لا تعدو أن تكون ضرباً من التحكم.

وإذا هذا ذهب القرطبي وسائر المفسرين قدامى ومحدثين، فالآية إذن تقريع للمشركين على تصرفهم الأحمق الذي لا يستند إلى منطق، وهي كذلك تقريع مستمر لكن من يسلك سبيلهم في صرف حقوق الله إلى سواه، ليس في المال فقط بل في كل شيء على الإطلاق. فمن أين جاءت فكرة المساواة في (الملكية) أو (المنفعة) بين المالك والمملوك؟ لا شك أنها (زلة) استجر الكاتب إليها ضوضاء العملاء الذين يشحنون الجو من حوله بمصطلحات الاشتراكية والماركسية وما إليها..

جـ – وتستبد فكرة المساواة بذهن الدكتور حتى ليمدها إلى مصير المؤمنين في الآخرة فيورد الخبر الآلهي: {وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَاناً عَلَى سُرُرٍ مُتَقَابِلِينَ} (الحجر:47), ثم يفسر مضمون الآية الكريمة بقوله: "إنهم متساوون في المنزلة والدرجة فهم متقابلون في المنزلة", وإنه لتفسير لا سند له من فهوم السلف الذين قرأوا في كتاب الله عن منازل المؤمنين في جنات النعيم أن {هُمْ دَرَجَاتٌ عِنْدَ اللهِ} (3: 163)، {وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا} (46: 19), و { انْظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ وَلَلآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلاً} (17: 21), واستيقنوا بالعلم القطعي الواصل إليهم في الصحيحين عن رسول الله صلى الله عليه وسلم "أن أهل الجنة ليتراءون أهل الغرف من فوقهم كما تتراءون الكوكب الدري الغابر من الأفق من المشرق أو المغرب ..".

وفي تفسير ابن كثير وغيره للآية ما يشبه الإجماع على أن المراد بالذين نزع الله ما في صدورهم من غل هم العشرة المبشرون بالجنة من أصحاب رسول الله, وهي رواية ابن عباس رضي الله عنه كما في فتح القدير وغيره, وفد تعددت الروايات عن علي رضي الله عنه أنه قال: "فينا والله أهل الحنة نزلت"وفي إحداها خص بالذكر إخوانه الراشدين الثلاثة. [4]

وفي تفسير {عَلَى سُرُرٍ مُتَقَابِلِينَ} جاءت الروايات متضافرة عن جمع من المفسرين وأهل الحديث وكلهم عن زيد بن أبي أوفى عن رسول الله صلى الله عليه وسلم : "أنهم المتحابون في الله في الجنة ينظر بعضهم إلى بعض" [5] ويزيد هذا وضوحاً وتوكيداً ما أخرجه أبو داود والترمذي عنه صلى الله عليه وسلم في الحديث القدسي "يقول الله تعالى: المتحابون في جلالي لهم منابر من نور يغبطهم النبيون والشهداء" [6] فتكون السرر هي المنابر النورانية.

وحول موضوع التفاوت بين درجات المؤمنين في الجنة يقول الشهيد صاحب الظلال معقباً على قوله تعالى: {وَلَلآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلاً} "فمن شاء التفاوت الحق، ومن شاء التفاضل الضخم، فهو هناك في الآخرة وفي ذلك فليتنافس المتنافسون".

وما أعلم أحداً من كبار أئمة التفسير ذهب في فهم الآيات إلى غير هذه الوجهة، أو أشار من قريب أو بعيد إلى ثمة تساوياً بين نزلاء الجنة في المنزلة والدرجة، وهو يعلم أنّ جهنم دركات وأن الجنة درجات، وأن لكل عمل قل أو جل جزاءه العدل.

د – بقيت ملاحظة أخيرة على خاتمة المقال الذي نحن بصدده ..

يقول الدكتور حفظه الله : "وأول ما يدعو إليه الإسلام هو رفع الصراع الداخلي في النفس وإزالته بجعل النفس لوامة وليست أمارة بالسوء، فإذا ارتفع الصراع النفسي الداخلي ارتفع تبعاً لذلك صراع الطبقات في المجتمع لأنه لا توجد طبقات عندئذ ..".

ففي هذه الخاتمة تقرير حاسم لا يتفق مع الواقع، ولذلك لا يحسن إمراره دون مناقشة.

وأول المآخذ في هذا الكلام حكمه بأن القضاء على الصراع الداخلي في النفس هو رأس الأمر في الدعوة الإسلامية، دون أن يوضح السبيل إلى ذلك، وكان على الكاتب أن يبرز أول كل شيء دور التوحيد الخالص في تصحيح النفس وإنقاذها من التمزق بين مختلف التيارات.

ثم يأتي حصره النفس البشرية بين اللوامة والأمارة، ونسي أن هناك النفس المطمئنة أيضاً، وكل من الثلاث قد ورد ذكرها ووصفها في كتاب الله، وقد سبق الباحثون من مفكري الإسلام قديماً وحديثاً إلى الكلام الشافي في هذه القوى الثلاث بينوا صلة كل منهم بالأخرى، وعملها في سلوك الإنسان وموقف الإنسان منها.

ولعل أفضل الأقوال في ذلك أن هذه النفوس تمثل الطاقات التي أودعها الخالق جلت حكمته أعماق هذه النفس لتدفعها إلى التفاعل لعمران الحياة، فالأمارة بالسوء هي منطق الرغبات الشريرة على حين تمثل الأخريان الرغبات الخيرة فإذا اندفعت الأمارة في الطريق الأدنى دون نظر في العواقب، تعرضت لها اللوامة تشدها إلى الاتزان، وتبصرها بالأخطار المتوقعة من ذلك، فإما أن تفلح في جهودها فتكبح جماح الأمارة وتخضعها لأوامر الله، فينتهي الأمر بالإنسان إلى كنف المطمئنة، وإما أن تخفق في علاجها وتلقي إلى الشيطان بزمامها، فيكون الشقاء الغامر في الدنيا والآخرة.

ولكن هل يعني أن ذلك الصراع الداخلي سيخفت نهائياً بانتصار أحد الفريقين؟..

أما أنا فلا أتوقع ذلك لأن إبقاء هذا الصراع ملازم لبقاء الحياة البشرية نفسها، وإنما يخمد حينا ويلهب حيناً, وفي الحديث الصحيح "والذي نفسي بيده لو لم تذنبوا لذهب الله بكم ولجاء بقوم يذنبون فيستغفرون الله فيغفر لهم". [7]

وشيء آخر لا مندوحة عن تقديره وأخذه في الحسبان عند تقييم الحياة والإنسان، ذلك أن تصفية النفس البشرية من كدورات التراب مطلب غير متصور في الحياة الدنيا، وكل ما على الإنسان هنا أن يجاهد نفسه بضبطها في نطاق المسلك الشرعي، وأن يكون على حذر من شططها، فيقدعها كلما حاولت التلفت، ويرفعها كلما همت بالهبوط، حتى يخلص إلى المصير الموعود في رحمة الله، حيث يطهر سبحانه من كل غل، وينزه نفسه حتى من خواطر السوء.

هذا موضوع الصراع داخل النفس.

3 – أما موضوع صراع الطبقات فله شأن آخر، ذلك أن الدكتور يعتبر بقاء الطبقات نفسها على بقاء الصراع الذاتي, ولهذا يقدر لها الزوال بمجرد تصحيح الوضع النفسي، وهو ما يخالف الواقع، ذلك لأن الإنسان في سعيه من أجل العيش، ثم في جهاده من أجل القيم التي يؤمن بها صائر لا محالة إلى التوزع الطبقي، فضلاً عن التفاوت في ميدان المواهب والقدرات والخبرات التي تسوقه إلى الكينونة الطبقية.

أجل . . ذلك هو المجتمع البشري، جسم واحد إلا أنه كذلك مجتمع من الأعضاء تتفاوت في أقدارها وأحجامها وآثارها, ويكمل بعضها بعضاً في كل ما يتطلب من الجسم الحي, وكل محاولة لإزالة هذا التنوع من جسم المجتمع لا مردود لها سوى تدميره كله.

لقد أزهقت الشيوعية في الاتحاد السوفيتي والصين عشرات الملايين من الأنفس، واجتاحت في فيتنام وكمبوديا مئات الألوف من المعارضين، وبلغ ضحاياها في أنغولا حتى تسيطر هذه الكلمات سبعين ألفاً، وفي أثيوبيا يقوم سفاحها منجبستو بمذابح يومية في صفوف من يسميهم أعداء الثورة .. وستستمر هذه المجازر في كل بلد تسلل إليه هذا الوباء الشيطاني تحت مظلة النضال ضد الطبقية، وبدعوى إقامة المجتمع الخالي من الطبقات سوى طبقة البروليتارية، ومع ذلك فكل ما انتهت إليه هذه المذابح الهائلة لا يتعدى تثبيت أنواع جديدة من الطبقات يلتهم بعضها بعضا، وتستأصل كل واحدة جذور الأخرى كلما وجدت إلى ذلك سبيلاً.

على أن ثمة حقيقة كبيرة لا يسع عاقلاً سليم التفكير تجاهلها .. وهي أن الطبقات التي تؤلف المجتمع الإسلامي غيرها في سائر التجمعات البشرية، ومرد ذلك أن أفراد المجتمع الإسلامي قد مُيزوا بتربية ربانية تجعل العلاقة بينهم قائمة على أساس البر والتقوى، فتكون بالتالي دافعاً طبيعياً نحو السمو بالحياة إلى أعلى المستويات، وبالحضارة إلى أقصى المجالات، وهكذا يكون المجتمع الإسلامي أمة واحدة مركبة من طبقات ولكنها (طبقات دون استغلال) كما يقول الدكتور عبد المنعم النمر. [8]

نقرر ذلك ونحن نعلم ما يعانيه عالم الإسلام المعاصر من أمراض تسللت إليه من مفاسد الجاهليات القديمة والحديثة، بيد أنه لا يزال ولله الحمد محتفظاً بالكثير من الخصائص العليا التي بها كان المسلمون خير أمة أخرجت للناس.

والله نسأل لنا والدكتور البهي العصمة من الزلل، والسداد في القول والعمل، إنه خير مسئول..

[1] مجلة الوعي الإسلامي ـ شعبان 1397هـ.

[2] ابن كثير ص111ج3.

[3] انظر بشأن الآية تفسير ابن كثير والقرطبي وفتح القدير و (في ظلال القرآن).

[4] انظر (فتح القدير) 136 ج3.

[5] انظر (فتح القدير) 136 ج3.

[6] اللفظ من رواية الترمذي.

[7] رواه مسلم في كتاب التوبة.

[8] الوعي الإسلامي ربيع 2/ 98.


 العدد 41 - قرن إفريقيا

قرن إفريقيا

يعيش العالم الإسلامي اليوم أحداثاً تجعل الإنسان يحتار إذا أراد أن يتحدث عنها, لتشعبها وخطورتها، ومن أخطر تلكم الأحداث تمكن الشيوعية في قرن إفريقيا.

وعندما أرادت الشيوعية أن يكون لها وجود في المنطقة أنزلت ثقلها في (عدن) فباضت وفرخت في الخليج العدني ثم تسربت إلى قرن إفريقيا فدخلت الصومال بهمجيتها ووحشيتها، دخلت على شعب مسلم خال الذهن سليم القلب ففاجأته الشيوعية بإلحادها، وبادر الشعب أو علماؤهم بالاستنكار فذهبوا ضحية في سبيل عقيدتهم ودينهم إذ قتل منهم عدد يقدر بالعشرات وشرد الآخرون إلى خارج البلاد. هذا ولا تزال الشيوعية تعمل عملها الهدام بشكل أو بآخر مع تغيير الخطة لتخدع السذج من الناس بتلونها، بعد نقلت ثقلها الكبير إلى أثيوبيا ففوجئ المسلمون بماركسية شرسة بجانب نصرانية حاقدة. وقد كان المسلمون يتوقعون الفرج بعد هلاك (هيلاسيلاسي) العدو اللدود للإسلام، ولكنهم فوجئوا بشر منه، فجعلوا يقولون: "كمستغيث من الرمضاء بالنار".

تلون الشيوعية في المنطقة:

ولما علمت الشيوعية الأثيوبية أن الصوماليين ولَّوا وجوههم قبل الدول العربية سياسيا بحكم أنهم أصبحوا عضواً في الجامعة العربية قلبت لهم ظهر المجن فأشبكت معم في قتال مرير وضربتهم ضرباً مؤلماً، فها هي الآن تقاتل القتال الهمجي في إريتيريا، ذلك القتال الذي تقصد من ورائه القضاء على حركة تحرير إريتيريا لو استطاعت.

هكذا أخذت الماركسية خطاً دائرياً في قرن إفريقيا.

وليس هدف الماركسية من هذه العملية مجرد استغلال تلك الموانئ الاستراتيجية فحسب (ميناء عدن وميناء مصوع وميناء عصب)، ولكنها ترمي من وراء ذلك إلى القضاء على العقيدة الإسلامية - لو استطاعت - هذه المنطقة العريقة في الإسلام, والتي دخلها الإسلام في أول صدر الإسلام قبل أن يدخل أي بقعة في العالم بعد مكة المكرمة, إذا كان دخوله إبان أن هاجر إلى الحبشة أصحاب رسول الله صلى الله عليه وسلم بأمره فارين بدينهم ناشدين الحرية في عبادة ربهم، هاجروا حيث النجاشي ملك الحبشة فآواهم وأكرمهم، ثم أكرمه الله بالإسلام حيث اعتنق الإسلام على يد جعفر بن أبي طالب رضي الله عنه.

هذا هو قرن أفريقيا وهذا تاريخ إسلامه. فما موقف الدول العربية والإسلامية من هذا الخطر المحدق بالمنطقة ؟ !!

ولست بحاجة إلى القول بأن قرن أفريقيا أو أفريقيا كلها ليست الهدف الأول والأخير للشيوعية التي تزحف الآن في المنطقة، بل هي لا تنوي أن تحط عصى السفر حتى تحط قدمها في الجزيرة - لا سمح الله - فليس من الحزم أن تنتظر العدو في عقر دارك, بل الحزم يتطلب أن تهاجمه بعيداً عن دارك لئلا تدور المعركة على الأبواب وبين النساء والصبيان.

فنسأل الله تعالى أن ينصر دينه، وينصر من ينصره ويدافع عنه.

وبعد ..

هل يجوز السكوت سياسياً أو شرعياً - والحالة ما وصفت - على ما يجري حالياً في المنطقة ..

الجواب: لا بالحرف العريض إذ يتنافى ذلك وتعاليم الإسلام حيث يقول رسول الإسلام عليه الصلاة والسلام: "من لم يهتم بأمور المسلمين فليس منهم" أو كما قال عليه الصلاة والسلام.

لذا نهيب بقادة المسلمين جميعاً ونلفت أنظارهم نحو هذه القضية الإسلامية ليتصوروا أولاً أنها إسلامية. ثم يفكروا في حل هذا الحصار عن المنطقة بأية طريقة ممكنة حرباً أو سلماً أداءاً لبعض الواجب الإسلامي نحو إخوانهم في المنطقة.

والله من وراء القصد

(قلم التحرير)


 العدد 41 - مواصفات العبد الواصل كما يقدمها الإمام ابن قيم الجوزية

مواصفات العبد الواصل كما يقدمها الإمام ابن قيم الجوزية

إذ يقول رحمه الله: "إذا عزم العبد على السفر إلى الله تعالى وإرادته عرضت له الخوادع والقواطع:

- فينخدع أولاً بالشهوات، والرياسة، والملاذ، والمناكح، والملابس، فإن وقف معها انقطع وإن رفضها ولم يقف معها وصدق في طلبه ابتلي.

- بوطء عقبه، وتقبيل يده، والتوسعة له في المجلس، والإشارة إليه بالدعاء، ورجاء بركته، ونحو ذلك فإن وقف معه انقطع عن الله وكان حظه منه، وإن قطعه ولم يقف معه ابتلي.

- بالكرامات والكشوفات فإن وقف معها انقطع بها عن الله وكانت حظه، وإن لم يقف معها ابتلي.

- بالتجريد والتخلي ولذة الجمعية، وعزة الوحدة، والفراغ من الدنيا وأن وقف مع ذلك انقطع عن المقصود، وإن لم يقف معه، وسار ناظراً إلى مراد الله منه، وما يحبه منه بحيث يكون عبده الموقوف على محابه ومراضيه, أين كانت, وكيف كانت, تعب بها أو استراح، تنعم أو تألم، أخرجته إلى الناس أو عزلته عنهم، لا يختار لنفسه غير ما يختاره له وليّه وسيده، واقف مع أمره, ينفذه بحسب الإمكان, ونفسه عنده أهون عليه أن يقدم راحتها ولذتها على مرضاة سيده وأمره، فهذا هو العبد الذي وصل ونفذ ولم يقطعه عن سيده البتة .. وبالله التوفيق.

(الفوائد ص163).

التعليق:

هذا الذي صوره الإمام ابن القيم هو المفهوم الصحيح للوصول إلى الله، وحقيقته - كما يفهم من كلام هذا الإمام - هو قطع الخوادع والقواطع التي طالما خدعت كثيراً من السائرين إلى الله فثبطتهم عن السير وقطعتهم في أثناء الطريق وأخلدوا إلى أرض الراحة والشهوات وحب الرياسة والتطلع إلى الكشوفات حتى تقبّل أيديهم ويوسع لهم في المجالس ويتحرك القاعدون إذا وصلوا إلى المجالس إلى آخر القواطع الكثيرة التي عدد أهمها الإمام ابن القيم رحمه الله.

ومن اقتحم العقبات وتغلب على تلك القواطع فصار عبداً لله وحده لا يشاركه فيه أحد سواه فهو العبد الواصل إلى الله لأنه وصل إلى العبودية الخالصة وذاق حلاوتها فأصبح شديد الخشية والحياء من سيده، قوي المراقبة له سبحانه وقوي الأنس به والشوق إلى لقائه.

لا راحة له إلا حين يكون في عبادة ربه وطاعته "أرحنا بها يا بلال"كثير البكاء شوقاً إلى لقاء ربه في دار كرمته.

هذه بعض صفات العبد والواصل إلى الله وهذا تصورالوصول وهذه حقيقته.

من هنا تعلم أن ما يسميه بعض الزنادقة من غلاة المتصوفة بالوصول إلى الله, عندما يمرق بعضهم عن الدين ويتحلل عن التكاليف بدعوة أنه وصل إلى منزلة تسقط عنه فيها جميع التكاليف فيصبح حراً طليقاً يفعل ما يشاء ويذر ما يريد، فإن هذا الذي يسمونه وصولاً فهو في الواقع خروج عن الجادة ومروق عن الدين فهذا الصنف من الناس هم من أبعد الناس عن الله لأنهم يرغبوا عن دينه الذي بعث به رسوله محمداً عليه الصلاة والسلام الذي يطيل القيام في صلاته حتى تتورم قدماه الشريفتان وإذا قيل له في ذلك يكون جوابه "أفلا أكون عبداً شكوراً".

هذا هو أرقى درجات الوصول لأنه عليه الصلاة والسلام أعرف الناس بربه وأتقاهم له سبحانه, وأتباعه يتفاوتون في الوصول, فهم درجات عند ربهم .. والله المستعان.

قلم التحرير.


 العدد 41 - مختارات من الصحف

مختارات من الصحف

كتبت جريدة الأخبار المصرية، العدد 8143 الجمعة 17 شعبان سنة 1398هـ مقالاً لأحد كتابها وهذا نصه:

{إِنَّ اللهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} (الأحزاب: 56).

حول معنى هذه الآية كتب الأستاذ أحمد عبد اللطيف بدر المفتش السابق بوزارة التربية والتعليم يقول:

إن في الصلاة صلة روحية تمنع الانقطاع, والصلاة بالنسبة للعبد تضرع، واعتراف بالعبودية واتجاه إلى القبلة طلباً للقبول.

أما الصلاة من المولى عز وجل، ففي حسن الاستجابة بتقبل الدعاء بعد التقرب للرضاء.

وقد سألنا رجل صالح عن ادعاء قوم مغالين من أن مدح الرسول لم يرد في القرآن فلا يصح أن نضفي عليه من صفات الكمال ما يبعده عن بشريته.

نقول: إن هذه القولة فتنة ينبغي أن يتحاشاها المسلمون ويشغلوا نفوسهم بتطبيق شرائع الدين الحكيم، ولزومها لتتحقق الاستقامة.

إن مؤدب الرسول الصادق الأمين عز وجل قد أكرمه بجميع صفات المدح بقوله تعالى: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} (القلم:4), والتأكيد مع التعبير بالعلو والعظمة يدل على أن كماله البشري ثابت لكن لا يليق أن يقال عنه: (يا كحيل العين .. يا سبط الشعر .. يا دقيق اللحية) كما كان المبتدعون يرددون هذه النداءات في الأذان التي لا تزيد شيئاً من قدر من ثبتت له جميع الفضائل صلى الله عليه وسلم.

إن خلائقه الغراء رفيعة، والمحاسن المادية لم ترد في وصف الأنبياء والرسل, فقد وصف سيدنا إبراهيم بأنه كان {صِدِّيقاً نَبِيّاً} (مريم:41), وموسى بأنه كان {مُخْلَصاً} (مريم:51), وإسماعيل {صَادِقَ الْوَعْدِ} (مريم:54), وإدريس {صِدِّيقاً نَبِيّاً} (مريم:41), أما رسولنا صلى الله عليه وسلم فقد اتصف بصفتين تفرد بهما وهما "الرأفة والرحمة"، فكيف لا يمتدح بكل صفة معنوية غراء ما دام ليس في المدح مغالاة وادعاء؟!

إن هذه الآية الكريمة جاءت بعد قوله تعالى: {إِنَّ اللهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيداً} (الأحزاب:55), لعدم تفاوت الأحوال عنده - جل شأنه - فعلمه ثابت غير موقوت بزمن، وكان نداء المؤمنين بالصلاة والتسليم يعطي الدلالة على منتهى التكريم، فالصلاة دعاء بالرحمة, والسلام طلب الأمان بتحية الإسلام.

قالوا: إن بعض الصحابة سأل الرسول - المجمل بالفضائل - بعد نزول هذه الآية: "السلام عليك يا رسول الله عرفناه، فكيف نصلي عليك؟ قال: "قولوا: اللهم صلي على محمد وعلى آل محمد كما صليت على إبراهيم وآل إبراهيم, وارحم محمداً وآل محمد كما رحمت وباركت على إبراهيم في العالمين إنك حميد مجيد".

كتبت جريدة الأخبار المصرية في العدد 8143، الجمعة 17 شعبان سنة1398هـ مقالا لأحد كتابها وهذا نصه:

نحن نطلب بأن تكون القدوة هي القدوة عندما تكون مسئولاً عن منصب قيادي في دولة شيوعية تتنكر للأديان وتعمل على هدمها أو - بأقل تقدير - إضعاف شوكتها، فأنت - بإلحادك وطبيعة منصبك - مطالب بأن تلتزم في قطاع عملك بما يعزز هذا (المنهاج) وبما يحفظ لكرسي (الكفر) الذي تجلس عليه أكبر فترة ممكنة من البقاء.

ولكن عندما تكون قد ترعرت في رقعة من الأرض كانت يوماً ما مهداً للرسالات السماوية وتشغل - في نفس الوقت - مركزاً محترماً في قمة العمل الوزاري في دولة تشيد - باستمرار بدستورها الإسلامي وبشعارها - العلم والإيمان المعلن في كلن مناسبة واحتفال .. فأنت مطالب بأن تكون على مستوى رفيع من الإدراك الكامل والمسئول بما يحرمه ويحلله دينك، وأن تكون محافظاً لا متساهلا على جوهره، الأصيل بلا مراء، وذلك حتى لا يتشكك العامة في أقوالك ولا تضع الدولة في وضع (الحساب) من تصرفاتك باعتبارك جزءاً لا يتجزأ من المسئولية القيادية في بلد مؤمن المفترض أنه لا يتستر على المعصية أو (يتصالح) على الملأ معها!!

فلقد حدث في الأسبوع الماضي بعد صدور قرار تحريم الخمور بالأندية ـ الذي طالبت به من قبل عقب إهدار دم فنان صحفي كبير بكلمات سوقية في ناد عريق أن اجتمع السيد وزير الدولة للحكم المحلي برؤساء 20 قيادياً رياضياً وقد جاء في سياق حديثه كلمات غرييبة تقول: "إن النادي محراب للرياضة فآمل أن يكتسب الشباب خلال ممارستها الصفات الخلقية والاجتماعية .. ونحن لا نمانع الأعضاء الكبار في السن الذين يتناولون الخمور ولكن فليتم ذلك بعيداً عن الأندية لأنهم القدوة للشباب فيها ؟؟"

هذه هي الكلمات التي خرجت من وزير مسئول في اجتماع عام تحضره قيادات رياضة وشبابية ونشرته إحدى الصحف، وأنا لن أعلق على مثل هذه (التفوهات) المتناقضة التي لم تناقشها قيادات الأندية في هذا الاجتماع ولكنها فضلت المطالبة بالتعويض المالي لأنديتها نتيجة تحريم الخمور بها.

فهذه هي بعض التصرفات غير المسئولة والتي لا يعي - للأسف - فاعلوها إلا شيئاً واحداً وهو (تطييب) الخواطر على حساب العقيدة.. حتى ولو كان هذا تناقضاً صارخاً مع شعار الدولة المعلن وما يحرمه الدين وانفلاتاً وقتياً من القصاص المحتوم: {وَاتَّقُوا يَوْماً تُرْجَعُونَ فِيهِ إِلَى اللهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ} (البقرة:281).

فالذي يجب أن يقال إننا بكل وضوح نشجع اهتمام الأندية بالأنشطة الدينية وبإقامة مكتبات دينية متكاملة تكون بمثابة وسائل جذب بفحواها ومحتواها لا أدوات تنفير, ونأخذ على الأندية مؤازرتها المستمرة لحفلات هز البطن حتى مطلع الفجر في قلب الملاعب الرياضية .. بدلاً من إقامة الندوات ذات الطابع الديني والمجتمعي لعلماء لهم القدرة والمرونة على (فهم) وتوجيه نفسية الشباب الذي يلبس (الجينز) .. ورجال أجلاء يخاطبون الشباب بمشاكل مجتمعهم - ويربطونهم بها - بكل جلاء.

نحن نطالب الأندية بأن (تجتهد) في البحث عن مصادر مالية شريفة - وما أكثرها - بدلاً من تمسكها الواهي بترويج الخمور ودون أن يناقش ويتظلم رؤساؤها مما حدث ويقعوا في ما حرمته - وحذرت من عواقبه - الأديان..

نحن نطالب بأن تكون القدوة هي (القدوة ) وليست هذا النوع (المستتر) الذي ينادي به مسئول المفترض أنه يعرف جيداً ما يمليه عليه .. دينه ومركزه وضميره !!

محمد عبد المجيد ـ آداب الاسكندرية.

الطريق إلى المدينة

وتحت هذا العنوان كتبت جريدة المدينة المنورة في عددها الصادر في 18 شعبان السبت خبراً هذا نصه:

يقوم المعهد الإسلامي في لندن حالياً بمشروع كبير لإجراء بحوث من المأمول ان تكون نتيجتها كتابة ونشر سلسلة من الكتب في سيرة النبي محمد صلى الله عليه وسلم, والافتراض الأول الذي يقوم عليه المشروع هو أن بعض (الأساليب أو المناهج العلمية) المعاصرة يمكن أن تطبق على فترة حياة النبي كي تزودونا بتبصر وفهم أعمق علاوة عن التفاسير (الدينية) و( التاريخية) المتوفرة حتى الآن.

والافتراض الثاني هو أن نظاماً اجتماعياً - اقتصادياً وسياسياً على غرار مدينة النبي صلى الله عليه وسلم يمكن إقامته كبديل على طراز الأمة - الدولة في بعض الأقطار العربية والإسلامية ربما في المئة القادمة ومن ثم اختيرت عبارة (الطريق إلى المدينة) كاسم يحمله هذا المشروع.

ابتكر هذا المشروع وأعده الدكتور كيم صديقي مدير المعهد الإسلامي الذي يرأس أيضاً الفريق المكلف بالبحوث كما انضم لهذا الفريق الدكتور الطيب زين العابدين من جامعة الخرطوم وقد قدمت منحة دراسية لإعداد أطروحة دكتوراه في إحدى الجامعات البريطانية تستخدم فيها وسائل وأنظمة التحليل العلمي في دراسة المجتمع القبلي في عهد الني صلى الله عليه وسلم.

وفي نفس الوقت سينظر المعهد في الطلبات التي يقدمها الطلاب الذين تخرجوا من جامعات لمتابعة الدراسات في هذا الحقل من البحوث كما يرحب المعهد بالطلاب الذين يمولهم أولياؤهم أو بعض الحكومات, كذلك يحتاج المعهد لمثقفين مشهود لهم ليعملوا كمؤلفين بالاشتراك مع الدكتور صديقي في إعداد كتب أو أجزاء منها في الموضوع.

المعهد مستعد للنظر في طلبات العلماء من أي مذهب أو اتجاه فكري ومن أي بلد في العالم والمشروع الحالي الذي يقوم به المعهد الإسلامي تشترك في تمويله وزارة التعليم العالي في المملكة والمؤسسات الدولية الإسلامية، وكذلك العديد من الأفراد الذي قدموا تبرعات بصورة منتظمة هذا ويبحث المعهد عن موارد تمويل جديدة وللحصول على تفاصيل أخرى، يمكن الكتابة إلى مدير المعهد الإسلامي.

عنوان المعهد:

6- endsleigh street london , wcih ods.

التعليق:

إذا كان لا بد لنا من تعليق على هذه الأنباء فإنها تفيد بل تعطي صورة واضحة بأن جمهور المسلمين على استعداد لتفهم الإسلام والعمل به وأن حبه كامن في نفوسهم وأن الذي يعوقهم على تطبيق الإسلام هو عدم القيادة الصالحة - في الغالب - التي تملك السلطة، السلطة التي تحمل على العمل بالإسلام من قد يجرهم سيل الهوى وينحرف بهم عن الجادة، لأن الله يزع بالسلطان ما لا يزع بالقرآن.

التحرير


 العدد 41 - الفتاوى

الفتاوى

لسماحة الشيخ عبد العزيز بن عبد الله بن باز

الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدي بهداه..

أما بعد:

فقد سألني كثير من الأخوان عن حكم الاعتماد على الإذاعة في الصوم والإفطار وهل ذلك يوافق الحديث الصحيح "صوموا لرؤيته وأفطروا لرؤيته " الحديث ..؟

وهل إذا ثبتت الرؤية بشهادة العدل في دولة مسلمة يجب على الدولة المجاورة لها الأخذ بذلك؟ وإذا قلنا بذلك فما دليله وهل يعتبر اختلاف المطالع؟

والجواب على هذه الأسئلة أن يقال: قد ثبت عن رسول الله صلى الله عليه وسلم من طرق كثيرة أنه قال: "صوموا لرؤيته وأفطروا لرؤيته فإن غم عليكم فاقدروا له ثلاثين", وفي لفظ آخر "فأكملوا العدة ثلاثين", وفي رواية أخرى "فأكملوا عدة شعبان ثلاثين".

وثبت عنه صلى الله عليه وسلم انه قال: "لا تقدموا الشهر حتى تروا الهلال أو تكملوا العدة ثم صوموا حتى تروا الهلال أو تكملوا العدة". والأحاديث في هذا المعنى كثيرة وهي تدل على أن المعتبر في ذلك هو الرؤية أو إكمال العدة.

أما الحساب فلا يعول عليه وهذا هو الحق وهو إجماع من أهل العلم المعتمد بهم، وليس المراد من الأحاديث أن يرى كل واحد الهلال بنفسه وإنما المراد ثبوت البينة العادلة, وقد خرج أبو داود بإسناد صحيح عن ابن عمر رضي الله عنهما قال: "تراءى الناس الهلال فأخبرت النبي صلى الله عليه وسلم أني رأيته فصام وأمر الناس بالصيام"، وخرج أحمد وأهل السنن وصححه ابن خزيمة وابن حبان عن ابن عباس رضي الله عنهما أن أعرابياً قدم على النبي صلى الله عليه وسلم فقال: "إني رأيت الهلال فقال: "أتشهد أن لا إله إلا الله وأن محمداً رسول الله؟" فقال: "نعم"، قال: "فأذن في الناس يا بلال أن يصوموا غداً", وعن عبد الرحمن بن زيد بن الخطاب أنه خطب في اليوم الذي يشك فيه فقال: "ألا إني جالست أصحاب رسول الله صلى الله عليه وسلم وسألتهم وأنهم حدثوني أن رسول الله صلى الله عليه وسلم قال: "صوموا لرؤيته وأفطروا لرؤيته، وانسكوا لها, فإن غم عليكم فأتموا ثلاثين يوماً فإن شهد شاهدان مسلمان فصوموا وأفطروا" رواه أحمد ورواه والنسائي ولم يقل فيه "مسلمان", وعن أمير مكة الحارث بن حاطب قال: "عهد إلينا رسول الله صلى الله عليه وسلم أن ننسك للرؤيا فإن لم نره وشهد شاهداً عدل نسكنا بشهادتهما"رواه أبو داود والدارقطني وقال: "هذا إسناد متصل صحيح".

فهذه الأحاديث وما جاء في معناها تدل على أنه يكتفى برؤية هلال رمضان بالشاهد الواحد العدل. أما في الخروج من الصيام وفي بقية الشهور فلا بد من شاهدين عدلين جمعاً بين الأحاديث الواردة في ذلك، وبهذا قال أكثر أهل العلم وهو الحق بظهور أدلته, ومن هذا يتضح أن المراد بالرؤية هو ثبوتها بطريقها الشرعي وليس المراد أن يرى الهلال كل أحد، فإذا أذاعت الدولة المسلمة المحكمة لشريعة الله كالمملكة العربية السعودية أنه ثبت لديها رؤية هلال رمضان أو هلال شوال أو هلال ذي الحجة فإنّ على جميع رعيتها أن يتبعوها في ذلك.

وعلى غيرها أن يأخذ بذلك عند جمع كثير من أهل العلم لعموم قول النبي صلى الله عليه وسلم: "الشهر تسع وعشرون فلا تصوموا حتى تروه فإن غم عليكم فأكملوا العدة ثلاثين" رواه البخاري في صحيحه من حديث ابن عمر رضي الله عنهما, وأخرجه مسلم بلفظ: "صوموا لرؤيته وأفطروا لرؤيته فإن غمي عليكم فاقدروا له ثلاثين". وأخرج البخاري من حديث أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قال: "صوموا لرؤيته وأفطروا لرؤيته فإن أغمى عليكم فأكملوا عدة شعبان ثلاثين" وأخرجه مسلم بهذا اللفظ لكن قال: "فإن أغمى عليكم الشهر فعدوا ثلاثين". فإن ظاهر هذه الأحاديث وما جاء في معناها يعم جميع الأمة, ونقل النووي رحمه الله في شرح المهذب عن الإمام ابن المنذر رحمه الله أن هذا هو قول الليث ابن سعد والإمام الشافعي والإمام أحمد رحمة الله عليهم قال - يعني ابن المنذر -: "ولا أعلمه إلا قول المدني والكوفي يعني مالكاً وأبا حنيفة رحمهم الله"انتهى. فقال جمع من العلماء: إنما يعم حكم الرؤية إذا اتحدت المطالع, إما إذا اختلفت فلكل أهل مطلع رؤيتهم, وحكاه الإمام الترمذي رحمه الله عن أهل العلم، واحتجوا على ذلك بما خرجه مسلم في صحيحه عن ابن عباس رضي الله عنهما أن كريباً قدم عليه في المدينة من الشام في آخر رمضان فأخبر أن الهلال رؤي في الشام ليلة الجمعة فإن معاوية والناس صاموا بذلك فقال ابن عباس: "لكنا رأيناه ليلة السبت فلا نزال نصوم حتى نراه أو تكمل العدة", فقلت: "أو لا تكتفي برؤية معاوية وصيامه؟ فقال: "لا، هكذا أمرنا رسول الله صلى الله عليه وسلم". قالوا: فهذا يدل على أن ابن عباس يرى أن الرؤية لا تعم, وأن لكل أهل بلد رؤيتهم إذا اختلفت المطالع، وقالوا: إن المطالع في منطقة المدينة غير متحدة مع المطالع في الشام، وقال آخرون: لعله لم يعمل برؤية الشام لأنه لم يشهد بها عنده إلا كريب وحده، والشاهد الواحد لا يعمل بشهادته في الخروج، وإنما يعمل بها في الدخول.

فقد عرضت هذه المسألة على هيئة كبار العلماء في المملكة العربية السعودية في الدورة الثانية المنعقدة في شعبان عام 1392هـ فاتفق رأيهم أن الأرجح في هذه المسألة التوسعة في هذا الأمر وذلك بجواز الأخذ بأحد القولين على حسب ما يراه علماء البلاد.

قلت: هذا قول وسط, وفيه جمع بين الأدلة وأقوال أهل العلم إذا علم ذلك.

فإن الواجب على أهل العلم في كل بلاد أن يعنوا بهذه المسألة عند دخول الشهر وخروجه وأن يتفقوا على ما هو الأقرب إلى الحق في اجتهادهم ثم يعملوا بذلك ويبلغوه الناس وعلى ولاة الأمر لديهم وعامة المسلمين متابعتهم في ذلك ولا ينبغي أن يختلفوا في هذا الأمر لأن ذلك يسبب انقسام الناس وكثرة القيل والقال, إذا كانت الدولة غير إسلامية. أما الدولة الإسلامية فإن الواجب عليها اعتماد ما قاله أهل العلم، وإلزام الناس به من صوم أو فطر عملاً بالأحاديث المذكورة وأداء للواجب ومنعاً للرعية مما حرم الله عليها, ومعلوم أن الله يزع بالسلطان ما يزع بالقرآن، وأسأل الله أن يوفقنا وجميع المسلمين للفقه في الدين, والثبات عليه, والحكم به, والتحاكم إليه, والحذر مما خالفه, إنه جواد كريم، وصلى الله وسلم على عبده ورسوله نبينا محمد وآله وصحبه.


 العدد 41 - أخبار

أخبار الجامعة

المجلس الأعلى للجامعة الإسلامية في دورته السادسة:

أ – انعقد المجلس الأعلى للجامعة الإسلامية في دورته السادسة يوم الإثنين الموافق 21/7/1398هـ برئاسة سماحة الشيخ عبد العزيز بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد نيابة عن الرئيس الأعلى للجامعة الإسلامية صاحب السمو الملكي الأمير فهد بن عبد العزيز ولي العهد ونائب رئيس مجلس الوزراء. وبحث في العديد من الموضوعات التي تضمنها جدول أعمال المجلس. واتخذ فيها قرارات من أهمها ما يلي:

1 – الموافقة على أن توقع شهادات الماجستير والدكتوراه التي تمنحها الجامعة الإسلامية من صاحب السمو الملكي ولي العهد الأمير فهد بن عبد العزيز الرئيس الأعلى للجامعة الإسلامية.

2 – الموافقة على أن يستمر صرف مكافأة طلاب الدراسات العليا بالجامعة الإسلامية طيلة مدة دراستهم.

3 – الموافقة على تعديل اسم (كلية اللغة العربية والآداب), بحيث يصبح اسمها (كلية اللغة العربية).

4 – الموافقة على اللوائح الجديدة للامتحانات بالجامعة الإسلامية.

ب – أناب الرئيس الأعلى للجامعة صاحب السمو الملكي ولي العهد الأمير فهد بن عبد العزيز سماحة الشيخ عبد العزيز بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد لرئاسة المجلس الأعلى للجامعة في الدورة السادسة وما بعدها من دورات تالية في الحالات التي لا يتمكن فيها سموه من الحضور، وفيما يلي نص خطاب الإنابة:

بسم الله الرحمن الرحيم

المملـكة العربيـة السـعودية

ديوان رئاسة مجلس الوزراء

فضيلة الشيخ عبد العزيز بن عبد الله بن باز سلمه الله:

الرئيس العام لإدارات البحوث العلمية

والإفتاء والدعوة والإرشاد

السلام عليكم ورحمة الله وبركاته، وبعد:

نظراًَ لأن الدورة السادسة للمجلس الأعلى للجامعة الإسلامية بالمدينة المنورة ستعقد يوم الاثنين الموافق 21/7/1398هـ وبمناسبة سفرنا خارج البلاد قبل فترة انعقاد هذه الدورة وأثناء انعقادها، وعدم تمكننا من الحضور، فإننا نرغب أن تقدموا فضيلتكم نيابة عنا برئاسة جلسات المجلس في دورته المشار إليها والدورات القادمة التي لا نتمكن من حضورها، ونتمنى لكم/ والله يحفظكم.

نائب رئيس مجلس الوزراء

وفود للدعوة إلى الإسلام:

أوفدت الجامعة الإسلامية كعادتها - عدداً من الوفود إلى خارج البلاد ليقوموا بالدعوة إلى الله خلال العطلة الصيفية - ومن البلدان التي أرسلت إليها هذه الوفود:

1 ) الولايات المتحدة الأمريكية 2) الفلبين 3) غانا 4) مالي 5) نيجيريا.

- المعسكر الصيفي:

أ قامت الجامعة الإسلامية معسكراً طلابياً في خلال هذه العطلة الصيفية في بلدة (نماص). وقد ضم هذا المعسكر مجموعة من طلاب الجامعة وأساتذتها بتنظيم من إدارة الإشراف الاجتماعي بالجامعة.

والغرض من هذا المعسكر توجيه الطلاب وتثقيفهم وتدريبهم على أساليب الدعوة إلى الله عمليا.

- منح الجامعة لأبناء العالم الإسلامي:

ومن المعلوم أن الجامعة تقوم بترحيل كل طالب أعطته المنحة من بلده إلى المدينة المنورة حيث الجامعة الإسلامية، ثم تؤمن له السكن والتنقلات من وإلى الجامعة علاوة على المكافآت الشهرية التي تتراوح بين 300 الثلاثمائة والسبعمائة 700 تختلف باختلاف المراحل الدراسية وباختلاف الكليات، وهناك تسهيلات أخرى لطلاب الجامعة ومعاهدها ومن أهمها تأمين الكتب الدراسية.

مؤتمرات الجامعة:

ومنذ سنتين تقريباً عقدت الجامعة مؤتمراً إسلامياً واسعاً تحت عنوان (مؤتمر إعداد الدعاة وتوجيه الدعوة).

وهي تأخذ الآن في الإعداد لعقد مؤتمر هام تحت عنوان (مؤتمر مكافحة المسكرات والمخدرات), وسوف يتم انعقاده في سنة 1399هـ إن شاء الله، وفي الوقت ذاته أن الجامعة مزمعة لعقد المؤتمر الثاني (لإعداد الدعاة وتوجيه الدعوة) في عام 1400هـ.. فنسأل الله لها التوفيق المطرد لتؤدي واجبها في خدمة الإسلام والمسلمين.

أخبار الرسائل الجامعية:

تمت مناقشة رسالتين لدرجة (ماجستير) في قاعة المحاضرات بالجامعة الإسلامية في نهاية العام الدراسي 97- 1398هـ.

الرسالة الأولى:

قدم الرسالة الأولى الطالب السعودي (نايف بن هاشم الدعيس).. وموضوعها: تحقيق كتاب (بيان خطأ من أخطأ على الإمام الشافعي) للإمام البيهقي.

الإطار العام للرسالة:

قام الطالب بدراسة الكتاب وتحقيقه تحقيقاً علمياً، وتناولت الرسالة ترجمة للإمام البيهقي ترجمة مستفيضة، كما تضمنت ترجمة الإمام الشافعي ترجمة واسعة وهو الذي يدور مادة الكتاب حول مروياته، كما تناولت الرسالة تحليل بعض كتب علل الحديث مطبوعة ومخطوطة، وبيان مكانة كتاب البيهقي من بينها إلخ. هذا القسم الأول.

أما القسم الثاني: فتناول نص كتاب (بيان خطأ من أخطأ على الإمام الشافعي) حيث ضبط المحقق الأعلام الواردة فيه وعرف بها في الحاشية وخرج أحاديث الكتاب وعني بالتحقيق على الفوائد الحديثية والفقهية.. هذا وقد نال الطالب درجة (ممتاز)) فنرجو له دوام التوفيق.

لجنة المناقشة:

وتشكيل لجنة المناقشة كان على الوجه التالي:

1- الدكتور أكرم ضياء العمري رئيس قسم الدراسات العليا بالجامعة الإسلامية (رئيساً للجنة).

2- الدكتور أبو شهبة الأستاذ بجامعة الملك عبد العزيز (عضواً).

3- الدكتور السيد الحكيم الأستاذ بالجامعة الإسلامية (عضواً).

الرسالة الثانية:

قدمها الطالب اليمني (محمد عبد الرحمن الأهدل))

وموضوعها: (مرويات نكاح المتعة) دراسة وتحقيقاً.

الإطار العام للرسالة:

جمع الطالب الروايات المتعلقة بنكاح المتعة من كتب الحديث الشريف، ومن كتب التراجم لمعرفة آراء ومواقف الصحابة والتابعين، ومن كتب الفقه لبيان آراء المدارس الفقهية في نكاح المتعة، ثم تعرض للآثار السيئة لشيوع المتعة في بعض المجتمعات، وقد قام الطالب بنقد الروايات وفق أساليب المحدثين وأظهر استيعاباً للقواعد الأصولية في الترجيح بين الأدلة المتعارضة. وتعتبر دراسة الطالب من أوسع الدراسات الحديثية في الموضوع.

هذا وقد نال الطالب درجة (ممتاز) مع توصية اللجنة بطبع الرسالة على نفقة الجامعة الإسلامية.

وقد تشكلت لجنة المناقشة من كل من:

1- الدكتور أكرم ضياء العمري (رئيساً).

2- الدكتور محمد محمد أبوشهبة (عضواً).

3- الشيخ حماد الأنصاري (عضواً).

عقد المجلس الأعلى للجامعة دورته السادسة بمقر الجامعة في الفترة من 21 إلى 24 رجب سنة 1398هـ برئاسة سماحة الشيخ عبد العزيز بن باز نيابة عن صاحب السمو الملكي الأمير فهد بن عبد العزيز الرئيس الأعلى للجامعة. وقد اتخذ المجلس في هذه الدورة عدة قرارات منها:

1- إقرار لائحة الامتحانات في كليات الجامعة.

2- تعيين الشيخ أبو بكر الجزائري عضو هيئة التدريس بكلية القرآن الكريم والدراسات الإسلامية عضواً في مجلس الجامعة لمدة سنتين.

3- تعيين الشيخ عبد الرؤوف اللبدي عضو هيئة التدريس بكلية اللغة العربية عضواً في مجلس الجامعة لمدة سنتين.

4- اعتماد الحساب الختامي للجامعة في العام الحالي 97/1398هـ وتعيين مراقب لحسابات الجامعة لعام 98/1399هـ.

5- تعديل كادر المتعاقدين من هيئة التدريس وللمحاضرات والمعيدين ولائحة توظيفهم.

صدرت الموافقة السامية على تعيين أعضاء بالمجلس الأعلى للجامعة لمدة ثلاث سنوات وهم:-

1- فضيلة الشيخ أبو بكر جومي رئيس قضاة شمال نيجيريا.

2- فضيلة الشيخ أبو الحسن الندوي رئيس ندوة العلماء بلكنو في الهند.

3- معالي الدكتور إسحاق الفرحان رئيس الجامعة الأردنية سابقاً.

4- فضيلة الدكتور محمد أديب صالح رئيس قسم علوم القرآن والسنة في جامعة دمشق.

5- فضيلة الدكتور عبد الكريم زيدان الأستاذ بجامعة بغداد سابقاً.

6- فضيلة الأستاذ محمد قطب الأستاذ بقسم الدراسات العليا بكلية الشريعة - مكة المكرمة-.

7- معالي الشيخ يوسف جاسم الحجي وزير الأوقاف والشؤون الإسلامية بدولة الكويت.

8- سعادة الأستاذ مندور المهدي عميد كلية التربية بجامعة الخرطوم.

9- فضيلة الشيخ كمال التارزي مدير الشعائر الدينية بتونس.

10- سعادة الدكتور عبد السلام الهراس الأستاذ بجامعة محمد بن عبد الله بفاس.

11- معالي الشيخ صالح بن عبد الرحمن الحصين.

12- معالي الدكتور عبد الله بن عبد المحسن التركي مدير جامعة محمد بن سعود الإسلامية بالرياض.

13- معالي الدكتور بكر بن عبد الله بكر مدير جامعة البترول والمعادن بالظهران.

تقوم الجامعة بإعادة طباعة تفسير الشيخ عبد الرحمن بن ناصر السعدي لتوزيعه ضمن الكتب التي تطبعها الجامعة للتوزيع.

قامت الجامعة بطباعة خمسمائة ألف نسخة من رسالة التحقيق والإيضاح لكثير من مسائل الحج والعمرة والزيارة على ضوء الكتاب والسنة لسماحة الشيخ عبد العزيز بن عبد الله بن باز الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد، وقد وزعت الجامعة هذه الكمية على سفارات جلالة الملك في البلاد العربية لتقوم بتوزيعها على الذين يتقدمون إليها بطلب تأشيرة الدخول للملكة للحج والعمرة.


 العدد 42 - كلمة العدد

كلمة العدد

من المسئول عن هؤلاء الضائعين

أسرة التحرير

في طريقنا إلى الفلبين كان لابد لنا من الهبوط في بومباي لتغير الطائرة، وكان علينا أن نقضي معظم الليل في ردهة المطار بانتظار موعد الطائرة التي ستقلنا إلى مدراس.. وبينما أنا أغالب إغفاءة خفيفة أخذ سمعي دوي بعيد ترافقه ضجة موزونة ثم ما زال يقترب شيئاً فشيئاً حتى انجلى لنا عن موكب يضم قرابة العشرين رجلاً، كلهم من العرق الأوربي في الأبيض البشرة، الأزرق العيون، الفارع الهيكل. كان أحدهم حدثاً لا يتجاوز الخامسة عشرة، و بينهم واحد في سحنة الهنود.

وقد استرعى انتباهي من هؤلاء أزياؤهم الغريبة، فهي عبارة عن سراويلات فصلت على الطريقة الباكستانية، وفوقها قمص تنسدل إلى الركب. وكانت رؤوسهم حليقة كلها. إلا امتداداً كذيل الثعلب، يبدأ من وسط الرأس ثم يتدلى إلى مؤخرة الرقبة.

كان بعض هؤلاء يحمل طبولاً على شكل اسطواني، ينتهي طرفاه بفتحتين ضيقتين ألصقت بهما قطعتان من الجلد عليهما يضرب حاملوها..

وينطلق الجميع في أناشيد محفوظة يكررونها وهم يترنحون في انتظام، وكلما انتهوا إلى فقرة منها معينة قفزوا معاً إلى الأعلى، تم يعودون إلى اهتزازاتهم الأولى..

وهكذا جعلوا يبدئون ويعيدون حتى نال منهم الإرهاق، وجعلت أصواتهم تخفت من التعب.. فإذا مما استعادوا بعض قدرتهم أعادوا العمل ضرباً وترنحاً و قفزاً و إنشاداً..

لم أستطع بادي الرأي تفسير عملهم.. وخطر في بالي أنهم مجموعة من الضائعين الذين يتكاثرون هذه الأيام في الشوارع أوربة وحواضر أمريكة، قد أقبلوا على الشرق في سياحة ترفيهية، فهم يجوبون شوارع بومباي على هذا الوضع، إعراباً على تمردهم على الحضارة الغربية، التي أعطت الإنسان الغربي كل وسائل الرفاه. وسلبته مقابل ذلك كل أسباب الطمأنينة. إلا أني لم ألبث أن هديت إلى تفسير الصحيح حين أقبل رفيق رحلتي الدكتور ف. عبد الرحيم، فبين لي أن هؤلاء نموذج لكثيرين من الغربيين الذين فرغت قلوبهم من سكينة الإيمان فراحوا يهيمون على وجوههم، حتى احتضنهم دعاة الوثنية الهندية، فاعتنقوا بعض مذاهبها، ثم جاءوا إلى الهند ليمارسوا شعائر دياناتهم الجديدة على النحو الذي ترى .. فهم يؤدون هذه الحركات داخل المعابد، ولعلهم يريدون من إجرائها في الشوارع تذكير الناس بها ودعوتهم إلى إحيائها..

وسرعان ما وجدتني مشدوداً بما شاهدته من هذه الغرائب إلى التأمل في ما وراءها من عبر وأحداث:

لقد وثبت بي الذاكرة إلى منظر الطرقيين في العديد من ديار المسلمين، وقد تحلقوا حول ( الراقص المولوى ) يعزفون له ويقرعون وينشدون، وراح هذا يدور في وسطهم على قدم واحدة، كخذروف الوليد، وقد انفتحت ( تنورته ) الواسعة حتى أشبهت مظلة الطيار الهابط من الأعالي ..

ثم تتابعت على الرؤى حتى وقفت بخيالي على واحدة منها لم تزل تعمل عملها في صدور الغافلين .. إنها صورة هؤلاء الذين اتخذوا دينهم لعباً ولهواً فكان من بين مبتدعاتهم تلك الحلقات الأخرى، التي يتوسطها ( قائد السيرك ) فتأخذ في التمايل وفق إشارته، وقد تصاعدت من صدورها همهمات تبدأ واضحة باسم الله، ثم ما تنفك تتغلغل في الغموض حتى تستحيل زفيراً وشهيقاً لا مفهوم له، ثم لا تفتر ولا تهدأ إلى أن يأخذها الإرهاق، الذي يأخذ هؤلاء الراقصين في ردهة مطار بومباي..

فمن هنا إذن .. من رقصات الهنادك والبوذيين لآلهتهم، قد تسرب هذا الرقص الطرقي، الذي يسميه المضللون والمضللون في بلاد المسلمين ( حلقات الذاكرين )!..

ثم ألفيتني أتساءل: هذا الجيل المتمرد على حضارة المادة والشهوات، وعلى تعاليم الكنيسة، بعد أن تمردت الكنيسة نفسها على وحي الله، حتى صارت تعاليمها مجموعة من مقرات رجال الدين..

هذا الجيل الذي تتخطفه البوذية والبرهمية والهيبية .. و و.. لماذا أغفله دعاة الإسلام، فلم يفتحوا أعينه على نور ربه؟ أليس الإسلام هو خاتم رسالات الله إلى عباده؟ ..

فمن المسئول عن تبليغهم حقائقه، إذا لم يقم المسلمون من أولى العلم وهذه المهمة؟.

ولا حول ولا قوة إلا بالله!..

محمد المجذوب


 العدد 42 - من منافع الحج وفوائده

من منافع الحج وفوائده

لسماحة الشيخ عبد العزيز بن عبد الله بن باز

الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه..

أما بعد: فإن الله سبحانه وتعالى شرع الحج لحكم كثيرة وأسرار عظيمة ومنافع جمة أشار إليها سبحانه في قوله عز وجل {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ ليشهدوا لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} فأوضح سبحانه في هذه الآيات أنه دعا عباده للحج ليشهدوا منافع لهم، ثم ذكر سبحانه منها أربع منافع:-

الأولى: ذكره عز وجل في الأيام المعلومات وهي عشر ذي الحجة وأيام التشريق. الثانية، والثالثة، والرابعة: أخبر عنها سبحانه بقوله :{ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} ..

وأعظم هذه المنافع وأكبرها شأناً ما يشهده الحاج من توجه القلوب إلى الله سبحانه والإقبال عليه والإكثار من ذكره بالتلبية وغيرها من أنواع الذكر، وهذا يتضمن الإخلاص لله في العبادة وتعظيم حرماته والتفكير في كل ما يقرب لديه ويباعد من غضبه، ومعلوم أن أصل الدين وأساسه وقاعدته التي عليها مدار أعمال العباد هو تحقيق معنى شهادة أن لا إله إلا الله وأن محمداً رسول الله قولاً وعملاً وعقيدة، فالشهادة الأولى توجب تجريد العبادة لله وحده وتخصيصه بها من دعاء وخوف ورجاء وتوكل وصلاة وصوم وذبح ونذر وغير ذلك من أنواع العبادة، لأن هذا كله حق لله وحده له شريك في ذلك لا ملك مقرب ولا نبي مرسل كما قال عز وجل :{وَقَضَى رَبُّكَ أَلا َّ تَعْبُدُوا إِلاَّ إِيَّاهُ} وقال سبحانه: {وَمَا أُمِرُوا إِلا َّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} وقال تعالى :{فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ} والدين هنا معناه العبادة وهي طاعته وطاعة رسوله عليه الصلاة والسلام بفعل الأوامر وترك النواهي عن إيمان بالله ورسله وإخلاص له في العبادة وتصديق بكل ما أخبر الله رسوله صلى الله عليه وسلم رغبة في الثواب وحذراً من العقاب وهذا هو معنى "لا إله إلا الله"فإن معناها لا معبود حق إلا الله فهي تنفي العبادة وهي الألوهية بجميع معانيها عن غير الله سبحانه وتثبتها بجميع معانيها لله وحده على وجه الاستحقاق، وجميع ما عبده الناس من دونه من أنبياء أو ملائكة أو جن أو غير ذلك فكله معبود بالباطل كما قال الله عز وجل: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ} . ولهذا الأمر العظيم خلق الله الجن والإنس وأمرهم بذلك فقال عز وجل: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْس َ إِلاَّ لِيَعْبُدُونِ} وقال تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} وعبادته سبحانه هي توحيده في ربوبيته والهيته وأسمائه وصفاته وطاعة أوامره وترك نواهيه عن إيمان وتصديق ورغبة ورهبة كما سبق بيان ذلك، وسمى الله سبحانه دينه عبادة لأن العباد يؤدونه بخضوع وذل لله سبحانه، ومن ذلك قول العرب: طريق معبد أي مذلل قد وطئته الأقدام وبعير معبد أي مذلل قد شد عليه حتى صار ذلولاً، وهذه المسألة أعني مسألة التوحيد والإخلاص لله وتخصيصه بالعبادة دون كل ما سواه- هي أهم المسائل وأعظمها وهي أهم المسائل وأعظمها وهي التي وقعت فيها الخصومة بين الرسل والأمم حتى قالت عاد لهود عليه السلام: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} وقالت قريش للنبي صلى الله عليه وسلم لما أمرهم بالتوحيد: {أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} وقالوا أيضاً فيما ذكر الله عنهم في سورة الصافات: {أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} بعد قوله سبحانه: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ} فعلم بهذه الآيات وما جاء في معناها أن أهل الشرك يستنكرون دعوة التوحيد ويستكبرون عن التزامها لكونهم اعتادوا ما ورثوه عن آبائهم من الشرك بالله وعبادة غيره ..

فالواجب على أهل العلم والإيمان وعلى أهل الدعوة إلى الله سبحانه أن يهتموا بهذا الأمر وأن يوضحوا حقيقة التوحيد والشرك للناس أكمل توضيح وأن يبينوه أكمل تبيين لأنه الأصل الأصيل الذي عليه المدار في صلاح الأعمال وفسادها وقبولها وردها كما قال عز وجل: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} وقال تعالى: {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} .

أما الشهادة الثانية. وهى شهادة أن محمداً رسول الله، فهي الأصل الثاني في قبول الأعمال وصحتها وهي تقتضي المتابعة للرسول صلى الله عليه وسلم ومحبته وتصديق أخباره وطاعة أوامره وترك نواهيه وأن لا يعبد الله إلا بشريعته عليه الصلاة والسلام كما قال الله عز وجل: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} وقال سبحانه: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} ولا هداية للصراط المستقيم إلا باتباعه والتمسك بهداه كما قال الله سبحانه وتعالى: {وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلا الْبَلاغُ الْمُبِينُ}، وقال عز وجل: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ لا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ} وصح عن رسول الله صلى الله عليه وسلم أنه قال: "كل أمتي يدخلون الجنة إلى من أبى .. قيل: يا رسول الله ومن يأبى، قال: من أطاعني دخل الجنة ومن عصاني فقد أبى".. رواه البخاري في صحيحه، يدل على هذا المعنى قول الله سبحانه وتعالى {تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُهِينٌ} .

والآيات في هذا المعنى كثيرة، ومن منافع الحج وفوائده العظيمة أنه يذكر بالآخرة ووقوف العباد بين يدي الله يوم القيامة، لأن المشاعر تجميع الناس في زي واحد مكشوفي الرؤوس من سائر الأجناس يذكرون الله سبحانه ويلبون دعوته وهذا المشهد يشبه وقوفهم بين يدي الله يوم القيامة في صعيد واحد حفاة عراة غرلاً خائفين وجلين مشفقين، وذلك مما يبعث في نفس الحاج خوف الله ومراقبته والإخلاص له في العمل كما يدعوه إلى التفقه في الدين والسؤال عما أشكل عليه حتى يعبد ربه على بصيرة وينتج عن ذلك توجيهه من تحت يده إلى طاعة الله ورسوله وإلزامهم بالحق، فيرجع إلى بلاده وقد تزود خيراً كثيراً واستفاد علماً جماً، ولا ريب أن هذا من أعظم المنافع وأكملها لاسيما في حق من يشهد حلقات العلم في المسجد الحرام والمسجد النبوي والمشاعر ويصغى إلى الدعاة إلى الله سبحانه ويحرص على الاستفادة من نصائحهم وتوجيههم، وفي الحج فوائد أخرى ومنافع متنوعة خاصة وعامة يطول الكلام بتعدادها، ومن ذلك الطواف بالبيت العتيق والسعي بين الصفا والمروة والصلاة في المسجد الحرام ورمي الجمار والوقوف بعرفة ومزدلفة والإكثار من ذكر الله ودعائه واستغفاره في هذه المشاعر، ففي ذلك من المنافع والفوائد والحسنات الكثيرة والأجر العظيم وتكفير السيئات ما لا يحصيه إلا الله لمن أخلص لله في العمل وصدق في متابعة الرسول صلى الله عليه وسلم والاهتداء بهديه والسير على سنته وقد جاء في الحديث عنه عليه الصلاة والسلام أنه قال: "إنما جعل الطواف بالبيت والسعي بين الصفا والمروة ورمي الجمار لإقامة ذكر الله".

وأسأل الله عز وجل أن يصلح أحوال المسلمين جميعاً وأن يمنحهم الفقه في دينه ويتقبل منا ومنهم وأن يولى عليهم خيارهم ويصلح قلوبهم وأعمالهم وينصر دينه ويخذل أعداءه إنه سميع قريب، وصلى الله وسلم على نبينا محمد وآله وصحبه ومن اهتدى بهداه..

الرئيس العام

لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

عبد العزيز بن عبد الله بن باز


 العدد 42 - {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ

{الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ

فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ

وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ}

لفضيلة الشيخ أبي بكر جابر الجزائري - عضو هيئة التدريس بالجامعة الإسلامية

بسم الله، والحمد لله، والصلاة والسلام على رسول الله .. وبعد فهذه بعض آية من سورة البقرة وردت في سياق بيان بعض أحكام العمرة والحج رغبنا أن نستجلي بعض معانيها مع قراء مجلة الجامعة الإسلامية الكرام سائلين الله تعالى أن يرزقنا هدايتها، والعمل بما فيها إنه على كل شيء قدير..

الحج : إن هذا اللفظ القرآني له مدلولان: لغوي، وشرعي، فالمدلول اللغوي هو المشي على المحجة (جادة الطريق) لأي غرض كان يقصده الماشي على المحجة وأكثر ما يطلق هذا اللفظ "الحج" إذا تكرر المشي إلى الشيء المرة بعد المرة.

وأما المدلول الشرعي: فالحج هو قصد بيت الله الحرام بمكة المكرمة لزيارته وأداء مناسك حوله.

وآل : فيه للتعريف العهدي فالمراد من قوله تعالى الحج أشهر معلومات: أنه الحج الشرعي الذي فرضه الله تعالى على عباده المؤمنين: من استطاع منهم سبيلاً، والسبيل هي الزاد والراحلة مع أمن الطريق ووجود محرم بالنسبة إلى المؤمنة.

وأركانه التي لا يتم إلا بها أربعة: الإحرام - وكونه من الميقات الذي حدده الشارع واجب، والطواف - وهو طواف الإفاضة، والسعي بين الصفا والمروة، والوقوف بعرفة ساعة من بعد ظهر يوم التاسع من شهر ذي الحجة إلى قبيل طلوع الفجر من ليلة العاشر منه.

وهو فرض مرة في العمر، وما زاد فهو نافلة مرغب فيها وتطوع محمود محبوب.

أشهر : الأشهر: جمع شهر وهو عدة أيام وليالي لا تزيد على الثلاثين يوماً ولا ننقص عن التسعة والعشرين.

والمراد من الأشهر هنا: شهور الحج الثلاثة وهي: شوال، وذو القعدة وعشر ليال من أول شهر ذي الحجة. ومعنى كونها أشهر الحج: أن الإحرام بالحج لا يكون إلا فيها. فلو أحرم أحد بالحج قبلها أو بعدها كأن يحرم بالحج في شعبان أو رمضان، أو في المحرم أو صفر لما صح إحرامه ولتعين عليه أن يجعله عمرة. أما أشهر الحج فله أن يحرم في أي يوم منها ويستمر على إحرامه إن شاء إلى أن يحج، وله أن يفسخ حجه إلى عمرة.

معلومات : معروفات لدى سائر العدنانيين من أولاد إسماعيل بن إبراهيم عليهما السلام، إذ جدهم إسماعيل بنى البيت مع والده إبراهيم وحجه معه، وتعلم أداء المناسك وعرف كيفيتها من والده إبراهيم الذي أوحى الله تعالى إليه بها وعلمه إياها، استجابة من تعالى له لما دعاه بقوله: {وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ} وكان هذا الدعاء من إبراهيم وإسماعيل وهما يرفعان قواعد البيت كما حكى القرآن ذلك عنهما في قوله من سورة البقرة: {وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ}

فمن فرض فيهن الحج : لما كان للحج أشهر معلومات لا يحرم به في غيرها فعلى من فرض على نفسه الحج فيها أي ألزم نفسه به وأوجبه عليه حيث أحرم به من الميقات قائلاً: "لبيك اللهم لبيك .. لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك لا شريك لك"..

فعلى كل من أحرم بالحج أن يتجنب الرفث والفسوق والجدال لأن التلبس بها أو بواحدة منها يفسد الحج أو يخل به فيحرم الحاج القبول والثواب.

فلا رفث : الرفث: الجماع، ومقدماته من النظر بشهوة، واللمس باليد أو المباشرة بالجسد والكلمة المريبة الدالة على الجماع، الداعية إليه المفكرة فيه.

ونفيه في هذا اللفظ القرآني {فَلا رَفَث} . منعه منعاً كلياً بحيث لا يوجد شيء منه ألبتة حتى ينهى عنه من يفعله، وهذا التوجيه للآية خير من توجيه من قال إذن النفي هنا بمعنى النهى غير أنه أبلغ منه، فيكون اللفظ خبراً ومعناه الإنشاء.

ولا فسوق : الفسوق: مصدر فسق المرء يفسق فسقاً وفسوقاً إذا خرج عن طريق الحق والصواب. والمراد به هنا: الخروج عن طاعة الله تعالى وطاعة رسوله صلى الله عليه وسلم بترك ما أمرا به من مناسك الحج وغيرها من سائر فرائض الدين وواجباته، وبفعل ما نهيا عنه وحظرا فعله من محظورات الحج وغيرها من كل ما حرم الله ورسوله من المعتقدات والأقوال والأفعال.

فلا ينبغي أن يوجد شيء من الفسوق في الحج، لأنه يفسده ويذهب أجره ويحرم فاعله مغفرة ذنبه ورضا ربه.

ولا جدال : الجدال: مصدر جادل يجادل جدالاً ومجادلة إذا مارى في شيء، أو خاصم فيه غيره، ليقطعه عن حقه ويثنيه عن مراده.

الجدال هنا اللجج في الخصومة والمبالغة في المماراة مما يؤدي إلى قول باطل أو فعل حرام كسب أو شتم أو انتقاص، أو إهدار حق، أو إثبات باطل.

والجدال الذي يريد به صاحبه إبطال حق، أو إحقاق باطل هو حرام على كل حال وفي أي زمان أو مكان، والجدال الذي يريد به صاحبه العكس وهو إحقاق الحق، وإبطال الباطل هو واجب على كل حال غير أنه بالنسبة للمتلبس بعبادة الحج لا يجب عليه ولا يطالب به، لأن في العبادة المتلبس بها شغلاً يمنعه من القيام بواجب إحقاق الحج أو إبطال الباطل شأنه شأن من هو في الصلاة. ولما عرف بالمشاهدة أن الجدال في أي شيء يجر إلى الخروج عن الأدب ويؤدي إلى السباب والمشاتمة وهما محرمان لا سيما في الحج.

وما تفعلوا من خير يعلمه الله:

إن معنى هذه الجملة الشرطية هو الترغيب في فعل الخير في الحج، أي خير كان يريد به فاعله وجه الله تعالى فإن الله تعالى يجزيه به ويثيبه عليه.

والجملة وإن لم تذكر الجزاء على فعل الخير واكتفت بذكر علم الله تعالى بالخير المفعول فإن لازم علم الله تعالى بالخير الذي يفعله الحاج وهو متلبس بالحج، لازمه الجزاء عليه والمثوبة به. ولعل السر في عدم ذكر الجزاء في هذا التركيب القرآني أن الله تعالى لا يثيب على مجرد فعل الخير، وإنما على خير علم الله من فاعله أنه أراد به وجه الله تعالى وحده، لأن الله تعلى لا يقبل من الأعمال الصالحة إلا ما كان لوجهه خالصاً. ومن هنا وضع علم الله تعالى جزاء لفعل الشرط، واكتفى به عن ذكر الجزاء بالثواب. فليتأمل هذا فإنه مهم.

وهذه الجملة: {وَمَا تَفْعَلُوا} تعتبر قسيمة الجملة القرآنية التي سبقتها وهي فلا رفث ولا فسوق الخ، إذ الأولى فيها تحريم كل ما يخل بعبادة الحج فيفسدها أو يبطل أجرها، وهذه فيها الترغيب في فعل الخيرات من إطعام الطعام وإفشاء السلام، وإغاثة ملهوف، وإرشاد ضال، أو تعليم جاهل.

وباجتناب كل ما يفسد الحج أو يخل به، وفعل الخيرات يتوفر به وصف البر للحج المذكور في قول النبي صلى الله عليه وسلم "والحج المبرور ليس له جزاء إلى الجنة "

وهذه هي هداية هذه الآية الكريمة: أن يحرم المؤمن بالحج في أشهره التي حددت للإحرام به فيها، فإذا أحرم تجنب لك ما يفسد عليه حجه أو يخل بكماله من سائر المعاصي كترك ركن من أركانه أو إسقاط واجب من واجباته، أو غيرها من فرائض الدين وواجباته أو فعل محظور من محظورات الحج أو غيرها من كل ما حرم الله ورسوله من المعتقدات والأقوال والأفعال. وأقبل مع ذلك على الصالحات يفعلها، والخيرات يسابق إليها ويسارع فيها مدة ما هو متلبس بعبادة الحج حتى يفرغ منها وقد أبرها الله تعلى له وأثابه عليها فغفر ذنوبه وهيأه لدخول جنته كما جاء ذلك على لسان رسول الله صلى الله عليه وسلم: "من حج لله فلم يرفث ولم يفسق رجع كيوم ولدته أمه "، "والحج المبرور ليس له جزاء إلا الجنة "..

هذا ولنستشف مع القراء الكرام بعض أسرار هذه العبادة فنقول:

ما أشبه الحج بدعوة رسمية وجهها أحد الملوك إلى خدمه وعبيده بواسطة أحد خواصه والمقربين عنده، ليزوروا بيته، وليحظوا منه بالنوال والعطاء.. ونظراً لتفاوت استعداد المدعوين، واختلاف ديارهم قرباً وبعداً جعل مدة الزيارة هذه شهرين وعشر ليال، ليتسنى الحضور في هذه المدة لكل المدعوين مهما تناءت ديارهم وبعدت أقطارهم.

وأخذ المدعون يتوافدون ومن كل حدب وصوب ينسلون حتى تكامل الوفد ووجب الرفد فحدد لهم موعداً وخصص لهم مشهداً هو يوم عرفه ليتجلى لهم فيه ويمنحهم بحسب إخلاصهم في خدمته جوائز إحسانه، وعطايا أفضاله، فحسن أن يخرجوا يوم التروية في ملابسهم الرسمية التي دخلوا بها حرم مولاهم، وحمى من دعاهم فينزلوا بمنى استعداداً حتى إذا طلعت شمس يوم الموعد المحدد كانوا على أتم استعداد لحضور ذلك المشهد، فينزلوا بنمرة أول النهار وما إن تزول الشمس وتدنو ساعة الحضور، وقد طعموا وشربوا وتطهروا، ونزلوا المصلى فصلوا فرضهم معاً جمعاً وقصراً، كل ذلك تفرغاً منهم للمناجاة واستعداداً للملاقاة، واندفعوا متدفقين على ذلك الميدان الرحب الفسيح "الموقف بعرفة "ووقفوا – وكلمهم رجاء – باكين خاشعين سائلين متضرعين، ولم يزالوا كذلك حتى يتجلى لهم مولاهم ويعطيهم سؤالهم ومناهم فيكرم المحسنين منهم ويعفو عن المسيئين، وقد باهى بهم ملائكة السماء، وأشهدهم على ما منحهم وأعطى.

ولما تتقض تلك الساعات التي تزن الدهور بغروب شمس ذلك اليوم الذي يفضل العصور يأذن لهم مولاهم بالإنصراف وقد أرشدهم إلى محل النزول ( مزدلفة ) ليبيتوا ليلتهم في بهجة وسرور حتى إذا أصبحوا وقفوا بالمشعر الحرام ذاكرين لمولاهم رفده وإحسانه شاكرين له أفضاله وإنعامه.

{فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ} .. وبعد أن يسفروا يخفون عائدين إلى بيت مولاهم ومكان تجمعهم ولقياهم، وفي طريقهم يشفون صدورهم ويذهبون غيظ قلوبهم من عدوهم فيرمونه بمنى بسبع حصيات.

وهناك بمنى وقبل زيارة بيت مولاهم يلقون تفثهم، ثم يقبلون على البيت زائرين ولإنعام مولاهم شاكرين، فيطوفون ببيته ويسبحون بحمده، وبذلك يكونون قد أشهدوا على أنهم حضروا الحفل المشهود ونالوا الرفد الموعود. وهاهم أولاء قد عادوا ليسجلوا أسماءهم في سجل الحضور وليعلنوا أنهم من أكرم الزوار.

ومن المعلوم أنه ما تم لهم حضور المشهد المفضل الذي شهدوا ولا تمكنوا من إجابة الدعوة التي أجابوا إلا بعد جهد جهيد وعناء شديد لبعد ديارهم، ولخروجهم عما اعتادوا من ملبس ومسكن ومأكل ومشرب فما أحوجهم والحال هذه إلى أيام راحة واستجمام في مكان هادئ ومنزل طيب مريح فسيح حتى إذا استراحوا واستردوا من قواهم ما فقدوا ودعوا بيت مولاهم وانصرفوا

وما أكرم مولاهم وما أعظم حفاوته بهم إذ أعد لهم فجاج منى الفسيحة ورحابها الطيبة المريحة وعزمهم لإقامة ثلاثة أيام ومن تعجل في يومين فلا إثم عليه فيقضونها في متع كثيرة بين ترويح للروح وغذاء للبدن فيهللون ويكبرون ويأكلون ويشربون حتى إذا قضوا أيامهم وأراحوا أرواحهم وأبدانهم عادوا إلى البيت فودعوا وانصرفوا والكل يضرب في طريق بلاده عائداً إلى وطنه وموضع ميلاده.

فيا رب ردهم سالمين

وسلام عليهم في العالمين


 العدد 42 - تفسير آية من كتاب الله

تفسير آية من كتاب الله

لفضيلة الشيخ عبد الفتاح عشماوي المدرس بالمعهد الثانوي

بسم الله الرحمن الرحيم، ونصلي ونسلم على من نزل على قلبه الكتاب المبين، ثم بعد،.. لما كان كتاب الله لا تنتهي عجائبه في الدنيا والآخرة، ومن أعاجيب كتاب الله هذه الآية التي نريد- إن شاء الله – أن نمر بها بقدر ما يفتح الله علينا به، وليس الأمر أمر آية تفسر، أو كلمات تقال وتسمع، لأن الكلام ما أكثره حتى ولو كانت كلام خير ولكن المطلوب كله أن نسمع ونعقل ونعمل وإلا فكل كلام يكون على غير ما ذكرنا مجرد كلام وحديث طلى حلو المسمع..

تم تعليق بعد ذلك بالرضا أو بعدمه على ما قيل وسمع، ولا يستقر شيء في القلب، ولا تتحول الأحاديث إلى العمل تطبيقاً لما سمع، ألا فلنرح أنفسنا من الآن ولنسكت، وكل يعمل على شاكلته، ثم بعد ذلك ربكم أعلم بمن هو أهدى سبيلاً، إلا أن الجامعة الإسلامية التي ما قام بناؤها الشامخ الآن إلا على أساس التعريف بكتاب الله، وسنة رسوله صلى الله عليه وسلم، داخل الدولة وخارجها وما أظنني أبداً أتملق أو أرائي أحداً معاذ الله، فما بقي لي شيء بعد سني هذا أرائي من أجله، وإنما الذي بقي لي في هذه الدنيا هو أن أقول كلمة الحق لأهلها، وكلمة الباطل لأهلها أيضاً ما استطعت إذاً فالجامعة تقوم في كل مجال ترى فيه مناسبة بتبليغ كلام الله إلى الناس حيثما عن لها ذلك وأمكن، وكان موسم الحج في مخيمها على هذه الصورة التي ترونها، كتاب الله يتلى ويفسر ويبين، وأحاديث رسول الله صلى الله عليه وسلم تروى وتشرح وتوضح، ما يتصل منها بالحج أو بغيره فدين الله شامل لكل شيء، والحج جمع جامع يمكن أن يقال فيه أياً مما قال الله وما قال رسوله، فلا تجلسوا هنا على أساس أن تعرفوا فقط ما هو الطواف، وما هو السعي وما هو الوقوف وما هو الرمي، لا إن هذا الموسم يمكن أن يكون موسم الإسلام كله، ويجب أن يحاط يقدر الإمكان بما في دين الله قولاً وتوضيحاً في أشهر الحج المعدودات، وعلى هذا فقد أردت أن أزيد على ما تعوده الناس في موسم الحج، مما كادوا أن يملوه من الإقتصار على الحديث عن الحج وما يتصل به وكأنه لا يعيش الإنسان في الحج إلا مع هذه الكلمات أو التحركات، ولهذا اخترت أية من كتاب الله، لأفسرها بما يفتح الله به علي، وما توفيقي إلا بالله، عليه توكلت وإليه أنيب ونقرأ الآية المعنية أولاً {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ} الآية 177 من سورة البقرة. هذه الآية التي اخترتها لأجعلها موضوعي في هذه المجلة، ولا أدعي أبداً بأنني قد أحطت علماً بكل ما في هذه الآية، ولو ادعيت ذلك أكون قد قلت شططاً، وطلبت أمراً ليس سهلاً بلوغه، ولنبدأ بغير مقدمات طويلة، سائلاً الله أن يفتح الآن القلوب قبل أن يطلق اللسان بالقول، وأن يجعلنا نأخذ بعد ذلك معناً ما سمعناه، عسى الله برحمته أن يجعل هذا الموسم موسم خير وبركة لكل حجاج بيته، وليس كما قال صلوات الله عليه:"يأتي زمان على الناس من أمتي، يحج أغنياؤهم للنزهة، وأوسطهم للتجارة، وقراؤهم للرياء، وفقراؤهم للمسألة " نعوذ بالله من أن نكون الآن كذلك، ونعوذ بالله من أن نعيش إلى هذا الزمان، إنما نسأل الله أن نكون الآن في حج خالص لوجهه، ولنبدأ في تفسير الآية. {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ} ، صحيح أن هذه الآية نزلت لأكثر من سبب، فقد أفهمنا علماء أسباب النزول أنه قد يكون لنزول الآية سبب واحد، وقد تكون لأسباب عدة، ولكن لا أريد أن آخذكم معي في خلافات العلماء، وإنما القصد هو أن نأخذ شيئاً ممسوكاً ميسراً يمكن الاستفادة منه، ولا بد من مقدمة بسيطة جداً ثم بعد ذلك ندخل في تفاصيل الآية، لما أمر الله رسوله صلى الله عليه وسلم أن يحول القبلة إلى البيت الحرام، خاض اليهود والنصارى، وقالوا ما قالوا، فاليهود أرادوا أن يجعلوا القبلة جهة المغرب، أي جهة بيت المقدس، ودعوني الآن مع الآية، وكثيراً ما تشد الحوادث المؤلمة الإنسان بعيداً عن قصده، وقد يلام عندئذ أو لا يلام، فدعونا الآن من مأساة بيت المقدس، ولنكن عند كلامنا المحدد بالآية، والنصارى طلبوا أن يجعلوا القبلة جهة المشرق، والمسلمون فرحوا بالتحول الجديد، فأصبح الأمر له ثلاث دعائم، لنأخذ من هذه الدعائم الثلاث كلمة {الْبِرَّ} في النهاية بعد ذلك، اليهود يريدون المغرب والنصارى يريدون المشرق، والمسلمون سروا بالبيت الحرام، وكل اعتقد صحة وجهته، ولابد أن يكون الحق في جانب واحد من الثلاثة، ولن يكون الحق إلا ما أنزله الحق عندما حدد الوجهة، ومع ذلك خشي أن يكون الأمر مجرد اتجاه إلى مكان، وليس اتجاهاً إلى من شمل سلطانه الزمان والمكان، فقال سبحانه ليدخل الفرق الثلاثة في الآية موجهاً القول إليهم جميعاً حتى إلى أصحاب الوجهة الحقة، وجهة البيت الحرام، فقد يتجهون هم أيضاً بأجسادهم إلى بناء الكعبة ينحنون ركوعاً ويخرون سجوداً، ولكن الوجهة ليست إلى الله في علاه، والعقيدة غير مصفاة، ويصبحون بذلك يؤدون الصلاة عادة وليست عبادة، وهنا لا يصبح الفرق كبيراً بينهم وبين من اتجهوا إلى المشرق أو المغرب، فلا بد من الجهة والوجهة وهنا يكون البر وليس دون ذلك، يوجد البر، فقال عز من قائل: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ} فبدأت الآية بنفي جهتي النصارى واليهود شكلاً وموضوعاً فبقيت جهة من الثلاث لم تنف إشارة إلى أنها الحقة، ولكن لينقى حقها من كل كدر، ألزمت الآية أصحبها بسمات معينة كعقد لؤلؤى رائع إلى آخر كلماتها، والبر في تفسيره العام هو كل طيب يعتقد به أو يقال به أو يعمل به، وأول طيب يعتقد به هو بداية ما ذكرته الآية من أمر أهل البر، {وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ} والإيمان بالله أمر طيب خفي يظهره قول طيب جلي ذكرته أكثر من آية { أَلَمْ تَرَ كَيْفَ ضَرَبَ اللَّهُ مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ} ، الآية 24 من سورة إبراهيم والكلمة الطيبة هي كلمة التوحيد يترجم بها الإيمان، وقوله سبحانه {فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى وَكَانُوا أَحَقَّ بِهَا وَأَهْلَهَا} الآية 26 من سورة الفتح، وكلمة ( التقوى ) هنا أيضاً هي كلمة التوحيد،لا إله إلا الله، والإيمان كله هنا، ومن هذا الكل يتفرع الجزء الذي ذكرته الآية في بقيتها، إذاً فكلمة الإيمان وهي الشهادة بالوحدانية، هي تلك التي أقام الله عليها دنياه وأخراه، وبغيرها خربت دنيا الناس وأخراهم إذاً فلابد أن تفهم ليعمر بها المؤمن ما هو فيه وما هو آتيه، ولا يكفي فيها أبداً ترديد الببغاء، كما لا يكفي فيها مجرد التعبير المحفوظ من أن معنى لا إله إلا الله لا معبود بحق سواه، وإنما يجب أن نعود بعيداً لنعرف أولاً كلمة التوحيد حتى نصل بها إلى ما حفظنا من تعاريف، فنقول إن الله لما خلق البشر لم يبدأ بترهيبهم وإنما بدأ بترغيبهم، لما عرض عليهم في صورة البشريّ الأول، فأول ما عرض عليه جنته ولم يره ناره، فوقعت المعصية فيها وتركت الجنة إلى شقاء الأرض، وأول ما حدث عليها من إنسان اختار ما يدخل النار {فَطَوَّعَتْ لَهُ نَفْسُهُ قَتْلَ أَخِيهِ فَقَتَلَهُ فَأَصْبَحَ مِنَ الْخَاسِرِينَ} الآية 33 من سورة المائدة، ولما تكونت أول مجموعة بشرية استحقت أن يرسل فيها أول رسول، ما بدأوا دنياهم إلا بيغوث ويعوق ونسراً، ومن هنا عرفنا لماذا بدأت كلمة التوحيد بالكفر قبل الإيمان ( لا إله ) من هذا كله، لا شيطان تعبد بطاعته عندما ينزغ، ولا للهوى تتبع حتى تقبل، ولا ليغوث تدين بالضلال المبين، أنطق أولاً بالكفر بما عدا الله، فلا إله من هذا كله، إلا الله خالق هذا كله، فأنت نظفت القلب أولاً مما عدا الله، ثم ملأته بالإيمان بالله، فلم يعد فيه فراغ لسواه، فيصبح بعد ذلك لا معبود بحق سواه، وتكون قد أدركت بوضوح معنى ( لا إله إلا الله )، فهو وحده الذي يجب أن يعبد من كل خلقه، {وَالْيَوْمِ الآخِرِ} ، ولم يقل: واليوم الثاني، لأن الآخر هو الذي لا ينتهي حقيقة أو ذكراً فلا شيء يخلفه، أما الثاني قد يكون بعده ثالث وهكذا، فالآخرة حياة بعد موت ليس فيها موت {لا يَذُوقُونَ فِيهَا الْمَوْتَ إِلاَّ الْمَوْتَةَ الأُولَى} الآية 56 من سورة الدخان والإيمان يقتضي التصديق بالخروج من الحدث إلى حياة لا تنتهي، {وَالْمَلائِكَةِ} وهم سكان السماء المكرمون، ومنهم كثير ينزل إلى الأرض لأعمال هم بها مكلفون {وَالْكِتَابِ} يشمل هنا كل كتاب أوحى به وليس القرآن فقط {وَالنَّبِيِّينَ} سواء من نزل عليه كتاب وكلف بشريعة، أو من وقف أمره عند النبوءة، وعند هذا القدر من الآية نقول، إن البر بدأ بالإيمان بالله وهو سبحانه الغيب الأعظم، ادخر رؤيته البصرية في الآخرة لمن آمن به في الدنيا غيباً مكتفياً بعجائب صنعه ومعجزات رسله، فآمن تبعاً لذلك بكل غيب أخبر عنه، فالملائكة غيب لم يرهم الناس إلا النذر الموحى إليه، والكتب غيب لم يدرك حقيقة نزلها إلا من نزلت عليهم، والصلة بين النبيين وربهم غيب لا تلمس ولا تتصور، فالإيمان بهذا الغيب هو ملء القلب بضياء المعرفة، فتبدأ الآية عندئذ بوضع الصفات التالية من صورة البر على تلك الركائز الراسخة، والراسية رسو الجبال أو أشد في قلب الذي عرف، {وَآتَى الْمَالَ عَلَى حُبِّهِ} ، فالإنسان لا شيء أعز عليه بعد روحه من المال، بل كثيراً ما كنت أسمع من يقول: المال عديل الروح، والمال هنا يشمل كل ما يميل إليه الإنسان، من ذهب وفضة وأنعام وحرث، وللمفسرين عندئذ رأيان، لأن إيتاء المال ذكر هنا، وإيتاء الزكاة سيذكر بعد في نفس الآية، فقيل عن إيتاء المال هنا هو نفس إيتاء الزكاة وإنما الذكر الأول للإيتاء هو أوجه الصرف ولمن تعطى، وقيل إن القصد هو الحق الذي في المال سوى الزكاة المفروضة، بل ورأي ثالث استنبط من "الصدقة على القريب صدقة وصلة"، {ذَوِي الْقُرْبَى} وتبع ذلك في الترتيب {وَالْيَتَامَى} فاليتم قطع أليم لحنو عظيم بالقلب واليد كان يمد لليتيم قبل أن يأتم بموت أبيه، ومد المال إليه بعد ذلك امتداد لجزء عظيم كان قد انقطع عنه باليتم لما مات العائل {وَالْمَسَاكِينَ} ، وكلمة المسكين تعبير عن الذي أسكنته وأذلته الحاجة، فانزوى وانطوى على همه، فيحوله الإيتاء من أهل السخاء إلى إنسان متحرك متصل بالمجتمع، يعمل معه أخذاً وعطاء بالمال الذي أوتيه {وَابْنَ السَّبِيلِ} ، سالك الطريق إلى غاية لم يبلغها لنفاد ما يبلغه، فيعينه ما أعطيه على إدراك مقصده والاجتماع بمطلوبه ليفرح ويسر بعد غربة، وانقطاع ووحشة، {وَالسَّائِلِينَ} ، ولو كانوا على جياد مسومة وتعلوهم ثياب مطرزة، ما داموا مجهولين وليسوا معروفين بالاحتراف للسؤال، فقد تكون طارئة كبرى ونازلة عظمى حلت بهم فأتربت أيديهم، وبقي عليهم أثر نعمة ذهبت، فلا يجوز تعنيف السائل على مظهر يبدو منه عدم حاجته إلى السؤال {قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذىً} آية 263 من سورة البقرة، {وَأَمَّا السَّائِلَ فَلا تَنْهَرْ} آية 10 من سورة الضحى، وما أبعد الفرق بين اليد التي أعطت واليد التي أخذت "اليد العليا خير من اليد السفلى "والخيرية هنا على لسان الصدوق صلى الله عليه وسلم تشمل الدنيا والآخرة، ففي الدنيا يد اكتفت واغتنت وعزت، فامتدت لتعطى وليس لتأخذ، ويد افتقرت واحتاجت فأمدها الفقر لتأخذ لا لتعطى، وفي الآخرة أجرت اليد التي أعطت لأنها شكرت، والثانية لا أجر لها على ما أخذت، بل قد تعاقب إذا كانت امتدت متسمرئة سهولة السؤال عن السعي الحافظ لماء الوجه، أما المؤتي فهو بنيته يثاب على كل حال { وَفِي الرِّقَابِ} . وهنا تقدير تفسيري بين "في"و "الرقاب"، أي (وفي فك أو إعتاق الرقاب) المسلوبة الحرية، من عبيد وإماء وأسارى، كأن يعتق ما يملكه من عبد أو أمة تاركاً ثمنهما صدقة لله، أو يشتري الرقاب ويعتقها كما فعل أبو بكر رضي الله عنه، أو يفتدي الأسير ليطلق من إساره, ولكن لنا وقفة عند كلمة الرقاب، فقد جهل علينا الجاهلون لما قالوا: إن الإسلام يدعو أن يملك الإنسان أخاه الإنسان كما يملك شاة أو بعيراً، وما من وصف يليق بهم إلا أنهم أعداء جاهلون كما قلت، وها هي كلمات الآية تخزيهم وتغشي أعينهم، فهي هنا لا تأمر بفك الرقاب فقط وإنما تفهم المؤمن بالله أنه لا يتم له الإيمان ويحوز صفات البر إلا إذا كان من المخلصين للعبيد من عبوديتهم، حسية أو معنوية، ولقد أعلنها الإسلام حرباً غليظة لما جاء ووجد مصيبة الرق وتجارته تملأ فجاج الأرض كما يتاجر في الخراف والحمير، بل وجعل من ألزم الكفارات إذا وقعت المعصية من المؤمن أن يعتق رقبة إذا أحب أن يسارع إلى المغفرة ومحو الذنب، فالمظاهر من زوجته يلزم بعتق رقبة ولا يقبل منه ما دون ذلك إلا إذا كان لا يملك رقاباً، ونفس الأمر للمفطر في رمضان، وللواقع في يمينه، وهكذا، بل من غير هذا وذاك جعل الله تعالى من أعظم القربات إليه عتق الرقاب، إن المتخرصين علينا قد علموا ذلك وعموا عنه، فهي العداوة للإسلام ولا شيء غير ذلك، لقد قضينا على الرق كما أمر ديننا، وهم لا زالوا يتاجرون في الرق ويستعبدون ويستعمرون.

لكن إتيان المال للمجموعة الآنفة من قوله تعالى {وَآتَى الْمَالَ عَلَى حُبِّهِ} إلى {وَفِي الرِّقَابِ} وضع لها المفسرون شرط الحاجة من هؤلاء جميعاً إلى المال. أما من ملك المال وبخل به على نفسه فلا يعطى من مال غيره مهما كانت الصلة، {وَأَقَامَ الصَّلاةَ} ، إنه وإن كانت الصلاة هي قمة العبادات المؤداة بدنياً بعد رسوخ الإيمان قلبياً، فإن ترتيبها اللفظي في الآية لا ينقصها عن ترتيبها المعنوي الثابت لها على كل العبادات، لأن الآية ذكرت الأمور التي يتكون منها البر على صورة أقسام ثلاثة، كل قسم يضم مجموعة متحدة الغاية، فالمجموعة الأولى غايتها رسوخ اليقين في صدر المؤمن إلى قوله تعالى: {وَالنَّبِيِّينَ} ، ومجموعة القسم الثاني تنظيم المجتمع الإسلامي وإحكام صلته ببعضه ليتآخى فيستقر ويأمن وذلك من قوله سبحانه: {وآتَى الْمَالَ عَلَى حُبِّهِ إلى.. وَفِي الرِّقَابِ} ، والقسم الثالث في آخر الآية غايته صقل النفس والتسامى بها لتتم لها السعادة بالعبادة الموجودة في هذه المجموعة، وبدأ سبحانه هذه المجموعة بإقامة الصلاة، ونلاحظ هنا أنه سبحانه لم يقل هنا، وصلى، أو: أدى الصلاة، لأن الذي يحرك جسده بالصورة المعروفة للصلاة، يكون قد صلى أو أدى الصلاة، ولو لم يتم ركوعها ولا سجودها، ولو جمعها جميعها آخر النهار وفعلها جملة واحدة يكون قد صلى أو أدى الصلاة، ولو صلاها في بيته وليس مع الجماعة يكون قد صلى أو أدى الصلاة، وهكذا، ولكنه في كل هذه الحالات لا يكون قد أقام الصلاة، وإقامتها شرط في قبولها، ولهذا كانت الآيات التي تحدثت عن الصلاة في القرآن من النذر ألا تذكر معها كلمة (إقامة) أو ما يشتق منها، فتجدها بالماضي (وأقام الصلاة) وبالمضارع (ويقيم الصلاة) وبالأمر (وأقم الصلاة) واسم الفاعل (والمقيمين الصلاة)، وقد لخص تفسير الإقامة في أربع؛ أن تؤدى في أول وقتها وأن تكون مع الجماعة في المسجد، وأن تكون تامة كاملة الأركان قراءة وركوعاً وسجوداً وخشوعاً، وألا تصاحبها المعاصي التي تضيع ثوابها {إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ} هذه الأربعة هي ما تقام بها الصلاة كما أمر الله تعالى، وبغيرها تكون صلاة ولا تكون إقامة صلاة، يراه الناس يصلي وقد لا يراه الله كذلك {وَآتَى الزَّكَاةَ} ، سبق في المجموعة الثانية قوله تعالى: {وَآتَى الْمَالَ} ، فإيتاء المال إطلاق، وإيتاء الزكاة تقييد، وأخذ ذلك من إجبار الدابة على قيدها في مكان أمانها، وعندما يؤدى القصد من القيد حيث لا خوف على الدابة فتطلق لتزداد حركتها داخل الحظيرة وخارجها، فالزكاة قيد يلزم به المؤمن أولا حسب القدر المقرر بالشرع، فإن آتى المال على حبه بعد ذلك – كما ذكرت الآية آنفاً قبل ذلك – فهو من سمات البر ومتمماته، ولقد سبق إيتاء التطوع قبل إيتاء الفرض ليعلم والله أعلم أن الزيادة في الخير وإن لم تفرض لها عند الله قدرها العظيم، فيعطيها المؤمنون السابقون في الخيرات أهمية الفرض طمعاً فيما عند الله تعالى من جزيل الأجر وعظيم المثوبة، فمجتمع يكون على هذه الصورة وقد اتبع توجيهات السماء وسارع إلى العمل بها لا يمكن إلا أن يكون مجتمعاً سعيداً رغيداً، وهل يمكن أن يكون لكيد الملحدين وسموم الشيوعيين مغمز يشيعون أو مدخل يلجون، لكن لما منع مجتمعنا اليوم زكاة الله منعوا تبعاً لذلك من باب أولى إيتاء المال فيما سوى الزكاة، حيث أحضرت الأنفس الشح مع زيادة المال لدى الأغنياء في هذا الزمان، لقد أصبح المجتمع الإسلامي اليوم فريقين، فريق بات فيه الثراء دولة بين الأغنياء وفريق بات الثرى مأواه يتقلب عليه جوعاً ومناماً، لأن الفريق الأول قطع مدد الله المفروض عن الفريق الثاني، فانقطعت الصلة ونبت البغض وأصبح نداء المعدة لدى الجائعين الضائعين هو النداء الملبى دون النظر إلى مصدره ولو كان نداء إلحاد أو ارتداد، والمسلمون هم السبب ثم يتباكون إذا استشرى الداء، فلا فرض أدوه ولا مستحب فعلوه فجنوا شر مخالفة الكتاب ومجافاة السنة بما نحن غارقون فيه اليوم وبما هو معروف للكل وإلى الله المشتكى. {وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا} ومشكلة الوفاء بالعهود والوعود في مجتمع مسلمي اليوم أمر آخر نتج عن تركه وعدم الوفاء بما يقال أو يتعهد به على مستوى الفرد والمجموع والحكام، أننا أصبحنا نعيش في بحر متلاطم قوامه عدم الصدق وفقدان الثقة وسوء الظن وعدم اطمئنان النفس إلى غيرها، حتى الوعود والعهود المكتوبة يتلاعب بها ويتحايل على نقضها، ويدخل في ذلك مواثيق المنظمات ومعاهدات الحكومات، ذلك لأن الأصل الملزم للوفاء بالعهد لم يعد موجوداً في الصدور، وهو خشية الله وخوف عقابه إذا وقع خلف الوعد أو خيانة العهد، وإنما ديدن اليوم أن يظل الوفاء ما ظل النفع الذاتي أو الخوف من ضرر يتوقع ويصبح العهد هباء إذا لم يخش من نقضه ضرر لدنياه، ولا على باله شيء من سوء عاقبة حتى يحيق المكر السيئ بأهله، وعندها فقط يتذكر العهد بعد فوات الوقت {وَالصَّابِرِينَ فِي الْبَأْسَاءِ} ، قالوا عن البأساء أصلاً إنه الفقر الشديد، على أنه المذل للنفس الإنسانية والمهين للكرامة البشرية بأكثر مما عداه مما يصاب به الإنسان، ولكن يدخل في البأساء أيضاً كل ما تبتئس به النفس وتكتئب فيما بعد الفقر الذي هو أشد ما يحزن ويبئس، فلا تجوز لمن يبتئس أن ييأس، فالحياة قلب وأيامها دول، وعليه أن يعتقد والصبر الجميل ستر مسدول عليه بأن الله سيجعل بعد عسر يسراً، وأن مع العسر يسراً، إن مع العسر يسراً، ولن يغلب عسر يسرين، لكن أقول والأسف شديد إن ضيق الصدر وضياع الصبر في مجتمعنا الحالي أصبح هو المهيمن على تصرفاتنا، وكأننا نريد أن نخضع الدنيا لهوانا وميلنا، ونسينا أن ما عسى أن نكرهه قد يكون خيراً لنا وأن العكس أيضاً قد يكون ولماذا نذهب بعيداً في التدليل بعدم الصبر، ونحن الآن في منى نعيش التجربة كاملة، أرأيتم ما يفعل الناس عند الجمرات أثناء الرجم، هذا يدفع هذا، وهذا يسيء إلى هذا بلسانه أو بيده، واستعملت القوة البدنية وسط هذا الزحام لزيادة آلام الناس وعنائهم، وأكثر ما وقع بهم الحيف أهل الضعف من النساء والعجزة والمرضى وكبار السن، هل هذا هو الصبر في أعظم المواقف الذي يمتحن فيه أهل الإيمان ويظهر منهم حقيقة الصبر ليعظم لهم الأجر؟ وإذا تعرضنا لما يحدث عند الطواف حول الكعبة والسعي بين الصفا والمروة لقلنا كثيراً مما ترونه جميعاً معي، بل إن عدم الصبر مع فريضة الصبر هذه وهي فريضة الحج يظهر جلياً على كثير من الحجاج وهم جلوس داخل خيامهم، فتراه ناقماً لأنه ما تصور وهو في بلده مرفه مدلل أنه سينام في ظل قطعة قماش وأن الرمل هو الفراش، وأنه لو استطاع أن يرسل في استدعاء قصره المشيد بفراشه الطري الرخي لفعل، وما خطر في باله أن الحج يقوم على مشقة يصبر عليها الرجال المبتغون المثوبة من الكبير المتعال، {وَالضَّرَّاءِ} والأغلب في تعريفه أنه المرض، فأكثر ما يتضرر به الإنسان الأوجاع وفقدان صحة البدن، ولكن ذلك أيضاً لا يمنع كما قلنا من التضرر بغير المرض من ابتلاءات الله كما يشاء والتي لا ترياق لها إلا الصبر المحتسب، {وَحِينَ الْبَأْسِ} . وقت القتال حينما ينادى بخيل الله لتركب، وهو رمز عسكري في الماضي، وما يشبهه اليوم ومستقبلاً مما يستنفر به الرجال لإذلال حزب الشيطان. {قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ} الآية 14 من سورة التوبة. والقرآن زاخر بآيات البطولة والرجولة وعزة والركض إلى حيث النداء وكرامة الشهداء، سيرة في الدنيا عطرة وفي الآخرة عظمة، هكذا كنا يوماً فخرت أعناق الطواغيت تحت نعالنا، ودانت الجبال الشم لعزائمنا، ونظرة الرضا من الله في الآخرة لجنده هؤلاء شيء مستحيل وصفه، فماذا دهانا اليوم وا أسفاه، فقنا النمل عدداً وتمزقت أوصالنا بدداً، وطمع فينا وفي قدسنا عدو ضربت عليه الذلة، وما سمعنا في دنيانا بقدر ما بلغنا عن خبرها منذ وجدت أن لأهل التيه مكان دائم، وأن لهم دولة وأرضاً، إلا لما أبطلنا آيات الجهاد وأوقفنا أسوة الرسول الذي سير ستين سرية وقاد بنفسه سبعة وعشرين جيشاً وقاتل بنفسه في تسع منها، نعم قامت لليهود أعداء ربهم وقتلة أنبيائه ومبغضوا أوليائه دولة، ودولة اقتطعت من أكبادنا، حدث ذلك لما نسينا الله فنسينا بتسليط أحقر خلقه وتمكينهم منا ليذيقنا وبال أمرنا، فهل من صلح مع الله وقد رأينا نذره وما أمسينا فيه، عسى أن يصلح أمرنا ويعيد إلينا عز أيامنا؟.. {أُولَئِكَ الَّذِينَ صَدَقُوا} ، والصدق هنا وعلى عمومه يشمل ثلاثة جوانب، صدق الاعتقاد وصدق القول، وصدق العمل، ونحن المخلوقين لا ندرك من غيرنا صحة الاعتقاد، فالقلوب يعلم ما بها العليم بذاتها، أو قد نتصور صدق المعتقد بقسم منه قد يصدق فيه وقد يكذب، ولكن الصدق في الآية هنا وصف من الله للذين عملوا بجوانب الخير المذكورة فلابد أنهم صادقون لما وصفهم الله بالصدق العليم بصدورهم، وصدق القول أظهر لنا من صدق الاعتقاد، حيث نستطيع مطابقة الخبر القولي للواقع العملي، ولكن ذلك يمكن أن يخالف، فقد يكون حريصاً على صدق قوله أمام الناس، وقد يكون عكس ذلك إذا غاب عنه الناس، لكن صاحب الصفات التي في الآية لما وصف بالصدق من ربه فيصبح بالتأكيد صادقاً أمام الناس أو في غيبتهم، والصادق في العمل أمامنا قد يكون قصده مراءاتنا أيضاً لنثني عليه حيث لا يرى إلا في مواضع الخير وأماكن التقوى، ولكن لا ندرى هل كان ذلك أمام الله أم لا؟ لكن في هذه الآية العظيمة، لما أصبح من أهلها ووصفه منزلها بالصدق، فهو إذاً باليقين صادق العمل، ومن هنا لما جمع جوانب الصدق الثلاثة يكون جمع الأسس الثلاثة جميعها التي في الآية (1)، الاعتقاد القائم على الإيمان بالغيب فلا يشرك ولا يشك ولا يسأل (2)، أخوة المجتمع الإسلامي القائمة على الترابط والتعاون على البر (3)، تزكية النفس والتسامى بها ابتداء بالصلاة فما دونها من بقية العبادات وهنا نفى عن نفسه صورة البر الزائفة بوجهة المادة على المشرق أو المغرب دون جهة الروح المفصلة في الآية المجيدة، وأحلى وأجمل ما حمله معه المتصف بهذه الآية هو ختامها لما أسبغ عليه نعمة التقوى ظاهرة وباطنة، فأصبح سلوكه سلوك الربانيين وهذا أعلى منازل العباد عند الله بعد الملائكة والأنبياء.

هذا إيجاز موجز في معنى آية واحدة من كتاب الله، وقد تعرض للحديث عنها كثير من العلماء في كتيبات وكتب منفصلة حتى وصل بعضهم في الكلام عنها إلى كتاب مستقل بلغت صفحاته خمسمائة صفحة، فما بال القرآن كله إذاً؟.. سبحان من جعله كما قال عنه مخاطباً نبيه الذي أنزل عليه وجعله به خير عباده {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ} .. "سورة النحل آية 89"والمقصود بقوله تعالى {لِكُلِّ شَيْءٍ} كل شيء شمل الدنيا التي ستنتهي والآخرة التي لا تنتهي، هكذا فهمه الكرام الأعلام السابقون من أهل هذا القرآن، واليوم ما أمره عند من ينتسبون أو يدعون الانتساب إليه، إنني أستطيع القول بلا أقل تحرج، إن قوله تعالى على لسان رسوله في بداية ما نزل القرآن: {وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُوراً} "سورة الفرقان: آية 30 ".. يمكن أن تقال هذه الآية حرفاً ومعنى، وإلا فمن يجيبني عن هذه الأسئلة؟ كم حاكم مسلم الآن ينفذ حكومة القرآن؟ كم فرد من المسلمين اليوم يحفظونه والنذر الذي حفظه كم منهم فهمه، والأكثر ندرة من الذي فهمه هل على نفسه طبقه ونفذه؟.. إن الذي بقي من القرآن الآن مقرئو المآتم والإذاعات والحفلات يتاجرون به ويشترون بآياته ثمناً قليلاً، وقراءتهم إلى الغناء والتلحين أقرب، ليشدوا أسماع الجهلاء بحسن النعم وليس بحسن المعنى، والذي بقي من القرآن الآن آلاف من النسخ المطبوعة المكدسة في المساجد وفي المكاتب للغبار والفئران والأرضة، والذي بقي من القرآن الآن قراءته على القبور واستعماله للاستجداء والسؤال، والذي بقي من القرآن الآن جعله للشعوذة والأحجبة خوفاً من المرض والحسد ومس الجن في اعتقاد البلهاء المستدرجين والذي بقي من القرآن الآن كتابة بعض آياته على حلى النساء وخواتم الأصابع للرجال والنساء وفي غمرة الجنابة والحيض والجماع ودخول المراحيض وإزالة البراز والبول بالأيادي المكتوب عليها اسم الله وآياته، كل هذا وأكثر منه يحدث من الذين يقولون إنهم أمة القرآن المؤمنون بمنزله سبحانه ومبلغه صلى الله عليه وسلم، يحدث منهم هذا بهذه الصورة المجرمة الوقحة ولا يستحون معها أن يقولوا إننا مسلمون ونؤمن بكتاب الإسلام، ولم لا يكون من أمتنا ذلك ولم تبال حكوماتهم في برامج تعليمها على اختلاف مراحله بكتاب الله، لا تحفيظاً ولا تفهيماً ولا علومه المتخرجة منه إلى بعض جامعات وسط هذا الخضم المتلاطم من الجهل والنعيق بما لا يسمع إلا بالانحراف والإرجاف فهل من غيورين محزونين على ما أمسى فيه كتاب الله من ترك وتجاهل وإهمال فيتعاونوا على إعادة عصر القرآن الذي كان يهيمن فيه على كل تصرفات المجتمع بأسره صغاراً وكباراً، فقد حدث أن كان الأصمعي رحمه الله يمر في طريق فوجد كما قال:"صبية خماسية أو سداسية العمر تجلس أمام بيت أهلها وهي تردد:( أستغفر الله لذنبي كله، انقضى الليل ولم أصله )، فقال لها الأصمعي: أصغيرة لم يجر عليك قلم بعد في السماء، وتستغفرين الله بهذه الفصاحة؟ فقالت الصبية: وأين هذه الفصاحة من آية قصيرة في كتاب الله لم تزد عن السطرين، اشتملت على خبرين (تقصد الأخبار البلاغية) وأمرين، ونهيين، وبشارتين. فازداد الأصمعي غرابة وعجباً من حديث الصبية، وسألها عن هذه الآية وما تحويه من الأمور الأربعة التي ذكرتها، فقالت: الآية هي قوله تعالى: {وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ فَإِذَا خِفْتِ عَلَيْهِ فَأَلْقِيهِ فِي الْيَمِّ وَلا تَخَافِي وَلا تَحْزَنِي إِنَّا رَادُّوهُ إِلَيْكِ } (سورة القصص رقم 7). والخبر الأول فيها يفيد الوحي {وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى} والخبر الثاني يفيد الخوف {فَإِذَا خِفْتِ عَلَيْهِ} والأمر الأول {أَرْضِعِيهِ} والأمر الثاني {فَأَلْقِيهِ فِي الْيَمِّ} والنهي الأول {وَلا تَخَافِي} والنهي الثاني {وَلا تَحْزَنِي} والبشارة الأولى {إِنَّا رَادُّوهُ إِلَيْكِ} والبشارة الثانية {وَجَاعِلُوهُ مِنَ الْمُرْسَلِينَ} . فسر الأصمعي من قول الصبية أيما سرور وقال: تعلم الأصمعي الذي يدعي أنه يعلم الناس من صبية في عمر أحفاده ".

هذا أمر وقع في حقبة من أحقاب عصر من عصور أضاءت بنور القرآن شملت الصغير والكبير، واليوم لا يعرف شيئاً عن القرآن صغير ولا كبير إلا من كان في هذا الزمان كالنواة مع القطمير، فأصابتنا المذلة لما هجرنا كتاب العزة إلى خصوم هذا الكتاب {أَيَبْتَغُونَ عِنْدَهُمُ الْعِزَّةَ فَإِنَّ الْعِزَّةَ لِلَّهِ جَمِيعاً} سورة النساء آية 140 فهل من عودة إلى القرآن لنعود غالبين بعد أن أصبحنا مغلوبين نعم باعتقاد أكيد {كَتَبَ اللَّهُ لأَغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ} سورة قد سمع آية 22.

وعلى الله فليتوكل المؤمنون.

عبد الفتاح عشماوي

المعهد الثانوي


 العدد 42 - المفهوم الصحيح للتوسل

المفهوم الصحيح للتوسل على ضوء السنة

لفضيلة الأستاذ حماد بن محمد الأنصاري الأستاذ بالجامعة الإسلامية

إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا اله إلا الله وحده لا شريك له، وأن محمداً عبده ورسوله، والصلاة والسلام على نبينا محمد وعلى آله وصحبه و من تبعهم بإحسان إلى يوم الدين.

أما بعد.. فقد اطلعت على رسالة صغيرة كتبها شخص باسم عبد الله بن محمد بن الصديق الغماري الحسني وسماها (اتحاد الأذكياء في التوسل بالأنبياء وغيرهم من الصالحين والأولياء) يدعو فيها إلى التوسل بذوات الصالحين مستدلاً على دعواه فيها بخمسة أحاديث مرفوعة وبخمسة آثار موقوفة، وعقب على كل واحد منها بأنه صحيح، وأنها دالة كلها على مرامه..

هذا وقد ألفت رسائل كثيرة في الرد على مثل هذه الرسالة، منها قاعدة التوسل والوسيلة لشيخ الإسلام ابن تيمية، وصيانة الإنسان عن وسوسة الشيخ زيني دحلان للشيخ السهسواني، وغاية الأماني في الرد على النبهاني للألوسي، ومنهاج التأسيس في الرد على ابن جرجيس للشيخ عبد اللطيف، وتأسيس التقديس في الرد على ابن جرجيس لبابطين النجدي، ومصباح الظلام في الرد على ابن منصور للشيخ عبد اللطيف وغير ذلك كثير.

فمشاركة لهؤلاء الأعلام في الذب عن السنة المطهرة وحفاظاً على العقيدة السلفية من أن يعبث بها كل لاعب رأيت من الواجب على بيان الحق نحو الأخبار ولآثار التي لبس بها الغمارى على العامة فوضعت قلمي على هذه الأوراق مستعيناً بالله وحده، فإذا تلك الأخبار والآثار على قسمين، قسم دال مرامه ولكنه ضعيف جداً أو موضوع، وقسم خارج عن الموضوع على فرض صحته، وقد قدمت الكلام على الأحاديث المرفوعة التي ساقها في رسالته الصغيرة التي تقدمت الإشارة إليها. وكذلك ما ساق في أصل رسالته هذه ثم قفيته بالكلام على ما أورده من الآثار الموقوفة، وسميت هذه الرسالة (بتحفة القاري في الرد على الغمارى) فإليك أيها القارئ أدلة الغمارى التي لا تنطلي إلا على الأغمار لأنك إذا نظرت إليها تجد أن أسانيدها كلها لا تخلو من كذاب أو متهم بالكذب متروك الحديث أو مجهوله تنقطع أعناق الإبل دون أن يعرف. إضافة إلى أنه أورد فيها حديث عمر في الصحيحين وحديث الأعمى في السنن مع أنهما خارجان عن الموضوع، كما ستقرؤه إن شاء الله في محله.

1- الحديث الأول من أحاديث الغمارى قال: "أخرج الطبراني في معجمه الكبير والأوسط عن أنس بن مالك رضي الله عنه قال:"لما ماتت فاطمة بنت أسد أم علي رضي الله عنهما دخل عليها رسول الله صلى الله عليه وسلم فجلس عند رأسها فقال: "رحمك الله يا أمي، كنت أمي بعد أمي تجوعين وتشبعينني وتعرين وتكسينني وتمنعين نفسك طيباً وتطعمينني تريدين بذلك وجه الله والدار الآخرة"، ثم أمر أن تغسل ثلاثاً ثلاثاً فلما بلغ الماء الذي فيه الكافور سكبه رسول الله صلى الله عليه وسلم ثم خلع رسول الله صلى الله عليه وسلم قميصه فألبسها إياه وكفنها ببرد فوقه ثم دعا رسول الله صلى الله عليه وسلم أسامة بن زيد وأبا أيوب الأنصاري وعمر بن الخطاب وغلاماً أسود يحفرون فحفروا قبرها فلما بلغوا اللحد حفره رسول الله صلى الله عليه وسلم بيده وأخرج ترابه بيده فلما فرغ دخل رسول الله صلى الله عليه وسلم فاضطجع فيه وقال:" الله الذي يحيى ويميت وهو حي لا يموت اغفر لأمي فاطمة بنت أسد ولقنها حجتها ووسع عليها مدخلها بحق نبيك والأنبياء الذين من قبلي فإنك أرحم الراحمين"، وكبر عليها أربعاً وأدخلها اللحد هو والعباس وأبو بكر رضي الله عنهما ". قال: قال الهيثمي رجاله رجال الصحيح غير روح بن صلاح، وقد وثقه ابن حبان والحاكم وفيه ضعف. قال فالحديث صحيح وله طرق، منها عن ابن عباس عند أبي نعيم في المعرفة والديلمي في مسند الفردوس بإسناد حسن كما قال الحافظ السيوطي"، انتهى كلام الغمارى. قلت: قال الحافظ ابن حجر في اللسان: "إن روح بن صلاح ذكره يونس في تاريخ الغرباء وقال: هو من أهل الموصل قدم مصر وحدث بها.رويت عنه مناكير ". قال الدارقطني:"ضعيف في الحديث ". وقال ابن ماكولا:"ضعفوه، سكن مصر ". وقال ابن عدى بعد أن أخرج له حديثين:"وله أحاديث كثيرة في بعضها نكرة "، وقال الذهبي في الديوان:"روح بن صلاح عن ابن لهيعة قال ابن عدى: ضعيف ". وقال السهسواني في الصيانة:"روح ضعيف ضعفه ابن عدى، وهو داخل في القسم المعتدل من أقسام من تكلم في الرجال، كما في فتح المغيث للسخاوى، ولا اعتداد بذكر ابن حبان له في الثقات فإن قاعدته معروفة من الإحتجاج بمن لا يعرف كما في الميزان، وكذلك لا اعتداد بتوثيق الحاكم وتصحيحه فإنه داخل في القسم المتسمح "، قال السخاوى: وقسم متسمح كالترمذي والحاكم ". وقال السيوطى في التدريب:"وهو متساهل فما صححه ولم نجد فيه لغيره من المعتمدين تصحيحاً ولا تضعيفاً، حكمنا بأنه حسن إلا أن تظهر فيه علية توجب ضعفه ".

وقال البدر بن جماعة:"والصواب أنه يتتبع ويحكم عليه بما يليق بحاله من الحسن أو الضعف أو الصحة "، ووافقه العراقي وقال:"أن حكمه عليه بالحسن فقط تحكم ". فقول الحاكم وابن حبان عند التعارض لا يقام له وزن حتى ولو كان الجرح مبهماً لم يذكر له سبب، فكيف مع بيانه، كما هو الحال في ابن صلاح هذا، فأنت ترى أئمة الجرح قد اتفقت عباراتهم على تضعيفه، وبينوا أن السبب رواية المناكير، فمثله إذا انفرد بالحديث يكون منكراً لا يحتج به، فلا يغتر بعد هذا بتوثيق من سبق ذكره إلا جاهل أو مغرض.

فحديث أنس هذا الذي تبين أنه ضعيف أوهم الغمارى أنه صحيح بتمسكه بتوثيق ابن حبان والحاكم لروح بن صلاح، وقد بينا ضعفه وعدم اعتداد العلماء بتوثيق المذكورين فتذكر. ولم يكتف بهذا التلبيس بل قال عقبه:

ولهذا الحديث طرق منها عن ابن عباس عند أبي نعيم في المعرفة والديلمى في الفردوس بإسناد حسن كما قاله الحافظ السيوطى.

فهذا كذب منه على ابن عباس رضي الله عنهما وربما على السيوطى أيضاً فليس في حديث ابن عباس موضع الشاهد من حديث أنس وهو قوله (بحق نبيك والأنبياء الذين قبلي فإنك أرحم الراحمين).

قال ابن الأثير في أسد الغابة ما نصه:"أخبرنا أبو الفرج بن أبي الرجاء إجازة بإسناده عن أبي بكر بن أبي عاصم حدثنا عبد الله بن شبيب بن خالد القيس حدثنا يحيى بن إبراهيم بن هاني أخبرنا حسين بن زيد بن على عن عبد الله بن محمد بن عمر بن على عن أبيه أن رسول الله صلى الله عليه وسلم كفن فاطمة بنت أسد في قميصه واضطجع في قبرها وجزاها خيراً ".

وروى عن ابن عباس نحو هذا وزاد:"فقالوا: ما رأيناك صنعت بأحد ما صنعت بهذه؟ قال: إنه لم يكن بعد أبي طالب أبر بي منها، إنما ألبستها قميصي لتكسى من حلل الجنة، واضطجعت في قبرها ليهون عليها عذاب القبر " [1] .

وقال ابن عبد البر:"روى سعدان بن الوليد السابرى عن عطاء بن أبي رباح عن ابن عباس قال: لما ماتت فاطمة أم على بن أبي طالب ألبسها رسول الله صلى الله عليه وسلم قميصه واضطجع معها في قبرها، فقالوا: ما رأيناك صنعت ما صنعت بهذه؟ فقال: "إنه لم يكن بعد أبي طالب أبر بي منها، إنما ألبستها قميصي لتكسى من حلل الجنة واضطجعت معها ليهون عليها " [2] .

ورواه الطبراني في الأوسط أيضاً بدون هذا الشاهد مثل رواية ابن عبد البر، وقال الهيثمى:"وفيه سعدان بن الوليد ولم أعرفه، وبقية رجاله ثقات " [3] . ولفظه في المجمع عن ابن عباس قال:"لما ماتت فاطمة أم على بن أبي طالب خلع النبي صلى الله عليه وسلم قميصه وألبسها إياه واضطجع في قبرها، فلما سوى عليها التراب قالوا: يا رسول الله رأيناك صنعت شيئاً لم تصنعه بأحد؟ فقال:"إني ألبستها قميصي لتكسى من ثياب الجنة واضطجعت معها في قبرها ليخفف عنها من ضغطة القبر، إنما كانت أحسن خلق الله إلي صنيعاً بعد أبى طالب ". وليس في هذه الروايات عن ابن عباس ذكر للشاهد الذي تقدم في حديث أنس رضي الله عنه ".

2- وعند الطبراني في الكبير من حديث أبي أمامة "أسألك بنور وجهك الذي أشرقت له السموات والأرض وبكل حق هو لك وبحق السائلين عليك ".

قلت: قال الهيثمى في المجمع:"وفيه فضالة بن جبير وهو ضعيف مجمع على ضعفه ". وقال الذهبي في الميزان:"قال ابن عدى عامة أحاديثه غير محفوظة ". وقال ابن حبان:"لا يحل الاحتجاج به بحال، يروي أحاديث لا أصل لها "هكذا في الفوائد المجموعة للشوكاني رحمه الله.

3- وعن ابن عباس قال:"سألت النبي صلى الله عليه وسلم عن الكلمات التي تلقاها آدم من ربه قال: "سأل بحق محمد وعلى وفاطمة والحسن والحسين إلا تبت على فتاب عليه .." انتهى. قلت: قال الدارقطني:"تفرد به عمرو بن ثابت أبو المقدام بن هرمز الكوفي يكنى أبا ثابت وقد قال يحيى: أنه لا ثقة ولا مأمون ". وقال ابن حبان:"يروي الموضوعات". وقال الذهبي في الميزان:"قال النسائي: متروك الحديث "، وقال أبو داود:" رافضي".

وقال عبد الله بن المبارك:"لا تحدثوا عن عمرو بن ثابت فإنه كان يسب السلف "وفي سؤالات الآجري أبا داود عنه أنه قال:"رافضي خبيث وهو المشئوم ليس يشبه حديثه أحاديث الشيعة "، ذكره ابن عراق في الوضاعين وقال:"عمرو بن ثابت أبي المقدام "قال ابن حبان:"روى الموضوعات عن الثقات "وذكره الفتني أيضاً في قانون الضعفاء وقال:"متروك ".

قال يحيى:"عمرو بن ثابت لا ثقة ولا ثابت، إن الله تعالى قد بين الكلمات التي تلقاها آدم من ربه، فدعا بها هو وحواء بقوله تعالى: {قَالا رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} . وهذا أقوى رد للمتن الذي رواه هذا الوضاع المجوسي الأصل من غلاة الروافض ".

4- حديث الأعمى عند الترمذي والنسائي في عمل اليوم والليلة وابن ماجه، وهذا الحديث على القول بصحته فليس فيه متمسك على دعواه لأن الأعمى إنما توسل بدعائه صلى الله عليه وسلم كما قال شيخ الإسلام ابن تيمية وغيره في قاعدة التوسل والوسيلة.

ذكر أن العز بن عبد السلام أوقف القول بجواز التوسل به صلى الله عليه وسلم على صحة هذا الحديث، ولكنه لا يدل على التوسل بذاته الشريفة صلى الله عليه وسلم بل إنما يدل على التوسل بدعائه صلى الله عليه وسلم للأعمى لقوله صلى الله عليه وسلم للأعمى :"إن شئت دعوت وإن شئت صبرت" ولقول الأعمى في آخر دعائه "اللهم فشفعه في".

وسيأتي بسط الكلام على هذا الحديث عن قريب إن شاء الله عند الكلام على حديث الطبراني في توسل عثمان بن حنيف.

5- الحديث الخامس أخرج الحافظ أبو محمد عبد الله بن محمد بن جعفر بن حيان الأصبهاني المعروف بأبي الشيخ في كتابه ثواب الأعمال من طريق عبد الملك بن هارون بن عنترة عن أبيه "أن أبا بكر رضي الله عنه أتى النبي صلى الله عليه وسلم فقال: إني أتعلم القرآن ويتفلت مني، فعلمه النبي صلى الله عليه وسلم أن يقول:"اللهم إني أسألك بمحمد نبيك وإبراهيم خليلك وموسى نجيك وعيسى كلمتك وروحك وبتوراة موسى وإنجيل عيسى وزبور داود وفرقان محمد صلى الله عليه وسلم وعليهم أجمعين " (الحديث) لم يزد الغمارى على قوله في هذا الحديث (وهو ضعيف لضعف عبد الملك، ولأن فيه انقطاعاً بين أبيه وبين أبي بكر كما قال الحافظ العراقي في المغنى).

قلت: قصر في البحث أو أراد التلبيس كما هو عادته لأن عبد الملك بن هارون بن عنترة قال السعدي:"دجال كذاب "، وقال يحيى بن معين أيضاً:" كذاب ". وقال أبو حاتم:"متروك ذاهب الحديث "، وقال ابن حبان:"يضع الحديث وهو الذي يقال به عبد الملك بن أبي عمرو ". وقال الذهبي:"واتهم بوضع الحديث "، وكذلك ابن عراق ذكر في الكذابين ما قال السعدي وابن حبان فيه. وقال الفتني في قانون الضعفاء:"عبد الملك بن هارون الشيباني كذاب دجال يضع ".

وقال الحافظ في اللسان:"قال صالح بن محمد عامة حديثه عن أبيه كذب، وأبوه هارون ثقة ". وقال الحاكم في المدخل:"روى عن أبيه أحاديث موضوعة ".

وقال أبو نعيم:"يروى عن أبيه مناكير وأبوه هارون بن عنترة الشيباني الكوفي فقد قال الحافظ في التقريب: لا بأس به ، الدارقطني يحتج به وأبوه يعتبر به وأما ابنه عبد الملك فمتروك يكذب "- الميزان.

6- قال الطبراني في الصغير ثنا محمد بن داود بن أسلم السدفي المصري ثنا أحمد بن سعيد المدني الفهري ثنا عبد الله بن إسماعيل المدني عن عبد الرحمن بن زيد بن أسلم عن أبيه عن جده عن عمر بن الخطاب رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "لما أذنب آدم عليه السلام الذنب الذي أذنبه رفع رأسه إلى العرش فقال:"أسألك بحق محمد إلا غفرت لي " الحديث ورواه الحاكم في المستدرك أيضاً قال ثنا أبو سعيد عمرو بن محمد بن منصور العدل ثنا أبو الحسن محمد بن إسحاق بن إبراهيم الحنظلي ثنا أبو الحارث عبد الله بن مسلم الفهري ثنا إسماعيل بن مسلمة أنبأنا عبد الرحمن بن زيد بن أسلم عن أبيه عن جده عن عمر به ففي هذا الحديث آفات كثيرة سكت عنها الغمارى لأنها لا تتلاءم مع غرضه من التلبيس. منها إن الذهبي قال في الميزان:"عبد الله بن مسلم أبو الحارث الفهري روى عن إسماعيل بن مسلمة بن قعنب عن عبد الرحمن بن زيد بن أسلم خبراً باطلاً فيه:( يا آدم لو لا محمد ما خلقتك ). قال في تلخيص المستدرك: بل هو موضوع وعبد الرحمن واه ".

وقال أيضاً:"رواه عبد الله بن مسلم الفهري ولا أدري من ذا عن إسماعيل بن مسلمة "قال الحافظ في اللسان:"لا استبعد أن يكون هو عبد الله بن مسلم بن رشيد وقد ذكره ابن حبان من المتهمين بوضع الحديث، لا يحل كتب حديثه، وهو شيخ لا يعرفه أصحابنا وإنما ذكرته لئلا يحتج به أحد من أصحاب الرأي لأنهم كتبوا عنه فيتوهم من لم يتبحر في العلم أنه ثقة وهو الذي روى عن أبي هدبة نسخة كأنها معمولة، ضبط الخطيب أباه بالتشديد وجده بالتصغير ". قلت: وإسماعيل بن مسلمة هذا صدوق يخطئ، وفيه أيضاً مجاهيل كما قال الهيثمى في المجمع رواه الطبراني في الأوسط والصغير وفيه من لم أعرفهم [4] .

وقال الطبراني:"لا يروى عن عمر إلا بهذا الإسناد، تفرد به أحمد بن صعيد المدني الفهري عن عبد الله به إسماعيل المدني عن عبد الرحمن بن زيد بن أسلم عن أبيه عن جده [5] . عبد الرحمن بن زيد، قال الربيع بن سليمان: سمعت الشافعي يقول: سأل رجل عبد الرحمن بن زيد بن أسلم حدثك أبوك عن أبيه أن سفينة نوح طافت بالبيت وصلت خلف المقام ركعتين؟ قال: نعم. قال محمد بن عبد الله: سمعت الشافعي يقول: ذكر لمالك حديث فقال: من حدثك به؟ فذكر به إسناداً منقطعاً فقال: اذهب إلى عبد الرحمن بن زيد بن أسلم يحدثك عن أبيه عن نوح عليه السلام- "انتهى.

وقال في الصارم قال الحاكم أبو عبد الله:"روى عبد الرحمن عن أبيه أحاديث موضوعة لا يخفى على من تأملها من أهل الصنعة أن الحمل فيها عليه ".

وأما عبد الرحمن بن زيد بن أسلم فضعيف غير محتج به عند أهل الحديث. قال الفلاس:"لم أسمع عبد الرحمن بن مهدي يحدث عنه ". وقال أبو طالب عن أحمد بن حنبل:"ضعيف ".

وقال عباس الدوري عن يحيى بن معين:"ليس حديثه بشيء ". وقال البخاري وأبو حاتم الرازي:"ضعفه علي بن المديني جداً ". وقال أبو داود وأبو زرعة والنسائي والدارقطني:"ضعيف ". وقال ابن حبان:" كان يقلب الأخبار وهو لا يعلم حتى كثر ذلك في روايته من رفع المراسيل وإسناد الموقوفات فاستحق الترك ". وقال الحاكم أبو عبد الله:"روى عن أبيه أحاديث موضوعة لا يخفى على من تأملها من أهل الصنعة أن الحمل فيها عليه ". وقال ابن خزيمة:"عبد الرحمن بن زيد ليس ممن يحتج أهل الحديث بحديثه ". وقال الحافظ أبو نعيم الأصبهاني:"حدث عن أبيه، لا شيء ".

وما ذكرناه في هذا المكان من كلام أئمة هذا الشأن في بيان حال عبد الرحمن وحال الفهري فيه كفاية لمن له أدنى معرفة بهذا الشأن فكيف يسوغ لأحد الإحتجاج بحديث في إسناده مثل هذين الضعيفين المشهورين بالضعف ومخالفة الثقات اللذين لو كان أحدهما وحده في طريق الحديث لكان محكوماً عليه بالضعف وعدم الصحة فكيف إذا كانا مجتمعين في الإسناد.

وقال ابن عبد الهادي:"وإني لأتعجب من السبكي كيف قلد الحاكم فيما صححه من حديث عبد الرحمن بن زيد بن أسلم الذي رواه في التوسل وفيه قول الله لآدم: (ولو لا محمد ما خلقتك)، مع أنه حديث غير صحيح ولا ثابت بل هو حديث ضعيف في الإسناد جداً، وقد حكم عليه بعض الأئمة بالوضع وليس إسناده من الحاكم إلى عبد الرحمن بن زيد بصحيح بل هو مفتعل على عبد الرحمن ولو كان صحيحاً إلى عبد الرحمن لكان ضعيفاً غير محتج به لأن عبد الرحمن في طريقه. وقد أخطأ الحاكم وتناقض تناقضاً فاحشاً كما عرف له ذلك في مواضع، فإنه قال في كتاب الضعفاء بعد أن ذكر عبد الرحمن منهم وقال: ما حكيت عنه فيما تقدم أنه روى عن أبيه أحاديث موضوعة لا يخفى على من تأملها من أهل الصنعة أن الحمل فيها عليه. ثم قال في آخر هذا الكتاب: فهؤلاء الذين قدمت ذكرهم قد ظهر عندي جرحهم لأن الجرح لا يثبت إلا ببينة، فهم الذين أبين جرحهم لمن طالبني به فإن الجرح لا أستحله تقليداً والذي أختار لطالب هذا الشأن أن لا يكتب حديث واحد من هؤلاء الذين سميتهم فالراوي لحديثهم داخل في قوله صلى الله عليه وسلم: "من حدث بحديث وهو يرى أنه كذب فهو أحد الكاذبين "هذا كله كلام الحاكم أبي عبد الله صاحب المستدرك، وهو متضمن أن عبد الرحمن بن زيد قد ظهر جرحه بالدليل وأن الراوي لحديثه داخل في قوله صلى الله عليه وسلم :"من حدث بحديث وهو يرى أنه كذب فهو أحد الكاذبين " ثم إنه رحمه الله لما جمع المستدرك على الشيخين ذكر فيه من الأحاديث الضعيفة والمنكرة بل والموضوعة جملة كثيرة وروى فيه لجماعة من المجروحين الذين ذكرهم في كتابه في الضعفاء وذكر أنه تبين له جرحهم، وقد أنكر عليه غير واحد من الأئمة هذا الفعل وذكر بعضهم أنه حصل له تغير وغفلة في آخر عمره فلذلك وقع منه ما وقع وليس ذلك ببعيد ".

ومن جملة ما خرجه في المستدرك حديث لعبد الرحمن بن زيد بن أسلم في التوسل قال بعد روايته هذا حديث صحيح الإسناد، وهو أول حديث ذكرته لعبد الرحمن بن زيد بن أسلم في هذا الكتاب، فانظر إلى ما وقع للحاكم في هذا الموضوع من الخطأ العظيم والتناقض الفاحش.

ثم إن السبكي عمد إلى هذا الذي أخطأ فيه الحاكم وتناقض فيه فقلده فيه واعتمد عليه وأخذ في التشنيع على من خالفه فقال:"والحديث المذكور لم يقف ابن تيمية عليه بهذا الإسناد ولا بلغه أن الحاكم صححه، ولو بلغه أن الحاكم صححه لما قال ذلك يعنى أنه كذب". ولنعرض للجواب عنه قال: وكأني به إن بلغه بعد ذلك يطعن في عبد الرحمن بن زيد بن أسلم راوي الحديث ونحن قد اعتمدنا في تصحيحه على الحاكم وذكر قبل ذلك بقليل أنه مما تبين له صحته.

قال في الصارم فانظر إلى هذا الخذلان البين والخطأ الفاحش كيف جاء هذا المعترض إلى حديث غير صحيح ولا ثابت بل هو حديث موضوع فصححه واعتمد عليه وقلد في ذلك الحاكم مع ظهور خطئه وتناقضه ومع معرفة هذا المعترض بضعف رواية وجرحه واطلاعه على الكلام المشهور فيه وأخذ يشنع على من رد هذا الحديث المنكر ولم يقبله ويبالغ في تخطئته وتضليله [6] .

ويقول الغمارى عن هذا الحديث الموضوع لا من أجل عبد الرحمن بن زيد وحده قال:"وفي علمي أن الذهبي تعقبه فحكم بوضع الحديث وأعله بعبد الرحمن المذكور ".

وهذا منه غلو ومحازفة فإن عبد الرحمن من رجال الترمذي وابن ماجه وقد أخذ عنه الثقات الإثبات مثل مالك بن مغول ويونس بن عبيد وسفيان بن عيينة ووكيع وغيرهم، وهو وإن كان ضعيفاً لم يبلغ به الضعف إلى حد أن يحكم على حديثه بالوضع إذ لم يتهم بكذب له هو في نفسه صالحاً وفي الحديث واهياً، وقال في محل آخر:"هو أحب إلي من ابن أبي الرجال ". وقال ابن عدي:"له أحاديث حسان وهو ممن احتمله الناس وصدقه بعضهم وهو ممن يكتب حديثه ". وقال ابن خزيمة:"ليس هو ممن يحتج أهل العلم بحديثه لسوء حفظه هو رجل صناعته العبادة والتقشف ليس من أحلاس الحديث "، ثم قال (قلت) وكذا جميع من ضعفه مثل أحمد والنسائي وابن سعد وابن حبان، إنما ضعفوه لسوء حفظه ولغفلته مع وصف بعضهم له بالصلاح والعبادة.

فملخص ما يقال في حديثه هذا أنه ضعيف فقط ليس بصحيح كما قال الحاكم ولا بموضوع كما قال الذهبي وكيف يكون موضوعاً وقد أخرجه البيهقي في دلائل النبوة وهو ملتزم أن لا يخرج في كتبه حديثاً موضوعاً كما ذكره الحافظ السيوطي في اللآلي راداً به على ابن الجوزي إذ أورد في الموضوعات من طريق ابن شاهين حديثاً هو عند البيهقي في الأسماء والصفات وبهذا امتازت كتب البيهقي على سائر من يلتزم أصحابها الصحة، وقد طعن في الحديث ابن تيمية أيضاً كما نقله عنه التقى السبكي في شفاء السقام ولم نشتغل برد كلامه لكونه في معنى كلام الذهبي. انتهى كلام الغمارى الذي إن دل على شيء فإنما يدل على المغالطة إذ تقدم أن عبد الرحمن بن زيد يروي عن أبيه أحاديث موضوعة وهذا الحديث من جملتها.

هذه أدلته المرفوعة على جواز التوسل بذوات الصالحين مع بيان عدم صلاحيتها للاستدلال بها على ما يريد.

الآثار التي دلس بها الغماري على مطلوبه:

1 - منها ما رواه الحاكم في المستدرك والبيهقي في الدلائل من طريق عبد الملك بن هارون بن عنترة عن أبيه عن جده عن سعيد بن جبير عن ابن عباس قال:"كانت يهود خيبر تقاتل غطفان فلما التقوا هزمت يهود خيبر فعاذت اليهود بهذا الدعاء اللهم إنا نسألك بحق محمد النبي الأمي الذي وعدتنا أن تخرجه لنا في آخر الزمن إلا نصرتنا عليهم، فكانوا إذا التقوا دعوا بهذا الدعاء فهزموا غطفان فلما بعث النبي صلى الله عليه وسلم كفروا به فانزل الله {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا} يعني وقد كانوا يستفتحون بك يا محمد، إلى قوله {فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} ثم قال الغماري تلبيساً كعادته:" هذا إسناد ضعيف لضعف عبد الملك بن هارون ".

قلت: قال الحاكم في المستدرك:"أدت الضرورة على إخراجه في التفسير وهو غريب من حديثه ". وقال الذهبي في التلخيص:"قلت لا ضرورة في ذلك فعبد الملك متروك هالك لكن للأثر طرق، فأخرج أبو نعيم في الدلائل من طريقي عطاء والضحاك عن ابن عباس قال:"كانت يهود بني قريظة والنضير من قبل أن يبعث محمد صلى الله عليه وسلم يستفتحون لله، يدعون على الذين كفروا، يقولون: اللهم إنا نستنصرك بحق النبي الأمي إلى نصرتنا عليهم، فينصرون، فلما جاءهم ما عرفوا - يريد محمداً صلى الله عليه وسلم- ولم يشكوا فيه كفروا به ".

وأخرج أيضاً من طريق الكلبي عن أبي صالح عن ابن عباس قال:"كان يهود المدينة قبل قدوم النبي صلى الله عليه وسلم إذا قاتلوا من يليهم من مشركي العرب من أسد وغطفان وجهينة وعذرة يستفتحون عليهم ويستنصرون، يدعون عليهم باسم نبي الله فيقولون: ربنا انصرنا عليهم باسم نبيك وبكتابك الذي تنزل عليه الذي وعدتنا أنك باعثه في آخر الزمان ".

قلت: هذا الأثر فيه الكذاب عبد الملك بن هارون بن عنترة وقد تقدم الكلام عليه في الأخبار المرفوعة. قال أبو نعيم في الدلائل: حدثنا حبيب بن الحسن حدثنا محمد بن يحيى المروزي قال حدثنا أحمد بن أيوب قال حدثنا إبراهيم بن سعد عن محمد بن إسحاق أنه قال بلغني عن عكرمة مولى ابن عباس وعن سعيد بن جبير عن ابن عباس:"أن اليهود كانوا يستفتحون على الأوس والخزرج برسول الله صلى الله عليه وسلم قبل مبعثه، فلما بعثه الله عز وجل من العرب كفروا به وجحدوا ما كانوا يقولون فيه، فقال لهم معاذ بن جبل وبسر بن البراء بن معرور أخو بني سلمة: يا معشر اليهود اتقوا الله وأسلموا وقد كنتم تستفتحون علينا بمحمد وإنا أهل الشرك وتخبروننا بأنه مبعوث وتصفونه لنا بصفته، فقال سلام بن مشكم: ما هو بالذي كنا نذكر لكم، ما جاءنا بشيء نعرفه، فأنزل الله عز وجل في ذلك من قولهم {وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} " [ 7 ] .

قال ابن جرير: ثنا أبو كريب قال حدثنا يونس بن بكير قال حدثنا ابن إسحاق قال حدثني محمد بن أبي محمد مولى آل زيد بن ثابت قال حدثني سعيد بن جبير أو عكرمة عن ابن عباس "أن يهود كانوا يستفتحون على الأوس والخزرج برسول الله صلى الله عليه وسلم قبل مبعثه، فلما بعثه الله من العرب كفروا به وجحدوا ما كانوا يقولون فيه "، الحديث.

قال حديث عن المنجاب قال حدثنا بشر عن أبي روق عن الضحاك عن ابن عباس في قوله تعالى: {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا} قال:"كانوا يستظهرون يقولون نحن نعين محمداً عليهم وليس كذلك يكذبون ".

قال العلائي في المراسيل:"الضحاك بن مزاحم صاحب التفسير كان شعبة ينكر أن يكون لقي ابن عباس وروى عن يونس بن عبيد أنه قال: ما رأى ابن عباس قط وعن عبد الملك بن ميسرة أنه لم يلقه، إنما لقي سعيد ابن جبير بالري فأخذ عنه التفسير، وروى شعبة عن مشاش أنه قال:"سألت الضحاك لقيت ابن عباس؟ قال: لا "، وقال الأثرم:" سمعت أحمد بن حنبل يسأل الضحاك لقي بن عباس قال: ما علمت ، وقيل له فممن التفسير؟ قال: يقولون سمعه من سعيد بن جبير ".

وأما كون اليهود كانوا ينتصرون على العرب فهذا لا يعرف بل المعروف خلافه، والله تعالى قد أخبرنا بما يدل على ذلك فقال تعالى: {ضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ أَيْنَ مَا ثُقِفُوا إِلاَّ بِحَبْلٍ مِنَ اللَّهِ وَحَبْلٍ مِنَ النَّاسِ} [ 8 ] . لم يكونوا بمجردهم ينتصرون على العرب ولا على غيرهم. وإنما كانوا يقاتلون مع حلفائهم قبل الإسلام، والذلة ضربت عليهم من حين بعث المسيح عليه السلام فكذبوه قال تعالى: {يَا عِيسَى إِنِّي مُتَوَفِّيكَ} الآية. وقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا أَنْصَارَ اللَّهِ كَمَا قَالَ عِيسَى ابْنُ مَرْيَمَ لِلْحَوَارِيِّينَ} إلى آخر السورة.. وكانوا قد قتلوا يحيى بن زكريا وغيره من الأنبياء عليهم الصلاة والسلام. قال تعالى: {وَضُرِبَتْ عَلَيْهِمُ الذِّلَّةُ وَالْمَسْكَنَةُ وَبَاءُوا بِغَضَبٍ مِنَ اللَّهِ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ الْحَقِّ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ} فأنزل الله تعالى هذه الآيات {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ} الآية. وروى محمد بن إسحاق عن عاصم بن عمر بن قتادة الأنصاري عن رجال من قومه قالوا:"مما دعانا إلى الإسلام مع رحمة الله وهداه ما كنا نسمع من رجال يهود وكنا أهل شرك وأصحاب أوثان وكانوا أهل كتاب عندهم علم ليس عندنا وكان لا تزال بيننا وبينهم شرور فإذا نلنا منهم بعض ما يكرهون قالوا لنا: قد تقارب زمان نبي يبعث الآن فنقتلكم معه قتل عاد وإرم، كثيراً ما كنا نسمع ذلك منهم، فلما بعث الله محمداً رسولاً من عند الله أجبناه حين دعانا إلى الله وعرفنا ما كانوا يتوعدوننا به فبادرناهم إليه فآمنا به وكفروا به، ففينا وفيهم نزلت هؤلاء الآيات التي في البقرة {وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ} الآيات ". ولم يذكر ابن أبي حاتم وغيره ممن جمع كلام مفسري السلف إلا هذا، وهذا لم يذكر فيه السؤال به أحد من السلف بل ذكروا الأخبار به أو سؤال الله أن يبعثه فقد روى ابن أبي حاتم عن أبي رزين عن الضحاك عن ابن عباس في قوله تعالى: {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا} قال:" يستظهرون يقولون نحن نعين محمداً عليهم وليسوا كذلك يكذبون ".

وروى معمر عن قتادة في قوله تعالى: {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا} قال:"كانوا يقولون إنه سيأتي نبي {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ } ".

وروى بإسناده عن ابن إسحاق ثنا محمد بن أبي محمد قال أخبرني عكرمة أو سعيد بن جبير عن ابن عباس أن يهود كانوا يستفتحون على الأوس والخزرج برسول الله صلى الله عليه وسلم قبل مبعثه فلما بعثه الله من العرب كفروا به وجحدوا ما كانوا يقولون فيه، فقال لهم معاذ بن جبل وبشر بن البراء بن معرور وداود ابن سلمة:"يا معشر يهود اتقوا الله وأسلموا فقد كنتم تستفتحون علينا بمحمد صلى الله عليه وسلم ونحن أهل شرك وتخبروننا بأنه مبعوث وتصفونه بصفته، فقال سلام ابن مشكم أخو بنى النضير: ما جاءنا بشيء نعرفه وما هو بالذي كنا نذكر لكم فأنزل الله تعالى من قولهم {وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ} الآيات ".

وروى بإسناده عن الربيع بن أنس عن أبي العالية قال:"كانت اليهود تستنصر بمحمد صلى الله عليه وسلم على مشركي العرب يقولون: اللهم ابعث هذا النبي الذي نجده مكتوبا عندنا حتى نعذب المشركين ونقتلهم، فلما بعث الله محمداً ورأوا أنه من غيرهم كفروا به، حسداً للعرب وهم يعلمون أنه رسول الله صلى الله عليه وسلم، فقال الله تعالى: {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ} ".

وأما الحديث الذي يروى عن عبد الملك بن هارون بن عنترة عن أبيه عن سعيد بن جبير عن ابن عباس قال:" كانت يهود خيبر تقاتل غطفان فلما التقوا هزمت اليهود فعاذت بهذا الدعاء " اللهم إنا نسألك بحق محمد النبي صلى الله عليه وسلم الأمي الذي وعدتنا أن تخرجه لنا آخر الزمان إلا نصرتنا عليهم، فكانوا إذا دعوا بهذا الدعاء هزموا غطفان فلما بعث النبي صلى الله عليه وسلم كفروا به، فأنزل الله تعالى: {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا} الآية "وهذا الحديث رواه الحاكم في مستدركه وقال:"أدت الضرورة إلى إخراجه "، وهذا مما أنكره عليه العلماء فإن عبد الملك بن هارون من أضعف الناس وهو عند أهل العلم بالرجال متروك بل كذاب. وقد تقدم ما ذكره يحيى بن معين وغيره من الأئمة في حقه. قلت: وهذا الحديث من جملتها، وكذلك الحديث الآخر الذي يرويه عن أبي بكر كما تقدم في الأحاديث المرفوعة.

ومما يبين ذلك أن قوله تعالى: {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا} الآية إنما نزلت باتفاق أهل التفسير والسير في اليهود المجاورين للمدينة أولاً كبني فينقاع وبني قريظة والنضير، وهم الذين كانوا يحالفون الأوس والخزرج وهم الذين عاهدهم النبي صلى الله عليه وسلم لما قدم المدينة ثم لما نقضوا العهد حاربهم فحارب أولاً بني قينقاع ثم النضير وفيهم نزلت سورة الحشر. ثم بني قريظة عام الخندق فكيف يقال نزلت في يهود خيبر وغطفان فإن هذا من كذب جاهل لم يحسن كيف يكذب ومما يبين ذلك أيضاً أنه ذكر فيه انتصار اليهود على غطفان لما دعوا بهذا الدعاء، وهذا مما لم ينقله أحد غير هذا الكذاب، ولو كان هذا مما وقع لكان مما تتوفر دواعي الصادقين على نقله، .. انتهى (21 ص 86)..

وأما قوله تعالى: {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا} الآية، فكانت اليهود تقول للمشركين:"سوف يبعث هذا النبي ونقاتلكم معه فنقتلكم لم يكونوا يقسمون على الله بذاته ولا يسألون به بل يقولون اللهم ابعث هذا النبي الأمي لنتبعه ونقتل هؤلاء معه ". هذا هو النقل الثابت عند أهل التفسير وعليه يدل القرآن الكريم فإنه تعالى قال: {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ} والاستفتاح الاستنصار وهو طلب الفتح والنصر، فطلب الفتح والنصر به هو أن يبعث فيقاتلون معه بهذا ينصرون، ليس هو بأقسامهم به وسؤالهم به إذ لو كان كذلك لكانوا كلما سألوا أو أقسموا به نصروا، ولم يمكن الأمر كذلك بل لما بعث الله محمداً صلى الله عليه وسلم نصر الله من آمن به وجاهد معه على من خالفه. وما ذكره بعض المفسرين من أنهم كانوا يقسمون به أو يسألون به فهو نقل مخالف للنقول الكثيرة المستفيضة المخالفة لهذا النقل وقد ذكرنا طرفاً من ذلك في دلائل النبوة. وفي كتاب الاستغاثة الكبير، وكتب السيرة ودلائل النبوة والتفسير مشحونة. بمثل هذا النقول الكاذبة قال أبو العالية وغيره:"كان اليهود إذا استنصروا بمحمد صلى الله عليه وسلم على مشركي العرب يقولون: اللهم ابعث هذا النبي صلى الله عليه وسلم الذي نجده مكتوباً عندنا حتى نغلب المشركين ونقتلهم فلما بعث الله محمداً صلى الله عليه وسلم، ولفظ الآية إنما فيه {وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ} وهذا كقوله تعالى: {إِنْ تَسْتَفْتِحُوا فَقَدْ جَاءَكُمُ الْفَتْحُ} والاستفتاح طلب الفتح وهو النصر، ومنه الحديث المأثور أن النبي صلى الله عليه وسلم كان يستفتح بصعاليك المهاجرين أي يستنصر بهم أي بدعائهم كما قال "وهل ترزقون وتنصرون إلا بضعفائكم بصلاتهم ودعائهم وإخلاصهم "، وهذا قد يكون بأن يطلبوا من الله تعالى أن ينصرهم بالنبي المبعوث في آخر الزمان بأن يعجل بعث ذلك النبي إليهم لينصروا به عليهم لا لأنهم أقسموا على الله وسألوه به، ولهذا قال تعالى: {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ } .

فلو لم ترد الآثار التي تدل على أن هذا معنى الآية لم يجز لأحد أن يحمل الآية على ذلك المتنازع فيه بلا دليل لأنه لا دلالة فيها عليه فكيف وقد جاءت الآثار بذلك.

وأما ما ذكر عن اليهود من أنهم كانوا ينصرون لقد بينا أنه شاذ وليس هو من الآثار المعروفة في هذا الباب فإن اليهود لم يعرف أنها غلبت العرب بل كانوا مغلوبين معهم، وكانوا يحالفون العرب فيحالف كل فريق فريقاً كما كانت قريظة حلفاء الأوس وكانت بنو النضير حلفاء الخزرج. ومما ينبغي أن يعلم أن مثل هذا اللفظ لو كان مما يقتضي السؤال به والأقسام به على الله تعالى لم يكن مثل هذا مما يجوز أن يعتمد عليه في الأحكام لأنه أولاً لم يثبت وليس في الآية ما يدل عليه، ولو ثبت لم يلزم أن يكون هذا شرعاً لنا فإن الله تعالى قد أخبر عن سجود إخوة يوسف وأبويه له وأخبر عن الذين غلبوا على أهل الكهف أنهم قالوا: {لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً} ونحن قد نهينا عن بناء المساجد على القبور"انتهى.

2 - وأخرج الدارمي في مسنده في باب ما أكرم الله تعالى به نبيه بعد موته قال حدثنا أبو النعمان حدثنا سعيد بن زيد حدثنا عمرو بن مالك النكري حدثنا أبو الجوزاء أوس بن عبد الله قال:"قحط أهل المدينة قحطاً شديداً فشكوا إلى عائشة أم المؤمنين رضي الله عنها فقالت: انظروا قبر النبي صلى الله عليه وسلم فاجعلوا منه كوى إلى السماء حتى لا يكون بينه وبين السماء سقف قال: ففعلوا فمطرنا مطراً حتى نبت العشب وسمنت الإبل حتى تفتقت من الشحم فسمي عام الفتق "، وقال على بن محمد القاري في شرح المشكاة:"قيل في سبب كشف قبره أنه صلى الله عليه وسلم كان يستشفع به عند الجدب فتمطر السماء فأمرت عائشة رضي الله عنها بكشف قبره مبالغة في الاستشفاع به، فلا يبقى منه بينه وبين السماء حجاب، قال الغماري:"وإسناده لا بأس به، أبو النعمان هو محمد بن الفضل السدوسي البصري الملقب بعارم ثقة من رجال الصحيحين، وسعيد بن زيد هو أخو حماد بن زيد، قال ابن معين: ثقة. وعمرو بن مالك النكري ثقة من رجال الأربعة.

وأبو الجوزاء ثقة من رجال السنة "، انتهى كلامه.

قلت: فيه أربع آفات:

(ألف) أبو النعمان عارم قد اختلط في آخر عمره.

(ب) أبو الجوزاء أوس بن عبد الله، قال البخاري: في إسناده نظر ويختلفون فيه، قال الحافظ في التهذيب: إنما قاله عقب حديث رواه له في التاريخ من رواية عمر بن مالك النكري، والنكري ضعيف عنده. وقال الحافظ في التهذيب أيضاً: وقول البخاري في إسناده نظر، يريد أن أبا الجوزاء لم يسمع من عائشة وابن مسعود وغيرهما، لا أنه ضعيف عنده. وأحاديثه مستقيمة، وحديثه عند مسلم عن عائشة في الافتتاح بالتكبير. وذكر ابن عبد البر في التمهيد أيضاً أنه لم يسمع من عائشة، قال الحافظ في التقريب: ثقة يرسل كثيراً.

(ج) وعمرو بن مالك النكري صدوق له أوهام قاله في التقريب، قال ابن حبان:"يعتبر حديثه من غير رواية ابنه يخطئ ويغرب ".

(د) سعيد بن زيد أخو حماد بن زيد صدوق له أوهام، وقال ابن حبان:"كان صدوقاً حافظاً ممن كان يخطئ في الأخبار ويهم حتى لا يحتج به إذا انفرد "، انتهى من التقريب وأصله.

3 - ذكر الغماري الحكاية التي ذكرها القاضي عياض في الشفاء فيما جرى بين مالك وأبي جعفر المنصور، وقال بعد ذكرها بسندها ما نصه:"وقد زعم ابن تيمية على عادته في التسرع إلى الإطلاقات الكاذبة أن هذا الأثر مكذوب على الإمام مالك، ورد عليه جماعة من العلماء مبينين خطأه وجهله، منهم عصريه السبكي في شفاء السقام وكذا محمد بن عبد الباقي الزرقاني قال في شرح المواهب عقب نقل صاحبها عنه ما نقلناه ما لفظه: هذا تهور عجيب فإن الحكاية رواها أبو الحسن علي بن فهر في كتابه فضائل مالك بإسناد لا بأس به، وأخرجه القاضي عياض في الشفاء من طريقه عن شيوخ عدة من ثقات مشايخه فمن أين أنها كذب، وليس في إسنادها وضاع ولا كذاب.

وقال الخفاجي في نسم الرياض بعد تخريج عياض للأثر المذكور:"وفي هذا رد على ما قاله ابن تيمية من أن استقبال القبر الشريف في الدعاء عند الزيارة أمر منكر لم يقل به أحد ولم يرو إلا في حكاية مفتراة على مالك، يعنى هذا القصة التي أوردها المصنف، ولله دره حيث أوردها بسند صحيح وذكر أنه تلقاها عن عدة من ثقات مشايخه، فقوله أنها كذب محض مجازفة من ترهاته".

هذا كله كلام الغماري، وهو كلام رجل إمعة كل من يمشي يمشي معه وإلا فهذه الحكاية من نظر في سندها جزم بأنها مفتراة وكذب وهي كما يلي، رواها القاضي عياض في الشفاء عن غير واحد بإسناد غريب منقطع مظلم فإليك سندها، قال القاضي عياض في الشفاء: حدثنا القاضي أبو عبد الله محمد بن عبد الرحمن الأشعري وأبو القاسم أحمد بن بقى الحاكم وغير واحد فيما أجازونيه قالوا ثنا أبو العباس أحمد بن عمرو بن دلهاث ثنا أبو الحسن علي بن فهر ثنا أبو بكر محمد بن أحمد بن الفرج ثنا أبو الحسن عبد الله بن المنتاب ثنا يعقوب بن إسحاق بن أبي إسرائيل ثنا ابن حميد قال:"ناظر أبو جعفر أمير المؤمنين مالكاً في مسجد رسول الله صلى الله عليه وسلم فقال له مالك: يا أمير المؤمنين لا ترفع صوتك في هذا المسجد فإن الله تعالى أدب قوماً فقال: {لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ} الآية، ومدح قوماً فقال: {إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ} الآية، وذم قوماً فقال: {إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ} الآية.

وإن حرمته ميتاً كحرمته حياً فاستكان لها أبو جعفر، وقال: يا أبا عبد الله أستقبل القبلة وأدعو أم أستقبل رسول الله صلى الله عليه وسلم؟ فقال: ولم تصرف وجهك عنه وهو وسيلتك ووسيلة أبيك آدم عليه السلام، بل استقبله واستشفع به فيشفعه الله فيك "، هذه هي الحكاية المكذوبة مع سندها المظلم.

قال شيخ الإسلام ابن تيمية:"وهذه الحكاية منقطعة فإن محمد بن حميد الرازي لم يدرك مالكاً ولا سيما في زمن أبي جعفر المنصور فإن أبا جعفر توفي سنة 158هـ وتوفي مالك سنة 179 هـ وتوفي ابن حميد سنة 248هـ ولم يخرج من بلده في طلب العلم إلا وهو كبير مع أبيه، وهو مع هذا ضعيف عند أكثر أهل الحديث، كذبه أبو زرعة وابن وارة وآخر من روى الموطأ عن مالك هو أبو مصعب الزبيري وتوفي سنة 242هـ وآخر من روى عن مالك على الإطلاق هو أبو حذيفة أحمد بن إسماعيل السهمي توفي سنة 259هـ وفي الإسناد المذكور أيضاً من لا تعرف حاله ".

قال ابن عبد الهادي في الصارم المنسكي في الرد على السبكي:"والمعروف عن مالك أنه لا يستقبل القبر عند الدعاء، وهذه الحكاية التي ذكرها القاضي عياض ورواها بإسناده عن مالك بصحيحه عنه وإسنادها مظلم منقطع مشتمل على من يهتم بالكذب وعلى من يجهل حاله، وابن حميد ضعيف كثير المناكير غير محتج بروايته ولم يسمع من مالك شيئاً ولم يلقه، بل روايته عنه منقطعة غير متصلة ".

قال إسحاق بن منصور:"أشهد على محمد بن حميد وعبيد بن إسحاق العطار بين يدي الله أنهما كذابان "، وقال أبو زرعة:"كان يكذب "، وقال ابن حبان:" ينفرد عن الثقات بالأشياء المقلوبة ولا يسما إذا حدث عن شيوخ بلده "، فإذا كانت هذه حال ابن حميد عند أئمة هذا الشأن فكيف يقول السبكي في حكاية روايتها منقطعة إسنادها جيد، مع أن في طريقها إليه من ليس بمعروف وقد قال السبكي بعد أن ذكرها وتكلم على روايتها:"فانظر هذه الحكاية وثقة رواتها وموافقتها لما رواه ابن وهب عن مالك "، هكذا قال السبكي.

والذي حمله هو ومقلدوه على ارتكاب هذا السقطة قلة علمه بهذا الشأن وارتكاب هواه، والذي ينبغي أن يقال: فانظر إلى هذه الحكاية وضعفها وانقطاعها ونكارتها وجهالة بعض رواتها ونسبة بعضهم إلى الكذب ومخالفتها لما ثبت عن مالك وغيره من العلماء.

هذا كلام الحافظين الناقدين في هذه الحكاية المفتراة التي تدور بين متهم بالكذب وبين مجاهيل لا يمكن للغماري وغيره أن يعرفهم.

وأذكر هنا كلام الحفاظ الآخرين الذي يؤيد كلام الحافظين شيخ الإسلام ابن تيمية وتلميذه ابن عبد الهادي حول ابن حميد الرازي فأقول: إن ابن حميد الرازي ذكره برهان الدين الحلبي في الكشف عمن رمي بوضع الحديث وقال: قال صالح جزرة:"كنا نتهم ابن حميد في كل شيء يحدثنا به، ما رأيت أجرأ على الله منه، كان يأخذ أحاديث الناس فيقلب بعضه على بعض ". وقال أبو أحمد العسال:"سمعت فضلك الرازي يقول: دخلت على محمد بن حميد وهو يركب الأسانيد على المتون ". وقال الذهبي في الميزان:"قال أبو على النيسابوري قلت لابن خزيمة: لو أخذت الإسناد عن ابن حميد فإن أحمد بن حنبل أحسن الثناء عليه، فقال: إنه لم يعرفه ولو عرفه كما عرفناه لما أثنى عليه أصلا ". وقال صالح جزرة:"ما رأيت أحذق بالكذب من ابن حميد ومن ابن الشاذكوني ". وقد حدث عنه أحمد بن حنبل وابن معين وآخر أصحابه البغوي وابن جرير، مات سنة 248هـ.

وذكره ابن عراق أيضاً في الكذابين وقال فيه كما قال البرهان وغيره. وقال البخاري في الجزء الأول من تاريخه الكبير:"محمد بن حميد أبو عبد الله الرازي سمع يعقوب القمي وجريراً، فيه نظر، مات سنة 248هـ "، وسئل أبو عبد الله عن محمد بن حميد الرازي لماذا تكلم فيه فقال:"لأنه أكثر على نفسه ".

وقال أبو حاتم الرازي في الجرح: قال ابن معين:"ابن حميد ثقة ليس به بأس رازي كيس، وهذا الأحاديث التي يحدث بها ليست هي من قبله، إنما هي من قبل الشيوخ الذين يحدث بها عنهم ". وقال أبو حاتم:"سألني ابن معين عن ابن حميد من قبل أن يظهر منه ما ظهر قال: أي شيء تنقمون عليه؟ فقلت: يكون في كتابه الشيء فنقول ليس هذا هكذا إنما هو كذا وكذا فيأخذ القلم فيغيره على ما نقول. قال ابن معين: لبئس هذه الخصلة، قدم علينا بغداد فأخذنا منه كتاب يعقوب القمي ففرقنا الأوراق بيننا ومعنا أحمد بن حنبل فسمعناه ولم نر إلا خيراً ". هذا قبل أن يعرفه أحمد وابن معين كما يدل عليه كلام ابن خزيمة الذي تقدم آنفاً.

4 - قال ابن ماجه: حدثنا محمد بن سعيد بن يزيد بن إبراهيم التستري حدثنا المفضل بن الموفق أبو الجهم حدثنا فضيل بن مرزوق عن عطية العوفي عن أبي سعيد الخدري قال:"قال رسول الله صلى الله عليه وسلم: "من خرج من بيته إلى الصلاة فقال اللهم إني أسألك حق السائلين عليك " الحديث.

ثم قال الغماري ورواه أحمد عن يزيد بن هارون والطبراني في الدعاء عن بشر ابن موسى عن عبد الله بن صالح العجلي وابن خزيمة في كتاب التوحيد عن طريق محمد بن فضيل بن غزوان. ومن طريق أبي خالد الأحمر وأبو نعيم الأصبهاني من رواية أبي نعيم الكوفي خصتهم عن فضيل بن مرزوق به، فزال ما يحشى من ضعف الفضيل بن الموفق بمتابعة هؤلاء له، ولم يبق إلا النظر في حل فضيل وشيخه، فأما فضيل فثقة كما قال ابن عيينة وابن معين وغيرهما، وروى له مسلم والأربعة، وأكبر ما عيب به تشيعه، وليس ذلك بعائبه على ما تقرر في هذا الشأن.

وأما عطية فقال ابن سعد:"كان ثقة إن شاء الله "، وقال الحافظ السيد محمد مرتضى الحسيني:"هو صدوق في نفسه "، حسن له الترمذي عدة أحاديث انفرد بها.

وقال الغماري:" فهذا الحديث حسن كما قال الحافظ العراقي في المغني ". هذا، وللحديث طريق آخر عن بلال رضي الله عنه قال ابن السنى في عمل اليوم والليلة: حدثنا ابن منيع حدثنا الحسن بن عرفة حدثنا علي بن ثابت الجزري عن الوزاع بن نافع عن أبي سلمة بن عبد الرحمن عن جابر بن عبد الله عن بلال مؤذن النبي صلى الله عليه وسلم قال:"كان النبي صلى الله عليه وسلم إذا خرج إلى الصلاة قاله: "بسم الله آمنت بالله توكلت على الله لا حول ولا قوة إلا بالله، اللهم إني أسألك بحق السائلين عليك" الحديث.

ثم قال الغماري:" ولم أجد في التوسل بهم يعني الصالحين، حدثنا أصرح من هذا الحديث. وغيره من الأحاديث ليس صريحاً مثله ثم ذكر حديث الإبدال "، انتهى كلام الغماري.

قلت: هذا كله كلام الغماري حول هذا الخبر الذي حاول أن يلبس به على العامة موهماً أنه وجد ضالته وإلا ففي هذا الخبر أمران لم يتناولهما الغماري لأن تناوله لهما ينقض عليه ما يريد من التلبيس:

(1) في سنده ضعيف وهو فضيل بن مرزوق، قال الحافظ:"صدوق بهم ورمي بالتشيع ". وقال ابن حبان:"منكر الحديث جداً، كان ممن يخطيء على الثقات ويروى عن عطية الموضوعات. وقال الذهبي في الميزان:"عطية أضعف من فضيل بن مرزوق ". وقال أبو عبد الله الحاكم:"فضيل بن مرزوق ليس من شرط الصحيح، عيب على مسلم إخراجه في الصحيح ". وروى أحمد بن أبي خيثمة عن ابن معين:" ضعيف "، اختلف فيه قول ابن معين كما قال ابن شاهين في ثقاته. وقال أبو حاتم:"صالح الحديث صدوق بهم كثيراً يكتب حديثه ولا يحتج به "، كذا في التهذيب، وقال ابن عدي:"إذا وافقه الثقات يحتج به ". وفي روايته هذا الحديث لا يعلم أحد تابعه إلا من لا يعتد بمتابعته.

(ب) الفضل بن الموفق بن أبي المتئد الكوفي فيه ضعف. قاله في التقريب وقال الذهبي في الميزان:"ضعفه أبو حاتم وكذا في الترغيب والترهيب للمنذري والكاشف للذهبي والتلخيص للحافظ ". فإن قلت قد وثقه ابن حبان كما ذكره المنذري في الترغيب والترهيب، قلت: لا اعتداد بتوثيق ابن حبان إذا تفرد به، قال الذهبي في الميزان في ترجمة عمارة بن حديد:"ولا تفرح بذكر ابن حبان له في الثفات فإن قاعدته معروفة من الإحتجاج بمن لا يعرفه "، ونص الحافظ في التهذيب، قال أبو حاتم:"كان شيخنا صالحاً ضعيف الحديث وكان قرابة لابن عيينة له عند ابن ماجة حديث أبي سعيد في القول: إذا خرج إلى الصلاة ".

(ج) عطية بن سعد العوفي صدوق يخطيء كثيراً كان شيعياً مدلساً قاله في التقريب. وقال الإمام أحمد:"بلغني أن عطية كان يأتي الكلبي فيأخذ عنه التفسير، كان يكنيه بأبي سعيد فيقول قال أبو سعيد: يعنى يوهم أنه الخدري فهذا تدليس أي تدليس ".

قال في توضيح الأفكار فإن: صادف شهرة راو ثقة يمكن أخذ ذلك الراوي عنه فمفسدته أشد كما وقع لعطية العوفي في تكنية محمد بن السائب الكلبي أبا سعيد فكان إذا حدث عنه يقول حدثني أبو سعيد فيوهم أنه أبو سعيد الخدري لأن عطية كان قد لقيه وروى عنه، وهذا أشد ما بلغنا من مفسدة تدليس الشيوخ، وقد اجتمع في عطية من وجوه الضعف ثلاثة: تدليس، وعدم الضبط، وكثرة الخطأ، كما صرح بذلك الحافظان ابن القيم في الهدي والحافظ بن حجر في التقريب وطبقات المدلسين. فعلى كل حال فالذين جرحوا عطية أكثر ممن وثقه، ومن المعلوم أن الجرح المبين مقدم على التعديل، فالذين جرحوه خمسة عشر من النقاد (1) أبو حاتم (2) وسالم المرادي (3) وأحمد (4) وهشيم (5) ويحيى (6) والنسائي (7) والبيهقي (8) والثوري (9) وابن عدي (10) وعبد الحق الأشبيلي (11) والذهبي (12) والمنذري (13) والحافظ ابن القيم (14) والحافظ ابن حجر (15) والدارقطني.

وأما الموثقون فمنهم ابن معين على قول والترمذي، فابن معين قال فيه صالح كما في الميزان وهذه اللفظة في المرتبة السادسة من مراتب التوثيق فهي توثيق لين وحكمه أنه يكتب حديثه للإعتبار فهذا التوثيق لا ينافي القول بالضعف وأما الترمذي فلم يصرح بتوثيقه، نعم حسن له غير حديث، وتحسينه لا يدل على أن عطية ممن يحتج بحديثه في كل موضع فإنه ربما يحسن الحديث لمجيئه من طريق أخرى ولاحتمال أن يكون التحسين في موضع قد ثبت عند الترمذي التصريح بالتحديث فيه فإن عطية مدلس كما تقدم، وحديث المدلس إنما يقبل إذا صرح بالتحديث على أن الترمذي متساهل في التصحيح والتحسين، ولذا لم يعتمد العلماء عليه في هذا الباب وردوا على تصحيحه وتحسينه في غير موضع.

فإن قلت: إن الحافظ ابن حجر قال في تخريج الأذكار للنووي وفي كتاب الصلاة لأبي نعيم عن فضيل عن عطية قال: حدثني أبو سعيد فذكره لكن لم يرفعه فقد أمن من ذلك تدليس عطية العوفي.

(هنا بقي) فالجواب أنه لا يحصل الأمن من تدليس عطية بهذا فإن عطية تقدم أنه يكنى محمد بن السائب الكلبي أبا سعيد فكان إذا حدث عنه يقول حدثني أبو سعيد فيوهم أنه أبو سعيد الخدري، والأشبه أن هذا الحديث موقوف. قال الذهبي في الميزان في ترجمة عبد الله بن صالح العجلي الكوفي:"وله عن فضيل بن مرزوق عن عطية عن أبي سعيد عن النبي صلى الله عليه وسلم قال:"إذا خرج الرجل من بيته قال اللهم بحق السائلين عليك "الحديث، قال: خالفه أبو نعيم ورواه عن فضيل فما رفعه "، قال أبو حاتم:"وقفه أشبه، والموقوف ليس بحجة عند المحققين ". وقد صدر المنذري هذا الحديث في باب الترغيب في المشي إلى المساجد بلفظ ( روى ) وأهمل الكلام عليه في آخره وهذا عنده دلالة للإسناد الضعيف كما قال في ديباجة الكتاب وصرح النووي في الأذكار بضعفه، فبطل قول الغماري أنه بسند صحيح، وهذا كله مع أن الحديث خارج عن الموضوع لأن الغماري ساقه مستدلاً به على التوسل بالذوات فليس في هذا الحديث توسل بالذوات بل هو توسل بحق تفضل الله به على من سأله ودعاه وحده وهو الإجابة في قوله تعالى: {ادْعُونِي أَسْتَجِبْ لَكُمْ} .

وأما الشاهد الذي فرح به الغماري فهو من رواية الوازع بن نافع العقيلي قال فيه ابن معين:"ليس بثقة "، وقال البخاري:"منكر الحديث "، وقال النسائي:" متروك "، وقال أيضاً:"ليس بثقة "، قاله في الميزان.

(5) حدثنا إبراهيم بن علي الباهلي حدثنا يحيى بن يحيى حدثنا أبو معاوية عن الأعمش عن أبي صالح السمان عن مالك قال:"أصاب الناس قحط في زمن عمر بن الخطاب فجاء رجل إلى قبر النبي صلى الله عليه وسلم فقال: يا رسول الله استسق الله لأمتك فإنهم قد هلكوا فأتاه رسول الله صلى الله عليه وسلم في المنام فقال:"ائت عمر فأقرئه مني السلام وأخبرهم أنهم يسقون وقل له عليك بالكيس الكيس"، فأتى الرجل فأخبر عمر فقال: يا رب ما آلو إلا ما عجزت عنه "، قال الحافظ:" إسناده صحيح، وأخرجه البيهقي في الدلائل بإسناد صحيح ". وقال الحافظ في الفتح:"وقد روى سيف في الفتوح أن الذي رأى المنام المذكور هو بلال بن الحارث المزني أحد الصحابة "انتهى كلام الغماري.

قلت: في هذا الأثر مالك بن عياض الداري، ذكره البخاري في التاريخ الكبير وسكت عنه (ج 4:ص 304هـ) وكذلك ابن أبي حاتم ذكره في الجرح والتعديل بما نصه:

" مالك بن عياض مولى عمر بن الخطاب روى عن أبي بكر الصديق وعمر بن الخطاب رضي الله عنهما وروى عنه أبو صالح السمان سمعت أبي يقول ذلك وسكت عنه أيضاً انتهى منه "(ج 4:قسم (1) ص 213).

وكل من سكت عنه ابن أبي حاتم في الجرح والتعديل فهو مجهول، فإنه قال في الجزء الأول من الجرح والتعديل ما نصه:"وقصدنا بحكاياتنا الجرح والتعديل في كتابنا هذا إلى العارفين به العالمين له متأخراً بعد متقدم إلى أن انتهت بنا الحكاية إلى أبي وأبي زرعة رحمهم الله، ولم نحك عن قوم قد تكلموا في ذلك لقلة معرفتهم به ونسبنا كل حكاية إلى حاكيها، والجواب إلى صاحبه ونظرنا في اختلاف أقوال الأئمة في المسئولين عنهم فحذفنا تناقض قول كل واحد منهم وألحقنا بكل مسئول عنه ما لاق به وأشبهه من جوابهم على أنا قد ذكرنا أسامي كثيرة مهملة من الجرح والتعديل كتبناها ليشتمل الكتاب على كل من روى عنه العلم رجاء وجود الجرح والتعديل فيهم فنحن ملحقوها بهم من بعد إن شاء الله تعالى "، انتهى (ج1: ص 38 من الجرح والتعديل) وقد قال الأخ الألباني في سلسلة الأحاديث الضعيفة فهذه القصة غير ثابتة وقد أوهم المؤلف صحتها محرفاً لكلام بعض الأئمة مقلداً في ذل بعض ذوي الأهواء قبله وقد وعد بتفصيل ذلك في رسالة أفردها في هذا الموضوع، انتهى من السلسلة ( ج 1:ص 47 ) وفي هذه القصة أيضاً أن سيف بن عمر الضبي الأسدي المعروف هو الذي روى في فتوحه أن الذي رأى المنام المذكور هو بلال بن الحارث، فعلم بهذا أن الأثر المذكور ليس فيه أن الجائى أحد الصحابة بل الذي روى أن الجائي أحد الصحابة ضعيف غاية الضعف فإن سيفاً صاحب الفتوح الذي روى هذا الكلام الأخير، قال فيه يحيى:"فليس خير منه "وقال أبو داود:"ليس بشيء "وقال أبو حاتم:"متروك "وقال ابن حبان:"أتهم بزندقة "وقال ابن عدى:"عامة حديثه منكر "هكذا في الميزان للذهبي. وقال الحافظ في التقريب:"ضعيف في الحديث عمدة في التاريخ "، أفحش ابن حبان القول فيه، وقال الخزرجي في الخلاصة:"ضعفوه ". وقال البرهان في الكشف الحثيث فيمن رمى بوضع الحديث:"سيف كالواقدي "وقال مكحول البيروتي: سمعت جعفر بن أبان قال: سمعت ابن نمير يقول:"سيف الضبي تميمي كان يقول حدثني رجل من بني تميم، وكان سيف يضع الحديث وقد اتهم بالزندقة ". وقال ابن عراق في الكذابين:"سيف بن عمر متهم بالزندقة ووضع الحديث ". وقال الفتني في قانون الضعفاء:"متروك اتهم بالوضع والزندقة "، فعلى هذا فهذا الأثر كما قال الأخ الألباني غير ثابت لا سيما وهو منام والمنام لا تثبت به الأحكام الشرعية إلاّ إذا كان من نبي.

وأما ما قاله ابن سعد في الطبقات من أن مالك الدار مولى عمر بن الخطاب معروف فهذه الكلمة لا تفيد شيئاً لأنه- أعني ابن سعد- لم يذكر في ترجمته من روى عنه إلا أبا صالح السمان حيث قال في الجزء الخامس ص 12 ما نصه:"مالك الدار مولى عمر بن الخطاب وقد انتموا إلى جبلان من حمير وروى مالك الدار عن أبي بكر الصديق وعمر رحمهما الله، روى عنه أبو صالح السمان وكان معروفاً، فمن المعلوم أن المعروف هو الذي روى عنه اثنان فأكثر، وإلا فهو مجهول العين والحال معاً إذا لم يوثق بحديثه في قسم الضعيف إلا إذا وثقه غير من روى عنه، وكذلك إذا وثقه من روى عنه إذا كان أهلاً لذلك على القول الأصح.

6- ومنها ما رواه الطبراني في الكبير قال حدثنا طاهر بن عيسى بن قريش (وفي نسخة قيرس) المصري المقري حدثنا أصبغ بن الفرج حدثنا أبن وهب يعنى عبد الله عن أبي سعيد المكي يعنى شبيب بن سعيد عن روح بن القاسم عن أبي جعفر الختمى المدني عن أبي أمامة بن سهل بن حنيف عن عمه عثمان بن حنيف:"أن رجلاً كان يختلف إلى عثمان بن عفان رضي الله عنه في حاجة له فكان عثمان لا يلتفت إليه ولا ينظر في حاجته، فلقي ابن حنيف فشكا إليه ذلك، فقال له عثمان ابن حنيف: ائت الميضاة فتوضأ ثم ائت المسجد فصل فيه ركعتين ثم قل اللهم إني أسألك وأتوجه إليك بنبينا محمد نبي الرحمة، يا محمد إني أتوجه بك إلى ربك فيقضي حاجتي، وتذكر حاجتك ورح إلى حتى أروح معك، فانطلق الرجل فصنع ما قال له ثم أتى باب عثمان بن عفان رضي الله عنه فجاء البواب حتى أخذ بيده فأدخله على عثمان بن عفان فأجلسه معه على الطنفسة فقال: ما حاجتك، فذكر حاجته وقضاها له ثم قال له: ما ذكرت حاجتك حتى كان الساعة وقال: ما كانت لك من حاجة فاذكرها ثم أن الرجل خرج من عنده فلقي عثمان بن حنيف فقال له: جزاك الله خيراً ما كان ينظر في حاجتي ولا يلتفت إلى حتى كلمته في فقال عثمان بن حنيف: والله ما كلمته ولكن شهدت رسول الله صلى الله عليه وسلم وأتاه ضرير فشكا إليه ذهاب بصره فقال له النبي صلى الله عليه وسلم: "أو تصبر"فقال يا رسول الله إنه ليس لي قائد وقد شق علي فقال له النبي صلى الله عليه وسلم: "ائت الميضاة فتوضأ ثم صل ركعتين ثم ادع بهذه الدعوات"، قال ابن حنيف: فوالله ما تفرقنا وطال بنا الحديث حتى دخل علينا الرجل كأنه لم يكن به ضرر قط "، ورواه في المعجم الصغير من هذا الطريق بهذا اللفظ ثم قال: لم يروه عن روح بن القاسم إلا شبيب بن سعيد أبو سعيد المكي، وهو ثقة وهو الذي يروي عنه أحمد بن شبيب عن أبيه عن يونس بن يزيد الأيلي، وقد روى هذا الحديث شعبة عن أبي جعفر الخطمي واسمه عمير بن يزيد وهو ثقة تفرد به عثمان بن عمر بن فارس عن شعبة والحديث صحيح.

وأقر على هذا التصحيح الحافظان زكى الدين المنذرى ونور الدين الهيثمى، انتهى كلام الغمارى. قلت: في هذا الحديث آفتان: إحداهما شبيب بن سعيد التميمى الحبطى أبو سعيد البصري، قال الذهبي في الميزان والحافظ في التهذيب:"قال ابن عدي حدث عنه ابن وهب بأحاديث مناكير وقال ولعل شبيباً لما قدم مصر في تجارته كتب عنه ابن وهب من حفظه فغلط ووهم وأرجو أن لا يتعمد الكذب"، وقال ابن المديني:"ثقة وكتابه كتاب صحيح "، وقال الحافظ في التقريب:"شبيب بن سعيد التميمى الحبطى أبو سعيد لا بأس بحديثه من رواية ابنه أحمد عنه، لا من رواية ابن وهب، وفيه أيضاً طاهر بن عيسى بن قريش أو ابن قيرس أستاذ الطبراني مجهول لا يعرف بالعدالة ". قال الشيخ سليمان صاحب كتاب تيسير العزيز الحميد شرح الكتاب التوحيد: قال الذهبي:"طاهر بن عيسى صاحب كتاب تيسير العزيز الحميد شرح كتاب التوحيد: قال الذهبي: بن بكير وأصبغ بن الفرج وعنه الطبراني توفي سنة 292هـ ولم يذكر فيه الذهبي جرحاً ولا تعديلاً، فهو إذا مجهول الحال لا يجوز الاحتجاج بخبره لا سيما فيما يخالف نصوص الكتاب والسنة ". انتهى من التيسير (ص 211-212 منه).

قال الطبراني:" تفرد به عثمان بن عمر عن شعبة وهذا من الطبراني إخبار منه بمبلغ علمه ولم تبلغه رواية روح بن عبادة عن شعبة، وذلك إسناد صحيح يبين أن عثمان لم ينفرد به وطريق ابن وهب هذه نؤيد ما ذكره ابن عدي فإنه لم يحرر لفظ الرواية كما حررها ابن شبيب بل ذكر فيها أن الأعمى دعى بمثل ما ذكره عثمان بن حنيف في هذا الأثر، وليس كذلك بل في حديث الأعمى أنه قال: اللهم فشفعه في وشفعني فيه أو قال في نفسي.. وهذه لم يذكرها ابن وهب في روايته هذه فيشبه أنه أن يكون حدث ابن وهب به من نفسه كما قال ابن عدي فلم يتقن الرواية ".

قال ابن أبي خيثمة وأبو جعفر الذي حدث عنه حماد بن سلمة في حديث الأعمى اسمه عمير بن يزيد، وهو أبو جعفر الذي يروي عنه شعبة ثم ذكر الحديث من طريق عثمان بن عمر عن شعبة، وهذه الطريق فيها "فشفعني في نفسي "مثل طريق روح بن القاسم وفيها زيادة أخرى وهي قوله "وإن كانت لك حاجة فافعل مثل ذلك " أو قال:"فعل مثل ذلك "وهذه قد يقال إنها توافق قول عثمان بن حنيف لكن شعبة وروح بن القاسم أحفظ من حماد بن سلمة، واختلاف الألفاظ يدل على أن مثل هذه الرواية قد تكون بالمعنى وقوله :"وإن كانت حاجته فعل مثل ذلك "قد يكون مدرجاً من كلام عثمان لا من كلام النبي صلى الله عليه وسلم فإنه لم يقل "وإن كانت لك حاجة فعلت مثل ذلك "، بل قال:"وإن كانت حاجة فعل مثل ذلك "وبالجملة فهذه الزيادة لو كانت ثابتة لم تكن فيها حجة وإنما غايتها أن يكون عثمان بن حنيف ظن أن الدعاء يدعى ببعضه دون بعض فإنه لم يأمره بادعاء المشروع بل ببعضه وظن أن هذا مشروع بعد موته صلى الله عليه وسلم على فرض صحة هذا الأثر. ولفظ الحديث المعروف يناقض ذلك فإن في الحديث أن الأعمى سأل النبي صلى الله عليه وسلم أن يدعو له وأنه علم الأعمى أن يدعو وأمره في الدعاء أن يقول "اللهم فشفعه في "وإنما يدعى بهذا الدعاء إذا كان النبي صلى الله عليه وسلم داعياً شافعاً له بخلاف من لم يكن كذلك فهذا يناسب شفاعته ودعاءه للناس في محياه في الدنيا ويوم القيامة إذا شفع لهم وفيه أيضاً أنه قال "وشفعني فيه "وليس المراد أن يشفع للنبي صلى الله عليه وسلم في حاجة للنبي صلى الله عليه وسلم وإن كنا مأمورين بالصلاة والسلام عليه وأمرنا أن نسأل الله له الوسيلة فسؤال الأمة له الوسيلة هو دعاء له صلى الله عليه وسلم وهو معنى الشفاعة ولهذا كان الجزاء من جنس العمل فمن صلى عليه صلى الله عليه كذلك الأعمى سال منه الشفاعة فأمره أن يدعو الله بقبول هذه الشفاعة، وهو كالشفاعة في الشفاعة فلهذا قال: "اللهم فشفعه في وشفعني فيه"وذلك أن قبول دعاء النبي صلى الله عليه وسلم في مثل هذا من كرامة الرسول صلى الله عليه وسلم على ربه ولهذا عد هذا من آياته ودلائل نبوته فهو كشفاعته يوم القيامة في الخلق ولهذا أمر الأعمى أن يقول:"فشفعه في وشفعني فيه "بخلاف قوله " وشفعني في نفسي "فإن هذا اللفظ لم يروه أحد إلا من طريق غريب.

وأما قوله "وشفعني فيه"فإنه رواه عن شعبة رجلان جليلان عثمان بن عمرو وروح بن عبادة وشعبة أجل من روى حديث الأعمى. ومن طريق عثمان بن عمرو عن شعبة رواه الترمذي والنسائي وابن ماجة ورواه الإمام أحمد في المسند عن روح بن عبادة عن شعبة فكان هؤلاء أحفظ للفظ الحديث مع أن قوله "وشفعني فيه"إن كان محفوظاً مثل ما ذكرنا وهو أنه طلب أن يكون شفيعاً لنفسه مع دعاء النبي صلى الله عليه وسلم، ولو لم يدع له النبي صلى الله عليه وسلم كان سائلاً مجرداً كسائر السائلين، ولا يسمى مثل هذا شفاعة وإنما تكون الشفاعة إذا كان هناك اثنان يطلبان أمراً فيكون أحدهما شفيعاً للأخر بخلاف الطالب والواحد الذي لم يشفع غيره، فهذه الزيادة فيها عدة علل.

أولاً: انفراد راويها بها عمن أبر وأحفظ منه.

ثانياً: إعراض أهل السنن عنها، وثالثاً اضطراب لفظها، ورابعاً أن راويها عرف له عن روح أحاديث منكرة، ومثل هذا يقتضي حصول الريب والشك في كونها ثابتة، فلا حجة فيها إذ الاعتبار بما رواه الصحابي لا بما فهمه إذا كان اللفظ الذي رواه لا يدل على ما فهمه بل على خلافه. ومن المعلوم أن الواحد بعد موته صلى الله عليه وسلم إذا قال:"اللهم شفعه في وشفعني فيه "مع أن النبي صلى الله عليه وسلم لم يدع له كان هذا كلاماً باطلاً مع أن عثمان بن حنيف لم يأمر صاحب الحاجة أن يسأل النبي صلى الله عليه وسلم شيئاً ولا أن يقول (فشفعه في) ولم يأمر بالدعاء المأثور على وجهه، وإما أمره ببعضه وليس هناك من النبي صلى الله عليه وسلم شفاعة ولا ما يظن أنه شفاعة، فلو قال بعد موته (فشفعه في) لكان كلاماً لا معنى له، ولهذا لم يأمر به عثمان صاحب الحجة، كما أنه لم يأمره بالدعاء المأثور عن النبي صلى الله عليه وسلم بل الذي أمره به ليس مأثوراً عن النبي صلى الله عليه وسلم، ومثل هذا لا تثبت به شريعة كسائر ما ينقل عن آحاد الصحابة في جنس العبادات أو الإباحات أو الإيجابات أو التحريمات إذا لم يوافقه غيره من الصحابة عليه، وكان ما يثبت عن النبي صلى الله عليه وسلم يخالفه لم يكن فعل ذلك الصحابي سنة يجب على المسلمين اتباعها، لا غايته أن يكون مما يسوغ فيه الاجتهاد ومما تنازعت فيه الأمة فيجب رده إلى الله والرسول، ولهذا نظائر كثيرة مثل ما كان ابن عمر يدخل الماء في عينيه في الوضوء ويأخذ لأذنيه ماء جديداً، وكان أبو هريرة يغسل يديه إلى العضدين في الوضوء ويقول من استطاع أن يطيل غرته فليفعل، وروى عنه أنه كان يمسح عنقه ويقول: هو موضع الغل، فإن هذا وإن استحبه طائفة من العلماء اتباعاً لهما فقد خالفهم في ذلك آخرون وقالوا: سائر الصحابة لم يكونوا يتوضؤون هكذا، والوضوء الثابت عنه صلى الله عليه وسلم الذي في الصحيحين وغيرهما من غير وجه ليس فيه أخذ ماء جديد للأذنين، ولا غسل ما زاد على المرفقين والكعبين، ولا مع العنق، ولا قال النبي صلى الله عليه وسلم من استطاع أن يطيل غرته فليفعل، بل هذا من كلام أبي هريرة جاء مدرجاً في بعض الأحاديث، وإنما قال النبي صلى الله عليه وسلم:"وأنكم تأتون يوم القيامة غراً محجلين من آثار الوضوء" وكان صلى الله عليه وسلم يتوضأ حتى يشرع في العضد والساق، قال أبو هريرة: من استطاع أن يطيل غرته فليفعل. وظن من ظن أن غسل العضد من إطالة الغرة، وهذا لا معنى له، فإن الغرة في الوجه لا في اليد والرجل، وإنما في اليد والرجل الحجلة والغرة لا يمكن إطالتها، فإن الوجه يغسل كله لا يغسل الرأس ولا غرة في الرأس والحجلة لا يستحب إطالتها وإطالتها مثلة، وكذلك ابن عمر كان يتحرى أن يسير مواضع سير النبي صلى الله عليه وسلم وينزل مواضع منزلة ويتوضأ في السفر حيث رآه يتوضأ ويصب فضل مائه على شجرة صب عليها ونحو ذلك مما استحبه طائفة من العلماء ورأوه مستحباً ولم يستحب ذلك جمهور العلماء كما لم يستحبه ولم يفعله أكابر الصحابة كأبي بكر وعمر وعثمان وعلي وابن مسعود ومعاذ بن جبل وغيرهم، ولم يفعلوا مثل ما فعل ابن عمر ولو رأوه مستحباً لفعلوه كما كانوا يتحرون متابعته والإقتداء به وذلك لأن المتابعة أن يفعل مثل ما فعل النبي صلى الله عليه وسلم على الوجه الذي فعل فإذا فعل فعلاً على وجه العبادة شرع لنا أن نفعله على وجه العبادة، وإذا قصد تخصيص مكان أو زمان بالعبادة خصصناه بذلك كما كان يقصد أن يطوف حول الكعبة وأن يلتمس الحجر الأسود وأن يصلى خلف المقام وكان يتحرى الصلاة خلف أسطوانة مسجد المدينة وقصد الصعود على الصفا والمروة والدعاء والذكر هناك وكذلك عرفة ومزدلفة وغيرهما. وأما ما فعله بحكم الاتفاق ولم يقصده مثل أن ينزل بمكان ويصلى فيه لكونه نزله لا قصداً لتخصيصه بالصلاة والنزول فيه، فإذا قصدنا تخصيص ذلك المكان بالصلاة فيه أو النزول لم نكن متبعين بل هذا من البدع التي كان ينهي عنها عمر بن الخطاب كما ثبت بالإسناد الصحيح من حديث شعبة عن سليمان التيمى عن المعرور بن سويد قال:"كان عمر بن الخطاب في سفر فصلى الغداة ثم أتى على مكان فجعل الناس يأتونه فيقولون صلى فيه النبي صلى الله عليه وسلم، فقال عمر: إنما هلك أهل الكتاب أنهم اتبعوا آثار أنبيائهم فاتخذوها كنائس وبيعاً، فمن عرضت له الصلاة فليصل وإلا فليمض "، فلما كان النبي صلى الله عليه وسلم لم يقصد تخصيصه بالصلاة فيه بل صلى فيه لأنه موضع نزوله رأى عمر أن مشاركته في صورة الفعل من غير موافقة له في قصده ليس متابعة بل تخصيص ذلك المكان بالصلاة من بدع أهل الكتاب التي هلكوا بها، ونهى المسلمين عن التشبه بهم في ذلك ففاعل ذلك متشبه بالنبي صلى الله عليه وسلم في الصورة ومتشبه باليهود والنصارى بالقصد الذي هو عمل القلب، وهذا هو الأصل فإن المتابعة في السنة أبلغ من المتابعة في صورة العمل، ولهذا لما اشتبهت على كثير من العلماء جلسة الاستراحة هل فعلها استحباباً أو لحجة عارضة تنازعوا فيها وكذلك نزوله بالمحصب عند الخروج من منى لما اشتبه عليهم فعله لأنه كان أسمح بخروجه أو لكونه سنة تنازعوا في ذلك، ومن هذا وضع ابن عمر يده على مقعد النبي صلى الله عليه وسلم وتعريف ابن عباس بالبصرة وعمرو بن حريث بالكوفة فإن هذا لم يفعله سائر الصحابة، ولم يمكن النبي صلى الله عليه وسلم شرعه لأمته، ولم يمكن أن يقال هذا سنة مستحبة بل غايته أن يقال هذا مما ساغ فيه اجتهاد الصحابة أو مما لا ينكر على فاعله لأنه مما يسوغ فيه الاجتهاد لا لأنه سنة مستحبة سنها النبي صلى الله عليه وسلم لأمته أو يقال في التعريف أنه لا بأس به أحياناً لعارض إذا لم يجعل سنة راتبة هكذا يقول أئمة العلم في هذا وأمثاله تارة يكرهونه وتارة يسوغون فيه الاجتهاد وتارة يرخصون فيه إذا لم يتخذ سنة ولا يقول عالم بالسنة أن هذه سنة مشروعة للمسلمين فإن ذلك إنما يقال فيما شرعه رسول الله صلى الله عليه وسلم إذ ليس لغيره أن يسن ولا أن يشرع وما سنه خلفاؤه الراشدون فإنما سنوه بأمره فهو من سننه ولا يكون في الدين واجباً إلا ما أوجبه ولا حراماً إلا ما حرمه ولا مستحباً إلا ما استحبه ولا مكروهاً إلا ما كرهه ولا مباحاً إلا ما أباحه.

وهكذا في الإباحات كما استباح أبو طلحة أكل البرد وهو صائم واستباحة حذيفة السحور بعد طهور الضوء المنتشر إلا أن الشمس لم تطلع وغيرهما من الصحابة لم يقل بذلك فوجب الرد إلى الكتاب والسنة.

وهكذا الكراهة والتحريم مثل كراهة عمر وابنه للطيب قبل الطواف بالبيت وكراهة من كره من الصحابة فسخ الحج إلى التمتع أو التمتع مطلقاً أو رأى تقدير مسافة القصر بحد حده وأنه لا يقصر بدون ذلك أو رأى أنه ليس للمسافر أن يصوم في السفر، ومن ذلك قول سلمان أن الريق نجس وقول ابن عمر في الكتابية لا يجوز نكاحها، وتوريث معاذ ومعاوية للمسلم من الكافر ومنع عمر وابن مسعود للجنب أن يتيمم وقول علي وزيد وابن عمر في المفوضة أنه لا مهر لها إذا مات الزوج وقول علي وابن عباس في المتوفى عنها الحامل أنها تعتد إلى أبعد الأجلين وقول ابن عمر لا يجوز الاشتراط في الحج وقول ابن عباس وغيره في المتوفى عنها ليس عليها لزوم المنزل وقول عمر وابن مسعود أن المبتوتة لها السكنى والنفقة وأمثال ذلك مما تنازع فيه الصحابة فإنه يجب الرد إلى الله والرسول، ونظائرها كثيرة فلا يكون شريعة للأمة إلا ما شرعه رسول الله صلى الله عليه وسلم، ومن قال من العلماء إن قول الصحابي حجة، فإنما قاله إذا لم يخالفه غيره من الصحابة ولا عرف نص يخالفه، ثم إذا اشتهر ولم ينكروه كان إقراراً على قول فقد يقال "هذا إجماع إقراري"إذا عرف أنهم أقروه ولم ينكره أحد منهم وهم لا يقرون على باطل. وأما إذا لم يشتهر فهذا إن عرف أن غيره لم يخالفه فقد يقال "حجة ".

وأما إذا عرف أن غيره خالفه فليس بحجة بالاتفاق، وأما إذا لم يعرف هل وافقه غيره أو خالفه لم يجزم بأحدهما، ومتى كانت السنة تدل على خلافه كانت الحجة في سنة رسول الله صلى الله عليه وسلم لا فيما يخالفها لا ريب عند أهل العلم.

وإذا كان كذلك فمعلوم أنه إذا ثبت عن عثمان بن حنيف أو غيره أنه جعل من المشروع المستحب أن يتوسل بالنبي صلى الله عليه وسلم بعد موته من غير أن يكون النبي صلى الله عليه وسلم داعياً له ولا شافعاً فيه فقد علمنا أن عمر وأكابر الصحابة لن يروا هذا مشروعاً بعد مماته كما كان يشرع في حياته، بل كانوا في الاستسقاء في حياته يتوسلون به، فلما مات لم يتوسلوا به بل قال عمر في دعائه الصحيح المشهور الثابت باتفاق أهل العلم بمحضر من المهاجرين والأنصار في عام الرمادة المشهور لما اشتد بهم الجدب حتى حلف عمر لا يأكل معنا حتى يخصب الناس لما استسقى بالناس قال:"اللهم إنا كنا إذا أجدبنا نتوسل إليك بنبينا فتسقينا، وإنا نتوسل إليك بعم نبينا فاسقنا "فيسقون. وهذا دعاء أقره عليه جميع الصحابة ولم ينكره أحد مع شهرته. وهو من أظهر الإجماعات الإقرارية، ودعا بمثله معاوية ابن أبي سفيان في خلافته لما استسقى بالناس فلو كان توسلهم بالنبي صلى الله عليه وسلم بعد مماته كتوسلهم به في حياته لقالوا كيف نتوسل بمثل العباس ويزيد بن الأسود ونحوهما؟ ونعدل عن التوسل بالنبي صلى الله عليه وسلم الذي هو أفضل الخلائق وهو أفضل الوسائل وأعظمها عند الله؟ فلما لم يقل ذلك أحد منهم وقد علم أنهم في حياته إنما توسلوا بدعائه وشفاعته وبعد مماته توسلوا بدعاء غيره وشفاعة غيره، علم أن المشروع عندهم التوسل بدعاء المتوسل به لا بذاته.

وحديث الأعمى حجة لعمر وعامة الصحابة رضوان الله عليهم أجمعين، فإنه إنما أمر الأعمى أن يتوسل إلى الله بشفاعة النبي صلى الله عليه وسلم ودعائه لا بذاته، وقال له في الدعاء "اللهم شفعه في"وإذا قدر أن بعض الصحابة أمر غيره أن يتوسل بذاته لا بشفاعته ولم يأمر بالدعاء المشروع بل ببعضه وترك سائره المتضمن للتوسل بشفاعته، كان ما فعله عمر بن الخطاب هو الموافق لسنة رسول الله صلى الله عليه وسلم وكان المخالف لعمر محجوجاً بسنة رسول الله صلى الله عليه وسلم وكان الحديث الذي رواه عن النبي صلى الله عليه وسلم حجة عليه لا له. والله أعلم.

وأما القسم الثالث مما يسمى توسلاً فلا يقدر أحد أن ينقل فيه عن النبي صلى الله عليه وسلم شيئاً يحتج به أهل العلم وهو الأقسام على الله عز وجل بالأنبياء والصالحين والسؤال بأنفسهم فإنه لا يقدر أحد أن ينقل فيه عن النبي صلى الله عليه وسلم شيئاً ثابتاً لا في الأقسام أو السؤال به ولا في الأقسام أو السؤال بغيره من المخلوقين وإن كان في العلماء من سوغه فقد ثبت عن غير واحد من العلماء أنه نهى عنه فتكون مسألة نزاع فيرد ما تنازعوا فيه إلى الله ورسوله صلى الله عليه وسلم ويبدي كل واحد حجته كما في سائر مسائل النزاع وليس هذا من مسائل العقوبات بإجماع المسلمين بل المعاقب على ذلك معتد جاهل ظالم فإن القائل بهذا قد قال ما قالت العلماء والمنكر عليه ليس معه نقل يجب اتباعه لا عن النبي صلى الله عليه وسلم ولا عن الصحابة.

وإتماماً للفائدة نختم هذه الرسالة بما ذكره ابن كثير في تفسيره وغيره عند قوله عز وجل: {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّاباً رَحِيماً} .. الآية.

قال ابن كثبر ما نصه:"ذكر جماعة منهم الشيخ أبو منصور الصباغ في كتابه الشامل الحكاية المشهورة عن العتبي قال: كنت جالساً عند قبر النبي صلى الله عليه وسلم فجاء أعرابي فقال: السلام عليك يا رسول الله. سمعت الله يقول {وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا} الآية، وقد جئتك مستغفراً لذنبي مستشفعاً بك إلى ربي ثم أنشد يقول:

فطـاب من طيبهن القاع والأكم

يـا خير من دفنت بالقـاع أعظمه

فيه العفـاف وفيه الجود والكـرم

نفسي الفـداء لقبر أنـت سـاكنه

عند الصراط إذا مـا زلت القـدم

أنت الرسـول الذي ترجى شفاعته

ولا نجـوم ولا لـوح ولا قلـم

لولاك مـا خلقت شمس ولا قمـر

فأنت أكرم من دانـت له الأمـم

صـلى عليك إله الدهـر أجمـعه

ثم انصرف الأعرابي فغلبتني عيني فرأيت النبي صلى الله عليه وسلم في النوم فقال: "يا عتبى الحق الأعرابي فبشره أن الله قد غفر له ".

فهذه القصة الباطلة أخرجها ابن النجار في الدرة الثمينة في تاريخ المدينة بالسند التالي، قال أخبرنا عبد الرحمن ابن أبي الحسن في كتابه أخبرنا أبو الفرج ابن أحمد أخبرنا أحمد بن نصير أخبرنا محمد بن القاسم سمعت غالب بن غالب الصوفي يقول سمعت إبراهيم بن محمد المزكي يقول سمعت أبا الحسن الفقيه يحكى عن الحسن بن محمد عن ابن فضيل النحوي عن محمد بن روح عن محمد بن حرب الهلالي قال:"حج أعربي فلما جاء على باب مسجد رسول الله صلى الله عليه وسلم أناخ راحلته فعقلها ثم دخل المسجد حتى أتى القبر، وذكر القصة بتمامها ".

فهذه الحكاية ذكرها أيضاً بعض الفقهاء والمحدثين، وليست بصحيحة ولا ثابتة إلى العتبي، وقد رويت عن غيره بإسناد مظلم، وبعض العلماء يرويها عن العتبي لا إسناد كما في تفسير ابن كثير عند الآية المقدمة الذكر آنفاً وبعضهم يرويها عن محمد بن حرب الهلالي وبعضهم يرويها عن محمد بن حرب عن أبي الحسن الزعفراني عن الأعرابي، وقد ذكرها البيهقي في كتاب شعب الإيمان بإسناد مظلم أيضاً عن محمد بن روح بن يزيد البصري حدثني أبو حرب الهلالي وقد وضع لها بعض الكذابين إسناداً آخر إلى على بن أبي طالب رضي الله عنه، روى أبو الحسن على بن إبراهيم بن عبد الله بن عبد الرحمن الكرخي عن على بن محمد بن على حدثنا أحمد بن محمد بن الهيثم الطائي قال حدثني أبي عن سلمة بن كهيل عن أبي صادق عن علي رضي الله عنه فذكر هذه الحكاية، فهذا خبر منكر موضوع وأثر مختلق مصنوع لا يصلح الاعتقاد عليه ولا يحسن المصير إليه، وإسناده ظلمات بعضها فوق بعض. والهيثم جد أحمد بن محمد بن الهيثم إن كان ابن عدى الطائي فهو متروك كذاب وإلا فهو مجهول، وقد ولد الهيثم ابن عدى بالكوفة ونشأ بها وأدرك زمان سلمة بن كهيل فيما قيل ثم انتقل إلى بغداد فسكنها: قال عباس الدوري: سمعت يحيى بن معين يقول:"الهيثم بن عدى كوفي ليس بثقة كان يكذب "، وقال العجلي وأبو داود:"كذاب "، وقال أبو حاتم الرازي والنسائي والدولابي والأزدي:"متروك الحديث ". وقال السعدي:"ساقط قد كشف قناعه "، وقال أبو زرعة:"ليس بشيء "، وقال البخاري:"سكتوا عنه أي تركوه ". وقال ابن عدي:"ما أقل ما له من المسند وإنما هو صاحب أخبار وأسمار ونسب وأشعار "، وقال ابن حبان:"كان من علماء الناس بالسير وأيام الناس وأخبار العرب إلى أنه روى عن الثقات أشياء كأنها موضوعة يسبق إلى القلب أنه كان يدلسها ". قال الحاكم أبو أحمد الكبير:"هو ذاهب الحديث "، وقال الحاكم أبو عبد الله صاحب المستدرك:"الهيثم ابن عدى الطائي في علمه ومحله حدث عن جماعة من الثقات أحاديث منكرة "، وقال العباس بن محمد:"سمعت بعض أصحابنا يقول قالت جارية الهيثم: كان مولاي يقوم عامة الليل يصلي فإذا أصبح جلس يكذب "، وفي الجملة فليست هذه الحكاية المذكورة عن الأعرابي مما تقوم به حجة لأن إسنادها مظلم مختلق ولفظها مختلف أيضاً، ولو كانت ثابتة لم تكن فيها حجة على مطلوب المعترض ولا يصلح الاحتجاج بمثل هذه الحكاية ولا الاعتماد على مثلها عند أهل العلم. وهي في الجملة حكاية لا يثبت بها حكم شرعي لا سيما في مثل هذا الأمر الذي لو كان مشروعاً مندوباً لكان الصحابة والتابعون أعلم به وأعمل به من غيرهم.

وأما سند ابن النجار فهو أيضاً مجاهيل غير معروفين ابتداء من شيخه إلى محمد بن حرب الهلالي، قال شيخ الإسلام في "اقتضاء الصراط المستقيم ومخالفة أصحاب الجحيم"قال ما نصه:"ولم يكن أحد من السلف يأتي إلى قبر نبي أو غير نبي لأجل الدعاء عنده، ولا كان الصحابة يقصدون الدعاء عند قبر النبي صلى الله عليه وسلم ولا عند قبر غيره من الأنبياء، وإنما كانوا يصلون ويسلمون على النبي صلى الله عليه وسلم وعلى صاحبيه رضي الله عنهما، واتفق الأئمة على أنه إذا دعى بمسجد النبي صلى الله عليه وسلم لا يستقبل قبره، وتنازعوا عند السلام عليه فقال مالك وأحمد وغيرهما: يستقبل قبره ويسلم عليه، وقال أبو حنيفة: بل يستقبل القبلة ويسلم عليه ".

"هذا "

وقد أغنانا الله عز وجل عما حرم من التوسلات الشركية والبدعية بما شرع لنا من التوسل المشروع وهو التوسل بأسمائه الحسنى وصفاته العلا قال الله تعالى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} وكذلك شرع لنا التوسل إليه بالأعمال الصالحة من دعائه وطاعته واتباع رسوله عليه الصلاة والسلام وحبه والإيمان به كما في حديث أصحاب الغار الذين توسلوا إليه لما وقعوا في الشدة بأعمالهم الصالحة ففرج عليهم. قال الله تعالى {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ لَعَلَّكُمْ تُفْلِحُونَ} وقد أجمع الصحابة والتابعون لهم بإحسان أن الوسيلة إليه تعالى في هذه الآية هي طاعة الله تعالى بما شرع والانتهاء عما نهى عنه ومنع. وقال تعالى: {ادْعُونِي أَسْتَجِبْ لَكُمْ} .. الآية.

فهذا هو التوسل المشروع، وأما التوسل غير المشروع فهو قسمان:

1 - توسل شركي، كالحلف بغير الله ودعاء غير الله قال الله تعالى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلاَّ إِيَّاهُ} ، {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ} ..

وكذلك الاستغاثة والاستعاذة بغير الله وتعليق التمائم والحلقات والطِيَرَة هذه كلها من الشرك. لا يجوز لمؤمن بالله أن يصرف الاستغاثة والذبح والاستعاذة لغير الله فمن صرف شيئاً منها لغير الله فقد أشرك كما جاءت به النصوص.

2 - التوسل البدعي، كأن يقول توسلت بجاه فلان أو بحرمته أو بحقه عليك أو بفضله أو بعمله فإن هذه الألفاظ بدعية لم ينقل عن النبي صلى الله عليه وسلم في واحد منها شيء صحيح ولا حسن بل كل ما نقل في هذا الباب موضوع أو ضعيف جداً لا يصلح للاحتجاج به أو صحيح خارج عن الموضوع كما تقدم في توسل عمر رضي الله عنه بالعباس وكما في حديث الأعمى على القول بصحته.

ونسأل الله العلي القدير أن يلهمنا الصواب في القول والعمل ويجنبنا الخطأ والزلل، وصلى الله على نبينا محمد وآله وصحبه ومن تبعهم بإحسان، أمين..

[1] أسد الغابة ج 5 ص 517 .

[2] الاستيعاب ج 4 ص 370 .

[3] ج 9 ص 257 .

[4] ج 8 : ص 253.

[5] الميزان ص ؟

[6] الصارم ص 31 ، 32 .

[ 7 ] الدلائل ص 44. سورة البقرة.

[ 8 ] السورة.


 العدد 42 - تصحيح المفاهيم

تصحيح المفاهيم في جوانب العقيدة

لفضيلة الشيخ محمد أمان بن علي الجامي

عميد كلية الحديث الشريف والدراسات الإسلامية

مقدمة:

سبق لي أن تحدثت تحت هذا العنوان في موسم المحاضرات لعام 94-95هـ وتناولت بالحديث النقاط التالية:

1- العبادة.

2- التوسل.

3- مبحث الصفات.

4- القرآن الكريم.

ووعدت بأني سوف أعود فأتحدث مرة أخرى تحت العنوان ذاته إن شاء الله فها أنا ذا أعود إلى العنوان بمشيئة الله تنفيذاً للوعد المذكور وأختار هذه المرة النقاط الآتية:

1- الأولياء والكرامات.

2- الشفاعة.

3- السنة النبوية.

والذي دفعني إلى الحديث في تصحيح المفاهيم هذه المرة والمرة التي قبلها هو إدراكي التام ما عليه عامة المسلمين - كما يدرك غيري- من تصورات بعيدة عن حقيقة الإسلام في الموضوعات المذكورة وغيرها في جوانب الإسلام حتى صار البون شاسعاً بينهم وبين المنهج المحمدي الذي أشار إليه النبي عليه الصلاة والسلام بقوله:"تركتكم على بيضاء نقية لا يزيغ عنها إلا هالك " وعلى الرغم من هذا التوجيه النبوي المتضمن للإنذار فقد زاغ جمهور المسلمين عن المنهج فصاروا يعملون خارج المنهج في جوانب كثيرة، مغيرين بذلك مفاهيم وتصورات كثيرة فحياة المسلمين اليوم أقرب إلى الجاهلية التي قبل مبعث النبي منها إلى الحياة الإسلامية مما جعل حياتهم مغايرة لحياة الرعيل الأول من الصحابة والتابعين الذين أخذوا تلكم المعاني من صاحب الشريعة مباشرة أو بسند عال ولعل سر ذلك انصراف الناس عن دراسة مصادر الإسلام الأصلية وتسرب كثير من عادات وتقاليد غير إسلامية إلى صفوف المسلمين. كالهندوكية والبوذية والثقافة اليونانية. وهذا التركيب المزجي خلف في صفوف المسلمين ريبة مدللة ومضللة في الوقت ذاته أطلق عليها "الصوفية"وكنتيجة حتمية لوجودها كثر المحترفون باسم الدين بعد أن لقبوا أنفسهم برجال السلوك فسلكوا بأتباعهم غير سبيل المؤمنين وصنفوا أنفسهم كالآتي:-

العارفون بالله- والأقطاب – والأوتاد.

أيها الأخوة لا نعلم أن المسلمين ابتلوا ببلية أو أصيبوا بمصيبة أعظم وأخطر من مصيبة الصوفية إذ من بابهم دخلت على المسلمين تصورات أجنبية ومفاهيم غربية لا عهد للمسلمين بها في ماضيهم بل هي باب لكل بدعة دخلت على عبادة المسلمين وعقائدهم التي منها هذه التصورات الطارئة على المعاني أو النقاط التي سوف أتناولها بالبحث في هذه العجالة محاولاً بيان التصور الصحيح لها والتصور غير الصحيح لعلي أكون أديت بذلك بعض ما يجب أداؤه من واجب النصح لعامة المسلمين لأني لا أريد بمحاضرتي هذه أداء واجب الموسم الثقافي للجامعة فحسب بل أرجو أن تصل هذه المحاضرة يوماً إلى أيدي من تعنيهم وتتحدث عنهم وعن سوء فهمهم فتصحح لهم تصوراتهم تلك بإذن الله في هذه الجوانب.

والله أسأل وبمحبة رسوله أتوسل أن يجعل عملي مخلصاً لوجهه الكريم أنه خير مسئول وأكرم مجيب.

وبعد هذه المقدمة التي أرجو ألاّ تكون مملة نأخذ في الحديث عن النقاط الثلاث التي اخترتها لحديثي، هذه المرة على النحو التالي:

أولاً: الأولياء:

الأولياء جمع ولي. الولي من تولى الله أمره وخصه بعنايته لصلاحه لأن الله يتولى الصالحين ويحب المؤمنين ويدافع عنهم {إِنَّ اللَّهَ يُدَافِعُ عَنِ الَّذِينَ آمَنُوا} وفي الحديث القدسي:" من عادى لي وليا فقد آذنته بحرب ".

ويعتبر الصلاح والتقوى من العناصر الأساسية في الولاية ومن مستلزماتها: العلم ونعني بالعلم معرفة الله بأسمائه وصفاته وآلائه جملة وتفصيلاً ومعرفة شرعه الذي جاء به رسوله المصطفى ونبيه المرتضى عليه الصلاة والسلام. وقد تولى القرآن الكريم تعريف الأولياء بما لا يترك مجالاً للتردد أو التساؤل أو التوقف:

{وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثاً} إذ يقول الله عز وجل من قائل: {أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ. الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} ويقول أيضاً: {إِنْ أَوْلِيَاؤُهُ إِلاَّ الْمُتَّقُونَ} وقد حصر القرآن- كما ترى- الأولياء فيمن يتصفون بصفة التقوى. والتقوى تستلزم العلم والمعرفة - كما قلنا - لأن حقيقة التقوى امتثال المأمورات واجتناب المنهيات خوفاً من عذاب الله وسخطه وتطلعاً إلى رضائه وجنته وكرامته ولا يتم ذلك إلا بالفقه في الدين، فالخير كله في الفقه في الذين كما أن الشر كله في الجهل بالدين والإعراض عنه. يقول الرسول الكريم في هذا المعنى:"من يرد الله به خيراً يفقهه في الدين" ولا يخفى على طالب العلم المفهوم المخالف للحديث. وهو أن من لن يرزق الفقه في الدين قد فاته الخير. وماذا بعد الخير إلا الشر؟..

هكذا بين الكتاب والسنة صفات أولياء الرحمن التي منها: العلم والمعرفة والصلاح والتقوى. وذلك يعني أن الأولياء هم العلماء العاملون والفقهاء المبرزون حملة كتاب الله المتبعون لسنة نبيه عليه الصلاة والسلام لنخلص إلى القول:

بأن الله لم يتخذ ولياً جاهلاً يجهل دينه وما جاء به نبيه عليه الصلاة والسلام، لنقضي بذلك على الزعم الشائع بين كثير من الناس أن الأولياء هم أولئك الجهال المخادعون من الكهنة والمشعوذين ومن السحرة أحياناً الذين يسحرون أعين الناس ثم يتظاهرون بفعل أشياء مثيرة. وهم في الواقع لم يفعلوا شيئاً وكثير من أولئكم الكهنة يستخدمون الشياطين أو على الأصح تستخدمهم الشياطين لتوحي إليهم. وقد تأتي لهم بأموال مسروقة فتظن العامة أنهم من أولياء الرحمن وما يخبرون به أو يأتي إليهم من الأموال من قبيل الكرامات وأنى لهم الكرامة؟ بل الإهانة أولى بهم وحقاً إنهم مهانون إذ حرموا ولاية الله والأنس به ووقعوا في أسر عدو الله الشيطان فأصبحوا أولياءه {وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ} .

والذي أريد أن أصل إليه أنه لا تلازم بين الولاية وبين ظهور الأمور الخارقة للعادة. وفي هذا المعنى يحكى عن الإمام الشافعي رحمه الله قوله:"لو رأيتم رجلاً يسير في الهواء. أو يمشي على الماء لا تقبلوا منه دعوى الولاية حتى تعرضوا أعماله على الكتاب والسنة "أو كلام هذا معناه. يعنى الإمام الشافعي رحمه الله أن ظهور الأمور الخارقة للعادة ليس من مستلزمات الولاية بل قد لا تظهر تلك الأمور على أيدي كثير من أولياء الرحمن لأنها ليست من صنع الأولياء. وإنما هي من فعل الرب تعالى الذي يفعل ما يشاء ويحكم ما يريد. وقد تظهر تلك الأمور على أيدي أناس غير صالحين كما سبقت الإشارة إلى هذا المعنى وكما سيأتي بيان ذلك إن شاء الله مفصلاً.

وبالجملة من رزق الفقه في الدين يدرك تماماً إن باب الولاية أوسع مما يظنه كثير من العوام وأشباه العوام الذين ضيقوا مفهوم الولاية بل غيروه فحصروا الولاية في بيوت معينة أو أشخاص معينين. يتظاهرون بالدروشة. وخفة العقل. ومباديء الجنون أحياناً ويهذون هذياناً وربما أخبروا الناس عن مكان الضالة وعن بعض الحوادث التي تقع في أماكن بعيدة عن أماكن وجودهم بواسطة شياطينهم التي تنقل إليهم الأخبار من أماكن بعيدة صادقة أو كاذبة. هذا هو مفهوم الولاية عندهم ولا يخفى وجه خطأ هذا المفهوم. وقد استغل القوم جهل العوام فأثبتوا لأنفسهم منصباً وراثياً يرثه الأبناء عن الآباء فينتقل إلى الأبناء بطريقة أوتوماتكية ( تلقائية ) لأن القاعدة تقول كل من كان أبوه ولياً لا بد أن يكون ولياً ولا محالة. لأن الولاية عندهم غير مقيدة بقيود مكتسبة كالعلم والصلاح والتقوى. بل إن واقعهم على العكس من ذلك إذ يتصفون بالجهل والجرأة على الله والخروج على شرعه الابتداع في دينه وكراهة أوليائه وأهل طاعته من العلماء العاملين والدعاة الغيورين.

" أقسام الأولياء "

يتضح لنا مما تقدم أن الأولياء ينقسمون إلى قسمين:

1- أولياء الرحمن الذين تقدم الحديث عنهم وتولى القرآن تعريفهم. وهم الذين تولى الله أمرهم ووفقهم وتفضل عليهم بالكرامات التي من أعظم أنواعها: معرفة الحق واتباعه والاستقامة عليه الاستقامة التي تنتهي بالعبد إلى دار الكرامة الجنة ( نسأل الله من فضله ).

2- أولياء الشيطان الذين وثقوا صلتهم بالشيطان ونظموا معه حياتهم بعد أن قطعوا صلتهم بالله أو ضعفت على الأقل إذ لا يقع العبد في ولاية الشيطان وحزبه مع قوة صلته بربه أبداً. والله المستعان.

وكما أن أولياء الرحمن تتفاوت درجاتهم عند الله. كذلك يتفاوت أولياء الشيطان في بعدهم عن الله. وذلك أمر معروف بحيث لا يحتاج إلى دليل.

الأمور الخارقة للعادة على أيدي أولياء الشيطان

وقد أوضحنا فيما تقدم أنه لا ملازمة بين الولاية وبين الأمور الخارقة للعادة وأنها قد تظهر على أيدي غير الصالحين. وبقي أن تعرف حقيقة تلك الأمور. فهي تنقسم إلى:

1- قسم يجريه الرب سبحانه على أيديهم استدرجاً ليستدرجهم بها ليزدادوا إثماً على إثمهم عقوبة لهم على جريمتهم جريمة عبادة الشيطان وطاعته واتخاذه ولياً من دون الله. يستدرجهم من حيث لا يعلمون ويملي لهم ومن يراها أنها من الكرامات فهو إما جاهل أو متجاهل مغلط لحاجة في نفسه.

2- القسم الثاني: ما يجري على أيدي بعضهم من قبيل السحر. وقد أثبتت التجربة إن كثيراً من الدجالين مَهَرة في السحر فكثيراً ما يسحرون أعين الناس فيقوم أحدهم بأعمال غريبة ومثيرة وخارجة عن المعتاد والقانون المتبع في حياة الناس مثل أن يلقي بنفسه في النار ثم يخرج منها قبل أن تحرقه أو تصيبه بأي أذى في جسمه. ومثل أن يتناول جمرة فيأكلها كما يأكل تمرة حلوة والناس ينظرون إليه فيندهشون. أو يمشي على خيط دقيق ممدود بن عمودين مثلاً وغير ذلك من الأعمال التي يعرفها كل من يعرف القوم. وهو في واقع الأمر لم يعمل شيئاً من تلك الأعمال بل كان على حالته العادية إلا أنه سحر أعين الحاضرين فيخيل إليهم من سحره أنه يفعل شيئاً وأنه يطير أو يذبح نفسه أو يذبح ولده. وكل ذلك لم يقع ولا بعضه.

فالطائفة الأولى المستدرجة والأخرى السحرة هم المعروفون عند السذج من عامة المسلمين أنهم أصحاب الكرامات ولما أدرك القوم أنه قد انطلى على العوام باطلهم هذا لفرط جهل العوام وبعدهم عن الثقافة الإسلامية. استغلوا فيهم هذا الجهل وتلك السذاجة فاتخذوا الولاية المزعومة مزرعة وباباً من أبواب الدخل. فكما يطور أهل العلم معلوماتهم، وأرباب المهن والصناعات مهنهم وصناعاتهم حتى ينتجوا أحدث المصنوعات كذلك يطور هؤلاء الأولياء أساليب دجلهم وخداعهم ليطير صيتهم وتزداد شهرتهم فيرتفع بذلك دخلهم وهذا الدخل هو الغاية عند القوم من دعوى الولاية والكرامة ومن الخداع المتطور.

ومن أحد أساليبهم المتطورة في هذا العصر أن زعم بعضهم أن هذه التكاليف الشرعية من امتثال المأمورات واجتناب المنهيات. أمور مؤقتة ولها حد تنتهي إليه ثم تسقط وزعم هذا الزاعم أنه قد وصل تلك المنزلة فسقطت عنه جميع الواجبات وأبيحت له جميع المحرمات حيث لا يقال في حقه هذا حرام أو حلال. أو هذا واجب وهذا مستحب. وهو يحاول بذلك أن يقتفي أثر رئيس الملاحدة وقطب وحدة الوجود ابن عربي الطائي وشاعر تلك الملة ابن القارض ويحذو حذوهما. وتبدو الفكرة جديدة ومتطورة لدى كثير من الناس لغرابتها ولما أدخل عليها من بعض الزخرفة والزركشة حتى ظهرت الفكرة كأنها فكرة حديثة وهي في أصلها فكرة قديمة قدم كفر وحدة الوجود التي منشأها تعطيل الصفات على طريقة الجهمية المعروفة وهي فكرة يؤمن بها كل صوفي- وللأسف- ويسعى لها بأنواع من المجاهدة في زعمهم وهو سر انتقادنا للصوفية وشطحاتهم. وما يؤخذ عليهم كثير جداً لو وسعنا التعداد، ولا يشك كل من له أدنى فقه في الدين إن فكرة وحدة الوجود ملة مغايرة للإسلام وآخر التطورات التي علمناها في هذا الخصوص دعوى محمود محمد طه السوداني حيث زعم أن تلكم الفكرة الإلحادية التي يدعو إليها هي مضمون الرسالة الثانية من الرسالتين المحمديتين على حد زعمه حيث زعم أن الرسول عليه الصلاة والسلام بعث برسالتين اثنتين. أما الرسالة الأولى فقد بلغها. وأما الثانية فلم يبلغها. ويعلل ذلك بقوله: إن القوم الذين بعث فيهم رسول الله أول ما بعث ليسوا على استعداد لفهمها والعمل بها لأن مستواهم العقلي لا يؤهلهم لفهمها. أما الآن وقد نضجت العقول وتقدم الفكر البشري قد آن الآوان للدعوة إليها والعمل بها إلى آخر تلك الجعجعة - المثيرة للضحك والبكاء في وقت واحد. نعم أنها تثير الضحك إذا نظرت إليها ككلام ساقط ليس له أي قيمة علمية وإنما هو هذيان لا ينطلي على العقلاء، ومثيرة للبكاء حيث وصلنا نحن المسلمين إلى هذا المستوى من البرودة وضعف الغيرة على شريعة الله التي يتلاعب بها أمثال محمود ولا يجد رادعاً يوقفه عند حده بل لا توجد غضبة إسلامية يحسب لها حساب في المجالات الرسمية.. والله المستعان.

ولعل بعض الحضور يحسب أنني أتحدث عن أساطير الأولين، وليس الأمر كذلك به إن صاحب هذه الدعوة حتى يرزق بمقربة منا في السودان - كما قلت آنفاً ولا يزال يعلم جاداً لهدم الرسالة الأولى وليقيم على انقاضها الرسالة الثانية المزعومة لو استطاع إلى ذلك سبيلاً - وفي الواقع أن الرجل مدع للنبوة ولكنه لن يستطع التصريح بها خشية أن يغضب الشعب السوداني غضبة إسلامية فتكون نهاية له لكنه لدهائه ولباقته استطاع أن يتظاهر بمظهر المصلح المجدد علماً بأنه ليس لديه أي جديد بل تنحصر فكرته في عقيدة وحدة الوجود التي يرأسها ابن عربي الطائي الملقب بمحي الدين مع عاشقهم المعروف بابن الفارض ومن يدور في فلكها - كما سبق أن أشرت - مع محاولة السير مع الوادي حيث ما توجه. شرق أم غرب. كعادة المحترفين باسم الدين أو التجديد.

والمسألة في الأصل- كما قلت - نتيجة حتمية لعقيدة غلاة الجهمية الذين يعطلون جميع صفات الرب تعالى وأسمائه حتى لا يبقى هناك إلا ذات مجردة عن جميع الصفات والأسماء التي لا يتصور لها وجود في الخارج أي خارج الذهن وإنما يتصوره الذهن كما يتصور المحال والأمور الخيالية، وهذه العقيدة هي التي أفضت بالقوم إلى القول بالحلول والاتحاد ليتحقق وجود الله خارج الأذهان حالاً في مخلوقاته ومتحداً معهم هذا هو منشأ الحلول والاتحاد الذي هو آخر منزلة تنتهي إليها الصوفية ولها يسعون وفيها يتنافس المتنافسون منهم وهذه الفكرة كفر باتفاق المسلمين لأنها تجعل الرب سبحانه حالاً في مخلوقاته، بل يرى شارح الطحاوية أن فكرة الحلول والاتحاد أقبح من كفر النصارى لأن النصارى خصوا الحلول بالمسيح وهؤلاء عمموا جميع المخلوقات.

وقديماً قال زعيمهم ابن عربي:

ومـا الله إلا راهـب في كنيسة

ومـا الكلب والخـنزير إلا إلـهنا

هذا ما تنتهي إليه ولاية أولياء الشيطان وما قبل هذه المنزلة وسائل مفضية إلى هذه الغاية ما أرخصها من غاية وما أقبحها من كفر وهو داء لا علاج له إلا آخر العلاج وآخر العلاج الكى فلا يردع هذا إلالحاد إلا قوة السلطان لأن الله يزع بالسلطان ملا لا يزع بالقرآن كما قال عمر بن الخطاب رضي الله عنه ولكن أين قوة السلطان اليوم؟ ؟ ! ! إلا ما شاء الله.

الكراكات:

إذا كنا تحدثنا عن الأولياء وصفاتهم وأقسامهم واستطردنا بعض تصرفات أولياء الشيطان التي يظنها بعض الناس أنها من الكرامات وبينا أنها لا علاقة لها بالكرامة إذا كنا قد تحدثنا هذا الحديث فلنتحدث الآن عن الكرامات وعن موقف الناس منها بل قد استطردنا لمفهوم الكرامة لدى أتباع أولياء الشيطان وبينا تصورهم الخاطىء فلنحصر بحثنا هنا في كرامات أولياء الرحمن وتحقيق القول في ذلك بتوفيق الله.

" موقف المعتزلة من كرامات الأولياء "

انقسم الناس في مسألة كرامات أولياء الرحمن إلى قسمين: ناف مثبت وعرفت المعزلة من بين الطوائف المنتسبة إلى الإسلام بنفي كرامات الأولياء بدعوى أن إثباتها يوقع في لبس إذ تلتبس الكرامة بمعجزة الأنبياء. وليس لديهم أي دليل أو شبه دليل سوى هذه الدعوى وهي دعوى- كما ترى- لا تنهض لمقاومة النصوص الصريحة التي سيأتي ذكرها إن شاء الله. وقد ناقشهم كثير من أئمة الهدى الذين عرفوا بمناضلة أهل البدع والهوى وفي مقدمتهم الإمام ابن تيمية في كتابه ( الفرقان بين أولياء الرحمن وأولياء الشيطان ) وكتاب النبوات كما ناقشهم الإمام الشوكاني في بعض رسائله مثل رسالته التي سماها ( بحث في الاستدلال على ثبوت كرامات الأولياء ) ومن أراد الإطلاع على شبههم ودحضها فليراجع تلك المراجع.

" موقف أهل السنة من كرامات الأولياء "

أما أهل السنة فقد أجمعوا على إثبات كرامات الأولياء اعتماداً على النصوص التي سنذكرها الآن إن شاء الله، وفي الإمكان سرد كلامهم والوقائع التي ذكروها ولكنني أرى الاكتفاء بما جاء في كتاب ربنا الذي لا يأتيه الباطل من بين يديه ولا من خلفه وقد نضيف إلى آيات الكتاب ما صح عنه عليه الصلاة والسلام في السنة المطهرة فنكتفي بذلك لأن فيهما الغنية لمستغن، وقد قص الله علينا في كتابه العزيز عن صالحي المؤمنين الذين لم يكونوا أنبياء وكراماتهم المتنوعة. لنستمع إلى هذا النموذج من كراماتهم:

أ- قصة أولئك الفتية الذين آمنوا بربهم وثبتوا على إيمانهم وسط تلك البيئة الكافرة بعيدين عن المداهنة وقد قص القرآن علينا قصتهم البطولية إذ يقول الله عز من قائل: {أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَباً} إلى أن قال وهو يصفهم بإيمان والهدى والثبات {نَحْنُ نَقُصُّ عَلَيْكَ نَبَأَهُمْ بِالْحَقِّ إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ وَزِدْنَاهُمْ هُدىً وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالأَرْضِ لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهاً لَقَدْ قُلْنَا إِذاً شَطَطاً} .

فطبيعي أن هذا ليس موقف أناس عاديين ولكن الله أكرمهم بالإيمان والثبات على الهدى فصارحوا جبابرة قومهم: بأنهم لا يدعون مع الله أحداً وهو إعلان بالكفر بآلهة قومهم مع الثبات على الإيمان بالله وحده وهذه كرامة وأي كرامة.

ب- قصة مريم التي حكاها القرآن إذ يقول الرب تعالى: {كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ وَجَدَ عِنْدَهَا رِزْقاً} على آخر الآية ويقول في موضع آخر {وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَباً جَنِيّاً} .

جـ - قصة الثلاثة الذين انطبقت عليهم الصخرة وهم في الغار. وقصتهم معروفة لدى جمهور الحاضرين وهم أولئكم الذين خرجوا في سفر ما ولما أدركهم الليل دخلوا غاراً في الجبل ليبيتوا فيه وفي أثناء الليل سقطت صخرة عظيمة من عل فسدت عليهم باب الغار فوقعوا في حيرة من أمرهم فتشاوروا فقرروا أنه لا ينجيهم مما هم فيه إلا الالتجاء إلى الله فيدعونه بالأعمال الصالحة التي عملوها مخلصين له فتوسل أحدهم إلى الله ببر الوالدين إذ كان له أبوان شيخان كبيران وكان يحسن إليهما ويبرهما كأحسن ولد. ومن بره لهما كان لا يتناول عشاءه هو وأولاده قبلهما وكان عشاؤهم حليب الإبل ومن عادته أن يقدم لهما عشاءهما في وقت مناسب، وفي ذات ليلة نأى به طلب الشجر لإبله. وجاء بعشائهما في وقت متأخر من الليل فوجدهما قد ناما فكره أن يوقظهما خشية أن يقطع عليهما نومهما فيعكر راحتهما كما لم يستحسن أن يتناول عشاءه قبلهما هو وأولاده فظل واقفاً على رأسهما رجاء عن يستيقظا في أثناء الليل ولم يستيقظا إلى أن أصبح الصبح وهو واقف والحليب في يده. فتذكر هذا العمل الجليل فدعا الله به فأكرمه الله وأجاب دعوته فنزلت الصخرة حتى دخل لهم الهواء فطمعوا في الخروج.

وأما الآخر فتوسل إلى الله بعفته والخوف ومن الله وملخص قصته أنه كانت له ابنة عم وكان يحبها كأشد ما يحب الرجل امرأة. فراودها فامتنعت ورفضت طلبه إلى أن ألجأتها الحاجة إليه فقدم لها مبلغاً من المال بقدر مائة وعشرين ديناراً تقريباً مساعدة لها وسداً لحاجتها فأعاد المراودة بعد هذا الإحسان- فطالما استعبد الإحسان إنساناً وألح في طلبه طبعاً وأخيراً وافقت على تحقيق رغبته تحت الحاجة وتأثير الإحسان ونفسها غير مطمئنة بالمعصية فمكنته من نفسها فقعد منها مقعد الرجل من المرأة فصرخت في وجهه قائلة: اتق الله يا عبد الله لا تفض الخاتم إلا بحقه- تعنى- إلا بنكاح وبطريقة شرعية. هكذا ذكرته بالله فتذكر لأنه مؤمن. {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ} فقام من مقعده ذلكم فوراً مالكاً نفسه قاهراً شهوته وهواه وهو موقف صعب كما ترون.

هذا ملخص قصة صاحب العفة فقال وهو في الغار اللهم إن كنت فعلت ذلك ابتغاء وجهك ففرج عنا ما نحن فيه فأجاب الله دعوته وأكرمه بكرامته فنزلت الصخرة مرة أخرى بيد أنهم لا يقدرون على الخروج. ولكن أملهم أقوى في الخروج من ذي قبل ولا شك.

وأما الثالث: فتوسل إلى الله بحفظ الأمانة إذ عمل عنده أجراء كثيرون فأخذ كل أجير أجرته وذهب إلا واحداً منهم فترك أجرته وذهب وبعد مدة طويلة جاء فطلب أجرته فقال له: إن كل ما تراه من الإبل والبقر والغنم من أجرتك لأني نميتها لك لما طال غيابك خشية أن تضيع، ولم يصدقه بل قال لا تستهزئ بي يا عبد الله فقال له لست مستهزئاً بك وإنما الواقع ما قلته لك فسُقْ مالك فأخيراً أخذ أمانته بنمائها وزيادتها.

فقال الذي حفظ الأمانة: وهو يتوسل إلى الله بعمله هذا اللهم إن كنت فعلت ذلك ابتغاء وجهك ففرج عنا ما نحن فيه فأجاب الله دعوته وأكرمه بإخلاصه وصدقه فنزلت الصخرة فخرجوا يمشون. هذا ملخص قصة الثلاثة.

ومما يدل على ثبوت الكرامات من السنة- قوله عليه الصلاة والسلام؛ :" رب أشعث أغبر مدفوع بالأبواب لو أقسم على الله لأبره " وقصة أسيد بن حضير وعباد بن بشر الأنصاريين وملخصها "أنهما كانا عند النبي عليه الصلاة والسلام: في ليلة ظلماء فلما خرجا أضاءت عصا أحدهما فمشيا في ضوئها. فلما افترق بهما الطريق أضاءت عصا الآخر فمشى كل واحد منهما في ضوء عصاه حتى بلغ أهله" والقصة في صحيح البخاري في كتاب مناقب الأنصار وقوله عليه الصلاة والسلام في حديث أبي هريرة عند البخاري في فضائل الصحابة "لقد كان فيما قبلكم الأمم أناس محدثون فإن يكن في أمتي أحد فإنه عمر" وفي لفظ "لقد كان فيمن كان قبلكم من بني إسرائيل رجال يكلمون من غير أن يكونوا أنبياء، فإن يكن من أمتي منهم أحد فعمر".

واكتفى بهذا المقدار من نصوص الكتاب والسنة التي تثبت دون شك كرمات الأولياء وهناك نصوص أخرى كثير مرفوعة أو موقوفة. وكلها تثبت لكثير من الصحابة رضوان الله عليهم كرامات أكرمهم الله بها. ومن راجع كتب الحديث وكتب السير يرى الشيء الكثير من الوقائع في هذا المعنى. وإذا كان ذلك كذلك فلا حاجة بنا إلى سرد قصص أو روايات لإثبات كرامات الأولياء من أقوال التابعين وتابعيهم ومن بعدهم إلى يوم الناس هذا ليقيني الذي لا يخالطه شك بأنهم أكثر تطلعاً إلى سماع النصوص منكم إلى سماع القصص والحكايات والروايات وهو موقف محمود تغبطون فيه ولله الحمد والمنة.

وبعد لعلى وصلت بهذه المحاولة إلى بيان التصور الصحيح في مسألة الأولياء وكراماتهم على ضوء الكتاب والسنة كي يتبين الحق من الباطل. والحق أبلج والباطل لجلج والحق وسط بين التفريط والإفراط.

" الموقف السليم من الأولياء "

إذا كنا قد تحدثنا عن الأولياء والكرامات وأثبتنا الولاية بشكل واضح ودعمنا حديثنا بنصوص الكتاب والسنة. ثم أثبتنا الكرامات كذلك إثباتاً يعتمد على الكتاب والسنة، بقى أن نفهم ما هو الموقف السليم في معاملة الأولياء في نظر الإسلام؟ وقبل أن أجيب على هذا التساؤل استحسن أن أوضح السبب المثير لهذا التساؤل. وذلك هو موقف جمهور المسلمين المحزن من الأولياء وهو الغلو في الصالحين الذين يصل أحياناً إلى حد العبادة، بدعوى المحبة والتقدير، ومن يذهب إلى تلك الأضرحة المنتشرة في أكثر عواصم المسلمين ومدنهم يرى عدداً كبيراً من المسلمين معتكفين عند تلك الأضرحة ليتبركوا بها وبأصحابها وربما وصل هذا التبرك إلى حد الطواف بالضريح بل إلى حد السجود على عتبة الضريح والأدهى والأمر أن يجد هذا السادن الذي يسجد لغير الله ولا يلهج لسانه إلا بذكر صاحب الضريح من يفتى له بجواز ذلك وأنه ليس من باب الشرك وإنما هو من باب محبة الصالحين أو التوسل بهم. وهذا المفتى أو الفتان على الأصح معدود من علماء المسلمين المشار إليهم، والله المستعان وإليه المشتكى.

إنه لموقف خطير: العامي يقع في عبادة غير الله جهلاً والعالم يفتى بجواز ذلك ويجد له تفسيراً وتأويلاً وتخريجاً، وخطورته تأتي من حيث أصبح الولي نداً لله في هذا التصور وشريكاً له في استحقاق العبادة باسم المحبة أو التبرك بفتوى ممن ينتسبون إلى العلم ويجهلون حق الله على عباد الله. أعود فأقول: هذا الموقف وهذا التصور الذي يسود صفوف العوام وأشباه العوام هو الذي أثار تساؤلي:

ما هو الموقف السليم من الأولياء ؟ ؟ ! !

فأما الجواب عليه: أن الموقف السليم هو عدم الغلو فيهم مع عدم الجفاء والاستخفاف بهم وإيذائهم. بل الواجب محبتهم في الله وموالاتهم ولك أن تطلب منهم الدعاء في حياتهم ويسمى الاستشفاع بهم أو التوسل بهم. ويجب أن تفرق بين محبتهم في الله ومحبتهم مع الله. ومحبتهم في الله عمل صالح وأما محبتهم مع الله فعمل غير صالح بل هو يريد الشرك أو الشرك ذاته. ويختلف ذلك باختلاف ما يقوم بقلب العبد وسر التخبط لدى كثير من المسلمين والخلط في عباداتهم هو عدم التفريق بين الحقوق مما جعلهم سيصرفون كثيراً من حقوق الله على العباد للعباد أنفسهم.

" الحقوق الثلاثة "

إن الدارس لكتاب الله وسنة رسول الله والفاهم لمعنى كلمة التوحيد حق فهمها يستطيع أن يستنتج الحقوق الثلاثة التي يأتي شرحها، ومعرفة تلكم الحقوق تحدد للعبد طريق السير إلى الله والدعوة إليه على بصيرة قبل أن يخلط عملاً صالحاً وآخر سيئاً، ويخرج عن الصراط المستقيم ويتخبط في بنيات الطريق.

1- حق الله على عباده وهو أن يعبدوه ولا يشركوا به شيئاً في عبادته. وذلك بعد تصور مفهوم العبادة بأوسع نطاقها. وقد وجه النبي عليه الصلاة والسلام سؤالاً إلى معاذ ذات مرة هكذا:"يا معاذ أتدري ما حق الله على العباد وما حق العباد على الله؟ " ولم يسع معاذاً إلا أن يقول: الله ورسوله أعلم فقال النبي عليه الصلاة والسلام- بعد أن أثار انتباهه ولعل ذلك هو المقصود من السؤال قال:"حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً "الحديث، وهو معنى قولنا أشهد ألا إله إلا الله وحده لا شريك له.

2- حق الرسول على أتباعه الذي يؤخذ من قولهم أشهد أن محمداً رسول الله وحقيقة ذلك محبة رسول الله عليه الصلاة والسلام المحبة الصادقة التي تثمر الطاعة والإتباع وعبادة الله بما جاء به فقط. وهو المعنى الذي يشير إليه الحديث الشريف "لا يؤمن أحدكم حتى أكون أحب إليه من ولده والناس أجمعين".

3- حقوق عباد الله الصالحين تلك الحقوق التي نستطيع أن نستنتجها من قوله عليه الصلاة والسلام:"لا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه "وقوله عليه الصلاة والسلام "لا تدخلون الجنة حتى تؤمنوا ولا تؤمنوا حتى تحابوا".الحديث وقوله عليه والصلاة والسلام "من عادى لي ولياً فقد آذنته بحرب". وغير ذلك من النصوص الكثيرة.

فمعرفة هذه الحقوق، ثم إعطاء كل ذي حق حقه أمر له أهميته ولا سيما حق الله على عباده، تجب العناية به علماً وعملاً لأنه الغاية التي من أجلها خلق الإنسان والتقصير في هذه الغاية ذنب لا يغتفر إلا لمن تاب وآمن وعمل عملاً صالحاً.

وهذا التقصير واقع من كثير من المسلمين- مع الأسف الشديد- وهو سر اختيارنا لهذه النقطة ضمن النقاط الثلاث. رجاء أن ننبه إلى هذا الخلط الشائع بين جمهور المسلمين من إدخال بعض الحقوق في بعض ، وصرف كثير من حقوق رب العالمين لعباد الله الصالحين بدعوى محبتهم كنتيجة لهذا التقصير.

والله المستعان..

النقطة الثانية: الشفاعة:

فلفظ الشفاعة من الألفاظ التي تغير مفهومها عما كان عليه في عرف الصحابة ولغتهم: استشفع أو توسل بفلان أي طلب منه الدعاء لتقضى حاجته عند الله من إنزال المطر أو دفع الضر أو جلب المنفعة، فالإستشفاع بالنبي عليه الصلاة والسلام في حياته أو التوسل به هو طلب الدعاء منه، وهذا أمر لا نزاع فيه لدى الصحابة وأتباعهم. وقد كان الصحابة يستشفعون به في عدة مناسبات، مثل مناسبة القحط ليغيثهم الله بدعائه عليه الصلاة والسلام، وقد يأتي إليه من فقد بصره فيطلب منه الدعاء ليرد الله له بصره فيدعو له النبي عليه الصلاة والسلام ويأمر الأعمى أن يدعو الله ليجيب الله دعاء نبيه فيفعل الأعمى ما أمر به فيرد الله له بصره بدعائه عليه الصلاة والسلام وشفاعته وشفاعة الأعمى معاً. وقصة الأعمى معروفة لدى طلاب العلم.

وقد كان الأعرابي يأتي إلى النبي عليه الصلاة والسلام وهو يخطب خطبة الجمعة فيقول: يا رسول الله انقطعت السبل وهلكت الأموال ادع الله يغيثنا، فيرفع رسول الرحمة يديه إلى السماء فيدعو الله تعالى فيغيثهم الله، هذا وغيره يسمى شفاعة ويسمى توسلاً.

وقد تغير هذا المفهوم لدى كثير من الناس فترى أحدهم يدعو رسول الله عليه الصلاة والسلام أو يدعو عبداً صالحاً يطلب منه مالا يطلب إلا من الحي القيوم يطلب منه شفاء مريضه.. يطلب منه نزول المطر.. يطلب الولد إلى غير ذلك من المطالب.

وإذا قيل له في ذلك قال: هذا استشفاع أو توسل أو هذه محبة الصالحين فلنقارن بين المفهومين: الأعرابي يذهب إلى رسول الله في مسجده فيطلب منه الدعاء، فيقول في طلبه ادع الله يغيثنا والأعمى يتكلف الذهاب إلى النبي عليه الصلاة والسلام فيطلب منه الدعاء ليرد الله له بصره.

أما اليوم: قد نرى من يجلس في منزله أينما كان منزله فيطلب نزول المطر أو رد الضالة أو غلبة العدو وما إلى ذلك من المطالب فيقول في طلبه أغثني يا رسول الله أغثنا يا جيلان. المدد يا حسين إلى غير ذلك من العبارات الوثنية التي صارت مألوفة لدى جماهير المسلمين وللأسف الشديد.

أولاً : لا يكلف نفسه بالذهاب إلى من يستشفع به أو يتوسل به.

ثانياً : يوجه الطلب للمخلوق دون الخالق ثم يسمى هذا الطلب توسلا أو استشفاعاً ولو حاولت توجيهه اتهمت بأنك لا تحب الصالحين وتنكر التوسل بهم بل ولا تحب رسول الله إلى أخر تلك العبارات التقليدية التي يرددها علماء السوء ومقلدوهم الذين حالوا بينهم وبين المفهوم الصحيح في كثير من المعاني الإسلامية عاملهم الله بما يستحقون. كم استغلوا جهل الناس وسذاجتهم وطيبة نفوسهم فصاروا لهم حجر عثرة في سبيل فهم الإسلام.

" المفهوم الصحيح للشفاعة "

نعود فنقول: لا نزاع بين جمهور الأئمة من أهل السنة أنه يجوز أن يستشفع بالنبي عليه الصلاة والسلام في الدنيا في حياته كما سبق أن أشرنا إلى قصة الأعرابي وهي في صحيح مسلم. وقصة الأعمى المعروفة عند أهل السنن كما يشفع عليه الصلاة والسلام يوم القيامة لأهل الكبائر من أمته الذين استوجبوا النار ليدخلوا الجنة بشفاعته عليه الصلاة والسلام ولم ينكر هذه الشفاعة إلا الخوارج والمعتزلة بناء على أصلهم المعروف من أن صاحب الكبيرة مخلد في النار مع الكفار. وهو أصل باطل مصادم للنصوص كما لا يخفى، ومن أعظم الشفاعة لرسول الله عليه الصلاة والسلام شفاعته لأهل المحشر حين يعتذر أبو البشر وجميع أولي العزم من الرسل ويقول كل واحد منهم نفسي إن الله قد غضب اليوم غضباً لم يغضب من قبله مثله ولن يغضب بعده مثله: نفسي نفسي، في ذلك الموقف الرهيب يتقدم أهل المحشر إلى سيد ولد آدم عليه الصلاة والسلام فيطلبون منه الشفاعة عند الله، فيقول عليه الصلاة السلام أنا لها فيسجد تحت عرش الرحمن سجدة طويلة يثني فيها على الله ثناء ويحمده حمداً كثيراً ويفتح الله عليه من الثناء مالا يعلمه قبل ذلك كما صح عنه عليه الصلاة والسلام في أحاديث الشفاعة ثم يقال له يا محمد ارفع رأسك سل تعط واشفع تشفع فيرفع رأسه فيحد الله له حداً ويتكرر منه ذلك عدة مرات. وقد صح عنه عليه الصلاة والسلام عند مسلم وأبي داود قوله:"أنا أول شافع وأول مشفع وأول من ينشق عنه القبر".

وله صلى الله عليه وسلم: أنواع من الشفاعات في الآخرة كما ذكرنا أن له أنواعاً من الشفاعات في الدنيا ومعنى الشفاعة في كلتا الدارين لا يخرج عما ذكرنا من أنه طلب الدعاء ويلتقي معنى التوسل والشفاعة عند هذا المعنى بالذات كما اتضح مما تقدم. ومما يؤيد ما ذكرنا أن أصحاب رسول الله الذين رأيناهم يستشفعون برسول الله في حياته: رأيناهم مرة أخرى قد عدلوا عن التوسل والاستشفاع به عليه الصلاة والسلام بعد وفاته فجعلوا يتوسل بعضهم ببعض ويستشفع بعضهم ببعض:"ففي عام الرمادة أصيب أهل المدينة بجفاف فجمع عمر بن الخطاب المسلمين في صعيد واحد في المدينة فقال: اللهم إنا كنا إذا أجدينا نتوسل إليك بنبيك فتسقينا والآن نتوسل إليك بعم نبيك فاسقنا فطلب من العباس عم النبي الدعاء فدعا الله فأغاثهم الله ".

وهكذا فعل معاوية بن أبي سفيان مع الأسود بن اليزيد عندما أصيب المسلمون في الشام بالقحط جمع الناس فطلب من الأسود بن اليزيد أن يدعو الله تعالى فدعا الله تعالى فأجاب دعاءه فأغاثهم الله تعالى ولو كان معنى التوسل عندهم كما يظن هؤلاء العوام وأشباههم من الذهاب إلى قبور الصاحين أو المراد بالتوسل بالصالحين هو التوسل بذواتهم لما عدلوا عنه عليه الصلاة والسلام بل لذهبوا إلى قبره فدعوا الله عند قبره أو توسلوا بذاته لأن جسده الطاهر لا يزال في قبره لأن الله حرم على الأرض أن تأكل أجسام الأنبياء كما صح ذلك عنه عليه الصلاة والسلام.

فعدولهم رضوان الله عليهم عنه واستشفاع بعضهم ببعض يؤيد ما قررنا من أن معنى الاستشفاع أو التوسل هو طلب الدعاء من الحي الصالح. يقول شيخ الإسلام ابن تيمية في صدد حديثه في هذا المعنى : "يقول العلماء يستحب أن يستسقى بأهل الدين والصلاح. وإذا كان بأهل بيت الرسول فهو أحسن"كأن شيخ الإسلام يشير على صنيع عمر مع العباس عم النبي عليه الصلاة والسلام حيث استسقى به لأنه عم النبي عليه الصلاة والسلام كان سر اختياره كونه من أهل بيت الرسول.

" وبعد "

فلو درس المسلمون حياة الصحابة وعرفهم واصطلاحاتهم بل ولغتهم ثم حاولوا أن يطبقوا حياتهم على حياة أولئك السادة لساعدهم ذلك على تصور هذه المعاني التي ساءت فيها مفاهيمهم وأخذوا يخلطون عملاً صالحاً وآخر سيئاً ويتخبطون في عباداتهم وجميع أعمالهم لأن القوم قد باشروا الوحي وأخذوا الإسلام غضاً طرياً عن صاحب الرسالة محمد عليه الصلاة والسلام.

ولا يخالطنا أدنى شك في أن الصحابة فهموا هذا الدين فهماً لا مزيد عليه وانحصر الحق فيما فهموه ثم لا يخالطنا أدنى شك بأنهم بلغوه لمن بعدهم كما فهموا وهكذا الذين يلونهم ثم الذين يلونهم بالجملة إلى آخر القرون المفضلة الذين شهد لهم بالخيرية الصادق المصدوق محمد عليه الصلاة والسلام حيث يقول:"خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم" الحديث. وأخيراً طرأ على المفاهيم والتصورات ما طرأ فساءت المفاهيم وتغيرت التصورات وحدثت تصورات لا وجود لها عند المسلمين الأولين في عهد الوحي وفي الذين يلونهم ليصدق قوله عليه الصلاة والسلام "ما من عام إلا والذي بعده شر منه".. والله المستعان.

ولعل المستمع الكريم استطاع أن يسايرني فيما أردت من بيان المفهوم الصحيح والمفهوم الخاطىء في باب الشفاعة والتوسل، وأنهما بمعنى واحد- ولا يعدوا معناهما طلب الدعاء من الحي الذي يدعو، وأن الخروج بهما عن هذا الإطار إلى دعوة غير الله وما في معناها من أنواع العبادة فمفهوم غير سليم، هذا ملخص ما أردنا أن نقوله في هذه النقطة وإلى النقطة الثالثة والأخيرة بعون الله تعالى.

" السنة النبوية "

أيها الإخوة هكذا نصل إلى النقطة الثالثة من النقاط الثلاث المختارة لحديثنا هذه المرة وهي السنة النبوية. مما لا يختلف فيه اثنان إن ديننا الإسلامي مبني على أصلين اثنين:

الأصل الأول : أن يعبد الله وحده دون أن يشرك به غيره. وهو معنى قولنا أشهد ألا إله إلا الله وحده لا شريك له.

والأصل الثاني : أن يعبد الله بما شرعه على لسان رسوله وخليله محمد عليه الصلاة والسلام وهو معنى قولنا: أشهد أن محمداً رسول الله.

وصحة الأصل الأول تتوقف على تحقيق الأصل الثاني. ويمكن أن نوجز معنى تحقيقه في صدق متابعة رسول الله عليه الصلاة السلام لأن اتبعاه دليل محبة الله عز وجل الذي محبته والأنس به ومراقبته غاية سعي العبد وكده وهي أيضاً جالبة لمحبة الرب عبده ومغفرته له إذ يقول الرب تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} ذلك لأنه رسوله المختار ليبلغ عنه دينه الذي شرعه لعباده، وهو المبلغ عنه أمره ونهيه وتحليله وتحريمه، فالحلال ما حلله، والحرام ما حرمه والدين ما شرعه. والرسول واسطة بين الله وبين عباده في بيان التشريع وما يترتب عليه من وعده ووعيده. وتبليغ وحيه الذي اشتمل على ذلك كله. قرآناً وسنة. وقد كلف بذلك بقوله تعالى {بَلِّغْ} وبقوله {لِتُبَيِّنَ} وبقوله {ادْعُ} إذ يقول الرب عز وجل: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ} .. {مَا عَلَى الرَّسُولِ إِلاَّ الْبَلاغُ} .. {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} .. {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ} الآية.

إن هذه الآي من الذكر الحكيم تعلن بوضوح وظيفة الرسول عليه الصلاة والسلام وهي التبليغ والبيان والدعوة إلى الله إلى دينه وشريعته، وهذه الأوامر الربانية الثلاثة تحقق غرضاً واحداً وهو دلالة الخلق على الطريق الموصل إلى الخالق وهو راض عنهم حتى يكرمهم في دار كرامته لقاء ما قاموا به من أداء التكاليف في هذه الدار حتى يصدق في حقه عليه الصلاة والسلام {وَمَا أَرْسَلْنَاكَ إِلاَّ رَحْمَةً لِلْعَالَمِينَ} .

إنه والله رحمة مهداة ونعمة مسداة ولكن الشأن كل الشأن هل رفع أتباعه رؤوسهم لدراسة سنته كما يجب - مكتفين بها ومتجردين لها- تلك السنة التي هي ذلكم البيان وذلك البلاغ وتلكم الدعوة؟.

هذا هو موضع بحثنا من هذه النقطة؟ ! ولا يشك مسلم ما مهما انحطت منزلته العلمية وضعفت ثقافته وضحلت معرفته أن الرسول الكريم بلغ ما نزل إليه وهو القرآن وذلك لأن الإيمان بأن الله نزل القرآن على محمد عليه الصلاة والسلام. وأنه بلغه كما نزل وأنه بين للناس ما يحتاج إلى البيان وأنه دعا الناس إلى سبيل الله ولم يفتر عن الدعوة إلى الله حتى التحق بالرفيق الأعلى.

إن هذا المقدار من الإيمان من أصول هذا الدين وأساسه الذي ينبني عليه كل ما بعده. إذا كنا نؤمن هذا الإيمان - ويجب أن نؤمن - فأين نجد بيانه الذي به يتحقق امتثاله عليه الصلاة والسلام لتلك الأوامر {بَلِّغْ} {لِتُبَيِّنَ} {ادْعُ} الجواب نجد ذلك في سنته المطهرة التي قيض الله لها من شاء من عبادة فصانوها وحفظوها من كل قول مختلق وكل معنى مزيف، ليصدق قوله تعالى {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} والذكر المنزل المحفوظ هو القرآن في الدرجة الأولى وتدخل السنة في الدرجة الثانية عند التحقيق وإمعان النظر! !

وهذه السنة التي يتم بها البيان المطلوب هي أقواله وأفعاله وتقريراته.

" الآحاد والمتواتر "

في أثناء الفتوحات الإسلامية الواسعة دخلت على المسلمين اصطلاحات أجنبية بواسطة الكتب اليونانية التي ترجمت إلى اللغة العربية في عدة علوم ومن أخطرها علم المنطق والفلسفة، فدخلت تلكم البحوث والاصطلاحات في الإلهيات، فأفسدت على الناس جوانب خطيرة من عقيدتهم لأنها وجدت تشجيعاً رسمياً ودعماً قوياً من الخلفاء المعاصرين وفي مقدمتهم المأمون العباسي الذي تعرفون موقفه من كبار علماء المسلمين والأئمة البارزين كالإمام أحمد بن حنبل، يقول شيخ الإسلام ابن تيمية في صدد حديثه عن موقف المأمون:"ما أظن الله غافلاً عما فعل المأمون بعقيدة المسلمين ".

ومن تلكم الاصطلاحات الغربية والدخيلة تقسيم الأحاديث النبوية إلى ظنية وقطعية كخطوة أولى في سحب ثقة المسلمين من أحاديث نبيهم.

فزعموا أن الآحاد من الأحاديث لا تقيد العلم ولا يجوز الاستدلال بها في باب العقيدة، وإنما يستدل في هذا الباب بالأدلة القطعية، وهي الأحاديث المتواترة أو الآيات القرآنية، وقد انطلى- وللأسف الشديد- على علماء الكلام هذا القول المزخرف لضعف بضاعتهم في علوم السنة وانشغالهم بالاصطلاحات الكلامية عن الكتاب والسنة، ثم جعل المتأخرون من علماء الأصول يتناقلون فيما بينهم هذا الاصطلاح وهذه الدعوى مما جعل جمهور الخلف يعتقد هذا الاعتقاد، وظن الناس أن هذا هو معتقد المسلمين سلفاً وخلفاً. وخشية أن يفطن بعض الحذاق لهذا الخداع المقنع خطوا خطوة أخرى كذر للرماد في العيون. فقالوا قولة حق أرادوا بها الباطل وهي قولتهم المشهورة "أن طريقة السلف أسلم"وأوهموا الناس أن طريقة السلف مجرد سرد النصوص دون فهم لمعانيها حتى أطلق عليها بعضهم "أنها طريقة العوام"وأما الطريقة المثلي التي فيها التحقيق والتدقيق هي طريقة الخلف، ولما هدأوا الجمهور بعباراتهم تلك مضوا في طريقهم في إفساد عقيدة المسلمين وإبعادهم عن سنة نبيهم ولم يقف القوم عند هذا الحد بل خطوا خطوة أخرى أخطر من التي قبلها إذ قالوا: إن باب العقيدة باب خطير ومبحث هذا الباب أساس في الإسلام فلا ينبغي أن يستدل فيه إلا بدليل قطعي لا يتطرق إليه النسخ ولا يخضع للتخصيص أو التقييد. ألا وهو الدليل العقلي هذه هي الغاية في تدرجهم، وأنت ترى أن مفهوم الدليل القطعي قد تغير، فبينما كان المراد به في الخطوة الأولى الأحاديث المتواترة أو الآيات القرآنية فإذا يراد به هنا الدليل العقلي فقط. وأما الأدلة اللفظية أو النقلية قرآناً وسنة فلا تنهض للاستدلال بها استقلالاً في هذا الباب. وإنما يستأنس بها إن وافقت الأدلة العقلية القطعية. هكذا تدرج القوم في أسلوبهم إلى أن عزلوا نصوص الكتاب والسنة عن وظيفتها وهي هداية الناس {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} والسنة مثل القرآن في الهداية "تركت فيكم أمرين لن تضلوا ما تمسكتم بهما. كتاب الله وسنتي"، "لا ألفين أحدكم متكئاً على أريكته يأتيه الأمر من أمري مما أمرت به أو نهيت عنه فيقول: لا أدري!! ما وجدنا في كتاب الله اتبعناه" رواه الترمذي، وفي لفظ "ألا وإني أوتيت القرآن ومثله معه،ألا وإن ما حرمه الرسول مثل ما حرمه الله" أو كما قال..

وعلى الرغم من هذا النصوص وغيرها من النصوص التي تصرخ بأعلى صوتها بأن الهداية كل الهداية والخير كل الخير في كتاب الله الذي لا يأتيه الباطل من بين يديه ولا من خلفه وفي سنة رسوله المبينة للقرآن المفصلة ما أجمل فيه المقيدة لإطلاقه على الرغم من ذلك كله قد التمس القوم الهدى في غير وحي الله فأضلهم الله عقوبة لإعراضهم عنه واستخفافهم بشرعه. وفي حديث على بن أبي طالب عند الترمذي في وصف القرآن "من تركه من جبار قصمه الله ومن ابتغى الهدى في غيره أضله الله".

وإذا ما عزلت النصوص كما رأينا. ولم تعد تصلح للاستدلال بها على سبيل الاستقلال فلم يبق إلا أن يرجع الناس إلى ما كانوا عليه قبل الوحي وهو التحاكم إلى العقول فنتيجة لذلك خاضوا بعقولهم في المطالب الإلهية فتكلموا في صفات الله فاختلفت العقول وتنازعت- ولا بد أن تتنازع- فافترقوا فرقاً مختلفة يضلل بعضهم بعضاً بل ربما كفر بعضهم بعضاً وكلهم على غير هدى طبعاً على تفاوت في ضلالهم.

1- فريق يثبت بعض الصفات وينفى البعض الآخر بدعوى أن ذلك مقتضى العقل وبعبارة صريحة: إن عقول الأشاعرة والماتريدية تثبت صفات الذات كالقدرة والإرادة والعلم مثلا. وترى وجوب تأويل صفات الأفعال كالرحمة والمحبة والغضب والاستواء على العرش وغيرها من صفات الأفعال. هذا مقتضى عقول الأشاعرة وأتباعهم.

2- أما المعتزلة فقد انقسموا على أنفسهم فافترقوا عدة فرق فأقربهم من يثبت الأسماء مع نفي الصفات مع ملاحظة أن أسماء الله عندهم كالأسماء الجامدة التي لا تدل على المعاني ومن غلاتهم من ينفى الصفات والأسماء معاً ولا يثبتون إلا ذاتاً مجردة من الأسماء والصفات حتى أصبح وجود الله عندهم وجوداً ذهنياً فقط، ولا يتصور وجوده في الخارج.

هذا ما نتج من ذلك التصرف والتلاعب بالنصوص بل عزلها عن وظائفها كما قلنا سابقاً وفي النهاية استولت عليهم الحيرة واستوحشوا مع أنفسهم بعد أن فقدوا الأنس بالله، ومهما تستر القوم بما أبدوا من تعظيم مبحث العقيدة بتلكم العبارات المعسولة التي سبق ذكرها والتي لا تنطلي إلا على من يجهل القوم على صورتهم الحقيقية، فقد انجلى لكم دارس فاهم ما انتهى إليه أمرهم فاسمعوا معي ما قال بعض فطاحلتهم متندمين في آخر جولاتهم في علم الكلام والفلسفة ولعل الله ختم لهم بالتوبة النصوح وحسن الخاتمة يقول الرازي متندماً وواصفاً لحياة علماء الكلام:

وغـاية سعي العـالمين ضـلال

1- نهـاية أقـدام العقـول عقـال

وحاصـل دنيـانا أذى ووبـال

2- وأرواحنا في وحشة من جسـومنا

سوى أن جمعـنا فيه: قيل وقالوا

3- ولم نستفد من بحثنا طول عمـرنا

إلى أن قال:"لقد تأملت الطرق الكلامية والمفاهيم الفلسفية، ما رأيتها تشفي عليلاً ولا تروي غليلاً، ورأيت أقرب الطرق طريقة القرآن، أقرأ في الإثبات {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّب} وأقرأ في النفي {لَيْسَ كَمِثْلِهِ شَيْءٌ} {وَلا يُحِيطُونَ بِهِ عِلْماً} ، ثم قال: ومن جرب مثل تجربتي عرف مثل معرفتي ". ويقول الشهرستاني هو الآخر:"إنه لم يجد عند الفلاسفة والمتكلمين إلا الحيرة والندم حيث يقول:

وسيرت طـرفي بين تلك المعالم

لعمري لقـد طفت المعـاهد كلـها

على ذقن أو قـارعاً سن نـادم

فلم أر إلا واضـعاً كـف حـائـر

وثالثهم أبو المعالي الجويني يقول:"يا أصحابنا لا تشتغلوا بالكلام فلو عرفت أن الكلام يبلغ بي إلى ما بلغ ما اشتغلت به. وقال عند موته: لقد خضت البحر الخضم وخليت أهل الإسلام وعلومهم ودخلت في الذي نهوني عنه والآن إن لم يتداركني ربي برحمته فالويل لابن الجويني وهأناذا أموت على عقيدة أمي أو قال: على عقيدة عجائز نيسابور"(يعنى الفطرة).

ويحكى عن بعض تلامذة فخر الدين الرازي:"واسمه شمس الدين الخسر وشاهي يحكى عنه أنه قال لبعض الفضلاء وقد دخل عليه يوماً: ما تعتقد؟ قال: ما يعتقده المسلمون فقال الخسر وشاهي: وأنت منشرح الصدر لذلك ومستيقن به؟ فقال: نعم فقال: اشكر الله على هذه النعمة، ولكني والله ما أدري ما أعتقد. والله ما أدري ما أعتقد. والله ما أدري ما أعتقد ثلاث مرات وبكى حتى أخضل لحيته"، ثم لنسمع الأبيات الآتية: لابن أبي الحديد الفاضل المعروف بالعراقي وهو يذم علم الفلسفة ويرى أن تسميتهم إياه بالنظر غير صحيحة فلنسمع نص كلامه:

حـار أمري وانقـضى عمري

فيـك يـا أغلـوطة الـفـكر

ربحـت إلا أذى الســفـر

سـافرت فيـك العقـول فـما

أنـك المعـروف بالنـظــر

فلا حـيا الله الأولى زعـمـوا

خـارج عـن قـوة البـشـر

كـذبـوا أن الـذي ذكـروا

ونختتم هذه النقول بحكايتين قصيرتين ولكنهما خطيرتان:

إحداهما يروى عن بعضهم: وهو (الخوفجي) أنه قال عند موته:"ما عرفت مما حصلت شيئاً سوى أن الممكن يفتقر إلى المرجح. ثم قال: الافتقار وصف سلبي أموت وما عرفت شيئاً"هكذا نتركها دون تعليق لننقل لكم الحكاية الثانية والأخيرة، وقد تحاشى الرواة ذكر اسم هذا الأخير لأمر ما وهو يقول:"أضطجع على فراشي وأضع اللحفة على وجهي، وأقابل بين حجج هؤلاء وهؤلاء حتى يطلع الفجر ولم يترجح عندي منها شيء" ويقول شارح الطحاوية:"وهو يعلق على أصحاب هذه النقول بصفة عامة والأخيرتين بصفة خاصة: يقول:"ومن وصل إلى مثل هذه الحال إن لم يتداركه الله برحمته وإلا تزندق، كما قال أبو يوسف: من طلب الدين بالكلام تزندق ".

ومسك الختام لهذه النقول: كلام لإمام من أئمة الهدى الإمام الشافعي عرف القوم وعرف فيهم ما لا يظن وجوده عندهم فلنسمع ماذا يقول الإمام:"لقد اطلعت من أهل الكلام على شيء ما ظننت مسلماً يقوله، ولأن يبتلى العبد بكل ما نهى الله عنه ما خلا الشرك بالله- خير له من أن يبتلى بالكلام " [1] .

وبعد: لعلي لست بحاجة إلى التعليق على هذه النقول المختلفة، بعد أن أعلن علماء الكلام أنفسهم ممثلين في أئمتهم الذين يحتجون بكلامهم بأنهم ليسوا على شيء وأنهم فضوا أعمارهم فيما لا طائل تحته بل في كلام بعيد عن علوم المسلمين ثم توج إعلانهم ذلك كلام الإمام الشافعي الذي سمعناه ولكن الذي يهمنا في المقام أن ندرك أن تلك المحاولة الجهمية الجهنمية التي قام بها علماء الكلام والتي سبق أن تحدثنا عنها والتي قدمت للمسلمين السذج بأسلوب خداع أظهر تعظيم شأن العقيدة أن تلك المحاولة هي التي نجحت - وللأسف وانتجت هذا الموقف الخطير على عقيدة المسلمين.

"ما هو الموقف السليم "

إذا أثبتنا أن ما ذهب إليه علماء الكلام وتبعهم فيه قوم آخرون أنه غير سليم لابد أن يطرح هنا هذا السؤال: ما هو الموقف السليم إذاً ؟ ؟ !..

الجواب: بديهي أن الموقف السليم هو ذلك الذي كان عليه الرعيل الأول قبل أن يوجد علم الكلام بفروعه المتعددة.

وتوضيح ذلك أن السنة مثل القرآن في الاستدلال بها فيستدل بالسنة في كل مقام يستدل فيه بالقرآن، ولا يشترط لذلك إلا صحة الثبوت عن رسول الله عليه الصلاة والسلام ولا فرق بين متواترها وآحادها من حيث الاستدلال بالجملة وكل ما في الأمر أنه يقدم المتواتر على الآحاد في حالة التعارض كما يقدم الصحيح على الحسن عند التعارض وهذا معروف لدى طلاب العلم.

أما القول بأنه لا يستدل بالآحاد في باب العقيدة أو لا يستدل بالأدلة النقلية على وجه الاستقلال في هذا الباب فقول مبتدع في الإسلام.

ولنبرهن على صحة ما قررنا نذكر ما كان عليه الرسول عليه الصلاة والسلام وخلفاؤه من عدم اعتبار هذه الاعتبارات المحدثة التي أحدثها من أحدثها ليلبسوا بها على المسلمين السذج الذين لا يفرقون بين الشحم والورم وبين التمرة والجمرة.

1- بعث رسول الله معاذ بن جبل إلى اليمن ليدعوهم إلى الله ويبلغهم عن رسول الله وكان باليمن جماعة من أهل الكتاب: اليهود فأرشده النبي عليه الصلاة والسلام كيف يعاملهم: وأمره أن يكون أول ما يدعوهم إليه شهادة ألا إله إلا الله فإن هم أطاعوه في ذلك يخبرهم بأن الله فرض عليهم خمس صلوات في اليوم والليلة الحديث :

ومما يلاحظ أن معاذاً كلف ليدعوهم إلى أصول الدين وفروعه معاً وهذا يعنى أن الإسلام لا يفرق بين باب العقيدة والأحكام فكما يجوز أن يبلغ فرد واحد الأحكام الشرعية كذلك يجوز أن يبلغ فرد واحد العقيدة الإسلامية فحيث تقبل أخبار الجماعة يقبل خبر الواحد العدل هذا ما درج عليه سلف هذه الأمة فرسل رسول الله عليه الصلاة والسلام إلى اليمن كأبي موسى الأشعري وعلي بن أبي طالب ورسله إلى غير اليمن وجميع دعاة الإسلام من يزوغ فجر الإسلام إلى يومنا هذا كانوا يدعون إلى الله أفراداً وجماعات ويبلغ بعضهم عن بعض ولا يعلم لهذا الاصطلاح ذكر في الأوساط الإسلامية فيما نعلم وإذا كان كذلك فلا يكون اليوم ديناً ما لم يكن ديناً في عهد الوحي وما لم يعرفه أولئك السادة من الصحابة والتابعين الذين نقلوا الدين إلى من بعدهم ممثلاً في القرآن والسنة المطهرة. ليتضح أن هذا التصرف باطل من القول وما ترتب عليه من الأحكام التي منها التفريق بين الصفات الثابتة بالآحاد والثابتة بالمتواتر أو القرآن. والقول أن المعول عليه هو الدليل العقلي. وأما النقلي فتابع له إن وافق قبل وإلا رد كل ذلك تصرف محدث في الدين وقول في شريعة الله بلا هدى ولا دليل منير. وكل ما كان كذلك يجب رده صوناً للشريعة وحفظاً للعقيدة..

وبعد: فليس بعجب أن يصاب هؤلاء العلماء الذين تحدثنا عنهم بذلك المرض- مرض علم الكلام- في تلك العصور الخالية. ثم يتوب الله عليهم فيتوبوا لأن المرض الغريب المعدي الطارىء قد ينتشر بين الناس قبل أن تعرف أعراضه لجهل الناس بحقيقته حتى يقابل بالوقاية أولاً ثم بالعلاج إذا نزل، ولكن العجيب المثير أن يعرف المرض ويصاب به من شاء الله من عباده. ثم ينزل الله الشفاء على من شاء منهم فيزول البأس فيصف أولئك المرضى- بعد أن عافاهم الله- خطورة ذلك المرض وسوء حالهم ووحشتهم عند ما كانوا مصابين به ثم ينشطوا في تحذير الناس من التعرض لأسبابه وينصحوا بالابتعاد عنه واستعمال الوقاية ضده، وبعد هذا كله يتعرض بعض الناس لهذا المرض فيصاب به عدد كبير من شباب المسلمين.. ويعيش هؤلاء المرضى بين الأصحاء مختلطين بهم وهم لا يشعرون أنهم مرضى ومن عرف منهم أنه مريض يتجاهل مرضه ويخفيه.

هذا هو حال علم الكلام وعلماء الكلام ومثلهم أصيب الفخر الرازي والإمام الجويني والشهرستاني والغزالي وغيرهم من كبار علماء المسلمين بداء الكلام. وفي نهاية المطاف أدركوا أنهم قضوا أعمارهم فيما لا طائل تحته، وأن علم الكلام حال بينهم وبين النظر في كتاب الله وسنة نبيه والانتفاع بهما ثم تاب الله عليهم فتابوا وألفوا كتباً تدل على توبتهم أو نشروا مقالات أو أبياتاً تدل على أنهم تابوا ومما كتبه الرازي في توبته كتابه المعروف (أقسام اللذات).

كما كتب الإمام الجويني بعد توبته رسالته المشهورة (الرسالة النظامية).

وقد كتب الشهرستاني وهو ثالثهم كتاباً أبدى فيه ندمه البالغ وهو (نهاية أقدام العقول).

وأما الإمام الغزالي فقد كتب كتاباً ينصح فيه العوام وأشباههم عن الخوض في علم الكلام. سماه (إلجام العوام عن علم الكلام).

وبعد هذه التوبة المعلنة من هؤلاء الأئمة المجربين ونصحهم للناس ألا يقربوا علم الكلام بعد هذا كله أتى أناس أدخلوا هذا العلم في معاهد وجامعات إسلامية بعد تغيير العنوان أو الاسم فقط مع بقاء الحقائق كما كانت فسموه (مادة التوحيد) أو (مادة العقيدة) لا توحيد ولا عقيدة اللهم إلا ما كان من توحيد الربوبية الذي لم يجهله أحد من بني آدم عبر التاريخ الطويل اللهم إلا ما كان من الشيوعيين الجدد في الآونة الأخيرة. من إنكارهم لوجود الله متجاهلين ومعاندين. ذلك التجاهل الذي قد تمليه أحياناً أوضاع سياسية واقتصادية. حيث تنكر وجود الله بعض الجهات فترة من الزمن ليكون ذلك الإنكار ثمنا لأسلحة سوفييتية متطورة.

وإذا ولت السياسة وجهها شطر الغرب اختفى الإلحاد وارتفع الإنكار ولو مؤقتاً كنتيجة لضعف الإيمان باليقين- والله المستعان.

أما توحيد العبادة قال ذكر له إلا ما كان بالاستطراد. وأما توحيد الأسماء والصفات فقد صار مفهوم التوحيد في هذا القسم نفي الصفات كلها أو بعضها.

ولا أستثنى من هذه المعاهد والجامعات إلا المعاهد والجامعات السعودية التي يرجع الفضل في سلامتها من هذا الوباء- بعد الله- لدعوة محمد بن عبد الوهاب جزاه الله عن الإسلام والمسلمين خير ما جزى به المصلحين. وقد وقفت هذه الدعوة المباركة سداً منيعاً أمام تيار الإلحاد والفساد وما انحرف عن الاعتقاد. ولا تزال كذلك وقد صان الله بها عقيدة شباب هذا البلد الطيب ومن هاجر إليه أو طلب العلم في معاهده وجامعاته من الانزلاق في تلك المزالق كما هو معروف لدى الحضور ومما يبشر بالخير أن بعض المعاهد والجامعات في بعض الدول الإسلامية أخذت تنهج منهجاً سلفياً في دارسة القعيدة على قلتها، وجلها من الجامعات الأهلية. ويحق لنا أن نقول "أول الغيث القطر ثم ينهمر".. ولله الحمد والمنة.

فنسأل الله العظيم رب العرش العظيم أن يحفظ علينا ديننا وعقيدتنا ويختم لنا بحسن الخاتمة من هذه الحياة. أنه سميع مجيب الدعاء.

وصلاة الله وسلامه إلى نبيه ومصطفاه محمد وآله وصحبه..

محمد أمان بن علي الجامي

كلية الحديث الشريف - والدراسات الإسلامية

[1] شرح الطحاوية ص 227 – 229 .


 العدد 42 - مفهوم

مفهوم الربوبية

( الحلقة الثانية)

بقلم سعد ندا - مركز شئون الدعوة الإسلامية بالجامعة الإسلامية

قتال المقتصرين على توحيد الربوبية:

انتهيت في الحلقة الأولى إلى الاقتصار على الإقرار بتوحيد الربوبية لا يعصم الدم ولا المال- ودليل ذلك أن رسول الله صلى الله عليه وسلم قاتل المشركين الذين اقتصروا على الإقرار بتوحيد الربوبية، ودعاهم إلى الإقرار بتوحيد الألوهية ليجردوا العبادة لله وحده - كما قال سبحانه :{وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} [1] وكما قال تعالى :{لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلا كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ} [2] .

وما كان قتال رسول الله صلى الله عليه وسلم لهؤلاء المشركين إلا ليكون الدعاء كله لله، ولاستعانة كلها بالله والاستغاثة كلها بالله، والتوكل كله على الله، والخوف كله من الله، والرغبة كلها إلى الله، والرهبة كلها من الله، والذبح كله لله، والنذر كله لله، وجميع أنواع العبادات كلها لله وحده لا شريك له.

ذلك أن من يقصر توحيده على إفراد الله تعالى في ربوبيته فحسب، يعتبر مشركاً، حتى يقر بتفرد الله غز وجل بأسمائه الحسنى وصفاته العليا، ويقر بناء على اعترافه بخالقه المتصف بكل صفات الكمال والمنزه عن كل صفات النقص- بتفرده تعالى في ألوهيته، وبأن العبادات لا تصرف لأحد سواه، ثم يتبع هذا الإقرار باللسان- مما استقر في القلب- بالعمل، لأن القول وحده لا يكفى ولا يغنى شيئاً، وقد حذرنا الله تعالى من ذلك فقال :{يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ؟ كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ} [3] .

وبقدر ما ينقص العبد من أنواع التوحيد، بقدر ما يحل في قلبه من أنواع الشرك بمقدار ما ينقص، ومن ثم فإن المقتصر على توحيد الربوبية لا يعتبر موحداً بل يعد مشركاً..

ولا غرابة في أن يختلط الإيمان بالشرك في قلب العبد، فالله تعالى قد أشار إلى ذلك في قوله {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [4] وفي قوله :{الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} [5] .

فمن الناس من يؤمن في جانب ويشرك في جانب، والشرك في أي نوع من أنواع التوحيد مبطل للعمل الملابس له. يقول تبارك وتعالى:{ وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} [6] ، كما أن المشرك ما لم يتب من شركه يحرم الجنة، لأنه ظالم، يقول تعالى :{إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [7] ، ويقول :{نَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [8] .

وإذا كان رسول الله صلى الله عليه وسلم قد قاتل المشركين من العرب الذين اقتصروا على الإقرار بتوحيد الربوبية، لأنهم بإقرارهم هذا لم يصبحوا موحدين معصومي الدم والمال، فإنه من باب أولى ينبغي قتال من لا يقرون بالربوبية إطلاقاً، مثل الملاحدة كالشيوعيين والطبيعيين والدهريين ومن على شاكلتهم في أي زمن يكونون، وبأي اسم يتسمون.

ولكن القتال للمقتصرين على توحيد الربوبية وعلى منكريها لا يكون إلا بعد بيان الحق ودليله مما قال الله وقال رسوله صلى الله عليه وسلم، ودعوتهم إليه فترة يبين بعدها أنهم يردون الحق ويأبون قبوله.

وقد مكث رسول الله صلى الله عليه وسلم يدعو المشركين من أهل مكة الذين كانوا قد أقروا بتوحيد الربوبية ثلاثة عشر عاماً لينقلهم من الاقتصار على إقرارهم بتوحيد الربوبية إلى الإقرار بتوحيد الألوهية وإفراد الله تعالى بالعبادة لتصح أعمالهم وتقبل، فمنهم من هدى الله، ومنهم من حقت عليه الضلالة مصراً على قوله :{أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا} [9] . وقوله :{أَجَعَلَ الْآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [10] . فأذن الله لرسوله صلى الله عليه وسلم أن يترك وطنه الذي نشأ فيه وأحبه وتمنى لو استمر مقامه فيه، لأن أغلب القوم فيه لم يستجيبوا له في إخلاص العبادة لله وحده، وبقيت آلهتهم التي يرفعون إليها عباداتهم قائمة ماثلة بينهم في الوجود وفي القلوب ينحتونها بمعاولهم، ويصنعونها بأيديهم، ثم يرفعون نفس هذه الأيدي، لتلك الآلهة التي أنتجوها، يدعونها، ويرجونها، ويستعينون بها ويستغيثون، ويذبحون لها وينذرون، ويخافون منها، ويطمعون فيما يتصورون لديها من عطاء، ويذلون لها، ويخضعون عندها.

أذن الله لرسوله صلى الله عليه وسلم ومن آمن به بالهجرة من الوطن الحبيب الذي لم يسد فيه تجريد العبادة لله تعالى بين أغلب قومه إلى المدينة المنورة حيث سهل في فترة وجيزة أن يعمها التوحيد الخالص. أخذ الرسول صلى الله عليه وسلم في تكوين الدولة الإسلامية الأولى مؤسساً إياها على عقيدة التوحيد فخرج بها أبطالاً، وقواداً، ومثلاً عليا، ورواداً أوائل، وأمة كانت جديرة بأن يصفها الله تعالى بقوله :{كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّهِ} [11] وبقوله: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ} [12] – ولم يعد رسول الله صلى الله عليه وسلم إلى مكة ليطهر قومها من أرجاسهم إلا فاتحاً في العام الثامن من الهجرة.

وأما المشركون في مكة فقد استمروا عاكفين على أصنامهم - التي بلغت ثلاثمائة وستين صنماً ماثلة حول الكعبة طيلة إحدى وعشرين سنة من بعد بعثة الرسول صلى الله عليه وسلم، منها ثلاث عشرة سنة مدة بقائه مبتعثاً في مكة، وثماني سنوات مهاجراً في المدينة. ولما شاء الله بالفتح انطلق الرسول صلى الله عليه وسلم وصحابته الأبطال إلى مكة في عام ثمان من الهجرة، فدخل البيت وأخذ يطعن الأصنام في عيونها بقوس في يده ويقول :{وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً} ، {قُلْ جَاءَ الْحَقُّ وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ} والأصنام التي كانت مثبتة بالحديد والرصاص تتساقط على وجوهها - ثم دخل الرسول صلى الله عليه وسلم الكعبة، فرأى صورة إبراهيم وإسماعيل يستقسمان بالأزلام- فقال:"قاتلهم الله - أما والله لقد علموا أنهما لم يستقسما بهما قط" فأمر بالصورة - مع آلهة داخل البيت - فأخرجت كما رأى بالكعبة حمامة من عيدان فكسرها صلى الله عليه وسلم بيده - ثم بث صلوات الله وسلامه عليه سراياه إلى الأوثان التي كانت حول الكعبة فكسرت كلها منها اللات والعزى، ومناة الثالثة الأخرى - كما أمر منادياً ينادي بمكة "من كان يؤمن بالله واليوم الآخر فلا يدع في بيته صنماً إلا كسره" [13] وبهذا حطم صلى الله عليه وسلم الوثنيات من الوجود ومن القلوب، وطهر حياة الناس من الشركيات والأرجاس، ونادى أن لا إله إلا الله وأن محمداً رسول الله"- فبدأ القوم - إلا من لم يرد الله أن يهديه - ينتقلون من الإقرار بتوحيد الربوبية إلا توحيد الألوهية وإفراد الله تعالى وحده بكل عباداتهم.

ومن ثم يبدو أن الرسول صلى الله عليه وسلم استمر إحدى وعشرين سنة معادياً لمشركي مكة، ومبغضاً لهم ومخاصماً - مع دعوتهم لتوحيد العبادة مدة ثلاثة عشر عاماً - وحتى السنة الثامنة من الهجرة، وكان الفتح، ووحد المعاندون، فانقلبت العداوة محبة، والبغضاء مودة، والخصام ألفة، وأصبحوا بنعمة الله إخواناً.

وما كان قيام العداوة والبغضاء بين رسول الله صلى الله عليه وسلم وبين المشركين إلا تنفيذاً لأمر الله جل وعلا في الإقتداء بإبراهيم عليه السلام ومن معه في قوله تعالى :{قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} [14] .

وقد أسلفنا القول بأن المقتصر على توحيد الربوبية مشرك لا يعصم دمه وماله، بيد أنه يبين له الحق بالدليل لينتقل إلى توحيد العبادة لله تعالى فترة يتأكد فيها قبوله الحق أو رده، فإن رده قوتل كما قاتل رسول الله صلى الله عليه وسلم المشركين.

يقول الإمام محمد بن إسماعيل الصنعاني في جهاد المشركين: [15] " فإن قلت: فإذا كانوا مشركين وجب جهادهم، والسلوك فيهم ما سلك رسول الله صلى الله عليه وسلم في المشركين ( أي من قتال وأسر وقتل واستتابة ) قلت إلى هذا ذهب طائفة من أئمة العلم، فقالوا: يجب أولاً دعاؤهم إلى التوحيد، وإبانة أن ما يعتقدونه ينفع ويضر، لا يغني عنهم من الله شيئاً، وأنهم أمثالهم، وأن هذا الاعتقاد منهم فبهم شرك لا يتم الإيمان بما جاءت به الرسل إلا بتركه والتوبة منه، وإفراد التوحيد- اعتقاداً وعملاً - لله وحده وهذا واجب على العلماء. أي بيان أن ذلك الاعتقاد الذي تفرعت عنه النذور والنحائر والطواف بالقبور شرك محرم، وأنه عين ما كان يفعله المشركون لأصنامهم- فإذا أبان العلماء ذلك للائمة والملوك، وجب على الأئمة والملوك بعث دعاة إلى الناس يدعونهم إلى إخلاص التوحيد لله فمن رجع وأقر حقن عليه دمه وماله وذراريه، ومن أصر فقد أباح الله منه ما أباح لرسوله صلى الله عليه وسلم من المشركين "- وهكذا ينبغي أن يكون موقف الموحد من المشرك المقتصر على توحيد الربوبية كما كان موقف الرسول صلى الله عليه وسلم من المشركين.

هل يقع في الربوبية شرك؟

والشرك يقع في الربوبية على النحو التالي:

أن الرب هو الملك: وأصل الملك هو الربط والشد - واملاك المرأة ربطها بزوجها - والملك هو النافذ في ملكه. وليس كل مالك ينفذ أمره وتصرفه فيما يملكه فالملك أعم من المالك. والله تعالى المالك المطلق المالكية على المالكين [16] جميعاً، وسيادته وسلطانه عليه جميعاً. فمن يعتقد أن لمخلوق ما ملكاً وسيادة وسلطاناً على الإطلاق بالا حدود، فقد أشرك في الربوبية مع الله تعالى- لذا يقول سبحانه: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلَّا هُوَ الْمَلِكُ} [17] ويقول :{وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا} [18] .

والرب وهو الخالق: وأصل الخلق التقدير - وقال تعالى :{وَتَخْلُقُونَ إِفْكاً} [19] أي تقدرونه وتهيئونه - ومنه يقال: حديث مختلق: أي قدر تقدير الصدق، وهو كذب- فالخلق في اسم الله تعالى: وهو ابتداء تقدير النشء- فالله تعالى خالقها ومنشئها، وهو متممها ومدبرها [20] {فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ} [21] .

فمن يعتقد أن هناك من يخلق شيئاً غير الله سبحانه، فقد أشرك في الربوبية مع الله تعالى- لذلك يقول سبحانه {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ} [22] ، ويقول :{هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ} [23] ، ويقول :{أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ} [24] ؟ ويقول :{أَفَرَأَيْتُمْ مَا تُمْنُونَ، أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ} [25] ؟

والرب هو البارىء: يقال برأ الله الخلق- فهو يبرؤهم برءا: إذا فطرهم والبرء خلق على صفة- فكل مبروء مخلوق، وليس كل مخلوق مبروءا إذ البرء من تبرئة الشيء من قولهم: برأت من المرض، وبرئت من الدين أبرأ منه- فبعض الخلق إذا فصل من بعض سمي فاعله بارئاً وفي البخاري من قول علي رضي الله عنه "لا والذي فلق الحبة وبرأ النسمة"وقال أبو علي الفارسي:" وهو المعنى الذي به انفصلت الصور بعضها عن بعض فصورة زيد مفارقة لصورة عمرو، وصورة حمار مفارقة لصورة فرس، فتبارك الله خالقاً بارئاً [26] - فمن يعتقد أن هناك من يبرأ شيئاً غير الله سبحانه فقد أشرك في الربوبية مع الله تعالى- لذا يقول سبحانه :{هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ} " [27] .

والرب هو المصور: أي مصور كل صورة لا على مثال احتذاه، ولا رسم ارتسمه [28] . فمن يعتقد أن أحداً غير الله يصور الأشياء ويشكلها على ما يريد فقد أشرك في الربوبية مع الله تعالى- لذا يقول سبحانه {هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ} [29] .

والرب هو الرزاق وهو الرازق : والرزق إباحة الانتفاع بالشيء على وجه يحسن ذلك [30] - قال تعالى:{ومن رزقناه منا رزقاً حسناً فهو ينفق منه سراً وجهراً} [31] - فمن يعتقد أن أحداً غير الله يملك إجراء رزق للخلق أو منعه عنهم، فقد أشرك في الربوبية مع الله تعالى- لذا يقول سبحانه :{كُلُوا وَاشْرَبُوا مِنْ رِزْقِ اللَّهِ} [32] ، ويقول :{لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالأَرْضِ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ} [33] ، ويقول :{وَفِي السَّمَاءِ رِزْقُكُمْ وَمَا تُوعَدُونَ} [34] ، ويقول :{إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ} [35] ، ويقول :{وَكَأَيِّنْ مِنْ دَابَّةٍ لا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ} [36] ، ويقول :{يا يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ لا إِلَهَ إِلا هُوَ فَأَنَّى تُؤْفَكُونَ} [37] ؟.

وعلى هذا فإن ما نراه في هذا الزمن من خوف بعض الناس من رؤسائهم، فينافقونهم ويتملقون لهم خشية أن يقطعوا – في زعمهم- عنهم أرزاقهم، إنما هو شرك في الربوبية، فالله تعالى وحده هو الرزاق دون غيره- إذ يقول تعالى :{إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [38] .

والرب هو المبدي: والمبدي هو الذي ابتدأ الأشياء كلها، لا عن شيء فأوجدها - ويقال بدأ وأبدأ - ويقال بادىء ومبدىء [39] ويقول تعالى :{وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ} [40] فهذا من البادىء، ويقول تعالى :{إِنَّهُ هُوَ يُبْدِئُ وَيُعِيدُ} [41] وهذا من المبدىء.

والرب سبحانه هو المبدي إذ هو الأول أي متقدم للحوادث بأوقات لا نهاية لها، فالأشياء كلها وجدت بعده، وقد سبقها كلها [42] ويقول الرسول صلى الله عليه وسلم في دعائه من حديث أبي هريرة رضي الله عنه إذا أوى إلى فراشه ".. أنت الأول فليس قبلك شيء". فمن يعتقد أن هناك مبدياً غير الله تعالى لشيء من الخلق فقد أشرك مع الله تعالى في الربوبية.

والرب هو المعيد: والمعيد هو الذي يعيد الخلائق كلهم ليوم الحساب كما أبدأهم [43] - ويقول تعالى :{وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ} [44] .

والرب سبحانه هو المعيد إذ هو الآخر أي المتأخر عن الأشياء كلها ويبقى بعدها [45] - ويقول الرسول صلى الله عليه وسلم في حديث أبي هريرة السابق:".. وأنت الآخر فليس بعدك شيء"- فمن يعتقد أن هناك معيداً- غير لله تعالى- لشيء من الخلق فقد أشرك مع الله تعالى في الربوبية.

والرب هو المحيى المميت : فالمحيى الذي أحيا الخلق بأن خلق فيهم الحياة، وأحيا الموات بإنزال الحيا وإنبات العشب، وعنهما تكون الحياة [46] .

والمميت الذي خلق الموت كما خلق الحياة، لا خالق سواه، استأثر بالبقاء، وكتب على خلقه الموت [47] .

وإذا كان الرب سبحانه هو وحده خالق الحياة وخالق الموت،فلم يخاف العبد من غير ربه جل وعلا؟ أليس يقول سبحانه {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} [48] .

إن هذا الذي يمتلىء قلبه رعباً من المخلوقين، ويظن أن بيدهم إبقاء حياته أو إنهاءها، فتتلون معاملاته لهم نفاقاً بوجوه متعددة حفاظاً على حياته، فقد أشرك في الربوبية مع الله تعالى- فالله وحده هو الذي يملك الحياة إيجاداً وإعداماً. فيقول سبحانه :{وَإِنَّا لَنَحْنُ نُحْيِي وَنُمِيتُ وَنَحْنُ الْوَارِثُونَ} [49] - ويقول :{إِنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ يُحْيِي وَيُمِيتُ} [50] -ويقول:{ لا إِلَهَ إِلا هُوَ يُحْيِي وَيُمِيتُ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الأَوَّلِينَ} [51] . ويقول :{اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ} [52] . ويقول :{وَهُوَ الَّذِي أَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ إِنَّ الأِنْسَانَ لَكَفُورٌ} [53] .

والرب هو النافع الضار : فمن يعتقد أن مخلوقاً ما دون الله يملك نفعه أو ضره فقد أشرك في الربوبية مع الله تعالى- يقول سبحانه: {وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُمْ إِذَا لَهُمْ مَكْرٌ فِي آيَاتِنَا} [54] - ويقول: {وَلَئِنْ أَذَقْنَاهُ نَعْمَاءَ بَعْدَ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ ذَهَبَ السَّيِّئَاتُ عَنِّي} [55] - ويقول: {وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي} [56] ، ويقول: {وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ} [57] ويقول: {قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَكُمْ ضَرّاً وَلا نَفْعاً ً} [58] ويقول: {قُلْ فَمَنْ يَمْلِكُ لَكُمْ مِنَ اللَّهِ شَيْئاً إِنْ أَرَادَ بِكُمْ ضَرّاً أَوْ أَرَادَ بِكُمْ نَفْعا} [59] ويقول تعالى عن إبراهيم حين عاب على قومه عبادتهم ما لا ينفع ولا يضر: {وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ، إِذْ قَالَ لأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ, قَالُوا نَعْبُدُ أَصْنَاماً فَنَظَلُّ لَهَا عَاكِفِينَ، قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ, أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ} - يقول الرسول صلى الله عليه سلم لعبد الله بن عباس رضي الله عنهما:"يا غلام إني أعلمك كلمات: احفظ الله يحفظك احفظ الله تجده تجاهك، إذا سألت فاسأل الله، وإذا استعنت فاستعن بالله، واعلم أن الأمة لو اجتمعوا على أن ينفعوك بشيء لم ينفعوك إلا بشيء قد كتبه الله لك، وإذا اجتمعوا على أن يضروك بشيء لم يضروك إلا بشيء قد كتبه الله عليك جفت الأقلام، وطويت الصحف".

ومن ثم فلم الخوف من الخلق؟ ولم الجبن من قول الحق؟ ولم ارتعاد الفرائص ممن يتجبرون في الأرض ويتسلطون بغياً وعدواً؟ ما دام أن النفع والضر لن ينال أحداً إلا بما كتبه الله عنده في الأزل، ولا يملك مخلوق مهما أوتي من سلطان علمه أو تغييره؟ وما دام أن الخير والشر بيد الله سبحانه،وأنه مسبب كل خير، ودافع كل شر؟ إن إشراك الخلق في هاتين الصفتين (النفع والضر) مع الله تعالى أفسد على الناس قلوبهم وحياتهم وجعلهم يعيشون في رعب وظلام.

فالرب هو المعطي المانع : هو سبحانه يعطى ما أحب عطاءه تفضلاً وإصلاحاً، ويمنع ما أحب منعه حكمة وصلاحاً - [60] فمن يعتقد أن أحداً يملك العطاء أو المنع مع الله، أو يملك العطاء لما منع الله، أو المنع لما أعطى الله، فقد أشرك في الربوبية مع الله تعالى- يقول سبحانه: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [61] ويقول: {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [62] ويقول: {وَأَنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} [63] - يقول: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} [64] - ويقول الرسول صلى الله عليه وسلم في دعائه عند رفعه من الركوع في الصلاة "ربنا لك الحمد، ملء السماوات وملء الأرض، وملء ما بينهما وملء ما شئت من شيء بعد، أهل الثناء والمجد أحق ما قال العبد، وكلنا لك عبد، لا مانع لما أعطيت، ولا معطي لما منعت، ولا ينفع ذا الجد منك الجد".

ومن ثم فلم التزلف والتملق للخلق؟ ولم يمحو الناس شخصياتهم فيذوبون في غيرهم ذلالهم وخضوعاً؟ ولم يتقربون إليهم بكافة الوسائل حتى غير المشروعة في صغار ومسكنة؟ لم كل هذا وهم لا يملكون لهم عطاء ولا منعاً؟ لو أنهم آمنوا أن العطاء والمنع بيد الله تعالى وحده، لعزت نفوسهم، وارتفعت أقدارهم، وعاملوا غيرهم على أن أنهم مثلهم عبيد لله يعطيهم الله تعالى حين يشاء، ويمنع عنهم عطاءه حين يشاء. ولرأينا تغيراً بينا في سلوك الناس ومعاملاتهم بعضهم لبعض.

إنك لا تدخل الآن هيئة ولا مؤسسة حكومية أو غير حكومية في أي بلد- إلا من رحم الله وأعز بتطبيق شريعته - إلا وتجد المرؤوسين أقزاماً أذلاء فزعين هلعين لدى رئيسهم، تعرف في وجوههم ذل الانكسار، وهوان الاستسلام، وكأن حبلاً لف حول أعناقهم يجرهم به كما يهوى رئيسهم في أي لحظة من ليل أو نهار.

إن المسلم الموحد بعزة الله - لتوحيده بعزته، فلا يهاب أحداً من الخلق فيتملقه رغبة عطاء أو خشية منع، إذ قد آمن بأنه لا معطى لما منع الله، ولا مانع لما أعطى الله رب العالمين.

والرب هو المدبر لأمر هذا الكون كله : فمن يعتقد أن أحداً ما غير الله تعالى يملك تدبير الأمر في هذا الكون، ويصرف شئونه، فقد أشرك في الربوبية مع الله تعالى، وذلك كما يعتقد بعض الغارقين في الجهل أن هناك أقطاباً من الموتى وأبدالاً من الأولياء الصالحين لهم قدر من التصرف في حياة الناس فيستطيعون أن يولوا ويعزلوا، ويعطوا ويمنعوا، ويضروا وينفعوا - وأن لهم ديواناً يعقد كل ليلة تترأسه (السيدة زينب بمصر) ويلقبونها بأم هاشم، فتصدر منه القرارات والأوامر بنجاح فلان وفشل الآخر، وربح فلان وخسارة الآخر، وإشقاء هذا وإمراض ذاك، وإفقار هذا وإغناء غيره، والانتقام ممن يتقرر في الديوان أن ينتقم منه - لذلك تجد العوام عندما يمسهم ضر ينادون مستغيثين: "يا رئيسة الديوان يا أم هاشم"عليك بفلان أو بفلان، وانتقمي من هذا أو من ذاك - وغير ذلك مما يطلبون به تفريج الكروب لاعتقادهم أنها تقضي لهم في الديوان برئاستها إياه - كل ما يطلبون- إذ أن لها - مع غيرها من الأقطاب التصرف في الأمر، ولذلك اشتهر على ألسنة أولئك العوام قولهم (الأربعة المتصرفون في الكون) وبذلك سلبوا الله تعالى صفة التدبير وحكموا عليه بالعجز - تعالى الله عما يقول الظالمون علواً كبيراً- إنه لا مدبر لأمر هذا الكون سوى الله تعالى- بقوله سبحانه: {يُدَبِّرُ الْأَمْرَ يُفَصِّلُ الْآياتِ لَعَلَّكُمْ بِلِقَاءِ رَبِّكُمْ تُوقِنُونَ} [65] - ويقول: {يُدَبِّرُ الأَمْرَ مِنَ السَّمَاءِ إِلَى الأَرْضِ} [66] ولا مصرف لشئون خلقه إلا هو جل وعلا- يقول تعالى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأَرْضِ لآياتٍ لِقَوْمٍ يَعْقِلُونَ} [67] - ويقول: {إِنَّ فِي السَّمَاوَاتِ وَالأَرْضِ لآياتٍ لِلْمُؤْمِنِينَ, وَفِي خَلْقِكُمْ وَمَا يَبُثُّ مِنْ دَابَّةٍ آيَاتٌ لِقَوْمٍ يُوقِنُونَ, وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ رِزْقٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَتَصْرِيفِ الرِّيَاحِ آيَاتٌ لِقَوْمٍ يَعْقِلُونَ} [68] .

فمن من الناس يستطيع أن يدبر أمر أي مخلوق- فضلاً عن أن يدبر أمر نفسه أو يصرف شأناً من شئونه؟

إن مشكلة هينة تطرأ للإنسان، فيقضي أياماً وليالي حائراً ذاهلاً، مفكراً، مستشيراً غيره، باذلاً كل طاقاته ليصل إلى حل لمشكلته فيعجز ويدعها كما طرأت معقدة، مستسلماً لها، معلناً فشله في حلها هو من معه جميعاً.

ويمرض المريض فيقف أمام مرضه عاجزاً، ويستدعي الطبيب ليعالجه حتى يبرأ من مرضه، فيفحصه الطبيب، ثم يصف له الدواء، ويقضي أياماً وليالي يتجرعه ولا يكاد يسيغه، ثم ينفد الدواء، ودواء ثان، وثالث ورابع، والداء متمكن في المريض، بل قد يزداد خطره ولا يبرأ. فيدع المريض مرضه كما هو، مستسلماً له، معلناً فشله في القضاء عليه هو ومن معه جميعاً.

فهل من يعلن استسلامه وعجزه التام هكذا فيما يطرأ على نفسه هو، يملك أن يدبر من أمر هذا الكون شيئاً؟.

إن العبد المؤمن الموحد يقر موقناً أن الله وحده هو مدبر كل أمور هذا الكون ومصرف شئونه- فهذا إبراهيم- خليل الله- عليه السلام يعلن ذلك في صراحة عبر عنها قوله تعالى: {قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ, أَنْتُمْ وَآبَاؤُكُمُ الأَقْدَمُونَ, فَإِنَّهُمْ عَدُوٌّ لِي إِلا رَبَّ الْعَالَمِينَ, الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ, وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ, وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ, وَالَّذِي يُمِيتُنِي ثُمَّ يُحْيِينِ, وَالَّذِي أَطْمَعُ أَنْ يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدِّينِ} [69] .

وتدبير الله تبارك تعالى وتصريفه يتم فور الأمر به بحرفين (الكاف النون). يقول سبحانه: {وَإِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ} [70] ويقول: {إِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ} [71] - ويقول: {إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ} [72] - ويقول: {سُبْحَانَهُ إِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ} [73] ويقول: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [74] .

فهل يملك إنسان مهما أوتي من قوة وثروة وسلطة أن يدبر أمراً في هذا الكون أو يصرف شأنه بقوله: كن فيكون ما يريد؟ لا يجرؤ أحد إلا أن يجيب بالنفي وعلى من يرون الإجابة بالإثبات أن يقولوا لأنفسهم ومن يلف لفهم: {هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} .

مقتضى الإقرار بالربوبية:

ويقتضى الإقرار بالربوبية أن العبد لا يعتقد نفعاً ولا ضراً، ولا حركة ولا سكوناً ولا قبضاً ولا بسطاً، ولا خفضاً ولا رفعاً، ولا أعطاء ولا منعاً، ولا إحياء ولا إماتة، ولا تدبيراً ولا تصريفاً، إلا والله سبحانه وتعالى هو فاعله وخالقه، لا يشركه في ذلك ولا يملك واحد منه شيئاً.

كما يقتضى الإقرار بالربوبية أن يتوصل العبد بها إلى الإقرار بالألوهية فيجردها لله تعالى، فلا يصرف أي نوع من أنواع العبادات لغير الله تبارك وتعالى.

وقد حصر الله تعالى ذلك في قوله: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [75] ، فقوله {إِيَّاكَ نَعْبُدُ} إشارة إلى تجريد العبادة له سبحانه بما يقتضيه تفرده بالألوهية وقوله {وَإِيَّاكَ نَسْتَعِينُ} إشارة إلى ما يقتضيه تفرده تعالى بالربوبية.

الرب هو المربي لخلقه:

والرب سبحانه وتعالى هو الخالق المنعم على خلقه، المربي والهادي لخلقه بنعمه ولما سأل فرعون موسى عليه والسلام {قَالَ فَمَنْ رَبُّكُمَا يَا مُوسَى} [76] ؟ رد عليه موسى عليه السلام رداً موجزاً شافياً {قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى} [77] وإن من له أدنى بصيرة يتبين الفروق الواضحة بين الخالق سبحانه والمخلوق، منها ما يلي [78] :

1- أن الرب تعالى غني بنفسه عما سواه، ويمتنع أن يكون مفتقراً إلى غيره بوجه من الوجوه- لهذا جاء في الحديث القدسي "يا عبادي إنكم لن تبلغوا ضري فتضروني، ولن تبلغوا نفعي فتنفعوني، يا عبادي إنكم تخطئون بالليل والنهار وأنا أغفر الذنوب جميعاً ولا أبالى، فاستغفروني أغفر لكم. يا عبادي لو أن أولكم وآخركم وإنسكم وجنكم كانوا على أفجر قلب رجل واحد منكم ما نقص ذلك من ملكي شيئاً- يا عبادي لو أن أولكم وآخركم وإنسكم وجنكم كانوا على أتقى قلب رجل منكم ما زاد ذلك في ملكي شيئاً- يا عبادي لو أن أولكم وآخركم وإنسكم وجنكم قاموا في صعيد واحد فسألوني فأعطيت كل إنسان منهم مسألته ما نقص ذلك مما عندي إلا كما ينقص المخيط إذا أدخل البحر" [79] .

2- أن الرب تعالى- وإن كان يحب الأعمال الصالحة ويرضى ويفرح بتوبة التائبين- ليس بحاجة إلى شيء من ذلك – ويبين هذا من الحديث لسابق. فضلاً عن أنه سبحانه هو الذي يخلق ذلك كله وييسره، فلا يحصل ما يحبه ويرضاه إلا بقدرته ومشيئته - والله تعالى يقول: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [80] ، ويقول: {وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ} [81] .

3- أن الرب تعالى أمر عباده بما يصلحهم ونهاهم عما يفسدهم كما قال قتادة رضي الله عنه:"إن الله لم يأمر العباد بما أمرهم به لحاجته ولا ينهاهم عما نهاهم عنه بخلاً عليهم بل أمرهم بما ينفعهم ونهاهم عما يضرهم بخلاف المخلوق الذي يأمر غيره بما يحتاج إليه وينهاه عما ينهاه بخلاً عليه".

4- أن الرب تعالى هو المنعم على عباده بإرسال الرسل إليهم وإنزال الكتب عليهم، وهو المنعم بالقدرة والحواس وغير ذلك مما يحصل العلم والعمل الصالح، وهو الهادي لعباده فلا حول ولا قوة إلا به. لهذا يقول أهل الجنة: {الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللَّهُ لَقَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ} [82] - ولا يقدر المخلوق ولا يقوى على شيء من ذلك.

5- أن نعم الرب المنعم تعالى على عباده أعظم من أن تحصى- يقول سبحانه: {وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا} [83] ولو قدر أن العبادة جزاء النعمة لم توف العبادة شكر قليل منها. فكيف والعبادة إنما هي من نعم المنعم سبحانه وتعالى؟.

6- أن العباد لا يزالون مقصرين محتاجين إلى عفوه تعالى ومغفرته، مهما اجتهدوا وعملوا، فلن يدخل أحد الجنة بما يعمله - يقول رسول الله صلى الله عليه وسلم:" لن يدخل أحد الجنة بعمله- قالوا: ولا أنت يا رسول الله؟ قال: ولا أنا إلا أن يتغمدني الله برحمة منه وفضل". وما من أحد من العباد إلا وله ذنوب يحتاج فيها إلى مغفرة الله لها، ولو آخذهم بما يعملون، لأخذ الجميع أخذ عزيز مقتدر. يقول تعالى: {وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمّىً فَإِذَا جَاءَ أَجَلُهُمْ فَإِنَّ اللَّهَ كَانَ بِعِبَادِهِ بَصِيراً} [84] .

ولما كان الرب سبحانه هكذا وحده خالقاً منعماً بكل أنواع النعم مدبراً لكل ما خلق مصرفاً لشئونه، وفهم ذلك عباده الصالحون فإننا نلمح أكثر دعواتهم جاءت بلفظ "الرب"إذا أن مطالبهم كلها تتضمنها الربوبية الخاصة التي تعنى تربيته تعالى بالوحي وبنعمة الإيمان، وبتوفيقهم وعصمتهم، ودفع الصوارف والعوائق الحائلة بينهم وبينه سبحانه، وخلاصتها تربية التوفيق لكل خير، والعصمة من كل شر، هذا فضلاً عن الربوبية العامة التي تعنى خلقه تعالى للخلق ورزقهم وهدايتهم لما فيه مصالحهم التي فيها بقاؤهم في الدنيا.

ومن أمثلة دعاء عباد الله الصالحين لله تعالى بلفظ "الرب"ما ورد في القرآن العظيم فيما يلي:

1- قوله تعالى عن نوح عليه السلام:

{وَنَادَى نُوحٌ رَبَّهُ فَقَالَ رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ وَأَنْتَ أَحْكَمُ الْحَاكِمِينَ} [85] - وقوله: {قَالَ رَبِّ إِنِّي أَعُوذُ بِكَ أَنْ أَسْأَلَكَ مَا لَيْسَ لِي بِهِ عِلْمٌ وَإِلا تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنَ الْخَاسِرِينَ} [86] .

2- وقوله تعالى أيضاً عن نوح عليه السلام:

{قَالَ رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلاً وَنَهَاراً, فَلَمْ يَزِدْهُمْ دُعَائي إِلا فِرَاراً} - [87] وقوله: {قَالَ نُوحٌ رَبِّ إِنَّهُمْ عَصَوْنِي وَاتَّبَعُوا مَنْ لَمْ يَزِدْهُ مَالُهُ وَوَلَدُهُ إِلا خَسَاراً} [88] - وقوله : {وَقَالَ نُوحٌ رَبِّ لا تَذَرْ عَلَى الأَرْضِ مِنَ الْكَافِرِينَ دَيَّاراً, إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلا يَلِدُوا إِلا فَاجِراً كَفَّاراً, رَبِّ اغْفِرْ لِي وَلِوَالِدَيَّ وَلِمَنْ دَخَلَ بَيْتِيَ مُؤْمِناً وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَلا تَزِدِ الظَّالِمِينَ إِلا تَبَاراً} [89] .

2- قوله تعالى عن إبراهيم وإسماعيل عليهما السلام:

{وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ، رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ, رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} .

3- وقوله تعالى عن إبراهيم عليه السلام:

{وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِناً وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ, رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنَ النَّاسِ فَمَنْ تَبِعَنِي فَإِنَّهُ مِنِّي وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَحِيمٌ, رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ رَبَّنَا لِيُقِيمُوا الصَّلاةَ فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ وَارْزُقْهُمْ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَشْكُرُونَ, رَبَّنَا إِنَّكَ تَعْلَمُ مَا نُخْفِي وَمَا نُعْلِنُ وَمَا يَخْفَى عَلَى اللَّهِ مِنْ شَيْءٍ فِي الْأَرْضِ وَلا فِي السَّمَاءِ, الْحَمْدُ لِلَّهِ الَّذِي وَهَبَ لِي عَلَى الْكِبَرِ إِسْمَاعِيلَ وَإِسْحَاقَ إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ, رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاةِ وَمِنْ ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاءِ, رَبَّنَا اغْفِرْ لِي وَلِوَالِدَيَّ وَلِلْمُؤْمِنِينَ يَوْمَ يَقُومُ الْحِسَابُ} .

4- وقوله تعالى أيضاً عن إبراهيم عليه السلام:

{رَبِّ هَبْ لِي حُكْماً وَأَلْحِقْنِي بِالصَّالِحِينَ, وَاجْعَلْ لِي لِسَانَ صِدْقٍ فِي الآخِرِينَ, وَاجْعَلْنِي مِنْ وَرَثَةِ جَنَّةِ النَّعِيمِ، وَاغْفِرْ لأَبِي إِنَّهُ كَانَ مِنَ الضَّالِّينَ، وَلا تُخْزِنِي يَوْمَ يُبْعَثُونَ، يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ، إِلَّا مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ} [90] .

5- وقوله تعالى عن موسى عليه السلام:

{قَالَ رَبِّ إِنِّي لا أَمْلِكُ إِلا نَفْسِي وَأَخِي فَافْرُقْ بَيْنَنَا وَبَيْنَ الْقَوْمِ الْفَاسِقِينَ} [91] .

6- وقوله تعالى أيضاً عن موسى عليه السلام:

{وَقَالَ مُوسَى رَبَّنَا إِنَّكَ آتَيْتَ فِرْعَوْنَ وَمَلأَهُ زِينَةً وَأَمْوَالاً فِي الْحَيَاةِ الدُّنْيَا رَبَّنَا لِيُضِلُّوا عَنْ سَبِيلِكَ رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلا يُؤْمِنُوا حَتَّى يَرَوُا الْعَذَابَ الأَلِيمَ} [92] .

7- وقال تعالى أيضاً عن موسى عليه السلام:

{وَإِذْ نَادَى رَبُّكَ مُوسَى أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ, قَوْمَ فِرْعَوْنَ أَلا يَتَّقُونَ, قَالَ رَبِّ إِنِّي أَخَافُ أَنْ يُكَذِّبُونِ, وَيَضِيقُ صَدْرِي وَلا يَنْطَلِقُ لِسَانِي فَأَرْسِلْ إِلَى هَارُونَ, وَلَهُمْ عَلَيَّ ذَنْبٌ فَأَخَافُ أَنْ يَقْتُلُونِ} [93] .

8- وقوله تعالى أيضاً عن موسى عليه السلام:

{قَالَ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي فَغَفَرَ لَهُ إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ, قَالَ رَبِّ بِمَا أَنْعَمْتَ عَلَيَّ فَلَنْ أَكُونَ ظَهِيراً لِلْمُجْرِمِينَ} [94] - وقوله: {فَخَرَجَ مِنْهَا خَائِفاً يَتَرَقَّبُ قَالَ رَبِّ نَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ} [95] وقوله: {فَسَقَى لَهُمَا ثُمَّ تَوَلَّى إِلَى الظِّلِّ فَقَالَ رَبِّ إِنِّي لِمَا أَنْزَلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ} [96] ..وقوله :{قَالَ رَبِّ إِنِّي قَتَلْتُ مِنْهُمْ نَفْساً فَأَخَافُ أَنْ يَقْتُلُونِ, وَأَخِي هَارُونُ هُوَ أَفْصَحُ مِنِّي لِسَاناً فَأَرْسِلْهُ مَعِيَ رِدْءاً يُصَدِّقُنِي إِنِّي أَخَافُ أَنْ يُكَذِّبُونِ} [97] .

9- وقوله تعالى عن عيسى بن مريم عليه السلام:

{قَالَ عِيسَى ابْنُ مَرْيَمَ اللَّهُمَّ رَبَّنَا أَنْزِلْ عَلَيْنَا مَائِدَةً مِنَ السَّمَاءِ تَكُونُ لَنَا عِيداً لأَوَّلِنَا وَآخِرِنَا وَآيَةً مِنْكَ وَارْزُقْنَا وَأَنْتَ خَيْرُ الرَّازِقِينَ} [98] .

10- وقوله تعالى عن زكريا عليه السلام:

{كهيعص, ذِكْرُ رَحْمَتِ رَبِّكَ عَبْدَهُ زَكَرِيَّا, إِذْ نَادَى رَبَّهُ نِدَاءً خَفِيّاً, قَالَ رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْباً وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيّاً, وَإِنِّي خِفْتُ الْمَوَالِيَ مِنْ وَرَائي وَكَانَتِ امْرَأَتِي عَاقِراً فَهَبْ لِي مِنْ لَدُنْكَ وَلِيّاً, يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ وَاجْعَلْهُ رَبِّ رَضِيّاً} [99] .

وقوله: {قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلامٌ وَكَانَتِ امْرَأَتِي عَاقِراً وَقَدْ بَلَغْتُ مِنَ الْكِبَرِ عِتِيّاً} [100] - وقوله: {قَالَ رَبِّ اجْعَلْ لِي آيَةً قَالَ آيَتُكَ أَلا تُكَلِّمَ النَّاسَ ثَلاثَ لَيَالٍ سَوِيّاً} [101] .

11- وقوله تعالى أيضاً عن زكريا عليه السلام:

{هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُ قَالَ رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً إِنَّكَ سَمِيعُ الدُّعَاءِ} [102] - وقوله: {قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلامٌ وَقَدْ بَلَغَنِيَ الْكِبَرُ وَامْرَأَتِي عَاقِرٌ قَالَ كَذَلِكَ اللَّهُ يَفْعَلُ مَا يَشَاءُ, قَالَ رَبِّ اجْعَلْ لِي آيَةً قَالَ آيَتُكَ أَلا تُكَلِّمَ النَّاسَ ثَلاثَةَ أَيَّامٍ إِلا رَمْزاً وَاذْكُرْ رَبَّكَ كَثِيراً وَسَبِّحْ بِالْعَشِيِّ وَالإِبْكَارِ} [103] .

12- وقوله تعالى عن أيوب عليه السلام:

{وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ} [104] .

13- وقوله تعالى عن لوط عليه السلام:

{رَبِّ نَجِّنِي وَأَهْلِي مِمَّا يَعْمَلُونَ} [105] .

14- وقوله تعالى أيضاً عن لوط عليه السلام:

{قَالَ رَبِّ انْصُرْنِي عَلَى الْقَوْمِ الْمُفْسِدِينَ} [106] .

15- وقوله تعالى عن يوسف عليه السلام:

{قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ وَإِلا تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنَ الْجَاهِلِينَ} [107] .

وقوله :{رَبِّ قَدْ آتَيْتَنِي مِنَ الْمُلْكِ وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الأَحَادِيثِ فَاطِرَ السَّمَاوَاتِ وَالأَرْضِ أَنْتَ وَلِيِّي فِي الدُّنْيَا وَالآخِرَةِ تَوَفَّنِي مُسْلِماً وَأَلْحِقْنِي بِالصَّالِحِينَ} [108] .

16- وقوله تعالى عن محمد صلى الله عليه وسلم: {قُلْ إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَداً} [109] .

17- وقوله عن امرأة عمران:

{إِذْ قَالَتِ امْرَأَتُ عِمْرَانَ رَبِّ إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّراً فَتَقَبَّلْ مِنِّي إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ, فَلَمَّا وَضَعَتْهَا قَالَتْ رَبِّ إِنِّي وَضَعْتُهَا أُنْثَى وَاللَّهُ أَعْلَمُ بِمَا وَضَعَتْ وَلَيْسَ الذَّكَرُ كَالأُنْثَى وَإِنِّي سَمَّيْتُهَا مَرْيَمَ وَإِنِّي أُعِيذُهَا بِكَ وَذُرِّيَّتَهَا مِنَ الشَّيْطَانِ الرَّجِيمِ} [110] .

18- وقوله تعالى عن مريم:

{قَالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ قَالَ كَذَلِكِ اللَّهُ يَخْلُقُ مَا يَشَاءُ إِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ} [111] .

19- وقوله تعالى عن امرأة فرعون:

{وَضَرَبَ اللَّهُ مَثَلاً لِلَّذِينَ آمَنُوا امْرَأَتَ فِرْعَوْنَ إِذْ قَالَتْ رَبِّ ابْنِ لِي عِنْدَكَ بَيْتاً فِي الْجَنَّةِ وَنَجِّنِي مِنْ فِرْعَوْنَ وَعَمَلِهِ وَنَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ} [112] .

20- وقوله تعالى عن أولى الألباب:

{إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لآياتٍ لأُولِي الأَلْبَابِ, الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ, رَبَّنَا إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ, رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِياً يُنَادِي لِلإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الأَبْرَارِ, رَبَّنَا وَآتِنَا مَا وَعَدْتَنَا عَلَى رُسُلِكَ وَلا تُخْزِنَا يَوْمَ الْقِيَامَةِ إِنَّكَ لا تُخْلِفُ الْمِيعَادَ} [113] .

21- وقوله تعالى عن عباد الرحمن:

{وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلاماً, وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّداً وَقِيَاماً, وَالَّذِينَ يَقُولُونَ رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ إِنَّ عَذَابَهَا كَانَ غَرَاماً} [114] .

وقوله تعالى أيضاً عنهم: {وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَاماً} [115] .

22- وقول الرسول صلى الله عليه وسلم فيما رواه مسلم:

"اللهم رب السموات السبع والأرض ورب العرش العظيم، ربنا ورب كل شيء، فالق الحب والنوى، منزل التوراة والإنجيل والقرآن، أعوذ بك من شر نفسي، ومن شر كل دابة أنت آخذ بناصيتها، أنت الأول فليس قبلك شيء، وأنت الآخر فليس بعدك شيء، وأنت الظاهر فليس فوقك شيء، وأنت الباطن فليس دونك شيء، اقض عني الدين وأغنني من الفقر" .

سعد ندا

مركز شئون الدعوة الإسلامية

بالجامعة الإسلامية

[1] سورة الجن آية 18.

[2] سورة الرعد آية 14.

[3] سورة الصف آية 2-3.

[4] سورة يوسف الآية 106.

[5] سورة الأنعام الآية 82 .

[6] سورة الأنعام الآية 88 .

[7] سورة لقمان الآية 13 .

[8] سورة المائدة الآية 72 .

[9] سورة الأعراف آية 69 .

[10] سورة ص آية 5 .

[11] سورة آل عمران آية 110 .

[12] سورة البقرة آية 143 .

[13] مختصر سيرة الرسول صلى الله عليه وسلم للشيخ محمد بن عبد الوهاب ص 298، 303 طبعة دار العربية بيروت – لبنان 1375هـ.

[14] سورة الممتحنة آية 4 .

[15] تطهير الاعتقاد عن أدران الإلحاد 39 .

[16] تفسير أسماء الله الحسنى للزجاج ص 30 (بتصرف).

[17] سورة الحشر آية 23 .

[18] سورة المائدة آية 17 .

[19] سورة العنكبوت آية 17 .

[20] مرجع الزجاج السابع ص 36، 37 (بتصرف).

[21] سورة المؤمنون آية 14 .

[22] سورة النحل آية 17 .

[23] سورة لقمان آية 11 .

[24] سورة الطور آية 35 .

[25] سورة الواقعة آية 59 .

[26] المرجع السابق ص 37 .

[27] سورة الحشر آية 24 .

[28] المرجع السابق ص 37 .

[29] سورة الحشر آية 24 .

[30] المرجع السابق ص 38 .

[31] سورة النحل آية 75 .

[32] سورة البقرة آية 60 .

[33] سورة الشورى آية 12 .

[34] سورة الذاريات آية 22 .

[35] سورة ص آية 54 .

[36] سورة العنكبوت آية 6 .

[37] سورة فاطر آية 3 .

[38] سورة الذاريات آية 58 .

[39] مرجع الزجاج ص 55 .

[40] سورة الروم آية 27 .

[41] سورة البروج آية 13 .

[42] مرجع الزجاج ص 60.

[43] مرجع الزجاج ص 56 .

[44] سورة الروم آية 27 .

[45] مرجع الزجاج ص 60 .

[46] مرجع الزجاج ص 56 .

[47] مرجع الزجاج ص 56 .

[48] سورة الملك آية 2 .

[49] سورة الحجر آية 23 .

[50] سورة التوبة آية 116 .

[51] سورة الدخان آية 8 .

[52] سورة الروم آية 40 .

[53] سورة الحج آية 66 .

[54] سورة يونس آية 21 .

[55] سورة هود آية 10 .

[56] سورة فصلت آية50 .

[57] سورة يونس آية 106.

[58] سورة المائدة آية 76.

[59] سورة الفتح آية 11.

[60] مرجع الزجاج ص63 (بتصرف).

[61] سورة فاطر آية 2 .

[62] سورة آل عمران آية 26.

[63] سورة الحديد آية 29.

[64] سورة فاطر آية 15 .

[65] سورة الرعد آية 2.

[66] سورة السجدة آية 5.

[67] سورة البقرة آية 164.

[68] سورة الجاثية آية 3، 4، 5.

[69] سورة الشعراء آية 75 إلى 82.

[70] سورة البقرة آية 117.

[71] سورة آل عمران آية 47.

[72] سورة النحل آية 40.

[73] سورة مريم آية 35.

[74] سورة يس آية 82.

[75] سورة الفاتحة آية 5.

[76] سورة طه آية 49.

[77] سورة طه آية 49.

[78] مجموعة الفتاوى ص215، 216 بتصرف.

[79] مجموعة الفتاوى ص 215، 216. بتصرف.

[80] سورة الصافات آية 96.

[81] سورة الإنسان آية 30.

[82] سورة الأعراف آية 43.

[83] سورة إبراهيم آية 34.

[84] سورة فاطر آية 45.

[85] سورة هود آية 45.

[86] سورة هود آية 47.

[87] سورة نوح آية 5، 6.

[88] سورة نوح آية 21.

[89] سورة نوح آية 26، 27، 28.

[90] سورة الشعراء آية من 83-89.

[91] سورة المائدة آية 25.

[92] سورة يونس آية 88.

[93] سورة الشعراء آية من 10-14.

[94] سورة القصص آية 16، 17.

[95] سورة القصص آية 21.

[96] سورة القصص آية 24.

[97] سورة القصص آية 33، 34.

[98] سورة المائدة آية 114.

[99] سورة مريم آية 1-6.

[100] سورة مريم آية 8.

[101] سورة مريم آية 10.

[102] سورة آل عمران آية 38.

[103] سورة آل عمران آية 40-41.

[104] سورة الأنبياء آية 83.

[105] سورة الشعراء آية 169.

[106] سورة العنكبوت آية 30.

[107] سورة يوسف آية 33.

[108] سورة يوسف آية 101.

[109] سورة الجن آية 20.

[110] سورة آل عمران آية 35، 36.

[111] سورة آل عمران آية 47.

[112] سورة التحريم آية 11.

[113] سورة آل عمران آية 190-194.

[114] سورة الفرقان آية 63، 64، 65.

[115] سورة الفرقان آية 74.


 العدد 42 - وصايا للحجاج والزوار

وصايا للحجاج والزوار

لسماحة الشيح: عبد العزيز بن باز

الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

الحمد لله.. والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه..

أما بعد: فإلى حجاج بيت الله الحرام أقدم هذه الوصايا عملاً بقول الله سبحانه {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} وقول النبي صلى الله عليه وسلم "الدين النصيحة" قيل لمن يا رسول الله قال: "لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم".

الأولى: الوصية بتقوى الله تعالى في جميع الأحوال. والتقوى هي جماع الخير وهي وصية الله سبحانه ووصية رسوله صلى الله عليه وسلم قال الله تعالى: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَة} وقال سبحانه: {وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقُوا اللَّهَ} ، وكان النبي صلى الله عليه وسلم يوصي في خطبه كثيراًً بتقوى الله وحقيقة التقوى أداء ما افترض الله على العبد وترك ما حرم الله عليه عن إخلاص لله ومحبة له ورغبة في ثوابه وحذر من عقابه على الوجه الذي شرعه الله لعباده على لسان رسوله محمد صلى الله عليه وسلم قال عبد الله بن مسعود رضي الله عنه وهو أحد علماء أصحاب رسول الله صلى الله عليه وسلم ورضي عنهم:"تقوى الله حق تقاته أن يطاع فلا يعصى ويذكر فلا ينسى ويشكر فلا يكفر"وقال أمير المؤمنين عمر بن عبد العزيز رحمه الله:"ليست تقوى الله بصيام النهار ولا قيام الليل والتخليط فيما بين ذلك ولكن تقوى الله أداء ما افترض الله وترك ما حرم الله فمن رزق بعد ذلك خيراً فهو خير إلى خير"وقال طلق بن حبيب التابعي الجليل رحمه الله:"تقوى الله سبحانه هي أن تعمل بطاعة الله على نور من الله ترجو ثواب الله وأن تترك معصية الله على نور من الله تخاف عقاب الله"وهذا كلام جيد ومعناه أن الواجب على المسلم أن يتفقه في دين الله، وأن يتعلم مالا يسعه جهله حتى يعمل بطاعة الله على بصيرة ويدع محارم الله على بصيرة، وهذا هو تحقيق العمل بشهادة أن لا إله إلا الله وأن محمداً رسول الله فإن الشهادة الأولى تقتضي الإيمان بالله وحده وتخصيصه بالعبادة دون كل ما سواه وإخلاص جميع الأعمال لوجهه الكريم رجاء رحمته وخشية عقابه.

والشهادة الثانية: تقتضي الإيمان برسول الله صلى الله عليه وسلم وأنه رسول الله إلى جميع الجن والإنس وتصديق أخباره وإتباع شريعته والحذر مما خالفها وهاتان الشهادتان هما أصل الدين وأساس الملة، كما قال الله تعالى: {شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلاَّ هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ} وقال سبحانه: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلاَّ هُوَ الرَّحْمَنُ الرَّحِيمُ} ، وقال عز وجل: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ لا إِلَهَ إِلاَّ هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ} .. والآيات في هذا المعنى كثيرة.

الثانية: أوصي جميع الحجاج والزوار وكل مسلم يطلع على هذه الكلمة بالمحافظة على الصلوات الخمس في أوقاتها والعناية بها وتعظيم شأنها والطمأنينة فيها، لأنها الركن الأعظم بعد الشهادتين ولأنها عمود الإسلام ولأنها أول شيء يحاسب عنه المسلم من عمله يوم القيامة ولأن من تركها فقد كفر، قال الله سبحانه وتعالى: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} وقال عز وجل: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ} وقال جل شأنه: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ} إلى أن قال سبحانه: {وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ أُولَئِكَ هُمُ الْوَارِثُونَ الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ} وقال النبي صلى الله عليه وسلم:"بين الرجل وبين الكفر والشرك ترك الصلاة " أخرجه مسلم في صحيحه وقال أيضاً عليه الصلاة والسلام:"العهد الذي بيننا وبينهم الصلاة فمن تركها فقد كفر " خرّجه أحمد وأهل السنن بإسناد صحيح وخرّجه الإمام أحمد بإسناد حسن عن عبد الله بن عمرو بن العاص رضي الله عنهما أن النبي صلى الله عليه وسلم قال:"من حافظ على الصلاة كانت له نوراً وبرهاناً ونجاة يوم القيامة ومن لم يحافظ عليها لم يكن له نور وبرهان ولا نجاة وكان يوم القيامة مع فرعون وهامان وقارون وأبي بن خلف".

قال بعض أهل العلم في شرح هذا الحديث: وإنما يحشر من ضيع الصلاة مع هؤلاء الكفرة لأنه إما أن يضيعها تشاغلاً بالرياسة والملك والزعامة فيكون شبيهاً بفرعون وأما أن يضيعها تشاغلاً بأعمال الوزارة الوظيفة، فيكون شبيهاً بهامان وزير فرعون وأما أن يضيعها تشاغلاً بالشهوات وحب المال والتكبر على الفقراء فيكون شبيهاً بقارون الذي خسف الله به وبداره الأرض، وأما أن يضيعها تشاغلاً بالتجارة والمعاملات الدنيوية فيكون شبيهاً بأبي بن خلف تاجر كفار مكة، فنسأل الله العافية من مشابهة أعدائهن ومن أهم أركان الصلاة التي يجب على المسلم رعايتها والعناية بها الطمأنينة في ركوعها وسجودها وقيامها وقعودها وكثير من الناس يصلي صلاة لا يعقلها ولا يطمئن فيها، ولا شك أن الطمأنينة من أهم أركان الصلاة فمن لم يطمئن في صلاته فهي باطلة، وكان النبي صلى الله عليه وسلم إذا ركع استوى في ركوعه وأمكن يديه من ركبتيه وهصر ظهره وجعل رأسه حياله، ولم يرفع رأسه حتى يعود كل فقار إلى مكانه، إذا رفع رأسه من الركوع اعتدل حتى يرجع كل فقار إلى مكانه وإذا سجد اطمأن في سجوده حتى يرجع كل فقار إلى مكانه وإذا جلس بين السجدتين اعتدل حتى يرجع كل فقار إلى مكانه، ولما رأى صلى الله عليه وسلم بعض الناس لا يطمئن في صلاته أمره بالإعادة، وقال له: "إذا قمت إلى الصلاة فأسبغ الوضوء ثم استقبل القبلة فكبر ثم اقرأ ما تسير معك من القرآن ثم اركع حتى تطمئن راكعاً ثم ارفع حتى تعتدل قائماً ثم اسجد حتى تطمئن ساجداً ثم ارفع حتى تطمئن جالساً ثم اسجد حتى تطمئن ساجداً ثم افعل ذلك في صلاتك كلها " أخرجه الشيخان في الصحيحين.

فهذا الحديث الصحيح يدل على أن الواجب على المسلم أن يعظم هذه الصلاة ويعتني بها ويطمئن فيها حتى يؤديها على الوجه الذي شرعه الله ورسوله صلى الله عليه وسلم، وينبغي أن تكون الصلاة للمؤمن راحة قلب ونعيم روح وقرة عين كما قال النبي صلى الله عليه وسلم:"وجعلت قرة عيني في الصلاة " ومن أهم واجبات الصلاة في حق الرجال أداؤها في الجماعة لأن ذلك من أعظم شعائر الإسلام وقد أمر الله بذلك ورسوله كما قال عز وجل: {وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ} ، وقال سبحانه في صلاة الخوف: {وَإِذَا كُنْتَ فِيهِمْ فَأَقَمْتَ لَهُمُ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ} الآية. فأوجب الله سبحانه على المسلمين أداء الصلاة في الجماعة في حال الخوف. فيكون وجوبها عليهم في حال الأمن أشد وآكد، وتدل الآية المذكورة على وجوب الإعداد للعدو والحذر من مكائده كما قال سبحانه: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ} .. الآية، فالإسلام دين العزة والكرامة والقوة والحذر والجهاد الصادق كما أنه دين الرحمة والإحسان والأخلاق الكريمة والصفات الحميدة ولما جمع سلفنا الصالح بين هذه الأمور مكن الله لهم في الأرض ورفع شأنهم وملكهم رقاب أعدائهم وجعل لهم السيادة والقيادة فلما غير من يعدهم غير عليهم كما قال عز وجل: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} وصح عن رسول الله صلى الله عليه وسلم أنه قال:"لقد هممت أن آمر بالصلاة فتقام ثم آمر رجلاً فيصلي بالناس ثم أخالف إلى رجال لا يشهدون الصلاة فأحرق عليهم بيوتهم بالنار" وقال عليه الصلاة والسلام:"من سمع النداء فلم يأت فلا صلاة له إلا من عذر" وعن أبي هريرة رضي الله عنه:"أن رجلاً أعمى قال: يا رسول الله أنه ليس لي قائد يلائمني إلى المسجد فهل لي من رخصة أن أصلي في بيتي قال: "هل تسمع النداء بالصلاة "قال: نعم قال: "فأجب.." خرّجه مسلم في صحيحه.

أما النساء فصلاتهن في بيوتهن خير لهن كما حاء بذلك الأخبار عن رسول الله صلى الله عليه وسلم وما ذاك إلا لأنهن عورة وفتنة ولكن لا يمنعن من المساجد إذا طلبن ذلك لقول النبي صلى الله عليه وسلم "لا تمنعوا إماء الله مساجد الله " وقد دلت الآيات والأحاديث الصحيحة عن رسول الله صلى الله عليه وسلم على أنه يجب عليهن التستر والتحجب من الرجال وترك إظهار الزينة والحذر من التعطر حين خروجهن لأن ذلك يسبب الفتنة بهن ولهذا قال النبي صلى الله عليه وسلم:"لا تمنعوا إماء الله مساجد الله وليخرجن تفلات ". ومعنى تفلات أي لا رائحة لهن تفتن الناس وقال صلى الله عليه وسلم:"أيما امرأة أصابت بخوراً فلا تشهد معنا العشاء" وقالت عائشة رضي الله عنها:"لو علم النبي صلى الله عليه وسلم ما أحدث النساء اليوم لمنعهن الخروج "، فالواجب على النساء أن يتقين الله وأن يحذرن أسباب الفتنة من الزينة والطيب وإبراز بعض المحاسن كالوجه واليدين والقدمين حين اجتماعهن بالرجال وخروجهن على الأسواق. وهكذا في وقت الطواف والسعي وأشد من ذلك وأعظم في المنكر كشفهن الرؤوس ولبس الثياب القصيرة التي تقصر عن الذراع والساق لأن ذلك من أعظم أسباب الفتنة بهم ولهذا قال عز وجل: {وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى} والتبرج إظهار بعض محاسنهن، وقال عز وجل: {يَا أَيُّهَا النَّبِيُّ قُلْ لأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِن} الآية. . والجلباب هو الثوب الذي تغطي به المرأة رأسها ووجهها وصدرها وسائر بدنها قال علي بن أبي طلحة عن ابن عباس رضي الله عنهما:"أمر الله نساء المؤمنين إذا خرجن من بيوتهن في حاجة أن يغطين وجوههن من فوق رؤوسهن بالجلاليب ويبدين عيناً واحدة "وقال تعالى: {ِ وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِن} الآية، وقال النبي صلى الله عليه وسلم:"صنفان من أهل النار لم أرهما بعد نساء كاسيات عاريات مائلات مميلات رؤوسهن مثل أسنمة البخت المائلة لا يدخلن الجنة ولا يجدن ريحها، ورجال بأيديهم سياط مثل أذناب البقر يضربون بها الناس" خرّجه مسلم في صحيحه وقوله كاسيات عاريات فسر بأنهم كاسيات من نعم الله عاريات من شكرها وفسر بأن عليهن كسوة رقيقة أو قصيرة لا تسترهن فهن كاسيات بالاسم والدعوى عاريات في الحقيقة ولا ريب أن هذا الحديث الصحيح يوجب على النساء العناية بالتستر والتحجب والحذر من أسباب غضب الله وعقابه والله المستعان.

الوصية الثالثة: أوصي جميع الحجاج والزوار وكل مسلم بإخراج زكاة ماله إذا كان لديه مال تجب الزكاة فيه لأن الزكاة من أعظم فرائض الدين وهي الركن الثالث من أركان الإسلام فالله سبحانه وتعالى شرعها طهرة للمسلم وزكاة له ولماله وإحساناً للفقراء وغيرهم من أصناف أهل الزكاة، كما قال عز وجل: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} وهي من شكر الله على نعمة المال والشاكر موعود بالأجر والزيادة كما قال سبحانه: {وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ} وقال عز وجل: {فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلا تَكْفُرُونِ} وقد توعد الله من لم يؤد الزكاة بالعذاب الأليم كما توعده سبحانه بأنه يعذبه بماله يوم القيامة، قال الله عز وجل: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لانْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ} وصح عن رسول الله صلى الله عليه وسلم في تفسير هذا الآية الكريمة إن كل مال لا تؤدى زكاته فهو كنز يعذب به صاحبه يوم القيامة في يوم كان مقداره خمسين ألف سنة ثم يرى سبيله إما إلى الجنة وإما إلى النار فالواجب على كل مسلم له مال تجب فيه الزكاة أن يتقي الله ويبادر بإخراج زكاته في وقتها في أهلها المستحقين لها طاعة لله ولرسوله وحذراً من غضب الله وعقابه والله سبحانه وعد المنفقين بالخلف والأجر الكبير.

كما قال سبحانه: {وَمَا أَنْفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ} وقال تعالى: {آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ} .

الوصية الرابعة: صيام رمضان وهو من أعظم الفرائض على جميع المكلفين من الرجال والنساء وهو الركن الرابع من أركان الإسلام قال الله سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ أَيَّاماً مَعْدُودَات} ثم فسر هذا الأيام المعدودات بعد ذلك بقوله سبحانه وتعالى: {شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هُدىً لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} وقال النبي صلى الله عليه وسلم:"بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمداً رسول الله وإقام الصلاة وإيتاء الزكاة وصوم رمضان وحج البيت" فهذا الحديث الصحيح يدل على جميع الوصايا المتقدمة وهي الشهادتان والصلاة والزكاة والصوم وأنها كلها من أركان الإسلام التي لا يقوم بناؤه إلا عليها فالواجب على كل مسلم ومسلمة تعظيم هذه الأركان والمحافظة عليها والحذر من كل ما يبطلها أو ينقص أجرها والله سبحانه إنما خلق الثقلين ليعبدوه سبحانه وأرسل الرسل وأنزل الكتب من أجل ذلك وعبادته هي توحيده وطاعته وطاعة رسوله صلى الله عليه وسلم عن إخلاص لله سبحانه ومحبة له وإيمان به وبرسله ورغبة في ثواب الله وحذر من عقابه وبذلك يفوز العبد بالسعادة والنجاة في الدنيا والآخرة وإنما أصيب المسلمون في هذه العصور الأخيرة بالذل والتفرق وتسليط الأعداء بسبب تفريطهم في أمر الله وعدم تعاونهم على البر والتقوى كما قال عز وجل: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} فنسأل الله أن يجمعهم على الحق ويوفقهم للتوبة النصوح وأن يهديهم للعمل بكتابه وسنة نبيه صلى الله عليه وسلم ويوفق حكامهم للحكم بشريعته والتحاكم إليها وإلزام شعوبهم بما أوجب الله ومنعهم عن محارم الله حتى يمكن لهم في الأرض كما مكن لأسلافهم ويعينهم على عدوهم إنه سميع قريب.

الوصية الخامسة: حج بيت الله الحرام وهو الركن الخامس من أركان الإسلام كما تقدم في الحديث الصحيح وهو فرض على كل مسلم ومسلمة يستطيع السبيل إليه في العمر مرة واحدة كما قال الله سبحانه: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} وقال النبي صلى الله عليه وسلم:"الحج مرة فمن زاد فهو تطوع " وقال صلى اله عليه وسلم:"العمرة إلى العمرة كفارة لما بينهما والحج المبرور ليس له جزاء إلا الجنة " وقال عليه الصلاة والسلام:"من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه " فالواجب على حجاج بيت الله الحرام أن يصونوا حجهم عما حرم الله عليهم من الرفث والفسوق وأن يستقيموا على طاعة الله ويتعاونوا على البر والتقوى حتى يكون حجهم مبروراً وسعيهم مشكوراً والحج المبرور هو الذي سلم من الرفث والفسوق والجدل بغير حق.

كما قال الله سبحانه: {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجّ}

ويد على ذلك أيضاً قوله صلى الله عليه وسلم:"من حج فلم يرفث ولم يفسق رجع كيوم ولدته أمه " والرفث هو الجماع في حال الإحرام ويدخل فيه النطق بالفحش ورديء الكلام، والفسوق يشمل المعاصي كلها.

فنسأل الله أن يوفق حجاج بيت الله الحرام للاستقامة على دينهم وحفظ حجهم مما يبطله أو ينقص أجره أن يمن علينا وعليهم بالفقه في دينه والتواصي بحقه والصبر عليه، وأن يعيذ الجميع من مضلات الفتن ونزغات الشيطان إنه ولي ذلك والقادر عليه.

وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وأصحبه وأتباعه بإحسان..

الرئيس العام لإدارات البحوث العلمية والإفتاء الدعوة والإرشاد

عبد العزيز بن عبد الله بن باز


 العدد 42 - الحج عرفة

الحج عرفة
لفضيلة الشيخ محمد أمان بن علي الجامي
عميد كلية الحديث الشريف والدراسات الإسلامية

الحمد لله المنعم المتفضل وصلاة الله وسلامه وبركاته على أكرم الرسل محمد بن عبد الله وآله وصحبه..
الحج عرفة
تعبدنا الله العليم الحكيم بأنواع عديدة من العبادات منها ما هو بدني محض كالصلاة والصيام ومنها ما هو مالي محض كالزكاة وسائر النفقات..
وهناك عبادة يقوم العبد بأدائها ببدنه مع إنفاق المال فيها فيقال لها عبادة لها عبادة مالية وبدنية وهي عبادة حج بيت الله الحرام التي ينفق فيها الإنسان المسلم من أنفس أمواله ويكابد فيها متاعب السفر ومشقته ومن أجزاء هذه العبادة - إن صح التعبير- الوقوف وبعرفة حيث تعبدنا الله تعالى لحكمة يعلمها أن تقف عشية اليوم التاسع من شهر ذي الحجة في أرض فسيحة محدودة بحدود معروفة قديماً وحديثاً تسمى- أرض عرفه-
نقف في وسط تلك الأرض نعبد الله وحده بعبادة شرعها الله لنا على لسان من اختاره وأرسله إلينا ليبلغنا دين الله وهو محمد بن عبد الله النبي الأمي الهاشمي عليه الصلاة والسلام وتلك العبادة ذكر الله تعالى ذكراً كثيراً من التهليل والاستغفار والتسبيح والثناء عليه سبحانه والتضرع إليه ويبوء العبد هناك بذنبه ليتوب عليه ويبوء بنعمه التي لا تعد ولا تحصى ويطلب المزيد من فضله ويكثر من هذه العبادة وهذا الثناء التضرع يكرر والدعاء ويلح لعل الله يجعله من عتقاء ذلك اليوم العظيم الذي من الله به على عباده، هكذا يظل الحاج في عبادة ربه والاعتراف بذنبه من بعد زوال شمس يوم عرفة إلى الليل.

حدود الموقف

وهذه البقعة التي سوف نقف فيها في اليوم التاسع من شهر ذي الحجة يحسن بنا أن نعرف حدودها ولو على وجه التقريب.

ويحد عرفة شرقاً الجبل العالي شمال جبل الرحمة، ويحدها من الجنوب الجبال المقابلة له ويحدها من الشمال والغرب بطن وادي عرنة الذي يمتد من الشمال إلى الجنوب وهو الحد من الشمال والغرب، والمسجد نفسه في وادي عرنة ونمرة غربي عرفة وكلتاهما ليستا من عرفة وأما نمرة في الأصل قرية غربي عرفات وهي الآن خراب ما ذكر ذلك غير واحد من أهل العلم، وعرنة في الأصل جبل عليه أنصاب الحرم (علاماته) أما الآن فليس هناك جبل بل كلها أرض مستوية ولعل الجبل المذكور كان عبارة عن تل من الرمال زال مع الزمن، والله أعلم..

وإذا تجاوز الحاج منطقة نمرة وارتفع في بطن وادي عرنة فليقف حيث تيسر له الوقوف، أما رسول الله عليه الصلاة والسلام فقد نزل بنمرة عندما جاء من منى صباح يوم عرفة ثم ارتحل مع الزوال وصلى الظهر والعصر بعرنة وخطب بها الناس ثم دخل الموقف فوقف عند ذيل جبل الرحمة مستقبل القبلة عند الصخرات جاعلاً جبل المشاة بين يديه، وجبل المشاة الطريق الذي يسلكونه في مشيهم أو صفهم في تجمعهم. إلا أن رسول الرحمة لم يلزم أمته بأن يقفوا حيث وقف هو عند الصخرات ولم يحثهم على ذلك رحمة بهم ولئلا يوقعهم في حرج.

بل قال: "وقفت هاهنا وعرفة كلها موقف" وهذا يعنى أنه لا فرق بين الوقوف عند الصخرات التي وقف عندها رسول الله عليه الصلاة والسلام وبين الوقوف في أي مكان آخر في عرفة وأما صعود الجبل فغير مشروع، قطعاً لأن الشرع، ما شرعه الله لعباده على لسان رسوله عليه الصلاة والسلام فرسول الله لم يصعد الجبل بل ولم يستقبله عند التحقيق لأن الثابت أنه جعل جبل المشاة بين يديه كما في حديث جابر بن عبد الله، يقول بعض من [1] حقق المسألة أن حديث جابر يدل على أن جبل الرحمة كان على يمينه وقد استنتج ذلك من أنه جعل جبل المشاة بين يديه ويفهم من كلامه أن الصخرات التي وقف عندها رسول الله هي التي في جنوب الجبل عند الأشجار حاليا وكلامه أشبه والله أعلم.

فعلى الحجاج أن يتجنبوا صعود الجبل والازدحام حوله لئلا يضيعوا وقتهم الثمين فيما لا يعود عليهم بأدنى فائدة بل في ذلك مضرة بل وأي مضرة بل على الحجاج أن يقفوا حيث شاءوا ولهم أن يتوغلوا في تلك الأرض الفسيحة ما شاءوا أن يتوغلوا حتى تردهم سفوح الجبال من الشرق والجنوب دون تقيد بمكان معين.

أسماء جبل الرحمة

وقد ذكروا لهذا الجبل عدة أسماء:

1) يقال له جبل الرحمة وهذا الاسم من أشهر تلك الأسماء ولعله من أحدثها.

2) يقال له جبل الدعاء.

3) يسميه بعض العامة (القرين بضم القاف مصغراً).

4) أما اسمه القديم (إلآل على وزن هلال).

وقد حاولت أن أعرف سبب تسمية الجبل بهذا الاسم (جبل الرحمة) واتصلت بعدة مصادر وسألت عدة أشخاص من أهل العلم ولم أحظ بجواب شاف إلى لحظة كتابة هذه السطور فاترك المسألة قيد بحث وأمضى في الكتابة في الموضوع، وعلى كل حال أن هذه التسمية في النفس منها شيء لأن الرحمة لا يختص نزولها بذلك الجبل ومدعى ذلك يطالب بالدليل وليس الدعاء خاصاً بالجبل أيضاً بل هو كغيره في كل ذلك فرحمة الله تعالى وعتقه من النار من شاء من عباده في ذلك اليوم عام لكل من وقف عرفة في أي بقعة منها والذي دفعني إلى هذا البحث ما شاهدته وشاهده غيري من كل ذي عينين من تصرفات بعض الحجاج أشبه ما تكون ببعض الجاهليات التي يفعلها بعض العوام عند قبور الصالحين من تمسح بالحجارة وتقبيلها علاوة على ما يحصل من تضييع الوقت بالصعود والنزول وهو أمر غير مشروع كما تقدم، بل أصبح لدى كثير من عوام الحجاج أن صعود الجبل هو المقصود من وقوف عرفة وقد كان الصعود الشغل الشاغل لهم وأنت ترى الزحام من سفح الجبل إلى قمته طيلة النهار.

وكأن العوام فهموا من هذا الاسم (جبل الرحمة) أن الرحمة إنما تنزل في ذلك اليوم على من فوق ذلك الجبل فقط استنتاجاً من الاسم، ويريدون أن تنالهم الرحمة وهم فوق جبل الرحمة وهي شبهة كما ترى قوية تدفع العوام إلى صعود الجبل فلا يلامون على ما صنعوا طالما الشبهة قائمة ولم يجدوا من ينبههم على خطأ تصورهم معنى الوقوف.

ومما قوى هذا الشبهة لدى العامة وأشباههم وجود ذلك العمود الأبيض الذي نصب على رأس الجبل ليكون علامة على إنه جبل الرحمة مع وجود عديد من المساجد الصغار والمحرابات منتشرة في سفح الجبل وفوق الجبل وفي الأماكن القريبة من الجبل. وهذه الأشياء تدعو الحجاج بلسان حالها إلى التجمع على الجبل إلتماساً للرحمة.

الصلاة في الجبل

ومما جرت به عادة الحجاج صلاة ركعتين في كل مسجد في الأماكن المقدسة وفي المشاعر ولو في وقت نهي فجرياً على هذه العادة ترى الحجاج بعد صلاة العصر في منطقة جبل الرحمة وهم يصلون ركعتين في كل مصلى وفي كل محراب، وإذا قيل لهم في ذلك قالوا ركعتين لله (بس ما في شيء) فكم كان مفيداً لو أزيل ذلك العمود وتلك المحرابات والمصليات المنتشرة في منطقة الجبل وكان جيداً لو قامت وزارة الحج والأوقاف واللجنة العليا للحج، وإدارات البحوث العلمية والإفتاء والدعوة والإرشاد التي تتبعها (هيئة التوعية) للحجاج كم كان جيداً لو قامت هذه الجهات بدراسة وضع الجبل وصعوده ووضع تلك المساجد الصغار هناك والعلم المنصوب فوق الجبل لتبقى على ما كان نافعاً وجائزاً شرعاً وتزيل ما كان ضاراً وغير جائز شرعاً ويكون ذلك أداء لبعض واجبها نحو ضيوف الرحمن، زادها الله توفيقاً ونحن نعلم إن هذه الجهات المذكورة تقوم بالشيء الكثير في خدمة بيوت الله عامة وخدمة المسجد الحرام والمسجد النبوي الشريف خاصة وحجاج بيت الله وزوار مسجد خاصة وحجاج بيت الله وزوار مسجد رسول الله، فجزاؤهم على الله أن الله لا يضيع أجر من أحسن عملاً.

النصح للحجاج

وكل الذي أريد أن أقوله في الموضوع أن الذي تقتضيه النصيحة لحجاج بيت الله الحرام (الدين النصيحة ) منع صعود الجبل بأنجح وسيلة ممكنة أو باستخدام عدة وسائل تحقق الغرض حرصاً على وقتهم الثمين الذي يضيع عليهم دون فائدة في عشية ذلك اليوم المبارك بل حرصاً على عبادتهم ومعتقداتهم من أن تخدش بنوع من معتقدات الجاهلية في الأحجار والأشجار والمباني.

وكنت أذكر منع صعود الجبل بل التشدد في المنع فيما قبل عام 1370هـ وقد حضرت موسم عام 1369هـ فوجدت الجنود يمنعون صعود الجبل بشدة وكان الناس يجتمعون في سفح الجبل عند الصخرات التي وقف عندها الرسول عليه الصلاة والسلام كما يفهم من السنة.

فيا حبذا لو استخدمت تلك الوسيلة ذاتها مرة أخرى إن لم نجد وسيلة أو وسائل أخرى أجدى وأنفع في تحقيق الغرض.

ونحن نعلم يقيناً إن بعض العوام من الحجاج قد تعودوا التبرك بالأحجار والأشجار وقبور الصالحين أو من يدعون الصلاح وهم ينظرون إلى الجبل الذي بعرفة وما فوقه وما حوله من المباني بذلك المنظار ولا سيما مع هذا الاسم (جبل الرحمة).

لذا نرى أن تبذل كل جبهة ما تستطيع بذله في هذا الصدد ليكون حج حجاج بيت الله الحرام بعيداً عن المخالفات والبدع والأعمال الجاهلية التي قد يقع فيها بعض الحجاج جهلاً منهم.

وقد بذلت حكومتنا السنية في سبيل راحة الحجاج وتسهيل أمورهم كل غال ونفيس يتمثل ذلك في تلك الشوارع الواسعة بأعداد هائلة والكباري العملاقية والميادين الواسعة والمستشفيات والمستوصفات المنتشرة في كل من عرفة ومزدلفة وفي كل مكان تصل إليه أقدام الحجاج في الحرمين الشريفين زادها الله من فضله ومن توفيقه.

والناحية التي نحن بصددها لم يغفلها المقام السامي حيث يجند في كل موسم عدد كبير من علماء المسلمين من الداخل والخارج لتوعية حجاج بيت الله الحرام وتعليمهم ما يجهلون من أمور دينهم عامة ومن أعمال الحج خاصة، بناء على أمر المقام السامي تحت إشراف إدارات البحوث العلمية والإفتاء والدعوة والإرشاد، فنسأل الله تعالى التوفيق لهؤلاء العلماء المجندين لهذه المهمة العظيمة حتى يؤدوا واجبهم على الوجه المطلوب بحزم وبإخلاص والله ولي التوفيق.

زمن الوقوف

إن الدارس للسنة النبوية قولية أو فعلية في هذا المسألة إذا عرض عليها أقوال أهل العلم محاولاً التوفيق بينها يخرج بالنتيجة التالية:

وهي أن زمن الوقوف ينقسم إلى قسمين:

1) زمن اختياري.

2) زمن اضطراري.

أما الزمن الاختياري فهو الذي لا ينبغي للحاج مخالفته أو ترك شيء منه في حال سعته واختياره وفي حال عدم الضرورة فهذا الزمن يبدأ من زوال شمس يوم عرفة، ويمتد إلى الغروب وإذا تحقق الغروب جاز للحجاج أن يفيضوا إلى مزدلفة مؤخرين صلاة المغرب ليجمعوها مع صلاة العشاء في جمع (مزدلفة) جمع تأخير ولا يجوز لهم أن يغادروا الموقف قبل غروب الشمس إلا للضرورة أو جهل الحكم فإذا غابت الشمس يفيضون وعليهم السكينة والوقار وألسنتهم تلهج بذكر الله والثناء عليه سبحانه يكبرون ويهللون ويحمدون الله الذي وفقهم لأداء تلك العبادة في ذلك اليوم العظيم وعليهم أن يتجنبوا الإيذاء لأحد بأي نوع من أنواع الإيذاء.

دليل المسألة

نأخذ هذه الأحكام من السنة الفعلية المؤيدة بالسنة القولية أما السنة الفعلية ففعله عليه الصلاة والسلام في حجة الوداع لأنه عليه الصلاة والسلام دخل الموقف بعد الزوال وبعد أن صلى الظهر والعصر جمعاً وقصراً في عرفة لأنه نزل بنمرة وصلى بعرفة ووقف بعد الزوال بعرفة وظل واقفاً عند الصخرات على ناقته القصواء مستقبل القبلة يدعو الله ويثني عليه بما هو أهله سبحانه حتى غاب قرص الشمس من ليلة جمع.

أما السنة القولية فقوله عليه الصلاة والسلام:"خذوا عنى مناسككم"يقول هذا القول لينبه الناس على التأسي به في أعمال الحج قولاً وفعلاً وفي الزمان والمكان.

هكذا يتضح من السنة أن الوقوف بعرفة يبدأ بالزوال من يوم عرفة ويمتد إلى ليلة جمع حتى يجمع الحاج في الوقوف بين الليل والنهار ولا ينبغي مخالفة هذا الهدي في حالة السعة والاختيار والله الموفق.

أما حالة الاضطرار فلها أحكامها.

زمن الوقوف الاضطراري

أما الزمن الاضطراري فيؤخذ من حديثين اثنين أحدهما، حديث عبد الرحمن بن يعمر الذي رواه الخمسة وفيه "أن أناساً من نجد سألوه"أي قالوا كيف حج من لم يدرك يوم عرفة؟ فأمر منادياً فنادى "الحج عرفة من جاء ليلة جمع قبل طلوع الفجر فقد أدرك" الحديث والقطعة التي أوردناها هي محل الشاهد من الحديث.

ثانيهما: حديث عروة بن مضرس بن أوس بن حارثة بن لام الطائي حيث يقول:" أتيت رسول الله عليه الصلاة والسلام بالمزدلفة، حين خرج إلى الصلاة فقلت: يا رسول الله إني جئت من جبلي طيىء أكللت راحلتي، وأتعبت نفسي والله ما تركت من جبل إلا وقفت عليه فهل لي من حج؟ فقال رسول الله عليه الصلاة والسلام: من شهد صلاتنا هذه؟ ووقف معنا حتى ندفع وقد وقف قبل ذلك بعرفة ليلاً أو نهاراً فقد تم حجه وقضى تفثه" رواه الخمسة وصححه الترمذي.

ومن إنعام النظر في هذين الحديثين يمكن القول بأن من كان حاله كحال هؤلاء القوم الطائي والذين جاءوا من قبل نجد تكفيه لحظة من نهار عرفة أو ليلة عرفة إذا تم له ذلك قبل طلوع الفجر من ليلة العيد ولا يلزمه الجمع بين الليل والنهار، وهذا ما عنيناه بقولنا: (زمن الوقوف الاضطراري) وفي حديث عبد الرحمن بن يعمر رأينا القوم سألوا رسول الله عليه الصلاة والسلام ما يدرك به الحج من زمن الوقوف فكان الجواب من جاء ليلة جمع قبل طلوع الفجر فقد أدرك فأقل زمن يدرك به الوقوف بعرفة حتى يصح الحج أن يوجد بعرفة قبل طلوع فجر ليلة جمع ولو بزمن يسير يصدق عليه الوقوف الشرعي قاصداً الوقوف إذ "إنما الأعمال بالنيات" هذا ما يؤخذ من حديث عبد الرحمن بن يعمر.

وحديث عروة بن مضرس يدل على ما دل عليه حديث عبد الرحمن على أنه لا يجب الجمع بين الليل والنهار بالنسبة لمن كان حاله كحال الطائي الذي أتعب نفسه وراحلته بحثاً عن الموقف وهذا الطائي الذي يجهل الموقف لا يستبعد إن يجهل زمن الوقوف أيضاً.

واستناداً إلى قوله عليه الصلاة والسلام "الحج عرفة" وإلى فتوى عمر بن الخطاب رضي الله عنه حين سأله من فاته الوقوف بعرفة ماذا يفعل فقال: " اذهب إلى مكة فطف أنت ومن معك.. الخ"فيتسامح معه ومع أمثاله ما لا يتسامح مع غيرهم، فلا يطالبون بالجمع بين الليل والنهار.

أما من يعرفون المكان والزمان وحضروا في متسع من الزمن وليس هناك ضرورة ملحة تحملهم على ترك الجمع بين الليل والنهار فلا ينبغي التساهل في ترك هدي رسول الهدى عليه الصلاة والسلام.

وبعد فإن هذا الاستنتاج هو مجرد فهم فهمته من دراسة النصوص المذكورة والمشار إليها في مطلع البحث فإن كان صواباً فمن فضل الله وتوفيقه ولله وحده الحمد والمنة وإن كان غير ذلك فمن نفسي وراجع إلى قصور فهمي وهو أمر معترف به فأسأله تعالى العفو والعافية.

الأحكام الفقهية

وفي ختام هذا البحث تذكر الأحكام الفقهية التي تتعلق بالوقوف بعرفة ونوجزها في الأرقام التالية:

1) أجمع أهل العلم على أن الوقوف بعرفة ركن من أركان الحج بل من أهم أركانه ومن فاته الوقوف فلا حج له، فعليه أن يتحلل بعمل العمرة أي يطوف بالبيت ويسعى بين الصفا والمروة ويحلق رأسه. وعليه الحج من العام المقبل سواء كان حجه واجباً أو تطوعاً لأن تمام الحج واجب على كل حال عملاً بقوله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} .

2) أما صفة أو كيفية أن يصل الحاج إلى عرفة صباح يوم عرفة بأن يغادر (منى) بعد طلوع الشمس وإذا وصل منطقة عرفة لا يدخلها بل ينزل بنمرة غربي المسجد المعروف ويبقى بها إلى الزوال فإذا زالت الشمس ينتقل إلى عرفة حيث المسجد فيصلى بها الظهر والعصر جمعاً وقصراً مع الإمام إن تيسر بعد أن يحضر الخطبة التي يشرح فيها الإمام أعمال يوم عرفة وما بعده ثم يذهب إلى الموقف فيرتفع من وادي عرفة ويتجاوز العلامات المنصوبة هناك التي تبين ابتداء الموقف فإذا تجاوزها فيقف حيث يتيسر له الوقوف راكباً أو راجلاً، جالساً أو مضطجعاً إن دعت الحاجة إلى الاضطجاع فيبقى بعرفة حتى تغرب الشمس ثم يفيض إلى مزدلفة ويؤخر صلاة المغرب ليجمع مع العشاء في مزدلفة ودليل ذلك فعله صلى الله عليه وسلم في حجة الوداع كما يدل على ذلك حديث جابر بن عبد الله وغيره ثم قوله عليه الصلاة والسلام "خذوا عنى مناسككم" هذا ولو مرض الحاج فنام في مستشفى عرفة وقد نوى الوقوف بعرفة فقد تم حجه إذا كان عاقلاً أما لو كان مجنوناً أو سكراناً فلا يصح وقوفهما وبالتالي لا يصح حجهما، وهذا الذي ذكرناه من الجمع بين الليل والنهار هو الذي عليه جمهور أهل العلم لكونه موافقاً لهدي رسول الله صلى الله عليه وسلم. وظاهر مذهب الإمام أحمد رحمه الله أن زمن الوقوف من طلوع الفجر يوم عرفه إلى طلوع الفجر يوم النحر فمن وجد بعرفة في شيء من هذا الزمن وهو عاقل فقد تم حجه وقد ناقشنا هذه المسألة في صلب البحث بما فتح الله وذكرنا كيفية التوفيق بين أقوال أهل العلم في هذه المسألة والله ولي التوفيق.

3) وجوب الجمع بين الليل والنهار في حالة السعة والاختيار ومن ترك الجمع بين الليل والنهار فعليه الدم عند جمهور العلماء لتركه الواجب عملاً بحديث ابن عباس "من ترك نسكاً فعليه الدم" أما الإمام مالك فيرى أن من أفاض قبل الليل فلم يرجع فلا حج له. ودليله فعله عليه الصلاة والسلام مع قوله "خذوا عنى مناسككم".

4) لا يتقيد الحاج بموضع معين بجبل الرحمة أو غيره بل يقف حيث تيسر له الوقوف عملاً بقوله عليه الصلاة والسلام:"وقفت ها هنا وعرفة كلها موقف"وقد قال الرسول هذا القول رفعاً للحرج وتوسعة على الأمة فعلى الحجاج أن يتمتعوا بهذه التوسعة وهذه الرحمة.

5) أن يقف الحاج زمناً يصدق عليه الوقوف الشرعي بنية الوقوف وهو عاقل غير مجنون ولا سكران (لأن الأعمال بالنيات ولكل امرىء ما نوى).

6) لا يشترط للوقوف بعرفة الطهارة الكبرى ولا الصغرى، ودليل ذلك قصة أم المؤمنين عائشة رضي الله عنها حين حاضت في حجة الوداع وهي محرمة بالعمرة فأمرها رسول الله عليه الصلاة والسلام أن تدخل الحج على العمرة ثم تفعل كل ما يفعله الحاج إلا الطواف بالبيت فوقفت رضي الله عنها وهي حائضة فإذا صح الوقوف مع الحديث الأكبر فصحته مع الحدث الأصغر أولى والله أعلم.

7) وجوب المحافظة على عبادة المسلمين وعقيدتهم بإزالة كل ما يدعو إلى تعلق القلب بغير الله من بناء أو حجر أو شجر كما فعل عمر بن الخطاب رضي الله عنه حيث قطع شجرة البيعة التي كانت بالحديبية وفعله رضي الله عنه عند حجه مع إضافة عموم أدلة وجوب إزالة المنكر وأدلة وجوب الأمر بالمعروف والنهي عن المنكر على المراتب المعروفة.

وما من شك إن الجهات المسئولة عن الحجاج وشئونهم وتوعيتهم وتوجيههم تملك يداً قوية تستطيع إزالة كل ما أشرنا إليه بعد توفيق الله تعالى والله ولي التوفيق..

محمد أمان بن علي الجامي

عميد كلية الحديث الشريف

والدراسات الإسلامية

بالجامعة الإسلامية- المدينة المنورة

[1] ابن جاسر في منسكه.


 العدد 42 - هذا هو الطريق

هذا هو الطريق

لفضيلة الشيخ أبي بكر جابر الجزائري

عضو هيئة التدريس بالجامعة الإسلامية

بين يدي الطريق أستعرض مع السالكين الواقع الذي يعيشه المسلمون اليوم، ليعلموا مدى الحجة الماسة إلى سلوك هذا الطريق، وأنه لا خيار لهم في ذلك متى أرادوا النجاة لأنفسهم، وللأجيال الآتية بعدهم.

إن المسلمين اليوم - دويلات كبيرة أو صغيرة، وأقليات كثيرة أو قليلة - يعيشون واقعاً مراً لا يغبطون فيه، ولا يحسدون عليه.

وهذه لمحات خاطفة نلقيها على هذا الواقع المر ونكتفي بها عن الاستعراض الشامل، والعرض التفصيلي الذي لا يزيد القلب إلا كمداً وحزناً، والنفس إلا ألماً وحسرة.

1 - في بلاد العرب:

إن العرب وهم الذين قد اختير آباؤهم السالفون لحمل رسالة الإسلام، وإبلاغها إلى الناس كافة، لينجوا بها، ويسعدوا عليها، وفعلاً فقد حملوها وبلغوها، ونجت بها، وسعدت عليها أمم كثيرة، ولا ينكر هذا إلا جاهل، أو مكابر، جاحد.

لكن هؤلاء العرب الأحفاد قد مزقتهم الأهواء، وعبثت بهم أيدي الأعداء، فتمكن منهم الحانقون على الإسلام، الناقمون منه من كل قوى الشر في الأرض، فسلخوهم من الإسلام، وأبعدوهم عن ساحته، وقد كان درعهم الواقي، وحصنهم المنيع، ومصدر قوتهم الروحية والمادية معاً، فتنكروا - مع الأسف- له، وأصبحوا حرباً عليه من حدثهم عنه ازدروه واحتقروه، ومن دعاهم إليه أخافوه، وعذبوه أحياناً، ونكلوا به.

تقاسمت هؤلاء العرب الأحفاد - الأهواء، ومزقتهم الشهوات، فتفرقوا أيادي سبأ، فأصبحوا لذلك سخرة لأعداء الإسلام وأعداءهم، يسخرونهم كما شاءوا، ولما شاءوا، حتى قال قائل [1] منهم مؤخراً:"يجب أن نحافظ على توازن النفوذين الأمريكي والروسي في المنطقة "أي في بلاد العرب، فيا للعجب! ! !

إن معنى هذا القول من هذا المسئول هو بلا شك مساعدة العرب عدوهم على التمكين، له في بلادهم، ومعنى آخر لهذا القول هو مساعدة العدو على احتلال الدار، وبقاء العار، وسبحان الله ! ماذا أصاب العرب، وماذا حل بديارهم من ذل، وهون، ودون؟ ! !

إن العرب الذين كانوا بالأمس القريب مثال العز، والكرامة، والمروءة، والشهامة أصبحوا اليوم أمثلة للمذلة، والمهانة، وأصبحت ديارهم التي كانت بالأمس حصوناً منيعة، وقلاعاً رفيعة لا تنالها أيدي الأعداء، ولا يدخلها من لا نأذن له ولا نشاء. أصبحت ساحات لتحارب النظريات وحقولاً لزرع فنون الخبث والعبث، ومباءات لألوان الهون والدون، والفسق والمجون، آه، ثم آه..

إن القلب ليذوب كمداً، وإن النفس لتذهب حسرات عندما نرى هذا ونرى فسلطين أرض قدسنا، ومعقل عزنا، وبها كرائمنا، وفلذات أكبادنا، تدنس برجس الصهاينة اليهود، وتجلل بعار احتلالهم لها، وبخزي انتصارهم على العروبة فيها.

وآه، ثم آه... أن القلوب لتذوب كمداً وإن النفوس لتذهب حسرات عندما نرى طائفة تمرق منا فتقتطع جزءاً غالياً من جنوب جزيرة إيماننا، ومدار عزنا وكمالنا، وتحوله دار كفر وعدوان، بعد أن كان دار إيمان وإسلام، ثم تجعله - يا للمصيبة - حصناً لأعدائنا وقلعة في أيدي خصومنا، لإذلالنا وتهديد بلادنا، لتدميرها والقضاء عليها، أه، ثم آه.. ماذا دهى العروبة والإسلام، وماذا حل بساحتهما، ونزل بديارهما ؟ ؟ ؟

إن القلب ليتقطع، والنفس لتتمزق عندما نشاهد رجال مغرب العروبة والإسلام تهدر دماؤهم وتزهق أرواحهم، وتبدد أموالهم، وكل طاقاتهم إرضاء لأطماع الشيوعية البغيضة، التي تريد أن تقتطع من صحراء العروبة والإسلام قطعة كبيرة كقطعة عدن، من جنوب اليمن فتتخذها مركزاً لإدارة الفتن، وقلعة لتهديد أمننا وإيماننا، ثم القضاء على سلامتنا وإسلامنا.. آه، ثم آه! ! ! ماذا أصابنا، وماذا نزل بديارنا حتى أصبحنا خناجر في أيدي أعداء ديننا، وخصوم عقيدتنا يقتلوننا بها، وهم جالسون على أرائكهم آمنون في ديارهم...

آه، ثم آه.. إن القلب ليذوب كمداً، وإن النفس لتذهب حسرات عندما نشاهد ونرى إخواننا من فلسطيننا ولبناننا يقتلون ويذبحون في مجزرة رهيبة دامت قرابة نصف عقد من السنين يستصرخون فلا يصرخون، ويستغيثون فلا يغاثون حيث عجزت جيوش قرابة عشرين دولة عربية إسلامية عن إنقاذهم، وإطفاء نار الفتنة في ديارهم. ووالله لو كان العرب كما يريد الإسلام أن يكونوا لما دامت محنة لبنان ثلاثة أيام، وذلك بتحويل قوة الردع إلى قوة فتح، ولاحتلت لبنان في ثلاثة أيام، ولألقي القبض على كل عناصر الشر بها، وضرب على أيديهم ولو بالقضاء عليهم، وإن غضب اليهود أو تحركوا جعل من لبنان مجزرة ومقبرة لهم، فيها يجزرون، ويقبرون، ولا يبعثون إلى يوم ينشرون.

ولكن العرب قومنا وإخواننا هداهم الله قد أخطأوا الطريق، طريق الإيمان الذي به يأمنون ويعزون، وضلوا السبيل سبيل الإسلام الذي به يسلمون وينتصرون. وهم مع هذا يا للأسف يحسبون أنهم مهتدون. فمن يهديهم من بعد الله ! !

إنه قد أصبح من غير السهل أفهامهم، فضلاً عن إقناعهم بأن ما هم عليه ليس من الهدى في شيء، وأن كل يوم يمضي على اقتناعهم بواقعهم، ورضاهم به يخسر فيه الإسلام والمسلمون بل العالم أجمع كل فرصة للخلاص من هوة الشر والفساد، التي تردى فيها أكثر المسلمين والناس أجمعون، وأنه لا منقذ لهم ولا للعالم كله إلا الإسلام، ولا نجاة لهم ولا لغيرهم من بني الناس من خسران الدنيا والآخرة إلا بالإسلام لله رب العالمين.

2- في بلاد العجم:

إن بلاد المسلمين العجم هي أوسع مساحة من بلاد العرب، وشعوبها أكثر عدداً من شعوب العرب، قد أصيبت هي التالية بما أصيبت به بلاد العرب وشعوب العرب، فبالأمس البعيد قد خسر الإسلام دار الخلافة وشعبها على أيدي عصابة مارقة من أبنائها. وبالأمس القريب فقد فقدت دولة الإسلام الكبرى باكستان نصفها حيث شطرها العدو المزدوج [2] إلى شطرين. ومنذ أشهر قليلة قد سقطت أكبر قلعة للإسلام في بلاد العجم وهي أفغانستان بلاد الأبطال والشجعان حيث هدت أركانها على أيدي عصابة مارقة من أبنائها من أبنائها من عملاء الشيوعية صنيعة ولعبة اليهودية العالمية.

ولم يكن كل هذا الذي أصاب ديار العرب والمسلمين إلا نتيجة طبيعية لإعراض العرب والمسلمين عن الإسلام وبعدهم عنه ورضاهم بالحياة خالية منه، بعيدة عن شرائعه وقوانينه التي هي مصادر القوة والخير، وينابيع الرحمة والعدل في الأرض.

والتعليل المنطقي لهذا الذي أصاب المسلمين في ديارهم وعقولهم وعقائدهم هو أن خصوم الإسلام ما فتئوا منذ أن كان الإسلام وهم يكيدون له، ويحاربونه في الظاهر والباطن حتى تمكنوا منه وضربوه حتى كادوا يقضون عليه. وباختصار القول: إن كل ما أصاب الإسلام والمسلمين إنما هو من كيد أعداء الإسلام والمسلمين ومكرهم، وحربهم الباردة والساخنة والمستمرة على الإسلام والمسلمين، إلى كتابة هذه الكلمات وستستمر إلى ما شاء الله تعالى.

ومن عجب أن المسلمين كلهم أو جلهم يعلمون هذه الحقيقة، ويصرحون بها، فيقولون إن أعداء الإسلام هم الذين فرقوا المسلمين، وأضعفوهم وأبعدوهم عن الإسلام مصدر وحدتهم وقوتهم، ثم هم لا يحاولون حتى مجرد محاولة أن يخرجوا من هذه الوضعية السيئة، التي وضعهم فيها خصومهم، وأعداء معتقدهم ووجودهم حتى لكأنهم مسحورون أو شبه مسحورين.

وبالجملة فإن المسلمين من غير العرب كالمسلمين من العرب في كل أوضاعهم، وسائر أحوالهم، لا يختلف بعضهم عن بعض، في كل ما أصابهم، وحل بديارهم من إلحاد وشر، وفسق وظلم وفساد، فالدواء واحد، ولهذا لا يكون الدواء إلا واحداً. والسؤال الذي يفرض نفسه الآن هو ما هو الدواء؟.

والجواب : أن الدواء هو الإسلام، والطريق إليه هو ما سنوضحه فيما يلي:

إلى الحاكمين أولاً :

إن الطريق إلى نجاة الحاكمين في بلاد المسلمين وسعادتهم يتمثل في النقاط الأربع التالية:-

- الاعتراف الكامل بأن أكثر ما هم عليه الآن هو خطأ وباطل أي ليس بصواب ولا حق ولا يجوز قبولهما، ولا الإقرار عليهما، وذلك لحكمهم المسلمين في الجملة بدون رضاهم، وبغير شرع ربهم الذي يكفل لهم نجاتهم وسعادتهم.

- الاعتراف التام بأن الاستمرار على هذا الخطأ والباطل سيؤدى حتماً إلا شقائهم، وشقاء من يحبونهم من المسلمين في دنياهم وأخراهم، لأن الاستمرار على الخطأ والباطل لا ينجم عنه إلا تفاقم الشر والفساد، وازدياد الضعف والنقصان في حال المسلمين ديناً ودنيا إلى أن يتعرض المسلمون كلهم للزوال والفناء.

- الإيمان بوجوب تدارك الموقف وتصحيح الوضع للنجاة، ولعودة حياة العزة والقوة، والعدل والرحمة والخير للمسلمين كل المسلمين، ومعنى هذا أنه التوبة المأمورة بها في قول الله تعال: {وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} وهي توبة تشمل كل مظاهر الحياة بين المسلمين، فيستبدل بالخبث الطهر، وبالفساد الصلاح، وبالظلم العدل، وبالشر الخير، والحسنات بالسيئات.

- اجتماع الملوك والرؤساء العرب والمسلمين أو من قبل منهم مبدأ التوبة هذا وتاب، يكون اجتماعهم في المدينة النبوية عاصمة الإسلام الأولى، لاتخاذ القرارات الأربع التالية:-

1- الإعلام عن اتفاق المؤتمرين على ضرورة عودة الحياة الإسلامية في بلاد المسلمين عقيدة، وعبادة، وأدباً وخلقاً، وحكماً، ونظاماً، وشرعاً، لإنقاذ المسلمين مما حل بهم، ونزل بديارهم من ضعف، وذل وهون ودون.

2 - تكوين لجنة توسعة من علماء الشريعة في البلاد الإسلامية، وأن يعهد إليها بوضع دستور إسلامي لأمة الإسلام تؤخذ كل بنوده مواده، نصاً وروحاً من الكتاب العزيز، والسنة الصحيحة، والفقه الإسلامي المستنبط من الوحيين في عصر الصحابة والتابعين وأئمة الإسلام الصالحين.

3 - والإعلان عن استئناف الحياة الإسلامية فور صدور هذه القرارات، وذلك بوجوب إقامة الصلاة بين كل أفراد الأمة الإسلامية إقامة إجبارية. وبوجوب منع الخمر شراباً وتجارة، وإنتاجاً، وصناعة بين كل أفراد المسلمين. وبوجوب إلزام الفتاة المسلمة والمرأة المسلمة الزي الإسلامي والحجاب الإسلامي، ومنع الاختلاط بين النساء والرجال منعاً كلياً وفي كل المجالات. وبوجوب تطهير الإعلام في ديار المسلمين صحافة، وإذاعة، وتلفازاً، ومسرحاً، من نشر وإذاعة وإظهار كل ما يمس العقيدة الإسلامية، والخلق الإسلامي، أن يتنافى مع مبادىء الإسلام، وتعاليمه القائمة على أساس الطهر والكمال النفسي والخلقي.

وبوجوب إيقاف سائر المعاملات الربوية، وتصفيتها، والاستبدال بهذه البنوك الربوية مصارف وبنوكاً إسلامية، يسهم فيها كل مسلم ومسلمة، تقوم على أساس منع الربا، وحظر التعامل به، وبوجوب تعقب الملاحدة في بلاد المسلمين واضطرارهم إلى العودة إلى حياة الإيمان، والعمل، والجهاد، ومن رفض منهم ذلك يحكم فيه السيف فهو الحد الفاصل بين الكفر والإيمان.

4 - الإعلان عن موعد بدء تنفيذ مواد الدستور [3] ، والأخذ بها، وتطبيقها يوم الفراغ من وضعه، وتقديمه لأعضاء مؤتمر القمة الإسلامي الذي انعقد أول مرة. فيبدأ بتعيين إمام المسلمين، ومجلس حكومته المكون من ممثلين صالحين لكل الأقاليم الإسلامية التي رضي حكامها بالوحدة الإسلامية في ظل الحياة الإسلامية والدستور الإسلامي، ثم بالتطبيق الحرفي لكل مواد الدستور وبنوده شريعة وسياسة، بكل صدق وجد وإخلاص.

هذا. وكلمة أخيرة نقولها للحاكمين في ديار المسلمين بعد أن بينا الطريق لهم في صدق وإخلاص وولاء: طريق نجاتهم ونجاة شعوبهم وسعادتهم جميعاً وفي الحياتين أيضاً، نقول لهم: والله الذي لا إله غيره ولا رب سواه، إنه لا نجاة لهم مما هم في من حيرة، وقلق، وضعف، وعجز، ولا مما يتوقع لهم من كوارث، ومحن، وبلاء، وعذاب دنيوي، وأخروي وشقاء، لا نجاة لهم من كل ذلك إلا بسلوك هذا الطريق.

كما نقول لهم ونقسم إن سلوك هذا الطريق الذي بينا لكم- أداء لواجب نصحكم- لأيسر وأسهل وآمن من سلوك الطريق المعاكس الذي تسيرون فيه وتفرضون على المسلمين وهم كارهون- سلوكه والسير فيه بقوة الحديد والنار! ! !

كما ننصح لهم بأن عليهم- إذا كانوا مجبرين بقوة عالية خفية على السير في هذا الطريق المعاكس للإسلام من أجل إذلال المسلمين وأفنائهم، أو مسخهم في عقولهم وقلوبهم، وفي كل مميزات حياتهم لتبقى بلادهم مناطق نفوذ، أو تمهيداً لاحتلالها من قبل اليهود تحقيقاً لحلمهم في إقامة مملكة إسرائيل على أرض الناس أجمعين.

ننصح لهم بأن يتحرروا في شجاعة وإيمان من سيطرة هذه القوة الخفية، ويرفضوا طاعتها، والسير في طريقها، وليطيعوا الله تعالى، وليسلكوا سبيله، وليمشوا في طريقه، ولن تضرهم تلك القوة الخفية ولن تستطيع أن تنال منهم منالاً أبداً، لأنهم برفضهم طريقها وقبول طريق الله تعالى قد أصبحوا أولياء لله، ومن كان الله وليه فإنه لو اجمع عليه من بأقطارها لم يضروه شيئاً.

وإن هم عجزوا عن التحرر من هذه القوة الخفية بترك طريقها واتباع طريق الإسلام دين الله الذي لا يشقى سالكه ولا يضل في الحياة أبداً، لقوله تعالى: {فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى} فإن عليهم أن يهربوا من ساحة الحكم، وينجوا بأنفسهم، ويتركوا الأمر لأمة الإسلام تتحمل مسئوليتها بنفسها إن أحسنت فلها، وإن أساءت فعليها، فإنه والله لأن يرضى العاقل بأن يصبح كناساً من كناسي البلديات في ديار المسلمين، بعد أن كان ملكاً أو رئيساً، خير له من أن يبقى على رأس شعب من شعوب الإسلام يحكمه بغير شريعة الله، ويسوسه بسياسة تتنافي في جملنها مع حياة الإسلام وتطلع المسلمين..

وهذه كلمة نصح قدمتها أيها الحاكمون المحترمون بعد بيان طريق النجاة لكم، فإن أخذتم بها نجوتم وسعدتم وذلك ما أريده لكم ولكل المسلمين، وإن كانت الأخرى فحسبي أن تصحت والأمر لله، ولا حول ولا قوة إلا بالله.

والى الجماعات الإسلامية ثانياً:

والى الجماعات الإسلامية العاملة في الحقل الإسلامي في كل أنحاء العالم بيان طريق نجاحها في عملها الإصلاحي ووصولها إلى أهدافها وغاياتها من إقامة المجتمع الإسلامي والحكم الإسلامي؟ ليعبد الله وحده لا شريك له، ولتظهر أمة الإسلام، وتسود وتحكم،.

إليك أيتها الجماعات الطريق واضح المعالم، ظاهر الأعلام، فاسلكيه في صدق، وامشي فيه بجد وحزن، واعملي أنه لا سبيل إلى تحقيق ما تصبين إليه وتهدفين إلى تحقيقه إلا بالسير عليه. وإنه ليتمثل في الأبعاد الثلاثة الآتية:

الأول : الاعتراف بالواقع الذي يعيشه المسلمون كل المسلمين، وهو واقع جد مؤلم ومؤسف ومحزن أيضاً، فليعترف به ولا يتجاهل بحال من الأحوال، وها هي ذي صورة واضحة لهذا الواقع المؤلم فلينظر فيها ولتتأمل ملامحها حتى يكون الاعتراف مبنياً على أساس العلم فيساعد ذلك على قبول هذا الطريق الذي ندعو الجماعات الإسلامية إلى سلوكه، والسير فيه إلى أن تتحقق أهدافها وتصل إلى غاياتها في إيجاد المجتمع الإسلامي وإقامة الحكم الإسلامي فيه.

ملامح الصورة:

إن لصرة الواقع المؤلم الذي يجب على الجماعات الإسلامية الاعتراف به ملامح بارزة ومخيفة منها يتكون وجهه المكفهر الكالح، فلننظر إليها:

1 - الفرقة:

إن مما لا شك فيه أن واقع المسلمين اليوم قائم على أساس الفرقة والاختلاف، فدولتهم دويلات تعد بالعشرات، وجماعاتهم جماعات تعد أيضاً بالعشرات، قانونهم الذي يحكمهم قوانين شتى، وفكرهم الذي تنبع منه سياستهم وتخطيطهم لكل حياتهم أفكار متعددة، ومتناقضة ومتضاربة أيضاً.

2 - العداء:

إن العداء الموجود اليوم بين المسلمين عداء مستحكم شديد، وهو قائم بين الحكومات وبين الجماعات كذلك، وحتى بين الأفراد، فلذا لم يوجد أي تعاون صادق بين المسلمين وفي أي مجال من مجالات الحياة. مع أن التعاون بين المسلمين مبدأ أساسي في كمال حياتهم، وطهرها، وسعادتها، لقول الله تعالى لهم: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ} ومنذ أن حلت العداوة بين المسلمين محل المحبة ترك بينهم واجب قيام الأمر بالمعروف، والنهي عن المنكر، إذ لا يتم هذا الواجب على وجهه الكامل المثمر إلا بين جماعات متوائمة متحابة، وما دام لا وئام، ولا حب بين المسلمين حكومات، وجماعات وأفراداً، فلا أمر بمعروف ولا نهي عن منكر، وإذا ترك الأمر بالمعروف والنهي عن المنكر في بلد عمه الفساد وهلك أهله لا محالة [4] .

3 - قسوة القلوب:

إن ظاهرة قسوة القلوب بين أفراد المجتمع الإسلامي لظاهرة غريبة، وخطيرة في نفس الوقت.

غريبة، لأن طبيعة العقيدة الإسلامية القائمة على أساس الإيمان بالبعث والجزاء {وَمَا تُقَدِّمُوا لأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْراً وَأَعْظَمَ أَجْراً} - وعلى مبدأ الرحمة والإخاء {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} [5] "الراحمون يرحمهم الله" [6] - "ارحموا من في الأرض يرحمكم من في السماء" [7] .

يتنافى معها قسوة القلوب التي تنجم عادة عن الكفر والظلم.. وخطيرة لأن مجتمعنا حين تنعدم فيه الرحمة حتماً ينعدم منه الخير، ويعمه الشر، ويكثر فيه الفساد، وبالتالي تنتظم أهله التعسة والشقاء.

وإن بحثنا عن سبب وجود هذه الظاهرة أو الكارثة في الحقيقة وجدناه فيما أصاب العقيدة الإسلامية في نفوس المسلمين من تخلخل، وضعف نتيجة الكيد المستمر للإسلام والمسلمين، والذي ابتدأ بقتل الخليفة الراشد عمر بن الخطاب رضي الله عنه وانتهى بإسقاط الخلافة الإسلامية، ثم بنشر مذهبي الإلحاد والإباحية في ديار المسلمين الإلحاد الذي يتزعمه المعسكر الشيوعي الاشتراكي، صنيعة اليهود، والإباحية التي تقوم بنشرها الرأسمالية الغربية بزعامة أمريكا اليهودية، فعن المذهب الأول انتقلت شعارات الكذب، والخداع، والتضليل، كالتقدمية الثورية، والاشتراكية العربية والإسلامية، فأنست المسلمين قيادة الإسلام، وحكم الإسلام وعدالة الإسلام، ورحمته، وعن المذهب الثاني انتقل ما يسمونه حرية الرأي والفكر، والحرية الشخصية، وفصل الدين عن الدولة، وعزل الشريعة الإسلامية عن الحياة كل الحياة والتعليم المخرب للعقول والقاضي على الخلق والكرامة، ثم السفور والفجور وأندية العرى والقمار، وإظهار الأغاني الخليعة وإيجاد المسابح والمسارح في سلسلة جهنمية يطوق بها عنق الإسلام، لخنقه والقضاء عليه، والذي تولى القسط الأكبر من هذه الجريمة هم وزراء الإعلام، والتربية والتعليم، والشبيبة والرياضة في بلاد المسلمين، وجرهم لذلك غفلتهم عما تقدمه لهم الماسونية من سم قاتل، في قوالب مختلفة يطلقون عليهم مسميات الخبرات والاستشارات هم لا يشعرون.

وتتجلى ظاهرة قسوة القلوب بين المسلمين في مجالين: الأول: بين الأغنياء والفقراء والثاني: بين ذوي الحاجات من المسلمين وبين من على أيديهم قضاؤها ولو كان من أصغر الموظفين القائمين على بعض مصالح المسلمين.فبين الأغنياء لا يوجد على الحقيقة أي مظهر للرحمة، والبر، والإحسان، يشار إليه بالبنان، فلا يوجد إلا غني يسكن قصور الملوك، وفقير يسكن أكواخ الحطب، وبيوت الصفيح، وغني يركب أحدث أنواع السيارات، وفقير يمشي على رجلين حافيتين، وغني تصنف له أنواع الطعام، وتصفف بين يديه في كلتا وجبتيه، وفقير محروم من كل الكماليات ويعاني آلاماً من فقده الضروريات.

وبين الموظفين وأصحاب الحاجات لا يوجد أيضاً أي مظهر من مظاهر الرحمة والشفقة، أو التقدير أو التكريم، كأن الموظف القائم على المصلحة موعز إليه بأتعاب المواطن ذي الحاجة، وإهانته، وتعذيبه حتى أصبح من المعلوم لكل الناس إن صاحب الحاجة إن لم يكن له وساطة لا تقضى حاجته إلا بعد عناء، ومشقة، وفوت وقت طويل، هذا إن قضيت له، وإلا فما أكثر من تموت حاجاتهم في نفوسهم، وتقبر مصالحهم في مقابر آمالهم وآلامهم.

4 - الكذب والخيانة:

إن ظاهرة انعدام الصدق والأمانة بين المسلمين اليوم لظاهرة خطيرة للغاية، حيث شملت أغلب وجوه الحياة بين المسلمين، فلم يسلم منها وجه واحد، فقد ظهر الغش وفشت الخيانة في كل مرافق الحياة، فظهر ذلك بين الرؤساء والمرءوسين، وبين العمال والموظفين، وبين الصناع والتجار والفلاحين، وحتى بين العلماء والمتعلمين حتى لكأن المسلمين لم يؤمروا في شريعة ربهم بأمانة، ولم ينهوا عن خيانة، ولم يدعوا إلى صدق، ولم يحذروا من كذب قط، مع أن نصوص الشرع تقول: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا} [8] .. {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ} [9] .. ويقول عليه الصلاة والسلام:"أد الأمانة إلى من ائتمنك ولا تخن من خانك" [10] .. ويقول: "من غش فليس منا" [11] .. ويقول: "عليكم بالصدق وإياكم والكذب" [12] ومع كل هذه النصوص وغيرها شاع الغش، وانعدمت الأمانة حتى أن المرء لو أراد أوقية من عسل خال من الغش أو سمن أيضاً لم يكد يجدها في أسواق المسلمين والعياذ بالله تعالى.

5 - زيغ القلوب:

إن زيغ القلوب أصبح ظاهرة معروفة بين كثير من المسلمين، لا سيما طبقة الأثرياء والمثقفين، والحاكمين، وظهر ذلك في استخفافهم بشريعة الله، ونقدهم لها، وإعراضهم عنها، وعيشهم بعيداً عن التخلق بأخلاقها، والتأدب بآدابها، وعن مزاولة فرائضها وسننها، كما يظهر بوضوح أكثر في تكييف حياتهم الخاصة تكييفا ألحقهم باليهود والنصارى، وذلك بتشبههم بهم، في كل شأن من شئون حياتهم، والرسول صلى الله عليه وسلم يقول:"من تشبه بقوم فهو منهم" [13] .

6 - كبائر الإثم والفواحش:

إن كبائر الإثم والفواحش والتي ما ظهرت في أمة إلا دمرتها، وقضت على طهرها وصفائها، وبالتالي على وجودها بالمرة، قد ارتكبت بين أمة الإسلام بصورة هائلة، مفزعة مخيفة، فالربا وهو من أكبرها قد أصبح مباحاً تتعاطاه الحكومات والمؤسسات وحتى الأفراد تجاراً وموظفين على حد سواء، والزنى وهو من أعظم الفواحش قد انتشر، وظهر بين المسلمين بصورة لم يسبق لها مثيل في تاريخ هذا الأمة، نتيجة لتهيئة وسائله، وإتاحة الفرص لطالبه، وذلك بإشاعة الأغاني في بيوت المسلمين، وعرض صور النساء المومسات، وصور الزناة من الرجال على شاشة السينمات والتلفزات، والسماح للنساء وبالسفور والتبرج الجاهلي في الأسواق والشوارع، ودور العمل وما إليها من المدارس والجامعات.

الأمر الذي دفع برجال الأمة ونسائها إلى التكالب على فاحشة الزنى، حتى أصبحت السلامة من هذه الفاحشة نادرة جداً بين شباب هذه الأمة وشاباتها.

وككبيرة الربا وفاحشة الزنى الظلم والجور والقمار والتلصص، والسرقة، وقتل النفس، والرشوة، في الأحكام والمعاملات، كل هذه مرتكبة معمول بها على مرأى ومسمع من كل المسلمين، ولا قلب يحزن، ولا نفس تخاف، ألا فلتعرف هذا الجماعات الإسلامية، وليبينوا بناء دعوتهم الإصلاحية لا يجاد المجتمع الإسلامي، وإقامة الحكم الإسلامي فيه على أساسه والذي هو اعتراف بواقع مر وجد أليم.

الثاني:

إن البعد الثاني من الأبعاد الثلاثة التي يتكون منها طريق الوصول إلى إيجاد المجتمع الإسلامي وإقامة الحكم الإسلامي فيه هو العمل الإصلاحي على أساس الاعتراف بواقع الأمة الإسلامية اليوم وعدم تجاهله، وهو واقع مر، وجد مؤلم كما أسلفنا.

وهو أي العمل على أساس الاعتراف بالواقع يتطلب الإخلاص في العمل، والصبر عليه، والحلم والأناة فيه، والحكمة، والعلم، والتنظيم في كل ذلك.

فإن الضجر، وسرعة الغضب، والعجلة لا يتأتى لصاحبها عمل ناجح مثمر أبداً. كما أن الخلط، والفوضى، والجهل لا ينتج عنها، غير ضلال السعي، وخيبة الأمل، كما هو معروف بين العاملين بصدق وجد في هذه الحياة. ومن هذه النقاط الست يتكون الطريق المطلوب بيانه للجماعات الإسلامية، العاملة في الحقل الإسلامي الصحيح.

الإخلاص:

وهو التجرد من كل الخطوط النفسية، والأغراض الدنيوية بحيث لا يكون للجماعة العاملة غرض سوى الإصلاح كما قال نبي الله شعيب عليه السلام فيما قصه القرآن عنه: {وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ إِنْ أُرِيدُ إِلاَّ الْأِصْلاحَ مَا اسْتَطَعْتُ وَمَا تَوْفِيقِي إِلاَّ بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ} [14] إذ اتخاذ العمل الإصلاحي وسيلة إلى تحصيل حظ نفسي من سمعة، أو جاه، أو منصب، أو مال، أو أي كسب مادي شرك فيه، والشرك محبط للعمل، مبطل له، لقوله تعالى: {لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} [15] . كما أن الناس إذا رأوا العامل المصلح له رغبة فيما في أيديهم من مال أو سلطان رغبوا عن دعوته وأعرضوا عنها، وكلما اتضح لهم ميله إلى دنياهم وحبه لما خولهم الله تعالى من مال، أو دولة، ازداد نفورهم منه، وحذرهم له، ثم لم يلبسوا أن يقاوموه ويحاربوه دفاعاً عن مكانتهم، وما بأيديهم فلهذا وجب على الجماعات الإسلامية أن ينطلق عملها من مبدأ الإخلاص الكامل، وهو كما مر: التجرد التام لله تعالى في عملها، فلا تعمل لأي غرض سوى غرض واحد وهو أن يعبد الله تعالى وحده بما شرع لعباده أن يعبدوه به، مما أنزل به كتابه وأرسل به رسوله ليكمل العابدون ويسعدوا في الحياتين.

الصبر:

والمراد به: حبس النفس على ما تكرهه وتنفر منه، وله مواطن كثيرة منها:

1 - حبسها على طاعة الله تعالى، وطاعة رسوله صلى الله عليه وسلم، وأولي الأمر بما يرضيهما في الجماعة الإسلامية، وذلك بامتثال الأمر، واجتناب النهي، في العسر واليسر، والمنشط والمكره، في حدود الطاقة البشرية.

2 – حبسها - النفس- بعيدة عن معصية الله، ومعصية رسوله صلى الله عليه وسلم وأولي الأمر، فلا يسمح لها بأن تترك أمراً وهي قادرة على فعله، أو ترتكب أي نهي لم تكره على ارتكابه.

3 - حبسها على الرضا والتسليم بما يقضي الله تعالى به على عبده المؤمن، وما يصيبه به امتحاناً له، أو لذنب ارتكبه، لقوله تعال: {وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ} [16] ، وقوله: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ} [17] وقوله: {أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ} [18] .

وعليه فإنه لا ضجر، ولا سخط، ولا خروج عن الطاعة بحال من الأحوال إذ هذه تتنافى مع الصبر المطلوب للسالكين في هذه الطريق، طريق النجاة والسعادة.

4 - الصبر على العمل الإصلاحي بعدم تركه أو التخلي عن بعض واجباته، وتكاليفه فشلاً وضعفاً.

5 - الصبر على بطء سير الدعوة، وعلى تعثرها في طريق نجاحها، وعلى نقد بعض الناس لها، أو معاداتهم لها، ونفرتهم منها، إذ هي طبيعة الناس إزاء دعوات الخير والإصلاح في كل زمان ومكان {فَإِنْ كَذَّبُوكَ فَقَدْ كُذِّبَ رُسُلٌ مِنْ قَبْلِكَ} 184.

6- الصبر على طاعة أولي الأمر من المسلمين، لقوله صلى الله عليه وسلم:"عليكم بالسمع والطاعة وإن تأمر عليكم عبد حبشي، كأن رأسه زبيبة " [19] ، فلا خروج على الأمير، ولا محاولة ذلك بحال إلا بشرطين:

الأول : أن يظهر منه الكفر البواح أي الظاهر الواضح لقوله صلى الله عليه وسلم:"إلا أن تروا كفراً بواحاً عندكم من الله فيه برهان ".

الثاني : أن يكون للمسلمين شوكة [20] ، وقوة تمكنهم من خلع الكافر ونصب المؤمن بدون إراقة دماء المسلمين، وإزهاق أرواحهم.

الحلم والأناة فيه : أي في العمل الإصلاحي الذي يقوم به الفرد في الجماعة الإسلامية، إذ الحلم والأناة خصلتان يحبهما الله تعالى ورسوله صلى الله عليه وسلم، وضد الحلم والأناة سرعة الغضب، والعجلة بالمؤاخذة، وهما مضران بصاحبهما، مفوتان عليه كثيراً من فرص الهداية والإصلاح، وعليه فليكن الفرد في الجماعة حليماً لا يغضب على من يجهل عليه، أو يسيء إليه، ولا يبادره بالمعاقبة والمؤاخذة، ذا أناة لا يستعجل النتيجة إذا عمل، ولا يسارع في إصدار حكم بقول أو عمل، وليكن بعيداً عن التسرع، ومظاهر النزغ والطيش، إذ لا يصلح لهداية الناس، وإصلاحهم إلا من كان أكمل منهم هداية، وأقدرهم على إصلاح.

الحكمة والتنظيم والعلم:

إن الحكمة في العمل الإصلاحي ضرورية، وحقيقتها: هي إعطاء كل شيء ما يناسبه، ووضع كل شيء في المكان اللائق به، وبها يكون السداد في الأمور، والإصابة للأغراض، والوصول إلى الغايات بقليل من الكلفة، واليسير من المشقة، ولا تتم لعبد إلا إذا كان قد أشبعت روحه بعلم الكتاب والسنة، إذ الحكمة فيهما، وهما مصدرها، ولا تطلب إلا منهما.

وأما التنظيم في العمل الإصلاحي فإن المراد منه: ترتيب الأعمال، وتقديم بعضها على بعض بحسب وجودها، وافتقار بعضها إلى بعض حتى لا يختلط بعضها ببعض، فتتعقد وتتعطل. إن النظام في العمل الإصلاحي هو بمثابة المفتاح لفتح خزائن الأموال فلو جاء أحد إلا خزانة مال حديدية يريد فتحها بدون مفتاحها الخاص بها لما أمكنه ذلك، ولا نال منها شيئاً أبداً، ومها قلبها وضربها، ولكن بمفتاحها الخاص يفتحها، ويطلع على ما فيها، ويخرج منها ما يشاء.

فالقلوب البشرية أوعية لا يفتحها المصلح إلا بمفاتيحها الخاصة بها وهي الصبر، والحلم، والأناة، والحكمة، والنظام، والعلم.

وأما العلم : وهو شامل لمعرفة طرق الهداية، ولمعرفة الوسائل والغايات، فالذي يجهل طرق الهداية لا يصل بمن يريد هدايته إليها، والذي لا يعرف والوسائل ولا كيفية استعمالها لا يمكنه أن يسلك بأحد طرق الهداية، ويصل به إليها فيهديه، والذي لا يعلم النتائج والغايات لا يتأتى له أن يحدث عنها، أو يصدقها حتى يرغب فيها، ويحمل الناس على حبها، والرغبة في العلم من أجلها، ولذا كان العلم من ضروريات العمل الإصلاحي الناجح، ولا حق لغير العالم في أن ينصب نفسه هادياً للناس مصلحاً لهم، لجهله بما يدعون به من الحكم والوسائل والنظام، ولما يدعوهم إليه من كمال المقاصد، وشريف الغايات، وبل الأهداف المتمثلة في النجاة والسعادة والكمال في الحياتين.

الثالث [21] إتباع خطة العمل التالية:

إني أعلم أنه ليس لي من حق في وضع خطة عمل لجماعات المسلمين. وحسبي ما بينته في الأرقام السالفة، إن وضع خطة كاملة للعمل الإصلاحي لجماعات المسلمين ينبغي أن يجتمع عليه عدد من رجال العلم والإصلاح في أمة الإسلام، فتوضع الخطة المتكاملة بناء على خبرات سابقة، وتجارب عديدة في بلاء طويل لأحوال المسلمين، لتكون الخطة ناجحة لدى العاملين بها، والقائمين على تنفيذها، ولكن نظراً لعدم وجود أولئك العلماء المصلحين مجتمعين على هذا الأمر، عاملين على تحقيقه فقد أبحت لنفسي عملاً كهذا، على خطورته، ووعورة مسالكه. وبينت طريقاً إصلاحياً للحاكمين ولجماعات المسلمين، وكلى أمل وثقة أن سلوكه لا ينتهي بالسالكين إلا إلى نجاتهم، وكمالهم، وسعادتهم في الدنيا والآخرة.

والخطة الموضوعة لسالكي هذا الطريق من الجماعات الإسلامية تتمثل في الخطوات الست التالية:

الخطوة الأولى:

إن الخطوة الأولى هي تكوين جماعة للمسلمين في كل قرية، وفي كل حي من أحياء المدن الكبرى، أو الصغرى، في كل إقليم من أقاليم البلاد الإسلامية تسمى الواحدة من هذه الجماعات: بجماعة المسلمين. ويكون لكل جماعة إدارتها من أمير، ومجلس شورى، وأعضاء عاملين، ويكون لتلك الجماعات في الإقليم مجلس واحد يشرف عليها، وينظم سير عملها، يسمى بالمجلس الأعلى لجماعات المسلمين في ذلك الإقليم الإسلامي، ويكون مقره في عاصمة الإقليم أو إحدى مدنه الكبرى [22] .

الخطوة الثانية:

هي بيان علم جماعة المسلمين ومباشرته:

إن لجماعة المسلمين الثابتة الوجود شرعاً بحديث مسلم "تلزم جماعة المسلمين وإمامهم "فقلت: فإن لم تكن لهم جماعة ولا إمام الخ .."عملاً معروفاً في كتب الفقه الإسلامي الذي هو شريعة المسلمين ومجمل القول في هذا العمل: أنه كل ما كانت تقوم به حكومة أمام المسلمين عند وجودها وقدرتها من إطعام الجائع، وكسوة العاري، ومداواة المريض، وإرشاد الضال، وتعليم الجاهل، وحماية عقائد المسلمين، وأرواحهم وأعراضهم، وأموالهم، وديارهم. ومن ذلك واجب الأمر بالمعروف والنهي عن المنكر، والجهاد في سبيل الله لإعلاء كلمة الله.

الخطوة الثالثة:

هي العلم الفوري على توحيد كل الجمعيات الإسلامية في البلد الإسلامي، ودمجها في جماعة واحدة، هي جماعة المسلمين، التي تنشأ في كل قرية من القرى الإسلامية، وكل حي من أحياء مدنهم، وهذا التوحيد ضروري للعمل الإصلاحي، ولا مبرر لغيره أبداً، إذ هدف المسلمين واحد، وهو أن يعبد الله وحده لا شريك له،ولا يتحقق هذا الهدف كاملاً إلا في المجتمع الإسلامي، وظل الحكم الإسلامي، وهذا متوقف بدوره على وحدة المسلمين، وتعاونهم على البر والتقوى. ووجود جمعيات متعددة تذهب بريح الأمة، وتضعفها، ويبدد جهدها وطاقتها، فلا تصبح قادرة على العطاء والحياة.

الخطوة الرابعة:

في تفصيل العمل وتنظيمه:

إن هذه الخطوة لمن أهم خطوات هذا الطريق إذ عليها تدور سائر أعمال جماعة المسلمين، فهي الكل في الكل، والبداية والغاية وبيانها كالتالي:

أ - تكوين هيئة الجماعة في القرية أو الحي من المدينة، وهي عبارة عن لجنة رئيسية تحتها لجان فرعية تقوم كل لجنة بعمل خاص. فاللجنة الرئيسية تتكون من أمير الجماعة ومستشارين له لا يقل عددهم عن ثلاثة أنفار من صالحي أهل القرية أو الحي، ومهمة هذه الهيئة الإرشاد، والتوجيه، وإدارة عمل الجماعة.

ب - تكوين لجان العمل وهي:

1- لجنة الكتابة. 2- لجنة المالية

3- لحنة الحكم والفتيا 4- لجنة التعليم والتربية.

5- لجنة البر والإحسان. 6- لجنة الأنشطة الرياضية

7- لجنة الأمر بالمعروف، والنهي عن المنكر.

فلجنة الكتابة مهمتها: كتابة رسائل الدعوة، ونشراتها التي تقوم الجماعة بنشرها أداء لمهمة الوعظ والإرشاد، والدعوة إلى البر والمعروف وتسجيل وكتابة أسماء وعناوين كل أفراد الجماعة في الحي أو القرية، وكتابة الدخل المالي لصندوق الجماعة وخرجه ودفع حسابات بيانية بذلك كل شهر.

ولجنة المالية مهمتها: جمع الاشتراكات والتبرعات، والزكوات من أفراد جماعة المسلمين في الحي أو القرية، وحفظها في صندوق الجماعة، والدفع منها عند الحجة بإذن من أمير الجماعة موقعاً بتوقيعه، ومبيناً فيه سبل الإنفاق، والقدر المطلوب إنفاقه بلفظ صريح.

ولجنة الحكم مهمتها: فض النزاع، وإنهاء الخلاف الذي قد يقع بين أفراد جماعة المسلمين في القرية أو الحي، وفي حال استعصاء الخلاف، أو احتدام النزاع، وعجز اللجنة عن إنهائه فإنه يرفع إلى أمير الجماعة ومجلس شوراه فإن أمكن إنهاؤه فذاك، وإلا رفع إلى محاكم البلد، والقضاء فيها.

ولجنة التعليم والإرشاد مهمتها: تعليم أفراد الجماعة أمور دينهم، وإرشادهم إلى ما فيه خيرهم وصلاح أمرهم، ويتم ذلك للبعض بواسطة حلق العلم التي تعقد في المسجد كل يوم، وللبعض الآخر بواسطة الدرس العام الذي يلقيه أمير الجماعة كل أسبوع في مسجد الجماعة.

ولجنة الأمر بالمعروف مهمتها: ملاحظة سلوك المسلم في الحي أو القرية فإن رأته ترك معروفاً أمرته بفعله في رفق، وإن رأته ارتكب منكراً نهته عن فعله في رفق كذلك، وتستعمل اللجنة في ذلك أسلوب الوعظ والإرشاد فإن نفع، وإلا رفعت الأمر إلى أمير الجماعة ومجلسه لإصلاح هذا الفرد بما تراه من وسائل مشروعة.

ولجنة البر مهمتها: تفقد أفراد جماعة المسلمين ورعاية أحوالهم، فتطعم جائعهم وتكسو عاريهم، وتداوي مريضهم، وترفع الظلم عن مظلومهم، وتيسر عن معسرهم وترحم ضعيفهم، وتعاونهم على البر والتقوى.

ولجنة الرياضات مهمتها: رعاية شباب القرية أو الحي صحياً، وعقلياً، وذلك بمزاولة ألوان الرياضة المختلفة والتي تثبت جدواها، وتحقق نفعها لمن يأتيها من سائر أنواع الرياضات التي تحفظ الجسم نامياً، صالحاًً يقدر على أداء فريضة الجهاد، والعقل صالحاً رجحاً، يقدر على التفكير، والإبداع، والاختراع.

الخطوة الخامسة : وهي المحافظة على العمل الإصلاحي، وإنجاحه.

إنه بعد هذه الجماعات الإسلامية على النحو الذي سبق بيانه يجب أن تعظم عناية القائمين على هذا العمل بالمحافظة على سيره في طريقه حتى لا يختل، أو يضعف، أو يتعطل لا قدر الله تعالى، فرعايته من أوجب الواجبات وأكدها، فيتعين على القائمين به والمسيرين له التفاني في حفظه، وبقائه نامي العلم، مطرد النجاح، وذلك ببذل كل ما في الوسع، وإنفاق كل رخيص وغال. إذ فشل العلم الإصلاحي للأمة الإسلامية معناه الموت بأتم معناه، وليس هو مجرد تعطل حركة إصلاحية، أو خيبة أمل في مشروع خيري فقط.

إن أعداء الإسلام لا يسرهم بحال عمل إصلاحي كهذا يعود بالمسلمين إلى سابق عزهم، وخالد مجدهم، بعد أن يرد إليهم اعتبارهم، في كونهم أمة قائدة، سادت العالم، وقادته إلى الخير والكمال زمناً غير قصير، ولذا فإنهم سوف يشككون في صلاح هذا العمل الحركي الإصلاحي، وفي قيمته الكبيرة، وفي جدواه، فينبغي أن لا يلتفت إليهم حتى ولو حاربوه، فليتذرع بالصبر، والحلم، والشجاعة حتى لا يمكن العدو من إحباطه، إذ لا يسرهم إلا ذاك، وإنهم سوف يتذرعون إليه بكل الوسائل حتى بأخسها فليعرف هذا وليتفطن له، وليحذر منه [23] حتى لا يمكن أعداء الإسلام من إيقاف هذا العمل أو عدم إنجاحه، وليصبر على ذلك إلى أن ينجح هذا العمل الإصلاحي الذي هو المنزع الأخير لأمة الإسلام في هذه الأيام، وإلى أن يظهره الله تعالى وينجحه، ويومها ييأس المطلون المناوئون ويهلكون، أو يتوب الله على من يشاء منهم فينجو بهذه الحركة الإسلامية الإصلاحية ويسعد بها كغيره من سائر العاملين بها الراضين بها.

الخطوة السادسة : إيجاد قيادة عليا لجماعات المسلمين [24]

إن من الضروري لهذا العمل الإسلامي المنظم أن تكون له قيادة عليا، تشرف عليه، وتنظمه وترعاه وتوجهه، وتكون المرجع الأخير لكل جماعات المؤمنين في بلادهم، يتحاكمون إليها، وينهون أمرهم إلى قضائها وحكمها.

فمجرد ما يوجد هذا العمل في إقليمين أو أكثر من بلاد المسلمين، يتعين أن يكون من أمراء جماعات المسلمين في تلك الأقاليم مجلس أعلى لرعاية العلم الإسلامي وتوجيهه، ليتم التعاون بين سائر المسلمين، ولا يتحقق التعاون المثمر إلا بمثل هذه القيادة العليا التي قد تربط بين كل جماعات المسلمين وفصل ما بينهم حتى يشعروا أنهم أمة واحدة، كما أراد الله تعالى لهم أن يكونوا {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً} [25] .

خاتمة:

وأخيراً فهذا هو الطريق قد بينته لأخوة الإسلام، وهو طريق واضح مستقيم، السير عليه مأمون العثرات، وسلوكه محمود النهايات.

وأنه لآمن وأسلم، وأرجى أن يحقق سالكوه ما يصبون إليه من إقامة المجتمع الإسلامي، والحكم الإسلامي، ليعبدوا الله وحده، ولينجو المسلمون ويسعدوا.

إنه لآمن وأسلم وأرجى من طرق شتى سلكها كثير من المؤمنين لهذه الغاية، وما وصلوا إليها، وما فازوا بها.

أقول أن طريق جماعات المسلمين هو الطريق السوي المرضي، المأمون العثرات، المحمود العواقب والنهايات، وإن السير عليه، والسلوك فيه ليس بأصعب من السير على تلك الطرق، التي بعضها ضيق غير قاصد وبعضها مظلم متلف، وقد جريت كلها فلم يجد منها طريق، ولم ينفع منها آخر، فلم يبق إذا إلا طريق واحد هو سبيل جماعة المسلمين الذي هو سبيل المؤمنين الذي قال تعالى فيه:

{وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً} [26] .

وقال فيه الرسول صلى الله عليه وسلم:"تلزم جماعة المسلمين وإمامهم، فإن لم يكن لهم جماعة ولا إمام، فاعتزل تلك الفرق كلها ولو أن تعض على أصل شجرة حتى يدركك الموت وأنت على ذلك"، ألا فليستعن بالله وليتقه الإخوة المؤمنون، وليحيوا هذه السنة، وليقيموا هذا الواجب الذي تركه المسلمون من زمن طويل حتى حل بهم ما حل من العجز والضعف، وأصابهم من المحن والفتن، وليعلموا أنه لا نجاة لهم، ولا مخرج مما هم فيه إلا سلوك هذا الطريق، والسير عليه مهما كان شاقاً أو طويلاً، مع أنه لا مشقة فيه ولا طول، ما دام تحقق الهدف شريفاً والوصول إلى الغاية مضموناً بإذن الله تعالى: {وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمُ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً} .

[1] صدر هذا القول في شبه تصريح لمؤتمر قمة جبهة الرفض الذي انعقد مؤخراً بالعاصمة الجزائرية، وحضرته مجموعة دول العرب الدائرة في فلك المعسكر الشيوعي.

[2] المراد به: الهنود الهنادك عبدة البقر، والاتحاد السوفيتي "الروس"الدب الأحمر. ذاك الذي رمى بأسطوله في البحر ث منع قوات باكستان من التحرك. وترك الهنود الكافرين يجزرون باكستان ويسلخونها حتى قسموها بعد مقبلة عظيمة لم يسبق لها مثيل في تاريخ الإسلام المعاصر.

[3] إن الدستور الإسلامي كفيل بحل كل مشاكل الحياة، وبالإجابة عن كل التساؤلات لأنه من معين الوحي الآلهي الذي لا ينضب ومن علم الله الذي لا يحاط به، وكلماته تعالى التي لا تنفد.

[4] مصداق هذا قوله صلى الله عليه وسلم:" والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر أو ليوشكن الله أن يبعث عليكم عقاباً من عنده، ثم لتدعونه فلا يستجيب لكم".. رواه أحمد والترمذي وحسنه.

[5] من سورة الحجرات.

[6] حديث صحيح.

[7] حديث صحيح أيضاً.

[8] آية من سورة النساء.

[9] آية من سورة الأنفال.

[10] حديث صحيح.

[11] حديث صحيح.

[12] حديث صحيح.

[13] رواه أحمد.

[14] من سورة هود.

[15] من سورة الزمر.

[16] من سورة القتال.

[17] من سورة الشورى.

[18] من سورة آل عمران.

[19] رواه مسلم بغير هذا اللفظ.

[20] هذا يتهيأ للجماعات الإسلامية إذا كان المسلمون الصالحون في الإقليم يشكلون نسبة كبيرة من الأمة كنصفها أو ثلثيها. أما إذا كانوا أقلية، والفاسدون أكثرية، فلا يتأتى لهم ذلك، وعليهم أن يصبروا حتى تتهيأ الأمة لمثل ذلك، بكثرة الصلاح فيها، والمصلحين والصالحين.

[21] هذا هو البعد الثالث من الإبعاد الثلاثة التي يتكون منها الطريق، وقد تقدم الأول والثاني فليرج إليهما.

[22] الجماعات الإسلامية الموجودة قبل هذا التكوين يجب أن تندرج في هذا التكوين الجديد، ولا ينبغي أن تخرج عنه بحال توحيداً للأمة، والعمل الإصلاحي بينها.

[23] الضمير في قولنا له ومنه، واسم الإشارة قبلهما يعود إلى تشكيك الأعداء، وتوسلهم بكل الوسائل لإحباطه وإفساده.

[24] أن هذه القيادة العليا قائمة مقام الخليفة عند فقده، كما أن جماعة المسلمين قائمة مقام إمام المسلمين عند فقده أو عجزه.

[25] من سورة البقرة.

[26] من سورة النور.


 العدد 42 - أثر الحج في النفس والمجتمع

أثر الحج في النفس والمجتمع

للدكتور عبد الرحمن بله علي

كلية اللغة العربية بالجامعة الإسلامية

الحمد لله رب العالمين والصلاة والسلام على رسول الله الصادق الأمين، وعلى آله وأصحابه أجمعين، ومن تبعهم بإحسان إلى يوم الدين. أما بعد..

فقد فرض الله سبحانه وتعالى الحج مرة في العمر على كل مسلم، لما فيه من الأسرار النفيسة والفوائد الجليلة والمسلم لا يذوق طعم أسراره، ولا يلمس أثر فوائده إلا إذا أداه على الكيفية التي أداه بها رسول الله صلى الله عليه وسلم شأن كل عبادة لا تؤدي غرضها ولا تحدث في النفوس أثرها إلا إذا جاءت على المنهج المحمدي مظهراً ومخبراً، وهو القائل عليه الصلاة والسلام: "خذوا عني مناسككم" .. والقائل صلى الله عليه وسلم: "صلوا كما رأيتموني أصلي" والقائل عليه أفضل الصلاة وأزكى التحية: "تركتكم على المحجة البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك" .

والواقع أن في العبادات من الكمالات النفسية والمنافع الاجتماعية ما لو أدركه المسلمون لانعكس على حياتهم خيراً وبركة ووحدة وصلاحاً ورشاداً وعزة وأمناً وسعادة، وتلك غاية لا تدرك إلا بتجويد العبادة وأدائها على حقيقتها، ومما أضر بنا أننا نؤدي عبادتنا صورة لا حقيقة وفرق كبير بين الصورة والحقيقة كالفرق بين صورة الأسد مرسومة على ورقة وبين حقيقته موجوداً في غاية.

وما نال أصحاب رسول الله صلى الله عليه وآله وأصحابه وسلم ومن تبعهم بإحسان - ما نالوا العزة الباقية على الزمان إلا أنهم كانوا يؤدون عباداتهم على حقيقتها المبينة في الشرع المحمدي تعمقاً في مدلولاتها التربوية وسبراً لأسرارها التشريعية والتماساً لفوائدها الاجتماعية، فلا غرو إن كانوا أعز الأمم وأقواها وأعظم الشعوب وأرقاها.

وإذا ذهبنا نلتمس حكم العبادات وأسرارها وآثارها على النفس والمجتمع وجدناها مجملة في القرآن الكريم مبينة في السنة المطهرة حقيقة في حياة السلف الصالح: قال تعالى عن الصلاة: {وَأَقِمِ الصَّلاةَ إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ} [1] والفواحش والمنكرات من أقوى أسباب الضعف التي تقود المجتمع إلى المرض والهلاك. يقول سبحانه عن الزكاة:{خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} [2] فهي تطهر نفوس الأغنياء من الشح والبخل، وتزكي نفوس الفقراء فلا حقد ولا حسد ولا بغضاء، وكفى بالمجتمع قوة وسعادة أن يخلو من هذه الأمراض الخطيرة التي تهد قواه، وتزعزع أمنه، وتصدع وحدته، وتضعضع قوته. ويقول عز وجل عن الصوم :{يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ} [3] .

فالصوم يورث تقوى الله، وهي إذ انتظمت المجتمع رجاله ونساءه وشبابه.. عماله وموظفيه.. زراعه وتجاره.. حكامه وجنوده فأكرم بمجتمع يتكون من المتقين. وعن الحج يقول عز وجل من قائل: {الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجّ} [4] فهو تربية على مكارم الأخلاق ومحاسن الصفات ورقيات الكمال. وهكذا تتعاون هذه العبادات على تهذيب الخلق، وتزكية النفس، وطهارة الروح كما تتعاون أنواع الطعام على بناء الجسم وصيانة البدن لينشطك في أداء وظائفه، ويؤدي في كفاءة جميع واجباته ومناشطه والمجتمع الفاضل أمنية أقضت مضاجع المصلحين، وأسهرت ليل المفكرين، فماتوا ولما يتحقق منها شيء حتى جاء محمد بن عبد الله صلى الله عليه وسلم بمنهج الخالق ووحي السماء فإذا المجتمع الذي كان أمنية في عالم الخيال حقيقة دنت من الناس، ورمت إليهم بخيراتها وثمارها، وملأت عيونهم بجمالها وقلوبهم بجلالها فإذا هم بها في غبطة وهناء وسعادة وأمن ورخاء روى التاريخ أن عمر بن الخطاب رضي الله عنه عندما ولي قضاء المدينة المنورة على عهد أبي بكر رضي الله عنه مكث عاماً كاملاً لم ترفع إليه فيه قضية واحدة فطلب من الخليفة إعفاءه من منصبه فلما سأله عن السبب قال:"إن قوماً يوقر صغيرهم كبيرهم ويرحم كبيرهم صغيرهم يأمرون بالمعروف، وينهون عن المنكر، القوي فيهم ضعيف حتى يؤخذ الحق منه والضعيف فيهم قوي حتى يؤخذ الحق له، إذا مرض أحدهم عادوه وإذا مات شيعوه واتبعوه، قوم هذا شأنهم لا حاجة لهم بقضاء عمر".

والحج مؤتمر يقام كل عام على نحو تعجز أقوى أمم العالم وأدقها تنظيماً أن تقيم مثله ولو في العمر مرة ولا تكاد توجد جماعة من المسلمين في مشارق الأرض ومغاربها إلا وفي هذا المؤتمر من يمثلها. قال تعالى: {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} [5] .

إذا علمنا أن لكل عبادة غايتها المثلى وهدفها الأسمى فإن للحج من الغايات الكريمة والعوائد المحمودة ما لا يستطيع القلم أن يحصيه عداً، أو يستوعبه دراسة وبحثاً، وعليه سيكون حديثنا قليلاً من كثير وغيضاً من فيض.

إن الحاج إذا عزم على الحج، وشرع في الأعداد له فالذي يجدر به أن يبتعد عن الأخلاق الذميمة فلا يرفث ولا يفسق ولا يجادل ولا يشاحن، ولا يزاحم الناس، ولا يؤذي أحداً، ولا يظن به سوءاً، ولا يضمر له شراً، ولا ينظر إليه بإزادراء، ولا يطلق لسانه في أعراض الناس، ولا يستمع إلى غيبة ولا نميمة، ولا يستمع إلى منكر من القول وزور، ولا يشتغل بسفساف الأمور، ولا يغش، ولا يكذب ولا يرائين ولا يظلم، ولا يتكبر إلى غير ذلك من الأخلاق المذمومة التي نهى عنها الدين، وحذر منها، وهي وإن كانت منهياً عنها في كل وقت وحين إلا أنها في الحج آكد وبالحاج أليق.

وفي الوقت الذي يتخلى فيه عن الأخلاق القبيحة يتحلى بالأخلاق الحسنة والخصال الحميدة، فيأمر بالمعروف، وينهي عن المنكر، ويبر والديه، ويصل أرحامه، ويصلح بين الناس، ويصدق في حديثه، وينصح في بيعه وشرائه، ويتصدق من ماله ويخلص في أعماله ويرخص نفسه في سبيل ربه، ويحسن إلى جاره، ويرحم الصغير ويوقر الكبير، ويرفق وبالضعيف، ويرشد الحائر، ويؤثر على نفسه ولو كان به خصاصة، ويدعو إلى الحق، ويعين عليه، ويقضى به، ويتفانى فيه، إلى غير ذلك من الأخلاق الكريمة التي دعا إليها الدين ورغب فيها، وأمر الناس أن يأخذوا منها بأوفر نصيب لما لها من انعكاسات مدهشة على النفس والمجتمع، وتجاوب كامل مع فطرة الله التي فطر الناس عليها، روى أن أكثم بن صيفي خطيب العرب المشهور وحكيمهم في الجاهلية قال حين علم ما يدعو إليه محمد صلى الله عليه وسلم - "إن الذي يدعو إليه محمد لو لم يكن ديناً لكان في أخلاق الناس حسناً ".

والواقع أن المشكلة التي يعاني منها مجتمعنا ليست مشكلة سياسية ولا هي اقتصادية، إنما هي مشكلة أخلاقية، فنحن في زمن كثر فيه الشر وحاملوه وقل فيه الخير وفاعلوه، وماتت فيه الضمائر، وخربت الذمم، وتفشت الأنانية مما كان له أثر سيء على المجتمع فضعف وتفكك، وكف بذله، وخف بين الأنام وزنه فإذا ما حلت هذه المشكلة تداعت جميع المشكلات. وفي الحج تروض نفس المسلم في هذا المؤتمر الإسلامي العظيم فإذا هذه الأخلاق قد تأصلت في نفسه، ونزلت منها منزلة الطبع، فيعود إلى بلاده مدرعاً بها داعياً إليها.

ومعلوم أن الحج المبرور يمحو الخطايا، ويغفر الذنوب قال عليه الصلاة والسلام: "من حج هذا البيت فلم يرفث ولم يفسق خرج من ذنوبه كيوم ولدته أمه" حديث صحيح وهكذا يعود الحاج وهو أنقى صفحة وأطهر قلباً، وأسهل للخير قوداً، وأبعد عن الشر قصداً ولا شك أن الذنوب تثقل الكاهل، وتسود القلب، وتضعف العزيمة، وتشل الحركة المباركة، فإذا تطهر المسلم منها نشطت همته، وتوجهت إلى العمل الصالح إرادته، فكان أكثر ما يكون بذلاً وعطاءً.

كما أن الحج يتيح للمسلم مشاهدة تلك الأراضي المقدسة التي شع منها نور الإسلام، وارتفع فوقها علم التوحيد، وتعطرت أجواؤها بالدعوة النبوية. وهذا مما يقوي الإيمان ويمتن العقيدة. والمسلم في حاجة ماسة لذلك لأن الفتن الهائجة لا يكاد يخلو منها زمن، أو ينجو منها وطن، والإيمان أقوى سلاح يستطيع به المسلم مواجهة الموجات المادية والهجمات الاستعمارية ورياح الأفكار الإلحادية، فالإيمان هو حصن الأمان وسفينة النجاة وقارب الخلاص فما أحرى المسلم أن يتفقد إيمانه بفعل كل ما يقويه ويعلى أسواره من الصالحات وترك كل ما يضعفه ويهيض جناحه من المعاصي والموبقات.

إن حاجتنا المنشودة وأمنيتنا المطلوبة هي الإيمان بالله واليوم الآخر، ذلك الإيمان المتوهج في النفوس الذي ينمي في الإنسان الملكات الخيرة المباركة. ينمي لبه.. ضميره. وإرادته.. وخلقه، وتأتي تبعاً لذلك ونتيجة له التنمية المادية. إن الذي أضر بالعالم، وجعله ويعيش في قلق دائم وتوتر مستمر، وساقه إلى شفا هاوية حرب ذرية ثالثه كونه متقدماً مادياً متخلفاً روحياً، من هنا يظهر لك خطأ الذين ينادون بالتنمية المادية في مجتمعاتهم قبل التنمية الروحية، بل إن مناداتهم تلك ألصق بالخطأ من ألصق الخطأ بنفسه. إن مثلهم مثل من وجد غريقاً جائعاً يستغيث فتركه للأمواج تبتلعه، وذهب يبحث له عن طعام يقيم به أوده، ويسد به جوعه، وكانت الحكمة تقتضي أن ينقذه أولا من الغرق ثم يذهب فيبحث له عن طعام, ونحن لا نقلل من أهمية الطعام ولزومه للإنسان، ولكن الذي ننكره هو الكلف به والعكوف عليه وترك ما عداه من طعام الروح وحاجاتها، إن الحكمة تقتضي على الأقل أن تسير التنميتان معاً كفرسي رهان أو كركبتي بعير إن لم تتقدم الثانية على الأولى.

وفي الحج يتدرب المسلم على كمال الطاعة لله ورسوله، لأنه يؤدي بعض الشعائر وهو لا يدري ما وراءها من حكمة، وهذا أدخل في باب الطاعة لله تعالى والإقتداء برسوله صلى الله عليه وسلم، ومما يجب عليه طاعة الله ورسوله صلى الله عليه وسلم مع الرضا التام والتسليم والمطلق في كل شأن وعلى أية حال، فهي دين يثاب المرء على فعله، ويعاقب على تركه وعلى قدر إيمانه تكون طاعته وتسليمه ورضاه.

وتأتي بعد ذلك طاعة أميرك الذي بايعته على كتاب الله وسنة رسوله صلى الله عليه وسلم فتطيعه في المنشط والمكره والعسر واليسر والغضب والرضا والغنى والفقر قال عليه الصلاة والسلام: "السمع والطاعة على المرء المسلم فيما أحب وكره ما لم يؤمر بمعصية فإذا أمر بمعصية فلا سمع ولا طاعة". فهي إذن طاعة واعية قائمة على طاعة الله ورسوله صلى الله عليه وسلم وبقدر طاعتك لله ورسوله صلى الله عليه وسلم تكون طاعتك لأميرك قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ} [6] .

الحاج وهو يؤدي مناسكه يلغي من ذهنه هذه الآماد الزمنية التي تفصل بينه وبين رسوله عليه الصلاة والسلام فكأنه يعيش في زمنه وبين أصحابه يطوف بطوافه ويسعى بسعيه ويقف بوقوفه ويرمي برميه وهكذا يستشعر جلال هذا الموكب النبوي الذي تحف به ملائكة الرحمن، وتهتف معه قلوب المسلمين. بهذا الإحساس المبارك تنمو عند المسلم ملكة الإقتداء برسول الله صلى الله عليه وسلم والتمسك بسنته والدفاع عن شريعته والخير كل الخير في الإقتداء بالرسول الأعظم وإحياء سنته والسير على هداه، والشر كل الشر في التخلي عن ذلك ولله در وليد الأعظمى إذ يقول:

مثـلى ومنـهـاجاً سلـماً نـيرا

ورجـعت للتـاريخ أنـظر سيـره

رجـلاً يـؤثر دون أن يتـأثـرا

وبلـوت أخـبار الرجـال فلم أجد

وسـرت على هـداه مـكـبـرا

إلا النبي محمـداً فجـعـلته مثـلى

شـبراً علـيه هـوى ولا متـأخرا

متمـسـكاً بهـداه لا متـقدمـاً

قلـبي ولم أر في الحـياة تعـسـرا

وشعـرت أني مطـمئن "سـاكن"

شـر المبـادئ ما يبـاع ويشترى

وهتـفت والدنـيا تـردد عالـيا

ويوم أن يرجع المسلمون إلى كتاب ربهم وسنة نبيهم صلى الله عليه وسلم ومبادئ دينهم فقد اهتدوا إلى منبع سعادتهم ومصدر قوتهم.

وفي الحج تدريب على حياة الجندية وتحمل المشاق. واذكر أني قرأت خاطرة للدكتور جعفر شيخ إدريس في عدد من مجلة (المسلمون)، وخلاصة هذه الخاطرة أن الحج أشبه ما يكون بالمناورات الحربية، فهذه اللقاءات الخاطفة والوجبات الخفيفة والحركات السريعة والخيام المضروبة والتوقيت الدقيق والحرص على إصابة الهدف ثم انقضاء المهمة والشوق إلى الأهل والحنين إلى لقائهم، هذا كله يذكر بالمناورات الحربية والتدريبات العسكرية، وهو ما أدركه العسكريون، واعترفوا به، ولم يكونوا يومها يعلمون أن رسول الله صلى الله عليه وسلم قال: "الحج جهاد لا قتال فيه" [7] في كل ذلك تربية على حياة التقشف ودربة ومران على تحمل المشقات والتحلي بالأخلاق القوية الفاضلة. والمسلم لابد له أن يدفع ضريبة الجهاد في سبيل الله طيبة بها نفسه، فدينه دين جهاد وتضحية وفداء لا دين دعة ووداعة ودعوى، فهو يأمر إتباعه أن يبتعدوا عن الحياة الهشة الناعمة التي لا تكسب المرء إلا الترهل والغفلة وموت الضمير، وأن يتعشقوا حياة الجد والجهاد والجود والحركة الدؤوبة التي لا تهدأ أبداً، دفاعاً عن دين الله ضد العدو الطامع فيهم المتربص بهم.

وإن كان الحج جهاداً لا قتال فيه فإن هناك إخوة لكم مدججين بالسلاح يمسون ويصبحون فيه رابضين كالأسد الضواري مرابطين كأروع ما يكون الرباط في عديد من أراضي المسلمين المحتلة. نسأل الله تعالى أن يثبت أقدامهم، وينصرهم على عدوهم فتعود إلى المسلمين أرضهم السليبة وأقداسهم المطهرة الشريفة.

والجهاد لا يكون بالنفس وحدها ولكن يكون بالنفس والمال فالله عز وجل يقول :{إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ وَالأِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [8] .

ومن آداب الحج أن يكثر الحاج من النفقة على المحتاجين، وليكن إنفاقه عن سماحة نفس وطيب خاطر حتى يرتفع لدرجة القبول لأن الإنفاق على كره من صفات المنافقين الذين قال الله فيهم: {وَلا يُنْفِقُونَ إِلاَّ وَهُمْ كَارِهُونَ} [9] وهذا منهج في التربية قويم سرعان ما يجعل المرء يسخر نفسه وماله في سبيل الله تعالى بعد أن تعود عليه وتخلق به، وتثبت من نفسه.

وإذا نظرت إلى الإحرام وجدت فيه من الحكم والإسرار والفوائد ما يجعله منهجاً تربوياً فريداً في بابه عظيماً في آثاره، فهو نية في القلب قبل أن يكون تجرداً من المحيط والمخيط، وهو إقبال على الله تعالى قبل أن يكون قدوماً للبيت الحرام.. فيه إذن إخلاص العمل لله تعالى والبعد عن الرياء والسمعة من ناحية الباطن وفيه الإقتداء برسول الله صلى الله عليه وسلم من جهة الظاهر وهناك تلازم بين الظاهر والباطن، وترابط بين المادة والروح وهذا ما يميز الإسلام عن المسيحية الروحانية واليهودية المادية، فهو دين الكمال ودين الفطرة قال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلامَ دِيناً} [10] والسجود مثلاً معنى من المعاني وهو الخضوع ولكن لا بد من وضع الجبهة والأنف على الأرض ليكون أبلغ في الدلالة، وأوضح في الإشارة وهكذا.. الإحرام هو النية والنية محلها القلب ومع هذا لا بد من التجرد والالتزام بالشروط ليكون دائم الذكر حاضر القلب شديد الحرص، وبهذا يرتفع العمل، ويقبل، ويثاب عليه لأنه جمع شرطي القبول وهما الإخلاص والصواب، وقال بعض العلماء في قوله تعالى: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} قال: أخلصه وأصوبه. قيل له: ما أخلصه وأصوبه؟ قال: إن العمل إذا كان خالصاً ولم يكن صواباً لا يقبل، وكذلك إذا كان صواباً ولم يكن خالصاً لا يقبل حتى يكون خالصاً صواباً.

وتظهر روعة التربية في أن المحرم يحرم عليه الطيب ولبس المخيط والمحيط وإزالة الشعر من جميع بدنه وتغطية رأسه وتقليم أظافره والجماع والمباشرة وعقد النكاح وقتل الصيد ما دام محرماً، وهي فترة يتدرب فيها المسلم على حبس النفس عن شهواتها وصرع سلطان الهوى، ليكسب في النهاية قوة العزيمة وشدة الشكيمة وصلابة الإرادة والخروج عن مألوف العادة وهي فترة قصيرة محدودة ولكن فيها من تهيئة الجو وشدة التركيز ما يجعل أثرها بعيد المدى في النفس البشرية فلا تكاد تنتهي حتى يتخرج المسلم وفي يده شهادة بالمغفرة وقبول عمله - إنه يحصل على نفس صافية وروح طاهرة وبصيرة مشرقة وسلوك قويم وأقدام مصفوفة وجهود مرصودة على طريق الحق والخير والجهاد.

وفي التلبية.. لبيك اللهم لبيك إجابة لداعي الله إجابة بعد إجابة وتجديدها ورفع الصوت بها عند تجدد الحالات دلالة على أنه يجيب داعي الله تعالى في كل الأوقات وعلى مختلف الحالات فلا يمنعه عنها بيع ولا شراء ولا شغل، فتلقاه يجيب على الدوام منادي الصلاة وداعي الجهاد، ويبادر إلى كل عمل فيه صلاح لدينه ودنياه.. وهكذا ينبغي أن يكون المسلم سباقاً إلى المكرمات نهاضاً إلى كل ما يكسبه شرفاً وذكراً حسناً، وشعائر الإسلام وعبادته لا تألو جهداً في تأصيل هذه القيم الرفيعة في نفس المؤمن تذكره بها من وقت لآخر وتمده بها على طول الزمان كأنها محطات منصوبة على الطريق تمد المسافر بالوقود ليواصل المسير، ويقوم بالأعباء، ويحلق بركب المكرمات.

في الإحرام والتلبية إعلان بصوت عال عن حقارة الدنيا وخفة وزنها في نظر المسلم وميزانه الدقيق، وأنها أضعف من أن تستعبده أو تصرفه عن تلبية نداء ربه، وأنها موضوعة في يده لا في قلبه، وفي مقدوره أن يضعها تحت قدميه، ويجعل صوتها الناعم دبر أذنيه.

وفي الحج تتجلى المساواة في أبهى حللها وأسمى معانيها، فإن تباعد المسلمون دياراً، واختلفوا ألسنة وألواناً فهاهم متساوون في زيهم وتلبيتهم وطوافهم وسعيهم ووقوفهم ورميهم وفي المباح وفي المحظور، لا فرق بين أحمر وأسود ولا بين غني وفقير، ولا بين سوقة وأمير، وذلك أبعد للنفرة من النفوس، وأنقى للصدور من الإحن والأحقاد، وأدعى لها أن تتقارب وتتآلف، وترتفع عن حزازتها العميقة واختلافاتها القديمة، فيعودوا كما أمرهم الله تعالى إخواناً متحابين.

والمساواة في الإسلام ليست نصوصاً أو بنوداً فحسب كما هي عند بعض الأمم ولكنها واقع معاش يحياه الناس يذوقون طعمه، ويلمسون في المجتمع أثره، إن الناس في نظر الإسلام لا يتفاضلون بأشكالهم ولا بألوانهم. إنما محك التفاضل هو تقوى الله عز وجل فكل من يحمل قلباً تقياً، ويسلك مسلكاً سوياً، ويعمل عملاً يفيد العباد والبلاد كان عند الله أكرم وبفضله أجدر ولرحمته أقرب قال تعالى: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} [11] .

وإذا نظرت إلى العبادات في الإسلام نظرة فاحصة، وجدتها معرضاً رائعاً للمساواة في أقصى معانيها وأسمى أبعادها ومراميها ليست هناك عبادة خاصة بالملوك وأخرى لا تليق إلا بالسوقة، إنما هي شرع واضح كالشمس في رابعة النهار مبذول للجميع والكل في سواء أعظمهم أجراً وأرفعهم مكانة من تمسك به واجتهد في، وعول أمره عليه يصرف النظر عن لونه أو جنسه أو مكانته.

أما الطواف بالبيت فأمره عجب، هذا البيت الذي جعله الله مثابة للناس وأمناً يستقبله المؤمن في صلاته على البعد خمس مرات في اليوم والليلة، ها هو الآن يقف أمامه وينظر إليه وقد ملأ عينه وقلبه جلاله وهو لا يبعده إنما يعبد ربه جل جلاله الذي جعله مثابة للناس وأمناً ومركزاً تلتف حوله قلوب المسلمين في المشارق والمغارب فيتوحدون في الاتجاهات والأهداف.

والطواف به يرمز إلى التزام شرع الله والعمل به وترك ما عداه من أفكار ومذاهب ونظم أرضية، فهو يلتزم منهج الله تعالى التزامه الطواف حول بيته الحرام عملاً ودعوة إليه والسعي تردد بين الصفا والمروة. والوقوف بعرفة تذكير بيوم القيامة ليأخذ المسلم أهبته ولا يشغله عنه حطام الدنيا ونعيمها الفاني، كما أنه فرصة للوقوف مع النفس لمحاسبتها وتذكيرها ومعاتبتها ومراجعتها فإن وجد خيراً حمد الله تعالى وسأله المزيد منه والثبات عليه وإن وجد غير ذلك بادر بالتوبة والوقوف بين يدي الله الذي يبسط يده بالليل ليتوب مسيء النهار ويبسطها نهارا ليتوب مسيء الليل.. ورمي الجمرات رمز لرجم الشهوات النفسية والمذاهب البشرية ولك ما يخالف شرع الله ويروم تقويض بنيانه وهدم صروحه وكيانه. أما الذبح فإن الله عز وجل لا يريد منا أن نتقرب إليه بسفك دم الحيوان فإنه لن ينال منا لحومها ولا دماءها ولكن يناله التقوى منا.

ولا بد أن يكون الحاج قد أدرك في نفسه الآثار الطيبة للرفقة الصالحة التي صحبها في سفره، وأدى معها مناسك حجه، وتعلم منها الكثير من المزايا السامية والصفات اللازمة للقيام بالواجب نحو الله تعالى والدعوة إليه، فمن آداب الحج ومستحباته أن يختار الحاج رفقة فاضلة الأخلاق طيبة المعشر عالمة بالأحكام راغبة في الخير كارهة للشر لتكون له عوناً على أداء نسكه على وجه ينال به الأجر، ويحظى بالقبول، وقد يتعلم منها أمور الدين والرفق وبين الجانب والإيثار والصبر على ما يطرأ عادة على المسافرين من غلظة، في الكلام وجفاء في الطباع وربما كانت سبباً في هدايته حالاً ومستقبلاً فكأنها فصل في مدرسة الحج الكبيرة. فإذا عاد إلى وطنه اجتهد في الانتماء إلى الجماعة المسلمة الصالحة الداعية إلى الله تعالى فيضع يده في أيديهم، ويضيف ما له وجهده وفكره إلى ما يبذلون في سبيل الله ودعوة الخلق إليه ويظل هكذا مثابراً مرابطاً مجاهداً مستمسكاً بهدي الله ومنهاجه، منصرفاً عن طريق الشيطان وزيغه واتباعه.

ثم على الحاج وقد انتهى من أداء حجه أن يعلم أن الجج بيعة ماضية في العنق إلى يوم القيامة.. إنه بايع الله عز وجل على ألا يشرك به شيئاً، وأن يطيعه ولا يعصيه أبداً، ويطبق منهجه، ويدعو إليه.. يأمر بالمعروف وينهى عن المنكر .. ويقول الحق ولا تأخذه فيه لومة لائم.. سلماً لأوليائه حرباً على أعدائه فلينظر من يبايع، ليصون بيعته، ويحفظ عهده، ولا يكون كالتي نقضت غزلها من بعد قوة أنكاثاً.

لعلنا ندرك السر في اهتمام الإسلام بالتربية الفردية القائمة على الأسس المتينة، ذلك لأن المجتمع إنما يتكون من الأفراد فإذا كانوا صالحين كان المجتمع صالحاً والعكس صحيح.. إذا أردت بناء سفينة قوية متماسكة تحمل البضائع، وتصارع الأمواج، وتسير إلى غايتها آمنة مطمئنة فاختر لها الألواح الجيدة المتينة، وإلا فإنك لن تظفر إلا بسفينة هشة ضعيفة سرعان ما تحطمها الرياح، وتبتلعها المياه.

فالإسلام يسعى إلى إقامة المجتمع الفاضل المتماسك المتعاون الآمن في ظل كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم. ولا يدع فرصة تؤدي إلى قوته، وتزيد من منعته إلا هيأها واستغلها، والحج من أعظم المناسبات التي يجب على المسلمين استغلالها بما يعود عليهم بالخير والعز والنصر فهاهم قد تلاقوا في هذه الأرض التي باركها رب السماء، ويتلاقون كل عام، وذلك أنفى للشتات وأدعى للوحدة والوئام، وأحمل لهم على أن يتباحثوا ويبرموا الاتفاقيات، ويتبادلوا المنتوجات، ويتدارسوا المشكلات التي تشغل بال شعوبهم، وصولاً إلى الحلول المناسبة لها، واستشرافاً إلى المجتمع الإسلامي المتراحم المتعاون، وتحقيقاً لقول الرسول عليه الصلاة والسلام "مثل المؤمنين في توادهم وتراحمهم وتعاطفهم كمثل الجسد الواحد، إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر".

وعلى المسلمين عامة وولاة أمورهم خاصة أن يثقوا في دينهم وفي مقدرته على التصدي لمشكلاتهم وحلها حلاً جذرياً فيجعلوه عصمة أمرهم ومركز تجمعهم ونقطة انطلاقهم ومشرق شمسهم، ولا يذهبوا عنه وينظروا لغيره التماساً للحول والعلاج والرخاء فيكونون:

والمـاء فـوق ظهـورها محمـول

كالعير في البيـداء يقتلـها الظـما

محمد عليه الصلاة والسلام موجود ملء السمع والبصر في وحيه الذي أنزل عليه من رب العالمين وفي سنته المطهرة التي صدرت عنه، وهو القائل صلى الله عليه وسلم: "تركت فيكم ما إن تمسكتم به لن تضلوا بعدي أبداً: كتاب الله وسنتي"..

والله تعالى نسأل أن يوفق ولاة أمور المسلمين إلى كل ما فيه نصر لدينهم وعز لأوطانهم ورخاء لشعوبهم.

[1] العنكبوت 45.

[2] التوبة 103.

[3] البقرة 183.

[4] البقرة 197.

[5] سورة الحج 27-28-29.

[6] سورة النساء 58.

[7] الكاتب يشير إلى حديث عائشة حين سألت الرسول صلى الله عليه وسلم:"هل على النساء من جهاد؟ قال: عليهن جهاد لا قتال فيه الحج والعمرة"- المجلة.

[8] التوبة 111 .

[9] التوبة 54.

[10] المائدة 3 .

[11] الحجرات 13.


 العدد 42 - خمسة أحكام للحج

خمسة أحكام للحج في آيـة واحـدة

للدكتور عبد الفتاح عاشور

الأستاذ المشارك في التفسير وعلوم القرآن بالجامعة الإسلامية

من توجيهات القُرآنِ الْكَريم فِي الْحَجِّ

خَمْسَة أحْكَامٍ للحَج في آيةٍ وَاحدَةٍ مِنْ سُورة الْبقرَة:

1- إتمام الحج والعمرة

2- الإحصار

3- الحلق

4- فدية الأذى

5- التمتع

قال تعالى:

{وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ فَإِذَا أَمِنْتُمْ فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ} .. (سورة البقرة آية 196)

جاءت هذه الآية من سورة البقرة تبين بعض أحكام الحج وتقرر عدة معايير ومبادىء ربطت الإنسان بخالقه وأرشدته إلى الطريق الواضح المستقيم.

وقد جاءت هذه الآية وما قبلها وما بعدها في سورة البقرة إقراراً للمنهج الإلهي في تعهد الأمة المسلمة بالتربية والرعاية والتوجيه، فقد ذكر لنا ربنا قبل هذه الآية صفات الإنسان البار ونادى الأمة المؤمنة ففرض عليها القصاص في القتلى، وبين لها بعض أحكام الوصية وأحكام الصيام، كما نهى عن أكل أموال الناس بالباطل، وبين أن الأهلة مواقيت للناس والحج، كما دعا إلى الجهاد في سبيل الله وأمرنا أن نقاتل المشركين حتى لا تكون فتنة ويكون الدين لله، ووضع الركيزة القوية للجهاد في سبيل الله حين أمر بالإنفاق وحث عليه، فإن إعداد المجاهدين ليس بالأمر السهل ولا الهين إنما يحتاج إلى البذل والتضحية والعطاء. يحتاج إلى المال الوفير، وإذا شح الناس بأموالهم هلكت الأمة وتعرضت للدمار، ولهذا قال: {وَأَنْفِقُوا فِي سَبِيلِ اللَّهِ وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} ..

فالإحسان مطلب أهل الإيمان، إنهم يبذلون غاية وسعهم لتأتي هذه الأحكام التي أمرهم الله بها على خير ما يحب ربهم ويرضى، إنهم يجعلون من إحسانهم في أداء عملهم وسيلة ينالون به رضا مولاهم الذي أخبرهم بأنه يحب المحسنين. وعلى طريق هذا الإحسان يأمرهم الإله الكريم العظيم ويوضح لهم ما يجب عليهم أن يلتزموا به إذا ما أرادوا الحج والعمرة، ويبين لهم بعض أحكام الحج ومعاييره فيقول: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ..} الآيات..

فلنتابع هذه الأحكام وتلك المعايير كما نطق بها الوحي الإلهي وأوضحتها ألفاظ القرآن الكريم والسنة النبوية المطهرة المشرفة.

1- وأتموا الحج والعمرة لله..

بدأت هذه الأحكام بقوله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ..} فما هو المقصود بإتمام الحج والعمرة؟ وما معنى أن يكون هذا الإتمام لله..؟؟

إن الأمر لا يرد بإتمام شيء إلا إذا كان قد بدىء فيه، ولهذا اتفق العلماء على وجوب إتمام مناسك الحج والعمرة إذا ما أحرم بها المسلم. بدليل قوله بعد هذا الأمر {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} ..

يقول ابن عباس:"من أحرم بحج أو بعمرة فليس له أن يحل حتى يتمهما: تمام الحج يوم النحر إذا رمى جمرة العقبة وطاف بالبيت وبالصفا والمروة فقد حل "وعنه أيضاً أنه قال:"الحج عرفة " [1] .

أما قبل الشروع فيها فليس في الآية دليل على وجوب الحج والعمرة، فإذا ما أردنا أن نعرف حكم كل منهما فعلينا أن نبحث عن أدلة أخرى ليتضح لنا أن الحج ركن من أركان الإسلام، وأن العمرة واجبة، وأن وجوب الحج ليس موضع خلاف، إنما موضع الخلاف هو العمرة: هل هي واجبة أو مندوبة؟

وقد قال بالوجوب جمع من الصحابة والتابعين منهم: علي وابن عباس وابن عمر وعائشة وزين العابدين وطاووس والحسن البصري وابن سيرين، وسعيد بن جبير ومجاهد وعطاء، وهو المشهور عن الشافعي وأحمد، وحجتهم في هذا حديث أبي رزين العقيلى أنه أتى النبي صلى الله عليه وسلم فقال:" إن أبي شيخ كبير لا يستطيع الحج ولا العمرة ولا الظعن (أي السفر) فقال: "حج عن أبيك واعتمر" [2] .

وفي هذا يقول الإمام أحمد:"لا أعلم في إيجاب العمرة حديثاً أجود من هذا ولا أصح منه ".

ومن أدلتهم على الوجوب أيضاً حديث عائشة رضي الله عنها قالت:"قلت يا رسول الله: هل على النساء من جهاد؟؟ قال: "نعم، عليهن جهاد لا قتال فيه: الحج والعمرة..." [3] .

أما من قال بأنها سنة مؤكدة تؤدى مرة واحدة في العمر: فهم الحنفية والمالكية، وحجتهم في هذا اقتصاره صلى الله عليه وسلم على الحج في بيانه لأركان الإسلام الخمس، ويدل على ذلك قوله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً} فقد اقتصر على الحج أيضاً ولم يذكر العمرة.

يقول الإمام الشوكاني بعد أن ساق كثيراً من أدلة الفريقين:"والحق عدم وجوب العمرة لأن البراءة الأصلية لا ينتقل عنها إلا بدليل يثبت به التكليف ولا دليل يصلح لذلك، لا سيما مع اعتضادها بما تقدم من الأحاديث القاضية بعدم الوجوب ". [4]

وإذا كان معنى إتمام الحج والعمرة إتمام أفعالها بعد الشروع فيهما، فما معنى أن يكون هذا الإتمام لله ؟ ؟ .

إن هذا تأصيل لقاعدة إسلامية تنبني عليها حياة الإنسان المسلم، تلك القاعدة هي الإخلاص لله في السر والعلن، وطلب مرضاته في كل قول وفعل، وفي كل حركة وسكون، وتفسيراً لهذا الإخلاص في أداء الحج والعمرة نجد كثيراً من عبارات أئمة السلف منها قول مقاتل:"إتمامهما ألا يستحلوا فيهما مالا ينبغي"ومنها قول بعض أهل العلم:"إتمامهما: إنفاق الحلال الطيب في سفرهما"ومنها ما روي عن علي وابن عباس وسعيد بن جبير وطاووس أنهم قالوا:"إتمامهما أن تحرم من دويرة أهلك"، وقريباً من هذا ما روي عن سفيان الثوري أنه قال:"إتمامهما أن تحرم من أهلك لا تريد إلا الحج والعمرة، وتهل من الميقات، ليس أن تخرج لتجارة ولا لحاجة حتى إذا كنت قريباً من مكة قلت: لو حججت أو اعتمرت".

يقول ابن كثير عليه رحمة الله:"وذلك يجزي ولكن التمام أن تخرج له لا تخرج لغيره" [5] .

وكان عمر- رضي الله عنه- ينهى عن الاعتمار في أشهر الحج ويرى أن هذا من تمامهما، وذلك ليكثر الوافدون لبيت الله الحرام على امتداد العام، وهذا ما روي عن القاسم بن محمد، وقتادة، فهما يقولان:"إن العمرة في أشهر الحج ليست بتامة ولكن هذا مردود بفعل رسول الله صلى الله عليه وسلم فقد اعتمر أربع عمر كلها في ذي القعدة: عمرة بالحدييبة في ذي القعدة سنة ست، وعمرة القضاء في ذي القعدة سنة سبع، وعمرة الجعرانة في ذي القعدة سنة ثمان، وعمرته التي مع حجته أحرم بهما معاً في ذي القعدة سنة عشر، وما اعتمر في غير ذلك بعد هجرته، ولكن قال لأم هانىء:"عمرة في رمضان تعدل حجة معي ". وما ذاك إلا لأنها قد عزمت على الحج معه- عليه السلام- فعوقت عن ذلك بسبب الطهر كما هو مبسوط في الحديث عند البخاري.

2- {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} :

هذا هو الحكم الثاني في الآية وهو الإحصار.. فما هو الإحصار؟ وماذا يفعل المحصر؟؟.

الإحصار هو: المنع، فهل كل ما يمنع الوصول لمكة يوجب الفداء والقضاء؟ وهل يمكن أن نقول: إن من تمكن من الوصول وأدى بعض المناسك ومنع من البعض يعتبر محصراً؟ وماذا سمى الفقهاء من يدرك وقت الوقوف بعرفة: سواء كان ذلك بعذر أم بغير عذر؟ وماذا يفعل هذا وذاك؟؟.

يرى الحنفية أن الحصر يتحقق بالمنع من الوصول إلى مكة بعد الإحرام: بعدو أو مرض أو غيرهما، ودليلهم في هذا قوله تعالى: {فَإِنْ أُحْصِرْتُمْ} فقد قالوا:"هناك فرق بين الإحصار والحصر. الإحصار يكون بالمرض ونحوه والحصر يكون بالعدو والذي في الآية هو الإحصار، وإنما يدخل فيه حصر العدو لأن العذر بالعدو في المنع أقوى "، وما رآه الحنفية هو الموافق لما قال أهل اللغة، فقد قال ابن العربي:"هذا رأي أكثر أهل اللغة "، وقال الزجاج:"إنه كذلك عند جميع أهل اللغة "، وقال أبو جعفر النحاس:"على ذلك جميع أهل اللغة ".

ويؤيد الحنفية في ذلك ما أخرجه أصحاب السنن الأربعة بأسانيد صحيحة عن عكرمة قال سمعت الحجاج بن عمرو الأنصاري يقول:"قال رسول الله صلى الله عليه وسلم: "من كسر أو عرج فقد حل وعليه الحج من قابل" قال عكرمة سألت ابن عباس وأبا هريرة فقالا:"صدق ".

ويرى الشافية وأهل المدينة:"أن المراد بالحصر في الآية هو المنع بالعدو، بدليل قوله: {فَإِذَا أَمِنْتُمْ} والأمن يكون من العدو، أما الأمن من المرض ونحو فبعيد، كما أن الآية نزلت عام ست في الحديبية حين منع المشركون رسول الله صلى الله عليه وسلم وأصحابه من دخول مكة لأداء العمرة، فيكون الحصر بالعدو هو المقصود لا غير ولا يلحق به غيره ".

وفي هذا يقول ابن عباس:" لا حصر إلا حصر العدو، فأما من أصابه مرض أو وجع أو ضلال فليس عليه شيء، إنما قال تعالى: {فَإِذَا أَمِنْتُمْ} فليس الأمر حصراً [6] .

وإنما يتحقق الإحصار بالمنع من الوقوف بعرفة والطواف، وهذا عند الحنفية، وأما عند الشافعية فيتحقق بالمنع بالعدو من الوقوف أو الوقوف أو الطواف أو السعي.

وإذا كان هذا هو الإحصار فإن هناك الفوات أيضاً، وهو قريب من الإحصار وذلك بأن يطلع فجر يوم النحر ولم يقف المحرم بعرفة سواء كان ذلك بعذر أو بغير عذر، فقد قال رسول الله صلى الله عليه وسلم:"الحج عرفة " [7] .

فمن لم يحضر وقت الوقوف فاته الحج.

فماذا يفعل المحصر؟ وماذا يفعل من فاته الوقوف بعرفة؟؟

أما بالنسبة للمحصر فقد قال تعالى: {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} أي فما تيسر من الهدي، فعليه أن يذبح شاة في موضع إحصاره كما قال الشافعية أو يبعثها للحرم لتذبح عنده أو يبعث بثمنها لتشترى به ثم تذبح هناك كما قال الحنفية، على ألا يتحلل إلا بعد مرور وقت كاف يمكن للهدي أن يصل فيه للحرم ويذبح، تحقيقاً لقوله تعالى: {وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ} .

وبذبح الهدي يتحلل من إحرامه. وقال الشافعية: لا يتحلل إلا بعد الذبح والحلق أو التقصير، بدليل فعله صلى الله عليه وسلم لذلك يوم الحديبية، وبفعله اقتدى أصحابه رضي الله عنهم.

وإذا كان المحصر قد تحلل من إحرام واجب وجب عليه القضاء، ومن فاته الوقوف بعرفة: عليه أن يتحلل بعمرة بأن يطوف ويسعى ثم يحلق أو يقصر وعليه الحج من قابل، أما النفل فعند الأئمة الأربعة يجب عليه القضاء لقوله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ..} وذلك عام في الحج والعمرة: فرضاً أو نفلاً، وفي رواية عن مالك وأحمد أن النفل لا قضاء فيه.

ومع التحلل بالعمرة والقضاء: هل يجب عليه هدي؟ ؟ عند الحنفية: لا هدي عليه، وعند الأئمة الثلاثة: يجب عليه هدي يذبحه في حج القضاء وذلك لما رواه مالك في موطئه بسند صحيح أن أبا أيوب الأنصاري خرج حاجاً حتى إذا كان بالنازية من طريق مكة أضل رواحله وأنه قدم على عمر بن الخطاب يوم النحر فذكر ذلك له فقال عمر:"اصنع كما يصنع المعتمر ثم قد حللت، فإذا أدركك الحج قابلاً فاحجج واهد ما استيسر من الهدي ".

3- {وَلا تَحْلِقُوا رُؤُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ}

وهذا هو الحكم الثالث في الآية، فما صلته بالحكمين السابقين؟ ؟ هل هو تابع لقوله: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} ؟ أو لقوله: {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} ؟ ؟

جمهور العلماء يرى أن هذا النهي تابع لقوله: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} ، لا لقوله: {فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ} لأن المحصر يذبح هديه في موضع الإحصار ولا يجب عليه أن يبعث بهدية إلى الحرم، هكذا فعل رسول الله صلى الله عليه وسلم حين أحصر في الحديبية.

وقد رأى الحنفية - كما سبق أن بينا - أن المحصر يجب عليه أن يبعث شاة تذبح عنه في الحرم، أو يبعث بثمنها لتشترى به ثم تذبح هناك، ولا يتحلل إلا بعد أن يمضي وقت يتمكن فيه من يأخذ الشاة أو يشتريها من الوصول للحرم وذبحها عنده.

وقد أجاب الحنفية على نحره - صلى الله عليه وسلم- في الحديبية بأن طرق الحديبية من الحرم فالرسول- صلى الله عليه وسلم – ذبح الهدي في الحرم.

وأما من قال: إن هذا النهي تابع لقوله: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} فقد رأى أن الحلق يأتي بعد إتمام أفعال الحج والعمرة لمن كان قارناً، أو بعد الفراغ من أحدهما لمن كان مفرداً أو متمتعاً، فقد ثبت في الصحيحين عن حفصة أنها قالت:"يا رسول الله ما شأن الناس حلوا من العمرة ولم تحل أنت من عمرتك؟. فقال: "إني لبدت رأسي وقلدت هديي فلا أحل حتى أنحر ".

ومحل نحر الهدي كما قال تعالى: {لَكُمْ فِيهَا مَنَافِعُ إِلَى أَجَلٍ مُسَمّىً ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ} وعلى هذا نستطيع أن نفهم حكم الترتيب بين الحلق والذبح، ومن الواضح أن هذا الترتيب واجب ويؤيده فعله صلى الله عليه وسلم وقد قال: "خذوا عني مناسككم" كما يؤيده قوله تعالى: {لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأَنْعَامِ فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ} [8] .

فقضاء التفث هو إزالة الشعر وقد جاء بعد الذبح فدل على وجوب الترتيب وهذا رأي الحنفية فمن قدم الحلق على الذبح وجب عليه دم تأخير. وقد ذهب الشافعي وصاحبا أبي حنيفة إلى أن هذا الترتيب سنة، ومن ترك السنة فقد أساء ولكن ليس عليه فداء ودليلهم في هذا ما روي عن عبد الله بن عمرو قال:"سمعت رسول الله صلى الله عليه وسلم وأتاه رجل يوم النحر وهو واقف عند الجمرة فقال: يا رسول الله حلقت قبل أن أرمي قال: "ارم ولا حرج"، وأتاه آخر فقال إني أفضت إلى البيت قبل أن أرمي فقال: "ارم ولا حرج "، وقال في رواية عنه "أنه شهد النبي صلى الله عليه وسلم يخطب يوم النحر فقام إليه رجل فقال: كنت أحسب أن كذا قبل كذا ثم قام آخر فقال: كنت أحسب أن كذا قبل كذا: حلقت قبل أن أنحر، نحرت قبل أن أرمى وأشباه ذلك فقال النبي صلى الله عليه وسلم: "افعل ولا حرج.. "لهن كلهن، فما سئل يومئذ عن شيء إلا قال: "افعل ولا حرج " [9] وعن ابن عباس "أن النبي صلى الله عليه وسلم قيل له في الذبح والحلق والرمي والتقديم والتأخير فقال:"لا حرج ". [10] .

وهذا أيضاً رأي المالكية فقد رأوا أن الترتيب بين الحلق والذبح غير واجب فلو فعل واحداً منهما قبل الآخر جاز وليس عليه شيء، وبالحلق يحصل التحلل الأول فيحل له ما كان محظوراً عليه إلا الجماع فإنه لا يجوز له إلا بعد طواف الإفاضة، وبه يتحلل التحلل الثاني.

4- {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ} هذا حكم من حلق رأسه بعد إحرامه وقبل أن يأتي الوقت المعلوم لإزالة شعره، وهو في هذه الحالة عليه فدية يخير فيها بين أمور ثلاثة: صيام ثلاثة أيام، أو الصدقة بثلاثة آصع لستة مساكين، أو النسك: بشاة.

وفي هذا حديث البخاري بسنده إلى كعب بن عجرة إذ قال لمن سأله عن الفدية من صيام:"حملت إلى النبي صلى الله عليه وسلم والقمل يتناثر على وجهي فقال: ما كنت أرى أن الجهد بلغ بك هذا، ما تجد شاة، قلت: لا، قال: "صم ثلاثة أيام أو أطعم ستة مساكين لكل مسكين نصف صاع من طعام، واحلق رأسك.."

يقول كعب:"فنزلت فيّ خاصة وهي لكم عامة ".

وهذا الفدية لمن كان مريضاً مرضاً يضطره إلى حلق رأسه أو من كان برأسه أذى كما رأينا من حال كعب بن عجرة، أما العامد الذي لا عذر له، وأما المعذور بغير المرض والأذى كالناسي والجاهل بالحكم والمكره، فقد اختلفت فيه أقوال الأئمة:

فالحنفية: يرون أن الواجب على هؤلاء الدم عينا أو الصدقة عيناً على حسب جنايتهم إلا أنهم قالوا بسقوط الإثم عن المعذور بغير المرض والأذى، وإن وجب عليه الفداء والأئمة الثلاثة: جعلوا العامد كالمعذور: مخيراً بين الأمور الثلاثة، أما المعذور بغير المرض والأذى: فعليه الفداء: مخيراً عند المالكية، وعليه الفداء مخيراً عند الشافعية والحنابلة، إن كانت الجناية فيها إتلاف كالحلق والتقصير وتقليم الأظافر، وليس عليه شيء فيما ليس فيه إتلاف كاللبس وتغطية الرأس والطيب.

وهذه الفقرة من الآية هي القاعدة التي بنى عليها الأئمة آراءهم فيما يجب على المحرم من الفداء إذا ما لبس شيئا ًغير ملابس الإحرام أو غطى رأسه أو حلقها أو قصرها أو قلم أظافره، أو تطيب أو دهن فخالف بذلك ما يجب عليه حال الإحرام.

وتفصيل القول في هذا مرجعه إلى كتب الفقه [11] ، وحسبنا هذا القدر في بيان معنى قوله تعالى: {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ} . وإن كان قد بقي علينا أن نعرف المكان الذي يؤدى فيه الفداء؟ ؟.

ويقول الشوكاني في ذلك:" اختلفوا في مكان هذا الفدية: فقال عطاء: ما كان من دم فبمكة، وما كان من طعام أو صيام فحيث شاء، وبه قال أصحاب الرأي. وقال طاووس والشافعي: الإطعام والدم لا يكونان إلا بمكة، والصوم حيث شاء. وقال مالك ومجاهد: حيث شاء في الجميع. وهو الحق لعدم الدليل على تعيين المكان [12] "

5- التمتع والقران

قال تعالى: {فَإِذَا أَمِنْتُمْ فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ..} .

حين نقرأ قوله تعالى: {فَإِذَا أَمِنْتُمْ } نتساءل: مم يكون الأمن؟ هل هو الأمن من العدو خاصة، أو منه ومن غيره كالمرض ونحوه؟؟

المتبادر من سياق الآية ومن معنى الأمن أن الأمن لا يكون إلا من العدو خاصة وهذا ما يؤيد رأى الشافعية وأهل المدينة الذين قالوا:"إن الإحصار لا يكون إلا من العدو، أما المرض وغيره فالمنع به لا يسمى إحصاراً ".

وبعد الأمان وزوال الخوف، على المحرم أن يتم نسكه.. فما هي الصورة التي أحرم بها؟ هل أحرم بالحج فقط (وهذا هو الإفراد) أو أحرم بالحج والعمرة معا (وهذا هو القران) أو أحرم بالعمرة في أشهر الحج، وبعد أن طاف وسعى حلق وتحلل، وانتظر إلى يوم التروية في مكة (وهو اليوم الثامن من ذي الحجة) فأحرم بالحج (وهذا هو التمتع) وهو التمتع الخاص، والمشهور من كلام الفقهاء. والقران هو التمتع العام، لأن المحرم استفاد عمرة مع حج في سفرة واحدة، كما أن من أحرم بالعمرة فأداها وتحلل بما كان محظوراً عليه أثناء إحرامه، ولما جاء يوم التروية أحرم بالحج فاستفاد- أيضاً- حجاً وعمرة، ولذلك لا يحج على المفرد هدى. إنما يجب الهدى على القارن والمتمتع بأن يذبح كل منهما ما استيسر من الهدى وأقله شاة، وله أن يذبح البقر لأن النبي صلى الله عليه وسلم- ذبح عن نسائه البقر وكن متمتعات [13] ووقت ذبحه يوم النحر بمنى وقبل الحلق [14] .

فإذا لم يجد الهدى. إما لعدم المال أو لعدم الحيوان فيصوم ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله فمتى يصوم هذه الأيام الثلاثة؟ وإلام يكون الرجوع؟ هل هو رجوع إلى رحله وأمتعته؟ أو رجوع إلى أهله ودياره ؟؟.

قال العلماء:"الأولى أن يصوم الأيام الثلاثة قبل يوم عرفة في العشر "، وقال ابن عباس:"يجوز له أن يصومها من حين إحرامه "، والأفضل كما رأى جلة من الصحابة منهم ابن عباس وابن عمر وعلي- " أن يصوم يوماً قبل يوم التروية، ويوم التروية، ويوم عرفة أما يوم العيد فلا يجوز صيامه، وذلك لما ورد عن أبي سعيد الخدري رضي الله عنه :"أن رسول الله - صلى الله عليه وسلم - نهى عن صيام يومين. يوم الفطر، ويوم النحر " [15] ،كذلك أيام التشريق لا يجوز صيامها، لما رواه مسلم عن نبيشة الهذلى رضي الله عنه قال:" قال رسول الله صلى الله عليه وسلم: "أيام التشريق أيام أكل وشرب وذكر الله ".

ومن فاته الصيام قبل العيد تحلل ووجب عليه دمان: دم التمتع، ودم التحلل قبل نحر الهدى عند الحنفية ولا يلزمه سوى قضاء صومها عند الشافعية.

وإذا كان قد صام الأيام الثلاثة فقد بقى عليه صيام سبعة أيام، فمتى يصومها؟ يقول الله تعالى: {وَسَبْعَةٍ إِذَا رَجَعْتُمْ} فلم يذكر إلى أي شيء يكون الرجوع هل هو رجوع إلى الرحال، أو رجوع إلى الأهل والديار والأوطان؟؟

بالأول: قال مجاهد وعطاء، وبالثاني قال جمهور الصحابة والتابعين ومن بعدهم حتى حكى ابن جرير الإجماع على ذلك، ويؤيدهم في هذا ما رواه البخاري بسنده عن عبد الله ابن عمر أن النبي صلى الله عليه وسلم قال للناس حين قدم مكة في حجة الوداع:"من كان منكم أهدى فليطف بالبيت وبالصفا والمروة وليقصر وليحل ثم ليهل بالحج، فمن لم يجد هديا ليصم ثلاثة أيام في الحج وسبعة إذا رجع إلى أهله".

وبصيام الثلاثة والسبعة تكمل العشرة، ولذلك قال: {تِلْكَ عَشَرَةٌ كَامِلَةٌ} وهذا من باب التأكيد كما تقول:"كتبت بيدي، وسمعت بأذني، وكما قال تعالى: {وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ} [16] ..وكما قال: {وَلا تَخُطُّهُ بِيَمِينِكَ} [17] .."

وقال الزجاج: إنما قال سبحانه: {تِلْكَ عَشَرَةٌ كَامِلَةٌ} مع أن كل أحد يعلم أن الثلاثة والسبعة عشرة: لدفع أن يتوهم متوهم التخيير بين الثلاثة الأيام في الحج والسبعة إذا رجع.

وقال المبرد:"ذكر ذلك ليدل على انقضاء العدد لئلا يتوهم متوهم أنه قد بقى منه شيء بعد ذكر السبعة [18] "..

وهذا التمتع وما فيه لغير أهل الحرم أما أهل الحرم فلا تمتع لهم. قال تعالى: {ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ} .

يقول ابن عباس:"يا أهل مكة لا متعة لكم، أحلت لأهل الآفاق وحرمت عليكم إنما يقطع أحدكم وادياً، أو قال: يجعل بينه وبين الحرم وادياً ثم يهل بعمرة [19] .."

وقد اتفق العلماء على أن أهل الحرم لا متعة لهم، ولكن هذا خص بأهل الحرم أو يلحق بهم من في حكمهم؟ كمن هم دون المواقيت؟ كما قال عطاء ومكحول أو من كان من الحرم على مسافة لا يقصر فيها الصلاة؟ كما قال الشافعية. لكل وجهة [20] وختاماً لهذه الآية يقول سبحانه: {وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ} .

وتقوى الله والخوف منه لهما هنا أهميتهما: إذ لا تؤدى أعمال الحج على وجه التمام والكمال إلا إذا قام بها المؤمن منبعثاً من إيمان عظيم بالله،وما له من صفات الجلال. والكمال وأي سلطة، وأي قوة في الأرض غير سلطان الله وقوته لا يمكن لها أن تدفع الإنسان إلى أداء تلك الأعمال في إخلاص وحب مهما أوتيت هذه السلطة وتلك القوة من مال وجاه وسلاح.

ومن لا يتقى الله ولا يخشاه؟ ومن يجرؤ على مخلفة أمر مولاه؟ إن الذي لا يتقى ربه ولا يخشاه والذي يتعدى حدود خالقه ومولاه: جاهل، غافل أحمق، وعليه أن يتبصر مواضع أقدامه قبل أن يخطو خطوة واحدة في طريق معصية الله، وعليه أن يعرف قدر الإله الذي سيقدم عليه لا محالة. لابد أن يعلم هذه الحقيقة قبل أن يخالف أوامر ربه، ولهذا قال سبحانه: {وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ..} ومن ذا الذي يطبق هذا العقاب؟ ومن ذا الذي لا يحسب له ألف حساب، إلا إذا كان من الغافلين، وهل تغنى الغفلة عن أهلها في مواقف الندامة والحسرات؟ وهل ينفع هؤلاء يوم اللقاء ما يسكبون من العبرات؟ ؟

نعوذ بالله من قلب لا يخشع ومن عين لا تدمع ومن بطن لا يشبع ومن دعاء لا يستجاب.. ونسأله عز وجل أن يجنبنا العثرات وأن يكشف عن أمتنا الكربات وأن يهدينا سواء السبيل.

[1] تفسير ابن كثير جـ1 ص 230 .

[2] رواه الخمسة وصححه الترمذي .

[3] رواه أحمد وابن ماجة وإسناده صحيح.

[4] نيل الأوطار جـ 4 ص 314 ط مصطفى اليابي الحلبي بمصر- المطبعة الأخيرة سنة 1971م

بل الحق مع القائلين بوجوب العمرة لحديث أبي رزين العقيلى المذكور في صلب المقال وحديث عائشة رضي الله عنها وقد علمت ما قال الإمام أحمد في حديث رزين من أنه أجود وأصح ما رأى في وجوب العمرة. أما الاحتجاج باقتصار النبي صلى الله عليه وسلم على ذكر الحج في بيان أركان الإسلام فلا ينفي وجوب العمرة بل يقال إنها واجبة وليست ركناً من أركان الإسلام. والواجبات في الإسلام كثيرة وليس من أركانه إذ لا تلازم بين الركنية والوجوب.. (المجلة).

[5] انظر تفسير ابن كثير جـ 1 ص 230.

[6] تفسير ابن كثير جـ 1 ص 231 .

[7] رواه البخاري .

[8] سورة الحج 22-23 .

[9] متفق عليه.

[10] متفق عليه.

الصحيح في هذه المسألة أن الترتيب بين أعمال يوم النحر هو الأفضل بأن يرمى ثم يذبح ثم يحلق ثم يطوف طواف الإفاضة تأسياً برسول الله صلى الله عليه وسلم وأما من قدم ومن أخر وخرج عن هذا الترتيب لظروف ما كنسيان مثلاً أو عدم معرفة أو أي عذر آخر فلا حرج عليه عملاً بقوله صلى الله عليه وسلم في جواب من سألوه عن التقديم والتأخير "أفعل ولا حرج ".. (المجلة).

[11] بل المرجع الصحيح في تفصيل ما أجمل في القرآن هو السنة النبوية لأنها هي المفسرة للقرآن المفصلة لما أجمل فيه (المجلة)..

[12] فتح القدير جـ1 ص 196 ط الثانية 1964م مصطفى البابي الحلبي - مصر

[13] المقصود أن البقرة عن سبعة أشخاص لأنها نوع من البدن.. (المجلة)

[14] إذا راعى الترتيب تأسياً بالرسول صلى الله عليه وسلم وهو الأفضل (المجلة)

[15] متفق عليه.

[16] سورة الأنعام 6/38.

[17] سورة العنكبوت 29/48.

[18] فتح القدير للشوكاني جـ1 ص 197 .

[19] تفسير ابن كثير حـ1 ص 235 .

[20] الذي يفهم من ظاهر الآية أن غير أهل الحرم لا يدخل تحت هذا الحكم ولو كان قريباً من الحرم- حتى يثبت دليل بذلك (المجلة).


 العدد 42 - الذبائح في مناسك الحج

الذبائح في مناسك الحج مصادرها و مصارفها

للدكتور أحمد علي طه ريان

من أعظم النعم التي تفضل الله بها خلقه - ونعمه تعالى عليهم لا تحصى- توفيقه إياهم لفعل الخيرات- بلا سابقة إحسان منهم إليه بل بمحض منه وكرمه ثم قبول تلك الخيرات منهم - من غير حاجة إليها -، بل ليثيبهم عليها بعدله ورحمته، الحسنة بعشر أمثالها إلى سبعمائة ضعف أو يزيد {وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ} [1] .

ومن أجل تلك النعم وأبعدها أثراً في حياة المجتمع المسلم- والتي يجب أن تذكر فتشكر- جعله تعالى المال- وهو العرض الزائل- وسيلة من أهم الوسائل التي يتقرب بها إليه، ويتوصل بها إلى محبته ورضاه، قال تعالى:{لن لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ} [2] .. الآية.

كما أنه إلى جانب ذلك: يعتبر من الروابط القوية والدعامات الراسخة التي تصلح لقيام المجتمع المسلم المتكافل المتراحم الذي يسع غنيه فقيره، من غير شعور بالمنة أو رغبة في الاستعلاء، لأن ما يدفعه إليه حق ثابت مقدر في ماله قال تعالى: {وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ} [3] .

ومن أهم عناصر التكافل الاجتماعي بين المسلمين: ما شرعه الله سبحانه وتعالى من النسك في موسم الحج، حيث أوجب على طوائف من الحجيج، تقديم أنواع من النعم: إبلاً أو بقراً أو غنماً- لأسباب متعددة: نذكر أهمها مع أدلتها من الكتاب والسنة فيما يلي:

1- التمتع بالعمرة إلى الحج، وذلك بأن يقصد العمرة ثم بعد أن يتحلل منها يحرم بالحج بحيث تقع كل من العمرة والحج في أشهر الحج. قال تعالى: {فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنَ الْهَدْي} [4] .

2- القران: بأن يجمع بين الحج والعمرة في إحرام واحد أو يدخل الحج على العمرة قبل إتمامها. وذلك لما رواه أنس بن مالك رضي الله عنه قال: "خرجنا مع رسول الله صلى الله عليه وسلم إلى مكة فسمعته يقول :"لبيك عمرة وحجة " .

قال السندي في حاشيته على سنن ابن ماجه: عقب ذكر الحديث السابق: "هذا من أقوى الأدلة على أنه صلى الله عليه وسلم كان قارناً .. وهو ما عليه المحققون من العلماء " [5] .

ومعلوم أنه صلى الله عليه وسلم ساق معه في حجة الوداع مائة بدنة نحر منها ثلاثاً وستين بيده الشريفة ووكل عليّاً في نحر باقيها [6] .

3- الاحصار وهو عدم التمكن من إتمام ما قصده المسلم من حج أو عمرة بسبب تربص عدو، أو مرض ألم به أو غير ذلك: قال تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنَ الْهَدْي} الآية [7] .

4- أن يصاب الحجج بمرض أو أذى برأسه فيضطر إلى لبس المخيط أو حلق شعره مما ينافي مع الإحرام .. فإن ذلك يوجب عليه الفدية قال تعالى: {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذىً مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُك } [8] .

5- قتل المحرم لشيء من الحيوانات والطيور البرية.. قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْياً بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَاماً} [9] .

وسيتثنى من ذلك ما ورد الترخيص بقتله في الحل والحرم فقد روى عروة عن عائشة رضي الله عنها قالت: "أمر رسول الله صلى الله عليه وسلم بقتل خمس فواسق في الحل والحرم: الحدأة والغراب والفأرة والعقرب والكلب العقور" وفي رواية "الكلب الأسود" [10] .

كما يستثنى أيضاً قتل الحية إذ ورد الترخيص بقتلها في الحديث الصحيح [11] . فمن قتل شيئاً مما وردت الرخصة بقتله فلا جزاء عليه.

6- إفساد الحج أو العمرة بحدوث مناف لهما قبل إتمام أركانهما، جاء في الموطأ عن مالك رحمه الله، أنه بلغه "أن عمر بن الخطاب وعلي بن أبي طالب وأبا هريرة رضي الله تعالى عنهم، سألوا عن رجل أصاب أهله وهو محرم بالحج: فقالوا: ينقذان يمضيان لوجههما حتى يقضيا حجهما ثم عليهما حج قابل والهدي.." [12] .

7- من فاته الوقوف بعرفة بسبب خطأ في الحساب : جاء في الموطأ عن مالك عن نافع عن سليمان بن يسار:"أن هبار بن الأسود جاء يوم النحر وعمر بن الخطاب ينحر هديه، فقال: يا أمير المؤمنين: أخطأنا العدة، كنا نرى أن هذا اليوم يوم عرفة. فقال عمر: اذهب إلى مكة فطف أنت ومن معك وانحر هدياً إن كان معكم ثم احلقوا أو قصروا وارجعوا فإذا كان عام كامل فحجوا واهدوا فمن لم يجد فصيام ثلاثة أيام في الحج وسبعة إذا رجع " [13] .

ويعطى هذا الحكم من تعطلت به سيارته أو ضلت راحلته لما رواه مالك أيضاً عن يحي بن سعيد أنه قال: أخبرني سليمان بن يسار:"أن أبا أيوب الأنصاري خرج حاجاً حتى إذا كان بالتازية من طريق مكة أضل رواحله، وإنه قدم على عمر بن الخطاب يوم النحر فذكر ذلك له فقال عمر: اصنع كما يصنع المعتمر ثم قد حللت فإذا أدركك الحج قابلاً فاحجج واهد ما استيسر من الهدي" [14] .

هذه هي أسباب الدماء في الحج إجمالاً كما وردت بها نصوص الكتاب والسنة وهناك أسبب أخرى: منها هدي التطوع ونذر المساكين [15] .

بم يثبت الهدى:

يثبت الهدي في جميع الحالات السابقة بمعرفة الحاج أو المعتمر ما وقع منه بلا حاجة إلى شهود أو حاكم، هذا إذا كان من أ هل الفقه في الدين وإن لم يكن كذلك فيجب عليه أن يرجع إلى أهل العلم بذلك ويعمل بمقتضى ما يشيرون به عليه.

(وهنا تجدر بنا الإشارة إلى ما يقع على عاتق المؤسسات العلمية والهيئات الدينية من واجب نحو نشر الوعي الدين المتعلق بأحكام الحج عن طريق وسائل الإعلام المختلفة من مسموعة ومقروءة ومرئية طوال موسم الحج وعن طريق عقد الندوات وإلقاء المحاضرات وتوزيع الكتيبات الصغيرة التي تحتوي على أهم أحكام الحج بأسلوب مبسط يفهمه كل من يعرف القراءة والكتابة).

ويستثنى مما سبق ثبوت الهدى في جزاء الصيد فإنه لا بد فيه من حكمين عدلين فقيهين في أحكام الحج. قال تعالى :{يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنَ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْياً بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَاماً} الآية [16] .

ولعل الحكمة في هذا الاستثناء: أن قتل الصيد من الجنايات الظاهرة والتي غالباً ما يراها غير القاتل، يستطيع أن يقدر الشيء المقتول حق قدره بخلاف بقية المخالفات فهي غالباً لا يطلع عليها إلى الشخص نفسه لذلك وكل الإثبات إليه. والله أعلم.

وهناك أمر آخر، وهو أن الهدى المحكوم به في جزاء الصيد يختلف باختلاف الحيوان المقتول لذلك وجب أن يحكون الحكم فيه بالعدلين ليستطيعا إجراء المماثلة المطلوبة بين الحيوان المقتول والحيوان المجزى به.

ومن أطرف ما يروى في هذا الموضوع ما ذكره الأمام مالك في الموطأ بسنده.. إلى محمد بن سيرين:"أن رجلاً جاء إلى عمر بن الخطاب فقال: إني أجريت أنا وصاحب لي فرسين نستبق إلى ثغرة ثنية فأصبنا ظبياً ونحن محرمان فما ترى؟

فقال عمر لرجل إلى جنبه: تعال حتى أحكم أنا وأنت قال: فحكما عليه بعنز. فولى الرجل وهو يقول: هذا أمير المؤمنين لا يستطيع أن يحكم في ظبي حتى دعا رجلاً يحكم معه. فسمع عمر قول الرجل فدعاه فسأله: هل تقرأ سورة المائدة؟ قال: لا، فقال: لو أخبرتني أنك تقرأ سورة المائدة لأوجعتك ضرباً. ثم قال: إن الله تبارك وتعالى يقول في كتابه: {يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْياً بَالِغَ الْكَعْبَةِ} وهذا عبد الرحمن ابن عوف" [17] يشير عمر رضي الله عنه إلى الرجل الذي اشترك معه في الحكم.

مكان النحر وزمانه:

قال تعالى في شأن المكان الذي يجب أن تنتهي إليه الهدايا {ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ} [18] . وقال عز من قائل المكان الذي يجب أن ينتهي إليه جزاء الصيد {هَدْياً بَالِغَ الْكَعْبَةِ} . فصارت الآية الأولى أصلاً في كل هدي. والثانية أصلاً في كل دم وجب كفارة.

وقد جاءت السنة فأوضحت ما أجملته الآيتان السابقتان: فقد ورد في صحيح البخاري عن نافع رحمه الله "أن ابن عمر رضي الله عنهما كان يبعث بهديه من جمع من آخر الليل حتى يدخل به منحر النبي صلى الله عليه وسلم مع حجاج فيهم الحر والمملوك " [19] .

وفي سنن ابن ماجه عن جابر رضي الله عنه قال: "قال رسول الله صلى الله عليه وسلم: منى كلها منحر وكل فجاج مكة طريق ومنحر.." [20] ..

وفي الموطأ: أن رسول الله صلى الله عليه وسلم قال بمنى: "هذا المنحر وكل منى منحر" وقال في العمرة: "هذا المنحر" يعنى: المروة وكل فجاج مكة وطرقها منحر" [21] .

يتضح من هذا النصوص مجتمعة عدة أمور:

الأول : أن النحر يختص بالحرم ولا يجزىء إذا تم خارجه سواء في نسك الحج أو العمرة.

ويستثنى من ذلك الهدى للمحصر إذا كان إحصاره قبل الوصول إلى الحرم كما يستثنى أيضاً الهدي إذا عطب في الحل. فإن النحر في الحالين يتم في المكان الذي حدث به الاحصار أو العطب.

الثاني: أن أي جزء من مكة أو من منى يصلح مكاناً للنحر سواء كان الهدي مسوقاً في الحج أو العمرة.

الثالث: الأفضل أن يكون النحر في الهدايا التي تساق في الحج: بمنى. أما الهدايا التي تكون لمخالفة ارتكبها المحرم في أثناء أداء العمرة، فالأفضل أن تكون بمكة [22] .

ويرى بعض العلماء: أن هذا التخصيص واجب وليس فضيلة فقط [23] .

أما زمان النحر: فيبدأ من وقت طلوع الفجر من يوم النحر، وهذا على رأي بعض العلماء الذين تمسكوا بمدلول قوله تعالى: {وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأَنْعَام} [24] حيث أضاف سبحانه النحر المذكور عليه اسم الله إلى الأيام. واليوم يبدأ من طلوع الفجر على أحد القولين. والقول الآخر أنه يبدأ بطلوع الشمس [25] .

ويرى فريق آخر من العلماء أن وقت نحر الهدايا مثل وقت الأضاحي: أي أنه يبدأ بعد طلوع الشمس بمقدار وقت صلاة العيد وذلك لعموم حديث: ".. من ذبح قبل الصلاة فإنما يذبح لنفسه ومن ذبح بعد الصلاة فقد تم نسكه وأصاب سنة المسلمين " [26] . والأخذ بالرأي الثاني: عمل بالأحوط: للخروج من الخلاف.

وهناك عدة آراء في ا لوقت الذي يمتد إليه النحر، وأقواها رأيان؟

الأول : أنه ينتهي بغروب الشمس من اليوم الرابع من أيام النحر وذلك لما رواه سليمان بن موسى عن جبير بن مطعم عن النبي صلى الله عليه وسلم قال: "كل أيام التشريق ذبح " رواه أحمد وهو للدارقطني من حديث سليمان بن موسى عن عمرو بن دينار [27] فهذا الحديث وإن أعله بعض العلماء بانقطاع سنده [28] لكن روى من وجه آخر أنه صلى الله عليه وسلم: قال: " كل منى منحر وكل أيام التشريق ذبح "والحديث المروي من وجهين مختلفين من شأنهما أن يقوي أحدهما الآخر كما أنه جاء من حديث أسامة بن زيد عن عطاء عن جابر. قال يعقوب بن سفيان: "أسامة بن زيد عند أهل المدينة ثقة مأمون " [29] .

وقد نقل ابن القيم عن علي بن أبي طالب رضي الله عنه قوله: "أيام النحر: يوم الأضحى وثلاثة أيام بعده". ثم قال:"وهو مذهب إمام أهل البصرة: الحسن وإمام أهل مكة عطاء بن أبي رباح وإمام أهل الشام الأوزاعي وإمام فقهاء أهل الحديث الشافعي رحمه الله واختاره ابن المنذر، ولأن الثلاثة تختص بكونها أيام منى وأيام الرمي وأيام التشريق ويحرم صيامها فهي أخوة في هذه الأحكام فكيف تفترق في جواز الذبح بغير نص ولا إجماع" [30] .

القول الثاني: ينتهي بغروب الشمس من اليوم الثالث من أيام النحر وبهذا قال مالك وأبو حنيفة والثوري وأحمد بن حنبل وروي ذلك عن أبي هريرة وأنس بن مالك رضي الله عنهما من غير اختلاف عنهما واستدل هذا الفريق بمدلول قوله تعالى: {فِي أَيَّامٍ مَعْلُومَات} الآية. وهذا جمع قلة لكن المتيقن منه الثلاثة وما بعد الثلاثة غير متيقن فلا يعمل به [31] .

وأقول: العمل بالأول: أيسر إذا يمنح الناس فرصة أوسع للحصول على الهدى لمن لم يكن لديه هدى- وللعثور على الجزار الذي يقول بالذبح بالإنابة لمن لم تكن لديه المعرفة به.

قال ابن عبد البر:"ولا يصح عندي في هذا – إشارة إلى أقوال العلماء في نهاية النحر- إلا قولان: أحدهما: قول مالك والكوفيين والآخر: قول الشافعي والشاميين، وهذان القولان، مرويان عن الصحابة فلا معنى للاشتغال بما خالفهما.."

هل يجزئ الذبح ليلاً:

يرى بعض العلماء أن الذبح بالليل لا يجوز لقوله تعالى: {وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ} فذكر الأيام. وذكر الأيام دليل على أن الذبح في الليل لا يجوز.

ويرى أكثر أهل العلم جوازه لأن الليالي داخلة في الأيام ونقول في هذين الرأيين. ما قلناه في المسألة السابقة.

كيفية النحر المشروع:

كان هديه صلى الله عليه وسلم في إراقة الدماء: نحر الإبل قياماً مقيدة معقولة اليسرى على ثلاث وكان يسمي الله عند النحر ويكبر ويقول: لا إله إلا الله: اللهم منك ولك، وكان إذ ذبح البقر والغنم وضع قدمه على صفائحها ثم سمى وكبر.

وكان صلى الله عليه وسلم يذبح نسكه بيده وربما وكّل في بعضها كما ورد أنه صلى الله عليه وسلم وكّل علياً رضي الله عنه في ذبح ما بقي من المائة بدنة.

ويسن في حق الأمة الإقتداء به صلى الله عليه وسلم في الكيفية السابقة لكن إن ضعف إنسان أو تخوف أن تنفلت بدنته فلا بأس أن ينحرها معقولة وفي هذه الحالة يكون نحرها باركة أفضل له من أن تعرقب [32] قوائمها.

مصارف الدماء في المناسك:

الأصل في هذا قوله تعالى: {فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ} [33] .

وقوله جل علاه: {فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ} [34] .

وقد تراق في المناسك هاتان الآيتان بجلاء عن المصارف التي ينبغي أن تتجه إليها الدماء التي تراق في المناسك أو بسببها، وقد انحصرت هذه المصارف إجمالاً في جهتين:

الجهة الأولى : أكل صاحب النسك من نسكه. تأسياً برسول الله - صلى الله عليه وسلم.

الجهة الأخرى : إطعام البائسين: من ذوي الفاقة والحاجة... وسنحاول فيما يلي بيان الأحكام المتعلقة بكل جهة، ثم نعقب ذلك بالبحث عن الطريقة المثلي في كيفية وصول هذه الذبائح إلى مستحقيها الحقيقيين.

مدى حق صاحب النسك في الأكل من نسكه:

أقول بادئ ذي بدء: إن هناك اتفاقاً بين العلماء على أن الأمر بالأكل في الآيتين السابقتين ناسخ لما كان عليه أهل الجاهلية من الامتناع عن أكل شيء من نسكهم فأمر الله عز وجل نبيه صلى الله عليه وسلم وأمته، من خلال هاتين الآيتين بمخالفتهم وقد بدأ صلى الله عليه وسلم تنفيذ هذا الأمر بنفسه حيث أمر- صلى الله عليه وسلم- من كل بدنة ببضعة فجعلت في قدر فطبخت فأكل من لحمها وشرب من مرقها [35] .

الدماء التي لا يجوز لصاحبها الأكل منها:

1- هدي التطوع الذي يعطب قبل وصوله إلى المحل الذي سيق إليه وهو البيت الحرام، لما رواه أبو قبيصة: ذؤيب بن حلحلة قال: " كان النبي صلى الله عليه وسلم يبعث معه بالبدن ثم يقول: وإن عطب منها شيء فخشيت عليها موتاً فانحرها ثم اغمس نعلها في دمها ثم اضرب به صفحتها ولا تطعمها أنت ولا أحد من أهل رفقتك" رواه أحمد ومسلم وابن ماجه [36] .

فهذا الحديث واضح في إفادة عدم جواز أكل صاحب الهدي أو من يرافق سائق الهدي منه، إذا نحر أو ذبح قبل محله بسبب عطبه.

وهل يمنع أيضاً إذا كان الهدي الذي عطب قبل محله هدي فرض كدم المتعة أو القران؟.

يرى بعض العلماء: أن المنع عام: أي في التطوع والفرض لعموم حديث قبيصة وما ورد في معناه. إذ ليس فيه ما يشير إلى أن هذا الحكم خاص بهدي التطوع دون الفرض.

ويرى فريق آخر: أن المنع خاص بهدى التطوع لأن الهدايا التي ورد بشأنها الحديث كانت للتطوع فيقتصر الحكم المستفاد منها على ما يماثلها. أما هدى الفرض وكذلك جزاء الصيد وفدية الأذى ونذر المساكين، فهو مضمون من صاحبه أي يلزمه بدله إذا عطب قبل محله لذلك يجوز له الأكل منه وأن يطعم الأغنياء والفقراء ومن أحب [37] .

وهذا هو المختار: لأن الهدايا التي ورد بشأنها حديث قبيصة وما في معناه لم تكن كلها للتطوع بل منها ما هو فرض لأنه صلى الله عليه وسلم كان قارناً في أرجح الأقوال.

ولأن صاحب الهدى العاطب لما أغرم بدله صار الحيوان العاطب كأن لم يخرج عن ملكه. وبناء عليه: فإنه يجوز له أن يتصرف فيه تصرف المالك في ملكه من الأكل أو إطعام الغير. إلا أنه منع من البيع منه لما فيه من معنى العبادة والله أعلم..

كما أن الظاهر من قوله: لا تطعمها أنت ولا أحد من رفقتك ليس خاصاً بصاحب الهدى وسائقه بل عموم الرفقة الذي يرافقون الهدايا سواء كانوا من أتباع صاحب الهدايا أو لا لظاهر النهي، ولأن الحكمة من هذا النهي هو سد الذريعة حتى يجتهد الرفقة في المحافظة على الهدايا ولا يتركوها حتى تشرف على العطب لعلمهم أنهم لن يستفيدوا منها شيئاً إذا أشرفت على العطب ونحروها، بل سيستفيد بها غيرهم من الناس.

2- دماء النذر. فإذا نذر الحاج شيئاً للمساكين وعينه بلفظ أو نية بأنه قال بلسانه: هذا نذر للمساكين، أو نواه بقلبه، فلا يحل له تناول شيء منه وهو ما يشير إليه قوله تعالى: {وَلْيُوفُوا نُذُورَهُمْ} [38] ، إذ معنى الأمر بوفاء النذر: هو إخراجه كاملاً سواء كان هدياً أو غيره والأكل منه يتنافى مع الكمال المطلوب في وفاء النذر [39] .

3- جزاء الصيد لأن الله سبحانه وتعالى جعله للمساكين بقوله عز وجل: { أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ} [40] وهذا على قراءة طعام بكسر الميم على قراءة نافع [41] .

ويستدل على هذا وما قبله أيضاً بما أخرجه البخاري عن عبيد الله ابن عمر العمري عن نافع ابن عمر انه قال: "لا يؤكل من جزاء الصيد والنذر ويؤكل مما سوى ذلك" [42] .

4- فدية الأذى: لأن المطلوب أن يأتي بها كاملة من غير نقص سواء كانت لحماً أو غيره [43] . وقد روى سعيد بن منصور في سنته عن عطاء "لا يؤكل من جزاء الصيد ولا مما يجعل للمساكين من النذر غير ذلك ولا من الفدية ويؤكل مما سوى ذلك" [44] .

وإذا حدث تعد من صاحب الهدي فأكل من الهدايا التي منع من الأكل منها، فهل يغرم هدياً كاملاً، أو يغرم قيمة ما أكل، رجح ابن العربي القول الثاني، لأن النحر قد وقع، والتعدي إنما حدث على اللحم فقط فيغرم قدر ما تعدى [45] .

أما هدايا المتعة والقران والتطوع فيجوز لأصحابها الأكل منها لأنهما دماء نسك فهي بمنزلة الأضاحي، وقد أشرنا فيما سبق إلى أن رسول الله صلى الله عليه وسلم أكل من لحمها وحسا من مرقها، كما أنها باقية على العموم المستفاد من قوله تعالى: {وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ لَكُمْ فِيهَا خَيْرٌ} [46] . وكذلك الآثار المروية عن السلف فيما سبق تدل على بقاء حلها لأصحابها ودخولها في عموم الآية السابقة وقد جاء في آخرها {فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ} .

حكم أكل صاحب الهدي من هديه:

الأمر الموجه لصاحب الهدي بالأكل من هديه المستفاد من قوله تعالى: { فَكُلُوا مِنْهَا } الآية: هو للندب عند جمهور العلماء خلافاً لمن أوجب ذلك منهم، لظاهر قوله تعالى: { فَكُلُوا مِنْهَا } وأيضاً لظاهر قوله صلى الله عليه وسلم "كلوا وتزودوا" [47] .

ويرد عليهم بأن أسلوب الأمر كما يأتي للطلب المقتضى للوجوب قد يأتي للندب بل قد يأتي للإباحة كقوله تعالى: {وَإِذَا حَلَلْتُمْ فَاصْطَادُوا} [48] . ومعلوم أن الصيد بعد انتهاء الإحرام مباح وليس واجباً.

قال ابن جرير الطبري: تعليقاً على الأمر بالأكل في قوله تعالى: " { فَكُلُوا مِنْهَا } وهذا الأمر من الله جل ثناؤه أمر إباحة لا أمر إيجاب وذلك أنه لا خلاف بين جميع الأئمة: أن ذابح هديه أو بدنته هنالك إن لم يأكل من هدية أو بدنته أنه لم يضيع له فرضاً كان واجباً عليه فكان معلوماً بذلك أ نه غير واجب " [49] .

ثم نقل بسنده عن عطاء ومجاهد أنهما قالا:"إن الأكل رخصة إن شاء أكل وإن شاء لم يأكل، وهي كقوله تعالى: {وَإِذَا حَلَلْتُمْ فَاصْطَادُوا} . وقوله تعالى: {فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الأَرْضِ} " [50] ..

هل لصاحب الهدي، الذي يندب له الأكل من هدية مقدار معين يلتزم بأكله كثلث الهدي أو نصفه مثلاً بحيث لا يحوز له الزيادة عليه أو النقص منه؟.

ليس هناك نص صريح من الكتاب أو السنة يلزم صاحب الهدي بأكل مقدار معين من هدية.

أما ما قيل من أنه يأكل النصف ويتصدق بالنصف تمسكاً بظاهر قوله تعالى: {فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ} فإنه يرد عليه بأن هذه الآية أفادت أفضلية الجمع بين الأمرين: الأكل والإطعام بدون تحديد لمقدار ما يخص كل واحد منها.

وهذا يقال أيضاً في الرد على من قال: يأكل الثلث ويهدي الثلث ويتصدق بالثلث لظاهر قوله تعالى: {فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرّ} .

نعم يستحب له أن يجمع بين الثلاثة ولكن ليس بلازم، لأن هذا الالتزام يتعارض مع النصوص الصحيحة الواردة في هذا الموضوع فقد ورد أن الرسول عليه الصلاة والسلام ضحى بشاة ثم قال: "يا ثوبان أصلح لي لحم هذه. قال فما زلت أطعمه منه حتى قدم المدينة " .. رواه أحمد ومسلم [51] .

وقد سلفت الإشارة إلى أنه عليه الصلاة والسلام أمر بأخذ جزء غير محدد من كل بدنة فطبخت له فأكل منها وشرب من مرقها., ومعلوم أن هذا الجزء كان يسيراً جداً بالنسبة لعدد البدن التي نحرت.

كما ورد أيضاً أنه نحر هدياً وتركه نهبة للناس دون أن يأكل منه شيئاً؟ فقد ورد في حديث عبد الله بن قرط: "أن رسول الله صلى الله عليه وسلم قال بعد أن نحر خمس أو ست بدنات..: "من شاء ليقتطع" [52] .

مدى حق الفقراء في الأكل من الهدايا:

المراد بالبائس الفقير: في قوله تعالى: {وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ} : من واقع أقوال السلف رضي الله تعالى عنهم:

نقل عن ابن عباس رضي الله عنهما:"أنه الزمن الفقير" [53] .

وقال مجاهد:"البائس: الذي يمد إليك يديه " [54] .

وقال عكرمة:"البائس المضطر الذي عليه البؤس، والفقير المتعفف " [55] .

وقال ابن جرير:"البائس: هو الذي به ضر الجوع والزمانة والحاجة والفقير الذي لا شيء له" [56] .

فابن جرير رحمه الله:" لا يرى مانعاً من أن تكون هذه المعاني كلها مرادة من قوله تعالى: {الْبَائِسَ} كما يرى: أن البائس غير الفقير وإن كان مشتركاً معه في الحاجة، لكن مع وجود التفاوت في المدى بين المحتاجين فالزمن المحتاج أولى من غيره، والمتعفف أولى من السائل والذي أضربه الجوع أولى من غيره ممن لم تصل به الحاجة إلى ذلك وهكذا.."

وعلى ذلك فينبغي أن يراعي هذا التفاوت الظاهر في مدى الحاجة من جهة صاحب الهدي، أو الذي يتولى الإطعام، أو تقسيم اللحم أو توزيعه، بحيث يعطي كلاً بقدر حاجته.

وأما المراد بقوله تعالى: {وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَر} : فأكثر الأقوال على أن القانع: هو السائل. والمعتر الذي يأتيك معتراً بك يعنى عارضاً لك نفسه- لتعطيه وتطعمه [57] .

والوصفان وإن كانا يشتركان في وصف الحاجة لكن ينبغي أن يراعي حال كل منهما بحيث يعطى قدر حاجته.

هو لحوم الهدايا من حق فقراء عامة المسلمين في كل أرض؟

هل المراد بالمحتاجين في الآيتين: هم محتاجو الحرم خاصة أم هم المحتاجون من عامة المسلمين في جميع أمصارهم؟

يرى الحنابلة: أن الهدايا توزع على المساكين من أهل الحرم خاصة والمراد بأهل الحرم هنا: كل من كان بالحرم وقت الذبح سواء كان مقيماً به أم لا [58] .

ولم أجد أحداً غيرهم من الفقهاء قد خص أهل الحرم بالهدايا دون بقية المسلمين. بل ظاهر النصوص يفيد العموم. دون تفرقة بين مساكين الحرم وغيرهم. من ذلك ما يلي:

1- جاء في حديث عبد الله بن أرقط المتقدم وفيه "من شاء اقتطع".

2- ما جاء في حديث ناجية الخزاعي وكان صاحب بدن رسول الله صلى الله عليه وسلم. قال: "قلت: كيف أصنع بما عطب من البدن قال: انحره واغمس نعله في دمه واضرب صفحته [59] وخل بين الناس وبينه فليأكلوه.." رواه الخمسة إلا النسائي [60] . ومعلوم أن العطب قد يكون بالحرم وقد يكون في الحل، وفيه إباحة لكل موجود في ذلك الموضع أن يأكل منه.

3- جاء في حديث عمرة الحديبية والصلح: "أن النبي صلى الله عليه وسلم لما فرغ من قضية الكتاب قال لأصحابه: قوموا فانحروا ثم احلقوا.." رواه أحمد والبخاري وأبو داود [61] قال الإمام البخاري في صحيحه: "والحديبية خارج من الحرم " [62] .

هذه الأحاديث وما ورد في معناها، بالإضافة إلى صيغة العموم المستفادة من الآيتين في قوله تعالى: {وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ} وقوله عز شأنه: {وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرّ} كلها تفيد: أن الهدايا ليست قاصرة على مساكين الحرم وحدهم بل هي من حق المساكين من عامة المسلمين سواء كانوا في الحرم أو خارجه.

نعم: أهل الحرم إن كانوا في حاجة إليها فهم أولى من غيرهم ممن هم خارج الحرم. وحتى على رأى من يرى أنها خاصة بأهل الحرم فإنها تتعداهم إلى غيرهم إذا عدم المستحقون لها داخل الحرم.

وإذا كانت النصوص من الكتاب والسنة تفيد أن هذه اللحوم من حق فقراء المسلمين، في كل أرض، فإن الواقع اليوم يحتم علينا العمل بموجب هذه النصوص بحيث تصل هذه المستحقات إلى أصحابها الحقيقيين ممن هم في حاجة إليها فعلاً. وأنه يجب على الحكومات الإسلامية أن تتعاون مع المسئولين في المملكة العربية السعودية في البحث عن الطريقة المثلى التي يمكن سلوكها لتوصيل هذه الحقوق إلى مستحقيها. إن تحقيق هذا الأمر لم يكن ملحاً وعاجلاً في يوم من الأيام منذ أن فرض الله الحج على الناس، مثل ما هو ملح وعاجل اليوم وذلك بسبب الظروف الطارئة الآتية:

1- ازدياد عدد المسلمين الذين يؤدون فريضة الحج أو العمرة كل عام في السنوات الأخيرة زيادة كبيرة، مما أدى إلى زيادة الذبائح التي تذبح كل عام بكميات تفوق كثيراً حاجة الحجيج في أيام التشريق.

2- التطور الكبير الذي حدث في وسائل المواصلات في العصر الحديث أدى إلى اختصار الوقت الذي كان يقضيه الحجاج في الأماكن المقدسة وبالتالي قلت حاجتهم إلى التزود مما يذبح في أيام التشريق.

3- ارتفاع نفقات الحج والعمرة في السنوات الأخيرة - تبعاً لموجات التضخم العالمي - أدى إلى احتجاب الفقراء نسبياً - عن أداء هذه الشعائر وكان هذا العنصر يكاد يعتمد اعتماداً كلياً على ما يتزود به من لحوم أيام التشريق، في إعاشته حتى يقضي بقية أيامه في مكة وبهذا السبب نفسه صار الأداء لهذه الشعائر قاصراً على الطبقات القادرة وهذه لديها إمكانات الإعاشة التي تعتمد عليها أثناء إقامتها في موسم الحج مما يجعلها لا تفكر في الاستفادة بلحوم الهدايا التي تتوفر في المجازر أيام التشريق.

4- تعاون بعض الحكومات الإسلامية مع حجاجها في تحمل بعض النفقات وتنظيمها لإقامتهم وتوفيرها لوسائل إعاشتهم مسبقاً، أدى إلى انصراف تفكير كثير من الأفراد عن الذهاب إلى المجازر وحمل بعض لحوم الهدايا منها.

5- يضاف إلى هذه الأسباب سبب هام كان له أثر كبير في ظهور هذه المشكلة وتفاقمها في السنوات الأخيرة. هذا السبب هو تحسن الأحوال الاقتصادية في المملكة العربية السعودية تحسناً كبيراً في السنوات الأخيرة، مما أدى إلى زيادة دخول الأفراد فيها زيادة كبيرة جعلتهم لا يقبلون على الاستفادة مما يذبح في المناسك كما كان عليه الحال من قبل.

هذه الأسباب مجتمعة - إلى جانب بعض أساب أخرى أقل أهمية أدت إلى كثرة ما ينحر في المناسك في الوقت الذي ضاقت فيه أوجه تصريفها نظراً لانصراف الأفراد عنها من جهة ولقلة وجود مستحقين بالقرب منها من جهة أخرى.

الحل:

سنحاول فيما يلي البحث عن أفضل الطرق لاستفادة المسلمين بهذه الثروة الحيوانية تجنب الأخطار المترتبة على استمرار الوضع الحالي: عن طريق عرض بعض الأفكار التي لها أصل في الدين وارتباط بمصلحة المسلمين.

البدائل الثلاث:

الفكرة الأولى. أو البديل الأول: هل يمكن الاستعاضة عن ذبحها في الحرم: بدفع قيمتها نقداً لجهة معينة تتخصص لهذا الغرض ثم بعد نهاية الموسم ترسل هذه المبالغ إلى الجهات التي تكون في حاجة ماسة إليها من جهات المسلمين. توزع عليهم نقداً أو يعمل لها مشروعات خيرية علاجية أو تعليمية.

وهذه الفكرة وإن لم تكن لها أصل في باب الهدايا لكن يمكن قياسها على الزكاة حينما لا يوجد لها مستحقون في موضع الوجوب فيرى كثير من الفقهاء أنه يمكن الاستعاضة بالقيمة وترسل هذه القيمة إلى الجهات التي تكون في حاجة إليها وقد استند هذا الفريق لما أخرجه البخاري عن طريق طاووس:"قال معاذ رضي الله عنه لأهل اليمن: ائتوني بقرض: ثياب خميص أو لبيس في الصدقة مكان الشعير والذرة: أهون عليكم وخير لأصحاب النبي صلى الله عليه وسلم بالمدينة " [63] .

ولما أخرجه البخاري أيضاً بسنده عن ثمامة أن أنساً رضي الله عنه حدثه أن أبا بكر رضي الله عنه كتب له:"التي أمر الله رسوله صلى الله عليه وسلم: ومن بلغت صدقته بنت مخاض وليست عنده، وعنده بنت لبون فإنها تقبل منه ويعطيه المصدق عشرين درهماً أو شاتين، فإن لم يكن عنده بنت مخاض على وجهها وعنده ابن لبون فإنه يقبل منه وليس معه شيء " [64] .

الفكرة الثانية: أو البديل الثاني:

أن تذبح الهدايا في مواضعها التي شرعت للذبح فيها ثم تباع هذه الذبائح عن طريق هيئة خاصة تتولى تسويقها ثم بعد انتهاء الموسم ترسل هذه المبالغ إلى الجهات التي تكون في حاجة ماسة إليها من جهات المسلمين.

وقد أجاز عدد من الفقهاء كالإمام الأوزاعي والإمام أحمد وإسحاق وأبو ثور:"بيع جلود النعم وجلالها التي تذبح في الهدايا وهو وجه عند الشافعية، وقالوا: تصرف الثمن في مصرف الأضحية " [65] .

أي أن مبدأ البيع نفسه وارد عند فقهاء الشريعة في وقت لم تكن هناك حاجة للبيع. أما الآن ووسط الظروف المحيطة بالموقف في منى وبحاجة المسلمين في الخارج فإن هذا المبدأ يجب أن يأخذ طريقه إلى البحث الجاد من قبل علماء الشريعة والقائمين على تنفيذها وأن يجدوا مجالاً للتوفيق بين بعض النصوص التي وردت في النهي عن البيع وبين هذا الموقف الذي يزداد خطورة عاماً بعد عام.

الفكرة الثالثة: أو البديل الثالث:

إنشاء مصنع لحفظ اللحوم وتعليبها ثم توزيعها على الجهات التي تكون في حاجة إليها.

قد يثار إشكال: وهو أن هذا المصنع لن يعمل أكثر من ثلاثة أشهر ثم يتوقف عن العمل بقية السنة مما يعرض آلاته للتلف.

أقول: إن بعض مصانع السكر في مصر تعمل مثل هذه المدة من السنة، وهناك مصانع تعمل أقل منها، ومصانع تعمل أكثر منها. وجميع هذه المصانع تتوقف بقية العام ولم يقل أحد: إن هذا المصانع قد تلفت أو معرضة للتلف.

وعلى أي حال، يمكن حل هذا الإشكال- على فرض وجوده - وهو أن يعمل المصنع بعد انتهائه من حفظ وتعليب لحوم الهدايا، في حفظ وتعليب لحوم الحيوانات التي يمكن أن تستوردها الحكومة أو المؤسسات أو الأفراد بقية العام.

وهذا المبدأ موجود في كثير من البلدان الأجنبية، وهو أن تقوم الدولة بإنشاء المصانع على أن تستورد خاماتها من الخارج وتصنعها، ثم تقوم بإعادة تصديرها إلى الخارج مواد مصنعة.

وأقول في نهاية حديثي إن هذا الموقف يجب أن يعالج بسرعة وبحسم وأن تشترك في علاجه كل الحكومات الإسلامية مع المملكة العربية السعودية، لأن فائدته ستعم معظم بلاد المسلمين، كما أن أضراره ليست قاصرة على رعايا المملكة وحدهم.

وأقول أيضاً: إن هذه الأفكار التي عرضتها ليست هي كل الحلول التي يمكن تنفيذها، بل هي مجرد نماذج يمكن وضعها على بساط البحث والمناقشة. ومن خلال ذلك سيتوصل العلماء إلى وضع حلول مناسبة. ترعى لهذه الأماكن قدسيتها ولهذه المشاعر تعظيمها ولفقراء المسلمين حاجتهم. والله ولي التوفيق..

د. أحمد علي طه ريان

أستاذ مساعد بكلية الحديث الشريف

والدراسات الإسلامية

[1] سورة البقرة من الآية رقم 261 .

[2] سورة الحج من الآية 37 .

[3] سورة الذاريات .

[4] سورة البقرة من الآية رقم 196.

[5] حاشية السندى على سنن ابن ماجه جـ2 ص 226، ص 227 الطبعة الثانية وانظر أيضاً سنن الدارمي جـ 2 ص 70 طبعة مصطفى الحلبي الأخيرة.

[6] فتح الباري جـ4 ص 303 وزاد المعاد جـ1 ص229.

[7] سورة البقرة من الآية رقم 196.

[8] سورة البقرة من الآية 196.

[9] سورة المائدة الآية رقم 95.

[10] سنن الدارمي جـ2 ص36 والبخاري جـ4 ص 407 من فتح الباري.

[11] انظر صحيح البخاري ج4 ص412 من فتح الباري.

[12] الموطأ ج1 ص 272.

[13] المرجع السابق جـ1 ص273.

[14] الموطأ جـ1 ص273.

[15] ينظر في تفصيل الأشياء السابقة والأسباب الأخرى التي هي محل خلاف بين العلماء في المراجع الآتية: فتح القديرة للكمال بن الهمام جـ3 من ص 3 حتى ص 178 مطبعة مصطفى الحلبي بالقاهرة- وحاشية الدسوقي جـ2 ص 54 إلى ص89 والمغني لابن قدامة جـ3 ص260 إلى 330 مكتبة القاهرة.

[16] سورة المائدة من الآية رقم 95.

[17] الموطأ جـ1 ص 287، ص288.

[18] سورة الحج الآية 33.

[19] صحيح البخاري جـ2 ص200 طبعة صبيح- القاهرة.

[20] جـ2 ص236.

[21] جـ1 ص278 طبعة مصطفى الحلبي الأخيرة والإشارة في قوله عليه الصلاة والسلام بمنى "هذا المنحر ": إيماء إلى المكان الذي اتخذه صلى الله عليه وسلم منحراً لهداياه في حجة الوداع: وهو عند الجمرة الأولى التي تلي مسجد منى. انظر نيل الأوطار جـ5 ص69.

[22] فتح القدير جـ3 ص163. زاد المعاد جـ1 ص246. القرطبي جـ12 ص63 طبعة دار الكتب المصرية.

[23] حاشية الدسوقي جـ2 ص86.

[24] سورة الحج من الآية رقم 28.

[25] تفسير القرطبي جـ12 ص63 والموطأ جـ1 ص278.

[26] نيل الأوطار جـ5 ص140.

[27] نيل الأوطار جـ5 ص142.

[28] زاد المعاد جـ1 ص 246.

[29] نيل الأوطار جـ5 ص142.

[30] زاد المعاد جـ1 ص246.

[31] تفسير القرطبي جـ12 ص 43.

[32] الجامع لأحكام القرآن جـ12 ص63.

[33] سورة الحج من الآية رقم 28.

[34] سورة الحج من الآية رقم : 36.

[35] نيل الأوطار جـ5 ص119.

[36] المرجع السابق جـ5 ص118.

[37] انظر نيل الأوطار جـ5ص119. وتفسير القرطبي جـ12 ص45.

[38] سورة الحج من الآية رقم 29.

[39] تفسر القرطبي جـ12 ص45.

[40] سورة المائدة الآية 95.

[41] تفسير القرطبي جـ12 ص 46.

[42] انظر فتح الباري جـ4 ص305.

[43] تفسير القرطبي جـ12 ص45.

[44] انظر فتح الباري جـ4 ص 305.

[45] تفسير القرطبى جـ12 ص 305.

[46] سورة الحج الآية رقم 36.

[47] نيل الأوطار جـ5 ص 144.

[48] سورة المائدة رقم 2.

[49] جامع البيان في تفسير القرآن للطبري جـ17 ص 109 دار المعرفة- بيروت- لبنان.

[50] سورة الجمعة الآية رقم 10 .

[51] نيل الأوطار جـ5 ص114.

[52] نيل الأوطار جـ5 ص114.

[53] جامع البيان جـ17ت ص109.

[54] المرجع السابق.

[55] المرجع السابق.

[56] المرجع السابق جـ 17 ص 121.

[57] المرجع السابق.

[58] المغني جـ3 ص385.

[59] أي صفحة سنامه ليعلم أنه هدى.

[60] نيل الأوطار جـ5 ص118.

[61] المرجع السابق.

[62] جـ3 ص11 طبعة صبيح.

[63] فتح الباري جـ4 ص54 والخميص ثوب طوله خمسة أذرع.

[64] المرجع السابق جـ4ص55.

[65] نيل الأوطار جـ5 ص147.


 العدد 42 - تأملات في

تأملات في فريضة الحج

بقلم محمد السيد الوكيل

مدرس التاريخ الإسلامي بكلية الحديث والدراسات الإسلامية

الحج هو الفريضة الخامسة من فرائض الإسلام، والركن الذي يجمع خصائص الأركان كلها، فهو يجتمع مع الصلاة في الإعراض عن الدنيا والترفع عن اللغو، والصلة الدائمة بالله عز جل..

ويشارك الصيام في الخشية والتقوى والمساواة، ويأخذ من الزكاة البذل والتضحية والإنفاق، فهو إذن عبادة روحية وجسمية ومالية، وهو فوق هذا مؤتمر عام، ومعسكر سنوي، ورياضة روحية.. هو مؤتمر عام لأن جميع طبقات المسلمين ممثلة فيه، بعد أن تزال الفوارق بين هذه الطبقات، حيث المساواة في الزي والمسكن والمناخ والتقارب في المطعم والمشرب.

وهو معسكر سنوي لأنه يعلم المسلمين الجندية الصادقة، فالحج يعلم المسلمين طاعة القيادة، وخفة الحركة، وإقامة المخيمات والانتقال بها من مكان إلى مكان في ساعات معدودات، ومنه يتعلمون الصبر على المشقات.

وهو رياضة روحية، لأنه يطلق الروح ويكبل الجسد ويكبح الشهوة ويحرم كثيراً مما كان حلالاً قبل الإحرام للإنسان.

ولأجل أن نقف على هذه الحقيقة ونستجلى معانيها يجب أن نعيش مع هذه الأيام التي يقضيها الحجاج عند أداء الفريضة.

اليوم الأول:

وهو يوم التروية - اليوم الثامن من ذي الحجة - وفيه يتجرد الحاج من ملابسه، ويرتدي إزاراً ورداءً هما أشبه بالكفن منهما بملابس الإنسان وفي هذا إعلان صريح باطراح مظاهر الحياة ومباهجها، وإعراض عن متاعها وزخارفها، وتذكير بيوم لا بد للإنسان أن يلاقيه.

هذه الجموع الغفيرة تقبل على الله بكل جهدها، ولسان حالها يقول: {وَعَجِلْتُ إِلَيْكَ رَبِّ لِتَرْضَى} ولسان مقالها يترجم هذا المعنى فيقول:"لبيك اللهم لبيك، لبيك لا شريك لك لبيك، إن الحمد والنعمة لك والملك، لا شريك لك ".

إن الله- عز وجل- قد دعاهم إلى ضيافته، فنبذوا الدنيا وراء ظهورهم وجعلوها دبر آذانهم، وأسرعوا متلهفين يرجون رحمته ويخافون عذابه.

اليوم الثاني:

وهو يوم عرفات يقف الجميع بهذا الزي، الملك والسوقة، والغني والفقير يأبى الله أن يكونوا في هذا الموقف إلا على هذا النحو، لأن الله- عز وجل- لا يمنح رحمته ورضوانه إلا لمن استجاب نداءه، واتقى شح نفسه، وجعل الدنيا وسيلة للغاية الكبرى يوم يلقى الله.

وعلى عرفات يقف الحجاج جميعاً، ولابد أن يتواجدوا في وقت واحد يبتهلون خاشعين، ويمدون أكف الضراعة متذللين، تنبح الحناجر ملحة في الدعاء، وتفيض العيون بالدمع خشية الفضيحة يوم اللقاء، وفي هذه اللحظات ينخلع الإنسان تماماً من الدنيا، ويتعلق قلبه بالملأ الأعلى ويتجلى الله على أهل الموقف، ويباهي بهم ملائكته فيقول:

"انظروا إلى عبادي أتوني شعثاً غبراً ضاحين من كل فج عميق، أشهدكم أني قد غفرت لهم، فتقول الملائكة إن فيهم فلاناً مرهقاً وفلاناً، فيقول الله- عز وجل- قد غفرت لهم" [1] .

ولا يزال أهل عرفات في دعاء وابتهال، وتضرع وسؤال، يحلقون بأرواحهم في ملكوت السماء، ويحيون قلوبهم بالذكر والدعاء، وحتى إذا أوشكت الشمس على المغيب، وأخذ النهار يتوارى خلف الكثبان التي بللتها دموع الأوابين ووفق الليل بالأعتاب يدق بظلامه الرهيب أغلال الأبواب، ومؤذناً بالنفرة العظمى عندئذ تطوى الخيام، وترفع أدوات الشراب والطعام، ويثب الحجاج إلى السيارات في خفة نادرة وسرعة باهرة فإذا اختفت الشمس تماماً عن الأنظار، كان ذلك إيذاناً بالمغادرة فيتحرك هذا الجمع الغفير ليضرب في الأرض ويقضي ليله في جمع.

لله ما أبرع تلك الحركة العسكرية الرائعة هذه الآلاف المؤلفة من البشر تتحرك في ساعة واحدة، وتنتقل من مكان إلى مكان في ساعات. أرأيت مدينة بأكملها تنتقل في لحظات؟ أرأيت جيشاً يقارب المليون يؤدي هذه الحركة البارعة في ساعات؟؟..

إنه الحج المعسكر السنوي للمسلمين، ولله ما تحمل القوم من المشقات كم عانوا من لفح الشمس المحرقة وكم لاقوا من نصب الخيام وطيها، وتحميلها وتنزيلها، ولو رأيت الحافلات، وهي تتزاحم في الطرقات المحيطة بالحبال الشاهقة، وتكاد تلتحم حتى ترى كأنها خيط مد على سمت واحد إنك لتعجز أن تجد في الطرقات مع تعددها واتساعها موضع قدم وهناً تتلاحق أنفاس الحجاج، وتجف حلوقهم، وتيبس ألسنتهم ويجدون من العنت والإرهاق ما لم يخطر لهم على بال، حتى ليخيل إلى من يراهم على تلك الحال أنه لن يعود أحد منهم إلى الحج مرة ثانية.

كل ذلك وهم صابرون محتسبون، يطمعون في الأجر العظيم من الرب الرحيم، ولم تلبث الشهور تنطوي، والأيام أن تنقضي، وتعود على المسلمين أيام الحج بنفحاتها وخيراتها، حتى تجد أشد الناس تلهفاً على الحج هم حجاج السنوات الماضية. لقد نسوا كل هذه المشقات، وأحسوا أن شيئاً خفياً يلح عليهم من داخل نفوسهم، أن هيئوا وشدوا رحالكم لتسعدوا بنفحات ربكم. حول الكعبة، وعلى عرفات، وعند المشعر الحرام وأمام الجمرات.

أنهم يحسون أن الدوافع قوية، لا يستطيعون مقاومتها، ويشعرون أن الرغبة ملحة لا قبل لهم بالتخلص منها، ويعرض لهم الشيطان، فيذكرهم بما سيبذلون من جهد ومال، وما سيتحملون من مشقة وعنت، ولكن ذلك لا يضعف الدوافع، ولا يطفىء إلحاح الرغبة.

نعم، ما المال؟ ما الجهد؟ ما الأولاد؟ وما الأهل؟؟ إن هذا كله لا يساوي لحظة ينعم فيها الإنسان برحمة الله، فيشعر بنشوة القرب، ويحظى بلذة الأنس، إنهم ليذكرون هذه اللحظات المباركات التي يتجلى فيها الله على أهل عرفات فينسون كل المشقات ويقبلون على الله مضحين بكل غال ونفيس.

وبعد النفرة العظمى، وبعد هذا العناء المتواصل، يصل الحجيج إلى مزدلفة، فيصلون المغرب والعشاء جمع تأخير بأذان واحد وإقامتين، ثم ينامون ولم يكن هذا النوم المبكر إلا استعداداً لاستيقاظ مبكر وتأهباً لتحمل أعباء اليوم الثالث، وتلك سنة أبي القاسم- صلى الله عليه وسلم- فلم يرو عنه أنه أحيا ليلة المزدلفة، روى جابر بن عبد الله- رضي الله عنهما- أنه - صلى الله عليه وسلم - لما أتى المزدلفة صلى المغرب والعشاء، ثم اضطجع حتى طلع الفجر، فصلى الفجر، ثم ركب القصواء حتى أتى المشعر الحرام، ولم يزل واقفاً حتى أسفر جداً، ثم دفع قبل طلوع الشمس [2] .

اليوم الثالث:

وهو يوم الحج الأكبر- يوم النحر [3] - ويبدؤه الحجاج بالوقوف عند المشعر الحرام، وهناك تسكب العبرات، وتزداد الحسرات، وترفع إلى الله أكف الضراعة، وتلهج الألسن بالذكر والطاعة، تلبية لأمر الله {فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ} [4] .

ومن هناك ينطلق الركب قاصدين جمرة العقبة بمنى، فيرمونها بسبع حصيات، وهذا الرمي رمز لانتصار الخير على الشر، وتأصل للفطرة على النحو الذي فطرها الله عليه، أليس الرمي إرغاماً للشيطان وطاعة للرحمن؟.

ثم يذبحون هديهم شكراً لله على فضله، وجزيل نعمه، وفي ذبح الهدي وقاية من الشح، وتمرد على البخل، وإعلان للطاعة المطلقة {لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ} [5] .

ثم يحلقون رءوسهم، ويتوجهون شطر المسجد الحرام ليؤدوا طواف الركن ثم يعودون إلى منى، وتنتهي بذلك أعمال يوم النحر.

اليومان الرابع والخامس:

ونحن نلاحظ في هذين اليومين أن الحاج ليس عليه إلا أن يهىء نفسه للمبيت بمنى ويستعد لرمي الجمرات الثلاث.

وإني لألمح من خلال إقامة الناس بمنى يومين أو ثلاثة بعد يوم النحر اهتمام الإسلام في أداء هذه الفريضة بتربية النفس الإنسانية على الطاعة، وتعويدها على التقشف، وأخذها بالعزائم من الأمور، أليس الإسلام دين كفاح وجهاد؟ ألم يحث الرسول - صلى الله عليه وسلم- على أن يكون الإنسان المسلم على أهبة الاستعداد للنفير؟؟

فكيف تبقى في نفوس المسلمين هذه المعاني إذا ألفوا الدعة وأخلدوا إلى الراحة، وقضوا حياتهم في ترف ونعيم؟؟.

لابد إذن من المبيت في الخيام وعلى الأرض، والاستغناء عن الفرش الوثير والسرر الموضونة، ولا بد من تهيئة النفس لمثل ذلك اليوم إذا اقتضت الضرورة، ودعا داعي الجهاد.

ولابد كذلك من ترويض النفس على السير في موكب المؤمنين وهم في طريقهم إلى الجمرات ليثبتوا ذاتياتهم، ويوثقوا عهدهم مع الله على السير في طريق الخير وإعلان الحرب على الشر مهما كانت دوافعه ومهما تعددت وسائله.

ونستطيع أن نؤكد بعد ذلك أن الحج دورة تدريبية للمؤمن يحضرها كل عام عشرات الآلاف من المؤمنين ليزدادوا إيماناً مع إيمانهم، ويتدربوا فيه على التقشف وطرح الدنيا خلف ظهورهم حتى يكونوا على استعداد لتلبية نداء الحق- تبارك وتعالى- {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} [6] .

هذه هي الأيام الخمسة، وهي أيام الحج، كلها تجرد وعزوف، وابتهال وتضرع، وذكر ودعاء، وخوف ورجاء، هل تجدون في منهج الإنسانية الطويل، ومسيرتها الحائرة برنامجاً هو أكثر احتفاء بالروح، وأعظم اهتماماً بالإنسان من هذا البرنامج الذي وضعه الإسلام في هذه الأيام الخمسة.

محمد السيد الوكيل

مدرس التاريخ الإسلامي

بكلية الحديث والدراسات الإسلامية

[1] رواه ابن حبان في صحيحه.

[2] رواه مسلم.

[3] قال بذلك ابن جرير ورجحه وكذلك الشوكاني وغيرهما.

[4] البقرة 198.

[5] الحج الآية: 27.

[6] الصف الآية : 10-11 .

برنامج كلمة فارسية معناها الحطة التي يضعها الإنسان لشيء يريده، وعربيتها المنهاج.


 العدد 42 - ما أدخلته الشيعة

ما أدخلته الشيعة في التاريـخ الإسـلامي

بقلم فضيلة الشيخ صالح بن عبد الله المحيسن

عميد كلية الدعوة وأصول الدين

إن الحمد لله نحمده ونستعينه ونستغفره ونستهديه ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا.. من يهد الله فهو المهتدي ومن يضلل فلا هادي له وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله صلى الله عليه وعلى آله وأصحابه وسلم تسليماً كثيراً أما بعد:-

فإن التاريخ لأي أمة من الأمم هو الصورة الواضحة لحياتها وتقاليدها ودياناتها وعلومها وثقافتها. وصفحاته هي المعبرة عن آمالها وأهدافها وتصوراتها...

وإن التاريخ الإسلامي أعظم مثال للتعبير عما ذكرنا فهو لم يسبق له نظير في تاريخ أمة من الأمم لا في كمه ولا في كيفه.

فهو من جهة الكم أوسع تاريخ عرفته البشرية حتى اليوم. وذلك لما حواه من أخبار الخلفاء والولاة والعلماء والقضاة والقادة.

وكل ذلك بوضوح تام ودقة متناهية. ولما سطره حول الفتوحات العظيمة التي قام بها المسلمون شرقاً وغرباً والتي تتجدد وتتقدم من حين لآخر.

بالإضافة إلى ما حواه من العلوم والمعارف والسيرة الحميدة والأعمال الصالحة لصالحي هذه الأمة.

وأما من جهة الكيف فإنه يعتمد على الرواية والنقل عن العدول والثقات والموثوق بروايتهم ولا مجال فيه للاختراع والخرص وهذا لم يحصل لتاريخ أمة من الأمم.

هذا وقد حظي التاريخ الإسلامي بالرواية والتسجيل والحفظ فأقبل العلماء والرواة على روايته وتدينه وتنافسوا في ذلك مما جعل المكتبة الإسلامية تغص بكتب التاريخ لكل عصر وحيل عبر تاريخ هذه الأمة.

هذا وقد ذهل أعداء الإسلام من قوة هذا الدين ونفوذ سلطانه وتقدم انتشاره فوقفوا قلقين حيارى.

ولما لم يكن لهم أي قوة لمقاومته بالسيف علناً لجأوا إلى شتى الطرق والوسائل للكيد له والنيل منه.

وبدعة التشيع هي أول بدعة أسست لها الغرض وأول مكيدة دبرت تحت هذا الستار هي الفتنة الكبرى التي دبرت ضد عثمان بن عفان رضي الله عنه وهو ثالث الخلفاء الراشدين وأحد العشرة المبشرين بالجنة رضي الله عنهم أجمعين.

فإن هذه الفتنة بدأت بإشاعة وتلفيق الأخبار المكذوبة أو المروية على غير وجهها الصحيح وذلك لتأليب الجهال وغوغاء الناس عليه ومما أدى إلى قتله بعد ذلك رضي الله عنه كما هو مبسوط في كتب الحديث والتاريخ.

والذي خطط ونفذ هذه الفتنة هو عبد الله بن سبأ اليهودي كما ستأتي الإشارة إليه فيما بعد.

ثم بعد مقتل عثمان وجد الرفض فرصته المناسبة في الفتن التي جرت بعد ذلك وذلك لإشاعة والاختلاق الروايات المكذوبة في مثالب الصحابة وفيما جرى بينهم من الاختلاف وتصويره على غير وجهه الصحيح وسنذكر أمثلة لذلك فيما بعد إن شاء الله تعالى.

ولا أريد أن اعترض هنا لما شحنته الشيعة في كتبهم من البهتان والزور على تاريخ الإسلام وذلك نتيجة لما تكنه صدورهم من الحقد والبغض لأصحاب النبي صلى الله عليه وسلم ولقادة المسلمين وولاتهم فإن كتبهم مشحونة بالسب والشتم لأصحاب محمد صلى الله عليه وسلم ولخير القرون بعد نبينا محمد صلى الله عليه وسلم. ومثل هذا واضح البطلان ولا يستغرب من شرذمة أظهرت الرفض وأبطنت الكفر. ولا تحل قراءة هذه الكتب إلا على سبيل الإطلاع على الباطل للرد عليه والتحذير منه.

أما ما أقصده بهذا البحث فهو ما تسرب من ذلك إلى كتب التاريخ الإسلامي. إما عن طريق راو يظهر عليه التقى والعدالة ويبطن الرفض أو عن طريق خفيف التشيع يجيز الرواية عن مثله جمهور أهل العلم بالحديث إذا لم يكن متعصباً وداعية لبدعة.

وقد يروى مثل ابن جرير عن بعض المشهورين بالتشيع ولكنه يذكر سنده في الرواية ليحيل العهدة على الرواة كما سيأتي أمثلة لذلك فيما بعد.

وليس في هذا عيب على ابن جرير ما دام نقلها بأسانيدها وترك للقارىء الحاذق نقدها وتمحيصها فقد قال رحمه الله في مقدمة تاريخه [1] :" وليعلم الناظر في كتابنا هذا إن اعتقادي في كل ما أحضرت ذكره فيه مما شرطت إني أرسمه فيه إنما هو على ما رويت من الأخبار التي أنا ذاكرها فيه.

والآثار التي أنا مسندها إلى روايتها فيه.. إلى أن قال رحمه الله: فما يكن في كتابي هذا من خبر ذكرناه عن بعض الماضين مما يستنكره قارئه ويستبشعه سامعه من أجل أنه لم يعرف له وجهاً في الصحة ولا معنى في الحقيقة فليعلم أنه لم يؤت في ذلك من قبلنا. وإنما أتى من بعض ناقليه إلينا.

ونحن إنما أدينا ذلك على نحو ما أدى إلينا.."ولكن جاء من بعد ابن جرير من حذف هذه الأسانيد وضم الروايات بعضها إلى بعض طلباً للاختصار ثم جاء من بعدهم خصوصاً في هذا العصر من ينقل هذا الروايات وينسبها إلى كتب التاريخ من غير تفريق بين ما يرويه الثقات وبين ما يرويه أهل التشيع والرفض ولا بين ما ظاهره الصحة مما تظاهرت فيه أخبار الثقات العدول من جهات متعددة. وبين ما ظاهره البطلان مما يروى في مثالب الصحابة وما جرى بينهم من الفتن مما يجمع على بطلانه عامة أهل العلم بالحديث من أهل السنة.

وزاد الطين بلة في العصور المتأخرة أنه ظهر سابئة جديدة بثوب جديد وهؤلاء ما يسمون بالمستشرقين من اليهود والنصارى وهؤلاء وجدوا في روايات الرافضة المدسوسة في التاريخ مرتعاً خصباً لتشويه التاريخ الإسلامي المجيد.

وهؤلاء يموهون على الناس أنهم من أهل التحقيق العلمي الدقيق وفي الحقيقة أنهم من أهل التزوير والتلفيق فغاية ما عندهم من التحقيق أن يعمد أحدهم إلى بعض روايات الرافضة يصوغها بصورة بشعة ويزيد فيها وينقص حسب ما يخدم غرضه الخبيث ثم في الأخير يقول لك مثلاً: انظر ابن جرير الطبري أو ابن الأثير. هذا وقد اغتر بتمويههم وتزويرهم كثير من الكتاب وأساتذة التاريخ في هذا العصر. وفي الحقيقة إنه لمن الخيانة لهذا الدين أن يؤخذ تاريخه من أعدائه من اليهود والصليبيين وهم ما يسمون بالمستشرقين.

ولا يفوتني في هذا المقام أن أنوه بتلك الجهود التي قام بها كثير من علماء الإسلام الأعلام من تصد لتلك المرويات في هذا الباب سواء كان بكتابة التاريخ كتابة تعتمد على الروايات الموثوق بها مع الاحترام والتقدير والاعتراف بالفضل لأصحاب النبي صلى الله عليه وسلم. أو على سبيل مؤلف خاص بتلك الروايات.

أولفته نظر عابرة في طيات مؤلف في موضوع ما..ومثل هذا كثير جداً منها ما هو مطبوع ومنها ما هو مخطوط وهو الكثير الغالب ومثال النوع الأول من التأليف مما هو مطبوع كتاب البداية والنهاية لابن كثير رحمه الله ذلكم الرجل الذي تصدى للرفض بتحقيقه العلمي الدقيق ونقد العالم المطلع البصير. بالإضافة إلى إبرازه من مناقب وفضائل الصحابة رغم أنوف أهل الرفض ومثال النوع الثاني كتاب العواصم من القواصم لأبي بكر بن العربي ومثال النوع الثالث ما هو متناثر في كتب ابن تيمية وابن القيم والذهبي وابن حجر وغيرهم من العلماء تلك الجهود على اختلاف أنواعها مهمة جبارة متكاملة. قام بها علماء الإسلام سلفاً وخلفاً وخير قيام.

والذي بقي الآن وهو مهمة أهل العلم والغيورين على هذا الدين في هذا العصر إن الذي عليهم الآن هو مواصلة المسيرة نحو الجبهة الحامية الوطيس وقد بين لنا علماء الإسلام زيف وكذب روايات الرافضة فلم يبق بعد ذلك إلا طردهم نهائياً من صفحات التاريخ.

إنه إن لذ وطاب لمستشرق يهودي أو نصراني أو لفرخ واحد منهما أن يبقى تداول تلك الروايات المظلمة تسود صفحات التاريخ البيضاء فلا يجوز لمسلم أبداً أن يرضى بهذا الدنس لتاريخ أمته ودينه.

وإنه لمن الواجب على المؤسسات المعنية في العالم الإسلامي أن تقيم محاجر علمية دقيقة لعزل الروايات التي أصيبت بالوباء ولتقديم تاريخنا الإسلامي بصورته المشرقة بعد تطهيره وتعقيمه من جراثيم الشيعة القذرة.

كما يجب عليها الحجر الشرعي على سفه كل من يرسل لسانه في أصحاب محمد صلى الله عليه وسلم. وذلك انتصاراً لله ولرسوله ولدينه. وقياماً بالواجب نحو خير هذه الأمة وأفضلها في الدنيا والآخرة.

ما أدخلته الشيعة في التاريخ الإسلامي

يدور فلك الغارة الشعواء التي شنتها الشيعة على التاريخ الإسلامي في الغالب حول أمرين هما:-

الأمر الأول: سب أصحاب رسول الله صلى الله عليه وسلم وتزوير الروايات وتلفيق الحكايات في مثالبهم رضي الله عن أصحاب رسول الله صلى الله عليه وسلم أجمعين. ويقصد من وراء ذلك الوصول إلى الإسلام نفسه لأن الصحابة هم رواته وهم خير هذه الأمة بعد نبينا صلى الله عليه وسلم.. بل هم أفضل من مشت قدماه على الأرض من بني آدم بعد الأنبياء والمرسلين صلوات الله وسلامه عليهم أجمعين.

قال ابن تيمية رحمه الله بعد أن ذكر فضل الصحابة وأن القدح فيهم قدح في الإسلام نفسه قال ما نصه:"وهذا هو أصل مذهب الرافضة فإن الذي ابتدع الرفض (يقصد عبد الله بن سبأ) كان يهودياً أظهر الإسلام نفاقاً.. ودس إلى الجهال دسائس يقدح بها في أصل الإيمان ولهذا كان الرفض أعظم أبواب النفاق والزندقة ".

إلى أن قال رحمه الله:"فإن القدح في خير القرون الذين صحبوا الرسول صلى الله عليه وسلم قدح في الرسول عليه الصلاة والسلام كما قال مالك وغيره من أئمة العلم.."انتهى المقصود من كلامه رحمه الله.

وتركز أساطير الرافضة على خيرهم وأفضلهم أبي بكر وعمر وعثمان ثم تنطلق بوقاحة إلى أجلاء الصحابة وأعيانهم من السابقين الأولين إلى الإسلام وممن حضر بدراً وأحداً وبيعة الرضوان وآزر رسول الله صلى الله عليه وسلم ونصره في السراء والضراء.

وتوفي رسول الله صلى الله عليه وسلم وهو عنهم راض كطلحة والزبير وغيرهما من بقية العشرة المبشرين بالجنة رضي الله عنهم أجمعين.

ولا يقفون عند هذا الحد بل يتناولون بألسنتهم القبيحة أمهات المؤمنين وزوجات النبي صلى الله عليه وسلم ويخصون الصديقة بنت الصديق عائشة أم المؤمنين رضي الله عنها.. وفي نهاية المطاف يتناولون كافة بني أمية بالسب والشتم والكلام القبيح.

الأمر الثاني: الغلو في أهل البيت ويخصون منهم علياً وفاطمة وذريتهما رضي الله عنهم أجمعين فيفترون ويلفقون الروايات الكاذبة في مدح أهل البيت وإطرائهم حتى يصلى بهم الحد إلى وصفهم بما لا يليق بهم من الأوصاف ويسندون إليهم مواقف وأعمال لا تتفق مع فضلهم وعلو قدرهم.

بعض الأمثلة على ما أدخلته الشيعة في التاريخ

نذكر هنا بعض الروايات التي دستها الشيعة في التاريخ ونبين بطلانها ونذكر بإزائها الروايات الصحيحة المعارضة لها.

1) زعمت الشيعة أن علياً رضي الله عنه لم يبايع عثمان وبعضهم قال: بايع كرهاً ولفقوا عدة روايات لتأييد زعمهم هذا وقبل أن نذكر الروايات التي لفقوها وقبل أن نذكر خلاصة بيعة عثمان وأمر الشورى على الوجه الذي رواه الثقات العدول فنقول: لما طعن عمر رضي الله عنه جعل الأمر بعده شورى فيمن توفي رسول الله صلى الله عليه وسلم وهو راض عنهم وهم علي بن أبي طالب، وعثمان بن عفان والزبير بن العوام، وطلحة بن عبيد الله، وسعد بن أبي وقاص، وعبد الرحمن بن عوف فجعل الأمر في هؤلاء الستة يختارون واحداً منهم وتم ذلك لعثمان رضي الله عنه وبايعه بقية أهل الشورى ومنهم علي وجميع المهاجرين والأنصار دون أي خلاف أو تردد صح ذلك من وجوه متعددة مشهورة في كتب التاريخ المعتمدة ومروية في الصحيحين وغيرهما مثل ما رواه البخاري [2] في صحيحه عن عمرو بن ميمون وذكر القصة بطولها وقال فيها:"فقالوا: أوص يا أمير المؤمنين استخلف قال: ما أجد أحق بهذا الأمر من هؤلاء النفر- أو الرهط- الذين توفي رسول الله صلى الله عليه وسلم وهو عنهم راض. فسمى علياً وعثمان والزبير وطلحة وسعداً وعبد الرحمن. وقال: يشهدكم عبد الله بن عمر وليس له من الأمر شيء- كهيئة التعزية له. وساق بعد ذلك وصية عمر برعيته وقصة دفنه إلى أن قال:"فلما فرغ من دفنه اجتمع هؤلاء الرهط فقال عبد الرحمن: اجعلوا أمركم إلى ثلاثة منكم فقال الزبير: قد جعلت أمري إلى علي فقال طلحة: قد جعلت أمري إلى عثمان وقال سعد: قد جعلت أمري إلى عبد الرحمن بن عوف فقال عبد الرحمن بن عوف: أيكما تبرأ من هذا الأمر فنجعله فيه والله عليه والإسلام لينظرن أفضلهم في نفسه فأسكت الشيخان.

فقال عبد الرحمن: أفتجعلونه إلي والله على لا آلو عن أفضلكم. قالا: نعم فأخذ يبد أحدهما فقال: لك قرابة من رسول الله صلى الله عليه وسلم والقدم في الإسلام ما قد علمت. فالله عليك لئن أمرتك لتعدلن ولئن أمرت عثمان لتسمعن ولتطيعن. ثم خلا بالآخر فقال مثل ذلك فلما أخذ الميثاق قال: ارفع يدك يا عثمان فبايعه فبايع له علي وولج أهل الدار فبايعوه ".

وهذا الذي رواه البخاري من بيعة علي لعثمان مع جماعة المسلمين هو الذي صحت به الأخبار في كتب السنة المعتمدة وذكره عامة من يوثق به من المؤرخين. ولكن الروافض أشاعوا عدة إشاعات منها أن علياً تلكأ أو أنه تكلم كلاماً شنيعاً على عبد الرحمن بن عوف رضي الله عنهما وذكرت هذه الروايات في بعض كتب التاريخ من ما رواه أبو جعفر محمد بن جرير [3] بسنده إلى عمر بن ميمون الأودى وذكر ما جرى في أمر الشورى والبيعة ومما ذكر فيهما:"أن علياً قال لعبد الرحمن ابن عوف لما بايع عثمان: حبوته حبو دهر ليس هذا أول يوم تظاهرتم فيه علينا.."إلى آخر ما ذكر من القول الشنيع.

والسند الذي ذكره بن جرير فيه عدة علل ولا يحتج بمثله عند أهل العلم بالحديث ومن رواة هذا السند في أحد طرقه عند ابن جرير.

أبو مخنق واسمه لوط بن يحيى وهذا شيعي قال فيه الذهبي في الميزان:"أخبارى تألف لا يوثق به"وقال بن عدي:"شيعي محترف صاحب أخبارهم".

ثم يروي ابن جرير بعد ذلك بسنده إلى المسور بن مخرمة وذكر أمر الشورى وبيعة عثمان وقال فيها:"فجعل الناس يبايعونه (أ ي عثمان) وتلكأ علي فقال عبد الرحمن {فَمَنْ نَكَثَ فَإِنَّمَا يَنْكُثُ عَلَى نَفْسِه} الآية.. فجعل علي يشق الناس حتى بايع وهو يقول: خدعة وأيما خدعة ". وفي سند هذه الرواية عند ابن جرير عن عبد العزيز بن أبي ثابت. قال فيه الذهبي [4] في الميزان:"قال البخاري: لا يكتب حديثه "وقال النسائي وغيره:" متروك "وقال عثمان بن سعيد:"قلت ليحي: فإن أبي ثابت عبد العزيز بن عمران ما حاله قال: ليس بثقة إنما كان صاحب شعر وهو من ولد عبد الرحمن بن عوف "1هـ.

وذكر الحافظ [5] بن حجر في التهذيب وقال فيه الحسيني بن حبان عن يحيى:"قد رأيته ببغداد كان يشتم الناس ويطعن في أحسابهم ليس حديثه بشيء "1 هـ.

قلت: وقد ذكر ابن جرير عن عبد العزيز هذا بعد أن ساق الرواية السابقة. طامة أخرى وهي أنه فسر قول علي رضي الله عنه في الرواية السابقة الذكر خدعة أيما خدعة. أي أنها خدعة من عمرو بن العاص وذكر وجه الخدعة بما عدلنا عن ذكره لبشاعته.. والله المستعان.

فهذه الروايات وما شابهها غالبها من دس الرافضة على التاريخ وأحببنا التنبيه عليها لأن كثيراً يكتب التاريخ في هذا العصر قد اغتر بها وذكرها من دون تحقيق. ولله در الحافظ بن كثبر فإنه ذكر في كتابه البداية والنهاية أمر الشورى والبيعة بطولها ولم يلتفت إلى شيء من هذه الروايات بل قال بعد أن ساق الروايات الصحيحة:"وما يذكره كثير من المؤرخين كابن جرير وغيره من رجال لا يعرفون أن علياً قال لعبد الرحمن: خدعتني. وأنك إنما وليته لأنه صهرك ويشاورك كل يوم في شأنه. وأنه تلكأ حتى قال له عبد الرحمن {فَمَنْ نَكَثَ فَإِنَّمَا يَنْكُثُ عَلَى نَفْسِه} الآية. إلى غير ذلك من الأخبار المخالفة لما ثبت في الصحاح فهي مردودة على قائليها وناقليها والله أعلم ".

ثم قال بعد ذلك رحمه الله:"والمظنون بالصحابة خلاف ما يتوهم كثير من الرافضة وأغبياء القصاص الذين لا تمييز عندهم بين صحيح الأخبار ووضعيها ومستقيمها وسقيمها.."انتهى المقصود من كلامه رحمه الله.

وقد نقل الروايات المذكورة غير واحد من المؤرخين تبعاً لابن جرير في ذلك دون تمحيص كابن الأثير رحمه الله.

روايات الرافضة حول موقعة الجمل

وحينما ننتقل إلى موقعة الجمل نجد الرافضة قد غطوا الجو تغطية كاملة فلا تكاد ترى الحقيقة من التغطية التي أثارتها الرافضة فحينما تنظر إلى بعض كتب التاريخ لا تجد في صفحات هذه الموقعة إلا السب والشتم والقتال والطعن والكلام القبيح وما ادخلوه في هذه الموقعة لا يعد ولا يحصى ويطول الكلام بذكره وتشمئز الفطر السليمة من سماعه ولكننا نذكر هنا بعض الحقائق التاريخية التي نطق بها التاريخ بالروايات الصحيحة رغم أنوف الرافضة والتي يأبى كتاب التاريخ المتفرنجون أن يذكروها فنقول:

الحقيقة الأولى:

ذكرت الروايات الصحيحة ما يدل دلالة واضحة أن طلحة والزبير ومن معهما إنما خرجوا لطلب الإصلاح وقطع دابر المفسدين الذين قتلوا عثمان ولم يخرجوا لطلب ملك أو لغرض من أغراض الدنيا بل لم يكن مقصودهم قتال علي ولا من معه من المسلمين ويدل على ذلك ما ذكره ابن كثير وغيره [6] .

"إن علياً رضي الله عنه بعث القعقاع رسولاً إلى طلحة والزبير يدعوهما إلى الألفة والجماعة ويعظم عليهما الفرقة والاختلاف.

فذهب القعقاع إلى البصرة فبدأ بعائشة أم المؤمنين رضي الله عنها فقال: أي أماه ما أقدمك هذا البلد؟ فقالت: أي بني الإصلاح بين الناس. فسألها أن تبعث إلى طلحة والزبير ليحضرا عندها فحضرا فقال القعقاع: إني سألت أم المؤمنين ما أقدمها فقالت إنما جئت للإصلاح بين الناس فقالا ونحن كذلك". فأنت ترى أن طلحة والزبير وعائشة قالوا جميعاً ما جئنا إلا للإصلاح ببن الناس وقد صدقوا رضي الله عنهم وكذبت الرافضة يدل على ذلك أنه تم الصلح بعد ذلك كما سيأتي بيانه ومما يدل على ذلك أيضاً ما ذكره ابن كثير عن علي رضي الله عنه لما سأله أبو سلام الدلائي فقال:"هل لهؤلاء القوم حجة فيما طلبوا من هذا الدم (يقصد دم عثمان) إن كانوا أرادوا الله في ذلك.. قال: نعم قال: فهل لك من حجة في تأخيرك ذلك قال: نعم.."وهذا الذي قاله علي رضي الله عنه هو معتنق أهل السنة فيما جرى بين الصحابة فهم يعتقدون أن كلاً منهم مجتهد إن أصاب له أجران وإن أخطأ فله أجر واحد.

الحقيقة الثانية:

إن القوم اصطلحوا واتفقوا على أن يكف كل واحد منهم عن الآخر ولم يخطر ببالهم إلا أن الأمر انتهى وليس هناك قتال فأبي ذلك السابئة قتلة عثمان ودبروا المكيدة فأنشبوا الحرب وحصل ما حصل في موقعة الجمل.

يدل على ذلك ما ذكره ابن كثير وغيره أن القعقاع لما أرسله علي إلى طلحة والزبير وعائشة وعرض عليهم الصلح قالوا له:"قد أصبت وأحسنت، فارجع فإن قدم علي وهو على مثل رأيك صلح الأمر. قال: فرجع إلى علي فأخبره فأعجبه ذلك وأشرف القوم على الصلح، كره ذلك من كرهه ورضيه من رضيه وأرسلت عائشة إلى علي تعلمه أنها إنما جاءت للصلح ففرح هؤلاء وهؤلاء... إلى أن قال: ثم بعث علي إلى طلحة والزبير يقول: إن كنتم على ما فارقتم عليه القعقاع بن عمرو فكفوا حتى ننزل فننظر في هذا الأمر فأرسلوا إليه في جواب رسالته: إنا على ما فارقنا القعقاع بن عمرو من الصلح بين الناس. فاطمأنت النفوس وسكنت واجتمع كل فريق بأصحابه من الجيشين فلما أمسوا بعث علي عبد الله بن عباس إليهم وبعثوا إليه طليحة السجاد وبات الناس بخير ليلة, وبات قتلة عثمان بشر ليلة وباتوا يتشاورون وأجمعوا على أن يثيروا الحرب من الغلس فنهضوا من قبل طلوع الفجر وهم قريب من ألفي رجل فانصرف كل فريق إلى قراباتهم فهجموا عليهم بالسيوف فثارت كل طائفة إلى قومهم ليمنعوهم وقام الناس من منامهم إلى السلاح. فقالوا: طرقنا أهل الكوفة ليلاً. وبيتونا وغدروا بنا وظنوا أن هذا من ملأ من أصحاب علي فبلغ الأمر علياً فقال: ما للناس فقالوا: بيتنا أهل البصرة. فثار كل فريق إلى سلاحه ولبسوا اللأمة وركبوا الخيول ولا يشعر أحد منهم بما وقع الأمر عليه في نفس الأمر وكان أمر الله قدراً مقدوراً.

صالح بن عبد الله المحيسن

[1] ص (857) جـ(1) .

[2] ص (60) جـ (7) صحيح البخاري مع فتح الباري.

[3] جـ 2 ص (632).

[4] جـ (6) ص (632) .

[5] جـ (6) ص (150) .

[6] جـ (7) ص (232).


 العدد 42 - مسئوليـة التعـليم

مسئوليـة التعـليم

المنهج بين الماضي والحاضر

بقلم عبد الله قادري

عميد كلية اللغة العربية

إن الحمد لله نحمده ونستعينه ونستهديه، ونستغفره ونتوب إليه ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له. وأشهد ألا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله.

{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ} {خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً} {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} .

أما بعد فإن الله تعالى خلق الإنسان في الأرض ليكون خليفة فيها يقوم بعمارتها وإصلاحها على أساس واحد، وهو عبادة الله تعالى التي تشمل نشاط ابن آدم كله - روحياً أم عقلياً أم جسمياً - كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلاَّ لِيَعْبُدُونِ}

والحصر المذكور في الآية حقيقي وليس إضافياً ولا ينافي هذا ما هو واقع من بعض البشر من أنهم لا يعبدون الله العبادة الاختيارية الشرعية كالوثنيين واليهود والنصارى والشيوعيين.

كما أنه لا ينافي وجود عصاة من المسلمين يخرجون عن عبادة الله في بعض تصرفاتهم وما يقع من المسلمين من الأعمال التي لا يقصدون بها وجه الله من المباحات، لأن الله تعالى أراد من عباده - شرعاً - أن يكون نشاطهم كله مبتغي به وجهه، سواء كان فعلاً - كالواجب والمندوب والمباح - أو تركاً- كترك المحرم والمكروه - وهي الأحكام الخمسة المذكورة في كتب أصول الفقه، ولا تخرج أفعال الإنسان وتروكه عن هذه الأحكام.

فإذا ابتغى الإنسان بذلك كله وجه الله فقد حقق معنى قول الله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلاَّ لِيَعْبُدُونِ} تحقيقاً كاملاً وإن قصر في شيء من ذلك فقد قصر في شيء خلقه الله من أجله.

والتقصير الحاصل من المخلوق لا يؤثر في الحصر الحقيقي الذي أراده الخالق سبحانه وتعالى من عبده شرعاً.

والنصوص الدالة على أن الله أراد من عبده أن يكون عابداً له في كل لحظة لا تحصى كثرة، ومنها قوله تعالى :{قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} .

وبدلاً من سوق النصوص في وقت لا يتسع لذكرها أنبه على قاعدة يمكن لمن عرفها - وما أقل العارفين لها - أن يفتح أي صفحة من صفحات كتاب الله ليجد أن الله تعالى يربط أصول الإسلام وفروعه به سبحانه فيقول في العبادة مثلاً: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُم} وإذا أمر بالاستعانة بالصبر والصلاة كما في قوله: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ} جعل نفسه مع من استجاب لأمره فقال: {إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} وإذا أباح لعباده المؤمنين الطيبات من رزقه أمرهم بشكره كما قال:{يا أيها الذين آمنوا كلوا من طيبات ما رزقناكم واشكروا لله إن كنتم إياه تعبدون} ورد على مبيحي الربا قياساً على البيع بقوله تعالى: {وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا} ثم قال بعد ذلك: {يَمْحَقُ اللَّهُ الرِّبا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ} .

وهكذا لا يأمر الله بأمر أو ينهى عن شيء أو يمدح صفة أو يذم أخرى إلى ربط سبحانه ذلك به بأساليب متنوعة، وعلى قارئي القرآن أن يتدبروا ذلك ويتأملوا في كثرة اسم الجلالة، والرب أو غيرهما من أسماء الله ليعلم حق العلم أن كل حركة يتحركها العبد أو سكنة يسكنها في عمره كله ينبغي أن يقصد بها وجه الله تعالى ليحقق العبادة في عمره كله.

ومن الأمثلة الواضحة في ذلك من السنة النبوية إن الكلمة الطيبة صدقة، والابتسام في وجه المؤمن صدقة، وإتيان الرجل زوجته له فيه أجر، وترك المعصية لله بعد الهم بها حسنة، ومنها أنا أمرنا أن نذكر الله في كل حالاتنا.. {وَاذْكُرُوا اللَّهَ كَثِيراً} "لا يزال لسانك رطباً بذكر الله" ، وإذا بدأنا تناول الطعام، أو فرغنا من تناوله، وعند دخول المسجد والخروج منه، وعند دخول المرحاض وعند الخروج منه، وعند النوم والاستيقاظ منه، وعند بدء السفر وعند العودة منه، وعند لقاء الكفار في الحرب، وفي إدبار الصلوات، وغير ذلك مما لا يحصيه العد.

ولقد فهم أصحاب رسول الله صلى الله عليه وسلم وغيرهم من سلفنا الصالح هذا المعنى فكانوا يحتسبون عند الله كل أعمالهم، كما قال معاذ بن جبل رضي الله عنه: "والله إني لأحتسب نومتى كما أحتسب قومتى "أي إني أرجو أن يكتب الله لي ثواباً على نومي لأني ابتغي به وجهه، كما أرجو أن يكتب لي الأجر على قيام الليل كذلك.

وهذا الفهم الكامل هو ما دعا شيخ الإسلام ابن تيمية رحمه الله أن يعرف العبادة بقوله:"العبادة اسم جامع لكم ما يحبه الله ويرضاه من الأقوال والأفعال الظاهرة والباطنة ".

ويرتبط بهذا المعنى ارتباطاً كاملاً أن يسعى العبد- الذي فهم هذا الفهم وطبقه في نفسه- حثيثاً لدعوة غيره إلى ذلك حتى يكون ممن اتبع رسول الله صلى الله عليه وسلم:

{قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي} وليخرج الناس من عبادة المخلوقين إلى عبادة الله وحده.

هذا المعنى الذي سبق الكلام عنه باختصار هو المحور الذي يجب أن تدور حوله جميع تصرفات المسلمين ومنها:

التعليم:

ولا مجد للأمة الإسلامية إن لم يكن هذا المعنى هو محور أعمالها كلها {وَالْعَصْرِ إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} .

منطلق التعليم

إذا عرفنا ما تقدم فإن التعليم يجب أن ينطلق لتحقيق ذلك الهدف العظيم وأن تصطبغ جميع مواده بالعقيدة الإسلامية والخلق الإسلامية، وأن يكون المسؤلون عن التعليم من أكبر موظف إلى أصغر موظف ممن تحقق فيهم معاني : "لا إله إلا الله محمد رسول الله ".

ولقد ربط الله أعظم مفتاحين للمعرفة- القراءة أو الكتابة- باسمه الكريم في أول الآيات نزولاً على رسوله الكريم صلى الله عليه وسلم، إيذاناً بوجوب الالتحام بين المعارف والعلوم التي يستطيع الإنسان أن يبلغها وبين عبادة الله سبحانه، بل وامتن على الإنسان بأن ما يعلمه إنما هو من فضله تعالى وكرمه لا من عند نفسه وذلك يستوجب شكر الله تعالى، قال عز وجل: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ خَلَقَ الإِنْسَانَ مِنْ عَلَقٍ اقْرَأْ وَرَبُّكَ الأَكْرَمُ الَّذِي عَلَّمَ بِالْقَلَمِ عَلَّمَ الإِنْسَانَ مَا لَمْ يَعْلَمْ}.

والحديد الذي ملأ الأرض ببأسه ومنافعه- في هذا العصر بما لم يعهد له نظير في التاريخ – فيما نعلم- ربطه الله بكتبه ورسله ونصر دينه، كما قال تعالى:

{لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ}.

وقد كان يمثل لمنافع الحديد عند نزول الآية الكريمة بالقصعة والإبرة والفأس ونحوهما، أما الآن فيصعب حصر أدوات منافعه، كما كان يمثل لبأسه بالسيف والدرع ونحوهما وأين ذلك من بأس الحديد الآن.

وفي الآية الكريمة فوق كونها من أصرح الآيات دلالة على ربط العلوم والمؤسسات والمصانع بألوهية الله تعالى فيها فوق ذلك معجزة عظيمة من معجزات القرآن الكريم لهذه الإشارة بكلمات قليلة مشتملة على كل ما يمكن أن يخطر بالبال من منافع الحديد وبأسه.

وقد أثبت الرسول صلى الله عليه وسلم الأجر لصانع السلاح والممد به كما أثبته لمن يباشر القتال به.

ومن هذا يتضح بأنه ينبغي أن تكون مدارس المسلمين ومعاهدهم وجامعاتهم محققة لهذا المعنى منجبة علماء مسلمين هدفهم الأول تحقيق العبودية للإله الواحد في ذات أنفسهم، ثم دعوة غيرهم إلى تحقيقها، لا فرق بين متخصص وغير متخصص كلهم رجال دين وإن لم يكونوا كلهم علماء دين بالمفهوم التخصصي، كل منهم راسخ العقيدة ثابت الإيمان زكي الخلق عالم بما يحب عليه من عمل، عضو عامل مجاهد داع إلى الله، لا فرق- في الأصل- بين مدرس وقاض وطبيب وسياسي واقتصادي وصانع. كل منهم يشعر وهو يؤدي عمله أنه يعبد الله ويحقق مع إخوانه الخلافة التي أراد الله منهم تحقيقها في الأرض. لا انفصام ولا تنافر ولا خلاف بل التحام وتعاون واعتصام يجسدون في الواقع معنى الأخوة:

{إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} ومعنى التعاون: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى} "مثل المؤمنين في توادهم وتراحمهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى".

واقع البشرية قبل المنهج الأقوم

ولقد كانت أمم العالم قل البعثة المحمدية- التي حملت أقوم منهج للبشرية كلها إلى يوم القيامة- في تيه وضياع. كانت كما وصفها الأستاذ الندوي في كتابه القيم "ماذا خسر العالم بانحطاط المسلمين". بعث محمد بن عبد الله صلى الله عليه وسلم والعالم بناء أصيب بزلزال شديد هزه هزاً عنيفاً فإذا كل شيء فيه في غير محله، نظر إلى العالم فرأى إنساناً هانت عليه إنسانيته، رآه يسجد للحجر والنهر وكل ما لا يملك لنفسه النفع والضرر.

رأى إنساناً معكوساً قد فسدت عقليته فلم تعد تستسيغ البديهيات وتعقل الجليات وفسد نظام فكره فإذا النظري عنده بديهي وبالعكس. يستريب في موضع الحزم ويؤمن في موضع الشك.

وفسد ذوقه فصار يستحلى المر ويستطيب الخبيث ويستمرىء الوخيم، وبطل حسه فأصبح لا يبغض العدو الظالم ولا يحب الصديق الناصح.

أرى مجتمعاً هو الصورة المصغرة للعالم، كل شيء فيه في غير شكله أو في غير محله، قد أصبح فيه الذئب راعياً، والخصم الجائر قاضياً وأصبح المجرم فيه سعيداً والصالح محروماً شقياً، لا أنكر في هذا المجتمع من المعروف، ولا أعرف من المنكر.

ورأى عادات فاسدة تستعجل فناء البشرية وتسوقها إلى هوة الهلاك، رأى معاقرة الخمر إلى حد الإدمان، والخلاعة والفجور إلى حد الاستهتار، وتعاطي الربا إلى حد الاغتصاب واستلاب الأموال، ورأى الطمع وشهوة المال إلى حد الجشع والنهامة، ورأى القسوة والظلم إلى حد وأد وقتل الأولاد.

رأى ملوكاً اتخذوا بلاد الله دولاً وعباد الله خولاً، ورأى أحباراً ورهباناً أصبحوا أرباباً من دون الله يأكلون أموال الناس بالباطل ويصدون عن سبيل الله، رأى المواهب البشرية ضائعة أو زائفة لم ينتفع بها ولم توجه التوجيه الصحيح فعادت وبالاً على أصحابها وعلى الإنسانية. فقد تحولت الشجاعة فتكاً وهمجية والجود تبذيراً وإسرافاً، والأنفة حمية جاهلية والذكاء خديعة، والعقل وسيلة لارتكاب الجنايات والإبداع في إرضاء الشهوات.

رأى أفراد البشر والهيئات البشرية كخامات لم تحظ بصانع حاذق ينتفع بها في هيكل الحضارة، وكألواح خشب لم تسعد بنجار يركب منها سفينة تشق بحر الحياة رأى الأمم قطعاناً من الغنم ليس لها راع. والسياسة كجمل هائج على غاربه، والسلطات كسيف في يد سكران يجرح به نفسه ويجرح به أولاده واخواته.

قلت: وإذا كان الأستاذ الندوي نقل هذه الصورة الصادقة عن المصادر العلمية والتاريخية فإن صورة العالم اليوم لا تختلف عن تلك الصورة إلا في أن صورة عالم اليوم ابتكرت لشره وبلائه وتحطيمه وسائل أكثر هدماً وأسرع فتكاً وأشد بريقاً ولمعاناً تزخرف وتنفذ بسرعة هائلة يصعب على المرء متابعتها حيث ينسى بلاء اليوم محنة الأمس.

ومصادرها الحس والمشاهدة، ودليلها النتائج المدمرة..

وأصبحت الذبابة نحلة

هل رأي أحد يوما الذبابة القذرة التي لا تعيش إلا على العفن والأوساخ والتي تنقل الأمراض المعدية الفتاكة المؤذية، هل رأى أحد تلك الذبابة تحولت بذاتها إلى نحلة تنتقل من زهرة إلى أخرى تقطف من أكثرها طراوة وأحسنها رائحة ما تحوله في معملها العجيب إلى عسل مصفى فيه شفاء للناس.

نعم والله لقد تحولت ذبابة قذرة مؤذية، هي الجاهلية الكافرة النتنة إلى نحلة معطاءة إلى أمة إسلامية، عمر بن الخطاب نفسه تحول إلى عمر الفاروق الذي ما سلك فجاً إلا سلك الشيطان فجاً غيره. سمية الضعيفة تحولت إلى جبل أشم يقف أمام أبي جهل. مجتمع قريش الجاهل، بل مجتمع الجزيرة العربية، بل مجتمع العالم كله تحول من مجتمع خرافة إلى مجتمع إيمان، من مجتمع فوضى إلى مجتمع نظام من مجتمع ظلم إلى مجتمع عدل، من مجتمع تائه ضائع بلا غاية إلى مجتمع هدفه رضا الله وإخراج الناس من الظلمات إلى النور بذلك السر العجيب منهج الإسلام الخالد: كتاب الله وسنة رسول الله صلى الله عليه وسلم، وبتلك القدوة الحسنة التي كان خلقها القرآن.

قال الأستاذ الندوي في كتابه السالف الذكر :

"بهذا الإيمان الواسع العميق، والتعليم النبوي المتقن، وبهذه التربية الحكيمة الدقيقة، وبشخصيته الفذة، وبفضل هذا الكتاب السماوي المعجز الذي لا تنقضي عجائبه ولا تخلق جدته، بعث رسول الله صلى الله عليه وسلم في الإنسانية المتحضرة حياة جديدة.

عمد إلى الذخائر البشرية وهي أكداس من المواد الخام لا يعرف أحد غناءها ولا يعرف محلها وقد أضاعتها الجاهلية والكفر والإخلاد إلى الأرض فأوجد فيها بإذن الله الإيمان والعقيدة. وبث فيها الروح الجديدة وأثار من دفائنها، وأشعل مواهبها، ثم وضع كل واحد في محله فكأنما خلق له، وكأنما كان المكان شاغراً لم يزل ينتظر ويتطلع إليه، وكأنما كان جماداً فتحول جسماً نامياً وإنساناً متصرفاً، وكأنما كان ميتاً لا يتحرك فعاد حياً يملي على العالم إرادته، وكأنما كان أعمى لا يبصر الطريق فأصبح قائداً بصيراً يقود الأمم {أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا} .."ا هـ.

إن السعي لتحقيق هذه القمة الرفيقة فرض على الأمة الإسلامية لتأخذ زمام البشرية مرة أخرى وتقودها إلى شاطىء السلامة والأمان بنور هذا الدين الحنيف ولا يمكن تحقيق ذلك إلا بالتزام المنهج الذي التزم به الجيل الرائد وهو كتاب الله وسنة رسوله صلى الله عليه وسلم وبالقدوة المربية المقتدية بذلك الإمام الخاتم عليه الصلاة والسلام.

أنواع العلوم وحكمها من حيث المنهج

تنقسم العلوم كلها إلى قسمين رئيسيين:

- علوم إنسانية: تتعلق بالإنسان نفسه- باعتقاده وخلقه ونظام حياته وصلته بخالقه وبالكون من حوله، وبمعاده.

وهذا العلم يجب أن ينبثق منهجه من كتاب الله تعالى وسنة رسوله صلى الله عليه وسلم، لأن الله تعالى أعلم بخلقه وبالمنهج الذي يصلح لهم فدروب النفس ومنحنياتها لا يعلمها إلا بارئها، إذ الإنسان الذي يفتخر بعلمه المادي في هذا القرن ما زالت معرفته بنفسه بدائية ( كما يقول القسيس كاريل أحد علماء الغرب البارزين ).

ولعلم الله تعالى بما يصلح للنفس يأمرها بالأقدام على ما تكره ويأمرها بالاستسلام له، لأن ما يأمرها به فيه الخير وإن بدا لها في الظاهر أنه شر مكروه، كما قال تعالى: {كُتِبَ عَلَيْكُمُ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ}. وهو المبرأ سبحانه وتعالى من الظلم فلا يخشى أحد أن يظلم بسبب منهجه تعالى بخلاف البشر "يا عبادي إني حرمت على نفسي الظلم وجعلته بينكم محرماً فلا تظالموا ".

كما يجب ألا يتلقى المسلم هذا العلم إلا من عالم مسلم، والأصل في المسلم أن يكون أميناً مستوعباً لما يلقيه على طلبته خوفاً من المسئولية أمام ربه كما قال تعالى: {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً} .

وينقسم هذا العلم أيضاً إلى قسمين:

فرض عين وهو الذي يجب على كل فرد تحصيله ليصح تصوره لما أراد الله منه، كالعلم بالله، وبالرسول صلى الله عليه وسلم وبأركان الإسلام، وبتفاصيل العبادات التي يجب أن يتقرب بها إلى الله تعالى، وأمور الحلال والحرام في المعاملات التي يزاولها في أسرته ومع جيرانه ونحو ذلك.

وفرض كفاية وهو العلم الذي لا يطلب من جميع أفراد المسلمين بل يجب أن يكون فيهم من يعلمه فإذا وجد العدد الكافي الذي علم هذا العلم سقط عن باقيهم كالقضاء والإفتاء ونحوهما.

- النوع الثاني من العلوم:

-العلوم الكونية، كالصناعة والزراعة والتجارة والطب والكيمياء والفيزياء وغيرها من المهن المختلفة التي تعتبر ضرورية أو محتاجاً إليها وهذه العلوم فرض كفاية يجب أن يوجد من أفراد المسلمين من يجيدها ليتمكنوا من الاستغناء بهم عن أعدائهم وليعدوا للعدو العدة المأمور بها كما قال تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ} لأن الحاجة إلى العدو تفتح عليهم أبواباً من الضرر لا تحصى من إفساد عقيدتهم وأخلاقهم وجعلهم أذلاء للأعداء لا يقدرون على تصريف شئونهم الدينية والدنيوية كما هو واقع المسلمين في هذا الزمان، وهذا ما حرص عليه أهل الغرب - أي أن يبقى المسلمين محتاجين إلى علوم الغرب وصناعاتهم، ولذلك أغرقونا بصناعاتهم لا سيما الكمالية منها حتى لا نفكر في اشتغالنا بالصناعة فيكون ذلك هدماً لحضارتهم إذ أن المسلمين يملكون ركيزة الحضارة الحقة وهي الدين الذي لم يبق دين حق سواه، فإذا اجتمع الحديد والكتاب حق على الكفر الذل والدمار وفات عليهم أن يسودوا العالم وإن يستغلوا ثرواته.

ولنستمع في هذا المعنى إلى ما قاله أحد الساسة الفرنسيين في منتصف هذا القرن:"إن العالم الإسلامي يقعد اليوم فوق ثروة خيالية من الذهب الأسود والمواد الأولية الضرورية للصناعة الحديثة ولكنه في حاجة إلى الاستقلال في استغلال هذه الإمكانيات الضخمة الكامنة في بطون سهوله وجباله وصحاريه، إنه - يعني العالم الإسلامي- في عين التاريخ عملاق مقيد لم يكتشف نفسه بعد اكتشافاً تاماً فهو حائر قلق كاره لماضيه في عصر الانحطاط راغب رغبة يخالطها شيء من الكسل أو بعبارة أخرى من الفوضى في مستقبل أحسن وحرية أوفر.

فلنعط هذا العالم ما يشاء ولنقو في نفسه عدم الرغبة في الإنتاج الصناعي والفني، فإذا عجزنا عن تحقيق هذه الخلطة وتحرر العملاق من قيود جهله وعقدة الشعور بعجزه عن مجازاة الغرب في الإنتاج فقد بؤنا بالإخفاق الذريع وأصبح خطر العالم العربي وما وراءه من الطاقات الإسلامية الضخمة خطراً داهماً يتعرض به التراث الحضاري الغربي لكارثة تاريخية ينتهي بها الغرب وتنتهي معه وظيفته القيادية ". ا هـ.

والأصل أن يتلقى المسلم العلوم الكونية من مسلم ارتبط علمه بعقيدته، فإذا لم يوجد العالم المسلم الذي يغني المسلمين عن التلقي على أيدي الكافرين فإن أخذ العلم عنهم عندئذ متعين ولكن ليس لكل فرد من أفراد المسلمين أن يكون ذلك المتلقي بل الواجب أن يختار الأفراد الذين لا يخشى عليهم من دسائس الكافرين وشبهاتهم ممن أعدوا إعداداً خاصاً في تصورهم الصحيح للإسلام وربوا تربية إيمانية ثابتة ودربوا على السلوك الإسلامي حتى أصبح يسري في أرواحهم ودمائهم ويجب أن يتلقوا فقط العلوم الكونية البحتة وألا يتلقوا شيئاً من الجوانب الاعتقادية أو الأخلاقية أو التشريعية أو الاجتماعية، وأن يكونوا عالمين أن تلقيهم عن هؤلاء الأعداء إنما هو من باب الاضطرار كأكل الميتة يقدر بقدره فإذا أصبح في استطاعة المسلمين الاستغناء بعلمائهم كان لزاماً عليهم بذل جهودهم لتعليم أبنائهم تعليماً يفوقون به أعداءهم حتى يحققوا أمر الله عز وجل:

{وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ} .

وهذا هو السبيل الذي سلكه المسلمون في العصور الفاضلة عصور الفتح والعلم والقيادة التي كانت أوروبا في حينها في عصورها المظلمة المسماة بالعصور الوسطى التي يخطىء بعض الكتاب من المسلمين بل الراجح أنهم يتعمدون أن يطلقوها على تلك العصور النيرة للمسلمين زوراً وبهتاناً.

أقول: لقد سلك السلمون هذا المسلك العظيم فاطلعوا على العلوم الموجودة في عهدهم وكانت مطوية في الكتب التي تدرس نظرياً وتشرح وتترجم وتختصر فقط فحولها المسلمون إلى علوم تجريبية تطبيقية في فترة يسيرة من الزمن فأصبحوا أساتذة العالم وموجهيه يفد إليهم طالبو المعرفة من كل مكان، والسر في ذلك ما سبق من اعتبارهم كل عمل يعملونه عبادة تقربهم إلى الله. ولقد عرف أعداء الإسلام هذا السر الذي قفز بالمسلمين في فترة قصيرة من رعاة إبل حفاة جهال متباغضين إلى قادة للعالم حكماء كأنهم جسد واحد إذا اشتكى منه عضو تداعى له سائر الجسد بالسهر والحمى.

ولنستمع إلى المستشرقة الألمانية زغريد هونكه - إذ تقول في كتابها المشهور (شمس العرب تسطع على الغرب): "وهكذا فإن لعلم الفلك لدى المسلم معنى دينياً عميقاً فالنجوم ومدارها والشمس وعظمتها والقمر وسيره لبرهان ساطع على عظمة الله وقوته، الخالق الذي جاء باسمه النبي العربي مبشراً به خالق السموات والأرض وجاعل الظلمات والنور العليم بما في الصدور"ا هـ.

وقالت في الصفحة التالية: "ولن ننسى في هذا المجال أن نذكر عامل الزمن وتحديد أوقات الصلاة والصوم إذ أن كل مؤذن كان يحكم مهنته عالماً فلكياً صغيراً له معرفة علمية بعلم تحديد الأوقات، فهو مضطر أن يفهم كيف يدير الأشعة ليتمكن من تحديد موعد الأذان خمس مرات يومياُ وهو مسوق أيضاً للقيام بحسابات دقيقة لمعرفة أوقات ظهور القمر أول شهر رمضان وفي نهايته، وعليه كذلك أن يحسب مواعيد غروب الشمس وشروقها لتحديد مدة الصيام وموعد الإفطار وليس هذا كل شيء فحسب بل إن كسوف الشمس وخسوف القمر كان يجري حسابها نظراً لما لهاتين الظاهرتين .. من تأثير خارجي على بعض الفروض الدينية بالإضافة إلى تعيين اتجاه مكة المكرمة حيث القبلة التي يولي المؤمن وجهه قبالتها كلما أراد أن يصلي، إذن فقد كان اهتمام المسلمين بمظاهر السماء ضرورياً للغاية، بل قل أكثر ضرورة من الغذاء اليومي نفسه، لذلك تهافتوا- كالأطفال (هكذا)- إلى كل ما يمكن أن يزيدهم علماً ومعرفة ولم يمض وقت طويل حتى أصبح علم الفلك أقرب حقل علمي إلى نفوسهم"ا هـ.

واقع المسلمين اليوم

تلك كانت حالة المسلمين عندما كان المنبع الذي يرتوون منه صافياً لم تشبه شائبة، وهو كتاب الله وسنة رسوله صلى الله عليه وسلم وعندما كان المسلم يتلقى العلم للعمل والتطبيق لا لمجرد الشهرة أو المباهاة وعندما كان الداخل في الإسلام لا يلج بابه إلا بعد خلع الجاهلية في قوله وفعله واعتقاده فكان المحافظ على الصف الأول في الصلاة هو المحافظ على الصف الأول في المعركة، وكان حامل المصحف ليقرىء الناس هو حامل اللواء ليقود الناس.

ثم ماذا..

ثم طرأ بعد ذلك ما طرأ على منهج التلقي، فاقتحمت عقائد اليونان أبواب الدولة الإسلامية في فلسفاتهم التي دخلت على أساليب علماء المسلمين ومصطلحاتهم، وخرافات الهند وفارس وطقوس النصارى التي علقت بعبادة الصوفيين ثم استحكم التقليد المذهبي قي الفقه الإسلامي وركود في مكانه.

ودب الخلاف بين المسلمين في الأصول والفروع وتفضيل هذا المذهب على ذاك حتى ابتعد الناس عن كتاب الله وسنة رسوله صلى الله عليه وسلم فانطفأت جذوة العاطفة وخيم الجحود.

ومن الجدير بالذكر أن هذا الجمود لم يطرأ على المسلمين إلا عندما توقف الفتح الإسلامي الذي كان قد وصل إلى حدود الصين شرقاً وإلى المحيط الأطلسي غرباً وإلى حدود فرنسا في أوروبا، والذي كان الفقه الإسلامي يتصاعد بتصاعده.

وتبع ذلك خلود إلى الأرض وكسل في العمل وقعود عن معالي الأمور فانحط العلم الإسلامي انحطاطاً اختلت به الموازين وتقدم ركب البشرية غير قائده فسلك بها دروب الهلاك وأوقعها في شباك الردى.

نقلت أوربا علوم المسلمين في معاهدهم وجامعاتهم بالأندلس، ونقلتها كذلك عندما اصطدمت بهم في الحروب المسماة بالصليبية لمدة قرنين من الزمان، وقد كان أهل أوربا بعيدين كل البعد عن العلوم التجريبية إذ كانوا يدرسون العلوم دراسة نظرية تشككهم في معلوماتهم الكنيسة في كل ما يخالف تعاليمها المنسوبة إلى الله زوراً وبهتاناً ولكنهم بعد أن تتلمذوا على يد المسلمين وجنوا بعض ثمار تلك العلوم لم يعودوا يأبهون بمزاعم الكنيسة أو يقبلونها بل صمدوا ضدها رغم القهر والاعتساف والتهديد حتى هزموها في نهاية المطاف ولم تعد منح الدنيا والآخرة معاً أو منعها من أحد.

وبنقل أوربا تلك العلوم من جامعات المسلمين نبتت نواة حضارتها المادية وكانت قبل ذلك تغط في نوم عميق من التأخر والوحشية، ولنستمع إلى شهادة أحد أبنائها من أعداء الإسلام قال: غوستاف لوبون في كتابه- (حضارة العرب) :"ظهر مما تقدم أن تأثير الشرق في تمدين الغرب كان عظيماً جداً بفعل الحروب الصليبية وأن ذلك التأثير كان في الفنون والصناعات والتجارة أشد منه في العلوم والآداب وإذا ما نظرنا إلى تقدم العلاقات التجارية العظيم باطراد بين الغرب والشرق وإلى ما نشأ من تحاك الصليبيين والشرقيين من النمو في الفنون والصناعة تجلى لنا أن الشرقيين هم الذين أخرجوا من التوحش وأعدوا النفوس إلى التقدم بفضل علوم- العرب وآدابهم التي أخذت جامعات أوربا تعول عليها فانبثق عصر النهضة منها ذات يوم "ا هـ.

وبهذا الانبثاق المبني على عداء الكنيسة لتلك العلوم بدأت أوروبا نهضتها على أساس فصل الدين عن العلم، فلا يعمل في المصنع ما يعمل في الكنيسة ولا يفكر المتعبد في الكنيسة بأمور المصنع، أي إما علم بلا دين وإما دين بلا علم؛ فابتعدوا عن الله ابتعاداً سبب الفساد المنتشر في الأرض، وهو ينذر بالدمار والهلاك.

قال سيد قطب رحمه الله في كتابه: (في ظلال القرآن):"والعلم الذي يبعد القلب عن ربه علم فاسد زائغ عن مصدره وعن هدفه لا يثمر سعادة لصاحبه، ولا للناس إنما يثمر الشقاء والخوف والقلق والدمار؛ لأنه انقطع عن مصدره وانحرف عن وجهه وضل طريقه إلى الله. ولقد انتهت البشرية اليوم إلى رحلة جيدة من مراحل العلم بتحطيم الذرة واستخدامها، ولكن ماذا جنت البشرية اليوم من مثل هذا العلم الذي لا يذكر أصحابه الله ولا يخشونه ولا يحمدون له: ولا يتوجهون بعلمهم إليه؟ ماذا جنت غير الضحايا الوحشية في قنبلتي هيروشيما وناجازاكي وغير الخوف والقلق الذي يؤرق جفون الشرق والغرب معاً ويتهددهم بالتحطيم والدمار والفناء".

وعلى هذا الأساس جد الغربيون في الاكتشاف والتجربة وظهرت ثمار جدهم المادية بسرعة هائلة أذهلت المسلمين الذين كانوا هم يغطون في نوم عميق هذه المرة، ففتحوا أعينهم على مصانع الأرض وهي توزع على العالم إنتاجها وآلاتها النافعة في السلم والحرب. كما فتحوا أعينهم على أنظمة إدارية متقنة تقل فيها الفوضى، وأنظمة سياسية يتقلص فيها الاستبداد وتجسم فيها الديمقراطية التي فيها نوع من الشبه بالشورى في الإسلام، فانبهروا لما رأوا وندموا على ما أضاعوا من الوقت وانجلى أمام أعينهم ما هم فيه من التأخر عن ركب التقدم المادي الذي أحرزه الغرب فتاقت نفوسهم للحاق بالركب الحضاري المادي فتعالت الصرخات للحث على الأخذ من تلك العلوم التي أحرز الغرب تقدماً فيها. فنادت فئة بأخذ ما عند القوم على علاته ما يتصل بالجانب الإنساني من عقيدة وقانون وأخلاق، وما يتصل بالجانب الكوني. وعارضتها فئة أخرى معارضة كاملة تدعو إلى الابتعاد عن الغرب وعلومه خشية من انحراف المسلمين إلى عقائد الكفار وأخلاقهم ونادت فئة أخرى إلى أخذ الصالح النافع الذي لا يعارض الإسلام، وهو الجانب الكوني فقط مع الحذر من عقائدهم وسلوكهم وليت هذه الفئة انتصرت على الفئتين الأخريين إلا أن الأولى متطرفة تدعو إلى فتح الباب على مصراعيه لكل شر وبلاء والثانية- تدعو إلى غلقه مطلقاً، وهو أمر غير ممكن وخير الأمور أوسطها.

ولقد أراد الله أن يكون الصوت المسموع هو صوت الداعين إلى التغريب المطلق، لأن العوامل والسنن كانت في جانب هذا الصوت المشئوم، إذ تفشي الجهل في الشرق الإسلامي، وانتشرت الأمراض والأوبئة، وخيم الفقر المدقع وهذا ثالوث خطير لا تطيق البشرية عليه صبراً وأي داع يرفع صوته للقضاء على هذا الثالوث يعتبر منقذاً عند جماهير الناس في مثل هذه الحال خصوصاً إذا كانت ثمار دعوته قد أينعت وقطفت بعض أزهارها وذاق الناس طعمها كما هو الحال في الغرب آنذاك، إذ انتشرت المدارس والمعاهد والجامعات وأسست المستشفيات ودور الأيتام، وطارت أسراب الحديد في السماء تنهب الجو نهباً، ومخرت الفلك العملاقة عباب المحيطات وشقت الطرقات المعبدة التي تعاونت مع السيارات على طي المسافات البعيدة في وقت قصيرة وطاولت القصور الشاهقة السحاب في السماء، وتلألأت الأنوار الكاشفة في المنازل والشوارع فأصبح الليل كالنهار، وغير ذلك مما لا يحصيه العد.

فانطلقت جموع أبناء المسلمين إلى مدارس الغرب التي أنشأها المستعمرون في البلاد المستعمرة، كمصر ودول شمال أفريقيا، ولبنان وسوريا والعراق واندونيسيا والهند وغيرها، كما هرعوا إلى جامعات الغرب في أوروبا وأمريكا، وكانت قلوبهم خاوية من عقيدة الإيمان وعقولهم خالية من علوم الإسلام، وصلتهم بالله مبتوتة فتلقتهم تلك المدارس والجامعات بمناهج معدة إعداداً يحقق أهداف الكفر، وهي اقتلاع ما بقي من أثر للعقيدة الإسلامية في قلوبهم بالشبهات وإفساد سلوكهم بالشهوات، كالزنا والخمر والنوادي الفاسدة والمسارح والأفلام السينمائية وغيرها.

وملء قلوبهم بالعقائد الفاسدة وعقولهم بالأفكار المنحرفة، ثم شغل أوقاتهم في غير ما وفدوا من أجله من تعلم العلوم والمعارف حتى يتخرجوا جهالاً بالعلم الذي تخصصوا فيه في صورة علماء به حتى لا تستغني بهم بلادهم بل تبقى دائماً في حاجة إلى المستعمرين فيعود الدارس ممسوخ العقيدة والسلوك والتخصص.

وإذا حصل شذوذ في هذه القاعدة فبرز أحدهم في تخصصه أغروه بشتى المغريات ليبقى في بلادهم وما أكثر العقول التي حالوا بينها وبين العودة إلى بلادها وإذا أفلت منهم أحد هؤلاء النوابغ فرجع إلى بلاده لم يجد فيها الإمكانيات المناسبة لاختصاصه فيعود ميمماً شطر المغرب، وقد يجازى في بلاده جزاء سنمار فيودع في المعتقل أو يوضع في وظيفة تعتبر إهانة له ولتخصصه.

لهذا بقيت الشعوب الإسلامية مفتقرة لاستيراد الإبرة كالطائرة مع أن كثيراً من أبنائها يحملون أرقى الشهادات الغربية التي يعتبرونها مفخرة من مفاخر التاريخ.

والقليل الذي يبذل جهده في اختصاصه حسب الإمكانيات المتاحة يعتبر نفسه من ذوي العلم الذي لا ينبغي أن يمت إلى الدين بصلة كما هي طبيعة أساتذته في الغرب الذين فصلوا العلم المادي عن الدين لأن دينهم المحرف لم يقبل الانسجام مع العلم بل لم يقبل المصالحة معه فسووا بين الدين المسيحي المحرف وبين الدين الإسلامي الذي نزلت أول آياته بأعظم مفتاحين للمعرفة وهما القراءة والكتابة، كما قال تعالى: : {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ خَلَقَ الإِنْسَانَ مِنْ عَلَقٍ اقْرَأْ وَرَبُّكَ الأَكْرَمُ الَّذِي عَلَّمَ بِالْقَلَمِ عَلَّمَ الإِنْسَانَ مَا لَمْ يَعْلَمْ} وهو تقليد أعمى يفوق تقليد القرود، وظلم عظيم يسوي بين النور والظلام.

لذلك ابتليت الأمم الإسلامية بسرطان الغرب في أبنائها الذين رجعوا حرباً على كل قيمة وخلق. ابتليت بمن حارب العقيدة الإسلامية والخلافة الإسلامية ولغة القرآن فأحلوا العقائد الكافرة محل الإيمان والقوميات والشعوبية الممزقة محل الخلافة الجامعة وولي المسلمين ساسة من تلاميذ الغرب جروا شعوبهم بالقوة إلى الإلحاد والكفر وصرح كثير منهم بكفره دون خجل.

كما ابتليت الأمم الإسلامية بموجهين وضعوا مناهج للتعليم مشتملة على نظريات الكفر والتحلل منفذين تعاليم أسيادهم من اليهود والنصارى والشيوعيين, وحاربوا أي منهج نابع من عقيدة المسلمين، وأقصوا كل من شموا منه رائحة التوجيه إلى هذه العقيدة.

كما وضعوا لأجهزة الإعلام مناهج قصد منها مسخ أبناء الإسلام مسخاً يصعب معه تربيتهم على الهدى والخلق الكريم وإن ساعة واحدة من بعض هذه الأجهزة الموجهة ضد العقيدة والأخلاق لجديرة بتحطيم أخلاق شعب بأكمله أو أضعافها لا فرق بين مدني وبدوي لأنها في متناول الجميع.

كما ابتلى المسلمون بأفواج من حملة الشهادات القانونية متخرجين في كليات الحقوق من قضاة ومحامين تعلقت قلوبهم بالتشريع البشري وأصبح عندهم أفضل من تشريع الله صاغوا للشعوب قوانين الغرب بل صاغوها في الحقيقة لحماية حكام تلك الشعوب وتحت ضغط توجيههم فكانوا وبالاً على العدل.

كما أخرجت لنا المدارس والمعاهد والجامعات طوابير من نوع آخر هم المغنون والمغنيات والراقصون والراقصات والممثلون والممثلات أفسدوا الشعوب إفساداً وكأن تلك الشعوب في حاجة إلى أمثال هؤلاء ليحرروا بهم بلادهم من العدو الدخيل.

ومن العجيب حقاً- وعجائب الشاردين عن الله لا تنقضي أن يعلو قدر هؤلاء الساقطين لدى أكثر كبار قادة الشعوب الإسلامية فيغدقون عليهم الجوائز ويسخرون لهم أجهزة الإعلام لبث عارهم وفسادهم في أغلب الأوقات. وإذا مات أحد هؤلاء السفلة جندت لإشهار موته أجهزة الدولة للمشاركة في موكب جنازته الذي يوحي لمن رآه وقد تقدم الموكب كبار رجال الدولة من السياسيين والعسكريين أن هذا موكب بطل من الأبطال الذين سجلوا في صحائف التاريخ طول حياتهم أروع البطولات. مع أنهم كانوا السبب في القضاء على البطولة والجد في الشباب.

هذا في حال أنك ترى البطل الشجاع الذي نذر حياته لإنقاذ شعبه من الظلم والمذلة يوارى جثمانه في ظلمة الليل في قطعة من الأرض مجهولة قد لا يراه أقرب المقربين إليه.

وإذا ذكر في أجهزة الإعلام فإنما يذكر بصفات منفرة وألقاب قذرة توحي للسامع أو القارىء أنه عدو لشعب يسعى إلى إفساده جرياً على قاعدة فرعون وإخوانه {مَا أُرِيكُمْ إِلاَّ مَا أَرَى وَمَا أَهْدِيكُمْ إِلَّا سَبِيلَ الرَّشَادِ} .

وبذلك يعمق في نفوس الشباب حب الهزل والميوعة لأنهما أعلى درجة وأذكر في الناس من الاتصاف بصفات المجاهدين المغمورين المشوهة سمعتهم بين الناس على مستوى الدولة وعلى أوسع نطاق.

وعلى هذا المنوال صارت المحاضن التي أشرف على مناهجها المستعمرون في بلاد المسلمين، بله المحاضن الغربية نفسها فإنها لم تخرج في الغالب إلا أعداء للدين الإسلامي على اختلاف تخصصاتهم وأعمالهم الوظيفية. وقليل من نجا منهم. فانقلبت بذلك الموازين والقيم حتى صار الحق باطلاً والباطل حقاً.


 العدد 42 - قبس من بلاغة

قبس من بلاغة الفاروق رضي الله عنه
بقلم الدكتور علي البدري
الأستاذ المشارك بالجامعة الإسلامية – كلية اللغة العربية والآداب
الفاروق عمر بن الخطاب بن نفيل.. من بنى عدي بن كعب بن لؤي.
كناني قرشي يلتقي مع رسول الله صلى الله عليه وسلم في الجد الثامن (كعب بن لؤي) .. وهو خطيب قريش في الجاهلية..
أمه حنتمة بنت هاشم بن المغيرة. فهي ابنة عم كل من أبي جهل. وخالد بن الوليد رضي الله عنه.. وشارك عمر خاله المشرك أبا جهل في هيبة قرشية دعت رسول الله صلى الله عليه وسلم أن يدعو ربه أن يعز الإسلام بأحد العمرين.
واستجيبت دعوة رسول الله صلى الله عليه وسلم. فكان الفاروق رضي الله عنه ثاني رجلين هما أحب الناس إلى الرسول صلى الله عليه وسلم.
كان الفاروق طويلاً مهيباً. كأنه راكب والناس يمشون. ولونه يميل إلى الأدمة والشقرة، كما وصفه بذلك أولاده. وكانت سنه أصغر من سن الرسول صلى الله عليه وسلم بستة عشر عاماً كان قوي الحجة محباً للحق. مرهف الحس رائع البيان.
أسلم في السنة السادسة للبعثة بعد أربعين مسلماً تقريباً. وضربه المشركون لإسلامه وضربهم ورد على أبي جهل جواره.
وفرق الله تعالى بإسلام عمر بين الحق والباطل. وكان الجهر بالدعوة.ثم هاجر علناً. يقول علي:"لما هم عمر بالهجرة تقلد سيفه ومضى قبل الكعبة والملأ من قريش بفنائها. فطاف بالبيت سبعاً. ثم أتى المقام فصلى متمكناً. ثم مر على الملأ، وقال: شاهت الوجوه لا يرغم الله إلا هذه المعاطس. من أراد أن تثكله أمه، ويؤتم ولده وترمل زوجه فليلقني وراء هذا الوادي.! ! [1] .
قال: فما لقيه أحد منهم ". ويقول ابن مسعود رضي الله عنه:
"كان إسلام عمر فتحاً. وكانت هجرته نصراً. وكانت إمارته رحمة. ولقد رأيتنا وما نستطيع أن نصلي في البيت حتى أسلم عمر.."وقال حذيفة رضي الله عنه:
"لما أسلم عمر. كان الإسلام كالرجل المقبل لا يزداد إلا قرباً. فلما قتل كان الإسلام كالرجل المدبر لا يزداد إلا بعداً " [2] .
وشهد الفاروق جميع الغزوات مع رسول الله صلى الله عليه وسلم. وكثيراً ما نزل القرآن برأيه. ونشير إلى ذلك على سبيل المثال لا الحصر.
من ذلك إشارته على رسول الله صلى الله عليه وسلم بأن يقتل المشركين أسرى بدر وشبهه النبي يومئذ بنوح إذ قال: {رَبِّ لا تَذَرْ عَلَى الأَرْضِ مِنَ الْكَافِرِينَ دَيَّاراً إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلا يَلِدُوا إِلاَّ فَاجِراً كَفَّاراً} [3] ثم نزل آيات سورة الأنفال برأي عمر وذلك قوله تعالى: {مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأَرْضِ تُرِيدُونَ عَرَضَ الدُّنْيَا وَاللَّهُ يُرِيدُ الآخِرَةَ وَاللَّهُ عَزِيزٌ حَكِيمٌ} [4] .
وعمر رضي الله عنه هو الذي أشار على رسول الله صلى الله عليه وسلم. بأن يأمر نساءه بالاحتجاب عن الناس جميعاً ونزل بعد ذلك قوله تعالى... {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلوهُنَّ مِنْ وَرَاءِ حِجَاب} [5] .
ويوم وفاة ابن أبي. قال الفاروق للنبي صلى الله عليه وسلم:" أتصلي عليه وقد قال يوم كذا: كذا وكذا وكذا يشير إلى قوله: {لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الأَعَزُّ مِنْهَا الأَذَلّ} ، وما نحن وهؤلاء إلا كما قال القائل: سمن كلبك يأكلك ".
ثم نزل قوله تعالى: {وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَداً وَلا تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ} [6] .
ولما اختلفت عائشة وحفصة رضي الله عنهما نزلت آية {عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجاً خَيْراً مِنْكُنَّ مُسْلِمَاتٍ مُؤْمِنَاتٍ قَانِتَاتٍ تَائِبَاتٍ عَابِدَاتٍ سَائِحَاتٍ ثَيِّبَاتٍ وَأَبْكَاراً} [7] .
مؤيدة لرأي عمر رضي الله عنه.
ويوم حديث الإفك قال للنبي صلى الله عليه وسلم:"يا رسول الله أترى ربك قد دلس عليك في زواجها! ! ثم قال:"سبحانك هذا بهتان عظيم". ونزلت آيات سورة النور ببراءة عائشة رضي الله عنها.
ولما سمع قوله تعالى: {وَلَقَدْ خَلَقْنَا الإِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ..} الخ الآيات.
قال عمر بعدها:"فتبارك الله أحسن الخالقين. فقال رسول الله صلى الله عليه وسلم لكاتب الوحي: يومئذ هكذا نزلت فاكتبها ".
وهكذا نرى القرآن الكريم كثيراً ما ينزل برأي عمر رضي الله عنه.
هذا وقد ندبه رسول الله صلى الله عليه وسلم للرد على المشركين يوم أحد وقد قال أبو سفيان:"يوم بيوم بدر والحرب سجال: أعل هبل.
فرد عليه عمر: الله أعلى وأجل. لا سواء. قتلانا في الجنة وقتلاكم في النار.
ثم سأله أبو سفيان: هل قتل محمد صلى الله عليه وسلم. فلما أجابه قال:"أنت أصدق عندي من ابن قميئة وأبر " [8] .
وكان دور الفاروق واضحاً في عهد رسول الله صلى الله عليه وسلم. وبعد وفاته قال للصديق رضي الله عنهما:"أما علمت أن الأنصار قد اجتمعوا في سقيفة بني ساعدة. قصداً إلى تولية هذا الأمر سعد بن عبادة وأحسنهم مقالة من يقول: منا أمير ومنكم أمير.
وجاء الشيخان ومعهما أمين هذه الأمة أبو عبيدة. فتكلموا يومئذ. وقال عمر: بعد أن حمد الله تعالى وأثنى عليه: هيهات لا يجتمع اثنان في قرن. والله لا ترضى العرب أن يؤمروكم ونبيهاً من غيركم، والعرب لا تمتنع أن تولي أمرها من كانت النبوة فيهم ".
وهكذا يقطع الفاروق رضي الله عنه الشك باليقين. في أسلوب يفيض بلاغة وبياناً وبايع الناس أبا بكر رضي الله عنهم جميعاً.
وبعد وفاة الصديق سمع الفاروق أناسا يفضلونه عنه. فأبى ذلك ثم قال: لو لا موقف أبين بكر يوم الردة ومنع الزكاة، لردت إلى التاريخ دولة المسلمين.
وعندما تولى الخلافة رضي الله عنه قال في بلاغة وتواضع:
ما كان الله ليراني أرى نفس أهلا لمجلس أبي بكر ثم نزل عن مجلسه مرقاة ثم قال: .. أيها الناس إني قد وليت عليكم. ولو لا رجاء أن أكون خيركم لكم. وأقواكم عليكم وأشدكم استضلاعاً بما ينوب من مهم أموركم. ما توليت ذلك منكم. ولكفى عمر مهما محزنا انتظار موقف الحساب بأخذ حقوقكم ووضعها في مكانها. فربي المستعان فإن عمر أصبح لا يثق بقوة ولا حيلة إن لم يتداركه الله عز وجل برحمته وعونه وتأييده.
وهذا أسلوب سهل مطبوع لا التواء فيه ولا غموض. ولا هو بالمتكلف الممجوج.
وقديما قال النقاد: إن خبر القول ما كان معناه إلى قلبك أسرع من لفظه إلى سمعك [9] .
ويقول الحاحظ: أحسن الكلام. ما أغناك قليله عن كثيره. وما كان معناه في ظاهر لفظه. فهو الذي يصنع في القلوب صنيع الغيث في التربة.
وعلى هذا النمط رأينا عمر يقول لقواد المسلمين: اسمعوا من أصحاب رسول الله صلى الله عليه وسلم وأشركوهم في الأمر ولا تجهدوا مسرعا فإنها الحرب والحرب لا يصلحها إلا الرجل المكيث الذي يعرف الفرصة والكف.
وقال لسعد بن أبي وقاص: ترفق بالمسلمين في مسيرهم. ولا تجشمهم سيرا يتعبهم.. حتى يبلغوا عدوهم والسفر لم ينقص قوتهم. وإذا وطئت أرض العدو فأذك العيون بينك وبينهم. ولا يخف عليك أمرهم. وليكن عندك من تطمئن إلى نصحه وصدقه. فإن الكذوب لا ينفع خبره وإن صدقك في بعضه. والناس عين عليك وليس عينا لك. ولا تبعثن سرية ولا طليعة في وجه تتخوف منه غلبة أو ضيعة أو نكاية. فإذا عاينت العدو فاضمم إليك أقاصيك وطلائعك وسراياك. واجمع إليك مكيدتك وقوتك. ثم لا تعاجلهم المناجزة ما لم يكرهك قتال حتى تبصر عورة عدوك ومقاتله. وتعرف الأرض كلها كمعرفة أهلها فتصنع بعدوك كصنعه بك.
وآمرك ومن معك أن تكنوا أشد احترسا من المعاصي منكم من عدوكم. فإن ذنوب الجيش أخوف عليهم من عدوهم. ولا تستنصروا على أهل الحرب بظلم أهل الصلح.. فإن لهم حرمة وذمة ابتليتم بالوفاء بها. كما ابتلوا بالصبر عليها. فما صبروا لكم فتولوهم خيرا. 1 هـ.
وكان يقول للمجاهدين. قاتلوا في سبيل الله من كفر بالله ولا تعتدوا إن الله لا يحب المعتدين. و لا تمثلوا عند القدرة ولا تجبنوا عند اللقاء. ولا تقتلوا هرما ولا امرأة ولا وليدا، وتوقوا قتلهم إذا التقى الزحفان وعند شن الغارات.
وبهذه الدراية الواسعة بالحرب فتح الفاروق العراق والشام ومصر وأرمينية وكل امبراطورية فارس حتى قيل أن الرقعة التي فتحها لو تمت لعشرة خلفاء في عشرة أمثال خلافته لعدوا من الفاتحين. وكانت توجيهاته مصوغة بعبارات مسبوكة محبوكة ملؤها البالغة وسحر البيان.
وفي صيانته للأسرة المسلمة نراه يقول لرجل أزمع الطلاق لأنه لا يحب زوجته: ويحك ألم تبن البيوت إلا على الحب فأين الرعاية وأين التذمم [10] .
وهكذا تبدو توجيهاته السديدة في الأمور الصغيرة والكبيرة.
وكان جزاؤه على الله تعالى. فقد كان راتبه اليومى درهما وربع درهم. فقالت له أمرأته يوما إنها ادخرت ربع الدرهم ثم اشترت قميصا. فصادر ثمن القميص وخفض راتبه اليومي إلى درهم فقط.
كان الفاروق رضي الله عنه يقول للمسلمين منتهزاً فرصة الحج.. يا معشر المسلمين: إنا لم نبعث عمالنا إليكم ليضربوا أبشاركم. ويأخذوا أموالكم. ولكن بعثناهم ليعلموكم ويخدموكم فمن فعل به شيء سوى ذلك فليرفعه إلى. فوالذي نفس عمر بيده لأقصنه منه فقال ابن العاص: حتى وإن أدب رعيته؟ فقال الفاروق: إي والله لأقصنه منه وقد رأيت رسول الله صلى الله عليه وسلم يقص من نفسه. ألا لا تضربوا المسلمين فتذلوهم. ولا تجمروهم فتفتنوهم. ولا تمنعوهم حقوقهم فتكفروهم.
وقال لعمرو في موطن آخر.. متى استعبدتم الناس وقد ولدتهم أمهاتهم أحرارا [11] .
وهكذا شفى الفاروق رعيته من كثير من عيوبها.
وعندما اعترضت عليه امرأة بحق. قال على ملأ من الناس: أصابت امرأة وأخطأ عمر..
وهذا لا يكاد يصدر عن مسئول في دنيا الناس. إلا متأدبا بأجدب الإسلام.
وقال في عبارات أخاذة بالألباب: لو أن جملا هلك ضياعا بالعراق لخشيت أن يسألني عنه ربي...
وكان الفاروق رضي الله عنه فطنا كيسا واعيا لأسرار الله في كونه. فقد ظل أكثر من عشرة أعوام خليفة للمسلمين يخطب الجمع والأعياد وغيرهما.
وكانت رسائله الصادرة في دولة مترامية الأطراف تفيض بالحكم والأمثال جارية بين طرفي الإيجاز والإطناب. وكانت بلاغته واضحة لا لف فيها ولا دوران وكان لا يجنح إلى الإطناب إلى إذا اقتضاه المقام. ومن ذلك رسالته في القضاء التي قال فيها للقاضي.
آس بين الناس في وجهك وعدلك ومجلسك. حتى لا يطمع شريف في حيفك ولا ييأس ضعيف من عدلك. البينة على من ادعى واليمين على من أنكر.. ومراجعة الحق خير من التمادى في الباطل.. المسلمون عدول بعضهم على بعض إلا مجلودا في حد. أو مجربا عليه شهادة زور أو ظنينا في ولاء أو نسب.
وإياك والضجر والتأفف بالخصوم والتنكر عند الخصومات.. ومن تخلق للناس بما يعلم الله أنه ليس من نفسه شانه الله فما ظنك بثواب الله عز وجل في عاجل رزقه وخزائن رحمته والسلام [12] .
وكتب إلى معاوية في القضاء يقول له:
.. أدن الضعيف حتى يشتد قلبه وينبسط لسانه. وتعهد الغريب. فإنك إن لم تتعهده ترك حقه ورجع إلى أهله. وإنما ضيع حقه من لم يرفق به..
كتب إلى شريح يقول له: .. لا تشار ولا تمار ولا تبع ولا تبتع في مجلس القضاء ولا تقضين بين اثنين وأنت غضبان [13] .
وهكذا ترى أسلوبه رضي الله عنه مترددا بين الإيجاز والإطناب والمساواة. وأساليبه فطرية مطبوعة وإن أردت المزيد فتأمل كتابه أهل إيلياء (بيت المقدس) والذي منه:
أنه أعطاهم أمانا لأنفسهم وأموالهم وكنائسهم.. ولا يسكن معهم أحد من اليهود.
وعليهم أن يعطوا الجزية كما يعطى أهل المدائن. وعليهم أن يخرجوا منها الروم.
ومن أحب من أهل إيلياء أن يسير بنفسه وماله مع الروم.. فإنهم آمنون على أنفسهم وعلى بيعهم حتى يبلغوا مأمنهم.
وفي موطن آخر نراه يحذر قراء القرآن الكريم فيقول: أريدوا الله بقراءتكم وأريدوه بأعمالكم فإنما كنا نعرفكم إذ الوحي ينزل وإذ النبي صلى الله عليه وسلم بين أظهرنا فقد رفع الوحي وذهب النبي صلى الله عليه وسلم.
.. فمن أظهر لنا خيرا ظننا به خيرا وأثنينا به عليه. ومن أ ظهر لنا شرا ظننا به شرا وأبغضناه عليه. ويقول.. وترك الخطيئة خير من معالجة التوبة. ورب نظرة زرعت شهوة، وشهوه ساعة أورثت حزنا طويلا [14] .
ويقول: إن بعض الطمع فقر. وإن بعض اليأس غنى . وإن بعض الشح شعبة من النفاق. ومن يوق شح نفسه فأولئك هم المفلحون.
هذا وكان الفاروق ببيانه الرائع المعهود لا يخشى في دين الله لومة لائم. نفذ هذا بكل دقة وأوصى به الخلفاء من بعده، أوصاهم بالمهاجرين والأنصار والمسلمين عامة. وأوصى بأهل الذمة أيضا إذا ما أدوا ما عليهم طوعا أو عن يد وهم صاغرون.
وأوصى الأمراء. ألا يغلقوا أبوابهم دون المسلمين وإلا أكل قويهم ضعيفهم.
أما حكمته المأثورة فلك أن تعرف منها هذه الأقوال العمرية.. الكريمة:
أعقل الناس أعذرهم للناس- لا تؤخر عمل يومك لغدك- لا ينفع تكلم بحق لا نفاذ له- كفى بالمرء غيا أن يكون فيه خصلة من ثلاث.
أنه يعيب شيئا ثم يأتي مثله- أو يبدو له من أخيه شيء يخفى عليه من نفسه- أو يؤذى جليسه فيما لا يعنيه- وقوله: ثلاث يبقين لمك الود في صدر أخيك. أن تبدأه بالسلام وتوسع له في المجلس. وتدعوه بأحب الأسماء إليه.
ومن أقواله الجامعة. لست خبا. والخب لا يخذعنى.
ومن تذوقه المرهف. أنه مر على قوم لا يعرفهم وكانوا يصطلون فقال لهم السلام عليكم يا أهل الضوء ولم يقل يا أهل النار.
وسأل رجلا ما اسمك؟ قال: ظالم بن سارق. فقال له تظلم أنت ويسرق أبوك.
وسأل غلاما مخطئا فقال: نحن متعلمين. فقال له:لخطؤك في كلامك أشد علينا من خطئك في نضالك.
وكان يشجع الناس على تعلم الشعر فيقول: أفضل صناعات الرجل الأبيات من الشعر يقدمها في حاجته يستعطف بها الكريم ويستميل بها اللئيم. وكان يوصى بما قيل من الشعر في الإسلام. ورأى يوما حسان بن ثابت يقول الشعر في المسجد فقال له: أرغاء كرغاء البكر في مسجد رسول الله صلى الله عليه وسلم فقال حسان إليك عنى فإنك تعلم أنني كنت أنشد في هذا المكان من هو خير منك فما يغير على شيئاً. فقال الفاروق: صدقت. وصدقت. وتركه ينشد.
ووصف حالته الجاهلية بأن أباه كان فظا يقول عنه. يدئبني إذا عملت ويضربني إذا فصرت ثم يتمثل يقول ورقة أو غيره.
يبقى الآله ويودى المال والولد | لا شيء مما ترى تبقى بشاشته
والخلد قد حاولت عاد فما خلدوا | لم تغن عن هرمز يوما خزائنه
والإنس والجن فيما بينها ترد | ولا سليمان إذ تجرى الرياح له
من كل أوب إليه راكب يفد | أين الملوك التي كانت نوافها
لابد من ورده يوما كما وردوا | حوض هنالك مورود بلا كذب
هذا وقد نسب إلى الفاروق شعر قليل كقوله:
أبر وأوفي ذمة من محمد | وما حملت ناقة فوق رحلها
وأعطى لرأس السابق المتجرد | وأكسى لبرد الخال قبل ايتذاله
وكان الفاروق رضي الله عنه ناقدا مرهف الإحساس. إلا أنه كان كثيرا ما يحاول تطييب خوطر النهجوين ولو كان الهجاء بينا. ثم يأخذ لهم حقهم ممن تقول عليهم. من ذلك حديثه مع بني العجلان عندما شكوا إليه هجاء النجاشى. ومن هذا الهجاء قوله:
وتأكل من كعب بن عوف ونهشل | تعاف الكلاب الضاريات لحومهم
فقال الفاروق كفى ضياعا من تأكل الكلاب لحمه فقالوا إنه قال:
ولا يظلمون الناس حبة خردل | قبيلة لا يغدرون يذمة
فقال فاروق ليت آل الخطاب كذلك .. فقالوا هجانا، قال ما أسمع ذلك قالوا فاسأل حسان. فأجاب حسان. ما هجاهم ولكن سلح عليهم [15] .
فالفاروق كان يعرف أنه هجاء جلى ولكنه حاول أن يستل الآلام من صدورهم فلما تمسكوا بحقهم عاقب لهم شاعرهم وحقا فقد كان الفاروق رضي الله عنه فضلا عما نسب إليه من الشعر ومن تشجيعه له. من أنقد أهل زمانه ومن أبلغ الناس.
قال ابن عباس
بينما عمر بن الخطاب رضي الله عنه وبعض أصحابه يتذاكرون الشعر.. إذا أقبلت، فقال عمر. قد جاءكم أعلم الناس به ثم قال: من شاعر الشعراء؟
قال ابن عباس: فقلت: زهير بن أبي سلمى. فقال هلم من شعره ما تستدل به على ما ذكرت فقلت: امتدح قوما من بني عبد الله بن غطفان فقال:
قوم بأولهم أو مجدهم قعدوا | لو كان يقعد فوق الشمس من كرم
طابوا وطاب من الأولاد ما ولدوا | قوم أبوهم سنان حين تندبهم
مرزءون بها ليل إذا حشدوا | إنس إذا أمنوا جن إذا فزعوا
لا ينزع الله منهم ما له حسدوا | محسدون على ما كان من نعم
فقال الفاروق: أحسن. وما أعلم أحداً أولى بهذا الشعر من هذا الحي من بين هاشم بفضل رسول الله صلى الله عليه وسلم. قال ابن عباس: فقلت: وفقت يا أمير المؤمنين. ولم تزل موفقا.
وبهذا كان يقول عمر عن زهير : أشعر الشعراء من لا يعاظل في كلامه ولا يمدح الرجل إلا بما فيه. ولقد سأل كعب بن زهير يوما: هل بليت الحلل التي كساها هرم أباك. فقال له: بليت فقال عمر: ولكن الحلل التي كساها أبوك هرما. لم تبل. يشير على شعر زهير في مدح هرم بن سنان نحو قوله
يلق السماحة منه والندى خلقا | من يلق يوما على علاته هرما
وكان الفاروق ذواقة مرهف الأحساس. أبكاه متمم بن نويرة حين أنشد الصديق عينيته التي رثى بها أخاه مالك بن نويرة الذي قتل مع مانعي الزكاة والمرتدين ومنها:
من الدهر حتى قيل لن يتصدعا | وكنا كندماني جذيمة حقبة
لطول اجتماع لم نبت ليلة م | فلما تفرقنا كأني ومالكا عا
ورق الفاروق لصبية الحطيئة إذ استشفع بهم إليه من حبسه وهو الذي لا يقبل شفاعة مخلوق مهما كان شأنه. والحق في دين عمر أحق أن يتبع .. إنها تعاليم الإسلام ولكنه رق لأطفال الحطيئة حين قال له:
زغب الحواصل لا ماء ولا ثمر | ماذا تقول لأفراخ بذي مرخ
فاغفر عليك سلام الله يا عمر | ألقيت كاسبهم في قعر مظلمة
ألقى إليك مقاليد النهي البشر | أنت الأمام الذي من بعد صاحبه
لكن لأنفسهم كانت بك الأثر | لم يؤثروك بها إذ قدموك لها
بين الأباطح تغشاهم بها القرر | فامنن على صبية بالرمل مسكنهم
من عرض داوية يعمى بها الخبر [16] | أهلى فداؤك كم بيني وتبنهم
فأطلقه وأخذ عليه ألا يهجو مسلما بعد ذلك. واستطاع الفاروق أن يضرب بيد من حديد على يد كل عابث أو مستهتر. وبهذا فلم يتقول زنديق أي شعر يشيح بوجهه نحو الإسلام وفي عهده كله لم تقم لغير الشعر الإسلامي قائمة وكفاه بهذا أجرا وثوابا.
وظل الفاروق رضي عنه طوال مدة خلافته حاكما عادلا لا تأخذه في ا لله لومة لائم. مما يجعلنا نوقن أن الفاروق لا نظير له على الإطلاق في حكام الدنيا كلها قديمها وحديثها باستثناء أنبياء الله وباستثناء الصديق رضي الله عنه.
ولأمر فضي الله جل في علاه. استشهد الفاروق رضي الله في صلاة الفجر على يد المجرم الأثيم أبي لؤلؤة فيروز المجوسي. يبدو أن وراءه بعض اليهود والمجوس.
وقال عمر عندما علم بنفاذ الطعنة المجوسية اليهودية:
الحمد لله الذي جعل نهايتي على يد رجل لم يسجد لله سجدة واحدة.وتوفي رضي الله عنه لثلاث بقين من ذي الحجة سنة ثلاث وعشرين للهجرة.
ودفن صبيحة أن ما في بيت عائشة بعد أن أمر ولده عبد الله أن يستأذن عائشة (وعمر في نعشه) ويقول لها عبد الله: عمر بن الخطاب بالباب يستأذن في أن يدفن مع رسول الله صلى الله عليه وسلم. فإن أذنت فبها والحمد لله. وإلا فادفني بالبقيع مع صحابة رسول الله صلى الله عليه وسلم. وأذنت عائشة بعد أن كانت تتمنى أن تدفن هي بجانب رسول الله صلى الله عليه وسلم وبجانب أبيها رضي الله عنه. وكان سن الفاروق يوم استشهاده دون الستين بثلاث سنوات كما قيل [17] .
وفي الختام نذكر وصف ابن عباس للفاروق حين سأله عنه معاوية فقال:
رحم الله أبا حفص كان والله حليف الإسلام ومأوى الأيتام ومنتهي الإحسان. ومحل الإيمان وكهف الضعفاء ومعقل الحلفاء.
قام بحق الله عز وجل صابرا محتسبا حتى أوضح الدين وفتح البلاد وأمن العباد. فأعقب الله على من يتنقصه اللعنة إلى يوم الدين.
.. رحم الله الفاروق وجزاه عن الإسلام والمسلمين أتم الجزاء وأوفاه.
{مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ وَمِنْهُمْ مَنْ يَنْتَظِرُ وَمَا بَدَّلُوا تَبْدِيلاً} ..
د/ على البدرى
الأستاذ المشارك بالجامعة الإسلامية- كلية اللغة العربية والآداب.

[1] الفاروق عمر للدكتور محمد حسين هيكل ص 23 .

[2] تراجم أدبية للأستاذ السباعي بيومي ص 6، 7 .

[3] سورة نوح الآيتان 26، 27 .

[4] الأنفال آية 67. وما بعدها.

[5] سورة الأحزاب آية 53.

[6] سورة التوبة آية 84 .

[7] سورة التحريم آية 5 .

[8] السيرة الحلبية على بن برهان الدين الحلبي جـ 3 ص 495.

[9] العمدة لابن رشيق ط 19025 ص 23 جـ 1 .

[10] في ظلال القرآن للأستاذ سيد قطب جـ 2 ص 621 ط دار الشروق.

[11] المصدر السابق جـ 2 ص 641 وعبقرية محمد للعقاد ص 87.

[12] راجع النص كاملا في البيان والنبين للجاحظ تحقيق هارون جـ ص 48، 19 وراحعه أيضا في إعجاز القرآن للباقلاني تحقيق السيد صقر ص 140-142 .

[13] لانشار.. لا تسخر. لا نمار.. لا تشك. ولا تبتع.. ولا تشتر.

[14] الفاروق عم للدكتور محمد هيك ص 79 وما بعدها (2).

[15] العمدة لابن رشيق جـ1 ص 29 ط 1925 .

[16] الأغاني لأبي الفرج الأصفهاني ص 371 وما بعدها.

[17] تراجم أدبية للأستاذ السباعي بيومي ص 34 طبعة القاهرة سنة 1935م.


 العدد 42 - من قيم الإسلام

من قيم الإسلام
"إنما بعثت لأتمم مكارم الأخلاق" حديث شريف
بقلم الدكتور عز الدين على السيد
كلية اللغة العربية والآداب
إن طبت منقلباً أو سؤت منقلبا | فتش عن النفس تعرف عندها السببا
به المسالك يخشى بينها العطبا | فمن حتى خطه عن دربه اضطربت
عن استقامتها تستوجب الأدبا | والنفس أعدى عدو المرء إن صدفت
عدو آدم.. إن يظفر بها لعبا | فلا تدعها وما شاءت.. فيملكها
سلطان عقلك.. للأخلاق منتهبا | يساور النفس في الأضلاع مختلساً
يزلزل العقل أو يعدوه مكتئبا | وقد يفلسف للعقل الذنوب بما
أنزل على رأسه من دينك الشهبا | فلا تدعه له يغتاله شرهاً
تمرق حروفك في أضلاعه لهباً | واذكر- إذا شمت وهن العقل- خالفه
لا تغل في كبتها شكراً لمن وهبا | أعل الغرائز بالإيمان.. معتدلا
خوض المهالك.. مهما تدعه ذهبا | ولا تطأطىء لها عبداً تجشمه
وشقوة المرء في الإفراط إن غلبا | فالقصد دين .. وفي التفريط مضيعة
نور من الله في أفق الهدى انسكبا | ميزان دينك لا قانون يعدله
تقيم من حولك الضوضاء واللجبا | حكمه في الأمر تسلم من مخالفة
يكنها مارد في غاسق وقبا | أضيء به القلب تأمن غيلة عظمت
سلب المتاع.. وما أحرزته صعبا | فظلمة البيت تغرى السارقين على
يعلى.. وإن نلت في إعلائه تعبا | وشد بتقواك سدا حول نفسك لا
أن يظهروه وما اسطاعوا له طلبا | كسد يأجوج يغشاهم فما قدروا
فمن يخف تعبا لا يملك الذهبا | تنس المتاعب بالأمن الطويل غداً
تدعوه في الأمر مما عز أو صلبا | والحيأ إلى الله في أدني الأمور كما
ففرقت قلبنا في درئها شعبا | فكم صغير غدت ناراً مغبته
أخذ الأمور وأن لا تحكم السببا | حسن التوكل لا يعنى التواكل في
وليخش عبد الهوى والشر ما اكتسبا | لكل نفس من الخيرات ما كسبت
فكل شيء عدا أوضاعه اضطربا | والعدل وضعك شيئاً حق موضعه
أعلى من العدل في كسب العلا نسبا | إلا إذا اجتزت للإحسان منزلة
إن جاوز البغى. والإسراف والغضبا | فأخذك الحق عدل لا تعاب به
شم الأنوف فتنسى كبرها عجبا | لكن عفوك إحسان تقود به
ولا تسمى به من عاقل ذنبا | وليس معناه عجزاً مؤاخذة
عن نفسك الحلم.. فاجنب نفسك اللغبا | فالشر مجلبة للشر يفثؤه
من يذكر الأصل من أرحامه اقتربا | الناس مهما نسوا الأعراق من رجل
يعمى البصير.. به نور الهدى احتجبا | ما فرق الإخوة الأنجاب مثل هوى
أجل من حفظنا أنسابنا أربا! | وليس من مطيع مهما يشد بنا
نحميه بالحب من أرواحنا حدبا؟ | فكيف نجني على بند السلام فلا
أو صالنا بالهوى قد مزقت أربا! | صلاتنا قد غدت زيفاً ومنقصه!
لما بكى الحظ مظلوم ولا ندبا | لو كل فرد تولي نفسه أدياً
أمناً يعيد لشمل الدين ما انشعبا | فلنسلك الدرب عل الله يرزقنا
ومن أماط الأذى لله محتسبا! | لا يستوى من رمى دون الخطى حجراً
وقاه ربك يوم الحسرة السغبا! | فمن وقى ساغباً في يوم مسغبة
أضناه لذع الصدى إذ ماؤه نصبا | ومن سقى صادياً بالبر منعطفاً
رب على نفسه الإحسان قد كتيا! | رواه في الهول والأكباد ظامئة
ومن يكذبه من هذا الورى كذبا! | فالبئر والكلب مصدوق حديثهما
فمن جفاها- ولو في أهله- اغتربا | وروضة الدين مازالت لنا وطناً
وصانع السوء يجني غبه نصبا | ما ضاع خير ووجه الله باعثه
حامي العباد إذ ما قلبه وجبا | فمن حمى الفزع الملهوف أنقذه
جان على عرضه المظلوم قد وثبا | ومن رأي مسلماً يغتابه سفهاً
ستائر الله تعالى حوله الطنبا | فذب عن عرضه ستراً عليه رأي
من شاء إحصائها يستند الكتبا | وأنعم الله لا تدرى دقائقها
تعش على الحمد للنعماء مصطحباً | فكن على حفظها بالشكر حارسها
باغ.. على رأسه نحو الردى ركبا | زوالها جحدها.. لا رده سفر
شرا على الدين واحذر مقته دأبا | والكبرياء رداء الله فاخش به
كمن بغى ثوبك المختص مجتذيا | فمن تعالى بغى في حق بارئه
تمنح من القوم في دار الردى لقبا | إياك والزهو إن تعط المناصب أو
وإن حلا مرها في الحلق أو عذبا! | فإنها فتنة في حملها نصب
وهي التي ذبت من عصيانها رهبا! | أشكو إلى الله نفسى في مواعظها
حتى أطيب بها في الحشر منقلبا! | يا رب رد على الإسلام تويتها
عز الدين على السيد كلية اللغة العربية والآداب الجامعة الإسلامية بالدينة المنورة


 العدد 42 - آيات الله في الكون

آيات الله في الكون
لفضيلة الشيخ أحمد عبد الرحيم السايح
ـل أقلها هو ما إليه هداكا | لله في الآفاق آيات لعـ
عجب عجاب لو ترى عيناكا | ولعل ما في النفس من آياته
حاولت تفسيراً لها أعياكا | والكون مشحون بأسرار إذا
يا شافي الأمراض من أرداكا | قل للطبيب تخطفته يد الردى
عجزت فنون الطب من عافاكا | قل للمريض نجا وعوفي بعد ما
فهوى بها من ذا الذي أهواكا | قل للبصير وكان يحفر حفرة
بلا اصطدام من يقود خطاكا | بل سائل الأعمى خطا بين الزحام
راع ومرعى. ما الذي يرعاكا | قل للجنين يعيش معزولا بلا
لدى الولادة. ما الذي أبكاكا | قل للوليد بكى وأجهش بالبكا
فاسأله من ذا بالسموم حشاكا | وإذا ترى الثعبان ينفث سمه
تحيا وهذا السم يملأ فاكا | واسأله كيف تعيش ياثعبان أو
شهدا وقل للشهد من حلاكا | واسأل بطون النحل كيف تقاطرت
ـن دم وفرث ما الذي صفاكا | بل سائل اللبن المصفى كان بيـ
يا ميت فاسأله. من أحياكا | وإذا رأيت الحى يخرج من حنا
فاسأله من أين البياض أتاكا | وإذا ترى ابن السود أبيض ناصعا
فاسأله من ذا بالسواد طلاكا | وإذا ترى ابن البيض أسود فاحما
عن عيون الناس من أخفاكا | قل للهواء تحسه الأيدى ويخفى
ورعاية. من بالجفاف رماكا | قل للنبات يجف بعد تعهد
بو وحده فاسأله من أرباكا | وإذا رأيت النبت في الصحراء ير
أنواره فاسأله: من أسراكا | وإذا رأيت البدر يسرى ناشراً
أبعد كل شيء ما الذي أدناكا | واسأل شعاع الشمس يدنو وهي
بالمر من دون الثمار غذاكا | قل للمرير من الثمار من الذي
فاسأله: من يا نخل شق نواكا | وإذا رأيت النخل مشقوق النوى
فاسأل لهيب النار. من أوراكا | وإذا رأيت النار شب لهيبها
قمم السحاب. فسله من أرساكا | وإذا ترى الجبل الأشم مناطحاً
فسله: من بالماء شق صفاكا | وإذا ترى صخرا تفجر بالمياه
ل جرى. فسله: من الذي أجراكا | وإذا رأيت النهر بالعذب الزلا
فاسأله: من ياليل حاك دجاكا | وإذا رأيت الليل يغشى داجيا
فاسأله: من يا صبح صاغ ضحاكا | وإذا رأيت الصبح يسفر ضاحكا
عيناك وانفتحت بها أذناكا | هذى عجائب طالما أخذت بها
إن لم تكن لتراه فهو يراكا | والله في كل العجائب ما ثل
الشيخ أحمد عبد الرحيم السايح


 العدد 42 - مولد رمضان

مولد رمضان

للشاعر السوري محمد منذر لطفي

-1-

يا هلالا.. نشر اليوم على الدنيا وشاحه

فصحا الكون على ميلاده.. ينهل راحه

أيها الزائر.. يا شهرا سماوي الملاحه

مرحبا.. تغمر وجه الشرق أنسا وسماحه

دمت للإسلام ذخرا يعشق الصبح صباحه

_2_

يا رعي الله لياليك.. وأياما ظليله

يا رعي الله التسابيح وألحان الفضيله

ونسيمات من الفردوس.. تنهل عليله

هي في ثغري دعاء وبأعماقي خميله

سوف أحياها شبابا مستقيما.. وكهوله

_3_

يا إلهي.. أرفع الدعوة من قلبي حرى

لتصون الشرق.. شرق العرب والإسلام حرا

مكرما.. حتى إذا ما زفت الآفاق بشرى

لهلال.. سوف تنضو بعد عام عنه سترا

تزهر الأمة تاريخا وأمجادا ونصرا


 العدد 42 - صحيح المقال في مسألة شد الرحال

صحيح المقال في مسألة شد الرحال

بقلم حمود بن عبد الله التوريجرى

اطلعت على مقال لأبي هاشم نشر في الصفحة الخامسة من جريدة الندوة الصادرة في يوم السب 14 محرم 1397هـ عنوانه (مسجد الخندق بالمدينة المنورة).

قال الكاتب ما نصه (سمي هذا المسجد بمسجد الأحزاب لأن غزوة الأحزاب وقعت عنده كما سمي أيضاً باسم مسجد الخندق لأن الخندق كان يمر بجانب المسجد وهو الخندق الذي اقتراحه سلمان الفارسي رضي الله عنه على الرسول عليه الصلاة والسلام فكان أن حفره المسلمون ويبدأ من أسفل جبل ذباب أو ذوباب والذي أطلق عليه بعد ذلك جبل الراية لأن راية الرسول صلى الله عليه وسلم نصبت عليه.

ويسمى هذا المسجد أيضاً بمسجد الفتح وهو الاسم الخالد في كتب السيرة والتاريخ الإسلامي لأن الآية الكريمة {إِنْ تَسْتَفْتِحُوا فَقَدْ جَاءَكُمُ الْفَتْحُ} نزلت على رسول الله صلى الله عليه وسلم وهو في موضع عليه.ويقع المسجد على قطعة صغيرة من جبل سلع الكبير والذي كان يسمى من قبل جبل ثواب. وإلى جانب المسجد تقوم خمسة مساجد أخرى. فالمسجد الذي تحته رأساً هو مسجد الصديق ومن وراء مسجد الصديق مسجد الفاروق وبجانبه من جهة الغرب مسجد عثمان. ثم مسجد صغير هو مسجد علي بن أبي طالب. ثم مسجد سلمان الفارسي. والمساجد الستة هذه تقع وسط وادى بطحان الذي قال فيه الرسول صلى الله عليه وسلم إنه من أودية الجنة وهذه المساجد هي مصلى الصحابة الخمسة أبو بكر وعمر وعثمان وعلي وسلمان الفارسي رضي الله عنهم بالليل حيث كانوا يتهجدون في مواضعها طول الليل. انتهي كلام الكاتب.

وأقول لم يثبت أن النبي صلى الله عليه وسلم أسس في المدينة مسجداً سوى مسجده ومسجده قباء. ومن زعم أن النبي صلى الله عليه وسلم بنى في المدينة مسجداً غير هذين المسجدين فقوله بعيد من الصحة وكذلك لم يثبت عن أبي بكر وعمر وعثمان وعلي وسلمان رضي الله عنهم أنهم بنوا مساجد عند الخندق أو أنهم كانوا يتهجدون في مواضعها طوال الليل ومن زعم ذلك فقوله بعيد من الصحة.

والذي يظهر والله أعلم أن هذه المساجد كانت من إنشاء المفتونين بالآثار ونسبتها إلى الأكابر ليكون لذلك موقع عند الجهال.

وأما قول الكاتب ويسمى هذا المسجد مسجد الفتح وهو الاسم الخالد في كتب السيرة والتاريخ الإسلامي لأن الآية الكريمة {إِنْ تَسْتَفْتِحُوا فَقَدْ جَاءَكُمُ الْفَتْحُ} نزلت على رسول الله صلى الله عليه وهو في موضع عليه.

فجوبه أن يقال إن الفتح المذكور في الآية من سورة الأنفال لم يكن بالمدينة كما قد توهم ذلك كاتب المقال. وإنما كان ببدر حين التقى الجمعان كما ذكر ذلك المفسرون وأهل السير والأخبار. قال محمد بن إسحاق حدثني الزهري عن عبد الله بن ثعلبة أن أبا جهل قال يوم بدر اللهم أينا كان أقطع للرحم وأتانا بما لا يعرف فأحنه الغداة وكان استفتاحاً منه فنزلت {إِنْ تَسْتَفْتِحُوا فَقَدْ جَاءَكُمُ الْفَتْحُ} إلى آخر الآية. وقد رواه الإمام أحمد والنسائي وابن جرير والحاكم في مستدركه من طريق محمد بن إسحاق وقال الحاكم صحيح على شرط الشيخين ولم يخرجاه ووافقه الذهبي في تلخيصه. وفي رواية لابن جرير عن ابن شهاب الزهري قال أخبرني عبد الله بن ثعلبة بن صغيرة العدوي حليف بني زهرة أن المستفتح يومئذ أبو جهل وأنه قال حين التقى القوم: أينا أقطع للرحم وأتانا بما لا يعرف فأحنه الغدوة فكان ذلك استفتاحه فأنزل الله في ذلك {إِنْ تَسْتَفْتِحُوا فَقَدْ جَاءَكُمُ الْفَتْحُ} الآية.

قال ابن كثير وروى نحو هذا عن ابن عباس ومجاهد والضحاك وقتادة ويزيد بن رومان وغير واحد وأما قول الكاتب أن الرسول صلى الله عليه قال في وادى بطحان إنه من أودية الجنة.

فجوابه أن يقال هذا الحديث لا أصل له فلا يغتر به. وقد ورد في حديث ضعيف جداً أن بطحان على بركة من برك الجنة. رواه البزار من حديث عائشة رضي الله عنها وفيه راولم يسم وما كان كذلك فلا يعمد عليه ولا يثبت به شيء. وصلى الله وسلم على نبينا محمد وعلى آله وصحبه.

حمود بن عبد الله التويجرى


 العدد 42 - أحكام يرفضها التحقيق

أحكام يرفضها التحقيق

حول إبراهيم عليه السلام والبيت العتيق

لفضيلة الشيخ محمد المجذوب

كلية الدعوة وأصول الدين

في العدد المزدوج 10-11 لعام 1398هـ من (المجلة العربية) بحث حار بقلم الأستاذ حسن ظاظا- أستاذ اللغات السامية في جامعة الأسكندرية- يتقصى فيه مؤامرات اليهود التاريخية على فلسطين، وقد وفق في عرضه مجهودات مفكريهم الشيطانية لزرع ما يريدونه من تلك السموم في أذهان أجيالهم، حتى استحالت الأفكار أخيراً واقعاً يتمثل في الشجرة الخبيثة (إسرائيل).

على أن البحث على حرارته وكثافته، لم يخل من عثرات صرفته عن الجادة إلى منعطفات كان خيراً له لو لم يعرج عليها.. ولعل الحافز له على ذلك هو حصره مجال الرؤية في نطاق التصور القومي، فهو يتحدث عن اليهود كجنس يقابل جنساً، وكان الأولى به محاكمة النفسية اليهودية في حدود القيم العليا التي يعتبر اليهود أكابر خصومها على مدى التاريخ، ولو فعل ذلك لتدفقت عليه الأدلة الشاهدة من كل بقعة عبر بها اليهود، ومن كل مجتمع تسلل إليه الفساد اليهودى في الشرق والغرب، ومن القديم والحديث، على السواء.

وكانت النية في كتابة (تعقيب) اليوم متجهة إلى عدد من الأغاليط تعرض لها عدد من المشتغلين في العلم، ولكن شاء الله أن أقع على مقال الدكتور ظاظا هذا في العدد المزدوج، ثم عن تتمته في العدد التالي له، فلا أملك إلا الانصراف إليه، وارجاء ما سواه إلى مناسبة أخرى.

وها أنذا مورد تلك العثرات مع ملاحظاتنا حولها واحدة إثر الأخرى:

أ‌- أول ما يواجه القارئ في ذلك البحث ما يحسه من تركيز الكاتب على تفنيد الزعم الذي يريد أن يلحق أبا الأنبياء إبراهيم عليه السلام بالنسب اليهودي إذ راح يستنبط من نشأته في أطراف بادية البصرة، الدليل الحاسم على انقاء العبرية والبابلية عنه نهائياً.. فإذا ما ثبت له هذا الانتقاء لم يبق إلا الحكم بعروبته، وإذن فليس إبراهيم عبرياً ولا بابلياً ولكن عربي عرقاً ودماً ولساناً.. ونحن لا يعنينا هنا أن نجادل في هوية الأرض التي درج عليها خليل الله (ع) فما ذلك مما يتصل بغرضنا في هاذ التعقيب، وإنما نذكر الدكتور الفاضل بأن أفحم رد على مزاعم يهود، في شأن هوية إبراهيم، إنما هو في شهادة الذكر الحكيم، الذي يقول لأهل الكتاب جميعاً: {مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلا نَصْرَانِيّاً وَلَكِنْ كَانَ حَنِيفاً مُسْلِماً وَمَا كَانَ مِنَ الْمُشْرِكِينَ} وكيف يكون عبرياً ولم تكن العبرية قد وجدت بعد، وأين هو من النصرانية وقد سبقها بألفي سنة؟.

أما العروبة من حيث هي هوية لجنس، فما كان لها من ذكر في أيام إبراهيم ولم يحدث لها تجمع قومي قط يستحق اسم الأمة إلا بعد توحيد الإسلام للجزيرة العربية.. فيبقى النسب اللساني وهو الحقيقة الحاسمة، لأن لغة سام بن نوح عليه السلام ظلت في هذا الموطن قروناً محافظة على أصولها، فلم تحتك بها الألسنة إلا عقيب تباعد أصحابها وتفرقهم في أكناف الجزيرة.. كما تختلف لهجات العرب اليوم حتى لا يفهم جزائرى شامياً ولا يماني مغربياً إلا أن يرجعوا إلى لغتهم الأم.

فلغة إبراهيم عليه السلام هي لغة سام، وهي لغة العرب التي بها نزل كتاب الله على قلب محمد صلوات الله وسلامه عليه، ومع ذلك فما نسميه عربياً، لأن اللغة لم تكن قد اكتسبت هوية الجنس في أيامه، ولن نجد لأبي الأنبياء نسباً أكرم وأجل وأشرف من كونه حنيفاً مسلماً، كما سماه الله.

على أن ثمة فجوة في تتبعه جرائر أولئك الشياطين ما كان ينبغي أن يغفلها كما فعل، وأريد بها تسلل أولئك المفسدين إلى الفكر العالمي عن طريق المؤسسات السرية التي خدعوا بها (العميان) من مختلف الشعوب، حتى جروهم مخدرين إلى الكدح لتنفيذ ما خططوا له من اغتصاب فلسطين، ومثل الدكتور الظاظا في تخصصه وبعد نظره لا يتوقع أن يجهل دور الماسونية وعصائب النور والروتاري وما إليهن من فخاخ اليهود في قيام إسرائيل.. ولا سيما بعد الخطاب الذي تلقاه أخيراً مجلس الأوقاف الإسلامية في القدس من كبير محافل الماسونية في الولايات المتحدة والذي يعرض على المجلس مئة مليون دولار، مقابل التخلي عن المسجد الأقصى، ليعيدوا كمانه هيكل سليمان. وقد فضح أمر هذا الخطاب في بعض الصحف فضيلة الشيخ عبد الحميد السائح أيام كان وزيراً للأوقاف والمقدسات الإسلامية في الأردن [1] .

ب- ويتوسع الكاتب في الاستدلال على ما ذهب إليه من عربية أبي الأنبياء عليه السلام فيقول في المقطع نفسه: (والدليل على هذا أنه اختار موضعاً عربياً آخر لإقامة أول بيت وضع للناس، وكان اختياره هذا في قلب بلاد العرب وفي مكة المكرمة [2] .

إن ههنا لدعوى خطيرة لا يملك الكاتب عليها من دليل سوى الظن الذي لا يغني من الحق شيئاً.. فإبراهيم في هذا الادعاء صاحب الفكرة في إقامة البيت العتيق، وهو الذي اختار مكة لتكون محج الناس إليه!.. ولن يجد القارىء عذراً لمفكر مسلم يسمح لنفسه بارسال مثل هذه الأحكام وأمامه كتاب الله ينطق بالحق، فيقرأ فيه قوله سبحانه وتعالى {وَإِذْ بَوَّأْنَا لإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لا تُشْرِكْ بِي شَيْئاً وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ} .

أجل يا سيادة الدكتور إن الذي أمر إبراهيم بإقامة البيت وحدد له مكانه في قلب بلاد العرب، بل في سرة الدنيا كلها، كما ثبت بالكشف العلمي إنما هو الله الذي جعل من الحج إلى هذا البيت معجزة الأيد، يتلاقي حوله البشر من كل فج عميق، ليتذكروا في ظله أصلهم الذي حجبته العصبيات ويستعيدوا في رحابه وحدتهم التي مزقتها الشهوات، وما كان إبراهيم سوى منفذ لمخطط وضع للناس من فوق سبع سموات.

جـ ـ فإذا ما انتهى البحث إلى ذكر المسيح عليه السلام فاجأنا الكاتب المفضال بادعاء آخر لا يقل غرابة عن سالفه.

يقول الدكتور تحت عنوان (موقف اليهود من المسيحية) بعد هذا تظهر أكبر هزة في تاريخ اليهودية مع ظهور السيد المسيح. والعمل الذي عمله المسيح، وجربه على نفسه كراهية اليهود جميعاً هو أنه أمر حوارييه أن يبشروا بشريعة الله بين الأمم الأخرى... وكانت هذه أول مرة يكسر بها عيسى بن مريم الإتفاق الذي تم بين كهنتهم على احتكار الدين [3] .

ويريد الدكتور باحتكار الدين قصر رسالة موسى على بني إسرائيل وحدهم وهو أمر يبرىء منه موسى لأنه يعتبر دعوته عالمية، بدليل (أنه قام في وجه فرعون، ودعاه إلى الإيمان بالله الواحد [4] .

ومن أجل ذلك يرى الدكتور في عمل السيد المسيح خروجاً بالدعوة من نطاق بني إسرائيل الاحتكاري إلى المنطلق العالمي.

وأقل ما يقال في مثل هذه الآراء أنه لم يرجع فيها إلى وحي ولا علم، وكان أحرى بمثله أن يتذكر بالأقل أن الموضوع فوق مستوى التظني، لأنه من متعلقات الرسالات الإلهية، فلا علم لأحد بها إلا عن طريق الخبر المعصوم.

والمعلوم بالضرورة لدى أهل التحقيق أن كل رسول إنما كان يبعث في قومه مقصوراً عليهم، يستوى في ذلك موسى وعيسى وسائر إخوانهما النبيين لم يستثن من هذه القاعدة سوى خاتمهم محمد عليه وعليهم صلوات الله وسلامه أجمعين..

فالله تبارك اسمه يقول: {وَإِلَى عَادٍ أَخَاهُمْ هُوداً} {وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحاً} {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً} [5] وهذا موسى عليه السلام يقول لقومه {لِمَ تُؤْذُونَنِي وَقَدْ تَعْلَمُونَ أَنِّي رَسُولُ اللَّهِ إِلَيْكُمْ} وعيسى عليه السلام يقول {يَا بَنِي إِسْرائيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ} فلما بعث خاتم النبيين، صلى الله عليه وسلم، أعلمه ربه بعالمية رسالنه قائلاك {وَمَا أَرْسَلْنَاكَ إِلاَّ كَافَّةً لِلنَّاس} وأمره أن يقول للبشرية كلها: {يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً} وفي الصحيحين من حديث جابر بن عبد الله قال: قال رسول الله صلى الله عليه وسلم "... وكان النبي يبعث إلى قومه وبعثت إلى الناس عامة" وهو واحد من أحاديث كثيرة في هذا المعنى.

وهكذا ظلت البشرية موزعة على قيادات النبيين حتى جاء خاتمهم الأعظم صلى الله عليه وسلم، فوجب عليها أن تنضوي بأسرها تحت لوائه، فكان منها فسم سعد بالإيمان به فهم أمة الإجابة، وكان منهم مخلفون رفضوا نور الله الذي جاءهم به فضلوا فهم لا يهتدون سبيلا.

وليس معنى تخصيص الرسل بأقوامهم أن ثمة تعداداً في جوهر الدين، بحيث يكون لكل نبي دين مباين للآخر، كما يزعم أعداء الحق، فدين الله واحد هو الإسلام له سبحانه {إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلام} {وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ} والدين الخاتم ليس سوى جماع الدين الحق، الذي أرسل به تعالى رسله جميعاً {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ} .

وإنما اقتضت مشيئة الحكيم العليم جل جلاله أن يراعي في رسالاته أحوال عباده، فكان كل نبي يبعث في قومه مصدقاً رسالة السابقين والمعاصرين واللاحقين من إخوانه، لا تختلف رسالة أحدهم عن رسالة الآخر إلا بما يخص به الله الأقوام من تشريعات تيسر لهم سبيل الخير، وتضعهم على المحجة التي تحميهم منن بغي بعضهم على بعض، وبذلك يقتربون تدريجياً من الصيرورة إلى التعارف الذي يضيق مسافة الخلف، حتى إذا أظل عهد الرسالة الخاتمة كانت البشرية قد أصبحت مؤهلة للتلاقي على الوحدة العالمية.

ولو رجع الدكتور الفاضل إلى أسفار أهل الكتاب عتيقها وجديدها- لرأى هذا الحقيقة ماثلة في العديد من النصوص، وليقرا هناك في إنعام تصريح السيد المسيح بأنه إنما بعث لخراف بني إسرائيل الضالة. فهو إذن إليها أرسل وإياها يدعو..

على أن هذا لا ينافي أن يقوم النبي بتبليغ بعض الأقوام من غير أمته إذا رأي فيهم بعداً عن مهيع أنبيائهم السابقين، وبخاصة في ما يتصل بأصول الدين التي بعث الله بها أنبياءه جميعاً. لأن إهمال مثل هؤلاء مؤد إلى شيوع مفاسدهم في المجاورين لهم.. ومن هذا القبيل قصة الرسل المذكورة في سورة ياسين على مذهب من المفسرين بأنهم موفدون من قبل المسيح بن مريم عليه السلام.

وأما الاستدلال بدعوة موسى عليه السلام فرعون على عالمية رسالته فليس بشيء، لأن موسى مواطن في بلد فرعون، فكل سكان ذلك البلد قومه، وقد رأينا يوسف عليه السلام من قبله يعرض الإسلام على نزلاء سجنه لأنه موجود بين ظهرانيهم، فلا عذر له في السكوت على هدايتهم.

ويبقى هنا ما ذهب إليه الكاتب الفاضل من القول بأن كراهية اليهود للسيد المسيح إنما تفجرت من تجاوزه بالدعوة حدود قومه إلى الأمم الأخرى.. والحق أن كراهيتهم للمسيح ليست بدعاً في تاريخ قوم آذوا موسى، واتخذوا العجل إلهاً، ونبيهم بين أظهرهم وبلغوا من الطغيان إلى حد استباحة دماء الأنبياء، وكادوا يفعلون ذلك بخاتمهم يوم بني النضير، لو لم يحفظه الله من غدرهم، حتى كان فتح خيبر، فدست ابنة الحارث- زوجة سلام بن مشكم- له السم في ذراع الشاة، فلم يزل يحمل أثره حتى أتم الله به الرسالة للثقلين، فأذن آنذاك لسم اليهودي بأن يعمل عمله في أبهره الشريف، بأبي هو وأمي، وبذلك كتب الله له الشهادة فكان كإخوانه من النبيين الذين قتلهم غدر اليهود.

د- وأخيراً لقد وقف الكاتب الفاضل القسم الكبير من مقاله على إبراز آثار الثقافة الإسلامية والعربية في الفكر اليهودى وما إليه من الفنون، ولما أراد الحديث عن الشعر بدأ بمزامير نبي الله داود عليه السلام فقال: "حتى الشعر فإنهم يقولون: برع اليهود في الشعر قديما براعة لم يكن يدانيهم أحد فيها. واشتهرت من ذلك (مزامير داود) التي كانت مجموعة من التسابيح لله سبحانه، و كانت شعراً.

هكذا يعرض الدكتور فكرته دون تحفظ ولا فصل، حتى ليحس القارىء أنه يصدر حكماً على هذه المزامير بأنها عمل داود.. ونحن لا نجادله في صياغة المزامير سواء كانت شعراً أو نثراً.. وإن كنا نرجح لها صفة النثر، لعموم قوله تعالى في القرآن العظيم في حق نبيه محمد صلى الله عليه وسلم: {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي} فكما أن الشعر لا ينبغي لمحمد صلى الله عليه وسلم، فهو بالعلة نفسها لا ينبغي لأي نبي غيره. وما في ذلك مهانة للشعر، بل لأن الشعر مجالات للتعبير لا تهتم بالموضوعية الثابتة بقدر ما تهتم بالتصوير الوجداني المتموج، وبذلك يقع من الشاعر مالا يقع من النبي والعالم من تبدل المواقف تبعاً لتبدل الأحوال النفسية.

أجل نحن لا نجادل الكاتب في نوعية الصياغة لأسلوب المزامير، وإنما ننافشه في ما يفهم من كلامه أنها من عمل داود، لا من وحى الله إلى داود، وهذا ما يتنافي كلياً مع الحقيقة التي تطالعنا في قول ربنا تبارك وتعالى: {وَآتَيْنَا دَاوُدَ زَبُوراً} نقول هذا بغض النظر عن كتاب المزامير المنسوب إلى داود في مجموعة العهد القديم، إذ هون كغيره من وثائق أهل الكتاب خاضع للنقد ورد كل مالا يقوم على صحته الدليل.

والله حسبنا ونعم الوكيل.

[1] انظر مجلة (الوعي الإسلامي) عدد رجب 1385 هـ.

[2] ص 140 عمود 3.

[3] ،

[4] ص 141 .

[5] سورة الأعراف.


 العدد 42 - تعقيب على تعقيب

تعقيب على تعقيب
للشيخ محمدالمجذوب

سيدي الأستاذ الكبير..

السلام عليكم ورحمة الله وبعد: قرأت في العدد الثالث السنة العاشرة من مجلة "الجامعة الإسلامية"تأملاتكم المضيئة في كتابي "الله أو الدمار"وقد سعدت أيما سعادة بالتفاتكم إلى جهدي الضعيف، وتحفيكم به، وتأنيكم في دراسته ونقده. والله أسأل أن ينفع بكم ويحسن إليكم قدر إفادتي من تصويباتكم التي تلقيتها بأدب الطالب المجتهد أمام أستاذه القدير.

غير أني أرجو أن يتسع صدركم لنقطة، وأخرى، بدا لي أن أدفع إليكم برأيي فيهما رغبة في الاستفادة إن شاء الله:

أما الأولى : فمسألة الحديث "اختلاف أمتي رحمة": فقد جعلت ولدي - منذ ألقى الله سبحانه نور الإيمان في صدري - تبصير أجيالنا الناشئة بأن خلاص هذه الأمة منوط بالرجوع إلى أصلها.. وإن في مقدمة تلك الأصول الدعوة إلى العلم. إذ هو طلبة المؤمن أخذه حيث وجده لأنه نتاج تراكمات حضارية تاريخية مستمرة لا تختص به أمة بعينها. وغاية ما يجب أن نسعى فيه الجمع بين نور الإيمان وهدي العقل.. بين الأصالة والمعاصرة، على نسق متناغم مطرد في إطار الفكر الديني الإسلامي. والأستاذ الجليل أكثر مني علما وأوسع اطلاعا في أن مصيبة هذه الأمة أتتها من انغلاق باب الاجتهاد في المتغيرات والفروع مع التمسك بالثوابت والأصول، مدة تزيد على ستة قرون، انطوى فيها ألق الإسلام بين جهل أبنائه وعجز علمائه وانصرافهم إلى اجترار اجتهادات السلف، وما طرأ على اجتهاداتهم من دخل وتزييف دون إعمال العقل فيما انتهى إلينا بروح العصر.. وبذل الوسع - كما قلتم فضيلتكم - في إصابة الحق حسب توجيهات الكتاب المجيد، ولا بأس بعد ذلك في تباين الفهوم. ففي هذا متسع للمواهب غير محدود..

أما الثانية فهي: "قضية الجن".. وهي قضية غيبية علمها عند ربي، نؤمن بها ولا نفهمها لأنها ككل القضايا الغيبية الأخرى تفوق ذرع عقولنا وتعدو قدرات حواسنا وقد أمرنا ربنا أن لا نخوض فيما لا علم لنا به، ولعل فتح باب النقاش في كيفية "الاتيان والتلقي، وتبلغ الدعوة أو تبليغها"في هذه الظروف التي تخوض فيها أمتنا الإسلامية معركة بقائها أو فنائها، هو ترف "بيزنطي"لا يجوز أن نخوض فيه أو أن يشغلنا عن معالجة مشاكل الإنس قبل الجن! كيلا يصبح مثل هذا النقاش الذي لا يجدي من دون الله ونبيه ودينه شيئا قليلا أو كثيراً.. والإلحاح فيه، ونحن نواجه الغزو الكافر من كل حدب وصوب تعرضاً لمظان السوء، ومدخلا للشك والتشكيك.

بقيت كلمة صغيرة حول تعبير "صليب يسوع":

فيسوع يا سيدي هو عيسى بن مريم عليه السلام وصليب يسوع تعبير رمزي عن أشد أنواع المكابدة، والمعاناة في سبيل الدعوة إلى الحق..

أصلح الله لكم، وأصلح بكم، وجعلكم للحق هاديا وللخير داعيا.

المخلص-- سعد جمعه

تقدير وتذكير:

من حق الكاتب الفاضل أن نشكره على هذا التعقيب الهادئ. وما نرى داعياً لمزيد على ما قدمناه في تعقيبنا على كتابه النفيس، إلا كلمة صغيرة هي أننا لم نثر موضوع الجن ابتداء، بل رأينا الحديث يثار حوله بطريقة لا تتفق مع الثابت من حقائق الوحي، فكان من موجبات الأمانة أن نقول فيه مالا عذر في كتمانه.

أما (صليب يسوع) فهو واحد من مصطلحات دخيلة لا ينبغي أن نسمح لها بالتسلل إلى الأدب الإسلامي.. وما أكثر هذه الدخائل التي تهاجم اليوم أقلام المؤمنين وألسنتهم تحت مظلة (التقدم) و(التجديد)! وأقرب الأمثلة على ذلك نسبة (الفعل) إلى الطبيعة، حتى لنرى من يقول (الطبيعة عملت) و(الطبيعة زودت) و(الطبيعة وجهت) ولا نغالي إذا قلنا إن هذا الشذوذ قد تسرب حتى إلى أقلام بعض الطيبين، دون أن يفطنوا إلى أنهم بذلك يؤلهون الطبيعة من حيث لا يعلمون.

ومثل الأستاذ سعد جمعه من أحق المفكرين بسد الباب في وجه هذه الذرائع المريبة والله الموفق..

محمد المجذوب


 العدد 42 - سؤال و جواب

سؤال و جواب

لفضيلة الشيخ عبد العزيز الربيعان

سأل سائل:

"في بلدنا خطيب يخطب في العيدين والجمعة ويأتي بهذا الألفاظ: غوثنا، وغياثنا، ومغيثنا، عوننا، ومعيننا، ومأوانا، ومنجانا، نوره من نور الله، عالم ما كان وما يكون.. يعني بذلك رسول الله صلى الله عليه وسلم.. هل ذلك جائز؟ .. بينوا تؤجروا".

الجواب:

هذا الكلام شرك بالله تعالى حيث إن هذا الخطيب أنزل الرسول عليه الصلاة والسلام منزلة لا تليق إلا بالله فوصفه بالصفات التي لا يوصف بها سواه سبحانه وتعالى، أما النبي عليه الصلاة والسلام فهو مخلوق لا يتميز عن غيره من الخلق إلا بما ميزه الله به من كونه رسوله إلى جميع أهل الأرض يبلغهم عن ربه ويدعوهم إليه ويرشدهم إلى سبيله وأسباب مرضاته وقد منَّ الله عليه فشرفه على جميع الخلق بما فيهم رسل الله الذين هم أفضل خلقه، وهو صلى الله عليه وسلم لا يملك غوث أحد ولا نفعه ولا دفع الضرر عنه حتى ولا عن نفسه، وهو أيضا لا يعلم من الغيب إلا ما أعلمه الله ولم يعلمه الله كل شيء كان وكل شيء سيكون وإنما اختص هو سبحانه وتعالى بعلم ما كان وعلم ما سيكون، ومن نسب ذلك إلى أحد من الخلق فهو جاهل بالله وجاهل بدين الإسلام الذي أصله وأساسه توحيد الله بربوبيته وإلهيته وأسمائه وصفاته، وجاهل أيضا بسيرة الرسول صلى الله عليه وسلم وهديه الذي ما كان يكره شيئا من المعاصي كبيرها وصغيرها مثل كراهيته للشرك ولو كان شركا صغيرا لا يخرج الإنسان من الملة الإسلامية قال تعالى مخاطبا نبيه محمدا عليه الصلاة والسلام: {قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً} أي ولا نفعا - وقال تعالى: {وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ} وقال تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ} الآية.. وهذا الخطيب فوق كونه يصف الرسول عليه الصلاة والسلام بصفات لا يجوز أن يوصف بها غير الله هو أيضا يدعو الرسول ويستغيث به ويسأله ويستعين به وكل واحدة من هذه المسائل شرك أكبر بدليل أن الله يقول: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ} وقوله: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ} وهذا عام في جميع من دعا أحدا دون الله، وقوله تعالى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} يعنى نعبدك وحدك ونستعين بك وحدك فخص الاستعانة بالذكر مع أنها داخلة في العبادة، ولما بلغ الرسول عليه السلام أن أحد الصحابة قال: قوموا بنا نستغيث برسول الله: "من هذا المنافق"- يعنى عبد الله بن أبي بن سلول - قال عليه الصلاة والسلام: "إنه لا يستغاث بي وإنما يستغاث بالله", مع أن الصحابي يقصد الاستغاثة بالرسول لأمر يملكه الرسول ويستطيع القيام به وهو أيضا حينذاك حي، فما بالك إذا كان هذا الخطيب أو غيره يستغيث بالرسول عليه السلام لأمر لا يملكه إلا الله بل يستغيث بمخلوق ميت، وأما قوله: نوره من نور الله فهذا من كلام الخرافيين المبتدعة الذين يقولون على الله بلا علم ويحسبون أن إطراء الرسول عليه السلام ووصفه بالأوصاف التي لا مستند لها من كتاب الله ولا من سنة رسول الله هو سبيل النجاة هو دليل حبه عليه السلام ولو فقهوا في دين الله ووفقوا لمعرفة الحق لعلموا أن دليل حب الرسول متابعته والسير على سنته والتزام منهجه بالقول والعمل والاعتقاد والسلوك ولعلموا أنه قال عليه السلام: "من عمل عملا ليس عليه أمرنا فهو رد"، وقال: "كل محدثة بدعة وكل بدعة ضلالة وكل ضلالة في النار"، فهل قال القرآن أن محمدا من نور الله؟.. أو قال ذلك الرسول نفسه؟.. الجواب لا، إذاً من أين لهؤلاء مثل هذا الكلام؟.. إنه من عند أنفسهم وما ورثوه عمن صار سببا في ضلالهم.

يالها من عقول أفسدتها الخرافة وضللها التقليد الأعمى {قُلْ هَلْ نُنَبِّئُكُمْ بِالأَخْسَرِينَ أَعْمَالاً الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} .

وإن تعلق هذا الجاهل وأمثاله بما ورد في مصنف عبد الرازق من الحديث الذي مفاده أن أول المخلوقات نور محمد صلى الله عليه وسلم وأن المخلوقات الأخرى خلقت من ذلك النور... الخ، فهو حديث موضوع مكذوب وقد تكلم عليه العلماء قديماً وحديثاً وبينوا أنه حديث باطل لا أصل له عن رسول الله صلى الله عليه وسلم، وآخر من علمته تكلم عن هذا الحديث وبين بطلانه الشيخ أحمد عبد القادر الشنقيطي المدني، فقد ألف رسالة حول هذا الحديث وبيان بطلانه سماها (تنبيه الحذاق على بطلان ما شاع بين الأنام من حديث النور المنسوب لمصنف عبد الرزاق).

وقدم لهذه الرسالة وأثنى عليها فضيلة الشيخ العلامة عبد العزيز بن عبد الله بن باز رئيس الجامعة الإسلامية بالمدينة المنورة (سابقاً) ورئيس إدارات البحوث العلمية والإفتاء والدعوة والإرشاد (حالياً).

اللهم وفق المسلمين لاتباع هدي نبيك والسير على نهجه وهداه..


 العدد 42 - الأنفلونزا والكوليرا

الأنفلونزا والكوليرا
بقلم الدكتور حسين كامل طه
أخصائي الصدر بمستشفى الجامعة

هذه كلمة ونصيحة أقدمها بالنيابة عن نفسي وزملائي بالإدارة الطبية للجامعة إلى أبنائها الطلبة وأساتذتهم الأجلاء وزملائنا العاملين بالجامعة بغية النصيحة المفيدة خصوصا أن هناك أمراضا سارية في هذه الأيام وخلال الأيام القادمة، ولنبدأ أولا بمرض الأنفلونزا.

ينتشر هذا المرض بسرعة كبيرة وتبدأ أعراضه بفتور شديد مع آلام بالعضلات والمفاصل وترتفع درجة الحرارة، وقد يصاحبها احتقان شديد بالحلق.

ويجب على المصاب أن يستريح تماما بالفراش وأنصح أبناءها الطلبة أن يتوجهوا للعلاج بمستشفى الجامعة، ويراعى عدم ازدحام غرفة الطالب المريض منعاً لانتشار العدوى وأن يكثر المريض من شرب السوائل.

المرض الثاني هو مرض الكوليرا وهو مرض من الأمراض المعدية السريعة الانتشار ويتميز بإسهال وقيء شديدين مما يؤدى إلى فقدان كمية كبيرة من السوائل بالجسم وهذا يؤدى إلى هبوط حاد بالدورة الدموية للجسم وإذا لم يسعف المصاب على الفور فقد يؤدى به إلى الوفاة وفي هذه الحالة الوقاية خير من العلاج والإدارة الطبية بالجامعة تقوم بحملة تطعيم واسعة مرتين سنويا، والتطعيم يعطى مناعة المدة تتراوح بين ثلاثة وستة شهور. وحتى إذا أصيب الشخص تكون الأعراض مخففة ولكن لا تنس مع ذلك مراعاة الشروط الصحية وأهمها:

النظافة التامة- مراعاة غسل الأكل الطازج مثل الخضروات والفاكهة جيداً- عزل الحالات المصابة وعدم الاختلاط- وتطعيم الحالات المعرضة لخطر الإصابة- مراعاة عدم تناول أي طعام من الباعة المتجولين لأن أغلبهم لا يخضع للاشتراطات الصحية.

كلمة أخيرة أوجهها لأبنائنا الطلبة راجيا لهم التوفيق والسداد بإذن الله:

تذكر أيها الطالب أن لبدنك عليك حقا. وأن العقل السليم في الجسم السليم، وإليك بضع الإرشادات الصحية:

1- الوقاية خير لك من العلاج وعليك أن تبادر إلى مستشفى الجامعة فور حدوث أي أعراض فهو في خدمتك ليلا ونهاراً.

- عليك أن تتجنب مخالطة المرضى.

2- بادر بالتطعيم ضد الأمراض المعدية في مستشفى الجامعة.

3- عليك مراعاة النظافة التامة وعدم تناول أي طعام من الباعة الجائلين.

4- عدم الإسراف في تناول أي أدوية إلا بإشراف الطبيب. وقد لاحظنا أن عددا كثيرا من أبنائنا الطلبة يسرفون في أخذ المقويات والفيتامينات، ولكن أعلم أن الجسم لا يحتاج من هذه المواد إلا كميات بسيطة والزيادة عن حاجة الجسم تخرج مع الإفرازات، كما أن هناك أنواعا معينة من الفيتامينات تؤدى إلى أضرار شديدة إذا زادت كميتها.

وفقنا الله جميعا- والسلام عليكم ورحمة الله وبركاته..

دكتور- حسين كامل طه

أخصائي الصدر بمستشفى الجامعة


 العدد 42 - المؤتمر العالمي بلندن

المؤتمر العالمي بلندن

عن حياة المسيح عليه السلام

ترتيب: عبد الرشيد أرشد ترجمة : محمد لقمان السلفي

يبدو أن القاديانيين قرروا أن ينقلوا مركز نشاطهم إلى لندن بعد أن غلبوا على أمرهم في باكستان. ففي يونيو 1978م ذهب المرزا ناصر أحمد خليفة المتنبئ القادياني إلى لندن مع حوالي مائتين من أتباعه وعقد فيها مؤتمرا عن وفاة المسيح. وقد بلغنا أنهم أعادوا فيه أقاويلهم الزائفة البالية عن وفاة المسيح وكونه مدفوناً في كشمير والتي ردت على وجوهم من قبل علماء المسلمين قديماً. وقد دونت تلك الردود في الكتب التي نقل بعضها إلى الإنجليزية وطبع ووزع قديماً بين المسلمين. فالقاديانيون ليس لديهم الآن إلا ترديد ما قاله آباؤهم الأولون. وقد ردت عليهم كل تلك الأقاويل مراراً وتكراراً.

ولكن الجديد في الأمر أن الذين خاطبوهم من المسلمين في ذلك المؤتمر كانوا جيلا جديدا لا يعرف عن هذا الزيغ إلا القليل ولا يدري عن تلك الردود التي قام بها علماء الإسلام على مزاعم المرزا غلام المتنبئ مستنيرين بكتاب الله وأحاديث رسوله وأقوال السلف الصالح. فظن القاديانيون أن الوقت موات للغارة الجديدة على رسالة الله الأخيرة. لذلك وجب على المسلمين أن ينهضوا مرة أخرى لمقاومة الفتنة ورد كيد الكافرين في ضوء الكتاب والسنة وأقوال الأئمة الكرام.

ولما بلغ الشيخ منظور أحمد شينيوتي الباكستاني أخبار المؤتمر المشئوم ونشر الدعايات الواسعة عنه في بريطانيا وغيرها من البلدان، اضطرب له اضطرابا شديداً وقرر متوكلا على الله أن يقيم مؤتمرا مماثلا في لندن وأن يدعو إليه علماء الإسلام للرد على مزاعم القاديانيين. فسافر فضيلته مع وفد من العلماء إلى لندن في اليوم السادس من شهر يونيو واستقبل في مطار لندن من قبل لفيف من العلماء والعاملين في تلك البلاد. وبعد استراحة قليلة واصل السفر إلى مدينة مانشستر للاشتراك في اجتماع الأكاديمية الإسلامية فيها الذي كان مقرراً عقده في يومي الثامن والتاسع من شهر يوليو. وفيه قدم فضيلته الاقتراح عن عقد مؤتمر عن حياة المسيح الذي وافق عليه المشتركون بالإجماع وكونت لجنة في الحال لإعداد اللازم لهذا الغرض، وقد رأي فضيلته الشيخ منظور أحمد بعد هذا القرار أن يتصل بمسلمي انجلترا لمعرفة مرئياتهم في هذا الأمر فقام بأسفار طارئة إلى عدد من مدن انجلترا الهامة واتصل بالمسلمين المقيمين فيها وشرح لهم أهداف المؤتمر وأهميته كما اتصلا بفضيلة الشيخ إنعام الحسن وفضيلة الشيخ مسيح الله اللذين أيدا فكرته ودعوا له بالتوفيق وللمؤتمر بالنجاح. وبعد هذه الإجراءات الأولية أعلن فضيلته عن انعقاد المؤتمر في المسجد الجامع المركزي الكائن في حديقة ريجنت بلندن في يومي التاسع والعشرين والثلاثين من شهر يوليو. وقد صدر هذا الإعلان في جريدتي جنك وملت الصادرتين بالأردية كما وضعت لافتات بارزة كثيرة في المساجد والجامعات والمصانع التي يعمل فيها المسلمون. ووزعت كذلك بطاقات دعوة بالأردية والإنجليزية على ما يقارب ألف شخص من المسلمين البارزين. وقد أثمرت هذه الجهود المكثفة لإنجاح المؤتمر أن حضر عدد كبير جداً من المستمعين من سائر مدن انجلترا.

وقد أبدت رابطة العالم الإسلامي اهتمامها بالمؤتمر فتلقى فضيلة الشيخ منظور أحمد برقية من معالي أمينها العام الشيخ محمد علي الحركان تمنى فيها النجاح للمؤتمر، كما عين معاليه ممثل الرابطة في باريس للاشتراك في المؤتمر, وقد اشترك في المؤتمر فضيلة الشيخ مسيح الله الأمين العام لدار العلوم في جلال آباد بالهند وهو خليفة الشيخ أشرف على شهانوي العالم الهندى المعروف رحمه الله. ومن الذين أبدوا اهتمامهم الخاص بالمؤتمر سماحة الشيخ عبد الله علي المحمود رئيس شئون الدعوة الإسلامية في الإمارات العربية المتحدة فقد عين سماحته فضيلة الشيخ عبد الله عبد العزيز المصلح عميد كلية الشريعة بأبها بالمملكة العربية السعودية ليمثل سماحته في المؤتمر. وقد دعا لنجاحه فضيلة الشيخ إنعام الحسن ووعد بأنه سوف يدعو لنجاحه في الاجتماع الذي يعقد في باريس أيام انعقاد المؤتمر.

وكما علمتم أن الداعي إلى المؤتمر هو فضيلة الشيخ منظور أحمد شينيوتي رئيس الجامعة العربية في شينيوت والأمين العام لإدارة الدعوة المركزية فيها. وتولى الإشراف على شئون المؤتمر الأكاديمية الإسلامية في مانشستر، وترأس جلساته الأستاذ الكبير دكتور زكى البدوي مدير مركز الثقافة الإسلامية في لندن والشيخ عبد الرحمن خليفة والشيخ عبد الرحمن كيملبوري رحمه الله. كما أن الشيخ محمد موسى أمين جمعية العلماء في بريطانيا والشيخ القاري بشير أحمد الخطيب بمسجد شاه بهان بمدينة ووكنج توليا شئون أمانة المؤتمر وعاونهما الشيخ عبد الرشيد أرشد مدير مجلة "الرشيد"في باكستان ومن الذين خطبوا في المؤتمر: الشيخ تقي عثماني عضو المجلس الاستشاري الإسلامي في باكستان والشيخ عبد الله عبد العزيز المصلح والدكتور خالد محمود والشيخ المناظر منظور أحمد شينيوتي وبروفيسور إبراهيم تركي والدكتور سعيد الروشن والشيخ منير هاشم والشيخ أبو المحمود نشتر والمفتي عبد الباقي والشيخ محمد بشير والشيخ إمداد حسين. وقد صرح فضيلة الشيخ عبد الله المصلح في خطابة بأهمية المؤتمر وضرورته القصوى وطلب من مسلمي انجلترا أن ينشروا تفاصيله داخل انجلترا وخارجها.

وقد شوهد المدعو طفيل إمام الجماعة اللاهورية وكذلك مندوب القاديانيين يسجلان وقائع المؤتمر. وقد تحدث العلامة خالد محمود لمدة ساعتين وألقى الضوء الكافي على مشكلة القاديانية وفند مزاعمها الباطلة، ثم قام في الأخير فضيلة الشيخ منظور أحمد شينيوتي ودعا مرة أخرى الخليفة القادياني إلى المباهلة وقال: ولكنه لن يجرؤ لها أبداً. ثم استمر في حديثه فقال: إن صنيع الإنجليز عائد إلى أهله. فقد تأكد لدى القاديانيين أنهم لا يستطيعون إقامة مثل مؤتمرهم المشئوم في أي بلد إسلامي، لذلك اضطروا أن يعقدونه في انجلترا.

وفي نهاية المؤتمر أعلن أن مؤتمرا مماثلا سوف يعقد في مسجد شاه بهان بمدينة ووكنج في يومي الخامس والسادس من شهر أغسطس، والمسجد الذي كان لمدة ستين سنة تحت سيطرة القاديانيين. وقد انتهى بالدعاء والشكر لله على إنجاح المؤتمر ثم للعلماء والحضور الذين جاءوا من ديار بعيدة وتحملوا المشاق والمصاريف المالية الضخمة جهاداً في سبيل الله ومشاركة في القضاء على هذه الفتنة.

ترتيب: عبد الرشيد أرشد

ترجمة: محمد لقمان السلفي


 العدد 42 - كلا .. ليسوا مسلمين..

كلا .. ليسوا مسلمين..

في النشرة الأخبارية الأولى المذاعة من محطة لندن صباح الأربعاء 2-11-98 أعلنت (أن الفرقة الأحمدية الإسلامية) قد قررت إنشاء ستة مساجد في بريطانيا.

تعليق المجلة:

الخبر عن إنشاء مساجد في الجزر البريطانية من حقه أن يبعث السرور في قلب السامع السلم، لأن ذلك محقق ولو للقليل من حاجة الجاليات الإسلامية هناك. ولكن الذي يثير الخواطر في هذا الخبر وهو وصف المذيعة للفرقة الأحمدية هذه بأنها إسلامية.. وهي واحدة من دسائس الإذاعة البريطانية على الإسلام، ذلك لأنها في مقدمة من يعلم مقررات علماء العالم الإسلامي من هذه الفرقة (القاديانية الأحمدية) بأنها خارجة عن الإسلام، وأنها إحدى وسائل الصهيونية والاستعمار لتشوية وجهه، وتغيير وجهته.

على أننا لا نلوم الإذاعة البريطانية على نصرة هذه الفرقة الضالة، فهي ربيبة الاستعمار البريطاني منذ ولادتها، وجدير به أن يحتضنها اليوم في شيخوختها.

ولكن .. على الإذاعة البريطانية أن تعلم يقينا أن مثل هذا التضليل لن يجد سبيله بعد اليوم إلى خداع المسلمين، ولن يطيل أجل عملائها الدجالين.


 العدد 42 - أول مؤتمر يبحث عن قضايا المدارس الإسلامية في الهند حوالي 1952 من المندوبين والعلماء اشتركوا في المؤتمر

أول مؤتمر يبحث عن قضايا المدارس الإسلامية في الهند حوالي 1952 من المندوبين والعلماء اشتركوا في المؤتمر

انعقد مؤتمر المدارس الإسلامية في 31 من مارس و 2،1 من إبريل 1978م في الجامعة الرحمانية بمونجير الهند - من أكبر المدارس الإسلامية في الهند وانتهى بإحراز نجاح عظيم بعدما استعرض قضايا المدارس الإسلامية العربية في جلساته العديدة، واشترك فيه حوالي 1952 من علماء المدارس والمسئولين عنها والشخصيات البارزة في الهند، وقد كان الاجتماع منقطع النظير في تاريخ الهند الإسلامي والعلمي، حيث إنه جمع كبار علماء المسلين ورؤساء الجامعات الكبرى والمؤسسات التعلمية الشهيرة والممثلين من كافة الطبقات والمنظمات الإسلامية في الهند، كوفد من الجامعة الإسلامية دار العلوم ديوبند تحت رئاسة فضيلة الشيخ محمد طيب الموقر ووفد من ندوة العلماء تحت إشراف فضيلة الداعي الكبير الشيخ أبي الحسن علي الندوي ووفد من الجامعة الإسلامية بعلى كره، كما اشترك فيه فضيلة الأستاذ حامد حسين سكرتير الجماعة الإسلامية في الهند وغيرها من الوفود من مختلف أنحاء البلاد.

فعقدت الجلسة الأولى الافتتاحية في 31 مارس بتلاوة آي من الذكر الحكيم، ثم قدم فضيلة الشيخ مجاهد الإسلام قاضي الشرع ورئيس اللجنة الترحيبية كلمة الترحيب رحب فيها بالمندوبين الوافدين من مناطق الهند المختلفة وأوضح فيها أهداف المؤتمر، ثم تلا الأستاذ محمد ولي الرحماني سكرتير اللجنة الاستقبالية خطبة الافتتاح نيابة عن فضيلة أمير الشريعة الشيخ منة الله الرحماني المحترم الأمين العام لهيئة الأحوال الشخصية الإسلامية لعموم الهند، والخطبة كانت قيمة ذات أهمية بالغة حيث كانت تشتمل على أهمية العلوم الإسلامية والثقافة الدينية ومسئوليات علماء المسلمين ودور المدارس الدينية في مجالات الدعوة والتربية كما ألقى فيها ضوء كامل على القضايا المعقدة والمشاكل والأزمات التي تواجهها المدارس في هذا الأوان وعلى مستقبل العلوم الدينية وطرق الحفاظ عليها.

وعقدت ست جلسات خطب فيها كبار العلماء ورجال العلم والدين من المدارس والجامعات الإسلامية المختلفة ومن جماعة المسلمين الممتازة وعبروا عن أفكارهم حول القضايا المعروضة للبحث، واشترك في هذا البحث فضيلة الشيخ الفاضل محمد طيب المحترم رئيس دار العلوم ديوبند وفضيلة الداعي الشيخ أبو الحسن على الندوي المحترم والأستاذ زين العابدين سجاد رئيس القسم الديني بالجامعة الملية الإسلامية بدلهي (سابقا) والأستاذ الدكتور فضل الرحمن من جامعة كره والأستاذ حامد حسين الموقر سكرتير الجماعة الإسلامية في الهند والشيخ محمد زمان الحسيني والدكتور عطا كريم برق رئيس القسم العربي بجامعة كلكتا والشيخ الفاضل نظام الدين سكرتير الإمارة الشريعة والشيخ محمد هاشم الموقر والشيخ رحيم الدين من دار العلوم حيدر أباد والعلماء الآخرون.

واستمرت الجلسات في اليوم الثاني والثالث، وألفت لجان مختلفة من العلماء والممثلين والمندوبين خلال المؤتمر، وناقشت كل لجنة منها حول موضوعها وأخذت مبادئ أساسية ورتبتها ثم استعرضها المجلس العام وناقش حولها حتى اتخذها بصور أربع قرارات وافق عليها المؤتمر.

القرارات

اتخذ المؤتمر قرارات وتوصيات هامة من أهمها إيجاد روح الوحدة والتعاون والتضامن وتوطيد العلاقات بين المدارس ورجالاتها، ولتحقيق هذا وافق المؤتمرون على إقامة "منظمة المدارس الإسلامية"فتم تشكيل هذه المنظمة وتكون المنظمة حرة مستقلة عن الحكومة، وهذه تنظم الامتحانات في جميع المدارس وترتب منهجا دراسيا وتحل قضايا المدارس ويكون محيطها المدارس في مناطق بيهار وأريسا وبنغال.

واتخذ القرار الثاني عن مناهج الدراسة بعد إعادة النظر في مقرراتها السابقة وجاء في هذا القرار أنه لابد من الاعتناء الكامل والاهتمام الزائد بالتفسير، والحديث وأصولهما والفقه وأصوله والعقائد والتاريخ الإسلامي وما إلى ذلك. وأنه لا بد من تغيير في المناهج المتداولة وأن يكون المنهج يشتمل على كتب تحدث في الطلبة ملكة وبصيرة في الفن سواء كانت كتب المتقدمين أو الكُتَّاب والمؤلفين العصريين, وكذلك من اللازم أن تدخل في المناهج التعليمية بعض العلوم العصرية المفيدة ليكون المتخرجون من تلك المدارس على خبرة تامة بقضايا العصر الحديث.

اتخذ القرار الثالث عن تنشيط دور المدارس وعلمائها في حقل الدعوة الإسلامية ومجالات الحياة المختلفة وإيقاظ شعور الدعوة والتوجيه في الطلبة مع التعليم والتربية حيث إن المدارس قلاع منيعة للإسلام ولها مكانة مرموقة في أوساط المسلمين فلا بد من أن تكون بين علمائها وموظفيها وبين عامة المسلمين علاقة وثيقة وأن يسعوا لإيقاظ الوعي الإسلامي وتعميم الفكرة الإسلامية فيهم فقرر أن يقضي كل من الأساتذة والطلبة شهرا في السنة للدعوة الإسلامية.

واتخذ القرار الرابع عن تربية الأساتذة وأكد فيه على ضرورة إقامة مخيمات تربوية لذلك، فجاء في هذا القرار أن يقام مقررات، مقرر لثلاثة شهور ومقرر لعامين ويعد لذلك منهج تربوي وجيز ليقوم الأساتذة بواجبهم نحو الدارسة والتعليم على أحسن وجه.

وتختار "منظمة المدارس الإسلامية" خطوة واضحة وتتخذ برنامجا كاملا للنجاح ولتنفيذ هذه القرارات.

المرسل: نور الحق الرحماني

أستاذ الجامعة الرحمانية - وسكرتير النشر والإعلام للمؤتمر


 العدد 42 - من أعماق الكتب

من أعماق الكتب من كتاب زاد المعاد

للإمام ابن القيم

(فصل)

وقد سلك المانعون من الفسخ طريقتين أخريين نذكرهما ونبين فسادهما:

الطريقة الأولى:قالوا إذا اختلف الصحابة ومن بعدهم في جواز الفسخ فالاحتياط يقتضى المنع منه صيانة للعبادة عما لا يجوز فيها عند كثير من أهل العلم بل أكثرهم.

والطريقة الثانية أن النبي صلى الله عليه وسلم أمرهم بالفسخ ليبين لهم جواز العمرة في أشهر الحج لأن الجاهلية كانوا يكرهون العمرة في أشهر الحج وكانوا يقولون: "إذا أدبر الدبر وعفا الأثر وانسلخ صفر فقد حلت العمرة لمن اعتمر"؛ فأمرهم النبي صلى الله عليه وسلم بالفسخ ليبين لهم جواز العمرة في أشهر الحج.

وهاتان الطريقتان باطلتان:

أما الأولى: فإن الاحتياط إنما يشرع إذا لم تتبين السنة فإذا تبينت فالاحتياط هو اتباعها وترك ما خالفها فإن كان تركها لأجل الاختلاف احتياطا فترك ما خلافها واتباعها أحوط وأحوط فالاحتياط نوعان: احتياط للخروج من خلاف العلماء، واحتياط للخروج من خلاف السنة، ولا يكفي رجحان أحدهما على الآخر وأيضا فإن الاحتياط ممتنع هنا فإن الناس في الفسخ ثلاثة أقوال:

أحدهما: أنه محرم.

الثاني: أنه واجب وهو قول جماعة من السلف والخلف.

الثالث: أنه مستحب؛ فليس الاحتياط بالخروج من خلاف من حرمه أولى بالاحتياط بالخروج من خلاف من أوجبه وإذا تعذر الاحتياط بالخروج من الخلاف تعين الاحتياط بالخروج من خلاف السنة.

(فصل)

وأما الطريقة الثانية: فأظهر بطلانا من وجوه عديدة.

أحدها: أن النبي صلى الله عليه وسلم اعتمر قبل ذلك عمره الثلاث في أشهر الحج في ذي القعدة كما تقدم ذلك وهو أوسط أشهر الحج فكيف يظن أن الصحابة لم يعلموا جواز الاعتمار في أشهر الحج إلا بعد أمرهم بفسخ الحج إلى العمرة وقد تقدم فعله لذلك ثلاث مرات.

الثاني: أنه قد ثبت في الصحيحين أنه قال لهم عند الميقات: "من شاء أن يهل بعمرة فليفعل ومن شاء أن يهل بحجة فليفعل ومن شاء أن يهل بحج وعمرة فليفعل" فبين لهم جواز الاعتمار في أشهر الحج عند الميقات وعامة المسلمين معه فكيف لم يعلموا جوازها إلا بالفسخ ولعمر الله إن لم يكونوا يعلمون جوازها بذلك فهم أجدر أن لا يعلموا جوازها بالفسخ.

الثالث: أنه أمر من لم يسق الهدي أن يتحلل وأمر من ساق الهدي أن يتم على إحرامه حتى يبلغ الهدى محله ففرق بين محرم ومحرم وهذا يدل على أن سوق الهدى هو المانع من التحلل لا مجرد الإحرام الأول والعلة التي ذكروها لا تختص بمحرم دون محرم فالنبي صلى الله عليه وسلم جعل التأثير في الحل وعدمه للهدي وجوداً وعدما لا لغيره.

الرابع: أن يقال إذا كان النبي صلى الله عليه وسلم قصد مخالفة المشركين كان هذا دليلا على أن الفسخ أفضل لهذه العلة لأنه إذا كان إنما أمرهم بذلك لمخالفة المشركين كان هذا دليلا على أن الفسخ يكون مشروعا إلى يوم القيامة إما وجوبا وإما استحبابا فإن ما فعله النبي صلى الله عليه وسم وشرعه لأمته في المناسك مخالفة لهدي المشركين هو مشروع إلى يوم القيامة إما وجوبا أو استحبابا فإن المشركين كانوا يفيضون من عرفة قبل غروب الشمس وكانوا لا يفيضون من مزدلفة حتى تطلع الشمس وكانوا يقولون: "أشرق ثبير كيما نغير"فخالفهم النبي صلى الله عليه وسلم وقال خالف هدينا هدي المشركين فلم نفض من عرفة حتى غربت الشمس وهذه المخالفة إما ركن كقول مالك وإما واجب يجبره دم كقول أحمد وأبي حنيفة والشافعي رحمهم الله في أحد القولين وإما سنة كالقول الآخر له والإفاضة من مزدلفة قبل طلوع الشمس سنة باتفاق المسلمين وكذلك فقريش كانت لا تقف بعرفة بل تفيض من جمع فخالفهم النبي صلى الله عليه وسلم ووقف بعرفات وأفاض منها في ذلك نزل قوله تعالى: {ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ} وهذه المخالفة من أركان الحج باتفاق المسلمين فالأمور التي خالف فيها المشركين هي الواجب أو المستحب ليس فيها مكروه فكيف يكون فيها محرم وكيف يقال إن النبي صلى الله عليه وسلم أمر أصحابه بنسك يخالف نسك المشركين مع كون الذي نهاهم عنه أفضل من الذي أمرهم به أو يقال من حج كما حج المشركون فلم يتمتع فحجه أفضل من حج السابقين الأولين من المهاجرين والأنصار بأمر رسول الله صلى الله عليه وسلم.

الخامس: أنه قد ثبت في الصحيحين عنه أنه قال: "دخلت العمرة في الحج إلى يوم القيامة"وقيل له: "عمرتنا هذه لعامنا هذا أم للأبد". فقال: "لا بل لأبد الأبد دخلت العمرة في الحج إلى يوم القيامة". وكان سؤالهم عن عمرة الفسخ كما جاء صريحا في حديث جابر الطويل قال: "حتى إذا كان آخر طواف على المروة"قال: "لو استقبلت من أمري ما استدبرت لم أسق الهدى ولجعلتها عمرة فمن كان منكم ليس معه هدي فليحل وليجعلها عمرة"فقام سراقة بن مالك فقال: "يا رسول الله ألعامنا هذا أم للأبد؟". فشبك رسول الله صلى الله عليه وسلم أصابعه واحدة في الأخرى وقال: "دخلت العمرة في الحج - مرتين - لا بل لأبد الأبد"وفي لفظ: "قدم رسول الله صلى الله عليه وسلم صبح رابعة مضت من ذي الحجة فأمرنا أن نحل فقلنا: "لَمَّا لَمْ يكن بيننا وبين عرفة إلا خمس أمرنا أن نفضي إلى نسائنا فنأتي عرفة تقطر مذاكيرنا المني"فذكر الحديث وفيه: فقال سراقة بن مالك: "لعامنا هذا أم للأبد"وفي صحيح البخاري عنه أن سراقة قال للنبي صلى الله عليه وسلم: "ألكم خاصة هذه يا رسول الله؟". قال: "بل للأمة" فبين رسول الله صلى الله عليه وسلم أن تلك العمرة التي فسخ من فسخ منهم حجه إليها للأبد وأن العمرة دخلت في الحج إلى يوم القيامة وهذا يبين أن عمرة التمتع بعض الحج وقد اعترض بعض الناس على الاستدلال بقوله: "بل لأبد الأبد" باعتراضين. أحدهما: أن المراد أن سقوط الفرض بها لا يختص بذلك العام بل يسقطه إلى الأبد وهذا الاعتراض باطل فإنه لو أراد ذلك لم يقل للأبد فإن الأبد لا يكون في حق طائفة معينة بل إنما يكون لجميع المسلمين ولأنه قال: "دخلت العمرة في الحج إلى يوم القيامة"ولأنهم لو أرادوا بذلك السؤال عن تكرار الوجوب لما اقتصروا على العمرة بل كان السؤال عن الحج ولأنهم قالوا له: "عمرتنا هذه لعامنا هذا أم للأبد"ولو أرادوا تكرار وجوبها كل عام لقالوا له ما قالوا له في الحج: "أكل عام يا رسول الله"ولأجابهم بما أجابهم به في الحج بقوله: "ذروني ما تركتكم لو قلت نعم لوجب" ولأنهم قالوا له: "هذه لكم خاصة"فقال: "بل لأبد الأبد". هذا السؤال والجواب صريحان في عدم الاختصاص. الثاني: قوله: إن ذلك إنما يريد به جواز الاعتمار في أشهر الحج وهذا الاعتراض أبطل من الذي قبله فإن السائل إنما سأل النبي صلى الله عليه وسلم فيه عن المتعة التي هي فسخ الحج لا عن جواز العمرة في أشهر الحج لأنه إنما سأله عقب أمره من لا هدي معه بفسخ الحج فقال له حينئذ: "هذا لعامنا أم للأبد"فأجابه صلى الله عليه وسلم عن نفس ما سأله عنه لا عما لم يسأله عنه وفي قوله: "دخلت العمرة في الحج إلى يوم القيامة" عقب أمره من لا هدي معه بالإحلال بيان جلي أن ذلك مستمر إلى يوم القيامة فبطل دعوى الخصوص وبالله التوفيق.

السادس: أن هذه العلة التي ذكرتموها ليست في الحديث ولا فيه إشارة إليها فإن كانت باطلة بطل اعتراضكم بها وإن كانت صحيحة فإنها لا تلزم الاختصاص بالصحابة بوجه من الوجوه بل إن صحت اقتضت دوام معلومها واستمراره كما أن الرمل شرع ليرى المشركين قوته وقوة أصحابه واستمرت مشروعيته إلى يوم القيامة فبطل الاحتجاج بتلك العلة على الاختصاص بهم على كل تقدير.

السابع: أن الصحابة رضي الله عنهم إذا لم يكتفوا بالعلم بجواز العمرة في أشهر الحج على فعلهم لها معه ثلاثة أعوام ولا بإذنه لهم عند الميقات حتى يأمر بفسخ الحج إلى العمرة فمن بعدهم أحرى أن لا يكتفي بذلك حتى يفسخ الحج إلى العمرة إتباعا لأمر النبي صلى الله عليه وسلم وإقتداء بالصحابة إلا أن يقول قائل إنا نحن نكتفي من ذلك بدون ما اكتفى به الصحابة ولا نحتاج في الجواز إلى ما احتاجوا هم إليه وهذا جهل نعوذ بالله منه.

الثامن: أنه لا يظن برسول الله صلى الله عليه وسلم أن يأمر أصحابه بالفسخ الذي هو حرام ليعلمهم بذلك مباحا يمكن تعليمه بغير ارتكاب هذا المحظور وبأسهل منه بيانا وأوضح دلالة وأقل كلفة فإن قيل لم يكن الفسخ حين أمرهم به حراما قيل فهو إذاً إما واجب أو مستحب وقد قال بكل واحد منهما طائفة فمن الذي حرمه بعد إيجابه أو استحبابه وأي نص أو إجماع رفع هذا الوجوب أو الاستحباب فهذه مطالبة لا محيص عنها.

التاسع: أنه صلى الله عليه وسلم قال: "لو استقبلت من أمري ما استدبرت لما سقت الهدي ولجعلتها عمرة" أفترى تجدد له صلى الله عليه وسلم عند ذلك العلم بجواز العمرة في أشهر الحج حتى يأسف على فواتها، هذا من أعظم المحال.

العاشر: أنه أمر بالفسخ إلى العمرة من كان أفرد ومن قرن ولم يسق الهدي ومعلوم أن القارن قد اعتمر في أشهر الحج مع حجته فكيف أمره بفسخ قرانه إلى عمرة ليبين جواز العمرة في أشهر الحج وقد أتي بها وضم إليها الحج.

الحادي عشر: أن فسخ الحج إلى العمرة موافق لقياس الأصول لا مخالف لها ولو لم يرد به النص لكان القياس يقتضي جوازه، فجاء النص به على وفق القياس - قاله شيخ الإسلام - ويقرره بأن المحرم إذا التزم أكثر مما كان لزمه جاز باتفاق الأئمة؛ فلو أحرم بالعمرة ثم أدخل عليها الحج جاز بلا نزاع، وإذا أحرم بالحج ثم أدخل عليه العمرة لم يجز عند الجمهور؛ وهو مذهب مالك وأحمد والشافعي رحمهم الله في ظاهر مذهبه وأبو حنيفة يجوِّز ذلك بناء على أصله في أن القارن يطوف طوافين ويسعى سعيين. قال: وهذا قياس الراوية المحكية عن أحمد في القارن أنه يطوف طوافين ويسعى سعيين. وإذا كان كذلك فالمحرم بالحج لم يلتزم إلا بالحج فإذا صار متمتعا صار ملتزما لعمرة وحج فكان ما التزمه بالفسخ أكثر مما كان عليه فجاز ذلك. ولما كان أفضل كان مستحبا. وإنما أشكل هذا على من ظن أنه فسخ حجا إلى عمرة وليس كذلك؛ فإنه لو أراد أن يفسخ الحج إلى عمرة مفردة لم يجز بلا نزاع، وإنما الفسخ جائز لمن كان من نيته أن يحج بعد العمرة. والمتمتع من حين يحرم بالعمرة فهو داخل في الحج كما قال النبي صلى الله عليه وسلم: "دخلت العمرة في الحج إلى يوم القيامة". ولهذا يجوز له أن يصوم الأيام الثلاثة من حين أن يحرم بالعمرة، فدل على أنه في تلك الحال في الحج، وأما إحرامه بالحج بعد ذلك فكما يبدأ الجنب بالوضوء ثم يغتسل بعده وكذلك كان النبي صلى الله عليه وسلم يفعل إذا اغتسل من الجنابة، وقال للنسوة في غسل ابنته: "ابدأن بميامنها ومواضع الوضوء منها". فغسل مواضع الوضوء بعض الغسل فإن قيل هذا باطل لثلاثة أوجه؛

أحدها أنه إذا فسخ استفاد بالفسخ حلا كان ممنوعا منه بإحرامه الأول: فهو دون ما التزمه.

الثاني: أن النسك الذي كان قد التزمه أولا أكمل من النسك الذي فسخ إليه ولهذا لا يحتاج الأول إلى جبران والذي يفسخ إليه يحتاج إلى هدي جبرانا له ونسك لا جبران فيه أفضل من نسك مجبور.

الثالث: أنه إذا لم يجز إدخال العمرة إلى الحج فلا يجوز أبداله بها وفسخه إليها بطريق الأولى والأحرى.

فالجواب عن هذه الوجوه من طريقين بمجمل ومفصل:

أما المجمل فهو أن هذه الوجوه اعتراضات على مجرد السنة والجواب عنها بالتزام تقديم الوحي على الآراء وأن كل رأي يخالف السنة فهو باطل قطعا وبيان بطلانه لمخالفة السنة الصحية الصريحة له والآراء تبع للسنة وليست السنة تبعا للآراء.

وأما المفصل وهو الذي نحن بصدده فإن التزمنا أن الفسخ على وفق القياس فلابد من الوفاء بهذا الالتزام وعلى هذا فالوجه الأول جوابه: بأن التمتع وإن تخلله الإحلال فهو أفضل من الإفراد الذي لا حل فيه لأمر النبي صلى الله عليه وسلم من لا هدي معه بالإحرام به ولأمره أصحابه بفسخ الحج إليه ولتمنيه أنه كان أحرم به ولأنه النسك المنصوص عليه في كتاب الله ولأن الأمة أجمعت على جوازه بل على استحبابه واختلفوا في غيره على قولين فإن النبي صلى الله عليه وسلم غضب حين أمرهم بالفسخ إليه بعد الإحرام بالحج فتوقفوا ولأنه من المحال قطعا أن يكون حج قط أفضل من حجة خير القرون وأفضل العالمين مع نبيهم صلى الله عليه وسلم وقد أمرهم كلهم بأن يجعلوها متعة إلا من ساق الهدي فمن المحال أن يكون غير هذا الحج أفضل منه إلا حج من قرن وساق الهدي كما اختاره الله سبحنه لنبيه فهذا هو الذي اختاره الله لنبيه واختار لأصحابه التمتع فأي حج أفضل من هذين ولأنه من المحال أن ينقلهم من النسك الفاضل إلى المفضول المرجوح ولوجوه أخر كثيرة ليس هذا موضعها فرجحان هذا النسك أفضل من البقاء على الإحرام الذين يفوته بالفسخ وقد تبين بهذا بطلان الوجه الثاني.

وأما قولكم: إنه نسك مجبور بالهدي فكلام باطل من وجوه.

أحدها: أن الهدي في التمتع عبادة مقصودة وهو من تمام النسك وهو دم شكران لا دم جبران وهو بمنزلة الأضحية للمقيم وهو من تمام عبادة هذا اليوم فالنسك المشتمل على الدم بمنزلة العيد المشتمل على الأضحية فإنه ما تقرب إلى الله في ذلك اليوم بمثل إراقة دم سائل وقد روى الترمذي وغيره من حديث أبي بكر الصديق أن النبي صلى الله عليه وسلم سئل أي الأعمال أفضل فقال: "العج والثج" والعج رفع الصوت بالتلبية والثج إراقة دم الهدي فإن قيل يمكن المفرد أن يحصل هذه الفضيلة. قيل مشروعيتها إنما جاءت في حق القارن والمتمتع وعلى تقدير استحبابها في حقه فأين ثوابها من ثواب هدي المتمتع والقارن.

والوجه الثاني: أنه لو كان دم جيران لما جاز الأكل منه وقد ثبت عن النبي صلى الله عليه وسلم أنه أكل من هديه فإنه أمر من كل بدنة ببضعة فجعلت في قدر فأكل من لحمها وشرب من مرقها وإن كان الواجب عليه سُبْعُ بدنة فإنه أكل من كل بدنة من المائة والواجب فيها مشاع لم يتعين بقسمة وأيضا إنه قد ثبت في الصحيحين أنه أطعم نساءه من الهدي الذي ذبحه عنهن وكن متمتعات احتج به الإمام أحمد فثبت في الصحيحين عن عائشة رضي الله عنها أنه أهدى عن نسائه ثم أرسل إليهن من الهدي الذي ذبحه عنهن. وأيضا فإن الله سبحانه وتعالى قال فيما ذبح بمنى من الهدي: {فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ} وهذا يتناول هدي التمتع والقران قطعا إن لم يختص به فإن المشروع هناك ذبح هدي المتعة والقران ومن هنا - والله أعلم - أمر النبي صلى الله عليه وسلم من كل بدنة ببضعة فجعلت في قدر امتثالا لأمر ربه بالأكل ليعم به جميع هدية.

الوجه الثالث: أن سبب الجيران محظور في الأصل فلا يجوز الأقدام عليه إلا لعذر فإنه إما ترك واجب أو فعل محظور والتمتع مأمور به إما أمر إيجاب عند طائفة كابن عباس وغيره أو أمر استحباب عند الأكثرين فلو كان دمه دم جبران لم يجز الإقدام على سببه بغير عذر فبطل قولهم إنه دم جبران وعلم أنه دم نسك وهذا وسَّع الله به على عباده وأباح لهم بسببه التحلل في أثناء الإحرام لما في استمرار الإحرام عليهم من المشقة فهو بمنزلة القصر والفطر في السفر وبمنزلة المسح على الخفين وكان من هدي النبي صلى الله عليه وسلم وهدي أصحابه فعل هذا وهذا والله تعالى يحب أن يؤخذ برخصه كما يكره أن تؤتى معصيته. فمحبته لأخذ العبد بما يسره عليه وسهله له مثل كراهته منه لارتكاب ما حرمه عليه ومنعه منه والهدي وإن كان بدلا عن ترفهه بسقوط أحد السفرين فهو أفضل لمن قدم في أشهر الحج من أن يأتي بحج مفرد ويعتمر عقيبه والبدل قد يكون واجبا كالجمعة عند من جعلها بدلا وكالتيمم لعاجز عن استعمال الماء فإنه واجب عليه وهو بدل فإذا كان البدل قد يكون واجبا فكونه مستحبا أولى بالجواز وتخلل الإحلال لا يمنع أن يكون الجميع عبادة واحدة كطواف الإفاضة فإنه ركن بالاتفاق ولا يفعل إلا بعد التحلل الأول وكذلك رمي الجمار أيام منى وهو يفعل بعد الحل التام وصوم رمضان يتخلله الفطر في لياليه ولا يمنع ذلك أن يكون عبادة واحدة ولهذا قال مالك وغيره: إنه يجزئ بنية واحدة للشهر كله لأنه عبادة واحدة والله أعلم.

"من زاد المعاد للإمام ابن القيم"


 العدد 42 - من كتاب دور المساجد التاريخي

من كتاب دور المساجد التاريخي في التثقيف العلمي

تأليف محمد الشاذلي الخولي

صورة طبق الأصل عن كتاب جورج الثاني ملك انكلترا والفال- فرنسا والسويد والنرويج إلى خليفة المسلمين في مملكة الأندلس هشام الثالث ..

صاحب العظمة هشام الثالث الجليل المقام ..

بعد التعظيم والتوقير فقد سمعنا عن الرقي العظيم الذي تتمتع بفيضه الصافي معاهد العلم والصناعات في بلادكم العامرة، فأردنا لأبنائنا اقتباس نماذج هذه الفضائل لتكون بداية حسنة في اقتفاء أثركم لنشر نور العلم في بلادنا التي يجتاحها الجهل من أركانها الأربعة. وقد وضعنا ابنة شقيقتنا لأميرة "دوبانت"على رأس بعثة من بنات أشراف الإنكليز لتتشرف بلثم أهداب العرش والتماس العطف ولتكون مع زميلاتها موضع عناية عظمتكم وحماية الحاشية الكريمة وحدب من لدن اللواتي سيتوفرن على تعليمهن وقد أرفقت الأميرة الصغيرة بهدية متواضعة لمقامكم الجليل .. أرجون التكرم بقبولها مع التعظيم والحب الخالص..

من خادمكم جورج

من كتاب (دور المساجد التاريخي في التثقيف العلمي ) تأليف محمد الشاذلي الخولي.

إذا جمعتنا يا أخي المجامع

أولئك أبائي فجئني بمثلهم

المجلة:


 العدد 42 - الفتاوى

الفتاوى

السؤال الأول: ما هو الأفضل أن يكون بين العمرة والعمرة للرجال والنساء؟

والجواب: لا نعلم في ذلك حدا محدودا بل تشرع في كل وقت لقول النبي صلى الله عليه وسلم :"العمرة إلى العمرة كفارة لما بينهما والحج المبرور ليس له جزاء إلا الجنة "متفق على صحته فكلما تيسر للرجل والمرأة أداء العمرة فذلك خير وعلم صالح وثبت عن أمير المؤمنين على بن أبي طالب رضي الله عنه أنه قال :العمرة في كل شهر. وهذا كله في حق من يقدم إلى مكة من خارجها أما من كان في مكة فالأفضل له الاشتغال بالطواف والصلاة وسائر القربات وعدم الخروج على خارج الحرم لأداء العمرة في الأوقات الفاضلة كرمضان لقول النبي صلى الله عليه وسلم:"عمرة رمضان تعدل حجة "ولكن يجب أن يراعى في حق النساء عنايتهن بالحجاب والبعد عن أسباب الفتنة وطوافهن من وراء الناس وعدم مزاحمة الرجال على الحجر الأسود فإن كن لا يتقيدون بهذا الأمور الشرعية فينبغي عدم ذهابهن إلى العمرة لأنه يترتب على اعتمارهن مفاسد تضرهن وتضر المجتمع وتربو على مصلحة أدائهن العمرة إذا كن قد أدين عمرة الإسلام والله سبحانه وتعالى أعلم..

الثاني: دخول المرأة مكة للطواف في ليالي الجمع وغيرها مع ما تعلمون من الازدحام ؟

والجواب:

تقدم في جواب السؤال الأول ما يدل على أن عدم دخول النساء إلى مكة من أجل الطواف أفضل من دخولهن لأنهن في الأغلب لا يحصل منهن التحجب المشروع ولا يحصل منهن التحرز من مزاحمة الرجال عند الحجر وغيره وبذلك يعلم أن عدم دخولهن أولى وأفضل من دخولهن لأن درء المفاسد مقدم على جلب المصالح لا سيما والمصلحة في دخولهن تخصهن والمضرة الحاصلة بذلك تضرهن وغيرهن كما هو ظاهر من حال النساء اليوم إلا من رحم الله.

السؤال الثالث: تكرار الحج مع ما يحصل فيه من الزحام واختلاط الرجال بالنساء فهل الأفضل للمرأة ترك الحج إذا كانت قد قضت فرضها وربما تكون قد حجت مرتين أو أكثر؟

الجواب: لا شك أن تكرار الحج فيه فضل عظيم للرجال والنساء ولكن بالنظر إلى الزحام الكثير في هذه السنين الأخيرة بسبب تيسر المواصلات واتساع الدنيا على الناس واختلاط الرجال بالنساء في الطواف وأماكن العبادة وعدم تحرز الكثير منهن عن أسباب الفتنة، نرى أن عدم تكرارهن الحج أفضل لهن وأسلم لدينهن وأبعد عن المضرة على المجتمع الذي قد يفتن ببعضهن، وقد سبق في جواب السؤال الأول والثاني ما يؤيد ما ذكرنا وهكذا الرجال إذا أمكن ترك الاستكثار من الحج لقصد التوسعة على الحجاج وتخفيف الزحام عنهم. فنرجو أن يكون أجره في الترك أعظم من أجره في الحج إذا كان تركه له بسبب هذا القصد الطيب ولا سيما إذا كان حجه يترتب عليه حج إتباع له قد يحصل بحجهم ضرر كثير على بعض الحجاج لجهلهم أو عدم رفقهم وقت الطواف والرمي وغيرهما من العبادات التي يكون فيها ازدحام والشريعة الإسلامية الكاملة مبنية على أصلين عظيمين أحدهما العناية بتحصيل المصالح الإسلامية وتكميلها ورعايتها حسب الأمكان.

والثاني: العناية بدرء المفاسد كلها أو تقليلها وأعمال المصلحين والدعاة إلى الحق وعلى رأسهم الرسل عليهم الصلاة والسلام تدور بين هذين الأصلين وعلى حسب علم العبد بشريعة الله سبحانه وإسرارها ومقاصدها وتحريه لما يرضى الله ويقرب لديه واجتهاده في ذلك يكون توفيق الله له سبحانه وتسديده إياه في أقواله وأعماله. وأسأل الله عز وجل أن يوفقنا وإياكم وسائر المسلمين لكل ما في رضاه وصلاح أمر الدين والدنيا أنه سميع قريب.

عبد العزيز بن عبد الله بن باز

الرئيس العام

لإدارات البحوث العلمية والإفتاء الدعوة والإرشاد


 العدد 42 - مختارات من الصحف

مختارات من الصحف

- يستفاد مما نشر في جريدة العرب القطرية الصادرة بتاريخ 30 يوليو 1978، أن هناك اتجاها لتنفيذ مشروع المدارس المختلطة، حيث يجلس الطالب إلى جانب الطالبة في مدرسة واحدة، وذلك في العام الدارسى الجديد.

ومما تجدر الإشارة إليه أن المجلس التأسيسى لرابطة العالم الإسلامي أصدر قراراً موجها لجميع ملوك ورؤساء الدول الإسلامية يمنع الاختلاط بين الذكور والإناث في جميع المراحل التعليمية .. و- المجتمع- تأمل أن تستجيب حكومة قطر الشقيق إلى هذا النداء وتعمل على إلغاء المشروع الاختلاطى، ا لذي تروج له الصحف العميلة.

وليتعظ الإخوة بما سببه هذا النظام الدراسى من مآسى ومفاسد، فالتجربة الغربية ماثلة أمامكم، وتجربة جامعة الكويت.. لا بد وأن تردع كل من تهمه مصلحة الأمة وأخلاق جيل المستقبل. ( المجتمع الكويتية)..

- فرغت لجنة تعديل القوانين السودانية. من وضع قانون خاص بحظر الخمر.. القانون يحظر استيرادها وتصنيعها ويحدد عقوبة شاربها وبائعها.. ويضع تدرجا زمنيا لتطبيق العقوبات.. وقدمت اللجنة توصيات بشأن الفئات التي لا ينطبق عليها القانون من اللادينيين .. والمجوس.. و كذلك بالنسبة للمصانع القائمة وتحويلها إلى مصنوعات أخرى مفيدة.. هذا القانون سيقدم لمجلس الشعب في أكتوبر القادم.

- اشتبكت كتيبة من المجاهدين مع القوت المسلحة الحكومية في قرية تكلام المدمرة بمحافظة كنرها. فقتل وجرح حدد كبير نحو ألف ومائتين من الجنود الحكميين بسبب إطلاق النيران عليهم من قبل المجاهدين وإنفجار شحنات كبيره من المتفجرات التي كانت تحملها سيارات النقل الحكومية لتدمير فرى المجاهدين. وقد ترك الجنود مواقعهم نتيجة لضغط المجاهدين عليهم وآثرو الفر على الكر وتركوا وراءهم كميات من الأسلحة استولى عليها المجاهدون. فأرسلت الحكومة الظالمة سربا من الطائرات لضرب مواقع المجاهدين. ولكن العملية فشلت حيث إن خمسة من الطيارين التجأوا بطائراتهم إلى باكستان ورجعت الطائرات الأخرى بلا جدوى.

واستقطت طائرة هليكوبتر برشاشة أحد المجاهدين.

هذا- وقد اغتيل أربعة عشر شخصا من الخبراء الروس من قبل أشخاص مجهولين في مدينة كابل ونكرهار وبكتيا.

وطلبت عصابة تركى من الاتحاد السوفيتي أن تبعث إلى أفغانستان ألفين وستمائة من الفتيات العاهرات لنشر الرذيلة بين الشباب الأفغان.

- فشلت محاولة انقلابية قامت بها كتيبة من القوات المدرعة في 26 من شهر شعبان بكابل للإطاحة بعصابة تركى. (الرائد الهندية).

- أجرت مجلة "الميديل ايست"مقابلة مع طه الجزراوى عضو مجلس قيادة الثورة العراقي وذلك عندما رأس الوفد العراقي إلى مؤتمر دول الرفض الذي عقد في طرابلس في ديسمبر الماضى ويعتبر طه الجزراوى واحدا من ذوي النفوذ في القيادتين القطرية والقومية لحزب البعث العراقي ويشغل اليوم منصب وزير الإسكان في الحكومة الحالية.

- ما هو موقف حزب البعث من المنطق ذي الروح الإسلامية الذي تعرضه بعض الدول العربية المحافظة في نظرها للمشكلات العربية اليوم؟ أما زال الحزب محافظا على نظرته العلمانية تجاهها؟! الجواب

- نحن نختلف مع الذين يظنون أن في الإسلام الخلاص من المآزق التي تقع فيها الأمة العربية اليوم.. أما أولئك الذين يعملون على تنشيط الحركات الإسلامية والشريعة القرآنية فهم يحملون نظرة لا تتوافق معنا ..ونحن لا نعتقد بهذه الأشياء ونحن بالتأكيد حزب علماني وإن كان هذا لا يعني بالضرورة أننا ضد الدين!! فنحن نحترم الأديان كلها !! ونحترم حريتها أيضا !! إلا أننا وفي هذه المرحلة التاريخية التي نعيشها فتحن نعتقد أنه يجب علينا إيجاد طرق علمية وعملية للتطبيق أكثر من الأديان.

(جريدة النور المغربية)

المجلة:

{كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلاَّ كَذِباً} ..


 العدد 42 - لائحة الامتحانا في كليات الجامعة الاسلامية

لائحة الامتحانا في كليات الجامعة الاسلامية

أقر المجلس الأعلى للجامعة لائحة الامتحانات في كليات الجامعة وتم تطبيقها ابتداء من العام الدراسى 98-1399هـ وبموجب هذه اللائحة تجرى الامتحانات بنظام الدورين:

1- الدور الأول ويكون على مرحلتين إحداهما في نهاية الفصل الدراسى الأول والثانية في نهاية الفصل الدراسى الثاني وفي كل مرحلة منهما يكحون الامتحان في نصف المنهج المقرر لكل مادة ويكون للامتحان في الفصل الأول أربعون درجة في الفصل الثاني ستون درجة منها عشر درجات تخصص الفصل الدراسى الأول.

2- الدول الثاني، ويكون الامتحان في المنهج المقرر كاملا لكل مادة وجاء في المادة الثالثة عشرة منها ما يلي:

يحسب التقدير العام لنجاح الطالب في كل امتحان وفقا لمجموع الدرجات التي يحصل عليها الطالب منسوبا إلى المجموع الكلي للنهاية الكبرى لجميع المواد ويحسب التقدير العام لنيل الشهادة العالية على أساس مجموع الدرجات التي يحصل عليها الطالب في جميع السنوات الأربع منسوبا إلى المجموع الكلي للنهاية الكبرى لجميع المواد في السنوات الأربع وفي كل تقدير بجبر الكسر في مجموع الدرجات لصالح الطالب إذا كان نصفا فأكثر ويحذف إذا كان أقل من الصف.

مطبعة الجامعة

أعلنت الجامعة في مناقصة عن تأمين مطابع للجامعة وتمت ترسيتها على عدد من الشركات وسيتم تركيبها وتشغيلها بمشيئة الله خلال العام الدراسى 98-1399هـ.

الاعداد للممؤتمر العالمي الإسلامي لمكافحة المسكرات والمخدرات

شكلت في الجامعة لجنة برئاسة الدكتور محمد بن حمود الوائلي عميد كلية الشريعة بالجامعة للإعداد لعقد المؤتمر الإسلامي العالمى لمكافحة المسكرات والمخدرات الذي ستعقده الجامعة بمشيئة الله تعالى خلال العام المالي القادم 1399-1400هـ.


 العدد 43 - كلمة العدد

كلمة العدد

يصادف صدور (مجلة الجامعة الإسلامية) هذه المرة في عددها الثالث عشر للسنة الحادية عشر مناسبة إسلامية هامة، لها شأنها ولها مكانتها في نفوس المسلمين أجمع.. وهي مناسبة إعلان رئيس جمهورية باكستان تطبيق الشريعة الإسلامية. وتطبيق الشريعة الإسلامية هو الهدف الأول والأخير من انفصال باكستان عن الهند.

ومنذ ذلك التاريخ - تاريخ استقلال باكستان - إلى هذا اليوم لم تزل محاولة تطبيق الشريعة الإسلامية تقطع عقبة بعد عقبة، وتخطوا خطوات بطيئة إلى أن ظهرت اليوم إلى حيز الوجود بذلك الإعلان المبارك الذي نرجو أن يكون نقطة تحول في حياة الشعب الباكستاني الذي سوف يسعد - بإذن الله - تحت ظل الشريعة الإسلامية، كما سعدت جميع الشعوب التي يحكمها الإسلام قديما وحديثا.

والشعب الباكستاني شعب مسلم وصادق في إسلامه.وقد كان منذ الاستقلال متلهفا إلى تطبيق سوف تكون خيرا من حياته قبل التطبيق؛ لأن الإسلام شريعة الله العليم الحكيم، وهو خير وبركة؛ فحيثما نزل الإسلام وعمل به وطبقت شريعته نزلت البركة والرخاء والخيرات… ونزل الأمن والأمان والاستقرار.

وهو ينظم الحياة تنظيما بديعا ودقيقا، يأمن الإنسان تحت ظله على نفسه وعقيدته وماله؛ لأنه يحفظ بأحكامه العادلة أموال الناس وعقولهم ودمائهم، ويطلق لهم حرية العمل وحرية القول، ويكسبهم شجاعة فذه، بحيث لا يخافون إلا ربّهم وخالقهم، ولا يطأطئون رؤوسهم إلا لعظمته.

هذه بعض المعاني التي يمتاز بها إسلامنا العظيم...

و(مجلة الجامعة الإسلامية) تنتهز هذه الفرصة لتهنئ جمهورية باكستان الإسلامية - رئيسا وحكومة وشعبا - على هذه النعمة؛ نعمة الإسلام وتطبيق شريعته.

وفي الوقت نفسه تهيب بالدول الإسلامية الأخرى وتدعوها لتحذو حذو جمهورية باكستان الإسلامية؛ فتعلن عن تطبيق الشريعة الإسلامية ثم تتابع الإعلان والتنفيذ والحل؛ لأن الإعلان وحده غير كاف طبعا، ويومئذ نصدق إذا قلنا: "نحن مسلمون"والله الموفق...

أوهام يحسبونها أعذارا...

وقد يعتذر بعض الحكام عن تطبيق الشريعة ببعض الأعذار نوجزها فيما يلي:

ا- إن شعوبهم ورعاياهم تتكون من مسلمين وغير مسلمين؛ فيظنون أن هذا الواقع يكون لهم عذرا مانعا عن تطبيق الشريعة؛ لئلا يتضرر أفراد الشعب على حساب الآخرين في زعمهم!!!

‍ وللإجابة على هذا الوهم نقول: إن تطبيق شريعة الإسلام رحمة للمسلمين وغير المسلمين {لَوْ كَانُوا يَعْلَمُونَ}.. {وَمَا أَرْسَلْنَاكَ إِلا رَحْمَةً لِلْعَالَمِينَ}..

وذلك أن غير المسلمين ينعمون في ظل أحكام الإسلام كما ينعم المسلمون؛ لأن الإسلام الذي حرم مال المسلم ودمه وعرضه كذلك يحرم أموال غير المسلمين ودماءهم وأعراضهم، ما داموا يعيشون تحت راية الإسلام مسالمين دون أن يكونوا حربا على الإسلام والمسلمين، ولا يكونوا عونا لمن يحاربهم. ويسمى هذا الصنف مستأمنا أو معاهدا أو ذميا..

ومن أحكام دين الإسلام أحكام تخص هؤلاء الناس يهوديين أو نصرانيين.. من ذلكم الوعيد الشديد الذي جاء في حق من يقتل معاهدا أو ذميا بأنه لا يراح رائحة الجنة عبد الله [1] بن عمر بن العاص رضي الله عنهما قال: قال رسول الله صلى الله عليه الصلاة والسلام: "من قتل معاهدا لم يرح رائحة الجنة، وإن ريحها يوجد في مسيرة أربعين عاما". رواه البخاري واللفظ له، وللنسائي مثله إلا أنه قال: "من قتل قتيلا من أهل الذمة لم يرح رائحة الجنة".

ومن مثل هذه النصوص الصريحة يتضح جليا أن الإسلام دين الرحمة، وهو عنوان الأمن والاستقرار كما تقدم.. وخير شاهد على ذلك ما ينعم به سكان المملكة العربية السعودية التي اكتفت بالإسلام دينا ودستورا بتوفيق الله؛ ينعم سكان هذه المملكة بنعمة الأمن المنقطع النظير في العالم، مواطنين ووافدين على حد سواء، وهى حقيقة ملموسة لمس اليد، ولا تحتاج إلى ذكر الشواهد، بل كل من عرف ما تعيش فيه شعوب العالم من قلق واضطراب وعدم استقرار للأمن، ثم شاهَد ما يعيش سكان هذا البلد الطيب من الأمن على نفسه وماله وعرضه، وينام ليله ملء أجفانه يؤمن تماما أن سر ذلك هو تطبيق شريعة الإسلام .. {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الأَلْبَابِ}..

2- يظن بعضهم أن تطبيق شريعة الإسلام يعني حمل الناس على اعتناق الإسلام وتكليفهم بذلك بغير رضاهم.!!

وللإجابة على ذلك نقول أن هذا الوهم منشأه عدم التفقه في الدين وقلة البصيرة.

وإلا فإن الإسلام يعلن بكل صراحة في قرآنه بأنه لا يكره أحدا على الدخول في الإسلام بغير اختياره ودون رضاه؛ إذ يقول القرآن الكريم - وهو كتاب الإسلام الوحيد - {لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيّ}.. فدعوة الإسلام إذاً إنما هي عرض وبيان.. عرض الإسلام على حقيقته كاملا كما نزل.. وبيان لمحاسنه وسماحته وشموله ورحمته؛ ليعرف على حقيقته.. فليس في دعوة الإسلام إكراه للناس حتى يكونوا مسلمين قسرا ودون اختيارهم.

وبعد: فهل بقي هناك خيط يتعلق به أولئك الذين لم يطبقوا الشريعة في شعوبهم مع انتسابهم إلى الإسلام؟!!.. فنرجو أن يجدوا في موقف فخامة رئيس باكستان (ضياء الحق) ما يكون خير حافز لهم، ويضيء لهم الطريق ليبادروا فيعلنوا كما أعلن، ثم يطبقوا وينفذوا ولا يجبنوا، والله معهم وسوف يسدد خطاهم ويأخذ بأيديهم.. {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ}.

"رئيس التحرير"

[1] الترغيب والترهيب ص 333.


 العدد 43 - إلى الذين يحادون مفاتح الغيب

إلى الذين يحادون مفاتح الغيب باسم العلم الحديث

لفضية الشيخ عبد الفتاح عشماوي المدرس بالمعهد الثانوي بالجامعة الإسلامية

السلام عليكم ورحمة الله وبركاته. .

لا نجد مفتاحا لمحاضرتنا هذه؛ نفتح به ما قد يكون أغلق علينا، وعلى قلوب ليست معنا، عليها أقفالها خيرا من آية المفاتيح، . . . نعوذ بالله من الشيطان الرجيم: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلاَّ هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلا يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلا فِي كِتَابٍ مُبِينٍ} ، وهذه الآية العظيمة، وإن كان بعضها فقط سيكون موضوع المحاضرة، إلا أننا ذكرناها كاملة لنتعرض لمعنى سريع لكلماتها، قبل أن نأخذ صدرها الذي سيكون ينبعنا الدفاق لمحاضرتنا، إن شاء الله تعالى. . .

فعن الآية جملة نبدأ فيها بإيضاح كلمة (الغيب) ؛ فهي بمعناها العام تعطينا معنى ذا قسمين: غيب يختص بالدنيا، وغيب يختص بالآخرة؛ فغيب الدنيا يمكن أن يظهر منه ما تحيط بصورته حواس الإنسان، وغيب الآخرة لا يظهر ولا يحاط منه شيء إلا بعد الموت، والآية التي قرأناها الآن من النوع الأول، من غيب الدنيا الذي يجوز أن يظهر ويدرك، ولمجرد أن نقرأها نجد كل صورها المسماة فيها جُسِّم من نوعه لنا، وأحاطت به أحاسيسنا {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ} .

فالمفتاح: اسم الآلة يغلق به على شيء يحتاج إليه، والحاجة تقتضي أن يفتح به بين حين وآخر، وإن كانت المفاتيح في الآية معنوية، إلا أنها أعطت معنى الفتح على غيب ليس أبديّ الإغلاق، وإنما يفتح سبحانه علينا منه وبالقدر الذي يجعله قياما لوجودنا في دنياه؛ {وَإِنْ مِنْ شَيْءٍ إِلا عِنْدَنَا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلاَّ بِقَدَرٍ مَعْلُومٍ} ، {وَلَكِنْ يُنَزِّلُ بِقَدَرٍ مَا يَشَاءُ} ، فخزائنه غيب وما ينزل منه هو الذي يبدو لنا، هذا هو غيب الدنيا الجائز فيه الظهور، وبقية الآية دليل على ذلك، {وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ} فقد أطلعنا على بعض ما في البر كالزرع - مثلا - حُزْناه، وفي البحر ضمنا سمك اصطدناه، وما تسقط من ورقة وتبدل بأخرى كذلك ولا حبة في ظلمات الأرض بعد أن أخفيت ثم بالنبت شقت، ولا رطب ولا يابس نرى منه فعلا ما نرى، كل ذلك في كتاب محفوظ مبين.

فهو سبحانه بعد أن نشر هذه الأمثلة لفها بعد ذلك في قوله: {وَلا رَطْبٍ وَلا يَابِس} ، فمن الرطب واليابس تتكون الدنيا، ومنهما تفتح علينا مقومات بقائنا، من كل أمر عجيب أبصرناه، وما لم نبصره لا بد أكثر وأعجب؛ {فَلا أُقْسِمُ بِمَا تُبْصِرُونَ وَمَا لا تُبْصِرُونَ} .

أما غيب الآخرة فليس منه في دنيانا ما نبصر، وإنما كله فيما لا نبصر، والرد على القول في أن بعض الرسل رأى الجنة والنار وهو في الدنيا، فمع الخلاف في أنهم رأوا ذلك حقيقة أو مناما، أو بوصف الوحي فإن خصوصيات الرسل - على ترجيح الرؤية البصرية - لا تقوم عليها بالضرورة قاعدة لبقية الناس، {وَمَا مِنَّا إِلا لَهُ مَقَامٌ مَعْلُومٌ} ، وأصحاب الآراء الأخرى لهم وجه مقبول فيما قالوا، عندما ذكروا قول النبي صلى الله عليه سلم عن الجنة بأن "فيها ما لا عين رأت ولا أذن سمعت ولا خطر على قلب بشر"، أوضحوا أن كلمات (عين) و (أذن) و (قلب) تشمل عين النبي وأذنه وقلبه صلى الله عليه وسلم، خاصة قوله: "ولا خطر على قلب بشر"، فهو ضمن البشر، {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ} ، فلم يستثن نفسه من كلمات الحديث بشيء؛ فيكون ذلك قيل ليبلغه وما أبصره، فهذا إيضاح لا تنكر وجاهته.

وسيقال أيضا: إن الآيات القرآنية صورت لنا الكثير عن غيب الآخرة، كاللحم والفاكهة، والحور العين والمساكن الطيبة، وأنهار اللبن والخمر بلا غول والعسل المصفى، والنخل والرمان، هذا مع الأحاديث التي وصفت قصور الجنة بأنها لبنة من ذهب ولبنة من فضة، وأن تراب الجنة مسك. . إلى غير ذلك.

فأقول إنه الغيب المعلن اسمه المعروف، وليس عن رسمه المجهول، للترغيب في العمل الصالح المؤدى لنعيم ما بعد الموت، وليس الغيب الذي إذا ظهر أحاطته الحواس، على نحو ما أظهره الله في الدنيا، فهذه الأسماء محبوبة عند الإنسان تذكرة بالأطايب التي تهفو إليها نفسه، حيث ذاق لذاتها في الدنيا بحواسه، أما واقعها في الجنة من حجم وطعم، ولون ورائحة ومناظر بهيجة، فغيب غير ما عرف في الدنيا، لا يدرك إلا عند الولوج من باب الجنة، فلا ربط بين طيبات الدنيا وطيبات الآخرة إلا بالأسماء، وأما المسميات فالصورة منقطعة تماما، {يَوْمَ تُبَدَّلُ الأَرْضُ غَيْرَ الأَرْضِ وَالسَّمَاوَاتُ} ، والدنيا كلها أرض وسموات والتبديل شامل لكليهما في الآية، حتى الإنسان سيتبدل إلى كائن يتحمل هيبة الله عندما يتجلى عليه في الجنة، وفي الدنيا خرت الجبال دكا لما تجلى عليها ببعض هيبته {فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكّاً} ، وما يقال عن الصلة اسميا وانقطاعها حققيا بين طيبي الدنيا والآخرة، يقال عن سيئهما، وليس أسوأ من النار فيهما، لكن نار الدنيا يمكن أن تحرق وأن تنفع، {نَحْنُ جَعَلْنَاهَا تَذْكِرَةً وَمَتَاعاً} تخويفا وتفعا، ويمكن أن يتفادى شرها إذا اشتعلت بالابتعاد عنها أو بإطفائها، ولكن نار الآخرة استحال نفعها واستحال إطفاؤها، فالصورة الحرارية بينهما لا تقدر بفروق؛ لهول ما ذكر عنها في الكتاب والسنة من مجرد كلام مرعب لم يلمس في دنيانا واقعه {وَمَا أَدْرَاكَ مَا سَقَرُ، لا تُبْقِي وَلا تَذَرُ} ، ونار الدنيا قد تبقي وقد تذر، وإنما الذكر الكلامي عنها لترويع العاصي من نار أظهره الله على شيء منها في الدنيا {نَحْنُ جَعَلْنَاهَا تَذْكِرَةً} . ولديَّ تأويل من تفسير العقليين والنقليين على السواء؛ فالعقليون يقولون: إنه لو تساوى طيب الدنيا الذي ظهر لنا بطيب الآخرة الذي لم يظهر بعد؛ لما اشتدت الرغبة الدافعة إلى عمل ما يدخل الجنة، ولو تساوت نار الآخرة بنار الدنيا التي يمكن إطفاؤها أو تجنبها، لما اشتدت الرهبة الدافعة إلى عمل ما يبعد عن النار الأخروية؛ لأن الإنسان تواق دائما إلى معرفة أحسن مما عرف، وخواف من الوقوع في أسوأ مما وقع، والنقليون يقولون: إن الوصف القرآني والنبوي للجنة هو لفتح شهية المؤمن للطاعة فقط، وإن حقيقة جمال الموصوف غيب لا صلة له بصفته الدنيوية؛ لأنه سبحانه بعد أن ذكر هذه الأوصاف المحبوبة لدى عباده قال: {وَفِيهَا مَا تَشْتَهِيهِ الأَنْفُسُ وَتَلَذُّ الأَعْيُن} ، والنفس لا تشتهي ما ملكته أو تعودته من قبل، والعين لا يلذ لما ما سبق أن رأته؛ فلا جديد فيما شبع منه يشتهى أو يلذ.

إذا فالآية تشوق إلى شيء لم يكن مثله في الدنيا على الإطلاق، وقوله سبحانه: {فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ} ، فلا تعلم نفس أيّ نفس؛ فهي نكرة عامة أيضا، حيث لم يستثن سبحانه في الآية نفسا واحدة من كل الأنفس التى خلقها، وتأتي كلمة {مَا أُخْفِيَ لَهُمْ} ، لتؤكد أن ما سيبهجهم وتقر به أعينهم، لابد أن يكون مفاجأة مفرحة أحكم إخفاؤها، وإلا لو استثنينا أنفسا علمت، أو إخفاء ليس كليا، لخولفت الآية لفظا ومعنى {فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ } ، وتبعا لعلم البعض وعدم إحكام الإخفاء تكون قد انتفت المسرة ولن تقر الأعين، تم ينتقل النقليون إلى الكلام عن عقاب الآخرة، فيقرؤون علينا أربع آيات، ثم يعلقون عليها تعليق أولى العلم، والآيات هي:

{إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلءُ الأَرْضِ ذَهَباً وَلَوِ افْتَدَى بِهِ} . . {إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا فِي الْأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لِيَفْتَدُوا بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ} . . {لِلَّذِينَ اسْتَجَابُوا لِرَبِّهِمُ الْحُسْنَى وَالَّذِينَ لَمْ يَسْتَجِيبُوا لَهُ لَوْ أَنَّ لَهُمْ مَا فِي الأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لافْتَدَوْا بِهِ} . . {وَلَوْ أَنَّ لِلَّذِينَ ظَلَمُوا مَا فِي الأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لافْتَدَوْا بِهِ مِنْ سُوءِ الْعَذَابِ يَوْمَ الْقِيَامَةِ، وَبَدَا لَهُمْ مِنَ اللَّهِ مَا لَمْ يَكُونُوا يَحْتَسِبُونَ} .

فعن الآية الأولى سألوا أي بلاء في الدنيا توضع له في دية تقدر بذهب يملأ الأرض؟ إن القتل وهو قمة البلاء في دنيانا - فقاتل النفس كأنما قتل الناس جميعا- ديته مائة جمل، أو عدة آلاف من العملات، مهما كثر عددها فقدرها بضع أواق من الذهب، فكيف بملء الأرض ذهبا؟ لابد أن الداهية في الآخرة فوق التصور، والآيات الثلاث التاليات معناها واحد كرر لنظل معه في عجب لا ينتهي، لأنها لم تتكلم عن ملء الأرض ذهبا فقط، بل ما في الأرض جميعا، كل ما خلق فيها، من إنس وجن وكنوز وحيوان ونبات وجماد، بل ومثل ذلك، والمثلية هنا ليست مثلية الضعف، وإنما المثلية المتكررة مهما بلغت، فما دام لم يقبل الأصل، فلا يقبل المثل وإن تضاعف؛ لغنى الله عن كل ذلك، {افْتَدَوْا بِهِ مِنْ سُوءِ الْعَذَابِ يَوْمَ الْقِيَامَةِ} ، وسوء العذاب تعبير مفزع أخفى كيفه ووضح فزعه، من ضخامة الفداء المقدر بمقادير الأرض وأمثالها، ومن الآن رفض.

ونهاية هذه الآية هو الفصل لما فصلناه، عندما ختمها سبحانه بقوله: {وَبَدَا لَهُمْ مِنَ اللَّهِ مَا لَمْ يَكُونُوا يَحْتَسِبُونَ} عذاب لم يدخل أبدا في حسابهم إلى أن بدا لهم؛ فالحصيلة العلمية لهذه المقدمة عن توضيح كلمة الغيب أن غيب الله في دنياه يجوز أن يظهر وفيما يظهر كفاية لمن يزجر، وغيب الآخرة كله مخبأ، يفاجأ به الناجي مجبورا، ويفاجأ به الغاوي محسورا {أَنْ تَقُولَ نَفْسٌ يَا حَسْرَتَى عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ وَإِنْ كُنْتُ لَمِنَ السَّاخِرِينَ}.

نعود إلى آية المفاتيح، لنأخذ منها صدرها ننير به صدورنا {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلا هُوَ} هذه العبارة الكريمة هي الفرا الذي فيه صيد المحاضرة، والذي نزلت عليه هذه العبارة - صلى الله عليه وسلم - هو الذي فسرها بنفسه، في حديثه الصحيح المشهور، لما فسرها بآية أخرى بقوله: "مفتاح الغيب خمسة، وقرأ: { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ} . وقبل أن نتحدث عن كل مفتاح منها منفردا نتعرض لأمر سردها في الآية، هل هو مجرد حصر الخمسة المطلوبة ليعرف عددها ويعلم أمرها؟ أم أنها وضعت في أمكنتها بالترتيب الذي لابد أن توضع فيه؟ والأخيرة بالإعجاز البياني للقرآن أليق.

فالساعة أولى الخمسة لأنها متصلة بالآية التي قبلها في قوله تعالى : {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْماً لا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئاً} .

وهذا اليوم الذي يجب أن تخشوه هو يوم الساعة؛ فكانت بعد الآية السابقة لتكون أول الآية اللاحقة في أفضلية الترتيب على الخمسة، وحيث هي أرفعها، فما وجدت الأربعة التالية إلا من أجل الساعة {وَأَنَّ مَرَدَّنَا إِلَى اللَّهِ} ، ولهذا أكد وحدها من دون الخمسة تعظيما لأمرها؛ { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} والأربعة التي بعدها ترتيب زمني وضروري أن تسبقها التي قبلها لتأتي التي بعدها؛ فلا بد من الماء أولا لتكون الحياة، فإذا ما أنتجت الأرحام أن يحيى نتاجها، حيث أعد لها الماء والغذاء {فَلْيَنْظُرِ الإِنْسَانُ إِلَى طَعَامِهِ أَنَّا صَبَبْنَا الْمَاءَ صَبّاً ثُمَّ شَقَقْنَا الأَرْضَ شَقّاً} ، فالصبر أولا لتشق الأرض فيعد من الطعام لمن يأتي من الأرحام، ومن هنا كان ترتيب الأرحام بعد الماء، بعد ذلك يأتي الغد ليعرف به اليوم فجاء الغد في ترتيبه، فإذا لم يأت الغد لمجيء الموت توقفت اليوم وانتهت الحياة؛ فكان الموت في آخر الخمسة.

فلنبدأ بأولاها وهي الساعة، وما أظن إلا اعتراضا جال بصدر أحدكم خاصة إذا كان متتبعا لحديثي هذا فسيقول على الفور: كيف تدخل الآن الساعة ضمن المفاتيح التي قلت إنه يمكن أن يفتح علينا منها في الدنيا، والساعة من غيب الآخرة، وغيب الآخرة لا يعلم إلا بعد الموت كما ذكرت؟

فأقول: إنه الخطأ الشائع الذي أرجو أن أصححه الآن، فالساعة من الدنيا وليست من الآخرة، وسأثبت أنها كذلك.

فسبب الالتباس الذي شاع بين الناس هو أنهم خلطوا بين الساعة والقيامة، وجعلوها شيئا واحدا، ولكن الفرق بعيد فالساعة ستأتي بغتة حقا لكن لتنتهي بها الدنيا، أما القيامة فمن الآخرة؛ ولهذا جعل الله نفختين: الأولى للساعة والثانية القيامة، وبينهما فاصل ليس فيه خلاف، {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الأَرْضِ إِلا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ} ، فالتراخي هنا بـ (ثم) قدر عند المفسرين بسنوات، بلغ عند بعضهم أربعين سنة، ومن هنا سميت الثانية قيامة، قيامة الموتى من قبورهم ينظرون ما يؤول إليه أمرهم، أما اقتران كلمة (تقوم بالساعة) في القرآن على نحو قوله تعالى: {وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَخْسَرُ الْمُبْطِلُونَ} أي: يوم تقع ويتم أمرها يدرك المبطلون أنهم خسروا لما كذبوا بها، وليس معنى (تقوم) هنا من القيامة؛ لأن الساعة ليست كائنا مات ليقوم، وإنما القيامة بعث من الموت لكائن كان حيا فيه روح عادت إليه {فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ} ، وكقوله سبحانه: {وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ} . فالآية جعلت الساعة أولا للإفناء، والبعث من القبور ثانيا للإحياء؛ فلم يشملا في عمل واحد، وقوله: {اللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَة} ، ولم يقل: يوم الساعة؛ لأن الساعة لإنهاء الدنيا والحكم لا يكون إلا بعد الإحياء والمثول، ولأن الساعة أيضا من المفاتيح الدنيوية، وليست هي القيامة الأخروية، فإنها لن تقع حتى تظهر في الدنيا كل أشراطها، الصغرى والكبرى منها على السواء، بل وظهر لنا منها الآن فعلا كثير من علاماتها الصغرى التي وردت في الأحاديث الصحيحة، مثل تبرج النساء عاريات كاسيات، وتطاول رعاء الشاء في البينان، وكثرة الزلازل، ورفع الأمانة، وظهور الفتن وغيرها، وأشراطها جزء منها؛ فالقاعدة أن ما يدل على الشيء داخل فيه، فإرهاصات الأنبياء جزء من نبوتهم، ورؤياهم المنامية نوع من الوحي، بل عند المباغتة بالساعة سيكون لها أمر دنيوي هائل يراه الناس، {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا} وليس في الآخرة مرضعة ترضع ولا حامل تضع؛ إذا فلا يجوز الجمع بين الساعة والقيامة في معنى واحد، حيث لا يجتمعان معا في الدنيا ولا في الآخرة، وبذلك أحطنا بأمر علمي آخر.

بقيت الساعة ومن يؤمنون بها، حيث لا تتناول المحاضرة موضوع المكذبين بها، فسيكفيهم الله، ولأنه لا يستقيم تعمير بيت الغير، وسقف بيتي يخر على رأسي، فالمؤمنون بالساعة يعلمون أنها الرجفة التي ترجف الأرض والجبال قبل أن تتبعها الرادفة وهى القيامة كما قلنا، فرجفة الساعة ستجعل أعز ما في الدنيا يذهل عنه {تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ} : تنكره فلا تعرفه؛ ولم يعد ولدها الحبيب، وقمة حب الأم لولدها وهو رضيع، لكن وقتها نزعت ثديها من فمه وهي ترضه، فلم تدعه يتم ووضعته، وهل يكون الأمر غير ذلك، وقد رأت الأرض أخرجت أثقالها لما زلزلت زلزالها؟ إننا نسمع الآن كل يوم عن زلزال لم يمكث غير ثوان خرب آلاف المباني وشرد ملايين الناس، ولا عظة لما في القلوب من غلظة، وهل يكون غير أن تذهل عن رضيعها، وقد رأت نفسها مع الأرض رجت رجا، ورأت الجبال الشوامخ هباء منبثا؟ وهل يكون غير ذلك وقد رأت البحار فجرت فاختلط حلوها بملحها؟ ثم رأت هذه البحار قد سجرت فصارت كلها نارا وعهدها بالماء يطفئ النار؛ فمن الذي حول الماء إلى نار،؟ وغير ذلك من هول يأتي بخبل لها وللسكارى، وما هم بسكارى ولكن أمر الساعة مفزع رهيب.

ونحن المصدقين بها نوعان: نوع يعيش في همّ هذا الذي سمعه عنها الآن، فشد وجدانه ببشاعة الساعة لا ينفك، فأخضع كل جارحة يُخدِّمها لهذا اليوم، فيكفى بذلك يوما هو أشد من يوم الساعة، يوم يقوم الناس لرب العالمين قائلين: {يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا} ؟ فكان أن وقوا شر ذلك اليوم، ودخلوها آمنين.

النوع الثاني من المصدقين، أو القائلين بأنهم مصدقون بيوم الساعة وما انشغلوا إلا بيومهم وبالساعة التي، هم فيها وبالساعة الذهبية التي تلتف حول المعصم بالسوار الذهب، يعرفون بها أوقات الحفلات ومواعيد عرض الأفلام في (السينما) وفي (التلفزيون) وأوقات مباريات الكرة والخروج إلى النزهات، ولو في أوقات الصلاة وأيام الجمع، ويعرفون بها أوقات أخرى يتفق عليها؛ وذلك لأنهم لا يعرفون مواعيد الصلاة ولا متى الجمعة، لما ألهتهم ساعة لهوهم عن الساعة التي تذهل المرضعة، وتذهب الفكر بغير سكر، بل لقد أفاقوا كل من غفلتهم لما سمعوا جولة من التهجم المستمر على عقائدنا، فقد صدقوا المرجفين لما قالوا: إن عالمة غربية تشتغل بالبحث الكوني، استطاعت (بالعلم الحديث) أن تحدد وقوع الساعة باليوم والدقيقة، حدث ذلك منذ قريب، وبعضكم يدركه معي، لما تبرعت بإذاعة هذا الفحش إذاعة وصحافة أمتنا الإسلامية، متجاهلة بذلك قول الله تعالى: { هَلْ يَنْظُرُونَ إِلا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ} ، وأعمى الناشرون شهوة الإثارة عن تسفيه الخبر، أو حتى التغاضي عن النشر، ثم كان شيئا مضحكا - وشر البلاء ما يضحك، كما يقولون - عندما أفاق ساعة الدنيا على خبر الساعة الإفك، أخذوا ما يودعون بعضهم بالتقبيل والعناق والبكاء، كما ذكرت بعد ذلك الأنباء، بل حدث هذا هنا في المدينة المنورة، وإن كان على قليل لكن ما كان يجوز ذلك أبدا في بلد خير الموحدين صلى الله عليه وسلم، وعلى أي حال فالجهل موجود في كل آن ومكان وإن تفاوتت النسب، وما سكتنا يومها بما استطعنا، وانتظرت حتى كان يوم الأحد المحدد من الباحثة الكونية، وكان تحديد قيام ساعتها بعد العصر بتوقيت المدينة، وتمهلت حتى انتهت صلاة العشاء فقد يكون حدث خلل تسبب في تأخير وصول الساعة، وقلت كلمة غاضبة في الحرم تحدثت فيها عن إعلامنا العربي والإسلامي، الذي روج لهذا الخبر الكفري، وعن الذين صدقوه حتى ودّعوا بعضهم وتواعدوا باللقاء في الدار الآخرة بعد عصر يوم الأحد، والذي اختارته الباحثة الكونية، لتعطيل الدنيا معها، ولكنى أذكر آسفا أن الذين غضبوا أو تكلموا معي كانوا قليلين جدا، ولم لا نغضب لديننا.

وكأن الذين أذاعوا الخبر منا أو صدقوه قد انضموا إلى الذين يحادون الله في مفاتح غيبه باسم (العلم الحديث) ، فقط ليغيظونا؛ لأنهم موقنون في أنفسهم من كذب أنفسهم {قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لا يُجَلِّيهَا لِوَقْتِهَا إِلا هُوَ} ، وسيد المنبئين - صلوات الله عليه - لما سئل عنها كان جوابه بما تحفظون جميعا: "ما المسؤول عنها بأعلم من السائل"، ولكن الباحثة الكونية - سجاح الجديدة - علمتها، فينا من نشر لها كفرها ومن صدقها، "ولو دخلوا جحر ضب لدخلتموه"، صدق القائل صلوات الله عليه، فليحادوا بما شاءوا، وليصدقهم من يصدقهم، وجوابنا عليهم قول ربنا: {إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ كُبِتُوا كَمَا كُبِتَ الَّذِينَ مِنْ قَبْلِهِمْ} وقوله : {إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ فِي الأَذَلِّينَ} .

الثاني: من مفتاح الغيث {وَفِي الأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الأُكُلِ إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَعْقِلُونَ} ، لولا أني أخشى الطول وأفتح الباب للملول لأسهبنا في الحديث عن هذه اللؤلؤة القرآنية، ونكتفي بأن نقول: إنه إذا ذكر أمرٌ ما في آية من القرآن لابد أن يشير ختامها إلى ما ذكر فيها؛ فالآية في النهاية حكمت العقل البحث فيما قدمته من عجائب، يستحيل أن يجهل أو ينكر من مسلم أو كافر، فكيف يجهل أو ينكر خالقها؟ فالماء واحد والكل يراه ويشربه، ينزل على قطع من الأرض متلاصقات، لكن هنا عنب، وهنا زرع فيه حب، وهنا نخل صنوٌ بجذر واحد وجذع واحد، وغير صنو بجذر واحد وجذوع مختلفة، لكنها جميعها تفاضلت حجما ولونا وطعما ورائحة، والماء واحد، أفلا يدل ذلك بالعقل الصرف على إله واحد؟ تم تفيد الآية بأن ما ذكر فيها - وهو لا يزيد عن السطرين - لآيات وليست آية واحدة، لكن لمن هذه الآيات تقدم وتفهم؟ تجيب الآية {لِقَوْمٍ يَعْقِلُونَ} ، أما غير العقلاء فالآية أجل وأكرم من أن تقدم إليها عجائبها، فلما لم يعقل الناس، حاق بهم ما جعلهم يصرخون الآن في أنحاء الأرض من الغلاء وتضخم الأسعار، بسبب نقص المواد الغذائية لقلة الحاصلات الزراعية، {وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَالأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ} فبركات السماء الماء، وبركات الأرض النماء، ولا دنيا بغيرهما، وظننا اليوم أنه سبحانه أخذ العباد أيضا بما كسبوا؛ فمنع الماء عن قوم، وأغرق به آخرين، لما سلطه فيضانا ماحقا، ليتحول مصدر الحياة إلى مُعدمها بما نسمع كل يوم في بلد إسلامية وغير إسلامية.

و ماذا عن الخصوم الذين يحادون هذا المفتاح من الغيب باسم (العلم الحديث)؟ لقد أذاعوا بأنهم استطاعوا أن يصنعوا المطر، ويوجدوه وينزلوه إذا شاءوا، ويجمدنه ويمنعوه إذا شاءوا، واشترك إعلامنا العزيز أيضا كنعيق الغربان يحكي أضاليل أعداء الإسلام، من أن العلم الحديث في أوربا استطاع التحكم في المطر، وصرنا نقرأ - لمدة طويلة - العناوين الضخمة في صحافتنا، ونسمع أصوات الببغاوات المرددة في إذاعتنا، عن المطر الصناعي الذي أصبح لا يخشى معه على العالم من قلة الماء، وندر من تصدى للرد على هذا التجرُّؤ الوقح على ما انفرد به الله وحده، ونحن الموقنين رحنا في ثقة نسخر من عقل المتخرصين سائلين: لماذا إذاً لجأتم إلى بحار الله الملحة، متحايلين بكل وسيلة لتأخذوا عذبها وتدعوا ملحها؟ فأين مطركم الصناعي الذي يوفر عليكم هذا العناء البالغ لفصل الملح عن العذب؟ أو تسلطوا مدافعكم على سحاب الله لتسقطوه؟ فلا للمطر صنعتم ولا للسحاب أسقطتم.

كنا في العام قبل الفائت في أوربا بتكليف من الجامعة، وأثناء وجودنا في فرنسا قائدة أوربا الوسطى والغربية في (التكنولوجيا) "العلم الحديث"، وفي مقدمة الدول التي قيل عنها أنها أوجدت المطر الصناعي، فلم نجد في طول وعرض المناطق التي تنقلنا فيها إلا قصة جفاف الريف الفرنسي؛ لعدم نزول الأمطار سنتئذ، فقلت : وأين نهر السين وروافده؟ فقال لي مرافقي المتطوع بسيارته من الجالية الإسلامية في باريس: الآن تراه، فلما وصلنا إليه وجدته وقد كاد يغور ماؤه، وهو آسن تفوح منه رائحة كريهة من طول ما ركد؛ فقلت: الله أكبر! وأين مطرهم الصناعي؟ لماذا لم ينزلوه ليملأوا منه نهرهم وينبتوا به زرعهم؟ فقال محدثي: وأعجب من هذا أن الحكومة الفرنسية طلبت منا نحن المسلمين هنا، أن نصلي لهم صلاة الاستسقاء، وصليناها فعلا، ولما لم ينزل المطر نشط الحزب الشيوعي الفرنسي بالدعاية الإلحادية ضدنا، ووجدوا من يصغي إليهم في شعب كافر، ولما اشتد بنا الأمر وأحسسنا بالضعف أمامهم؛ إذ بنا نفاجأ في صباح يوم بالأمطار الغزار تهطل في طول فرنسا وعرضها، وأيقنا بأنه نصر لنا من الله انتهزناه وقمنا بالدعاية للإسلام بإضعاف ما قاموا به ضدنا؛ دخل كثبر بسبب ذلك في الإسلام، بل وتحولت بعض الكنائس إلى مساجد، وأنا حضرت بعضها واشتركت في افتتاحها في قلب باريس عاصمة الفسق العالمي، وعبد في تلك المساجد الرحمن، بعد أن كانت كنائس يعبد فيها الشيطان؛ {وَقُلِ الْحَمْدُ لِلَّهِ سَيُرِيكُمْ آيَاتِهِ فَتَعْرِفُونَهَا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ} .

تلك قصة المطر الإلهي مع المطر الصناعي، {بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ وَلَكُمُ الْوَيْلُ مِمَّا تَصِفُونَ} ، وما أظن من اللائق ونحن في بلد عزيز لدى الله ولدى رسوله والمؤمنين؛ في طيبة الطيبة ولا نتحدث عن أمر الغيث فيها ماضية وحاضرا، لقد ألف عن المدينة كتب شتى، وكلها تنبئ بأن المدينة كانت الواحة الخضراء في عرض الصحراء لكثرة مائها المنهمر والمتفجر فالآبار طافية، والجداول جارية، وجنة الصحراء تتيه بنخيلها وحدائقها النضراء وبواديها العقيق، الذي أهاج يوما جماله شعور الشاعر وأدب الأديب؛ فيا لهفي عليها اليوم، لقد تحولت ينابيعها العذبة الفراتية إلى ماء ملح، وغاب مدد السماء، فغاب اللون الأخضر عن أديمها، وندعو مالك الماء صباح مساء، وعلى منابر الجمع وفي صلاة الاستسقاء، ولكن الودق لم ينزل وماء الينابيع لم يعذب؛ ذلك لأن المدينة العزيزة انتهكت حرمتها، من المقيمين بها والوافدين إليها، قلت لصاحب البيت الذي أسكن فيه: سمعت بأن لك هنا بساتين كثيرة؛ فما أنواع الفواكه بها؟ فأجاب بأن الآبار غلبت عليها الملوحة فقتلت معظمها، ولم يصمد أمام الملح إلا بعض النخيل والبرسيم.

ولنسمع شيئا من حرمة البلد الطيب عند الله وعند رسوله، ففي حديث طويل بدأه صلى الله عليه وسلم بقوله: "لمدينة حرام…" إلى أن قال: "فمن أحدث فيها حدثا، سرا أو علنا فعليه لعنة الله والملائكة والناس أجمعين، لا يقبل الله منه يوم القيامة صرفا ولا عدلا"، وكم من أحداث تقع في المدينة وليست حدثا، سرا وعلنا، وقوله صلوات الله عليه: "من صبر على لأوائها وشدتها كنت له شهيدا أو شفيعا يوم القيامة"، ولكن الذي يسمع الآن، هو أن المدينة حارة جدا والمدينة باردة جدا والمدينة غالية جدا إلى غير ذلك، وبقية خيراتها الدينية والدنيوية يندر أن تذكر، ودعاؤه صلى الله عليه وسلم "اللهم اجعل للمدينة ضعفي ما جعلت لمكة من البركة"، ودعاؤه: "اللهم حبب إلينا المدينة كحبنا مكة أو أشد"، هذه الأحاديث مروية في الصحيحين، وفي الموطأ قوله: "ما على الأرض بقعة أحب إلي من أن يكون قبري بها منها" - أي: من المدينة - قائلا ثلاثا، وفي الموطأ أيضا: "المدينة مهاجري، وبها قبري، ومنبها مبعثي، وأهلها جيراني، ومن لم يحفظ وصيتي في جيراني سقاه الله من طينة الخبال"، وهي ما يسيل من أهل النار، وغير ذلك كثير، فهل كنا ننتظر أن ينزل عليها المطر ونحن على الأقل لم نحفظ حق الجوار مع خير جار صلى الله عليه وسلم؟! إنه إن ينزل سبحانه الماء يوما، فما أظنه من أجلنا، وإنما ليسقي وينبت من أجل الحيوان الذي لم يأثم، ونحن بعد ذلك تبع، كما ورد ضمن حديث صحيح: "ولولا البهائم لم تمطروا".

إن الذين كانوا هنا يوما ونبيهم أسوتهم، كانوا عندما يصلون صلاة الاستسقاء لا يغادرون مكان الصلاة حتى يبللهم المطر، بل ينزل المطر قبل النزول من فوق المنبر، ولنذكر من زاهر هذا العصر قليلا عسى أن يأخذ منه أهل عصرنا شيئا لأنفسهم.

يروي البيهقي في دلائله الحادثتين الآتيتين: قدم على النبي صلى الله عليه وسلم وفد من بني فزارة، مقرين بالإسلام؛ فسألهم عن بلادهم، فشكوا جدبها لانقطاع المطر عنها، فقام صلى الله عليه وسلم وصعد المنبر، فكان مما حفظ من كلامه: "اللهم أسق بلادك وبهيمتك، أنشر رحمتك وأحي بلدك الميت، اللهم سقيا رحمة لا سقيا عذاب ولا هدم ولا غرق ولا محق، اللهم اسقنا الغيث وانصرنا على الأعداء"؛ فتكلم أبو لبابة ابن عبد المنذر فقال: يا رسول الله إن التمر في المرابد، فقال صلى الله عليه وسلم: "اللهم اسقنا"، فقال أبو لبابة: إن التمر في المرابد، ثلاثا، فقال عليه الصلاة والسلام: "اللهم اسقنا حتى يقوم أبو لبابة عريانا يسد ثعلب مربده بإزاره"؛ فطلعت من وراء سلع سحابة مثل الترس، فلما توسطت السماء انتشرت وهم ينظرون، ثم أمطرت، فوالله ما رأوا الشمس سبتا، أي من السبت إلى السبت، حتى قام أبو لبابة يسد ثعلب مربده بإزاره لئلا يخرج منه التمر". وفي رواية: "فضحك صلى الله عليه وسلم حتى بدت نواجذه وقال: "أشهد أن الله على كل شئ قدير، واني عبد الله ورسوله".

والحادثة الثانية: أتى إلى النبي صلى الله عليه وسلم أعرابي وأنشده هذه الأبيات:

وقد شغلت أم الصبي عن الطفل

أتيناك والعذراء يدمي لبانها

فسل منزل قطر الماء من فضل

ولا شيء مما يأكل الناس عندنا

وأنت مجاب السؤال، ما أنجب الرسل

وليس لنا إلا الله مهرب

فقام صلى الله عليه وسلم يجر ردائه حتى صعد المنبر، فرفع يديه إلى السماء، ثم قال: "اللهم اسقنا غيثا تملأ به الضرع، وتنبت به الزرع، وتحيي به الأرض بعد موتها"، فما ردّ صلوات الله عليه يديه إلى نحره حتى نزل الغيث.

ومن كلمات العباس عم النبي صلى الله عليه وسلم وهو يستسقي في عهد عمر رضي الله عنه: "اللهم لا نرغب إلا إليك وحدك لا شريك لك، اللهم إنه لم ينزل بلاء إلا بذنب، ولم يكشف إلا بتوبة؛ فاسقنا الغيث؛ فأرخت السماء مثل الجبال حتى أخصبت الأرض".

وقد يقول قائل: هذا نبي وعصر نبوة، وهل جعل الله النبي وعصر النبوة، إلا لكل أجيال المؤمنين أسوة؟ أم انقطعت اليوم أسوتنا بنبينا؟ وبالمهاجرين وبالذين تبوّؤوا الدار والإيمان؟

بقيت مفاتيح ثلاثة {وَيَعْلَمُ مَا فِي الأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوت} .

والحديث عنها كما تعلمون يطول، فالمحاضرات ليست بحوثا، وإنما شأنها الكلمات المعدودة والأوقات المحدودة؛ ولهذا سنقتصر دون أن نقصر في المعنى إن شاء الله.

لقد قالوا: إن (العلم الحديث) استطاع أن يخبر عما في الأرحام، وأنه أصبح يمكن معرفة الجنين وهو في بطن أمه إن كان ذكرا أم أنثى قبل ولادته، وأنتم تقولون إن الله وحده هو الذي يعلم ما في الأرحام؟

قلنا أولا: لسنا مسئولين عن جهلكم الفاضح لمعنى هذه الجملة {وَيَعْلَمُ مَا فِي الأَرْحَامِ} ، وقبل أن نوضحها لكم نقول: إن علمكم الحديث هذا الذي علمتم به نوع الجنين وهو في بطن أمه، جاء متأخرا جدا بقرون عديدة ما الله بها عليم، عندما وجدت أول امرأة ولود منذ وضعن أولات الأحمال إلى اليوم، فتستطيع الكثيرات خصوصا الذكيات منهن، بعد أن سبق لها الإنجاب من النوعين أن تعين ما في بطنها بعلامات خاصة تحدث لها، وبعضهن تحدين الأطباء في هذا، هم يؤكدون مثلا أن الجنين ذكر، وهي تعكس بإصرار، وعندما يفصل عنها جنينها يكون القول ما قالت حزام، وينقلب (العلم الحديث) خاسئا حسيرا؛ فالأم علمته قبلكم قديما، وعلمتموه أنتم متأخرين، وهو الفتح من أصل الغيب الذي بيده وحده سبحانه مفتاحه، والأصل قوله {وَيَعْلَمُ مَا فِي الأَرْحَامِ} .

وتعالوا نوضح: فالعلم بما في الأرحام، هو عندما توضع فيه قطرة النطفة، هل ستتحول إلى ذكر يتبعها ذكور دائما، أم أنثى تتبعها إناث دائما، أم يخلق ذكرا حينا وأنثى حينا، أم تموت النطفة بالعقم فلا ذكر ولا أنثى، والعقم مؤقت أم دائم؟ كل هذا هو العلم بحال الرحم، وهو المعنى المقصود بقوله تعالى - وهو أعلم -: {وَيَعْلَمُ مَا فِي الأَرْحَامِ} ، و الذي بيده وحده مفتاحه دون سواه {يَهَبُ لِمَنْ يَشَاءُ إِنَاثاً وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ أَوْ يُزَوِّجُهُمْ ذُكْرَاناً وَإِنَاثاً وَيَجْعَلُ مَنْ يَشَاءُ عَقِيماً}، فأصل الهبة في الآية حين وضع النطفة، وهذا هو الغيب الذي سُطِّر ولم يعلم به ولم يستطع غيره، إلى أن يفتح منه سبحانه بما ذكرت الآية وأوضحناه، وعندئذ يعرف نوع الهبة أو الحرمان منها كلية، {اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى وَمَا تَغِيضُ الأَرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ} .

و لدي أمثلة، منها: زوجان أوتيا الكثير من متاع الدنيا، وعملا آخر الطاقة لينجبا وارثا لهذا المتاع الوفير، قيل لهما آخر الأمر إن في (الدنمارك) بأوربا أشهر طبيب تناسلي في العالم، فذهبا إليه، فقال لهما بعد فحصهما: وليس عندكما مانع من الإنجاب، و لا أدري لماذا لم تنجبا، وعادا كما ذهبا. وعكسهما قيل لهما: لن تنجبا البتة، وبعد قليل بدأ الإنجاب بمعدل اثنين في كل دفعة. و امرأة شبعت أولادا ولم تجد الحبوب ولا غيرها لإيقاف السيل المتدفق، والكلام عن الحبوب فيه عيوب وليس هذا مكانه، فأجرى لها الطبيب بموافقتها عملية استئصال كلي للرحم ولم يكد الرحم يلتئم حتى التأم على حمل جديد.

ومن هذه الأمثلة العديد؛ فسبحان من لا تقاوم قدرته، وآخر ما تحدى به (العلم الحديث) مولود الأنابيب، ولا ننسى أن نثني على إعلامنا العظيم أيضا، فقد اشتغل هذا الإعلام العربي والإسلامي طويلا بمولود الأنابيب، وقدم الإعلام هذا (العلم الحديث) بشهوة ما يسمى عندهم بالسبق الصحفي والإذاعي، ولو خُرِّب به العلم الإسلامي، فلقد تتبعته كبقية المتتبعين، فوجدته جعجعة رحى بدون طحين، فهما زوجان لم ينجبا، فأخذ الطبيب نطفة ما، حيث لم ينف العقم عن الزوج، ولو كانت الزوجة هي العقيم لما قبل الرحم العلقة وتربى الجنين فيه، لأنه - مع الأسف - بعد أن ذكرت القصة ما يثبت عقم الزوج وجهل النطفة، صدرت فتاوى بشرعية ابن الأنابيب سليل الألاعيب.

نعود فنقول: لقد وضعت النطفة في الأنبوبة مصحوبة بنطفة المرأة التي يسمونها (البويضة)، وكما يحدث بينهما من التلاحم داخل الرحم حدث داخل الأنبوبة، وتم التطور الخلقي بما ذكر الله تعالى، نطفة فعلقة، ونقلت من الأنبوبة إلى الرحم، فما الجديد في هذا؟ وما هي معجزة العلم الحديث يا أهل العقول؟ ثم لماذا لم يتركوا العلقة في الأنبوب حتى تتم أشهر الحمل وتلد الأنبوبة ابنها؟ لقد أسرعوا بها إلى الرحم هو المكان الذي خلقه الله، ليقينهم بأنه لن يتربى أبدا في مكان سواه، فما هو الجديد في هذا؟ و ما هي معجزة العلم الحديث التي أطلقت به الصحافة والإذاعة طبلها المزعج الكريه؟ وتم الحمل تسعة أشهر كما هو معتاد غالبا، وولدت المرأة طفلتها وما ولدتها الأنبوبة، وأرضعتها من ثديها حيث لا ثدي للأنبوبة، فما هو الجديد في هذا؟ وما هي معجزة العلم الحديث يا ابن آدم؟ وختمت القصة المضحكة، بأن المرأة حزنت لما ولدت أنثى، فقد أكد لها الطبيب الأريب، بأنه استعمل العلم الحديث ليجعله ذكرا، وعاشت الشهور الطوال مدة الحمل موقنة بذلك، فلما وضعتها قالت للطبيب متحسرة: إني وضعتها أنثى والله أعلم بما وضعت، فأجابها الطبيب بأنه سيحاول في المرة المقبلة، ليظل يبتز المال الحرام من المتلهفين على فتنة الدنيا {يَهَبُ لِمَنْ يَشَاءُ إِنَاثاً وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ} ، فهو الغالب على أمره، وهو القاهر فوق عباده.

تلك قصة الأنبوبة التي تحولت إلى أكذوبة، ولا حقيقة فيها إلا مادة المني، لعلمهم أنه لا خلق بدونها لكل بشري، وقد قالها الخالق متحديا بها {أَفَرَأَيْتُمْ مَا تُمْنُونَ أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ} .

أما المفتاحين الأخيرين {وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوت} فلا زال العلم الحديث يدور حولها راهبا متهيبا، لا يجد مدعوه تجاههما فرية جديدة يحادون بها، فقد أدركوا جيدا أن الناس مع الدنيا الحلوة الخضرة يهيمون في حاضرها، ويرسمون لمستقبلها، وإذا الرسم لا يتم، فالكل يقول : سنفعل وسيكون، والخطة الخمسية والسداسية سيقام فيها كذا وكيت، وقد خلا كل ذلك من كلمة (إن شاء الله) فإذا بالذي كان، هو ما شاء الله أن يكون، ووجدوا ما رسموه سرابا بقيعة.

وعن المفتاح الأخير {وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوت} وجد العلم الحديث نفسه أمام الموت يتحدى بآية جدعت أنوف الجبارين، وألصقت خدودهم الرغام {قُلْ فَادْرَأُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ} ، إن كنتم صادقين في أن الله لم ينفرد وحده بمفاتيح غيبه، ولقد بذلوا المكيال من المال، ليس ليدرؤوه وإنما فقط ليؤخروه، خاصة إذا حضر الموت رؤساءهم كي ينالوا الحظوة لديهم، فما وجدوا إلا هذا القول الأعز {إِنَّ أَجَلَ اللَّهِ إِذَا جَاءَ لا يُؤَخَّرُ}، فمن سواه يؤخره؟ وفي أي مكان من بلاده ينهي أجل عباده؟ فهؤلاء غاصوا مع السفينة في الماء، وهؤلاء انفجرت بهم الطائرة في الهواء، وألوف المقاتلين حصدوا في الميدان، وهذا سافر ولم يعد، وهذا مزقته في الطريق سيارة سائق مجنون، {وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ}

ثم ماذا بعد هذا؟ ثم هذه هي مفاتيح الغيب الخمسة، نحن الذين نتحداهم بها، وليسوا هم الذين يحادوننا، وسيرون من يكسب التحدي، من الآن وإلى أن تأتي أولى الخمسة، وهي الساعة، بعدها يقولون {يَا لَيْتَنَا نُرَدُّ وَلا نُكَذِّبَ بِآيَاتِ رَبِّنَا} ، أما حملة الإيمان من الآن فقد استفادوا بخمسة ربهم، بما فتح ويفتح عليهم منها في الدنيا، وفي الآخرة بما أخفى لهم من قرة أعين، كان لي ولكم من الله ذلك، والرجاء عظيم في السخي الكريم.

أما عن الأبيات فلكل مفتاح من الخمسة أربعة، فالمجموع عشرون بيتا، و كل أربعة مستقلة الروي والقافية وعناوينها تصرفية.

(ساعتي والساعة)

سيرى بغير تأخر وتقدم

يا ساعة في الجيب أو بالمعصم

أو بالسحور لألحقن بالصُوّم

لتذكريني بالصلاة لوقتها

زودتني نورا ليوم مظلم

يا ساعة هوّنت يوم الساعة

عن ساعة قربت فليس بمسلم

أما الذي ألهته ساعة زهوه

(المطر الصناعي)

قلنا تعودنا سفالة من كفر

قالوا صنعنا القطر إذ منع المطر

ماء السماء لواحد ملك القدر

جفت زراعتكم ولم نر قطركم

خابت مقاصدكم ويومكم عسر

لم تقصدوا إلا العداء لديننا

بئس الشراب لكل كذاب أشر

فلتشربوا كالهيم [1] ماء حميمها

(حمل الأنابيب)

وغدا تحيض، فلا نكذب فنهم

أنبوبة حملت، نصدق قولهم

حمل الجماد فلا نظن جنوبهم

فصحافة وإذاعة أكدت

تلد البنات كذا البنين جميعهم

فإذا عقمت تزوجنْ أنبوبة

نبحت كلاب الكفر، فامحق جمعهم

يا واحدا فطر الخليفة كلها

(ماذا تكون غدا؟)

والناس تقصدني ضحى أو في الدجى

سأكون فيما الدنيا عظيما أرتجى

يجبى إلي المال بحرا مائجا

و أشيدن عمائرا فكراؤها

ومن النساء رباع، ذاك المرتجى

وسأملكن من الحدائق فرسخا

فقد الرجاء فساء عقلا أعوجا

فإذا به والموت يقطع حلقه

(أتدري مكان موتك؟)

وقبورهم بجبال أو برمال

قُتِلَ الألوف لدى احتدام قتال

كبوا الهواء، فكان في الأدغال

ركبوا البحار فكان فيها قبرهم

قُبروا هنا بعد انتها الآجال

وحجيج بيت الله منهم لم يعد

عزَّ الإله وذلّ كل ضلال

لِمَ لمْ يمت كلٌّ؟ بأرض بلاده

[1] نوع من الإبل لا يشبع مهما شرب.


 العدد 43 - تدوين السنة ومنزلتها

تدوين السنة ومنزلتها

لفضيلة الدكتور عبد المنعم نجم

الأستاذ المساعد بكلية الحديث

بالجامعة الإسلامية

نريد بسنة رسول الله صلى الله عليه وسلم مجموع ما صدر عنه من قول أو فعل أو تقرير، ولا شك أن رسول الله مبلغ عن الله {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ} [1] ، ومبين عن الله مراده {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} [2] ؛ فكان رسول الله صلى الله عليه وسلم يبين ما أراد القرآن أحيانا بالقول وحده، وأحيانا بالفعل وحده، وأحيانا بهما، كما صلى وقال: "صلوا كما رأيتموني أصلي"، وحج وقال: "خذوا عني مناسككم"؛ فهي إذا شارحة للقرآن تبين مجمله وتقيد مطلقه، وتؤول مشكله، فليس في السنة شيء إلا والقرآن دلّ على معناه دلالة إجمالية، أو تفصيلة وتلك الدلالة من وجوه.

منها ما هو عام جدا، وهو ما ورد في القرآن من إيجاب اتباع الرسول صلى اله عليه وسلم، نحو قوله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [3] ، وقوله: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} [4] إلى غير ذلك من الآيات ومنها الوجه المشهور عند العلماء، كالأحاديث في بيان ما أجمل ذكره من الأحكام، إما يحسب كيفيات العمل أو أسبابه أو شروطه أو مواقعه أو لواحقه، أو ما أشبه ذلك، كبيانها للصلاة والزكاة وغير ذلك مما وقع في السنة بيانا للقرآن.

السنة من الوحي:

السنة النبوية بالمعنى المتقدم - ما أضيف للنبي صلى الله عليه وسلم من الأقوال والأفعال والتقريرات - هي أحد قسمي الوحي الإلهي الذي نزل به جبريل الأمين على النبي صلى الله عليه وسلم، والقسم الثاني من الوحي هو القرآن الكريم.

فالسنة النبوية من الوحي، بذلك نطق الكتاب العزيز {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إلا وَحْيٌ يُوحَى} [5] ، وبذلك جاءت السنة نفسها؛ فقد روى أبو داود والترمذي وابن ماجه، عن المقدام بن معد يكرب أنه قال: قال رسول الله صلى الله عليه وسلم: "ألا إني أوتيت الكتاب ومثله معه، ألا يوشك رجل شبعان على أريكته، يقول: عليكم بهذا القرآن فما وجدتم فيه من حلال فأحلوه وما وجدتم فيه من حرام فحرموه، ألا لا يحل لكم لحم الحمار الأهلي ولا كل ذي ناب من السبع ولا لقطة معاهد، إلا أن يستغني عنها صاحبها، ومن نزل بقوم فعليهم أن يقروه، فإن لم يقروه فله أن يعقبهم بمثل قراه" [6] .

يقول المنذري في مختصر السنن: وأخرجه الترمذي وابن ماجه، وقال الترمذي: حسن غريب من هذا الوجه.

يقول الإمام الخطابي في معالم السنن: "قوله "أوتيت الكتاب ومثله معه" يحتمل وجهين من التأويل، أحدهما: أن يكون معناه: أنه أوتي من الوحي الباطن غير المتلو مثل ما أعطى من الوحي الظاهر المتلو.

ويحتمل أن يكون معناه: أنه أوتي الكتاب وحيا يتلى، وأوتي من البيان، أي أذن له أن يبين ما في الكتاب ويعم ويخص، وأن يزيد عليه فيشرح ما ليس له في الكتاب ذكر، فيكون ذلك في وجوب الحكم ولزوم العمل به كالظاهر المتلو من القرآن.

وقوله: "يوشك شبعان على أريكته يقول: عليكم بهذا القرآن" فانه يحذر بذلك مخالفة السنن التي سنها رسول الله صلى الله عليه وسلم مما ليس له في القرآن ذكر، على ما ذهبت إليه الخوارج والروافض؛ فإنهم تعلقوا بظاهر القرآن وتركوا السنن التي قد ضمنت بيان الكتاب فتحيروا وضلوا.

(والأريكة): السرير، ويقال: إنه لا يسمى أريكة حتى يكون في حجلة [7] .

وإنما أراد بهذه الصفة: أصحاب الترفه والدعة الذين لزموا البيوت، ولم يطلبوا العلم ولم يغدوا ولم يروحوا في طلبه في مظانه واقتباسه من أهله".

ثم يقول الخطابي: "وفي الحديث دليل على أنه لا حاجة بالحديث أن يعرض على الكتاب، وأنه مهما ثبت عن رسول الله صلى الله عليه وسلم كان حجة بنفسه".

عرض الحديث على القرآن:

أما ما رواه بعضهم أنه قال: "إذا جاءكم الحديث فاعرضوه على كتاب الله؛ فان وافقه فخذوه وإن خالفه فدعوه" فإنه حديث باطل لا أصل له، وقد حكى زكريا بن يحي الساجي عن يحي بن معين أنه قال: هذا حديث وضعته الزنادقة.

ويقول الخطابي: "وقد روي هذا من حديث الشاميين، عن يزيد بن ربيعة عن أبى الأشعث عن ثوبان. ويزيد بن ربيعة هذا مجهول، ولا يعرف له سماع من أبي الأشعث، وأبو الأشعث لا يروي عن ثوبان وإنما يروي عن أبي أسماء الرحبي عن ثوبان". اهـ [8] .

وعلى هذا فالسنة صنو الكتاب العزيز، والذي جاءنا بالقرآن هو الذي نطق بالسنة؛ فلا يستغنى بأحدهما عن الآخر، وروى أبو داود بسنده عن عبد الله بن أبى رافع عن أبيه رضي الله عنهما عن النبي صلى الله عليه وسلم قال: "لا ألفين أحدكم متكئا على أريكته، يأتيه الأمر من أمري مما أمرت به أو نهيت عنه، فيقول: لا ندري ما وجدنا في كتاب الله اتبعناه".

قال المنذري: وأخرجه الترمذي وابن ماجه، وقال الترمذي: حسن، وذكر أن بعضهم رواه مرسلا [9] . وروى الحافظ ابن عبد البر بسنده عن جابر قال: قال رسول الله صلى الله عليه وسلم: "يوشك بأحدكم يقول: هذا كتاب الله ما كان فيه من حلال أحللناه وما كان فيه من حرام حرمناه، ألا من بلغه عني حديث فكذب به فقد كذب الله ورسو له والذي حدثه" [10] .

شرف علم الحديث:

لا يختلف اثنان في أن علم الحديث أشرف علم بعد كتاب الله، كيف لا وهو المرتبة الثانية بعد القرآن، والمصدر الثاني للشريعة الإسلامية، نطق به الذي جاءنا بالقرآن من عند الله، المعطى جوامع الكلم المفوض إليه من الله أمر التبيين والتحصيل، روى أبو داود بسنده عن العرباض بن سارية.. فقال: صلى بنا رسول الله صلى الله عليه وسلم ذات يوم ثم أقبل علينا، فوعظنا موعظة بليغة فقال: "أوصيكم بتقوى الله والسمع والطاعة، وإن عبد حبشي؛ فانه من يعش منكم بعدي فسيرى اختلافا كثيرا، فعليكم بسنتي وسنة الخلفاء المهديين الراشدين؛ تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور؛ فإن كل محدثة بدعة وكل بدعة ضلالة" [11] .

قال الإمام الخطابي: "والنواجذ آخر الأضراس، واحدها: ناجذ، وإنما أراد بذلك الجد في لزوم السنة؛ فعل من أمسك الشيء بين أضراسه وعض عليه منعاً له أن ينتزع، وذلك أشد ما يكون من التمسك بالشيء، إذا كان ما يمسكه بمقاديم فمه أقرب تناولا وأسهل انتزاعا. وفي قوله: "عليكم بسنتي وسنة الخلفاء الراشدين" دليل على أن الواحد من الخلفاء الراشدين إذا قال قولا وخالفه فيه غيره من الصحابة كان المصير إلى قول الخليفة أولى" [12] .

يقول الإمام النووي: "إن من أهم العلوم تحقيق معرفة الأحاديث النبويات، أعني معرفة متونها، صحيحها وحسنها وضعيفها وبقية أنواعها المعروفة، ودليل ذلك أن شرعنا مبني على الكتاب العزيز والسنن المرويات، وعلى السنن المحكمات، وقد اتفق العلماء على أن من شرط المجتهد من القاضي والمفتي أن يكون عالما بالأحاديث الحكميات، فثبت بما ذكرناه أن الاشتغال بالحديث من أجَلّ العلوم الراجحات وأفضل أنواع الخير وآكد القربات، وكيف لا يكون كذلك؟ وهو مشتمل على بيان أفضل المخلوقات، عليه من الله الكريم أفضل الصلوات والسلام والبركات الخ" [13] .

ويقول العلامة الشهاب أحمد المنبتي الدمشقي الحنفي "إن علم الحديث علم رفيع القدر عظيم الفخر، شريف الذكر، لا يعنى به إلا كل حبر، ولا يحرمه إلا كل غمر، لا تفنى محاسنه على ممر الدهر، لم يزل في القديم والحديث يسمو عزة وجلالة، وكم عزّ به من كشف الله له مخبآت أسراره وجلاله؛ إذ به يعرف المراد من كلام رب العالمين، ويظهر المقصود من حبله المتصل المتين، ومنه يدرى شمائل من سما ذاتا ووصفا واسما، ووقف على أسرار بلاغة من شرف الخلائق عربا وعجما.

و ناهيك بعلم من المصطفى صلى الله عليه وسلم بدايته وإليه مستنده وغايته، وحسب الراوي للحديث مشرفا وفضلا وجلالة ونبلا، أن يكون أول سلسلة آخرها الرسول، وإلى حضرته الشريفة بها الانتهاء والوصول.

وطالما كان السلف يقاسون في تحمله شدائد الأسفار، ليأخذوه عن أهله بالمشافهة، و لا يقنعون بالنقل من الأسفار، فربما ارتكبوا غارب الإغتراب بالارتحال إلى البلدان الشاسعة لأخذ حديث عن إمام انحصرت روايته فيه، أو لبيان وضع حديث تتبعوا سنده حتى انتهى إلى من يختلق الكذب ويفتريه.

وتأسى بهم من بعدهم من نقلة الأحاديث النبوية؛ فضبطوا الأسانيد وقيدوا منها كل شريد، وسبروا الرواة بين تجريح وتعديل، وسلكوا في تحرير المتن أقوم سبيل، ولا غرض لهم إلا الوقوف على الصحيح من أقوال المصطفى وأفعاله، ونفي الشبهة بتحقيق السند واتصاله؛ فهذه هي المنقبة التي تتسابق إليها الهمم العوالي" [14] .

وفي كتاب الخطة: "اعلم أن آنف [15] العلوم الشرعية ومفتاحها، ومشكاة الأدلة السمعية ومصباحها، ومبنى شرائع الإسلام وأساسها، ومستند الروايات الفقهية كلها، ومركز المعاملات ومحط حارها وقارها هو علم الحديث الشريف الذي تعرف به جوامع الكلم، وتنفجر منه ينابيع الحكم وتدور عليه رحى الشرع بالأسر، وهو ملك كل نهي وأمر، ولولاه، لقال: من شاء وخبط الناس خبط عشواء وركبوا متن عمياء.. وهو تلو كلام الله العلام، وثاني أدلة الأحكام...

تم قال: وما الحق إلا فيما قاله صلى الله عليه وسلم أو عمل به أو قرره أو أشار إليه أو تفكر فيه أو خطر بباله أو هجس في خلده واستقام عليه.

فالعلم في الحقيقة هو علم السنة والكتاب، والعمل بهما في كل إياب وذهاب، ومنزلته بين العلوم منزلة الشمس بين كواكب السماء، ومزية أهله على غيرهم من العلماء مزية الرجال على النساء {ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ} .

فياله من علم مزج بدمه الحق والهدى، ونيط بعنقه الفوز بالدرجات العلى.

وقد كان الإمام محمد بن علي بن الحسين رحمه الله يقول: "إن من فقه الرجل بصيرته أو فطنته بالحديث". لقد صدق فإنه لو تأمل بالنظر العميق والفكر الدقيق، لعلم أن لكل علم خاصية تتحصل بمزاولته للنفس الإنسانية كيفية من الكيفيات الحسنة أو السيئة، وهذا العلم تعطي مزاولته صاحبه معنى الصحابة؛ لأنها في الحقيقة هي الإطلاع على جزئيات أحواله صلى الله عليه وسلم ومشاهدة أوضاعه في العبادات والعادات كلها، وعند بعد الزمان يتمكن هذا المعنى بمزاولته في مدركة المزاول، ويرتسم في خياله بحيث يصير في حكم المشاهدة والعيان، وإليه أشار القائل بقوله:

أهل الحديث هموا أهل النبي وإن

لم يصحبوا نفسه أنفاسه صحبوا

ويروى عن بعض الصلحاء أنه قال: "أشد البواعث وأقوى الدواعي لي على تحصيل علم الحديث قال رسول الله صلى الله عليه وسلم".

فالحاصل أن أهل الحديث - كثر الله سوادهم، ورفع عمادهم - لهم نسبة خاصة ومعرفة مخصوصة بالنبي صلى اله عليه وسلم لا يشاركهم فيها أحد من العالمين، فضلا عن الناس أجمعين؛ لأنهم الذين لا يزال يجري ذكر صفاته العليا وأحواله الكريمة وشمائله الشريفة على لسانهم". اهـ بتصرف [16] .

فضل نشر الحديث وروايته:

روى أبو داود بسنده عن زيد بن ثابت قال: سمعت رسول الله صلى الله عليه وسلم يقول: "نضر الله امرأ سمع منا حديثا فحفظه حتى بلغه؛ فرب حامل فقه إلى من هو أفقه منه، ورب حامل فقه ليس بفقيه" [17] .

قال المنذري: وأخرجه الترمذي والنسائي. وقال الترمذي: حديث حسن. وأخرجه ابن ماجه من حديث عبّاد والد يحيي عن زيد بن ثابت. اهـ [18] .

وروي: "نضر الله امرأ سمع مقالتي فحفظها ووعاها وأداها".

وفيه روايات عدة لهذا الحديث.

قال سفيان بن عيينة: "ليس من أهل الحديث أحد إلا في وجهه نضرة لهذا الحديث".

يقول الإمام الخطابي:"في قوله "نضر الله " معناه: الدعاء له بالنضارة وهي النعمة والبهجة، يقال بتخفيف الضاد وتثقيلها، وأجودهما التخفيف.

وفي قوله: "ربّ حامل فقه إلى من هو أفقه منه" دليل على كراهة اختصار الحديث لمن ليس بالمتناهي في الفقه؛ لأنه إذا فعل ذلك فقد قطع طريق الاستنباط والاستدلال لمعاني الكلام من طريق التفهم، وفي ضمنه وجوب التفقه والحث على استنباط معاني الحديث، واستخراج المكنون من سره". اهـ.

وقد قيل في قوله تعالى: {يَوْمَ نَدْعُو كُلَّ أُنَاسٍ بِإِمَامِهِمْ} [19] ليس لأهل الحديث منقبة أشرف من ذلك؛ لأنه لا إمام لهم غيره صلى الله عليه وسلم [20] .

وقد ورد في شرف الحديث وأصحابه، وفضل الإسناد وأربابه أخبار كثيرة؛ فمن ذلك حديث أسامة بن زبد رفعه: "بحمل هذا العلم من كل خلف عدوله؛ ينفون عنه تحريف الغالين وانتحال المبطلين وتأويل الجاهلين"، وهذا الحديث رواه من الصحابة علي وعمر وابن مسعود وابن عباس وجابر بن سمرة ومعاذ وأبو هريرة وأبو أمامة، وأورده ابن عدى من طرق كثيرة كلها ضعيفة، كما صرح به الدارقطني وأبو نعيم وابن عبد البر.

لكن يمكن أن يتقوّى بتعدد طرقه ويكون حسنا لغيره، كما جزم به العلائي.

وفيه تخصيص حملة السنة بهذه المنقبة العلية؛ لأنهم يحمون مشارع الشريعة ومتون الروايات من تحريف الغالين الذين غلوا في الدين، وتأويل الجاهلين بنقل النصوص المحكمة لرد المتشابه إليها.

قال النووي في أول تهذيبه: "وهذا إخبار منه صلى الله عليه وسلم بصيانة هذا العلم بحفظه، وعدالة ناقليه، وأن الله يوفق في كل عصر خلقا من العدول يحملونه وينفون عنه التحريف فلا يضيع، وهذا تصريح بعدالة حامليه في كل عصر، وهكذا وقع، وهو من أعلام النبوة، ولا يضر كون بعض الفساق يعرف شيئا من علم الحديث؛ فان الحديث إنما هو إخبار بأن العدول يحملونه لا أن غيرهم لا يعرف شيئا". اهـ.

على أنه قد يقال: ما يعرفه الفساق من العلم ليس بعلم؛ لعدم عملهم". اهـ [21] .

وقال العراقي: "قال ابن عبد البر: كل حامل علم معروف العناية به فهو عدل محمول في أمره أبدا على العدالة حتى يتبين جرحه، واستدل على ذلك بحديث رواه من طريق أبي جعفر العقيلي من رواية ابن رفاعة السلامي عن إبراهيم بن عبد الرحمن العذري، قال: قال النبي صلى الله عليه وسلم: "يحمل هذا العلم من كل خلف عدوله …به" أورده العقيلي في الضعفاء في ترجمة معان بن رفاعة، وقال: لا يعرف إلا به، ورواه ابن أبي حاتم في مقدمة الجرح والتعديل.

وفي كتاب علل الحلال: أن أحمد بن حنبل سئل عن هذا الحديث فقيل له: كأنه كلام موضوع؟ فقال: لا هو صحيح؟ فقيل له: ممن سمعته؟ قال: عن غير واحد …الخ " [22] .

وكان عمر بن الخطاب رضي الله عنه يقول: "سيأتي قوم يجادلونكم بشبهات القرآن فخذوهم بالسنن؛ فإن أصحاب السنن أعلم بكتاب الله عز وجل [23] .

تدوين الحديث وأطواره منذ فجر الإسلام حتى عصر أصحاب الصحاح الستة

لما كان الحديث من أصل الفروض وجب الاعتناء به، والاهتمام بضبطه وحفظه؛ فلذلك يسر الله للعلماء الثقات الذين حفظوا قوانينه وأحاطوا به؛ فتناقلوه كابرا عن كابر، وأوصله كما سمعه أولهم إلى أخرهم، وحببه الله إليهم لحكمه حفظ دينه وحراسة شريعته؛ فلم يزل هذا العلم من عهد الرسول صلى الله عليه وسلم غضا طريا، والدين محكم الأساس قوي البنيان.

أشرف العلوم وأجلها لدى الصحابة والتابعين، وتابعي التابعين خلفا عن سلف، لا يشرف بينهم أحد بعد حفظ كتاب الله إلا بقدر ما يحفظ منه، ولا يعظم في النفوس إلا بحسب ما سمع من الأحاديث؛ فتوفرت الرغبات فيه، فما زال لهم من لدن رسول الله صلى الله عليه وسلم إلى أن انقطعت الهمم شغف على تعلمه، حتى لقد كان أحدهم يرحل المراحل ذوات العدد ويفني الأموال والعدد ويقطع الفيافي والمفاوز، ويجوب البلاد شرقا وغربا في طلب حديث واحد يسمعه من راويه؛ فمنهم من يكون الباعث له على الرحلة طلب ذلك الحديث لذاته، ومنهم من تقترن بتلك الرغبة سماعه من ذلك الراوي بعينه إما لثقته في نفسه، وإما لعلو إسناده؛ فانبعثت العزائم إلى تحصيله.

وكان اعتمادهم أولا على الحفظ والضبط في القلوب، غير ملتفتين إلى ما يكتبونه محافظة على هذا العلم، كحفظهم كتاب الله، ولا معولين على ما يسطرونه وذلك لسرعة حفظهم وسيلان أذهانهم.

فلما انتشر الإسلام واتسعت الأمصار، وتفرقت الصحابة في الأقطار، وكثرت الفتوحات، ومات معظم الصحابة وتفرقت أصحابهم وأتباعهم وقلّ الضبط، وكاد الباطل يلتبس بالحق احتاج العلماء إلى تدوين الحديث وتقييده بالكتابة؛ لأنها الأصل، فإن الخاطر يغفل، والقلم يحفظ؛ فمارسوا الدفاتر وسايروا المحابر وعقدوا العزم وأجابوا في نظم قلائده أفكارهم، وأنفقوا في تحصيله أعمارهم، واستغرقوا في تقييدهم ليلهم ونهارهم، فأبرزوا تصانيف كثرت صنوفها، ودونوا دواوين ظهرت شفوفها؛ فاتخذها العالمون قدوة، ونصبها العارفون قبلة.

الحديث على عهد النبي صلى الله عليه وسلم:

بعث النبي صلى الله عليه وسلم والعرب في جهالة جهلاء وضلالة عمياء موروثة عن ذي قبل، فكان من رحمة الله بهم وبالإنسانية جمعاء أن أرسل فيهم رسولا من أنفسهم يتلوا عليهم آياته ويزكيهم ويعلمهم الكتاب والحكمة.

والرسول هو محمد صلى الله عليه وسلم، أشرف الناس نسبا وأكرمهم أما وأبا وأصلا ومحتدا.

ومن الحكمة البالغة أن بدأ بالدعوة سرا حتى لا يفجأ القوم بها، خاصة وهم غارقون في جهلهم يتخبطون في غيهم، فتبعه أفراد قلائل، لا يتجاوز عددهم أصابع اليد، ثم جهر بالدعوة إلى الله؛ فدخل في الدين خلق كثير، دخلوا الإسلام عن بينة من أمره، واستمعوا إلى كتاب ربهم وسنة نبيهم، فخالطت أنوار الإيمان قلوبهم، لا سيما وهم متعطشون إلى ما ينقذهم من ظلمات الشرك ويهديهم إلى صراط مستقيم؛ فصادف الإسلام قلوبا مستعدة متهيأة فتمكن فيها كل التمكن، وجرى الإيمان فيهم مجرى الدم في عروقهم، ذلك أنهم عرفوا من النبي عليه السلام أن هذا الدين هو طريق سعادتهم ومعقد عزهم وسبب نهضتهم وتقدمهم، فعقدوا عليه خناصرهم، وأحبوا رسول الله حبا يسمو على الأبناء والآباء، وانكبوا على ما جاءهم به من القرآن يحفظونه، وعلى ما حدثهم في بنائه العظيم بعد القرآن الكريم، كما علموا أمر الله باتباعها، وتحذيره الشديد من مخالفة أمره، اعتقدوا هذا بقلوبهم ووضعوه نصب أعينهم.

ملكت الآيات والأحاديث على الصحابة مشاعرهم، وسيطرت على ألبابهم وحواسهم، وأفسحت قلوبهم حبا لله ورسوله عليه السلام، وألهبت نفوسهم نشاطا نحو العلم والعمل؛ فلم يدخروا وسعا في حفظ الأحكام والسن.

وإلى جانب هذه الحمية الدينية، استعداد فطري ونشاط طبيعي هو استعداد الحافظة ونشاط الذاكرة وسرعة الخاطر ووفرة الذكاء وكمال العبقرية.

فالصحابة عرب خلص أميون لا يقرؤون ولا يكتبون، فكل اعتمادهم على ملكاتهم في الحفظ، واعتبر ذلك بحالهم في الجاهلية، فقد حفظوا أنساهم ومناقبهم وأشعارهم وخطبهم، وكثيرا ما كانت تقع بينهم المفاخرة المفاخرة بالأنساب والأحساب فلا يسعفهم غير اللسان يثيرون به ما حفظوه من أخبارهم، وأخبار خصومهم، مما يرفع من شأن أعدائهم.

ساعدهم حبهم للتفاخر بالأحساب والأنساب، والتنابز والمثالب بالألقاب، مع ما رسخ فيهم من عصبية قبلية على إجادة الحفظ والضبط ونشاط في الذاكرة لم يتوفر لأمة من الأمم؛ فكانت هذه الصدور الحافظة مهدا لآي الذكر الحكيم، وكانت هذه القلوب الواعية أوعية لحديث النبي صلى الله عليه وسلم، فاندفع الصحابة إلى تلقي حديث رسول الله بنهم عظيم وشوق كبير، وأظهر الله بهم دينه على الدين كله.

وتظاهر العامل الروحي والعامل الفطري؛ فأتى القوم بما لم يأت به أمة من يوم أن بعث الله رسله إلى الخلق، فحفظوا كتاب ربهم وسنة نبيهم.

الطريقة التي تلقى الصحابة بها الحديث عن النبي صلى الله عليه وسلم:

لم يكن في أصحاب رسول الله صلى الله عليه وسلم من يجيد الكتابة إلا نفر قليل؛ فقد كانت الأمية غالبة عليهم، فكان اعتمادهم في تلقي الحديث عنه صلى الله عليه وسلم على استعدادهم في الحفظ، كما أنهم نهوا عن كتابة الحديث في بدء الأمر خوف اختلاطه بالقرآن الكريم، وكان الصحابة يتلقون الحديث عن النبي صلى الله عليه وسلم إما بطريقة المشافهة، وإما بطريقة المشاهدة لأفعاله وتقريراته، وإما بطريق السماع ممن سمع منه صلى الله عليه وسلم، أو شاهد أفعاله وتقريراته؛ لأنهم لم يكونوا جميعا يحضرون مجالسه صلى الله عليه وسلم، بل كان منهم من يتخلف لبعض حاجاته.

كتابة الحديث في عهد النبي عليه السلام:

تقدم أن الصحابة قد اعتمدوا على الحفظ في تلقي ما يأتيهم به النبي صلى الله عليه وسلم، وزعم البعض أن قلة التدوين على عهد رسول الله صلى الله عليه وسلم تعود بالدرجة الأولى إلى ندرة وسائل الكتابة، وأنا لست مع من يقول بذلك؛ لأنها لم تكن قليلة إلى هذا الحد الذي يبالغ فيه، وهي - على كل حال - قلة نسبية، قد تكون أحد العوامل في ترك كتابة الحديث، ولكنها بلا ريب ليست العامل الوحيد، فما منعت ندرة هذه الأدوات صحابة الرسول صلى الله عليه وسلم من تجشم المشاق وركوب الصعاب في كتابة القرآن كله في اللخاف والعسب والأكتاف والأقناب وقطع الأديم، ولو أنهم أرادوا تدوينه مثل القرآن لفعلوا، ولكن الصحابة بتوجيه من نبيهم ومن تلقاء أنفسهم كانوا منصرفين إلى تلقي القرآن، مشغولين بجمعه في الصدور والسطور، وكان كتاب الله يستغرق جل أوقاتهم، كما يملك عليهم مشاعرهم، وحديث رسول الله حينئذ أكثر من أن يحصوه، فله في كل حادثة قول، وفي كل استفتاء توضيح، وفي كثير من الوحي القرآني تبيان وتفسير، فأنى للكتبة منهم الوقت لمتابعة الرسول عليه السلام في كتابة جميع ما يقوله أو يعمله أو يقر الناس عليه، خاصة وأن الكاتبين منهم قليل.

ومع ذلك قام بعض هؤلاء الكاتبين بتقيد جميع ما سمعه ورآه من النبي صلى الله عليه وسلم، وأقرهم على ذلك حين أمن التباس السنة بالقرآن، على حين كتب أفراد آخرون أشياء قليلة، وظل سائرهم بين قارئ كاتب لكنه مشغول بالقرآن شغلا لا يتيح له كتابة الحديث، فغدا يسمعه من الرسول صلى الله عليه وسلم ويعمل به ولا يجد الحاجة لتقييده، وبين أمي يحفظ من القرآن والحديث ما تيسر له في صدره، وهو ما كان عليه أكثر الصحابة في بدء الإسلام ومطلع فجره.

وانصرف الصحابة إلى القرآن جمعا له في الصدور والسطور، واشتغالهم به عن كل شئ سواه كان جزءا من التوجيه النبوي الحكيم لهؤلاء التلامذة الخالدين من الأميين والكاتبين، وهو توجيه متدرج مع الحياة والأحياء متطور مع الأحداث التي تعاقبت على المجتمع الإسلامي، فما كان لهذا التوجيه أن يجمد على صورة واحدة، بل روعي فيه الزمان، وروعيت الأشخاص.

فنهى الرسول صلى الله عليه وسلم عن كتابة الأحاديث أول نزول الوحي مخافة التباس أقواله وشروحه وسيرته بالقرآن، ولا سيما إذا كتب هذا كله في صحيفة واحدة مع القرآن. [24]

وقال: "لا تكتبوا عني، ومن كتب عني غير القرآن فليمحه، وحدثوا عني ولا حرج، ومن كذب علي متعمدا فليتبوأ مقعده من النار" [25] .

الصحف المكتوبة في عهد النبي صلى الله عليه وسلم:

ثم أذن بذلك إذنا عاما حين نزل أكثر الوحي وحفظه الكثيرون، وأمن اختلاطه بسواه، فقال عليه الصلاة والسلام: "قيدوا العلم بالكتاب" [26] .

من المؤكد أن بعض الصحابة كتبوا طائفة من الأحاديث في حياته صلى الله عليه وسلم، ومنهم من كتبها بإذن خاص من النبي صلى الله عليه وسلم.

من تلك الصحف: صحيفة سمرة بن جندب (60هـ)، كان قد جمع أحاديث كثيرة في نسخة كبيرة ورثها ابنه سليمان ورواها عنه، وهي التي يقول فيها ابن سيرين: في رسالة سمرة إلى بنيه علم كثير.

ومن أشهر الصحف المكتوبة في العصر النبوي (الصحيفة الصادقة) التي كتبها جامعها عبد الله بن عمرو بن العاص من رسول الله صلى الله عليه وسلم، وقد اشتملت على ألف حديث، كما يقول ابن الأثير [27] ، ومحتواها محفوظ في مسند أحمد بن حنبل [28] ، حتى ليصح أن نصفها بأنها أصدق وثيقة تاريخية تثبت كتابة الحديث على عهده صلوات الله عليه، وهذه الوثيقة كانت نتيجة محتومة لفتوى النبي صلى الله عليه وسلم لعبد الله بن عمرو وإرشاده الحكيم له؛ فقد جاء عبد الله يستفتي رسول الله صلى الله عليه وسلم في شأن الكتابة قائلا: أكتب كل ما أسمع؟ قال: "نعم"، قال: في الرضا والغضب؟ قال: "نعم؛ فإني لا أقول في ذلك إلا حقا".

وسأذكر الحديث فيما بعد، والذي يظهر لي أنه لا بد أن يكون عبد الله بن عمرو قد أخذ في كتابة الحديث بعد هذه الفتوى الصريحة من الرسول الكريم، وتلك الصحيفة الصادقة كانت ثمرة هذه الفتوى، وآية اشتغال عبد الله بن عمرو بكتابة هذه الصحيفة وسواها من الصحف أيضا قول أبي هريرة الصحابي الجليل: "ما في أصحاب رسول الله صلى الله عليه وسلم أحد أكثر حديثا عنه مني إلا ما كان عبد الله بن عمرو؛ فإنه كان يكتب وكنت لا أكتب" [29] .

وقد أتيح لمجاهد بن جبر (103هـ) أن يرى هذه الصحيفة عند صاحبها عبد الله بن عمرو [30] ، وكان عبد الله بن عمرو - لشدة حرصه على هذه الصحيفة - لا يسمح لأعزّ الناس عليه بتناولها، ورؤية مجاهد لها لم تكن إلا عرضا؛ فإنه قال: "أتيت عبد الله بن عمرو؛ فتناولت صحيفة تحت مفرشه فمنعني، قلت: ما كنت تمنعني شيئا! قال: هذه الصحيفة الصادقة، فيها ما سمعت من رسول الله صلى الله عليه وسلم، ليس بيني وبينه أحد، إذا سلمت هذه وكتاب الله والوهط فلا أبالي علام كانت عليه الدنيا! والوهط أرض كان يزرعها" [31] .

ولقد شاعت في عصر الصابة صحيفة خطيرة الشأن أمر النبي عليه السلام نفسه بكتابتها في السنة الأولى للهجرة، فكانت أشبه (بدستور) للدولة الفتية الناشئة آنذاك في المدينة، وهي الصحيفة التي دون فيها كتاب رسول الله صلى الله عليه وسلم حقوق المهاجرين والأنصار واليهود، ولفظ الكتابة صريح في مطلعها: "هذا كتاب محمد النبي رسول الله بين المؤمنين والمسلمين من قريش وأهل يثرب ومن تبعهم فلحق بهم وجاهد معهم أنهم أمة واحدة من دون الناس" [32] . وقد تكررت فيها عبارة أهل هذه الصحيفة وغير ذلك من الصحف.

عصر الخلفاء الراشدين :

سار الأمر على ما تقدم، حتى إذا كان عهد الخلفاء الراشدين لم يتغير الحال، فقد كانت آراء هؤلاء الخلفاء في التشدد في الرواية والتورع عن الكتابة امتدادا لآراء إخوانهم الصحابة في عصر الرسول صلى الله عليه وسلم! فهذا أبو بكر يجمع بعض الأحاديث ثم يحرقها، يقول الذهبي بسنده: حدثني القاسم بن محمد قالت عائشة: جمع أبي الحديث عن رسول الله صلى الله عليه وسلم، وكانت خمسمائة حديث فبات ليلته يتقلب كثيرا، قالت فغمني فقلت: أتتقلب بشكوى أو لشيء يقلقك؟ فلما أصبح قال: أي بنية! هلمي الأحاديث التي عندك، فجئته بها فدعا بنار فحرقها، فقلت: لِم أحرقتها؟ قال: خشيت أن أموت وهي عندي فيكون فيها أحاديث عن رجل قد ائتمنته ووثقت، ولم يكن كما حدثني؛ فأكون قد نقلت ذاك فهذا لا يصح". اهـ [33] .

وكان أبو بكر أول من احتاط في قبول الأخبار؛ فروى ابن شهاب عن قبيصة بن ذويب أن الجدة جاءت إلى أبي بكر تلتمس أن تورث، فقال:"ما أجد لك في كتاب الله شيئا، وما علمت أن رسول الله صلى الله عليه وسلم ذكر لك شيئا، ثم سأل الناس فقام المغيرة فقال: حضرت رسول الله عليه السلام يعطيها السدس، فقال له: هل معك أحد؟ فشهد محمد بن مسلمة بمثل ذلك، فأنفذه لها أبو بكر.

ومن مراسيل ابن أبي مليكة: أن الصديق جمع الناس بعد وفاة نبيهم؟ فقال: (إنكم تحدثون عن رسول الله أحاديث تختلفون فيها والناس بعدكم أشد اختلافا؛ فلا تحدثوا عن رسول الله شيئا، فمن سألكم فقولوا بيننا وبينكم كتاب الله؛ فاستحلوا حلاله وحرموا حرامه). فهذا المرسل يدلك أن مراد الصديق التثبت في الأخبار والتحري، لا سداد باب الرواية، ألا تراه لما نزل به أمر الجدة ولم يجده في الكتاب كيف سأل عنه في السنة، فلما أخبره الثقة ما اكتفى حتى استظهر الثقة بثقة آخر، ولم يقل حسبنا كتاب الله كما تقول الخوارج". اهـ.

وهذا عمر بن الخطاب لا يلبث أن يعدل عن كتابه السنن بعد أن عزم على تدوينها.

عن عروة بن الزبير أن عمر بن الخطاب أراد أن يكتب السنن، فاستفتى أصحاب الني صلى الله عليه وسلم في ذلك، فأشاروا عليه بأن يكتبنها، فطفق عمر يستخير الله فيها شهرا، ثم أصبح يوما وقد عزم الله له، فقال: إني كنت أريد أن أكتب السنن وإني ذكرت قوما كانوا قبلكم كتبوا كتبا فأكبوا عليها وتركوا كتاب الله، وإني والله لا أشوب كتاب الله بشيء أبدا [34] .

وفي رواية أخرى: أن عمر بن الخطاب أراد أن يكتب السنة، ثم بدا له أن يكتبها ثم كتب في الأمصار: من كان عنده شئ فليمحه [35] .

والخلفاء الراشدون لم يتشددوا في أمر الكتابة وحدها، بل بلغ بهم الورع أن راحوا يتشددون حتى في الرواية.

وعمر بن الخطاب هو الذي سنّ للمحدثين التثبت في النقل، وربما كان يتوقف في خبر الواحد إذا ارتاب؛ فروى الجريري (سعيد ابن إياس) عن أبي نضرة عن أبي سعيد أن أبا موسى سلّم على عمر من وراء الباب ثلاث مرات، فلم يؤذن له فرجع، فأرسل عمر في أثره، فقال: لِم رجعت؟ قال: سمعت رسول الله صلى الله عليه وسلم يقول: "إذا سلم أحدكم ثلاثا فلم يجب فليرجع"، قال: لتأتيني على ذلك ببينة أو لأفعلن بك! فجاءنا أبو موسى منتقعا لونه ونحن جلوس فقلنا: ما شأنك، فأخبرنا وقال: فهل سمع أحد منكم؟ فقلنا: نعم كلنا سمعه، فأرسلوا معه رجلا منهم حتى أتى عمر فأخبره.

أحب عمر أن يتأكد عنده خبر أبي موسى بقول صاحب آخر؟ ففي هذا دليل على أن الخير إذا رواه ثقتان كان أقوى وأرجح مما انفرد به واحد، وفي ذلك حض على تكثير طرق الحديث لكي يرتقي عن درجة الظن إلى درجة العلم؛ إذ الواحد يجوز عليه النسيان والوهم ولا يكاد يجوز ذلك على ثقتين لم يخالفهما أحد، وقد كان عمر من وجله أن يخطئ الصاحب على رسول الله صلى الله عليه وسلم يأمرهم أن يقلوا الرواية عن نبيهم؛ لئلا يتشاغل الناس بالأحاديث عن حفظ القرآن اهـ.

أقول: ومن هنا بدأ علم أصول الحديث أو مصطلح الحديث، وأنه نشأ مع الرواية فكانا توأمين ولدا وعاشا معا.

فإذا رأينا كلا من أبي بكر وعمر - بعد هذا - يكتبان الحديث أو ينصحان بكتابته [36] ، وأن كثيرا من كبار الصحابة في عصرهما كانوا كذلك ينصحون بالكتابة ويأمرون بها أمرا صريحا، أدركنا علة ذلك التشدد الذي وصفناه قبل، وثبت لنا - كما قال إسماعيل بن إبراهيم بن علية البصري (200 هـ) أن الصحابة إنما كرهوا الكتابة لأن من كان قبلكم اتخذوا الكتب؛ فأعجبوا بها؛ فكانوا يكرهون أن يشتغلوا عن القرآن [37] .

وكما قال الخطيب البغدادي: "إن كراهة من كره الكتابة من الصدر الأول: إنما هي لئلا يضاهي بكتاب الله تعالى غيره، أو يشتغل عن القرآن بسواه" [38] .

رأي آخر:

يقول الشيخ أبو بكر بن عقال الصقلي في فوائده على ما رواه ابن بشكوال: "إنما لم يجمع الصحابة سنن رسول الله صار الله عليه وسلم في مصحف كما جمعوا القرآن؛ لأن السنن انتشرت وخفي محفوظها من مدخولها، فوكل أهلها في نقلها إلى حفظهم، ولم يوكلوا من القرآن إلى مثل ذلك، وألفاظ السنن غير محروسة من الزيادة والنقصان كما حرص الله كتابه ببديع النظم الذي أعجز الخلق عن الإتيان بمثله؛ فكانوا في الذي جمعوه من القرآن مجتمعين، وفي حروف السنن ونقل نظم الكلام نصا مختلفين، فلم يصح تدوين ما اختلفوا فيه، ولو طمعوا في ضبط السنن كما اقتدوا على ضبط القرآن لما قصوا في جمعها، ولكنهم خافوا إن دونوا ما لا يتنازعون فيه أن يجعل العمدة في القول على المدوّن، فيكذبوا ما خرج عن الديوان فتبطل سنن كثيرة، فوسعوا طريق الطلب للأمة فاعتنوا بجمعها على قدر عناية كل واحد في نفسه، فصارت السنن عندهم مضبوطات، فمنها ما أصيب في النقل حقيقة الألفاظ المحفوطة عن رسول الله صلى الله عليه وسلم، وهي السنن السالمة من العلل، ومنها ما حفظ معناها ونسي لفظها، ومنها ما اختلفت الروايات في نقل ألفاظها، واختلف أيضا رواتها في الثقة والعدالة، وهي تلك السنن التي تدخلها العلل فاعتبر صحيحها من سقيمها أهل المعرفة بها على أصول صحيحة وأركان وثيقة لا يخلص منها طعن طعان ولا يوهنها كيد كائد". انتهى [39] .

حول النهي والإباحة :

اختلف السلف من الصحابة والتابعين في الكتابة، فكرهها طائفة منهم لحديث أبي سعيد الخدري قال: "لا تكتبوا عني شيئا إلا القرآن، ومن كتب عني شيئا غير القرآن فليمحه" [40] .

قال القاضي عياض:"كان بين السلف من الصحابة والتابعين اختلاف كثير في كتابة العلم، فكرهها كثيرون منهم، وأجازها أكثرهم، ثم أجمع المسلمون على جوازها وزال الخلاف، ومن مليح قولهم في ذلك: يعيبون علينا أن نكتب العلم وندوّنه وقد قال الله عزّ وجلّ: {قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لا يَضِلُّ رَبِّي وَلا يَنْسَى} [41] .

وجاء في الإباحة والنهي حديثان؛ فحديث النهي وهو ما رواه مسلم عن أبي سعيد: "لا تكتبوا عني الحديث"، وحديث الإباحة: "اكتبوا لأبي شاه" متفق عليه.

روى أبو داود بسنده عن أبي سلمة بن عبد الرحمن قال: حدثني أبو هريرة قال: لما فتحت مكة قام النبي صلى الله عليه وسلم، فذكر الخطبة خطبة النبي قال: فقام رجل من أهل اليمن يقال له أبو شاه فقال: يا رسول الله! اكتبوا لي فقال: "اكتبوا لأبي شاه".

وبيّن في الرواية الثانية: أنها الخطبة التي سمعها يومئذ منه [42] .

ورواه بن عبد البر بمثله [43] .

وروى أبو داود بسنده عن عبد الله بن عمرو، قال: كنت أكتب كل شئ أسمعه من رسول الله صلى الله عليه وسلم أريد حفظه، فنهتني قريش وقالوا: أتكتب كل شيء تسمعه ورسول الله صلى الله عليه وسلم بشر يتكلم في الغضب والرضا، فأمسكت عن الكتاب، فذكرت ذلك لرسول الله صلى الله عليه وسلم فأومأ بأصبعه إلى فيه فقال: "أكتب فوالذي نفسي بيده ما يخرج منه إلا حق" [44] .

وقد تقدم حديث أبي هريرة "ليس أحد من أصحاب النبي صلى الله عليه وسلم أكثر حديثا عنه مني إلا ما كان من عبد الله بن عمرو…الحديث [45] .

وقد اختلف في الجمع بينها وبين حديث أبي سعيد السابق، فقيل هو في حق من يوثق بحفظه ويخاف اتكاله على الكتابة إذا كتب، ويحمل الأحاديث الواردة بالإباحة على من لا يوثق بحفظه كحديث "اكتبوا لأبي شاه"، وحديث صحيفة علي رضي الله عنه [46] ، وحديث كتاب عمرو بن حزم الذي فيه الفرائض والسنن والديات، وحديث كتاب الصدقة ونصاب الزكاة الذي بعث به أبو بكر رضي الله عنه أنسا حين وجهه إلى البحرين، وحديث أبي هريرة أن ابن عمرو ابن العاص كان يكتب ولا أكتب.

وقيل إن حديث النهي منسوخ بهذه الأحاديث، وكان النهي حين خيف اختلاطه بالقرآن فلما أمن ذلك أذن في الكتابة، وقيل: إنما نهى عن كتابة الحديث مع القرآن في صحيفة واحدة لئلا يختلط فيشتبه على القارئ [47] ؛ لأنهم كانوا يسمعون تأويل الآية فربما كتبوه معها فنهوا عن ذلك لخوف الاشتباه، وقيل: النهي خاص بوقت نزول القرآن خشية التباسه، والإذن في غيره [48] .

قال ابن القيم:"قد صحّ عن النبي صلى الله عليه وسلم النهي عن الكتابة والإذن فيها، والإذن متأخر فيكون ناسخا لحديث النهي، وقد صحّ عن النبي أنه قال لهم في مرض موته: "إئتوني اللوح والدوار والكتف لأكتب لكم كتابا لا تضلوا بعده أبدا"وهذا كتابة كلامه بإذنه"اهـ [49] .

وقد قال ابن الصلاح: "ثم إنه زال ذلك الخلاف، وأجمع المسلمون على تسويغ ذلك وإباحته، ولولا تدوينه في الكتب لدرس في الأعصر الآخرة". ولقد صدق رحمه الله [50] .

عصر التابعين وتابعيهم:

وإذا انتقلنا إلى عصر التابعين هالتنا تلك الروايات المتضافرة على كراهة كبار التابعين وأوساطهم وأواخرهم للكتابة، ثم لا نلبث أن تجد كثيرا منهم يتساهلون في أمرها، يرخصون بها أو يحضون عليها، ونجدها أصبحت أمرا رسميا في عصر أوساطهم.

والأسباب التي حملت الخلفاء الراشدين على الكراهة على التدوين، هي التي حملت التابعين عليها، فإذا بطلت أسباب هذه الكراهة قال الجميع قولا واحدا، وأخذوا به وأجمعوا عليه، وهو جواز كتابة العلم، بل وإيثار تقييده التشجيع عليه.

هنا جاء دور الخليفة الورع التقي عمر بن عبد العزيز، حين أمر رسميا بالشروع في تدوين الحديث، إنما استند إلى آراء العلماء، ولعله لم يقدم على ذلك إلا بعد أن استشارهم أو اطمأن إلى تأييد كثرتهم، وإن كانت الأخبار المتضافرة توحي بتفرده في هذه الفكرة؛ لما له في القلوب من منزلة ولا سيما بين معاصريه الواثقين بتقواه وورعه.

ويتضح من جملة الأخبار المروية في هذا الشأن أن خوف عمر عبد العزيز من دروس العلم وذهاب أهله هو الذي حمله على الأمر بالتدوين.

التدوين العام للحديث:

يقول الحافظ ابن حجر في مقدمته:"اعلم - علمني الله وإياك - أن آثار النبي صلى الله عليه وسلم، لم تكن في عصر أصحابه وكبار تبعهم مدوّنة في الجوامع ولا مرتبة لأمرين:

أحدهما: أنهم كانوا في ابتداء الحال قد نهوا عن ذلك، كما ثبت في صحيح مسلم؛ خشية أن يختلط بعض ذلك بالقرآن العظيم.

وثانيهما: لسعة حفظهم، ولأن أكثرهم كانوا لا يعرفون الكتابة".

أقول: نفي كتابة الآثار المشار إليها، ليس على إطلاقه؛ فقد وجد من كتب أن عهد الني صلى الله عليه وسلم وأقره بل طلب عليه السلام أن يكتب كتابا لأصحابه، كما تقدم.

فيحمل كلام ابن حجر على الكتابة العامة.

يقول ابن حجر: "فأول من جمع ذلك الربيع بن صبيح (توفي 160 هـ)، وسعيد بن أبي عروبة (156هـ) وغيرهما، وكانوا يصنفون كل باب على حدة، إلى أن قام كبار أهل الطبقة الثالثة؛ فدونوا الأحكام.

فصنف الإمام مالك "الموطأ"وتوخى فيه القوي من حديث أهل الحجاز، ومزجه بأقوال الصحابة وفتاوى التابعين، ومن بعدهم (توفي 179 هـ).

وصنف أبو محمد عبد الملك بن عبد العزيز بن جريح بمكة (توفي ببغداد 150 وقيل: 151) [51] ، وصنف أبو عمرو عبد الرحمن بن عمرو الأوزاعي بالشام (156هـ)، وأبو عبد الله سفيان بن سعيد الثوري بالكوفة (توفي 161 هـ)، وحماد بن سلمة بن دينار أبو سلمة بالبصرة (نوفي 176هـ)، ومعمر بن راشد باليمن (المتوفى 153هـ)، وجرير بن عبد الحميد بالري (توفي 188هـ)، وعبد الله بن المبارك بخراسان (المتوفى 181هـ).

ثم تلاهم كثير من أهل عصرهم في النسج على منوالهم إلى أن رأى بعض الأئمة منهم أن يفرد حديث الني صلى الله عليه وسلم خاصة، وذلك على رأس المائتين؛ فصنف عبيد الله بن موسى العبسي الكوفي مسندا (توفي 213هـ)، وصنف مسدد بن مسرهد البصري مسندا، وصنف أسد بن موسى الأموي مسندا (توفي 212هـ)، وصنف نعيم بن حماد الخزاعي نزبل مصر مسندا.

ثم اقتفى الأئمة بعد ذلك أثرهم، فقلّ إمام من الحفاظ إلا وصنف حديثه على المسانيد؛ أحمد بن حنبل وإسحاق بن راهويه وعثمان بن أبي شيبة وغيرهم من النبلاء.

ومنهم من صنف على الأبواب والمسانيد معا، كأبي بكر بن أبي شيبة.

ولما رأى البخاري هذه التصانيف ورواها وجدها جامعة للصحيح والحسن، والكثير منها يشمله التضعيف؛ فحرك همته لجمع الحديث الصحيح، وقوى همته لذلك ما سمعه من أستاذه الإمام إسحاق بن راهويه حيث قال لمن عنده والبخاري فيهم: "لو جمعتم كتابا مختصرا لصحيح سنة رسول الله صلى الله عليه وسلم"، قال البخاري: فوقع ذلك في قلبي وأخذت في جمع الجامع الصحيح". انتهى [52] .

يقول السيوطي: "و هؤلاء المذكورون في أول من جمع كلهم من أثناء المائة الثانية".

وأما ابتداء تدوين الحديث فإنه وقع على رأس المائة في خلافة عمر بن عبد العزيز بأمره؛ ففي صحيح البخاري: "وكتب عمر [53] بن عبد العزيز أبي أبي بكر بن حزم: انظر ما كان من حديث رسول الله صلى الله عليه وسلم فاكتبه؛ فإني خفت دروس العلم وذهاب العلماء)، وأخرجه أبو نعيم في تاريخ أصبهان بلفظ: "كتب عمر بن عبد العزيز إلى الآفاق: انظروا حديث رسول الله صلى الله عليه وسلم فأجمعوه". قال في فتح الباري: "يستفاد من هذا ابتداء تدوين الحديث النبوي، ثم أفاد أن أول من دونه بأمر عم بن عبد العزيز ابن شهاب الزهري". اهـ [54] .

وأخرج الهروي في ذم الكلام من طريق يحيى بن سعيد، عن عبد الله بن دينار قال:"لم يكن الصحابة ولا التابعون يكتبون الأحاديث، إنما كانوا يؤدونها لفظا، ويأخذونها حفظا، إلا كتاب الصدقات" [55] .

والشيء اليسير الذي يقف عليه الباحث بعد الاستقصاء حتى خيف عليه الدروس وأسرع في العلماء الموت، أمر عمر بن عبد العزيز أبا بكر الحزمي، فيما كتب إليه: أن انظر ما كان من سنة أو حديث فاكتبه.

وقال مالك في الموطأ رواية محمد بن الحسن: "أخبرنا يحي بن سعيد أن عمر بن عبد العزيز كتب إلى الأمصار إلى أبي بكر بن عمرو بن حزم [56] به. علقه البخاري في صحيحه" [57] .

وروى عبد الرزاق عن ابن وهب، سمعت مالكا يقول: "كان عمر بن عبد العزيز يكتب إلى الأمصار يعلمهم السنن والفقه، ويكتب إلى المدينة يسألهم عما مضى، وأن يعملوا بما عندهم، ويكتب إلى أبي بكر بن حزم أن يجمع السنن، ويكتب بها إليه، فتوفي عمر بن عبد العزيز وقد كتب ابن حزم كتبا قبل أن يبعث بها إلينا..."اهـ [58] . وفي رواية أن عمر بن عبد العزيز، كتب إلى عامله على المدينة أبي بكر بن حزم يأمره: "..انظر ما كان من حديث رسول الله أو سنة ماضية، أو حديث عمرة [59] فاكتبه"، وقد ضم إليها في بعض الروايات اسم القاسم بن محمد بن أبي بكر الصديق (107هـ) .

وكلاهما من تلاميذ عائشة؛ فكانا أعلم الناس بأحاديثها عن رسول الله، ولقد قام أبو بكر بن حزم بما عهد إليه عمر، ولكن هذا الخليفة العظيم لحق بربه قبل أن يطلعه على نتائج سعيه، على أن عمر كان قد كتب إلى أهل الآفاق وإلى عماله في الأمصار بمثل ما كتب إلى ابن حزم [60] .

وكان أول من استجاب له في حياته وحقق له غايته عالم الحجاز والشام محمد بن مسلم بن شهاب الزهري المدني [61] الذي دون له في ذلك كتابا، فغدا عمر يبعث إلى كل أرض دفترا من دفاتره، وحق للزهري أن يفخر بعلمه قائلا: "لم يدون هذا العلم أحد قبل تدويني" [62] .

ويخيل إلى الباحث عندما يبلغ هذه المرحلة من الدراسة أن فكرة كره التدوين قد اختفت إلى الأبد، وأنها في هذا العصر بدأت تنسى.

ومما تقدم يتبين لنا أن علماء التدوين قد طوفوا الدنيا كلها، وانتشروا في البلدان والأمصار وأحاطوا بها يجمعون ويكتبون في حركة نشطة دائبة يواصلون الليل بالنهار؛ ليسجلوا أجلّ وأخلد سجل عرفته البشرية على الإطلاق، على امتداد تاريخها الطويل، فبعد كتاب الله جندوا أنفسهم وأقلامهم ليدونوا مصدر شريعتهم، ومنبع عزهم الدائم.

وأقول: إن رأي أكثر العلماء في ذلك العصر من التردد في شأن الكتابة، بين الفعل والترك يرجع الى أمرين:

فالحرص على كلام رسول الله أن يضيع كالخوف عليه أن يشيع فيه غير الصحيح كانا عاملين كبيرين في توجيه العلماء نحو القول بكتابة الحديث تارة والنهى عنها تارة أخرى.

وإذا كان أوساط التابعين قد بدءوا يحذرون وضع الوضاعين فان أواخر التابعين أمسوا يصادفون كثيرا من نماذج الوضاعين وصور وضعهم؛ تأييدا للفرق والشيع المختلفة، فقد أمسى لزاما أن يشيع التدوين وينتشر في عصرهم حفظا للنصوص النبوية من عبث العابثين، وميزة التدوين في هذا العصر أن الحديث كان ممزوجا غالبا بفتاوى للصحابة والتابعين، كما في موطأ مالك.

خلاصة تدوين السنة

يبدأ هذا الدور من أوائل القرن الثاني إلى آخر القرن الثالث، وكان هذا الدور عصرا مجيدا للسنة، فقد تنبه رواتها إلى وجوب تصنيفها وتدوينها، ومعنى تصنيفها ضم الأحاديث التي من نوع واحد في الموضوع بعضها إلى بعض كأحاديث الصلاة وأحاديث الصيام وما شاكل ذلك.

وجدت هذه الفكرة في جميع الأمصار الإسلامية في أوقات متقاربة حتى لم يعرف من له فضيلة السبق إلى ذلك.

ونستطيع أن نحدد هذا الدور بثلاثة أطوار:

الطور الأول:

فكان من مدوني الطور الأول من هذا الدور الإمام مالك بن أنس بالمدينة، وعبد الملك بن عبد العزيز بن جريج بمكة.. إلى آخر من تقدموا وتقدمت طريقتهم في التدوين أيضا.

الطور الثاني:

رأت طبقة ثانية بعد هؤلاء أن يفرد حديث رسول الله صلى الله عليه وسلم عن غيره، وذلك على رأس المائتين؛ فألفوا ما يعرف بالمسانيد.

والمسانيد من الكتب التي موضوعها جعل حديث كل صحابي على حدة صحيحا كان أو حسنا أو ضعيفا، وان اختلفت أنواعه، فتارة ترتب فيه أسماء الصحابة على حروف الهجاء، كما فعله غير واحد، وهذا أسهل تناولا، وتارة ترتب على أسماء القبائل؛ فيقدم بنو هاشم ثم الأقرب فالأقرب إلى رسوله الله صلى الله عليه وسلم في النسب، وتارة ترتب على السابقة في الإسلام؛ فيقدم العشرة المبشرون بالجنة، ثم أهل بدر، ثم أهل الحديبية، ثم من أسلم وهاجر بين الحديبية والفتح، ثم من أسلم يوم الفتح، ثم أصاغر الصحابة سنا، ويختتم بالنساء.

الطور الثالث:

جاء بعد هذه الطبقة، طبقة أخرى رأت ما أمامها من هذه الثروة العظيمة، ففتح أمامها باب الاختيار، وفي طليعة هذه الطبقة الإمامان الجليلان شيخا السنة أبو عبد الله محمد بن إسماعيل البخاري الجعفي المتوقي 256هـ، ومسلم بن الحجاج النيسابوري المتوفي سنة 261هـ؛ صنفا صحيحها بعد أن دققا في الرواية والاختيار، فكان إليهما المنتهى في ذلك.

وحذا حذوهما أبو داود سليمان بن الأشعث السجستاني (فارس الحلبة) المتوفى 275 هـ، وأبو عيسى محمد بن عيسى السامي الترمذي المتوفى سنة 279هـ، وأبو عبد الرجمن أحمد بن شعيب النسائي المتوفى سنة 03 3، وأبو عبد الله محمد بن يزيد القزويني المعروف بأن ماجه توفي 373هـ.

وكتبهم هي المعروفة في لسان أهل الحديث بالكتب الستة، وقد حازت عند المسلمين من القرن الثالث إلى وقتنا هذا درجة عظيمة من الاعتبار؛ لما لهم في رواتها من الثقة العظمى.

ليس هؤلاء هم الذين ألفوا في السنة فقط، بل وجد بجانبهم كثيرون سواهم، إلا أن هؤلاء هم الذين نالوا شهرة لم ينلها غيرهم.

ونستطيع أن نقول: لم تدون السنة الصحيحة وحدها مرتبة على الأبواب إلا في أتباع أتباع التابعين، وعلى رأسهم أصحاب الصحاح الستة، وفي أواخر القرن الثالث انتهى أمر السنة وفي أثناء هذا الدور، حتى صارت علما مستقلا له رجال قصروا عليه بحثهم، ولا يخفى على عاقل أن هذا العصر لأجلّ عصور أهل الحديث وعلم السنة، وأسعدها بخدمة التأليف والتدوين، ففيه ظهر جهابذة المحدثين، وكبار المؤلفين وحذاق الناقدين وعقلاء المدققين وعمدة المحققين، وفيه ظهرت أنوار كتب السنة الستة، وأشرقت شموسها، حتى كادت لا تغادر من صحيح الحديث وحسنه إلا النذر اليسير، ومن ذلك اعتمد عليها المستنبطون، واعتضد بها المناظرون، وعول عليها المطالعون ورجع إليها المصنفون، وبهذا أخذ علماء الفقه أجمعون.

وكاد يتم جمع الحديث وتدوينه وتأليفه وتهذيبه وترتيبه في هذا العصر المجيد: عصر إمامنا أبي داود السجستاني إمام أهل السنة، وحسبنا فخرا أن ننتهي بأطوار الحديث إلى طور الازدهار والاشتهار حيث وجد وأطل على الدنيا شمس المحدثين مالك زمام الحديث وطبيب علله أبو داود السجستاني، وفيه نشأ، فهو حبة عقده رحمه الله.

أما المتأخرون في عصر الرواية فيكون عملهم - في نهاية المطاف - تهذيبا وشرحا واختصارا للكتب الصحيحة المشهورة.

وهكذا مر الحديث النبوي بمراحل طويلة حتى وصل إلينا محررا مضبوطا.

أين كانت الدراية في أثناء المراحل المتقدمة؟

سايرت الدراية - أو علوم الحديث - الرواية في جميع الأطوار المتقدمة ولم تنفك عنها، وآية ذلك تحذير النبي صلى الله عليه وسلم من الكذب عليه، روى مسلم بسنده عن أنس بن مالك أنه قال: إنه ليمنعني أن أحدثكم حديثا كثيرا أن رسول الله صلى الله عليه وسلم قال: "من تعمد علي كذبا فليتبوأ مقعده من النار" [63] .

وفي الباب أحاديث كثيرة.

وما موقف أبي بكر وعمر، وحضهما على تكثير طرق الحديث لكي ترتقي عن درجة الظن إلى درجة العلم إلا دليلا على ذلك. وقد تقدم .

ولكن فروعه لم تتشعب في عهد الصحابة؛ لثقتهم وعدالتهم، ولأنهم حملة الشريعة وتلاميذ النبي صلى الله عليه وسلم.

وظل الأمر كذلك في عهد كبار التابعين، وبدأ أوساطهم يحذرون من الكذابين، ولكن ظهرت الفرق والشيع المختلفة ووجد من يؤيدهم، صادف أواخر التابعين نماذج من الوضاعين، ومن هنا دوّن الحديث وعلومه حفظا للنصوص النبوية من عبث العابثين.

وعلم من تعريف الحديث دراية أن واضعه هو ابن شهاب الزهري؛ فيكون ندا لعلم الحديث رواية.

ولذلك وجد في دور تدوين السنة رجال كان همهم البحث عن حال رواة الحديث من التابعين فمن بعدهم، ووصف كل رجل منهم بما يستحق من ضبط وإتقان وعدالة أو أضدادها، ويعرفون برجال الجرح والتعديل، فمن عدلوه قبلت روايته، ومن جرحوه ترك حديثه، وقد يختلفون في ذلك الشأن نجد من الرواة من أجمع على تعديله وضبطه وإتقانه، وذلك هو الغاية العليا، ومنهم من أجمع على تركه وذلك هو الغاية الدنيا، وبين ذلك درجات بعضها أدني من بعض، ومن الأسانيد ما هو كالشمس في الإشراق حتى يكاد سامعه يقطع بصدق رواته، ومنها ما هو دون ذلك.

قال الذهبي:"أول من زكى وجرح من التابعين - وإن كان قد وقع ذلك قبلهم - الشعبي وابن سيرين [64] ، حفظ عنهما توثيق أناس وتضعيف آخرين، وسبب قلة في التابعين قلة متبوعهم من الضعفاء؛ إذ أكثر المتبوعين صحابة عدول، وأكثر المتبوعين في عصر الصحابة ثقات، ولا يكاد يوجد في القرن الأول الذي انقرض فيه الصحابة وكبار التابعين إلا الواحد، كالحارث الأعور [65] والمختار الكذاب، فلما مضى القرن ودخل الثاني كان في أوائلهم من أوساط التابعين جماعة من الضعفاء الذين شعفوا غالبا من قبل تحملهم وضبطهم الحديث، فتراهم يرفعون الموقوف ويرسلون كثيرا، ولهم غلط، كأبي هارون العبدي.

فلما كان عند آخر عصر التابعين - وهو حدود الخمسين ومائة - تكلم في التوثيق والتضعيف أئمة" [66] .

ويوضح الذهبي في موقع آخر أن علم مصطلح الحديث اشتغل به كبار التابعين، يقول في علم الحديث ولا رأيت أهل الحديث فأوائلهم كان لهم شيخ عالي الإسناد بينه وبين الله تعالى واحد معصوم عن معصوم سيد البشر عن جبريل عن الله عزّ وجلّ، فطلبه مثل أبي بكر وعمر وابن مسعود وأبي هريرة الحافظ وابن عباس وسادة الناس طالت أعمارهم وعلا سندهم وانتصبوا للرواية الرفيعة، فحمل عنهم، مثل مسروق وابن المسيب والحسن البصري وعروة وأشباههم من أصحاب الحديث وأرباب الرواية والدراية والصدق والعبادة والإتقان والزهادة الذين من طلبتهم مثل الزهري وقتادة...الخامس [67] .

مراحل الدراية

تقدم أن السنة كانت محفوظة في صدور العدول الأمناء، لا يعرف مكانها دس أو تغيير، ومن ذلك فقد كانت من بعض الصحابة وكبار التابعين رحلات إلى بعض البلدان لطلب الخبر وسماعه ممن سمع أو انفرد برواية؛ ومضت المائة، فكل رواة السنة إما صحابي عدل ضابط وإما تابعي كبير ثقة يتحرى الصدق ويتشدد في الرواية، إلا ما كان من اليسير الذي يقع لبعضهم من الأوهام والأخطاء.

ومع ذلك فقد تكلم الرواة من الصحابة جماعة منهم، ونقدوا بعض ما روى عنهم، فتكلم ابن عباس وأنس بن مالك والسيدة عائشة، وتكلم من كبار التابعين الشعبي وابن المسيب وابن سيرين وغيرهم، وكان القول منهم في الرجل الواحد بعد الرجال لقلة الضعفاء ذلك العصر.

ولما كانت أوائل المائة الثاني وعصر أوساط التابعين بعد الخمسين والمائة - وفيها كان أتباع التابعين، وظهرت الفرق السياسية وانتشرت النحل والعصبية، وزاحمت الثقافات الأعجمية المعارف الشرعية، وظهر من يتعمد الكذب، ترويجا لبدعته وانتصارا لمذهبه ونحلته - فاضطر العلماء الجهابذة من علماء الجرح والتعديل إلى اتساع النظر والاجتهاد في التفتيش عن الرواة ونقد الأسانيد, فتكلم شعبة ومالك ومعمر، ثم ابن المبارك وابن عيينة، ثم يحي بن سعيد القطان وتلامذته كعلي بن المدني ويحي بن معين.

وتكلم من علماء المائة الثالثة أحمد بن حنبل، وما نقله تلاميذه في أسئلتهم له ومحاورتهم معه، ومن أعظم ثمرات تلك المحاورات كتاب المسائل التي وجهها إليه تلميذه أبو داود السجستاني، فهو جامع شامل نافع، وأيضا رسالة أبي داود السجستاني إلى أهل مكة في ببان طريقته في سننه الشهيرة، وتعليقاته على أحاديثها التي تعتبر النواة لعلوم الحديث، وما كتبه تلميذ أبي داود أبو عيسى الترمذي الحافظ في كتابه "العلل المفرد"في آخر جامعه، وما بثه في الكلام على أحاديث جامعه في طيات الكتاب من تصحيح وتضعيف وتقوية وتعليل.

وللإمام البخاري التواريخ الثلاثة، ولغيره من علماء الجرح والتعديل من معاصريه ومن بعدهم.

- يتبع -

[1] انظر كشف الظنون في أساس العلوم والفنون

[2] الآية 67 من سورة المائدة

[3] آية 7 من سورة الحشر

[4] الآية 65 من سورة النساء

[5] الآية 10 من سورة النجم، وانظر الحديث والمحدثين للشيخ أبي زهو.

[6] انظر سنن أبي داود جـ 2 ص 505 كتاب السنة باب فما لزوم السنة ط ا .

[7] الحجلة بفتحتين: واحدة حجال العروس، وهى بيت يزين بالثياب والأسرة والستور اهـ. مختار الصحاح ص124ط7.

[8] انظر مختصر وشرح سنن بي داود جـ7 ص1 حديث 4436.

[9] انظر مختصر سنن أبي داود المنذرى جـ7 ص 10 حديث 4441 .

[10] انظر جامع بيان العلم وفضله وما ينبغي في روايته وحمله لأيى عمر يوسف بن عبد البر النورى القرطبي المتوفى 463هـ.

[11] انظر سنن أبي داود جـ 2 كتاب السنة باب في لزوم السنة ص 506 ط 1 .

[12] انظر مختصر المنذري جـ7 ص12 حديث 4443.

[13] انظر مقدمة صحيح مسلم.

[14] انظر قواعد التحديث.

[15] آنف: أول.

[16] انظر قواعد التحديث

[17] انظر سنن أبي داود كتاب العلم فضل نشر العلم جـ 2ص 289.

[18] انظر مختصر المنذرى ومعالم السنن للخطايى جـ 5 ص253 باب جامع في فضل العلم.

[19] سورة الإسراء آية 71.

[20] كذا في تدريب الراوي ص 170.

[21] انظر القول السديد في اتصال الأسانيد للشيخ أحمد عثمان العدوي المعروف بالمنبتي مصطلح 38 مخطوط تيمور.

[22] انظر فتح المغيث شرح ألفية الحديث.

[23] انظر قواعد التحديث ص 50

[24] وقد أشار إلى ذلك الخطابي في معالم السنن فقال: (يشبه أن يكون النهي متقدما، وآخر الأمرين الإباحة).

وقد قيل: إنه إنما نهى أن يكتب الحديث مع القرآن في صحيفة واحدة؛ لئلا يختلط به ويشتبه على القارئ، فأما أن يكون نفس الكتاب مخطوطا وتقييد العلم بالخط منهيا عنه فلا. اهـ مختصر جـ5 ص 346 كتاب العلم حديث 3499.

[25] صحيح مسلم بشرح النووي جـ18 ص 129 كتاب الزهد من حديث أبي سعيد الخدري. وقد أعل بعضهم هذا الحديث ووقفه على أبي سعيد الخدري قال: ابن حجر في الفتح ج1 ص 218: ومنهم من أعل حديث أبي سعيد وقال: الصواب وقفه على أبي سعيد، قاله البخاري وغيره اهـ. وقال الشيخ أحمد شاكر في تعليقه على الباعث الحثيث ص 148: وهذا غير جيد؛ فإن الحديث الصحيح. وملحظ الشيخ شاكر لأن الحديث معروف متدوال بين العلماء وفي كتب الحديث.

[26] رواه ابن عبد البر عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: "قيدوا العلم بالكتاب". ورواه موقوفا على عمر بن الخطاب وابن عباس مثله، وعن أنس أيضا أنه كان يقول لبنيه: يا بني قيدوا العلم بالكتاب اهـ جامع بيان العلم وفضله جـ 1 باب الرخصة في كتاب العلم ص 86.

انظر مسند عبد الله بن عمرو في مسند أحمد 2/158-226.

[27] جامع العلم لابن عبد البر ج1 ص84 باب الرخصة في كتابة العلم.

[28] تهذيب التهذيب ج8، والمحدث الفاصل نقل الدكتور صبحي الصالحي.

[29] جامع بيان العلم، وأسد الغابة لابن الأثير ترجمة عبد الله بن عمرو ح3 ص350 ط الشعب.

[30] أسد الغابة - المرجع السابق.

[31] أسد الغابة - المرجع السابق.

[32] راجع الوثائق السياسية في العهد النبوي للدكتور محمد حميدة رقم 1.

[33] تذكرة الحفاظ جـ ا ص5.

[34] انظر جامع بيان العلم لابن عبد البرجـ1 ص 77 باب كراهية كتابة العلم وتخليده في مصحف.

[35] تذكرة الحفاظ جـ 1ص 7 ط 3.

[36] انظر الحديث ومصطلحه.

[37] تذكرة الحفاظ

[38] انظر علم الحديث ومصطلحه للدكتور صبحي.

[39] انظر شروط الأئمة الخمسة ص48.

[40] انظر صحيح مسلم بشرح النووي ج18 ص129 ط المصرية.

[41] سورة طه - آية 52.

[42] انظر سنن أبي داود - كتاب العلم - ج2 ص286.

[43] انظر جامع بيان العلم وفضله جـ1 ص84 باب الرخصة في كتاب العلم

[44] انظر سنن أبي داود جـ2 ص 286، وأبو شاه: بالهاء الأصلية وشاه لفظ فارسي معناه الملك، قيل لفظه بالهاء وقفا ووصلا وقيل بنون وصلا كما في الإصابة.

[45] فتح الباري كتاب العلم باب كتاب العلم ص 217و انظر بيان العلم لابن عبدالبرجـ1ص84 .

[46] انظر فتح الباري كتاب العلم باب كتاب العلم جـ 1ص 214

[47] ينظر شرح النووي على صحيح مسلم جـ18 كتاب الزهد ص 129.

[48] ينظر تدريب الراوي.

[49] انظر مختصر المنذري جـ5 ص 245 حديث 3497 باب رواية حديث أهل الكتاب.

[50] مقدمة ابن الصلاح ص 171، النوع الخامس والعشرون في كتابه الحديث

[51] يقول بروكلمان عن النجوم الزاهرة: إن عبد الملك بن عبد العزيز بن جريج، كان جده جريج عبدا روميا، وأصل اسمه جريجوريونرس، كان أول من صنف أحاديث رسول الله صلى الله عليه وسلم، وقد جمع كتابه في الآثار وحروف التفسير، أحاديث لمجاهد وعطاء وغيرهما بمكة، ولكنه لم ينل من الخليفة المنصور ما كان يرجو من العطاء يقول: وقد بقيت بقايا قليلة من مجموعات القدماء من رجال الحديث منذ المرحلة الأولى للتدوين تشتمل عليها دور الكتب قي استانبول. وذكر فايسفيلر أوصاف هذه الأجزاء قي كتابه عن مخطوطات الحديث في مكتبات استانبول.

[52] نظر هدى الساري. وانظر تنوير الحوالك ج1ص5 وتدريب الراوي ص 39 ط 1.

[53] عمر بن عبد العزيز بن مروان بن الحكم، الإمام أمير المؤمنين أبو حفص الأموي القرشي، مولده بالمدينة زمن يزيد، ونشأ في مصر في ولاية أبيه عليها، حدث عن عبد الله بن جعفر وأنس بن مالك وسعيد بن المسيب وطائفة، وكان إماما فقيها مجتهدا، عارفا بالسنن كبير الشأن ثبتا حجة حافظا قانتا لله أواها منيبا، حدث عنه ابناه عبد الله وعبد العزيز والزهري وأيوب وأبو بكر بن حزم، وأبو سلمة بن عبد الرحمن وهما من شيوخه، وأمه أم عاصم بنت عمر بن الخطاب، وكان مليحا أبيض جميل الشكل حسن اللحية، بجبهته أثر حافر فرس شحه في صغره، وذا كان يقال له أشج بني أمية، وفي آخر أيامه خطه الشيب، عاش أربعين سنة، ويعد له وزهده يضرب به المثل رضي الله عنه.

قال الشافعي: الخلفاء خمسة: أبو بكر وعمر وعثمان وعلي وعمر بن عبد العزيز، وقد ولي أولاً إمرة المدينة خلافة الوليد، وبنى المسجد وزخرفه، وكان إذ ذاك لا يذكر بكثير عمل ولا زهد، ولكن تجدد له لما استخلف وقلبه الله فصار بعد حسن السيرة والقيام بالقسط مع جده لأمه عمر، وفي الزهد مع الحسن البصري، وفي العلم مع الزهري، ولكن موته قرب من شيوخه فلم ينشر عمله، عن أبي جعفر الباقر قال: إن نجيب بني أمية عمر بن عبد العزيز؛ إنه يبعث يوم القيامة أمة واحدة، وقال مجاهد: أتينا لنعلمه فما برحنا حتى تعلمنا منه، وقال ميمون بن مهران: ما كانت العلماء عند عمر بن عبد العزيز إلا تلامذة.

قال ابن سعد: ولد سنة 63، وكان ثقة مأمونا له فقه وعلم وورع، وروى حديثا كثيرا، وكان إمام عدل، سمعت عبد الله بن داود يقول: ولد مقتل الحسين سنة (61)، وقال أنس بن مالك: ما رأيت أحدا أشبه صلاة برسول الله صلى الله عليه وسلم من هذا الفتى، وقال الذهبي: سيرته تحتمل مجلدا، ومات بدير سمعان وقبره هناك يزار، ومات في رجب سنة إحدى ومائة، وله أربعون سنة سوى ستة أشهر.. اهـ. مقدمة تحفة الأحوذي ج2 ص471.

[54] انظر تدريب الراوي ص40 ط1.

[55] روى أبو داود بسنده عن سالم بن عبد الله بن عمر عن أبيه قال: كتب رسول الله صلى الله عليه وسلم كتاب الصدقة، فلم يخرجه إلى عماله حتى قبض، فقرنه بسيفه، فعمل به أبو بكر حتى قبض، ثم عمل به عمر حتى قبض، فكان فيه: في خمس من الإبل شاة... الحديث.

وروى عن يونس بن يزيد عن ابن شهاب قال: (هذه نسخة كتاب رسول الله صلى الله عليه وسلم الذي كتبه في الصدقة، وهي عند آل عمر بن الخطاب، قال ابن شهاب: أقرأنيها سالم بن عبد الله بن عمر، فوعيتها على وجهها، وهي التي انتسخ عمر بن عبد العزيز من عبد الله بن عمر، وسلم بن عبد الله بن عمر، فذكر الحديث. اهـ. مختصر سنن أبي داود للمنذري ج2 ص185، حديث 1510، 1512 من كتاب الزكاة باب زكاة السائمة.

[56] انظر تنوير الحوالك ص 15 هـ قال ابن حجر في فتح الباري: أبو بكر بن حزم، هو ابن محمد بن عمرو بن حزم الأنصاري، نسب إلى جد أبيه، ولجده عمرو صحبة، ولأبيه محمد رؤية، وأبو بكر تابعي فقيه استعمله عمر بن عبد العزيز على إمرة المدينة وقضائها، ولهذا كتب إليه، ولا يعرف له اسم سوى أب بكر وقيل كنيته أبو عبد الملك، واسمه أبو بكر، وقيل اسمه (فاكتبه ) يستفاد منه ابتداء تدوين الحديث النبوي، فكانوا فبل ذلك يعتمدون على الحفظ، فلما خاف عمر بن عبد العزيز وكان على رأس المائة الأولى من ذهاب العلم بموت العلماء رأى في تدوينه ضبطا له وبقاء الخ. - فتح الباري كتاب العلم باب كيف يقبض العلم ج1 ص204 .

[57] قال البخاري: وكتب عمر بن عبد العزيز إلى أبي بكر بن حزم: انظر ما كان من حديث رسول الله صلى الله عليه وسلم فاكتبه، خفت دروس العلم وذهاب العلماء، ولا يقبل إلا حديث النبي صلى الله عليه وسلم، وليشفوا العلم، وليجلسوا حتى يعلم من لا يعلم، فإن العلم لا يهلك حتى يكون سرا، ورواه أيضا من طريق عبد الله بن دينار عن عمر بن عبد العزيز اهـ. جـ1 ص204 نفس الكتاب والباب السابقين.

[58] انظر تدريب الراوي ص40 ط1.

[59] عمرة بنت عبد الرحمن بن أسعد بن زرارة وقد روى الزهري عن عمرة بنت عبد الرحمن وآخرون وروت عائشة وأم سلمة وكانت عالمة اهـ جـ 8ص353- طبقات ابن سعد. ط الشعب .

[60] الرسالة المستطرفة ص4 .

[61] محمد بن مسلم بن عبد الله بن عبيد الله بن شهاب الزهري أبو بكر المدني أحد الأعلام نزل الشام.روى عن ابن عمر وجابر وأنس وغيرهم من الصحابة وعنه أبو حنيفة ومالك وعمر بن عبد العزيز وغيرهم مات سنة أربع ومائة وعشرين ومائة اهـ إسعاف المبطأ للسيوطي ص37 .

[62] الرسالة المتطرفة ص4.. أقول: قال أبو داود حديثه ألفان ومائتان، النصف فيها مسندا اهـ. مقدمة تحفة الأحوذي ص 475 .

[63] انظر صحيح مسلم بشرح النووي جـ1ص66

[64] من ذلك ما رواه ابن سعد قال: روى جريرعن مغيرة عن الشعبي قال: حدثني الحارث الأعور وكان كذوبا.

وأما ابن سيرين فهو محمد بن سيرين ويكنى أبا بكر مولى أنس بن مالك، وكان ثقة مأمونا عاليا رفيعا فقيها إماما كثير العلم ورعا، وكان به صمم، ولد محمد بن سيرين لسنتين بقيتا من خلافة عثمان، وكان يقول: إن هذا العلم دين، فانظروا عمن تأخذونه، وعن ابن عون قال: كان محمد بن سيرين إذا حدث كأنه يتقي شيئاً، كأنه يحذر شيئاً، وقال ابن عون: سمعت محمدا يقول: لو كنت متخذا كتابا لاتخذت رسائل النبي صلى الله عليه وسلم، وكان ابن سيرين لا يرى بأسا أن يكتب الحديث، فإذا حفظه محاه، عن أنس بن سيرين قال: لم يبلغ محمدا حديثا قط، أحدهما أشد من الآخر إلا أخذ بأشدهما قال: وكان لا يرى بأسا، وكان قد طوق لذلك. اهـ طبقات ابن سعد ج7 ص140 ط الشعب.

[65] الحارث الأعور بن عبد الله بن كعب بن أسد بن خالد بن حوب، وقد روى الحارث عن علي وعبد الله بن مسعود، وكان له قول سوء، وهو ضعيف في روايته، قال ابن سعد بسنده: أن علي بن أبي طالب خطب الناس فقال: من يشتري علما بدرهم؟ فاشترى الحارث الأعور صحفا بدرهم، ثم جاء بها عليا فكتب له علما كثيرا، وكانت وفاة الحارث الأعور بالكوفة أيام عبد الله بن الزبير. اهـ طبقات ابن سعد ج5 ص116.

[66] انظر تدريب الراوي حاشية ص299 ط 1 عبد الوهاب عبد اللطيف.

[67] انظر بيان زغل العلم والطلب للحافظ الذهبي ص10 مطبعة التوفيق بدمشق 1347هـ


 العدد 43 - أصول

أصول الإيمان

لسماحة الشيخ عبد العزيز بن باز

الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

الحمد لله رب العالمين, والصلاة والسلام على عبده ورسوله وخيرته من خلقه وأمينه على وحيه ونبينا وإمامنا محمد بن عبد الله وعلى آله وأصحابه ومن سلك سبيله واهتدى بهداه إلى يوم الدين.

أما بعد..

أيها الإخوة الكرام: حديثي معكم في هذه الكلمة فيما يتعلق بأصول الإيمان, وهذا موضوع اختارته الجامعة ووافقت عليه, لأنه موضوع مهم جدا, لأن مدار ديننا على هذه الأصول, لأنه سر نجاح الأمة وسر سعادتها وسر أمنها وسر سيدتها على الأمم إذا حققته في أقوالها وأعمالها وسيرتها وجهادها وأخذها وعطائها وغير ذلك ..

وقد أوضح القرآن هذه الأصول كما أوضحها نبينا عليه الصلاة والسلام في آيات وأحاديث كثيرة, وهي أصول ستة, هي أصول الإيمان, وهي أصول الدين .. فإن الإيمان هو الدين كله وهو الإسلام وهو الهدى وهو البر والتقوى وهو ما بعث الله به الرسول عليه الصلاة والسلام من العلم النافع والعمل الصالح, كله يسمى إيمانا, هذه أصول ديننا الستة أوضحها الكتاب العزيز في مواضع, وأوضحها رسول الله الأمين في الأحاديث, فمما ورد في كتاب الله عز وجل قوله سبحانه: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} الآية. فبين سبحانه هنا خمسة من أصول الإيمان. الإيمان بالله, واليوم الآخر, والملائكة, والكتاب, والنبيين. هذه خمسة أصول عليها مدار الدين ظاهره وباطنه, وقال جل وعلا: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ} الآية.

فبين سبحانه وتعالى هنا أربعة أصول في قوله {كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِه وَرُسُلِهِِ}, ولم يذكر اليوم الآخر, ولكنه ذكره في الآية السابقة, وهذه سنة الله في كتابه ينوع سبحانه الأخبار عنه عز وجل وعن أسمائه وصفاته، وعن أصول هذا الدين، وعن شئون يوم القيامة والجنة والنار، وعن الرسل وأممهم حتى يجد القارئ في كل موضع من كتاب الله ما يزداد به إيمانه وعلمه، وحتى يطلب المزيد من العلم في كل موضع من كتاب الله عز وجل، وفي كل حديث عن رسول الله صلى الله عليه وسلم، قال عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ فَقَدْ ضَلَّ ضَلالا بَعِيداً}.

وقد أوضح سبحانه في هذه الآية الأخيرة أن الكفر بهذه الأصول ضلال بعيد عن الهدى، والآيات في هذا المعنى كثيرة، و في مواضع يذكر الإيمان بالله وحده؛ لأن جميع ما ذكر في الآيات الأخرى داخل في ضمن الإيمان بالله، وفي بعضها الإيمان بالله ورسوله، وفي بعضها الإيمان بالله واليوم الآخر فقط، وما ذاك إلا لأن البقية داخلة في ذلك، فإذا ذكر الإيمان بالله دخل فيه بقية الأشياء التي ذكرها في الآيات الأخرى، كالإيمان بالملائكة والكتب والرسل واليوم الآخر، فمن هذا قول الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ} ؛ فاقتصر على الإيمان بالله والكتاب المنزل على محمد عليه الصلاة والسلام والكتاب المنزل من قبل، ولم يذكر الأصول الأخرى؛ لأنها داخلة في الإيمان بالله، وهكذا قوله جل وعلا: {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا} ، ذكر الإيمان بالله ورسوله والنور الذي أنزل على محمد صلى الله عليه وسلم وهو الكتاب والسنة؛ لأن البقية داخلة في ذلك، فالكتاب والسنة داخلة في النور، وهكذا كل ما أخبر الله به رسوله مما كان وما يكون كله داخل في النور، وهكذا قوله جل وعلا: {آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ}؛ فذكر الإيمان بالله ورسوله فقط؛ وما ذاك إلا لأن البقية داخلة في الإيمان بالله ورسوله.

ومما جاء في السنة عن رسول الله صلى الله عليه وسلم حديث جبريل المشهور، لما سأل النبي عليه الصلاة والسلام عن الإسلام والإيمان والإحسان؛ فذكر الإسلام أولا، وفي لفظ بدأ بالإيمان ثم ذكر الإسلام ثم الإحسان؛ فالمقصود أنه ذكر الإيمان بما يصلح الباطن؛ لأن الباطن هو الأساس، والظاهر تبع للباطن؛ فسمى الأعمال الظاهرة إسلاما لأنها انقياد وخضوع له، والإسلام هو الاستسلام لله والانقياد لأمره؛ فسمى الله سبحانه وتعالى الأمور الظاهرة إسلاما لما فيها من الانقياد لله والذل والطاعة لأمره والوقوف عند حدوده عز وجل، يقال: (أسلم فلان لفلان) أي: ذل له وانقاد، ومعنى (أسلمت لله) أي: ذللت وانقدت لأمره خاضعا له سبحانه وتعالى .

فالإسلام هو الاستسلام لله بالأعمال الظاهرة، والإيمان هو التصديق بالأمور الباطنة، وهذا كله عند الاقتران، ولهذا لما قرن بينهما في هذا الحديث الصحيح فسّر رسول الله عليه الصلاة والسلام الإسلام بالأمور الظاهرة؛ وهي الشهادتان والصلاة والزكاة والصيام والحج، والإيمان بالأمور الباطنة؛ وهي الإيمان بالله وملائكته. الخ.

ومن هذا الباب ما جاء في الحديث الصحيح، قيل: يا رسول الله أي الإسلام أفضل؟ قال: "أن تطعم الطعام وتقرأ السلام على من عرفت ومن لم تعرف"، وفي حديث آخر قال : "من سلم المسلمون من لسانه ويده".

فالإسلام أخص بالأعمال الظاهرة التي يظهر بها الانقياد لأمر الله والطاعة له والإتباع لشريعته وتحكيمها في كل شيء، والإيمان أخصّ بالأمور الباطن المتعلقة بالقلب من التصديق بالله وملائكته وكتبه ورسله وباليوم الآخر وبالقدر خيره وشره؛ و لهذا لما سئل صلى الله عليه وسلم عن الإيمان قال: "أن تؤمن بالله وملائكته ورسله واليوم الآخر وبالقدر خيره وشره"، ففسر الإيمان بهذه الأمور الستة التي هي من أصول الإيمان، وهي في نفسها أصول الدين كله؛ لأنه لا إيمان لمن لا إسلام له، ولا إسلام لمن لا إيمان له، فالإيمان بهذه الأصول لابد منه لصحة الإسلام، لكن قد يكون كاملا وقد يكون ناقصا، و لهذا قال الله عز وجل في حق الأعراب: {قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا}.

فلما كان إيمانهم ليس بكامل، بل إيمان ناقص لم يستكمل واجبات الإيمان نفى عنهم الإيمان يعني به الكامل؛ لأنه ينفي عمن ترك الواجبات، كما في قول النبي صلى الله عليه وسلم: "لا إيمان لمن لا صبر له"، "لا يؤمن أحدهم حتى يحب لأخيه ما يحب لنفسه"، ومنه قول النبي صلى الله عليه وسلم: "من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت"، "..فليكرم ضيفه"، "..فليصل رحمه"، "..فلا يؤذي جاره" إلى غير ذلك؛ فالمقصود أن الإيمان يقتضي العمل الظاهر، كما أن الإسلام بدون إيمان من عمل المنافقين، فالإيمان الكامل الواجب يقتضي فعل ما أمر الله به رسوله، وترك ما نهى عنه الله ورسوله، فإذا قصر في ذلك جاز أن ينفي عنه ذلك الإيمان بتقصيره كما نفى عن الأعراب بقوله تعالى: {قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا}. ، و كما نفى عمن ذكر الأحاديث السابقة.

والخلاصة أن الله سبحانه ورسوله نفى الإيمان عن بعض من ترك واجبات الإيمان وأثبتا له الإسلام، فهذه الأصول الستة هي أصول الدين كله، هي أصول إسلامنا وديننا كله، فمن أتى بها مع الأعمال الظاهرة صار مسلما مؤمنا، ومن لم يأت بها فلا إسلام له ولا إيمان له، كالمنافقين؛ فإنهم لما أظهروا الإسلام وادعوا الإيمان وصلّوا مع الناس وحجوا مع الناس إلى غير ذلك، ولكنهم في الباطن ليسوا مع المسلمين بل هم في جانب والمسلمون في جانب؛ لأنهم مكذبون لله ورسوله، منكرون لما جاءت به الرسل في الباطن، متظاهرون بالإسلام لحظوظهم العاجلة ولمقاصد معروفة، فلهذا صاروا كفارا ضلالا، بل صاروا أكفر وأشر ممن أعلن كفره، ولهذا صاروا في الدرك الأسفل من النار، وما ذاك إلا لأن خطرهم أعظم؛ لأن المسلم يظن أنهم إخوته وأنهم على دينه، وربما أفشى إليهم بعض الأسرار فضروا المسلمين وخانوهم، فصار كفرهم أشد وضررهم أعظم، وهكذا من ادعى الإيمان بهذه الأصول ثم لم يؤد شرائع الإسلام الظاهرة، فلم يشهد أن لا إله إلا الله وأن محمدا رسول الله، أو لم يصل، أو لم يصم أولم يزك, أولم يحج, أو غير ذلك من شعائر الإسلام الظاهرة التي أوجبها الله عليه, فإن ذلك دليل على عدم إيمانه أو على ضعف إيمانه, فقد ينتفي الإيمان بالكلية كما تنتفي الشهادتين إجماعاً, وقد لاينتفي أصله ولكن ينتفي تمامه وكماله لعدم آدائه ذلك الواجب المعين كالصوم والحج مع الإستطاعة والزكاة ونحو ذلك من الأمور عند جمهور أهل العلم فإن تركها فسق وضلال ولكن ليس ردة عن الإسلام عند أكثرهم, أما الصلاة فذهب قوم إلى أن تركها ردة ولو مع الإيمان بوجوبها وهو أصح قولي العلماء لأدلة كثيرة, وقال آخرون بل تركها كفر دون كفر إذا لم يجحد وجوبها, ولهذا المقام بحث خاص وعناية خاصة من أهل العلم, ولكن المقصود الإشارة إلى أنه لا إسلام لمن لا إيمان له, ولا إيمان لمن لا إسلام له, وهذا يدل على هذا, وهذا يدل على هذا, وسبق أن الإسلام سمي إسلامًا لأنه يدل على الانقياد والذل لله عز وجل والخضوع لعظمته سبحانه وتعالى، ولأنه يتعلق بالأمور الظاهرة.

وسمي الإيمان إيمانًا لأنه يتعلق بالباطن والله يعلمه جل وعلا، فسمي إيمانًا لأنه يتعلق بالقلب المصدق، وهذا القلب المصدق للدلالة على تصديقه وصحة إيمانه أمور ظاهرة، إذا أظهر الإسلام واستقام عليه وأدى حقه دل ذلك على صحة إيمانه، ومن لم يستقم دل ذلك على عدم إيمانه أو على ضعف إيمانه، والإيمان عند الإطلاق يدخل فيه الإسلام، والعكس كذلك عند إطلاق الإسلام يدخل فيه الإيمان عند أهل السنة والجماعة كما قال الله عز وجل {إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلامُ}، فالمعنى فيه الإيمان عند أهل السنة والجماعة فإنه لا إسلام إلا بإيمان، فالدين عند الله الإسلام وهو الإيمان وهو الهدى وهو التقوى وهو البر، فهذه الأسماء وإن اختلفت ألفاظها، فإنها ترجع إلى معنى واحد وهو الإيمان بالله ورسله والاهتداء بهدى الله والاستقامة على دين الله، فكلها تسمى برًا وتسمى إيمانًا وتسمى إسلامًا، وتسمى تقوى وتسمى هدى، وكذلك إذا أطلق الإحسان دخل فيه الأمران الإسلام والإيمان لأنه يخص الكلّ من عباد الله فبإطلاقه يدخل فيه الأمران الأولان الإسلام والإيمان، وعند إطلاق أحد الثلاثة إذا أطلق فإنه يدخل فيه الآخران، فإذا قيل المحسنون هم أخص عباد الله، فلا إحسان إلا بإسلام وإيمان قال تعالى {وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} وقال سبحانه: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} فالمحسن إنما يكون محسنًا بإسلامه وإيمانه وتقواه لله وقيامه بأمر الله بهذا سمي محسنًا، ولا يتصور أن يكون حسنًا بدون إسلام وإيمان.

وهكذا يا أخي لفظ المؤمنين يدخل فيه المسلمون لأنهم –أعني المؤمنين- أخص من لفظ المسلمين، قال الله تعالى {وَأَنَّ اللَّهَ مَعَ الْمُؤْمِنِينَ} وقال عز وجل {وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَار} الآية، فالمؤمن سمي مؤمنًا لتصديقه بقلبه وإسلامه بجوارحه لله وحده، فالمؤمنون مؤمنون بتصديقهم وبإسلامهم وقيامهم بأمر الله ووقوفهم عند حدوده سبحانه وتعالى، ومما يدل على هذا المعنى حديث سعد بن أبي وقاص رضي الله عنه لما سأل النبي صلى الله عليه وسلم لما أعطى النبي صلى الله عليه وسلم قومًا وترك قومًا قال سعد: يا رسول الله أعطيت فلانًا وفلانًا وتركت فلانًا وأني لأراه مؤمنًا، قال النبي صلى الله عليه وسلم: "أو مسلمًا" فعاد سعد إلى مقالته والنبي صلى الله عليه وسلم يقول: "أو مسلمًا" والمقصود أن الإسلام والإيمان عند الاقتران لهما معنيان، معنى أخص ومعنى أعم، فالمسلم أعم من المؤمن، والمؤمن أخص من المسلم، فكل مؤمن مسلم ولا عكس، ولكن عند الإطلاق يدخل أحدهما في الآخر كما سبق بيان ذلك

وما يدل على ذلك قوله صلى الله عليه وسلم "الإيمان بضع وسبعون شعبة"، وفي لفظ "بضع وستون شعبة، فأفضلها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق والحياء شعبة من الإيمان" فهذا الحديث يدل على أن مطلق الإيمان يدخل فيه الإسلام، والهدى والإحسان، والتقوى والبر، فالإيمان الذي أعلاه لا إله إلا الله وأدناه إماطة الأذى عن الطريق هو ديننا كله، وهو الإسلام، وهو الإيمان، ولذا قال: "فأفضلها لا إله إلا الله" هي الركن من أركان الإسلام مع الشهادة بأن محمدًا رسول الله، فجعلها هنا أعلى خصال الإيمان.

فعلم بذلك أن الإيمان بالله فقط أو الإيمان بالله ورسوله يدخل فيه كل ما شرع الله ورسوله من الصلاة والزكاة والحج والإيمان بالملائكة والكتاب والنبيين واليوم الآخر والقدر خيره وشره لأن هذا كله داخل في مسمى الإيمان بالله، فإن الإيمان بالله يتضمن الإيمان بأسمائه وصفاته ووجوده وأنه رب العالمين وأنه يستحق العبادة، كما يتضمن أيضًا بجميع ما أخبر به سبحانه وتعالى وشرعه لعباده، ويتضمن أيضًا الإيمان بجميع الرسل والملائكة والكتب والأنبياء وغير ذلك.

وهكذا ما جاء في السنة في هذا الباب مثل قوله صلى الله عليه وسلم: "قل آمنت بالله ثم استقم" يدخل فيه كل ما أخبر به الله ورسوله وكل ما شرعه لعباده، ومن هذا الباب قوله تعالى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا} أي قالوا إلهنا وخالقنا ورازقنا هو الله، وآمنوا به إيمانًا يتضمن الاستقامة على ما جاء به كتاب الله ورسوله عليه الصلاة والسلام، فالقرآن الكريم من سنة الله فيه سبحانه وتعالى أنه يبسط الأخبار والقصص في مواضع ويختصرها في مواضع أخرى ليعلم المؤمن وطالب العلم هذه المعاني من كتاب مجملة ومفصلة فلا يشكل عليه بعد ذلك مقام الاختصار مع مقام البسط والإيضاح، فهذا له معنى وهذا له معنى.

وهكذا الإيمان يطلق في بعض المواضع، وفي بعض يعطف عليه أشياء من أجزائه وشعبه على أن هذه الشعبة من أهم الخصال وأعظمها كما قال عز وجل {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ} الآية

فقوله وأقاموا الصلاة وآتوا الزكاة من جملة الإيمان والعمل الصالح لكن ذكرهما هنا تنبيهًا على عظم شأنهما، وهكذا قوله عز وجل {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا} الآية

فالنور المنزل هو من جملة الإيمان بالله وهو داخل فيه عند الاطلاق ولكن نبه عليه لعظم شأنه، وهكذا قوله عز وجل {وَالْعَصْرِ إِنَّ الإِنْسَانَ لَفِي خُسْرٍ إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ}؛ فالتواصي بالحق والتواصي بالصبر هما من جملة الأعمال الصالحات، والعمل الصالح من جملة الإيمان، فعطف العمل على الإيمان من عطف الخاص على العام، وهكذا عطف التواصي بالحق والتواصي بالصبر على ما قبله هو من عطف الخاص على العام، فالتواصي بالحق والتواصي بالصبر من جملة الأعمال الصالحات؛ ولهذا لم يذكرا في آيات أخرى، قال جل وعلا: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ} ، ولم يذكر التواصي بالحق والتواصي بالصبر لأنهما داخلان في العمل في قوله {وَعَمِلُوا الصَّالِحَاتِ } كما أنهما داخلان في الإيمان عند الإطلاق؛ لأنه يدخل فيه عند الإطلاق كل ما أخبر الله به ورسوله عما كان وما سيكون في آخر الزمان وفي يوم القيامة وفي الجنة والنار، كما يدخل فيه كل ما أمر الله به ورسوله، ويدخل فيه أيضا ترك ما نهى الله عنه ورسوله، وكل ذلك داخل في الإيمان عند الإطلاق، وإنما يذكر سبحانه بعض الأعمال للعطف عليه، وترك بعض السيئات هو من باب عطف الخاص على العام؛ فهكذا ما يتعلق بأصول الإيمان تارة تذكر هذه الأصول الستة جميعا كما في الآية الكريمة: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ} الآية، فإنه ذكر فيها خمسة، وذكر القدر في آيات أخر، كما في قوله عز وجل: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} ، وفي قوله سبحانه وتعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلا فِي كِتَابٍ} الآية، إلى غير ذلك من الآيات، و ذكر بعضها في آيات أخرى ولم يذكرها كلها.

وهكذا في الحديث ذكر بعض هذه الأصول، وذكر الستة في حديث جبريل، وفي بعض الأحاديث ذكر الإيمان بالله فقط كحديث: "قل آمنت بالله ثم استقم"، وفي بعضها الإيمان بالله واليوم الآخر؛ وما ذاك إلا لأن الإيمان بالله واليوم الآخر يدخل فيه كل ما أمر الله به ورسوله؛ فان المؤمن بالله واليوم الآخر يحمله إيمانه بذلك على فعل كل ما آمر الله به ورسوله، كما يحمله أيضا على ترك ما نهى الله عنه ورسوله؛ ولهذا اقتصر على الإيمان بالله واليوم الآخر في بعض النصوص؛ لأن من آمن بالله إيمانا صحيحا وباليوم الآخر حمله ذلك على أداء ما أوجبه الله وعلى ترك ما حرمه الله، وعلى الوقوف عند حدود الله سبحانه وتعالى، ومن هذا قوله عز وجل: {إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحاً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} .

فالإيمان بما ذكر أمر لابد منه، ومن لم يؤمن بذلك فإنه كافر بالله عز وجل وإن أظهر إسلاما وإيمانا، ولكنه بكفره بواحد من الأصول الستة، أو كفره بشيء آخر مما علم من الدين أنه من دين الله بالأدلة المعروفة فانه يكون كافرا بالله، ولا ينفعه بعد ذلك ما أقر به؛ فان هذا الدين لابد أن يقبل كله، ولابد أن يحصل به الإيمان كله، فإذا آمن بالبعض وكفر بالبعض فهو كافر حقا، وبهذا يعلم المؤمن عظم شأن هذه الأصول وأنها أصول عظيمة لابد منها، فيدخل في الإيمان بالله الإيمان بما أخبر الله به عن نفسه من أسمائه وصفاته، أو أخبر به الرسول عليه الصلاة والسلام من أسماء الله وصفاته كله داخل في الإيمان بالله؛ فيدخل في ذلك الإيمان بأنه رب العالمين، وأنه الخلاق الرزاق وأنه كامل في ذاته وأسمائه وصفاته وأفعاله، ويدخل فيه أنه سبحانه وتعالى أرسل الرسل وأنزل الكتب وقدر الأشياء وعلم بها قبل وجودها سبحانه وتعالى، وأنه على كل شيء قدير وبكل شئ عليم، ومن أجمع ما ورد في ذلك من الكتاب العزيز قوله سبحانه: {قُلْ هُوَ اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} ، وقوله سبحانه: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} ، وقوله عز وجل: {فَلا تَضْرِبُوا لِلَّهِ الأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ}

وقوله عز وجل: {هَلْ تَعْلَمُ لَهُ سَمِيّاً} ، إلى أشباه هذه الآيات الدالة على كماله سبحانه، وأنه جلّ وعلا موصوف بصفات الكمال منزه عن صفات النقص والعيب، فهو كما أخبر عنه الرسول محمد عليه الصلاة والسلام له الأسماء الحسنى وله الصفات العلا.

فواجب على المؤمن أن يؤمن بكل ما أخبر الله عنه ورسوله من أسماء الله وصفاته، ويعرفها كما جاءت؛ لا يغير ولا يبدل ولا يزيد ولا ينقص، بل يعرفها كما جاءت من غير تحريف ولا تعطيل ولا تكييف ولا تمثيل، بل تثبت كما أثبتها السلف الصالح.

فمن ذلك الاستواء، والنزول، والوجه، و اليد، والرحمة، والعلم، والغضب، والإرادة وغير ذلك من صفات الله عز وجل؛ فتثبت له سبحانه كما جاء في الكتاب العزيز وكما جاء في السنة الصحيحة، نثبتها له كما أثبتها السلف الصالح من أهل السنة والجماعة، كما أثبتتها الرسل عليهم الصلاة والسلام.

فنقول: استوى على العرش استواء يليق بجلاله وعظمته، ليس كما تقول الجهمية: استولى؛ فانه ليس في موقف المغالب جل وعلا، فلا أحد يغالبه؛ فهو مسئول على كل شيء جل وعلا، ولكن الاستواء صفة خاصة بالعرش، معناه العلو والارتفاع؛ فهو عال فوق خلقه مرتفع فوق عرشه استواء يليق به سبحانه لا يشابه خلقه في شيء من صفاته جل وعلا؛ فاستواؤه أمر معروف كما قال مالك رحمه الله: "الاستواء معلوم والكيف، مجهول، والإيمان به واجب، والسؤال عنه بدعة"، وكما قال ربيعة شيخ الإمام مالك رحمهما الله، وكما قالته أم سلمه رضي الله عنها، وكما قاله أهل السنة والجماعة؛ فالصفات معلومة وكيفها مجهول والإيمان بها واجب.

هذا طريق الصفات كلها العلم، والرحمة، والغضب، والوجه، واليد، والقدم، والأصابع وغير ذلك مما جاءت به الآيات والسنة الصحيحة طريقها واحد، وهكذا حديث النزول؛ نؤمن به ونثبت معناه لله على الوجه اللائق به ولا يعلم كيفيته سواه؛ فنقول: ينزل بلا كيف كما يشاء سبحانه وتعالى نزولا يليق بجلاله وعظمته، لا ينافي علوه وفوقيته سبحانه وتعالى، ولا يشابه نزول المخلوقين.

وهكذا استواؤه على العرش لا ينافي علمه بالأشياء وإحاطته بها، وأنه مع عباده ومع أهل طاعته، مع عباده بعمله واطلاعه سبحانه وتعالى، كما قال عز وجل: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} ؛ فهذا لا ينافي علوه واستواءه على عرشه؛ فهو معنا بعلمه واطلاعه، وهو فوق العرش سبحانه وتعالى كما يشاء، وكما أخبر جل وعلا، من غير تحريف ولا تكييف، وهو مع أوليائه وأهل طاعته بعلمه وتأييده أيضا وعنايته بهم، وكلاءته لهم ونصره إياهم، فهما معيّتان: معية عامه تقتضي العلم والإحاطة ورؤية العباد، وأنه لا تخفى عليه.

هل هو نبي رسول، أو نبي فقط، اختلفت الروايات في ذلك؛ فالمقصود أن آدم من جملة الأنبياء بلا شك وأنه على شريعة، وحديث جمع الناس يوم القيامة وتقدم المؤمنين إلى نوح وقولهم له: يا نوح أنت أول رسول أرسله الله إلى أهل الأرض، يحتج به على أن نوحا أول الرسل، وأن آدم نبي مكلم فقط، ولو صح أنه رسول فالمعنى أنه رسول إلى ذريته بخلاف نوح؛ فإنه أرسل إلى قومه وهم أهل الأرض ذلك الوقت، أما آدم فإنه أرسل بشريعة خاصة قبل وقوع الشرك، وأما نوح فقد أرسل إلى قومه وهم أهل الأرض جميعا من ذريته وغيرهم بعد وقوع الشرك في الأرض، وبذلك لا يبقى تعارض بين كون آدم رسولا - إن صح الحديث - وبين كون نوح هو أول رسول أرسل إلى أهل الأرض .

وهكذا القول في الأصل الخامس وهو الإيمان باليوم الآخر، نؤمن به إجمالا وتفصيلا؛ فنؤمن بما سمى الله من أمر الآخرة، كالجنة والنار والصراط والميزان وغير ذلك، وما سوى ذلك مما لم يرد في الآيات والأحاديث الصحيحة تفصيله؛ نؤمن به على سبيل الإجمال.

وهكذا القدر، وهو الأصل السادس، نؤمن به كما جاءت به النصوص، و الإيمان به يشمل أربعة أشياء عند أهل السنة: وهي العلم بأن الله سبحانه وتعالى قد علم الأشياء كلها وأحصاها، وأنه لا تخفى عليه خافية جل وعلا؛ فهو سبحانه يعلم كل شيء كما قال عز وجل: {إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} .

بهذا يرد على الجهمية والمعتزلة الذين أنكروا هذا العلم، و لهذا قال الشافعي - رحمه الله - في حقهم: "ناظروهم بالعلم؛ فإن أقروا به خصموا، وإن جحدوه كفروا"؛ لأن قولنا إن الله عالم بالأشياء هذا هو القدر؛ لأن الأشياء لا تخفى على الله، فمتى علم الله بالأشياء فمستحيل أن تقع على خلاف علمه؛ لأن وقوعها على خلاف علمه يكون جهلا، أما إن جحدوا ذلك، وقالوا: لا يعلم، فهذا كفر وضلال وتكذيب لله سبحانه وتعالى ووصف له وهذا تنقص عظيم يوجب كفر من قاله .

(الأمر الثاني): الكتابة، وهو أن الله سبحانه قد كتب الأشياء كما قال عز وجل: {وما أصاب من مصيبة في الأرض ولا في أنفسكم إلا في كتاب من قبل أن نبرأها إن ذلك على الله يسير}، وقال سبحانه: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} ؛ فالمقصود أنه كتب الأشياء جل وعلا، وهكذا حديث عبد الله بن عمر: "إن الله قدر مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة، وكان عرشه على الماء". أخرجه مسلم في صحيحه.

فكتابة الأشياء التي أوجدها سبحانه أو سيوجدها أمر معلوم جاءت به النصوص من كتاب الله وسنة رسوله عليه الصلاة والسلام؛ فعلينا أن نؤمن بذلك وأن الله كتب الأشياء كلها وعلمها وأحصاها؛ لا تخفى عليه خافية، وهو سبحانه بكل شيء عليم وعلى كل شيء قدير سبحانه وتعالى.

(الثالث): مشيئته النافذة، وأن ما شاء الله كان وما لم يشأ لم يكن، وأنه لا يكون شيء في ملكه دون مشيئته جلّ وعلا، بل ما شاء الله كان وما لم يشأ الناس لم يكن وإن شاء الناس؛ فلا بد إذا من الإيمان بهذه المشيئة؛ ما شاء الله كان وما لم يشأ لم يكن، قال عز وجل: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} ، وقال سبحانه: {فَمَنْ شَاءَ ذَكَرَهُ، وَمَا يَذْكُرُونَ إِلا أَنْ يَشَاءَ اللَّهُ} ؛ فالمقصود أنه سبحانه له المشيئة الكاملة النافذة؛ {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} سبحانه وتعالى.

(الأمر الرابع): قدرته على الأشياء، وخلقه وإيجاده لها، وأن نؤمن بأنه سبحانه على كل شيء قدير، وأنه الخلاق العليم، وأن جميع الأشياء الموجودة هو الذي خلقها وأوجدها، وهكذا في المستقبل، لا أحد يشاركه في ذلك، بل هو الخلاق والرزاق، وهو على كل شيء قدير وبكل شئ عليم، كما قال سبحانه: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} .

فالإيمان بالقدر يشمل هذا كله، يشمل علمه بالأشياء، ويشمل إيماننا بعلمه بالأشياء وكتابته لها، وأيضا بأن ما شاء الله كان وما لم يشأ لم يكن، وإيماننا أيضا بأنه الخلاق لكل شئ، وأن جميع الأشياء هو خالقها وموجدها سبحانه وتعالى.

وفي هذا ردّ على من قال خلاف ذلك من المعتزلة وغيرهم؛ فإن من أنكر مشيئة الله، وقال إنه يوجد في ملكه ما لا يريد فهو مكذّب لله عز وجل، منتقص له سبحانه وتعالى؛ فلا بد من الإيمان بأنه على كل شئ قدير، وأن ما شاءه كان، وما أراده بإرادته الكونية كان.

ولكن بعض الناس تخفى عليهم هذه الأشياء التي جاءت بها الرسل؛ فيجب أن تبين لهم بأدلتها، وأن يوضح لهم الفرق بين الإرادة الكونية التي لا يتخلف مرادها - وهي المذكورة في مثل قوله سبحانه: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} - وبين الإرادة الشرعية التي قد يتخلف مرادها بالنسبة إلى بعض الناس، وهي المذكورة في قوله سبحانه: {يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ} .. الآية.

ومعلوم أن بعض الناس مات على جهله ومات على غير توبة، وقال تعالى: {يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ} .. الآية، هذه إرادة شرعية؛ لأنه سبحانه قد خفف على قوم ولم يخفف على آخرين، فمعنى ذلك أنه أمر بهذا ورضي به وأحبه، ولكن من الناس من وفق لهذا الشيء ومنهم من لم يوفق له، ومن ذلك ما جاء في الحديث الصحيح: "أن الله سبحانه يقول يوم القيامة لبعض المشركين: لو كان لك مثل الأرض ذهبا أكنت مفتديا به؟ فيقول: نعم، فيقول الله سبحانه له: قد أردت منك ما هو أدنى من ذلك وأنت في صلب أبيك آدم! أردت منك أن لا تشرك بي شيئا؛ فأبيت إلا الشرك". يعني أردت منك شرعا أن لا تشرك بي، وذلك ما جاء به على ألسنة الرسل من الأمر بعبادته وحده، والنهي عن الإشراك به، ولكن أبى أكثر الخلق إلا الشرك بالله عز وجل، ولم يقبلوا الإرادة الشرعية.

فمن آمن بهذه الأمور الأربعة - وهي: علم الله سبحانه بجميع الأشياء، وكتابته لها، و مشيئته لما وجد منها، وأنه سبحانه خالق الأشياء وموجدها - فقد آمن بالقدر إيمانا كاملا، ومن قصر في ذلك فقد قصر في الإيمان بالقدر، ولم يسر على هدى أهل السنة والجماعة في ذلك، ولم يؤمن بالقدر على حقيقته، بل آمن ببعضه وكفر ببعض.

ثم الإيمان بالقدر لا يلزم منه أن يكون العبد مجبورا لا إرادة له ولا مشيئة، وإنما هو كالسعفة تطيرها الرياح هكذا وهكذا، وكالريشة في الهواء، خلافا للقدرية المجبرة من الجهمية وغيرهم، بل له اختيار ومشيئة، وله إرادة وعقل يميزه به، ولكن هذه المشيئة وهذه الإرادة وهذا الاختيار لا يكون به شيء إلا بعد مشيئة الله سبحانه وتعالى، كما قال الله: {لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ، وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} .

فهو مخير ومسير: مخير من جانب لأن الله أعطاه عقلا وأعطاه بصرا وأعطاه أدلة ومكنه من الإيمان والعمل؛ فهو قادر وله إرادة وله مشيئة يقدر أن يتباعد عن المعصية، ويقدر أن يطيع وأن يعصي، ويقدر أن يتصدق، ويقدر أن يمتنع. وهو مسير من جهة أخرى، وهي أنه ليس له مشيئة إلا بعد مشيئة الله، ولا اختيار إلا بعد اختيار الله، ولا يستقل بالأشياء، فله إرادة خاصة ومشيئة خاصة بعد مشيئة الله وإرادته، ولهذا قال عز وجل: {هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ} ..الآية؛ فالإنسان سائر ومسير، هو سائر بما أعطاه الله من العقل والاختيار والمشيئة، ومسير بما سبق في علم الله من القدر السابق، فهذا لا يمكن أن يخالفه ولا يحيد عنه.

ومن هذا يعلم المؤمن الفرق بين عقيدة السلف الصالح، وعقيدة المعتزلة والقدرية النفات، وعقيدة القدرية المجبرة.

فالقدرية المجبرة غلَوا في إثبات القدر حتى قالوا: ليس للعبد إرادة ومشيئة، وقد أخطئوا في ذلك، وأصابوا في الإيمان بالقدر، أما القدرية النفات، فغلوا في نفي القدر وأفرطوا في ذلك، وأخطئوا غاية الخطأ، ولكنهم أصابوا في إثبات المشيئة والاختيار للعبد، وأخطئوا في جعله مستقلا بذلك؛ فأهل السنة والجماعة أخذوا ما عند الطائفتين من الحق وتركوا ما عندهما من الباطل .

وهكذا يجب على أهل الحق إذا ردوا على أهل الباطل أن يفصلوا وأن ينصفوا؛ فيقولوا لهم: قلتم كذا وقلتم كذا؛ فنحن معكم في هذا ولسنا معكم في هذا، نحن معكم في الحق الذي قلتموه، كالإيمان بالقدر، ولسنا معكم بأن العبد مجبور، بل له اختيار ومشيئة، ويقال للمعتزلة وأشباههم: نحن معكم في أن العبد له مشيئة واختار، ولكن لسنا معكم في تجهيل الله سبحانه وتعالى، وإنكار علمه ومشيئته.

و هكذا يقال للشيعة: نحن معكم في محبة أهل البيت ومحبة علي رضي الله عنه وأرضاه؛ فإنه ومن سار على نهجه على هدى، وإنه من خيرة أصحاب رسول الله صلى الله عليه وسلم، بل هو أفضلهم بعد الصديق وعمر وعثمان رضي الله عنهم جميعا, ولكن لسنا معكم في أنه معصوم، وأنه الخليفة لرسول الله صلى الله عليه وسلم، بل قبله ثلاثة، ولسنا معكم في أنه يعبد من دون الله ويستغاث به وينذر له ونحو ذلك، لسنا معكم في هذا لأنكم مخطئون في هذا خطأ عظيما، لكن نحن معكم في محبة أهل البيت الملتزمين لشريعة الله والترضي عنهم، والإيمان بأنهم من خيرة عباد الله؛ عملا بوصية رسول الله صلى الله عليه وسلم حيث قال في حديث زيد بن أرقم: "أذكركم الله في أهل بيتي! أذكركم الله في أهل بيتي!".

وهكذا بقية الطوائف؛ نأخذ ما معهم من الحق ونقر لهم به، ونرد عليهم باطلهم بالأدلة النقلية والعقلية.

وبهذا يتضح أن هذه الأصول الستة هي أصول الدين، وهي الجامعة لكل ما أخبر الله عنه؛ فمن استقام عليها قولا وعملا؛ فقد استكمل الإيمان وسلم من النفاق؛ لأن هذه الأصول تقتضي من المؤمن بها أداء ما أوجب الله عليه له ولعباده، وتقتضي تصديقه بكل ما أخبر الله به في كتابه أو أخبر به رسول الله صلى الله عليه وسلم فيما صح من السنة، ومن جحدها أو جحد شيئا منها لم يكن مؤمنا.

والخلاصة أن هذه الأصول أصول عظيمة، وقواعد أساسية لهذا الدين العظيم تجب مراعاتها والاستقامة عليها في جميع الأحوال، والبراءة من كل ما خالفها، ومن أتى بقول أو عمل يوجب كفره فهو دليل على عدم إيمانه بهذه الأصول أو بعضها الإيمان الصحيح، وذلك مثل ترك الصلاة المكتوبة؛ فإن الذي لا يصلي لا إيمان عنده - على الصحيح - يحجزه عن ترك الصلاة التي هي عمود الإسلام؛ ولهذا فإن القول الصواب إنه كافر كفرا أكبر. وكالذي يستهزئ بالله، أو بالجنة، أو بالقرآن، وما أشبه ذلك؛ فإنه كافر إجماعا؛ لأن هذا الاستهزاء والتنقص دليل على أن دعواه الإيمان باطلة، وأنه ليس عنده إيمان يحجزه عن الاستهزاء بالله ورسوله.

وهكذا الذي يهين المصحف، أو يلطخه بالنجاسة، أو يجلس عليه، وهو يعلم أن المصحف كتاب الله؛ هذا دليل على أن هذا الرجل لا إيمان له، وإنما يدعى الإيمان، ولو كان عنده إيمان صحيح لحجزه عن هذا العمل الذي يوجب كفره.

وهكذا من استهزأ بالرسل، أو كذب بعضهم يكون عمله دليلا على أن إيمانه ليس بصحيح، بل هو دعوى.

وعلى هذا يقاس بقية الأمور التي تقع من الناس، ومن ذلك قوم مسيلمة لما صدقوا رسول الله صلى الله عليه وسلم وآمنوا به وصلوا وصاموا، ولكنهم ادّعوا أن مسيلمة شريك في الرسالة صاروا عند أهل العلم والإيمان من الصحابة ومن بعدهم كفارا لا نزاع بين أهل العلم في ذلك، ولو صلوا وصاموا وقالوا إن محمدا رسول الله؛ لأنهم لما قالوا إن مسيلمة شريك في الرسالة؛ كفى هذا في كفرهم؛ لأنهم بهذا قد كذبوا قول الله تعالى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} ، كما كذبوا الأحاديث الصحيحة المتواترة الدالة على أن رسول الله صلى الله عليه وسلم هو خاتم النبيين والمرسلين.

وهكذا القاديانية لما آمنوا بأن غلام أحمد نبي، وأنه يوحى إليه صار من آمن منهم بهذا كافرا كفرا أكبر؛ لأنه مكذب لله ورسوله، وإن صلى وصام وزعم أنه مسلم، وهكذا من لم يؤمن بأن الجنة حق، أو لم يؤمن بأن النار حق، أو قال إن النار ليست عذابا لأهلها بل نعيم لهم، كما يقول ذلك ابن عربي الضال المعروف بالقول بوحدة الوجود، ولا شك أن هذا إنكار لما دل عليه كتاب الله وسنة رسوله صلى الله عليه وسلم وإجماع أهل العلم؛ مِن كون النار أعدّها الله عذابا لا نعيما، جزاء لهم على ما فعلوا من الأعمال التي حرمها الله عليهم، وعلى ما تركوه مما أوجب الله عليهم، وعلى ما كذبوا به مما أخبرت به الرسل ودل عليه الكتاب العزيز، والقرآن مملوء من الآيات الدالة على أن النار عذاب لأهلها، لا ينكر ذلك إلا مكابر معاند، أو جاهل لا يدري شيئا مما جاءت به، الرسل، أو فاقد للعقل.

ويتبين من هذا أن الأمور تؤخذ أحكامها على ظاهر الكتاب والسنة، وعلى ما أخبر الله به ورسوله، وعلى ما جاء عن سلف الأمة، ومن أبى ذلك وادعى خلاف ما تقتضيه هذه الأصول فان دعواه باطلة.

وأسأل الله عز وجل أن يوفقنا للفقه في كتابه وسنة نبيه عليه الصلاة والسلام، ويرزقنا وسائر المسلمين الإيمان الصادق والعمل الصالح، وأن يمنحنا الثبات على الحق حتى نلقاه سبحانه؛ إنه سميع مجيب، وصلى الله وسلم على عبده ورسوله نبينا محمد وعلى آله وأصحابه وأتباعه بإحسان


 العدد 43 - مفهوم

مفهوم الربوبية

لفضيلة الشيخ سعد ندا

مدير مركز شئون الدعوة الإسلامية

إضافة الرب سبحانه إلى مخلوقاته:

أسلفت القول إن عباد الله المخلصين كان جلّ أدعيتهم بصفة الربوبية؛ لأن دعاء الرب عز وجل إنما هو طلب العطاء إنعاما منه سبحانه وتفضلا، والعطاء من خصائص الربوبية؛ فهو تبارك وتعالى المعطى لكل مطلوب من خزائنه الملآى التي تحوي كل شئ، كما يقول تعالى: {وَإِنْ مِنْ شَيْءٍ إِلا عِنْدَنَا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلا بِقَدَرٍ مَعْلُومٍ} -الحجر-. وهو كذلك المعطي لكل مطلوب دون أن يخشى نفاد ما عنده؛ لأن ما عنده غير قابل للنفاد، كما يقول تعالى: {إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ} -ص-، وقد أضيف اسم الرب سبحانه إلى بعض مخلوقاته؛ لوصفه تعالى بدلائل العظمة وعظيم القدرة وكمال الملك؛ لتشريف هذه المخلوقات.. ومن أمثلة هذه الإضافة ما يأتي:

1- الإضافة إلى "العالمين":

وقد وردت هذه، الإضافة في القرآن الكريم حول اثنين وأربعين مرة، وذلك مثل قوله تعالى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} -الفاتحة-، وقوله: {إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ} -البقرة-، وقوله: {مَا أَنَا بِبَاسِطٍ يَدِيَ إِلَيْكَ لِأَقْتُلَكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ}- لمائدة-، وقوله: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ} -الأنعام-، وقوله: {أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} -الأعراف-، وقو له: {وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} .. إلى غير ذلك من الآيات.

وكلمة (العالمين) معناها: من سوى الله تعالى..؛ فهو جل شأنه ربهم بخلقه لهم، وإعداده لهم ما يحتاجون إليه من آلات، وإنعامه عليهم بعظيم النعم التي لو فقدوها لما أمكن لهم البقاء.

وتربيته تعالى لخلقه نوعان: عامة وخاصة؛ فالعامة هي خلقه لهم ورزقهم، وهدايتهم لما فيه صالحهم وبقاؤهم في الحياة الدنيا، والخاصة تربيته لأوليائه بالإيمان، وتوفيقهم لكل خير يرضيه، ودفع كل ما يصرفهم عن ربهم عزّ وجل، وبهذا تضمن وصفه تعالى بأنه {رَبِّ الْعَالَمِينَ} بانفراده بالخلق والإنعام والتدبير وكمال غناه عن خلقه غنى مطلقا، وكامل فقر خلقه إليه فقرا مطلقا.

وما دام أن (العالمين) تعنى ما سوى الله تعالى، وما سواه هو المخلوقات، فإن إضافة الرب إلى (العالمين) إنما هي إضافة الخالق إلى المخلوق، وهى إضافة إلى عام وهو المخلوقات، وما يضاف إليه الرب سبحانه عدا (العالمين) فهو جزء من (العالمين).

2- الإضافة إلى (كل شيىء):

وقد وردت هذه الإضافة في القرآن الكريم مرة واحدة في قوله تعالى: {قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبّاً وَهُوَ رَبُّ كُلِّ شَيْءٍ} . والإضافة إلى (كل شيىء) تعنى الإضافة إلى المخلوقات؛ لأن كل شيىء سوى الله مخلوق؛ فهذه الإضافة تماثل الإضافة إلى: (رب العالمين).

3- الإضافة إلى (السماوات والأرض):

والسماوات والأرض جزء من المخلوقات، وقد وردت هذه الإضافة في القرآن الكريم إحدى عشرة مرة، وذلك مثل قوله تعالى: {قُلْ مَنْ رَبُّ السَّمَاوَاتِ وَالأَرْضِ قُلِ اللَّهُ} -الرعد-، وقوله: {مَا أَنْزَلَ هَؤُلاءِ إِلا رَبُّ السَّمَاوَاتِ وَالأَرْضِ بَصَائِرَ} -الإسراء-، وقوله: {فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالأَرْضِ لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهاً لَقَدْ قُلْنَا إِذاً شَطَطاً} -الكهف-، وقوله: {رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا الْعَزِيزُ الْغَفَّارُ} - ص-، إلى غير ذلك من الآيات.

ووردت الإضافة إلى (السماء والأرض) مرة واحدة في قوله تعالى: {فَوَرَبِّ السَّمَاءِ وَالأَرْضِ إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنْطِقُونَ} .

4- الإضافة إلى (والعرش العظيم) و(العرش الكريم):

والعرش جزء من المخلوقات، وهو أعظمها، كما أشارت الأحاديث الصحيحة إلى ذلك؛ وقد وردت الإضافة إلى العرش مرتين في قوله تعالى: {فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ} ، وفي قوله: {سُبْحَانَ رَبِّ السَّمَاوَاتِ وَالأَرْضِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ} -الزخرف-، ووردت الإضافة إلى (العرش العظيم) ثلاث مرات في قوله تعالى: {فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لا إِلَهَ إِلا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} -التوبة-، وفي قوله: {قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيم} -المؤمنون-، وفي قوله: {اللَّهُ لا إِلَهَ إِلا هُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} -النمل-، ووردت الإضافة إلى (العرش الكريم) مرة واحدة في قوله تعالى: {فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} -المؤمنون-

5- الإضافة إلى (المشــرق والمغرب) و(المشــارق) و(المشــرقين والمغربين) و(المشارق والمغارب)

والمشرق والمشرقان والمشارق، والمغرب والمغربان والمغارب كلها جزء من خلق الله تعالى. وقد وردت الإضافة في مثل قوله تعالى: {رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ تَعْقِلُونَ} -الشعراء-، وفي قوله: {رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ} -الرحمن-، وفي قوله: {رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ} - الصافات-، وفي قوله: {رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لا إِلَهَ إِلا هُوَ فَاتَّخِذْهُ وَكِيلاً} - المزمل-، وفي قوله: {فَلا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ إِنَّا لَقَادِرُونَ عَلَى أَنْ نُبَدِّلَ خَيْراً مِنْهُمْ وَمَا نَحْنُ بِمَسْبُوقِينَ} - المعارج-.

6- الإضافة إلى (موسى وهارون)"عليهما السلام:

وهما جزء من خلق الله تعالى، وقد وردت هذه الإضافة في قوله تعالى: {قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ رَبِّ مُوسَى وَهَارُونَ} - الأعراف-.

7- الإضافة إلى (مكة المكرمة):

وهى جزء من خلق الله تعالى.

وقد وردت هذه الإضافة في قوله تعالى: {إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا} - النمل-.

8- الإضافة إلى (البيت الحرام):

وهو جزء من خلق الله.

وقد وردت هذه الإضافة في قوله تعالى: {فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ} - قريش-.

9- الإضافة إلى (الفلق):

وهو الصبح، وهو جزء من خلق الله.

وقد وردت هذه الإضافة في قوله تعالى: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ مِنْ شَرِّ مَا خَلَقَ} - الفلق-.

10- الإضافة إلى (الناس):

والناس جزء من خلق الله.

وقد وردت هذه الإضافة في قوله تعالى: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} - الناس-.

وهكذا وردت في القرآن الكريم إضافة اسم الرب سبحانه وتعالى إلى كثير من مختلف مخلوقاته كبيرة وصغيرة؛ لتدل على صفات العظمة والقدرة والملك على الإطلاق.

كما وردت هذه الإضافة بنفس المعنى في بعض الأحاديث النبوية ة وذلك في:

1- ما روى عن ابن عباس رضي الله عنه أن رسول الله صلى الله عليه وسلم كان يقول عند الكرب: "لا إله إلا الله العظيم الحليم، لا إله إلا الله رب العرش العظيم، لا إله إلا الله رب السماوات ورب الأرض ورب العرش الكريم". رواه البخاري ومسلم.

2- ما روي عن ابن عباس أن رسول الله صلى الله عليه وسلم كان يقول إذا قام إلى الصلاة من جوف الليل: "اللهم لك الحمد أنت نور السماوات والأرض، ولك الحمد أنت قيام السماوات والأرض، ولك الحمد أنت رب السماوات والأرض ومن فيهين" رواه مسلم.

3- وما روي عن أبي هريرة قال: كان رسول الله صلى الله عليه وسلم يأمرنا إذا أخذنا مضجعنا أن نقول: "اللهم رب السماوات والأرض ورب العرش العظيم، ربنا ورب كل شئ، فالق الحب النوى منزل التوراة والإنجيل والفرقان". رواه مسلم والترمذي وقال: حديث صحيح.

4- وما روي عن أبي هريرة قال: قال أبو بكر: قلت: يا رسول الله! مرني بشيء أقوله إذا أصبحت قال: "قل اللهم عالم الغيب والشهادة، فاطر السماوات والأرض، ورب كل شئ ومليكه..". رواه الترمذي وأبو داود والدارمي، وقال الترمذي: هذا حديث حسن صحيح.

من العرض الموجز الذي أسلفته في الإضافة السابقة، يبين أن ربنا جل وعلا يلفتنا بهذه الإضافة إلى صفاته من العظمة والجلال والقدرة والملك على وجوه التفرد والإطلاق.

وقد استجاب إلى هذا اللفت عباد الله المخلصين، ومن ذلك مثلا ما حكاه الله تعالى عن جواب موسى على فرعون لما سأله: { قَالَ فَمَنْ رَبُّكُمَا يَا مُوسَى قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى} -طه-؛ فكان جوابه ببيان خصائص الربوبية من الخلق وهداية كل خلق لما يصلح له في حياته، والذي يخلق يمدّ من يخلقه بالنعم التي تقيم له حياته.

كذلك ما حكاه الله تعالى عن أصحاب الكهف المؤمنين في قوله: {وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا فَقَالُوا رَبُّنَا رَبُّ السَّمَاوَاتِ وَالْأَرْضِ لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهاً لَقَدْ قُلْنَا إِذاً شَطَطاً} -الكهف-؛ فكان قول أولئك المؤمنين متضمنا بيان خصائص الربوبية من السماوات والأرض، والذي يخلق هذين الخلقين العظيمين يدبر أمرهما بما يكفل حفظهما على أكمل وجه وأتم نسق.

ولو أننا أردنا أن نستقصي إضافة الرب إلى مخلوقاته في الكتاب والسنة، وتفصيل مفهوم كل إضافة لطال بنا الكلام بما لا يتسع له هذه الصفحات، لكنها إشارة عابرة وعجالة خاطفة، أردت بها أن أذكر في هذا الأمر، والذكرى تنفع المؤمنين، وعسى أن ييسر الله فأعود في بحث مستقل إلى تفصيل هذا الموضوع.

ولو أن الإنسان ذا العقل السليم يمعن النظر في آيات الله المنبثة في السموات والأرض، لخر ساجدا مقرا أن هذا الكون لابد له من خالق عليم قادر حكيم، لا يعزب عنه مثقال ذرة في السماوات ولا في الأرض، ولا تأخذه سنة ولا نوم، وإلا اضطراب هذا الكون، وفسد سيره، واختل نظامه، ولوجدنا السماء تارة تهبط وتارة تعلو، ولوجدنا الشمس تصعد فيهلك الخلق من البرودة، وتارة تدنو فيهلك الخلق من الحرارة، ولوجدنا البحار تفيض مياهها تارة وتفيض أخرى فتقضي على الحياة على سطح الأرض، ولكنا نجد الكون كله يسير في دقة ونظام، وسنة لا تتبدل، ولن تجد لسنة الله تبديلا.. وصدق ربنا الكريم: {سَنُرِيهِمْ آيَاتِنَا فِي الآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} ؟.

ورغم كل هذه الآيات الناطقات المقرات بالخلاق العظيم، رأينا في كل عصر - خاصة العصر الحديث - من يتجرأ بالتصريح بإنكاره، معلنا أن الطبيعة هي التي خلقت وتخلق كل شئ.

{كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلا كَذِباً} ...

المنكرون للخالق سبحانه وتعالى:

وإن هناك قوما ينكرون خالق الكون جل وعلا، ويعتقدون أن الطبيعة هي التي طبعت نفسها، وهي التي خلقت كل شيء، ومن ثم لا يؤمنون بدين ولا يؤمنون برسل ولا برسالات، ومن هؤلاء الشيوعيون الملاحدة الذين يقولون: "إن الدين هو أفيون الشعوب"، ويقولون: "إن الدين هو الغذاء الخادع للضعفاء؛ لأنه يدعوهم إلى احتمال المظالم في الوقت الذي لا يتمكن من إزالتها"، ويقولون:"إن الدين هو خمرة الشعوب يروضها على الفقر والمسكنة، ويلهيها بما يغريها من نعيم الدنيا؛ ليستأثر به قادة المجتمع ويغتصبوا منه علانية أو يسرقوا منه خلسة ما يطيب لهم أن يغتصبوه أو يسرقوه"...

ولا يؤمن هؤلاء أعداء الدين بوجود الخالق المغيّب عنهم الذي لا تراه أعينهم ولا تحسه حواسهم، بل يؤمنون بالماديات المشاهدة المحسوسة التي لا سبيل إلى الشك في وجودها.

ولقد تداولت هذه الأفكار في العصر الحاضر في العالم، وتسربت إلى قلوب طائفة من المسلمين - خاصة شبابهم - في مختلف البلاد؛ فاعتنقوها وآثروا مبادئها العفنة على مبادئ الإسلام العظيمة، وسبب ذلك أن الشيوعية وما شاكلها من المبادئ الانحلالية الملحدة الهدامة تحطم كل القيم، وتدمر القيود، وتتخطى كشف الحدود؛ فلا يلتزم الفرد فيها بأي رباط يربطه بخالقه؛ لأنه لا يؤمن به، وينفلت انفلاتا لا يعول فيه على شئ، ولا يرعى فيه أحداً؛ فيرتكب كل منكرة ويأتي كل فحش، ويمارس كل خبث، ويطلق العنان لشهوات نفسه دون قيود، ويرى في حدود الدين أغلالا يكاد يختنق بها، وقد أشار الله تعالى إلى ظلم من يتخطى حدوده التي وضعها لصالح عباده؛ فقال تعالى: {وَتِلْكَ حُدُودُ اللَّهِ وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ} - الطلاق -، ومن ثم لا ينبغي للإنسان أن يتعدى المعالم التي وضعها الله تعالى فرقانا بين الحلال والحرام، وإلا أورد نفسه موارد المهالك والمدمرة.

وإن السبب الرئيسي في تقبل بعض المسلمين وعلى الأخص شبابهم تلك المبادئ الهدامة هو خلو قلوبهم من عقيدة الإسلام الصحيحة، ولو أن قلوبهم قد امتلأت بهذه العقيدة لطردت كل فكر خبيث مدمر، ولفظت كل مبدأ هدام.

وإن الذين يؤمنون بتلك المبادئ الإلحادية يحملون سؤالا يرفعونه دائما بين أيديهم، يواجهون به كل من يحاول أن يعرض عليهم الإسلام، إنهم يسألون فيقولون: "ما الدليل العقلي على وجود الله؟"، ويظنون بهذا السؤال أنهم أعجزوا من وجهوه إليه وأفحموه.

ولقد شاع هذا السؤال، حتى وإن بعض المنظمات الإلحادية العالمية قد حاولت أن توصد الباب أمام الإجابة على هذا السؤال فطبع أكابر مجرميها نشرات تشمل إنكارا صريحا للخالق سبحانه، يوزعها شباب مخنفس، وشابات محنفسات، حصلت على بعضها عندما ابتعثتني الجامعة الإسلامية للدعوة إلى الله تعالى في صيف عام 1976م باستراليا، وأنا أمرّ بأحد شوارع مدينة (سيدني)، أكبر مدن وموانئ استراليا وعاصمتها السابقة.

وقد حملت هذه النشرات هراءً في عناوين إلحادية خطيرة باللغة الإنجليزية، ترجمتها ما يأتي:

"ليس هناك إله.. ليس هناك حق.. ليسر هناك قواعد.. ليس هناك قيود؛ دعنا نحصل على الفوضوية، ليس هناك شيىء صحيح.. ليس هناك شيىء خطأ.. ليس هناك شيىء له معنى.. ليس هناك شيىء كامل"؛ فضلا عن ذلك فإن تلك النشرات تحمل دعوات صريحة للتحلل والدعارة".

وينشط أولئك المخنفسون في توزيع تلك النشرات في الطرقات على أكبر عدد ممكن من الناس.

وهذا أمر خطير جدا يجب أن يجابهه المسلمون بكافة الوسائل المضادة التي تقضي على هذه الأفكار الخبيثة المدمرة.

إن الطبيعين مع ادعائهم الثقافة والمعرفة، ومع تخرج كثير منهم في الجامعات - بل إن منهم من حصل على درجات الماجستير والدكتوراه - ملأت قلوبهم تلك الشبهة؛ شبهة الطبيعة؛ فأصبحت إلههم المزعوم، وإذا سألتهم من خلق السموات والأرض أجابوا: الطبيعة، ومن خلق الشمس والقمر والنظم وسيرها هذا السير المحكم البديع؟ أجابوا: الطبيعة، ومن خلق الإنسان في أحسن تقويم؟ أجابوا: الطبيعة، ومن خلق النباتات والحيوانات؟ أجابوا: الطبيعة.

ومن خلق الماء الذي لا يستغني عنه مخلوق؟: أجابوا الطبيعة.

ومن يدبر أمر هذا الكون؟ أجابوا: الطبيعة.

ونحن نسأل هؤلاء: ما معنى الطبيعة التي ينسبون إليها كل هذا الخلق؟

ولا نجد عندهم سوى جوابين:

الجواب الأول عند بعضهم: أن الطبيعة هي المخلوقات ذاتها التي تتمثل في الإنسان والحيوانات والنباتات والجمادات، وغير ذلك مما يوجد في هذا الكون.

والجواب الثاني عند البعض الآخر: أن الطبيعة هي الخصائص التي تختص بها هذه المخلوقات، والصفات التي تتصف بها، كالطول والعرض والليونة والصلابة والهدوء والعنف والألفة والنفرة والسكون والحركة، وغير ذلك من صفات المخلوقات.

وردنا على هذين الجوابين فيما يلي:

أما الجواب الأول: وهو أن الطبيعة هي المخلوقات ذاتها، فهو قول فاسد؛ ذلك أنه تفسير للطبيعة بالطبيعة، بمعنى تفسير الطبيعة بالمخلوقات ذاتها، أي: أن الإنسان هو الذي خلق نفسه، والحيوانات هي التي خلقت نفسها، والنباتات هي التي خلقت نفسها، والجمادات هي التي خلقت نفسها، وكل المخلوقات هي التي قامت بخلق نفسها، ومن ثم تصبح هي الخالقة والمخلوقة في آن معا.

وبطلان هذا القول واضح؛ وذلك بأنه يعني توحد الخالق والمخلوق، وهذا أمر مستحيل وجودا وعقلا، فضلا عن أن إدعاء وجود شيء من غير سبب أمر فاسد فسادا جليا؛ ذلك أننا إذا نظرنا إلى ما بين أيدينا في السماء والأرض، نرى أن الثمر يحصل من شجر، وأن الماء ينشأ من عنصري الأوكسجين والهيدروجين، وأن المطر ينهمر من السحاب، وأن الحرارة تصدر من الشمس، وأن الصوت يحدث من الطرق، وأن البناء يقوم بيد بناء، وأن هذه السطور تثبت على الأوراق بيد كاتب، وأن السيارة تصنع بيد صانع وتتحرك بيد قائد، وهكذا كل موجود لابد له من موجد، وكل مسبب لابد له من سبب.

وما لمحنا أبدا أن أدوات سيارة ترمى على الأرض فتركب نفسها، أو سيارة واقفة تتحرك دون قائدها، أو قلماً يوضع بجوار ورق فيسطر عليه سطورا دون أن يحركه كاتب، وما شاهدنا أبدا حجارة ورملا وأسمنتا على الأرض تتحرك جميعها وترصّ نفسها بنفسها فوق بعضها؛ فتقيم لنا بناء.

ومعنى هذا وخلاصته أنه لا يوجد قط حادث من غير محدث، ولا موجود من غير موجد، وقد أصبح هذا المعنى الذي يحكم الواقع الملموس شيئا مؤكدا لا يتصور العقل خلافه، ولا يأبى إقراره إلا عقل عاجز عن الإدراك؛ لهذا وجدنا ذلك العربي الحصيف الذي أدرك هذه السببية بفطرته يقول قولته الشهيرة: "البعرة تدل على البعير، والأثر يدل على المسير؛ ليل داج، ونهار ساج وسماء ذات أبراج، أفلا تدل على اللطيف الخبير؟"، إذن فلابد لكل حادث من محدث، ولكل موجود من موجد، ومحال أن يحدث شئ ذاته أو يوجد مخلوق بغير خالق.

وإلى هذا أشار رب العزة والجلال في قوله تعالى: { أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ، أَمْ خَلَقُوا السَّمَاوَاتِ وَالأَرْضَ بَلْ لا يُوقِنُونَ} - الطور -؛ فهذه الآية تشير إلى عدم إمكان وجود أي حادث بغير محدث، أو وجود أي مخلوق بدون خالق،

ثم فإن منكر الخالق ينحني رأسه، ويرغم أنفه على الإقرار بخالقه وخالق هذا الكون؛ إذ قد أكد الواقع والعقل أن الإنسان لا يمكن أن يخلق نفسه فضلا عن غيره، ولو استطاع أن يخلق نفسه لصورها كما يشاء، ولأودعها كل صفات الكمال بداية ونهاية، ولما جعلها عرضة لأن يعتريها شئ مما يعتري النفس البشرية من نقص أو ضعف، ولما رأينا الإنسان يجوع ويعطش ويتعب وينام ويمرض ويموت، بل يبقى على حاله لا يعتريه تغير ولا تبديل، ولكن الواقع الذي يراه ويحسه الجميع ويتيقنه ولا يشك فيه أحد أن الإنسان يبدأ نطفة، ويمر بأطوار مختلفة، حتى ما إذا تم نضجه خرج من بطن أمه ضعيفا هزيلا لا يعلم من أمر هذه الحياة شيئا، تم يتدرج في النمو حتى يبلغ قوة شبابه، ثم يبدأ في الانحلال بالشيخوخة والضعف، ثم تنتهي حياته فيموت ويقبر في التراب، ثم يتحول بعد ذلك إلى عظام نخرة، ثم سيبعثه الله بعد ذلك حين يشاء، تلك الحقائق ثابتة لا يقوى على إنكارها منكر مهما أوتي من حجج وبيان.

ونورد فيما يلي بعض الآيات التي أثبتت تلك الحقائق، لعل المنكر يتدبرها فيؤمن وليزداد بها المؤمن إيمانا، يقول ربنا تبارك وتعالى:

{ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمّىً ثُمَّ نُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلا يَعْلَمَ مَنْ بَعْدِ عِلْمٍ شَيْئاً وَتَرَى الأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ؛ ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ} - الحج -، وكذلك يقول سبحانه:

{ وَلَقَدْ خَلَقْنَا الأِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَاماً فَكَسَوْنَا الْعِظَامَ لَحْماً ثُمَّ أَنْشَأْنَاهُ خَلْقاً آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ} - المؤمنون -.

ويقول سبحانه وتعالى: {وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئاً وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ} - النحل -.

ثم أشار الله - جل في علاه - إلى أولى نشأة الإنسان الضعيفة، ثم إلى قوته، ثم إلى ضعفه فقال سبحانه:

{اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفاً وَشَيْبَةً يَخْلُقُ مَا يَشَاءُ وَهُوَ الْعَلِيمُ الْقَدِيرُ} - الروم -.

كما يشير سبحانه إلى أنه هو المصور للإنسان في رحم أمه؛ فيقول:

{إِنَّ اللَّهَ لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الأَرْضِ وَلا فِي السَّمَاءِ، هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأَرْحَامِ كَيْفَ يَشَاءُ لا إِلَهَ إِلا هُوَ الْعَزِيزُ الْحَكِيمُ} - آل عمران -.

ومن ثم نجد أن الإنسان عاجز عن أن يخلق نفسه...

إذ هل يستطيع أن يخلق النطفة التي كان منها؟...

أو يحولها علقة؟ أو يحول العلقة إلى مضغة؟ أو يحول المضغة عظاما؟ أو يكسو العظام لحما؟

أو هل يستطيع أن يصور خلقه في رحم أمه؟

أو هل يستطيع أن ينفخ الروح في نفسه؟

أو هل يستطيع أن يشغل قلبه بهذا النظام الدقيق على مدى حياته سنين عددا لا يتوقف فيها لحظة؟

أو هل يستطيع أن يشغل بداخله المعدة والأمعاء والكبد والبكنرياس، ويمد كلا منها بالعصارة اللازمة له؟

أو هل يستطيع أن يمد عينيه ببصرهما؟ أو أذنيه بسمعهما؟ أو عقله بإدراكه؟

أو هل يستطيع أن يسخر الهواء ليدخله من أنفه إلى جهازه التنفسي؛ فيأخذ منه حاجته من الأكسجين اللازمة لحياته؟

هل يستطيع أن يفعل شيئا من ذلك أو ما شاكله مهما أوتي من علوم وخبرات وأدوات؟

إنه لن يستطيع ذلك، ولن يجد إليه سبيلا حتى يلج الجمل في سم الخياط.

ثم إني لمسائل أولئك الجاحدين الأسئلة الآتية:

1- من هدى النحل أن يبني بيوته في متنوع الأماكن، ويأكل من كل الثمرات، ويخرج من بطونه عسلا صافيا مختلف الألوان فيه شفاء للناس؟ هل يستطيع أحد أن ينسب هذا إلى غير الخالق العظيم الذي وضح جواب ذلك في قوله سبحانه:

{ وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ أَنِ اتَّخِذِي مِنَ الْجِبَالِ بُيُوتاً وَمِنَ الشَّجَرِ وَمِمَّا يَعْرِشُونَ، ثُمَّ كُلِي مِنْ كُلِّ الثَّمَرَاتِ فَاسْلُكِي سُبُلَ رَبِّكِ ذُلُلاً يَخْرُجُ مِنْ بُطُونِهَا شَرَابٌ مُخْتَلِفٌ أَلْوَانُهُ فِيهِ شِفَاءٌ لِلنَّاسِ إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَتَفَكَّرُونَ} -النحل -.

2- ومن هدى النمل إلى إعداد مساكنه في أماكن محصنة وخزنه طعامه لوقت حاجته؟.

3- ومن هدى القلب أن يفتح صماماته ليدخل إليه الدم الفاسد فيقوم بتنقيته، ثم بفتح صماماته مرة أخرى ليندفع الدم النقي منه كما يوزع على جميع أجزاء الجسم فيغذيه؟.

4- من هدى المعدة أن تهضم أنواع الأطعمة المختلفة وتخلطها بالعصارات المتنوعة حتى تحول دما؟

5- ومن هدى الغدد المتنوعة والكبد والبنكرياس والأمعاء الدقيقة والغليظة أن تقوم جميعا بوظائفها بحيث إذا اختلفت أصيب الجسم بالمرض والضعف، وقد يصل إلى الموت؟.

6- حين توضع البذرة في الأرض، وتسقى بالماء فبينت جذرها وساقها؛ من هدى الجذر إلى أن ينزل إلى أسفل في باطن الأرض؟ ومن هدى الساق إلى أن يرتفع إلى أعلى على ظاهر الأرض؟

7- ومن هدى الشمس والقمر في نظام محكم ومسار دقيق إلى الشروق والغروب بحيث لا تدرك الشمس القمر؟.

8- ومن هدى الليل أن يأتي بعد النهار بحيث لا يسبق الليل النهار؟

9- ومن رفع السماء بغير عمد تراها، وزينها بمصابيح فما اختلت وما تصدعت وما هبطت وما اقتربت من الأرض، وما يلمح فيها من فروج بحيث تحتاج إلى ترميم أو إصلاح؟ مع أن أي بناء يبنيه الإنسان سرعان ما يتصدع وينهار بمرور الزمن عليه، ولا يبقى على حاله سليما كما بناه الإنسان؟

10- ومن سطّح الأرض وفرشها فكانت مهادا، وألقى فيها الجبال الرواسي الشامخات، لم تَمِدْ بنا ولم تنقلب رأسا على عقب، ولم ينسكب ما بها من مياه المحيطات والبحار والأصهار؟ بل ولم يمتزج الماء الملح الأجاج بالماء العذب الزلال عند التقائهما؟

11- ومن أبدع هذا الكون في مختلف مخلوقاته، وأحكمه على هذا النسق الرائع؟ بحيث يسير على سنن منتظمة لا تختلف ولا تتبدل ولا تضطرب لحظة واحدة منذ بدء الخليقة حتى هذه اللحظات التي نشاهد فيها هذا الإبداع والإحكام؟

لو سألنا أولئك المنكرين كل هذه لأفحموا وما اهتدوا إلى جوانب إلا أن يخروا راغمين معترفين بعجزهم، وبأن الخالق المبدع هو ربنا الحكيم الخبير {رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى} - طه-

ثم لعل بعض أولئك المتنطعين يقول: إن الإنسان قد صنع الصاروخ، وصنع الأقمار الصناعية، وفجر الذرة؛ ويعتبرون هذا خلقا من الإنسان لهذه الأشياء، ويقولون في تعبيراتهم: "الإنسان الخلاّق، والشعب الخلاّق".

وقد كذب هؤلاء المخدوعون الضالون بجهلهم المطبق، ودحروا؛ ذلك بأن الخلق هو أن يوجد المخلوق من العدم، وهذا ما يعجز عنه أي مخلوق.

أما الصناعة فتكون تركيبا لمواد موجودة قد سبق خلقها، وهذا مما يقوى عليه المخلوق.

لذلك أثبت الخلاق العظيم عجز الخلق جميعا عن أن يخلقوا شيئا؛ فقال: {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ بَلِ الظَّالِمُونَ فِي ضَلالٍ مُبِينٍ} - لقمان -.

بل تحدى الخلاق العظيم - جلّ جلاله - الناس جميعا أن يخلقوا خلقا تافها كالذباب؛ فقال تعالى: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوِ اجْتَمَعُوا لَهُ..} - الحج -.

بل وزاد سبحانه في تحديه لهم؛ ليثبت عجزهم الكامل عن استرداد ما يستولي عليه منهم هذا الذباب المخلوق الضعيف؛ فقال تعالى: {وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئاً لا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ} - الحج -.

ولو أنهم عرفوا الله تعالى وقدروه حق قدره لأدركوا هذه المعاني الملموسة التي تدركها الحواس ولا تنكرها، لكنهم كما قال تعالى: {مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} - الحج -.

لذلك يلفتنا الله تعالى إلى أنه وحده الخالق الذي لا تدركه الأبصار؛ فيقول سبحانه: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لا إِلَهَ إِلا هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيل، لا تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} - الأنعام -.

كما يؤكد أنه الخالق الذي بيده مقاليد الخلق جميعا؛ فيقول سبحانه: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالأَرْضِ وَالَّذِينَ كَفَرُوا بِآياتِ اللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ} -الزمر -.

كما أنه تعالى يلفت الناس إلى التدبر في آيات خلقه - جلّ وعلا - في الآفاق وفي أنفسهم؛ حتى تهتدي نفوسهم إلى أن الله عز وجل هو الحق الشهيد على كل شئ، المحيط بكل شئ؛ فيقول سبحانه وتعالى: {سَنُرِيهِمْ آيَاتِنَا فِي الآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ أَلا إِنَّهُمْ فِي مِرْيَةٍ مِنْ لِقَاءِ رَبِّهِمْ أَلا إِنَّهُ بِكُلِّ شَيْءٍ مُحِيطٌ} -الشورى -.

ويلفتهم تعالى مرة أخرى إلى آياته في الأرض وفي أنفسهم، وإلى رزقهم المضمون في السماء في قوله تعالى: {وَفِي الأَرْضِ آيَاتٌ لِلْمُوقِنِينَ وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ وَفِي السَّمَاءِ رِزْقُكُمْ وَمَا تُوعَدُونَ فَوَرَبِّ السَّمَاءِ وَالأَرْضِ إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنْطِقُونَ} - الذاريات -.

ولكن هؤلاء الجاحدين الطبيعيين لم يلتفتوا إلى ما لفتهم الله إليه، والتفتوا للشيطان الذي سول لهم وأملى لهم، وسألهم الخالق تعالى سؤال توبيخ واستنكار في قوله تعالى: {أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ} ؟ - النحل -.

وكيف يمكن لأحد من الخلق أن يخلق مخلوقا وينفخ فيه الروح؟ وسرّ الحياة لا يملكه واحد منهم إنما يملكه مالك الملك سبحانه؛ {وَيَسْأَلونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلا قَلِيلاً} - الإسراء -.

وأما الجواب الثاني - وهو أن الطبيعة هي خصائص المخلوقات وصفاتها - فهو قول فاسد كذلك؛ لأنه قول لم يتجاوز وصف ظواهر تلك الخصائص والصفات دون بيان لحقيقتها.

فمثلا لو أننا وضعنا حبة في التراب، وسقيناها بالماء لحدثت مجموعة ظواهر: انتفاخ الحبة وانفلاقها، وخروج النبت منها، وخروج الجذر واتجاهه في بطن الأرض، وخروج الساق واتجاهه إلى الأعلى، وظهور الأوراق ثم الأزهار، ثم الثمار؛ فالخصائص والصفات التي تمتاز بها الحبة هي التي أدت إلى حدوث تلك الظواهر المتتابعة؛ فمن خصائص الحبة أنها تنتفخ حين تسقى بالماء وتعوم تنفلق لو أن الحبة لم تنتفخ بالماء، ولم تنفلق ما نشأ عنها نبت جذر ولا ساق، ولا ورق ولا أزهار ولا ثمار.

فمن الذي نفخ الحبة، ؟.. ومن الذي فلقها ؟...

لو قيل إن للحبة عقلا يدرك - ولم يقل بهذا أحد حتى الجاحدون - لقلنا: إن عقلها هو الذي نفخها ثم فلقها، ولو أن الماء هو الذي نفخها وفلقها حين سقيت به لتساءلنا: لماذا لم ينفخ الماء الإنسان مثلا حين يسقى به ثم يفلقه، ثم يخرج منه جذر وساق ثم ورق ثم أزهار؟. كما يحدث للحبة سواء بسواء؟. فنرى أولئك الجاحدين يعجزون عن الجواب، فنجيب بأن للحبة خصائص وصفات لا تتوافر في الإنسان، منها أنها حين تسقى بالماء تنتفخ ثم تنفلق ثم تتوالى تلك الظواهر حتى بدو الثمار.

إن الطيعين الجاحدين يقولون: انتفخت الحبة، انفلقت الحبة، نبتت الجذور والسيقان والأوراق والثمار، دون أن يعينوا الفاعل الحقيقي لأفعال النفخ والفلق والإنبات، مقتصرين على ذكر الظواهر التي شاهدوها بناء على خصائص وصفات تميزت بها الحبة، ونسبوا إلى تلك الخصائص والصفات فعل تلك الظواهر، جاهلين أو متجاهلين فاعل تلك الأفعال، وهو ربنا الخلاق العليم، الذي حسم الأمر بقوله: {إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَمُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ ذَلِكُمُ اللَّهُ فَأَنَّى تُؤْفَكُونَ} ؟ - الأنعام -.

تم أننا لو نظرنا إلى الثمار التي تخرج من الحب لوجدناها مختلفة الألوان والأشكال والطعوم.. مع أن الحبوب توضع في تربة واحدة وتسقى بماء واحد! فمن الذي غاير ألوانها وأشكالها وطعومها.. مع وحدة الأتربة والماء؟، هل الحبوب نفسها التي غايرت؟ إنها لا عقل لها ولا إدراك!، أو هل خصائصهـا وصفاتها هي التي غايرت؟ إن الخصائص والصفات مخلوقة حادثة وليست خالقة محدثة؛ فيستحيل أن يسند لها فعل التغاير؛ لأن المخلوق لا يملك أن يخلق.

وقد حسم ربنا الخلاّق العليم هذا الأمر كذلك في قوله: {وَفِي الأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الأُكُلِ؛ إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَعْقِلُونَ} - الرعد -.

إن فريقا من الطبيعيين نظروا إلى خصائص وصفات المخلوقات وسمّوها الطبيعة، ونسبوا إليها خلق المخلوقات وما يصدر عنها من أفعال، ولا يشك عاقل في أن هؤلاء الملاحدة تلعب بعقولهم الشياطين، ويقذفون من كل جانب دحورا ولهم عذاب واصب، فما للطبيعة الصماء، العمياء، البكماء، وللخلق السميع المعبر الذي لا يمكن أن يخلقه إلا رب سميع بصير، متكلم، عليم، حكيم، خبير متفرد بجميع صفات العظمة والجلال والكمال؟!

إن كل ما في هذا الكون من خلق رب العالمين؛ فهل استطاع أولئك الضائعون أن يحددوا صراحة أي مخلوق خلقه مخلوق؟ {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ بَلِ الظَّالِمُونَ فِي ضَلالٍ مُبِينٍ} - لقمان -.

أثر إنكار الخالق سبحانه:

لا شك أن إنكار الخالق سبحانه وتعالى كان له أثر كبير، خاصة على الناشئة على وجه العموم، وعلى ناشئة المسلمين على وجه الخصوص؛ ذلك أن التحلل من القيم، والانفلات من مبادئ الخير والبناء، والانسلاخ من هدي الخالق جل جلاله - يجعل الإنسان كالحيوان سواء بسواء، لا يعيش حياته إلا لشهوة البطن والفرج، كما يقول تعالى: {وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الأَنْعَامُ وَالنَّارُ مَثْوىً لَهُمْ} - محمد -.

وحين تنعدم قيم الدين والأخلاق من هذه الحياة بين الناس، وينعدم الخير منهم، ويشيع الفساد والفوضى الخلقية في كل جوانب حياتهم، وتكثر الجرائم، وتشيع الفواحش، وتسقط بينهم حرمة النفوس والعقول والأعراض والأموال؛ أثرا حتميا لسقوط حرمة الدين، وزوال قدر الخالق لديهم، وقد خلقهم من العدم وأمدهم ولا يزال يمدهم بنعمه وفضله، فيقول تعالى: {أَوَلا يَذْكُرُ الأِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئاً} - مريم -.

وبين تعالى أنه لم يخلقهم عبثا فقال سبحانه: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ، فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} - المؤمنون -.

ويؤكد عز وجل عودة الإنسان إليه مذكرا إياه بأصل خلقه؛ فيقول: {أَيَحْسَبُ الأِنْسَانُ أَنْ يُتْرَكَ سُدىً، أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى، ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى، فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالأُنْثَى، أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} - القيامة -.

بلى يا ربنا.. أنت قادر.. وغيرك لا يقدر.. آمنا بك.. وآمنا بما أنزلت.. وأتبعنا الرسول


 العدد 43 - حكم الاحتفال بالموالد

حكم الاحتفال بالموالد

لسماحة الشيخ عبد العزيز بن عبد الله بن باز

الرئيس العام لإدارات البحوث العلمية

والإفتاء والدعوة والإرشاد

الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اهتدى بهداه.. أما بعد:

فانه قد طرأ على صفاء هذا الدين، ووضوح أحكامه في عصور انحطاط المسلمين كثير من البدع والمحدثات التي زادت انحطاطهم انحطاطا، وشغلتهم عن العودة إلى العقيدة الصافية والتمسك بها، والرجوع إلى الحق بتتبع المظاهر الفارغة والتقاليد العمياء التي سنّها من ضل وأضل؛ فحادت بهم عن طريق الحق وسلكت بهم مسالك الضلال، ولبست على المسلمين في عقيدتهم، وأخمدت فيهم جذوة الإيمان وجمال الإتباع، وامتصت طاقاتهم المتعددة المتقدة قوة وحماسا لمظاهر فارغة وأعمال خاوية؛ فانتشرت بينهم أعمال الاحتفالات المبدعة، واتجه رجاؤهم وتعلقهم بالله إلى التعلق بالقبور والأضرحة والتماس الشفاعة منها وطلب الحاجات إليها؛ فعاد أكثر المسلمين بهذه الضلالات إلى مظاهر الوثنية وتقديس الأشخاص؛ فاستخفهم أعداهم وازداد تدهورهم وتحولت قوتهم إلى ضعف.

وبحلول التاريخ الموافق لمولد رسولنا الكريم - صلى الله عليه وسلم - تحل مناسبة ابتدع كثير من الناس فيها إقامة الاحتفالات بالمولد، وزعموا أن ذلك مما يحقق المراد من حب رسول الله- صلى الله عليه وسلم- وموالاته، ويغفلون الواجب في أن محبة الرسول إنما تكون باتباعه وطاعته.. أما هذه الاحتفالات الشائعة فهي غير جائزة، بل من البدع المحدثة في الدين؛ لأن الرسول – صلى الله عليه وسلم - لم يفعله، ولا خلفاؤهم الراشدون ولا غيرهم من الصحابة رضوان الله على الجميع، ولا التابعون لهم بإحسان في القرون المفضلة، وهم أعلم الناس بالسنة وأكمل حبا لرسول الله - صلى الله علية وسلم - ومتابعة لشرعه ممن بعدهم، وأول من ابتدعها فيما بلغناهم الفاطميون في القرن الرابع هجري، وهم معروفون بالعقيدة الفاسدة وإظهار التشيع لأهل البيت وللغلو فيهم. وقد ثبت عن النبي - صلى الله عليه وسلم- أنه قال: "من أحدث في أمرنا هذا ما ليس منه فهو رد"، أي مردود عليه، وقال في حديث آخر: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور؛ فان كل محدثة بدعة وكل بدعة ضلاله".

ففي هذين الحديثين تحذير شديد من إحداث البدع والعمل بها، وقد قال الله سبحانه في كتابه: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} ، وقال عز وجل: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} وقال سبحانه: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيراً..} ، وقال تعالى: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ} ، وقال تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الأِسْلامَ دِين} ، والآيات في هذا المعنى كثيرة.

وإحداث مثل هذه الموالد يفهم عنه أن الله سبحانه لم يكمل الدين لهذه الأمة وأن الرسول عليه الصلاة والسلام لم يبلغ ما ينبغي للأمة أن تعمل به حتى جاء هؤلاء المتأخرون؛ فأحدثوا في شرع الله ما لم يأذن به، زاعمين أن ذلك مما يقرب إلى الله.

وهذا بلا شك فيه خطر عظيم، واعتراض على الله سبحانه وعلى رسوله صلى الله عليه وسلم، والله سبحانه قد أكمل لعباد الدين وأتم عليهم النعمة، والرسول- صلى الله عليه وسلم- قد بلغ البلاغ المبين ولم يترك طريقا يوصل إلى الجنة ويباعد من النار إلا بينه للأمة، كما ثبت في الحديث الصحيح عن عبد الله بن عمرو رضى الله عنهما قال: قال رسول الله صلى الله عليه وسلم: "ما بعث الله من نبي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم.."، رواه مسلم في صحيحه، ومعلوم أن نبينا صلى الله عليه وسلم هو أفضل الأنبياء وخاتمهم وأكملهم بلاغا ونصحا؛ فلو كان الاحتفال بالموالد من الدين الذي يرضاه الله سبحانه لبينه الرسول - صلى الله عليه وسلم- للأمة أو فعله في حياته أو فعله أصحابه في رضي الله عنهم، فلما لم يقع شئ من ذلك علم أنه ليس من الإسلام في شئ، بل هو من المحدثات في الدين التي حذر الرسول صلى الله عليه وسلم منها أمته، كما تقدم ذكر ذلك في الحديثين السابقين.

وقد جاء في معناهما أحاديث أخر، مثل قوله صلى الله عليه وسلم في خطبة الجمعة: "أما بعد.. فإن خير الحديث كتاب الله وخير الهدى هدى محمد صلى الله عليه وسلم، وشر الأمور محدثاتهما، وكل بدعة ضلالة.."رواه مسلم في صحيحه، والآيات والأحاديث في هذا الباب كثيرة..

وقد صرح جماعة من العلماء بإنكار الموالد والتحذير منها بالأدلة المذكورة وغيرها، وخالف بعض المتأخرين فأجازها إذا لم تشتمل على شئ من المنكرات كالغلو في رسول الله صلى الله عليه وسلم، وكاختلاط النساء بالرجال، واستعمال آلات الملاهي.. وغير ذلك مما ينكره الشرع المطهر. وظنوا أنها من البدع الحسنة.

والقاعدة الشرعية ردّ ما تنازع فيه الناس إلى كتاب الله وسنة رسوله صلى الله عليه وسلم، كما قال الله عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} ، وقال تعالى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ} ، وقد رددنا هذه المسألة - وهى الاحتفال بالموالد - إلى كتاب الله سبحانه فوجدناه يأمرنا باتباع الرسول صلى الله عليه وسلم فيما جاء به، ويحذرنا عما نهى عنه، ويخبرنا بأن الله سبحانه قد أكمل لهذه الأمة دينها، وليس هذا الاحتفال مما جاء به الرسول صلى الله عليه وسلم؛ فيكون ليس من الدين الذي أكمله الله لنا وأمرنا باتباع الرسول فيه، وقد رددنا ذلك أيضا إلى سنة الرسول صلى الله عليه وسلم؛ فلم نجد فيها أنه فعله ولا أمر به ولا فعله أصحابه رضي الله عنهم، فعلمنا بذلك أنه ليس من الدين، بل هو من البدع المحدثة، ومن التشبه بأهل الكتاب من اليهود والنصارى في أعيادهم.

وبذلك يتضح لكل من له أدنى بصيرة ورغبة في الحق، وإنصاف في طلبه أن الاحتفال بالموالد ليس من دين الإسلام، بل هو من البدع والمحدثات التي أمر الله سبحانه ورسوله صلى الله عليه وسلم بتركها والحذر منها، ولا ينبغي للعاقل أن يغتر بكثرة من يفعله من الناس في سائر الأقطار؛ فإن الحق لا يعرف بكثرة الفاعلين، وإنما يعرف بالأدلة الشرعية، كما قال تعالى عن اليهود والنصارى: {وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلا مَنْ كَانَ هُوداً أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ}، وقال تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّه..} الآية.

ثم إن غالب هذه الاحتفالات بالموالد - مع كونها بدعة - لا تخلو من اشتمالها على منكرات أخرى: كاختلاط النساء بالرجال، واستعمال الأغاني والمعازف، وشرب المسكرات والمخدرات، وغير ذلك من الشرور، وقد يقع فيها ما هو أعظم من ذلك، وهو الشرك الأكبر، وذلك بالغلو في رسول الله- صلى الله عليه وسلم - أو غيره من الأولياء، ودعائه والاستعانة به وطلبه المدد، واعتقاد أنه يعلم الغيب ونحو ذلك من الأمور الكفرية التي يتعاطاها الكثير من الناس حين احتفالهم بمولد النبي صلى الله عليه وسلم وغيره ممن يسمونهم بالأولياء، وقد صح عن رسول الله صلى الله عليه وسلم أنه قال: "إياكم والغلو في الدين؛ فإنما أهلك من كان قبلكم الغلو في الدين"، وقال عليه الصلاة والسلام: "لا تطروني كما أطرت النصارى ابن مريم؛ إنما أنا عبد فقولوا عبد الله ورسوله" أخرجه البخاري في صحيحه من حديث عمر رضي الله عنه.

ومن العجائب والغرائب أن الكثير من الناس ينشط ويجتهد في حضور هذه الاحتفالات المبتدعة، ويدافع عنها ويتخلف عما أوجب الله عليه من حضور الجمع والجماعات، لا يرفع بذلك رأسا ولا يرى أنه أتى منكرا عظيما، ولا شك أن ذلك من ضعف الإيمان وقلة البصيرة وكثرة ما ران على القلوب من صنوف المعاصي والذنوب.. نسأل الله العافية لنا ولسائر المسلمين..

من ذلك أن بعضهم يظن أن رسول الله صلى الله عليه وسلم يحضر الموالد؛ ولهذا يقومون له محيين ومرحبين، وهذا من أعظم الباطل وأقبح الجهل؛ فان الرسول صلى الله عليه وسلم لا يخرج من قبره قبل يوم القيامة، ولا يتصل بأحد من الناس، ولا يحضر اجتماعاتهم، بل هو مقيم في قبره إلى يوم القيامة، وروحه في أعلى عليين عند ربه في دار الكرامة كما قال تعالى في سورة البقرة {ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ..} وقال النبي صلى الله عليه وسلم: "أنا أول منه ينشق عنه القبر يوم القيامة وأنا أول مشفع.."، عليه من ربه أفضله الصلاة والسلام؛ فهذه الآية الكريمة والحديث الشريف - وما جاء في معناها من الآيات والأحاديث - كلها تدل على أن النبي صلى الله عليه وسلم وغيره من أموات إنما يخرجون من قبورهم يوم القيامة، وهذا أمر مجمع عليه بين علماء المسلمين ليس فيه نزاع بينهم.

فينبغي لكل مسلم التنبه لهذه الأمور، والحذر مما أحدثه الجهال وأشباههم من البدع والخرافات التي ما أنزل الله بهذا من سلطان.. والله المستعان وعلمه التكلان.. ولا حول ولا قوة إلا به…

أما الصلاة والسلام على رسول الله فهي من أفضل القربات، ومن الأعمال الصالحات كما قال الله تعالى: {إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} ، وقال النبي صلى الله عليه وسلم: "من صلى علي صلاة واحدة صلى الله عليه بها عشرا"، وهى مشروعة في جميع الأوقات ومتأكدة في آخر كل صلاة، بل واجبة عند جمع من أهل العلم في التشهد الأخير، وسنة مؤكدة في مواضع كثيرة منها ما بعد الآذان، وعند ذكره عليه الصلاة والسلام، وفي يوم الجمعة وليلتها، كما دلت على ذلك أحاديث كثيرة..

والله المسئول أن يوفقنا وسائر المسلمين للفقه في دينه والثبات عليه، وأن يمن على الجميع بلزوم السنة والحذر من البدع إنه جواد كريم.. وصلى الله وسلم على نبينا محمد وآله وصحبه.


 العدد 43 - كيف يغرس الأستاذ في نفوس تلاميذه العلم والعمل معا؟

كيف يغرس الأستاذ في نفوس تلاميذه العلم والعمل معا؟

لفضلة الشيخ عبد الله بن أحمد قادري
عميد كلية اللغة العربية

الحمد لله رب العالمين.. والصلاة والسلام على نبينا محمد.. وعلى آله وصحبه أجمعين..

أما بعد.

فأني أقدم هذه القطوف المفيدة للأستاذ الذي جعل همه تعليم العلم والعمل، وغرسها في نفوس تلاميذه.. وللتلاميذ الذين يهمهم التلقي السليم المفيد الذي يثمر به نفوسهم العلم والعمل..

أسأل الله أن ينفعني وإخواني المسلمين به إنه على كل شئ قدير.. وصلى الله وسلم على خير المعلمين وعلى آله وصحبه خير من تلقى عنه وطبق ما تعلمه في واقع الحياة..

البحث الأول

قوة الصلة بالله

إن أول هدف يجب أن يضعه نصب عينه المعلم والمتعلم على السواء هو أن يكون الغرض من التعليم والتعلم قوة الصلة بالله، وعبادته سبحانه على الوجه الذي يرضاه؛ فإن عبادته هي الغاية من خلقنا، كما قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلا لِيَعْبُدُونِ، مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ، إن الله هو الرزاق ذو القوة المتين} .

كيف تحقق قوة الصلة بالله؟

وتتحقق قوة الصلة بالله بأن يكون المؤمن كله لله تعالى كما قال عز وجل: {قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ} .

ولنفصل ذلك بعض التفصيل في الأمور الآتية:

ا- الإخلاص:

والمراد بالإخلاص: تصفية العمل وتنقيته من شوائب الشرك بالله تعالى، سواء كان شركا أكبر - وهو الذي قال الله تعالى فيه: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ..} - أو شركا أصغر، ومنه إرادة الإنسان بعمله الرياء، أي: مراءاة الناس، كما قال تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً} .

وقال تعالى في الحديث القدسي: "أنا أغنى الشركاء عن الشرك؛ من عمل عملا أشرك معي فيه غيري تركته وشركه"، وقد أمر الله بالإخلاص في كتابه وعلى لسان رسوله صلى الله عليه وسلم في نصوص كثيرة، قال عز وجل: {وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} ، وقال النبي صلى الله عليه وسلم: "إنما الأعمال بالنيات وإنما لكل امرئ ما نوى".

وقال صلى الله عليه وسلم في حديث جبريل: "الإحسان أن تعبد الله كأنك تراه؛ فان لم تكن تراه فإنه يراك"، وقال: "اتق الله حيثما كنت".

فعلى الأستاذ أن يحرص كل الحرص على الإخلاص، ومحاربة الرياء في نفسه وفي تلاميذه، وأن يذكروا أن المخلوقين مهما عظمت منزلتهم فهم مخلوقون لا يقدرون أن ينفعوه بشيء ولا يضروه، وأن يتذكروا عظمة الله الخالق الذي إذا أراد شيئا فإنما يقول له كن فيكون؛ فان تذكر الأمرين - ضعف المخلوق وعجزه، وقوة الخالق وقدرته وعظمته - مما يعين على الإخلاص لله تعالى في الأعمال.

2- التلقي من أجل العمل بالعلم، لا من أجل الثقافة والترف العلمي والفكري، وإن كانت الثقافة ستحصل تبعا، وتتوسع آفاق فكر العامل، وهكذا كان أصحاب رسول الله صلى الله عليه وسلم؛ فما كانوا يتجاورون عشر آيات حتى يعلموهن ويعملوا بهن، وبفقد هذه الروح أو ضعفها في طلبة العلم كثر المنتسبون للعلم وقل العمل، بل وأصبح الفساد الذي يأتي من قبلهم أكثر من الفساد الآتي من عامة الناس، وقد قال الله تعالى عن اليهود الذين يعلمون ولا يعملون: {مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَاراً بِئْسَ مَثَلُ الْقَوْمِ..} ، وقال تعالى عمن لم يعمل بما علم في هذه الأمة معاتبا ومنكرا: { يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ} .

فعلى الأستاذ أن يركز على تحقيق هذا المعنى في نفسه وفي نفوس تلاميذه؛ حتى لا يكونوا نسخا مكررة لغيرهم من عامة المسلمين.

3- موافقة الفعل للشرع، وعدم الزيادة والنقصان فيه.. أي: اتباع الرسول - صلى الله عليه وسلم- والبعد عن البدع، قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ..} ، وقال تعالى: {وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} ، وقال: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} .

وقال النبي صلى الله عليه وسلم: "من عمل عملا ليس عليه أمرنا فهو رد"، وقال: "صلوا كما رأيتموني أصلي"، وقال: "خذوا عني مناسككم؛ فلعلي لا أحج بعد عامي هذا"، وقال العلماء في قوله تعالى: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً} : أخلصه وأصوبه، قيل: ما معنى أخلصه وأصوبه؟ قال: إن العمل لا يقبل حتى يكون خالصا صوابا، والخالص ما قصد به وجه الله، والصواب ما وافق سنة رسوله صلى الله عليه وسلم.

4- الإكثار من قراءة كتاب الله تعالى مع تدبره وتفهم مراميه، وعرض الإنسان نفسه عليه ليعلم منه أهو سائر في طريقه - أي طريق القرآن - أم في طريق عدوه (الشيطان)، وينبغي أن يحافظ على ورد معين منه يوميا؛ لأن البعد عنه يورث القسوة في القلب والغفلة عن الله.

5- الإكثار من ذكر الله؛ المطلق منه والمقيد، والمراد بالمطلق: ما لم يقيد بزمان ولا مكان ولا عدد؛ {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْراً كَثِيراً} ، "لا يزال لسانك رطبا بذكر الله"..، والمقيد: ما قيد بزمان، كأذكار الصباح والمساء وأدبار الصلوات، أو بمكان كأذكار مناسك الحج المعينة وغير ذلك، أو بعدد كالاستغفار مائة مرة ، والتسبيح ثلاث وثلاثين.

ويمكن الرجوع في هذا الباب إلى الكلم الطيب وصحيحه، والوابل الصيب، والأذكار للنووي، ورياض الصالحين، وغيرها من كتب السنة.

6- القراءة المستمرة في كتب السنة، وسيرة الرسول صلى الله عليه وسلم؛ لأن السنة تفسر القرآن وتكمل ما أراد الله من عباده، والرسول صلى الله عليه وسلم هو القدوة العليا للمسلم؛ {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيراً} .. (يراجع في ذلك الأمهات الستة، والترغيب والترهيب، ورياض الصالحين، ومشكاة المصابيح، وسيرة ابن هشام، ومختصر السيرة لمحمد بن عبد الوهاب، ومختصر السيرة لابنه أيضا، وفقه السيرة للغزالي، والغزوات لمحمد أحمد باشميل.

7- قراءة سيرة أصحاب الرسول صلى الله عليه وسلم؛ باعتبارهم النموذج البشرى الذي طبق الإقتداء بالرسول صلى الله عليه وسلم في أعلى صورة "جيل قرآني فريد". (يراجع في ذلك تاريخ ابن كثير- البداية-، وغيرها كحياة الصحابة، وكذلك سيرة الدعاة العاملين في كل زمان ومكان.

8- المحافظة على الفرائض المكتوبة، من صلاة وصيام وحج وزكاة، وغيرها من الواجبات الأخرى، كبر الوالدين وصلة الأرحام، والأمر بالمعروف والنهي عن المنكر، كما قال تعالى: "ما تقرب إلي عبدي بشيء أحب إليّ مما افترضته عليه.."، حديث قدسي. وقال النبي صلى الله عليه وسلم: "وفرض فرائض فلا تضيعوها".

9- الإكثار من نوافل الطاعات التي تعتبر حاجزا منيعا يحول بين الشيطان وبين تثبيط المؤمن من القيام بالواجبات، كما أنها تكمل النقص الذي قد يحصل في الفرائض؛ "ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه؛ فإذا أحبته كنت سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشى بها.."، أي: أن الله يحيطه بعنايته وتوفيقه؛ فلا يستعمل نعم الله التي أنعم بها عليه إلا في طاعته.

ومن أعظم النوافل التي ينبغي الحرص عليها وعدم التقصير فيها قيام الليل الذي حافظ عليه الرسول صلى الله عليه وسلم، وكان وقوده الذي يمده بالصبر على البلاء والامتحان؛ { يَا أَيُّهَا الْمُزَّمِّل قُمِ اللَّيْلَ إِلا قَلِيلاً، نِصْفَهُ أَوِ انْقُصْ مِنْهُ قَلِيلاً، أَوْ زِدْ عَلَيْهِ وَرَتِّلِ الْقُرْآنَ تَرْتِيلاً، إِنَّا سَنُلْقِي عَلَيْكَ قَوْلاً ثَقِيلاً، إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْئاً وَأَقْوَمُ قِيلاً} .

والأستاذ الداعية إلى الله، والطالب الذي يعد للدعوة إلى الله في حاجة إلى تأمل هذه الآيات، والعمل بهن؛ للقيام بأعباء الدعوة والتكاليف الإلهية..

فالرسول صلى الله عليه وسلم - الذي ينزل عليه جبريل من السماء صباح مساء - كان في حاجة إلى الاتصال المتكرر بالسند الذي يؤيده؛ لتثبيت صبره وقوة احتماله؛ فأمر بقيام الليل من أجل ذلك: {قُمِ اللَّيْلَ.. إِنَّا سَنُلْقِي عَلَيْكَ قَوْلاً ثَقِيلاً} .

15- مجاهدة النفس للوصول إلى محبة الله تعالى ومحبة رسوله صلى الله عليه وسلم، المحبة الصادقة التي أرادها الله، والتي عبّر عنها رسول الله صلى الله عليه وسلم في قوله: "ثلاث من كن فيه وجد حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد أن أنقذه الله منه كما يكره أن يلقى في النار"، وقوله صلى الله عليه وسلم: "لا يؤمن أحدكم حتى أكون أحب إليه من نفسه وولده ووالده والناس أجمعين".

وتظهر محبة الله ورسوله ومن يحبه الله ورسوله عندما يقدم العبد رضى الله على سواه، كما قال تعالى: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} ، وقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ} .

11- مجالسة الصالحين الذين يعينون على فعل الخير وترك الشر؛ فان في مجالسة أهل الضلال هو الخسران الذي يندم صاحبه في الدنيا والآخرة.. {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً، يَا وَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلاناً خَلِيلاً، لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلإِنْسَانِ خَذُولاً} ، وفي حديث أبي موسى المتفق عليه أن النبي صلى الله عليه وسلم قال: "إنما مثل الجليس الصالح وجليس السوء كحامل المسك ونافخ الكير؛ فحامل المسك إما أن يحذيك وإما أن تبتاع منه وإما أن تجد منه ريحا طيبة، ونافخ الكير إما أن يحرق ثيابك وإما أن تجد منه ريحا منتنة".

وكم من أستاذ كان ظاهره الصلاح، ويعتبر مربيا فصار ضحية لبعده عن الصالحين واقترابه من الفاسدين، وكم من شاب صالح يعتاد المساجد ويؤمن بالله ورسوله والإسلام ويحب ما يحبه الله ورسوله هو في حمأة الرذيلة والإلحاد بسبب جليس سوء..؛ فعلى الأستاذ والطالب معا الحفاظ على مرافقة عباد الله الصالحين، والبعد عن صحبة أتباع الهوى والشيطان، وبذلك يمكن البعد عن المحرمات وفعل الطاعات وعدم إضاعة الوقت فيما يضر أو فيما لا ينفع؛ فقد خلق الله الليل والنهار {وَهُوَ الَّذِي جَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً لِمَنْ أَرَادَ أَنْ يَذَّكَّرَ أَوْ أَرَادَ شُكُوراً} .

12- الجد والمثابرة في طلب العلم من كتاب الله وسنة رسوله وكتب أهل العلم الذين يتمسكون بهما، ولا يقدمون عليهما قول أحد كائنا من كان، والتساهل في طلب العلم أو القعود عنه دليل للهبوط إلى الجهل والقعود عن معالي الأمور التي لا تنال بدون العلم.

13- زيارة القبور لتذكر أصل الإنسان وقيمة الحياة الدنيا، والموت والبعث، والحساب، والدعاء للمؤمنين بالوارد.

14- الإكثار من قراءة كتب الترغيب والترهيب وصفة الجنة والنار ونعيم القبر وعذابه وأحوال يوم القيامة، ومصائر الأمم كقوم نوح وعاد وثمود.

15- الإحساس القوي بالمسئولية الفردية أمام الله عن عمله في هذه الحياة، وعن أهله وأولاده وأقاربه وجيرانه وأصدقائه، بل أنه مسئول عن تبليغ دين الله قدر استطاعته، وذلك يحتم عليه أن يتحمل أعباء الدعوة إلى الله، مع استكمال أصولها من العلم والحكمة والبيان والصبر، وفي الحديث: "كلكم راع ومسئول عن رعيته"..

فلابد للداعية إلى الله - والأستاذ من أوائل الدعاة - أن يتحلى بما يأتي:

ا- الإخلاص.

2- القناعة التامة بما يدعو إليه.

3- العلم بما يدعو إليه من الكتاب والسنة.

4- العمل بما علم وكونه قدوة حسنة.

5- لين الجانب وعدم الغلظة.

6- الصبر على المحنة والابتلاء.

وعليه أن يركز على تحقيق الأمور الآتية في تلاميذه علاوة على ما مضى:

1- غرس الإيمان بالغيب، وتثبيته وتقويته بالحجج والبراهين المقنعة، ودحض الشبه التي يوردها أعداء الإسلام على ذلك.

2- تقوية الجانب العبادي على ضوء ما مرّ في تقوية الصلة بالله.

3- تمرينهم على البدء بالأهم فالأهم؛ اقتداء بالرسول صلى الله عليه وسلم.

4- اختيارهم الأسلوب السهل عند دعوة غيرهم أو تعليمهم حسب المقام والأشخاص.

5- مساعدة الطالب في نقله من البيئة الفاسدة إلى البيئة الصالحة؛ حتى يتمكن من السير في صراط الله، ويصبح هو أيضا قادرا على نقل غيره كما نقل هو.

6- إقناعهم بالاعتصام بحبل الله، والتعاون مع إخوانه المسلمين في كل أنحاء الأرض؛ من أجل رفع راية (لا اله إلا الله)، والقضاء على رؤوس الفتنة والضلال من أعداء الله مستعينا بما يأتي:

أ‌- التذكير بالأوضاع الكافرة التي أحدثت للعالم كله القلق والاضطراب، ومكنت للظلم والظالمين.

ب- التذكير بحالة المسلمين التي يعيشونها.

ج- التذكير بأمر الله ورسوله - صلى على الله عليه وسلم - بالتمسك بالجماعة، وأن من شذ شذ في النار.

د- التذكير بصفات الطائفة المنصورة التي تبدأ بالإيمان وتنتهي بالجهاد وطلب الشهادة من أجل تحقيق رفع راية الإسلام.

هـ- التذكير بأخذ الرسول صلى الله عليه وسلم العهد على الجهاد، وينبغي أن يعينه بذكر الكتب والمراجع التي تفيده في هذا الباب وغيره؛ ليسير مع على النهج الصحيح.

البحث الثاني

عوامل تقوية صلة الأستاذ بتلاميذه

وتقوية صلة بعضهم ببعض

إن ما عليه الأساتذة مع طلبتهم في المدارس النظامية من الجفاء والبعد عن الروح الودية والإخاء لا تقره الآداب الإسلامية.

فقد كان الرسول - صلى الله عليه وسلم - وهو المربي الأول لهذه الأمة، كما قال الله تعالى عنه: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} ، وكان أصحابه - رضي الله عنهم - يسرعون إليه كلما اعترضتهم مشكلة ليحلها لهم؛ {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} .

وكان صلى الله عليه وسلم من تعليمه لهم ونصحه إياهم يتفقد أحوالهم، ويزورهم في السلم والحرب، في البيت وفي المعركة، وهكذا كان أصحابه من بعده ساروا على دربه، وكذلك كان علماء الإسلام في كل جيل تربط بينهم وبين تلاميذهم الأخوة الإيمانية والمحبة؛ ولذلك أثمر عملهم وآتى أكله.

ومما يحقق الإخاء والمحبة بين الأستاذ وطلبته، وبين الطلبة بعضهم مع بعض الأمور الآتية:

ا- التعارف:

وهو من الآداب الإنسانية العامة التي لا تستغني عنه الأمم والأفراد، ولا يمكن تحقيق العلاقات التعاملية بدونه، ولذلك كان التعارف من أهم الآداب الإسلامية التي ركز عليها القرآن في سورة الحجرات كما قال تعالى: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ} .

والتعارف الإسلامي لابد أن يثمر الأخوة الإسلامية الحقة، والمحبة المتبادلة الصادقة؛ فعلى الأستاذ أن يحقق التعارف بينه وبين طلابه، ويتعرف على مشاكلهم ليحاول حل ما قدر عليه منها، ويعمل على إيجاد التعارف بين طلبته بعضهم مع بعض كذلك.

2- التناصح:

ومن العوامل التي تقوى الصلة بين الأستاذ وطلبته أن يتواصى معهم بالحق؛ فلا يسكت عن منكر وخطأ يراه في طالب، بل يسارع في نصحه سرا، فإذا اقتضى الأمر نصحه علنا نصحه، ويدربهم أيضا على أن يتناصحوا فيما بينهم؛ لأن في ذلك صلاحهم جميعا، بل وصلاح الأمة كلها؛ لأنهم إذا لم يحققوا التناصح فيما بينهم - وهم في ميدان التلقي والطلب - فسيكون الأمر كذلك عندما يدخلون في ميدان العمل والممارسة، وفي ذلك ما فيه من خطورة على مستقبل العمل للإسلام.

وعلى الأستاذ أن يتقبل نصح طلبته له أيضا؛ فهو بشر يخطئ ويصيب مثلهم، وإن كان المفروض أن يكون أقل منهم خطأ وأكثر صوابا، وعليهم أن ينصحوه ولا يترددوا في نصحه، وعلى الجميع أن يكون هدفهم من النصح محبة الخير للمنصوح عن إخلاص وتواضع، لا عن رياء وتكبر وتشهير.

(تراجع في هذا الموضوع الآيات والأحاديث المتعلقة بالأمر بالمعروف والنهى عن المنكر، ويراجع رياض الصالحين وغيره).

وبالأمر بالمعروف والنهي عن المنكر يستقيم أمر المسلمين، وبدونه تضطرب الأمور وتنتشر الفوضى والظلم، ويسيطر الفسقة والطغاة.

3- التعاون على البر والتقوى، وحل المشاكل التي تعترض الأستاذ وطلبته:

وهذا يقتضي مكاشفة الطلاب الأستاذ، ومكاشفة بعضهم بعضا بمشاكلهم حتى يتعاونوا على حلها؛ لأن الفرد الذي تعترضه المشاكل في حياته إذا أخفاها في نفسه لا يمكن إخوانه من حلها؛ لعدم معرفتهم إياها، وقد تكون تلك المشاكل معوقة للفرد عن السير في دراسته إذا استمر، ولذلك ينبغي أن يبدأ الأستاذ طلبته بالسؤال عن أحوالهم تشجيعا لهم على إبداء ما قد يترددون في إظهاره ابتداء، وقد يعجز الأستاذ أو طلبته عن حل بعض المشاكل ولكن ذلك لا يمنع من إبدائها من أجل المواساة والتسلية والتواصي بالخبر.

4- الإسراع في حل أي خلاف قد يحدث بين الطالبة أو بينهم وبين الأستاذ:

مع التزام العدل، والابتعاد عن الإثارة والدعاوى الباطلة، أو التهم التي لا حقيقة لها؛ هروبا من الاتصاف بصفة المنافق "إذا خاصم فجر".

5- ومما يقوي الصلة بين الأستاذ وبين طلبته، وبين الطلبة بعضهم مع بعض القيام ببعض الرحلات الخلوية؛ أسبوعية أو نصف شهرية، يبيتون في مكان واحد، وتستغل أوقاتهم فيما يعود عليهم بالفائدة، ويمكن أن يكون ذلك كما يلي:

- مدارسة القرآن الكريم وشيء من تفسيره.

- تلخيص بعض الكتب، أو كتابة بعض البحوث في موضوعات معينة تقرأ في الرحلة، على أن يكون التكليف بذلك قد سبق بوقت كاف.

- القراءة في بعض كتب الحديث لا سيما كتب الترغيب والترهيب.

- قراءة تراجم بعض الشخصيات الإسلامية من الأنبياء والصحابة والدعاة والمجاهدين؛ للاستفادة من حياتهم التطبيقية علما وعملا ودعوة وتحملا.

- الإكثار من ذكر الله الوارد مطلقا ومقيدا.

- مذاكرة بعض المشاكل التي تعترض الطلبة في سيرهم الدراسي أو الدعوة وحلها.

- القيام ببعض التمرينات الرياضية المفيدة.

6- الزيارات العادية وذوات الأسباب، مع تحسين الأوقات المناسبة، وعدم التثقيل على المزور.

7- تبادل الهدايا ولو قلّت؛ "تهادوا وتحابوا ".

8- أداء صلاة الجماعة في مسجد واحد.

9- اغتنام أي فرصة للقاء والاجتماع، ولو كان قصيرا، كصلاة الجماعة والركوب في سيارة واحدة.

10- حفاظ الأستاذ على مواعيده، وعدم تأخره عنها، وكذلك حفظ التلاميذ على مواعيدهم مع أستاذهم أو مواعيد بعضهم مع بعض بكل عناية ودقة، وعدم التساهل في ذلك؛ لما فيه من المحاذير الكثيرة، ومنها:

1- الاتصاف بصفات المنافقين التي حذر منها الرسول صلى الله عليه وسلم.

2- تضييع الوقت على الآخرين.

3- زعزعة ثقة زملائه فيه.

4- تفويت فرصة قد لا تعوض من الخير.

5- فتح أبواب قد لا تغلق من الشر.

6- وعلى الجميع مناصحة من تكرر منه ذلك حتى يتخلص من تلك الصفة الذميمة.

7- حفاظ الأستاذ على كتمان سرّ طلبته، لا سيما الشخصية منها، وعدم إفشائها، وكتمان الطلبة سر أستاذهم وسر بعضهم بعضا، فيجب على كل منهم عدم إفشاء سر أخيه، بل لا يجوز له إفشاء سرّ زوجته، بل سر نفسه الذي يستره الله عليه، وعلى الأستاذ أن يدرب طلبته على ذلك، ويبين لهم أن ذلك مهم في حياة دعوتهم، ولا سيما في الدول الكافرة المعادية للإسلام وللحكم بكتاب الله.

وقد كان الكتمان من الأمور الهامة في حياة الدعوة الإسلامية في عهد الرسول صلى الله عليه وسلم، كان يكتم أمره في مكة وفي المدينة عند الحاجة.

وليس معنى ذلك أن يجعل الدعاة إلى الله خوف الناس سببا لانزوائهم عن الناس، وعدم تبليغ الإسلام إليهم، كلا! بل معناه حماية الداعية نفسه وإخوانه من فتح الباب على مصراعيه لأعداء الله في غير البلاد الإسلامية.

فالعلم والعبادات لا تكتم.

(يدرس في هذا كتمان الرسول صلى الله عليه وسلم في غزواته من كتب السنة والسيرة، ورسالة الكتمان لمحمود شيت خطاب).

المبحث الثالث

خطوات الدرس

ليس المراد هنا الدراسة النظامية في المدارس، فتلك لها منهجها ونظامها الخاص الذي قد لا ينفع الاقتراح في تعديلها، وإنما المراد هنا الحلقات المسجدية وغيرها من الحلقات التي لا يقيد الأستاذ وطلبته فيها إلا ما فيه مصلحة عامة تعود على الجميع بالفائدة، وأرى أن يتبع الأستاذ الخطوات التالية:

- قراءة بعض آيات القرآن يعينها لكل لقاء لاحق أحد الحاضرين في اللقاء السابق، ويكلف آخر بتحضيرها من كتب التفسير (كتفسير ابن كثير، أو في ظلال القرآن)؛ ليفيد زملاءه بها باختصار.

وينبغي أن تكون الآيات مناسبة للمقام؛ فالترغيب - مثلا - يناسبه آيات الوعد والثواب وصفة الجنة وصفات المؤمنين، والترهيب يناسبه ذكر الوعيد وصفات النار وأعمال الكافرين، وهكذا يقال في الإنفاق والجهاد والصبر والصدق والأمانة والعلم والعمل وغيرها.

- مناقشة عامة لما مضى في الدرس الماضي بذكر ما تم كما ينبغي، وما لم يتم مع ذكر العوائق التي اعترضت الطالب ومناقشة حلها، وعلى المقصر أن يعترف بتقصيره إن حصل دون جدال، ويعتذر بعدم التقصير مستقبلا، وعلى الأستاذ وبقية الطلبة قبول العذر وعدم التأنيب؛ فان تكرر فيعالج بالحكمة والأسلوب المناسب في الزمان والمكان المناسبين.

- البدء في دراسة الفصل المقرر، وينبغي تنوع الدراسة تنوعا يحقق هضمه من جميع الحاضرين، وفي الإمكان اتباع ما يلي:

أ‌- يعطي الأستاذ خلاصة للدرس السابق، أو يسأل الطلبة عن نقاطه الرئيسة؛ للربط بينه وبين الدرس الجديد، ويمكن أن يكلف بتلخيصه أحد الحاضرين أو كلهم، أو يجعل بعضهم يسأل وبعضهم يجيب.

ب- يذكر الأستاذ النقاط الرئيسية للدرس الجديد، ويطلب من كل طالب الكلام عن جزيئات كل نقطة على حدة، أو يطلب من كل طالب ذكر بعض النقاط الرئيسية، ثم يقسم الجزيئات على الطلبة كل واحد يتكلم على بعضها.

وعليه تتبع التلخيص أو الإجابة على الجزيئات؛ ليعلق في آخر الأمر على ما يراه يستحق التعليق، وللأستاذ أن يكلف أحد الطلبة بالقيام بالتدريس إذا رآه أهلا لذلك؛ ليتمرن طلبته على التدريس، ويصحح لهم ما يقعون فيه من خطأ، وعليه أن يبرز الجوانب المقصودة من الدراسة بشكل واضح حتى يتعود طلبته على فهم مقاصد الدراسة والتدريس.

ج- على كل طالب أن يحضر النقاط التي أشكلت عليه في كراسته، ولا يبدأ بالسؤال عنها، بل ينصت ويناقش إلى أن ينتهي الأستاذ من البحث الذي فيه نقطة الإشكال؛ فان فهم الإشكال من خلال المناقشة فيها وإلا سأل أستاذه، وعلى الأستاذ أن يجيب بوضوح إن كان عنده علم بذلك، وإلا طلب التأجيل ليبحث، وإذا كان عند بعض طلبته علم فعليه أن يمكنه من إبداء ما عنده؛ ليحصل التعاون بينه وبين طلبته.

وعلى الأستاذ أن يحضر أسئلة على النقاط الصعبة لتنبيه الطلبة على فهمها وأن يسارع بالإجابة أو المساندة عليها إذا أحسّ عجز الطالب أو الطلبة عن الإجابة.

كما يجب أن يكون غرض الجميع الإفادة والاستفادة مع التواضع وعدم الترفع على الآخرين.

د- على الأستاذ أن يعوّد طلبته في ختام الدرس على الإدلاء بما سمعوه من الأخبار المهمة المتعلّقة بالعالم الإسلامي أو غيره، وذكر المقالات الإسلامية التي ينبغي اقتناؤها وقراءة ما ورد في ختم المجلس.

هـ- لا ينبغي أن يضن الأستاذ أو طلبته بالوقت للدراسة؛ فخير الأوقات ما استغل في طاعة الله، لا سيما ما يعود نفعه لعامة المسلمين، {وَهُوَ الَّذِي جَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً لِمَنْ أَرَادَ أَنْ يَذَّكَّرَ أَوْ أَرَادَ شُكُوراً} .

و- وهناك أمر يجب التنبيه عليه، وهو أن على الأستاذ أن يكون ملما إلماما واسعا بالدروس التي يلقيها لطلبته، متمكنا من فهم مسائلها تمكنا كاملا، وأن يتوسع في المراجعة في الكتب المناسبة، ويحرص كل الحرص على عدم ظهوره بمظهر المتردد في فهم المسائل؛ حتى لا تضعف ثقتهم به، حتى لا يكون قدوة لهم في عدم إتقان مادة الدرس، كما أن عليه ألا يتردد عن قول (لا أدرى) فيما لا يعلم؛ لئلا يقع في مثل قوله :{وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ } .

المبحث الرابع

أمور هامة ينبغي للأستاذ أن يمرن طلبته عليها

- الجد في الأمور والبعد عن الهزل والهازلين.

- الحرص على فهم عقيدة السلف الصالح من كتبهم، وبالأخص كتب شيخ الإسلام ابن تيمية وابن القيم.

- التعمق المستمر في فهم كتاب الله وسنة رسوله عن طريق قراءتهما المباشرة، والتدبر وقراءة التفسير وعلومه والحديث وعلومه.

- البعد عن التعصب الذي وقع فيه المقلدون الجامدون؛ فالحق أحق أن يتبع، وليس أحد من الناس معصوما إلا من عصمه الله، وهو الرسول صلى الله عليه وسلم، ويجب ردّ ما اختلف فيه إلى الله ورسوله، ولا طاعة لمخلوق في معصية الخالق.

- تطهير المجالس من أقذار الغيبة وتجريح الأفراد والجماعات؛ فالوقت يجب أن يستغل في بناء الطالب وتعويده على الالتزام بالأدب الإسلامي، والتنفير عن الوقوع في أعراض الناس، وفي عيوب الإنسان نفسه ما يغنيه عن التفكه بعيوب الآخرين.

- وهذا لا يمنع من ذكر السلبيات التي تؤثر على سير الدراسة أو الدعوة، والتي يقع فيها بعض الأساتذة، ويقدر ذلك بقدره، على أن يكون المقصود التحذير من الوقوع فيها.

- عدم تضييع الوقت فيما لا ينفع أو فيما هو مهم على ما هو أهم، فضلا عن تضييع الوقت فيما يضر، وما أكثر ما يضيع طلبة العلم أوقاتهم في الكلام واللغو الذي لا فائدة فيه، إذا سلموا من الكلام الذي يجلب عليهم الإثم.

ومن صفات المؤمنين {وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَاماً} وأمرهم تعالى بالقول النافع المفيد فقال: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً} ، وقال النبي صلى الله عليه وسلم: "من كان يؤمن بالله واليوم الآخر فليقل خيرا أو ليصمت".

واستعذاب الكلام فيما لا يفيد دليل فقدان الروح العلمية فليحذر العاملون ذلك كل الحذر.

المبحث الخامس

عوامل تقدم الطلبة في دراستهم وارتقائهم

ا- أن يكون أستاذهم قدوة حسنة في التقدم والارتقاء.

2- أن يفهموا دروسهم (المنهج المقرر) أولاً بأول، فهما دقيقا شاملا، مع التطبيق العملي لما درسوه؛ فالتطبيق العملي يثبت العلم، وعدمه يسبب النسيان.

3- التركيز على كتاب معين في كل عام، يقرأ قراءة دقيقة من أوله إلى آخره، مع الفهم وحفظ القواعد والنصوص اللازمة؛ حتى يكون هذا الكتاب بمنزلة المتن لهذا الفن.

4- إعداد موضوعات وبحوث مناسبة لمراحل الدراسة وتكليفهم بإعداد شيء من ذلك.

5- تعيين بعض الكتب للمطالعة المستمرة، وأخرى للتلخيص.

6- أن يكونوا على صلة بما يجدّ من الكتب والموضوعات والمجلات والجرائد المناسبة والحوادث المعاصرة.

7- تنمية روح المسؤولية فيهم، والاستقلال لا التبعية والتقليد، مع ترسيخ التواضع فيهم، والاعتراف بالفضيلة لأهله.

8- متابعتهم متابعة دقيقة، ووضع كل منهم في مكانه المناسب في الوقت المناسب.

9- أن يقبل كل استفسار أو استشكال أو شبهة أو نقد أو اقتراح، ويناقش من تقدم بذلك مناقشة هادئة موضوعية مقنعة، ويسلم لصاحب الحق ويشكره على ذلك.

مع ملاحظة أنه يجب ألا يكون هم الفرد هو النقد أو القدح، وإنما مراده المصلحة والوصول إلى الحق.

10- تشجيعهم على القيام بجولات مستمرة للدعوة العملية.

11- وعلى الجميع أن يحاسبوا أنفسهم كل بمفرده كل ليلة قبل النوم؛ لمعرفة ما وقع فيه من الأعمال التي لا تليق بالمسلم، والتوبة إلى الله منها؛ لينطبق عليه قول رسول صلى الله عليه وسلم: "الإحسان أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك".

المبحث السادس

تدريب الأستاذ طلبته علي تنظيم الرحلات

من الأمور التي لا ينبغي للأستاذ أن يغفل عنها تدريب طلبته على تنظيم الرحلات؛ لما في ذلك من الفائدة لهم على تحمل المسؤولية وخدمة الآخرين، والإيثار والتضحية ويمكن إتباع الطريقة الآتية:

تعيين مجموعة من الطلبة، وتكليفهم بالتخطيط للرحلات مع توجيههم بما يلي:

ا- تحديد المكان والزمان (استعداداً وبدأ وعودة).

2- تحديد وسيلة النقل.

3- عدد المشتركين حسب الظروف والحاجة.

4- المال الكافي.

5- المنهج الثقافي وتوزيعه مع مراعاة شموله ومناسبته، ويركز على الهدف الذي أنشئت الرحلة من أجله.

6- تعيين الأساتذة الذين يمكن الاستفادة منهم.

7- تقسيم المشتركين في الرحلة إلى لجان، كل لجنة تقوم بمهمة محددة واضحة، مع الحث على التعاون العام.

8- إرشاد أعضاء الرحلة إلى ما ينبغي اتخاذه من الحيطة في الملابس والبسط والأغطية أو غير ذلك.

9- ينبغي ألا تستمر مجموعة واحدة من الطلبة في التخطيط للرحلات كلها، بل يكون ذلك بالتناوب بحيث يعلم أن هذه المجموعة أجادت فهم التخطيط والتنظيم لرحلات؛ فتكلف بعدها مجموعة أخرى.. وهكذا، وليتمكن الأفراد كلهم أو أغلبهم من التدرب على ذلك.

10- يجب أن يوضح المكلف مراده توضيحاً كاملا، وعلى المكلف فهم ذلك وتوضيحه لمن يبلغهم عن الرحلة، وعلى الأفراد المبلغين فهم ذلك أو التأكد منه بالاستيضاح.

11- على كل واحد من أعضاء الرحلة أو مجموعة منها عدم تجاوز اختصاصهم؛ حتى لا تضطرب الأمور وتتمكن الفوضى وتستمر؛ فالنظام في حاجة إلى الالتزام، ومعرفة كل فرد أو جماعة حدودهم.

12- على كل لجنة حلّ مشاكلها بواسطة رئيسها وفيما بينها، وإذا لم يتمكنوا فليرفعوا أمرهم إلى المسؤول المختص حتى تسير الأمور بانتظام.

10- ولابد في الرحلة الخلوية - والليلية منها بالأخص - من كلمة سر يعرف بها الدخيل من الأصيل.

وصلى الله على سيدنا محمد وعلى آله وصحبه.


 العدد 43 - وعلاقتها بالقدرات العقلية

وعلاقتها بالقدرات العقلية

لفضيلة الدكتور عباس محجوب

الأستاذ بكلية ا لدعوة

تمهيد :

من أهم القضايا التي عالجها علماء النفس معرفة المشكلات التي تواجه الإنسان، ومحاولة تحديدها ودراستها وتفسيرها؛ بغية الوصول إلى حلول لها، وضبط ومعرفة أسبابها؛ حتى يتحول الإنسان من كائن تسيطر عليه المشكلات والمعوقات إلى كائن يسيطر هو على مشكلاته ويتغلب عليها، وهذه المشكلات تختلف من فرد إلى آخر.

وقد اهتم علم النفس بالمشكلات التي تصل إلى درجة الخروج عن السلوك العادي المألوف الذي يعوق حياة الفرد العادية، ويؤثر على حياته الدراسية والاجتماعية، ومن هذه المشكلات مشكلة التخلف الدراسي الذي سنعالجها في هذا الموضوع الذي نأمل ونسأل الله التوفيق في تناوله.

ما معنى التخلف الدراسي؟

هناك تعريفات كثيرة للتخلف؛ فمن الباحتين في علم النفس من يطلقه على طائفة من ضعاف العقول يندرجون تحت (العقل الخفيف)، وهؤلاء يتراوح نسبة ذكائهم بين 70-90، وقد ترتفع هذه النسبة عندهم قليلا، كما عرف بأنه: انخفاض نسبة التحصيل دون المستوى العادي المتوسط في حدود انحرافين معياريين سالبين وله نوعان:

ا- تأخر دراسي عام يرتبط بالغباء، حيث تتراوح نسبة الذكاء بين 70- 85.

2- تأخر دراسي خاص في مادة بعينها كالحساب، وهو الذي يرتبط بنقص القدرة.

وهناك من يرى أن المتأخرين دراسيا هم الذين يستجيبون استجابات صحيحة إيجابية للمنهج الدراسي عندما يعالج تأخرهم الدراسي، والتخلف هنا يعتمد على نواح نفسية تربوية طارئة، وهؤلاء يختلفون اختلافاً كبيرا عن ضعاف العقول الذين لا يستجيبون استجابات إيجابية لمنهج.

ومما تقدم نلحظ اختلاف المصطلحات أو التعريفات التي حددت أنواع التخلف؛ لاختلاف النظر إلى العوامل المسببة له؛ فعلى التعريف الأول يكون انخفاض نسبة الذكاء سببا في التخلف إلى جانب أسباب أخرى.

العوامل المؤدية للتأخر الدراسي:

هناك عوامل كثيرة يمكن أن تؤدي إلى التخلف الدراسي، ترتبط بعوامل اجتماعية ونفسية وتربوية، ويمكننا أن نحد د هذه العوامل فيما يلي:-

1- انخفاض نسبة الذكاء العام عن المعدل المتوسط، كما رأينا في التعريف الأول؛ لأن تكوين القدرة على اكتساب الوظائف العقلية المعقدة يحتاج إلى نسبة ذكاء لا تقل عن الحد الأدنى المساعد على التحصيل المعقول، أي أن الضعف في الناحية العقلية، أو النقص في قدرات الطفل العقلية - والذي نصفه غالبا بالغباء - عامل مهم في التأخر الدراسي.

2- عامل عضوي: مثل ضعف السمع أو البصر، ودورهما - كما نعلم - هام في عملية التعلم، وكذلك التلف المخي والاضطراب الصحي العام؛ وذلك كله لأن عملية التعليم تحتاج إلى إنسان صحيح البنية، مكتمل الحواس، خال من العيوب الخلقية المتصلة بالجهاز العقلي أو الأجهزة العصبية أو العمليات الحسية المتصلة بها.

3- البيئة والمجتمع: في حالات اضطرابات التنشئة الاجتماعية في الأسرة، وسوء التوافق الاجتماعي كأن يصاحب الطفل أقران السوء، بأن ينشأ في ظل علاقات اجتماعية مضطربة القيم والمفاهيم والسلوك، أو حرمان الطفل من المثيرات الثقافية والعقلية.

4- علاقة الطفل بالمدرسة؛ ولأن المدرسة متعددة النشاطات فإن كراهية الطفل لوجه من أوجه النشاط المدرسي قد يكون سببا في كراهيته للمدرسة، وبالتالي للدراسة، وعدم توافقه وانسجامه معها، كما أن الجو العام للمدرسة، أو الفجوة بين المواد التي يدرسها والواقع الذي يعيش فيه، أو صعوبة الطرق التي تدرس بها المناهج، أو انعدام التوجيه والضبط التربوي السليم؛ كل هذه العوامل تلعب درراً هاما في التخلف الدراسي.

5- الاضطرابات الانفعالية: مثل عمليات الإحباط المستمرة، سواء في البيت أو المدرسة، والاضطراب العصبي، وعدم الاتزان الانفعالي والحرمان الدائم.

6- ضعف الدوافع والدافعية - كما نعلم - لها دور مهم في التعلّم، كما أن عدم بذل الجهد الكافي في التحصيل وقلة الاهتمام مرتبطة بضعف الدافعية.

7- أسلوب التربية للطفل، ونوع المعاملة التي يجدها من أسرته، وعلاقة أفراد الأسرة ببعضها، ومدى اضطرابها أو توفر المودة والرحمة فيها، وعدم التناسب بين قدرات الطفل وطموحاته وسنه.

8- عدم اعتماد الطفل على نفسه وتحمل مسؤولياته، واعتماده على والديه أو المدرس الخصوصي.

9- ضعف الذاكرة: إذ إن التذكر هو أساس العمليات العقلية، والوسيلة التي يخزن بها ما يكتسب من خبرات ومعلومات، ولأن النسيان عامل كبير في التأخر الدراسي فالعلاقة بين التذكر والحفظ قوية، وقوة الذاكرة وعدم النسيان مظهران من مظاهر النشاط العقلي، وعاملان هامان في تذكر الخبرات السابقة وتخزينها.

10- ظروف الطفل الاقتصادية: ومع أن الاقتصاد عامل بيئي إلا أن العامل الاقتصادي - مثل توفير احتياجات الطفل من الأدوات المدرسية، وامتلاكه ما يمتلكه زملاؤه - أمر مهم، وفقدانه لذلك قد يجعله متخلفا في الدراسة.

مميزات وسمات المتأخرين عقلياً:

1- من حيث النواحي الجسمية: فنموهم أقل من المتوسط إذا ما قورنوا بزملائهم العاديين، وقد يختلفون في نموهم العقلي وإن كانوا لا يختلفون في الانفعالات والاتجاهات والدوافع والرغبات الجسمية والجنسية، وربما ظهر المتأخرون في الدراسة أطول قامة وأضخم بنية من أقرانهم في الدراسة، وذلك إما لتخلفهم عاماً أو عاميين عن أقرنهم في الدراسة برسوبهم، أو لتأخر التحاقهم أساسا بالمدرسة، كما أنهم يتميزون بارتفاع نسبة الإعاقة في السمع والبصر عن أقرانهم.

2- من حيث الناحية العقلية: فهم ضعاف الذاكرة والقدرة على التفكير الاستنتاجي، كما أنهم ضعفاء في قدرتهم على حل المشكلات التي تحتاج إلى المعاني العقلية، وهم لا يستطيعون اختزان المعلومات لفترة طويلة، ويعجزون عن تكرار الأعداد والجمل التي تحتاج إلى تكرار - عقب سماعها مباشرة - دون أن يجدوا صعوبة في ذلك، كما أنهم سطحيو الإدراك، وضعاف من حيث الحفظ والفهم العميق للأمور، الأمر الذي يجعل استفادتهم الكاملة من الخبرات السابقة أمراً قليلا، وهم إلى جانب ذلك كله أقل تقديراً للعواقب أو إدراكاً للنتائج وما يترتب على تصرفاتهم، مما يجعلهم يتصرفون بتلقائية وسهولة.

3- أما من الناحية الانفعالية فغالبا ما يسيطر عليهم إحساس عدائي نحو المدرسة، ونحو الزملاء أو المدرسين؛ نتيجة لإحساسهم بالنقص أو شعورهم بالذنب، وهم لذلك يحبون الانطواء على أنفسهم والهروب من المدرسة أو المجتمع، كما أنهم سلبيون في اتجاهاتهم نحو المدرسة؛ بحيث يقنعون أنفسهم بأنهم فاشلون وبالتالي منبوذون من مجتمع المدرسة، ومن لهم مثل هذا النوع من الإحساس يصعب تعديل سلوكهم.

4- أما من الناحية الاجتماعية: فيرى بعض الدارسين أن التأخر في الطبقات ذات المستوى الاجتماعي المنخفض أعلى منه في الطبقات ذات المستوى العالي، وهؤلاء يرجحون جانب العلاقات الاقتصادية، أما البعض الآخر فيرى أن التأخر لا علاقة له بالمستوى الاقتصادي أو الثقافي؛ لأنه يشمل جميع الطبقات باختلاف مستوياتهم المادية، وهم من الناحية الاجتماعية ينقادون بسهولة للمربيين وللخارجيين عن القانون كتنفيس لإحساسهم نحو المجتمع أو للانتقام منه.

5- من الناحية الشخصية: فهم - كما ذكرنا - أقل تكيفا، وتنعدم فيهم روح الابتكار والقيادة.. وحب الاستطلاع والتحصيل والمثابرة معدوم عندهم؛ نتيجة الإحباط الدائم من الناس والأقران، ووصفهم بالأغبياء والبلهاء، زيادة على السلبية في اتجاهاتهم وميولهم، وإن كانوا لا يختلفون عن أقرانهم في النواحي الإنسانية المتعلقة بالطاعة، بل قد يكونون أكثر طواعية وانقيادا من غيرهم.

علاقة التأخر الدراسي بالقدرات العقلية

يذكر الدكتور أحمد زكي أن (وظيفة التعلم الأساسية هي مساعدة الكائن الحي على أن يتكيف مع بيئته الخارجية، بأبسط طريقة ممكنة، بأقل مجهود ممكن، على أصح طريقة ممكنة، بواسطة تنمية أساليب سلوك مكتسبة تساعده على مواجهة المواقف الخارجية، والتغلب على مشكلاتها بنجاح).

ومن هنا كانت أهمية دراسة العلاقة بين التأخر الدراسي والقدرات العقلية؛ لأن عملية التعلم بالطريقة التي حددها الدكتور أحمد زكي لا يمكن إتمامها بالصورة المرضية للمتأخرين عقلياً؛ لأن عملية التعلم تعتمد أساساً على عمليات عقلية تسهم فيها، وسنحدد هذه العمليات العقلية لنحدد موقف المتأخرين عقلياً منها.

ا- التذكر ضعيف عند المتأخرين دراسيا، وهو كما ذكرنا أساس عمليات التعلم، وبما أن المتخلف لا يستطيع أن يتذكر خبراته القديمة، وبالتالي يربطها بالخبرات الجديدة؛ فإنه يفتقد عاملا هاما من عوامل التعلم الأساسية.

2- الحفظ: يتميز المتأخرون دراسيا بأنهم لا يحفظون، وبالتالي لا يتذكرون الخبرات الماضية، ولا يستطيعون استدعاء ما تعلموه في المواقف الجديدة؛ فسريعوا التعلم يحفظون أكثر من ضعاف التعلم؛ لأن الحفظ مظهر من مظاهر الذكاء، والمتأخر أقل ذكاء من الشخص العادي.

3- التفكير: فعن طريقه ينظم العقل بين الخبرات وإدراك العلاقات بين المواضيع والمواقف؛ وبما أن التفكير يتطلب نشاطا عقليا أكبر من نشاط المستويات العقلية الأخرى، فإن المتأخرين دراسيا يعجزون عن أداء هذه العملية العقلية العليا، وبالتالي لا يستطيعون اكتساب عادات فكرية صحيحة وتدريب تفكيرهم وتوجيهه بالقدر الذي تسمح به قدرة الإنسان.

4- الاستدعاء: وهو استرجاع الذكريات مع ما يصاحبها من ظروف الزمان والمكان، وهذه مرحلة عقلية يمكن تدريب المتأخرين عليها، إلا أن سرعة الاستدعاء عندهم أقلّ من السرعة عند أقرنهم من زملائهم.

علاج التأخر الدراسي

فرق الدكتور حامد الفقى بين نوعين من التأخر هما:

(أ) التأخر الخلِقي: ذلك راجع إلى قصور أو تغير في نمو الجهاز العقلي، أو الأجهزة العصبية، أو العمليات الحسية المتصلة بها.

هذا النوع من التخلف يصعب علاجه؛ لأنه راجع إلى قصور في النمو، أو سبب في التكوين البيولوجي للمخ، وهؤلاء لا أمل في زيادة نسبة ذكائهم، ولكن من الممكن رفع كفايتهم التحصيلية، وزيادة فعالية استعدادهم، وذلك عن طريق إثارة الدوافع، ويمكن أيضا تغيير اتجاهاتهم السلبية وتخليصهم من الاحساسات التي يحسون بها من مشاعر مؤلمة؛ فالصعوبة في علاجهم أنهم معوقون من النواحي الاجتماعية والانفعالية والتربوية التي ترجع إلى العيش في ظروف ينخفض فيها المستوى الثقافي والاجتماعي في الريف والأحياء الفقيرة في المدن، كما أنهم يفتقرون إلى الخبرات والتجارب التي تجعلهم مستعدين للعملية التربوية بالإضافة إلى سوء التغذية والمسكن.

(ب) التأخر الوظيفي:

يرجع إلى أسباب يمكن علاجها؛ لأنها ترجع إلى أسباب تتعلق بالظروف الاجتماعية والأسرية التي يعيشون فيها، وغالباً ما يكون آباؤهم وأمهاتهم أميين وقدراتهم محدودة، ويمكن لعلاجهم تحديد برامج لهم قبل دخول المدارس لإثارة الحماس والنشاط وإكسابهم خبرات جديدة افتقدوها في بيئاتهم، كذلك الأسباب الانفعالية يمكن علاجها بإزالة الأسباب المؤدية إليها كاضطراب الأسرة، وسوء العلاقة بين الطفل وأسرته؛ فالعلاقة الطبيعية لها دور في نموه الانفعالي، وتحسينها سيؤدى إلى تحسين مستوى الطفل، كما يمكن علاج هذه الحالة بتحسين أساليب الآباء في التربية.. وطريقتهم في تأديب أولادهم، زيادة على اهتمام الأمهات بالرعاية الصحية لأبنائهن وأسرهن، وإتاحة فرص الترفيه واللعب للأطفال، وتوجيه عواطف الآباء نحو أولادهم، بحيث تسود مشاعر الحب والاحترام بدلا من الكراهية.

كما يمكن معالجة التأخر الناتج عن تفكك الأسرة بتوجيه الأسرة إلى التماسك وسيادة مشاعر الحب والانتماء للأسرة.

أما التأخر الناتج من سوء التغذية فيمكن علاجه برفع مستوى التغذية، بحيث يعود للطفل نشاطه وحيويته، ويمكن أيضا تغيير نظام المساكن وإقامتها على أسس صحية اجتماعية، بحيث يتوفر للطفل الجو المناسب لممارسة حياته وعلاقاته الاجتماعية وإشباع حاجاته وميوله، وتوفير الجو الملائم للمذاكرة.

خاتمة :

رأينا فيها سبق أنماطا من الأطفال تتحكم فيهم ظروف غير طبيعية، تؤدي إلى تأخرهم الدراسي، هذه الظروف ليست خاصة بالريف، وإنما هي ممتدة لكل المدن وشاملة لكل الطبقات العليا والدنيا الفقيرة والغنية، ورأينا أن بإمكاننا التغلب على هذه المشكلة إذا اهتمت الدولة بعلاجها عن طريق رجال التربية ووفرت لها الإمكانيات المادية والعلمية حتى يمكن أن يعالج ما يمكن علاجه، ويوقف تدهور ما لا يمكن، كالتخلف العقلي حيث تكون الأجهزة العقلية معيقة عن أداء وظائفها، ورأينا أن بإمكاننا تكوين الاتجاهات والقيم لدى المتأخرين دراسيا، عن طريق الخبرات والانتظام في الدراسة، وتشجع الوالدين والمدرسة وإزالة مشاعر الاضطهاد والنقص وغيرها.

وآمل أن أكون قد وفقت في تناول المشكلة تناولا أقرب إلى الموضوعية.. والله الموفق.

مراجع البحث. للدكتور حامد الفقى

1- التأخر الدراسي أحمد ذكى صالح

2- علم النفس التربوي حامد زهران

3- علم نفس النمو فؤاد البهى

4- ا لذكاء آرثرجيست وآخرين

5- علم النفس التربوي ترجمة إبراهيم حافظ وآخرين


 العدد 43 - مملكة النبات كما يعرضها القرآن ويصفها

مملكة النبات كما يعرضها القرآن ويصفها

بقلم الدكتور/ حامد صادق قنيبي

النبات في عالمنا الفسيح لسان من ألسنة التقديس والتسبيح للخالق جل جلاله، وهو من جملة بدائع القدرة الإلهية في المخلوقات، من حيث إيجاد الأشجار والثمار والحبوب والبقول والأزهار، والتأمل في كيفية تكوينها وجميل صنيعها، مما يقوي في الإنسان عقيدة الإيمان برب السماوات والأرض وجميع الكائنات...

وإذا كان عالم النبات صفحة في كتاب الله المنظور فإننا نشهد فيه صورة الحياة؛ في حركتها وانتقالها، وفي مراحلها وأطوارها، وفي جمالها المونق البديع الألوان والأشكال، قال الله تعالى: {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَلَكَهُ يَنَابِيعَ فِي الأَرْضِ ثُمَّ يُخْرِجُ بِهِ زَرْعاً مُخْتَلِفاً أَلْوَانُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَجْعَلُهُ حُطَاماً إِنَّ فِي ذَلِكَ لَذِكْرَى لأُولِي الأَلْبَابِ} [1] . وقال أيضا: {أَمَّنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ} [2] .

هاهو ذا القرآن يلفت البصائر والأبصار إلى سر الحياة ومنشأ النبات وتعدده كما يحدثنا أن الزرع والنبات والشجر إنما ينشأ نتيجة تفاعل الماء والتراب والبذور، قال تعالى: {سَبِّحِ اسْمَ رَبِّكَ الأَعْلَى، الَّذِي خَلَقَ فَسَوَّى، وَالَّذِي قَدَّرَ فَهَدَى، وَالَّذِي أَخْرَجَ الْمَرْعَى، فَجَعَلَهُ غُثَاءً أَحْوَى} [3] .

فالله هو الذي خلق عالمنا كله؛ فسواه تسوية تامة كاملة لا عوج فيها ولا اضطراب ولا نقص ولا زيادة، بل كل شيء فيه في وضعه الصحيح، يؤدي الغرض الذي من أجله خلق؛ فهو {وَالَّذِي قَدَّرَ فَهَدَى} : أي قدر لكل حي ما يصلحه مدة بقائه، وهداه وعرفه وجه الانتفاع بما فيه من منفعة له، {وَالَّذِي أَخْرَجَ الْمَرْعَى} أي أنبت النبات جميعه، وما من نبت ينبت إلاّ وهو يصلح أن يكون مرعى لحيوان ما، ثم بعد ذلك أنبت النبات {فَجَعَلَهُ غُثَاءً أَحْوَى} ، والغثاء: هو الهشيم أو الهالك البالي، والأحوى: الذي يميل لونه إلى لون السواد [4] .

{وَالَّذِي أَخْرَجَ الْمَرْعَى، فَجَعَلَهُ غُثَاءً أَحْوَى .. } مثال على كمال الخلق والتسوية والهداية، والغثاء الأحوى إنما هو الفناء والإماتة وإزالة الحياة فكيف ذلك؟.. وهنا نقف وقفة قصيرة مع العلم الحديث لننظر ماذا قال هنا:

{فَجَعَلَهُ غُثَاءً أَحْوَى} أي جعله بعد خضرته يابساً أسود.

وهل هناك نبات إذا جف صار يابسا أسود؟ لا يوجد فيما نعلم نبات هكذا؟

إذن فكيف أخرج الله تبارك وتعالى المرعى ثم جعله يابساً أسود، كيف ومتى.. ألا ينطبق هذا كل الانطباق على الفحم الحجري الذي تكوّن معظمه في حقب الحياة القديمة حينما ظهر النبات غير المزهر والسرخسيات بكثرة عظيمة، ثم تراكمت فوقها في بعض الجهات رواسب أخرى فتحولت إلى فحم حجري مع طول الزمن وارتفاع الضعط والحرارة؟!.. نعم، وهذا هو الغثاء الأحوى الذي تكلم عنه القرآن الكريم، وعلله فأصاب وأوجز؛ قال وأصاب في وقت كانت فيه مثل هذه الحقائق غريبة على عقول البشر، قال هذا فسبق العلم بقرون عديدة، أفليس هذا إعجازا ؟.. بلى والله إنه نعم الإعجاز [5] .

ونعلم أن أوّل النبات كانت الأعشاب والمراعي، وما من نبات إلا وهو صالح لخلق من خلق الله؛ فهي هنا أشمل مما نعهده من مرعى أنعامنا؛ فالله خلق هذه الأرض وقدّر فيها أقواتها لكل حي يدب فوق ظهرها، أو يختبئ في جوفها، أو يطير في جوها.

والمرعى يخرج في أول أمره خضرا، ثم يذوى فإذا هو غثاء، أميل إلى السواد فهو أحوى، وهو في كل حالاته صالح لأمر من أمور هذه الحياة بتقدير الذي خلق فسوّى وقد ر فهدى..

ثم يوقفنا التوجيه القرآني على أمسّ الأشياء إلى الإنسان، وهو طعامه وطعام أنعامه، وما وراء ذلك من تدبير الله وتقديره له: {فَلْيَنْظُرِ الأِنْسَانُ إِلَى طَعَامِهِ، أَنَّا صَبَبْنَا الْمَاءَ صَبّاً، ثُمَّ شَقَقْنَا الأَرْضَ شَقّاً، فَأَنْبَتْنَا فِيهَا حَبّاً، وَعِنَباً وَقَضْباً [6] ، وَزَيْتُوناً وَنَخْلاً، وَحَدَائِقَ غُلْباً [7] ، وَفَاكِهَةً وَأَبّاً [8] ، مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ} [9] .

جاء في الكشاف (والحبّ: كل ما حصد من نحو الحنطة والشعير وغيرهما، والقضب: الرطبة، والمقضاب أرضه، وسمى بمصدر قضبه إذا قطعه؛ لأنه يقضب مرة بعد مرة، {وَحَدَائِقَ غُلْباً} يحتمل أن يجعل كل حديقة غلباء فيزيد تكاثفها وكثرة أشجارها وعظمها، كما تقول: حديقة ضخمة، وأن يجعل شجرها غلبا: أي عظاما غلاظا، والأب: المرعى؛ لأنه يؤب، أي: يؤم وينتجع، والأب والأم أخوان [10] .

فالآيات السابقة بيان لقدرة الله وعظمته في الإبانة عن منشأ النبات وتعدده، والارتباط الوثيق بين الحيوان والنبات؛ فالكائن الحي لا يتغذى إلا من أصله الذي تكون منه، ولذا أمر الإنسان أن يتدبر قصة طعامه، الذي هو ألصق شئ به، وسيجد أنه من الطين والماء.

إن الله صبّ الماء من السماء صبّا، ثم شق الأرض بجذر النبات، شقّه شقّا فأنبت فيها حبّا وعنبا وقضبا.

وصبّ الماء في صورة المطر حقيقة يعرفها كل إنسان في كل بيئة، وفي أي درجة كان من درجات المعرفة والتجربة، والله الذي لا شريك له هو الذي صبّ الماء، وهو الذي قدّر أن يكون الماء العامل الأول في خلق كل نبات، ولنا عود لهذا الموضوع بعد قليل.

ثم تأتي المرحلة التالية لصبّ الماء، وهى شق الأرض شقا بجَذر النبات؛ لتتكون الجذور الممتدة خلال التربة، أو أن يشق النبت تربة الأرض شقا بقدرة الله الخالق، وينمو على وجهها، ويمتد في الهواء فوقها، وربما شقت النبتة الصفراء الملتوية الهشة الأرض الصلبة الجافة، أو الصخرة العاتية نافذة إلى أعلى مكوّنة الساق والأوراق.

إذن على الإنسان أن ينظر إلى طعامه الذي به قوامه، كيف تفضل الله به عليه؛ فصار في أشد الحاجة إليه، وكيف حوّل الله له بعض عناصر الأرض طعاما هنيئا في شكل جميل ولون جذاب، وطعم مستساغ حلو المذاق.

وجعل الله هذا الأصل الواحد أزواجا وأشكالا، من حيث هو مأكول كالقمح والذرة والفول وغيرها من البقول، أو هو فاكهة لذيذة كالعنب والنخيل، وغير هذا كثير مما يؤكل قضبا كالقثاء والتفاح، وهذه الحدائق الفيح الملتفة الأغصان، وهذه السهول الخضر.. كلها متاع للإنسان والأنعام.

والنبات إنما ينشأ من تراب وماء، والله هو الذي أوجد الماء، وأنزله من السماء بنظام وقدر موزون، وقد تكرر ذكر الماء كثيرا في القرآن الكريم في صدد الحياة والإنبات قال تعالى:

- {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ. وَالْبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ بِإِذْنِ رَبِّهِ وَالَّذِي خَبُثَ لا يَخْرُجُ إِلا نَكِداً كَذَلِكَ نُصَرِّفُ الآياتِ لِقَوْمٍ يَشْكُرُونَ} [11] .

- {وَهُوَ الَّذِي أَرْسَلَ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُوراً، لِنُحْيِيَ بِهِ بَلْدَةً مَيْتاً وَنُسْقِيَهُ مِمَّا خَلَقْنَا أَنْعَاماً وَأَنَاسِيَّ كَثِيراً} [12] .

- {وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَاباً فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ فَأَحْيَيْنَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا كَذَلِكَ النُّشُور} [13] .

- {الَّذِي جَعَلَ لَكُمُ الأَرْضَ مَهْداً وَسَلَكَ لَكُمْ فِيهَا سُبُلاً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجاً مِنْ نَبَاتٍ شَتَّى، كُلُوا وَارْعَوْا أَنْعَامَكُمْ إِنَّ فِي ذَلِكَ لآياتٍ لأُولِي النُّهَى، مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} [14] .

- {وَهُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ نَبَاتَ كُلِّ شَيْءٍ فَأَخْرَجْنَا مِنْهُ خَضِراً نُخْرِجُ مِنْهُ حَبّاً مُتَرَاكِباً وَمِنَ النَّخْلِ مِنْ طَلْعِهَا قِنْوَانٌ دَانِيَةٌ وَجَنَّاتٍ مِنْ أَعْنَابٍ وَالزَّيْتُونَ وَالرُّمَّانَ مُشْتَبِهاً وَغَيْرَ مُتَشَابِهٍ انْظُرُوا إِلَى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ إِنَّ فِي ذَلِكُمْ لآياتٍ لِقَوْمٍ يُؤْمِنُونَ} [15] .

- {هُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ، يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالأَعْنَابَ وَمِنْ كُلِّ الثَّمَرَاتِ إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَتَفَكَّرُونَ} [16] .

- {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَسْكَنَّاهُ فِي الأَرْضِ وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ، فَأَنْشَأْنَا لَكُمْ بِهِ جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ لَكُمْ فِيهَا فَوَاكِهُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ، وَشَجَرَةً تَخْرُجُ مِنْ طُورِ سَيْنَاءَ تَنْبُتُ بِالدُّهْنِ وَصِبْغٍ لِلآكِلِينَ} [17] .

- {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَتُصْبِحُ الأَرْضُ مُخْضَرَّةً إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ} [18] .

إن الله هو الذي يرسل الرياح مبشرات برحمته، والرياح تهبّ حاملة للسحاب وفق النواميس الكونية، ويصرفها عمن يشاء من عباده، فإذا أنزل الماء منها على بلد ميت أحياها بأمره جل جلاله، وأخرج الله به من كل الثمرات رزقا لكم، ومتاعا إلى حين.

ودور الماء الظاهر في إنبات كل شئ دور واضح يعلمه البدائي والمتحضر، ويعرفه الجاهل والعالم.. ولكن دور الماء في الحقيقة أخطر وأبعد مدى من هذا الظاهر الذي يخاطب به القرآن الناس عامة، فقد شارك الماء ابتداء - بتقدير الله - في جعل تربة الأرض السطحية صالحة للإنبات، إذا صحت النظريات التي تفترض أن سطح الأرض كان في فترة ملتهبا، ثم صلبا لا توجد فيه التربة التي تنبت الزرع، ثم يتعاون الماء والعوامل الجوية على تحويلها إلى تربة لينة [19] ، ثم ظل الماء يشارك في إخصاب هذه التربة، وذلك بإسقاط "النتروجين - الأزوت" من الجو كلما أبرق فاستخلصت الشرارة الكهربائية التي تقع في الجو النتروجين الصالح للذوبان في الماء، ويسقط مع المطر؛ ليعيد الخصوبة إلى الأرض.. وهو السماد الذي قلد الإنسان القوانين الكونية في صنعه الآن بنفس الطريقة! وهو المادة التي يخلو وجه الأرض من النبات لو نفدت من التربة [20] .

والآيات الكريمة السابقة من سورة طه والأنعام والزمر والنحل والمؤمنون.. وغيرها تشير إلى كثير من خصائص النبات.

الآية الكريمة من سورة الأنعام توضح معنى علميا (وهو أن الماء ينبت البذور؛ فتخرج أجنة النبات من دور الركود، وتخصص أجزاء منه للأوراق في إنتاج المادة الخضراء، وهى اللازمة لتكوين المادة الغذائية داخل عروق النبات؛ فتتكون البذور والثمار) [21] .

والنبات كما بينا يبدأ حياته في الغالب بذرة أو نواة توضع في الأرض وتسقى بالماء، ثم تنفلق ويخرج منها جذير يمتد إلى أسفل، وسويق يمتد إلى أعلى، وهو ما عبّر عنه القرآن الكريم بقوله: {ثُمَّ شَقَقْنَا الأَرْضَ شَقّاً} [22] ، وهذا الدور من حياة النبات يمكن أن يسمى دور الإنبات، وفيه تنشق الأرض عن النبتة الصغيرة ذات الورقتين الخضراوين، وفيه لا تأخذ البذرة أو النواة من خارج الأرض إلاّ الماء والأكسجين، أما ما عدا ذلك من الغذاء اللازم لتكوين الجذير والسويق والورقتين فتستمد مما أودع الله الحب والنوى من مواد عضوية كالنشا، قدّرها الله بحيث تكفى لتكوين تلك الأعضاء، وعلى الجذير والورقتين يتوقف غذاء النبات بعد ذلك؛ فالجذير يمتص الماء وما فيه من أملاح ذائبة في الأرض، والوريقات الخضر تقوم بعمليتي التنفس والتمثيل الخضري [23] .

وتعرف هذه العملية (بالتمثيل الكربوني)؛ يدخل ثاني أكسيد الكربون من الجو إلى النبات عن طريق الثغور، فيقابل المادة الخضراء والماء، وتتكون من الكربون مواد الغذاء بفعل الحرارة والضوء، أما طريقة تكوين هذه المواد من غاز ثاني أكسيد الكربون، فهي عملية كيماوية معقدة، لم يقل العلم عنها إلا أن وجود المادة الخضراء والماء والحرارة، ينتج عنها تغييرات تنتهي بتكوين المواد الغذائية، ولا يتم إلا في الضوء، ولذا فهي تسمى أيضا (بالتمثيل الضوئي)، ويقرر العلم أن هذه العملية هي أصعب وأعجب عملية تقوم بها الحياة، ولا يمكن لأي تركيبات أو أجهزة أن تقوم بمثل ما تقوم به ورقة خضراء في أي نبات [24] .

والمادة الخضراء التي ورد ذكرها في الشرح الآنف الذكر هي ما أشارت إليه الآية الكريمة بكلمة {خَضِراً} ، وإخراج هذا (الخَضِر) - أي المادة الخضراء - يأتي بعد إخراج النبات من الماء، وإذا تابعنا عملية خَلق النبات حسب تسلسلها في آية الأنعام - 99 - وجدناها موضحة بعوامل خلق ثلاثة، وهي كما يأتي:

1- عامل الخلق الأول لكل النبات: هو الماء؛ {وَهُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ نَبَاتَ كُلِّ شَيْء} .

2- عامل الخلق الثاني: هو المادة الخضراء التي تشير إليها الآية بكلمة {خَضِراً} ؛ {فَأَخْرَجْنَا مِنْهُ خَضِراً} .

3- عامل الخلق الثالث: وهو إخراج الحب والثمر المتباين والمختلف حجما وشكلا، بين قمح وعنب ورمان وزيتون... الخ. قال تعالى: {نُخْرِجُ مِنْهُ حَبّاً مُتَرَاكِباً وَمِنَ النَّخْلِ مِنْ طَلْعِهَا قِنْوَانٌ دَانِيَةٌ وَجَنَّاتٍ مِنْ أَعْنَابٍ وَالزَّيْتُونَ وَالرُّمَّانَ مُشْتَبِهاً وَغَيْرَ مُتَشَابِهٍ} [25] .

والحبّ المتراكب كالسنابل وأمثالها، والقنوان جمع (قنو)، وهو الفرع الصغير، وفي النخلة هو (العذق) الذي يحمل الثمر، ولفظة {قِنْوَانٌ} ووصفها {دَانِيَةٌ} يشتركان في إلقاء ظل لطيف أليف، وظل المشهد كله ظل وديع حبيب..، {وَجَنَّاتٍ مِنْ أَعْنَابٍ} .. {وَالزَّيْتُونَ وَالرُّمَّانَ} .. هذا النبات كله بفصائله وسلالاته - {مُشْتَبِهاً وَغَيْرَ مُتَشَابِهٍ} - أي: (مشتبها في الخلق مختلفا في الطعم) [26] ، أو (بعضه متشابه وبعضه غير متشابه في القدر واللون والطعم) [27] ، {انْظُرُوا إِلَى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ} .. انظروا بالحس البصري والقلب اليقظ، انظروا إليه في ازدهاره، وازدهائه عند كمال نضجه، انظروا إليه واستمتعوا بجماله.. لا يقول هنا: كلوا من ثمره إذا أثمر، ولكن يقول: {انْظُرُوا إِلَى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ} ؛ لأن المجال هنا جمال ومتاع، كما أنه مجال تدبر في آيات الله، وبدائع صنعته في مجال الحياة [28] .

والآية الكريمة من سورة الزمر - {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَسَلَكَهُ...} الآية - توجه الأنظار للتأمل والتدبر في ظاهرة تتكرر في أنحاء الأرض، حتى لتذهب بجدتها وما فيها من عجائب في كل خطوة من خطواتها..؛ فهذا الماء النازل من السماء.. ما هو وكيف نزل؟.. إننا نمر بهذه الخارقة سراعا لطول الألفة وطول التكرار، إن خلق الماء في ذاته خارقة، ومهما عرفنا أنه ينشأ من اتحاد ذرتَيْ أيدروجين بذرة أكسوجين تحت ظروف معينة؛ فإن هذه المعرفة خليقة أن توقظ قلوبنا إلى رؤية يد الله التي صاغت هذا الكون بحيث يوجد الأيدروجين ويوجد الأكسوجين، وتوجد الظروف التي تسمح باتحادهما، وبوجود الماء من هذا الاتحاد، ومن ثم وجود الحياة في هذه الأرض.. ولولا الماء لما وجدت حياة، إنها سلسلة من التدبير حتى نصل إلى وجود الماء ووجود الحياة، والله من وراء هذا التدبير وكله مما صنعت يداه..

ثم نزول هذا الماء بعد وجوده، وهو الآخر خارقة جديدة ناشئة من قيام الأرض والكون وفق نواميس قدرها الله في هذا الكون، ودبر حركتها ونتائجها؛ فسمح بتكون الماء ونزوله [29] ، ثم تجيء الخطوة التالية لإنزال الماء: {فَسَلَكَهُ يَنَابِيعَ فِي الأَرْضِ} ..

سواء في ذلك الأنهار الجارية على سطح الأرض، والأنهار الجارية تحت طباقها مما يتسرب من المياه السطحية، ثم يتفجر بعد ذلك ينابيع وعيونا، أو يتكشف آبارا؛ ويد الله تمسكه فلا يذهب في الأغوار البعيدة التي لا يظهر منها أبدا!!. . {ثُمَّ يُخْرِجُ بِهِ زَرْعاً مُخْتَلِفاً أَلْوَانُهُ} . .

والحياة النباتية التي تعقب نزول المطر وتنشأ عنه، خارقة يقف أمامها جهد الإنسان حسيرا، ورؤية النبتة الصغيرة وهى تشق حجاب الأرض عنها، وتزيح أثقال الركام من فوقها، وتتطلع إلى الفضاء والنور والحرية، وهى تصعد في الفضاء رويدا رويداً. . هذه الرؤية كفيلة بأن تملأ القلب المفتوح ذكرى، وأن تثير فيه الإحساس بالله الخالق المبدع الذي أعطى كل شيء خلقه ثم هدى، والزرع المختلف الألوان - في البقعة الواحدة، أو النبتة الواحدة، أو الزهرة الواحدة - إن هو إلاّ معرض لإبداع القدرة، يشعر الإنسان بالعجز المطلق عن الإتيان بشيء منه أصلا!!. .

وفي ضوء هذا يتبين لنا بعض أسرار تكرار القرآن الكريم لحديث الماء ونزوله، وما يترتب عليه من أثر عميق في الحياة بما ينبت من الزروع والحدائق، المختلفة الأنواع والأشكال [30] .

ومن مشاهد الأرض أننا نراها ساكنة لا حركة فيها ولا حياة، فإذا نزل عليها الماء اهتزت وانتفخت وأنبتت من كل زوج بهيج، قال تعالى:

{وَتَرَى الأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ} [31] ..

وقال أيضا: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [32] ..

واهتزاز الأرض تحركها بالنبات، وإحياؤها بعد موتها، ومعنى (ربت) أي: ارتفعت لما سكن فيها من الثرى، ثم أخرجت من جميع ألوان الزروع والثمار المختلفة الألوان والطعوم والروائح والأشكال والمنافع [33] .

(والخشوع: التذلل والتقاصر؛ فاستعير لحال الأرض إذا كانت قحطة لا نبات فيها، كما وصفها بالهمود في قوله تعالى: {وَتَرَى الأَرْضَ هَامِدَةً} .. وهو خلاف وصفها بالاهتزاز، والربو هو الإنتفاخ إذا أخصبت وتزخرفت بالنبات، كأنها بمنزلة المختال في زيه، وهى قبل ذلك كالذليل الكاسف البال في الأطمار الرثّة. وقرئ (وربأت) أي: ارتفعت؛ لأن النبت إذا هم أن يظهر ارتفعت له الأرض) [34] .

وهكذا وصف الله تعالى الأرض بأنها ميتة، وأنه يحييها بالماء الذي يجعلها تهتز وتربو، أى: تتحرك وتنمو، وهذه الحركة العجيبة سجلها القرآن الكريم قبل أن تسجلها الملاحظة العلمية بمئات الأعوام؛ فالتربة الجافة حين ينزل عليها الماء تتحرك حركة اهتزاز، وهى تتشرب الماء وتنتفخ فتربو ثم تحيا بما تنبت من كل زوج بهيج، وهل أبهج من الحياة وهي تتفتح بعد السكون، وتنتفض بعد الهمود.

وهكذا نجد أن القرآن قد عبر عن الأرض قبل نزول الماء، وقبل تفتحها بالنبات، مرة بأنها: (هامدة) ومرة بأنها (خاشعة)، والتعبيران يوحيان بالسكون الذي ما يلبث أن يهتز ويتحرك إذا ابتلت الأرض بالماء

.وبذلك ترتسم لنا معالم الصورة، ويبدو لنا ما خفي عن إدراكنا للحركة الدائبة تحت سطح الأرض؛ فنعلم أن كل المراعي الخضر الزاهرة الوادعة في مضهرها، إنما تخفي تحتها حياة وحركة ونموا بما يمتد في باطن الأرض من جذور، وبما ينبت فوقها من نبات يتغذى منها ويعلو ويثمر.

قال تعالى: {وَآيَةٌ لَهُمُ الأَرْضُ الْمَيْتَةُ أَحْيَيْنَاهَا وَأَخْرَجْنَا مِنْهَا حَبّاً فَمِنْهُ يَأْكُلُونَ، وَجَعَلْنَا فِيهَا جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ وَفَجَّرْنَا فِيهَا مِنَ الْعُيُونِ؛ لِيَأْكُلُوا مِنْ ثَمَرِهِ وَمَا عَمِلَتْهُ أَيْدِيهِمْ أَفَلا يَشْكُرُونَ} [35] ، وقال تعالى: {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَيُحْيِي الأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ} [36] .

فالماء حين يصيب الأرض يبعث فيها الخصب، و تموج صفحتها بالحياة المنبثقة النامية.. ورؤية الزرع النامي، وتفتح الزهر، ونضج الثمر اليانع، وتزين الأرض بمختلف الألوان مشاهد تلفت العين والقلب إلى القدرة المبدعة؛ ففي كل لحظة يتحرك برعم ساكن من جوف حبة أو نواة فيفلقها ويخرج إلى وجه الحياة، وفي كل لحظة يجفّ أعواد وشجرة تستوفي أجلها فتتحول إلى هشيم أو حطام، ومن خلاَل الهشيم والحطام توجد الحبة الجديدة الساكنة المتهيئة للحياة الإنبات، ويوجد الغاز الذي ينطلق في الجو أو تتغذى به التربة، وتستعد للإخصاب، وفي كل لحظة تدب الحياة في نبات أو حيوان، ويتم التحول من خاصية إلى أخرى.. [37] ، وإنها لمعجزة لا يدري سرها أحد، ولا يملك صنعها إلا خالق الأكوان؛ ولذا حرص القرآن على توجيه القلب البشري لهذا المشهد المتكرر: {إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَمُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ ذَلِكُمُ اللَّهُ فَأَنَّى تُؤْفَكُونَ} [38] .

فهذا إثبات قاطع أن الأرض الميتة تخرج النبات الحيّ يتغذى وينمو ويثمر ويموت، جاء في الكشاف: {يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ}: أي الحيوان والنامي من النطف والبيض والحبّ والنوى، ومخرج هذه الأشياء الميتة من الحيوان والنامي، فان قلت: كيف قال مخرج الميت من الحي بلفظ اسم الفاعل بعد قوله يخرج الحي من الميت؟ قلت: عطفه على فالق الحب والنوى بالنبات والشجر النامي من جنس إخراج الحيّ من الميت؛ لأن النامي في حكم الحيوان، ألا ترى إلى قوله: {يُحْيِي الأَرْضَ بَعْدَ مَوْتِهَا} ، {ذَلِكُمُ اللَّهُ} أي ذلكم المحيى والمميت هو الله الذي تحق له الربوبية) [39] .

فالحبّ الساكن، والنوى الهامد وهو يفلق باطن الأرض ليخرج منه نبات حي، مشهد يتكرر في كل لحظة.. وفي الشجرة الصاعدة، والنبتة النامية تعبير عن معجزة الحياة نشأة وحركة، وعَلى سرٍّ مكنون لا يعلم حقيقته إلا الله.. وتقف البشرية بعد كل ما رأت من ظواهر الأشياء وأشكالها، وبعد ما درست من خصائصها وأطوارها.. تقف أمام السرّ المغيب كما وقف الإنسان الأول؛ تدرك الوظيفة والمظهر، وتجعل المصدر والجوهر، والحياة ماضية في طريقها، والمعجزة تقع في كل لحظة!!. .

ولعل في تنويع نسق التعبير بين (يحرج) و(مخرج) إيقاظا للحس حتى يلتفت للقدرة الباهرة، وهو يعرض آيات الله في الكون.

قال تعالى وهو أصدق القائلين: {وَهُوَ الَّذِي مَدَّ الأَرْضَ وَجَعَلَ فِيهَا رَوَاسِيَ وَأَنْهَاراً وَمِنْ كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ يُغْشِي اللَّيْلَ النَّهَارَ إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ وَفِي الأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الأُكُلِ إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَعْقِلُونَ} [40] .

الآيات الكريمة هنا تطوف بالقلب البشري في مجالات وآفاق متعددة، وتعرض من مشاهد الكون: الأرض الممدودة وما فيها من رواسي ثابتة، وأنهار جارية، والليل إذ يغشاه النهار، والجنات والزرع والنخيل في مختلف الأشكال والطعوم والألوان، ينبت في قطع من الأرض متجاورات، ويسقى بماء واحد.

وأول المشاهد المعروضة هذه الأرض المبسوطة على امتداد البصر، ولا يهمّ ما يكون شكلها الكلي في حقيقته؛ إذ إن مدّ الأرض وبسطها ليس دليلا على عدم كرويتها؛ إذ هي مبسوطة ممدودة في نظرنا لنعيش عليها، ويقابل مدّ الأرض إرساء الجبال مع تحركها ودورانها.

وعلى هذه الأرض معارض مختلفة، تتفاوت فيها أنظار الناظرين: بين النظرة العابرة التي لا ترى إلا الآفاق الفسيحة الممتدة، والنظرة المتأملة التي تنفذ إلى تدبر عظمة الخالق، وجلال عمله، وروعة حكمته مما يملأ القلب خشوعا، وولاء، وحمدا للخلاق العظيم.. رب العالمين..

وقوله: {جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ} أي: (خلق فيها من جميع أنواع الثمرات زوجين حين مدّها ثم تكاثرت بعد ذلك وتنوعت، وقيل أراد بالزوجين الأسود والأبيض، والحلو والحامض، والصغير والكبير وما أشبه ذلك من الأصناف المختلفة) [41] .

ولا يفوتنا أن نذكر هنا أن المقصود بالزوج في مثل قوله تعالى: {أَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ} [42] ، وقوله: {أَوَلَمْ يَرَوْا إِلَى الأَرْضِ كَمْ أَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ} [43] - الزوج هو النوع، أي: نوع بهيج أو كريم، وعندما يكون الغرض من الزوج الذكر والأنثى يقول تعالى: {زَوْجَيْنِ} ؛ لأن الزوجين هما النوعان؛ نوع الذكر ونوع الأنثى، ومنه قوله تعالى: {وَمِنْ كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ لَعَلَّكُمْ تَذَكَّرُونَ} [44] .

وقد دل علم الحياة على أن الكائنات الحية تنقسم إلى ذكر وأنثى، سواء في الحيوان والنبات، وقد يكون الذكر والأنثى في الزهرة الواحدة أو الشجرة الواحدة أو في شجيرات، ويتم التلقيح إما بالريح أو الطير، وسبحان الله الذي أعطى كل شئ خلقه ثم هدى.

وخلق الأزواج ظاهرة مطردة في الأحياء كلها، النبات فيها كالإنسان، ومثل ذلك غيرهما.. قال تعالى: {سُبْحَانَ الَّذِي خَلَقَ الأَزْوَاجَ كُلَّهَا مِمَّا تُنْبِتُ الأَرْضُ وَمِنْ أَنْفُسِهِمْ وَمِمَّا لا يَعْلَمُونَ} [45] .

فنعم الخالق العظيم الذي خلق الأزواج من كل شيء.. من أنفسنا كبشر، و من الحيوان والطير والنبات.. ومن الأشياء التي تحيط بنا من ماء وهواء وسحاب ومن الذرات التي لا نراها بالعين المجردة.. وإنها لوحدة تشي بوحدة اليد المبدعة، التي توجد قاعدة التكوين مع اختلاف الأشكال والأحجام والأنواع والأجناس والخصائص والسمات، في هذه الأحياء التي لا يعلم علمها إلا الله، وقد أصبح معلوما أن الهواء مكوّن من التزاوج بين الأكسجين وأكسيد الكربون، وأن الماء مكون من التزاوج من الهيدروجين والأكسجين.. وأن دم الإنسان يكون من التزاوج بين الكريات الحمر والكريات البيض.. وأن الذرة أصغر ما عرف من أجزاء المادة مؤلفة من زوجين مختلفين من الإشعاع الكهربي: سالب وموجب، يتزاوجان ويتحدان.. كذلك شوهدت ألوف من الثنائيات النجمية، تتألف من نجمين مرتبطين يشد كلاهما الآخر، ويدوران في مدار واحد كأنما يوقعان على نغمة رتيبة [46] .

فالتزاوج بين كل شئ أمر نوّه عنه القرآن الكريم قبل أن تبرهن عنه القرائن العلمية الحديثة بقرون بعيدة.

وكثيرا ما يتساءل الإنسان عن السبب الذي من أجله خلق الله حشرات غريبة، وعن فوائدها.. ألا إنه سيقف مشدوها كما وقف أحد العلماء عندما عرف دور هذه الحشرات في نقل بذور اللقاح لإتمام عملية التزاوج في النبات فأقر بأن هذا العمل من معجزات الله [47] .

وقوله: {وَفِي الأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ..} أي: (بقاع مختلفة مع كونها متجاورة متلاصقة طيبة إلى سبخة، وكريمة إلى زهيدة، وصلبة إلى رخوة وصالحة للزرع لا الشجر إلى أخرى على عكسها، مع انتظامها جميعا في جنس الأرضية، وذلك دليل على قادر مزيد لأفعاله على وجه دون وجه، وكذلك الزروع والكروم والنخيل النابتة في هذه القطع مختلفة الأجناس والأنواع وهي تسقى بماء واحد، ونراها متغايرة الثمر في الأشكال والألوان والطعوم والروائح، متفاضلة فيها. [48]

فهذه المشاهد الأرضية معارض متعددة، تثير في الإنسان رغبة التطلع إليها بحواسه جميعا.. برغم تأكيد النص على وجوب التطلع في ملكوت الله، والتدبير فيما أبدع وصور، ولن يخطئ العقل طريقه إلى الله إذا هو وقف متجردا بين يدي تلك الآيات.. ففي الأرض قطع متجاورات ولكنها غير متماثلة: منها الطيب الخصب، ومنها السبخ النكد، ومنها المقفر الجدب، ومنها الصلد، وكل واحد من هذه وتلك أنواع وصنوف وألوان ودرجات، ومنها العامر والغامر، ومنها المزروع الحي والمهمل الميت، ومنها الريان والعطش، ومنها ومنها ومنها.. وهي كلها في الأرض متجاورات، ولكنها ليست متساوية في الخصب أو الخواص..

ثم قال تعالى: {وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الأُكُلِ} .

ولقد شاءت قدرة الله أن تفلح هذه القطع من الأرض وتزرع وتعمر بوساطة الإنسان، حتى يتألف منها ثلاثة أنواع من النبات: الكرم المتسلق العنب وما على شاكله، والنخل السامق بأنواعه، والزرع من بقول وحبوب وخضروات متشابهة وغر متشابهة، حيث تكون كلها مجتمعة حدائق كالجنات، بما فيها من نبات يسبح باسم الله العلي القدير، وذلك النخيل صنوان وغير صنوان، منه ما هو عود واحد ومنه ما هو عودان أو أكثر في أصل واحد، وكله {يُسْقَى بِمَاءٍ وَاحِدٍ} والتربة واحدة، ولكن الثمار مختلفات الطعوم والأحجام، والألوان والخواص الأخرى، ومنها ما هو مختلف كل الاختلاف في نواح وصفات متعددة، وهنا تتجلى عظمة الخالق في جعل حبة الحنظل إذا وضعت في جوف الأرض تطلب من المعادن ما ينمى مرارتها، وجعل حبة البطيخ تأخذ من بين عناصر الأرض ما ينمي حلاوتها، وكلتاهما من تربة واحدة وهيا تسقيان بماء واحد [49] .

هذه الجولة في مشاهد الكون تعرض مشاهد عدة تشكِّل لوحة فنية رائعة. تصور أرضا مبسوطة، وجبالا راسية، وأنهارا جارية، وأزواجا من الثمرات، وقطعا من الأرض متجاورات ومتباينات، ونخيلا صنوانا وغير صنوان، وثمارا مختلفة الطعوم والزروع والنخيل والأعناب!.. كلها توقظ القلب، وتنبه العقل، وتؤكد روعة التدبير، وقدرة الخالق سبحانه الذي أخرج كل نبت في هذه الأرض، وفي خلقه دقة وحكام وتقدير لا يزيد أو ينقص، وقد وصفه القرآن الكريم بأنه {مَوْزُونٍ} ، وفيه دليل على التناسق في الخلق الدال على الحكمة الإلهية البالغة، والقدرة العجيبة التي تعين كلى شئ بمقدار، وتزن كل موجود بميزان، بحيث تتحقق فيه المنفعة التي أرادها الله لعباده؛ قال تعالى: { وَالأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ شَيْءٍ مَوْزُونٍ ، وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ وَمَنْ لَسْتُمْ لَهُ بِرَازِقِينَ} [50] .

وقوله: {مَوْزُونٍ} (وزن ميزان الحكمة، وقدر بمقدار يقتضيه لا يصلح فيه زيادة ولا نقصان) [51] ؛ ولذلك اتبعه بقوله: {وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ} ؛ لأن ذلك يحسب بحسب الانتفاع بعينه.

وقال الراغب الأصفهاني: (وقيل: بل ذلك إشارة إلى كل ما أوجده الله تعالى، وأنه خلقه باعتدال، كما قال: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [52] .

والحقيقة هي أننا نجد قرينة دالة على معنى التقدير بمقدار معلوم في كلمة {مَوْزُونٍ} ، هذه القرينة نفهمها من سياق الآيات الكريمة بعد ذلك، وهي قوله: {وَإِنْ مِنْ شَيْءٍ إِلا عِنْدَنَا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلَّا بِقَدَرٍ مَعْلُومٍ} [53] ؛ فالآية ظاهرة الدلالة على أن ما يتفضل الله به إنما هو وليد الحكمة في الخلق والتقدير والاتزان؛ فليس من شئ ينزل جزافا، وليس من شئ يتم اعتباطا.

ولعلنا بعد هذه الجولة في دنيا النبات ومملكته، لنقف عاجزين عن الإحاطة بمشاهده المتعددة، ومروجه الخضر التي تأخذ بالقلوب والأبصار لجمالها.. إنه عالم مترامي الأطراف، غني بشتى أنواع النبات والأشجار وفصائل النبات والأزهار ووافر الثمرات والغلات، التي يتغذى عليها الملاين من ذرية آدم وحواء، وما لا ينحصر من المخلوقات المتنوعة التي تعيش وتدب في الأرض، أو تسبح في الفضاء، أو تغوص في قاع الماء، رأينا الحب والنوى يحفظ الحياة داخل البذرة، ثم ينقل هذه الحياة إلى جذيرها وسويقها، و رأينا في عملية الإنبات تلك الشعب والشعيرات الهينة اللينة تخترق الأرض الصلبة، وتشق طريقها الصعب الوعر، باحثة عن غذائها وعامل نمائها؛ فتعطي الثمر الكبير الحجم والوزن المتفاوت والثمر المختلف شكلا وملمسا ولونا ورائحة وطعنا ومذاقا، وكلها بديع التنسيق والتكوين، وهي تسقى بماء واحد وتتغذى من تربة واحدة.. {وَأَنْزَلَ لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ} [54] .

ورأينا في النبت الموزون مع الاختلاف والتعدد دقة الخلق وأحكام التقدير، {وَالْأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ شَيْءٍ مَوْزُونٍ} [55] .

نعم لقد رأينا جملة النبات تتفاوت في تركيبها وقدراتها، غير أننا قد رأينا فيها جميعا قدرة الخالق، فسبحان من أوجد الوجود ونظمه، وخلق كل شئ وألهمه، وهدى كل حي وعلمه. .

[1] الزمر: 21.

[2] النمل: 60.

[3] الأعلى: 1-5.

[4] تفسير جزء عم ص 52 بتصرف. جاء في لسان العرب أن الغثاء هو اليابس، والأحوى من الحوة وهو سواد إلى الخضرة أو حمرة إلى السواد، وقد كثر في كلام العرب حتى سموا كل أسود أحوى.

[5] القرآن والعلم د/ أحمد محمود سليمان: ص 66- 67، دار العودة، بيروت، الطبعة الثانية 1974.

[6] القضب: الرطب أو الثمار الغضة التي يتكرر قطف أشجارها أو العلف على اختلاف الأقوال.

[7] غلبا: كثيفة الشجر.

[8] الأب: المرعى على أوجه الأقوال

[9] عبس: 24- 32

[10] تفسير الزمخشري: 4/220، طبعة الحلبي، القاهرة 1966م.

[11] لأعراف: 57- 58 .

[12] الفرقان: 48- 49 .

[13] فاطر: 9 .

[14] طه: 53- 55 .

[15] الأنعام: 99.

[16] النحل: 10-11.

[17] المؤمنون: 18- 20

[18] الحج: 63 .

[19] أنظر العلم يدعو للإيمان ص76، لكريسي مريسون، ترجمة محمود الفلكي، النهضة المصرية بالقاهرة: ط 6. 1971م.

[20] في ظلال القرآن :3/324

[21] المنتخب في تفسير القرآن الكريم: ص 189، طبعة القاهرة 197 م.

[22] عبس: 26 .

[23] الإسلام في عصر العلم: ص 6 5 34-357 بتصرف/ محمد أحمد الغمراوي، القاهرة، دار الإنسان، 1973م.

[24] الله والعلم الحديث ص 475، عبد الرزاق نوفل، الناشرون العرب القاهرة: 1971م.

[25] الأنعام: 99 .

[26] تفسير الطبري: 11/578 تحقيق محمود محمد شاكر، دار المعارف .

[27] تفسير الزمخشري: 2/40 .

[28] انظر منهج الفن الإسلامي محمد قطب ص 218- دار القلم .

[29] انظر: في ظلال القرآن 7/135 وما بعدما .

[30] انظر في هذا البحث ص 5 .

[31] الحج: 5.

[32] فصلت: 39 .

[33] انظر تفسير ابن كثير 3/208 و4/102 .

[34] سير الزمخشرى 3/454.

[35] يس: 33 .

[36] الروم: 19 .

[37] انظر: في ظلال القرآن 6/446ة وما بعدها .

[38] لأنعام: 95 .

[39] تفسير الزنحثسرى 3/72 .

[40] الرعد: 3 -4.

[41] تفسير الز مخشرى 2/349 .

[42] الحج: 5 .

[43] الشعراء: 7 .

[44] الذاريات: 49 .

[45] يس: 36 .

[46] انظر: مع الله في السماء: ص 174، أحمد ذكى، دار الهلال القاهرة .

[47] انظر: الله والعلم الحديث: ص 99 .

[48] تفسير الزمخشري: 2/349.

[49] انظر: آيات الله في الآفاق ص73 وما بعدها .

[50] الحجر: 19-70

[51] تفسير الزمخشري 2/389 .

[52] معجم مفردات ألفاظ القرآن: مادة (وزن).

[53] الحجر: 21 .

[54] النمل: 60 .

[55] الحجر: 19 .


 العدد 43 - فلسطين مسلمة

فلسطين مسلمة

للدكتور علي جريشه

الأستاذ بكلية الشريعة

أولا: كيف استلب الوطن الإسلامي في فلسطين

أ- تاريخ...

البعض يرجع ذلك تاريخيا إلى أول مؤتمر صهيوني انعقد في بال عام 1897م بزعامة تيودور هرتزل، حيث قرر اتخاذ فلسطين وطنا قوميا لليهود، ووضع التخطيط اللازم للتنفيذ؛ فسار في خطين: خط دفع اليهود إلى الهجرة إلى فلسطين، وخط البعث عن الشرعية الدولية التي تساند هذا الاغتصاب أو تستره، وفي الوقت نفسه القوة الدولية التي تحمي هذا الاغتصاب بالقوة وبالشرعية [1] معا..

وتأسس البنك الوطني اليهودي لهذا الغرض.. وتأسست معه الجمعيات اليهودية العديدة التي تزكي في اليهود روح الصهيونية، وكان ذلك تنفيذاً للخط الأول.. وبدأت الهجرة تسير في خط بياني بدأ بعدة آلاف، وانتهى اليوم بأكثر من ثلاثة ملايين نسمة.

وفي مدينة القدس الإسلامية - على سبيل المثال - كان عدد السكان اليهود:

سنة 1670 م (القرن السابع عشر) يهودي واحد.

سنة 1750 م (القرن الثامن عشر) 150 يهوديا.

سنة 1977 م (القرن العشررن) 142000 مائة واثنين وأربعون ألف يهودي.

وبدأ انتزاع الأرض من أيدي أهلها بالإغراء بالمال رغبا، ثم بالتخويف والبطش بعد ذلك رهبا.. وسار انتزع الأرض يأخذ الخط البياني التالي:

في العشرينات: تراوحت ما بين 17498 سنة 1923، إلى 176124 دونما عام 1926.

في الثلاثينات: 18893 سنة 1932 إلى 36991 دونما عام 1933 إلى 67114 سنة 1935.

في الأربعينات، وفي نهاية سنة 1946 قدرت السلطات البريطانية ما يملكه اليهود بمساحة 1624505 دونما، ومع ذلك فلم تكن تمثل غير 7% من مساحة فلسطين..

وفي سنة 1967: ملكت إسرائيل كل أرض فلسطين وأضعافها..

وتحقيقا للخط الثاني.. كانت محاولة الشرعية الأولى مع دولة الخلافة.. مع السلطان عبد الحميد رحمه الله.. قيل: إن هرتزل قابل السلطان عبد الحميد بنفسه..

وقيل: إنه أوفد إليه وفدا من ثلاثة:

1) مزراحى قرصو، زعيم اليهود في سالانيك.

2) جاك.

3) ليون (وهما كذلك من زعماء اليهود).

وعرضوا على السلطان عبد الحميد - في حضور تحسين باشا رئيس ا لوزراء -.

أ- أن يقوم اليهود بوفاء الديون المستحقة على الدولة العثمانية (وقدرها 133 مليون ليرة إنجليزية ذهبية).

ب- بناء أسطول لحماية الإمبراطورية العثمانية، (يتكلف 120 مليون فرنك فرنسي).

ج- تقديم قرض بدون فائدة (قدره 355 مليون ليرة ذهبية)؛ لإنعاش مالية الدولة ومواردها، وذلك مقابل السماح لليهود بدخول فلسطين للزيارة في أي يوم من أيام السنة، والسماح ببناء مستعمرة لهم قرب القدس الشريف.

وقد رفض الخليفة المفترى على تاريخه، وقيل: إنه بصق في وجه زعيمهم..

ب- أرض بلا شعب إلى شعب بلا أرض (إسرائيل زانغويل):

وكانت المحاولة الثانية في البحث عن الشرعية الدولية والحماية الاستعمارية.. عن طريق بريطانيا، واستطاع اليهود خلال الحرب العالمية الأولى والثانية أن ينجحوا في المشاركة في هذه الحرب، بما استمال بريطانيا العظمى إليهم، ثم كانت صلات هرتزل ووايزمان من بعده استثماراً لهذه المشاركة واستفادة منها..

وفي الوقت الذي كانت بريطانيا "العظمى"قد أعطت العهد للشريف حسين بمنح الاستقلال للدول العربية - والسماح بقيام خلافة "عربية إسلامية"يقوم عليها أحد الأصلاء من مكة أو المدينة - في نفس الوقت كانت الاتصالات باليهود قائمة، وكان التعاطف معهم على أشده، وتم عقد اتفاقيتين سريتين في مارس سنة 1916 بين روسيا وإنجلترا وفرنسا، وفي مايو سنة 1916 بين الدولتين الأخيرتين (والتي عرفت بمعاهدة سايس بيكو)، وتقرر وضع إقليم فلسطين تحت حكم دولي يتمتع اليهود في ظله "بالمساواة السياسية والدينية والمدنية" [2] .

ولم يعرف الشريف حسين الذي وثق في شرف بريطانيا "العظمى"بأمر هذه الاتفاقات إلا بعد ستة شهور، وبعد قيام الثورة البلشفية في روسيا.. حيث أعلنت عن هذه الاتفاقات [3] .

وفي نوفمبر 1917 أصدر اللورد (بلفور) - وزير خارجية بريطانيا "العظمى"التصريح التالي: "إن حكومة جلالة الملك تنظر بعين العطف إلى تأسيس وطن قومي للشعب اليهودي، وسنبذل جهدنا لتسهيل تحقيق هذه الغاية، وعلى أن يفهم جليا أنه لن يؤتى بعمل من شأنه أن يضير الحقوق المدنية والدينية التي تتمتع بها الطوائف غير اليهودية المقيمة الآن في فلسطين، ولا الحقوق أو الوضع السياسي الذي يتمتع به اليهود في البلدان الأخرى..".

وبهذا أعطى (من لا يملك) إلى (من لا يستحق) أول حماية، يتم التصريح بها، وأول خطوة عن طريق الشرعية الزائفة، ومع ذلك اعتبرها الصهيونيون تصديقا بريطانيا رسميا على إنشاء دولة يهودية في فلسطين، وذلك عن طريق الهجرة الجماعية وابتياع الأراضي، ووافقت على التصريح فرنسا وإيطاليا في فبراير سنة 1918، وأمريكا في أكتوبر سنة 1918م.

وكانت تتمة المؤامرة البريطانية - الغربية إعلان الانتداب على فلسطين، بعد ضمها مع شرق الأردن والعراق إلى بريطانيا.. واكتشف الشريف حسين - ومن وراءه من العرب - أن فلسطين قد سلمت لليهود، وأن العرب جرى اقتسامهم بين الدول الحليفة.

وكانت المحاولة الثالثة والأخيرة إعلان دولة إسرائيل في 15 مايو سنة 1948م في ظل حماية دولية إنجليزية أمريكية فرنسية روسية..

وسبقتها خطوة خطيرة على طريق الشرعية الدولية، هو قرار التقسيم الذي أصدرته الأمم المتحدة في 29 نوفمبر 1947م قبل الإعلان بشهور ستة..

هذا ما يراه البعض..

ونحن معهم في أن هذا التسلسل كان السبيل لتنفيذ المخطط عمليا..

ج- تاريخ أقدم:

لكننا مع البعض الآخر.. الذي يرجع الأمر إلى ما قبل هرتزل بقرنين أو يزيد، حين دعا الحاخام ليفا (1520- 1609) من براغ؛ دعا إلى اتخاذ فلسطين وطنا لليهود.

وأعقبه مورس هس (1812-1875) الذي بدأ علمانيا، ثم صبأ إلى الماركسية مرتبطا مع ماركس، لكنه أعرض عن الماركسية متجها إلى مثالية يهودية مغرقة في حبّ اليهود، وأصدر كتابه (روما والقدس) سنة 1862 بسط فيه أفكاره، وتحدث عن أن اليهود "مدعوون مصيريا لتحويل العالم"..

وبدأت الصهيونية المنظمة، وظهرت حركة "أحباء صهيون"تحت زعامة ليوبنسكر (1821- 1891)، وفي أواخر الثمانينات والتسعينات جرت صياغة عقيدة الصهيونية على يد مدارس متعددة..

فالصهيونية العملية: ومن أشهر زعمائها دافيد عوردون (1856-1922)، وقد جدد حركة "أحباء صهيون"التي تقوم على العمل في أرض إسرائيل، وإنشاء المستوطنات والمستعمرات..

والصهيونية السياسية: ويقوم على زعامتها ليوبتسكر، في أوربا الشرقية، واليهودي الهنغاري تيودورهرتزل (1860-1904).

ويقال: إن كليهما في البداية لم يكن مقتنعا باتخاذ فلسطين وطنا قوميا لليهود.. وإن هرتزل كان في البداية يفضل مواقع أخرى مثلا الأرجنتين وقبرص وشبه جزيرة سيناء، لكنه مع المؤتمرات الصهيونية التي انعقدت تغلب الاتجاه إلى فلسطين..

وقد يؤكد القول بأن هرتزل في البداية لم يكن متجها إلى فلسطين محادثاته مع الزعماء الإنجليز التي تم - بناءً عليها - إيفاد بعثة إلى سيناء سنة 1906؛ لبحث مدى صلاحيتها على الطبيعة، لكنه من ناحية أخرى.. فإن سيناء ملاصقة لفلسطين، وهى من ناحية التقديس عندهم لا تقل عن فلسطين؛ ففيها كلم الله موسى، وفيها كتبت الألواح ونزلت الوصايا العشر، ثم هي امتداد طبيعي لدولة فلسطين الموسعة كما تكشفت أطماعهم بعد ذلك: (من الفرات إلى النيل، ملكك يا إسرائيل).

أما الصهيونية الثقافية: فقد تزعم جناحها أحدها عام (1856- 1927).

وقد أعلن أن وجود الأمة اليهودية بخصائصها المتأصلة، هو ما يحقق الإنسان الأكثر كمالا..

ونحن نرى أن مراحل استلاب الوطن الإسلامي في فلسطين جرت على النحو التالي:

1- قبل القرن السادس عشر الميلادي… كان الأمر مجرد أمل لم يصرح به.. [4] .

2- منذ القرن السادس عشر الميلادي.. كانت مرحلة التفكير والدعوة...

3- منذ القرن التاسع عشر الميلادي.. كانت مرحلة التخطيط...

4- في القرن العشرين كانت مرحلة التنفيذ...

وغني عن الذكر أن لا حق لليهود - تاريخيا - في أرض فلسطين..؛ فإنها منذ السنة الخامسة عشرة الهجرية أرض إسلامية.. وهى قبل هذا التاريخ أرض عربية، وطوال خمسة آلاف سنة فإن عمر اليهود على هذه الأرض الطيبة لم يجاوز (145) مائة وأربعين مائة عام على فترين:

الفترة الأولى بين سنة 1000 قبل الميلاد حتى سنة 927 قبل الميلاد..

والفترة الثانية بين سنة 142 قبل الميلاد حتى سنة 75 قبل الميلاد كذلك..

- أما الأسباب التي أدت إلى نجاح اليهود في استلاب الوطن الإسلامي (فلسطين)؛ فنحن نرجعها إلى الأسباب الآتية:

1- تخطيط اليهود وصبرهم على إنجاحه:

وقد بدأ التخطيط تفكيرا من مفكر يهم كما أشرنا، ثم انتهى إلى إقرار خطة في مؤتمر (بال) 1897، ترمي إلى تنمية الهجرة وشراء الأرض من ناحية، والحث عن الحماية الدولية من دولة عظمى تظلها الشرعية الدولية الزائفة من ناحية أخرى..

ويقال إن البروتوكولات وضعت في المؤتمر الصهيوني الأول..

وكلا الخطتين تدل على معرفة بأغوار النفس الإنسانية، وإدراك للجو الدولي الموجود، واستغلال لأحداثه، وصبرهم على تنفيذ ذلك التخطيط رغم الأحداث الجسيمة التي واجهتهم من بعده، كالاضطهاد الذي حدث لهم من مشرق أوربا، ثم الاضطهاد الذي حدث لهم في ألمانيا على يدي هتلر، ثم العقبات التي قامت في طريق إقامتهم دولتهم من مقاومة الشعب الفلسطيني، وانضمام الشعوب العربية الإسلامية إلى هذه المقاومة، ومن قبلها رفض الخلافة العثمانية لوجودهم، وتآمرهم على هذه الخلافة بما صرّح به هرتزل في مذكراته من أن السلطان عبد الحميد قد رفض الملايين العديدة لقاء فلسطين؛ فقبل حزب الاتحاد والرقي مليونين لتنفيذ نفس الغرض [5] ..

كل ذلك وغيره يكشف عن حسن تخطيط.. وعن صبر في التنفيذ..

وفي مقابلة ذلك - ونقررها بكل أسف - انتفى التخطيط لدى الأمة الإسلامية، أو بالأصح لدى "اليقظى"من الأمة الإسلامية، وتوافر عندهم إخلاص بغير تخطيط شابه في كثير من الأحيان قلة الصبر على التنفيذ، واستجابة لغير المخلصين لإنهاء أوضاع تقلق اليهود.

2- إبعاد الإسلام عن المعركة:

واضح أن الإسلام كان الخط الأول في المعركة..

أولاً: بما يحمله لأبنائه من عقيدة قد تؤثر الموت في سبيل الله في الحياة في ظل عبودية تفرضها أذل أمة في الأرض، وبما يحمله كذلك من دعوة إلى الجهاد واعتباره فرض عين، إذا غزيت ديار الإسلام.. هذه العقيدة من غير سلاح كفيلة - بإذن الله - بتحقيق النصر.. فإذا أضفنا إليها أمر الإسلام: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ} ..وأحسنّا فهم الأمر الرباني لوجدنا أن الإسلام يأمر:

أ- بالتخطيط القوى.. وهو ما يحمله لفظ (الإعداد) وما يحمله لفظ (القوة).

ب- الإعداد المعنوي.

ج- الإعداد العسكري.. حشدا، وتدريبا، وتسليحا.

د- الإكثار من السلاح الثقيل، وهو ما تعنيه (رباط الخيل) بعد (القوة)؛ فهو تخصيص للأهمية والخطر.

ثانيا: ما يحمله دخول الإسلام المعركة من دخول ثقل بشرى لا قبل لليهود به، ونعنى به الأمة الإسلامية التي تناهز اليوم ألف مليون من البشر.

ثالثا: ما يجمله دخول الإسلام المعركة من ثقل سياسي واقتصادي لا قبل لليهود بمواجهته؛ فمصالح أصدقاء إسرائيل أكثرها في أمم الإسلام..

واحتياجات مناصري اليهود الاقتصادية أكثرها في قبضة المسلمين..

أما عن مظاهر إقصاء الإسلام عن المعركة وكيفيته:

فقد بدا وبدأ.. بما رتبه اليهود داخل دولة الخلافة نفسها.. وقام على تنفيذه يهود الدونمة، ومنهم ومعهم حزب الاتحاد والرقى وحزب تركيا الفتاة، وهو ما عناه الكاتب الروسي سرجس نيلوس من اقتحام الأفعى للآستانة في طريقها إلى فلسطين [6] .

ثم تأكد ذلك بإقصاء السلطان عبد الحميد الذي رفض عرض اليهود.

ثم بالقضاء على الخلافة نفسها التي ما كان يمكن أن تسلم بقيام وطن يهودي وسط وطنها.

واستمرت محاولات إقصاء الإسلام عن المعركة بتكوين الجامعة العربية (بدلا من الجامعة الإسلامية)، بفكر وزير الخارجية الإنجليزي، وقبل تمام الكارثة بثلاث سنوات.. وبحمل الجامعة العربية لواء الجهاد من أجل فلسطين ثم تخدير بقية العالم الإسلامي عن النهوض للمعركة..

وزاد إقصاء الإسلام عن المعركة بدخول جيوش سبع دول عربية إلى المعركة.. فما حاجة بقية المسلمين للجهاد وقد تولته جيوش سبعة فيها أبطال ومغاوير..

وحين دخل عنصر إسلامي شعبي إلى معركة فلسطين، وحين صرح إمامهم الشهيد بإعلان التعبئة الدينية للجهاد في فلسطين وعزمه دخولها في عشرة آلاف مقاتل فدائي.. وحين ذاق اليهود بأس أولئك المسلمين بما شهدوا هم به، وبما شهد به قادة الجيش المصري أمام القضاء المصري.. حين كان ذلك تمت طعنة الفدائيين المسلمين من الخلف على يد الحكومة الحاكمة في ذلك الحين؛ فأصدرت قرارا بحل جماعتهم، وقرارا باعتقالهم، وكانت تتمة الخيانة قتل إمامهم في ميدان عام على يد بعض رجال الشرطة السريين..

وفي كلى مرة كان يتم لإسرائيل التوسع؛ في عامي 1965، 1967 كان يتم إدخال العنصر الإسلامي إلى السجون، ولا يمكن أن يكون هذا الأمر مع تكرره في أعوام 48، 55، 66 من قبيل المصادفات السعيدة..

وتكشفت وثيقة تضمنها حكم قضائي صدر في مصر في 30/3/1975 عما كانت تحمله السلطة الحاكمة وقت التوسع من عداء للإسلام والمسلمين وتخطيط للقضاء عليهم.

3- إقصاء العب الفلسطيني عن المعركة:

منذ ذاق الإنجليز - ومن بعدهم اليهود - بسالة الشعب الفلسطيني، وتضحيته وتصميمه على الدفاع عن وطنه، وإذ عرفوا أنه صاحب المصلحة الأول في الدفاع عن التراب الإسلامي في القدس وفلسطين.. ومنذ ظهر منه أمثال الشهيد (عبد القادر الحسيني) قائد منطقة القدس، والشهيد (حسن سلامه) قائد المنطقة الوسطى؛ فقد قرروا إقصاءه عن المعركة..

وكانت قمة التخطيط والتنفيذ إدخال سبعة جيوش عربية إلى فلسطين؛ لتخوض المعركة مع اليهود "بالنيابة"عن الشعب الفلسطيني..

وسبقها وعاصرها حرمان الشعب الفلسطيني من التدريب، ومن التسليح، وتشكيك الجيوش العربية في أمانة الشعب الفلسطيني، واتهامه بالعمل لحساب العدو اليهودي.

وكنت أعجب كيف لجيش عربي يقوده إنجليزي صريح أن يخوض حرباً لصالح المسلمين وضد اليهود الذين ضمن لهم الإنجليز بالوعد والتخطيط والتنفيذ قيام وطن في فلسطين؟.. وكنت أعجب لجيش آخر.. بل جيوش أخرى في بلاد يحتلها الإنجليز.. كيف سمحوا لها بالمرور إلى فلسطين..

حتى أدركت أن المطلوب هو إقصاء الشعب الفلسطيني عن المعركة.. وفعلا نجحت الخطة..

وأقصى الشعب الفلسطيني عن المعركة.. وسلمت أراضي فلسطين جزءا جزءاً.. من الجيوش العربية الباسلة إلى إسرائيل المزعومة، وبعد أن انتهت حرب فلسطين سنة 1948 كان الشعب الفلسطيني قد تم إقصاؤه حربيا عن المعركة..

وتمّ بعد ذلك إقصاؤه سياسيا عنها..؛ فتحولت القضية أمام الأمم المتحدة إلي نزاع بين دول ذات سيادة.. عربية وإسرائلية.. [7] .

وحين بدت بادرة ظهور العنصر الفلسطيني سنة 1967.. تم حشد القادرين منهم فيما سمي بجيش التحرير الفلسطيني؛ ليتم التهامهم في أول ضربة لليهود في يونيه سنة 1967، وقامت جيوش أخرى بالواجب في القضاء على العنصر الفلسطيني الثائر..

بعضها في مذبحة "أيلول الأسود"التي قتل فيها اثنان وعشرون ألفا على يد جيش عربي..

والبعض الآخر في مذابح تل الزعتر وما قبلها وما بعدها.. وتدخل جيش عربي ليتم النصر ويتوِّجه ويحميه..

ثانيا: الحاضر الأليم في فلسطين:

من الناحية السياسية:

أ- الدولة شعب وإقليم وسيادة:

والشعب الفلسطيني اليوم.. موزّع بين الأقطار، ممزق بين المنظمات والأحزاب.. مما سنزيده تفصيلا عند الكلام عن الناحية الاجتماعية إن شاء الله..

وإقليم فلسطين اليوم.. غير موجود على الخريطة السياسية، وموجود بدلا منه دولة إسرائيل، وهي لم تكتف بأراضي فلسطين.. بل ابتلعت في توسع سنة 1967 الجولان من سوريا، والضفة الغربية من الأردن، وشبه جزيرة سيناء من مصر.. والأراضي التي ابتلعتها في التوسع الأخير أضعاف ما امتلكت من قبل بغير حق..

ولا سيادة لشعب فلسطين على أرض فلسطين.. بل ولا سيادة له في مكان آخر.. والمنظمة التي نشأت في أواخر الستينات.. نشأت إلى جوارها تيارات أخرى.. بل مزقتها من الداخل تيارات مختلفة.. وأشارت أصابع الاتهام إليها في مذبحة أيلول وما لحقها من مذابح.. أنها مهدت، وأحيانا شاركت.. وهى على أي حال قد احتوتها التيارات التي احتوت كثيرا من الأنظمة ومن المنظمات في المنطقة.. ولا حول ولا قوة إلا بالله العد العظيم..

ب- الشرعية للغصب الإسرائيلي تتم باعتراف أصحاب الحق نفسه:

حرصت إسرائيل منذ قيامها - بل ومن قبل قيامها - أن تستر غصبها بشرعية رفضها أصحاب الحق يوم أن قالوا: "إن من لا يملك أعطى من لا يستحق"..

لكنها - بكل أسف- اليوم في دور اعتراف أصحاب الحق نفسه.. ومتى تم ذلك انتفى عن إسرائيل كل ما قيل من اغتصاب وسلب لأرض الإسلام.. ومن هنا كانت الخطورة..

وقد سبق هذه الخطوة تمهيد على النحو التالي:

1- تمهيد إعلامي: بأن إسرائيل أمر واقع، وأن لا قبل للعرب بدفعها عن فلسطين..

2- تمهيد حربي: بإحراز بطولة - ولو جزئية - في جانب العرب؛ ليبدو قبول "السلام"من موقع القوة؛ شلا يرفضه الشعب العربي باعتباره استسلاما..

3- تمهيد اقتصادي: بإحداث خنق اقتصادي للشعب العربي في المنطقة، خصوصا الجزء الذي يتصدر للمعركة… حتى يلوح "السلام"إنقاذا للشعب مما يعانيه..

4- تمهيد سياسي: وذلك بإحاطة إسرائيل بأنظمة - تعمل لحساب الصهيونية عن قصد أو غير قصد - بتحطيم معنويات الشعوب، وتحطيم قيمهم وأخلاقهم، والتمهيد إعلاميا للاعتراف بالغصب، بل وللتعاون مع الغاصب، وحسبنا أن نعرف أن نظاما ما استطاع يهودي أن يتسلل إليه وتسمى بغير اسمه، وصار يعدل في الوزارة ويبدل، وقد عرضت عليه هو الوزارة؛ فأبى بنصيحة من كبرائه في إسرائيل؛ لأن مكانه أقوى من وزير..

وفي نظام آخر وصل عملاء الصهيونية وأعضاء الماسونية إلى حدّ تسير دفة الحكم، والجلوس على رأسه، وكان من وزرائهم اليهودي، أو من هو متزوج بيهودية، ولا شك أن ذلك كله لم يحدث إلا بعد أن قامت دولة إسرائيل، وارتأى أن الأنظمة (الرجعية) صارت عاجزة عن تحقيق الهدف.. بل هي حجر عثرة في سبيل تحقيق الهدف.. ومن ثم عرفت المنطقة "مودة" الانقلابات العسكرية..

ج- المستقبل السياسي لإسرائيل:

المغفَّلون أو المغفِلون يعتقدون أن إسرائيل بعد الاعتراف بها والصلح معها سوف تقنع بما هي عليه.. وتاريخ الصهيونية وطبيعتها وأهدافها وكتبها.. كل ذلك يأبى عليها ذلك..

وحسبهم أن يقرؤوا التلمود، وأن يقرؤوا البروتوكولات، بل أن ينظروا إلى ما كتب في الكنيست نفسه.. فلم يعد في الأمر عندهم حياء..

وبلغة أصحاب الحق تحدث رئيس إسرائيل في يوم أليم عن أنهم أصحاب حق يستردون أرض الأجداد، وكأن الذين عاشوا عليها أربعة عشر قرنا ليسوا أصحاب حقوق، وتحدث رئيس إسرائيل عن العبقرية اليهودية، وعما يمكن أن تفعله في المنطقة..

ولئن كان حديثه عن الناحية الاقتصادية.. فإني أقدم عليها الناحية السياسية لأقول: إنه إن ظل الوضع المفتوح فبوسع العبقرية اليهودية أن تفعل ما تشاء في المنطقة، ولها أن تحرك الدمىكما ترى، ولها أن تغير الدمى إن ضاقت بها الشعوب أو أحاطتها الشكوك.. ولها أن تمضي في التوسع بعد ذلك غير عابئة بالضمانات؛ فما ضمانات اليوم بأعظم ولا أبقى من وعود الأمس وقراراته..

كل ذلك.. لأن إسرائيل أسقطت من حساباتها حاليا الإسلام وأهله، بعد ما نزل على رءوسهم من ضربات تدوخ وتكسر وتقتل..

لكن عقيدتنا في الله لم تتزعزع، وإيماننا بانتصار الإسلام لم يهن ولن يهون.. {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} .

ثانيا- من الناحية الاجتماعية

أ- شعب تمزق:

مزقته الخلافات قديما وحديثا.

ومزقه التشريد وحياة الخيام.

ومزقه الجوع والعري والمرض.

ب- شعب تحلل:

تحلل فكريا بعدما مزقه تيارات عديدة.. علمانية، شيوعية، وجودية، يهودية.. وتحلل خلقيا بعدما مزقه التشريد والحاجة، وسرى فيه الاختلاط والانحلال.. وتحلل أسريا بعدما تمزقت الأسرة الواحدة بين بلاد وأقطار.. ولم يعد فيها من ينصت إلا لنداء البطن.. وما حوى..

ج- شعب يهود:

- "إن أمام العرب في إسرائيل ثلاث خيارات: أ- اعتناق الدين اليهودي.. ب- الطرد خارج البلاد.. ج- الإبادة التامة..". (ابن جوريون).

- "سنصل إلى وقت نعرف فيه كيف نمنع من لا يضع القلنسوة اليهودية فوق رأسه أن يعيش بيننا ". (جولدا مائير).

- "إن فرعون أخطأ ولم يصب الغرض حيث سلك ببني إسرائيل مسلك الإرهاب والتنكيل؛ فانتصروا عليه وسجل التاريخ عليه لعنات ما اقترفه، ولكنه لو أنشأ مدارس وجامعات يغير فيها أفكارهم ويقتلهم قتلا معنويا، ، يجعلهم ينحرفون عن هدفهم الأصيل؛ فيعيشون عالة على غيرهم بلا هدف يتفانون في تحصيله؛ لو فعل ذلك لأراح واستراح، ولسجل التاريخ مفخرة خدمة العلم بدلا من لعنات البطش والإرهاب". (الفيلسوف الهندي أكبر اله أبادي).

ولتحقيق هذه الغاية تمضي برامج الإعلام، ومناهج التعليم لتحقيق هذه الغاية.. ولتحقق هذه الغاية تمضي السياسة الاقتصادية نحو تنمية الحاجة لدى العرب القانطين داخل إسرائيل.. ولهذه الغاية تمضي سياسة "التهجير"و "الاستيطان "، ونزع ملكية العرب المقيمين في فلسطين..

ثالثا: مستقبل فلسطين

الحديث عن المستقبل حديث شائك؛ إذ لا يعلم الغيب إلا الله.. لكن الله سبحانه.. أجاز لنا الإعداد، ذاك قوله: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ} .. والإعداد يقتضي "التوقع"بالنسبة للمستقبل، والعمل على أساس من ذلك التوقع.

والله سبحانه وتعالى جعل لنا كذلك "سنناً كونية"تعيننا على ذلك التوقع:

منها: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِم} .

ومنها: {وَتِلْكَ الأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ} .

ومنها: {إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} ..

فمن خلال هذا وذاك.. نستطيع بعون الله.. دون رجم بالغيب.. أن نرسم صورة المستقبل من خلال الأحداث، ثم نحاول من خلال الإيمان..

1- المستقبل من خلال الأحداث: من خلال الأحداث يستطيع المجتهد أن يستنبط ما يلي:

أ- لا مسقبل لفلسطين:

ذاك منطق الأحداث وتوقعاتها.. إن الصهيونية وضعت أقدامها وأنّى لها أن تتزحزح..

وأنها في كل جولة تكسب الجديد، فتنقلب مطالبة العرب بالجديد وتنسى القديم، وهو ما نراه من مطالبة العرب بالجلاء عن الأراضي التي احتلت سنة 1967.. وكأن الاحتلال الذي تمّ قبل سنة 1967 قد صار شرعيا وحقا مقررا لليهود..

وفي الجولة القادمة - إن بقيت الأوضاع على ما هي عليه - تكون أراضى 1967 أمرا شرعيا وحقا مقررا لليهود، وتكون المطالبة بالأراضي التي احتلت بعد ذلك..

والمجتمع الدولي - بتأثير الصهيونية والصليبية العالمية - يضفي الشرعية ويحرسها في كل توسع صهيوني..؛ فالمجتمع الدولي- بالتأثير السابق- هو الذي قسم أرض فلسطين سنة 1947 بين اليهود والعرب.. وكانت من قبل خالصة للعرب وحدهم، ولم يكن لليهود فيها أدنى نصيب.. والمجتمع الدولي هو الذي عاد بعد ذلك يصدر القرار 242 والقرار المعدل؛ ليعترف بفلسطين كلها لليهود وليطالبهم فقط بالجلاء عن الأراضي العربية الأخرى التي احتلتها إسرائيل علاوة على فلسطين سنة1967، وغدا تحتل إسرائيل أراض أخرى فيكون قرار المجتمع الدولي الاعتراف بالأراضي القديمة والمطالبة بالجلاء عن الجديد.

ومثل أخير.. إن القدس المسلمة قبلة المسلمين الأولى وثالث الحرمين فيها.. تعلن أنها عاصمتها وأنها لا تتنازل عنها، وتعلن أمريكا تأييدها لها في ذلك.. وهكذا...

ب- المستقبل للصهيونية:

المستقبل للصهيونية إن بقيت الأوضاع على ما هي عليه؛ فالسنن الكونية تعمل في جانب من يعمل، ولا تعمل في جانب من يتقاعد أو يتكاسل أو يتجابن..

وواضح أن الصهيونية تعمل.. مخططة.. ثم منفذة..

وأن العرب والمسلمين.. يتصايحون.. ويكتفون بالصياح.. ويتسابّون فيما بينهم ويتقاتلون كذلك فيما بينهم؛ أشداء على المؤمنين رحماء باليهود، أعزة على المؤمنين أذلة على الكافرين..

والصهيونية.. كما يبين من مخططاتها.. لا تكتفي بفلسطين..

إنما تحلم بالدولة الكبرى من الفرات إلى النيل..

وتحلم من بعدها بسيادة العالم كله..

وخطواتها التنفيذية تؤكد أنها تنقذ ما تحلم به وما تخطط له..

ونجاحها فيما مضى قد يكون دليلا على نجاحها فيما بقي..

وإذن فأرض الكنانة في مصر مهددة.. ومسجد رسول الله - صلى الله عليه وسلم- في المدينة مهدد كذلك..

هذا كله.. بشرطين:

- أن تبقى أوضاعنا على ما هي عليه..

أن تبقى السنن الكونية تحدث تأثيرها..

لكن حتى يكون.. تقويمنا.. صحيحا لابد من النظرة الأخرى.. فلها نعيش..

2- المستقبل من خلال الإيمان:

النظرة الإيمانية تختلف كثيرا عن النظرة من خلال الأحداث وحدها، وهى في اختلافها تقوم على أسس مغايرة:

1- أن الله سبحانه خالقَ السن الكونية قادرٌ على أن يعطلها أو يغيرها، فمن السنن الكونية أن النار تحرق.. لكن إرادة الله حين شاءت.. جعلت النار بردا وسلاما على إبراهيم..

ومن السنن الكونية أن الماء يغرق.. لكن إرادة الله حين شاءت.. فرقت البحر فرقين، {فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ} ..

2- إلى جوار السنة الكونية {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} ؛ فان مفهوم المخالفة.. أنهم إذا غيروا ما بأنفسهم غير الله ما بهم، مؤكدا قوله: {إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} .

ومن هنا المنطلق..

ومن هنا يبدأ العلاج.. إن كنا نريد عودة فلسطين..

ونضع بعون الله الشروط:

أ- لابد من التغيير؛ من القمة إلى القاعدة.. من الرأس إلى القدم.. لابد من تغيير كلى.. لما بأنفسنا.. حتى يغير الله ما بنا.

ب- لابد أن يكون التغيير على أساس الإسلام..؛ لأن التغيير من غير إسلام.. لا يكون معه نصر الله.. ولا يكون هر التغيير الذي عناه الله..

وقد رأينا أنهم حين أرادوا سلب فلسطين أبعدوا الإسلام عن المعركة، وتمثل ذلك في إنشاء الجامعة العربية (بديلا وامتصاصا للجامعة الإسلامية)، قبل إعلان دولة اليهود بثلاث سنين..

ثم تمثل دخول الجامعة العربية وجيوشها لتكون حائلا دون تحرك جيوش إسلامية أخرى.. ففيها الغناء و الكفاء.

ثم تمثل في التآمر على العناصر الإسلامية التي بدأت خوض المعركة للحيلولة دون نزولها بثقلها إلى المعركة..

وقبل ذلك كله تآمرهم على دولة الخلافة الإسلامية؛ تنفيذا لما قالوه من أن الأفعى اليهودية لابد أن تمر بالآستانة في طريقها إلى إسرائيل..

وعلى ذلك فإذا كانت فلسطين قد استلبت لمّا أبعد الإسلام عن المعركة؛ فإنها لن تعود إلا إذا عاد الإسلام إلى المعركة..

والإسلام فوق ما قدمنا يقدم:

ثقلا عقديا يغير الكيفية التي تدار بها المعركة ويغير نتيجتها..

ثقلا بشريا..؛ ولهذا أثره في استراتيجية الحروب.

ثقلا سياسيا.. بوقوف الدول الإسلامية كلها - بدلا من الدول العربة المحدودة - خلف المعركة.

ثقلا اقتصاديا.. بوقوف الدول الإسلامية - وهى اليوم أغنى دول العالم - خلف المعركة..

ومن قبل ذلك ومن بعد ذلك.. ما أشرنا إليه من نصر الله الذي لا يتنزل إلا على نوعية معينة.. {بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا يُمْدِدْكُمْ رَبُّكُمْ بِخَمْسَةِ آلافٍ مِنَ الْمَلائِكَةُ مُسَوِّمِينَ} .. {وَمَا جَعَلَهُ اللَّهُ إِلا بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ وَمَا النَّصْرُ إِلا مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ} ..

آيات في حفظ اللسان

1- قال الله تعالى: {وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ} .

2- {وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً} .

3- {مَا يَلْفِظُ مِنْ قَوْلٍ إِلا لَدَيْهِ رَقِيبٌ عَتِيدٌ} ..

[1] كثر استعمال كملة (الشرعية) على أقلام الكتاب بغير المعنى (الشرعي)، ولعل من الخير استعمال كلمة (القانونية) بدلا عنها. "المجلة".

[2] الشرق الأوسط في مشكلات العالم: ص.77-78 .

[3] انطونيوس: تغطية العرب: ص 208، مشار إليه في كتاب (العرب واليهود) للمستشار محمد عبد الرحمن حسين 105.

[4] يرجع بعض المحققين تاريخ المرحلة الأولى إلى ما قبل ألفي عام، وذلك بتكوين النواة الأولى بالجمعية الماسونية. انظر: ذيل (تعقيب لا تثريب) في هذا العدد - المجلة-.

[5] راجع البلاغ الكويتية عدد 431، 24 ذي الحجة 1397هـ.

[6] ترجمة برتوكولات صهيون ص 216-217 محمد خليفه التونسي.

[7] مقدمة كتاب (تهويد فلسطين) للدكتور إبراهيم أبو الغد ص 13-14.


 العدد 43 - كيف سلمت الدولة الإسلامية

كيف سلمت الدولة الإسلامية

من تآمر يهود بني قريظة وخيبر عليها

لفضيلة الدكتور جاد محمد أحمد رمضان

رئيس قسم التاريخ بالجامعة الإسلامية

عندما هاجر الرسول صلى الله عليه وسلم إلى يثرب وادع اليهود الذين كانوا من بين سكانها، وعاهدهم وأمنهم على أموالهم ومواليهم، ومنحهم حرية الاعتقاد؛ فمن تبع المسلمين منهم فله ما للمسلمين من الحقوق وعليه ما عليهم من الواجبات.

واشترط عليهم أن يكونوا مع المسلمين على من هاجم المدينة أو حارب أهلها، على أن يتحملوا نفقتهم ما داموا محاربين، كما يتحمل المسلمون الإنفاق على أنفسهم كذلك.

ولكن اليهود - كما هو شأنهم - نقضوا عهدهم وخانوا حلفاءهم، وكان أول من خان وغدر بنو قينقاع؛ فأجلاهم الرسول صلى الله عليه وسلم عن المدينة، وتلاهم في الخيانة والغدر بنو النضير؛ فكان جزاؤهم مثل جزاء من سبقهم.

ولما رأى بنو النضير أنفسهم عاجزين عن منازلة المسلمين في معركة مكشوفة لجئوا إلى التآمر، وراحوا يستعينون بغيرهم من أعداء الإسلام لعلهم ينجحون في الانتقام من النبي صلى الله عليه وسلم ومن تبعه من المسلمين.

وذهب حيي بن أخطب وسلاّم بن أبي الحقيق ونفر من زعماء بنى النضير ووجوههم إلى مكة؛ لتحريض قريش على مهاجمة المدينة، وقالوا لهم: سنكون معكم عليه حتى نستأصله، وكأنما قريش تشككوا في نية اليهود فترددوا في ممالأتهم على محمد صلى الله عليه وسلم، وهو عربي مثلهم، أو كأنما تشككوا في أمر دينهم فأرادوا أن يطمئنوا إلى حقيقة أمره، ويوازنوا بينه وبين الإسلام الذي يدعو إلى الوحدانية ومكارم الأخلاق، كما أرادوا أن يتبينوا موقفهم منه صلى الله عليه وسلم، وهل هم على حق في حربهم له أم على باطل؟ فقالوا:"يا معشر يهود إنكم أهل الكتاب الأول والعلم بما أصبحنا نختلف فيه نحن ومحمد، أفديننا خير أم دينه؟ فدفعهم حب الانتقام والرغبة في إغراء قريش بحربه إلى تمويه الحقائق وتشويهها؛ فقالوا: بل دينكم خير من دينه؛ فأنتم أولى بالحق منه".

وهكذا شهد اليهود هذه الشهادة الفاجرة؛ حيث شهدوا بأن الشرك خير من التوحيد، وأنكروا ما جاءت به التوراة من وحدانية الله والنهي عن الإثم والفواحش؛ فأنزل الله سبحانه وتعالى فيهم قوله جل شأنه: {أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنَ الَّذِينَ آمَنُوا سَبِيلاً، أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ وَمَنْ يَلْعَنِ اللَّهُ فَلَنْ تَجِدَ لَهُ نَصِيراً} .

فلما قال اليهود ذلك لقريش سرّهم وحفوا لما دعوهم إليه من حرب رسول الله صلى الله عليه وسلم، واستعدوا لذلك.

تم ذهب هؤلاء النفر إلى غطفان ودعوهم إلى حرب رسول الله صلى الله عليه وسلم، وأخبروه أن قريشا قد بايعوهم على ذلك، وتعهدوا لزعماء غطفان بأن يعطوهم ثمار خيبر من النخيل سنة إذا تم لهم النصر على المسلمين؛ فاستجابت غطفان بجميع بطونها لهم، ثم أخذوا يحرضون كل من له ثأر عند المسلمين على حربهم حتى بلغ جيش الحلفاء عشرة آلاف مقاتل، وتولى القيادة العامة أبو سفيان بن حرب، وسار الجيش إلى المدينة في شوال لسنة خمس من الهجرة.

ولما علم رسول الله صلى الله عليه وسلم بعزم قريش ومن معهم على مهاجمة المدينة أخذ برأي سلمان الفارسي، وأمر بحفر خندق في شمال المدينة، وكانت هي الجهة المكشوفة التي يستطيع العدو أن يدخل منها.

وحفر الخندق وراء جبل سلع، وعمل رسول الله صلى الله عليه وسلم في الحفر بنفسه، وتم الحفر بغاية السرعة، وكانت جهات المدينة الأخرى حصينة منيعة؛ حيث كانت ظهور بيوتها من ناحية الجنوب متلاصقة عالية كالسور المنيع، وكانت حرة الوبرة ناحية الغرب وحرة داقم ناحية الشرق كالحصن الطبيعي، وكانت آكام بني قريظة في الجنوب الشرقي من المدينة؛ ولا يمكن دخول العدو منها إلا برضى بني قريظة؛ وكان بينهم وبين رسول الله صلى الله عليه وسلم عهد أن لا يمالئوا عليه أحدا ولا يناصروا عليه عدوا.

ووصل الحلفاء إلى المدينة وضربوا عليها الحصار، ووقف الفريقان أما الخندق وجها لوجه: المسلمون على قلة عددهم وضعف عدتهم، والمشركون على كثرتهم وتمام عدتهم، وطال الحصار ولم ينل الأحزاب منالا من المسلمين، وخاف حيي بن أخطب أن تسأم قريش وغطفان طول المقام فيرجعون إلى ديارهم وبذلك تفلت الفرصة من يده، ورأى أن الأحزاب لن يتمكنوا من دخول المدينة إلا من ناحية بني قريظة وكان هؤلاء لا يزالون على عهدهم لرسول الله صلى الله عليه وسلم؛ فلابد أن يغريهم حيى بنقض العهد حتى يسهلوا للأحزاب مهمة اقتحام المدينة؛ فذهب إلى زعيمهم كعب بن أسد فأغلق كعب دونه باب حصنه؛ فأخذ حيى يحتال عليه حتى فتح له فدخل عليه وقال: "يا كعب إنما جئتك بعز الدهر: جئتك بقريش وسادتها وغطفان وقادتها قد تعاهدوا على أن يستأصلوا محمدا ومن معه"، فقال كعب "جئتني - والله - بذل الدهر وبجهام لا غيث فيه، ويحك يا حيي دعني فلست بفاعل ما تدعوني إليه؛ فإني لم أر من محمد إلا وفاءا وصدقا"، فلم يزل حيى بكعب حتى اتفق معه على خيانة المسلمين والانضمام إلى الأحزاب.

وبلغ الخبر رسول الله صلى الله عليه وسلم فأرسل إلى بني قريظة سعد بن معاذ سيد الأوس وسعد بن عبادة سيد الخزرج في نفر من أصحابه وقال لهم: "انطلقوا إلى بني قريظة؛ فإن كان ما قيل لنا حقا فألحنوا لنا لحنا [1] ولا تفتوا في أعضاء الناس، وإن كان كذبا فاجهروا به للناس" .

فانطلق الوفد إلى محلتهم، فوجدهم قد تغيروا عما كانوا عليه ونالوا من رسول الله صلى الله عليه وسلم وقالوا: "لا عهد له عندنا"؛ فجعل سعد بن معاذ يدعوهم إلى الوفاء ويحذرهم عاقبة الخيانة والغدر، وكان مما قاله لهم: "أخشى عليكم يوم بني النضير وأمرّ منه"، فردوا عليه ردا قبيحا، وشاتموه وشاتمهم، فقال له سعد بن عبادة: "دع عنك مشاتمتهم فالذي بيننا وبينهم أكثر من ذلك".

ثم رجع الوفد إلى رسول الله صلى الله عليه وسلم، وفي جمع من المسلمين فأخبروا - بطريق الكناية - أن ما بلغه من غدر بني قريظة صحيح.. وعلى الرغم من تكتم رسول الله صلى الله عليه وسلم للخبر فإنه وصل إلى المسلمين؛ فاشتد البلاء وعظم الخوف وزاد الكرب وكانت حالهم كما وصفها القرآن { إِذْ جَاءُوكُمْ مِنْ فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنْكُمْ وَإِذْ زَاغَتِ الأَبْصَارُ وَبَلَغَتِ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَا، هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالاً شَدِيداً} .

فلما رأى رسول الله ما بالناس من البلاء والكرب جعل يبشرهم ويقول لهم: "والذي نفسي بيده ليفرجن الله عنكم ما ترون من الشدة، وإني لأرجو أن أطوف بالبيت العتيق آمنا، وأن يدفع الله إلي مفاتيح الكعبة، وليهلكن كسرى وقيصر، ولتنفقن كنوزهما في سبيل الله ".

وقد رجع حيى بن أخطب إلى المشركين وأخبرهم بنجاحه في حمل بني قريظة على الغدر بالمسلمين؛ فقويت روحهم المعنوية.

وكان بنو قريظة قد اتفقوا مع حيى بن أخطب أن يعطيهم مهلة عشرة أيام يستعدون فيها على أن تشتد كتائب الأحزاب في مناوشة المسلمين خلال هذه الفترة حتى يشغلوهم عن بني قريظة، وقد اشتد المشركون في مناوشتهم للمسلمين حتى أجهدوهم.

وتهيأ بنو قريظة للإغارة على المدينة ليلا؛ فعلم رسول الله صلى الله عليه وسلم بذلك فبعث سلمة بن أسلم في مائتي رجل، وزيد بن حارثة في ثلاثمائة رجل يحرسون المدينة من جهة بني قريظة، وكان الخوف على من بالمدينة من النساء والأطفال من بني قريظة أشد من الخوف عليها من قريش وغطفان.

وظل الأمر على ذلك بضع عشرة ليلة؛ فتفاوض الني صلى الله عليه وسلم مع زعماء غطفان في أن ينصرفوا عن المدينة على أن يعطيهم ثلث ثمار المدينة، ولم يبت في الأمر حتى يأخذ رأي الأنصار؛ فلما استشارهم في ذلك قالوا: يا رسول الله! أمر تحبه فنصنعه أم شيئا أمرك الله به لابد من العمل به أم شيئا تصنعه لنا؟ قال: "بل شيء أصنعه لكم، والله ما أصنع إلا لأنني رأيت العرب قد رمتكم عن قوس واحدة وكالبوكم [2] من كل جانب؛ فأردت أن أكسر عنكم من شوكتهم إلى أمر ما"، فقال له سعد بن معاذ: يا رسول الله! قد كنا نحن وهؤلاء القوم على الشرك بالله وعبادة الأوثان لا نعبد الله ولا نعرفه، وهم لا يطمعون أن يأكلوا منها ثمرة إلا قرى أو بيعا، أفحين أكرمنا الله بالإسلام وهدانا له وأعزنا بك وبه نعطيهم أموالنا؟ والله ما لنا بهذا من حاجة، والله لا نعطيهم إلا السيف حتى يحكم الله بيننا وبينهم"، قال رسول الله صلى الله عليه وسلم: "فأنت وذاك"، فتناول سعد بن معاذ الصحيفة فمحا ما فيها من الكتابة ثم قال: ليجهدوا علينا.

وقد جعل الله سبحانه وتعالى لرسوله وأصحابه من هذه الشدة فرجا ومخرجا؛ فساق إليهم نعيم بن مسعود الأشجعي من غطفان فقال: يا رسول الله إني قد أسلمت وإن قومي لم يعلموا بإسلامي؛ فمرني بما شئت، فقال رسول الله صلى الله عليه وسلم: "إنما أنت فينا رجل واحد؛ فخذل عنا إن استطعت؛ فإن الحرب خدعة".

فخرج نعيم بن مسعود حتى أتى بني قريظة - وكان لهم نديما في الجاهلية - فقال: يا بني قريظة قد عرفتم ودّي إياكم وخاصة ما بيني وبينكم، قالوا: صدقت! لست عندنا بمتهم، فقال: إن قريشا وغطفان ليسوا كأنتم؛ البلد بلدكم فيه أموالكم وأبناؤكم ونساؤكم، لا تقدرون أن تحولوا منه إلى غيره، وإن قريشا وغطفان قد جاءوا لحرب محمد وأصحابه وقد ظاهرتموهم عليه، وبلدهم وأموالهم ونساؤهم بغيره؛ فليسوا كأنتم فإن رأوا نهزة [3] أصابوها، وإن كان غير ذلك لحقوا ببلادهم وخلّوا بينكم وبين الرجل ببلدكم، ولا طاقة لكم به إن خلا بكم؛ فلا تقاتلوا مع القوم حتى تأخذوا منهم رهنا من أشرافهم يكونون بأيديكم ثقة لكم على أن تقاتلوا محمدا حتى تناجزوه، فقالوا له: لقد أشرت بالرأي.

ثم خرج حتى أتى قريشا فقال لأبي سفيان بن حرب ومن معه من رجال قريش: لقد عرفتم ودي لكم وفراقي محمداً، وإنه قد بلغني أمر قد رأيت علي حقا أن أبلغكموه نصحا لكم؛ فاكتموا عني، فقالوا: نفعل، قال: أتعلمون أن معشر يهود قد ندموا على ما صنعوا فيما بينهم وبين محمد، وقد أرسلوا إليه: إنا ندمنا على ما فعلنا؛ فهل يرضيك أن نأخذ لك من القبيلتين: من قريش وغطفان رجالا من أشرافهم فنعطيكهم فتضرب أعناقهم، ثم نكون معك على من بقي منهم حتى نستأصلهم؛ فأرسل إليهم أن نعم؛ فإن بعثت إليكم يهود يلتمسون منكم رهنا من رجالكم فلا تدفعوا إليهم منكم رجلا واحدا.

ثم خرج حتى أتى غطفان فقال: يا معشر غطفان! إنكم أصلي وعشيرتي وأحب الناس إلي، ولا أراكم تتهمونني! قالوا: صدقت، ما أنت عندنا بمتهم، قال: فاكتموا عني، قالوا: نفعل، فما أمرك؟ ثم قال لهم مثل ما قال لقريش وحذرهم ما حذرهم.

وكان من حسن الحظ أن أرسل أبو سفيان ورءوس غطفان إلى بني قريظة ليلةَ سبتٍ عكرمةَ بن أبي جهل في نفر من قرش وغطفان، فقالوا لهم: إنا لسنا بدار مقام وقد هلك الخف والحافر؛ فاغدوا للقتال حتى نناجز محمدا ونفرغ مما بيننا وبينه، فأرسل بنو قريظة إليهم: إن غدا يوم السبت وهو يوم لا نعمل فيه شيئا، وقد كان أحدث فيه بعضنا حدثا فأصابه ما لم يخف عليكم، ولسنا مع ذلك بالذين نقاتل معكم محمدا حتى تعطونا رهنا من رجالكم يكونون بأيدينا ثقة لنا حتى نتاجز محمدا؛ فإنا نخشى إن ضرستكم الحرب واشتد عليكم القتال أن تنشمروا إلى بلادكم وتتركونا والرجل في بلدنا، ولا طاقة لنا به.

فلما رجعت الرسل إلى قريش وغطفان بما قال بنو قريظة قالوا: والله إن الذي حدثكم به نعيم بن مسعود لحق، وأرسلوا إلى بني قريظة: إنا والله لا ندفع لكم رجلا واحدا من رجالنا؛ فان كنتم تريدون القتال فاخرجوا قاتلوا، فقال بنو قريظة حين انتهت الرسل إليهم بهذا: إن الذي ذكر لكم نعيم بن مسعود لحق؛ ما يريد القوم إلا أن تقاتلوا فإذا رأوا فرصة انتهزوها وإن كان غير ذلك انشمروا إلى بلادهم وخلّوا بينكم وبين الرجل في بلدكم، فأرسلوا إلى قريش وغطغان: إنا والله لا نقاتل معكم محمدا حتى تعطونا رهنا؛ فأبوا عليهم وخذل الله بينهم، وبعث عليهم الريح في ليالي شاتية باردة شديدة البرد؛ فجعلت تكفأ قدورهم وتقتلع خيامهم؛ فلم يروا بدا من الرحيل عن المدينة ورحلوا عنها.

وهكذا فعلت حيلة نعيم بن مسعود ما لم تفعله الجحافل الكبيرة؛ فشككت كلا من بني قريظة والأحزاب في نوايا بعضهم البعض وحالت بينهم وبين الاتفاق على خطة موحدة يقتحمون بها المدينة ويقضون بها قضاءا مبرما على الدولة الإسلامية الناشئة.

إنها رحمة من الله سبحانه وتعالى أن ساق للمسلمين - في أحرج الظروف - نعيم بن مسعود، وإلهام منه جلّ شأنه لنعيم حيث وفقه إلى حيلة فرقت كلمة اليهود والمشركين وأوهنت عزيمتهم، ونجّت المسلمين من شرهم، {وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْراً وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ وَكَانَ اللَّهُ قَوِيّاً عَزِيزاً، وَأَنْزَلَ الَّذِينَ ظَاهَرُوهُمْ مِنْ أَهْلِ الْكِتَابِ مِنْ صَيَاصِيهِمْ وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ فَرِيقاً تَقْتُلُونَ وَتَأْسِرُونَ فَرِيقاً، وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ وَأَرْضاً لَمْ تَطَأُوهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيراً} .

لم يكن هناك أي سبب يدفع بني قريظة إلى خيانة المسلمين والغدر بهم إلا الحقد الكامن في نفوس اليهود؛ فقد حافظ المسلمون على عهدهم لبني قريظة ولم يقدموا إليهم أي إساءة ولم تبدر منهم أي بادرة تدل على عدم الوفاء لهم؛ يشهد لذلك رد كعب بن أسد سيدهم على حيى بن أخطب حينما أغراه بنقض العهد مع رسول الله صلى الله عليه وسلم حيث يقول له: ويحك يا حيى دعني! فلست بفاعل ما تدعوني إليه؛ فإني لم أر من محمد إلا وفاءا وصدقا.

فلو كان المسلمون قد حادوا قيد أنملة عن الوفاء لبني قريظة لكان لهم بعض العار أن يغدروا بهم وينحازوا إلى عدوهم، أما وقد وفوا لهم أكمل الوفاء وحافظوا على عهد أتم المحافظة فما كان ينبغي لهم أن يغدروا بهم في أحرج الأوقات وأشد الأزمات غدرا كان فيه فناؤهم والقضاء على دعوتهم وإبادة دولتهم، مع أن نصوص العهد كانت تلزمهم بالدفاع عن المدينة مع المسلمين جنبا إلى جنب؛ لحمايتها من المغيرين وعدوان المعتدين، لا أن يتعاونوا مع الأعداء على اقتحامها ويساعدوهم على الفتك بأهلها.

إن موقف بني قريظة من المسلمين كان موقف نقض فاجر للعهد وغدر دنيء بمن وفوا لهم وخيانة آثمة لمن إئتمنوهم؛ حتى لقد استنكره بعض عقلاءهم في حوار لهم مع حيى بن أخطب حيث قالوا: إذا لم تنصروا محمدا فدعوه وعدوه، لكن الأغلبية الغالبة منهم استجابت لوسوسته وطعنت المسلمين من خلفهم طعنة كادت أن تؤدي بكيانهم وتمحوا دعوتهم.

فما الذي كان ينبغي أن يقابل به الرسول صلى الله عليه وسلم هذا الغدر وهذه الخيانة من جانب بني قريظة، إنه لم يكن من المعقول أن يترك هؤلاء يعيثون في المدينة فسادا أكثر مما عاثوا، ومن يُدري النبي عليه الصلاة والسلام أنهم لن يحاولوا إثارة الأعداء على المسلمين مرة أخرى، ويدعوهم إلى مهاجمة المدينة في غير فصل الشتاء الذي كان له بعض الأثر في تقصير أمد حصارها وإحباط الخطة التي دبروها لاقتحامها؟! كان لابد أن يحاسب النبي صلى الله عليه وسلم بني قريظة على ما اقترفوه من جرم وارتكبوه من إثم؛ فلم تمض ساعات على جلاء الأحزاب عن المدينة حتى أمر أصحابه بالتوجه إلى حصونهم في الجنوب الشرقي المدينة، ودفع اللواء إلى علي بن أبي طالب وأمره أن يتقدم بين يديه إلى بني قريظة في نفر من المهاجرين والأنصار؛ فأساء اليهود استقبالهم وأخذوا يشتمون رسول الله وأزواجه فلم يردّ عليهم المسلمون بأكثر من قولهم: السيف بيننا وبينكم.

ثم ركب صلى الله عليه وسلم - في نفر من أصحابه - إلى بنى قريظة؛ فأدركوا من كان هناك من المسلمين، فلما رأى اليهود رسول الله صلى الله عليه وسلم تحصنوا بحصونهم؛ فحاصرهم الرسول والمسلمون خمسا وعشرين ليلة حتى جهدهم الحصار وقذف الله في قلوبهم الرعب؛ فأرسلوا إلى رسول الله صلى الله عليه أن يخرجوا بنسائهم وأبنائهم وما حملت الإبل من أموالهم كما خرجت بنو النضير؛ فأبى عليهم ذلك فأرسلوا إليه أن يخرجوا بنسائهم وأبنائهم بلا مال ولا سلاح فأبى صلى الله عليه وسلم إلاّ أن ينزلوا على حكمه.

وأشار عليهم زعيمهم كعب بن أسد أن يدخلوا في الإسلام، وذكرهم بما عندهم من العلم بنبوة محمد صلى الله عليه وسلم؛ فلم يقبلوا مشورته فأشار عليهم أن يخرجوا ليلة السبت والمسلمون آمنون فيبيتوهم؛ فقالوا: لا نحل السبت، ولم يتفقوا على رأي.

ولما اشتد الحصار عليهم أرسلوا إلى رسول الله صلى الله عليه وسلم:"أن أبعث أبا لبابة لنستشيره في أمرنا، فأرسله إليهم.

وأبو لبابة هو رفاعة بن عبد المنذر الأوسي الأنصاري، وكان بنو قريظة حلفاء الأوس.

فلما رأوه قام إليه الرجال وأجهش له النساء والأطفال بالبكاء؛ فرقّ لهم وقالوا له: يا أبا لبابة أترى أن ننزل على حكم محمد؟ قال: نعم، وأشار بيده إلى حلقة؛ يشير بذلك إلى أنهم إن نزلوا على حكم النبي صلى الله عليه وسلم سيذبحون، قال أبو لبابة: فوالله ما زالت قدماي عن مكانها حتى عرفت أني قد خنت الرسول صلى الله عليه وسلم، ثم انطلق أبو لبابة على وجهه، ولم يأت رسول الله وذهب إلى المسجد وربط نفسه إلى عمود من عمده، وقال: لا أبرح مكاني هذا حتى يتوب الله على ما صنعت، وعاهد الله ألا يدخل محلة بنى قريظة أبدا ولا يرى في بلد خان الله ورسوله فيه أبدا.

فلما بلغ رسول الله خبره - وكان قد استبطأه - قال: "أما أنه لو جاءني لاستغفرت له؛ فإذا قد فعل ما فعل فما أنا بالذي يطلقه من مكانه حتى يتوب الله عليه"، ومكث أبو لبابة ست ليال لا يذوق طعاما ولا شرابا، وكانت امرأته تأتيه في كل وقت صلاة فتحله حتى يصلى، ثم تربطه إلى عمود المسجد كما كان، حتى خرّ مغشيا عليه وقد أنزل الله سبحانه وتعالى توبته على رسوله صلى الله عليه وسلم بقوله جل بشأنه: {وَآخَرُونَ اعْتَرَفُوا بِذُنُوبِهِمْ خَلَطُوا عَمَلاً صَالِحاً وَآخَرَ سَيِّئاً عَسَى اللَّهُ أَنْ يَتُوبَ عَلَيْهِمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} ، فأقبل الناس على أبي لبابة يبشرونه بتوبة الله عليه، وأرادوا أن يحلوه فأبى حتى يكون رسول الله هو الذي يحله بنفسه؛ فلما ذهب الرسول إلى المسجد حله، فقال يا رسول الله: إن من تمام توبتي أن أهجر دار قومي التي أصبت فيها الذنب، وأن أنخلع من مالي.. فقال صلى الله عليه وسلم: "يجزيك الثلث أن تتصدق به".

أما بنو قريظة فقد نزلوا حكم رسول الله؛ فشفع فيهم الأوس عند رسول الله صلى الله عليه وسلم وقالوا: إنهم موالينا دون الخزرج، وقد فعلت في موالى إخواننا بالأمس ما قد علمت، يشيرون إلى معاملة رسول الله لبنى قينقاع وبني النضير؛ فقال رسول الله صلى الله وسلم "ألا ترضون يا معشر الأوس أن يحكم فيهم رجل منكم"؟.. قالوا: بلى، قال رسول الله: "فذاك إلى سعد بن معاذ".

وكان سعد قد أصيب في ذراعه بسهم وقت حصار المدينة فقع أحد عروقه؛ فنقل إلى خيمة امرأة تدعى (رفيدة)، كانت لها خيمة في المسجد تداوي بها جرحى الصحابة احتسابا، وكان رسول الله صلى الله عليه وسلم كثيرا ما يعوده، فلما حكمه في بني قريظة أتاه رجال من الأوس حملوه على حمار فقدموا به إلى رسول الله وأخذوا يقولون له في أثناء سيرهم: يا أبا عمرو! أحسن في مواليك؛ فإن رسول الله صلى الله عليه وسلم إنما ولاك ذلك لتحسن فيهم، فلما أكثروا عليه قال: لقد آن لسعد ألاّ تأخذه في الله لومة لائم.

ولما انتهى سعد إلى مجلس رسول الله قال عليه الصلاة والسلام لأصحابه: "قوموا لسيدكم"، فقاموا إليه وقالوا له: يا أبا عمرو! إن رسول الله صلى الله عليه وسلم قد ولاك أمر مواليك لتحكم فيهم، فقال سعد: عليكم بذلك عهد الله وميثاقه أن أحكم فيهم بما حكمت، قالوا: نعم، ثم التفت إلى الناحية التي فيها رسول الله وهو خافض الطرف إجلالا للرسول وقال: وعلى من هنا، قال رسول الله: نعم، ثم قال سعد لبنى قريظة: أترضون بحكمي؟ قالوا: نعم، فأخذ عليهم عهد الله وميثاقه أن الحكم ما حكم به، ثم قال: إني أحكم فيهم أن تقتل الرجال وتقسم الأموال وتسبى الذرارى والنساء، فقال رسول الله صلى الله عليه وسلم لسعد: "لقد حكمت فيهم بحكم الله من فوق سبع سماوات".

ثم خرج رسول الله إلى سوق المدينة وأمر أن تحفر فيها خنادق،ثم أمر بإحضار رجال بنى قريظة، فجيء أرسالا، فضربت أعناقهم ودفنوا في الخنادق، ولما جاء دور حيى بن أخطب - وكان قد دخل مع بنى قريظة حصونهم - نظر إليه رسول الله صلى الله عليه وسلم وقال: "ألم يمكن الله منك يا عدو الله"، قال: بلى أبى الله إلا أن يمكنك منى، والله ما لمت نفسي في عداوتك ولكن من يخذل الله يخذل، ثم أقبل على الناس فقال: أيها الناس إنه لا بأس بأمر الله؛ كتاب وقدر وملحمة كتبها الله على بنى إسرائيل، ثم جلس فضربت عنقه.

وقد اختلف المؤرخون في تقدير عدد من قتل من بنى قريظة؛ فمنهم من قدرهم بأربعمائة، ومنهم من قدرهم ما بين الستمائة والسبعمائة، ومنهم من قدرهم ما بين الثمانمائة والتسعمائة، وقد أسلم من بني قريظة ثلاثة رجال؛ فأمنهم رسول الله على أنفسهم وأهليهم وأموالهم.

وأمر رسول الله بالذرارى والنساء فنقلوا إلى المدينة، وأمر بالسلاح والأموال فحملت إليها، أما الإبل والغنم فتركت حيث هي ترعى في المراعى، ثم قسم الأموال والنساء والذراري على المسلمين، ولم يفرق في القسم ولا في البيع بين النساء والذرية، وقال: "لا يفرق بين الأم وولدها حتى يبلغوا"، وأرسل بعض السبايا إلى نجد والشام؛ فبيع واشترى بثمنه سلاح وخيل للمسلمين.

لقد جرّ بنو قريظة أنفسهم إلى هذا الحكم الذي حلّ بهم؛ فأودى بحياة رجالهم وسلبت نسائهم وأولادهم نعمة الحرية، ولو أنهم ثبتوا على عهدهم لما أصابهم ما أصابهم، ولظلوا آمنين في ديارهم، لكنها الأحقاد تدفع الناس إلى الهلاك وتسوقهم إلى الفناء.

إن الجزاء الذي حل ببني قريظة من جنس عملهم؛ فلو قدر للأحزاب أن ينجحوا في اقتحام المدينة لصار المسلمون إلى هذا المصير الذي صار بنو قريظة إليه، وهل كان في وسع النبي صلى الله عليه وسلم أن يعاملهم كما عامل بني قينقاع وبنى النضير من قبل؛ فيكتفي بإبعادهم عن المدينة كما أبعد أولئك؟ لا! لم يكن في إمكانه ذلك لأن التجربة أثبتت أن الإبعاد لا يكفي؛ فقد يجيّشون الجيوش ويستعدون القبائل على الرسول وأصحابه كما حدث في المرة السابقة.

ثم إن طبيعة الجريمة التي اقترفها بنو قريظة تختلف عن جريمة كل من بنى قينقاع وبنى النضير؛ نعم إن الجرائم كلها جرائم خيانة وغدر لا مبرر لها، غير أن جريمة بنى قريظة كانت أشد خطرا من الجريمتين السابقتين؛ لأن المسلمين كانوا في كل منها في حال تمكنهم من الدفاع عن أنفسهم، أما موقفهم وقت جريمة بنى قريظة فقد كان محفوفا بالخطر من جراء الحصار المحكم الذي ضربه الأحزاب حول المدينة؛ فلم يكن في إمكانهم أن يدافعوا عن أنفسهم، ولولا عطف الله بهم لأبيدوا عن آخرهم.

لذلك لم يكن في الإمكان الإبقاء على هؤلاء؛ حتى يرسموا خطة أحكم ويدبروا مكيدة أنكى يقضون بها على دولة الإسلام، ويفتنون الناس عن دينهم ويعيدونها جاهلية كما كانت قبل ظهور النبي عليه الصلاة والسلام.

لقد كان في وسع هؤلاء الذين عرضوا أنفسهم للقتل، وأسلموا نسائهم وأولادهم للسبي، وعرضوا أموالهم للضياع؛ كان في وسعهم ألا يتعرضوا لما تعرضوا له لو أنهم أسلموا كما أسلم الثلاثة من منهم؛ فأمنهم الرسول عليه الصلاة والسلام على أنفسهم وأموالهم وأولادهم، لكنه الغي المودى بأهله في النار والعناد المفضي بأصحابه إلى الدمار.

ليتهم ثابوا إلى رشدهم كما ثاب هؤلاء الثلاثة، وأقلعوا عن غيهم كما أقلعوا، وتخلّوا عن عنادهم كما تخلوا؛ إذن لعصموا دماءهم وأموالهم من رسول الله، وكان أجرهم على الله، ولما عرّضوا نساهم وأولادهم للرق وساقوهم إلى الذل وأسلموهم للهوان أبد الدهر.

إن قوانين الحرب وقوانين السلم على السواء تقرّ ما فعله النبي صلى الله عليه وسلم ببني قريظة؛ لأنه عقاب عادل وإجراء وقائي سليم لحماية المسلمين من شرهم ووقايتهم من كيدهم، حتى يتمكنوا من نشر دعوة الحق وإقرار الأمن والسلام على ربوع الأرض، وإزالة الفحشاء والمنكر من جميع أصقاعها.

إن المسؤول الأول عما أصاب هؤلاء التعساء من كوارث، وما حلّ بهم من نكبات هو حيى بن أخطب؛ فهو الذي زين لهم الخيانة وأغراهم بالنكث وحملهم على الغدر، ولا يعفيه من المسؤولية أنه قتل معهم؛ فهو سبب هلاكهم ومعول خرابهم، كما أنه تسبب في إساءتهم الظن بمن بعده من اليهود.

هذا ما صرح به سلاّم بن مشكم أحد بنى النضير عندما بلغه خبر بنى قريظة، حيث قال: هذا كله عمل حيى بن اخطب، لا قامت يهودية بالحجاز أبدا.

وما تنبأ به كعب بن أسد حينما دق عليه حيى بن أخطب بابه يغريه بنقض العهد؛ فأجاب: ويحك يا حيى! إنك امرؤ مشئوم؛ جئتني والله بذل الدهر وبجهام لا غيث فيه.

ومهما يكن فقد قضت هذه الغزوة القضاء الأخير على قبائل اليهود في المدينة، وحرمت المنافقين من حليف كان يؤازرهم في الإساءة إلى المسلمين؛ فكسرت شوكتهم وخفت حدتهم وقل خطرهم، وقوي جانب المسلمين بما خلفه لهم بنو قريظة من أدوات القتال، واستغنوا بما امتلكوه بعدهم من أموال؛ فتمكنوا من توسيع أفق الدعوة الإسلامية، ونشطوا لنشر النور والهداية بين البرية.

غزوة خيبر

تقع خيبر في شمال المدينة على بعد مائة ميل منها، وهى واحة كبيرة خصبة، بها نخل كثير ومزارع واسعة وحصون عالية مقامة بين النخيل والحقول، على مرتفعات من الأرض تزيدها حصانة ومناعة؛ لذلك ظن اليهود أن الرسول صلى الله عليه وسلم لن يستطيع غزوها.

وقد اتخذها اليهود وكرا لهم بعد غزوة بنى قريظة؛ يدبرون منه المكائد ويحيكون المؤامرات ويوجهون الدسائس إلى قبائل العرب يحرضونهم على حرب المسلمين؛ يدفعهم إلى ذلك الحقد المتأصل في نفوسهم للنبي صلى الله عليه وسلم ودعوته، والغل في قلوبهم للإسلام والمسلمين، وغريزة الأخذ بالثأر لمن قتل من بنى قريظة.

ولم يعتبر أهلها بما حلّ بمن سبقهم من ذل وما نزل بساحتهم من كرب وغم، ولم يزدجروا بما أصابهم من قتل وفناء؛ لأن عداوة الرسول ودعوته كانت نزعة سيطرت على مشاعرهم وفكرة تمكنت من عقولهم؛ فلم يقبلوا أن يعيشوا في وئام وسلام مع المسلمين، وتواصى سادتهم وزعماؤهم على الكيد للإسلام والتنكيل بالمسلمين، وكان دستورهم في ذلك ما قاله زعيمهم حيى بن أخطب حين سئل عن موقفه من رسول الله حين وصوله إلى المدينة: عداوته والله مما بقيت.

وقد بذل حيي كل ما يستطيع من الكيد للإسلام ولبني الإسلام، ولكنه لم ينل ما أراد، وحاق به أشد العقاب مع من استجاب له من بنى قريظة، فقاد بعده حملة الكيد أبو رافع سلام بن أبي الحقيق، وبذل ماله واستخدم نفوذه ليكوّن حلفا ضد المسلمين؛ فلم تتحقق أمنيته، ولما لقي مصرعه حمل الراية بعده أسير بن رزام؛ فاتبع خطواته وتفاوض مع غطفان ليتحالف معهم ضد المسلمين.

وهكذا كانت حياة اليهود مع المسلمين سلسلة من الأحقاد والضغائن لا تنقطع، ولكن رسول الله صلى الله عليه وسلم لم يشأ أن يجاري اليهود في عداوتهم، وكان يحاول مخلصا أن يصلح ما بينه وبينهم؛ فلما علم أن أسير بن رزام يعدّ لحرب المسلمين أرسل إليه يدعوه إلى السلم والموادعة، لعله يثوب إلى رشده ويرجع إلى صوابه فيجنب قومه ويلات الحرب وما تجره من الخراب والدمار، وكان الوفد الذي بعثه إليه مكونا من ثلاثين رجلا من الأنصار بزعامة عبد الله بن رواحة؛ فلما قدموا خيبر دخلوا عليه وقالوا له: هل نحن آمنون حتى نعرض عليك ما جئنا له؟.. قال: نعم! ولي منكم مثل ذلك، قالوا: نعم، ثم عرضوا عليه أن يترك ما عزم عليه من حرب، وأن يقدم إلى رسول الله ليحالفه ويوليه خيبر، ويعيش أهلها في سلام مع المسلمين؛ فاستجاب لذلك أول الأمر وخرج مع المسلمين في ثلاثين رجلا من اليهود متجها إلى المدينة، ولما قطع مرحلة من الطريق ندم على خروجه وهمّ بالغدر بمن معه من المسلمين، وأهوى إلى سيف عبد الله بن رواحة يريد أن ينتزعه منه ليقتله؛ ففطن لذلك عبد الله وقال له: أغدرا يا عدوّ الله؟ تم نزل فضربه بالسيف ضربة أطاحت فخذه بساقه فسقط عن بعيره، ولم يلبث أن هلك، ومال المسلمون على من كان معه من اليهود فقتلوهم.

وخلفه في زعامة خيبر سلام بن مشكم؛ فكان رأيه كرأي سلفه في معاداة المسلمين والتأهب لحربهم؛ وهكذا ظلت فكرة الغدر مبيتة عند اليهود.

فلما عقدت هدنة الحديبية بين رسول الله وبين قريش وأمن كل منهما جانب الآخر يئس اليهود من محالفة العرب ضدّ المسلمين، وأحسوا بالخطر يتهددهم؛ فبادروا إلى تأليف حلف منهم يجمع خيبر ووادي القرى وتيماء، وعزموا على مهاجمة المدينة.

بلغ رسول الله ما اعتزمه اليهود فقرّر أن يفاجئهم قبل أن يباغتوه.

ويقول بعض الرواة إن عبد الله بن أبي أرسل إليهم بما يعتزمه النبي صلى الله عليه وسلم من حربهم؛ فأعدوا عدتهم لصدّه وأدخلوا أموالهم وعيالهم في حصون (الكتيبة)، وحشدوا المقاتلين في حصون (النطاة).

وكانت بلاد خيبر مقسمة إلى ثلاث مناطق حربية، في كل منطقة عدة حصون منيعة:

الأولى: منطقة النطاة، وأهمّ حصونها حصن ناعم وحصن الصعب بن معاذ وحصن الزبير.

والثانية: منطقة الشق، وأهمّ حصونها حصن أبي وحصن البريء.

والثالثة: منطقة الكتيبة وأهم حصونها حصن الوطيح وحصن السلالم وحصن القموص.

وكان يهود خيبر أقوى الطوائف الإسرائيلية وأكثرها سلاحا وأوفرها مالا، لكنهم - ككل اليهود - يغلب عليهم الجبن ولا يجرؤن على القتال في الميادين المكشوفة ولا يحاربون إلاّ أمام حصونهم، حتى إذا انهزموا تسللوا إلى الداخل وأغلقوا عليهم.

وقد عرف الرسول فيهم هذه الطبيعة فأعد للأمر عدته، واتجه عليه الصلاة والسلام إلى خيبر في المحرم من السنة السابعة على رأس ألف وستمائة من المسلمين، بينهم مائتان من الفرسان، وجدّ في السير حتى قطع المسافة بينها وبين المدينة في ثلاثة أيام ووصل إليها في فجر اليوم الرابع، ونزل بوادي يسمى (الرجيع) على طريق غطفان؛ ليحول بينهم وبين إمداد أهل خيبر؛ لأنهم كانوا محالفين لهم.

وعسكر النبي عليه الصلاة والسلام قريبا من حصون النطاة، فقال له الحباب بن المنذر: إن أهل النطاة ليس قوم أبعد منهم مدى ولا أعدل منهم رمية، وهم مرتفعون علينا وهو أسرع لانحطاط رميهم، ولا نأمن بياتهم يدخلون في ممر النخيل؛ فتحول يا سول الله، فقال له رسول الله صلى الله عليه وسلم: أشرت بالرأي، وتحوّل إلى مكان بعيد عن مدى النبل فعسكر به.

ولم يكن أهل خيبر يتوقعون وصول السلمين بهذه السرعة فباتوا ليلتهم آمنين مطمئنين، حتى إذا كان الصبح خرج العمال إلى الحقول كعادتهم ومعهم مساحيهم ومكاتلهم؛ فلم يرعهم إلاّ المسلمون وقد نزلوا بساحتهم؛ فارتدوا على أعقابهم يصيحون: محمد والخميس! محمد والخميس! ينذرون قومهم بالخطر الداهم والهلاك المحقق، ورأى رسول الله أن يزيد القوم فزعا ويملأ قلوبهم رعبا؛ فرفع صوته مكبرا: "الله أكبر خربت خيبر؛ إنا إذا نزلنا بساحة قوم فساء صباح المنذرين"، وردّد أصحابه التكبير؛ فدوى صوتهم في الفضاء وتردد صداه فملأ الجو رهبة ورعبا.

واستيقظ أهل خيبر على هذا الصوت فزعين؛ فأسقط في أيدهم ورأوا ألاّ مفر من القتال أو التسليم، وعزّ عليهم أن يسلموا بسهولة فآثروا الدفاع، ولما كانوا - كغيرهم من اليهود - جبناء بطبيعتهم اعتصموا بحصونهم، {وَظَنُّوا أَنَّهُمْ مَانِعَتُهُمْ حُصُونُهُمْ مِنَ اللَّهِ فَأَتَاهُمُ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا وَقَذَفَ فِي قُلُوبِهِمُ الرُّعْبَ} .

ولما كان حبّ المال غالبا على اليهود، وأراد النبي صلى الله عليه وسلم أن يأتيهم من هذه الناحية؛ فهددهم بإتلاف أموالهم وأمر أصحابه بقطع النخيل، وهاجم حصن ناعم الذي احتشد فيه المقاتلون تحت قيادة زعيمهم سلام بن مشكم.

وشدد المسلمون الهجوم على الحصن، واستمات اليهود في الدفاع عنه؛ كلما اقترب المسلمون منه ارتدوا إلى داخله ورموهم بالنبل من فوق أسواره، واستمر الحال على ذلك سبعة أيام، في كل يوم يعطي رسول الله صلى الله عليه وسلم اللواء لواحد من أصحابه؛ فيظل طول يومه يقاتل ثم يرجع دون أن يتمكن من اقتحامه، حتى فتحه الله سبحانه وتعالى على يد علي بن أبي طالب رضي الله عنه.

وفي أثناء حصار هذا الحصن استشهد محمود بن مسلمة، ألقيت عليه رضى من فوق جدار الحصن وهو يستظل بظله في يوم شديد الحرّ، وفي أثنائه أيضا توفي سلام بن مشكم زعيم اليهود وقائدهم، وخلفه في الزعامة والقيادة الحارث بن أبي زينب.

احتشد اليهود بعد سقوط حصن ناعم بحصن الصعب بن معاذ الذي يليه؛ فاعتصموا به وقاتلوا المسلمين قتالا عنيفا، وحملوا عليهم حملة شديدة فتقهقر المسلمون حتى انتهوا إلى رسول الله وهو واقف قد نزل عن فرسه، وثبت الحباب بن المنذر رضي الله عنه، فحضهم رسول الله على الجهاد؛ فعادوا إلى الحصن وزحف بهم الحباب بن المنذر فتقهقر اليهود حتى دخلوا الحصن وأغلقوه عليهم، وشدد المسلمون الحملة حتى فتحوا الحصن بعد أن قتلوا عددا من اليهود وأسروا عددا.

وقد وجد المسلمون في ذلك الحصن شيئا كثيرا من التمر والشعير والسمن والزيت والعسل والمتاع، وكانوا قد أصابتهم مجاعة شديدة حتى أكلوا لحوم الخيل، وخشي رسول الله على المسلمين أن تشغلهم الغنيمة عن القتال فأمر مناديا ينادى في الناس: "أن كلوا واعلفوا ولا تحملوا".

وقد وجد المسلمون في سرداب تحت الأرض بذلك الحصن مجانيق ودبابات ودروعا وسيوفا وشيئا كثيرا من أدوات الحرب؛ دلّهم عليها أسير يهودي فأفادتهم في افتتاح بقية حصون خيبر.

ثم تقهقر اليهود إلى حصن الزبير، وهو حصن منيع مبني على قمة عالية؛ فحاصره المسلمون ثلاثة أيام واليهود معتصمون به يدافعون من فوق أسواره؛ فاستعصى على المسلمين فتحه حتى علم رسول الله أن مَن بالحصن يستقون من جدول وراءه؛ فأمر بسد الجدول عنهم؛ فلما قطع عنهم الماء خرجوا من الحصن وقاتلوا المسلمين قتالا شديدا حتى قتل نفر منهم، وقتل من اليهود عشرة، ثم فتحه الله على المسلمين.

وبسقوط هذا الحصن تم للمسلمين فتح منطقة النطاة.

وفرّ اليهود إلى منطقة الشق؛ فاعتصموا بأول حصونها، وهو حصن أُبَيّ على جبل يسمى (شمران)؛ فشدد المسلمون عليه الحصار، واشتبكوا مع اليهود اشتباكا عنيفا، ثم حملوا على الحصن حملة صادقة بقيادة أبي دجانة الأنصاري حتى فتحوه.

وهرب من به من اليهود؛ فاقتحموا الجدر إلى حصن البريء وتحصنوا به، وزحف رسول الله إليهم بأصحابه، وكان المعتصمون في ذلك الحصن أمهر أهل الشق في رماية النبل والحجارة، وقد واصلوا الرمي حتى أصاب النبل ثياب رسول الله وعلق بها؛ فأمر صلى الله عليه وسلم أن ينصب عليه المنجنيق؛ فوقع الرعب في قلوب أهله فتركوه وهربوا، وبذلك سقطت منطقة الشق، كما سقطت من قبل منطقة النطاة.

تقهقر اليهود بعد ذلك إلى منطقة الكتبة، وتحصنوا فيها بحصن بني الحقيق، ويسمى حصن القموص، وهو من الحصون المنيعة، وكان به نساء بني الحقيق؛ فحاصره المسلمون عشرين ليلة، ثم فتحه الله على يد على بن أبي طالب كرم الله وجهه.

وقد سبي من هذا الحصن عدد من النساء والذراري من بينهم السيدة صفية بنت حيي بي أخطب، وقد اصطفاها رسول الله صلى الله عليه وسلم من بين السبايا؛ فأعتقها وتزوجها؛ فشرفها الله بهذا الزواج وكانت من أمهات المؤمنين.

تم انتهى المسلمون إلى حصن الوطيح والسلالم، وهما آخر حصون خيبر؛ فحاصرهما رسول الله بضع عشرة ليلة فلما أحس من بهما من اليهود بعجزهم عن المقاومة وأيقنوا بالهلاك إن اقتحمها المسلمون عليهم؛ لما أحسوا بذلك سألوا رسول الله صلى الله عليه وسلم أن يستسلموا على أن تحقن دماؤهم، ونزل كنانة بن الربيع بن أبي الحقيق؛ فصالح رسول الله صلى الله عليه وسلم على أن يحقن دماء من في حصونهم من المقاتلين ويترك لهم الذرية يخرجون بها من خيبر تاركين أرضهم ومالهم وخيلهم وسلاحهم لرسول الله؛ فقال لهم صلى الله عليه وسلم: "وبرئت منكم ذمة الله وذمة رسوله إن كتمتوني شيئا".

وبتسليم حصني الوطيح والسلالم انتهت مقاومة أهل خيبر وسقطت خيبر كلها في أيدي المسلمين، وغنموا ما كان فيها من الأموال والأسلحة وآلات الحرب.

عزّ على أهل خيبر أن يهاجروا من وطنهم؛ فرجوا رسول الله أن يسمح لهم بالبقاء في بلدهم، وأن يقوموا بزراعة الأرض على أن يكون لهم نصف ثمارها وللمسلمين نصفها، وقالوا له: نحن أعلم بها منكم وأعمر لها؛ فصالحهم رسول الله على المناصفة.

ولما بلغ أهل (فدك) خبر الصلح بين الرسول وبين أهل خيبر عدلوا عما كانوا يعتزمونه من حرب المسلمين، وأرسلوا إلى النبي صلى الله عليه وسلم أن يصالحوه على ما صالح عليه أهل خيبر؛ فأجابهم إلى ذلك، وعقد الصلح بينهم وبين رسول الله من غير حرب؛ فكانت (فدك) خالصة لرسول الله؛ لأنها أخذت صلحا من غير حرب، أما خيبر فإنها كانت غنيمة للمسلمين؛ لأنهم فتحوها عنوة.

ثم توجه النبي في أصحابه إلى وادي القرى؛ فحاصرها حتى استسلم أهلها وأذعنوا للصلح؛ فصالحهم صلى الله عليه وسلم على مثل ما صالح عليه أهل خيبر، وبادر أهل (تيماء) فأعلنوا قبولهم لدفع الجزية من غير حرب ولا حصار.

وبهذا تم إخضاع جميع اليهود في جزيرة العرب وانتهى سلطانهم، ولم تعد لهم أي قوة ولا نفوذ، وأصبح المسلمون آمنين من جهة الشمال إلى حدود الشام، كما غدوا – بعد صلح الحديبية - آمنين من ناحية الجنوب إلى حدود اليمن.

على أن خضوع اليهود لم يتم مرة واحدة بعد هزيمتهم أمام المسلمين، بل كانت نفوسهم تنطوي على حقد شديد للنبي صلى الله عليه وسلم وأصحابه، وإنما اضطرهم إلى الخضوع عجزهم عن المقاومة؛ فهذه زينب بنت الحارث - امرأة سلام بن مشكم - أهدت شاة مسممة إلى رسول الله صلى الله عليه وسلم بعد توقيع الصلح بينه وبين أهل خيبر واطمئنانه إليهم؛ فلما جلس هو وأصحابه ليأكلوها أخذ قطعة من ذراعها ولاكها؛ فلم يسغها فلفظها وقال: "إن هذا العظم ليخبرني أنه مسموم"، وكان بشر بن البراء قد تناول منها قطعة فساغها وازدردها؛ فدعا رسول الله بزينب فجاءت واعترفت وقالت: "لقد بلغت من قومي ما لم يخف عليك؛ فقلت إن كان ملكا استرحت منه وإن كان نبيا فسيخبر، ومات بشر من أكلته هذه".

وقد اختلف الرواة في شأن زينب؛ فقال أكثرهم: إن النبي صلى الله عليه وسلم عفا عنها والتمس لها العذر على فعلتها؛ لتأثرها بما أصاب زوجها، وذكر بعضهم أنها قتلت في بشر الذي مات مسموما.

ويغلب على الظن صحة الرواية الأولى؛ لأنها تتفق وما عرف عن النبي صلى الله عليه وسلم من قبول العذر، خصوصا من الضعفاء والرأفة بهم، ومن حبه للعفو إيثارا للسكينة والسلام، وتحرجا من سفك الدماء، واختيار أكثر الرواة لها.

و بمضي الزمن استسلم اليهود شيئا فشيئا، واعتادوا الخضوع والانقياد لحكم المسلمين الذين تركوهم على يهوديتهم وأباحوا لهم أداء شعائرهم، ولم يحاولوا أن يردوهم عن دينهم أو أن يتدخلوا في شؤونهم الخاصة، ولم يتعرضوا لحريتهم الشخصية، وحكموهم حكما عادلا نزيها.

وقد خمّس الرسول صلى الله عليه وسلم غنائم خيبر؛ فقسم أربعة أخماسها بين المجاهدين، وأعطى جميع من حضر الحديبية سواء حضر خيبر أم لم يحضرها، وأعطى من خمسه ما أراه الله؛ فأعطى أهله رجالا ونساء من بني عبد المطلب، وأعطى اليتيم والفقير والمسكين وابن السبيل، وقد أعطى من شهد خيبر من النساء والعبيد شيئا من الغنيمة ولم يسهم لهم.

هذا عرض موجز لموقف اليهود من النبي صلى الله علب وسلم ودعوته والمسلمين، يتبين منه أن اليهود كانوا دائما هم البادئين بالشر؛ فقد كانوا يصدون عن سبيل الله ويتربصون بالمسلمين الدوائر، ويحرضون المشركين عليهم ويحالفونهم ضدهم، ولم يحافظوا على عهدهم مع الرسول ولم يرعوا ما بينهم وبين المسلمين من حقوق الجوار.

فلم يكن رسول الله إذن متعديا عليهم، بل كان يدافع عن نفسه وأتباع دعوته أذى قوم أكل الحسد قلوبهم وأعمى الحقد أبصارهم؛ فدأبوا على الكيد للإسلام والمسلمين، ولم يكن النبي عليه الصلاة والسلام طامعا في أموالهم كما يزعم كثير من المستشرقين، أمثال مرجليوث وغيره، الذين يزعمون أن المسلمين إنما غزوا خيبر طمعا في الحصول على ما فيها من الغنائم، وأن الحجة التي تذرعوا بها هي أن أهلها ليسوا على الإسلام.

إن الذي دفع مرجليوث ومن هو على شاكلته من المستشرقين إلى هذه المغالطة المفضوحة إنما هو التعصب الأعمى والحقد المجنون على الإسلام وبني الإسلام، وإنا لنعجب لهذا الأسلوب الذي اتبعه مرجليوث ومن لفّ لفه من المستشرقين في فهم الأحداث التاريخية؛ فإذا روى المؤرخون أن علي بن أبي طالب قبض على أحد يهود (فدك)؛ فاعترف له بأنه مبعوث من قبل أهلها إلى خبير يعرض على أهلها معونة فدك على مهاجمة المدينة على أن يجعلوا لهم جزءا من ثمار خيبر؛ إذا قيل لهم ذلك شكوا واتهموا المؤرخين بتزييف الحقائق؛ لأن ذلك سيبطل دعواهم ويدحض حجتهم في اتهام النبي عليه الصلاة والسلام وأصحابه بالإغارة على اليهود لسلب أموالهم.

وإذا ذكر المؤرخون الأسباب الحقيقية لكل عزوة غزاها المسلمون، والدوافع الواقعية لكل عقاب أنزله الرسول عليه الصلاة والسلام بأعداء دعوته، ورووا وقائع ثابتة تدل على وفائه بعهوده وحرصه على المسالمة وكراهية لسفك الدماء ومحافظته على حقوق الحوار؛ وإذا سمعوا ذلك كله وضعوا أصابعهم في آذانهم وأصروا على اتهامهم للرسول صلى الله عليه وسلم بأنه قد غير سياسته: سياسة المسالمة لليهود التي أعلنها في أيامه الأولى عقب هجرته إلى المدينة.

ويكفي للرد على ما زعمه مرجليوث وغيره من متعصبي المستشرقين من أن المسلمين لم يهاجموا خيبر إلا طمعا في الاستيلاء على أموالها؛ يكفي للرد على هذا الزعم ما أجمع عليه المؤرخون من أن النبي صلى الله عليه وسلم كان راغبا عن حطام الدنيا مكتفيا منها بما يقيم الأود ويحفظ النفس، وأن أصحابه كانوا يسيرون على نهجه ويتبعون خطاه، ولعل في فرار المهاجرين بدينهم من مكة وتخليهم على أموالهم وإيواء الأنصار لهم وإعالتهم إياهم وتحملهم جميعا آلام الفقر والجوع وصبرهم على الحرمان؛ لعل في ذلك كله ما يثبت عزوفهم عن الدنيا وإعراضهم عن زخرفها ويدحض تلك التهمة التي رمى مرجليوث غيره من المسلمين بها.

ومن الحجج الدامغة لافتراء هؤلاء المتعصبين ما رواه المؤرخون من أن النبي عليه الصلاة والسلام كان قد استنفر من حوله من الأعراب ممن شهد الحديبية للغزو؛ فجاءه جماعة من الذين تخلفوا عن الحديبية ليخرجوا معه إلى خيبر طمعا في الغنيمة؛ فقال لهم: "لا تخرجوا معي إلا راغبين في الجهاد، أما الغنيمة فلا".

ثم إنّ رِضى النبي صلى الله عليه وسلم ببقاء اليهود في خيبر - بعد أن ألقوا سلاحهم وأمن المسلمون جانبهم وترك أرضها تحت أيديهم يمنحونها وينمون نخيلها وأشجارها، على أن لهم نصف المحصول - يثبت بما لا يحتمل الشك أن الدافع للغزو لم يكن الرغبة في الحصول على الأموال، كما يزعم مرجليوث ومن نحا نحوه؛ لأن الرغبة في الحصول على الأموال كانت تقتضي الاستئثار بها كلها من دون اليهود.

إن فيما ترك لليهود من نصف محصول أرض خيبر ما يكفيهم ويسد حاجتهم، أما أن يترك المحصول كله لهم - يلوّحون به لقبائل العرب تارة وليهود تيماء وفدك ووادي القرى تارة أخرى؛ ليستعدوهم به على المسلمين ويغروهم به لغزو المدينة وتهديد أمنها - فلا..

ثم إن المسلمين قد ملكوا هذه الأرض بحق الفتح؛ فليس كثيرا عليهم نصف محصولها الذي كان يبذل لإغراء الأعداء بحربهم، ولو كانت الرغبة في الحصول على المال هي التي دفعت المسلمين إلى غزو خيبر - كما يزعم المتعصبون - لاستولوا على الأرض واستأثروا بكل خيراتها من دون اليهود.

وفي الحوادث التالية ما يشهد بعدالة النبي صلى الله عليه وسلم وعفته عن أموال اليهود:

- فقد شكا أهل خيبر إلى رسول الله صلى الله عليه وسلم أن المسلمين يقعون في حرثهم وبقلهم [4] بعد الصلح؛ فأمر رسول الله عليه الصلاة والسلام بجمعهم، ثم قام فيهم فحمد الله وأثنى عليه، ثم قال: "إن يهود شكوا أنكم وقعتم في حظائرهم، وقد أمناهم على دمائهم وعلى أموالهم التي في أيديهم من أراضيهم وعاملناهم [5] ، وإنه لا تحل أموال المعاهدين إلا بحقها"؛ فكان المسلمون لا يأخذون من بقلها شيئا إلا بثمنه.

- وروى ابن إسحاق أن النبي صلى الله عليه وسلم كان يبعث إلى أهل خيبر عبد الله بن رواحة خارصا [6] بين المسلمين ويهود؛ فيحرص عليهم؛ فإذا قالوا: تعديت علينا، قال: إن شئتم فلكم وإن شئتم فلنا؛ فتقول يهود: بهذا ما قامت السموات والأرض.

- وروى البخاري بسنده.. إلى أبي سعيد الخدرى وأبي هريرة أن رسول الله استعمل رجلا على خيبر فجاءه بتمر جنيب [7] ، فقال رسول الله صلى الله عليه وسلم: "أكل تمر خيبر هكذا؟"، قال: "لا والله يا رسول الله! إنا لنأخذ الصاع من هذا بالصاعين، أو الصاعين بالثلاثة"، فقال: "لا تفعل! بِع الجميع بالدراهم، ثم ابتع [8] بالدراهم جنيبا".

أفبعد كل هذا يموه المتعصبون من المستشرقين على الناس، ويتهمون رسول الله صلى الله عليه وسلم والمسلمين بأن الذي دفعهم إلى غزو خيبر إنما هو لرغبة من الحصول على المال؛ {كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلا كَذِباً} !.

ومهما يكن من الأمر فقد كان من نتائج فتح خيبر القضاء على قوة يهود الحجاز الدينية والسياسية والإقتصادية، وأخذت شمسهم تميل إلى الغرب شيئا فشيئا؛ فقد ظل اليهود يعملون في الأرض على عهد رسول الله صلى الله عامه وسلم، فلما انتقل إلى الرفيق الأعلى أقرهم أبو بكر رضى الله عنه على ما أقرهم عليه رسول الله، وكذا فعل أمير المؤمنين عمر رضى الله عنه مدة من خلافته، ثم نقل إليه الثقاة أن النبي صلى الله عليه وسلم قال في مرضه الذي توفي فيه: "لا يجتمعن بجزيرة العرب دينان".

فبعث عمر إلى اليهود يقول: "إن الله عزّ وجل قد أذن في إجلائكم؛ فقد بلغني أن رسول الله صلى الله عليه وسلم قال: "لا يجتمعن في جزيرة العرب دينان"؛ فمن كان عنده عهد من رسول الله صلى الله عامه وسلم من اليهود فليأتين أنفذه له، ومن لم يكن عنده عهد من رسول الله من اليهود فليتجهز للجلاء.

وقد أجلى عمر رضي الله عنه من ليس عنده عهد من الرسول عليه الصلاة والسلام من يهود خيبر وفدك، ولم يخرج أهل تيماء ووادي القرى؛ لأنهما من أرض الشام، وكان أمير المؤمنين يرى أن ما دون وادي القرى إلى المدينة حجاز وما وراء ذلك الشام.

وقد ظل اليهود يكوّنون أغلب السكان في وادي القرى إلى القرن الحادي عشر الميلادي، وشوهدت طوائف منهم في نواحي تيماء في القرن الثالث عشر، ثم أخذ اليهود في كلتا البلدين يقلون تدريجيا، ثم اندمجت البقية الباقية منهم في محيط العرب ولم يبق لهم كيان خاص بهم هناك.

نسأل الله سبحانه وتعالى أن يجمع كلمة المسلمين على الخير، ويوفقهم إلى تطهير الوطن الإسلامي من رجس الصهيونية وحمايته من كيدها.. إنه سميع مجيب.. والحمد لله رب العالمين.. والصلاة والسلام على سيدنا محمد خاتم الأنبياء والمرسلين..

[1] فالحنوا لنا لحنا: اذكروه بطريق الكناية.

[2] كالبوكم: اشتدوا عليكم.

[3] النهزة: اختلاس الشيء وانتهازه.

[4] يقعون في حرثهم وبقلهم: ينزلون حقولهم دون إذنهم.

[5] عاملناهم: عاهدناهم على أن تكون الأرض تحت أيديهم يعملون فيها، ولنا نصف ثمارها وغلاتها.

[6] الخارص: الذي يخرص ما على النخل والكرم، وهو من (الخرص) أي الظن؛ لأنه تقدير للتمر والعنب بظنه.

[7] الجنيب. أجود التمر.

[8] ابتع: اشز.


 العدد 43 - شخصية الفقيه الداعية عبد الله بن ياسين

شخصية الفقيه الداعية عبد الله بن ياسين

واضع الأسس الأولى لدولة المرابطين في المغرب والأندلس

لفضيلة الشيخ إبراهيم الجمل

المدرس في المعهد الثانوي

من هو عبد الله؟..

ولد عبد الله بن ياسين في أوائل القرن الخامس الهجري في المغرب، من أب بربري ملثم صنهاجي يدعى (مكوك بن مسير بن علي).. وينسب إلى قبيلة جزولة، وهى إحدى القبائل الكثيرة العدد، ومن هذه القبائل جدالة ومسوقة ولمتونة التي قامت بدور كبير في عهد المرابطين في المغرب والأندلس.

وكانت جزولة هذه تحتل المنطقة الممتدة من جبال درن حتى وادي نول القريبة من المحيط الأطلسي.

وقيل: ولد عبد الله في احواز مدينة (اوغشت) في قرية تقع في طرف الصحراء في ديار قبيلة جدالة.

حياته التعليمية:

قضى طفولته في مسقط رأسه، وبعد ذلك تردّد على مدن العلم في المغرب، ثم رحل إلى الأندلس، وتلقى العلم بها، وكان في ذلك الوقت يحكم الأندلس حكام الطوائف، وكانت البلاد الأندلسية ممزقة مشتتة يطمع فيها الصليبيون الغربيون من أسبانيا وفرنسا.

سكتت المراجع عن أن تذكر شيئا عن تعليم عبد الله، وعن الفقهاء والعلماء الذين تلقى العلم عليهم وأثروا فيه، وأيضا لم يذكروا الشيوخ الذين لازمنهم وتأثر بهم.

ولقد عرفناه مفسرا للقرآن وراوياً للحديث وعن طريق التحدث والرواية تتلمذ عليه كثير من أصحابه، ثم إنه درس الفقه وأصوله وفروعه لدرجة أنه كان يفتي ويتصرف في النصوص بما يتفق وأصول هذا الدين القويم، ولا يعقل أن يكون هذا العلم الغزير قد تعلمه في يوم وليلة أو بدون معلم، بل لا نكون مبالغين إذ قلنا إنه فاق علماء عصره.

ويظهر هذا التفوق في أنه نقل ما يمكن نقله، وكل ما عرفه إلى الدور العملي؛ مخالفا بهذا ما كان عليه الفقهاء والعلماء في عصره ومن قبل عصره، حتى استحق أن يلقب بالداعية، بل كان الداعية الأول في المغرب.

صادف - كما قلنا - زمن خروج عبد الله إلى بلاد الأندلس أن كانت واقعة في محنة حكام الطوائف الذين قسموا البلاد فيما بينهم، وكان ذلك بعد بداية القرن الخامس الهجري، الذي يتفق وعمر عبد الله.

ولقد رأى ما آل إليه الحكم في هذه البلاد، وطغيان هؤلاء الذين اغتصبوا الحكم، وما فعله بعضهم ببعض، وكيف التحق بالحكام الشعراء والفقهاء والعلماء من هزيلي العقيدة؛ فأباحوا لهم المنكر وحللوا لهم الحرم.

وكان في المغرب والأندلس فئة قليلة ابتعدت عن طريق الحكام الطائفيين في، وتمسكوا بأهداب الدين القويم، ولم تغرهم المناصب، ولم تسول لهم نفوسهم أن يقتربوا من هؤلاء الحكام تحت تأثير تأويل من التأويلات المريضة التي يظنون أنهم بها يحسنون صنعا، وهم في الحقيقة قد ضلّ سعيهم؛لم تكن تلك الصفوة التي اختارها الله لتحافظ على الحق إلا سوطا يلهب أحيانا ظهور الحكام الخارجين على تعاليم الإسلام، كانت مخلصة محافظة على نشر مبادئها، لا تعرف المراءاة والمداهنة، وكثيرا ما كانوا يتحسرون على ما آل إليه أمرهم من الفرقة والانقسام وارتماء حكامهم في أحضان غير المسلمين.

رضي هؤلاء الكرام بشظف العيش وخشونة الحياة؛ يقيمون في المساجد، يفسرون القرآن ويروون، الحديث ويدعون الناس إلى التمسك بنهج السلف الصالح، وكثيرا ما كانوا يعرّضون بالحكام ويصورون للناس أعمالهم بصورة لا يجدون لهم منها مخرجا إلا الاستسلام للأعداء الملة؛ لذلك فقد حاربهم أداة الحكم الفاسد، ولكنهم لم يرهبوهم فكانوا يخاطبون الناس ويجهرون بالقول ويحرضون المسلمين على الخروج على الطغاة؛ لذلك فهم على استعداد إما للتقل أو للاستسلام أو التمثيل بهم.

هذا ما كان عليه حال الأندلس إبان طلب عبد بن ياسين للعلم، و ربما صرفه عنا لاشتراك مع شيوخه في الدور السياسي في الأندلس شعوره بأن هناك مكانا آخر أولى به وهو المغرب؛ فخير مكان ينشر فيه مبادئه وعلمه إنما هو بين قومه وأهله.

ومرت الأيام.. سبع سنوات..؛ نهل فيها عبد الله ما شاء له، وعرف الكثير مما عليه حال المسلمين، ووعى كل ذلك بفهم الدارس لكل ما وقع تحت سمعه وبصره.

حياته العملية:

قرر عبد الله الرجوع إلى وطنه، وأراد أن يكمل المسيرة، ويرى بنفسه ما آلت إليه البلاد، ويطلع على أحوال أخطر جماعة على الإسلام، وفشل كل محاولات الولاة بالمغرب في القضاء عليها، لكنهم لم يتمكنوا من ذلك، واستشرى أمرها، وأصبح في استطاعتها الهجوم على من حولها، وتغيير وجه الشريعة الإسلامية بإدخالهم عليها من الكذب والبهتان ما يمكن أن يشوه حقيقتها هؤلاء هم (البرغوطيون).

وسوف نتعرض لهم بشئ من التفصيل بعد.

لقد مر على تلك الأقوام، ورأى ما آل إليهم من الأمر، وتمنى لو أوتي من القوة ليقضى على هؤلاء القوم، ويطهر أرض المغرب من عبثهم ومكرهم وخطتهم التي يسيئون إلى الإسلام بالتغيير والتبديل، وكان معهم على موعد؛ فقد حقق الله وعده؛ فسيرجع إليهم بجيش كبير من المرابطين.

لم تطل إقامته عند أهله وقبيلته بجزولة، ويعتقد أنه لم يجلس معهم طويلا؛ فربما لم يجد في شبابهم من يستطيع أن يكون عوناً له على أداء رسالته؛ ففضل أن يكمل تعليمه بتهذيب النفس وتأديبها بالانقطاع للعبادة في رباط من الربط القديمة؛ ليزداد خبرة وعلما، وليتعرف أكثر على أحوال القوم، وإن في اختلاطه بمن هو أكبر منه سنا وعلما يكون مدعاة للاستفادة التي قد تنفع في المستقبل الذي خطط له.

لقد اختار رباط نفيس؛ فإن شهرته عمت الصحراء، وإن شيخه التقي الورع (وجاج بن زلو) قد فاق علمه وأخلاقه ومكانته الآفاق، وإن وجوده فيه ضرب من تخطيط القدر الذي قد يمر البعض مر العابر إلا أن الذين لهم أثر في تغيير مجرى الحوادث يكون اهتمام القدر بهم أكثر، ولا شك أن القدر له مع عبد الله موعد في رباط نفيس.

اختيار عبد الله للدعوة:

أحدث عبد الله تغيير كبيرا في الرباط؛ فهو الخطيب صاحب الصوت الذي يجوب الآفاق، وهو المفسر المحدث والفقيه، وهو الذي يجذب الجميع بحديثه وحواره وآرائه ومناقشاته؛ لذلك حينما ذهب الزعيم يحي بن إبراهيم أمير قبيلة جدالة إلى القيروان يطلب من العارف بالله الفقيه والسياسي البارع أبي عمران الفاسي من يعاونه على تعليم قومه أصول الإسلام الصحيحة في قوله: إننا في الصحراء منقطعون لا يصل إلينا إلا بعض التجار الجهال حرفتهم البيع والشراء، وفينا أقوام يحرصون على تعليم القرآن وطلب العلم ويرغبون في الفقه والدين لو وجدوا إلى ذلك سبيلا.

أرسله أبو عمران إلى تلميذه المقرب إليه الفقيه (وجاج بن زللو) شيخ رباط نفيس ومعه رسالة يقول فيها رحمه الله: ابعث إلى بلده من تثق بدينه ورعه وكثرة علمه وسياسته؛ ليعمهم القرآن وشرائع الإسلام، ويفقههم في الدين، ولك وله في ذلك الثواب والأجر العظيم، والله لا يضيع أجر من أحسن عملا.

دخل يحي على فقيه السوس وسلّمه رسالة أستاذه أبي عمران، وما أن انتهى من قراءتها حتى انفرجت أساريره، وظهر السرور والبشر على وجهه؛ فقد عادت به إلى ذكريات شيخه ومجالس علمه، وحملاته على الحكام الذين أساءوا إلى الشريعة، وتنقلاته مطرودا من بلد إلى بلد.

جمع أتباعه ومرديه، وقرأ عليهم الرسالة، ثم راح يتشاور لاختيار من يثق به لتحقيق رغبة إمامه؛ فاتجهت الأنظار إلى عبد الله؛ لما عرف عنه من محافظته على المبادئ السلفية، وأخذ من الرسول الأعظم والصحابة والتابعين بلا تأويل ولا ابتداع، ومواظبته على الصلاة وفي جماعة، ومن قوته في الخطابة وقدرته على المناقشة وشدته فلا تأخذه في الحق لومة لائم.

واستسلم عبد الله لتفكير عميق؛ فإما أن يحقق مما يصبو إليه وما عاش من أجله؛ أمة متحدة متماسكة تستمد تشريعها من كتاب الله وسنة رسوله وما كان عليه الصحابة والتابعين، وإلا فبطن الأرض خير من ظهرها.

وأمسك يحي بن إبراهيم بزمام جمله حتى غابا عن القوم.

في الطريق إلى جدالة:

كان الركب يتوقف في الطريق للصلاة، وعبد الله يؤمن إيمانا جازما أن أوّل الطريق للمسلم هو المحافظة على الصلاة، وفي أول وقتها لا يشغله شاغل أو تأويل حتى يؤخرها؛ فكان إذا دخل الوقت وقف ركبه ليؤذن بنفسه ويدعو الناس فيجتمعون، فإذا ما أقيمت الصلاة راح ينظم الصفوف للجماعة، فإذا ما انتهت الصلاة قام ليعظ الناس ويذكرهم بما يجب عليهم نحو خالقهم، وليعلمهم أصول الدين بلغة عربية سهلة وبربرية واضحة يفهمها الجميع؛ فيدعو الناس إلى الجهاد وإعلاء كلمة الله.

كان الزعيم يحي بن إبراهيم الجدالي يقدم الداعية إلى الحاضرين قائلا: هذا عبد الله بن ياسين محي سنة الرسول عليه الصلاة والسلام، جاء ليعلمنا أمور ديننا ويدعونا إلى ما كان عليه الرسول صلى الله عليه وسلم.

كان يفعل ذلك في كل وقت و في كل مكَان يمر به؛ فلا عجب أن أثار في الناس الحب الشديد لهذا الدين القويم، لقد فرحوا فرحاً شديدا باللحظات التي قضوها معه، وفهموا جيدا ما يدعو إليه، فلا غرابة أن نرى شيخا بربريا يسرع ليقترب من راحلة عبد الله وأن يمسك بزمام دابته قائلا بصوت مرتفع: أرأيتم هذا الجمل، لابد أن يكون له في هذه الصحراء شأن عظيم.

لقد أطلق يحي بن إبراهيم على عبد الله إمام الحق لما لمس فيه من سعي وراء الحقيقة وعمل على إحياء الشريعة وإحياء سنة رسول الله صلى الله عليه وسلم.

عبد الله والجدالين:

وصل عبد الله دور قبيلة جدالة، وبدأ يدرس حالة القوم، إنهم ما يزالون يتزوجون بأكثر من أربع، وما تزال المكوس تفرض، والناس نوعان أسياد وعبيد، والخمور تشرب وكأن القوم لم يسمعوا أنها محرمة، وآلات الطرب تباع ويقبل عليها القوم وليس لهم من الإسلام إلا اسمه.

وكان الداعية عبد الله فرحا بلقاء القوم، فأعد لهم مصلاهم، واهتم بالجماعة والمحافظة على وقت الصلاة، وواظب على وعظ الناس بالحكمة والموعظة الحسنة، ولكن ذلك لم يغير من عاداتهم؛ فبدأ يحزنه حال القوم فأضرب عن طعامهم، وكان جماعة منهم قد استجابوا للداعية وتسابقوا في حبه وطاعته في كل ما يأمر به.

جمع اتباعه وطلب من بائعي الخمر أن يريقوا خمورهم، ومن بائعي آلات اللهو والطرب أن يكسروا آلاتهم، وأمهلهم وقتا؛ فلما لم يقوموا بأنفسهم قام هو ومن معه بإراقة الخمور وتكسير آلات الطرب، ولم يكتف بذلك بل قام خطيبا يبين للناس ضرر الخمر وموقف الدين منها، والأضرار التي تصيب الناس من اللهو والغناء، ثم دعا الناس إلى الجهاد وما أعده الله للمجاهدين.

وصل الخبر إلى رؤساء القوم؛ فتعجبوا من أفعاله التي لم يسبق إليها فقيه قبله، ونادوه ليسألوه: كيف يقبل على هذا الأمر من غير أن يستشيرهم أو يأخذ رأيهم؟ ثم كيف يفسد أمتعة الناس ويحرمهم من أرزاقهم؟

لقد كانت إجابات عبد الله موسومة بالحجة والدليل، مبينا لهم أن الذين يحللون ما حرمه الله ما هم إلا قوم فسقة فجرة خارجين على الدين..

قالوا له: "أترمينا بالكفر؟.."فقال لهم: "أما أنتم فلكم حساب ستعرفونه قريبا إن شاء الله؛ فإني أرى أنكم ما تزالون تجمعون بين أكثر من أربع من النساء، وهذا كفر بالشريعة والتشريع الإلهي وهو زنى عاقبته الرجم، والتفرقة بين الناس فسق، وخروج على تعاليم الإسلام، ثم إن الأدهى والأمرّ أكلكم أموال الناس بالباطل، وجباية الأموال بدون وجه حق، ما هو إلا زور وبهتان".

وترك القوم وهم يتوعدونه، إلا أنهم عزموا على مراجعة يحي بن إبراهيم الذي أتى به إلى ديارهم، ولما كلموه في ذلك انبرى يحي يدافع عن عبد الله، ويطلب من القوم أن يستجيبوا له، وأن ينفذوا طلبه، لكنهم قالوا له: لقد قلنا لك، وسنفعل به ما نشاء، فهو ليس رجلا هينا أو ضعيفا، وأنهم لا يستطيعون إغراءه؛ فهو من صنف لم يروا مثله من قبل.

أغروا به سفهاءهم، ولكنه واتباعه ثاروا عليهم وأشبعوهم ضربا حتى الموت، فجروا إلى كبرائهم الذين هدءوا من روعهم، واجتمع كبار القوم بأنفسهم ليعلنوا العداوة والنزال.

كان من أشدهم عداوة للداعية شخص يدّعي التفقه يقال له الجوهر ابن سحيم؛ فجادل عبد الله، ونقض عليه بعضا من آرائه، واتهمه بالتناقض فيما يدعو إليه، ولم يترك الداعية ليرد عليه، فقد قام اثنان منهم يقال لأحدهما أيار وللآخر انتيكو، وقررا عزله عن الرأي والمشورة ووافقهم القوم، وهددوه بالموت إن لم يترك البلاد، وجروا إلى داره؛ فانتهبوها وأخذوا ما فيها وهدموها، وقرروا قتله فخرج منها خائفا يترقب [1] .

رباط السنغال:

فكّر عبد الله في الذهاب إلى السودان [2] لينشر الإسلام بين قوم على الفطرة، وما يزالون يعبدون الأوثان، وقد تكون استجابتهم للإسلام أقوى من أولئك الذين تلوثت عقائدهم بالسيئ من العادات والتقاليد، وجمع من معه واستعدوا للرحيل، إلا أن يحي بن إبراهيم جاءه ليعتذر عما حصل من قومه، ثم سأله إلى أين تذهب؟ قال عبد الله إني ذاهب إلى السودان.

قال له يحي: "إني لا أتركك تنصرف، وإنما أتيت بك لأنتفع بعلمك في خاصة نفسي وديني، وما عليّ من ضل من قومي [3] ، وسكت عبد الله على غير عادة؛ فلم يكن من طبعه السكوت عن جوابه، فأتم يحي كلامه قائلا: ولكن هل لك في رأي أشير به عليك إن كنت تريد الآخرة؟ قال: وما هو؟ قال: إن هاهنا جزيرة في البحر ندخل إليها فنعيش فيها".

فقال له عبد الله: "إذاً نبني رباطا؛ فهلم بنا ندخلها باسم الله تعالى، وبنى عبد الله بن ياسين رباطه الذي سمي برباط السنغال".

في هذا الرباط أنشأ أول جماعة للأمر بالمعروف والنهي عن المنكر في أفريقية، و بدأ يختار لدخول الرباط؛ فلا يترك الباب مفتوحاً ليدخل من يريد، بل كان يتردد طويلا ويمتحن المريد ليعرف الهدف الذي من أجله يريد الانضمام ومدى إخلاصه للدعوة؛ فإذا وجد منه استماتة في الانضمام ألزمه بأن يطهر نفسه من الرجس والدنس عما اقترفه من ذنوب وآثام، ثم يطلب منه أن يتوب من ذنوبه قائلا: قد أذنبت ذنوباً كثيرة في شبابك؛ فيجب أن يقام عليك حددوها؛ فإذا أقر بذنب أقام عليه الحد، فإن كان غير محصن وزنى جلد مائة جلدة، أو أقر بشرب الخمر وقع عليه حدها، وكان أحيانا يطلب من الواحد منهم أن يسلم إسلاما جديدا.

كان الداعية عبد الله في رباطه الجديد يتولى تعليم أتباعه بنفسه، وكان رائده الإمام مالك رحمه الله؛ فكان يرى أنه أشد الناس التزاماً لكتاب وسنة رسوله عليه الصلاة والسلام وما سار عليه الصحابة والتابعين، كان يخوفهم من النار وعذاب الآخرة ويشوقهم إلى لقاء الله وما أعده للمؤمنين الصادقين من ثواب في الجنة، كان يطلب منهم أن يأمروا بالمعروف وينهوا عن المنكر، وأن يتهيئوا للجهاد الذي هو عصب الدعوة الإسلامية.

والظاهرة الجديدة في تعاليم ابن ياسين بالرباط هي اهتمامه بالصلاة والمحافظة عليها في أول أوقاتها وأدائها في جماعة، ومعاقبة المتخلف عنها ومحاسبته على كل ركعة يتخلف عنها؛ فالذي يتأخر عن الجماعة يضرب عشرين سوطا، والذي تفوته ركعة مع الجماعة يضرب خمسة أسواط [4] ، وكان يطلب من تركها في الماضي أن يؤدى ما فاته، و بجانب هذا كان احترامه لمسجد الرباط شديدا، وكان يعزر كل من يتكلم في المسجد في أمور الدنيا.

وهكذا رأى عبد الله أن المخالف لابد أن يؤخذ بالقوة حينما يخرج عن أمر الله وطاعته، وأن حدود الله تلتزم التزاما، وأن العاصي يستحق العذاب، وأن المخالف عليه أن يتقبل القصاص بنفس راضية.

ولقد استقام أمر الجماعة، ورضخ الكل لحكم الله حتى أصبحوا أعضاء صالحين في مجتمعهم الجديد؛ فزاد إقبالهم وكثرت جموعهم وأطاعوا وآمنوا بما يدعو إليه إمامهم، وأقبلت جموع الملثمين تعاهد الله على الوفاء والإخلاص والتضحية، وكثيرا ما كان يحثهم على تحمل المسؤولية، ويهيب بهم أن يكونوا دعاة لأمر الله؛ فيأمرون بالمعروف وينهون عن المنكر.

خطبهم يوما فكان مما قال: "يا معشر المرابطين إنكم جمع كثير، وأنتم وجوه فئاتكم ورؤساء عشائركم، وقد أصلحكم الله تعالى وهداكم إلى صراطه المستقيم؛ فوجب عليكم أن تشكروا نعمته وتأمروا بالمعروف وتنهوا عن المنكر وتجاهدوا في الله حق جهاده".

لقد نظم عبد الله جماعته تنظيما يكفل لها النجاح وأعدها إعدادا طويلا، وتزايد عددها حتى بلغ أكثر من ثلاثة آلاف، وكان لابد لمجتمعه الجديد من المال والسلاح والتدريب؛ فجمع الزكاة و العشور وما يتبرع به؛ حتى استطاع أن يواجه ما يحتاج إليه كي يؤدي رسالته كاملة، فيخضع الخارجين على تعاليم الدين بالقوة إذا اقتضى الأمر.

ورأى داعية الله ابن ياسين ما للدعاية الروحية من أهمية كبيرة في حياة المسلمين؛ فأراد أن يتفرغ لها ويحث المسلمين على التمسك بتعاليم الشريعة، فكثير ما كان يردد قوله: إنما أنا معلّم لكم دينكم."

واختار لقيادة الجيش يحي بن عمر اللمتوني؛ لما يمتاز به من صفات حازت الرضا والإعجاب، فلقد كان من أهل الدين والفضل والزهد والصلاح، مكافحا في سبيل توحيد دعائم الدعوة، ولم يتركه عبد الله وحده، ليتصرف كما يريد، بل كان يراقبه ويشير عليه بما يجب عمله.

لقد اكتمل العقد وتهيأ الجميع للخروج لنشر الدعوة والأمر بالمعروف والنهى عن المنكر، مستعدين لخوض المعارك مع الخارجين والمخالفين؛ فقد خطبهم عبد الله وكان مما قاله: "اخرجوا على بركة الله تعالى، وأنذروا قومكم، وخوفوهم عقاب الله، وأبلغوهم حجته فإن تابوا ورجعوا إلى الحق وأطاعوا فخلوا سبيلهم، وإن تمادوا في غيهم ولجوا في طغيانهم استعنّا بالله عليهم وجاهدناهم حتى يحكم الله بيننا، وهو خير الحاكمين".

واستعد الرباط بمن فيه للذهاب إلى الجهة التي يعينها الأمير ابن ياسين.

نشر الإسلام في غانا

أراد عبد الله أن يضرب المثل الأعلى للقبائل المحيطة به في الجهاد والقتال في سبيل نشر الدعوة الإسلامية بين الوثنيين، والذين هم على الفطرة؛ فأمر المرابطين أن يستعدوا لنشر الإسلام في غانا وقتالهم إذا اعتدوا عليهم، ثم سار نحو منحني النيجر، ليحمل أهل غانا على الإسلام.

لم يشأ عبد الله أن يفاجئهم ويعمل فيهم السيف على غرة، بل اتبع الطريق الذي سار عليه المسلمون في عهدهم الأول؛ فأرسل إليهم من يدعوهم للدخول في الإسلام، أو الجزية أو القتال، ولكنهم غدروا بالرسل وقتلوهم عن أخرهم؛ فأهم الداعية هذا الأمر، فأمر المرابطين بالاستعداد لقتالهم، وصعد عليهم الجبل، وقاتلهم ثلاثة أيام، استبسل فيها المرابطون ومات منهم عدد كبير، وكاد الأمر يخرج من أيديهم؛ فالأعداء أكثر منهم عدداً وعدة، ولكن المرابطين وضعوا في تفكيرهم ما يصيبهم إن هم انهزموا سيتعرضون للسخرية والاستهزاء، ولن ترحمهم ألسنة الأعداء؛ فقد يقومون بدعاية تؤثر على سير الدعوة، وأيضاً فقد يطمع فيهم أهل غانا، فيُهْدَم كل ما بنوه، زيادة على العداء بين الداعية وكبراء القبائل المحيطة بالرباط؛ لذلك نجد الداعية عبد الله بن ياسين يخطب المسلمين في اليوم الرابع فيقول: "أنا احتسبنا أنفسنا في حق الله وسنة نبينا محمد صلى الله عليه وسلم، وأراكم قد أعياكم حرب هؤلاء المشركين ولم يأمرنا الله أن نتركهم إذ.. فاستعينوا بالله ر بكم ينصركم عليهم" [5] .

كان لكلمات الداعية الإمام - رحمه الله - أثرها الفعال في قلوب المرابطين، فاستعدوا لدخول المعركة، واثقين من نصر الله، مقدرين النتائج السيئة المترتبة على الهزيمة، وحمي وطيس المعركة وهجم المسلمون على المشركين حملة رجل واحد؛ فانهزم الجمع وولوا الأدبار، والمسلمون ورائهم يقتلون ويأسرون؛ لقد قتلوا منهم أعدادا كثيرة، وسلبوا أموالهم، وتوغلوا في ديارهم حتى أشرفوا على ديار التكرور؛ فانضموا إليهم وأصبحوا قوة للمرابطين.

حمل الركبان نبأ هذا الانتصار في قلب الصحراء إلى كل مكان، لقد مكنوا لدين الله في أرضه، وضموا أعدادا كثيرة إلى المرابطين؛ خاضوا معهم الحروب، ورجع المسلمون إلى الرباط، وأقبل الناس ليروا الفئة المؤمنة الصابرة، ولينضم إليهم من يريد شرف الجهاد في سبيل الله.

فلا غرابة أن يزداد إيمان المرابطين وأن يؤكدوا لله العهد على مواصلة الجهاد ورفع راية الإسلام الصحيح.

وسوف يقرر إمامهم ومعلمه وقائد هم الجهة التي سيتحركون إليها.

- يتبع -

[1] البيان المغرب لابن عذارى ج 4 ص 8، 9.

[2] كانوا يطلقون (السودان) على كل ما عدا المغرب الكبير من وسط أفريقية.

[3] روض القرطاس ص 78.

[4] البيان المغرب لابن عذارى المراكشي ج 4 ص16.

[5] البيان المغرب لا بن عذارى ج4 ص 12.


 العدد 43 - الأدب العربي في الميزان

الأدب العربي في الميزان

للدكتور شوقي عبد الحليم حمادة

أستاذ الأدب بكلية اللغة العربية

الحمد لله رب العالمين.. والصلاة والسلام على أشرف المرسلين.. عبد الله ورسوله محمد صلوات الله وسلامه عليه.. وعلى آله وأصحابه ومن دعا بدعوته واهتدى بهديه إلى يوم الدين.

يقول الحق تبارك وتعالى في كتابه الكريم: {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ} ، سورة الذاريات الآية 55.

وعن أبي هريرة رضى الله عنه عن النبي صلى الله عليه وسلم قال: "أشعر كلمة تكلمت بها العرب كلمة لبيد: "ألا كال شيء ما خلا الله باطل" وفي رواية: "أصدق كلمة" متفق عليه.

وعن عبد الله بن عمرو قال: قال رسول الله صلى الله عليه وسلم: "الشعر بمنزلة الكلام؛ حسنه كحسن الكلام، وقبيحه كقبيح الكلام".. أخرجه البخاري في الأدب المفرد، والدارقطني في سننه.

في هذه الفترة العصيبة من تاريخ الأمة الإسلامية تتطلع شعوبها المجاهدة إلى كل زاوية، وإلى كل اتجاه عساها أن تبصر ومضة من هنا أو إشعاعة من هناك، وليس شيء يلهب عزائم الجموع ويؤجج مشاعر الملايين كالتذكير بالمثل العليا والنماذج الرائعة للسلف الصالح، وربط الأمة بماضيها المشرق الزاهر وتراثها المجيد.

ومما لا ريب فيه أنّنا عندما ننظر نظرة فاحصة في عمق الباحث وتفكير العاقل المتدبر - على امتداد الوطن العربي الإسلامي - نجد أن غثاء كثيرا أوجده الفكر الدخيل في مجرى الفكر العربي الإسلامي الأصيل، ويتضح ذلك في المذاهب الفاسدة المنتشرة: (الماركسية والعلمانية والليبرالية.. الخ)، وهى مصطلحات ترتبط ارتباطا وثيقا بالسياسة والاقتصاد والاجتماع والتعليم، مأخوذة من أيدلوجيات ونظم غربية تتناقض تناقضا شديدا مع مفاهيم وأصول الفكر السياسي والاقتصادي والاجتماعي والتعليمي الإسلامي، وإن كانت تلتقي معه أو تختلف عنه بصورة أو بأخرى.

إن من أخطر التحديات التي واجهت أمتنا العربية الإسلامية تلك المتابعة للفكر الغربي في مفاهيمه ونظمه السياسية والاجتماعية، التي أوقفت التشريع الإسلامي وألغت نظام التربية الإسلامية، وفتحت الطريق أمام مناهج التعليم المنقولة من الإرساليات والتبشير، القائمة في كثير من الأقطار على تمجيد الغرب ودينه ولغته وتاريخه، والتي كانت سببا في الدعوة إلى التخلي عن الدين والأخلاق والقيم؛ بحثا وراء منهج إقليمي يقيم الحواجز الحصينة بينه وبين الامتدادات العربية من ناحية والعالم الإسلامي من ناحية أخرى، والفكر الإسلامي بوصفه منهج حياة ونظام مجتمع من ناحية ثالثة، وكان من مؤيدي هذا الاتجاه والداعين إليه لفيف من الأدباء، ممن اشتروا الضلالة بالهدى وختم الله على قلوبهم وعلى سمعهم وأبصارهم غشاوة؛ مما جعل التيار الأدبي في الأمة العربية يسير على الوجه التالي:

1- فهم الأدب بمنطق الغرب؛ استمداداً من نظريات (ثين وبرونتير وسانت بيف)، تلك التي تنظر إلى الإنسان على أنه مادة خالصة لا روح فيها، أو على أنه حيوان تطبق عليه تجربة الحيوان وغرائزه، وتفصل ما بينه وبين الروح، كذلك فإن هذه النظريات تحصره في إطار البيئة والعصر وحدهما دون أن تربطه بالعقيدة الممتدة على الزمن، والتي كان لها - وسيظل بمشيئة الله - أثرها البعيد في تشكيل الإنسان، وتصرفه وحركته وتفسير أهوائه وغاياته، كما اعتمدت أحكام الأدب والنقد على مفاهيم دارون وماركس وفريزر وفرويد، وهى في مجموعها مفاهيم ترد النتاج الأدبي إلى التفسير المادي للإنسان، وترجعه إلى حيوانيته سواء في الجنس أو في لقمة العيش، أو في التطور المطلق، أو في الجبرية؛ فتحول بينه وبين امتلاك الإرادة التي هي مصدر حركته ومصدر مسئوليته وجزائه عند الله.

وبديهي أن هذا الاتجاه الأدبي إنما يستهدف طعن الفطرة الإنسانية وتدمير العقيدة الإسلامية والأخلاق، ولا سيما عندما علت صيحة (في بعض البلاد) تنادى بفصل الأدب عن الفكر الإسلامي؛ ليكون حرا في الانطلاق نحو الأدب المكشوف، مما كان سببا في تكوين مذهب وأدب فتح طريق الشر للأجيال التي جاءت بعد ذلك، وكان من أهم الركائز التي أعانت دعاة الفكر الشيوعي والصهيوني التلمودي؛ لأن هذا الانحدار الأدبي كانت له أسوأ النتائج في كل الهزائم التي وقعت بالعرب المسلمين، وبه تمكنت الصهيونية من السيطرة على الأرض والفكر..

2- كان من أكبر أهداف الأدب الحديث - الذي قام به كتاب ما بعد الحرب العالمية الأولى - هو الانقطاع عن الأدب العربي الذي يمتد عقده منذ ظهور الإسلام؛ ولذلك لم نر كاتبا واحدا من هؤلاء يصل نفسه بهذا الأدب، (ما عدا الرافعي؛ وكانوا يسمونه رجعيا)، وكل ما عرضه هؤلاء الكتاب من الأدب العربي القديم إنما كان محاولة لتصوير الأدب بصورتين:

أ- صورة الشعر الهابط، ممثلا في أبي نواس وبشار ومجموعة الزنادقة الذين شغل بهم البعض، أو الشعر الجاهلي الوثني.

ب- أدب السجع والمحسنات اللفظية الذي لم يكن من الأدب العربي الأصيل، والذي جاء به الفرس والوثنيات القديمة.

وكانت النظرية الشائعة إبعاد (ابن تيمية وابن القيم الجوزية) - وكل هؤلاء وغيرهم - عن مجال الأدب، ووصفهم بأنهم فقهاء، وذلك حتى يتحرك الشباب المسلم في دائرة مغلقة .

ولقد ظل عمل هؤلاء مقطوع الصلة بالأدب العربي في امتداده يركز على المناهج الفرنسية أو المناهج الإنجليزية.

إن هناك مفازة واسعة وقف عندها هؤلاء الرواد ولم يجاوزها إلا بين حين وحين؛ عندما كتبوا عن المتنبي أو ابن الرومي، أما من حيت قيام دراسة متصلة شاملة تربط حلقات الأدب كلها فلم يكن هناك غير الأسلوب المدرسي الذي يقسم الأدب إلى عصور.

3- لقد كانت، هذه التجزئة في الأدب مساوية تماما للتجزئة السياسية التي وجدت بعد الحرب العالمية الأولى، حيث الدعوة إلى الإقليمية والوطنية الضيقة، وبذلك أغلقت الأبواب دون الفهم الصحيح للروابط الاجتماعية والسياسية والفكرية بين الأمة العربية من ناحية وبين العرب والمسلمين من ناحية أخرى، ودعا بعضهم إلى إغلاق الأبواب في وجه كل ما يسمى عروبة أو إسلاما.

في هذه الفترة الحرجة من تاريخ أمتنا يتسائل الكثيرون عن (اختفاء الفكر العربي الأصيل)، ويردونه إلى عجز الأدب (إبان النكسة والنكبة، وخلال مرحلة 1948م إلى 1967م) عن العطاء.

وقد أجاب البعض إجابات جانبية وعجزوا عن أن يفهموا أعماق هذه الظاهرة.

إن الأزمة أكبر من الأدب نفسه، فالقضية قد انتقلت إلى مجال الفكر الإسلامي بعد أن فشل الأدباء في الاستجابة الحقيقية للأمة، وكان أغلب ما قدموه لا يمثل حقيقة هذه الأمة ولا جوهر فكرها ولا مضمون روحها، وإنما كان مترجمات ضالة من الفكر الوثني والمادي.

ولقد حجب في هذه الفترة كل كتّاب الأصالة حتى ماتوا كمدا بعد أن حجبت آثارهم ومنع إنتاجهم، وكثيرون غيرهم اعتقدوا أن راية الإسلام هي المظلة الحقيقية.

إن الأدباء كانوا تابعين لمدارس وأيديولوجيات ومفاهيم موزعة بين المذاهب المادية والبشرية، وكانوا يحاولون أن يتخذوا من القصة وسيلة إلى هدم المقومات، ويتخذوا من النظْم وسيلة إلى هدم عمود الشعر، ويتخذوا من البرامج الإذاعية وسيلة إلى هدم الفصحى وتغليب العامية بما تحمله من مفاهيم فاسدة.

وكان هذا النتاج كله يدور حول الأحقاد التي يحملها الشيوعيون والشعوبيون للإسلام والعرب ولغتهم ودينهم وفكرهم وتاريخهم، وكانوا يدورون في دائرة ضيقة هي الهدم والصراع الطبقي.

وكيف يمكن أن يكون هذا أدبا أصيلا؟..

لقد فشل الأدب نتيجة أنه تخلى عن رسالته وعن أصالته، وعن موقعه الصحيح بالنسبة للفكر الإسلامي؛ ولذلك فقد كان لابد وأن يسقط، وأن يقدم الفكر الإسلامي نفسه ليحمل الأمانة.

إن حركة اليقظة الإسلامية منذ ظهورها بدأت تعمل على تحرير الحركة الوطنية من الإقليمية، والأدب من التبعية، وظلت تفتح الطريق لهذه الأمة إلى الأصالة في منابعها الثلاث:

1- أسلوب تربية إسلامي بديلا للمناهج التعليمية الواحدة.

2- الشريعة الإسلامية بديلا للقانون الوضعي.

3- بناء المجتمع الإسلامي على أساس الأخلاق والعقيدة .

ولقد كانت كل محاولات الغزو الثقافي متمثلة في ضرب هذا التيار الإسلامي وحربه والقضاء عليه؛ لعلمهم بأن ذلك يعنى عظمة الأمة ومجدها وعزها وكرامتها وحريتها.

أجل! إن الذوق الإسلامي أقرب إلى الحقيقة وأحلى للسمع وأوسع في المحتوى والمضمون.

إذن يجب علينا - نحن الأدباء العرب المسلمين - أن نعود من ذوق علماني إلى ذوق الإسلامي، من ذوق مادي هابط إلى ذوق روحي شفاف؛ إن الذوق فسد فكيف ننشئ هذا الذوق في الجيل المعاصر؟..

ومن أين نأتي به؟.. هل نأتي به عن طريق المؤتمرات والدراسات والمناقشات، أو عن طريق التربية والتعليم، أو عن طريق الإعلام ووسائل التبصير والتثقيف ؟..

إن هذه الأساليب طبيعية لابد منها في صوغ الأفكار والميول والاتجاهات، وفي إثارة الأشواق والأذواق، بشرط أن تركز هذه الوسائل كلها على نقطة واحدة هي نقطة إنشاء جيل يختلف في وجدانه وذوقه وعقليته وسلوكه عن جيله السابق كل الاختلاف، جيل يضع إقامة ميزان الإيمان؛ فيربح فيما يخسر فيه الآخرون ويخسر فيما يربح فيه الآخرون، ممن يؤثرون الحياة الدنيا على الآخرة ويصدون عن سبيل الله، جيل تختلف عنده مقاييس الغضب والرضا والفقر والغنى والإخفاق والنجاح والتقدم والتخلف؛ فهو يشفق على عمالقة الغرب وأبطاله وأساتذته وفلاسفته، كما يشفق الخبير البصير على ضرير ضلّ الطريق ووصل على حافة بئر سحيق أوشك أن يقع فيه، ويعتبرهم أشدّ جهلا وعجزا من أي شعب آخر؛ إيمانا وتسليما بقول الله عز وجل: {قُلْ هَلْ نُنَبِّئُكُمْ بِالْأَخْسَرِينَ أَعْمَالاً، الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً} (الآيات 103- 104 من سورة الكهف).

إننا حقاً مرضى ألسنتنا التي أصبحت لا تميز بين المر والحلو؛ لماذا؟ لأننا فقدنا حاسة الذوق كما فقدنا حاسة الشم، لابد أن نتجه - في ظل المنهج والنظام والشرع طبعا - إلى ذوق إسلامي يحرسنا من النزوات الفكرية والتلوث الذهني وصدأ القلب.

يجب علينا أن نضم إلى سلاح العلم والعرفان؛ سلاح الذوق والإيمان، وبهذا الذوق وحده نفرق بين الخبيث والطيب، ولا يتحلب فمنا على كل حماقة غريبة إذا كانت غربية.

إن أمتنا العربية المسلمة لا يمكن أن تسترد عزتها المسلوبة ولا كرامتها المفقودة إلا يوم أن تعود إلى دينها؛ تستقي من معينه الفياض وترتشف من ينبوعه الصافي.

وينبغي أن يكون واضحا أمام أعين الأدباء والشعراء أن عصر صدر الإسلام - عصر السلف الصالح رضوان الله عيهم - هو المشعل الذي تستضيء به البشرية في كل عصورها وفي جميع شئونها؛ مصداقا لقول رسول الله صلى الله عليه وسلم في الحديث الصحيح: "خير القرون قرني ثم الذين يلونهم ثم الذين يلونهم.. الحديث"..، وقوله: "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي؛ عضوا عليها بالنواجذ"...

أجل : لن يصلح آخر هذه الأمة إلا بما صلح به أولها..

{إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ} .. {خِتَامُهُ مِسْكٌ وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ} .. {لِمِثْلِ هَذَا فَلْيَعْمَلِ الْعَامِلُونَ} ..

والله نسأل أن يجعلنا ممن يستمعون القول فيتبعون أحسنه، ويرزقنا الإخلاص في القول والعمل؛ إنه على ما يشاء قدير وهو حسبنا ونعم الو كيل..

قال رسول الله صلى الله عليه وسلم: "ثلاث من كن فيه وجد حلاوة الإيمان:

ا- أن يكون الله ورسوله أحب إليه مما سواهما.

2- أن يحب المرء لا يحبه إلا لله.

3- أن بكره أن يعود في الكفر بعد أن أنقذه الله كما يكره أن يلقى في النار". رواه الشيخان.


 العدد 43 - يا متاع

يا متاع الغرور
لفضيلة الشيخ محمد المجذوب
المدرس بكلية الدعوة وأصول الدين
ثقُلَ الحملُ يا صـديقي، و الـزا | د زهيد، والدرب وعر طويل
وازدهاك الغرور لما (تمليـت) | فأوشـكت لا تعـي ما تقـول
وهـوى المال يا أخـيّ بلاء | بل وبـاء تضـلّ فيـه العقـول
فتَخَفّـفْ؛ إن المخِفَّ هو النـا | جي إذا آذن الحسـابُ المهـول
وتـذكرْ أن الكـفاف هـو الخير | وكـل الـذي عـداه فضـول
قـد بلـونا عسر الحيـاة زمـاناً | ثم وافى يسـارُها المـأمــول
فـإذا مـرّها وحـلو جنـاها | محـض حُـلمُ بقـاؤه مستحيـل
فـإلاَم الشـقاءُ في طلـب الوهـم | ونـدري أن المقـام قليـل
ولعمـري مـا أنت أجوجُ مـني | لنصـيح يقـول لي مـا أقـول
كلنـا وارد السراب وكـلٌّ | يدعى الطـبَّ وهو ذاك العليـل
.. يا متـاع الغروو حسبك ما أسـ | ـلفت بي مـن جـراحة لا تـزول
زنتْ لي الضرب في الـظـلام إلى أن | خـار عزمي و أرهقتني الكبول
وشـبابي نزفته في ضباب | من ضـياع قد حـار فيه الدليـل
فـدع الشيب لي أكفُر بـه المـا | ضي فقد آن أن يثـوب الجهول
وإذا الشيب لم يزعني عن الغـيّ | فمـا لي إلى النجـاة سبيـلُ


 العدد 43 - ما هكذا يا سعد

ما هكذا يا سعد تورد الإبل

بقلم فضيلة الشيخ محمد أمان بن علي الجامي

عميد كلية الحديث الشريف والدراسات الإسلامية

بالجامعة الإسلامية

وفي ليلة الجمعة 8/1/1399هـ سمعت صدفة ومن غير قصد.. ندوة علمية تبث من إذاعة القاهرة موجهة إلى طلاب وطالبات (جامعة القاهرة)، وكان من بين الأسئلة التي وجهت للدكتور (أحمد شلبي) السؤال التالي؟:

(هل يعتبر القسم بغير الله شركا)..

وجهت السؤال طالبة من طالبات جامعة القاهرة لم أتمكن من ضبط كليتها، كما لم أضبط اسمها.

ولم يوفق الدكتور شلبي في الإجابة على السؤال، بل حاول أن يميع الإجابة على الرغم من أن السؤال صريح والجواب عليه واضح في السنة - لو وفق الدكتور، وكان من أهلها -.

ولكن لم يوفق، بل أخذ يلف ويدور، وقال مرة في جولته في الدوران قول الإنسان بحياة أبي، أو حياة الرسول، أو بحياة الحسين ليس بقسم وإنما يقصد التأكيد، وفات الدكتور أن القسم نفسه إنما يقصد به تأكيد الخبر بالحلف بعظيم يخشى انتقامه لو كان الحالف كاذباً.

ولست أدرى كيفا اختلط الأمر على فضيلة الدكتور، وأعتقد أن السائلة ومن كان معها يدركون خطأ الدكتور ومحاولته التمييع، ولكن الحياء أو الستر على الدكتور أو كونها امرأة تعجز عن المناقشة؛ فهذه المعاني أو بعضها حالت دون مناقشة الدكتور، ولو كان السائل رجلا يعلم الحكم؛ فيقوى على مناقشته لما تركه وهو يتلاعب بحكم من أحكام دين الله، ولكنها أنثى (وليس الذكر كالأنثى) فيقوى على المناقشة.

ومما قاله الدكتور في أثناء محاولته التهرب عن الإجابة الصحيحة: أن بعض الجماعات المتشددة تقول: "إن القسم بغير اسم الله يعتبر شركا"، وأنا لا أوافقهم على ذلك، ثم بالغ في التهرب من الإجابة فخرج عن الموضوع، فقال: "وهناك نقطة أخرى وهي أن الإنسان إذا حلف لا يفعل شيئا كأن يقول: والله لا أزور أخي مثلا؛ فينبغي أن يزور أخاه؛ لأن الله تعالى يقول: {وَلا تَجْعَلُوا اللَّهَ عُرْضَةً لِأَيْمَانِكُمْ أَنْ تَبَرُّوا..} ، الآية.. "إلى آخر الكلام الكثير الذي الغرض منه التهرب عن الإجابة الصحيحة التي يعلمها أو يجهلها، ولست أدرى أيهما يختار الدكتور لنفسه.

وأخيرا ختم الإجابة على السؤال بهذه الجملة الجريئة: (القسم بغير الله لا يعتبر شركا!!..).

نقول للدكتور: "ما هكذا يا سعد تورد الإبل!".. أي ما هكذا يا دكتور تكون الإجابة العلمية..

يا سبحان الله! هل الذي حمل الدكتور على هذا الموقف الخطير.. الذي مضمونه تكذيب الرسول صلى الله عليه وسلم والخروج عليه، وعدم اطلاعه على النصوص الواردة الدالة على أن الحلف بغير الله شرك؟ أو الحامل له مجاراة العوام ومداهنتهم وكتمان الحكم الشرعي؛ التماسا لرضى العوام وأشباه العوام؟

وسواء أكان الحامل له هذا أو ذلك فإن الدكتور قد تورط؛ فلا عذر له في كلتا الحالتين، فأي الأمرين يختار فضيلته؟.. هل يختار أن يقال له: إنه جاهل؟.. لا أظن ذلك، أو يختار أن يقال له تعمد في مخالفة النصوص والخروج عليها مع الاطلاع عليها والعلم بها؟. هما أمران أحلاهما مرّ، ولكن الاحتمال الأخير هو الأقرب؛ لأنه لا يليق بمكانته العلمية الرفيعة أن يقال إنه جاهل للحكم.

فإذاً إنه عالم تجاهل لحاجة في نفس يعقوب..

وبعد.. أريد أن أذكر الدكتور - فالذكرى تنفع المؤمنين - أن حياة المسلمين اليوم في الغالب الكثير مزيج من العادات والتقاليد المخالفة لما جاء به الإسلام من الهدى والتشريع.. وهذه التقاليد والعادات على نوعين:

1- نوع جاء به المستعمرون الذين استعمروا أكثر بلاد المسلمين، ثم رجعوا إلى بلادهم تاركين خلفهم عاداتهم وتقاليدهم؛ فورثها المسلمون السذج.. وهم ورثة المستعمرين دائما.

2- النوع الثاني عادات وتقاليد كانت موجودة في المنطقة قبل دخول الإسلام إلى المنطقة، ثم بقيت ممتزجة بما جاء به الإسلام، ولم يستطع كثير من الناس أن يميز بينها وبين الحق الذي جاء به الإسلام؛ فتوارثوها، ثم مع بعد كثير من الناس عن تعلم الإسلام ودراسته والتفقه في الدين، وكثرة علماء السوء الذين يؤثرون الحياة الدنيا على الآخرة، ويفضلون ثمن الرغيف على رضا ربهم؛ لهذا كله راجت تلك التقاليد فالتبس الأمر على العوام؛ لا يفرقون بين السنة المحمدية والبدع المحدثة والأقوال والأفعال الدخيلة؛ فقد اختلطت مع ما جاء به الإسلام من العبادات والأحكام ولم يفرقوا بين الحق والباطل؛ فأخذ كل جيل يرث البدعة عمن كان قبله حتى صارت مألوفة غير مستنكرة؛ فلا يقوى على إنكارها إلا طائفة قليلة غريبة بين الناس وفي أرضها وبين بنى جنسها، وهى الطائفة التي رزقها الله الفقه في الدين، ذلك الفقه الذي يمكن الإنسان من التفريق بين الحق والباطل، ويحمله على مراقبة الله والخوف، والتفقه في المعاني يورث المرء الشجاعة والإقدام والقدرة على القول بالحق وبيان الحق والدعوة إليه، وما جاء به خاتم النبيين هو الحق.. فماذا بعد الحق إلا الضلال؟

ومن فقد هذه المعاني يغلب عليه الجبن والخور ومداهنة الناس والتزلف، وإيثار رضاهم على رضى ربه وخالقه وولي نعمه، وقد كان علماء المسلمين سابقاً يتمتعون بالشجاعة وقول الحق ولو كان أمام السلطان الجائر، ويعتبرون ذلك نوعا من الجهاد في سبيل الله، والله المستعان!

ولعل الذي جعل الدكتور أحمد الشلبي يتهرب من القول (بأن القسم بغير الله شرك) كما تدل السنة الصحيحة الصريحة هو ظنه بأن المراد بالشرك هنا الشرك الأكبر الناقل عن الإسلام، والذي يرادف الكفر...إن كان الحامل للدكتور هو هذا الظن!

فليعلم الدكتور أن الشرك ينقسم إلى قسمين إذا أطلق في لسان الشارع؛ يعرف ذلك بدراسة السنة دراسة فاحصة والفقه في الدين، "من يرد الله به خيراً يفقهه في الدين"، والفقه في الدين شيء وكثرة الإطلاع أو كثرة الحفظ شيء آخر، ورب قليل للحفظ وقليل الإطلاع يرزقه الله الفقه في الدين، وحقيقة الفقه (الفهم الصحيح في الإسلام، والتصور السليم لما جاء به رسول الله عليه الصلاة والسلام):

1- القسم الأول: شرك أكبر يخرج صاحبه من دائرة الإسلام، وهو صرف نوع من أنواع العبادة لغير الله واتخاذ غيره نداً ومعبوداً معه؛ لأن ذلك يتنافى وكلمة التوحيد التي تحصر جميع العبادة لله وحده، وتحرم عبادة من سواه وما سواه؛ إذ معناها لا معبود بحق إلا الله؛ فمن عبد غير الله بالدعاء والاستغاثة والذبح والنذر والتوكل - وما في هذه الأشياء من أنواع العبادة كالركوع والسجود والطواف - فقد أشرك مع الله شركا لا يغفر إلا بالتوبة التي هي الإقلاع والندم والعزم على عدم العودة؛ {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} .

2- القسم الثاني: الشرك الأصغر، ويسمى في اصطلاح السلف شركا دون شرك، كما يقال: كفرٌ دون كفر، وظلم دون ظلم، وفسق دون فسق.

ومن لم يدرك هذه الأقسام فليس بفقيه ويكثر تخبطه ويلبس عليه الأمر دائماً، وقد يخرج من الإسلام من هو صحيح الإسلام، وقد يدخل في الإسلام من هو بعيد عن الإسلام.

فتأمل المقام فإنه مهم جداً.

ومن أنواع الشرك الأصغر القَسم بغير الله، وقول الرجل للرجل: ما شاء الله وشئت، ولولاك حصل كذا، وهذا النوع لا يخرج مرتكبه من الإسلام إلا أنه إثم كبير يؤدي إلى الشرك الأكبر.

وقد ينتقل بعض أفراد هذه النوع من الشرك الأصغر إلى دائرة الشرك الأكبر بأمور خارجة تطرأ أحيانا وتصاحب القول، كأن يصل تعظيم المحلوف به في قلب الحالف والخوف إلى حد تعظيم الموحد ربه وخالقه أو أعظم من ذلك، وفي هذه الحالة ينتقل القسم بغير الله من الشرك الأصغر إلى الشرك الأكبر؛ لأن من بلغ إلى هذه الحالة فقد خرب قلبه، وحقيقة الكفر هو خراب القلب، ويفقد تقدير الله حق قدره وتعظيمه والخوف منه، ويحل محل تعظيم الله تعظيم مخلوق؛ فنسأله تعالى العفو والعافية.

وهذا الباب باب خطير جداً، ومع خطورته قد أهمل الاهتمام به كثير من طلاب العلم والعلماء الرسميين، وعدم تحقيق هذا الباب هو الذي أوقع الدكتور الشلبي في هذا الخطأ الفادح؛ عفا الله عنا وعنه!

فها أنا ذا أسوق هنا بعض النصوص الدالة علما أن (القسم بغير الله شرك).

1- عن ابن عمر رضي الله عنهما عن النبي عليه الصلاة والسلام قال: "إن الله تعالى ينهاكم أن تحلفوا بآبائكم، ومن كان حالفاً فلحلف بالله أو ليصمت"، رواه مالك والبخاري وأصحاب السنن، وفي رواية لابن ماجه من حديث بريدة قال: سمع النبي صلى الله عليه سلم رجلا يحلف بأبيه فقال: "لا تحلفوا بآبائكم! من حلف له بالله فليصدق، من حلف بالله فليرض، ومن لم يرض بالله فليس من الله".

2- عن ابن عمر رضي الله عنهما أنه سمع رجلا يقول: لا والكعبة، فقال ابن عمر: لا تحلف بغير الله؛ فإني سمعت رسول الله صلى الله عليه وسلم يقول: "من حلف بغير الله فقد كفر أو أشرك"، رواه الترمذي وحسنه ورواه ابن حبان وصححه، ورواه الحاكم وقال: صحيح على شرط الشيخين، وفي رواية الحاكم: سمعت رسول الله عليه الصلاة والسلام يقول: "كل يمين يحلف بدون الله شرك".

3- عن عبد الله بن مسعود رضي الله عنه قال: "لأن أحلف بالله كاذباً أحب إلى من أن أحلف بغيره صادقاً"، رواه الطبراني موقوفاً، وقال المنذري: رواته رواة الصحيح، قال بعض أهل العلم تعليقاً على هذا الأثر: "وذلك لأن الحلف بغير الله كفر أو شرك كما صرح به الحديث السابق، والحلف بالله وهو كاذب معصية لها كفارة وفرق بين الاثنين".

4- وعن بريدة رضي الله عنه أن رسول الله عليه الصلاة والسلام قال: "من حلف بالأمانة فليس منا"، رواه أبو داود.

و هذه الأحاديث كما ترى صريحة الدلالة - بالجملة - علما على عدم جواز القسم بغير الله، وأما حديث ابن عمر بن الخطاب رضي الله عنهما فصريح الدلالة على أن القسم بغير الله يعتبر شركا.

والقول بأن الحلف بغير الله لا يعتر شركاً بعد الاطلاع على هذه النصوص - ولا سيما حديث ابن عمر - ووصف من يقوك بذلك بأنها جماعة متشددة؛ فقول في غاية الجرأة؛ فيوقع قائله في فتنة ويعرضه لعذاب الله إذ يقول الله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} ، قال الإمام أحمد: الفتنة الزيغ والله أعلم.

والدكتور شلبي ليس وحيد دهره أو فريد عصره في هذا الموقف الجريء، بل قد ابتليت هذه الأمة منذ أمد غير قصيرة بمجموعة ممن ينتسبون إلى العلم من هذا الصنف الذي عظمت لديهم الدنيا، وهانت لديهم الآخرة فلم يقيموا لها وزناً وسخروا علمهم للحصول على ثمن الرغيف، وإذا لم يتيسر ذلك إلا بالكذب على رسول الله أو تكذيبه والخروج على سنته فلا مانع لديهم أن يقترفوا كل ذلك طالما يحقق ذلك المصلحة الشخصية، اللهم عافنا فيمن عافيت!.

ولست أذهب بعيداً للاستدلال على ما ادعيت، ولدينا فتوى الدكتور الشلبي: "القسم بغير الله لا يعتبرشركا"، ثم نسب القول بأن ذلك إلى جماعة متشددة كما زعم.

وهذا القول كما ترى يكذب الحديث الذي تقدم ذكره قريبا؛ حديث عبد الله بن عمر، ولو وجهنا إلى المجموعة الشلبية الأسئلة الآتية:

1- هل الطواف بقبور ا لصالحين يعتبر شركاً؟

2- هل السجود على عتبة ضريح الحسين يعد شركاً ؟

3- هل التقرب إلى غير الله بالنذور والذبائح يعتبر شركاً؟

4- هل الاستغاثة بغير الله والتضرع إلى غيره فيما لا يقدر عليه إلا الله يعتبر شركاً؟

5- هل إقامة حفلات مولد النبي أو الحسين أو البدوي أو زينب يعتبر بدعة في الدين؟

6- هل اختلاط الجنسين في تلك الحفلات وفي مناسبات أخرى جاهلية يعتبر منكراً ؟

لو وجهت هذه الأسئلة وأمثالها للمجموعة المذكورة لكان الجواب هكذا بكل بساطة:

"إن بعض الجماعة المتشددة تعتبر ما جاء في رقم (1) إلى (4) شركاً، وما جاء في رقم (5) يعدونه بدعة، كما يعتبرون ما بعده منكرا، إلا أننا لا نوافقهم على ذلك، و ليس هناك شرك ولا بدعة ولا منكر، والناس إنما يفعلون ما يفعلون محبة للصالحين، وهم يفعلون لله، أما مولد الني فلا ينكره إلا أولئك الذين لا يحبون الرسول ولا الصالحين، ثم إن البدعة قد تكون حسنة كما تكون خبيثة؛ فلا ينبغي التشديد في هذه الأمور، والمسلمون بخير والحمد لله، وقلوبهم طيبة (موش عاوزه كلام)، ومسألة الاختلاط لا تؤدي إلى شيء كما هو الواقع؛ لأن الناس قد ألفوا ذلك، ثم إن الدين يسر ولم يجعل الله علينا في الدين من حرج".

هكذا يخطبون، وهكذا يضللون، وهكذا يزخرفون القول، سبحانك ما أحلمك يا رب العالمين!

والادهى والأمر أن هذه الحذلقة وهذا الكلام وهذه الخطبة الرنانة تقاطع بالتصفيق أو التكبير أحياناً! علام هذا التصفيق؟ وعلام التكبير؟ على الجهل؟ على المداهنة؟ بل على تكذيب الرسول والخروج على سنته؟ أعلى هذه المخالفة السافرة لأحكام الشريعة الإسلامية؟ علام؟

والعجيب من أمرنا نحن المسلمين أن هؤلاء هم العلماء المشار إليهم بالبنان، ما أعظم مصيبة المساكين في علمائهم فلم تنتشر هذه الجهالات التي تحدثنا عنها ومثلنا لها بعدة أمثلة، ولم يرج سوق البدع والمخالفات ولم تتمكن جاهلية الاختلاط والكفر بالحجاب والدعوة إلى السفور، ولم تحل القوانين الوضعية محل الشريعة الإسلامية في التحليل والتحريم وغير ذلك؛ فلم يقع شيء مما ذكر إلا تحت توجيهات وتأويلات المجموعة الشلبية، ولو سلمت الأمة الإسلامية من شر علماء السوء - بعبارة أخرى: لو صلح علمائها - لصلحت حياتها ولاستقام أمرها.

أكذوبة سادن البدوي

تحكى قصة مضحكة - ومن المصائب ما يضحك - عن سادن عند قبر أحمد البدوي، ملخصها: أن رجلا سرق سمكة مملحة وأكلها فاستحلفه المسروق منه بالله فأقسم بالله ثلاث مرات أنه لم يأخذها ولم يرها، فلم يحصل له شيء، فاستحلفه بأحمد البدوي فما كاد يتلفظ اسم البدوي حتى سبقت السمكة فلفظها.

هذا ما وصل إليه وضع عوام المسلمين بسبب تساهل جمهور علماء المسلمين المعاصرين الذين منهم المفتي (الشلبي)، ولا يخالطني شك أن الدكتور الشلبي ومجموعته يعلمون دون شك أن الحلف بغير الله شرك أو كفر، لكن السياسة الاقتصادية بالنسبة لهم ى تسمح أن يصرحوا خلاف ما عليه جمهور العوام.

هذا هو عذرهم غالباً؛ فما رأي القراء الكرام في مثل هذا العذر؟.

وقصارى القول أننا ندعو الدكتور أحمد شلبي إلى إعادة النظر في إجابة ليلة الجمعة 8/1/1399 في حكم القسم بغير الله؛ ليرجع إلى الحق، والرجوع إلى الحق فضيلة دائماً، وهو خير من التمادي في الباطل، وما قاله الدكتور في إجابته تلك باطل ولا شك.

فنسأل الله لنا له العفو والعافية والتجاوز عن أخطائنا وسيئاتنا؛ "كل بني آدم خطاء وخير الخطاءين التوابون"، رواه الترمذي وابن ماجه، وقال صاحب كشف الخفاء: سنده قوي والله ولي التوفيق.

1- عن أبي هريرة رضي الله عنه عن النبي عليه الصلاة والسلام قال: "من كان يؤمن بالله واليوم الآخر، فليقل خيرا أو ليصمت". متفق عليه.

2- وعن أبي موسى الأشعري رضي الله عنه قال: قلت يا رسول الله! أي المسلمين أفضل؟ قال: "من سلم المسلمون من لسانه ويده".. متفق عليه.

3- وعن سهل بن سعد قال: قال رسول الله عليه الصلاة والسلام:"من ضمن لي ما بين لحييه وما بين رجليه أضمن له الجنة"..


 العدد 43 - صحيح المقال

صحيح المقال في مسألة شد الرحال

لفضيلة الشيخ عبد العزيز الربيعان

مدير المعهد المتوسط بالجامعة الإسلامية

الحمد لله وصلاته وسلامه على رسوله ومصطفاه، وعلى آله وصحابته والمهتدين بهداه..

أما بعد.. فهذا هو الموضع الثاني الذي وعدت ببحثه ومناقشة فضيلة الأخ الكريم الشيخ عطية محمد سالم فيه، والذي قلت في مقدمة الموضوع السابق المنشور في مجلة الجامعة العدد السابق لهذا العدد تحت عنوان (البحث الأمين في حديث الأربعين).. قلت هناك: إن فضيلة الشيخ عطيته وقع في أخطاء تقليدية يجب التنبيه عليها وبيان الحق فيها، ومعنى قولي تقليدية أعنى أنها أخطاء قديمة في مسائل قد بحثت وظهر وجه الحق فيها؛ فلا داعي لإعادة بحثها وبلبلة الأفكار حولها؛ كيف وعلماء بلادنا لا اختلاف بينهم في حكمها، وأنه المنع والتحريم؛ فكيف ساغ لفضيلته أن يضرب بمذهبهم عرض الحائط ويعلن من بينهم مذهبا يعتبرونه بدعة، بل معصية الله ورسوله؛ لمصادمتة الحديث الصحيح ومحالفته مذهب السلف الصالح ومن تبعهم بإحسان.

وهذا الوصف الأخير أعني به موضوعنا هذا، وموضوعا آخر تذبذب فيه فضيلة الشيخ؛ فلا تكاد تجزم برأيه الثابت فيه، وأعنى بذلك موضوع الاحتفال بالمولد النبوي، إحدى البدع التي جارى فيها المسمون النصارى؛ مصداق قوله عليه السلام: "لتتبعن سنن من كان قبلكم.." الحديث.

وقد تعرض الشيخ لهذا الموضوع أثناء كلامه على سورة الإنسان.. ومن هنا ندخل في الموضوع متوكلين على الله ومستعينين بحوله وقوته.

بدأ الشيخ في بحثه في مسألة حكم شدّ الرحال لزيارة قبر النبي صلى الله عليه وسلم بترجمة هذا نصها: "شد الرحال إلى المسجد النبوي للسلام على رسول الله صلى الله عليه وسلم"، ثم أتبع ذلك بقوله: "ومما اختص به المسجد النبوي - بل من أهم خصائصه بعد الصلاة فيه - السلام على رسول الله صلى الله عليه وسلم من داخل هذا المسجد قديما وحديثا"..

مناقشة:

ونريد أن نناقش فضيلته فيما تقدم فنقول:

هذه الخاصية التي أثبتها فضيلته للمسجد النبوي، وجعلها من أهم خصائصه ما الدليل عليها؟.. ومن الذي قررها أصلا وجعلها كما ذكر فضيلته؟.. هل قررها القرآن؟.. فليتكرم على المسلمين بذكر الآية التي بينت ذلك أو أشارت إليه، هل قرر ذلك الرسول؟.. فليتكرم بذكر الحديث الذي أفاد هذا الحكم؛ فإننا بأمس الحاجة إلى معرفته لأسباب لا تخفى على من يهمه أمر الإسلام والمسلمين.

هل أجمع على ذلك أصحاب رسول الله وعملوا به؟ أم ذهب إليه جمهورهم أو كثرة منهم أو حتى ولو بضعة من كبارهم وفقهائهم؟.. إن كان كذلك فعلى الرأس والعين، ولكن نريد من فضيلته أن يرشدنا إلى المصدر الذي ذكر ذلك من المصادر المعتبرة عند علماء الإسلام، ونعنى بعلماء الإسلام أئمة السلف خاصة، ونعى بالسلف القرون الثلاثة الأولى من هذه الأمة؛ لشهادة المصطفى عليه السلام بفضلهم، ولما عرف لهم من أحوال في العلم والدين تختلف عنها أحوال من جاءوا بعدهم، ولأن فبما بعدهم كثرت الأهواء والابتداع في الدين ولم يسلم من ذلك إلا القليل، ومن ثم فإننا لا نطمئن إلى نقل كثير من المتأخرين ولا بآرائهم ما لم يكن المصدر الذي نقلوا عنه موجودا بين أيدينا، خاصة في الأمور التي فيها خلاف جوهري يمس العقيدة، أو يخشى أن يمسها، أو له صلة ببدعة فتن بها كثير من المسلمين كمسألتنا هذه.

كما نذكِّر مسبقا بأننا لا نعتبر عمل الصحابي الواحد حجة في الدين إذا انفرد به دون غيره من الصحابة، ولم يرد أنهم وافقوه قولا ولا عملا وما لم نعلم له مستندا من الكتاب أو السنة؛ ذلك لأن التشريع من حق الله ورسوله فقط ولا نصيب لأحد بعد الله ورسوله فيه، أما المجتهدون من العلماء فهم معرّضون لأن يصيبوا ولأن يخطئوا، وصوابهم أن يوافقوا حكم الله ورسوله بفهم مقتضى نص شرعي، وخطؤهم أن لا يوافقوا حكم الله ورسوله بأن لا يوفّقوا لفهم النص الشرعي الذي يريدون فهمه.

أما التخرص والاعتماد على واقع الناس، والاستدلال بما تفعله الجماهير فليس حجة في الدين عند أحد يعرف أن الإسلام هو دين الله الذي أنزله على رسوله ورضيه لهم منهجا في العبادات والمعاملات والأخلاق والآداب والسلوك؛ فأكمله وأتم به النعمة على المسلمين وبيّنه رسوله صلى الله عله وسلم لأمته أتم بيان، كان ذلك قبل أن يقبض الله رسوله صلى الله عليه وسلم إليه، فما من خير إلا دل عليه أمته وما من شر إلا نهانا عنه وحذرها من الوقوع فيه، خاصة ما يتعلق بتوحيد الله وحمايته من شوائب الشرك وسد الذرائع التي يخشى أن تتدرج بأمته إلى الوقوع فيما وقعت فيه الأمم السابقة، فجزاه الله عنا خير ما جزى نبيا عن أمته.

أما زعم الشيخ أن السلام على رسول الله صلى الله عليه وسلم ما كان إلا من داخل المسجد قديما وحديثا؛ فتعبيره بقديم وحديث يدل على أنه يستدل بالواقع، ويؤكد ذلك كون فضيلته لم يورد أي دليل شرعي على صحة ما ذهب إليه، وإنما استدل عليه بما ظن أنه عمل الناس، ثم إن زعمه ذلك قول بلا علم، ودعوى بلا بينة؛ إذ إن فضيلته لم يوجد إلا منذ خمسين سنة تقريبا، فكيف علم ما عليه الناس في هذا الأمر منذ ألف سنة؟.. لا يعلم ذلك، من عاش هذه القرون كلها.

إذاً كيف علم فضيلته أن السلام على رسول الله ما كان يوما من الأيام إلا من داخل المسجد؟

أظن كل هذا من أجل محاولة الربط الوثيق بين القبر والمسجد، كما سيأتي تصريحه بذلك والاستدلال العجيب عليه بحديث: "ما بين بيتي ومنبري روضة من رياض الجنة".. ونسي - سامحه الله - أن المساجد تختلف عن الأضرحة، وليس بينهما وجه شبه ولا جامع مشترك.

وقال الشيخ: كما جاء في الصحيح: "ما من أحد يسلّم علي إلا رد الله علي روحي فأرد عليه السلام"، ثم قال: ومجمعون على أن ذلك يحصل لمن سلم عليه من قريب، ثم أكد ما ادّعاه أولا بقوله: وما كان هذا السلام يوما من الأيام إلا من المسجد النبوي، سواء قبل وبعد إدخال الحجرة بالمسجد.

مناقشة:

وهنا نناقش الشيخ من نواح حول ما نقلنا من كلامه:

1- ما مراده بالصحيح؟.. أيعني البخاري ومسلم أو أحدهما كما هو اصطلاح العلماء غالبا، وكما يشير إليه اكتفاءه هو بكلمة الصحيح دون كلمة الحديث؛ إذ حسب فهمي أنه لو كان مراده غير الصحيحين لقال: كما في الحديث الصحيح، ولكن - كما يقولون - (لا مشاحة في الاصطلاح) لو كان الحديث المشار إليه صحيحا، ولكن هذا الحديث ليس في الصحيحين وليس واردا بسند صحيح؛ فأيا ما كان قصد الشيخ بهذا الوصف فهو خطأ؛ لأن الحديث في أبي داود وبعض الكتب الأخرى غير البخاري ومسلم بسند حسن فقط؛ إذ إن في سنده أبا صخر حميد بن يزيد قال فيه ابن حجر في التقريب: (صدوق يهم).

2- في الحديث الذي نحن بصدده قوله عليه السلام: "ما من أحد يسلم علي"، وكلمة (أحد) نكرة مسبوقة بنفي ولم توصف بما يميزها ولم تقيد بما يخصصها؛ فمن ثم تكون عامة تشمل جميع من يصدقها عليه بأنه أحد، فإذ كان الأمر كذلك من أين تكون الفضيلة الخاصة التي يدندنون حولها محاولين تأويل النصوص من أجلها؟... وقد ذهب شيخ الإسلام ابن تيمية إلى أنه لا فضيلة هنا للمردود عليه، وإنما الفضيلة للراد صلى الله عليه وسلم؛ لأن ذلك من باب المكافأة على الإحسان ورد الجميل بمثله.

ثم إن الشيخ وفقنا الله وإياه! يميل بقوة - حسب فهمي من كلامه - إلى أن رد السلام منه عليه السلام المشار إليه في الحديث إنما يصل لمن سلم من قريب دون من سلم من بعيد، ودليل ذلك كونه حكى الإجماع على أن ردّ السلام يحصل لمن سلم من قريب وسكت عن رأي من يرى أنه لا فرق بين البعيد والقريب، مما يشير إلى أنه غير معتد بذلك المذهب ولا ملتفت إليه.

مع أن ما أعرض عنه فضيلته هو الصحيح للأدلة الآتية:

أ- دعوى الاختصاص لا دليل عليها، لا من النقل ولا من العقل، وكل دعوى لا تؤيدها الأدلة مآلها للرد والبطلان.

ب- الحديث مطلق من القيود، وما أطلقه المشرع لا يجوز تقييده بدليل سوى الظن؛ فقد وصف الله الظن بأنه لا يغنى من الحق شيئا.

ج- في هذا التخصيص قياس لحال ما بعد الموت على حال الحياة، وهو قياس فاسد؛ لبعد الفارق بين الحالين؛ إذ حال الحياة محسوس مشهود، وحال ما بعد الوفاة غيب لا يعلم حقيقته إلا الله، والذي يظهر أنه لا فرق هنا بين البعيد والقريب.

ثم إن الله تعالى مكّن رسوله عليه الصلاة والسلام من رد السلام على من سلم عليه من قريب وهو في حال وفاة ومفارقة للحياة الدنيا، لا يعجز أن يمكنه من ذلك بالنسبة للبعيد أيضا؛ إذ إن القضية غيب وقدرة إلهية خارقة - والله أعلم -.

ثم لو كان الأمر كما ظن البعض وهو أن الردّ لا يحصل إلا من قريب لكان المسلّم يحتاج من أجل الحصول على ذلك إلى أن يدخل الحجرة ويقف على شفير القبر، أما وهو داخل المسجد فقط فذلك بعيد وليس بقريب، والشيخ جعل الفارق بين البعيد والقريب هو المسجد؛ فمن سلم من داخل المسجد فهو في نظره قريب، ومن سلم من خارجه فهو بعيد، ولم يخصص مكانا من المسجد دون مكان، ونحن نتساءل: كيف يكون من سلم وهو في غربي المسجد - خاصة بعد الزيادات الأخيرة، وبينه وبين القبر مئات الأمتار - يكون قريبا، ومن سلم من خارج المسجد من الناحية الشرقية أو القبلية - وبينه وبين القبر أمتار محدودة قد لا تبلغ الخمسة عشر أو العشرين مترا - يكون بعيدا، مع أن المعتمد في ذلك والأساس الذي بنى عليه فضيلته هذا الحكم هو الاجتهاد المجرد من الدليل؟.. أما أنا فلا أجد جوابا لهذا التساؤل سوى ما ذكرت قبل، وهو حرصه على أن يربط بين المسجد والقبر.

4- قد ورد حديث عن النبي صلى الله عليه وسلم بطرق متعددة وشواهد كثيرة يرويها أئمة أهل البيت النبوي الطاهر وغيرهم؛ يفيد هذا الحديث بطرقه وشواهده أن لا فرق بين القريب والبعيد بالنسبة للسلام على رسول الله - صلى الله عليه وسلم - كما يفيد أيضا أن النبي عليه السلام نهى عن اتخاذ قبره عيدا، وقد فهم رواة هذا الحديث من آل البيت النبوي أن من اتخاذ قبره عليه السلام عيدا التردد على القبر؛ فقد أنكر كل من علي بن الحسين زين العابدين وابن عمه الحسن بن الحسن على من يتردد على القبر مستدلين عليه بالحديث المشار إليه، والذي يرويانه بإسناديهما إلى جدهما سيد الخلق - صلى الله عليه وسلم - كما أخبرا أنه لا فرق في السلام عليه صلى الله عليه وسلم بين أن يكون من قريب أو من بعيد.

وهذا نص الحديث: قال أبو يعلى في سنده: حدثنا أبو بكر بن أبي شيبة.. ثم ساق السند إلى علي بن الحسين زين العابدين أنه رأى رجلا يجيء إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم؛ فيدخل فيها، فنهاه ثم قال: ألا أحدثكم حديثا سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسم.. قال: "لا تتخذوا قبرى عيدا، ولا تتخذوا بيوتكم قبورا؛ فإن تسليمكم يصلني أينما كنتم". وفي بعض الروايات: "وصلوا علي؛ فإن صلاتكم تبلغني حيث كنتم!".. وفي رواية: "فإن صلاتكم وتسليمكم".

وفي مسند سعيد بن منصور: حدثنا عبد العزيز بن محمد أخبرني سهيل بن أني سهيل قال: رآني الحسن بن الحسن بن علي بن أنا طالب رضى الله عنهم عند القبر؛ فناداني وهو في بيت فاطمة يتعشى فقال: هلمّ إلى العشاء! قلت: لا أريده، فقال: رأيتك عند القبر؟.. قلت: سلمت علي النبي صلى الله عليه وسلم، فقال: إذا دخلت المسجد فسلم، ثم قال: إن رسول الله صلى الله عليه وسلم قال: "لا تتخذوا قبرى.. وفي رواية: بيتي عيدا، ولا بيوتكم قبورا؛ لعن الله اليهود اتخذوا قبور أنبيائهم مساجد، وصلوا علي فإن صلاتكم تبلغني حيثما كنتم"، ثم قال الحسن بعد روايته لهذا الحديث: "ما أنتم ومن بالأندلس إلا سواء".

قال شيخ الإسلام ابن تيمية: "ورواه القاضي إسماعيل بن إسحاق في فضل الصلاة على النبي صلى الله عليه وسلّم".

وفي سنن أبي داود نص الحديث المتقدم - لفظا بلفظ - عن أبي هريرة.

وقال شيخ الإسلام في كتاب الرد على الاخنائي: "هذا حديث حسن رواته ثقات مثساهير، لكن عبد الله بن نافع الصائغ فيه لين لا يمنع الاحتجاج به، خاصة وأن لهذا الحديث شواهد متعددة"، ثم ذكر واحدا من شواهده في سنن سعيد بن منصور.

قلت: وسيأتي إن يشاء الله نقل احتجاج العلامة محمد بشير السهسواني بهذا الحديث برواياته في رده على زيني دحلان.

ماذا نستفيد من هذا الحديث؟

ونستفيد من هذا الحديث ما يلي:

1- الرد على من زعم أن السلام على رسول الله بعد وفاته عليه السلام ما كان يوما من الأيام إلا من داخل المسجد النبوي، وأن السلام من قريب أفضل وأنفع مما إذا كان من بعيد.

2- أن علي بن الحسين والحسن بن الحسن اعتبرا التردد على القبر داخلا في اتخاذه عيدا نُهِىَ عنه في الحديث، وأن ذلك التردد يتعارض مع مقتضى ذلك النهي الصادر عن المصطفى صلى الله عليه وسلم.

3- يدل نهيهما وإنكارهما على من تردد إلى القبر أنّ عمل جمهور المسلمين في زمانهما - وخاصة العلماء - عدم التردد إلى القبر؛ إذ لو كان الأمر بالعكس لما استنكر كل واحد منهما تردد من أتى إلى القبر، ولما نهاه عن أمر يفعله سائر المسلمين ولا ينكر بعضهم على بعض، ولاحتج المنهي بأن ما فعله يفعله سائر الناس ولا ينكر عليهم من قبل العلماء، علما بأن ما أنكره هذان الإمامان لم ينفردا بإنكاره بل نقل عن جمهور علماء السلف وأئمتهم، كالإمام مالك؛ إذ ثبت عنه أنه يكره قول الرجل: زرت قبر النبي أو سلمت على النبي صلى الله عليه وسلم.. يعنى عند قبره.

ولم يكن معروفا عن أحد من الصحابة رضي الله عنهم أنهم كانوا يترددون على القبر، إلا ما عرف عن عبد الله بن عمر من أنه إذا أراد سفرا أو قدم من سفر جاء إلى القبور الثلاثة بعد ما يصلي في المسجد ركعتين؛ فيقول: "السلام عليك يا رسول الله، السلام عليك يا خليفة رسول الله، السلام عليك يا أبتاه"، ولا يزيد على هذا؛ فماذا يقول من يزعم أن السلام على رسول الله صلى الله عليه وسلم من أخص خصائص المسجد النبوي؟.. وأن السلام على رسول الله ما كان يوما من الأيام إلا من داخل المسجد.. وماذا يقول من يرى وجوب أو استحباب أو إباحة شد الرحال لزيارة القبر الشريف، معارضا بذلك نهيه عليه السلام، ومحاولا تأويل ذلك النهى، غير ملتفت لعمل السلف الصالح من الصحابة ومن بعدهم في هذه المسألة... بل حاول أن ينسب إليهم ما لم يقولوا أو يفعلوا.

لا أعلم لهم جوابا إلا أن يدعوا إحدى ثلاث دعاوى:

الأولى: أن يدعوا ضعف الحديث الذي أفاد النهي عن اتخاذ قبره عليه السلام عيدا، وأفاد أن لا فرق في السلام عليه - عليه السلام- بين أن يكون من قريب بعيد، وهذه الدعوى لو لجأوا إليها لقلنا لهم: إن طريقا واحدة من طرق هذا الحديث تساوى طرق حديث "ما من أحد يسلم علي.." الخ. وتبقى بقية الطرق لا مقابل لها بالنسبة لذلك الحديث.. علما بأن حديث "لا تتخذوا.."قد استدل به في الموضوع أئمة الإسلام قديما وحديثا كما تقدم، وكما تجده في أي كتاب تعرض لهذه المسألة، والحديث إذا ارتفع عن درجة الضعف فهو أولى بالقبول من آراء الرجال.

الثانية: أن يتهموا إمامي أهل البيت -وغيرهم ممن استدل بهذا الحديث على عدم جواز التردد على القبر - بسوء الفهم، وأنهم نزلوا الحديث في غير منزله، ووضعوه في غير موضعه.

والجواب على هذه الدعوى أن نقول: لا يشك من له أدنى إلمام بعلوم الشريعة وتاريخ الإسلام أن السلف أعلم بنصوص الشريعة ومقاصدها وأهدافها من الخلف مرات متكررة، وخاصة راوي الحديث، ومن شاهد التطبيق العملي لمقتضاه من جهة سلف الأمة والقرون المفضلة أحرى وأجدر بمعرفة مراد الله ورسوله ممن جاء بعدهم، كيف وفيما بعدهم تدخلت الأهواء وتأثر كثير من الناس بما حدث من بدع ونحل وأفكار دخيلة على الإسلام؟..

الثالثة: أن يقولوا: إذا كان من السلف من لا يرى مشروعية السلام عند القبر، أو يرى ذلك مكروها فقد وجد فيهم من يرى استحباب ذلك وأنه من الأعمال الصالحة، أو أنه مباح على الأقل، وليس من يرى ذلك أولى باعتبار رأيه من الفريق الثاني.

والجواب على ذلك أن نقول: إذا كان من يرى عدم مشروعية السلام عند القبر بالنسبة للنبي صلى الله عليه وسلم قد وجد من يعارضه من معاصريه وأقرانه؛ فإن الله قد أمرنا أن نرد ما اختلفنا فيه إليه تعالى وإلى رسوله صلى الله عليه وسلم؛ فعلينا أن نطبق هذا الأصل العظيم وأن نسلك هذا السبيل القويم؛ فننظر من يكون الدليل بجانبه فنعلم أنه هو المصيب وأن مخالفه على خطأ وقد حرم الصواب، ولكن إن كانت المسألة في فروع الشريعة، وهذا المخطئ قد بذل وسعه في تحرى الصواب والتماس الحق؛ فلا لوم عليه ولا إثم بشرط أن يكون أهلا للاجتهاد ومن الحائزين على مؤهلاته، أما إن كانت القضية قضية عقيدة فالذي نعتقده والذي فهمناه عن علماء أهل السنة أن الخطأ في أمور العقيدة غير معذور فيه إذا كان المسلم يعيش في بلاد الإسلام التي يوجد فيها من يبين العقيدة الصحيحة؛ إذ إن الإنسان إما أن يكون عالما قادرا على فهم نصوص الوحي؛ فسيكون مؤاخذا على الخطأ؛ لأن أمور العقيدة واضحة جلية، ولذلك لم يختلف السلف في أمور العقيدة مع أنهم اختلفوا في بعض مسائل الفروع، وإما أن يكون جاهلا؛ فعليه أن يسأل أهل الذكر من علماء السنة الذين إذا ذكروا حكما ذكروا دليله من الكتاب أو السنة.

وربما قالوا: صحيح أن هذا الحديث يفيد أن السلام يبلغه - عليه السلام - من البعيد كالصلاة، ولكن لا يرد إلا على من سلم من قريب!

فنقول لهم حينئذ: ما الدليل على ما زعمتم؟.. هذا مجرد ظن وتدخل في أمور الغيب التي هي من اختصاص الله وحده، ولا سبيل إلى علمها من غير طريق الوحي.

الناحية الثانية: ماذا يعني فضيلة الشيخ حين يقول: وما كان هذا السلام يوما من الأيام إلا من داخل المسجد سواء قبل أو بعد إدخال الحجرة؟.. إن كان يعني هذا النوع المبتدع الذي تمارسه العامة والدهماء، وهذا الضجيج والأصوات العالية بين مناد وداع ومتوسل ومستجير وطالب للشفاعة من غير مالكها.. إن كان هذا هو الذي يقصد الشيخ فليقل فيه فضيلته ما شاء، وليس لدينا أي اعتراض أو مناقشة؛ لأننا لا نعترف بهذا النوع من السلام أصلا ولا نعتبره من الدين الذي أنزله الله على رسوله صلى الله عليه وسلم، ولكنه من مخلفات عصور الانحطاط الذي نتج عنه قيام الوثنية في أغلب بلدان المسلمين إلا ما طهره الله - كأرض المملكة العربية السعودية - من هذه الوثنية، بفضله تعالى ثم ببركة الدعوة الصالحة والحركة الناجحة التي قام بها شيخ الإسلام ومجدده محمد بن عبد الوهاب، وقام بنصره وحمايته أمراء آل سعود رحم الله أسلافهم وبارك في أخلافهم ووفقهم لحماية دين الإسلام من عبث العابثين وكيد الكائدين.

أما إن كان مراد الشيخ السلام على النبي - صلى الله عليه وسلم - الذي أمر الله به المسلمين بقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً} ، والذي يعنيه المصطفى صلى الله عليه وسلم حين يقول: "من صلى عليَّ مرة واحدة صلى الله عليه بها عشرا"، والذي يردده المسلم في كل صلاة مفروضة أو راتبة أو نافلة ضمن التشهد المفروض؛ فيقول: "السلام عليك أيها النبي ورحمة الله وبركاته"، والذي يأتي به المسلم كلما دخل مسجدا من المساجد أو خرج منه؛ فيقول: "بسم الله والصلاة والسلام على رسول الله"، وكذلك كلما ذكر المسلم نبيه أو سمع ذكره قال: "صلى الله عليه وسلم"... إن هذا النوع من السلام هو الذي يعنيه فضيلة الشيخ فليس صحيحا أن هذا السلام ما كان يوما من الأيام إلا من داخل المسجد النبوي، بل إن هذا السلام يمارسه المسلم في كل مكان وفي كل مناسبة، ولم يكن يوما من الأيام مقصورا على مكان من الأمكنة.

وإن كان فضيلته يرى أن هناك نوعين من السلام على رسول الله صلى الله عليه وسلم: أحدهما عام في كل مكان؛ في الصلاة، وعند دخول المساجد، وعند ذكره عليه السلام، والآخر خاص بالمسجد النبوي، وأنه هو الذي يعنيه صلى الله عليه وسلم بقوله: "ما من أحد يسلم علي..."الحديث؛ فليقدم لنا دليله على ذلك، وله منا الشكر، وليعلم فضيلته من جديد أننا لا نقبل من أحد أن يقول على الله ورسوله ودينه بلا علم ولا برهان؛ إذ يقول تعالى: {آللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ} ، {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} ، {إِنْ هِيَ إِلا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلا الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى} ، ويقول النبي عليه الصلاة والسلام: "من أحدث في أمرنا هذا ما ليس منه فهو رد"، ويقول: "من عمل عملا ليس عليه أمرنا فهو رد"، ويقول عليه السلام: "عليكم بسنتي.." إلى قوله: "وكل محدثة بدعة وكل بدعة ضلالة وكل ضلالة في النار".

الناحية الثالثة: وكيف علم الشيخ أن السلام على رسول الله صلى الله عليه وسلم - الذي يشير إليه قوله عليه السلام: "ما من أحد يسلم علي إلا رد الله علي روحي فأرد عليه السلام" - كيف علم الشيخ - وفقه الله - أن هذا السلام ما كان يوما من الأيام إلا من داخل المسجد قبل وبعد إدخال الحجرة فيه؟.. ومن أين علم فضيلته أن المسلمين منذ ألف وأربعمائة سنة إلى يومنا هذا نزَّلوا هذا الحديث على السلام عند القبر في دون غيره؟.. وأنهم مجمعون على ذلك ولم يخالف منهم أحد؟.. وماذا يقول عن الصحابة الذين لم يرد أن أحدا منهم يسلم على النبي عند القبر ما عدا عبد الله بن عمر؟.

ثم هل عاش فضيلته ألف وأربعمائة سنة حتى يرى ماذا فعل كل مسلم عاش على وجه الأرض منذ وفاة النبي صلى الله عليه وسلم إلى يومنا هذا؛ حتى يتسنى له أن يجزم بما جزم به ويدعي ما ادعاه من أمر لا يدرك إلا بالحس والمشاهدة؟..

إذا كان هذا مستحيلا فتحقيق ما ادعاه الشيخ مستحيل أيضا، فلو أن فضيلته قرر ذلك حكما شرعيا لكانت المشكلة أخفّ، سواء أصاب أو أخطأ؛ لأن الحكم الشرعي يدرك بالاجتهاد في نصوص الشرع، والمجتهد يصيب أحيانا ويخطئ أحيانا أخرى، ولكن ما قرره فضيلته دعوى علم بما جرى عليه المسلمون منذ أربعة عشر قرنا من الزمان؛ فيا عجب العجاب! وإن كان الشيخ - وفقه الله - بنى حكمه هذا على أساس اعتقادي بأنّ هذا هو الحق في هذه المسألة شرعا؛ لأننا نقول له: حتى وإن استطعت أن تثبت أن هذا هو الحق شرعا فإنك لا تستطيع أن تثبت أن الناس جميعا التزموا به وحافظوا عليه، فهناك فرائض الإسلام وأركانه ولوازم التوحيد ومقتضياته قد أخلّ الناس بها ولم يحافظ عليها ويؤديها - وفق ما جاء به الرسول عليه السلام - إلا بعض المسلمين، وهى أمور ثابتة بالكتاب والسنة والإجماع إجمالا وتفصيلا؛ فما بالك بهذه المسألة التي وقع الخلاف في أصلها وفروعها، ووقع قوم منها في مهالك منذ اختلط على الكثير من المسلمين الصواب بالخطأ والحق بالباطل والهدى بالضلال، علما بأن التخرص والتخمين وقياس الماضي بالحاضر والاعتبار بواقع الناس في عصر من العصور ما كانت هذه الأمور يوما من الأيام مصادر علم تقام على أساسها الأحكام، خاصة أمور الدين التي لا مصدر لها سوى الوحي السماوي والتنزيل الرباني والتشريع الرباني، ولو كان الظن والتخرص مصدر علم يوصل إلى حقائق الأمور لصار العلم من أسهل الأشياء تحصلا، ولاستطاع أجهل الناس أن يتحمل أية متاعب.

المسألة الثانية:

قال الشيخ عطية ص 577: "ولنتصور حقيقة هذه المسألة ينبغي أن نعلم أولا أن البحث فيها له ثلاث حالات:

الأولى: شد الرحال إلى السجد النبوي للزيارة وهذا مجمع عليه.

الثانية: زيارة الرسول صلى الله عليه وسلم من قريب والسلام عليه بدون شد الرحال، وهذه أيضا مجمع عليها.

الثالثة: شد الرحال للزيارة فقط، وهذه الحال هي محل البحث ومثار النقاش السابق.

مناقشة:

ونحن نناقش ففضيلة الشيخ هنا في فقرة واحدة من هذا الكلام الذي نقلناه هنا من كتابه، وهى دعواه بأن ما عبر عنه هو (بالحالة الثانية) مجمع عليه، فنسأل فضيلته متى انعقد هذا الإجماع؟.. ومن هم الذين أجمعوا على ذلك؟.. وما دليلك على حصول هذا الإجماع؟..

وهل انعقد هذا الإجماع زمن الصحابة؟.. أم زمن التابعين؟.. أم متى كان ذلك؟..ومن الذين أجمعوا على هذا الأمر؟.. هل هم أهل الاجتهاد من أمة محمد عليه السلام أم غيرهم؟.. ومن نقل إجماعهم؟.. هل علم بهذا الإجماع الإمام مالك- رحمه الله- ومع ذلك يكره أن يقول الإنسان: زرت قبر النبي صلى الله عليه وسلم؟.. وهل علم به علي بن الحسين والحسن بن الحسن إماما أهل البيت النبوي في زمانهما؟... ومع ذلك ينهيان عن التردد على القبر الشريف.. وهل علم بهذا الإجماع قاضى المدينة سعد بن إبراهيم بن عبد الرحمن بن عوف، وهو أحد أئمة التابعين وأحد قضاة المدينة وأحد فقهائها وسكانها، وكذلك من ذكروا قبله نشأوا في بلد رسول الله صلى الله عليه وسلم وعايشوا وتلقوا العلم فيها بجوار قبره الشريف وشاهدوا بأعينهم عمل الأئمة من التابعين وتابعيهم ممن يقيمون بالمدينة، ومن الوافدين إليها من أقطار الأرض، وماذا كانوا يعملون.

فعلى كل حال هم أعلم ممن يدعى الإجماع في هذه المسألة من غير أن يقدم دليلا يثبت صحة دعواه.

فإما أن يقول الشيخ: إن الإجماع انعقد قبل هؤلاء وهم خالفوه، وإما أن يقول: انعقد الإجماع في زمنهم ولا عبرة بخلافهم، وإما أن يقول: إن الإجماع انعقد بعدهم.

فالأول في غاية البشاعة، والثانية مثلها، والثالثة يحتاج لإثباتها إلى دليل مقبول عند من يخالفه في هذه الدعوى، ولا أظنه يثبت وجود إجماع بعد خلاف؛ إذ إن الناس كلما كثروا وكلما طال الأمد بينهم وبين عصر النبوة كثر خلافهم وتشعبت آراؤهم وكثرت أهواؤهم؛ فكيف يتصور أن يتفقوا بعدما اختلف من في قبلهم في حكم من الأحكام أو مسألة من المسائل؟..

من أجل ذلك نكرر الرجاء إلى فضيلته ليدلنا على المصدر الذي استفاد منه فضيلته خبر هذا الإجماع الذي خفي على جهابذة العلماء قديما وحديثا، ولكننا نشرط مسبقا بأننا سوف لا نكتفي بأن يقول لنا فضيلته ذكر هذا الإجماع فلان أو علان في كتاب كذا، حتى نعلم المصدر الأساسي الذي اعتمد عليه فلان أو علان فيما نقل من هذا الإجماع؛ لأن مجرد كلام مدون في كتاب لأحد العلماء يدعى مؤلفه أن الإجماع قد انعقد على كذا وكذا - دون أن يبين مستند - لا يكفى لإثبات وقبول ما ادعاه، وما الفرق بين نسبة الإجماع إلى الأمة وبين نسبة الحديث إلى النبي صلى الله عليه وسلم، ألم تر أن الحديث المنسوب إليه صلى الله عليه وسلم لا يقبل ولا يعتبر حديثا لمجرد وجوده في كتاب من الكتب مهما علت منزلة صاحب ذلك الكتاب رتبة في العلم والتقوى؛ حتى يقدم السند الذي عنه تلقى ذلك الحديث؛ فينظر أهل العلم وطلاب الحق في هذا السند، هل هو ممن يقبل خبره أم ليس كذلك؟.. أليس مما يؤخذ على طالب العلم أن يتكلم في موعظة أو خطبة أو كتاب؛ فينسب إلى الرسول صلى الله عليه وسلم حديثا أو أكثر وهو غير متأكد من صحته سندا إلى رسول الله صلى الله عليه وسلم؟..

إذا ما بال الإجماع أمره خفيف عند بعض المشايخ فيسهل عليه أن يقول: هذا مجمع عليه، أو ثبت ذلك بالإجماع دون أن يكون هناك مستند مقبول عند التحقيق لهذا الإجماع المزعوم؟.. ولو أن فضيلة الشيخ - وفقنا الله وإياه - سلك الطريق الذي سلكه بعض العلماء، وهو قول أحدهم عندما يتعرض للكلام على مسألة لا يعلم فيها خلافا لأحد فيقول: "حكم هذه المسألة كذا من غير خلاف نعلمه"؛ - فيقيد ذلك بعدم علمه - لكان خيرا له، وصدق الإمام أحمد رحمه الله إذ يقول: "من ادعى الإجماع فقد كذب، وما يدريه لعل الناس اختلفوا".

ثم إن فضيلة الشيخ - هداه الله - لم يوضح لنا على أي شيء انعقد هذا الإجماع من الأحكام الثلاثة؛ إذ إنه اكتفى بقوله: "وهذا أيضا مجمع عليه"، والإشارة هنا تعود إلى الحالة الثانية - حسب تعبيره - التي شرحها فضيلته بأنها (زيارة الرسول والسلام عليه بدون شد رحال)؛ فقرر أن هذه الزيارة مجمع عليها، ولكن أعلى أنها واجبة أو مستحبة أو مباحة؟..

لا ندرى؛ فأي فائدة من ذكر هذا الإجماع الذي لم يبين على أي شئ انعقد؟..

ثم نسأل الشيخ هل ورد على لسان المشرع صلى الله عليه وسلم كلمة (زيارة فلان من الموتى)؟.. الذي أعتقد أن الجواب بالنفي؛ إذ إن الذي ورد على لسانه عليه السلام.. زيارة القبور أو المقابر أو القبر فقط، كقوله - صلى الله عليه وسلم-: "كنت نهيتكم عن زيارة القبور فزوروها؛ فإنها تذكركم الآخرة"، وقوله: "لعن الله زوارات القبور"، وقوله: "استأذنت ربي في زيارة قبر أمي"، وهكذا... فالتعبير بزيارة فلان الميت تعبير عامي غوغائي بدعي لا يليق بطلبة العلم؛ فليتنبه لذلك من يحب الاتباع ويكره ما سواه".

المسألة الثالثة:

وقال فضيلة الشيخ حفظه الله ص 577: "الثالثة: شد الرحال للزيارة فقط، وهذه الحالة الثالثة هي محل البحث عندهم ومثار النقاش السابق، قال ابن حجر في فتح الباري على حديث شد الرحال: قال الكرماني: "وقد وقع في هذه المسألة في عصرنا في البلاد الشامية مناظرات كثيرة وصنفت فيها المسائل من الطرفين".

قلت: إن ابن حجر يشير بذلك إلى ما رد به الشيخ تقي الدين السبكي وغيره على الشيخ تقي الدين ابن تيمية، وما انتصر به الحافظ شمس الدين بن عبد الهادي وغبره لابن تيمية، وهي في مشهورة في بلادنا، وهذا يعطينا مدى الخلاف فيها وتاريخه.

وقد أشار ابن حجر إلى مجمل القول فيها بقوله: "إن الجمهور أجازوا بالإجماع شد الرحال لزيارة النبي صلى الله عليه وسلم، وأن حديث "لا تشد الرحال.." إنما يقصد به خصوص الصلاة.. الخ".

مناقشة:

ومناقشتنا للشيخ هنا حول قول فضيلته: "وهذا يعطينا مدى الخلاف فيها وتاريخه"؛ إذ إن عبارته تلك تفيد أنه يرى أن مبدأ الخلاف في هذه المسألة كان على يد ابن تيمية، وكذلك ما نقله عن ابن حجر من قوله: إن الجمهور أجازوا بالإجماع.. الخ.

لهذا نسأل فضيلته فنقول: إذا كان مبدأ الخلاف في مسألة شد الرحال لزيارة قبر النبي صلى الله عليه وسلم على يد ابن تيمية ومن في زمنه، ومعلوم أن ابن تيمية عاش- رحمه الله- بين القرن السابع والثامن، فماذا كان عليه علماء الأمة الإسلامية قبل وجود ابن تيمية بخصوص هذه المسألة؟.. هل كانوا مجمعين على مشروعية شدّ الرحال لزيارة القبر الشريف، أو لزيارة النبي صلى الله عليه وسلم، كما هو تعبير فضيلته؟.. وهل إجماعهم على أن هذا العمل واجب أو على أنه مستحب أو على أنه مباح؟. إن كان الأمر كذلك ألا يكون ابن تيمية خارجا على إجماع الأمة هو ومن وافقه؟.

أم أنهم مجمعون على المنع؛ فيكون السبكى ومن وافقه خارجين على الإجماع؛ فيستحقون ما يستحقه من خرق الإجماع وخرج عليه؟.. لا ندرى أي ذلك يكون الجواب عليه بنعم، فأي من هذه الأسئلة أجاب عليه فضيلته بنعم؛ فهي ورطة لا يستطيع التخلص منها.

إن الخلاف قائم في هذه المسألة منذ تكلم فيها، وإن الكلام فيها والخلاف حولها حادث بعد القرون الثلاثة من هذه الأمة، أما زمن القرون الثلاثة فلم يوجد أحد يقول بجواز شد الرحال لزيارة قبر من القبور؛ فضلا عن الوجوب أو الاستحباب.

و الذي أعتقده أن فضيلة الشيخ لا ينسب ولا يرضى أن ينسب إلى مثل شيخ الإسلام ابن تيمبة أنه يخرج على إجماع الأمة ويضرب به عرض الحائط، ويأتي بمذهب يخالفه.

وأنا أعجب كثيرا كيف فهم فضيلة الشيخ من عبارة ابن حجر وما نقله ابن حجر عن الكرماني؛ كيف فهم من ذلك أن مبدأ الخلاف في هذه المسألة كان على يد ابن تيميه؟.. أما أنا فأقول: هذا الفهم لا وجه له ولا مأخذ من كلام الرجلين، وإنما ذكرا أمرا وقع في ذلك الزمان دون أن يقولا فيه إنه مبدأ الخلاف في تلك القضية، وكيف يزعمان ما فهمه فضيلة الشيخ مع أن الخلاف فيها قد نشأ منذ وجد من يقول بجواز شد الرحال لزيارة قبور الأنبياء والصالحين، وممن نُقل عنه هذا القول الغزالي ومن لف لفه من المبتدعة، وممن نُقل عنهم القول بالمنع قبل ابن تيمية بمئات من السنين القاضي عياض، والقاضي حسين، وإسحاق ابن إسماعيل، وأبو محمد الجويني وغيرهم كما سيأتي إن شاء الله، فهل خفي ذلك على الكرماني وابن حجر؟.. أنا أقول: ليس في كلامهما ما يدل على أن ذلك خفي عليهما، ولكنه خفي على فضيلة الشيخ فليراجع مكتبته من الآن إن أحب أن يقف على الحقيقة، علما بأن الثلاثة المذكورين أعلاه كلهم من المالكية، وما ذهبوا إليه هو مذهب مالك نفسه في هذه المسألة.

تم قال فضيلة الشيخ - نقلا عن ابن حجر- :"إن الجمهور أجازوا بالإجماع شد الرحال.. الخ.."

فنسأل فضيلته: هل هذا التعبير صحيح؟ ….هل هناك إجماع للجمهور وإجماع للأمة كلها؟.. وهل الجمهور عدد محدود معين حتى نعلم أنهم اتفقوا فنقول أجمع الجمهور؟.. وهل مذهب الجمهور يسمى إجماعا؟ أليس إذا قيل: (يرى الجمهور) فمعنى هذا أن هناك من يخالفهم ممن يعتد برأيه ويحسب لمذهبه؟.. وهل خطأ الأول يسوغ الخطأ للثاني؟.. أليس على كل واحد من العلماء أن يحرص على أن لا يقع فيما وقع فيه غيره من الأخطاء؟..

الصحيح في نظرنا أن هذا التعبير خطأ، وأن الإجماع ما اتفق عليه المجتهدون من علماء هذه الأمة قاطبة، في عصر من العصور دون أن يخالف واحد منهم، وبدون ذلك لا ترد كلمة إجماع، وإنما يقال: يرى الجمهور كذا، أو ذهب الجمهور إلى كذا.

ثم مَن هؤلاء المعبر عنهم بالجمهور الذين يرون جواز شد الرحال لزيارة قبر النبي صلى الله عليه وسلم؟ هل هم جمهور الصحابة، أم جمهور التابعين، أو تابعيهم، أو الأئمة الأربعة ومن في عصرهم، أو جمهور علماء القرن الثالث؟

لا ندري أي جمهور هذا، غير أننا لا نستبعد أن يكون المراد هنا جمهور العامة في القرن الرابع وما بعده، بما فيهم بعض المبتدعة من العلماء أو المنسوبين للعلم.

إن كان أولئك هم الجمهور المراد في هذا الموضوع فالنقل صحيح.

أما إن كان المراد به جمهور العلماء من أهل القرن الأول أو الثاني أو الثالث، أو الملتزمين بالسنة من العلماء إلى يومنا هذا فالنقل غلط والدعوى مردودة، بل الصحيح العكس على طول الخط؛ ففي القرون الثلاثة لم يوجد من يقول بجواز شد الرحال لزيارة القبور من العلماء المعتبرين، وبعد الثلاثة وجد من يرى ذلك، ولكن ممن شاركوا في الابتداع في الدين ومن لا يتقيدون بالنصوص الشرعية، ولا يميزون بين الحديث الصحيح من غيره، أمثال أبي حامد الغزالي، ومع الأيام استقرت هذه البدعة - بل المعصية - حتى صارت عند كثير من المنتسبين للعلم أمرا واقعا لا يجوز الجدال فيه، بل يساء الظن بمن ينكره أو يتردد في الجزم بمشروعيته؛ فأولوا الأحاديث الواردة في النهي منه وما أثر عن الأئمة من إنكاره كلما احتج عليهم المتمسكون بالسنة بحديث أو قول إمام، كقولهم: إن مالكا كره اللفظ فقط، وإلا فزيارة قبر النبي عليه الصلاة والسلام من أفضل الأعمال وأجل القربات الموصلة إلى ذي الجلال، دون أن يقدموا أدنى دليل من السنة على صحة ما زعموا.

ثم نوجه هذا السؤال إلى فضيلة الشيخ فنقول: حسب علمنا لا يجوز أن يعتبر الجمهور بكثرة العدد في الشؤون العلمية والمذاهب الفقهية والعقيدة الإبراهيمية المحمدية، وإنما ينبغي أن ينظر إلى الكيف أولا، وبعد أن نميز العلماء على الحقيقة لا على الإدعاء والألقاب ننظر بعد ذلك إلى مذاهبهم في مسألة ما، فإذا وجدنا كثرتهم ذهبوا مذهبا، وقليلاً منهم ذهب مذهبا آخر قلنا عن مذهب الكثرة: إنه مذهب الجمهور، أي جمهور العلماء الذين يستحقون أن يوصفوا بالعلم، أما مجرد الكثرة فتسميتهم بالجمهور فيه شئ من المغالطة والتغرير بالناس، أرأيت في زمن الإمام أحمد لما تبنى المأمون فكرة القول بخلق القرآن وسقط في تلك الفتنة آلاف العلماء بين مقتنع ومداهن، ووقف بالمقابل عدد قليل من العلماء قد لا يبلغ عددهم أصابع اليد على رأسهم إمام أهل السنة أحمد بن حنبل، أيجوز أن يقال عن مذهب المأمون وشلته مذهب الجمهور، ومذهب هؤلاء القلة مذهب شاذ يخالف لجمهور المسلمين؟..

وواقع الأمر في مسألتنا هذه هو أنه عبر بكلمة (الجمهور) عمن هبّ ودب من عالم مبتدع وجاهل متعلم، وصار مذهب فطاحل العلماء وأئمة الهدى - أمثال شيخ الإسلام ابن تيمية - مذهبا شاذا مخالفا للجمهور.

وصدق من قال: "لا تفتر بالباطل لكثرة الهالكين ولا تزهد بالحق لقلة السالكين".

(ابن تيمية في زمنه هو الجمهور حتى ولو كان وحده خاصة في موضوعات العقيدة)..

ونقول لفضيلة الشيخ: نحن نعتقد أن ابن تيمية ومن وافقه في زمنه هو الجمهور، خصوصا في أمور العقيدة؛ لالتزامهم بالسنة الصحيحة مهما كلفهم الأمر، ومن خالفه فهو صاحب المذهب الشاذ وحتى ولو وافقه أكثر الناس؛ لأن الحق بالبرهان والدليل لا بكرة الآخذين به وقلة المتنكرين له.

وبرهانا على ما قلنا بالنسبة لابن تيميه أن من قرأ كتبه وتتبع فتاواه وبحوثه ورسائله - وهو من أهل البصيرة في الدين - يجد أنه على مذهب السلف الصالح والرعيل الأول من الصحابة والتابعين وتابعيهم والأئمة الأربعة ومن على شاكلتهم من معاصريهم، فهو دائماً يدعو مخالفيه إلى الكتاب والسنة؛ فيقول لهم: بيني وبينكم كتاب الله وسنة رسوله صلى الله عليه وسلم، فما أثبتا فهو الثابت وما بطلا فهو الباطل، ويقول لهم: إذا اختلفنا في فهم آية أو حديث رجعنا إلى فهوم الصحابة والتابعين والأئمة المهديين من بعدهم؛ فننظر بماذا فسروا تلك الآية أو ذلك الحديث؛ فهم أعلم منا وأفْقَهُ للغة والشرع.

فمن كان هذا مذهبه وهذه طريقته فهو ومن وافقه هم الجمهور مهما قلوا وكثر مخالفوهم؛ لأن من تبع جمهور السلف من الخلف فمذهبه مذهب الجمهور، ومن خالف جمهور السلف من الخلف فمذهبه خلاف مذهب الجمهور، بل مذهب شاذ ليس حرياً بالصواب.

والخلاصة:

أن من كان مع الدليل فهو على الصواب ولو كان واحداً بين جميع أهل الأرض، ومن قال أو عمل بغير دليل فهو بعيد عن الصواب ولو أنهم أهل الأرض جميعاً، وبصرف النظر عن كل ما تقدم وعن كل من تقدم قبل زمن ابن تيمية، وعن كل ما هو الواقع عند التحقيق في هذه المسألة، بل يصح ما قيل من أن مذهب جمهور العلماء في هذه المسألة جواز شد الرحال لزيارة القبر الشريف - وأعني بذلك زمن ابن تيمية دون غيره من الأزمنة - الصحيح أن الواقع بالعكس، وهو أن مذهب جمهور العلماء في ذلك الزمان هو ما ذهب إليه شيخ الإسلام، وهو طاعة الله ورسول بالتزام مقتضى حديث "لا تشد الرحال..." الخ.

وقد ذكرنا فيما سبق أن مسألة شد الرحال لزيارة القبر سواء قبر النبي صلى الله عليه وسلم أو غيره لم يتكلم فيها أحد من أهل العلم، ولم تخطر على بال أحد منهم في القرون الثلاثة الأولى من تاريخ الإسلام؛ عملا منهم بحديث "لا تشد الرحال إلا إلى ثلاثة مساجد"؛ ولذلك لما سئل الإمام مالك عمن نذر السفر لزيارة القبر الشريف، نهى عن الوفاء بهذا النذر قائلا: إن كان مراده المسجد فليأت المسجد وليصل فيه، وإن كان مراده القبر فلا يأته؛ لحديث "لا تعمل المطي...". انظر: الرد على الأخنائي ص35 قال شيخ الإسلام - يعني الإمام مالك-: ومذهبه المعروف في جميع كتب أصحابه الكبار والصغار المدونة لابن قاسم، والتفريع لابن الجلاب أنه من نذر إتيان المدينة النبوية إن كان أراد الصلاة في مسجد النبي صلى الله عليه وسلم وفَّى بنذره، وإن كان أراد غير ذلك لم يوفّ بنذره.

قلت: ومعلوم أن النذر إذا كان فيه طاعة الله وجب الوفاء به، وإذا كان فيه معصية حرم الوفاء به، وإذا كان في أمر مباح فلا يلزم الوفاء به، وإذا وفى به فإنه لا يستفيد شيئا عند الله؛ ولهذا لما كان مالك - رحمه الله -يرى أن شد الرحال لزيارة قبر الني صلى الله عليه وسلم داخل في النهي الذي تضمنه حديث "لا تشد الرحال.." نهى عن الوفاء بنذر من نذر السفر لهذه الزيارة، واستدل لذلك بالحديث نفسه.

أما الذي حصل فيه الخلاف بين أئمة السلف حول موضوع الزيارة فهو مسألة الفرق بين القريب والبعيد بالنسبة للسلام على رسول الله صلى الله عليه وسلم؛ إذ قد رأى بعضهم أن السلام من قريب يحصل به الرد منه عليه السلام دون السلام عليه من بعيد؛ لأن هذا البعض أوّل حديث "ما من أحد يسلم علي.." الخ. على أنه خاص بمن سلم من قريب، وكذلك استأنسوا بفعل عبد الله بن عمر رضي الله عنهما؛ نُقل ذلك عن الإمام أحمد وابن حبيب.

كما ذهب البعض الآخر إلى عدم الفرق بين القريب والبعيد كما تقدم، ومعلوم أن هذا لا يدخل في مسألة شد الرحال.

وتقدم أن ذكرنا عددا من علماء الأمة الإسلامية قبل زمن ابن تيمية يحرمون شد الرحال لزيارة أي قبر من القبور، ويستدلون بحديث "لا تشد الرحال.." منهم القاضي عياض والقاضي حسين وأبو محمد الجويني وإسماعيل بن إسحاق، وهو مذهب الإمام مالك - رحمه الله- كما تقدم، بل ورد عنه قوله لما سئل عن نذر السفر الزيارة القبر الشريف: لا وفاء لنذر المعصية وهذا معصية؛ لأن الحديث يقول…وذكره.

ونعود الآن إلى الموضوع الذي بدأنا الكلام فيه، وهو إثبات كون مذهب ابن تيمية في هذه المسألة هو مذهب جمهور علماء زمانه فنقول:

إنه لما حصلت المناظرة بين ابن تيمية وبعض القضاة الرسميين في مسألة شد الرحال، واختلاف بعضهم معه فيها أثاروا الحكومة ضده، وأغروها به فسجن ظلماً بسببهم، - ودائماً العاجز عن إقامة الحجة يلجأ إلى قوة الحاكم؛ فيوهمه أن خصمه مجرم ينبغي التنكيل به وإهانته وإرغامه على الرجوع عن رأيه بالقوة - فلما سجن هبَّ العلماء من أقطار العالم الإسلامية يطالبون الحكومة بالإفراج عنه معلنين أمامها أن ما ذهب إليه هذا الرجل هو والحق والصواب، وهو الذي عليه أئمة الإسلام قديما وحديثاً.

انظر لذلك ما دونه الإمام الحافظ ابن عبد الهادي في كتابه العقود الدرية في مناقب شيخ الإسلام ابن تيمية، وانظر هناك كم كتاباً نقله عن علماء بغداد وحدها لتعرف صحة ما قررنا.

ملخصات لبعض خطاباتهم:

وأنا أورد هنا مقتطفات مما تضمنته خطاباتهم:

قال ابن عبد الهادي ص342 من الكتاب المشار إليه - العنوان (انتصار علماء بغداد للشيخ في مسألة شد الرحال للقبور) - ثم قال: "وقد وصل ما أجاب به الشيخ في هذه المسألة إلى علماء بغداد؛ فقاموا في الانتصار له وكتبوا بموافقته، ورأيت خطوطهم بذلك وهذه صورة لما كتبوا:

ملخص الخطاب الأول:

و لا ريب أن المملوك وقف على ما سئل عنه الإمام العلامة وحيد دهره وفريد عصره تقي الدين أبو العباس أحمد بن تيمية، وما أجاب به فوجدته خلاصة ما قاله العلماء في هذا الباب حسب ما اقتضاه الحال من نقله الصحيح، وما أدى إليه البحث من الإلزام والالتزام لا يداخله تحامل ولا يعتريه تجاهل، وليس فيه - والعياذ بالله - ما يقتضي الإزراء والتنقيص بمنزلة الرسول صلى الله عليه وسلم.

وهل يجوز أن يتصور متصور أن زيارة قبره تزيد في قدره؟.. وهل تركها مما ينقص من تعظيمه؟ حاشا للرسول من ذلك..

إلى أن قال:

مع أن المفهوم من كلام العلماء وأنظار العقلاء أن الزيارة ليست عبادة وطاعة لمجردها، حتى لو حلف أنه يأتي بعبادة أو طاعة لم يبر بها - يعني القيام بزيارة القبر الشريف - ما اعتبر بارا بيمينه.

لكن القاضي ابن كج - من متأخري أصحابنا - ذكر أن نذر هذه الزيارة عنده قربة تلتزم ناذرها.

وهو منفرد به لا يساعده في ذلك نقل صريح ولا قياس صحيح، والذي يقتضيه مطلق الخبر النبوي في قوله - عليه السلام -: "لا تشد الرحال"إلى آخره.. أنه لا يجوز شد الرحال إلى غير ما ذكر؛ فإن فعله كان مخالفا لصريح النهي، ومخالفة النهي إما كفر أو غيره على قدر المنهي عنه ووجوبه وتحريمه وصفة النهي، والزيارة أخص من وجه؛ فالزيارة بغير شد الرحال غير منهي عنها ومع الشد منهي عنها.

حرره ابن الكتبي الشافعي..

ملخص كتاب آخر:

ما أجاب به الشيخ الأجل الأوحد، بقية السلف وقدوة الخلف رئيس المحققين وخلاصة المدققين تقي الملة والحق والدين من الخلاف في هذه المسألة صحيح منقول في غير ما كتاب أهل العلم لا اعتراض عليه في ذلك؛ إذ ليس فيه ثلب للرسول - صلى الله عليه وسلم - ولا غض من قدره عليه السلام، وقد نص الشيخ أبو ناصر الجويني في كتبه على تحريم السفر لزيارة القبور، وهذا اختيار القاضي الإمام بن موسى في إكماله، وهو من أفضل المتأخرين من أصحابنا.

تم قال: ومن المدونة: "ومن قال علي المشي إلى المدينة أو بيت المقدس؛ فلا يأتيها أصلا إلا أن يريد الصلاة في مسجديهما فليأتهما، فلم يجعل نذر زيارة قبره - صلى الله عليه وسلم - طاعة يجب الوفاء بها؛ إذ من أصلنا أن من نذر طاعة لزمه الوفاء بها، وكان من جنسها ما هو واجب بالشرع، كما هو مذهب أبي حنيفة، أو لم يكن قال القاضي أبو إسحاق عقيب هذه المسألة: لولا الصلاة فيهما لما لزمه إتيانهما"، ثم ذكر أن ذلك في كتب المالكية كالتقريب للقيرواني، والتنبيه لابن سيرين.

كتبه محمد بن عبد الرحمن البغدادي، الخادم للطائفة المالكية بالمدرسة الشريفة المستنصرية.

ملخص كتاب ثالث:

بعد البسملة والحمد له والصلاة والتسليم على خير البرية وآله وصحابته قال: ما ذكره مولانا الإمام العالم العامل جامع الفضائل بحر العلوم، ومنشأ الفضل جمال الدين - جمل الله به الإسلام وأسبغ عليه سوابغ الأنعام - أتي فيه بالحق الجلي الواضح، وعرض فيه عن أعضاء المشايخ؛ إذ السؤال والجواب اللذان تقدماه لا يخفى على ذي فطنة وعقل أنه أتي في ذا الجواب المطابق للسؤال بحكاية أقوال العلماء الذين تقدموه، ولم يبق عليه في ذلك إلا أن يعترضه معترض في نقله فيبرزه له من كتب العلماء الذين حكى أقوالهم، والمعترض له بالتشنيع إما جاهل لا يعلم ما يقول، أو متجاهل ليحمله حقده وحمية الجاهلية على رد ما هو عند العلماء مقبول، أعاذنا الله من غوائل الحسد، وعصمنا من مخائل النكد.

كتبه الفقير إلى رضوان ربه: عبد المؤمن ابن عبد الحق الخطيب.

هذه ثلاثة خطابات من مجموع عدد كبير من الخطابات الموجهة من علماء بغداد إلى حكومة الشام؛ للدفاع عن ابن تيمية ومذهبه في مسألة شد الرحال، والشهادة منهم بأن مذهبه فيها هو الحق المتمشي مع الحديث الصحيح، وأنه مذهب جماهير علماء الأمة وأن من خالفه فلا حجة معه ولا بينة لدعواه.

وأنا أحيل على كتاب (العقود الدرية في مناقب شيخ الإسلام ابن تيمية) لابن عبد الهادي؛ من أراد مزيداً من الإطلاع والتأكد بالنسبة لما لخصت من خطابات هؤلاء العلماء، وبالنسبة لما تركت تجنباَ للإطالة؛ فإنه سيقول معي إن الجمهور المزعوم - يا فضيلة الشيخ - إنما يوجد في الخيال فقط، أما في عالم الحقيقة فلم يوقف له على أثر ولم يعثر له على خبر، هذا الجمهور الذي يضرب بالحديث الصحيح عرض الحائط أو يؤوله حسب مزاجه وعاطفته؛ ليشرع للناس ما لم يأذن به الله ولم يكن من هدى رسول الله صلى الله عليه وسلم!.

العلامة السهواني والشيخ دحلان:

وإلى فضيلة الشيخ خاصة وطلبة العلم عامة أنقل ما سطره العلامة محمد بشير السهواني الهندي في كتابه (صيانة الإنسان عن وسوسة الشيخ دحلان)، قال رحمه الله - وهو ينكر أن يكون ثبت عن أحد من السلف عمل الزيارة مطلق حتى ولو بدون شد رحال - قال: وكذلك دعواه إجماع السلف والخلف على قوله - يعني قول دحلان - فإن أراد بالسلف المهاجرين والأنصار والذين تبعوهم بإحسان فلا يخفى أن دعوى إجماعهم مجاهرة بالكذب، وقد ذكرنا غير مرة فيما تقدم أنه لم يثبت عن أحد من الصحابة شيء في هذا، إلا عن عبد الله بن عمر وحده؛ فإنه ثبت عنه إتيان القبر للسلام عند القدوم من سفره، ولم يصح هذا عن أحد غيره ولم يوافقه أحد من أصحاب رسول الله صلى الله عليه وسلم؛ لا من الخلفاء الراشدين ولا من غيرهم، وقد ذكر عبد الرازق في مصنفه عن معمر عن عبيد الله بن عمر أنه قال: ما نعلم أحداً من أصحاب رسول الله صلى الله عليه وسلم فعل ذلك إلا عبد الله، ثم قال رحمه الله: وكيف ينسب مالك إلى مخالفة إجماع السلف والخلف في هذه المسألة، وهو أعلم أهل زمانه بعمل أهل المدينة قديماً وحديثاً، وهو يشاهد التابعين الذين شاهدوا الصحابة وهم جيرة المسجد وأتبع الناس للصحابة، ثم يمنع الناذر من إتيان القبر، ويخالف إجماع الأمة؟ هذا لا يظنه إلا جاهل كاذب على الصحابة وأهل الإجماع.

ثم قال: وقد نهى علي بن الحسين زين العابدين - الذي هو أفضل أهل بيته وأعلهم في وقته - ذلك الرجل الذي كان يجيء إلى فرجة كانت عند القبر فيدخل فيها فيدعو، واحتج عليه بما سمعه من أبيه عن جده علي بن أبي طالب - رضي الله عنهم- عن رسول الله صلى الله عليه وسلم أنه قال: "لا تتخذوا قبري عيداً، ولا بيوتكم قبورا؛ فإن تسليمكم يبلغني أينما كنتم"، وكذلك ابن عمه الحسن بن الحسن بن علي شيخ أهل بيته كره أن يقصد الرجل القبر للسلام عليه ونحوه عند غير دخول المسجد، ورأى أن ذلك من اتخاذه عيداً، وقال للرجل الذي رآه عند القبر: مالي رأيتك عند القبر؟.. فقال: سلمت على النبي صلى الله عليه وسلم، فقال: إذا دخلت المسجد فسلم، ثم قال: إن رسول الله - صلى الله عليه وسلم - قال: "لا تتخذوا قبري عيداً ولا تتخذوا بيوتكم مقابر، لعن الله اليهود اتخذوا قبور أنبيائهم مساجد، وصلوا علي؛ فإن صلاتكم تبلغني حيثما كنتم"، ثم قال: ما أنتم ومن بالأندلس إلا سواء.

تم قال: العلامة السهسواني - رحمه الله -: "كذلك سعد بن إبراهيم بن عبد الرحمن بن عوف الزهري أحد الأئمة الأعلام، وقاضي المدينة في عصر التابعين ذكر عنه ابنه إبراهيم أنه كان لا يأتي القبر قط، وكان يكره إتيانه".

ثم قال - رحمه الله-: "أفيظن بهؤلاء السادة الأعلام أنهم خالفوا الإجماع، وتركوا تعظيم رسول الله - صلى الله عليه وسلم- وتنقصوه؛ لما لم يروا مشروعية زيارة قبره، عاملين بالحديث الثابت عنه عليه السلام؟"

ثم قال: "فهذا لعمر الله هو الكلام الذي تقشعر منه الجلود".

تم قال: "وليس مع عباد القبور من الإجماع إلى ما رأوا عليه العوام والطغاة في الأعصار التي قل بها العلم والدين، وضعفت فيها السنن... الخ ما كتبه - رحمه الله- من كلام صحيح وتحقيق يعجز عن نقضه من ادعى سواه".

قلت: إن هؤلاء العوام والطغاة في الأعصار المتأخرة - كما أشار العلامة محمد بشير السهسواني رحمه الله - هم الجذور الذي يعنيه من زعم أن جواز شد الرحال لزيارة القبر الشريف هو مذهب الجمهور، والذي نقله فضيلة الشيخ عطية موافقاً عليه أو مستدلا به [1] .

وأقول مرة أخرى: أليس مذهب ابن تيمية أقرب إلى مذهب خصومه مما نقل عن هؤلاء الأئمة من التابعين وتابعيهم؟.. الجواب بلا؛ ذلك لأن ابن تيمية لا يمنع زيارة القبر الشريف مطلقاً، بل يصرح بأن زيارته بدون شد رحل عمل صالح إذا لم يصل الأمر إلى المبالغة والغلو، كالإكثار من التردد عليه بحيث يصل ذلك بالإنسان إلى اتخاذه عيداً، أو يتجاوز ذلك إلى دعائه عليه السلام والإستغاثة به، ونحو ذلك من أمور العبادة التي صرفها لغير الله كفر وشرك.

أما هؤلاء الأئمة فكما ترى النقل عنهم يرون عدم مشروعية هذه الزيارة ونمها ليست عملا صالحا وينهون عنها، ويستدلون على ذلك بالأحاديث [2] .

فلينظر المنصف، ولتأمل طالب الحق، وليتراجع المندفع على غير هدى، وليعلم أن الدين ليس بالعواطف وليس بالتقليد الأعمى، وأن أي عالم مهما ارتفعت درجته وعلت منزلته لا ينبغي أن يعتبر قوله ومذهبه واختياره أموراً مسلمة غير قابلة للمناقشة والتمحيص.

سؤال موجه يرجى الجواب عليه:

وهذا سؤال نوجهه إلى فضيلة الشيخ نرجوه الجواب عليه وهو:

إذا كان ابن حجر قال: يرى الجمهور بالإجماع جواز شد الرحال... الخ، فبصرف النظر عما تقدم من مناقشتنا لهذه الدعوى أصلا وشروعاً أقول الآتي: مادام أن القضية قضية جواز - أعني إباحة فقط - فما فائدة هذه الزيارة؟.. أتريدون من الإنسان أن يسافر من أقصى الأرض إلى أدناها يجوب المسافات الشاسعة والفيافي البعيدة والقفار الموحشة، وينفق الأموال ويعرض نفسه للمخاطر؛ ليتوصل إلى أمر مباح غاية ما فيه أنه غير محرم ولا مكروه؟..

يا للعجب العجاب - يعني مجرد سياحة لا أقل ولا أكثر -، هذا إذا ثبت أن الصحيح هو هذا المذهب المنسوب للجمهور _ كما زعموا - فمعنى هذا أن هناك مذهباً آخر لغير الجمهور يرى عدم الإباحة، وهذا المذهب الآخر قد يكون هو الصواب [3] ؛ إذ إنه لا يلزم أن يكون الحق دائما مع الجمهور.

المسألة الرابعة:

وقال فضيلة الشيخ صح578 نقلا عن ابن حجر: ومما استدل به على عدم شد الرحال لمجرد الزيارة، وما روى عن مالك من كراهية أن يقال: "زرت قبر النبي صلى الله عليه وسلم"، وأجيب على ذلك بأن كراهية مالك للفظ فقط تأدبا، لا أقل ولا أكثر، لا أنه كره الزيارة؛ فإنها من أفضل الأعمال وأجل القربات الموصلة إلى ذي الجلال، وان مشروعيتها محل إجماع.

سطر الشيخ هذا الكلام ولم يتعقبه بحرف واحد، بل إن صنيعه فيما كتبه بعد ذلك يدل على تنبيه لهذا الكلام ورضاه؛ فلا حول ولا قوة إلا بالله العلي العظيم!!.

فتعال معي أيها الأخ المحب للسنة والتحقيق، والكاره للبدعة والتلفيق.. تعال لترى العجائب:

أولا: المنقول عن مالك هو كراهية الزيارة بدون شد رحال، بينما الكلام هنا عن مسألة شد الرحال؛ فبماذا نفسر صنيع الحافظ ابن حجر هذا؟.. إن ابن حجر كغيره من الناس يخطئ ويصيب.

ثانيا: من الذي أخبر ابن حجر أن كراهية مالك للفظ فقط؟.. وإذا كانت الزيارة مشروعة ومجمعا على مشروعيتها كما زعموا كيف يكره الإمام مالك التلفظ بذكرها؟... [4] هل يكره مالك للرجل أن يقول: صليت أو صمت أو تصدقت أو حججت؟...وقوله: كره مالك اللفظ تأدبا، نقول: يا للعجب العجاب.. تأدب مع من؟.. وعن ماذا؟.. أتأدبا مع الشرع بأن لا يذكر ما شرعه؟.. أم تأدبا عن ذكر المشروع فلا يتلفظ به اللسان؟... وهل هذه القاعدة تسري على جميع العبادات؛ فيتأدب المسلم عن ذكرها؟.. أم هي خاصة بهذه العبادة المجمع عليها؟ [5] . ثم ما الذي سوغ هذا الانتقال المفاجئ؟.. الحديث عن شد الرحال.. وذكر أدلة المخالف تعلق بمطلق الزيارة؟.. يا للإسلام من أهله.

ثم هذا الإجماع المزعوم هل انعقد على أساس دليل من الوحي؟.. أم بدون ذلك؟.. إن كان على أساس دليل فأين ذهب ذلك الدليل؟.. ابن حجر محدث كبير وإحاطته بالأحاديث لا تكاد توجد عند غيره بعد القرون الثلاثة - هذا مبلغ علمي وقد أكون على خطأ- فلِمَ لم يطلع على الدليل الذي استند إليه هذا الإجماع؟.. وإن كان قد اطلع فلِمَ لم يذكره.؟

أم أنه انعقد على غير أساس من الوحي؟.. إن كان كذلك فلدينا أسئلة كثيرة منها:

أولاً: هل يوجد إجماع بدون مستند شرعي؟..

ثانيا: قدمنا من القول ما يثبت أن من أئمة الإسلام من ينهى عن زيارة القبر الشريف، فأين هم من الإجماع وأين الإجماع منهم؟

ثالثا: على مدعي الإجماع أن يثبته، وإلا فهي دعوى بلا بينة..

رابعا: إذا كانت هذه المسألة - ونعنى الزيارة فقط- محل إجماع، أي مشروعية الزيارة؛ فأين الصحابة من هذه المشروعية ومن هذه العبادة؟.. هل علموا بها؟ هاتوا برهانكم وأثبتوا دعواكم إن كنتم صادقين.

ثالثا: قوله: فإنها من أفضل الأعمال وأجل القربات الموصلة إلى ذي الجلال.

نقول: هذا الكلام لا يليق بمثل الحافظ ابن حجر، ولا بمثل فضيلة أخينا في الله الشيخ عطية.

إن الحافظ ابن حجر، وكذلك الشيخ عطية يعلمان أن التشريع من حق الله ورسوله، ولا مدخل فيه لأحد من الناس سوى الرسول عليه السلام الذي أخبرنا الله جل وعلا عنه أنه لا يأتي بشيء من التشريع من تلقاء نفسه {إِنْ هُوَ إِلا وَحْيٌ يُوحَى} ؛ فإذا كان الأمر كذلك فكيف يسوغ للعلماء أن يقولوا عن مسألة لا دليل إطلاقا على مشروعيتها لا من الكتاب ولا من السنة ولا من الإجماع.. كيف يسوغ لهم أن يدعوا أنها من أفضل الأعمال وأجل القربات الموصلة إلى ذي الجلال..؟.

والخلاصة نقول: يا من زعمت مشروعية الزيارة بشد الرحل أو بدون شد الرحل! تفضل علينا ببيان دليلك؛ فإننا ومن قبلنا أئمتنا أهل السنة والتوحيد منذ ألف وأربعمائة سنة والبحث جار عن دليل هذه المسألة ولم يعثر عليه، فيا حبذا ويا عظم فضلكم لو تقدمتم إلى أمة محمد صلى الله عليه وسلم بالكشف عن هذا الدليل، وإلا فارجعوا إلى الحق تؤجروا عند الله، وتسلموا من تبعة القول على الله ورسوله بلا دليل، ولكن اعلموا مقدما أننا لا نقبل حديثا ما لم تثبت صحته عن المصطفى صلى الله عليه وسلم، أما أحاديث الوضاعين والدجالين التي كفانا مؤنة إبطالها أهل العلم والدراية فنحن وأنتم متفقون على عدم الالتفات إليها؛ لأنها لا تقوم بها الحجة ولا يجوز الاستدلال برها، ونحن نريد دليلا من وحي الرحمن [6] .

ثم التعبير بقولهم: "ومما استدل به على عدم مشروعية شد الرحال"تعبير ركيك ناقص؛ إذ أنه لا يوجد ولم يوجد من يقول إن شد الرحال- بمجرده - مشروع أو ممنوع؛ فالتعبير الصحيح أن يقال: "ومما استدل به على عدم جواز شد الرحال لزيارة القبور.. الخ"، وكذلك قولهم عن المانعين إنهم استدلوا بما روى عن مالك.. الخ. الصحيح أن قول مالك وغيره من العلماء لا يستدل به في الأحكام الشرعية، وإنما يستدل بنصوص الشرع إن وجد شيء منها في الموضوع، وإلا نظر هل حصل إجماع من الأمة في حكم المسألة المبحوثة، وإن لم يوجد رجع إلى القياس إن كانت المسألة في غير العقيدة وفي غير العبادات.

أما قول العلماء كل واحد على انفراد فلا ينبغي أن يسمى أو يعتبر دليلا تثبت به الأحكام الشرعية، وإنما يستأنس به فقط، كما يستفاد منه فهم هذا الإمام أو العالم لنص من النصوص أو مذهبه في مسألة من المسائل، وكذلك يحتج به على من نسب إلى هذا العالم خلاف ما ثبت عنه، أما اعتبار قول مالك أو غيره دليلا من أدلة الأحكام الشرعية دون أن يكون هناك إجماع من علماء الأمة فاصطلاح غير مقبول، كما أنه لا يصدر إلا عن إنسان مبالغ في تعظيم المذاهب الفقهية والآراء البشرية إلى حد إحلالها محل النصوص الشرعية- عياذا بالله -.

المسألة الخامسة:

وقال فضيلة الشيخ وفقه الله:

(ولعل مذهب البخاري حسب صنيعه هو مذهب الجمهور؛ لأنه أتى في نفس الباب بعد حديث شد الرحال مباشرة بحديث: "صلاة في مسجدي هذا خير من ألف صلاة فيما سواه"، مما يشعر بأنه قصد بيان موجب شد الرحال وهو فضيلة الصلاة - هكذا في كتاب الشيخ - فيكون النهي عن شد الرحال مختصا بالمساجد ولأجل الصلاة إلا في تلك المساجد الثلاثة لاختصاصها بمضاعفة الصلاة فيها دون غيرها من بقية المساجد والأماكن الأخرى، ثم نقل كلاما لابن حجر مفاده أن النهي منصب على المساجد فقط دون غيرها من الأغراض والبقاع والصلوات.

وهذا الاستنباط الذي توصل إليه فضيلة الشيخ، واستطاع بواسطته أن يكتشف مذهب الإمام البخاري في مسألة شد الرحال - التي ما حدث الكلام فيها إلا بعد وفاة الإمام البخاري - رحمه الله - بما لا يقل عن مائتي سنة - غير سليم لما يأتي:

أولا: في زمن البخاري وقبله لم يوجد من علماء المسلمين من يقول بمشروعية ولا بجواز شد الرحال لزيارة القبور، حتى ننظر مذهب البخاري، هل هو مع المانعين لشد الرحال إلى القبور أو جمع غيرهم، والسبب أنه حتى ذلك التاريخ لم يحدث في الأمة الإسلامية قبوريون.

ثانيا: عدم صحة قول من زعم أن مذهب الجمهور مشروعية أو جواز شد الرحال لزيارة القبور في يوم من الأيام حتى يومنا هذا، إلا أن يراد بالجمهور طغام العوام ومن على شاكلتهم من العلماء.

ثالثا: البخاري فقيه ملهم؛ لذلك لا نستبعد أن يكون الله تعالى قد ألقى في روع ذلك الفقيه الملهم أن سيحدث بعدك في أمة محمد قبوريون لهم مزاعم فاسدة، ومن مزاعمهم أن يدّعوا أن الحكمة من استثناء المسجد النبوي من المسجدين الآخرين في حديث النهى عن شد الرحال هي من أجل زيارة القبر النبوي الشريف - كما زعم ذلك أبو زهرة في كتابه (ابن تيمية)، وما أظنه أول من قال بذلك ولا آخر من يقول به - فألقى الله في روع ذلك الإمام بأن يتقدم بالرد عليهم قبل وجودهم بما يقارب مائتي سنة؛ فيقول: إن المساجد الثلاثة استثنيت في حديث لا تشد الرحال لما تميزت به من فضل على جميع بقاع الأرض ترتب عليه مضاعفة ثواب الصلاة فيها.

هذا هو السبب الذي من أجله أورد البخاري حديث فضل المساجد الثلاثة بعد حديث "لا تشد الرحال إلا إلى ثلاثة مساجد.."، أي أنه أراد أن يبين حكمة الاستثناء وموجبه، وأنها لولا ذلك لكانت كغيرها من المساجد والبقاع لا تشد لها الرحال.

فالقضية - في نظر البخاري وأمثاله - قضية مساجد وصلوات، لا قضية أضرحة ومزارات.

وبعد أن كتب فضيلة الشيخ ما تفلسف به حول صنيع البخاري الذي فرغنا الآن من الكلام حوله، نقل كلاما لابن حجر مفاده أن النهي الذي تضمنه حديث "لا تشد الرحال.." خاص بالمساجد والصلوات، دون غيرها من البقاع والأغراض والعبادات.

ونحن نناقش فضيلته فيما هو من ابتكاره، وفيما نقله عن غيره؛ فنبين بحول الله وتوفيقه أنها مزاعم مجردة عما يسندها ويشد عضدها من لغة أو شرع؛ فنقول: أنتم معترفون بأن حديث "لا تشد الرحال.." يشمل المساجد شمولا أوليا مباشرا سوى المساجد الثلاثة المستثناة، بل تحاولون أن تجعلوه خاصا مقصورا عليها، فهل ترون أن الأضرحة أفضل عند الله من المساجد؟.. أليس الحديث الآخر قد نص على أن المساجد هي أحب البقاع إلى الله؟.. وفي القرآن الكريم {وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً}.. وفيه قوله تعالى: {فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ}..

فكيف ساغ لكم ولمن قلدتموهم أن تقولوا: الممنوع زيارة المساجد، دون زيارة المشاهد؟‍‍‍‍‍‍‍

بإمكانكم أن تقولوا: لأن المساجد يعوض بعضها عن بعض؛ فلا فرق بين مسجد وآخر عدا المساجد الثلاثة، أما القبور خاصة قبر النبي صلى الله عليه وسلم فلا يعوض بعضها على بعض، كما أن المساجد أيضا لا تعوض عنها لأنها ليست من جنسها.

وجوابنا على ذلك أن نقول:-

إن الله تعالى جعل المساجد أماكن للعبادة؛ فيتوجه المسلم إلى مسجد ليؤدى فيه عبادته لربه كما أمره سبحانه وتعالى، فكان من السائغ عقلا أن يكون السفر إليها فضيلة محمودة لمن يريد أن يجعل لعدد كبير من بيوت الله نصيبا من عبادته، تلك البيوت التي أذن الله أن ترفع ويذكر فيها اسمه تبارك وتعالى، وقد قرر الفقهاء أن المسجد الأقدم والأكثر جماعة والأبعد من منزل الإنسان أفضل من عكسه، وهذا مسجد قباء قد ثبت فضله شرعا، ومع ذلك لم يستثن مع المساجد المستثناة، أما القبور فلم يجعلها الله ورسوله أماكن للعبادة، بل على العكس فقد نهى الرسول صلى الله عليه وسلم عن الصلاة في المقابر، وجعلها من المواقع التي لا تصح الصلاة فيها، ولعن اليهود والنصارى لاتخاذهم المساجد على القبور محذرا أمته من أن تحذوا حذوهم، مكررا ومؤيدا حتى آخر لحظة من حياته الشريفة، ولكنه مع هذا قد أخبر - عليه السلام - أن أمته ستحذو حذو اليهود والنصارى وتتبع سننهم؛ رغم تحذيره ومبالغته في النصح والتنبيه، ومن أبرز سننهم التي حذر الرسول أمته من اتباعها - وقد اتبعوها - اتخاذ القبور مساجد، وهذه مبدؤها الغلو في القبور واتخاذها أعيادا بكثرة التردد عليها، ثم التعلق بأهلها وتوجه القلوب إليهم ثم دعاؤهم من دون الله، ثم.. ثم.. ثم.. ثم.. الخ.

ثم نقول: إن المساجد كما يصدق عليها أنها مساجد كذلك يصدق عليها أنها بقاع وأنها أماكن، والحديث لم يذكر فيه المستثنى؛ فهو مبهم، والمبهم ينبغي أن يقدر بأعم مدلولاته ما لم يرد دليل آخر يفسره؛ لأن الاقتصار على بعض المدلولات دون بعضها الآخر تحكم واتباع للهوى؛ فما دام أن المستثنى منه حديثنا هذا يجوز أن يكون المساجد فقط ويجوز أن يكون البقاع والأماكن جميعاً - والشارع لم يخصص - فيجب علينا والحالة هذه أن نعتبر الأعم الأشمل، ونجري الحديث على ظاهره، ولا يكون لنا تدخل في نصوص الشرع بمجرد أهوائنا؛ لأن أحدا منا لو سئل فقيل له: لم قصرت هذا العام على بعض أفراده بلا دليل؟… فإنه لا جواب لديه يخرج به من طائلة العتاب، أما لو سئل فقيل له: جعلت هذا العام على التخصيص، ومن ثم لا يتوجه إليه عتاب.

إذاً فالتوجيه للحديث كما يلي:

لا تشد الرحال لمكان في الأرض أو بقعة من البقاع طاعة لله أو لأداء عبادة يبتغي بها وجه الله إلا المساجد الثلاثة؛ لما لها من الفضل على سائر البقاع..

أما الأسفار الدنيوية كالذي لتجارة، آو زيارة قريب أو صديق، أو لسياحة؛ فلا مدخل لها هنا؛ لأنها ليست مما يمارسه العبد لله بنية أنه مشروع يثاب عليه، بل هي من الأمور العادية المباحة؛ فإدخالها في موضوع شدّ الرحال واتخاذها وسيلة لتأويل الحديث وصرفه عن ظاهره - موهما من فعل ذلك أن إجراء الحديث على ظاهره يفضي إلى منع شد الرحال لهذه الأمور العادية الدنيوية - فهذا غير صحيح، بل خلط بين أمور الدنيا وأمور الدين.

ثم إن هذا الذي قلناه في معنى الحديث هو الذي فهمه منه أصحاب رسول الله صلى الله عليه وسلم ورضي عنهم، وهم الذين سمعوه مباشرة من مصدره الأصلي.

وبرهان ذلك كما يلي: قال أبو يعلى في مسنده:

1- حدثنا محمد بن المنهال حدثنا يزيد بن زريع … وساق الإسناد إلى سعيد بن أبي سعيد المقبري قال: لقي أبو بصرة جميل بن بصرة أبا هريرة رضي الله عنهما وهو مقبل من الطور، فقال: لو لقيتك قبل أن تأتيه لم تأته، إني سمعت رسول الله صلى الله عليه وسلم يقول: "إنما تضرب أكباد المطي إلى ثلاثة مساجد: المسجد الحرام، ومسجدي هذا، والمسجد الأقصى".

2- وعن قزعة قال: سألت عبد الله بن عمر: آتي الطور؟ قال: دع الطور لا تأته، ثم قال: "لا تشد الرحال إلا إلى ثلاثة مساجد". رواه ابن أبي شيبة والأزرقي في أخبار مكة، وإسناده صحيح.

انظر تخذير الساجد للألباني ص139.

أما السفر لطلب العلم ولزيارة الوالدين والصالحين والعلماء الأحياء؛ فليس المراد من مثل ذلك السفر البقعة التي يحلون فيها، إنما المراد زيارة الأشخاص الأحياء بأي مكان حَلّوا.

أما زيارة القبور لتذكر الآخرة ودون شدّ رحل؛ فجائزة، ومن زارها لهذا الغرض فليدعُ لأصحابها على العموم اقتداء بالنبي صلى الله عليه وسلم.

فهؤلاء أصحاب رسول الله صلى الله عليه وسلم - الذين سمعوا الحديث منه مباشرة - قد فهموا منه أن النهي في هذا الحديث يعم جميع البقاع ولا يختص بالمساجد؛ فالطور الذي أنكر أبو بصرة على أني هريرة إتيانه والسفر إليه ليس بمسجد، ولكنه مكان من الأمكنة، وأبو هريرة يقره على إنكاره ولا يرد عليه، وفي الأثر الثاني يفتي عبد الله بن عمر من استفتاه في السفر إلى الطور فيقول: "دع الطور لا تأته"، وكل منهما يستدل بحديث: "لا تشد الرحال.."، أفيقول أحد بعدهم إنه أعلم باللغة أو بالشرع من أصحاب رسول الله صلى الله عليه وسلم؟

أو يظن بأحد أنه أعلم منهم؟.. وحتى لو حاول أحد التشكيك في أسانيد هذه الأخبار فإنه - أولا - لا سبيل له إلى ذلك، ثانياً لو فعل لطالبناه بأن يقدم لنا أسانيد صحيحة إلى من نسب عنه، حتى يعلم أن طلب الإثبات منوطه إليه كغيره، وأن مجرد الدعاوى بدون بينات لا يفيد شيئاً، ولا سبيل له إلى ذلك أيضاً، بل مجرد نقول في الكتب قل إن تثبت إلى من نسبت إليه، وكذلك ما نقل من الإجماعات المزعومة.

الخطر على عقيدة التوحيد في القبور لا في المساجد:

السؤال موجه إلى من يقول بمنع زيارة المساجد وإباحة أو مشروعية زيارة القبور نقول فيه:

معلوم أن أحكام الشرع لا تأتي إلا لحكمة، وهذه الحكمة قد تكون منصوصاً عليها وقد لا ينص عليها، وقد تدرك بالاجتهاد وقد لا تدرك، وقد تدرك جزماً وقد تدرك ظناً، وعلى كل حال أحكام الشرع لها حكم ووارده لعلل إما تحصيل مصالح وإما دفع مفاسد.

فهل تتصورون أن من الحكمة منع زيارة المساجد بشد الرحال وإباحة أو مشروعية زيارة القبور ولو بشد الرحال؟.. ألستم تعلمون أن فتنة بني آدم ووقوعهم في الشرك بالله وعبادة المخلوقين كان منشؤها الغلو في الأموات من الصالحين؟.. ولا يزال الأمر كذلك حتى ساعتنا هذه؛ ففي بعض البلاد الإسلامية لا تجد مسجداً تصلي فيه إلا ومبني على قبر، وقد يكون هذا القبر قد اتخذ وثنا يعبد من دون الله، كالضريح المنسوب للحسين، والمنسوب للسيدة زينب والبدوي، و.. و.. وإلى مالا يحصى في مصر وغيرها من آلاف الأضرحة والقباب المقامة على القبور وعليها المساجد التي لعن رسول الله صلى الله عليه وسلم من بناها، وأبطل صلاة من صلى فيها، وذلك على مسمع ومرأى من العلماء أو المحسوبين على العلماء من أصحاب الشهادات الكبيرة، بل إن من هؤلاء بعض المنتسبين إلى العلم قد يشاركون العوام في عبادة الأموات بالحج إلى قبورهم والطواف، حول مقاصيرهم ويطلبون منهم مالا يملكه إلا الله معتقدين أنهم يملكون النفع والضر، والسعادة والشقاوة، ولذلك حذر الني صلى الله عليه وسلم أمته من الوقوع فيما وقعوا فيه، ولكنهم وقعوا إلا من عصمه الله وقليل ما هم.

ونخن في هذه البلاد - والحمد لله - لا نزال في آثار الدعوة الخيرة التي قضى الله بها على مظاهر الوثنية في بلادنا؛ نسأل الله تعالى أن يديم علينا نعمة التوحيد التي هي أعظم نعمة تمتع بها إنسان على وجه الأرض، وأن يوفق ولاة أمورنا لمزيد من حماية هذه النعمة ومعرفة قدرها والحرص عليها والاغتباط بها، إنه سميع مجيب.

أما المساجد فما كانت يوماً من أيام الدنيا مصدر فتنة وخطر على عقائد أهل التوحيدي وإتباع الرسل، فلماذا يتصور البعض أن المشرع يعني بالقبور أكثر من عنايته بالمساجد، فيبيح شد الرحال لها في الوقت الذي يمنع فيه من شد الرحال للمساجد؟.

اللهم وفقنا لاتباع رسولك والرضى بسنته، وأن لا نبتدع في دينه، اللهم حبب إلينا المساجد واجعلنا من أهلها وعمارها، ولا تفتنا بالقبور وأحداثها

المشرع الحكيم يبيح زيارة المقابر بعد منعه منها مبينا الحكمة في ذلك:

كان الني صلى الله عليه وسلم نهى عن زيارة القبور؛ لما يعلمه عليه السلام من خطر فتنتها على من لم يتمكن من معرفة الله على بصيرة، ويتشبع من معرفة التوحيد الذي خلق الجن والإنس من أجله.

فلما انتشر الإسلام حسياً ومعنوياً، وتمكنت المعرفة بالله وتوحيده في نفوس المؤمنين، وانتشر نور هدى الله في الأرض أباح لهم زيارة القبور معللا ذلك بأنها تذكر الآخرة، فقال عليه السلام: "كنت نهيتكم عن زيارة القبور فزوروها فأهما تذكر الآخرة".

هذه إحدى حكمتين أو علتين من أجلها رخص الرسول عليه السلام بزيارة القبور بعد أن كان ناهياً عنها مانعاً منها.

أما العلة الثانية فهي الإحسان إلى الموتى بالدعاء لهم من الزائر، وهذه العلة أو الحكمة أخذت من عمل الرسول وتعليمه لمن سأله ماذا يقول إن هو زار المقابر، وليس هناك حكمة ثالثة أو علة ثالثة من أجلها تزار المقابر، بل العلة الأولى هي الأصل والأساس، أعني تذكرة الآخرة، بدليل أن الرسول - صلى الله عليه وسلم- ذكرها لما أذن في زيارة القبور ولم يذكر الأخرى.

فيا ترى من زار قبر الرسول، وشد الرحال لهذه الزيارة من أقصى الأرض أو أدناها؛ أي العلتين قصد؟ أيريد أن يتذكر الآخرة؟ فعنده في بلاده، وفي كل بلد من المقابر والأجداث الهامدة ما يسيل دموعه ويحرك قلبه ويذكره بالموت وما بعده؛ فلا داعي لقطع القفار وجوب الديار لقبر أو قبرين أو ثلاثة في أقصى الأرض وأدناها، ومع ذلك هذه القبور الثلاثة - مع أن المقصود منها واحد فقط - وهي محاطة بالجدران المنيعة والأستار الجميلة والزخارف البديعة وشباك الحديد.. الخ. تمنع ذلك الزائر من الوصول إلى القبر أو القبور الثلاثة وتذكر الآخرة بها، بل إن أرضية تلك القبور وما حولها مبلطة مستوية، ولا يعلم أحد على وجه الأرض كيفية تلك القبور الكريمة بالنسبة لبعضها.

(انظر وفاء الوفاء بأخبار دار المصطفى للسمنهودي).

فهذه الأشياء في نظرنا تمنع من تحقق الحكمة المقصودة شرعاً من زيارة القبور.

أم أن ذلك الزائر يريد الحكمة الثانية، وهي الدعاء للأموات... أيريد أن يدعو لرسول الله وعلى الله عليه وسلم بالمغفرة والعتق من النار؟.. الرسول عليه السلام ليس بحاجة إلى الدعاء من أحد؛ إذ قد غفر الله له ما تقدم من ذنبه وما تأخر، وقد تحققت له السعادة بجميع معانيها وأنواعها - صلى الله عليه وسلم-. صحيح أنه رغّب إلى أمته في أن يسألوا الله له الوسيلة، وكذلك قد أمر بالصلاة والسلام عليه، ولكن ذلك لمصلحتنا نحن لا لمصلحته هو، وإلا فدعاؤه لنفسه ولغيره أحرى بالإجابة من دعاء جميع الناس له، وهذا الدعاء الذي هو سؤال الوسيلة له عليه الصلاة والسلام، وكذلك الصلاة والسلام عليه ليس مكانه عند القبر، بل ليس له مكان مخصوص غير أن سؤال الوسيلة مقيد بسماع الأذان وإجابة المؤذن لحكمة لا نعلمها.

فإن قالوا: قبر الرسول عليه السلام له خصائص؛ فلا يماثل بقبر غيره، ولذلك يزار من قريب ومن بعيد وتشد له الرحال، وليس من ذلك تذكر الآخرة الذي يحصل بالمقابر الأخرى أكثر، ولا الدعاء لصاحب القبر، بل لحقوق الرسول - صلى الله عليه وسلم - على أمته وعظيم قدره..

إن قالوا ذلك أجبناهم بأن نقول: أولا أصحابه رضي الله عنهم أعلم منكم بحقوقه وأكثر منكم تعظيماً له، وما رأوا أن ذلك يستلزم زيارة قبر لا بشد ولا بدونه، وكذلك التابعون لهم بإحسان إلى يومنا هذا، بل إن الذين يزورون القبر الشريف من أهل السنة بدون شد رحل يدخلون زيارته تحت الأمر الشرعي إن كان أمرا أو إباحة، أما حقوقه - عليه السلام- فمعلومة لديهم وعظيمة في نفوسهم وقلوبهم واعتقادهم، وليس منها شد الرحل لزيارة قبره؛ إذ لو كان منها لأمر به وحث عليه؛ فما من جزئية ولا كلية تعود على أمته بالخير والمنفعة في أمور دينهم إلا بينها أتم بيان ودعا إليها ورغب فيها، فما باله - يهمل هذه المسألة؟ أنسياناً... أم تقصيراً؟... حاشاه من كل ذلك.

وأنا والله أعجب كثيراً لفضيلة الشيخ عطية عندما أمرّ ببعض المواضع في بحثه لهذه المسألة، وعندما ألاحظ بعض العبارات وبعض التصرفات، من ذلك أنه لم ينقل في هذا البحث عن غير ابن حجر، وكأن أحدا من علماء المسلمين لم يوجد، أو لم يتعرض لهذه المسألة من أي جانب من جوانبها؛ فلا أدري أكلّ ذلك ثقة مطلقة بابن حجر دون غيره، أم ذلك نتيجة لكسل حالَ بينه وبين بحث القضية في كتب فحول العلماء وأئمة الإسلام، مثل كتب شيخ الإسلام ابن تيمية، وكذا كتب شمس الدين ابن القيم، وكذا الصارم المنكي لابن عبد الهادي الذي خصصه لبحث هذه المسألة، وقد استقصى رحمه الله البحث فيها ووفى الموضوع حقه.

أليس من الإنصاف، بل ومن حق البحث العلمي، بل ومن لازم الاحتياط للدين وللعلم ولتجنب نقد الآخرين أن ينظر الباحث فيما قدمه الطرفان من بحوث واستدلال وتعليل؛ حتى يكون على بصيرة من أمره؛ فيبدي رأيه ويقدم نتيجة اجتهاده بعد تأمل ونظر عميق؟…

أعتقد ما فيه أحد يخالفني فيما قلت هنا..

إذاً فما الذي حال بين الشيخ وبين النظر والتعمق في التحقيق؟.. هل خفيت عليه تلك المراجع العظيمة والمباحث الهامة النفيسة؟.. لا أعتقد ذلك، فالجواب عند فضيلته.

ومن ذلك أيضاً أنه سطّر أكثر من صفحة من كتابه في إثبات جواز شد الرحال للتجارة وللسياحة ولزيارة الأقارب والأصدقاء الأحياء، ولطلب العلم، وراح فضيلته ينقب عن الأدلة التي تثبت جواز السفر لهذه الأمور، كأن أحداً من خلق الله زعم أن السفر لهذه الأشياء غير جائز، وقصد فضيلته - حسب ظني، وعسى أن لا يكون هذا الظن صواباً - إرادة التهويل أمام السذج؛ لأنه قال بعد كلامه المتعلق بإثبات جواز السفر لهذه الأمور: فيكون السفر لزيارة الرسول من ضمنها، ولأنه رتَّب ذلك على قوله - بالمعنى لا بالنص -: إننا لو أخذنا بظاهر الحديث - على ما فهم ابن تيمية - لأدى بنا ذلك إلى تعطيل مصالح الناس والحجر عليهم بتحريم ما أحله الله من الأسفار للأمور المشار إليها.

وقد سبق أن قلنا لفضيلته: إنه لا يصح الخلط بين أمور الدين التي أمر الشرع بها أو نهى، وبين أمور الدنيا المباحة، ولا الخلط بين ما نهى عنه الرسول - عليه السلام- وبين ما بقي على الأصل والبراءة، ولا الخلط بين أمر يتعلق بالأماكن والعبادات، وبين أمور تتعلق بالأغراض الدنيوية والمقاصد العادية.

ونسأل الشيخ فنقول: هل مشروعية أو جواز شد الرحال خاص بقبر الرسول - عليه السلام - أم عام لقبور الصالحين والعلماء مثلاً؟.. أم عام لجميع مقابر المسلمين؟.

إن قلتم: خاص بقبر النبي صلى الله عليه وسلم دون غيره، قلنا: هل عرفتم ذلك بدليل أم بتعليل؟.. إن قلتم: بدليل، قلنا: تكرموا علينا وعلى عامة المسلمين فبينوا هذا الدليل؛ لأنه خفي علينا، وكتمان العلم حرام، وإن قلتم: عرفنا ذلك بتعليل، قلنا: العلة التي بينها المصطفى عليه السلام لزيارة القبور هي تذكر الآخرة فقط، فهل عثرتم على علة أخرى؟.. أفيدونا مأجورين.

أما مسألة الدعاء للأموات التي قلنا إنها أخذت من فعل الرسول عليه السلام وأجابته لمن سأله ماذا يقول إن هو زار القبور فقد قلنا: لا تنطبق في حق الرسول صلى الله عليه وسلم؛ لاستغنائه عن دعاء غيره إلا فيما بيّنه، ولم يقل عند قبري بل قال: "إذا سمعتم المؤذن"، وهذا بالنسبة لسؤال الوسيلة، وبالنسبة للصلاة والتسليم عليه فهما في الصلاة المفروضة والمستحبة، وعند دخول المسجد، وعند ذكره عليه الصلاة والسلام، وفي كل مناسبة وكل زمان ومكان.

بل قد قال عليه الصلاة والسلام: "وصلوا علي؛ فإن صلاتكم وتسليمكم يبلغني حيثما كنتم"، قال ذلك في الوقت الذي نهى فيه عن اتخاذ قبره عيدا، فالله المستعان..

وإن قلتم عام لقبور الصالحين والعلماء والأقارب، أو لجميع المسلمين وما إلى ذلك.. قلنا: ولِمَ لا تذكرون الصالحين أبداً؟.. بل كلامكم خاص بقبر الرسول عليه الصلاة والسلام، ومقصور عليه مما أوهم العامة أن هناك نصوصاً وإرادة بالأمر بزيارة قبره صلى الله عليه وسلم على الخصوص [7] .

وقال الشيخ - وهو يروي لنا تأويل ابن حجر لحديث النهي عن شد الرحال -: وبتأمل كلام ابن حجر نجده يتضمن إجراء معادلة على نص الحديث بأن له حالتين فقط:

الأولى: أن يكون النهى منصباً على شد الرحال لأي مكان سوى المساجد الثلاثة من أجل الصلاة، وماعدا المساجد والصلاة خارج عن النهي، وعلى هذا تخرج زيارة القبور مع غيرها من الأمور الأخرى عن دائرة النهي.

والثانية: أن يكون النهي عاماً لجميع الأماكن ماعدا المساجد الثلاثة وبلدانها، ولكن لا لخصوص الصلاة، بل لكل شيء مشروع بأصله..

إلى أن قال: ومن هذا كله السلام على رسول الله صلى الله عليه وسلم، ولا معارضة على حالة من الحالتين، ولا يتعارض مع ما معهما الحديث. انتهى كلام فضيلته باختصار وتصرف في بعض الكلمات مع الالتزام بالمعنى.

ونحن نناقش هذا الكلام من نواح:

الناحية الأولى: نحمد الله حيث إن أحاديث رسول الله صلى الله عليه وسلم في غاية من البيان والوضوح؛ فلا نحتاج لفهمها إلى إجراء معادلات ولا استخدام فلسفات.

الناحية الثانية: لِمَ هذا التعويل على آراء ابن حجر دون غيره من علماء الأمة الإسلامية، خاصة السلف الصالح من لدن الصحابة إلى آخر القرون الثلاثة؟ [8] هل لم يتعرض لمعرفة وبيان معنى هذا الحديث أحد من أئمة الإسلام قبل ابن حجر؟.. بل لقد تعرضوا وفهموا وبينوا وعملوا بمقتضاه قبل ابن حجر، وقبل أن يستنبط فضيلة الشيخ معادلته الفلسفية من كلام الحافظ ابن حجر هذه.

الناحية الثالثة: من أين أتيتم ببلدان المساجد الثّلاثة وأدخلتم في الموضوع ما ليس منه؛ محاولين أن تجعلوا شد الرحل لزيارة قبر الرسول صلى الله عليه وسلم مشروعة أو مباحة؟.. وما الدافع والحامل على هدا اللف والدوران يا فضيلة الشيخ؟.. هل الأمة واقعة في مشكلة صعبة تحاول أنت إيجاد حل لها وسبيل لخروجها من هذه المشكلة؟..

لا داعي لهذا يا فضيلة الشيخ، أمور الدين واضحة جلية، وسنة محمد صلى الله عليه وسلم قد تركها بيضاء نقية، لا تشتبه على من قصد الحق بتجرد وإخلاص، ولا تلتبس لا في كلياتها ولا في جزئياتها على من ولى وجهه شطر كتاب الله وسنة رسول الله صلى الله عليه وسلم، إنما الذي يحدث المشاكل ويسبب البلبلة هذه الفلسفات وتلك التأويلات والتحريفات لنصوص الكتاب والسنة لتوافق مذهب فلان وتؤيد رأى علان، وإلا كيف يتصور أن عالما من علماء الأمة الإسلامية يدعي مشروعية شئ من غير دليل من كتاب أو سنة أو إجماع أو قياس صحيح؟.. ما الذي يحمله على ذلك؟.. هل يشعر بأن في دين محمد عليه السلام نقصا يريد أن يكمله؟..

والخلاصة:

أننا نقول ونعتقد جازمين مائة على مائة أن كل شئ ينفعنا عند الله إذا التزمنا به وعملنا بمقتضاه قد بينه لنا صلى الله عليه وسلم أتم وأكمل بيان، فلا مكان في الدين لزيادة، ولا مجال فيه لفلسفة أو معادلة يراد من ورائها استنباط شرعيات قد خفيت على سلف الأمة وأئمتها.

أما المعنى الصحيح للحديث فهو الذي فهمه أصحاب رسول الله - صلى الله عليه وسلم ورضي الله عنهم - بدون إجراء معادلة وبدون تكلفة وتمحل، وهو الذي بيناه فيما سبق من هذا البحث؛ فلا نعيده.

وقال فضيلة الشيخ بعد سياقه الكلام الذي تقدم:

(وجهة نظر)، ثم قال تحت هذا العنوان: "وبالتحقيق في هذه المسألة وإثارة النزاع فيها يظهر أن النزاع والجدال فيها أكثر مما كانت تحتمل، وهو إلى الشكلي أقرب منه إلى الحقيقي، ولا وجود له عملياً".

ونناقش فضيلة الشيخ فنقول:

1- هذا اتهام صريح للعلماء إما في عقولهم وأفهامهم، وإما في مقاصدهم وأغراضهم؛ إذ مادام أن الجدال شكلي كما تقولون، والخلاف فيها صوري لا وجود له في الواقع؛ فما الذي حملهم على هذا النزاع الطويل العريض؟ ثم من المتهم يا فضيلة الشيخ بإثارة الجدال وتطوير النزاع الذي ليس تحته من الحقيقة شيء؟.. نحن وجدناك في بحثك تميل إلى الرأي المخالف لما ذهب إليه ابن تيمية في هذه المسألة، فهل هو المتهم في نظركم؟..

2- مادام أن الجدال في هذه القضية صوري لا حقيقة له، فما الذي دعاك إلى أن تكتب صفحات عديدة، وتنفق وقتك وجهدك في البحث والتحقيق والتدليل والتعليل، والترجيح والمقارنة وإجراء المعادلات ونقل الإجماعات الخاصة والعامة؟.. لِمَ لمْ توفر على نفسك هذه الجهود وهذا الوقت الثمين، وتبدي وجهة نظرك هذه مسبقاً فتستريح وتريح؟..

3- ما الذي اشتملت عليه الرسائل التي ألفت من الطرفين، كما يقول الكرماني، وينقل عنه ابن حجر، وفضيلتكم عن بني حجر؟.. هل هو هذيان فارغ وسفسطة ليس لما معان؟..

إن كان كذلك فهل هذا ناتج عن سوء فهمهم أم عن سوء مقاصدهم؟..

4- ألستم بنفسكم - يا فضيلة الشيخ - تقولون: ولعل مذهب البخاري حسب صنيعه هو مذهب الجمهور في هذه المسألة؟.. أليس معنى هذا أنكم قد فهمتم أن في المسألة مذهبين، أحدهما للجمهور والثاني لغير الجمهور، والأول تبناه السبكي والثاني تبناه ابن تيمية- حسب تقريركم؟ أليس ابن حجر يقول - حسب نقلكم -:" أجمع الجمهور كان جواز شد الرحال..؟"، أليس إذا قيل: مذهب الجمهور كذا؛ فمعناه أن في المسألة مذهبين؟

فكيف بعد ذلك ظهر لفضيلتكم أن لا شيء من هذا، وإنما هو في الحقيقة مذهب واحد؟.. وأي المذهبين يا فضيلة الشيخ بدا لكم أنه لا وجود له؟.. هل هو مذهب ابن تيمية ومن وافقه الذي في سابق تقريركم ومناقشتكم أنه مذهب شاذ حادث بعد مضي سبعة قرون من تاريخ الإسلام؟.. أم مذهب السبكي ومن وافقه الذي قررتم فيما تقدم من بحثكم أنه مذهب الجمهور.؟.

ثم أخذ فضيلته يشرح وجهة نظره تلك فقال:

وتحقيق ذلك كالآتي وهو: ماداموا متفقين على شدّ الرحال للمسجد النبوي للسلام على رسول الله صلى الله عليه وسلم، ومتفقون على السلام على رسول الله بدون شد الرحال، فلن يتأتى لإنسان أن يشد الرحال للسلام دون المسجد، ولا يخطر ذلك على بال إنسان، وكذلك شد الرحل للصلاة في المسجد النبوي دون أن يسلم على رسول الله - صلى الله عليه وسلم - لن يخطر على بال إنسان، وعليه فلا انكفاك لأحدهما عن الآخر؛ لأن المسجد النبوي ما هو إلا بيت، وهل بيته صلى الله عليه وسلم إلا جزء من المسجد، كما في حديث الروضة.

ومناقشتنا لفضيلة الشيخ هنا في نقاط، علماً بأنني والله لا أرى هذا الكلام يستحق المناقشة:

1- لماذا (متفقين.. متفقون)، أليست الثانية معطوفة على الأولى بالواو؟.. أليس التعاطف يقتل الاشتراك في الإعراب؟..

2- تقولون يا صاحب الفضيلة: إنهم متفقون على شد الرحال للمسجد النبوي للسلام على رسول الله.. أرجوكم إعادة النظر من الآن في هذا الكلام للطبعة القادمة إن شاء الله؛ لأن الواقع الذي هو موضوع البحث من أوله إلى آخره هي هذه النقطة، فلو كانوا متفقين عليها لم يجر شيء من هذا الخلاف أبداً، ولا ألّفت مؤلفات من الجانبين، ولا صار هناك مذهب للجمهور ومذهب لغير الجمهور كما قررتم، ولا سجن شيخ الإسلام ابن تيمية، ولا قام العلماء في بغداد وغيره للانتصار له والشهادة بأنه على الحق، كما قدمنا نقل ذلك من مصادره.

بل الصحيح أيها الشيخ أنهم متفقون على زيارة قبر النبي صلى الله عليه وسلم إذا أمكن ذلك بدون شدّ رحل، ومتفقون على مشروعية شد الرحال لزيارة المسجد النبوي للصلاة فيه، لا لزيارة القبر.

أما شد الرحال للمسجد النبوي للسلام فموضع خلاف وافتراق لا موضع اجتماع واتفاق.

نقول لفضيلته: ما معنى قولكم (فلن يتأتى)؟ هل معنى ذلك أنه مستحيل؟.. فما وجه استحالته؟..

أنا نفسي مستعد أن أثبت لك أنه ممكن بكل سهولة ويسر؛ فأنني لا أجد أي مانع أو مشكلة لأن آتي عند القبر الشريف وأسلم وأنصرف دون أن أصلي، ودون أن أجلس؛ حتى لا تلزمني تحية المسجد ودخول المسجد ثم الخروج منه بدون صلاة لا فائدة منه، فوجوده وعدمه سواء، وإنما أفعل ذلك من أجلك، حتى إنه يتأتى وغير مستحيل كما تصورت، وكذلك باستطاعتي أن أقف خارج المسجد، وأسلم على رسول الله ثم أنصرف دون أن أدخل المسجد.

فإن قلتم: بذلك لا تكون قد زرت ولا تعتبر قد سلمت لأنك بعيد، أجبتكم بأن قلت: أرأيتم لو أن حائط الحجرة الموجود حاليا ألصق بجدار المسجد الشرفي وبجداره القبلي، هل تتوقفون عن زيارته - عليه السلام - والسلام عليه لأن القبر صار بعيدا؟.. إن قلتم نعم، قلنا: موقفكم الآن للسلام بعيد؛ لأن بينكم وبين القبر مسافة ليست بقليلة، بل إن فضيلتكم قررتم أن رد السلام منه - عليه السلام - يحصل لمن سلم داخل المسجد، ولم تحددوا مكانا معينا محدودا من المسجد، والمكان الذي قلت إنني أقف فيه خارج المسجد وأسلم على رسول الله - صلى الله عليه وسلم - أقرب إلى القبر الشريف من أكثر نواحي المسجد.

تم يقول فضيلته: ولا يخطر ذلك على بال إنسان.

من الذي يعلم يا فضيلة الشيخ ماذا يخطر في قلوب الناس، وعلى بال كل واحد من بني آدم سوى خالقهم تبارك وتعالى؟ فعلى أي أساس بنيت هذا الجزء المؤكد؟.. حتى ولو كان ذلك كفرا يخرج من الملة الإسلامية فقد خطر الكفر على بال مئات الملايين من البشر؛ ألست ترى أن أكثر أبناء المسلمين، وأن الملايين من المنتسبين للإسلام قد ضيعوا الصلاة، ومنعوا الزكاة، وارتكبوا الفواحش والمنكرات؟.. أليس كل واحد منهم يسمى إنسانا؟.. فلماذا مسألتك هذه لا تخطر ولن تخطر على بال إنسان؟.. أرأيت لو علتم أن شخصا وصل المسجد النبوي قادما من مصر أو الشام أو أي قطر من أقطار الأرض، وصلى فيه ركعتين أو أكثر، ثم سافر ولم يأت عند قبر النبي - صلى الله عليه وسلم - ولا سلم عليه السلام الخاص الذي يقال عند القبر، ولكنه يصلي ويسلم على نبيه في صلاته وعند دخول المسجد وعند الخروج منه وعند ذكره وفي كل مناسبة؛ فبماذا تحكمون عليه يا فضيلة الشيخ؟.. أتقولون: إن ذلك لن يتأتى، نقول لكم: قد تأتى ووقع فعلا، أتقولون إن ذلك لن يخطر على بال إنسان.. نقول لكم: خطر على باله ووقع منه، أتقولون إنه كفر بذلك؟.. نقول لكم: لم يكفر، ولم يرتكب كبيرة من الكبائر ولا صغيرة من الصغائر؛ فمن زعم غير ذلك فعليه الدليل ودون ذلك الدليل خرط القتاد.

ثم ما معنى قولكم يا فضيلة الشيخ: "فلا انفكاك لأحدهما عن الآخر"، وأنتم تعنون إتيان المسجد النبوي للصلاة فيه، وزيارة القبر الشريف، فعدم الانفكاك هذا هل هو لأمر شرعي أم لأمر عقلي؟.. ومرة أخرى هل أخذتم هذا الحكم من شرع الله المنزل على رسوله؟.. فلماذا لم تذكروا دليلكم على ما قلتم، وبه حكمتم؟.. هل خطابكم وبحثكم موجه إلى العامة فقط؟ ولا نصيب فيه لطلبة العلم.. إن كان كذلك فقد أجحفتم يا فضيلة الشيخ في حق طلبة العلم، وتجاهلتم حصتهم في الفائدة..

أم أنكم أخذتم هذا الحكم من مقتضى العقل؟.. فلو تكرمتم فبينتم وجه استحالة هذا الانفكاك من الناحية العقلية؛ لأني بحثت مع عدد لا بأس به من طلبة العلم في هذا الموضوع، والتمسنا وجه عدم الانفكاك بين وصول المسجد النبوي والصلاة فيه، وبين زيارة القبر النبوي؛ بحثنا ذلك من الناحية الشرعية ومن الناحية العقلية؛ فلم يظهر لنا شئ من ذلك.

الخلاصة:

وخلاصة القول هنا أن فضيلة الشيخ أراد أن يقضي على مشكلة طالما استثارت النقاش والجدال بين المتمسكين بالسنة المتقيدين بالنصوص الشرعية- خاصة في أمور العبادات - من جانب، وبين غيرهم ممن تهاونوا في أمر البدع وتساهلوا معها، بل وحاولوا أن يجعلوا من بعض البدع سننا يلزم الناس بها، ويهاجمون ويتهمون إذا لم يقبلوها أو طولبوا بالدليل على أنها من دين الإسلام - من جانب آخر.

أراد الشيخ أن يقضي على هذه المشكلة، ويوجد الرأي تجاه تلك المسألة بجرة قلم، وبكلمات لا تبلغ العشرة أسطر، ونحن نقول: بارك الله فيك، ونحن من ورائك ضد الخلاف وضد أسبابه، ولكن بشرط - يا فضيلة الشيخ - أن يكون المذهب المقبول الذي نبني عليه هو المذهب المتمشي مع السنة، والذي عليه سلف الأمة، ولو لم يكن هو الموافق لعواطف العامة والمناسب لأذواقهم.

ويقول الشيخ حفظه الله: لأن المسجد ما هو إلا بيته - صلى الله عليه وسلم -، وهل بيته إلا جزء من المسجد؟ كما في حديث الروضة: "ما بين بيتي ومنبري روضة من رياض الجنة".. ثم قال: فهذه قوة ربط بين بيته ومنبره في مسجده.

وهنا نناقش فضيلته فنقول: المسجد النبوي ليس هو بيت الرسول صلى الله عليه وسلم، بل هو بيت الله ومسجد رسوله، وبيت الإنسان غير مسجده، وبيته - عليه السلام - ليست جزءا من المسجد لا قبل وفاته - عليه السلام - ولا بعد وفاته ودفنه فيه، فداؤه آباؤنا وأمهاتنا وأنفسنا وأبناؤنا، ماذا لو كان الأمر كما زعم لكان الرسول وصاحباه مدفونين في المسجد، وهل يجوز دفن الأموات في المساجد واتخاذها مقابر؟.. أبعد الله ذلك اليوم الذي تصبح فيه مساجدنا مقابر، مثلما وقع في بعض البلاد الأخرى، ولو كان بيته جزءا من المسجد ما ساغ أن يقع فيه ما لا يليق بالمساجد كقضاء الحاجة؛ إذ المساجد لا يليق بها إلا العبادة من صلاة وتلاوة وذكر، وما يمت إلى ذلك بصلة من مدارسة علم وبحث شؤون المسلمين ونحو ذلك، وهو صلى الله عليه وسلم كان يقيم قي بيته مع أهله ليلا ونهارا ويقضي حاجته، ولا يفعل هذا في جزء من المسجد، وكان - صلى الله عليه وسلم- إذا اعتكف خرج من بيته ودخل المسجد؛ فلو كان بيته جزءا من المسجد كما زعم فضيلة الشيخ لما احتاج- عليه السلم- إلى أن يترك البيت من أجل الاعتكاف.

أما إن كان قصدكم بعد وفاته ودفنه – عليه الصلاة والسلام -، وبعد إحاطة المسجد بالحجرة بعمل وتدبير حاكم لم يراجع الشرع، ولم يستثر علماء الأمة الإسلامية في عمله هذا - وهذه من الأدلة العديدة التي عرفنا منها أنكم تعتبرون الواقع دليلا على الشرع، مع أن الواجب أن يقاس الواقع بالشرع؛ فإن أقره ووافقه فهو شرعي وإلا فهو عمل باطل ينبغي رده والقضاء عليه - إن كان ذلك هو قصدكم - يا فضيلة الشيخ - فنحن نفيدكم أن الحجرة لا تزال ولن تزال إلى يوم القيامة ليست من المسجد ولا جزءا من أجزائه؛ لأن في داخلها مقبرة، والمقبرة لا تكون مسجدا شرعيا أبدا، والصلاة فيها باطلة بنص الحديث النبوي الصحيح بل إن من اتخذ المقبرة مسجدا فهو ملعون على لسان سيد الخلق محمد بن عبد الله عليه أفضل الصلاة وأتم التسليم.

أما استدلالكم بحديث الروضة على أن المسجد هو نفسه بيت الرسول، وأن بيت الرسول جزء من المسجد فأنتم باستدلالكم هذا كمن يحاول أن يجعل من خيوط العنكبوت أربطة للسفن الكبيرة حتى لا تذهب بها أمواج البحار.

ألا تعلم يا فضيلة الشيخ أن الغاية لا تدخل في المغيَّى؟.. إنني أفهم من حديث: "ما بين بيتي ومنبري روضة من رياض الجنة" أن الموصوف هو المساحة الواقعة ابتداءً بجدار المسجد الملاصق للحجرة وانتهاءً بالمنبر، والمنبر يدخل في تلك المساحة الموصوفة؛ لأنها تحيط به لصغر حجمه ولوجوده داخل المسجد، وقد لا يدخل المنبر، الله أعلم؛ لا نجزم بهذا قطعا ولا بهذا قطعا، وإنما نقول ما يترجح في نظرنا والعلم عند الله.

وقال الشيخ: "ومن ناحية أخرى هل يسلم أحد عليه - صلى الله عليه وسلم- من قريب؛ لينال فضل رد السلام منه - عليه السلام - إلا إذا كان سلامه عن قرب ومن المسجد نفسه".

نقول يا فضيلة الشيخ: هذا كله من تخيلاتك وتصوراتك الخاصة ولا مستند له من شرع ولا من عقل، وقد أجبنا على هذا مفصلا في ما تقدم من هذا البحث فلا داعي لتكراره.

تم قال الشيخ: "وهل تكون الزيارة سنية إلا إذا دخل المسجد وصلى أولا تحية المسجد؟.."

نقول: إن أردت زيارة المسجد فأنت صادق، والواقع كما قلت، لا تكون الزيارة سنية شرعية إلا إذا دخل المسجد وصلى فيه، أما مجرد أن يصل المدينة ثم يرجع دون أن يدخل المسجد ويصلي فيه؛ لا يعتبر ذلك قد زار المسجد ولا يعد منتفعا بتلك الزيارة.

إما إن كنتم تعنون بالزيارة السنية زيارة القبر، وأنها لا تكون سنية إلا بأن يدخل الإنسان المسجد فيصلي ثم يزور؟.. فمن هو الذي وضع هذه السنة؟.. هل علمها الرسول- صلى الله عليه وسلم- أصحابه في حياته؟.. فقال: إذا أنا مت فادفنوني في المكان الفلاني ثم زوروني وسلموا علي، وإذا وصلتم المدينة فادخلوا المسجد أولا ثم صلوا كذا وكذا، ثم توجهوا إلى قبرى للزيارة والسّلام؟.. هل قال الرسول ذلك... دلونا على المرجع الذي روى فيه هذا الحديث من كتب السنة، ولكم ألف شكر.

أم هي سنة تقررت بعد وفاته - عليه السلام- فمن الذي قررها بالله عليكم؟.. وهل لأحد بعد رسول الله وبعد انقطاع الوحي من قبل السماء أن يسن في الدين سننا ويقرر شرائع؟.. لا حول ولا قوة إلا بالله.

ربما يقول الشيخ: نعم، الخلفاء الراشدون لهم أن يشرعوا بعد الرسول - صلى الله عليه وسلم - بدليل "عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي" الخ..

إن قال ذلك قلنا أولا الخلفاء الراشدون ما ثبت عنهم تشريع شدّ الرحال لزيارة القبر، ولا بقولهم ولا فعلهم، وثانيا هم لا يشرعون من عند أنفسهم ولكن المراد بسنتهم طريقتهم وهديهم في الاجتهاد في فهم نصوص الشرع وتقرير الأحكام المستمدة من نصوص الوحي وسياستهم للدولة الإسلامية في أحوال حربها وسلمها وسائر أحوالها، ولذلك خصّ الخلفاء دون غيرهم ممن قد يكون في مستواهم علما وصلاحا.

تم قال الشيخ: "وبهذا فلا انفكاك لشد الرحال إلى المسجد عن زيارة الرسول- صلى الله عليه وسلم- ولا لزيارته عن المسجد؛ فلا موجب لهذا النزاع".

ونحن نقول لفضيلته : إن الذين تنارعوا أعلم بدين الله، ولو أن النزاع لفظي - كما توهمتم - لما تنازعوا، ولكنهم فهموا في الموضوع غير ما فهمتم فضيلتكم، ومن ضمن ما فهموا "إنما الأعمال بالنيات وإنما لكل امرئ ما نوى.." الخ الحديث؛ لهذا قال مَنْ لا يرى جوار شد الرحال لزيارة القبور: إن من جمع في نيته زيارة المسجد وزيارة القبر فقد جمع بين مشروع وممنوع، ومن ثم له أجر المشروع وعليه إثم الممنوع، ولم يوافقوكم على أن الممنوع يشترك مع المشروع فيؤجر على الجميع، بل هذا فهمكم الخاص، ولهذا قلتم. فلا موجب لهذا النزاع.

أما الذين يوافقونكم على أنه لا داعي ولا مبرر للنزاع فيه فهو بالنسبة لمن سافر ناويا زيارة المسجد النبوي للصلاة فيه، ولم يدخل في نية سفره زيارة القبر، وبعد أن يصل إلى المسجد ويصلي ركعتين أو أكثر يتوجه إلى القبر، فتكون بداية نية زيارة القبر بعد وصول المسجد والصلاة فيه؛ حتى لا يكون لها نصيب من السفر البعيد وشد الرحال؛ هذه الصورة هي التي لا مجال للنزاع فيها، وفعلا لم يحدث ولم يحصل فيها نزاع بين ابن تيمية وخصومه، أما من قبلهم فقد بينا مذهبهم.. والحمد لله رب العالمين.

[1] يفهم من كلام الكاتب ومن كلام السهسواني الذي نقل عنه أن زيارة قبر النبي صلى الله عليه وسلم غير مشروعة، ولم تثبت عن أحد من السلف مطلقا، وأن مجرد إتيانه يعتبر اتخاذه عيدا.

وهذا خلاف ما يدل عليه عموم قوله صلى الله عليه وسلم: "كنت نهيتكم عن زيارة القبور، ألا فزروها فإنها تذكر الآخرة"، وقد خلط الكاتب - عفا الله عنه - بين حكم شد الرحال وبين حكم زيارة القبر نفسه، والفرق واضح بين الحكمين لمن تأمل؛ لأن شد الرحال غير جائز لقصد القبر عند التحقيق، أما زيارة القبر بدون شد الرحال فمشروعة، والله أعلم.. "المجلة".

[2] بل الحديث الصحيح وهو "كنت نهيتكم.. الخ"، يدل على عكس ما يراه الكاتب، وما نفل عنهم وسماهم أئمة، وقد أثبت شيخ الإسلام ابن تيمية الحق الذي دل عليه الحديث المذكور، والعجيب من الأمر أن الكاتب نقل كلام شيخ الإسلام في هذا المعنى في نفس هذه الصفحة، ثم تركه دون تعليق، ونقل كلام من تبنى فكرتهم من عدم مشروعية زيارة القبور مطلقاً، وأنه عمل غير صالح وحبذه، ودعا إليه كما ترى 00"المجلة".

[3] بل الصواب هو ما ذكر في التعليق رقم (1).. "المجلة".

[4] الصحيح ما تقدم أن مالك يكره مطلق الزيارة لا التلفظ بها، أما شد الرحال لها فقد صرح بتحريمه كما تقدم في أكثر من موضع من بحثنا هذا. المجلة.. (بل الصحيح أن الزيارة مشروعة بدون شد الرحال ولا معنى لكراهتها لفظا ولا معنى، ولا تفهم كراهة مطلق الزيارة من قول مالك المشار إليه، كيف وقد قال النبي عليه الصلاة والسلام: "ألا فزوروها" في الحديث الذي تقدم ذكره في التعليق السابق.

[5] على حد زعمهم.

[6] أما مشروعية زيارة القبور بما في ذلك قبر رسول الله صلى الله عليه وسلم - بدون شد الرحال - فقد سبق أن ذكرنا في تعليقاتنا السابقة دليلها بالحديث الصحيح: "كنت نهيتكم... الحديث"، كما نوهنا على أن شد الرحال غير جائز لغير المساجد الثلاثة؛ عملا بحديث: "لا تشد الرحال... الحديث" والذي يلاحظ أن الكاتب يقع أحيانا في الخلط بين الأمرين. "المجلة".

[7] ولماذا أمر عمر رضى الله عنه بإخفاء قبر (دانيال) - عليه السلام - حين وجد جثمانه في بلاد فارس؟ أليس نبيا كنبينا محمد صلى الله عليه وسلم؟ لِمَ لَمْ يترك قبره معلوماً للمسلمين ليزوروه ويفعلوا عنده كالذي يفعل الناس اليوم عند قبر نبينا عليه السلام؟ أيريد عمر أن يحرم المسلمين من هذا الخير العظيم؟.

[8] بل الأربعة.


 العدد 43 - وجوب إنكار المعاملات

وجوب إنكار المعاملات الربوية

لسماحة الشيخ عبد العزيز بن عبد الله بن باز

الرئيس العام لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

الحمد لله رب العالمين.. والصلاة والسلام على أشرف المرسلين.. نبينا محمد وعلى آله وصحبه أجمعين.. وبعد..

فمن الظواهر السيئة التي برزت في صحفنا الدعوة إلى الربا، ومن ذلك ما نشر بجريدة الجزيرة عدد (2263) وتاريخ 11 شوال عام 1398هـ تحت عنوان (خططنا للضمان الممتاز)، وكذلك ما جاء من الدعوة إلى الربا في الصحف والمجلات المحلية.

وهذه المعاملات من الربا المحرم بالكتاب والسنة والإجماع، وقد دلت الآيات القرآنية والأحاديث النبوية على أن أكل الربا من كبائر الذنوب، ومن الجرائم المتوعد عليها بالنار واللعنة.. قال الله سبحانه وتعالى: {الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلا كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ، يَمْحَقُ اللَّهُ الرِّبا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ} ، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنَ الرِّبا إِنْ كُنْتُمْ مُؤْمِنِينَ، فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنَ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ} .

ففي هذه الآيات الدلالة الصريحة على غلظ تحريم الربا، وأنه من الكبائر الموجبة للنار، كما أن فيها الدلالة على أن الله سبحانه وتعالى يمحق كسب المرابي ويربي الصدقات، أي: يربيها لأهلها وينميها حتى يكون القليل كثيرا إذا كان من كسب طيب، وفي الآية الأخيرة التصريح بأن المرابي محارب لله ورسوله، وأن الواجب عليه التوبة إلى الله سبحانه وأخذ رأس ماله من غير زيادة.

وقد صح عن رسول الله صلى الله عليه وسلم أنه لعن آكل الربا وموكله وكاتبه وشاهديه، وقال: "هم سواء".

وهذه المسألة التي كثرت الدعاية لها في الصحف والمجلات من المسائل التي بحثها مجلس هيئة كبار العلماء في المملكة العربية السعودية، وهذا مضمون ما قرره: "وضع الأموال في البنوك لأخذ فائدة ربوية بنسبة معينة يحصل عليها صاحب المال من البنك ونحوه، ويدفعها له إما بعد مضي الأجل الذي يتفق عليه، وإما عند سحب المال فيدفع له ما اتفق عليه من الربا الذي سمي ربحا أو فائدة.. وهذا ربا صريح حرمه الله ورسوله وأجمع سلف الأمة الإسلامية على تحريمه، وتسميته وديعة أو باسم غير ذلك لا يغير من حكم الربا المحرم فيه شيئا؛ فقد جمع ربا الفضل وربا النسيئة؛ لأنه بيع نقود بنقود نسيئة بزيادة ربح ربوي إلى أجل". انتهى.

والواجب على ولاة الأمور وعلى علماء الإسلام في كل مكان إنكار مثل هذه المعاملات الربوية والتحذير منها، كما أن الواجب على وزارة الإعلام منع نشر هذه المعاملات الربوية والدعاية إليها في جميع وسائل الإعلام؛ عملا بقول الله عز وجل: {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الْأِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ}.. وقوله سبحانه: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} .. وقوله عز وجل: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ} .. وقوله سبحانه: بسم الله الرحمن الرحيم {وَالْعَصْرِ إِنَّ الأِنْسَانَ لَفِي خُسْرٍ إِلا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} .

وبالله التوفيق.. وصلى الله وسلم على نبينا محمد وعلى آله وصحبه..

- خير الكلام كلام الله.

- خير الهدى هدى رسول الله.

- خير القصص قصص القرآن.

- خير الأمور عواقبها.

- شر الأمور محدثاتها.

- شر العمى عمى القلب.

- شر الضلالة الضلالةُ بعد الهدى.

- شر المعذرة معذرة العبد حين يحضره الموت.


 العدد 43 - تعقيب لا تثريب

تعقيب لا تثريب

لفضيلة الشيخ محمد المجذوب

المدرس بكلية الدعوة وأصول الدين

من عثرات الأقلام والأوهام:

أسوأ ما يتعرض له المشتغلون بالعلم، وخاصة ما يتصل منه بالنواحي الشرعية وتاريخ الإسلام، هو استكانتهم للكسل الذي يدفعهم إلى إرسال الأحكام دون تدقيق ولا تحقيق.

وقد أسلفنا في ما قدمنا من بحوث في هذا الباب (تعقيب لا تثريب) بعض النماذج الحية عن ذلك الوهن، الذي لا يسيء فقط إلى أصحابه، بل إنه ليسيء إلى الحقيقة التي يتصدرون للحديث عنها.

وها نحن أولا.. نقف عند تعقيب اليوم على نماذج من هذه الظواهر التي تفوق بوفرتها جهد المعقب، بالغا ما بلغ من الصبر والمتابعة، وكل ما نرجوه هو أن نوقظ بهذه الملاحظات وأخواتها همم هؤلاء الفضلاء، حتى لا يسمحوا لأنفسهم باتباع الظن، الذي لا يغني من الحق شيئا، ولئن قصر بنا الجهد عن استيفاء الأخطاء فحسبنا بذل الاستطاعة، والعجز صفة الإنسان، وقديما قيل: "ما لا يدرك كله لا يترك جله"..

1- أخرج البيهقي عن طريق إبراهيم بن عبد الرحمن الغدرى مرسلا، أن رسوله الله صلى الله عليه وسلم قال: "يحمل هذا العلم من كل خَلَفٍ عدُولُه؛ ينفون عنه تحريف الغالين وانتحال المبطلين، وتأويل الجاهلين" [1] .

وهذا الحديث الشريف يعتبر من جوامع الكلم، ومن الإشارات الخطيرة إلى مستقبل الإسلام، ومسيرة الدعوة الربانية.

ولكي يتضح المضمون العظيم لهذا البلاغ النبوي يحسن بالباحث إبراز بعض دقائقه ليكون القارئ على بينة مما سنقصه عليه.

فالرسول - صلوات الله وسلامه عليه - يبشرنا أن حقائق هذا الدين الحق ستظل أبدا مشمولة برعاية الله، الذي يقيض لحراستها مدى الدهر طائفة من خيرة عباده المميزين بالعلم والعدالة والشجاعة، التي تؤهلهم للشهادة على الناس، وتصحيح ما يتعرض له دينه من انحرافات على أيدي المفسدين من المضللين والمضلَّلين.. وهو نفسه المعنى الذي يحمله الحديث المتفق عليه الذي يقول: "لا يزال من أمتي أمة قائمة بأمر الله لا يضرهم من خذلهم ولا من خالفهم حتى يأتي أمر الله وهم على ذلك" [2] .

وعن كلا الأثرين الشريفين تفصيل مجمل في قوله تعإلى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} ؛ ومعلوم أن من أهم صور الحفظ لكتاب الله تجرد فئة من المجاهدين في سبيله يحبسون وجودهم على حماية دين الله من تحريف الغالين، الذين لا يرتضون ما أنزل الله وبلغ رسوله، فيتصيدون له الزوائد من هنا وهناك، حتى تغيب حقائقه وراء حجب البدع، ومن انتحال المبطلين، الذين يشرعون لأتباعهم من الدين ما لم يأذن به الله؛ فما يزالون بهم حتى يخرجونهم من نور الحق إلى ظلمات الباطل، ومن تأويل الجاهلين، الذين ضل سعيهم في الحياة الدنيا وهم يحسبون أنهم يحسنون صنعا.

ذلك كله أول ما يواجه الناظر في خبر رسول الله صلى الله عليه وسلم عن حملة هذا العلم.. فهم ورثة السلف الصالح في الحفاظ على تراث النبوة صافيا لا تخالطه الشوائب، وهم حجة الله القائمة على عباده حتى يرث الله الأرض وما عليها.

ومع ذلك فقد سمعنا من متحدثي بعض الإذاعات من يجهله عن تبين الحقيقة في هذا الحديث الشريف؛ فإذا هو يحرف الكلم عن موضعه؛ فيقرأ قوله صلى الله عليه وسلم: "عدوله" - وهو جمع عدل.. أي الدقة الضابط الصدوق - يقرؤه (عَدوُّ له) من العداوة، فيجعل حملة هذا الدين هم (أعداءه) لا (عُدُوله).. تم يمضي في منحدره هذا مفسرا الحديث على النحو الذي يتفق مع زلته.. فما زال يتخبط حتى استوفي دقائقه المقررة في لغو لا مفهوم له..

هذا المحدث يحمل مؤهلا من أقدم جامعة في العالم الإسلامي، وكان من قبل أحد المفتين، وإن يكن ذلك منصبا تشريفيا لا يُشترط له العلم في بلده، وقد امتحنه الله بالوزارة، فلأحاديثه صفة التقارير الرسمية التي لا تقبل الرد.. ولعله بدافع من هذه الحصانة يرى من حقه أن ينطلق على هواه؛ فيقول في حديث رسول الله ما يحضره من قول، دون ما حاجة إلى روية أو تأمل.. وقد نسى أن المفسر لقول رسول الله صلى الله عليه وسلم لا يعدو كونه مفتيا يؤدي شهادته بأن ذلك هو مراده صلوات الله وسلامه عليه، وأن الغالط في تلاوة ما يروى عنه يعتبر واحد من الكاذبين عليه، الذين أنذرهم بمقعدهم من النار؛ لأنهم استراحوا إلى الكسل، فلم يكلفوا أنفسهم جهدا التيقن من الواقع، ولم يرجعوا إلى أهل الذكر في الاستيثاق من سلامة اللفظ وصحة المضمون، وهم على ذلك قادرون، لكنهم استهانوا بواجب العلم، ولم يفطنوا إلى أنهم عن الله ورسوله يتحدثون.

والغريب في أمر هذا المتحدث أنه قرأ كلمة (خلف) من الحديث على وجهها الصحيح، ثم لم ينتبه إلى التضاد المعنوي القائم بينها وبين لفظ (عدو)؛ لأن الخلف - بفتح اللام - لا يكون إلا في معرض الخير، فلا تكون منه العداوة، وإنما تأتي العداوة من (الخلف) بسكون اللام، الذي لا يكون إلا في الشر، ومن ذلك قوله تعالى: {فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ..} (19/59).

فليت هذا الوزير قد تذكر بعض ما قرأه أيام الطلب من أخبار السلف عن مواقفهم من حديث رسول الله صلى الله عليه وسلم.. ليته يقرأ نبأ مالك إمام المدينة رحمه الله؛ إذ كان يستوضح زواره عما يريدون من العلم، فإذا طلبوا الفقه خرج إليهم دون كبير احتفال؛ لأن الفقه فهم يتوصل إليه الرجال، فإذا كان المطلوب هو الحديث لم يواجههم حتى يغتسل ويتهيأ له بما يليق بلقاء رسول الله من الإجلال..

وأغلب الظن أن معالي الوزير سينفي عن نفسه ما قصصناه عنه تنزها عن مثله.. غير أنه لا مندوحة له عن التفكير مليا قبل إقدامه على النفي؛ إذ يتذكر أن حديثه (العالي) مسجل، وسيتعذر عليه إزالته، فخير له أن يعود لتصحيح خطئه من الإذاعة نفسها، وبذلك نكون له مع السامعين من الشاكرين.

2- وهذا رابع الوزراء الذين قدر لنا أن ننبه إلى بعض أغاليطهم في هذا التعقيب.

كتب فضيلته ذات يوم - في مجلة إسلامية محترمة تصدر برعايته - حديثا تناول فيه بعض مشاهد السيرة النبوية الطاهرة، وكان مما تعرض له خبر الصحيفة الظالمة التي سجل فيها المشركون اتفاقهم على مقاطعة نبي الله صلى الله عليه وسلم ومن معه من المؤمنين والمؤيدين.. حتى إذا صار الكلام عن نقضها ألقى الشيطان على قلمه أن بعض المطلعين قد أخبر الرسول صلى الله عليه وسلم بسطو الأرضة على الصحيفة حتى لم تدع فيها سوى اسم الله..

ولما روجع معاليه في ذلك، وطولب بذكر المراجع الذي استند إليها في روايته الغريبة تلك، جاء جوابه أكبر من غلطته؛ إذ اسند الخبر إلى أحد المستشرقين..

ونعود إلى خبر الصحيفة في كتب السيرة وغيرها من المؤلفات المعتبرة؛ فلا نجد أصلا لهذا القول.

والمحقق في أمر نقضها أنه جاء نتيجة تعاون بعض ذوى الغيرة من قريش، الذين آلمهم ما رأوا من أثر المقاطعة في أقربائهم؛ فاتفقوا على القيام بنقضها، على الوجه الذي أثبتته تلك الكتب..

أما الرواية التي تقول بأن رسول الله صلى الله عليه وسلم قد أخبر عمه أبا طالب بتسليط الله الأرضة على الصحيفة؛ فقد أوردها المحققون - كابن هشام وابن القيم وابن كثير - على أنها وصلت إليهم على لسان (بعض أهل العلم) دون أن يسندوها إلى راو بعينه..

ومهما يكن من أمر فقد كان على معالي الوزير أن يرد الخبر إلى موضعه من كتب السيرة، ولو فعل لما تورط في نسبته إلى مستشرق؛ لأن الخبر في مصادره الأساسية معروض على أنه مستند إلى الوحي، الذي أنبأ رسول الله بفعل الأرضة، فأنبأ رسول الله عمه بذلك..

وإنه لمن المفارقات المؤسفة كل الأسف أن نأخذ أخبار السيرة النبوية عن مستشرق أو مستغرب، وبين أيدينا أكداس المصنفات التي كتبها الثقات عن حياة نبي الله صلى الله عليه وسلم؛ فلا تزال تمد المفكرين والباحثين كل يوم بالكنوز التي لا تنفذ من تراثنا العظيم.

3- وفي حديث إذاعي لأديب معروف عن غزوة الخندق يقول: (لقد انفض القوم يومئذ من حول رسول الله صلى الله عليه وسلم؛ حتى لم يبق معه سوى ثلاثمائة فقط..

ولا جرم أن تحديد عدة المسلمين بثلاثمائة لا معتمد له نقلا ولا عقلا؛ فالعدو قد زحف على المدينة بعشرة آلاف مقاتل من قريش وأحابيشهم ومن تبعهم من كنانة وتهامة وغطفان.. فمن غير المعقول أن يخرج المسلمون لمواجهتهم بذلك العدد الضئيل وهم قادرون على تعبئة أكبر.. فكيف وقد أجمعت كتب السيرة على أن عدد المسلمين لم ينزل يومئذ عن ثلاثة آلاف [3] .

وقد يفهم من كلام صاحب الحديث أن الثلاث المئات هم الذين بقوا مع النبي - صلى الله عليه وسلم - بعد المنفضين، وهو رأي مردود أيضا؛ لأنه يعنى أن كثرة الخارجين مع الرسول كانوا يومئذ من المنافقين الذين جعلوا يتسللون لواذا زاعمين أن بيوتهم عورة، ولو صح هذا التوهم لطمع المنافقون بالقلة المؤمنة، ولأسرعوا بالاتفاق مع الغزاة على استئصال الإسلام.. وإنما منعهم من ذلك يقينهم بضعفهم، وبخاصة بعد غزوة أحد التي كشفتهم، إذ لم يتجاوزون المئات الثلاث ثم جعلوا يتناقصون بما شرح الله صدور بعضهم للإسلام، حتى لم يبق حول رأسهم ابن سلول إلا القليل الذي لا يؤبه له..

والحديث عن يوم الأحزاب يستدعى التوقف عند ذكر نعيم ابن مسعود - رضى الله عنه - الذي كان له دوره الفعال في مصير الغزوة، وتخذيل المتخالفين من أهل الشرك ويهود قريظة.. ولكنه لفظ اسمه بفتح النون، وهو مضبوط في سيرة ابن هشام، بضمها على التصغير.

ولعل الأديب الفاضل يستدرك هاتين الهفوتين عندما يتجه لنشر أحاديثه النافعة في كتاب نرى أن يكون مخرجه قريبا إن شاء الله.

4- وللعربية - لغة القرآن العظيم ووسيلة الدارس إلى فهم مراد الله ورسوله، صلى الله عليه وسلم - حظها من أغاليط الكتاب والمؤلفين أيضا، فضلا عن عدوان الكارهين لها المؤتمرين بها.. فلها من أجل ذلك على الأقلام المؤمنة حق الدفاع عن حياضها ما وجدوا إلى ذلك سبيلا، وسأضع بين يدي القارئ في هذا التعقيب بعض النماذج لما نواجهه من هذه الأغاليط.

في كتاب يقدم نفسه بعنوان: (طريق النجاح في القواعد والإعراب) وجدتنى أطالع في بعض تدريباته البيت التالي:

ثُبْت أن أبا قابوس أوعدني

ولا قرار على زأر من الأسد

ثم يليه هذا الشرح العجيب: لقد أخبرني الناس بأن أبا قابوس يتوعدك وينذرك؛ فقلت لهم: ألقوا عنكم هذا، فأبو قابوس ووعيده لا يساوى عندي جنح بعوضة!..

وأنا هنا لا أحب أن أحاسب المؤلف على أسلوبه السوقي في التعبير عن مفهومه للبيت، ولكنى أكتفي بالإشارة إلى بعده الشاسع عن غرض الشاعر.. ولو هو عاد إلى ديوان النابغة وتعقيبات شراحه من اللغويين لعلم أنه إنما يصف خوفه الشديد من أبي قابوس الذي أنذره بالقتل، ويعتذر عن هذا الخوف بتشبيه ضمني يجعل أبا قابوس بمنزلة الأسد الذي يرسل زئيره؛ فلا يجد سامعه سبيلا إلى الاطمئنان على نفسه.

ومن هذا الضرب عمله في تدريب آخر حول معنى البيت التالي:

وترمينني بالطرف أي أنت مذنب

وتقليننى.. لكن إياك لا أقلي

فيقول في شرحه: "لقد نظرت إلي نظرة بطرف عينها اننى مذنب.. وإنني لأعجب كيف تتمكن من هجري، مع أني لا استطيع اصطبارا على فراقها"..

ويلاحظ كل ذي صلة بالبيان العربي أن الشارح لم يزد على أنه شوه مراد الشاعر، عن الركاكة التي لا تتوقع من مبتدئ فضلا عن مؤلف يقيم من نفسه ملعما حتى للجامعيين..

ووارحمتاه للعربية!..

5- ويذكرني هذا بموقفين مشابهين عرضا لي أثناء تدقيق امتحان الشهادات في بلد عرني مجاور قبل بضع عشرة سنة؛ ذلك أني اختلفت مع ممثل لجنة الأدب حول قول شوقي - من النص المقرر على الطلاب:

منت بالله واستثنيت جنته

دمشق روح وجنات وريحان

فقلت: علينا أن نتفق أولا على رأي الشاعر بشأن الجنة كي نعرف أي الإجابات تقبل وأيها يرفض.

فقال سيادة الممثل: الأمر أوضح من أن يختلف عليه، إن شوقيا يستثنى الجنة من إيمانه، ويعتبر دمشق هي الجنة..

قلت: بهذا تخرج شوقيا من حظيرة الإسلام على الأقل؛ إذ لا يصح إيمان بالله مع إنكار ما أخبر به.. وعرضنا الأمر على اللجنة؛ فكلهم وافق رأيه دون استثناء، حتى أخذت أذكرهم بما أورده الشاعر في القصيدة نفسها من دلائل إيمانه بالجنة ومحتوياتها.. فإذا هم ينفضون من حوله، إلا صديقا لي كان شريكي في تأليف أحد كتب الأدب!..

أما الموقف الثاني فمع رأي آخر للمثل نفسه في كتاب له يدرس في السنة النهائية من القسم الثانوي؛ إذ أورد قول المعري من لزومياته:

لو كان لي أو لغيري قيد أنملة

من التراب لكان الأمر مشتركا

فراح يقرر إيمان المعري بالاشتراكية على أنه سابق لأهلها بالدعوة إليها!.. وقد نسي - هداه الله - أن المعري إنما يتحدث في توحيد الله عز وجل جلاله، فينفي أن يكون لأي مخلوق أي أثر من الملكية في هذا الوجود، فالبيت إذن تقرير لوحدانية الخالق، وتنزيهه سبحانه عن كل ألوان الشرك، والمعصوم من عصمه الله، ولا حول ولا قوة إلا به.

إذا جرى على العبد مقدور يكرهه فله فيه ستة مشاهد:

1- مشهد التوحيد؛ وأن الله هو الذي قدره وشاءه وخلقه.. "ما شاء الله كان وما لم يشأ لم يكن"..

2- مشهد العدل؛ وأنه ماضي فيه حكمه عدل فيه قضاؤه..

3- مشهد الرحمة؛ وأن رحمته في هذا المقدور غالبة لغضبه وانتقامه ورحمته وحشوه..

4- مشهد الحكم؛ وأن حكمته سبحانه اقتضت ذلك، لم يقدره سدى ولا قضاه عبثا.

5- مشهد الحمد، وأن له الحمد التام على ذلك من جميع وجوهه..

6- مشهد العبودية، وأنه عابد محصن من كل وجه تجري عليه أحكام سيده القدرية، كما تجرى عليه أحكامه الدينية..

( من كتاب الفوائد لابن القيم)

[1] يرى محقق (مشكاة المصابيح) أن الحديث قد روي موصولا من طريق جماعة من الصحابة، وورد تصحيحه عن الإمام أحمد.

[2] متفق عليه.

[3] راجع سيرة ابن هشام ص 219، 220 ج3 ج1 الحلبي عام 1955 بتحقيق السقا ورفيقه.


 العدد 43 - الرد على إباحة الغناء

الرد على إباحة الغناء

للشيخ نايف الدعيس

الطالب بالدراسات العليا

بالجامعة الإسـلامية

جاء في الكتاب السنوي للتربية الاجتماعية في رعاية الشباب بالمدينة المنورة لعام 97- 98هـ ما يتضمن إباحة الغناء- ونرد على هذا فيما يلي:

قال تعالى: {وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُواً أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ}.

وقال : {وَمَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدىً مِنَ اللَّهِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} .

وقال : {فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِباً لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ}.

في عصر التخصصات يتطفل كثير من دعاة العلم على موائده وينسبونه لأنفسهم، ويتصنعون التفكير وبعد النظر على حساب كتب مقدسة وديانة محفوظة؛ فلا يسلمون للعلماء والفقهاء ويذعنون للأطباء والمهندسين وغيرهم ويعترفون بعجزهم أمام تخصصاتهم، وقسم إن هذا لهو البلاء المبين، يسكت العلماء وينطق آخرون ممن تحلوا بما لم يعطوا، وحجتهم أنهم رجال وأولئك رجال، وجهلوا ما بأنفسهم من جهل حتى يعجز أحدهم أن يقول كلاما فصيحا أو يكتب عبارة سليمة، ثم نراه يتطاول على كتاب الله أو سنة رسوله يفسرها بآرائه واجتهاداته؛ فما وافق هواه استدل به وإلا أوله وبدله من تلقاء نفسه دون اكتراث بالكتاب ومصدره، وما علم أن دين الله أنزله من السماء وتعهد بحفظه.

وإن مما يعجب له المرء أن يرى قولا جريئا على الله ورسوله صلى الله عليه وسلم من بلد الإيمان ومصدر الهداية وإشعاع النور، مأوى المهاجرين ودار الأنصار ومدرسة المسلمين؛ قولا يدعو للغناء والضرب على الأوتار دون إدراك لمعنى هذه الكلمة وما تحمله في طياتها من إفساد للدين والأخلاق والمجتمع، ودون تمييز ببن ما كان موجودا في عهد الرسول صلى الله عليه وسلم من حداء وإنشاد لأبيات شعرية وادعة وبريئة أو جزلة قوية تقال في مناسبات الأعراس والأعياد، وبين أقوال ساقطة رذيلة يتغنى بها المغنون وعشاق الغناء، ويعشقها أطفالنا من بنين وبنات؛ فيرجعونها على ألسنتهم في الغدو والآصال.

ويا للأسى والأسف أن يصدر عن هيئة مسئولة عن تربية شبابنا وتنشئتهم على المبادئ الإسلامية التي تدعو إلى الاستقامة لا إلى الخلاعة و المجون.

إذا كان رب الييت بالدف ضارباً

فشيمة أمل البيت كلهم ا لرقص

خطاب أوجهه إلى الأستاذ الذي بدأ حديثه بغير ذكر الله؛ "وكل أمر ذي بال لم يبدأ فيه ببسم الله فهو أجذم"، وهو ناقص مبتور؛ فهذا حكم الرسول صلى الله عليه وسلم من قبل أربعة عشر قرنا على ما كتبته حول ما سميته بالفن الشعبي ومفهومه في نظرك، وأنه يحكي ثقافة الأمم وتراثها الحضاري وعاداتها وتقاليدها في ألعابها وفنونها ورقصاتها على الأنغام التي تصاحبها، سواء كانت بالدفوف أو التصفيق، أو استخدام الآلات الوترية وغيرها.

وأحسبك قد وقعت فيما لم يكن في حسبانك حتى صار استدلالك عليك في كل ما ذكرته من الأدلة مما لم تنعم النظر فيـه، فقلت على الرسول صلى الله عليه وسلم ظلما وعدوانا، وافتريت عليه بأنه كان لا يحرم الغناء، ولم تدرك معنى الكلمة هذه، وذكرت أن الغناء كان في عهده وعهد الخلفاء الراشدين من بعده.. ويا لها من حجة واهية وكلام سقيم وتعدّ على حرمة الرسول صلى الله عليه وسلم وأصحابه الكرام الطيبين الذين مدحهم ربهم بإعراضهم عن اللهو وعن الزور.

وأنهم إذا مروا به مروا كراما، وأنت تدعي أن الرسول صلى الله عليه وسلم لم يحرمه، ولا أصحابه من بعده لم ينكروه؛ فهذا تجنّ وقول بغير فهم، وكيف لك أن تقول في كتاب الله وسنة رسول الله - صلى الله عليه وسلم - ما ليس لك به علم، أوَ ما علمت أن رجالا نقبوا عن الحق حتى لم يدعوا لوارد منهلا؟ فكيف بك وأنت لا تنتسب للعلماء أو طلبة العلم، وتقول برأيك ولا تخشى أن تحل ما حرم الله وتجعله عنوانا للحضارة والرقي؟! وكأني بك حين أنقض حجتك وأبطل دعوتك، وأنت حائر في صنعتك أو مقلع عن رأيك مشتت الذهن سارح البال.

وإلا يكن كذلك فأتحفنا بأخبار بعض المغنين الذين اشتهروا في عهد الرسول صلى الله عليه وسلم أو الخلفاء الراشدين.. من هم؟ ومن أين جاءوا؟ وهل كانوا رجالا أم نساء؟.. وما نوع الغناء الذي كانوا يصدحون به؟... وما أشكال الآلات الوترية التي كانوا يعزفون عليها أغانيهم؟ وما التصفيق الذي نسبته إليهم هل كان بفرقعة الأصابع أم بضرب الكفوف؟... وهل كانوا يؤدون ذلك في المساجد أو على قارعة الطريق؟ وما هي القواعد التي رسموها للغناء والتي لم تكن معروفة في الجـاهلية؟ ومن الذي نسب النغم للحجاز؟ هل هو سعيد بن المسيب أم الإمام مالك؟ أو هو من الفساق الذين رغبوا عن القرآن واستبدلوا به مزمار الشيطان؟.

أسئلة أطرحها عليك يا مربي الأجيال قبل مناقشتك..

أما يكفيك ما ترى من المغنين والمغنيات حتى تريد أن تنشيء عليه الأجيال القادمة؟ وما الذي أعجبك في سلوكهم؟ وقد امتازوا بالخنوثة والميوعة حتى اختلط المخنثون منهم بالإناث.

عجيب أمرك يا أستاذ! فبدل أن تدعو إلى الإكثار من مدارس القرآن وتدريب النشء على الأخلاق الحميدة وخالص الرجولة؛ تدعو إلى اللهو والغناء وما لا خير فيه، وتخالف الأئمة الأعلام وجهابذة العلماء؛ فهم يقولون حرام وأنت تراه أحل الحلال؛ فمن أين جاءك هذا العلم!؟.. أمن حديث الهجرة الذي أنشد فيه بنات النجار وغيره من الأدلة التي أوردتها؟.. أم اتبعت فيه أقوالا لا يعتد بها وهى شاذة مردودة؛ لوضوح اتباع أهلها أهواءهم، وعدم تحكيم عقولهم فيما اقترفوه وفتحوا على المسلمين فجوة لا ترقع ما وجد أدعياء العلم والمتطفلون عليه.

وإني لأحسبك لا تعر ف هذا ولا ذاك..

ولكنها حكمة الله فيما يحوط به هذا الدين؛ فكلما خبت فتنة ظهرت أخرى ليتحفز لها المؤمنون؛ فيكونوا أقوى مما كانوا عليه.

وما مثل ما كتبته وإياهم إلا كالمصل يعطى للمريض فتتكون عنده قدرة الدفاع عن المرض.

ولكنها لأعجب من استدلالك بحديث بنات النجار وإنشادهن على إباحة الغناء والتصفيق والضرب على الأوتار، ولم تر ما قاله العلماء فيه، وأجزم أنك لم تقف عليه، وأين كل ذلك من الحديث؟..

ألا ترى أنهن لم يصحبن عودا ولا مزمارا، ولم يرددن ما تنبو له الأسماع من كلام ضليع يتردد على ألسنة المغنيين والمغنيات بتلحين وتطريب وتمطيط وتكسير، وتشويق وتهييج، وهل يلزم من إباحة الضرب بالدف إباحة غيره من الآلات؟.. وقل مثل ذلك - يا أستاذ - في حديث عائشة الذي لم تكمل نصه وفيه:

أتيناكم أتيناكم

فحيونا نحييكم

ولولا الذهب الأحمر

ماحلت بواديكم

ولولا الحبة السمرا

ماسمنت عذاريكم

أفترى في هذا دلالة على جواز الغناء والضرب على الأوتار التي تدعو إليها؟ وكيف تستدل به؟ وليس فيه بغيتك، ولا يمكنك أن تقضي منه نهمتك، وهو خاص للنساء فيما بينهن وفي يوم عرس لا مزمار فيه ولا عود ولا آلة من الآلات الشيطانية، ولم يحدث فيه من اختلاط الرجال بالنساء كما يشاهد في زماننا.

اعلم أنك لم تزدنا بذكر يزيد بن معاوية واهتمامه بالغناء والمغنين إلا توكيدا لما قاله فيه العلماء من الفسق والدعارة.

وأشنع من ذلك ما ادعيته على أهل المدينة وأنهم كانوا يخرجون- جميعاً - إلى وادي العقيق؛ ليستمعوا الغناء من المغنيين في عهد لم يزل فيه أصحاب النبي صلى الله عليه وسلم يعمرون مساجد الله ومعهم من التابعين أمثال محمد بن علي بن أبي طالب (ابن الحنفية)، وسعيد بن المسيب، وسليمان بن يسار وغيرهم ممن يشار إليهم بالتقي والزهد والورع، وجعلت من المغنيين طبقة مميزة ولاشك في ذلك، ولكن بغير ما تظنه وتهواه، وإنما بالفسق والفجور، كما أجاب عليه علم من أعلام المدينة وهو الإمام مالك رحمه الله؛ فقد سئل عن المغنيين، فقال: (أولئك الفساق). وهم الذين ذكرتهم (كطويس) الذي كان يتغنى بالأشعار لإثارة الفتن بين الأوس والخزرج، و(معبد) الذي يتغزل بالنساء وحسنهن ويرجو الوصال منهن، و(ابن عائشة) الذي لم يعرف أبوه، والذي فسد بمحادثته ومجالسته فتيان من المدينة و(ابن أبي السرح) الذي يقول:

ويجدر بنا ونحن في مقام التذكير أن نشير إلى بعض أدلة العلماء في تحريم الغناء إشارة وجيزة وإلمامة لطيفة تغنى عن الإطالة والاسهاب:

يصيب من لذة الكرام ولا

يجهل أي الترخيص في اللمم

1- فمن كتاب الله قوله تعالى: {وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ} ، وقوله: {أَفَمِنْ هَذَا الْحَدِيثِ تَعْجَبُونَ وَتَضْحَكُونَ وَلا تَبْكُونَ وَأَنْتُمْ سَامِدُونَ} ، قال ابن عباس رضي الله عنه: (سامدون) هو الغناء بلغة حمير. وقوله تعالى: {وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ} .. وغيرها من الآيات.

2- أما من السنة المشرفة فقوله صلى الله عليه وسلم: "ليكوكن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف..." الحديث. وقوله: "ليشربن ناس من أمتي الخمر يسمونها بغير اسمها، يعزف على رؤوسهم بالمعازف والمغنيات، يخسف الله بهم الأرض ويجعل منهم القردة والخنازير".

3- ومن أقوال الصحابة رضي الله عنهم قول الصديق: "أمزامير الشيطان في بيت رسول الله صلى الله عليه وسلم"، ودخول عمر على الجارية التي أخفت دفها تحتها، وقول عثمان: "ما تغنيت ولا تمنيت".

4- ومن أقوال التابعين قول محمد بن الحنفية في قوله تعالى: {وَالَّذِينَ لا يَشْهَدُونَ الزُّورَ} ، قال: المراد بالزور اللهو والغناء، وكذلك فسره لإبراهيم النخغي وغيره.

وقد ذهب الأئمة الأربعة وغيرهم إلى تحريمه حتى قال أصحاب أبي حنيفة: إن السماع فسق، والتلذذ به كفر.

وقد نهى الإمام مالك عن الغناء واستماعه، وهو مذهب سائر أهل المدينة، وكذلك الشافعي والإمام أحمد وغيرهم من أئمة المسلمين.

أما من قال بجوازه - وهم قلة - فلا يعتد بأقوالهم الشاذة، لا سيما وأنهم رأوا حرمة ذلك في ظروف وملابسات؛ فقال بعضهم: والسماع يحرم بخمسة عوارض:

الأول : أن يكون المسمع امرأة لا يحل النظر إليها.. وفي معناها الصبي الذي تخشى فتنته.

الثاني: أن تكون الآلة من شعائر أهل الشرب أو المخنثين، وهي المزامير والأوتار وطبل الكوبة.

الثالث: في نظم الصوت، وهو الشعر؛ فإن كان فيه شيء من الخناء والفحش والهجاء، أو هو كذب على الله عز وجل أو على رسوله.. فسماع ذلك حرام بألحان وغير ألحان.

الرابع : في المستمع، وهو أن تكون الشهوة غالبة عليه، وكان في غرة الشباب، وكانت هذه الصفة أغلب من غيرها عليه؛ فالسماع حرام عليه.

الخامس : أن يكون الشخص من عوام الخلق، ولم يغلب عليه حب الله فيكون السماع له محبوبا، ولا غلبت عليه الشهوة فيكون في حقه محظوراً.

وقد بين العلماء - رحمهم الله - أن الغناء محظور في كل وقت ومكان، إلا ما جاء فيه ترخيص من الشارع؛ فنقتصر عليه لورود الأدلة ولا نتجاوزه لغيره.

ولعل ما ذكرته فيه كفاية، والله أسأل أن يهديني وإياك والمسلمين سواء السبيل؛ إنه ولي ذلك والقادر عليه، وسبحان ربك رب العزة عما يصفون والحمد لله رب العالميين...


 العدد 43 - فكرة الجامعة المفتوحة أو

فكرة الجامعة المفتوحة أو جامعة الهواء

لفضيلة الشيخ محمد الشربيني

خبير التعليم بالجامعة

قرأت فيما قرأت في الأيام الأخيرة فكرة تحقيق إنشاء جامعة مفتوحة أو (جامعة الهواء)، وفكرة الجامعة الأهلية والجامعة المهنية، ولكل من هذه الجامعات أسلوبها ومناهجها وأهدافها.

ولعل النوع المناسب لنا في جامعتنا الإسلامية بالمدينة المنورة هو ما يعبر عنه بالجامعة المفتوحة أو جامعة الهواء.. وهذه الجامعة لا يراد بها أن تكون جامعة مستقلة لها نفس النظم واللوائح التي تسير عليها جامعتنا والجامعات الأخرى بالمملكة، ولكن القصد من إنشائها هو العمل على تحقيق أهداف الجامعة الإسلامية على نطاق أوسع وأشمل خارج إطارها الحالي، بحيث ينتقل جزء من نشاطها التعليمي إلى أرجاء مختلفة من العالم.

ولتوضيح الفكرة المطلوب تحقيقها نشير إلى العناصر والنقاط الآتية:

أولا : الدارسين: من مختلف الجنسيات ومن شتى الأقطار، ولا يشرط في التحاقهم بالجامعة مؤهلات معينة وإنما من مختلف المستويات.

ثانيا : نظام الدراسة: ليست الدراسة حسب الطريقة السائدة في الجامعة النظامية، ولكن عن طريق المراسلات (النصوص العلمية)، والإذاعة الصوتية والمرئية في كل بلد من البلاد (بالأشرطة العلمية المسجلة).

ثالثا: مواد الدراسة: تقوم الإدارة المركزية بالجامعة بإعداد المادة العلمية (النصوص) للدارسين، وترسل هذه المادة إلى الطلاب بعناوينهم في مختلف البلاد بمعدل مرة كل أسبوع أو كل شهر حسب تقسيم المادة إلى موضوعات أو وحدات موقوتة بمدة الدراسة وعلى مدار العام الدراسي.

رابعاً : أسلوب الدراسة: يقوم الدارس باستذكار دروسه في داره في وقت فراغه في المادة العلمية المرسلة له، أو بالاستماع إلى بعض الدروس في الإذاعة المحلية المرئية والمسموعة.

يجتمع الدارسون في مقر مركز الدراسة المحلية أو الفرعية للاشتراك قي حلقات للمناقشة تحت إشراف مرشدين متخصصين في العلوم العربية والدراسات الإسلامية، من الذين تقوم الجامعة بتوزيعهم على مراكز التجمعات الدراسية للدارسين في مختلف الأقطار.

خامساً: المواد بالمراسلة: تشكّل المادة العلمية عن طريق المراسلة بالبريد أهم عناصر العملية التعليمية في أي مادة من المواد، وهو ما يسمى (بالنص) بالنسبة لأي مادة، ومعناه عمل أسبوع كامل للطالب، ولما كانت دراسة أي منهج تستغرق من 30- 32 أسبوعاً فنصوص المنهج لكل مادة علمية هي حوالي 32 نصاً بواقع نص لكل أسبوع، وبحيث ترسل النصوص على فترات منتظمة خلال العام الدراسي، ويذيل كل نصف بمجموعة من الأسئلة والتمرينات والتطبيقات لقياس فهم الطالب في موضوعات الدراسة المرسلة إليه.

سادساً: الاختبارات والتقويم: عناصر العملية التعليمية (المناهج الدراسية) في الجامعة المفتوحة تحدد من 10- 14 ساعة في الأسبوع، ولمدة ثلاثين أسبوعاً؛ للحصول على تقدير سنوي واحد في منهج أو مادة واحدة، وتعقد في نهاية العام اختبارات جماعية في مقر إحدى مراكز الثقافة أو المؤسسات التعليمية في تلك البلاد حسب الطريقة التي تنظمها الجامعة بالنسبة للامتحانات الخارجية، وترسل أوراق الإجابة إلى مقر الجامعة لتصحيحها وإعلان نتائج الدارسين وإبلاغهم بها.

سابعا: اقتصاديات المشروع الجديد: تحقق فكرة الجامعة المفتوحة وفراً كبيراً من خلال أسلوبها في اتباع طريقة معالجة المناهج والنصوص بالمراسلات البريدية، وما يتبعها من برامج إذاعية ومرئية على المستوى المحلي في كل قطر من الأقطار بالأشرطة المسجلة التي ترسل من الجامعة هذه البلاد، وهذه الأشرطة والمطبوعات ذات تكلفة عالية ولكنها تحقق وفراً كبيراً عما هو عليه الحال في نفقات الجامعة النظامية التي تتكلف بكل ما يتصل بحياة الطالب منذ التحاقه بالجامعة، سواء من حيث نفقات السفر إلى بلاده كل عام ثم ما يتكلفه الطالب من كتب ومراجع ونفقات الدراسة والإقامة وما يتبعها، وكذلك الخدمات الطبية وغيرها من تكاليف الإعاشة والإسكان والرحلات والمعسكرات والمسابقات، وسائر الخدمات والنشاطات التي تتطلبها الحياة الجامعية داخل أسوار الجامعة النظامية.

ثامنا: جامعة الهواء في الخارج: والواقع أن فكرة الجامعة المفتوحة (جامعة الهواء) ليست جديدة؛ فقد سبقتنا إليها بلاد أخرى مثل المملكة المتحدة (بريطانيا)، وكان ذلك في عام 1969م-1389هـ أي منذ عشرة أعوام تقريبا؛ فقد صدر في بريطانيا مرسوم ملكي بإقامة الجامعة المفتوحة، وقد حققت نجاحاً كبيراً حتى أن الإقبال عليها كان شديداً؛ فقد بلغ عدد المتقدمين إليها ما يقرب من 24 ألف طالب في عام الإنشاء، وفي عام 1976م وصل عدد طلابها 55 ألفاً، وحصل على البكالوريوس في مختلف الفروع الدراسية 15 ألف طالب وطالبة.

ونظام الدراسة فيها يخالف ما هو عليه الحال في الجامعات الأخرى؛ فهي لا تجمع بين الطالب والأستاذ داخل الحرم الجامعي، بل أن الدراسة فيها تعتمد على استخدام النصوص المطبوعة (المادة العلمية)، وعلى (الأشرطة المسجلة) للمادة المذاعة في الإذاعة الصوتية والمرئية، وكذلك على (النشرات الدورية)، ودور الجامعة المركزية هو أنها تعتبر نواة مركزية علمية وإدارية تعد المادة التعليمية للدارسين عن بعد، ثم ترسل المادة إلى عناوين الطلاب في منازلهم في مختلف أرجاء البلاد، ثم تستقبل أوراق إجابات الطلاب في نهاية كل عام لتقوم بتصحيحها، واستخراج نتائج الدارسين.

تاسعا : تنفيذ الفكرة بالجامعة الإسلامية: إن أهم أهداف الجامعة الإسلامية كما ورد في المادة (2) من النظام العام للجامعة (أهداف الجامعة الإسلامية تثقيف من يلتحق بها من طلاب العلم من المسلمين من شتى الأنحاء، وتكوين فقهاء في الدين... الخ). وحيث إن الجامعة الإسلامية مفتوحة لجميع أقطار العالم دون تمييز، وبها طلاب لأكثر من ثمانين جنسية؛ فإذن أصبح الأمر يتطلب الانفتاح على العالم الخارجي وعدم الاقتصار على الدراسة في حدود الجامعة الحالية، وفي إطارها الداخلي بل لابد من الانتقال إلى المجال الخارجي.

وإذا كانت جامعة الهواء في بريطانيا قد انفتحت داخل بلادها، وإذا كانت مصر تفكر أيضاً الآن في إنشاء الجامعة المفتوحة لتخفيف الضغط على الجامعات النظامية بها؛ فإن الجامعة الإسلامية حسبما ورد في المادة (2) من نظامها العام: "مؤسسة إسلامية عالمية من حيث الغاية، وعربية سعودية من حيث التبعية، ذات شخصية اعتبارية مستقلة"، وعلى هذا فإن هذه الجامعة تتميز عن جميع جامعات المملكة - بل عن جامعات العالم - بأن هدفها الأساسي هو هدف عالمي وليس هدفاً محليا يقصد منه تخريج فئات من المتعلمين المتخصصين الذين يلتحقون بالعمل في مختلف أجهزة المملكة ومؤسساتها؛ لسد الحاجة في مجال الخدمات والإنتاج، ولتحقيق خطة التنمية الاقتصادية والاجتماعية بما يعود على البلاد بالخير والرخاء.

والجامعة الإسلامية قد سلكت طريقها المرسوم، وحققت إنجازات باهرة (بعون الله تعالى) في السنوات الماضية منذ إنشائها عام 1381هـ وحتى العام الحالي 1399هـ (في مدة ثمانية عشر عاما) وبلغ عدد المتخرجين فيها حتى عام 97/96 1482 خريجا من 63 قطرا، واستكمالا لهذه النهضة المباركة فإنه من المفيد أن تنفتح على الخارج وأن تجعل العلم ميسوراً كالماء والهواء، وألا تكون له حدود مكانية معينة، مع عدم التقيد بإعطاء الدارسين أية شهادة، اللهم إلا وثيقة تثبت أنه قد أمضى عدداً من السنوات في تحصيل العلوم العربية والإسلامية، وأصبح مستواه مقبولا، أو جيداً، أو ممتازا.

ويحضرني في هذه المناسبة أن الأستاذ الدكتور عيسى عبده - وهو عالم جليل وأستاذ ضليع - قد أثار فكرة مماثلة لما نحن بصدده عندما كان يلقي محاضرة منذ أيام في النادي الأدبي بالمدينة المنورة عن (جامعة الدار) أو (جامعة المنزل)؛ لتعليم الفتاة والمرأة السعودية داخل بيتها بواسطة الحلقات الإذاعية المرئية والمسموعة، حتى توفر المرأة على نفسها الكثير من المتاعب التي تعانيها عند خروجها من بيتها وقضائها عدة ساعات في المدرسة النظامية صباحية كانت أو مسائية، ويقول الأستاذ المحاضر: إن جامعة الإمام محمد بن سعود بالرياض ربما تتبنى هذه الفكرة، وتعمل على تحقيقها وإخراجها إلى حيز التنفيذ في القريب العاجل.

آمل أن تقوم الجامعة الإسلامية بعرض فكرة الجامعة المفتوحة (جامعة الهواء) على الأجهزة المتخصصة بالجامعة؛ لدراستها دراسة وافية، وقد تصل إلى نتيجة إيجابية محققة للغايات والأهداف السامية التي أنشئت من أجلها الجامعة.

وباللّه التوفيق، والصلاة والسلام على نبينا الكريم محمد بن عبد الله الصادق الو عد الأمين.


 العدد 43 - مجلة الجامعة الإسلامية

مجلة الجامعة الإسلامية

للأستاذ عبد السلام هاشم حافظ

لمجلة الجامعة الإسلامية مكانة خاصة في النفوس حتى في خارج المملكة؛ لكونها تصدر عن هذا الصرح الشامخ؛ الجامعة الإسلامية في المدينة المنورة، هذه الجامعة التي تعيد لهذه البلاد المقدسة السمعة لسابق عهدها في نشر المعارف والعلوم.

ولقد تجاوبت المجلة أو قل الهيئة المشرفة على إدارتها، وتطورت بها وصدر أول عدد في ثوبها الجديد من سنتها الحادية عشرة، كمجلة لها وزنها العلمي في الثقافة الإسلامية؛ لتمثل اسم الجامعة التي تصدر عنها، وقد ظهر هذا العدد عن شهر رمضان 1398 في 260 صفحة ويضم أكثر من عشرين مقالا وبحثاً في فنون العلم المتنوعة، عدا أبواب المجلة الثابتة كالفتاوى وأخبار الجامعة وسواها، إلى جانب عدة صفحات خصصت في آخر المجلة القسم الإنجليزية.

ومع تقديرنا لهذه الخطوة الحميدة بالمجلة فإن لنا ملاحظات بغية زيادة الانتفاع بها وتدعيمها؛ فلقد عرفنا بأن هناك اتجاها لإصدار كل كلية فيها مجلة خاصة بها، وهذا تبديد للجهود التي يجب أن تتضافر لدعم مجلة الجامعة الإسلامية وإصدارها شهرية بدلا من الاستمرار في إصدارها بصفة دورية مرة كل ثلاثة أشهر، ثم من المفروض أن يكون ظهور المجلة في أوائل الشهر الذي تصدر فيه كذلك نأمل أن تطرح المجلة في الأسواق المحلية والخارجية، وتنشر عنها إعلانات في الصحف عند صدور كل عدد؛ فإن لها رواداً يبحثون عنها ودعماً للتعريف بها.


 العدد 43 - الانتفاخ

الانتفاخ

للدكتور سيد أحمد عبد البر

مدير الإدارة الطبية بالجامعة الإسلامية

وقبل أن تبدأ في الشكوى من هذا الداء.. فإني أدعوك لقراءة هذا البحث (الانتفاخ.. الانتفاخ..).

إنها الشكوى المألوفة على لسان كثير من المرضى؛ فكثير من المترددين على العيادات الطبية يصرخون من شيء واحد وهو الانتفاخ.

وأسباب الانتفاخ عديد ة:

فهناك هذا الانتفاخ الناتج عن تجمع الغازات في البطن؛ إنها الحالة التي تكون غالبا مصحوبة بخروج ريح كثير.

وكذلك هناك إحساس بالغازات التي تتحرك في البطن (الزغدنة).

والانفتاح يزيد أو ينقص من وقت لآخر.. وقد يزيد أو لا يظهر عند بعض المرضى إلا بعد الأكل.

وكثيرا ما تتهم بعض أنواع المأكولات - مثل البصل والكرنب والقنبيط والبقول مثل الفول والعدس والفاصوليا الجافة، وكذلك بعض الفواكه والخضراوات مثل السبانخ والبامية والباذتجان والجوافة - بأنها السبب في هذه الغازات.. وصحيح أنها أشياء عسيرة الهضم إلى حد ما.. ولذلك فيمكن أن تزيد من الانتفاخ، خاصة عند مرضى الجهاز الهضمي.. أما الشخص السليم فهو حسب المثل.. يهضم الحجر؛ فالإنسان يتميز بأنه يجمع بين خواص أكلة اللحوم وأكلة الأعشاب؛ فهو يهضم اللحوم إلى حد كبير.. ويهضم المواد الغذائية النباتية إلى حد معقول.

أما إذا أفرط الإنسان في تناول الطعام - خاصة المأكولات النباتية، ووصلت كميات منها غير مهضومة إلى الأمعاء الغليظة - هناك تهاجمها البكتيرية التي تعيش بالبلايين وتولد منها الغازات، وهكذا يحدث الانفتاخ.. وتكون هذه الغازات عفنة إذا كانت فضلات الأكل بروتينية.

وهناك من يحمل اللبن مسئولية الانتفاخ.. هذا تجن عليه.

وأنا أنصح و أكرر النصيحة بأن اللبن غذاء مفيد لكل الأعمار، ليس فقط للأطفال.. وأحب أن أبين في هذا المجال بأن اللبن لا يتعارض مع أمراض الكبد والمرارة والجهاز الهضمي عامة.. ويجب أن نذكر فضل شرب اللبن في علاج قرحة المعدة وقرحة الاثني عشر.

ولكني أذكر هنا بالنسبة لشرب اللبن ملاحظة هامة.. فهناك بعض الناس يسبب لهم شرب اللبن نفخة أو كركبة أو زغدنة في البطن وإسهال… ويحدث ذلك بسبب نقص الخميرة التي تتولى هضمه… واختفاء هذه الخميرة قد تكون ظاهرة خلقية - أي يولد الشخص بها - أو يكون نتيجة للامتناع عن تناول اللبن لفترة طويلة..

وهنا نصل إلى هذه النتيجة: اشربوا اللبن حتى تقدروا على الاستمرار في شربه.. وهنا تعم فائدته.

وهناك الانتفاخ الناتج عن بلع الهواء، وكل إنسان يبلع الهواء يأكل؛ يبلعه وهو يأكل.. يبلعه وهو يشرب.. وأيضاً وهو يبلع ريقه.. وعند كل إنسان كمية من الهواء في بطنه.. ومصدر هذه الغازات هو في الهواء المبلوع بجانب كمية قليلة من الغازات تتكون في الأمعاء نفسها أو تستخلص من الدم، والهواء المبلوع بكميات معقولة يخرج من البطن مع التبرز أو في صورة ريح.. وهنا يكون الخروج في سهولة وبسرعة.

أما إذا تم ابتلاع الهواء بكميات كبيرة تعجز الأمعاء عن التخلص منه؛ فالنتيجة حدوث الانتفاخ في المعدة أو في الأمعاء الدقيقة أو الأمعاء الغليظة، ويسبب ذلك بعض الأعراض منها:

- الامتلاء والثقل في المعدة بعد الأكل، مثلما يحدث في حالة أمراض الكبد والمرارة.

- ألم تحت الثدي الأيسر وهذا يسمى بالذبحة الكاذبة.

- ضيق في الصدر وشعور باختناق ثم خفقان.. كل هذا يبعث بالشبهة حوله القلب والرئتين.

- عقد نفسية عند المريض، وذلك بسبب كثرة إخراج الريح مما يدفع البعض إلى الاعتزال والابتعاد عن المجتمع.

والآن فإننا أمام سؤال هام: لماذا يتم ابتلاع الهواء بكميات كبيرة ؟

إننا أمام مجموعة من الأسباب هي:

1- التكريع الصناعي، وفيه يُدخل المريض هواء إلى المعدة ليخرجه في عملية التكريع، ولكن الواقع أن كمية كبيرة من الهواء في البطن إذا استمرت عملية التكريع لفترة... والتكريع الصناعي غالباً ما يكون ناتجاً من مرض نفسي.. ولكنه قد يكون محاولة لإزاحة ثقل على المعدة عند مريض به علة في الجهاز الهضمي، أو الذبحة الصدرية.

والتكريع الصناعي عادة سيئة عند بعض الناس؛ فهي عادة ضارة بالصحة.. وكذلك فهي تؤذي من يجاورون هذا الشخص خاصة إذا كان التكرع له رائحة كريهة.. وقد ورد في الحديث عن جابر أن النبي صلى الله عليه وسلم قال: "من أكل البصل أو الثوم أو الكرات فلا يقربن مسجدنا؛ فإن الملائكة تتأذى مما يتأذى منه بنو الإنسان".

وغالباً يكون أساس هذه العادة السيئة هو هذا الاعتقاد السائد والخاطئ بأن التكريع بعد الأكل علامة من علامات الصحة الجيدة.

2- وهناك أيضاً حالة بلع الهواء المرضي… وهي حالة تحدث نتيجة للإفراط في شرب السوائل… خاصة السوائل الغازية مثل البيبسي كولا وغيرها، أو مضغ اللبان أو مص الحلاوة.

3- بجانب ذلك هناك بلع الهواء الناتج من كرة بلع الريق؛ فتكرار بلع الريق قد يكون حالة نفسية.. وقد يكون نتيجة لكثرة اللعاب في حالة أمراض الفم والأسنان، وقد يحدث أيضا إذا جف الحلق؛ فيحاول! المريض تلطيفه ببلع الريق.

4- ومن الأسباب الشائعة هو الإفراط في الأكل الذي يؤدي إلى انتفاخ البطن، والتضخم هنا يحدث في البطن نتيجة لعدة عوامل:

أ- كثرة الهواء المبلوع أثناء التهام الطعام وعب الماء، وقد يتكرع مثل هذا الشخص صناعياً؛ لينفس عن المعدة المرهقة.

ب- يحدث أيضا التضخم نتيجة لتشحم جدار البطن وترهله.

ج- ثم هناك الكثير من الفضلات غير المهضومة من الأكل التي تصل إلى الأمعاء الغليظة؛ فيحدث لها بفعل للبكتيريا تخمر أو تعفن مصحوباً بتكون الغارات.

وتسبب أدوية المغص وبعض المهدئات الانتفاخ؛ فهذه الأدوية ترخي الأمعاء وتشل قدرتها على طرد الأرياح، وهي بجانب ذلك تسبب جفاف الحلق وبالتالي تكرار بلع الريق.

وقد يحدث الانتفاخ بصورة حادة كما رأيت في بعض حالات المغص الكلوي؛ حيث يفرط المريض في استعمال الأدوية المسكنة لعلاج المغص الكلوي… والنتيجة شلل في الأمعاء يؤدي إلى هذا الانتفاخ الخانق.

كما يصبح الانتفاخ حالة مزمنة في حالة الإدمان على الأدوية المهدئة، كما يحدث عند مرضى الجهاز الهضمي؛ حيث يتعاطى المريض أدوية المغص بصفة مستمرة؛ فتكون الأدوية سببا في الانتفاخ وليس المرض الأصلي هو الذي يسببه.

وهناك المصران المتهيج.. وفي هذه الحالة يسبب القلق النفسي اضطراباً في وظيفة الأمعاء الغليظة، وينتهي الأمر بحدوث هذا الانتفاخ.

وفي النساء؛ فهناك الحمل الكاذب ومن مظاهره انتفاخ وتضخم البطن والهواء المختبئ داخل الأمعاء، في هذه الحالة يكون أكثر من المعتاد.

بجانب ذلك هناك حالات الانتفاخ المزمن عند مرضى الاكتئاب خاصة عند السيدات بعد سن اليأس، واعتقادي أنها حالة نفسية وليست بسبب كسل الغدد.

ونستنتج أن الانتفاخ قد يؤكد و جود حالة اكتئاب.. وأن الانتفاخ قد يكون العارض الذي تحتمي به المريضة لتهرب من المجتمع تحت حجة أن بطنها كبيرة ومنتفخة بدرجه لا تمكنها من ارتداء ملابسها مثلا، والحقيقة أنها حالة الاكتئاب هي التي تعزلها.

وعلى العموم؛ فهناك بحث يؤكد أن كمية الغازات في بطن الإنسان العصبي ثلاثة أضعاف الكمية الموجودة عند الإنسان الطبيعي.

وهناك أيضاً حالة ارتخاء البطن والأمعاء؛ فالسمنة مع عدم القيام بمجهود رياضي، وكثرة إنجاب الأطفال بالنسبة للنساء، أو الأمراض؛ كل هذه الحالات قد ترخى البطن وتهدله.

وأمراض الجهاز الهضمي التي تؤدي إلى الانتفاخ يمكن حصرها في الحالات الآتية:

أمراض المرارة: ومن علاماتها التقليدية هذا الانتفاخ الذي يحدث بعد الأكل، ومع الانتفاخ يكون الغثيان والرغبة في القيء والتجشؤ.

أمراض الكبد: ومهما اختلف سببه فهو يسبب الانتفاخ المتزايد بعد الأكل، ويصل الانتفاخ مداه في الحالات المتقدمة، وكأنه يعلن عن قرب قدوم الاستسقاء.

أمراض الأمعاء: والأمعاء التي أنهكها المرض.. تتراخى وتعجز عن طرد ما بداخلها من غازات؛ فتنتفخ، والأمعاء التي يصبح مجراها أضيق بسبب المرض.. إنها تحبس وراء هذا الجزء الضيق أو هذا السد غازات تمتلئ بها البطن.

البنكرياس : عندما يلتهب البنكرياس أو يصيبه التليف؛ فإنه يفشل في المساهمة بعصارته في عملية الهضم؛ فيحدث الانتفاخ لأكثر من سبب.

المعدة : والمعدة التي لا تفرز عصارة بسبب ضمور غشائها المخاطي، أو إصابتها بأمراض أخرى تعجز عن المساهمة في الهضم، وتطرد الطعام منها بسرعة وتلقي به الأمعاء؛ فيرتبك فيها الطعام ويكون الانتفاخ.

العلاج :

قبل أن نقبل على أقراص الفحم لعلاج الانتفاخ يجب أوّلا أن نحدد سببه؛ فأقراص الفحم - على ما أعتقد - غير قادرة على امتصاص هذه الكمية الضخمة من الغازات.

وعلى العموم؛ فإنني أنصح مريض الانتفاخ بما يلي:

أ- الاعتدال في الأكل؛ لأن الإسراف في الأكل يسبب النفخة، ويزيد من حالات الانتفاخ الناتجة من أمراض عضوية؛ لأنه يلقى جهداً مضاعفاً من الجهاز المرهق.

2- أما عن نوع الأكل… فإني أنصح مريض الانتفاخ بتحاشي المأكولات التي تربك الهضم، مثل البقول والخضراوات النيئة، مع التقليل من البروتينيات خاصة البيض في الحالات المصحوبة بغازات عفنة.

3- عدم الإفراط في شرب السوائل، وخاصة المياه الغازية، وأحب أن أقول بأن كل زجاجة من المياه الغازية تحتوي على ثلاثة ملاعق من السكر.. وبالتالي فهي قد تكون مصدراً للسمنة، وارتخاء عضلات البطن إذا أفرط فيها.

4- عدم مضغ اللبان وبلع الريق اللاشعوري.

5- الرياضة للجسم عامة ولعضلات البطن! بصفة خاصة.

6- تجنب استعمال الملينات؛ لأنها تسبب مع طول استعمالها ارتخاء في عضلات الأمعاء.

7- مرة أخرى أكرر هذه النصيحة قبل أن أختم مقالي: وأرجو عدم التعود على استعمال الأقراص المسكنة أو المهدئة؛ لأنها توهن عضلات الجسم بما فيها عضلات الأمعاء التي تتأثر من هذه الأقراص! بصفة خاصة.


 العدد 43 - دراسة عن التخلص من الكحول

دراسة عن التخلص من الكحول في الصيدلة والطب

للدكتور أبو الوفا عبد الآخر

بالإدارة الطبية للجامعة الإسلامية

مقدمة ونظرة تاريخية:

الحمد لله خلق الإنسان واستخلفه في الأرض، ومنحه العقل وفضله على سائر الخلق، وأمره باجتناب الخمر؛ أم الكبائر، ورأس المعاصي والمفاسد، والصلاة السلام على سيد الأنام، على آله وصحبه الكرام... خير من حذر وبصر، وأصدق من نهى ودعا: أمرنا- صلوات الله وسلامه عليه - بالمحافظة على العقل؛ مناط الفهم والتكليف بالعبادات، وحذرنا من إفساده بتناول الخمر وسائر المسكرات، وكان - صلوات الله وسلامه عليه وعلى آله - لاعنا للخمر وشاربها وبايعها وحاملها والمحمولة إليه وساقيها.

وبعد.

فإن استخدام الكحول - العنصر الفعال لجميع المسكرات - في التجهيزات الصيدلانية والمستحضرات الدوائية، وفي الطب والعلاج، وفي مستحضرات التجميل؛ لهو اتجاه خاطئ في فساد التقدم العلمي، وانحراف ضال وضار في مجال البحث والتطبيق، ولقد بدأ السير في هذا الاتجاه الخاطئ منذ أن توقفت الأمة الإسلامية عن حمل مسئوليتها القيادية في مجالات الفكر والبحث، ومنذ أن فقد علماؤها زمام القيادة العلمية والصناعية، وبعد أن انتقلت هذه القيادة إلى قوم لا يحرمون ما حرم الله ورسوله، ويتجاهلون ما في الخمر من الخبائث الحسية والمعنوية، وما فيها من المضار العاجلة والآجلة.

وما كان من هؤلاء المتجاهلين لأوامر الله سبحانه وتعالى إلا أن جعلوا للكحول - العنصر المسكر بالخمر - مكان الصدارة في تجهيز المستحضرات الصيدلانية، والتركيبات الدوائية، وفي الأغراض العلاجية، ابتداء من توليد الدفء وفتح الشهية للطعام، إلى التطهير وعلاج بعض أمراض القلب، وغير ذلك من الأسقام، ولم يلتفتوا ألبته إلى مضاره؛ فيتركونه كدواء إلى ما هو أفضل منه، ولم يسلكوا طريق البحث الجاد بقصد التوقف عن استعمال الكحول في الأغراض الصيدلانية والتجهيزات الدوائية، كما لم يستعينوا بالوسائل الصناعية المتطورة؛ لاستنباط الفنون الصيدلية التي تعينهم وتمكنهم من الاستغناء عن الكحول في الصناعات الدوائية، ومستحضرات التجميل.

ومن قبل برع علماء الأمة الإسلامية في علم الكيمياء، وتعرفوا على (الكحول) في أبحاثهم وتجاربهم، وكان العالِم الإسلامي الشهير (أبو بكر الرازي) - الذي برع في علوم الطب والصيدلة والكيمياء - أول من حصل أثناء تجاربه على الكحول، عن طريق تقطير المواد السكرية والمواد النشوية بعد تخميرها، ورغم معرفة علماء الأمة الإسلامية للكحول في صوره المختلفة، وللكحول نقيا؛ فإنهم - وهم على قمة التقدم العلمي والحضاري في سالف الزمان - لم يستخدموه في التجهيزات الصيدلانية، ولم يستعملوه في التركيبات الدوائية، ولم يصنفوه في علاج الأمراض، ولم يجدوا أية ضرورة تدفعهم إلى استخدام (مادة) يعلمون أن إثمها عظيم وضررها كبير، وكما أنهم وجهوا كل دراساتهم الطبية والصيدلية، وتحصلوا على كل احتياجاتهم الدوائية بعيداً - وبعيداً جدا - عن هذه المادة الخبيثة.

ولقد ظلت (ضرورة استخدم الكحول) بالطب والصيدلة - منذ أن احتضنها الفكر الإلحادي، وحتى يومنا هذا - مفروضة على الفكر المعاصر، وعلى العلم الحديث، وعلى الحضارة البشرية المعاصرة، وصار للكحول استعمالات متعددة، وأصبح من العسير على الدارسين المقلدين، والباحثين التبعيين - ومنهم على وعلى وجه الخصوص أبناء الأمة الإسلامية - أقول: أصبح من العسير عليهم أن يتخلصوا من استعمالات (الكحول) في مجالات الطب والصيدلة ومستحضرات التجميل، بعد أن أصبحت هذه الاستعمالات في أعماق الفكر مسلمات، وفي مجال الدراسة والبحث ضرورات.

وجاءت مرحلة الانفصام الفكري والعقائدي بين علوم الدين وعلوم المادة؛ فكانت وبالا على الإنسانية، وتراخى علماء الماديات في أمور دينهم، ولم يحرصوا على معرفة الحلال والحرام، وبالتالي ترفعوا - ومنهم المسلمون - عن التعرف على رأى الإسلام في مناهج الحياة وحلوله الناجحة لمشاكل المجتمع الأخلاقية، الاجتماعية والاقتصادية والصحية والسياسية... الخ. وساروا.. بعد هذا الانفصام.. وكان ذاك في عصر النهضة المادية الحديثة، بأبحاثهم ودراساتهم وابتكاراتهم في طريق منحرف أبعدهم كثيرا عن طاعة الله سبحانه وتعالى، كما لم يحرصوا على تجنب (الكحول) - مادة الخمر الأساسية - في استعمالاتهم واحتياجاتهم الطبية والصيدلية وغيرها، وبالتالي لم يتحققوا من حالات الضرورة لاستعمال هذه المادة وغيرها من (المسكرات والمخدرات والمفترات، وغيرها من المواد التي تؤثر على شخصية الإنسان وفكره وسلوكه).

وأصبحت (قضية تعاطى المسكرات) - وأقرانها من المحرمات - ذات وجهين: وجه يختص باستعمالها كعلاج أو للأغراض النافعة، وذلك من وجهة نظر العلماء الماديين، ووجه يختص بالتمادي في استعمالها دون حاجة علاجية أو فائدة واقعية، وذلك أيضا وجهة نظر العلماء الماديين..

وبعد أن جعل هؤلاء العلماء للقضية وجهان قبلوا الوجه الأول وأقروه وأطلقوا عليه (وجه الضرورة أو الاستعمال النافع)، ورفضوا الوجه الآخر وأطلقوا عليه (وجه الإدمان أو الاستعمال السيئ)، وأصبحت (الضرورة) - من وجهة نظر العلماء الماديين - هي المبرر لإضفاء الشرعية على استعمال هذه المحرمات، وهي الحجة التي يقيمونها دفاعا عن وجهة نظرهم. هذا صار موضوع الضرورة من الأساسيات، ومن أهم جوانب الدراسة لقضية تعاطي الخمر وغيرها من المحرمات.

وعلى علماء الأمة الإسلامية أن يولوا (موضوع الضرورة) أهمية خاصة في دراستهم ، وذلك بعد أن يتعرفوا على وجه الضرورة عند العلماء الماديين بمزيد من النقص والتفصيل، وعليهم أن يتعرفوا على حالات الاستعمال وملابساتها مستأنسين بدراسات وآراء العلماء الماديين المسلمين المتمسكين بتعاليم دينهم الإسلامي الحنيف واضعين في الاعتبار:

أولا: أن مقياس الضرورة الصحيح وحدَّها السليم وحالاتها المؤكدة وقدرها المقبول؛ يجب أن تكون جميعا كما ذكر علماء الأمة الإسلامية في دراساتهم وتحرياتهم بما يوافق القرآن الكريم والسنة المشرفة (لمن اضطر).

ثانيا : وأن العلوم الطبية علوم ظنية، وأن الإنسان مجهول، وأن مصلحته في دواء بعينه أو علاج بعينه ليست مصلحة قطعية، ولا يجوز أن ترتب ضرورة على أمر غير قطعي أو أمر ظني.

ثالثا: وأن المسكرات والمفترات - وغيرها من الأدوية التي تؤثر على شخصية الإنسان وفكره وسلوكه، وهي التي تدخل ضمن المحرمات - لها أضرار مؤكدة عاجلة وآجلة بجانب نفعها.

رابعا : وأن هناك تهاونا وقصوراً وتخلفاً في أسلوب الأبحاث والدراسات في مجال الطب والصيدلة والصناعة، وأن العلماء الماديين لم يستنفذوا محاولاتهم وجهودهم وإمكانياتهم لتجنب استعمال المحرمات، وهذا يقلل من شأن الضرورة ويجعل المسئولية في أعناق أولئك العلماء، خاصة المسلمون منهم.

(وبعد).. فلقد حل الوقت، ولزم الأمر لكي يقوم علماء الأمة الإسلامية الفضلاء بواجبهم المقدس، أولئك الذين يعملون في مجال الصيدلة والطب والعلوم الطبيعية المختلفة وفي الصناعة.

فعليهم أن يبدءوا دراساتهم وأبحاثهم وتجاربهم العلمية البحتة والتطبيقية والصناعية، من منطلق العقيدة الإسلامية، والفكر الإسلامي هادفين أولا إلى التخلص من استعمالات (الكحول)، في تجهيز المستحضرات الصيدلية والتركيبات الدوائية والعلاج ومستحضرات التجميل، وغير ذلك من متطلبات الحياة العصرية، بالإضافة إلى التخلص من استعمال المفترات والمنبهات إلا في حدود الضرورة الشرعية التي يتفق عليها علماء الأمة الإسلامية.

وعليهم أن يكشفوا النقاب بدراساتهم الجادة عن (خدعة كبرى) دخلت على العلم، والعلم منها براء، ألا وهي (خدعة الكحول).

وعليهم أن يضعوا حداً لدور (الكحول) في متطلبات العصر الحديث، بحيث يعود إلى وضعه الحقيقي وحجمه الإنساني الذي كان عليه من قبل وطوال قرون عديدة (خمراً مسكرا) لا يتناوله إلا من يريد الحصول على (عربدة السكارى)، و(نشوة المخمورين)، وحتى لا يزعم بأهميته وضرورته إلا من ينصرف عن الحقائق العلمية عامداً متعمدا، بقصد الإطاحة بتعاليم الإسلام (دين الفطرة) وخاتم الأديان.

وعلى علمائنا الأفاضل - كل في موقعه - أن يتخذوا من الدراسة والتجريب والتصنيع، خير برهان وأقوى منطق للكشف عن زيف هذه الدعوى القائلة (بأهمية الكحول وضرورته) في الطب والصيدلة.

ولقد أصبح الوقت مناسبا لإجراء مثل هذه الدراسات والبحوث خلال هذه النهضة العلمية التي تعيشها الأمة الإسلامية، وعن طريق الاستفادة من التطور الذي أدخله العلم المعاصر على الصناعة ووسائل الإنتاج.

ونحن - والحمد لله - هنا بالجامعة الإسلامية؛ حاملة لواء الفكر الإسلامي؛ نحرص كل الحرص على علاج المرضى بأدوية لا تحتوي على كحول، ونحرص أيضا على تجهيز التركيبات الدوائية للاستعمال الداخلي خالية من الكحول.. ونحن لا نتعرض - والحمد لله - لأية مشاكل أو قصور في الخدمات الصحية من جراء التمسك بهذا الحظر على استعمال الكحول.

وإننا نرجو من الحكومات الإسلامية، ومن المؤسسات العلمية والدينية بالعالم الإسلامي أن يبينوا هذا الفكر العلمي الإسلامي وأن يساندوا ذلك الجهد العلمي الإسلامي بقصد القضاء على استعمالات الكحول في الصيدلة والطب وفي باقي المجالات، وإيجاد البدائل والحلول التي تفي بالغرض؛ حتى يتم التخلص من هذا المنكر ابتغاء مرضاة الله، واتباعا لهذى رسولنا الكريم، صلوات الله وسلامه.

معنى العبادة

العبادة: اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الباطنة والظاهرة؛ فالصلاة والزكاة والصيام والحج وصدق الحديث وأداء الأمانة وبر الوالدين وصلة الأرحام والوفاء بالعهود والأمر بالمعروف والنهي عن المنكر والجهاد للكفار والمنافقين والإحسان للجار واليتيم والمسكين وابن السبيل والمملوك من الآدميين والبهائم والدعاء والذكر والقراءة.. وأمثال ذلك؛ من العبادة.

ابن تيميه


 العدد 43 - مع ابن القيم في كتابه

مع ابن القيم في كتابه (( حادي الأرواح إلى بلاد الأرواح))

للدكتور عبد الرحمن بله علي

الأستاذ بكلية اللغة العربية بالجامعة الإسلامية

ابن قيم الجوزية من أعلام الدعوة السلفية، وهى الدعوة التي اختط منهجها الخليفة الأول أبو بكر الصديق رضي الله عنه حين قال: "إنما أنا متبع ولست بمبتدع"؛ فهي تدعو الناس إلى أن يأخذوا دينهم من نبعه الصافي: كتاب الله وسنة رسوله وصلى الله عليه وسلم، وتحارب بحزم البدع والخرافات وأنواع الضلالات التي ألمت بدين الله المتين؛ فحجبت جماله وجلاله؛ فنهض جماعة ممن نوَّر الله بصائرهم وأحيى ضمائرهم يدعون إلى الله على بصيرة، ويردون عن دينه القويم كل حدث مبتدع، ويعملون في صبر وحكمة.. على تحكيم شريعة الله في واقع المسلمين فالحكم والتشريع لله وحده..

نراهم يركزون على العقيدة بناءً وإصلاحاً؛ لأنها حين تصلح فكل إصلاح دونها يسير، وكل خير يأتي بعدها تباعاً؛ فالحاكم إذا صلحت عَقيدته حكم بما أنزل الله تعالى، والقاضي عَدَل في حكمه، والعامل أخلص في عمله، والجندي كان للدين والوطن ذراعاً واقيا، والمرأة قامت بواجبات الأسرة نحوها، والتاجر نصح في بيعه وشرائه، والطالب اجتهد في تحصيل العلم، والمعلم نشّأ طلابه على الدين والخلق المتين وهكذا دواليك.. فالعقيدة هي (الزر) الذي إذا ضغط عليه أضاءت جميع الثريات.

عاش ابن القيم بين عامي: 691-751هـ، وهي الفترة التي شهدت تفشي الجهل وشيوع الغفلة، وظهور البدع، وبُعدَ الحكام عن الدين، وهجوم التتار على المسلمين.. فكان جنود الدعوة السلفية هم كتيبة الصدام التي نصبت وجوهها؛ حملت سلاحها.. خرجت تجاهد في سبيل الله مرة بالسنان ومرات بالحجة والبرهان.

وقد احتل ابن القيم مكانه في الصفوف الأمامية؛ ولا غرو في ذلك فقد عاصر قائد مسيرتها وحادي ركبها العلامة ابن تيمية (661- 728هـ) فتتلمذ عليه ونشأ بين عينيه؛ إلماما بأنواع المعارف، وتمسكاً بمكارم الأخلاق، وإسهاما في مجال المؤلفات؛ فقد ألف من الكتب والرسائل ما قلّ له النظير وكثر إليه المشير، ويمتاز في كتاباته بعمق المعاني وحسن الديباجة وإشراق العبارة ووضوح الدلالة؛ فتأتي كتابته كشجرة طيبة أصلها ثابت وفرعها في السماء تؤتي أكلها كل حين بإذن ربها.

ومن كتبه التي رزقت القبول والشهرة كتاب "حادي الأرواح إلى بلاد الأفراح".

وعنوانه يدل على فحواه؛ فهو يتحدث عن الجنة ويصفها وصفا يجعل القارئ كمن رآها؛ فهو فيها منعم مما يحرك قلبه، ويحدو روحه، ويشعل شوقه عملاً لها وطمعاً فيها، وسعياً حثيثاً إليها؛ فهي عروس مجلوة، ولكن دونها خرط القتاد، وحولها شم الجبال، لا يدفع مهرها ويحظى بقربها إلا فتى بعيدة همته حازمة إرادته، قد ألف السهر وهجر الشبع وأدمن إطالة الفكر.. عرف ربه فعظم في قلبه وصغر ما دونه في عينه؛ فالتزم طاعته فعلاً للمأمورات، واجتناباً للمنهيات، وتمسكاً بسُنة نبيه الكريم؛ دفاعا عنها ودعوة إليها.

فالكتاب في تجليته للجنة وحديثه المشوق عنها يثير العزائم ويبعث الهمم العليات إلى العيش الهنيء في تلك الغرفات، هو كما ذكر المؤلف في مقدمته:

(بشارة أهل السنة بما أمدّ الله لهم في الجنة؛ فإنهم المستحقون للبشرى في الحياة الدنيا والآخرة، ونعم الله عليهم باطنة وظاهرة، وهم أولياء الرسول وحزبه، ومن خرج عن سنته فهم أعداؤه، وحربه لا تأخذهم في نصر سنته ملامة اللوام، ولا يتركون ما صحّ عنه لقول أحد من الأنام، والسنة أجل في صدورهم من أن يقدموا عليها رأيا فقهيا، أو بحثا جدليا، أو خيالاً صوفيا، أو تناقضا كلاميا، أو قياسيا فلسفيا، أو حكما سياسيا؛ فمن قدم عليها شيئا من ذلك فباب الصواب عليه مسدود، وهو عن طريق الرشاد مصدود..

وقد رتب المؤلف كتابه على سبعين بابا، ولكن نريد أن ندخل من خمسة أبواب - لست متفرقة -إلى تلك الحديقة الفيحاء ذات الأشجار المثمرة والظلال الوارفة والمياه العذبة.

وتلك الأبواب الخمسة التي سوف ندخل منها هي التي نظم فيها اختلاف الناس في الجنة التي أسكنها آدم عليه السلام، هل هي جنة الخلد أم هي جنة في الأرض؟ ثم ساق حجج من قال بأنها جنة الخلد، ثم ساق حجج الطائفة التي قالت إنها في الأرض، ثم ردّ كل طائفة على الأخرى.

اختلف أهل العلم في الجنة التي أسكنها آدم عليه السلام في قوله تعالى: {وَقُلْنَا يَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ..} الآية، هل هي جنة الخلد التي وعد الله عباده المؤمنين، أو هي عبارة عن بستان كان في الأرض؟ ذهب جماعة إلى الرأي الأول، وذهب آخرون إلى الرأي الثاني بينما توقف الفريق الثالث في البت برأي؛ لتعارض الأدلة وصعوبة التوفيق بينها في نظرهم.

ولقد ساق ابن القيم رحمه الله هنا النقاش الذي دار بين العلماء، ساقه قي استيعاب عجيب ومهارة فائقة، وإنك لتجد فيه إلى جانب اللذة الروحية المتعة الذهنية، كما أنك واجد فيه من المعالم الهادية ما يجعلك تسير على بينة ورشاد، فنتهيأ إلى ما نراه لا يسوقك إليه إلا سلطان الحق وسطوة البرهان وجلال الحجة.

رأي من قال إنها جنة الْخلد وحجته:

1- القول بأنها جنة الخلد الذي وعد الله عباده المؤمنين يوم القيامة، هو الذي فطر الله عليه الناس صغيرهم وكبيرهم، ولم يخطر بقلوبهم سواه، وأكثرهم لا يعلم في ذلك نزاعا.

2- ورد في صحيح مسلم من حديث أبي مالك عن أبي حازم عن أبي هريرة، وأبي مالك عن ربعي عن حذيفة قالا: قال رسول الله صلى الله عليه وسلم: "يجمع الله تعالى الناس، ويقوم المؤمنون حتى تزلف لهم الجنة؛ فيأتون آدم عليه السلام فيقولون: يا أبانا! استفتح لنا الجنة؛ فيقول: وهل أخرجكم من الجنة إلا خطيئة أبيكم.." وذكر الحديث. قالوا: وهذا يدل على أن الجنة التي أخرج منها هي بعينها التي يطلب منه أن يستفتحها، وفي الصحيحين حديث احتجاج آدم وموسى، وقول موسى لآدم: أخرجتنا ونفسك من الجنة. ولو كانت في الأرض فهم قد خرجوا من بساتين فلم يخرجوا من الجنة. وكذلك قول آدم للمؤمنين يوم القيامة: وهل أخرجكم من الجنة إلا خطيئة أبيكم، وخطيئته لم تخرجهم من جنات الدنيا.

3- قال الله تعالى: {وَقُلْنَا اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ} ؛ فهذا يدل على أن هبوطهم كان من الجنة إلى الأرض من وجهين:

أحدهما : لفظة {اهْبِطُوا} ؛ فإنه نزول من علو إلى أسفل.

ثانيهما : قوله: {وَلَكُمْ فِي الأَرْضِ مُسْتَقَرٌّ} عقب قوله: {اهْبِطُوا} ؛ فدل على أنهم لم يكونوا قبل ذلك في الأرض، ثم أكد ذلك بقوله في سورة الأعراف: {قَالَ فِيهَا تَحْيَوْنَ وَفِيهَا تَمُوتُونَ وَمِنْهَا تُخْرَجُونَ} ، ولو كانت الجنة في الأرض لكانت حياتهم فيها قبل الإخراج وبعده.

4- وصف الله تعالى جنة آدم بصفات لا تكون إلا في جنة الخلد فقال: {إِنَّ لَكَ أَلا تَجُوعَ فِيهَا وَلا تَعْرَى، وَأَنَّكَ لا تَظْمَأُ فِيهَا وَلا تَضْحَى} ، وهذا لا يكون في الدنيا أصلا؛ فإن الرجل ولو كان في أطيب منازلها لا بد أن يعرض له شيء من ذلك، وقابل سبحانه بين الجوع والظمأ والعري والضحى؛ فإن الجوع ذل الباطن والعرى ذل الظاهر، والظمأ حر الباطن والضحى حر الظاهر؛ فنفى عن أهلها ذل الظاهر والباطن وحر الباطن والظاهر، وهذا أحسن من المقابلة بين الجوع والعطش والعرى والضحى، وهذا شأن ساكن جنة الخلد.

5- لو كانت الجنة في الدنيا لعلم آدم كذب إبليس في قوله: {هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لا يَبْلَى} ؛ فإن آدم كان يعلم أن الدنيا منقضية فانية وأن ملكها يبلى.

6- جاءت (الجنة) معرفة باللام في جميع المواضع كقوله تعالى: {اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ} ونظائرها، ولا جنة يعهدها المخاطبون ويعرفونها إلا جنة الخلد التي وعدها الله عباده بالغيب؛ فقد صار هذا الاسم علماً عليها بالغلبة، كالمدينة والنجم والبيت والكتاب ونظائرها؛ فحيث ورد اسمها معرفا انصرف إلى الجنة المعهودة المعلومة في قلوب المؤمنين، وأما إن أريد بها جنة غيرها فإنها تجئ منكرة أو مقيدة بالإضافة، أو مقيدة من السياق بما يدل على أنها جنة في الأرض؛ فالأول قوله تعالى: {جَنَّتَيْنِ مِنْ أَعْنَابٍ} ، والثاني كقوله: {وَلَوْلا إِذْ دَخَلْتَ جَنَّتَكَ} ، والثالث كقوله: {إِنَّا بَلَوْنَاهُمْ كَمَا بَلَوْنَا أَصْحَابَ الْجَنَّةِ} .

7- ومما يدل على أن جنة آدم هي جنة المأوى ما روى هوذة بن خليفة عن عوف عن قسامة بن زهير عن أبي موسى الأشعرى قال: "إن الله تعالى لما أخرج آدم من الجنة زوّده من ثمارها، وعلمه صنعة كل شيء؛ فثماركم هذه من ثمار الجنة غير أن هذه تتغبر وتلك لا تتغير".

8- ضمن الله سبحانه وتعالى لآدم إن تاب إليه وأناب أن يعيده إليها، كما روى المنهال عن سعيد بن جبير عن ابن عباس في قوله تعالى: {فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ} ، قال: يا رب ألم تخلقني بيدك ؟ قال: بلى، قال: أي رب ألم تنفخ فيّ من روحك؟ قال: بلى، قال: أي ربّ ألم تسكني جنتك؟ قال: بلى، قال: أي رب ألم تسبق رحمتك غضبك؟ قال: بلى، قال: أرأيت إن تبت وأصلحت أراجعي أنت إلى الجنة؟ قال: بلى؛ فهو قوله تعالى: {فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ} .

فدل هذا على أن الجنة التي أخرج منها هي التي سيعود إليها يوم القيامة وهي جنة الخلد.

حجج الذين قالوا إنها جنة في الأرض:

1- أخبر الله سبحانه على لسان جميع رسله أن جنة الخلد إنما يكون الدخول إليها يوم القيامة، ولم يأت زمن دخولها بعد.

2- إن الله تعالى وصفها لنا في كتابه الكريم بصفاتها، ومحال أن يصف الله سبحانه وتعالى شيئا بصفات ثم يكون ذلك لغير تلك الصفة التي وصفه بها، قالوا: فوجدنا الله تعالى وصف الجنة التي أعدت للمتقين بأنها دار المقامة فمن دخلها أقام فيها ولم يقم آدم بالجنة التي دخلها، ووصفها بأنها دار الخلد ولم يخلد آدم فيها، ووصفها كذلك بأنها دار سلامة مطلقة لا دار ابتلاء وامتحان وقد ابتلي آدم فيها بأعظم الابتلاء، ووصفها بأنها دار لا يعصى الله فيها وقد عصى آدم ربه في جنته التي دخلها، ووصفها بأنها دار لا خوف فيها ولا حزن وقد حصل للأبوين من الخوف والحزن ما حصل.

3- كذلك نجد من أوصاف جنة الخلد أنها دار ثواب وجزاء لا دار تكليف وأمر ونهي، وقد كلف آدم قي جنته التي دخلها مما يدل على أنها ليست هي التي أعدها الله لعباده المؤمنين يوم القيامة.

4- حرم الله تعالى على إبليس الجنة التي وعد الله عباده المتقين، فكيف دخلها وهو الملعون المطرود من رحمة الله، بل لقد لغا فيها والجنة لا لغو فيها ولا تأثيم، كما أنه كذب فيها وحلف على كذبه، والله تعالى سمى جنته مقعد صدق؛ فكيف دخل هذا اللعين الجنة حتى فتن آدم عليه السلام ووسوس له، وهذه الوسوسة إما أن تكون في قلبه، وإما أن تكون في أذنه، وعلى كلا التقديرين فكيف توصل هذا الملعون إلى دار المتقين ومحل القدس.

5- يقول الله تعالى: {إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً} ، ولم يقل إني جاعل في جنة المأوى، فقالت الملائكة: {أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاء} ، ومحال أن يكون ذلك في جنة المأوى.

6- لا نزاع في أن الله تعالى خلق آدم في الأرض ومن طينتها، ولم يذكر في موضع واحد أصلا أنه نقله إلى السماء بعد ذلك، ولو كان قد نقله بعد ذلك لكان هذا أولى بالذكر؛ لأنه من أعظم الآيات ومن أعظم النعم عليه؛ فإنه كان معراجاً ببدنه وروحه من الأرض إلى فوق السماوات.

7- أخبر الله تعالى عن إبليس أنه قال لآدم: {هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لا يَبْلَى} ؛ فإن كان الله تعالى قد أسكن آدم جنة الخلد والملك الذي لا يبلى فكيف لم يرد عليه، ويقول له: كيف تدلني على شيء أنا فيه، وقد أعطيته، ولم يكن الله سبحانه وتعالى قد أخبر آدم إذ اسكنه الجنة أنه فيها من الخالدين، ولو علم أنها دار الخلد لما ركن إلى قول إبليس، ولا مال إلى نصيحته، ولكنه لما كان في غير دار خلود غرّه بما أطمعه فيه من الخلد.

8- قال منذر: وقد روي عن النبي صلى الله عليه وسلم أن آدم عليه السلام نام في جنته وجنة الخلد لا نوم فيها بالنص وإجماع المسلمين؛ فإن النبي صلى الله عليه وسلم سئل: أينام أهل الجنة في الجنة؟ قال: "لا؛ النوم أخو الموت، والنوم وفاة، وقد نطق به القرآن، والوفاة تقلب أحوال ودار السلام مسلمة من تتقلب الأحوال والنائم ميت أو كالميت".

9- لما خلق الله تعالى آدم عليه السلام أعلمه أن له عمراً محددا وأجلا معلوماً ينتهي إليه، وأنه لم يخلقه للبقاء، كما روى الترمذي في جامعه من حديث أبي هريرة؛ فإنه صريح في أن آدم عليه السلام لم يخلق في دار البقاء التي لا يموت من دخلها، وإنما خلق في دار الفناء التي جعل الله تعالى لها ولسكانها أجلا معلوماً وفيها أسكن.

فإن قيل: فإذا كان آدم عليه السلام قد علم أن له عمرا مقدرا وأجلا ينتهي إليه، وأنه ليس من الخالدين؛ فكيف لم يعلم كذب إبليس في قوله: {هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ} ، وقوله: {أَوْ تَكُونَا مِنَ الْخَالِدِينَ} ؟.

فالجواب من وجهين:

أحدهما : أن الخلد لا يستلزم الدوام والبقاء، بل هو المكث الطويل.

الثاني : أن إبليس لما حلف له وغرّه وأطمعه في الخلود نسي ما قدر له من عمره.

قالوا : فإذا جمع ذلك بعضه إلى بعض، وفكر فيه المنصف الذي رفع له علم الدليل فشمّر إليه، وربا بنفسه عن حضيض التقليد تبين له الصواب.

فإذا قلنا لأرباب هذا القول فما هو ردّكم على الحجج القوية التي أوردها أصحاب القول الأول للذاهبين إلى أنها جنة الخلد التي وعد الله عباده المؤمنين؟ تجد هم يردون عليهم بالآتي:

1- أما قولكم: إن قلنا هذا هو الذي فطر الله عليه عباده بحيث لا يعرفون سواه؛ فالمسألة سمعية لا تعرف إلا بأخبار الرسل، ونحن وأنتم إنما تلقينا هذا من القرآن لا من المعقول ولا من الفطرة؛ فالمتبع فيه ما دل عليه كتاب الله وسنة رسوله، ونحن نطالبكم بصاحب واحد أو تابع أو أثر صحيح أو حسن بأنها جنة الخلد التي أعدها الله للمؤمنين بعينها، ولن تجدوا إلى ذلك سبيلا، وقد وجدنا لكم من كلام السلف ما يدل على خلافه، ولكن لما وردت الجنة مطلقة في هذه القصة، ووافقت اسم الجنة التي أعدها الله لعباده في إطلاقها وبعض أوصافها؛ فذهب كثير من الأوهام إلى أنها هي بعينها، فإن أردتم بالفطرة هذا القدر لم يفدكم شيئا، وإن أردتم أن الله فطر الخلق على ذلك كما فطرهم على حسن العدل وقبح الظلم وغير ذلك من الأمور الفطرية فدعوى باطلة، ونحن إذا رجعنا إلى فطرنا لم بحد علمها بذلك كعلمها بوجوب الواجبات واستحالة المستحيلات.

2- وأما استدلالكم بحديث أبي هريرة رضى الله عنه، وقول آدم عليه السلام: وهل أخرجكم منها إلاّ خطيئة أبيكم؛ فإنما دل على تأخر آدم عليه السلام لاستقباح الخطيئة التي تقدمت منه في الدار الدنيا، وأنه بسبب تلك الخطيئة حصل له الخروج من الجنة، كما في اللفظ الآخر: إني نهيت عن أكل الشجرة؛ فأكلت منها، فأين في هذا ما يدل على أنها جنة المأوى بمطابقة أو تضمين أو استلزام، وكذلك قول موسى عليه السلام له: أخرجتنا ونفسك من الجنة؛ فإنه لم يقل أخرجتنا من جنة الخلد.

وقولكم: إنهم خرجوا إلى بساتين من جنس الجنة التي في الأرض؛ فاسم الجنة وإن أطلق على تلك البساتين فبينها وبين جنة آدم ما لا يعلمه إلا الله، وهي كالسجن بالنسبة إليها، واشتراكهما في كونهما في الأرض لا ينفي تفاوتهما أعظم تفاوت في جميع الأشياء.

3- وأما استدلالكم بقوله تعالى: {وَقُلْنَا اهْبِطُوا..} عقيب إخراجهم من الجنة؛ فلفظ الهبوط لا يستلزم النزول من السماء إلى الأرض، غايته أن يدل على النزول من مكان عل إلى أسفل منه، وهذا غير منكر؛ فإنها كانت جنة في أعلى الأرض فاهبطوا منها إلى الأرض، وقد كان الأمر بالإهباط لآدم وزوجه وعدوهما، فلو كانت الجنة في السماء لما كان عدوهما متمكنا منها بعد إهباطه الأول لما أبى السجود لآدم عليه السلام، فالآية حجة عليكم لا لكم، ولا تغنى عنكم وجوه التعسفات والتكلفات التي قدرتموها.

وأما قوله تعالى: {وَلَكُمْ فِي الأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ} ؛ فهذا لا يدل على إنهم لم يكونوا قبل ذلك في الأرض؛ فإن الأرض اسم جنس، وكانوا في أعلاها وأطيبها وأفضلها في محل لا يدركهم فيها نصب ولا جوع ولا ظمأ؛ فأهبطوا إلى أرض يعرض فيها ذلك، وفيها حياتهم وموتهم وخروجهم من القبور والأرض التي أسكناها لم تكن دار نصب ولا تعب ولا أذى، والأرض التي اهبطوا إليها هي محل التعب والنصب والأذى وأنواع المكاره.

4- وأما قولكم: إنه سبحانه وتعالى وصفها بصفات لا تكون في الدنيا؛ فجوابه أن تلك الصفات لا تكون قي الأرض التي أهبطوا إليها؛ فمن أين لكم أنها لا تكون في الأرض التي اهبطوا منها.

5- أما قولكم إن آدم عليه السلام كان يعلم أن الدنيا منقضية فانية؛ فلو كانت الجنة فيها لعلم كذب إبليس في قوله: {هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ} ؛ فجوابه من وجهين:

أحدهما : أن اللفظ إنما يدل على الخلد، وهو أعم من الدوام الذي لا انقطاع له؛ فإنه في اللغة المكث الطويل، ومكث كل شيء بحسبه، ومنه قولهم: "رجل مخلد"إذا أسن وكبر، ومنه قولهم لأثافي الصخور: (خوالد) لطول بقائها بعد دروس الأطلال؛ قال أحدهم:

إلا رمادا هامدا دفعت

عنه الرياح خوالد سحم

ونظير هذا إطلاقهم القديم على ما تقادم عهده، وإن كانت له أول كما قال تعالى: {كَالْعُرْجُونِ الْقَدِيمِ} ، و {إِنَّكَ لَفِي ضَلالِكَ الْقَدِيمِ} ، و {إِفْكٌ قَدِيمٌ} .

الثاني: أن العلم بانقطاع الدنيا ومجيء الآخرة إنما يعلم بالوحي، ولم يتقدم لآدم عليه الصلاة والسلام نبوة يعلم بها ذلك، وهو إن نبأه الله تعالى وأوحى إليه وأنزل إليه صحفاً كما في حديث أبي ذر لكن هذا بعد إهباطه إلى الأرض بنص القرآن، قال تعالى: {قُلْنَا اهْبِطُوا مِنْهَا جَمِيعاً فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً فَمَنْ تَبِعَ هُدَايَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} ، وكذلك في سورة البقرة: {قُلْنَا اهْبِطُوا مِنْهَا جَمِيعاً فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدىً..} الآية.

6- وأما قولكم: إن الجنة وردت معرفة باللام التي للعهد فتنصرف إلى جنة الخلد؛ فقد وردت معرفة باللام غير مراد بها جنة الخلد قطعا كقوله تعالى: {إِنَّا بَلَوْنَاهُمْ كَمَا بَلَوْنَا أَصْحَابَ الْجَنَّةِ إِذْ أَقْسَمُوا لَيَصْرِمُنَّهَا مُصْبِحِينَ} .

وقولكم : إن السياق هنا دل على أن المراد بها هنا جنة في الأرض، قلنا: والأدلة التي ذكرناها دلت على أن جنة آدم عليه السلام في الأرض؛ فلذلك صرنا إلى موجبها؛ إذ لا يجوز تعطيل دلالة الدليل الصريح.

7- وأما استدلالكم بأثر أبي موسى: "إن الله أخرج آدم عليه السلام من الجنة وزوده من ثمارها"؛ فليس فيه زيادة على ما دلّ عليه القرآن إلاَّ تزوده منها، وهذا لا يقتضي أن تكون جنة الخلد.

وقولكم: إن هذه تتغير وتلك لا تتغير؛ فمن أين لكم أن الجنة التي أسكنها آدم كان التغير يعرض لثمارها كما يعرض لهذه الثمار، وقد ثبت في الصحيح عن النبي صلى الله عليه وسلم أنه قال: "لولا بنو إسرائيل لم يخنز اللحم"، أي: لم يتغير ولم ينتن. وقد أبقى الله سبحانه وتعالى في هذا العالم طعام العزيز وشرابه مائة سنة لم يتغير.

8- أما قولكم: إن الله سبحانه تعالى ضمن لآدم عليه السلام إن تاب أن يعيده إلى الجنة؛ فلا ريب أن الأمر كذلك، ولكن ليس يعلم أن الضمان إنما يتناول عودة إلى تلك الجنة بعينها، بل إذا أعاده إلى جنة الخلد فقد وفى سبحانه وتعالى بضمانه حق الوفاء.. ولفظ العود لا يستلزم الرجوع إلى عين الحالة الأولى ولا زمانها ولا مكانها، بل ولا إلى نظيرها، كما قال شعيب لقومه: {قَدِ افْتَرَيْنَا عَلَى اللَّهِ كَذِباً إِنْ عُدْنَا فِي مِلَّتِكُمْ بَعْدَ إِذْ نَجَّانَا اللَّهُ مِنْهَا وَمَا يَكُونُ لَنَا أَنْ نَعُودَ فِيهَا إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّنَا} .

فإذا أتحنا الفرصة لأصحاب الرأي الأول القائل بأنها جنة الخلد؛ ليجيبوا عما احتج به منازعوهم قالوا:

1- أما قولكم: إن الله سبحانه وتعالى أخبر أن جنة الخلد إنما يقع الدخول إليها يوم القيامة، ولم يأت زمن دخولها بعد؛ فهذا حق في الدخول المطلق الذي هو دخول استقرار ودوام، وأما الدخول العارض فيقع قبل يوم القيامة، وقد دخل النبي صلى الله عليه وسلم الجنة ليلة الإسراء، وأرواح المؤمنين والشهداء في البرزخ في الجنة، وهذا غير الدخول الذي أخبر به يوم القيامة؛ فدخول الخلود إنما يكون يوم القيامة؛ فمن أين لكم أن مطلق الدخول لا يكون في الدنيا.. وبهذا خرج الجواب عن استدلالكم بكونها دار المقامة ودار الخلد.

2- وأما احتجاجكم بسائر الوجوه التي ذكرتموها في الجنة، وأنها لم توجد في جنة آدم عليه السلام من العري والنصب والحزن واللغو والكذب وغيرها؛ فهذا كله حق لا ننكره نحن ولا أحد من أهل الإسلام، ولكن هذا إذا دخلها المؤمنون يوم القيامة كما يدل عليه سياق الآيات كلها؛ فإن نفي ذلك مقرون بدخول المؤمنين إياها يوم القيامة، وهذا لا ينفي أن يكون فيها بين أبوي الثقلين ما حكاه الله سبحانه وتعالى من ذلك، ثم يصير الأمر عند دخول المؤمنين إياها إلى ما أخبر الله عنها؛ فلا تنافي بين الأمرين.

3- وأما قولكم إنها دار جزاء وثواب لا دار تكليف، وقد كلف الله سبحانه آدم بالنهى عن الأكل من تلك الشجرة فدل على أن تلك الجنة دار تكليف لا دار خلود؛ فالجواب من وجهين:

أحدهما : أنه يمتنع أن تكون دار تكليف إذا دخلها المؤمنون يوم القيامة؛ فحينئذ ينقطع التكليف، وأما وقوع التكليف فيها في دار الدنيا فلا دليل على امتناعه ألبته، كيف وقد ثبت عن النبي صلى الله عليه وسلم أنه قال: "دخلت البارحة الجنة؛ فرأيت امرأة تتوضأ إلى جانب قصر، فقلت لمن أنت.." الحديث.. وغير ممتنع أن يكون فيها من يعمل بأمر الله، ويعبد الله قبل يوم القيامة، بل هذا هو الواقع؛ فإن من فيها الآن مؤتمرون بأوامر من قبل ربهم، لا يتعدونها، سواء سمي ذلك تكليفا أو لم يسمّ.

الوجه الثاني: أن التكليف فيها لم يكن بالأعمال التي يكلف بها الناس في الدنيا من الصيام والصلاة والجهاد ونحوها، وإنما كان حجرا عليهما في شجرة واحدة من جملة أشجارها؛ إما واحدة بالعين أو النوع، وهذا القدر لا يمتنع وقوعه في دار الخلد، كما أن كل واحد محجور عليه أن يقرب أهل غيره فيها؛ فإن أردتم بكونها ليست دار تكليف امتناع وقوع مثل هذا فيها في وقت من الأوقات فلا دليل عليه، وإن أردتم أن تكاليف الدنيا منتفية عنها فهو حق ولكن لا يدل على مطلوبكم.

4- أما استدلالكم بقصة وسوسة إبليس له بعد إهباطه في السماء؛ فلعمر الله إنه لمن أقوى الأدلة وأظهرها على صحة قولكم، وتلك التعسفات لدخوله الجنة وصعوده إلى السماء بعد إهباطه الله له منها لا يرتضيها منصف، ولكن لا مانع أن يصعد إلى هناك صعوداً عارضاً لتمام الابتلاء والامتحان الذي قدره الله تعالى وقدر أسبابه، وإن لم يكن ذلك المكان مقعداً له مستقرأَ كما كان، وقد أخبر الله سبحانه عن الشياطين أنهم كانوا قبل مبعث النبي صلى الله عليه وسلم يقعدون من السماء مقاعد للسمع؛ فيستمعون الشيء من الوحي، وهذا صعود إلى هناك ولكنه صعود عارض لا يستقرون في المكان الذي يصعدون إليه مع قوله تعالى: {اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ} ؛ فلا تنافي بين الصعود والأمر بالهبوط؛ فهذا محتمل.

5- وأما احتجاجكم بكونه خلق من الأرض؛ فلا ريب في ذلك، ولكن من أين لكم أنه كمل خلقه فيها، وقد جاء في بعض الآثار "أن الله سبحانه ألقاه على باب الجنة أربعين صباحا؛ فجعل إبليس يطوف به ويقول لأمر مّا خلقت؛ فلما رآه أجوف علم أنه خلق لا يتمالك؛ فقال: لئن سلطت عليه لأهلكنه، ولئن سلط علي لأعصينه".

6- أما ما ذكرتموه من أن آدم خلق في الأرض ولم يرد ما يفيد أن الله تعالى نقله إلى السماء؛ فإن قوله سبحانه وتعالى: {قَالَ يَا آدَمُ أَنْبِئْهُمْ بِأَسْمَائِهِمْ فَلَمَّا أَنْبَأَهُمْ بِأَسْمَائِهِمْ قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالأَرْضِ..} يدل على أنه كان معهم في السماء حيث أنبأهم بتلك الأسماء، وإلا فهم لم ينزلوا كلهم إلى الأرض حتى يسمعوا منه ذلك، ولو كان خلقه كمل في الأرض لم يمتنع أن يصعده الله سبحانه إلى السماء ثم ينزله إلى الأرض قبل يوم القيامة، وقد عرج ببدن رسول الله صلى الله عليه وسلم وروحه إلى فوق السماوات.

7- أما أن آدم عليه السلام مال إلى نصيحة إبليس حين دلّه على شجرة الخلد؛ فليس ببعيد أن يكون عالما - بفطرته أو بوحي من الله تعالى - أنه ليس بخالد؛ فطمع فيه لما رأى من النعيم الذي لا ترغب النفس في مفارقته، فلما وجد ذلك في نفسه غرّه إبليس بما أطمعه فيه من الخلود؛ فميله إليه منبعث من ذات نفسه لا من علمه أنه في غير دار الخلود كما زعمتم.

8- وأما استدلالكم بنوم آدم فيها والجنة لا ينال أهلها فهذا - إن ثبت النقل بنو آدم - فإنما النوم ينفى عن أهلها يوم دخول الخلود حيث لا يموتون وأما قبل ذلك فلا.

9- وأما استدلالكم بأن الله سبحانه أعلم آدم عليه السلام مقدار أجله، وما ذكرتم من الحديث وتقرير الدلالة منه؛ فجوابه أن إعلامه بذلك لا ينافي إدخاله جنة الخلد وإسكانه فيها مدة.

و الله تعالى أعلم وفي تدبيره أحكم..

وعن أبي هريرة رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: "إن الله تعالى قال: من عادى لي ولياً فقد آذنته بالحرب، وما تقرب إلي عبدي بشيء أحب إلي مما افترضته عليه، وما زال عبدي يتقرب إلي بالنوافل حتى أحبه؛ فإذا أحببته كنت سمعه الذي يسمع به، وبصره الذي يبصر به، ويده الذي يبطش بها، ورجله التي يمشي بها، وإن سألني أعطيته ولئن استعاذني لأعيذنه .

رواه البخاري.


 العدد 43 - بين قاض وخليفة

بين قاض وخليفة من كتاب نفح الطيب

ومنهم القاضي مُنْذِر بن سعيد البلوطى، قاضي الجماعة بقُرْطُبة، وكان لا يخاف في الله لومة لائم.

ومن مشهور ما جرى له في ذلك قصته في أيتام أخي نَجْدة، وحدث بها جماعة من أهل العلم والرواية، وهي أن الخليفة الناصر احتاج إلى شراء دار بقرطبة لحظية من نسائه تَكْرُم عليه، فوقع استحسانه على دار كانت لأولاد زكريا أخي نجدة، وكانت بقرب النشارين في الرَّبَض الشرقي منفصلة عن دوره، ويتصل بها حَمام له غلة واسعة، وكان أولاد زكريا أخي نجدة أيتاما في حجر القاضي.

فأرسل الخليفة مَن قَوَّمها له بعدد ما طابت نفسه، وأرسل ناسا أمرهم بمداخلة وصي الأيتام في بيعها عليهم، فذكر أنه لا يجوز إلا بأمر القاضي؛ إذ لم يجز بيع الأصل إلا عن رأيه ومشورته؛ فأرسل الخليفة إلى القاضي منذر في بيع هذه الدار، فقال لرسوله: البيع على الأيتام لا يصح إلا لوجوه منها: الحاجة، ومنها الوَهْي الشديد، ومنها الغبطة [1] ؛ فأما الحاجة فلا حاجة لهؤلاء الأيتام إلى البيع، وأما الوَهْي فليس فيها، وأما الغبطة فهذا مكانها؛ فإن أعطاهم أمير المؤمنين فيها ما تستبين به الغبطة أمرت وصيهم بالبيع، وإلا فلا.

فنقل جوابه إلى الخليفة؛ فأظهر الزهد في شراء الدار طمعا أن يتوخى رغبته فيها، وخاف القاضي أن تنبعث منه عزيمة تلحق الأيتام ثورتها، فأمر وصي الأيتام بنقض الدار وبيع أنقاضها؛ ففعل ذلك وباع الأنقاض؛ فكانت لها قيمة أكثر مما قوّمت به للسلطان؛ فاتصل الخبر به، فعز عليه خرابها، وأمر بتوقيف الوصي على ما أحدثه فيها؛ فأحال الوصي على القاضي أنه أمره بذلك، فأرسل عند ذلك للقاضي مُنْذِر، وقال له: أنت أمرت بنقض دار أخي نَجدة؟ فقال له: نعم، فقال: وما دعا إلى ذلك؟ قال: أخذت فيها بقول الله تعالى: { أَمَّا السَّفِينَةُ فَكَانَتْ لِمَسَاكِينَ يَعْمَلُونَ فِي الْبَحْرِ فَأَرَدْتُ أَنْ أَعِيبَهَا وَكَانَ وَرَاءَهُمْ مَلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْباً } ؛ مقوِّموك لم يقوموها إلا بكذا، وبذلك تعلق وَهْمُك، فقد نَضَّ في أنقاضها أكثر من ذلك، وبقيت القاعة والحمام فَضْلا، ونظر الله تعالى للأيتام؛ فصبر الخليفة عبد الرحمن على ما أتي من ذلك، وقال: نحن أولى مَن انقاد إلى الحق، فجزاك الله تعالى عنا وعن أمانتك خيرا..

قالوا: "وكان - على متانته وجزالته - حسن الخلق، كثير الدعابة؛ فربما ساء ظن من لا يعرفه، حتى إذا رام أن يصيب من دينه شعرة ثار له ثورة الأسد الضاري".

فمن ذلك ما حد ث به سعيد ابنه قال: قعدنا ليلة من ليالي شهر رمضان المعظم مع أبينا للإفطار بداره البرانية؛ فإذا سائل يقول: أطعموني من عشائكم؛ أطعمكم الله تعالى من ثمار الجنة هذه الليلة، ويكثر من ذلك؛ فقال القاضي: "إن استجيب لهذا السائل فيكم فليس يصبح منا أحد".

عن أبي موسى رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:

"إن مثل ما بعثني الله به من الهدى والعلم كمثل غيث أصاب أرضا؛ فكانت منها طائفة طيبة قبلت الماء فأنبتت الكلأ والعشب الكثير، وكان منها أجاذب أمسكت الماء فنفع الله بها الناس فشربوا منها وسقوا وزرعوا، وأصاب طائفة منها أخرى وإنما هي قيعان لا تمسك ماءها ولا تنبت كلأ؛ فذلك مثل من فقه في دين الله، ونفعه بما بعثني الله به، فعلم وعلم، ومثل من لم يرفع بذلك رأسا، ولم يقبل هدى الله الذي أرسلت به"

متفق عليه.

[1] الغبطة: أراد الحظ والمنفعة الظاهرة، كأن يكون الثمن أكثر من ثمن المثل بكثير؛ سمى بذلك لأنه مما يغبطهم الناس عليه. (من كتاب نفح الطيب).


 العدد 43 - العلم

العلم والإيمان

إن الإسلام إذ قرر ترابط أجزاء الكون وحوادثه ترابطاً مطرداً منتظماً - أو ما يسمى في الفلسفة الحديثة النظام السببي للكون - لم يقف عنده كما وقف الماديون، بل تجاوزه إلى طرح أعظم قضية كونيه:.. من أين جاء الكون ونظامه؟.. مَن خلقه؟.. من قدر نظامه؟.. ثم الإجابة عليها بتسلسل منطقي وإلزام عقلي.

إن هذه النظرة التي لا تقف عند حدود العلم التجريبي هي استمرار وإكمال الفكر العلمي، بل إن سلسلة التفكير العلمي تبقى ناقصة وغير منطقية دون هذا التمديد للخط البياني لبحث ما وراء منطقة العلم التجريبي.

إن بعض المطلعين اطلاعاً سطحيا على الفلسفة المعاصرة ظنوا أن في هذه الخطوة ما ينافي العلم والتفكير العلمي، وإنما جاءهم الخطأ من أنهم غفلوا عن أن سلطة العلم بالمعنى الخاص لا تتناول طرح هذه المسألة، وأن كل نظرية في أصل المادة وأصل الوجود هي من قبيل الفلسفة ومن أبحاث ما وراء الطبيعة؛ ولذلك كان من باب الخلط والجهل والمغالطة القول بأن نظرية المادية الجدلية - أو أي نظرية من نوعها تحاول تعليل أصل الكون والوجود - هي (علمية).

إن مثل هذه النظريات تبحث في فلسفة العلوم، ويتكون منها ما يسمى (بالنظريات الكبرى)، وإن كان العلم يقدم لها معطيات هامة ومعلومات مفيدة لتقريبها من الصواب، و(لكنها تبقى على كل حال من باب الافتراض والتخمين، وطريقها التأمل الفكري لا الاختبار والتجربة.

إن الطريق الذي سلكه الإسلام - كما يتجلى لنا ذلك في القرآن - يقيم انسجاماً منطقياً معقولاً بين التفكير السببي العلمي الموضوعي والإيمان بالله خالق الكون ونظامه السببي؛ فالإيمان بالله وبقدرته لا يمنع من النظر في تعاقب الحوادث وترابطها وتعليلها وخضوعها لسنة مطردة وقانون عام.

وهذا الذي يجعل كثيراً من كبار رواد العلم المختصين في العصر الحديث يرتقون بتفكيرهم من دائرة اختصاصهم في الكيمياء أو الفيزياء أو الحياة أو الفلك.. إلى الاعتقاد بوجود إله قدير عليم، وإن القصور عن إدراك أبعاد البحوث الفلسفية الحديثة هو الذي دعا بعض الكتاب إلى التورط الخاطئ فيما سموه نقد الفكر الديني، وخاصة في تطبيقه على الإسلام.

إن التفكير الإسلامي - بتأثير مباشر من القرآن والسنة - حدث في طرائق البحث العلمي تغييرا جذريا عميقاً بالغ الأهمية؛ ذلك أنه بدل المنهج التأملي الذي كان ينهجه اليونان، والذي يعتمد على مجرد التصور العقلي والقياسي المنطقي المجرد، وأقام المنهج التجريبي ولا سيما في مجال علوم الطبيعة والعلوم الاجتماعية، وجعله المنهج الأساسي في ميدان البحوث الطبيعية في الطب والكمياء والفيزياء والفلك وغيرها.

وعن المسلمين نقل علماء الغرب العلوم الرياضية والطبيعية والمنهج التجريبي؛ فقد ترجموا كتب المسلمين في هذه العلوم وهي مبنية على المنهج التجريبي، وعن المسلمين أخذ فرنسيس بيكون الذي يعتبره أوربا مؤسس الطريقة التجريبية، ولم تكن النهضة الأوربية التي سبقت العصر الحديث إلا نتيجة لترجمة التراث العلمي الذي أنتجه وأبدعه المسلمون، والطريقة التجريبية التي يقوم عليها بحوثهم، ولم يكن هذا الاتجاه في تقدم علوم الطبيعة والمنهج التجريبي لدى المسلمين إلا أثرا من آثار الإسلام وتوجيه القرآن والسنة.

كتاب (الإسلام والفكر العلمي)

للأستاذ/ محمد المبارك

عن أبي سعيد الخدري رضي الله عنه قال: سمعت رسول الله صلى الله عليه وسلم يقول:

"من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان" .

رواه مسلم.


 العدد 43 - مختارات

مختارات من الصحف

بداية النهاية

بالرغم من المؤامرات والدسائس التي تحاك ضد الإسلام إلا أن المتتبع للصحافة العالمية والمحلية يلاحظ اهتماما كبيرا على صفحاتها بالإسلام؛ ليس حبا ولا إعجابا به بل خوفا ورهباً من المد الإسلامي في العالم، والصّحوة الإسلامية الواعية في البلاد الإسلامية بعامة وفي أوساط الشباب المتجه إلى الله، والباحث عن الخلاص بخاصته، مع أن الإسلام حقيقة لم يتحرك؛ فهو لازال في نومه الذي أراده له المسلمون، ولكنه تقلب في الفراش فأزعج القاصي والداني، وقد ظنا أنه مات ولم يعد له حراك؛ فكيف به إذا قام من نومه وتحرك؟؟!.

ويلاحظ أيضاً تجاه كثير من الدول إلى الأخذ بالإسلام نظاماً للتشريع ومنهجاً للحياة، كما يلاحظ الاتجاه إلى تفريغ القضايا من مضامينها الإقليمية والقومية والعصبية وتوجيهها إلى مضمونها الصحيح، وهو الإسلام.

ونأمل أن يوفق إليه هؤلاء وهؤلاء وأن يكون الإخلاص وحسن النية وابتغاء وجه الله وحده وراء ذلك كله.

نشرت جريدة المدينة السعودية بتاريخ 12 ربيع الثاني 1399هـ مقابلة مع ممثلي منظمة (فتح) في المملكة جاء فيها:

س: حاولت إسرائيل التقليل من حجم خسائرها الناتجة عن انقطاع البترول الإيراني عنها، رغم ما هو معروف من أن صادرات إيران النفطية إلى إسرائيل تشكل العمود الفقري لاستهلاك الطاقة في الأرض المحتلة، ما هو تفسيركم لهذه الظاهرة؟ وما هو تقويمكم للعلاقات الفلسطينية الإيرانية الجديدة؟.

ج: الإسرائيليون يحاولون دائماً أن يرفعوا معنويات المستوطنين الصهاينة، لكن القصة ليست قصة أنبوب بترول انقطع ومن ثم يتم تعويضه من جهة أخرى.. فالذي جرى في إيران في تصوري هو بداية النهاية للوجود الإسرائيلي، وهو تصحيح لوضع شاذ باعتبار أن هذه الأحداث هي دخول للإسلام في محاربة اليهود، واليهود يريدون أن يؤسسوا دولة دينية، في حين أنهم يطلبون منا أن تكون دولة علمانية.. لأننا حين نطرح فكرة الدولة العلمانية لن تكون هناك أية بواعث تشجع المسلمين على تحرير القدس؛ فالقدس في ظل الدولة العلمانية لا تعني أكثر من (متحف)، ولكن مشاعر المسلمين في مشارق الأرض ومغاربها تتحرك نحو القدس باعتبارها البلد الذي أسرى إليه برسول الله صلى الله عليه وسلم، والقدس التي بارك الله حولها؛ فإذا فقدت هذه المعاني فإن دوافع المسلمين لتحرير القدس ستظل معدومة، وهذا ما يريده اليهود وما يريده الإعلام الصهيوني والغربي والأمريكي، وجاءت الثورة الإيرانية فوضعت الأمر في نصابه الصحيح، وهو الأمر الذي ننادي به نحن أبناء الخط الإسلامي في الحركة الفلسطينية باستمرار، وهو أن الأمور لن توضع في نصابها الصحيح إلا عندما تطرح القضية بوضوح على أنها صراع ضد صليبية، وهذا هو ما يخشاه اليهود.

ذعر يهودي من المصاحف:

وأنا أذكر أنه في سنة من السنوات أهدتنا رابطة العالم الإسلامي خمسة آلاف مصحف وزعناها على المقاتلين، واستشهد اثنان منهم في إحدى العمليات ووجد اليهود في جيوبهم المصحف؛ فقامت قيامة القيادة الإسرائيلية لتجد تعليلا لظاهرة وجود المصاحف مع المقاتلين، ومن هنا يأتي تحديد الثورة الإيرانية بأنها ثورة إسلامية محددة المعالم قائم على عمود أساسي هو الجهاد.. وهذا هو المكسب الحقيقي.

والتحرك الإسلامي اليوم ليس وقفا على إيران؛ فهو سيمتد عما قريب إلى تركيا؛ إذا إنه من المحال أن يستمر بقاء السفارة الإسرائيلية وهي تمتهن كرامة الدولة التي كانت في يوم من الأيام دولة الخلافة الإسلامية؛ فهذا أمر لا تحتمله مشاعر المسلمين.

وفي تشاد هناك تحرك إسلامي يناضل في سبيل أن تكون كلمة الله هي العليا وكلمة الذين كفروا هي السفلى، وفي باكستان هناك دعوة صادقة إلى تحكيم الشريعة الإسلامية والعودة إلى الإسلام.

إن هذه الصحوة الإسلامية التي بدأت الآن تمتد حول أرجاء العالم الإسلامي كفيلة بإزالة صبيان السياسة عن الجو، وهؤلاء الصبيان لا أظن أن فيهم من يستطيع أن يزعم أن لديه من الدعم والقوة ما كان لدى الشاه.

تعليق :

الإجابة السابقة لمثل منظمة (فتح) في السعودية تدل على بادرة طيبة وجديدة، وهي محاولة ممثل (فتح) إرجاع القضية الفلسطينية إلى إطارها الصحيح ووضعها الحقيقي وهو إطار الإسلام، إذ إن القوى العالمية كلها والعربية قد أفرغت ولا زالت تفرغ القضية الفلسطينية من أنها قضية في أساسها صراع بين الكفر والإيمان وبين الحق والباطل، ولو تبنت الأمة الفلسطينية قضيتها على أساسها الإسلامي لما احتل اليهود القدس، ولما لحقت الهزائم بدعاة القومية والعصبية العار ظلما بالمسلمين.

إن مصحفين من القرآن الكريم في جيب شهيدين من الفلسطينيين أثار الذعر والخوف والهلع في قلب دولة إسرائيل؛ فكيف إذا كانت المصاحف في الجيوب والقلوب والعقول؟!

إن الجنود اليهود يضعون كتابهم المقدس في كل دبابة وفي جيب كل جندي، والعرب يخجلون من كتابهم ويهربون من هويتهم؛ خوفا من أوهام التخلف والرجعية والتدين ولو رجعوا إلى الله كما يقول ممثل (فتح) - ونأمل أن يكون ذلك رأي المنظمة كلها - لحققوا نصرا أكيدا، ولعادت القدس إسلامية.

إن المد الإسلامي يحتاج إلى توجيه في المسار الصحيح، وعلى زعماء المسلمين ألا يغفلوا هذا الواقع الجديد، وأن يتجهوا إلى الله فيبحثوا عن الوسائل الصحيحة للغايات الكبرى، وألا يخشوا على قياداتهم إذا ما أخلصوا النية لله وتمسكوا بهدي رسوله صلى الله عليه وسلم، ولنا في باكستان قدوة حسنة، ولكم نتمنى أن نسمع من ياسر عرفات رجوعا عن إرضاء قوى الكفر في الدعوة إلى الدولة العلمانية في فلسطين!؛ فإسرائيل دولة دينية عقائدية في المقام الأول، ولابد لنا من مواجهة العقيدة اليهودية بالعقيدة الإسلامية الصحيحة المؤيدة من الله سبحانه وتعالى، وما انتصرت الأمم بقوميتها ولا بتراثها ولا بثقافتها وحضارتها، ولكنها دائما تنتصر بعقائدها؛ والله يقول: {إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ}، {فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنَ اللَّهِ مَا لا يَرْجُونَ}. صدق الله العظيم

عباس محجوب

الإنسان بين شريعة الله وقوانين البشر:

أما جوهر القول، وخلاصة الرأي الذي نذهب إليه فيتلخص في أن الأمور الإنسانية خاضعة لحكم الدين أولا وأخيراً.. وكل محاولة لإخضاع هذه الأمور للرأي والهوى يورث المجتمع الإنساني أشد الوبال.. ومن الرأي والهوى شيء يقال له: (إرادة الفرد).

ومن أغرب الظاهرات في هذا الزمان أن نرى في بعض البلاد الإسلامية عرفا مستقرا بتقديم القانون الوضعي على الشريعة الإسلامية!! ومن حول هذا القانون الوضعي ألف حاشية وحاشية؛ فهذا فقه.. وتلك مبادئ وأحكام.. وقضاء.. وجزاء وثواب.. والمصدر دائما (إرادة المشرع)، والمشرع الفرد يصدع بأمر هيئة تشريعية، والهيئة التشريعية تقوم مقام الأمة كلها..

فإذا أسقطنا الزيف عن هذا التركيب الروماني في أصله، الغريب عن الإسلام في معظم مصادره وموارده، لوجدنا (إرادة الفرد) هي الأساس في التقنين؟؟.

وبعبارة أخرى نقول: إن الفرد في زماننا لا يخاف مساماة الله في جبروته.. ويظن هذا الفرد بأنه قادر على أن يأتي - في شأن الأمور الإنسانية - بأوضاع وبأحكام أصلح مما جاءت به الشريعة.. ومن ثم كان تحديد الملكية بقانون، وتشويه أحكام الشريعة بقانون، وتحريم ملكية أداة الإنتاج بقانون.. إلى آخر ما نعيش في ظله الكثيف الغريب عن الإسلام..

وأكبر خطر حل في بلادنا.. هو خبرة الخبراء؛ فهؤلاء يقولون: إن القانون الوضعي هو الشريعة.. وإننا أحرص على الشريعة منكم يا تلامذة المدارس القديمة..

وما كان قولهم هذا إلا بقصد المحافظة على رزق خبيث كفله خصوم الإسلام لإشباعهم... قال المستشرق الإنجليزي (جب) في بعض مؤلفاته: لقد يئسنا من تنحية القرآن من حياة المسلمين... مع أننا نجحنا في إثارة الشك حول السنة، ونجحنا في إحلال القانون الوضعي محل الشريعة.. ولكن بقي القرآن.. وإن أملنا في تنحيته بدوره.. معلق بجهود تلامذتنا؛ فهم وحدهم القادرون على أن يرفعوا الصوت في مجتمعاتهم الخاصة بهم؛ لكي يخلصوا البشرية من بقية الرسالة التي جاء بها محمد [عليه الصلاة والسلام]، وأريد بذلك: تنحية القرآن نهائيا عن الإسلام المهذب أو المتمشي مع اتجاهات العصر. ثم يضرب هذا المستشرق مثلا مما تتعلق به أماله.. من التهجم على بعض قصص القرآن الكريم من سيرة إبراهيم وإسماعيل عليهما السلام.. ويشيد بشجاعة الكاتب الذي اصطبغ بصيغة الفرنجة، ونقل عنهم بغير وعي.. فأثار آمال الفرنجة وأخصب خيالهم بقرب إزاحة القرآن من الطريق.. طريق المسيرة العامة في العالم كله.. نحو فلسفة باثرة خاسرة، لحمتها وسداها (المادية).

(مجلة الدعوة القاهرية)

الزمن يعمل بصورة مدهشة لصالح الإسلام:

تتابع الصحف الغربية حديثها عن تحرك الإسلامي في شتى أنحاء العالم، وننقل اليوم ما كتبته صحيفة (لوبوان) الفرنسية بنصه وبدون تغيير في العبارات، تقول الصحيفة.:

(بإشارة من ماليزيا إلى المغرب، ومن داكار إلى كراتشي، ومن بنغلاديش إلى أحياء السود في لوس أنجلوس؛ دلل الإسلام دائماً على أنه يتمتع بقوة إيمانية تفوق قوته الزمنية).

(وحسب تعاليم النبي فإن كل الناس متساوون كأسنان المشط، ولا يجد القادة الدينيون صعوبة لكي يكشفوا عن عدم المساواة وعدم توفر العدالة الاجتماعية).

"لا يفصل الإسلامي بين الزمني والروحي، بين القوانين المدنية وأحكام القرآن، بين السياسة والدين، وإذا لم يخلق المسيح وبوذا دولة؛ فإن النبي محمداً [صلى الله عليه وسلم] قدم بنفسه نموذج الدولة الإسلامية في المدينة أولا، ثم في مكة، حيث مارس سلطانه كرجل دولة ورجل سماء في الوقت نفسه".

"واليوم - أكثر من أي وقت مضى - ينتقل الإسلام إلى الهجوم في مواجهة معارضة؛ فمنذ عام 1938 أعلن "رجال الدين"الإبراهيميون أمثال ابن باديس والعقبي وسواهما في الجزائر، بدء الانتفاضة على الفرنسيين التي لم تلبث أن تحققت عام 1954، وكان الشعار الذي عمله "رجال الدين"هؤلاء للشبيبة الجزائرية بسيطاً جدا ومعبراً: "الإسلام ديني والعربية لغتي، والجزائر وطني".

الرائد الهندية

مجلة أكتوبر الرسمية تحذر من المد الإسلامي:

القاهرة: حذّر أنيس منصور رئيس تحرير مجلة أكتوبر القاهرية الأسبوعية إسرائيل من المد الديني الذي يجتاح المنطقة العربية والشرق الأوسط كله، والذي من شأنه أن يؤدي إلى التعصب وإلى حكم رجال الدين، أي إلى الدينوقراطية إذا صح هذا التعبير حسبما قال.

وقال أنيس منصور: إن تعصب أبناء الدين كان ضحاياهم أبناء الأقلية أو الديانات الأخرى؛ حدث ذلك في لبنان وفي إيران وفي الهند وباكستان وبنغلاديش وفي تركيا.

وأضاف قائلا: إنه وراء ذلك أو تحته هناك التخطيط السوفياتي الذي يحيط بالمنطقة ويحيق بها أيضاً من كل الجهات، مما يجعل نظرة أمريكا أكثر شمولية، وهذا هو الخطر الحقيقي على إسرائيل؛ فسوف لا تعمل لها أمريكا حسابا خاصا.

وكالة الأنباء الفرنسية - الرائد الهندية

عن أبي سعيد الخدري رضي الله عنه عن النبي صلى الله عليه وسلم قال:

"إياكم والجلوس في الطرقات"فقالوا: يا رسول الله ما لنا من مجالسنا بد؛ نتحدث فيها! قال رسول الله صلى الله عليه وسلم: "فإذا أبَيتم إلا المجلس فأعطوا الطريق حقه"قالوا: وما حق الطريق يا رسول الله؟ قال: غض البصر، وكف الأذى، ورد السلام، والأمر بالمعروف، والنهى عن المنكر" .

متفق عليه


 العدد 43 - خطاب الرئيس محمد ضياء الحق، رئيس دولة باكستان

خطاب الرئيس محمد ضياء الحق، رئيس دولة باكستان بعنوان :

خطوات لتطبيق نظام الإسلام

فيما يلي الترجمة العربية لخطاب الرئيس الفريق محمد ضياء الحق، الذي ألقاه على الأمة من على شاشة التلفاز والإذاعة المسموعة في الأول من محرم الحرام عام 1399هـ:

أيها السيدات والسادة..

السلام عليكم..! اليوم هو الأول من محرم الحرام، وهو اليوم الأول من التقويم الإسلامي..

ولا يخفى احترام المسلمين لعظمة وحرمة محرم.. إن هذا الشهر يذكرنا بالأحداث العظيمة عندما لم يتردد المؤمنون الحقيقيون من تقديم التضحيات العظيمة لقضيتهم العظيمة.

إن هذا الشهر يعلمنا أيضا الصبر والتجمل؛ إنني أناشد أبناء وطني أن يتجملوا بالصبر والتفاهم المشترك والوحدة طيلة السنة، ولا سيما خلال هذا الشهر؛ وذلك لكي يمكننا أن نسير قدماً إلى الأمام نحو غايتنا بثقة وتضامن عظيمين، وستغلق كافة دور السينما على الأقل في يومي 9 و 10 من محرم كرمز على احترام محرم الحرام.

إن السنة الهجرية 1399 قد جلبت معها خيرات وبركات جديدة؛ إن هذه السنة المباركة تبدأ بالإعلان عن تطبيق نظام الإسلام في هذه البلاد، لقد أدى مسلمو شبه القارة العهد على إدخال النظام منذ اليوم الأول الذي طالبوا فيه إيجاد وطن للمسلمين باعتبارهم أمة منفصلة، ومن المؤسف حقاً عدم تطبيق نظام الإسلام بالرغم من أن البلاد قد تأسست على ذلك الأساس، لقد استغل العديد من الشخصيات السياسية والحكام اسم الإسلام كما يشاءون، وبالرغم من مضي أكثر من ثلاثين عاما فانهم لم يقدموا أي شيء يذكر في هذا الاتجاه.

و بإمكاني القول بفخر وتواضع إن الحكومة الحالية منذ مجيئها إلى السلطة وهى لا تترك مجهودا إلا وبذلته في سبيل تطبيق نظام الإسلام، وانه لشرف لي ولحكومتي وزملائي والمتعاونين معي أنني استطعت أن أقوم ببداية معينة حول تنفيذ نظام الإسلام، وذلك بالإعلان عن بعض الخطوات التي اتخذت في هذا اليوم، وعسى الله تعالى أن يبارك جهودنا بالنجاح العظيم.

وقبل أن أفسر هذه الخطوات فإنني أجد أن من الضروري القول إنه لا يوجد هناك أية شبهة حول تطبيق نظام الإسلام: إن نظام الإسلام هو دستور حياة أوحاه الله سبحانه وتعالى على آخر أنبيائه محمد - صلى الله عليه وسلم - قبل 14 قرنا، وقد سجل ذلك في القرآن الكريم والسنة النبوية الشريفة، إن كل مسلم مطالب اليوم أن ينظم حياته استنادا إلى دستور الحياة في حياته الفردية والاجتماعية.

وكما قلت في مناسبات عديدة إن الإسلام لا يعتبر دستور الحياة التام فحسب، بل هو طريقة الحياة يمكنها أن تتناسب مع تغير الأزمان، ومن أجل العثور على معالمها لدينا مصدران نسترشد بهما، وهما القرآن الكريم والسنة النبوية، وفي القضايا التي لم تبحث في هذين المصدرين فإن أمامنا الاجتهاد على أن يكون ذلك متمشيا مع روح القرآن الكريم والسنة النبوية الشريفة.

إن الخطوات التي أعلن عنها اليوم هي مجهود للاستفادة من هذه الطرق الثلاثة.

أيها السيدات والسادة..

إن الإسلام يتكون من ثلاثة أجزاء، الجزء الأول يتعلق بالمعتقدات التي بدونها لا يمكن للمرء أن يكون مسلماً، وهذه المعتقدات خالية من أي عنصر من عناصر الإكراه، ويسمح الإسلام في هذا المجال بالتبليغ (الأمر بالمعروف والنهى عن المنكر)، وأحسن تبليغ هو بواسطة السلوك العملي.

أما الجزء الثاني فهو العبادات، وهو أمر يعتقد العلماء أن الدولة بوسعها أن تجبر كل المؤمنين على أدائه، وفي الظروف الحالية لا تريد الحكومة إصدار أية أوامر لا يمكن أن تطبق بصورة فعالة، إن الصلاة ذات أهمية أساسية بين العبادات، وإذا أعلنت الحكومة - اعتبارا من غد - أن أداء الصلاة أمر على كل مواطن مسلم في هذا البلد؛ فهل بوسعها أن تدخل بيوت 700 مليون مسلم لتجد من أدى الصلاة ومن لم يؤديها؟..

إنني لا أقول ذلك لأتحاشى الموضوع؛ لأنني أعلم أن بوسع الحكومة أن تطبيق الصلاة جزئيا إذا لا تقدر على ذلك كلياً، غير أننا نود في هذا الوقت بالذات أن نعتمد على الإقناع وليس على الإجبار. وسنبدأ بخطوة إلى الأمام في هذا المضمار في المؤسسات الحكومية؛ وأصدر الآن توجيهات بضرورة إعداد الترتيبات خلال أسبوع لأداء الصلاة في كافة المؤسسات الحكومية خلال ساعات العمل، وأنا أتوقع من كافة رؤساء الأقسام أن يكونوا قدوة لموظفيهم بأداء الصلاة إن لم يقدروا على إمامة الصلاة بأنفسهم.

ثانيا: أود أن ألتمس أن نؤدي الصلاة في أوقاتها بصورة فردية أو جماعية، وأن نقنع عائلتنا وأقربائنا على أداء الصلاة، وإذا تمكنا من أداء الصلاة فإننا نكون قد قطعنا نصف الطريق في مجال العبادات.

وكمثال فإن أداء صلاة الجمعة هو أمر حيوي، وفي الوقت الذي أفضل فيه شخصيا أن تكون العطلة الأسبوعية يوم الجمعة؛ فإنني لا اعتقد أنه من الضروري أن تغلق كافة المؤسسات والأقسام الحكومية والمصانع والحوانيت والشركات التجارية يوم الجمعة، وربما يكون من المناسب بغض النظر عن المكاتب الحكومية أن تنظم كافة المؤسسات الأخرى أعمالها الأسبوعية بصورة يضمن استمرار نشاطات العمل خلال كافة أيام الأسبوع، وعندما يحين وقت صلاة الجمعة فلا بد أن تغلق كافة الحوانيت ومراكز الأعمال استناداً إلى التعليمات الإسلامية.

وفي هذا المجال أتذكر مثيل ذلك في بعض الأقطار الإسلامية حيث تتوقف كل الأعمال عندما يسمع الناس الآذان، وبذلك يعرف كل غريب وكل زائر أنه في دولة إسلامية.

وأرغب أن نحول يوم الجمعة على الأقل إلى مناسبة كبيرة هي صلاة الجمعة بدلا من أن نجعلها عطلة يجب أن نجعلها تجمعا يوحي إلى التوحيد كل جمعة، كما رأينا مناظر الصلاة التراويح (في شهر رمضان المبارك)، التي تطمئن لها القلوب خلال السنة الماضية، وسأرى يوم الجمعة القادمة مدى استجابة المؤمنين لندائي هذا.

أما القسم الثالث من الإسلام فيتعلق بالقوانين وبعضها شخصية بينما الأخرى عامة.

أما فيما يتعلق بالقوانين الشخصية فإن المحاكم تقوم فعلا بحسم القضايا استنادا إلى معتقدات كل مواطن، وسنستمر بهذه العملية في المستقبل أيضا، وما يدور في ذهننا يتعلق معظمه بالقوانين العامة، وأريد تطبيق كافة القوانين المتعلقة بالرفاهية العامة: أعني بذلك مؤسسات الزكاة والعشر، وهى أعمدة هامة للنظام الاقتصادي الإسلامي.

إن إحدى الأسباب التي أدت إلى التأخير في تطبيق النظام الإسلامي هي ضرورة القيام بأعمال ضخمة فيما يخص بالمجال الاقتصادي؛ فليس لدينا طرق عملية لتقدير الموارد التي نستمدها من الزكاة والعشر، ولا نعرف بالضبط النسبة التي يمكن أن تعطيها الزكاة والعشر من احتياجاتنا الوطنية والمبالغ الأخرى المطلوبة، وفيما أننا نحتاج إلى ضرائب أخرى بالإضافة إلى الزكاة والعشر لتغطية المصاريف الوطنية، وإن من المهم أن اذكر أنه لابد من تغير نظام الريع الحالي من أجل تطبيق نظام العشر.

أما فيما يتعلق الأمر بالزكاة فان الموضوع الرئيسي هو موضوع الثقة، وهو أمر يختص بالجميع على اختلاف درجاتهم. إن عليهم أن يدركوا أن الأموال المكتسبة بالجهد الكبير والتي يدفعونها على شكل زكاة ستجمع بالأسلوب الصحيح وتصبح للشخص المستحق وتنفق للأغراض المشروعة.

وفي هذا الخصوص أحب أن أذكر أنني شكلت فعلا لجنة تتكون من بعض الوزراء الاتحاديين ورئيس مجلس الفكر الإسلامي، وتقوم هذه اللجنة باستعراض نظام الزكاة والعشر، وان شاء الله سترفع هذه اللجنة توصياتها إلى الحكومة.

ومن المواضيع المهمة الأخرى هي إلغاء نظام الربا، ويبحث هذا الموضوع خبراء ذوى تفكير إسلامي، وحالما سيجد هؤلاء حلا عملياً ستطبق إن شاء الله النظام الاقتصادي الإسلامي.

أما في الوقت الحاضر فإنني أعلن الخطوات التالية:

1- إلغاء الربا على المبالغ المستلفة من الموارد الحكومية.

2- عدم استيفاء أية فوائد على القروض الممنوحة لموظفي الحكومة من درجة 1 إلى درجة 15 بواسطة مؤسسة تمويل بناء البيوت.

3- ستقوم مؤسسة الاستثمار القومي باستراتيجية جديدة في المستقبل، على أساس المشاركة على قدم المساواة وليس على أساس الربا.

وبالإضافة إلى ذلك قمت بتوجيه وزارة المالية بإعداد برنامج عملي خلال شهر واحد لأجل إزالة لعنة الربا المستحصل من القروض التي تقدمها مؤسسة تمويل بناء البيوت المعطاة للأشخاص غير موظفي الحكومة المذكورين أعلاه، وأن تجعل هؤلاء من ممتلكي الأسهم بما يتناسب والاستثمار التي تقوم به المؤسسة.

أما الآن فإنني أعود إلى الخطوات التي أكمل العمل الأولى بالنسبة لتحقيقها.

إن الإعلان عن هذه الخطوات هو أمر ضروري؛ لأن تأخير الإعلان عنها لمدة بضعة أشهر قد جعل العناصر الانتهازية تقوم بدعاية مضلة، وهى أن الحكومة الحالية تعطي وعوداً كاذبة حول تطبيق نظام الإسلام مثلها مثل الحكومات السابقة.

إن هدف خطابي هو الإعلان عن الخطوات التي أكملت، وأن نعلمكم عن الخطوات التي نمر بها؛ إن الخطوات التي حسمت هي كالتالي:

1- ستؤسس (هيئة شريعة) في كل إقليم على مستوى المحكمة العليا، و( هيئة شريعة استئنافية) على مستوى محكمة الاستئناف العليا، وذلك بالإضافة إلى المحاكم الحالية. وفي هذه الخصوص سأصدر قانوناً رئاسيا ستقرأ محتوياته في الصحافة.

2- رئيس القضاة لكل محكمة عليا أو محكمة الاستئناف العليا سيقترح تشكيل لجنة من القضاة لتشكيل كل (هيئة شريعة)، من بين هؤلاء ثلاثة قضاة جيدو الإلمام في الشريعة الإسلامية والفقه، وسيعين هؤلاء كأعضاء للهيئة.

3- من حق الحكومات الاتحادية والإقليمية وكل مواطن أن يطرح أي قانون سنته الحكومة أمام الهيئة لتقرر هل هو إسلامي أم غير إسلامي، وبوسع كل هيئة شريعة أن تعيد النظر في صيغة القوانين دون أن يطرح ذلك عليها.

4- إلغاء رسوم المحكمة على أي طلب يقدم إلى هيئة الشريعة.

5- ستضم كل هيئة شريعة هيئة علماء ومحامين، وستضم الهيئة فئة خاصة من العلماء الجيدي الإلمام بالحديث والفقه، والمؤهلين على البت في قضايا الشريعة، كما سيعين أولئك المحامون المسجلون في محكمة الاستئناف العليا أو الذين عندهم خبرة 5 سنوات على الأقل في المحاكم العليا، وسيتم تعيين هذا الصنف من المحامين أعضاء في هيئات شريعة.

6- إن طريقة عمل هيئة الشريعة سيكون إسلاميا في طبيعته وسيقوم العلماء والمحامون والشهود الذين يمتثلون أمام هذه الهيئات بمساعدتها على توضيح القانون تحت المناقشة، وشرح وجهة النظر الإسلامية بدلا من النقاش في صالح هذه القوانين أو ضدها، هذا بالإضافة إلى أن الهيئة لها صلاحيات في دعوة عالم أو فقيه أو محام أو مفكر أو باحث من نفس البلاد أو من خارجها، وإنني آمل أن ينضم القضاة المتقاعدون الذين عملوا في المحاكم العليا والمتمكنين من القرآن الكريم والسنة النبوية والفقه إلى هذه الهيئات بصفة خبراء.

7- لكل هيئة شريعة صلاحيات المحاكم المدنية، ولها حق طلب أي شهود أو وثائق أو مواد أخرى.

8- إن أقدم عضو في الهيئة يعتبر رئيسها وتقوم الهيئة بالإعلان عن قراراتها على أساس الأغلبية.

9- وفي حالة عدم اقتناع أي فرد بحكم هيئة الشريعة فبإمكانه أن يثير الموضوع في هيئة الشريعة الاستئنافية.

10- لا يمكن تحدي قرارات هيئة الشريعة أو هيئة الشريعة الاستئنافية في محكمة الاستئناف العليا أو المحاكم العليا أو في أية محاكم أخرى.

11- تنشر قرارات (هيئة الشريعة) في المجلة الرسمية، وستبين الهيئة في حكمها المواضيع غير الإسلامية للقانون وتستشهد بالأدلة لنعزز رأيها.

12- يتحتم على الحكومة أن تعدل القوانين المعنية ضمن الوقت المعين استنادا إلى قرارات الهيئة لتحول القوانين إلى أخرى تتفق مع الشروط الإسلامية.

13- تدفع الحكومة كافة المبالغ التي تصرفها هيئة الشريعة وهيئة الشريعة الاستئنافية والعلماء والمحامون و الخبراء.. الخ.

لقد كان هذا عن تأسيس (هيئات الشريعة) وسلطاتها القضائية وطريقة عملها.

إن الخطوات التي ذكرتها هي جزء من مجهودات عامة تبذلها الحكومة من أجل تأسيس مجتمع إسلامي، ومن أجل تحقيق هذا الغرض يتوجب علينا إزالة الآثار غير الإسلامية من طريقة حياتنا واقتصادنا ومن نظامنا الشرعي والتربوي والثقافي، وتحول كل ذلك إلى نظم تستل من تعاليم الإسلام.

اليوم نتخذ الخطوة العملية نحو مصيرنا الفكري الذي حدده المسلمون تحت قيادة القائد الأعظم الحكيمة منذ 38 عاما مضت.

وأوجد - بفضل الله تعالى - الجو الملائم اليوم لنظام الإسلام؛ ولذلك فإن كل الخطوات صغيرها وكبيرها ستكون بهذا الاتجاه، وإن كل الحكومات الحالية وفي المستقبل ستسير بهذا الطريق لتحقيق نفس الغرض، ولأن مصيرنا كان نظام الإسلام فان مصيرنا الآن وفي المستقبل هو نظام الإسلام أيضا..

عاش نظام الإسلام.. عاشت باكستان..

تعليق المجلة:

خطاب رئيس دولة باكستان الإسلامية نقدمه للمسلمين بعامة وحكامهم بخاصة.. آملين أن يكون الإيمان بصلاحية الإسلام نظاما ومنهج حياة ودستور أمة هو المنطلق لبناء الخطوات التي يمكن أن تحول واقع الأمة الإسلامية من واقع يعيد على الإسلام إلى واقع مستمد من الإسلام ومنطلق منه.

وقد يختلف الناس على الخطوات التي يمكنها تغيير هذا الواقع باختلاف بلدانهم ومدى قرب عاداتهم ونفسياتهم من الإسلام، ولكنهم لا يختلفون على الأسس والأهداف التي ينبني هذا الواقع عليها؛ لأنها مأخوذة من الكتاب والسنة.

ويمكننا أن نستفيد من خطوات باكستان ومن الخطوات المطروحة والتي يمكن أن تطرح، والمهم هو إخلاص النوايا لله والاتجاه إليه والسعي لإعلاء كلمته في الأرض.. {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} .. صدق الله العظيم..

"أسر ة التحرير"


 العدد 43 - برقية

برقية من عبد العزيز بن عبد الله بن باز

إلى حضرة الأخ المكرم:

رئيس تحرير مجلة الجامعة الإسلامية.. المحترم.

سلام عليكم ورحمة الله وبركاته وبعد..

نبعث إليكم مع هذا صورة من البرقية المرسلة منا إلى فخامة رئيس الحكومة الباكستانية محمد ضياء الحق، المتضمنة التهنئة ببدء العمل بأحكام الإسلامية.. أرجو نشرها في (مجلتكم)؛ إشادة بالحق وانتصارا له.. وفقكم الله لكل خير.. والسلام عليكم ورحمة الله وبركاته..

الرئيس العام

لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

ورئيس المجلس الأعلى العالمي للمساجد

فخامة رئيس حكومة باكستان الإسلامية/ محمد ضياء الحق.. نصر الله به دينه..

سلام عليكم ورحمة الله وبركاته..

لقد سمعنا ما تناقلته الإذاعات والصحف من إعلان فخامتكم تحكيم الشريعة الإسلامية في باكستان؛ فسرنا ذلك كثيرا كما سرّ كل مسلم على وجه الأرض، وإنه ليسرني أن أعرب لفخامتكم عن شكري وعظيم تقديري لهذا العمل الجليل الذي يرضاه الله ورسوله ويرضاه كل مسلم، وهو الواجب عليكم وعلى جميع حكام المسلمين.

فجزاكم الله خيرا وأمدكم بتوفيقه ونصركم ونصر الحق بكم.

وأنا وجميع المسلمين نشارك الشعب الباكستاني بالفرحة العظيمة والسرور البالغ بهذا النبأ العظيم الذي أنشئت من أجله الباكستان، ولم يزل أبناؤها المخلصون ينتظرون ذلك ويبذلون في تحقيقه كل ما أمكنهم من الوسائل حتى يسره الله على يد فخامتكم؛ مهنئا لكم بهذه المنحة العظيمة والنعمة الكبرى.

ويحق لنا جميعا أن نفرح بذلك ونسر به ونشكر الله عليه؛ عملا بقوله الله سبحانه: {قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ} ..

فسيروا على بركة الله! والله ناصركم ومؤيدكم ما دمتم تنصرون دينه وتحكمون شريعته كما قال الله سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ} ، وقال عز وجل: {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ، الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ } .. ولا شيء أحسن من حكم الله العالم بأحوال عباده ومصالحهم في العاجل والآجل، كما قال عز وجل: {أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} .

وفقكم الله وثبتكم على الحق.. وأكثر أعوانكم فيه.. إنه سميع قريب..

والسلام عليكم ورحمة الله وبركاته..

الرئيس العام

لإدارات البحوث العلمية والإفتاء والدعوة والإرشاد

عبد العزيز بن عبد الله بن باز


 العدد 43 - من أحداث العالم الإسلامي

من أحداث العالم الإسلامي

بقلم الدكتور عبد الرحمن العدوي

مستشار التعليم بالجامعة الإسلامية

في هذا العالم الذي تسرع فيه مفاجآت الأحداث؛ بحيث لا يكاد الإنسان ينتهي من سماع خبر أو حدث هام في منطقة من مناطق العالم إلا ويسمع غيره أكثر خطورة وأشد تأثيرا..

والعالم الإسلامي - كجزء من هذا العالم الذي نعيش فيه - أصبح يموج بالأحداث المتلاحقة التي تستوجب حركة سريعة منضبطة بما يؤمن به أهله من عقيدة راسخة وأخوة في الإيمان ونظام متكامل رسمته شريعة الإسلام.. وفي السطور التالية نعرض لأهم هذه الأحداث:

1- إعلان حكومة الباكستان تطبيق الشريعة الإسلامية:

إن الأساس الذي قامت عليه دولة الباكستان يوم إعلانها وانفصالها عن الهند هو أن تكون أرضا للمسلمين لهم فيها حرية اختيار النظام السياسي والاقتصادي والاجتماعي الذي ينبثق من تعاليم دينهم الإسلامي، وحتى لا تضيق صدورهم بما يمارسه الهندوك من عبادات ومعتقدات فاسدة.

ولقد حقق هذا الهدف الجليل رئيس دولة الباكستان ضياء الحق؛ عندما أعلن أنه سيطبق الشريعة الإسلامية في الأحكام ويتخذها نظاما شاملا في حياة الباكستان.

وقد كان لهذا الإعلان أثره الطيب في نفوس المسلمين في كل مكان، وسارعت الوفود الإسلامية إلى باكستان تهنئ رئيسها وشعبها بتوفيق الله لهم في هذه الخطوة المباركة، وكان وفد رابطة العالم الإسلامي برئاسة سماحة الشيخ محمد الحركان من أول الوفود التي سافرت إلى باكستان للتهنئة وتقديم الخبرة والمشورة والاستعداد للمعاونة الصادقة في تيسير تنفيذ هذا العمل العظيم.

وإننا نهنئ شعب باكستان المسلم على ما أكرمه الله به من العودة إلى شريعته السمحة واتخاذها نظاما لحياته..

وفق الله المسلمين ليحذو حذو باكستان المسلمة لتطبيق شريعة الله؛ ليسعدوا في الدنيا والآخرة.

2- القدس ومفاوضات السلام:

إن المسجد الأقصى هو أحد المساجد الثلاثة التي تشد الرحال إليها، وهو مسرى رسول الله صلى الله عليه وسلم ليلة الإسراء والمعراج، وهو قبلة المسلمين في صدر الإسلام قبل أن تتحول القبلة إلى المسجد الحرام.

والمسلمون في كافة بقاع الأرض يعرفون هذه المنزلة للقدس الشريف والمسجد الأقصى فيه، وهم لذلك يرون أن التفريط في شيء منه تفريط في مقدساتهم الدينية وتجتمع كلمتهم على ذلك.

وإن مفاوضات السلام التي تجري في هذه الأيام لا يمكن أن تحقق سلاما دائما بين الغاصبين وأصحاب الحق إذا ما استمر هؤلاء الغاصبون على حرمان أصحاب الحق من حقهم وأصروا على ادعاء ملكية ما اغتصبوه منها.

وليعلم جميع الأطراف أن المسلمين يعلمون أن عليهم واجبا دينيا لانتزاع أرضهم ومقدساتهم من أيدي الأعداء، وأنهم عازمون على ذلك مهما طالت الأيام وقامت العقبات.

وإن اليقظة الإسلامية التي ظهرت بوادرها في بقاع شتى من أرض المسلمين كفيلة بأن توحد كلمتهم وتوقظ همتهم، وتجمع قولهم لانتزاع حقهم السليب وتحقيق العزة لهم والنصر على أعدائهم؛ {وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ} .

3- مقاومة المد الشيوعي في أفغانستان:

أصيبت أفغانستان المسلمة بنكبة شيوعية أقامت نظاما عميلا يستند إلى الدولة الشيوعية الملحدة التي ذاق المسلمون من ويلاتها شرورا وآثام كثيرة.

غير أن اليقظة الإسلامية في أفغانستان أبت أن تستكين لهذا الحكم الشيوعي الذي يدمر عقيدة المسلمين، ويحارب عبادتهم، ويقضى على مقومات حياتهم؛ فتجمعت الهيئات الإسلامية واتفق زعماؤها على أن يكونوا يدا واحدة لمواجهة هذا الخطر الزاحف، وقد ظهرت بشائر النصر حيث تمكنوا من تحرير عدد من المقاطعات السبعة ولا زال الكفاح المسلح مستمرا.

وإن النظام الشيوعي في أفغانستان الذي يؤيده وتؤازره الشيوعية العالمية سوف يندحر - بإذن الله تعالى - أمام كتائب المسلمين المجاهدين، وعلى الأمة الإسلامية كلها واجب المساعدة ومد يد العون بكل الوسائل لهؤلاء المجاهدين حتى يتم لهم النصر وتعلو كلمة الإسلام في هذا البلد الإسلامي العزيز على نفوس جميع المسلمين.


 العدد 43 - القسم

القسم الإنجليزي

{وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ فَاسْتَبِقُوا الْخَيْرَاتِ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعاً فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ، وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيراً مِنَ النَّاسِ لَفَاسِقُونَ، أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ} .

{ يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ، فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ فَيُصْبِحُوا عَلَى مَا أَسَرُّوا فِي أَنْفُسِهِمْ نَادِمِينَ، وَيَقُولُ الَّذِينَ آمَنُوا أَهَؤُلاءِ الَّذِينَ أَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ إِنَّهُمْ لَمَعَكُمْ حَبِطَتْ أَعْمَالُهُمْ فَأَصْبَحُوا خَاسِرِينَ، يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ، إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ، وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ، يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُواً وَلَعِباً مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنْتُمْ مُؤْمِنِينَ}.

the holy koran

In the name of Allah, the most Gracious, the most merciful

{And unto you we have revealed the scripture with the truth, confirming the scripture that came before it, and a watcher over it. So judge between them by that watcher Allah has revealed, and follow not their desires away from the truth which has come unto you. For each among you we have appointed a divine law and a traced–out way. If Allah had willed, he would have made you one nation but to test you in what he has given you. So vie one with onother in good works unto Allah you will all return, and he will then inform you of that wherein you differ. So Judge between them by that which Allah has revealed and follow not their desires, but beware of them lest they seduce you from some part of that which Allah has reveald unto you. And if they turn away, then know that for some of their sins it is Allah’s will to punish them. And truly most of mankind are rebellious, do they then seek after a judgement of the days of ignorance ?

But who , for a people whose faith is assured, can give better judgment than Allah?}

{O you who believe take not for patrons such of those who received the scripture before you , and of

the disbeliever ,who take your religion for a mockery

or sport . But fear Allah if you are true believers .

(Suatul –maida V.48-57)

the Sunnah

(1) عن النعمان بن بشير قال : قال رسول الله صلى الله عليه وسلم:

"إن الحلال بين و الحرام بين، وبينهما مشتبهات لا يعلمهن كثير من الناس؛ فمن اتقى الشبهات استبرأ لدينه وعرضه، ومن وقع في الشبهات وقع في الحرام؛ كالراعي يرعى حول الحمى يوشك أن يرتع فيها، ألا وإن لكل ملك حمى! ألا وإن حمى الله محارمه! ألا وإن في الجسد مضغة إذا صلحت صلح الجسد كله، وإذا فسدت فسد الجسد كله! ألا وهو القلب!" .

(متفق عليه)

(1) N’uman Bin Bashir reported that the Apostle of Allah Said:

“Verily lawful things are manifest and unlawful Things are also manifest, and between them are the Doubtful things which many people do not know: whose Guard against the doubtful things, he makes his religion And honor pure, and whose falls in the doubtful things like shepherd who grazes his folk round a Reserved pasture ground and in any moment he is liable to get in it. Beware, every king has a meadow, and the meadow of Allah is his forbidden things. beware, there is a piece of flesh in the body;if it becomes good the whol body becomes good, but if it gets spoilt and that is the heart”.

(Agreed)

(2) عن عائشة قالت: قال رسول اله صلى الله عليه وسلم:

"اللهم من ولي من أمر أمتي شيئا فشق عليهم فاشقق عليه، ومن ولى من أمر أمتي شيئا فرفق بهم فارفق به" .

(مسلم)

(2) Aisha reported that the Apostle of Said:

“O Allah! whose is given power over any of the the affairs of my people and them he gives trouble to them, gives trouble to him, and whose is given power over any of the affairs of my people and then he shows mercy to them , show mercy to him“

(Muslim)

(3) عن عبد الرحمن بن سمرة قال : قال رسول الله صلى الله عليه وسلم:

"لا تسأل الإمارة؛ فإنك إن أعطيتها عن مسألة وكلت إليها، وإن أعطيتها عن غير مسألة أعنت عليها".

(متفق عليه).

(3) Abdur-Rahman bin Samorah reported that Apostle of Allah Said:

“Don’t seek to rule;because if it is given to you without asking you will be aided therein.

(Agreed)

(4) عن ابن عمر رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم:

"السمع والطاعة على المرء فيما أحبه وكره ما لم يؤمر بمعصية؛ فإذا أمر بمعصية فلا سمع ولا طاعة" .

(متفق عليه )

(4) Ibn – Omar reported that the Apostle of Allah Said :

“there is hearing and obeying on a Muslim in

what is pleasing and displeasing to him so long as he is not ordered with a sinful act, when he is ordered a sinful act, there

is not hearing and obeying”.

(Agreed)

(5) عن أبي سعيد الخدري رضي الله عنه أنه سمع رسول الله صلى الله عليه وسلم يقول: "إذا أسلم العبد فحسن إسلامه يكفر الله عنه كل سيئة كان زلقها، وكان بعد ذلك القصاص؛ الحسنة بعشر أمثالها إلى سبعمائة ضعف و السيئة بمثلها إلا أن يتجاوز الله عنه".

(البخاري)

(5) Abu Said Al –khudri heard the Apostle of Allah s saying:

“If any person embraces Islam sincerely, then Allah shall

forgive all his past sins, and after that starts the settlement of accounts;the reward of his good deeds will be ten times to seven hundred times for each good deed and a bad deed will be recorder as it, unless Allah forgives it“

(Al- Bukhari)

(6) عن جابر بن عبد الله رضي الله عنه قال: قال رسول الله

"كل المسلم على المسلم حرام؛ دمه وماله وعرضه" .

(مسلم).

(6) jaber bin Abdellah reported that the apostle of Allah said :

“the blood, property and honor of a muslim must be sacred to every other muslim“

(muslim)

(7) عن عبد الله بن عمر رضي الله عنهما قال : قال رسول الله صلى الله عليه وسلم:

"إن من أحبكم إلي أحسنكم أخلاقا" .

(البخاري)

(7) Abdullah bin Omar reported that the Apostle of Allah said:

“verily the dearest to me among you is he who the best of you in conduct “

(Al –Bukhari)


 العدد 44 - كلمة العدد

كلمة العدد

لا منجاة إلا بالإسلام

سعد نـدا

عضو تحرير المجلة

إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله. صلى الله عليه وسلم وبارك على عبده ورسوله، محمد وعلى آله وصحبه .. وبعد ..

فإن الإنسان إذا كان هدفه في هذه الحياة أن يأكل، ويشرب ويتمتع بالملذات، ويربي الشحم واللحم فيتصدر بضخامته المجالس، ويباهي بجسمه الثقيل خفاف الأجسام، غير مدرك أن المرء كما يقولون بأصغريه قلبه ولسانه، إذا كان هدفه من حياته كذلك، ساعياً إلى تحقيق تلك القولة العميا :

إنمـا الـدنـيا طـعـام

وشــراب ومـنــام

فـإذا فـاتـك هــذا

فعـلى الدنـيا السـلام

فإنه بهذا يستوي مع الأنعام التي لا تعيش إلا لتأكل، وتشرب، وتنام، وتربي اللحم والشحم، ثم منها ما يساق إلى المجزر لينحر، ومنها ما يهلك على مدى الزمن .

وليس بمستغرب أن يوجد في الناس من هذه النوعية الكثير، بدليل وصف الله جل وعلا مجموعة من الناس بقوله: {وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الأَنْعَامُ وَالنَّارُ مَثْوىً لَهُمْ} (محمد) .

ولقد عرف المؤمنون هذه الحقيقة، وربأوا بأنفسهم أن يكونوا بتلك المثابة، ودار كل منهم في فلك الإيمان يسعى في هذه الحياة مؤمناً ليحقق الهدف الإيماني الذي حدده له خالقه تباركت أسماؤه في قوله: {وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الآخِرَةَ وَلا تَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا} (القصص) وجعل هدفه الآخرة، مستعيناً على طاعة الله والتزود لدار المُقَامَةِ بما يتبلغ به من الدنيا – لهذا كرمه الله في دنياه وآخره، ويشير إلى هذا قوله تعالى: {وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُوراً} (الإسراء).

وحين نلقى نظرة على العالم اليوم، نجد أممه – إلا من رحم الله – تجعل سعيها، وكدها، ونصبها، وتصارعها، وأول أهدافها وآخرها، الحياة الدنيا، لذا ترى أفرادها يموج بعضهم في بعض: فيتصارعون في عنف، ويتناحرون بلا هوادة، ويتقاتلون بوحشية، ويجدُّ القوي ليبتلع الضعيف، ويخفُّ العَجِل ليلتهم المتأني، ويتحرك المتكلم ليأكل الصامت، كوحوش الغاب، لا شريعة تحكمها، ولا نظام يدبر أمرها، بل تضرب الفوضى بينها أطنابَها، وتعيش هكذا في فزع العدوان ورعب استباحة الحمى؛ وأضحت حياة الناس اليوم كمِرْجَلٍ محكِم الغطاء زاد غليانه، فأوشك أن يتفجر، وإذا انفجر توزع خطره على من حوله جميعاً، فأهلك من أهلك، وشوّه من شوّه، ومن عاش مُشَوَّهاً، عاش عيشة بئيسة يَئنُّ فيها مما ألَمَّ به وأصابه: في معتقده، أو في نفسه، أو في عقله، أو في عِرْضه، أو ماله، ويحاول أن يلتمس سبيلاً للنجاة، فلا يهتدي إليها، ذلك بأنَهُ كَبَّلَ نفسه بأغلال وآصار حسبها حريةً وتقدماً، لكنها في حقيقة أمرها دفن للنفوس في مقابر الحضارات الزائفة، إنها {أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ} ( النور ) .

وما جرَّ الإنسان إلى هذا الشقاء إلا إعراضه عن هدى خالقه وشرعه الذي لا تطيب الحياة بدونه، وقد لَفَتَهُ ربنا سبحانه إلى هذه الحقيقة فقال: {فَمَنِ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيراً قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى} (طه) ..

ولما أعرض الإنسان عن شرع خالقه سبحانه، لجأ إلى التشريع بنفسه، فأخذ يضع نظماً – تحكم حياته – نبعث من دخيلة نفسه الأمارة بالسوء {إِنَّ النَّفْسَ لأَمَّارَةٌ بِالسُّوءِ إِلاَّ مَا رَحِمَ رَبِّي} (يوسف)، نفسه الكفارة {إِنَّ الإِنْسَانَ لَظَلُومٌ كَفَّارٌ} (إبراهيم)، نفسه التي جُبلت على العجلة وعدم التريث في الأمور {وَكَانَ الإِنْسَانُ عَجُولاً} (الإسراء).. نفسه التي تهوى الجدل {وَكَانَ الإِنْسَانُ أَكْثَرَ شَيْءٍ جَدَلاً} (الكهف) نفسه الجهولة {إِنَّهُ كَانَ ظَلُوماً جَهُولاً} (الأحزاب) .. نفسه التي يملؤها الهلع فلا تقابل الأحداث بما ينبغي أن تقابل به {إن الإنسان خلق هلوعاً، إذا مسه الشر جزوعاً. وإذا مسّه الخير منوعاً، إلا المصلين} (المعارج).. نفسه التي تؤثر الدنيا العاجلة على الآخرة الآجلة لباقية {كَلاَّ بَلْ تُحِبُّونَ الْعَاجِلَةَ وَتَذَرُونَ الآخِرَةَ} (القيامة) .. نفسه التي تسيطر عليها الأنانية وحب المال {كَلاَّ بَلْ لا تُكْرِمُونَ الْيَتِيمَ، وَلا تَحَاضُّونَ عَلَى طَعَامِ الْمِسْكِينِ، وَتَأْكُلُونَ التُّرَاثَ أَكْلاً لَمّاً وَتُحِبُّونَ الْمَالَ حُبّاً جَمّاً} (الفجر). نفسه التي تجهل ما تكسبه في الغد {وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً} (لقمان) .

كيف إذن : والإنسان يحمل هذه النفس التي حوت تلك النقائص. وغيرها. أن يُشَرِّع للغد القريب والبعيد ؟ أنه وضع نظماً تحكمه نبعت من نفسه التي بتلك المثابة، وأخذ يفكر: هل يجعل تلك النظم مبقية للأموال في أيدي الناس فتكون الحياة رأسمالية طاغية ؟ أو يسلبها من أيديهم فتكون شيوعية أو اشتراكية باغية ؟ هل يعاقب مرتكب جريمة الزنا أو يطلق سراحه ؟ هل يجري السارق أو يعفو عنه ؟ هل يقتل القاتل أو يكتفي بسجنه ؟ هل يمنع الربا أو يبيحه بعد تغليفه بغلاف يسميه الفائدة ؟ هل يسمح بتأسيس حانات الخمور ؟ ويعفو عن السكارى والداعرين ؟ هل يملأ البلاد طولاً وعرضاً بمواد مخدرة مفسدة للعقول بل ومذهبةً لها ؟ فيرضى أمزجة المجرمين ؟ ويشبع هوى الداعرين ؟ هل يحمى المجرم الذي ينال منه مغنماً ولو على حساب دينه ويجعله منه في أقرب مكان ؟ هل يوالي أعداء الله من اليهود والنصارى والشيوعيين والإشتراكيين الملاحدة ويلقى إليهم بالمودة ليثبتوا قدمه في موضعها الذي يجب ؟ هل .. وهل .. وهل ..؟ إنه حَسِب أن سيسعد بتلك النظم، لأنه يجاري بها حياة من حادَّ الله ورسوله ويسير إمعة وراء كل ناعق، فتعس وشقي.

{ إِنَّهُ فَكَّرَ وَقَدَّرَ، فَقُتِلَ كَيْفَ قَدَّرَ، ثُمَّ قُتِلَ كَيْفَ قَدَّرَ} (المدثر) .

لقد أخذ يتخبط في دروب تلك النظم المظلمة، رغم أن المنقذ منه قريب، والعلاج لشقائه ناجع، والثمن في متناول كل إنسان، وصيدلية الدواء مفتوحة مصاريعها في كل ساعة من ليل أو نهار .

إن العلاج هو الإسلام، والإسلام وحده، ولا شيء سوى الإسلام ..

الإسلام الذي أقام حدود الله بالقسط والحق، وبين أن هناك رباً خالقاً لا يعبد إلا هو، وإن هناك عبداً مخلوقاً لا ينبغي أن يوجه عباداته إلا لخالقه وحده.

الإسلام الذي جعل أساسه عقيدة التوحيد الخالصة : توحيد الله عز وجل، وتوحيد شرعه الذي يوصل إليه، في معنى ( لا إله إلا الله، محمد رسول الله ) بحيث لا يقبل أي عمل مهما كثر ومهما حَسُن دون أن يبني عليها، والذي لو مات الإنسان على غيرها لما غُفر له ألبتة، يقول تعالى: {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} (النساء) ..

الإسلام الذي جعل ذروة سنامه الجهاد في سبيل الله بالنفس والمال، يقول سبحانه: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ أُولَئِكَ هُمُ الصَّادِقُونَ} (الحجرات)..

الإسلام الذي يطهر النفوس ويربيها على الصفاء والبعد عن الإجرام في حق ربها ، وفي نفسها ، وفي حق غيرها من النفوس ، حتى تلقى خالقها نظيفة غير ملوثة، فتسعد بالنعيم المقيم ، يقول جل شأنه {إِنَّهُ مَنْ يَأْتِ رَبَّهُ مُجْرِماً فَإِنَّ لَهُ جَهَنَّمَ لا يَمُوتُ فِيهَا وَلا يَحْيَى، وَمَنْ يَأْتِهِ مُؤْمِناً قَدْ عَمِلَ الصَّالِحَاتِ فَأُولَئِكَ لَهُمُ الدَّرَجَاتُ الْعُلَى، جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاءُ مَنْ تَزَكَّى} (طه) .

الإسلام الذي يربط بين أفراده رباطاً أخوياً يفوق كل رباط – يقول تعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ} (الحجرات) .. ويجعل قلوبهم متراحمة تذل لبعضها وتعز على غيرها ، وبذا وصفهم الله تعالى {أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِين} (المائدة) .

الإسلام الذي يجعل أفراده حين يصبغهم جميعاً صبغةً مؤمنةً واحدةً ، كالبنيان المتماسك الذي يصمد أمام الهزات العنيفة "المؤمن للمؤمن كالبنيان يشد بعضه بعضاً " ( البخاري ) ..

الإسلام الذي يجعل في أفراده إحساساً مرهفاً يشعر بأدنى ألم يمس أي واحد منهم في أي بقعة من جوانب الأرض " مثل المؤمنين في توادهم وتعاطفهم وتراحمهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الأعضاء بالسهر والحمى " (البخاري) ، ومن ثم يقف بجانبه دائماً: ينصره إن ظلم، ويحجزه إن تطاول : "أنصر أخاك ظالماً أو مظلوماً". قال: أنصره مظلوماً، فكيف أنصره ظالماً قال: "تحجزه عن ظلمه فذلك نصره " (البخاري) ..

الإسلام الذي يطهر مجتمع أفراده من دناءات الظن، والتجسس، والتحسس، والتنافس المذموم، والتحاسد، والتباغض، والتدابر، والظلم، والخذلان، والإحتقار، والتطاول على الأموال، والدماء والأعراض، والتعويل على مظاهر الأشكال والأجسام، والبيع على بيع الآخرين بما يوغر صدورهم، والهجر الذي يمزق عرى الأخوة ويفرق الأمة "إياكم والظن فإن الظن أكذب الحديث، ولا تجسسوا ولا تحسسوا، ولا تنافسوا، ولا تباغضوا، ولا تدابروا، وكونوا عباد الله إخواناً كما أمركم الله تعالى، المسلم أخو المسلم، لا يظلمه، ولا يخذله، ولا يحقره، بحسب امرئ من الشر أن يحقر أخاه المسلم. كل المسلم على المسلم حرام : ماله ودمه وعرضه . إن الله لا ينظر إلى صوركم وأجسادكم ولكن ينظر إلى قلوبكم وأعمالكم . التقوى ها هنا .. التقوى ها هنا .. التقوى ها هنا – ويشير إلى صدره – ألا لا يبع بعضكم على بيع بعض، وكونوا عباد الله إخواناً. ولا يحل لمسلم أن يهجر أخاه فوق ثلاث " (مسلم) .

الإسلام الذي لم يعتد بعصبيات ولا ألوان ولا جنسيات ولا أوطان ، ولم يجعل منها أساساً لوزن عمل صاحبها، وقربة من الله جل وعلا، بل أذاب كل تلك الإعتبارات جميعاً وصهرها في بوتقة الإسلام لتكون ركيزة التفصيل عند الله رب العالمين هي التقوى – فقال تعالى: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} (الحجرات). ومن ثم رأينا في الصحابة الكرام- أفضل قرون هذه الأمة- بلالاً الحبشي، وصهيباً الرومي، وسلمان الفارسي، أخاً للمؤمن القرشي، والهاشمي، وغيره من سادات العرب الذين آمنوا بالله ورسوله.

الإسلام الذي جمع أفراده تحت أمة واحدة، وصفها ربنا تعالى بقوله {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ} (الأنبياء)، وحذرهم من الخلاف في الدين والتفرق في فهمه شيعاً متناحرة، فقال سبحانه: {وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ} (آل عمران).. وقال {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ} (الأنعام).. ولو أنه وجد اختلاف في الفهم- نتيجة لاختلاف العقول والأنظار- فإن ذلك لا ينبغي أن يؤدي إلى تشتيت الأمة، وبلبلة أفكارها، ثم إلى التطاحن والتقاتل، وفي هذا يقول الرسول صلى الله عليه سلم: " إذا اجتهد الحاكم فأصاب فله أجران، وإن اجتهد فأخطأ فله أجر " (البخاري).

الإسلام الذي أوجب الإلتفاف حول إمام المسلمين ، والسمع والطاعة له، وحرَّم الخروج عليه ما دام يحكم بكتاب اللّه تعالى. فعن يحي بن معين عن جدته أم الحصين قال: "سمعتها تقول: حججت مع رسول اللّه صلى اللّه عليه وسلم حجة الوداع، قالت: فقال رسول اللّه صلى اللّه عليه وسلم قولاً كثيراً، ثم سمعته يقول: "إن أُمر عليكم عبد مُجدَّع (حسبتها قالت: أسود) يقودكم بكتاب اللّه تعالى، فاسمعوا وأطيعوا " (مسلم).. [1]

وحذر الإسلام من شق عصا الطاعة على الإمام، وإلا كان ذلك سبيلاً للخروج من الإسلام. فعن أبي هريرة رضي اللّه عنه أن الرسول صلى اللّه عليه وسلم قال: "من خرج من الطاعة، وفارق الجماعة فمات، مات ميتة جاهلية " (مسلم).. [2]

الإسلام الذي قرر أن المسلم الذي يحمل السلاح على المسلمين أو يغشهم ينخلع من الإسلام. فعن أبي هريرة رضي اللّه عنه أن رسول اللّه صلى اللّه عليه وسلم قال: "من حمل علينا السلاح فليس منا، ومن غشنا فليس منا " (مسلم).. [3]

الإسلام الذي قضى باستئصال من يريد تفريق جمع الأمة الإسلامية فعن عرفجة رضي اللّه عنه قال: سمعت رسول اللّه على اللّه عليه وسلم يقول: "إنه ستكون هِناتٌ ، فمن أراد أن يفرق أمر هذه الأمة وهي جميع، فاضربوه، كائناً من كان " (مسلم).. [4]

الإسلام الذي لا يسمح لأفراده أن يوالوا الذين يعادون الله ويعادونهم ويستهزئون بدينهم. فيقول تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقّ} (الممتحنة) [5] .. ويقول سبحانه: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُواً وَلَعِباً مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ} (المائدة) [6] .. ويؤكد لهم أن وليهم الله ورسوله والمؤمنون ، فيقول تعالى : {إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ} (المائدة) [7] .. ثم يطمئن نفوسهم بأن من كان وليه الله ورسوله والمؤمنون ، فإنه يكون من حزب الله الذي له – بحوله تعالى – الغلبة على صنوف الأعداء – فيقول جل شأنه: {وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ} . (المائدة)

هذا هو الإسلام الذي حمى الفرد ، والجماعة ،والأمة ، وحرص على عقاب كل من يحاول الاعتداء على الكليات الخمس التي هي جماع مصالح العباد ، وهي : النفس ، والعقل، والدين ، والمال ، والعرض ووضع حدوداً ، وقرر تعزيرات تقام على المعتدى ، وبهذا استأصل شأفة الجريمة ، وطهر الحياة الإسلامية من الفحشاء والمنكر .

هذا هو الإسلام الذي ساد به سلفنا الصالح ، فنشروا به في العالم حضارة أخرجت الناس من الظلمات إلى النور ، حملت معها مبادئ : الرحمة ، والسماحة ، والعدالة ، والأخوة ، والمساواة ، والصدق ، والأمانة ، والإخلاص ، والوفاء ، وغير ذلك من المبادئ السامية ، بعد أن ترجمتها في الآفاق سلوكاً عملياً كانوا به أعظم القدوة لمن أراد أن ينهج نهجهم ، ويسير على درب الهدى والنور .

هذا هو الإسلام ، عقيدة ومنهاج ، سياسة واقتصاد ، تربية واجتماع ، سلم وحرب، مصحف وسيف ، دين ودولة ، أمن وأمان ، سعادة في الدنيا والآخرة . به وحده تُحلُّ المشكلات كلها مهما استصعب ، وبه وحده تفرج الكروب جميعاً مهما استحكمت حلقاتها . وفي هذا يقول ربنا تبارك وتعالى : {قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعاً وَخُفْيَةً لَئِنْ أَنْجَانَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ ثُمَّ أَنْتُمْ تُشْرِكُونَ} [8] .

بهذا المفهوم كان الإسلام صالحاً لكل عصر وفي كل مصر ، فقضى الله تعالى أن يكون عالمياً يعم البشرية جميعاًً ، لأنه لا منجاة لها إلا بهذا الإسلام ، ودعاهم إلى الإيمان به وإلى اتباعه ليسلك بهم طريق الهدى والرشاد – فقال سبحانه : {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لا إِلَهَ إِلاَّ هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ} [9]

فهل من لجوء إلى الإسلام وعض عليه بالنواجذ لنتحقق السعادة بالنجاة ؟.. اللهم لك الحمد كل الحمد أن هديتنا للإسلام ، وما كنا لنهتدي لولا أن هدانا الله – ثبت اللهم قلوبنا عليه ، واختم لنا به خير ختام .. وصل اللهم وسلم وبارك على عبدك ورسولك محمد وعلى آله وصحبه .

[1] مسلم .

[2] مسلم .

[3] مسلم .

[4] مسلم .

[5] سورة الممتحنة 01

[6] سورة المائدة 57

[7] سورة المائدة 55

[8] سورة الأنعام 63 , 64

[9] سورة الأعراف 157


 العدد 44 -

في رحاب القرآن الكريم تفـسير آية من سورة النـساء

ل فضيلة الشيخ أبو بكر الجزائري

رئيس قسم التفسير بالجامعة

{وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَاماً وَارْزُقُوهُمْ فِيهَا وَاكْسُوهُمْ وَقُولُوا لَهُمْ قَوْلاً مَعْرُوفاً}

الآية : 4 من سورة النساء

مبحث الألفاظ الآية :

: الإعطاء يقال آتاه كذا إذاً أعطاه ، فمعنى لا تؤتوا : لا تعطوا .

الإيتاء

: جمع سفيه وهو في اللغة الضعيف العقل لجهله وعدم بصرته. وفي الشرع هو من لا يحسن التصرف في المال لضعف إدراكه وجهله بالتصرفات المالية أو لغلبة الشهوة وهوى النفس على عقله. وهو عام في كل من لا يحسن التصرف في المال بإتلافه وإضاعته، أو بإفساده بالإنفاق فيما يضر، أو لا ينفع وسواء كان السفيه رجلاً أو امرأة ، أو ولداً .

السفهاء

: جمع مال وهو كل ما يتموّل به من صامت كالذهب والفضة والحبوب والثمار والعقارات من أراضي ودور ومصانع ، أو ناطق كالحيوان وخاصة بهيمة الأنعام من إبل وبقر وغنم ، والخيل والبغال والحمير .

والأموال

: وقرئ في السبع قيماً جمع قيمة وهي ما تقوم بها الأمتعة والقيام ما به يقوم الشيء ويصلح، فالأموال قوام حياة الفرد والجماعة إذ تقيم الحياة وتصلحها.

والقيام

: الوعد الجميل والقول اللين الحسن كان يقول الولي أو الوصيّ للمحجور عليه لسفهه: إن هذا المال مالك وما أنا إلا حافظ له من أجلك وإذا كبرت أو رشدت سوف يعود إليك وتتصرف فيه، لأنك مالكه وصاحبه.

والقول المعروف

معنى الآيـة:

ينهي اللّه سبحانه وتعالى جماعة المسلمين الذين هم ما بين زوج أو أب، أو وليّ أو وصيّ أو حاكم مسئول ينهاهم أن يعطوا السفهاء من الرجال والنساء والأولاد أموالهم التي هي ملك لسفهائهم في الواقع ينهاهم أن يُطلقوا أيدي سفهائهم في تلك الأموال فيضيّعوها أو يفسدوها ويتلفوها بإنفاقها في غير حاجة، أو بإنفاقها في معصية الله ورسوله كأن ينفقوها في شرْب وأكل ولبس ما هو حرام على المسلمين.

وأمرهم تعالى أن ينفقوا عليهم منها ما هم في حاجة إليه من طعام وشراب ومسكن ولباس. وأن يلينوا لهم الكلام ، ويطيبوا خواطرهم بالعدة الجميلة ، بأنهم إذا رشدوا ردوا عليهم أموالهم ، بعدما تكون قد نمت لهم وكثرت …

مناسبة الآية لما قبلها:

لما أمر اللّه تعالى بدفع أموال اليتامى إليهم بقوله {وَآتُوا الْيَتَامَى أَمْوَالَهُمْ} ، وأمر بإيتاء الزوجات مهورهن بقوله: {وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً} ، عقب على ذلك بهذه الآية مبيّناً أن السفهاء من الرجال والنساء والأولاد لا يحق لهم أن يعطوا المال وإن كان مالهم ثبت لهم بالحق الشرعي- وذلك خشية أن يضيّعوها لخفّة عقولهم، وضعف إدراكهم، جهلهم بالتصرفات المالية فقال تعالى: { وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ.. الخ } .

ما اشتملت عليه الآية من أحكام:

قد اشتملت هذه الآية على أحكام منها:

ا - الحجر على السفيه وهو منعه من التصرف في ماله إلا بقدر محدود لا يتجاوز بنفقته الضرورية اليومية من طعام وشراب، وكسوة...

2- حرمة المال واعتباره قوام الحياة وعصبها التي تقوم وتصلح عليه، ولذا حرم تعالى إتلافه، وتبذيره، وإنفاقه فيما يضر أو لا ينفع .

3- وجوب النفقة على السفيه من رجل وامرأة وولد حتى يرشد وترد إليه أمواله .

4- وجوب المعرفة بأوجه التصرفات المالية لمن بيده مال يريد التصرف فيه.

5- المال قوام حياة الجماعة المسلمة ؛ فلا يجوز إعطاؤه لمن يفسده بالتبذير والإنفاق في معصية الله تعالى كائناً من كان... إذ الملكية الخاصة لا تخول لصاحب المال أن يفسده بأيّ وجه من أوجه الفساد، لأن المال قوام حياة الناس كلهم فيحرم على الفرد منهم إتلافه وإفساده بحال من الأحوال.

هداية الآية:

إن هذه الآية الكريمة هي أولى ثلاث آيات جاءت في كتاب الله تعالى، لتكون قانوناً عاماً لكيفية إنفاق المال، و التصرف فيه بحيث لو اتبع هذا القانون أحد من الناس لما افتقر في حياته ولا احتاج إلى ما يقيم به أوده أبداً ، وفي الحديث الصحيح :" ما خاب من استخار ، ولا ندم من استشار ، ولا عال من اقتصد "، يعني ولا افتقر من اتبع قانون الإنفاق العام الذي وضعته هذه الآيات الثلاث .

ا- { وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمُ } .

2- {وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُوماً مَحْسُوراً} .

3- {وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَاماً} .

وبيان ذلك: أن طلب المال بإنتاجه والحصول عليه من مصادره كالتجارة والصناعة والفلاحة والاكتساب بالاستخدام ليس مشكلاً ؟ إذ حب المال فطريّ في الإنسان يشهد له قول الله تعالى: {إِنَّ الإِنْسَانَ لِرَبِّهِ لَكَنُودٌ، وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ} . والخير هنا هو المال. كما يشهد له الواقع إذ العالم الإنساني اليوم قد أصبح يؤله المال تأليه الشرك لوثنه الذي يعبد دون الله تعالى. حتى أصبح الأفراد كالجماعات لا تعتبر ولا تقوم إلا باقتصادياتها ، وأموالها ، لا بآدابها وأخلاقها، وذلك باستثناء قلة من المؤمنين .

وعليه فليس حب المال واكتسابه والحصول عليه هو المشكل في حياة الناس وإنما هو إنفاق المال والمحافظة عليه ، إذ من الناس من يطغى على نفسه حب المال فيركب أفدح الخصال وأقبح الوسائل لجمعه والمحافظة عليه كبيع عرضه ودينه ، أو منعه والشح به حتى يمنع كل حق ماليّ عليه والعياذ بالله تعالى ، ومن الناس من يجهل قيمة المال فلا يقدره قدره فيبذره حتى ينفقه في أخبث الأشياء ، ويسرف فيه حتى يخرجه من يده ولو كان مال قارون كما يقولون . ولا سبيل إلى قانون ضابط يعصم المال وصاحبه من الفساد إلا ما وضعته هذه الآيات الثلاث التي ذكرنا ؛ إذ الأولى تقرر مبدأ احترام المال واعتباره عصب الحياة وقوامها فتحرم إطلاق يد السفهاء فيه حتى لا يضيع ويتلف . والثانية تقرر مبدأ الاقتصاد في النفقة فتنهى صاحب المال عن البخل به ، والشح في إنفاقه حيث تتعيّن النفقة ويجب البذل والعطاء، ولا تجعل يدك مغلولة إلى عنقك وهذا اللفظ كناية عن منتهى الشح والبخل فاليد المربوطة بالعنق لا يمكنها أن تنفق . كما تنهاه عن الإسراف والتبذير وهما الإنفاق لغير حاجة ضرورية، أو في المعصية ولا تبسطها كل البسط، وهذا اللفظ كناية عن الإسراف المالي ، والتبذير في النفقة المشروعة وغير المشروعة ، فاليد المبسوطة كل البسط لا تمسك شيئاً فلا يبقى بها دينار ولا درهم . وتعلل للحال الأولى {ِفَتَقْعُدَ مَلُوما} إذ الذي يمنع إنفاق المال حيث يجب أن ينفق يلومه الناس، لأنه منعهم حقوقهم ، وحال دون بقاء حياتهم كريمة صالحة، وللثانية {مَحْسُوراً} والمحسور هو المنقطع عن مواصلة السير كلاً وتعباً .

فالذي يبدد ماله ويخرجه من يده عن مواصلة حياته إذ قوامها المال وقد بدده وأفسده فيقعد حينئذ عن الحياة عنه ، وهذا هو الموت المعنوي القائد إلى الموت الحسي .

والثالثة : وتقرر مبدأ الاعتدال في الإنفاق فتحرم الإسراف ، والتقتير معاً .

{وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَاماً} : أي بين التبذير والإسراف المحرمين وبين الشح والبخل المذمومين سبيل وسط وهو الاعتدال والاقتصاد في إنفاق الأموال والتصرف فيها . فهذا هو القانون القرآني لإنفاق المال والتصرف فيه من أخذ به نجا ، وسعد ، ومن أعرض عنه هلك وشقي ولا يلومن إلا نفسه .

والسؤال الآن هو : ما مدى فهم المسلمين لهذا القانون المالي وأخذهم به ؟

والجواب أما المسلمون الأولون فقد فهموه حق فهمه ، وعملوا به وآية ذلك ما بلغوا إليه من مستوى حضاري لم يصل إليه غيرهم في دنيا الناس يومئذ . ويدل على فهمهم له وأخذهم به سؤال عبد الملك الخليفة الأموي ابنته فاطمة وقد زوجها من ابن أخيه عمر بن عبد العزيز حين زارها وقال لها: "كيف معيشتكم "؟ فقالت:"الحسنة بين سيئتين ": تعني بالحسنة الاعتدال في النفقة، وبالسيئتين الإسراف والتقتير الذي هو التضييق في النفقة .

وأما المسلمون اليوم فقد جهلوا كل شيء حتى أنفسهم فأنى لهم أن يفهموا مثل هذا القانون القرآني المالي كما عجزوا عن الأخذ بأي قانون من قوانين الإصلاح في الحياة ، وذلك لأنهم ماتوا موتاً معنوياً ، والميت لا يسمع ولا يبصر ، ولا يقبل ولا يدبر . فاللهم يا محيي الأموات أحيهم ، ويا مجيب الدعوات أجب دعواتنا فيهم . فارددهم إلى الإسلام ، وأعزهم به ، وكمّلهم عليه فأنك على كل شيء قدير .


 العدد 44 - مع

مع الهدي النّبوي

منزلة السنة في التشريع الإسلامي

فضيلة الشيخ محمد أمان بن على الجامي

الرسالات السماوية التي كلف اللّه بها رسله المختارين من البشر، هي الرابطة بين السماء والأرض؛ ولقد كانت تلك الرسالات متحدة في أصولها، إذ كانت كلها تنادي أول ما تنادي {اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [1] ، ولكنها كانت متنوعة أو مختلفة في الشرائع والمناهج إذ كان كل رسول يُبعث إلى قومه، وبلسان قومه، على ضوء منهـج معـين، وتشريع خاص محدود واستمر الوضع هكذا، لحكمة يعلمها ربنا سبحانه، فترة طويلة من الزمن.

ولما أراد الله أن يختم رسالته إلى أهل الأرض، اختار من بين عباده نبيه المصطفى، ورسوله المرتضى، محمد بن عبد الله، النبيّ العربي الهاشمي، ليرسله إلى الناس كافة، وقد خلقه الله لهذا الغرض، وربّاه تربية خاصة، وأولاه عنايته، وأدّبه فأحسن تأديبه، وبعد تمهيدات وإرهاصات مرّت عليه في طفولته وصباه، بعثه اللّه إلى الناس كافة، وأنزل عليه كتابه الأخير الذي ليس بعده كتاب ( القرآن الكريم )، وهو كتاب الله المهيمن على الكتب التي قبله، ووصفه بأنه كتاب {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ} يهدي به الله من اتبع رضوانه سبل السلام، ويخرج به الناس من الظلمات إلى النور {وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} ؛ وقد تكفل اللّه بحفظ هذا الكتاب {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [2] ؛ ووكل تبيانه إلى رسوله الأمين محمد عليه الصلاة والسلام {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} [3] ، وشهد له أنه في بيانه هذا، وأداء أمانة الرسالة {وَمَا يَنْطِقُ عَنِ الْهَوَى، إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى} ولما كان هذا شأنه، وهذه مكانته، أوجب اللّه طاعته، وحرّم معصيته، إذ يقول عز من قائل: {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ} [4] ، ويقول سبحانه، وهو ينفي عمن لا يحكمونه، أو يرون في أنفسهم حرجاً وغضاضة أو توقفاً عن حكمه، ولا يسلمون تسليماً كاملاً عن اقتناع، وانشراح نفس، يقول الله في حق هؤلاء: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} [5] ؛ هكذا تكشف هذه الآية الكريمة دعاة الإيمان – بالرسول، دون عمل بسنته ، أو رضىً بحكمه ؛ فالآية – كما ترون – تنفي عنهم الإيمان ، وتعريهم أمام الناس ، لئلا ينخدع ويظن، أن الإيمان بالرسول يتم بمجرد دعوى الإيمان ، والقول باللسان ؛ وتأتي في هذا المعنى آية أخرى، تهدد أولئك المدعين المخالفين عن أمره بالفتنة والعذاب الأليم: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [6] ، وقد فسر بعض أهل العلم الفتنة هنا، بالزيغ والإلحاد، لقاء رده لقول الرسول صلى الله عليه وسلم، إذا تكرر منه ذلك، والله أعلم؛ وبهذه الأساليب المتنوعة يدعو القرآن الناس إلى الإيمان بالسنة، والعمل بها، وأنها هي والقرآن، هما الأساس حقاً لهذا الدين. وإذا كان الإيمان بالرسول أصلاً من أصول الإيمان، فإن الإيمان بسنته، جزء لا يتجزأ عن الإيمان به، عليه الصلاة والسلام، لأنه صاحب السنة، ولأن الإيمان – كما يعرفه الإمام ابن القيم:"هو حقيقة مركبة من معرفة ما جاء به الرسول عليه الصلاة والسلام علماً، والتصديق به عقداً، والإقرار به نطقاً، والانقياد له، محبةً وخضوعاً، والعمل به ظاهراً أو باطناً، وتنفيذه، والدعوة إليه بحسب الإمكان " .

وكما له في الحب في الله والبغض في الله ، والعطاء لله والمنع لله ، وأن يكون الله وحده معبوده ؛ والطريق إليه ، تجريد متابعة رسول الله صلى الله عليه وسلم ظاهراً وباطناً ، وتغميض عين القلب عن الإلتفات إلى رسول الله صلى الله عليه وسلم ، وبالله التوفيق .

وبعد:فأنت ترى أن الإمام ابن القيم رحمه الله ، يجعل تجريد متابعة الرسول عليه الصلاة والسلام، طريقاً إلى حقيقة الإيمان .

ولا غرابة في ذلك ، بل هو أمر منطقي، كما ترى؛ ولو أنك زعمت بأنك تحب العالم الفلاني وتقدره، وله في نفسك كل تقدير احترام ، ومع ذلك كنت لا تقدر كلامه، ولا تعيره اهتماماً، ولا ترفع رأساً لحديثه، فطبيعي أن يصارحك إنسان ما مالي أراك – يا فلان – تدعي محبة – العالم الفلاني – بل التفاني في حبه، ومع ذلك لا تعير أدنى اهتمام لكلامه وحديثه وعلمه ؟!! هذا تساؤل لابد منه، عقلاً ومنطقاً، ولست أدري ماذا يكون جوابك ؟!! هل تقول في الجواب: إنني في الواقع لا أكنّ له محبة، وإنما هي مجرد إدعاء لظروف ما، ولا أعني بالمحبة أكثر من ذلك ! !

أو تقول : إنني أحبه وأقدره حقاً، ولكن الهوى والشيطان، ولكن القرناء، ولكن الجفاء الذي أصاب قلبي. كل ذلك حال دون الانتباه لكلامه، والانتفاع بحديثه، والتأسي له؛ ولابد لك من أحد الجوابين فأي ذين تقدم وتختار؟!! فأحلاهما مرّ، والله المستعان، والأمر بالنسبة للرسول وسنته أعظم وأخطر وكيف لا ؟!! ، ونحن إنما عرفنا الله وآمنا به وعبدناه وحده، بدعوته التي بلغتنا في طيات سنته ، التي حملها إلينا الثقات من علماء الصحابة ومن بعدهم؛ الذين قيضهم الله لها، وأكرمهم بخدمتها، فبها بينوا القرآن وفسروه، وعلى ضوئها بنوا أحكام الشريعة حكماً حكماً. وقعدوا القواعد، وضبطوا الضوابط، التي يرجع إليها عندما تنزل نازلة، وتحدث حادثة ، وتجدّ الأمور ..

وكل من يدعي الإيمان باللّه وبرسوله، ثم يتجرّأ فينكر سنة الرسول عليه الصلاة والسلام، أو ينكر حجيتها، أو إفادتها العلم اليقيني، إنما يتناقض تناقضاً، ويضطرب في كلامه إضطراباً، ويتخبط في تصرفه تخبطاً ؛ فليقرأ- إن شاء- قول الحسن البصري رحمه الله: "ليس الإيمان بالتمني ولا بالتخلي، ولكن ما وقر في القلب وصدقه العمل "، ولا عمل يقبل دون موافقة السنة "من عمل عملاً ليس عليه أمرنا، فهو رد" [7] وسوف تنجلي الحقائق ، يوم تبلى السرائر، والله المستعان .

سـوف تـرى إذا انجـلى الغُبـار

أفـرس تـحـتـك أم حـمــار

وبعد هذه المقدمة القصيرة، نأخذ في الحديث في صلب الموضوع، مستعينين بالله وحده فنقول:

المنزلة هي المكانة والمرتبة، والمراد بها هنا: المرتبة التي تشغلها السنة النبوية في باب التشريع، حيث لا يستغني عنها بوجه من الوجوه، إما مستقلة أو مبنية للكتاب، إذ لابد من عرض كثير من آيات الأحكام عليها، لتفسير المجمل، وتقيد المطلق، وتخص العام، إلى غير ذلك من الأغراض التي تحققها السنة، والدور الذي تمثله – إن صح مثل هذا التعبير .

السنة في اللغة

السنة في اللغة: هي الطريقة: سواء كانت محمودة أو سيئة، ويشهد لهذا المعنى، حديث جرير بن عبد الله البجلي: "من سنّ سنة حسنة، فله أجرها، وأجر من عمل بها إلى يوم القيامة. ومن سنّ سنة سيئة، فعليه وزرها ووزر من عمل بها إلى يوم القيامة " [8] رواه مسلم في صحيحه ؛ ومعنى الحديث : أي من أتى بخصلة حسنة، فله أجرها وأجر من تأسى به وعمل مثل عمله، لأنه الفاتح لباب الخير، والدال عليه بعمله؛ وكذلك الحال بالنسبة للسيئة، لأن من أتى بخصلة سيئة، وتأسى به غيره، فعليه وزرها ووزر كل من تأسى به بعده، لأنه فاتح لباب الشر، وداعٍ إلى الشر بفعله ومبادرته.

ويقول أهل اللغة : السنة : السيرة، حسنة كانت أو قبيحة .

السنة في لسان علماء الشريعة

يختلف علماء الشريعة في معنى السنة اختلافاً لفظياً لا جوهرياً:

فيطلق علماء الأصول لفظ السنة على أقوال الرسول عليه الصلاة والسلام وأفعاله وتقريره - وربما أطلقوها على أعمال الصحابة، كعمل أبي بكر وعثمان رضي الله عنهما في جمع القرآن، وعمل عمر رضي الله عنه في تدوين الدواوين ، ونحو ذلك ، وهو مذهب جماعة من أهل الحديث.

وقد يطلق الفقهاء السنة على الطريق المسلوكة في الدين. في غير وجوب أو لزوم، ومن عباراتهم المعروفة في تعريف السنة: أن السنة ما يُثاب فاعله ولا يعاقب تاركه.

ويطلق جمهور علماء الحديث، السنة على ما يقابل البدعة، فيقال: فلان على السنة، إذا كان عمله وتصرفاته الدينية، وفق ما جاء به رسول اللّه صلى اللّه عليه وسلم، كما يقال: فلان على بدعة، إذا كان مخالفاً لهديه وسنته عليه الصلاة والسلام؛ ومن إطلاقات السنة عندهم أيضاً: أنها قد تشمل صفاته الحميدة، وأخلاقه الكريمة، وسيرته العطرة، ويمكن أن يشهد لهم على هذا الإطلاق، قول أم المؤمنين خديجة- رضي اللّه عنها "كلا واللّه، لا يخزيك اللّه أبداً: إنك لتصل الرحم، وتحمل الكل، وتقري الضيف، وتكسب المعدوم، وتعين على نوائب الحق " [9] .

وكذلك ما كان عليه الصلاة والسلام، معروفاً بين قومه، حتى قبل مبعثه من الصدق والأمانة، لأن كل [10] ذلك يستفاد منه في إثبات نبوته عليه الصلاة والسلام، ورسالته، وهي مرادفة للحديث، كما ترى بهذا الاعتبار.

حاجة الإنسان إلى الرسول والرسالة

الإنسان، ذلك الحيوان المختار، ولكنه تحفه الشهوات، وتكتنفه متطلبات الغرائز، وتجتاحه الأهواء، وهو أشبه ما يكون بالمريض مثلاً، لا يجد سبيلاً للخلاص مما حل به من مرض، والفوز بالبرء والعافية، إلا بطبيب ناصح؛ فإن ائتمر بأمره فعزف عما تميل إليه نفسه، وامتنع عن الشهوات، ومتع ولذّات، سلم من الهلاك، وإلا فقد ألقى بنفسه إلى التهلكة، وهذا يعني: أن حاجة الإنسان إلى الرسول ورسالته، وما تشتمل عليه سنته أمسّ من حاجته إلى الطبيب والدواء - ويتضح ذلك بإجراء مقارنة ملموسة، بعيدة عن الفلسفة.

وذلك أن غاية ما يصيب الإنسان، إن أعرض عن الطبيب، ولم يحيى قلبه بما فيها من الوحي الإلهي، كتاباً وسنة، فتعتريه الأسقام والآفات التي لا برء منها، ويموت قلبه ولا يرجى بعده الحياة، وتنضب ينابيع السعادة، وتغشاه أمواج غامرة متلاطمة من الشقاء والتعاسة، ويغادره اليقين، ولا تعود الحياة والسعادة إليه إلا بالعودة إلى نور الوحي والاستضاءة بنوره، والله المستعان.

السنة صنو القرآن

ويتضح مما تقدم، أن ملخص معنى السنة، ما أضيف إلى النبي صلى الله عليه وسلم من قول أو فعل أو تقرير... وأن السنة من الوحي الإلهي: { إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى، عَلَّمَهُ شَدِيدُ الْقُوَى} [11] . كما يدل على ذلك من السنة قوله عليه الصلاة والسلام: " ألا، وإني أوتيت القرآن، ومثله معه " [12] . فالسنة إذاً صنو القرآن، وهي وحي مثله، وملازمة له، ولا تكاد تفارقه، ولا يكاد القرآن يُفهم كما يجب أن يفهم، إلا بالرجوع إلى السنة في كثير من آياته، ولا سيما آيات الأحكام.

معنى الوحي

الوحي : هو الإعلام الخفي والسريع، ولذلك يطلقون على الرموز والإشارات الخفية أنها من الوحي، عند أهل اللغة! ومنه الإلهام: "وهو إلقاء المعاني الخاصة في النفس؛ والوحي إلى غير الأنبياء من هذا القبيل، كالوحي إلى النحل: {وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ} [13] ، وأما في لسان الشرع: إعلام اللّه لأنبيائه بطريق خفية أخبار السماء، وما يريد أن يبلغه من التعليمات والتوجيهات والتشريع، بحيث يحصل لديهم علم، قطعي، لا يتطرق إليه أدنى شك، بأن ذلك من عند الله سبحانه، فيكون مصدر الوحي: هو اللّه وحده، فلا وحي إلا من الله ؛ ومورد الوحي هم الأنبياء ، فلا يكون الموحى إليه إلا نبياً، وهكذا يتضح أن المعنى الشرعي أخص من المعنى اللغوي كما ترى.

أقسام الوحي

إعلام الله لأنبيائه ما يريد إعلامهم، يكون بطرق ثلاثة، وقد أشار القرآن إلى هذه الطرق، حيث يقول عز وجل: {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلاَّ وَحْياً أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولاً فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ} [14] .

أولاً

: المراد بقوله تعالى {إِلاَّ وَحْياً} : الإعلام، الذي هو الإلهام: وهو إلقاء المعنى المراد في قلب نبي من أنبيائه، حتى يفهمه جيداً، ويقطع بأنه من عند الله .

ثانياً

: الكلام من وراء حجاب، كلاماً حقيقياً، يقطع بأنه سمع كلام ربه الذي كلمه كيف شاء، دون أن يراه، كما حصل لنبي الله وكليمه موسى عليه السلام في أول بدء الوحي، حيث قال: {نُودِيَ يَا مُوسَى إِنِّي أَنَا رَبُّكَ} [15] ، حتى سمع سماعاً حقيقياً، ولكن دون رؤية؛ وكذلك عند مجيئه للميقات، حيث يقول الله سبحانه: {وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ} [16] ؛ وقد حصل هذا النوع لنبينا محمد عليه الصلاة والسلام، ليلة المعراج، عندما فرض الله عليه وعلى أمته الصلوات الخمس، والقصة معروفة ولا حاجة لسردها.

ثالثاً

: إعلام الله لنبي من أنبيائه ما يريد تبليغه بواسطة الملك "جبريل "، وهذا النوع هو الغالب والأكثر وقوعاً، وقد كان جبريل يأتي النبي عليه الصلاة والسلام بأشكال وصور مختلفة، إذ كان يأتيه أحياناً، متمثلاً بصورة الصحابي الجليل (دحية الكلبي)، وربما جاء بصورة أعرابي، وقد رآه مرتين على صورته الحقيقية: مرة عند غار حراء، حيث كان يتحنّث قبل الوحي، ومرة عند سدرة المنتهى في ليلة الإسراء والمعراج؛ وقد لا يرى النبي عليه الصلاة والسلام الملك أحياناً، وإنما يسمع عند قدومه دوياً كدوي النحل، وصلصلة شديدة، فتعتريه حالة روحية غير عادية .

تؤخذ هذه المعاني كلها أو بعضها، من حديث عروة عن عائشة رضي الله عنها، ذكره البخاري في صحيحه: "أن الحارث بن هشام، سأل رسول الله عليه الصلاة والسلام فقال: يا رسول الله كيف يأتيك الوحي؟ فقال رسول الله عليه الصلاة والسلام:" أحياناً يأتيني مثل صلصلة الجرس، وهو أشده عليّ، فيفصم عني وقد وعيت عنه ما قال؛ وأحياناً يتمثل لي الملك فيكلمني فأعي ما يقول "، قالت عائشة رضي الله عنها:" ولقد رأيته ينزل عليه في اليوم الشديد البرد، فيفصم عنه، وإن جبينه ليتفصد عرقاً ".

ومما لا يختلف فيه اثنان دارسان للإسلام : أن ديننا مبني على أصلين اثنين :

الأصل الأول : أن يعبد الله وحده دون أن يشرك به غيره بجميع أنواع العبادات، وقبل أن يصرف شيء منها لغير الله؛ وذلك معنى قول المؤمن: أشهد أن لا إله إلا الله وحده لا شريك له .

الأصل الثاني : أن يعبد الله بما شرعه على لسان رسوله وخليله محمد عليه الصلاة والسلام، وهو معنى قول المؤمن: وأشهد أن محمداً رسول الله، وصحة الأصل الأول تتوقف على تحقيق الأصل الثاني، ومعنى تحقيقه نوجزه في صدق متابعة رسول الله عليه الصلاة والسلام لأن إتباعه دليل محبة الله عز وجل، الذي محبته ومراقبته والأُنس به، غاية سعي العبد وكده، وهي أيضاً جالبة لمحبة الرب عبده ومغفرته له، إذ يقول عز من قائل: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} [17] . وذلك لأنه رسوله المختار ليبلغ دينه الذي شرعه لعباده، وهو المبلغ عنه أمره ونهيه وتحليله وتحريمه، فالحلال ما حلله، والحرام ما حرّمه والدين ما شرعه وارتضاه، والرسول صلى الله عليه وسلم واسطة بين الله وبين عباده في بيان التشريع، وما يترتب عليه من وعده ووعيده، وتبليغ وحيه الذي اشتمل على ذلك كله قرآناً وسنة، وقد كلف بذلك تعالى: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ} [18] . وبقوله: {وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلاغُ الْمُبِينُ} [19] .

وقوله: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِم} ، وقوله: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ} [20] .

إن هذه الآية من الذكر الحكيم، تبين بوضوح وظيفة الرسول عليه الصلاة والسلام، وهي القيام بواجب التبليغ، والبيان والدعوة إلى دين الله وإلى شرعه الذي شرعه الله تعالى لعباده وارتضاه لهم.

وهذه الأوامر الربانية الثلاثة، التي تقدم ذكرها في طي الآيات السابقة، تحقق غرضاً واحداً، وهو دلالة الخلْق على الطريق الموصلة إلى الخالق سبحانه، وهو راض عنهم، حتى يكرمهم في دار كرامته، لقاء ما قاموا به من أداء ما أوجبه الله عليهم في هذه الدار، من تحقيق العبودية، ليصدق في حقه عليه الصلاة والسلام قوله تعالى: {وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ} [21] ، حقاً إنه رحمة مهداة، ونعمة مسداة للبشرية جميعاً، ولكن الشأن أن يرفع أتباعه رؤوسهم لدراسة سنته كما يجب، مكتفين بها، ليفهم كتاب الله على ضوئها، متجردين لها؛ تلك السنة التي هي ذلكم البيان، وذلكم البلاغ، وتلكم الدعوة .

وبعد : فلا يشك مسلم مهما انحطت منزلته العلمية، وضعفت ثقافته، وضحلت معرفته أن الرسول الكريم، محمداً عليه الصلاة والسلام، بلغ ما نزل إليه من ربه، وهو القرآن الكريم، ذلك لأن الإيمان بأن الله نزّل القرآن على رسوله الذي اصطفاه محمد عليه الصلاة والسلام، وأنه بلّغ ما نزل إليه، كما نزل، وأنه بين للناس ما احتاج إلى بيان، وأجاب على أسئلتهم واستفساراتهم في موضوعات كثيرة، ودعاهم إلى الأخذ بما جاء به من ربه من الوحي، ولم يفْتُر عن الدعوة إلى ذلك حتى التحق بالرفيق الأعلى إن هذا المقدار من الإيمان، أصل هذا الدين، وأساسه الذي ينبني عليه كل ما بعده من واجبات الدين وفرائضه، وإذا كنا نؤمن هذا الإيمان – ويجب أن نؤمن – فأين نجد بيانه الذي يتحقق به، امتثاله عليه الصلاة والسلام لتلك الأوامر الربانية {بَلِّغْ} {لِتُبَيِّنَ} {ادْعُ} الجواب: نجد ذلك في سنته المطهرة، ولا نجد في غيرها، تلك التي قيض الله لها من شاء من عبادة، وهم جهابذة علماء المسلمين، فحفظوها وصانوها من كل مختلف، وكل معنى مزيّف ليصدق قوله تعالى :

وقوله الحق وخبره المصدق: { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [22] ، والذكر المنزل المحفوظ: هو القرآن بالدرجة الأولى، وقد حفظه الله بما شاء، وتدخل السنة في عموم الذكر في الدرجة الثانية عند التحقيق وإمعان النظر، وقد حفظها الله تعالى بأولئك الجهابذة العلماء، كما قلنا آنفاً، والسنة التي يتم بها ذلك البيان المطلوب: هي أقواله وأفعاله وتقريراته [23] .

السنة هي الحكمة

وقد ذكر الله الحكمة في عديد من آيات الكتاب العزيز، مقرونة بالكتاب، ومما لا شك فيه أن المراد بالحكمة في تلك الآيات المشار إليها كلها: السنة النبوية.

ومن تلكم الآيات قوله تعالى: {رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} [24] ، وقوله تعالى: س{لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَة} [25] ، {وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيماً} [26] ، وقوله: {وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ وَمَا أَنْزَلَ عَلَيْكُمْ مِنَ الْكِتَابِ وَالْحِكْمَةِ يَعِظُكُمْ بِهِ} [27] ، وقوله سبحانه: {وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ إِنَّ اللَّهَ كَانَ لَطِيفاً خَبِيراً} [28] ، والآيات في هذا المعنى كلها تعطف الحكمة على الكتاب عطفاً يدل على المغايرة طبعاً .

يقول الإمام الشافعي رحمه الله: فرض الله على الناس اتباع وحيه وسنن رسوله عليه الصلاة والسلام. وقال رحمه الله في رسالته المشهورة:"فذكر الله الكتاب وهو القرآن، وذكر الحكمة، فسمعت من أرضاه من أهل العلم بالقرآن يقول:"الحكمة سنة رسوله "ثم قال الإمام رحمه الله معلقاً على هذا القول:"وهذا أشبه ما قال والله أعلم "ثم علل ذلك قائلاً:"لأن القرآن ذكر وتبعته الحكمة، وذكر الله منَّـتَهُ على خلقه، بتعليمهم الكتاب والحكمة، فلم يجز- واللّه أعلم- أن يقال: الحكمة هاهنا غير سنة رسول اللّه، وذلك أنها مقرونة مع كتاب الله، وأنه افتراض طاعة رسوله، وحتم على الناس اتباع أمره، فلا يجوز أن يقال لقول فرض، إلا لكتاب الله، ثم سنة رسوله عليه الصلاة والسلام "، إلى أن قال : "وذلك لما وصفنا من أن الله جعل الإيمان برسوله مقروناً بالإيمان بالله وسنة رسوله، مبينة عن الله معنى ما أراد ثم قرن الحكمة بكتابه، واتبعها إياه، ولم يجعل لأحد من خـلقه غير رسـوله عليه الصلاة والسلام " [29] .

وقد نقل البيهقي عن الإمام الشافعي عدة نقول في هذا الصدد نختار منها الآتي :

نبذة من كلام أهل العلم في مكانة السنة وثبوت حجيتها

1- قال البيهقي:قال الإمام الشافعي رحمه الله: "وسنة رسول الله صلى الله عليه وسلم على ثلاثة أوجه :

أحدها

: ما أنزل الله فيه نص كتاب، فشرح رسول الله عليه الصلاة والسلام بمثل نص الكتاب.

الثاني

: ما أنزل فيه جملة كتاب، فبين رسول الله عن الله معنى ما أراد بالجملة، وأوضح كيف فرضها عاماً أو خاصاً، وكيف أراد أن يأتي به العباد .

الثالث

: ما سنّ رسول الله عليه الصلاة والسلام مما ليس فيه نص كتاب، فمنهم من قال جعله الله له بما افتراض من طاعته، وسبق علمه من توفيقه لهن ورضاه أن يسنّ فيما ليس فيه نص كتاب، ومنهم من قال:لم يسنّ سنة قط إلا ولها أصل في الكتاب كتبيين عدد الصلاة وعملها على أصل جملة فرض الصلاة وكذلك ما سنّ في البيوع وغيرها من الشرائع، لأن الله تعالى ذكره قال :{يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلاَّ أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ} [30] وقال : {وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا} [31] ، فما أحل وحرم، فإنما بين فيه عن الله، كما بين في الصلاة؛ ومنهم من قال:بل جاءته به رسالة الله، فأثبتت سنته بفرض الله تعالى؛ ومنهم من قال:كل ما سنَّ، وسنته هي الحكمة التي ألقيت في روعه من الله تعالى ". انتهى كلام الشافعي .

وقال الشافعي في موضع آخر:"كل ما سنّ فقد ألزمنا الله تعالى اتباعه، وجعل اتباعه طاعته، والعدول عن اتباعه معصيته، التي لم يعذر بها خلقاً، ولم يجعل له من أتباع سنن نبيه مخرجاً ".

قال البيهقي:"باب ما أمر الله به من طاعة رسوله عليه الصلاة والسلام، والبيان أن طـاعته طـاعته "، ثم ساق الآيات التالية:قال الله تعالى: {إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ فَمَنْ نَكَثَ فَإِنَّمَا يَنْكُثُ عَلَى نَفْسِهِ وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ فَسَيُؤْتِيهِ أَجْراً عَظِيماً} [32] ، قال عز من قائل: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [33] إلى غيرها من الآيات البينات التي مضمونها أن طاعة رسوله هي طاعة له تعالى، وأن معصيته معصية له تعالى، ثم أورد البيهقي حديث أبي رافع قال: قال رسول رسول الله صلى اللّه عليه وسلم:"لا ألقينّ أحدكم متكئاً على أريكته يأتيه الأمر من أمري ممـا أمرت به أو نهيت عنه يقول: لا أدري؟!!! ما وجدنا في كتاب اللّه اتبعناه " أخرجه أبو داود والحاكـم، ومن حديث القدام بن معدي كرب قال: إن النبي عليه الصلاة والسلام حرّم أشياء يوم خيبر منها الحمار الأهلي وغيره، ثم قال رسول اللّه عليه الصلاة والسلام: " يوشك أن يقعد رجل على أريكته، يتحدث بحديثي فيقول: بيني و بينكم كتاب اللّه، فما وجدنا فيه من حلال إستحللناه، وما وجدنا فيه من حـرام حرمناه، ألا وإن ما حرّم رسـول اللّه مثل ما حرم اللِّه " [34] ، ثم قال البيهقي،: "وهذا خبر من رسول اللّه عليه الصلاة والسلام، عما يكون بعده من ردّ المبتدعة حديثه، فوجد تصديقه فيما بعد "؛ ويقول الإمام البيهقي في هذا الصدد:"ولولا ثبوت الحجة بالسنة، لما قال رسول اللّه عليه الصلاة والسلام في خطبته بعد تعليم من شهده أمر دينهم: "ألا فليبلغ الشاهد منكم الغائب، فرب مبلغ أوعى من سامع ".

ثم أخرج البيهقي بسنده عن شبيب بن أبي فضالة المكي:"أن عمران بن حصين رضي الله عنه ذكر الشفاعة، فقال رجل من القوم: يا أبا نجيد، إنكم تحدثوننا بأحاديث لم نجد لها أصلاً في القرآن !! فغضب عمران فقال للرجل: قرأت القرآن كله؟!! قال: نعم. قال: هل وجدت فيه صلاة العشاء أربعاً، ووجدت المغرب ثلاثاً، و الغداة ركعتين، والظهر أربعاً، والعصر أربعاً ؟!! قال: لا. قـال: عمن أخذتم ذلك ؟!! ألستم عنا أخذتموه؟ وأخذناه عن النبي عليه الصلاة والسلام ؟!! ثم قال: أوجدتم في القرآن من كل أربعين شاة، شاة ؟!! وفي كل كذا بعير، كذا، وفي كل درهم كذا؟!! "إلى آخر ذلك الحوار الحاد الذي أفحم فيه الصحابي الجليل ذلك السائل، الذي تجرأ فسأل ما ليس له، فاستحق التوبيخ والتأديب وفي الوقت نفسه، يدل على مدى ما يكنه سلفنا الصالح، من تقديرهم للسنة النبوية، والذود عنها، ومحبتها، وما من شك أن محبة سننه من محبته عليه الصلاة والسلام، ومحبته من أسس الإيمان، كما لا يخفى؛ والمحبة الصادقة، إنما تتمثل في الاهتمام بسنته علماً وعملاً، وتقديرها والإحتجاج بها، والذود عنها بكل سلاح ممكن ومتيسر.

مكانة السنة عند الخلفاء

السنة النبوية بعد ثبوتها وصحتها، تتمتع عند المسلمين، قـديماً وحديثاً، بما يتمتع به القرآن الكريم من حيث وجوب العمل بها، والرجوع إليها عند التنازع، وترك الرأي من أجلها، فلنستمع قول عمر بن الخطاب رضي الله عنه في هذا المعنى: إذ أخرج البيهقي بسنده عن عمر رضي الله عنه قوله وهو على المنبر:"يا أيها الناس : إن الرأي إنما كان من رسول الله مصيباً، لأن الله تعالى كان يريه، وإنما هو منا الظن والتكلف ". لهذا نرى عمر رجاعاً في كل ما يبلغه حديث رسول الله في حادثة ما، ونازلة علمية جديدة، لا علم له فيها بسنة ثابتة، وإذا ثبتت السنة بادر، دون أدنى توقف، إلى العمل بالسنة والرجوع إليها ومن شواهد ما ذكرنا ما يرويه ابن المسيب، أن عمر بن الخطاب رضي الله عنه، كان يقول:"الدية للعاقلة – ولا ترث المرأة من دية زوجها شيئاً، حتى أخبره الضحاك بن سفيان: أن رسول الله عليه الصلاة والسلام، كتب إليه أن يورث امرأة أُشيْم الضبابي، فرجع إليه عمر "أخرجه أبو داود [35] .

ومنها ما أخرجه البيهقي عن طاووس، أن عمر قال:"أذكر الله امرءاً سمع عن النبي عليه الصلاة والسلام في الجنين شيئاً ؟ فقام حمل بن مالك بن النابغة فقال:"كنت بين جاريتين لي – يعني ضرتين – فضربت إحداهما الأخرى بمسطح، فألقت جنيناً ميتاً، فقضى فيه رسول الله عليه الصلاة والسلام بغرة "، فقال عمر: لو لم نسمع هذا لقضينا فيه بغير هذا، إن كدنا نقضي فيه برأينا ". يقول الإمام الشافعي وهو يعلق على هذه الأخبار، وموقف عمر من السنة: قد رجع عمر عما كان يقضي فيه، لحديث الضحاك بن سفيان، فخالف حكم نفسه، وقال في الجنين، إنه لولم يسمع هذه السنّة، لقضى فيه لغيرها، وقال:"إن كدنا نقضي فيه برأينا ".

ومنها، ما أخرجه الشيخان من طريق ابن شهاب عن عبد الله بن عامر بن ربيعة، أن عمر خرج إلى الشام، فلما جاء "سَرْعْ " [36] ، بلغه أن الوباء قد وقع بالشام، فأخبره عبد الرحمن بن عوف، أن النبي عليه الصلاة والسلام قال:"إذا سمعتم به بأرضٍ، فلا تقدموا عليه، وإذا وقع بأرضٍ، وأنتم بها فلا تخرجوا فراراً "، فرجع عمر من "سرع "قال ابن شهاب:"وأخبرني سالم بن عبد الله بن عمر، أن عمر إنما انصرف بالناس من حديث عبد الرحمن بن عوف ".

ومنها ما أخرجه البخاري عن عائشة رضي الله عنها قالت:" لم يكن عمر أخذ الجزية من المجوس، حتى شهد عبد الرحمن بن عوف أن رسول الله أخذها من مجوس هجر ".

هذا بعض ما أثر عن الخليفة الثاني عمر بن الخطاب رضي الله عنه، وله مواقف أخرى كثيرة ومماثلة، وهو موقف كل صحابي من الخلفاء وغيرهم، وهاك بعض مواقف الخليفة الأول، أبي بكر الصديق، رضي الله عنه :

عن قبيصة بن ذؤيب قال:"جاءت الجدة إلى أبي بكر الصديق، رضي الله عنه، لتسأله عن ميراثها، فقال لها أبو بكر: ما لك في كتاب الله شيء، وما أعلم لك في سنة نبي الله شيئاً، فارجعي حتى أسأل الناس، فسأل الناس، فقال له المغيرة بن شعبة: حضرت رسول اللّه عليه الصلاة والسلام، فأعطاها السدس، فقال أبو بكر: هل معك غيرك ؟ فقام محمد بن مسلمة الأنصاري فقال مثل ما قال، فأنفذه لها أبو بكر ".

هكذا نتبين من هذا الإستعراض السريع لنصوص أهل العلم ومواقفهم في مختلف العصور، تلك النصوص التي لم نستوعب حتى ثلامَّها؛ نتبين أن الأمة مازالت، ولن تزال متفقة على أن السنة النبوية يجب أن تكون لها مقام معلوم في بيان الأحكام، وأنها حجة قائمة بنفسها، وأنه يجب الرجوع إليها، إذا ثبتت، ولا يجوز الحكم بالاجتهاد والرأي مع ثبوتها، وأنه قد ثبتت بها الأحكام، لولم يرد بها الكتاب، هذه من ناحية، ومن ناحية أخرى، أنها بيان للقرآن، وتفسير له، ومفصّلة ما أجمل فيه، وهذه المعاني كلها محل إجماع عند من يعتد بأقوالهم، ولا نعلم أحداً خالف هذه القاعدة إلا الزنادقة وغلاة الرافضة الذين لا يتأثر الإجماع بمخالفتهم، بل لا يستشارون إن حضروا، ولا يُسأل عنهم إذا غابوا، لأنهم فارقوا جماعة المسلمين ونابذوهم، واتبعوا غير سبيل المؤمنين، بمواقفهم العدائية لأصحاب رسول الله عليه الصلاة و السلام، ذلك الموقف الذي أدى إلى رد أحاديث رسول الله عليه الصلاة والسلام - المصدر الثاني للتشريع الإسلامي- بدعوى أنها رواية قوم كافرين؛ ومن باب ذر الرماد في العيون- عيون السذّج طبعاً- قالوا: نحن نعمل بالقرآن، ونقتصر عليه، وهذا كلام لا ينطلي على أولى النُهى من طلاب العلم، وأهل الإيمان، واللّه الموفق.

لابد من الرجوع إلى السنة لفهم عديد من الأحكام

إن الدارس لكتاب اللّه والسنة النبوية، ولا سيما آيات الأحكام، وأحاديث الأحكام، ليدرك تمام الإدراك أن للسنة دوراً هاماً، لا يستهان به في بيان الأحكام المجملة في القرآن الكريم، وهي التي تقيد المطلق، وتخصص العام، وتبين الناسخ والمنسوخ.

الأمثلة

إذا أردنا أن نسوق أمثلة للأحكام التي أجملت في القرآن، وبينتها السنة وفصلتها، وأمثلة أخرى للأحكام التي انفردت بها السنة ولا وجود لها في القرآن، لوجدنا الشيء الكثير في مختلف أبواب العبادات والمعاملات والحدود وغيرها.

أولاً : باب الطهارة

من الأحكام التي وردت في القرآن مجملة، وزادتها السنة بياناً وتوضيحاً، الوضوء والتيمم: ذكر الوضوء والتيمم في القرآن بنوع من التفصيل، إذ يقول الله تعالى، مخاطباً المؤمنين، الذين يريدون القيام إلى الصلاة: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُؤُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنَ الْغَائِطِ أَوْ لامَسْتُمُ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ} [37] .

في هذه الآية الكريمة من سورة المائدة، بيّن اللّه تعالى صفة الوضوء، بنوع من التفصيل، إذ بيّن المغسول والممسوح من أعضاء الوضوء كما بين حد اليدين والرجلين، ثم ذكر التيمم، وأنه في الوجه واليدين دون سائر أعضاء الوضوء، كالرجلين والرأس مثلاً، إلا أن الحاجة إلى بيان السنة لا تزال قائمة، حتى مع هذا البيان الذي ترى:

توضيح ذلك

جاءت السنة بالبيان التالي:

أ- إذا أخذ المتوضئ في الوضوء، يغسل كفيه ثلاث مرات، ثم يستنشق، ويستنثر، ويتمضمض ثلاث مرات .

ب - بينت السنة بأنه يجوز للمتوضئ أن يغسل الأعضاء المغسولة مرةً مرةً، أو مرتين مرتين، أو ثلاث مرات، وهو الأكمل، كما يجوز له أن يغسل بعضها مرة وبعضها مرتين وبعضها الآخر ثلاثاً.

ج - بنيت السنة الفعلية أن الرأس يمسح مرةً واحدة بكيفية معينة، وموضحة في السنة، بأن يبدأ من مقدم رأسه بيديه، ثم يذهب بهما إلى قفاه، ثم يردهما إلى حيث بدأ مرة واحدة، ولا يكرر مسح الرأس، وكذلك الأذنان لا يكرر مسحهما على الصحيح وبينت السنة أيضاً أنه لا يجب أن يأخذ لأذنيه ماءً جديداً، بل يمسحهما مع الرأس، وبالماء الذي أخذه للرأس، هذه صفة الوضوء على ضوء الكتاب والسنة معاً [38] .

أما التيمم : فقد بين القرآن الكريم أن التيمم إنما هو في الوجه واليدين كما تقدم فيبقى أن نعرف حد اليد هنا، هل هي في التيمم مثلها في الوضوء، فيمسحهما إلى المرفقين؟!! وهل التيمم بضربة واحدة أو بضربتين ؟ تجيب السنة الصحيحة على هذين السؤالين، ولا جواب إلا في السنة !! إذ ثبتت فيها أن التيمم بضربة واحدة [39] .

كما ثبت فيها أن حد اليدين هنا إلى مفصل الكف، هذا، وقد استطردت الآية الكريمة التي تحدثت عن الوضوء والتيمم، إلى حكم آخر بالمناسبة، وهو الطهارة من الجنابة حيث قالت: {وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا} هكذا أجملت الآية هذه الطهارة، فبينت السنة أنها طهارة بالماء إذا تيسر على الوجه التالي: يغسل أطرافه وما أصابه من القذر، ثم يتوضأ وضوءه للصلاة ، فيغسل رأسه ثم يعمم بدنه بالماء ، مع تخليل الشعر الكثيف، ليصل الماء إلى أصول الشعر، هذا إذا كان الماء متيسراً، أما إذا تعذر الماء، أو عند العجز عن استعماله، فيكفيه الصعيد الطيب، بأن يضرب الأرض بيديه، ويمسح وجهه وكفيه مرة واحدة، وكفى؛ هذا هو البيان الذي سجلته السنة، في هذه المسألة، رويناه بالمعنى، طبعاً، وهو مجمل في قوله تعالى: {وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا} .

هكذا ننتهي من حديثنا عن الطهارة بإيجاز، وأرجو ألا يكون مخلاً، لننتقل بعد ذلك إلى الحديث عن الصلاة، وما قامت به السنة من البيان والإيضاح والتفصيل، تفصيلاً لم يرد مثله في الكتاب فهاك البيان :

إن الصلاة هي الركن الثاني من أركان الإسلام، ورد ذكرها في القرآن هكذا: {أَقِيمُوا الصَّلاةَ} فكيف إقامتها يا ترى ؟!! فالسنة وحدها هي التي تجيب على هذا السؤال الهام، وقد علمنا في دراسة السنة أن الله أوجب الصلاة على رسوله وأتباعه، ليلة الإسراء والمعراج، حين عرج به عليه الصلاة والسلام، إلى حيث يسمع صريف الأقلام، أقلام الملائكة، وهم يكتبون ما أمروا بكتابته، فهناك خوطب النبي الكريم صلى الله عليه وسلم من قبل ربه ومولاه سبحانه، فأسمعه كلامه سبحانه، إلا أنه لم يمكنه من رؤيته، بل احتجب عنه بنوره سبحانه: "نور أنّى أراه " ، "حجابه النور " في تلك اللحظة العظيمة، أوجب الله عليه خمسين صلاة، فقبلها رسول الله، عليه الصلاة والسلام – فانصرف لينزل، إلا أن بعض إخوانه من أولى العزم (موسى) عليه السلام أوقفه، ونصحه ليراجع ربه ويسأله التخفيف، فرجع النبي صلى الله عليه وسلم إلى حيث كان عندما خاطبه ربه أولاً، فسأله التخفيف لأمته، فخفف الله عنهم بعض التخفيف، فتكرر السؤال والشفاعة، وتكرر التخفيف، إلى أن خفضت الصلاة من خمسين إلى خمس صلوات، فنزل رسول الله صلى الله عليه وسلم، وعاد إلى مكة بذلك الإيجاب الإجمالي، فبعث الله إليه رسوله جبرائيل فعلمه أفعال الصلاة، وعدد الركعات، وموضع السر والجهر في القراءة، كما علمه كيف يتطهر لها، هكذا بينت السنّة صفة الصلاة بالإختصار.

الزكاة

رابعاً: الزكاة: ولقد ورد في الكتاب العزيز الأمر بالزكاة إجمالاً دون تفصيل، شأن الصلاة، بقوله تعالى: { وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ} ، {وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ} فتولت السنة بيان الأموال التي تجب فيها الزكاة وبيان الأنصبة، والمقدار المأخوذ من كل نصاب، إلى آخر البيان الشامل بأطراف هذا الركن العظيم، كما بينت السنة نوعاً من الزكاة يسمى زكاة الفطر أو صدقة الفطر، تؤدى في نهاية رمضان للمستحقين، وهي صاع من تمر أو صاع من شعير أو صاع من طعام، أو صاع من إقط . إلخ .

الصيام

خامساً : الصيام؛ وقد تناول ا لقرآن الكريم هذا الركن بنوع من التفصيل في قوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ، أَيَّاماً مَعْدُودَاتٍ فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} إلى أن قال {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ} وقال في البيان نفسه: {وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوهَا كَذَلِكَ يُبَيِّنُ اللَّهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ} ، وبعد هذا التفصيل القرآني، الذي سمعت، تبقى هناك أحكام وردت بها السنة، وانفردت بها منها حكم من واقع امرأته في نهار رمضان وهو صائم، ما الذي عليه ؟!!

منها من أكل وشرب ناسياً في نهار رمضان ماذا يفعل ؟!!

ومنها حكم من لا يدع قول الزور والعمل به، وهو صائم، ما حجم ذنبه وهل صيامه صحيح أم باطل.

وقد بينت السنة، كفارة الذي واقع امرأته في رمضان، كما بينت أن الذي أكل أو شرب ناسياً في رمضان فعليه أن يتم صيامه فإن اللّه هو الذي أطعمه وسقاه، وتصدق عليه صدقة لا تضر صيامه!! والسنة تنص على الذي لا يدع قول الزور والعمل به، وتنادي عليه، بأنه ليس للّه حاجة في أن يدع طعامه وشرابه، وقد قالت طائفة من أهل العلم، لا يستهان بها: أن الكذب وما في معناه، يفسد الصيام أخذاً من ظاهر الحديث المشار إليه، وهو حديث متفق على صحته؛ وإن خالفهم في ذلك جمهور أهل العلم، وتفصيل ذلك معروف في موضعه في كتب الفقه، وكل الذي نريد أن نقوله هنا، أن السنة ساهمت في بيان الأحكام حتى في هذا الموضوع الذي فصل فيه القرآن ذلك التفصيل، وهي ما يوضحه قوله عليه الصلاة والسلام:"أوتيت القرآن ومثله معه "، وهي السنة المطهرة، وقوله عليه الصلاة والسلام:" إن ما حرم رسول اللّه، كما حرم اللّه، وما أحله رسول اللّه، كما أحله الله " أو كما قال عليه الصلاة و السلام.

الحـج

سادسا ً: الحج، ولو تركنا بحث الصيام لننتقل إلى الحج، لوجدنا القرآن الكريم، يعلن بوجوب الحج بقوله تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً }، وهي الآية التي نزل بها وجوب الحج، على الصحيح عند أهل العلم، ولم يكتف القرآن بإعلان وجوب الحج فقط، بل قد ذكرت عدة أحكام من أحكام الحج في سورة البقرة؛ كالإفاضة من عرفة، وذكر الله عند المشعر الحرام، وحكم من تعجل في يومين ومن تأخر إلى اليوم الثالث، والطواف بالبيت العتيق، وغير ذلك، فتولت السنة بيان بقية الأحكام التي لم يرد ذكرها في القرآن، وهي أحكام كثيرة جداً، وردت في أحاديث صحاح في مقدمتها حديث جابر بن عبد الله المعروف لدى طلاب العلم، ذلك الحديث الذي شرح بوضوح صفة حجة النبي عليه الصلاة والسلام، وقد ألف كثير من أهل العلم على ضوئه رسائل وكتابات في مناسك الحج بعد أن ضموا إليه أحاديث أخرى، اشتملت على أحكام، لا يستغني عنها، وهذا الباب من الأبواب التي استفاضت فيها السنة بالبيان والتوضيح، قولية أو فعلية، كما لا يخفى على طلاب العلم – فبالسنة عرفنا كيف نحرم ؟ وما الذي يحرم علينا بالإحرام ؟، وبها عرفنا كيف نطوف، وبها عرفنا السعي، وكيف نسعى: من أين نبدأ وإلى أين ننتهي ؟ وأين نقف يوم عرفة، وكيف ومتى ؟ إلى آخر أعمال الحج، ولست أدري كيف يحج ( الهوائيون ) الذين سموا أنفسهم (بالقرآنيين) ما أضلهم ! وما أبعدهم عن الصواب !! وسيأتي الحديث معهم إن شاء الله.

البيـوع

سابعا ً : البيوع: إن السُنن التي وردت لبيان الأحكام المجملة في القرآن، أو التي انفردت بأحكام لم ترد في القرآن، ليست تنحصر في أبواب العبادات فحسب، بل للسنة دورها المعروف في جميع المباحث الفقهية من المعاملات والجنايات والحدود؛ ففي البيوع نجد الآية الكريمة تقول: {وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبا} فإذا راجعنا السنة الصحيحة ، نجد أنواعاً من البيوع المنهي عنها بالسنة المطهرة :

1 - منها البيع على بيع أخيه والسوم على سوم أخيه المسلم .

2 - منها النجش [40] .

3 - منها بيع الملامسة .

4 - منها بيع المنابذة .

5 - وبيع الحصاة .

6 - وبيع المزابنة، كما في حديث أنس عند البخاري .

7 - منها حكم بيع الشاة المصرّاة وما يترتب عليه .

8 - منها تلقي الركبان .

9 - ومنها بيع حاضر لبادي. وغيرها كثيرة، ومعروفة في مواضعها.

من كتب السنة وكتب الفقه، من البيوع المشتملة على الغرر والجهالة، وكلها محرمة بالسنة، كما وردت في السنة في هذا الباب أحكام أخرى كثيرة، مثل خيار المجلس، وخيار الشرط وغيرهما من الأحكام .

الحدود

ثامناً : الحدود: أما في هذه الأبواب، فحدث دون تحفظ أو حرج عن السنن التي وردت بأحكام على وجه الانفراد، قبل أن يكون لها ذكر في القرآن، فلنأخذ مثالاً واحداً لنكتفي به، وهو حد السرقة : يقول الله تعالى في بيان هذا الحد في كتابه العزيز: {وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالاً مِنَ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ} فلإقامة هذا الحد الذي أمرنا بإقامته، نحتاج إلى معرفة أمرين اثنين :

أ – ما هو المقدار الذي إذا أخذه السارق تقطع يده؟ أي ما هو نصاب السرقة؟ فبينت السنة ذلك؟ إذ يقول الرسول عليه الصلاة والسلام:"لا قطع إلا في ربع دينار فصاعداً ".

ب – ما حد اليد هنا ؟ هل هي من المنكب ؟ هل هي من المرفق ؟ أو هي من مفصل الكف ؟ والسنة الفعلية هي التي تجيب على هذه التساؤلات، إذ كانوا يقطعون من مفصل الكف هذا، ولو أردنا أن نسرد الأحكام التي أجملت في القرآن، وبينتها السنة – أو الأحكام التي انفردت بها السنة في جميع الأبواب الفقهية، لاحتاج المقام إلى سِفْر، فلنكتف بهذه الإشارة، وهي كافية لمعرفة مكانة السنة، ومنزلتها في التشريع الإسلامي، وهو ما أردناه والله ولي التوفيق.

من هم أعداء السنة ؟!!

على الرغم مما ذكر، ومما لم يذكر من الأدلة القطعية من الآيات الصريحة، والأحاديث الصحيحة، وآثار الصحابة، ومن بعدهم من أهل العلم .

على الرغم من تلك الأدلة التي تصرخ بأعلى صوتها، بأن السنة صنو الكتاب، وأن السنة هي الحكمة المذكورة في القرآن في غير ما آية، وأنها من وحي الله، وأن ديننا يؤخذ من الكتاب والسنة معاً لا من كتاب وحده، على الرغم من كل ذلك، لم تسلم السنة من تهجم جهله المتفقهة، وعداء غلاة الرافضة والزنادقة، حيث زعمت الرافضة، وجوب الإستغناء بالقرآن عن السنة في أصول الدين وفروعه والأحكام الشرعية، لأن الأحاديث في زعمهم رواية قوم كفار، وذلك لأنهم كانوا يعتقدون أن النبوة إنما كانت لعلي بن أبي طالب رضي الله عنه، وأن جبريل عليه السلام، أخطأ فنزل بها إلى محمد عليه الصلاة والسلام بدل أن ينزل بها إلى علي. وهذا الزعم يعني: أن أمر الوحي كان مضطرباً، ولا يصدر من تنظيم محكم من قبل رب حكيم سبحانه، وإنما يتخبط فيه ملك الوحي (جبريل)، وأن ملك الوحي نفسه ليس بمعصوم تعالى الله عن ذلك علواً كبيراً.

ومنهم من يقر للنبي - عليه الصلاة والسلام – بالنبوة، ولكنه يقول: إن الخلافة كانت حقاً لعلي – رضي الله عنه – فلما عدل بها الصحابة إلى أبي بكر رضي الله عنه، كفروا بذلك – في زعمهم – حيث جاروا وظلموا- في زعمهم- بعدولهم بالحق عن مستحقه، وبالتالي كفروا علياً، لعدم طلبه حقه، فبنوا على ذلك رد الأحاديث كلها، لأنها- عندهم في زعمهم - رواية قوم كفار، كما تقدم وهذه القاعدة الكفرية الواهية في نفس الوقت، هي أساسهم في رد أحاديث رسول اللّه عليه الصلاة والسلام، وأخيراً أطلق أتباع هؤلاء من المتأخرين على أنفسهم بأنهم (القرآنيون) أي العاملون بالقرآن، المستغنون به عن السنة، هذا تفسير كلمة (القرآنيون) حسب (رغبتهم)، ولكن التفسير المطابق لواقعهم، أنهم المخالفون للقرآن، المتبعون للهوى، وهذا أشبه بإطلاق كلمة (القدرية) على نفاة القدر، لأنهم في الواقع مخالفون للقرآن، خارجون عليه، كما خرجوا على السنة، لأن القرآن يدعوا الناس إلى الأخذ بالسنة إيجاباً وسلباً، إذ يقول الله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} ، ولا يتم الإيمان بالقرآن، إلا بالإيمان الصادق بمن أنزل عليه القرآن، والإيمان به إنما يعني تصديقه في أخباره إتباع أمره ونهيه. وقد ذكر الإمام السيوطي في رسالته اللطيفة ( مفتاح الجنة في الإحتجاج بالسنة )، قاعدتهم هذه ثم قال مستهجناً ومستقبحاً:"ما كنت أستحل حكايتها لولا ما دعت إليه الضرورة من بيان أصل هذا المذهب الفاسد، الذي كان الناس في راحة منه من إعصار "إلى أن قال:"وقد كان أهل هذا الرأي موجودين بكثرة في زمن الأئمة الأربعة، وتصدى الأئمة وأصحابهم للرد عليهم في دروسهم ومناظراتهم وتصنيفاتهم " [41] ، ثم ساق من نصوص كلامهم الشيء الكثير، وقد سبق أن نقلنا من كلام أهل العلم من الصحابة ومن بعدهم، ما يكفي لمعرفة موقف أهل السنة من أحاديث رسول الله عليه الصلاة والسلام، وهو يتضمن تزييف كلام أهل البدع والهوى، ومن أراد المزيد فعليه بالرسالة المشار إليها، وقبلها رسالة الإمام الشافعي المعروفة، وغيرهما من المراجع المعتبرة في هذا الباب ولو أخذنا نستعرض الأبواب الفقهية التي تقوم بتنظيم حياة الناس في معاشهم مثل أبواب البيوع التي مررنا بها مراً سريعاً، بذكر بعض الأمثلة منها، ومثل باب التفليس والحجر، وباب الصلح والحوالة والضمان، وبحوث الشركات والوكالة والشفعة والقرض، ومبحث المساقاة والإجارة والهبة والعارية وغيرها، من أبواب الفقه، لو استعرضنا السنن التي تنبني عليها هذه الأبواب ومسائلها، لوجدنا أن السنة هي التي تنظم للناس حياتهم اليومية، لأن جميع المسائل الفقهية التي يتعامل بها الناس في معاشهم، ويرجعون إليها في محاكمهم، فمستندها إنما يكون إلى الكتاب أو السنة معاً، ولا يصح حكم أو قضاء لا مستند له منهما. أما الكتاب، فأكثر الأحكام التي وردت فيه من الأبواب المشار إليها، إنما كانت مجملة، وفصلتها السنة، وقد تكون أكثر تلك الأحكام لم يرد بها نص في الكتاب، وإنها انفردت بها السنة، كما أوضحنا فيما سبق، فكيف يزعم زاعم بعد هذا كله، الإستغناء عن السنة ؟‍‍‍‍‍‍‍!! ودعوى الإستغناء عن السنة هي في واقعها محاولة للإستغناء عن الإسلام، بأسلوب ملتوٍ، غير صريح، ويؤكد هذا ما سبق أن ذكرنا من أن أصل هذه المحاولة من الزنادقة، وغلاة الرافضة، الذين صرحوا بتكفير الصحابة، الذين هم سند هذا الدين، والذين نطق بهم القرآن وأثنى عليهم، من المهاجرين والأنصار؛ وتكفير هؤلاء السادة، إنما يعني تكذيب الله سبحانه في إخباره أنه رضي الله عنهم ورضوا عنه، وأنههم اتبعوا رسوله، النبي الأمي في ساعة العسرة.

كما يتضمن تكذيب خبر الرسول عليه الصلاة والسلام في ثنائه عليهم، وشهادته لمجموعة كبير منهم أنهم من أهل الجنة، ومن تجرأ على مثل هذا التصرف، ووصل إلى هذه الدرجة، فعليه أن يراجع الإسلام من جديد، لأنه قطع علاقته بالإسلام بهذا التصرف، الذي يعتبر ردة عن الإسلام، والله المستعان.

وقد حاول هؤلاء الزنادقة، إزالة السنة من الوجود، والقضاء عليها لو استطاعوا، أن يجعلوا وجودها وجوداً شكلياً فاقداً للقيمة، إلا أنهم لم يستطيعوا أن ينالوا منها شيئاً، وانقلبوا خاسرين ومهزومين، مثلهم كمثل الذي يحاول قلع جبل أحد مثلاً، فيحوم حوله، وفي سفحه، وينقل من أحجاره حجراً حجراً، ظناً منه أنه بصنيعه هذا يستطيع قلع الجبل وإزالته من مكانه، أو كالذي يغترف من البحر اغترافاً بيده أو بدلوه، محاولاً بذلك أن ينفد البحر أو ينقص؛ وما من شك أن هذا المسكين سوف تنتهي أوقاته ويحل أجله المحدود، والجبل جبل، والبحر بحر بل يبقى البحر ثابتاً في مكانه، يغوصه الغواصون من رجال هذا الشأن، ليخرجوا للناس اللآلئ والدرر من المسائل العلمية النافعة، كما يبقى الجبل ثابتاً وشامخاً، يصعده أصحاب الخبرة، ويترددون بين شعابه، ليعثروا على ما قد يخفى على غيرهم بين تلك الشعاب المتنوعة، التي لا يسلكها إلا الخواص، ليخرجوا بالمسائل الدقيقة، التي لا يفطن لها غيرهم – إذ لكل ميدان رجال .

هذه نهاية محاولة الرافضة ومن يشابههم ويسير في ركابهم، وقد أراد المنكرون لأخبار الرسول عليه الصلاة والسلام، بناء على القاعدة الكفرية السابقة، أن يجدوا ما يتعلقون به أمام خصومهم من أهل السنة، وذهبوا يبحثون عن الأخبار والأحاديث التي تؤيد ما ذهبوا إليه، من قريب أو بعيد، وفي أثناء بحثهم، عثروا على كلام باطل بطلان مذهبهم ونصّه هكذا:"ما جاءكم عني فاعرضوه على الكتاب فما وافقه فأنا قلته، وما خالفه فأني لم أقله ".

وطاروا به فرحاً، ولكنهم لم يستطيعوا أ ن ينفلتوا بحديثهم هذا من أيدي حراس السنة ولم تنم عنهم تلكم العيون الساهرة، حفظاً على السنة، بل عثروا على حديثهم ذاك، فأعلنوا أنه من أباطيلهم ودسائسهم، حتى عرفه الناس، فسجلوه في كتبهم، وأجروا له عمليتهم الخاصة، وفندوه وجرحوه، وعرّوه، حتى انكشف حاله، فلله الحمد والمنة.

قال السيوطي في رسالته اللطيفة ( مفتاح الجنة ): ثم قال البيهقي:" باب بيان بطلان ما يحتج به بعض من رد السنة، من الأخبار التي رواها بعض الضعفاء، في عرض السنة على القرآن – قال الشافعي – رحمه الله : احتج عليّ بعض من ردّ الأخبار، بما روى أن النبي عليه الصلاة والسلام قال:"ما جاءكم عني فاعرضوه على الكتاب، فما وافقه فأنا قلته، وما خالفه فأنا لم أقله " فقلت له : ما روى هذا أحد يثبت حديثه في شيء صغير ولا كبير، وإنما هي رواية منقطعة عن رجل مجهول، ونحن لا نقبل مثل هذه الرواية في شيء "ا. هـ .

قال البيهقي:"أشار الإمام الشافعي إلى ما رواه خالد بن أبي كريمة، عن أبي جعفر عن النبي عليه الصلاة والسلام، أنه عاد اليهود فسألهم، فحدثوه حتى كذبوا على عيسى عليه السلام، فصعد النبي المنبر، فخطب الناس:فقال:"إن الحديث، سيفشوا عني ، فما أتاكم يوافق القرآن فهو عني، وما أتاكم يخالف القرآن فليس عني " قال البيهقي: خالد مجهول، وأبو جعفر ليس بصحابي، فالحديث منقطع "؛ وقال الشافعي:"ليس يخالف الحديث القرآن، ولكن حديث رسول الله عليه الصلاة والسلام يبين معنى ما أراد خاصاً أو عاماً، وناسخاً ومنسوخاً، ثم يلتزم الناس ما سن بفرض الله، ممن قيل عن رسول الله عليه الصلاة والسلام، فعن الله قبل "، ثم ذكر السيوطي بقية كلام البيهقي حول الحديث، والله أعلم .

تقديس الآراء أدى إلى الإعراض عن السنة

وإذا كان الحامل للرافضة، والمخدوعين بهم على ذلك الموقف العدائي، هو ما تكتنفه نفوسهم الخبيثة من الأحقاد على أصحاب رسول الله عليه الصلاة والسلام، والظن السيئ برسول الله عليه الصلاة والسلام، وعدم الإيمان به، الإيمان الصادق واعتقادهم في الملائكة عدم العصمة، وأخيراً عدم تقديرهم لرب العالمين حق قدره، إذ كان الحامل لهم هو هذه المعاني – فيا ترى ما الذي حمل بعض المتفقهة على هذا الجفاء والإعراض عن السنة، والوقوف منها موقف المستغني عنها ؟!!

الجواب: الذي يبدو لي أن الذي حمل القوم على ذلك هو الغلو في تقديس آراء الرجال، واعتبارها ديناً يدان به لرب العالمين، وقد أدى بهم هذا الغلو إلى إساءة الظن بنصوص الكتاب والسنة، فزعموا أنها إنما تقرأ وتسمع لأجل التبرك بألفاظها فقط، لا للإهتداء بها بتطبيق الأحكام التي اشتملت عليها !!

صحيح أنها نصوص مباركة حقاً، فكتاب الله كتاب مبارك { وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ} [42] .

وسنة رسوله عليه الصلاة والسلام، مباركة أيضاً، وإذا ما تعلم المسلمون كتاب ربهم وسنة نبيهم، وعملوا بهما، محللين حلالهما، محرمين حرامهما، ومطبقين أحكامهما على حياتهم العامة والخاصة حصلت لهم بركة لا يتوقعونها، وقد حصلت لسلفهم يوم كانوا مؤمنين بهما حق الإيمان، أجل لو فَعَل المسلمون اليوم ذلك، لتغيرت حياتهم الجاهلية هذه، إلى حياة إسلامية مباركة، حياة الأمن والرفاهية، حياة الرحمة، يتمتعون فيها بالهيبة والمنعة والكرامة، يستردون فيها كل ما سلبوا من حقوقهم، المادية والمعنوية وتعود إليهم وحدة الصف، وينالون فيها النصر والغلبة، هذه هي البركة التي تتوقع من الإيمان بالكتاب والسنة، أما البركة التي معناها حصول الرزق الواسع للمنزل الذي يقرأ فيه القرآن الكريم، وصحيح البخاري، وأن ذلك المنزل سوف يسلم من الحريق، وتسلط العدو، ومفاجآت الثعابين وغير ذلك من حوادث الأيام، فتقول لهم: إن القرآن لم ينزل لهذا الغرض، ولا السنة أوحت إلى النبي بهذا الغرض، وعلى رسلكم – أيها القوم - !! وفي زعم هؤلاء (البركيِّين) : إن النصوص معزولة عن حياة المسلمين العامة والخاصة، وأن مصادر الأحكام هي آراء الرجال، وإليها المرجع، فعلى أهل كل مذهب أن يراجعوا آراء علماء مذهبهم، وإذا أرادوا معرفة حكم ما، وأن الدين كله هو ما في الكتب، التي هي عبارة عن ( مجمع ) آراء الرجال واجتهاداتهم واستحساناتهم وأقيستهم، وقد تقرأ بعض تلك الكتب، التي قد يعتبرها بعضهم ( موسوعة علمية ) من ألفها إلى يائها، ولا تكاد تمر بحديث واحد أو آية واحدة يستشهد بها المؤلف على حكم من الأحكام .

قد يتهمني البعض بالمبالغة، إذا قلت إن هذا التعصب للمذاهب، هو الذي حال بين كثير من المسلمين وبين فهم السنة، كما يجب، وهو من أسباب تفوق المسلمين وتشتتهم، وبالتالي فهو من أسباب تخلف المسلمين، وتسلط أعدائهم عليهم، لأنهم خالفوا كتاب ربهم، الذي هو عزهم، وهو يناديهم بقوله: {وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا} [43] حتى أصبحت الأمة الواحدة، كأصحاب ملل مختلفة، كل حزب بما لديهم فرحون، وقد صار لهذا التفرق الديني – إن صحّ التعبير – أثره السيئ في حياة الأمة الإجتماعية والسياسية، وإن ما تعيشه أمتنا – اليوم – من هذا التشتت الذي لم يسبق له مثيل، ومن التخاذل أمام أعدائهم، والهزائم المتلاحقة، والفجر عن إيجاد وحدة إسلامية، تجمع شتات هذه الأمة، كل ذلك من شؤم التعصب المذموم، الممزق للأمة، والله المستعان.

وقد تحدث غير واحد من أئمة المسلمين، عن أضرار التعصب المذهبي، وأعراض كثير من الناس بسببه، عن الكتاب والسنة، والإستغناء عنهما بالآراء، واخترت لحديثي هذا نبذة من كلام الإمام ابن قيم الجوزية، ثم اتبعه إن شاء الله بكلام شيخه، شيخ الإسـلام ابن تيمية رحمهما الله .

قال الإمام ابن القيم في بعض كتبه:"لما أعرض الناس عن تحكيم الكتاب والسنة، والمحاكمة إليهما، واعتقدوا عدم الإكتفاء بهما وعدلوا إلى الآراء، والقياس، والإستحسان وأقوال المشايخ، عرض لهم من ذلك، فساد في فطرهم، وظلمة في قلوبهم، وكدر في أفهامهم، ومحق في عقولهم، وعمتهم هذه الأمور، وغلبت عليهم، حتى ربى فيها الصغير، وهرم عليها الكبير، فلم يروها منكراً، فجاءتهم دولة أخرى قامت فيها البدع مقام السنن، والنفس مقام العقل، والهوى مقام الرشد، والضلال مقام الهدى؛ والمنكر مقام المعروف، والجهل مقام العلم، والرياء مقام الإخلاص والباطل مقام الحق، والكذب مقام الصدق، والمداهنة مقام النصيحة، والظلم مقام العدل، فصارت الدولة والغلبة لهذه الأمور، وأهلها هم المشار إليهم، وكانت قبل ذلك لأضدادها ". ثم قال رحمه الله:"فإذا رأيت دولة هؤلاء قد أقبلت، ورايتها قد نصبت، وجيوشها قد ركبت، فبطن الأرض – والله – خير من ظهرها، وقلل الجبال خير من السهول، ومخالطة الوحوش أسلم من مخالطة الناس ". ثم قال وهو ينصح لمن وقع في هذا الأمر: "اشتر نفسك اليوم، فإن السوق قائمة، والثمن موجود، والبضائع رخيصة، وسيأتي على تلك السوق والبضائع يوم لا تصل فيه إلى قليل ولا كثير، ذلك يوم التغابن: {وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً} " [44] ثم أردف قائلاً:"العامل بغير إخلاص، ولا اقتداء كالمسافر يملأ جرابه رملاً يثقله ولا ينفعه"ثم قال: في رصف المتعصبين:" وأكثر ما عندهم كلام وآراء خرص، والعلم وراء الكلام، كما قال حماد بن زيد: قلت لأيوب: العلم اليوم أكثر أو فيما تقدم ؟!! فقال: الكلام اليوم أكثر، والعلم فيما تقدم أكثر ففرّق هذا الراسخ بين العلم وبين الكلام، فالكتب كثيرة جداً، والكلام والجدال والمقدرات الذهنية كثيرة، والعلم بمعزل عن أكثرها، وهو ما جاء به الرسول عن الله، قال الله تعالى: {فَمَنْ حَاجَّكَ فِيهِ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ} [45] و قال: {وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ} [46] وقال في القرآن: {أَنْزَلَهُ بِعِلْمِهِ} [47] أي ومعه علمه "؛ ثم واصل الإمام كلامه قائلاً:"ولما بعد العهد بهذا العلم، آل الأمر بكثير من الناس إلى أن اتخذوا هواجس الأفكار، وسوانح الخواطر والآراء، علماً، ووضعوا فيها الكتب، واتفقوا فيها الأنفاس، فضيعوا فيها الزمان، وملؤوا بها الصحف مداداً، والقلوب سواداً، حتى صرح كثير منهم، أنه ليس في القرآن والسنة علم، وأن أدلتهما لفظية لا تفيد يقيناً ولا علماً، وصرخ الشيطان بهذه الكلمة فيهم، وأذن بها بين أظهرهم، حتى أسمعها دانيهم لقاصيهم، فانسلخت بها القلوب من العلم والإيمان كانسلاخ الحية من قشرتها، والثوب من لابسه " إلى أن قال:"وقال لي بعض أئمة هؤلاء: إنما نسمع الحديث لأجل البركة، لا نستفيد منه العلم، لأن غيرنا قد كفانا هذه المؤونة، فعمدتنا على ما فهموه وقرروه، ولا شك أن من كان هذا مبلغه من العلم فهو كما قال القائل:

نزلـوا بمكـة فـي قبـائل هاشـم

ونزلـت بالبطحـاء أبعـد مـنزل

قال شيخ الإسلام ابن تيمية رحمه الله في وصف هؤلاء:" إنهم طافوا على أبواب المذاهب، ففازوا بأخس المطلب، ويكفيك دليلاً على أن هذا الذي عندهم ليس من عند الله ما ترى من التناقض والإختلاف، ومصادمة بعضه لبعض؛ قال تعالى: {وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً} [48] وهذا يدل على أن ما كان من عنده سبحانه لا يختلف،وأن ما اختلف وتناقض، فليس من عنده، وكيف تكون الآراء والخيالات، وسوانح الأفكار ديناً يدان به، ويحكم به على الله ورسوله عليه الصلاة والسلام، سبحانه هذا بهتان عظيم وقد كان علم الصحابة الذي يتذاكرون فيه، غير علوم هؤلاء المختلفين الخراصين كما حكى الحاكم في ترجمة أبي عبد الله البخاري قال:"كان أصحاب رسول الله عليه الصلاة والسلام إذا اجتمعوا إنما يتذاكرون كتاب ربهم وسنة نبيهم، ليس بينهم رأي ولا قياس ا.هـ."كلام شيخ الإسلام .

وهذا لا يعني إنكار القياس كلياً، فمثل قياس العلة أمر لا مفر منه، والبحث معروف في موضعه.

وبعد؛ هذا ما استحسنت أن أسجله في هذا المقام من كلام أهل العلم، للإستدلال على أهمية المقام وهو مقام جد خطير، كما ترى إذا انشغل جمهور المسلمين اليوم بتلكم الآراء تاركين نصوص الكتاب والسنة وراءهم مهجورة، وكأني بقائل يقول: إن المسلمين لم يهجروا كتاب ربهم ولم يهملوه، بل قد انتشرت في الآونة الأخيرة إذاعة القرآن الكريم في عواصم المسلمين، كما انتشرت مدارس تحفيظ القرآن في أكثر المدن، بل خصصت الجامعة الإسلامية، بالمدينة المنورة كلية للقرآن وعلومه المتنوعة، فكيف يقال: إن المسلمين قد هجروا القرآن، والحالة هذه ؟!!

الجواب: إن ما ذكر واقع وهو عمل نافع جليل إن شاء الله، إلا أن المقدار ليس هو كل ما يجب على المسلمين نحو القرآن، بل كل ما ذكر إنما هي وسائل، ولا ينبغي الوقوف عند الوسائل، قبل الوصول إلى الغاية، لأن الغرض من إذاعة القرآن وحفظه ودراسة علومه هو المحافظة عليه كدستور للأمة يجب الحفاظ عليه، كما يجب الرجوع إليه في جميع مجالات الحياة، ولا يكفي أبداً أن يحفظ ويذاع فقط دون أن يتحاكم إليه في أي شيء، بل يجب أن يكون هو الحكم في كل شيء. واعتقاد خلاف هذا خطأ أو مغالطة، لأن عدم الإحتكام إليه مع الإحتكام غير ما أنزل الله يعتبر كفراً بالقرآن، وهجراً له؛ وهجر القرآن أنواع كثيرة، مع التفاوت بينها، يقول ابن القيم [49] :"هجر القرآن أنواع خمسة :

أحدهما

: هجر سماعه، والإيمان به، والإصغاء إليه.

والثاني

: هجر العمل به والوقوف عند حلاله وحرامه إن قرأه وآمن به.

والثالث

: هجر التحكيم والتحاكم إليه في أصول الدين وفروعه، واعتقاد أنه لا يفيد العلم اليقيني وأن أدلته لفظية لا يحصل لها العلم.

والرابع

: هجر تدبره وتفهمه، ومعرفة ما أراد المتكلم به منه.

والخامس

: هجر الإستشفاء به والتداوي به في جميع أمراض القلوب، وأدرانها فيطلب شفاء دائه من غيره ويهجر التداوي به.

وكل هذا داخل في قوله تعالى: {وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُوراً} [50] ، وإن كان بعض الهجر أهون من بعض "ا.هـ.

هذا ما عنيناه بهجر المسلمين كتاب ربهم وإهمالهم إياه، وكلام ابن القيم واضح شامل، ولا شك أن أخطر أنواع هجر القرآن، هو هجر تحكيمه والإستغناء بغيره، واعتقاد أنه غير صالح لحل مشكلات العصر، وما في هذا المعنى من العبارات الإلحادية التي يطلقها بعض الملحدين اليوم والتي تبني عن عدم الإيمان بالقرآن، وعدم الإعتبار به، إلا أنه آيات تتلى في بعض المناسبات وتأكيداً لما ذكرت، أنقل لكم ما قاله عن شريعة الإسلام مسئول عربي بدرجة ( وزير ) عندما سئل السؤال الآتي:

"ما هو موقف حزب البعث من المنطق ذي الروح الإسلامية الذي تعرضه بعض الدول العربية المحافظة في نظرها للمشكلات العربية اليوم ؟!! أما زال الحزب محافظاً على نظرته العلمانية تجاهها ؟!!".

هكذا نص السؤال .

قال المسئول جواباً على هذا السؤال:"نحن نختلف مع الذين يظنون أن في الإسلام الخلاص من المآزق التي تقع فيها الأمة العربية، أما أولئك الذين يعملون على تنشيطه للحركات الإسلامية، والشريعة القرآنية فهم يحملون نظرة لا تتوافق معنا، ونحنُ لا نعتقد بهذه الأشياء ونحن بالتأكيد حزب علماني " إلى أن قال:"وفي هذه المرحلة التاريخية التي نعيشها، فنحن نعتقد أنه يجب علينا إيجاد طرق علمية للتطبيق أكثر من الأديان " [51] وبعد .

هذا ما آلت إليه قيادات الأمة الإسلامية في كثير من البلدان، وهو يحتم على طلاب العلم أن يكرسوا جهودهم في دراسة الكتاب السنة، ليسلحوا أنفسهم بسلاح العلم والمعرفة، ويؤهلوا بذلك أنفسهم للقيادة، بعد إتمام دراستهم، هادفين إصلاح ما فسد من أمر هذه الأمة المسكينة، التي وقعت فريسة الإلحاد الشيوعي، الذي أخذ يحلق بها من جميع الجهات، ليفسد عليها أمر دينها ويبعدها عن إسلامها وقرآنها وسنة نبيها صلى الله عليه وسلم، كما يجب عليهم أن يهدفوا إلى تغيير ذلك المفهوم السائد لدى كثير من الأوساط من أن دراسة شريعة القرآن، لا تؤهل الإنسان للقيادة والإصلاح، وحل مشكلات العصر وأن الذي يتولى القيادة، يشترط فيه أن يكون ( واشنطونيّ ) الفكر أو ( لندنيه )، وأن يكون ( باريسيّ )، الأخلاق أو ( رومانيّها ) وأخيراً أن يكون ( موسكوي ) العقيدة أو (بكينيّها)، وعلى طلاب العلم الديني أن يغيروا هذا التصور الملحد، ليبينوا للناس أن الدارس للإسلام وشريعة القرآن صالح للقيادة، بل يشترط فيمن يتولى قيادة الأمة الإسلامية أن يكون بعيداً من تلك المواصفات السابقة الذكر، بل يجب أن يؤمن بالله ربّاً ومعبوداً وبالإسلام ديناً ومنهجاً، وبالقرآن دستوراً، وبمحمد صلى الله عليه وسلم رسولاً وإماماً وأُسوة، وأن يكون ذا بصيرة وفقه في الدين، محمديّ الأخلاق والسلوك والعقيدة، وبالله التوفيق .

إذا درسنا الكتاب والسنة بهذه الهمة، وعلم الله منا الصدق والإخلاص في ذلك سوف يوفقنا الله، ويكلل عملنا بالنجاح بإذنه، لأن الأمر كله له، ما شاء كان، وما لم يشأ لم يكن، وهذا الضرب من الدراسة، نوع من الجهاد، فلير الله منكم الإخلاص، والصدق في جهادكم أيها الطلبة: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} [52] ؛ وكل الذي أريد أن أصل إليه أن تعلموا أن هدف الأهداف من دراسة هذا المنهج الذي تدرسونه في جامعتكم هذه، أن تخرجوا إلى العالم بعد إتمام دراستكم، لتساهموا في حركة البناء والإصلاح، لإيجاد مجمع مبني على أسس ثابتة، مأخوذة من دراسة الإسلام العظيم، وهي :

1- الرضى بالله رباً ومعبوداً، وحده الذي له الحكم وحده، والحكم حكمه، والأمر أمره، والخلق خلقه.

2- الرضى بالإسلام ديناً ومنهجاً وطريقاً إلى العزة والكرامة، وهو الذي فيه الخلاص من جميع المشكلات المعاصرة، رغم أنوف أولئك الذين زعموا أن الإسلام ليس فيه الخلاص من المشكلات، والخروج من المآزق: {كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلاَّ كَذِباً} [53] .

3- والرضى بالنبي محمد صلى الله عليه وسلم رسولاً وقدوة وأُسوة وإماماً للمتقين، وهم المتبعون له.

4- والرضى بالقرآن الكريم دستوراً ومنهجاً للحياة الكريمة، حياة العز والشرف.

5- والرضي بالسنة النبوية كمصدر ثان من مصادر التشريع الإسلامي، يتوقف المصدر الأول على بيانه، في كثير من مواده وأحكامه.

إن المجتمع الذي هذه أسس بنائه، هو المجتمع الإسلامي، وكل مجتمع يتخلف في بنائه مادة من هذه المواد وتغيب، فهو مجتمع جاهلي، رضي أو أبى؛ والله الهادي وحده .

والله ولي التوفيـق .

[1] الأعراف ، آية : (59) .

[2] الحجر، آية: (9).

[3] النحل، آية : (44) .

[4] محمد ، آية : (33) .

[5] النساء ، آية : (65) .

[6] النور ، آية (63) .

[7] رواه الإمام أحمد ، ومسلم عن عائشة رضي الله عنها .

[8] رواه أحمد ومسلم والترمذي والنسائي وابن ماجه عن جرير .

[9] رواه الإمام البخاري .

[10] الحديث والمحدثون – بتصرف .

[11] النجم ، آية : ( 3 ، 4 ) .

[12] أبو داود ، والترمذي ، وغيرهما .

[13] النحل ، آية : (68) .

[14] الشورى ، آية : (51) .

[15] طـه ، آية : (12،11) .

[16] الأعراف ، آية : (143) .

[17] آل عمران ، آية : (31) .

[18] المائدة ، آية : (67) .

[19] النور ، آية : (54) .

[20] النحل ، آية : (125) .

[21] الأنبياء ، آية : (107) .

[22] الحجر ، آية : (9) .

[23] من تصحيح المفاهيم : محمد أمان .

[24] البقرة ، آية : (29) .

[25] آل عمران ، آية : (164) .

[26] النساء ، آية : (113) .

[27] البقرة ، آية : (231) .

[28] الأحزاب ، آية : (34) .

[29] مفتاح الجنة للسيوطي .

[30] النساء ، آية : (29) .

[31] البقرة ، آية : (27) .

[32] الفتح ، آية : (10) .

[33] النساء ، آية : (80) .

[34] رواه أحمد وأبو داود والحاكم عن المقدام .

[35] مفتاح الجنة للسيوطي .

[36] قرية كانت بوادي تبوك في طريق الشام ( مفتاح الجنة للسيوطي ) .

[37] سورة المائدة الآية 6 .

[38] صفة الوضوء في البخاري .

[39] قصة عمر بن الخطاب وعمار رضي الله عنهما .

[40] هو أن تزيد في السلعة لتوقع غيرك، وليس لك حاجة في الشراء .

[41] مفتاح الجنة للسيوطي .

[42] الأنعام ، آية (92) .

[43] آل عمران ، آية : (103) .

[44] الفرقان ، آية : (27) .

[45] آل عمران ، آية : (61) .

[46] البقرة ، آية : (145) .

[47] النساء ، آية : (166) .

[48] النساء ، آية : (82) .

[49] الفوائد .

[50] الفرقان ، آية : (30) .

[51] مجلة الجامعة الإسلامية – العدد الأول – العام 11 .

[52] العنكبوت ، آية : (69) .

[53] الكهف ، آية : (5) .


 العدد 44 - في ظلال العقيدة الإسلاميّة

في ظلال العقيدة الإسلاميّة
مفهوم الربوبية

(الحلقة الرابعة والأخيرة)

لفضيلة الشيخ سعد ندا

المدرس بالجامعة الإسلامية

طرحت فيما أسلفت جانباً من الأدلة العقلية التي تثبت الخالق العظيم لهذا الكون، على هذا النسق البديع المحكم، الذي تعجز أي قوة أن تبلغه مما سمى الجاحدون من أسماء كالطبيعة والصدقة أو غير ذلك مما سول لهم الشيطان وأملى لهم.

ثم إنني لأعيد صفْعَهم بعنفٍ بمزيدٍ من الأدلة العقلية التي تدحض باطلهم، مما في آفاق هذا الكون ومما في أنفسهم، حتى يتبين لهم أن الخلاّق القدير العظيم هو وحده الحق الذي خلق هذا الكون بالحق ويقوم وحده على تدبير أمره، وصدق ربنا القدير الحكيم حين يقول:

{سَنُرِيهِمْ آيَاتِنَا فِي الآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} (فصلت) .

وإليكم أيها الجاحدون للذي خلقكم وخلق هذا الكون – رغم أنوفكم – سواء أقررتم أم لم تُقرُّوا – مزيداً من الأدلة العقلية، مادامت عقولكم الخربة تأبى أن تؤمن إلا بالمحسوسات المشاهدة:

أولاً

: لقد اجتمع طائفة من الملاحدة الجاحدين للخالق سبحانه وتوجهوا إلى الإمام أبي حنيفة رحمه الله، وسألوه:"ما الدليل على وجود الصانع لهذا الكون"؟

فقال لهم:"دعوني فخاطري مشغول بأمر غريب "، فقالوا له:"ما هو "؟ ، قال: "بلغني أن في دجلة سفينةً عظيمةً مملوءةً بأصناف الأمتعة العجيبة، وهي ذاهبةٌ وراجعةٌ من غير أن يحركها أو يقوم عليها أحد"فقالوا له:"أمجنون أنت "؟ قال:"وما ذاك "؟ قالوا: "إن هذا لا يصدقه عاقل "، فقال لهم:"فكيف صدَّقَتْ عقولهم أن هذا العالم بما فيه من الأنواع والأصناف والحوادث العجيبة ،وهذا الفلك الدوار السيّار يجري، وتحدث هذه الحوادث بغير مُحْدِث، وتتحرك هذه المتحركات بغير محرك "؟ فبهت الذين كفروا .

ثانياً

: إذا نظرنا إلى فروع العلم كافة وجدنا أنها تثبت أن هناك نظاماً معجزاً يسود هذا الكون، أساسه السنن الكونية الثابتة التي لا تتغير لا تتبدل، والذي يعمل العلماء جاحدين على كشفها والإحاطة بها، وبلغت كشوفهم من الدقة قدراً يمكن من النتبؤ بالكسوف والخسوف، وغيرهما من الظواهر قبل وقوعها بمئات السنين .

فمن الذي سنّ هذه السنن، وأودعها كل ذرة من ذرات الوجود؟ بل في كل ما هو دون الذرة؟ عند نشأتها الأولى؟ ومن الذي خلق كل ذلك النظام والتوافق والإنسجام؟ من الذي صور فأبدع؟ وقدر فأحسن التقدير؟ لا يمكن أن يكون هذا الكون نتيجة الصدفة أبداً.

إن هذا الإبداع الرائع يدل على أن لهذا الكون بداية، ومن ثم فلابد له من مبدأ يكون من صفاته: الأزلية والأبدية، والعلم المحيط، التدبير، والإدارة، والقدرة، والرحمة، وكل صفات الكمال. أبعد هذا يزعم أولئك الجاحدون أن هذا الكون قد وجه نتيجة الصدفة؟ إن هذا الزعم لا شك ساقط، ونوضح أدلة تسقطه فيما يلي:

ا- الأرض:

وهي – على ما قرره المتخصصون – معلقة في الفضاء تشمل الماء بنسبة ثلاثة أخماس مساحتها، واليابس بنسبة خمس مساحتها ويحيط بها غلاف غازي يشمل على الغازات اللازمة للحياة، ويمتد حولها إلى ارتفاع كبير يزيد على 500 ميل، يشتمل هذا الغلاف الغازي من الكثافة درجة تحول دون وصول ملايين الشهب القاتلة إلينا التي تنقض بسرعة ثلاثين ميلاً في الثانية. والغلاف الجوي المحيط بالأرض يحفظ درجة حرارتها في الحدود المناسبة للحياة، ويحمل بخار الماء من المحيطات إلى مسافات بعيدة داخل القارات حيث يمكن أن يتكاثف مطراً يحيي به الله الأرض بعد موتها، والمطر مصدر الماء العذب، ولولا تفضل الله بإنزاله لأصبحت الأرض صحراء جرداء خالية من كل أثر للحياة. وقد اختص الله تعالى الماء بخواص هامة تعمل على صيانة الحياة في المحيطات والبحيرات والأنهار خاصة عندما يكون الشتاء قارساً وطويلاً، فإن الماء يمتص كميات كبيرة من الأكسجين عندما تكون درجة حرارته منخفضة. وتبلغ كثافة الماء أقصاها في درجة 4 مئوية، والثلج أقل كثافة من الماء مما يجعل الجليد المتكون في البحيرات والأنهار يطفو على سطح الماء لخفته النسبية، فيهيئ بذلك الفرصة لاستمرار حياة الكائنات التي تعيش في الماء في المناطق الباردة. وعندما يتجمد الماء تنطلق منه كميات كبيرة من الحرارة تساعد على صيانة حياة الأحياء التي تعيش في البحار.

أما الأرض اليابسة فهي بيئة لحياة كثير من الكائنات الأرضية. فالتربة تحتوي على العناصر التي يمتصها النبات، ويمثلها، ويحولها إلى أنواع مختلفة من الطعام يفتقر إليها الإنسان والحيوان. كما يوجد كثير من المعادن قريباً من سطح الأرض، مما هيأ السبيل لقيام الحضارة. وعلى هذا فالأرض مهيأة على أحسن صورة للحياة.

ثم إن هناك أمراً هاماً كذلك، يستلفت النظر، هو حجم الأرض بالنسبة لما حولها من فراغ لا نهائي. فهذا الحجم كما قرر المتخصصون- مناسب جداً بحيث لو كان أصغر أو أكبر لما أمكنت الحياة على الأرض.

فلو كانت الأرض مثلاً صغيرة كالقمر؟ أو لو كان قطرها ربع قطرها الحالي لعجزت كما يقرر العلماء عن الإحتفاظ بالغلافين الجوي والمائي اللذين يحيطان بها، ولصارت درجة الحرارة فيها بالغة حد الموت.

ولو كان قطرها مثلاً ضعف قطرها الحالي، لتضاعفت كما يذكر العلماء- مساحة سطحها أربعة أضعاف، وأصبحت جاذبيتها للأجسام ضعف ما هي عليه، وانخفض تبعاً لذلك ارتفاع غلافها الهوائي وزاد الضغط الجوي من كيلو جرام واحد إلى كيلو جرامين على السنتيمتر المربع، وهذا له أبلغ الأثر في الحياة على سطح الأرض، فتتسع مساحة المناطق الباردة اتساعاً كبيراً، وتنقص مساحة الأراضي الصالحة للسكنى نقصاً عظيماً، ومن ثم تعيش الجماعات الإنسانية منفصلة، أو في أماكن متنائية، فتزداد العزلة بينها، ويتعذر السفر والإتصال، بل قد يصير ضرباً من ضروب الخيال.

ولو كانت الأرض مثلاً في حجم الشمس مع احتفاظها بكثافتها، لتضاعفت - كما يقول العلماء- جاذبيتها للأجسام التي عليها مائة وخمسين ضعفاً؟ ولنقص ارتفاع الغلاف الجوي إلى أربعة أميال، ولأصبح تبخر الماء مستحيلاً، ولارتفع الضغط الجوي إلى ما يزيد على مائة وخمسين كيلو جراماً على السنتيمتر المربع، ولوصل وزن الحيوان الذي يزن حالياً رطلاً واحداً إلى مائة وخمسين رطلاً، ولتضاءل حجم الإنسان حتى صار في حجم القط أو الفأر تقريباً ولتعذرت الحياة الفكرية لمثل هذه المخلوقات.

ولو زاد بُعد الأرض مثلاً إلى ضعف بعدها الحالي عن الشمس، لنقصت- كما يذكر العلماء- كمية الحرارة التي تتلقاها من الشمس إلى ربع كميتها الحالية- وهذا يضر المخلوقات على وجه الأرض ضرراً بليغاً.

ولو نقصت المسافة مثلاً بين الأرض والشمس إلى نصف ما هي عليه الآن لبلغت الحرارة التي تتلقاها الأرض- كما يقرر العلماء- أربعة أمثال حرارتها الحالية، وأصبحت الحياة على سطح الأرض من شدة الحرارة أمراً غير ممكن.

وعلى ذلك فإن الأرض بحجمها الحالي، وبعدها الذي حدده الخالق سبحانه، تهييء للإنسان أسباب الحياة والإستمتاع بها في صورها الفكرية والروحية على النحو الذي نشاهده اليوم في حياتنا.

إن خلق الأرض بهذه الحكمة، والإبداع، والتصميم، لا يمكن أن يكون بمحض الصدفة لا تعي ولا تدبر وإنما تخبط خبط عشواء، ومن ثم أن يكون الذي خلقها خالق قدير عليم مدبر حكيم.

2- البروتينـات :

هي من المركبات الأساسية في جميع الخلايا. وهي تتكون من خمسة عناصر هي: الكربون، والإيدروجين، والنيتروجين، والأوكسجين، والكبريت. ويبلغ عدد الذرات في الجزء البروتيني الواحد 40000 ذرة. وإذا قيل أن هذا الكون قد كونته الصدفة، فإن الفرصة التي تتهيأ عن طريق الصدفة لتكوين جزئ بروتيني واحد، لا تكون إلا بنسبة 1 : 10 160 ، أي بنسبة 1 إلى رقم 10 مضروباً في 160 مرة، وهو رقم لا يمكن النطق به أو التعبير عنه بكلمات. وينبغي أن تكون كمية المادة التي تلزم لحدوث هذا التفاعل بالصدفة بحيث ينتج جزء واحد أكثر مما يتسع له كل هذا الكون بملايين المرات. ويتطلب هذا الجزء على سطح الأرض وحدها عن طريق الصدفة بلايين لا تحصى من السنوات قدرها 10 243 سنة، أي عشرة مضروبة في نفسها 243 مرة من السنين. وهذا ما قرره بالتجربة العالم السويسري تشارلز يوجين جاى وأن البروتينات تتكون من سلاسل طويلة من الأحماض الأمينية – فكيف تتآلف ذرات هذه الجزئيات ؟ إنها إذا تآلفت بطريقة أخرى غير التي تتآلف بها، تصير غير صالحة للحياة، بل تصير سموماً في بعض الأحيان .

وقد حسب العالم الإنجليزي ح. ب. لينز الطرق التي يمكن أن تتآلف بها الذرات في أحد الجزئيات البسيطة من البروتينات، فوجد أن عددها يبلغ البلايين ( 10 48 )، وعلى ذلك فإنه من المحال عقلاً أن تتآلف المصادفات كلها لكي تبني جزئياً بروتينياً، كيف إذن تركب الصدفة أجسام الكائنات الحية وغيرها في الكون كله إذا كان الجزئي الواحد شيئاً لا يذكر ؟؟؟

3- تركيب عبارات من حروف :

إذا كان لدينا صندوق كبير مليء بآلاف من الحروف الأبجدية، وأخذنا حروفاً من الصندوق لنركب منها بالصدفة عبارات معينة لها معنى كرسالة أو قصيدة شعرية، فإن احتمال تنظيم هذه الحروف بطريق الصدفة على ما نريد يكون ضئيلاً جداً إن لم يكن مستحيلاً.

ومن ثم فإن الصدفة من المحال أن تخلق هذا الخلق المبدع، ولابد أن يكون قد خلقه، العليم، اللطيف الخبير، القدير الذي إذا أراد شيئاً، فإنما يقول له كن فيكون.

4- عجز المادة عن خلق وتنظم نفسها :

إذا نظرنا إلى العناصر الكيماوية المعروفة التي يبلغ عددها 102 عنصراً، ولاحظنا ما بينها من أَوجه التشابه والإختلاف العجيبة، وجدنا أن بعضها ملون وغير ملون، وبعضها غاز يصعب تحويله إلى سائل أو صلب، وبعضها سائل وآخر صلب يصعب تحويله إلى سائل أو غاز، وبعضها هش وآخر شديد الصلابة، وبعضها خفيف وآخر ثقيل، وبعضها موصل جيد وآخر رديء التوصل، وبعضها مغناطيسي وآخر غير مغناطيسي، وبعضها نشيط وآخر خامل، وبعضها يكون أحماضاً وآخر يكون قواعد، وبعضها معمر وآخر يبقى لفترة محدودة من الزمان.

وهذه العناصر جميعاً تخضع لسنن معينة، وليست وليدة المصادفة، بحيث تركب هي نفسها، وتنشئ أنظمة ثم تنظم بها نفسها – إن المصادفة لا تقوى على هذا البتة – وهذا يؤكد على وجه القطع أن العالم المادي عاجز عجزاً كاملاً عن أن يخلق نفسه أو يحدد الأنظمة التي ينظم نفسه بها، ومن ثم فلابد أن يكون الخلق قد تم خلقه، ونظم بقدرة خالقٍ قادرٍ مدبرٍ حكيمٍ.

ثالثاً: الكون له بداية وليس أزلياً:

لقد ثبت علمياً من قوانين الديناميكا الحرارية أن هناك انتقالاً حرارياً مستمراً من الأجسام الحارة إلى الأجسام الباردة، وأنه لا يمكن أن يحدث العكس بقوة ذاتية بحيث تعود الحرارة فترتد من الأجسام الباردة إلى الأجسام الحارة. ومعنى ذلك أن الكون يتجه إلى درجة تتساوى فيها حرارة الأجسام وينصب فيها معين الطاقة. ويومئذ لن تكون هناك عمليات كيماوية أو فيزيقية، ولن يكون هناك أثر للحياة نفسها في هذا الكون، ولما كانت الحياة لا تزال قائمة، ولا تزال العمليات الكيماوية والفيزيقية تسير في طريقها، فإننا نستطيع أن نستنتج أن هذا الكون لا يمكن أن يكون أزلياً، وإلا لاستهلكت طاقته منذ زمن بعيد، وتوقف كل نشاط في الوجود. وهكذا توصلت العلوم إلى أن لهذا الكون بداية، وأنه ليس أزلياً. وهي بهذا تثبت وجود اللّه، لأن ما له بداية لا يمكن أن يكون بدأ نفسه: ولا بد له من مبدئ، خالق، هو ربنا الخلاق العظيم.

رابعاً: عجز العلوم عن تبين مصدر مادة وطاقة هذا الكون:

رغم تقدم العلوم، وتطورها، وكشفها لنا معلومات كثيرة عن المجرات والنجوم والذرات وغير ذلك مما في الكون، فإنها قد عجزت تماماً عن أن تبين لنا مصدر المادة والطاقة التي استخدمت في بناء هذا الكون! فضلاً عن سبب اتخاذ الكون صورته الحالية ونظامه الحالي. إن هذا العجز التام عن البيان يفرض علينا التسليم بوجود إله خالق قادر مدبر حكيم.

خامساً: تصميم المخ الإلكتروني يؤكد وجود خالق هذا الكون:

أثبت لنا باحث يسمى كلود م. هاثاواى، وهو مصمم العقل الإلكتروني للجمعية العلمية لدراسة الملاحة الجوية بمدينة لانجلي فيلد بالولايات المتحدة أنه اشتغل منذ عدد سنوات بتصميم (مخ إلكتروني) يستطيع أن يحل بسرعة بعض المعادلات المعقدة المتعلقة بنظرية (الشد في اتجاهين). وقد حقق هدفه باستخدام مئات من الأنابيب المفرغة والأدوات الكهربية و الميكانيكية والدوائر المعقدة، ووضعها داخل صندوق بلغ حجمه - كما يقول - ثلاثة أضعاف حجم أكبر بيانو، وهذا المخ الإلكتروني لا تزال الجمعية الإستشارية العلمية في لانجلى فيلد تستخدمه حتى الآن. وبعد اشتغاله باختراع هذا الجهاز سنة أو سنتين، وبعد أن واجه كثيراً من المشكلات التي تطلبها تصميمه ووصل إلى حلها، صار من المستحيلات بالنسبة له أن يتصور أن مثل هذا الجهاز يمكن عمله بأية طريقة أخرى غير استخدام العقل والذكاء والتصميم والعالم من حولنا ما هو إلا مجموعة هائلة من التصميم الإبداع والتنظيم، وبرغم استقلال بعضها عن بعض، فإنها متشابكة متداخلة، كل منها أكثر تعقيداً في كل ذرة من ذرات تركيبها من ذلك المخ الإلكتروني الذي صنعه ذلك الباحث هاثاواي، وقد ذكر هذا الباحث أنه إذا كان هذا الجهاز يحتاج إلى تصميم، أفلا يحتاج ذلك الجهاز الفسيولوجي الكيمي البيولوجي – الذي هو جسم الإنسان – والذي ليس بدوره إلا ذرة بسيطة من ذرات هذا الكون العظيم – إلى مصمم يصممه ومبدع يبدعه؟ إن ذلك لآكد دليل على وجود خالق هذا الكون ومدبر أمره.

سادساً : تجربة على الروح تثبت وجود الخالق العظيم :

أجرى الباحث العلمي (علاء حامد) بمصر تجربة خلص منها إلى نتيجة. مذهلة: لقد أحضر أنبوبة تجارب، ووضع داخلها نطفة سلالة من الفئران في مواد وتركيبات وأحماض أمينية، ودرجة حرارة رحم الفأرة، كما وضع كذلك فأر التجارب الذي استخلص من جسده الحيوان المنوي وأودعهما معاً وعاء زجاجياً محكماً قام بتجهيزه كسفينة الفضاء بما يكفي الحيوان من طعام وأكسوجين. وعندما تأكد له نمو الحيوان المنوي داخل أنبوبة الإختبار قام بإرسال شحنة من الكهرباء في قطبين من الأسلاك إلى جسد الفأر فقتله.

وكان هدفه من ذلك مزدوجاً: أولا أن يعرف هل يحد الروح جدران مكان مغلق ؟ وثانياً: كان يأمل – إذا تحقق ذلك – أن لا تجد الروح الصاعدة مناصباً من الإندماج في مشروع الجنين أودعه أنبوبة الإختبار. ولكنه وجد ظاهرة غريبة أفزعته، وقف أمامها مبهوراً وعاجزاً، ذلك أنه لاحظ بعد ثوان من قتل فأر التجارب تشقق زجاج الوعاء، فأبدله بزجاج سميك، ثم بزجاج غير قابل للشرخ، ولكنه وقف من جديد مبهوراً حائراً، إذ رأى بعينه الزجاج وهو ينشرخ من عدة أماكن.

وحاول أن يستخلص أي نتائج جديدة عن حركة الجنين – وقد أوصله من الداخل بجهاز حساس يقيس ما يطرأ من اهتزازات على مشروع الجنين – ولكنه لم يستخلص سوى نتيجة واحدة، وهي أن سبب الشرخ والتشقق في زجاج الوعاء الزجاجي إنما هو هروب الروح، وانتهى إلى أن الروح لا يمكن أن يحدها ولا يستطيع مكان حصرها. ورغم كل ذلك فقد أعاد تجربته من جديد على وعاء من الصلب محكم، ولكنه ذهل يرى وعاء الصلب يتهشم تماماً. فتأكد أن داخل كل مخلوق قوة خفية عظيمة لا يحدها مكان - هي سر هذا الوجود - إنها تؤكـد على وجه لا شك فيه أن لهذا الكون خالقاً مبدعاً عظيماً لا تدرك كنهه العقول .

سابعاً: ثم إن هناك دليلاً عقلياً أسوقه لأولئك المارقين الجاحدين للخالق سبحانه، وهذا الدليل في أنفسهم:

إني لأسأل أحدهم أولاً: هل أنت حي أو ميت؟ فإن أجاب جدلاً بأنه ميت، فقد أراحنا الله منه بموته، وإنك لا تسمع الموتى.

وإن أجاب بأنه حي؟ فإنني لأسأله ثانياً: ما علامة حياتك؟ أليست الروح التي تحيا بها هي تسري في بدنك جميعه فتملأه حياة وحركة؟ فسوف يجيب لا شك بالإثبات.

ومن ثم فسوف أسأله ثالثاً: أنت لا شك مؤمن بأن الروح تملأ جسدك، ولكن هل ترى تلك الروح وتحسها وتشاهدها بعينيك؟ إن كنت تراها، فما شكلها؟ وما لونها وما كيفها؟ إنه سيعجز عن أن يجيب – فأسأله رابعاً: إذا كنت تؤمن بالروح وهي أمر مغيب عنك يستحيل أن تراها؟ وتحس بآثارها وأنت لا تشاهدها محسة ملموسة، فكيف لا تؤمن بخالق الروح، وخالقك، وخالق هذا الكون كله، بحجة أنه مغيب عنك؟ لا تشاهده ولا تحسه؟

ثامناً: كذلك أسوق دليلاً آخر لهؤلاء الجاحدين هو في أنفسهم:

فأسأل أحدهم أولاً: هل أنت عاقل أو مجنون؟ فإن أجاب جدلاً بأنه مجنون، فقد أراحنا الله منه، ولا مجال لنا لأن نضيع أوقاتنا مع المجانين.

وإن أجاب بأنه عاقل، فإنني لأسأله ثانياً: ما علامة أنك عاقل؟ هل ترى عقلك؟ وهل تحسه وتشاهده بعينك؟ وإن كنت تراه فما شكله ؟ وما لونه؟ وما كيفه؟ إنه سيعجز حتماً عن أن يجيب. فأسأله ثالثاً: إذا كنت تؤمن بأن فيك عقلاً – مغيباً عنك – تدرك به وتميز، يستحيل أن تراه ؟ وتحس بآثاره وأنت لا تشاهده محساً ملموساً ؟ فكيف لا تؤمن بخالق عقلك؟ وخالقك؟ وخالق هذا الكون كله؟ بحجة أنه مغيب عنك؟ لا تشاهده ولا تحسه – إن أولئك الجاحدين الذين يمارون في الخلاق العظيم لفي شقاق بعيد.

أيها الجاحدون- عسى الله أن يكون قد شرح صدوركم للإيمان بتلك الأدلة العقلية- وما سقت إلا بعضاً من كثير – فآمنتم بالخالق سبحانه – ومن ثم أسوق إليكم بعضاً من الأدلة النقلية التي تؤكد إثبات خالقكم وخالق هذا الكون- عسى الله أن يربط بها على قلوبكم، ويهديكم بها سواء السبيل .

الأدلة النقلية :

ذكرت فيما سبق بعض الأدلة العقلية التي أثبتُّ بها الخالق سبحانه وتعالى، وأعرج على بيان الأدلة النقلية التي ورد النص بها، وهي كثيرة جداً، ومتفرقة في طيات الكتاب والسنة، لذا أسوق بعضاً منها تكملة لبحث هذا الموضوع فيما يلي:

أولاً: أدلة من الكتاب :

1- قوله تعالى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ. الَّذِي جَعَلَ لَكُمُ الأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ} البقرة 21 – 22 .

2- قوله تعالى: {كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتاً فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ} البقرة الآية 28.

3- قوله تعالى: { إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لآياتٍ لأُولِي الأَلْبَابِ} آل عمران 190 .

4- قوله تعالى: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ، هُوَ الَّذِي خَلَقَكُمْ مِنْ طِينٍ ثُمَّ قَضَى أَجَلاً وَأَجَلٌ مُسَمّىً عِنْدَهُ ثُمَّ أَنْتُمْ تَمْتَرُونَ، وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ} الأنعام 1 – 3 .

5- قوله تعالى: {قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُمْ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِهِ انْظُرْ كَيْفَ نُصَرِّفُ الآياتِ ثُمَّ هُمْ يَصْدِفُونَ. قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ بَغْتَةً أَوْ جَهْرَةً هَلْ يُهْلَكُ إِلاَّ الْقَوْمُ الظَّالِمُونَ} الأنعام 46 – 47 .

6- قوله تعالى: {وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ ثُمَّ يَبْعَثُكُمْ فِيهِ لِيُقْضَى أَجَلٌ مُسَمّىً ثُمَّ إِلَيْهِ مَرْجِعُكُمْ ثُمَّ يُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ، وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُمْ حَفَظَةً حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُونَ ثُمَّ رُدُّوا إِلَى اللَّهِ مَوْلاهُمُ الْحَقِّ أَلا لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعاً وَخُفْيَةً لَئِنْ أَنْجَانَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ ثُمَّ أَنْتُمْ تُشْرِكُونَ قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَاباً مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعاً وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ انْظُرْ كَيْفَ نُصَرِّفُ الْآياتِ لَعَلَّهُمْ يَفْقَهُونَ} الأنعام 60 – 65 .

7- وقوله تعالى: {وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ بِالْحَقِّ وَيَوْمَ يَقُولُ كُنْ فَيَكُونُ قَوْلُهُ الْحَقُّ وَلَهُ الْمُلْكُ يَوْمَ يُنْفَخُ فِي الصُّورِ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ} الأنعام 73.

8- وقوله تعالى: {إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَمُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ ذَلِكُمُ اللَّهُ فَأَنَّى تُؤْفَكُونَ فَالِقُ الإِصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَناً وَالشَّمْسَ وَالْقَمَرَ حُسْبَاناً ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ قَدْ فَصَّلْنَا الآياتِ لِقَوْمٍ يَعْلَمُونَ وَهُوَ الَّذِي أَنْشَأَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ فَمُسْتَقَرٌّ وَمُسْتَوْدَعٌ قَدْ فَصَّلْنَا الآياتِ لِقَوْمٍ يَفْقَهُونَ وَهُوَ الَّذِي أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ نَبَاتَ كُلِّ شَيْءٍ فَأَخْرَجْنَا مِنْهُ خَضِراً نُخْرِجُ مِنْهُ حَبّاً مُتَرَاكِباً وَمِنَ النَّخْلِ مِنْ طَلْعِهَا قِنْوَانٌ دَانِيَةٌ وَجَنَّاتٍ مِنْ أَعْنَابٍ وَالزَّيْتُونَ وَالرُّمَّانَ مُشْتَبِهاً وَغَيْرَ مُتَشَابِهٍ انْظُرُوا إِلَى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ إِنَّ فِي ذَلِكُمْ لآياتٍ لِقَوْمٍ يُؤْمِنُونَ} الأنعام 95 – 99 .

9- وقوله تعالى: {بَدِيعُ السَّمَاوَاتِ وَالأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ، ذَلِكُمُ اللَّهُ رَبُّكُمْ لا إِلَهَ إِلاَّ هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ، لا تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} الأنعام 101 – 103 .

10 – وقوله تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} الأعراف 54 .

11- وقوله تعالى: {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ} الأعراف 57 .

12- وقوله تعالى: {إِنَّ اللَّهَ لَهُ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ يُحْيِي وَيُمِيتُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ} التوبة 116 .

13- وقوله تعالى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الأَمْرَ مَا مِنْ شَفِيعٍ إِلاَّ مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلا تَذَكَّرُونَ إِلَيْهِ مَرْجِعُكُمْ جَمِيعاً وَعْدَ اللَّهِ حَقّاً إِنَّهُ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ بِالْقِسْطِ وَالَّذِينَ كَفَرُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُوراً وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلاَّ بِالْحَقِّ يُفَصِّلُ الآياتِ لِقَوْمٍ يَعْلَمُونَ} يونس 3 – 5 .

14- وقوله تعالى: {هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ، فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ يَا أَيُّهَا النَّاسُ إِنَّمَا بَغْيُكُمْ عَلَى أَنْفُسِكُمْ مَتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُكُمْ فَنُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} يونس 22 – 23 .

15- وقوله تعالى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلالُ فَأَنَّى تُصْرَفُونَ كَذَلِكَ حَقَّتْ كَلِمَتُ رَبِّكَ عَلَى الَّذِينَ فَسَقُوا أَنَّهُمْ لا يُؤْمِنُونَ قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ قُلِ اللَّهُ يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ فَأَنَّى تُؤْفَكُونَ قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَهْدِي إِلَى الْحَقِّ قُلِ اللَّهُ يَهْدِي لِلْحَقِّ أَفَمَنْ يَهْدِي إِلَى الْحَقِّ أَحَقُّ أَنْ يُتَّبَعَ أَمَّنْ لا يَهِدِّي إِلاَّ أَنْ يُهْدَى فَمَا لَكُمْ كَيْفَ تَحْكُمُونَ} يونس 31 – 35 .

16- وقوله تعالى :{ يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ} يوسف 39 .

17- وقوله تعالى: {إِنِ الْحُكْمُ إِلاَّ لِلَّهِ أَمَرَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} يوسف 40 .

18- وقوله تعالى: {اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لأَجَلٍ مُسَمّىً يُدَبِّرُ الأَمْرَ يُفَصِّلُ الآياتِ لَعَلَّكُمْ بِلِقَاءِ رَبِّكُمْ تُوقِنُونَ. وَهُوَ الَّذِي مَدَّ الأَرْضَ وَجَعَلَ فِيهَا رَوَاسِيَ وَأَنْهَاراً وَمِنْ كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ يُغْشِي اللَّيْلَ النَّهَارَ إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ. وَفِي الأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الأُكُلِ إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَعْقِلُونَ} الرعد 2 – 4 .

19- وقوله تعالى: {هُوَ الَّذِي يُرِيكُمُ الْبَرْقَ خَوْفاً وَطَمَعاً وَيُنْشِئُ السَّحَابَ الثِّقَالَ} الرعد 12 .

20- وقوله تعالى: {وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجاً وَزَيَّنَّاهَا لِلنَّاظِرِينَ، وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ، إِلاَّ مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ. وَالأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ شَيْءٍ مَوْزُونٍ. وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ وَمَنْ لَسْتُمْ لَهُ بِرَازِقِينَ. وَإِنْ مِنْ شَيْءٍ إِلاَّ عِنْدَنَا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلاَّ بِقَدَرٍ مَعْلُومٍ. وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ فَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً فَأَسْقَيْنَاكُمُوهُ وَمَا أَنْتُمْ لَهُ بِخَازِنِينَ. وَإِنَّا لَنَحْنُ نُحْيِي وَنُمِيتُ وَنَحْنُ الْوَارِثُونَ. وَلَقَدْ عَلِمْنَا الْمُسْتَقْدِمِينَ مِنْكُمْ وَلَقَدْ عَلِمْنَا الْمُسْتَأْخِرِينَ. وَإِنَّ رَبَّكَ هُوَ يَحْشُرُهُمْ إِنَّهُ حَكِيمٌ عَلِيمٌ. وَلَقَدْ خَلَقْنَا الإِنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ. وَالْجَانَّ خَلَقْنَاهُ مِنْ قَبْلُ مِنْ نَارِ السَّمُومِ} الحجر 16 – 27 .

21- وقوله تعالى: {وَالأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ. وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ. وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إِلاَّ بِشِقِّ الأَنْفُسِ إِنَّ رَبَّكُمْ لَرَؤُوفٌ رَحِيمٌ. وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لا تَعْلَمُونَ} النحل 5- 8 .

22- وقوله تعالى: {وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْماً طَرِيّاً وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ. وَأَلْقَى فِي الأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَاراً وَسُبُلاً لَعَلَّكُمْ تَهْتَدُونَ. وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ} النحل 14 – 17 .

23- وقوله تعالى: {وَإِنَّ لَكُمْ فِي الأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهِ مِنْ بَيْنِ فَرْثٍ وَدَمٍ لَبَناً خَالِصاً سَائِغاً لِلشَّارِبِينَ. وَمِنْ ثَمَرَاتِ النَّخِيلِ وَالأَعْنَابِ تَتَّخِذُونَ مِنْهُ سَكَراً وَرِزْقاً حَسَناً إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَعْقِلُونَ. وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ أَنِ اتَّخِذِي مِنَ الْجِبَالِ بُيُوتاً وَمِنَ الشَّجَرِ وَمِمَّا يَعْرِشُونَ. ثُمَّ كُلِي مِنْ كُلِّ الثَّمَرَاتِ فَاسْلُكِي سُبُلَ رَبِّكِ ذُلُلاً يَخْرُجُ مِنْ بُطُونِهَا شَرَابٌ مُخْتَلِفٌ أَلْوَانُهُ فِيهِ شِفَاءٌ لِلنَّاسِ إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَتَفَكَّرُونَ. وَاللَّهُ خَلَقَكُمْ ثُمَّ يَتَوَفَّاكُمْ وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْ لا يَعْلَمَ بَعْدَ عِلْمٍ شَيْئاً إِنَّ اللَّهَ عَلِيمٌ قَدِيرٌ} النحل 66 – 70 .

24- وقوله تعالى: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ بُيُوتِكُمْ سَكَناً وَجَعَلَ لَكُمْ مِنْ جُلُودِ الأَنْعَامِ بُيُوتاً تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثاً وَمَتَاعاً إِلَى حِينٍ. وَاللَّهُ جَعَلَ لَكُمْ مِمَّا خَلَقَ ظِلالاً وَجَعَلَ لَكُمْ مِنَ الْجِبَالِ أَكْنَاناً وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ} النحل 80 – 81 .

25- وقوله تعالى: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ وَجَعَلَ لَهُمْ أَجَلاً لا رَيْبَ فِيهِ فَأَبَى الظَّالِمُونَ إِلاَّ كُفُورا} الإسراء 99 .

26- وقوله تعالى: {قَالَ فَمَنْ رَبُّكُمَا يَا مُوسَى قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى} طـه 49 – 50 .

27- وقوله تعالى: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلاَّ اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ} الأنبياء 22 .

28- وقوله تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمّىً ثُمَّ نُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلا يَعْلَمَ مَنْ بَعْدِ عِلْمٍ شَيْئاً وَتَرَى الأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ. ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ. وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ} الحج 5 – 7 .

29- وقوله تعالى: {وَهُوَ الَّذِي أَنْشَأَ لَكُمُ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ قَلِيلاً مَا تَشْكُرُونَ} المؤمنون 78 .

30- وقوله تعالى: {وَاللَّهُ خَلَقَ كُلَّ دَابَّةٍ مِنْ مَاءٍ فَمِنْهُمْ مَنْ يَمْشِي عَلَى بَطْنِهِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى رِجْلَيْنِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى أَرْبَعٍ يَخْلُقُ اللَّهُ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} النور 45 .

31- وقوله تعالى: {أَلَمْ تَرَ إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ وَلَوْ شَاءَ لَجَعَلَهُ سَاكِناً ثُمَّ جَعَلْنَا الشَّمْسَ عَلَيْهِ دَلِيلاً ثُمَّ قَبَضْنَاهُ إِلَيْنَا قَبْضاً يَسِيراً. وَهُوَ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِبَاساً وَالنَّوْمَ سُبَاتاً وَجَعَلَ النَّهَارَ نُشُوراً وَهُوَ الَّذِي أَرْسَلَ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً طَهُوراً، لِنُحْيِيَ بِهِ بَلْدَةً مَيْتاً وَنُسْقِيَهُ مِمَّا خَلَقْنَا أَنْعَاماً وَأَنَاسِيَّ كَثِيراً} الفرقان 45 – 49 .

32- وقوله تعالى: {وَهُوَ الَّذِي مَرَجَ الْبَحْرَيْنِ هَذَا عَذْبٌ فُرَاتٌ وَهَذَا مِلْحٌ أُجَاجٌ وَجَعَلَ بَيْنَهُمَا بَرْزَخاً وَحِجْراً مَحْجُوراً. وَهُوَ الَّذِي خَلَقَ مِنَ الْمَاءِ بَشَراً فَجَعَلَهُ نَسَباً وَصِهْراً وَكَانَ رَبُّكَ قَدِيراً} الفرقان 53- 54 .

33- وقوله تعالى: {وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ إِنَّ فِي ذَلِكَ لآياتٍ لِلْعَالِمِينَ} الروم 22 .

34- وقوله تعالى: {يُدَبِّرُ الأَمْرَ مِنَ السَّمَاءِ إِلَى الأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ. ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ. الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الإنْسَانِ مِنْ طِينٍ. ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلالَةٍ مِنْ مَاءٍ مَهِينٍ. ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ وَجَعَلَ لَكُمُ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ قَلِيلاً مَا تَشْكُرُونَ} السجدة 5 - 9 .

35- وقوله تعالى: {الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الأَخْضَرِ نَاراً فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ} يس 80 .

36- وقوله تعالى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ. لَهُ مَقَالِيدُ السَّمَاوَاتِ وَالأَرْضِ وَالَّذِينَ كَفَرُوا بِآياتِ اللَّهِ أُولَئِكَ هُمُ الْخَاسِرُونَ} الزمر 62 – 63 .

37- وقوله تعالى: {لَخَلْقُ السَّمَاوَاتِ وَالأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} غافر 57 .

38- وقوله تعالى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} فصلت 37 .

39- وقوله تعالى: {وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَثَّ فِيهِمَا مِنْ دَابَّةٍ وَهُوَ عَلَى جَمْعِهِمْ إِذَا يَشَاءُ قَدِيرٌ} الشورى 29 .

40- وقوله تعالى: {لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالأَرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثاً وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ. أَوْ يُزَوِّجُهُمْ ذُكْرَاناً وَإِنَاثاً وَيَجْعَلُ مَنْ يَشَاءُ عَقِيماً إِنَّهُ عَلِيمٌ قَدِيرٌ} الشورى 49 – 50 .

41- وقوله تعالى: {وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الأَرْضِ إِلَهٌ وَهُوَ الْحَكِيمُ الْعَلِيمُ} الزخرف 84 .

42- وقوله تعالى: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنْثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} الحجرات 13 .

43- وقوله تعالى: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ أَمْ خَلَقُوا السَّمَاوَاتِ وَالأَرْضَ بَلْ لا يُوقِنُونَ} الطور 35 – 36 .

44- وقوله تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} القمر 49 .

45- وقوله تعالى: {أَفَرَأَيْتُمْ مَا تُمْنُونَ أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ وَمَا نَحْنُ بِمَسْبُوقِينَ، عَلَى أَنْ نُبَدِّلَ أَمْثَالَكُمْ وَنُنْشِئَكُمْ فِي مَا لا تَعْلَمُونَ} الواقعة 58 – 61 .

46- وقوله تعالى: {هُوَ الأَوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} الحديد 3 .

47- وقوله تعالى: {أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ وَيَقْبِضْنَ مَا يُمْسِكُهُنَّ إِلاَّ الرَّحْمَنُ إِنَّهُ بِكُلِّ شَيْءٍ بَصِيرٌ} الملك 19 .

48- وقوله تعالى: {فَلْيَنْظُرِ الإنْسَانُ إِلَى طَعَامِهِ. أَنَّا صَبَبْنَا الْمَاءَ صَبّاً، ثُمَّ شَقَقْنَا الأَرْضَ شَقّاً، فَأَنْبَتْنَا فِيهَا حَبّاً، وَعِنَباً وَقَضْباً، وَزَيْتُوناً وَنَخْلاً، وَحَدَائِقَ غُلْباً، وَفَاكِهَةً وَأَبّاً، مَتَاعاً لَكُمْ وَلأَنْعَامِكُمْ} عبس 24 – 32 .

49- وقوله تعالى: {أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ ولساناً وشفتين وَهَدَيْنَاهُ النَّجْدَيْنِ} البلد 8 – 10 .

50- وقوله تعالى: {قُلْ هُوَ اللَّهُ أَحَدٌ، اللَّهُ الصَّمَدُ، لَمْ يَلِدْ وَلَمْ يُولَدْ، وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ} الإخلاص .

إلى غير ذلك من الآيات العديدة المتفرقة في كتاب الله عز وجل التي تثبت ربوبيته على وجه لا يداخله أدنى شك في أسلوب يتقلب بين صور الروعة والإحكام والإعجاز.

ثانياً: أدلة من السنة :

1- عن أبي عبد الرحمن عبد الله بن عمر بن الخطاب رضي الله عنهما قال:"سمعت رسول الله صلى الله عليه وسلم يقول:"بني الإسلام على خمس شهادة أن لا إله إلا الله وأن محمداً رسول الله، وإقام الصلاة وإيتاء الزكاة، وحج البيت، وصوم رمضان " رواه البخاري مسلم .

2- عن أبي عبد الرحمن عبد الله بن مسعود رضي الله عنه قال:"حدثنا رسول الله صلى الله عليه وسلم وهو الصادق المصدوق:"إن أحد كم ليجمع خلقه في بطن أمه أربعين يوماً نطفة، ثم يكون علقة مثل ذلك، ثم يكون مضغة مثل ذلك، ثم يُرسَل إليه الملك فينفخ فيه الروح ويؤمر بكتب أربع كلمات: بِكَتْبِ رزقه وأجله وعمله وشقي أو سعيد. فوالله الذي لا إله غيره إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع، فيسبق عليه الكتاب، فيعمل بعمل أهل النار فيدخلها، وإن أحدكم ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع، فيسبق عليه الكتاب فيعمل بعمل أهل الحنة فيدخلها "رواه البخاري ومسلم .

3- عن ابن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال:"أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمداً رسول الله، ويقيموا الصلاة ويؤتوا الزكاة، فإذا فعلوا ذلك عصموا مني دماءهم وأموالهم إلا بحق الإسلام وحسابهم على الله تعالى " رواه البخاري ومسلم .

4- عن أبي هريرة رضي الله عنه قال:"قال رسول الله صلى الله عليه وسلم: "إن الله تعالى طيب لا يقبل إلا طيباً، وإن الله أمر المؤمنين بما أمر به المرسلين، فقال تعالى: {يَا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحا} وقال تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ} ثم ذكر الرجل يطيل الشعر أشعث أغبر يمد يديه إلى السماء: يا رب، يا رب، ومطعمه حرام ومشربه حرام، وملبسه حرام، وغذي بالحرام، فأنى يستجاب له " رواه مسلم.

5- عن أبي ذر الغفاري رضي الله عنه عن النبي صلى الله عليه وسلم فيما يرويه عن ربه عز وجل أنه قال:"يا عبادي إني حرمت الظلم على نفسي وجعلته بينكم محرماً فلا تظالموا، يا عبادي كلكم ضال إلا من هديته فاستهدوني أهدكم، يا عبادي كلكم جائع إلا من أطعمته فاستطعموني أطعمكم، يا عبادي كلكم عار إلا من كسوته فاستكسوني أكسكم، يا عبادي إنكم تخطئون بالليل والنهار وأنا أغفر الذنوب جميعاً فاستغفروني أغفر لكم، يا عبادي إنكم لن تبلغوا ضري فتضروني، ولن تبلغوا نفعي فتنفعوني، يا عبادي لو أن أولكم وآخركم وإنسكم وجنكم قاموا في صعيد واحد فسألوني فأعطيت كل واحد مسألته، ما نقص ذلك مما عندي إلا كما ينقص المخيط إذا أدخل البحر. يا عبادي إنما هي أعمالكم أحصيها لكم، ثم أوفيكم إياها، فمن وجد خيراً فليحمد الله، ومن وجد غير ذلك، فلا يلومن إلا نفسه "رواه مسلم .

إلى غير ذلك من عديد الأحاديث التي تثبت على وجه القطع ربوبية الخالق عز وجل .

وبهذه الحلقة أختتم بحثي في بيان مفهوم الربوبية في إيجاز اقتضاه المقام. وأسأل الله ربي أن يهيئ لي الفرصة لأعيد كتابة وتنقيح ما عرضت في هذا البحث. كما أسأله أن يوفقني إلى إتمام ما قصدت من خدمة قضايا العقيدة، في بيان مفهوم الأسماء والصفات، ثم مفهوم الألوهية والعبادة، ثم مفهوم الحكم بتشريع الله تبارك وتعالى، إن ربي قريب مجيب، وهو نعم المولى ونعم النصير. صلى الله وسلم وبارك على عبده ورسوله الأمين محمد وعلى آله وصحبه.


 العدد 44 - مرتكزات

مرتكزات التربية الإسلامية

لفضيلة الدكتور عباس محجوب

كلية الدعوة

هناك علاقة وثيقة بين التربية والفلسفة نشأت هذه العلاقة من أن التربية قد ولدت من الفلسفة نتيجة اختلاف المذاهب الفلسفية وتطورها، إذ أننا عندما ندرس التربية بعامة نجد أن الفلاسفة من أمثال سقراط وأفلاطون وأرسطو والغزالي وابن سينا وابن خلدون من المسلمين، وجون ديوي وروسو وغيرهم من المحدثين - نجد أن هؤلاء هم الذين تناولوا المشكلات التربوية ووضعوا أسس كثير من نظريات التربية مما يدل على الصلة بين التربية والفلسفة باعتبار التربية هي الترجمة العملية الواقعية للفلسفة والناقلة للفلسفة من مرحلة النظرية والفكرة إلى الواقع والممارسة والتربية علم مبني أيضاً على علم الأحياء وعلم النفس وعلم الإجتماع مما يجعلها كثيرة الإعتماد على هذه العلوم.

ولما كان للإسلام فلسفته المميزة وآراؤه الواضحة عن الله والكون والوجود ونظرياته ومفاهيمه عن الحياة فإن التربية الإسلامية تعتمد على نظرة الإسلام للوجود والكون وعلى أساس نظرة الإسلام للحقائق المادية والروحية في الكون والإنسان والمهمة التي استحق بها الإنسان الخلافة في الأرض وعلى أساس تحقيق التوازن بين الجانب الروحي في الإنسان والجانب المادي فيه.

وعلى هذا فإن المقصود بفلسفة التربية هو الإطار الذي يحرك العمل التربوي بوسائل مختلفة ولأهداف معينة فمن فلسفة التربية الإسلامية أن تعمل التربية لتحقيق الهدف من وجود الإنسان على الأرض وهو عبادة الله وتزكية النفوس وجعل مستوى العبادة في مستوى الإستحقاق إلى جانب تحقيق معنى الأخوة والمودة والمحبة بين المسلمين والعمل على تكوين أجيال مؤمنة بالله متمسكة بقيم الإسلام وتعاليمه مسايرة لروح العصر صامدة للتحديات التي تواجه المجتمعات، ولأن التربية الإسلامية تربية مستمرة في حياة الإنسان فإنها تعتبر التعليم حقاً وواجباً في حياة الإنسان يأخذ منه ما يستطيع دون قيد إلا قيد القدرات والإمكانيات.

وهي تعتبر التعليم استثماراً إنسانياً واقتصادياً واجتماعيًا مرتبطاً بحركة المجتمع وموجهاً للموارد البشرية عن طريق تكوين وتدريب الكفايات القيادية والفنية والفكرية في مختلف الميادين، كما أنها تعمل على إيجاد الإنسان المسلم المتكامل الذي يجمع بجانب قدرته الفنية التزامه الإسلامي داخل مجتمعه الذي يقوم على أخوة الإسلام ويرفض النزعات العنصرية والقومية والقبلية واللغوية والإقليمية والذي يعزز ويربط الأمة بتراثها الثقافي الإسلامي أولا ثم العالمي حتى يمكن لجيل الإسلام أن يتفاعل مع الثقافات العالمية ويتمكن من القيام بواجب تبليغ الدعوة وحمل الرسالة، والتربية الإسلامية تعمل إلى جعل التربية أداة التغيير والتطور ومواجهة تحديات الواقع المختلف { إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُون قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ} [1] .

فالتربية الإسلامية تعمل لبناء الإنسان الذي يرفض الجمود والتخلف في أي شكل من أشكاله والإسلام يجعل التربية أوسع معنى وأشمل مدلولاً لأنه نتيجة التربية وأثرها. ولأن التربية تشمل الإنسان كله عقله ونفسيته وروحه وجسده وأفكاره وسلوكه وتفكيره ومفاهيمه وهي لا تكون في المدرسة فحسب بل في المسجد والشارع والنادي ووسائل الإعلام المختلفة - إنها تشمل الإنسان كله والحياة كلها.

أما التعليم فهو جزء من التربية ونوع من أنواعها ولم يعد التعليم كما كان في الماضي وسيلة تلقين للمعلومات والأفكار وحفظهما وترديدها بل أصبح وسيلة من وسائل التربية في تكيف الإنسان مع الواقع المراد له والموجه إليه، فالإسلام يهتم بالتعليم باعتباره وسيلة من وسائل التربية في تحقيق أهدافها وحمل محتواها. فحق لكل مسلم أن يتربى ويتعلم قدر استطاعته وفي حدود إمكانياته فالأمم ترقى بالعلم وتسمو بالمعرفة وتتهذب بالتربية لأنها وسيلة الأخلاق القويمة والتدين الصحيح وبالتربية تدبر الأمة أمور معائشها وتنظم حياتها ويشعر أفرادها بأنفسهم ويدركوا واجبهم ويحسنوا عبادة ربهم، ومن هنا كان واجب الدولة المسلمة في تربية رعاياها وتأهيل أفرادها وإعداد الوسائل الميسرة للتربية حتى يكونوا أفراداً صالحين مؤمنين مؤهلين لمهمات الخلافة وحمل الأمانة. ويتساءل البعض: لماذا لم نجد في العلوم الإسلامية القديمة علماً يسمى علم التربية؟ .

والحقيقة أن المسلمين لم يعرفوا في تاريخهم علماً معيناً يسمى علم التربية لحداثة هذا الإصطلاح وحداثة العلم نفسه، والمسلمون لم يكونوا بحاجة إلى وجود هذا العلم لأنهم تمثلوا التربية عملياً في حياتهم وسلوكهم ومارسوه واقعاً في بيوتهم ومجتمعاتهم،ولم يكن عندهم التناقض الذي نحس به بين حركة التعليم وحركة المجتمع ونظام الدولة، فالمجتمع الإسلامي ينطلق نظامه في التعليم والسياسة والإقتصاد والحرب والإعلام من جوهر الإسلام ونظامه وتعاليمه فلم تكن حاجتهم لهذا العلم كحاجتهم لعلوم اقتضتها الحاجة لحفظ كتاب الله ومعرفته وتدوين حديث الرسول صلى الله عليه وسلم ووضع الضوابط له وإرساء قواعد المجتمع الجديد وحفظ لغة القرآن فالنحو جاء نتيجة ظهور اللحن في اللغة والفقه نشأ لتلبية حاجة المجتمع إلى رأي الدين في المشكلات الناجمة من حركة المجتمع واضطرابه وتطوره،وهكذا نجد لكل علم دافعاً لظهوره، وهو دافع ملح أو مكمل لحاجة من حاجات المجتمع الإسلامي ولم تتوفر للتربية كعلم أحد هذين الدافعين ليظهر في الوجود.

وليس معنى هذا أن المسلمين لم يعرفوا التربية فالقرآن والسنة يمثلان المرجعين الأساسيين لأسس التربية وأهدافها ووسائلها وخصائصها ونماذجها بل إن كثيراً من النظريات التربوية والنفسية التي يظن اكتشافها حديثاً لها جذور عند المسلمين والتربية الإسلامية تربية متميزة لها نظرياتها الخاصة وسماتها المتميزة التي تجعلها تتباين عن غيرها ولا يمنع هذا أن تكون هناك بعض الحقائق التربوية أو النظريات المشتركة بينها وبين غيرها من النظريات التربوية الحديثة.

والتربية الإسلامية تقوم على تقرير وجود حقائق مادية وحقائق روحية في الوجود وفي طبيعة الإنسان مما جعل هذه التربية مبنية على أساس من الواقعين المادي والروحي للإنسان، تنتظم حياته على أساسهما لأن الإنسان ليس ملكاً يعيش في السماء بروحه و ليس مادياً للدرجة التي تجعله منغمساً في الحياة الأرضية لأن له عالمه الروحي الواسع المتعمق في كيانه، فالتربية الإسلامية تقوم على تحقيق التوازن بين الجانبين الروحي والمادي في الحياة الدنيا أولاً والحياة الآخرة ثانياً، وهنا نجد اختلاف التربية الإسلامية عن غيرها من النظم التربوية في إعدادها للإنسان لا للحياة الدنيا فحسب بل للحياة الأخرى أيضاً.

فالتربية تعمل على تكوين أجيال مهذبة راقية قوية صادقة تقوم بواجبها في الحياة وتتحمل مسئوليتها الإنسانية وتعمل على تسخير علمها وحياتها في الفضيلة والخير وتتجنب الرذيلة وتراقب الله في السر والعلانية حتى تظفر بالسعادة والأمن والإستقرار في الحياة الدنيا والثواب والجنة في الحياة الأخرى يقول الله تعالى: {إِنَّهُ مَنْ يَأْتِ رَبَّهُ مُجْرِماً فَإِنَّ لَهُ جَهَنَّمَ لا يَمُوتُ فِيهَا وَلا يَحْيَى، وَمَنْ يَأْتِهِ مُؤْمِناً قَدْ عَمِلَ الصَّالِحَاتِ فَأُولَئِكَ لَهُمُ الدَّرَجَاتُ الْعُلَى، جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاءُ مَنْ تَزَكَّى} . [2]

معنى التربية

تدور كلمة التربية حول تنشئة الطفل مادياً بتغذيته ورعايته جسمياً، وعقلياً بتزويده بما يناسبه من ضروب المعرفة الإنسانية والثقافة البشرية، وروحياً بتزويده بما يزكي نفسه ويسمو بها. فالكلمة لغوياً ترد بمعنى الرعاية والزيادة والإصلاح والنشأة والنماء وقد تكون الكلمة مشتقة من ربا الشيء ربواً ورباءً أي زاد ونما أو من رب كما جاء في القاموس المحيط "فربها نماها وأصلحها وربرب الرجل إذا ربى يتيماً وربربت الأمر أصلحته وجعلته متيناً قوياً والربيبة الحاضنة لأنها تصلح الشيء وتقوم به تجمعه " [3] فالكلمة تدل على معنى الإصلاح والجمع وقد تستعمل مجازاً بمعنى علو المنزلة والتهذيب فيقال: فلان في رباوة قومه أي في أشرافهم.

يختلف مفهوم التربية باختلاف المنطلقات الفلسفية التي تخضع لها النظريات التربوية وباختلاف الطرق والوسائل التي تسلكها الجماعات الإنسانية في تدريب أجيالها وإرساء قيمها ومعتقداتها وباختلاف الآراء حول مفهوم العملية التربوية نفسها وطرقها ووسائلها فالتربية عند أفلاطون عملية توجيه وجذب الأطفال إلى الطريق الذي رسمته القوانين وأكدت عدالته خبرات ذوي العقول المفكرة ويرى أن التربية والسياسة تهدفان لتحقيق النظام الأسمى في الحياة ويجب أن تكون التربية في مراحلها الأولى أدنى إلى التسلية منها إلى الجد لأنها وسيلة الكبار لمعرفة ميول الأطفال الطبيعية والتربية مرتبطة عنده بالأخلاق التي يقصد بها العلاقات الإنسانية وطرائق العمل وأهمية ربط التربية بالأخلاق أن الأخلاق تؤدي إلى كبح جماح الشهوات عند الإنسان وتدفعه لطريق الحق والخير فتنعدم المنازعات بين الناس. وركيزة الأخلاق عنده إيمان الناس بإله وبدين يهديهم سواء السبيل فيه من الثواب ما يشجع على الخير ومن أساليب الشر ما ينهى الضال عن شروره ويعضد الثواب والعقاب بحتمية الخلود النفسي حتى يطمئن المثيب إلى أعماله ويخاف المذنب شر أفعاله.

ويتفق أرسطو مع أستاذه أفلاطون في كثير من آرائه التربوية ويتفقان في أن التربية من وظائف الدولة وأنها تعتمد في تربية الرجل على عاملين هما: الجسم الصحيح السليم وتكوين عادات جسمية مناسبة، ويرى أرسطو أن التربية عن طريق تكوين العادات - الصالحة يجب أن تسبق تربية العقل فكلاهما يهتم بتنمية العقل إلى جانب الجسم باعتبارهما انعكاساً للقوة الإلهية لأن سعادة الإنسان في إيمانه ووحدته مع القوة العليا والإيمان البشري بقوة الإله كفيل بتمكين الإنسان من اتخاذ القرارات الحكيمة في سبل الحياة المختلفة فالتربية عند أرسطو تعني النمو النفسي الجسمي السليم للفرد.

وأهمية آراء أرسطو التربوية أنها كانت نبعاً ثرياً للفكر التربوي الحديث وأساساً بنيت عليه مناهج التعليم بل إن تقسيم أرسطو للمعرفة كان الأساس في المعاهد القديمة إلى القرن الثالث عشر وليس معنى هذا أن آراءه قد نفذت كلها فقد اهتزت كثير من آرائه في عصر النهضة وبعد ظهور التجريب والبحث العلمي وواجهت آراؤه خاصة في الطبيعة نقداً كثيراً وإن ظلت آراؤه في المنطق محوراً للمناقشات.

ويرى (مارتن لوثر) أن معنى التربية وهدفها "هو مساعدة الفرد على فهم التزاماته الإجتماعية التي تجعل في الإمكان تحقيق مجتمع مسيحي سليم، ويتحقق مثل هذا المجتمع إذا عرف المواطنون الله وأطاعوه وإذا قدروا واحترموا الكرامة البشرية سواء بالنسبة لأنفسهم ولغيرهم "، كما يرى أن وظيفة التربية أكبر من مجرد الإهتمام بالناحيتين الدينية والعقلية فعليها أن تهتم بالفرد في نموه الجسمي والإنفعالي.

ومع ارتباط مفهوم التربية بالدين وتأسيسها على أسس دينية إلا أن اضطهاد الكنيسة للعلماء وتسلطها قد أدى إلى ثورة عامة على الكنيسة ودينها وازدهار العقلية العلمية وانعكس ذلك على تجريد المفهوم التربوي من عنصر الدين وتهكم فرنسيس بيكون (1501-1556) على الآراء القديمة وبناء المعرفة على الغيبيات ومطالبته بتربية الإنسان بطريقة علمية باعتبار أن العلم جدير بإسعاد البشر وتحسين ظروفهم المادية ورفاهيتهم ومع أنه لا يرفض الإلهام الإلهي إلا أنه يرفض أن يلعب ذلك أي دور في التربية التي تقوم على الأسس العلمية فقط وقد تأثر بهذه الآراء عدد من المربين.

أما ج.هـ. بستالوتزي (1740-1827)فإن التربية عنده: هي نمو جميع قوى الإنسان وملكاته نمواً طبيعياً في اتساق وانسجام كما يرى أن القدرات العلمية تعتمد على العادات التي تكونت من تكرار قوى المتعلم وتدريبه أكثر من الإعتماد على المعرفة البحتة، ويرى الفيلسوف الإنجليزي (هربرت سبنسر)(1820-1903) أن التربية إعداد للحياة الكاملة ويجب أن تكون المواد الدراسية والطرق التي تدرس بها مما يوصل إلى الحياة الكاملة وهو يهتم كغيره من المربين بالجانب الأخلاقي [4] .

أما (سير برس تن) فيقول عن التربية:"لقد سلك الناس مسالك مختلفة في التعريف بالتربية ولكن الفكرة الأساسية التي تسيطر عليها جميعاً: أن التربية هي الجهد الذي يقوم به آباء شعب ومربوه لإنشاء الأجيال القادمة على أساس نظرية الحياة التي يؤمنون بها. إن وظيفة المدرسة أن تمنح للقوى الروحية فرصة التأثير في التلميذ تلك القوى الروحية التي تتصل بنظرية الحياة، وتربي التلميذ تربية تمكن من الإحتفاظ بحياة الشعب وتمد يدها إلى الأمام " [5] .

إن المفاهيم التربوية كلها تتفق في وظيفة التربية ودورها في تدعيم عقيدة الأمة وتراثها الروحي بصرف النظر عن صحة العقيدة وصلاحها لبناء الحياة والحضارة وأن الأمم جميعاً تستهدي في تربيتها بدينها وعقيدتها يقول برفيسر كلارك:"مهما قيل في تفسير التربية فمما لا محيص عنه أنها سعي للإحتفاظ بنظرية سبق الإيمان بها وعليها تقوم حياة الأمة وجهاد في سبيل تخليدها ونقلها إلى الأجيال القادمة " [6] .

ويرى (جون ديوي) من أكبر علماء التربية في العصر الحديث أن التربية وسيلة راقية مهذبة لدعم العقيدة التي يؤمن بها شعب أو بلد وتغذيتها بالإقتناع الفكري القائم على الثقة والإعتزاز وتسليمها بالدلائل العلمية إذا احتيج لها، ووسيلة كريمة لتخليد هذه العقيدة ونقلها سليمة إلى الأجيال القادمة وأن أفضل تفسير لنظام التربية هي أنها السعي الحثيث المتواصل يقوم به الآباء والمربون لإنشاء أبنائهم على الإيمان بالعقيدة التي يؤمنون بها والنظرة التي ينظرون بها إلى الحياة والكون وتربيتهم تربية تمكنهم من أن يكونوا ورثة صالحين للتراث الذي ورثه هؤلاء الآباء عن أجدادهم مع الصلاحية الكافية للتقدم والتوسع في هذه الثروة [7] كما تعني التربية أيضاً "كل المؤثرات الموجهة التي يراد منها أن تصوغ كيان الإنسان وتهدي سلوكه في كل نواحي الحياة جسدية كانت أم عاطفية أم اجتماعية أم فكرية أم فنية أم أخلاقية أم روحية، فالتربية تشمل كل المنظمات والعوامل والأساليب والطرق التي تدخل في نطاق الفعاليات التهذيبية " [8] .

فالتربية هي وسيلة المجتمع لأداء وظيفة نقل الثقافة ودعم العقيدة وإرساء المثل والقيم التي يراد غرسها في النشء والمبادئ التي يراد توجيههم إليها، وعن طريق التربية تصوغ الجماعة أفرادها والدول شعوبها وتوجه سلوكهم وأخلاقهم وفق الأهداف التي يسعى المجتمع إليها، ولأن الطفل هو محور العملية التربوية فإن ذهنه وحياته لا بد أن تتشكل بالقالب الذي وضع له وبالعلوم والمعارف التي يزود بها فتهيمن على أفكاره حتى لا يجد في الحياة منظاراًًً غير المنظار الذي أريد له استخدامه في ملاحظاته وتجاربه، فالتربية لذلك تعني "كل عملية أو مجهود أو نشاط يؤثر في قوى الطفل وتكوينه بالزيادة أو النقص أو الترقية أو الإنحطاط سواء أكان مصدر هذه العملية الطفل نفسه أم البيئة الطبيعية أم الإجتماعية بمعناها العام، أو بمعناها الضيق المحدود فالطفل خاضع باستمرار لعمليات تغيير في تكوينه الجسمي والعقلي والخلقي وهذه العمليات هي التربية " [9] .

فالطرق التربوية والأساليب والحقائق العلمية التي تساعد على تربية الطفل وتحقيق نموه العقلي والنفسي والأخلاقي والجسمي، تستخدم كلها للوصول إلى النمو الذي يؤدي إلى وجود الإنسان الكامل الذي يحقق أهداف الفلسفة التربوية التي تسلكها التربية وتعمل لها. فالتربية تهتم إذن ببناء الفرد من ساعة وجوده على الأرض ليؤدي دوره المرسوم له في الحياة وليكون قادراً على التغلب على العقبات تعترضه والأحداث التي تواجهه ولأن التربية تهتم بالناحية الخاصة بالنمو ولأنها تعمل لتحقيق النمو الكامل للإنسان عقلياً وجسمياً ونفسياً وخلقياً واجتماعياً لهذا كان من تعريفات التربية أنها عملية التكيف بين المتعلم وبيئته، فالإنسان في سبيل وظيفته يعمل على بقائه أولاً ولا يكون ذلك إلا بتوجيه السلوك وتعديله وتكوين العادات الطيبة والإستفادة منها وتنمية القدرات وصقلها. والتربية تعمل على تشغيل أو تحديد هذه الملاءمة بين الكائن الحي برغباته وأهدافه وبين العالم الخارجي بعقباته ومشاكله، وبعبارة أخرى أن هدف التربية كعملية ملاءمة، هو تكييف الكائن الحي مع مشاكل البيئة.

وأياً كانت هذه التعريفات فإنها كما قلنا لم تخرج عن المفهوم الذي تعارفت الأجيال عليه من أنها العمل على بناء الإنسان منذ طفولته ليكون إنساناً سوياً في جوانبه العقلية والروحية والصحية والنفسية والجسدية في ضوء الديانة أو الفلسفة التربوية التي تؤمن بها أمة ما والعقيدة التي تحيا بها بصرف النظر عن صحة تلك العقيدة أو فسادها وهي عندنا تقوم على عقيدة الإسلام التي جاء بها أفضل الخلق صلى الله عليه وسلم ليربي الإنسان وفق استعداداته وقدراته التي أودعها الله فيه ووفق منهج الله ونظامه وهديه وتربيته التي جعلت القرآن خلق الرسول صلى الله عليه وسلم، وسلوكه وحياته.

مرتكزات التربية الإسلامية

إننا نستمد بطبيعة انتمائنا الإسلامي مرتكزات وأسس التربية الإسلامية من المصدرين الأساسيين للعلوم الإسلامية كلها وهما: الكتاب والسنة لأن أصول التربية الإسلامية ومرتكزاتها وأهدافها موضحة ومفسرة في هذين المصدرين الأساسيين، أما النظريات التربوية الإسلامية فهي وإن كانت مستمدة من الكتاب والسنة إلا أنها في مجملها تمثل آراء علماء المسلمين ومفكريهم خلال تاريخ الإسلام الطويل وهذه النظريات تختلف عن الأسس والأهداف في أنها تمثل آراء البشر القابلة للتطور والتعديل والزيادة والنقصان والنجاح والإخفاق،وقد اجتهد علماء المسلمين في آرائهم التربوية داخل إطار الإسلام وبثوا آراءهم التي تمثل النظرية التربوية في الإسلام من خلال كتب الفقه والحديث والأدب والتصوف وعلم الكلام والأخلاق.

وارتبطت التربية الإسلامية بفلسفة الإسلام ونظرته إلى الإنس والكون لأن اتصال التربية بالفلسفة وثيقة، فإذا كانت الفلسفة تعمل لبناء المجتمع وتكونه فإن وسيلته لذلك هي التربية القائمة على نظرة الفلسفة للإنسان والكون، فالنظرية التربوية منبثقة من الفلسفة التي استمدت منها والتربية هي أداة الفلسفة لبناء الأفراد والمجتمعات ونقلها من المرحلة النظرية إلى مرحلة التطبيق، ومن هنا فإن التفرقة بين الأصول والأهداف والنظرية التربوية الإسلامية أمر ضروري بالنسبة لدراسة مرتكزات التربية الإسلامية. تقوم التربية الإسلامية على ركائز تمثل الأساس بالنسبة لها وهذه المرتكزات هي:

أولاً: مرتكز العقيدة الإسلامية:

تمثل العقيدة المرتكز الأساسي للتربية الإسلامية إذ أن الإيمان بالله هو الموجه لسلوك الإنسان والدافع له إلى اتجاه الخير والنصير له من حيث العناية والرعاية والتوفيق كما أنه الذي يصرفه عن طريق الشر ويجعله متحلياً بالفضائل وحسن الخلق. ونقصد بالإيمان أركان الإيمان التي في حديث أبي هريرة:

"قال ما الإيمان؟ قال: الإيمان أن تؤمن بالله وملائكته وبلقائه ورسله وتؤمن بالبعث. قال: ما الإسلام؟ قال: الإسلام أن تعبد الله ولا تشرك به، وتقيم الصلاة وتؤتي الزكاة المفروضة، وتصوم رمضان. قال: والإحسان؟ قال: أن تعبد الله كأنك تراه وإن لم تكن تراه فإنه يراك " [10] .

ولأن هذا الإيمان هو الموجه للسلوك والضابط له والمتصل اتصالاً وثيقاً بالأعمال الصادرة من الإنسان فإن التربية الإسلامية تربط دائماً بين العمل والسلوك ثم بين العمل الصادر من هذا الإيمان وبين الجزاء قال تعالى: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلاً} [11] ويقول : { وَالْعَصْرِ إِنَّ الإِنْسَانَ لَفِي خُسْرٍ ، إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} والقرآن مليء بالآيات التي تقرن الإيمان بالعمل فالإيمان الحق هو الذي يصدر عنه السلوك وينبع منه العمل الصالح ويخرج منه الخلق الكريم فحسن الخلق والإخاء المودة واجتناب الكبائر والتمسك بالفضائل يجب أن تصدر كلها عن هذه العقيدة والرسول صلى الله عليه وسلم يقول مبيناً عملية الربط بين الإيمان والسلوك الصادر من المؤمن في التربية الإسلامية: "لا إيمان لمن لا أمان له ولا دين لمن لا عهد له " ويقول في سلوك المؤمن نحو جاره ونحو نفسه: "من كان يؤمن بالله واليوم الآخر فلا يؤذي جاره ومن كان يؤمن بالله واليوم الآخر فليكرم ضيفه، ومن كان يؤمن بالله واليوم الآخر فليقل خيراً أو ليصمت" [12] .

"ليس المؤمن الذي يشبع وجاره جائع بجنبه " [13] . كما يتحدث عن أثر الإيمان في تجنب الرذائل وارتباط الإيمان بالسلوك ساعة فعل العمل.

" لا يزني الزاني حين يزني وهو مؤمن، ولا يسرق السارق حين يسرق وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن " ، "ولا يؤمن أحدكم حتى يحب لأخيه ما يحب لنفسه " ، إن التربية الإسلامية في ربطها المحكم بين العقيدة السلوك وجعل العمل نابعاً من العقيدة والعقيدة أساساً لكل فعل، إنما تؤكد أهمية ربط التربية بمعتقدات الأمة، وكثير من الآيات القرآنية والأحاديث النبوية ترتكز على هذا الجانب وتؤكد عليه وهو: أهمية ربط الأمة بعقيدة الأمة، وقد بينا في تعريفنا للتربية عند (جون ديوي) الذي يرى التربية وسيلة لتدعيم عقيدة الأمة كما أن التربية في نظر البروتستانتيين تعمل على تنمية المعتقدات الدينية وزيادة ميل الطفل وحبه للكنيسة لأن على ذلك ستترتب سعادته الأبدية.

ولأن التربية الإسلامية تربط بين العقيدة والعمل باعتبار العمل مظهراً للإيمان وترجمة له فإن الله سبحانه وتعالى جعل العمل معياراً حقيقياً لصدق الإيمان فربط دائماً بين الإيمان والعمل وذم الذين لا يربطون بينهما {كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ} [14] {الَّذِينَ قَالُوا آمَنَّا بِأَفْوَاهِهِمْ وَلَمْ تُؤْمِنْ قُلُوبُهُمْ} {يَقُولُونَ بِأَفْوَاهِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ} .

والعقيدة التي هي أساس من أسس التربية لا بد أن ترتكز على دعائم أهمها:

الإيمان بالله الذي لا إله غيره وبملائكته ورسله وتوحيد الله في الألوهية باعتبار ذلك القاعدة الأساسية لكل دين أنزله الله سبحانه وتعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ} ويترتب على الإيمان بلا إله إلا الله الإيمان بأنه خالق الكون وخالق البشر وخالق الحياة والموت أنه العليم بكل ما يقع في الكون وما يدور في النفس الإنسانية من الخير والشر {وَلَقَدْ خَلَقْنَا الْأِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} [15] {يَا بُنَيَّ إِنَّهَا إِنْ تَكُ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ فَتَكُنْ فِي صَخْرَةٍ أَوْ فِي السَّمَاوَاتِ أَوْ فِي الْأَرْضِ يَأْتِ بِهَا اللَّهُ إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ} [16] وكل صغير وكبير من صنع الله سبحانه و تعالى {سُبْحَانَ الَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا مِمَّا تُنْبِتُ الْأَرْضُ وَمِنْ أَنْفُسِهِمْ وَمِمَّا لا يَعْلَمُونَ} [17] والله سبحانه وتعالى خالق هذا الكون هو الذي سخر هذا الكون لينعم به الإنسان وأعد له من أسباب الحياة ونعمها ما ييسر له سر وجوده في الأرض {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ وَسَخَّرَ لَكُمُ الْفُلْكَ لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ وَسَخَّرَ لَكُمُ الأَنْهَارَ وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَآتَاكُمْ مِنْ كُلِّ مَا سَأَلْتُمُوهُ وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لا تُحْصُوهَا إِنَّ الإِنْسَانَ لَظَلُومٌ كَفَّارٌ} [18] .

وقد ذكرنا أن العقيدة لابد أن تنعكس على الإنسان وسلوكه فإذا ما آمن المسلم إيماناً يقينياً بالله سبحانه وبعلمه ومرافقته الدائمة لعبده كان هذا الإيمان محدداً لسلوك المسلم كفرد وسلوك الجماعة كأمة مسلمة فالعقيدة لابد أن تترجم في حياة الفرد الذي يعلم بأن الله مطلع على سره ونجواه وأن أفعاله مكتوبة وهو محاسب عليها، ولابد أن تترجم في حياة الجماعة فتبني نظام حياتها وفق هذه العقيدة التي آمنت بها.

إذ أن شهادة لا إله إلا الله تعني كما يقول الشهيد سيد قطب:

"إفراد الله سبحانه - بالألوهية والربوبية والقوامة والسلطان - والحاكمية.. إفراده بها اعتقاداً في الضمير وعبادة في الشعائر وشريعة في واقع الحياة فشهادة لا إله إلا الله لا توجد فعلاً ولا تعتبر موجودة شرعاً إلا في هذه الصورة المتكاملة التي تعطيها وجوداً جدياً حقيقياً يقوم عليه اعتبار قائلها مسلماً أو غير مسلم.

ومعنى تقرير هذه القاعدة من الناحية النظرية.. أن تعود حياة البشر بجملتها إلى الله. لا يقضون هم في أي شأن من شؤونها، ولا في أي جانب من جوانبها، من عند أنفسهم - بل لابد لهم أن يرجعوا إلى حكم الله فيها ليتبعوه.. وحكم الله هذا يجب أن يعرفوه من مصدر واحد يبلغهم إياه وهو رسول الله وهذا يتمثل في شطر الشهادة الثاني من ركن الإسلام الأول: شهادة أن محمداً رسول الله " [19] .

إن عنصر الإيمان بالله خالق الكون والحياة والإنسان عنصر فعال في توجيه سلوك الإنسان نحو الخير والعبودية الكاملة لله ونبذ ما عدا الله من طواغيت وأصنام تستعبد الإنسان وتنحرف بسلوكه في الحياة.

والذي يؤمن بالله غيباً يؤمن بالكتب بعامة والقرآن الكريم بخاصة لأنه كما ذكر الله كتاب هداية ونور وطريق إلى الله {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ} [20] ، والإيمان بالكتاب الذي هو نور للناس يقتضي الإيمان بكل ما فيه من أحكام وقوانين باعتبار أن هذه الأحكام والقوانين إنما جاءت لتحقيق العبور بالإنسان من ظلمات الكفر الإلحاد والأساطير والأوهام والخرافات والأرباب والطواغيت إلى نور الإيمان بالله الذي ينير الطريق القويم ونور العدل والحرية والطمأنينة والمساواة. واتباع ما جاء في الكتاب أمر من الله سبحانه {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ} [21] . واتباع من جاء بالكتاب أمر منه أيضاً {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُول} [22] . {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} [23] . والكتاب هو الفاصل في أمور الحياة صغيرها وكبيرها حقيرها وعظيمها طيبها وخبيثها. {الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ} [24] ، فالذي يؤمن بالله وبكتابه وبرسله وما جاءوا به من عند الله هدياً ونوراً وأحكاماً وقوانين هم المفلحون في الدنيا والآخرة {يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُوراً مُبِيناً فَأَمَّا الَّذِينَ آمَنُوا بِاللَّهِ وَاعْتَصَمُوا بِهِ فَسَيُدْخِلُهُمْ فِي رَحْمَةٍ مِنْهُ وَفَضْلٍ وَيَهْدِيهِمْ إِلَيْهِ صِرَاطاً مُسْتَقِيماً} [25] .

والجانب السلوكي الذي يجب أن يتمخض عن الإيمان بالله وملائكته وكتبه ورسله والقدر خيره وشره واليوم الآخر يأتي في مقدمته أن تكون الطاعة لله ثم لرسوله لأن في طاعته طاعة لله فطاعة الكافرين والمنافقين والشياطين والمبتدعين والفسقة ليس من الإيمان بل إن طاعة ولي الأمر لا تجب إذا لم يكن عاملاً بكتاب الله منهجاً للحياة وسلوكاً للبشر {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ} ويقول : {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّه} ومظهر هذه الطاعة أن يحكم المسلمون بما أنزل الله وأن لا يتحاكموا إلى الطاغوت والشيطان والكفرة والملحدين وقوانين البشر وأنظمتهم {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً} .

إن أهم الوسائل التي تمارسها التربية الإسلامية في سبيل غرس الإيمان في القلوب والذي يدفع السلوك للعمل هو الإهتمام ببعض الجوانب العملية منها:

1- حاجة البشر الفطرية لهذا الإيمان لأن الإيمان بالله هو الذي يمنح الطمأنينة والإستقرار ويحرر الإنسان من الخوف والأوهام والخرافات {فَمَنْ يُؤْمِنْ بِرَبِّهِ فَلا يَخَافُ بَخْساً وَلا رَهَقاً } [26] وحاجة البشرية إلى الله سبحانه وتعالى والإيمان به الإحساس الدائم بوجود أمر ملازم للوجود البشري ويقول في ذلك كريس موريس: "أن كون الإنسان في كل مكان ومنذ بدء الخليقة حتى الآن، قد يشعر بحافز يحفزه إلى أن يستنجد بمن هو أسمى منه وأقوى وأعظم، يدل على أن الدين فطري فيه ويجب أن يقر العلم بذلك وسواء أحاط الإنسان صورة محفورة بشعوره بأن هناك قوة خارجية للخير أو الشر أم لم يفعل فإن ذلك ليس هو الأمر المهم بل الحقيقة هي اعترافه بوجود الله والذين أتيح لهم العلم بالعالم لا يحق لهم أن ينظروا نظرة الإزدراء إلى فجاجة أولئك الذين سبقوهم أو الذين لا يعرفون الآن الحق كما نراه. بل إننا بالعكس يجب أن تأخذنا الروعة والدهشة والإجلال لاتفاق البشر في جميع نواحي العالم على البحث عن الخالق والإيمان بوجوده. أو ليست روح الإنسان هي التي تشعر باتصالها بالله؟ أم نخشى أن نقول بأن الحافز الديني الذي لا يملكه إلا الإنسان هو جزء من الكائن الواعي كأية صفة أخرى من الخصائص؟ إن وجود الحافز هو برهان على قصد العناية الإلهية " [27] .

2- إيجاد الرغبة للإيمان والطلب للهداية قبل الإعتماد على الأدلة النظرية لأن خلو الرغبة من قلب الإنسان لا يجعله مؤمناً مهما ذكر له من الأدلة والبراهين وفي ذلك يقول الله تعالى : {إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ وَلَهُمْ عَذَابٌ عَظِيمٌ} [28] .

ويقول على لسان سيدنا نوح : {وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْبَاراً} فهم لا رغبة لهم في الإيمان بالرغم من الأدلة المادية المتعلقة بحياتهم والدافعة للإيمان التي ذكرها الله لهم { يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَاراً} [29] . {وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً وَإِنْ يَرَوْا كُلَّ آيَةٍ لا يُؤْمِنُوا بِهَا} [30] .

ويمكن إيجاد هذه الرغبة بالترغيب والترهيب والجزاء والعقاب والآيات في ذلك كثيرة منها : {وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحاً يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ} [31] .

ولا يتم الترغيب في الإيمان إلا إذا تخلص الإنسان من ربقة التقليد والتعصب لعقيدة الآباء والتكبر والتعالي واتهام الناس بالجهل والفساد في العقائد {سَأَصْرِفُ عَنْ آيَاتِيَ الَّذِينَ يَتَكَبَّرُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ وَإِنْ يَرَوْا كُلَّ آيَةٍ لا يُؤْمِنُوا بِهَا وَإِنْ يَرَوْا سَبِيلَ الرُّشْدِ لا يَتَّخِذُوهُ سَبِيلاً وَإِنْ يَرَوْا سَبِيلَ الْغَيِّ يَتَّخِذُوهُ سَبِيلاً ذَلِكَ بِأَنَّهُمْ كَذَّبُوا بِآياتِنَا وَكَانُوا عَنْهَا غَافِلِينَ} [32] .

3- ربط الإيمان بالله بحياة الفرد وإشعاره بقرب الله منه والمراقبة الدائمة له حتى يكون هذا الشعور ضابطاً للسلوك وموجهاً له {وَلَقَدْ خَلَقْنَا الإِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} [33] . وربط الإيمان بحياة الفرد يتدرج من وضع يده على المحسات إلى ما لا يحس بدءاً بالإنسان نفسه وما بينه وبين الطبيعة الإلهية من توافق وانسجام {فَلْيَنْظُرِ الإِنْسَانُ إِلَى طَعَامِهِ أَنَّا صَبَبْنَا الْمَاءَ صَبّاً ثُمَّ شَقَقْنَا الأَرْضَ شَقّاً فَأَنْبَتْنَا فِيهَا حَبّاً وَعِنَباً وَقَضْباً وَزَيْتُوناً وَنَخْلاً وَحَدَائِقَ غُلْباً وَفَاكِهَةً وَأَبّاً مَتَاعاً لَكُمْ وَلِأَنْعَامِكُمْ} [34] .

ثم التدرج إلى صورة أكبر من نعم الله على الإنسان {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ وَسَخَّرَ لَكُمُ الْفُلْكَ لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ وَسَخَّرَ لَكُمُ الأَنْهَارَ وَسَخَّرَ لَكُمُ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَآتَاكُمْ مِنْ كُلِّ مَا سَأَلْتُمُوهُ وَإِنْ تَعُدُّوا نِعْمَتَ اللَّهِ لا تُحْصُوهَا إِنَّ الإِنْسَانَ لَظَلُومٌ كَفَّارٌ} [35] .

4- بيان التوافق بين الإيمان والعلم لأنهما يكملان بعضهما لأن العلم الذي تؤمن به هو العلم الذي مصدره الله سبحانه وتعالى الذي علم بالقلم علم الإنسان ما لم يعلم والذي خلق الإنسان وعلمه البيان فبالعلم والإيمان يوجه السلوك ويقوم وتعتقد القلوب وتفهم {وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالإِيمَانَ لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ} [36] . إن القرآن يحدثنا أن التأمل والتفكير في الظواهر الطبيعية واستعمال الحس والمشاهدة هي وسيلة المعرفة لله والدالة على وجوده وبديع خلقه وإحكام صنعه ثم هي الوسيلة لتقوية الصلة العقلية بالله {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لآياتٍ لأُولِي الأَلْبَابِ الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ} [37] . والتربية الإسلامية تدعو إلى كشف حقائق الوجود لمن تربيهم وتدعو إلى استخدام الحواس والقدرات التي أودعها الله في الإنسان ليدرك عجائب صنع الله فيكون نابعاً من إدراك وفهم وراسخاً لا يتزعزع ولا ينقص بل يزيد وينمو.

ثانياً: مرتكز الإنسان والفطرة:

اختلف العلماء حول الطبيعة الإنسانية بين من يرون الإنسان مادة أولية تطورت وتعقدت ومن يرونه عقلاً وروحاً ومن يرونه مكوناً من الروح والمادة واختلفت تبعاً لذلك تفسيراتهم لطبيعة الإنسان هل هي طبيعة حيوانية أم طبيعة روحية أم متوسطة بينهما.

أما الإسلام فله رأيه في طبيعة خلقه فالقرآن يحدد خلق الإنسان فيقول : {وَلَقَدْ خَلَقْنَا الإِنْسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَاماً فَكَسَوْنَا الْعِظَامَ لَحْماً ثُمَّ أَنْشَأْنَاهُ خَلْقاً آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ } [38] . فالقرآن يبين أن الإنسان خلق في أطوار {مَا لَكُمْ لا تَرْجُونَ لِلَّهِ وَقَاراً وَقَدْ خَلَقَكُمْ أَطْوَاراً} [39] . والأطوار هي انتقال الإنسان من مرحلة الطين إلى مرحلة الإنسان ولا اهتمام لنا بالسل وَقَدْ خَلَقَكُمْ أَطْوَاراً سلة التي بين هذين الطورين إذ أن التحديد العلمي لذلك قد يكون صحيحاً وقد لا يكون والنفخة الروحية التي ذكرها القرآن هي التي جعلت من الطين إنساناً مكرماً، أما التفاصيل الموجودة في الآية فهي تتناول أطوار نشأت الفرد الإنساني بعد أن صار إنساناً ويقول أيضاً : {الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الإِنْسَانِ مِنْ طِينٍ} . ويقول: { وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي خَالِقٌ بَشَراً مِنْ صَلْصَالٍ مِنْ حَمَأٍ مَسْنُونٍ فإذا فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ} .

من تفسير هذه الآية يقول سيد قطب رحمه الله:" ولقد كان خلق الإنسان من عناصر هذا الطين اللزج المتحول إلى صلصال ثم من النفخة العلوية التي فرقت بينه وبين سائر الأحياء، ومنحته خصائص الإنسانية وأولها القدرة على الإرتقاء في سلم المدارك العليا الخاصة بعالم الإنسان، هذه النفخة التي تصله بالملأ الأعلى: وتجعله: أهلاً للإتصال بالله وللتلقي عنه ولتجاوز النطاق المادي الذي تتعامل فيه العضلات والحواس، إلى النطاق التجريدي الذي تتعامل فيه القلوب والعقول والتي تمنحه ذلك السر الخفي الذي يسري به وراء الزمان والمكان ووراء طاقة العضلات والحواس إلى ألوان من المدركات وألوان من التصورات غير محدودة في بعض الأحيان.

ذلك كله مع ثقلة الطين في طبعه ومع خضوعه لضرورات الطين وحاجته من طعام وشراب ولباس وشهوات ونزوات، ومن ضعف وقصور وما ينشئه الضعف والقصور من تصورات ونزعات وحركات.

والتوازن بين خصائص العناصر الطينية فيه والعناصر العلوية هو الأفق الأعلى الذي يطلب إليه أن يبلغه وهو الكمال البشري المقدر له. فليس مطلوباً منه أن يتخلى عن أحد عنصريه ومطلبه ليكون ملكاً أو يكون حيواناً " [40] .

إن وجود خصائص مادية وخصائص روحية في الإنسان جعلت التركيب الإنساني جامعاً لصفات ترجع بعضها إلى الناحية المادية وبعضها إلى الناحية الروحية فيه وبعضها إلى امتزاح الناحيتين في الإنسان وهذا ما يسمى بالميول والدوافع والغرائز، أو ما يسمى بالفطرة التي تشمل الثلاثة وكل واحدة من الثلاثة لها دلالتها وتفريعاتها فالغرائز هي الإستعدادات النفسية العضوية فطرية أو موروثة تجعل المرء يحدد مواقفه سلباً أو إيجاباً إزاء مواضيع معينة بعد إدراكه لها مباشرة أما الدوافع فهي كل أمر يدفع الإنسان إلى سلوك معين أو تغير داخلي معين سواء كان الدافع داخلياً من الإنسان أو خارجياً من بيئته التي يعيش فيها. والدافع يشمل كل الدوافع كالميول والرغبات والحوافز والحاجات وذلك كله يعبر عنه الإسلام بالفطرة باعتبارها قوة دافعة تدفع الإنسان إلى القيام بأفعال معينة نتيجة مواجهة مواقف معينة في الحياة، ولا نود أن نفصل الدوافع كلها ولكننا سنعرض لبعضها، فحب التملك دافع فطري في الإنسان عالجه القرآن مراراً {وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ} {وَتُحِبُّونَ الْمَالَ حُبّاً جَمّاً} وقد ترتبت بعض الصفات على غريزة حب التملك في الإنسان مثل التدافع في الدنيا وحب الشهوات والنساء والقناطير المقنطرة من الذهب والفضة والأنعام والحرث وهو مع ذلك هلوع جزوع إذا أصابه شر ومنوع وناس إذا أدركه الخير.

يقول الله تعالى: {وَإِذَا مَسَّ النَّاسَ ضُرٌّ دَعَوْا رَبَّهُمْ مُنِيبِينَ إِلَيْهِ ثُمَّ إِذَا أَذَاقَهُمْ مِنْهُ رَحْمَةً إِذَا فَرِيقٌ مِنْهُمْ بِرَبِّهِمْ يُشْرِكُونَ لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ فَتَمَتَّعُوا فَسَوْفَ تَعْلَمُونَ أَمْ أَنْزَلْنَا عَلَيْهِمْ سُلْطَاناً فَهُوَ يَتَكَلَّمُ بِمَا كَانُوا بِهِ يُشْرِكُونَ وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً فَرِحُوا بِهَا وَإِنْ تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ إِذَا هُمْ يَقْنَطُونَ} [41] .

فهذه الآيات تصور النفس الإنسانية التي تتحكم فيها الإنفعالات حين لا تستند إلى عقيدة ثابتة وقيم دائمة فهي تلجأ إلى الله في ساعات الشدة فإذا صرف الله عنهم الشدة نسوه بل كفروا بما آتاهم من فضله ورحمته وقد يفرح الإنسان برحمة الله ونعمه وتنسيه الفرحة شكر النعمة والرحمة بل قد يجبر ويتكبر ويبطر فإذا ابتلاه الله في نعمته جزاء عمله تملكه اليأس والقنوط من رحمة الله. وهذه الحالات هي للنفس البشرية التي لا تستقيم على منهج الله ولا تثبت على قيمه.

هذه الدوافع الفطرية والغرائز المادية كلها خير إذا وجهت إلى الخير وشر إذا وجهت إلى الشر واسيء استعمالها.

أما الدوافع الفطرية الروحية فإن الإسلام قد قررها ومنها نزعة التدين في الإنسان واستعداده الفطري في الإلتجاء إلى الله ومعرفته والركون إليه والإطمئنان عنده بصرف النظر عن صحة التدين أو انحرافه فالبشرية في تاريخها لم تخل من الآلهة التي عبدتها باطلاً من دون الله من الأشجار والأحجار والنيران والأبقار بل والبشر أنفسهم ولكن الفطرة السليمة هي التي عاهد الله عليها بني الإنسان وأخذ منهم العهد عليه {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ} [42] .

وعن الآية روي عن ابن عباس قوله:"إن الله مسح صلب آدم فاستخرج منه كل نسمة هو خالقها إلى يوم القيامة فأخذ منهم الميثاق أن يعبدوه ولا يشركوا به شيئاً وتكفل لهم بالأرزاق ثم أعادهم في صلبه فلن تقوم الساعة حتى يولد من أعطى الميثاق يومئذ فمن أدرك منهم الميثاق الآخر فوفى به نفعه الميثاق الأول ومن أدرك الميثاق الآخر فلم يقر به لم ينفعه الميثاق الأول ومن مات صغيراً قبل أن يدرك الميثاق الآخر مات على الميثاق الأول على الفطرة " [43] .

والرسول صلى الله عليه وسلم يقول: "ما من مولود إلا يولد على الفطرة فأبواه يهودانه أو يمجسانه " . ويقول الحديث القدسي: "إني خلقت عبادي حنفاء كلهم وأنهم أتتهم الشياطين فاجتالتهم عن دينهم وحرمت عليهم ما أحللت لهم وأمرتهم أن يشركوا بي ما لم أنزل به سلطاناً " [44] .

وقد سبق أن ذكرنا الطبيعة الإنسانية في آراء الفلاسفة والإسلام وقد ذكرنا أن الإسلام يرى في الإنسان طاقات ضخمة يمكن توجيهها إلى الخير إذا وجهت توجيهاً صحيحاً وإلى الشر أو لم يحسن استخدامها فالإسلام يرى أن الدوافع والغرائز والميول يمكن أن توجه إلى الخير لتسمو بالإنسان وترقى به وتخلصه من الخلود إلى الأرض والركون إلى الشهوات وطاعة الشيطان وقد بين الرسول صلى الله عليه وسلم في قوله: "إن للشيطان لمة بابن آدم وللملك لمة فأما لمة الشيطان فإيعاد بالشر وتكذيب بالحق وأما لمة الملك فإيعاد بالخير وتصديق بالحق فمن وجد ذلك فليعلم أنه من الله فليحمد الله ومن وجد الأخرى فليتعوذ بالله من الشيطان ثم قرأ {الشيطان يعدكم الفقر ويأمركم بالفحشاء} " .

والإسلام يقرر أن الإنسان كثيراً ما ينحرف عن فطرته ولكن التربية هي الوسيلة لإرجاع الإنسان إلى فطرته وتوافقه معها وإرسال الله الرسل للناس مع إشهاده لهم على أنفسهم إنما هي الوسيلة لهداية الإنسان إلى فطرته وتوجيهه إليها ومع أن القرآن يذكر أن الله ألهم النفس تقواها وفجورها وأن الإنسان قد يفلح بتزكيتها ويخيب بدسها فإن سيدنا إبراهيم يدعو الله قائلاً: {رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} [45] .

فالرسل جاءوا معلمين للكتاب ومزكين للنفوس وموجهين للدوافع والفطرة {كَمَا أَرْسَلْنَا فِيكُمْ رَسُولاً مِنْكُمْ يَتْلُو عَلَيْكُمْ آيَاتِنَا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُعَلِّمُكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ} [46] .

وهكذا نجد أن الإسلام يقرر أن التربية تقوم على أساس من تقرير وجود غرائز وميول ودوافع تسير سلوك الإنسان وأن مهمة التربية هي توجيه هذه الطاقات الطبيعية إلى الخير وإلى وجهتها التي خلقت من أجلها وعلى دور التربية وواجبها يترتب الجزاء الأخروي {وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى} [47] .

[1] الأحزاب 23-24

[2] طه 74-76.

[3] القاموس المحيط 389-390.

[4] راجع د. سعد مرسي - تطور الفكر التربوي ص 425 وما بعده الفصل الثالث العصور الحديثة.

[5] أبو الحسن الندوي- التربية الإسلامية الحرة ص 75 ط2.

[6] المصدر السابق ص 76.

[7] جون ديوي نقلاً عن أبي الحسن الندوي - أهمية نظام التربية والتعليم ص 12-13.

[8] محمد فاضل الجمالي - آفاق التربية الحديثة في البلاد النامية ص 127.

[9] التربية وطرق التدريس ص11.

[10] فتح الباري ص114 كتاب الإيمان ج1.

[11] الكهف 107.

[12] رياض الصالحين 153.

[13] فتح الباري ص 56/57 كتاب الإيمان.

[14] الصف آية 3.

[15] ق 16.

[16] لقمان 16.

[17] يس 36.

[18] إبراهيم 32- 34.

[19] معالم في القرآن 17- 18.

[20] سورة إبراهيم الآية 1.

[21] الأعراف آية 3.

[22] محمد 33.

[23] النساء 80.

[24] سورة الأعراف الآية 157.

[25] سورة النساء الآية 174- 175.

[26] سورة الجن آية 13.

[27] العلم يدعو للإيمان ص202-203.

[28] البقرة الآية 6- 7.

[29] نوح الآيات 7- 12.

[30] الأنعام 25.

[31] الطلاق الآية 11.

[32] الأعراف الآية 179.

[33] ق الآية 16.

[34] سورة عبس 24- 32.

[35] إبراهيم الآيات 32- 34.

[36] الروم الآية 56.

[37] آل عمران 191-190.

[38] سورة المؤمنون 12- 14.

[39] نوح 14.

[40] في ظلال القرآن ص 21- 22 ح14 م5.

[41] سورة الروم 33/36

[42] الأعراف 172-173

[43] تفسير ابن كثير ص262 ج2

[44] رواه مسلم

[45] البقرة 151.

[46] البقرة

[47] النازعات 40-41.


 العدد 44 - من مشاهد الإعجاز النفسي

من مشاهد الإعجاز النفسي في القرآن الكريم

لفضيلة الدكتور علي البدري

الأستاذ المشارك بكلية اللغة العربية

الحمد لله الذي أنزل على عبده الكتاب ولم يجعل له عوجاً. والصلاة والسلام على خاتم المرسلين الذي أوتي الكتاب ومثله معه. وبعد ...

فإن القرآن الكريم كتاب الله تعالى. كتاب خالد. وحجة دامغة. وحكمة بالغة. ومعجزة متجددة. ما بقي الجديدان. تعهد الله تعالى بحفظه فقال: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [1] على حين أن التوراة والإنجيل لم يحظيا بمثل هذه الرعاية الإلهية وترك شأنهما لأمانة أهل الكتاب.

فخانوهما. وحرفوهما. قال تعالى: {فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَناً قَلِيلاً فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ} [2] . والقرآن الكريم كتاب أنزله الله تعالى. ليخرج به الناس من الظلمات إلى النور بإذن ربهم إلى صراط العزيز الحميد [3] .

ودعا أهل الكتاب إلى الحق فقال تعالى: {يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيراً مِمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَنْ كَثِيرٍ قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ. يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [4] .

هذا ولا يختلف منصفان اثنان سواء منهم في ذلك من شرح الله صدره للإسلام. ومن جعل على بصره غشاوة. في هذه الحقيقة الواقعة "إعجاز القرآن " [5] .

والقرآن الكريم منذ أربعة عشر قرناً. يعرض على دنيا الناس آيات التحدي. في قوله تعالى: {أَمْ يَقُولُونَ تَقَوَّلَهُ بَلْ لا يُؤْمِنُونَ فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ إِنْ كَانُوا صَادِقِينَ} [6] .

وقوله جل في علاه: {أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ. فَإِلَّمْ يَسْتَجِيبُوا لَكُمْ فَاعْلَمُوا أَنَّمَا أُنْزِلَ بِعِلْمِ اللَّهِ وَأَنْ لا إِلَهَ إِلاَّ هُوَ فَهَلْ أَنْتُمْ مُسْلِمُونَ} [7] .

وقوله سبحانه وتعالى: {وَمَا كَانَ هَذَا الْقُرْآنُ أَنْ يُفْتَرَى مِنْ دُونِ اللَّهِ وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ الْكِتَابِ لا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ. أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ} [8] .

وقال عز شأنه: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ. فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ} [9] . ثم أعلن القرآن الكريم للناس هذه الآية الكريمة: {قُلْ لَئِنِ اجْتَمَعَتِ الإنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً} [10] .

هذه آيات التحدي. يتلوها الناس منذ فجر الإسلام. لقد قرعت آذان الجاحدين مرات ومرات. وعجزوا وما يزالون وسيظلون عاجزين عن الإتيان بمثل القرآن الكريم. أو بمثل عشر سور فقط. أو بمثل سورة واحدة. ودون ذلك خرط القتاد. وذلك أمل بعيد المنال والسورة القصيرة الواحدة ونحوها من الآيات فوق طاقة البشر مهما بذلوا في ذلك من حيلة.

ومما ينبغي أن يعرفه الناس. أن إعجاز القرآن الكريم ليس في ألفاظ أو معانيه فحسب. وإنما جوهر الإعجاز في خصائص في نظم القرآن وراء ألفاظه ومعانيه [11] . وذلك فوق طاقة الإنس والجن مجتمعين أو متفرقين. ولو كان بعضهم لبعض ظهيراً.

وعلى الرغم من أن جوانب إعجاز القرآن الكريم كثيرة أوضحها نظمه الفريد. الذي يقول عنه الزمخشري: "وأسرار التنزيل ورموزه في كل باب بالغة من اللطف والخفاء حداً يدق عن تفطن العالم ويزل عن تبصره " [12] .

فإن هناك جانباً هاماً في الإعجاز وهو صنيعه النفوس المستعدة لمعرفة الحكمة وفصل الخطاب. فلا يسمع المرء كلاماً. يخلص إلى النفس كما يخلص القرآن الكريم إليها. فتحس بروعته وحلاوته. وعظمته ومهابته. وتأمل قوله تعالى:

{اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ} [13] . وإذا تأملت النفس المؤمنة آيات من كتاب الله تعالى. ازدادت إيماناً. وتأمل قوله تعالى:

س ِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَاناً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [14] .

والقرآن الكريم تستبشر به النفوس وتنشرح له الصدور {لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [15] .

وإذا تحدث عن الوعيد. عادت النفوس من مرتاعة قد علاها الوجيب وتغشاها القلق والفرق.!! لقد حال القرآن الكريم بين كثير من النفوس ومضمراتها أيام الجهالة والجحود. فكم من عدو لرسول الله صلى الله عليه وسلم. من صعاليك العرب وفتاكها. أقبلوا يريدون اغتياله! فإذا بهم يسمعون آيات من الذكر الحكيم فيقول قائلهم لرسول الله صلى الله عليه وسلم:"يا رسول الله لقد كان وجهك أبغض الوجوه إليّ. وكان دينك أبغض الأديان إليّ. فوالله لقد أصبح وجهك أحب الوجوه إليّ. وأضحى دينك أحب الدين إليّ ". [16] ( من حديث ثمامة بن أثان ).

وهكذا تصبح عداوتهم موالاة. ويضحي كفرهم إيماناً. إنه صنيع الوحي الإلهي في نفوس البشر. وذلك مالا يتوفر لأي كتاب سوى القرآن الكريم ونظمه الفريد [17] ، وتلك دلائل شاهدات على الإعجاز النفسي في القرآن الكريم.

وإذا أمكن أن نشير بإيجاز إلى بعض الذين ملك القرآن عليهم أقطار نفوسهم. وذلك على سبيل المثال لا الحصر – فهذا عمر بن الخطاب رضي الله عنه.

لقد خرج يريد قتل رسول الله صلى الله عليه وسلم فتصل إلى قلبه آيات من سورة طه فتحييه بعد موات. وتضيئه بعد إظلام. فلا يلبث أن يشهد ألا إله إلا الله وأن محمداً رسول الله، ويضحي الفاروق رضي الله عنه أعظم نفسية إنسانية يقتدي المسلمون بها بعد رسول الله صلى الله عليه وسلم وبعد الصديق رضي الله عنه. إنه صنيع القرآن الكريم في النفوس الطّاهرة. وإنه الإعجاز النفسي في القرآن الكريم.

وأنيس الغفاري شقيق أبي ذر رضي الله عنهما يقول:"إن الناس يتهمون محمداً صلى الله عليه وسلم بالكهانة والسحر والشعر والجنون. !! وتالله لو وضعت القرآن الكريم على أقراء الشعر ( قوافيه ) فما التأم على إحداها. وهو ليس من أقاويل الكهنة. وإنه لصادق وإنهم لكاذبون ".

وتلك شهادة نفسية بما للقرآن الكريم من تأثير على النفوس التي شرح الله صدرها للإسلام.

وهذا الوليد بن عقبة يسمع النبي صلى الله عليه وسلم يتلو قوله تعالى: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ} [18] . فيقول:" إن له لحلاوة وإن عليه لطلاوة وإن أسفله لمعرق وإن أعلاه لمثمر ثم أتبع هذا بقوله: وما يقول هذا بشر" [19] .

ومثل هذا القول لا يقوله إلا رجل خالط القرآن الكريم أعماق نفسه وذلك من شواهد الإعجاز النفسي في القرآن الكريم. أما تأثر الذين ختم الله على قلوبهم ... فقد كان واضحاً أيضاً.

فهذا عتبة بن ربيعة يستقدم سلاح الإغراء ضد رسول الله صلى الله عليه وسلم. فيذهب إليه متحدثاً بلسان قريش كلها. وقبله قال له عمه أبو طالب:"يا ابن أخي أبق عليّ وعلى نفسك. ولا تحملني من الأمر مالا أطيق "!!

فيقول الرسول صلى الله عليه وسلم:"والله يا عم لو وضعوا الشمس في يميني والقمر في يساري على أن أترك هذا الأمر، ما تركته حتى يظهره الله أو أهلك دونه ".

وفي موقف آخر يقبل النبي صلى الله عليه وسلم مباهلة النصارى لأنه يحمل نفساً كريمة واثقة من نصر الله تعالى. ولكنهم يتراجعون [20] . ومع هذا الاطمئنان النفسي بنجاح الدعوة الإسلامية في مكة أو في المدينة. فلقد جاء عتبة هذا في مكة يقول للنبي صلى الله عليه وسلم:"يا ابن أخي، إنك منا حيث قد علمت. وقد أتيت قومك بدين جديد فرقت به وحدتهم وشتَّت به ألفتهم. وسفهت أحلامهم وعبت آباءهم. فاسمع مني أعرض عليك أموراً لعلك تقبل بعضها ... !!

إن كنت تريد بهذا الأمر ( الإسلام ) مالاً جمعنا لك من أموالنا حتى تكون أكثرنا مالاً، وإن كنت تريد شرفاً سودناك علينا، وإن كنت تريد ملكاً ملكناك علينا؛ وإن كان هذا الذي لديك رئياً من الجن بذلنا لك الطب حتى يبرأ، أو لعل شعر جاش في صدرك فإنكم يا بني عبد المطلب تقدرون من ذلك على ما لا نقدر عليه " [21] .

وهكذا يكون الإغراء بالمال والجاه والسيادة. {قُلْ مَتَاعُ الدُّنْيَا قَلِيلٌ وَالآِرَةُ خَيْرٌ لِمَنِ اتَّقَى وَلا تُظْلَمُونَ فَتِيلاً} [22] ولكن عتبة هذا لم يلبث إلا قليلاً حتى سمع من رسول الله صلى الله عليه وسلم من صدر سورة فصلت إلى قوله تعالى: {فَإِنْ أَعْرَضُوا فَقُلْ أَنْذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ} [23] . وإذا بالرجل يلقي يديه خلف ظهره ويصفر لونه. وتأخذ الآيات عقله ولبه فيصيبه الأعيان. ويذهب إلى جماعة الكفر متثاقلاً. لا يستطيع المشي. فيقول لهم :

"يا معشر قريش. أطيعوني هذه المرة واعصوني فيما سواها. خلوا بين الرجل وما هو فيه. فإن تصبه العرب فقد كفيتموه بغيركم. وإن ظهر عليكم. فهو منكم. وملكه ملككم. وكنتم أسعد الناس. لقد سمعت من كلامه ما ليس شعراً ولا سحراً ولا كهانة. ثم قال: هذا رأيي فيه فاصنعوا ما بدا لكم ".

ولم يلبث القوم أن اتهموه بالوقوع في سحر محمد ( صلى الله عليه وسلم ) ولكنهم قالوا: لقد عاد عتبة بغير الوجه الذي ذهب به إلى محمد ( صلى الله عليه وسلم ).

إنه التأثير النفسي بالقرآن الكريم. وذلك من سمات الإعجاز النفسي في كتاب الله عز وجل.

وفي بيعتي العقبة الأولى والثانية. سمع الأنصار آيات من كتاب الله تعالى فأشرقت بها نفوسهم - بعد ظلام – فعادوا إلى المدينة المنورة ( يثرب آنئذ ) فنشروا فيها الإيمان حتى قال الكثيرون: فتحت الأمصار بالسيوف وفتحت المدينة المنورة بالقرآن.

وذلك من أوضح الدلائل على الإعجاز النفسي في القرآن الكريم.

وهذا هو الوليد بن المغيرة، يسمع القرآن الكريم من رسول الله صلى الله عليه وسلم فيقول:"لقد سمعت من محمد ( صلى الله عليه وسلم ) كلاماً ما هو من كلام الإنس ولا من كلام الجن إن له لحلاوة وإن عليه لطلاوة وإن أعلاه لمثمر وإن أسفله لمغدق وإنه ليعلو وما يعلى عليه ". إن هذا الوصف الجيد ليدل دلالة بالغة على مدى إحساسه النفسي بروعة القرآن الكريم. وهذا لا يتنافى مع كفره لأنه قد كفر عن علم. قال تعالى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ أَفَلا تَذَكَّرُونَ} [24] .

إن الوليد بن المغيرة على الرغم من إحساسه النفسي بوحي السماء، اتهم النبي صلى الله عليه وسلم بالسحر. وقال عنه:"هو شيء يكون ببابل من حذقه فرق به بين الرجل وامرأته وبين الرجل وأخيه ... وهكذا فرق محمد ( صلى الله عليه وسلم ) بين فلان وزوجته وبين فلان وأقاربه ". وراح يعدد ... ببصيرة عمياء. وقد رد الله تعالى هذا الكفور بأن يصليه سقر التي لا تبقي ولا تذر [25] .

ومهما يكن من شيء، فتأثر الوليد بالقرآن الكريم لا شك فيه. وهو أثر من الإعجاز النفسي للقرآن الكريم والفضل ما شهدت به الأعداء.

إن الوليد قال للناس:"يا معشر قريش، ما رجل منكم أعلم بالشعر ولا برجزه ولا بقصيدة. والله ما يشبه كلام محمد شيئاً من هذا. وأنتم تزعمون أنه شاعر مجنون. فهل رأيتموه يخنق؟ وتزعمون أنه كاهن !! فهل جربتم عليه كهانة قط "؟ لقد عاش بينهم رسول الله صلى الله عليه وسلم ثلاثة وخمسين عاماً أربعون منها قبل النبوة وثلاثة عشر عاماً بعدها.

فكيف يتأتى لأمثال هؤلاء المعتوهين أن يقولوا فيه ما قالوا ؟!! إنه الحقد وعمى البصيرة.

{وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيمٍ} [26] . وهذا الرجلان هما الوليد بن المغيرة، وعروة بن مسعود الثقفي والقريتان مكة والطائف [27] إن تأثر الوليد هذا من أوضح دلائل الإعجاز النفسي في القرآن الكريم.

وإن الجن حينما سمعوا القرآن الكريم لم يلبثوا أن قالوا:ما حكاه عنهم القرآن الكريم: {إِنَّا سَمِعْنَا قُرْآناً عَجَباً. يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَداً. وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا مَا اتَّخَذَ صَاحِبَةً وَلا وَلَداً} [28] .

إن القرآن الكريم يضيء ظلمات القلوب. ما لم يكن أصحابها من المغضوب عليهم أو من الضالين [29] فهؤلاء قد بين الله تعالى شأنهم بقوله تعالى: {إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ} . وإذا سألت عن سر استواء الإيمان وعدمه عندهم؟ فالجواب قوله تعالى: {خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ وَلَهُمْ عَذَابٌ عَظِيمٌ} . وإذا سألت عن سر هذا الختم المهلك للدنيا وللآخرة معاً؟ فالجواب قوله تعالى: {فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ} [30] . وتلك حال النفوس العمياء الصماء. وهي نفوس أكثر أهل الأرض قال تعالى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ} [31] أما النفوس السوية فإن القرآن الكريم يحييها بعد أن كانت متينة ويضيئها بعد أن كانت مظلمة. قال تعالى:

{لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعاً مُتَصَدِّعاً مِنْ خَشْيَةِ اللَّهِ وَتِلْكَ الأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ} [32] . وقال عز شأنه: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِم} .

ولقد أشار القرآن الكريم إلى آثاره في نفوس بعض رهبان النصارى، وقسيسيهم في قوله تعالى: {ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَاناً وَأَنَّهُمْ لا يَسْتَكْبِرُونَ. وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ يَقُولُونَ رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ} [33] . وهذا لسماعهم بضع آيات من كتاب الله عز وجل. ولك أن تتأمل الآيات الكريمة الآتية :

{إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ} [34] .

{الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا} [35] .

{أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً} [36] .

ويستطيع كل مسلم إذا تأمل القرآن الكريم أن يشعر بطمأنينة النفس قال تعالى: {الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ} [37] .

إن القرآن الكريم يشعر النفس بنعمة الرضا بقضاء الله وقدره [38] ويملؤها بكل معاني الخير [39] وهو علاج نفسي يغني عن جميع عقاقير الأطباء، الذين يسمون أنفسهم أطباء نفسيين وهم أحوج الناس إلى علاج نفوسهم. ومن عاش مع القرآن الكريم، عاش هادئ النفس مطمئن السريرة [40] . عاش في كنف الله تعالى يستشعر إيجابية صفات الله تعالى، وفاعليتها في الكون والحياة. فإذا أصابه سوء، واضطرته ظروفه إلى الضيق لجأ إلى ربه الذي يتولاه. وتذكر قوله تعالى: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ} [41] وقوله تعالى: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَهُوَ الْحَكِيمُ الْخَبِيرُ} [42] وقوله تعالى: {وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} [43] وقوله تعالى: {هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأَرْحَامِ كَيْفَ يَشَاء} [44] وقوله جل علاه: {وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ} [45] وقوله عز وجل: {إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ إِنَّهُ هُوَ يُبْدِئُ وَيُعِيدُ وَهُوَ الْغَفُورُ الْوَدُودُ ذُو الْعَرْشِ الْمَجِيدُ فَعَّالٌ لِمَا يُرِيدُ} [46] وقوله تعالى: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً. وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً} [47] وقوله تعالى: {مَا مِنْ دَابَّةٍ إِلاَّ هُوَ آخِذٌ بِنَاصِيَتِهَا} [48] وقوله عز شأنه: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ} [49] وقوله سبحانه: {وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ } [50] وقوله تعالى: {وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ} .

ومن هالة الصراع المستمر منذ فجر التاريخ إلى اليوم وإلى الأبد بين الحق والباطل فعليه أن يتذكر قوله تعالى: {كَذَلِكَ يَضْرِبُ اللَّهُ الْحَقَّ وَالْبَاطِلَ فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ كَذَلِكَ يَضْرِبُ اللَّهُ الأَمْثَالَ} [51] .

وبهذا تستريح نفسه ويوطن نفسه على استمرار هذا الصراع فيسعى إلى الجهاد بنفسه أو بماله أو بما يستطيع ! إن التفكر في معاني القرآن يشفي النفوس من أوجاعها وأسقامها. قال تعالى: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلا يَزِيدُ الظَّالِمِينَ إِلاَّ خَسَاراً} [52] ومن تعرض للفتن فعليه أن يسلك سبيل القرآن الكريم قال تعالى: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً كَبِيراً} [53] . ولهذا يقول رسول الله صلى الله عليه وسلم:"إن هذا القرآن مأدبة الله. فتعلموا من مأدبته ما استطعتم " [54] . ويقول جعفر الصادق:"عجبت لأربع كيف يغفلون عن أربع ( أي من الدعوات القرآنية ):

عجبت لمن مسه الضر. كيف يغفل عن قوله تعالى: {وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِيَ الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ} دعا بها أيوب فقال تعالى: {فَاسْتَجَبْنَا لَهُ فَكَشَفْنَا مَا بِهِ مِنْ ضُرٍّ وَآتَيْنَاهُ أَهْلَهُ وَمِثْلَهُمْ مَعَهُمْ رَحْمَةً مِنْ عِنْدِنَا وَذِكْرَى لِلْعَابِدِينَ} [55] .

وعجبت لمن يمكر به الناس. كيف يغفل عن قوله تعالى: {وَأُفَوِّضُ أَمْرِي إِلَى اللَّهِ إِنَّ اللَّهَ بَصِيرٌ بِالْعِبَادِ} والله تعالى يقول عقيبه: {فَوَقَاهُ اللَّهُ سَيِّئَاتِ مَا مَكَرُوا وَحَاقَ بِآلِ فِرْعَوْنَ سُوءُ الْعَذَابِ} [56] .

وعجبت لمن تكاثر أعداؤه كيف يغفل عن قوله تعالى: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} . دعا بها المسلمون حين قال لهم الناس: {إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً} فقال عز وجل: {فَانْقَلَبُوا بِنِعْمَةٍ مِنَ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ} [57] .

وعجبت لمن أصابه محزن. كيف يغفل عن قوله تعالى: {لا إِلَهَ إِلاَّأَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ} . وقد دعا بها ذو النون عليه السلام فاستجاب الله له. كما قال تعالى في كتابه الكريم: {فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنَ الْغَمِّ} ولم يكن ذلك له خاصة. لأن الله تعالى يقول: {وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ} [58] . وهكذا يتجلى لنا أن القرآن الكريم جوهر الطب النفسي، وأنه معجز إعجازاً نفسياً لا يماثله في هذا المجال أي كتاب في علم النفس أو في غيره. قال تعالى: {وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ} إن للقرآن الكريم تأثيراً جوهرياً في النفوس الطاهرة المطمئنة [59] . ولقد صور الشاعر الراحل هاشم الرفاعي كيف يكون القرآن الكريم راحة للنفس. لا ينفع غيره شيئاً على الإطلاق! وحتى في أحلك اللحظات. لحظات الإعدام. فيقول على لسان مظلوم حكم عليه بالإعدام فبعث برسالة إلى أبيه في ليلة التنفيذ منها قوله :

اللـيل من حـولي هـدوء قاتـل

والـذكريـات تمـور في وجـداني

ويشـدني ألـمي فأنـشد راحـتي

في بضـع آيـات مـن الـقـرآن

والنفـس بيـن جـوانحي شفـافة

دب الخشـوع بهـا فهـد كيـاني

قد عشـت أؤمـن بالإله ولم أذق

إلا أخـيـراً لــذة الإيـمــان

ثم يعود إلى التركيز على ما يريح النفوس ويعزيها عن فقد الحياة. على حبل المشنقة. فيولي وجهه جهة عدالة القرآن فيقول لأبيه :

هذا الـذي سطرتـه لـك يا أبي

بعـض الذي يجـري بفـكر عـان

لكن إذا انتصـر الضيـاء ومزقت

بيـد الـجموع شريـعة القرصـان

فلـسوف يذكرني ويكبـر همـتي

من كان في بلـدي حليـف هـوان

وإلى لقـاء تحـت ظـل عدالـة

قـدسـية الأحـكـام والمـيـزان

إن القرآن الكريم علاج للثكالى والمفجوعين والمرضى والمحرومين والبؤساء والمظلومين يفرون إلى ربهم بتلاوة كلماته فتكون عليهم برداً وسلاماً. والله بهم بر رحيم. يعيشون في كنفه راضين مطمئنين. شاكرين الله تعالى أن جعل لهم ألسنة رطبة بذكره على الدوام.

لقد قال بعض هؤلاء الراضين:"لو علم رجال الدنيا اللذة التي نحن فيها مع ربنا، لقاتلونا عليها بالسيوف. وما ذلك إلا بسبب الرضا النفسي الذي أسبغه عليهم كتاب الله الكريم: {اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى وَمَا تَغِيضُ الأَرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ} [60] أما المفتونون فيقول الله تعالى عنهم : {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئاً أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ} [61] .

إن تربية المرء على هدي كتاب الله تعالى وسنة نبيه صلى الله عليه وسلم تورثه سكينة في قلبه وطمأنينة في نفسه يشعر بحلاوتهما مادام على صلة بالقرآن [62] ولقد وصف رسول الله صلى الله عليه وسلم القرآن بأنه:"لا يخلق عن كثرة الرد. ولا تنقضي عبره. ولا تغنى عجائبه. هو الجد ليس بالهزل. لا يشبع منه العلماء. ولا تزيع به الأهواء. ولا تلتبس به الألسنة. هو الذي لم تنته الجن إذ سمعته أن قالوا :

{إِنَّا سَمِعْنَا قُرْآناً عَجَباً يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ} . من قال به صدق . ومن حكم به عدل. ومن خاصم به فلج. ومن قسم به أقسط. ومن عمل به أجر. ومن تمسك به هدي إلى صراط مستقيم !! ومن طلب الهدى في غيره أضله الله. ومن حكم بغيره قصمه الله. هو الذكر المبين. والصراط المستقيم. وحبل الله المتين. والشفاء النافع. عصمة لمن تمسك به. ونجاة لمن اتبعه. ولا يعوج فيقوم ولا يزيع فيستعتب " ا.هـ [63] .

هذا وصف نبوي كريم للقرآن الكريم – {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ} [64] . وإن هذا الكتاب الخالد . هو مصدر هداية المسلمين فرداً فرداً وهو سبيل إصلاح نفوس البشرية صلح أول هذه الأمة. ولن يصلح آخرها إلا بما صلح به أولها. به ألف الله تعالى بين قلوب المؤمنين فقال عز شأنه لنبيه صلى الله عليه وسلم: {وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنْفَقْتَ مَا فِي الأَرْضِ جَمِيعاً مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ} [65] .

وبه أنزل الله تعالى السكينة في قلوب المؤمنين ليزدادوا إيماناً مع إيمانهم: {فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنْزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحاً قَرِيباً، وَمَغَانِمَ كَثِيرَةً يَأْخُذُونَهَا وَكَانَ اللَّهُ عَزِيزاً حَكِيماً} [66] ، {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} .
{وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الإيمَانُ وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ أَلا إِلَى اللَّهِ تَصِيرُ الأُمُورُ} [67] .

إن تأثيره في النفوس لمن أوضح سمات الإعجاز النفسي في القرآن الكريم.

[1] سورة الحجر آية 9 .

[2] سورة البقرة آية 79 .

[3] سورة إبراهيم آية 1 .

[4] سورة المائدة الآيتان 5 ، 16 .

[5] التصوير الفني في القرآن للأستاذ سيد قطب ص11 .

[6] سورة الطور الآيتان 3 ، 34 .

[7] سورة هود الآيتان 3 ، 14.

[8] سورة يونس الآيتان 38، 39.

[9] سورة البقرة الآيتان 23، 24.

[10] سورة الإسراء آية 88.

[11] أنظر إعجاز القرآن والبلاغة النبوية للرافعي ص 238 وما بعدها – وانظر أيضاً البرهان الكاشف عن إعجاز القرآن للزملكاني تحقيق د. أحمد مطلوب و د. خديجة الحديثي ط بغداد ص53 – وانظر معاني القرآن للفراء ط دار الكتب المصرية ص19.

[12] الكشاف جـ2 ص473 وانظر إعجاز القرآن بين المعتزلة والأشاعرة منير سلطان ط الأسكندرية سنة 1397هـ/ 1977م ص176.

[13] سورة الزمر آية 23 .

[14] سورة الأنفال آية 2 .

[15] سورة فصلت آية 42 .

[16] من هدي النبوة للأستاذ الشرباصي الحسنين ط القاهرة ص76 .

[17] إعجاز القرآن ... لعبد الكريم الخطيب ص234 ط سنة 1394هـ وانظر فكرة النظم بين وجوه الإعجاز ... للدكتور فتحي أحمد عامر ط المجلس الأعلى للشئون الإسلامية.

[18] سورة النحل آية 90 .

[19] الرسالة الشافية للإمام عبد الظاهر ص125 من ثلاث رسائل في إعجاز القرآن ( دار المعارف ).

[20] مدخل إلى القرآن الكريم عرض تاريخي وتحليل مقارن للدكتور محمد عبد الله دراز ترجمة الأستاذ محمد عبد العظيم علي ص 172 .

[21] بيان إعجاز القرآن للخطابي تحقيق عبد الله الصديق ط 1372هـ/ 1953م ط القاهرة ص 94 .

[22] سورة النساء آية 77 .

[23] سورة فصلت آية 1 – 13 .

[24] سورة الجاثية آية 23 .

[25] راجع سورة المدثر الآيات من 11 – 30 .

[26] سورة الزخرف آية 31 .

[27] المصحف المفسر لمحمد فريد وجدي ص 650 .

[28] سورة الجن الآيات من 1 – 3 .

[29] الأشباه والنظائر لمقاتل بن سليمان البلحي تحقيق د. عبد الله شحاتة ط سنة 1395هـ/1975م ص101 .

[30] سورة البقرة الآيات من 6 - 10 .

[31] سورة الأنعام آية 116 .

[32] سورة الحشر آية 21 .

[33] سورة المائدة الآيات 82 ، 83 .

[34] سورة ق آية 37 .

[35] سورة الكهف آية 1 .

[36] سورة النساء آية 82 .

[37] سورة الرعد آية 28 .

[38] نعمة القرآن للسيدة نعمت صدقي ص217 مكتبة عالم الكتب بالقاهرة.

[39] الدستور القرآني... في شئون الحياة للأستاذ محمد عزه دروزه ص485 – وانظر القرآن والمبشرون للأستاذ دروزه أيضاً ص462 طبعة المكتب الإسلامي دمشق – سوريا .

[40] دستور الأخلاق في القرآن للدكتور محمد عبد الله دراز تعريب د. عبد الصبور شاهين ط. الرسالة ص725-745.

[41] سورة النمل آية 62 .

[42] سورة الأنعام آية 18 .

[43] سورة يوسف آية 21 .

[44] سورة آل عمران آية 6 .

[45] سورة الأنفال آية 24 .

[46] سورة البروج الآيات من 12-16 .

[47] سورة الطلاق الآيتان 2 ، 3 .

[48] سورة هود آية 56 .

[49] سورة الزمر آية 36 .

[50] سورة الحج 18 .

[51] سورة الرعد آية 17 .

[52] سورة الإسراء آية 82 .

[53] سورة الإسراء آية 9 .

[54] دليل الحيران في آيات من القرآن للأستاذ خلف محمد الحسيني ص12 .

[55] سورة الأنبياء آية 84 .

[56] سورة غافر الآيتان 44 ، 45 .

[57] سورة آل عمران الآيتان 173 ، 174 .

[58] سورة الأنبياء الآيتان 87 ، 88 .

[59] أنظر القرآن وإعجازه العلمي للأستاذ محمد إسماعيل إبراهيم ط دار الفكر القاهرة ص 46 وانظر القرآن يتحدى. للأستاذ أحمد عز الدين خلف الله ط سنة 1397 هـ 1977 م مطبعة السعادة بالقاهرة ص 276 .

[60] سورة الرعد آية 8 .

[61] سورة المائدة آية 41 .

[62] تجربة التربية الإسلامية في ميزان البحث للأستاذ محمد سعيد رمضان البوطي ط المكتبة الأموية دمشق ص 52 :72.

[63] معترك الأقران في إعجاز القرآن للحافظ جلال الدين السيوطي تحقيق علي البجاوي القسم الأول ص 244 ، 245 ط دار الفكر القاهرة .

[64] سورة الإسراء آية 9 .

[65] سورة الأنفال آية 63 .

[66] سورة الفتح من الآيات 18 .

[67] سورة الشورى الآيتان 52 ، 53 .


 العدد 44 - الدعوة الإسلامية في الهند

الدعوة الإسلامية في الهند
لفضيلة الدكتور محيي الدين الألوائي
المدرس بالجامعة الإسلامية
إن الدعوة الإسلامية وتطورها في الهند لم تكن إلا حلقة من حلقات سلسلة هذه الدعوة الكريمة الممتدة عبر التاريخ الأمة الإسلامية، وأن التاريخ حافل بالجهود المتلاحقة التي بذلها الدعاة العاملون لهذا الدين في كل بقعة من بقاع الأرض، فما دامت طائفة من العلماء المخلصين تقوم بالدعوة إلى الله وتعمل بجد واجتهاد وإخلاص لإعلاء كلمته ونشر تعاليم كتابه وسنة رسوله، تكون الأمة بخير وعزة وسؤدد. وإلى هذه الحقيقة يشير الرسول الأكرم صلى الله عليه وسلم بقوله : "وأن العلماء ورثة الأنبياء، والأنبياء لم يورثوا ديناراً ولا درهماً وإنما ورثوا العلم، فمن أخذ به أخذ بحظ وافر ".
وللبحث عن الإسلام في الهند جانبان مستقلان، يختلف كل منهما عن الآخر، فبينما يتناول الأول دخول الإسلام فيها كدعوة وفكرة، والجهود التي بذلها الدعاة المسلمون في سبيل نشرها في أوساط الأمة الهندية بطريق الموعظة والإرشاد والقدوة الحسنة، يتناول الجانب الآخر حكم المسلمين فيها والفتوحات العسكرية التي قام بها الملوك والأباطرة المسلمون. وأما الجانب الإسلامي كدعوة خالصة وعقيدة وعمل فهو أعمق أثراً في تاريخ الإسلام والمسلمين في شبه القارة الهندية وأوسع نطاقاً من حيث البحث العلمي.
ويرجع فضل انتشار الدعوة الإسلامية في هذه البقعة الواسعة الأرجاء، إلى دعاة من المسلمين العرب والهنود الذين تشبعوا بروح الإسلام السمح، وبذلوا جهوداً جبارة في سبيل نشر دين الله الحنيف في كل بقعة نزلوا فيها، وكان رائدهم في ذلك قول الله تعالى: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ...} وبدأت هذه الجهود الفردية في الهند قبل الفتح الإسلامي الأول الذي قام به ( محمد بن القاسم الثقفي ) في نحو عام 91 من الهجرة النبوية، في شمال القارة الهندية، فلا يرجع فضل انتشار الدعوة الإسلامية فيها إلى الملوك والأباطرة المسلمين الذين قاموا بفتوحات عسكرية في شبه القارة الهندية وشيدوا إمبراطورياتهم فيها، بيد أنهم تركوا بعض الآثار الإسلامية القيمة من المساجد الفخمة والقلاع الضخمة وأسدوا خدمات لإحياء بعض الفنون والآداب، وأضافوا بابتكارات علمية وفنية في تاريخ الهند المجيد.
يشير التاريخ إلى أن صوت الإسلام قد وصل لأول مرة إلى الهند بأيدي العرب، وكانوا هم طليعة المسلمين الذين أناروا الطريق لنشر الدعوة الإسلامية في ربوعها، عقب أن انبثق فجرها في بلاد العرب، فوجدت أرضاً خصبة من أرجاء الهند وتفتحت زهورها في أنحائها وأثمرت ثمارها اليانعة في جو من الحرية والسلام.
دخل الإسلام الهند من طرق ثلاث، من الناحية الجغرافية، ومن أهمها : شواطئ الهند الغربية الواقعة في بحر العرب التي كانت مركز ارتياد لتجار والرحل العرب منذ أقدم العصور، في البلاد الهندية وفي طريقهم إلى جزيرة سيلان وإلى الصين وجاوة وغيرها من بلدان الشرق الأقصى.
والطريق الثاني الذي دخل منه الإسلام إلى الهند، مناطق السند الواقعة على شاطئ الهند الشمالي الغربي، حيث دخل ( محمد بن القاسم الثقفي ) فاتحاً في عهد حكم ( الحجاج بن يوسف الثقفي ) وذلك في نحو عام 91 هـ. والطريق الثالث الحدود الشمالية الغربية المتاخمة لأفغانستان وإيران، وأول من دخل الهند فاتحاً من هذا الطريق الجبلي الوعر ( محمد الغزنوي ) فيما بين عامي 388-421هـ.
ولما بعث النبي صلى الله عليه وسلم، في العامين السابع والثامن الهجريين، الوفود إلى التخوم للدعوة إلى الإسلام، يحملون رسائله عليه الصلاة والسلام إلى أصحاب الأمور والسلطان في أقطار جزيرة العرب وخارجها، يدعوهم إلى حظيرة الدين الحنيف، عرفت الدعوة الإسلامية طريقها إلى الثغور الشرقية والجنوبية، وأخذت تنشر بين العجم، ومنهم الهنود المستوطنون الساكنون في هذه المناطق، فلبى عدد منهم نداء الدعوة الجديدة.
ومن ناحية أخرى، فإنه من الطبيعي أن يحاول التاجر العربي المسلم التحدث عن الدعوة الجديدة التي ظهرت في بلده إلى أصدقائه ومعارفه في موانئ الهند ومراكزها التجارية التي يرتادها لأغراض تجارية بل ويحاول نشرها بين أهل الهند الذين شاهد نزعتهم الدينية وحبهم للعرب. ويشير التاريخ أيضاً إلى أن بعض حكام الهند، حينما سمعوا عن ظهور نبي جديد في جزيرة العرب ودعوته، حاولوا إنشاء رابطة بينهم وبين النبي العربي مباشرة ليروه وليستمعوا إليه وليفهموا رسالته وتعاليمه.
وذكر بعض المؤرخين - مع وجود احتمال تاريخي وطبيعي كبيرين- أن محمد بن عبد الله صلى الله عليه وسلم، قد بعث رسالة - من ضمن الرسائل التي بعثها إلى ملوك وحكام آسيا وأفريقيا إلى ملك ( مليبار ) ( في مقاطعة كيرالا بجنوب الهند ) الواقعة في ساحل بحر العرب المواجهة لجزيرة العرب، كما قالوا إن ملكاً من ملوك هذه المناطق وهو (جيرمان برومال) ملك (كرانغنور) قد سافر إلى جزيرة العرب لمقابلة النبي عليه الصلاة والسلام، هذا في السابع والخمسين من عمره صلى الله عليه وسلم.
والذي يفهم من هذا البيان أن تاريخ الدعوة الإسلامية في الهند مر عليه حتى الآن 14 قرناً من الزمن، بينما مر 13 قرناً على قيام أول دولة عربية في السند، وظلت الهند كلها تحت حكم المسلمين أكثر من ثمانية قرون ونصف القرن، أي من قيام الدولة الغزنوية في سنة 392 هـ 1274 هـ. (1001م - 1857م ). ثم استمر حكم الإنجليزي في شبه القارة الهندية لمدة قرن من الزمان.
طوال هذه الفترات الممتدة، من تاريخ الإسلام والمسلمين في الهند لم تقم هيئة أو منظمة تستهدف نشر الدعوة الإسلامية وتبلغها حسب خطة مرسومة ومنهج مدروس بل وتعرضت الدعوة ودعاتها لاضطهادات جمة من جانب الحكام الإنجليز- ومما هو جدير بالذكر أيضاً، مع الأسف الشديد، أن بعض الحكام المسلمين المستبدين قد وضعوا العراقيل أمام الدعاة المصلحين.
ومن بواعث الدهشة والإعجاب للعقول العادية - إن صح التعبير - أن الدعوة الإسلامية قد فاتت في انتشارها في أوساط الشعب الهندي - برغم هذا كله - جميع الدعوات الأخرى، وتركت ملامح واضحة عديدة تشير إلى المدى الواسع الذي حققته هذه الدعوة في شبه القارة الهندية.
وكانت شبه القارة الهندية، وقت استقلالها عن حكم الإنجليز سنة 1947م أولى دول العالم في عدد المسلمين، حيث كانت تضم أكثر من 120 مليون مسلم، ثم قام تقسيم شبه القارة إلى دولتين - الهند وباكستان - وصارت الهند دولة مستقلة ذات أغلبية هندوكية وأقلية مسلمة وصارت الباكستان دولة مستقلة ذات أغلبية مسلمة وأقلية هندوكية وكان عدد المسلمين في الباكستان وقت التقسيم - حوالي 80 مليوناً وعدد المسلمين في الهند نحو 40 مليوناً .
واليوم تعتبر الهند وحدها ثانية دول العالم في عدد المسلمين، حيث تضم أكبر جالية إسلامية، بعد إندونيسيا، إذ يبلغ عدد المسلمين فيها أكثر من مائة مليون نسمة. وتليها بنجلاديش فباكستان. وهم يشكلون أكبر طائفة في الهند بعد طائفة الهندوس . ومن ثم لا تزال الهند جزءاً حياً هاماً من جسم العالم الإسلامي الكبير الواسع الذي يربط بين أجزائه رباط وثيق من الرابطة الروحية والأخوة الإسلامية. فإذا ألقينا نظرة على شبه القارة الهندية فلا نجد فيها، مع اتساع رقعتها وتعدد مقاطعاتها ومناخها بقعة إلا ودخلها صوت الإسلام ووطئتها أقدام الدعاة وظلت الدعوة الإسلامية متمكنة في هذا البلد المترامي الأطراف، على رغم تقلبات الزمن وتطورات العصر. ولم تستطع التيارات الخارجية أو الداخلية أن تحد من تقدمها وتطورها كما لم تفلح المحاولات العديدة التي بذلها مناهضو الدعوة الإسلامية لمنع استمرارها واستقرارها وتطورها.
ويمكن أن نلخص الأسباب الرئيسية التي ساعدت على هذا الإنتشار الواسع السريع الذي أحرزه الإسلام في أرجاء الهند في النقاط التالية :
1- النزعة الدينية لأهل الهند :
لقد أشار الإمام (الشهرستاني) في كتابه ( الملل والنحل ) إلى مدى النزعة الدينية لأهل الهند، في معرض الكلام عن أمم الدنيا وتقسيمهم حسب المذاهب والنزعات، حيث قال:"وإن العرب والهند يتقاربان مع مذهب واحد وأكثر ميلها إلى تقرير خواص الأشياء، واستعمال الأمور الروحانية ".
وأصاب الإمام (الشهرستاني) في تعميم حكمه على جميع أهل الهند في كل زمان ومكان، إذ نجد جميع الديانات الهندية القديمة تلتقي مع الأديان السماوية، في نقطة الإيمان بوجود الخالق، وخلود الروح وحسابها في الحياة الأخرى، وإن اختلفت معها في التفاصيل. ويرجع سر حصول الأديان والثقافات العديدة التي أتت إلى الهند في مختلف العصور، على الترحيب الذي ساعدها على الإنتشار في أنحاء هذه البلاد المترامية الأطراف، إلى الروح المتسمة بالتسامح السائدة بين حكام الهند وقتئذ، وإلى نزعة أهلها إلى ترحيبهم بكل ما يرد إليها من الخارج من دعوات وثقافات وأفكار.
وقد رحبت الهند في العصر القديم بالآراء المصرية واليونانية، ثم رحبت بالمسيحية في قرنها الأول ثم بالدعوة الإسلامية حيث وجدت نوافذها مفتوحة عندما طرقها الدعاة المسلمون في عهدها الأول.
2- صفات الدعاة المسلمين ووسائلهم :
والدعوة الإسلامية الحقة، هي الدعوة إلى الله وإلى الأخوة الإنسانية والعدالة الإجتماعية والتسامح والبساطة في جميع مرافق الحياة. وكان الدعاة الأوائل بعيدين كل البعد عن التعصب الديني والعنف والإكراه في كل خطوة يخطونها في سبيل أهدافهم النبيلة. وكانوا قدوة عملية للآخرين. وقد اتخذوا رائدهم في ذلك إرشاد القرآن الكريم: {لا إِكْرَاهَ فِي الدِّين} . وقوله: {ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَة} .
وكان الدعاة المسلمون في شبه القارة الهندية سواء العرب أو الهنود الذين تشبعوا بروح الإسلامية السمح مظهراً حياً يدعون إليه من الخلق القويم والأعمال الصالحة، حيث تأثر المدعوون بالقدوة الشخصية الحسنة، حتى أصبح الداعون محل احترام وتقدير لدى كل طوائف الأمة وكان هؤلاء الدعاة فاتحي القلوب، لا فاتحي البلاد. وكانت زوايا وتكايا هؤلاء الدعاة مراكز للزائرين الذين يترددون إليها للتزود بالإشعاع الروحي والخلقي، كما كانت الزوايا مظهراً للإنسجام الطائفي والأخوة الوطنية بين شتى الطوائف التي يتكون منها المجتمع الهندي الكبير ذو التاريخ العريق.
3- نظرة الإسلام إلى الأديان الأخرى :
يقرر الإسلام مبدأ التسامح الديني والأخوة الإنسانية وعدم العنف والتعصب في الشئون الدينية بأي شكل من الأشكال بالآيات القرآنية الآتية :
1- |  | {وَلَوْ شَاءَ رَبُّكَ لآمَنَ مَنْ فِي الأَرْضِ كُلُّهُمْ جَمِيعاً أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ} 99 يونس .
2- |  | {لا إِكْرَاهَ فِي الدِّين} 256 البقرة.
3- |  | {وَمَا كَانَ لِنَفْسٍ أَنْ تُؤْمِنَ إِلاَّ بِإِذْنِ اللَّهِ} 100 يونس.
ومما لا شك فيه أن بعض الحكام المسلمين استخدموا التشدد باسم الدين نحو اتباع الأديان الأخرى، أحياناً بمقتضيات أمن الدولة واستقرارها، وأخرى بدافع من المآرب الشخصية. وفي كلتا الحالتين فإن التعاليم الإسلامية والإرشادات القرآنية الصريحة كانت بريئة كل البراءة من أعمال هؤلاء، لأنهم استغلوا الدين للأغراض السياسية - عمداً أو جهلاً - فأصبحوا وصمة عار في تاريخ الدعوة الإسلامية التي لم تكتف بالدعوة إلى حرية العقيدة وحرية العبادة، بل دعت إلى التسامح في الدين والسياسة، وحرمت على المسلمين التعرض لدين الغير وحريته العقائدية.
4- الأوضاع العقائدية السائدة :
وكانت عامة الناس تئن تحت وطأة آفتين اجتماعيتين هما : النظام الطبقي المتطرف الذي فرق شعباً واحداً إلى طبقات، وكذلك آفة الكهنة الذين انحدروا إلى أعمال الشعوذة والخرافات التي يرفضها العقل السليم. فلما وصل الإسلام إلى الهند لأول مرة، يدعو إلى العدالة الإجتماعية والمساواة الإنسانية والقوانين الفطرية التي هي الدعائم الثلاث لصرح الإسلام، وجد عامة الشعب الهندي فيها مخرجاً من الكابوس الإجتماعي البالي، فدخلوا في الإسلام أفواجاً.
وهذه هي الأسباب الرئيسية التي يرجع إليها الفضل الأكبر لانتشار الإسلام في الهند بسرعة وكثرة واستقرار جذوره في أرضها الخصبة وأصبح تاريخه جزءاً لا يتجزأ من تاريخ الهند المديد.
ومن الوسائل الرئيسية التي اتبعها الدعاة المسلمون في الهند في سبيل نشر الدعوة الإسلامية في جميع المراحل:
أولاً : | القدوة الشخصية : اتخذ الدعاة، القدوة الحسنة الشخصية كوسيلة رئيسية في أداء رسالتهم نحو نشر التعاليم القرآنية والإرشادات النبوية في أفراد الأمة الهندية وجماعاتها. وتمسكوا بهذه الوسيلة اعتقاداً راسخاً منهم بأن إسداء النصح والأوامر بدون أن يكونوا هم القدوة الأولى لا يؤثر في القلوب ولا يؤدي إلى الهدف المطلوب. وهذه هي إحدى الميزات التي امتاز بها الدعاة المسلمون في شبه القارة الهندية. وكانوا دائماً مظهراً حياً لما يدعون إليه من الخلق القويم والأعمال الصالحة حتى يتأثر بها المدعوون بالقدوة الشخصية والسلوك الشخصي.
وثانياً: | : الموعظة الحسنة : وهي الكلام اللين المشتمل على العظات التي يستحسنها السامع ويندفع للإستماع إليها وتقبلها. وكانوا يتمسكون في ذلك بإرشاد قوله تعالى: {وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ} ( فصلت 34 ) فانجذب سكان البلاد إلى حظيرة الإسلام مقتنعين بصدق الدعوة وصدق الدعاة ومتأثرين بدين العدل والمساواة. نعم وقد وجدوا في هؤلاء الدعاة أخلاقاً بعيدة عن شوائب المآرب الشخصية أو المطالب الذاتية.
وثالثاً : | ابتعادهم عن المآرب السياسية : وكان الدعاة المسلمون الحقيقيون في الهند، في بعد تام عن ساحة الملوك وأصحاب السلطان كما كانوا يتبعون حياة الزهد والقناعة ولقنوا مبادئ الدين الحق للناس وعلموهم آداب الإسلام وتواصوا بالحق وتواصوا بالصبر، وقد أدركوا جيداً أن الإهتمام بالسياسة والإختلاط بأصحابها يلهمهم عن مهمة الدعوة الخالصة وجذبهم إلى الحزازات الطائفية والإختلافات الداخلية فكرسوا جهودهم وأوقاتهم وطاقاتهم في أمر الدعوة، ولذا ارتفعت مكانتهم في قلوب الشعب وأصبحوا بعيدين عن نطاق التهم والشكوك.
رابعاً : | جهودهم الفردية : فكان الدعاة المسلمون يقومون بإرشاد الناس إلى طريق الحق وتلقينهم مبادئه بالإتصال الشخصي، حيث يخالطون الجماهير ويعاشرونهم ويجالسونهم، فيتأثر سكان البلاد بأخلاقهم الزكية وآدابهم العالية فاختاروا سبيل هؤلاء الدعاة المرشدين عن انشراح صدر وطيب نفس وأن ابتعاد هؤلاء المرشدين عن ساحات الملوك والحكام وأصحاب السلطان، قد أكد للشعب إخلاصهم في دعوتهم وبراءتهم عن أي مأرب سياسي أو مادي.
خامساً : |  | مخاطبتهم الناس بلغتهم وبقدر عقولهم: فكان هؤلاء الدعاة ينتمون إلى قسمين، قسم هاجروا إلى الهند واتخذوها مقراً لهم للدعوة إلى الله ونشر مبادئهم الروحية، وقبل أن يبدأوا مهمتهم تعلموا لغات القوم ودرسوا ظروفهم البيئية واتجاهاتهم النفسية وانحرافاتهم الخلقية، لكي يخاطبوهم بلسانهم وتصل دعوتهم إلى قلوب المخاطبين ومشاعرهم، حتى تعالج الإنحرافات التي وقعوا فيها، سواء أكانت خلقية أو اجتماعية أو دينية.
والقسم الثاني، هم الدعاة الهنود الذين تشبعوا بدعوة الإسلام وأحسنوا لغة البلاد ودرسوا طبيعة قومها وبيئتها.
وهكذا اجتمعت في هؤلاء الدعاة شروط نجاحهم والصفات التي يجب أن تتحقق فيهم من نظرة الإسلام وقدوة الأنبياء والرسل، فتوفر فيهم الخلق القويم والصبر الجميل والعزم الأكيد والإيثار والفهم الواعي للبيئات والظروف، وكذلك امتازوا بميزة لابد أن يتجلى بها كل داع لهم النجاح والنصر في دعوته، وهي القدرة على التبليغ بلغة المخاطب بكل إتقان ولباقة وثقة.
وأن حاضر الدعوة الإسلامية في الهند يعتمد اليوم على الدعائم الثلاث الآتية :
أولاها : المعاهد الإسلامية المنتشرة في مدن الهند وقراها، وهي بمثابة مراكز كبرى للإشعاع الديني لمسلمي الهند اليوم، ولها فضل كبير في نشر العلوم الإسلامية واللغة العربية ويجري معظم هذه المعاهد بطريق المساعدات الفردية والتبرعات الأهلية وفيها عدد من المدارس والكليات التي تتلقى مساعدات من الجامعات الحكومية والجهات الرسمية.
وثانيتها : المساجد والتكايا التي تجري فيها الحلقات الدراسية الإسلامية حسب النظم القديمة. وتعيد المساجد في الهند اليوم دورها الذي كانت تلعبه في الماضي في نشر الإشعاع الديني والثقافي للمجتمع الإسلامي وكانت محط آمال طلاب النور والعرفان في كل ركن من أركان العالم الإسلامي. وتضم الهند آلاف المساجد التي تجري فيها الحلقات الدراسية النظامية، تدرس فيها العلوم الإسلامية واللغة العربية، كما أن خطباء هذه المساجد يلقون دروساً دينية صباح مساء، إلى جانب دروس وخطب أيام الجمع. وفوق هذا وذاك فإن وجود هذا العدد الكبير من المساجد العظيمة التاريخية، التي تضاهي أفخم وأجمل المساجد الكبرى في العالم، في أنحاء الهند ليعيد إلى أذهان مسلميها مجد ماضيهم فيها ويذكرهم بمسئوليتهم على حفاظ هذا التراث الضخم، ولا يتأتى ذلك إلا بالمحافظة على شعائر الإسلام والتمسك بمبادئه والعمل على نشر دعوته.
وثالثتها : الجماعات والهيئات الإسلامية التي تقوم بواجب الدعوة والتبليغ. ولم نر في تاريخ الدعوة الإسلامية الطويل في شبه القارة الهندية جماعة أو هيئة رسمية أو غير رسمية، أنشئت لغرض الدعوة والتبليغ حسب منهج تبليغي منظم. وكل ما رأيناه في مجال الدعوة هو الجهود الفردية من الدعاة المخلصين من العلماء والوعاظ الذين اتخذوا من مجالسهم العلمية - إما في منازلهم أو في التكايا أو في المساجد - مراكز لبيان محاسن الإسلام وإبرازها ناصعة واضحة أمام الناس كما كانوا يقومون برحلات وجولات في سبيل نشر دعوة الحق بطريق الموعظة والإرشاد، وفي جميع الأحوال كانوا قدوة حسنة وحية في حياتهم الخاصة والعامة للتحلي بالأخلاق الفاضلة وحسن المعاملة والإخلاص والوفاء. كما كانوا يهتمون بتربية الناس على الطباع المستقيمة التي يدعوا إليها الدين الحنيف.
ولم يحدث تطور يذكر في الوسائل المذكورة للدعوة الإسلامية في شبه القارة إلا في القرن العشرين، حيث ظهرت بعض الجماعات الإسلامية تهدف إلى نشر الدعوة في أنحاء البلاد. فيمكن لنا أن نقسم هذه الجماعات، الهادفة إلى نشر الدعوة الإسلامية، إلى أنواع حسب المنهج الذي تسير عليه في تحقيق مهمتها، فمنها جماعة تقوم بنشر الدعوة بين الناس عملياً، بالإتصال المباشر بالناس وخاصتهم ويلقنونهم مبادئ الإسلام ويحثونهم على العمل بها.
ومنها جماعات تركز اهتمامها بنشر الدعوة الإسلامية علمياً فأصحابها يوجهون نشاطهم إلى الطبقة المتعلمة أكثر منه إلى عامة الناس، وذلك بنشر فكرة الإسلام، بطريق الكتب والمجلات في مختلف اللغات المحلية، بأسلوب علمي ومنطقي يجذب أنظار المتعلمين إلى مبادئ الدعوة الإسلامية وقواعد شريعتها في مختلف مرافق الحياة البشرية [1] .
إن هذه الدعائم الثلاثة الرئيسية تقف كمشاعل تنير الطريق أمام الجيل الحاضر، وكذلك ستظل الأجيال القادمة بإذن الله تعالى، وكما أن مجرى الدعوة الإسلامية منوطة بهذه الركائز في مرحلتها الحاضرة في الهند اليوم، منوط بها أيضاً مستقبل هذه الدعوة في تلك البلاد.
ويتقرر مستقبل الدعوة الإسلامية في جمهورية الهند بعاملين رئيسيين :
العامل الأول : إحساس المسلمين في الهند بواجبهم في نشر دعوة الإسلام في هذه البقعة وفي تنمية الميراث الإسلامي الضخم، وإحساسهم أيضاً بمسئولية حراسة هذا الميراث وبها يؤدون أعظم الأمانات التي حملوها من آبائهم وأجدادهم إلى أبنائهم وأحفادهم.
العامل الثاني : إن جمهورية الهند قد اتخذت لنفسها دستوراً علمانياً لا يقوم على أساس ديني رسمي ويخول الحرية لجميع المواطنين في الإحتفاظ بعقيدتهم والدعوة إلى مبادئهم ونشر ثقافتهم، ففي وسع المسلمين نشر الدعوة الإسلامية وتنوير قلوب الملايين بها بذلوا في سبيلها من جهود واتخذوا لها من وسائل مدروسة ومناهج سليمة وطرق مشروعة بإخلاص وصدق نية مع أداء ما عليهم من واجبات نحو وطنهم كمواطنين صالحين.
وأيضاً فإن مستقبل الدعوة الإسلامية في الهند المرتبط بماضيها فيها فقد عرفنا أن هذه لم تنتشر في هذه البقاع بفضل حكومات المسلمين التي قامت فيها، ولا بواسطة منظمات وهيئات قامت بنشرها أو وضعت خططه أو أنفقت فيه الأموال، بل يعود الفضل فيه إلى أسباب أخرى عديدة، ومنها : يتعلق بطبيعة هذه الدعوة من فطريتها وملاءمتها لكل زمان وظروف، وكذلك خصائص أنظمتها الإجتماعية حيث يجد فيها كل مجتمع متنوع الأجناس ومتفرق الطبقات، عناصر صالحة منقذة من المضار الكامنة في نظام الطبقات والعصبيات المناوئة للفطرة الإنسانية السليمة. ومنها : ما يتعلق بطبيعة الأمة الهندية كالنزعة الدينية المتأصلة فيها وروح التسامح التي اتسعت بها الثقافة الهندية منذ القدم، وكذلك حضارتها العريقة القائمة على الروحانيات. ومنها أيضاً ما يتعلق بصفات الدعاة ووسائلهم في نشر الدعوة، من الوعظ والإرشاد والقدوة الحسنة والسلوك السليم وابتعادهم عن المآرب السياسية والمطالب الشخصية.
وأن هذه الأسباب التي ارتبط بها انتشار الدعوة الإسلامية في الهند طوال العصور الماضية لم تتغير بعد، وأما تغير الدول الحاكمة أو أنظمة الحكم فيها، فليس له دخل في تلك الأسباب فما دام القائمون على مهمة الدعوة متمسكين بهذه الأسباب فسيجدون في الهند أرضاً خصبة لتترعرع فيها الدعوة الإسلامية ويستطيعون أن يؤدوا واجبهم في حراسة أثمن وأقدس ما يعتز به المسلمون في كل مكان، وهو المحافظة على دينهم وتعليمه لأبنائهم وصيانته في قلوبهم وبيان محاسنه لبني وطنهم جميعاً.
وأول ما نستفيده من العبرة من تاريخ انتشار الدعوة الإسلامية في الهند، أن الإسلام دين الفطرة التي فطر الناس عليها، وأن تعاليمه تتمشى مع جميع البيئات والظروف، ومبادئه صالحة لكل زمان ومكان، فإن عناصر الخلود متوفرة في أصوله وقواعده، وأن فطرة الإنسان ونواميس الطبيعة لا تتغير ولا تتبدل مهما حاول المزيفون وسعى المخرفون ليبعد الناس عن فطرتهم. وهذا هو السر الكامن وراء الإنسياق الفطري الذي رآه تاريخ الدعوة الإسلامية في مختلف البلدان المتأصلة في الوثنية والشرك والإلحاد أو في الخرافات والخزعبلات، وكل هذا وذاك إلى جانب محاولات جمة بذلت لصد تيار هذه الحركة الإلهية العالمية وتشويه أهدافها ومقاصدها، أو تزييف كتابها.
والعبرة الثانية من تاريخ هذه الدعوة في تلك البقعة من الأرض، هو دور العلماء الصادقين في سبيل نشرها ومدى أثر جهودهم في توطيد دعائم العالم الإسلامي وتوحيد صفوف المسلمين وإزالة الوهن والضعف من قلوبهم. ونستفيد أيضاً أن حلقات سلسلة الدعوة الإسلامية لن تنقطع إلى يوم القيامة وهي تستمر في مد وجزر حسب تقلبات الزمن وتطورات العصر، فهي خير مصداق لقوله تعالى : {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} .
ويتجلى مدى انتشار الدعوة الإسلامية في الهند وتوطد أركانها في أرجائها من الملامح الخالدة التي نراها في هذه البلاد. ومنها :
1- انتشار مراكز الثقافة الإسلامية والعربية في أرجائها، ولا تزال هذه المركز تتدفق حماساً ونشاطاً للمحافظة على مسلمي الهند في نشر الدعوة الإسلامية وتطويرها، التي ورثها منذ أن استنارت الهند بنورها عقب انبثاق فجرها وتحمسوا لخدمتها بعدين عن مآرب الحكم السياسي أو الفتح العسكري أو جاه أو مال.
2- انتشار اللغة العربية وأثرها في اللغات الهندية وآدابها وكذلك التراث العلمي والإسلامي الخالد لعلماء الهند المسلمين. ويبدو أثر هذا الإنتشار في حركة التأليف والنشر باللغة العربية التي قام بها هؤلاء العلماء في فترات التاريخ وفي شتى فروع العلوم الإسلامية والعربية. وكان شعار المسلمين في الهند منذ العهد الأول الإعتناء باللغة العربية والتمسك بها لكونها لغة القرآن الكريم وعلوم الدين الحنيف، وفضلاً عن أنها كانت من العوامل الرئيسية التي ساعدت على توثيق عرى التعارف والتفاهم بين الأمتين العظيمتين الهندية والعربية.
وجدير بالذكر أن كثيراً من المؤلفات العلماء الهنود قد تخطت شهرتها جدود الهند واحتفي بها علماء العرب والعجم واعترفوا لها بالدقة والإتقان وغزارة المادة والنفع العام. ونرى علماء الهند في بعض فترات التاريخ في مقدمة المؤلفين في العلوم الدينية وانتهت إليهم رئاسة التدريس والتأليف في فنون الحديث وشروحه وكذلك في السيرة النبوية وحكم التشريع الإسلامي.
3- انتشار معالم الحضارة الإسلامية في جميع أرجاء الهند المتمثلة في الآلاف المؤلفة من المساجد والقلاع الفخمة التي بناها المسلمون والتي تنطق بروعة الفنون العربية الإسلامية وبراعتها.
4- أثر الفن العربي الإسلامي، فمن أبرز الملامح لنفوذ المسلمين في الهند الأثر الذي تركوه في ميادين الفنون المختلفة، وأما الفن المعماري فهو من أعظم مميزات عهود الحكام المسلمين فيها، ونرى الآن في شتى أنحائها قلاعاً شامخة ومساجد فخمة وأبنية ضخمة من القصور والمنائر التي تمثل النبوغ الفني العربي الإسلامي.

[1] لم يتطرق الكاتب للجماعة الثالثة ومنهجها كما وعد. المجلة .


 العدد 44 - النفاق

النفاق وَأضرَاره

لفضيلة الشيخ علي الحذيفي

المدرس بكلية الدعوة وأصول الدين

الحمد لله نحمده ونستعينه ونستهديه، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله، اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم وعلى آل إبراهيم، وبارك على محمد وعلى آل محمد كما باركت على إبراهيم وعلى آل إبراهيم إنك حميد مجيد، أما بعد ...

فإن العلم بالأعمال التي تقرب إلى الخالق سبحانه هو ما يحرص عليه المسلم الصادق، حتى يفعل من صالح الأعمال ما يحبه مولاه، ولا يستعظم المؤمن ما يقدمه لربه من نفس أو مال فإن النفس إلى موت والمال إلى فوت ويشفق قلبه من كل عائق يحول بينه وبين الله تعالى، ويخاف من كل قاطع يقطع عليه الصراط المستقيم الذي بدايته الطاعة، ونهايته الجنة.

وإن أكبر المصائب، وأعظم المعوقات عن الله تعالى استيلاء النفاق على القلب، أو مخالطته للأعمال، كيف لا وقد كان سلف الأمة رضي الله عنهم يخافون من النفاق أشد الخوف، لما يعلمون من خطره، ولما تبين لهم من ضرره، فقد قال البخاري رحمه الله تعالى في صحيحه:وقال ابن أبي مليكة : "أدركت ثلاثين من أصحاب النبي صلى الله عليه وسلم، كلهم يخاف النفاق على نفسه"، ويذكر عن الحسن البصري رحمه الله قال:"ما خافه إلا مؤمن، ولا أمنه إلا منافق "انتهى. وقال عمر رضي الله عنه لحذيفة رضي الله عنه:"يا حذيفة نش دتك بالله هل ذكرني لك رسول الله صلى الله عليه وسلم في المنافقين"قال:" لا ولا أزكى بعدك أحداً "، ومعنى هذا أن حذيفة أراد أن يسد باب السؤال على نفسه حتى لا يسأل غير عمر رضي الله عنه، فيزكيه وهو لا يستحق، لا أن غير عمر رضي الله عنه منافق. وسئل الإمام أحمد رحمه الله تعالى ما تقول فيمن لا يخاف على نفسه النفاق قال:"ومن يأمن على نفسه النفاق "؟. وفي صحيح البخاري عن ابن عمر رضي الله عنهما أنه قيل له : إنا ندخل على سلطاننا فنقول له بخلاف ما نتكلم به إذا خرجنا من عنده قال:"كنا نعد هذا نفاقاً ".

وفي المسند عن حذيفة رضي الله عنه قال:"إنكم لتكلمون كلاماً إن كنا لنعده على عهد رسول الله صلى الله عليه وسلم النفاق "، وفي رواية قال :"إن كان الرجل ليتكلم بالكلمة على عهد رسول الله صلى الله عليه وسلم يصير منافقاً، وإني لأسمعها من أحدكم في اليوم أو في المجلس عشر مرات ".

فهذه حال القوم من الخوف من النفاق، والإشفاق من التلوث به، مع امتلاء قلوبهم إيماناً ويقيناً، وسبقهم في الخيرات، ونصرتهم لدين الله تعالى، فأين الحال من الحال، اللهم طهر قلوبنا من النفاق وأعمالنا من الرياء وأعيننا من الخيانة.

النفاق :

قال في القاموس : نافق في الدين ستر كفره وأظهر إيمانه وقال الجوهري في صحاحه :"والنفاق عمل المنافق " وقال الراغب الأصفهاني في غريب القرآن:"ومنه النفاق وهو الدخول في الشرع من باب والخروج عنه من باب واشتقاقه من النافقاء وهو حجر اليربوع الذي يحفره فيجعل له بابين باباً ظاهراً يرى وباباً آخر رقيقاً لا يرى حتى إذا طلبه الصائد دفع برأسه مارق من الجانب الآخر ونجا ".

والنفاق في الشرع نفاق اعتقاد ونفاق عمل، فنفاق الإعتقاد أن يظهر الإيمان بالله وملائكته وكتبه ورسله واليوم الآخر وهو في الباطن مكذب لرسول الله صلى الله عليه وسلم أو مكذب لبعض ما جاء به رسول الله صلى الله عليه وسلم أو مبغض له عليه الصلاة والسلام، أو مبغض لبعض ما جاء به صلى الله عليه وسلم، أو كاره لانتصار الإسلام، أو يفرح بانهزام الإسلام والمسلمين فصاحب هذا النفاق في الدرك الأسفل من النار قد خلع الإسلام من عنقه قال تعالى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ} وقال تعالى: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرا} .

وأما نفاق العمل فهو : أن يكذب في الحديث أو يخون في الأمانة أو يفجر في الخصومة أو يخلف الوعد من غير كفر بالله تعالى ولا تبغض ولا تكذيب للرسول صلى الله عليه وسلم قال الحسن البصري رحمه الله تعالى:"من النفاق اختلاف القلب واللسان، واختلاف السر والعلانية، واختلاف الدخول والخروج ".

ظهور النفاق :

لقد كان العهد المكي خالياً من النفاق لأن المسلمين كانوا مستضعفين فلا دولة ولا مغانم فما كان يدخل في الإسلام إلا من أخلص لله تعالى لا يخشى قوة فيصانعها، ولا يرجو منافع لينالها، بل إن الدعوة في مكة مطاردة، وأتباعها مضطهدون يعذبون بأنواع التعذيب من المشركين لذلك لم يكن إلا إيمان خالص أو كفر صريح، أما بعد هجرة رسول الله صلى الله عليه وسلم فقد تغير الحال وأصبح الإسلام قوة تخشى واشتبك المسلمون مع عدوهم في قتال كان لهم النصر من الله تعالى في بدر وما بعد بدر، فدخل المنافقون في الإسلام ظاهراً لمصالح عاجلة. قدروها في أنفسهم تفوت في نظرهم لو لم يتظاهروا بالإسلام، حتى قال عبد الله ابن أُبي بعد بدر:"هنا أمر قد توجه "، فبايع وأسلم هو ومن معه من المشركين، ومن ثم نشأ النفاق في المدينة، ووجدت هذه الطائفة ظاهرها مع الإسلام والمسلمين وباطنها مع الكافرين.

صفات المنافقـين :

لقد هتك الله أستار المنافقين، وكشف أسرارهم، وأظهر مخبوء صدورهم، وأخرج أضغانهم وجلى أمرهم لعباده المؤمنين لعظم ضررهم وشدة البلية بهم ليحذروهم، ولألا يتلبسوا ببعض صفاتهم وأنزل فيهم قرآناً يتلى، حتى لتكاد الأصابع أن تشير إلى هذا النموذج المكرور {وَلَوْ نَشَاءُ لأَرَيْنَاكَهُمْ فَلَعَرَفْتَهُمْ بِسِيمَاهُمْ وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ وَاللَّهُ يَعْلَمُ أَعْمَالَكُمْ} وفي سورة التوبة من صفاتهم العجب حتى قال ابن عباس رضي الله عنهما:" مازالت تنزل وصفهم حتى ظننا أنه لا يبقى منا أحد إلا ذكر فيها "رواه أبو عبيد وابن المنذر وأبو الشيخ.

الكذب :

الكذب هو السمة الظاهرة، والميزة الغلبة على أعمال المنافقين، وهذا الخلق الذميم اختلط باللحم والدم والعصب منهم، وحل في سويداء قلوبهم، فهو شعار أعمالهم ودثارها وهو الذي جرهم إلى الفجور والآثام، فهم كاذبون مع ربهم، وكاذبون مع المؤمنين وكاذبون في الدنيا والآخرة، وكاذبون مع الكافرين وكاذبون مع أنفسهم. أما كذبهم مع ربهم فهو أنهم يعاملون الله تعالى معاملة المخادع لا معاملة المخلص، معاملة الكاذب لا معاملة الصادق، يعملون العمل والشك يأكل قلوبهم، ويقومون بأفعال الخير والمرض مستول على أفئدتهم، يسيرون إلى الله تعالى على حرف الطريق فما أن تقع أرجلهم على حرف الطريق حتى تخرج قال الله تعالى: {يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلاَّ أَنْفُسَهُمْ وَمَا يَشْعُرُونَ} أي يظهرون الإيمان بألسنتهم ويعتقدون الكفر بقلوبهم ظانين أن ذلك هو الكياسة والفطنة، وأن عملهم هذا نافعهم عند الله، وأنه يروج عليه كما يروج على بعض المؤمنين، ولو علموا أن الله تعالى قد أحاط بكل شيء علماً وأحصى كل شيء عدداً وأنه يعلم السر وأخفى لو علموا ذلك لكان هذا مزدجراً لهم عن مخادعة الله عز وجل، فإن العاقل يأنف أن يخادع مخلوقاً مثله إذا علم أن لديه من العلم ما يعرف به خداعه، ولكن المنافقين لجهلهم وقلة، فقههم وعلمهم وعزوب عقولهم يظنون أن أمرهم على السداد، وأنهم سالكون سبيل الرشاد، فهذه الصلاة أشرف الأعمال وأفضلها إذا قاموا إليها قاموا كسالى متثاقلين كارهين، متباطئين، لأنهم كذبة في معاملة ربهم لا رغبة لهم فيها، ولا خشوع ولا يعقلون معناها، فلا أثر للصلاة عليهم بالبعد عن الفحشاء والمنكر، لا يقومون بأفعال الصلاة إلا كما يقومون بالتمارين الرياضية المحضة، ولذلك كانت صلاة المنافقين جسداً بلا روح، ميتة بلا معنى قال الله تعالى: {وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى} هذه صفة ظاهرهم، وصفة باطنهم {يُرَاؤُونَ النَّاس} أي لا إخلاص لهم، وإنما يشهدون الناس تقية ومصانعة، فالصلاة عليهم ثقيلة، وفي الصحيحين : أن رسول الله صلى الله عليه وسلم قال:" أثقل الصلاة على المنافقين صلاة العشاء وصلاة الفجر ولو يعلمون ما فيهما لأتوهما ولو حبواً " وقوله تعالى: {وَلا يَذْكُرُونَ اللَّهَ إِلاَّ قَلِيلاً} أي في صلاتهم لا يخشون، ولا يدرون ما يقولون، بل هم في صلاتهم ساهون لاهون غافلون، وإذا كان ذكرهم في الصلاة قليلاً وهي موطن استحضار القلب وكثرة الذكر ففي غير الصلاة لا يذكرون الله تعالى إلا نادراً كأن تصيبهم مصيبة أو يقعوا في هلكة، وقد روى مسلم وغيره عن انس بن مالك رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم:"تلك صلاة المنافق تلك صلاة المنافق تلك صلاة المنافق يجلس يرقب الشمس حتى إذا كانت بين قرني الشيطان قام فنقر أربعاً لا يذكر الله فيها إلا قليلاً " وإذا كان هذا فعله في صلاة العصر أو الصبح فغيرها من باب أولى.

وحال المنافقين في الصلاة تبعث الوجل في القلب، والإشفاق من لوثة النفاق أن يكون المسلم مفرطاً في صلاته أو ساهياً غافلاً، فمن أراد النجاة والقبول فليحاسب نفسه، وليزن عمله قبل أن يحصل ما في الصدور، وتبلى السرائر.

والزكاة قرينة الصلاة، لا يبذلها المنافقون بسخاوة نفس، وسماحة عطاء، بل يؤدونها بتثاقل وكراهة، وانقباض قال تعالى: {وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلاَّ أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلا يَأْتُونَ الصَّلاةَ إِلاَّ وَهُمْ كُسَالَى وَلا يُنْفِقُونَ إِلاَّ وَهُمْ كَارِهُونَ} وهذا حالهم في ركنين عظيمين من الإسلام فما بالك بغير ذلك، ألا ما أكذب معاملتهم لربهم، وجدير بالقلب أن يكون فعله كاذباً، وحق للقلب المريض أن يكون عمله مريضاً قال تعالى: {فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضاً وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ} في قلوبهم مرض أي شك ونفاق {فَزَادَهُمُ اللَّهُ مَرَضاًً} أي ضلالاً إلى ضلالهم ، وشكاً إلى شكهم كما قال تعالى: {وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَاناً فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ} والجزاء من جنس العمل شرعاً وقدراً فالمؤمنون لاهتدائهم واستقامتهم يزيدهم الله هدى كما قال تعالى: {َالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدىً وَآتَاهُمْ تَقْوَاهُمْ} {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا} والمنافقون يخادعون الله تعالى وهو خادعهم ومن أثر خداع الله أن يستدرجهم في طغيانهم وضلالهم ويخذلهم عن الوصول إلى الحق ويكلهم إلى أنفسهم، حتى يتردوا في الهلكات في الدنيا والآخرة. ولكذبهم مع ربهم تراهم جبناء في النزال، قاعدين عن القتال، قد خلع الجبن قلوبهم فتلمسوا المعاذير في تخلفهم عن الجهاد، ونكصوا عن نصرة الإسلام، واجتذبوا من أصغى إليهم وثبطوه عن حماية الدين، كما قال تعالى : {قَدْ يَعْلَمُ اللَّهُ الْمُعَوِّقِينَ مِنْكُمْ وَالْقَائِلِينَ لإِخْوَانِهِمْ هَلُمَّ إِلَيْنَا وَلا يَأْتُونَ الْبَأْسَ إِلاَّ قَلِيلاً أَشِحَّةً عَلَيْكُمْ فَإِذَا جَاءَ الْخَوْفُ رَأَيْتَهُمْ يَنْظُرُونَ إِلَيْكَ تَدُورُ أَعْيُنُهُمْ كَالَّذِي يُغْشَى عَلَيْهِ مِنَ الْمَوْتِ فَإِذَا ذَهَبَ الْخَوْفُ سَلَقُوكُمْ بِأَلْسِنَةٍ حِدَادٍ أَشِحَّةً عَلَى الْخَيْرِ أُولَئِكَ لَمْ يُؤْمِنُوا فَأَحْبَطَ اللَّهُ أَعْمَالَهُمْ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيراً } فأنت ترى من هذه الآية أنهم يثبطون المؤمنين عن القتال ويدعونهم لترك الإشتراك في الجهاد، وأنهم لا يباشرون القتال إن حضروه إلا قليلاً خشية الذم والتعبير، وأنهم يبخلون بمعاونة المؤمنين بالنفس أو المال وأنه إذا جاءت الحب خفتت منهم الأصوات، وحفزتهم الأنفاس ودارت منهم الحدقات، كمن نزل به الموت فهو منه في غشية بعد غشية، فإذا علموا أن الخوف ارتفع والشدة زالت انطلقت منهم الألسن السليطة تفتك بأعراض المؤمنين ويقول تعالى: {وَيَقُولُ الَّذِينَ آمَنُوا لَوْلا نُزِّلَتْ سُورَةٌ فَإِذَا أُنْزِلَتْ سُورَةٌ مُحْكَمَةٌ وَذُكِرَ فِيهَا الْقِتَالُ رَأَيْتَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يَنْظُرُونَ إِلَيْكَ نَظَرَ الْمَغْشِيِّ عَلَيْهِ مِنَ الْمَوْتِ فَأَوْلَى لَهُمْ طَاعَةٌ وَقَوْلٌ مَعْرُوفٌ فَإِذَا عَزَمَ الأَمْرُ فَلَوْ صَدَقُوا اللَّهَ لَكَانَ خَيْراً لَهُمْ} ولا ينتظر من كاذب مع ربه أن يقدم نفسه أو ماله لنصرة دين الله تعالى، إنما يكون بذل النفس والمال من صادق مع ربه، مخلص في إيمانه ولهذا قال تعالى: {مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ وَمِنْهُمْ مَنْ يَنْتَظِرُ وَمَا بَدَّلُوا تَبْدِيلاً} وقال تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ أُولَئِكَ هُمُ الصَّادِقُونَ} وقد جاء في الحديث الذي رواه مسلم عن أبي هـريـرة: "من مات ولم يغز ولم يحدث نفسه بالغزو مات على شعبة من النفاق ".

وأما كذبهم مع المؤمنين فهو إظهارهم محبتهم ومودتهم، وهم في الباطن عدو لهم، وحرب عليهم يتربصون بهم الدوائر، ويبلغونهم الغوائل، يشجون عليهم أن ينفقوا معهم قبضة، أو يضربوا معهم بسوط، لأنهم لا يريدون للإسلام نصرة، ولا لحزب الله رفعة، قال تعالى: {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} وقوله تعالى: {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا} يفيد أنهم كانوا يتجنبون مجالسة المؤمنين كثيراً، لأنهم لا يأنسون بهم، ولكن إذا جمعهم مكان أو التقوا في طريق على وجه الندرة، قَالُوا آمَنَّا} {وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ} يفيد أنهم مدفوعون بالرغبة إلى مجالسة شياطينهم وهم اليهود، وأن الأنس والفرح قد تملك قلوبهم، فالإنسان لا يخلو إلا بمن يأنس به وفي غمرة الأنس يبوحون بمخبوء ضمائرهم {إِنَّا مَعَكُمْ} في الباطل والحقيقة {ِنَّمَا نَحْنُ مُسْتَهْزِئُونَ} بهؤلاء السفهاء، لنقف على أخبارهم، ونقضي ما عسى أن يكون من شرهم، وكما إن يحكي القرآن الكريم فعلهم وقولهم حتى يصب عليهم الوعيد المخيف {اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} وما أشقى من استهزأ الله به، إنه لا يفلت من العقوبة ولا ينجو من الأخذ والهلكة. وقد روى الشيخان من حديث أبي هريرة رضي الله عنه:"وتجدون شر الناس ذا الوجهين الذي يأتي هؤلاء بوجه وهؤلاء بوجه ".

رضوا بهذه الحال المهينة، وهذه الصفة الوضيعة، رضوا بالذبذبة والإضطراب بين حزب المؤمنين، وحزب الكافرين، ليسوا مع أحد الفريقين ظاهراً وباطناً، قال تعالى: {مُذَبْذَبِينَ بَيْنَ ذَلِكَ لا إِلَى هَؤُلاءِ وَلا إِلَى هَؤُلاءِ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلاً } أي متحيرين بين الإيمان والكفر فلا هم مع المؤمنين ظاهراً وباطناً، ولا مع الكافرين ظاهراً وباطناً، بل ظواهرهم مع المؤمنين، وبواطنهم مع الكافرين، فلا يستقر لهم حال، أعاذنا الله من النفاق. وقد روى مسلم عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وآله وسلم قال:"مثل المنافق كمثل الشاة بين الغنمين تعير إلى هذه مرة، وإلى هذه مرة، ولا تدري أيهما تتبع " والعائرة المترددة من عارت الشاة بين الفحلين إذا ترددت لا تدري أيهما ينزو عليها، وروى الإمام أحمد بعض لفظه ومعناه من حديث ابن عمر، وما دفعهم إلى هذا الطريق المظلم، وهذا المسلك الوضيع إلا مصلحتهم الذاتية ومآربهم الدنية، ومرض قلوبهم فكروا وقدروا أنهم إن اتبعوا داعي الإيمان ظاهراً وباطناً فقد يكون حظه الفشل والخذلان، وإن اتبعوا أعداء الإسلام ظاهراً وباطناً فقد تكون العاقبة لأهل الإيمان، فاتخذوا صفة المراوغة والمخاتلة والغدر والدس، شأن النفس الضعيفة الحقيرة قال تعالى: {سَتَجِدُونَ آخَرِينَ يُرِيدُونَ أَنْ يَأْمَنُوكُمْ وَيَأْمَنُوا قَوْمَهُمْ كُلَّ مَا رُدُّوا إِلَى الْفِتْنَةِ أُرْكِسُوا} أي انتهكوا في الفتنة والضلالة وأوغلوا فيها، ويقول تعالى: {الَّذِينَ يَتَرَبَّصُونَ بِكُمْ فَإِنْ كَانَ لَكُمْ فَتْحٌ مِنَ اللَّهِ قَالُوا أَلَمْ نَكُنْ مَعَكُمْ وَإِنْ كَانَ لِلْكَافِرِينَ نَصِيبٌ قَالُوا أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ وَنَمْنَعْكُمْ مِنَ الْمُؤْمِنِينَ فَاللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ} وقوله تعالى: {أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ} أي توليناكم وناصرناكم وخذلنا المؤمنين عن قتالكم فإذا انكشف بعض أمرهم وظهر شيء، من خداعهم ومكرهم، وتناقلت الألسن بعض عوار كلامهم لجوا في الأيمان الكاذبة، وفزعوا إلى الحلف المتتابع ليدفعوا عن أنفسهم ما به يفتضحون وما به تحل بهم العقوبة كما قال تعالى: {يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلامِهِمْ} {يَحْلِفُونَ لَكُمْ لِتَرْضَوْا عَنْهُمْ فَإِنْ تَرْضَوْا عَنْهُمْ فَإِنَّ اللَّهَ لا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ} { وَيَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ وَمَا هُمْ مِنْكُمْ وَلَكِنَّهُمْ قَوْمٌ يَفْرَقُونَ} فهم يكثرون الحلف لأنهم فقدوا الثقة في أنفسهم فعلموا أنهم كاذبون فأرادوا أن يعوضوا تلك الثقة المفقودة، ويغطوا كذبهم بالأيمان الكاذبة، ويلبسوا على الناس هذا الكذب.

إن شأن اليمين كبير، فهي تعظيم لله تعالى، لا تكون إلا لأغراض عالية كقطع النزاع بين المتخاصمين وتأكيد الأخبار الصحيحة، ولكن المنافقين اتخذوها وقاية لهم من انكشاف حالهم، وفضيحة أمرهم فهان عليهم اسم الله تعالى، ونزع خوف الله وتعظيمه من قلوبهم كما قال تعالى: {اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ} والعجب كل العجب أن الوقت الذي تبعثر فيه القبور، ويقوم الناس لرب العالمين، تتجلى للكافرين الحقائق لا يمترون فيها فيقولون فيما ذكر الله عنهم {قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنَا أَوْ نُرَدُّ فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ} ويقول تعالى: {وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُؤُوسِهِمْ عِنْدَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحاً إِنَّا مُوقِنُونَ} أما المنافقون فإنهم في هذا الوقت لا يزالون في ريبهم يترددون ويحلفون لله تعالى كذباً أنهم كانوا طائعين ظانين أن ذلك نافعهم كما كان الحال في الدنيا قال تعالى: {يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعاً فَيَحْلِفُونَ لَهُ كَمَا يَحْلِفُونَ لَكُمْ وَيَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ أَلا إِنَّهُمْ هُمُ الْكَاذِبُونَ} فهم كاذبون في الدنيا والآخرة. وهم كاذبون حتى مع أوليائهم الكافرين إن وعدوهم لم يفوا، وإن ضاقت بهم الأمور تخلوا عنهم كما قال تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ نَافَقُوا يَقُولُونَ لإِخْوَانِهِمُ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ لَئِنْ أُخْرِجْتُمْ لَنَخْرُجَنَّ مَعَكُمْ وَلا نُطِيعُ فِيكُمْ أَحَداً أَبَداً وَإِنْ قُوتِلْتُمْ لَنَنْصُرَنَّكُمْ وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ لَئِنْ أُخْرِجُوا لا يَخْرُجُونَ مَعَهُمْ وَلَئِنْ قُوتِلُوا لا يَنْصُرُونَهُمْ وَلَئِنْ نَصَرُوهُمْ لَيُوَلُّنَّ الأَدْبَارَ ثُمَّ لا يُنْصَرُونَ} وهم يعلمون من أنفسهم أنهم كاذبون قال تعالى: {إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ} أي كاذبون في اعتقادهم وفي أنفسهم. وفي الصحيحين من حديث عبد الله بن عمرو رضي الله عنهما قال: قال رسول الله صلى الله عليه وسلم:"أربع من كن فيه كان منافقاً ومن كانت فيه خصلة منهن كانت فيه خصلة من النفاق حتى يدعها: إذا حدث كذب، وإذا وعد أخلف وإذا خاصم فجر وإذا عاهد غدر "، وخرجاه في الصحيحين أيضاً من حديث أبي هريرة عن النبي صلى الله عليه وسلم قال:"آية المنافق ثلاث إذا حدث كذب وإذا وعد أخلف وإذا ائتمن خان "وفي رواية لمسلم "وإن صلى وصام وزعم أنه مسلم ".

خلف الوع د

هذا فرع من الكذب لكنه من أخطر أنواع الكذب وأضرها بمصالح الناس، فإن الموعود يترك مصالحة الحقيقية للمصالح المظنونة فتفوته مصالحه كلها، ويذهب وقته بلا عوض وتضيع حقوق العباد المنوطة بالموعود، وخلف الوعد يزرع العداوة والبغضاء والحقد، ويؤدي إلى الإنتقام وإثارة الفتن، وينزع الثقة والصدق من صاحبه وما أكثر هذا الخلق البغيض من الكثرة الكاثرة من أرباب الوظائف المتولين أمور الناس، فهم يعدون ولا يوفون، ويقولون ولا يفعلون، فالمواعيد عندهم لا تنتهي حتى تبدأ، وقد يموت من يبتلى بهم وحاجته في صدره فتموت معه، وخلف الوعد على نوعين أحدهما أن يعد ومن نيته ألا يفي بوعده وهذا أشر الخلق ولو قال أفعل كذا إن شاء الله تعالى ومن نيته ألا يفعل كان كذباً وخلفاً.

الثاني أن يعد ومن نيته أن يبدو له فيخلف من غير عذر له وكلا الأمرين من كبائر الإثم، وخلق من أخلاق النفاق قال الله تعالى: {وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لنصدقكن وَلَنَكُونَنَّ مِنَ الصَّالِحِينَ فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوْا وَهُمْ مُعْرِضُونَ فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكَذِبُونَ} .

ومعنى قوله عليه الصلاة والسلام: " وإذا خاصم فجر " أي خرج عن الحق عامداً، وفي سنن أبي داود عن ابن عمر عن النبي صلى الله عليه وسلم قال:"من خاصم في باطل وهو يعلمه لم يزل في سخط الله حتى ينزع " وفي رواية له أيضاً : "ومن أعان على خصومة بظلم فقد باء بغضب من الله " ومعنى قوله عليه الصلاة والسلام: "وإذا عاهد غدر " أي نقض العهد والعقد والمواثيق التي تراضى عليها العباد واشتملت على مصالحهم والله تعالى وصف المؤمنين بأنهم لأماناتهم وعهدهم راعون، والمنافق لا هم له إلا مصلحته الذاتية فإذا لاحت له نقض للوصول إليها العهود، والمواثيق، وداس الأخلاق وتخطى الحواجز والموانع، هذه معاملتهم للخلق وتلك معاملتهم للخالق سبحانه.

نبذهم اـوحي

لقد وصف الله المؤمنين بأنهم يخضعون باطناً وظاهراً لكتاب الله وسنة رسوله صلى الله عليه وسلم وأنهم يستجيبون لما دعاهم إليه ربهم قال تعالى: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} لأن الله تعالى أمرهم بذلك في قوله: {فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} فعند التنازع والإختلاف توزن الأمور بميزان الوحي الذي لا يخيس شعيرة، ومن ثم يرضى المؤمنون ويظهر الحق، وتستبين الجادة، وحال المنافق بخلاف هذه الحال إذا دعوا إلى الله ورسوله ليفصل بينهم في المنازعات، ويهديهم من الضلالات، ويخرجهم من الظلمات أعرضوا إعراض المستكبرين وإن كان له نفع وحق طلبوه بحكم الله وأقبلوا خاضعين كما قال تعالى: {وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ} فلن يضر الله إعراضهم ولن ينفعهم ما وافق أهوائهم، وقد نفى الله الإيمان عمن هذه صفته في قوله: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنْزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلاَّ إِحْسَاناً وَتَوْفِيقاً} فهذه الآيات تبين صفة المنافقين في التحاكم، وفي تقاضي الحقوق، وفي مرجعهم في التنازع فأنت ترى أن طريقتهم مزدوجة مرة إلى الطاغوت، ومرة إلى الوحي، ولكنّ تحاكمهم كثيراً ما يكون إلى الطاغوت وهو الباطل من الكهان أو يهود أو حكم الجاهلية، وقليلاً ما يكون تحاكمهم إلى الوحي كما ذكر الله ذلك بإن الدالة على التقليل في قوله: {وَإِنْ يَكُنْ لَهُمُ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ} وكما ذكر الله تعالى في قوله: {إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلاَّ إِحْسَاناً وَتَوْفِيقاً} فهذا يفيد أنهم يقدمون التحاكم إلى الطاغوت، ولا يتحاكمون إلى رسول الله صلى الله عليه وسلم إلا إذا عضتهم الشدائد، وأحاطت بهم المصائب وفي أثناء الحكومة يعتذرون من سوء صنيعهم وعدولهم عن كتاب الله وسنة رسوله بالحلف إننا ما أردنا إلا الخير والمداراة والمصانعة هذا حالهم في التحاكم وتلك حالهم في الولاء، والمنافقون والمنافقات بعضهم من بعض أي متشابهون وإن تراخى الزمان وبعدت المسافة، فمنافقوا زماننا أغلظ نفاقاً من المنافقين في زمن رسول الله صلى الله عليه وسلم فمنافقوا عهد رسول الله صلى الله عليه وسلم كانوا يرجعون إلى حكم الله في المصائب، ويتحاكمون إلى الوحي في بعض الأوقات، ومنافقوا زماننا لا يتحاكمون إلى الوحي لا في المصيبة ولا في العافية فيا مسلم سلم فالمنافقون متشابهون إذا قال مؤمن: شريعة الله هي أولى بعباد الله في حكم ما بينهم وفصل خصوماتهم، وإصلاح حياتهم قال المنافقون: هذا إذا كان المواطنون مسلمين أما الآن فإن تحكيم الشريعة يثير حساسية الأقليات غير المسلمة ويعرض البلاد للإنقسام الطائفي، ولكن نوفق بين الشريعة والقانون الوضعي فيكون هناك محاكم شرعية ومحاكم قانونية وضعية {أَلا فِي الْفِتْنَةِ سَقَطُوا} ونسوا أن الأقليات غير المسلمة لم تتفيأ ظلال العدل إلا في حكم الإسلام ولم تعرف الحياة الآمنة إلا في عهده. وإذا قيل تعالوا لمذهب سلف الأمة من سادات العارفين واسمعوا ما قال الله تعالى وقال رسوله صلى الله عليه وسلم قال المنافقون: هذه ظواهر لفظية لا تفيد اليقين وهذه أحاديث آحاد لا تثمر القطع ولا يعمل بها في العقيدة، والسلف لم يكونوا متبحرين في العلوم، ولم يحرروا المسائل الكلامية، ويؤصلوا القواعد، ويدققوا النظر فقد كانوا مشتغلين بالأوامر تاركين النواهي، ونحن نريد أن نوفق بين القواعد العقلية والنصوص الشرعية، وإذا قيل: المسلم مأمور بترك التعصب المذهبي والرجوع عند اختلاف الأئمة رحمهم الله تعالى إلى كتاب الله وسنة رسوله صلى الله عليه وآله وسلم.فما شهد له الدليل يؤخذ به ويعمل به وما لا دليل عليه يطرح إذا قيل هذا رأيت الصدود والإعراض والرجوع إلى ما أنزل الله هو كتاب الله والرجوع إلى الرسول هو الرجوع إلى سنته بعد وفاته.

موالاتهم للكافرين :

أصل الولاء هو المحبة وأصل العداوة البغض والمنافقون يحبون الكفار ويبغضون المؤمنين ولذلك يتخذونهم أولياء من دون المؤمنين، فيعاشرون الكفار ويصادقونهم ويصافونهم ويودونهم، مرة لأنهم يريدون ارتفاع المنزلة والمكانة، وتعزيز أمرهم أمام الناس، فهم يلوذون بالكافرين ظانين أنهم يملكون شيئاً من الرفع والخفض بما عندهم من مال وأسباب، ولو كانت قلوبهم سليمة من المرض لعلموا أن مالك العزة رب العزة وأنها لا تنال إلا بطاعته قال تعالى:{بشر المنافقين بأن لهم عذاباً أليماً الذين يتخذون الكافرين أولياء من دون المؤمنين أيبتغون عندهم العزة فإن العزة لله جميعاً} وحيناً يوادون الكفار طمعاً وأملاً في أن يصرفوا عنهم المكاره، وأن يكونوا في صفهم عندما تدور الدوائر، وتختلف الأحوال قال تعالى: {فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِمْ يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ فَيُصْبِحُوا عَلَى مَا أَسَرُّوا فِي أَنْفُسِهِمْ نَادِمِينَ} فهم عندما يرون حال الإسلام في ضعف والكفر ظاهر في الأرض يقفون مع شهود الأسباب الظاهرة ويظنون بالله ظن السوء، يظنون إن إدالة الكفر إدالة مستقرة، وأن أمر الإسلام مضمحل ولذلك يسارعون في تولي الكافرين فرد عليهم ظن السوء الذي أسروه بقوله: {فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ} وعسى من الله تعالى وعد لا يتخلف والفتح ظهور المسلمين على الكافرين، وأمر الله تعالى كل ما يندفع به شر الكافرين لصالح الإسلام والمسلمين مما لا صنع فيه وهناك يندم المنافقون على ما في أنفسهم، تتغير الموازين، وتبطل الأسباب التي تخيلوها قال تعالى: {وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} .

أخرج ابن جرير والبيهقي في الدلائل وغيرهما عن عبادة بن الصامت أنه قال لرسول الله صلى الله عليه وسلم:"إني أبرأ إلى الله ورسوله من بني قينقاع" وذلك بعد غدرهم وأخرج بن مردويه عن ابن عباس أن عبد الله بن أبي قال:" إني أخاف الدوائر .."فهذا هو المسارعة في توليهم.

قول المنافق وعمله :

المنافق يعجبك قوله، ويسوؤك عمله، قوله قول الصالحين وعمله عمل المفسدين قال تعالى: {وَمِنَ النَّاسِ مَنْ يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللَّهَ عَلَى مَا فِي قَلْبِهِ وَهُوَ أَلَدُّ الْخِصَامِ وَإِذَا تَوَلَّى سَعَى فِي الأَرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لا يُحِبُّ الْفَسَادَ} فإذا تكلم أظهر الفصاحة وأكد كلامه بأن الله يشهد أنه صادق كأن يقول: ربي يطلع على الضمائر والخفايا وأن ما أقوله حق فيغير سامعه بمعسول قوله، وهو أبعد الناس عن العمل بما يقول، {وَهُوَ أَلَدُّ الْخِصَامِ} شد الخصومة من لجوج في الباطل، وإذا ذكر بالله تعالى ليكف عن فعله وإفساده حملته الأنفة والحمية على الإثم ضراراً وتمادياً {وَإِذَا قِيلَ لَهُ اتَّقِ اللَّهَ أَخَذَتْهُ الْعِزَّةُ بِالإثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ} قال ابن القيم رحمه الله تعالى:"أحسن الناس أجساماً وأخلبهم لساناً،وألطفهم بياناً، وأخنثهم قلوباً، وأضعفهم جناناً، فهم كالخشب المسندة التي لا ثمر لها قد قلعت من مغارسها فتساندت إلى حائط يقيمها لألا يطأها السالكون " {وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ كَأَنَّهُمْ خُشُبٌ مُسَنَّدَةٌ يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ هُمُ الْعَدُوُّ فَاحْذَرْهُمْ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ} ؟

تشابه المنافقين :

المنافقون متشابهون في الباطل فأفعالهم متماثلة في السعي بالفساد والصد عن سبيل الله وإن تراخى الزمان وبعدت المسافة قال تعالى: {الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنِ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ} ومعنى قوله تعالى: {بَعْضُهُمْ مِنْ بَعْضٍ} متفقون في الفعل يشبه آخرهم أولهم ويماثل بعضهم بعضاً يحسبون المنكر حتى يصوروه بصورة المعروف فيقولون عن الخمر إنها المشروب الروحي، وإنها تشحذ الذهن وتكسب القوة، وتحدث نشوة وفرحاً. وعن الدخان : إنه يزيل الهم، ويدخل السرور على القلب، ويجلب صفاء الذهن ويعين على السهو، وعن الربا إنه ضرورة اقتصادية، ومعاملة عالمية، وعن السكوت عن المنكر إنه مصانعة ومداراة للناس وحسن خلق وعن من يخالط الفجار والأبرار بلا إنكار للمنكر إنه أحبى، وينهون عن المعروف فيقولون عن الجهاد في سبيل الله إنه يصم المسلمين بالتعصب ويؤلب عليهم الدول الكبرى، ويهدد مصالح البلاد، وعن الإسلام عامة : إنه قيود ثقيلة وتكاليف شاقة على الإنسان تولد فيه العقد النفسية فهم يحسنون المعصية ويقبحون الطاعة قاتلهم الله أنى يؤفكون ؟.

ولعلك قائل: إن صفات المنافقين قد زادت على ما صح عن رسول الله من أن خصال النفاق الكذبُ وخلف الوعد والفجور في الخصومة والغدر فيقال لك إن ما ظننته زائداً داخل في الكذب فإن الكذب هو الذي جرهم إلى الفجور كما في الصحيحين من حديث ابن مسعود رضي الله عنه أن رسول الله صلى الله عليه وسلم قال:"عليكم بالصدق فإن الصدق يهدي إلى البر وإن البر يهدي إلى الجنة ولا يزال الرجل يصدق ويتحرى الصدق حتى يكتب عند الله صديقاً، وإياكم والكذب فإن الكذب يهدي إلى الفجور وإن الفجور يهدي إلى النار ولا يزال الرجل يكذب ويتحرى الكذب حتى يكتب عند الله كذاباً ".

وعن الأمر بالمعروف والنهي عن المنكر: إنه يجر على القائم به معاداة الناس وكراهيتهم، ويجلب الأذية لصاحبه، وخير منه المجاملة والمداهنة وهلم جراً.

اجتماع النفـاق والإيمان :

قد يجتمع الإيمان والنفاق العملي في العبد فيكون مؤمناً بما معه من حقيقة الإيمان منافقاً بما فعل من الأعمال فقد روى الإمام أحمد بسند جيد من حديث أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:"القلوب أربعة قلب أجرد فيه مثل السراج يزهر وقلب أغلف مربوط على غلافه وقلب منكوس ،وقلب مصفح فأما القلب الأجرد فقلب المؤمن فسراجه فيه نوره، وأما القلب الأغلف فقلب الكافر، وأما القلب المنكوس فقلب الخالص عرف ثم أنكر، وأما القلب المصفح فقلب فيه إيمان ونفاق ومثل الإيمان فيه كمثل البقلة يمدها الماء الطيب ومثل النفاق فيه كمثل القرحة يمدها القيح والدم فأي المادتين غلبت على الأخرى غلبت عليه " وقوله أجرد متجرد مما سوى الله ورسوله فأحب الحق وآثره والقلب الأغلف الداخل في غلافه وغشائه والقلب المنكوس المنكب كالإناء المنكوس على وجهه فلا يصل داخله هدى، والقلب المصفح المائل فيه إيمان ونفاق.


 العدد 44 - المثالية والواقعية في الإسلام

المثالية والواقعية في الإسلام

لفضيلة الدكتور جمعة علي الخولى

رئيس قسم الدعوة بالجامعة الإسلامية

تفردت الدعوة الإسلامية عن غيرها من شتى الدعوات والأديان الأخرى بخصائص كفلت لها البقاء والدوام.

خصائص أعوزت ديانات سابقة فذهبت معالمها، وتلاشت في الحياة سدى، حتى أصبحت كأمس الذاهب.

أجل . . لقد اجتمع لهذه الدعوة من الخصائص ما لم يجتمع لدين قبلها، ولن يجتمع لنظام بعدها ذلك أن الله اختتم بها رسالاته، وأكمل بها دينه، وأتم بها نعمته على البشر، فلابد أن يكون فيها من عناصر البقاء والحفظ ما يجعلها إلى قيام الساعة.

من هذه الخصائص التي انفردت بها الدعوة الإسلامية ( الجمع بين المثالية والواقعية في شكل محكم رائع ).

فما هي المثالية والواقعية ؟ وكيف جمع الإسلام بينهما ؟

لا نعني بالمثالية أن الإسلام يحلق بتعاليمه في مثالية خيالية لا وجود لها إلا في عالم الأحلام. أو أنه يبني شرائعه وأحكامه في مملكة الخيال حتى إذا اصطدم بالواقع أصبح سراباً.

كلا . . فتلك مثالية خيالية يعرفها دارسو الفلسفة وعيبها أنها بعيدة عن واقع الإنسان وما ركب فيه من غرائز نزعات، وما يعتوره من نقص وقصور، والإسلام دين واقعي أبعد ما يكون عن خيال الفلاسفة وأحلام الحالمين..

وإنما نعني بالمثالية أن الإسلام يحرص على إبلاغ الإنسان أعلى أفق ممكن من المستوى العالي الرفيع، في يسر وراحة وطمأنينة، كالشمس تراها عالية أمام العيون، لكنها تلتقي مع واقع الناس ومع أقل المخلوقات وأضعف الكائنات وأبسطها، تمد الجميع بما لديها من خير وتشمله بالحرارة والنور، وهي محتفظة بسنائها وسموها ومكانتها ومكانها.

إن الإسلام ينشد لمعتنقه الكمال والمثل العليا دائماً، لكنه يطلب بأسبابه ويسعى إليه من بابه، ولا يكلف الناس شططاً، ولذلك كان من الصعب فصل المثالية عن الواقعية في الإسلام، وإنما هما شرعة للبشر متكاملة تنير لهم سبل الخير وترسم له قواعد السلوك وقوانين المعاملات.

كذلك لا نعني بالواقعية الرضا بالواقع أياً كان وضعه أو صورته، أو أن الإسلام يطوع مبادئه لتوافق الحياة على أي لون، أو لتساير الواقع على أي شكل كلا.. فالإسلام لم يجيء ليربت على شهوات الناس وأنظمتهم. أو ليرضى بأوضاعهم المختلة، وتقاليدهم المعوجة، وإنما جاء ليلغي كل أشكال الجاهلية ونظمها، ولينشئ من ذات نفسه نظاماً خاصاً به، كونه يتشابه في جزئيات مع واقع الناس أو لا تتشابه، هذا أمر عارض، والمهم هو في الأصل الذي يشرع ويقنن ويحلل ويحرم، أما سائر الأنظمة الأخرى فهي تقوم على أساس أن البشر هم الذين يشرعون لأنفسهم بمعزل عن شرع الله ووحيه، وتوجيهه وأمره، فهما منهجان متناقضان.

كذلك لا نعني بالواقعية الإعتماد على الواقع الذي تدركه الحواس فقط، ونبذ كل ما لا تؤيده التجربة.

لا نعني بالواقعية هذا ولا ذاك .. وإنما نعني بها مراعاة ظروف الإنسان وفطرته وحدود طاقته، وطبيعة تكوينه، وواقع حياته، وذلك من حيث :

-

أنه مخلوق من مادة وروح وللروح أشواقها، وللمادة مطالبها.

-

ومن حيث أنه يعيش على الأرض، ويأكل الطعام، ويمشي في الأسواق، ويتناسل، ويحب ويكره، ويصح ويمرض.

-

ومن حيث أنه ذكر وأنثى تختلف حاجات وميول كل منها وطبيعته الفسيولوجية.

-

ومن حيث أنه فرد مستقل في نفسه، أو فرد مشترك مع غيره.

كل هذه الأمور - وكثير غيرها - راعاها الإسلام وكيف أحكامه الفرعية تبعاً لها حتى تنطلق مسيرة الحياة في توازن مستقر، ولا تتعطل أو تتهدد مصالح العباد..

وفي ضوء ذلك التعريف لكل من المثالية والواقعية، جعل الإسلام حداً أدنى أو مستوى أدنى من الكمال لا يجوز الهبوط عنه، لأن هذا المستوى ضروري لتكوين شخصية المسلم على نحو معقول، ولأنه أقل ما يمكن قبوله من المسلم ليكون في عداد المسلمين، وقد شرع هذا المستوى على نحو يستطيع بلوغه وأداؤه أقل الناس استعداداً لفعل الخير وابتعاداً عن الشر، وهذا المستوى يتكون من الفرائض الواجبة، والمحرمات المنهي عنها [1] ، وهذا الفرائض والمحرمات جعلت بحيث يستطيع كل واحد الوفاء بمقتضاها، وعند الضرورات تراعيها الشريعة وتقدرها قدرها..

وبجانب هذا المستوى الإلزامي الواجب بلوغه على كل مسلم وضعت الشريعة مستوى آخر أرفع منه وأوسع، ورغبت فيه الناس وحببت إليهم بلوغه.

وهذا المستوى العالي يشمل المندوبات وأنواع القربات التي ترغب الشريعة في القيام بها، ويشمل كذلك المكروهات والمشتبهات التي ينبغي تنزه المسلم وابتعاده عنها [2] ، لكن الوصول إلى ذلك المثل أو المستوى الأعلى يحتاج إلى جهد ضخم لا يتيسر لكل الناس، بل هو رهين بمواهب خاصة، واستعداد خاص يتميز به القلة النادرة من الناس.

لذلك لا يفرض الإسلام هذا المثل الأعلى على الجميع فرضاً، لا يلزمهم جميعاً به، بل يرسمه أمامهم، ثم يتركهم لطاقاتهم، {لا يُكَلِّفُ اللَّهُ نَفْساً إِلاَّ وُسْعَهَا} [3] ، ويتقبل من كل ما يتقدم به على قدر جهده {وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا} [4] .

إنه يحبب إليهم الصعود والإرتفاع، ولكنه يدعهم يتطوعون بذلك، ثم يثيبهم بقدر ما تطوعوا جزاءً في الآخرة، فلا يظلم ربك أحداً، ولا يقسره على ما لا يقدر عليه.. ونضرب على هذا التقعيد لكل من المستويين الأعلى والأدنى بعض الأمثلة:

ا- يأمر الإسلام المسلمين بأداء خمس صلوات في اليوم والليلة، بحيث لا يقبل من المسلم أداء بعضها أو التقصير فيها، ثم يفتح أمامهم باب النوافل والمندوبات لأصحاب الهمم العالية التي تريد التسامي إلى آفاق عليا لتقرب من الملأ الأعلى الذي يفيض عليها من بركاته ونفحاته ما تغتبط عليه وتغبط به، وفي الحديث القدسي: "ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه، فإذا أحببته كنت سمعه الذي يسمع به وبصره الذي يبصر به ويده التي يبطش بها، ورجله التي يمشي عليها، ولئن سألني لأعطينه، ولئن استعاذ بي لأعيذنه ".

2- فرض الإسلام على المسلمين صيام شهر واحد في العام ما يستثنى من ذلك إلا أصحاب الأعذار على أن يقضوه {فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ} [5] . لكن هناك طاقات أخرى تطيق أكثر من ذلك. لذلك دعا الإسلام إلى التقرب إلى الله بمزيد من الصيام في غير شهر رمضان..

3- فرض الإسلام أيضاً الزكاة، لكنه حبب معها الإنفاق في سبيل الله {مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضاً حَسَناً فَيُضَاعِفَهُ لَهُ أَضْعَافاً كَثِيرَةً} [6] .

4- كما أباح للناس أن يأخذوا بثأرهم، ولكنه حبب إليهم العفو {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ} [7] {فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ} [8] .

5- كما يبيح لهم الإستمتاع بطيبات الحياة، ولكنه يحبب لهم أن يتخففوا منها، ويرتفعوا عليها، ويتجهوا إلى نعيم الروح {زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالأَنْعَامِ وَالْحَرْثِ ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآبِ، قُلْ أَؤُنَبِّئُكُمْ بِخَيْرٍ مِنْ ذَلِكُمْ لِلَّذِينَ اتَّقَوْا عِنْدَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَأَزْوَاجٌ مُطَهَّرَةٌ وَرِضْوَانٌ مِنَ اللَّه} [9] .

وهكذا يفتح الإسلام باب التطوع، والإرتقاء إلى المثالية، ولكن ليس على سبيل الإلزام وإنما على سبيل الإختيار، فذلك أفعل في تربية النفس، وأدعى إلى تحقيق الغاية [10] لأن المتطوع يشعر بلذة عميقة في تطوعه، تعوضه عن المشقة التي يحتملها، وتحبب إليه الإستمرار فيه. لذة لا يستشعرها من يؤدي واجباً مفروضاً عليه، فتستجيب النفس بأقصى طاقاتها، وتصل في ارتفاعها إلى ما يشبه المعجزات.

ولقد أوجد الإسلام بمنهجه هذا في التربية جيلاً من البشر قل أن يجود الدهر ورفعهم إلى الذروة العليا من الكمال، مستوى تتطلع إليه الأبصار فيبهرها ضوءه وعظمته وسناه..

وإليك بعض النماذج التي تبين لك مثالية الإسلام.. وواقعيته في آن واحد .. نماذج تتحدث عن أشخاص مثاليين يفتخر بهم التاريخ الإسلامي لأنهم وصلوا إلى مستوى من الكمال يظنه بعض من لا يدركون ضرباً من الخيال ..

-

هذا أبو بكر الصديق رضي الله عنه، يتولى الخلافة بعد رسول الله صلى الله عليه وسلم، وكم للولاية من مسئوليات جمة، ومشاكل مشغلة، لكن الرجل الكبير، صاحب القلب الكبير.. لا تشغله هذه المسئوليات عن خدمة نسوة الحي العجائز، فلما ولي الخلافة، قالت بنات الحي، لا يحلب لنا أبو بكر منائح دارنا، فبلغ ذلك أبا بكر الصديق، فقال:"بلى والله لأحلبنها لكم "فكان يحلبها كل يوم، ويسأل المرأة:"أأرغي، أم أصرح "أي أجعل الحلاب له رغوة، أم صافياً بدون رغوة، فأي ذلك قالته فعل [11] .

-

وعمر بن الخطاب .. الذي تأخذ على الإنسان جوانب العظمة فيه فلا يدري بأيها يأخذ وأيها يدع .. لكننا رغبة في الإيجاز نكتفي بمثال..

روى ابن الجوزي في تاريخ عمر بن الخطاب عن أنس قال:" كانت بطن عمر تقرقر عام الرماد من أكل الزيت، وكان قد حرم على نفسه السمن، قال: فكان ينقر بطنه بأصبعه ويقول قرقري أو لا تقرقري فوالله لا تأكلي السمن حتى يأكله الناس " [12] .

فانظر كيف يحس الحاكم بمشاكل شعبه، ولا يتميز عليهم في طعام أو لباس، وهو الذي لو شاء أن يتوسع فهو القائل:"والله إني لو شئت كنت من ألينكم طعاماً وأرقكم عيشاً، ولكني سمعت الله تعالى عير قوماً بأمر فعلوه فقال: {أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمُ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا} [13] .

-

وعثمان بن عفان يرى المسلمين وقد انقطعت مواردهم في أيام أبي بكر ووقعوا في ضائقة اقتصادية شديدة، ثم تجيئه العير محملة ببضائع كان استوردها من الشام فيسرع إليه التجار في المدينة يريدون أن يستغلوا ساعة العسرة، فيتقدمون إليه بعرض سخي أن يربحوه في الدرهم درهمين، فيردهم عثمان قائلاً:" أعطيت أكثر من ذلك، فيعرضون ثلاثة فيقول أعطيت أكثر من ذلك، فيعرضون أربعة دراهم ثم خمسة وهو يردهم في كل مرة، فقالوا: يا أبا حفص، ما سبقنا إليك أحد، نحن كل تجار المدينة، فيقول إن الله أعطاني عشرة أمثالها، ثم يقسم لأتركنها خالصة للمسلمين يرد بها عنهم غائلة الحاجة "..

ماذا كان على عثمان رضي الله عنه وهو يريد البر بالمسلمين أن يأخذ على الأقل ثمن بضاعته ويكون في ذلك نبيلاً مشكور النبل .. ولكنه مثل يفرضه على نفسه، ويتطوع لتحقيقه [14] .

-

وعلي بن أبي طالب يمكنه الله من أحد أعدائه في إحدى المواقع، حتى ليجلس على صدره ويأخذ بسيفه، وفجأة ينهض عنه، ويتركه طليقاً، ويعجب رجل من المسلمين كان يراقب الحادث، ويسأله لم تركت عدو الله، وقد أمكنك الله منه ؟ فيقول:"حين هممت أن أجتز رأسه بصق في وجهي، فخشيت إن أنا فعلت أن أكون قد قتلته غضباً لنفسي لا لله "..

ماذا كان يفرض على علي هذا التصرف النبيل، الذي يقرب من الأساطير، إن هذا العدو كان حرياً أن يعود فيقتله، وعلي يعلم ذلك دون شك .. ولكنها المثالية السامية والنظافة الكاملة داخل هذا الضمير [15] .

وغير هؤلاء كثير وكثير.. وعلى امتداد التاريخ الإسلامي تجد هذه الكواكب الدرية تلمع في الآفاق وتسطع بنورها على دنيا الناس لتثبت لهم أن الإسـلام قادر بمنهـجه الفذ وتعاليمه العالية أن يوجد ملائكة تمشي على الأرض وتنشر الرحمة والعدل على العالمين..

لكن الذي تجدر الإشارة إليه هنا أن هؤلاء وأمثالهم بلغوا هذا المستوى من الرفعة والكمال وهم يعيشون حياة الناس، ومشاكل الناس، ولم يكونوا يعيشون في أبراج عاجية بعيداً عن ظروف المجتمع. وواقع الجماهير..

إنهم لم يكونوا يعيشون في أديرة أو صوامع، ولم يحرموا على أنفسهم حلالاً، وإنما كانوا يحبون مشاكل أممهم الاجتماعية والسياسية والحربية.. وغيرها بالإضافة إلى نشاطهم في العبادة والقربات، وكان ارتفاعهم إلى تلك القمم السامية بالإرادة الإيمانية، والقلب الواعي المستنير.. ولا يزال الطريق الذي سلكوه، والمنهج الذي باشروه هو هو.. يهيب بطلاب الكمال أن يتقدموا..

وبعد أن طوفنا بك في عالم المثل القائمة على أساس من الواقع الحي لا الخيال المعدوم نعرض عليك الآن مظاهر ودلائل لواقعية الإسلام في عباداته وأخلاقه وشرائعه، مما يزيدك بياناً بعظمة هذا الدين، الذي لم يشتط مع الخيال، ولم يضيق على الناس واسعاً، فيجنح بهم إلى مثالية مفرطة، كما أنه لم يمل بهم إلى واقعية مفرِّطة تبعد الناس عن المثل العليا وتهونها في نفوسهم، وإنما يرسم من المثالية ما يرتفع بالبشر إلى آفاق مشرقة رحيبة تحف بها ملائكة الخير، وتقترب بهم إلى النور العلوي المقدس، وفي الوقت نفسه تأخذ من الواقعية ما تتضمنه من عزم وعدل وحزم مما يكون الذاتية الإسلامية المتميزة، وبذلك تسير الدعوة في خط متوازن لا إفراط فيه ولا تفريط، ولكن عدل و اتزان، وحكمة و إتقان..

فمع شواهد الواقعية والله المستعان..

أولاً: في العبادات:

نظراً لظروف الإنسان وكثرة أعبائه في الحياة وما يتطلبه ذلك من السعي لطلب المعيشة والضرب هنا وهناك لرعاية مصالحه وتدبير شئونه..

ونظراً لما يتعرض له الشخص في حياته من مرض وملل، ومن ظروف طارئة وسفر فإن الشريعة راعت في شئون العبادة ما يأتي:

أ- قلة التكاليف:

لم تثقل على الناس بكثرة التكاليف، ولم تكلفهم رهقاً، فالله الرحيم بعباده يعلم أن في عباده ضعفاً، وأن وراءهم شغلاً لقوم حياتهم وتحصيل أرزاقهم ومن ثم كلفهم بعبادات محدودة لا تستغرق كل الوقت، ولم يطلب منهم الانقطاع للعبادة كالرهبنة المسيحية حتى لا يؤثر ذلك على سير المصالح ودولاب الحياة ..

وفي الوقت نفسه لم تجعل الشريعة ارتباط الإنسان بالعبادة ارتباطاً خفيفاً على ندرة حتى لا يتبلد حسه، ولا تهبط روحه، وإنما شرعت له من العبادات ما يكفي لتهذيب خلقه، وسمو روحه وسلوكه، بحيث يكون دائم الاتصال بالله رب العالمين فجعلت له عبادة يومية تؤدي خمس مرات كل يوم، وتتراوح بين أجزاء اليوم كله وبعضاً من الليل.

وجعلت عبادة سنوية كالصوم والزكاة، وعبادة في العمر كالحج..

ومع قلة التكاليف يسر في الأداء كذلك. فالصلاة مثلاً تستغرق حدود الساعة من يوم طوله أربع وعشرون ساعة..

والصوم شهر واحد من سنة طولها اثنا عشر شهراً، ثم إن وقت الصيام هو النهار فقط، أما الليل فللإنسان أن يتمتع فيه بكل حلال مباح..

والحج مرة واحدة للمستطيع..

والزكاة كذلك مرة واحدة في العام على الغنى الذي ملك النصاب، حال عليه الحول..

وإذا كانت تلك إشارة موجزة إلى الفرائض، لكن تأتي النوافل والقربات لمن أراد أن يترقى في ميدان الأعمال الصالحة. {فَمَنْ تَطَوَّعَ خَيْراً فَهُوَ خَيْرٌ لَهُ} [16] .

ب- التنويع والتلوين:

عرف الإسلام طبيعة الملل في الإنسان، فغاير بين أنواع العبادات وأشكالها، ما بين عبادة بدنية كالصلاة والصيام، وأخرى مالية كالزكوات والصدقات وثالثة جامعة بينهما كالحج والعمرة، حتى لا يسأم الإنسان من عبادة واحدة رتيبة لا تتغير.

جـ- الرخص والتخفيفات:

كما شرعت الشريعة الرخصة والتخفيفات في العبادة، وذلك حين تعرض للإنسان ظروف تقعده عن أداء العبادة في صورتها الكاملة، و ذلك كظروف المرض والسفر ونحوهما.

والفقه الإسلامي يؤكد أن التكاليف شرعت على أساس واضح من قاعدتي رد الحرج والتخفيف عن الناس، وبتتبع مواطن هذا التخفيف في الشريعة تجد من مظاهره الآتي:

1- تخفيف بالإسقاط.. وذلك كإسقاط الحج والصوم والجهاد ونحوهما من العبادات كصلاة الجمعة مثلاً، كل ذلك بأعذار مفصلة في كتب الفقه الإسلامي..

2- تخفيف بالتنقيص : مثل قصر الصلاة الرباعية للمسافر إلى اثنتين.

3- تخفيف بالإبدال، كإبدال الوضوء والغسل بالتيمم عند فقد الماء، أو المرض.

4- تخفيف بالتقديم والتأخير، كتقديم صلاة العصر إلى وقت الظهر، وكتأخير صلاة المغرب إلى وقت العشاء عند حصول الأسباب المبررة لذلك..

5- تخفيف بالتغيير.. وذلك كتغيير هيئة الصلاة المعروفة وقت خوض المعركة مع العدو، أو الخوف منه، مما يسمى في الفقه بصلاة الخوف، وصلاة الالتحام.. الخ.

هذه بعض مظاهر اليسر والسماحة للشريعة في العبادات، ومراعاتها لواقع الإنسان وما يعتوره من ظروف..

لكن لابد من وقفة هنا لتوضيح أمر قد يتبادر إلى بعض الأذهان، فتتأوله أغراض وتميل به أفهام.. وهو.. أنه ليس معنى التخفيف في الإسلام أن هذا الدين لا يعود أتباعه إلا على السهل الخفيف دائماً، فيقتل في نفوسهم روح الرجولة والجد والإقدام، ويعودهم على الطراوة والمستويات الدنيا..

لا.. إن الإسلام، يأخذ أتباعه بالتكاليف التي تبني الفضائل، وتصعد إلى الكمال وتتيح للخصائص العليا في الإنسان أن تنطلق..

إنه يأخذهم بالشجاعة في ميدان القتال، والشهامة والمروءة في باب المعاملة، والكثرة في ميدان العبادة والتهذيب في ميدان الأخلاق..

لكن الإسلام- لمعرفته لضعف الإنسان وعجزه في كثير من المواطن- يراعي هذه الظروف ويشرع ما يناسبها خفة وتيسيراً على الناس..

فتراه يقول للشخص المريض إذا لم تستطع الصلاة قائماً فصل قاعداً، فإن لم تستطع فصل راقداً، فإن لم تستطع فبالإيماء..

وتراه يقول للمسافر صل قصراً، وإن كنت صائماً افطر، لماذا ؟ لمشقات السفر ومتاعبه التي يقول النبي صلى الله عليه وسلم فيها:"السفر قطعة من العذاب ".

إذن فهو من باب تقدير الظروف لا أكثر.. ومع ذلك فهو يعلق أنظارهم إلى أعلا دائماً فيقول: {وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} [17] .

ولعله من المفيد هنا أن نلقي ضوءاً على المشقة وصورتها في الشريعة الإسلامية المشقة نوعان.. نوع محتمل يتلاءم مع طاقة الإنسان وفطرته، وهذه لا يسعى الشرع إلى إسقاطها عن الإنسان أو إزالتها، لأنها نوع من المشقة العادية التي لا تكلف الإنسان رهقاً أو عنتاً، وهي وإن حدث بها نوع تعب في أدائها إلا أنه لا يوجد حرج يصعب تحمله في فعلها، وذلك كسائر الجهود العادية والمشقات المطاقة عند أداء الصوم والحج وغيرهما..

2- ومشقة خارجة عن طاقه الإنسان وقوة احتماله، وهذه رفعها الله فضلاً وكرماً عن المسلمين.وذلك كالوصال في الصوم، وفرض التهجد ليلاً، قال سبحانه {ُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلا يُرِيدُ بِكُمُ الْعُسْرَ} [18] .

ومن أدعية القرآن الكريم التي علمها المؤمنين { رَبَّنَا وَلا تُحَمِّلْنَا مَا لا طَاقَةَ لَنَا بِهِ} [19] .

مع أن هناك من الشواهد ما يشير إلى أن الأمم السابقة كان فيها بعض الأصر والمشقات، لكن ذلك رفع عن الأمة الإسلامية تخفيفاً من الله وتيسيراً، وفي الحديث:" رفع عن أمتي الخطأ والنسيان وما استكرهوا عليه ". كما علمنا القرآن الكريم هذا الدعاء من خواتيم سورة البقرة {رَبَّنَا وَلا تَحْمِلْ عَلَيْنَا إِصْراً كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا} [20] .

ومن الأمور التي كانت موجودة في سالف الأمم ما يلي:

ا- الجزء النجس من الثوب يجب قرضه.

2- تحريم الانتفاع بغنائم الحرب..

تحريم العمل يوم السبت.

4- عدم قبول الدية بدل القصاص..

5- الأمر بقتل أنفسهم على التوبة {فَتُوبُوا إِلَى بَارِئِكُمْ فَاقْتُلُوا أَنْفُسَكُمْ} [21] .

6- تحريم بعض لحوم الحيوانات وشحوم بعض آخر [22] .

ومما تنبغي ملاحظته هنا أن اللّه أحل الأمم- ومنهم اليهود- الطيبات وحرم عليهم الخبائث لكن بني إسرائيل لما بغوا وأسفوا، حرم الله عليهم بعض الحلال عقاباً لهم كما قال سبحانه: {فَبِظُلْمٍ مِنَ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ} [23] . وفي آية أخرى بعد ذكر بعض المحرمات قال سبحانه : {ذَلِكَ جَزَيْنَاهُمْ بِبَغْيِهِمْ} [24]

ومن هذه الأمور المتشددة أيضاً ما جاء في سفر الخروج [25] .

"من ضرب أباه أو أمه يقتل قتلاً ".

"من شتم أباه أو أمه يقتل قتلاً ".

"إذا نطح ثور رجلاً أو امرأة فمات يرجم الثور، ولا يؤكل لحمه، وأما صاحب الثور فيكون بريئاً ولكن إذا كان الثور نطاحاً من قبل وقد أُشهد على صاحبه فقتل رجلاً أو امرأة فالثور يرجم وصاحبه يقتل " [26] .

وفي سفر العدد "من مس ميتة إنسان ما يكون نجساً سبعة أيام " [27] .

"إذا مات إنسان في خيمة فكل من دخل الخيمة وكل من كان في الخيمة يكون نجساً سبعة أيام".

"وكل إناء مفتوح ليس عليه سداد بعصابة فإنه نجس " [28] .

وفي سفر التثنية "إذا كان ابن معـاند ومـارد ولا يسمع لقول والديه يرجم بالحجارة حتى يموت" [29] .

وفي سفر اللاويين أحكام عن الحائض، وكل من مسها يكون نجساً إلى المساء، وكل ما تضطجع عليه في طمثها يكون نجساً، وكل ما تجلس عليه يكون نجساً " [30] .

تأمل هذه الأمور لتدرك فضل الله على الأمة الإسلامية ورحمته بها، واهتف معي "سبحانك لا نحصي ثناء عليك أنت كما أثنيت على نفسك ".

ولعله بعد هذا البيان عرفت ما يريحك عن واقعية العبادات الإسلامية وملاءمتها لفطرة الإنسان وتكوينه .. وأنها لم تكلفه شططاً، ولم تجنح به إلى خيال..

ثانياً : الأخـلاق :

كان الإسلام في أخلاقه واقعياً كذلك، بمعنى أن ما دعا إليه من صفات النبل والكمال ليس فوق طاقة البشر، وإنما هو في مقدورهم وفي دائرة استطاعتهم، وذلك كالصبر على المكاره، والعفة عن الحرام، والصدق في القول، والوفاء في المعاملة ... الخ.

صحيح أن في الأخلاق الإسلامية ضوابط للسلوك الإنساني، وكف لأهواء النفس وجماحها، وإلجامها بلجام من الاستقامة والنظافة ..

لكن ذلك أمر لا بد منه للحفاظ على إنسانية الإنسان التي ترتفع به عن مستوى المخلوقات الدنيا، والمشقة التي فيها إنما هي من نوع المشقة المحتملة التي مرت بك آنفاً، وإلا فإذا تفلت الإنسان من هذه الضوابط والقيود الخلقية، هبط إلى عالم الأحراش وهذه ما لا يريده الإسلام للإنسان ..

والإسلام من الناحية الأخلاقية لا يتصور الإنسان ملكاً يمشي على الأرض، ولا يتلبس بمقتضيات التكوين المادي فيه ..

إنه ينظر إليه نظرة كلية، بمادته وروحه، وعقله وشهوته، وعواطفه وغرائزه فيضع له من مستوى الأخلاق ما يحرره من قيود الرذائل وأغلالها، وسفساف الأمور وأحقارها التي تقعد بالإنسان عن التصعد إلى المراتب الإنسانية الرفيعة وتربطه بحبال متينة نحو الأرض..

وإليك مثالاً مقارناً على واقعية الأخلاق في الإسلام، وملاءمتها لفطرة الإنسان وعدم تحليقها في عالم الخيال..

جاء على لسان المسيح عليه السلام في بعض الأناجيل "أحبوا أعداءكم، باركوا لاعنيكم، من ضربك على خدك الأيمن فأدر له الأيسر.. من سخرك ميلاً فاذهب معه ميلين من سرق قميصك فأعطه إزارك ".

هذه دعوة حارة للعفو والسماحة التي اشتهرت بهما المسيحية، وذاك إحدى سماتها البارزة..

لكن إذا جاز ذلك "في مرحلة محدودة و لعلاج ظرف خاص، فإنه لا يصلح توجيهاً عاماً خالداً لكل الناس في كل العصور والبيئات، فإن مطالبة الإنسان العادي بمحبة عدوه، ومباركة لاعنيه قد يكون شيئاً فوق ما يتحمله، ولهذا اكتفى الإسلام بمطالبته بالعدل مع عدوه {وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى} [31] . كما أن إدارة الخد الأيسر لمن ضرب على الخد الأيمن أمر يشق على النفوس، بل يتعذر على كثير من الناس أن يفعلوه، وربما جرأ الفجرة الأشرار على الصالحين الأخيار، وقد يتعين في بعض الأحوال، ومع بعض الناس أن يعاقبوا بمثل ما اعتدوا، ولا يعفى عنهم فيتبجحوا ويزدادوا بغياً وطغياناً، ولهذا تجلت واقعية الإسلام حين شرع مقابلة السيئة بمثلها بلا حيف ولا عدوان فأقر بذلك مرتبة العدل، ودرء العدوان، ولكنه حث على العفو والصبر والمغفرة للمسيء، على أن يكون ذلك مكرمة يرغب فيها، لا فريضة يلزم بها [32] ، وهو واضح في مثل قوله تعالى: {وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لا يُحِبُّ الظَّالِمِينَ} [33] ، {وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ} [34] .

ثالثاً : الشرائع :

وشرائع الإسلام واقعية أيضاً، وحتى لا يطول بنا الحديث نكتفي بمثال واحد يتعلق بموقف الشريعة من شهوات الجسم والنفس..

اعترف الإسلام بالواقع البشري على حقيقته، فلم يكبت نوازع الجسد، وشهوات النفس وإنما اعترف بهما من حيث المبدأ، ومن حيث أنهما شعور في النفس لا ينبغي كبته ولا مصادرته، {زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنَ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنَ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالأَنْعَامِ وَالْحَرْثِ} [35] {الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا} [36] .

لكن الإسلام في الوقت نفسه لا يسمح للإنسان أن ينطلق مع هذه الشهوات إلى آخر مدى حتى تستعبده، وتخرج به عن إنسانيته، فيضر بنفسه وبمجتمعه..

وإنما نظم له كيف يستمتع بلذاته في غير ما كبت ولا حرمان..

أ- فبالنسبة للشهوة الجنسية لا ينظر الإسلام إليها على أنها رجس كمن عمل الشيطان كما تذهب إلى ذلك بعض المذاهب المتزمتة، وإنما يقرر الإسلام أن هذا أمر قد زين للناس، فلا نكران له ولا مطاردة ثم يرسم له الطريق المشروع الذي يكون مباحاً في داخله محرماً فيما وراءه، وهو طريق الزواج الذي ندب إليه، وجعله سنة الإسلام، ومنع الرهبانية والإنقطاع للعبادة ..

ولما عزم ثلاثة من أصحاب النبي صلى الله عليه وسلم على المبالغة في العبادة، ونوى واحد منهم العزوف عن النساء، قام عليه الصلاة والسلام يصحح هذا الفهم الخاطئ ويقول:"أما إني لأخشاكم لله وأتقاكم له، لكني أصوم وأفطر، وأصلي وأرقد وأتزوج النساء فمن رغب عن سنتي فليس مني ".

وبهذا الطريق سلك الإسلام مسلكاً شريفاً نزيهاً، بعيداً عن إفراط المفرطين الذين أباحوا الإختلاط كعلاج للمراهقة والشباب، فشاع في بلادهم الإنحراف والشذوذ والفجور وقتلت معالم الرجولة في شبابهم، وأصبحت أمم الغرب الآن تكاد تحترق بلظى الخيانة والفسق من جراء بعدها عن هدي السماء ..

وبعيداً عن مغالاة المتشددين الذين يحاولون كبت هذا الهاجس الجنسي وقسره على عكس ما تأباه طباعه، كما تفعل البرهمية الهندية والرهبانية المسيحية.

ب- وما يفعله الإسلام بالنسبة لشهوة الجسد من حيث الإعتراف بها، تنظيم طريقة التنفيس عنها في طريق مشروع حلال ..

يفعله كذلك بالنسبة لغريزة حب المال .. التي يعتبرها أمراً مفطوراً في النفس كذلك {وَتُحِبُّونَ الْمَالَ حُبّاً جَمّاً} [37] {وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ} [38] ..

ومن ثم اعترف الإسلام بالملكية الفردية .. فذلك له أثره في الإبتكار والإختراع وترقية الحياة..

لكنه في الوقت نفسه لم يدع الأمر على إطلاقه فيتحول إلى رأسمالية طاغية وإنما وضع حدوداً وقيوداً على رأس المال وعلى الربح .. منها : الإرث، الزكاة، تحريم الربا، والإحتكار، وكل مصدر خبيث للربح .. وذلك من شأنه أن يفتت الثروة بين أكبر قدر من الأهل والمجتمع، ويخلق نوعاً من التكافل بين الناس ..

وبعد . . فلعلك أدركت الآن معنى الواقعية في حياة هذا الدين، وأنها مطابقة منهج الإسلام لواقع الإنسان وظروفه الحقيقية المحيطة به في هذا الكون، لأن كليهما – المنهج والإنسان – صادر عن الله عز وجل، الإنسان خلقُ الله، والمنهج شرعُ الله ولا يمكن أن يتناقض شرع الله مع واقع خلق الله.

ولذلك فإن هذا المنهج الذي رسمه الله للحياة على ما فيه من سمو وارتقاء ومثالية هو في الوقت نفسه متوافق تماماً مع طاقات الإنسان الواقعية، ملتحم مع فطرته البشرية ونظام حياته، لأنه تشريع العليم الذي لا يجهل ، والحليم الذي لا يعجل والحي الذي لا يموت، والخبير بشئون النفس الإنسانية ودخائلها ولا يغيب عنه سبحانه شيء من أحوالها وخباياها، مهما دق أو صغر، أو غاب أو حضر، {أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} [39] .

والبشرية لن تجد الراحة والأمان، والسعادة الحقيقية والإستقرار إلا إذا التقت مع منهج ربها، كما تنزل على خاتم رسله {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ، يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [40] .

[1] أصول الدعوة د. عبد الكريم زيدان 71 ط ثالثة.

[2] المرجع السابق.

[3] سورة البقرة - 286

[4] سورة الأحقاف /19، وسورة الأنعام / 132.

[5] سورة البقرة – 184 .

[6] سورة البقرة – 178 .

[7] سورة البقرة - 245 .

[8] سورة الشورى – 40 .

[9] سورة آل عمران 14 ، 15 .

[10] الإنسان بين المادية والإسلام ، محمد قطب / 101 ، 102 .

[11] عظماؤنا في التاريخ د. مصطفى السباعي / 71 – والإنسان بين المادية والإسلام – محمد قطب/ 103

[12] تاريخ عمر بن الخطاب لابن الجوزي 161 .

[13] المرجع السابق / 159 – والآية من سورة الأحقاف 20 .

[14] الإنسان بين المادية والإسلام، 104 .

[15] المرجع السابق.

[16] سورة البقرة – 184 .

[17] سورة البقرة 184 .

[18] سورة البقرة 185 .

[19] سورة البقرة 286 .

[20] سورة البقرة 286 .

[21] سورة البقرة 54 .

[22] انظر تفسير القرطبي 3/43 .

[23] سورة النساء 160 .

[24] سورة الأنعام 146 .

[25] الإصحاح 21 .

[26] سفر الخروج ، الإصحاح 21 .

[27] الإصحاح 21 .

[28] السابق .

[29] الإصحاح 21 .

[30] الإصحاح 15 .

[31] سورة المائدة 8 .

[32] الخصائص للإسلام د. يوسف القرضاوي / 156 .

[33] سورة الشورى 40 .

[34] سورة النحل 146 .

[35] سورة آل عمران 14 .

[36] سورة الكهف 46 .

[37] سورة الفجر 20 .

[38] سورة العاديات 8 .

[39] سورة الملك 14 .

[40] سورة المائدة 15 ، 16 .


 العدد 44 - الذكر وأثره في حياة المؤمن

الذكر وأثره في حياة المؤمن

لفضيلة الدكتور عبد الرحمن بله علي / كلية اللغة العربية

الذكر المأثور :

إن ذكر الله عز وجل، مع يسره وخفة مؤونته على اللسان والنفس من أعظم القربات، وأبرك الطاعات، وأكثرها، ثواباً وأحمدها عند منقلب إياباً كما أنه ذو أثر كبير على سلوك المؤمن في هذه الحياة الدنيا،فهو يصل العبد بربه ويجعله يحلق في آفاق عالية من الطهر والصفاء، فينعم بالقرب والحب والأنس فينعكس ذلك عليه تزكية نفس، وتهذيب أخلاق واستقامة سلوك، واستنارة بصيرة، وشرف مكانة وسيرة.

ولا يكفي أن يلهج اللسان بالذكر فحسب بل لا بد أن يخفق القلب بالحب، ويقوم الذهن بالتأمل واستحضار المعاني والمقاصد وتدفع العاطفة إلى العمل والسلوك، كما أن الذكر لا يؤدي غرضه، ولا يحدث في النفوس أثره إلا إذا جاء مأخوذاً من أذكار رسول الله صلى الله عليه وسلم، وهي أذكار محفوظة مدونة في كتب السنة ما بيننا وبينها إلا أن نطلع عليها، ونأخذ منها ونشغل أنفسنا، ونرطب ألسنتنا بها، وندع ما وجدنا عليه آباءنا وأجدادنا.

وقد نهض جماعة من العلماء الأخيار فدونوها مبوبة في مؤلفات مثل الشيخ النووي الذي ألف كتاب ( الأذكار ) الذي جمع فيه ما تفرق من غيره من كتب الحديث مما لا غنى لمسلم عنه، ومثل الإمام ابن القيم الذي ألف ( الوابل الصيب ) مع تقدمه في الفوائد الذكر وفضله وأسراره وأحكامه ومثل ( تحفة الذاكرين ) للشوكاني ومثل ( المأثورات ) للإمام حسن البنا التي جاءت حافلة بالمفيد حاوية لكل طيب سهل التطبيق، مؤكد النسبة والتحقيق، وغيرها من الكتب التي اهتمت بأمر الذكر تحقيقاً ورصداً وتبويباً وشرحاً..

إن الإنسان إذا أراد أن يزرع أرضاً خصبة التربة اختار لها البذر الصالح المجرّب، ليجني ثماراً طيبة، ويحصد محصولاً وفيراً، والأمر هنا أعظم خطباً لأنه دين، وذاك دنيا، وأجود الأذكار أسلمها عاقبة وأكثرها ثواباً وأجودها نبتاً وثماراً وأرضاها لله رب العالمين هي تلك التي تحمل خاتم النبوة، ولو أن إنساناً ذكر الله بالليل والنهار، وعلى كل حال، وبكل لسان شتى ذبلت شفتاه، وعمشت من كثرة البكاء عيناه ولكنه على غير ما شرع الله لرسوله من سنن الهدى – لم يزدد من الله إلا بعداً ومن الشيطان إلا قرباً. ولو أن مؤمناً ترك المأثور من الأذكار النبوية، وأخذ بالمبتدع من الأوراد الصوفية ظناً منه أن هذه هي التي تفتح له أبواب الرزق وأبواب الجنان – لو أن مؤمناً فعل هذا لخرج من الإيمان والإسلام كما تخرج الشعرة من العجين، والجرّ على نفسه خزي الدنيا وعذاب الآخرة، وإن مشى على الماء، وطار في الهواء. قال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} [1] وقال: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيراً} [2] وقال عليه الصلاة والسلام:"من أحدث في أمرنا ما ليس منه فهو ردّ " [3] .

فضل الذكر :

قال عليه الصلاة والسلام:" مثل الذي يذكر ربه والذي لا يذكر ربه مثل الحي والميت " [4] وقال صلى الله عليه وسلم:"مثل البيت الذي يذكر الله فيه والبيت الذي لا يذكر الله فيه مثل الحي والميت" [5] وفيهما حث على ذكر الله عز وجل لأنه يكسب الحياة ذاتيتها وأصالتها، ويجعلها شيئاً ذا قيمة عظيمة ويخرج بالإنسان من عالم الأحياء، فكم من حي لا يذكر الله هو من الأموات، وكم من ميت كان لله ذاكراً هو من الأحياء .

والحياة إنما تتحقق إذا اتجهت وجهتها الصحيحة التي أرادها الله لها، ومن أجلها خلق الأحياء والله عز وجل خلق الخلق لعبادته. قال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاَّ لِيَعْبُدُونِ} [6] ومن ثمَّ شبّه رسول الله صلى الله عليه وسلم، الذي يذكر ربه بالحي حسية، ومعنوية بما يفاض عليه من الخير والبركة والفضل وبما يغشاه من التجليات الإلهية والأنوار الربانية، وبما ينعم به من سكينة نفسية وطمأنينة قلبية فذكر الله عز وجل منقبة جليلة ومكرمة عظيمة وفضيلة رفيعة.

جاء رجل إلى النبي صلى الله عليه وسلم فقال له:"يا رسول الله إن شرائع الإسلام قد كثرت عليَّ فأخبرني بشيء أتشبث به ". فقال:"لا تزال لسانك رطباً بذكر الله ". رواه الترمذي.

وقال عليه الصلاة والسلام:" إنما جعل الطواف بالبيت وبين الصفا والمروة ورمي الجمار لإقامة ذكر الله تعالى " [7] وقد سئل عليه الصلاة والسلام، أي أهل المسجد خير؟ قال:"أكثرهم ذكراً لله عز وجل". قيل: أي الجنازة خير؟ قال:" أكثرهم ذكراً لله عز وجل ". قيل وأي المجاهدين خير؟ قال: "أكثرهم ذكراً لله عز وجل". قيل : وأي الحجاج خير؟ قال:"أكثرهم ذكراً لله عز وجل". قيل: وأي العباد خير؟ قال:" أكثرهم ذكراً لله عز وجل ".

قال أبو بكر :"ذهب الذاكرون بالخير كله " [8] .

وقال عبيد بن عمير:"أن أعظمكم هذا الليل أن تكابدوه، وبخلتم على المال أن تنفقوه، وجبنتم عن العدو أن تقاتلوه فأكثروا من ذكر الله عز وجل " [9] .

وقال عليه صلوات الله وسلامه: " ألا أخبركم بخير أعمالكم وأزكاها عند مليككم، وأرفعها في درجاتكم، وخير لكم من إنفاق الذهب والفضة، وخير لكم من أن تلقوا العدو فتضربوا أعناقهم، ويضربوا أعناقكم؟"قالوا: بلى يا رسول الله قال: "ذكر الله " [10] .

وقد استشكل بعض أهل العلم تفضيل الذكر على الصدقة لأن العمل الذي يتعدى نفعه إلى الغير أفضل من الذي يقتصر على صاحبه. كما استشكل بعضهم تفضيل الذكر على الجهاد مع ما فيه من دفع لأعداء الإسلام ونشر لأعلامه، ومدّ لأنواره مع ورود الأدلة الصحيحة على تفضيله على إعلاء مكانة في الصالحات. ونجد الشوكاني رحمه الله يرد على هذا الإستشكال بأن ذلك باعتبار الأشخاص والأحوال، فمن كان مطيقاً للجهاد قوي الأثر فيه فأفضل أعماله الجهاد، ومن كان كثير المال فأفضل أعماله الصدقة، ومن كان غير متصف بإحدى الصفتين المذكورين فأفضل أعماله الذكر [11] .

فوائد الذكر :

ذكر ابن القيم رحمه الله أكثر من مائة فائدة للذكر منها أنه يرضي الرحمن، ويطرد الشيطان، ويزيل الهم، ويجلب السرور، ويقوي القلب والبدن، وينور القلب والوجه، ويجلب الرزق، ويكسب المهابة والحلاوة، ويورث محبة الله التي هي روح الإسلام ويورث المعرفة والإنابة والقرب وحياة القلب وذكر الله للعبد، وهو قوت القلب وروحه، ويجلي صداه، ويحط الخطايا، ويرفع الدرجات ويحث الأنس ويزيل الوحشة، وينجي من عذاب الله، ويوجب تنزيل السكينة، وغشيان الرحمة وحفوف الملائكة بالذاكر ويشغل عن الكلام الضار، ويسعد الذاكر، ويسعد به جليسه، ويأمن من الحسرة يوم القيامة، وهو مع البكاء سبب لا ظلال الله العبد يوم الحر الأكبر في ظل عرشه، وأنه سبب لإعطاء الله الذاكر أفضل ما يعطي السائلين وأن دوام الذكر للرب تبارك وتعالى يوجب الأمان من نسيانه الذي هو سبب شقاء العبد في معاشه ومعاده، وأن الذكر يسير وهو في فراشه وفي سوقه، وأنه نور الذاكر في الدنيا ونور له في قبره ونور له في معاده، وأن في القلب خلة وفاقة لا يسدها شيء البتة إلا ذكر الله عز وجل، وأنه يجمع ما تفرق على العبد من قلبه وإرادته وهمومه وعزمه، ويفرق ما اجتمع عليه من الهموم والغموم والأحزان والحسرات، ويفرق ما اجتمع عليه من ذنوبه وخطاياه وأوزاره حتى تتساقط وتتلاشى ويفرق ما اجتمع حربه من جند الشيطان، وأن الذكر ينبه القلب من نومه ويوقظه، والقلب إذا كان نائماً فاتته الأرباح والمتاجر وأن الذكر شجرة تثمر المعارف والأحوال التي شمّر إليها السالكون فلا سبيل إلى نيل ثمارها إلا من شجرة الذكر، وأن الذاكر قريب من مذكوره ومذكوره معه وهذه المعية معية خاصة وأن الذكر يعدل عتق الرقاب ونفقة الأموال والحمل على الخيل في سبيل الله عز وجل، وأنه رأس الشكر، وأن أكرم الخلق على الله من المتقين من لا يزال لسانه رطباً بذكر الله عز وجل، وأنه يذيب قسوة القلب وما استجلبت نعم الله واستدفعت نقمه بمثل ذكر الله، وأنه يوجب صلاة الله عز وجل وملائكته على الذاكر، وأن من شاء أن يسكن رياض الجنة في الدنيا فليستوطن مجالس الذكر فإنها رياض الجنة، وأن ذكر الله يسهل الصعب وييسر العسير ويخفف المشاق، ويذهب مخاوف القلب كلها، وأن الإشتغال به اشتغال عن الكلام من الغيبة والنميمة واللغو وأنه سبب لتصديق الرب عز وجل عبده فإنه أخبر عن الله بأوصاف كماله ونعوت جلاله فإذا أخبر بها العبد صدقه ربه ومن صدقه الله لم يحشر مع الكاذبين ورجي له أن يحشر مع الصادقين.

وأن الذكر سدّ بين العبد وبين جهنم فإذا كانت له إلى جهنم طريق عمل من الأعمال كان الذكر سداً في تلك الطريق، وأن الملائكة تستغفر للذاكر كما تستغفر للتائب وأن الجبال والقفار تتباهى وتستبشر بمن يذكر الله عز وجل عليها وأن كثرة ذكر الله عز وجل أمان من النفاق فإن المنافقين قليلوا الذكر لله عز وجل قال تبارك وتعالى في وصف المنافقين: {وَلا يَذْكُرُونَ اللَّهَ إِلاَّ قَلِيلاً} وإن للذكر من بين الأعمال لذة لا يشبهها شيء فلو لم يكن للعبد من ثوابه إلا اللذة الحاصلة للذاكر لكفاه، وأنه يكسو الوجه نضرة في الدنيا ونوراً في الآخرة، وأن في دوام الذكر في الطريق والبيت والحضر والسفر والبقاع تكثيراً لشهود العبد يوم القيامة فإن البقعة والدار والجبل والأرض تشهد للذاكر يوم القيامة، وأن الذكر يعطي الذاكر قوة حتى أنه ليفعل مع الذكر ما لم يظن فعله بدونه، وإن ذكر الله عز وجل من أكبر العون على طاعته، فإنه يحببها إلى العبد، ويسهلها عليه ويلذذها، ويجعل قرة عينه فيها ونعيمه وسروره بها بحيث لا يجد لها من الكلفة والمشقة والثقل ما يجد الغافل، وأن دور الجنة تبني بالذكر، فإذا أمسك الذاكر عن الذكر أمسكت الملائكة عن البناء، وغراس بساتينها بالذكر أيضاً وأن الإشتغال بالذكر اشتغالاً عن الكلام الباطل من الغيبة والنميمة واللغو ومدح الناس وذمهم وغير ذلك فإن اللسان لا يسكت البتة: فأما لسان ذاكر، وأما لسان لاغ ولا بد من أحدهما في النفس إن لم تشغلها بالحق شغلتك بالباطل، وهو القلب إن لم تسكته محبة الله عز وجل سكتته محبة المخلوقين ولا بد وهو اللسان إن لم تشغله بالذكر شغلك باللغو وما هو عليك ولا بد [12] .

أفضل الذكر:

ورد عن رسول اللّه صلى اللّه عليه وسلم صيغ للذكر مختلفة مثل سبحان الله والحمد لله ولا إله إلا الله واللّه أكبر ولا حول ولا قوة إلا باللّه، ومثل سبحان الله وبحمده سبحان الله العظيم ومثل ربنا لك الحمد كما ينبغي لجلال وجهك وعظيم سلطانك، ومثل سبحان اللّه عدد خلقه ورضا نفسه وزنة عرشه ومداد كلماته إلى غير ذلك مما هو مدون في كتب السنة إلى جانب أذكاره في ليله ونهاره، أكله وشربه، غضبه وسروره، خروجه ودخوله، صحوه ونومه، ركوبه ونزوله، ركوعه وسجوده، قيامه وجلوسه صومه وحجه وجميع حالاته ومختلف عباداته مما يجعله على صلة بربه فلا غرو إن كان ما ينطق به حجة الأرض بعد حجة السماء.

والمتأمل في أذكاره يجدها تمتاز باختصار العبادات وقلة الأعداد وتكامل المعاني وأنها ذات مضمون واضح ودلالة قوية على تمجيد اللّه وتنزيه ووصفه بكل كمال يليق بجلاله وجماله وبهائه. وقد ورد عنه عليه الصلاة والسلام أنه قال:

" أفضل ما قلته أنا والنبيين من قبلي لا إله إ إلا اللّه وحده لا شريك له " [13] ووحده لا شريك له أشبه فقط لا غير التي تكتب في الشيكات عقب كتابة الرقم تحوطاً من زيادة مزيد ولله المثل الأعلى فهي مبالغة في توحيد الله ونفي الشريك عنه وسد لباب قد يُتوقع دخول شرك منه. وقد أنفق عليه الصلاة و السلام عمره المبارك كله يذود عن جناب التوحيد، ويحارب الشرك بكل ألوانه، و يضع من الإحتياطات ما يدفع الشرك بعيداً عن حمى الكلمة الشريفة، ويحفظها على مرِّ العصور جلية نقية بيضاء.

وللكلمة الشريفة التي هي أفضل الذكر شروط ذكرها الشيخ عبد الرحمن بن حسن رحمه اللّه.

الأول :

العلم المنافي للجهل، فمن لم يعرف المعنى فهو جاهل بمدلولها.

الثاني :

اليقين المنافي للشك، لأن من الناس من يقولها وهو شاك فيما دلت عليه من معناها.

الثالث :

الإخلاص المنافي للشرك، فإن من لم يخلص أعماله كلها لله فهو مشرك شركاً ينافي الإخلاص.

الرابع :

الصدق المنافي للنفاق، لأن المنافقين يقولونها، ولكنهم لم يطابق ما قالوه لما يعتقدونه، فصار قولهم كذباً لمخالفة الظاهر للباطن.

الخامس :

القبول المنافي للرد، لأن من الناس من يقولها مع معرفة معناها ولكن لا يقبل ممن دعاه إليه. إما كبراً أو حسداً، أو غير ذلك من الأسباب المانعة من القبول فتجده يعادي أهل الإخلاص ويوالي أهل الشرك ويحبهم.

السادس :

الإنقياد المنافي للترك، لأن من الناس من يقولها وهو يعرف معناها لكنه لا ينقاد للإتيان بحقوقها ولوازمها من الولاء والبراء والعمل بشرائع الإسلام، ولا يلائمه إلا ما يوافق هواه، أو تحصيل دنياه، وهذه حال كثير من المسلمين.

السابع :

المحبة المنافية لعدمها [14] .

فاكثرنْ من ذكرهـا بالأدبِ

تنـلْ بهذا الذكـر أعلى الرتبِ

كثرة الذكر:

مدح اللّه تعالى الذاكرين له كثيراً وأعدّ لهم مغفرة وأجراً عظيماً فقال عز من قائل: {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ} إلى قوله سبحانه.. {وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً} [15] .

قال ابن عباس رضي اللّه عنهما المراد:"يذكرون اللّه في أدبار الصلوات وغدواً وعشياً وفي المضجع، وكلما استيقظ من نومه، وكلما غدا وراح من منزله ذكر اللّه تعالى "- وقال مجاهد:" لا يكون من الذاكرين الله كثيراً والذاكرات حتى يذكر اللّه تعالى قائماً وقاعداً ومضطجعاً "، وقال عطاء: "من صلى الصلوات الخمس بحقوقها فهو داخل في قوله تعالى: {وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ} وفي حديث أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم: " إذا أيقظ الرجل أهله من الليل فصليا أو صلى ركعتين جميعاً كتبا في الذاكرين الله كثيراً والذاكرات " وسئل ابن الصلاح رحمه الله عن القدر الذي يصير به من الذاكرين الله كثيراً والذاكرات، فقال:"إذا واظب على الأذكار المأثورة المثبتة صباحاً مساءً في الأوقات والأحوال المختلفة ليلاً ونهاراً كان من الذاكرين الله كثيراً والذاكرات " [16] .

والإنسان إذا داوم على ذكر اللّه فلا يكاد يعمله عملاً إلا جاء مقروناً بذكر اللّه تعالى وفي هذا من الخير والبركة ما يجعل عمله مقبولاً وثوابه عظيماً، وأن مدلول الذكر ليتسع حتى يشمل كل عامل للّه بطاعة فكل طاعة سواء أكانت قولية أم فعلية أم قلبية فهي ذكر للّه تعالى وقال عطاء رحمه اللّه: "مجالس الذكر هي مجالس الحلال والحرام، كيف تشتري وتبيع وتصلي وتصوم وتنكح وتطلق وتحج وأشباه هذا ".

كما أن ذكر اللّه كثيراً يجعل الدعاء مستجاباً فعن أبي هريرة رضي اللّه عنه عن النبي صلى اللّه عليه وسلم قال: "ثلاث لا يرد اللّه دعاءهم: الذاكر اللّه كثيراً والمظلوم والإمام المقسط".

وأخرج أحمد في سنده أن رسول اللّه صلى الله عليه وسلم قال:"أكثروا ذكر الله حتى يقولوا مجنون " فالحديث دعوة إلى الإكثار من ذكر اللّه إكثاراً يجعل من يراه يظن أن به مساً من الجنون لما يرى عليه من تحريك الشفتين واضطراب البدن من الخوف من الله تعالى.

وصاحب هذا الظن هو المنصرف عن ذكر اللّه المنشغل بمعاصيه المستهزئ بالطائعين الذاكرين اللّه كثيراً، وفي الحديث- جواز الجهر بالذكر وقد وردت بعض النصوص ترغب في الإسرار به ويجيب الإمام الشوكاني على ذلك فيقول:"وقد وردت أحاديث تقتضي الإسرار بالذكر، و أحادث تؤدي الجهر به والجمع بينهما أن ذلك مختلف باختلاف الأحوال والأشخاص، فقد يكون الجهر أفضل من إذا أمن الرياء، وكان في الجهر تذكير للغافلين وتنشيط لهم إلى الإقتداء به، وقد يكون الإسرار أفضل إذا كان الأمر بخلاف ذلك " [17] .

الذكر ضرورة لا مفر منها:

لو أن أحداً عفي عن الذكر لكان زكريا عليه السلام أولى الناس بهذا حين اعتقل لسانه عن الكلام وحبس عن النطق وذلك أنه لما بُشِّـر بالغلام طلب من اللّه تعالى علامة يعرف بها حيل امرأته حتى يتلقى النعمة إذا جاءت بالشكر: {قَالَ آيَتُكَ أَلاَ تُكَلِّمَ النَّاسَ ثَلاثَةَ أَيَّامٍ إِلاَّ رَمْزاً وَاذْكُرْ رَبَّكَ كَثِيراً وَسَبِّحْ بِالْعَشِيِّ وَالإِبْكَارِ} [18] . فكان يعجز عن تكليم الناس وليس به آفة تمنعه منه إنما هي آية من آيات اللّه الباهرات فكان كلامه وخطابه لقومه إشارة باليد أو إيماءة بالرأس أو كتابة على الأرض، مع هذا قيل له: {وَاذْكُرْ رَبَّكَ كَثِيراً} .

ومن وراء ذلك حكمة بالغة وسرّ نفيس كأنه لما طلب الآية من أجل الشكر حبس لسانه إلا عن الذكر حتى يخلص لشكر تلك النعمة الكبرى والمنة العظمى وهي رزقه الولد على وهنٍ منه وعقم من زوجه وكِبرَ سِنٍّ منهما معاً فقد ناهزا المائة عام وهكذا جاء الجواب مشتقاً من السؤال ومنتزعاً منه، وهو أوقع في النفس وأدخل في باب الحسن، ذكره الزمخشري في كشافه.

ولو أن جماعة أعفيت عن الذكر لكان أولى الناس بهذا المقاتلون في سبيل الله تعالى حين تقوم الحرب بينهم وبين عدوهم على قدم وساق. قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ} فرغم انشغالهم بمجالدة العدو أمروا بالذكر، لأن به اطمئنان القلوب وتثبيت الإقدام واستدفاع كيد العدو، واستجلاب نصر اللّه.

قال ابن عباس رضي الله عنهما: "لم يفرض الله تعالى على عباده فريضة إلا جعل لها أجلاً معلوماً، ثم عذر أهلها في حال العذر غير الذكر فإن الله لم يجعل له حداً ينتهي إليه ولم يعْذر أحداً في تركه إلا مغلوباً على عقله فقال اذكروا اللّه قياماً وقعوداً وعلى جنوبكم وبالليل والنهار في البر والبحر في السفر والحضر في الغنى والفقر في الصحة والسقم في السر والعلانية في الحرب والسلم وعلى كل حال.

الذكر في جماعة:

أخرج مسلم في صحيحه وأحمد في مسنده عن أبي هريرة وابن مسعود رضي الله عنهما أن رسول اللّه صلى اللّه عليه سلم، قال:"لا يقعد قوم يذكرون الله تعالى إلا حفتهم الملائكة وغشيتهم الرحمة ونزلت عليهم السكينة وذكرهم اللّه فيمن عنده " وأخرج الترمذي عن أنس بن مالك عن رسول اللّه صلى اللّه عليه وسلم أنه قال:"إذا مررتم برياض الجنة فارتعوا"قالوا: يا رسول الله وما رياض الجنة قال: "حلق الذكر ".

وأخرج البيهقي من حديث جابر بن عبد اللّه رضي الله عنهما قال: خرج علينا رسول الله صلى الله عليه وسلم فقال:"يا أيها الناس إن لله سرايا من الملائكة تحل وتقف على مجالس الذكر في الأرض فارتعوا في رياض الجنة"، قالوا: وأين رياض الجنة قال: "مجالس الذكر فاغدوا وروحوا في ذكر الله وذكروا أنفسكم من كان يريد أن يعلم منزلته عند اللّه فلينظر كيف منزلة الله عنده فإن الله ينزل العبد عنده حيث أنزله العبد في نفسه " قال المنذري والحديث حسن.

وأخرج الطبراني في الكبير عن ابن عباس رضي اللّه عنهما عنه صلى اللّه عليه وسلم:" إذا مررتم برياض الجنة فارتعوا". قالوا: وما رياض الجنة ؟ "قال مجالس العلم ".

وأخرت الترمذي عن أبي هريرة قالوا: وما رياض الجنة قال:"المساجد" قيل: وما الرتع؟ قال: "سبحان الله والحمد لله ولا إله إلا الله والله أكبر " .

ولا تعارض بين هذه الأحاديث فقد تكون رياض الجنة مجالس الذكر و مجالس العلم وهذه قد تكون في المساجد وفي غيرها. فالمجالس التي لم يذكر فيها اللّه جل جلاله كانت خيبة ووبالاً وحسرة يوم القيامة فقد أخرج الحاكم في المستدرك على شرط مسلم أن رسول الله صلى الله عليه وسلم قال: "ما من قوم جلسوا مجلساً، وتفرقوا عنه ولم يذكروا الله فيه إلا كان كأنما تفرقوا عن جيفة حمار وكان عليهم حسرة يوم القيامة ". في رواية:"لا يجلس قوم مجلساً لا يذكرون اللّه عز وجل، ولا يصلون على النبي صلى اللّه عليه وسلم إلا كان عليهم حسرة يوم القيامة ".

وفيه تنفير شديد عن ترك ذكر اللّه في المجالس فأي مجلس لا يذكر الله فيه ينبغي للمسلم ألا يقعد فيه ولا يخالط أهله بل ينبغي أن يفر منه كما يفر من جيفة الحمار. فحري بنا أن تكون مجالسنا عامرة بذكر الله تعالى ومدارسة العلم والصلاة على الرسول صلى الله عليه وسلم والأمر بالمعروف والنهي عن المنكر فذلك أليق بنا وأرجى لنا.

وقراءة القرآن ومدارسته وتفسير آياته ومعرفة أحكامه من أعظم الذكر وأبركه وخاصة إذا كان ذلك في جماعة لأنهم يعين بعضهم بعضاً ويشجعه، وينتفع بعضهم من بعض ويسدد، من هنا جاء الترغيب في ذلك فقال عليه الصلاة والسلام:"ما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله، ويتدارسونه فيما بينهم إلا نزلت السكينة، وغشيتهم الرحمة، وحفتهم الملائكة وذكرهم الله فيمن عنده" [19] .

وما يفعله أهل التصوف في أذكارهم الجماعية من ضرب على الدفوف وعزف بالمزامير ليس بذكر ولا هو بقربة لأن القُربَ لا تعرف إلا عن طريق الشرع، وليس في الشرع أمر بهذا ولا استحسان [20] .

وزبدة الذكر مخافة الله واستشعار قربه ومراقبة جلاله لتزكوا نفس المؤمن وتسمو روحه، ويطهر قلبه، وتقسيم على نهج الشريعة أقدامه فيدعو إلى الخير ويأمر بالمعروف وينهى عن المنكر قال عليه الصلاة والسلام:" أمرني ربي بتسع: خشية الله في السر والعلانية، وكلمة العدل في الغضب والرضا، والقصد في الفقر والغنى وأن أصل من قطعني، وأعطي من حرمني، وأعفو عمن ظلمني وأن يكون صمتي فكراً، ونطقي ذكراً، ونظري عبرة ".. يقول عليه الصلاة والسلام بعد ذكر هذه الأوصاف:

" وأن آمر بالمعروف ، وأنهى عن المنكر " .

فذكر الله عز وجل ليس انصرافاً عن الحياة وانطواء عن الأحياء وتعطيلاً للأعمال وإنما هو (الدينمو) الذي يولد الحرارة ويهب القوة الدافعة إلى العمل والإنتاج، فهو كالنفس الذي يتردد في جوف الإنسان لا يمنعه من العمل والأكل والشرب والصعود والهبوط والجري والمشي.

إن ديننا دين وجود لا جمود .. دين اجتماع لا انعزال.. دين حركة لا سكون.. دين إيجابية لا سلبية.. إنه عبادة وقيادة وثقافة وقضاء.. ومصحف وسيف.. ومسجد ومصنع.. إنه دين دنيا حتى لكأن الإنسان يعيش أبداً، ودين أخرى حتى لكأنه يموت غداً..

ولله در الدكتور حسان حتحوت إذ يقول :

حسبـوا بأن الدين عـزلة راهب

واستـمـروا الأوراد والأذكـارا

عجباً أراهـم يؤمنـون ببعضـه

وأرى القلـوب ببعضـه كفـارا

والديـن كـان ولا يزال فرائضاً

ونـوافـلاً لله واستـغفـــارا

والدين ميـدان وصمصـام وفر

سـان تبيـد الشـر والأشـرار

والدين حـكم باسم ربك قائم

بالعـدل لا جورا ولا استهتارا [21]

الذكر القلبي :

إن التفكر في الكون أرضه وسمائه .. حيوانه وجماده .. أخضره ويابسه .. ليله ونهاره .. نجومه وكواكبه، لمن أجل الأعمال وأعظم الطاعات وأفضل العبادات التي ترفع الإنسان في مدارج السمو الروحي، وتنقل الإيمان من التقليد إلى الأصالة ومن الشك إلى اليقين.

قال الزمخشري:"الفكرة تذهب الغفلة "، وتحدث للقلب الخشية كما يحدث الماء للزرع النبات، وما جليت القلوب بمثل الأحزان، ولا استنارت بمثل الفكرة "

فلا غرو إن رغب الإسلام فيه، وحض عليه فنجد كثيراً من الآيات القرآنية تذكره داعية إليه مثربة عدم الإهنداء إليه والإستعانة به {إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ} [22] ، {مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلا تُبْصِرُونَ} [23] ، {وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ} [24] ... الخ.

كما نجد كثيراً من الأحاديث النبوية تذكر فضله، "لا لعبادة كالتفكير " "تفكر ساعة خير من عبادة سنة " ومما أمره الله به عليه الصلاة والسلام أن يكون صمته فكراً، ونظره عبرة.

والتفكير في خلق الله تعالى سنة الأنبياء والمرسلين. قال عليه الصلاة والسلام:"لا تفضلوني على يونس بن مَتَّى فإنه كان يرفع له في كل يوم مثل عمل أهل الأرض " قال العلماء: إنما كان ذلك التفكُّر في أمر الله الذي هو عمل القلب، لأن أحداً لا يقدر أن يعمل بجوارحه في اليوم مثل عمل أهل الأرض..

كما أن التفكر هو ديدن السلف الصالح، روى ابن القاسم عن مالك قال:"قيل لأم الدرداء: ما كان أكثر شأن أبي الدرداء؟ قالت: كان أكثر شأنه التفكر ". قيل له: أفَترى التفكر عمل من الأعمال؟ قال: نعم هو اليقين "، وقيل لابن المسيب في الصلاة بين الظهر والعصر، قال:"ليست هذه بعبادة إنما العبادة الورع عما حرم الله والتفكر في أمر الله "..

وقد اختلف العلماء في العملين أفضل: التفكر أو صلاة النفل؟ بعضهم يرى التفكر أفضل، لأنه يثمر المعرفة، وهو أفضل المقامات الشرعية وبعضهم يرى الصلاة أفضل، لما ورد في الحديث من الحث عليها والدعاء إليها والترغيب فيها، ونجد القرطبي في تفسيره يرى السنة التي يعتمد عليها الجمع بين التفكر والصلاة كما كان يفعل عليه الصلاة والسلام عندما يستيقظ من نومه فإنه يقرأ أواخر سورة آل عمران الدالة على التفكر، ثم يتوضأ ويصلي فجمع بين التفكر والصلاة.

والتفكر المقصود هو التفكر في خلق الله، وما حواه كونه من آيات باهرات وشواهد ناطقات بوجوده ووحدانيته وفي كل شيء له آية تدل على أنه الواحد. لا التفكر في ذاته العلية، فإن ذلك مظنة الزيغ والهلاك لهذا نهى عنه الرسول عليه الصلاة والسلام فقال:" تفكروا في خلقه، ولا تفكروا في ذاته فتهلكوا ".

وليس المراد أن يظل الإنسان طيلة يومه ناظراً في السماء محدقاً في الأجواء، منقطعاً عن أعماله مقصراً في واجباته فإنه ليجد من الفطرة السليمة أو السنة القويمة، ولا من عمل السلف الصالح الذين يقتدى بهم ويعتمد عليهم ويؤخذ عنهم..

ضروب من الذكر:

من ضروب الذكر أن تذكر نعم الله وأفضاله وآلاءه، فيحملك ذلك على شكره والثناء عليه، فذكر النعمة هو في الواقع ذكر لمن أسداها، وتفضل بها، وهذا مما يحمل الإنسان على أن يسخر النعمة في طاعة ربه ومرضاته فذلك أليق بها، وأبقى لها، وأدى لزيادتها كما قال تعالى: {لَئِنْ شَكَرْتُمْ لأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ} {فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلا تَكْفُرُونِ} .

وقد امتن الله عز وجل بالنعم التي أسبغها على عباده وذلك ليوحدوه ويعبدوه، ولا يشركوا به، ولا يلتفتوا لغيره ولا يجوز في ميزان العقل أن يخلق ويعبد غيره، ويرزق ويشكر دونه فمن الولاء والوفاء أن نذكر آلاءه التي لا تعد ونعماءه التي لا تحصى والتي نشاهدها في كل لحظة عن أيماننا وشمائلنا ومن خلفنا وأمامنا.. ظاهرة وباطنة.. يقول سبحانه وتعالى: {وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ وَمَا أَنْزَلَ عَلَيْكُمْ مِنَ الْكِتَابِ وَالْحِكْمَةِ} [25] ويقول عز وجل:

{وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانا} [26] .

ويقول جل جلاله: {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ هَمَّ قَوْمٌ أَنْ يَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ فَكَفَّ أَيْدِيَهُمْ} [27] ، ويقول عز وجل: {وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ قَوْمِ نُوحٍ} [28] ويقول سبحانه: {فَاذْكُرُوا آلاءَ اللَّهِ وَلا تَعْثَوْا فِي الأَرْضِ مُفْسِدِينَ} [29] ويقول عز وجل: {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً وَجُنُوداً لَمْ تَرَوْهَا} [30] .

ومن ضروب الفكر أن يحافظ المؤمن على الذكر المأثور في الأوقات والأحوال الذي كان عليه الصلاة والسلام يقول فيها كالذكر عند دخول المسجد والخروج منه وعند دخول المنزل والخروج منه وعند الأكل والشرب والجماع والنوم، والسفر والرجوع منه وبالليل والنهار وفي الصلوات والحج والصوم.. وفي مختلف العبادات والأحوال وهو ما يعرف بعمل اليوم والليلة أو المأثورات وقد نهض جماعة من العلماء الأبرار فألفوا فيها كتباً جامعة. وقد أشرنا إليها في أول المقال بما أغنى عن إعادتها هنا.

والمداومة على هذه الأذكار تربط المؤمن بخالقه وتعمر قلبه بتقواه وخشيته، وتحيي ضميره بدوام مراقبته، فلا تكاد تمرّ لحظة إلا وهو ذاكر لله جل جلاله متعلق به، مراقب له، متفان فيه خائف منه، طامع في عظيم فضله وواسع رحمته.

كما أنها تنمي فيه ملكة الإقتداء برسول الله صلى الله عليه وسلم، فبه لا بغيره يصل المؤمن إلى ربه ويحظى بعفوه ورضاه وحبه وتقواه، ولن يصل أحد إلى باب الله تعالى إلا إذا سار خلف رسول الله عليه الصلاة والسلام. والمحافظة على هذه الأذكار تشعر المؤمن بأنه يتأسى برسوله، ويسير على نهجه.. وهكذا تبقى هذه الأذكار جزءاً من حياته، بل هي حياته التي يذوق لها طعماً، يجد في ظلالها الطمأنينة القلبية والسعادة الأبدية..

ربنا أعنا على ذكرك وشكرك وحسن عبادتك، وصل على صفوتك من خلقك وأمينك على وحيك محمد بن عبد الله وعلى آله وصحبه وسلم تسليماً ..

عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال:

"المسلم أخو المسلم، لا يظلمه ولا يسلمه، من كان في حاجة أخيه كان الله في حاجته، ومن فرج عن مسلم كربة فرج الله عليه كربة من كرب يوم القيامة " متفق عليه .

[1] سورة آل عمران 31 .

[2] سورة الأحزاب 21 .

[3] متفق عليه.

[4] رواه البخاري ومسلم.

[5] رواه مسلم.

[6] سورة الذاريات 56 .

[7] رواه الترمذي.

[8] رواه ابن أبي الدنيا.

[9] الوابل الصيب ط3 ص68 .

[10] الحاكم في المستدرك ومالك في الموطأ.

[11] تحفة الذاكرين ( دار الكتب العلمية ) ص11 .

[12] الوابل الصيب، ابن القيم، ط3 ، ص36 وما بعدها.

[13] حديث صحيح .

[14] الورد المصفى المختار للإمام عبد العزيز بن عبد الرحمن الفيصل آل سعود، ط جدة ، ص99 .

[15] الأحزاب 35 .

[16] الأذكار للنووي ط بيروت ص 7 .

[17] تحفة الذاكرين ص17 .

[18] سورة آل عمران 41 .

[19] حديث صحيح.

[20] صيد الخاطر لابن الجوزي ، ط1 ، ج1 ، ص216 .

[21] مجلة المسلمون 3/199 .

[22] الجاثية 13 .

[23] القصص 72 .

[24] الذاريات 21 .

[25] البقرة 231 .

[26] آل عمران 103 .

[27] المائدة 11 .

[28] الأعراف 69 .

[29] الأعراف 74 .

[30] الأحزاب 9 .


 العدد 44 - من أبحاث فقه السنة

من أبحاث فقه السنة
سنن الفطرة بين المحدثين والفقهاء
لفضيلة الدكتور أحمد علي طه ريان / الأستاذ المساعد بكلية الحديث الشريف
تقديم : الحمد لله رب العالمين، والصلاة والسلام على المبعوث رحمة للعالمين، وعلى آله وأصحابه الطيبين الطاهرين، وزوجاته أمهات المؤمنين، ومن تبعه بإحسان إلى يوم الدين.
وبعد: فمن المعلوم أن الشريعة الإسلامية قد جمعت إلى جانب ما امتازت به من المبادئ السامية والمثل العليا، والعقائد السمحة، والأخلاق الكريمة - كثيراً من القواعد التشريعية التي لها صفة الدوام والإستمرار في الشرائع السماوية السابقة.
وتعتبر من أجل تلك القواعد شأناً وأعظمها أثراً؛ السنن التي فطر الله الناس عليها، وجعلها لهم بارزة من السمات التي تميزهم عن غيرهم من مخلوقاته.
ونظراً لأن هذه السنن تعتبر من الأسس الهامة التي اتفقت عليها كل الشرائع لانسجامها مع التكوين الفطري للإنسان؛ كان لها هذا الإهتمام البالغ من بين السنن النبوية الكريمة؛ فقد أفردها رسول الله صلى الله عليه وسلم في كثير من أحاديثه، وحض على الإلتزام بها، كما أنه ميّزها عن غيرها من السنن بهذا الوصف الرائع الذي يشير إلى أنها لازمة للإنسان باعتباره إنساناً بغض النظر عن لونه أو عنصره أو دينه، وهو وصف الفطرة.
لذلك كانت هذه السنن بحاجة إلى إلقاء الضوء عليها بوجه خاص لإبراز، ما انطوت عليه من معان سامية وحكم بالغة وقواعد شرعية هامة حتى يتسنى للمسلمين التعرف والعمل بها، فيحرزوا بذلك فضيلة العمل بسنة رسول الله صلى الله عليه وسلم وسنن الأنبياء قبله صلوات الله وتسليماته عليهم أجمعين، فنقول وبالله التوفيق:
بعض النصوص الواردة في سنن الفطرة
روى الإمام مسلم في صحيحه؛ عن أبي بكر بن أبي شيبة وعمر والناقد وزهير بن حرب، جميعاً عن سفيان بن عيينة عن الزهري عن سعيد بن المسيب عن أبي هريرة أن الني صلى الله عليه وسلم قال: "الفطرة خمس. أو خمس من الفطرة: الختان والإستحداد وتقليم الأظفار ونتف الإبط وقص الشارب ".
كما رواه عن غير طريق سفيان؛ قال: حدثني أبو الطاهر وحرملة بن يحي؛ قالا: أخبرنا ابن وهب أخبرني يونس، عن ابن شهاب، عن سعيد بن المسيب، عن أبي هريرة، عن رسول الله صلى الله عليه وسلم أنه قال: "الفطرة خمس " وذكر الحديث [1] .
2- وقال أيضاً في صحيحه: حدثنا قتيبة بن سعيد وأبو بكر بن أبي شيبة وزهير بن حرب، قالوا حدثنا وكيع عن زكريا بن أبي زائدة عن مصعب بن أبي شيبة عن طلق بن حبيب عن عبد الله بن الزبير عن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم:"عشر من الفطرة: قص الشارب، وإعفاء اللحية، والسواك، واستنشاق الماء، وقص الأظفار، وغسل البراجم، ونتف الإبط وحلق العانة، وانتقاص الماء ". قال زكريا: قال مصعب:" ونسيت العاشرة إلا أن تكون المضمضة ". زاد قتيبة: قال وكيع:"انتقاص الماء يعني الإستنـجاء" [2] .
3- وقال أبو داود حدثنا يحي بن معين: أخبرنا وكيع عن زكريا بن أبي زائدة عن مصعب بن أبي شيبة عن طلق بن حبيب عن ابن الزبير عن عائشة رضي الله عنها. ثم ساق الحديث السابق كما في مسلم. إلا أنه ذكر رواية أخرى قال: حدثنا موسى بن إسماعيل وداود بن شبيب قالا أخبرنا حماد عن عليّ بن يزيد عن سلمة بن محمد بن عمار بن ياسر أن رسول الله صلى الله عليه وسلم قال:"من الفطرة: المضمضة والإستنشاق ". فذكر نحوه ولم يذكر: إعفاء اللحية، وزاد : "والختان". قال "والإنتضاح". ولم يذكر انتقاص الماء؛ يعني الإستنجاء ".
قال أبو داود: وروى نحوه عن ابن عباس؛ وقال "خمس كلها في الرأس "وذكر فيه الفرق..
ولم يذكر إعفاء اللحية [3] .
وقد أخرج ابن ماجه حديث عمار بن ياسر بنفس اللفظ الذي ساقه به أبو داود. مع تقديم بعض الحروف على بعض [4] .
وقد أخرج أبو عوانة في مستخرجه حديث عائشة بلفظ "عشر من السنة "، ذكر فيه الإستننثار بدل الإستنشاق [5] .
أولاً : هذه النصوص من حيث الإسناد:
قال الحافظ العراقي: حديث أبي هريرة أخرجه الأئمة الستة فردوه - خلا الترمذي- من طريق سفيان بن عيينة. والترمذي والنسائي، أيضاً، من رواية معمر، والنسائي أيضاً من رواية يونس بن يزيد ثلاثتهم عن الزهري عن ابن المسيب ورواه النسائي من رواية سعيد المقبري عن أبي هريرة [6] وأقول بل مسلم رواه أيضاً عن غير طريق سفيان. فرواه - كما في الرواية الثانية- عن ابن وهب عن يونس.
أما حديث عائشة فقد أخرجه مسلم في صحيحه، وحسنه الترمذي كما أخرجه النسائي وابن ماجه. وقد ضعف النسائي رفعه. فإنه قد رواه موقوفاً على طلق بن حبيب؛ ثم قال: إنه أولى بالصواب من حديث مصعب بن شيبة. قال: ومصعب بن شيبة منكر الحديث [7] وجاء في شرح الترمذي: إن مصعب بن شيبة، لين الحديث؛ ثم نقل بعد ذلك قول الحافظ في الفتح بعد ذكر هذا الحديث: مصعب بن شيبة وثقه ابن معين والعجلي وغيرهما، ولينه أحمد وأبو حاتم وغيرهما؛ فحديثه حسن وله شواهد في حديث أبي هريرة وغيره: فالحكم بصحته من هذه الحيثية سائغ [8] .
وقد اختلف فيمن حدث منه النسيان والشك في الخصلة العاشرة، وهي المضمضة، فذكر مسلم وأصحاب السنن؛ أن مصعباً هو الذي نسي العاشرة، ووقع في رواية لمسلم أن الذي نسيها هو زكريا بن أبي زائدة والأول أكثر وأشهر.
وفي سن النسائي عن سليمان التيمي:" وأنا شككت في المضمضة إلا أن سليمان جعل الحديث من قول طلق "، وقال النسائي:" إنه أشبه بالصواب " [9] .
والقائل : إلا أن تكون المضمضة؛ يحتمل أن يكون هو مصعب، ويحتمل أن يكون الراوي عنه هو الذي ذكرها.
وقد جزم بعدِّ المضمضة فيها أبو بشر بن إياس الراوي له عن طلق.. وقال النسائي؛ وحديث سليمان التيمي وجعفر بن إياس و أشبه بالصواب من حديث مصعب بن شيبة [10] .
وكذلك هو ثابت في حديث عمار بن ياسر عند أبي داود وابن ماجه [11] .
وقد وافق النسائي في ترجيح رواية كل من سليمان التيمي وجعفر ابن إياس: الدارقطني في العلل. فقد نقل الحافظ السيوطي عنه قوله: هما أثبت من مصعب ابن أبي شيبة وأصح حديثاً. ونقل عن الإمام أحمد أنه قال: مصعب بن أبي شيبة أحاديثه مناكير، منها عشرة من الفطرة.
ولا ذكر ابن منده أن مسلماً أخرجه قال: تركه البخاري فلم يخرجه، وهو حديث معلول رواه سليمان التيمي عن طلق ابن حبيب مرسلاً [12] .
قال ابن دقيق العيد:لم يلتفت مسلم لهذا التعليل لأنه قدم وصل الثقة عنده على الإرسال - ثم - قال: وقد يقال في تقوية رواية مصعب : إن تثبته في الفرق بين ما حفظه وبين ما شك فيه؛ جهة مقوية لعدم الغفلة. من لا يتهم بالكذب إذا ظهر منه ما يدل على التثبت قويت روايته، وأيضاً لروايته شاهد صحيح مرفوع في كثير من هذا العدد من حديث أبي هريرة الذي أخرجه الشيخان [13] .
وقال الترمذي: هذا حديث حسن [14] .
وتقدم ما نقلناه عن الحافظ ابن حجر من قوله في مصعب: وثقه ابن معين والعجلي وغيرهما، ولينه أحمد وأبو حاتم وغيرهما؛ فحديثه حسن وله شواهد في حديث أبي هريرة وغيره، فالحكم بصحته من هذه الحيثية سائغ [15] .
أما حديث عمار بن ياسر؛ الذي أخرجه أبو داود وابن ماجه، وأشار إليه الترمذي [16] فقد صحح أكثر المحدثين إرساله؛ لأنه قد جاء في بعض روايات عن أبيه محمد بن عمار بن ياسر؛ ومحمد بن عمار ليست له صحبة. قاله المنذري في التخليص [17] .
وجاء في رواية أخرى عن سلمة عن عمار بن ياسر؛ قال البخاري: إنه لا يعرف لسلمة سماع من عمار [18] .
أما من حيث المعنى: فلم يزد حديث عمار عما جاء في حديثي أبي هريرة وعائشة سوى ذكر الإنتضاح وقد وردت فيه أحاديث كثيرة بحيث لو ضم بعضها إلى بعض لكانت مقوية له؛ من هذه الأحاديث: ما أخرجه أبو داود عن محمد بن كثير عن سفيان عن منصور عن مجاهد عن سفيان بن الحكم الثقفي - أو الحكم بن سفيان الثقفي - قال:"كان رسول الله صلى الله عليه وسلم إذا بال يتوضأ – توضأ – وينتضح " [19] . وقد اختلف في سماع الثقفي هذا من رسول الله صلى الله عليه وسلم. وقال النمري له حديث واحد في الوضوء. وهو مضطرب الإسناد [20] . ومنها: ما جاء عن أسامة بن زيد أن جبريل عليه السلام لما نزل على النبي صلى الله عليه وسلم فعلمه الوضوء. فلما فرغ من وضوئه أخذ حفنة من ماء فرش بها نحو الفرج فكان رسول الله صلى الله عليه وسلم يرش بعد وضوئه.
رواه أحمد وفيه رشدين بن سعد وثقة هيثم بن خارجة وأحمد بن حنبل في رواية وضعفه آخـرون [21] .
وقد أخرج ابن ماجه؛ حديث أسامة من طريق أخرى لكن فيها ابن لهيقة - وفيه كلام - [22] .
ومنها ما أخرجه: الترمذي وابن ماجه من أبي هريرة: قال قال رسول الله صلى الله عليه وسلم: "إذا توضأت فانتضح " [23] .
قال الترمذي: هذا حديث غريب: قال وسمعت محمداً يقول: الحسن بن علي الهاشمي منكر الحديث [24] .
ومنها: ما أخرجه ابن ماجه عن جابر قال:"توضأ رسول الله صلى الله عليه وسلم فنضح فرجه " [25] . وفيه قيس بن عاصم وهو ضعيف [26] .
وقد أخرج النسائي حديث الحكم السابق فقال فيه: عن إسماعيل بن مسعود عن خالد بن الحارث عن شعبة عن منصور عن مجاهد عن الحكم عن أبيه:"أن رسول الله صلى الله عليه وسلم كان إذا توضأ أخذ حفنة من ماء فقال بها هكذا ووصف شعبة، نضح به فرجه " فذكرته لإبراهيم فأعجبه [27] .
ومن شأن هذه الطرق الكثرة: أن يقوي بعضها بعضاً تجعل الحديث صالحاً للعمل به إن شاء الله.
أما أثر ابن عباس الذي أشار إليه أبو داود؛ فقد وصله عبد الرازق في تفسيره والطبري من طريقه بسند صحيح واللفظ لعبد الرازق: أخبرنا معمر بن طاووس عن أبيه عن ابن عباس: {وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ} الآية [28] قال: ابتلاه الله بالطهارة: خمس في الرأس وخمس في الجسد؛ في الرأس: قص الشارب، والمضمضة، والإستنشاق، والسواك، وفرق الرأس. وفي الجسد: تقليم الأظفار، وحلق العانة والختان ونتف الإبط. وغسل أثر الغائط والبول بالماء " [29] .
وذكر الحافظ ابن حجر أن أبا حاتم قد أخرج أثر ابن عباس هذا من وجه آخر؛ فذكر فيه غسل الجمعة بدل الإستنجاء [30] .
ويلاحظ هنا: أن أثر ابن عباس قد زيد فيه في الرواية الأولى على ما جاء في حديثي عائشة وأبي هريرة: الفرق. كما زيد فيه في الرواية الثانية. غسل الجمعة. أما - فما عدا هاتين الخصلتين فهو متفق مع الحديثين السابقين عن عائشة وأبي هريرة.
وهذا الأثر وإن كان موقوفاً على ابن عباس إلا أن السنة الصحيحة قد وردت بكل ما جاء فيه، ونذكر ذلك بإيجاز فيما يلي:
أ – إن ما عدا الخصلتين السابقين: الفرق وغسل الجمعة فمذكور في حديثي أبي هريرة وعائشة كما أشرنا إلى ذلك قريباً.
ب - إن خصلة فرق الشعر لها شاهد في عدد من الصحاح؛ فقد أخرج البخاري في صحيحة والنسائي وابن ماجه واللفظ للبخاري: عن ابن عباس رضي الله عنهما قال:" كان النبي صلى الله عليه وسلم يحب موافقة أهل الكتاب فيما لم يؤمر فيه. وكان أهل الكتاب يسدلون أشعارهم وكان المشركون يفرقون رؤوسهم فسدل النبي صلى الله عليه وسلم ناصيته ثم فرق بعد " [31] .
ولفظ ابن ماجه والنسائي "وكان يحب موافقة أهل الكتاب فيما لم يؤمر فيه " [32] .
وقد علل العلامة السندي في تعليقه على سنن ابن ماجه؛ حبه صلى الله عليه وسلم لموافقة أهل الكتاب فيما لم يؤمر فيه، قال: لاحتمال استناد عملهم إلى أمره تعالى أو لتألفهم .. وذلك قبل أن يطلع على أحوالهم ويتكشف له أنهم أبغض الناس إلى الله وأن التآلف لا يؤثر فيهم " [33] .
وعن عائشة رضي الله عنها؛ قالت:"كأني أنظر إلى وبيص الطيب في مفارق النبي صلى الله عليه وسلم وهو محرم ". قال عبد الله:"في مفرق النبي صلى الله عليه وسلم " [34] .
جـ- أما الغسل يوم الجمعة فقد ثبت وروده في جملة من الأحاديث: نشير إلى بعض الصحيح منها: عن عبد الله بن عمر رضي الله عنهما قال سمعت رسول الله صلى الله عليه وسلم يقول:"إذا أراد أحدكم أن يأتي الجمعة فليغتسل " [35] . ولفظ البخاري: "إذا جاء أحدكم الجمعة فليغتسل " [36] .
وعن أبي سعيد الخدري رضي الله عنه: أن رسول الله صلى الله عليه وسلم قال:"الغسل يوم الجمعة واجب على كل محتلم " متفق عليه [37] .
أما خصلة الإستنثار التي وردت في حديث عائشة بدل الإستنشاق في مستخرج أبي عوانة فقد وردت في عدد كبير من الأحاديث الصحيحة تشير إلى بعضها فيما:
ما جاء في حديث عبد الله بن زيد رفعه إلى النبي صلى الله عليه وسلم:"فمضمض واستنشق واستنثر ثلاثاً بثلاث غرفات من ماء" [38] ولفظ مسلم "فمضمض ثم استنثر ثم غسل وجهه " [39] .
ومنها حديث أبي هريرة يبلغ به النبي صلى الله عليه وسلم " إذا استجمر أحدكم وتراً وإذا توضأ أحدكم فليجعل في أنفه ماءً ثم لينتثر " [40] .
ومنها حديث أبي هريرة: أن النبي صلى الله عليه وسلم قال:" إذا استيقظ أحدكم من منامه فلينتثر ثلاث مرات فإن الشيطان يبيت على خياشيمه " [41] .
ثانياً : عدد خصال الفطرة:
يستفاد مما ذكر: أن العدد - خمس، أو عشر - لا مفهوم له، وأن خصال الفطرة كثيرة، وليست محصورة في الخمس المذكورة في حديث أبي هريرة، أو العشر المذكورة في حديث عائشة؛ فقد وجدنا ثلاث خصال أخرى في حديث عمار والأثر الوارد عن ابن عباس كما وجدنا رابعة فيما أخرجه أبو عوانة في مستخرجه.
وبذلك تبلغ هذه الخصال خمس عشرة خصلة [42] .
وقد قال القاضي أبو بكر بن العربي:"إن خصال الفطرة تبلغ ثلاثين خصلة ". ثم تعقبه ابن حجر بقوله:"إن أراد خصوص ما ورد بلفظ الفطرة فليس كذلك، وإن أراد أعم من ذلك فلا ينحصر في الثلاثين بل تزيد كثيراً ". فقد أخرج الترمذي من حديث أبي أيوب رفعه " أربع من سنن المرسلين: الحياء والتعطر والسواك والنكاح ". وقد اختلف في ضبط "الحياء " فقيل هي بفتح المهملة وفتح التحتانية وقد ثبت في الصحيحين "الحياء من الإيمان " وقيل هي بكسر المهملة وتشديد النون "الحِنَّاء"فعلى الأول: خصلة معنوية تتعلق بتحسين الخلق. وعلى الثاني: خصلة حسية تتعلق بتحسين البدن. وأخرج البزار والبغوي في معجم الصحابة والحكيم الترمذي في نوادر الأصول من طريق فليح بن عبد الله الخطمي عن أبيه عن جده رفعه " خمس من سنن المرسلين "فذكر الأربعة إلا النكاح وزاد: "الحلم والحجامة " وهكذا [43] ..
وأما قول مسلم في حديث أبي هريرة عن طريق يونس بن يزيد عن الزهري. "الفطرة خمس"، وكذلك رواية النسائي من طريق سفيان: "الفطرة خمس"؛ فإن سفيان قد رواه على الشك كما هو عند مسلم من طريقه أيضاً: "الفطرة خمس أو خمس من الفطرة"؛ فإما أن يكون الشك منه أو ممن فوقه أو من الرواة عنه [44] .
وقد وقع في رواية أحمد: "خمس من الفطرة "ولم يشك. وكذا في رواية معمر عن الزهري عند الترمذي والنسائي [45] . وقد قال ابن دقيق العيد: دلالة مِن على التبعيض: فيه أظهر من دلالة هذه الرواية على الحصر [46] .
وقد أجاب العلماء عن هذا الإختلاف الواقع في ذكر عدد خصال الفطرة في الأحاديث السابقة بأجوبة كثيرة من أهمها ما يلي :
الأول : | أن النبي صلى الله عليه وسلم قد أفرد ذكر الخمس الواردة في حديث أبي هريرة لبيان شدة الحاجة إليها وأنها أهم من غيرها ويؤكد ذلك حديث ابن عمر عند النسائي: "أن رسول الله صلى الله عليه وسلم قال: الفطرة: "قص الأظفار وأخذ الشارب وحلق العانة "فاقتصر فيه على ثلاث خصال وقد رواه البخاري بلفظ : " من الفطرة : حلق العانة وتقليم الأظفار وقص الشارب " [47] فهو من باب قوله صلى الله عليه وسلم: "الدين النصيحة " و"الحج عرفة" وهو كثير [48] .
الثاني : | أن يكون قد أعلمه الله تعالى ببعض الخصال فأخبر بها ثم أعلمه بعد ذلك بالزيادة الواردة في الأحاديث الأخرى على تقدير صحتها [49] .
ثالثاً : عبارة "سنن الفطرة " بين الوضع اللغوي والإصطلاح الشرعي :
السنن : جمع سُنّة تطلق في الأصل على عدة معان من بينها ما يلي :
1- إنها تطلق على الوجه لصقالته وملاسته:تقول وجه مسنون؛ أي مخروط أسيل كأن قد سنّ اللحم عنه. ومن هذا ما حكاه صاحب الفائق في غريب الحديث؛ "أن النبي صلى الله عليه وسلم حصّه على الصدقة فقام رجل قبيح السُّـنَة صغير القِـمّة يقود ناقة حسناء جملاء فقال "هذه صدقة" [50] .
2- ومنها: أن السنة تطلق على الطريقة والسيرة حسنة كانت أو سيّئة, ومنه ما جاء في الحديث المشهور: "من سن سنة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة " [51] وفي مجمع الزوائد: عن واثلة بن الأسقع عن النبي صلى الله عليه وسلم قال:"من سنّ سنة حسنة فله أجرها ما عمل بها في حياته وبعد مماته حتى تترك. ومن سنّ سنة سيئة فعليها إثمها حتى تترك .. الحديث "رواه الطبراني في الكبير ورجاله موثوقون [52] .
ويرى بعض اللغويين: أن السنة إذا أطلقت إنما يقصد بها: الطريقة المحمودة فقط. جاء في التهذيب: السنة هي الطريقة المحمودة المستقيمة. فإذا قيل فلان من أهل السنة؛ معناه: أنه على الطريقة المستقيمة المحمودة. وهي مأخوذة من السنن وهو الطريق. أو من سننت الإبل؛ أي أحسنت رعيتها والقيام عليها.
أما السنة في لسان الشرع : فإنها إذا أطلقت فيه فإنما يراد بها: كل ما صدر عن النبي صلى الله عليه وسلم من قول أو فعل أو تقرير من غير القرآن. والبعض أضاف: أو كان صفة له صلى الله عليه وسلم كما أضاف الشاطبي ما كان قد سنه الخلفاء الراشدون رضي الله عنهم كجمع المصحف وتدوين الدواوين. وما كان عليه عمل الصحابة رضي الله عنهم [53] مستدلاً بما جاء في الحديث العرباض بن سارية عند أبي داود "فعليكم بسنتي وسنة الخلفاء الراشدين المهديين تمسكوا بها وعضوا عليها بالنواجذ" وحديث أبي هريرة من قوله عليه الصلاة والسلام: "تفترق أمتي على ثلاث وسبعين فرقة كلها في النار إلا واحدة "قالوا ومن هم يا رسول الله؟ قال:"ما أنا عليه وأصحابي " [54] وغير ذلك.
ولهذا يقال في أدلة الشرع: الكتاب والسنة؛ القرآن والحديث، ومنه ما جاء في الحديث:"إنما أُنَـسيَّ لأسن " [55] أي إنما أدفع إلى النسيان لأسوق الناس بالهداية إلى الصراط المستقيم وأبين لهم ما يفعلوه إذا عرض لهم نسيان.
وإذا قيل سنة الله: كان المراد: أحكامه وأمره ونهيه. و سنّ الله الأحكام للناس؛ بينها لهم- وسنه الله سنة، أي بينه طريقاً قويماً قال الله تعالى: {سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ} [56] أي سنّ الله ذلك في الذين نافقوا الأنبياء وأرجفوا بهم؛ أن يقتّلوا أين ما ثقفوا أو وجدوا [57] .
والفطرة: بكسر الفاء وتسكين الطاء المهملة؛ من الفطْر بمعنى الشق تقول: فطر ناب البعير أي شق اللحم وطلع.
وقيل الأصل فيه: الإبتداء و الإختراع: تقول: فطر الله العالم: أي أوجده ابتداء واخترعه- وفي التنزيل على لسان سيدنا إبراهيم {إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالأَرْضَ حَنِيفا} [58] والجمع منه: فطور: وفي التنزيل { هَلْ تَرَى مِنْ فُطُورٍ} الآية [59] .
والفطرة : هي الحالة منه وصارت تطلق على عدة معان من بينها ما يلي:
أ- صدقة الفطر، وقد اختلف في سبب تسميتها بذلك: فقال الحافظ بن حجر:"لأنها تجب بالفطر من رمضان ".. وقال: ابن قتيبة:"المراد بصدقة الفطر؛ صدقة النفوس، مأخوذ من الفطرة التي هي أصل الخلقة " [60] .
ب- الخلقة التي يكون عليها كل مولود أول خلقه في رحم أمه، قال تعالى: {الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ} [61] أي خلقني. وقوله تعالى: {وَمَا لِيَ لا أَعْبُدُ الَّذِي فَطَرَنِي} الآية [62] . وقول النبي صلى الله عليه وسلم: "كل مولود يولد على الفطرة " يعني الخلقة التي فطر عليها في الرحم من سعادة أو شقاوة فإذا ولده يهوديان هوّداه في حكم الدنيا، أو نصرانيّان نصّراه في حكم الدنيا، أو مجوسيان مجّساه في حكم الدنيا، أي أن حكمه في الدنيا حكم أبويه حتى يعبر عنه لسانه، فإن مات قبل بلوغه مات على ما سبق له من الفطرة التي فطر عليها. فهذه هي فطرة المولود [63] .
وقا ل ابن الأثير:" المعنى أنه يولد على نوع من الجبلة والطبع المهيأ لقبول الدين فلو ترك عليها لاستمر على لزومها ولم يفارقها إلى غيرها. وإنما يعدل عنه من يعدل لآفة من آفات البشر والتقليد.." [64]
وقيل المعنى: كل مولود يولد على معرفة الله تعالى والإقرار به فلا تجد أحداً إلا وهو يقر بأن له صانعاً وإن سماه بغير اسمه ولو عبد معه غيره [65] .
جـ- الإبتداء والإختراع: وفي التنزيل العزيز: {الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ والأَرْضِ} [66] قال ابن عباس رضي الله عنهما: "ما كنت أدري ما فاطر السماوات والأرض حتى أتاني أعرابيان يختصمان في بئر، فقال أحدهما، أنا فطرتها أي ابتدأت حفرها " [67] .
وقد اختلف العلماء في بيان المعنى المراد من سنن الفطرة الواردة في هذه الأحاديث التي هي قيد البحث: فقال الحافظ أبو سليمان الخطابي: فسر أكثر العلماء، الفطرة في هذه الأحاديث بالسنة؛ وتأويل ذلك: أن هذه الخصال من سنن الأنبياء الذين أمرنا أن نقتدي بهم بقوله تعالى: {فَبِهُدَاهُمُ اقْتَدِهْ} الآية [68] ، أول من أمر بها إبراهيم عليه وعلى نبينا أفضل الصلاة وأتم التسليم. ويشير إلى ذلك قوله تعالى: {وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنّ} الآية [69] قال ابن عباس رضي الله عنهما: أمره بعشر خصال ثم عددهن فلما فعلهن، قال: {إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَاماً} [70] يقتدى بك ويستن بسنتك، وقد أمرت هذه الأمة بمتابعته خصوصاً. وبيان ذلك في قوله تعالى: {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً} [71] ويقال كانت عليه فرضاً وهن لنا سنة [72] .
وبعد أن ذكر العراقي حكاية الخطابي عن أكثر العلماء، بأن الفطرة هي السنة، قال: ويدل عليه: رواية أبي عوانة في المستخرج لحديث عائشة:"عشر من السنة " [73] ومعلوم أن مراده بالسنة: هي الطريقة المحمودة التي استنها الأنبياء عليهم السلام.
ويرى فريق آخر من العلماء أن المواد بالسنة في أحاديث الفطرة؛ هي السنة التي تقابل الواجب عند الفقهاء. وهي: ما طلبه الشارع طلباً غير جازم [74] .
وهذا الرأي غير ظاهر: إذ ذهب بعض أهل العلم إلى وجوب بعض هذه الخصال، فقد نقل الحافظ ابن حجر عن ابن العربي قوله في شرح الموطأ: عندي أن الخصال الخمس المذكورة في هذا الحديث - يقصد حديث أي هريرة: خمس من الفطرة - كلها واجبة فإن المرء لو تركها لم تبق صورته على صورة الآدميين، فكيف من جملة المسلمين. إلا أن الحافظ لم يرتض هذا القول من ابن العربي؛ فقد تعقبه بقول أبي شامة: بأن الأشياء التي مقصودها مطلوب لتحسين الخلق وهي النظافة؛ لا تحتاج إلى ورود أمر إيجاب للشارع فيها اكتفاء بدواعي الأنفس، فمجرد الندب إليها كاف [75] .
ويقوي وجهة ابن العربي ما قاله ابن دقيق العيد- نقلاً عن بعض العلماء- من أن الأصل فيما أضيف إلى الشيء أنه منه؛ أن يكون من أركانه لا من زوائده حتى يقوم دليل على خلافه. وقد ورد الأمر باتباع إبراهيم عليه السلام، وقد ثبت أن هذه الخصال، أمر بها إبراهيم عليه السلام، وكل شيء أمر الله باتباعه فهو على الوجوب لمن أمر به .
وقد يناقش هذا، بأن وجوب الإتباع لا يقتضي وجوب كل متبوع فيه. بل يتم الإتباع بالإمتثال، فإن كان واجباً على المتبوع كان كذلك في حق التابع وعلى ذلك فيتوقف ثبوت هذه الخصال على الأمة على ثبوت كونها كانت واجبة على الخليل عليه السلام [76] .
وسيأتي لهذا الموضوع مزيد من بيان في شرحنا للأحكام التي تستفاد من هذه الخصال - إن شاء الله .
ويرى فريق ثالث؛ أن المراد بالفطرة هنا: أصل الدين الذي اتفقت عليه كل الشرائع كقوله تعالى: {أَنْ أَقِيمُوا الدِّينَ.. الآية} [77] وبذلك جزم أبو نعيم في المستخرج. وقال النووي في شرح المهذب جزم الماوردي والشيخ أبو إسحاق؛ بأن المراد بالفطرة في هذا الحديث، الدين [78] وهذا الرأي من شأنه أن يقوي وجهة ابن العربي في القول بوجوب الخصال الخمس الواردة في حديث أبي هريرة.
ويرى فريق رابع؛ أن المراد بالفطرة هنا: الإسلام، ومنه قول حذيفة:"لو مت على هذا مت على غير فطرة محمد صلى الله عليه وسلم " [79] وعليه قول جبريل عليه السلام للنبي صلى الله عليه وسلم لما أخذ اللبن ليلة الإسراء "أصبت الفطرة " [80] .
وقد أشار القاضي البيضاوي إلى أنه لا تعارض بين هذه المعاني جميعاً حيث قال في بيان الفطرة المرادة هنا: هي السنة القديمة التي اختارها الأنبياء واتفقت عليها الشرائع وكأنها أمر جبلي فطروا عليها [81] ..
رابعاً : أهمية الإستمساك بهذه الخصال :
يترتب على الإستمساك بهذه الخصال مصالح دينية ودنيوية نشير إلى أهمها فيما يلي :
1- في التمسك بهذه الخصال شرف الإتباع لسنة نبينا صلى الله عليه وسلم وسنن الأنبياء قبله وقد قال تعالى: {فَبِهُدَاهُمُ اقْتَدِهْ} [82] .
2- المحافظة على الصورة الحسنة التي خلق الله الإنسان عليها والتي أشار إليها في قوله: {وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ} [83] فكأنه قيل قد حسنت صوركم فلا تشوهوها بما يقبحها، أو حافظوا على ما يستمر بها حسنها.
3- استمرار التمسك بهذه الخصال فيه استمرار المحافظة على نظافة المواضع التي تعتبر مصدراً للأذى والرائحة الكريهة في جسم الإنسان فيظل الشخص على طهارة دائمة.
4- في المحافظة على هذه الخصال تحسين لهيئة الإنسان كإنسان قبل أي اعتبار آخر من جنس أو لون أو دين.. وقد سبقت الإشارة إلى قول ابن العربي: أن من ترك هذه الخصال لم تبق صورته على صورة الآدميين، فكيف من جملة المسلمين.
5- في التمسك بهذه الخصال محافظة على المروءة وعلى التآلف المطلوب لأن الإنسان إذا ظهر في الهيئة الجميلة، كان أدعى لانبساط النفس إليه؛ فيقبل قوله ويحمد رأيه. والعكس بالعكس.
6- في التمسك بهذه الخصال إحسان إلى المخالط والمقارن؛ من أهل أو صديق أو جليس وذلك بكف ما يتأذى به من رائحة كريهة.
7- قي التمسك بهذه الخصال مخالفة لشعار الكفار من المجوس واليهود والنصارى وغيرهم من ملل الكفر.
8- يترتب على العمل بهذه الخصال فوائد بعيدة الأثر، فإن عدم إزالة الأتربة والشوائب التي تعلق بشعيرات الأنف وكذلك الطفيليات التي تتكون داخل القلفة من شأنها أن تسبب للإنسان أضراراً بالغة لها أسوأ الأثر على صحته.
9- كما أن في التمسك بها غلبة للشيطان، وقطع لوساوسه وبعد عن تسويلاته، وهو ما يشير إليه قوله صلى الله عليه وسلم في حديث أبي هريرة المتقدم: "إذا استيقظ أحدكم من نومه فلينتثر ثلاث مرات فإنّ الشيطان يبيت على خياشيمه " [84] .
خامساً: معاني هذه الخصال وما يتعلق بها من أحكام وآداب:
وسيكون تناولنا لهذه الخصال حسب ترتيبها في كتب الفقه والحديث، أي سنبدأ بالكلام عن الخصال المتعلقة بالطهارة أولاً. و نختم بالخصال المتعلقة بالزينة؛ من باب تقديم التخلية على التحلية.
الخصلة الأولى: انتقاص الماء. بالقاف:
وقد وردت هذه الخصلة في حديث عائشة الذي أخرجه مسلم وبقية الجماعة ماعدا البخاري.
وقد ذكر وكيع - أحد رواة هذا الحديث: أن المراد بانتقاص الماء هو الإستنجاء بالماء [85] .
وقال ابن ماجه - أثناء سرده للحديث - بعد ذكر الإنتقاص: يعني الإستنجاء [86] . وقال البدر العيني – موضحاً العلاقة بين الإنتقاص والإستنجاء بالماء- : الإنتقاص : انتقاص البول بالماء إذا غسل المذاكير به [87] .
وقال أبو عبيد- من علماء اللغة - انتقاص الماء: غسل الذكر بالماء، وذلك أنه إذا غسل الذكر ارتد البول ولم ينزل. وإن لم يغسل نزل منه الشيء حتى يستبرأ [88] .
وقيل الصواب: انتفاص الماء بالفاء. والمراد: نضح الماء على الذكر من قولهم لنضح الدم القليل: نُفْـصَة. وجمعها: نُفَص [89] .
ولكن تفسير وكيع هو الأشهر والأصوب. وذلك لأن الإستنجاء بالماء هو الذي يساعد على تخلية الذكر من بقايا البول، المترسب في بعض ثنايا الذكر. ويكون ذلك في الوضوء حتى يكون المرء على يقين من عدم نزول شيء من بوله أثناء وضوئه أو بعده.
أما النضح، فإنما يكون بعد الوضوء - على ما سيأتي- وليس المراد منه نقص البول بل الغرض منه إزالة الوسوسة من قلب المؤمن. في الطهارة.
وقد اختلف أهل اللغة في الأصل الذي يرجع إليه استعمال الإستنجاء في إزالة آثار البول والغائط عن السبيلين
فحكى العيني عن صاحب المطالع: أن الإستنجاء: إزالة النجو. وهو الأذى الباقي في فم المخرج وأكثر ما يستعمل في الماء. وقد يستعمل في الأحجار. وأصله من النجو وهو القَشْر والإزالة [90] .
ونقل صاحب اللسان عن أبي عبيد: أن النجو: ما يخرج من البطن من ريح أو غائط. وقد نجا الإنسان والكلب نجواً، والإستنجاء: الإغتسال بالماء من النجو والتمسح بالحجارة منه، وقال كراع، هو قطع الأذى بأيهما كان واستنجيت بالماء والحجارة أي تطهرت بهما.
وقال الكسائي: يقال: ما أنجي فلان شيئاً وما نجا منذ أيام أي لم يأت الغائط، والإستنجاء: التنظف بمدر أو ماء، واستنجى أي. مسح موضع النجو أو غسله.
وقال بعض العرب: أنجيت قضيباً من الشجرة فقطعته. واستنجيت الشجرة قطع لها من أصلها. ونجا غصون الشجرة نجواً واستنجاها قطعها، قال شمر: وأرى الإستنجاء في الوضوء من هذا لقطعه العذرة بالماء [91] .
وحكى ابن الأثير ما جاء في حديث بئر بضاعة "تلقى فيها المحائص وما ينجى الناس "أي يلقونه من العذرة. يقال منه: أنجى ينجى؛ إذا ألقى نجوه ونجا وأنجى، إذا قضى حاجته منه، والإستنجاء، استخرج النجو من البطن. وقيل إزالته عن بدنه بالغسل والمسح [92] .
وقيل إن الإستنجاء من الحدث مأخوذ من النجوة وهو ما ارتفع من الأرض لأنه إذا أراد قضاء حاجته استتر بنجوة من الأرض [93] .
والإستنجاء في اصطلاح الفقهاء: هو إزالة النجاسة من السبيلين المعتادين بالماء أو الأحجار أو بهما معاً. سواءً كان الخارج بولاً أو غائطاً أو مذياً أو غير ذلك إذا خرج هذا الغير ملوثاً بالنجاسة [94] .
ثبوت الإستنجاء بالماء :
ثبت الإستنجـاء بالماء في السنة بأحاديث كثيرة منها: حديث أنس بن مالك رضي الله عنه: "كان رسول الله صلى الله عليه وسلم يدخل الخلاء فأحمل أنا وغلام نحوي إداوة من ماء وعنزة فيستنجي بالماء " [95] .
وفي رواية أخرى عن أنس: "أن رسول الله صلى الله عليه وسلم دخل حائطاً وتبعه غلام معه ميضأة وهو أصغرنا فوضعها عند سدرة، فقضى رسول الله صلى الله عليه وسلم حاجته فخرج علينا وقد استنجى بالماء " [96] وعند البخاري:"إذا خرج لحاجته أجيء أنا وغلام معنا إداوة من ماء "، يعني يستنجي به [97] .
إنكار الإستنجاء بالماء :
وقد أنكر ثبوت الإستنجاء بعض الشيعة وبعض الفقهاء مستندين في ذلك إلى بعض الآثار المروية عن بعض الصحابة والتابعين وتابعيهم والتي سنورد بعضها فيما يلي :
أ- ما روى ابن أبي شيبة بأسانيد صحيحة عن حذيفة بن اليمان رضي الله عنه أنه سئل عن الإستنجاء بالماء. فقال:" إذن لا يزال في يدي نتن ".
ب- وعن نافع ابن عمر: أنه كان لا يستنجي بالماء.
جـ- وعن ابن الزبير: قال:"ما كنا نفعله ".
د- نقل ابن التين عن مالك أنه أنكر أن يكون النبي صلى الله عليه وسلم استنجى بالماء [98] .
هـ - روى مالك عن يحي بن سعيد "أنه سمع سعيد بن المسيب يسأل عن غسل الغائط فقال سعيد:"إنما ذلك وضوء النساء " [99] .
و – ونقل عن ابن حبيب من المالكية:"أنه منع الإستنجاء بالماء لأنه مطعوم " [100] .
ز – وقيل إن عبارة "يستنجي بالماء "الواردة في حديث أنس المتقدم ليست من لفظ أنس، بل هي من قول أبي الوليد: - أحد الرواة عن شعبة - واستدل على ذلك بأن سليمان بن حرب رواه عن شعبة فلم يذكرها، وقال: فيحتمل أن يكون الماء لوضوئه [101] . وعليه فلا يكون في الحديث دلالة على ثبوت الإستنجاء بالماء.
وما حكاه ابن التين عن أبي عبد الله الملك البوني؛ من أن قوله:"يستنجي بالماء "مدرج من قول عطاء الراوي عن أنس، فيكون مرسلاً فلا حجة فيه [102] .
مناقشة أدلة هذا الفريق والرد عليها :
أ ، ب ، جـ – ما نقل عن حذيفة وابن عمر وابن الزبير رضي الله عنه ليس فيه نفي ورود الإستنجاء بالماء عن الرسول عليه الصلاة والسلام أو كراهية فعله. بل غاية ما يفيده؛ أنهم كانوا لا يستعملونه بل كانوا يستعملون الأحجار. أو كان ذلك منهم على سبيل المبالغة لدفع قول من يقول بتعيين الماء لإزالة النجاسة الباقية على أحد السبيلين.
وقد نقل عن ابن عمر "أنه بال بالمزدلفة فأدخل يده فنضح فرجه من تحت ثيابه " [103] .
د – أما ما نقل عن مالك من إنكاره ثبوت الإستنجاء عن الرسول عليه الصلاة والسلام فهو غريب إذ الثابت عن مالك هو تقديم الإستنجاء بالماء، حتى أنه إذا استجمر بالحجارة مرة وصلى فإنه ينبغي أن يستنجي بالماء ذلك لما يستقبل.
قال ابن القاسم: وقال مالك:" لا يستنجى من الريح ولكن إن بال أو تغوط فليغسل مخرج الأذى فقط؛ إن بال؛ فمخرج البول الإحليل، وإن تغوط فمخرج الأذى فقط " [104] .
وقال ابن القاسم أيضاً: قلت لمالك؛" فمن تغوط واستنجى بالحجارة ثم توضأ ولم يغسل ما هناك بالماء حتى صلى ". قال:"تجزئه صلاته وليغسل ما هناك بالماء فيما يستقبل" [105] .
وكذلك قواعد المذهب المالكي؛ فإنها تقضي بأفضلية تقديم الماء على الأحجار إذا تعذر الجمع بينهما. وبالجملة؛ فإن مراتب الإستنجاء عندهم خمس :
1- ماء وحجر .
2- ماء ومدر. والمدر كل طاهر منق مستوف الشروط غير حجر .
3- ماء فقط .
4- حجر فقط .
5- مدر فقط [106] .
هـ - أما ما نقل عن سعيد بن المسيب، فاختلف العلماء في بيان المراد منه؛ فقال ابن نافع:"يريد سعيد: أن الإستنجاء بالحجارة بجزء الرجل، وإنما يكون الإستنجاء بالماء للنساء ".
وقال الباجي:"يحتمل عندي وجهين: أحدهما أن يكون سعيد أراد أن ذلك حكم من أحكام النساء من جهة العادة والعمل، وأن عمل الرجال الإستنجاء - والوجه الآخر: أنه يريد ذلك عيب الإستنجاء بالماء " [107] .
وقال النووي:"محمول على أن الإستنجاء بالماء لا يجب أو أن الأحجار عنده أفضل ".
وقيل: ربما سعيد اتبع مذهب المهاجرين فهم كانوا يقتصرون في استنجائهم على الأحجار وقد قال ابن عبد البر في الإستذكار:"الإقتصار على الأحجار مذهب معروف عن المهاجرين بخلاف الأنصار فإنهم كانوا يجمعون بين الماء والحجارة ".
وربما كان سعيد لم يصله خبر عن استنجاء الرسول صلى الله عليه وسلم بالماء فاتبع مذهب المهاجرين بدليل ما جاء عند أبي شيبة عن سعيد بن المسيب لما ذكر له الإستنجاء بالماء قال: أنتم فعلتم ذلك؛ هم كانوا يجتزون بالحجارة " [108] .
و – أما ما نقل عن ابن حبيب – فإن ثبت ذلك عنه – فإنه شاذ مخالف لقواعد المذهب المالكي التي أشرنا إليها فيما سلف.
ز – أما نسبة عبارة الإستنجاء في حديث أنس المتقدم إلى غيره للوصول إلى عدم إثبات استنجاء النبي صلى الله عليه وسلم بالماء. فهو مردود عليه بما يلي :
أولاً : ترجيم البخاري لحديث أنس السابق بعبارة "الإستنجاء بالماء "والإمام البخاري فقيه ومحدث. وباختياره تصدير الباب بهذه الترجمة: إثبات الإستنجاء بالماء من النبي صلى الله عليه وسلم عن طريق إثبات اتصال الحديث.
ثانياً : ما رد به الحافظ بن حجر على هذه الدعوى؛ من أن عقبة رواه من طريق محمد بن جعفر عن شعبة فقال:" يستنجي بالماء "وكذلك الإسماعيلي؛ من طريق ابن مرزوق عن شعبة:" فأنطلق أنا وغلام من الأنصار معنا إداوة فيها ماء يستنجي منها صلى الله عليه وسلم "كما رواه البخاري عن طريق روح بن القاسم عن عطاء بن أبي ميمونة: "إذا تبرر لحاجته أتيته بماء فتغسل به "ولمسلم من طريق خالد الحذاء عن عطاء عن أنس: "فخرج علينا وقد استنجى بالماء "وبهذا يثبت أن العبارة من قول أنس. وعليه فيكون الحديـث صالحاً للإستدلال به على ثبوت الإستنجاء بالماء [109] .
كما يتأكد ذلك؛ بما أخرجه الترمذي من حديث عائشة رضي الله عنها قالت:"مُرْنََ أزواجكن أن يستطيبوا بالماء فإني أستحييهم؛ فإن رسول الله صلى الله عليه وسلم كان يفعله". قال الترمذي بعد سرده لهذا الحديث: هذا حديث حسن صحيح [110] .
وبما جاء عن ابن عباس رضي الله عنهما لما نزلت هذه الآية: { فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا .. الآية} [111] بعث النبي صلى الله عليه وسلم إلى عويم بن ساعدة فقال:" ما هذا الطهور الذي أثنى الله عليكم" فقالوا: يا رسول الله ما خرج منا رجل ولا امرأة من الغائط إلا غسل فرجه – أو قال – مقعدته، فقال النبي صلى الله عليه وسلم:"هو هذا "رواه الطبراني في الكبير وإسناده حسن، إلا أن ابن إسحاق مدلس وقد عنعنه [112] .
أقول: ابن إسحاق لم يذكره البخاري في الضعفاء وذكره في التاريخ الكبير وقال:"قال لي علي بن عبد الله ابن عيينة؛ قال الزهري: من أراد المغازي فعليه بمولى قيس بن مخرمة هذا ". قال ابن عيينة:"ولم أر أحداً يتهم ابن إسحاق ".
وقال:"قال لي عبيد بن يعيش سمعت يونس بن بكير يقول سمعت شعبة يقول: محمد بن إسحاق أمير المحدثين بحفظه" [113] .
وقال فيه الحافظ في التقريب:" مقبول" [114] .
وقال الذهبي فيه:"هو صالح الحديث " [115] .
وقد روى حديث عويم بن ساعدة أيضاً؛ محمد بن عبد الله بن سلام عن أبيه وقد أخرجه الطبراني في الكبير وفيه شهر بن حوشب. وقد اختلفوا فيه. ولكن وثقه أحمد وابن معين وأبو زرعة ويعقوب بن شيبة [116] .
كما ذكره النووي في المجموع من رواية أبي أيوب وأنس عند ابن ماجه والدارقطني والبيهقي وقال:"إسناده صحيح إلاّ أن فيه عتبة بن أبي حكيم وثقة الجمهور ولم يبين من ضعفه سبب تضعيفه. والجرح لا يقبل إلا مفسراً " [117] .
وبالجملة: فالحديث له طرق كثيرة من شأنها أن يعضد بعضها بعضاً وتجعله صالحاً للإستدلال به على ثبوت الإستنجاء بالماء.
ويستدل لثبوته أيضاً بما جاء في الموطأ عن عثمان بن عبد الرحمن أن أباه حدثه أنه سمع عمر بن الخطاب يتوضأ بالماء لما تحت إزاره [118] أي أنه سمع قول من قال إن عمر بن الخطاب يفعل ذلك.
الحاصل: أن الإستنجاء بالماء أمر مشروع فعله رسول الله صلى اللّه عليه وسلم واستحسنه وفعله أصحابه رضي الله عنهم ونبين فيما يلي مدى هذه المشروعية بمعنى هل تتقوى هذه المشروعية حتى تصل إلى الوجوب بحيث يتعين استعمال الماء أو تبقى في مجال السنية باعتبار أن رسول اللّه صلى اللّه عليه وسلم فعله وداوم عليه ولم يأمر فيه بعزيمة أو تتنزل إلى درجة المندوب أو الأفضل نظراً للأثر الحسن المترتب على استعمال الماء.
حكم استعمال الماء في الإستنجاء:
لمعرفة حكم استعمال الماء في إزالة بقايا النجاسة عن مخرج البول أو الغائط علينا أن نعرض بإيجاز لحكم إزالة النجاسة عنهما: ثم ننتقل منه إلى ما نريد:
يرى جمهور الفقهاء من المالكية والشافعية والحنابلة وأبو ثور وإسحاق وداود: أن إزالة النجاسة عن أحد المخرجين واجبة لورود الطلب بها بصيغة الأمر مثل حديث عائشة رضي اللّه عنها عند أبي داود قالت: إن رسول اللّه صلى اللّه عليه وسلم قال: "إذا ذهب أحدكم إلى الغائط فليذهب معه بثلاثة أحجار يستطيب بهن فإنها تجزئ عنه " [119] . وكذلك حديث أبي هريرة " ليستنج بثلاثة أحجار " [120] والأمر يفيد الوجوب إذا أطلق وليس له صارف كما هنا. وغير ذلك من الأدلة.
ويرى الحنفية ورواية عن مالك؛ ونقل عن المزني من أصحاب الشافعي: أن الإستنجاء سنة لمواظبته صلى اللّه عليه وسلم ولا يجب لحديث أبي هريرة عن النبي على الله عليه وسلم قال:"من اكتحل فليوتر من فعل فقد أحسن ومن لا فلا حرج " الحديث، أخرجه أبو داود وأحمد كما أخرجه الطحاوي في الآثار. ذكر ذلك البدر العيني بسنده. ثم قال: فالحديث صحيح ورجاله ثقات ثم رد كلام ابن حزم والبيهقي حول سند هذا الحديث. كما استدل هذا الفريق بأن النجاسة الحادثة بسبب البول والغائط هي كدم البراغيث في عدم وجوب إزالة أثرها، فكذلك عينها. وقال المزني:" لأنا أجمعنا على جواز مسحها بالحجر فلم تجب إزالتها كالمني " [121] .
ونكتفي بهذا الموجز لبيان آراء الفقهاء بعد أن تبين لنا قوة استدلال الفريق الأول على وجوب إزالة النجاسة الحاصلة على أحد المخرجين من أثر البول والغائط لنقصد إلى ما نريد.
يرى أكثر الفقهاء – باستثناء بعض الشيعة وبعض الفقهاء كابن حبيب الذي يذهب إلى كراهة الإستنجاء بالماء لأنه مطعوم [122] - : أفضلية الجمع بين الماء والأحجار في الإستنجاء بأن يقدم الأحجار لإزالة عين النجاسة المتبقية على المحل ثم يتبعها بالماء لغسل الأثر الباقي بعد إزالة العين.
ومحل هذه الأفضلية: إن توفر الماء وتوفرت الأحجار وأمكن الجمع بينهما، وإن توفرا معاً وتعذر الجمع بينهما لسبب ما. فالأفضل استعمال الماء فإنه مزيل لعين النجاسة وأثرها معاً، بخلاف الأحجار فإنها غالباً تزيل عين النجاسة ولكن يبقى أثرها.
وهذه الأفضلية في الجمع بين الماء والأحجار التي قال بها جمهور الفقهاء؛ ليس لها سند صحيح من السنة يمكن الإعتماد عليه. وما جاء في بعض الروايات في سبب نزول قوله تعالى: {فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا.. الآية} من أن الأنصار كانوا يتبعون الأحجار بالماء، لم يصح منها شيء. قال النووي في رده على صاحب المهذب في استشهاده ببعض هذه الروايات:"وأما قول المصنف : قالوا نتبع الحجارة بالماء. فكذا يقوله أصحابنا وغيرهم في كتب الفقه والتفسير وليس له أصل في كتب الحديث " [123] .
ثم قال:"فإذا علم أنه ليس له أصل من جهة الرواية فيمكن تصحيحه من جهة الإستنباط؛ لأن الإستنجاء بالحجر كان معلوماً عندهم يفعله جميعهم. وأما الإستنجاء بالماء فهو الذي انفردوا به فلهذا ذكر، ولم يذكر الحجر لأنه مشترك بينهم وبين غيرهم، ولكونه معلوماً فإن المقصود بيان فضلهم الذي أثنى الله عليهم بسببه. ويؤيد هذا قولهم إذا خرج أحدنا من الغائط أحب أن يستنجي بالماء. فهذا يدل على أن استنجاءهم بالماء كان بعد خروجهم من الخلاء. والعادة جارية أنه لا يخرج من الخلاء إلا بعد التمسح بماء أو حجر، وهكذا المستحب أن يستنجي بالحجر في موضع قضاء الحاجة، ويؤخر الماء إلى أن ينتقل إلى موضع آخر [124] .
وما قاله النووي:"وهكذا المستحب إلى .. الخ ". محل نظر.. لأنهم كانوا يفعلون ذلك بحكم العادة أو أن بيوت الخلاء كانت ضيقة.. أو لا تتحمل استعمال الماء بها وربما كان هذا في الصحراء حيث الحجر متوفر. ولكن هذا قد يتعذر الآن. لذلك أرى أن تؤخذ أفضلية أتباع الأحجار بالماء على الإطلاق.
الحالات التي يتعين فيها الإستنجاء بالماء :
أ – يتعين استعمال الماء في الإستنجاء إذا تعدى الخارج المحل المعتاد؛ بأن تنتشر النجاسة إلى الصفحتين في الدبر، أو تمتد إلى الحشفة في الذكر. وذلك لأن الإستجمار بالحجر في المحل المعتاد رخصة لأجل المشقة في تكرر غسله كلما أحدث، والرخصة تقدر بقدرها، أمّا ما عدا المحل المعتاد رخصة لأجل المشقة في تكرر غسله كلما أحدث فلا يجزئ فيه إلا الغسل لأن الأمر حينئذ خرج من موضوع الإستنجاء إلى موضع إزالة النجاسة وهي واجبة عند عامة الفقهاء.
وأما ما كان يفعله بعض أصحاب رسول الله صلى الله عليه وسلم من الإكتفاء بالأحجار فلعدم موجب استمال الماء عندهم، وهو تجاوز الخارج المحل المعتاد وهذا ما يفهم من قول علي رضي الله عنه: " إن من كان قبلكم كانوا يبعرون بعراً وأنتم اليوم تثلطون ثلطاً فاتبعوا الماء الأحجار " [125] يريد رضي الله عنه: أنههم كانوا يتغوطون يابساً كالبعر لأنهم كانوا قليلي الأكل وأنتم اليوم تثلطون رقيقاً وهو إشارة إلى كثرة الأكل والمآكل وتنوعها وعلى قول علي رضي الله عنه يحمل قوله صلى الله عليه وسلم: " يكفي أحدكم ثلاثة أحجار "أي ما لم يتجاوز محل العادة.
ويستعمل الماء هنا لإزالة النجاسة الكائنة على المحل المعتاد والأماكن الأخرى التي وصل إليها عند أكثر الفقهاء خلافاً لأبي حنيفة وأبي يوسف اللذين يقصران وجوب الإزالة بالماء للنجاسة الحاصلة على الأماكن الزائدة عن المحل المعتاد، أما المحل المعتاد فيكفي فيه الإستجمار بالأحجار [126] .
2- إزالة المني لمن فرضه التيمم كالمريض أو عادم الماء الكافي لاغتساله فإنه يتعين عليه غسل المني من المخرج بالماء عند أكثر الفقهاء الذين يقولون بنجاسة المني. كما يتعين الماء لغسل المني لمن فرضه الوضوء كأن خرج بلا لذة في حالة اليقظة أو لذة غير معتادة. فإنه يجب عليه إزالة المني عن المخرج قبل أن يشرع في الوضوء [127] .
ويسن لمن فرضه الغسل ولكن أراد تأخيره لما بعد النوم، أن يغسل ذكره من المني قبل الوضوء ويشهد لذلك حديث ابن عمر رضي الله عنهما "ذكر عمر بن الخطاب لرسول الله صلى الله عليه وسلم أنه تصيبه الجنابة من الليل، فقال رسول الله صلى الله عليه وسلم:"توضأ واغسل ذكرك ثم نم " [128] .
ومعلوم أن الواو لمطلق الجمع أي أغسل ذكرك وتوضأ ثم نم وفي رواية أبي نوح عند مالك "فاغسل ذكرك ثم توضأ ثم نم " [129] .
وأصرح من ذلك: حديث عائشة رضي الله عنها عند البخاري قالت: " كان النبي صلى الله عليه وسلم إذا أراد أن ينام وهو جنب غسل فرجه وتوضأ للصلاة ". أي كوضوئه للصلاة [130] .
3- إزالة دم الحيض أو النفاس للمريضة التي طهرت منه ولكنها لم تستطع الإغتسال أو تستطيع الإغتسال ولكن عدمت الماء الكافي لذلك فإنها يجب أن تزيل آثار دم الحيض أو النفاس قبل تيممها للصلاة وكذلك الحكم في الإستحاضة إن لم تلازم المرأة كل يوم ولو مرة وإلا فهو معفو كسلس البول [131] .
4- إزالة بول المرأة بكراً أو ثيباً لتعديه المخرج عادة. وقد استثني الحنابلة البكر من وجوب استعمال الماء لإزالة البول عن المخرج بحجة أن عذرتها تمنع انتشار البول وكذلك الثيب إذا خرج بشدة لأن حدته تمنع انتشاره حول المخرج [132] .
ويلاحظ أن تعين الغسل هنا وفي الحالات السابقة هو من باب إزالة النجاسة وتعين الماء لإزالة النجاسة محل اتفاق عند أكثر العلماء.
5- إزالة المذي من محل الخارج أو الأماكن الأخرى التي وصل إليها. وقيل بوجوب غسل كل الذكر وقيل كل الذكر مع الأنثيين. فمن أخذ بحديث علي:"سألت النبي صلى الله عليه وسلم عن المذي فقال:"من المذى الوضوء ومن المني الغسل " قال الترمذي: هذا حديث حسن صحيح [133] -: قال بالإقتصار على موضع المذي فقط.
ومن أخذ بحديث المقداد بن الأسود - "ليغسل ذكره"الحديث ولم يذكر فيه الأنثيين. وقد اختلف في وصله وإرساله – [134] -: قال بالإقتصار على غسل كل الذكر فقط.
ومن أخذ بحديث حزام بن حكيم عن عمه عبد الله الأنصاري الذي جاء فيه:"سألت رسول الله صلى الله عليه وسلم عما يوجب الغسل وعن الماء يكون بعد الماء؟ فقال:"ذلك المذي وكل فحل يمذي فتغسل من ذلك فرجك وأنثييك وتوضأ وضوءك للصلاة " [135] قال بغسل الذكر كله والأنثيين.
وقد رد ابن القيم قول ابن حزم بتضعيف هذا الحديث وذكر له شاهداً من حديث عليّ عند أبي عوانة وفيه:"يغسل أنثييه وذكره ويتوضأ " [136] .
فهذه هي أهم الحالات التي يتعين فيها استعمال الماء في الإستنجاء وإن كان الحنفية يرون أن المائع الطاهر كالخل وماء الورد يحل محل الماء في حكم إزالة النجاسة المذكورة في الصورة السابقة [137] .
أما في غير هذه الحالات وما يماثلها فلا بأس من استعمال الأحجار ونحوها في الإستطابة من البول والغائط ولو مع توفر الماء – وإن كان استعمال الماء أفضل كما أشرنا لذلك فيما تقدم – لثبوت ذلك في السنة.
من قال بتعيين الماء مطلقاً في الإستنجاء وأدلتهم
نقل عن بعض أصحاب مالك:"أن الإستجمار بالأحجار لا يكون إلا عند عدم الماء "كما نسب إلى العترة والحسن البصري وابن أبي ليلى والحسن بن صالح وأبي علي الجبائي:القول بعدم اجتزاء الحجارة للصلاة ووجوب الماء وتعيينه في الإستنجاء وأهم أدلتهم ما يلي :
1- قال تعالى: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً} [138] .
2- حديث أنس المتقدم؛ وفيه ثبوت استنجاء النبي صلى الله عليه وسلم بالماء.
3- حديث عائشة:"مُرْن أزواجكنّ أن يستطيبوا بالماء.." الخ وقد تقدم.
4- حديث قباء: وفيه الثناء على أهلها لأنهم كانوا يستنجون بالماء وقد تقدم الكلام عليه. وقد أجيب عن هذه الأدلة بما يلي:
1- بالنسبة للآية، فقد وردت في الوضوء ولا شك أن الماء متعين له ولا يجزئ التيمم إلا عند عدمه.
2- أما حديث أنس؛ ففيه ثبوت الإستنجاء بالماء وليس فيه ما يدل على تعيينه وحصر الإستطابة فيه.
3- أما حديث عائشة ؛ فإنه يفيد ثبوت استنجاء النبي صلى الله عليه وسلم بالماء كما يفيده حث الأصحاب على الإقتداء به صلى الله عليه وسلم في ذلك. والسنة في فعله صلى الله عليه وسلم – لا في قول عائشة رضي الله عنها – وقد ثبت عنه الأمران.
4- حديث قباء – على فرض ثبوته – فهو يفيد استنجاء بالماء أو إتباع الأحجار بالماء وليس فيه قصر الإستنجاء على الماء دون الأحجار [139] .
والمعتبر في حد الإستنجاء هو الإنقاء ولا يتقيد بعدد معين إذ لم يصح عن النبي صلى الله عليه وسلم في ذلك عدد معين ولا أمر به. فالمدار على الإنقاء حتى تذهب لُزوجة النجاسة وآثارها [140] .
آداب الإستنجاء :
1- يندب لمن أراد الإستنجاء بالماء: أن يتحوط في ذلك بإحضار الماء الذي يريد استعماله في الإستنجاء أو يؤكد من وجوده في المكان الذي يجلس فيه لذلك؛ لما جاء في حديث أنس رضي الله عنه: "كان رسول الله صلى الله عليه وسلم إذا خرج لحاجته تبعته أنا وغلام معنا إداوة من ماء "أخرجه البخاري [141] . وفي رواية له أيضاً "فأحمل أنا وغلام نحوي إداوة من ماء وعنزة فيستنجي بالماء ".
وقال أبو الدرداء: - موجهاً كلامه لأهل الكوفة – "أليس فيكم صاحب النعلين والطهور والوساد " [142] يقصد ابن مسعود رضي الله عنهما.
2- كما ينبغي على الشخص ستر عورته عن الناس عند إرادته التكشف للإستنجاء للجماع على حرمة كشف العورة في الجملة. فإذا خشي رؤية الناس لعورته وجب الستر. لما جاء في قوله صلى الله عليه وسلم – من حديث طويل – "من أتى الغائط فليستتر فإن لم يجد إلا كثيباً من رمل فليستدبره فإن الشيطان يلعب بمقاعد بني آدم " رواه أبو داود [143] .
وفي فتح القدير: إنما يستنجي إذا وجد مكاناً يستر فيه نفسه. ولو كان على شط نهر ليس فيه ما يستره لو استنجى بالماء، قالوا يفسق [144] .
3- ألا يمس ذكره بيمينه حال الإستنجاء. وقد عقد الإمام البخاري باباً في صحيحه وترجم له بهذا المعنى حيث قال:( باب النهي عن الإستنجاء باليمين ) ثم ذكر بعد ذلك حديث قتادة عن أبيه قال قال رسول الله صلى الله عليه وسلم: "إذا شرب أحدكم فلا يتنفس في الإناء وإذا أتى الخلاء فلا يمس ذكره بيمينه ولا يتمسح بيمينه " [145] بل ينبغي أن يستعمل اليد اليسرى في الإستنجاء لحديث حفصة رضي الله عنها:"أن النبي صلى الله عليه وسلم كان يجعل يمينه لطعامه وشرابه وثيابه ويجعل شماله لما سوى ذلك " [146] .
والنهي هنا عن الإستنجاء باليمين إنما هو للتنزيه عند الجمهور وللتحريم عند الإمام أحمد وأهل الظاهر.
وإنما كان للتنزيه عند الجمهور لأن النهي فيه لمعنيين؛ أحدهما: لرفع قدر اليمين، والآخر: أنه لو باشر النجاسة بها فإنه ربما يتذكر عند تناوله الطعام ما باشرت يمينه من النجاسة فينفر طبعه من ذلك.
وقد حمل أحمد والظاهرية النهي على التحريم لأن النهي إذا أطلق وليس له صارف يكون للتحريم. وقد تشدد أهل الظاهر في هذه المسألة حتى قال الحسين بن عبد الله الناصري، في كتابه (البرهان) على مذهب أهل الظاهر: ولو استنجى بيمينه لا يجزيه، وهو وجه عند الحنابلة وطائفة من الشافعية [147] .
4- كما ينبغي عليه إذا أراد الإستنجاء عقب البول أن يستبرئ منه حتى لا ينزل منه شيء بعد الإستنجاء أو بعد الوضوء. وهو يختلف باختلاف الأشخاص، فقد يكون بالمشي بضع خطوات، وقد يكون بالتنحنح قليلاً، وقد يكون بالسلت والنتر الخفيفين؛ والسلت: هو إمرار الإبهام على أعلى القضيب من بدايته والسبابة من أسفله كذلك. ويمرهما معاً ثم ينتره نتراً خفيفاً بضع مرات مع التلطف وعدم الإسترسال في ذلك، حتى لا تسترخي أعصاب القضيب وتسبب له أضراراً كثيرة وأيضاً: حتى لا يصل إلى الوسوسة المضرة بالدين وبعض الناس لا يحتاج في استبرائه إلى شيء من ذلك. وبالجملة: ينبغي على المرء أن يستبرئ حتى يطمئن إلى عدم نزول شيء من البول بعد الإستنجاء أو بعد الوضوء – وقد وردت في الإستبراء أحاديث كثيرة أصحها حديث ابن عباس في قصة صاحبي القبرين فقد جاء فيه: "أما أحدهما فكان لا يستنزه من بوله " وفي الترمذي "لا يستتر من بوله "أي لا يتحفظ منه وعند أبي نعيم "كان لا يتوقى " أخرجه مسلم والبخاري وأبو داود والنسائي [148] .
وقد اختلف العلماء في حكم الإستبراء؛ فأوجبه المالكية وبعض الحنفية وبعض الشافعية. وقال يندبه الحنابلة وبعض الحنفية وأكثر الشافعية.
وأرى أن يحمل الوجوب على ما إذا تحقق أو غلب على ظنه بمقتضى عادته أنه إذا لم يستبرئ خرج منه شيء بعد التطهر. فإن لم يتحقق أو غلب على ظنه ذلك، فإنه يندب فعله على سبيل التحوط [149] .
5- ينبغي لمن أراد الإستنجاء بالماء أن يبل يده التي سيلاقي بها الأذى بالماء حتى تنسد المسام في كفه فلا تتسرب بعض آثار الفضلات في داخلها فيصعب بعد ذلك إزالة الرائحة منها [150] .
كما يسن في حقه أيضاً أن يدلك هذه اليد بعد الإستنجاء بتراب ونحوه أو يغسلها بمنظف آخر كصابون وغاسول ونحوهما من المواد المستعملة [151] في النظافة وقد أخرج أبو داود حديث أبي هريرة رضي الله عنه قال:"كان النبي صلى الله عليه وسلم إذا أتى الخلاء أتيته بماء في ثور أو ركوة فاستنجى ثم مسح يده على الأرض ثم أتيته بإناء آخر فتوضأ "أخرجه أبو داود. كما أخرج ابن ماجه رواية أخرى عن أبي هريرة رضي الله عنه أن النبي صلى الله عليه وسلم قضى حاجته ثم استنجى من تور ثم دلك يده بالأرض " [152] .
6- كما ينبغي عليه أن يبدأ بغسل قُبُلهِ أولاً حتى لا يتنجس إذا ما بدأ بغسل دبره أولاً، كما ينبغي عليه أن يسترخي قليلاً عند غسل مقعدته لأنه أعون على الإستنجاء الجيد.
الخصلة الثانية الإنتضـاح:
معنى الإنتضاح: اختلف العلماء في تفسير معنى الإنتضاح الوارد في بعض أحاديث الفطرة. وقد حكى ابن العربي أربعة أقوال للعلماء في بيان المراد من عبارة "فانتضح "الواردة في حديث هريرة أن النبي صلى الله عليه وسلم قال:"جاءني جبريل فقال يا محمد إذا توضأت فانتضح " [153] وقد تقدم تخريجه:
الأول: معناه إذا توضأت فصب الماء على العضو صباًّ ولا تقتصر على مسحه فإنه لا يجزئ فيه إلا الغسل.
الثاني: معناه: استبرىء الماء بالنتر والتنحنح: يقال: نضحت: استبرأت وانتضحت: تعاطيت الإستبراء له.
الثالث: معناه إذا توضأت فرش الإزار الذي يلي الفرج ليكون ذلك مذهِباً للوسواس.
الرابع: معناه الإستنجاء بالماء. إشارة إلى الجمع بينه وبين الأحجار. فإن الحجر يخفف الوسخ والماء يطهره، وقد حدثني أبو مسلم المهدي؛ قال:"من الفقه الرائق: الماء يذهب الماء ". ومعناه: أن من استنجى بالحجر فإنه لا يزال البول يرشح فيجد منه البلل فإذا استعمل الماء نسب الخاطر ما يجد من البول إلى الماء وارتفع الوسواس انتهى كلام ابن العربي [154] .
وقال صاحب التحفة:"والحق أن المراد بالإنتضاح في هذا الحديث: هو الرش على الفرج بعد الوضوء، كما يدل عليه ألفاظ أكثر الأحاديث الواردة في هذا الباب " [155] .
وقال الخطابي في معالم السنن في تعليقه على حديث الحكم بن سفيان الثقفي:"كان رسول اللّه صلى الله عليه وسلم إذا بال يتوضأ- توضأ- ينتضح ".. الإنتضاح ههنا الإستنجاء بالماء وكان من عادة أكثرهم أن يستنجوا بالحجارة لا يمسون الماء ". وقال أيضاً:"وقد يتأول الإنتضاح أيضاً على رش الفرج بالماء بعد الإستنجاء ليدفع بذلك وسوسة الشيطان ". وذكر النووي عن الجمهور:"أن هـذا الثاني هو المراد ههنا ". وقال صاحب العون:"قلت: وهذا- إشارة إلى كلام النووي:- هو الحق " [156] .
ويتأيد ما ذكره النووي من أن الإنتضاح: هو الرش بالماء على الفرج وما يلبسه من السراويل ونحوها بما نقله صاحب التحفة من حديث ابن عباس الذي أخرجه عبد الرزاق في جامعه " أنه شكا إليه رجل فقال إني أكون في الصلاة فيتخيل لي أنه بذكري بللاً. فقال: قاتل الله الشيطان إنه يمس ذكر الإنسان ليريه أنه قد أحدث. فإذا توضأت فانضح فرجك بالماء فإن وجدت فقل هو من الماء ففعل الرجل ذلك فذهب " [157] وهذا الأثر موقوف على ابن عباس رضي الله عنه لما جاء في سنن البيهقي عن سعيد بن جبير: أن رجلاً أتى ابن عباس فذكره [158] .
كما يتأيد ما ذكره النووي أيضاً بما قال أهل اللغة في تفسير بعض الأحاديث الواردة فيه: قال صاحب النهاية:" من السنن العشر الإنتضاح بالماء "وهو أن يأخذ قليلاً من الماء فيرش به مذاكيره بعد الوضوء لينفي عنه الوسواس وقد نضح عليه الماء ونضح به إذا رش عليه [159] .
وقال صاحب اللسان: استنضح الرجل وانتضح: نضح شيئاً من ماء على فرجه بعد الوضوء، وروى عن النبي صلى الله عليه وسلم أنه عد عشر خلال من السنة وذكر فيها الإنتضاح بالماء. وهو: "أن يأخذ ماء قليلاً فينضح به مذاكيره ومُـؤْتَزَرَه بعد فراغه من الوضوء لينفي بذلك عنه الوسواس " [160] .
إذا ثبت هذا أقول: استحب جمهور الفقهاء من الشافعية والحنفية والحنابلة أن يرش على الفرج أو ما حول من إزار أو سروال أو ثوب؛ قليلاً من الماء ليقطع بذلك وسوسة الشيطان. قال حنبل: سألت أحمد، قلت: أتوضأ واستبرئ وأجد في نفسي قد أحدثت بعده. قال:"إذا توضأت فاستبرئ ثم خذ كفاً من ماء فرشه على فرجك ولا تلتفت إليه فإنه يذهب إن شاء الله " [161] .
الخصلة الثالثة من خصال الفطرة: غسل البراجم:
وقد ورد في الأمر بتنقية البراجم من الأوساخ عند الطهارة للصلاة وغيرها، فقد أخرج ابن عدي من حديث أنس:"أن النبي صلى اللّه عليه وسلم أمر بتعامد البراجم عند الوضوء، وذلك لأن الوسخ إليها سريع.. الحديث". قال العراقي:" إسناده ضعيف " [162] لكن له شواهد من حديث عائشة عند مسلم المذكور في صدر البحث.
وللترمذي الحكيم في نوادر الأصول من حديث عبد الله بن يسر رفعه:"قصوا أظفاركم، وادفنوا قلائمكم، وتقّوا براجمكم "وفيه عمر بن بلال وهو غير معروف [163] .
كما روى أحمد في المسند من حديث ابن عباس:"أنه قيل له: يا رسول الله لقد أبطأ عنك جبريل. فقال: "ولم لا يبطئ عني وأنتم لا تستنّون ولا تقلّمون أظفاركم ولا تقصون شواربكم ولا تتقون رواجبكم " [164] .
قال أبو عبيد:"البراجم والرواجب مفاصل الأصابع كلها "، وقال ابن سيده؛" البرجمة: المفصل الظاهر من المفاصل .. وقيل الباطن منها ".
وحكى عن صاحب التهذيب:"أن البراجمة: هي البقعة الملساء التي بين البراجم، والبراجم: هي المشنّجات في مفاصل الأصابع ". وقال في موضع آخر:"المشنجات في طهور الأصابع، وفي كل أصبع ثلاث برجمات إلا الإبهام فلها برجمتان ".
وحكى عن الجوهري:"أن البراجم: هي مفاصل الأصابع التي بين الأشاجع والرواجب والأشاجع – جمع أشجع - : وهي أصول الأصابع التي تتصل بعصب ظاهر الكف وقيل عروق ظاهر الكف. والرواجب هي رؤوس السلاميّات من ظهر الكف إذا قبض القابض كفه نشزت وارتفعت ".
وقال محقق اللسان:"البراجم: رؤوس السلاميات، والرواجم – الرواجب – بطونها وظهورها ". هذا ما قاله علماء اللغة في بيان معنى البراجم والرواجب والأشاجع [165] ولكني أختار في بيانها ما قاله الإمام الرهوني في حاشيته على الزرقاني حيث قال:" الرواجب: هي مفاصل الأصابع العليا والبراجم: هي الوسطى والأشاجع هي السفلى التي تتصل ظاهر الكف ". وقد نظمها في بيتين من الزجر تقريباً للحفظ قال:
رواجـب براجـم أشـاجـع |  |  | ثـلاثـة مفـاصـل الأصـابع
فأول لأول ثـم كـــذاك |  |  |  | والبـدء من أعلى فحقق ما هناك [166]
ويرجح النووي كلام أبي عبيد وصاحب المحكم:"بأن الرواجب والبراجم جميعاً هي مفاصل الأصابع كلها " [167] وهو ما يفهم من قول الخطابي. بأنها المواضع التي تتسخ ويجتمع فيها الوسخ ولا سيما ممن لا يكون طري البدن، وقول الغزالي:"كانت العرب لا تغسل اليد عقب الطعام فيجتمع في تلك الغضون وسخ فأمر بغسلها " [168] .
والحاصل: أن بعض العلماء فسر البراجم: بأنها عقد ظهور الأصابع فقط. ومنهم من فسرها: بأنها عقد بطون الأصابع فقط. ومنهم من فسرها بأنها عقد بطون الأصابع وظهورها.
فعلى رأي الفريقين الأول والثاني يكون بعض العقد قد نص عليها والبعض لم ينص عليها ولكن ما لم ينص عليها أيضاً يتعهدها بالتنقية والتنظيف قياساً على ما نص عليه لوجود العلة فيه وهي تسارع الوسخ إليه.
وقد أدخل العلماء في هذا الباب كل العقد التي تكون مجتمعاً للوسخ سواء كانت في ظهور الأصابع أو بطونها، وسواء كانت في اليدين أو الرجلين كما ألحقوا بها ما يجتمع من الوسخ في معاطف الأذن وقعر الصماخ فيزيله بالمسح لأنه ربما أضرت كثرته بالسمع. وكذلك ما يجتمع في داخل الأنف أو أي موضع شبيه بالبراجم في جميع أجزاء سواء نشأ عن عرق أو غبار أو غيرهما [169] .
تنظيف البراجم سنة :
والمراد: أنه يسن في حق المسلم أن يتعاهد هذه المواضع بإظهار ما يخفى من ثنايا هذه العقد، وإمرار الماء عليها ودلكها حتى يتأكد من نظافتها وليس ذلك في حال الوضوء فقط بل في كل ما يرى ضرورة لذلك. وقد أشار الإمام النووي إلى هذا المعنى حيث قال:" وأما غسل البراجم فمتفق على استحبابه. وهو سنة مستقلة غير مختصة بالوضوء " [170] .
الخصلة الرابعة : الإستياك :
والإستياك: هو دلك الفم بالسواك أو المسواك.
والسواك أو المسواك : اسم للآلة التي تستعمل في دلك الفم.
والإستياك مشتق من ساك؛ فإذا قيل : إستاك أو تسوك فلا يذكر الفم.
يجمع السواك على سوك على وزن فعل، مثل كتاب وكتب، وربما همز فيقال فيه: سؤك، ويذكر ويؤنث؛ ففي الحديث "السواك مطهرة للفم "؛ أي يطهر الفم. قال أبو منصور:"ما سمعت أن السواك يؤنث "ثم قال:" والسواك مذكر.."وقوله: "مطهرة للفم"؛ كقولهم الولد مجبنة مجهلة مبخلة [171] .
ما يستاك به :
ومشروعية الإستياك تحصل بكل شيء خشن يصلح لإزالة بقايا الطعام والرائحة المتغيرة من الفم، والصفرة التي تعلو الأسنان؛ وذلك كالخرقة أو الخشبة أو الأصابع الخشنة. وقد جاء في سنن البيهقي من حديث أنس أن رجلاً من الأنصار من بني عمرو بن عوف قال: يا رسول الله؛ إنك رغبتنا في السواك فهل دون ذلك من شيء؟ قال: "إصبعاك سواك عند وضوئك تمرهما على أسنانك، إنه لا عمل لمن لا نيّة له ولا أجر لمن لا حُسْبةَ له " [172] الحديث رجاله ثقات إلا أن الراوي له عن أنس بعض أهله غير مسمى وقد ورد في بعض طرقه بأنه النضر بن أنس وهو ثقة. ولفظه: "تجزئ من السواك الأصابع " [173] .
وفيه عيسى بن شعيب البصري. قال فيه عمرو بن علي الفلاّس:"إنه صدوق "وقال ابن حبان:"كان ممن يخطئ حتى فحش خطؤه فاستحق الترك "وله عند البيهقي طريق آخر غير طريق عيسى بن شعيب؛ في إسنادها: إسماعيل بن أبي نصر الصابوني عن محمد الحسن بن محمد المخلدي عن محمد بن حمدون بن خالد عن أبي أمية الطرسوسي، عن عبد الله بن عمر الحمال، عن عبد اللّه بن المثنى عن ثمامة عن أنس، قال قال رسول اللّه صلى اللّه عليه وسلم:"الإصبع تجزئ من السواك " [174] . وفيه عبد الله بن المثنى. قال الحافظ فيه:"صدوق كثير الغلط " [175] .
وقد جزم النووي بصحة إجزاء الإصبع الخشنة في الإستياك سواء كانت إصبع نفسه أو إصبع غيره موافقاً بذلك كثيراً من الفقهاء [176] . ومخالفاً للصحيح المشهور عند الشافعية بعدم صحة إجزاء إستياك الإنسان بإصبع نفسه [177] .
وعند الحنابلة رأيان في الإستياك بالإصبع والخرقة؛ قيل لا يصيب السنة لأن الشرع لم يرد به ولا يحصل الإنقاء به حصوله بالعود. قال صاحب المغني:- بعد ذكر ما تقدم:" والصحيح أنه يصيب بقدر ما يحصل من الإنقاء ولا يترك القليل من السنة للعجز عن تحصيل كثيرها والله أعلم " [178] .
وإني لأعجب من موقف الشافعية، إذ يفرقون بين الإستياك بإصبع الغير وإصبع الشخص نفسه فيجيزون الإستياك بإصبع الغير ويمنعون أن يستاك الإنسان بإصبع نفسه؟ والحق أن المدار على الإنقاء وإزالة الرائحة من الفم فإن كان الإصبع خشناً قادراً على ذلك أجزأ الإستياك به وإن كان لا يستطيع ذلك فلا، والله أعلم.
قال ابن عبد البر:"ما جلا الأسنان ولم يؤذها ولا كان من زينة النساء فجائز لاستنان به " [179] .
أفضل ما يستاك به:
يرى أكثر العلماء أفضلية الإستياك بعود الأراك، وهو شجر طيب الرائحة ثم بعده، جريد النخل، ثم عود الزيتون، ثم ما له رائحة ذكية، ثم غيره من العيدان مما لم ينه عنه [180] .
وقال البعض بأفضلية الإستياك بعود الزيتون وقالوا: هو أفضل من عود الأراك؛ لأنه يطيب الفم [181] .
وقد أخرج الطبراني من حديث أبي خبرة الصباحي وله صحبة فذكر حديثاً قال فيه؛"ثم أمر لنا يعني رسول اللّه صلى اللّه عليه وسلم بأراك فقال: "استاكوا بهذا ".
وروى الحاكم في المستدرك من حديث عائشة في دخول أخيها عبد الرحمن بن أبي بكر في مرض رسول اللّه صلى الله عليه وسلم ومعه سواك من أراك فأخذته عائشة رضي اللّه عنها فطيبته تم أعطته رسول اللّه صلى الله عليه وسلم فاستن به. وقال العراقي- بعد ذكره لهذا الحديث، والحديث الذي قبله - الحديث أي حديث عائشة في الصحيح وليس فيه ذكر الأراك وفي بعض طرقه عند ا البخاري؛ ومعه سواك من جريد النخل. ثم قال.. وروى أحمد في مسنده من حديث ابن مسعود "أنه يحتبي سواكاً من الأراك " [182] .
ما لا يستاك به:
ويستحب ألاّ يستاك بعود ليّن لا يقلع القلحة ولا يزيل الرائحة، ولا بعود يابس يجرح اللثة بل يستاك بعود وسط بين الليونة واليبوسة ويمكن معالجة اليابس بوضعه في الماء بعض الوقت.
وقد حكى عن ابن عبد البر: كراهة الإستياك بالريحان والقصب لأنهما يسببان بعض الأمراض [183] .
وفي المغني: كراهة الإستياك بعود الريحان والآس والأعواد الزكية لما روى عن قبيصة بن ذؤيب؛ قال: قال رسول الله صلى اللّه عليه وسلم:"لا تتحللوا بعود الريحان ولا الرمان فإنهما يحركان عرق الجذام " رواه محمد بن الحسين الأزدي الحافظ بإسناده، وقيل السواك يضر بلحم الفم [184] .
وأضاف بعض العلماء كراهة الإستياك بأعواد التبن والقصب والأشنان- أحد المواد المنظفة- والحلفة وكل ما جهل أصله من الأعواد وقد نظم بعض أهل العلم في ذلك بيتين من الرجز تسهيلاً للحفظ حيث قال:
تجنب من الأشياء سبعاً فلا تكن |  | بها أبداً تستاك تنجو من العطـب
بحلفـة أو رمّـان أو ما جهلتـه |  | وريحان أو أشنان أو تبن أو قصب [185]
وحـكى ابن عبد البر عن بعض أهل العلم كراهة السواك بشيء يغير الفم ويصبغه بأي لون لما فيه من التشبه بزينة النساء [186] .
كيفية الإستياك :
استحب العلماء: أن يبدأ المسلم الإستياك من الجانب الأيمن من فمه لما ثبت من حب رسول الله صلى الله عليه وسلم للتيامن في كل شيء. وأن يكون الإستياك عرضاً في الأسنان حتى لا يدمي لحم لثة وقد وردت بعض الآثار في جعل الإستياك عرضاً في الأسنان منها ما رواه البيهقي في سننه عن ربيعة بن أكثم قال "كان رسول الله صلى الله عليه وسلم يستاك عرضاً ويشرب مصّاً ويقول: "هو أهنأ وأمرأ " [187] .
قال العراقي: إن ربيعة بن أكثم استشهد بخيبر، فعلى هذا يكون الحديث منقطعاً؛ لأنه من رواية ابن المسيب عنه [188] .
كما روى أبو داود في المراسيل وذكره البيهقي عن عطاء بن أبي رباح قال قال رسول الله صلى الله عليه وسلم:"إذا شربتم فاشربوا مصّاً وإذا استكتم فاستاكوا عرضاً " [189] .
وعند أبي نعيم من كتاب له في السواك عن عائشة رضي الله عنها قالت:"كان النبي صلى الله عليه وسلم يستاك عرضاً ولا يستاك طولاً " قال العراقي إسناده ضعيف [190] إلى غير ذلك من الأحاديث التي لم يخل أحدها من مقال ولكن يستأنس بها مع الفوائد المترتبة على الإستياك عرضاً؛ للقول بأفضليته.
وأن يكون الإستياك طولاً في اللسان لما جاء في البخاري ومسلم وأبي داود واللفظ له؛ عن أبي موسى الأشعري رضي الله عنه قال:"أتينا رسول الله صلى الله عليه وسلم نستحمله فرأيته يستاك على لسانه". وقال سليمان، قال:"دخلت على النبي صلى الله عليه وسلم وهو يستاك وقد وضع السواك على طرف لسانه وهو يقول: "إه إه " [191] وإه: بهمزه مكسورة بعدها هاء ساكنة وفي رواية البخاري: "يقول أعْ أعْ والسواك في فيه كأنه يتهوع " [192] أي كأنه يتقيأ. وعند ابن خزيمة:"عا عا " وفي صحيح الجوزي "إح إح " بكسر الهمز وبالحاء المهملة. وفي مسند أحمد:"واضع طرف السواك على لسانه يستن إلى فوق " ووصفه غيلان بأنه يستن طولاً. وكل هذه الروايات؛ تفيد أنه صلى الله عليه وسلم كان يبلغ بالسواك إلى أقصى الحلق. وإنما اختلف الرواة في حكاية الصوت الذي كان يخرج من فمه صلى الله عليه وسلم حينما كان يستاك لتقارب مخارج هذه الأحرف [193] .
وقد حكى النووي عن بعض أهل العلم كيفية الإستياك؛ قال:"يستحب أن يستاك عرضاً في ظاهر الأسنان وباطنها ويمر السواك على أطراف أسنانه وكراسي أضراسه ويمره على سقف حلقه إمراراً خفيفاً ".
قال:"وأما جلاء الأسنان بالحديد وبردها بالمبرد فمكروه لأنه يضعف الأسنان ويفضي إلى انكسارها، ولأنه يخشنها فتتراكم الصفرة عليها والله أعلم " [194] .
ويستحب غسل السواك بعد الإستعمال لتطييبه وتنظيفه مما علق به من الفم لئلا ينفر الطبع منه بعد ذلك، ولما أخرجه أبو داود عن عائشة رضي الله عنها أنها قالت:"كان النبي صلى الله عليه وسلم يستاك فيعطيني السواك لأغسله، فأبدأ به فأستاك، ثم أغسله وأدفعه إليه " [195] والمراد بقول عائشة رضي الله عنها:"فأبدأ به "؛ أي باستعماله في فمي قبل الغسل لتصل بركة فم رسول الله صلى الله عليه وسلم إليّ.
ولا بأس من استعمال السواك الواحد لأكثر من شخص لحديث عائشة رضي الله عنها عند أبي داود " كان رسول الله صلى الله عليه وسلم يستن وعنده رجلان أحدهما أكبر من الآخر فأوصى إليه في فضل السواك أن كبّر، أعط السواك أكبرهما " [196] قال صاحب العون في تفسير هذه العبارة: أي أوحى إليه أن فضل السواك وحقه أن يقدم من هو أكبر [197] ولعل المعنى المراد هو - والله أعلم - أن الله سبحانه وتعالى بعد أن أوصى إليه ما للسواك من فضل أعلمه بأن من أحكامه: أن يقدم الأكبر فالأكبر إذا اجتمع عدة أشخاص على الإستياك بسواك واحد.
ولا خلاف بين أهل العلم في أفضلية البداءة بالجانب الأيمن من الفم ولكنه قد اختلف هل يباشر المرء الإستياك بيده اليمنى أو اليسرى؟ فنقل عن بعض أهل العلم من متأخري الحنابلة: أن الإستياك يكون باليد اليمنى : لأنه ورد في بعض طرق حديث عائشة المشهور؛ "كان يعجبه التيمن في ترجله وتنعله وتطهره وسواكه " [198] ولأن السواك من باب التطيب وهو يكون باليد اليمنى. وقد نص صاحب المغني على استحباب التيامن في الإستياك. ولكنه لم يفصل مراده منه؛ هل التيامن المستحب هو البداءة بالجانب الأيمن من الفم أو الإستياك باليد اليمنى [199] .
وقال بعض الشافعية: الظاهر أنه يكون باليد اليسرى لأنه من باب إزالة الأذى كالإمتخاط ونحوه وقوى هذا الفريق رأيه هذا بما نقل عن أبي العباس القرطبي من المالكية حيث قال في المفهم:" حكاية عن مالك أنه لا يتسوك في المساجد لأنه من باب إزالة القذر والله أعلم ". وقد أجابوا عن استدلال الفريق الأول: بأن المراد منه: البداءة بالشق الأيمن في الترجل والبداءة بلبس النعل والبداءة بالأعضاء اليمنى في التطهر، والبداءة بالجانب الأيمن من الفم في الإستياك [200] .
وبهد أن تبين لنا أن كلا الرأيين يخلو من دليل قوي، وأنه من الناحية العملية: نجد أنه من العسير حمل فائدة السواك على أحد الأمرين: التطيب، أو إزالة القذر بصفة قاطعة؛ لأنه يقوم بالأمرين معاً وإن كان إلى الثاني أقرب. كما أن قيام اليدين بتسويك جانب الفم والأسنان، ظاهراً وباطناً . أمر شاق إن لم يكن متعذراً لذلك ينبغي أن يستاك بما يستطيعه سواء باليد اليمنى أو اليسرى أو هما معاً.
لا بأس من الإستياك أمام الناس:
نقل عن القاضي عياض بأن ذا المروءة لا ينبغي له فعل السواك أمام الناس [201] . وهذا محمول على أنه من باب إزالة القذر وربما كان هذا الرأي مستنداً إلى ما تقدم نقله عن الإمام مالك من عدم الإستياك بالمساجد ... وقد رد ابن دقيق العيد هذا القول بأمرين:
الأول: ما ورد من حديث أبي موسى رضي الله عنه قال:"أتيت النبي صلى الله عليه وسلم وهو يستاك وطرف السواك على لسانه يقول :"أعْ أعْ "والسواك في فيه كأنه يتهوع. وقال: إن بعضهم ترجم على هذا الحديث باستياك الإمام بحضرة رعيته ".
الثاني : أن السواك من باب العبادات والقرب فلا يطلب إخفاؤه. و اللّه أعلم [202] .
وقد أجيب عن هذين الأمرين بما يلي :
بالنسبة للأمر الأول: فإن النبي صلى الله عليه وسلم لم يبدأ الإستياك بحضرة أبي موسى بل كان متلبساً به قبل مجيئه. كما أن أبا موسى واحد لا جماعة وأيضاً فإن النبي صلى الله عليه وسلم يستشفى بجميع فضلاته فلا يستقذر ذلك منه بخلاف غيره [203] .
أما بخصوص ترجمة النسائي للحديث بقوله:( هل يستاك الإمام بحضرة رعيته ) فقد قال العلامة السندي- تعليقاً على هذه الترجمة - إنها تشير إلى أن الإستياك بحضرة الغير ينبغي أن يكون مخصوصاً بما لا يكون ذلك مستقذراً منه لكونه إماماً ونحوه. والله تعالى أعلم [204] اهـ .
وأما بالنسبة للأمر الثاني فقد أجيب عنه بأن كونه من باب العبادات والقرب لا يدل على فعله بحضرة الناس؛ ألا ترى أن الإستبراء واجب ونتف الإبط مندوب ومع ذلك ينبغي إخفاؤهما [205] وأرى أنه لا بأس من الإستياك بحضرة الناس لثبوت استياكه صلى الله عليه وسلم في حديث أبي موسى أمام الناس. ولم يكن أبا موسى وحده بل كان معه غيره فقد جاء عن النسائي: عن أبي موسى قال أقبلت إلى النبي صلى الله عليه وسلم معي رجلان من الأشعريين، أحدهما عن يميني والآخر عن يساري ورسول الله صلى الله عليه وسلم يستاك .." الحديث [206] .
كما ثبت ذلك عن أصحاب رسول الله صلى الله عليه وسلم فقد جاء في سنن الترمذي: كان زيد ابن خالد يشهد الصلوات في المسجد وسواكه على أذنه "موضع القلم من أذن الكاتب لا يقوم إلى الصلاة إلا استنّ ثم ردّه إلى موضعه " [207] .
وثالثاً لم يرد نهي عن الرسول عليه الصلاة والسلام لأحد من الصحابة عن الإستياك بالمسجد أمام الناس بالرغم من كثرة المستعملين له وإدامتهم عليه. والله أعلم.
فوائد السواك:
الأصل في هذا الباب حديث عائشة رضي الله عنها عن النبي صلى الله عليه وسلم قال:" السواك مِطْهَرةٌ للفم مَرضاة للرب " [208] . . قال النووي: حديث صحيح رواه أبو بكر محمد بن إسحاق ابن خزيمة إمام الأئمة في صحيحه والنسائي والبيهقي في سنتهما وآخرون بأسانيد صحيحة، وذكرهم البخاري في صحيحه في باب الصيام - تعليقاً- بصيغة لجزم [209] .
وقد نقل العراقي ما رواه البيهقي في شعب الإيمان من حديث ابن عباس عن النبي صلى الله عليه وسلم أنه قال:"عليك بالسواك فإنه مطهرة للفم مرضاة للرب، مفرحة للملائكة، يزيد في الحسنات " وهو من السنة يجلو البصر ويذهب الحضرة ويشد اللثة. ويذهب البلغم ويطيب الفم. وزاد البيهقي في رواية أخرى "ويصح المعدة " وفي بعض طرقه عند غير البيهقي "ويزيد في الفصاحة " قال البيهقي: تفرد به خليل ابن مرة وليس بالقوى. وقد قال فيه أبو زرعة:"شيخ صالح.."وقال ابن عدي:"يكتب حديثه " [210] وقد نظم الحافظ بن حجر قصيدة في بيان فضائل السواك ذكر فيها نحواً من ثلاث وثلاثين فائدة، دينية وصحية واجتماعية من فوائد السواك من شاء فليرجع إليها [211] .
حكم الإستيـاك:
ذهب بعض الفقهاء إلى وجوب السواك ونقل هذا عن داود الظاهري وإسحاق بن راهويه. كما نقل أيضاً عن داود؛ أنه يقول بوجوبه مع عدم بطلان الصلاة بتركه. أما ما نقل عن إسحاق؛ فإنه يذهب إلى بطلان الصلاة لو ترك عمداً [212] وقد استدل لهما بما أخرجه أبو داود بسنده إلى عبد الله بن عبد الله بن عمر رضي الله عنهم قال:"أرأيت توضِئَ ( تَوضُّؤَ ) ابن عمر لكل صلاة طاهر أو غير طاهر عم ذاك؟ فقال: حدَّثنيه أسماء بنت زيد بن الخطاب أن عبد الله بن حنظلة بن أبي عامر حدثها أن رسول الله صلى الله عليه وسلم أُمِرَ بالوضوء لكل صلاة طاهراً وغير طاهر فلما شق ذلك عليه، أُمِرَ بالسواك لكل صلاة " [213] .
وجه الدلالة في الحديث قوله :"أمر بالسواك لكل صلاة ". والأمر يقتضي الوجوب والأمر له أمر لأمته حتى يقوم الدليل على التخصص.
وأيضاً است دل لهما: بالأحاديث التي جاءت في السواك بصيغة الأمر كحديث أبي أمامة أن رسول اللّه صلى الله عليه وسلم قال:"تسوكوا فإن السواك مطهرة للفم.. الحديث" [214] .
وكذلك بما رواه البزار في مسنده من حديث العباس أن النبي صلى الله عليه وسلم قال:"تدخلون عليّ قلحاً استاكوا " ورواه أحمد في مسنده من حديث تمام بن العباس أن النبي صلى الله عليه وسلم قال:"ما لي أراكم تأتوني قلحاً استاكوا " وما رواه البيهقي في شعب الإيمان من حديث ابن عباس مرفوعاً:" عليك بالسواك فإنه مطهرة للفم.. الحديث " [215] .
ويجاب عن حديث ابن أبي عامر بأنه قد تكلم فيه بأن في إسناده محمد بن إسحاق وهو مدلس وقد عنعن وبأنه على فرض صحته فإنه يفيد الوجوب في حقه صلى الله عليه وسلم دون أمته - وإن كان هذا محل نظر سنعرض له قريباً.
أما الإستدلال بالأحاديث الأخرى التي جاءت بصيغة الأمر فقد قال: العراقي:"لم يصح منها شيء "أما حديث أبي أمامة ففيه علي بن زيد الألهاني وهو ضعيف جداً، وأما حديث أبي العباس وحديث تمام ففيهما أبو علي الصقلي وهو مجهول. وأما حديث ابن عباس فتفرد به الخليل بن مرة وهو منكر الحديث وقد سبق ما قيل فيه قريباً.
والمعتمد عند المالكية والحنفية أنه مندوب عند كل وضوء أما الشافعية والحنابلة وعدد من كبار المالكية بأنه سنة وقد صرح الشافعية والحنابلة بأنه سنة عند كل صلاة.
وقد علل الحنفية عدم القول بالنسبة عند كل وضوء: بأنه ليس هناك ما يدل على مواظبته صلى الله عليه وسلم عند كل وضوء. ثم ذكروا الأحاديث الواردة في ذلك وقالوا: غاية ما تفيده الندب فقط [216] .
أما المالكية: فقد عللوا ذلك بما جاء في حديث "لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة " وفي بعض الروايات "عند كل وضوء " وبما أن الأمر المنفي في الحديث؛ هو الأمر المقتضي للوجوب لا غير، فبقي الأمر المفيد للندب. إذ هو لا مشقة فيه. أو كما قال الباجي: فالمراد هنا - أي المنفي - :الوجوب واللزوم دون الندب فقد ندب صلى الله عليه وسلم إلى السواك وليس في الندب إليه مشقة لأنه إعلام بفضيلته واستدعاء لفضله لما فيه من جزيل الثواب [217] .
أما الشافعية والحنابلة: فقد استدلوا على القول بالسنة، بحثه صلى الله عليه وسلم ومواظبته عليه وترغيبه فيه وندبه إليه وتسميته إياه بالفطرة [218] .
والواقع أنه ليس هناك فرق كبير بين القولين: بالسنية والندبة - إذ يعرّف كل من السنة والمندوب عند الفقهاء: بأنه ما يثاب على فعله ولا يعاقب على تركه. غاية ما في الأمر أن البعض يشترط لإطلاق الحكم بالنسبة حصول المواظبة عليه من النبي صلى الله عليه وسلم والبعض الآخر لا يشترط ذلك بل يكفي عنده حصول الفعل منه صلى الله عليه وسلم ولو مرة أو صدور الأمر به لا على سبيل الحتم والإلزام، بل على سبيل الترغيب والإرشاد.
وعلى أية حال: فإن التفرقة بين الأمرين، من اصطلاحات الفقهاء، وكما قيل: لا مشاحة في الإصطلاح لكن ما ينبغي التعويل عليه. أن جميع الفقهاء بما فيهم ابن حزم [219] - ما عدا ما نقل عن داود وإسحاق - متفقون على أن السواك ليس بواجب. والعمدة في الإستدلال على ذلك؛ بالحديث المخرج في الصحيحين؛ عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال:"لولا أن أشق على المؤمنين - وفي حديث زهير: على أمتي - لأمرتهم بالسواك عند كل صلاة " [220] .
وفي الموطأ من حديث ابن شهاب الزهري عن حميد بن عبد الرحمن بن عوف عن أبي هريرة: " لولا أن يشق على أمته لأمرهم بالسواك مع كل وضوء " [221] كما أخرج البخاري رواية "مع كل وضوء" تعليقاً. وأسندها ابن خزيمة في صحيحه والحاكم وصححها.
وبما أن "لولا "حرف امتناع لوجود؛ أي لولا وجود المشقة من وجوب استعمال السواك عند كل صلاة أو عند كل وضوء؛ لحصل الأمر بذلك، وبما أن المشقة حاصلة فقد امتنع الأمر المقتضى للوجوب وبقي حال السواك على ما كان عليه من الندب إليه والحث والترغيب فيه.
وقد استند علماء الحنابلة والشافعية ومعهم ابن حزم على الرواية الأولى التي جاءت بلفظ "عند كل صلاة " في قولهم بمشروعية السواك عند كل صلاة. كما اعتمد المالكية والحنفية وبعض الشافعية على الرواية الثانية التي جاءت بلفظ " مع كل وضوء " في القول؛ بأن السواك مشروع عند كل وضوء وقد تأول بعض علماء الفريق الثاني الحديث الأول، وقالوا: إنه على تقدير عند وضوء كل صلاة.
وقد أكثر الفريقان من إيراد الحجج المؤيدة لدعوى كل منهما ودفع الإعتراضات الواردة عليها. إلا أنه يمكن القول بأن الإستياك عند كل صلاة وإن كان أقوى سنداً لذكر دليله في الصحيحين وغيرهما فإن القول الثاني أنسب عملاً؛ لما علمنا أن السواك يندب غسله قبل الإستعمال أو بعده وقد قالت عائشة رضي الله عنها:"كنا نعدُّ لرسول الله صلى الله عليه وسلم ثلاثة آنية مخمرة من الليل؛ إناء لطهوره وإناء لسواكه وإناء لشرابه "رواه ابن ماجه [222] وهذا لا يتوافر غالباً في موطن الصلاة.
كما سبقت الإشارة إلى أن بعض العلماء قد كره الإستياك في المسجد بدعوى أن الإستياك من باب إزالة القذر والمساجد منزهة عن ذلك.
وقد حاول بعض علماء الفريق الأول إيجاد مخرج لذلك حيث قالوا: وهذا - أي فعله عند كل صلاة - لا يقتضي ألاّ يعمل إلا في المسجد حتى يتمشى هذا التعليل، بل يجوز أن يستاك ثم يدخل المسجد للصلاة وقد روى الطبراني في معجمه عن صالح بن أبي صالح عن زيد بن خالد الجهني قال:"ما كان رسول الله صلى الله عليه وسلم يخرج من بيته لشيء من الصلوات حتى يستاك. ومن كان في المسجد وأراد أن يصلي جاز أن يخرج من المسجد ثم يستاك ثم يدخل ويصلي ". ثم ذكر هذا البعض أيضاً:"أن بعض أصحاب رسول الله صلى الله عليه وسلم كانوا يروحون إلى المسجد والسُوك خلف آذانهم " [223] .
بذلك كله نقول: بأنه يستحب الإستياك عند كل من الوضوء والصلاة إذا كان هناك فارق في الزمن بينهما. أما لو كانت الصلاة عقب الوضوء فالسواك عند المضمضة في الوضوء كاف عند إعادته مرة أخرى مع الصلاة لأنه يطلق عليه حينئذ أنه تسوك عند الصلاة أو مع الصلاة والله أعلم.
الحكمة من مشروعية السواك عند الصلاة :
ذكر الحافظ العراقي أنه قد ورد مرفوعاً عند البزار في مسنده من حديث علي بن أبي طالب رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: " إن العبد إذا تسوك ثم قام يصلي قام الملك خلفه يتسمع لقراءته فيدنو منه أو كلمة نحوها – حتى يضع فاه على فيه فما يخرج من فيه شيء إلا صار في جوف الملك فطهروا أفواهكم للقرآن " ثم قال: رجاله رجال الصحيح إلاّ أن فيه فضيل بن سليمان النميري وهو وإن أخرج له البخاري ووثقه ابن حبان؛ فقد ضعفه الجمهور، وآخر الحديث عند ابن ماجه، من قول علي - إن أفواهكم طرق للقرآن فطيبوها بالسواك، وفيه بحر بن كثير السقا؛ ضعيف جداً وقد رفعه أبو نعيم في الحلية من هذا الوجه [224] .
أقول قد ذكره البيهقي في السنن الكبرى، عن أبي عبد الرحمن السلمي موقوفاً على عليّ رضي الله عنه بلفظ:"أمرنا بالسواك " وقال:"إن العبد إذا قام يصلي أتاه الملك فقام خلفه يسمع القرآن ويدنو فلا يزال يستمع ويدنو، حتى يضع فاه على فيه فلا يقرأ آية إلا كانت في جوف الملك " [225] زاد صاحب كنز العمال بعد هذا: "فطيبوا ما هنالك " [226] .
وذكر صاحب التحفة - نقلاً عن المنذري في الترغيب - عن ابن عباس رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال:"لأن أصلي ركعتين بسواك أحب إليّ من أن أصلي سبعين ركعة بغير سواك " رواه أبو نعيم في كتاب السواك بإسناد جيد [227] .
كما روى عن جابر رضي اللّه عنه قال قال رسول الله صلى الله عليه وسلم:"ركعتان بالسواك أفضل من سبعين ركعة بغير سواك " رواه أبو نعيم أيضاً بإسناد صحيح [228] .
وقد ذكر البيهقي في السنن عدداً من الأحاديث بهذا المعنى عن عائشة رضي اللّه عنها ولم يخل واحد منها من مقال في إسناده [229] .
مدى مشروعية السواك في حقه صلى الله عليه وسلم :
ذهب بعض أهل العلم إلى أن السواك كان واجباً في حقه صلى الله عليه وسلم واستدل بذلك بما رواه أبو داود من حديث عبد اللّه بن حنظلة بن أبي عامر أن رسول الله صلى الله عليه وسلم أمر بالوضوء.. الحديث وقد تقدم. وفيه "أمر بالسواك لكل صلاة " قال العراقي: في إسناده محمد بن إسحاق وقد رواه بالعنعنة وهو مدلس. فلا يصلح للإحتجاج به [230] .
وقد دلّ على نفي الوجوب في حقه صلى الله عليه وسلم ما رواه أحمد في مسنده من حديث واثلة ابن الأسقع قال: قال رسول اللّه صلى اللّه عليه وسلم: "أمرت بالسواك حتى خشيت أن يكتـب عليّ " قال العراقي: وإسناده حسن. ومعلوم أن الخصائص لا تثبت إلا بدليل صحيح [231] .
الأوقات التي تتأكد فيها مشروعية السواك:
مشروعية السواك عامة؛ بمعنى أنه يستحب فعله في كل وقت تظهر الحاجة فيه إليه؛ لقوله صلى الله عليه وسلم : "السواك مطهرة للفم مرضاة للرب " الحديث. والأحاديث الأخرى التي وردت في الأمر به والحث عليه بصيغة عامة. إلا أنه يتأكد استحبابه في عدة أوقات من أهمها ما يلي:
أ- مشروعيته عند الوضوء وعند الصلاة وقد تقدم بيان ذلك.
ب- عند قراءة القرآن. نظراً لأن الفم طريق للقرآن فينبغي أن ينظف مما به من قذر أو كراهية رائحة كما أنه يقطع البلغم ويزيد في الفصاحة ويساعد على النطق الصحيح للحروف. ويشهد بذلك الحديث السابق: "السواك مطهرة للفهم.. الحديث" [232] .
جـ- عند دخول المنزل لأنه سيتعامل مع أهله ويقترب منهم وربما تأذوا من رائحة فمه وقد أخرج مسلم عن عائشة رضي الله عنها "أن النبي صلى الله عليه وسلم كان إذا دخل بيته بدأ بالسواك " [233] . ولأبي داود بلفظ "قلت لعائشة: بأي شيء كان يبدأ الرسول صلى اللّه عليه وسلم إذا دخل بيته ؟ قالت: بالسواك " [234] .
د- عند الإستيقاظ من النوم سواء كان ذلك بالليل أم بالنهار؛ نظراً لما يطرأ على الفم من التغير في المدة التي يكون فيها الشخص نائماً بسبب ما يتصاعد من الأمعاء من الأبخرة وبقايا الفضلات المترسبة بين الأسنان. ويتأكد السواك إذا كان القيام بالليل للتهجد لحديث حذيفة عند مسلم قال: "كان رسول الله صلى الله عليه وسلم إذا قام ليتهجد يشوص فاه بالسواك"وفي رواية أخرى له:"كان إذا قام من الليل يشوص فاه بالسواك " [235] .
ولأبي داود من حديث عائشة رضي الله عنها:"أن النبي صلى الله عليه وسلم كان لا يرقد من ليل أو نهار فيستيقظ إلا يتسوك قبل أن يتوضأ " [236] .
وقد سكت عنه أبو داود. وقال المنذري: في إسناده علي بن زيد بن جدعان ولا يحتج به. ولكن هذا من فضائل الأعمال التي جوز العلماء العمل فيها بالحديث الضعيف.
هـ - عند الإنصراف من صلاة الليل. لما رواه ابن ماجه من حديث ابن عباس رضي الله عنهما بإسناد صحيح قال:"كان رسول الله صلى الله عليه وسلم يصلى بالليل ركعتين ركعتين ثم ينصرف فيستاك " [237] .
أقول: ربما كان هذا عند إرادته النوم بعد الصلاة لأن كثرة القراءة والحديث تغير رائحة الفم، فإذا أراد أن ينام أحب أن يطهر الفم من الرائحة المتغيرة ومما تجمع على الأسنان من اصفرار أو تغير أو غير ذلك ويشهد لذلك حديث ابن عباس عند أبي داود ومسلم والنسائي. واللفظ لأبي داود قال:"بت ليلة عند النبي صلى الله عليه وسلم فلما استيقظ من منامه أتى طهوره فأخذ سواكه فاستاك ثم تلا هذه الآيات {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لآياتٍ لأُولِي الأَلْبَابِ} [238] حتى قارب أن يختم السورة أو ختمها ثم توضأ فأتى مصلاه وصلى ركعتين ثم رجع إلى فراشه فنام ثم استيقظ ففعل مثل ذلك كل ذلك يستاك ويلي ركعتين ثم أوتر " [239] .
وقد جاء ذلك صريحاً في حديث جابر عند ابن عدي في الكامل:"أن النبي صلى الله عليه وسلم كان يستاك إذا أخذ مضجعه "قال العراقي - بعد ذكره لهذا الحديث - في إسناده؛ حرام بن عثمان وهو متروك [240] .
وبالجملة فإن السواك يتأكد عند تغير في رائحة الفم أو تلون الأسنان بالإصفرار. فإذا شعر المرء بتغير في لون أسنانه أو رائحة فمه فإنه يستحب له الإستياك وقد ذكر العلماء عدداً من الحالات التي يكثر فيها التغير المذكور منها؛ الأكل، وعدم الأكل لمدة طويلة وبعد شراب حلو. وبعد كثرة قراءة أو حديث وعدم الكلام لمدة طويلة وقد استحب بعضهم بين كل ركعتين من صلاة الليل، ويوم الجمعة، وقبل النوم وبعد الوتر، وعند الأكل، وعند الإستيقاظ من النوم، وقد وردت أكثر هذه الحالات في السنة وقد أشرنا إلى بعضها فيما تقدم [241] والله أعلم.
مدى مشروعية السواك للصائم :
قال جمهور أهل العلم بمشروعية السواك لكل صلاة، أو عند كل وضوء حسبما بينا سابقاً سواءً كان المرء مفطراً أو صائماً .
والمشهور من مذهب الشافعية: أنه يكره للصائم الإستياك من بعد الزوال إلى غروب الشمس وقال الحنابلة بنفي استحبابه للصائم من بعد الزوال إلى غروب الشمس كذلك. وهل يكره عندهم؛ فيه روايتان بالكراهة وعدمها، كما نفى استحبابه للصائم بعد الزوال كل من إسحاق وأبي ثور.
وقد استدل الجمهور أولاً: بعموم الأحاديث الصحيحة الواردة في الحث على السواك عند كل صلاة، وعند كل وضوء، وكلما دخل بيته .. إلى غير ذلك.
وثانياً: بقوله صلى الله عليه وسلم - عند ابن ماجه - "من خير خصال الصائم السواك "، وبما قاله عامر بن ربيعة:"رأيت النبي صلى الله عليه وسلم ما لا أحصي يتسوك وهو صائم "، قال الترمذي عنه: هذا حديث حسن [242] .
وثالثاً: نقل هذا القول عن عدد من الصحابة والتابعين منهم: عمر وعائشة وابن عباس وعروة وابن سيرين والنخعي [243] .
أما الفريق الآخر فقد استدل أولاً بحديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "لخلوف فم الصائم أطيب عند الله من ريح المسك " قال الترمذي: هذا حديث حسن [244] وإزالة المستطاب مكروه كدم الشهيد وشعث الإحرام [245] .
وثانياً: بما نقل عن عمر رضي الله عنه من قوله:"يستاك ما بينه وبين الظهر ولا يستاك بعد ذلك"، ونقل هذا القول أيضاً عن عطاء ومجاهد [246] وللفريقين أدلة أخرى غير ما ذكرناه ولكنها ضعيفة.
والمختار هو مشروعية السواك للصائم والمفطر أول النهار وآخره لأن بعض أدلتهم نص في الموضوع بخلاف حديث أبي هريرة فإنه ليس نصاً فيه بل غاية ما يفيده استحباب عدم تغير رائحة فم الصائم المستطابة عند الله تعالى. والواقع أن رائحة المنبعثة من فم الصائم لا يزيلها السواك؛ لأنها ناتجة عن خلو المعدة وعمل السواك مقصور على إزالة الرائحة الطارئة على الفم.
وقد نقل صاحب التحفة ما رواه الطبراني عن عبد الرحمن بن غنم قال:"سألت معاذ بن جبل: أتسوك وأنا صائم؟ قال: نعم. قلت: أي النهار أتسوك؟ قال: أي النهار شئت غدوة وعشية. قلت: إن الناس يكرهون عشية ويقولون: إن رسول الله صلى الله عليه وسلم قال: "لخلوف فم الصائم أطيب عند الله من ريح المسك "؟ فقال سبحان الله. لقد أمرهم بالسواك وهو يعلم أنه لا بد بقي للصائم خلوف وإن استاك. وما خار [247] الذي يأمرهم أن ينتنوا أفواههم عمداً، ما في ذلك من الخير شيء بل فيه شرّ إلا من ابتلى ببلاء منه بداً انتهى.."ثم نقل عن الحافظ في التلخيص الحبير: أن إسناد هذا الأثر جيد [248] .
الخصلة الخامسة من خصال الفطرة: المضمضة :
المضمضة : إدخال الماء في الفم وإدارته فيه وطرحه. وقد أكثر الفقهاء: إن سنة المضمضة تتحقق بمجرد إدخال الماء في الفم أما إدارة الماء في الفم فهي سنة المبالغة في المضمضة وعلى هذا يكون المراد من المضمضة - إذا أطلقت في الوضوء - أمرين: إدخال الماء في الفم، ومجه فيه. وقال البعض: إن المضمضة هي إدخال الماء في الفم ومجه ولا تتحقق المضمضة إلا بذلك وعلى أي حال فالخلاف لفظي بين الفريقين [249] .
حكم المضمضة :
يرى الحنابلة: أن المضمضة واجبة لأنها تابعة للوجه وغسل الوجه واجب وذلك في الوضوء والغسل. وحكى هذا القول عن ابن المبارك وابن أبي ليلى وإسحاق.
وقال مالك والشافعي:"المضمضة سنة في كل من الوضوء والغسل "وروى هذا عن الحسن والحكم وحماد وقتادة وهناك رواية عن أحمد بن حنبل بأن المضمضة سنة في الوضوء واجبة في الغسل.
وقال الحنفية والثوري:" المضمضة سنة في الوضوء واجبة في الغسل " [250] وقد استدل من ذلك قال بسنية المضمضة بعدد من الأدلة من أهمها ما يلي:
1- ثبوت مواظبته صلى الله عليه وسلم عليها برواية اثنين وعشرين صحابياً وقد عدد صاحب فتح القدير أسماء الصحابة الذين رووا هذه الأحاديث والكتب التي أخرجتها [251] .
2- قال تعالى: {فَاغْسِلُوا وُجُوهَكُمْ} الآية [252] والوجه عند العرب ما حصلت به المواجهة، وداخل الفم عضو باطن لأنه لم تحصل به المواجهة.
3- كما احتجوا بقوله صلى الله عليه وسلم للأعرابي : "توضأ كما أمرك الله ". وموضع الدلالة أن الذي أمر الله به غسل الوجه - وهو ما حصلت به المواجهة دون باطن الفم كما أشرنا لذلك فيما سبق.
قال النووي:"هذا الدليل - مشيراً إلى هذا الحديث - من أحسن الأدلة .. لأن هذا الأعرابي صلى ثلاث مرات فلم يحسنها فعلم النبي صلى الله عليه وسلم حينئذ أنه لا يعرف الصلاة التي تفعل بحضرة الناس وتشاهد أعمالها. فعلّمه واجباتها وواجبات الوضوء؛ فقال له:"توضأ كما أمرك الله " ولم يذكر سنن الصلاة والوضوء لئلا يكثر عليه فلا يضبطها، فلو كانت المضمضة واجبة لأعلمه بها فإنه مما يخفى، لاسيما في حق هذا الرجل الذي خفيت عليه الصلاة التي تشاهد فكيف الوضوء الذي يخفى [253] .
أما الحنابلة ومن معهم فقد احتجوا على وجوب المضمضة بعدد من الأدلة أهمها ما يلي:
1- إن الفم من الوجه والوجه غسله واجب [254] .
وقد نوقش هذا الإستدلال: بأن الفم وإن كان جزءاً من الوجه إلا أنه جزء باطن منفصل عنه بدليل أن له عبادة مستقلة وهي المضمضة ولم يشترك مع الوجه في آداب العبادة الخاصة به.
2- كما احتجوا أيضاً بقوله صلى الله عليه وسلم المضمضة والإستنشاق من الوضوء الذي لا بد منه من حديث السيدة عائشة رضي الله عنها وأخرجه الدارقطني في سننه [255] .
والوجه الثاني: إنه لو صح فإنه يحمل على كمال الوضوء [256] للجمع بين الأدلة.
3- كل من وصف وضوء رسول الله صلى الله عليه وسلم ذكر فيه المضمضة ومداومته صلى الله عليه وسلم عليها دليل على وجوبها لأن فعله يصلح أن يكون بياناً وتفصيلاً للوضوء المأمور به في كتاب الله تعالى [257] .
ونوقش هذا الإستدلال بأن مجرد المواظبة لا تصلح دليلاً على الوجوب إلا إذا حفّت بها قرائن تفيد أن هذا الفعل مطلوب على سبيل الحتم والإلزام وقد واظب صلى الله عليه وسلم على غسل الكفين في ابتداء الوضوء ولم يقل أحد إن غسلهما واجب [258] .
كما احتج للحنفية ومن معهم على وجوب المضمضة في الغسل دون الوضوء بعدد من الأدلة من أهمها ما يلي:
1- حديث أبي هريرة عن النبي صلى الله عليه وسلم " تحت كل شعرة جنابة؛ فاغسلوا الشعر وأنقوا البشرة " وبما أن للفم بشرة فيجب غسله [259] .
وقد أجيب عن هذا الإستدلال: أولاً: بأن هذا الحديث ضعيف لأنه من رواية الحارث بن وجيه وهو ضعيف منكر الحديث. ويجاب عنه ثانياً: بما قاله الخطابي:"من أن البشرة عند أهل اللغة ظاهر الجلد.. وداخل الفم ليس من البشرة كما يجاب "ثالثاً: بأنه على فرض صحته، فإنه يحمل على الإستحباب جمعاً بين الأدلة [260] .
2- كما احتج لهم أيضاً بحديث أبي هريرة عن النبي صلى الله عليه وسلم "أنه جعل المضمضة والإستنشاق ثلاثاً للجنب فريضة " [261] .
وقد أجيب عنه: بأنه ضعيف وعلى فرض صحته فإنه يحمل على الإستحباب جمعاً بين الأدلة.
3- كما احتج لهم ثالثاً: بحديث علي رضي الله عنه أن النبي صلى الله عليه وسلم قال: "من ترك موضع شعرة من الجنابة لم يغسلها فعل به كذا وكذا من النار "، قال علي رضي الله عنه: فمن ثم عاديت رأسي وكان يجز شعره ".. حديث حسن. رواه أبو داود وغيره بإسناد حسن [262] فترك جزء ولو يسير ولو كان بمقدار موضع شعرة استحق هذا الوعيد الشديد.
وقد أجيب عنه بأنه محمول على الشعر الظاهر جمعاً بين الأدلة ويدل قول عليّ رضي الله عنه: "فمن ثم عاديت رأسي " [263] .
لذلك ترجح القول بأن المضمضة سنة مؤكدة في الوضوء والغسل.
ويستحب أخذ الماء للمضمضة باليد اليمنى لما جاء في حديث عثمان رضي الله عنه، في صفة وضوء رسول الله صلى الله عليه وسلم "إنه أخذ الماء للمضمضة بيمينه "رواه البخاري ومسلم [264] .
الجمع بين المضمضة والإستنشاق :
ذهب عدد من أهل العلم إلى الجمع بين المضمضة والإستنشاق من كف واحدة وقالوا: إنه السنة وينبغي المصير إليه. واستندوا في ذلك إلى جملة من الأحاديث: من بينها ما يلي:
أ- حديث ابن عباس رضي الله عنهما: "أنه صلى الله عليه وسلم توضأ فغسل وجهه ثم أخذ غرفة من ماء فمضمض بها واستنشق " [265] .
ب- حديث عبد الله بن زيد:"رأيت النبي صلى الله عليه وسلم مضمض واستنشق من كف واحد فعل ذلك ثلاثاً " [266] .
ونوقش هذا ال إستدلال: بأنه يحتمل أنه تمضمض واستنشق بكف واحد بماء واحد ويحتمل أنه فعل ذلك بكف واحدة بمياه. والمحتمل لا تقوم به حجة .
ويعقب على هذه المناقشة: بأن هذا الإحتمال قد يرد على حديث عبد الله بن زيد لكن يبعد وروده على حديث ابن عباس رضي الله عنهما.
وذهب فريق آخر إلى الفصل بين المضمضة والإستنشاق لأنه أبلغ في التنظيف. واستدل بعدد من الأحاديث من بينها ما يلي:
أ- حديث طلحة عن أبيه عن جده قال:" دخلت يعني على النبي صلى الله عليه وسلم وهو يتوضأ والماء يسيل من وجهه ولحيته على صدره. فرأيته يفصل بين المضمضة والإستنشاق ". أخرجه أبو داود وسكت عنه [267] .
وقد اختلف المحدثون في جد طلحة: هل كانت له صحبة أم لا. قال يحي ابن معين:"المحدثون يقولون قد رآه، وأهل بيت طلحة يقولون ليست له صحبة "، وأنـكره يحي القطان وابن عيينة [268] .
ب- ولأبي داود أيضاً عن طريق ابن أبي مليكة عن عثمان، أنه رآه دعا بماء بميْضأة فأصفاها على يده اليمنى ثم أدخلها في الماء فتمضمض ثلاثاً واستنثر ثلاثاً - الحديث - ثم قال:"أين السائلون عن الوضوء؟ هكذا رأيت رسول الله صلى الله عليه وسلم يتوضأ " [269] .
جـ- وللترمذي عن أبي حية قال:" رأيت علياً توضأ فغسل كفيه حتى أنقاهما ثم مضمض ثلاثاً واستنشق ثلاثاً.. وقال في نهايته: أحببت أن أريكم كيف كان طهور رسول الله صلى الله عليه وسلم "قال الترمذي :"هذا حديث حسن صحيح " [270] .
وقد نوقشت كل هذه الإستدلالات، بأنها وإن كانت قوية لكن أحاديث الجمع أقوى منها فهي أولى بالإتباع.
والواقع أن هذا الخلاف ليس وارداً في بيان الجواز؛ فالمضمضة والإستنشاق يصحان سواء بالجمع بينهما في كف واحدة بالفصل بينهما. ولكن الخلاف حاصل في الأفضلية.
واختار عدد من العلماء أن التعدد في الكيفية محمول على الخيار بين الأمرين قال البدر العيني: "الأحسن أن يقال: إن كل ما روى من ذلك، في هذا الباب محمول على الجواز " [271] وهو المختار .. والله أعلم.
ويسن تثليث المضمضة؛ لأن أكثر الأحاديث الواردة في وصف وضوء رسول الله صلى الله عليه وسلم جاءت بالتثليث. وقد وردت قليلاً بمرّة أو مرتين لبيان الجواز. كما تستحب المضمضة بعد تناول أي شيء يترك أثراً في الفم لحديث ابن عباس "أن النبي صلى الله عليه وسلم شرب لبناً فدعا بماء فمضمض، وقال: "إن له دسماً " [272] .
الخصلتان السادسة والسابعة : الإستنشاق والإستنثار :
وقد ورد كل من الإستنشاق والإستنثار في كثير من الأحاديث التي حكت وضوء رسول الله صلى الله عليه وسلم. كما جاء الأمر بها في عدد آخر:
من ذلك في مسلم من حديث عبد الله بن زيد: "فمضمض واستنشق واستنثر من ثلاث غـرفات" [273] . ومنها حديث أبي هريرة عند مسلم أيضاً: "إذا توضأ أحدكم فليجعل في أنفه ماء ثم لينثر" [274] .
معنى الإستنشاق والإستنثار لغة :
جاء في لسان العرب: يستنشق في وضوئه: أي يبلغ الماء خياشيمه وهو من استنشاق لريح إذا شممتها مع قوة وانتشق الماء في أنفه واستنشقه: صبّه فيه.
وأما الإستنثار: فقد حكى عن ابن الأعرابي :"أنه الإستنشاق ". وقال ابن الأثير:" نثر ينثر بالكسر: إذا امتخط. واستنثر: استفعل منه: أي استنشق الماء ثم استخرج ما في الأنف بالنفس " [275] .
وقد نقل العراقي عن ابن عبد البر قوله في التمهيد:"إن الإنتثار: دفع الماء بريح الأنف ثم قال: وقد روى ابن القيم وابن وهب عن مالك: قال: الإستنثار أن يجعل يده على أنفه ويستنثر. قيل لمالك: أيستنثر من غير أن يضع يده على أنفه؟ فأنكر ذلك وقال: إنما يفعل ذلك الحمار" [276] .
وإذا علم أن وضع اليد على الأنف في حالة الإنتثار مطلوب للمساعدة على كمال الفعل؛ فالأفضل أن تستعمل اليد اليسرى في ذلك. وقد جاء في الحديث الصحيح "كانت يده صلى الله عليه وسلم اليسرى لخلائه وما كان من أذى " [277] كما روى البيهقي بإسناده الصحيح عن عليّ رضي الله عنه في صفة وضوء رسول الله صلى الله عليه وسلم ".. فأدخل يده في الإناء فملأ فمه فتمضمض واستنشق ونثر بيده اليسرى يفعل ذلك ثلاثا " [278] .
وقد ترجم النسائي لذلك فقال: بأي اليدين يستنثر ؟ ثم ذكر حديث علي السابق مختصراً. وقال في آخره:"هذا طهور نبي الله صلى الله عليه وسلم " [279] .
أما الإستنشاق فيكون باليد اليمنى كالمضمضة؛ فقد جاء في حديث عثمان رصي الله عنه: ".. ثم أدخل يمينه في الوضوء فتمضمض واستنشق .. ثم قال في آخره: رأيت رسول الله صلى الله عليه وسلم توضأ نحو وضوئي هذا " [280] .
حكم الإستنشاق والإستنثار :
الإستنشاق والإستنثار كل منهما سنة عند جمهور الفقهاء محتجين بنفس الأدلة السابقة لهم في المضمضة.
وذهب أحمد بن حنبل إلى أن الإستنشاق فرض في الوضوء والغسل للأحاديث الصحيحة الواردة فيهما بصيغة الأمر: من ذلك: حديث أبي هريرة عند البخاري: "أن رسول الله صلى الله عليه وسلم قال: "إذا توضأ أحدكم فليجعل في أنفه الماء ثم لينثر .." الحديث [281] .. وعند مسلم من حديث أبي هريرة: " إذا توضأ أحدكم فليستنشق بمنخريه من الماء ثم لينتثر" [282] والأمر يقتضي الوجوب. هذا من جهة ومن جهة أخرى: فإن الأنف يستمر مفتوحاً وليس له غطاء يستره بخلاف الفم. لذلك كان القول بوجوب الإستنشاق والإستنثار دون المضمضة هذا على إحدى الروايتين عند الحنابلة أما الرواية الأخرى فهي على وجوب كل من المضمضة والإستنشاق والإستنثار. وقد تقدم الكلام على المضمضة [283] .
وذهب الظاهرية إلى أن الإستنشاق والإستنثار: فرضان في الوضوء وليسا كذلك في غسل الجنابة. وقد نسب ابن حزم هذا الرأي لأحمد بن حنبل. وليس كذلك، فمذهب أحمد - كما أسلفنا- يذهب إلى الوجوب في الوضوء والغسل. وقد اتفق مع أحمد بن حنبل في ذلك: أبو عبيد وأبو ثور وابن المنذر وابن أبي ليلى وإسحاق [284] .
وقد حكى ابن حزم الأمر بوجوب الإستنشاق والإستنثار عن جماعة من السلف: فروى عن علي بن أبي طالب قوله:"إذا توضأت فانتثر فأذهب ما في المنخرين من الخبث ". وعن شعبة:"قال حماد بن أبي سليمان فيمن نسي أن يمضمض أو يستنشق؟ قال: يستقبل ". وعن شعبة أيضاً عن الحكم بن عتيبة فيمن صلى وقد نسي أن يمضمض يستنشق؟ قال:"أحب إليّ أن يعيد - يعنى الصلاة- "وعن وكيع عن سفيان الثوري عن مجاهد:"الإستنشاق شطر الوضوء ". وروى عن حماد بن أبي سليمان وبن أبي ليلى قالا جميعاً:"إذا نسي المضمضة والإستنشاق في الوضوء أعاد "- يعنون الصلاة- وعن الزهري:"من نسي المضمضة والإستنشاق في الوضوء أعاد "- يعني الصلاة. ثم قال:"وشغب قوم: بأن الإستنشاق والإستنثار ليسا مذكورين في القرآن وأن رسول الله صلى الله عليه وسلم قال: "لا تتم صلاة أحدكم حتى يتوضأ كما أمره اللّه تعالى ؟.. "ثم رد على ذلك بقوله: وهذا لا حجة لهم فيه؛ لأن الله تعالى يقول: {مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ} الآية [285] . فكلما أمر به رسول اللّه صلى الله عليه وسلم، فاللّه تعالى أمر به " [286] .
وذهب أبو حنيفة وأصحابه والثوري إلى أن الإستنشاق واجب في الطهارة الكبرى دون الصغرى.
وقد تقدمت أدلة القائلين بالوجوب كما تقدمت مناقشتها. ويمكن تلخيصها فيما يلي: أن الأمر الوارد فيها يحمل على الندب لحديث الترمذي الذي رواه محسناً والحاكم مصححاً من قوله صلى الله عليه وسلم للأعرابي:"توضأ كما أمرك الله تعالى ". فأحاله على الآية وليس فيها ذكر الإستنشاق، ولأنه قد ورد الأمر بالإستنثار ومع ذلك لم يقل أحد بوجوبه غير الظاهرية.، رواية عن أحمد ولا يعتد برأيهم في القول بوجوبه لمخالفتهم الإجماع. أما الاحتجاج بمواظبته صلى الله عليه وسلم على الاستنشاق فلا يصلح دليلا على وجوبه لأنه صلى الله عليه وسلم قد واظب على غسل الكفين قبل إدخالهما في الإناء في الوضوء وعلى الإستنثار ومع ذلك فهما من سنن الوضوء عند غالبية الفقهاء. وأما ما نقل عن الفقهاء في طلب إعادة الصلاة ممن نسي المضمضة والإستنشاق، فيحمل على إعادتها ندباً ويؤيده التعبير بلفظ: أحبّ إلى.
أما تفرقة أبي حنيفة ومن معه بين الوضوء والغسل في حكم الإستنشاق: فقد تم بيان أدلتهم؟ مناقشتها في مناسبة الكلام على المضمضة فلا داعي لإعادتها [287] .
الحكمة من الإستنشاق والإستنثار :
أ- إزالة آثار الشيطان الذي يبيت على خياشيم المرء لما جاء في مسلم عن أبي هريرة رضي الله عنه عن النبي صلى اللّه عليه وسلم قال:"إذا استيقظ أحدكم من منامه فليستنثر ثلاث مرات. فإن الشيطان يبيت على خياشيمه " [288] .
وقد حمل بعض العلماء الحديث على الحقيقة: بمعنى أن الشيطان يبيت حقيقة على الخياشيم، والخياشيم جمع خيشوم وهو أعلى الأنف.
وحمله آخرون على الإستعارة : لأن ما ينعقد من الغبار ورطوبة الخياشيم: قذارة توافق الشيطان. قال صاحب المفهم:"وهذا على عادة العرب في نسبتهم المستخبث والمستبشع إلى الشيطان.."
وحمله فريق ثالث: على الأثر المرتب على مبيت الشيطان.. وهو تكسيله عن القيام للصلاة فيكون معناه متوافقاً مع معنى الحديث الآخر:"يعقد الشيطان على قافية رأس أحدكم ثلاث عقد.. الحديث" [289]
ب- تنظيف الأنف مما يعلق به ليساعد على حسن القراءة ولتنقية مجرى النفس الذي تكون به التلاوة وتصح معه مخارج الحروف.
جـ- فيهما فائدة صحية هامة: فإنما يفرزه الأنف من مادة لزجة مع الغبار الذي يتجمع على شعيرات الأنف يعتبر تربة خصبة لتكاثر الجراثيم التي ما تفتأ تفتك بصحة المرء. فالمواظبة على تنظيفه عدة مرات في اليوم- يعتبر وقاية له.
د- قال بعض العلماء: الحكمة من المضمضة والإستنشاق وتقديمهما مع غسل الكفين على الأفعال الواجبة في الوضوء: حتى يعرف المتوضئ بذلك أوصاف الماء الثلاثة: هي الرائحة والطعم واللون. وهل هو متغير أم لا. قال العراقي: بعد حكاية هذا القول:"هذا وإن كان محتملاً فإنه لا دليل عليه، والعلة المنصوصة في الإستنشاق- يشير بذلك إلى الحكمة الأولى الواردة في حديث أبي هريرة- أولى " [290] .

[1] ج1 ص152 ، 153 : دار التحرير بالقاهرة، ورواه البخاري في صحيحه ج12 ص458 من فتح الباري: مصطفى الحلبي بالقاهرة وأبي داود ج1 ص79 من عون المعبود: المجد بالقاهرة، وابن ماجه ج1 ص125 الطبعة الثانية دار الفكر، والترمذي ج8 ص38 من تحفة الأحوذي؛ المدني بالقاهرة.

[2] صحيح مسلم ج1 ص153 وسنن الترمذي ج8 ص38 من التحفة وسنن أبي داود ج1 ص81 من العون وابن ماجه ج1 ص126 .

[3] انظر عون المعبود ج1 ص81 ، 82 .

[4] انظر سنن ابن ماجه ج1 ص126

[5] فتح الباري ج12 ص456 .

[6] طرح التثريب شرح التقريب ج2 ص72 وانظر أيضاً تحفة الأحوذي ج8 ص33 والنسائي ج1 ص17 مطبعة الحلبي.

[7] سنن النسائي ج8 ص110 ، ص111 طبعة مصطفى الحلبي .

[8] تحفة الأحوذي ج8 ص38 وترجمة : مصعب بن شيبة بن ج بير بن شيبة بن عفان ابن أبي طلحة .. العبدري المكي الحجي في تهذيب التهذيب ج1 ص162 وانظر أيضاً سنن النسائي ج8 ص110 ، ص111 مطبعة الحلبي .

[9] النسائي ج8 ص111 مطبعة مصطفى الحلبي .

[10] المرجع السابق .

[11] انظر عون المعبود ج1 ص82 وسنن ابن ماجه ج1 ص126 .

[12] انظر زهر الربى على المجتبى – سنن النسائي ج8 ص113 مطبعة مصطفى الحلبي.

[13] انظر المرجع السابق .

[14] انظر مسند الترمذي ج8 ص38 من تحفة الأحوذي .

[15] انظر تحفة الأحوذي ج8 ص38 وتهذيب التهذيب ج10 ص162 .

[16] عون المعبود ج1 ص82 وابن ماجه ج1 ص126 وتحفة الأحوذي ج10 ص38 .

[17] عون المعبود ج1 ص82 .

[18] طرح التثريب ج2 ص84 والتاريخ الكبير للبخاري ج4 ص77 .

[19] انظر عون المعبود ج1 ص285 ، 286 .

[20] المرجع السابق .

[21] مجمع الزوائد للهيثمى ج1 ص241 ، 242 الطبعة الثانية

[22] سنن ابن ماجه ج1 ص172 .

[23] ابن ماجه ج1 ص33 وتحفة الأحوذي ج1 ص168 .

[24] بسنن الترمذي ج1 ص169 من تحفة الأحوذي.

[25] سنن ابن ماجه ج1 ص173 .

[26] من تعليق السندي على سنن ابن ماجه ج1 ص173 .

[27] عون المعبود ج1 ص287 .

[28] سورة البقرة الآية رقم 124 .

[29] عون المعبود ج1 ص83 .

[30] فتح الباري ج12 ص456 .

[31] صحيح البخاري ج7 ص209 طبعة ص ب يح بالقاهرة والنسائي ج8 ص184 إحياء التراث وابن ماجه ج2 ص383 .

[32] النسائي ج8 ص160 وابن ماجه ج2 ص383 .

[33] انظر سنن ابن ماجه ج2 ص383 . بتصرف

[34] صحيح البخاري ج7 ص209 مطبعة صبيح بالقاهرة .

[35] صحيح مسلم ج3 ص3 طبعة دار التحرير بالقاهرة .

[36] صحيح البخاري ج2 ص3 طبعة صبيح بالقاهرة .

[37] صحيح مسلم ج3 ص3 والبخاري ج2 ص3 .

[38] صحيح البخاري ج1 ص58 مطبعة صبيح بالقاهرة .

[39] صحيح مسلم ج1 ص146 .

[40] صحيح مسلم ج1 ص146 .

[41] المرجع السابق ج1 ص 7 14

[42] فتح الب ا ري ج12 ص456 وشرح الزرقاني على الموطأ ج4 ص285 .

[43] فتح الباري ج12 ص458 .

[44] طرح التثريب ج2 ص74 .

[45] فتح الباري ج2 ص456 .

[46] المرجع السابق ج12 ص456 .

[47] صحيح البخاري ج12 ص470 من فتح الباري والنسائي ج1 ص15 إحياء التراث.

[48] المرجع السابق وطرح التثريب ج2 ص74 .

[49] طرح التثريب ج2 ص74 وفتح الباري ج2 ص470 .

[50] ج1 ص210 والسنة: الصورة يقال: ما أحسن سنة وجهه. وقيل: سنة الخد صفحته.. والقمة: شخص الإنسان قائما ً أو راكباً. يقال : إنه لحسن القمة على الر ح ل. ونظر أعرابي إلى دينار فقال: ما أصغر قيمتك وأكبر همتك. والجملا ء: وهي فعلا ء التي لا أفعل لها. كريمة هطلاء . انظر نفس المرجع.

[51] الحديث في مسند أحمد ج19 ص 71 من ترتيب المسند للساعاتي.

[52] مجمع الزوائد للهيثمي ج1 ص178 الطبعة الثانية.

[53] الموافقات ج4 ص74 المكتبة التجارية بأول شارع محمد علي بالقاهرة.

[54] أنظر المسألة بطولها في الموافقات للشاطبي ج4 من ص74 إلى ص80 ، والحديثان عند أبي داود. الأول ج12 ص360 من عون المعبود والثاني ج12 ص340 ولفظه عنده.. " وتفترق أمتي على ثلاث وسبعين فرقة " وليس فيه قوله "كلها .."الخ، وفي لفظ آخر عنده من رواية معاوية ابن أبي سفيان "وإن هذه الأمة ستفترق على ثلاث وسبعين ثنتان وسبعون في النار وواحدة في الجنة وهي الجماعة.. " الحديث ج12 ص342 .

[55] الموطأ ج1 ص92 قال ابن عبد البر: لا أعلم هذا الحديث مسنداً ولا مقطوعاً من غير هذا الوجه.. ومعناه صحيح في الأصول انظر تنوير الحوالك على موطأ مالك ج1 ص92 الطبعة الأخيرة مطبعة مصطفى الحلبي.

[56] سورة الأحزاب الآية رقم 62 .

[57] لسان العرب لابن منظور مادة سنة بتصرف والفائق غريب الحديث. مادة سنة.

[58] سورة الأنعام الآية رقم 79 .

[59] سورة تبارك الذي بيده الملك: الآية رقم3 .

[60] نيل الأوطار ج4 ص202 .

[61] سورة الزخرف الآية 27 .

[62] سورة يس الآية 22 .

[63] لسان العرب مادة فطر .

[64] النهاية في غريب الحديث ج3 ص457 مادة فطر .

[65] لسان العرب . مادة فطر .

[66] سورة فاطر الآية رقم 1 .

[67] انظر المرجع السابق وانظر أيضاً القاموس للفيروز أبادي ج2 ص114 مادة فطر .

[68] سورة الأنعام الآية رقم 90 .

[69] سورة البقرة الآية 124 .

[70] سورة البقرة الآية رقم 124 .

[71] سورة النحل الآية رقم 123 .

[72] عون المعبود ج1 ص79 ، 80 .

[73] طرح التثريب ج1 ص72 .

[74] المرجع السابق .

[75] فتح الباري ج12 ص459 .

[76] فتح الباري ج12 ص460 .

[77] سورة الشورى الآية رقم 13 .

[78] فتح الباري ج12 ص456 .

[79] طرح التثريب ج2 ص72 ، 73 .

[80] المرجع السابق .

[81] فتح الباري ج12 ص456 .

[82] سورة الأنعام الآية رقم 90 .

[83] سورة التغابن الآية رقم 3 .

[84] قد أشار كل من الحافظ العراقي والحافظ بن حجر إلى بعض هذه المعاني . طرح التثريب ج2 ص73 والفتح ج12 ص458 .

[85] صحيح مسلم ج1 ص152 .

[86] سنن ابن ماجه ج1 ص126 .

[87] عمدة القارئ ج22 ص45 .

[88] لسان العرب ج8 ص369 حرف الصاد فصل النون .

[89] عمدة القارئ ج22 ص45 والنهاية لابن الأثير ج5 ص97 مادة : نقص .

[90] عمدة القارئ ج1 ص716 طبعة قديمة غير مؤرخة وغير مشار إلى الجهة التي تولت الطبع .

[91] لسان العرب ج2 ص178 حرف الياء فصل النون .

[92] النهاية ج5 ص178 مادة نجا .

[93] لسان العرب ج20 ص 8 17 حرف الياء فصل النون .

[94] الشرح الصغير ج1 ص96 وفتح القدير ج1 ص212 والمجموع للنووي ج2 ص98 والمراد بالغير: الحصى والدود ونحوهما إذا خرجا من السبيلين .

[95] صحيح مسلم ج1 ص156 وصحيح البخاري ج2 ص292 .

[96] صحيح مسلم ج1 ص156 . والسدرة : الشجرة .

[97] انظر العيني – عمدة القارئ ج1 ص287 .

[98] العيني – عمدة القارئ ج1 ص 287 .

[99] فقه الإمام سعيد مطبوعات ديوان أوقاف العراق ج1 ص49 .

[100] تحفة الأحوذي ج1 ص95 .

[101] فتح الباري ج1 ص261 . وهذا القول منسوب إلى الأصيلي حيث تعقب البخاري استدلالا ً له بهذا الحديث على ا لإ ستنجاء بالماء وقال : لأن قوله : يستنجي به ليست التيمم ..

[102] فتح الباري ج1 ص262 .

[103] المغنى ج1 ص119 .

[104] المدونة الكبرى ج1 ص8 .

[105] المرجع السابق ج1 ص8 .

[106] الشرح الصغير ج1 ص97 .

[107] المنتقى شرح الموطأ ج1 ص73 .

[108] فقه الإمام سعيد ج1 ص50 .

[109] فتح الباري ج1 ص261 ، 262 .

[110] تحفة الأحوذي ج1 ص93 .

[111] سورة التوبة الآية رقم 108 .

[112] مجمع الزوائد ج1 ص212 .

[113] التاريخ الكبير ل لبخاري ج1 ص 0 4 .

[114] ج2 ص396 .

[115] ميزان ا لإ عتدال للذهبي ج3 ص468 .

[116] مجمع الزوائد ج1 ص212 .

[117] المجموع ج2 ص103 .

[118] الموطأ ج1 ص33 .

[119] عون المعبود ج1 ص 61 ، 62 .

[120] عمدة القارئ ج2 ص301 .

[121] عمدة القارئ ج2 ص300 فتح القدير ص212 مصطفى الحلبي .

[122] المجموع ج2 ص103 .

[123] المرجع السابق .

[124] المجموع ج2 ص103 .

[125] في لسان العرب : الثلط هو سلح الفيل ونحوه من كل شيء إذا كان رقيقاً.

[126] أقرب المسالك على مذهب مالك ج1 ص98 – المغني ج1 ص114 ، 115 – وفتح القدير ج1 ص215 .

[127] أقرب المسالك ج1 ص98 .

[128] عمدة القارئ ج3 ص245 وأبي داود ج1 ص372 من عون المعبود .

[129] عمدة القارئ ج3 ص245 .

[130] عمدة القارئ ج3 ص245 .

[131] أقرب المسالك ج1 ص98 .

[132] المرجع السابق ج1 ص98 والمغني ج1 ص118 .

[133] تحفة الأحوذي ج1 ص372 .

[134] عون المعبود ج1 ص360 .

[135] عون المعبود ج1 ص360 .

[136] المرجع السابق .

[137] فتح القدير ج1 ص192 ص215 .

[138] سورة المائدة الآية رقم 6 .

[139] انظر أدلة المخالفين والرد عليهم ج1 ص120 ، ص121 .

[140] أقرب المسالك ج1 ص97 ، فتح القدير ج1 ص213 ، المغني ج1 ص119 .

[141] عمدة القارئ ج2 ص291 ، ص292 .

[142] المرجع السابق ج2 ص 290 .

[143] عون المعبود ج1 ص55 .

[144] فتح القدير ج1 ص215 ومغني المحتاج ج1 ص41 ، وأقرب المسالك ص1 ج91 .

[145] عمدة القارئ ج2 ص294 .

[146] أبو داود انظر عون المعبود ج1 ص54 .

[147] عمدة القارئ ج2 ص296 والمحلى ج1 ص125 .

[148] نيل الأوطار ج1 ص 110 .

[149] مغني المحتاج ج1 ص42 ، أقرب المسالك ج1 ص96 .

[150] أقرب المسالك ج1 ص96 .

[151] المرجع السابق .

[152] عون المعبود ج1 ص68 وابن ماجه ج1 ص147 .

[153] الترمذي ج1 ص168 تحفة الأحوذي .

[154] تحفة الأحوذي ج1 ص168 .

[155] المرجع السابق ج1 ص196 .

[156] عون المعبود ج1 ص285 .

[157] تحفة الأحوذي ج1 ص169 .

[158] السنن الكبرى للبيهقي ج1 ص162 طبعة دار الفكر.

[159] النهاية في غريب الحديث والأثر ج5 ص69 مادة نضح .

[160] لسان العرب ج3 ص459 مادة نضح طبعة مصورة عن طبعة بولاق.

[161] مغني المحتاج ج1 ص46 ، فتح القدير ج1 ص213 ، المغني ج1 ص115 .

[162] فتح الباري ج12 ص457 ، وطرح التثريب ج2 ص84 .

[163] المرجعين السابقين .

[164] المرجعين السابقين.

[165] النهاية لابن الأثير ج1 ص113 مادة برجم لسان العرب ج4 ص312 وانظر معهما فتح الباري ج12 ص458 .

[166] حاشية الرهوني عل ى الزرقاني ج1 ص114 تصوير على طبعة المطبعة الأميرية ببولاق 1306 . والمصور دار الفكر بيروت.

[167] المجوع ج1 ص344 .

[168] فتح الباري ج12 ص457 .

[169] تحفة الأحوذي ج8 ص37 المجموع ج1 ص320 دار النصر للطباعة القاهرة.

[170] المجموع ج1 ص347 مطبعة العاصمة.

[171] لسان العرب ج12 ص330 صرف الكاف فصل السين.

[172] السنن الكبرى للبيهقي ج1 ص41 دار الفكر.

[173] المرجع السابق ج1 ص41 .

[174] السنن الكبرى للبيهقي ج1 ص41 .

[175] التقريب ج1 ص445 الطبعة الثانية .

[176] المجموع ج1 ص341 مطبعة العاصمة. وحاشية الرهوني على الزرقاني ج1 ص147 .

[177] المجموع ج1 ص341 مطبعة العاصمة .

[178] المغني ج1 ص72 مطبعة الفجالة.

[179] المجموع ج1 ص341 مطبعة العاصمة.

[180] حاشية الرهوني ج1 ص147 .

[181] المرجع السابق .

[182] طرح التثريب ج2 ص68 .

[183] المرجع السابق.

[184] المغني ج1 ص72 .

[185] انظر هامش حاشية الرهوني ج1 ص147 .

[186] طرح التثريب ج2 ص68 .

[187] السنن الكبرى للبيهقي ج1 ص40 .

[188] طرح التثريب ج2 ص69 .

[189] السنن الكبرى للبيهقي ج1 ص40 .

[190] طرح التثريب ج2 ص69 .

[191] الجزء الأول في الحديث من رواية مسدد والجزء الثاني منه من رواية سليمان ، عون المعبود ج1 ص76 .

[192]

[193]

[194] المجموع ج1 ص340 مطبعة العاصمة .

[195] عون المعبود ج1 ص78 .

[196] عون المعبود ج1 ص77 .

[197] المرجع السابق .

[198] طرح التثريب ج2 ص71 .

[199] المغني ج1 ص71 .

[200] طرح التثريب ج2 ص71 .

[201] حاشية الرهوني ص147 .

[202] هامش حاشية الرهوني ج1 ص147 وهو من تعليق المدني على كنون وهما من علماء المالكية .

[203] المرجع السابق .

[204] حاشية السندي على شرح السيوطي على سنن النسائي ج1 ص9 دار إحياء التراث بيروت .

[205] هامش حاشية الرهوني ج1 ص147 .

[206] سنن النسائي ج1 ص10 دار التراث بيروت.

[207] تحفة الأحوذي ج1 ص108 .

[208] سنن النسائي ج1 ص10 دار إحياء التراث وسنن البيهقي ج1 ص34 .

[209] المجموع ج1 ص330 مطبعة العاصمة .

[210] طرح التثريب ج2 ص67 .

[211] هامش حاشية الرهوني ج1 ص148 .

[212] المنتقى ج1 ص130 المجموع ج1 ص333 مطبعة العاصمة والمغني ج1 ص71 .

[213] عون المعبود ج1 ص73 ، ص74 .

[214] ابن ماجه ج1 ص124 .

[215] طرح التثريب ج1 ص63 .

[216] فتح القدير ج1 ص16 .

[217] المغني ج1 ص71 .

[218] المنتقى ج1 ص130 .

[219] المحلى ج2 ص297 .

[220] صحيح مسلم ج1 ص151 .

[221] المنتقى ج1 ص130 .

[222] المغني ج1 ص72 وابن ماجه ج2 ص335 .

[223] تحفة الأحوذي ج1 ص104 .

[224] طرح التثريب ج1 ص66 وسنن ابن ماجه ج1 ص125 .

[225] السنن الكبرى ج1 ص38 .

[226] هامش المرجع السابق .

[227] تحفة الأحوذي ج1 ص105 .

[228] المرجع السابق .

[229] السنن الكبرى ج1 ص38 .

[230] طرح التثريب ج2 ص7 .

[231] طرح التثريب ج2 ص70 .

[232] المجموع ج1 ص334 مطبعة العاصمة وطرح التثريب ج1 ص66 .

[233] صحيح مسلم ج1 ص152 .

[234] عون المعبود ج1 ص86 .

[235] صحيح مسلم ج1 ص152 .

[236] عون المعبود ج1 ص84 .

[237] ابن ماجه ج1 ص124 .

[238] سورة آل عمران الآية رقم 190 .

[239] عون المعبود ج1 ص85 .

[240] طرح التثريب ج2 ص66 .

[241] عمدة القارئ ج6 ص182 والمجموع ج1 ص334 مطبعة العاصمة وطرح التثريب ج2 ص66 .

[242] المغني ج1 ص73 تحفة الأحوذي ج3 ص 4 18 .

[243] المغني ج1 ص72 ، 73 .

[244] وابن ماجه أيضاً ج1 ص502 .

[245] المغني ج1 ص72 .

[246] المغني ج1 ص72 والمجموع ج1 ص334 ، 335 مطبعة العاصمة .

[247] في التحفة - وما كار - وليس لها معنى ظاهر وغلب على ظني أنها تحريف من لقط - وما خار - الذي أثبته والله أعلم.

[248] تحفة الأحوذي ج3 ص419 .

[249] المنتقى ج1 ص34 المجموع ج1 ص404 ، 405 فتح القدير ج1 ص16 .

[250] المغني ج1 ص85 وفتح القدير ج1 ص16 وحاشية الرهوني ج1 ص124 .

[251] فتح القدير ج1 ص16 ، 17 .

[252] سورة المائدة الآية رقم 6 .

[253] المجموع ج1 ص411 طبعة العاصمة.

[254] المغني ج1 ص 88 .

[255] المغني ج1 ص88 .

[256] المجموع ج1 ص411 مطبعة العاصمة. والسنن الكبرى للبيهقي ج1 ص52 .

[257] المغني ج1 ص89 .

[258] المجموع ج1 ص412 مطبعة العاصمة.

[259] المرجع السابق ج1 ص410 .

[260] المرجع السابق ج1 ص413 .

[261] المرجع السابق ج1 ص410 .

[262] المرجع السابق ج1 ص410 وأيضاً السنن الكبرى ج1 ص175 وعون المعبود ج1 ص412 .

[263] المرجع السابق ج1 ص413 .

[264] صحيح البخاري ج1 ص5 طبعة صبيح بالقاهرة وصحيح مسلم ج1 ص141 .

[265] صحيح البخاري ج1 ص46 طبعة صبيح.

[266] الترمذي ج1 ص122 ومسلم ص145 .

[267] عون المعبود ج1 ص233 السنن الكبرى للبيهقي ج1 ص51 .

[268] السنن الكبرى للبيهقي ج1 ص51 .

[269] عون المعبود ج1 ص184 .

[270] تحفة الأحوذي ج1 ص164 ، 165 ، 166 .

[271] عمدة القارئ ج3 ص9 .

[272] سنن الترمذي ج1 ص296 من تحفة الأحوذي قال الترمذي بعد ذكره هذا حديث حسن صحيح.

[273] صحيح مسلم ج1 ص145 .

[274] المرجع السابق ج1 ص146 .

[275] لسان العرب ج12 ص231 مادة تشق النهاية ج5 ص15 مادة نثر.

[276] طرح التثريب ج2 ص54 .

[277] المجموع ج1 ص406 مطبعة العاصمة .

[278] السنن الكبرى ج1 ص48 .

[279] سنن النسائي ج1 ص67 دار إحياء التراث – بيروت.

[280] المرجع السابق ج1 ص65 .

[281] عمدة القارئ ج3 ص16 والسنن الكبرى ج1 ص49 .

[282] صحيح مسلم ج1 ص146 والسنن الكبرى ج1 ص49 .

[283] المغني ج1 ص88 .

[284] طرح التثريب ج2 ص53 والمغني ج1 ص88 والمحلى ج2 ص69 ، 70 .

[285] سورة النساء الآية رقم 80

[286] المحلى ج2 ص70 ، 71 دار الإتحاد العربي للطباعة القاهرة .

[287] فتح القدير ج1 ص16 ، 17 عمدة القارئ ج1 ص15 وطرح التثريب ج2 ص53 .

[288] صحيح مسلم ج1 ص147 .

[289] الموطأ ج1 ص146 الطبعة الأخيرة مصطفى الحلبي.

[290] طرح التثريب ج2 ص53 وعمدة القارئ ج1 ص16 .


 العدد 44 - قبسات

قبسات من أخلاق النبوة

الشيخ محمد المجذوب

سئلت عائشة عن أخلاق رسول اللّه صلى الله عليه وسلم فقالت:" كان خلقه القرآن "وتريد بذلك أنه صلى الله عليه وسلم كان في مسلكه الخلقي محققاً لأدب القرآن في كل ما أحبه اللّه من الصفات العليا، وكمثل من ذلك نذكر أن اللّه تعالى أمر بالوفاء بالعهد فكان صلى اللّه عليه وسلم أوفى الناس بعهد، وأمر بالتواضع فكان أكرم الخلق تواضعاً، وأمر بالعبادة فكان أكثر العباد إقبالاً على العبادة، وحث على الشجاعة في الحق فكان أشجع البشر، وحبب للمؤمنين الصفح والعفو فكان صلى اللّه عليه وسلم أعفى الخلق وأصفحهم، وحض على الرحمة والبر فلا يعرف من يدانيه رحمة وبراً..

وهكذا نعلم أنه صلى الله عليه وسلم كان يمثل سلوكه الكامل أكرم الأخلاق التي رغب الله فيها عباده الصالحين.. حتى كان صلى الله عليه وسلم يقول:"إنما بعثت لأتمم مكارم الأخلاق "فهنا يجعل تثبيت الفضائل الخلقية بمثابة الهدف الأعلى لرسالته صلوات اللّه وسلامه عليه.

لمحة عن شجاعته :

كان صلى الله عليه وسلم مثلاً أعلى في الشجاعة، قد تجلت شجاعته في الناحيتين المعنوية والحسية على السواء، ولكي ندرك مبلغ شجاعته المعنوية نتذكر أنه قد وقف بدعوته الربانية في وجه العالم، إذ كان العالم قد انصرف كله عن طريق الله وغرق في بحر من المعاصي والآثام والشرك، فثبت على دعوته يحتمل في سبيلها أشد ألوان الأذى والبلاء. وقد حاولت قريش معه مختلف الوسائل حتى الإغراء بالملك والمال فلم يزدد إلا ثباتاً وتصميماً، حتى كتب الله له الفلاح، وأظهر دينه على الدين كله.. أما شجاعته الحسية فلا مثيل لها في ما عرف في تاريخ الناس، يستوي في ذلك عهده السابق للبعثة وعهده النبوي.. وقد تجلت شجاعته لعهده الأول في جهره بالكره لآلهة قريش على ملأ من عُبَّادها إذ أقسم بأنه لا يبغض شيئاً بغضه لها. وذات مرة خرج في قافلة بعض أعمامه إلى اليمن وكان في سن الحداثة. وفي أحد الأودية واجههم فحل من الإبل مستوحش جامح فلم يجرؤ على الدنو منه أحد سواه فتغلب عليه وكبح جماحه.. أما شجاعته بعد البعثة فعجب من العجب لقد ثبت يوم حنين في وجه الآلات من هوازن. بعد أن تفرق عنه الناس خوفاً من الكمين المفاجئ وهو يهتف بالأعداء:"أنا النبي لا كذب أنا ابن عبد المطلب "وحسبنا في ذلك ما روى عن علي رضي الله عنه:"إنا كنا إذا حمى البأس واحمرَّت الحدق اتقينا برسول الله صلى الله عليه وسلم، فما يكون أحد أقرب إلى العدو منه "وطبيعي أن يكون ذلك منه صلى الله عليه وسلم تعبيراً عن ثقته التامة بربه وتحقيقاً للتوجيه الآلهي الحكيم في قوله تعالى: {قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا} .

لمحة عن وفائه :

إن الحديث عن وفاء محمد صلى الله عليه وسلم قبل البعثة وبعدها طويل لا يقوم به الإيجاز بالغاً ما بلغ وحسبنا من أمثلته بعض الحوادث يقول عبد الله بن أبي الحماء:"بايعت محمداً ووعدته أن آتيه فنسيت فذكرته بعد ثلاثة أيام فإذا هو في مكانه ولما رآني لم يزد على أن قال:"لقد شققتَ علي، أنا هنا منذ ثلاثة أيام أنتظر.."هذا وفاؤه في الجاهلية أما في الإسلام فلنذكر من أمثلته الكثيرة موقفه يوم الحديبية من أبي جندل بن سهيل بن عمرو، فقد جاء يرسف في قيود المشركين طالباً إلى رسول الله صلى الله عليه وسلم الحماية.

ولكن رسول اللّه صلى الله عليه وسلم كان قد اتفق مع سهيل أبيه أن يسلم إلى قريش من لجأ إليه من المسلمين دون إذن وليه، فرد أبا جندل وفاء بعهده الذي لم يكن قد كتب بعد.

وفتح مكة نفسه إنما حدث بسبب وفاء رسول اللّه صلى اللّه عليه وسلم لحلفائه من خزاعة، ذلك لأن قريشاً نقضت عهدها اعتدت على خزاعة فجاء كبيرها سالم الخزاعي يطالب رسول اللّه صلى اللّه عليه وسلم بالعهد، فلم يتردد رسول الله صلى الله عليه وسلم ولم يلبث إلا ريثما جمع جنوده وزحف على مكة ففتحها اللّه عليه.

ولا عجب في ذلك فمحمد صلى الله عليه وسلم إنما يطبق بذلك أمر الله الذي يقول كتابه الحكيم {وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً} .

تواضعه وسماحته:

كان صلى الله عليه وسلم أحسن الناس تواضعاً، وأكثرهم لطفاً وسماحة وبعداً عن التكليف يعامل بذلك أبعد الناس وأقربهم على السواء.

زار رسول الله صلى الله عليه وسلم منزل أحد الصحابة ذات يوم فسلم فرد صاحبه رداً خفياً. وحين لم يسمع رد الرجل عاد من حيث أتى فأتبعه الرجل قائلاً: يا رسول اللّه إني كنت أسمع تسليمك وأرد عليك رداً خفياً لتكثر علينا من السلام فانصرف معه رسول الله صلى الله عليه وسلم..

لقد رجع رسول الله صلى الله عليه وسلم عندما ظن أن صاحبه لا يأذن له بالدخول ثم عاد فدخل حين علم برغبته في دخوله، وكان من عادته صلى اللّه عليه وسلم أن يعاقب مع رفاقه على مطيته فيركب حيناً ويمشى حيناً، وكان يردف عليها ويروي جابر أنه صلى الله عليه وسلم كان يتخلف في السير فيزجي الضعيف ويردف ويدعو لهم. وذات يوم كان في سفر أصحابه ولما أرادوا إعداد الطعام تقاسموا العمل بينهم فقام صلى الله عليه وسلم يجمع الحطب وأبى أن يقوم أحد عنه بذلك.

ومن صفاته الأخلاقية صلى الله عليه وسلم أنه كان يبدأ الناس بالسلام وإذا تحدث إلى أحد انصرف إليه بكله، وإذا صافح أحدهم لم يبدأ بسحب يده. يجلس حيث ينتهي به المجلس، يرفع ثوبه ويخصف نعله ويخدم نفسه وأهله: ويجيب دعوة الحر والعبد والأمة والمسكين.

ولا غرابة في شيء من ذلك فهو قدوة المؤمنين والمثل الأعلى للأخلاق التي يحب الله أن يتحلى بها المجتمع الإسلامي. وهو الذي يقول:"إن من أحبكم إلي وأقربكم مني مجلساً يوم القيامة أحاسنكم أخلاقاً " ويقول:"لا يدخل الجنة من كان في قلبه ذرة من كبر " وحسبه مدح ربه له بقوله الحكيم: {وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} {وَلَوْ كُنْتَ فَظّاً غَلِيظَ الْقَلْبِ لانْفَضُّوا مِنْ حَوْلِكَ} ، {وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ} .

رحمته صلى اللّه عليه وسلم:

وصف اللّه تعالى نبيه صلى الله عليه وسلم فقال: {وَمَا أَرْسَلْنَاكَ إِلاَّ رَحْمَةً لِلْعَالَمِينَ} وأنه {بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} فكان صلى اللّه عليه وسلم يقول:" ارحموا من في الأرض يرحمكم من في السماء "، "لا تنزع الرحمة إلا من شقي "وقد وصف نفسه فقال صلى الله عليه وسلم:"إنما أنا رحمة مهداة " وقد تجلت هذه الميزة في أفعاله صلى الله عليه وسلم جميعاً لم يعامل بها أصحابه وأقرباءه وحدهم، بل شمل بها الصديق والعدو والحيوان والإنسان، وهو بذلك يخالف عادة العرب الذين نشأ فيهم وعاصروه، إذ كانت الجفوة والقسوة أبرز أخلاقهم حتى إن أحدهم رأى ذات مرة رسول اللّه صلى الله عليه وسلم يقبل الحسين فاستغرب ذلك وقال: إن لي عشرة أولاد ما قبلت أحداً منهم. وقال له أعرابي آخر أتقبلون الصبيان؟ فما نقبلهم فقال صلى اللّه عليه وسلم:"أَو أملك لك أن نزع اللّه من قلبك الرحمة " ورأى صلى الله عليه وسلم مرة حُمَّرةً ترفرف.. فقال:" من فجع هذه بولدها؟ ردوا ولدها إليها ".

ومن رأفته بالحيوان قوله صلى الله عليه وسلم:"دخلت امرأة النار في هرة ربطتها فلم تطعمها ولم تدعها تأكل من خشاش الأرض " وسئل مرة يا رسول اللّه: وإن لنا في البهائم لأجراً؟ فقال:"في كل كبد رطبة أجر "..

وقد كان صلى الله عليه وسلم شديد الحفاوة بالمساكين ومن قوله فيهم:"ابغوني ضعفاءكم فإنما ترزقون وتنصرون بضعفائكم ". ولذلك أحبه الضعفاء والأرقاء حباً عجيباً، حتى أن مملوكه زيد بن حارثة آثره على والده، وقد روى عن أنس رضي اللّه عنه أنه قال:"خدمت رسول الله صلى الله عليه وسلم عشر سنين فما قال لي أفٍ قط ".

وسئل مرة أن يلعن أعداءه فقال:" ما جئت لَعَّاناً بل رحمة " وقد أصيب أعداؤه في مكة بعض السنين بضيق وجدب فأرسل إليهم بمعونة كريمة، وهم الذين أخرجوه وآذوه وعذبوا أصحابه، وما كانوا ليدخَّروا وسعاً في سبيل إيذائه.. وبعد فهذه أمثلة يسيرة من أخلاق سيد ولد آدم صلى الله عليه وسلم.

وهي قطرات من بحر لا سبيل إلى استيعابه في صفحات قليلة.. وهى على غرابتها بالنسبة إلى المألوف، لا تُستغرب من إنسان اصطفاه اللّه ليكون رحمة للعالمين، وأسوة للمتقين، والأنموذج الأمثل للعبد الرباني الذي يمثل بسلوكه الأعلى أخلاق القرآن العظيم.

ونحن حين نعرض هذه الأمثلة من أخلاق المصطفى صلى الله عليه وسلم لا ننسى أن أول واجباتنا نحوها هو التقرب منها ما استطعنا إلى ذلك سبيلاً، واتخاذها القدوة المثلى لسلوكنا أفراداً وجماعات، في وقت أصبحت الأخلاق الفاضلة فيه غريبة مستغربة، وبذلك نعيد لمجتمع الإسلامي ميزاته الفضلى وصفاته المثلى، التي بها جعل الله المسلمين الأولين {خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ..} ويومئذ نكون قد حققنا في أنفسنا ما أحبه الله لنا، وما دعانا لتطبيقه في قوله الخالد: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيراً} 33 ، 21.


 العدد 44 - الشيخ عبد الرحمن بن ناصر السعدي

الشيخ عبد الرحمن بن ناصر السعدي

لفضيلة الدكتور عبد الرحمن العدوي / مستشار الجامعة الإسلامية

شيخ جليل مهيب، أخلص للّه في تعليم المسلمين أمور دينهم، ونشر عقيدة الإسلام وأحكامه بينهم، وهو من أهالي بلدة عنيزة من أعمال القصيم في شمال نجد عاش فيها حياته وكان فيها مقره الأخير.

كنا في عام 1373هـ الموافق 1953م اثنين من علماء الأزهر الشريف مبعوثين للتدريس في المملكة العربية السعودية وكانت إدارة المعارف حينذاك في مكة في مواجهة المسجد الحرام وكان على رئاستها الشيخ محمد بن مانع رحمه اللّه، وقد رأى أن أسافر مع زميلي الشيخ محمد الجبة للتدريس في المدرسة الثانوية بعنيزة، وسافرنا وبدأنا عملنا في المدرسة التي كان بها فصلان في السنة الأولى فقط، ولم يمض شهر حتى صدر الأمر الملكي بنقلنا إلى المعاهد العلمية التابعة لآل الشيخ.

وكانت هذه هي الطريقة التي تستكمل بها المعاهد العلمية حاجتها من المدرسين، ولم يكن المعهد العلمي موجوداً بعد، فطلب منا أن نعلن عن افتتاحه ونستقبل طلبات الراغبين في الإلتحاق به ونحدد مستواهم العلمي ونوزعهم على السنوات الدراسية وقد تم كل ذلك في فترة وجيزة وبدأت الدراسـة في المعهد العلمي بعنيزة في شهر ربيع الثاني من عام 1373هـ، وفي الوقت بلغنا أن الشيخ عبد الرحمن السعدي قد عين مشرفاً على المعهد من الناحية العلمية وكان تعيينه براتب شهري قدره ألف ريال، ولكن الشيخ رحمه الله تعالى أرسل إلى رئاسة المعاهد العلمية أنه على استعداد للإشراف على المعهد حسبة لوجه الله تعالى وأنه لا يريد أن يكون له على ذلك أجر مادي وقبلت الرئاسة شاكرة له هذا الصنيع الذي لا يصدر إلا من عالم زاهد يبتغي وجه الله.

وبدأت صلتنا بالشيخ عبد الرحمن السعدي في المعهد أولاً ثم التقينا به كثيراً في المسجد الجامع فقد كان شيخاً له، وفي منزله المتواضع الذي رفع قدره وأعلى صرحه سلوك صاحبه وسيرته في الناس.

كان رحمه الله يأتي إلى المعهد بانتظام يوم الثلاثاء من كل أسبوع وكان يخلع نعليه عند دخول الفصل أثناء الدرس مع أن في نجد لا يخلعون نعالهم عند دخول المسجد ولا عند الصلاة ولكنه الأدب الراقي واحترام العلم ومجلسه، ثم يدخل آخر صف ويجلس فيه وكأنه أحد طلاب هذا الفصل، ويكرر هذا العمل في أكثر من فصل ويستمع إلى أكثر من مدرس ولم يكن في المعهد من المدرسين المصريين سواي وزميلي أما بقية المدرسين فكانوا من أبناء الشيخ علمهم في المسجد الجامع إلى درجة تسمح لهم بالقيام بتدريس المواد التي تعلموها على يديه.

وكان منهم حمد البسام، وسليمان البسام، وعبد الله البربكان، ومحمد بن عثيمين. ومضت فترة بعد وصولنا عنيزة أحسسنا فيها بالغربة والوحشة وكنا نتأثر بجفاء بعض الناس في التعامل واللقاء وعدم رد التحية لا بأحسن منها ولا بمثلها، وكان يحدث أحياناً ونحن وقوف للصلاة أن يأتي أحد البدو ولعله من غير أهل عنيزة فيقف بجوار أحدنا وينظر إليه نظرة استغراب ثم يخط بعصاه خطاً فاصلاً في الرمال يفصل بينه وبين من يجاوره منا ثم يقول بصوت مسموع ( أعوذ بالله ) وبعدها يكبر للصلاة وقال لي صاحبي: لماذا يتعوذ هؤلاء؟ فقلت لعلهم يعتقدون أننا لسنا من بلاد الإسلام، وما علينا إلا أن نزيل هذا الظن الخاطئ فتقسيم الأمور وتصح المعاملة، قال: ولكن كيف السبيل إلى ذلك ونحن مدرسون في المعهد لطلاب قد يتحدثون مع ذويهم عنا وقد لا يتحدثون؟ قلت: السبيل في رأيي أن نعطي الناس دروساً في التفسير والحديث والفقه بين المغرب والعشاء في المسجد الذي نصلي فيه، وبها نؤدي واجبنا ونزيل التباساً.

وعرضنا الفكرة على الشيخ عبد الرحمن السعدي فاستحسن ذلك أيما استحسان وشجعنا وأوصانا بألا تضيق صدورنا فإن من خلق العلماء الصبر والإحتمال والحرص على تبليغ رسالة الله في كل الظروف وبدأنا التدريس في مسجد ( السويطي ) بين المغرب والعشاء وزاد عدد الحاضرين يوماً بعد يوم حتى كاد المسجد على سعته أن تملئ بالمصلين، وبعد أسبوعين تقريباً حدث أمر شرح صدورنا وأحسسنا معه بالود والمحبة، فقد تقدم إلينا شيخ كبير وأشار بيده إلى سجادتين مفروشتين خلف الإمام وقال: هذا مكان صلاتكما فأنتم أهل العلم والفضل وعلينا أن نكرم العلماء، وكان لهذه اللفتة أثرها الطيب الحميد فقد أحسسنا صفاء قلوب القوم وزالت العوارض التي كانت تؤثر تأثيراً متعباً فما كانت إلا تصرفاً شخصياً من بعض الجهال لا يعبر عن السلوك العام، ثم زادت الصلة بيننا وبين الناس وتوثقت فدعينا إلى شرب القهوة بالعبارة النجدية الحلوة "نبغى نقاهويك يا أستاذ "وتكرر ذلك والموعد بعد صلاة العشاء الآخرة وكان معنا في المعهد سكرتير من أهل عنيزة اسمه (عبد الله) فكان يتولى تدوين المواعيد ويرشدنا إلى منازل، وفي كل ليلة نجد صاحب المنزل قد دعا أكثر من عشرين شخصاً مبالغة منه في الإحتفاء بنا ثم يدور الحديث حول مسائل من الدين والأخلاق وعادات الناس وتصير الجلسة ندوة علم وأدب وحديث نافع وتعبير عن المحبة والود والأخوة كما ارتضاها الله لعباده المؤمنين.

وكنا نزور الشيخ بين الحين والحين ويكاد يكون لقاؤنا معه يوم الجمعة بانتظام نذهب إلى بيته قبل الصلاة بساعات ونجلس معه ثم ننزل معاً عندما تقرب موعد الصلاة، وذات لقاء قلت له: يا فضيلة الشيخ، لماذا لا تستخدم مكبر الصوت ( الميكروفون ) في الخطبة فإن أكثر الناس لا يسمعون صوتك ولا يستفيدون مما تلقيه عليهم من المواعظ والأحكام، فابتسم الشيخ وكان له بسمة خفيفة جميلة تنم عن الرضا والسرور وقال: إن مكبر الصوت لم يدخل المساجد في بلاد نجد ولا أحب أن أكون أول من يستخدمه. قلت: ولماذا؟ ألست الشيخ العلم القدوة إذا لم تفعل أنت ما تراه نافعاً فمن يفعله؟ أليس في استعماله خير وهو نشر تعاليم الدين وآدابه وإسماع أكبر عدد ممكن بواسطته، والنساء في بيوتهن حول المسجد يستمعن الخطبة عن طريق مكبر الصوت فيكون الخير قد تجاوز حدود المسجد، ومن سن سنة حسنة فله أجرها وأجر من عمل بها إلى يوم القيامة. ذلك لأنه سيتعرض لجهل الجاهلين، ونقد الناقدين وسيصيبه من أقوال الناس وإيذائهم واستنكارهم لما لم يألفوه شيء كثير فيكون له من أجل ذلك الأجر الكثير، ثم إنك يا فضيلة الشيخ إذا لم تستخدم مكبر الصوت في خطبة الجمعة فلن يجرؤ أحد على استخدامه من بعدك، وسيقول الناس: لو كان فيه خير لاستقدمه الشيخ السعدي، فتكون قد منعت استخدامه مستقبلاً من حيث لا تدري ولا تريد. فاتسعت الإبتسامة على شفتي الشيخ وقد استمع لكلامي كله مصغياً ومتأملاً، وهز رأسه يميناً وشمالاً في هدوء رتيب وقال: ما شاء الله لقد حدثني في ذلك غيرك، وما شرح الله صدري لذلك مثل ما شرحه الآن، وأعدك أن يكون في المسجد ( مكبر صوت ) في الجمعة القادمة إن شاء الله وبر الشيخ بوعده وأمر بإحضار مكبر للصوت ذي ثلاث سماعات يعمل بواسطة البطارية فلم تكن عنيزة قد عرفت الكهرباء بعد وفرح الناس وتحدثوا عن استماعهم للخطبة في غير جهد، وحرصت على أن أسمع رأيهم فلم أجد معارضاً وما سمعت إلا كلمات الإستحسان والسرور، وذهبت إلى الشيخ في بيته لأنقل إليه استحسان الناس وسرورهم فإذا به ينقل إلى بشرى سارة مؤداها أن الشيخ عبد الله السليمان كان يصلي هذه الجمعة في مسجد عنيزة وقد أعجبه أن يكون في المسجد مكبر للصوت فقابل الشيخ بعد الصلاة وأبلغه أنه تبرع.. بماكينة كهرباء للمسجد تضئ خمسين لمبة ( مصباحاً كهربائياً ) ويشتغل عليها مكبر الصوت. فقلت: الحمد لله. ذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم.

لقد كان الشيخ عبد الرحمن السعدي من الناحية الدينية هو كل شيء في عنيزة فقد كان العالم والمعلم والإمام والخطيب والمفتي والواعظ والقاضي وصاحب مدرسة دينية له فيها تلاميذ منتظمون.

كان يصلي الفجر بالناس ثم يجلس لأداء الدرس حتى تطلع الشمس ويذهب بعد ذلك إلى بيته حتى الضحوة الكبرى فيعود إلى المسجد يعلم أبناه الفقه والتفسير والحديث والعقيدة والنحو والصرف في دروس منتظمة وكتب اختارها لطلابه ويستمر معهم حتى صلاة الظهر فيصلي بالناس ويعود إلى بيته يستريح فيه إلى صلاة العصر ثم يذهب إلى المسجد فيصلي العصر بالناس ويعطيهم عقب الصلاة وهم جلوس بعض الأحكام الفقهية في دقائق لا تؤخرهم عن الإنصراف سعياً وراء أرزاقهم وعندما تغرب الشمس يصلي بالناس المغرب ويجلس للدرس حتى يصلي العشاء. ويتكرر ذلك في كل يوم.

وطلاب الشيخ الذين علمهم في المسجد هم الذين تولوا التدريس في المدارس والمعاهد التي فتحتها الدولة في بلدتهم، فكان الشيخ يكتب بيده شهادة يقول فيها إن فلاناً درس علوم كذا وكذا في كتب كذا وكذا وهو يصلح لتدريس هذه المواد في المستوى الإبتدائي أو الإعدادي أو الثانوي، وتأخذ الدولة بشهادات الشيخ التي أثبتت التجربة فيما بعد أنها معبرة عن الحقيقة أصدق تعبير.

وكان من سيرته - عليه رحمة الله - أنه في موسم الحصاد تأتي إليه ثمار النخيل والبساتين التي وقفها أصحابها على المسجد الجامع ليؤدي رسالته الإسلامية العظيمة، فكان الشيخ يجمع كل هذه الثمار في المسجد ويوزعها على الفقراء والمساكين ولا يأخذ تمرة واحدة يدخلها فاه أو ينقلها إلى بيته. وسألت أحد الأبناء المقربين إليه: من أين ينفق الشيخ على حاجات معيشته؟ فأخبرني أن له ابنين يعملان بالتجارة في الرياض ويرسلان إليه ما يحتاج من النفقة ولا مورد له غير هذا ؟ فقلت: سبحان الله: إن خير ما يأكل المرء ما كان من كسب يده، وإن ولد الإنسان من كسبه، وهكذا تكون سيرة العلماء في الإكتفاء بالقليل والزهد فيما يزيد على ذلك مع الإجتهاد في أداء الواجب والإخلاص فيه.

ومرت الأيام.. وفي نهاية عام 1375هـ الموافق 1956م بدأ العدوان الثلاثي على مصر وهاجمت فرنسا وإنجلترا وإسرائيل أرض مصر ولكل دولة منهم دوافعها الخاصة فقد كانت فرنسا تريد أن تعاقب مصر على مساندة ثورة الجزائر ضدها. هذه المساندة التي وصلت إلى درجة تهريب الأسلحة والذخائر للثوار المسلمين في الجزائر وقد وقعت الباخرة ( عايدة ) المصرية في يد الفرنسيين وهي تحمل الأسلحة إلى ثوار الجزائر ضد الإستعمار الفرنسي فأضمرت لذلك شراً وكان هجومها على مصر، أما إنجلترا فكان هجومها من أجل أسهمها في قناة السويس التي أممتها مصر وأعادتها إلى الشعب المصري الذي حفر القناة بجهود أبنائه ودمائهم، وكانت مع ذلك تراودها الرغبة في إعادة سيطرتها مرة أخرى على مصر ولم يكن جلاء قواتها عن الأراضي المصرية قد جاوز العامين بعد، وانتهزت إسرائيل رغبة الدولتين الكبيرتين في الهجوم على مصر واتفقت معهما لخدمة أغراضها التوسعية العدوانية ولضرب القوة العربية الإسلامية على أرض مصر.

وعرف الشيخ السعدي هذه الأبعاد كلها وخطب الناس الجمعة في هذا الموضوع ورفع الناس معه أكف الضراعة إلى الله أن يحمي القوة الإسلامية وأن ينصر المسلمين ويرد كيد الكافرين، وقد استجاب الله دعاء، فخطب الشيخ في جمعة تالية مهنئاً ومبشراً ومذكراً بقول الله تعالى: {وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْراً وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ وَكَانَ اللَّهُ قَوِيّاً عَزِيزاً} .

وقد كان للشيخ اهتمامات ظاهرة بأحوال المسلمين في كل بلادهم وكانت مقالاته في الصحف والمجلات في داخل المملكة وخارجها تظهر هذه الإهتمامات وكان يسألنا كثيراً عن أخبار مصر وأحوال المسلمين فيها وجهود علمائها في إقامة السنة وإزالة البدعة مع دعاء حار وأمل كبير في أن يصلح الله أحوال المسلمين.

ومع هذه الجهود المضنية التي كان يبذلها الشيخ كان كثير الكتابة والتأليف فقد كتب تفسيراً للقرآن الكريم كله سماه ( منحة اللطيف المنان في تفسير القرآن ) وله كتاب في الخطب المنبرية ورسائل في العقيدة وسؤال وجواب وفي بعض الموضوعات والقضايا الإسلامية وقد تبرع بكتبه كلها وطبعها أهل الخير المحبون للشيخ وعلمه ووزعوها بالمجان على أهل العلم وطلبته.

وفي شهر ربيع الثاني من عام 1376هـ توفي الشيخ عبد الرحمن السعدي عليه رحمة الله ورضوانه وحملت مع الناس نعشه وكانوا يعرفون صلتي الوثيقة به فكانوا يفسحون لي كلما رغبت واقتربت قائلين إنه كان يحبك. وإني لا أجد ما أصف به فضل هذا الشيخ وجهاده ومنزلته بين العلماء أحسن مما سمعته من عجوز جالسة على طريق الجنازة فقد قالت ونحن نمر عليها نحمل نعشه قالت العجوز في صدق وحرارة: "نجم هوى ".

رحم الله الشيخ عبد الرحمن السعدي وجعل سيرته الطيبة وأعماله الصالحة في موازين حسناته وأكثر من أمثاله الذين يزهدون في الدنيا ويبتغون ما عند الله.

عن أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم قال:

"بادروا بالأعمال فتناً كقطع الليل المظلم، يصبح الرجل مؤمناً ويمسي كافراً أو يمسي مؤمناً ويصبح كافراً يبيع دينه بعرض من الدنيا "

رواه مسلم.


 العدد 44 - نماذج

نماذج [1] من الدعاة الصالحين

( الحلقة الأولى )

الشيخ أبو بكر الجزائري

بسم الله، والحمد لله .. والصلاة والسلام على رسول الله، وآله وصحبه ومن والاه.

وبعد: فإن دعاة الإسلام في كل زمان ومكان هم دعاة الحق والخير الناهون عن الباطل والشر.

الإسلام : ونعني بالإسلام : دين الله الذي جاءت به كل الرسل عليهم السلام.

دعاة الإسلام : نعني بدعاة الإسلام : أولئك المصطفين الأخيار من أنبياء الله تعالى ورسله نوحاً عليه السلام فمن بعده إلى خاتم الأنبياء محمد صلى الله عليه وسلم، وحوارييهم وأنصارهم ممن يتبعون سنتهم ويهدون بهديهم.

الحق : ونعني بالحق : الإيمان بالله تعالى وعبادته وحده بما شرع لعباده أن يعبدوه به من كل أعمال القلوب، والألسن وسائر الجوارح، ليعدهم به للكمال والسعادة في الحياتين.

الخير : ونعني بالخير كل الفضائل النفسية والخلقية مما ينجم عنه طيبة النفس وطمأنينتها، وهدوء الخاطر، وصلاح البال، مما تتحقق به سعادة الإنسان في هذه الحياة، ويهيئ به للسعادة في الدار الآخرة.

الباطل : ونعني بالباطل : الإيمان بالطاغوت وعبادته دون الله تعالى، أو مع عبادته عز وجل من كل ألوان الكفر وضروب الشرك، وما يستتبع ذلك من البدع والأهواء المنافية للشرع والعقل معاً.

الشر : ونعني بالشر كل الرذائل والخطايا مما يفقد الإنسان طهارة نفسه، وفضائلها، ويحرمه السعادة في الدنيا والآخرة.

وهذه أمثلة حق صادقة، ونماذج حية ناطقة تمثل مواقف شتى للدعاة الصالحين، وهم يدعون إلى الحق والخير، وينهون عن الباطل والشر ولنبتدئ بأول أولئك الرسل نوح عليه السلام فنستعرض جوانب من حياة هذا الداعية الكبير، ليكون نموذجاً صالحاً للداعية المسلم اليوم يأخذ به، وينسج على منواله فيكمل في دعوته، ويشرف بها، ويبلغ الغاية المنشودة عليها، وهي هداية وإصلاح من أراد الله تعالى هدايتهم وإصلاحهم من الناس.

أ – نوح عليه السلام :

فمن هو نوح عليه السلام؟ وما هي الجوانب الهامة في حياته الدعوية التي يمكن للداعية المسلم ا لإ ستفادة منها في مجال الدعوة الإسلامية ؟

إن نوحاً هو عبد الله ورسوله نوح بن لامك بن متوسلخ بن اخنوخ ( إدريس ) بن برد بن مَهْلايِيل بن قبْنَس بن أنوش بن شيث بن آدم عليه السلام، هكذا يقول النسابون و ي قولون: إن بينه وبين آدم عشرة قرون أي ألف سنة. هذا هو نوح عليه السلام.

وأما الجوانب الهامة في حياته الدعوية فهي تتمثل في الأرقام التالية:

(1) طول صبره .

(2) صدق لهجته .

(3) تلوينه أسلوب دعوته .

( 4) شجاعته وعظم توكله على ربه عز وجل .

( 5) صدق لجأه إلى ربه سبحانه وتعالى.

1- صبره الطويل :

وعن صبره الطويل نقول: إن نوحاً عليه السلام قد قضى في الدعوة إلى ربه تعالى من أجل أن يؤمن به، ويعبده وحده دون سواه، قضى دهراً طويلا ً ، دعا فيه قومه إلى عبادة الله وحده، وإلى تقواه، وإلى طاعته هو بوصفه رسول الله والمبلغ عنه فقال: { قَالَ يَا قَوْمِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُون يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرْكُمْ إِلَى أَجَلٍ مُسَمّىً} .

ولاق ى في ذلك من الأذى ما لم يلقه كثير من الداعين إلى الله تعالى، فقد كذبه قومه ووصفوه بالجنون، ووصفوا اتباعه من المؤمنين با لإ سترذال، ولم يعترفوا لهم بأي فضل عليهم. فقالوا: { مَا نَرَاكَ إِلَّا بَشَراً مِثْلَنَا وَمَا نَرَاكَ اتَّبَعَكَ إِلَّا الَّذِينَ هُمْ أَرَاذِلُنَا [2] بَادِيَ الرَّأْيِ [3] وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ بَلْ نَظُنُّكُمْ كَاذِبِينَ } . ولم يقفوا عند حد التكذيب والعيب بل تجاوزه إلى التهديد بالموت، فقالوا: { لَئِنْ لَمْ تَنْتَهِ يَا نُوحُ لَتَكُونَنَّ مِنَ الْمَرْجُومِينَ} والرجم عندهم بالحجارة وسيلة من وسائل الإعدام، كرجم الزناة المحصنين في الإسلام.

ولما أنذرهم عاقبة شركهم وتكذيبهم وإجرامهم، وخوفهم بعذاب الله تعالى سخروا منه، وطالبوه بالعذاب متحديين له في ذلك. فقالوا: { يَا نُوحُ قَدْ جَادَلْتَنَا فَأَكْثَرْتَ جِدَالَنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنَ الصَّادِقِينَ } .

قضى نوح عليه السلام في دعوته دهراً طويلا ً فلم يكل خلاله ولم يمل حتى أوفى على تسعمائة وخمسين عاما ً . وبعدها رفع شكواه إلى ربه عز وجل فقال: { قَالَ رَبِّ إِنَّ قَوْمِي كَذَّبُونِ فَافْتَحْ بَيْنِي وَبَيْنَهُمْ فَتْحاً وَنَجِّنِي وَمَنْ مَعِيَ مِنَ الْمُؤْمِنِينَ } . وقال: { أَنِّي مَغْلُوبٌ فَانْتَصِرْ } .

وبعد أن سبر غور القوم. حلل نفسياتهم، وعرف مركب طباعهم، وأيقن أنهم لا يؤمنون، بناء على وحي الله تعالى له بذلك: { أَنَّهُ لَنْ يُؤْمِنَ مِنْ قَوْمِكَ إِلا مَنْ قَدْ آمَنَ} .. وعلى ما شاهده من حال أجيالهم المتلاحقة وهم يتواصون بالكفر به وبتكذيبه في دعوته. دعا عليهم قائلا ً : { رَبِّ لا تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّاراً إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلا يَلِدُوا إِلا فَاجِراً كَفَّاراً} . ولم يكن هذا عن قلة صبر منه عليه السلام، وإنما كان خوفاً منه على الجماعة المؤمنة أن يفتنها أولئك الكفار الفجار فيحولوها عن معتقداتها، ويضلوها عن سبيل ربها {إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ} فلذا دعا ربه بهلاك الكافرين وتدميرهم قطعاً لدابر الكفر والكافرين وإنهاء لفتنة الشرك في الأرض والمشركين.

2- صدق لهجته :

وعن صدق لهجته نقول: إنه كان عليه السلام صادق اللهجة، واضح البيان وافي النصيحة، ظهر ذلك من أقواله وهو يخاطب قومه في شتى المواقف، والعديد من المجالات. فلنستمع إليه وهو يخاطب قومه آمراً إياهم بعبادة الله وحده، إذ لا إله لهم غيره، معللا ً لهم أمره بعبادة الله وحده بخوفه عليهم عذاب يوم عظيم. فيقول: { يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ } .

ولما رد عليه ملأهم قائلين: { إِنَّا لَنَرَاكَ فِي ضَلالٍ مُبِينٍ} ، قال: { قَالَ يَا قَوْمِ لَيْسَ بِي ضَلالةٌ وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ، أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنْصَحُ لَكُمْ وَأَعْلَمُ مِنَ اللَّهِ مَا لا تَعْلَمُونَ. أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنْذِرَكُمْ وَلِتَتَّقُوا وَلَعَلَّكُمْ تُرْحَمُونَ } . وقال في بداية دعوته وهو يبلغها قومه لأول مرة: { أَلا تَتَّقُونَ . إِنِّي لَكُمْ رَسُولٌ أَمِينٌ . فَاتَّقُوا اللَّهَ وَأَطِيعُونِ . وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلا عَلَى رَبِّ الْعَالَمِينَ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ } . ولما ردوا عليه دعوته قائلين: { قَالُوا أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الأَرْذَلُونَ } ؟. رد عليهم قائلا ً : { وَمَا عِلْمِي بِمَا كَانُوا يَعْمَلُونَ إِنْ حِسَابُهُمْ إِلا عَلَى رَبِّي لَوْ تَشْعُرُونَ، وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ، إِنْ أَنَا إِلا نَذِيرٌ مُبِينٌ } .

ومن خلال هذا الحوار القصير في هذه الجمل التي جاءت في القرآن الكريم وسمعناها عنه عليه السلام وهو يدعو إلى الإيمان بالله وعبادته وحده دون من سواه تظهر الحقيقة التي لقينا إليها وقررناها وهي صدق لهجته عليه السلام في دعوته، وصدق لهجته [4] في الدعوة عامل من عوامل نجاحها، والبلوغ بها إلى غاياتها.

3- تلوينه أسلوب دعوته :

وعن تلوينه أسلوب دعوته نقول: إن نوحاً عليه السلام لم يدخر وسعاً، ولم يدخر يأل جهداً في سبيل إبلاغ دعوته، ونشرها بين قومه، حتى ملوا ذلك منه، وضجروا له فكانوا يجعلون أصابعهم في آذانهم حتى لا يسمعوا ما يقول لهم، وما يدعوهم إليه من عبادة الله تعالى وحده وترك عبادة ما سواه، ويستغشون ثيابهم فيغطون بها رؤوسهم حتى لا يروه ولا ينظروا إليه من شدة كراهيتهم له وبغضهم إياه.

ولم يمنعه ذلك من مواصلة دعوته فيهم متذرعا ً بكل الوسائل الممكنة، فلم يترك بابا ً لإبلاغ دعوته إلا طرقه، ولا سبيلا ً إلا سلكها وكان لحكمته في دعوته يراعي حال مدعويه، فيسر القول إلى بعضهم، ويجهر به إلى بعض آخر بحسب ما تتطلبه حال الأشخاص المدعوين، إذ من الناس من يكون ذا أنفة وحسية وكبر لا يرضى أن يجهر له بالقول، أو يدعي إلى الحق والخير، أو التوبة وا لإ ستغفار علانية بين الناس، ومنهم السهل الطبع اللين العريكة، الذي لا يشمئز من دعوته جهراً، ولا ينقبض أو يغضب إذا دعي إلى الحق والخير بين الناس.

وهذا من نوح عليه السلام تلوين لدعوته، وبحث لها عن كل ما يمكنها من الذيوع وا لإ نتشار، ثم الفوز وا لإ نتصار، ولنستمع إليه وهو يعرض شكاته ويرفعها إلى ربه تعالى ليعذره وينصره: { قَالَ رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلاً وَنَهَاراً فَلَمْ يَزِدْهُمْ دُعَائي إِلا فِرَاراً وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْبَاراً ثُمَّ إِنِّي دَعَوْتُهُمْ جِهَاراً ثُمَّ إِنِّي أَعْلَنْتُ لَهُمْ وَأَسْرَرْتُ لَهُمْ إِسْرَاراً فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً يُرْسِلِ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَاراً مَا لَكُمْ لا تَرْجُونَ لِلَّهِ وَقَاراً [5] وَقَدْ خَلَقَكُمْ أَطْوَاراً } . فمن خلال هذه الشكاة التي رفعها نوح إلى ربه تتجلى حقيقة دعوة نوح عليه السلام وأنه كان ذا بصيرة في دعوته وعلم بها، يلون أساليبها، ويتحين الفرص لإبلاغها وإنجاحها يعتمد في دعوته على أسلوب الترغيب طورا ً والترهيب طوراً آخر، ليأخذ النفوس بالحكمة ويحذو بها إلى محيط الدعوة بالرغبة أو الرهبة، هذا شأن الداعية الحكيم في دعوته العليم بها البصير بمتطلبات نجاحها.

4- شجاعته وعظم توكله :

وعن شجاعته وعظم توكله أقول: إن نوحا ً عليه السلام كأن ذا شجاعة عظيمة شأنه شأن سائر الأنبياء والمرسلين، وإن تفاوتوا في ذلك قوة وضعفا ً . أما توكله على ربه تعالى فقد ك ا ن مضرب المثل بحق، وتتجلى هاتان الصفتان: قوة الشجاعة، وعظم التوكل في الموقف التالي: جاء من سورة يونس عليه السلام قوله اللّه تعالى {وَاتْلُ عَلَيْهِمْ نَبَأَ نُوحٍ إِذْ قَالَ لِقَوْمِهِ يَا قَوْمِ إِنْ كَانَ كَبُرَ عَلَيْكُمْ مَقَامِي وَتَذْكِيرِي بِآياتِ اللَّهِ فَعَلَى اللَّهِ تَوَكَّلْتُ فَأَجْمِعُوا أَمْرَكُمْ وَشُرَكَاءَكُمْ ثُمَّ لا يَكُنْ أَمْرُكُمْ عَلَيْكُمْ غُمَّةً ثُمَّ اقْضُوا إِلَيَّ وَلا تُنْظِرُونِ}.

وبتدبر هذه الآية الكريمة على النحو التالي:

نوح عليه السلام يشعر بأن قومه قد استثقلوا ظله وسئموا الحياة معه، وما أصبحوا لا يطيقون سماع كلامه، ولا رؤية وجهه كل ذلك كأن نتيجة لدعوته إياهم إلى عبادة الله تعالى وتقواه، وهم يصرون على الشرك والفسق ولا يريدون تركهما ولا التحول عنهما بحال.

كما يشعر أن قومه يهددونه بالقتل ويتوعدونه به في غير موطن: { قَالُوا لَئِنْ لَمْ تَنْتَهِ يَا نُوحُ لَتَكُونَنَّ مِنَ الْمَرْجُومِينَ } . فيعلمهم في وضوح أنه لا يخاف الموت ولا يرهبه وأنه قد توكل على ربه عز وجل فلذا هو لا يخاف سواه، ولا يعتمد على غيره بحال من الأحوال ويدلل على عدم خوفه من الموت، و ع ل ى عظم توكله على ربه فيرشدهم إلى طريقة قتله والتخلص منه إن كانوا يعتزمون ذلك حقا ً ويريدون ه ويبالغ في التدليل على شجاعته وعظم توكله على ربه، فينبههم إلى أنهم عندما يجمعون أمرهم على قتله ينبغي لهم أ ن لا يترددوا في ذلك، حتى لا يفشلوا في مهمتهم ولا يكون أمرهم غمة عليهم.

بهذا التدبر للآية يتضح أن نوحا ً عليه السلام ك ا ن من أقوى الناس شجاعة ومن أعظمهم توكلا ً على ربه تعالى.

وقوة الشجاعة، وعظم الوثوق في الله والتوكل عليه من أخص صفات الدعاة الصالحين وبدونهما لا يقوى الداعي على تحمل رسالة الدعوة إلى اللّه تعالى، وإبلاغها إلى الناس.

5 - صدق لجئه إلى ربه:

وعن صدق نوح في لجئه إلى ربه تعالى نقو ل : إن نوحا ً عليه السلام ك ا ن صادق اللجئ إلى اللّه تعالى منيبا ً إلى ربه مسلما ً إليه متوكلا ً في كل شأنه عليه يظهر بوضوح في مثل قوله : { إِنْ كَانَ كَبُرَ عَلَيْكُمْ مَقَامِي وَتَذْكِيرِي بِآياتِ اللَّهِ فَعَلَى اللَّهِ تَوَكَّلْتُ } . وفي قوله وقد ازدجره قومه بعد صراع مرير تجاوزت مدته مئات السنين: { أَنِّي مَغْلُوبٌ فَانْتَصِرْ } . قال تعالى في الإخبار عن حاله مع قومه في تكذيبهم له، وزجرهم إياه: { كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ فَكَذَّبُوا عَبْدَنَا وَقَالُوا مَجْنُونٌ وَازْدُجِرَ فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ} أن انتصر يا ربي، فانتصر الله تعالى له فأنجاه وأغرق أعداءه ولما هدده قومه توعدوه، وقالوا: { لَئِنْ لَمْ تَنْتَهِ يَا نُوحُ لَتَكُونَنَّ مِنَ الْمَرْجُومِينَ} لجأ في صدق إلى ربه يطلب نصرته وأن يخلصه من قومه العتاة الطغاة الفاسقين فقال: { رَبِّ إِنَّ قَوْمِي كَذَّبُونِ فَافْتَحْ بَيْنِي وَبَيْنَهُمْ فَتْحاً وَنَجِّنِي وَمَنْ مَعِيَ مِنَ الْمُؤْمِنِينَ } . كما قال تعالى عنه: { وَلَقَدْ نَادَانَا نُوحٌ فَلَنِعْمَ الْمُجِيبُونَ وَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ وَجَعَلْنَا ذُرِّيَّتَهُ هُمُ الْبَاقِينَ وَتَرَكْنَا عَلَيْهِ فِي الآخِرِينَ سَلامٌ عَلَى نُوحٍ فِي الْعَالَمِينَ إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ } .

وأخيراً فنبي الله تعالى نوح عليه السلام اجتمع له من صفات الكمال في الداعية ما كان به أول الدعاة فقد جمع بين طول الصبر، وصدق اللهجة، وكمال البيان، وتلوين الأسلوب مراعاة لحال من يدعوهم بعد معرفته لنفسياتهم، وعظم الشجاعة وقوة التوكل وكمال الوثوق، وصدق اللجأ، وهي صفات ما اجتمعت لداع من دعاة الحق والخير، والناهين عن الباطل والشر إلا كان مثالا ً يحتذى به وكانت حياته نموذجا ً صالحا ً يتمثل بها في حياة الدعوات الإصلاحية بين بني الناس.

فعلى أبنائنا النابهين الذين اختاروا لأنفسهم أن يكونوا دعاة حق وخير وأئمة هداية وإصلاح أن يتحلوا أولا ً بالصبر واليقين إذ بهما تنال الإمامة في الدين، قال تعالى: {وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ} .

وثانيا ً أن يترسموا خطى الدعاة الصالحين وينسجوا على منوالهم وقد قدمنا لهم أصدق نموذج للداعية الصالح عرفته البشرية بعد سيد الدعاة محمد صلى الله عليه وسلم ألا وهو أبو البشر الثاني نوح أحد أولي العزم من الرسل، فليذكروا منه طول صبره، وصدق لهجته، وكمال بيانه، وتلوينه لأسلوب دعوته وعظم شجاعته وقوة توكله وصدق لجئه إلى ربه، فإنهم بذلك يكسبون من صفات الكمال في الدعاة ما يعينهم على أداء مهمتهم وإبلاغ رسالتهم. حقق الله تعالى لهم ذلك.

وسلام على نوح في العالمين وعلى محمد في المرسلين .. والحمد لله رب العالمين.

ب- إبراهيم عليه السلام .

من هو إبراهيم ؟ ..

إنه أبو الأنبياء والضيفان إبراهيم بن آزر ( تارخ ) بن ناحور بن ساروغ بن راعو بن فالغ بن عابر بن شالخ بن أرفخش ذ بن سام بن نوح عليه السلام .

هذا هو إبراهيم في نسبه اسما ً وكنية. أما إبراهيم في كمالاته النفسية، فإنه أمة كاملة، وليس فردا ً واحداً. كما قال عنه ربه تعالى في كتابه الكريم القرآن العظيم {إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ شَاكِراً لَأَنْعُمِهِ اجْتَبَاهُ وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} .

وذلك لما جمع الله تعالى فيه الكمالات البشرية التي لا يجمع إلا في الأمة من الناس ( العدد الكثير ) فقد طفحت حياة الخليل بصنوف الإبتلاءات، وضروب البطولات ما أصبح به مثالا ً صالحا ً ، وأسوة حسنة لكل راغب في الكمال البشري يفوز به بين العالمين. هذا وإن المرء ليحار عندما يريد أن يستعرض حياة كريمة شريفة، نادرة في خصائصها فذة في نعومتها وشمائلها كحياة إبراهيم الخليل، عليه أفضل الصلاة وأزكى التسليم، إذ تزدحم أمامه جحافل الكمالات الإبراهيمية فلا يدري ماذا يستعرض منها، وقد تشاكلت في الحسن، وتسامت في الجلال والجمال، وهذه كواكبها في سماء الحياة الإبراهيمية أنها: الدعوة، والحجة، والبلوى، والهجرة، والخلة، والقدرة، والرحمة والأمة وزاد في إشراق هذه الكواكب أن الأرض يومها كانت مقفرة من الحق والخير، مظلمة لا ضوء فيها ولا نور. ساد فيها الظلم وتحكمت في أهلها الأوثان. وانحرفت فيها الفطر البشرية، وتحجرت منها العقول الآدمية، فعبد الناس الأصنام وخنعوا للظلم واستكانوا للطغيان. والآن قد أظلمت سماء الحياة البشرية، وتغشت أرضها، وحل بها ما كان بأرض بابل والكلدانيين من سائر أنواع الكفر والظلم والشر والفساد والطغيان.

فهل لنا أن نستعير لها من كواكب الحياة الإبراهيمية ما تستنير به وتشرق من جديد. ولم لا..؟ وما المانع لنا..؟

وعليه فبسم الله، وعلى بركته نستعرض تلك الصفات الثمانية التي عددناها كواكب زهرا ً في حياة إبراهيم الخليل، صفة بعد أخرى، وما منها إلا وتمثل جانبا ً هاما ً من حياة إبراهيم المفعمة بجلائل الأعمال وعظائم مثل الكمال، فلنستعرضها ع َ لنا ًَ نكتسب من أبي الأنبياء وإمام الموحدين إبراهيم الخليل ما يساعدنا على النهوض بأعباء ما أنيط بنا - بوصفنا مسلمين - من واجب الدعوة إلى الله تعالى ليعبد وحده بما شرع أن يعبد به فيكمل بذلك العابدون في دنياهم ويسعدوا في أخراهم.

1- إبراهيم الدعوة :

عند التأمل لا يرى أن هناك مبالغة في نسبة إبراهيم إلى الدعوة وإضافته إليه في قولنا إبراهيم الدعوة أو في كل ما ننسبه إليه من صفاته الكمالية التي امتاز عليه السلام، وذلك لأن إبراهيم عليه السلام غلبت عليه صفات فأصبحت كل صفة تمثل شخصية مستقلة، وذاتا ً متميزة فإبراهيم يمثلها وهي تمثله فقولك دعوة إبراهيم، كقولك إبراهيم الدعوة، سواء بسواء. فعن إبراهيم الدعوة نقول: إن إبراهيم عليه السلام قد أضطلع بأمر الدعوة إلى الله تعالى في سن مبكرة جدا ً ولعل في قوله تعالى: {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ} دلالة واضحة على أنه ابتدأ الدعوة إلى الله في حداثة سنه. ويرجع هذا أيضاً أنه بدأ بدعوته أباه قبل قومه وذلك لكونه في حجره وكفالته.

وفي دعوة إبراهيم أباه إلى عبادة اللّه تعالى وحده، جعل عبادة الأصنام قبل دعوة غيره من أهل بلاده دلالة قوية على رشد إبراهيم وحكمته. فقد أمر نبينا محمد صلى اللّه عليه وسلم أن ينذر عشيرته الأقربين في قوله تعالى: {وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ} ف جمعهم ودعاهم كما جاء ذلك مبينا ً في سيرته صلى اللّه عليه وسلم حيث ناداهم فعم وخص حتى قال :" يا فاطمة بنت محمد سليني من مالي ما شئت فإني لا أغنى عنك من الله شيئا ً . أنقذي نفسك من النار " والآيات القرآنية التي عرضت دعوة إبراهيم عليه السلام لأبيه هي آيات سورة مريم عليها السلام فلنوردها ولنقف على مواطن العبرة والهداية منها.

قال تعالى: {وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقاً نَبِيّاً , إِذْ قَالَ لأَبِيهِ يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئاً} . ففي نهيه عليه السلام أباه عبادة الأصنام بأسلوب ا لإ ستفهام الذي هو أخف على النفس من صيغة النهي لا تفعل مظهر من مظاهر الحكمة وفي الدعوة، لأن آزر بحكم أنه والد كبير السن له حق التبجيل ا لإ حترام يتنافى معه مخاطبته بصيغة الأمر الدالة على العلو والقهر. وفي وصفة إله آزر الذي يعبده بأنه لا يسمع ولا يبصر، ولا يغن ي عنه شيئا ً متى أراد الله تعالى أن يعذبه إن هو استمر على الكفر به و عبادة غيره. مع أنه إخبار بالواقع الذي لا ينكره آزر عليه لعائن اللّه، إلا أنه أسلوب دعوى عال لا يرقي إليه إلا ذو القدم الراسخة في الدعوة، لان آزر كان غافلا ً تم اما ً عن كون آلهته لا تسمع و لا تبصر ولا تضر ولا تنفع، وإنما يعبدها تقليدا ً لغيره من أهل بلاده، فليسلب إبراهيم عنها أخص صفات الألوهية كان قد أماتها قلبه وهيأه بذلك الإيمان بالله السميع البصير الذي هو على كل شيء قدير.

وقوله له: {يَا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطاً سَوِيّاً} . فإنه عليه السلام تحاشى أن يصم والده بوصمة الجهل التي يأباها الإنسان حتى ولو كان جاهلا ً حقا ً كما أنه لم يصف نفسه بالعلم تمدحا ً وتعاليا ً على والده، وإنما أخبره أنه جاءه من العلم ما لم يأته هو وأو أتاه ما أتي إبراهيم من العلم لما طلب إليه أن يقوده الهدى، ولكان هو القائد له ولنفسه أيضا ً وهو أسلوب عظيم لا يشعر معه المدعو بأدنى غضاضة، أو أية إهانة، أو انتقاص كرامة، فلا يتعقد نفسيا ً ، ولا يتحطم شخصيا ً ، ومتى بقيت للمدعو كرامته وشخصيته أمكنه أن يأخذ مع الداعي له ويعطى، وهو طريق الوصول إلى معرفة الحق. وبالتالي إلى الهداية المطلوبة لمن شاءها اللّه تعالى له.

وقوله له: {يَا أَبَتِ لا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيّاً. يَا أَبَتِ إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنَ الرَّحْمَنِ فَتَكُونَ لِلشَّيْطَانِ وَلِيّاً} .

فإنه بعد إقناعه والده أن ما يعبده لا يسمع ولا يبصر ومن كان كذلك لا يعبد عقلا ً ولا شرعا ً مع استمرار آزر على عبادته أعلمه في هذه الجملة الكلامية أنه إنما يعبد الشيطان، ونهاه عن ذلك معللا ً له النهي بأن الشيطان كان ومازال للرحمن عز وجل عصيا ً ، وطاعة العاصي تعرض المطيع للعذاب الذي ينال العاصي، إذ طاعة العاصي للسلطان تعتبر معصية للسلطان نفسه وبذا ينالهما جزاء المعصية معا ً ، ولهذا قال له في إشفاق عليه ورحمة به: يا أبت إني أخاف أن يمسك عذاب من الرحمن فتكون للشيطان وليا ً ، إذ يجمعه وإياه صعيد العذاب، بعد اليم والتوبيخ والعتاب فتتم الولاية بينهما بسبب القرب الذي حصل لهما.

وقوله له: { سَلامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيّاً} . بعد غضب والده عليه وتهديده له بعذاب الرجم بالقول أو الفعل ومطالبته بالبعد عنه وهجرته له دهرا ً طويلا ً . إذ قال له: { أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَا إِبْرَاهِيمُ لَئِنْ لَمْ تَنْتَهِ لَأَرْجُمَنَّكَ وَاهْجُرْنِي مَلِيّاً } . أقول إن قوله له سلام عليك سأستغفر لك ربي، لقول من أسد الأقوال لا يقوله إلا من أوتي رباطه الجأش، ورحمة القلب، وهما من ضروريات الداعي الناجح، ولذا كان الخليل إمام الدعوة وقدوتهم في الحياة.

وبعد هذا العرض والسماع لدعوة إبراهيم لأبيه وأقرب الناس إليه نستعرض دعوة إبراهيم وهو يوجهها إلى قومه وأهل بلده لنقف ع لى مظاهر كماله في دعوته العامة بعد الخاصة. ولنطلب ذلك من سورة العنكبوت إذ جاء فيها قول الله تعالى: {وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ. إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَاناً وَتَخْلُقُونَ إِفْكاً إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ. وَإِنْ تُكَذِّبُوا فَقَدْ كَذَّبَ أُمَمٌ مِنْ قَبْلِكُمْ وَمَا عَلَى الرَّسُولِ إِلا الْبَلاغُ الْمُبِينُ}.

ففئ هذه الجمل الكلامية التي وجهها إبراهيم عليه السلام إلى قومه الوثن ي ين، وحكاها عنه القرآن الكريم، لتكون حافزاً كبراً للمنزل عليه نبينا محمد صلى اللّه عليه وسلم على إبلاغ دعوته إلى قومه، وثباته عليها، ائتساء بإبراهيم إمام الموحدين واقتداء به في مجال الدعوة والبلاغ المبين.

كما تكون درساً نافعا ً لكفار قريش، ولكل مشركي العرب، إذ يتعلمون من خلالها بطلان الشرك الذي هم عليه، وأحقية التوحيد الذي يدعون إليه.

ففي قوله: يا قوم اعبدوا الله واتقوه ذلكم خير لكم إن كنتم تعلمون، إنما تعبدون من دون الله أوثانا ً وتخلقون إفكا ً . إن الذين تعبدون من دون الله لا يملكون لكم رزقا ً فابتغوا عند الله الرزق واعبدوه واشكروا له إليه ترجعون، وإن تكذبوا فقد كذب أمم من قبلكم وما على الرسول إلا البلاغ المبين.

في هذا القول الكريم من مظاهر العلم والحكمة وسلامة التوجيه، وحسن الدعوة ما لا يقادر قدره، ا لأ مر الذي يجعل إبراهيم أحد نماذج الدعاة الصالحين، الذين يؤتسى بهم ويقتدى باتباعهم.

وإن أمعنا النظر وأعملنا الفكر في هذه الكلمات التي ألقاها إبراهيم في قومه دعوة لهم إلى الحق، وإرشادا ً لهم إلى سبيله تجلت لنا ينابيع الحكمة، وعناصر العلم الغزير الواسع وأساليب البيان الفتان.

إن في قوله: {يا ق َ وم} بدل ( أيها المشركون ) من استمالة قلوب القوم، واستهواء نفوسهم ما يجعلهم لا ينفرون من سماع دعوته، والتأمل فيها، لأن القومي عادة لا يريد ما يضرهم أو يسئ إليهم ولكن يريد لهم ما ينفعهم ويرفعهم.

وفي قوله: { اعْبُدُوا اللَّهَ} تقرير منه بالإيمان بوجود الله تعالى، ونفي للتعطيل الذي هو مذهب الملاحدة الدهريين، لأن أمرهم بطاعة الله تعالى مستلزم للإيمان به عز وجل.

وفي قوله: {واتقوه} بعد أمرهم بعبادة الله تعالى نه ى لهم عن الشرك في عبادته سبحانه وتعالى لأن التقوى لله تعالى مستلزمة لعدم قطع عبادته ولإفراده تعالى بها، وعدم إشراك غيره فيها، فيكون قوله هذا كقوله الله تعالى في القرآن الكريم من سورة النساء {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} .

وفي قوله { ذَلِكُمْ خَيْرٌ لَكُمْ} ما يجذبهم إلى التعقل والتفكر فيما يدعوهم إليه من الهدي والخير، حيث أشعرهم بأن ما يدعوهم إليه من عبادة الله وتقواه بنفي الشرك عنه، و الإ ستمرار في عبادته، خير لهم في الحال والمآل من الكفر والشرك لما يثمره الإيمان والطاعة والتوحيد من الكمال النفسي، وا لإ ستقامة في الحياة وما يستتبع من سعادة الدنيا والآخرة، ولما يعقبه الكفر والشرك والعصيان من آثار سيئه في النفس والسلوك، وما يستلزم ذلك من الردى والشقاء والهلاك في الحياتين.

وفي قوله : { إِنْ كُنْتُمْ تَعْلَمُونَ } ، دعوة لهم إلى ا لإ رتفاع بنفوسهم عن منحدر التقليد والجمود إلى مستوى العلم والتفكير، فإن من يعلم الخير والشر، والحق والباطل ويقدر على التمييز بينهما يدرك أن عاقبة الحق والخير أحمد من عاقبة الباطل والشر وأن عبادة الله وتقواه خير من الكفر والشرك ومعصية الله.

وفي قوله :{ تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَاناً وَتَخْلُقُونَ إِفْكاً} قصر لهم على الحقيقة التي يتجاهلونها وهي أنهم ليسوا على شيء في عبادتهم لأوثانهم، لأن الأوثان من صنيع أيديهم وبذلك لم تكن أبدأً أهلا ً لأن تعبد مع الله الخالق لكل شيء إنها في الواقع لم تعد أن تكون إفكاً ائتفكوه، وكذباً اختلقوه فلا يصح عقلا ً أن تعبد بحال من الأحوال، وهي مفتقرة في وجودها إلى من صنعها، ولو حكم العقل في القضية لحكم بعبادة الصانع، وبطلان عبادة المصنوع.

وفي قوله: { إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ} برهنة منه عليه السلام على بطلان عبادة تلك الأوثان، لأنها لا تملك لعابديها رزقا ً ، والإله يعبد ويتوسل إليه بالطاعة وشتى القرب ليهب الرزق والخير والبركة والعافية، فإن كان لا يملك ذلك فهو لا يهبه، ولذا فلا حق في عبادته وطاعته وهكذا قرر إبراهيم بطلان آلهة قومه بهذا المنطق من الكلام، لحكمته وعليه السلام.

وفي قوله: { فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ} بناء لصرح التوحيد على أساس بطلان الشرك وتهاويه، فإن الآلهة التي لا تملك الرزق يجب أن ترفض عبادتها، وأن يتجه المفتقرون إلى الرزق إلى الذي يملكه ويعطيه فليعبدوه ليهبهم الرزق، وليشكروا له ذلك ليحفظه عليهم ويزيدهم منه، فإن شكر النعم يحفظ العبد ويستوجب المزيد.

وفي قوله: {إِلَيْهِ تُرْجَعُونَ} تذكير لهم بالمعاد والحياة الآخرة، ليربي في نفوسهم ملكة التقوى لله تعالى ويحي في قلوبهم عقيدة البعث والجزاء التي قد تكون الوثنية أتت عليها وأماتتها في نفوسهم.

وفي قوله: {وَإِنْ تُكَذِّبُوا فَقَدْ كَذَّبَ أُمَمٌ مِنْ قَبْلِكُمْ وَمَا عَلَى الرَّسُولِ إِلا الْبَلاغُ الْمُبِينُ} إعلان منه عليه السلام أنه يتكلم من مركز القوة وأنه ليس براغب ولا راهب فهو يقول قولته، وتنفذ دعوته فإن استجابوا وآمنوا ووعدوا واستقاموا نجوا من العذاب وفازوا بالنعيم، وإن كذبوا فليس ذلك بضائرة شيئا ً ، فقد كذب الذين من قبلهم رسلهم كهود وصالح، ونوح من قبل، وما ضر ذلك رسل الله في شيء بل أنجاهم الله وأهلك المكذبين وليس هناك ما يخافه الدعاة إلى الله تعالى من عدم استجابة الأقوام لهم إذ ما عليهم إلا البلاغ المبين وقد بلغوا وبينوا.

2- إبراهيم الحجة :

وعن إبراهيم الحجة نقول: لقد أخبر الرب تبارك وتعالى أنه آتى خليله إبراهيم حجته التي تفوق كل حجة، وتعظم سائر الحجج، إنها حجة خالق العقول والحجى يمنحها من يشاء وقد وهبها إبراهيم ليتغلب بها على من يحاجه، ويريد أن يحجه، قال تعالى: {وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ} .

ولما كانت قوة الحجة من أسباب النصر على الخصوم، وكان الداعية المسلم يعتمد على قوة الحجة في دعوته لأن ذلك من أسباب نجاحها فإنا نستعرض هنا موقفين عظيمين لإبراهيم عليه السلام قارع فيهما الحجة وانتصر فيهما على خصوم التوحيد من قومه، ليشاهد من خلال ا لإ ستعراض كيف كان الخليل عليه السلام يرد حجج ا لمبطلين، وينتصر على الظالمين والمشركين بما آتاه الله من العلم والحكمة وقوة الحجة لعل من يقتدي به عليه السلام في أساليب دعوته وكيفية استخدام حجة ربه ليظهر على خصومه وينتصر على أعداء دعوته.

- الموقف الأول :

كان له مع الطاغية النمرود البابلي الذي ادعى الربوبية أول من ادعاها من الخلق. وقد عرض هذا الموقف القرآن الكريم عرضاً موجزاً في عدة جمل لا تتجاوز العشر حيث قال تعالى من سورة البقرة: {أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ أَنْ آتَاهُ اللَّهُ الْمُلْكَ إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} .

وعرض هذا الموقف يكون كالتالي بابل من بلاد العراق ملك جبار يقال له النمرود بن كنعان بن كوشى بن سام بن نوح عليه السلام امتد ملكه حتى شمل كل المعمورة يومئذ ودام زمن ملكه نحوا ً من أربعمائة سنة فغره طول العمر وسعة الملك وقوة السلطان فادعى الربوبية كما ادعاها من بعده فرعون مصر على عهد موسى عليه السلام، فحضر مجلسه إبراهيم عليه السلام بعد حادثة إلقائه في النار ونجاته منها فدعاه إلى الإيمان بالرب تبارك وتعالى فأنكر الطاغية أن يكون هناك رب غيره، وأخذ يناظر إبراهيم في شأن وجود الله تعالى وربوبيته لكل شيء وما حمله على ذلك إلا كبرياؤه واغتراره بسعة ملكه وطول عمره.

وحاول الطاغية أن يقنع إبراهيم بأنه لا رب إلا هو، وأنه هو الرب لا غير فأنكر عليه ذلك إبراهيم ورده وكان الطاغية قد سأل إبراهيم عن ربه فقال إبراهيم ربي الذي يحيي ويميت. فعرفه له بصفاته الخاصة به وهي الإحياء والإماتة وهما من مظاهر وجود الله تعالى وعلمه وقدرته، وتدبيره للكون والحياة. لأن من قدر على إعطاء الحياة وسلبها قادر على كل شيء ممكن وعلمه وقدرته، وتدبيره للكون والحياة. لأن من قدر على إعطاء الحياة وسلبها قادر على كل شيء ممكن في هذه الحياة هو الرب الحق الذي يستحق عبادة الخلق. أما من لا يحيي ولا يميت ولا يرزق الأحياء ولا يدر حياتهم فليس أهلا ً للربوبية بحال من الأحوال، وعرف الطاغية أنه مهزوم أمام هذه الحجة الباهرة وقال من أجل الحفاظ على مركزه والبقاء على ما وجهه وصيانة لموافقة المنهار أمام قوة الحق : { أَنَا أُحْيِي وَأُمِيتُ } ، بهذا قد اعترف ضمنا ً أن هنا ربا ً غيره، كل ما في الأمر أنه هو أيضا ً رب يحيي ويميت كما يحيي رب إبراهيم يميت، وتقول الأخبار أنه عمد إلى جانيين في السجن قد استوجبا القتل فدعاهما إلى مجلسه فنفذ حكم الإعدام في أحدهما وعفا عن الآخر. بذلك خدع عقول الحاضرين من أهل بطانته ورجال مجلسه، وأنه فعلا ً يحيي ويميت، إلا أن إبراهيم تفطن للخدعة وعرف المغالطة وقال له إنك أحييت حيا ً ولم تحيي الميت والرب الحق يحيي الميت ويميت الحي وإن بقيت على مغالطتك فإن الله يأتي بالشمس صباح كل يوم من المشرق فأت بها أنت من المغرب. ولم يجد الطاغية في هذا مجالا ً للمغالطة والتضليل كما وجد ذلك في الأولى كما أنه لم يجد ما يقدمه حجة تدحض حجة إبراهيم فانقطع الطاغية وبهت وبان زيف حجته وبطلت دعواه، وقامت الحجة عليه لله.

نتائج هذه المناظرة :

نلخص ثمرة هذا الموقف في النقاط الست التالية:

1- قوة السلطان وسعة الملك وطول العمر من موجبات الغرور والطغيان للإنسان.

2- الدعاة يغشون مجالس الملوك لنصحهم ووعظهم وإرشادهم، أو لدعوتهم إلى ربهم. ولا ينقص ذلك من شرفهم ولا يمس بكرامتهم.

3- صاحب الرسالة يبلغها ولا يهاب في ذلك سلطانا ً ولا يخاف بطشاً ولا عدواناً.

4- الإدلاء بالحجة يكون بعد الإنكار أو ظهور علاماته.

5- ا لإ ن ك ا ر بالحجة من القوي ة إلى الأقوى لإفحام الخصم وإقامة الحجة عليه.

6 - النصر والغلبة لدعاة الحق وناصريه، والهزيمة وا لإ نكسار لدعاة الظلم والقائمين عليه.

وأخيرا ً أن السر في هذا ا لإ نتصار الباهر الذي حققه إبراهيم على خصمه النمرود عليه لعائن الله تعالى هو موالاة الله تعالى لإبراهيم فإن من والاه الله تعالى أخرجه من كل ظلمه، وأمده بكل نور وبه ينتصر ويظهر إذ ذكرت هذه القصة تدليلا ً على قوله تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} .

الموقف الثاني :

جاء هذا الموقف في قول الله تعالى من سورة الأنعام، { وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلا أَنْ يَشَاءَ رَبِّي شَيْئاً وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْماً أَفَلا تَتَذَكَّرُونَ وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَاناً فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالْأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ} .

ولنستعرض أحداث هذا الموقف على النحو التالي:

أنه بعد أن ألان إبراهيم جانبه لوالده وعرض عليه دعوة الله تعالى في لطف وظرف وأدب ازداد ع ت و آزر وظهر إصراره على كفره، وعدم تراجعه عن موقفه العدائي لإبراهيم داعي الله تعالى الأمين. هنا تغير موقف إبراهيم إزاء آزر فاتسم بنوع من الشدة والصرامة فقال ما قصه الله تعالى في كتابه من سورة الأنعام :{وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَاماً آلِهَةً إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلالٍ مُبِينٍ} وفي هذا تصريح كامل بتضليل آزر وقومه خالٍ من كل مواربة أو مجاملة.

ورأى إبراهيم عليه السلام أن يسلك في هداية قومه طريق الوقوف بهم على مظاهر الكون وآيات الله فيه ليريهم خطأهم في عبادة غير الله تعالى من تلك الأصنام التي لا تخلق شيئا ً ولا تنفع ولا تضر أحداً علهم يثبون إلى رشدهم ويعودون إلى عبادة ربهم الحق الذي خلقهم ورزقهم ويميتهم ثم يحييهم وهو على كل شيء قدير.

فلما أظلم الليل بغروب شمس النهار وطلع كوكب من الكواكب المنيرة ونظر إليه وقال في أسلوب استفهامي إنكاري: هذا ربي أي أهذا ربي؟ كما يزعمون؟ فلما أفل الكوكب وغاب بغروبه في الأفق قال: لا أحب الآفلين. وبذلك قرر عدم صلاحية الكوكب للألوهية لذهابه، وطلب غيره مما يصلح لذلك. فلما رأى القمر بازغا ً قال هذا ربي فلما أفل القمر، قال لئن لم يهدني ربي لأكونن من القوم الظالمين. فأرى إبراهيم قومه وأسمعهم أنه باحث عن آية طالب له متطلع إلى يوم يعرف فيه ربه الذي خلقه ورزقه وخالق كل العالمين حتى رأى الشمس بازغة وهي أعظم كوكب في السماء وأكثر الكواكب إشراقا ً ونوراً وضياء ً . فلما رآها قال هذا ربي هذا أكبر. فلما أ فلت بغروبها وذهاب جرمها واختفائه عن أعين الناس واجه قومه بالحقيقة التي ينشدها لهم يا قوم إني بريء مما تشركون إني وجهت وجهي للذي فطر السماوات والأرض حنيفا ً وما أنا من المشركين. وهنا حاجه قومه في توحيد ربه فأنكروا عليه ذلك كما أنكروا عليه براءته من آلهته فانبرى لهم قائلا ً : { أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ } ، فكيف يصح عقلا ً أن أتنكر لربي رب السماوات والأرض فأنكر وجوده وأنكر توحيده، والحال أنه قد هداني لمعرفته فعرفته وإلى صراطه المستقيم فسلكته، أبعد كل هذا تحاجوني في ربي أما ترعون، أم أنكم قوم لا تعقلون؟. ولما رأوا من إبراهيم الإصرار على التوحيد، وإبطال الشرك والتنديد به، وشاهدوا استخفافه التام بآلهتهم المدعاة الباطلة خوّفوه بآلهتهم، وأنها ستنتقم لنفسها ولعابديها منه إن هو بقي على معاداتها وا لإ ستخفاف بها والسخرية منها.

فرد عليهم إبراهيم قائلا ً : سأبقى على توحيد الله، وعلى الدعوة إليه، منددا ً بشرككم ساخرا ً من آلهة باطلكم، ولا أخاف تلك الآلهة التي تشركون بها إن تصيبني بشيء، إذ أنها لا تنفع ولا تضر لضعفها وحقارتها إن هي إلا أصنام نحتموها بأيديكم، وعبدتموها بأهوائكم، فكيف تضر، أو يخاف منه ضر أو شر، اللهم إلا إذا أراد ربي أن يصيبني بشيء عقوبة لي على تقصير مني في عبادته، أو ابتلاء لي في طريق دعوته للصبر عليها، أو أتخلى عنها فإن ذلك من مقتضيات حكمة الله وعلمه، فقد وسع ربي كل شيء علماً.

ثم بعد إقامة الحجة عليهم في بطلان آلهتهم وعجزها عن إصابته بأي أذى أو سوء لم يرده الله تعالى له. أقبل عليهم يوبخهم بجهلهم وغفلتهم وعدم تذكرهم إذ لو علموا بطلان ما هم عليه، ولم يجهلوا الحق الذي يدعون إليه، ولم يغفلوا عن واقع الحياة التي يعيشون وتذكروا في أنفسهم أن ما يخوفون به إبراهيم إنما هو جماد لا حياة فيه، ولا سمع ولا بصر له فكيف يمكنه أن يضر إبراهيم، أو يناله بأدنى سوء، لما خوفوه عليه السلام بما اتخذوا من أصنام آلهة ولكنهم جهلاء غافلون فاقدون لكل تدبر أو تذكر.

وبعد أن وبخهم على جهلهم وغفلتهم، وعدم تذكرهم، عاد لحجاجهم عله يكسر من أغلال تقليدهم ويمزق غفلتهم، ويخفف من تبلد حسهم فيتبينوا الحق ويرجعوا إليه فتتم هدايتهم وينجو من غوايتهم. فقال لهم في أسلوب ا لإ ستفهام التعجبي المثير للنفس، المحرك للضمير: وكيف أخاف أنا من أشركتم من آلهة لا سمع لها ولا بصر، ولا قدرة لها على نفع أو ضر، ولا تخافون أنتم أنكم أشركتم في ربوبية الله تعالى وعبادته ما لم ينزل به سلطانا ً من هذه الأوثان التي تعبدون، والآلهة التي تزعمون، مع أن الشرك ظلم عظيم يستوجب فاعله العقوبة الشديدة، والعذاب الأليم.

وختم حجاجه عليه السلام بقوله: فأي الفريقين أحق بالأمن من الخوف إن كنتم تعلمون. فريق الإيمان والتوحيد والطاعة وهو أنا، أم فريق الكفر والشرك والمعصية وهو أنتم. أجيبوا عن سؤالي هذا إن كان لديكم علم تجيبون به. وإلا فاعترفوا بجهلكم، وضعف مسلككم في حجاجكم. فإن ذلك أولى بكم، وأليق بمثلكم أيها المحجوجون المغلوبون.

وإلى هنا انتهى الحجاج بين إبراهيم وقومه بانتصار إبراهيم وغلبته وانكسار قومه وهزيمتهم. والنتائج التي تستخلص من هذا الحجاج قد تلخص فيما يلي:

1- مراعاة الأدب في الدعوة والمناظرة بعدم استعمال الكلمة الخشنة النابية، إلا إذا خرج الخصم المجادل عن تلك الحدود من الآداب المرعية في الجدال والمناظرة.

2- مراعاة حال المدعو، وتقديم البيان والهد ي إليه شيئا ً فشيئا ً والأخذ بيده تدريجا ً تدريجاً إلى أن يوصل به إلى محيط الهدى ودائرة النجاة إن قدر له ذلك، وإلا فقد أعذر إليه وبرئت ذمة الداعي.

3- من واجب منكر الباطل على غيره أن يتبرأ منه كما ت برأ إبراهيم من الشرك والمشركين، وا لإ زدراء منه بتناقضه، إذ كان ينهى عن الشيء ويفعله أو يرضى به.

4- تخويف المشركين إبراهيم من آلهتهم أن تمسه بسوء، سنة باقية في الناس إلى اليوم، فكثيرا ً ما يخوف القبوريون اليوم المصلحين من الأولياء والصالحين الأموات إذا المصلح الداعي أنكر على الناس دعاءهم وا لإ ستغاثة بهم والذبح لهم.

5- صاحب الحق أولى بالدفاع عن حقه وتحمل الأذى في ذلك من صاحب الباطل، غير أن الناس اليوم على خلاف ذلك فإنا نرى أصحاب الباطل يبذلون الكثير من الجهد والمال في سبيل نصرة باطلهم ويتحملون في سبيل ذلك الكثير من الأتعاب، ونرى على العكس من ذلك أصحاب الحق فإنهم في الغالب لا يبذلون لنصرة حقهم نفسا ً ولا مالا ً ، ولا يتحملون تعبا ً كبيراً ولا صغيراً.

6- الحق وإن ظهر لا بد له من تأييد بقوة الحجة، أو سلطان، وإلا لما سلم أهل الباطل له، ولا ما أذعنوا له، واعترفوا به.

والح ـ ق وإن ع ـ لا ليس بم ـ ؤيد

حتى يحـوط بج ـ انبيه حس ـ ام

خط الرس ـ ول بيدي ـ ه خندق ـ ا ً

وم ـ شى تحـوله قنى وس ـ هام

3- إبراهيم البلوى :

وعن إبراهيم البلوى نقول: إن ما ابتلي به إبراهيم عليه السلام من صنوف البلوى، وضورب ا لإ متحان ليعد وحيدا ً في بابه، فريداً في حياة ا لإ بتلاء وا لإ ختبار. إنه لم يعرف في تاريخ البشرية الطويل وخاصة بين أصحاب الرسالات من ابتلي ابتلاء إبراهيم الخليل، كل ذلك ليعد لمنصب الإمامة التي لم يتسمه ولم يرق إليه سوى إبراهيم عليه السلام. قال تعالى في ذلك: {وَإِذِ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَاماً} .

إن ما ابتلي به إبراهيم فصبر له وفاز بحسن عقباه لكثير جداً، ونحن نذكر طرفاً منه:

1- إرساله وحده إلى أمة غارقة في الوثنية، ضاربة في الضلال، على رأسها ملك جبار طال عمره واتسع ملكه فغره ذلك فادعى الربوبية، فهو لا يرى رباً سواه، ولا ملكاً حاكماً غيره إلى مثل هذه الأمة وهذا الملك يُبعث إبراهيم ليندد بالشرك والوثنية، ويصرخ في وجه الظالم والطغيان. فيحمل رسالته بكفه وينادي بأعلى صوته: ماذا تعبدون أئفكا ً آلهة دون الله تريدون، فما ظنكم برب العالمين؟ ما هذه التماثيل التي أنتم لها عاكفون.. ما تعبدون؟ قالوا نعبد أصناما ً فنظل لها عاكفين. هل يسمعونكم إذ تدعون، أو ينفعونكم أو يضرون. قالوا بل وجدنا آباءنا كذلك يفعلون. قال أفرأيتم ما كنتم تعبدون أنتم وآباؤكم الأقدمون فإنهم عدو لي إلا رب العالمين. تالله لأكيدن أصنامكم بعد أن تولوا مدبرين فجعلهم جذاذا ً إلا كبيرا ً لهم لعلهم إليه يرجعون.

2- إلقاؤه في النار :

ورأى المشركون آلهتهم متساقطة مبعثرة متناثرة فثارت ثائرتهم، وتأججت نار الحمية في قلوبهم، وتساءلوا عمن فعل بآلهتهم الخراب والدمار، والحق بها الخزي والعار وعلموا أنه الفتى الساخط عليها الناقم منها إبراهيم أحضروه وناظروه فكبتهم وأذلهم وألحق المهانة بهم وبآلهتهم فحاكموه وظلما ً حكموا عليه فبنوا تنوراً أعظم تنور وأحرقوا فيه النار حتى كانت جحيماً لا تطاق القوة فيها فكان هذا كذلك امتحانا ً من أقسى ا لإ متحانات وابتلاء نادرا ً في باب ا لإ بتلاءات.

3- هجرته إلى الشام :

وثالث ا لإ بتلاءات أن يهاجر إبراهيم فيترك أهله وبلاده، ويقول إني مهاجر إلى ربي إنه هو العزيز الحكيم. إنه بعد أن أنجاه الله من النار بكلمة الله تعالى {قُلْنَا يَا نَارُ كُونِي بَرْداً وَسَلاماً عَلَى إِبْرَاهِيمَ} فكانت كما أراد الله برداً وسلاماً على إبراهيم، فخرج منها ولم يمسه سوء ولم ينله مكروه. قرر إبراهيم الهجرة فخرج مهاجراً يؤم أرض الشام وبلاد كنعان. فخروجه من بلاده عليه السلام تاركاً كل شيء وراءه وهو يتجه إلى مجهول من البلاد ليس له فيه صديق أو حميم يعتبر ابتلاء من أعظم أنواع ا لإ بتلاءات.

4 - إسكانه امرأته وولده بوادي مكة :

بأمر الله تعالى أسكن إبراهيم أم إسماعيل وولدها وادي مكة حيث لا زرع ولا ضرع والمرأة شقيقة الرجل، والولد فلذة كبده. فليس من غير ا لإ بتلاء القاسي الشديد أن يضع الرجل زوجه وولده في مكان بعيد ليس فيه ماء ولا مرعى، ولا جار ولا دار، ويقفل راجعاً فتقول له امرأته: لمن تتركنا هنا؟ .. آلله أمرك، فيقول: نعم، فتقول إذاً فاذهب فإنه لا يضيعنا. يذهب ويترك امرأته وولده امتثالا ً لأمر ربه تعالى.

5 - رؤياه ذبح ولده :

ومن أعظم البلايا التي ابتلي بها إبراهيم وحي الله تعالى إليه أن يذبح ولده إسماعيل قربانا ً لله تعالى إنه بعد أن كبر إسماعيل وبلغ حد السعي والعمل رأى إبراهيم عليه السلام رؤياه العظيمة التي توحي بذبح إسماعيل قربانا ً لله تعالى فقال لإسماعيل يا بني إني أرى في المنام أني أذبحك فانظر ماذا ترى، فأجابه إسماعيل قائلا ً : يا أبت افعل ما تؤمر ستجدني إن شاء الله من الصابرين، وخرج إبراهيم بإسماعيل إلى منى ليذبحه هناك، وفعلا ً تله للجبين، وأمر مديته على رقبة الابن الصابر وإذا الحديد لم يقطع، وإذا بمناد يقول خذ الكبش واترك الغلام، وفداه الله بذبح عظيم فذبحه ونجا إسماعيل وقال الله تعالى يا إبراهيم قد صدقت الرؤيا إنا كذلك نجزي المحسنين إن هذا لهو البلاء العظيم .

6 - بناء البيت :

إذا كان التكليف من ا لإ بتلاء فإن تكليف إبراهيم ربه ببناء بيت له بوادي مكة حيث لا رجال ولا ماء ولا عدة ولا عتاد فيقوم إبراهيم بمساعدة ولده إسماعيل بإنشاء بيت عظيم عجزت قريش وهي أمة عن إتمامه عند تجديد بنائه، لتكليف جد شاق ابتلي به إبراهيم إعدادا ً له ليصبح إمام الناس، وخليل رب العالمين {وَإِذْ بَوَّأْنَا لإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لا تُشْرِكْ بِي شَيْئاً وَطَهِّرْ بَيْتِيَ لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ} {وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنَ الْبَيْتِ وَإِسْمَاعِيلُ رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ}.

ونهض إبراهيم بهذا التكليف وبنى البيت الذي أمر ببنائه، فكان هذا نوعا ً من ا لإ بتلاء الذي ابتلي به إبراهيم فصبر عليه، فكان بذلك إبراهيم البلوى والوفاء ..

7- ختانه نفسه :

وآخر هذه البلايا التي ابتلي بها إبراهيم فصبر لحكم ربه برضا مولاه الذي ابتلاه أمر الله تعالى له أن يختن بعد أن بلغ سن ثمانين من السنين، فاختتن إبراهيم بقدوم. كما أخبر بذلك الرسول صلى الله عليه وسلم في صحيح الأحاديث.

إنه بهذه السلسلة ذات الحلقات السبع من ا لإ بتلاءات العظيمة أصبح بها إبراهيم بحق إبراهيم البلوى وإبراهيم الوفاء، وفاز بلقبين عظيمين لم يفز بهما غير إبراهيم وهما الإمامة، والخلة، فكان إبراهيم إمام الموحدين، وخليل رب العالمين.

فسلام عليه في العالمين، وسلام عليه في المرسلين.

4 - إبراهيم الهجرة :

إن للهجرة في دين الله تعالى شأنا ً ناهيك بها أنها تعدل الجهاد في ذات الله تعالى كما قال تعالى: {وَالَّذِينَ هَاجَرُوا فِي سَبِيلِ اللَّهِ ثُمَّ قُتِلُوا أَوْ مَاتُوا لَيَرْزُقَنَّهُمُ اللَّهُ رِزْقاً حَسَناً وَإِنَّ اللَّهَ لَهُوَ خَيْرُ الرَّازِقِينَ، لَيُدْخِلَنَّهُمْ مُدْخَلاً يَرْضَوْنَهُ وَإِنَّ اللَّهَ لَعَلِيمٌ حَلِيمٌ}.

ومن هنا كان العالمون من سلف هذه الأمة يقول أحدهم: " لا أبالي أكنت في قبر مجاهد، أو مهاجر " .

وما ذاك إلا أن ا لإ بتلاء بهما متساو في المشقة، متعادل في المثوبة والأجر.

وإبراهيم عليه السلام أول من سن الهجرة في ذات الله فقال بعد أن نجاه الله من النار: إني مهاجر إلى ربي إنه هو العزيز الحكيم، فهاجر من بابل العراق إلى الأرض المباركة من الشام وترك وراءه الوطن والأهل والمال. واتجه إلى أرض مجهولة لديه، وبلاد بعدت عليه، فرارا ً بدينه، وهجراً لقومه وأهله وما يعبدون من دون الله. فخرج إبراهيم ومن آمن معه وهو ابن أخيه لوط عليه السلام، واتخذ من أرض الشام دار هجرة، فكانت الشام تعرف بعد ذلك ( بمهاجر إبراهيم ) . وسر هذه الهجرة كغيرها من الهجر في ذات الله: أن يتمكن المهاجر من عبادة الله تعالى بعد أن عجز عنها في بلاده، وبين قومه وأن لا يرى المنكر أمامه وهو عاجز عن تغييره وأن يطلب من الأسباب ما يمكنه من الجهاد نصرة للحق وأهله، وإرغاما ً للباطل وحزبه.

5 - إبراهيم الخلة :

وعن إبراهيم الخلة [6] نقول: إن إبراهيم عليه السلام بذل كل شيء في سبيل حب الله تعالى فغلب عليه ذلك حتى كان لا يطعم الكافر طعاما ً ولا يسقيه شرابا ً ، وإلى ذلك الإشارة في قوله تعالى: {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا بَلَداً آمِناً وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَاتِ مَنْ آمَنَ مِنْهُمْ بِاللَّهِ وَالْيَوْمِ الآخِرِ} فقط طلب الرزق من الثمرات لمن آمن فقط دون من كفر .. فرد الله تعالى ذلك بقوله: {وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلاً ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ} .

وفي هذا تقول آثار: إن كافرا ً استقرى إبراهيم يوما ً فسأله طعاماً فقال له :" إن تؤمن بربي أطعمتك؟ فقال الكافر: لا أترك ديني من أجل لقمة طعامك وانصرف، فأوحى الله تبارك وتعالى إلى إبراهيم: عبدي أطعمه منذ سبعين سنة وهو كافر بي ولم أمنعه الطعام لكفره، وأنت استطعمك يوما ً فاشترطت عليه أن يترك دينه الذي هو عليه منذ سبعين. فلحقه إبراهيم و ا عتذر إليه وأطعمه فقال له الكافر: ما بدا لك يا إبراهيم؟ قال : لقد أوحى الله إلي بكذا وكذا.. فقال الكافر : أو قد وقع هذا، مثل هذا ينبغي أن يؤمن به ويعبد فأسلم الكافر " .

وتقول الآثار: " إن جبريل وميكائيل وإسرافيل لما نزلوا ضيفا ً على إبراهيم وهم في طريقهم إلى قرى لوط، وقدم لهم الطعام وامتنعوا أن يأكلوا. فقال لهم : ألا تأكلون؟ فقالوا: إنا نأكل طعاما ً إلا بحقه فقال: كلوا بحقه قالوا : وما حقه؟ قال : إن تسموا الله في أوله وتحمدوا لله في آخره. فالتفت جبريل إلى ميكائيل وقال : حق للرجل أن يتخذه ربه خليلا ً" .

ومهما يكن فإن الخلة قالها إبراهيم - كما قال تعالى واتخذ الله إبراهيم خليلا ً - قالها بتوحيده وصبره وصدقه وحبه ووفائه ورحمته وهجرته وطاعته ونصيحته ومن أعظمها أن يطلب إليه الحبيب أن يقدم له فلذة كبده فلم يتردد إبراهيم وقدم إسماعيل قربانا ً لله تعالى فأي ابتلاء أعظم من هذا ا لإ بتلاء؟ وكيف والله تعالى يقول فيه : {إِنَّ هَذَا لَهُوَ الْبَلاءُ الْمُبِينُ , وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ، وَتَرَكْنَا عَلَيْهِ فِي الآخِرِينَ سَلامٌ عَلَى إِبْرَاهِيمَ، إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ} .

6- إبراهيم القدوة :

وعن إبراهيم القدوة نقول: إن إبراهيم بمواقفه البطولية المشرفة تأهل لأن يكون قدوة لمن جاء بعده من أهل الإيمان والصلاح. وحسبنا في ذلك أن يقول الله تعالى في كتابه العزيز: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَه} .

فقد جعل الله تعالى إبراهيم قدوة لأهل الإيمان يقتدون به في شتى مواقفه التي نجملها فيما يلي: في توحيد الله، في البراءة من الشرك وأهله، في الهجرة في ذات الله، في الصبر على طاعة الله، في الوفاء بكل التزام لله.

ضرب إبراهيم المثل في كل هذه الجوانب من حياة الإيمان والإسلام والإحسان فأصبح مثالا ً يحتذى، وقدوة صالحة بها يقتدى.

7- إبراهيم الرحمة :

وعن إبراهيم الرحمة نقول: إنه لا أدل على رحمة إبراهيم التي غلب وصفها عليه حتى أصبح يعرف بها من أن يبتليه ربه تعالى بذبح ولده إسماعيل، لأنه ابتلاء يرفع المبتلى إلى درجة الخلة يكون أقسى أنواع ا لإ بتلاء، و أ شده. فالأمر بذبح فلذة الكبد امتحانا ً لرجل عرف بالرحمة القلبية حتى كان ينادى بالأب - الرحيم، دال على رحمة إبراهيم وشاهد صدق عليها.

ومن مظاهر رحمة إبراهيم قوله وهو يناجي ربه: فمن تبعني فإنه منى، - ومن عصاني فإنك غفور رحيم. فإن في قوله: فأنت غفور رحيم تلويحا ً أشبه بتصريح بأن يقول ومن عصاني فيما هو غير الشرك والكفر فاغفر له وأرحمه، فإنك غفور رحيم.

8- إبراهيم الأمة :

وعن إبراهيم الأمة نقول: إن وصف إبراهيم بلفظ الأمة كان من وصف الله تعالى له بذلك في قوله من سورة النحل: { إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ} شاكراً لأنعمه.

ووصف الله تعالى هذا له بأنه أمة يعتبر شهادة من الله تعالى له بذلك وكفى بالله شهيداً.

ومعنى أمة أنه جامع للكمالات والفضائل التي لا توجد مجتمعة إلا في أم ة من الناس وهو العدد الكبير. كما أن معنى أمة دال على أن ما تقوم به الجماعة من الناس يقوم به الفرد الموسوم بأنه أمة، وعلى سبيل المثال نقدم رسول الله لهذه الأمة محمد صلى الله عليه وسلم. فنجده فداء أبي وأمي كان قائما ً بما تقوم به أمة من الناس وتعجز عنه، فالرسالة، والإمامة والقضاء، والقيادة فهذه المهام من المناصب لا ي قوم بها عادة إلا أفراد عديدون فإذا قام بها فرد كان بذلك أمة وصح وصفه بأنه وحده أمة.

وهكذا كان إبراهيم أمة فإنه عاش دهراً طويلا ً لا يعبد الله ويوحده في الأرض إلا هو، ولا يأمر بمعروف وينهى عن منكر في الأرض سواه، ثم قد جمع من الفضائل النفسية والكمالية البشرية ما لا يجتمع عادة إلا في العدد الكثير من الناس.

والعبرة من هذه الصفات الكمالية التي استعرضناها لإبراهيم عليه السلام هي أن يجد فيها الداعية المسلم القدوة الصالحة والأسوة الحسنة فيتمثلها في حياته وهو قائم برسالة الحق والخير يعرضها على الناس ويدعوهم إلى الأخذ بها والتمسك بما فيها من الإصلاح والهدى ليكملوا ويسعدوا. فتساعده على حمل رسالته والوصل بها إلى حيث يريد أن يصل بها من إصلاح الناس وهدايتهم ليكملوا ويسعدوا في الحياتين، وسلام على إبراهيم في المرسلين والحمد لله رب العالمين .

ج ـ - موسى الكليم :

من نماذج الدعاة إلى الله تعالى، وإلى الحق والخير، موسى النجي الكليم عليه الصلاة والتسليم.

ترجمته :

فمن هو موسى الكليم؟ إنه موسى بن عمران بن قاهث بن عازر بن لاوى بن يعقوب بن إسحاق بن إبراهيم الخليل عليه السلام. لقب بالكليم وهو لقب تشريف عظيم، إذ كلمه ربه تعالى كفاحا ً أي مواجهة بدون واسطة ملك أو غيره، كما يلقب بالنجي لمناجاة الله تعالى له، وتم له الكلام والمناجاة بطور سيناء، قال تعالى: {وَاذْكُرْ فِي الْكِتَابِ مُوسَى إِنَّهُ كَانَ مُخْلَصاً وَكَانَ رَسُولاً نَبِيّاً، وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الأَيْمَنِ وَقَرَّبْنَاهُ نَجِيّاً، وَوَهَبْنَا لَهُ مِنْ رَحْمَتِنَا أَخَاهُ هَارُونَ نَبِيّاً} .

كانت حياة هذا الرسول الكريم والداعية المخلص العظيم مليئة بالبطولات والتضحيات موحية بمعاني القوة والكمال، والخير والجمال. وإنه لمن غير المتيسر استعراض كل تلك الحياة، والوقوف منها على كل مواطن العظة والعبرة فلذا حسبنا منها لقطات قليلة، ونظرات عابرة يسيرة. تعود على من يقف عليها، وينظر فيها بفوائد روحية، وطوائلة خلقية لم يتوفر على مثلها لو درس حياة أمم وأجيال، من غير أمثال هؤلاء الرجال.

هذا وما سنلقي عليه نظرة خاطفة من حياة موسى النجي الكليم وهي كما تقدم مليئة بالعبر والعظات، زاخرة بالبطولات والتضحيات. هو الكمالات النفسية التالية:

بلاؤه وصبره. نجدته وعفته. قوته وأمانته. شجاعته وقوة حجته. صدقه ووفاؤه . إخلاصه وتوكله. علمه وتواضعه.

بلاؤه وصبره :

فعن بلائه وصبره نقول: إن البلاء الذي اكتنف حياة النجي الكريم موسى عليه السلام من لدن ولادته إلى وفاته، لبلاء عظيم، وفي قوله تعالى من سورة طه: {وَفَتَنَّاكَ فُتُوناً} إشارة واضحة صنوف البلأ الذي لازم حياة موسى الكليم من المهد إلى اللحد فسلام عليه في المبتلين، سلام عليه في الصابرين.

وها هي ذي نقاط سوداء نشير بها إلى صور عدة من ذلك البلاء :

وفي ذلك عبرة للمعتبرين، وذكرى للذاكرين.

- خوف أمه عليه، وهي حامل به، من أن يطلع عليه مجرموا آل فرعون ساعة وضعه، فيذبحوه تنفيذا ً لقرار فرعون بذبح المواليد الذكور في ذلك العام.

- وضعه في صندوق خشبي وإلقاؤه في اليم كلما أحست أمه بحركة، أو سمعت صوتا ً عند باب منزلها خوفا ً عليه من آل فرعون أن يقتلوه. حتى كان يوم انقطع فيه الحبل وذهب الماء بالتابوت إلى قصر آل فرعون للناقمين عليه الطالبين له، فكان هذا فتونا ً أي فتون.

- تحريم الله المراضع عليه، فلم يرضع منهن واحدة وهو يت ض ور جوعا ً ، ويتألم عطشا ً فترة من الزمن، حتى رد إلى أمه فأرضعته، وأخذت أجرة عليه. فكان هذا بلاء، وكان فتونا ً أي فتون.

- هم فرعون بقتله لما تشاءم منه، حتى شفعت آسيا له بقولها: قرة عين لي ولك لا تقتلوه عسى أن ينفعنا أو نتخذه ولداً. فكان هذا بلاء به وفتونا ً أي فتون.

- قتله القبطي ( خطأً ) وما لحقه من جراء ذلك من الهم والغم، وما أصابه من الخوف نتيجة ائتمار الملأ به ليقتلوه، بالنفس التي قتلها، فقضى أياما ً خائفا ً يترقب، فكان هذا بلاء ً عظيما ً صبر موسى عليه.

- هجرته وحده من أرض مصر إلى مدين بلا زاد يأكله ولا ظهر يركبه فناله من الجوع والأعباء ما هو بلاء أو شد من البلاء.

- رعيه الغنم بالصحراء وهو الذي عاش في قصور الأمراء حتى قضى عشرا ً من السنين في أرض الغربية بعيداً عن والدة وأخته وأخيه. فكان هذا من البلاء الذي نزل به وصبر عليه.

- تكليفه وإن كان فيه تشريفه بحمل الرسالة إلى فرعون الطاغية الجبار، مدعي الربوبية وزاعم الألوهية، مضمونها: أن يتجلى عن دعوى الربوبية والألوهية لله ويعبد الله الذي لا إله غيره ولا رب سواه. وأن يرسل مع موسى بني إسرائيل عباد الله إلى الأرض المقدسة التي كتب الله ، فكان في هذا من البلاء ما فيه، فصبر موسى عليه.

- خوضه المعركة الفاصلة بينه وبين السحرة تلك المعركة التي أوجس فيها موسى خيفة حتى قال له ربه تعالى: {لا تَخَفْ إِنَّكَ أَنْتَ الأَعْلَى} .. فكان هذا من البلاء.

- حجاجه لفرعون وآله عدة سنين يقارع فيها الحجة بالحجة ويقابل فيها البرهان بالبرهان، ويسمع فيها من التهديد والوعيد، ما هو بلاء أو أعظم من البلاء.

- ردة بعض بني إسرائيل في غيبته بعبادتهم العجل، وما ناله في ذلك من هم وما أصابه من حزن وغم وما تملكه من جراء ذلك من غضب حتى أ لق ى الألواح فتكسرت وأخذ برأس هارون أخيه يجره إليه عاتبا ً عليه مؤنبا ً إياه. أليس هذا من البلاء، فصبر عليه موسى.

- خروجه بخيار قومه إلى الطور ليطلب لبني إسرائيل التوبة ويسأل لهم العفو والمغفرة، وتعنت أولئك المختارين معه، وطلبهم رؤية الله جهرة، حتى أماتهم الله وأحياهم بأخذ الصاعقة لهم وهم ينظرون. وعدم أخذهم التوراة وتمردهم على موسى في ذلك حتى شق الله الجبل فوق رؤوسهم فأخذوها مكرهين خائفين. أليس هذا من البلاء المبين ؟ لموسى الكليم ؟ وقد صبر عليه.

- اشتراط الله تعالى لقبول توبتهم أن يقتل بعضهم بعضاً ففعلوا حتى بكى موسى وهارون خوفاً من فناء بني إسرائيل، وس أ لا الله تعالى أن يرفع منهم القتل فاستجاب الله تعالى لهم وتاب على بني إسرائيل إنه هو التواب الرحيم، أليس هذا من البلاء المبين الذي صبر عليه موسى الكليم؟

- خروجه بني إسرائيل لقتال العمالقة بأرض القدس، ونكول قومه عن قتالهم، وإظهارهم الجبن والخوف منهم بقولهم إن فيها قوما ً جبارين وإنا لن ندخلها حتى يخرجوا منها. وإساءتهم الأدب معه عليه السلام إذ قالوا له: { فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ } . أليس هذا من البلاء المبين؟

- ما قضاه في التيه مع بني إسرائيل من حياة طويلة تعرض فيها لألوان من تعنت بني إسرائيل وسوء آدابهم، وقبح سلوكهم الأمر الذي لا يطيقه الأمثل موسى الكليم عليه أفضل الصلاة وأزكى التسليم. أليس هذا من البلاء المبين الصبر العظيم الذي جعل موسى في عداد أولي العزم الصابرين؟ لاقى موسى عليه السلام كل هذه الضروب من البلاء، فصبر عليها، فكان بذلك أحد أولي العزم الصابرين الذي أمر إمام الأنبياء محمد صلى الله عليه وسلم بأن يصبر كما صبروا في قول الله تعالى: {فَاصْبِرْ كَمَا صَبَرَ أُولُوا الْعَزْمِ مِنَ الرُّسُلِ} وهم نوح وإبراهيم وموسى وعيسى بن مريم عليهم السلام.

نجدته وعفته :

وعن نجدة موسى وعفته المثاليتين نقول: ومن كمالات موسى الكليم النفسية والخلقية نجدته وعفته، وهما خلتان كريمتان يتنافس في اكتسابهما وا لإ تصاف بهما أعاظم الرجال. وبما أن هاتين الخلتين تغلبان على حياة الكليم الروحية والخلقية فإنا نكتفي بذكر حادثتين وعرض موقفين تتجلى لنا فيهما خلتا النجدة والعفة عند موسى النبي النجي عليه السلام.

إن الحادثة الأولى وحياة موسى كلها أحداث مروره بالقبطي والإسرائيلي وهما يقتتلان، واستغاثة الثاني به ليخلصه من الشدة التي أنزلها الأول به، وما تردد موسى في نجدته وإغاثته حيث وكز القبطي وكزة قضى فيها عليه، فكانت هذه مظهراً من أجل المظاهر لنجدة موسى وقوته.

والثانية كانت عند ما جلس تحت الشجرة يستظل بظلها قريبا ً من ماء مدين والرعاة يسقون ويصدرون، وامرأتان تذودان غنمهما حتى لا تختلطا بالرعاء حفاظا ً على شرفهما، وإظهارا ً لكمال عفتهما، فيتقدم الكليم مدفوعاً بخلة النجدة المتأصلة في نفسه، وكأنه أسد هصور وعلى ما هو عليه من وعثاء السفر وغلبة الجوع، فيسقى لهما غنمها ويتولى إلى الظل الذي كان به، كأسد يعود إلى عرينه، فاخر موسى بنجدته المتقدم وقدم المتأخر، وكذلك أهل النجدة يفعلون.

فهذان هما الحادثان وقد تجلت لنا في كل منهما خلة النجدة لدى موسى عليه السلام. أما الموقفان فأولهما كان عند ما تقدمته الفتاة المرسلة إليه لتأتي به إلى والدها ليجزيه على معروفه الذي أهدى وجميله الذي أسدى، وقد عبثت الريح بدرع الفتاة فانكشف منها بعض ساقها فأبت عفة موسى عليه أن ينظر منها إلى ما كشف الريح عنها، فقال لها: " يا فتاة الطهر، امشي وراء الظهر، وأرشديني إلى الطريق بحصى تقذفين بها " .

فكان هذا موقفا ًَ رائعا ً لموسى تجلت فيه عفته أكبر التجلي، وثانيهما كان في استئجاره نفسه من والد المرأتين يرعى له غنمه أتم أجلين وأوفهما "عشر حجج كاملة "مقابل شبع بطنه وإحصان فرجه، إن عملا ً كهذا من شاب في مقتبل العمر، وقوة الفتوة ليعد نادرة النوادر، في حياة الشباب وما كان ذلك إلا لشرف أصل موسى، وكرم محتده وزكاة روحه وعفة نفسه. إن هذه المواقف المشرفة التي وقفها موسى وهو يهيئ لحمل الرسالة ويعد للإمامة والقيادة، لما ينبغي أن يكون نصب أعين الدعاة في كل بلاد الله. أن النجدة والعفة متى خلت النفس منهما خف وزنها، ورق حبل كمالها، وأصبحت نفسا ً لا عبرة بها، ولا وزن لها وأنى لها يومئذ أن تقود أو تسود.

قوة وأمانته :

وعن قوة موسى وأمانته نقول: أن القوة والأمانة في الرجل من مؤهلاته الكبرى لتسنم المراتب العالية، وا لإ رتقاء إلى المناصب الشريفة السامية، وأن حمل رسالة الحق والخير والإصلاح إلى الناس لمنصب شريف، ومرتبة عالية فلا يرشح لهما إلا من توفر لديه مؤهل القوة والأمانة، وقد جمع الله تعالى لعبده ورسوله موسى عليه السلام بين القوة والأمانة: قوة البدن وقوة العزم وقوة الروح، وأمانة النفس وأمانة القول وأمانة العمل، فكان قويا ً أمينا ً ، وكان أهلا ً لحمل أعظم رسالة في تاريخ بني إسرائيل. وإن أردنا أن نشير إلى بعض الأحداث التاريخية في حياة موسى التي ظهرت فيها قوته وأمانته، زيادة على شهادة بنت شعيب له ذلك وهي ترشحه للعمل في مال أبيها، إذ قالت: { إِنَّ خَيْرَ مَنِ اسْتَأْجَرْتَ الْقَوِيُّ الأَمِينُ } .

فإنا نذكر حادثة قتله القبطي بضربة واحدة مالها ثانية فكانت هي القاضية. قال تعالى فيها: {فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ} .

كما نذكر أنه على ما أصابه من جهد، وما مسه من جوع ونصب في رحلته الشاقة وسفره الطويل ( والسفر قطعة من العذاب ) استطاع أن يرفع غطاء البئر، وقد كان صخرة كبيرة لا يضعها ولا يرفعها بحال إلا عصبة من الرجال وهو المنظر الذي شهدته فتاته فعرفت به قوته، وشهدت بها له عند أبيها ساعة ما رشحته للعمل فقالت: يا أبت استأجره إن خير من استأجرت القوي الأمين. هذا عن قوة موسى أما عن أمانته فحدث ولا حرج وحسبه أن يقرر وصفه بالأمين القرآن الكريم في قوله تعالى: {أَنْ أَدُّوا إِلَيَّ عِبَادَ اللَّهِ إِنِّي لَكُمْ رَسُولٌ أَمِينٌ} [7] .

والأمانة وصف لازم لكل أرباب الرسالات، وحاملي شرف النبوات وموسى نبي الله، ورسول الله، ولهذا نكتفي من جانبنا في إثبات أمانة موسى وتقريرها، بإعادة استعراض الحادثة التي سبق إن استعرضناها مستدلين بها على خلة العفة النفسية لموسى، وهي حادثة بنت العبد الصالح لما صحبته من منزله قريبا ً من الماء، إلى منزل والدها حيث جمعت الطريق بينهما في خلوة كاملة. فقد روى أنه عندما بدا له بعض جسمها عاريا ً مكشوفا ً لم تسمح له أمانته أن ينظر إليها فاضطر إلى أن يمشي إمامها وهي دليله، كل ذلك من أجل أن لا يخون أمانته بنظرة يلقيها على جسم لا يحل له النظر إليه، كأن موسى قرأ ما قرأناه في كتاب الله، {يَعْلَمُ خَائِنَةَ الأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ} .

إن موسى لم يقرأ هذا الذي قرأناه، ولكنه كان أمينا ً بالفطرة التي فطره عليها الله جل جلاله. فسلام عليه ذا نجدة وعفة. وسلام عليه قويا ً أمينا ً .

شجاعته وقوة حجته:

وعن شجاعة موسى وقوة حجته نقول: إن الشجاعة في اعتقاد الحق وقوله والعمل به تعتبر من أنبل الخلائق، وأسمى الفضائل، وأكرم الشمائل، وفي الحديث الشريف سيد الشهداء حمزة بن عبد المطلب، ورجل قام إلى إمام جائر فأمره ونهاه فقتله. وإن كانت الشجاعة على نوعين: شجاعة قلوب، وشجاعة عقول، والأخيرة قليلة، والأولى كثيرة.

إن الشج ـ اعة في القلـوب كثيرة

وأرى شجع ـ ان العق ـ ول قليـلا [8]

وكلا نوع ي الشجاعة محمود محبوب، وإن كانت شجاعة العقول أكثر حمدا ً لاختصاصها بالنوع الإنساني دون شجاعة القلوب حيث يشارك فيها الإنسان الحيوان ومن أشجع من ذي اللبدة ملك السباع الأسد !!؟

ونبي الله موسى عليه السلام أوتي من الشجاعة بنوعيها حظا ً كبيرا ً وقسطا ً وفيرا ً . ولنستعرض بعض الجوانب من حياته لنشاهد المواقف الشجاعة التي وقفها عليه السلام، وبها تتجلى لنا شجاعة موسى القلبية والعقلية معا ً وعلنا ً نأتس ى به في شجاعته فنكتسب خلة شريفة: الدعاة أحوج ما يكونون إلى مثلها في حياة الدعوة التي هي حياة العمل والجهاد.

تقدم موسى عليه السلام برسالته إلى فرعون وهي رسالة مزدوجة جانب منها يطالب فرعون بالإيمان بالله تعالى ومعرفته وخشيته: إذ أمر الله تعالى موسى أن يقول لفرعون: هل لك إلى، أن تزكى، وأهديك إلى ربك فتخشى. وجانب يطالبه بالسماح لشعب بنى إسرائيل أن يذهبوا مع موسى إلى الأرض المقدسة من بلاد الشام ( فلسطين ) إذ أمر الله تعالى موسى وهارون أن يقولا لفرعون {إِنَّا رَسُولا رَبِّكَ فَأَرْسِلْ مَعَنَا بَنِي إِسْرائيلَ وَلا تُعَذِّبْهُمْ قَدْ جِئْنَاكَ بِآيَةٍ مِنْ رَبِّكَ وَالسَّلامُ عَلَى مَنِ اتَّبَعَ الْهُدَى} .

ولما عرف فرعون مضمون الرسالة وما تحمله من دعوة صريحة إلى الإيمان بالله وحده والكفر بكل الطواغيت التي تعبد من دون الله، ما تردد فرعون اللعين في تهدد موسى بالسجن مرة وبالقتل أخرى، إذ قال: لئن اتخذت إلها ً غيري لأجعلنك من المسجونين. وقال لرجال دولته: ذروني أقتل موسى وليدع ربه.... فمثل هذا التهديد والوعيد من طاغية كفرعون من شأنه أن يرهب ويخيف ويجعل المطالب بالحق يتخلى عن مطالبة بعذر الضعف والعجز لكن موسى الشجاع لم يفت ذلك من عضده، ولم يفل من قوة عزمه فقابل تهديد فرعون ووعيده بشجاعة لا نظير لها، إذ لم يزد أن قال إني عذت بربي وربكم من كل متكبر لا يؤمن بيوم الحساب. فقرر التوحيد وأبطل الشرك وذم الكبر والكفر وأهلهما. فهذا موقف بطولي نادر قد وقفه موسى يسمع فيه رعد التهديد ويرى برق الوعيد، فلم يضعف لدلك ولم يهن فكان مظهرا ً من مظاهر شجاعة موسى النادرة الفذة.

وموقف آخر يتجلى في تقديمه عليه والسلام السحرة عليه في إلقاء حبالهم وعصيهم التي استحالت في اللحظة الأولى إلى حيات وثعابين تملأ ساحة العرض الأمر الذي أ وجس منه خوفه في نفسه. فأن تقديم موسى لخصمه عليه في إظهار قوته والضرب بها أمامه لمظهر عظيم من مظاهر الشجاعة القلبية والعقلية معا ً .

وموقف ثالث وإن ذكرنا له فيه جانبين عظيمين فيهما نجدته عليه السلام وقوته، فإن اندفاعته القوية نحو الجبار القبطي وهو يصاول الإسرائيلي الضعيف المستضعف، وأخذه إياه بتلك القوة وبدون تردد ولا تهيب حتى أزهق روحه لمظهر جلي لشجاعة موسى القلبية التي هي زينة الرجال وحلية الأبطال.

هذا عن شجاعته أما عن قوة حجته فحسبنا في تجلية ذلك وبيانه أن نسمع لهذا الحوار الكبير الذي دار بين موسى النبي الكليم وبين خصمه فرعون الجبار العنيد أرسل الله تعالى موسى وأخاه هارون عليهما السلام برسالة الحق إلى فرعون وم لا ئه، فقا لا : إنا رسول رب العالمين: أن أرسل معنا بني إسرائيل، فرد فرعون على هذا الطلب بقوله: { أَلَمْ نُرَبِّكَ فِينَا وَلِيداً وَلَبِثْتَ فِينَا مِنْ عُمُرِكَ سِنِينَ، وَفَعَلْتَ فَعْلَتَكَ الَّتِي فَعَلْتَ وَأَنْتَ مِنَ الْكَافِرِينَ } ؟؟؟ يريد اللعين بهذا الخطاب: القدح في رسالة موسى واستبعاد أن يكون رسولا ً حيث ذكر بفضله عليه في قصره، وبقتله القبطي وهي جناية قتل تقعد بصاحبها عن شرف الرسالة فرد موسى على الفور وفي شجاعة نادرة قائلا ً : { فَعَلْتُهَا إِذاً } - أي إذ ذلك وأنا ذلك من الظالمين أي الجاهلين , { فَفَرَرْتُ مِنْكُمْ لَمَّا خِفْتُكُمْ فَوَهَبَ لِي رَبِّي حُكْماً وَجَعَلَنِي مِنَ الْمُرْسَلِينَ وَتِلْكَ نِعْمَةٌ تَمُنُّهَا عَلَيَّ أَنْ عَبَّدْتَ بَنِي إِسْرائيلَ } .

وواصل فرعون رده على قول موسى وهارون أنا رسول رب العالمين قائلا ً ُ : { وَمَا رَبُّ الْعَالَمِينَ } ، فأجاب موسى بقوله: { رَبُّ السَّمَاوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ } . فالتفت فرعون إلى رجاله قائلا ً : كالمتعجب المستخف المكذب لقوله الحق: { أَلا تَسْتَمِعُونَ } ؟ وشعر موسى بمكر فرعون واستهتار بمو قف ه منه ورسالته فقال: { رَبُّكُمْ وَرَبُّ آبَائِكُمُ الأَوَّلِينَ } . ولما خاف فرعون على رجاله أن يكون قول موسى الحق قد زلزلهم، وحرك كامن الفطرة في نفوسهم فيكفروا به ويؤمنوا بالله وحده قال في أسلوب ماكر مضلل تنفيرا ً لقلوب م لا ئه من قول موسى حتى لا يعتبروه ويعتدوا به: { إِنَّ رَسُولَكُمُ الَّذِي أُرْسِلَ إِلَيْكُمْ لَمَجْنُونٌ } .

وأراد اللعين بهذا الجواب أن يرمي برجاله في الخصومة ليتحملوا معه عبء المعركة فقال : { إِنَّ رَسُولَكُمُ الَّذِي أُرْسِلَ إِلَيْكُمْ لَمَجْنُونٌ } .فأثار بذلك غضبهم وأجج النار حميتهم، بعد أن أظهر نفسه في مظهر المترفع في مستوى لا يصل إليه أحد فيرسل إليه أو يخاطبه بغير إجلاله وإكباره. وعرف موسى هذا فرد عليهم بقوله الأول الذي أزعجهم وزلزل الأرض من تحت أقدامهم: { رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ تَعْقِلُونَ } . فأعلمهم أن الذي أرسله هو رب كل شيء وليس ورب آبائهم الأولين فقط، ولوح لهم بأن هذه الحقيقة يدركها كل من يعقل، إذ كل الكون حادث مفتقر إلى محدث له، فرب العالمين ورب السماوات والأرض وما بينهما أي خالق ذلك ومالكه والمدبر له هو الذي أرسل موسى وهارون إلى فرعون وملئه برسالة الحق.

وأدرك فرعون قوة الحجة التي أدلى بها موسى، وأنها لا تقاوم بحال فلاذ العين بالتهديد والوعيد حفاظا ً على موقفه المنهار، وإبقاء على سلطانه الذي أخذ يتداعى تحت ضربات الحق الموسوية فقال في صفاقة وعدم حياء لئن اتخذت إلها ً غيري لأجعلنك من المسجونين. ظانا ً أن موسى سيخيفه التهديد والوعيد فيتخلى عن حجاجه قبل أن يفضحه ويهزمه. وعرف موسى هذا فأبى إلا أن يضطره إلى الحوار ليجلله بالخزي والعار فقال له: أولو جئتك بشيء مبين؟ فقال اللعين مضطرا ً إلى ترك ا لإ نسحاب من الميدان: { فَأْتِ بِهِ إِنْ كُنْتَ مِنَ الصَّادِقِينَ } .

علمه وتواضعه :

وعن علم الكليم وتواضعه في طلبه نقول: إن موسى عليه السلام آتاه الله حكما ً وعلما ً كما قال تعالى {وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى آتَيْنَاهُ حُكْماً وَعِلْماً} شأنه في ذلك شأن سائر الأنبياء المرسلين يعلمهم ربهم علوما ًً ، ويؤتيهم مع ا رف ما يصبحون بها أهلا ً لهداية الناس وإصلاحهم. بيد أن لموسى عليه السلام ميزة خاصة به في رغبته في العلم وا لإ ستزادة منه، يدلك على ذلك قول الرسول صلى الله عليه وسلم في صحيحي الحاكم وابن حبان: " قال موسى يا رب علمني شيئا ً أذكرك وأدعوك به. قال: قل لا إله إلا الله، قال يا رب كل عبادك يقولون هذا الحديث... " ففي هذه الرواية الصحيحة تطلع كبير من موسى عليه السلام إلى المزيد من العلم والمعرفة، ورغبة أكيدة في طلب العلم والتقوى فيه، وقد بلغ موسى من العلم مبلغا ً جعله لا يرى بين الناس من هو أعلم منه يدل لذلك رواية البخاري، والتي فيها قول الرسول صلى الله عليه وسلم: " بينما موسى في ملأ من بني إسرائيل إذ جاءه رجل فقال: أتعلم أحدا ً أعلم منك؟ قال موسى: لا. فأوحى الله عز وجل إلى موسى: بلى، عبدنا خضر، فسأل السبيل إلى لقياه " .

ويدل على علم موسى عليه السلام وتبريزه فيه كراهيته للجهل أيضا ً وتنديده بالجاهلين. فإنه لما قال لبني إسرائيل قومه { إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَة } وردوا عليه قائلين: { أَتَتَّخِذُنَا هُزُواً } ؟ قال : َ { أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنَ الْجَاهِلِينَ } ، إذ لا يقف مثل هذا الموقف إلا جاهل، كما أ نه لما طلب إليه قومه [9] أن يجعل لهم إلها ً يعبدونه، رد عليهم فورا ً قائلا ً : { إِنَّكُمْ قَوْمٌ تَجْهَلُونَ } . ففي الأولى استعاذ موسى من الجهل، وفي الثانية ندد به ونسب إليه كل انحراف في العقيدة وهو كذلك فإن سائر المعاصي والذنوب التي يغشاها الناس ناجمة عن الجهل بالله تعالى وقواعد دينه وأحكام شرعيه، ويشهد لهذه الحقيقة قول الله تعالى: { إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} فقد خص تعالى العلماء بخشيته ولم يرها لأ هل الجهل به وبشرائعه وأحكام دينه.

هذا عن علم موسى الواسع، ومعارفه الكبيرة أما عن تواضعه في طلب العلم فحدث لا حرج إذ لولا تواضعه عليه السلام عند الطلب لما حاز قصب السبق في باب العلم، إذ العلم لا يناله إلا المتواضعون في طلبه والحصول عليه ويشهد لهذا قول مجاهد رحمه اللّه تعالى لا يتعلم العلم مستح ولا متكبر ويشهد لتواضع موسى عليه السلام في طلب العلم حادثتان جليلتان. الأولى إقامته مع شعيب عليه السلام عشر سنين، إن ظاهر القضية يبدوا أن موسى ما أقام لدى شعيب يرعى غنمه إلا لعفة نفسه وإشباع بطنه: ولكن القضية في باطنها: إنها إقامة طلب علم وتربية روحية تخرج بعد ه ا موسى أهلا ً لحمل رسالة الحق والخير، فإن العيش في كنف عبد صالح يوجه ويرشده ويعلم ويحلم لأ كبر مدرسة يتعلم فيها المتعلمون ويتخرج فيها المتخرجون. إن رضا موسى برعي غنم شعيب ليعيش بجواره ويتلقى العلم منه لضرب من ضروب التواضع في طلب العلم. هذه الأولى والثانية أنه لما قام خطيبا ً في بني إسرائيل وأعجب به أحد الشباب فسأله قائلا ً : أتعلم أحدا ً أعلم منك يا موسى؟ فقال: لا، وأوحى الله تعالى إليه قوله: بلى، عبدنا خضر. طلب الرحلة إليه وسأل ربه السبيل إلى لقيه. فجعل الله تعالى له آية له تدله عليه، وترشده إلى مكان لقيه. وفعلا ً رحل موسى في طلب عبد اللّه ووليه خضر ووجده، ومن خلال ما دار بينهما من حديث تتجلى لنا حقيقة تواضع موسى في طلبه العلم، إذا قال له موسى عليه السلام وهو نبي ورسول وقائد أمة و إ مامها: { هَلْ أَتَّبِعُكَ عَلَى أَنْ تُعَلِّمَنِ مِمَّا عُلِّمْتَ رُشْداً } ؟ فمن سؤاله هذا وهو سؤال تلطف كبير، تظهر حقيقة تواضع موسى في طلب العلم. وإجابة خضر قائلا ً : َ {إِنَّكَ لَنْ تَسْتَطِيعَ مَعِيَ صَبْراً} . لأني على علم مما علمني الله، وأنت على علم مما علمك الله، وكيف تصبر على ما لم تحط به خبرا ً ، أجاب موسى في تواضع تام: { قَالَ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ صَابِراً وَلا أَعْصِي لَكَ أَمْراً} . ففي قوله عليه السلام ستجدني إن شاء اللّه من الصابرين تلطف كبير واستعطاف عظيم لعبد الله خضر في أن يسمح له بالسير معه والطلب عنه وفي قوله: {وَلا أَعْصِي لَكَ أَمْراً } من التواضع في طلب العلم مالا يقادر قد ر ه، ولا يعرف كنه حقيقة إلا ذو البصيرة في هذا الشأن.

ونزيد حقيقة تواضع موسى في طلب العلم وضوحا ً فنقول: إن نبيا ً نجيا ً مكلما ً قائدا ً مسؤولا ً عن أمة بكاملها يذكر له أن عبدا ً من عباد الله أعلم منه فيتخلى على الفور عن كل مهامه وشرف منصبه، ويطلب الرحلة إلى من هو أعلم منه ليتعلم عن ه ، ويتحمل المشاق الصعاب في سبيل لقيه فإذا لقيه تواضع له إلى حد أن قال لي: إني لا أعصي لك أمرا ً ، إذ لازم هذا القول أنه لو أمره بأعظم الأمور وأشقها على النفس لما تردد في القيام بها طاعة لأستاذه وتواضعا ً منه في طلب العلم وهكذا يكون طلب العلم وهكذا يكون طلابه....

إخلاصه وتوكله:

وعن إخلاص الكليم وتوكله نقول: إن الإخلاص وهو إرادة الله تعالى بكل النيات والأقوال والأعمال بحيث لا يلتفت العبد في نيته أو قوله، أو عمله إلى أحد من الناس، هذا الإخلاص هو أساس الدين، وقوامه قال تعالى : {وَمَا أُمِرُوا إِلا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} . قال : { فَاعْبُدِ اللَّهَ مُخْلِصاً لَهُ الدِّينَ . أَلا لِلَّهِ الدِّينُ الْخَالِصُ } . وأجدر الناس بهذا وأحقهم به أنبياء الله ورسله، وذلك لكمال معرفتهم بالله تعالى وقوة صلتهم به عز وجل. وأنبياء الله تعالى ورسله قد يتفاوتون في صفات الكمال الذي آتاهم ربهم، فيكون لأحد هم صفة يشاركه فيها كل الأنبياء والرسل غير أنه يكون فيها أكمل من غيره فتغلب تلك الصفة عليه فيعرف بها، وليس معنى ذلك أن إخوانه من الأنبياء والمرسلين ليسوا موصوفين بها وإنما برزوا فيها فقط فغلبت عليه فذكر بها، ومن ذلك صفة الإخلاص فقد وصف اللّه تعالى بها نبيه موسى بقوله من سورة مريم {وَاذْكُرْ فِي الْكِتَابِ مُوسَى إِنَّهُ كَانَ مُخْلَصاً وَكَانَ رَسُولاً نَبِيّاً} [10] .فوصفه بالإخلاص وهو وصف لم يذكره لغيره من سائر المرسلين إلا ما كان من يوسف عليه السلام إذ قالت فيه: {إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ} وذلك لتجلى هذه الصفة في موسى وغلبتها عليه في سائر إراداته وأقواله وأعماله، ولنا أن نلحظ ذلك بوضوح في مثل قوله تعالى حكاية عنه عليه السلام: {رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلا يُؤْمِنُوا حَتَّى يَرَوُا الْعَذَابَ الأَلِيمَ} . فان دعاؤه ربه تعالى على فرعون وآله بالطمس على أموالهم، وا ل شد على قلوبهم، والمراد من الطمس على أموالهم إما أن تكون حجارة، وإما أن تذهب في الأرض- وتغور فيها فلا يعثر عليها، والمعنى الأول وارد عن السلف، إذ قيل عثر في ديارهم على كيس فيه حمص وبيض قد حول حجاره. وأما الشد على قلوبهم فأنه الطبع عليها والختم لأنها ما أصبحت مرجوة ل لإ يمان، وهذا كقول نوح عليه السلام { رَبِّ لا تَذَرْ عَلَى الأَرْضِ مِنَ الْكَافِرِينَ دَيَّاراً إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلا يَلِدُوا إِلا فَاجِراً كَفَّاراً} .

قال ابن كثير رحمه الله تعالى: " وهذه الدعوة كانت من موسى عليه السلام غضبا ً لله ولدينه على فرعون وملئه " . أقول ومثل هذا لا يكون إلا من قوة الإخلاص الذي عرف به الكليم عليه السلام.

وفي مثل قوله: {قَالَ أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهاً وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ} . قال هذا لقومه بعد أن طلبوا إليه أن يجعل لهم صنما ً يعبدونه، إذ مروا بقوم يعكفون على أصنام لهم، فاستهواهم ذلك المنظر، وأثر في نفوسهم المريضة فطلبوا بأن يكون لهم إلها ً كما لأولئك المشركين آلهة، ونسوا اللّه تعالى وقد نجاهم من عدوهم، فلما قالوا ذلك غضب موسى عليهم وصاح في وجوههم قائلا ً : { إِنَّكُمْ قَوْمٌ تَجْهَلُونَ } ، إن هؤلاء متبر ما هم فيه وباطل ما كانوا يعملون قال أغير الله أبغيكم إلها ً وهو فضلكم على العالمين، فغضبه عليه السلام وشدة إنكاره على قومه ما أرادوه من الشرك مظهر كبير من مظاهر إخلاص موسى وقوته في ذلك.

هذا وتوكل موسى على اللّه تعالى في كل شأنه ظاهرة قوية في حياة موسى عليه السلام، وصفة بارز ة في حياته غالية عليها: إن خروجه من أرض مصر وحيدا ً وهو شاب عاش في الترف وترب ى في النعيم فلولا توكله على ربه لما هاجر تلك الهجرة التي لم يتوفر لها سبب واحد من أسبابها سوى توكله على ربه عز وجل وتعاقده مع شعيب في ديار الغربة يقيم عشر حج ج يرعى فيها الغنم ويطلب العلم، ويتربى فيها على الكمالات النفسية مظهر من مظاهر التوكل القو ي عند موسى عليه السلام.

وخروجه بأسرته من أرض مدين عائدا ً إلى مصر حيث خرج منها خائفا ً من آل فرعون وهم يطلبونه بالنفس التي قتلها مظهر عظيم من مظاهر توكل الكليم، وإلا كيف يعود إلى بلاد أهلها يطالبونه بدم لهم عليه يريدون أن يقتلوه به لولا التوكل الذي غلب على النفس فحجب منها كل ما عداه.

ولا يقولن قائل: إن طلب موسى من ربه أن يزوده بما يكون له عونا ً على أداء رسالته إلى فرعون وملئه حيث طلب من ربه أن يشرح له صدره وييسر له أمره ويحلل عقدة من لسانه وأن يجعل له وزيرا ً من أهله وهو هارون عليه السلام، لا يقولن قائل أن هذا قادح في كمال التوكل عند موسى، لأن الأخذ بالأسباب لا ينافي التوكل ولا يكون قادحا ً فيه بحال، كما أن الخوف مما من شأنه أنه يخاف منه لا يقدح في شجاعة المرء وبطولة ال ب طل، هذا أمر معلوم لدى العالمين، لا يرتاب فيه ولا يخاصم عليه ومما يحكى لنا صفة التوكل القوية لدى موسى عليه السلام. مطالبته قومه بالتوكل على الله تعالى في غير موطن. من ذلك قوله: يا قوم إن كنتم آمنتم بالله فعليه توكلوا إن كنتم مسلمين، فقالوا على اللّه توكلنا ربنا لا تجعلنا فتنة للقوم الظالمين ونجنا برحمتك من القوم الكافرين، فإنه عليه السلام لغلبة هذا الوصف عليه ولكثرة ما انتفع به أصبح يراه خير معين لقومه على اقتحام المشاق، وتحمل الصعاب، كما لا يرى إيمانا ً وإسلاما ً بدون توكل على الله تعالى وحده، وهو كذلك ف إ ن من آمن باللّه تعالى ربا ً كافيا ً وإلها ً حقا ً أسلم له وجهه وقلبه لا يسعه أن لا يتوكل عليه بحال من الأحوال.

إذ التوكل: ا لإ عتماد على ذي الكفاية من العلم والقدرة والحكمة وتفويض الأمر إليه، وسكون النفس إلى كفايته، وعدم تغلب القلب فيما هو فاعله. هذا هو التوكل مع قيد أن ما كان من الأمور المتوكل فيها مما وضع الله تعالى له الأسباب لتحصله، أو للنجاة منه، فان التوكل لا يتم إلا إذا أحضر العبد تلك الأسباب ووفرها إن كان ذلك في استطاعته. وما لم يكن منها مستطاعا ً له فلا يكلف به ولا يسأل عنه أو يحاسب عليه.

وأخيرا ً فإن صفات الكمال التي ذكرنا لموسى عليه السلام من البلاء والصبر، والنجدة والعفة والقوة و الأ مانة، والشجاعة وقوة الحجة والعلم والتواضع فيه والإخلاص والتوكل ليس المراد أنا نثبتها له عليه السلام، لأن من الناس من شك في ثبوتها له، أو حاول نفيها عنه فذكرناها نحن مقررين لها يعد إقامة الدليل على ثبوتها، وإنما القصد من ذكرنا أن يأتسي به فيها دعاة الإصلاح اليوم فتكمل لشخصيتهم كما لا تصبح به ذات تأثير على من يدعونهم إلى الله تعالى ليوحدوه ويطيعوه فيتهيئوا بذلك لسعادة الدارين، بعد النجاة من خزي الدنيا وعذاب الآخرة.

ومن هنا وجب على الداعي أن يستعرض هذه الصفات ويوطن النفس على محاولة ا لإ تصاف بها، فيكون له خلق الشجاعة والنجدة والعفة والصبر والتوكل والتواضع في طلب العلم، وذلك برياضة نفسه عل ى ذلك وأخذها به شيئا ً فشيئا ً حتى تصبح هذه الفضائل صفات ثابتة لها فان أغلب الفضائل النفسية مكتسبة يحصل عليها المرء بالرياضة وا لإ جتهاد، ولكل مجتهد نصيب. هذا وسلام على محمد في المرسلين وسلام على موسى في العالمين. والحمد لله رب العالمين.

عيسى ابن مريم عليه السلام:

من نماذج الدعاة الصالحين في معارض الكمال البشر ي عبد الله ورسوله عيسى بن مريم عليه السلام وهو رابع أولي العزم من الرسل، وخاتمة سلسلة النبوة في بني إسرائيل، وطلبنا لوجوه ا لإ ئتسا ء وصالح القدوة في عظماء الرجال من دعاة الحق الصالحين نستعرض حياة هذا النبي الكريم والرسول الظاهر الرحيم علنا ً نكتسب من ذلك الكمال الذي أوتيه عليه السلام بعض ما نكمل في أخلاقنا وأرواحنا، لنقوى على أداء واجب الدعوة التي حملناها على ضعفنا وقلة مؤهلاتنا العلمية والنفسية.

وقبل استعراضنا لمظاهر الكمال في حياة هذا الرسول الكريم نترجم له بالجمل الآتية: فنقول: عيسى عليه السلام هو عبد الله ورسوله وكلمة اللّه التي ألقاها إلى مريم، واسم عيسى معرب عن ايشع ومعناه السيد أو المبارك ووالدته مريم بنت عمران من صلحاء بني إسرائيل ومعنى مر يم بالعبرية الخادم أو خادمة الله. ويحمل هذا ا لإ سم معنى المرأة التي لا تقدر على مقابلة الرجال وا لإ ختلاط بهم كما روى أن النبي صلى اللّه عليه وسلم سأل فاطمة رضي الله عنها عن أحب شيء إلى المرأة. فقالت: أ ن لا ترى الرجال وأن لا يراها الرجال. فرد عليها صلى اللّه عليه وسلم قائلا ً - وقد ضمها إلى صدره: " ذرية بعضها من بعض " . وهي إشارة إلى قوله تعالى: {إِنَّ اللَّهَ اصْطَفَى آدَمَ وَنُوحاً وَآلَ إِبْرَاهِيمَ وَآلَ عِمْرَانَ عَلَى الْعَالَمِينَ ذُرِّيَّةً بَعْضُهَا مِنْ بَعْضٍ وَاللَّهُ سَمِيعٌ عَلِيمٌ} .

حملت به والدته بنفخة من روح القدس. نفخها في كمها فسرت إلى فرجها ، فكان عيسى عليه السلام بكلمة التكوين كما قال تعالى: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ} . فلذا لقبه رسول الله صلى الله عليه وسلم بكلمة الله في قوله:" من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا ً عبده ورسوله وأن عيسى عبد الله ورسوله وكلمته ألقاها [11] إلى مريم وروح منه، والجنة حق والنار حق أ دخله الله الجنة على ما كان من العمل " . كما كان يلقب بروح الله فيناد ى بذلك فيجيب، وذلك لأن النفخة كانت من جبريل بأمر الله تعالى، ويشهد له قوله تعالى: {الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا} . وقوله تعالى: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلا الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ} .

و ل دته الصديقة أمه البتول بقرية ب يت لحم من فلسطين. وحفت ولادته آيات عجيبة أظهرها تكلمه في المهد حيث قال: { قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيّاً , وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً , وَبَرّاً بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّاراً شَقِيّاً , وَالسَّلامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيّاً } . وقد أعلمت بهذا والدته عليها السلام ساعة أن بشرها الملك بذلك إذ قالت الملائكة: { يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهاً فِي الدُّنْيَا وَالْآخِرَةِ وَمِنَ الْمُقَرَّبِينَ , وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلاً وَمِنَ الصَّالِحِينَ}. وعاش عيسى عليه السلام بين بني إسرائيل مع والدته ولاق ى هو ووالدته من صنوف الأذى ما صرح به القرآن في غير آية منه: فقد بهتوا والدته ورموها بما هي منه براء واتهموه عليه السلام بالسحر ، وكذبوه في رسالته إليهم، وآخر الأمر عزموا على قتله وطوقوا منزله بشرطهم واقتحموا عليه المنزل غير أن الله تعالى خيب أملهم وأضل سعيهم فألقى الشبه على رجل منهم فظنوه هو فصلبوه، وما قتلوا عيسى وما صلبوه بل رفعه الله إليه وكان الله عزيزا ً حكيما ً ورفع عليه السلام إلى السماء وعمره ثلاث وثلاثون سنة وسينزل في آخر أيام هذه الحياة ويتمم بقية عمره على هذه الأرض فيعيش أربعين سنة يقضيها إماما ً عدلا ً يكسر الصليب ويقتل الخنزير ويضع الجزية كما جاء ذلك في صحاح الأحاديث. فسلام عليه يوم ولد ويوم يموت ويم يبعث حيا ً .

هذا ومظاهر الكمال التي نريد استعراضها في حياته عليه السلام هي: الطهارة، والزهد، والحكمة وكمال اليقين.

طهارته عليه السلام:

وعن طهارة المسيح عيسى بن مريم نقول: إن الطهارة الروحية ضرورية لتلقى الوحي الإلهي من الواسطة في ذلك وهم الملائكة عليهم السلام، ومن هنا كان كل الأنبياء إظهار الأرواح أزكياء النفوس معصومين من فعل كل ما يلوث الروح ويخبث النفس. بيد أن ابن مريم عليه السلام قد بلغ في هذا الش أ ن مستوى رفيعا ً جدا ً تميز به بين إخوانه الأنبياء والمرسلين. ويشهد لذلك ثلاثة أمور:

الأول: إن الشيطان لم يقربه أبدا ً ، ذلك لاستجابة الله تعالى لجدته حنة في دعائها،إذ قالت لما ولدت مريم : { رَبِّ إِنِّي وَضَعْتُهَا أُنْثَى وَاللَّهُ أَعْلَمُ بِمَا وَضَعَتْ وَلَيْسَ الذَّكَرُ كَالأُنْثَى وَإِنِّي سَمَّيْتُهَا مَرْيَمَ وَإِنِّي أُعِيذُهَا بِكَ وَذُرِّيَّتَهَا مِنَ الشَّيْطَانِ الرَّجِيمِ} فاستجاب الرب تبارك وتعالى لها، وحفظ مريم وولدها عيسى عليه السلام من الشيطان. وفي هذا المعنى يقول الرسول الكريم نبينا محمد صلى اللّه عليه وسلم: " ما من مولود يولد إلا مسه الشيطان حين يولد فيستهل صارخا ً من مسه إياه. إلا مريم وابنها " ، تم يقول أبو هريرة راوي الخبر : اقرءوا إن شئتم: { وَإِنِّي أُعِيذُهَا بِكَ وَذُرِّيَّتَهَا مِنَ الشَّيْطَانِ الرَّجِيمِ} . أخرجه الشيخان البخاري ومسلم وإذا حفظ وهو صبى فحفظه وهو كبير يستعيذ بر ب ه من الشيطان ويقدر على لعن الشيطان ومخالفته فيما يدعوه إليه أولى وآكد. رو ي أنه عليه السلام نام يوما ً على الأرض بدون فراش وتوسد حجرا ً ونام فوجد لذة النوم. فجاءه إبليس عليه لعائن الله وقال له: يا عيسى ألست تزعم أنك لا تريد شيئا ً من عرض الدنيا، فهذا الحجر من عرض الدنيا، فقام فأخذ الحجر ورمى به إليه،وقال: هذا لك مع الدنيا.

الثاني: أنه عليه السلام لما انتهت إليه البشرية تطلب إليه أن يشفع لها عند الله عز وجل ليفصل بها في عرصات القيامة وقد طال بها الموقف ، واشتد بها الحال، وغضب الرب عز وجل غضبا ً لم يغضب قبله ولا بعده مثله، فلم يذكر عيسى عليه السلام عند اعتذاره لها ذنبا ً ، كما ذكر ذلك آدم،ونوح وإبراهيم وموسى عليهم السلام وعلى نبينا الصلاة والسلام أثبت هذا رسول الله صلى الله عليه وسلم في حديث الشفاعة في صحيح مسلم. وبهذا علم أن عيسى عليه السلام كان من أطهر الناس روحا ً وأزكاهم نفسا ً ، وأكثرهم زهدا ً وأقواهم يقينا ً ، وسنذكو شواهد لذلك فيها يلي.

الثالث: أن اللّه تعالى أيده بروح القدس يسدده ويعينه ويدفع عنه فكان جبريل عليه السلام لا يكاد يفارقه فترة حياته كلها حتى رفعه الله تعالى إليه. فمصاحبة جبريل عليه السلام له في أغلب أحواله من شأنها أن تزيد في صفاء روحه عليه السلام وزكاة نفسه لما في ذلك من البركة والعصمة، إذ ما زالت مجالسة الصالحين والحياة معهم حصنا ً منيعا ً للع ب د لا يقربه معه شيطان ولا يغشى فيه إثما ً أو قطيعة.

ويشهد لهذه الحقيقة وهي أن مجالسة الصالحين من الملائكة ومن الناس من شأنها أن تزيد في طهارة الروح وزكاة النفس ما ثبت عن النبي صلى الله عليه كان أجود الناس بالخير، وكان أجود ما يكون في رمضان حين يلقاه جبريل عليه السلام - وكان جبريل عليه السلام يلقاه كل ليلة في رمضان حتى ينسلخ يعرضه عليه النبي صلى اللّه عليه وسلم القرآن. فإذا لقيه عليه السلام كان أجود بالخير من الريح المرسلة.

ووجه ا لإ ئتساء في هذا الضرب من الكمال الروحي هو أن يعمل الداعي الناشئ على تزكية نفسه وتطهير روحه بفعل ما يزك ي النفس ويطهرها من الإيمان والعمل الصالح. وبإبعادها عن كل ما يدنسها ويلوثها من الشرك والمعاصي مستعينا ً في ذلك باللّه تعالى ثم بمجالسة الصالحين من عباد اللّه المؤمنين، إذ طهارة روح- الداعي ضرورية للتأثير على نفوس المدعوين إلى الله تعالى وحملهم على طاعته والإنابة إليه والتوكل عليه.

زهده عليه السلام:

وعن زهد عيسى عبد الله ورسوله نقول: إذا كان هو احتقار الدنيا وعدم الرغبة في حطامها، والتقليل من متاعها إلا بقدر البلاغ، والعزوف عما يتكالب عليه أبناء الدنيا من جمع المال وا لإ نغماس في الملاذ والشهوات الجثمانية البهيمية، مع الرغبة الملحة فيما عند الله تعالى، والسعي الحثيث المتواصل إلى ذلك باليقين والعبادة والتوكل. إذا كان هذا هو الزهد المطلوب للكمال البشري والمتعين لأن يكون وصفا ً لازما ً لدعاة الحق والخير من كمال البشر وسادات الناس، فان المسيح عيسى بن مريم عليه السلام كان مضرب المثل في هذا الباب، بحيث لم يزهد زهده أحد ممن سبقه أو تأخر عنه باستثناء خاتم الأنبياء محمد صلى الله عليه وسلم. وها هي ذي آثار مروية في زهد المسيح عليه السلام في الدنيا نوردها شواهد حق على زهده عليه السلام، ونماذج كمال ل لإ قتداء به عليه السلام فيها، وموعظة وذكرى للذاكرين ومن هذه الآثار ما رو ي أنه قال للحواريين: " يا معشر الحواريين ارضوا بدني الدنيا مع سلامة الدين، كما رضي أهل الدنيا بدني الدين مع سلامة الدنيا " . وصاغ هذا المعنى أحد الحكماء في بيتين من الشعر فقال:

أرى رجـالا ً بأدنى الدين قـد قنعوا

ولا أراهم رضوا في العيش بالـدون

فاستغن بالدين عن دنيـا الملوك كما

استغنى الملوك بدنياهـم عن الـدين

كما رو ي أنه قال لحوارييه :" وبحق أقول لكم من طلب الفردوس فخبز الشعير والنوم في المزابل مع الكلاب كثير " . وقال :" يا معشر الحواريين اجعلوا كنوزكم في السماء، فإن قلب الرجل حيث كنزه " . ورو ي أنه عليه السلام خرج على أصحابه وعليه جبة صوف، كساء وتبان حافيا ً باكيا ً شعئا ً مصفر اللون من الجوع، يابس الشفتين من العطش فقال: " السلام عليكم يا بني إسرائيل أنا الذي أنزلت الدنيا منزلتها بإذن الله، ولا عجب ولا فخر، أتدرون أين بيتي؟ قالوا : أين بيتك يا روح الله؟ قال : بيتي المساجد، وطيبي الماء، وأدامي الجوع، وسراجي القمر بالليل.... وشعاري خوف رب العزة، وجلسائي الزمن ى والمساكين، أصبح وليس لي شيء، وأمسى وليس لي شيء، وأنا طيب النفس غير مكترث، فمن أغنى مني وأربح؟ " . [12]

وثمرة معرفة هذا الجانب من حيا ة عيسى عليه السلام هي أن يحرص الداعي الناشئ على اكتساب خلق الزهد والتحلي به بين الناس فان الداعي متى زهد في الدنيا ورغب في الآخرة، ورأى الناس ذلك منه مالوا إليه، وأقبلوا عليه، وبذلك يسهل عليه تعليمهم وهدايتهم وإصلاحهم.

حكمته عليه السلام:

وعن حكمة عيسى ن ب ي اللّه ورسوله عليه السلام نقول: إذا كانت الحكمة هي السداد والإصابة في الأمور، أو هي وضع الأشياء في مواضعها اللائقة بها، كما هي الحلم والعلم والفقه في دين الله تعالى ومعرفة أسرار لشرعه فإن عيسى عليه السلام كان عالما ً حليما ً ذا أصاب ة وسداد فيما يقول ويعمل، ينطق بالحكمة ويعلمها، رو ي أن امرأة من عجائز بيت لحم بعثت إليه بطفلها يقول له : إن أمي تطلب منك إبرة. فكأنه عليه السلام استهجن هذه الطلبة ولم يكن يملك الإبرة فقال للغلام : أطلب تجد، فعاد الغلام إلى أمه وأخبرها بما قال له السيد المسيح فجأته تعتب عليه ردها خائبا ً ، فقال لها عليه السلام : إني أعطيت ولدك حكمة وهي خير من إ بر ة ، فقلت له أطلب تجد. ولم يكن لدي إبرة فأعطيها إياه فسكت غضب المرأة، وندمت على عتابها !!!

ورو ي أنه كان ي ق ول للحواريين: " كما ترك لحم الملوك الحكمة فاتركوا لهم الدنيا " . كأنه يعني بالحكمة علم الشرع والعمل به، ا لإ هتداء بهديه.

ورو ي أنه قال للحواريين :" لا تحدثوا بالحكمة غير أهلها فتظلموا، ولا تمنعوها أهلها فتظلموهم. والأمور ثلاثة، أمر بين رشده فاتبعوه، وأمر بين غيه فاجتنبوه وأمر اختلف عليكم فيه فردوا علمه إلى اللّه عز وجل " . وقال لأصحابه يوما ً : " أنتم ملح الأرض فإذا فسدتم فلا دواء لكم وأن فيكم خصلتين من الجهل: الضحك من غير عجب والصبحة من غير سهر " . يريد بالصبحة النوم بعد صلاة الصبح.

ومن حكمه عليه السلام قوله: " حب الدنيا رأس كل خطيئة، والنظر يزرع في القلب الشهوة، ورب ش هوة أورثت صاحبها حزنا ً طويلا ً " . وكان يقول: " طالب الدنيا مثل شارب ماء البحر كلما ازداد شربا ً ازداد عطشا ً حتى يقتله " ، وكان يقول: " لا يستقيم حب الدنيا وحب الآخرة في قلب مؤمن ، كما لا يستقيم الماء والنار في إناء " . وقالت له امرأة يوما ً:" طوبى لحجر حملك ولئدى أرضعك ‍‍‍‍‍‍‍!!. فقال : طوبى لمن قرأ كتاب الله واتبعه " . [13]

هذه بعض ما أثرى من حكمه عليه السلام، والقصد من إيرادها الإشارة إلى ك م ا ل عيسى عليه السلام في هذا الباب، وندب الداعي إلى اللّه تعالى إلى أن- يتعلم الحكمة ويعمل بها حتى يصبح من أهلها.

ويورث الحكمة شيئان: العمل بالكتاب والسنة، وكثرة الصمت، لأن العمل بالكتاب والسنة يعصم من الخطأ في العمل والحكم، وكثرة الصمت يعصم من الخطأ في القول والتقدير. وقديما ً قال لقمان عليه السلام: " الصمت حكمة وق ل يل فاعله " .

كمال يقينه عليه السلام :

وعن كمال يقين عيسى عليه السلام نقول فقد رو ي " أن الحواريين فقدوا يوما ً نبيهم عيسى عليه السلام فسألوا عنه، فقيل لهم أنه توجه نحو البحر، فانطلقوا يطلبونه هناك، فلما انتهوا إلى البحر، وجدوه عليه السلام على الماء يرفعه الموج مرة ويضعه أخرى وعليه كساء قد ارتدى بنصفه، واتزر بنصفه الآخر. فلما قرب منهم قال له بعضهم ولعله أفضلهم: أجيء إليك يا نبي الله؟ فقال بلى، فوضع الرجل إحدى رجليه في الماء، ثم ذهب ليضع الأخرى، فقال: أؤه، غرقت يا نبي الله، فقال له عيسى عليه السلام : أرني يدك يا قصير الإيمان، لو أن لابن آدم من اليقين قدر شعيرة مشى على الماء " .

وقيل له عليه السلام يوما ً " بأي شيء تمشي على الماء؟ فقال: بالإيمان واليقين، فقالوا: أنا آمنا كما آمنت وأيقنا كما أيقنت، قال : فامشوا إذا ً ، فمشوا معه في الموج فغرقوا، فقال لهم: مالكم؟ فقالوا : خفنا الموج، قال : ألا خفتم رب الموج ! فأخرجهم، ثم ضرب بيده إلى الأرض فقبض بها، ثم بسطها، فإذا في إحدى يديه ذهب، وفي الأخرى مدر أو حصى، فقال : أيهما أحلى في قلوبكم؟ قالوا : هذا الذهب. قال : فإنهما عندي سواء " .

هذه صورة واضحة من كمال يقين عيسى عليه السلام أبرزناها للداعي الناشئ ليتصورها دائما ً في نفسه ويتمثلها في حياته فتكون عونا ً له على تقوية صبره وكمال يقينه، إذ حاجته إلى الصبر واليقين في باب الدعوة أشد من حاجته إلى غيرهما من أسباب نجاح الدعوة، وعوامل فوزه فيها، قال تعالى: { وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآياتِنَا يُوقِنُونَ} . ومن هنا قيل بالصبر واليقين تنال الإمامة في الدين ...

[1] النماذج : جمع نموذج. والنموذج مثله وقال صاحب القاموس في الأخير لحن ومعناه: المثال "معرب ". والجمع: نموذجات وأنموذجات. وقول صاحب القاموس لحن خطأ فيه كثيرون. وقالوا: إنها دعوة لا تصح وسمى الزمخشري: الأنموذج.

[2] الأراذل : جمع الأرذل أي الأكثر رذالة، وهو المحتقر الذي لا فضيلة له.

[3] بادئ : أي ابتداء من غير تفكر فيك، ولو فكروا فيك لما اتبعوك.

[4] اللهجة : اللسان، ولغة الإنسان التي جبل عليها واعتادها. يقال فلان فصيح اللهجة، وصادق اللهجة. ( منجد ).

[5] ترجون بمعنى تأملون من الله تعالى وقاراً لكم إن أنتم آمنتم به وعبدتموه وحده دون سواه. أو ترجون بمعنى تعتقدون أي ما لكم تعتقدون وقار الله وتعظيمه بأن تعبدوه وحده وتتركوا عبادة غيره وهو قد خلقكم أطواراً ... الخ .

[6] الخلة أقصى المحبة وفي وجه اشتقاقها أقول كثيرة أشهرها وأقربها أنها من تخلل الحب كل مسالك النفس وتعلقه بكل جزئيات البدن. وعليه قول القائل: قد تخللت مسلك الروح مني وبذا سمى خليلاً.

[7] الآية في سورة الدخان ونصها:{ولقد فتنا قبلهم قوم فرعون وجاءهم رسول كريم. أن أدوا إلي عباد الله إني لكم رسول أمين}.

[8] عجز البيت مكسور ولعله: وار ى الشجاعة في العقول قليلا .

[9] كان ذلك لما مروا بأهل قرية يعكفون على أصنام لهم يعبدونها. فقالوا لموسى {اجعل لنا إلها ً كما لهم آلهة} رد عليهم قائلاً:{إنكم قوم تجهلون}..

[10] قرء في السبع مخلصا ً بفتح اللام أيضاً ً ، وهو من ا لإ صطفاء لا من الإخلاص.

[11] متفق عليه .

[12] كل ما أوردناه من الآثار المتعلقة بحياة نبي الله تعالى عيسى عليه السلام هو من البداية لابن كثير.

[13] هذه الرواية لم تكن من البداية .


 العدد 44 - ترجمة البيهقي

ترجمة البيهقي

لفضيلة الشيخ نايف هاشم الدعيس

المحاضر بكلية الشريعة

ولد أبو بكر أحمد بن الحسين بن علي بن عبد الله [1] بن موسى البيهقي في شعبان سنة أربع وثمانين وثلاثمائة [2] بقرية – خسرو جرد [3] - وعاش أربعاً وسبعين سنة وتوفي سنة ثمان وخمسين وأربعمائة في نيسابور [4] وحمل [5] منها إلى ( بيهق ) [6] فدفن بها.

وقد عاش في زمن عاصف بالفتن التي ضربت أمواجها بلاد الإسلام فابتلى المسلمون بلاءًا عظيماً وصاروا طوائف وأحزاباً يطعن بعضهم في بعض حتى طمع فيهم أعداؤهم وهاجم [7] ملك الروم بلاد الشام بجيوشه الجرارة على حين غفلة من المسلمين.

ولو لا ما قدر في كتاب لجاز البلاد والأموال وصدّع الصرح الشامخ الذي بناه رجال صدقوا ما عاهدوا الله عليه.

وفي الوقت الذي يهاجم الروم فيه الشام تحاصر مدينة البصرة ويباع [8] نصف مدينة ( الرها ) بعشرين ألف دينار، ويدخل طغرلبك مدينة نيسابور وخراسان وما جاورها، وتتجدد الفتن في كل وقت وحين بين أهل السنة من جهة والشيعة والرافضة من جهة أخرى عمّ الذعر قلوب الناس وتخلخل الأمن ونهب [9] الأتراك كل من ورد إلى بغداد فشاع الغلاء وقلّ المورد، ولعن الخطباء الرافضة والأشاعرة على المنابر ونحي عن المناصب الشافعية فضج أهل خراسان وأرسل [10] البيهقي رسالته إلى عميد عبد الملك الكندري التي دافع فيها عن أهل السنة عامة وعن الأشعري وما نسب إليه خاصة دفاعاً قوياً لم يترك في نفس الوزير الكندري إلا أثراً عكسياً فتمادى في ظلمه وعد وأنه ولم يأبه بكل ما كتب إليه حتى مات ( طغرلبك ) وانتقل الأمر من بعده إلى ابن أخيه ( ألب أرسلان ) الذي نقم على الكندري أعماله فقبض عليه وقتله وأسند أمر الوزارة إلى ( نظام الملك ) الذي انتصر للشافعية وأبطل ما كان من سب الأشعرية.

وليس مهمّاً أن تُعدد الحوادث بقدر الإهتمام بمعرفة مدى تأثيرها على نفسه المملؤة إيماناً وورعاً ونزاهة وحباً للسنة، التي نصب نفسه للدفاع عنها والتمسك بها فجمع كل ما تحصل عليه ليجعل منه منهجاً يتسم بالتمسك بعرى وثيقة تستمد الهدي من مشكاة النبوة فتكشف الظلام الكثيف الذي هيمن على ربوع الأرض وأحاطها من كل جانب بسبب المطاحنة المذهبية والتعصبات الجاهلية.

وهكذا نراه يمضي قُدماً في ترسيخ الأسس التي قام عليها صرح الإسلام فألف الكتب وجمع فيها ما لم يتهيأ لغيره جمعه فاستوعب الكثير مما يتعلق بالعقائد والسنة والفقه. وكان جل اهتمامه متابعة ما أثر عن الشافعي بعد أن ثبت له تمسكه بالكتاب والسنة وأنه فاق غيره في ذلك.

ولم يكن البيهقي بالرجل الذي يطوع النصوص لمذهبه كما فعل غيره وإنما غرضه منها أسمى من أن يتحدث عنه بمثل ذلك.

وليس غريباً أن يسلك هذا السبيل وهو يتبع إماماً تمسك بالسنة وأوصى بها [11] ما بلغه منها وما لم يبلغه، حتى علق قوله بثبوت ما خفي عليه منها.

أضف إلى ذلك تلقيه العلم عن أئمة برزوا في مناحي الإجتهاد فكان كل واحد منهم جبلا شامخاً تتحطم عنده أمواج التعصب.

وقد انعكس ذلك على مؤلفاته فجاءت صورة صادقة للتعبير عما ينطوي عليه نفسه من حب وإيثار للسنة على غيرها وميول نحو الحق وإن أدى إلى مخالفة الإمام الذي [12] تولى الدفاع عنه، واشتهر بحبه له، فصنف التصانيف لنصرة [13] مذهبه حتى اشتهر عن إمام الحرمين قولته المشهورة "ما من شافعي المذهب إلا وللشافعي عليه منه، إلا أحمد البيهقي فإن له على الشافعي منه " [14] . وقال الذهبي:"إن البيهقي أول من جمع نصوص الشافعي " [15] ، وردّ عليه السبكي [16] ورجح أنه آخر من جمع نصوصه، وأيده السيد أحمد صقر [17] بما نقله عن البيهقي نفسه وأنه ذكر ثلاثة كتب [18] سبقه مؤلفوها إلى جمع نصوص الشافعي فيها والظاهر أن الذهبي قال ذلك في حقه باعتبار استيعابه في مصنفاته أكثر - أو كل - ما في كتب السابقين، وبهذا تجتمع الأقوال التي اتفقت على تفوق البيهقي في هذا المضمار على كل من شارك فيه.

( صفاته )

قال السبكي [19] :"كان الإمام البيهقي أحد أئمة المسلمين وهداة المؤمنين والدعاة إلى حبل الله المتين، فقيه جليل، حافظ كبير، أصولي نحوي زاهد ورع، قانت لله، قائم بنصرة المذهب أصولاً وفروعاً جبلاً [20] من جبال العلم، أخذ الفقه عن ناصر العمري وقرأ علم الكلام على مذهب الأشعري ثم اشتغل بالتصنيف بعد أن صار أوحد زمانه وفارس ميدانه، وأحذق المحدثين وأحدهم ذهناً، وأسرعهم فهماً، وأجودهم قريحة ". هـ .

وقال ابن ناصر الدين:"كان واحد زمانه، وفرد أقرانه حفظاً واتقاناً، وثقة، وعمدة " [21] .هـ

وقال [22] ابن خلكان:"كان قانعاً من الدنيا بالقليل " [23] . هـ.

(علمه )

لم تذكر كتب التراجم كيف بدأ البيهقي حياته العلمية كما لم تعطنا فكرة واضحة المعالم عن أسرته وطفولته وكيف نشأ، لكنها لم تغفل اهتمامه وشغفه بالبحث والإطلاع الذي جازبه حدود قريته إلى العراق والجبال [24] والحجاز فتلقى من علمائها الكثير وقد ربي عددهم على المائة [25] .

فأخذ عن شيخه أبي عبد الله الحاكم علم الحديث، وأخذ الفقه [26] عن أبي الفتح ناصر بن محمد العمري المروزي [27] . ( ت 444هـ ).

وقال عبد الغافر [28] :"جمع بين علم الحديث والفقه، وبيان علل الحديث ".

وقال السمعاني [29] :"جمع بين معرفة الحديث والفقه ". هـ.

ومن الغريب أن يقول الذهبي عنه:"دائرته في الحديث ليست كبيرة لكن بورك له في مروياته" [30] .

على رغم ما لمسناه في كتبه من الإطلاع الواسع والمعرفة التامة بالأحاديث وما يتعلق بها.

ورغم ما تقدم من أقوال العلماء وشهاداتهم له وتقديمه في معرفة الحديث ورغم ما أثر عنه من أقوال [31] تفيد مدى اهتمامه واشتغاله بهذا العلم منذ حداثته ونعومة أظافره.

وكما استغربنا كلام الذهبي عنه نقف حائرين أمام تفسير عدم تمكنه من الإطلاع على (سنن النسائي ) و ( سنن ابن ماجه ) و ( جامع الترمذي ) [32] ، وقد علمنا مدى حرصه واهتمامه بكتب السنة وما قام به من رحلات عديدة للتحصيل وجمع المعلومات.

( مصنفاته )

بعد أن جاب البيهقي أقطار الأرض طلباً للعلم والتقى بالكثير من العلماء ونهل من مواردهم المختلفة حتى فاق الكثير منهم عاد إلى بلده [33] وأخذ يكتب الرسائل ويؤلف الكتب حتى بلغت - فيما قيل - ألف جزء، منها ما هو في الحديث، ومنها ما جمع بين الفقه والحديث ومنها ما انفرد بالعقائد، ولقد بورك له في مؤلفاته حتى لا يكاد يستغني عنها مسلم فنشر منها الكثير وما لم تزغ عنه أعين الباحثين يترقبون له الفرص لنشره وبثه ليستقى من نهله العذب.

ولقد عدّد المترجمون عنه الكثير من كتبه لاسيما ما كتبه السيد أحمد صقر فقد ذكر من مؤلفاته واحداً وثلاثين مؤلفاً لكنه اقتصر في التعريف بها على ما كتبه السبكي عنها، وهي عبارات وجيزة مختصرة ولهذا سنذكر أهم تلك المؤلفات مع التعريف بها:-

1- السنن الكبرى .

وهو أهم مؤلفاته وشهد له السبكي بقوله:"ما صنف في علم الحديث مثله تهذيباً وترتيباً وجودة" فأقر قول شيخه الذهبي "ليس لأحد مثله " [34] وذكره [35] السخاوي ضمن كتب السنن وقال:"فلا تعد عنه لاستيعابه لأكثر أحاديث الأحكام، بل لا تعلم - كما قال ابن الصلاح- في بابه مثله ولذا كان حقه التقديم على سائر كتب السنن ولكن قدمت تلك لتقديم مصنفيها في الوفاة ومزيد جلالتهم".

وقال الفاداني [36] المكي:"لم يصنف في الإسلام مثلهما " ويعني السنن الكبرى والسنن الصغرى".

وقال أبو عبد الله محمد الأمير الكبير في تفسير كلام السخاوي المتقدم - أي لا تتجاوز أنت عن كتاب السنن الكبرى ولا حاجة لك في طلب غيره " [37] وقد جمع في مؤلفه السنن من أقوال الرسول صلى الله عليه وسلم وأفعاله وتقريراته وموقوفات الصحابة وما أرسله التابعون فكان موسوعة كبرى في الحديث وقد رتبه على أبواب الفقه [38] ، واشتغل به بعض العلماء فاختصره كل من إبراهيم بن علي المعروف بابن عبد الخالق الدمشقي ( ت 744هـ) في خمس مجلدات [39] والحافظ الذهبي ( ت 748 هـ) والشيخ عبد الوهاب بن أحمد الشعراني (ت 974 هـ) وصنف الشيخ علاء الدين علي بن عثمان المعروف بابن التركماني (ت 750 هـ) كتاباً سماه ( الجوهر النقي في الرد على البيهقي ) وهو مطبوع في حاشية كتاب ( السنن الكبرى ) وأكثره اعتراضات [40] عليه ومناقشات له ومباحثات معه.

ولخص كتاب ( الجوهر النقي ) [41] زين الدين قاسم بن قطلوبغا الحنفي ( ت 879 هـ) في كتاب سماه ( ترجيح الجوهر النقي ) وقد رتبه على حروف المعجم وبلغ فيه إلى حرف الميم.

2- ( معرفة السنن والآثار ):

قال السبكي [42] :"وأما المعرفة- معرفة السنن والآثار- فلا يستغني عنه فقيه شافعي، وسمعت الشيخ الإمام رحمه الله يقول: مراده معرفة الشافعي بالسنن والآثار ". هـ.

والحق أنه لا غنى لفقيه شافعي وغيره عنه لما جمع فيه من أحكام يستدل عليها بما في الكتاب والسنة، ويوازن فيه بين أقوال الفقهاء ويذكر أدلتهم ويبين الصحيح منها والضعيف.

فهو بدون ريب من موسوعات كتب الفقه المقارن قل أن تجد مثله وقد ضمنه الرد على أبي جعفر أحمد بن سلامه الطحاوي الحنفي الذي شن [43] الغارة على الشافعي وأصحابه.

ويأتي ضمن البحوث تعريف كامل بكتاب ( معرفة السنن والآثار ) نشير فيه إلى نسخه ومواضعها.

وقد خرج فيه مؤلفه ما احتج به الشافعي من الأحاديث في الأصول والفروع بأسانيدها التي رواها بها مع ما رواه مستأنساً به غير معتمد عليه أو حكاه لغيره مجيباً عنه.

وقد تكلم البيهقي على تلك الأحاديث والأخبار بالجرح والتعديل والتصحيح والتعديل وأضاف إلى بعض ما أجمله الشافعي ما يفسره من كلام غيره وإلى بعض ما رواه ما يقويه من رواية غيره.

وبين فيه أن الشافعي لم يصدر باباً برواية مجهولة ولم يبن حكماً على حديث معلول وأنه قد يورده في الباب على رسم أول الحديث بإيراد ما عندهم من الأسانيد واعتماده على الحديث الثابت أو غيره من الحجج.

وأنه قد يئق ببعض من هو مختلف في عدالته على ما يؤدي إليه اجتهاده كما يفعل غيره.

وأنه لم يدع سنة لرسول اللّه صلى اللّه عليه وسلم بلغته وثبتت عنده حتى قادها، وهكذا نرى مقصده من تأليف ( معرفة السنن ) يتجلى في مقدمته الطويلة التي صدرها كتابه.

3- كتاب ( المبسوط ) :

قال السبكي [44] :" وأما المبسوط في نصوص الشافعي فما صنف في نوعه مثله ". وألفه البيهقي ليجمع كلام الشافعي ونصوصه مضبوطة بعد ما ضاق صدره مما وجده في الكتب [45] من الإختلاف في نصوص الشافعي وإيراد الحكايات عنه دون تثبت، فحمله ذلك على نقل مبسوط ما اختصره المزني من كلام الشافعي وأدلته على ترتيب المختصر [46] .

4- كتاب ( الأسماء والصفات ) :

قال السبكي:"وأما كتاب الأسماء والصفات فلا أعرف له نظيراً ".هـ. وألفه البيهقي لبيان أسماء الله تعالى وأدلتها من الكتاب أو السنة أو الإجماع.

وبدأه بالثناء على الله ثم ذكر أسماء الله تعالى التي من أحصاها دخل الجنة وربط معاني تلك الأسماء بخمسة أبواب، وذكر أن هناك أسماء غير هذه لله تعالى [47] .

5- كتاب ( الإعتقاد ):

قال السبكي [48] : "وأما- كتاب الإعتقاد- وكتاب دلائل النبوة- وكتاب شعب الإيمان- وكتاب مناقب الشافعي- وكتاب الدعوات الكبير- فأقسم ما لواحد منها نظير ".

وكتاب الإعتقاد كتبه البيهقي ليبين فيه ما يجب على المكلف اعتقاده والإعتراف به مع الإشارة إلى أطراف أدلته.

وقال المؤلف نفسه:" هذا الذي أودعناه هذا الكتاب اعتقاد أهل السنة والجماعة وأقوالهم ".

وهو لاشك كتاب نفيس في موضوعه يتسم بسلاسة الأسلوب والنقاش الهادئ وقوة الأدلة. وقد جمعه من تواليفه مما كتبه فيما يجب على المكلف اعتقاده والإعتراف به ملتزماً ما فيه الإختصار [49] .

6- كتاب [50] ( دلائل النبوة ومعرفة أحوال صاحب الشريعة ) :

تكلم فيه عن مولد الرسول صلى اللّه عليه وسلم ونشأته وشرف أصله ووفاة أبيه وأمه وجده.

و ذكر فيه صفاته الخلقية والخلقية وزهده في الدنيا وسيرة حياته منذ ولادته حتى وفاته، تباشير بعثته والمعجزات التي ظهرت على يديه.

وركز في مباحثه على المعجزات وخوارق العادات فذكر فيها أحاديث جلها صحيحة وبعضها فيه مقال [51] .

وهو كتاب من أجمع تصانيف، مؤلفه لما أورده فيه وعنى به وقد اعتمد فيه على كتب السابقين له.

7- كتاب ( شعب الإيمان ) [52] :

وهو كتاب كبير في ست مجلدات، كتبه البيهقي على نمط ( كتاب ) [53] أبي عبد الله الحسين بن الحسن الحليمي (ت 403هـ) في بيان شعب الإيمان المشار إليها في حديث رسول الله صلى الله عليه وسلم "الإيمان بضع وسبعون شعبة أفضلها لا إله إلا الله وأوضعها إماطة الأذى عن الطريق والحياء شعبة من الإيمان" [54] ولم يجمع تلك الشعب ثم يكلم عليها واحدة تلو الأخرى وإنما أورد كلامه مفصلاً عن كل واحدة منها مستوفياً أدلتها وشارحاً لها في جميع الكتاب وقد زاد على ( كتاب ) الحليمي ذكر الأسانيد التي عليها مدار الروايات.

8- كتاب ( مناقب الشافعي ) [55] :

وهو أجمع ما رأيت من كتب مناقب الإمام الشافعي، وقد نقل فيه مؤلفه عمن كتب قبله في ترجمة الإمام-كابن أبي حاتم ( ت 327 هـ)، وأبي الحسن محمد بن عبد الله الرازي (ت 454 هـ).

ويتضح فيه تحمسه الشديد للشافعي ومذهبه أن دون المساس بأحد وكأن مرجع ذلك اقتناع البيهقي بتمسك الشافعي بالكتاب والسنة وأنه أقرب الأئمة منهما.

وبدأ كتابه بذكر ما لقريش من الخصائص لا سيما بني هاشم وبني المطلب ليدلل على مكانة الشافعي ونسبه.

وقد ذكر فيه مولده ونسبه وتعلمه وتعليمه وتصرفه في العلم وتصانيفه واعتراف علماء دهره بفضله، ومما يستدل به على كمال عقله وزهده في الدنيا وورعه واشتهاره بخصال الخير، ومكارم الأخلاق.

وقد أورد فيه أحاديث صحيحة وأخرى لا تخلوا من مقال [56] .

وقد نقل كثير من المؤلفين عن كتاب ( مناقب الشافعي ) بل كان جل كتاباتهم مستقاة منه لأن البيهقي لم يترك شيئاً مما له أدنى علاقة بالشافعي إلا وذكره إلى جانب التثبت من الروايات.

9- كتاب ( الدعوات الكبير ) [57] :

ألفه البيهقي إجابة لسؤال أحد، إخوانه في أن يجمع له ما ورد من الأخبار في الأدعية المرجوة التي دعا بها رسول اللّه صلى الله عليه وسلم أو علّمها أحداً من أصحابه، وقد ذكرها بأسانيدها وقد رتبه على ترتيب كتاب المختصر المأثور لأبي بكر محمد بن إسحاق بن خزيمة وأضاف إليه زيادات لم يعرض لها ابن خزيمة.

بدأ كتابه بذكر ما للدعاء والذكر من الأجر والثواب.

10- كتاب ( الدعوات الصغير ):

ولم أقف عليه.

11- كتاب ( الزهد الكبير ) [58] :

ذكر فيه أقوال السلف والخلف رضي اللّه عنهم في فضيلة الزهد وكيفيته وأنه في قصر الأمل والمبادرة بالعمل الصالح.

12- كتاب ( إثبات عذاب القبر وسؤال الملكين ) [59] :

أورد فيه الأدلة الشرعية من الكتاب والسنة وأقاويل السلف لإثبات عذاب القبر وسؤال الملكين، وقد بين أن ذلك جائز عقلاً كما جاز شرعاً.

13- كتاب ( أحكام القرآن ) [60] :

جمع البيهقي فيه من نصوص الشافعي ما يدل على مبلغ- علمه- بالمعاني الدقيقية في القرآن.

ومقصد الكتاب ظاهر من عنوانه وهو مثل كتاب ( أحكام القرآن ) لأبى بكر أحمد بن علي الرازي- الجصاص-، وكتاب ( أحكام القرآن ) لأبي بكر بن العربي.

14- كتاب ( المدخل ) [61] :

وهو من سماع عبيد الله بن عمر يحي بن عمر الكجي وخط تقي الدين أبي عمر وعثمان بن عبد الرحمن بن عثمان بن موسى أبي نصر النصري الشهروزري.

وعلى الكتاب بعض السماعات وفي آخره ذكر السند إلى البيهقي. وخط النسخة دقيق متداخل بعضه في بعض، وعليها سماعات ابن الصلاح والحافظ المزي وسماعات أخرى.

15- كتاب ( البعث والنشور ) [62] :

وهو بخط محمد بن عبد العزيز بن محمد في خيزان في سنة أربع وأربعين وثمانمائة وعليه بعض السماعات.

16- كتاب ( تخريج أحاديث الأم ) [63] :

وقد خرج فيه أحاديث كتاب ( الأم ) حديثاً حديثاً مع سنده والتعليق عليه.

17- كتاب ( الخلافيات بين الشافعي وأبي حنيفة ) [64] :

ذكر فيه ما اختلف فيه أبو حنيفة والشافعي في الأحكام، وقد رتبه على أبواب الفقه.

18- كتاب ( بيان خطأ من أخطأ على الشافعي ):

( علمه بمصطلح الحديث )

من الإطلاع على ما كتبه البيهقي تدرك معرفته بعلم مصطلح الحديث وهو يتفق في جميع القواعد التي قعدها علماء المصطلح مع جمهورهم والكثرة الغالبة منهم.

وقد يخرج عن قواعدهم أحياناً لكنه لا يفتأ أن يعود إلى الإلتزام بمنهجهم حتى فيما خالفهم فيه أحياناً أخرى.

وأصدق مثال على هذا ما اتفق عليه جمهورهم من الإختصار على الرمز ( ثنا ) الدال على الفعل (حدثنا) وقد تزاد (الدال) على الرمز ( ثنا ) فتكون العبارة (دثنا).

وقد تحذف الثاء فتكون العبارة ( نا ).

وما اتفقوا عليه أيضاً من استعمال الرمز ( أنا ) الدال على الفعل ( أخبرنا ) وقد تزاد الراء بعد الألف فتكون العبارة ( أرنا ).

وفي كل ما تقدم من الإصطلاحات يختلف البيهقي عن الجمهور ويستعمل رموزاً أخرى مشتقة من مبنى الأفعال المرموز لها فيقول في حدثنا ( دثنا ) يعني بزيادة حرف (الدال) على اصطلاح الجمهور.

وكذلك فإنه يزيد ( الباء ) على الرمز ( أنا ) فيقول ( أبنا ) بتقديم الباء على النون.

وقد وجدناه في مؤلفاته يستعمل الرمز الأخير بكثرة بينما لم يستعمل الرمز الأول إلا نادراً، مع أنه لم يخرج عن استعمال الجمهور لهذين الرمزين بالكلية وإنما يرجع إليهما في غالب رواياته لاسيما رمز ( ثنا ) فإنه لم يستعمل غيره في النسخة التي بين يدي ولا في غالب كتبه إلا في بعض المواضع. أما رمز (أبنا) ولم يستعمله في باقي كتبه كما استعمله هنا بل غالب ما هنالك ما اتفق عليه جمهورهم.

ولا يقبل البيهقي الرواية المرسلة إلا أن يأتي ما يعضدها ويقويها وقد نص على ذلك في كتابـه [65] المعرفة بقوله:"ونحن إنما لا نقول بالمنقطع إذا كان مفرداً فإذا انضم إليه غيره وانضم إليه قول بعض الصحابة، أو ما يتأكد [66] به المراسيل ولم يعارضه ما هو أقوى منه فإنا نقول به، وقد مضى بيان ذلك في أول الكتاب ".

[1] جاء في كتاب الأنساب للسمعاني تسميته - أحمد بن الحسين بن علي بن موسى بن عبد الله - فقدم وأخر، وهو خطأ ظاهر. انظر ( الأنساب ص101 ).

[2] انظر ( طبقات الشافعية الكبرى 3/3 ).

[3] ( خسرو جرد ) بضم الخاء المعجمة وسكون السين المهملة وفتح الراء وسكون الواو وكسر الجيم وسكون الراء وفي آخرها الدال المهملة قرية من ناحية ( بيهق ) ذكره السبكي في ( طبقات الشافعية الكبرى 3/3 ).

[4] ( نيسابور ) بفتح النون وسكون الياء وفتح السين المهملة وسكون الألف وضم الباء الموحدة.

قال ابن الأثير :"هي أحسن مدن خراسان وأجمعها للخيرات ".

وقال ياقوت:"( نيسابور ) والعامة يسمونها ( نشاور ) وهي مدينة عظيمة ذات فضائل جسيمة معدن الفضلاء ومنبع العلماء... وكان المسلمون فتحوها في أيام عثمان بن عفان رضي الله عنه... وقيل أنها فتحت في أيام عمر رضي الله عنه على يد الأحنف بن قيس ". انظر ( اللباب 3/341 ) و ( معجم البلدان 5/331 ).

[5] انظر ( تذكرة الحفاظ 3/1143 ).

[6] قال ياقوت:"( بيهق ) ناحية كبيرة وكسورة واسعة، كثيرة البلدان والعمارة من نواحي نيسابور، تشتمل على ثلاثمائة وعشرين قرية، وكانت قصبتها أولاً ( خسرو جرد ) وقد أخرجت هذه الكورة من لا يحصى من الفضلاء والعلماء والفقهاء والأدباء ". ( معجم البلدان 2/346 ).

[7] انظر ( الكامل في التاريخ 7/349 ).

[8] ( المرجع السابق 7/353 ).

[9] انظر ( الكامل في التاريخ 8/67 ) ، ( 8/97 من نفس المرجع ).

[10] انظر ( مقدمة السيد صقر على كتاب معرفة السنن والآثار 1/18 ).

[11] هو الإمام محمد بن إدريس الشافعي عليه رحمة الله.

[12] ومن ذلك ما ذكره البيهقي عن الشافعي رحمه الله أنه كان ينكر قضاء شريح لعمر ولا يثبته . وأشار إلى اختلاف العلماء في المسألة وأتى بخبرين فيهما دلالة على أن شريحاً تولى القضاء لعمر . ( انظر مناقب الشافعية للبيهقي 1/546)

[13] انظر ( شذرات الذهب 3/305 ).

[14] انظر ( وفيات الأعيان 1/58 ) وغيره ممن ترجموا عن البيهقي.

[15] انظر( تذكرة الحفاظ 3/1133 ) وكذلك قال ابن خلكان مثل قول الذهبي انظر ( وفيات الأعيان 1/76 ).

[16] انظر ( طبقات الشافعية للسبكي 3/4 ) .

[17] في مقدمته على كتاب ( معرفة السنن والآثار 1/25 ).

[18] الكتب الثلاثة هي، كتاب ( التقريب ) للقاسم بن محمد بن علي الشاشي ( ت في حدود الأربعمائة هـ) وكتاب (جمع الجوامع) لأبي سهل بن العفريس الزوزني تلميذ الأصم.

وكتاب ( عيون المسائل ) لأبي بكر أحمد بن أحمد بن الحسن بن سهل الفارسي ابن سريج. ( المرجع السابق 1/25، 26 ) .

[19] في ( طبقات الشافعية الكبرى 3/3 ) بتصرف.

[20] هكذا بالنصب على تقدير ( كان ) أو يكون حالاً من الضمير في قائم.

[21] ابن العماد ( شذرات الذهب 3/304 ).

[22] ( وفيات الأعيان 1/85 ).

[23] نقل الذهبي عن عبد الغافر بن إسماعيل قوله "كان البيهقي على سيرة العلماء قانعاً باليسير متجملاً في زهده وورعه"انظر ( سير أعلام 11/184 ورقة ).

[24] قال ياقوت:"الجبال جمع جبل، اسم علم للبلاد المعروفة اليوم باصطلاح العجم بالعراق وتسمية العجم له بالعراق غلط لا أعرف سببه وهو اصطلاح محدث لا يعرف في القديم ، وقد حددنا العراق في موضعه "( معجم البلدان 2/99).

وظاهر كلامه رحمه الله أن الجبال على البلاد التي في شرق العراق وغرب إيران. فلم نرد الإطالة بنقل كلامه.

[25] عدد الأستاذ السيد أحمد صقر جماعة من مشايخ البيهقي في مقدمته على كتاب ( معرفة السنن 1/2-9 ).

[26] صرح بذلك البيهقي في كتابه ( معرفة السنن والآثار 1/143 ) وانظر ( طبقات الشافعية الكبرى 3/4 ) و (وفيات الأعيان 1/76 ).

[27] انظر ترجمته في كتاب ( العبر 3/208 ) ، ( شذرات الذهب لابن العماد 3/273 ).

[28] عبد الغافر صاحب كتاب ( السياق ) وهو ذيل على تاريخ نيسابور، ونقل الحافظ الذهبي كلامه في كتاب (تذكرة الحفاظ 3/1133 ) ، ( سير أعلام النبلاء 11/185 ) وفيه قوله: "كتب الحديث وحفظه من صباه ".

[29] ( الأنساب ص 101 ).

[30] طبقات الشافعية للسبكي 3/3 . ولم أقف على قول الذهبي:"دائرته في الحديث ليست كثيرة "في مؤلفاته إلا أن يكون في كتابه ( تاريخ الإسلام ) وقد وقفت على صورته التي في الجامعة الإسلامية ولم تبلغ ترجمة البيهقي.

[31] من ذلك قوله "وهو أني منذ نشأ وابتدأت في طلب العلم أكتب أخبار سيدنا المصطفى صلى الله عليه وسلم وعلى آله أجمعين وأجمع آثار الصحابة الذين كانوا أعلام الدين، وأسمعها ممن حملها، وأتعرف أحوال رواتها من حفاظها، وأجتهد في تمييز صحيحها من سقيمها ومرفوعها من موقوفها وموصولها من مرسلها ". (معرفة السنن 1/140 ط).

وجاء في رسالته لأبي محمد الجويني "وقد علم الشيخ اشتغالي بالحديث واجتهادي في طلبه ومعظم مقصودي منه في الإبتداء التمييز بين ما يصح الإحتجاج به من الأخبار وبين ما لا يصح ". ( المرجع السابق 1/20 مقدمة ). وانظر (طبقات الشافعية الكبرى 3/210 – 217 ).

[32] قال الذهبي :"لم يكن عنده ( سنن النسائي ) ولا ( جامع الترمذي ) ولا ( سنن ابن ماجه ) "انظر ( تذكرة الحفاظ 3/1132 ) و ( طبقات الشافعية الكبرى 3/3 ) ، وكذلك ( سير أعلام النبلاء 11/184 ).

[33] انظر طبقات الشافعية لابن هداية ص159 – 160 .

[34] انظر ( طبقات الشافعية الكبرى 3/4 )، ( سير أعلام النبلاء 11/184 ).

[35] ( فتح المغيث 2/333 ).

[36] ( سد الأرب من علوم الإسناد والأدب، حاشية ص115 )

[37] ( سد الأرب من علوم الإسناد والأدب، حاشية 115 )

[38] والحق أن كتاب السنن الكبرى غني عن التعريف فهو مطبوع بين أيدي الناس يتداولونه في عشر مجلدات، وقد طبع مطبعة مجلس دائرة المعارف النظامية الكائنة في الهند سنة 1344هـ.

[39] انظر ( كشف الظنون 2/1007 ).

[40] ومن تلك الإعتراضات ما نقلناه عنه في موضوع ( العقيقة ) في النسخة التي بين يدي.

[41] انظر ( كشف الظنون 2/1007 ).

[42] ( طبقات الشافعية الكبرى للسبكي 3/4 ).

[43] هاجم أبو جعفر الطحاوي الشافعي وأتباعه هجوماً عنيفاً في كتابه ( شرح معاني الآثار ).

[44] ( طبقات الشافعية الكبرى 3/4 ).

[45] سبق البيهقي جماعة إلى جمع نصوص الشافعي في كتب مستقلة ذكرناهم في أول البحث وأشرنا إلى كتبهم.

[46] انظر ( طبقات الشافعية الكبرى 3/215 ).

[47] طبع الكتاب في دار إحياء التراث العربي بلبنان باعتناء وتعليق الشيخ محمد زاهد الكوثري.

[48] ( طبقات الشافعية الكبرى 3/4 ).

[49] وقد نشر الكتاب بتحقيق أحمد محمد موسى عام 1380 هو لم يذكر اسم المطبعة ولا مكان الطبع.

[50] الكتاب طبع منه الجزء الأول بالمجلس الأعلى للشئون الإسلامية سنة 1390هـ ذكره السيد أحمد صقر ( مقدمة معرفة السنن والآثار 1/10 ). وقد طبع الجزء الأول والثاني منه بتحقيق عبد الرحمن محمد عثمان - ومنشورات محمد عبد المحسن الكتبي- صاحب الكتبة السلفية بالمدينة المنورة- عام 1389 هـ وكأن السيد أحمد صقر لم يقف على هذه الطبعة أو غفل عنه.

[51] قال البيهقي:" فاستخرت الله تعالى في الإبتداء بما أردته واستعنت به في إتمام ما قصدته... وعلى نحو ما شرطته في مصنفاتي من الإكتفاء بالصحيح من السقيم، والإجتزاء من المعروف بالغريب إلا فيما لا يتضح المراد من الصحيح أو المعروف دونه فأورده والإعتماد على جملة ما نقدمه من الصحيح أو المعروف عند أهل المغازي والتواريخ وبالله التوفيق ". ( دلائل النبوة 1/63 ).

[52] وقفت على صورة الكتاب في أربع عشرة مجلدة في مكتبة السيد حبيب أحمد بالمدينة المنورة وصورة أخرى للنسخة الآصفية في مكتبة السيخ عبد الرحيم صديق بمكة المكرمة واختصر الكتاب المذكور الشيخ الإمام أبو جعفر عمر القزويني (ت 699هـ) في كتاب ( مختصر شعب الإيمان ) إجابة على سؤال محمد بن القاسم المزي له عن عدد شعب الإيمان وكان قد تكرر منه هذا السؤال وذلك بسبب الخلاف في عدد شعب الإيمان، إذ جاء في بعض الروايات "الإيمان بضع وستون أو بضع وسبعون شعبة " وفي بعضها "ست وسبعون أو سبع وسبعون " وفي "بعضها أربع وستون "وقد ذكر المصنف في الكتاب سبعة وسبعين شعبة جمعها من متفرق ما كتبه البيهقي في كتابه الذي نحن بصدده فاختصرها على شكل رؤوس المسائل واقتنع باستدلال آية من كتاب الله تعالى أو بحديث من أصح ما روي فيه عن رسول الله صلى الله عليه وسلم وقال مؤلفه رحمه الله "وربما زدت في بعض الشعب آية أو آيات أو حديثاً أو كلمات، أو حكاية أو حكايات أو بيتاً أو أبيات لم يذكرها البيهقي"وكتاب ( مختصر الشعب ) مطبوع بتحقيق محمد منير الدمشقي في إدارة الطباعة المنيرية عام 1355هـ.

[53] وهو كتاب ( منهاج الدين في شعب الإيمان ) قال عمر رضا كحالة: وهو في نحو ثلاث مجلدات (معجم المؤلفين 4/3 ).

[54] الحديث أخرجه جمع من الأئمة منهم البخاري ومسلم والترمذي والنسائي واللفظ له. انظر ( سنن النسائي 8/110).

[55] طبع الكتاب في جزئين نشراً بتحقيق السيد أحمد صقر عام 1391هـ، في مكتبة دار التراث وقد ذكر السيد صقر أن الكتاب طبع منه الجزء الأول عام 1390، بدار التراث وهو يخالف ما نقلناه من كتاب ( مناقب الشافعي ) وانظر (معرفة السنن 1/10 ).

[56] مثل حديث "عالم قريش يملأ الأرض علماء " أخرجه في المناقب 1/45 وحديث "لا تسبوا قريشاً فإن عالمها يملأ الأرض علماً، اللهم أذقت أولها نكالاً فأذق آخرها نوالاً " أخرجه في ( المناقب 1/26 ) وغيرها.

[57] رأيت صور من الكتاب في مكتبة الشيخ عبد الرحيم صديق بمكة عن نسخة المكتبة السعدية بالهند.

[58] لا يزال الكتاب مخطوطاً وقفت على صورته في مكتبة السيد حبيب. وتبلغ أوراقه تسع عشرة ومائة ورقة من الحجم المتوسط. ورأيت صورة أخرى للكتاب في مكتبة الشيخ عبد الرحيم صديق خطها واضح وحديث يرجع إلى عام 1319 هـ وهي مصورة من نسخة المكتبة الآصفية.

[59] الكتاب لا يزال مخطوطاً ويقوم بتحقيقه زميلنا الشيخ مصطفى سعيد خالد قطاني.

[60] طبع الكتاب بدار الكتب العلمية في بيروت عام 1359 هـ بتحقيق الشيخ عبد الغني عبد الخالق.

[61] الكتاب في مجلدين وقفت على صورة الثاني منهما في مكتبة الشيخ عبد الرحيم صديق والنسخة مصورة من مكتبة الجمعية الأسيوية بكلكتا.

[62] وقفت على صورة الكتاب في مكتبة الشيخ عبد الرحيم صديق بمكة وعليها ختم مكتبة السلطان أحمد.

[63] ويرجع تاريخ نسخ هذا الكتاب إلى حوالي القرن الثامن، وهو موجود في مكتبة دار الكتب المصرية التي رأيت صورتها ناقصة في مكتبة الشيخ عبد الرحيم صديق ويبدأ الجزء الموجود من كتاب الإستسقاء وينتهي إلى حكم الطفل مع أبويه في الدين. وقد أشار كاتبه إلى أنه يتلوه الجزء الثالث وأوله كتاب الفرائض، وهناك أيضاً كتاب آخر أكبر من هذا الكتاب وهو ( تخريج أحاديث مؤلفات الشافعي ) وقد وقفت عليه أيضاً في مكان نفسه.

[64] الكتاب موجود في مكتبة السلطان أحمد الثالث وقد وقفت عل صورة منه في مكتبة الشيخ عبد الرحيم صديق.

[65] ( معرفة السنن والآثار 1/129 )

[66] ذكر السخاوي عن البيهقي ما رواه عن الشافعي وشرطه في قبول المرسل حيث ذكر من شرطه أن يأتي ما يعضده سواء كان حديثاً مسنداً أو قول صحابي أو مرسل تابعي آخر، أو أن يوجد جماعة من أهل العلم يفتون بمثل معنى ما روي عن النبي صلى الله عليه وسلم مرسلاً.

وكذلك من شرط قبول المرسل أن يكون من أرسله ضابطاً وأن لا يسمى مجهولاً ولا مرغوباً عن الرواية عنه إن سئل عن تسميته. هـ. بتصرف ( فتح المغيث 1/141 ).


 العدد 44 - الأفعال

الأفعال الملازمة للمجهُول

بـين النحويـين واللغويـين

لفضيلة الدكتور مصطفى أحمد النماس

ا لأستاذ المشارك بكلية اللغة العربية

الحمد لله ربّ العالمين والصلاة والسلام على أشرف خلقه وأفضل رسله سيدنا محمد الذي اصطفاه مولاه بلسان عربي مبين وجعل فصاحته في ربوة ذات قرار ومعين وعلى آله المفوهين وصحابته الغر الميامين بعد:

مقدمة :

فالأفعال من الأبنية التي عنى بها العلماء، لأنها جذبت أنظار الباحثين أولاً لكثرة تصرفاتها والتغيرات التي تعتريها ومشقة العلم بها ويؤيد ذلك قول ابن القوطية في مقدمة كتابه (الأفعال): اعلم أن الأفعال أصول مباني أكثر الكلام،وبذلك سماها العلماء الأبنية ولذلك بدأ التأليف فيها وألف فيها من العلماء (قطرب سنة 206)، والفراء سنة 207 هـ، وأبو عبيده سنة 210، والأصمعي سنة 213 هـ، و أبو زيد الأنصاري سنة 215 وأبو عبيد القاسم ابن سلام سنة 224 هـ وأبو محمد عبد الله التوزى سنة 233 هـ ويعقوب بن السكيت سنة246هـ والسجستاني سنة 255 هـ وابن قتيبة سنة 276 هـ وثعلب سنة 291هـ وألف فيه من أهـل القرن الرابع الزجاج سنة 311 هـ، وابن دريد سنة 321 هـ، وابن درستويه سنة347 هـ، وأبو على القالي سنة 356هـ، وأبو بكر محمد بن عمر المعروف بابن القرطبة سنة 317 هـ ثم ألف فيه أبو بكر بن الأنباري سنة 577هـ ثم القاسم بن القاسم سنة 626 هـ وأبو عثمان سعيد بن محمد المعافري السرقسطي سنة 400 هـ، وعلي بن جعفر السعدي المعروف بابن القطاع سنة 515هـ وابن سيدة سنة 458 هـ في المخصص السفر الخامس عشر والرابع عشر.

واللغة العربية من اللغات الإشتقاقية التي تصوغ للمعاني المختلفة أبنية متنوعة من المادة الواحدة وقد عني النحويون والصرفيون بهذه الأبنية ودلالاتها وتصرفاتها منذ أمد مبكر وألفوا فيها الرسائل الصغيرة والكتب الكبيرة التي تبلغ مبلغ المعاجم، وأفرد لها بعض العلماء كثيراً من الأبواب الخاصة وأحاول في هذا البحث أن ألقي نظرة سريعة على جهود اللغويين في صنف معيّن من الأفعال، وهو الفعل الذي وضعه علماء تحت قائمة الأفعال التي جاءت على صورة الفعل المبني للمجهول وأطلقوا عليه اسم (الفعل الذي لم يسم فاعله) وقد فهم بعض النحاة أن المراد من هذه التسمية هو عدم استعمالها في معانيها السالفة مبنية للمعلوم وصرّح بعضهم بذلك في كتابه الفصيح وهو أبو العباس أحمد بين يحيى ثعلب المتوفى (291هـ) فهذه الأفعال حرمت البناء للمعلوم كما يقول البعض وها أنا ذا أحاول وضع هذه الأفعال تحت بساط البحث لنرى هل كان وضعها تحت هذا العنوان مفضياً لهذا الفهم أو يصح أن تكون مبنية للمعلوم تارة وتارة أخرى تكون مبنية للمجهول… وهي الصورة المسموعة عن أكثر قبائل العرب. سأحاول الرجوع إلى أمهات كتب اللغة بكل فعل من هذه الأفعال لأعالج ما يصادفه الباحث من عناء في فهم المراد من هذه الأفعال والآثار التي تترتب على هذا الفهم، والله أسأل أن يسدد خطانا لمعرفة أسرار اللغة العربية التي هي وعاء للقرآن الكريم والحديث النبوي الشريف.

الأصل في وضع الفعل أن يكون مبنياً للمعلوم؛ لأن كلّ فعل لا بدّ له من فاعل غالباً هذا بغض النظر عن الأفعال التي تتصل بها (ما) مثل: قلّما، وكثرما، وطالما، فالأخيرة لا تتطلب فاعلاً؛ لأن الفعل لقد كف عن العمل بناء على مذهب سيبويه وعلى هذا لا يليها إلاّ جملة فعلية، ومن العلماء من يزعم أن (ما) في نحو (طالما شكرتك) مصدرية سابكة لما بعدها بمصدر هو فاعل طال والتقدير: طال شكري إيّاك، وهذا يوافق الأصل العام الذي يقتضي بأن يكون لكل فعل أصلي فاعل، فلا داعي لإخراج هذه الأفعال من نطاق الأصل، وكذلك كان الزائدة لا تحتاج إلى مرفوع مثل قول الشاعر:

لله درّ أنو شــرون من رجـل

ما كـان أعـرفه بالدون والسفـل

فالراجح عند المحققين من العلماء أن (كان) الزائدة لا فاعل لها، وكذلك قول بعضهم وهو قيس ابن غالب في فاطمة بنت الخرشب من بني أنمار من بني غطفان:

ولّت فاطمة بنت الخرشب الأنمارية الكملية من بني عبس لم يوجد كان أفضل منهم، وقال سيبويه:" وقال الخليل: إن من أفضلهم كان زيداً على إلغاء (كان) "، وشبهه بقول الشاعر وهو الفرزدق:

فكيف إذا مـررت بـدار قـوم

وجـيران لنــا كـانوا كـرام

وكقول الشاعرة وهي أم عقيل بن أبي طالب:

أنـت تكـون ماجـد نبيــل

إذا تهـب شـمـأل بـلـيـل

فهذه لا تحتاج إلى مرفوع [1]

فكل فعل لا بد له من فاعل إما أن يكون ظاهراً أو ضميراً بارزاً أو مستتراً كما قال ابن مالك في ألفيته:

وبعد فعـل فاعـل فـإن ظهـر

فهـو وإلا فضميــر استتــر

ولا يستغني الفعل الأصلي عن الفاعل إلا إذا غيّر وبني للمجهول فيحذف الفاعل ويسند الفعل للمفعول فيبنى الفعل لهذا المفعول، والملحوظ أن البناء للمجهول يجيء عرضاً لا أصلاً؛ بدليل أن الفعل المفتوح الفاعل تضم فأوه فالفاعل جزء أساسي في جملته لا بد منه لذا فهو عمدة يبنى الفعل الأصلي له وهو الذي فعل الفعل أو قام به الفعل.

فإذا غير أول الفعل وبني للمفعول الحقيقي فهذا أمر أقره النحاة والصرفيون؛ لأن الفعل إذا أسند إلى المفعول فإذا جاء الفعل على صورة المبني للمجهول، وبني للفاعل فهل يصح لنا أن نطلق عليه بأنه أسلوب المبني للمجهول؟ وهل نضع الفعل في أبواب معينة تحت (الأفعال الملازمة للبناء للمجهول) خاصة كما قلت وأن الاسم الذي بعدها هو الذي فعل الفعل أو قام به هذا ما أحببت أن أعالجه لنرى كيف نظر العلماء إلى الفعل الذي جاء على صورة المبني للمجهول ناطوا به بعض البحوث كالبحث في التعجب وأفعل التفضيل، وشذوذ بعض الأبنية على اسم المفعول من غير الثلاثي على وزن مفعول.

نتيجة أنهم نظروا للفعل نظرة المبني للمجهول حقيقة؛ فشذ بذلك نظرهم في مجموعة كبيرة من الأساليب، ولو حققنا هذه الأساليب تبعاً لأفعالها لوجدناها سائغة وقياسية وأنها وردت عن كثير من شعراء وأدباء العرب قديماً ولكنها من الأمور التي ترجع إلى اللغات مثل تعدد صور المضارع واختلاف الصيغ في الماضي من فعل، وفعل، وفعل بفتح الفاء والعين، وفتحها مع كسر العين، وضمها مع كسر العين مع اتفاق المعنى واختلافه في المادة الواحدة، ومن الملحوظ أن اللغويين قد أفردوا باباً لما جاء من الأفعال على صيغة ما لم يسم فاعله، فابن سيدة [2] المتوفى سنة 458هـ في السفر- 15 (باب ما جاء من الأفعال على صيغة ما لم يسم فاعله) يقول: وهذا الباب على ضربين فمنه ما لا يستعمل إلا على تلك الصيغة (كـ عنيت بحاجتك، ونفست المرأة) ومنه ما تكون على هذه الصيغة أغلب، وقد يستعمل بصيغة ما سمي فاعله (كـ زهيت علينا) فإن ابن السكيت حكى زهوت، وإنما أفرد ما لم يسم فاعله أفعال (ما) على صيغة (ما)؛ لأن ما لم يسم فاعله نائب مناب الفاعل فافردوه بمثال لا يكون لغيره كما أن للفاعل أفعالاً على صيغة خص بها نحو (فعل) وانفعل فمن هذا الباب: عنيت بحاجتك ووعك الرجل، وحم، وقحطت الأرض، وقد أولعت بالشيء وقد بهت الرجل، وقد وثئت يده وقد شغلت عنك وقد شهر في الناس، وطلّ دمه، وهدر دمه، ووقص الرجل إذا سقط عن دابته فاندقت عنقه، ووضع الرجل في التجارة، ووكس وغبن في البيع غبناً وغبن رأيه إذا كان ضعيف الرأي، وهزل الرجل والدابة ونكب الرجل، ورهصت الدابة ونتجت، وعقمت المرأة (إذا لم تحبل) وفلج الرجل من الفالج، وقد غم الهلال على الناس، وأغمي المريض وغشي عليه، وقد أهل الهلال على الناس، واستهل، وقد شدهت: وقد برّ حجك وثلج فؤادك إذا كان بليداً، وثلج بخير أتاه إذا سر به وقد امتقع لونه (تغير)، وكذلك انتقع والتمع واهتقع وانشف وانتشف كله بمعنى، وانقطع بالرجل وهذا كله حكاية كقولك: لتعن بحاجتي، ولتوضع في تجارتك، ولتزه علينا، وقعصت الدابة أصابها القعاص وقد يقال بالسين، وهقع بسؤة رمى بها، وعجز الرجل وثمد، ألح عليه في ماله، وعضد الرجل شكا عضده، ويطرد على هذا باب في جميع الأعضاء، وعدس الرجل أصابته عدسة وهي بثرة قاتلة كالطاعون، وسدع الرجل نكب يمانية وسعر الرجل ضربته السموم، وسعف الرجل- أصابته سعفة وهى قرحة ورمع الرجل ورمع أصابه الرماع وهو داء في البطن يصغر منه الوجه، وأوزعت به، وأولعت وحنش الرجل - غمز حسبه ورحض الرجل - عرق، وأرق الزرع - أصابه الأرقان وكذلك جميع آفات النبات، وفقئت الأرض - مطرت وفقيها نبت فحمل عليه فأفسده وضنك الرجل (أصابه الضناك وهو الزكام) ونكس في المرض كظن الرجل- سكت، وكلب أصابه الكلاب وهو ذهاب العقل من الكلب، وأكمت الأرض- أكل جميع ما فيها، وأشب لي الرجل إذا رفعت طرفك فرأيته، وأشرب حب فلا نه- أي خالط قلبه وحنبث به، ضرب وضمئد الرجل- زكم، كذلك أرض وفضم جانب البيت- انهدم، وسل الرجل من السلّ وسلس- ذهب عقله، وسرفت الشجرة - أصابتها السرفة، وأسر بوله - احتبس، ونسئت المرأة- تأخر حيضها، ووطب البعير- احتبس نجوه، وأطلف الرجل ذهب ماله ودمه هدراً، ولبط الرجل أصابه زكام وسعال و بدى جدر أو حصب، وافتلت- مات فلتة وأهتر عدم لبه من الكبر، وهبت- عدم عقله وشخص به - أتي إليه أمر بقلقه ونشعت به أو لعت- وأغرب الرجل- لجّ في الضحك.

جولة في كتب اللغة مع هذه الأفعال:

وعك: قال في اللسان - ورد في الحديث ذكر الوعك وهو الحمى وقيل: المها وقد وعكه المرض وعكا، ووعك فهو موعوك. وقد وعكته الحمى تعكه.

حم : حم هذا الأمر حماً إذا قضى، وحم له ذلك قدر فأما ما أنشده ثعلب من قول جميل:

فليت رجالاً فيك قـد نذروا دمـي

وحمّـوا لقـائي يابثيـن لقـوني

فإنه لم يفسر حموا لقائي .. قال ابن سيده:"والتقدير عندي للقائي فحذف أي حم لهم لقائي "ثم يقول في اللسان:

وحم (بفتح الحاء) الله له كذا وأحمه قضاه قال عمر وذو الكلب الهذلي:

أحـم الله ذلـك مـن لقــاء

أحـاد أحـاد في الشهر الحـلال

وحم الشيء وأحم أي قدر فهو محموم أنشد ابن برى لخباب بن غزّي:

وأرمى بنفسـي في فـروج كثـيرة

وليس لأمـر حمّـه الله صـارف

وحمّه (بفتح الحاء).

وقال البعيث:

ألا يا لـقوم كـل ما حـم واقـع

وللطير مجـرى والجنـوب مصارع

قحطت الأرض: قال في اللسان: القحط احتباس المطر وقد قحط بفتح الحاء والقاف وقحط (بكسر القاف والحاء) والفتح أعلى قحطاً وقحطوطاً، وقحط الناس (بضم الأول وكسر الثاني) على ما لم يسم فاعله لا غير قحطاً وأقحطوا وكرهها بعضهم وقال ابن سيدة:

لا يقال: قحطوا (بضم القاف وكسر الحاء) ولا اقحطوا.

وحكى أبو حنيفة:"قحط المطر (ضم القاف) على صيغة ما لم يسم فاعله واقحط على فعل الفاعل، وقحطت الأرض على صيغة ما لم يسم فاعله فهي مقحوطة "قال ابن برى:"قال بعضهم: قحط المطر (بفتح القاف والحاء) وقحط المكان (بفتح القاف وكسر الحاء) هو الصواب "ويقال أيضاً قحط القطر (بضم القاف و كسر الحاء).

قال الأعشى:

وهم يطعمـون إن قحـط القـطر

هبـت بشـمـأل وضـريـب

وقال ابن سيدة:"وقد يشتق القحط في كل شيء قلة خيره والأصل للمطر ".

وفي الحديث:" إذا أتى الرجل القوم فقالوا قحطاً قحطاً له يوم يلقى ربه "أي أنه إذا كان ممن يقال له عند قدومه على الناس هذا القول فإنه يقال له مثل ذلك يوم القيامة، وهو دعاء بالجدب فاستعاره لانقطاع الخير عنه وجدبه من الأعمال الصالحة.

بهت الرجل: بهت الرجل يبهته بهتاً وبهتاناً فهو بهّات أي قال عليه ما لم يفعله فهو مبهوت، وبهته بهتاً، أخذه بغتة؛ وفي النزيل: {بَلْ تَأْتِيهِمْ بَغْتَةً فَتَبْهَتُهُمْ} أما قول ابن النجم: (سبّي الحماة وابهتى عليها) فان على مقحمة لا يقال بهت عليه إنما الكلام بهته.

ثم يقول: وقد بهت وبهت (بفتح فضم، ثم فتح فكسر) وبهت الخصم استولت عليه الحجة، في التنزيل: {فَبُهِتَ الَّذِي كَفَرَ} .

تأيله: انقطع سكت متحيراً عنها، ابن جني:"قرأه السميفع فبهت الذي كفر (بفتح الباء والهاء)؛ أي: فبهت إبراهيم الكافر"، قرأه ابن حيوة (فبهت) بفتح الباء وضم الهاء) لغة في بهت (بفتح وكسر) قال:" قد يجوز أن يكون بهت (بالفتح فيهما) لغة في بهت (بفتح وكسر) ".

ثم يقول: وأفصح منهما (بهت) (بضم فكسر) كما قال عزّ وجلّ: {فَبُهِتَ الَّذِي كَفَرَ} ؛ لأنه يقال: رجل مبهوت ولا يقال باهت ولا بهيت.

شغل به: قال في القاموس: شغله كمنعه شغلاً، وأشغله لغة جيدة أو قليلة أو رديئة، اشتغل به وشغل كـ عني ويقال منه ما أشغله وهو شاذ لأنه لا يتعجب من المجهول.

وثئت يده: قال في القاموس: الوثاء، والوثأة وصم يصيب اللحم لا يبلغ العظم، أو توجع في العظم بلا كسر، أو هو الفك ووثئت يده كفرح تثأ وثأ ووثأ (بسكون الثاء وفتحها) فهي وثئة كفرحة، ووثئت كعني فهي موثوأة ووثيئة وهذه ضربة قد أوثأت اللحم.

شهر في الناس: قال في القاموس : شهره كمنعه وشهّره والشهير والمشهور: المكان المعروف.

طل دمه: قال في القاموس: وطلّ دمه (بفتح الطاء) يطلّ كـيزلّ ويملّ، وأطل بالضم فهو مطل، وطله حقه كمدّه: نقصه إيّاه وأبطله، وغريمه مطله هدر دمه: قال في القاموس: الهدر محركة ما يبطل من دم وغيره هدر يهدر (كضرب يضرب) ويهدر (كنصر ينصر) هدراً و هدرته لازم متعد وأهدرته فعل وأفعل بمعنى.

وقص الرجل: قال في القاموس: وقص عنقه كوعد: كسرها فوقصت لازم متعد، ووقص كعني فهو موقوص، وقصت به راحلته تقصه والفرس الآكام دقها.

ووضع الرجل في التجارة: قال في القاموس: ووضع في تجارته ضيعة ووضيعة كعني خسر، و كوجل يوجل، وأوضع بالضم خسر فيها.

وكس في البيع: قال في القاموس: الوكس كالوعد النقصان لازم متعد والتنقيص، ووكس الرجل في تجارته وأوكس مجهولين، كوكس كوعد، وأوكس ماله ذهب لازم.

غبن في البيع - قال في القاموس: غبنه في البيع يغبنه غبناً (بضم الغين) ويحرك أو بالتسكين في البيع، وبالتحريك في الرأي خدعه. وقد غبن كعني فهو مغبون. ومنه: غبن رأيه غبناً (بالتحريك) إذا كان ضعيف الرأي.

هزل الرجل والدابة: قال في القاموس: الهزل نقيض الجدّ، هزل كضرب وفرح، وهازل ورجل هزل ككتف كثيرة، وأهزله وجده لعّاباً، والهزالة الفكاهة، والهزال (بالضم) نقيض السمن، وهزل كعني هزالاً، وهزل كنصر هزلاً (بسكون الزاي).

أولع به: قال في تاج العروس: وأولع به (بالضم) إيلاعاً وولوعاً فهو مولع به (بالفتح)، أي: بفتح اللام أي: أغريته وغرى به فهو مغرٍ به، وولع به كوجل يولع ولعاً محركة وولوعاً بالفتح أي: ألح في أمره وحرص على إيذائه.

وقال في المصباح المنير: أولع بالشيء بالبناء للمفعول يولع به ولوعاً بفتح الواو علق به. وفي لغة: ولع (بفتح اللام وكسرها) يلع (بفتحها منهما مع سقوط الواو).

نكب الرجل: قال في تاج العروس للزبيدي: نكبه الدهر ينكبه نكباً ونكباً بلغ منه أو أصابه بنكبة، ويقال نكبته حوادث الدهر فأصابته نكبة، ونكب فلان فهو منكوب وهو ما يصيب الإنسان من الحوادث. وفي الحديث: أنه نكبت أصدمه أي: نالتها الحجارة، ونكب به على الأرض طرحه وألقاه.

رهصت الدابة: قال في تاج العروس: ورهص الفرس كعني عن ثعلب وفرح عن الكسائي وأبي زيد والأول أفصح قاله ثعلب وأباه الكسائي فهو رهيص- ومرهوص: أي أصابته الرهصة و هي وقرة تصيب باطن حافره.

نتجت الدابة: قال في تاج العروس للزبيدى:

نتجت الناقة والفرس كعني صرح به ثعلب والجوهري نتجاً ونتاجاً بالكسر وبعضهم يقول نتجت الفرس والناقة: ولدت وأنتجت دنا ولادهما، كلاهما فعل لم يسمّ فاعله، وقال: ولم أسمع نتجت ولا أنتجت على صيغة فعل الفاعل.

فلج الرجل من الفالج و قال في تاج العروس: الفالج مرضه من الأمراض يتكون من استرخاء أحد شقي البدن طولاً هذا نص الزمخشري في الأساس وزاد في شرح الفصيح: فيبطل إحساسه وحركته وربما كان في عضو واحد، وفي اللسان هو ريح يأخذ الإنسان فيذهب بشقه، ومثله قول الخليل في كتاب العين: وفي حديث أبي هريرة "الفالج داء الأنبياء "، وقال التدمري في شرح الفصيح:"هو داء يصيب الإنسان عند امتلاء بطون الدماغ من بعض- الرطوبات فيبطل منه الحس وحركات الأعضاء ويبقى العليل كالميت لا يعقل شيئاً، والمفلوج صاحب الفالج ".

وقد فلج كعني اقتصر عليه ثعلب في الفصيح وتبعه المشاهير من الأئمة زاد شيخنا: وبقي على المصنف أن يقال: فلج بالكسر كعلم حكاها ابن القطاع والسرقسطى وغيرهما، فهو مفلوج، قال ابن دريد:"لأنه ذهب نصفه "، وقال ابن سيده:"فلج فالجاً أحد ما جاء من المصادر على مثال فاعل".

غم الهلال على الناس قال في اللسان:

غم عليه الخبر: على ما لم يسم فاعله أي استعجم مثال أغمي وغمّ الهلال على الناس غما ستره الغيم وغيره فلم يرها وفي الحديث " صوموا ..الخ ".

قال شمر:"يقال غمّ علينا الهلال غما فهو مغموم إذا حال دون رؤية الهلال غيم رقيق من غممت الشيء إذا غطيته، وفي غم ضمير الهلال، قال: ويجوز أن يكون غم مسنداً إلى الظرف أي فإن كنتم مغموماً فأكملوا وترك ذكر الهلال للإستغناء عنه. وغم القمر النجوم (بفتح الغين) بهرها وكاد يستر ضوءها، وغم يومنا بالفتح، يغم (بفتح فضم) غماً وغموماً من الغيم ورجل مغموم مغتم من قولهم: غم علينا الهلال فهو مغموم إذا التبس ".

أغمي على المريض: قال في اللسان وفي التهذيب أغمي على فلان إذا ظن أنه مات ثم يرجع حياً، وغمي عليه فهو مغمى عليه على مفعول ثم يقول: ومنه أغمي على المريض إذا أغشي عليه كأن المرض ستر عقله وغطاه.

غشي عليه: قال في اللسان: وغشي عليه غشية وغشياً وغشياناً أغمي فهو مغشي عليه وهي الغشية وكذلك غشية الموت وغشي غشياناً أتاه وأغشاه إيّاه غيره.

برّ حجك: قال في القاموس: ويقال برّ حجك وبر (بفتح الباء وضمها) فهو مبرور.

ثلج فؤادك: قال في القاموس. ثلج بخير أتاه إذا سرّ به.

ثلجتنا السماء وأثلجتنا، وثلجت نفس (بفتح الثاء) كنصر وفرح ثلوجاً وثلجاً اطمأنت، والمثلوج الفؤاد البليد، وثلج كخجل فرح.

اهتقع لونه: قال في القاموس:

هقعت الناقة كفرح فهي هقعة وهي التي إذا أرادت الفحل وقعت من شدة الضبعة، واهتقعه عرق سوء، أقعده عن بلوغ الشرف والخير، واهتقع فلاناً صده ومنعه، والحمى فلاناً تركته يوماً فعاودته وأثخنته وكل ما عاودك فقد اهتقعك، واهتقع لونه مجهولاً: تغير (وهقع بسوءة رمى بها).

وانتشف لونه، وانتسف لونه: قال في القاموس:

أنشفت الناقة ولدت ذكراً بعد أنثى، وانتشف لونه للمفعول تغير.

قعصت الدابة: القعاص داء في الغنم لا يلبثها أن تموت وداء في الصدر كأنه يكسر العنق، قعصت بالضم فهي معقوصة، وقعصت كفرح ما كانت كذلك. وقعصه كمنعه قتله مكانه كأقعصه، وانقعص مات والشيء انثنى.

عضد الرجل: قال في القاموس:

عضده، يعضده قطعه، وكنصره أعانه ونصره، وأصاب عضده وكعني شكا عضده.

عدس الرجل: قال في القاموس:

عدس يعدس خدم، وفي الأرض عدساً وعدساناً وعداساً ذهب، والمال عدساً رعاه، والعدس الحدس وشدة الوطء وقد عدس كعني فهو معدوس أي أصابته العدسة وهي بثرة تخرج بالبدن فتقتل.

سعف الرجل: قال في القاموس: السعفة قروح تخرج على رأس الصبي- ووجهه سعف كعني وهو مسعوف، وسعف بحاجته كمنع، وأسعف قضاها له، وأسعف دنا وله الصيد أمكنه وبأهله ألم.

رمع الرجل، ورمّع: قال في القاموس:

رمع أنفه كمنع رمعاناً محركة تحرك وبيديه أومأ وبالصبي ولدته وعينه بالبكاء سالت، ورأسه نفضة والرماعة وجع يعترض في ظهر الساقي حتى يمنعه من السقي، وقد رمع كعني واصفرار وتغير في وجه المرأة من داء يصيب بظرها وقد رمعت كفرح ورمعت بالضم مشددة.

أوزعت به: قال في القاموس، وزعته كوضع كففته فاتزع هو كف وأوزعه بالشيء أغراه، فأوزع به بالضم فهو موزع مغرى.

رحض الرجل: قال في القاموس: رحضه كمنعه غسله فأرحضه فهو رحيض ومرحوض، والرخضاء كالخشناء العرق أثر الحمى، أو عرق يغسل الجلد كثره، وقد رحض المحموم كعني أي عرق.

أرق الزرع: قال في القاموس- أرق كفرح فهو أرق، وأرق والأرقان بالكسر شجر أحمر والحناء والزعفران، وآفة تصيب الزرع والناس كالأرقان.

أطلف الرجل: قال في القاموس- الطلف الهدر، والعطاء، وأطلفه وهبه وأهدره، والطليف: المأخوذ والهدر والباطل.

سرفت الشجرة: قال في القاموس- سرفة كفرح أغفله وجهله، وسرفت السرفة الشجرة أكلت ورقها.

وأرض سرفة كفرحة كثيرتها.

وأهتر الرجل- قال في القاموس: الهتر مزق العرض، وهتره يهتره، وهتره وبالكسر الكذب والداهية، وبالضم ذهاب العقل من كبر أو مرض أو حزن، وقد أهتر فهو مهتر بفتح التاء، شاذ، وقد قيل: أهتر بالضم ولم يذكر الجوهري غيره، وأهتر بالضم فهو مهتر أولع القول في الشيء، وهتره الكبر يهتره كنصر ينصر، وقد استهتر بكذا على ما لم يسم فاعله.

هبت الرجل- قال في القاموس: الهبيت: الجبان الذاهب العقل كالمهبوت وقد هبت كعني، وهبته يهبته (كنصر) ضربه وحطه، والهبتة الضعف.

نشعت به: قال في القاموس:

نشعه كمنعه نشعاً انتزعه بعنف، والصبي أوجره، وفلاناً الكلام لقنه إيّاه، وفلان نشوعاً قرب من الموت ثم نجا، ونشع بكذا كعني فهو منشوع أولع.

أغرب الرجل: قال في القاموس- أغرب بالفتح بالغ في الضحك وأغرب بالضمّ اشتدّ وجعه، وعليه صنع به صنيع قبيح.

افتلت: قال في القاموس: افتلت الكلام ارتجله، وافتلت على بناء المفعول مات فجأة، وبأمر كذا فوجئ به قبل أن يستعد له.

أشرب فلان حب فلانة: قال في القاموس- خالط قلبه وأشرب به كذب عليه، وأشرب أبله جعل لكل جمل قريناً، والخيل جعل الحبال في أعناقها.

فصم جانب البيت: قال في القاموس- فصمه يفصمه كسره فانفصم، وأفصم الحمى أو المطر أقلع، وفصم جانب البيت كعني انهدم.

ونظرة فاحصة في هذه الأفعال التي لم يسم فاعلها نجد أن أغلبها يدل على الأدواء والمرض والآفات التي لا دخل للإنسان فيها فالفاعل فيها غالباً هو الله تعالى، ولم يستعمل لأنه من المعلوم عادة فهذه الأفعال ليست من أفعال الآدميين. ولهذا يعتبرها بعض اللغويين مبنية للمجهول في الصورة اللفظية لا في الحقيقة المعنوية لأن الإسم معها في أغلبها هو الذي فعل الفعل أو قام به، وهذا ما ينطبق على تصريف الفاعل وحده ولذلك يعرب بعضهم ما بعدها على أنه فاعل وبعضهم يعربه على أنه نائب عن الفاعل تبعاً لصورة الفعل.

وعلى المثال: مجد الدين الفيروزآبادي المتوفى سنة 816-817هـ نبه في مقدمة القاموس المحيط [3] إلى أن الرأي الأول صريحاً قال:"المقصد في بيان الأمور التي اختص بها القاموس عند قوله: مسألة الأفعال المبنية للمفعول صورة وما بعدها فاعل لا نائب فاعل، مثل: هزل، ونتج، وعني، ودهش، وشده بمعناه، وشفف، وأولع، وأهتر به، وأغري، وأغرم، (وأهرع) "ويقول في أثناء شرحه للمواد:"ما يفسر لنا معنى هذه الأفعال للمجهول فكثيراً ما يقول: كعني يريد به: المجهول من الثلاثي المجرد سواء لم يستعمل إلا مبيناً للمجهول أو كان بناؤه للمجهول كثير الإستعمال ولا يريد به أنه لا يستعمل إلا مبنياً للمجهول كما وهم بعضهم بدليل قوله: وعني بالضم عناية وكرضى قليل، وملئ كسمع وملأ كمنع وملئ كعني (المعنى مختلف) وكثير من الأفعال أوردتها من المخصص أوردها الفيروزآبادي متعددة الصورة تبعاً للماضي مع المضارع مما يرجع إلى لغات القبائل التي استعملت المادة من باب ضرب وقبيلة أخرى من باب منع وثالثة على صورة المبني للمجهول، والآن أحاول عرض أراء الكثير من العلماء الذين تعرضوا لهذه المجموعة من الأفعال التي جاءت على صورة المبني للمجهول:-

أما أبو العباس أحمد بن يحيى المعروف بثعلب المتوفى سنة 291 صرح في كتاب الفصيح:"بأنها لا تبنى للمعلوم وجاء بعده كثير من النحاة الذين حذوا حذوه، فيقولون: المقصود بملازمتها للمجهول هو أنها لا تستعمل مبنية للمعلوم، ولا يكون الفعل إلا مضموم الأول، فلا يصح أن نقول في هذا الفعل وأضربه شدهني الأمر، أو عناني أمرك إلخ .."

ويقول الخضري:"في باب أبنية المصادر عند الكلام على مصدر (فعل) إلا إذا كان المبني للمجهول لزوماً غير رافع الاسم بعده نحو سقط في يد المتسرع بمعنى ندم فشبه الجملة نائب الفاعل وليس بفاعل؛ لأن الفاعل لا يكون شبه جملة.

أما ابن درستوريه المتوفى سنة 347هـ فيقول في الرسالة المشتملة على انتقاد ابن الخشاب البغدادي على العلامة أبي محمد الحريري في مقاماته ثم انتصار ابن بري للإمام الحريري في الرد على ابن الخشاب قال ابن الخشاب معترض على الحريري في المقامة السادسة عند قوله:"ومتى اخترع خرع وإن بده شده ".

قال ابن الخشاب:" (شده) من الأفعال التي جاءت في كلامهم مقصورة على بناء الذي لم يسم فاعله. كقوله: شدهت وأنا مشدوه أي شغلت وهو يقارب دهش ولا يكادون يقولون: شدهني كذا، ولا شدهت زيداً في كلام فصيح وقد بينوا ذلك في المختصرات من كتب اللغة فضلاً عن غيرها، قال ابن بري المتوفى سنة 582 هـ:" إنما قطع ابن الخشاب على ابن الحريري بالغلط في قوله (شده) ثقة بقول ثعلب في الفصيح (وقد شدهت، وأنا مشدوه) .

ألا تراه يقول: وقد بينوا ذلك في كتب المختصرات يعني كتاب الفصح ولم يعلم بأن ابن دستوريه أنكر ما قاله ثعلب وغيره من أهل اللغة وهذه حكاية لفظه- قال ابن درستويه:"عامة أهل اللغة يزعمون أن هذا الباب لا يكون إلا مضموم الأول، ولم يقولوا إنه إذا سمي فاعله جاز بغير ضم وهذا غلط منهم لأن الأفعال كلها مفتوحة الأوائل في الماضي فإذا لم يسم فاعلها فهي كلها مضمومة الأوائل ولم يخصّ بذلك بعضها دون بعض وقد بينا ذلك بعلته وقياسه "، وذكر أنه يجوز: عنيت بأمرك، وعناني أمرك، وشغلت بأمرك وشغلني أمرك، وشدهت بأمرك وشدهني أمرك فهذا الذي ذكره ابن درستوريه تصحيح لقول ابن الحريري وإبطال لقول غيره وفي ذلك كفاية تغني عن زيادة إيضاح وبيان ".

ومما يتصل بهذا ما جاء في المقامة السابعة والثلاثين:

( فسقط الفتى في يده ولاذ بحقو والده )

قال ابن الخشاب:"أخطأ في قوله: (سقط الفتى في يده).

ولم يعلم حقيقة هذا الكلام كيف تستعمله العرب.

وبيانه: يقال: (سقط في يد فلان) إذا ندم، ولا يقال (سقط فلان في يده).

قال الله تعالى: {وَلَمَّا سُقِطَ فِي أَيْدِيهِمْ} ولم يقل (سقطوا في أيديهم) وهذا كلام جار مجرى المثل، وفاعل (سقط) مضمر لا يظهر، معناه الندم فكأنه والله أعلم (سقط الندم في يد فلان) وليس المعنى (سقط فلان في يد نفسه) هذا محال لا يجوز عليه ولا يعطيه لفظ هذا الكلام ولا معناه، وهذا الغلط من أفحش غلط الحريري في مقاماته، ويدل عليه دلالة قاطعة قوله تعالى: {وَرَأَوْا أَنَّهُمْ قَدْ ضَلُّوا} أي في الثاني وهو ضلوا وهو ضمير المذكورين في أول الآيات ولم يأت به في الأول وهو سقط لأن فاعله غيرهم وهو ضمير الندم على ما بيّن أهل اللغة العربية وهو الصواب والله أعلم ".

قال (ابن برى):"قول ابن الخشاب: إن قي سقط من قولهم:( سقط قي يده) وفي قوله تعالى: {سُقِطَ فِي أَيْدِيهِمْ} فضمير لا يظهر، معناه: الندم غلط فيه لأن (سقط) فعل غير متعد إنما ذلك في قراءة من قرأ (سقط في أيديهم) وهى قراءة حكاها الأخفش وقال: تقريره:( ولما سقط الندم في أيديهم ) وإذا ثبت أن الندم فاعل لسقط لم يجز أن يكون مرفوعاً لسقط، لأن الفاعل لا يكون مفعولاً لم يسم فاعله وإنما يكون غيره وهو قوله (في أيديهم) وكذلك (سقط في يده) الجار والمجرور في موضع المفعول الذي لم يسم فاعله ".

وظاهر كلام ابن الخشاب يقتضي أن القراءة المشهورة: {وَلَمَّا سُقِطَ فِي أَيْدِيهِم} بفتح السين وذلك غلط على أن القراء كلهم مجمعون على (سقط) بضم السين وكسر القاف وهو من الأفعال المبنية لما لم يسم فاعله، مثل: جنّ وزكم.

ولم يقرأ أحد (سقط في أيديهم) إلا أبو السميفع في الشواذ من القراءات وذلك غير معروف عند أهل اللغة وكذلك ذكره ابن الحريري (فسقط الفتى في يده) (ولاذ بحقو والده) ولم يرو أحد عنه فسقط الفتى بفتح السين ولا يصح كلام ابن الخشاب إلا على (سقط) بفتح السين وهو خلاف ما روي عن ابن الحريري في مقاماته إلا أن ابن الحريري غلط بذكر الفتى وصوابه (فسقط في يده) من غير ذكر(الفتى) أو يقول: فإذا الفتى ساقط في يده ولا يكون في سقط ضمير الفتى.

لأنه فعل غير متعد والمجرور في موضع رفع به.

فإذا قال قائل: فلعل هذا من غلط الكاتب على ابن الخشاب أن مثل هذا لا يخفى عليه أعني القراءة المجمع عليها {وَلَمَّا سُقِطَ فِي أَيْدِيهِم} على ما لم يسم فاعله:

قيل له كلام ابن الخشاب يقتضي أنه إنما قال (سقط) بفتح السين ألا تراه قال:"وفاعل سقط المضمر لا يظهر " [4] .

ومعناه: الندم ثم قال بعد هذا، ويدل عليه دلالة قاطعة أي على أن الندم مضمر في( سقط)، قوله تعالى: {وَرَأَوْا أَنَّهُمْ قَدْ ضَلُّوا} وهو ضمير المذكورين في أول الآيات، ولم يأت به في الأول وهو (سقط) لأن فاعله غيرهم وهو ضمير على ما بيّن أهل اللغة العربية وهو الصواب، انقضى كلام ابن الخشاب.

وقد أثبت أن القراءة (سقط) بفتح السين وأن الفاعل لم يظهر في (سقط) كما ظهر في (ضلوا)، ولك فاعل (سقط) عين فاعل (ضلوا) وهو الندم، وقد ثبت بهذا غلطة في القراءة، اللهم إلا أن يكون الناقل عنه قد غير الكلام عليه، وأن الذي قال: إن (سقط في يده) فعل مبني للمفعول، وكان الفعل قبل أن يبنى للمفعول (سقط في يده) بفتح السين أي سقط الندم في يده ثمّ حذف الفاعل وأقيم الجار والمجرور مقامه، والدليل على صحة ذلك (سقط في أيديهم) فحينئذ يكون الكلام مستقيماً والردّ صحيحاً.

قال السيوطي [5] :" في شرح المقامات للمطرزي: قال الزجاجي: (سقط في أيديهم) نظم لم يسمع قبل القرآن، ولا عرفته العرب ولم يوجد ذلك في أشعارهم، والذي يدلّ على هذا أن شعراء الإسلام لما سمعوه، واستعملوه في كلامهم خفي عليهم وجه الإستعمال؛ لأن عادتهم لم تجربه، فقال أبو نواس:

( ونشوة سقطت منها في يدي وهو العالم النحرير، فأخطأه في استعماله، وكان ينبغي أن يقول (سقط) وذكر أبو حاتم:"(سقط) فلان في يده وهذا مثل قول أبي نواس، وكذلك قول الحريري (سقط الفتى في يده) وكله بفتح السين، نعرف أن الفاعل هو الذي قام به الفعل، وأوقع منه والمفعول به الذي وقع عليه الفعل ".

[1] انظر: مواضع زيادة كان في شرح الأشموني وغيره .

[ 2] انظر: المخصص السفر 15ص72

[3] أنظر: القاموس المحيط – المقدمة (مسألة) ص10

أنظر هذه الرسالة – بذيل مقامات الحريري 16 .

[4] أن قول ابن الخشاب هذا لا يعني أنه أراد سقط بفتح السين وقد فات ابن بري أيضا ً أن الفعال التي جاءت ملازمة للبناء للمجهول لا يقال ونائب فاعلها وإنما يعرب فاعلا ً مع هذه الصيغة فلا دليل لابن بري في ذلك. انتهى المرصفي.

[5 ] انظر المزهر ج2 ص235 خاتمة.


 العدد 44 - مراجعة

مراجعة القول في مواضع في كتب النحو

لفضيلة الدكتور بابكر بدوي دشين

كلية الحديث الشريف

الحمد لله رب العالمين، نحمده ونستعينه ، والصلاة والسلام على رسوله الأمين محمد بن عبد الله وعلى آله وصحبه أجمعين، أما بعد،

فهذه كلمة مُشعثةٌ حوت مراجعة القول في مواضع في كتب النحو على أنها لا تعدم ما يَلمُّ شعثها.

الموضع الأول

يذكر النحاة جواز تشديد النون من ( هذين ) و( هاتين ) و( اللذين ) و( اللتين ) في حالتي النصب والجر، كما يدل عليه قول ابن مالك في الألفية:

بل ما تليه أولـه العلامـة

والنون إن تشدد فلا ملامه

والنون من ذين وتين شددا

أيضاً وتعويض بذاك قصدا

والظاهر أن الياء حينئذ تبقى على سكونها كما سنبينه بعد، غير أننا وجدنا الأستاذ عباس حسن ينص على تحريكه الياء بالفتح حين تشديد النون في موضعين من كتاب الوافي؛

الموضع الأول حيث يقول [1] :" ويجوز تشديد النون وعدم تشديدها في (ذان وتان) وكذلك في (ذين وتين)، لكن عند تشديدها في الأخيرتين تتحرك الياء بالفتحة، أي أنها تتحرك بالفتحة في حالتي نصبهما وجرّهما إذا شددت النون ".

والموضع الثاني حيث يقول [2] :" ويجوز أن تكون (يعني النون) مكسورة أيضاً مع التشديد ولكنها في حالة النصب والجر تقتضي فتح الياء قبلها؛ تقول: (اللذانِّ اللذينِّ…) فتكون في التشديد وعدمه كنون ( ذان ) و( تان ) إسمي الإشارة حيث يصح فيهما الأمران كما أسلفنا - في رقم 3 من هامش 323- تقول في حالة الرفع: ذان - تان أو ذانِّ وتانّ وفي حلتي النصب والجر ذيْنِ وتيْنِ أو: ذَينِّ وتَينِّ فالنون في كل الأمثلة السابقة من أسماء الإشارة والموصول صالحة للتشديد وعدمه، لكنها عند النصب والجر تستلزم عند التشديد فتح الياء قبلها "انتهى كلام الأستاذ عباس حسن.

ولقد نلاحظ عليه أننا لا نجد في كتب النحو القديمة حسب إطلاعنا ذكراً أو إشارة إلى تحريك الياء بلهَ فتحها، وما فيها إلا الإكتفاء بذكر التشديد النون من هذه الأحرف مقرونًا بذكر قراءة بعض القرّاء لها في القرآن الكريم كما فعل هذا الأشموني في شرحه على ألفية بن مالك عند كلامه عن ذينك البيتين حيث يقول عن تشديد النون في اللذين [3] :" وهو (يعني تشديد النون) في الرفع متفق على جوازه فقد قرئ {وَالَّذَانِ يَأْتِيَانِهَا مِنْكُمْ} وأما في النصب فمنعه البصري وأجازه الكوفي وهو الصحيح فقد قرئ في السبع {رَبَّنَا أَرِنَا الَّذَيْنِ أَضَلانَا} ".

ويقول في موضع آخر عن تشديد النون من ذان وذين [4] :" مع الألف باتفاق ومع الياء على الصحيح، وقد قرئ {فَذَانِكَ بُرْهَانَانِ} و {إِحْدَى ابْنَتَيَّ هَاتَيْنِ} بالتشديد فيهما." ا هـ.

ليس هنا إشارة إلى تحريك الياء من هذه الأحرف بله فتحها كما قلنا ونضيف إليه هنا أنه ليس في حاشية الصبان على الشرح المذكور شيء من هذا. وصنيع النحاة عندئذ يدل على بقاء سكون الياء من هذه الأحرف - ( هذين وهاتين واللذين واللتين ) - في حالتي النصب والجر عند تشديد النون فيها بآية ما يقرنون ذكر تشديد النون فيها بذكر إحدى القراءات السبعية كما رأينا فيما نقلناه عن الأشموني، والقراءة المذكورة هنا قراءة ابن كثير المكي وفيها المحافظة على سكون الياء من هذه الأحرف عند تشديد النون فيها مع طرق له في أدائها كما يدل على ذلك ما ذكره الصفاقسي عنها عند الحديث عن قوله الله تبارك وتعالى في سورة القصص: {قَالَ إِنِّي أُرِيدُ أَنْ أُنْكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ} الآية، فقال [5] : " (هاتين) قرأ المكي بتشديد النون والباقون بالتخفيف ويجوز للمخفف والمشدد لدى الوقف عليه المدّ، والتوسط، والقصر؛ ويجوز الثلاثة للمكيّ حالة الوصل؛ والقصر هو مذهب الجمهور." وكذلك ما ذكره عند الحديث عن قول الله تبارك وتعالى في سورة (فصلت): {وَقَالَ الَّذِينَ كَفَرُوا رَبَّنَا أَرِنَا الَّذَيْنِ أَضَلاَّنَا} الآية فقال:" {أَرِنَا الَّذَيْنِ} قرأ المكي الذينِّ بتشديد النون وله فيها المدّ، والتوسط والقصر الخ ".

هذه هي قراءة ابن كثير لهذه الأحرف كما وصفت لنا حافظ فيها على سكون الياء مع شيء من المدّ والتمكين في هذه الياء الساكنة أو التوسط فيها أو القصر دون أن يخرج بها عن حاقِّ السكون إلى الحركة.

وإذ كانت قراءة ابن كثير لهذه الأحرف عند تشديد النون، كذلك؛ وإذ ما في كتب النحو ما يخافها تصريحاً أو تلميحاً فالظاهر عندنا أن يكون حكم النحوي حينئذٍ وجوب المحافظة على إسكان الياء عند تشديد النون من هذه الأحرف لا تحريكها بَلهَ فتحها. والله تعالى أعلم.

الموضع الثاني

ورد في شرح شواهد العيني عند حديثه على هذا الشاهد:

ليس ينفك ذا غنى واعتزاز

كل ذي عفة مقلٍّ قنوع

ما يلي [6] :" قوله (مقل قنوع) مجروران على الوصفية، وضبط الشيخ أبو حيان (مقل قنوع) برفع (قنوع) على الإبتداء و(مقل) مقدماً خبره والمقل بضم القاف وتشديد اللام بمعنى القليل دخلت عليه باء الجر "ا هـ.

ولقد نلاحظ على هذا النص ما يلي:

أولاً: قلاقة سياق الضبط إلى الشيخ أبي حيان من حيث ضم القاف في كلمة المقل فإنه لم يسمع فيها ومن حيث كون المقل بمعنى قليل، فإنه لم يرد في معاجم اللغة؛ ومن حيث دخول باء الجر على المقل فإنه غير موجودة في البيت برواية السابقة ولا محل لها فيه لانكسار وزنه بها. وقد رأيت بأخرة طبعة أخرى للأشموني وشرح شواهد العيني استبدل فيها قوله [7] : ( بضم الميم ) بقوله في سياقنا السابق ( بضم القاف ) وهذا هو الإختلاف الفذ بين الطبعتين وباقي السياق متفق فيها ولا يبعد أن يكون هذا من عمل بعض النساخ، كأنه أراد أن يصلح به ضبط الكلمة على فرض أنها المقل دون أن يلتفت إلى بقية السياق؛ ولهذا ما كتب ناشرون في الهامش عند قوله: " دخلت عليه باء الجر "ما يلي: " هكذا نص العبارة في النسخة التي عندنا ".

فهذا يقوي ما ذهبنا إليه إن شاء الله تعالى.

ثانياً: الإعراب المنسوب إلى شيخ أبي حيان بهذه الرواية المثبتة غريب إذ فيه رفع (قنوع) على الإبتداء و(مقل) مقدماً خبره، ومحط الغرابة فيه أنه لا يتمشى مع المعروف المشهور عند النحاة في منع تقديم الخبر على المبتدأ حين يستويان في التعريف والتنكير بغير قرينة معينة كما ذكره ابن مالك في الألفية بقوله:

فامنعه حين يستوي الجزآن

عرفاً ونكراً عادمي بيان

إذ استوت كلمتا (مقل وقنوع) هنا في التنكير بل في الإشتقاق مع عدم وجود قرينة تعين خبرية المقدم وابتدائية المؤخر، أضف إلى ذلك أن رفع كلمة (قنوع) الذي أراده الشيخ أبو حيان يمكن تحققه أيضاً بإعراب (مقل) مبتدأ و(قنوع) خبره إن كانت كلمة مقل باقية على مالها في ضبط الشيخ أبي حيان بحب ما في هذا السياق القلق.

لكل ما ذكرنا نقترح أن السياق المنسوب إلى شيخ أبي حيان في هذا النص فيه ما لا تستقيم معه الرواية ولا يسوغ معه الإعراب. وليس معنا الآن من كتب الشيخ أبي حيان ما نلتمس فيه تقويم هذه الرواية. ومما يشار إليه هنا أن محقق وشارح (همع الهوامع في شرح جمع الجوامع للإمام السيوطي) نقل أول هذا النص في هامشه حيث قال [8] :"وفي العيني: وضبط الشيخ أبو حيان مقل قنوع برفع قنوع على الإبتداء ومقل خبره مقدماً "هذا والأقرب عندنا أن تكون رواية الشيخ أبي حيان للبيت السابق هكذا:

ليس ينفك ذا غنى واعتزاز

كل ذي عفة بقلٍّ قنوع

كما تستشف من النص الذي صدرنا به هذا الجزء إذ معها يستقيم السياق لوجود باء الجر في كلمة (بِقلٍّ) ولاستقامة ضبط الكلمة ومعناها فهي بضم القاف وتشديد اللام بمعنى القليل، وهذا ما ورد عن كلمة (قلّ) في معاجم اللغة مادة [9] قلّ؛ وفوق هذا عسى الإعراب الذي اقترحه الشيخ أبو حيان أن يتلئب معها والله تعلى أعلم.

الموضع الثالث

ورد الحديث عن الشاهد [10] من شواهد ابن عقيل:

خالي لأنت ومن جرير خاله

ينل العلا ويكرم الأخوالا

قول الشيخ محمد محيي الدين رحمه الله تعالى [11] :

" (الأخوالا) قال العيني: هو مفعول به وهو بعيد كل البعد، ولا يسوغ إلا على أن يكون يكرم مضارع أكرم مبنيّاً للمجهول، والأوْلى أن يكون قوله (يكرم) مضارع كرم ويكون قوله (الأخوالا) تمييزاً الخ ".

ولقد نلاحظ على هذا الكلام ما يلي:

أولاً: الظاهر أن نسبة إعراب كلمة الأخوالا هنا للعيني وَهْمٌ لأن الناقل، يعني الإشارة إلى شرح الشواهد للعيني؛ إذ ورد هذا البيت غير أن العينيَّ لم يعرب كاملة الأخوال عند كلامه على هذا الشاهد كما في طبعات شرح شواهده المتعددة التي بأيدينا [12] .

والذي أعرب كلمة الأخوال في هذا الشاهد هو الصَّبَّان في حاشيته على الأشموني وهذا شأنه أن يوقع في هذا الوهم لنشر شرح شواهد العيني مع حاشية الصبان على شرح الأشموني.

ثانياً : قوله هنا " ولا يسوغ إلاّ أن يكون يكرم مضارع أكرم مبنياً للمجهول "لا يستقيم معه إعراب كلمة الأخوال مفعولاً به بله أن يسوغ به لأن بناء الفعل للمجهول. حينئذ يقتضي رفع كلمة الأخوال نائب فاعل إذ لا نائب فاعل غيرها في البيت.

هذا والظاهر أن العبارة السابقة تلخيص غير واف وتعقيب غير كاف لإعراب الصبان لكلمة الأخوال هنا حيث قال رحمه الله تعالى [13] :" والأخوال مفعول يكرم إن بني للفاعل ومنصوب بنزع الخافض إن بني للمجهول أي للأخوال هذا ما ظهر "ا هـ.

إذًا فالصبان هو السابق الهادي إلى التنبيه على احتمال بناء الفعل ( يكرم ) هنا للفاعل وبنائه للمجهول، والله تعالى أعلم.

[1] النحو الوافي الطبعة الرابعة دار المعارف بمصر ج1 ص323 هامش 3 .

[2] نفسه ص344 هامش 2 .

[3] ج1 ص147 ط دار إحياء الكتب العربية.

[4] نفسه ص148

[5] ( غيث النفع في القراءة السبع ) المطبوع بهامش سراج القارئ المبتدئ بمطبعة البابي الحلبي بمصر ص316

[ 6 ] المطبوع مع شرح الأشموني ط دار إحياء الكتب العربية ج1 ص228.

[7] شرح الأشموني ومعه شرح الشواهد للعيني الناشرون أصحاب دار إحياء الكتب العربية ج1 ص180 .

[8] همع الهوامع للإمام السيوطي تحقيق الدكتور عبد العال سالم مكرم ط دار البحوث العلمية بالكويت ج2 ص65

[9] انظر قاموس المحيط

[10] شرح ابن عقيل تحقيق الشيخ محمد محيي الدين الطبعة الخامسة عشرة ج1 ص237

[11] ويلاحظ أنه قدم وأخر في كلام الصيني

[12] راجع شرح شواهد العيني المطبوع مع شرح الأشموني ج1 ص211 ط دار إحياء الكتب

[13] نفسه ص211


 العدد 44 - إليك مددت الكف

إليك مددت الكف

لفضيلة الدكتور / عز الدين علي السيد

كلية اللغة العربية

إلهـي أريد الخير فـاربط على فكري | ليبقى مصُونَ الطهر من فاتنٍ يغري
مُضِـل . . يمـاريني بتزويق باطـلٍ | عرفت به ضُري .. فزاد له حذري
إذا ما ذكرتُ الفـقر فاحتلتُ للغـنى | ذكرتُ هوانَ النفس فاحتلتُ للفقر
وهـل في احتيـال المرء للرزق حيلةٌ | تُغَيرُ مقدوراً . . وترفـعُ مِن ذِكرِ
و"نحن قسمـنا" حدَّدَتْ رزقَ لاهثٍ | ورزقَ وديع الخطو من سالفِ الدهر؟
ألا إنَّ مـا لم يقـضيه الله باطـل | إذا طرْتُ في الآفاق أو غصت في البحر!
ومـا هـو مقـدور أتـاك وإن بدأ | على قمـة العيُّوق . . أو في فم النسر!
فردى عليك الحلمَ يـا نفسُ واقنعي | وثُوبي إلى التقـوى تعد لك في يسـر!
فما غير تقـوى الله يـا نفس هالكٌ | ومُـهلَكُ مفتـونٍ . . و مجلبةُ العسر!
فلا عُسرَ إلا عُسرُ مَـنْ جـاء ربـه | كريـهاً .. بلا زادٍ.. بغيضًا .. بلا أجرِ
ولا يُسرَ إلا يُسرُ مَـنْ جـاء ربـه | كريـمًا.. بلا جرم.. حبيبًا بلا وزرٍ!
أيـارب ألهمـني السـداد فإنـني | بعيدٌ عن التقـوى . . فقيرٌ إلى الصبر
وما بسوى التقوى تُرجَى مَـسَرَّةٌ | ويُفرجُ من ضيقٍ . . ويُنجي من الضرّ
إليـك مددت الكف ألتمس الهدى | فشدّ به أزري . . وأصلحْ به أمـري
ووثق به عهدي.. وكن لي.. ولا تكن | عليَّ . . إذا مـالت بي النفسُ للشـر!
فإن عـدوي كاشر الوجه كـاشح | دءوبٌ بلا يأسٍ . . حريص على أسري
ونفسي نهب الغـي مثـل فـراشة | إلى النار تهـوي للحريق وما تـدري!
وليس لهـا - رباه - دونك عاصِمٌ | من النار . . فاعصمها من الكيد والغدر
يحـاك لها حوّك الخبير . . فمـا يَبنىِ | فم الفـاتن الغدـَّارِ ينفخ في الجمر!
وكم توبةٍ مـن غفـلة غبّ يقـظة | وكم غفلةٍ عن توبةٍ . . كالفتى الغمر!
وكم نظـرة في الشّعر للقبر أيقظت | وكم نظرةٍ للزهر أغفت عـن القـبر!
وذلـك عـمـري بـاد إلا ثمـالةً | تُرَنِّقُ كأسي . . مـا بهـا بلَّة الصدر!
وكـان ثمـالى لو دريتُ و مخلـدي | بدارٍ بها الأنهـار من تحتهم تجــري!
إلهي فبـاركْ ذلك السـؤْرَ بالهـدى | يُبَاركْ . . كما باركتَ في ليلة القـدر
فلحظـةُ ذل في مـقـام ضـراعة | تُبَـدِّدُ أوزارًا وتَعتـق مِنْ كُـفـرِ
وأنت رحـيمٌ يـا ودودُ . . وإنـني | ببابك .. أرجو العفو فاجبر به كسرى!


 العدد 44 - تنبيه

تنبيه وتحذير

لسماحة الرئيس العام لإدارة البحوث العلمية والإفتاء والدعوة والإرشاد

الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه - أما بعد :-

فقد اطلعت على نشرة يوزعها الكثير من الناس عن جهل أو قصد سيئ قد بدأها صاحبها بقول الله تعالى {بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ} وذكر بعدها آيات ثم قال ما نصه: "اهتم بإرسال هذه الآيات لتكون مجلبة خير ويمن ومال وفلاح ثم ذكر بعد ذلك أنه تم توزيعها حول العالم وأن من اعتنى بها ربح ربحاً كثيراً ومن أغفلها أصيب بأنواع من الحوادث وذكر أنها تمنع المضرات وتجلب الفلاح والخير بعد أربعة أيام ..".

ونظراً إلى أن هذه النشرة لا أساس لها من الصحة بل هي كذب وافتراء وقول بغير علم واعتقاد أنها تجلب الخيرات وتدفع المضرات وأن من اعتنى بها ربح ومن أهملها أصيب بالحوادث اعتقاد باطل يخل بالعقيدة ويدعو إلى تعلق القلوب بهذه النشرة وانصرافها عن الله عز وجل.

فلهذا رأيت تحذير المسلمين منها ووصيتهم بإتلافهما أينما وجدت وتنبيه إخوانهم على بطلانها وأن اعتقاد ما فيها يخالف شريعة الله ويقدح في العقيدة لأنه اعتقاد فاسد ليس له أساس من الصحة بل هو من الكذب على الله ودعوى باطلة وهي من جنس الوصية المنسوبة إلى خادم حجرة النبي صلى الله عليه وسلم وقد سبق أن نبهنا على بطلانها وأنها كذب لا أساس لها من الصحة ولا لما أعاده صاحبها فهاتان النشرتان كلتاهما من أبطل الباطل فالواجب على كل مسلم أن يحذرهما وأن يحذر منهما غيره عملاً بقول الله سبحانه {وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ} وقوله سبحانه {وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} الآية.

ولا شك أن هاتين النشرتين من المنكر الذي يجب النهي عنه ويجب على ولاة الأمور البحث عن مروجهما وعقابه بما يردعه وأمثاله.. ونسأل الله أن يوفقنا والمسلمين للفقه في الدين والثبات عليه وإنكار ما خالفه وأن يعيذنا جميعاً من مضلات الفتن ونزغات الشيطان كما نسأله سبحانه أن يكبت أعداء الإسلام أينما كانوا ويبطل كيدهم أنه سميع قريب. وصلى الله على نبينا محمد وآله وصحبه.


 العدد 44 - بيان من الرئاسة العامة للمجلس الأعلى العالمي للمساجد

بيان من الرئاسة العامة للمجلس الأعلى العالمي للمساجد

رابطة العالم الإسلامي

قام وفد من الأمانة العامة للمجلس المذكور برئاسة فضيلة الشيخ صالح بن محمد اللحيدان عضو مجلس القضاء الأعلى بالمملكة العربية السعودية وعضوية كل من فضيلة الشيخ أبي بكر محمود جومي كبير قضاة نيجيريا وعضو الرابطة ومجلس المساجد وفضيلة الشيخ أحمد الحماني رئيس المجلس الإسلامي الأعلى في الجزائر وعضو الرابطة ومجلس المساجد وفضيلة الشيخ علي مختار الأمين العام المساعد للمجالس الأعلى العالمي للمساجد بزيارة الجماهيرية العربية الليبية بناء على ما دار بين الأمانة والجماهيرية للبحث مع فخامة العقيد معمر القذافي حول ما تناقلته الصحف والأنباء من إنكاره للسنة النبوية أن تكون مصدراً من مصادر التشريع الإسلامي. وقد تم بالفعل اجتماع الوفد بفخامته في الساعة السابعة والنصف من مساء يوم الأربعاء الثاني عشر من شهر صفر 1399هـ. في مدينة بني غازي بليبيا وتبادل الجميع وجهات النظر وبين الوفد لفخامته الأدلة الشرعية من الكتاب والسنة على عظم منزلة السنة في الإسلام وأنها الأصل الثاني في إثبات الأحكام وأن العلماء قد عنوا بها وعرفوا صحيحها من سقيمها ووضعوا لذلك قواعد وأصولاً يعرف بها الصحيح الأحاديث من ضعيفها وأجمعوا على اعتماد ما صحت به الأحاديث فأظهر اقتناعه بأكثر ما قاله الوفد وأوضح فخامته للوفد موقفه من الكتاب والسنة والحديث وأنكر بشدة ما نسب إليه من أنه حذف كلمة {قُلْ} من {قُلْ هُوَ اللَّهُ أَحَدٌ} أو أنه صلى العصر ركعتين حضراً كما أوضح للوفد بأنه يعترف بالسنة الفعلية فقط كالصلاة والحج أما الأحاديث القولية فإن ما يصح عنده منها يعمل به ووعد بأنه سيعلن ذلك على الملأ.

هذا ملخص قرار الوفد وقد سرنا كثيراً رجوع فخامة العقيد إلى الصواب في الأخذ بالسنة الصحيحة وقد دلت الأدلة من الكتاب والسنة الصحيحة وإجماع أهل العلم على أن السنة الصحيحة القولية والفعلية والتقريرات أصل عظيم من أصول الإسلام وهي الأصل الثاني في إثبات الأحكام الشرعية وبيان الحلال والحرام وهي الوحي الثاني كما أجمع العلماء أيضاً على أن من جحد كون السنة أصلاً معتبراً يرجع إليه في الأحكام وزعم أنه يكتفي بالقرآن عنها فهو كافر مرتد عن الإسلام وقد صنف في ذلك الحافظ السيوطي رسالة سماها مفتاح الجنة في الإحتجاج بالسنة ذكر فيها الأدلة من الكتاب والسنة والآثار على وجوب تعظيم السنة والأخذ بها وأنها الأصل الثاني من أصول الإسلام كما ذكر فيها إجماع العلماء على كفر من أنكر السنة وزعم أنه لا يحتج إلا بالقرآن ولا شك أن من أنكر السنة فقد أنكر القرآن وكذبه لأن القرآن الكريم قد أمر في مواضع كثيرة بطاعة الرسول صلى الله عليه وسلم وأتباعه وعلق الرحمة والهداية ودخول الجنة والنجاة من النار على ذلك وقد كتبنا في هذا المقام مقالاً أبسط من هذا البيان ننشره قريباً إن شاء الله [1] فالواجب على فخامة العقيد أن يعلن توبته إلى الله سبحانه من إنكاره ما أنكر من السنة وأن يعلن التزامه بما صح منها عند أهل العلم كأحاديث الصحيحين وغيرهما مما صح عن رسول الله صلى الله عليه وسلم قولاً أو فعلاً أو تقريراً وهنا أمر عظيم يهم القراء والمسلمين ويتعلق بفخامة العقيد ويجب علينا التنبيه عليه وبيان حكمه وهو أن الكتابة الإيطالية (ميريلا بيانكو) قد ذكرت في كتابها ( القذافي رسول الصحراء ) ص241 عن فخامة العقيد ما يدل على أنه يدعي أنه رسول من رسل الله وقد خاطبته في الصفحة المذكورة بقولها له:"يا رسول الله أكنت راعي غنم " فأجابها بقوله:"بلى فلم يكن هناك نبي لم يفعل ذلك" وهذا الجواب يقتضي إقراره لها على أنه رسول الله لأنه لم ينكر عليها ولم يقل لست برسول ومعلوم أن دعوى الرسالة أو النبوة بعد نبينا محمد صلى الله عليه وسلم كفر أكبر وضلال عظيم وردة عن الإسلام بإجماع المسلمين لأن ذلك تكذيب لقول الله عز وجل {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} وتكذيب لما تواترت به الأحاديث عن رسول الله صلى الله عليه وسلم الدالة على أنه خاتم النبيين والمرسلين لا نبي بعده ولا رسول وقد قاتل الصحابة رضي الله عنهم من ادعى النبوة بعده واعتبره كافراً حلال الدم والمال كالأسود العنسي ومسيلمة الكذاب والمختار بن أبي عبيد الثقفي وقد أجمع علماء الأمة إجماعاً قطعياً على أن نبينا محمد صلى الله عليه وسلم هو خاتم النبيين والمرسلين لا نبي بعده ولا رسول وقد كفّر العلماء في عصرنا وقبل عصرنا مرزا غلام القادياني لما ادعى النبوة وكفّروا من صدقه في ذلك فالواجب على فخامة العقيد أن يعلن في وسائل الإعلام تكذيبه لما زعمته هذه الإيطالية وأنه يبرأ إلى الله من ذلك إن كان ذلك لم يقع منه، فإن كان قد وقع منه فالواجب عليه إعلان التوبة النصوح من ذلك ومن تاب تاب الله عليه كما دل على ذلك كتاب الله المجيد وسنة رسوله الكريم عليه من ربه أفضل الصلاة والتسليم ومن ذلك قول الله سبحانه: { إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللاعِنُونَ إِلا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ} فبين سبحانه أنه لا بد من إعلان التوبة وبيان ما كتم من الحق. وقال النبي صلى الله عليه وسلم:"التوبة تهدم ما كان قبلها ". والآيات والأحاديث في هذا المعنى كثيرة ونسأل الله أن يهدينا وإياه سواء السبيل وأن يمن علينا وعليه وعلى سائر المسلمين بالتوبة النصوح من جميع الذنوب، إنه ولي ذلك والقادر عليه. وصلى الله وسلم على نبينا محمد وعلى آله، وأصحابه وأتباعه بإحسان.

راجع في العدد بالبحث الخاص بمنزلة السنة في التشريع الإسلامي

[1]


 العدد 44 - تعقيب لا تثريب

تعقيب لا تثريب

السفينة الأولى

بقلم : الشيخ محمد المجذوب

1- يا قبرص العزيزة ..

أحقاً أنت هي الجزيرة التي طالما تشوقت إلى لقائها !..

إني لأخطو فوق ثراك الرطب الخصب

وأجوب أرجائك علواً وسفلاً ..

ألماغوسة .. التي تعانق الأبيض المتوسط بذراع والأخضر المنبسط بالذراع الآخر .. ولفقوسا التي تعيش على مرمى ومرأى من العدو المتربص ومع ذلك تضحك وتتمطى وتبعث.. وكْرنا .. كِرنا .. التي توقد في قلوب المؤمنين لفحات الحنين إلى جنة الله..

هأنذا أطل عليها من أعالي ( سانت هيلاريون ) الحصن البزنطي القابع كالعجوز يتذكر ماضيه العبيد .. فأشاهد روائعها الساحرة تنشر في كل اتجاه..

ما أروع منظرها بعيدة وهي تغسل أطرافها بهذا الرقراق الأزرق الممتد إلى أقصى أقاصي الآفاق كأنها الغادة البتول تتوضأ استعداداً للوقوف الخاشع بين يدي الخلاق الرازق..

ولكن .. ما أقبحها قريبة .. تعرض لحوم البشر في عريها الكافر .. كأنها حديقة للكلاب والخنازير .. أشبع ما فيها عوراتها المثيرة للإشمئزاز والغثيان ..

2- يا قبرص العزيزة ..

ما الذي يربط قلبي بترابك .. الذي طالما جننت إلى رمسّه ..

أجمال طبيعتك هذه .. التي تذكرني بروائع الفيلبين ..

أغاباتك البهيجة المترنحة على السفوح والقمم ..

تتبادل الحوار الهامس مع أمواج الأبيض المترنمة أبداً ..

أشواطئك الجذابة المغرية ؟!..

أنسميك الناعش المخالط للقلوب .. الحامل خلاصة الأريج ..

الأريج الذي ترسله ضفاف الأبيض المتوسط كلها !!

أم ثمارك الشهية من الأعناب والتفاح والخروب ..

لا .. وألف لا .. ففي لبنان المجاور لك ...

الكثير من ذلك المتاع الزائل .. واللاذقية الشاخصة إليك ... الزائل .. مهما طال الأمد ..

إنما هي الذكريات يا قبرص ..

الذكريات المقدسة.. التي لا تنفك تشد قلبي إليك ..

ذكريات السفينة الأولى .. التي أبحرت من سواحل الشام..

تحمل إليك أكرم وأعظم ,اسعد هدية ..

تحمل إلى أرضك الحائرة التائهة راية محمد صلى الله عليه وسلم ..

أتذكرين تلك الراية يا قبرص العزيزة ؟..

تلك التي شرف بها فضاءك أصحاب البشير النذير ..

الذي أرسله الله رحمة للعالمين ..

فهداك الله بهم بعد ضلال ..

وأمتعك بالأمن الذي حُرمتِهِ أجيالاً إثر أجيال..

3- أجل يا قبرص العزيزة..

إنما نحبك بهذه الروح..

وبهذه الروح نتلقى نفحات ترابك ..

التي تحمل إلى رئاتنا أشذاء أولئك المصطفين الأخيار.. من تلاميذ المدرسة الربانية المباركة التي ..

ربى بها الوحي جيلاً لا كفاء له

على البسيطة من عُجم ومن عرب..

بهذه الروح أحببناك ..

وبهذه الروح بكيناك .. وشاطرناك أوجاعك عندما أقدم متعصبة ( أيوكا ) ..

وورثة الوثنية الفاجرة..

من سلالة ( مارس ) رمز الفتك والقتل ..

ومن عُبّاد ( فينوس ) تمثال الدعارة والخيانة ..

عندما أقدم هؤلاء البغاة على ترويعك.. وتدمير مساجدك التي يذكر فيها اسم الله ..

تجريدك من بركات تلك الراية المقدسة ..

وردك إلى المتاهات القديمات من ظلمات الجاهليات..

4- بلى.. أيتها العزيزة

يا قبرص الإسلام..

بهذه الروح المحبة الباكية قدمنا لزيارتك اليوم..

ولكن.. أيتها الأرض الجميلة الخصبة الغافلة..

أين الإسلام الذي أحببناك به وقصدنا إليك من أجله؟..

أين معالم التراث العظيم الذي نترقب رؤيته عندك؟!

أكل ما بقي لك من الإسلام هذه المساجد..

المساجد.. التي تكاد تخلو من المصلين..

لولا تلك البقية من الشيوخ..

الذين يتلاشون في غمار الموت شيئاً بعد شيء !..

وتلك القلة التي لا تعد وأصابع اليدين من أبنائهم..

الذين أغفلهم الشيطان إلى حين؟!..

5- حتى مساجدك الحزينة.. يا قبرص..

لقد بدأت تخوى.. وتنزوي مغمورة مهجورة..

وها هو ذا بعضها، وأجملها، يستحيل مراكز لبعض مصالح الحكومة..

لأن ناسك قد استغنوا عنها، فلا يرون حاجة لزيارتها..

لا.. بل قد تجاوزوا هجرها إلى احتقارها وروادها..

فهم يدخنون ويشربون ويتسامرون على أبوابها..

كل ذلك والصلاة قائمة.. وفي رمضان. بل في كل نهار من رمضان..

وا أسـفاه!..

وهل أذكرك بنسائك.. اللواتي انسلخن من الإسلام..

وهل أذكرك بنسائك.. اللواتي انسلخن من الإسلام.. إلا من رحم الله..

من المحذرات اللاتي أثرن القرار في بيوتهن..

ومن القواعد المتخلفات عن الماضي اللائي لا يرجون نكاحاً..

في كل مكان.. في كل شارع.. في كل زقاق..

نماذج لا تحصى من الكاسيات العاريات..

وكأنهن تواصين ألاّ يبقى عليهن أثر من معالم الدين الحق..

لذلك تركن أنصافهن العليا عارية من كل شيء..

وغير قليلات اللواتي أتممن سمة الهبوط من تعرية كل ما دون المقدرين ..

فتجردن من الحياء الذي أكرم الله به الأنثى من كل المخلوقات..

ولهذا هُنّ عام الرجل فلا يفكر بالواحدة منهن إلا على قدر ما تملكه من مهر..

ذلك المهر الذي فرضه اللّه على المسلم تكرمة للمسلمة..

فجعلن بزيفهن ضريبة الذل والهوان..

6- يا قبرصَ عُبَادةَ وأم حِرام وأبي ذر

هل فارقت كل مسكة من الرشد حتى استبدلت كل ما هو أدنى بكل ما هو خير ؟!

هل سألت.. هل فكرت.. هل تصورت..؟ أين تسيرين.. ؟!

وفي أي ظلمة تخبطين ؟!.. وبأي هاوية تنزلقين ؟!

أي فرق بينك وبين أعدائك المتربصين بك الدوائر على خطوات؟!..

ما أحسب ظاهرة من كفر أولئك العُداة الغواة إلا وهي بارزة فيك.. الخمور.. والسفور..

ودواعي الفجور.. وما وراءها من عبادة المادة.. والغفلة الصارفة عن الله..

وحتى ( اليوجا )، عبادة مجوس الهند، قد أصبح لها عندك أتباع!..

كل أولئك بعض ما شهدته على أرضك..

لقد أصبح الإسلام غريباً بل يتيماً لديك..

اللهم إلا هذه المآذن الشاكية أبناءك إلى رب العالمين..

وإلا أن يموت فيك ميت فيدفن في مقابر المسلمين..

دون أن تشيع جنازته بالصلاة من أهله..

لأنهم لم يجربوا ذلك من قبل.. فلا يعلمون كيف يصلون..

حتى تحية الإسلام باتت فيك مستغربة بل مستهجنة..

فنادراً ما تُسمع فتردّ..

ورب محيا بها يكون رده عليها: ( أهنا يقال السلام عليكم ؟)..

7- وا حسرتا عليك.. يا قبرص العزيزة الشاردة..

كل هذا ولما ينقض على مجزرتك بسكاكين الصليبية سوى لحظات من عمر الزمن؟!..

فكيف إذا غبرت على ذلك الأيام والشهور فالسنون؟..

بالأمس قرحت استفافاتك أكباد المسلمين في كل صوب.. فتوجعوا.. وتضرعوا.. وتبرعوا.. واستجاب ربهم البر الرحيم لدعواتهم لخاشعة..

وحرك صفوة من جنوده المؤمنين .. فزرعوا ثراك بالجديد من شهداء الإسلام

تحت راية ( الله أكبر )..

حتى أتم الله نعمته عليك بإنقاذك من السفاحين .. الإنقاذ الذي كان أكبر من الحلم..

وأورثك أرضهم وديارهم وأموالهم.. وأرضاً لم تطئوها..

فما بالك نسيت ذلك كله ورجعت ..

رجعت إلى اللهو .. والعبث .. والركُض وراء الدنيا؟..

ألا تخافين أن تعود المأساة لاستكمال فصولها الدامية ؟

ألم تسمعي قط بذلك الإنذار الإلهي القائل:{وإن عدتم عدنا}؟..

حسرتين عليك لا حسرة واحدة يا قبرص ..

حسرة لشططك الذي صدك عن سبيل الله ..

وحسرة لفقدانك الهادين الجادين الداعين إلى الله ..

المذكرين أولي الغفلة من أمثالك بأيام الله ..

ولا حول ولا قوة إلا بالله ..

لفقوشا - قبرص 7/10/1399 هـ


 العدد 44 - وقفة مع طب العيون

وقفة مع طب العيون وعظمة الخالق

لفضيلة الدكتور فكري السيد عوض

أخصائي العيون بالجامعة

لقد وصل العلم الحديث إلى مرحلة بعيدة من التقدم جعلت الفرد لا يملك إلا أن يؤمن بالله إيماناً يقينياً مبنياًَ على الواقع وليس هناك علم صحيح يقال عنه إن الإسلام يخالفه .. فلا شيء يقوم على الفوضى ولا شيء يوجد من تلقاء نفسه.. إنه الإتزان المحكم والدقة الرائعة مؤكداً أن العلم يخدم القضية الإيمانية ويثبتها ولذلك ينادينا ربنا عز وجل في القرآن قائلاً: {وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ} وحينما نتأمل آخر سورة فصلت ونقرأ قوله تعالى: {سَنُرِيهِمْ آيَاتِنَا فِي الآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقّ..} ..

نجد أن الرسول عليه الصلاة والسلام وصحابته الكرام قرءوها {سَنُرِيهِمْ آيَاتِنَا} وكذلك التابعين قرءوها {سَنُرِيهِمْ} ونحن نقرأها {سَنُرِيهِمْ آيَاتِنَا} ومن بعدنا أيضاً سيقرأوها {سَنُرِيهِمْ} .. إنه التعبير عن المستقبل الذي سيكشف لهم كل يوم عن عجز البشرية أمام آيات الخالق عز وجل مبيناً لهم أن هذه الآيات لا فائدة منها إلا للمتفكر والمتأمل فيها: {وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَاوَاتِ وَالأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ} .

وصدق الله .. فمازالت الآيات كل يوم تكتشف مؤكدة أن مزيداً من العلم مع تأمل وتفكر يعطي مزيداً من الإيمان ورسوخها للعقيدة ولذلك يجب ألا نخالف من زيادة العلم بل يجب أن نفرح به لأنه سيخدم القضية الإيمانية من جميع جوانبها .. وتعالوا معي على سبيل المثال في هذا العالم الإنساني العجيب الذي قيل عنه :

وتزعـم أنـك جـرم صغـير

وفيـك انطـوى العـالم الأكـبر

لنقف على نقطة واحدة وجزء صغير في جسدنا طالما ذكر في القرآن في مواضع شتى لنرى هذه الدقة العظيمة والروعة الكافية وصنع الله الذي أحسن كل شيء خلقه ثم تنظر هل سيتعمق الإيمان أم سيتزعزع وتحكم هل يرق القلب أم سيزداد قساوة أشد من الحجارة.

إن محور الحديث سيدور بإذن الله حول حاسة الإبصار التي لو قضينا الدهر كله شاكرين لله عز وجل هذه النعمة ما وفيناه حقه:

{وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئاً وَجَعَلَ لَكُمُ السَّمْعَ وَالأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ} .. من سورة النحل : 38 .

فماذا كان موقف الإنسانية تجاه تلك النعم :

{وَجَعَلَ لَكُمُ السَّمْعَ وَالأَبْصَارَ وَالْأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ} من سورة السجدة : الآية: 9..

والحديث في هذا المجال يطول ويطول فهو متعدد الجهات متشعب الجوانب فمن وظائف مختلفة للعين وكيف تعمل.. وكيف ركبت العين في مكان أمين.. وكيف تحمى نفسها داخلياً وخارجياً.. وكيف ترطب نفسها مهما كانت درجات الحرارة العالية.. وكيف تحتفظ بالبريق الخاص بها.. وكيف تتحرك.. وكيف قسمت إلى طبقات مستقلة متخصصة فترى واحدة للتغذية وأخرى للحماية وثالثة للإبصار.. وكيف ؟ وكيف؟..

وسنقتصر بإذن الله تعالى على جزء بسيط من هذا العالم العجيب الدقيق وليكن كيفية الإبصار؟..

ونقول وبالله التوفيق: يسقط الضوء فيجتاز أوساطاً متعددة في العين حتى يصل إلى آخر طبقة فيها والتي تسمى بالشبكية حيث يبلغ سمكها أقل من نصف مليمتر وتتركب من عشر طبقات فوق بعضها البعض في رقة متناهية، وإحدى هذه الطبقات العشر تقوم باستقبال الضوء حيث يبلغ عدد الخلايا فيها ما يقرب من 140 مليون ( مائة وأربعين مليوناً ) خلية مستقبلة للضوء !! كيف ركبت؟! كيف نظمت ؟! إنه صنع الله العليم الخبير.

ثم تخرج من هذه الشبكية أليافاً عصبية يبلغ عددها نصف مليون ليف عصبي مكوناً العصب البصري الذي ينقل الصورة واضحة دقيقة ملونة طبيعية إلى المخ.. ولكي ترى العين الأشياء لا بد من توافر أربعة شروط:

أولاً : الضوء الكافي :

ثانياً : طول الموجة الكافية :

وحتى يتضح ذلك نستشهد بتجربة العالم نيوتن حينما سلط نوراً أبيضاً على منشور زجاجي مائل فوجد أن الضوء الأبيض تحلل إلى سبعة ألوان ( قوس قزح ) تبدأ بالأحمر وتنتهي باللون البنفسجي.

وكل لون له طول موجة معينة.

فأطولها موجة هو اللون الأحمر، وأقصرها موجة هو اللون البنفسجي.

فإذا زاد طول الموجة على ذلك كما في الأشعة تحت الحمراء فإن العين لا تراها مع أنها موجودة ولها آثارها الحرارية.

وإذا نقص طول الموجة الضوئية عن ذلك كما في الأشعة فوق البنفسجية أيضاً لا تبصرها العين مع أنها موجودة ولهذا آثارها الكيميائية.

وهذا الشيء يحدث في جميع الحواس فمثلاً في حاسة السمع تجد أن الإنسان يسمع الأصوات التي تتراوح ذبذبتها ما بين 16 إلى 20 ألف هزة في الثانية وإذا تجاوز ذلك لا يسمع صوتاً وفي بعض الحيوانات مثل القطط تجد أن قوة سماعها يفوق الإنسان فتصل إلى 50 ألف في الثانية. وأعجب الحيوانات هو الخفاش تصل حدة السمع إلى 120 ألف هزة في الثانية ونفس الشيء في العين نجد أنها ليس بمقدورها رؤية كل شيء في الكون وهنا نستشعر الإيحاءات التي قصها الله علينا في القرآن الكريم عندما طلب موسى عليه السلام رؤية ربه عز وجل:

{وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ قَالَ لَنْ تَرَانِي} سورة الأعراف 143 لماذا ؟.. لأنه {لا تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} .

وعلى هذا فهناك العوالم الغير مرئية كالجن والملائكة ليس في مقدورنا أن نراها لأن هذا فوق مقدرة العين البشرية.. {وَقَالَ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا لَوْلا أُنْزِلَ عَلَيْنَا الْمَلائِكَةُ أَوْ نَرَى رَبَّنَا لَقَدِ اسْتَكْبَرُوا فِي أَنْفُسِهِمْ وَعَتَوْا عُتُوّاً كَبِيراً} .. أفلا يحق لأولئك المستكبرين أن يتدبروا ذلك حتى يؤمنوا..

وعلى نفس المقياس هناك إشعاعات لا نبصرهما بخلاف الأشعة تحت الحمراء والأشعة فوق البنفسجية وهي أشعة ألفا وييتا وجاما، وكذلك توجد قوى نشعر بآثارها دون أن نراها منها القوة الكهربية والقوة المغنطيسية والجاذبية الأرضية.

ثالثاً: طول كافي للرؤية:

فإذا تناهى الشيء في الصغر عجزت العين عن رؤيته. والإنسان الذي ركب المجهر الذي يكبر الأشياء 300 آلف مرة لم يستطع أن يرى الذرة ويسلم بأنها موجودة. وهنا نجد عظمة الخالق في قوله {فَلا أُقْسِمُ بِمَا تُبْصِرُونَ وَمَا لا تُبْصِرُونَ إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ} ..

رابعاً: المدة الكافية:

وهو ما يقوم عليه مبدأ عرض الدور المتحركة المتتابعة على شاشات العروض المختلفة مثل التليفزيون حيث أصبح في استطاعة الإنسان أن يتحكم في المناظر الساكنة المنفصلة عن بعضها البعض ليجعل المشاهد يراها وكأن الحياة تدب فيها..

ماذا يحدث ؟.. تحكم العلماء في سرعة العرض للمناظر المتتابعة بما يكفي لرسم منظر على شبكة العين وبعده بمدة كافية محددة يلحقه منظر آخر.. وهكذا فيشعر المشاهد أن الأحداث متلاحقة ومتحركة لكنها في حقيقة الأمر خلاف ذلك بحيث أنك في مقدورك أن تحمل في جيبك الشريط الذي يحتوي على كل هذه الأشياء حيث لا حركة فيها ولا انفعالات وعندما تضعه على شاشة العرض تجد الحركة والصخب والصوت والبكاء والكر والفر وكأنها الحياة العادية.

وهذا ما نفهمه من قصة موسى مع السحرة:

{ وَجَاءَ السَّحَرَةُ فِرْعَوْنَ قَالُوا إِنَّ لَنَا لأَجْراً إِنْ كُنَّا نَحْنُ الْغَالِبِينَ. قَالَ نَعَمْ وَإِنَّكُمْ لَمِنَ الْمُقَرَّبِينَ. قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ نَحْنُ الْمُلْقِينَ. قَالَ أَلْقُوا فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ. وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ. فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ..} من سورة الأعراف 113-118.

وكذلك في المستشفيات فإنه يوجد في عيادة العيون أشياء من هذا القبيل تقوم على أسس علمية فتقف مثلاً أمام جهاز معين فترى الشيء الحقيقي واضحاً ثم بتجربة بسيطة تجد أنه اختفى تماماً مع أنه موجود وبتجربة أخرى تجد أنه أصبح اثنين مع أنه واحد فقط.. وكل هذا له أسسه وقواعده العلمية. التي تؤثر على العين لا على الشيء لأن الذي في قدرته تغيير طبائع الأشياء هو الله عز وجل. فتبارك الله رب العالمين.

نعود مرة أخرى إلى العين لندرك كيف تتحكم هي في كمية الضوء الداخل إليها: لأنه إذا دخلت كمية كبيرة زائدة من الضوء إلى العين فمعناه فساد الصورة. ولذلك إذا كان النور شديداً تضيق حدقة العين لتقلل من حدته وإذا كان الضوء ضعيفاً تتسع حدقة العين ويحدث هذا دون تدخل من الإنسان {كُلٌّ قَدْ عَلِمَ صَلاتَهُ وَتَسْبِيحَهُ} .

والعجيب أن هذا التفاعل الإلهي وجد أنه لا يحدث في أشخاص خالفوا أمر ربهم واتبعوا أهواءهم حينما قال لهم {وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً} فأصابهم الميكروب الذي لا ينقل إلا عن طريق الجنس ( ميكروب الزهري ) حيث يترك آثاره على حدقة العين فلا تتأثر بالضوء بل تبقى كما هي ضيقة كما ضاقت بصيرة صاحبها ولا تتفاعل مع الضوء كما لم يتفاعل صاحبها مع منهج خالقه ومصوره علاوة على ذلك يترك هذا الميكروب بصمة أخرى على الحدقة لها شكل معين يعلمها المتخصصون في طب العيون.

العصب البصري:

وهناك نقطة أخرى تتعلق بالعصب البصري الذي كما قلنا أنه يسير فيه حوالي نصف مليون ليف عصبي لنقل الصورة واضحة ملونة ويقول العلماء أنه في مقدور العين أن تميز حوالي 128 لوناً أساسياً.

وبعقد مقارنة بسيطة في بعض الحيوانات نجد أن:

أولاً: حيوانات نهارية مثل الدجاج والحمام: ترى بالنهار فقط.

ثانياً: حيوانات ليلية مثل البوم والخفاش : ترى بالليل فقط.

لكن الإنسان الذي كرمه الله عز وجل ركب فيه ما يؤهله لأن يرى في الضوء الساطع والضوء الخافت بخلايا متخصصة يصل عددها إلى 140 مليون خلية.. {أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ وَلِسَاناً وَشَفَتَيْنِ}

ثالثاً: حيوانات مثل الكلاب والقطط والماشية: لا ترى الألوان مطلقاً. فكل الأشياء التي تراها إما لونها أبيض أو أسود.

لكن الإنسان الذي نفخ الله فيه من روحه ركب فيه ما يجعله يرى كل شيء على طبيعته وتخيل لو أن الإنسان خلق مثل الحيوانات السابقة ماذا يحدث؟!.. تزول البهجة والسرور.. {لَكُمْ مِنَ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَإِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ} .. النمل 60.. {وَتَرَى الأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ} .. الحج 5 .

{قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا لَوْنُهَا قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ صَفْرَاءُ فَاقِعٌ لَوْنُهَا تَسُرُّ النَّاظِرِينَ} .. البقرة 69

إنها نعمة من اللّه على عباده {وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلاً} ..

والشيء اللافت للنظر أنك تجد أن هناك أسباباً تسبب عمى الألوان ومن جملة هذه الأسباب هو ( التسسم المزمن بالتبغ والخمر ).

{إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنْصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ} المائدة 90

أشهر مرض يصيب العصب البصري :

وهذا العصب المعقد التركيب قد يصيبه التهابات معينة تؤثر عليه وعلى وظيفته ووجد أن أشهر مرض يسبب التهاب العصب البصري سببه الزنا حيث يدخل ميكروب الزهري إلى الجسم عن طريق الإتصال الجنسي ويكمن الميكروب في الجسم فترة طويلة تصل إلى ربع قرن وبعد ذلك تظهر آثاره السيئة المفجعة على شكل شلل في الأعضاء - وعدم المقدرة على السير في الظلام ( بعد أن كان يفعل جريمته مستتراً في الظلام ) - ويفقد قدرته الجنسية ( التي استعملها في الحرام فحرمه الله منها ) - ويبول على نفسه وتصبح رائحته منتنة لدرجة أنه يتمنى الموت.. ويترك أثراً واضحاً على قزحية العين كدليل وشاهد على ذلك. وصدق الله الذي أمرنا فقال :{وَلا تَقْرَبُوا الزِّنَى..} {إِنَّ اللَّهَ بِالنَّاسِ لَرَؤُوفٌ رَحِيمٌ} ..

وهذا الميكروب عندما تصاب به المرأة يحدث لها إسقاطات متكررة في أشهر الحمل والأدهى من ذلك أن هذا الميكروب ينتقل خلال الدم إلى الطفل إلى الذرية إما أن يكون على هيئة أجنة ميتة.. أو تشوهات جنينية.. أو تشوهات جلدية أو تخريب في الأسنان.. وعتامة في القرنية.. وصمم في الآذان .. {إِنَّ اللَّهَ بِالنَّاسِ لَرَؤُوفٌ رَحِيمٌ} ..

دور المخ :

تنتقل الصورة إلى المخ بعد أن تكون قطعت طريقها الدقيق حيث تصل إلى خلايا خاصة بالرؤية تتركز في مؤخرة الدماغ فيقوم المخ بترجمتها وإصدار أوامره لجميع أجزاء الجسم لاتخاذ التدابير الخاصة بذلك فمثلاً إذا ركبت سيارتك وفجأة رأيت النور الأحمر ما الذي يحدث؟.. النور يصل إلى العين ثم إلى الشبكية حيث الخلايا المستقبلة للضوء التي تنقل النور الأحمر خلال ألياف العصب البصري الذي يوصله إلى المخ حيث يتولى تفسيره وهو أنه لا بد أن تقف فتستجيب خلايا خاصة في الفص الجبهي من المخ فتأمر خلايا معينة بإرسال إشارات إلى عضلات في القدمين والرجلين لتقوم بالحركة اللازمة لوقف السيارة. وهذا الأمر يتم في ثواني. فكيف صمم وكيف ركب.

{يَا أَيُّهَا الإِنْسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ الَّذِي خَلَقَكَ فَسَوَّاكَ فَعَدَلَكَ فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ} ..

وليكن معلوماً كما قرر علماء التشريح أن عدد الخلايا العصبية التي يحتويها المخ تبلغ 14 مليار خلية موزعة في 14 منطقة من مناطق الدماغ.

فسبحان من خلق وقدر كل شيء ووضع الميزان، إنه {صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ} النمل..

وقال علماء التشريح أن كل خلية تتفاعل مع باقي الخلايا حتى وجد أن بعض الخلايا تتصل بما يقرب من 1800 خلية أخرى في ترابط تام فإذا حاولت أن تتصور كم طريقاً ينشأ من خلال هذا الإتصال من 14 مليار خلية عصبية بالتأكيد أن الرقم الناتج لا يمكن أن تستطيع قراءته وهذا هو واقع الدماغ المعقد المحير وهذا هو خلق الله عز وجل .. {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} ..

بقيت هناك مواضيع كثيرة تدور حول هذا المجال الغريب العجيب لكننا نقف عند هذا الحد لنكمل ما بدأناه في مقالات أخرى إن شاء الله تعالى وقدر.

وفي الختام هذه الكلمة القصيرة أصبح واضحاً أنه في الإمكان أن نوجه سؤالاً لهؤلاء الذين يمرون على هذه الآيات وهم معرضون عنها لكي نسمع إجابتهم عن هذه الدقة البالغة وهذا الإتقان العظيم ونقول لهم إننا نفرح بتقدم العلم لأنه يزيدنا يقيناً وإيماناً وعدم ارتياب: {لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَاناً وَلا يَرْتَابَ الَّذِينَ أُوتُوا الْكِتَابَ وَالْمُؤْمِنُونَ} ..

وأمام هذه النعمة - نعمة الإبصار - وتجاه تلك الأمانة الغالية.. هل رعيناها حق رعايتها وحافظنا عليها واستعملناها فيما يرضي خالقها عز وجل؟.. هل نفذنا تعاليمه حينما أمرنا بقوله: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ..} النور 30 .. وهل وجهنا تلك النعمة العزيزة كما قال ربنا عز وجل:

{فَلْيَنْظُرِ الإِنْسَانُ مِمَّ خُلِقَ..} الطارق 5 .

{فَلْيَنْظُرِ الإِنْسَانُ إِلَى طَعَامِهِ أَنَّا صَبَبْنَا الْمَاءَ صَبّاً ثُمَّ شَقَقْنَا الأَرْضَ شَقّاً فَأَنْبَتْنَا فِيهَا حَبّاً وَعِنَباً وَقَضْباً وَزَيْتُوناً وَنَخْلاً وَحَدَائِقَ غُلْباً وَفَاكِهَةً وَأَبّاً مَتَاعاً لَكُمْ وَلأَنْعَامِكُمْ } .. عبس 24-32

{انْظُرُوا إِلَى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ} .. الأنعام 99 .

{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ} ..

نسأل الله أن يبصرنا بأمور ديننا ويرينا الحق حقاً ويرزقنا اتباعه ويرينا الباطل باطلاً ويرزقنا اجتنابه إنه نعم المولى ونعم النصير..


 العدد 44 - الأسنان

الأسنان ووظيفتها

الدكتور أحمد كرات

الأسنان وظيفتها هامة، وتوجد بالتجويف الفمي، وفي مدخل الجهاز الهضمي ولها أهميتها بالنسبة لصحة الإنسان وهي نوعان لبنية ودائمة.. فاللبنية هي التي يبدأ ظهورها في الطفولة في سن 6 شهور، وتبدأ بالقواطع السفلية، ومجموع عددها 20 سناً وضرساً ينتهي ظهورها وتكتمل في سنتين وهي ناصعة البياض- صغير الحجم- وحيث أنها غير دائمة فيبدأ سقوطها في سن 6 سنوات لتستبدل بها الأسنان الدائمة وعددها 32 سناً وضرساً وتنتهي بظهور ضرس العقل الطاحون الثالث في سن 18- 25 عاماً.. والأسنان الدائمة كبيرة الحجم ولونها يميل إلى الإصفرار بالنسبة للبنية.

والأسنان الطبيعية يجب المحافظة عليها لأنها لا تُعَوَّض ومهما بلغت الدقة في الأسنان الصناعية وصناعتها فلن توازي أبداً الأسنان الطبيعية، فسبحان الذي خلق فأبدع. لذا فإن الدين الإسلامي وهو دين النظافة والطهارة والرسول عليه الصلاة والسلام في حديثه الشريف يقول "لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة ". صلاة وسلاماً عليك يا رسول الله وضعت لنا منذ أربعة عشر قرناً من الزمان أسساً في علوم الطب الحديث لو اتبعناها وسرنا على نهجها لسلمنا من كثير من الأمراض الفتاكة. إن عدم نظافة الفم والأسنان ينتج عنه أمراض كثيرة تصيب الجسم كله. فتراكم فضلات الطعام بين الأسنان مرتع خصب للميكروبات التي تجد من الفم المناخ المناسب لها من وجود درجة الحرارة المناسبة والرطوبة لوجود اللعاب والغذاء على فضلات الطعام فتتكاثر.

وأنواع هذه الميكروبات كثيرة منها ما يتعدى ويتفاعل مع المواد النشوية والسكرية وينتج مادة حمضية تؤثر على ميناء الأسنان التي تتكون بنسبة عالية من أملاح الكالسيوم فتذيبها وتذهب ببريقها وتكون حفرة أكثر ملاءمة لمعيشة الميكروبات التي تشتد فاعليتها بازديار عمق الحفرة وتراكم الفضلات ثم التأثير على مادة العاج التي تلي الميناء ونتيجة لتعفن المواد الغذائية الموجودة في الحفرة وينتج عن أكل السكريات وتناول الأشياء الساخنة والمثلجات لأن أعصاب السن تتخلل منطقة العاج، وإذا أهمل المريض العلاج فإن الحفر والتسوس يزداد عمقاً حتى يصل إلى لب السن وفي هذه الحالة تحدث آلام شديدة نتيجة لأن اللب يحتوي على العصب وأي ضغط عليه كذلك البرودة والسخونة تؤثر فيه تأثيراً كبيراً وفي هذه الحالة يتمتع المريض عن الأكل والضغط على المكان المصاب ونتيجة لوصول الميكروب إلى منطقة اللب فإنها تحدث به التهابات قد تكون حادة وتتحول إلى مزمنة بحيث ينتشر الإلتهاب بقناة اللب فإنها تحدث به التهابات بقناة اللب حتى تصل إلى أسفل الجذر تحت التهاب فمي في السن ويكون من نتائجه أن يحدث ( خراجات ) تحت السن تظهر في صوره ورم بالفك العلوي أو السفلي حسب منطقة السن المصاب إذا كان الإلتهاب حاداً ويصحب هذا الورم ألم شديد وارتفاع في درجة الحرارة وأحياناً ينشر الإلتهاب ويمتد إلى جزء كبير من الفك مما يعوق حركة المفصل الفكي ويجعل المضغ مستحيلاً نظراً لصعوبة فتح الفم ونتيجة ذلك فإن الغدد الليمفاوية الموجودة تحت الفك تتورم وتؤلم ونظراً لتواجدها على مقربة من اللوز فيشتكي المريض وكأنه مصاب بالتهاب اللوزتين وفي كثير من الأحوال يتحول الإلتهاب الحاد إلى مزمن فيحث تحت السن كيس يطل منه الميكروب كامناً إذا ضعفت مقاومة الجسم لأي سبب من الأسباب كالإرهاق أو نزلة برد ينشط الميكروب ويحدث خراجاً حاداً ومن مضاعفاته تسويس بعظام الفك نتيجة إهمال المريض للعلاج.

لذلك فنظافة الفم والأسنان ورعايتها واجبة وضرورية ولو اتبعنا تعاليم ديننا القويم وسنة نبينا العظيم وحافظنا على نظافة الأسنان ونحن في كل يوم نؤدي خمس صلوات لله تعالى وفي كل وضوء لو استعملنا السواك وجعلناه يتحلل بين أسناننا ليزيل آثار الطعام لتجنبنا تسوس الأسنان وتغير رائحة الفم. كذلك فلقد ثبت علمياً بأن السواك به مواد طيبة تساعد على تطهير اللثة وتقويتها وسلامة أسناننا لذلك وجب علينا المحافظة على أسناننا بإتباع النصائح الآتية:

1- نظافة الأسنان بالسواك في كل صلاة.

2- نظافة الفم باستعمال الفرشاة والمعجون عقب كل وجبة طعام.

3- زيارة طبيب الأسنان على الأقل مرة كل ستة شهور.. زيارتك للطبيب سوف تكشف أي مرض مبكراً وبذلك يسهل العلاج.

اهتمامنا بصحة الفم والأسنان مهم لعملية مضغ الطعام وطحنه يحتاج لأسنان سليمة فبداية عمليات الهضم تبدأ في الفم فاللعاب يحتوي على انزيم يحول المواد النشوية إلى سكرية وطحن الطعام واختلاطه باللعاب ومضغه جيداً .. بواسطة الأسنان ليسهل عليه ويسهل عملية الهضم بالمعدة والأمعاء وكثير من أسباب سوء الهضم عدم مضغ الطعام جيداً نظراً لتلف الأسنان أو فقدانها. كذلك فالأسنان تساعد على النطق السليم بمخارج الألفاظ.

الأسنان مثبتة في عظام الفك بواسطة نسيج يتكون من أربطة تربط جذر السن وهي منطقة تسمى بالسمنت بعظام الفك. واللثة نسيج قرنفلي اللون يحيط بعنق السن ويجب الإهتمام باللثة فسلامة اللثة هامة لسلامة الأسنان حفاظاً عليها من الأمراض واستعمال السواك وأيضاً الفرشاة والمعجون بالطريقة الصحيحة يحافظ على سلامة اللثة ومن أخطر الأمراض التي تصيب اللثة هي مرض البيوريا والإهمال في علاجه يؤدي إلى فقد الأسنان ويعرض الصحة العامة للخطر.

التسويس والبيوريا هما بمثابة بؤرة صديدية عفنة تنتقل منها الجراثيم والسميات إلى باقي أجزاء القسم .

البيوريا هي وجود جيوب صديدية حول الأسنان وهذه الجيوب التي تفرز الصديد ويبتلعها المريض مع طعامه وتصل للمعدة والجهاز الهضمي وتعرضه لأخطار شديدة منها قرحة المعدة. كذلك فأثناء عملية مضغ الطعام يكون على الأسنان المصابة بالجيوب بمثابة مضخة تدفع الميكروبات الموجودة بالجيوب والتي تصحب مرض البيوريا إلى مجرى الدم ووصول هذه الميكروبات داخل مجرى الدم له خطورته الشديدة خاصة على المصابين بأمراض في صمامات القلب أو تشوهات خلقية فيه لأنه ميكروب البيوريا له جاذبية خاصة بأمراض صمامات القلب وتشوهات خلقية وهذا يسبب روماتيزم القلب وأحياناً لا يحتاج الميكروب وسمومه الناتجة من البيوريا لضغط المضغ للوصول إلى مجرى الدم فمن الممكن أن يمتص سموم البيوريا في بطء شديد من حول الأسنان المصابة وتصل للدم وهذا يحدث طيلة النهار والليل ويعرض المريض للخطر. وأيضاً تؤثر هذه السموم على المفاصل كما أنها تؤثر على العينين وبعضها يسبب أنواعاً من الحساسية في الجسم وكثيراً ما وجدنا معظم المصابين بالآم المفاصل السبب هو إهمالهم اللثة والأسنان. كذلك ثبت أن الصديد الناتج من البيوريا يؤثر كثيراً على نسبة السكر في الدم ولذلك فإن علاج اللثة والأسنان كان في كثير من الأحوال سبباً وعاملاً من عوامل التحسن في التهاب المفاصل وآلامها وخفض نسبة السكر في مرض البول السكري.

والبيوريا أنواع منها النوع الذي ذكرناه سابقاً وسببه موضعي وهو عدم العناية بالفم والأسنان واللثة والإهمال في العلاج ونوع آخر نادر ويصيب الإنسان في سنوات الشباب ويحدث من أسنان عامة تصيب الجسم كله. إن المصابين بالسكر ونقص الفيتامينات وأمراض الدم كالأنيميا والكيمياء والتهابات الكلي كثيراً ما يتعرض لمثل هذا النوع من البيوريا. كذلك الإضطرابات الهرمونية التي تحدث في فترة نمو الجسم وكذلك أثناء الحمل وعند بلوغ سن اليأس. فقد يكون الشخص مهتماً بأسنانه وفي هذه سليماً دائماً وعند الإصابة بأي مرض من تلك التي ذكرناها والتي تصيب الجسم تتآكل العظام المحيطة تآكلاً شديداً وبذلك يحدث تخلخل في الأنسجة الرقيقة للرباط الذي يربط تلك العظام بمادة السمنت الموجودة في جذر السن ويؤدي ذلك إلى أن تفقد الأسنان تماسكها وتبدأ في التحرك من مكانها وذلك يكون ظاهراً وواضحاً في الأسنان الأمامية. إن فقدان الأسنان للعظم المحيط بها يجعلها في حالة خلخلة ومن العجب في تلك الأمراض العامة التي تؤثر على الأسنان أن المريض لا يشعر بأي ألم أو التهاب باللثة ولا يشتكي من شيء سوى أن أسنانه بدأت تتحرك من مكانها وتتباعد عن بعضها البعض ويشتكي المريض من عدم القدرة على المضغ الجيد وأن الأسنان أصبحت حساسية للضغط نظراً لتحركها أو اللمس نظراً لانكشاف جذورها سبب طول السن. وحيث أن الجيوب في هذا النوع من البيوريا لا تتكون إلا في الأدوار الأخيرة من المرض وبعد مضي وقت طويل وهذا فعندما تبدأ الجيوب تكون سريعة جداً في عمقها لدرجة يصعب فيها العلاج وأحياناً يشكو المريض من أن أسنانه بدأت تتساقط بنفسها.

فالعناية بصحة الجسم والإهتمام بالأسنان شيء هام لسلامة أبداننا فالمرض يسبب الكثير من المضاعفات وفقد الأسنان كذلك فإن الإهتمام والعناية والطب في استطاعتهما أن يزيل تلك المآسي وتمحوها محواً كاملاً زياراتك المبكرة لطبيب الأسنان سوف تكشف أي مرض في أسنانك وسوف يرشدك الطبيب ويفحصك ويكشف ما يراه ويفحصك بالأشعة إن لزم الأمر ذلك ويقوم بعلاج اللثة أو تنظيف التسويس واستعاضة الحفر بالحشو الملائم والمناسب لكل سن قبل أن يستحفل المرض ويزيد ويصبح خلع السن أو الأسنان لا محالة. كذلك فإن استعاضة الأسنان بدلاً من التالف مهم جداً وكثيراً ما يصاب الإنسان بالبيوريا نتيجة للإهمال وعدم عمل الإستعاضات الصناعية اللازمة ويجب أن تكون الأسنان الصناعة جيدة الصنع مناسبة لحالة المريض حتى لا تكون أيضاً سبباً في أمراض أخرى. التركيبات الصناعية تساعد على تكامل الأسنان وبذلك لا تكون هناك فرضه للأسنان المجاورة للأضراس المخلوعة في التحرك من مكانها لأن الأسنان عادة تتحرك في جهة المكان الحالي من الأسنان كذلك بالنسبة للأسنان المقابلة للأسنان المخلوعة بأنها أيضاً تتحرك نحوها فضلاً على أن هذه العملية تسبب الجيوب الصديدية لخلع الأضراس وعدم استعاضتها يلقى حملاً ثقيلاً على الأسنان الأخرى لقيامها بعمل أكثر. أيضاً هناك ملاحظة إنه في حالة عدم استعمال جانب من الفك فالأسنان الموجودة على هذا الجانب تتراكم عليها الرواسب الجيرية وعرضة للإصابة بالأمراض أكثر من الجانب المستعمل. فلنبحث عن الدواء وكل داء له دواء ولا بد أن نعالج أي مرض عام يصيب الجسم كالسكر مثلاً أو أمراض سوء التغذية ونقص الكالسيوم لأن هذه الأمراض تؤثر على جميع أعضاء الجسم بما فيها الأسنان وعلاجها وقاية من أمراض الأسنان أو على الأقل تخفف من شدة المرض ..

أسأل الله لي ولكم وللمسلمين الصحة والخير والعافية..

والسلام عليكم ورحمة الله وبركاته..


 العدد 44 - التدخين

التدخين وأمراض القلب

لفضيلة الدكتور محمد علي البار

عضو الكلية الملكية للأطباء بلندن

يعتقد كثير من الناس أن تدخين السجائر يؤثر على الرئتين فحسب.. فلقد أصبح من المعلوم لدى العامة والخاصة أن السجائر تسبب سرطان الرئة .. ولكن قليلين هم الذين يعرفون تأثير السجائر على القلب والجهاز الدوري.

إن تأثير السجائر على القلب والجهاز الدوري يرجع إلى وجود مادتين سامتين في السجائر هما: النيكوتين وأول أكسيد الكربون.

فأما المادة الأولى وهي النيكوتين فهي مادة شديدة السمية. إذ تكفي الكمية الموجودة منه في سيجار واحد لقتل إنسان في أوج صحته إذا أعطيت له هذه الكمية بالوريد .. ومع هذا فإن أي مدخن يأخذ أضعاف هذه الكمية يومياً دون أن تقتله مباشرة.. فكيف يا ترى يتمكن الجسم من مواجهة هذه المواد الشديدة السمية. يستطيع الجسم بواسطة الإنزيمات أن يحول هذه المواد السمية إذا أخذت بالتدريج إلى مواد أقل سمية وأبطأ فاعلية.

يؤثر النيكوتين على القلب والجهاز الدوري عن طريق زيادة ضربات القلب كما تزداد الكمية التي يضخها القلب في كل ضربة. وهذا أحد أسباب وجيب القلب وخفقانه التي يعاني منها كثير من المدخنين .. والسبب في ذلك أن مادة النيكوتين تزيد من إفراز مادة الأدرينالين ومادة النور أدرينالين... وهما المادتان المسئولتان عن زيادة ضربات القلب وانقباض الأوعية الدموية ..

وهكذا يضطر القلب إلى زيادة عمله عند تدخين كل سيجارة وفي نفس الوقت تفل كمية الدم التي تغذي عضلة القلب وذلك لانقباض الشرايين التاجية التي تغذي عضلة القلب بالدم.. فالنيكوتين يسبب انقباضه هذه الشرايين التاجية كما يسبب أيضاً انقباض الأوعية الدموية في كافة أنحاء الجسم ..

وليس هذا فحسب وإنما يساعد - النيكوتين على تكوين الجلطات بتأثير مباشر على المواد التي تسبب تخثر الدم.. وفي نفخ انح على أن تلتصق ببعضها مكونة جلطة تسد مجرى الدم.. وتعتمد الإعراض على الوعاء الدموي الذي انسد بالجلطة فإذا كانت الأوعية الدموية للرجل هي التي انسدت فإن ذلك يسبب ألماً شديداً في الساق ثم ينتهي بالغرغرينا وبتر الساق أو الفخذ. وأما إذا كان الإنسداد في أحد الشرايين التاجية فإن ذلك يؤدي إلى جلطة القلب التي كثيراً ما تنتهي بالوفاة.

هذا باختصار تأثير مادة النيكوتين على القلب والأوعية الدموية فما هو تأثير أول أكسيد الكربون..؟

إن أول أكسيد الكربون هو غاز ينتج عن الإحتراق عندما تكون كمية الأكسجين قليلة .. واحتراق السجائر يؤدي إلى تكون غاز أول أكسيد الكربون بنسبة واحد إلى خمسة في المائة .. وخطورة هذا الغاز أنه شديد القابلية للإتحاد بالهيموجلوبين. ( صبغة الدم الحمراء ) والتي تحمل الأكسجين.. فينتج عن ذلك أن جزءاً كبيراً من الهيموجلوبين يتحد بأول أكسيد الكربون.. ويبقى جزء بسيط لحمل الأكسجين ( غاز الحياة ). في الأنسجة والخلايا..وذلك يؤدي إلى الذبحة الصدرية وخاصة عند المصابين يتصلب الشرايين .. أو عند القيام بمجهود عضلي شديد .. أو حتى عند هيجان العواصف واشتعال الغضب.

إن تدخين عشرين سيجارة يومياً يؤدي إلى حرمان الجسم من خمسة عشر في المائة من الهيموجلوبين .. إذ تصبح هذه الكمية متحدة مع أول أكسيد الكربون ولا يمكن الإستفادة منها في حمل الأكسجين.

ولقد اكتشف أن لهذا الغاز تأثير في زيادة ترسيب الكوليسترول على جدر الأوعية الدموية مما يساعد على سرعة تكون تصلب الشرايين وبالتالي الجلطات..

هكذا يتبين لك باختصار ما تفعله السجائر بالقلب والأوعية الدموية وفي آخر تقرير للكلية الملكية للأطباء الذي نشر قبل بضعة أسابيع في لندن ذكر أن 000ر31 رجل و8000 امرأة قد لاقوا حتفهم نتيجة جلطة القلب في عام 1974.. وجميع هؤلاء ما بين الخامسة والثلاثين والرابعة والستين ويرجع التقرير وفاة 9500 شخص من هؤلاء إلى التدخين مباشرة.. أما عدد الذين ظلوا على قيد الحياة ولكن حياة ملؤها الأسقام والأدواء فقد بلغوا مئات الألوف.

ويبلغ عدد الذين أصيبوا بجلطات المخ عشرات الآلاف سنوياً وكثير منهم يلاقي حتفه في الحال ولكن من يبقى يكون أشد تعاسة ممن مضى إلى العالم الآخر فذلك قد أراح واستراح. أما من بقي فهو للعذاب والآلام والعناء لا يكاد يرفع يده إلا بمعونة ولا يخطو خطوة إلا بالإستناد إلى غيره. فهو في عنت ومشقة هو ومن معه..

وأهون عليه من كل هذا العذاب أن يبادر إلى هذه الأفعال التي بين يديه فيقذفها بعيداً عنه.. ليتمتع بصحته وشبابه.. فقد أثبت الطب أن كل عشر سجائر تفقدك ساعة من عمرك كل يوم وتضيف لك عشرات الساعات والأيام والشهور والسنين في التعاسة والأمراض والأسقام. ولا بديل لك إلا أن تحزم أمرك وتعزم عزمك أكيدة على ترك هذه السجائر دون رجعة. وأسأل ربك العون والتوفيق فإنه جدير بأن يهبك العون إذا لجأت إليه صادقاً. والله يتولاني وإياكم.

عن أبي هريرة رضي الله عنه قال:"سمعت رسول الله صلى الله عليه وسلم يقول:" إن أول الناس يقضى يوم القيامة عليه رجل استشهد، فأتي به فعرفه نعمته، فعرفها، قال: فما عملت فيها ؟ قال: قاتلت فيك حتى استشهدت، قال: كذبت، ولكنك قاتلت لأن يقال: جرئ ! .. فقد قيل، ثم أمر به، فسحب على وجهه حتى ألقي في النار، ورجل تعلم العلم وعلمه وقرأ القرآن فأتي به، فعرفه نعمه فعرفها، قال: فما عملت فيها ؟ قال: تعلمت العلم وعلمته، وقرأت فيك القرآن، قال: كذبت ولكنك تعلمت ليقال: عالم، وقرأت القرآن ليقال: هو قارئ ! فقد قيل، ثم أمر به فسحب على وجهه حتى ألقي في النار. ورجل وسّع الله عليه وأعطاه من أصناف المال فأتي به فعرفه نعمه، فعرفها، قال: فما عملت فيها ؟ .. قال: ما تركت من سبيل تحب أن ينفق فيها إلا أنفقت فيها لك، قال: كذبت ولكنك فعلت ليقال: هو جواداً ! .. فقد قيل، ثم أمر به فسحب على وجهه ثم ألقي في النار ". (رواه مسلم)


 العدد 44 - ليس كل ما في النهج من أمير

ليس كل ما في النهج من أمير المؤمنين

عباس محجوب

أورد الرضى في نهج البلاغة وصف الرجل الكامل ونسبه إلى أمير المؤمنين علي بن أبي طالب بتحريف وزيادة والزيادة قوله:"وكان يفعل ما يقول ولا يقول ما لا يفعل، وكان إن غلب على الكلام لم يغلب على السكوت وكان على أن يسمع أحرص منه على أن يتكلم وكان إذا بدهه أمران نظر أيهما أقرب إلى الهوى فخالفه وهذه المعاني وردت في مكان آخر من كلام ابن المقفع. وأورد ابن قتيبة في عيون الأخبار وصف الرجل الكامل مقتضباً من كلام ابن المقفع، ونسبه للحسن بن علي مع تحريف. ولكن بألفاظ ابن المقفع وأضاف إلى قوله: "وكان إذا غلب على الكلام لم يغلب على السكوت. وكان إذا عرض له أمران لا يدري أيهما أقرب إلى الحق نظر أقربهما إلى هواه فخالفه "وهذه الجملة وردت في اليتيمة بحسب روايتنا هكذا: "وإذا بدهك أمران لا تدري أيهما أصوب فانظر أيهما أقرب إلى هواك فخالفه فإن أكثر الصواب في خلاف الهوى".

وترجح أن عزو هذا الكلام إلى علي بن أبي طالب أو إلى الحسن بن علي هو من فعل من أضافوا على كلام أمير المؤمنين ما ليس منه سامحهم الله، فإن نص عبارة ابن المقفع معلنة عن نفسها بأنه عرف رجلاً هذه صفاته الحسنة فوصفه، ولا يعقل أن يأخذ كلاماً لغيره ويستحل نسبته إليه خصوصاً إذا كان من الكلام المأثور المعروف صاحبه، ثم إن اليتيمة اشتهرت قبل أن يؤلف نهج البلاغة بنحو قرنين ونصف. ويؤيد قولنا هذا ظهور التصنع ماثلاً للعيان، ومن التصنع إدماج سجعات في هذه الجملة الجميلة، حاشا أمير المؤمنين أن يسف في كلامه إلى مثلها، وهو من أكبر الفصحاء.

لا جرم أن نهج البلاغة زيدت فيه زيادات كثيرة بعد عهد الرضى أيضاً، وهو الذي قال إنه جمعه من كلام علي، والحال أن أكثره من كلام فصحاء الشيعة وغيرهم بدليل الإختلاف العظيم في نسخه. وقد اعترف ابن أبي الحديد شارح نهج البلاغة بأن ما عزى إلى أمير المؤمنين هو من كلام غيره من الحكماء لكنه ( كالنظير لكلامه والمضارع لحكمته! ) قال:"وإن الغرض بالكتاب الأدب والحكمة فإذا وجد ما يناسب كلامه ذكره على قاعدته في ذكر النظير "وإن الرضي قال:"إن روايات كلامه - أي كلام أمير المؤمنين - تختلف اختلافاً شديداً ". إذا عرفنا هذا ساغ لنا أن نقول إن صفة الرجل الكامل الذي عرفة ابن المقفع قد استحسنها بعض المتأخرين فأدمجوها في الكتاب الذي كسروه على كلام الخليفة الرابع. وقد وقعت لصاحب النهج حكم جوز ضمها إلى كلام أمير المؤمنين وهي أشبه بأن تكون لغيره. ومن ذلك ما نسبه لعلي وهو لابن المقفع "للمؤمن ثلاث ساعات، ساعة يناجي فيها ربه، وساعة يرم فيها معايشه، وساعة يخلي بين نفسه وبين لذتها مما يحل ويجمل، وليس للعاقل أن يكون شاخصاً إلا في ثلاث: مرمة لمعاش، أو خطوة في معاد، أو لذة في غير محرم "، فإن هذه الحكمة وردت في الأدب الصغير لابن المقفع وعلى صورة أجمع وأوسع. من كتاب ( أمراء البيان ) ج2 لمحمد كرد علي رئيس المجمع العلمي بدمشق.

الأمور التي تتنازع فيها الأمة، في الأصول والفروع، إذا لم ترد إلى الله والرسول لم يتبين فيها الحق، بل يصير فيها المتنازعون على غير بينة من أمرهم، فإن رحمهم الله، أقر بعضهم بعضاً، ولم يبغ بعضهم على بعض، كما كان الصحابة في خلافة عمر وعثمان يتنازعون في بعض المسائل الإجتهادية، فيقر بعضهم بعضاً، ولا يتعدى ولا تعتدي عليه، فإن لم يرحمهم وقع بينهم الإختلاف المذموم، فبغى بعضهم على بعض، إما بالقول، مثل تكفيره وتفسيقه، وإما بالفعل مثل حبه وضربه وقتله.

والذين امتحنوا الناس بخلق القرآن كانوا من هؤلاء، ابتدعوا يدعه، وكفروا من خالفهم فيها، واستحلوا منعه حقه وعفويته.

شرح الطحاوية ص579 .

إن المسلم يرفض - بحكم إيمانه بالله وعلمه بأن ما أنزل على محمد هو الحق - كل منهج للحياة غير منهج الله، وكل مذهب اجتماعي أو اقتصادي، وكل وضع كذلك سياسي، غير المنهج الوحيد، والمذهب الوحيد. والشرع الوحيد الذي سنة الله وارتضاه للصالحين من عباده ومجرد الإعتراف بشرعية منهج أو وضع أو حكم من صنع غير الله، هو بذاته خروج من دائرة الإسلام لله فالإسلام لله هو توحيد الدينونة له دون سواه.

إن هذا الإعتراف فوق أنه يخالف بالضرورة مفهوم الإسلام الأساسي فهو في الوقت ذاته يسلم الخلافة في الأرض ( للعمى ) الذين ينقضون عهد الله من بعد ميثاقه ويقطعون ما أمر الله به أن يوصل ويفسدون في الأرض.

في ظلال القرآن سورة الرعد ص2076 .

النتيجة

أيها الأمراء ورؤساء الدول ويا علماء الإسلام:

أما حان الوقت لكي تتعرفوا على حقيقة الوضع في العالم الإسلامي، إن الملايين من المسلمين الآن يعانون من الجهل والفقر والقهر يحتاجون إلى المساعدة،و إلى الدواء.. ثم إنهم يحتاجون إلى من يخلصهم من التشنج الفكري.

إن هذه السماء تظلل إلى جوار الجماعات الإسلامية المثقفة الواعية، جماعات أخرى شريرة تسعى إلى تشوية التراث والمبادئ المشتركة وتحاول النيل من شعار إعلاء كلمة الله. إلى متى سوف تسمحون لهذه القوة الشريرة أن تمارس أعمالها ؟ إن أكثر هؤلاء المساكين قد ضلوا الطريق لأنهم لم يجدوا من يرشدهم إلى جادة الصواب.

إن الذي يعرف الشمس لا يستغني عنها بضوء الشموع. إني أتهم الدول التي يحجب نور شمس التعليم عن أبنائهم وتسلمهم إلى الأيدي الأجنبية لتعلمهم وتنشئهم وفق هواها. على البلاد الإسلامية أن تتحمل مسؤولية عقول وقلوب أبنائها وأن تضع حولها درعاً من القيم يحجبها عن سهام الأعداء.

فيما أمراء المسلمين ورؤساء دولهم وعلماء دينهم. إن الشباب المسلم ينتظر منكم أن تمدوا أياديكم بالدواء، بالمعرفة والحكمة .. وبالإخلاص في سبيل إعلاء كلمة اللّه. عليكم أن تهزوا هذه الكتل من أشباه النيام وأن توقظوهم من سباتهم العميق هذا، افعلوا هذا بعيداً عن كل اعتبارات السياسة والتنافس على السلطة. هذه الكتل من البشر التي تتميز بالإخلاص والصدق تنتظركم.

عليكم أن تولوا للأخوة الإسلامية مكانة فوق كل حسابات السياسة وأن تعلموا أن هذه الأخوة إذا كانت صادقة فإنها سوف تعم بالخير العميم على كل الدول الإسلامية ولكن لا يعزبن عن أذهانكم أن قوى الشر العمياء والأهواء الشخصية والمنافع الطائفية سوف تعمل من أجل الوقوف أمام هذه الأخوة.

لقد سيطر الغرب بغزوه الفكري وتقدمه التكنولوجي على العالم الشرقي واسترقه من الناحية الإجتماعية والفكرية. ولكن يجب أن لا ننسى أن شعلة المعرفة التي يحملها الغرب الآن كانت في أيدينا من قبل.

لا توجد في أوروبا حضارة فرنسية أو ألمانية أو نمساوية، ولكن توجد هناك حضارة واحدة الحضارة الأوروبية المسيحية. كذلك فان الحضارة الإسلامية بغض النظر عن الخصائص القومية لشعوبها كانت تعتبر ذات صبغة واحدة متوحدة.

وكما ذكرت منذ البداية، فإن على العالم الإسلامي أن يدرك أن دعاوى الإستقلال السياسي والحدود الجغرافية يجب أن لا تتحول إلى معاول هدم في صرح الأخوة الإسلامية. ولكن علينا أن نؤمن بهذا إيماناً صادقاً يشبه إيمان أولئك المجاهدين الأوائل الذين كان الإخلاص هو شعارهم الوحيد في عهد البعثة النبوية. لو فعلنا هذا لأصبحنا كالقلعة الصامدة الراسخة التي تنكسر عليها أعتى هجمات الأعداء.

فيا أمراء المسلمين وحكامهم ومثقفيهم:

هذه هي أيام قلائل ويقتر بالعام 1400 ها هي الفرصة تواتيكم لتحقيق هذا الهدف الذي يصبوا إليه العالم الإسلامي. لماذا لا نستقبل هذا العام باحتفالات مشتركة تكون أول خطوة تشييد صرح الأخوة الإسلامية.

على مر قرون طوال تغافلت كنيسة روما الغربية الكاثوليكية عن ضعف الكنيسة الشرقية الأرثوذكسية ولم تحرك ساكناً أيام انهيارها ولم تسارع بمعاونتها حين استصرختها بسبب الخلاف المذهبي الذي كان قائماً بين الكنيستين. ولكن بعد مرور 500 عام على انهيار الكنيسة البيزنطية نجد كنيسة روما تسعى إلى رأب الصدع القديم وأن تجمع شمل النصارى في العام أجمع. ونجد البابا بولص السادس يزور استانبول في عام 1967 ويصلى في آياصوفيا التي كانت كنيسة في العهد البيزنطي.

إن هذا التظاهر بالتقدير الذي تظهره الكنيسة الكاثوليكية للأرثوذكسية بعد مضي قرون طويلة من الخلاف والشقاق لجدير بأن يكون موضع اهتمام المسلمين وأن يفهموا أنه خطر عليهم.

إن آياصوفيا هذه التي زارها البابا بولص السادس وصلى فيها كانت كنيسة في عهد البيزنطيين ولما فتح الأتراك القسطنطينية صلى السلطان محمد الفاتح أول صلاة جمعة في هذا المكان بعد أن حوله إلى مسجد. وهكذا يثأر العالم الصليبي من عالم التوحيد بعد مضي خمسة قرون.

كتاب ( من الرق إلى السيادة )

لمؤلفته سامحه أبي ويردى

تعليق

الواقع أن الخلاف بين الكنيستين الكاثوليكية والأرثوذكسية استمر ما يقارب تسعة قرون منذ عام 1054م عندما خرجت الكنيسة البيزنطية عن طاعة الكرسي البابوي في روما.

وتعنى كلمة ( كاثوليك ) في اليونانية القديمة ( الجامعة ) لتغطية الكنيسة لأماكن عدة في العالم بينما تعنى كلمة ( أرثوذكس ) مستقيم الرأي..

والخلاف الأساسي بينهما يرجع إلى رفض الأرثوذكس الإعتراف بالبابا رئيساً للكنيسة وعدم اعترافهم بعصمة البابا عن الخطأ.

وبالرغم مما ذكر من الأسباب الداعية لزيارة البابا في الشهور الماضية لتركيا المسلمة وأهمها ما تواجهه الكنيسة الأرثوذكسية من صعوبات نتيجة انتمائها وولائها إلى اليونان الدولة المتحاربة مع تركيا في قبرص، وتناقص أتباع الكنيسة في تركيا حيث كان عددهم عام 1940 في القسطنطينية (اسطنبول) 166 ألفاً وتناقص إلى أقل من ستة آلاف بالرغم من هذه الأسباب المعلنة فإن السبب الأول هو مواجهة المسيحية الصليبية للمد الإسلامي والصحوة الإسلامية الناجحة في العالم بعامة وتركيا بخاصة والإتفاق على السبل والوسائل الكفيلة بإيقاف هذا الزحف ونشر المسيحية في العالم الإسلامي خاصة البلاد التي تسمح حكوماتها بذلك مثل السودان ومصر وغيرهما.


 العدد 44 - مختارات من الصحف

مختارات من الصحف

أفكار لزوجة دايان

زوجة دايان السابقة روث دايان تعيش الآن في واشنطون وعمرها 61 سنة، وقد تخلى عنها دايان، وتقول أنها لن تعود إلى إسرائيل أبداً وتعتقد أن إسرائيل اسم تاريخي ليس له وجود واقعي، وأن إسرائيل تنقصها الأسس الحقيقية لقيام دولة، وأن العرب مهما طال الزمن سيستطردون فلسطين، وقد فضلت ألا يعيش أحفادها السبعة داخل إسرائيل حتى لا يتشبعوا بأفكار التوسع الصهيوني في أراضي الغير.

الفرق بين العرب والإنجليز

يقول ناحوم غوّلدمان في كتابه ( التناقض اليهودي ):"أن من سوء حظ إسرائيل أن يكون أعداءها العرب وليس الإنجليز فإن الإنجليز شعب ينسى بسرعة فرغم أنهم فقدوا في مدى جيل واحد إمبراطورية ضخمة إلا أنهم سرعان ما نسوا تلك المأساة ولم يعودوا يفكرون فيها.

أما العرب: فإن من السذاجة أن نعترف بأنهم سينسون اغتصابنا لأراضهم في فلسطين أو الجولان وسيناء ولقد أثبتوا خلال عقود طويلة أنهم سيظلون يحاربون حتى يستعيدوا أرضهم ".

( الداعي ) الهندية

غطرسة مناحيم بيغن

صرح مناحيم رئيس وزراء إسرائيل في مقابلة صحيفة إن الذي ستبحث من خلاله مشكلة الضفة الغربية سيشير إلى الفلسطينيين بالكلمات العبرية "عرب أرض إسرائيل "

وأضاف أنه تلقى وعداً من الرئيس كارتر بموافقة على هذا الإصطلاح وأعلن إذا لم نستعمل ولن نستعمل اصطلاح الشعب الفلسطيني حتى ولو كان هذا الإصطلاح مكتوباً في النص الإنجليزي.

( الداعي ) الهندية

الإيمان والوعي

ولا يصح الإقتصار على تحريك الإيمان، وإثارة العاطفة الدينية في نفوس الشعوب والجماهير، بل يجب أن تضم إليه تنمية الوعي الصحيح وتربيته والفهم للحقائق والقضايا، والتمييز بين الصديق والعدو، وعدم الإنخداع بالشعارات والمظاهر، فقد رأينا أن الشعوب التي يضعف فيها هذا الوعي أو تحرمه بتسلط عليها - رغم تمسكها بالإسلام وحبها له - قائد منافق، أو زعيم ماكر أو عدو جبار، فيصفق له الشعب بكل حرارة ويسير في ركابه، فيسوقها بالعصا سوق الراعي لقطعان من الغنم، لا تعقل ولا تملك من أمرها شيئاً، ولا يمنعها تمسكها بالإسلام وحبها له من أن تكون فريسة سهلة أو لقمة سائغة للقيادات اللادينية أو المؤامرات ضد الإسلام.

( الرائد ) الهندية.

مآسي المسلمين في الهند

كان حزب المؤتمر الوطني يملك مقاليد الحكم مدة طويلة فتخطت الإضطرابات الطائفية خلالها الأرقام القياسية ولم يتغير الوضع منذ أن تربع على العرش زعماء حزب جاناتا، وحدثت مأسى مماثلة محزنة، وأحداث دامية في وارانسى، وسنبهل، وبرنام بت، وما حدث على جراه منا بعبد الذي تسبب في مقتل عدد كبير، وإصابة آخرين بجروح، وترك مئات من العائلات دون مأوى والذي يزيد الطين بلة هو اشترك. رجال الشرطة في قتل المسلمين وإبادتهم، وبتغيير أدق رعايتهم لمثل هذه الأعمال والأحداث وتشجيع الطائفتين الإرهابيين على ممارسة مثل هذه الأعمال المشبوهة وأحداث مثل هذه المعارك الدامية.

فإلام تنزل هذه النكبات بالمسلمين؟ وحتام تبقى الأيدي الفاتكة الأثيمة تفتك بالأبرياء المعصومين؟ على الحكومة المركزية أن تتخذ موقفاً جدياً بالنسبة إلى هذه الأعمال وإلا فتنتظر مصيرها المحتوم. ولن تجد لسنة الله تبديلاً.

جريدة ( الداعي ) الهندية

احتفال اليهود

احتفل اليهود بمرور مائة عام على بعث لغتهم العبرية من موتها على يد ابن يهوذا، وقد نادى ابن يهوذا بتعلم اللغة العبرية وإحيائها والتكلم بها وتطهيرها من الكلمات الأجنبية.

وفي الإحتفال نعى أحد المسئولين اليهود على أجهزة الإعلام الإسرائيلية استعمالها لكلمات أجنبية كما دعا الشعب اليهودي إلى التكلف بالعبرية الفصحى وعدم استعمال آية لغة أو كلمات أجنبية.

تعليق: يفعل اليهود هذا بلغتهم الميتة التي لا تحوى شيئاً من التراث سوى توراتهم المحرفة ولكنهم يريدونها رابطة تقوى الصلة بين أبناء اليهودية بينما يتساهل العرب بلغتهم التي شرفها الله بكتابه الكريم ووعت تراث الشعوب الإسلامية وحضارتها فنجد كثيراً من الناس يميل إلى إدخال الكلمات الأجنبية فيها، وكثير من الحكومات لا تتخذها لغة للتعليم في المراحل الجامعية، وبعضهم يسعى إلى وأدها ليمحو العلاقة بين المسلمين ودينهم. فجل من صحوة جديدة.

الدعوة- الرياض.

مخترع قنبلة النيوترون اليهودي يقول

"لا يهمني أن يموت الناس جميعـاً ! "

فنبلة النيوترون: هي أبشع أشكال الأسلحة المدمرة التي توصل إليها علماء الشر، فهي عند ما تنفجر تتحرر طاقتها النووية وتتحول إلى نيوترونات مشعة تنتشر في الهواء وتقضي على كل كائن حي حولهما بشراً كان أم حيوانات أم نباتاً. دون أن تلحق أذى بالأبنية والمنشآت.

ومخترع هذه القنبلة التي أعلنت وزارة الدفاع الأمريكي عن امتلاكها لأسرار صنعنها، هو صهيوني يهودي يحمل الجنسية الأمريكية يدعى ( صموئيل كوهين )، وكان كرمين هذا قد ساهم في صنع أول قبلة ذرية أمريكية.

ومن ميزات قنبلة النيوترون أن تأثيرها ينقشع بعد وقت قصير بعد أن تكون قد قضت تماماً على أي شكل من أشكال الحياة في المناطق التي يراد مهاجمتها، مما ييسر احتلال تلك المناطق بدون التعرض لأية مقاومة.

وبعد هذه المقدمة المبسطة عن قنبلة ( النيوترون )، ننتقل إلى الحديث عن مخترعها الصهيوني اليهودي الحاقد ( صموئيل كوهين ).

عندما سئل هذا المجرم اليهودي في مقابلة صحفية نشرت في الولايات المتحدة وسببت ( إحراجاً شديداً )، للإدارة الأمريكية عن شعوره إزاء قتل ملاين البشر والحيوان والنباتات بسبب قنبلته، أجاب وهو يضحك بصوت عال:

"لماذا أشعر بالرثاء لهؤلاء الناس الذين ستقتلهم قنبلتي، لا تنسى أني يهودي، ولقد قاسينا نحن اليهود الكثير من العذاب، ولم نر أحداً من هؤلاء البشر الذين تريدني أن أحزن عليهم، من يسارع إلى الدفاع عنا نحن اليهود، أو إنقاذنا من الموت والعذاب والإضطهاد. فكيف تريدني أن أفكر بإنقاذ هؤلاء الناس من الموت. إني لن أهتم لو مات الناس جميعاً ما دمت أنا على قيد الحياة ".

ويتابع اليهودي المجرم قائلاً:" أن مهمتي هي قتل الناس وإبادتهم كلياً، وسأتابع القيام بها، ولن أكترث لاحتجاجات الناس وصياحهم، لأنهم لم يكونوا يكترثون بما أصابنا نحن اليهود من إبادة واضطهاد. ولقد سمحت لي الفرصة الآن للإنتقام من كل هؤلاء الناس ".

وهذا دليل جديد، يؤكد ما ورد في قرآننا العظيم من أن هؤلاء اليهود هم أحقد شعوب الدنيا وأشدهم قسوة وإفساداً، في الأرض.

بسم الله الرحمن الرحيم :

{لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ، كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ} المائدة 78 ، 79 .

{ ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً } البقرة 74 .

{وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً وَاللَّهُ لا يُحِبُّ الْمُفْسِدِينَ} . المائدة 64 .

( الرائد ) الهندية

عودة إلى الإسلام

ولا بد من عودة الإسلام كله إذا أردنا أن نحيا أن ونرشد، عودة عملية وعلمية نظرية وتطبيقية، لا نفرط في ذرة من ديننا لا نتنازل عن شعبة من شعب الإيمان ولا عن كلمة من القرآن..

إن الأديان القديمة اضمحلت وتلاشت بسبب هذا التفريط العارض، ولعله بدا يسيراً ثم تفاحش مع الزمن حتى أتى على هذه الأديان من القواعد.

ولن نسمح أبدا أن يرد ديننا هذا المصير، ويترك هذا شيئاً وذلك شيئاً، ويتعلل هذا بالتطور، وذاك بالمصلحة، ولا تزال الأعذار تتوالى والتعاليم تتهاوى حتى يسير الإسلام أثراً بعد عين!!

لن نقبل أبداً أن يتعرض الإسلام لهذا المسلك الكفور في الأخذ والرد، فأجزاء الدين كعناصر الدواء لا يتم الشفاء إلا بها كلها ومن ثم فلا تنازل عن شيء منها..

أن تحريف الكلم عن مواضعه آفة تصيب الأديان على امتداد الزمان.. ولهذا التحريف مظاهر ثلاثة..

1- التدخل في الوحي الإلهي بالحذف والزيادة، اتباعاً للهوى أو غلواً في الدين.

2- التأويلات الفاسدة والتفاسير الباطلة لما ورد من نصوص.

3- تعطيل العمل بطائفة من الأوامر والنواهي وتوارث هذا العطل من جيل إلى جيل حتى تنشأ خلوف قاصرة تظن ما أهمل قد نسخ وباد ..

ومن حسن حظنا نحن المسلمين أن كتابنا محفوظ بعناية اللّه، فالأصل الذي نحتكم إليه قائم دائم، ومن حسن حظنا أن الإجماع منعقد على أركان الإسلام والأجهزة الرئيسية أي تتفرغ عنها شعبه وقوانينه هنا وهناك.

وإنه لسهل على المصلحين بعد ذلك أن يقاوموا المعطلين لحدود الله والمنحرفين عن صراطه المستقيم، وأن يتمسكوا بالدين كله علماً وتطبيقاً، دراسة وسلوكاً، نهج حياة خاصة وعامة.

الإسلام نظام شامل مظاهر الحياة جميعاً، فهو دولة ووطن، أو حكومة وأمة، هو خلق وقوة، أو رحمة وعدالة، وهو ثقافة وقانون أو علم وقضاء، وهو مادة وثروة أو كسب وغنى، وهو جهاد ودعوة أو جيش وفكرة كما هو عقيدة صادقة وعبادة صحيحة سواء بسواء.

( الدعوة ) القاهرية.

الشريعة الإسلامية هي الملاذ

وكان مما أعلنته - وهو كثير - عن مجال الإجرام والجريمة ما يلي :

أن معدل الجريمة في بلد واحد يطبق الشريعة الإسلامية وهو المملكة العربية السعودية بالمقارنة بمثله في البلاد الغربية التي لا تطبق هذه الشريعة كان على النحو التالي:

من بين كل مليون نسمة من السكان يرتكب الجريمة:

- في السعودية 22 شخصاً فقط.

- في فرنسا 32 ألف شخص.

- في ألمانيا الغربية 42 ألف شخص.

- في فنلندا 63 ألف شخص.

- في كندا 75 ألف شخص.

وإحصائية المنطقة الدولية هذه تدل قاطعة على ما تقوم به الشريعة الإسلامية في تهذيب النفوس وتطويع البشر بما يحقق الأمن والإستقرار للعباد والبلاد.

ولعل هذا هو السبب الرئيسي الذي حدا بباكستان أن تسرع الخطى على درب تطبيق الشريعة الإسلامية ومن بعدها جاء دور مصر والسودان.. على أن يكون ( تقنين ) أحكام الشريعة الإسلامية - أي وضعها في صيغة مواد وقوانين - في المسائل المدنية والجنائية والأحوال الشخصية مكتملاً في شهر ربيع الثاني من هذا العام إن شاء الله وأن يعرض على المؤتمر الثاني لوزراء العدل العرب الذي يعقد مؤتمره الثاني في هذا التاريخ بسلطنة عمان ..

ولعل هذا العدل الإلهي الذي لا يأتيه الباطل من بين يديه ولا من خلفه هو ما حدا بعلماء القانون من ست عشرة دولة أجنبية اشتركوا في ندوة التشريع الإسلامي التي عقدت بالرياض في العام الماضي إلى أن يعلنوا على الملأ صيحتهم ونداءهم لكل شعوب العالم بالدعوة إلى الأخذ بأحكام الشريعة الإسلامية لإنقاذ المجتمعات من دوامة الجريمة والإنحراف.

فيا أيها المسلمون اعتصموا بحبل الله المتين الذي تحسدنا عليه أمم لم تهتد إلى الإسلام .. واعلموا أن {ومن يعتصم بالله فقد هدي إلى صراط مستقيم}.

الدعوة - الرياض

أطفال الولايات المتحدة مهددون بأمراض القلب

قال تقرير طبي صدر في نيويورك أخيراً أن أطفال الولايات المتحدة يمرون بأصعب أزمة صحية عرفتها البلاد حتى الآن.

وأشار التقرير الذي أعده فريق من الأطباء في جامعة ميتشغان إلى أن الأطفال ربما كانوا معرضين للإصابة بأمراض القلب وهم في السادسة من أعمارهم، وأن هناك احتمالاً كبيراً بأن يصاب عدد كبير منهم بذبحات قلبية وهم في هذا السن.

وقال البروفسور توماس جيليان الذي أشرف على وضع التقرير:"أن على الأهل مسئولية كبيرة في منع حدوث مثل هذه الكارثة. وأن المطلوب منهم العمل على رعاية الأطفال بطريقة أفضل ".

وذكر البروفسور:"أن أحد الأسباب الرئيسية التي قد تؤدي إلى إصابة البلاد بهذه الكارثة يعود إلى أن أطفال هذه الأيام أكثر جموداً من أي وقت مضى، فهم لا يذهبون إلى مدارسهم إلا بالسيارات أو الباصات، ولا يركضون ولا يمارسون الرياضة إلا في أوقات قليلة جداً، وبالتالي لا يمارسون الدور المرسوم في الأساس لطفولتهم ".

وأشار التقرير إلى أن الجلوس في البيت والتفرج على التلفزيون بهذا القدر من الوقت له نتائج سلبية أيضاً، إضافة إلى الإكثار من تناول الحلويات وكل ما يروق لهم.

وذكر التقرير أن مثل هذه الأمور تؤدي إلى ارتفاع نسبة الكولسترول عند الأطفال إلى جانب ارتفاع آخر في ضغط الدم، وأن المستقبل يبدو غامضاً إذا ما استمر الوضع على حاله.

( الشرق الأوسط )

وشدد التقرير على وجوب ممارسة كل أنواع الرياضة لأنها تحمي الجسم من كل الأمراض المحتملة.

وقال البروفسور جيليان في التقرير أنه أجرى سلسلة اختبارات على 400 طفل، فأثبتت النتائج أن أكثر من 200 طفل منهم معرضون للإصابة بذبحات قلبية خلال أي وقت.

وعلم أمس أن التقرير نقل إلى وزارة الصحة لإجراء دراسة شاملة حوله وإقرار الخطوات المناسبة بشأنه.

( المجلة )..

هذه طرائق الغرب التي خدع بها الكثيرون من المسلمين حتى أصبحوا لا يرون خيراً منها لتربية أطفالهم .. فهل يسمعون هذه الشكوى فيصححوا سلوكهم مع صغارهم، ويبعدوهم عن مخاطر السهر على التلفاز إلى الساعات الأخيرة من الليل؟....

وأخيراً :{ أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ..} فيربوا أطفالهم على الأصول التي شرعها الله؟


 العدد 44 - التبشير في

التبشير في أفريقيا

تخطط المؤسسات الكنسية في العالم أن يكون عدد النصارى في إفريقيا 344 مليون نسمة عام 2000م مقابل 322 مليون مسلم وفي عام 1978م تم إنشاء مركز رئيسي لشمال إفريقيا باسم ( معهد تنصير المسلمين للبحث والتدريب ) والغاية الرئيسية لهذا المعهد إيصال تعاليم يسوع إلى المسلمين.

وسائل الدعوة إلى الباطل:

اتجه التبشير المسيحي إلى استعمال الإذاعة في الفترة الأخيرة لسببين هامين:

1- الإتصال بأعداد كبيرة من الناس مدة الإرسال.

2- اختراق موجات الإذاعة لكل الحواجز والحدود ووصولها إلى الآذان مما جعل الإذاعة الكنسية أداة فعالة في العالم الإسلامي.

وقد بدأ البث الإذاعي للبرامج التنصيرية عام 1920م في الولايات المتحدة، وعدد الإذاعات التنصيرية بلغت اليوم خمسين إذاعة منها إذاعات تخصص إرسالها إلى المناطق الإسلامية وعلى رأسها محطتي دبليو آر ( التي بدأ بثها من طنجة ثم انتقلت إلى ( مونت كارلو ) عام 1960م وتوجد اليوم محطات تابعة لها في البحر الكاريبي وقبرص وسوار بلاند وغوام وسرلانكا كما توجد في كثير من البلاد الإفريقية الإسلامية ومن ضمنها السودان المسلم. والمسلمون لا زالوا يستعملون الوسائل البدائية ويعتمدون على الجهود الفردية.

اليهود والإسلام

كتب حاييم هيرتزوغ السفير اليهودي السابق لدى الأمم المتحدة في صحيفة ( الجروساليم بوست ) مقالاً جاء فيه أن معلومات كثيرة عن طبيعة الإسلام وعن القوى الإسلامية الفعالة النشطة كانت متوفرة لدى زعماء الغرب وخاصة أولئك المسؤولون عن الأمن في واشنطن وأن جهوداً كثيرة بذلت لكبت نشاط الحركات الإسلامية المتعصبة ولكن الأحداث الأخيرة في إيران وتركيا وأفغانستان، وعودة الإتجاه الإسلامي ليمارس نشاطه على نطاق واسع في مصر قد أظهرت أن جميع الأساليب التي اتبعت لكبت الحركات الإسلامية كانت أساليب فاشلة على المدى البعيد رغم ما حققته من نجاح لفترات قصيرة.. وقال:

"إننا نشهد اليوم ظاهرة غريبة ومثيرة للإهتمام وتحمل في ثناياها الشر للمجتمع الغربي بأسره وهذه الظاهرة هي عودة الحركات الإسلامية التي تعتبر نفسها عدوة طبيعية لكل ما هو غربي ".

مذابح المسلمين في الهند :

ناشد المجلس الأعلى للمساجد الدول الإسلامية أن تضع حداً للأعمال العدوانية التي يتعرض لها المسلمون في الهند. وقال بيان إذاعة راديو الرياض. إن الهجمات على المسلمين وممتلكاتهم في بعض أجزاء الهند تشكل انتهاكاً لحقوق الإنسان والقيم الإسلامية وضرب البيان مثلاً بما حدث في مدينة (جمشيد بور) الواقعة جنوب شرق الهند حيث قتل 500 مسلم وجرح ألف آخرون فيما أحرقت منازل أربعة آلاف مسلم وطرد 40 ألف مسلم من منازلهم، واتهم البيان السلطات الهندية بتدمير مسجد في المدينة.

في الصومال:

ما زالت حكومة سياد برى تناصب الإسلاميين العداء، فيوم كان مع الشيوعيين أحرق العلماء المسلمين ويوم صار مع الأمريكان زاد بطشه بالشباب الإسلامي الذي تكاثر بصورة ملحوظة في المدارس والمعاهد الصومالية. وفي سياق الإجراءات التي اتخذها فقد منع الطلاب من قراءة تفسير القرآن، وأمر بطرد كل طالبة محجبة، وكذلك طرد كل طالب تثبت ممارسته للشعائر الإسلامية.

( جريدة النور )

المجلة :

ويشن سيادته حرباً شعواء على لغة القرآن وحرفها العربي الذي يربط بين المسلمين، ومع ذلك لا يزال عضواً في جامعة الدول العربية.

في المغرب :

شهدت بلادنا خلال الشهور الماضية محاكمات كان غالبية المتهمين فيها من رجال الشرطة والدرك وغيرهم من الذين تضع الحكومة في أيديهم أمر الحفاظ على الأمن والنظام في وطننا.

وقد أشار وكيل الحق العام في مرافعته أثناء محاكمة ضباط شرطة القنيطرة إلى ذلك فقال: "المحكمة تحاكم نخبة من موظفي الأمن، منهم عميدان وضابط ممتازون ومفتشون، هذه النخبة التي أعطاها المشروع واجب صيانة حقوق المواطنين نرى أن عناصر تحال على المحكمة من أجل جرائم هم أنفسهم مكلفون بمحاربتها .."

( جريدة العلم )

وتعقب جريدة النور على ذلك بقولها: السبب الأول في هذا الإنحراف هو غياب شرع الله.. أما السبب الثاني فهو عدم التقليد أثناء التوظيف بالإستقامة والخلق الإسلامي. إن علينا أن نراجع أمر تقلد الأمانة فلا تسند المهمات إلا للمتمسك بدينه..

في سورية :

تنفيذاً لتوجيهات حزب البعث نقلت الحكومة أعداداً كبيرة من مدرسي الدين الإسلامي إلى أعمال أخرى لا تمت إلى اختصاصاتهم، وذلك تمشياً مع مخططات الحزب لإبعاد الإسلام عن ميدان التربية والتعليم.. وكانت الخطوات الأولى في هذا السبيل تكوين ما يسمى ( طلائع البعث ), (شبيبة الثورة ) و ( الإتحاد النسائي ) ثم ما يسمى بتأنيث التعليم ويراد به تكليف المدرسات تعليم الذكور الذين هم في طور المراهقة.. وقد بدأت ثمرات هذا التدبير مزيداً من انحدار في مستوى التعليم الذي وصل إلى أدنى ما عرف حتى الآن.

وطبعي أن النتيجة هي: إنشاء الجيل الذي لا صلة له بقيم الإسلام.

في العراق :

نقلت وكالات الأنباء أن حكومة العراق ستقدم للنظام الماركسي القائم في أفغانستان مبلغ خمسة ملايين دولار مساعدة له من أجل التغلب على مصاعبه الإقتصادية، ولمواجهة الثورات الإسلامية التي يقوم بها المجاهدون لاستنقاذ دينهم ووطنهم من مخالب الشيوعية الباغية.

في وطننا المغتصب :

صرح مسئول إسرائيلي بأن هناك مداً إسلامياً بين عرب ( إسرائيل ) الذين يبلغون نصف مليون.

ويقول المسئول المذكور:" إن التحول من القومية إلى الدعوة الدينية التي يمثلها علماء شباب يثير قلقاً، ولا يستبعد أن يكون لهم ارتباطات بحركات إسلامية متعصبة ".

تعزية غريبة :

بعث السيد ياسر عرفات ببرقية إلى كميل شمعون - صاحب الآثار المشورة في تخريب لبنان- وتقتيل اللاجئين يعزيه فيها بشقيقه فؤاد فيها يقول:"عز علينا فقد أخيكم الغالي.. تغمده الله برحمته وأسكنه فسيح جنته ".

وما ندري أي جنة يريد، والله سبحانه يقول :{اسْتَغْفِرْ لَهُمْ أَوْ لا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ..} .

( جريدة النور )


 العدد 44 - المجلس الأعلى للجامعة الإسلامية

المجلس الأعلى للجامعة الإسلامية
بالمدينة المنورة يعقد دورته السابعة
بناء على موافقة صاحب السمو الملكي الأمير فهد بن عبد العزيز ولي العهد ونائب رئيس مجلس الوزراء والرئيس الأعلى للجامعة الإسلامية عقد المجلس الأعلى للجامعة دورته السابعة في المدة من 1 إلى 3 ربيع الآخر 1399هـ برئاسة سماحة الشيخ عبد العزيز بن عبد الله بن باز نيابة عن صاحب السمو الملكي الرئيس الأعلى للجامعة وحضر الإجتماع أعضاء المجلس الأعلى :
1- فضيلة الشيخ أبو بكر جومى | رئيس قضاة شمال نيجيريا
2- معالي الدكتور إسحاق الفرحان | رئيس الجامعة الأردنية سابقاً
3- فضيلة الدكتور أكرم ضياء العمري | رئيس قسم الدراسات العليا بالجامعة
4- معالي الدكتور بكر عبد الله بكر | مدير جامعة البترول والمعادن
5- سعادة الدكتور سعود الجماز | وكيل وزارة المعارف
6- معالي الشيخ صالح الحصين |
7- سعادة الدكتور عبد السلام الهراس | رئيس قسم اللغة العربية في جامعة محمد بن عبد الله بفاس المغرب
8- معالي الدكتور عبد الله التركي | رئيس جامعة الإمام محمد بن سعود الإسلامية
9- فضيلة الدكتور محمد أديب صالح | رئيس قسم الحديث في جامعة الإمام محمد بن سعود الإسلامية
10- فضيلة الدكتور محمد بن حمود الوائلي | عميد كلية الشريعة بالجامعة
11- معالي الشيخ محمد بن علي الحركان | الأمين العام لرابطة العالم الإسلامي
12- فضيلة الشيخ محمد قطب | الأستاذ بكلية الشريعة والدراسات الإسلامية بمكة المكرمة
13- فضيلة الشيخ مصطفى كمال التارزي | مدير الشعائر الدينية بتونس
14- سعادة الأستاذ منذور المهدي | عميد كلية التربية بجامعة الخرطوم
15- فضيلة الشيخ يوسف جاسم الحجي | وزير الأوقاف والشئون الإسلامية بالكويت
16- فضيلة الشيخ عمر بن محمد فلاته | الأمين العام
17- عبد المحسن بن حمد العباد | نائب رئيس الجامعة
وقد وافق المجلس على إحداث شعب جديدة في قسم الدراسات العليا. كما وافق على ترحيل كل طالب من خارج المملكة في العطلة الصيفية إلى بلاده ذهاباً وإياباً على حساب الجامعة مع استمرار صرف مكافأة العطلة. وأيد اقتراح فتح كلية الشريعة تابعة للجامعة في مدينة لاهور في باكستان. ووافق على المخطط العلمي للجامعة ليبنى عليه المخطط العام للجامعة والخطة الخمسية الثالثة للجامعة وعلى ميزانية الجامعة للعام المالي القادم 99/1400هـ. وأقر التقرير السنوي للعام الدراسي الماضي. كما اعتمد لائحة تشجيع النشاط العلمي بالجامعة.


 العدد 45 - كلمة التحرير

كلمة التحرير

الحمد لله، وصلاة الله وسلامه وبركاته على رسول الله وعلى آله وصحبه..

وبعد: فإن حادث المسجد الحرام الذي وقع في أول المحرم عام 1400 هـ (أي في مطلع القرن الخامس عشر الهجري) أمر لا ينبغي أن يمر كما يمر أي حادث من حوادث الدهر الكثيرة، لأنه فجيعة عالمية فاجأت المسلمين في أقدس مكان حرمه الله يوم خلق السموات والأرض، وفي الشهر الحرام الذي ظل محل احترام في الجاهلية والإسلام، واستبيح فيه الدم الحرام من حاضري المسجد الحرام وغيرهم من ضيوف الرحمن من الحجاج والمعتمرين، فهو حادث في غاية الغرابة، فيجب الوقوف أمامه، وقفة تأمل وتساؤل: لماذا وقع؟ وكيف وقع؟..

نعم يجب الوقوف أمامه وتقليب أمره لننظر فيه من جميع جوانبه، لنستخلص منه ما فيه من عبر، ثم لنراجع صحائف أعمالنا لنرى ما فيها من تقصير أوجب أو سبَّب هذه الفتنة العمياء المدهشة، لنمحو أثر ذلك التقصير بالإنابة إلى الله {غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ} ، الذي قدر ولطف فيما جرت به المقادير؛ وهو اللطيف الخبير، حيث انتهى الحادث إلى تلك الفرحة التي غمرت القلوب، قلوب المؤمنين في كل مكان، وهى فرحة تطهـير المسجد الحرام للطائفين والقائمين والركع السجود، بعد أن دنسه أولئك المتهـورون العصاة المتمردون، تلك الفرحة التي بردت قلوب المسلمين المفجوعة التي باتت تنتظر فترة التطوير بفارغ الصبر.

وإن أول آذان بعد الحادث يعتبر إعلانا بأن الفتنة انتهت بما حملت من أحزان وهموم وكآبة، وحل محلها الفرح والسرور، الفرح بنعمة الله، نعمة التمكين من تطهير المسجد الطاهر مما طرأ عليه من أعمال الجهيمانيين السفهاء.

وهذا أمر له أهميته، ينبغي التنويه به، وهو أن أولئك الصبية السفهاء كانوا يطلقون على أنفسهم- فيما بلغني- أنهم (سلفيون)، كبرت كلمة تخرج من أفواههم إن يقولون إلا كذبا- وإطلاقهم هذا الاسم على أنفسهم لا يخرج من أحد أمرين:

1- إما أنهم لا يعرفون المفهـوم الصحيح للسلفية، فيكون إطلاقهم ذلك الاسم نتيجة جهل قد يكون مركبا.

2- وإما أنهم أرادوا المغالطة والتضليل، فيكون الإطلاق نتيجة سوء قصد لتشويه هذا الاسم الحبيب الذي يعنى الرعيل الأول في هذه الأمة ومن سلك مسلكهم.

فليعلم القارئ الكريم أن الجهيمانيين ليسوا (بسلفيين)، وليسوا أهلا للدعوة ولكنهم (متسلفون) ومدعون السلفية، وزاعمون الدعوة إلى الإسلام، وهم بعيدون عن الإسلام ذاته فضلا عن الدعوة إليه.

هذا وإذا نظرنا إلى الحادث الأثيم بعين القدر يمكن القول: لعل الله أراد أن يفضح أولئك المتهورين المجرمين على رؤوس الأشهاد، إذ كان اقتحامهم المسجد الحرام في الوقت الذي يتواجد فيه حجاج بيت الله الحرام بأعداد كثيرة حيث استطاعوا أن ينقلوا أخبارهم وتصرفاتهم الجاهلية إلى أقطار الدنيا عن مشاهدة لا بواسطة مذياع أو.. صحف.. هذه من ناحية.. ومن ناحية أخرى فإن الشيطان زين لهم أن يقتحموا المسجد الحرام بأعداد هائلة، وكأن الشطان، وعدهم بالنصر وقال لهم: {وَإِنِّي جَارٌ لَكُمْ} ولما تورطوا وأحاط بهم جنود الحق وحماة البلد الحرام (الجيش السعودي) تبرأ منهم، وكأني به وهو يقول لهم: {إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لا تَرَوْنَ} كعادته المعروفة، في تغرير البسطاء، وتوريطهم، ثم البراءة منهم في آخر المطاف - نعم لعل الله أراد أن يفضحهم، ثم ينتهي شرهم، وتنطفئ فتنتهم بتلك الصورة التي تم بها القضاء عليهم، والله عليم حكيم، وله الحمد والمنة وحده.

وسوف يتحدث في هذا العدد من (مجلة الجامعة الإسلامية) - الذي يصادف صدوره انتهاء الحادث - عدد من الكتاب حول الحادث الأليم، وما انطوى عليه من الأحقاد الكمينة، حديثا يتضمن بيان حكم الإسلام في أولئك الصبية السفهاء من أنهم من المفسدين في الأرض، الذين يجب أن يقتلوا تقتيلا جزاء وفاقاً، كما يتناول حديثهم الإشارة بذلك الأسلوب الحكيم الذي وفق الله تعالى إليه حكومة جلالة الملك خالد بن عبد العزيز أثناء القضاء على الفتنة العمياء.

ومجلة الجامعة الإسلامية لتنتهز هذه الفرصة، فرصة الفرحة الكبرى بيوم التطهير لتهنئ جلالة الملك المعظم الذي شرفه الله بحماية الحرمين الشريفين والذود عندهما بالنفس والنفيس، أيده الله بنصره.

كما تهنئ المجلة صاحب السمو الملكي الأمير فهد بن عبد العزيز ولي العهد ونائب رئيس مجلس الوزراء بهذه النعمة العظيمة، وصاحب السمو الملكي الأمير عبد الله بن العزيز النائب الثاني لرئيس مجلس الوزراء ورئيس الحرس الوطني.. وكذلك تهنئ المجلة أولئك الأبطال من رجال الحرس الوطني الذين ساهموا مساهمة فعالة في تطهير المسجد الحرام.

كما تهنئ المجلة صاحب السمو الملكي الأمير سلطان بن عبد العزيز، وزير الدفاع، وصاحب السمو الملكي وزير الداخلية الأمير نايف بن عبد العزيز، وجميع الذين اشتركوا في القضاء على تلك الفتنة من أفراد الجيش السعودي الأبطال، وأفراد الأمن العام البواسل.

وآخر دعوانا أن الحمد الله رب العالمين..

محمد أمان بن علي الجامى

رئيس تحرير المجلة


 العدد 45 - افتتاحية العدد

افتتاحية العدد

فضيلة الدكتور/ عبد الله بن عبد الله الزايد

نائب رئيس الجامعة

إن الحمد لله، نحمده، ونستعينه، ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادى له، وأشهد أن لا اله إلا الله، وأشهد أن محمدا عبده ورسوله، صلى الله عليه وسلم وبارك عليه وعلى آله وصحبه، ونستفتح بالذي هو خير.

وبعد:

فقد شاء الله عز وجل أن أتولى إدارة الجامعة، وأسأله جل وعلا أن يمن بالتسديد والعون على ما حملت من هذه المسئولية الضخمة؛ وأن أكون عند حسن ظن المسئولين وظن الغيورين على العلم وطلابه؛ لأسير بركب هذه الجامعة إلى حيث تطوف أرجاء العالمين، تاركة في كل بقعة أثرا من هدي كتاب الله وسنة رسوله صلى الله عليه وسلم، خلفاً لسلف كريم..

ولئن كان إنشاء الجامعة الإسلامية بالمدينة المنورة- مهبط الوحي ومشرق النور إلى جنبات المعمورة - مما وفق الله تعالى إليه أولي الأمر في هذه البلاد الطيبة، فما ذلك إلا لأنهم- بحمد الله - ورثة الدعوة خلفا عن سلف، يقيمون الحكم في مملكتهم على هدي الشريعة السمحة ويقيمونها بين الناس كذلك أراد الله من الحاكمين بين الناس أن يفعلوا كما قال تعالى: {الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ} (الحج آية 41).

وقد كانت الركيزة الأولى التي قامت عليها الدولة السعودية وانبنى عليها حكمهم: عقيدة التوحيد، فأعزهم الله، وأفاض عليهم من الخير والنعم والاستقرار والأمن، ومكن لهم ما لم يمكن لغيرهم من طيب العيش، وهناءة الحياة.

ولقد أحسست منذ اللحظة بثقل العبء، وجسامة المسئولية، ذلك بأن الجامعة الإسلامية بالمدينة المنورة إنما تغاير الجامعات المنبثة في أنحاء العالم، فهي فريدة في نهجها، فريدة في وسائلها، فريدة في أهدافها:

أما نهجها: فهو أنها خصصت خمسة وثمانين في المائة على الأقل من مقاعد طلبة العلم الدارسين بها لأبناء العالم الإسلامي في مختلف أنحاء المعمورة، ولم تبق للطلاب السعوديين سوى 15% على الأكثر من مقاعدها، الأمر الذي وصل به عدد جنسيات من يدرسون بها من خارج المملكة مائة جنسية، ومن ثم حُق لها - وهي بهذه المثابة - أن توصف بأنها جامعة العالم الإسلامي بأسره.

وأما وسائلها: فهي أنها قد أمَّنت لكل دارس بها وسيلة قدومه من بلده إلى مقرها، كما أمَّنت - بعد قدومه - لمأواه مسكناً مؤثثا تطيب به نفسه، وأمَّنت له كتب العلم المتنوعة التي يحصلها، والعلاج القريب بمستشفى كائن بمقر الجامعة تقوم عليه نخبة من خيار الأطباء، وإضافة إلى هذا فقد خصصت الجامعة لطلابهـا سيارات خاصة تنقلهـم يومياً من مهاجعهـم بالجامعة إلى الحرم النبوي الشريف ثم تعيدهم إليها وفوق ذلك كله فإن الجامعة تمنح كل طالب فيها مكافأة شهرية مجزية.

وأما أهدافها: فهي أنها تسعى إلى تخريج علماء يترسمون خطى السلف الصالح، فينهلون من العلوم الشرعية الصحيحة القائمة على عقيدة التوحيد والتي تدور في فلكها، بعيدة عن الزيف الذي لبس على المسلمين الحق بالباطل، ثم تعيد هؤلاء الخريجين- بعد أن وفقهم الله للفقه في دينه - إلى بلادهم ليتداركوا المسلمين الذين ذهبت بكثير منهم البدع كل مذهب، وطوَّحت بهم الخرافات في كل مشرب، وأصبح كثير منهم إمَّعات كريش تلعب به هبَّات الرياح؛ تعيدهم إلى بلادهم ليكونوا لها رسل خير، ودعاة صدق، وألسنة حق، فيصححوا ما انحرف من عقائد المسلمين، وليصدوا تلك الموجات العارمة من الزيغ، وليوقفوا - بالحجة والبيان - تلك التيارات الجارفة من الإلحاد التي ترسل معهـا الشياطين على الغافلين تؤزهم أزا، في محاولات عنيدة لإذابة كيان المسلمين - وبخاصة الشباب منهم - ومحو واقعه -

إن من أهداف الجامعة تكوين خريجين قادرين على التصدي لأعداء الله الظاهرين لنا والمغيبين عنا بالعلم والإيمان، تحقيقا لقول الله تعالى: {فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنْذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُون} .. (التوبة آية 122).

ولقوله جل شأنه: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ} .. (الأنفال آية 60).

لكم سعدت حقاً بأبناء العالم الإسلامي في هذه الجامعة، فرؤيتهم - بل وقضاء معظم الوقت بينهم - بديل عن وقت طويل طويلٍ يبلغ سنين عددا كنت أحتاجها كيما أقابل والتحم بهؤلاء الذين يمثلون دولاً إسلامية شتى؛ إذ كم من الوقت كنت سأقضيه لو أنني أردت أن أطوف بمائة دولة تضم مسلمين يتفاوتون كثرةً وقلةً، فضلاً عن أن أتحدث - على الأقل- إلى ممثل كل دولة منها، وأتعرف على مشاكلهم، وأقوم على حلها.

وأرجو أن يكون ذلك نعمة من الله يعينني على شكرها وشكر سائر نعمه.. كما أسأله تعالى أن يوفقني إلى تحقيق ما حُمِّلت لأبلغ بهذه الجامعة - بعون الله تعالى وقوته - أعظم ما ينفع المسلمين في أمور دينهم ودعوتهم، وإن أنسى فلن أنسى- بحول الله- قولة سيد المرسلين، وإمام الهدى إلى العالمين، صلوات الله وسلامه عليه إلى علي بن أبى طالب رضى الله عنه حين وجهه إلى خيبر لدكِّ معاقل الكفر فيها وفتحهـا: "فوالله لأن يهدي الله بك رجلاً واحداً خير لك من حمر النعم" (أخرجه البخاري ومسلم).. فأسأل ربي أن يوفقني إلى أن يهدي بي من يشاء، إن ربي على ما يشاء قدير

ولا يفوتني أن أذكر في مقامي هذا أنني خلال غمرة هذه السعادة وقعت مفاجأة مروعة عكرت صفو النفوس، وحولت الفرحة حزناً وألماً، ذلك أنه في مطلع شهر المحرم قامت فئة من الشباب الغر، الذين جهلوا أمر دينهم، وما رجوا لله وقاراً، وملأ الغرور عليهم أنفسهم فسوَّل لهم الشيطان وأملى لهم، إذ حشدوا مجموعة ضخمة من الأسلحة واقتحموا بها بيت الله الحرام- الذي جعله الله مثابة للناس وأمناً- وارتكبوا من جرائم قتل النفوس البريئة المعصومة الدم، ما أفزع الآمنين، وروَّع الطائفين والراكعين الساجدين، ونشر الذعر في بلد الله الحرام في الشهر الحرام، وصدَّ الآمين المسجد الحرام الذي جعله الله للناس سواء العاكف فيه والباد، زاعمين أن (المهدي) قد ظهر فيهم، وأرادوا حمل من بالمسجد الحرام قسراً تحت إرهاب السلاح- على مبايعة (مهديهم المزعوم) وما جر هذه الفئة الباغية إلى مثل فظائعهم إلا أنهم لم يحصلوا من العلم الصحيح المحقق ما يردهم عن مثل ما ارتكبوا من مسلك إجرامي فريد.

لكن الله تعالى- جلت قدرته- دائماً بالمرصاد لكل من يريد انتهاك حماه، وتخطي حدوده بعامة، واستباحة حمى البيت الحرام بخاصة، فقال سبحانه: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} (الحج آية 25)- وتحقق ذلك فعلاً؛ إذ كان من فضل الله تبارك وتعالى أن وفق أولي الأمر في البلاد فمكنهم من قمع فتنة أولئك المارقين الذين أعماهم الجهل، وأهلكهم الغرور، وضربت الغشاوة على قلوبهم وأبصارهم جواً من الظلمة الرهيبة التي عاشوا فيها مع الشطان الرجيم.

لقد كان فضل الله جل وعلا على هذه الأمة عظيماً حين أقدر قادتنا وفي مقدمتهم جلالة الملك وولي عهده على سحق أولئك الباغين، وأقاموا شرع الله تعالى فيهـم، الذي جعله الشارع الحكيم ردعاً وزجراً، فمن ينفذ إلى قلبه الشيطان أو تميل نفسه إلى أن ينهج نهج أولئك العابثين يجد حدَّ الله تعالى الذي طبق عليهم أمام عينيه ماثلاً في قوله سبحانه: {إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلافٍ أَوْ يُنْفَوْا مِنَ الأََرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنْيَا وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ} (المائدة آية 22).

ولقد وفق الله جنود الحق من هذا البلد الأمين، فاستبسلوا في جهاد تلك الفئة العادية حتى أحيط بها، وسقطت بين قتيل يشيِّعه مقت الناس خاصهم وعامهم، وبين ذليل مقر بما قدمت يداه، ونال كل من الجزاء ما ناسبه، ذلك بأن الله أعظم غيرة على دينه وبيته، وحرماته، وأن الله ليس بظلام للعبيد.

فشكر الله لأولي الأمر جهودهم، ومن ضرب معهم بسهم جل أو عظُم، وجعلهم خير خلف لخير سلف، ومكن لهم في الأرض لينشروا بين العالمين دعوته وأيدهم بالحق، وأيد الحق بهم؛ وجعلهـم قوَّامين بالقسط شهداء لله.. إن ربنا جواد كريم، وبالإجابة جدير، وهو حسبنا ومولانا ونعم الوكيل، وآخر دعوانا أن الحمد لله رب العالمين.

وصلى الله وسلم وبارك على عبده ورسوله محمد وعلى آله وصحبه.

دكتور عبد الله بن عبد الله الزايد

نائب رئيس الجامعة الإسلامية بالمدينة المنورة


 العدد 45 - فتاوى هيئة كبار العلماء في أحداث الحرم

فتاوى هيئة كبار العلماء في أحداث الحرم

أصدر أصحاب الفضيلة العلماء في المملكة فتوى شرعية تحدد طبيعة التعامل الشرعي مع الشرذمة التي انتهكت حرمة البيت العتيق وذلك بناء على دعوة من جلالة الملك حفظه الله وبيانا فيما يلي نصها وأسماء أصحاب الفضيلة العلماء الذين أصدروها

نص الفتوى

الحمد لله وحده والصلاة والسلام على نبيه محمد وعلى آله وصحبه وبعد.. ففي يوم الثلاثاء اليوم الأول من شهر المحرم عام أربعمائة وألف من الهجرة دعانا نحن الموقعين أدناه جلالة الملك خالد بن عبد العزيز آل سعود فاجتمعنا لدى جلالته في مكتبه في المعذر وأخبرنا أن جماعة في فجر هذا اليوم بعد صلاة الفجر مباشرة دخلوا المسجد الحرام مسلحين وأغلقوا أبواب الحرم وجعلوا عليها حراساً مسلحين منهم وأعلنوا طلب البيعة لمن سموه المهدي وبدؤوا مبايعته ومنعوا الناس من الخروج من الحرم وقاتلوا من مانعهم وأطلقوا النار على أناس داخل المسجد وخارجه وقتلوا بعض رجال الدولة وأصابوا غيرهم وأنهم لا يزالون يطلقون النار على الناس خارج المسجد.. واستفتانا في شأنهم وما يعمل معهم فأفتيناه بأن الواجب دعوتهـم إلى الاستسلام ووضع السلاح فإن فعلوا قبل منهم وسجنوا حتى ينظر في أمرهم شرعا، فإن امتنعوا وجب اتخاذ كافة الوسائل للقبض عليهم ولو أدى إلى قتالهم وقتل من لم يحصل القبض عليه منهم ويستسلم إلا بذلك لقول الله تعالى: {وَلا تُقَاتِلُوهُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ حَتَّى يُقَاتِلُوكُمْ فِيهِ فَإِنْ قَاتَلُوكُمْ فَاقْتُلُوهُمْ كَذَلِكَ جَزَاءُ الْكَافِرِين} - ولقول النبي صلى الله عليه وسلم الله عليه وسلم: "من أتاكم وأمركم جميع يريد أن يفرق جماعتكم ويشق عصاكم فاضربوا عنقه" رواه مسلم والآيات والأحاديث في هذا المعنى كثيرة ونسأل الله أن يعلي كلمته وينصر دينه وأن يخذل من أراد الإسلام والمسلمين بسوء وأن يشغله بنفسه إنه سميع مجيب وصلى الله على نبينا محمد وعلى آله وصحبه وسلم..

بيان

الحمد لله والصلاة والسلام على رسول الله محمد وآله وصحبه، ونسأل الله أن ينصر دينه ويعلي كلمته على من أراد الإسلام والمسلمين بسوء، وأن يعيذنا من الفتن ما ظهر منها وما بطن، وأن يكبت من أراد الفساد والإلحاد في حرم الله وانتهاك حرمته وسفك دماء المسلمين- وبعد..

فإن هذا العمل الشنيع الذي قامت به هذه الطائفة الظالمة المعتدية التي انتهكت حرمة حرم الله وأقدس بقعة في أرضه وسفكت فيه الدم الحرام في الشهر الحرام في البلد الحرام وفي رحاب الكعبة المشرفة وروعت المسلمين الآمنين في أمن الله وحرمه.. عمل مخالف لكتاب الله وسنة رسوله صلى الله عليه وسلم وإجماع الأمة، يعتبر منكراً عظيماً وإجراماً شنيعاً وإلحاداً في حرم الله الذي قال فيه: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} .. وقال سبحانه وتعالى: {وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا أُولَئِكَ مَا كَانَ لَهُمْ أَنْ يَدْخُلُوهَا إِلاَّ خَائِفِينَ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ} وصح عن رسول الله صلى الله عليه وسلم أنه قال: "إن الله حرم مكة يوم خلق السموات والأرض فهي حرام بحرمة الله إلى يوم القيامة وإنها لم تحل لأحد قبلي ولا تحل لأحد بعدي وإنما حلت لي ساعة من نهار.. وقد عادت حرمتها اليوم كحرمتها بالأمس.. فليبلغ الشاهد الغائب" متفق عليه..

وهذه الطائفة تجرأت على مخالفة أمر الله وأمر رسوله صلى الله عليه وسلم وإجماع الأمة، ولذلك سأل ولاة الأمر عن حكم مكافحة شر هؤلاء فصدرت الفتوى الشرعية بأن على ولي الأمر أن يقضي على فتنتهم باتخاذ كافة الوسائل ولو أدى ذلك إلى مقاتلتهم إن لم يندفع شرهم إلا بذلك.. لقول الله تعالى: {وَلا تُقَاتِلُوهُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ حَتَّى يُقَاتِلُوكُمْ فِيهِ فَإِنْ قَاتَلُوكُمْ فَاقْتُلُوهُمْ كَذَلِكَ جَزَاءُ الْكَافِرِين} وهذه الآية وإن كانت نازلة في كفار فإن حكمها شامل لهم ولغيرهم ممن فعل فعلتهم فاستحل القتال في الحرم بإجماع العلماء ولقول رسول الله صلى الله عليه وسلم: "من أتاكم وأمركم جميع على رجل واحد يريد أن يشق عصاكم فاضربوا عنقه كائناً من كان".. وهذه تعم ما يدعى أنه المهدي وغيره وهذه الطائفة أرادت شق عصا المسلمين وتفريق كلمتهم والخروج على إمامهم فدخلت في عموم هذا الحديث وغيره من النصوص الشرعية الدالة على معناه.. وولاة الأمر وفقهم الله لكل خير مشكورون على ما قاموا به من جهد لإخماد هذه الفتنة والقضاء عليها فنسأل الله أن يعز بهم الإسلام والمسلمين وأن يوفقهم لما فيه صلاح العباد والبلاد إنه سميع مجيب وصلى الله على نبينا محمد وآله وصاحبه وسلم.

وقد أصدر الفتوى وأقرها كل من:

الشيخ عبد الله بن حميد، الشيخ عبد العزيز بن باز، الشيخ عبد العزيز بن ناصر بن رشيد، الشيخ عبد الله بن عبد العزيز بن عقيل، الشيخ راشد بن صالح بن خنين، الشيخ عمر بن عبد العزيز بن مترك، الشيخ عبد العزيز بن عبد الرحمن الربيعة، الشيخ عبد الرحمن بن محمد بن فارس، الشيخ ناصر بن حمد الراشد، الشيخ على بن سليمان الرومي، الشيخ سليمان بن عبد العزيز بن سليمان، الشيخ محمد بن عبد الله بن الأمير، الشيخ عبد العزيز بن محمد بن زاحم، الشيخ عبد الله بن عبد العزيز بن رشيد، الشيخ محمد بن سليمان البدر، الشيخ محمد بن إبراهيم بن جبير، الشيخ صالح بن على بن غصون، الشيخ غنيم بن مبارك الغنيم، الشيخ ناصر بن عبد العزيز الشترى، الشيخ عبد الله بن سليمان بن منيع، الشيخ عبد العزيز العيسى، الشيخ إبراهيم بن محمد آل الشيخ، الشيخ محمد علوي مالكي، الشيخ صالح بن محمد بن لحيدان، الشيخ محمد بن سبيل، الشيخ سليمان بن عبيد، الشيخ عبد الرحمن حمزة المرزوقي، الشيخ محمد بن إبراهيم البشر، الشيخ محمد إبراهيم العيسى.


 العدد 45 - حادث المسجد الحرام

حادث المسجد الحرام وأمر المهدي المنتظر

لفضيلة الشيخ عبد العزيز بن عبد الله بن باز

الرئيس العام لإدارة البحوث العلمية والإفتاء والدعوة

الحمد لله والصلاة والسلام على رسول الله وعلى آله وأصحابه ومن اهتدى بهداه..

أما بعد: فإن الحادثة النكراء والجريمة الشنعاء التي قام بها جماعة من المسلحين بعد صلاة الفجر من يوم الثلاثاء الموافق 1/1/1400 هجرية باقتحامهم المسجد الحرام وإطلاقهم النار بين الطائفين والقائمين والركع السجود في بيت الله الحرام أقدس بقعة وآمنها قد أقضت مضاجع العالم الإسلامي وألهبت مشاعره وقابلها بالاستنكار الشديد وما ذاك إلا لأنها عدوان على البيت الحرام الذي جعله الله مثابة للناس وأمنا وانتهاك لحرماته وحرمات البلد الأمين والشهر الحرام وترويع للمسلمين واشعال لنار الفتنة وخروج على ولي أمر البلاد بغير حق.

ولاشك أن هذا الإجرام يعتبر من الإلحاد في حرم الله الذي قال الله فيه: {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} ويعتبر ترويعا وإيذاء لهم وعدوانا وقد قال الله عز وجل: {وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُبِيناً} وقال سبحانه: {وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَاباً كَبِيراً} وقال عز وجل: {وَالظَّالِمُونَ مَا لَهُمْ مِنْ وَلِيٍّ وَلا نَصِيرٍ} يضاف إلى ذلك حملهم السلاح وإطلاقهم النار على رجال الأمن الذين أرادوا إطفاء فتنتهم وحماية المسلمين من شرهم وقد قال النبي صلى الله عليه وسلم: "من حمل علينا السلاح فليس منا".. ونهى عن حمل السلاح في الحرم وقال عليه الصلاة والسلام: "إن هذا البلد حرام بحرمة الله إلى يوم القيامة لا يسفك فيه دم ولا يعضد فيه شجرة".. وقال أيضا عليه الصلاة والسلام: "إن هذا البلد لم يحل القتال فيه لأحد من قبلي ولا يحل لأحد من بعدي وإنما أحل لي ساعة من نهار، وقد عادت حرمته اليوم كحرمته بالأمس فليبلغ الشاهد الغائب" .. والأحاديث في هذا المعنى كثيرة.

وقد تعدى شر هذه الفتنة وضررها إلى كثير من الحجاج وغيرهم، يضاف إلى ذلك إغلاقهم أبواب المسجد الحرام ومنعهم بذلك الداخلين والخارجين، وبذلك تدخل هذه الطائفة تحت قوله عز وجل: {وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا أُولَئِكَ مَا كَانَ لَهُمْ أَنْ يَدْخُلُوهَا إِلاَّ خَائِفِينَ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ} وبالجملة فقد حصل بهذه الحادثة الشنيعة ظلم كثير وفساد عظيم وبلاء كبير ول نعلم أنه مر بالمسجد الحرام مثل هذه الحادثة لا في الجاهلية ولا في الإسلام.

أما تبريرهم لظلمهم وعدوانهم وفسادهم الكبير بأنهم أرادوا إعلان البيعة لمن زعموه المهدي فهذا تبرير فاسد وخطأ ظاهر وزعم لا دليل عليه، ولا يجوز أن يستحلوا به حرمة المسجد الحرام وحرمة المسلمين الموجودين فيه، ولا يبيح لهم حمل السلاح وإطلاق النار على رجال الأمن ولا غيرهم، لأن المهدي المنتظر من الأمور الغيبية التي لا يجوز لمسلم أن يجزم بأن فلان بن فلان هو المهدي المنتظر لأن ذلك قول على الله وعلى رسوله صلى الله عليه وسلم بغير علم، ودعوى لأمر قد استأثر الله به حتى تتوافر العلامات والأمارات التي أوضحها النبي صلى الله عليه وسلم وبين أنها وصف المهدي وأهمها وأوضحها أن تستقيم ولايته على الشريعة وأن يملأ الأرض عدلا كما ملئت جورا مع توافر العلامات الأخرى وهي كونه من بيت النبي صلى الله عليه وسلم .. وكونه أجلى الجبهة أقنى الأنف وكون اسمه واسم أبيه يوافق اسم النبي صلى الله عليعه وسلم واسم أبيه وبعد توافر هذه الأمور كلها يمكن المسلم أن يقول أن من هذه صفته هو المهدي..

أما اعتماد المنامات في إثبات كون فلان هو المهدي فهو مخالف للأدلة الشرعية ولإجماع أهل العلم، والإيمان، لأن المرائي مهما كثرت لا يجوز الاعتماد عليها في خلاف ما ثبت به الشرع االمطهر، لأن الله سبحانه أكمل لنبينا محمد صلى الله عليه وسلم ولأمته الدين وأتم عليهم النعمة قبل وفاته عليه الصلاة والسلام، فلا يجوز لأحد أن يعتمد شيئا من الأحلام في مخالفة شرعه عليه الصلاة والسلام، ثم إن المهدي قد أخبر النبي صلى الله عليه وسلم أنه يحكم بالشرع المطهر، فكيف يجوز له ولأتباعه انتهاك حرمة المسجد الحرام وحرمة المسلمين وحمل السلاح عليهم بغير حق؟ وكيف يجوز له الخروج على دولة قائمة قد اجتمعت على رجل واحد وأعطته البيعة الشرعية فيشق عصاها ويفرق جمعها وقد قال عليه الصلاة والسلام فيما صح عنه: "من أتاكم وأمركم جميع يريد أن يشق عصاكم يفرق جماعتكم فاضربوا عنقه كائنا من كان"أخرجه مسلم في صحيحه.

ولما بايع النبي صلى الله عليه وسلم أصحابه بايعهم أن لا ينازعوا الأمر أهله وقال: "إلا أن تروا كفرا بواحا عندكم من الله فيه برهان"، وهذه الدولة بحمد الله لم يصدر منها ما يوجب الخروج عليها، وإنما الذي يستبيح الخروج على الدولة بالمعاصي هو الخوارج الذي يكفرون المسلمين بالذنوب، ويقاتلون أهل الإسلام ويتركون أهل الأوثان، وقد قال فيهم النبي صلى الله عليه وسلم: "أنهم يمرقون من الإسلام كما يمرق السهم من الرمية".. وقال: "أينما لقيتموهم فاقتلوهم فإن في قتلهم أجرا لمن قتلهم عند الله يو القيامة" متفق عليه.

والأحاديث في شأنهم كثيرة معلومة، وقد قال عليه الصلاة والسلام: "من رأى من أميره شيئا من معصية الله فليكره ما يأتي من معصية الله ولا ينزعن يدا من طاعة فإن خرج عن الطاعة وفارق الجماعة مات ميتة جاهلية".. وقال عليه الصلاة والسلام في حديث الحارث الأشعري: "وأنا آمركم بخمس الله أمرني بهن: الجهاد، والسمع والطاعة، والهجرة، والجماعة، فإنه من فارق الجماعة قيد شبر فقد خلع ربقة الإسلام من عنقه إلى أن يراجع".

والأحاديث في هذا المعنى كثيرة، وقد صدر من عماء المملكة فتوى في هذه الحادثة والقائمين بها وأنا من جملتهم وقد نشرت في الصحف المحلية وأذيعت بواسطة الإذاعة المرئية والمسموعة وفيها الكفاية إن شاء الله والإقناع لطالب الحق، ,إنما أردت بكلمتي هذه مزيد الإيضاح لخطأ هذه الطائفة وظلمها وعدوانها فيما فعلت وغلطها فيمن زعمت أنه المهدي، أما إنكار المهدي المنتظر بالكلية كما زعم ذلك بعض المتأخرين فهو قول باطل لأن أحاديث خروجه في آخر الزمان وأنه يملأ الأرض قسطا كما ملئت جورا قد تواترت تواترا معنويا، وكثرت جدا واستفاضت، كما صرح بذلك جماعة من العلماء بينهم أبو الحسن الآجري السجستاني من علماء القرن الرابع، والعلامة السفاريني، والعلامةالشوكاني، وغيرهم، وهو كالإجماع من أهل العلم، ولكن لا يجوز الجزم بأن فلانا هو المهدي، إلا بعد توافر العلامات التي بينها النبي صلى الله عليه وسلم في الأحاديث الثابتة وأعظمها وأوضحها كونه يملأ الأرض قسطا وعدلا كما ملئت جورا وظلما كما سبق بيان ذلك.. ونسأله سبحانه أن يصلح أحوال المسلمين ويمنحهم الفقه في الدين، وأن يوفق ولاة أمرهم للحكم بشريعته والتحاكم إليها، والحذر من كل ما خالفها، وأن يحسن العاقبة للمسلمين إنه جواد كريم وصلى الله وسلم على عبده ورسوله لنبينا محمد وصحبه ومن تبعهم بإحسان إلى يوم الدين .


 العدد 45 - دروس من الفتنة

دروس من الفتنة

فضيلة الشيخ محمد المجذوب

المدرس بكلية الدعوة

قضت الحكمة الإلهية أن تكون حياة الإنسان على هذه الأرض سلسلة متصلة الحلقات من المعارك، مع الشيطان وذريته من جانب، ومع غرائزه وشهواته من جانب آخر، ثم مع حاجاته المتجددة أبداَ إلى الضرب في أكناف الأرض. وهو في كل ذلك معرض لأصناف المحن والفتن التي تسلبه الطمأنينة، فلا ينفك فريسة للقلق والروع حتى يجد منفذاً يقربه من السلامة ولو عن طريق الوهم.

ونظرة واعية إلى واقع البشر في هذه الأيام تؤكد لنا هذه الحقيقة، إذ ترينا البسيطة على امتدادها مسرحاً لألوان الأهوال، لا يكاد يسلم من لذعها كائن ولو عاذ بالقمم أو غاص في الخضم.. وليس أسعد للإنسان في مثل هذا الجو الرهيب من أن يعثر على منطقة أمان تهب له فرصة التخلص من قلقه ولو بعد حين.

وعلى ضوء هذا الواقع المشهود ندرك قيمة الهبة العظمى التي خص اللّه بها هذه البقعة من الأرض. حين أقام فيها بيته العتيق، وجعلها مثابة للناس وأمنا.

ولقد شاء اللّه جلت حكمته أن يستأثر عرب الجزيرة بهذه النعمة منذ قيام هذا البيت المطهر دون سائر أرجاء العالم، فكان لهم كالواحة الخضراء في جديب الصحارى، يأوون إليه كلما أحاط بهم الروع، وضاق عليهم الرحب، فيستروحون في ظله نفحات الأمن الذي عز توافره في غيره. حتى ليلقى الرجل في كنفه قاتل أبيه أو أخيه أو ولده. فلا يفكر في النيل منه، توقيرا لبيت ربه وذكرى أبويه وبانييه إبراهيم وإسماعيل عليهما السلام - بل إن الجاني ليحصَن نفسه من عدوان غرمائه بمجرد اتخاذه قلادة من لحاء الحرم، يطوَّق بها عنقه فلا تمتد إليه يد بما يكره ما دام يحمل أثرا من ذلك الشعار، شعار السلام،.. ومن هنا كان الخروج من هذا المألوف شذوذا عن قيم الفطرة في أوساط أولئك الجاهليين، حتى ليعتبرون مجرد الإقدام عليه ضربا من الفجور المجمع على إنكاره. وهكذا يكون العدوان على حرمة البيت العتيق في عرف أهل الجاهلية، عدوانا على الحياة نفسها لا على الإنسان وحده.

وقد حاول مشركو قريش أن يسوغوا إحجامهم عن قبول الدعوة الإسلامية بالخوف من انقلاب العرب عليهم، ظنا منهم أن تقديس العرب لذلك البيت إنما مرده إلى تقديس قريش لَأْلهتهم المنصوبة عليه {وَقَالُوا إِنْ نَتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا} فجاء الرد الإلهي على ذلك الزعم تذكيرا بأن الفضل لله وحده في توفير كل هذا الخير لجيران بيت {أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَماً آمِناً يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقاً مِنْ لَدُنَّا..} (28- 75).

وما أجل وأروع تلك الصورة التي يتملاها العقل المؤمن في قوله تعالى لهؤلاء المجادلين بالباطل في سورة العنكبوت {أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَماً آمِناً وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ..} .

بالخوف من انقلاب العرب عليهم، ظناً منهم أن تقديس العرب لذلك البيت إنما مرده إلى تقديس قريش لآلهتهم المنصوبة عليه {وَقَالُوا إِنْ نَتَّبِعِ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا} فجاء الرد الإلهي على ذلك الزعم تذكيراً بأن الفضل لله وحده في توفير كل هذا الخير لجيران بيته {أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَماً آمِناً يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقاً مِنْ لَدُنَّا..} 28-57 وما أجمل وأروع تلك الصورة التي يتملاها العقل المؤمن في قوله تعالى لهؤلاء المجادلين بالباطل في سورة العنكبوت {أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَماً آمِناً وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ!..} .

إنه لمشهد التباين الهائل بين واقع الأرض التي اجتاحتها أعاصير الفتنة حتى لا يفي برسمها إلا صورة الناس كل الناس يتخطفون خلالها، إلى جانب الواحة المحروسة بحدود الله، وقد جعل لكل داخل إليها الحق كل الحق في أن يكون آمنا..

هذه النعمة الكبرى، نعمة الأمن، التي استأثر بها عرب الجاهلية وفقدتها سائر شعوب العالم من قبل، قد أصبحت بعد فجر الإسلام حقا مشاعا لكل بني آدم. تهوي أفئدتهم إلى البيت وتنطلق زحوفهم نحوه من كل حدب وصوب، ليتعارفوا في ظله فيأتلفوا، وليذكروا أسم اللّه في أيام معدودات ومعلومات على ما رزقهم من أصناف الخيرات. ثم يرجعوا إلى ديارهم كيوم ولدتم أمهاتهم، فرحين مبتهجين بما أكرمهم ربي من زيارة بيته، وبما وفقوا إليه من أداء الشعائر وبذل المبرات، والتطهر من الآثام، فهم- كما وصفه- النبي أشعيا- (مفديو الرب يرجعون بترنم، وفرح أبدى على رؤوسهم. ابتهاج وفرح يدركانهم ويهرب الحزن والتنهد) .

هذا الحرم المطهر الذي جعله اللّه مثابة للناس، يئوبون إليه بين الحين والآخر، ليستمتعوا في ظله بدفء العافية والهدوء، في معزل عن الشقاق والشحناء اللذين يزحمان مسالك الأرض، وأتم نعمته عليه بأن ألزم واردين ومجاوريه موجبات الأمن التي تجدد ما رث من وشائج الأخوة الإنسانية..

هذا الحرم الأمن... أليس من غرائب المفارقات أن يعدو بعض الناس على حرمته، فيعكروا صفوه، ويخربوا أمنه، فيجنوا بذلك على أنفسهم أول ما يجنون، وهم يحسبون أنهم يحسنون صنعا ؟!..

أجل.. لقد وجد الشطان خلال التاريخ غير واحد من جنود الباطل يرتضون أن يمتطيهم للإساءة إلى بيت الله، الذي أقامه اللّه لاستقبال الوافدين إليه من عباده المتقين، فيردهم إلى ما فقدوه من حقيقتهم- ويتجلى عليهم بالنفحات القدسيات التي تفئ عليهم بما سلبوه من هناءتهم!.

ولم يقتصر ذلك على ظلمات الجاهلية، بل تجاوزها إلى تاريخ الإسلام أيضا..

لقد بدا أول عدوان في الجاهلية على كرامة هذا البيت بيد (عمرو بن لحي) يوم رفع فوقه صنمه الذي استورده من بلاد الروم، وما زال حتى أغرى الناس بالاستشفاع به إلى اللّه... فكان ذلك مبدأ الزيغ عن ملة إبراهيم، إذ ما لبث الطواغيت المتتابعون على طريقه أن ملئوا شرفات البيت المطهر بهذه الأرجاس، إلى أن شاء اللّه أن ينكسها فيكنسها بيد خاتم رسل اللّه محيى ملة إبراهيم محمد صلى اللّه عليه وسلم..

ثم تلا ذلك زحف أبرهة، الذي ركبه الغرور فآلى ليهدمن أول بيت وضعه اللّه لعباده في مكة مباركا، كي يصرف عنه العرب إلى فليسه التي أقامها هو لهم في دار ملكه. فإذا هو وفيله وكتائبه المغرورة كعصف مأكول.. وتشرق الأرض بنور الإسلام، ويسترد البيت مكانته الإبراهيمية حنيفا خالصا للّه وحده. وكان من حقه أن يستمر على هذا الخط الرباني ما دام للإسلام سلطان يحكم مجرى الأحداث وتهفو إليه القلوب.. قلوب أهل الحق .. إلا أن الشيطان الذي أخزاه اللّه على أيدي الثلة الأولى من تلاميذ النبوة، لم يلبث أن وجد الثغرات في بناء الأجيال التالية. فعشش وباض وفرخ، ثم زين لمبير ثقيف أن يسلط على بيت الله مجانيقه التي صدعت البنية المكرمة، وقد ألقى على لسانه حجته الإبليسية الداحضة، التي تقول بأن هدمه للبيت كان خدمة للإسلام، كي يتمكن من إعادته إلي حجمه الذي عهده الناس أيام رسول اللّه والراشدين من بعده! وما أحسبه إلا قد علم يقينا أن الصحابي الجليل سليل الصحابة الأجلة عبد اللّه بن الزبير، لم يتجاوز رغبة نبي اللّه صلى اللّه عليه وسلم بتوسعة البيت حتى يشمل حجر إسماعيل عليه السلام، ولكنها الدنيا التي أعماه حبها فلم يفرق بين مرضاة اللّه وغضبه.. فكان ذلك من الطاغية أول خرق في حرمات البيت يشهده تاريخ الإسلام.

وما هي إلا حقبة قصيرة حتى تلا تلك الهجمة العاتية طغيان صنائع المجوسية من القرامطة، الذين اقتحموا ساحة المسجد عام 317 ه بقيادة شيطانهم الأكبر سليمان الجنابي- أبو طاهر- ففتكوا بالآلاف من عماره. ما بين طائف وراكع وساجد، وقتلوا الآلاف من أبناء مكة، وسبوا الآلاف من نسائم وذراريهم، ثم عادوا بالحجر الأسود. الذي انتزعوه من الركن الذي أنزله فيه رسول اللّه، ليجعلوه في بناء مزور دعوا سفهاءهم للطواف به على طريقة أبرهة من قبل..

وغير بعيد من ذلك العهد جاء العدوان الثالث- عام 414- على يد مصري غتل من ملاحدة اليهودي بن كلس مؤله الحاكم المجنون.. وبينما الناس في غمرة من الخشوع لجلال اللّه حول بيته، إذا هو يستل دبوسا من الحديد فيهوى به على الحجر الأسود.. وكانت مؤامرة أريد بها استكمال ما بدأه اللعين أبو طاهر من قبل، ولكن اللّه سلم. فأحيط بالمجرم ومن معه من الفرسان فقتلوا عن أخرهم.

واليوم.. على مقربة من خاتمة القرن الرابع عشر يروع عالم الإسلام بالفاجعة، التي كادت تعفي على سابقاتها الفواجع.

لقد حدثت الفظائع الأولى في عهود المواصلات البطيئة، فانحصر أثر كل منها في نطاق البيئة المتقاربة، ثم لم تتسرب أنباؤها إلى الأبعاد إلا بعد فوات المناسبة، وعقيب برود الجراح حيث مضت إلى الجماهير عن طريق المسافرين والمؤرخين، ليعيدوا الفكر في ظروفها ودوافعها، ويستخلصوا من دروسها العبر التي لا تنسى.

أما قارعة اليوم فقد اقتحمت قلوب الناس وأسماعهم منذ انفجارها عن طريق البرق والعواكس الفضائية، فكانت كالزلزال الضخم ما كاد ينطلق من مركزه حتى انتشرت رواجعه على امتداد الساحة المتصلة به، تلك الساحة التي تشمل أرجاء العالم الإسلامي كله دون استثناء.. ويا لهول ما غمر ذلك العالم من ذهول وهو يتلقى أنباء الحدث العظيم!..

ولعمر اللّه ما كان شيء من ذلك الذهول الرهيب بعجيب.. فكيف.. ولم؟.. والنازلة إنما تحل في أقدس أقداس هذا العالم.. في أول بيت وضع للناس، في البقعة التي حرمها اللّه، فجعلها مأمن الخائف، وأنس الشريد، وملاذ الطريد.. في القبلة التي تشد المسلمين بروابط الوحدة والأخوة صباح مساء.. في المثابة التي يفيئون إليها كلما أدهمت الأحداث، وتعرضت وشائج الأرحام لبوادر الجفاف.

وقد ضاعف من وقع النكبة في البيت العتيق ذكريات لم تبرد جذوتها بعد عن مصير أخيه المسجد الأقصى، ومحاولات العدو التي لم تتوقف قط منذ أسبوع العار، لإزالة معالم الإسلام من حوله ومن تحته، ولا سيما أن روائح محاريبه وقبابه المحترقة بنيران الغدر اليهودي ما تزال تملأ صدور المسلمين، فتجدد شعورهم بهول المأساة التي لا تزداد على الأيام إلا تضخما وتفجرا.. وشتان بين جريمة يقترفها بحق المسجد الأقصى أحفاد القرود من سلالات قريظة والنضير وقينقاع، فلا يستغرب صدورها عن قتلة الأنبياء وسدنة الفساد العالمي، وأخرى تحمل كبرها طائفة تزعم أنها وقفت نفسها للدعوة إلى الله. وللذياد عن ملة رسول اللّه صلى اللّه عليه وسلم.. ومن هنا جاء حجم الجريمة مضاعفا أضعافا كثيرة، إذ كانت حتى الساعة بمثابة القمة بالنسبة إلى سائر أشكال العدوان التي تعرض لها البيت الحرام في الجاهلية وبعد الإسلام.. فوا أسفاه، ووا حسرتاه، ووا حزن أمتاه!..

وبعد.. فمن هم هؤلاء الأشقياء الذين بلغت بهم القحة والتهور والاستهتار بكرامة كل المسلمين، في مشارق الأرض ومغاربها.. إلى حد الإقدام على كل هذه الفجائع، التي تعجز عن ممارستها أمة من الشياطين ؟!..

أسفهاء طمس الجهل بصائرهم، فلم يفرقوا بين حلال وحرام، ونور وظلام !؟.. أم هم حملة علم ضل بهم الطريق، فانزلقوا في هاوية (بلعام) الذي آتاه اللّه آياته، فعجز عن الارتفاع بها إلي الملأ الأعلى، فأخلد إلى الأرض واتبع هواه!.

إن فيهم لملامح من هؤلاء وأولئك، إلا أنهم سبقوا الفريقين في كبر جنايتهم على أنفسهم بعد جنا يتهم على أمن المؤمنين.

أما أنهم السفهاء الذين عميت قلوبهم، وزين لهم الشيطان أعمالهم.. فذلكَ ما لا يتطلب برهانا ولا دليلا، لأن السفه أبرز معالمهم... بل إن مجرد تسللهم بالسلاح إلى بيت اللّه، وإغلاقهم أبوابه بوجوه الوافدين عليه من المصلين والقارئين والمعتمرين إنما هو دليل على أنهم لا يعدون أن يكونوا من المجانين أو المنتحرين.. وكفى بهذا آية تؤكد براءة العلم من تصرفاتهم التي لا يقرها عقل ولا دين..

أجل.. إن قادة هؤلاء السفهة قد مارسوا القراءة من قبل، وحفظوا غير قليل من الكتاب والسنة، وكتبوا بعض رسائل أودعوها خلاصة ما استقر في قلوبهم من الأفكار التي كشفت شذوذهم وانحرافهم عن سواء السبيل، فإذا أبرز سماتهم العناد والغرور، الذي غشى على بصائرهم، فأراهم كل فهم انتهى إليه كبار علماء العصر خطأ بل ضلال لا يستحق بنظرهم سوى الرد والرفض، تماما كما فعل قتلة ذي النورين رضى اللّه عنه الذين غسل المضللون أدمغتهم، من كل أثر للوعي الإسلامي السليم، وشحنوا قلوبهم بالكراهية للخليفة المظلوم، حتى باتوا كما وصفهم هو بقوله "أراهمني الباطل شيطانا.."فقد نسوا كل سابقة لصاحب رسول اللّه، وانقلب بنظرهم بإيحاء موجهيهم محض شيطان والعياذ باللّه!.

أجل لقد مضى هؤلاء وأولئك من الدهماء وراء مضلليهم، مسلوبي الإرادة والتفكير، أشبه بالضرير الذي أسلم قياده إلى شيطان يتلعب به كما يشاء، فأعادوا بذلك دور أسلافهم من أتباع الفتنة، الذين بلغ بهم الضياع حد استباحة حرم المسلمين وإهدار دمائهم. فإذا وقع في أيديهم أحد من أهل الكتاب لم يمسوه بسوء بل اكتفوا بأسماعه القرآن ثم أبلغوه مأمنه!.. ذلك بأنهم لم يفقهوا من الإسلام إلا ما دسه في أذهانهم طواغيتهم. فهم من أكثر المسلمين ملازمة لكلام الله وحديث رسله..، إلا أنهم من أبعد الناس عن نور العلم الحق، الذي يهدي به الله من اتبع رضوانه سبل السلام..

أنا لا أريد التعرض لدواخلهم، فأحكم على عقائدهم بالسداد أو الفساد. فالمغيب للّه وحده، وليس لنا سوى المشاهد من الأعمال.. وهو هنا كاف لإدانتهم بالجريمة، دون أي اعتبار لما في وراءه من ألوان النوايا..

وما أرى حاجة لمحاكمة أفكارهم بشأن المهدي، بعد أن أشبعها علماؤنا بحثا وتدقيقا، فنحن مع أهل العلم في إثبات ظهوره ذات يوم على الوجه الذي حدده الخبر النبوي الصحيح، وهو تحديد بالغ الوضوح بحيث لا يحتمل أي شبهة إلا عند أدعياء المعرفة ممن لا ينظرون أبعد من أنوفهم.. وقد أثبت هؤلاء المغرورون أنهم هم الأدعياء حقا، وإلا فكيف يفسرون دخولهم بالسلاح إلى البيت العتيق؟! وكيف يؤولون إغلاقهم أبوابه دون الناس وهم يقرؤون في كتابه الخالد {وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا!!} وبأي تعليل يسوغون تجمعهم على تلك الصورة القتالية، بعد أن فضحوا أنسفهم من خلال خطبهم المسجلة، وهم يوزعون الأوامر على أعوانهم من حملة السلاح ليتخذوا مواقعهم هنا وهنالك على المآذن وفوق السطوح وفي زوايا المسجد... مما يقطع بأنهم قد خططوا للصدام منذ اللحظة الأولى، على الرغم من إعلان رسول الله صلى الله عليه وسلم يوم الفتح أن اللّه قد أباح له مكة ساعة من نهار، ولن تباح لغيره بعد ذلك إلى الأبد ... ويستحيل على معني بخبر المهدي، إلى الحد الذي أوضحوه في رسائلهم، أن يفوته الإطلاع على هذا الحديث المشهور (4) وما يحمله من إنذار خطير لكل من تسول له نفسه العبث بأمن البيت، بل بأمن مكة المكرمة كلها.. فكيف إذا ذكرنا وعيد العزيز الحكيم في شأن بيته الكريم {وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ} (22-25) وقد فهم أولو العلم من ذلك أن مجرد الهمَ بسوء في بيت الله كاف لاستيجاب العذاب الموعود.

ثم إني لا أدري لماذا تقفز إلى ذهني، وأنا أفكر في حركة هؤلاء الممرورين صور أسلافهم من الخوارج الذين حبسوا بصائرهم في نطاق الأخطاء التي شاهدوها أو توهموها، فلم يجدوا سبيلا للإصلاح إلا في القضاء على القادة الثلاثة في عواصم الإسلام الثلاث!... وسرعان ما تتابعوا في هذا المنحدر يفتعلون الأحداث، ويحدثون الفتوق، ويعطلون الطاقات الإسلامية عن مواصلة الجهاد لنشر دين الله وإقامة شريعة اللَه- وهم مصرون على غرورهم بأنهم وحدهم حماة الإسلام، وكل من عداهم فأعداء للّه ورسوله...

وما أكاد أفرغ من هذه المشاهد الموجعة حتى أجداني تلقاء صور متلاحقة من وقائع الرعب المعاصرة التي توشك أن تعم الدول كلها، فتطغي أنباؤها على سائر الحوادث العالمية الأخرى.. إن ثمة جيلا من الشذاذ تباعدت مصادر هوياتهم من أقصى الشرق إلى أقصى الغرب، ولكنهم تلاقوا على أمر واحدا هو الكراهية لأوضاع المجتمعات التي يعايشونها، ثم التعبير عن ذلك بالتجرد للعنف، فهم اليوم مصدر بلاء غير محدود على شعوبهم، التي سلبت نعمة الاطمئنان، فهي تتخبط من تصرفاتهم في ظلمات من القتل والخطف والإرهاب، تستثير الشفقة من كل إنسان له قلب، أو ألقى السمع وهو شهيد.

ومن حق هذه المشاهد على تباعد أزمنتها وتباين أغراضها، أن تتداعى في خيال المفكر، لما يربط بينها من وحدة في الخلفيات غير المنظورة. ذلك أن النقمة من الواقع كانت هي الشرارة التي فجرت في أعماق الجميع رغبة التغيير، ثم اختلفت بهم السبل، فسلك كل فريق منهم الاتجاه الأقرب إلى طبيعته ونشأته، مع بقاء الكل أسارى نظرتهم السوداء، إذلم يستطيعوا الارتفاع عن تصورهم المحدود، الذي لا يؤمن بأن في الحياة وسيلة للإصلاح خارج نطاق العنف والكراهية.

إنه الغلو والغرور، الغلو في التشاؤم الذي يضخم به الشيطان حجم المسيئات حتى تحجب عن عيني المتشائم طيف كل حسنة.

ثم الغرور الذي أفسد مقاييس أصحابه، فضيق عليهم مجال الرؤية، فلا يبصرون شيئا وراء منظورهم الكالح الكريه.

وإذا كان لإرهابي أوروبة وأمريكة واليابان والصين وما إليها بعض العذر في جنوحهم للجريمة بسبب فقدانهم أنوار الوحي، وتخبط أممهم في أوحال الفجور والطغيان، فأي عذر للمسلم في سلوك متاهات هؤلاء الكافرين، وبين يديه الصراط الذي لا يضل سالكه، وأمامه الدليل الذي لا يبرح يذكره بمسئوليته نحو أولئك الجانحين، وبرسالته التي هي الرحمة المهداة للعالمين !... بلى... إنه الغلو والغرور.

وقديما أخرج الغلو أمما من عبادة اللّه إلى عبادة الحجارة، نحتوها تماثيل لصالحيهم لتذكرهم بفضائلهم كيلا يفارقوها، ثم زين لهم الشيطان اتخاذها آلهة من دون اللّه... كما زين للمخدوعين من المتأخرين اتخاذ شيوخهم آلهة، لا يعصون لهم أمرا ولا يخالفون لهم نهيا!

وقبل ذلك كان للغرور سلطانه على نزيل الملائكة، فأخرجه من رحمة اللّه إلى غضبه، وأخرج به قرونا بعد ذلك كثيرا من جنة الطاعة إلى جحيم المعصية التي أحالت الحياة البشرية مسرحا لصراع لا نهاية له مادام هناك إنسان وشيطان.

ولعمر الحق أن لفحة من هذا الغرور وذلك الغلو قد أصابت بلوثتها بعض ذوى الغيرة من أصحاب (القلوب الطيبة) فراحوا- عقيب الفتنة - يثيرونها شعواء على الجامعات الإسلامية، والسلفية، والملتزمين بالسنة النبوية، حتى سمحوا لأنفسهم بتحميلهم مسئولية الانحراف الذي زين لأصحابه ذلك العدوان الأثيم على حرم اللّه.- ولو هم رجعوا إلى عقولهم دون عصبيتهم لردوا كل اتهام من ذلك النوع الذميم، ولرددوا مع سلفهم الكريم قول ربهم العليم الحكيم: {سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ هَذَا بُهْتَانٌ عَظِيمٌ} ..

وبعد... فإن في كارثة الحرم التي زلزلت ضمائر المسلمين في كل مكان، لدروسا كبيرة جديرة بأن تثير في صدورنا العميق من التأملات، والكثير من التطلعات... ولعل في رؤوس هذه الدروس تعميق الوعي بحقائق الإسلام، ومزيدا من توثيق الصلة بين المجتمع وهذه الحقائق، حتى تزول كل فجوة بين الدين والواقع... وسيكون من نتائج ذلك صيانة الطابع الإسلامي للمجتمع من كل منافس دخيل سواء في نطاق الأفكار، أو التعليم، أو الإعلام على اختلاف وسائله.

وشيء آخر هام هو أن نشجع الحوار حول كل مشكلة تواجه الفكر الإسلامي على أساس من الحكمة والموعظة الحسنة والجدال بالتي هي أحسن، وبذلك نفسح المجال أمام الشباب المتحمس! للتنفيس عن مكنوناته، والاستماع إلى الفهم الآخر، وبهذا وذاك ننقذه من العزلة الفكرية التي تعرضه وتعرض أمته للكثير من المآسي، التي خبرناها خلال التاريخ.

واللّه وحده المسؤول أن يجنبنا مزالق الغلو والغرور، ويجعلنا من الذين يستمعون القول فيتبعون أحسنه، إنه الهادي إلى كل خير والقادر عليه، ولا حول ولا قوة إلا باللّه.

في المحرم 1400 هـ


 العدد 45 - آية العدد

آية العدد
فضيلة الشيخ:أبو بكر الجزائري
رئيس قسم التفسير بالجامعة الإسلامية
{سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ}
معلومات أولية:
هذه الآية الكريمة هي أول آية من سورة الإسراء، ومجموع آي هذه السورة الكريمة مائة وإحدى عشرة آية.. وكما تسمى هذه السورة بالإسراء تسمى أيضاَ بسورة سبحان، وسورة بني إسرائيل لذكر كل من الكلمات الثلاث فيها.. وهى مكية إلا بعض آيات منها، وكان عبد اللّه بن مسعود رضى اللّه عنه يقول فيها وفي سورة الكهف ومريم إنهن من العتاق الأدل ومن تلادي.. يعني أنهن مما نزل في مكة وأنهن من محفوظاته..
والآية لغة: العلامة وجمعها آي، أو آيات.. قال الشاعر العربي:
إلا رواكد جـمـرهن هـبـاء | بادت وغير آيهـن [1] مـع البلـى
فَبدا وغيب ساره المعـزاء | ومشجـج أما سوا قذاله
شرح الكلمات في الآية:
{سُبْحَانَ} : اسم مصدر من سبح المضعف نقل إلى العلمية فأصبح علما على تسبيح اللّه تعالى أي تقديسه وتنزيهـه عن كل ما لا يليق بجلاله وكماله. وهو أي سبحان اسم جامد، يتصرف ملازم للبناء على الفتح لا يفارقه أبدا.
ومعناه: تنزيه اللّه تعالى عما لا يليق به من سائر النقائص والعيوب. وهو هنا مفيد مع التنزيه التعجيب من عظيم قدرة اللّه تعالى. وشرف النبي صلى اللّه عليه وسلم، القدرة الإلهية التي أسرت بعبد اللّه في دقائق من الليل من المسجد الحرام إلى المسجد الأقصى والمسافة بينهما مسيرة شهر للراكب، ثم إلى الملكوت الأعلى، وعادت به وإن فراشه ما زال دافنا لم يبرد. والشرف النبوي الذي تم في هذا الإسراء والمعراج حيث رفـع اللّه عبده ورسوله إلى أن بلغ به مستوى وقف دونه جبريل عليه السلام وقال معتذرا حيث تخلى عن صحبة محمد صلى اللّه عليه وسلم وتركه ليرتفع وحده:
وما منا إلا له مقام معلوم.. وارتفع رسول اللّه حتى انتهى إلى مقام سمع فيه صرير الأقلام وشرفه ربه بالمناجاة والكلام.
أسرى: أسرى فعل ماض وفاعله اللّه عز وجل ومعناه: السير ليلا ومثله تسرى وهما بمعنى واحد، وأن الإسراء يكون أول الليل، والسري بالضم ما كان أخره. وقد جمع الفعلين الشاعر في قوله:
حي النظيرة ربت الخـدر | أسـرت إلي ولم تكن تسري
وأسرى به، كسرى به أي سار به ليلا. والأول مصدره الإسراء، والثاني السري والسريان بالتحريك.
{بِعَبْدِهِ} :الباء للمصاحبة، والعبد لغة المملوك الذي عبدته الطاعة لسيده وذللته وهو هنا محمد النبي صلى الله عليه وسلم، والضمير عائد على الإسراء وهو الحق تبارك وتعالى. واختير لقب العبودية هنا عن لقب النبوة والرسالة .. وهما شرفان: لأمرين:
أحدهما: حتى لا تضل أمة محمد صلى الله عليه وسلم به كما ضلت النصارى بعيسى بن مريم بسبب الغلو في الرفعة والكمال حتى يؤله غير الله تعالى ولذا قال صلى الله عليه وسلم: "لا تطروني كما أطرت النصارى عيسى بن مريم، وإنما أنا عبد الله ورسوله فقولوا: عبد الله ورسوله ...".
وثانيهم: أن لقب العبودية الخاصة أشرف من لقب النبوة والرسالة وذلك أن اتخاذ الرب المرء عبدا له خاصا به يتشرف بطاعته والقرب منه وبمناجاته وموالاته ومحبته أفضل من أنباء الرب للإنسان بأخبار، أو إرساله برسالة، وقد لاحظ هذا المعنى الشاعر العربي الذي نزل القرآن بلغته في قوله:
يا قوم قلبي عند زهراء | يعرفه السامع والرائي
فإنه أشرف أسمائي | لا تدعني إلا بيا عبدها
{لَيْلاً} : الليل معروف وهو من غروب الشمس إلى طلوع الفجر، وضده النهار، وهو من طلوع الفجر إلى غروب الشمس.. وذكره مع الإسراء من باب التوكيد، كقول من قال جئت أمس نهارا أو أتيت البارحة ليلا، لأن الإسراء والسريان لا يكون إلا ليلا، وتنكيره لتقليل الفترة الزمانية التي كانت فيه، إذ أخبرت أم هاني بنت أبي طالب، وقد كان النبي صلى الله عليه وسلم نائما في بيتها ليلة الإسراء. أخبرت أن النبي صلى الله عليه وسلم فارق فراشه وعاد إليه وهو دافئ لم يبرد بعد ..
{مِنَ الْمَسْجِدِ الْحَرَامِ} : من ابتدائية إذ بداية السري كانت من المسجد الحرام، وذلك أن الملك لما أخذه من بيت أم هانيء ذهب به إلى المسجد الحرام فأجرى له عملية شق الصدر وغسله بماء زمزم، ثم حشو صدره بالإيمان والحكمة أعدادا له للرحلة إلى الملكوت الأعلى.
والمسجد الحرام هو المكان الذي كان حول الكعبة الشريفة كالمطاف اليوم. إذ لم يكن المسجد الحرام مبنيا كما هو عليه اليوم. وسمي بالمسجد لسجود المصلين به..ووصف بالحرام لأنه بالحرم، وكل ما كان داخل الحرم وصف بلفظ الحرام كقولهم المشعر الحرام، والبيت الحرام، والبلد الحرام.
وهو أقدم المساجد على الإطلاق ودونه المسجد الأقصى، والصلاة فيه بمائة ألف صلاة وما حرمت مكة ولا شرفت إلا به، فهو كالبدر ومكة كالهالة له، والبدر أشرف من هالته.
{إِلَى الْمَسْجِدِ الأَقْصَى} : إلى غائية، إذ انتهاء الإسراء كان إلى المسجد الأقصى، ومن ثم ابتدئ المعراج إلى الملكوت الأعلى.
والمسجد الأقصى هو مسجد بيت المقدس ووصف بلفظ الأقصى بمعنى الأبعد لبعده عن المسجد الحرام. واسم التفضيل (الأقصى) مشعر بوجود مفضل عنه وهو القصى. فما هو المسجد القصى بمعنى البعيد ..إنه المسجد النبوي الشريف غير أنه عند حدوث هذا الحادث الجلل ونزول هذه الآية الكريمة لم يكن موجودا إذ لم يبن إلا أيام هجرة الرسول صلى الله عليه وسلم إلى المدينة،غير أنه في علم الله تعالى حاصل وموجود فلذا أومأ إليه بلفظ الأقصى إشارة إلى وجود مسجد قصي دونه. ومن هنا ذكرت المساجد المفضلة الثلاثة في هذه الآية المكية، الأول والأخير بالنص، والثاني الوسط بالإيماء والإشارة، وفي الحديث الصحيح:"لا تشد الرحال إلا إلى ثلاثة مساجد ..المسجد الحرام ومسجدي هذا والمسجد الأقصى".
{الَّذِي بَارَكْنَا حَوْلَهُ} : المباركة في الشيء إكثار الخير فيه وإدامته له.. وفاعل هذا هو اللّه تبارك وتعالى، وحول الشيء ما أحاط به من الأماكن القريبة منه والبعيدة.. والمراد به هنا أرض فلسطين والشام إذ بارك الله تعالى في تلك البلاد دينا ودنيا، إذ هي مجتمع الأنبياء، ومحشر الناس- وأرض الزروع والثمار والأنهار زادها الله بركة وطهرها من عداة أوليائه وكفرة نعمه.
{لِنُرِيَهُ مِنْ آيَاتِنَا} : اللام لام التعليل: إذ علة الإسراء وغايته أن يطلع الله رسوله على الملكوت الأعلى وما فيه من عجائب الخلق، ومظاهر العلم والقدرة الإلهية.
و(من) تبعضية إذ الذي رآه رسول الله صلى الله عليه وسلم من آيات الله بعض ما له تعالى من الآيات فقط، وليس كل الآيات، وهذا معلوم بالضرورة.
والآيات: جمع آية، وهي العلامة الدالة على وجود الشيء أوعدمه، وهي هنا مظاهر العلم والقدرة الإلهية المتجلية في خلق الله العظيم وصنعه البديع الحكيم من السموات والملائكة والأنبياء، والجنة والنار وما في الأولى من النعيم المقيم، والثانية من العذاب الجحيم، إذ كل ذلك رآه رسول الله صلى الله عليه وسلم في هذه الرحلة التاريخية الفذة التي لم يسبق لها نظير. والتي من حكمها: أن الله تبارك وتعالى قد أطلع رسوله محمد صلى الله عليه وسلم في هذه الرحلة إلى الملكوت الأعلى على كل غيب كان أخبره به وحيا في القرآن الكريم، فارتقى به من علم اليقين إلى عين اليقين:إذ ما كان غيبا له آمن به ودعا إلى الإيمان به أصبح شهادة له حيث رآه وأبصره وأحس به وباشره بجسمه. فرأى آدم أبا البشر ورأى إخوانه الأنبياء وجرى له معهم أحاديث، وتمت له معهم مقابلات عامة وخاصة، ورأى الجنة حيث بلغ إلى سدرة المنتهى والتي عندها جنة المأوى، ورأى الملائكة وشاهد نعيم الجنان من حور وقصور وعيون، وفوق ذلك كله وأعظمه وأجله مناجاة الله له وكلامه إياه وإدناؤه منه وتقريبه إليه ..الله أكبر!..ماذا وهب الله رسول الله!!
وصدق الله العظيم إذ يقول .. {وَالنَّجْمِ إِذَا هَوَى مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى عَلَّمَهُ شَدِيدُ الْقُوَى ذُو مِرَّةٍ فَاسْتَوَى وَهُوَ بِالأُفُقِ الأَعْلَى ثُمَّ دَنَا فَتَدَلَّى فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى مَا كَذَبَ الْفُؤَادُ مَا رَأَى أَفَتُمَارُونَهُ عَلَى مَا يَرَى وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى عِنْدَ سِدْرَةِ الْمُنْتَهَى عِنْدَهَا جَنَّةُ الْمَأْوَى إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى مَا زَاغَ الْبَصَرُ وَمَا طَغَى لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} .
وقوله تعالى في هذه الآيات: {مَا كَذَبَ الْفُؤَادُ} إلى آخرها كله في المعراج المحمدي ومن هنا كان هذه اللفظة تقريرا لمعجزة المعراج، والتي أشير إليها في آية سبحان إشارة فقط بكلمة لنريه من آياتنا: إذ الآية نصا صريحا في الإسراء وليس كذلك في المعراج ولكن ما في آية سبحان من إشارة قررتها وأوضحتها آيات النجم، إذ فيها أنه صلى الله عليه وسلم رأى جبريل مرتين مرة بأجياد من مكة والثانية كانت بالملكوت الأعلى عند سدرة المنتهى في جنة المأوى، حيث أراه ربه تعالى من آياته الكبرى ما شرف به على أهل الأرض والسماء، وهو فضل الله يؤتيه من يشاء، والله ذو الفضل العظيم..
{إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ} :في هذه الجملة التفات من التكلم إلى الغيبة..ونكتته البلاغية تربية المهابة في النفس السامع.
ومعنى هذه الجملة:إثبات صفتي السمع والبصر لله تعالى. وهما صفتان ذاتيتان أزليتان. بهما يسمع كل صوت، ويبصر كل ذات وصفة الحصر الناجمة عن ضمير الفصل، وتعريف المسند بالألف واللام دالة على أن صفات الخالق عز وجل الذاتية أو الفعلية صفات تخصه لا يشاركه فيها غيره، ولا يشبهه فيها أحد. وبيان ذلك أن صفات المخلوق كالسمع والبصر والعلم والإرادة والحياة مثلا ليست ذاتية له بل هي موهوبة ككل حياته من خالقه عز وجل، فالإنسان حي بالله وبه يرى ويسمع ويبصر، ولولا ما وهبه اللْه من ذلك ما كان شيئا ولا كان له شيء. إذ خلقه من قبل ولم يك شيئا..
وهذا سر حصر هذه الجملة السمع والبصر في اللّه ونفيها لهما ضمنا عما سواه.. والغرض الذي سيقت له هذه الجملة الكريمة هو تقرير حادثة الإسراء والمعراج، وأنها تمت على سمع وبصر من الله تعالى على حد قوله: {إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} وفي ذلك من تشريف النبي صلى الله عليه وسلم والإعلاء من شأنه ما لا يقادر قدره، ولا يدرك مداه.
والمعنى العام لهذه الآية التي شرحنا كلماتها للقارئ الكريم ليتأتى له استيعاب معناها كاملا وتفهمه له، على وجه ينتفع به:
هو أن اللّه تعالى أخبر عن تنزيه نفسه من كل ما لا يليق به، ويتنافى مع جلاله وكماله من سائر العيوب والنقائص. معجبا عباده من قدرته العجيبة حيث أسرى بعبده ورسوله محمد صلى اللّه عليه وسلم ليلا من المسجد الحرام إلى المسجد الأقصى، وعرج به إلى الملكوت الأعلى، وأراه من آياته الكبرى في ذلك الملكوت الأعلى، وأراه من آياته الكبرى في ذلك الملكوت الأعلى الأمر الذي لم يحصل لغيره ولم يتم لأحد سواه. منوها بفضل المسجدين الشريفين: الحرام والأقصى..
معللا لهذه المعجزة الكبرى والآية العظمى- الإسراء والمعراج- مبينا الغرض منها وهو أن يرى رسوله وحبيبه من عظائم صنعه، وعجائب خلقه، وأن يقف به على تلك الغيوب التي أعلمه بها وحيا، أوحاه إليه، وعرفه عليها بإخباره بها فأصبح الإيمان بها يقينا، واليقين فيها عين اليقين إذ ليس الخبر كالعيان، ولا الإنباء كالمشاهدة.
فقرر تعالى بهذه الآية الكريمة، مبادئ الإيمان وحقائقه وهي تفرده تعالى بالربوبية، والألوهية والكمال. وإثبات نبوة محمد عبد اللّه ورسوله صلى الله عليه وسلم بأعظم دليل وأقوى برهان وتقرير مبدأ المعاد والجزاء في الدار الآخرة بالوقوف برسوله على عالمي الجزاء من دار ا السعادة ودار الشقاء.
قال رجل لعبد اللّه بن مسعود: علمني كلمات جوامع نوافع. فقال: اعبد اللّه ولا تشرك به شيئا، وزل مع القرآن حيث زال. ومن جاءك بالحق فاقبل منه وإن كان بعيدا بغيضاً، ومن جاءك بالباطل فاردد عليه وإن كان حبيباً قريباً.
(ابن مسعود)

[1] الشاهد في قوله غير آيهن يريد أن الزمان ومروره غير علامات الدار ولم يبق منها إلا رواكد أي أثافي صار الجمر الذي بينهن غبارا... ووتد قد بدا أعلاه وأما سائره فقد غاب في الأرض. إذا المشجج المضروب على رأسه فشج لذلك. وسواء فذاله يريد أعلاه. وساره هو سائره والمعزاء الأرض الصلبة ذات الحصى.


 العدد 45 - حول الوحي

حول الوحي

محاولة لفهم ومدرجة إلى درس

لفضيلة الدكتور/عبد الفتاح إبراهيم سلامة

الأستاذ المساعد بكلية الحديث الشريف بالجامعة الإسلامية

أحمد الله العلي العظيم: هو أهل التقوى: وأهل المغفرة..والصلاة وسلاما على إمام المرسلين، وخاتم النبيين، وسيد ولد آدم أجمعين، وعلى آله الطيبين الطاهرين، وصحبه الكرام الصادقين، أما بعد:

فمن مأثور القول: ما قاله إمام دار الهجرة: مالك بن أنس رضي الله عنه: "إذا أخطأ العالم "لا أدري" فقد أصيبت مقاتله"..

تذكرت هذه المأثورة الأثيرة إلى نفسي، وأنا أقدم هذه الصحائف للنشر حول موضوع (الوحي) - فالموضوع ذو جلال عظيم، وأنَّى لمثلي أن يتصدى.. وتحسست مقاتلي..واتخذت من التسويف مطية ..وتعللت بالغد..

ومضت سنوات وهذا الصحائف حبيسة القمطر، وتذكرت كراما حسنوا لي نشرها، واستيقنت أن التسويف أمينة القاعدين، وأن (الغد) يوم العاجزين.

وإذا كان القصور ضريبة بشرية، فليس لي عن قدري من مفر..ولا يزال المرء على مدرجة الطريق، حتى يبلغ حاجة في صدره.. {وَكَانَ أَمْرُ اللَّهِ قَدَراً مَقْدُوراً} (38:الأحزاب..)

وإذا كنت قد تجاوزت قدري، فعذري أن لي انتسابا، وأن الأخذ بالأسباب: ينفع يوم لا تنفع الأنساب، والله من وراء القصد، وهو المستعان، وعليه التكلان..

الوحي في لسان العرب

نجوس معك خلال أمهات كتب اللغة:نستخرج ما في بطونها من دلالات كلمة (الوحي) واستعمالاتها في لغة العرب.

(1) يقول ابن المنظور في لسان العرب [1] : الوحي: الإشارة؛ الكتابة: والرسالة؛ والإلهام؛ والكلام الخفي؛ وكل ما ألقيته إلى غيرك؛ يقال؛ أوحيت؛ ووحي وحيا؛ وأوحى أيضا أي: كتب قال العجاج:

لقدر كان وحاه الواحي

حتى نحاهم جدنا والناحي

(وحاه الواحي:أي كتبه الكاتب)

والوحي: المكتوب؛ والكتاب أيضا على ذلك جمعوا فقالوا: وحي مثل حَلْي وحُلِّي، قال لبيد: كما ضمن الوحي سلامها (والسلام: الحجارة؛ أراد : كما تضمن الحجارة وتحفظ ما يكتب عليها).

وفي حديث الحارث الأعور، قال علقمة:قرأت القرآن في سنتين، فقال الحارث: القرآن هين، الوحي أشد منه، أراد بالقرآن : القراءة: وبالوحي: الكتابة والخط، ويقال وحيت الكتاب وحيا فأنا واح (أي كاتب)..

وأوحى إليه: بعثه، وأوحى إليه: ألهمه، وفي التنزيل العزيز {وَأَوْحَى رَبُّكَ إِلَى النَّحْل} 68: النحل، وفيه {بِأَنَّ رَبَّكَ أَوْحَى لَهَا} 5: الزلزلة، ومعنى هذا أمرها ووحى لها؛ وفي هذا المعنى قال العجاج:

وشدَها بالراسيات الثبت

وحى لها القرار فاستقرت

(أي أمر اللّه الأرض بالقرار، وشدها بالجبال الراسيات) وقيل: أراد أوحى، إلا أن من لغة هذا الراجز إسقاط الهمزة مع الحرف؛ ويروى أوحى ، ووحى إليه وأوحى: كلمه بكلام يخْفيه من غيره، ووحى إليه وأوحى: أومأ، وفي التنزيل العزيز {فَأَوْحَى إِلَيْهِمْ أَنْ سَبِّحُوا بُكْرَةً وَعَشِيّاً} 11: مريم..، وقال الشاعر:

فأوحت إلينا والأنامل رسلها..

وقال الفراء في قوله تعالى: {فَأَوْحَى إِلَيْهِمْ} 11: مريم أي: أشار إليهم، قال: والعرب تقول : أوحى ووحى، وأوعى ووعى، بمعنى واحد، ووحى يحي ووعى يعي..

وأوحى اللّه إلى أنبيائه: قال ابن الأعرابي: أوحى: إذ ا بعث برسول ثقة إلى عبد .. واستوحيته: إذا استفهمته، والوحي ما يوحيه اللّه إلى أنبيائه، قال ابن الأنباري في قولهم: "أنا مؤمن بوحي اللّه".. سمي وحيا لأن الملك أسره عن الخلق، وخص به النبي صلى اللّه عليه وسلم المبعوث إليه.. وقال أبو إسحق: أصل الوحي في اللغة كلها إعلام في خفاء، والوحي (بفتح الحاء ممدودة) النار، والملك، والسيد من الرجال، والوحي والوحي مثل الوغي: الصوت يكون في الناس.. والوحا الوحا، والوحاء الوحاء، البدار البدار، الإسراع الإسراع .. وموت وحي سريع، الإيحاء البكاء يوحى أباه: يبكيه، والنائحة توحي الميت: تنوح عليه، ومن أمثالهم "من لا يعرف الوحي أحمق"يقال للذي يتواحى دونه بالشيء، أو لتعبير من لا يعرف الوحي، ومن أمثالهم "وحي في حجر"يضرب مثلا لمن يكتم سره، وللشيء الظاهر البين.. ) اهـ.

هذا ما ذكره ابن منظور [2] وقد أسهب في القول وأسهبنا في النقل عنه ومع ذلك فلم ننقل كل ما قاله، وأنت تجد رحما جامعة بين استعمالات الكلمة المختلفة رغم تباين الدلالات أحيانا.

(2) القاموس المحيط:

أما مجد الدين الفيروز آبادي فيوجز ما أطنب فيه صاحب اللسان إذ يقول: [3] (الوحي: الإشارة؛ والكتابة: والمكتوب؛ والرسالة: والإلهام والكلام الخفي: وكل ما ألقيته إلى غيرك؛ والصوت يكون في الناس وغيرهم: كالوحى، والوحاة والجمع وحي، وأوحى إليه بعثه وألهمه ونفسه وقع فيها خوف.. وأستوحاه: حرَكه ودعاه ليرسله واستفهمه، ووحّاه توحية عجله) اهـ.

(3) المصباح المنير:

ويقرب، مما سبق ما ذكره [4] أحمد المقري الفيومي صاحب المصباح وهو "الوحي: الإشارة والرسالة، والكتابة، وكل ما ألقيته إلى غيرك ليعلمه وحي كيف كان، قاله ابن فارس- ثم غلب استعمال الوحي فيما يلقى إلى الأنبياء من عند الله تعالى، ولغة القرآن الفاشية أوحى بلألف.. ووحيت الذبيحة أحيها ذبحتها ذبحا وحيا.. واستوحيت فلانا استصرخته" اهـ.

(4) مختار الصحاح:

ويقول [5] محمد بن أبي بكر الرازي صاحب المختار: "الوحي الكتاب وجمعه وُحىً مثل حلى وحلى، وهو أيضا- الإشارة؛ والكتابة؛ والرسالة؛ والإلهام: والكلام.. الـخ".

(5) أساس البلاغة:

والزمخشري وهو المعني بالتفرقة بين الحقيقة والمجاز في استعمالات الألفاظ لم يضف جديدا إلى ما سبق أن ذكرناه حيث يقول [6] : "وأوحى إليه ووحى بمعنى، ووحيت إليه وأوحيت إذا كلفته بما تخفيه عن غيره، وأوحى اللّه إلى أنبيائه.. الـخ".

(6) مفردات الراغب:

وقال الراغب الأصفهاني [7] : "أصل الوحي: الإشارة السريعة، ولتضمن السرعة قيل: "أمرّ وحي "، وذلك يكون بالكلام على سبيل الرمز والتعريض، وقد يكون بصوت مجرد من التركيب وبإشارة ببعض الجوارح وبالكتابة.. ومن وحي الإيماء بالجوارح قول الشاعر:

فأثر ذاك الوحي في وجناتها

فأوحى إليهـا الطرف أني أحبها

هذا بعض ما ورد عن استعمالات كلمة الوحي في كتب اللغة.

والذي نخلص إليه أن كل هذه الدلالات المختلفة لكلمة ( الوحى) ذات وشائج دانية تنتهي إلى رحم واحدة هو: الإعلام دون تقييد لهذه الكلمة بوصف معين؛ فالإشارة؛ والكتابة؛ والرسالة؛ والإلهام؛ والكلام في سرعة وخفاء.. كلها وسائل إعلام أو هي: إعلام.

كلمة الوحي واستعمالها في القرآن:

وردت كلمة الوحي واشتقاقاتها في تسعة وسبعين موضعا في القرآن الكريم..

ومن أجمع الآيات الكريمة الواردة حول أنواع الوحي الشرعي قول اللّه سبحانه {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلاَّ وَحْياً أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولاً فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ إِنَّهُ عَلِيٌّ حَكِيمٌ} 51: الشورى.

وسنعرض لهذه الآية الكريمة بالدرس بعد قليل؛ ولكننا الآن بصدد ما نحن فيه على النحو التالي:

(1) الوحي إلى رسول اللّه صلى اللّه عليه وسلم:

تحدثت آيات القرآن الكريم كثيرا عن الوحي إلى رسول اللّه من ذلك قوله سبحانه {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} 162: النساء، وقوله سبحانه {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ} 2: يوسف، وقوله سبحانه {كَذَلِكَ أَرْسَلْنَاكَ فِي أُمَّةٍ قَدْ خَلَتْ مِنْ قَبْلِهَا أُمَمٌ لِتَتْلُوَ عَلَيْهِمُ الَّذِي أَوْحَيْنَا إِلَيْكَ وَهُمْ يَكْفُرُونَ بِالرَّحْمَن} 2: الرعد، وقوله سبحانه {ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنِ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفا} 122: النحل، وقوله عز من قائل {وَإِنْ كَادُوا لَيَفْتِنُونَكَ عَنِ الَّذِي أَوْحَيْنَا إِلَيْكَ لِتَفْتَرِيَ عَلَيْنَا غَيْرَهُ} 72: الإسراء، وقوله جل جلاله {وَلَئِنْ شِئْنَا لَنَذْهَبَنَّ بِالَّذِي أَوْحَيْنَا إِلَيْك} 86: الإسراء، وقوله جل جلاله {وَالَّذِي أَوْحَيْنَا إِلَيْكَ مِنَ الْكِتَابِ هُوَ الْحَقُّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ} 21: فاطر، وقوله عز من قائل {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ قُرْآناً عَرَبِيّاً لِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا} 7: الشورى، وقوله {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ} 12: الشورى، وقوله سبحانه {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا} 52: الشورى.. إلى غير ذلك من الآيات الكريمة مما سنعرض له بالدرس التفصيلي في مواضعه.

(2) الوحي إلى النبيين صلوات اللّه وسلامه عليهم أجمعين:

تحدث القرآن الكريم عن الوحي إلى الأنبياء صلوات اللّه وسلامه عليهم أجمعين، وذلك لأن قضية الوحي واحدة، ودين اللّه واحد في أصوله وغاياته، ورسل اللّه جميعا أخوة، تتابعوا على طريق ذللوا صعابه، ورفعوا منائر الحق على جنباته، ونهض كل منهم بقيادة جند اللّه في مواجهة فلول الشيطان في مرحلة من مراحل معركة الحق الدائمة، يقول اللّه سبحانه في بيان هذه الوحدة الجامعة {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَعِيسَى وَأَيُّوبَ وَيُونُسَ وَهَارُونَ وَسُلَيْمَانَ وَآتَيْنَا دَاوُدَ زَبُوراً رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزاً حَكِيماً} 162- 163 النساء .

فهذه الآيات الكريمة تحدثت عن وحدة الوحي، وأن رسول اللّه صلى اللّه عليه وسلم ليس بدعا في الوحي إليه، ولا فيما أوحي إليه، وذكرت عددا من الرسل الأكرمين من أول نوح باعتباره أبا البشر الثاني بعد أدم، وأول أولى العزم من المرسلين، وأول نبي أوحي إليه برسالة من النبيين، وقد كان آدم عليه السلام نبيا مكلما- وبينت الآيات الغاية من الوحي: {لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} 165: النساء.. ويؤكد اعترف الكريم معنى هذه الوحدة الرسالية في قوله سبحانه {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلاَّ رِجَالاً نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَلَدَارُ الآخِرَةِ خَيْرٌ لِلَّذِينَ اتَّقَوْا أَفَلا تَعْقِلُونَ} 109: يوسف، وقوله سبحانه: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلاَّ رِجَالاً نُوحِي إِلَيْهِمْ فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ بِالْبَيِّنَاتِ وَالزُّبُرِ وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} 42، 44: النحل، فاللّه سبحانه يقطع المعذرة وسبيلها على الممترين في أمر الوحي من مشركي قريش وغيرهم، ويسوق لهم الدليل بما سبق من الرسالات، ويأمرهم بسؤال أهل العلم من أهل الكتاب الذين لم يزغ الشيطان قلوبهم، ويتبع الحديث عن إرسال المرسلين- صلوات اللّه عليهم- بالبينات والزبر بذكر بينة القرآن وإنزال الذكر بيانا للناس كافة، ويؤكد القرآن الكريم هذا المعنى في قوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلاَّ رِجَالاً نُوحِي إِلَيْهِمْ فَاسْأَلوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ} 7: الأنبياء.

وليستقر في أذهان البشر ويرسخ في أعماقهم أن توحيد الله عز وجل هو ركن الوحي الركين وأساسه المتين، يقول تعالى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ} 63، 66: الزمر.

(3) الوحي الإشاري:

. وتأتى كلمة الوحي بمعنى الإشارة لغة كما تقدم ومثال ذلك ما ورد في قوله سبحانه عن زكريا عليه السلام : {قَالَ رَبِّ اجْعَلْ لِي آيَةً قَالَ آيَتُكَ أَلاَّ تُكَلِّمَ النَّاسَ ثَلاثَ لَيَالٍ سَوِيّاً فَخَرَجَ عَلَى قَوْمِهِ مِنَ الْمِحْرَابِ فَأَوْحَى إِلَيْهِمْ أَنْ سَبِّحُوا بُكْرَةً وَعَشِيّاً} 10، 11: مريم، فهو عليه السلام خرج من المحراب لا يكلم أحدا وهو سوي من كل آفة تمنعه من الكلام، فأومأ إليهم آمرا إياهم بتسبيح اللّه وقيل كتب لهم [8] وذلك كما ورد في قوله تعالى {قَالَ رَبِّ اجْعَلْ لِي آيَةً قَالَ آيَتُكَ أَلاَّ تُكَلِّمَ النَّاسَ ثَلاثَةَ أَيَّامٍ إِلاَّ رَمْزاً وَاذْكُرْ رَبَّكَ كَثِيراً وَسَبِّحْ بِالْعَشِيِّ وَالإِبْكَارِ} 41: آل عمران، وفي تفسير هذه الآية الكريمة يقول البيضاوي [9] : "أي لا تقدر على تكليم الناس ثلاثا، وإنما حبس لسانه عن مكالمتهم خاصة ليخلص المدة لذكر اللّه تعالى وشكره قضاء لحق النعمة، وكأنه قال آيتك أن يحبس لسانك إلا عن الشكر، وأحسن الجواب ما اشتق من السؤال".

(4) الوحي إلى بعض الأنبياء قبل النبوة:

وذلك لأن اللّه تبارك وتعالى يعد أنبياءه لرسالته، فيحفظ لهم فطرتهم حتى يحين الوقت الذي يفيض فيه أنوار وحيه على قلوبهم، فهو سبحانه يرعاهم من حيث لا يشعرون أو من حيث يشعرون حتى يتم رسالته ويبلغ الكتاب أجله.

من ذلك ما كان من لطفه سبحانه بيوسف وقد اجتمعت عليه صبيا المحن، وتظاهرت عليه الخطوب فهو ممتحن بأخوة تسعرت نيران الأحقاد في قلوبهم وطغت على جوارحهم فكادوا له كيدا لئيما وكان أمرهم معه كما قال القائل:

على النفس من وقع الحسام المهند

وظلم ذوي القربى أشد مضاضة

ووضعته المؤامرة في غياهب الجب، أبدلته من حنان الأخوة وزلفى المودة، غدر الأولياء، وإنفصام الإخاء، وتركوه بين مخافات مهلكة، وفزع بئيس، وهنا يهبط الفيض وتتنزل السكينة: {فَلَمَّا ذَهَبُوا بِهِ وَأَجْمَعُوا أَنْ يَجْعَلُوهُ فِي غَيَابَتِ الْجُبِّ وَأَوْحَيْنَا إِلَيْهِ لَتُنَبِّئَنَّهُمْ بِأَمْرِهِمْ هَذَا وَهُمْ لا يَشْعُرُونَ} 15: يوسف، فلقد كان هذا الوحي قبل نبوته بيقين كما في قوله تعالى بعد ذلك {وَلَمَّا بَلَغَ أَشُدَّهُ آتَيْنَاهُ حُكْماً وَعِلْماً وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ} 22: يوسف، ولقد نص غير واحد من المفسرين على أن هذا الوحي كان في طفولته، وكادت أن تتفق عبارة ثلاثة منهم على ذلك وهم: الزمخشرى، وأبو السعود، والبيضاوي، أو قل إن دور الأخيرين دور الناقل قال أبو السعود [10] : "وأوحينا إليه عند ذلك تبشيرا له بما يؤول إليه أمره ، وإزالة لوحشته، وإيناسا له، قيل كان ذلك قبل إدراكه، كما أوحي إلى يحيى وعيسى ، وقيل كان إذ ذاك مدركا، قال الحسن رضي اللّه عنه: كان له سبع عشرة سنة [11] . وذهب البيضاوي [12] إلى أن وسيلة الوحي كان جبريل عليه السلام، ونحن لا نقطع كيف كان الوحي إليه في هذه الضائقة، ونقف عند نص القرآن الكريم، وكذلك عيسى عليه السلام أوحي إليه وكلم الناس في المهد صبيا، وكان ذلك قبل أن يؤمر بالنهوض بأعباء الرسالة تكليفا وتشريفا- كما ورد في قوله تعالى: {وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلاً وَمِنَ الصَّالِحِينَ} 46: آل عمران، وقوله سبحانه: {فَأَشَارَتْ إِلَيْهِ قَالُوا كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيّاً قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيّاً وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنْتُ وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً وَبَرّاً بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّاراً شَقِيّاً وَالسَّلامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيّاً} 29: 22 مريم.

وكذلك بالنسبة ليحيى عليه السلام فقد ورد في قوله تعالى: { يَا يَحْيَى خُذِ الْكِتَابَ بِقُوَّةٍ وَآتَيْنَاهُ الْحُكْمَ صَبِيّاً} 12: مريم. أي خذ التوراة بجد {وَآتَيْنَاهُ الْحُكْمَ صَبِيّاً} قال الزمخشري [13] : الحكم الحكمة.. وهو الفهم للتوراة، وقيل النبوة لأن الله أحكم عقله في صباه وأوحى إليه"، وقال البيضاوي [14] وقيل النبوة: أحكم الله عقله في صباه واستنبأه"واختار جلال الدين المحلي [15] تفسير "الحكم والنبوة"وقال صبيا: ابن ثلاث سنين وقول الجلال هذا الأخير لا دليل عليه، ولم يشر ابن كثير [16] إلى معنى النبوة في تفسير الآية.

وعلى هذا فيحتمل أن يكون أوحى إليه قبل النبوة صغيرا، وأوحى إليه بالنبوة ذاتها صبيا، والذي نرجحه أن: الحكم غير النبوة لقوله سبحانه: {أُولَئِكَ الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ} 189:الأنعام، وكذلك في 79:آل عمران، 16: الجاثية.

(5) الوحي إلى أمهات بعض الأنبياء:

وقد أوحى الله تبارك وتعالى إلى أمهات بعض أنبيائه لأمور تتعلق بولادة هؤلاء الأنبياء؛ أو بالحفاظ على حياتهم، وسكنا وربطا على قلوب الأمهات، اقرأ معي قول الله تبارك وتعالى: {وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ إِذِ انْتَبَذَتْ مِنْ أَهْلِهَا مَكَاناً شَرْقِيّاً فَاتَّخَذَتْ مِنْ دُونِهِمْ حِجَاباً فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا فَتَمَثَّلَ لَهَا بَشَراً سَوِيّاً قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنْتَ تَقِيّاً قَالَ إِنَّمَا أَنَا رَسُولُ رَبِّكِ لأَهَبَ لَكِ غُلاماً زَكِيّاً} 16-19 : مريم، واقرأ قوله تعالى: {إِذْ قَالَتِ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهاً فِي الدُّنْيَا وَالآخِرَةِ وَمِنَ الْمُقَرَّبِينَ} 45:آل عمران.. فهذه آيات كريمة صريحة في الوحي إلى مريم عليها السلام وفي رسالة جبريل عليه السلام إليها وبشارة الملائكة لها.

أما أم موسى عليه السلام:

فاقرأ معي قوله تعالى: {وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ فَإِذَا خِفْتِ عَلَيْهِ فَأَلْقِيهِ فِي الْيَمِّ وَلا تَخَافِي وَلا تَحْزَنِي إِنَّا رَادُّوهُ إِلَيْكِ وَجَاعِلُوهُ مِنَ الْمُرْسَلِينَ} 7:القصص؛ فهذه الآية الكريمة التي جمعت لأم موسى أمرين: {أَرْضِعِيهِ} ، و {أَلْقِيهِ} ونهيين: وَ{لا تَخَافِي} ، و {لا تَحْزَنِي} وخبرين وبشارتين: {إِنَّا رَادُّوهُ إِلَيْكِ وَجَاعِلُوهُ مِنَ الْمُرْسَلِينَ} وبعيد أن يكون هذا كله بغير وحي قولي، وإن مال لهذا البعيد بعض المفسرين يقول ابن كثير [17] "فلما ضاقت به ذرعا ألهمت في سرها؛ وألقي في خلدها؛ ونفث في روعها.." ويقول أبو مسعود [18] عند قوله تعالى: {وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى} : بإلهام أو رؤيا"...

أما الزمخشري [19] فيقول: "وأومنت بالوحي إليها، ووعدت ما يسليها ويملأها غبطة وسرورا..فلما ألح فرعون في طلب الولدان أوحى اللّه إليها فألقته في أليم.. "وعبارة البيضاوي [20] هي نفس عبارة أبي السعود وتقرب منها عبارة الجلال المحلي [21] حيث يقول: "وحي إلهام أو منام".

أما القرطبي [22] فيفصل الأقوال في المسألة حيث يقول: "واختلف في هذا الوحي إلى أم موسى فقالت فرقه: كان قولا في منامها، وقال قتادة: كان إلهاما، وقالت فرقة: كان الملك يمثل لها. قال مقاتل: أتاها جبريل بذلك، فعلى هذا هو وحي إعلام لا إلهام، وأجمع الكل على أنها لم تكن نبية "واحتج القرطبي بروايات صحيحة عن تكليم الملائكة لبعض الناس من غير نبوة..

ونقل أبن منظور في لسان العرب [23] من الأقوال ما هو جدير بأن يذكر "قال الأزهري: "وقول الله عز وجل {وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى} .. الوحي ها هنا إلقاء اللّه في قلبها، قال: وما بعد هذا يدل واللّه أعلم على أنه وحي من اللّه على جهة الإعلام للضمان لها {إِنَّا رَادُّوهُ إِلَيْكِ وَجَاعِلُوهُ مِنَ الْمُرْسَلِينَ} وقيل إن معنى الوحي ها هنا الإلهام، وجائز أن يلقي الله في قلبها أنه مردود إليها وأنه يكون مرسلا ولكن الإعلام أبين في معنى الوحي ها هنا"ويرجـح أنه وحي أعلام قوله سبحانه: {إِذْ أَوْحَيْنَا إِلَى أُمِّكَ مَا يُوحَى أَنِ اقْذِفِيهِ فِي التَّابُوتِ فَاقْذِفِيهِ فِي الْيَمِّ} ..38 39: طه.

والذي نميل إليه ونرجحه ويعين سياق الآية ومنطوقها عليه: أن الوحي إلى أم موسى كان وحي إعلام، لا وحي إلهام.

وإنه في الجلي المسفر أن الوحي إلى السيدة مريم عليها السلام، وإلى أم موسى عليه السلام، لم يكن إلا من جميل عناية اللّه وعظيم روايته بولديهما الكريمين، ثم بهما بالتبعية وليس العكس صحيحا. وقد سكت القرآن الكريم عن ذكر اسم السيدة الفاضلة أم موسى [24] عليه السلام، وهذا من مناهج القرآن الموضوعية.

(6) الوحي إلى الملائكة:

أما وحي اللّه إلى الملأ الأعلى من الملائكة فأمر بين بديهي، فأمين وحي السماء إلى الأرض هو جبريل عليه السلام، قال تعالى: {فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى} أي فأوحى اللّه سبحانه إلى عبده جبريل عليه السلام ما أوحاه جبريل إلى محمد صلى اللّه عليه وسلم [25] .

ويقول ربنا سبحانه: { يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاتَّقُونِ} 2: النحل، فالآية الكريمة تذكر أن اللّه سبحانه ينزل الملائكة بالروح وهي الوحي، أو بعبارة الزمخشري [26] : "بما يحيى القلوب الميتة بالجهل من وحيه".. وقال الجلال السيوطي [27] : "الملائكة أي جبريل والروح أي الوحي".

ويقول سبحانه عن القرآن الكريم ووحيه: {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُوا وَهُدىً وَبُشْرَى لِلْمُسْلِمِينَ} 102: النحل.

ويقول سبحانه: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ نَزَلَ بِهِ الرُّوحُ الأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ بِلِسَانٍ عَرَبِيٍّ مُبِينٍ} 192- 195: الشعراء، وجبريل لا ينزل بالوحي إلا إذا كان موحى إليه به من عند اللّه سبحانه بداهة وقطعا.

ويقول سبحانه عن وحيه إلى الملائكة في بدر: {إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ فَاضْرِبُوا فَوْقَ الأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ} 12: الأنفال.

(7) معنى الوحي إلى الحواريين:

يقول ربنا سبحانه: {وَإِذْ أَوْحَيْتُ إِلَى الْحَوَارِيِّينَ أَنْ آمِنُوا بِي وَبِرَسُولِي قَالُوا آمَنَّا وَاشْهَدْ بِأَنَّنَا مُسْلِمُونَ} 111: المائدة. فليس الوحي وحيا مباشرا إلى الحواريين وإنما هو وحي إليهم عن طريق رسولهم عيسى عليه السلام ، والمعنى أمرتهم فيما أوحيت إلى عبدي عيسى عليه السلام أن يؤمنوا ويصدقوا بأن عيسى رسول من عندي، وفي عبارة الزمخشري: "أمرتهم على ألسنة الرسل " [28] وقد نقلها عن الزمخشري المتابعون له.

إلا أن ابن كثير [29] المفسر السلفي يذكر غير ما رجحناه ثم يذكر ما رجحناه قال : "قيل إن المراد بهذا الوحي وحي إلهام كما قال تعالى: {وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى} وهو وحي إلهام بلا خلاف [30] إلى أن قال: وهكذا قال بعض السلف في هذه الآية {وَإِذْ أَوْحَيْتُ إِلَى الْحَوَارِيِّينَ} أي ألهموا ذلك فامتثلوا ما ألهموا.."وقال السدي [31] : قذف في قلوبهم ذلك ويحتمل أن يكون المراد وإذ أوحيت إليهم بواسطتك فدعوتهم إلى الإيمان بالله وبرسوله، فاستجابوا لك وانقادوا، وتابعوك فقالوا {آمَنَّا وَاشْهَدْ بِأَنَّنَا مُسْلِمُونَ} 111: المائدة.

وهذا الذي ذكره ابن كثير مؤخرا وجعله احتمالا هو ما رجحناه.. واللّه اعلم..

(8) الوحي الإلهامي التسخيري إلى الكائنات الحية:

يقول ربنا سبحانه: {وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ أَنِ اتَّخِذِي مِنَ الْجِبَالِ بُيُوتاً وَمِنَ الشَّجَرِ وَمِمَّا يَعْرِشُونَ ثُمَّ كُلِي مِنْ كُلِّ الثَّمَرَاتِ فَاسْلُكِي سُبُلَ رَبِّكِ ذُلُلاً} 68، 69: النحل، فوحي اللّه سبحانه للنحل هو ما أودعه في فطرة النحل من غرائز ومواهب وملكات سواها وأبدعها الذي أبدع كل شيء، وهو كذلك تسخير النحل لهذا النشاط النافع والسعي الدائب والنظام الرائع، ليكون من ذلك إنعام على الناس ومنافع للناس، وآية من آيات اللّه للناس، يقول ابن كثير [32] في تفسير الآية الكريمة: "المراد بالوحي هنا: الإلهام والهداية، والإرشاد للنحل أن تتخذ من الجبال بيوتا تأوى إليها ومن الشجرط ويقول الزمخشري [33] : "الإيحاء إلى النحل إلهامها والقذف في قلوبها وتعليمها على وجه هو أعلم به لا سبيل لأحد إلى الوقوف عليه وإلا فنيقتها [34] في صنعها ولطفها في تدبير أمرها، وإصابتها فيما يصلحها: دلائل بينة شاهدة على أن الله أودعها علما بذلك، وفطنها كما أولى أولي العقول عقولهم ".

وإذا كان النص القرآني الكريم ورد بالوحي إلى النحل فليس ذلك فيما نرى قاصرا على النحل بل إن اللّه تبارك وتعالى قد ألهم كل مخلوقاته ما تستقيم به حيواتها، أو يتم للإنسان به تسخيرها وبسط هذه الفكرة يحتاج إلى كتاب قائم برأسه في علوم الأحياء والكائنات، كما قيل:

تدل على أنه الواحد

وفي كل شيء له آية

(9) الوحي التسخيري للجمادات:

وهذا نوع آخر في الاستعمال القرآني لكلمة الوحي جاء به القرآن يقول العزيز الحكيم: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلأَرْضِ ائْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَائِعِينَ فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا} 11، 12: فصلت، يقول البيضاوي [35] عند قوله سبحانه: {وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا} : شأنها وما يتأتى منها بأن حملها عليه اختيارا أو طبعا، وقيل: أوحى إلى أهلها بأوامره ونواهيه "اهـ . والذي نميل إليه هو الأول وهو أن اللّه سبحانه سخر السماوات بنظام قدره وأبدعها على النحو الذي أراده، وللغاية التي يريدها ويعلمها أي أمر لكل سماء بما قدره فكان كما أراده وقدره من أجرام وكواكب ، وبما فيهن من خلق كريم كالملائكة، وما اللّه به أعلم.

ويقول سبحانه عن حالة الأرض يوم البعث: {يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا بِأَنَّ رَبَّكَ أَوْحَى لَهَا} 4، 5: الزلزلة، فالمتبادر من المعنى أنها تحدث أخبارها لأن اللّه {أَوْحَى لَهَا} أي أمرها وأذن لها بأن تحدث، ويفصل الزمخشري [36] القول فيقول: "معناه تحدث أخبارها بسبب إيحاء ربك لها، وأمره إياها بالتحديث، ويجوز أن يكون المعنى يومئذ تحدث بتحديث أن ربك أوحى بها، على أن تحديثها: "بأن ربك أوحى لها لا تحديث بأخبارها، ويجوز بأن يكون {بِأَنَّ رَبَّكَ} بدلا من أخبارها وكأنه قيل: تحدث بأخبارها بأن ربك أوحى لها لأنك تقول حدثته كذا بكذا، أوحى لها: بمعنى إليها: وهو مجاز كقوله سبحانه: {أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ} 82: يس، وقوله: مجاز قضية لسنا بمجال الخوض [37] فيها الآن، وللزمخشري وجهته، ولكل وجهته..بيد أن الحمل على الحقيقة هنا هو الذي تجدد دلائله ناصعة.

(10) وحي الشيطان إلى أوليائهم:

. ويقول ربنا جل ذكره: {وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الإِنْسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ} 112: الأنعام، وغنى عن القول أن وحي الشياطين هذا إلى أوليائهم ليصل إلا وسوسة شياطين الجن لبعض ولشياطين الإنس، فكل يمنى الآخر ويخدع نفسه وغيره، ويعولون جميعا على باطل منهار، وهذه الوسوسة المخادعة المخاتلة، وهذا الوحي الشيطاني لا صلة لهما بوحي اللّه إلا صلة الظلام الحالك بالنور الأسنى.. ويزداد هذا المعنى إيضاحا بتدبر قوله تعالى: {وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرِ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ} 121: الأنعام، وهذا الوحي الشيطاني وسيلة إلى (الاستكثار) و (الاستمتاع) المشار إليهما في قوله عز من قائل {وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الإِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الإِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلاَّ مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضاً بِمَا كَانُوا يَكْسِبُونَ} 128، 129: الأنعام.

ثم أن حقيقة هذا الوحي هي الشقاء التعيس كما قال سبحانه: {أَلَمْ تَرَ أَنَّا أَرْسَلْنَا الشَّيَاطِينَ عَلَى الْكَافِرِينَ تَؤُزُّهُمْ أَزّاً فَلا تَعْجَلْ عَلَيْهِمْ إِنَّمَا نَعُدُّ لَهُمْ عَدّاً} 82، 84: مريم، وقانا اللّه سبيلهم، وألزمنا كلمة التقوى، وجعلنا أحق بها وأهلها.

الوحي في الاصطلاح الشرعي

المعنى الاصطلاحي: قد يكون تخصيصا للمعنى اللغوي: أو قصرا له على واحد من أفراده أو نقلا له إلى معنى جديد تربطه بالمعنى اللغوي رابطة معينة، وقد لا توجد هذه الرابطة أو تكون واهية.

وخير تعريف للوحي الشرعي هو أنه: " إعلام اللّه تعالى لأنبيائه - صلوات اللّه وسلامه عليهم - بما يريد بلاغه لحكم من شرع أو كتاب بالكيفية التي يريدها سبحانه" [38] .

اعتراض الشيخ محمد عبده على هذا التعريف:

وقد اعترض الشيخ عبده في رسالة التوحيد على هذا التعريف فقال [39] .. وقد عرفوه شرعا "بأنه إعلام اللّه تعالى لنبي من أنبيائه بحكم شرعي ونحوه" أما نحن فنعرفه على رأينا "أنه عرفان يجده الشخص من نفسه مع اليقين بأنه من قبل الله بواسطة أو بغير واسطة، والأول يكون بصوت يتمثل لسمعه [40] أو بغير صوت، ويفرق بينه وبين الإلهام، بأن الإلهام تستيقنه النفس وتنساق إلى ما يطلب على غير شعور منها من أين أتى، وهو أشبه بوجدان الجوع والعطش والحزن والسرور"اهـ.

الموافقون للشيخ محمد عبده:

وقد تابعه الشيخ رشيد ونقل هذا الرأي دون تعقيب عليه في كتابه "الوحي المحمدي) [41] وتناقل هذا التعريف نقلا عن (الوحي المحمدي) علماء آخرون معاصرون فذكروه في مؤلفاتهم [42] .

المعارضون لهذا التعريف:

ولقد نقل الأستاذ مالك بن نبي المفكر الجزائري في كتابه (الظاهرة القرآنية) هذا العريف للوحي عن كتاب (الوحي المحمدي) وتعقبه بقوله [43] : "..ولقد بقي هذا التعريف الذي أسهب الأستاذ الإمام في تحديده بعض الغموض فيما يتصل بتفسير اليقين عند النبي: والواقع أننا في الحالة التي لا يكون الوحي فيها منتقلا بطريقة محسة- مسموعة أو مرئية- سنقع في تعريف الوحي تعريفا ذاتيا مسموعة، إذ أن النبي في التحليل الأخير لا يدري بصفة موضوعية كيف جاءته المعرفة وهو يجدها في نفسه مع تيقنه بأنها من عند اللّه، إن في ذلك تناقضا واضحا يخلع على ظاهرة الوحي كل خصائص المكاشفة [44] ولكن هذه (أي المكاشفة) كما يجب أن نكرر- لا تنتج يقينا مؤسسا على إدراك، ذلك الذي يبدو أنه اليقين المقصود في الآيات التي ورد فيها ذكر الوحي، والتي تتصل بخاصة بإعداد (محمد)- صلى اللّه عليه وسلم- الشخصي لفهم طبيعة الظاهرة القرآنية" 1 هـ.

وكذلك فعل صاحب [45] "مباحث في علوم القرآن "حين قال: لذلك لا نتفق مع الإمام محمد عنده حين جعل الإلهام وجدانا تستيقنه النفس ).

موقفنا من الفريقين:

ونحن نؤثر التعريف الذي ذكرناه في مقدمة هذا الفصل ونأخذ على تعريف الشيخ محمد عبده ما أخذه عليه غيرنا ونضيف بأن الشيخ:

1- ساق تعريفا غير موضوعي باسم الموضوعية.

2- ساق تعريفا لا تشهد له نصوص القرآن والسنة ولا وقائع الوحي.

3- فرق كبير بين "إعلام الله لنبي من أنبيائه "وبين أن يكون الوحي.. عرفانا يجده الشخص من نفسه مع اليقين بأنه من قبل الله، ففي هذا التعريف الأخير إيهام وغموض وفقدان للاتساق بين أوله وآخره.

4- استعمال كلمة ( الشخص) في غير موضعها، لأن النبي ليس كأي شخص.

5- وصفه الإلهام بأنه وجدان تستيقنه النفس، ولا يقين في الإلهام وقد يلتبس على الإنسان الإلهام بوساوس الشياطين.

6- شبه وجدان الإلهام بغرائز الجوع والعطش والحزن والسرور، وشتان بين الإلهام والغرائز.

إطلاقات الوحي الشرعي:

ويطلق الوحي في الشرع ويراد به المعنى المصدري، والمعنى الحاصل بالمصدر، أي على المصدر، وعلى متعلقه : وهو ما وقع به الوحي أي أسم المفعول [46] ، وبعبارة أخرى فإن اللفظ يطلق على: عملية نزول الوحي، وعلى الموحى به، فتطلق كلمة الوحي ويراد بها: جبريل، وما ينزل به جبريل.. والقرآن وحي : موحى به، والسنة وحي كذلك: وهناك الفروق بين الوحيين.

أنواع الوحي

يقول اللّه تبارك وتعالى: {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلاَّ وَحْياً أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولاً فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ إِنَّهُ عَلِيٌّ حَكِيمٌ} 51: الشورى.

ذكر المفسرون عند تفسير هذه الآية [47] سبب نزولها وهو أن اليهود قالوا لرسول اللّه صلى اللّه عليه وسلم ألا تكلم اللّه وتنظر إليه إن كنت نبيا، كما كلمه موسى ونظر إليه؛ فإنا لن نؤمن لك حتى تفعل ذلك. فقال النبي صلى الله عليه وسلم: "إن موسى عليه السلام لم ينظر إلى اللّه فنزلت في ذلك الآية..".

والمعنى: {وَمَا كَانَ لِبَشَرٍ} : ما ينبغي لبشر، وما صح لإنسان..

{أَنْ يُكَلِّمَهُ اللَّه} : بحالة من الأحوال، ووجه من الوجوه.. {إِلاَّ وَحْياً} : إلا أن يكون الكلام وحيا، بأن ينفث في قلبه، ويلقى في روعه.. وقيل {إِلاَّ وَحْياً} رؤيا يراها في منامه وهو بعيد. {أَوْ مِنْ وَرَاءِ حِجَابٍ} : أو يكلمه من وراء حجاب كما كلم اللّه موسى عليه السلام وحين سأل اللّه الرؤيا بعد التكليم لم يؤت سؤله {أَوْ يُرْسِلَ رَسُولاً} : أو يكلمه بإرسال رسول إليه من الملائكة وهو جبريل عليه السلام {فَيُوحِيَ} : الملك بإذن اللّه {مَا يَشَاءُ} الله إبلاغه لرسوله من البشر.

وقيل [48] {إِلاَّ وَحْياً} بإرسال جبريل، {أَوْ مِنْ وَرَاءِ حِجَابٍ} كما كلم موسى {أَوْ يُرْسِلَ رَسُولاً} من البشر إلى الناس كافة، وقيل [49] : قوله تعالى: {وَحْياً} {أَوْ يُرْسِلَ} مصدران واقعان موقع الحال، وقوله تعالى {أَوْ مِنْ وَرَاءِ حِجَابٍ} ظرف واقع موقعهما، والتقدير: وما صح أن يكلم اللّه أحدا إلا: موحيا أو مسمعا من وراء حجاب أو مرسلا رسولا.. وقرئ [50] {أو يرسلُ رسولا فيوحِي} برفع الفعلين على الاستئناف قرأ بذلك الزهري، وشيبة: ونافع، أي وهو يرسل على إضمار المبتدأ، وقرأ الباقون بالنصب {إِنَّهُ عَلِيٌّ} [51] متعال عن صفات المخلوقين لا يتأتى الكلام بينه سبحانه وبينهم إلا بواحد من الوجوه المذكورة.

{حَكِيمٌ} يجري أفعاله على سنن الحكمة فيكلم تارة بواسطة، وأخرى بدونها..

تفصيل أنواع الوحي

كل حالة من هذه الحالات الثلاث السابقة تتشعب إلى حالات هي فروع من أصولها، على النحو التالي:

أولا: حالة الوحي القلبي:

وهي المذكورة في قوله تعالى: {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلاَّ وَحْياً} 51: الشورى تكون هذه الحالة على صورتين هما:

الأولى: النفث في الروع:

والروع [52] وضم الراء هو القلب، ومعنى النفث في الروع: إلقاء المعنى المراد في القلب، كما قال رسول اللّه صلى الله عليه وسلم [53] : "إن روح القدس نفث في روعي أنه لن تموت نفس حتى تستوفي رزقها وأجلها، فاتقوا اللّه وأجملوا في الطلب خذوا ما حل ودعوا ما حرم ".

وهذا الإلقاء في القلب يكون من اللّه عز وجل أو من جبريل عليه السلام إلى الرسول صلى الله عليه وسلم مع اليقين القاطع بأن هذا من لدن الله سبحانه.

الثانية: الرؤيا الصادقة:

عن السيدة عائشة أم المؤمنين رضي اللّه عنها أنها قالت: "أول ما بدئ به رسول الله صلى الله عليه وسلم من الوحي: الرؤيا الصالحة في النوم" وفي رواية مسلم "الصادقة فكان لا يرى رؤيا إلا جاءت مثل فلق الصبح، ثم حبب إليه الخلاء، وكان يخلو بغار حراء" [54] .

وقال رسول اللّه صلى الله عليه وسلم [55] : "الرؤيا الصالحة جزء من ستة وأربعين جزءا من النبوة".

وذهب بعض العلماء في تعليل هذه النسبة [56] مذهبا يحسن ذكره وهو: أن فترة الرؤيا الصادقة التي بدئ بها رسول الله صلى اللّه عليه وسلم كانت ستة أشهر، كان الوحي فيها بالرؤية الصالحة، وأن مدة المرحلتين المكية والمدنية هي ثلاثة وعشرون عاما، فتكون نسبة الأشهر الستة إليها أو منها هي نسبة جزء من ستة وأربعين جزءا. وبعد هذه الفترة الأولى من الوحي أوحي إلى الرسول بمجيء الملك جبريل عليه السلام. وبالرؤى الصادقة [57] أيضا وذكر هذه الرؤى يضيق عنه هذا المجال، ولكنا نكتفي بذكر رؤيا صادقة مبشرة من رؤاه صلوات الله عليه وسلامه وهي رؤيا دخول المسجد الحرام التي ذكرها القرآن الكريم في قوله تعالى: {لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ مُحَلِّقِينَ رُؤُوسَكُمْ وَمُقَصِّرِينَ لا تَخَافُونَ فَعَلِمَ مَا لَمْ تَعْلَمُوا فَجَعَلَ مِنْ دُونِ ذَلِكَ فَتْحاً قَرِيباً} 27: الفتح.

وكذلك رؤيا إبراهيم عليه السلام بذبـح [58] ولده إسماعيل عليه السلام، هي من وحي اللّه سبحانه إليه، وقد ذكرها القرآن الكريم في قوله سبحانه: {وَقَالَ إِنِّي ذَاهِبٌ إِلَى رَبِّي سَيَهْدِينِ رَبِّ هَبْ لِي مِنَ الصَّالِحِينَ فَبَشَّرْنَاهُ بِغُلامٍ حَلِيمٍ فَلَمَّا بَلَغَ مَعَهُ السَّعْيَ قَالَ يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانْظُرْ مَاذَا تَرَى قَالَ يَا أَبَتِ افْعَلْ مَا تُؤْمَرُ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ قَدْ صَدَّقْتَ الرُّؤْيا إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ} 99- 105: الصافات.

فهذه الرؤى الصادقة جميعا التي وقعت للأنبياء صلوات الله وسلامه عليهم، هي شعبة من شعب وحي.

ثانياَ: الوحي التكليمي:

وهو المذكور في قوله سبحانه: {ًأَوْ مِنْ وَرَاءِ حِجَابٍ} والكلام يفترض أن يكون على صورتين:

الأولى: الكلام كفاحا: أي جهرة من غير حجاب

وهو لم يقع لأحد في هذه الدنيا على الراجـح، ولقد سأله موسى عليه السلام ولم يجب إليه قال تعالى ذاكرا لنا ذاك في محكم كتابه: {وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ قَالَ لَنْ تَرَانِي وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكّاً وَخَرَّ مُوسَى صَعِقاً فَلَمَّا أَفَاقَ قَالَ سُبْحَانَكَ تُبْتُ إِلَيْكَ وَأَنَا أَوَّلُ الْمُؤْمِنِينَ قَالَ يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالاتِي وَبِكَلامِي فَخُذْ مَا آتَيْتُكَ وَكُنْ مِنَ الشَّاكِرِينَ} 143،144: الأعراف.

وقد ذهب فريق من السلف والخلف مستدلين بفهم في نص إلى أن رسول اللّه صلى اللّه عليه وسلم رأى ربه ليلة المعراج، وعلى هذا يكون كلام الله لنبيه قد تم جهرة: وفي الرؤية وكيفيتها ووقوعها [59] خلاف لسنا بصدد الخوض فيه. لأنه خارج نطاق هذا البحث، ويقول ابن قيم الجوزية [60] : "وهى مسألة خلاف بين السلف والخلف. وإن كان جمهور الصحابة بل كلهم مع عائشة رضي اللّه عنها كما حكاه عثمان بن سعيد الدارمي إجماعا للصحابة"نقول ما كان لابن القيم وهو العالم المحقق أن يتابع الدارمي على هذه الدعوى بل هي كما ذكر: مسألة خلافية ندور فيها مع الدليل أينما دار.

وفي الحديث أن رسول الله صلى اللّه عليه وسلم قال لجـابر بن عبد اللّه رضي الله عنهما: "ما كلم اللّه أحدا إلا من وراء حجاب وأنه كلم أباك كفاحا" وكان أبوه قد قتل يوم أحد، ولا صلة لهذا الحديث بمباحث الوحي. لأنه كما يقول ابن كثير [61] : "في عالم البرزخ والآية {مَا كَانَ لِبَشَرٍ} .. إنما هي في الدار الدنيا ".

والتحقيق كما ذكرنا أن الكلام كفاحا لم يرد به نص قاطع يقول بوقوعه لأحد في الدنيا.

(2) الكلام من وِراء حجاب:

وقد كلم الله موسى عليه السلام، كما قال سبحانه: {قَالَ يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالاتِي وَبِكَلامِي فَخُذْ مَا آتَيْتُكَ وَكُنْ مِنَ الشَّاكِرِينَ} 144:الأعراف، وكما قال سبحانه:{وكلم الله موسى تكليما} 164:النساء، وورد النص أكثر عموما في قوله تعالى: {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَات} 253: البقرة.

وقد كلم الله سبحانه رسوله ليلة الإسراء، وفرض عليه وعلى أمته الصلاة وهذا متفق على صحته [62] ، بل هو مما لا يعذر أحد بجهله، ونجتزئ هنا بالعبارة الأخيرة من الحديث الذي رواه مالك بن صعصعة عن النبي صلوات الله وسلامه عليه من أحاديث الإسراء وهي [63] : "فنودي أني قد أمضيت فريضتي، وخففت عن عبادي، وأجزي عن الحسنة عشرا".

ثالثا: إرسال الملك:

وهو المذكور في قوله سبحانه {.. أَوْ يُرْسِلَ رَسُولاً فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ} 51: الشورى ويكون على ثلاث صور:

مجيء الملك في صورة بشرية:

كما كان جبريل عليه السلام يأتي إلى رسول الله صلى الله عليه وسلم في صورة رجل من العرب هو (دحية الكلبي) فيعلم الرسول صلى الله عليه وسلم يقينا أنه جبريل، ويراه الصحابة الحاضرون مجلس الرسول ويسمعون قوله ولا يعرفون حقيقته، كما في حديث سؤال جبريل عليه السلام للنبي عن الإيمان والإسلام والإحسان وعن الساعة [64] وقد وصف عمر رضي اللّه عنه هيئة جبريل التي جاء إلى الرسول عليها فقال [65] : "بينما نحن عند رسول اللّه ذات يوم إذ طلع علينا رجل شديد بياض الثوب شديد سواد الشعر، لا يرى عليه أثر السفر، ولا يعرفه منا أحد، حتى جلس إلى النبي صلى اللّه عليه وسلم، فأسند ركبتيه إلى ركبتيه ووضع كفيه على فخذيه.. وفي آخر الحديث قال رسول اللّه صلى الله عليه وسلم لعمر: "أتدري من السائل؟" قال: اللّه ورسوله أعلم.. قال: "فإنه جبريل أتاكم يعلمكم دينكم".

وقد وصف رسول اللّه صلى اللّه عليه وسلم هذه الحالة الإنسية للملك حين سأله الحارث بن هشام رضي اللّه عنه: كيف يأتيك الوحي يا رسول اللّه، فقال: [66] "وأحيانا يتمثل لي الملك رجلا فيكلمني فأعي ما يقول" وقد ذكر لنا القرآن الكريم في قصص الأنبياء صلوات اللّه وسلامه عليهم أن الملائكة كانت تتمثل لهم في صور البشر: فإبراهيم عليه السلام يظن أن ضيفه من الملائكة بشر، ويقدم لهم طعاما، ويتوجس منهم خوفا حين لم يقربوا الطعام، كما قال سبحانه: {هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلاماً قَالَ سَلامٌ قَوْمٌ مُنْكَرُونَ فَرَاغَ إِلَى أَهْلِهِ فَجَاءَ بِعِجْلٍ سَمِينٍ فَقَرَّبَهُ إِلَيْهِمْ قَالَ أَلا تَأْكُلُونَ فَأَوْجَسَ مِنْهُمْ خِيفَةً قَالُوا لا تَخَفْ وَبَشَّرُوهُ بِغُلامٍ عَلِيمٍ} 24- 28: الذاريات.

ولوط عليه السلام لا يعرف الملائكة المرسلين إليه، لأنهم على صورة بشر لا يعرفهم كما قال سبحانه: {وَلَمَّا جَاءَتْ رُسُلُنَا لُوطاً سِيءَ بِهِمْ وَضَاقَ بِهِمْ ذَرْعاً وَقَالَ هَذَا يَوْمٌ عَصِيبٌ} 77: هود.. وفي ختام هذا المشهد يقول القرآن الكريم على لسان الملائكة يعرفون لوطا برسالتهم وما وكل إليهم في شأنه ومن يكونون: {قَالُوا يَا لُوطُ إِنَّا رُسُلُ رَبِّكَ لَنْ يَصِلُوا إِلَيْكَ فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنَ اللَّيْلِ وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ إِلاَّ امْرَأَتَكَ إِنَّهُ مُصِيبُهَا مَا أَصَابَهُمْ إِنَّ مَوْعِدَهُمُ الصُّبْحُ أَلَيْسَ الصُّبْحُ بِقَرِيبٍ} 81: هود

وأما السيدة مريم عليها السلام فيقول سبحانه في شأن إرسال جبريل إليها {فأرسلنا إليها روحنا فتمثل لها بشرا سويا}17: مريم. وقوله سبحانه: (بشرا سويا) هو أقطع دليل بعد ما تقدم على ما ندلل عليه : ونستشهد له.

(2) مجيء الملك على صورته الملائكية الحقيقية:

. وفي هذه الحالة يأتي الملك وهو جبريل عليه السلام على صورته الأصلية، وهيئته الحقيقية الملائكية التي يراد اللّه عليها، ولم يأت جبريل عليه السلام رسول اللّه صلى اللّه عليه وسلم على هذه الحالة إلا مرتين هما المشار إليهما- على الأرجح [67] قوله تعالى: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى عِنْدَ سِدْرَةِ الْمُنْتَهَى عِنْدَهَا جَنَّةُ الْمَأْوَى} 13- 15النجم، وقالت فيها السيدة [68] عائشة رضي اللّه عنها: "ولكنه رأى ( أي رسول الله صلى اللّه عليه وسلم)جبريل عليه السلام في صورته مرتين "وكانت المرة الأولى في بداية الوحي بعد حراء وقد حدث عنها رسول اللّه صلى اللّه عليه وسلم بقوله: [69] : "بينا أنا أمشي إذ سمعت صوتا من السماء فرفعت بصري فإذا الملك الذي جاءني بحراء جالسا على كرسي بين السماء والأرض، فرعبت منه" وفي رواية مسلم "فجئت منه فرقا حتى هويت إلى الأرض".

وفي رواية أخرى لمسلم: "فأخذتني رجفة شديدة" قال علماء اللغة: "جئث الرجل إذا اشتد فزعه فهو مجؤوث ومجئوث أي مذعور"ثم قال صلى اللّه عليه وسلم: "فرجعت إلى خديجة فقلت: زملوني "فأنزل اللّه تعالى: {يَا أَيُّهَا الْمُزَّمِّلُ} - فقوله صلى اللّه عليه وسلم: "فرعبت منه"يفيد أنه رآه على صورته الحقيقية، وهي صورة لفرط عظمتها تبعث على الروع. وكانت الرؤية الثانية ليلة الإسراء، ويروي عنها عبد اللّه بن مسعود رضي اللّه عنه أن رسول اللّه صلى الله عليه وسلم: "رأى جبريل له ستمائة جناح" [70] وعن مسروق قال [71] : كنت متكئا عند عائشة، فقالت:"يا أبا عائشة: ثلاث: من تكلم بواحدة منهن فقد أعظم على اللّه الفرية، قلت: ما هن، قالت: من زعم أن محمدا صلى اللّه عليه وسلم رأى ربه فقد أعظم على اللّه الفرية، قال: وكنت متكئا فجلست فقلت يا أم المؤمنين أنظريني، ولا تعجليني، ألم يقل اللّه عز وجل {وَلَقَدْ رَآهُ بِالأُفُقِ الْمُبِينِ} 22: التكوير، {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} 9: النجم، فقالت: أنا أول هذه الأمة سأل عن ذلك رسول الله صلى اللّه عليه وسلم فقال: "إنما هو جبريل لم أره على صورته التي خلق عليها غير هاتين المرتين، رأيته منهبطا من المساء سادا عظم خلقه ما بين السماء إلى الأرض.." وفي رواية أخرى للسيدة عائشة رضي اللّه عنها قالت [72] : "إنما ذاك جبريل عليه السلام كان يأتيه في صورة الرجال، وإنه أتاه في هذه المرة في صورته التي هي صورته، فسد أفق السماء".

بقى سؤال عن الكيفية التي جاء بها الملك إلى الرسول صلى الله عليه وسلم في حراء فقد يفهم من قوله صلى الله عليه وسلم: "فإذا الملك الذي جاءني بحراء جالسا على كرسي بين السماء والأرض فرعبت منه" قد يفهم البعض من هذه العبارة أنه جاء بحراء على صورته الملائكية، وإلا فكيف عرفه حين رآه جالسا ؟.

ويجاب على هذا: بأنه لو رآه جالسا على نفس الصورة التي رآه بها في الغار لما اعتراه الرعب حين رآه مرة أخرى فإن معاودة الرؤية على حالة واحدة تورث الألفة. وإنما عرف أنه الملك بملابسات الأحوال وقرائنها المحيطة به صلى اللّه عليه وسلم في هذه الفترة.

(3) مجيء الملك على حالة غير مرئية تصحبها أمارات دالة:

ومن صفات الملائكة أو من أسمائهم أنهم جنة: وكلمة الجن كلمة دالة على ستر وخفاء [73] قال اللّه تعالى: {وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَباً وَلَقَدْ عَلِمَتِ الْجِنَّةُ إِنَّهُمْ لَمُحْضَرُونَ} 158: الصافات، فالجنة في الآية الكريمة هم الملائكة، والمعنى أن المشركين جعلوا بين اللّه سبحانه وبـين الملائكة نسبا بزعمهم أن الملائكة بنات اللًه والملائكة تعلم أن هؤلاء المشركين محضرون في العذاب [74] .

ولقد كان جبريل عليه السلام يأتي رسول الله صلى اللّه عليه وسلم كثيرا بحالته هذه المستترة فلا يراه أحد وتسمع له صلصلة ولمجيئه دوي، وقد وصف رسول اللّه [75] صلى الله عليه وسلم هذه الحالة حين سأله الحارث بن هشام رضي اللّه عنه: كيف يأتيكَ الوحي؟ فقال صلى الله عليه وسلم: "أحيانا يأتيني مثل صلصلة الجرس وهو أشد عليا فيفصم عني وقد وعيت عنه ما قال".. وقد وصفت السيدة عائشة هذه الحالة بقولها [76] : "ولقد رأيته ينزل عليه الوحي في اليوم الشديد البرد، فيفصم عنه وإن جبينه ليتفصد عرقا".. وسيأتيك مزيد من البيان لهذه الحالة في الفصل الآتي عن كيفية الوحي القرآني.

على أي صورة كان الوحي القرآني

والآن بعد طول التطواف نصل إلى إنسان عين البحث متسائلين: ككيف كان الوحي بالقرآن إلى رسول الله صلى الله عليه وسلم؟

1- ( أ ) هل كان نفثا في الروع: وإلقاء للمعنى في النفس ، وسلكا للفكرة في الفؤاد، كما هو الشأن في الوحي ببعض أقسام السنة [77] ؟

(ب ) أم هل كلان الوحي رؤى صادقة يرى فيها ما يرى فيصدق – حين يعبر منه القول، فيصير واقعا محققا كا ما دار بخلده مناما؟ وهذه وسابقتها هما معا الحالة الأولى [78] من حالات الوحي في أية الشورى كما أسلفنا القول.

2- أم كان الوحي القرآني كلاما من رب القوى والقدر إلى صفوة خلق الله وخيرة رسل الله صلى الله عليه وسلم كفاحا: أو من وراء حجاب؟

وهذه الحالة الثانية من حالات الوحي في آية الشورى.

3- أم وقع بالحالة الثالثة وهي الحالة الملائكية، وعلى أي صورها وقع؟ .. أبمجيء الملك متمثلا في صورة البشر؟ أم على صورته الملائكية الحقيقية التي رآه بها خاتم النبيين مرتين: نزلة في أوائل الفترة الملكية، وأخرى في أخرياتها ليلة المعراج؟

أن تنزل عليه النور من آيات ربه بوسيلة الملك على صورة هي لجلالها أصبحت من أبهى صور الجلال ولروعتها كان سيد البشر ينسلخ بها عن دنيا البشر؟

والحقيقة التي تغبط راسيات الجبال ثباتها، وتنسخ آية سناها الشمس وضحاها: أنه ما من آية في القرآن تلقاها الرسول مناما، أو نفث في روعه معناها، وولا حاجة بنا أن نضرب في بيداء تيهاء وأمامنا سوى الصراط عليه الوى، وعلى جنباته المنائر فوق الذرى، يقول ربنا له الكبرياء في السموات والأرض وهو اصدق القائلين: {إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى عَلَّمَهُ شَدِيدُ الْقُوَى} 4- 5 النجم، فمعلم الوحي هو جبريل شديد القوى عليه السلام، ويقول جل ذكره: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ مُطَاعٍ ثَمَّ أَمِينٍ وَمَا صَاحِبُكُمْ بِمَجْنُونٍ وَلَقَدْ رَآهُ بِالأُفُقِ الْمُبِينِ وَمَا هُوَ عَلَى الْغَيْبِ بِضَنِينٍ وَمَا هُوَ بِقَوْلِ شَيْطَانٍ رَجِيمٍ فَأَيْنَ تَذْهَبُونَ إِنْ هُوَ إِلاَّ ذِكْرٌ لِلْعَالَمِينَ}27 التكوير.. فالله سبحانه يصف جبريل فيما نحن بين يديه من آيات بأنه رسول كريم وضلالة إفكهم، ويبين صلوات اللّه عليه ليس ظنينا ولا متهما فيما يبلغ من أخبار الغيوب، وليس ضنينا على البشر في تبليغها وتعليمها..

ويقول تبارك وتعالى: {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُوا وَهُدىً وَبُشْرَى لِلْمُسْلِمِينَ} 102: النحل،.. ويقول سبحانه: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ نَزَلَ بِهِ الرُّوحُ الأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ بِلِسَانٍ عَرَبِيٍّ مُبِينٍ وَإِنَّهُ لَفِي زُبُرِ الأَوَّلِينَ} 192- 196: الشعراء.

فكل هذه آيات بينات، وحجـج قاطعات. وبراهين واضحات في نسبة شرع البلاغ؛ وعز وأمانة التبليغ إلى الروح الأمين عليه السلام.

وإذ قد بلغنا هذه المرحلة من الطريق: وعلمنا أنه لم يكن وحي بالقرآن إلا وكان جبريل واسطة له وأمينا عليه فلننتقل إلى مرحلة أخرى نسائل فيها أنفسنا كيف كان يأتيه جبريل عليه السلام؟

الكيفيةْ التي جاء عليها الملك:

ولن نتجشم كبير عناء في هذه المرحلة فقد عبد لنا فيها الطريق الحارث بن هشام رضي اللّه عنه حين سأل [79] رسول اللّه صلى الله عليه وسلم فقال: "يا رسول اللّه كيف يأتيك الوحي ؟ فقال رسول الله صلى اللّه عليه وسلم: "أحيانا يأتيني مثل صلصلة الجرس؛ وهو أشده علي فيفصم عني وقد وعيت عنه ما قال، وأحيانا يتمثل لي الملك رجلا فيكلمني فأعي ما يقول"، قالت عائشة رضى اللّه عنها ولقد رأيته ينزل عليه الوحي في اليوم الشديد البرد فيفصمه عنه وإن جبينه ليتفصد عرقا".

فهكذا الحديث الكريم يحدثنا بحالتين للوحي: يأتيه فلا يراه من حوله وإنما يسمعون لمجيئه دريا وصلصلة أو يتمثل له الملك بشرا سويا فيحدثه فيعي عنه كل ما قال.

حالة الرسول صلى الله عليه وسلم وقت إشرافات الوحي:

وهى حالة صورتها الإشارة ولم تستطع التعبير عن كنهها وإبراز صورتها للبشر صورة ولا عبارة، فصاصلة حول الوجه الكريم، وليس ثمة أجراس، ولا أجرام نواقيس، ودوى كدوى النحل وسعادة البنحل بتشبيه هو منه ببعيد.. وتأتي العبارات تصف وتعبر فقد رأت الآثار ولكن سنا الأنوار يأخذ بالأبصار، وليس من نفحته الأنوار [80] كمن هو غارق في لجـج الأنوار. تقول أقرب الناس إلى من تنزل عليه الوحي: عائشة رضي الله عنها "كان يأتيه الوحي في اليوم الشديد البرد فيفصم عنه وإن جبينه ليتفصد عرقا"وتأتي عبارة الحديث الآخر "كان رسول الله صلى اللّه عليه وسلم يعالج من التنزيل شدة " [81] .

ويعبر العلماء كل بما أفاء اللّه عليه عن فهمه لهذه المعاني.. يقول الشيخ [82] عبد الرحمن ابن خلدون: "توجد لهم- أي للأنبياء عليهم السلام - في حال الوحي غيبةَ عن الحاضرين معهم. مع عطيط كأنها غثي أو إغماء رأين العين، وليست منها في شيء [83] وإنما هي في القيقة استغراق في لقاء الملك الروحاني: بإدراكهم المنسب لهم في الخارج عن مدارك البشرية بالملكية.

أما العلامة الدكتور دراز رحمه الله فيقول [84] بعد نظرة فيما صح من الآثار : "وكلنا نعرف تلك الظاهرة العجيبة التي كانت تبدو على وجهه الكريم، في كل مرة حين ينزل عليه القرآن، وكان أمرها لا يخفى على أحد مما ينظر إليه فكانوا يرونه قد احمر وجهه فجأة، وأخذته البرحاء حتى يتفصد جبينه عرقا، وثقل جسمه كان كاد يرض فخذه فخذ الجالس إلى جانبه، وحتى لو كان راكبا لبركت به راحلته، وكانوا يسمعون عند وجهه أصواتا مختلفة تشبه دوي النحل.. ثم لا يلبث أن تسرى عنه تلك الشدة، فإذا هو يتلو قرآنا جديدا وذكرا محدثا".. ثم يتحدث عن سر هذه الظاهرة قائلا: "وكذلك فليؤمنوا بأن نور القمر النبوي إنما كان شعاعا منعكسا على ضوء تلك الشمس التي يرون آثارها وإن كانوا لا يرونها. نعم إنهم لم يرونها بأعينهم طالعة في رابعة النهار، ولم يسمعوا صوتها بآذانهم جرسا مفهوما وكلاما يفقهه الناس، ولكنهم كانوا يرون قبسا منها في الجبين، وكانوا يسمعون حسيسها حول الوجه الكريم، وإن في ذلك لهدى للمهتدين".

هذه عبارات بعض العالمين من البشر وهي على وجهدها رنت إلى سماء لا يطار لها على جناح ولا يسعى على قدم.

فلنعد إذا إلى طلب مزيد من علم حول "ظاهرة الوحي"متأدبين بأدب الملائكة مع رب العالمين، قائلين: {سُبْحَانَكَ لا عِلْمَ لَنَا إِلاَّ مَا عَلَّمْتَنَا} 32: البقرة، متسائلين : ما سر ما اصطلح العلماء على تسميته "ببرحاء الوحي"؟ ولماذا الدوي والأجراس ؟ ولماذا المعاناة والشدة الموصوفة علة لسانه صلى الله عليه وسلم ؟!... السر يكمن في قوله جل ذكره: {إِنَّا سَنُلْقِي عَلَيْكَ قَوْلاً ثَقِيلاً} 5: المزمل، وتأمل مليا: فهو ثقيل في كل موازين الحق والعدل، والخير والبر، والعزة والأمن، ثقيل في موازين العقول الراشدة، والقلوب المستنيرة، ثقيل بأمى معاني الكلمة، ثقيل في غير عنت ولا إكراه.. ثقيل وهو ملء قلوب المؤمنين، وبيان ألسنة الموحدين، ونور عقول المتدبرين، وصدق رب العالمين: {وَلَوْ أَنَّ قُرْآناً سُيِّرَتْ بِهِ الْجِبَالُ أَوْ قُطِّعَتْ بِهِ الأَرْضُ أَوْ كُلِّمَ بِهِ الْمَوْتَى بَلْ لِلَّهِ الأَمْرُ جَمِيعاً} 31: الرعد، أي لو أن قرآنا كانت له هذه الصفات لكان هذا القرآن لعظمته الخالدة وإعجازه الذي بلغ المنتهى.

شوق الرسول وحرصه على انطباع الوحي في فؤاده:

فأما الدلائل البينة على هذا الشوق الجارف فهي كثيرة وسنذكر بعضها إن شاء الله في بحث آخر عن "النزول وقضاياه"، ونذكر هنا من محكم الذكر الكريم ما يدل على كريم حرصه صلى الله عليه وسلم على أن يصبح قلبه الذكي كأنه صورة من صحائف اللوح المحفوظ، يقول ربنا جل ذكره: {وَلا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ وَقُلْ رَبِّ زِدْنِي عِلْماً} 114: طه، ويقول سبحانه: {لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} 16- 19 : القيامة، وقد أ،زل الله على فؤاده الكريم سكينة الذكر، وأمنه من مخافة النسيان، فأوحى إليه جل ذكره: {سَنُقْرِئُكَ فَلا تَنْسَى إِلاَّ مَا شَاءَ اللَّهُ إِنَّهُ يَعْلَمُ الْجَهْرَ وَمَا يَخْفَى} 6- 7: الأعلى.

والذي نخلص إليه من كل ما سبق : أنه من تكريم الله لكتابه بكل صنوف التكريم، وحفظه له بمختلف أنواع الحفظ، أن كان الوحي القرآني بهذه الصورة المشرقة الناصعة فلم يكن شيء من القرآن قط غلا وتلقاه رسول الله صلى الله عليه وسلم مشافهة من جبريل عليه السلام في حالة كان فؤاده الكريم يتلألأ يقظة ويشرق وعيا، أو قل كاد طبيعته البشرية حالة الوحي أن تأخذ صورة ملائكية، وكيف لا ونفسه الشريفة في الذروة العليا بين خلق الله جميعا.

[1] انظر ج 20 ص257 بعدها الطبعة المصورة لدار التأليف. وما بين الأقواس المعقولة هو من عبارتنا

[2] انظر لسان العرب جـ 20 ص 257-260

[3] انظر القاموس المحيط جـ 4 ص 401 ط: الحلبي

[4] المصباح المنير ص 1010ط: الأميرية.

[5] مختار الصحاح ص 730 ط الأميرية.

[6] أساس البلاغة ص 1010 ط الشعب.

[7] انظر المفردات في غريب القرآن الكريم لأبي القاسم الحسين بن محمد الشهير بالأصفهاني ص 515، 516 : ط الحلبي بالقاهرة، وقد أوعب الراغب وأوجزنا.

[8] انظر تفسير البيضاوي ص 399 وغيره ط: البهية المصرية.

[9] انظر ص 68.

[10] إرشاد العقل السليم إلى مزايا القرآن الكريم (تفسير أبي السعود) جـ 3 ص 57 ط: صبيح . الكشاف جـ 2 ص 126 ط : الحلبي.

[11] وهذا التحديد إن صحت نسبته للحسن لا دليا عليه..

[12] انظر البيضاوي ص 234.

[13] الكشاف جـ 2 ص 275.

[14] انظر تفسيره ص 299 . ومعنى استبنأه : جعله نبيا.

[15] انظر تفسير الجلالين ص 281.

[16] انظر تفسير ابن كثير جـ 3 ص 113.

[17] انظر تفسير ابن كثير جـ 3 380.

[18] انظر تفسير أبي مسعود جـ 4 ص 147.

[19] انظر الكشاف جـ 2 ص 466

[20] انظر ص 375.

[21] انظر الجلالين ص 358.

[22] انظر الجامع لأحكام القرآن جـ 13 ص 250.

[23] انظر لسان العرب جـ 20 ص 258 ذلك انظر القرطبي جـ 13 ص 250

[24] وقيل : إن اسمها هو أيارخا أو أيارخت، وقيل يوخابز أو يوخابيل، وقيل غير ذلك.

[25] قيل بغير هذا في تفسير هذه الآية فمراجعة في مواضعه من كتب التفسير إن شئت.

[26] انظر الكشاف جـ2 ص 197.. وقوله "الميتة بالجهل"أي التي أهلكها الجهل في ليل الجاهلية

[27] انظر الجلالين ص 243 وانظر كذلك البيضاوي ص 262.

[28] انظر الكشاف جـ ا ص 490 والبيضاوي ص 136 وغيرها.

[29] انظر تفسير القرآن العظيم لابن كثير جـ 2 ص 114.

[30] بل في كون الوحي إلى أم موسى وحي إلهام خلاف، ذكرنا منذ قليل تفصيله ورجحنا أنه وحي إعلام.

[31] يقول المتحدثون : سلسلة الخزف: هي كلبي عن السدي عن ابن عباس.

[32] انظر تفسير القرآن العظيم لابن كثير جـ 2 ص 575.

[33] انظر الكشاف جـ 2 ص 209.

[34] نيقتها: النيقة: بالكسر الاسم من تنيق في مطعمه وملبسه إذا تجود وبالغ فيه كتنوق، ورجل نيق ككيس وانتاق وانتقى والنيق بالكس: أرفع مودة ضع في الجبل .. وانظر القاموس المحيط جـ 3 ص 297.

[35] انظر أنوار التنزيل وأسرار التأويل للبيضاوي ص 458، وانظر كذلك الكشاف 3جـ ص 67.

زولها كانت عبارة البيضاوي في هذا الموضع أو في وأسهب فقد قدمناها في النقل وعرضناها للفحص.

[36] انظر الكشاف جـ 2 ص 353.

[37] يقول كاتب هذا البحث : توسع ابن جني فجعل اللغة كلها مجازا أو أكثرها، ووصف ابن القيم وفي الصواعق المرسلة جـ 2 من ص 2ـ106 وما بعدها في المجاز بأنه طاغوت... ولقد اتخذت فرق وطوائف المجاز مطية لإبطال الحق. والتلبيس بالباطل. وهذا من سوء القصد وضلال الصنيع ومع هذا ففي قضية المجاز مباحث وسيعة لمن حسن قصده. واتسع فهمه. وسلك السبيل القاصدة.

[38] صغنا هذا التعريف بالصياغة التي وجدناها أنسب من غيرها وانظر في هذا (الوحي المحمدي ) للشيخ رشيد رضا ص 35 ورسالة التوحيد للشيخ محمد عبده ص 148ـ149 ط: الهلال. والظاهرة القرآنية للاستاذ مالك بن نبي ص 119-130 والمدخل لدراسة القرآن الكريم للشيخ أبي شهبة ص 74.

[39] ص 148، 149 من رسالة التوحيد.

[40] وتفسير ذلك كما ورد بهامش رسالة التوحيد "كصلصلة الجرس أو كلام الملك كما في الحديث الثاني من صحيح البخاري"اهـ من نسخة المؤلف.

[41] انظر ص 35 من الوحي المحمدي.

[42] انظر مثلا المدخل من لدراسة القرآن الكريم ص 74 للشيخ أبي شهبة: فعند تعريفه للمعنى.

[43] الحاصل بالمصدر من الوحي الشرعي نقل بعض هذا التعريف.. انظر الظاهرة القرآنية لمالك بن نبي ترجمة دكتور عبد الصبور شاهين ص 120.

[44] كذلك فإن كلمة "المكاشفة"هذه اصطلاح لا وجود له ولا لمؤداه في الكتاب والسنة.

[45] انظر"مباحث في علوم القرآن "للدكتور صحبي الصالح ص 26.

[46] انظر "المدخل لدراسة القرآن"ص 74. "والوحي المحمدي"ص 35.

[47] انظر "الجامع لأحكام القرآن "للقرطبي جـ 16 ص 53. "تفسير القرآن العظيم "لابن كثير جـ 4 ص 121،122 و"الكشاف عن حقائق التنزيل "للزمخشري جـ3 ص 87،88 و"إرشاد العقل السليم إلى مزايا القرآن الكريم "لأبي السعود جـ 5 ص 38،39.

[48] انظر "الجامع لأحكام القرآن "للقرطبي جـ 16 ص 53.

[49] تفسير ابن السعود جـ 5 ص 38 وغيره.

[50] انظر القرطبي وتفسير أبي السعود في تفسيرالآية كما سبق آنفا.

[51] قاله أبو السعود في الآية ص 5ـ38.

[52] قال الرازي في مختار الصحاح ص 282 الروع: بالفتح : الفزع ، والروعة : الفزعة والروع: بالضم القلب والعقل. يقال وقع في روعي أي في خلدي وبالي.

[53] صحيح ابن حبان. وانظر تفسير ابن كثير جـ 4 ص 121.

[54] البخاري جـ ا ص 3 ط : الشعب . مسلم في صحيحه.

[55] البخاري : كباب التعبير: باب الرؤيا صالحة.

[56] نسبة الجزء إلى ستة وأربعين جزءا.

[57] فلا تنافي بين مجيء جبريل عليه السلام وبين الرؤى الصادقة.

[58] سقنا هذه الحادثة كدليل على أن رؤى الأنبياء صلوات الله عليهم من الوحي.

[59] التنازع حول تفسير قوله تعالى {ما كذب الفؤاد ما رأى} 11-14 النجم وحديث ابن عباس أنه رآه بعينه وهو موقوف وضعيف الإسناد وانظر النووي على مسلم جـ 3 و"الشفاء"للقاضي عياض، وشرح الطحاوية ص 213.

[60] زاد المعاد في هدي خير العباد لابن القيم جـ ا ص 34.

[61] تفسير ابن كثير جـ 4 ص 122.

[62] انظر اللؤلؤ والمرجان فيما اتفق عليه الشيخان. البخاري ومسلم جـ ا ص 39،42 وقل أن يخلو كتاب من كتب السنة والتفسير من أحاديث الإسراء.

[63] متفق عليه وأخرجه البخاري كتاب "بدئ الخلق"باب "ذكر الملائكة"وانظر اللؤلؤ جـ ا ص 42.

[64] انظر "البخاري "جـ ا ص 19. 20 كتاب "الإيمان"وانظر "اللؤلؤ والمرجان"ج 5 ص 2.

[65] انظر "صحيح مسلم بشرح النووي جـ ا ص 157. 160 وقد نقلنا من الحديث مواضع الاستشهاد فقط.

[66] انظر "صحيح البخاري"ص 3 جـ ا .

[67] وقلنا على الأرجح إعراضها عن خلاف كثير لا غناء لنا فيه.

[68] انظر صحيح البخاري جـ 6 ص 176.

[69] انظر صحيح البخاري جـ ا ص 4 وانظر صحيح مسلم بشرح النووي جـ 2 ص 206ـ208 نفلنا عن النووي بعد شرحه للحديث.

[70] انظر البخاري جـ 6 ص 176. وقد وصفت بعض الروايات هذه الأجنحة بما لا نر أنا في حاجة إليه وانظر ابن كثير جـ4 ص 8.

[71] صحيح مسلم بشرح النووي جـ 3 ص 8.

[72] نفسه ص 110.

[73] كلمة جن ومشتقاتها كثيرة تدل على هذا المعنى وانظر (معاجم من اللغة) للشيخ محمد رضا في هذه المادة. جن ومشتقاتها كثيرة تدل على هذا المعنى وانظر (معاجم من اللغة) للشيخ محمد رضا في هذه المادة.

[74] انظر في تفسير الآية تفسير أبي السعود جـ 4 ص278 والبيضاوي ص 434.

[75] انظر صحيح البخاري جـ ا ص 302.

[76] انظر صحيح البخاري جـ 1 ص 302.

[77] كما يعبر عن ذلك قوله صلى الله عليه وسلم: "إن روح القدس نفث في روعي" الحديث.

[78] أي أن النفث في الروع والرؤية الصادقة صورتان يفسر بهما قوله تعالى: {إِلا َّ وَحْيا} 15: الشورى، وهما معا الحالة الأولى.

[79] انظر صحيح البخاري جـ ا ص 302 وقد سبق لنا منذ قليل ذكر طرف من هذا الحديث وكررناه هنا لاعتبار آخر.

[80] المقدمة لعبد الرحمن بن خلدون ص 73: التقدم.

[81] قوله "كلية "يحتاج إلى احتراز. فلأنبياء الله صلوات الله وسلامه عليهم أجمعين "بشر"وإن كانوا صفوة البشر.وهداة البشر.

[82] انظر النبأ العظيم للدكتور محمد عبد الله دراز ص 63.

[83] سبق ذكر أسانيد بعض هذه الأحاديث وهي في الصحيحين وأبي داود والترمذي.

[84] ص 65 من النبأ العظيم .


 العدد 45 - علم الجرح والتعديل

علم الجرح والتعديل

لفضيلة الدكتور/ عبد المنعم السيد نجم.

الأستاذ المشارك ورئيس قسم علوم الحديث بالجامعة الإسلامية.

علم الجرح والتعديل:

من المعلوم لدى المسلمين جميعاً أن السنة المشرفة هي مصدر دينهم بعد كتاب ربهم وهي مناط عزهم ولولاها ما راح مسلم ولا جاء.

وقد تكفلت ببيان القرآن وإبراز محتواه إلى الناس لأن الذي تحدث بها هو الذي جاء بالقرآن من عند اللّه وهو أدرى به، وعليه فالسنة هي الأصل الثاني للشريعة والقرآن هو الأصل الأول كما تقدم، ومنكر الأصل الثاني منكر للأصل الأول لأنه أمر بالأخذ بالثاني وبإنكاره يكون قد خلع ربقة الإسلام من عنقه.

ولما كانت السنة بهذه الأهمية أمر النبي صلى اللّه عليه وسلم بحفظها وتبليغها على وجهها كما سمعت ونهى عن الكذب في الأخبار عنه وتوعد فاعله مقعداً في النار ولأن نسبة الخبر إلى النبي صلى اللّه عليه وسلم شرع يعمل به وكذب عليه ليس ككذب على غيره، ومن هنا قام جماعة من الأئمة بحفظها في الصدور وتدوينها في السطور وقطعوا في سبيل ذلك الفيافي والقفار وواصلوا الليل بالنهار واعتبروا ذلك من أوجب الواجبات عليهم، وعلى قاعدة الحفظ والتبليغ مع الأمانة والصدق والبعد عن الكذب المشار إليها حرص العلماء على الوقوف على أحوال الرواة بالبحث عن مواليدهم وأسمائهم وكناهم وألقابهم وبلدانهم ورحلاتهم وأمانتهم وثقتهم وعدالتهم وضبطهم وغير ذلك من كذب أو غفلة أو علة أو نسيان وما إلى ذلك ووضعوا كل واحد منهم مادام قد تصدى للرواية في سجل يجمع كل هذا حتى يعرف من كان من أهل الشأن من غيره.

ومن هنا نشأ علم الجرح والتعديل أو علم فحص الرجال أو علم ميزان أو معيار الرواة.. وقام جماعة من الأئمة بهذه المهمة الجليلة التي سنها لهم النبي صلى اللّه عليه وسلم ومشى عليها الصحابة عليهم الرضوان، وعلم الجرح والتعديل علم جليل القدر من أجل العلوم التي نشأت بنشأة حفظ السنة وتدوينها بعيدة عن الخلل والزيف. وهو علم لا نعرف له نظير في تـاريخ الأمم الأخرى. واستطاع العلماء بهذا العلم الوقوف على أحوال الرواة وميزوا بين الصحيح وغيره من الأخبار، فجندوا أنفسهم لاختبار من يعاصرونهم من الرواة ولم يكتفوا بذلك بل ويسألونهم عن السابقين ممن لم يعاصروهم ويعلنوا رأيهم فيهم دون تحرج ومأثم إذ كان ذلك ذبا عن دين اللّه وسنة رسوله صلى اللّه عليه وسلم؛ وقد قيل لأبي عبد اللّه البخاري إن بعض الناس ينقمون عليك التاريخ يقولون فيه اغتياب الناس فقال: "لا إنما روينا ذلك رواية ولم نقله من عند أنفسنا وقد قال صلى اللَه عليه وسلم: "بئس أخو العشيرة".

تعريف علم الجرح والتعديل:

الجرح: بفتح الجيم مصدر جرح كمنع وهو في اللغة التأثير في الجسم بالسيف ونحوه، وأكثر ما يستعمل بالفتح في المعاني والأعراض باللسان.

وأما الجرح بالضم فهو الاسم وأكثر استعماله بالضم في الأبدان بالحديد ونحوه وهما في اللغة بمعنى واحد يقال فلان جرح فلانا أي سبه وشتمه وجرح الحاكم الشاهد أسقط عدالته وذلك مجاز ويقال: جرح الرجل، أصابته جراحه يقول مجد الدين بن الأثير: ومنه حديث بعض التابعين "كثرت هذه الأحاديث واستجرحت"أي فسدت وقل صلاحها وهو استفعل، من جرح الشاهد إذا طعن فيه ورد قوله، أراد أن الأحاديث كثرت حتى أحوجت أهل العلم بها إلى جرح بعض رواتها ورد روايته.. وجرح بتشديد الراء تجريحا أكثر ذلك فيه.

والجرح في الاصطلاح: رد الحافظ المتقن رواية الراوي لعلة قادحة فيه أو في روايته من فسق أو تدليس أو كذب أو شذوذ أو نحوها.

ويلاحظ في التعريف أنه اشترط فيمن يرد رواية الراوي أن يكون حافظا متقنا وهنا يرد به على البعض الذين يقحمون أنفسهم في غير مجالهم وتخصصهم ويطعنون في بعض الرواة والروايات وإليك تحديد الحافظ الذي يملك حق الرد والجرح، قال جمال الدين المزي:- حينما سئل عن حد الحفظ الذي إذا انتهى إليه الرجل جاز أن يطلق عليه الحافظ قال: "أقل ما يكون أن يكون الرجال الذين يعرفهم ويعرف تراجمهم وأحوالهم وبلدانهم أكثر من الذين لا يعرفهم ليكون الحكم للغالب.."وقال الشيخ فتح الدين بن سيد الناس: "وأما المحدث في عصرنا فهو من اشتغل بالحديث رواية ودراية وجمع رواة واطلع على كثير من الرواة والروايات في عصره وتميز في ذلك حتى عرف فيه خطه واشتهر فيه ضبطه، فإن توسع في ذلك حتى عرف شيوخه وشيوخ شيوخه طبقة بعد طبقة بحيث يكون ما يعرفهم من كل طبقة أكثر مما يجهله منها فهذا هو الحافظ".

وما يحكى عن بعض المتقدمين من قولهم: "كنا لا نعد صاحب حديث من لم يكتب عشرين ألف حديث في الإملاء".

معنى الحفظ:

للعلماء اصطلاحات وألفاظ في معنى الحفظ.. قال عبد الرحمن بن مهدي: "الحفظ الإتقان.."وقال أبو زرعه: "الإتقان أكثر من حفظ السرد"، وقال غيره: "الحفظ المعرفة".

قدر الحافظ:

عين أئمة الشأن قدرا من الأحاديث إذا حفظها الراوي صار حافظا ومما روي في قدر حفظ الحافظ قول أحمد بن حنبل: "انتقيت المسند من سبعمائة ألف حديث وخمسين ألف حديث"وقال أبو زرعة الرازي: "كان أحمد ابن حنبل يحفظ ألف حديث قيل له وما يدريك قال ذاكرته فأخذت عليه الأبواب.." ويقول يحي بن معين: "كتبت بيدي ألف ألف حديث". ويقول البخاري: "أحفظ مائة ألف حديث صحيح ومائتي ألف حديث غير صحيح.."ويقول مسلم بن الحجاج: "صنفت هذا المسند الصحيح من ثلاثمائة ألف حديث مسموعة"ويقول أبو داود السجستاني: "كتبت عن رسول اللّه صلى اللّه عليه وسلم خمسمائة ألف حديث انتخبت منها ما ضمنته كتاب السنن أربعة آلاف وثمانمائة حديث"وقال أبو زرعة: "أحفظ مائة ألف حديث كما يحفظ الإنسان سورة قل هو اللّه أحد. وفي المذاكرة ثلاثمائة ألف حديث.."وعن الشعبي قال: "ما كتبت سوداء في بيضاء إلى يومي هذا ولا حدثني رجل بحديث قط إلا حفظته.."ويقول إسحاق بن راهويه: "أعرف مكان مائة ألف حديث كأني أنظر إليها، وأحفظ سبعين ألف حديث عن ظهر قلب" وقال يزيد ابن هارون: "أحفظ خمسه وعشرين ألف حديث بإسناده ولا فخر وأحفظ للشاميين عشرين ألف حديث".

وهناك الكثير من الحفاظ غير ما ذكرت ممن يحفظون الكثير وبمثل هذا الحفظ يستطيع الراوي أن يعرف الأسانيد سواء كانت للشاميين أو للمصريين أو للبصريين أو المدنيين أو الخراسانيين وما إلى ذلك مهما اختلفت، ويميز طريق كل حديث عن غيره وتصبح الروايات والرواة مهما تباعدت البلدان في حفظه وبين يديه ويفرق بين الصحيح والسقيم منها ولا يستطيع دخيل أن يندس بين راوة الحديث لأنه يعرف الرواة بأعيانهم وأحوالهم ولا تخفى علة عليه، وعمل البخاري مع الذين آتوا بمائة حديث مع عشرة أشخاص مقلوبة السند والمتن ليختبروه فلما سمعها على الحالة المذكورة رد كل حديث إلى سنده، وكل سند إلى حديثه، وما ذلك إلا لحفظه وتمكنه ومعرفته بتركيب الأسانيد والمتون، أما ما يفعله البعض من الجهلة والزنادقة من التطاول على سنة رسول الله صلى الله عليه وسلم والتعدي على المصنفات الحديثية المعتمدة ونقدها من غير حفظ ولا اطلاع على فن الحديث وعلومه ففعلهم مرض في قلوبهم وحقد على مصدر الإسلام وبعد عن الدين واتباع للشيطان حيث قام على غير أساس، ولو سألت الواحد منهم كم يحفظ من الأحاديث بأسانيدها لأجابك بالنفي وفاقد الشيء لا يعطيه.

والسبب في رد الحافظ المتقن رواية الراوي وهو ما كان فيه من علة قادحة فيه أو في روايته كما جاء في التعريف، والعلة عبارة عن سبب غامض خفي قادح في الحديث مع أن ظاهره السلامة منه أي السبب الغامض، وبتعريف آخر نقول الحديث المعلل ما اطلع فيه الحافظ الخبير بالفن على علة تقدح في صحته مع ظهور السلامة عليه وتكون العلة في الإسناد الجامع شروط الصحة ظاهرا مع خفائها فيه، أما علامتها وكيفية معرفتها: فتعرف العلة بتفرد الراوي، وبمخالفة غيره له مع قرائن تضاف إلى ذلك تنبه العارف بهذا الشأن الذي أدمن الاطلاع فيه وسبر أهله على وهم وقع بإرسال الموصول أو وقف في المرفوع أو دخول حديث في حديث أو غير ذلك بحيث يغلب على ظنه فيحكم بعدم صحة الحديث أو يتردد فيتوقف في قبوله.. قال علي بن المديني: "الباب إذا لم تجمع طرقه لم يتبين خطؤه.."وبقية قيود التعريف سنذكرها إن شاء الله بعد تعريف التعديل.

التعديل: جاء من عدل الحكم أقامه، وعدل الرجل زكاه، والميزان سواه، وعليه فالتعديل التقويم والتسوية والتزكية، والعادل من الناس من يقضي بالحق والعدل من الأشياء ما قام في النفوس أنه مستقيم والمقبول والمرضى قوله وحكمه، وجائز الشهادة، وتقول امرأة عدل ونسوة عدل وقد يجري مجرى الوصف الذي ليس بمصدر فتقول امرأة عدالة.

والتعديل في الاصطلاح: وصف الراوي بما يقتضي قبول روايته..

زيادة إيضاح:

وأستطيع أن أعرفه بتعريف آخر مجمل فأقول: هو علم يبحث فيه عن جرح الرواة وتعديلهم بألفاظ مخصوصة.. ومراتب تلك الألفاظ..

وهذا العلم من فروع علم رجال الحديث ولم تكثر الكتابة فيه مع أنه علم عظيم لأنه ميزان رجال الحديث ومعيار الحكم عليهم وهو الحارس للسنة من كل زيف ودخيل..

والكلام في الرجال جرحا وتعديلا ثابت عن رسول الله صلى الله عليه وسلم، ثم عن كثير من الصحابة والتابعين فمن بعدهم، وجوز ذلك تورعا وصونا للشريعة لا طعن في الناس، وكما جاز الجرح في الشهود جاز في الرواة والتثبت في أمر الدين أولى من التثبت في الحقوق والأموال.. فلهذا افترضوا على أنفسهم الكلام في ذلك سيأتي بيان أول من عني بذلك من الأئمة.

الجرح وأحكامه

الجرح أجيز في الرواة باتفاق أئمة الشأن صيانة للشريعة الإسلامية من أن يدخل فيها ما ليس منها ونصيحة لله ورسوله عليه السلام والمسلمين ولا يقف على معرفة ذلك إلا المحدث الصادق المشهور بطلب الحديث التقى الورع.. روى الخطيب البغدادي في كفايته بسنده عن أحمد بن محمد البغدادي قال:- سمعت يحي بن معين يقول: "آلة الحديث الصدق والشهرة بطلبه وترك البدع واجتناب الكبائر".

البيان:

لما كانت السنة هي الصادرة عن النبي صلى اللّه عليه وسلم من الأقوال والأفعال والتقريرات وكانت البيان لكتاب اللّه والتشريع للناس في كل زمان ومكان كان لابد فيها من أن تكون واردة عن النبي صلى الله عليه وسلم بطريق ثابت ومنسوبة إليه نسبة حقيقية، وقد أمر عليه السلام بتبليغها عنه ونهى عن الكذب فيها ونقل الصحابة عنه ذلك ومشوا عليه..

روى الخطيب أيضا بسنده عن الأعمش عن خيثمة عن سويد قال: قال علي بن أبي طالب: "إذا حدثتكم عن رسول الله صلى الله عليه وسلم فوالله لأن أخر من السماء أحب إلي من أن أكذب على رسول الله صلى الله عليه وسلم..وإذا حدثتكم فيما بيننا فإن الحرب خدعة.."ومن هنا احتاط الصحابة في الرواية والبعض منهم لم يكثر منها خوف أن يدخل في الحديث شيء لم يرد.. روى الخطيب بسنده عن جامع بن شداد قال سمعت عامر بن عبد الله بن الزبير يحدث عن أبيه قال: "قلت لأبي الزبير مالي لا أراك تحدث عن رسول الله صلى الله عليه وسلم كما حدث فلان وفلان وابن مسعود.."قال: والله يا بني ما فارقته منذ أسلمت ولكني سمعته يقول: "من كذب علي فليتبوأ مقعده في النار.."ومعنى هذا والله ما قال متعمدا وأنتم تقولون متعمدا.. ومعنى هذا أنه لا بد من الصدق في الرواية ويحرم الكذب فيها عمدا وغير عمد ولا يعذر غير اليقظ فيها.. قال الخطيب: "ومن سلم من الكذب وأتى شيئا من الكبائر فهو فاسق يجب رد خبره ومن أتى صغيرة فليس بفاسق، ومن تتابعت منه الصغائر وكثرت رد خبره.."وقد روي عن رسول الله صلى الله عليه وسلم في بيان الكبائر عدة أحاديث: "اجتنبوا السبع الموبقاتٍ" والكذب على رسول الله صلى الله عليه وسلم أعظم من الكذب على غيره..والفسق به أظهر والوزر به أكبر.. وروى بن أبي حاتم في كتاب الجرح والتعديل في تثبيت السنن بنقل الرواة لها من قول رسول الله صلى الله عليه وسلم وأمره بنقل الأخبار عنه، روى بسنده قال أخبرني أبي نا الأوزاعي حدثني حسان بن عطية قال حدثني أبو كبشة السلولي قال: سمعت عبد الله بن عمرو قال: سمعت رسول الله صلى الله عليه وسلم يقول: "بلغوا عني ولو آية وحدثوا عن بني إسرائيل ولا حرج ومن كذب علي متعمدا فليتبوأ مقعده من النار". وروى بسنده عن عبد الله بن عمرو قال: خرج إلينا رسول الله صلى الله عليه وسلم..ونحن سكوت لا نتحدث فقال: "ما يمنعكم من الحديث"قلنا سمعناك تقول: من كذب علي متعمدا فليتبوأ مقعده من النار: "حدثوا عني ولا حرج.." وروى بسنده عن عباية بن رافع بن خديج عن رافع قال: مر بنا يوما رسول الله صلى الله عليه وسلم ونحن نتحدث فقال "ما تتحدثون"قلنا نتحدث عنك يا رسول الله فقال: "حدثوا وليتبوأ من كذب علي مقعده من جهنم" وروى بسنده عن الحارث بن عمرو قال: أتيت رسول الله صلى الله عليه وسلم بمنى أو بعرفات ثم قال:"أيها الناس أي يوم هذا وأي شهر هذا قال فإن دماءكم وأموالكم وأعراضكم عليكم حرام كحرمة يومكم وشهركم وبلدكم اللهم هل بلغت فليبلغ الشاهد الغائب.."

بيان النبي صلى الله عليه وسلم أن سنته ستنقل وتقبل:

وردت أخبار مفادها أن السنة ستنقل عن طريقة التحمل والأداة برواية العدول فقد روى ابن أبي حاتم بسنده عن عبد الرحمن بن أبي ليلى عن ثابت بن قيس قال: قال رسول الله صلى الله عليه وسلم: "تسمعون ويسمع منكم ويسمع ممن يسمع منكم.." وروى بسنده أيضا عن سعيد بن جبير عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم لأصحابه: "تسمعون ويسمع منكم ويسمع ممن يسمع"منكم ورواه عنه بثلاث طرق مثله وهذا إخبار من النبي صلى الله عليه وسلم: أن سنته ستشيع بين الناس وتنقل من إنسان لإنسان.

العدالة وأحكامها:

أنشأ العلماء من سلف الأمة ومن تبعهم أمورا أو شروطا تعرف بها، منها ما رواد الخطيب البغدادي في كفايته بسنده عن حميد بن عبد الرحمن بن عوف أن عبد اللّه بن عتبة ابن مسعود قال سمعت عمر بن الخطاب يقول: "إن أناسا كانوا يأخذون بالوحي في عهد رسول اللّه صلى اللّه عليه وسلم وإن الوحي قد انقطع وإنما آخذكم الآن بما ظهر من أعمالكم فمن أظهر لنا خيرا أمناه وقربناه وليس لنا من سريرته شيء اللّه يحاسبه في سريرته، ومن أظهر لنا سوءا لم نأمنه ولم نصدقه وإن قال إن سريرته حسنة.."وروي أيضا بسنده عن جعفر بن محمد عن أبيه عن جده عن الحسين بن علي رضي اللّه عنه أن النبي صلى اللّه عليه وسلم قال: "من عامل الناس فلم يظلمهم وحدثهم فلم يكذبهم ووعدهم فلم يخلفهم فهو ممن كملت مروءته وظهرت عدالته ووجبت أخوته وحرمت غيبته".

حد العدل:

حد العدل في المسلمين من لم يظهر به ريبة، أو للعدل بين المسلمين أو العدل في الشهادة الذي لم تظهر منه ريبة وسـئل عبد اللّه بن المبارك عن العدل فقال: "من كان فيه خمس خصال: يشهد الجماعة، ولا يشرب هذا الشراب، ولا تكون في دينه خربه، ولا يكذب، ولا يكون في عقله شيء".

المقدار في تحقق العدالة:

روى الخطيب بسنده عن مالك بن أنس يقول سمعت الزهري يقول سمعت سعيد ابن المسيب يقول: "ليس مـن شريف ولا عالم ولا ذي سلطان إلا وفيه عيب لابد ولكن من الناس من لا تذكر عيوبه من كان فضله أكثر من نقصه وهب نقصه لفضله"، وروى بسنده عن البويطى يقول قال الشافعي: "لا أعلم أحدا أعطى طاعة للّه حتى لا يخلطها بمعصية إلا يحي بن زكريا عليه السلام، ولا عصى اللّه فلم يخلط بطاعته، فإذا الأغلب الطاعة فهو المعدل، وإذا كان الأغلب المعصية فهو المجرح".

ومعنى آخر يحدد العدالة ويبين العدل: قال الخطيب حدثني أبو الفضل محمد بن عبيد الله المالكي أنه قرأ على القاضي أبي بكر محمد بن الطيب قال: "والعدالة المطلوبة في صفة الشاهد والمخبر هي العدالة الراجعة إلى استقامة دينه وسلامة مذهبه وسلامته من الفسق وما يجري مجراه مما اتفق على أنه مبطل للعدالة من أفعال الجوارح والقلوب المنهي عنها والواجب أن يقال في جميع صفات العدالة أنها اتباع أوامر اللّه تعالى والانتهاء عن ارتكاب ما نهى عنه مما يسقط العدالة.. وقد علم من ذلك أنه لا يكاد يسلم المكلف من البشر من كل ذنب ومن ترك بعض ما أمر به حتى يخرج للّه من كل ما وجب عليه وأن ذلك يتعذر فيجب لذلك أن يقال إن العدل هو من عرف بأداء فرائضه ولزوم ما أمر به وتوقى ما نهى عنه وتجنب الفواحش المسقطة وتحري الحق والواجب في أفعاله ومعاملته والتوقي في لفظه مما يثلم الدين والمروءة فمن كانت هذه حاله فهو الموصوف بأنه عدل في دينه ومعروف بالصدق في حديثه، وليس يكفيه في ذلك اجتناب كبائر الذنوب التي يسمى فاعلها فاسقا وزادوا على هذا بعض الذنوب التي ليست من الكبائر، إما لأنها متهمة لصاحبها ومسقطة له ومانعة من ثقته، وأمانته أو لغير ذلك فإن العادة موضوعة على أن من احتملت أمانته سرقة بصله وتطفيف حبة احتملت الكذب، وأخذ الرشاوى على الشهادة ووضع الكذب في الحديث والاكتساب به فيجب أن تكون هذه الذنوب في إسقاطها للخبر والشهادة بمثابة ما اتفق على أنه فسق يستحق به العقاب.."إلى أن قال: "فهذه سبيله في أنه يجب كون الشاهد والمـخبر سليما منه.."قال الخطيب: "والواجب عندنا أن لا يرد الخبر والشهادة إلا بعصيان قد اتفق على رد الـخبر والشهادة به وما يغلب به ظن الحاكم والعلم أن مقترفه غير عدل ولا مأمون عليه الكذب في الشهادة والخبر ولو عمل العلماء والحكام على أن لا يقبلوا خبرا ولا شهادة إلا من مسلم بريء من كل كذب قل أو كثر لم يمكن قبول شهادة أحد ولا خبره لأن اللّه قد أخبر بوقوع الذنوب من كثير ولو لم يرد خبر صاحب ذلك شهادته بحال لوجب أن يقبل خبر الكافر والفاسق وشهادتهما وذلك خلاف الإجماع فوجب القول في جميع صفة العدل بما ذكر".

زيادة إيضاح:

وفسر العدل أيضا بأن يكون مسلما بالغا عاقلا فلا يقبل كافر ومجنون مطبق بالإجماع ومن تقطع جنونه وأثر في زمن إفاقته وإن لم يؤثر قبل ولا صغير على الأصح، وقيل يقبل المميز إن لم يجرب عليه الكذب وأن يكون سليما من أسباب الفسق وخوارم المروءة، والمروءة بضم الميم والراء على وزن سهولة وهي آداب نفسانية تحمل مراعاتها على الوقوف عند محاسن الأخلاق وجميل العادات ومعرفتها ترجع إلى العرف.

ما يستوي فيه المحدث والشاهد من الصفات وما يفترقان فيه جاء عن أبى بكر محمد ابن الطيب قال: لا خلاف في وجوب قبول خبر من اجتمع فيه جميع الصفات الشاهد في الحقوق من الإسلام والبلوغ والعقل والضبط والصدق والأمانة والعدالة إلى ما شاكل ذلك، ولا خلاف أيضا في وجوب اتفاق المخبر والشاهد في العقل والتيقظ فأما ما يفترقان فيه فوجوب كون الشاهد حرا وغير والد ولا مولود ولا قريب قرابة تؤدي إلى ظنه وغير صديق ملاطـف وكونه رجلا إذا كان في بعض الشهادات وأن يكون اثنين في بعض الشهادات وأربعة في بعضها وكل ذلك غير معتبر في المخبر لأننا نقبل خبر العبد والمرأة والصديق وغيره، وإجمالا: الرواية والشهادة كلاهما خبر غير أن الرواية خبر عام قصد به تعريف دليل شرعي وأما الشهادة فهي خبر خاص قصد به ترتيب فصل القضاء عليه ويشترط عدم العداوة بين الشاهد والمشهود عليه.

تنبيه:

قال الخطيب البغدادي: "فأما الحديث الذي أخبرناه القاضي أبو عمر القاسم بن جعفر الهاشمي بسنده عن صالح بن حسان عن محمد بن كعب القرظي عن ابن عباس عن النبي صلى اللّه عليه وسلم قال: "لا تكتبوا العلم إلا عمن تجوز شهادته.."فإن صالح بن حسان تفرد بروايته وهو ممن اجتمع نقاد الحديث على ترك الاحتجاج به لسوء حفظه وقلة ضبطه، وكان يروي الحديث عن محمد بن كعب تارة متصلا، وأخري مرسل، ويرفعه تارة ويوقفه أخرى.. وساق كل طرقه"، ثم قال: "على أن هذا الحديث لو ثبت إسناده وصـح رفعه، لكان محمولا على أن المراد به جواز الأمانة في الخبر بدليل الإجماع على أن خبر العبد العدل مقبول".

روى ابن حبان بسنده عن محمد بن جبير بن مطعم عن أبيه قال: قام رسول اللّه صلى اللّه عليه وسلم بالخيف من منى فقال: "نضر اللّه عبدا سمع مقالتي فوعاها ثم أداها إلى من لم يسمعها فرب حامل فقه لا فقه له وفي رواية "غير فقيه" ورب حامل فقه إلى من هو أفقه منه ثلاث لا يضل عليهن قلب المؤمن: إخلاص العمل والنصيحة لأولى الأمر ولزوم الجماعة فإن دعوتهم تكون من ورائهم" [1] قال أبو حاتم: "الواجب على كل من ركب فيها آلة العلم، أن يرعى أوقاته على حفظ السنن رجاء اللحوق بمن دعا لهم النبي صلى اللّه عليه وسلم إذ اللّه جل وعلا أمر عباده باتباع سنته وعند التنازع الرجوع إلى ملته حيث قال: { فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُول} [2] ثم نفى الإيمان عمن لم يحكمه فيما شجر بينهم فقال: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} [3] ولم يقل حتى يحكموا فلانا وفلانا فيما شجر بينهم ولا قال حرجا مما قضى فلان وفلان، فالحكم بين الله عز وجل وبين خلقه رسوله صلى اللّه عليه وسلم فقط، فلا نحب لمن أشعر الإيمان قلبه أن يقصر في حفظ السنن بما قدر عليه حتى يكون رجوعه عند التنازع إلى قول من لا ينطق عن الهوى إن هو إلا وحي يوحى صلى الله عليه وسلم وقد تقدم حديث "بلغوا عني ولو آية.."والأحاديث الواردة في تغليظ الكذب عليه صلى اللّه عليه وسلم كثيرة كما مر أيضا.

ثبوت السنة وترغيب النبي في طلبها من حاملها ووصيته بالمرتحلين فيها:

لقد كان الرسول صلى اللّه عليه وسلم له السبق في دفع الناس إلى طلب العلم والتعلم والترغيب فيه روى عبد الرحمن بن أبى حاتم بسنده عن أبي صلح عن أبي هريرة قال: قال رسول اللّه صلى اللّه عليه وسلم: "من سلك طريقا يلتمس فيه علما سهل الله له طريقا إلى الجنة.." وروى بسنده عن كثير بن قيس قال: كنت جالسا مع أبي الدرداء في مسجد دمشق فأتاه رجل فقال: "يا أبا الدرداء جئتك من المدينة مدينة الرسول صلى اللّه عليه وسلم لحديث بلغني أنك تحدثه عن رسول اللّه" قال: ولا جئت لحاجة؟"قال: "لا"، قال: "ولا جئت لتجارة؟" قال: "لا"، قال: "ولا جئت إلا لهذا الحديث؟"قال نعم، قال: فإني سمعت رسول الله صلى اللّه عليه وسلم يقول: "من سلك طريقا يطلب فيه علما سلك اللّه عز وجل به طريقا من طرق الجنة وإن الملائكة لتضـع أجنحتها رضا لطالبي العلم.." وروى أيضا بسنده عن أبي سعيد الخدري قال: قال لنا رسول اللّه صلى اللّه عليه وسلم: "إن الناس لكم تبع" قال فكان إذا أتوه قال مرحبا بوصية رسول اللّه، قال لنا رسول اللّه صلى اللّه عليه وسلم: "إنه سيأتيكم أناس من أقطار الأرض يتفقهون في الدين فإذا أتوكم فاستوصوا بهم خيرا.." قال عبد الرحمن بن أبي حاتم:.. وقد روي عن عبد اللّه بن مسعود، وعبد اللّه ابن عباس وأبي سعيد الخدري وعبد الله بن عمرو، وجابر بن عبد اللّه، وعقبة بن عامر، وقيس بن عبادة، وخلق من التابعين وأتباعهم يطول ذكرهم في رحلة بعضهم في طلب العلم الآثار وترغيب بعضهم فيها، أمسكنا عن ذلكَ اكتفاء بما جاء فيه عن النبي صلى الله عليه وسلم.. ولما أوصى النبي بطالبي الآثار والمرتحلين فيها ونبه عن فضيلتهم علم أن في ذلك ثبوت الآثار بنقل الطالبين الناقلين لها ولو لم تثبت الأخبار بنقل الرواة لها لما كان في ترغيب النبي صلى اللّه عليه وسلم معنى.. قال بن أبي حاتم مستدلا على ما تقدم بما جاء في أول كتابه: "بدأنا في ذكر ثبوت السنن بنقل الرواة لها بما حضرنا من الدلائل الواضحة من كتاب اللّه عز وجل وأخبار رسوله صلى اللّه عليه وسلم إذ كان قوم من أهل الزيغ والبدع زعموا أن الأخبار لا تصح بنقل الرواة لها وأن طريق صحتها إجماع العامة عليها فأتينا في ذلك وفي إبطال دعواهم ودحض حجتهم بما رأيناه كافيا".

الجرح والتعديل وبيان أحوال الرواة ونفى تهمة الكذب عن الصحابة في الرواية عن رسول الله صلى الله عليه وسلم:

كل حديث اتصل إسناده بين من رواه والنبي صلى اللّه عليه وسلم لم يلزم العمل به إلا بعد ثبوت عدالة رجاله، ويجب النظر في أحوالهم سوى الصحابي الذي رفعه إلى النبي لأن عدالة الصحابة ثابتة معلومة بتعديل اللّه لهم وإخباره عن طهارتهم واختياره لهم في نص القرآن فمن ذلك قوله تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ} [4] وقوله: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً} [5] وهذا اللفظ وإن كان عاما فالمراد به الخاص، وقيل هو وارد في الصحابة دون غيرهم، وقوله سبحانه وتعالى: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنْزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحاً قَرِيباً} [6] وقوله: {وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} [7] وقوله: {يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ} [8] .. وقوله تعالى: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَاناً وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ وَالَّذِينَ تَبَوَّأُوا الدَّارَ وَالإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [9] في آيات كثيرة يكثر إيرادها ويطول تعدادها، ووصف رسول الله صلى الله عليه وسلم الصحابة مثل ذلك أطنب في تعظيمهم وأحسن الثناء عليهم، فمن الأخبار المستفيضة عنه في هذا المعنى ما رواه مسلم بسنده عن عبيدة السلماني عن عبد الله ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: "خير أمتي القرن الذي يلوني ثم الذين يلونهم ثم الذين يلونهم ثم يجيء قوم تسبق شهادة أحدهم يمينه ويمينه شهادته" وروى بسنده عن عبيدة عن عبد الله قال: قال سئل رسول الله صلى الله عليه وسلم أي الناس خير قال: "قرني ثم الذين يلونهم ثم الذين يلونهم ثم الذين يلونهم ثم يجيء قوم تبدر شهادة أحدهم يمينه وتبدر يمينه شهادته فلا أدري في الثالثة أو في الرابعة، قال ثم يتخلف من بعدهم خلف تسبق شهادة أحدهم يمينه ويمينه شهادته" وروى أيضاً عن أبي عبيدة عن عبد الله عن النبي صلى الله عليه وسلم قال: "خير الناس قرني ثم الذين يلونهم ثم الذين يلونهم فلا أدري في الثالثة أو في الربعة قال ثم يتخلف من بعدهم خلف تسبق شهادة أحدهم يمينه ويمينه شهادته" كذلك عن أبي هريرة وعمران بن حصين بعدة روايات وفيها والله أعلم أذكر الثالث أم لا..

ولكن رواية عائشة رضى الله عنها خلت من الشك في العدد قالت سأل رجل النبي صلى الله عليه وسلم أي الناس خير قال: "القرن الذي أنا فيه ثم الثاني والثالث" [10] وقد حفظه كذلك عبد اللّه بن مسعود وعمران بن حصين وبه رواه الخطيب البغدادي [11] قال النووي بعد ذكر اختلاف العلماء في تحديد مدة القرن: "والصحيح أن قرنه صلى اللّه عليه وسلم الصحابة والثاني التابعون والثالث تابعوهم..".

قال ابن القيم: "فقد اتفقت الأحاديث على قرنين بعد قرنه صلى اللّه عليه وسلم إلا حديث أبي هريرة فإنه شك فيه، وأما ذكر القرن الرابع فلم يذكر إلا في رواية في حديث عمران بن حصين لكن في الصحيحـين له شاهد من حديث أبي سعيد الخدري عن النبي صلى اللّه عليه وسلم قال: "يأتي على الناس زمان فيغزوا فئام من الناس فيقال لهم هل فيكم من رأى رسول الله فيقولون نعم فيفتح لهم ثم يغزوا فئام من الناس فيقال لهم هل فيكم من رأى من صحب رسول اللّه فيقولون نعم فيفتح لهم ثم يغزوا فئام من الناس فيقال لهم هل فيكم من رأى من صحب صحب رسول اللّه صلى اللّه عليه وسلم فيقولون نعم فيفتح لهم"فهذا فيه ذكر قرنين بعده كما في الأحاديث المتقدمة ورواه مسلم.. فذكر فيه ثلاثة بعده ولفظة يأتي على الناس زمان يبعث منهم البعث فيقولون أنظر هل تجدون فيكم أحدا من أصحاب رسول اللّه صلى اللّه عليه وسلم فيوجد الرجل فيفتح لهم به ثم يبعث البعث الثاني فيقولون هل فيكم من رأى أصحاب رسول اللّه فيفتح لهم ثم يبعث البعث الثالث فيقال انظروا هل ترون فيهم من رأى أصحاب أصحاب رسول الله فيفتح لهم ثم يكون البعث الرابع فيقال أن انظروا هل ترون فيم أحدا رأى من رأى أحدا رأى أصحاب النبي صلى الله عليه وسلم فيوجد الرجل فيفتح له" [12] .

تحريم سب الصحابة

سب الصحابة رضي اللّه عنهم من فواحش المحرمات سواء من لابس الفتن منهم وغيره لأنهم مجتهدون في تلك الحروب متأولون، فكانت لكل طائفة شبهة اعتقدت تصويب أنفسها عليها وكلهم عدول ولم يخرج شيء من ذلك أحدا منهم عن العدالة لأنهم مجتهدون كما قلنا اختلفوا في مسائل من محل الاجتهاد كما اختلف المجتهدون بعدهم في مسائل من الدماء وغيرها ولا يلزم من ذلك نقص أحد منهم، يقول النووي: "واعلم أن سبب تلك الحروب أن القضايا كانت مشتبهـة فلشدة اشتباهها اختلف اجتهادهم وصاروا ثلاثة أقسام قسم ظهر لهم بالاجتهاد أن الحق في هذا الطرف وأن مخالفه باغ فوجب عليهم نصرته وقتال الباغي عليه فيما اعتقدوه ففعلوا ذلك ولم يكن يحل لمن هذه صفته التأخر عن مساعدة إمام العدل في قتال البغاة في اعتقاده، وقسم عكس هؤلاء ظهر لهم بالاجتهاد أن الحق في الطرف الآخر فوجب عليهم مساعدته وقتال الباغي عليه، وقسم ثالث اشتبهت عليهم القضية وتحيروا فيها ولم يظهر لهم ترجيح أحد الطرفين فاعتزوا الفريقين وكان هذا الاعتزال هو الواجب في حقهم لأنه لا يحل الإقدام على قتال مسلم حتى يظهر أنه مستحق لذلك ولو ظهر لهؤلاء رجحان أحد الطرفين وأن الحق معه لما جاز لهم التأخر عن نصرته في قتال البغاة عليه فكلهم معذورون رضي الله عنهم..".

ولهذا اتفق أهل الحق ومن يعتد به في الإجماع على قبول شهاداتهم ورواياتهم وكمال عدالتهم رضي الله عنهم أجمعين وعن تحريم سبهم روى مسلم بسنده عن أبي صالح عن أبي هريرة قال، قال: رسول الله صلى عليه سلم: "لا تسبوا أصحابي، لا تسبوا أصحابي، فوالذي نفسي بيده لو أن أحدكم أنفق مثل أحد ذهابا ما أدرك مد أحدهم ولا نصيفه.." وروى بسنده عن أبي صالح عن أبي سعيد قال: كان بين خالد بن الوليد وبين عبد الرحمن بن عوف شيء فسبه خالد فقال رسول الله صلى اللّه عليه وسلم: "لا تسبوا أحدا من أصحابي فإن أحدكم لو أنفق مثل أحد ذهبا ما أدرك مد أحدهم ولا نصيفه.."قال النووي: قال القاضي عياض: وسب الصحابة من المعاصي الكبائر ومذهبنا ومذهب جمهور أنه يعزر ولا يقتل وقال المالكية يقتل" [13] قال الخطابي: النصيف بمعنى النصف كما قالوا الثمين بمعنى الثمن والمعنى أن جهد المقل منهم واليسير من النفقة الذي أنفقوه في سبيل اللّه مع شدة العيش والضيق الذي كانوا فيه أوفى عند الله وأزكى من الكثير الذي ينفقه من بعدهم" [14] .

قال القاضي عياض: "ويؤيد هذا ما جاء عن الجمهور من تفضيل الصحابة كلهم على جميع من بعدهم، وسبب تفضيلهم نفقتهم أنها كانت في وقت الضرورة وضيق الحال بخلاف غيرهم، ولأن إنفاقهم كان في نصرته صلى الله عليه وسلم وحمايته، وذلك معدوم بعده وكذلك جهادهم وسائر طاعاتهم وقد قال الله تعالى: {لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا..} الآية [15] هذا كله مع ما كان في أنفسهم من الشفقة والتودد والخشوع والتواضع وإيثار الجهاد في الله حق جهاده وفضيلة الصحابة ولو لحظة لا يوازيها عمل ولا تنال درجتها بشيء والفضائل لا تؤخذ بقياس، ذلك فضل الله يؤتيه من يشاء". وروى الخطيب بسنده عن أبي زرعة يقول: "إذا رأيت الرجل ينتقص أحدا من أصحاب رسول الله صلى الله عليه وسلم فاعلم أنه زنديق.. وذلك أن الرسول صلى الله عليه وسلم عندنا حق والقرآن حق وإنما أدي إلينا هذا القرآن والسنن أصحاب رسول اللّه صلى اللّه عليه سلم, وإنما يريدون أن يجرحوا شهودنا ليبطلوا الكتاب والسنة والجرح بهم أولى وهم زنادقة" [16] .

لماذا لا نجرح الصحابة!

لأنهم الذين شهدوا الوحي والتنزيل، وعرفوا التفسير والتأويل، وهم الذين اختارهم الله لصحبة نبيه صلى الله عليه وسلم ونصرته، وإقامة دينه وإظهار حقه فرضيهم له صحابة.

وجعلهـم لنا أعلاما وقدوة. فحفظوا عنه ما بلغهم عن اللّه عز وجل، وما سن وما شرع وحكم وقضى، وندب وأمر ونهى وحظر وأدب.

فالصحابة رضي الله عنهم هم الناس بكتاب الله وسنة رسول الله صلى عليه وسلم وانظروا قضاءه وحكمه فيما اختلف الناس فيه، وشهدوا أخلاقه وآدابه، وأحواله وتصرفه في السلم والحرب والمعاهدات، وأمور الدنيا والآخرة، واستقى كل منهم بقدر استعداده من ينبوع الفيض الرباني.

وقد أشار النبي صلى الله عليه وسلم إلى ذلك فيما رواه البخاري بسنده عن ابن الشهاب قال: قال حميد بن عبد الرحمن، سمعت معاوية خطيبا يقول: سمعت النبي صلى الله عليه وسلم يقول: "من يرد اللّه به خيرا يفقهه في الدين، وإنما أنا قاسم واللّه يعطى، ولن تزال هذه الأمة قائمة على أمر اللّه لا يضرهم من خالفهم حتى يأتي أمر الله.." وتسابق الصحابة في أخذ ما يرد عن النبي صلى الله عليه وسلم ووعوه وأتقنوه ففقهوا في الدين وعلموا أمر اللّه ونهيه ومراده- بمعاينة رسول اللّه صلى اللّه عليه وسلم ومشاهدتهم منه تفسير الكتاب وتلقفهم منه واستنباطهم عنه.

فشرفهم الله بما منّ عليهم وأكرمهم به من وضعه إياهم موضع القدوة فنفى عنهم الشك والكذب والغلط والريبة والغمز، وسماهم عدول الأمة، فقال عز وجل في كتابه {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاس} ففسر النبي صلى اللّه عليه وسلم عن اللّه عز ذكره قوله: {وَسَطاً} قال: "عدلا.." فكانوا عدول الأمة، وأئمة الهدى وحجج الدين ونقلة الكتاب والسنة، وسندهم عال فليس بينهم وبين اللّه إلا واسطتان النبي وجبريل عليهما السلام.

وقد قال قائل: فكيف جرحتم من بعد الصحابة؟ كما ظهر ذلك من عناية أئمة الحديث بحفظ السنن على المسلمين وذب الكذب عن رسول رب العالمين، ولولاهم لتغبرت الأحكام عن سنتها حتى لا يعرف أحد صحيحها من سقيمها والملزق بالنبي صلى اللّه عليه وسلم والموضوع عليه مما روى عنه الثقاة والأئمة في الدين، فإن قال قائل: كيف جرحتم من دون الصحابة وأبيتم ذلك في الصحابة والسهو قد يقع منهم كما وجد فيمن بعدهم من المحدثين؟ يقال له: إن اللّه نزه أقدار أصحاب رسول اللّه صلى اللّه عليه وسلم عن ثلب قادح، وصان أقدارهم عن وقيعة متنقص، وجعلهم كالنجوم يقتدى بهم.

وقد قال اللّه: {إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَذَا النَّبِيُّ وَالَّذِينَ آمَنُوا وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ} ثم قال: {يَوْمَ لا يُخْزِي اللَّهُ النَّبِيَّ وَالَّذِينَ آمَنُوا مَعَهُ} فمن أخبر اللّه أنه لا يخزيه يوم القيامة فقد شهد له باتباعه ملة إبراهيم حنيفا لا يجوز أن يجرح بالكذب، لأنه يستحيل أن يقول اللّه: {يَوْمَ لا يُخْزِي اللَّهُ النَّبِيَّ وَالَّذِينَ آمَنُوا مَعَهُ} ثم يقول النبي صلى اللّه عليه وسلم: "من كذب على متعمدا فليتبوأ مقعده من النار" فيطلق النبي صلى اللّه عليه وسلم إيجاب النار لمن أخبر اللّه أنه لا يخزيه يوم القيامة، بل الخطاب وقع على من بعد الصحابة.

وأما من شهد التنزيل، وصحب الرسول صلى اللّه عليه وسلم فالثلب لهم غير حلال، والقدح فيهم ضد الإيمان والتنقيص لأحدهم نفس النفاق، لأنهم خير الناس قرنا بعد رسول الله صلى اللّه عليه وسلم بحكم من لا ينطق عن الهوى إن هو إلا وحي يوحى صلى اللّه عليه وسلم.

وأن من تولى رسول الله صلى اللّه عليه وسلم إيداعهم ما ولاه اللّه بيانه للناس لا يجرح، لأن رسول اللّه صلى اللّه عليه وسلم لم يودع أصحابه الرسالة وأمرهم أن يبلغ الشاهد الغائب إلا وهم عنده صادقون جائزوا الشهادة، ولو لم يكونوا كذلك لم يأمرهم بتبليغ من بعدهم ما شهدوا منه، لأنه لو كان كذلك لكان فيه قدحا في الرسالة، وكفى بمن عد له رسول الله صلى الله عليه وسلم شرفا، وأن من بعد الصحابة ليسوا في مرتبهم.

والصحابة ندب اللّه عز وجل إلى التمسك بهديهم والجري على منهاجهم، والسلوك لسبيلهم والاقتداء بهم فقال: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى} [17] .

وثبت أن النبي صلى اللّه عليه وسلم قد حض على التبليغ عنه في أخبار كثيرة ووجدناه يخاطب أصحابه فيها، منها أن دعا لهم فقال: "نضر اللّه امرأ سمع مقالتي فحفظها ووعاها حتى يبلغها غيره".

وفي رواية زيد بن ثابت أن النبي صلى اللّه عليه وسلم قال: "نضر اللّه امرأ سمع منا حديثا فحفظه وبلغه غيره، فرب حامل فقه ليس بفقيه"، وفي رواية، "ورب حامل فقه إلى من هو أفقه منه ثلاث لا يضل عليهن قلب مسلم: إخلاص العمل للّه، ومناصحة ولاة الأمر، ولزوم الجماعة فان دعوتهم تحيط من ورائهم"وغير ذلك.

وقال صلى اللّه عليه وسلم في خطبته: "فليبلغ الشاهد منكم الغائب فإنه لعله أن يبلغه من هو أوعى له"وقال: "بلغوا عني ولو آية وحدثوا عني ولا حرج".

وهذا وغيره مما أمر به الصحابة أولا، ثم أمروا إلى نقله إلى من بعدهم مع المحافظة على المنقول من الزيادة وطلب الوعي والضبط.

منع الرواية عن الضعفاء... والتثبت في تحملها

يقصد بهذا العنوان تأكيد ما سبق ووضع قاعدة لمن تؤخذ عنهم الرواية ومن تطرح روايتهم أو يتوقف فيها حتى يبين أمرهم.. روى عبد الرحمن بن أبي حاتم بسنده عن أبي عثمان مسلم بن يسار عن أبـي هريرة عن النبي صلى اللّه عليه وسلم أنه قال: "سيكون في آخر الزمان ناس من أمتي يحدثونكم بما لم تسمعوا به أنتم ولا آباؤكم فإياكم وإياهم.." وروى أيضا بسنده عن شراحيل بن يزيد يقول: حدثني مسلم بن يسار أنه سمع أبا هريرة يقول: قال رسول اللّه صلى الله عليه وسلم: "يكون آخر الزمان دجالون [18] كذابون يأتونكم من الأحاديث ما لم تسمعوا أنتم ولا آباؤكم فإياكم وإياهم لا يضلوكم ولا يفتنوكم..".

قال عبد الرحمن: "لما أخبر رسول اللّه صلى اللّه عليه وسلم بكذابين يكونون في آخر الزمان يكذبون عليه علم أن الأول وهم الصحابة خارجون من هذه الجملة وزائل عنهم التهمة" [19] ورواه مسلم بسنده عن أبي عثمان مسلم بن يسار عن أبي هريرة عن رسول الله صلى اللّه عليه وسلم أنه قال: "سيكون في آخر الزمان أناس يحدثونكم ما لم تسمعوا أنتم ولا آباؤكم فإياكم وإياهم" وروى بسنده أيضا عن مسلم بن يسار أنه سمع أبا هريرة يقول قال رسول اللّه صلى اللّه عليه وسلم: "يكون في الزمان دجالون كذابون به" وروي مسلم أيضا بسنده عن مجاهد قال بشير العدوي إلى ابن عباس فجعل يحدث ويقول قال رسول الله صلى اللّه عليه وسلم قال رسول الله صلى الله عليه وسلم، فجعل ابن عباس لا يأذن لحديثه ولا ينظر إليه فقال: يا ابن عباس مالي لا أراك تسمع لحديثي أحدثك عن رسول اللّه صلى اللّه عليه وسلم ولا تسمع.. فقال ابن عباس: "إنا كنا مرة إذا سمعنا رجلا يقول قال رسول اللّه صلى اللّه عليه وسلم ابتدرته أبصارنا وأصغينا إليه بآذاننا فلما ركب الناس الصعب [20] والذلول لا نأخذ من الناس إلا ما نعرف". إلى غير هذه الروايات وهي كثيرة، وحاصلها أنه لا يقبل رواية المجهول وأنه يجب الاحتياط في أخذ الحديث، فلا يقبل إلا من أهله، وأنه لا ينبغي أن يروى عن الضعفاء، وسيأتي المراد بالضعف الذي تطرح الرواية بسببه.

بيان أن الأخبار من الدين والتحرز من التوقي فيها.

هنا بيان أن الإسناد من الدين وأن الرواية لا تكون إلا عن الثقاة، وأن جرح الرواة بما هو فيهم جائز بل واجب، وأنه ليس من الغيبة المحرمة بل من الذب عن الشريعة المكرمة، وسيأتي زيادة في هذا.. روى عبد الرحمن بن أبي حاتم عن ابن سيرين قال: "إنما هذه الأحاديث دين فانظروا عمن تأخذونه".

وروى أيضا بسنده عن محمد بن سيرين قال: "إن هذا الحديث دين فانظروا عمن تأخذونه ومرة يروى بلفظ أن هذا العلم دين به.."ويروى أيضا عن ابن سيرين بلفظ: "انظروا عمن تأخذون هذا الحديث فإنما هو دينكم.."وروى بسنده.. قال ابن شهاب: "إذا حدث لي بالإسناد ويقول: لا يصلح أن يرقى السطح إلا بدرجة".

وروى ابن أبي حاتم بسنده عن بهز بن أسد يقول إذا ذكر له الإسناد الصحيح: "هذه شهادات العدول المرضيين بعضهم على بعض"، وإذا ذكر له الإسناد فيه قال: "هذا فيه عهدة"، ويقول: "لو أن لرجل على رجل عشرة دراهم ثم جحده لم يستطع أخذها منه إلا بشاهدين عدلين، فدين الله عز وجل أحق أن يؤخذ فيه بالعدول". وروى مسلم بسنده عن عاصم الأحول عن ابن سيرين قال: "لم يكونوا يسألون عن الإسناد فلما وقعت الفتنة قالوا سموا لنا رجالكم، فينظر إلى أهل السنة فيؤخذ حديثهم وينظر إلى أهل البدع فلا يؤخذ حديثهم".

قال مسلم رحمه اللّه في مقدمة كتابه: "اعلم أن الواجب على أحد عرف التمييز بين صحيح الروايات وسقيمها وثقاة الناقلين لها من المتهمين أن لا يروى منها إلا ما عرف صحة مخارجه والستارة في ناقليه، وأن يتقي منها ما كان من أهل التهم والمعاندين من أهل البدع".

قال النووي: قال العلماء من المحدثين والفقهاء وأصحاب الأصول: المبتدع الذي يكفر ببدعته لا تقبل روايته بالاتفاق، وأما الذي لا يكفر بها فاختلفوا في روايته: فمنهم من ردها مطلقا لفسقه ولا ينفعه التأويل، ومنهم من قبلها مطلقا، إذا لم يكن ممن يستحل الكذب في نصرة مذهبه أو لأهل مذهبه سواء كان داعية إلى بدعته أو غير داعية وهذا محكي عن الإمام الشافعي لقوله أهل شهادة أهل الأهواء إلا الخطابية من الرافضة لكونهم يرون الشهادة بالزور لموافقيهم ومنهم من قال: تقبل إذا لم يكن داعية لبدعته ولا تقبل إذا كان داعية وهذا مذهب كثيرين أو الأكثر من العلماء وهو الأعدل الصحيح وقال بعض أصحاب الشافعي: اختلف أصحاب الشافعي في غير الداعية واتفقوا على عدم قبول الداعية.. وقال أبو حاتم ابن حبان - بكسر الحاء - : "لا يجوز الاحتجاج بالداعية عند أئمتنا قاطبة لا خلاف بينهم في ذلك".

وأما المذهب الأول فضعيف جدا ففي الصحيحين وغيرهما من أصحاب السنن وأئمة الحديث الاحتجاج بكثير من المبتدعة غير الدعاة، ولم يزل السلف والخلف على قبول الرواية منهم والاحتجاج بها والسماع منهم وإسماعهم من غير إنكار منهم، وروى مسلم بسنده في كون الإسناد من الدين عن سليمان بن موسى قال: "قلت لطاووس إ ن فلانا حدثني بكذا وكذا"، قال: "إن كان صاحبك مليا فخذ عنه".

(مليا): يعنى ثقة ضابطا متقنا يوثق بدينه ومعرفته ويعتمد عليه كما يعتمد على معاملة الملي بالمال ثقة بذمته.. وروى مسلم بسنده أيضا عن أبي الزناد عن أبيه قال: "أدركت بالمدينة مائة كلهم مأمون ما يؤخذ عنهم الحديث يقال ليس من أهله".

وروى بسنده عن مسعر قال: "سمعت سعد بن إبراهيم يقول لا يحدث عن رسول الله صلى الله عليه وسلم إلا الثقاة.." وروى بسنده عن عبد الله بن المبارك يقول: "الإسناد من الدين ولو لا الإسناد لقال من شاء ما شاء". ويقول أيضا: "بيننا وبين القوم القوائم.." ومعنى هذا الكلام إن جاء بإسناد صحيح قبلنا حديثه وإلا تركناه فجعل الحديث كالحيوان لا يقوم بغير إسناد كما لا يقوم الحيوان بغير قوائم..

زيادة إيضاح:

سبق لنا أن أشرنا إلى رأي بعض الأئمة حكم رواية المبتدع وبقي هنا أن نزيد هذه المسألة إيضاحا، جمع الخطيب البغدادي رحمه الله مذاهب العلماء عما جاء في الأخذ عن أهل البدع والأهواء والاحتجاج بروايتهم.

فقال: اختلف أهل العلم في السماع من أهل البدع والأهواء، كالقدرية والخوارج والروافض، وفي الاحتجاج بما يروونه، فمنعت طائفة من السلف صحة ذلك؛ لعلة أنهم كفار- عند من ذهب إلى أكفار المتأولين، وفساق عند من لم يحكم بكفر متأول.

وقال من ذهب إلى هذا المذهب: أن الكافر والفاسق بالتأويل بمثابة الكافر المعاند، والفاسق العامد فيجب ألا يقبل خبرهما ولا تثبت روايتهما.

وذهبت طائفة من أهل العلم إلى قبول أخبار أهل الأهواء الذين لا يعرف منهم استحلال الكذب والشهادة لمن وافقهم بما ليس عندهم فيه شهادة.

وممن قال بهذا القول من الفقهاء: أبو عبد الله محمد بن إدريس الشافعي، فإنه قال: "وتقبل شهادة أهل الأهواء إلا الخطابية من الرافضة، لأنهم يرون شهادة بالزور لموافقهيم". ويحكى أن هذا مذهب ابن أبي ليلى وسفيان الثوري.

يقول الشيخ السبكي في طبقاته عند كلامه على شهادة المبتدع: "وقد تزايد الحال بالخطابية وهم المجسمة في زماننا هذا فصاروا يرون الكذب على مخالفيهم في العقيدة لا سيما القائم عليهم بكل ما يسوءه في نفسه وماله.. وبلغني أن كبيرهم استفتي في شافعي أيشهد عليه بالكذب فقال: ألست تعتقد أن دمه حلال؟ قال: نعم ..قال: فما دون ذلك دون دمه، فاشهدوا دفع فساده عن المسلمين فهذه عقيدتهم ويرون أنهم المسلمون أنهم أهل السنة.." الخ

قال الخطيب البغدادي: "وقال كثير من العلماء: تقبل أخبار غير الدعاة من أهل الأهواء، فأما الدعاة فلا يحتج بأخبارهم، وممن ذهب إلى ذلك أبو عبد الله أحمد بن محمد ابن حنبل".

وقال جماعة من أهل النقل والمتكلمين: أخبار أهل الأهواء كلها مقبولة وإن كانوا كفارا وفساقا بالتأويل، فمن ذهب إلى منع قبول أخبارهم احتج بما قدمنا ذكره.

وساق الخطيب السند عن أبي سكينة بن مشاجع بن قطبة: قال سمعت علي بن أبي طالب رضي الله عنه وهو في مسجد الكوفة يقول: "انظروا عمن تأخذون هذا العلم فإنما هو الدين"وأورد الروايات السابقة عن ابن سيرين وغيره في كون السند من الدين... ومنها ما رواه الخطيب أيضا بسنده عن عاصم.. قال سمعت ابن سيرين يقول: "كانوا لا يسألون عن الإسناد، حتى كان بآخره، فكانوا يسألون عن الإسناد، لينظروا من كان صاحب سنة كتبوا عنه، ومن لم يكن صاحب سنة لم يكتبوا عنه".

وجاء عنه ما رواه بسنده عن علي بن حرب قال: "من قدر ألا يكتب الحديث إلا عن صاحب سنة، فإنهم يكذبون كل صاحب هوى يكذب ولا يبالي.."وروى أيضا بسنده عن ابن لهيعة يذكر أنه سمع رجلا من أهل البدع رجع عن بدعته، فجعل يقول: "انظروا هذا الحديث عمن تأخذونه فإنا كنا إذا رأينا رأيا جعلناه حديثا.."وسيأتي مزيد بيان في هذا.

وأما عن أدلة ما تقدم فقد ذكر الخطيب بعض المنقول عن أئمة أصحاب الحديث في جواز الرواية عن أهل الأهواء والبدع.. وأشار إلى ما قاله الشافعي في جواز قبول شهادة أهل الأهواء غير صنف من الرافضة خاصة..

وروى بسنده عن علي بن الجعد يقول سمعت أبا يوسف يقول: "أجيز شهادة أهل الأهواء - أهل الصدق منهم - إلا الخطابية،والقدرية، الذين يقولون إن الله لا يعلم الشيء".

وروى بسنده أيضا عن ابن المبارك يقول: س"أل أبو عصمة أبا حنيفة ممن تأمرني أن أسمع الآثار؟"قال: "من كل عدل في هواء، إلا الشيعة فإن أصل عقدهم تضليل أصحاب محمد صلى الله عليه وسلم، ومن أتى السلطان طائعا، أما إني لا أقول أنهم يكذبونهم، أو يأمرونهم بما لا ينبغي، ولكن وطؤا لهم حتى انقادت العامة بهم فهذان لا ينبغي أن يكونا من أئمة المسلمين".

وأما من ترك الدعاة من أهل البدع أن يروى عنهم، وروى عمن لم يكن داعية أو أفتى بذلك.

يقول الخطيب: "فأخبرنا أبو بكر أحمد بن محمد بن غالب الخوارزمي بسنده عن عبد الرحمن بن مهدي يقول: "من رأى رأيا ولم يدع إليه احتمل، ومن رأى رأيا ودعى إليه فقد استحق الترك". وروى ابن معين ومالك بن أنس وأحمد بن حنبل وجماعة أنهم كانوا يروون عن غير الداعية ويتركون الرواية عن الداعية فعل ابن المبارك فقد تحدث عن هشام الدستوائي، وترك عمرو بن عبيد ولما سئل قال:"إن عمرو يدعو" [21] وذكر من مثل هذه العبارات الكثيرة كلها يوضح مذهب كل من العلماء فيما ذهب إليه من الرد والقبول.

الخبر الدال على طلب معرفة الضعفاء والوقوف على أحوالهم.

وردت عدة أخبار تشير إلى الحث على معرفة الضعفاء حتى يقف الباحث على أمرهم. روى ابن حبان والمنذري: عن عبد الرحمن بن عمرو السلمي وحجر بن حجر الكلاعي قالا: "أتينا العرباض بن سارية - وهو ممن نزل فيه {وَلا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ} فسلمنا وقلنا: أتيناك زائرين، وعائدين ومقتبسين، فقال العرباض: "صلى بنا رسول اللّه صلى اللّه عليه وسلم ذات يوم، ثم أقبل علينا فوعظنا موعظة بليغة، ذرفت منها العيون ووجلت منها القلوب، فقال قائل: يا رسول الله، كأن هذه موعظة مودع، فماذا تعهد إلينا؟ فقال: "أوصيكم بتقوى اللّه والسمع والطاعة وإن عبد حبشي، فإنه من يعش منكم بعدي فسيرى اختلافا كثيرا، فعليكم بسنتي وسنة الخلفاء المهديين الراشدين، تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور، فإن كل محدثة بدعة وكل بدعة ضلالة.."قال المنذري: "وأخرجه الترمذي وابن ماجه وليس في حديثهما ذكر حجر ابن حجر، غير أن الترمذي أشار إليه تعليقا"وقال الترمذي: "حسن:صحيح"والخلفاءَ: أبو بكر وعمر وعثمان وعلي.. وقال صلى اللّه عليه وسلم "اقتدوا باللذين من بعدي: أبي بكر وعمر.. فخص اثنين- فإذا قال أحدهما قولا وخالفه فيه أحد من الصحابة كان المصير إلى قوله أولى.. ويقول الخطابي في معالم السنن أيضا: (والنواجذ) آخر الأضراس.. واحدها ناجذ.. وإنما أراد الجد في لزوم السنة، فعل من أمسك الشيء بين أضراسه، وعضو عليه، منعا له أن ينتزع، وذلك أشد ما يكون من التمسك بالشيء، إذا كان ما يمسكه بمقاديم فيه أقرب تناولا وأسهل انتزاعا.

وقد يكون معناه أيضا: الأمر بالصبر على ما يصيبه من المضض في ذات الله، كما يفعله المتألم بالوجع يصيبه.. وقوله: "كل محدثة بدعة" فإن هذا خاص في بعض الأمور دون بعض، وكل شيء على غير أصل من أصول الدين، وعلى غير عياره وقياسه.. وأما ما كان مبنيا على قواعد الأصول ومردود إليها فليصل ببدعة ولا ضلالة . [22] ..

وقال ابن حبان قال أبو حاتم: في قوله صلى اللّه عليه وسلم: "فإنه من يعش منكم فسيرى اختلافا فعليكم بسنتي.." "دليل صحيح على أنه صلى اللّه عليه وسلم أمر أمته بمعرفة الضعفاء من الثقاة لأنه لا يتهيأ لزوم السنة مع ما خالطها من الكذب والأباطيل إلا بمعرفة الضعفاء من الثقاة وقد علم النبي عليه الصلاة والسلام بما يكون من ذلك في أمته إذ قال: "من كذب علي متعمدا فليتبوأ مقعده من النار ..."

الأمر بجرح الضفعاء ونشوء هذا العلم.

تحت هذا الموضوع سنبين الأدلة المجوزة في جرح الضعفاء وأنه من الدين، وبيان الفرق بين الجرح والغيبة المنهي عنها..

روى محمد بن حبان بسنده عن سعيد بن المسيب قال: مر عمر بن الخطاب بحسان ابن ثابت وهو ينشد الشعر في المسجد فلحظ إليه فقال حسان: "قد كنت أنشد فيه مع من هو خير منك، ثم التفت إلى أبي هريرة فقال: "أنشدكَ اللّه هل سمعت رسول اللّه صلى اللّه عليه وسلم يقول: "يا حسان أجب عني.. اللهم أيده بروح القدس؟" قال: "نعم" [23] ورواه مسلم في صحيحه [24] قال أبو حاتم: "في هذا... كالدليل على الأمـر بجرح الضعفاء، لأن النبي صلى الله عليه وسلم قال لحسان بن ثابت أجب عني، وإنما أمر أن يذب عنه ما كان يقول عليه المشركون فإذا كان في تقول المشركين على رسول اللّه صلى الله عليه وسلم يأمر أن يذب عنه، وإن لم يضر كذبهم المسلمين، ولا أحلوا به الحرام، ولا حرموا به الحلال، كان من كذب على رسول اللّه صلى اللّه عليه وسلم من المسلمين الذي يحل الحرام ويحرم الحـلال بروايتهم أحرى أن يؤمر بذب ذلك الكذب عنه صلى الله عليه وسلم".

وعقب أبو حاتم على حديث أبي هريرة: "يتقارب الزمان وينقص وتظهر الفتن ويكثر الهرج".

قال: إن العلم ينقص عند تقارب الزمان، وفيه دليل على أن ضد العلم يزيد، وكل شيء زاد مما لم يكن مرجعه إلى الكتاب والسـنة فهو ضد العلم، ولست أعلم العلوم كلها إلا في زيادة إلا هذا الجنس الواحد من العلم، وهو الذي لا يكون للإسلام قوام إلا به، إذ اللّه جل وعلا أمر باتباع رسوله عليه الصلاة والسلام، وعند التنازع الرجوع إلى ملته وعند الحوادث حيث قال: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا..} [25] ثم نفى الإيمان عمن لم يحكم رسول صلى الله عليه وسلم فيما شجر بينهم فقال: {فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً} [26] فمن لم يحفظ سنن النبي صلى اللّه عليه وسلم ولم يحسن تمييز صحيحها من سقيمها ولا عرف الثقاة من المحدثين ولا الضعفاء والمتروكين ومن يجب قبول انفراد خبره ممن لا يجب قبول زيادة الألفاظ في روايته، ولم يحسن معاني الأخبار والجمع بين تضادها في الظواهر ولا الناسخ من المنسوخ، ولا اللفظ الخاص الذي يراد به العام، ولا اللفظ العام الذي يراد به الخاص.. ولا الأمر الذي هو فريضة وإيجاب، ولا الأمر الذي هو فضيلة وإرشاد، ولا النهي الذي هو حتم لا يجوز ارتكابه من النهي الذي هو ندب يباح استعماله، مع سائر فصول السنن، وأنواع أسباب الأخبار كيف يستحل أن يفتي، أو كيف يسوغ لنفسه تحريم الحلال، أو تحليل الحرام تقليد أمنه لمن يخطئ ويصيب رافضا قول من لا ينطق عن الهوى إن هو إلا وحي يوحى صلى الله عليه وسلم.

وقد أخبر صلى الله عليه وسلم عن كيفية نقص العلم الذي ذكره في خبر أبي هريرة، وأن ذلك ليس برفع العلم نفسه، بل موت العلماء الذين يحسنون ذلك.

وهم وقع فيه البعض..

بعض الناس وقعوا في وهم سببه أنهم لم يستطيعوا أن يفرقوا بين وصف الشخص بما يجرحه نصيحة ومصلحة للشريعة الغراء وبين الغيبة التي يقصد بها القدح والانتقاص بدون مصلحة تتعلق بالدين.

وقد عقد الخطيب البغدادي بابا في وجوب تعريف المزكي ما عنده من حال المسئول عنه.. ومهد له بما رواه بسنده عن عطاء عن أبي هريرة قال: قال رسول اللّه صلى اللّه عليه وسلم: "من سئل علم يعلمه فكتمه ألجم يوم القيامة بلجام من نار.."

وقد أنكر قوم لم يتبحروا في العلوم قول الحافظ من أئمتنا، وأولى المعرفة من أسلافنا الراوي ضعيف، وفلانا غير ثقة، وما أشبه هذا من الكلام ورأوا في ذلك غيبة لمن قيل فيه، إن كان الأمر على ما ذكره القائل، وإن كان الأمر على خلافه فهو بهتان.. واحتجوا بالحديث الذي رواه الخطيب بسنده عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة أن رسول اللّه صلى اللّه عليه وسلم سئل ما الغيبة فقال: "ذكرك أخاك بما يكره"قال: أفرأيت إن كان في أخي ما أقول؟ قال: "إن كان في أخيك ما تقول فقد اغتبته وإن لم يكن فيه ما تقول ففد بهته.." وروى محمد بن حبان بسنده عن العلاء بن عبد الرحمن عن أبيه عن أبي هريرة أنه قيل لرسول اللّه صلى الله عليه وسلم: "ما الغيبة؟"الحديث.. قال أبو حاتم: "احتج بهذا ممن ليس الحديث صناعتهم، وزعموا أن قول أئمتنا فلان ليس بشيء، وفلان ضعيف، وما يشبه هذا من المقال غيبة إن كان فيهم ما قيل، وإلا فهو بهتان عظيم" [27] ثم قال: "إن هذا ليس بالغيبة المنهي عنها وذلك أن المسلمين قاطبة ليس بينهم خلاف أن الخبر لا يجب أن يسمع عند الاحتجاج إلا من الصدوق العاقل، فكان في إجماعهم هذا دليل على إباحة جرح من لم يكن يصدق في الرواية عن أن السنة تصرح عن المصطفى صلى اللّه عليه وسلم بضد ما انتحل مخالفونا فيه.."وعن ابن حبان الخبر الدال على صحة ما ذهب إليه.. قال حدثنا الحسن ابن سفيان الشيباني قال أنبانا روح بن القاسم عن محمد بن المنكدر عن عروة عن عائشـة قالت: أقبل رجل فلما رآه النبي صلى اللّه عليه وسلم قال: "بئس أخو العشيرة، أو قال ابن العشيرة.."فلما جاء النبي صلى اللّه عليه وسلم كلمه وانبسط إليه فلما ولى قالت عائشة يا رسول الله: "لما رأيته قلت .. ولما جاء كلمته وانبسطت إليه"، فقال يا عائشة: "إن شر أمتي عند الله منزلة يوم القيامة من تركه الناس اتقاء فحشه"قال أبو حاتم: وفي هذا الخبر دليل على إخبار الرجل بما في الرجل على جنس الإبانة أو الديانة ليس بغيبة إذ النبي صلى الله عليه وسلم قال: "بئس أخو العشيرة، أو ابن العشيرة"، ولو كان هذا غيبة لم يطلقها رسول اللّه صلى اللّه عليه وسلم وإنما أراد بقوله هذا أن يفتدي ترك الفحش، إلا أنه أراد ثلبه وإنما الغيبة ما يريد القائل القدح في المقول فيه، وأئمتنا رحمة اللّه عليهم إنما بينوا هذه الأشياء

وأطلقوا الجرح في غير العدول لئلا يحتج بأخبارهم لا أنهم أرادوا ثلبهم والوقيعة فيهم.

والإخبار عن الشيء لا يكون غيبة إذا أراد القائل به الثلب [28] وجاء في مختصر سنن أبي داوود للمنذري [29] عن أبي هريرة رضي الله عنه أنه قيل يا رسول اللّه ما الغيبة؟ قال: "ذكرك أخاك بما يكره"قيل أفرأيت إن كان في أخي ما أقول؟ قال: "إن كان فيه ما تقول فقد اغتبته وإن لم يكن فيه ما تقول فقد بهته".

ومعنى هذا: أي قلت فيه البهتان وهو الباطل وقيل واجهته بما لم يفعل.

وقيل قلت فيه من الباطل ما حيرته به.. يقال بهت الرجل بفتح الباء وكسر الهاء إذا تحير وبهت بضم الهاء - مثله.. وأفصح منها بهت - بضم الباء وكسر الهاء -

قال اللّه تعالى: {فَبُهِتَ الَّذِي كَفَرَ..} [30] .

وقال بعضهم: الاغتياب حرام والغيبة ذكر الإنسان بما يكره في غيبته- والبهت وجهه، وكلاهما مذموم كان بحق أو بباطل، إلا أن يكون بوجه شرعي..

فيقول ذلك في وجهه على طريق الوعظ والنصيحة وله التعريض دون التصريح والحديث رواه مسلم بسنده عن العلاء عن أبيه عن أبي هريرة به.

قال النووي: "باب تحريم الغيبة وفيه يقال بهته بفتح الهاء مخففة قلت فيه البهتان وهو الباطل؛ والغيبة: ذكر الإنسان في غيبته بما يكره وأصل البهت أن يقال له الباطل في وجهه وهما حرامان لكن تباح لغرض شرعي، وذلك لستة أسباب:

(1) التظلم فيجوز للمظلوم أن يتظلم لدى السلطان والقاضي وغيرهما ممن له ولاية، أو قدرة على إنصافه من ظالمه، فيقول ظلمني فلان أو فعل بي كذا..

(2) الاستغاثة على تغيير المنكر ورد العاصي إلى الصواب، فيقول لمن يرجو قدرته فلان يعمل كذا فأزجره عني ونحو ذلك..

(3) الاستفتاء: بأن يقول للمفتي ظلمني فلان أو أبي أو أخي أو زوجي بكذا فهل له ذلك وما طريقي في الخلاص منه ورفع ظلمه عني ونحو ذلك فهذا جائز، والأجود أن يقول في رجل أو زوج أو والد وولد كان من أمره كذا ومع ذلكَ فالتعيين جائز لحديث هند وقولها: "إن أبا سفيان رجل شحيح".

(4) تحذير المسلمين من الشر وذلك من وجوه جرح المجروحين من الرواة والشهود والمصنفين، وذلك جائز بالإجماع، بل واجب صونا للشريعة.

ومنها الإخبار بعيبه عند المشاورة في مصاهرته، ومنها إذا رأيت من يشتري شيئا معيبا أو عبدا سارقا أو زانيا أو شاربا أو نحو ذلك تذكره للمشتري إذا لم يلعمه نصيحة لا بقصد الإيذاء والإفساد، ومنها إذا رأيت متفقها يتردد إلى فاسق أو مبتدع يأخذ عنه علما وخفت عليه ضرره فعليك نصيحته ببيان حاله قاصدا النصيحة.

ومنها أن يكون له ولاية لا يقوم بها على وجهها لعدم أهليته أو لفسقه فيذكره لمن له عليه ولاية ليستدل بها على حاله فلا يغتر به ويلزم الاستقامة.

(5) أن يكون مجاهرا بفسقه أو بدعته كالخمر ومصادرة الناس وجباية المكوس وتولي الأمور الباطلة فيجوز بغيره إلا بسبب آخر.

(6) التعريف: فإذا كان معروفا بلقب كالأعمش والأعرج والأزرق والقصير والأعمى والأقطع والأحول والضال ونحوها جاز تعريفه به ويحرم ذكره به تنقصا.. ولو أمكن التعريف بغيره كان أولى.

أما عن حديث عائشـة السابق في الرجل الذي تكلم فيه النبي صلى اللّه عليه وآله وسلم فقد ذكره المنذري في مختصر السنن عن عروة، وهو ابن الزبير رضى اللّه عنهما عن عائشة رضى اللّه عنها قالت: استأذن على النبي صلى اللّه عليه وسلم رجل فقال: "بئس ابن العشيرة - أو بئس رجل العشيرة -"ثم قال: "أئذنوا له". فلما دخل ألان له القول، فقالت عائشة: "يا رسول اللّه ألنت له القول وقد قلت ما قلت؟"قال: "إن شر الناس عند اللّه منزلة يوم القيامة من ودعه الناس- أو تركه - الناس اتقاء فحشه".

وهذا الحديث أخرجه البخاري ومسلم والترمذي.

قال المنذري: "وهذا الرجل هو عيينة بن حصن بن حذيفة بن بدر الفزاري".

وقيل: "هو مخرمة بن نوفل الزهري والد المسور بن مخرمة".

وعن أبي سلمة، وهو ابن عبد الرحمن بن عوف عن عائشة رضي الله عنها: أن رجلا استأذن على النبي صلى اللّه عليه وسلم، فقال النبي صلى اللّه عليه وسلم: "بئس أخو العشيرة.. فلما دخل انبسط إليه رسول اللّه صلى اللّه عليه وسلم وكلمه، فلما خرج قلت: "يا رسول اللّه لما استأذن قلت بئس أخو العشيرة فلما دخل انبسطت له ؟"

فقال: "يا عائشة إن اللّه لا يحب الفاحش المتفحش.." [31]

قال الشيخ الخطابي: "أصل الفحش زيادة الشيء على مقداره ومن هذا قول الفقهاء "يصلى في الثوب الذي أصابه الدم إذا لم يكن فاحشا"أي كثيرا مجاوزا للقدر الذي يتعافاه الناس فيما بينهم.

يقول صلى اللّه عليه وسلم: إن استقبال المرء صاحبه بعيوبه إفحاش والله لا يحب الفحش، ولكن الواجب أن يتأنى له، ويرفق به ويكني في القول، ويوري به ولا يصرح.

وفيه أن النبي صلى اللّه عليه وسلم قد ذكره بالعيب الذي عرف به قبل أن يدخل.. وهذا من النبي صلى اللَه علية وسلم لا يجري مجرى الغيبة، وإنما فيه تعريف الناس أمره، وزجرهم عن مثل مذهبه، ولعله تجاهر بسوء فعاله ومذهبه، ولا غيبة لمجاهر" [32] .

من ليست له غيبة:

عن أبي عبد اللّه الجشمي عن جندب - وهو ابن عبد اللّه البجلي رضى اللّه عنه - قال: "جاء أعرابي فأناخ راحلته ثم عقلها ثم دخل المسجد فصلى خلف رسول اللّه صلى الله عليه واله وسلم، فلما سلم رسول اللّه صلى الله عليه وسلم أتى راحلته فأطلقها.. ثم ركب ثم نادى "اللهم ارحمني ومحمدا ولا تشرك في رحمتنا أحدا"، فقال رسول الله صلى اللّه عليه وسلم: "أتقولون هو أضل أم بعيره؟ ألم تسمعوا إلى ما قال؟ قالوا بلى".

أبو عبد اللَه - هذا هو عباس الجشمي، ذكره النسـائي في كتاب الكنى وقد أخرج الترمذي والنسائي وابن ماجه نحوا من حديث أبى وليس فيه الفصل الأخير..

وأخرجه البخاري ومسلم من حديث أنس بن مالك.

قال الشيخ ابن القيم رحمه الله تعالى: (وإدخال أبي داود هذا الحديث هنا يريد به أن ذكر الرجل بما فيه في موضع الحاجة ليس بغيبة مثل هذا، ونظيره ما تقدم من حديث عائشة المتفق عليه "ائذنوا له فبئس أخو العشيرة" بوب عليه البخاري: "باب أهل الفساد والريب"وذكر في الباب عنها قالت: قال رسول الله صلى اللّه عليه وسلم: "ما أظن فلانا وفلانا يعرفان من ديننا شيئا".

وفي الباب حديث فاطمة بنت قيس لما خطبها معاوية وأبو جهم.

فقال النبي صلى اللَه عليه وسلم: "أما معاوية: فصعلوك، وأما أبو جهم: فلا يضع العصا عن عاتقه".

وقالت هند للنبي صلى الله عليه وسلم: "إن أبا سفيان رجل شحيح".

وقال الأشعث بن قيس للنبي صلى اللّه عليه وسلم في خصمه: "إنه امرؤ فاجر".

وقال الحضرمي بين يدي رسول اللّه صلى اللّه عليه وسلم في خصمه: "إنه رجل فاجر لا يبالي ما حلف عليه، وليس يتورع من شيء..."رواه مسلم [33] .

رأي الخطيب البغدادي في الأمر بجرح غير الثقاة من الرواة.. روى بسنده عن محمد ابن الفضل بن العباس يقول: "كنا عند عبد الرحمن بن أبي حاتم وهو إذن يقرأ علينا كتاب (الجرح والتعديل) فدخل عليه يوسف بن الحسين الرازي فقال له: "يا أبا محمد ما هذا الذي تقرؤه على الناس ؟"قال: "كتاب صنفته في الجرح والتعديل"، قال: "وما الجرح والتعديل؟"قال: "أظهر أحوال أهل العلم من كان منهم ثقة أو غير ثقة.." فقال له يوسف بن الحسين: "استحييت لك يا أبا محمد، كم من هؤلاء القوم قد حطوا رواحلهم في الجنة منذ مائة ومائتي سنة وأنت تذكرهم وتغتابهم على أديم الأرض"، فبكى عبد الرحمن وقال: "يا أبا يعقوب لو سمعت هذه الكلمة قبل تصنيفي هذا الكتاب لما صنعته".

قال الخطيب: وليس الأمر على ما ذهبوا إليه، لأن أهل العلم أجمعوا على أن الخبر لا يجب قبوله إلا من العاقل الصدوق المأمون على ما يخبر به.

وفي ذلك دليل على جواز الجرح إن لم يكن صدوقا في روايته مع أن سنة رسول الله صلى اللّه عليه وسلم قد وردت مصرحة بتصديق ما ذكرنا.. وبضد قول من خالفنا.

وروى حديث عروة بن الزبير عن عائشة: "ائذنوا له فبئس أخو العشيرة".

قال: ففي قول النبي صلى اللّه عليه وسلم للرجل: "بئس رجل العشيرة"، دليل أن أخبار المخبر بما يكون في الرجل من العيب على ما يوجب العلم من النصيحة للسائل ليس بغيبة. لما أطلقه النبي صلى اللّه عليه وسلم، وإنما أراد عليه الصلاة والسلام بما ذكر فيه- واللّه اعلم- أن بئس للناس الحالة المذمومة منه، وهي الفحش، فيجتنبوها، لا أنه أراد الطعن عليه والثلب له.

قال الخطيب: "وكذلك أئمتنا في العلم بهذه الصناعة، إنما أطلقوا الجرح فيمن ليس بعدل، لئلا يتغطى أمره على من لا يخبره فيظنه من أهل العدالة فيحتج بخبره، والإخبار عن حقيقة الأمر إذا كان على الوجه الذي ذكرنا، لا يكون غيبة".

يقول أيضا: ومما يؤيد ذلك حديث فاطمة بنت قيس الذي أخبرناه عبد الرحمن ابن عبيد اللّه الحرفي بسنده عن مالك بن أنس عن عبد اللّه بن يزيد مولى الأسود بن سفيان عن أبي سلمة بن عبد الرحمن عن فاطمة بنت قيس أن أبا عمرو بن حفص طلقها البتة وهو غائب بالشام فأرسل إليها وكيله بشعير فتسخطته فقال واللّه مالك علينا من شيء فجاءت رسول اللّه صلى اللّه عليه وآله وسلم فذكرت ذلك له.

فقال: "ليس لك عليه نفقة"، وأمرها أن تعتد في بيت أم شريك ثم قال: "إنها امرأة يغشاها أصحابي، اعتدي عند ابن أم مكتوم فانه رجل أعمى تضعين ثيابك، فإذا حللت فأذيني"، قالت: "فلما حللت ذكرت له أن معاوية بن أبي سفيان وأبا جهم خطباني فقال رسول اللّه صلى اللّه عليه وسلم: "أما أبو جهم فلا يضع عصاه عن عاتقه وأما معاوية فصعلوك لا مال له انكحي أسامة بن زيد"، قالت: "فكرهته"ثم قال: "انكحي أسامة ابن زيد" فنكحته فجعل اللّه فيه خيرا كثيرا واغتبطت به.

في هذا الخبر دلالة على أن إجازة الجرح للضعفاء من جهة النصيحة لتجنب الرواية عنهم وليعدل عن الاحتجاج بأخبارهم لأن رسول اللّه صلى اللّه عليه وسلم لما ذكر في أبي جهم أنه لا يضع عصاه عن عاتقه، وأخبر عن معاوية أنه صعلوك لا مال له، عند مشورة استشير فيها لا تتعدى المستشير كان ذكر العيوب الكامنة في بعض نقلة السنن التي يؤدي السكوت عن إظهارها عنهم، وكشفهم عليهم إلى تحريم الحلال وتحليل الحرام.. وإلى الفساد في شريعة الإسلام أولى بالجواز وأحق بالإظهار.

وأما الغيبة التي نهى اللّه عنها بقوله عز وجل: {وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً} [34] ،وزجر رسول اللّه صلى اللّه عليه وسلم عنها بقوله: "يا معشر من آمن بلسانه ولم يدخل الإيمان قلبه لا تغتابوا المسلمين ولا تتبعوا عوراتهم".

فنهى عن ذكر الرجل عيوب أخيه يقصد بها الوضع منه والتنقيص له والازدراء به، فيما لا يعود إلى حكم النصيحة، وإيجاب الديانة من التحذير عن ائتمان الخائن وقبول خبر الفاسق، واستماع شهادة الكاذب، وقد تكون الكلمة الواحدة لها معنيان مختلفان على حسب اختلاف حال قائلها، في بعض الأحوال يأثم قائلها وفي حالة أخرى لا يأثم..

[1] الجرح والتعديل لابن أبى حاتم قسم 1 ص 10 وأخرجه أبو داود، والترمذي، والبيهقي وهو حسن .

[2] سورة النساء آية (59) .

[3] سورة النساء آية (65) .

[4] سورة آل عمران آية (110)

[5] سورة البقرة آية (134)

[6] سورة الفتح آية (18)

[7] سورة التوبة آية (100)

[8] سورة آية الأنفال آية (64)

[9] سورة الحشر آية (8،9)

[10] صحيح مسلم بشرح النووي جـ ص 83 ،89

[11] الكفاية للخطيب (ص 94)

[12] صحيح مسلم بشرح النووي جـ 16 ص 84 وتهذيب السنن لابن القيم جـ 7 حديث 4491

[13] صحيح مسلم بشرح النووي جـ 16 ص 92

[14] مختصر المزني مع معالم السنن جـ 7 حديث 4493 ص 34

[15] الحديد آية 10

[16] الكفاية للخطيب البغدادي ص 97

[17] سورة النساء آية (115)

[18] الدجالون جمع دجال قال ثعلب: كل كذاب فهو دجال ويقال: الدجال المموه ودجل فلان إذا موه. ودجل بباطله إذا غطاه.

[19] مقدمات كتاب الجرح والتعديل ص 14

[20] أصل الصعب. والذلول في الإبل، فالصعب العسر، المرغوب عنه. والذلول السهل الطيب المحبوب المرغوب فيه. فالمعنى سلك الناس كل مسلك مما يحمد ويذم . لا يأذن أي لا يستمع ولا يصغي ومنه سميت الأذن.

[21] انظر: مختصر سنن أبي داود لمنذري جـ 7 ص 11/12 . ك السنة /باب في لزوم السنة حد

[22] نفس المرجع السابق.

[23] أنظر المجروحين لابن حبان جـ 1/ص 10/ط 1

[24] المجروحين لابن حبان ص 11/جـ 1

[25] الحشر /7

[26] النساء /65

[27] كتاب المجروحين لابن حبان البستي جـ 1/ ص 17

[28] ابن حبان جـ 1/ ص 19

[29] مختصر المنذري للسنن جـ 7/ ص 112 باب في

[30] سورة البقرة آية (258)

[31] مختصر المنذري على سنن أبي داود جـ 7/ ص 169ـ170 كتاب الأدب حديث رقم /4624

[32] نفس المرجع ص 171

[33] مختصر المنذري جـ 7/ ص 217 حديث 4717

[34] سورة الحجرات آية (12)


 العدد 45 - مفهوم الأسماء والصفات

مفهوم الأسماء والصفات

(الحلقة الأولى)

فضيلة الشيخ سعد ندا المدرس بالجامعة الإسلامية

أسلفت القول في أنني أهتم أعظم الاهتمام بقضايا العقيدة الإسلامية. وهكذا ينبغي أن يكون شأن كل مسلم- ذلك بأن العقيدة هي الركيزة التي يقوم عليها ديننا الإسلام، فمن أفسدها، أو جحدها، أو كفر بها، بطل عمله مهما أكثر منه وحسبه صالحا، وحتى لو كان قد أقر قبل بالشهادتين، فإن إقراره يعتبر منقوضا بما ارتكب مما ينافي مقتضاهما مثله كمثل المتوضئ الذي يحدث ثم يصلي، فإن صلاته تكون - لنقضه وضوءه - بلا ريب باطلة شاء أم أبى. فكذلك مفسد العقيدة، أو الجاحد لها، أو الكافر بها- بمسلكه الشركي أو الكفري - أعماله باطلة شاء أم أبى {وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} (الأنعام آية 88)، {وَمَنْ يَكْفُرْ بِالإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ} (المائدة: آية 5) إن العقيدة بمثابة الروح للبدن، وهل تجد نبضة من حياة في بدن فاضت منه روحه؟.

إننا إذا جلنا جولات خاطفة متبصرة في المجتمعات الإسلامية، لألفيناها- إلا من رحم اللّه وحمى منها- أبداناً وهياكل لا روح فيها، لا تقيم للعقيدة الصحيحة وزنا، ولا تتبين معاني التوحيد والشرك، والسنة والبدعة، والحق والباطل، إذ اضطربت في أذهان أفرادها معالم الشريعة، ففقدوا بذلك الفرقان الذي يميز الخبيث من الطيب، ومن ثم لم يعنوا بالتعرف على اللّه، والتجرد له، واستهانوا بمراقبته وتقواه، وهل يوجد الفرقان في قلب المؤمن إلا بتقوى اللّه؟ {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَاناً} (الأنفال آية 29). وبهذا اختلت الموازين لدى من ينتسبون إلى الإسلام، فلم يميزوا بين ما يضرهم وبين ما ينفعهم، ولا بين عدوهم وبين حبيبهم، ولا بين من يقدم لهم طعاماً وبين من يجعلهم له طعاماً، وبين من يمد إليهم يده مصافحا، وبين من يمدها إليهم طاعناً، وأخذوا يسمعون لكل ناعق،.. ويجرون وراء كل داع، فعميت عليهم الأنباء، وأصبحوا في أمر مريج،.. وانتهى مطافهم إلى أن دب الخلاف فيما بينهم، وانكبوا على الدنيا وشهواتها يتنافسون..، فهزلت شخصياتهم..، وبهتت ألوانهم، وخفتت أصوات الحق فيهم- إلا من رحم اللّه ووفق-، ونظر إليهم أعداؤهم- أعداء اللّه - فوجدوهم هكذا غثاء كغثاء السيل، رغم بلوغ عددهم ما يقارب ألفا من الملايين، فما خشوا بأسهم واستهانوا بهم، وأخذوا يخططون لضرب وحدتهم أولا، فلما فرقوهم سهل عليهم التهامهم أمة تلو أمة ثانيا، ثم أخذ أعداء اللّه الدنيا بقوة، وأصلحوا فيها أمرهم، فبلغوا من التقدم ما حطوا به على سطح القمر وغيره من الكواكب- وصار ميزان العالم كفتين: كفة يشغلها ملاحدة شيوعيون، تقابلها كفة أخرى يشغلها صهاينة جشعون، يعاونهم صليبيون حاقدون. وكل من القوتين الباغيتين لا تحب الإسلام ولا ترضى عن المسلمين طالما أنهم مسلمون، وقد قرر الله تعالى هذه الحقيقة في قوله: {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُم} (البقرة آية 120)، ثم بين سبحانه طريق الحق وحذر من اتباع أهواء هؤلاء المتخبطين فقال: {وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ} (البقرة آية 120) - والملاحدة الشيوعيون أولى أن لا يرضوا عن المسلمين حتى ينسلخوا من دينهم ويتبعوا إلحادهم - ولا ينبغي أن نغمض أعيننا عن واقع المسلمين، ونهيم في ملذات الحياة الدينا غافلين، إنما يجب علينا أن نرفع غشاوة أعيننا، ونشحدآذاننا، ونفتح مغاليق قلوبنا، ثم نتدبر ونفكر كيف نسير لصد هذا الموج الإجرامي العنيف. لنلق نظرةَ على إخواننا المسلمين في الفلبين، وبورما، وتايلاند، وأفغانستان، وفلسطين المحتلة، وإريتريا، والصومال- لنرى ما يمارسه العتاة المجرمون أعداء اللّه مع المسلمين في تلك الأمم من حرب الإبادة ابتغاء طمس معالم الإسلام فيها، ومحاولة تحويلها- لا قدر اللّه- إلى بلاد كفر وإلحاد.

ونشحذ آذاننا، ونفتح مغاليق قلوبنا، ثم نتدبر، ونفكر كيف نسير لصد هذا الموج الإجرامي العنيف. لنلق نظرة على إخواننا المسلمين الفلبين، وبورما، وتايلاند، وأفغانستان، وفلسطين، وأريتريا والصومال - لنرى ما يمارسه العتاة المجرمون أعداء الله مع المسلمين في تلك الأمم من حرب الإبادة ابتغاء طمس معالم الإسلام فيها، ومحاولة تحويلها - لا قدر الله - إلى بلاد كفر وغلحاد.

ألا تتقطع نياط القلوب المؤمنة حين تترامى تلك الأنباء المفجعة بمحاولات وغدر أولئك الباغين الذين قتلوا وشردوا إخوتنا في اللّه بغير ذنب إلا أن يقولوا ربنا اللّه؟.

ألا تتمزق الصدور التي شرحها اللّه بالإسلام حين تحمل إذاعات العالم بيان ضاري المعارك التي يستميت فيها أبناء الإسلام المستضعفين في محاولة لحماية حماه؟ إن الدول الإسلامية مهما اختلفت مواقعها واتجاهاتها الخاصة إنما هي بحكم اللّه أمة واحدة فلماذا ندعها تتمزق وتتقطع أواصرها؟

أليس اللّه تعالى يقول: {إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ} (الأنبياء آية 92). فأين تطبيق هذا بين المسلمين؟، وأين تطبيق قول رسول اللّه صلى اللّه عليه وسلم: "مثل المؤمنين في توادهم وتعاطفهم وتراحمهم كمثل الجسد الواحد إذا اشتكى منه عضو تداعى له سائر الأعضاء بالسهر والحمى" (البخاري) ؟ وأين تطبيق قول اللّه تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ؟ تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ} (الصف آية 11) وأين الجهاد في سبيل اللّه لإنقاذ المسلمين الذين أحيط بهم؟ وسامهم المجرمون الغادرون ألوان العذاب؟ لا بالنفس نرى جهادا ولا بالمال- إلا من رحم اللّه- نجد بذلا؟ فلماذا؟ {يَا أَيُّهَا الَّذِينَ آمَنُوا مَا لَكُمْ إِذَا قِيلَ لَكُمُ انْفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الأَرْضِ أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنَ الآخِرَةِ؟ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الآخِرَةِ إِلاَّ قَلِيلٌ. إِلاّ تَنْفِرُوا يُعَذِّبْكُمْ عَذَاباً أَلِيماً وَيَسْتَبْدِلْ قَوْماً غَيْرَكُمْ وَلا تَضُرُّوهُ شَيْئاً وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} (التوبة آية 28، 29) {يَا قَوْمِ أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْداً حَسَناً؟ أَفَطَالَ عَلَيْكُمُ الْعَهْدُ؟ أَمْ أَرَدْتُمْ أَنْ يَحِلَّ عَلَيْكُمْ غَضَبٌ مِنْ رَبِّكُمْ فَأَخْلَفْتُمْ مَوْعِدِي؟} (طه: آية 86). هل هذا التخاذل عن الجهاد بالنفس خشية القتل؟

أليس اللّه تعالى يقول؟ {قُلْ لَنْ يُصِيبَنَا إِلاَّ مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ. قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلاَّ إِحْدَى الْحُسْنَيَيْنِ؟ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمُ اللَّهُ بِعَذَابٍ مِنْ عِنْدِهِ أَوْ بِأَيْدِينَا فَتَرَبَّصُوا إِنَّا مَعَكُمْ مُتَرَبِّصُونَ} (التوبة آية 51 ، 52). فنتيجة الجهاد بالنفس : إما نصر يحمل الخير ويرفع كلمة اللّه، وإما استشهاد لا موت معه بل حياة به عند اللّه - وهل هذا التخاذل من الأكثرين عن الجهاد بالمال خشية نفاذه؟ أليس اللّه تعالى قد ضمن الرزق لكل من خلق. وأنت ممن خلق- فطمأنك وأكد لك وقال لك: {وَفِي السَّمَاءِ رِزْقُكُمْ وَمَا تُوعَدُونَ فَوَرَبِّ السَّمَاءِ وَالأَرْضِ إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنْطِقُونَ} (الذاريات آية 22، 23)- ثم زاد اطمئنانك فبين أن ما لديه غير قابل للنفاذ إطلاقا فقال سبحانه: {إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ} - (ص آية 54).

أين عدة المسلمين الموحدة التي أمرهم اللّه تعالى بإعدادها لدحر أعداء الإسلام بأي اسم كانوا وعلى أي أرض وجدوا؟ أين تنفيذ أمره تعالى: {وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لا تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُم} (الأنفال آية 60).

لم هذا التباطؤ والانكباب على هذه الحياة المترفة التي حولت أغلب لبنات الأمم الإسلامية - إلا من رحم اللّه - إلى لبنات هشة ناعمة لا تقوى على مجابهات أعداء اللّه وصد شراستهم في تحركات غادرة بغية محو كيان المجتمع الإسلامي من خارطة العالم، وإذا في مجتمعاتهم الصارخة بالإلحاد والكفر- إن كل مؤمن يملأ قلبه أمل عريض، وضراعة إلى اللّه صادقة، أن يجمع شتات الأمم الإسلامية ويوحد فرقتها، ويبدد الخلافات بينها، ويجعلها أمة واحدة، معبودها رب واحد، وقدوتها إمام واحد، ونهجها كتاب واحد، ووجهتها قبلة واحدة، وغايتها- بإعلاء كلمة الله- واحدة.

إنه مما لا شك فيه أن اجتماع الأمم الإسلامية- وخاصة إذا دعمها الإيمان - يرهب أعداء اللّه، ويملأ قلوبهم رعبا وفزعا؛ ثم إن يد الله دائما على الجماعة المؤمنة، وهذا يستتبع نصره لها {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأَشْهَادُ} (غافر آية 51) لما ينصرف أكثر المسلمين عن هدى اللّه ويصبحون إمَعات؟ إن أحسن الناس أحسنوا تقليدا غير بصير على نهجهم؟ وإن أساءوا أساءوا تقليدا غير بصير كذلك على دربهم؟

إنني أتصور أن الذي صرف أكثر هؤلاء المسلمين عن الله إنما هو جهلهم بالله، ومن جهل اللّه جهل ما قال، وكما يقال: "من جهل شيئا عاداه". ومن ثم لما جهلوا اللّه عادوه، ولجئوا إلى غيره فأشركوا فحبطت أعمالهم، ولما جهلوا قول اللّه تعالى عادوه كَذلكَ، ولجئوا إلى قول غيره، فضلوا وتخبطوا، واستشرى فسادهم، وعم شقاؤهم. وصدق اللّه جل وعلا حين قال: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكا} (طه آية 124).

فلابد إذن للمسلم أن يتعرف على اللّه تعالى حتى يعبد إلها يعرفه، فتسلم له عباداته- وقد ذكر بعض العلماء فوائد معرفة صفات اللّه وأسمائه، وأفعاله وتقديسه عن النقائص، ونجمل هذه الفوائد - لعظيم أهميتها- فيما يلي:

1- أن معرفة اللّه تعالى هي من أشرف العلوم وأجلها على الإطلاق، إذ الاشتغال بفهمها والبحث التام عنها هو اشتغال بأعلى المطالب، وحصوله للعبد هو من أشرف المواهب.

2- أن معرفة اللّه تعالى تدعو إلى محبته، وخشيته، وخوفه، ورجائه، وإخلاص العمل له، وهذا هو عين سعادة العبد. ولا يمكن معرفة اللّه إلا بمعرفة أسمائه وصفاته وفهم معانيها؛ وقد اشتمل القرآن الكريم من تفصيلها، وبيان تعرف اللّه بها إلى عباده، وتعريفهم لنفسه كي يعرفوه ما لم يشتمل عليه غيره من بيان.

3- أن معرفة اللّه تعالى هي أحد أركان الإيمان، بل أفضلها وأصلها، وليس الإيمان مجرد قوله: "آمنت باللّه"من غير معرفته بربه، بل إن حقيقة الإيمان أن يعرف الرب الذي يؤمن به، بل ويجب عليه أن يبذل جهده في معرفة أسمائه وصفاته حتى يبلغ درجة اليقين، وبحسب معرفة العبد بربه تكون درجة إيمانه، فكلما ازداد معرفة بربه ازداد إيمانه، وكلما نقصت معرفته نقص إيمانه، وأقرب طريق يوصل إلى معرفة اللّه تعالى تدبر أسمائه وصفاته من نصوص القرآن والسنة، فإذا مر به اسم من أسماء اللّه تعالى أثبت له معناه، وما يتضمنه من صفات كمال مطلقة، ومع ذلك ينزهه سبحانه عما يضاد كماله.

4- أن اللّه تعالى خلق الخلق ليعبدوه، فيقول تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاَّ لِيَعْبُدُونِ} (الذاريات آية 36)، ولا يمكن أن يعبدوه دون أن يعرفوه، فلا بد من معرفتهم له سبحانه ليحققوا الغاية المطلوبة منهم والحكمة من خلقهم، والاشتغال بمعرفته سبحانه هو اشتغال العبد بما خلق له، وتركه وتضييعه إهمال لما خلق له، وقبيح بعبد لم تزل نعم اللّه عليه متواترة، وفضله عليه عظيم متوال من كل وجه، أن يكون جاهلا بربه، معرضا عن معرفته.

5- أن معرفة اللّه تعالى هي أصل الأشياء كلها، حتى أن العارف به سبحانه حق المعرفة يستدل بما عرف من صفاته، وأفعاله على ما يفعله، وعلى ما يشرعه من الأحكام، لأنه سبحانه لا يفعل إلا ما هو مقتضى أسمائه وصفاته، فأفعاله دائرة بين العدل والفضل والحكمة، وكذلك لا يشرع ما يشرعه من أحكام إلا حسب ما يقتضيه حمده وحكمته، وفضله وعدله. فأخباره كلها حق وصدق، وأوامره ونواهيه كلها عدل وحكمة [1] .

مما سلف يتبين أن معرفة اللّه تعالى لها من الأهمية العظمى للعبد ما لا يتصور استغناؤه عنه، لأنها الركيزة التي يقوم عليها حكمة إيجاده وهي عبادة اللّه تعالى وحده لا شريك له.

لهذا بدأت في محاولة لتنبيه من غفل من المسلمين إلى أهمية العقيدة الإسلامية- أساس هذا الدين- ليجعلوا منطلق أعمالهم منها، حتى تصح لهم بالبناء عليها جميع الأعمال، وعلى اللّه بعد ذلك في قبولها تنعقد الآمال.

ولقد تبلْور في فهمي ما أردت بيانه في بابين:

الباب الأول: باب (التعرف على اللّه تعالى):

وهذا الباب يشمل بدوره قضيتين: إحداهما: (مفهوم الربوبية) وقد أسلفت بيانها تحت عنوان: (مفهوم الربوبية) في أربع حلقات مضَيْنَ.

وثانيهما: (مفهوم الأسماء والصفات) وهي موضوع حلقاتي التي تبدأ بحلقتنا هذه، وأسأل اللّه أن يريني الحق حقا ويرزقني اتباعه، وحسن بيانه للناس.

وهذا الباب يشمل بدوره قضيتين كذلك: إحداهما: (مفهوم الإلهية).

وثانيتهما: (مفهوم التشريع) وذلك انطلاقا من قوله جل وعلا: {إِنِ الْحُكْمُ إِلاَّ لِلَّهِ أَمَرَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} (يوسف آية 40) حقا إن أكثر الناس لا يعلمون أن الحكم للّه وحده، وأن العبادة كذلك للّه وحده سبحانه.

وإلى هذا المقام، أجدني قد اقتربت من مدخل الموضوع الذي أريد أن أعالجه، وهو القضية الثانية من باب (التعرف على اللّه تعالى) وهي:-

(مفهوم الأسماء والصفات)

نقسم هذا الموضوع إلى مبحثين:

المبحث الأول: أسماء اللّه تعالى.

المبحث الثاني: صفات اللّه تعالى.

أولا أسماء الله تعالى

(الأسماء الحسنى)

معنى الأسماءِ: أسماء جمع اسم، والاسم: معناه لغة هو ما يعرف به الشيء ويستدل عليه.

وعند النحاة: هو ما دل على معنى في نفسه غير مقترن بزمن.

والاسم الأعظم: هو الاسم الجامع لمعاني صفات اللّه عز وجل.

واسم الجلالة: أو لفظ الجلالة: هو اللّه، وهو اسمه سبحانه وتعالى.

واصطلاحاَ: إذا قيل: أسماء اللّه تعالى، أو أسماء اللّه تعالى وصفاته، أو الأسماء والصفات، كان معنى الأسماء أسماء اللّه تعالى الحسنى التي تسمى بها سبحانه، واستأثر بها لنفسه جل وعلا.

لم سميت أسماء اللّه تعالى بالأسماء الحسنى؟

وردت تسمية الأسماء الحسنى في قول اللّه تعالى: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} (الأعراف آية 180) وفي قوله: {اللَّهُ لا إِلَهَ إِلاَّ هُوَ لَهُ الأَسْمَاءُ الْحُسْنَى} (طه آية 8). وسميت الأسماء الحسنى، لأنها حسن في الأسماع والقلوب، وتدل على توحيده، وكرمه وجوده، ورحمته، وأفضاله [2] كما أنها تدل على أحسن مسمى، وأشرف مدلول.

وكل اسم يدل على صفة كمال عظيمة، وبذلك كانت أسماء اللّه تعالى جميعا حسنى، فهي ليست أعلاماً محضة، إذ لو كانت كذلك ولم تتضمن صفات الكمال لم تكن حسنى، وكذلك لو دلت على صافات ليست بصفات كمال: كصفات نقص، أو صفات منقسمة إلى المدح.. والقدح لم تكن حسنى [3] .

فكل اسم من أسمائه تعالى دال على جميع الصفة التي اشتق منها لجميع معناها، وذلك نحو اسم الدال (العليم) الدال على أن له علما محيطاً عاما لجميع الأشياء، فلا يخرج عن علمه مثقال ذرة في الأرض ولا في السماء.

واسم (الرحيم) الدال عَلى أن له رحمة عظمية واسعة لكل شيء.

واسم (القدير) الدال على أن له قدرة عامة لا يعجزها شيء - ونحو ذلك.

ومن تمام كونها حسنى أنه لا يدعى إلا بها، ولذلك قال تعالى: {فَادْعُوهُ بِهَا} (الأعراف آية 180) [4] ..

ما سبب نزول آية {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} ؟

قال مقاتل وغيره من المفسرين: "نزلت هذه الآية في رجل من المسلمين كان يقول في صلاته: يا رحمن يا رحيم، فقال رجل من مشركي مكة: أليس يزعم محمد وأصحابه أنهم يعبدون ربا واحدا، فما بال هذا يدعو ربين اثنين فأنزل الله تعالى الآية" [5] .

هل حصرت الأسماء الحسنى بعدد معين؟

عن أبي هريرة رضي اللّه عنه قال: قال وسول اللّه صلى اللّه عليه وسلم: "إن للّه تسعا وتسعين اسما مائة إلا واحد من أحصاها دخل الجنة، وهو وتر يحب الوتر" أخرجاه في الصحيحين، و البخاري، وأخرجه الترمذي عن شعيب فذكره بسنده مثله، وزاد بعد قوله: "يحب الوتر": "هو الله الذي لا إله إلا هو الرحمن، الرحيم، الملك، القدوس، السلام، المؤمن، المهيمن، العزيز، الجبار، المتكبر، الخالق، البارئ، المصور، الغفار، القهار، الوهاب، الرزاق، الفتاح، العليم، القابض، الباسط، الخافض، الرافع، المعز، المذل، السميع، البصير، الحكم، العدل، اللطيف، الخبير، الحليم، العظيم، الغفور، الشكور، العلي، الكبير، الحفيظ، المقيت، الحسيب، الجليل، الكريم، الرقيب، المجيب، الواسع، الحكيم، الودود، المجيد، الباعث، الشهيد، الحق، الوكيل، القوي، المتين، الولي، الحميد، المحصي، المبدئ، المعيد، المحيي، المميت، الحي، القيوم، الواجد، الماجد، الواحد، الأحد، الفرد، الصمد، القادر، المقتدر، المقدم، المؤخر، الأول، الآخر، الظاهر، الباطن، الوالي المتعالي، البر، التواب، المنتقم، العفو، الرؤوف، مالك الملك، ذو الجلال والإكرام، المقسط، الجامع، الغني، المغني، المانع، الضار، النافع، النور، الهادي، البديع، الباقي، الوارث، الرشيد، الصبور" ثم قال الترمذي: "هذا حديث غريب، وقد روي من غير وجه أبي هريرة، ولا نعلم في كثير من الروايات ذكر الأسماء إلا في هذا الحديث"، ورواه ابن حبان في صحيحه من طريق صفوان به [6] .

ومعنى إحصاء الأسماء الحسنى المشار إليه في الحديث عند قوله صلى الله عليه سلم: "من أحصاها دخل الجنة"؛ هو: عدها، وحفظها، وفهم معانيها، ودعاء الله بها دعاء عبادة ودعاء مسألة.

والأسماء الحسنى ليست محصورة بعدد معين، ودليل ذلك: ما رواه الإمام أحمد عن عبد اللّه بن مسعود رضي اللّه عنه عن رسول اللّه صلى اللّه عليه وسلم أنه قال: "ما أصاب أحدا قط هم ولا حزن فقال: اللهم إني عبدك، وابن عبدك، وابن أمتكَ، ناصيتي بيدك، ماض فيّ حكمك، عدل فيّ قضاؤك، أسألك بكل اسم هو لك، سميت به نفسك، أو أنزلته في كتابك، أو علمته أحدا من خلْقك، أو استأثرت به في علم الغيب عندك، أن تجعلَ القران العظيم ربيع قلبي، ونور صدري، وجلاء حزني، وذهاب همي، إلا أذهب اللّه حزنه وهمًه، وأبدل مكانه فرجا"فقيل: يا رسول اللّه، أفلا نتعلمها؟ فقال: "بلى ينبغي لكل من سمعها أن يتعلمها". فقوله صلى اللّه عليه وسلم: "أو استأثرت به في علم الغيب عندك" دليل على أن اللّه تعالى سمى نفسه بأسماء لم ينزلها في كتابه، ولم يعلمها أحدا من خلقه، وإنما استأثر بها في علم الغيب عنده سبحانه، ومن ثم كان هذا دليلا على أن أسماء اللّه جل وعلا لم تحصر بعدد معين.

هل يجب الاقتصار على أسماء اللّه تعالى الواردة؟

لا شك أن أسماء اللّه تعالى توقيفية، بمعنى أنه ينبغي علينا أن نقف في تسمية اللّه تعالى

على ما ورد في الكتاب والسنة، لأننا لا نستطيع البتة أن نعرف الأسماء التي سمى الله بها نفسه بآرائنا، وباجتهاد من عند أنفسنا، لأن أسماءه تبارك وتعالى من الغيب الذي لا مجال لنا في بلوغه إلا أن يصلنا عن طريق الوحي الذي نزل على رسول اللّه صلى اللّه عليه وسلم.

بأي الأسماء ندعو اللّه تعالى؟

ذكرت آنفا أن اللّه تعالى يقول: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} (الأعراف آية 180) ويقول: {اللَّهُ لا إِلَهَ إِلاَّ هُوَ لَهُ الأَسْمَاءُ الْحُسْنَى} (طه آية 8).

فلما تسمى اللّه جل شأنه بأسماء كلها حسنى، أمرنا جل وعلا أن ندعوه بها لأنه هو وحده سبحانه الذي يعلم ما يستحق أن يسمى به من الأسماء التي تليق بجلاله وعظمته، وبما ينبغي أن يدعى به سبحانه.

ولدقة هذا الأمر ذكر كثير من أهل العلم أن الداعي ينبغي عليه أن يدعو اللّه بالاسم الذي يناسب مسألته: فيقول مثلا: يا رحمن ارحمني، يا غفار اغفر لي، يا تواب تب علي، يا رزاق ارزقني، يا حفيظ احفظني، يا كريم أكرمني- وهكذا - ولا يصح أن يدعو باسم لا يناسب مسألته كأن يقول يا غفار ارزقني، أو يا رزاق اغفر لي، أو يا حفيظ تب علي، وهكذا.

بل ذكر البعض أنه لا ينبغي أن ندعو اللّه سبحانه بالأسماء التي تبدو في ظاهرها أنها تحمل معنى الإضرار فقط بالعبد مثل: المانع، والضار، والمذل، والقابض، والخافض، والمميت. وذلك حتى لا يتصور متصور- بإفراد هذه الأسماء - أن أسماء اللّه تعالى من شأنها: أنها تحمل الضرر فحسب. ومن ثم ينبغي إذا ذكرت هذه الأسماء أن تذكر مع الأسماء المقابلة لها، مثل أن يقال: المعطى المانع، النافع الضار، المعز المذل، الباسط القابض، الرافع الخافض، المحيي المميت- وهكذا. ويسمي العلماء هذه الأسماء (بالأسماء المزدوجة). لأنه يذكر مع كل أسم منها ما يقابله في معناه مما يجعلهما زوجا.

الأسماء الحسنى تتضمن صفات الكمال العليا لله تعالى:

إن كل اسم من أسماء اللّه تعالى يتضمن صفة تناسبه بما يليق بجلال اللّه سبحانه وعظيم

شأنه. مثال ذلك: اسم (الرحمن) يتضمن ثبوت صفة الرحمة الذاتية للّه سبحانه، واسم (الرحيم) يتضمن ثبوت صفة الرحمة الفعلية للّه سبحانه، واسم (السميع) يتضمن ثبوت صفة السمع للّه سبحانه، واسم (البصير) يتضمن ثبوت صفة البصر للّه سبحانه، واسم (الرزاق) يتضمن ثبوت صفة الرزق للّه سبحانه. وهكذا نجد أن كل الأسماء الحسنى تتضمن صفات الكمال العليا للّه جل وعلا.

ليست كل صفة من صفات الله تعالى تشتق منها أسماء له سبحانه:

من الأمور الخطيرة التي يجب أن ننتبه إليها أنه: ليست كل صفة للّه تعالى يمكن أن نشتق منها اسما له سبحانه، ذلك لأن أسماء اللّه تعالى - كما سبق أن أسلفت - توقيفية يجب أن نقف عند ما ورد بها النص في الكتاب والسنة، ولا نزيد عليها باجتهاداتنا، لأن ذلك أمرَ من الغيب الذي لا مدخل لنا إليه.

وبيان ذلك أن اللّه تعالى يقول: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُم} (النساء آية 142) ويقول: {وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} (آل عمران آية 54).

ويقول: {وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} (الأنفال أية 20).

ويقول: {وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُمْ إِذَا لَهُمْ مَكْرٌ فِي آيَاتِنَا قُلِ اللَّهُ أَسْرَعُ مَكْرا} (يونس آية 21).

ويقول: {وَمَكَرُوا مَكْراً وَمَكَرْنَا مَكْراً وَهُمْ لا يَشْعُرُونَ} (النمل آية .3).

ويقول: {كَذَلِكَ كِدْنَا لِيُوسُف} (يوسف آية 76) ويقول: {إِنَّهُمْ يَكِيدُونَ كَيْداً وَأَكِيدُ كَيْداً} (الطارق آية ك 15، 16).

ويقول: {وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ.اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} (البقرة آية 14، 15).

ويقول: {فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ. أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ} (محمد آية 22، 24).

ويقول: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ} (البقرة آية 159). ويقول: {وَلَكِنْ لَعَنَهُمُ اللَّهُ بِكُفْرِهِمْ فَلا يُؤْمِنُونَ إلاَّ قَلِيلاً} (النساء آية 46)، ويقول: {يَا أَيُّهَا الَّذِينَ أُوتُوا الْكِتَابَ آمِنُوا بِمَا نَزَّلْنَا مُصَدِّقاً لِمَا مَعَكُمْ مِنْ قَبْلِ أَنْ نَطْمِسَ وُجُوهاً فَنَرُدَّهَا عَلَى أَدْبَارِهَا أَوْ نَلْعَنَهُمْ كَمَا لَعَنَّا أَصْحَابَ السَّبْتِ وَكَانَ أَمْرُ اللَّهِ مَفْعُولاً} ( النساء آية 47)، ويقول: {أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ وَمَنْ يَلْعَنِ اللَّهُ فَلَنْ تَجِدَ لَهُ نَصِيراً} (النساء آية 52).

ويقول: {أَلَمْ تَرَ إِلَى الَّذِينَ تَوَلَّوْا قَوْماً غَضِبَ اللَّهُ عَلَيْهِمْ} (المجادلة آية 14).

ويقول: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَوَلَّوْا قَوْماً غَضِبَ اللَّهُ عَلَيْهِم} (الممتحنة آية 13).

ويقول: {وَمَنْ يَفْعَلْ ذَلِكَ عُدْوَاناً وَظُلْماً فَسَوْفَ نُصْلِيهِ نَاراً} (النساء آية 30).

ويقول: {إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِنَا سَوْفَ نُصْلِيهِمْ نَاراً} (النساء آية 56).

ويقول: {إِنْ يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِنْ بَعْدِكُمْ مَا يَشَاء} (الأنعام آية 133).

ويقول: {وَيَسْتَخْلِفُ رَبِّي قَوْماً غَيْرَكُمْ} (هود آية 57).

ويقول: {وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآياتِنَا} (الأعراف آية 64). ويقول: {ثُمَّ أَغْرَقْنَا الآخَرِينَ} (الشعراء آية 66 والصافات آية 82).

ويقول: {فَيَسْخَرُونَ مِنْهُمْ سَخِرَ اللَّهُ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ} ( التوبة آية 79).

ويقول: {لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنْفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ} (المائدة آية 80).

ويقول: {فَالْيَوْمَ نَنْسَاهُمْ كَمَا نَسُوا لِقَاءَ يَوْمِهِمْ هَذَا} (الأعراف آية 51).

ويقول: {نَسُوا اللَّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ} (التوبة آية 67).
ويقول: {فَذُوقُوا بِمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا إِنَّا نَسِينَاكُم} (السجدة آية 14).

ويقول: {وَقِيلَ الْيَوْمَ نَنْسَاكُمْ كَمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا} (الجاثية آية 34).

ويقول: {وَدَمَّرْنَا مَا كَانَ يَصْنَعُ فِرْعَوْنُ وَقَوْمُهُ وَمَا كَانُوا يَعْرِشُونَ} (الأعراف آية 137).

ويقول: {فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيراً} (الإسراء آية 16).

ويقول: {ثُمَّ دَمَّرْنَا الآخَرِينَ} (الشعراء آية172)، ويقول: {فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ مَكْرِهِمْ أَنَّا دَمَّرْنَاهُمْ وَقَوْمَهُمْ أَجْمَعِينَ} (النمل آية 51)، ويقول: {دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا} (محمد آية 10).

ويقول رسول اللّه صلى اللّه عليه وسلم: "ينزل ربنا إلى السماء الدنيا كل ليلة حين يبقى ثلث الليل الآخر، فيقول: من يدعوني فأستجيب له؟ من يسألني فأعطيه؟ من يستغفرني فأغفر له؟" (متفق عليه).

ويقول: "للّه أشد فرحا بتوبة عبده المؤمن من رجل بأرض فلاة دوية مهلكة ومعه راحلته عليها طعامه وشرابه، فنزل عنها فنام- وراحلته عند رأسه، فاستيقظ وقد ذهبت، فذهب في طلبها فلم يقدر عليها حتى أدركه الموت من العطش، فقال: واللّه لأرجعن فلأموتن حيث كان رحلي، فرجع فنام، فاستيقظ. فإذا راحلته عند رأسه فقال: اللهم أنت عبدي وأنا ربك، أخطأ من شدة الفرح" (رواه البخاري).

ويقول: "يضحك اللّه إلى رجلين يقتل أحدهما الآخر كلاهما يدخل الجنة" (متفق عليه). في الآيات والأحاديث التي أوردتها، نجد أفعالا لربنا سبحانه وتعالى وهي: على حسب ترتيب الأحاديث كما يلي:

أفعال: الخداع، المكر، الكيد، الاستهزاء، الإصمام، والإعماء، اللعن، الغضب، الإصلاء، الاستخلاف، الإغراق، السخرية، السخط، النسيان، التدمير، النزول، الفرح، الضحك. فهل يمكن أن نشتق من هذه الأفعال- وأمثالها- أسماء للّه تعالى فنسميه جل وعلا بالأسماء الآتية؟: الخادع أو المخادع، الماكر، الكايد، المستهزئ، المصم، المعمي، اللاعن، الغاضب، المُصْلي، المستخلف، المُغرق، الساخر، الساخط، الناسي، المدمر، النازل الفرح، الضاحك؟ لا ينبغي أن نسمي اللّه بهذه الأسماء، ونقرنها بالأسماء الحسنى كالرحمن، والرحيم، والغفور، والودود، واللطيف، والعلي، والكبير، والسميع، والبصير، ونحو ذلك مما سمى اللّه تعالى به نفسه من أسمى وأجل وأعظم الأسماء.

والسبب في أنه لا ينبغي ولا يشرع لنا أن نسمي اللّه سبحانه بمثل تلك الأسماء كالخادع وما ماثل ذلك أمران:

الأمر الأول: أنه لم يرد بها النص في الكتاب أو السنة .

الأمر الثاني: أن من هذه الأسماء (كالخادع أو المخادع، والماكر، والكايد، والمستهزئ، والغاضب، والناسي، والمدمر وما ماثلها) ليست ممدوحة على إطلاقها، بل تمدح في مواضع، وتذم في مواضع أخرى [7] ، ومن ثم لا يجوز أن تطلق أفعالها على اللّه مطلقا، فلا ينبغي أن يقال بإطلاق: إن الله تعالى يخادع أو يستهزئ، أو يغضب؛ أو ينسى، أو يدبر، كما لا ينبغي أن يشتق منها أسماء يسمى بها سبحانه، وذلك لأن اللّه جل وعلا لم يصف نفسه بالخداع، والمكر، والكيد، والاستهزاء، والغضب، النسيان، والتدمير، وما ماثل ذلك، إلا على وجه الجزاء لمن فعل ذلك بغير حق، أو استحق أن يجازى به بحق على فعله- والجزاء إنما يكون من جنس العمل، فمن خدع يستحق أن يخدع، ومن مكر يستحق أن يمكر به، ومن نسي الله يستحق أن ينساه اللّه، ومن فسق استحق أن يدمر، وهكذا لا يجازى اللّه جل وعلا إلا من يستحق المجازاة بالحق والعدل.

إن المخادع حين يخادع بباطل وظلم، أو الماكر حين يمكر بباطل وظلم، أو الكايد حين يكيد بباطل وظلم، أو المستهزئ حين يستهزئ بباطل وظلم، والناسي حين ينسى بباطل وظلم، والفاسق حين يرتكب فسقه بباطل وظلم، يكون أكمل الحكمة من اللّه تعالى حين يخادعه، أو يمكر به، أو يكيده، أو يستهزئ به، أو ينساه، أو يدمره بالحق والعدل. ومن ثم فلا يشرع أن يوصف الله تعالى بتلك الأفعال المذكورة ولا أن يسمى بأسماء تشتق منها على وجه الإطلاق، لأن اللّه تعالى لم يصف بمثل أفعال الخداع، والمكر، والكيد، والاستهزاء، والنسيان، والتدمير، وما ماثل ذلك مطلقاً، ولا أدخل ذلك في أسمائه الحسنى. "ومن ظن من الجهال المصنفين في شرح الأسماء الحسنى أن من أسمائه الماكر، المخادع، المستهزئ، الكائد، فقد فاه بأمر عظيم تقشعر منه الجلود، وتكاد الأسماع تصم عند سماعه. وغر هذا الجاهل أنه سبحانه وتعالى أطلق على نفسه هذه الأفعال، فاشتق له منها أسماء، وأسماؤه كلها حسنى، فأدخلها في الأسماء الحسنى، وأدخلها وقرنها بالرحيم، الودود، الحكيم، الكريم - وهذا جهل عظيم- فإن هذه الأفعال ليست ممدوحة مطلقا، بل تمدح في موضع وتذم في موضع، فلا يجوز إطلاق أفعالها على اللّه مطلقا، فلا يقال إنه تعالى يمكر ويخادع يستهزئ ويكيد، فكذلك بطريق الأولى لا يشتق له منها أسماء يسمى بها، بل إذا كان لم يأت في أسمائه الحسنى المريد، ولا المتكلم، ولا الفاعل، ولا الصانع، لأن مسمياتها تنقسم إلى ممدوح ومذموم، وإنما يوصف بالأنواع المحمودة منها كالحليم، والحكيم، والعزيز، والفعال لما يريد، فكيف يكون منها الماكر، المخادع، المستهزئ ؟ ثم يلزم هذا الغالط أن يجعل من أسمائه الحسنى: الداعي، وآلاتي، والجائي، والذاهب، والقادم، والرائد، والناسي، والقاسم، والساخط، والغضبان، واللاعن، إلى أضعاف أضعاف ذلك من الأسماء التي أطلقت على نفسه أفعالها في القرآن - وهذا لا يقوله مسلم ولا عاقل. والمقصود أن اللّه سبحانه لم يصف نفسه بالكيد، والمكر، والخداع إلا على وجه الجزاء لمن فعل ذلك بغير حق، وقد علم أن المجازاة على ذلك حسنة من المخلوق، فكيف من الخالق سبحانه؟" [8] وإني لأستحسن أن أسوق هنا المثل الذي ذكره الإمام ابن القيم في بيان كيف كاد اللّه تعالى ليوسف عليه السلام مجازاة لإخوته على ما فعلوه، وذلك في عباراته الآتية:- "إن جزاء المسيء بمثل إساءته جائز في جميع الملل، مستحسن في جميع العقول، لهذا كاد سبحانه ليوسف (عليه السلام) حين أظهر لإخوته ما أبطن خلافه جزاء لهم على كيدهم له مع أبيه، حيث أظهروا له أمرا وأبطنوا خلافه، فكان هذا من أعدل الكيد الذي قال فيه تعالى: {كَذَلِكَ كِدْنَا لِيُوسُفَ مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِكِ إِلاَّ أَنْ يَشَاءَ اللَّهُ} (يوسف آية 76) فإن إخوته فعلوا به مثل ذلك حتى فرقوا بينه وببن أبيه وادعوا أن الذئب أكله، ففرق بينهم وبين أخيهم بإظهار أنه سرق الصواع، ولم يكن ظالما لهم بذلك الكيد حيث كان مقابلة ومجازاة، ولم يكن أيضا ظالما لأخيه الذي لم يكده... بل كان إحسانا إليه وإكراما له في الباطن، وإن كان طريقة ذلك مستهجنة، لكن لما ظهر بالآخرة براءته ونزاهته مما قذفه به، وكان ذلك سببا إلى اتصاله بيوسف واختصاصه به، لم يكن في ذلك ضرر عليه، يبقى أن يقال: وقد تضمن هذا الكيد إيذاء أبيه وتعريضه لألم الحزن على حزنه السابق، فأي مصلحة كانت ليعقوب (عليه السلام) في ذلك؟ فيقال: هذا من امتحان اللّه تعالى له، ويوسف إنما فعل ذلك بالوحي، واللّه تعالى لما أراد كرامته، كمل له مرتبة المحنة والبلوى ليصبر فينال الدرجة التي لا يصل إليها إلا على حسب الابتلاء، ولو لم يكن في ذلك إلا تكميل فرحه وسروره باجتماع شمله بحبيبه بعد الفراق، وهذا من كمال إحسان الرب تعالى، أن يذيق عبده مرارة الكسر قبل حلاوة الجبر، ويعرفه قدر نعمته عليه بأن يبتليه بضدها" [9] ثم قال: "فعلم أنه لا يجوز ذم هذه الأفعال على الإطلاق، كما لا تمدح على الإطلاق، والمكر والكيد والخداع لا يذم من جهة العلم، ولا من جهة القدرة، فإن العلم والقدرة من صفات الكمال، وإنما يذم من جهة سوء القصد، وفساد الإرادة، وهو أن الماكر المخادع يجور، ويظلم بفعل ما ليس له فعله، أو ترك ما يجب عليه فعله" [10] .

وقال في موضع آخر: "والصواب أن معانيها- (أي معاني هذه الألفاظ) تنقسم إلى محمود، ومذموم، فالمذموم، منها: يرجع إلى الظلم والكذب، فما يذم منها إنما يذم لكونه متضمنا للكذب، أو الظلم، أوْ لَهماَ جميعاً. وهذا هو الذي ذمه اللّه تعالى كما في قوله سبحانه: {يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلاَّ أَنْفُسَهُم} (البقرة آية 9)، فإنه ذكر هذا عقيب قوله: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ} (البقرة آية 8). فكان هذا القول منهم كذبا وظلما في حق التوحيد والإيمان بالرسول واتباعه، وكذلك قوله: {أَفَأَمِنَ الَّذِينَ مَكَرُوا السَّيِّئَاتِ أَنْ يَخْسِفَ اللَّهُ بِهِمُ الأََرْض} (النمل آية 45)، وقوله: {وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلاَّ بِأَهْلِهِ} (فاطر آية 43)، وقوله: {وَمَكَرُوا مَكْراً وَمَكَرْنَا مَكْراً وَهُمْ لا يَشْعُرُونَ. فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ مَكْرِهِمْ أَنَّا دَمَّرْنَاهُمْ} (النمل آية 50، 51).

ثم قال على هذه الألفاظ: "أنها منقسمة إلى محمود ومذموم، فما كان منها متضمنا للكذب والظلم فهو مذموم، وما كان منها بحق وعدل ومجازاة على القبيح فهو حسن محمود" [11] .

بيان الأسماء الحسنى التي وردت النصوص بها في الكتاب والسنة:

أولا: ما ورد في القرآن الكريم بحسب ترتيب السور [12] :

سورة الفاتحة:

وردت فيها الأسماء الآتية: الله- الرب- الرحمن- الرحيم- المالك.

اللّه:

هو اسم الجلالة. وهو علم على الرب أي اسم للرب تبارك وتعالى- ويقال إنه الاسم الأعظم، لأنه يوصف بجميع الصفات كما قال تعالى: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ. هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ. هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الأَّسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالأََرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} (الحشر آية 22، 23، 24) [13] .

وقد ورد ذكر اسم (اللّه) في القران الكريم في مواضع متفرقة ثمانين وتسعمائة مرة [14] .

وهذا التكرار العديد لهذا الاسم يدل على مدى عظمته وأهميته.

واختلف في: هل هو مشتق؟ أو غير مشتق؟ (أي جامد)؟ : فقال البعض: إنه جامد لم يشتق من غيره، ذلك لأن اسمه تعالى أزلي، والأزلي في سبقه لم يؤخذ من غيره، ومن ثم فهو اسم علم محْض كسائر الأعلام المحْضة التي لا تتضمن صفات تقوم بمسمياتها.

وقال البعض: إنه مشتق: واختلفوا في اشتقاقه: فقال فريق: إنه مشتق من أله الذي مضارعها: يأله، ومصدرها: الآلهة، وألوهةَ، وألوهيةَ ومعنى أَله: عبد. وهذا الرأي هو الراجح. وقال فريق آخر: إنه مشتق من أَله الذي مضارعها: يأله، ومصدرها: أَلَهاً. ومعنى أله: تحير. وهذا الرأي مرجوح.

وقال القرطبي في تفسيره الجزء الأول ص 102: "روى سيبويه عن الخليل أن أصله (ألاَه) مثل فعال، فأدخلت الألف واللام بدلا من الهمزة. قال سيبويه: مثل الناس أصله: أناس. وقيل أصل الكلمة (لاه) وعليه دخلت الألف واللام للتعظيم، وهذا اختيار سيبويه".

وقال الشوكاني في تفسيره الجزء الأول ص 18: "أصل اسم (اللّه) إله: حذفت الهمزة وعوضت عنها أداة التعريف فلزمت".

ومعنى اسم الجلالة (اللّه):

أنه المعبود وحده، الذي لا يستحق العبادة بجميع أنواعها سواه، ولهذا كانت الحكمة في خلقه للثقلين أن يحققوا هذه العبادة مجردة له وحده سبحانه، وهذا ما أشار إليه في قوله جل وعلا: {وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاَّ لِيَعْبُدُونِ} (الذاريات آية 56).

هل يشرع ذكر اللّه باسم الجلالة (اللّه) مفردا ؟

وأجد من المناسب وأنا أتكلم عن اسم الجلالة، أن أشير إلى ما يلجأ إليه بعض الجاهلين من المسلمين من ذكر اللّه باسم الجلالة مفردا- ذلك أننا نرى البعض منهم يجعل له وردا يردد فيه اسم الجلالة (اللّه) مرات عديدة كألف مرة، أو ألفين أو أكثر أو أقل؛ بل وقد تجتمع مجموعة من الناس يرددون اسم الجلالة (اللّه) رافعين أصواتهم، ويبدءون بقولهم: اللّه، اللّه اللّه، وهم جالسون مغمضي أعينهم، أو هم واقفون يتمايلون ذات اليمين وذات اليسار، ويقفزون بين الحين والآخر إلى أعلى، يتوسطهم قائد، يصفق بيديه، وبجواره أحيانا امرأة تتمايل كذلك تنشدهم أناشيد كفرية ماجنة، تدق على طبل بيدها، يلاصقها خليع يتمايل وهو يؤدى نغمات مزمار هي صفير يتسق مع الطبل والتصفيق، حتى يصير جو هذا الجمع كأنه ماخور حفته الشياطين من كل جانب، يتصاعد منه لهيب الإثم كأنما فتح على أبواب جهنم والعياذ باللّه، ثم يدعى أولئك المخبولون أنهم بهذا الراقص الداعر، وهذه الوقاحة المتَردّية التي لا يليق صدورها من عاقل، وهذه الأصوات المنكرة التي لا تميز منها سوى (أه، أه، أه)- (حع، حع، حع) أو (هو، هو، هو) أنهم يذكرون اللّه.

فمن قال إن الله قد شرع أن يذكر باسمه مفردا؟

ومن قال إن من أسماء اللّه: أه..؟ أو حع..؟ أو هو..؟

ومن قال إن الاختلاط بين الرجال والنساء الأجنبيات- فضلا عن التصاقهم بهن في تمايلهم الفاجر- قد شرعه اللّه؟

ومن قال إن الذكر جماعة له سند من الشرع الحنيف؟

ومن قال إن الذكر بهذه الأصوات المنكرة المزعجة قد جاءت به النصوص؟

ومن ثم فإنني أوجز بيان الحق في هذا الموضع كما جاءت به الأدلة الصحيحة فيما يلي:

أولا: أنه لم يشرع أن يذكر اللّه باسمه مفردا: فما ذكر الرسول صلى اللّه عليه وسلم قط ربه باسمه مفردا، إذ لم يرد نص واحد يدل على أنه ذكر باسم (الله) أو (حي) أو (هو) أو (لطيف) أو (قدوس)، بل إن كل ذكره صلى اللّه عليه وسلم كان جملا تفيد معاني كاملة، ومما ثبت عنه قوله: "خير ما قلته أنا والنبيون من قبلي: لا إله إلا الله وحده لا شريك له، له الملك وله الحمد وهو على كل شيء قدير" بل ويعلمنا صلى الله عليه وسلم الذكر المشروع في مثل ما يأتي:

1- قوله: "من قال لا إله إلا اللّه وحده لا شريكَ له، له الملك، وله الحمد، وهو على كل شيء قدير في يوم مائة مرة، كانت له عدل عشر رقاب، وكتبت له مائة حسنة، ومحيت عنه مائة سيئة، وكانت له حرزا من الشيطان يومه ذلك حتى يمس، ولم يأت أحد بأفضل مما جاء إلا رجل عمل أكثر منه" أخرجه البخاري ومسلم.

2- وقوله: "من قال سبحان الله وبحمده في يوم مائة مرة، حطت عنه خطاياه وإن كانت مثل زبد البحر" أخرجه البخاري ومسلم.

3- وقوله: "كلمتان خفيفتان على اللسان، ثقيلتان في الميزان، حبيبتان إلى الرحمن: سبحان اللّه وبحمده، سبحان اللّه العظيم" أخرجه الصحيحان.

4- وقوله: "لأن أقول سبحان اللّه، والحمد الله، ولا إله إلا اللّه، واللّه أكبر، أحب إلي مما طلعت عليه الشمس"أخرجه مسلم.

5- وقوله "أحب الكلام إلى اللّه تعالى أربع، لا يضرك بأيهن بدأت، سبحان اللّه، والحمد الله، ولا إله إلا اللّه، واللّه أكبر" أخرجه مسلم.

6- وقوله: "من قال حين يصبح وحين يمسي: سبحان اللّه وبحمده، مائة مرة لم يأت أحد يوم القيامة بأفضل مما جاء به إلا أحد قال مثل ما قال، أو زاد عليه" أخرجه مسلم.

7- وقوله: "سيد الاستغفار: اللهم أنت ربي، لا إله إلا أنت، خلقتني وأنا عبدك، وأنا على عهدك ووعدك ما استطعت، أعوذ بكَ من شر ما صنعت، أبوء لك بنعمتك علي، وأبوء بذنبي، فأغفر لي، فإنه لا يغفر الذنوب إلا أنت. من قالها حين يمسي فمات من ليلته، دخل الجنة، ومن قالها حين يصبح فمات من يومه، دخل الجنة" أخرجه البخاري.

8- وقوله: "ما من عبد يقول في صباح كل يوم، ومساء كل ليلة، بسم اللّه الذي لا يضر مع اسمه شيء في الأرض ولا في السماء، وهو السميع العليم، ثلاث، لم يضره شيء" قال الترمذي: "حديث حسن صحيح".

9- وقوله: "إذا أتيت مضجعك فتوضأ وضوءك للصلاة، ثم اضجع على شقك الأيمن، وقل: اللهم أسلمت نفسي إليك، وفوضت أمري إليك، وألجأت ظهري إليك رغبة ورهبة إليك، لا ملجأ ولا منجا منك إلا إليك، آمنت بكتابك الذي أنزلت، وبنبيك الذي أرسلت. فإن متَ من ليلتك مت على الفطرة، واجعلهن آخر ما تقول" متفق عليه.

1- وقوله: "دعوة ذي النون إذ دعا بها في بطن الحوت: لا إله إلا أنت سبحانك إني كنت من الظالمين لم يدع بها رجل مسلم في شيء قط إلا استجاب الله له" أخرجه الترمذي.

هذه أمثلة الذكر المشروع الذي أمرنا به رسول الله صلى الله عليه وسلم، وكله جمل مفيدة، وليس هناك حديث واحد صحيح يفيد الذكر بالاسم المفرد. وإن لم يقبل الضائعون هدي رسول الله صلى الله عليه وسلم، فليأتوني بأثارة من علم تؤيد زعمهم إن كانوا صادقين.

ثانيا:

أما أن يكون هناك أسماء لله تعالى هي (أه) أو (حع) أو (هو)، فذلك ما لا يعقل، فضلا عن أنه لم يرد بمثل هذا أي نص، ولا يقر إنسان في رأسه ذرة من عقل أن هذه أسماء لله تعالى، ذلك بأن أسماءه كلها حسنى، ليس منها اسم قبيح أو ناب في لفظه أو في معناه. والله تعالى يقول: {وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} (الأعراف آية 180)

ثالثا :

وأما الاختلاط بين الرجال والنساء الأجنبيات، فذلك ما لم يشرعه ديننا الإسلام، فالرسول صلى الله عليه وسلم يقول: "ما خلا رجل وامرأة إلا كان الشيطان ثالثهما" فضلا عن أن ما ينتج من الاختلاط المحرم من التصاق وتمايل وخلاعة ومجون، وطبل وزمر ورقص باسم ذكر الله، كلها من المنكرات الفاحشة التي حرمها الإسلام، واعتبرها وسائل مؤدية إلى الزنا، وهو قد سد كل ذريعة توصل إلى محرم، فقال تعالى: {وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً} فعبر القرآن الكريم بقوله: {وَلا تَقْرَبُوا الزِّنَى} ولم يقل: "ولا تزنوا". وذلك لأن التعبير الأول يحرم الاقتراب من كل ذريعة تؤدي إلى الزنا من: نظر، واختلاط، والتصاق، ومجالسة، وكل ما يفضي إلى الزنا، وجعل كل ذريعة تفضي إلى المحرم محرمة.

رابعا:

وأما الذكر جماعة، فلم يرد نص إطلاقا على مشروعيته، ولذلك فإن الذكر بصورة جماعية إنما هو بدعة غير مشروعة، لم يفعلها رسول الله صلى الله عليه وسلم، ولا صحابته الكرام رضوان الله عليهم، وما لم يشرعه رسول الله صلى الله عليه وسلم فلا يكون بعده مشروعا، لذلك وضع لنا الأساس في ذلك في قوله: "من عمل عملا ليس عليه أمرنا فهو رد" وفي قوله: "من أحدث في أمرنا ما هذا ما ليس منه فهو رد".

خامسا:

وأما رفع الصوت بالذكر فلم ترد بها النصوص، بل إنها وردت بخلافه، فقد قال تعالى: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ} (الأعراف آية 55)، وقال: {وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعاً وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالآصَالِ وَلا تَكُنْ مِنَ الْغَافِلِينَ} (الأعراف آية 205).

ولما رفع بعض الصحابة أصواتهم بالذكر- ولا شك أنهم ما عرفوا سوى الذكر المشروع- وسمعهم الرسول صلى اللّه عليه وسلم قال لهم: "أيها الناس اربعوا على أنفسكم، فإنكم لا تدعون أصم ولا غائبا، إنما تدعون سميعا بصيرا قريبا، إن الذي تدعونه أقرب إلى أحدكم من عنق راحلته"- متفق عليه- ومن ثم فإن ما تعارف عليه أولئك الجاهلون من الذكر المفرد والجماعي والجهري، إنما هو وحي الشيطان الذي أوقعهم به في شركه، بل وألقى هذا الرجيم في روع أوليائه أن الذكر بالألفاظ الأعجمية مثل: آهيا، شراهيا، أصباؤت آل شداى، آج أهوج، جلجلوت، إنما هو ذكر شرعي كذلك بزعم أن هذه الألفاظ هي أسماء الله تعالى باللغة العبرانية أو السوريانية [15] .

أليس في القران الكريم والسنة المشرفة وما ضماه من أسماء اللّه الحسنى وبيان الذكر المشروع بها غنية عما سواهما لأولئك الدجالين فيما يأفكون؟

ألا قتل الخراصون، الذين هم في غمرة ساهون، والذين يلحدون في أسماء اللّه تعالى، إنهم سيجزون ما كانوا يعملون.

احتجاج الجاهلين بقوله تعالى: {قُلِ اللَّهُ} على الذكر المفرد:

وقد يحتج بعض الجاهلين بقول اللّه تعالى: {قُلِ اللَّهُ} في الآية رقم 91 من سورة الأنعام على مشروعية الذكر المفرد.

وردا على هذا الاحتجاج أحيل أولئك الجاهلين على هذه الآية ليقرأوها كاملة، حتى يعلموا أن المراد بهذا الأمر من اللّه لرسوله صلى اللّه عليه وسلم ليس أمرا بالذكر (بالاسم المفرد) كما يزعمون، وإنما هو جواب لمن أنكر أن اللّه لم ينزل وحيا على بشر. ولا أتركهم يبحثون عن الآية المذكورة، فلعلهم لا يهتدون إلى مكانها في المصحف فأضعها أمام ناظرهم ومن كان منهم يحمل في رأسه عقلا، فإنه سوف يدرك الحق فيها إن كان منصفا. أما الآية فهي قوله جل وعلا: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنْزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ قُلْ مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى نُوراً وَهُدىً لِلنَّاسِ؟ تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيراً وَعُلِّمْتُمْ مَا لَمْ تَعْلَمُوا أَنْتُمْ وَلا آبَاؤُكُمْ قُلِ اللَّهُ ثُمَّ ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ} (الأنعام آية 91).

ويبين لمن كان له قلب أو ألقى السمع وهو شهيد أن الآية يوجز معناها فيما يلي:

أن اليهود والمشركين نفوا الرسالة، وزعموا أن اللّه ما أنزل على بشر من شيء، أي من الرسالة، فمن قال هذا فما قدر اللّه حق قدره، ولا عظمه حق عظمته، إذ هذا قدح في حكمته، وزعم أنه يترك عباده هملا لا يأمرهم ولا ينهاهم، ونفي لأعظم منة امْتن اللّه بها على عباده وهي الرسالة التي لا طريق للعباد إلى نيل السعادة والكرامة والفلاح إلا بها، ولما بين الله حال هؤلاء المنكرين، أمر رسول اللّه صلى اللّه عليه وسلم أن يقول لهم كلمتين: الأولى سؤال: وهي: {قُلْ: مَنْ أَنْزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى نُوراً وَهُدىً لِلنَّاسِ؟} والثانية: جواب: وهي {قُلِ: اللَّهُ} أي أن اللّه جلت حكمته هو الذي أنزل الكتاب على موسى عليه السلام: ثم أمر اللّه تعالى رسوله صلى اللّه عليه وسلم أن يترك أولئك المكذبين يخوضوا ويلعبوا حتى يلاقوا يومهم الذي يوعدون [16] .

فأين إذن هذا الذكر بالاسم المفرد ؟ الذكر يزعمه أولئك الذين أغرقهم أئمة الضلال، وباعدوا بينهم وبين الحق كما تباعد المشرق عن المغرب، حتى صار هؤلاء القوم لا يكادون يفقهون حديثا؟

الرب:

هو اسم من أسماء اللّه تعالى، التي تضمنتها نصوص القرآن الكريم. ولا يقال في غيره إلا بالإضافة. وقد قالوه في الجاهلية للملك. وقال في الكشاف: "الرب المالك. ومنه قول صفوان لأبى سفيان: لأن يربني رجل من قريش أحب إلي من أن يربني رجل من هوازن".

وقال القرطبي في تفسيره: والرب السيد ومنه قوله تعالى: {اذْكُرْنِي عِنْدَ رَبِّك} وفي الحديث "أن تلد الأمة ربتها.." والرب: المصلح، والمدبر، والجابر، والقائم. قال: والرب المعبود- ومنه قول الشاعر:

لقد هان من بالت عليه الثعالب [17] .

أربَ يبول الثعلبان برأسه

وقد ذكر ابن كثير: أن الرب: هو المالك المتصرف. ولا يقال (الرب) معرفا بالألف واللام إلا لله تعالى، ولا يجوز استعمال كلمة الرب لغير اللّه إلا بالإضافة فنقول: رب الدار، ورب السيف. وأما الرب. فلا يقال إلا للّه عز وجل [18] .

ومعنى كلمة الرب لغة: هو السيد المربي واصطلاحا: هو المالك، الخالق، البارئ، المصور، المعطي المانع، النافع الضار، الرافع الخافض، الباسط القابض، المحيي المميت، المدبر لأمر هذا الكون. (وهذا على ما فصلت القول فيه في حلقات (مفهوم الربوبية) بهذه المجلة في سنتها الحادية عشرة) [19] فليرجع إليها من شاء.

والرب هو المربي لجميع العالمين، وهم من سوى اللّه: بخلقه لهم، وتسخير ما يصلح لحياتهم، وإنعامه عليهم بالنعم العظيمة التي لو فقدوها لم يمكن لهم البقاء. فما بهم من نعمة فمنه تعالى. وتربيته سبحانه لخلقه نوعان: عامة وخاصة.

فالعامة: هي خلقه للمخلوقين، ورزقهم وهدايتهم لما فيه مصالحهم التي فيها بقاؤهم في الدنيا.

والخاصة: تربيته لأوليائه، فيربيهم بالإيمان، ويوفقهم له، ويكملهم، ويدفع عنهم الصوارف والعوائق الحائلة بينهم وبينه: وحقيقتها: تربية التوفيق لكل خير، والعصمة من كل شر، ولعل هذا المعنى هو السر في كون أكثر أدعية الأنبياء بلفظ الرب [20] ، فإن مطالبهم كلها تحت ربوبيتة الخاصة [21] .

وقد ورد ذكر هذا الاسم بصيغ مختلفة في القرآن الكريم تسعمائة مرة على النحو التالي:

رب: ذكرت أربعا وثمانين مرة. ربا: ذكرت مرة واحدة. ربك: ذكرت أربعين ومائتي مرة. ربكم: ذكرت ثماني عشرة ومائة مرة. ربكما: ذكرت ثلاثا وثلاثين مرة. ربنا: ذكرت إحدى عشرة ومائة مرة. ربه: ذكرت ستا وسبعين مرة. ربها: ذكرت تسع مرات. ربهم: ذكرت خمسا وعشرين ومائة مرة. ربهما: ذكرت ثلاث مرات. ربي: ذكرت مائة مرة [22] .

وتكرار هذا الاسم على هذا النحو المتعدد بصيغ مختلفة يدل على مدى عظمة وأهميته.

الرحمن:

هو اسم الله تعالى مشتق من الرحمة على وجه المبالغة، وهو على وزن فعلان، (وفعلان تفيد الامتلاء). والرحمن أشد مبالغة من الرحيم. والرحمن مشتق بخلاف من قال وزعم أنه غير مشتق: ودليل ذلك ما أخرجه الترمذي وصححه عن عبد الرحمن بن عوف رضي الله عنه، أنه سمع رسول الله صلى الله عليه وسلم يقول: "قال تعالى: أنا الرحمن، خلقت الرحم، شققت لها اسما من اسمي، فمن وصلها وصلته، ومن قطعها قطعته". قال: "هذا نص في الاشتقاق، فلا معنى للمخالفة والشقاق" [23] .

وهذا الاسم (الرحمن) يختص بالله سبحانه وتعالى، ولا يجوز إطلاقه على غيره. وقال بعض أهل التفسير: "الرحمن الذي رحم كافة خلقه، بأن خلقهم وأوسع عليهم في رزقهم" [24] .

واسم الرحمن دال على الصفة القائمة به سبحانه، فهو دال على أن الرحمة صفة ذات له سبحانه [25] .

وروى ابن جرير بسنده عن العزرمي يقول: "(الرحمن الرحيم) قال (الرحمن) لجميع الخلق، و(الرحيم) قال بالمؤمنين. قالوا: ولهذا قال: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَن} (الفرقان آية 59)، وقال: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} (طه آية 5)، فذكر الاستواء باسمه (الرحمن) ليعم جميع خلقه برحمته. وقال: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً} (الأحزاب آية 43) فخصهم باسمه (الرحيم). قالوا: فدل على أن (الرحمن) أشد مبالغة في الرحمة لعمومها في الدارين" [26] .

وقد ذكر البعض: أن (الرحمن) يرحم أهل الدنيا والآخرة، و(الرحيم) خاص بالمؤمنين يوم القيامة، إذ أن الله يرحم المؤمنين والكافرين في الدنيا على السواء وذلك من نواحي أمورهم المعيشية، وأسباب حياتهم، وما يكفل لهم حياتهم الدنيا، فرحمته هنا (أي رحمة الرحمن) عامة، وإذا لم تكن الرحمة هذه عامة، لا تتكامل أسباب التكليف من الإنعام عليهم بنعمة العقل الذي بواسطته يعرفون الحق من الباطل، ونعمة تسخير ما في الكون ليستفيد منها أهل الأرض من الإنس والجن {هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعا} . فتكامل أسباب التكليف في الدنيا سيكون عليه في الآخرة مدار الحساب.

وأما ما جاء في الدعاء المأثور "يا رحمن الدنيا والآخرة ورحيمها"فقوله: "رحيمها"محمول على معنى أنه يرحم المؤمنين في الدنيا فيما أطاعوه من الإيمان به، وتنفيذ أوامره، واجتناب نواهيه، وتسهيل سبل ذلك لهم؛ ويرحمهم في الآخرة بإدخالهم الجنة جزاء ما أسلفوا من إيمان وطاعة، فطاعتهم له في الدنيا رحمة منه تعالى، وجزاؤهم بالجنة رحمة منه تعالى، وهذا معنى قوله ورحيمها والله أعلم [27] .

واسم (الرحمن) يختص به الله جل جلاله وحده، ولا ينبغي أن يتسمى به واحد من خلقه، شأن كل أسمائه الحسنى جميعا كما سبق أن أسلفنا، ولكن شخصا كان قد تسمى بالرحمن هو: مسيلمة بن حبيب الحنفي الكذاب أبو ثمامة، من أهل اليمامة، لذا عرف برحمن اليمامة، وكان قد قوي أمره في اليمامة وظهر جدا بعد وفاة الرسول صلى الله عليه وسلم، وقارعه خالد بن الوليد في خلافة أبي بكر الصديق وانتصر عليه.

وقد زعم لقومه أنه أشرك في الأمر مع رسول الله صلى الله عليه وسلم، وجعل يسجع لهم الأساجيع، ويقول لهم فيما يقول مضاهاة للقرآن: (لقد أنعم الله على الحبلى، أخرج منها نسمة تسعى، من بين صفاق وحشا) وأحل لهم الخمر، والزنى ووضع عنهم الصلاة. واجتمعت معه حنيفة على ذلك.

وقد كتب إلى رسول الله كتابا يقول فيه: "من مسيلمة رسول الله إلى محمد رسول الله، سلام عليك، أما بعد، فإني قد أشركت في الأمر معك، وإن لنا نصف الأرض، ولقريش نصف الأرض، ولكن قريشا قوم يعتدون؛ وحمل رسولان هذا الكتاب إلى رسول الله صلى الله عليه وسلم، فقال لهما: "فما تقولان أنتما" قالا: "نقول كما قال"فقال: "أما والله لولا أن الرسل لا تقتل لضربت أعناقكما" ثم كتب إلى مسيلمة "بسم الله الرحمن الرحيم، من محمد رسول الله إلى مسيلمة الكذاب، السلام على من اتبع الهدى أما بعد، فإن الأرض للّه يورثها من يشاء من عباده والعاقبة للمتقين". وكان ذلك في آخر سنة عشر من الهجرة [28] .

وقد بين اللّه جهل العرب لاسم الرحمن في قوله تعالى: {وَإِذَا قِيلَ لَهُمُ اسْجُدُوا لِلرَّحْمَنِ قَالُوا: وَمَا الرَّحْمَنُ؟ أَنَسْجُدُ لِمَا تَأْمُرُنَا؟ وَزَادَهُمْ نُفُوراً} (الفرقان آية 60) وقال المفسرون: "إنهم قالوا: ما نعرف الرحمن إلا رحمن اليمامة؛ يعنون مسيلمة" [29] .

وقد ذكر مقاتل وغيره من المفسرين أن رجلا من المسلمين كان يقول في صلاته: "يا رحمن يا رحيم" فقال له رجل من المشركين: "أليس يزعم محمد وأصحابه أنهم يعبدون ربا واحدا، فما بال هذا يدعو ربين اثنين ؟"فأنزل اللّه تعالى {وَلِلَّهِ الأََسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} (الأعراف آية 180).

حكى ذلك القرطبي [30] وقد ذكر اسم (الرحمن) في القرآن الكريم في مواضع مختلفة سبعا وخمسين مرة [31] .

الرحيم:

هو اسم للّه مشتق من الرحمة كذلك، وهو على وزن فعيل وهو من صيغ المبالغة. وقد سبق أن ذكرنا أن اسم (الرحمن) لما يتضمنه من صفة الرحمة التي تعم كافة خلقه بأن خلقهم وأوسع عليهم في أرزاقهم، فإنه أشد مبالغة من اسم (الرحيم) الذي يتضمن صفة الرحمة التي تعم عباده المؤمنين فحسب بأن هداهم إلى الإيمان في الدنيا، وهو يثيبهم في الآخرة الثواب الدائم الذي لا ينقطع، إذ يقول سبحانه: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً} (الأحزاب آية 43).

وقد قال الإمام ابن القيم: وأما الجمع بين الرحمن والرحيم، ففيه معنى بديع، وهو أن (الرحمن) دال على الصفة القائمة به سبحانه، و (الرحيم) دال على تعلقها بالمرحوم، فكان الأول للوصف، والثاني للفعل، فالأول دال على أن الرحمة صفة (أي: صفة ذات له سبحانه، والثاني دال على أنه يرحم خلقه برحمته (أي: صفة فعل له سبحانه) وإذا أردت فهم هذا فتأمل قوله تعالى: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً} (الأحزاب آية 43)، {إِنَّهُ بِهِمْ رَؤُوفٌ رَحِيمٌ} (التوبة آية 117)، ولم يجيء قط رحمة بهم، فعلم أن (رحمن) هو الموصوف بالرحمة، و(رحيم) هو الراحم برحمته [32] .

وقد نسب القرطبي إلى عبد اللّه بن عباس رضى اللّه عنهما قوله: "الرحمن الرحيم اسمان رقيقان وأحدهما أرق من الآخر". وقد استشكل الخطابي هذا القول، ونقله عنه القرطبي في الجزء الأول ص 106، إذ قال الخطابي في استشكاله المذكور: "وهذا مشكل، لأن الرقة لا مدخل لها في شيء من صفات اللّه سبحانه".

وقال الحسين بن الفضل البجلي: "هذا وهم من الراوي لأن الرقة ليست من صفات اللّه تعالى في شيء، وإنما: هما اسمان رفيقات أحدهما أرفق من الآخر، والرفق من صفات اللّه عز وجل. قال النبي صلى الله عليه وسلم: "إن اللّه رفيق يحب الرفق، ويعطي على الرفق ما لا يعطي على العنف" [33] .

والحقيقة أنني أعجبت كثيرا بهذا الاستشكال، ولذلك ألفت إخواني المؤمنين إليه.

وأما قرن الرحمن بالرحيم مع أن كلا منهما مشتق من الرحمة، فإنه يجوز تكرير الاسمين إذا اختلف اشتقاقهما على جهة التوكيد، كما يقال: جاد ومجد [34] .

وقال القرطبي: "وصف نفسه تعالى بعد: رب العالمين بأنه: الرحمن الرحيم، لأنه لما كان في اتصافه: برب العالمين ترهيب، قرنه بالرحمن الرحيم لما تضمن من الترغيب، ليجمع في صفاته بين: الرهبة منه، والرغبة إليه، فيكون أعون على طاعته وأمنع، كما قال تعالى: {نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ، وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الأَلِيمُ} (الحجر آية 49، 50)، وقال: {غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ} (غافر آية 2). وفي صحيح مسلم عن أبي هريرة أن رسول اللّه صلى اللّه عليه وسلم قال: "لو يعلم المؤمن ما عند اللّه من العقوبة ما طمع في جنته أحد، ولو يعلم الكافر ما عند اللّه من الرحمة ما قنط من جنته أحد" [35] .

أسماء الله تعالى وصفاته منطلق لتوحيد ألهيته:

وبمناسبة كلامي على اقتران (الرحمن الرحيم) يهمني أن ألفت إخواني المؤمنين إلى أن اللّه تعالى جعل أسماءه الحسنى وصفته العليا دليلاً على توحيد إلاهيته، بمعنى أنه يجعل أسماءه وصفاته منطلقا إلى توحيد إلاهيته، وذلك على نحو ما ذكرنا في توحيد الربوبية الذي يجعله سبيلا إلى توحيد إلالهية [36] .

مثال ذلك:

قوله جل وعلا: {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلاَّ هُوَ الرَّحْمَنُ الرَّحِيمُ} (البقرة آية 163) فجعل اسميه الرحمن والرحيم اللذين يتضمنان صفة الرحمة العامة والخاصة دليلا على أنه الإله الواحد الذي لا تنبغي العبادة إلا له وحده، فالعبادة لا ينبغي أن تجرد إلا لمن كان كاملا على الإطلاق في أسمائه وصفاته، ومنزها عن كل نقص أو عيب.

ومثال ذلك أيضا: قوله تعالى: {اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّوم} (آل عمران آية 2).

فالاسمان: الحي، والقيوم، تضمنا صفتين لله تعالى: الأولى صفة الحياة، وهي تشمل جميع صفات كماله الذاتية، والثانية صفة القيومية وهي تشمل جميع صفات كماله الفعلية، حتى ورد أن الحي القيوم هما اسم الله الأعظم الذي إذا سئل به أعطى وإذا دعي به أجاب هذان الاسمان جعلهما الله بما شملاه من هاتين الصفتين دليلا على توحيد الإلهيته، فقال قبلهما {اللَّهُ لا إِلَهَ إِلاَّ هُوَ} .

والذي يستقرئ القرآن الكريم، يجد من الآيات التي يستدل فيها بتوحيد الأسماء والصفات على توحيد الإلهية.

وكذلك السنة المشرفة لا تخلوا من النصوص التي توضح ذلك. ولنا إن شاء الله تعالى في هذا المبحث فضل بيان في المكان الذي يناسبه.

المالك (والملك والمليك):

وكلها أسماء الله جل وعلا. واسم (الملك) يدل على أن الله وحده يملك هذا الكون، إذ هو سبحانه الخالق له وحده. وإذا كان الناس يملكون في هذه الحياة شيئا من أعراضها، ثم هم ينسبون ملكيته إلى أنفسهم فيقول قائلهم: هذه داري، وهذا بستاني، وهؤلاء أولادي، وهذه أموالي، فما كل أولئك إلا ودائع استخلفهم الله تعالى مالكها الأصيل عليها فترة من الزمن لتعمر الأرض بذلك، ثم هم لا بد ملاقوا ربهم، وتاركوا كل ودائعهم التي استخلفهم الله تعالى عليها لمالكها الأصلي رب العالمين.

لذا يقول تبارك وتعالى: {وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالأَرْضِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ} (آل عمران آية 180)، ويقول تعالى: {وَإِنَّا لَنَحْنُ نُحْيِي وَنُمِيتُ وَنَحْنُ الْوَارِثُونَ} (الحجر آية 23)، ويقول سبحانه: {إِنَّا نَحْنُ نَرِثُ الأَرْضَ وَمَنْ عَلَيْهَا وَإِلَيْنَا يُرْجَعُونَ} (مريم آية 40) ويقول جل شأنه: {وَكَمْ أَهْلَكْنَا مِنْ قَرْيَةٍ بَطِرَتْ مَعِيشَتَهَا فَتِلْكَ مَسَاكِنُهُمْ لَمْ تُسْكَنْ مِنْ بَعْدِهِمْ إِلاَّ قَلِيلاً وَكُنَّا نَحْنُ الْوَارِثِينَ} (القصص آية 58)، ويقول عز وجل: {وَمَا لَكُمْ أَلاَّ تُنْفِقُوا فِي سَبِيلِ اللَّهِ وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالأَرْضِ} (الحديد آية 10).

فلا بد من أن ترد الودائع وأهلها حتما لخالقها وخالق كل شيء سبحانه، وفي هذا يصدق قول من قال:

ولا بد يوما أن ترد الودائع

وما المال والأهلون إلا ودائع

والمالك: هو من اتصف بصفة الملك من آثارها أن يأمر، وينهى، ويثيب، ويعاقب، ويتصرف بمماليكه بجميع أنواع التصرفات، وأصناف الملك [37] .

وقد ورد اسم المالك سبحانه في سورة الفاتحة في قوله تعالى: {مَالِكِ يَوْمِ الدِّينِ} (سورة الفاتحة آية 3)

وقد قرىء مالك، وقرىء ملك، وكلا القراءتين صحيح متواتر في السبع، وليس تخصيص الملْك بيوم الدين الإخبار بأنه تعالى رب العالمين، وذلك عام في الدنيا والآخرة، وإنما أضيف اسم (مالك) إلى يوم الدين لأنه لا يدعى هناك أحد غيره، ولا يتكلم أحد إلا بإذنه كما قال تعالى: {يَوْمَ يَقُومُ الرُّوحُ وَالْمَلائِكَةُ صَفّاً لا يَتَكَلَّمُونَ إِلاَّ مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَاباً} (النبأ آية 38)- قال الضحاك عن ابن عباس: {مَالِكِ يَوْمِ الدِّينِ} يقول لا يملك من أحد في ذلك اليوم كملكهم في الدنيا بأن يقول أحد - تجوّزَا - هذا ملكي، هذا مالي، أما يوم القيامة فليس لأحد ملك ولا مال" [38] .

وقد اختلف العلماء في أي الاسمين أبلغ: مالك أو ملك ؟ فقال أبو عبيد والمبرد ورجح قولهما الزمخشرى: "إن (ملك) أعم وأبلغ من (مالك) إذ كل ملك مالك، وليس كل مالك ملكاً" ولأن أمر الملك نافذ في ملكه، فلا يستطيع أن يتصرف إلا بتدبير الملك.

وقال آخرون: إن (مالك) أبلغ من ملك، لأن (المالك) يكون مالكاً للناس وغيرهم، فالمالك أبلغ تصرفا وأعظم.

وقال أبو حاتم: "إن (المالك) أبلغ في مدح الخالق من ملك، و (الملك) أبلغ في مدح المخلوقين من (المالك)، لأن (المالك) من المخلوقين قد يكون غير ملك، وإذا كان اللّه تعالى مالكاً كان ملكاً". وقد اختار هذا القول أبو بكر بن العربي.

وقال الإمام الشوكاني: "والحق: أن كل واحد من الوصفين نوع أخصية لا يوجد في الآخر، (فالمالك) يقدر على ما لا يقدر عليه الملك من التصرفات بما هو مالك له بالبيع، والهبة، والعتق ، ونحوها؛ و(الملك) يقدر على ما لا يقدر عليه (المالك) من التصرفات العائدة إلى تدبير الملك وحياطته، ورعاية مصالح الرعية، (فالمالك) أقوى من (الملك) في بعض الأمور، و (الملك) أقوى من (المالك) في بعض الأمور.

والفرق بين الوصفين بالنسبة إلى الرب سبحانه: أن (الملك) صفة لذاته، و (المالك) صفة لفعله.." [39] وقد ورد اسم (المالك) في القرآن الكريم مرتين: في قوله تعالى: {مَالِكِ يَوْمِ الدِّينِ} (الفاتحة آية 4)، وفي قوله: {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ} (آل عمران آية 26) .

وقد ورد اسم (الملك) في قوله تعالى: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ الْمَلِكُ} (الحشر آية 23) وقد جاء في معنى (الملك): أنه المالك لجميع الأشياء المتصرف فيها بلا ممانعة [40] . وقيل: إنه المالك لجميع الممالك، فالعالم العلوي والسفلي وأهله الجميع مماليك للّه فقراء مدبرون [41] .

وقيل: إنه الله ملك الملوك، وهو مالك يوم الدين [42] .

وقد ورد اسم (ملك) في القرآن الكريم خمس مرات: في قوله تعالى: {فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ وَلا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ وَقُلْ رَبِّ زِدْنِي عِلْماً} (طه آية 114).

وفي قوله: {فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلاَّ هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} (المؤمنون آيه116) وفي قوله: {هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ الْمَلِكُ الْقُدُّوسُ} (الحشر آية 23) وفي قوله: {يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ الْمَلِكِ الْقُدُّوسِ الْعَزِيزِ الْحَكِيمِ} (الجمعة آية1) وفي قوله: { قُلْ أَعُوذُ بِرَبِّ،النَّاسِ مَلِكِ النَّاسِ} [43] (الناس آية 1، 2).

كما ورد اسم (المليك) في القرآن الكريم مرة واحدة في قوله: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ، فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ} [44] (القمر آية54، 55) وقد قيل في معنى (المليك) أنه الملك العظيم الخالق [45] .

هذه الأسماء الخمسة السالف ذكرها - سوى الملك والمليك - هي أسماء الله تعالى التي وردت في سورة الفاتحة.

تعظيم شأن المساجد

يقول الله تعالى في كتابه العزيز:

{وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً} .

ويقول:

{إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللَّهَ فَعَسَى أُولَئِكَ أَنْ يَكُونُوا مِنَ الْمُهْتَدِينَ} .

ويقول:

{فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالآصَالِ رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالأَبْصَارُ لِيَجْزِيَهُمُ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُمْ مِنْ فَضْلِهِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ} .

[1] تيسير الكريم الرحمن الجزء الأول ص 10،11 بتصرف

[2] الجامع لأحكام القرآن للقرطبي جزء 7 ص 325

[3] الاسم الذي يدل على صفة تنقسم إلى مدح و قدح (أي ذم ) مثل الماكر والخادع والكايد لهذا لم يسم الله تعالى نفسه بمثل هذه الأسماء ولم يجعلها وأمثالها من أسمائه الحسنى سبحانه وتعالى.

[4] تيسير الكريم الرحمن في تفسير كلام المنان للسعدي جزء 3 ص 59،60.

[5] الجامع لأحكام القرآن للقرطبي جزء 7 ص 325.

[6] تيسير العلي القدير المجلد الثاني ص 151 ، 152.

(وأقول في استطرادة مفيد إن شاء الله، بهذه المناسبة ألفت أخوتي المسلمين إلى قول الرسول صلى الله عليه وسلم الرؤوف الرحيم بأمته حين سئل عن تعلم هذه التضرعات في دعاء إذهاب الحزن والهم: "بلى ينبغي لكل من سمعها أن يتعلمها" فما أكثر ما يصيب الإنسان في حياته بين حين وآخر من الهم والحزن ما يملك عليه نفسه ويتمنى عجلا أن يزال ويبدل فرجا. فما أحوجنا جميعا إلى تعلم هذا الدعاء العظيم ودعاء الله تعالى به في ضراعة وإخلاص ليفرج الله عنا ما يلم بنا من أحزان وهموم)..

[7] مختصر الصواعق المرسلة على الجهمية والمعطلة للإمام ابن القيم الجزء الثاني ص 32 وما بعدها

[8] مختصر الصواعق المرسلة على الجهمية والمعطلة الجزء الثاني ص 34

[9] المرجع السابق ص 32،33

[10] المرجع السابق ص 33

[11] المرجع السابق ص 32،31

[12] تفسير أسماء الله الحسنى لأبي إسحاق الزجاج ص 10 وما بعدها بتصرف

[13] التيسير السابق ذكره المجلد الأول ص 12

[14] المعجم المفهرس لألفاظ القرآن الكريم لمحمد فؤاد عبد الباقي.

[15] صيحة الحق للشيخ أبي الوفاء محمد درويش الطبعة السادسة ص 287،286 بتصرف

[16] تيسير الكريم الرحمن الجزء الثاني ص 201 تصرف.

[17] فتح القدير للشوكاني الجزء الأول ص 21.

[18] تيسير العلي القدير المذكور المجلد الأول ص 12.

[19] مجلة الجامعة الإسلامية السنة الحادية عشرة العدد الأول (حلقات مفهوم الربوبية لكاتبها: سعد ندا).

[20] مجلة الجامعة المذكورة العدد الثاني.

[21] تيسير الكريم الرحمن في تفسير كلام المنان للسعدي الجزء الأول ص 15،14

[22] المعجم المفهرس السابق ذكره.

[23] تيسير العلي القدير المذكور المجلد الأول ص 13.

[24] مرجع الزجاج السابق ذكره ص 28,

[25] بدائع الفوائد لابن القيم الجزء الأول ص 24.

[26] تيسير العلي القدير السابق ذكره المجلد الأول ص 13.

[27] المرجع السابق المجلد الأول هامش ص 13.

[28] تهذيب سيرة ابن هشام طبعة ثالثة ص 67، 371،351،ومرجع الزجاج ص 29.

[29] فتح القدير الجزء الرابع ص 84.

[30] المرجع السابق الجزء الثاني ص 268.

[31] المعجم المفهرس السابق ذكره.

[32] مرجع الزجاج ص 28 وبدائع الفوائد لابن القيم الجزء الأول ص 24.

[33] مرجع الزجاج ص 28

[34] نفس المرجع السابق ص 28

[35] تيسير العلي القدير المجلد الأول ص 14 وفتح القدير الجزء الأول 21.

[36] راجع حلقات (مفهوم الربوبية ) في أعداد هذه المجلة لسنتها الحادية عشرة لكاتبها سعد ندا.

[37] تيسير الكريم الرحمن الجزء الأول ص 15.

[38] تيسير العلي القدير المجلد الأول ص 14 بتصرف

[39] فتح القدير الجزء الأول ص 22 بتصرف قلت :"و( الملك) ليس صفة وإنما هو اسم الله تعالى يدل على صفة الملكية التي هي صفة لذاته سبحانه و (المالك) ليس صفة كذلك، وإنما هو اسم الله تعالى يدل على صفة الملكية التي هي صفة لفعله سبحانه".

[40] تيسير العلي القدير المجلد الرابع ص 215.

[41] تيسير الكريم الرحمن الجزء الثامن ص 107

[42] مرجع الزجاج ص 30 .

[43] المعجم المفهرس المذكور.

[44] المرجع السابق

[45] تيسير العلي القدير المجلد الرابع ص 149


 العدد 45 - نماذج من الدعاة

نماذج من الدعاة

(الحلقة الثانية)

لفضيلة الشيخ أبو بكر الجزائري.

رئيس قسم التفسير بالجامعة الإسلامية.

إمام الدعاة محمد رسول الله صلى الله عليه وسلم

إذا كان بين عظماء الرجال نماذج من دعاة الحق والخير صالحون فإن محمداً رسول الله صلى اللّه عليه وسلم هو إمامهم وقدوتهم في كل كمال كانوا عليه ودعوا الناس إليه.

فمن هو محمد رسول اللّه صلى اللّه عليه وسلم ؟

إنه محمد بن عبد اللّه بن عبد المطلب بن هاشم بن عبد مناف بن قصي بن كلاب ابن كعب بن مرة بن لؤي بن غالب بن فهر بن مالك بن النظير بن كنانة بن خزيمة بن مدركة ابن إلياس بن مضر بن معد بن عدنان من ولد إسماعيل بن إبراهيم خليل الرحمن عليه السلام.

ولد محمد رسول اللّه صلى اللّه عليه وسلم بمكة بدار أبي يوسف، ولدته آمنة بنت وهب بن زهرة بن عبد مناف بن قصي بن كلاب. ولدته صبيحة يوم الاثنين الثاني عشر من ربيع الأول عام الفيل الموافق لأغسطس عام (570) ميلادية. مات والده عبد الله بن عبد المطلب وهو حمل في بطن أمه، فكفله جده عبد المطلب وماتت والدته وهو ابن ست سنين، فحضنته أم أيمن جارية أبيه، ومات جده عبد المطلب فكفله عمه أبو طالب.

مظاهر الكمال المحمدي

إن الكمال في محمد رسول اللّه صلى اللّه عليه وسلم لا يأتي عليه وصف، ولا يمكن أن يوضع به كشف، فصفاء نفسه التي أشرقت بنور اللّه فكانت كأصفى مرآة قد انعكست عليها مظاهر الكمال البشري كله، حتى كان محمد رسول اللّه صلى اللّه عليه وسلم مضرب الأمثال في كل كمال، وبذلك قدم لإمامة الأنبياء، وجعل قدوة للمؤمنين.

وها نحن نذكر بعض جوانب الكمال المحمدي ليورد عليه الطالب الداعي قلبه، ويحيله بخاطره فيحصل على طاقة من الكمال النفسي ما يكون عوناً له على حمل رسالته، وأداء واجب دعوته التي تحملها بإيمانه وعلمه.

الاستعداد الروحي لتلقي الوحي:

وعن استعداد محمد رسول اللّه صلى اللّه عليه وسلم الروحي لتلقى الوحي نقول: إن النبي الكريم محمدا صلى اللّه عليه وسلم كان قبل إنبائه وبعثته آية في النظافة والطهر، نظافة العرق وأصالته وطهارة الروح وسلامته، لقد اتصلت ارومته بأصل جماله وكماله إبراهيم، والذي كان محمد صلى اللّه عليه وسلم أشبه الناس به كما أخبر بذلك عن نفسه، وانحدر سلسبيل النقاء في أصلاب الآباء حتى انتهى إلى قرار مكين فنبع منه محمد خير الناس أجمعين. هكذا كانت نظافة العرق الكريم والنسب الشريف. وأما طهارة الروح وسلامته فحسبنا أن نلقي نظرة على ربيع حياته، فتتجلى لنا من معاني الطهر آياته، وتفصح لنا عن سلامة روحه السنة عداته.

لقد كان محمد رسول اللّه صلى اللّه عليه وسلم قبل نبوته في شبابه وفتوته يتمتع بأفضل الأخلاق وأطيب الشمائل فلم يؤثر عنه ما يخل بمكارم الأخلاق قط. إنه لم يأت ولا مرة واحدة ما كان يأتيه بنو قومه أبدا. فلم يسجد لصنم، ولم يشرب خمرا ولم يلعب قمارا ولا ميسرا، ولم يستقسم بزلم ولم يظلم في عرض أو مال أو دم أحدا. لقد كان بشهادة أعدائه وخصوم دعوته مثاليا في أخلاقه وناهيك بإجماع قريش على إضفاء لقب الأمين عليه. هذا اللقب الذي لم يظفر به أحد في ديارها وبين شبابها ورجالها أبدا، لقد كان - فداه أبي وأمي ونفسي وإني لصادق- كان أمينا في سره وفي علنه، وفي قوله وفي عمله، أمينا في غيبه وفي مشهده، أمينا في كل شيء وعلى كل شيء.

وإذا كانت قريش قد أجمعت على منحه ذلك اللقب السامي الكريم وهو لقب الأمين فإن اللّه تعالى قد أقسم له في مطلع نبوته على أنه على خلق عظيم وهي شهادة لا تعدلها واللّه شهادة إذ قال تعالى في فاتحة سورة القلم : {ن وَالْقَلَمِ وَمَا يَسْطُرُونَ. مَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ. وَإِنَّ لَكَ لأَجْراً غَيْرَ مَمْنُونٍ. وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} .

إن الكمال الروحي الذي عاش عليه محمد رسول اللّه صلى اللّه عليه وسلم وعرف به قبل نبوته لم يكن نتيجة تربية أم أو أب، أو أثر تعليم أستاذ أو مرب قط، وإنما كان أثر عناية اللّه تعالى به. فاللّه الذي أوجده ليكون واسطة بينه وبين عباده في تبليغ دينه وشرعه هو الذي حماه من كل ما يلوث نفسه ويعكر صفاء روحه، وكان ذلك إعدادا له لحمل رسالة اللّه إلى عباد اللّه، إذ حمل مثل تلك الرسالة يتطلب كمالا نفسيا، يكون صاحبه فيه مثلا أعلى لغيره من سائر الناس، وكذلك كان رسول اللّه، وها هو ذا فداه أبي وأمي ونفسي يحدث عن صيانة اللّه تعالى له وحفظه ليبقى طاهرا زكيا فيتأهل لما هيئ له من الوحي والنبوة، فيقول كما روى البيهقي عن علي رضي اللّه عنه: يقول: "ما هممت بشيء مما كان أهل الجاهلية يهمون به إلا ليلتين كلتاهما عصمني الله عز وجل فيهما. قلت ليلة لبعض فتيان مكة جاء ونحن في رعاء غنم أهلها وقلت لصاحبي: أبصر لي غنمي حتى أدخل مكة اسمر فيها كما يسمر الفتيان"، فقال: "بلى"، قال: "فدخلت حتى جئت أول دار من دور مكة فسمعت عزفا بالغرابيل والمزامير، فقلت ما هذا؟"قالوا: "تزوج فلان فلانة""فجلست أنظر، وضرب اللّه على أذني، فواللّه ما أيقظني إلا مس الشمس، فرجعت إلى صاحبي". فقال: "ماذا فعلت؟"فقلت: "ما فعلت شيئا، ثم أخبرته بالذي رأيت"وذكر أنه حصل له مرة أخرى فتم له مثل الذي حصل في الأولى، ثم قال: "فواللّه ما هممت ولا عدت بعدهما لشيء من ذلك حتى أكرمني [1] اللّه عز وجل بنبوته".

نزول الوحي:

إن تلك الطهارة الروحية الكاملة التي كان عليها محمد بن اللّه قبل نبوته وبعثته هي التي هيأته بإذن ربه تعالى للاصطفاء للنبوة والرسالة فكان بعد الوحي إليه ونزول جبريل عليه نبي اللّه ورسول اللّه صلى اللّه عليه وعلى آله وصحبه وسلم تسليما.

إنه على رأس الأربعين من عمره المبارك نبئ صلى اللّه عليه وسلم، إذ جاءه الحق وهو بغار حراء بعد أن كان قد حبب إليه الخلاء وكان ذلك في شهر رمضان حيث نزل عليه جبريل عليه السلام وهو به فضمه إلى صدره وأرسله ثلاث مرات وهو يقول له: اقرأ، فيرد قائلا: "ما أنا بقارئ". وفي الرابعة قال: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَق. خَلَقَ الإِنْسَانَ مِنْ عَلَقٍ اقْرَأْ وَرَبُّكَ الأَكْرَمُ الَّذِي عَلَّمَ بِالْقَلَمِ عَلَّمَ الإِنْسَانَ مَا لَمْ يَعْلَمْ} . فذهب بها صلى اللّه عليه وسلم إلى زوجه خديجة رضي اللّه عنها يرجف بها بوادره، وهو خائف على نفسه. فهدأت رضي اللّه عنها من روعه، وسكنت من اضطراب نفسه وهي تقول له: "واللّه ما يخزيك اللّه أبدا، إنك لتصل الرحم، وتحمل الكل، وتكسب المعدوم، وتقري الضيف، وتعين على نوائب الحق".

وانطلقت به رضي اللّه عنها إلى ابن عمها ورقة بن نوفل بن أسد، وكان امرأ قد تنصر في الجاهلية وكان يكتب الكتاب العبراني، فيكتب من الإنجيل ما شاء اللّه أن يكتب، وكان شيخا كبيرا قد عمي بصره. فقالت له خديجة: "يا ابن عم اسمع من ابن أخيك"، فقال له ورقة: "يا ابن آخي ماذا ترى؟"فأخبره رسول الله صلى اللّه عليه وسلم خبر ما رأى، فقال له ورقة: "هذا الناموس [2] الذي نزل اللّه على موسى ليتني أكون فيها جذعا. يا ليتني أكون حيا إذ يخرجك قومك"، فقال صلى اللّه عليه وسلم: "أو مخرجي هم؟"قال: "نعم لم يأت رجل قط بمثل ما جئت به إلا عودي، وإن يدركني يومك أنصرك نصرا مؤزرا". ثم لم يلبث ورقة أن توفي فتر الوحي... وأثناء فترة الوحي تبدى له جبريل عليه السلام في صورته الملائكة وقد سد الأفق، وله ستمائة جناح ثم أخذ يدنو منه؟ ويتدلى حتى كان منه قاب [3] قوسين أو أدنى فأوحى اللّه إليه ما أوحى، ونزل عليه قوله تعالى: {يَا أَيُّهَا الْمُدَّثِّرُ. قُمْ فَأَنْذِرْ. وَرَبَّكَ فَكَبِّرْ. وَثِيَابَكَ فَطَهِّرْ. وَالرُّجْزَ فَاهْجُرْ. وَلا تَمْنُنْ تَسْتَكْثِرُ. وَلِرَبِّكَ فَاصْبِرْ} .

الدعوة سراً:

وبعد فترة الوحي التي فترها وكانت سنتين ونصف سنة حمي الوحي وتتابع وآمنت خديجة وورقة بن نوفل أول من آمن برسالة رسول اللّه، ثم آمن علي بن أبى طالب وكان صبيا في حجر رسول الله صلى اللّه عليه وسلم، وآمن بعده زيد بن حارثة الكلبي وكان مولى رسول اللّه صلى اللّه عليه وسلم، وصلى هؤلاء مع رسول اللّه صلى اللّه عليه وسلم، إلا ورقة فإنه مات قبل مشروعية الصلاة، وكانت قبل الإسراء ركعتين في الصباح وركعتين في المساء لقوله تعالى: {وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا} ، ثم أسلم أبو بكر رضي الله عنه، وأسلم بدعوته نفر كريم كان منهم عثمان بن عفان، وعبد الرحمن ابن عوف، وسعد بن أبي وقاص، وطلحة بن عبيد اللّه. ولما استجابوا لدعوته رضي اللّه عنهم أجمعين أتى بهم إلى رسول اللّه صلى اللّه عليه وسلم فأسلموا وصلوا. فكانت هذه فضيلة لأبي بكر تضاف إلى أخرى قال فيها رسول اللّه صلى اللّه عليه وسلم: "ما دعوت أحدا إلى الإسلام إلا كانت فيه عنده كبوة ونظر وتردد إلا ما كان من أبي بكر بن أبي قحافة ما عكم عنه (تلبث)"قال رؤية (وأنصاع وثاب بها ولما عكم) حين ذكرته له وما تردد فيه.

ثم أسلم أبو عبيدة عامر بن الجراح، ثم الأرقم بن أبي الأرقم، الذي اتخذ رسول اللّه صلى اللّه عليه وسلم من داره مركزا للدعوة يعلم فيها من آمن من أصحابه ويصلي بهم طيلة ما كانت الدعوة سرا بمكة وبين قريش، وأسلم في هذه الفترة من النساء غير خديجة أسماء بنت عمير امرأة جعفر بن أبي طالب، وأمها هند بنت عوف بن الحارث أخت ميمونة بنت الحارث الهلالية زوج الرسول صلى الله عليه وسلم وأخت لبابة أم الفضل امرأة العباس. وهي والدة عبد اللّه بن جعفر جواد العرب في الإسلام وتزوجها أبو بكر الصديق بعد استشهاد جعفر بموته فولدت له محمدا، وتزوجها بعد وفاة أبي بكر علي رضي اللّه عنه فولدت له يحي، فما أكثر بركة هذه المؤمنة، وما أعظم يمنها رضي اللّه عنها وأرضاها.

واستمرت الدعوة سرا زهاء ثلاث سنوات فأنزل اللّه تبارك وتعالى قوله: {فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ} .

الدعوة جهراً:

امتثل رسول اللّه صلى اللّه عليه وسلم أمر ربه فجهر بدعوته التي كانت سرا، ولما رأت قريش ذلك لا سيما بعد أن ذكر آلهتهم وعابها ناصبته العداء، وأجمعت على خلافه وعداوته ووقف أبو طالب إلى جانب رسول اللّه صلى اللّه عليه وسلم يذود عنه ويحميه، حتى اضطرت قريش إلى إرسال وفدها يفاوض أبا طالب في شأن رسول الله، ويطلب منه أن يمنع رسول اللّه صلى الله عليه وسلم من تسفيه أحلامهم، وسب آلهتهم، وعيب دينهم، أو يخلي بينهم وبينه لينالوا منه. وعرض أبو طالب وجهة نظر وفد قريش على رسول الله صلى اللّه عليه وسلم. فقال صلى اللّه عليه وسلم: "والله يا عم لو وضعوا الشمس في يميني والقمر في يساري على أن أترك هذا الأمر حتى يظهره اللّه أو أهلك دونه ما تركته". واستعبر رسول اللّه فبكى ثم قام فناداه أبو طالب، فقال: "اذهب يا ابن أخي فقل ما أحببت فواللّه لا أسلمك لشيء أبدا".

ولما علمت قريش بعدم خذلان رسول اللّه صلى اللّه عليه وسلم مشت إلى أبي طالب تساومه في الموضوع فقدمت له شـابا هو أنهد فتى في قريش وأجمله، وقالت: "خذ هذا بدل ابن أخيك فاتخذه ولدا واسلم إلينا ابن أخيك هذا الذي قد خالف دينك ودين آبائك فنقتله فإنما هو رجل برجل"، فرد أبو طالب قائلا: "واللّه لبئس ما تسومونني! أتعطونني ابنكم أغذوه لكم وأعطيكم ابني تقتلونه، هذا والله ما لا يكون".

ولما بلغ الأمر هذا الحد، أظهرت قريش عداءها السافر، وأخذت تشن حربا ضروسا على رسول اللّه صلى اللّه عليه وسلم وعلى أصحابه، وقد كثر عدد هم وتزايد أمرهم فأغرت برسول اللّه صلى الله عليه وسلم سفهاءها فكذبوه وأذوه، ورموه بالشعر والسحر والكهانة والجنون، ورسول اللّه صلى اللّه عليه وسلم مظهر لأمر اللّه لا يستخفي به، مبادلهم بما يكرهون من عيب دينهم، واعتزال أوثانهم. وحدث أن نال أبو جهل من رسول الله صلى اللّه عليه وسلم، وكانت حين كان أبو جهل يسب ويشتم رسول اللّه صلى اللّه عليه وسلم مولاة لعبد الله بن جدعان تسمع، فلما جاء حمزة وكان في قنص أخبرته بما صنع أبو جهل إزاء رسول اللّه صلى اللّه عليه وسلم فاحتمل حمزة الغضب، وطلب أبا جهل حتى وجده فضربه ضربة عنيفة فشج رأسه وقال له: "أتشتمه وأنا على دينه أقول ما يقول"ولما رأت قريش أن حمزة قد أسلم علمت أن رسول اللّه صلى اللّه عليه وسلم قد عز وامتنع، وأن حمزة سيمنعه، فكفوا عن بعض ما كانوا ينالون منه صلى اللّه عليه وسلم.

وكان أول من جهر بالقرآن وأسمعه قريشا عبد اللّه بن مسعود حيث اجتمع أصحاب رسول اللّه صلى اللّه عليه وسلم يوما وقالوا: "واللّه ما سمعت قريش هذا القرآن يجهر لها به قط، فمن رجل يسمعهموه" فقال عبد اللّه: "أنا". فأبوا عليه ذلك غير أنه أبى إلا أن يكون هو فذهب في ضحى النهار إلى المسجد فوقف عند المقام، وقريش في أنديتها حول المسجد وقرأ بأعلى صوته: بسـم الله الرحـمن الرحيم {الرَّحْمَنُ عَلَّمَ الْقُرْآنَ} ، ولما سمعت قريش قراءته تأملوها، وجعلوا يقولون: "ماذا قال ابن أم عبد ؟"ثم قالوا: "إنه يتلو بعض ما جاء به محمد". فقاموا إليه فجعلوا يضربونه في وجهه، ولما عاد عبد اللّه وأثر الضرب في وجهه قال له أصاحبه: "هذا الذي خشيناه عليك". فقال: "ما كان أعداء اللّه أهون علي منهم الآن، ولئن شئتم لاغادينهم بمثلها غدا". قالوا: "لا، قد أسمعتهم ما يكرهون" ولما عز المسلمون بإسلام حمزة رضي اللّه عنه وعظم أمرهم وكثر عددهم كسرت قريش عن نابها وضاعفت من أذاها للمؤمنين الذين ليس لهم مناعة من قومهم. ولما رأى رسول اللّه صلى اللّه عليه وسلم ذلك عرض على المستضعفين الهجرة إلى الحبشة، فقال لهم: "لو خرجتم إلى أرض الحبشة فإن بها ملكا لا يظلم عنده أحد، وهي أرض صدق حتى يجعل الله لكم مخرجا مما أنتم فيه"، فخرج عند ذلك المسلمون إلى أرض الحبشة [4] .

وما زال أذى قريش منصبا على رسول اللّه صلى اللّه عليه وسلم والمؤمنين من أصحابه بحيث لا يستطيع أحد من المؤمنين أن يصلي في المسجد الحرام حتى أسلم عمر رضي اللّه عنه وقاتل قريش حتى صلى حول الكعبة وعندها عز المسلمون بعمر ابن الخطاب وأصبحوا يصلون حول الكعبة جهارا نهارا كما قال عبد اللّه بن مسعود: "إن إسلام عمر كان فتحا، وإن هجرته كانت نصرا، وإن إمارته كانت رحمة، ولقد كنا لا نصلي عند الكعبة حتى أسلم عمر، فلما أسلم قاتل قريشا حتى صلى عند الكعبة وصلينا معه". بيد أن قريشا لما رأت انتصار المؤمنين بعمر رضي اللّه عنه جنت جنونها وركبت رأسها وطالبت من أبي طالب وبني هاشم تسليم الرسول صلى اللّه عليه وسلم للقتل. ولما فشلت في ذلك أمرت بمقاطعة بني هاشم مقاطعة تامة فلا يباعون ولا يبتاع منهم ولا يكلمون، ولا يقدم لهم أدنى مساعدة ولا تقضى لهم أية حاجة وحاصرتهم في شعب أبي طالب، وكتبت بذلك صحيفة وعلقتها بالكعبة ودام حصارها للرسول صلى اللّه عليه وسلم وبني هاشم ثلاث سنوات جاع فيها بنو هاشم حتى أكلوا ورق الشجر، وقيض اللّه تعالى رجالا من قريش منهم هشام بن عمرو بن الحارث، وزهير بن أمية بن المغيرة والمطعم ابن عدي فأتوا على الناس وهم حول الكعبة وقالوا: "يا أهل مكة أنأكل الطعام ونلبس الثياب وبنو هاشم هلكى، لا يباعون ولا يباع منهم، واللّه لا نقعد حتى تشق هذه الصحيفة القاطعة الظالمة"، وانتهى الأمر بنقض الصحيفة وخروج بني هاشم والحمد للّه، وعلى أثرها توفي أبو طالب وتوفيت خديجة رضي اللّه عنها فاشتد الكرب برسول اللّه صلى اللّه عليه وسلم وعظم ألمه وحزنه.

ومن سجل التاريخ أنهم عذبوا في ذات الله تعالى من المؤمنين في مكة سمية أم عمار ابن ياسر وولدها وزوجها فقد ماتت سمية تحت العذاب قتلها أبو جهل بحربة طعن بها في فرجها، فكانت أول شهيدة في الإسلام، كما عذب بلال إذ كان مولاه أمية بن خلف الطاغية الجمحي يخرجه إذا حميت الظهيرة فيطرحه على ظهره في بطحاء مكة، ثم يأمر بالصخرة العظيمة فتوضع على صدره، ثم يقول له: "لا واللّه لا تزال هكذا حتى تموت، أو تكفر بمحمد وتعبد اللات والعزى"فيقول وهو في ذلك البلاء: "أحـد.. أحـد". وكان بنو مخزوم يخرجون بعمار بن ياسر وبأبيه وأمه وكانوا أهل بيت إسلام إذا حميت الظهيرة يعذبونهم برمضاء [5] مكة فيمر بهم الرسول صلى اللّه عليه وسلم فيقول: "صبرا آل ياسر موعدكم الجنة".

الدعوة في دار الهجرة:

إنه بعد موت أبي طالب اشتد أذى قريش برسول اللّه صلى اللّه عليه وسلم فخرج إلى الطائف يطلب نصرة رجال من ثقيف فعمد إلى ثلاثة نفر من سادة ثقيف وهم عبد ياليل ابن عمرو، ومسعود بن عمرو، وأخوهما حبيب بن عمرو فكلمهم في شأن نصرته على الإسلام، والقيام معه على من خالفه من قريش بعد أن دعاهم إلى اللّه سبحانه وتعالى فأسمعوه ما ألمه، وألم كل مؤمن إذ قال له الأول: "هو يمرط ثياب الكعبة إن كان الله أرسلك"، وقال الثاني: "أما وجد الله أحدا يرسله غيرك". وقال الثالث: "واللّه لا أكلمك أبدا، لئن كنت رسولا من اللّه كما تقول، لأنت أعظم خطرا من أن أرد عليكَ الكلام، ولئن كنت تكذب على اللّه ما ينبغي لي أن أكلمك". فقام رسول اللّه من عندهم وقد يئس من خبر ثقيف.

وواصل رسول الله صلى اللّه عليه وسلم عرض نفسه على القبائل العربية في أسواقها وعلى مياهها، يدعون إلى اللّه تعالى ويطلب النصرة على قومه الذين أذوه وبالغوا في أذاه.

ولما أراد الله تعالى أن يعز رسوله وينصر دينه، خرج رسول الله صلى اللّه عليه وسلم على سابق عادته إلى موسم الحج يدعو إلى ربه ويطلب نصرته على قومه فشاء الله تعالى أن يلقى نفرا من الخزرج عند العقبة فدعاهم إلى الله تعالى وقرأ عليهم ما شاء اللّه من القرآن فآمنوا وأسلموا وكانوا ستة نفر منهم أسعد بن زرارة من بني النجار، فلما عادوا إلى المدينة نشروا الدعوة حتى لم يبق بيت إلا فيه ذكر لرسول الله صلى الله عليه وسلم والإسلام.

ولما كان الموسم من العالم المقبل، وأتى الموسم من الأنصار اثنا عشر رجلا، فلقوا رسول اللّه صلى الله عليه وسلم بالعقبة وبايعوه على الإسلام بأن يعبدوا اللّه ولا يشركوا به شيئا. ولما لم يكن في نصوص البيعة ذكر الحرب قيل فيها بيعة النساء وذلك لعدم فرض القتال يومئذ. ونصوص البيعة هي الواردة في قوله تعالى من سورة الممتحنة: {يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَنْ لا يُشْرِكْنَ بِاللَّهِ شَيْئاً وَلا يَسْرِقْنَ وَلا يَزْنِينَ} الآية.

ولما أرادوا العودة إلى المدينة بعث معهم رسول الله صلى اللّه عليه وسلم مصعب ابن عمير رضي الله عنه يقرئهم القرآن ويعلمهم شرائع الإسلام ويفقههم في دين اللّه، فذهب معهم ونزل على أسعد بن زرارة رضي اللّه عنهما، وكان يؤمهم في الصلاة. (خرج يوما أسعد بن زرارة بمصعب بن عمير إلى حائط لبني الأشهل فاجتمع عليهما ناس من المسلمين فسمع بذلك سعد بن معاذ، فقال لأسيد بن حضير، وكل منهما كان سيدا في قومه: "لا أبالك انطلق إلى هذين الرجلين اللذين أتيا دارينا ليسفها ضعافناءنا فأزجرهما وأنههما أن يأتيا دارينا بعد. ولولا أن سعد منا من حيث علمت لكفيتك ذلك". فذهب أسيد بعد أن أخذ حربته، فلما رآه سعد، قال: "يا مصعب هذا سيد قومه قد جاءك فاصدق اللّه فيه". فقال: "مصعب إن يجلس أكلمه". فجاء أسيد ووقف عليهما وقال: "ما جاء بكما إلينا تسفهان ضعفاءنا، اعتزلا إن كانت لكما بأنفسكما حاجة"، فقال له مصعب: "أو تجلس، فتسمع فإن رضيت أمرا قبلته، وإن كرهته كف عنك ما تكره؟" قال: "أنصفت"ثم ركز حربته وجلس إليهما فكلمه مصعب بالإسلام وقرأ عليه القرآن.. فقال: "أسيد ما أحسن هذا الكلام وأجمله. كيف تصنعون إذا أردتم أن تدخلوا في هذا الدين"قالا له: "تغتسل فتطهر، وتطهر ثوبيك، ثم تشهد شهادة الحق، ثم تصلي ففعل أسيد ذلك"، ودعا أسيد سعد بن معاذ فحضر مجلس مصعب فأسلم وهكذا انتشر الإسلام بالمدينة بإسلام أسعد بن زرارة ووجود مصعب بن عمير وبدخول أسيد بن حضير وسعد بن معاذ في الإسلام فلم تكن إلا أيام قلائل وما في المدينة بيت إلا وفيه إسلام ومسلمون إلا ما قل وندر..

وما إن دارت السنة دورتها وخرج حجاج المدينة من المسلمين والمشركين إلى موسم الحج، وخرج معهم مصعب بن عمير رضي اللّه عنه واتصل مصعب برسول الله صلى اللّه عليه وسلم مع رجال من أهل المدينة بمكة وواعدهم رسول اللّه صلى الله عليه وسلم (العقبة) أيام التشريق، وحج الجميع وقضي الحج، ولما كانت ليلة الميعاد مع رسول الله صلى اللّه عليه وسلم خرجوا في نصف الليل يتسللون من رحالهم حتى نزلوا بالشعب عند العقبة ينتظرون رسول اللّه صلى اللّه عليه وسلم، وما هي إلا ساعة وإذا برسول اللّه صلى اللّه عليه وسلم ومعه عمه العباس بن عبد المطلب، حضر وهو مشرك يومئذ ليطمئن على ابن أخيه ويستوثق له من مسلمي المدينة فيما عاهدوه عليه. وتمت بيعة العقبة الثانية بين رسول اللّه صلى اللّه عليه وسلم وبين نحو من ثلاثة وسبعين رجلا من الخزرج والأوس وكانت البيعة بعد أن تكلم العباس أول متكلم فقال: "يا معشر الخزرج: إن محمدا منا حيث قد علمتم وقد منعناه من قومنا ممن هو على مثل رأينا فيه، فهو في عز من قومه، ومنعة في بلاده، وإنه قد أبى إلا الانحياز إليكم واللحوق بكم، فإن كنتم ترون أنكم وافون له بما دعوتموه إليه، ومانعوه ممن خالفه، فأنتم وما تحملتم من ذلك، وإن كنتم ترون أنكم مسلموه وخاذلوه بعد الخروج به إليكم فمن الآن فدعوه". فقال الخزرج: "قد سمعنا ما قلت فتكلم يا رسول اللّه فخذ لنفسك ولربك ما أحببت.."

فتكلم رسول اللّه صلى اللّه عليه وسلم فتلا القرآن ودعا إلى اللّه تعالى ورغب في الإسلام، ثم قال: "أبايعكم على أن تمنعوني مما تمنعون به نساءكم وأبناءكم" وإلى هنا قام البراء بن معرور رضي الله عنه فأخذ بيد رسول اللّه صلى اللّه عليه وسلم، وقال: "نعم والذي بعثك بالحق لنمنعنك مما نمنع منه أزرنا" [6] وقاطعه أبو الهيثم بن التيهان قائلا: "يا رسول اللّه إن بيننا وبين الرجال حبالا وإنا قاطعوها- فهل عسيت إن نحن فعلنا ذلك ثم أظهرك الّله أن ترجع إلى قومك وتدعنا ؟؟"فتبسم رسول اللّه صلى اللّه عليه وسلم، ثم قال: "بل الدم [7] الدم الهدم الهدم. أنا منكم وأنتم مني أحارب من حاربتم وأسالم من سالمتم". ثم خطب العباس بن عبادة الأنصاري فكرر ما قاله ابن عبد المطلب تقريبا. فقال أهل المدينة: "إنا نأخذه - رسول اللّه - على مصيبة المال وقتل الأشراف، فما لنا بذلك يا رسول الله إن نحن وفينا بذلك يا رسول اللّه ؟ قال: "الجنة".

عندئذ قالوا أبسط يدك يا رسول اللّه نبايعك فبسط صلى اللّه عليه وسلم يده فبايعوه، واختار منهم أثني عشر نقيبا وهم: أسعد بن زرارة وسعد بن الربيع، وعبد اللّه بن رواحة، ورابع بن مالك، والبراء بن مرور، وعبد الله بن عمرو بن خزام، وعبادة بن الصامت ابن قيس، وعبادة بن الصامت بن دليم بن حارثة، والمنذر بن عمرو بن خنيس. وهؤلاء من الخزرج.

ومن الأوس: أسيد بن حضير بن سماك، وسعد بن خيثمة بن الحارث، ورفاعة بن عبد المنذر بن زبير.

وعاد أهل البيعة إلى المدينة ولم يتخلف منهم إلا سعد بن عبادة حيث أسرته قريش، وذلك أن قريشا لما بلغها بيعة أهل المدينة للرسول صلى اللّه عليه وسلم على حربها طلبت أهل البيعة فلم تدركهم حتى تحملوا راحلين فنجوا إلا سعدا أدركته فأسرته فهو في أسرها حتى أطلقه الله تعالى من أسرها بواسطة جبير بن مطعم بن عدي بعد أن عذبته قريش العذاب الشديد.

وما أن وصل المبايعون المدينة حتى انتشر خبر البيعة في ربوع المدينة وتحولت فعلا المدينة إلى دار إسلام وقلعة من قلاعه، وعندئذ أمر الرسول صلى اللّه عليه وسلم أصحابه أن يهاجروا إليها فهاجروا إرسالا، ولحق بهم مهاجروا الحبشة كذلك وانتظر رسول اللّه صلى اللّه عليه وسلم أمر ربه بالهجرة حين جاء الإذن فخرج مع أبي بكر الصديق مهاجرا إلى المدينة، وكان في هجرته آيات منها ما كان في غار ثور ومنها في شاة أم معبد، ومنها مع سراقة بن جعشم.

أما غار ثور فقد أعمى اللّه تعالى المشركين عن رؤية الرسول صلى اللّه عليه وسلم وصاحبه فيه. وهم يقلبون الحجارة حجرا حجرا بحثا عنه صلى الله عليه وسلم ولم يروه، إذ العناكب نسجت [8] على فم الغار والحمامة عششت وبيضت في الحال مما جعل المشركين لا يشكون أن بالغار أحدا وهم يمرون به في كل لحظة متتبعين الآثار، حتى قال أبو بكر: "لو أن أحدا نظر إلى قدمه لرآنا"، فأجابه الرسول صلى اللّه عليه وسلم قائلا: "ما ظنك [9] باثنين الله ثالثهما يا أبا بكر"، وفي القرآن الكريم: {إِلاّ تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا..} .

وأما شاة أم معبد فالآية فيها أنها كانت في درها بعد أن كانت لا تحلب لما أصابها من جهد السنة الشهباء، إذ مر رسول اللّه صلى الله عليه وسلم مع أصحابه بخيمة أم معبد الخزاعية، وكانت امرأة جلدة برزة تختبئ بفناء بيتها وتطعم وتسقي من يمر بها. فسألها: "هل عندها شيء يشترونه منها؟" فقالت: "واللّه لو كان عندنا شيء ما أعوزكم القرى، والشاة عازب". فنظر رسول اللّه صلى اللّه عليه وسلم إلى شاة في كسر البيت. فقال: "ما هذه الشاة يا أم معبد؟" فقالت: هذه شاة خلفها الجهد عن الغنم، فقال: "هل بها من لبن؟" فقالت: "هي أجهد من ذلك"، قال: "أفتأذنين لي بحلبها؟" قالت: "قم بأبي وأمي، إن رأيت بها حليبا فأحلبها"، فدعا رسول اللّه صلى اللّه عليه وسلم بالشاة فمسح ضرعها، وذكر اسم اللّه، وقال: "اللهم بارك لها في شاتها"، فتفاجت ودرت واجترت، فدعا بإناء لها يربض [10] الرهط فحلب فيه حتى علته الرغوة، فسقاها فشربت حتى رويت، وسقى أصحابه حتى رووا وشرب صلى اللّه عليه وسلم آخرهم فشربوا جميعا عللا بعد نهل، ثم حلب فيه آنية حتى ملأ الإناء فغادره عندها ثم ارتحلوا عنها. وجاء زوجها فوجد عندها اللبن فعجب وقال: "من أين لك هذا؟ والشاة عازب ولا لحلوبة بالبيت"، فقالت: "إنه مر بنا رجل [11] مبارك كان حديثه كيت وكيت". فقال زوجها أبو معبد: "واللّه إني لأراه صاحب قريش الذي تطلبه، صفيه لي يا أم معبد"فوصفته له، فقال: "هذا والله صاحب قريش، ولو كنت وافقته لالتمست أن أصحبه، ولأفعلن إن وجدت إلى ذلك سبيلا".

أما سراقة فالآية فيه أنه لما بلغه أن قريشا جعلت مائة بعير لمن يرد عليها رسول اللّه صلى اللّه عليه وسلم حياً أو ميتا ركب فرسه وحمل سلاحه وخرج في طلب رسول اللّه صلى اللّه عليه وسلم وما أن سار وجدَ به السير حتى أخذ فرسه يعثر في الأرض وكلما عثر الفرس سقط سراقة على الأرض. وهكذا عدة مرات فلما رأى أنه دنا من رسول اللّه صلى اللّه عليه وسلم ورفاقه عثر الفرس وذهبت يداه في الأرض وسقط سراقة عنه، ورأى دخانا كالإعصار فعرف حين رأى ذلك أنه الرسول صلى الله عليه وسلم قد منع منه وأنه ظاهر لا محالة. فنادى: "أنا سراقة بن جعشم أنظروني أكلمكم، فواللّه لا أريبكم، ولا يأتيكم مني شيء تكرهونه". ولما عاد سراقة خائبا لامه أبو جهل فأنشده الأبيات التالية:

لأمر جوادي إذ تسوخ قوائمه

أبا حكم والله لو كنت شاهدا

رسول ببرهان فمن ذا يقاومه؟

علمت ولم تشكك بأن محمد

بأن جميع الناس طرا يسالمه

بأمر يود الناس فيه بأسرهم

ومن أولى آيات الهجرة أنه لما خرج رسول الله وصاحبه من الغار ولم يعرف أين كان اتجاههما جاء رجل من الجن من أسفل مكة وأخذ يتغنى بالأبيات التالية من الشعر، والناس يتبعونه يسمعون صوته وما يرونه حتى خرج من أعلى مكة:

فيقين حلا خيمتي أم معبد

جزى الله رب الناس خير جزائه

فأفلح من أمسى رفيق محمد

هما نزلا بالبر حيث تروحـا [12]

ومقعدها للمؤمنين بمرصد

ليهن بني كعب مكان فتاتهم

فإنكم إن تسألوا الشاة تشهد

سلوا أختكم عن شاتها وإنائها

به من فعال لا يجازى وسؤدد

فيا لقصي ما زوى الله عنكم

أبر وأوفى ذمة من محمد

فما حملت من ناقة فوق رحلها

ووصل الرسول صلى اللّه عليه وسلم مع صاحبه أبي بكر الصديق المدينة ودخلها من جنوبها حيث نزل بديار بني عمرو بن عوف بضاحية قباء وكان ذلك يوم الاثنين من شهر ربيع الأول فأقام بها خمسة أيام دعا فيها إلى الله تعالى وتلا القرآن وعلم المؤمنين دين اللّه تعالى وصلى بالناس، وبنى مسجد قباء فكان أول مسجد بني في الإسلام وترك منازل بني عمرو بن عوف قاصدا المدينة فأدركته صلاة الجمعة فصلاها في حي بني سالم بن عوف بالمسجد الذي يعرف الآن بمسجد الجمعة بواد يقال له (رانوناء) فكانت أول جمعة تصلى في دار الهجرة وعرضت له رجالات أحياء الأوس والخزرج كل يطلب النزول إليه ويقول: أقم عندنا في العدد والعدة والمتعة، والرسول صلى اللّه عليه وسلم يأبى عليهم ذلك، وكلما اعترضوا ناقته لينيخوها بأحيائهم يقول لهم: "دعوها فإنها مأمورة" حتى وصل إلى حي بني النجار من أخواله [13] فبركت الناقة وألقت بجرانها [14] في المكان الذي بني فيه المسجد النبوي الشريف على مقربة من دار أبي أيوب خالد بن زيد الأنصاري رضي اللّه عنه والذي نزل عليه رسول اللّه صلى الله عليه وسلم ضيفا وبقي بمنزله حتى بنيت الحجرات الشريفة فسكنها رسول الله صلى الله عليه وسلم.

وكان أول عمل قام به الرسول صلى الله عليه وسلم بالمدينة بناء مسجده الشريف والذي شارك في حمل حجارته وهو يرتجز يقول: "اللهم لا عيش إلا عيش الآخرة.. فاغفر للأنصار والمهاجرة.."

وعمار بن ياسر يرتجز ويقول:

يدأب فيه قائمـا وقاعدا

لا يستوي من يعمر المساجدا

ومن يرى عن الغبار حائدا

ففهم أحد الصحابة أنه يعترض به فهدده بالضرب فغضب لذلك رسول اللّه صلى الله عليه وسلم وقال: "مالهم ولعمار يدعوهم إلى الجنة ويدعونه إلى النار".

ودخل عمار بن ياسر وقد أثقلوه بحمل اللبن فقال: "يا رسول اللّه قتلونى يحملون علي مالا يحملون"فأخذ رسول اللّه صلى اللّه عليه وسلم ينفض وفرته بيده وهو يقول: "ويح ابن سمية ليسوا بالذين يقتلونك: إنما تقتلك الفئة الباغية".

ولم تدر السنة حتى استجمع للرسول صلى الله عليه وسلم إسلام الأنصار فلم يبق دار من دور الأنصار إلا أسلم أهله إلا ما كان من ثلاث أو أربع بيوتات من الأوس فإنهم بقوا على شركهم، وتم بناء المسجد والحجرات في خلال تلك السنة، وأول خطبة خطبها رسول اللّه صلى اللّه عليه وسلم بالمدينة تلك التي رويت عن أبي سلمة بن عبد الرحمن ونصها: "أنه قام فيهم فحمد اللّه وأثنى عليه بما هو أهله، ثم قال أما بعد... أيها الناس فقدموا لأنفسكم. تعلمن واللّه ليصعقن أحدكم ثم ليدعن غنمه ليس لها راع، ثم ليقولن له ربه، وليس له ترجمان ولا حاجب يحجبه دونه: ألم يأتك رسولي فبلغك ؟ وآتيتك مالا وأفضلت عليك فما قدمت لنفسك؟ فلينظرن يمينا وشمالا ثم لينظرن قدامه فلا يرى غير جهنم، فمن استطاع أن يقي وجهه من النار ولو بشق تمرة فليفعل، ومن لم يجد فبكلمة طيبة، فإن بها تجزى الحسنة عشر أمثالها إلى سبع مائة ضعف. والسلام عليكم ورحمة الله و بركا ته.."

وخطب مرة أخرى أيضا فقال: "إن الحمد لله... أحمده وأستعينه، نعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده اللّه فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا اللّه وحده لا شريك له. إن أحسن الحديث كتاب الله تبارك وتعالى، قد أفلح من زينه الله في قلبه، وأدخله في الإسلام بعد الكفر، واختاره على ما سواه من أحاديث الناس، إنه أحسن الحديث وأبلغه، أحبوا ما أحب اللّه، أحبوا اللّه من كل قلوبكم، ولا تملوا كلام الله وذكره، ولا تقس عنه قلوبكم فإنه من كل ما يخلق الله يختار ويصطفي، قد سماه اللّه خيرته من الأعمال ومصطفاه من العباد والصالح من الحديث، ومن كل ما أًوتى الناس من الحلال والحرام؛ فاعبدوا الله ولا تشركوا به شيئا واتقوه حق تقاته، واصدقوا الله صالح ما تقولون بأفواهكم، وتحابوا بروح اللّه بينكم إن اللّه يغضب أن ينكث عهده. والسلام عليكم".

ومن أجل ما قام به رسول اللّه صلى الله عليه وسلم من الأعمال في مجال الدعوة بالمدينة بعد بناء المسجد وجمع المؤمنين فيه للصلاة والتربية والتعليم هو كتابه الذي كتبه بين المهاجرين والأنصار، وقد ضمنه موادعه يهود المدينة، ومعاهدتهم وإقراره لهم على دينهم وأموالهم، وما شرط لهم واشترط عليهم وهو كتاب يقع في أكثر من ثلاث صفحات تضمن خطوطا سياسية إصلاحية حربية وسلمية لا نظير لها في معاهدات الناس وكتاباتهم في هذا الشأن بحال من الأحوال، وهو في كتاب السيرة لابن هشام.

ومن أجل الأعمال كذلك مؤاخاته صلى الله عليه وسلم بين المهاجرين والأنصار حيث قال في مجمع حاشد من المهاجرين والأنصار: "تآخوا في اللّه أخوين أخوين، ثم أخذ بيد علي بن أبى طالب فقال هذا أخي..." فكان رسول الله صلى الله عليه وسلم وعلي ابن أبي طالب أخوين، وكان حمزة بن عبد المطلب وزيد بن حارثة أخوين وهكذا حتى لم يبق أحد من المهاجرين والأنصار إلا آخى أحدا وآخاه، واللّه أكبر ماذا نتج عن هذه المؤاخاة من الخير والبركة الأمر الذي لا نظير له ولم تعرف الدنيا له مثيلا. كل ذلك في نطاق الدعوة إلى اللّه تعالى التي يجب أن يتخذ لها كل الأسباب الكفيلة ببلوغها وانتشارها وانتصارها وإسعاده للناس عليها في الدنيا والآخرة.

وبعد هذه الخطوات الجبارة التي خطاها الرسول صلى اللّه عليه وسلم في مضمار الدعوة بدار الهجرة اتسع الطريق أمامه فداه أبي وأمي، فضاعف الجهود، إذ نجم النفاق بين سكان المدينة من عرب مشركين ويهود على حد سواء، وأخذت التجمعات والتكتلات ضد الرسول والمؤمنين تظهر هنا وهناك وتبعتها الاتصالات بالعدو بمكة، وعظم الأمر، واشتد الخطب، ووقف الرسول صلى اللّه عليه وسلم والمؤمنون وقفة البناء الشامخ والجبال الراسية فلا تزعزع ولا تضعضع. ولكن الجهاد بالسيف والمال والقال والحال حتى نصر اللّه أولياءه وخذل أعداءه ولكن ما بين ذلك من الأحداث الجسام والأعمال العظام مالا يأتي عليه وصف!! وليراجع له كتب السير والمغازي فإنه كان العجب العجاب في حياة الدعوة بالمدينة وحياة سيد الدعاة بها صلى اللّه عليه وسلم وعلى آله وصحبه تسليما كثيرا.

الصورة المثالية في شخصية الرسول صلى الله عليه وسلم:

إن الصورة المثالية الكاملة في شخصية الرسول الكريم صلى الله عليه وسلم تتجلى في خلقه وفي خُلُقِه معا وهي بالغة في كل منهما منتهى الكمال، والحمد لله واهبه والمتفضل به. أما في خلقه صلى اللّه عليه وسلم فإن أصحاب السير وجميع كتب من كتب في السيرة المحمدية مجمعون على أن محمدا رسول اللّه صلى الله عليه وسلم كان أكمل الناس ذاتا، وأجملهم وجها، وأحسنهم قدا واعتدالا، ولنترك الرواة الصادقين يصفون لنا الذات المحمدية كما رأوها وعرفوها. فقد روى مسلم عن البراء أنه قال:

"كان رسول الله صلى الله عليه وسلم رجلا مربوعا بعيد ما بين المنكبين، عظيم الجمة إلى شحمة أذنيه، عليه حلة حمراء ما رأيت شيئا قط أحسن منه صلى الله عليه وسلم".

كما روى مسلم عن أنس رضي اللّه عنه أنه قال:

"كان رسول اللّه صلى اللّه عليه وسلم أزهر اللون كأن عرفه اللؤلؤ، إذا مشى تكفأ، ولا مسست ديباجة ولا حريرة ألين من كف رسول اللّه صلى الله عليه وسلم، ولا شممت مسكة ولا عنبرة أطيب من رائحة رسول اللّه صلى اللّه عليه وسلم".

وقال الحسن بن علي رضي اللّه عنهما: "سألت هند بن أبي هالة عن حلية رسول الله صلى الله عليه وسلم وكان وصافا، وأنا أرجو أن يصف لي منها شيئا أتعلق به فقال:

"كان رسول اللّه صلى اللّه عليه وسلم فخما مفخما يتلألأ وجهه تلألؤ القمر، أطول من المربوع وأقصر من المشذب (البائن الطول) عظيم الهامة رجل الشعر أزهر اللون، واسع الجبين، أزج الحواجب، سوابغ من غير قرن، بينهما عرق يدره الغضب، أقنى العرينين، له نور يعلوه، يحسبه من لم يتأمله أشم، كث اللحية، أدعج، سهل الخدين، ضليع الفم، مفلج الأسنان، دقيق المسربة، كان عنقه جيد دميه في صفاء الفضة، معتدل الخلق، بادنا متماسكا، سواء البطن والصدر، بعيد ما بين المنكبين، ضخم الكراديس (رؤوس العظام) أشعر الذراعين والمنكبين وأعالي الصدر، طويل الزندين، رحب الراحة، سائل الأطراف، عبل الذراعين (غليظهما) خمصا الأخمصين ينبوعهما الماء، إذا زال زال تقلعا، ويخطو تكفؤا، ويمشي هوناً، إذا مشى كأنما ينحط من صبب، وإذا التفت التفت جميعا، خافض الطرف نظره إلى الأرض أطول من نظره إلى السماء، جل نظره الملاحظة، يسوق أصحابه، ويبدأ من لقيه بالسلام".

وأما في خلقه العظيم فإنه بأبي هو وأمي كان مثالا من أمثلة الكمال البشري، فلا يسامى في أخلاقه ولا يدانى بحال فهو فريد دهر الدنيا ووحيد عصرها.

حنثت يمينك يا زمان فكفري

حلف الزمان ليأتين بمثـله

وها نحن نستعرض شذرات [15] من ذهب كماله في كل مجالات حياته الأخلاقية والنفسية والعقلية لنقف على عين الحقيقة، ونعرف الكمال المحمدي الذي كان به سيد الدعاة الصالحين وإمامهم أجمعين.

في عفوه وحلمه:

إن العفو كالحلم كلاهما من الأخلاق الإنسانية الفاضلة. وإن الاستقصاء للشمائل المحمدية غير محتمل أصيلا ، ولقد أحسن من قال:

كما مثل النجوم الماء

إنما مثلوا أصفائك للناس

ولذا فإننا نكتفي دائما بنماذج لذلك الكمال المحمدي في كل مظهر من مظاهره. ومن شمائل الحلم والعفو عنده صلى الله عليه وسلم نذكر الأمثلة الثلاثة الآتية:

1- صح أنه كان صلى اللّه عليه وسلم في غزاة فأعطى رجاله فرصة للاستراحة فيها فانشروا في واد يسّتريحون تحت ظلال أشجاره، وأتى هو شجرة فعلق صلى اللّه عليه وسلم سيفه في أحد أغصانها ونام فجاء أعرابي من المشركين فاخترط السيف وقال للرسول صلى اللّه عليه وسلم: "من يمنعك اليوم مني يا محمد؟"فرفع إليه رسول اللّه صلى الله عليه وسلم رأسه وقال: "اللّه.." فارتاع الرجل وسقط السيف منه، فتناوله الرسول صلى اللّه عليه وسلم وقال: "من يمنعك أنت الآن مني"فقال الأعرابي: "لا أحد..."فعفا عنه رسول اللّه صلى الله عليه وسلم وانصرف. إن هذا لهو العفو بعد المقدرة الذي يستحق صاحبه الإجلال والإكبار، وكان رسول اللّه صلى اللّه عليه وسلم هو ذاك.

2- قسم صلى اللّه عليه وسلم مالا بين أصحابه فجاءه أعرابي فجذبه من طرف ردائه وقال: "هذه قسمة ما أريد بها وجه اللّه"، فغضب رسول اللّه صلى اللّه عليه وسلم، وما زاد على أن قال: "ويحك من يعدل إذا لم يعدل اللّه ورسوله رحم اللّه أخي موسى لقد أوذي بأكثر من هذا فصبر".

3- دخل أعرابي المسجد، واضطرته الحاجة إلى التبول فانحنى ناحية من المسجد وأخذ يبول، فانتهره أصحابه رضوان اللّه عليهم أجمعين، وصاحوا فيه، فقال لهم رسول الله صلى الله عليه وسلم: "دعوه لا تزرموه"(أي لا تقطعوا عليه بوله) فتركوه حتى قضى بوله، ثم أمر رسول اللّه صلى اللّه عليه وسلم بدلو من ماء فصبه عليه. فحلم الرسول صلى اللّه عليه وسلم هذا أنطق الأعرابي فقال: "اللهم ارحمني وارحم محمدا ولا ترحم معنا أحدا". فقال الرسول صلى الله عليه وسلم: "لقد تحجرت واسعا يا أخا العرب".

رجاحة عقله:

من الكمالات المحمدية رجاحة عقله صلى اللّه عليه وسلم، ولنورد برهانا على ذلك أربعة مواقف كانت له صلى اللّه عليه وسلم اثنان منها في عهد ما قبل الإسلام، واثنان في عهد الإسلام وهي أربعة مواقف من عشرات أو مئات المواقف كل موقف منها دال على ما أوتي صلى الله عليه وسلم من رجاحة العقل وكمال الإدراك.

فالأول:

هو حضوره صلى اللّه عليه وسلم حلف الفضول وقوله فيه: "لقد حضرت حلف الفضول بدار عبد اللّه بن جدعان. وما أحب أن لي بحلف حضرته في دار عبد الله ابن جدعان حمر النعم ولو دعيت به لأجبت" [16] إن هذا الحلف عقد على أساس نصرة المظلوم والوقوف إلى جنبه حتى يؤخذ له الحق ممن ظلمه، فحضور النبي صلى اللّه عليه وسلم هذا الحلف مؤيداَ له مغتبطا به، حتى قال: "ما أحب أن لي به حمر النعم"، دال على كمال عقله صلى الله عليه وسلم ورجاحته..

والثاني:

حكمه صلى الله عليه وسلم بأن يوضع الحجر الأسود في ثوب، ثم تأخذ بأطرافه القبائل القرشية حتى إذا بلغ الحجر مكانه من جدار البيت تناوله هو ووضعه في موضعه، وكذلك فعل حتى قضى بذلك على فتنة متوقعة وخصومة قائمة من أشد الخصومات أوشكت أن تزهق فيها الأرواح، فدل تصرفه الحكيم هذا على رجاحة عقله وكماله الذي أهله لأن يكون أكمل الناس عقلا بلا منازع.

والثالث:

أنه لما دخل مكة يوم الفتح منتصرا ووجد رجالات قريش قد تجمعوا حول الكعبة ينتظرون حكم الفاتح المنتصر عليهم ماذا يفعل بهم، ناداهم قائلا: "يا معشر قريش ما ترون أني فاعل بكم؟" قالوا: "أخ كريم وابن أخ كريم". فقال: "اذهبوا فأنتم الطلقاء.."

إن هذا الموقف المثالي في تاريخ العظماء ينم فعلا على ما أوتي رسول الله صلى الله عليه وسلم من رجحان العقل وكماله، الأمر الذي أصبح به مثلا عاليا في هذا الشأن.

الرابع:

أنه تنازل لقريش عن كتابة لفظ الرحمن الرحيم، وعن لفظ رسول اللّه في كتابة وثيقة المعاهدة التي أبرمها مع قريش عام صلح الحديبية، إذ أمر الكاتب أن يكتب بسم اللّه الرحمن الرحيم فقال ممثل قريش الدبلوماسي سهيل بن عمرو: "أمسك. لا أعرف الرحمن الرحيم، بل أكتب باسمك اللهم"، فتنازل عن ذلك وكتب باسمك اللهم. ولما قال للكاتب: "أكتب هذا ما صالح عليه محمد رسول الله" قال ممثل قريش: "أمسك لو شهدت أنك رسول اللّه لم أقاتلك، ولكن أكتب: هذا ما صالح عليه محمد بن عبد اللّه"، فتنازل عن ذلك وكتب، في حين أن أصـحابه وعلى رأسهم عمر وعلي رضي اللّه عنهم قد كرهوا ذلك وأبوا أن يفعلوه، ورأوا أنه إعطاء للدنية في دينهم، غير أن النتائج الطيبة التي عقبت ذلك التنازل دلت على قصر نظر القوم، وبعد نظر الرسول صلى اللّه عليه وسلم، وكمال عقله ورجاحته، الأمر الذي كان به مضرب المثل في كمال العقل وحسن السياسة وكمال التدبير.

رحمته:

إن الرحمة التي كان يحملها قلب محمد صلى اللّه عليه وسلم كانت رحمة مثالية لم يحظ بها أحد من الناس، ولم تكن وصفا في كمالها لغيره صلى اللّه عليه وسلم وها نحن نعرض لبعض مظاهرها التي تجلت فيها فنقول: رفع إليه ولده إبراهيم وهو مريض يجود بنفسه فوضعه بين يديه وبكى صلى الله عليه وسلم وقال: "إن العين تدمع، والقلب يحزن، ولا نقول إلا ما يرضي ربنا وإنا بفراقك يا إبراهيم لمحزونون".

وزار مرة قبر أمه فوقف عليه وبكى طويلاً وانصرف وهو يقول: "استأذنت ربي في أن استغفر لها فلم يأذن لي، واستأذنته في أن أزور قبرها فأذن لي".

ولما فتح صلى الله عليه وسلم حصن بني أبي حقيق من خيبر أتى رسول الله صلى اللّه عليه وسلم بصفية بنت حيي بن اخطب وبامرأة أخرى، فمر بهما بلال على قتلى يهود، فلما رأتهم الجارية التي مع صفية صاحت وصكت وجهها، وحثت التراب على رأسها، فلما رأى رسول الله صلى الله عليه وسلم بتلك الجارية ما رأى قال: "أنزعت منك الرحمة يا بلال تمر بالمرأتين على قتل رجالهما؟".

هذا ولم تكن رحمته صلى اللّه عليه وسلم قاصرة على بني الناس مؤمنهم وكافرهم فحسب بل دعت ذلك إلى الحيوانات، فقد قال وهو يقرر الرحمة ويحض عليها ويورثها في القلوب: "في كل ذات كبد رطبة أجر"، ويقول: "عذبت امرأة في هرة أوثقتها فلم تطعمها ولم تسقها ولم تدعها تأكل من خشاش الأرض حتى ماتت" وقال: "بينما كان كلب يطيف بركيه كاد يقتله العطش إذ رأته امرأة بغي من بغايا بني إسرائيل، فنزعت موقها فسقته فغفر الله لها به".

كرمه:

إن الكرم النفسي الذي يتحلى به الرسول صلى اللّه عليه وسلم لا يأتي عليه الوصـف، وكيف يوصف كرم من لم يسأل شيئاً طول حياته وهو في حوزته فقال لا أبدا. خرج يوما وعليه حلة من أجمل الحلل وأبهاها فرآه أحد أصحابه، فقال: "يا رسول الله أعاينها"فدخل رسول اللّه صلى اللّه عليه وسلم بيته فخلعها وأتاه بها فأعطاه إياها. ولم يسأله له؟ وكان قصد الرجل السائل أن تمس جلده بعد أن مست بشرة رسول الله صلى اللّه عليه وسلم لما يره في ذلك من البركة.

وجاءه مرة رجل يسأل مالا، فأعطاه غنما بين جبلين، فرجع الرجل إلى قومه وقال: "يا قوم أسلموا فإن محمدا يعطي عطاء من لا يخاف الفقر أو قال من لا يخشى الفاقة".

وبايع مرة جابر بن عبد اللّه رضي اللّه عنهما في جمل له، قد كل من السفر فباعه إياه بكذا مائة درهم، ولما جاء يتقاضاه الثمن أعطاه الثمن والجمل معا الله أكبر فماذا عسانا أن نذكر.. هذا من كرم محمد صـلى اللّه عليه وسلم، إنه بحق أكرم من على الأرض بلا نزاع...

عدله:

إن المثالية في عدل محمد صلى اللّه عليه وسلم والعدل خلق من أخلاق النفس الكاملة، تتجلى في مواقف عديدة كانت له صلى الله عليه وسلم وإنا لنكتفي منها بذكر موقفين فقط الأول: أنه لما سرقت المخزومية وجاء أسامة بن زيد حب رسول اللّه وابن حبه جاء مدفوعاً برجالات قريش ليشفع لها عند رسول الله صلى الله عليه وسلم ليسقط عنها حد السرقة وهو قطع يدها. قال له الرسول صلى اللّه عليه وسلم وهو غضبان: "أتشفع في حد من حدود الله يا أسامة، والله لو سرقت فاطمة بنت محمد لقطعت يدها".

وثانيهما: أنه صلى الله عليه وسلم عدل صفوف أصحابه المجاهدين في وقعة بدر، وكان بيده قدح من القداح يعدل به الصفوف للقتال، فرأى سواد بن غزية حليف بني عدي بني النجار متقدماً على الصف فطعن في بطنه بالقدح الذي بيده وقال: "استو يا سواد"، فقال: "يا رسول اللّه أوجعتني وقد بعثك اللّه بالحق والعدل فاقدني من نفسك"، فكشف رسول الله صلى اللّه عليه وسلم عن بطنه وقال استقد.

إن في هذين الموقفين من مظاهر العدالة مالا يقادر قدره.

شجاعته :

إن شجاعة قلب النبي صلى اللّه عليه وسلم لم تكن أقل من شجاعة عقله، إنه قد بلغ فيها بحق المثالية التي لا توصف، وناهيك في إثبات هذا الخلق العظيم أن يقول أفذاذ الأبطال كعلي بن أبي طالب والزبير بن العوام وخالد بن الوليد وغيرهم ممن عرفوا بالبطولات النادرة، والشجاعات الفذة أن يقولوا: "كنا إذا حمى الوطيس واشتد البأس نلوذ برسول الله صلى اللّه عليه وسلم نتقي به".

وشاهد آخر، قد انهزم الجيش الإسلامي يوم حنين هزيمة منكرة وتفرق رجاله هاربين في كل واد، ويثبت رسول اللّه صلى الله عليه وسلم كالجبل الأشم في الميدان يقاتل وحده وينادي أصحابه فثابوا إليه وقاتلوا معه حتى انتصروا وهزموا أعداءهم شر هزيمة.

وشاهد آخر على شجاعته صلى الله عليه وسلم هو شهادة أنس بن مالك بقوله كما روى ذلك مسلم: "كان رسول اللّه صلى اللّه عليه وسلم أحسن الناس وكان أجود الناس وكان أشجع الناس، ولقد فزع أهل المدينة ذات ليلة فانطلق ناس قبل الصوت فتلقاهم رسول اللّه صلى الله عليه وسلم راجعا، وقد سبقهم إلى الصوت وهو على فرس أبي طلحة عري في عنقه السيف وهو يقول: "لم تراعو لم تراعوا".

وحسبنا دليلاً على شجاعة رسول الله صلى اللّه عليه وسلم قوله تعالى: {فَقَاتِلْ فِي سَبِيلِ اللَّهِ لا تُكَلَّفُ إِلاَّ نَفْسَكَ وَحَرِّضِ الْمُؤْمِنِينَ} ، فلولا علم الله تعالى بما وهب رسوله من الشجاعة التي لا توجد عند غيره لما كلفه بأن يقاتل وحده...

إن شخصا يكلف بالقتال وحده، وقتال من؟ إنه قتال كل أهل الكفر على الأرض، وما على الأرض يومها إلا كافرا باستثناء تلك الحفنة المؤمنة من أصحابه رضي اللّه عنهم لشخص هو من أشجع من طلعت عليه الشمس وغربت في دنيا الناس. ذلك هو محمد رسول اللّه صلى اللّه عليه وآله وصحبه وسلم.

وأخيراً: إن هذا الكمال الخلقي الذي أصبح به محمد رسول اللّه صلى الله عليه وسلم أكمل إنسان وأفضله وأعظمه على الإطلاق، الأمر الذي أهله بحق لأن يكون مثالاً أكمل للدعاة الصالحين ونموذجاً نادراً بين كل دعاة الحق والخير في دنيا الدعوة والدعاة، إنما هو مستمد من مصدر كل كمال، ونابع من فيض رباني لا يعرف النضوب ولا يغيض، ولكنه سلسبيل متدفق لا يقف ولا ينتهي ذلكم هو القرآن الكريم الذي استمد منه محمد رسول اللّه صلى اللّه عليه وسلم كماله النفسي والخلقي فكان مثالاً للكمال البشري في هذه الحياة، ولقد صدقت أم المؤمنين عائشة الصديقة رضي الله عنها وقد سئلت عن خلق رسول الله صلى اللّه عليه وسلم فقالت: "كان خلقه القرآن".

وها هي ذي أوصافه صلى اللّه عليه وسلم في القرآن، تلك الأوصاف التي استحق بها أن يكون خير الدعاة بل سيدهم وأمامهم ولا فخر، فلنورد ما ذكرا ولنورد الخاطر عليها وردا.

وصفه ربه تعالى بكمال الخلق وعظمته فقال من سورة القلم: {ن وَالْقَلَمِ وَمَا يَسْطُرُونَ. مَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ. وَإِنَّ لَكَ لأجْراً غَيْرَ مَمْنُونٍ. وَإِنَّكَ لَعَلَى خُلُقٍ عَظِيمٍ} .

ووصفه بكامل الرأفة وعظيم الرحمة بما لم يصف به غيره من صالحي عباده فقال تعالى من سورة التوبة: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} .

ووصفه بكمال العدالة، وحمل شرف الرسالة، وقوة الهداية فقال تعالى من سورة الأحزاب: {إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً} .

ووصفه بالمزكي للنفوس المهذب للأخلاق والمثقف للعقول المطهر للأرواح فقال من سورة الجمعة: {هُوَ الَّذِي بَعَثَ فِي الأُمِّيِّينَ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} .

ووصفه بأنه برهان على نفسه في إثبات رسالته وتقرير نبوته وكمال هدايته لخلقه قال اللّه تعالى من سورة النساء: {يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُوراً مُبِيناً. فَأَمَّا الَّذِينَ آمَنُوا بِاللَّهِ وَاعْتَصَمُوا بِهِ فَسَيُدْخِلُهُمْ فِي رَحْمَةٍ مِنْهُ وَفَضْلٍ وَيَهْدِيهِمْ إِلَيْهِ صِرَاطاً مُسْتَقِيماً} .

ووصفه بكمال الشجاعة وقوة الاعتصام باللّه والتوكل عليه فقال من سورة النساء والأعراف: {فَقَاتِلْ فِي سَبِيلِ اللَّهِ لا تُكَلَّفُ إِلاَّ نَفْسَكَ} . وقال: {قُلِ ادْعُوا شُرَكَاءَكُمْ ثُمَّ كِيدُونِ فَلا تُنْظِرُونِ. إِنَّ وَلِيِّيَ اللَّهُ الَّذِي نَزَّلَ الْكِتَابَ وَهُوَ يَتَوَلَّى الصَّالِحِينَ} .

ووصفه بكمال العبودية له وشرفه باختصاصه به دون سواه من سائر عباده الصالحين فقال تعالى من سورة الجن: {وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَداً} وقال من سورة الإسراء: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأَقْصَى} .

ووصفه بأنه الآمر بالمعروف الناهي عن المنكر المحل للطيبات المحرم للخبائث وهي صفات عظيمة وكمالات عديدة مازه بها وفضله بمثلها تعظيما له وتكريما فقال تعالى من سورة الأعراف: {يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ} .

هذه بعض صفات الكمال المحمدي في القرآن الكريم وغيرها كثير اكتفينا بهَا إشارة إلى أن الكمال المحمدي في النفس والخلق إنما هو مستقى من فيض القرآن الذي هو ينبوع الكمالات وبحر الفيوضات، وها نحن نذكر طرفا آخر مما أدب اللّه تعالى رسوله فكمله وللمعالي أهله ورفعه فجعله أسوة للمؤمنين وقدوة للصالحين، ولنعرف بذلك سر الكمال المحمدي الذي أصبح به أنموذج للدعاة الصالحين، وأفضل الخلق أجمعين.

قال تعالى له وهو يؤدبه: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ. وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ} (الأعراف).

وقال له: {ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيم} .

وقال له: {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظّاً غَلِيظَ الْقَلْبِ لاَنْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الأَمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ إِنَّ اللَّهَ يُحِبُّ الْمُتَوَكِّلِينَ} .

وقال له: {فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا وَمِنْ آنَاءِ اللَّيْلِ فَسَبِّحْ وَأَطْرَافَ النَّهَارِ لَعَلَّكَ تَرْضَى. وَلا تَمُدَّنَ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنْيَا لِنَفْتِنَهُمْ فِيهِ وَرِزْقُ رَبِّكَ خَيْرٌ وَأَبْقَى. وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا..} .

وقال له: {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَداً. إِلاَّ أَنْ يَشَاءَ اللَّهُ وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ وَقُلْ عَسَى أَنْ يَهْدِيَنِ رَبِّي لأَقْرَبَ مِنْ هَذَا رَشَداً} .

وقال له: {إِنَّا نَحْنُ نَزَّلْنَا عَلَيْكَ الْقُرْآنَ تَنْزِيلاً. فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلا تُطِعْ مِنْهُمْ آثِماً أَوْ كَفُوراً. وَاذْكُرِ اسْمَ رَبِّكَ بُكْرَةً وَأَصِيلاً. وَمِنَ اللَّيْلِ فَاسْجُدْ لَهُ وَسَبِّحْهُ لَيْلاً طَوِيلاً} .

وقال: {يَا أَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ وَلا تُطِعِ الْكَافِرِينَ وَالْمُنَافِقِينَ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً. وَاتَّبِعْ مَا يُوحَى إِلَيْكَ مِنْ رَبِّكَ إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً. وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلاً} .

وقال له: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ} .

وقال له: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ. إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئاً وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ} .

[1] ذكر هذه الحادثة ابن كثير في تاريخه. وقال فيها هذا حديث غريب جدا وقد يكون عن علي نفسه. وقد يكون قوله في آخره حتى أكرمني الله بنبوته.والله أعلم. أ هـ

[2] صاحب سر الملك. الجاسوس في الخير والجاسوس في الشر.

[3] كناية عن القرب. والقاب: ما بين وتر القوس وطرفه وهو مقلوب الأصل قابا قوس.

[4] كان عدد المهاجرين 83 رجلا ما عدا أطفالهم الذين هاجروا معهم ومن ولد في الهجرة.

[5] الرمضاء: الرمل الحار من شدة حرارة الشمس.

[6] أزرنا: كناية عن النساء، إذ الازار يكنى به عن المرأة.

[7] الهدم كناية عن الحرمة فمعنى الحديث: ذمتي ذمتكم وحرمتي حرمتكم أهل الهدم الدار تهدم وقد كانت تحوي الحرمات وتحوطها...

[8] خبر نسج العنكبوت وتعشش الحمامة ذكره البزار ومسنده.

[9] أخرجه البخاري ومسلم والترمذي وأحمد.

[10] يشبع الجماعة.

[11] أصبح آل أبي معبد يؤرخون به فيقولون بعد أن جاءنا الرجل المبارك أو بعد رأينا الرجل المبارك.

[12] وردت رحلا من الرحيل.

[13] لأن أم عبد المطلب والد عبد الله أبي الرسول صلى الله عليه وسلم أمه سلمى بنت عمرو من بني عدي بن النجار.

[14] الجران ما يصيب الأرض من صدر البعير وبطنه.

[15] الشذرة والجمع شذرات بالتحريك وشذور قطع الذهب تلتقط من معدنه.

[16] عبارة ابن هشام: لقد شهدت في دار عبد الله بن جدعان حلفا ما أحب لي به حمر النعم. ولو أدعى به في الإسلام لأجبت.


 العدد 45 - مرتكزات التربية الإسلامية

مرتكزات التربية الإسلامية

(ا لحلقة الثانية)

لفضيلة الدكتور عباس محجوب (كلية الدعوة)

ثالثاً: مرتكز العلم

يقول اللّه تعالى في محكم التنزيل: {إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً كَبِيراً وَأَنَّ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ أَعْتَدْنَا لَهُمْ عَذَاباً أَلِيماً} [1] .

فالقرآن هو كتاب الهداية والتربية وهي هداية وتربية لا تختص بجيل دون جيل أو قوم

دون قوم ولا بزمان ومكان معينين ولكنها هداية أجيال من البشر، وأقوام من الناس باختلاف الأزمنة والأمكنة - على منهج الخير ومنهج الله لذا كان استعمال الفعل المضارع (يهدي) الدال على الحال والمستمر في المستقبل، وهداية اللّه وتربيته لا تتأثران بالرأي ولا تنقادان مع الهوى ولا تميلان مع المودة والشنآن ولا تخضعان للمصالح والأغراض لأنها هداية وتربية خالق الكون وفاطر السموات. وتشمل هذه التربية عدة مجالات هي:

أولاً: مجال العقيدة: فهي تهدي إلى عقيدة واضحة بسيطة لا غموض فيها ولا التواء، تحرر الروح من الأوهام والأساطير والخرافات وتحرر طاقات البشر للعمل والبناء وتربط بين نواميس الكون الطبيعية ونواميس الفطرة البشرية في تناسق واتساق.

ثانيا: مجال الإنسان: تهدي الإنسان إلى التناسق بين مظهره ومخبره وسلوكه ودوافعه وبين النظرية في الإيمان والتطبيق في الواقع الأمر الذي يجعل الإنسان يسمو بنفسه إلى عالم أفضل وأحسن ويترجم أعماله كلها إلى عبادات حتى ولو كانت من متع الحياة مادام المقصود بها وجه اللّه تعالى.

ثالثا: مجال العبادة: هي هداية وتربية إلى عبادات سهلة بسيطة تتوازن فيها طاقات الإنسان والتكاليف التي أمره اللّه بها. بحيث لا تتعارض التكاليف مع طاقة الإنسان وقدراته وبحيث يكون التوازن بينهما محفوظا بنسبة ثابتة {لا يُكَلِّفُ اللَّهُ نَفْساً إِلاَّ وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ} ، ثم {رَبَّنَا وَلا تُحَمِّلْنَا مَا لا طَاقَةَ لَنَا بِهِ} .

والموازنة الدقيقة بين التكاليف والواجبات هي التي تجعل هذه التكاليف سهلة معقولة لا مشقة فيها فتملها النفس وتيأس منها الروح ولا سهولة فيها بالدرجة التي تجعل المرء يستهونها ويستهزئ بها فهي وسط لا تتجاوز حدود الطاقة والاحتمال، والقصد والاعتدال.

رابعا: في مجال الجماعة والدولة:

للإسلام هدايته وتربيته للدولة من القاعدة ممثلة في الأمة الإسلامية إلى القمة ممثلا في الحاكم أو الراعي وتوجيهه في نظامه الأساسي الذي يشمل:

1- نظام الحكم.

2- نظام الاقتصاد والمال.

3- النظام الاجتماعي.

4- نظام التعامل الدولي.

أما تربيته للجماعة فتشمل علاقة الناس بعضهم ببعض والضوابط الاجتماعية التي تحكم الأفراد والأسر والدول والأجناس والآباء والأبناء وغير ذلك من مجال العلاقات [2] .

وقد ذكرنا أن العقيدة الإسلامية لا تتعارض مع القوانين العلمية والنواميس، الكونية ولابد لهذا أن تكون الناحية العلمية أساسا من الأسس، التي تقوم عليها التربية الإسلامية.

إن القوانين العلمية التي بنيت عليها التربية الإسلامية ليست هي قوانين علم من العلوم النفسية أو الاجتماعية أو الطبيعية أو غيرها فحسب وإنما هي مبنية على مجموع العلوم والحقائق وأهمها نظرة الإسلام لقوانين الكون والحياة ولكننا سندرسها من خلال تحديد الدكتور الكسيس كاريل الذي يرى أن القوانين الأساسية التي تقوم عليها الحياة الإنسانية تنحصر في ثلاثة قوانين هي قانون المحافظة على الحياة، وقانون تكاثر النوع، وقانون الارتقاء العقلي والروحي [3] .

أما بالنسبة لقانون المحافظة على الحياة فإن الإسلام يدعو إلى المحافظة على حياة إذ البشر ويذم كل أمر يؤدي إلى إبادة هذه الحياة أو قتلها ومن هنا كان تحريم الإسلام للقتل والزنا والسرقة وشرب الخمر والكذب والزور والربا وما إلى ذلك لأنها إذا نظرنا إليها جميعها وجدناها وسائل هدم للحياة وقتل لها كما أن الإسلام يدعو إلى ما يثري هذه الحياة ويقويها ويحقق للإنسان الأمن والاستقرار والهدوء فينصرف إلى أداء رسالته في الحياة وعلى قمة هذه الإيمان باللّه وعدم الشرك به في أي مظهر من مظاهره وطاعة لوالدين والإحسان إلى الناس وترجمة ذلك كله في المعاملة والسلوك والاقتصاد والتوسط في أمور الحياة والعدل والوفاء بالعهد وحفظ المواثيق وما إلى ذلك من كل أمر دعا الإسلام إليه للمحافظة على الحياة وإنمائها وازدهارها.

إن الإيمان باللّه وحده وعدم الإشراك به يمثل أول عنصر في عناصر المحافظة على الحياة إذ أن الإيمان هو الذي يعطي الإنسان الأمن والاستقرار والسكون الأمر الذي يدفعه إلى العمل والإنتاج وإثراء الحياة وتعمير الأرض والتعايش بسلام مع الآخرين جماعات أو دولا، ونقيضه الإشراك باللّه واتخاذ الآلهة دونه باعتبار الإشراك بالله العنصر الأول في إبادة الحياة وقتلها إذ أن العقل لا يقبل ولا يستقر على الاستسلام بأن لهذا الكون بنظامه الدقيق من تعاقب الليل والنهار والمد والجزر في البحار والتوافق بين العناصر التي يتألف منها جسم الإنسان والعناصر التي تكون التربة الزراعية وغيرها لا يقبل العقل إلا أن يكون الموجد واحدا والمنظم واحدا والقوانين التي أودعها الكون واحدة كما أنه لا يقبل الشريك إذ أن الشراكة في الخلق تعني التنافس والتطاحن والتباين والاختلاف والعجز والفساد ثم يترتب على ذلك اضطراب الحياة وفقدان الطمأنينة والاستقرار والأمن والنظام، وإذا فقد الإنسان ما يؤمن به حقا ويحتاج إليه دوما ويستنجد به متى أراد ويدعو متى احتاج وهو متيقن من النجدة والإجابة- فقد الطمأنينة والأمن وفقد الدافع للحياة فضلا عن المحافظة عليها وفقدان الدافع والداعي يؤديان إلى قتل الحياة وتدميرها {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلاَّ اللَّهُ لَفَسَدَتَا} (الانبياء)22

يقول الله تعالى: {وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً لِتَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ وَلِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ وَكُلَّ شَيْءٍ فَصَّلْنَاهُ تَفْصِيلاً وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشُوراً اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً مَنِ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً} .

فالوجود كله وما فيه من حركة وسكون لم يترك للصدفة فالليل والنهار آيتان من آيات اللّه المتجددة الدقيقة والليل جعله اللّه للهدوء والراحة والنوم والنهار للجد والكدح والسعي ومن تعاقب الليل والنهار علم الناس حساب الساعات والأيام والشهور والفصول، وبهذا الناموس الإلهي ارتبط العمل وما يترتب عليه من ثواب وعقاب ومسئولية فردية جعلت الإنسان يختار بين الهدى والضلال والطاعة والمعصية ولا يتحمل أحد وزر أخيه لأنها مسؤولية فردية كما ذكرنا.

أما المبادئ التربوية التي تبين طرق الهداية وتربط قواعد السلوك والتكاليف الفردية بالعقيدة فإنها تتمثل في الأحكام والنظم والقيم التي دعا الإسلام المسلم إلى التمسك بها حتى تتحقق له الهداية واقعا ويرقى بآدميته في الخلق والسلوك وهذا ما تضمنته الآية {وَكُلَّ شَيْءٍ فَصَّلْنَاهُ تَفْصِيلاً} فما هي النظم التي دعا إليها مما يهدي للتي هي أقوم؟.

يقول اللّه تعالى: {لاَ تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً رَبُّكُمْ أَعْلَمُ بِمَا فِي نُفُوسِكُمْ إِنْ تَكُونُوا صَالِحِينَ فَإِنَّهُ كَانَ لِلأَوَّابِينَ غَفُوراً وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ وَلا تُبَذِّرْ تَبْذِيراً إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُوراً وَإِمَّا تُعْرِضَنَّ عَنْهُمُ ابْتِغَاءَ رَحْمَةٍ مِنْ رَبِّكَ تَرْجُوهَا فَقُلْ لَهُمْ قَوْلاً مَيْسُوراً وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُوماً مَحْسُوراً إِنَّ رَبَّكَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيراً بَصِيراً وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ إِنَّ قَتْلَهُمْ كَانَ خِطْئاً كَبِيراً وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَمَنْ قُتِلَ مَظْلُوماً فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً فَلا يُسْرِفْ فِي الْقَتْلِ إِنَّهُ كَانَ مَنْصُوراً وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً وَأَوْفُوا الْكَيْلَ إِذَا كِلْتُمْ وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولاً وَلا تَمْشِ فِي الأَرْضِ مَرَحاً إِنَّكَ لَنْ تَخْرِقَ الأَرْضَ وَلَنْ تَبْلُغَ الْجِبَالَ طُولاً كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهاً} [4] .

ويقول تعالى أيضا: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْساً إِلَّا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُون} [5] .

الآيات السابقة من سورتي الأنعام والإسراء تبين تكاليف الهداية والأوامر والنواهي التي يربي بها الله عباده ونلاحظ أن هذه الآيات قد اتفقت في عدد من التكاليف الفردية والاجتماعية التي تؤدي إلى حفظ الحياة وسلامتها وقوتها سواء في النواحي الإيجابية أو النواحي السلبية وهى:

عدم الإشراك باللّه باتخاذ الآلهة معه لأن هذا يمثل محور العقيدة التي يقوم عليها منهج اللّه في التربية فالقرآن في كثير من سوره وقصصه يركز على الحقيقة الكبرى وهي عبادة الله وحده والنهي عن عبادة غيره فقضية الألوهية والعبودية هي قضية الإنسان الأولى والأخيرة في هذا الوجود لذا كانت وصية اللّه الخالدة لعباده والتي حملتها رسله إليهم هي {يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} . الأعراف آية 59- 65- 73- و85 .

ولأن العقيدة مسألة خاصة بالإنسان يحاسب على أساسها فإن اللّه يوجه الخطاب للفرد مع عمومية الأمر فقال: {لاَ تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَر} . {يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ} والنهي عن الشرك يقتضي توحيد المعبود الواحد الأحد لذلك قال تعالى: {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ} وهذه الصيغ نجدها كثيرة في القرآن الكريم إذ نجد الأمر بعبادة اللّه ثم النهي عن عبادة غيره أو الشرك به وكلا المعنيين واحد إلا أن أحدهما منطوق والآخر مفهوم {يَا قَوْمِ اعْبُدُوا اللَّهَ} ألا تعبدوا إلا اللّه و {لا تُشْرِكْ بِاللَّهِ} {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً} الخ.

ثم الإحسان إلى الوالدين: ونجد في الآيتين استعمالا لكلمة (الإحسان) للربط بين حسن المعاملة للوالدين وتقوى اللّه ومراقبته إذ الإحسان أن تعبد اللّه كأنك تراه فإن لم تكن تراه فإنه يراك، وسنفصل هذا المعنى في الحديث عن تربية القرآن في مجال العلاقة بين الأبناء والآباء.

أما عن قتل الأولاد الذي حكاه القرآن عن الجاهليين والذي لا زال مستمرا فإن القرآن يحدثنا أن العقيدة الصحيحة تؤدي إلى توافق الإنسان مع فطرته وصحة مشاعره وسلامته كفرد وكعضو في المجتمع، وكما أن العقائد الصحيحة تنعكس آثارها على المجتمع فكذلك العقائد المنحرفة تنعكس على المجتمع لأن المجتمع في حركته لا يصدر إلا عن عقائد فالعقيدة هي الحياة، والقرآن يحدثنا عن انعكاس المعتقدات على المجتمع بما كان يفعله الجاهليون من قتل الأولاد خشية الفقر والإملاق ولو كانوا يعتقدون اعتقادا صحيحا بأن الأرزاق بيد اللّه لما وجدوا علاقة بين كثرة الأولاد والفقر فالدافع إلى ذلك التفكير هو فساد هذه العقيدة التي لا تترك الأمر بيد اللّه خالق الكون ورازق الأحياء ونجد اختلافا في التعبير بين الآيات باختلاف مقتضى الحال فلما كان قتل الأولاد بسبب فقر الآباء قدم رزق الآباء على الأبناء في سورة الأنعام {نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ} ولما كان القتل لاعتقاد أن سبب الفقر هم الأبناء قدم رزقهم على رزق آبائهم في الإسراء.. {نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ} إننا نجد الصورة تتكرر في الجاهلية التي نعيشها فقد نشأ عن انحراف عقائد المسلمين وإبعادهم لتولي اللّه الأرزاق من تفكيرهم أن ربطوا بين ظروفهم المادية وكثرة النسل فظهر في واقعهم العملي والنظري حركة تحديد النسل بادعاء صعوبة الحياة وارتفاع تكاليف المعيشة وتحسين التربية بالإقلال من عدد الأولاد وهى فكرة يهودية قصد منها إضعاف الجنس البشري بعامة والإسلامي بخاصة ليسهل لهم السيطرة على البشر وهى فكرة تتمشى مع اعتقادهم في أنهم الجنس الأسمى والشعب المختار الذي يجب أن يحكم ويسود العالم.

ومع ذلك فإننا نلحظ في الدول التي أخذت بنظام تحديد النسل كثيرا من المشكلات الاقتصادية والتفكك الأسري والحيرة في أوساط الشباب بل إن دولا إسلامية أخذت بهذا النظام وجندت له الأموال والإمكانيات المختلفة وجعلت لها مصالح قائمة بهذا الأمر إلا أنها فشلت في ذلك لتعارض الفكرة مع الفطرة السليمة بله المسلمة وارتفعت فيها نسبة المواليد بنسب عالية وكبيرة، وتطالب التربية القرآنية للفرد من الإنسان البعد عن الفواحش خاصة الزنا ففي سورة الأنعام {وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ} وفي سورة الإسراء تحديد الزنا باعتباره فاحشة وفي السورتين ربط بين ثلاثة أنواع من القتل، قتل الأولاد خشية الفقر وقتل ناشئ عن الزنا ثم قتل النفس التي حرمها اللّه.

وعن القتل الناشئ عن الزنا يقول المرحوم سيد قطب: "إن في الزنا قتلا من نواحي شتى، إنه قتل ابتداء لأنه إراقة لمادة الحياة في موضعها، يتبعه غالبا الرغبة في التخلص من آثاره بقتل الجنين قبل أن يتخلق أو بعد أن يتخلق قبل مولده أو بعد مولده. فإذا ترك الجنين للحياة ترك في الغالب لحياة شريرة أو حياة مهينة فهي حياة مضيعة في المجتمع على نحو من الإنحاء وهو قتل في صورة أخرى للجماعة التي يفشو فيها فتضيع الأنساب وتختلط الدماء وتذهب الثقة في العرض والولد وتتخلل الجماعة وتتفكك روابطها فتنتهي إلى ما يشبه الموت بين الجماعات.

وهو قتل للجماعة من جانب آخر إذ أن سهولة قضاء الشهوة عن طريقه يجعل الحياة الزوجية نافلة، ضرورة لها، ويجعل الأسرة تبعة لا داعي لها والأسرة هي المحضن الصالح للفراخ الناشئة لا تصح فطرتها ولا تسلم تربيتها إلا فيه [6] . وقد حرم الإسلام قتل النفس التي حرمها اللّه إلا بالحق وقد بين الرسول صلى اللّه عليه وسلم هذا الحق الذي يقتل به النفس المسلمة في حديثه صلى اللّه عليه وسلم: "لا يحل دم امرئ مسلم يشهد أن لا إله إلا الله وأن محمدا رسول اللّه إلا بإحدى ثلاث: النفس بالنفس والزاني المحصن والتارك لدينه المفارق للجماعة". رواه البخاري ومسلم.

فالذي يقتل مسلما يقتل به حفاظا لدماء المسلمين على أن لا تعم الفوضى وتراق الدماء وتكثر الثأرات ببن الناس فلا بد من القصاص حتى لا تمتد يد على نفس بريئة إذا علمت بأن القصاص لا يلحقها وفي القصاص حياة لنفوس أخرى : {وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُولِي الأَلْبَاب} وقد رأينا مدى انتشار الجرائم في الدول التي ألغت عقوبة الإعدام والتي يطالب فيها الناس بإعادة هذه العقوبة حتى تحد عدد الجرائم المتزايدة لاطمئنان المجرم على أن حياته لن تزهق. أما الزاني المحصن ففي قتله وقاية للمجتمع من انتشار جرثومة الفساد واختلاط الأنساب وما يترتب على جريمة الزنا من جرائم القتل والإجهاض ومحاولات إخفاء الحمل غير المشروع وأبناء السفاح ونظرة المجتمع لهم وموقفهم من المجتمع وما إلى ذلك، أما الخارج عن جماعة المسلمين ففي قتله حماية للنظام من الفوضى الدينية والجماعة من التفكك والضعف فالدين لا إكراه في اعتناقه أما من اعتنقه وآمن به فليس مخيرا في الخروج منه فقد كانت له الحرية الكاملة قبل أن يسلم ويؤمن، أما بعد ذلك فالأمر مختلف وفي ذلك يقول الرسول صلى اللّه عليه وسلم: "من فارق الجماعة قدر شبر فقد خلع ربقة الإسلام من عنقه.."رواه الترمذي والنسائي. وقد أخذت الجماعات العلنية والسرية حتى العصابات والمنظمات الإرهابية بهذا المبدأ من الإسلام، فالجماعات تقتل كل من خرج عليها حتى لا يفضح أسرارها ويكشف خططها ويطلع الأعداء على أسرار جماعته فإذا كانت مبادئ البشر تحمى بهذا المبدأ في عالمنا فكيف بمبادئ خالق البشر؟ ونظامه ودينه؟.

إن جماعة المسلمين مطالبون بتوفير الأسباب التي تحفظ حياة البشر الأسوياء الذين يعيشون في ظروف عادية وغير الأسوياء الذين يعيشون في ظروف غير عادية كاليتامى، وبالرغم من أنهم ينطبق عليهم قول الرسول صلى الله عليه وسلم: "كل المسلم على المسلم حرام عرضه وماله ودمه" رواه الترمذي. إلا أن الجماعة المسلمة مطالبة برعاية مال اليتيم وحفظه وتنميته بما يعود بالفائدة إليه فاليتيم ضعيف محتاج إلى غيره حتى يبلغ أشده والوفاء بحقوقه من الوفاء بالعهد وعندما تسهر الجماعة المسلمة على شئون الأيتام والأرامل والمساكين والفقراء فإنها تحفظ حياتهم وتجعلهم أناسا صالحين في المجتمع.

أما عن تربية القرآن في مجال المعاملات والبيع والشراء فواضح أن الجماعة المسلمة تتحرك وتتعامل فيما بينها، والمجتمع المستقر المزدهر هو الذي يقوم فيه التعامل على أسس من العدل والأمانة والاستقامة والنظافة في القلب والضمير ولذلك ذم اللّه سبحانه المطففين الذين إذا اكتالوا على الناس يستوفون إذا كالوهم أو وزنوهم يخسرون وذلك استعجالا للكسب الفاني والقليل الذي يذهب الثقة ويهدر الكرامة.

والأوامر التي تدعو إلى سلامة الحياة ونقائها كثيرة كالوفاء بالعهد وقول الحق ولو على ذوي القربى وإتباع هدى اللّه والاقتصاد في الإنفاق والنهي عن التبذير وإلقاء النفس في التهلكة وغير ذلك من الأوامر والنواهي التي يحفل بها كتاب اللّه وسنة نبيه وكلها تؤدي إلى توفير حياة هانئة سعيدة خالية من القلق والإضراب والفوضى.

أما عن قانون تكاثر النوع:

فإن هذا القانون مرتبط بسابقه فالحياة التي يطالب الإنسان بحفظها وصيانتها هي الحياة التي ينشئها المجتمع النظيف الطاهر بين الرجل والمرأة وهما عماد الأسرة التي تكون الحياة المشتركة بين الجنسين الذكر والأنثى، والله سبحانه شرع الزواج الذي يحقق السكينة والمودةْ والرحمة وتكاثر النوع من آياته: {وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لآياتٍ لِقَوْمٍ يَتَفَكَّرُونَ} [7] . لذلك شرع الإسلام الزواج وحض عليه ليبتغي الناس ما كتب اللّه لهم من الذرية وإنشاء الأجيال ولذلك حض الرسول عليه الصلاة والسلام الشباب على الزواج "يا معشر الشباب من استطاع منكم الباءة فليتزوج فإنه أغض للبصر وأحصن للفرج ومن لم يستطع فعليه بالصوم فإنه له وجاء" [8] .

فالزواج هو العلاقة الشرعية الوحيدة التي عن طريقها يحفظ النسل ويستمر، فالشخص القادر على الزواج والمستطيع تحمل أعبائه الاقتصادية والاجتماعية والتربوية عليه أن يؤدي واجبه ودوره في استمرار الحياة وتكاثر النوع ولهذا جعل الإسلام للأسرة نظاما كاملا فالمرأة مساوية للرجل في الحقوق والواجبات والرجل هو رب الأسرة ورئيسها ومديرها لذلك كانت له القوامة وعليه التكاليف المترتبة على هذا الامتياز، والعلاقة في الأسرة قائمه على السكينة والمودة والرحمة والعطاء والبذل والطاعة والتفاهم، كما أرسى الإسلام الضوابط والنظم التي تحفظ هذه العلاقة في الظروف العادية كما وضع الحلول للمشكلات التي قد تنجم بين الرجل والمرأة وتدرج في خطوات العلاج حتى لا تنهار هذه العلاقة بمجرد الخلافات الناتجة من حركة الحياة بين الزوجين.

ولأن الزواج هو الوسيلة الشرعية لتكاثر النوع زيادة على أنه سنة الرسول صلى اللّه عليه وسلم فإن الرسول صلى اللّه عليه وسلم نهى عن التبتل بمعنى الانقطاع عن النساء عبادة لله فعن انس رضي اللّه عنه انه قال:كان النبي صلى اللّه عليه وسلم يأمرنا بالباءة وينهى عن التبتل نهيا شديدا ويقول: "تزوجوا الودود الولود فإني مكاثر بكم الأمم يوم القيامة".

وقد سبق أن ذكرنا أن الإسلام يحرم كل أمر يعوق الحياة ويعطلها ويهدمها ويحبذ كل أمر يدعو إلى إثرائها ونمائها وزيادتها ومن هنا كان تحريمه للتناسل الذي لا يقوم على أساس شرعي لأنه ضد المحافظة على الحياة وتشجيعه التناسل الشرعي وتحريمه كل أمر يعوق حفظ النوع واستمراره وتكاثره لذلك حرم الإجهاض إلا للضرورة ومنع الإخصاء لما رواه الصحابة من قولهم: "كنا نغزو مع رسول اللّه صلى اللّه عليه وسلم وليس لنا شيء فقلنا: ألا نستخص فنهانا عن ذلك ثم رخص لنا أن ننكح المرأة بالثوب". ثم قرأ علينا {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ} رواه البخاري.

إن حركة تحديد النسل التي ظهرت في أواخر القرن الثامن عشر في أوربا حركة مناقضة لقوانين الحياة في زيادة النسل الإنساني وتكاثره وقد استحدث المجتمع المعاصر وسائل كثيرة للحيلولة دون زيادة النسل كان من أخطر نتائجها حسب الإحصاءات انتشار الفواحش والأمراض الخبيثة المزمنة، وقد كان من نتائج انتشار الزنا وسهولة ارتكابه أنه يولد في كل عام 80 ألف طفل غير شرعي أما في أمريكا فنسبة أولاد الحلال هي 1: 5 أما عن الأمراض الخبيثة المترتبة على الزنا مثل السيلان والزهري فإنها كثيرة وأخطارها مدمرة للعالم.(ففي مدن أمريكا كلها تقريبا نجد أن الزهري والسيلان في انتشار وتقدم بسرعة لا توصف وأن أكثر من يفشو فيهم هذان المرضان هم الأحداث من الفتيان والفتيات الذين سنهم أقل من عشرين سنة بل الحقيقة أن نصف المصابين بهذين المرضين هم هؤلاء الأحداث [9] وهناك إحصاءات مذهلة عن انتشار الأمراض الخبيثة في العالم يمكن الرجوع إليها في كتاب (حركة تحديد النسل) للشيخ أبو الأعلى المودودي).

وترتب على حركة تحديد النسل أيضا ضعف العلاقات الزوجية وانتشار نسب الطلاق والهجر بين ا الأزواج وحرمان الأطفال من رعاية أسرهم وآبائهم وتشرد الشباب الناشئ في هذه البيئات، وذلك لما للأبناء من أهمية في استمرار العلاقات وازدياد الروابط الأسرية ولما لانعدامهم من فتور في العلاقات وكآبة ووحشة يشعر بها الزوجان، كما ترتب على هذه الحركة انخفاض نسبة المواليد مع استعمال الموانع وارتفاع نسبة الإجهاض وقد كان رد الفعل في أمم الغرب واضحا وأصبحت نسبة المواليد المنخفضة مدعاة للقلق مما حدا بكثير من الدول إلى البحث عن طريق لجان متخصصة لدراسة تلك الظاهرة ووضع الحلول المناسب لها فأوصت اللجنة التي شكلت في إنجلترا بما يأتي:

1- أن تمنح كل أسرة مكافأة مالية على قدر ما يكون لديها من الأطفال.

2- تخفيف وطأة الضرائب على من لديهم عدد من الأطفال.

3- زيادة عدد حجرات النوم في البيوت.

4- معالجة مشاكل قلة السكان بواسطة جمعيات.

5- العمل على رفاه الأسرة الكبيرة ورخائها الاقتصادي عن طريق مشاريع المحافظة على الصحة والأعمال الخيرية.

وقد أيدت مقترحات اللجان بما يحفظ الحياة الاجتماعية والعائلية وأعطيت للمقترحات صفتها القانونية ورصدت مكافآت مالية للأطفال وأمهاتهم وإجازات للعاملات وتوفير فرص التعليم والعلاج والسكن للمتزوجين من أصحاب الأطفال حتى يزيلوا كل عائق مادي أو تربوي يمنع إنجاب الأطفال أو يحتج به المؤيدون [10] .

أما فرنسا فقد "أصدرت فيها الحكومة قانونا يحرم تعليم منع الحمل ونشر المعلومات عن طرق ووسائله خطابة أو كتابة أو إشارة بالسر أو العلانية حتى أن الأطباء أنفسهم ملزمون بموجب هذا القانون أن لا يقوموا سرا أو علانية بشيء قد ينتج عنه منع الحمل، ولحمل السكان على كثرة التناسل قد وضعت فيها أكثر من عشرة قوانين بموجبها تمنح الأسرة ذات العدد الكبير من الأطفال مكافآت مالية وتعفيها من بعض الضرائب، وتوفر لها تسهيلات متعددة في الرواتب والأجر والمعايش وفي أجور السفر في القطار بل هي تمنحها الجوائز والوسائل وعلى العكس من ذلك تفرض فيها الضرائب الإضافية على الذين لا يتزوجون أو يتزوجون ولكن لا ينجبون ذرية" [11] وكذلك فعلت إيطاليا في عهد (موسليني) الذي وضع عقوبات مالية وبالسجن لمن يفعل أمرا يؤدي إلى منع الحمل وكذلك فعلت السويد التي انخفضت فيها المواليد بصورة خطيرة.

أما عن موقف الإسلام فيقول المودودي: "إن قوانين الإسلام للحياة الاجتماعية والاقتصادية، مع تعاليمه الخلقية وتربيته الروحانية قد محت كل سبب أو داعية من تلك الأسباب والدواعي التي لأجلها نشأت ثم تقدمت وانتشرت حركة تحديد النسل في المدنية الغربية، فالإنسان إذا كان مؤمنا بالإسلام مصدقا لتعاليمه وقوانينه من الوجهة الفكرية والعملية فإنه من المحال أن تنشأ في نفسه رغبة في تحديد النسل أو تعرض له في حياته ظروف ترغمه على الانحراف عن طريق الفطرة المستقيم" [12] .

ويرى المودودي أن امتناع الرجل والمرأة عن الوفاء بالتزاماتهما في الإنجاب وزيادة النسل هو المقصود من قوله تعالى: {وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّه} والقرآن يقول: {نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ وَقَدِّمُوا لأَنْفُسِكُم} ويقول أيضا: {وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً} فغرض القرآن من إقامة العلاقة الزوجية واللذة التي يجدانها في الاتصال إنما هي للإبقاء على النوع البشري وتكاثره وزيادته وهى المناسبة مع فطرة الإنسان فإذا لم يتحقق هذا الغرض من الزواج وكانت المتعة هي المقصودة فإنهما يرتكبان جريمة قتل النفس وتغيير خلق اللّه وفطرته وفي ذلك يقول الدكتور ازوالد شوارز "من الحقيقة التي لا غبار عليها أن هذه الغريزة إنما هي لإنجاب الذرية وتخليد النسل إذ من القوانين الثابتة في علم الأحياء أن كل عضو في جسد الإنسان يجب أن يؤدي وظيفته الخاصة المستقلة حتى يحقق بذلك المهمة التي قد أسندتها إليه الفطرة، وعلى هذا إذا منع هذا العضو من أداء وظيفته الخاصة فلابد أن تتعرض حياة الإنسان لمشاكل مرهقة متعددة - ومما يتعلق بهذا البحث أن جسد المرأة لم يخلق في معظمه إلا لوظيفة الحمل والتوليد فهي إذا منعت أن تعمل لتحقيق هذه الوظيفة الأساسية لنظامها الجسدي والعقلي، فلابد أن تذهب ضحية الاضمحلال والتذمر والعقد النفسية المتعددة وعلى خلاف هذا فإنها عندما تصبح أما، تجد جمالا جديدا وبهاء روحيا يتغلب على ما قد يعتريها من الضعف والاضمحلال بسبب وضع الطفل وإرضاعه".

إن خطورة هذه الحركة هي في دخولها وانتشارها بين المسلمين وترويج أجهزة الإعلام والحكومات لها وقد استغل دعاة التحديد ما يعانيه المسلمون من فقر وسوء ترشيد لتوزيع ثرواتهم التي من اللّه عليهم بها استغلوا فقرهم وروجوا لهذه الحركة وربطوها بصعوبة التربية والتعليم لعدد من الأولاد وقلة الدخول ومحدوديتها وارتفاع تكاليف المعيشة وقلة الموارد وصعوبة الرقي والتحضر مع كثرة الأولاد، وقد وجدت هذه الأسباب مع ضعف العقائد والإيمان باللّه الخالق الرازق المدبر المعطي المانع - وجدت قبولاً ورواجاً وانتشاراً تحت ظل الأنظمة البعيدة عن منهج اللّه وشريعته ونظامه الاجتماعي والاقتصادي كما أنهم وجدوا من يذكرون بعض الأحاديث الخاصة بالعزل والتي لو درست ووضعت أمام الأحاديث التي تنفر من العزل لما وجدوا إباحة لذلك إلا في ظروف خاصة وحاجات ضرورية لا ترقى إلى مستوى الدعوة الجماعية.

إن تكاثر النوع وزيادته من الوسائل الحقيقية لزيادة الإنتاج وارتفاع مستوى دخل الفرد والاكتفاء الذاتي في القوى البشرية المؤثرة في زيادة الدخل، والأمة الإسلامية أمة حضارة وبناء ودعوة وجهاد وهذه الصفات تستلزم الدعوة إلى تكاثر النسل وتدريب الكوادر المؤهلة الجيدة لميادين الاقتصاد والدعوة والجهاد والبناء وفي ذلك يرى المؤرخ ويل درانت أن كثرة السكان من أهم أسباب التقدم المدني كما يرى المؤرخ المعروف الإنجليزي - أرنولد توينبى- أن على زيادة السكان يتوقف تقدم أي حضارة إنسانية ويقول أورجابنسكي: "أن التضخم العظيم، مطلق العنان، لعدد من السكان كان له الأثر القوي والقول الفيصل في الارتفاع بأوروبا وجعلها قوة من الدرجة الأولى في العالم، إنه لم يكن من نتائج انفجار عدد السكان في أوروبا بعد أن تهيأت الأيدي العاملة لتيسير حياتها الاقتصادية الصناعية من جانب ومن جانب آخر ظل يتهيأ لها المهاجرون والجنود والعمال للانتشار في العالم وتسيير مختلف دولها المنتشرة في أصقاعه البعيدة المترامية الأطراف حيث كان قد دخل في حوزته السياسية نصف مساحة الكرة الأرضية وثلث عدد سكانها" [13] .

إن الأمة المسلمة عليها أن تكرر هذا الدور وهذا الانتشار في العالم لأن واجبها أن تقدم للعالم منهج اللّه ونظامه لأن في ذلك سعادته الدنيوية والأخروية، وما قوة الصين الشعبية ونظرة العالم لها إلا من خلال العدد الهائل لسكانها وتوجس العالم منهم، وإن أعداء الإسلام لا يهابون إلا تزايد عدد المسلمين الذي سيؤدي إلى قوتهم وعن ذلك تقول مجلة التايم الأمريكية في عددها بتاريخ 11/ 1/1961م: "الحقيقة أن سيادة أوروبا السياسية تتوجس خطرا سياسيا شديدا من تزايد السكان في آسيا والعالم الإسلامي في النصف الثاني من القرن الجاري". [14] إن قوى الشرك والصليبية والاستعمار والشيوعية والصهيونية العالمية كلها أعداء يتربصون بالعالم الإسلامي ويحيكون الدسائس والمؤامرات التي تعطله عن بناء قوته الاقتصادية والسياسية والعسكرية ومن أهم المعوقات التي يركزون عليها الدعوة إلى تحديد النسل في الوقت الذي تحرم الصليبية واليهودية على اتباعها تحديد نسلهم بل تطالب فيها إسرائيل من دول العالم مدها بالرجال لتزيد من قوتها العسكرية والسكانية والعالم لا يعترف اليوم إلا بمنطق الأقوى والأشد ولا شدة ولا قوة بعد اللّه إلا بزيادة الكفاءة السياسية والقتالية للعالم الإسلامي ولا سبيل إلى ذلك كله إلا بتكاثر النوع وزيادة السكان.

أما بالنسبة لقانون الارتقاء الروحي والعقلي فإن الإسلام يدعو الإنسان إلى المحافظة على عقله الذي كرمه الله به وميزه عن الحيوانات الأخرى لذلك حرم عليه كل شيء يؤدي إلى فقدانه لهذه الخاصية المميزة له فحرم عليه المسكرات والمخدرات باعتبارها عوامل هدم للمجتمع وقتل لمواهب الإنسان وصرف للطاقات البشرية في غير الوجهة التي يجب أن توجه إليها وهي تتنافى مع مطالبة الإنسان بالسمو الروحي الذي هو من مميزات الإنسان وهي التي تمنحه السكينة والطمأنينة {أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ} وهي التي ترفعه عن الخلود إلى الأرض واتباع الشهوات والانغماس في الحياة المادية {إِنَّ الصَّلاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ} [15] .

إن فقدان التربية الروحية للإنسان يؤدي به إلى الانحلال والفوضى وسيطرة الشهوات وانتشار الأدواء الاجتماعية مثل الحسد والبغضاء والكذب والنفاق الخ. إذ أن الجانب الروحي في حياة الإنسان يمثل إحدى حاجاته الطبيعية التي تبعده عن كثير من الأمراض المادة وتحقق له السعادة في الدنيا والآخرة وتسمو نفسه إلى درجات الكمال والنماء والرقي والعبادات التي فرضها الإسلام من صلاة وصوم وزكاة وحج وخضوع كامل للّه هي الطريق إلى السمو الروحي والكمال العقلي ووسيلة إلى السعادة في الدنيا والنعيم المقيم في الآخرة {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ} [16] .

إن الإسلام قد كلف الإنسان بتكاليف وواجبات تتناسب مع طاقته وتميزه عن الحيوان وغير الحيوان ممن عجزت طاقاتهم عن القيام بواجب تلك التكاليف وفي ذلك يقول سبحانه وتعالى: {إِنَّا عَرَضْنَا الأَمَانَةَ عَلَى السَّمَاوَاتِ وَالأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الإِِنْسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً} [17] .

والإنسان بتحمله عبء التكاليف والقيام بها قد ميز نفسه عن الحيوان فهذه التكاليف والواجبات ما هي إلا تمييز لإنسانية الإنسان وإعزاز لمكانته وتأكيد لتكريم اللّه له عن سائر المخلوقات والذي ميز الإنسان وجعله له هذه الخاصية هو تميزه من الناحية العقلية والروحية والأخلاقية فإذا تخلى الإنسان عن حمل هذه التكاليف غلب صفات الحيوان في شخصه وأصبح كما وصفه القرآن من الأنعام أو الدواب {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الَّذِينَ كَفَرُوا} {إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لا يَعْقِلُونَ} [18] . بل إنهم قد يكونون في منزلة أقل من الأنعام {إِنْ هُمْ إِلاَّ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً} [19] وأهم مظاهر هذا الرقي هو التحلي بحسن الخلق ولين الجانب وتزكية النفس وإصلاحها وتطهيرها باعتبارها أهم الحاجات التي اقتضت إرسال الله الرسل للناس إذ يقول تعالى: {هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ} [20] ويقول: {كَمَا أَرْسَلْنَا فِيكُمْ رَسُولاً مِنْكُمْ يَتْلُو عَلَيْكُمْ آيَاتِنَا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُعَلِّمُكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ} [21] .

فاللّه سبحانه وتعالى يذكر عباده ما أنعم به عليهم من إرسال الرسول محمد صلى اللّه عليه وسلم، ليتلو عليهم آيات اللّه المختلفة وبمدلولاتها ومظاهرها المتباينة "ليطهرهم من رذائل الأخلاق ودنس النفوس وأفعال الجاهلية ويخرجهم من الظلمات إلى النور ويعلمهم الكتاب وهو القرآن والحكمة وهي السنة ويعلمهم ما لم يكونوا يعلمون فكانوا في الجاهلية الجهلاء يسفهون بالعقول الغراء فانتقلوا ببركة رسالته ويمن سفارته إلى حال الأولياء وسجايا العلماء فصاروا أعمق الناس علما وأبرهم قلوبا وأقلهم تكلفا وأصدقهم لهجة". وقال تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِم} ولمن يعرف قدر هذه النعمة ويقدرها يقول تعالى: {أَلَمْ تَرَ إِلَى الَّذِينَ بَدَّلُوا نِعْمَتَ اللَّهِ كُفْراً وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ} قال ابن عباس: "يعني بنعمة اللّه محمدا صلى اللّه عليه وسلم) [22] ولأن اللّه سبحانه ذكر هذه النعمة نعمة إرسال الرسول صلى اللّه عليه وسلم طلب اللّه مقابلة تلك النعمة بما يجب له من شكر وذكر فقال: {فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلا تَكْفُرُونِ} [23] . وحين نتدبر اللفظ يزكيهم نجد أن المقصود بالتزكية انتزاع ما هو غير مرغوب فيه، وتعزيز ما هو مرغوب به فهي إذن تعديل للسلوك بلغة التربية الحديثة.

والقرآن يقدم التزكية على التعليم كما هو واضح من ترتيب السياق ويجعلها مقدمة له تسهل التعليم وتعززه: {قَدْ أَفْلَحَ مَنْ تَزَكَّى} وجاء أيضا: {وَنَفْسٍ وَمَا سَوَّاهَا فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا قَدْ أَفْلَحَ مَنْ زَكَّاهَا} .

وفي ميدان التزكية هذه تشدد التطبيقات النبوية على الابتعاد بالفرد عن البيئات التي تتنكر للقيم الإسلامية وعن مؤسساتها الثقافية والتوجيهية والوظيفية ابتعادا يستهدف توفير نوع من الحمية الفكرية والروحية والسلوكية، ويمكن التربية الإسلامية من الانفراد بإعادة تشكيل سلوكه [24] .

وفي سبيل هذه التزكية اتخذت التطبيقات التربوية الإسلامية ثلاث خطوات أولها تعديل السلوك بإبعاد المسلم عن المنابع الدينية الأخرى وتوحيد المنبع الذي يستقي منه المسلم وهو القرآن ومخالفة المظاهر الحياتية لغير المسلمين، وثانيها إبعاد المؤثرات الثقافية الخارجية من أنماط التفكير والقيم والعادات والتقاليد والتصورات ثم الخطوة الثالثة وهي: "الشروع بتعديل السلوك غير المرغوب به وتعزيز ما هو مرغوب به، ويلاحظ أن القرآن الكريم والسنة الشريفة قد حددا للنفس ثلاثة مراتب يتدرج الفرد خلالها حتى يبلغ السلوك العاطفي والعقلي والعملي منتهاه المرغوب به. وهذه المراتب هي: مرتبة الإسلام وتستهدف تعديل السلوك الظاهر ثم مرتبة الإيمان حيث يتدعم السلوك الظاهر بالإيمان الباطن ثم مرتبة الإحسان حيث تتناسق مهارات التفكير مع تطبيقات الجوارح وانفعالات الشعور وتتضافر جميعها لإخلاص العبودية للّه وإصابة الحق في كل ميدان من ميادين العبادة أو العمل وبذلك تتضافر جميع أنماط السلوك لتعزيز الموقف الذي تحدده أهداف التربية الإسلامية" [25] .

ومرحلة الإيمان التي ذكرها الأستاذ ماجد عرسان والتي يطلب فيها مطابقة المخبر للمظهر هي التي عبر عنها القرآن الكريم في الآية: {قَالَتِ الأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْأِيمَانُ فِي قُلُوبِكُمْ} [26] .

أما المرحلة الثالثة فهي التي عبر عنها الرسول صلى اللّه عليه وسلم بقوله: "الإحسان أن تعبد اللّه كأنك تراه فإن لم تكن تراه فإنه، يراك" [27] أو التي قال فيها: "لا يبلغ العبد أن يكون من المتقين حتى يدع مالا بأس به حذرا مما به بأس" [28] .

ولو استعرضنا التكاليف والأوامر التي أمرنا الله بها لوجدناها في نهاية الأمر كمال السلوك وقمة الاستقامة وغاية الرقي الروحي والعقلي وصلاح الفرد والأمة فالصلاة والصيام والزكاة والحج ومراعاة حقوق اللّه كلها من إيمان بذاته وصفاته وأفعاله ورسله وملائكته وكتبه وبعثه وحسابه وجنته وناره وحلاله وحرامه ونصر شريعته والجهاد لإقامة حكمه وإعلاء كلمته، ومراعاة أوامر اللّه في طاعة الوالدين وحقوقهما وبرهما والدعاء لهما وتفقد أمورهما ما داما على قيد الحياة ثم مراعاة حقوق الزوجة والأولاد من إحسان وبر ونفقة وتربية وهداية ثم حقوق الأقارب والجيران والمسلمين عامة ثم حقوق الدولة الإسلامية والجماعات كل هذه الأشياء هي التي تؤدي إلى الإنسان الكامل الخلق الموجه لطاقاته التي أودعها اللّه فيه في اتجاهها الصحيح وكلها في النهاية تؤدي بالإنسان إلى تحقيق سر وجوده على هذا الكون وهو عبادة اللّه وحده خالق هذا الكون الذي سخره لعباده ليكونوا سادة الكون وعبيد اللّه..

إن الرقي الكامل لا يتم بمجرد الجهود التي يبذلها الفرد لإصلاح نفسه والسمو بها والترفع بها عما يهين آدميته ويذهب عقله ولكن جهود الأمة والدولة كلها يجب أن تتجه إلى ذلك فإذا كان العلم المجرد يرى ضررا كبيرا على إنسانية الإنسان من إباحة الخمور وأنواع الدخان والانقياد وراء الشهوات بلا رابط فإن أنظمة الحكم وقوانين الجماعات يجب أن تحرم ذلك صيانة لعقل الإنسان وكرامته وإنسانيته، وإذا كان التفكير الحر المعقول حقا يميز آدمية الإنسان فإن الأنظمة التي تحجر التفكير وتمنع النقد والمناقشة والتأمل كالمجتمعات الشيوعية والاشتراكية وتوابعها والأنظمة التي تبيح التفكير بلا قيود ولا ضوابط كلها تحط من قدر العقل وإنسانية الإنسان.

والقرآن قد جاء بدعوة لتحرير العقل البشري من قيود الحجر كلها قديمة وحديثة وأنكر على الذين يعطلون هذه الخاصية خاصية التفكير في أنفسهم {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ} [29] . وقوله: {قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا} [30] .

ويحدثنا القرآن أن ضلال البشرية راجع إلى تعطيلها لعقلها وتقديسها لتقاليد وديانات سابقيها ولو كانوا على غير الهدى وهذا سر رفضهم لكل دين جديد جاء لتحرير عقولهم والسمو بأرواحهم وربطهم باللّه سبحانه وتعالى خالق الكون {بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ} . {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلاَّ قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ} [31] .

لذلك كله دعا القرآن إلى تحرير العقل البشري والتأمل في ملكوت اللّه والكون بنظامه وتنسيقه وآياته وحقائق الوجود الدالة على عظمة الخالق المدبر المنسق {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأَرْضِ لَآياتٍ لِقَوْمٍ يَعْقِلُونَ} [32] . والنظر في الكون والتأمل في ملكوت اللّه جعل كثيرا من علماء الغرب فضلا عن المسلمين يؤمنون بأن لهذا الكون خالقا ولنظامه مدبرا يقول (أوبختون): "إن من وراء هذا الكون عقلا مدبرا حكيما، هذا العقل هو الروح الأعظم، هو الله سبحانه وتعالى"ويقول العالم (بليغن) في كتابه (العلم ينظر إلى السماء): "إن الكون كله بنجومه المختلفة الأحجام التي لا حصر لها، والتي تندفع في جميع الاتجاهات كأنها شظايا قنبلة متفجرة، صورة لا يكاد المرء يتخيلها حتى يدركه البهر وتنقطع أنفاسه، ولكن يبدو أن الأجدر بأن يبهر ويقطع الأنفاس، هو رؤية هذا الحيوان البشري الضئيل الذي يعيش على شظية من شظايا نجم صغير، في زاوية صغيرة من زوايا مجرة لا تختلف شيئا عن الملايين من أمثالها، هذا الحيوان يجرؤ على أن يسمو ببصره إلى إطراق الفضاء، يجرؤ فيتحدى ثم يجرؤ فيحاول أن يعرف سر الكون" [33] .

وهذا هو معنى قوله تعالى: {وَفِي أَنْفُسِكُمْ أَفَلا تُبْصِرُونَ} [34] .

إن ارتقاء الإنسان عقليا وروحيا هو الوسيلة لسعادته في الدنيا والآخرة لأن الإنسان في حاجة إلى الحياة الروحية كحاجته للمتطلبات المادية والعقل والروح هما المميزان للإنسان عن بقية المخلوقات إذ أن معرفة اللّه سبحانه والمداومة على ذكره والامتثال للواجبات الروحية التي فرضها على عباده هي التي تفضي على حياة المرء البهجة والمسرة والرضا والإطمئنان في الدنيا والنجاة والفلاح في الآخرة وفي ذلك يقول تعالى: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكاً} . هذا في الدنيا أما في الآخرة {وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنْتُ بَصِيراً قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنْسَى} [35] .

رابعا: مرتكز المسؤولية والجزاء:

تربية الإحساس والشعور بالمسئولية من الأمور التي بنت التربية الإسلامية ركائزها عليها وذلك لما للإحساس بالمسئولية وغرسها في النفوس وممارستها في الواقع من أثر كبير في تربية الأفراد والمجتمعات، والمسؤول هو الشخص الذي يتحمل نتيجة أعماله وتصرفاته أمام اللّه سبحانه وتعالى وأمام نفسه ومجتمعه وعلى مدى الالتزام بهذه المسؤولية أو عدم الالتزام بها يكون الجزاء خيرا أو شرا والمسؤول في الإسلام هو الراعي كما بينه الرسول صلى اللّه عليه وسلم في حديثه: "كلكم راع وكلكم مسؤول عن رعيته فالإمام راع وهو مسؤول عن رعيته، والرجل راع في أهله وهو مسؤول عن رعيته، والمرأة في بيت زوجها راعية ومسؤولة عن رعيتها، والخادم في مال سيده راع وهو مسؤول عن رعيته" [36] .

فالمسؤوليات تتدرج لتشمل الفرد والأسرة والجماعة والحاكم والعامل مما يدل على أن الراعي هو كل شخص في موقع المسؤولية أيا كانت المسؤولية المناطة به، والمسؤولية بهذا المعنى تشمل كل فرد من أفراد الأمة توفرت فيه الأهلية للتكاليف والوعي بنفسه وسلوكه وواجباته في الحياة.

والعرب يطلقون كلمة (الراعي) على من ينظر إلى الأشياء بعين المصلحة والخير والقرآن استعمل الكلمة في دلالتها الحقيقية {كُلُوا وَارْعَوْا أَنْعَامَكُمْ} [37] والمعنوية {وَالَّذِينَ هُمْ لأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ} [38] . وارتباط المسؤولية بالأمانة كثير في القرآن باعتبار أن الأمانة تشمل كل الواجبات المناطة بالإنسان في الحياة إزاء ربه أولاً ثم إزاء نفسه وأسرته ومجتمعه ولذلك يقول اللّه تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ} [39] ، والأمانة هنا كما يقول ابن عباس: "الأعمال التي ائتمن الله عليها العباد من فرائض وغيرها" [40] .

ولذلك يشترط الإسلام في الشخص المسئول شروطا تبين الأهلية كشرط العقل والبلوغ والحرية في الإرادة والاختيار والقبول والرفض والقدرة على التحمل، فالمجنون غير مطالب بالمسؤوليات وكذلك الصغير والذي لا يملك إرادة نفسه أولا يستطيع تنفيذ اختياراته ولذلك أخرج الإسلام من دائرة المسؤولية المجنون والنائم والناسي والمضطر {فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ عَلَيْهِ} وكذلك {فَمَنِ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَحِيمٌ} [41] كما أخرج ما تتحدث به نفس الإنسان من هواجس ووساوس إلا إذا ترجمت أحاديث النفس إلى أفعال فعندما نزل قول الله تعالى: {لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَو تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ فَيَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [42] اشتد ذلك على أصحاب رسول اللّه صلى الله عليه وسلم وهرعوا إليه يتساءلون عن مؤاخذتهم على حديث نفوسهم وهواجس قلوبهم فطلب منهم أن يسمعوا ويطيعوا فنزلت الآيات التالية لها قال ابن عباس: "فكانت هذه الوسوسة مما لا طاقة للمسلمين بها وصار الأمر إلى أن قضى اللّه عز وجل أن للنفس ما كسبت وعليها ما اكتسبت في القول والفعل" [43] ، فالمسؤولية على قدر طاقة الإنسان وقدرته {لا يُكَلِّفُ اللَّهُ نَفْساً إِلاَّ وُسْعَهَا} ، وتكاليف الإسلام كلها من واجبات وفرائض وسنن وغيرها لا تجد فيها أمرا خارجا عن طاقة الإنسان فهي تكاليف ليست شاقة ومتعبة بحيث يعجز عنها الإنسان وليست سهلة وبسيطة بحيث يستهتر بها الإنسان ويستهزئ وهو مع مسؤوليته غير مخاطب على النسيان والخطأ {رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلا تَحْمِلْ عَلَيْنَا إِصْراً كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا رَبَّنَا وَلا تُحَمِّلْنَا مَا لا طَاقَةَ لَنَا بِهِ} [44] .

بل إن الإسلام جعل مسؤولية الإنسان عما تحدثه به نفسه من معصية في صالحه إذا تخلى عن ذلك خشية للَه وتذكرا له ففي الحديث القدسي يقول اللّه عز وجل:"إذا هم عبدي بسيئة فلا تكتبوها عليه حتى يعملها فإن عملها فاكتبوها سيئة وإذا هم بحسنة فلم يعملها فاكتبوها حسنة فإن عملها فاكتبوها عشرا" والأحاديث حول هذا المعنى كثيرة وكلها تدل على ربط المسؤولية بالسلوك العملي ولكن الإسلام يوضح فرقا بين ما تقدم وبين نوع من أحاديث النفس المرتبطة بالإرادة وسبق الإصرار كما يقولون وهو نوع من السلوك يؤاخذ عليه الإنسان في الإسلام سواء ارتبط بالعمل أم لم يرتبط وهو الذي قال فيه الله تعالى: {لاَ يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ} أو قوله: {وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمُ الأَيْمَانَ} وقوله عليه الصلاة والسلام:"إذا التقى المسلمان بسيفيهما فالقاتل والمقتول في النار" والمقتول مؤاخذ لأنه دخل تحت طائلة الشروع في القتل وسبق العزم والإصرار على القتل إلا إذا كان دفاعا من المقتول أو القاتل عن نفسه.

وحديث المسؤولية السابق يوضح أن الإنسان في الإسلام لا تقتصر مسئولياته على نفسه وإنما تتدرج هذه المسئوليات من الفرد إلى الأسرة إلى الجماعة إلى الحاكم أو الراعي ففي مسئولية الفرد نحو أسرته يقول اللّه تعالى {وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا} [45] ، {وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيّاً} [46] {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ} [47] . ويقول الرسول صلى اللّه عليه وسلم: "إن اللّه سائل كل راع عما استرعاه حفظ أم ضيع حتى يسأل الرجل عن أهل بيته" [48] .

وبما أن أقل عدد يتكون منه الأسرة فردان هما الزوج والزوجة فإن لكل واحد منهما مسئولياته وكذلك الأبناء والأقارب إن كانت الأسرة كبيرة، وقد وضع الإسلام المسئولية الكبرى، في الأسرة على عاتق الزوج باعتباره المتولي لزمام القيادة والنظام والتوجيه للأسرة والمسئولية عنها أمام الله والمجتمع وعلى عظم المسئوليات والتكاليف تكون الامتيازات الممنوحة للرجل ومنها امتياز القوامة ومقابل هذا الامتياز الامتياز الذي منح للمرأة هو إطلاق صفة الصلاح عليها إن قامت بواجبها وأعانت زوجها على مسئولياته والله تعالى يقول: {الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ} [49] .

وهذه القوامة قد حددها اللّه تعالى من خلال الوظائف والخصائص النفسية والعضوية والعقلية لكل من الرجل والمرأة وهما يمثلان نفسا واحدة واختصت كل واحد من شطري النفس بتكاليف وأعباء حسب استعداداته الفطرية وخصائصه العقلية والعاطفية، لأن الرجل والمرأة يكونان مؤسسة تسمى بالأسرة فإن رئاسة هذه المؤسسة هي القوامة والقوامة بهذا "وظيفة، داخل كيان الأسرة، ولإدارة هذه المؤسسة الخطيرة، وصيانتها وحمايتها ووجود القيم في مؤسسة ما، لا يلغي وجود ولا شخصية ولا حقوق الشركاء فيها والعاملين في وظائفها" [50] .

وقد حدد الرسول صلى الله عليه وسلم مسئوليات كل من الزوجين في خطبة الوداع حيث يقول: "أما بعد: أيها الناس، فإن لكم على نسائكم حقا ولهن عليكم حقا ألا يوطئن فرشكم أحداً تكرهونه وعليهن ألا يأتين بفاحشة مبينة فإن فعلن فإن الله قد أذن لكم أن تهجروهن في المضاجع وتضربوهن ضرباً غير مبرح فإن انتهين فلهن رزقهن وكسوتهن بالمعروف واستوصوا بالنساء خيرا فإهن عندكم عوان لا يملكن لأنفسهن شيئا وإنكم إنما أخذتموهن بأمانة الله، واستحللتم فروجهن بكلمات الله فاعقلوا أيها الناس قولي فإني قد بلغت" [51] . فمسئوليات الزوج تتمثل في حسن الخلق والمعاشرة والتحمل وضبط النفس والمودة والملاطفة وحسن الظن والإنفاق بحسب الاستطاعة {لِيُنْفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنْفِقْ مِمَّا آتَاهُ اللَّهُ لا يُكَلِّفُ اللَّهُ نَفْساً إِلاَّ مَا آتَاهَا سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْراً} . وكذلك العدل إذا عدد الزوجات وهو العدل فيما يملك مثل العدل في النفقة وفي المبيت دون العاطفة والحب، أما الزوجة فمسئولياتها واضحة في الخطبة وهي طاعة الزوج إلا في معصية وعدم مخالفته في حدود قدرتها وإمكانياتها والمحافظة على بيته وماله وعرضه وتوفير سبل الراحة المادية والمعنوية له وعونه على الدنيا والآخرة وتحبيب نفسها إليه وإحسان عشرته وإطراء معروفه فهي راعية ومسئولة أمام اللّه عن رعيتها.

أما مسؤولية الآباء نحو الأبناء فكثيرة أهمها اختيار الاسم الصالح المعبر عن أمله فيهم، وتغذية أجسامهم بالغذاء وأرواحهم وعقولهم بالعلم والمعرفة والفضائل والقيم والأخلاق الحسنة والتربية الشاملة القائمة على حسن العقيدة وسلامة الضمير والخوف من الله، أما مسئولية الأبناء فعظيمة وجسيمة والقرآن قد أكثر من وصاية الأبناء بالآباء ولم يوص الآباء بالأبناء لأن إحساس الآباء فطري وعطاؤهم مطلق وحبهم غريزي لذا كان وصية القرآن للأبناء أما الآباء فقد وصوا مرتين في مشكلة قتل الأبناء {وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً} [52] .

وفي حديث ابن مسعود يقول: "سألت النبي صلى اللّه عليه وسلم أي العمل أحب إلى اللّه تعالى فقال: "الصلاة على وقتها"، قلت: ثم أي؟ قال: "بر الوالدين"، قلت: ثم أي؟ قال: "الجهاد في سبيل الله" [53] .

فرب الأسرة مسئول عن كل فرد من أفراد أسرته رعاية وعناية وتربية وتعليما وتوجيها في حدود طاقته وقدراته حتى يخلي بذلك مسئوليته أمام اللّه سبحانه وتعالى.

أما المسئولية الجماعية فإن الفرد مسئول عن تصرفات أعضائها وسلوكهم باعتبار الجماعة وحدة واحدة لهما شخصيتها الاعتبارية ولأن الأمة الإسلامية أمة دعوة ورسالة فإن أولى المسئوليات المناطة بها هي القيام بواجب الأمر بالمعروف والنهي عن المنكر. يقول الله تعالى: {كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنْكَرِ وَتُؤْمِنُونَ بِاللَّه} [54] ، {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [55] .

{وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ} [56] ويقول عن بني إسرائيل {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرائيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ} [57] .

ولأن انحراف الأفراد يؤدي إلى فساد المجتمع فقد عقب الرسول صلى الله عليه وسلم على الآية السابقة بقوله: "كلا واللّه لتأمرن بالمعروف ولتنهون عن المنكر ولتأخذن على يد الظالم، ولتأطرنَه على الحق أطر ولتقصرنه على الحق قصرا، أو ليضربن اللّه بقلوب بعضكم على بعض ثم يلعنكم كما لعنهم" [58] ، وفي هذا المعنى قول الله تعالى: {وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [59] ، ولأن المسلمين في توادهم وتراحمهم كالجسد الواحد إذا اشتكى منه عضو تداعى له سائر الجسد بالحمى والسهر فإن الرسول صلى اللّه عليه وسلم شبه الجماعة بالجسد لتضامنها في مسئولياتها وشبهها بالسفينة وبمسئولية الجماعة عنها بصفتهم الجماعية لا الفردية فقال: "مثل القائم على حدود اللّه والواقع فيها كمثل قوم استهموا على سفينة فأصاب بعضهم أعلاها وبعضهم أسفلها فكان الذين في أسفلها إذا استقوا من الماء مروا على من فوقهم فقالوا لو خرقنا في نصيبنا خرقا ولم نؤذ من فوقنا، فإن تركوهم وما أرادوا هلكوا جميعا وإن أخذوا على أيديهم نجوا جميعا" [60] .

وقد أخذت كل النظريات الحديثة في الأخلاق بما قرره الإسلام من أن حرية الأفراد ليست مطلقة بل مقيدة بقيود كما أخذ بها في (إعلان حقوق الإنسان) وعرفت الحرية فيها بأنها "القدرة على عمل كل شيء لا يضر بالغير"، وحقوق الغير في الإسلام تشمل حق اللّه أولا ثم المجتمع أفرادا وجماعات، وإزالة المنكر أمر جعله الرسول صلى اللّه عليه وسلم من مسئوليات الأفراد في الجماعة وواجباتهم بالطرق المتاحة لهم "من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه وذلك أضعف الإيمان" [61] .

ومجاهدة الخارجين عن الإسلام والمنحرفين في السلوك دليل على الإيمان فالرسول صلى الله عليه وسلم يقول:"ما من نبي بعثه اللّه في أمة قبلي إلا كان من أمته حواريون وأصحاب يأخذون بسنته ويقتدون بأمره ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون ويفعلون ما لا يؤمرون، فمن جاهدهم بيده فهو مؤمن، ومن جاهدهم بقلبه فهو مؤمن، ومن جاهدهم بلسانه فهو مؤمن وليس وراء ذلك من الإيمان حبة خردل" [62] والمسئوليات الجماعية كثيرة في الإسلام وفي القرآن والسنة المزيد لمن أراد ذلك.

أما المسئولية الفردية فإن الفرد المسئول هو من توافرت فيه صفات الأهلية للقيام بمسئولياته، والمسئوليات المناطة بالفرد المسلم تتميز بالوسطية بين الصعوبة والسهولة كما أسلفنا ولم يكلف اللّه عباده بمسئوليات تفوق إمكاناتهم وقدراتهم الجسدية والعقلية والنفسية لأن اللّه يريد لعباده اليسر ولا يكلف نفسا فوق طاقتها والرسول صلى اللّه عليه وسلم يطلب من المسلمين أن يمتثلوا وينفذوا الأمور التي نها عنها وأن يؤتوا من أوامره ما يستطيعون والإنسان مسئول أمام الله سبحانه عن نفسه وهو وإن كان مسئولا عن تصرفات الآخرين وسلوكهم من حيث التوجيه والإنكار والأخذ بيدهم إلا أنه غير مسئول عما وقع من أعمالهم، فاللّه يقول: {وَلا تَكْسِبُ كُلُّ نَفْسٍ إِلَّا عَلَيْهَا وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} [63] .

ويقول: {وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنْشُوراً اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً} [64] .

أما مسئولية الراعي أو الحاكم أو الدولة فتتمثل أساسا في تنفيذ شريعة الله ومنهجه في الحياة وإقامة حدوده وأحكامه وصيانة حقوق المسلمين والسهر على مصالحهم ودرء الفساد في كل أنواعه ويتمخض عن المسئوليات السابقة نوع الجزاء الذي يترتب على العمل الذي قام به الفرد باختياره وإرادته ومارس فيه الحرية التي أعطاها الله له لأن الفرد المسلم تقوم تربيته على أساس مراقبة اللّه سبحانه وتعالى الدائمة للإنسان في سره وعلانيته خيره وشره وأنه مثاب على الخير ومعاقب على الشر وهذا الإحساس هو ضابط السلوك بالنسبة للفرد الذي يعلم أن الله مطلع على كل صغيرة وكبيرة { يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ} [65] . ولذلك صور القرآن حال المجرمين يوم القيامة وشفقتهم وخوفهم من ذلك الإحصاء الدقيق المتناهي في الدقة والذي يحصى عمر الإنسان بالثواني إن عمل مثقال ذرة من خير وجده وإن عمل مثقال ذرة من شر وجده {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلاَّ أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِراً وَلا يَظْلِمُ رَبُّكَ أَحَداً} [66] لأن المحصي والمحاسب هو الله سبحانه وتعالى الذي أحاط علمه بدقائق الأمور ولطائفها محسة وغير محسة {إِنَّهَا إِنْ تَكُ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ فَتَكُنْ فِي صَخْرَةٍ أَوْ فِي السَّمَاوَاتِ أَوْ فِي الأَرْضِ يَأْتِ بِهَا اللَّهُ إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ} [67] كيف لا يكون ذلك وهو الذي يقول عن ذاته العلية {مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلاَّ هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلاَّ هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا} [68] .

إن العقل الإنساني لا يقبل الظلم ولا يرضي به، والعدالة تقتضي إثابة المحسن وعقاب المسيء واللّه قد حرم الظلم على نفسه وجعله محرما بين الناس ووعد بالجنة وهو لا يخلف وعده، ولأن العدالة تقتضي انتفاء المساواة بين الخبيث والطيب والمحسن والمسيء والصالح والطالح والمؤمن والكافر يقول اللّه تعالى: {إِنَّ الَّذِينَ يَضِلُّونَ عَنْ سَبِيلِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ بِمَا نَسُوا يَوْمَ الْحِسَاب وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ} [69] . ويقول: {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ} [70] .

والفرد الذي وعده الله بالثواب أو العقاب يأتي يوم القيامة وحده {وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْداً} [71] . {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ} [72] . فإذا وجد خيرا حسب ما قدم كان مصيره الجنة والنعيم المقيم وإذا قدم شرا كان مصيره ما يستحقه من عقاب اللّه، والقرآن قد فصل ذلك كثيرا وبين جزاء المحسن والمثيب إلا أن اللّه سبحانه وتعالى لا يثيب إلا بمضاعفتها لمن يريد والحسنة بعشر أمثالها إلى سبعمائة ضعف إلى ما لا يعلم قدره إلا اللّه وقد يغفر اللّه لمن يشاء من عباده الذنوب دون الكفر فإنه لا يغفره {إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [73] ولأن الشركَ باللّه ليس من الذنوب فإنه يقول: {لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً} [74] .

والجزاء قد يكون في الدنيا أو الآخرة أو فيهما معا كما أنه قد يكون قصاصا يقوم به ولي الأمر وقد يكون مباشرة من اللّه في الدنيا بالهلاك كما حدث لعاد وثمود وغيرهم من الأمم التي قص القرآن أخبارها وقد يكون بالأمراض والأوبئة أو الذل والاستكانة والضلال أو الابتلاء بفقدان السكينة والأمن والاستقرار والانحلال الخلقي من حسد وبغض ونفاق وشقاق ومجانة وخيانة ورشوة ومحسوبية.

إن السعادة والشقاء في الدنيا والآخرة تتوقفان على مدى التزام المسلم والمسلمين بمنهج اللّه وتربيته ونظامه وأحكامه وأوامره ونواهيه مراعاة ليوم لا ينفع فيه مال ولا بنون إلا من أتى الله بقلب سليم، {يَوْمَ يَأْتِ لا تَكَلَّمُ نَفْسٌ إِلاَّ بِإِذْنِهِ فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالأَرْضُ إِلاَّ مَا شَاءَ رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ وَأَمَّا الَّذِينَ سُعِدُوا فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالأَرْضُ إِلاَّ مَا شَاءَ رَبُّكَ عَطَاءً غَيْرَ مَجْذُوذٍ} [75] .

ولأهمية الجزاء في سلوك الإنسان فإن اللّه سبحانه وتعالى رغب في الخير وحث عليه وربط مصير الإنسان في حياته الدنيا والآخرة بمدى التزامه بالعمل والسلوك المرغوب فيه أو غير المرغوب فيه إذ أن العقل البشري لا يتصور عدم الجزاء على ما يعم الحياة من خير ورحمة ومودة وإخاء أو ما يكدرها من ظلم وشر وفرقة واستعباد وبعد عن الله.

أما بالنسبة للجزاء الدنيوي فالقرآن يقرر أن في القصاص حياة للناس وقد قسم بعض الباحثين العقوبات إلى مؤيدات فطرية تتمثل بالعقوبة التلقائية التي تترتب على مخالفة أمر اللّه وربانيته هي عقوبة القهر الإلهي في الدنيا أو الثواب والعقاب في الآخرة ففيه يقول الأستاذ سعيد حوى: "إن أي انحراف عن أي جزء من أجزاء الإسلام يحمل في طياته عقوبته التي تحيق بالمنحرفين عنه، فمن رفض العبودية للّه عاقبته سنن اللّه بأن تجعله عبدا للإنسان ومن غش ليربح عاقبته سنن اللّه بأن يفقد الثقة ويخسر ومن فرط في واجب اليوم عاقبته سنن اللّه بمضاعفة التعب في يوم آخر، وهكذا فما من انحراف عن أي جانب من الإسلام إلا تقابله عقوبة تليق به في الدنيا لأن الانحراف عن قوانين اللّه في الكون والإنسان والاجتماع دائما ليس لصالح الإنسان بل هو تدمير له أو تعذيب" [76] .

ثم ضرب الباحث عشرة أمثلة من عقوبات الفطرة على أمثلة من الانحراف عن أمر الله يوضح هذا المؤيد القوي من مؤيدات الإسلام وهذا عين ما يقصد إليه الدكتور الكسيس كارل في كتابه تأملات في سلوك الإنسان إذ يقول: "وليس من العسير أن الخطيئة انتهاك إرادي أو غير إرادي لقوانين الحياة، وقوانين الحياة صارمة صرامة قوانين اختلاط الغازات وسقوط الأجسام ولما كان انتهاك هذه القوانين لا يعاقب عليه إلا بعد مضي زمن من وقوعه وبطريقة خفية فإن الإنسان لم يدرك بعد فداحة النتائج التي تترتب على الخطيئة فكل خطيئة تؤدي إلى اضطرابات عضوية أو عقلية أو اجتماعية وهى اضطرابات لا يمكن علاجها على وجه العموم، وإذا كانت التوبة لا تشفي تليف الأنسجة لدى السكير أو الأمراض العصبية لدى أولاده فإنها تعجز أيضا عن إصلاح الاضطرابات الناجمة عن الحسد والإسراف الجنسي والغيبة والنميمة والبغضاء كما أنها كذلك لا تبعد ا الشقاء عن الشواذ الذين يولدون لأبوين مصابين بالعيوب، فالخطيئة تؤدي إن عاجلا أو آجلا إلى التدهور والموت، التدهور للجاني نفسه أو للوطن أو للنوع ولهذا يجب على كل فرد أن يكون قادرا على التمييز بين الخير والشر" [77] .

إن التربية الإسلامية وقد وضعت كل فرد من الأمة في موقع المسئولية التي يترتب عليها المحاسبة والجزاء يتناسب مع القوانين الطبيعية في الكون والنزعات الفطرية في الإنسان إذ أن الإنسان يريد أن يرى نتيجة أعماله وثمار جهده لأن العمل يكون على قدر الثواب في الدنيا، فكيف بالآخرة..

قال رسول اللّه صلى اللّه عليه وسلم:

"من غدا إلى المسجد أو راح أعد اللّه له نزلا في الجنة كلما غدا أو راح" .

وقال:

"من تطهر في بيته ثم خرج إلى المسجد لا ينهزه إلا الصلاة لم يخط خطوة إلا رفعه الله بها درجة وحط عنه بها خطيئة، فإذا دخل المسجد لم يزل في صلاة ما انتظر الصلاة والملائكة تصلي عليه وتقول: (اللهم اغفر له اللهم ارحمه)" .

[1] الإسراء 9.

[2] راجع سيد قطب في ظلال القرآن ص 16 ج 15 وما بعدها المجلد الخامس.

[3] تأملات في سلوك الإنسان ص 47.

[4] الإسراء 22- 28.

[5] سورة الأنعام 151-153.

[6] سيد القطب في ظلال القرآن ص 29 المجلد الخامس جزء 15.

[7] سورة الروم آية 21 .

[8] كتاب النكاح سبل السلام 109 ج الأول وكتب السنة.

[9] كتاب (مشاكل السكان) نقلا عن المودودي حركة تحديد النسل ص 31.

[10] المصدر السابق59.

[11] المصدر السابق ص 6970.

[12] ازوالد سوارز نفسية الجنس ص 17 نقلا عن حركة تحديد النسل للمودودي ص 7677.

[13] حركة تحديد النسل ص 179.

[14] حركة تحديد النسل ص 183 .

[15] العنكبوت :45.

[16] البقرة: 277.

[17] الأحزاب:72.

[18] الأنفال :23.

[19] الفرقان :44.

[20] آل عمران:164 .

[21] البقرة: 151.

[22] تفسير ابن كثير ص 195196 ج 1.

[23] البقرة: 152.

[24] ماجد عرسان الكيلاني تطور مفهوم النظرية التربوية الإسلامية ص 41.

[25] المصدر السابق.

[26] الحجرات:14.

[27] رواه مسلم.

[28] رياض الصالحين: 279.

[29] البقرة: 170.

[30] الأعراف: 70.

[31] الزخرف: 2124.

[32] البقرة : 164.

[33] نقلا عن محمد شديد منهج القرآن في التربية ص 94.

[34] الذاريات: 21.

[35] سورة طه: 124 125، 126.

[36] رواه أحمد والشيخان وأبو داود والترمذي عن ابن عمر مرفوعا.

[37] سورة طه:54.

[38] سورة المعراج: 32.

[39] الأنفال:27.

[40] ابن كثير ص 301 ج 2.

[41] البقرة: 173

[42] ابن كثير ص 239

[43] ابن كثير ص239

[44] البقرة:286

[45] طه: .132

[46] مريم: 55.

[47] التحريم: 3

[48] ابن حبان

[49] النساء: 34

[50] سيد قطب في ظلال القرآن ص 61 ج 5 م 2.

[51] سيرة ابن هشام ج 2 ص 604.

[52] الإسراء: 23.

[53] رواه البخاري ج 8 ص 163.

[54] آل عمران: 110.

[55] آل عمران: 104.

[56] التوبة:71.

[57] المائدة:78.

[58] رواه أبو داود والترمذي رياض الصالحين ص 105.

[59] الأنفال:25

[60] أحمد أمين /الأخلاق.

[61] رياض الصالحين ص 100101.

[62] رواه مسلم المصدر السابق ص 101.

[63] الأنعام: 164.

[64] الإسراء: 1314.

[65] غافر: 19.

[66] الكهف: 49.

[67] لقمان: 16.

[68] المجادلة: 7.

[69] ص: 2628.

[70] الجاثية: 21.

[71] مريم: 95.

[72] الأنعام: 94.

[73] النساء: 48.

[74] الزمر: 53.

[75] هود: 105،108.

[76] سعيد حوى الإسلام ص 7 ج 4.

[77] راجع سعيد حوى الإسلام المؤيدات الفطرية ص 7 62.


 العدد 45 - في المشارق والمغارب

في المشارق والمغارب

فضيلة الشيخ عبد الله بن أحمد قادري

عميد كلية اللغة العربية

الحمد للّه رب العالمين، والصلاة والسلام على سيدنا محمد وعلى آله وصحبه أجمعين

أما بعد:

سبب الكتابة:

فقد رأيت أن أسجل في هذه الصفحات ما تذكرته أو دونته في رحلتي التي أتاحت لي أن أعبر الكرة الأرضية من شرقها إلى غربها، وأن ألتقي في هذه الرحلة بأجناس العالم المختلفة، إما لقاء مقصودا أو لقاء غير مقصود، ولكنه لا يخلو من فائدة يسجل من أجلها. وفي السير في أرض اللّه عبر لمن اعتبر، وفيه الجديد الإيجابي المفيد، والسلبي الذي يجب أن يجتنب. وهذا هو السبب الذي جعلني أقدم على التسجيل. أسأل اللّه أن يكون فيه لي أولاً، ثم لشعبي المسلم- في كل أنحاء الأرض- ثانياً ما ينفعنا في ديننا ودنيانا.

وها أنا أروي القصة من أولها:

تردد وترجيح. وسبب:

عرض علي فضيلة نائب رئيس الجامعة الإسلامية بالمدينة المنورة في الربع الأخير من السنة الدراسية الماضية السفر إلى أمريكا لحضور مؤتمر علماء المسلمين الاجتماعيين في أنديانا.

فطلبت إمهالي لأيام قلائل لأدرس أموري الخاصة وأقرر ما إذا كانت تسمح لي بالسفر أم لا؟ وكانت الرغبة في السفر شديدة، لأني أود أن أرى إخواني المسلمين في البلدان الأجنبية، وكيف يعيشون مطبقين تعاليم دينهم هناك في جو كله عقبات في طريق ذلك التطبيق وأرى أيضاً المجتمعات الغربية وحياتها التي أسمع عنها من أفواه الزوار، وعلى صفحات بعض المجلات والجرائد الإسلامية وغير الإسلامية، وكذلك بعض الكتب التي تتضمن بعض المعلومات عن المجتمعات الغربية قديماً- أيام انحطاطها مادياً ومعنوياً - وحديثاً- في عنفوان رقيها المادي.

لا بد من رفيق:

وبعد يومين أو ثلاثة قررت أن ألبي رغبة فضيلة نائب رئيس الجامعة ورغبتي معا. وكان فضيلة الدكتور أحمد الأحمد مرشحاً لنفس المهمة وأنا شديد الرغبة في أن يوافق كما وافقت، ولكنه اعتذر لظروف خاصة.

وعندئذ ألححت على فضيلة نائب الرئيس في أن يرشح شخصا آخر يجيد اللغة الإنجليزية، إذ من الصعب على مثلي وأنا لا أقدر على التفاهم مع القوم أن أسافر وحدي لما أتصوره من صعوبة العيش في المأكل والمشرب والمسكن دون تفاهم مع الناس، لا سيما مع علمي بأن أغلب مأكولهم ومشروبهم لا يخلو من حرام عليّ في ديني. فقال لي فضيلته رشح من ترى، فرشحت الأخ الدكتور محمد بيلو أحمد أبو بكر السوداني أحد مدرسي كلية اللغة العربية لأنه قام بتدريس اللغة الإنجليزية لطلبة السنة الأولى في الكلية [1] عندما تعذر الحصول على مدرس آخر، لأنه لابد أن يكون في مقدوره التفاهم مع الناس ولو بصعوبة فوجود شيء خير من لا شيء. وافق فضيلة نائب رئيس الجامعة على الترشيح وطلب مني أن أبلغ فضيلة الدكتور بذلك فبلغته فطلب مني إمهاله ليفكر في أمره، فإذا سنحت له ظروفه فإنه لا مانع عنده. فقلت له لا بأس ولكن أرجو أن يكون ذلك في أسرع وقت ممكن للحاجة إلى أخذ تأشيرات دخول من الدول التي نريد السفر إليها من قبل سفاراتها والوقت قد اقترب.

يوم السفر في مطار المدينة:

وفي اليوم التالي جاء الدكتور بجوازه موافقاً على السفر وبدأ كل منا يستعد لذلك.

وقبل ظهر يوم السبت الموافق 19/ 7/ 1398 هـ تحركنا إلى مطار المدينة المنورة. وبعد انتهاء الإجراءات ودعنا إخواننا الذين رافقونا إلى المطار، وودعت أنا أبنائي الخمسة الذين كانوا معي، وذكرتهم باللّه وأوصيتهم بتقواه. وفي داخل قاعة الانتظار قعدنا أنا وزميلي على مقعدين متجاورين فجاءت مناسبة لا أذكرها الآن. فذكرت له بيتاً من الشعر يقال فيمن لا يضبط الأمور، وكان يردده لنا فضيلة شيخنا العلامة الشيخ محمد الأمين الشنقيطي في دروسه:

ويكتبه عمرا ويقرؤه بكرا

أقول له زيدا فيسمع خالدا

وبعد ذلك بقليل أخذ الزميل ينظر إلى أرقام الرحلات التي تظهر على الجهاز في القاعة ليتأكد من موعد إقلاع طائرتنا وبدلاً من قراءة رقم الإقلاع قرأ رقم الوصول، فاستغرب فقلت له: عد مرة أخرى فاقرأ.. فقرأ فعرف الخطأ، فقلت له: لقد طبقنا بيت الشعر ولا زال رطبا على ألسنتنا وفي مذكرتك، وكان قد أعجبه البيت فكتبه في مذكرته عندما سمعه مني، فضحكنا جميعا، وجاء الموعد فخرجنا إلى الطائرة وأقلعت بنا في موعدها المحدد والحمد للّه إلى جدة.

فندق الإخاء واللقاء المفيد:

وصلنا مطار جدة، وكان بعض الإخوان في انتظارنا في المطار، وكنا نظن أن نزولنا في جدة سيكون في فندق الشركة - أي إقامة ترانزيت وعندما سألنا المختص في علاقات الركاب. ذكر لنا أنه لا يحق لنا ذلك لأنا حجزنا على رحلة في اليوم التالي، وفي نفس اليوم رحلات إلى لندن، فقال صاحبنا الذي كان ينتظرنا في المطار الحمد للّه الذي حال بينكم وبين فندق الشركة، فبيتنا فندق للإخوان فحياكم اللّه، وفعلا نزلنا ضيوفا على أخينا واجتمعنا ببعض الأحبة الذين جاءوا يودعوننا عندما علموا بوجودنا وسفرنا إلى الخارج. ومن هؤلاء الأخ الشاب الصالح حامد البار، أحد الطلبة السعوديين الذين يتلقون تعليمهم في أمريكا وكان قد عاد منها قريبا، وكان لقاؤنا به فرصة للاستفسار عن بعض الأمور التي يهمنا معرفتها، كالحصول على الأكل الحلال، وقائمة بالأطعمة التي يجب اجتنابها، وكذلك أرقام هواتف بعض الأشخاص في بعض المدن الأمريكية للاتصال بهم لمساعدتنا عند الحاجة، ولقد كان ذلك مفيدا جدا لمسنا فائدته في أوقات الحاجة.

وبهذه المناسبة فإني أوصي كل مسلم يريد السفر إلى بلاد الغرب أو الشرق من البلدان غير الإسلامية أن يسجل أي عنوان أو رقم هاتف لمن يمكنه مساعدته شخصيا أو في أمور الدعوة إلى اللَه.

وفي يوم الأحد الموافق 20/ 7 أقلعت بنا الطائرة السعودية من مطار جدة الدولي إلى لندن في الساعة العاشرة والدقيقة العشرين صباحاً، وكان وصولنا إلى مطار لندن في الساعة الرابعة والدقيقة العشرين، أي كانت مدة الطيران الفعلي ست ساعات.

تمتع وتكدير:

وكان الجو في هذا اليوم صحوا، وكنت أنظر من النافذة إلى الأرض لأتمتع بالمناظر الطبيعية، فكنت تارة أرى الصحاري الغبراء وتارة ماء البحر، وأخرى التواءات نهر جار، ومرة خضرة غابات أو بساتين، وأخرى بعض السحب المتراكمة أو المتفرقة، كما كنت أرى بعض المدن ذات التخطيط الجميل والشوارع المستقيمة، وهكذا مرت الساعات الست وأنا لا أشعر بأني مسافر لما كنت أتمتع به من جمال خلق اللّه.

ولكن مضيفي الطائرة عكروا علي ذلك الجو الممتع عندما أخذوا يغلقون النوافذ وطلبوا مني إغلاق نافذتي التي كنت أطل منها على خلق اللّه لماذا؟ لأن فيلما سينمائيا سيعرض ليشاهده الركاب ويستمتعوا به ألا ما أحقره من فيلم وإنه لاستبدال الذي هو أدنى بالذي هو أعلى.

ولقد تحملت مشقة فراق ذلك الأعلى دون أن أحفل بالأدنى وكنت أختلس رفع غطاء النافذة بين حين وآخر لألمح شيئا من ذلك الجمال وكان الفيلم ثقيل الظل علي، لأني أريد أن أفتح النافذة بمجرد انتهائه.

وبالقرب من مضيق دوفر انتهى الفيلم فرفعت ستارة النافذة لأرى مضيق سباق السباحة.

وعندما قطعنا المضيق حال السحاب بيننا وبين الأرض فما كنت أرى منها قطعة إلا ليغطي السحاب أختها، ولي مع السحاب حوار، سيأتي عندما تعبر بنا الطائرة فوق المحيط الهادي، في رحلتنا من لوس انجلوس إلى طوكيو. وهبطت بنا الطائرة في مطار لندن عاصمة الدولة العجوز التي لم تكن الشمس تغيب عنها.

في مطار لندن:

وعندما نزلنا من الطائرة كنت أقول في نفسي: متى تنتهي إجراءاتنا في مطار لندن الدولي الذي تهوي إليه الطائرات المليئة بالركاب من كل حدب وصوب؟ وما إن دخلنا قاعة الإجراءات حتى تبددت تلك المخاوف فلكل رحلة جناح خاص، وفي كل جناح موظفون ينقسم القادمون إلى مجموعات صغيرة فلا تمضي ربع ساعة إلا وقد انتهى كل الركاب من إجراءات الجوازات، ونذهب إلى مكان تسلم العفش، فإذا عفشنا قد وضع بجانب الساحب الموزع. وهكذا كنا نتسابق نحن وأثاثنا في مطارات الغرب كلها وفي اليابان، لسرعة المعاملة والإجراءات.

فندق لندن:

هكذا سميته فندق لندن، أما اسمه الحقيقي فقد أنسانيه كرهه الشديد عندي- أي كره الفندق- لسوء مناظره وخبث روائحه وكثرة أوساخه، وكثرة المرضى من نزلائه، هل تصدق أن فندقا هذه أوصافه يوجد في لندن عاصمة المملكة المتحدة؟ أي وربي صدق فالكاتب كان من نزلائه. وله قصة أرويها هنا ليحذر نزلاء لندن الجدد من العرب، وخاصة من يصر على ارتداء زيه العربي هناك.

قصة الفندق والناصحون المتسولون:

فلقد قابلتنا فتاة لابسة زي موظفي المطارات، وبيدها جهاز لاسلكي وسألتني سؤالا لا

أدري ما هو فأحلتها لفضيلة زميلي الدكتور فإذا هي تسأل: أتريدون مساعدة مني؟ فأجاب نعم. نريد أثاثنا - كان ذلك قبل وصولنا إلى قاعة تسلم الأثاث - ونريد موظفي الخطوط السعودية لنتفاهم معهم، فرافقتنا إلى مكان الأثاث ودلتنا على عربة النقل الصغيرة وأوصلتنا إلى موظفي الخطوط السعودية. وهنالك سلمتنا لموظف في علاقات الركاب - وأظنه مدير العلاقات - واستلمنا منها بابتسامات وترحيب واهتمام إنها محسنة سلمتنا إلى محسن وبدون أي مقابل مادي ظهر لنا إلى الآن.

وأخذ زميلي يتفاهم معه ومع بعض زملائه عن السكن الملائم وعن وسيلة المواصلات. فبدءوا يحدثونه عن الفندق الفذ في لندن الذي لا يوجد الأمان إلا فيه، وكل الفنادق سواه لا يأمن الإنسان فيها على نفسه ولا على ماله. الذي يجمع بين الأكل الإفرنجي والطعام العربي. الذي ينزل به السعوديون وغيرهم من الشرقيين.

والمواصالات؟ أشار إلى سائق بجانبنا وقال: هذا سائق الملحق العسكري السعودي، وهو الذي يوصلكم إلى الفندق فظننا أن السفارة السعودية وصلت إلى حد استقبال كل وافد سعودي إلى هذه البلاد لمساعدته عندما يصل لعدم معرفته بالبلد ولغة أهل البلد، الحمد للّه رب العالمين. وبعد قليل سأل زميلي الموظف المبتسم المعني بنا: ما اسمك ومن أين أنت؟ فذكر اسمه المسيحي ولا أذكره الآن، إنه فلسطيني، فوقع الشك في نفسي وبدأت أحافظ بشدة على الحقائب ولا سيما التي فيها الجوازات وخرجنا مع السائق فوجدنا حافلة صغيرة تنتظرنا فرفعنا أثاثنا وركبنا فوجدنا شخصاً آخر يرافقنا في السيارة، ومعه زوجته المشلولة والظاهر أنه قد وصف له هذا الفندق كما وصف لنا. وبعد أن أخذ السائق طريقه بدأ يذم فنادق لندن كلها التي لا يأمن الإنسان فيها على نفسه وماله. وأن هذا الفندق الذي ستنزلون به هو الفندق الوحيد الذي يطمئن فيه النزلاء. ودخل في نفسي الشك ورأيت فندقاًَ على يميني فسألته كيف هذا الفندق - عن طريق زميلي- فأجاب: الليلة في هذا الفندق بعشرين جنيهاً أتريد أن أنزلك فيه وهو غال وغير مؤتمن وكان الجواب لا وفي نفسي أن نعم خير من لا ولكن دون جزم وعندما وصلنا بجوار تلك العمارة القديمة أخذنا نساعد صاحبنا زوج المرأة، منا من يأخذ له المظلة ومنا من يأخذ له حقيبة اليد وهو يحاول بجهد إسناد زوجته حتى تدخل إلى إدارة الفندق، وسلم السائق ركابه بالعدد لأحد العاملين في الفندق. وذهب دون أن يستلم منا الأجرة.

وأخذت أقلب النظر في ممرات الفندق الفذ، وفي مكاتبه وفي بعض الحجر المجاورة، وبدأت أشم الروائح الكريهة، وأرى بعض النزلاء الذين قد لا يقدرون على استئجار مكان آخر غيره لفقرهم وطول إقامتهم للعلاج وأرى أشخاصاً آخرين ينظرون كما أنظر وهم متقززون من هذا النزل الكريم.

إيثار الخداع:

وبعد قليل اصطحبنا العامل الذي استلمنا من القائد بالعدد إلى إحدى الحجر التي وصفها بأنها خير حجر الفندق، وأنه آثرنا بها لأنا مشايخ علم كما قال: وكان لباسنا يوحي بذلك، فأنا سعودي ألبس الثوب والغترة ولبست العقال لأول مرة في حياتي حفاظاًَ على غترتي لشدة الهواء. وزميلي سوداني، وله عمة كالبرج وأكمام كالخرج وعلمنا عند اللّه. وعندما رأينا الحجرة الطويلة العريضة ذات الأسرة الأربعة قلنا للرجل إنا نريد حجرة بسريرين فقال: لا يهم إننا نحسبها لكم بسريرين. أي واللّه لقد وصلت الفريسة إلى الفم ولا يمكن لجائع إفلات فريسته. تركنا وذهب.

نظرات اشمئزاز:

فأخذ كل منا ينظر إلى البسط والأغطية ويقلبها وينظر إلى الوسائد وأكياسها، وإلى أرجاء الحجرة وما تحتوي عليه جدرانها من بقع تتقزز منها النفوس، ثم أخذنا نفتش لنجد بيت الماء خارج الغرفة وهو مشترك وعندما دخلته أسرعت بالخروج منه، فسألني الزميل أتوضأت بهذه السرعة؟ فقلت له: أدخل وتوضأ قبلي لأعد نفسي للدخول مرة أخرى.

وبعد إجبار أنفسنا على الوضوء صلينا المغرب والعشاء حتى لا نتوضأ مرة أخرى، وأخذنا نفكر ماذا نفعل؟ أننام في هذه الحجرة؟ وهل يا ترى يأتينا النوم فيها، ومن أين نأكل؟ ونظرنا من بعيد إلى المطعم فوجدنا حجرة كبيرة، يطبخ النزلاء فيها لأنفسهم ويلتمسون الأكواب للشرب فلا يجدونها.

لا بد من مخرج:

فقلت لزميلي: عندي صديق يسكن في ضواحي لندن، وقد أعطاني بعض إخوانه رقم هاتفه قبل مغادرتنا المملكة، وما كنت أريد إزعاجه في الليل ويسكن خارج المدينة ولا أدري كيف ظروفه ولكن لابد من حل ولا نعرف غير الاتصال بصديقنا لينقذنا من هذه الورطة.

اتصل الزميل بالصديق: محمد أشرف حياه وأخبره أن صديقك- فلاناًَ- موجود في المكان الفلاني، فتردد الصديق في معرفة المكان ولكنه كان ذكياً فطلب رقم هاتف الفندق وقيده عنده.

بجانب الشارع:

وخرجت أنا من الفندق لأقف بجوار بابه على الرصيف والهواء البارد شديد وأحس بالتعب والبرد ولكني أشم هواء لا أوساخ فيه وأنظر إلى الشارع لعل الصديق يصل بين لحظة وأخرى، وكنت مع الشارع كما قال الشاعر:

وقوف شحيح ضاع في الترب خاتمه

بليت بلى الأطلال إن لم أقف بها

نعم: الشارع نظيف والفندق قذر، في الشارع هواء طلق، وفي الفندق روائح منتنة، فالصبر على البرد والقيام خير، وكنت كلما رأيت شخصاً قادماًَ إلى الفندق فيه بعض القسمات التي أتخيلها في صديقي ظننته إياه، وطال الانتظار والصديق صهري ولكن لم التق به من قبل، وعندما تعبت جلست على مقعد أكل عليه الدهر وشرب في أقرب ممر إلى الباب، وتعب صديقنا في التماس الفندق الفذ الذي لا يدري أهل لندن عنه شيئا، ولما لم يستطع الاستدلال عليه ذهب إلى موظفي الهاتف فأعطاهم رقم الهاتف وطلب منهم عنوان الفندق فدلوه عليه إنه يقع في قلب لندن، وفي مكان مشهور جدا إنه قرب حديقة: هايدبارك.

فرج بعد استبطاء:

وبعد انتظار طويل قريب من اليأس وصل محمد أشرف إلى الفندق، قال: أيوجد هنا عبد اللّه القادري فلم أتمالك أن أعتنقته قبل أن يجيبه أحد وكان ينظر إلى نواحي الفندق القريبة منه نظر استغراب، وكنت أقرأ في نظراته العبارة التالية: صهري عبد اللّه القادري، القادم من بلاد غنية، كالمملكة العربية السعودية، ذو الوظيفة الجيدة، عميد كلية اللغة العربية ينزل في هذا المكان الذي لا يصلح مأوى إلا للمعدمين ولكنه لذكائه لم يفصح عما في نفسه فطلب منا أن نصعد إلى الحجرة ليكون حديثنا مقصوراً علينا.

إنه لم يقدر على الاستمرار في الترحيب، كما هي عادة الأصدقاء والأحبة الذين يستقبلون صديقا حبيبا، فبدأ يسأل كيف نزلتم في هذا المكان؟ فأخبرناه بقصتنا، وكان الوقت تقريباً الساعة الثانية عشرة بتوقيت بريطانيا الصيفي.

قصة العشاء وفرش الملابس:

فسألنا هل تعشيتما؟ فقلنا: لا ونحن في أمس الحاجة إلى الطعام ولم نقدر أن نذهب إلى أي مطعم خشية أن نصادف حراماً والثقة في أعدائنا غير متوافرة، وكنا مشغولين بالوضع الذي كنا فيه، فاتفق مع زميلي على أن يذهبا للبحث عن طعام حلال، وأن يدعاني أرتاح في الحجرة، وحقا لقد كنت مضطرا للراحة، فأبعدت الغطاء الذي كان على أحد الأسرة وفرشت بعض الغتر وبعض الثياب الخاصة بي على البساط والوسادة، واضطجعت بعد تردد شديد وجسمي يكاد يقفز من على السرير ولكن لشدة التعب وعدم النوم في ذلك اليوم الطويل أغاثني اللّه بالنوم فكان كما قال الله تعالى: {وَجَعَلْنَا نَوْمَكُمْ سُبَاتاً} أي راحة.

وبعد زمن غير قصير نسبياً سمعت طرقاًَ بالباب ففتحت فإذا الصديق والزميل قد جاءا فنظرت إلى الساعة فإذا هي الثالثة صباحا، فسألت أهذه المدة كلها كنتما في بحث عن الطعام فذكرا أنهما ركبا قطارا وذهبا إلى مكان بعيد فيه شخص يبيع الطعام الحلال، وكان عبارة عن خبز محشو باللحم (سندوتش) فأكلنا ونام صديقنا معنا بدلاً من مطالبته الملحة قبل ذلك بمرافقته لننام في منزله، لأن منزله بعيد عن المدينة ولم يبق على الفجر إلا قليل.

واتضح لنا بعد ذلك أن أهل الفندق مع موظفي الخطوط السعودية الذين هم مسئولون عن علاقات الركاب وهم فلسطينيون وغيرهم يكونون شركة خداع وغش لأمثالي ممن لا خبرة له بالبلاد، وأن المغنم يقسم بين الجميع.

لا عودة بعد اليوم إن شاء الله:

وفي صباح يوم الاثنين الموافق 21/ 7 حزمنا حقائبنا ونزلنا إلى إدارة الفندق لنحاسبه ونودع الفندق إلى غير رجعة إن شاء اللّه، وفي الإدارة اتفقنا على الاتصال بالحاج أحمد بابا السوداني هاتفياً إذ كان اسمه ضمن الأسماء التي سجلناها مع رقم هاتفه، وهو في أنديانا بلس، وكان الاتصال تقريبا في الساعة التاسعة، فلم نجد الحاج وإنما أجابتنا زوجته وذكرت أنه مسافر وكان أهل أنديانا لا زالوا نائمين في الليل، فذكرنا لها أننا سنصل إلى نيويورك غداً الثلاثاء ولا نعرف هناك أحداً ونحب أن يقابلنا أحد الأصدقاء فقالت إنها ستعمل جهدها هي ولقد وفت بوعدها كما سيأتي الكلام عند وصولنا إلى نيويورك.

واتفقنا على أن نتجول هذا اليوم في لندن لنزور بعض المراكز الإسلامية، فقال لنا أخونا محمد أشرف: نذهب أولاً إلى محطة القطار الرئيسية لإيداع الأثاث هناك، ثم إلى الأماكن التي تريدون زيارتها.

إلى أين يجري الناس ولماذا؟

فذهبنا إلى المحطة المذكورة ونزلنا في الطوابق السفلى لنرى عالم الذر الكبار يموج في كل اتجاه. لقد رأينا الناس يجرون جرياً غير عادي. عندنا كل طائفة تيمم جهة وبعضهم يقف ويتأمل في كتابات الجدران ثم ينطلق مهرولا، فقلت في نفسي لعل حربا عالميا قامت، أو حرائق نشبت، ولكن رأيت صاحبنا محمد أشرف يعمل مثلهم يقف ويتأمل في كتابة الجدران ثم ينطلق ونحن مضطرون أن نتبعه وعرفنا بعد ذلك أن الناس منطلقون إلى أعمالهم وإذا لم يجروا فإن القطار يفوتهم- ويأتي قطار آخر ولكن بعد أن تمضي بعض الدقائق التي تعتبر فائتة من وقتهم، ويقف الناس في طوابير ليأخذوا تذاكر الركوب، ولكن ينتهي الطابور بسرعة دون ازدحام أو محاولة المتأخر أن يتقدم على من قبله كما هو الحال عندنا.

وهناك آلات خاصة لمن هو أكثر عجلة لا يريد الوقوف بالطابور يستطيع أن يرمي فيها قروشه المطلوبة ويضغط على الزر فتعطيه البطاقة ولكنها أغلى من البطاقة التي تؤخذ من البشر.

والسلالم صاعدة وهابطة بعشرات الناس تسعى بهم سعياً حثيثاً ولكنهم لا يكتفون بسرعة تلك السلالم فيجرون هم أيضا عليها إنهم يسابقونها لأنها بطيئة في نظرهم وذلك من أجل أن يدركوا ما هو أسرع منها وهو القطار، ولا يقف على درجات تلك السلالم إلا العجزة ومن لا ارتباط لهم بالوقت وكنا من هذا الصنف الأخير وكنت أخشى في أول الأمر أن تلحق إحدى السلالم الأخرى فتطحن رجلي ولكن اللّه سلم.

زحام وهدوء:

وكل تلك الجموع الكثيرة وتلك الحركات السريعة والهدوء يسود الناس والنظام يسير معهم، لا تسمع صوتا ولا ضوضاء، بل لا يلتفت أحد لأحد ولا يسأل أحد أحدا، وإنما يسيرون على حسب التعليمات المكتوبة على اللوحات في الجدران.

وذهب بنا محمد أشرف إلى مكان إيداع الأثاث لقاء أجر قليل من القروش وأخذ بطاقة استلام بذلك. ثم نزلنا فوقفنا لحظات جاء بعده القطار فركبنا. وأخذت أنظر إلى الناس فإذا هو ما بين قارئ في جريدة أو كتاب أو متحفز للنزول في المحطة القادمة. وهناك أماكن في القطار يحظر فيها التدخين وأخرى يباح فيها، كل راكب يستطيع أن يكون في المكان الذي يناسبه.

إلى دار الرعاية الاجتماعية:

وكنا متوجهين إلى زيارة دار الرعاية الاجتماعية في لندن فخرجنا من أنفاق القطار من الطوابق السفلى إلى ظهر الأرض فوقفنا لحظات، فإذا الحافلة ذات الطابقين واقفة فركبناها ونزلنا في المكان الذي يظن أن المقر قريب منه فدلنا بعض أهل الحارة على منزل فطرقنا بابه فخرجت امرأة سورية محتشمة تخاطب زميلي وصديقي باللغة الإنجليزية فلما رأتني ألبس اللباس العربي انطلقت عقدة لسانها ورحبت بنا فسألنا عن المسئول عن الدار فقالت: إن هذا المنزل تابع لها (أي للدار) ولكن فيه تعليم بعض الأطفال وأشارت لنا إلى مكان الدار في الجهة التي أتينا منها فرجعنا أدراجنا نلتمس الدار، فإذا أنا أرى مكتبة تجارية تحتوي على كتب عربية كثيرة فقلت للأخوين ندخل هذه المكتبة لعلنا نجد من يدلنا على الدار، فدخلنا وسألنا مدير المكتبة فقال إنكم الآن في الدار. فتفضلوا على الرحب والسعة.

واتصل بالأخ المسئول عن الدار فجاءنا فورا، وكان على خلق فاضل وسمت المسلم الفاضل- ولا أزكي على الله أحدا - فتعرف علينا ورحب بنا وطلب منا أن نبقى حتى نتناول طعام الغداء فاعتذرنا لضيق وقتنا وقد وعدنا بعض الجهات بالزيارة، فتوضأنا وصلينا معهم الظهر وشربنا الشاي، ثم تجولنا في المكتبة التي تحتوي على كتب إسلامية كثيرة، ومنها كتيبات صغيرة للأطفال والمبتدئين في اللغة العربية، وأشرطة لتعليم اللغة الإنجليزية، ومصاحف مسجلة في أشرطة ويشتمل المركز على مسجد وبجانبه دورة مياه كاملة للوضوء، وقاعة لبعض الألعاب الرياضية الخفيفة ومكان للاستقبال، ويفد إليهم بعض الطلبة المغتربين للصلاة معهم والمذاكرة والقراءة وهم يقومون بمجهود يشكرون عليه على رغم قلة الإمكانات.

بعد ذلك ودعناهم وذهبنا إلى منطقة (وستئند) ذات المباني القديمة، المزدحمة بالسكان والسائحين الأجانب والمشهورة بالمراقص والمسارح ودور السينما والفساد الذي لا ينبغي وصفه بالتفصيل.

تائهون لفقدهم ذكر الله:

وقبل وصولنا إلى المنطقة المذكورة وجدنا في طريقنا طائفة من البشر مختلطة من الرجال والنساء لا يعرف الفرق بينهم إلا بلحا الرجال أطلقوا شعورهم ولبسوا ملابس رثة، وتبدو القذارة على ثيابهم والحسرة على وجوههم، وهم يحملون أدوات الموسيقى ويوقعون عليها ويضربون الدفوف ويرقصون ويغنون، وكنت لا أفهم من كلامهم إلا هوم هوم فسألت ماذا يريدون من ذكر المنزل فقيل لي إنهم يقولون في أغنيتهم كيف السبيل إلى عودتنا إلى منازلنا والناس مجتمعون حولهم، منهم من يسمع صامتاً، ومنهم من يضحك، ثم شرح لنا محمد أشرف حالهم، فقال: إن هؤلاء كانوا من أولاد الأغنياء ذوي الأموال الطائلة والقصور العالية والسيارات الفخمة تعبوا من عيشتهم المادية وخرجوا يلتمسون في الشوارع وعلى الأرصفة وفي الحدائق العامة وغيرها شيئاً يريحهم فلم يجدوا ذلك أيضا ويريدون أن يعودوا إلى البيوت ولكنهم قد جربوها فهم يسألون عن السبيل إلى بيوتهم مع وجود الطمأنينة والرضا فقلت لزميلي الدكتور- وهو الذي يترجم بيني وبين محمد أشرف قل له يدعوهم إلي فعندي بإذن اللّه السبيل الذي يعيدهم إلى منازلهم مع وجود الرضا والطمأنينة. وكنت جادا في ذلك ومتيقنا أنهم لو سمعوا مني شرح كلمة التوحيد وبعض ما تقتضيه من طاعة اللّه والصلة به لتحولوا من ضائعين إلى مرشدين ولكن أخانا محمد أشرف أجاب بأن هؤلاء وصلوا إلى درجة من القناعة التي لا تسمح لهم بأن يسمعوا من أحد من المجتمع أي نصيحة لأنهم لم يخرجوا إلى هذه الحال إلا بعد أن يئسوا من إصلاح هذا المجتمع وهم ذوو عنف فقد يضربون من يحثهم فحوقلت ودمعت عيناي حسرة على انحطاط المسلمين الذي خسر به العالم كما قال الأستاذ الندوي: ماذا خسر العالم بانحطاط المسلمين؟، وبدأت أتأمل عنوان هذا الكتاب من جديد مع أني قد قرأت الكتاب مرارا وبدأت أشعر بعاطفة المؤلف وتخيلت أنه أسال دمع عينيه مع حبر قلمه عندما كتب هذا العنوان.

مستنقع اسن:

واصلنا السير إلى منطقة (وستئند) فرأيناها فعلا تختلف عن الأماكن الأخرى التي مررنا بها في المدينة.

وكان أشرف يقرأ بعض الإعلانات المكتوبة على بعض المباني ويخبرنا بمعناها وأنها لا حظ من أن أسجلها هنا بقلمي وكان يقول لنا أن أموال الأثرياء في الشرق الأوسط تنفق بين هذه الجدران وأن هذا المكان من أهم الأماكن التي ينطلق منها تحطيم أخلاق المسلمين في كل مكان وأن اليهود هم الذين يسيطرون عليه، ولقد ضقنا ذرعا بالمناظر القذرة والمشكلة أني كنت أرتدي اللباس العربي، والعرب الساقطون معروفون بالتردد على هذا المكان، لذلك أشعرت الأخ محمد أشرف أننا في حاجة إلى الذهاب إلى المركز الإسلامي.

وفي هذا المكان القذر رأينا بعض المطاعم التي كتب عليها أنها تقدم الطعام الإسلامي فتعجبت وسألت أشرف أحقا هذا أم أنها مصيدة لمن بقي عندهم شيء من الصلاح يترددون على مثل هذا المطعم فتصطادهم حبائل الشيطان فأجاب أن هذا هو الصحيح.

المركز الثقافي الإسلامي:

ثم ذهبنا إلى المركز الثقافي الإسلامي الذي يحتوي على مسجد كبير بطابقين: أحدهما للرجال والآخر للنساء، وبه دورات مياه واسعة ونظيفة ومجهزة، ومكتبة، وبه مكاتب إدارية. وتعجبنا عندما رأينا بعض الفتيات يعملن في مكاتب المركز الإسلامي فقيل لنا إنهن مسلمات بريطانيات ولابد لهن من عمل وعملهن في مكاتب المركز أولى من عملهن في أماكن أخرى، هكذا قيل وأرى أن مثل هؤلاء الفتيات إذا لم يوجد من يعيلهن شرعا أن تفتح لهن أبواب عمل أخرى ينفعن فيها أكثر مثل دار الحضانة لأبناء المسلمين وروضة أطفال وما شابه ذلك وهناك بقينا فترة ننتظر حتى جاء أخونا الكريم الدكتور سيد متولي الدرش إمام المسجد، وعندما رآنا رحب بنا وأدخلنا معه إلى مكتبه، وبدأنا التعارف كما زرنا الأخ مدير المركز الدكتور زكي بدوي وكانت الجلسة مع الأخ الدكتور سيد طويلة عرفنا من خلالها بعض أعمال المركز، والحقيقة أنها في نظري محدودة جداً على رغم أن منظر المسجد والمكاتب الإدارية يعطي انطباعا بأعمال أكثر، وذكر لنا الأخ سيد أن الجاليات الإسلامية في بريطانيا كثيرة وأعدادها كثيرة، وأنها في أمس الحاجة إلى مديد من العون لها بفتح مدارس لأبنائهم وبناء مساجد وأئمة ومدرسين ودعاة.

وذكر أن هناك من يقوم بشيء من الدعوة والتبليغ، كالباكستانيين الذين يبذلون جهودا طيبة، ولكنهم ليسوا على المستوى المطلوب في فهم المشكلات المعاصرة والأحزاب المعادية للإسلام وشبهاتها، وفي نفس الوقت عندهم تعصب للمذهب الحنفي ولا يتعاونون مع من يخالفهم في آرائهم وطلب منا الدكتور سيد أن نبلغ المسئولين في المملكة العربية السعودية أنه ينبغي أن تبذل جهودا أكثر في الدعوة إلى اللّه، ومن أهم وسائلها: المدارس والمدرسون والأئمة المزودون بالعلم والمربون على أساليب الدعوة، فوعدناهم بأننا سننقل ذلك.

جولة سريعة في بعض معالم لندن:

بعد ذلك اتصل أخونا محمد أشرف حياة بأحد أصدقائه، المدعو شيهان حسين الذي يدير إحدى محطات القطار في لندن وأخبره بوجودنا، والظاهر أنه كان علم عني في الجملة بمصاهرتي الأخ أشرف فقال له شيهان: انتظروني سآتيكم بعد قليل، وجاءنا فعلا بسيارته، وأخذنا للتجول في بعض الأماكن المشهورة في لندن.

وكان مرورنا سريعا، وقد لا ننزل من السيارة في بعض الأماكن فمررنا بحديقة هايدبارك التي خصص جزء منها لحرية الكلمة والنقد، إذ يأتي إليه من يريد ويلقي ما يشاء من الكلام حتى يفرغ كل ما في جعبته دون أن يمس بأذى ولو كان كلامه في الملكة أو رئيس الوزراء أو أعضاء البرلمان أو غيرهم وليس له كل ذلك خارج هذا الجزء من الحديقة- وبالمناسبة فقد كان فندق لندن قريبا منها.

ثم ذهبنا إلى مبنى مجلس الوزراء وتجولنا حوله، وكذلك مباني البرلمان ثم مقر الملكة الذي لا يوجد في باب حائطه حراس، وإنما حارس أو حارسان في باب القصر والناس يحومون حوله ويصورون (والظاهر أنه لابد من حراس غير ظاهرين) وهناك وقفنا على جسر ووترلو.

ومررنا بالبرج الذي أقيم عليه تمثال نلسن تخليدا لذكراه وتحيط به تماثيل أخرى لبعض زعماء بريطانيا، كما تحيط به تماثيل الأسود، والمياه تتدفق من كل جانب.

ولا أدرى متى يسمع صوت المسلم الذي يحطم تلك التماثيل وهو يقول: {قُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً} اقتداء برسول الله صلى اللّه عليه وسلم عندما فتح مكة؟

إلى منزل أشرف:

وبعد جولة في شوارع لندن اصطحبنا الأخ محمد أشرف إلى منزله في مدينة لوتن- إحدى ضواحي لندن في الشمال منها- وتبعد عنها بثمانين كيلو مترا وكان قائدنا الأخ شيهان حسين الذي بلغت سرعة قيادته في بعض الأماكن أكثر من مائة وأربعين كيلو في الساعة.

وهناك نزلنا ببيته الصغير ذي الطابقين: الطابق الأول فيه غرفة الاستقبال والمطبخ، والثاني فيه غرف النوم وبيت الماء والحمام وأخذ يقدم لنا أبناءه عمر وإخوانه وأخواته فسلموا علينا كأنهم يعرفوننا من قبل وتحلقوا حولنا فذكروني أنا وزميلي الدكتور بأبنائنا الذين تركناهم قبل يومين، وسنغيب عنهم أكثر من شهر، وكأن الأولاد أحسوا بعواطفنا فلم ينفضوا عنا، لاسيما عندما عرف الكبار منهم صلة الرحم والمصاهرة بيننا، وبدأنا المذاكرة مع الإخوة في أمور الإسلام ووجوب التمسك به وحفظ الأبناء من تيار الكفر الجارف، وأن العمر الحقيقي للمسلم هو الذي يقضيه في طاعة اللّه.

على من تقع المسئولية؟

فاعترف الإخوة بذلك، ولكنهم قالوا: نحن رجال أعمال لا نعرف الإسلام معرفة تمكننا من تعليم أبنائنا، وليس عندنا الأوقات الكافية لنكون معهم فلابد من مساعدة الجاليات الإسلامية هنا بالمدرسين وأئمة المساجد والكتب التي تشرح مبادئ الدين الإسلامي. ولابد من تكرار الزيارات لنا من العلماء لتذكيرنا ودلالتنا على ما يمكن القيام به، وإنا نحملكم المسئولية هذه لتنقلوها إلى المسئولين في المملكة العربية السعودية التي لم تبق دولة في العالم مثلها في التمسك بالإسلام والدعوة إليه، وقد أغناها اللّه بالإمكانات التي تستطيع بها أن تغزو العالم كله بالإسلام، فوعدناهم بأننا سننقل رغبتهم ولكنهم يجب أن يعملوا شيئا بأنفسهم، وإن كان من الواجب مساعدتهم.

وقدم لنا أخونا طعام العشاء الذي أعد في المنزل، وهو يذهب على دراجته النارية إلى مكان بعيد لشراء اللحم الحلال الذي ذبحت دابته على الطريقة الإسلامية، فكنا نتناول طعاما لا نفرق بينه وبين طعام بيوتنا.

وبعد مذاكرة ونقاش حول الأمور الإسلامية استأذن الأخ شيهان حسين ليعود إلى لندن ويدعنا ننام في بيت محمد أشرف، وكنا قد تعبنا في نهار ذلك المساء حيث كنا نجـري كما يجري البريطانيون أو أقل قليلا وتنقلنا بالقطار لجهات متعددة ولم نذق النوم بعد أن صلينا الفجر، بل إننا في اليوم السابق كله لم ننم، وفي الليلة الماضية نمنا قليلا جدا لذلك كله كان نومنا عميقا طول الليل.

وداع الصغار:

وفي يوم الثلاثاء الموافق 22/ 7 نهضنا من النوم متأخرين فصلينا الفجر وكان قد أعد لنا طعام الإفطار فأفطرنا، ومر بنا أولاد محمد أشرف الصغار يودعوننا للذهاب إلى المدرسة.

من دخل بلادنا حمر:

وكأننا تأخرنا قليلاً عن موعد الحافلة التي تقف عند باب المنزل لتوصلنا إلى محطة القطار الدنيا، فخرج محمد أشرف يجري قبلنا ونحن نجري أيضا والناس يجرون من كل جانب رجالا ونساء وأطفالاً لإدراك الحافلة في شارع مجاور لمنزل أشرف. لقد ألفنا الجري مع البريطانيين، وإنها لعادة طيبة أن يحافظ الإنسان على وقته.

عمارة وخسارة:

ولكن هل ترى هؤلاء المهرولين للحفظ على أوقاتهم، حقا يحافظون على أوقاتهم؟

نعم: إنهم لا يفوتون أوقات الأعمال، ولا الأوقات المعدة للطعام، ولا الأوقات المعدة للنوم، ولا الأوقات المعدة للقراءة في غيرها، بل كل عمل يعطونه وقته، ولذلك ترى ثمارا جبارة مادية لأعمالهم ونكران ذلك يعتبر حماقة وظلما.

ولكن القوم- وهذه حقيقة كسابقتها- بدون أعمار في نظر الإسلام لأن العمر الحقيقي هو الذي يفنى في طاعة اللّه- ومن طاعة اللّه تلك العمارة المادية الضخمة للدنيا، من شق شوارع وبناء جسور وتيسير مواصلات تحت الأرض وفوقها على ظهرها وفي أجواء السماء، وفي أعماق البحار ومن دقة في المواعيد، وسرعة في المعاملة، وغير ذلك مما يشهد به الواقع- ولكن هذه الأمور كلها لا تكون طاعة للّه إلا على أساس الإيمان به وطاعته في أمره ونهيه، وإقامة العدل في الأرض، ومحبة الخير للبشرية ودعوتها إلى ما ينفعها أي الإسلام الكامل للّه، وهذا ما يفقده القوم، لذلك أقول إنهم محافظون على أوقاتهم، ولكنهم ضيعوا أعمارهم.

لوعة الفراق:

وكان الأخ محمد أشرف يحس بلوعة الفراق لاقترابه، وكنا نرى ذلك على وجهه، وفعلا ودعنا وودعناه، وعيناه تغرورقان وأوصانا بالحذر على نقودنا وجوازاتنا وتذاكر سفرنا في الغرب لأنه يعج بالمجرمين فشكرناه على ذلك ودخلنا إلى البوابة، وكنا نظن أننا سنخرج إلى باحة المطار لتستقبلنا حافلة تنقلنا إلى الطائرة، ولكنا فوجئنا بوجودنا في مقدمة الطائرة والمضيفة تنظر في بطاقات الدخول وتشير إلى مقعدينا، فعرفنا أن الطائرة تقف بجانب ممر مصنوع بدل السلم لا يسمح للشمس أن تلفح الراكب ولا للمطر، -وهو هناك كثير- أن يبلله. ولعلنا نجدها قريبا في مطاراتنا.

دلتنا المضيفة على مقعدينا أنا وزميلي، وقد وضعوا بطاقة وراءنا بمقعدين أو ثلاثة كتب عليها: ممنوع التدخين، وفاء بالشرط الذي اشترطناه.

عناية المضيفين بالركاب:

وكان إقلاع الطائرة من مطار لندن الدولي في الساعة الثانية عشرة والدقيقة الثلاثين، وكان الاتجاه إلى الغرب مع ميل قليل إلى الجنوب، والرحلة كلها كانت فوق المحيط الأطلسي: (بحر الظلمات سابقا).

وبدأ المضيفون يقدمون للركاب الهدايا التذكارية وهي عبارة عن محفظة من البلاستيك بها قارورة عطر وجوارب متينة يلبسها الراكب بدلاً من النعلين لطول المسافة وأشياء أخرى وعندما بدأت أتصفح الجريدة فوجئت بأن زعيم اليمن الجنوبية سالم ربيع قد قتل وأن معارك تدور رحاها بين أعضاء الحزب الشيوعي الحاكم في عدن فذكرت بيت الشعر المشهور:

حقا وكـل كاسر مكسـور

حجج تهفات كالزجاج تخالها

وبدءوا يسألوننا بصفة خاصة عن الطعام الذي نريد، لأنا قد طلبنا من قبل طعاماً حلالاً، وأخذ زميلي يشرح ما نريد وما لا نريد والمضيفة تصغي وتفهم منه كلمات وتشكل عليها أخرى فتستفسر عنها إذا ظنت أنها فهمت منه ذهبت وجاء المضيف الآخر ليتأكد من صحة ما نقل ويؤكد اهتمامهم بتقديم ما نريد. وإنهم ليتفاهمون معنا وهم يستغربون من خوفنا وشكوكنا في أطعمتهم وأشربتهم وكنت أقول لزميلي أخبرهم أنا مسلمون وأن ديننا يحرم علينا ما فيه ضرر بأجسامنا أو عقولنا كالخنزير والخمر وكانوا إذا ذكر الإسلام أبدوا اهتماماً بنا وهزوا رؤوسهم تعجبا.

كرماء بالخمر بخلاء بالسكر:

وقدم الطعام، وجاء دور الشراب، فكانت قوارير الخمر وكؤوسها تحدث رنيناً والمضيفون والمضيفات يترددون على الزبائن كلما رأوا كأسا فارغة ملأوها لصاحبها ليشرب مرة أخرى وهم يقدمون للراكب أجود أنواع الخمر في مثل هذه الرحلات الطويلة، لا سيما ركاب الدرجة الأولى كما أنهم يسقونهم حتى لا تبقى بهم حاجة للسقي.

أما نحن فقدموا لنا كوبي ماء وكوبي شاي، وانتهى الأمر فبقي المضيفون متضايقين من الحالة التي نحن عليها، وهي أن الركاب أخذوا حقوقهم وزيادة، أما نحن فشرابنا ماء وشاي فقط، فكانوا يترددون علينا ويقولون ماذا نفعل لكم، هل تحبون أن نعطيكم شيئا؟ فيجيب- زميلي ثنكيو، أي شكرا، وهنا وقعت نكتة بين الزميل وبين المضيف: الغربيون لا يكثرون من السكر في الشاي، وزميلي سوداني - أصلا- مصري - مهاجرا ومصاهرة، يحب أن يكون السكر كثيرا، فجاء المضيف بكوب الشاي ومعه علبة فيها أكياس السكر فأعطى الزميل كيسا فقال له: أعطني آخر فأعطاه فقال: وآخر فأعطاه، وما كان موجودا غير الآخر فأعطاه وقال له: المطعم قد أقفل فلا تطلب كيسا آخر، مع استغرابه لأخذ هذه الكمية الكبيرة في نظره لأنه لم يزر مصر ولا السودان كما يبدو.

إنعام وكفران:

وبعد تناول طعام الغداء وإكثار الركاب من الشرب أخذت الصيحات تتعالى والأصوات ترتفع فخشينا أن يقوم هؤلاء الناس كلهم يتضاربون فيما بينهم وقد لا نسلم منهم إذا غابت عقولهم ولكن اللّه صرفهم عنا فذهبوا إلى الدور الثاني وتركوا لنا المكان.

ثم أخذت المضيفة تنزل أغطية النوافذ لعرض فيلم الرحلة، وأنا من طبيعتي أحب أن أرى مناظر خلق الله على طبيعتها فأسرعت بقفل نصف النافذة الأعلى وأبقيت نصفها الأسفل وعندما مرت بقربى خشيت أن تحرمني تلك الفتحة فقلت لزميلي أخبرها أني أحب أن أتمتع بمنظر البحر والسحاب والجزر إن وجدت فأخبرها فتركتني وشأني.

البوصلة أخافت المضيف:

وكانت بيدي بوصلة أعرف بها الاتجاه وبها مفاتيح الزميل ورآها المضيف وأظنه من رجال الأمن، فلما رآني أنظر إليها بين آونة وأخرى شك في أمرها ولعله ظنها من المفرقعات الموقوتة فجاء إلى زميلي يسأله ما هذا الذي بيد رفيقك فأجابه الدكتور فاطمأن وسكت.

وعندما بدأنا نقترب من مدينة نيويورك بدت بعض الجزر ذات الأشكال الهندسية العجيبة، وبدت بها مرتفعات ووديان وكانت كلها خضراء.

في مطار نيويورك:

وهبطت الطائرة في مطار نيويورك الدولي في الساعة السابعة والدقيقة الخامسة بتوقيت بريطانيا، فكانت مدة الطيران على المحيط الأطلسي ست ساعات وخمسا وثلاثين دقيقة، والفرق الزمني بين لندن ونيويورك خمس ساعات، إذ كانت الساعة في نيويورك وقت هبوط الطائرة الثانية والدقيقة الخامسة والثلاثين.

ودخلنا قاعة تسلم الأثاث فأخذنا أثاثنا ومررنا في صف بالجمرك الذي لم يمض عليه إلا قليلا وقد انتهى من التفتيش وكان يفتش أثاث الركاب بدقة ولكنه لم يفتح حقائبنا إلا الحقيبة اليدوية التي كانت بيد الزميل، ونظر في الجوازات فوجد البطاقة التي كتبت في الطائرة ثم خرجنا فوجدنا الأخ ضاحي الحكيم في انتظارنا وهو شاب فلسطيني يحمل الجنسية الأمريكية ويعمل نهارا وما كان يعرفنا ولا نعرفه. ولكن زوجة الحاج أحمد بابا السوداني التي اتصلنا بها من لندن يوم الاثنين 21/ 7 وهي في أنديانا قد اتصلت بصديقة لها في نيويورك وطلبت منها تكليف من يستقبلنا ممن يجيد اللغة العربية فجزاها اللّه خيرا على اهتمامها وكثر من النساء أمثالها، فإن وجود شخص من أهل البلد يدل النازل الجديد من أهم الأمور، وإذا تذكرنا فندق لندن عرفنا نعمة وجود الأخ ضاحي في استقبالنا.

وكان الأخ ضاحي قد حجز لنا حجرة.. في فندق تودر الذي يقع قرب مبنى هيئة الأمم المتحدة، وبعد أن نزلنا في الفندق ودعنا وأعطانا رقم هاتف منزله لنتصل به إذا دعت الحاجة، وفهمنا منه أن والده موظف في الأمم المتحدة وأن أخته إحدى الدليلات في هيئة الأمم المتحدة إلا أن أباه في جنيف.

في مكتب رابطة العالم الإسلامي:

وفي يوم الأربعاء 23/ 7 اتصلنا بمكتب رابطة العالم الإسلامي في نيويورك فوجدنا شقيق الأخ مدير المكتب أحمد صقر وأخبرناه أننا في الفندق المذكور وأنا نريد زيارة المكتب ولكنا لا نعلمه فقال: إن المكتب قريب منكم جداً ولكن انتظروا دقائق في نفس الفندق، فانتظرنا خمس دقائق تقريباً فجاءنا وسلم علينا واصطحبنا معه إلى المكتب.

وهناك تم اللقاء بالأخ الدكتور عثمان أحمد الذي جلس معنا طويلا وشرح لنا أحوال المسلمين في أمريكا وذكر لنا بعض ما يقوم به المكتب من الأعمال في هيئة الأمم المتحدة، ومساعدة بعض المسلمين في الحدود المتاحة له، وأن المكتب في حاجة إلى دعم أكثر وصلاحيات أوسع، لأن المشاكل التي تتطلب الحلول للمسلمين في أمريكا كثيرة لا يفي بها المكتب ولا المراكز الإسلامية الأخرى بوضعها الحالي.

وضرب لنا أمثلة بالمسلمين الذين يدخلون السجون ويتصلون بالمكتب يطلبون العون، كما أن المشاكل الأسرية التي تحدث للمسلمين تستدعي تقديم بعض العون والمكتب لا يستطيع أن يقدم إلا في حدود ضيقة جدا بعد زمن طويل من الكتابات والمعاملات الرسمية.

وليت المسئولين عن المراكز الإسلامية يعلمون ما تقدمه المراكز المسيحية وغيرها من المعونات لأتباعهم ويتعظون بذلك وهم أهل الحق وغيرهم أهل الباطل.

في مبنى هيئة الأمم:

كما التقينا ببعض أعضاء المكتب وحصل التعارف بيننا وبينهم. واصطحبنا الأخ أحمد أسعد وهو من موظفي المكتب فلسطيني الأصل هاجر إلى أمريكا بعد معركة دير ياسين بعد أن ذاق البطش اليهودي في غياهب السجون وهو الآن أمريكي الجنسية، اصطحبنا إلى مبنى هيئة الأمم المتحدة، وهو بناء ضخم وبه مكتبة فيها كتب باللغات المختلفة وبها وثائق حكومية وثائق جماعات وأقليات ومشردين ولكن هذه الوثائق لا يمكن الإطلاع عليها إلا بترخيص وشروط.

وعند مرورنا ببعض طوابق المبنى رأينا صورا لبعض زعماء العالم ومفكريه وفلاسفته، كما رأينا صورا للمشردين من الأقليات كالفلبينيين والإرتريين وغيرهم وتظهر في صورهم حالة البؤس والتشرد والجوع والعري والمرض يعلق هذه الصور هناك الجمعيات المضطهدة لاستجلاب العطف العالمي الوهمي الذي يضم هذا المبنى الكبير.

ومن الأماكن التي زرناها في هذا المبنى: مجلس الأمن الذي يتلاعب بأمن العالم ما عدا دول النقض. وهناك رأينا قاعة كبيرة ذات مدرجات وفي وسط صحن القاعة وضعت مقاعد الأعضاء الدائمين وتحيط بها مقاعد من أستطيع أن أسميهم بالمتفرجين من دول العالم.

فتأملت في القاعة قليلا لآخذ في نفسي صورة عن المكان الذي تدير منه دولتان العالم كله ويتلاعبان بأمنه واستقراره، ثم ذهبنا لنرى مجلس هيئة الأمم المتحدة فوجدنا في الباب الخارجي جنديا يعتذر لأن الهيئة مجتمعة في القاعة وأصر الأخ أحمد أسعد علينا لتناول وجبة الغذاء في مطعم المبنى فتناولنا الطعام وعدنا إلى المكتب.

وكنا قبل أن يذهب إلى مبنى هيئة الأمم المتحدة عرفنا أن الأخ الشيخ أحمد شيت الرفاعي النيجيري الذي تخرج في الجامعة الإسلامية قبل ثلاث سنوات موجود في نيويورك يدعو إلى اللّه على نفقة رابطة العالم الإسلامي ويعمل مع البلاليين فاتصلنا به في الهاتف وعندما عرف أن الذي يكلمه عبد اللّه القادري صاح بأعلى صوته قائلاَ اللّه أكبر ووعد بسرعة المجيء إلى المكتب، وعندما عدنا إلى المكتب وجدناه ينتظرنا وهنا شرح لنا الأخ الدكتور عثمان أحمد قضية المرأة النيجيرية المسلمة الأصل والتي اضطرت للزواج برجل مسيحي في أمريكا لعدم وجود معيل لها وجهلها بدينها، وأن زوجها أصطحبها معه للعمل في بعض الشركات الأمريكية في أفريقيا وأنجبت له أربعة أولاد، وأنها اتصلت ببعض علماء المسلمين وعندما عرف أنها كانت مسلمة الأصل ذكرها بأهمية دينها ووجوب رجوعها إليه والحرص على أن يكون أبناؤها مسلمين بدلاً من تنصيرهم.

وهنا بدأ النزاع بينها وبين الزوج وبعض أهله، إذ كان يطلب منها أن تأخذ أولادها كل يوم أحد إلى الكنيسة، وهي تأبى وتصر على دينها وعلى جعل أبنائها مسلمين، ثم اضطرت للهرب إلى أمريكا بأولادها، لأنها تحمل الجنسية الأمريكية، وهو يهدد بجعل الأولاد نصارى بالتعاون مع بعض أهله.

وأن المرأة تستصرخ ضمائر المسلمين في الجامعات الإسلامية لتخصيص منح دراسية لأبنائها حتى ينجوا من دنس العقيدة النصرانية الفاسدة.

وقد وعدت الأخ عثمان أحمد أن أنقل للجامعات في المملكة هذا الأمر وأسعى في إنقاذ هؤلاء الأولاد، إضافة إلى السعي في مساعدتها مادياً من بعض أهل الخير، إذ أنها الآن تعاني من ضغط النصارى عليها بلقمة عيشها.

كما رأيت امرأة تحمل طفلها تطلب المساعدة بقيمة تذاكر سفر لهـا ولابنها لتسافر إلى زوجها الذي يواصل دراسته في السودان على منحه - لعلها في جامعة أم درمان الإسلامية - وقال لي الأخ عثمان أحمد: إن مشاكل المسلمين هنا لا حدَ لها، وهم يلجأون إلى المراكز الإسلامية باسم الإسلام يطلبون المساعدة، كما يلجأ المسيحيون إلى المراكز المسيحية إلا أن المراكز المسيحية عندها من إمكانات المساعدة المادية ما لا يوجد عند المراكز الإسلامية أقل نسبة منه ولذلك نقع في حرج، فلم يسعني إلا أن أحوقل، لأني لا أقدر أنا أن أعمل شيئا أيضا.

جولة في مدينة نيويورك:

بعد ذلك اصطحبنا الأخ أحمد الرفاعي في سيارته للتعرف على بعض مناطق نيويورك، وأنى لنا أن نمر بمثل هذه المدينة الكبيرة التي تعتبر العاصمة التجارية للولايات المتحدة الأمريكية، ونحن لم يبق أمامنا إلا مساء هذا اليوم في هذه المدينة.

في عمارة:

ولكن الأخ أحمد اختار لنا زيارة ثلاثة أماكن: مكان سياحي تجاري عالمي مشهور، وهو العمارة العالية الثانية في الارتفاع التي تبلغ طوابقها اثنين ومائة طابق، فذهبنا إليها واشترينا التذاكر اللازمة للصعود، وهنا رأينا مئات من الناس صاعدين وهابطين، والمصعد الواحد يتسع لما لا يقل عن خمسين شخصاً وهو في غاية من السرعة، فصعدنا إلى أعلى العمارة هذه وأخذنا ننظر من كل جانب إلى أنحاء مدينة نيويورك، وكنا نرى الناس، والناس هناك ذو أجسام ضخمة مثل البهم أولاد الغنم الصغار أو أصغر، ولكن المصيبة كانت في قوة الهواء الذي كاد يأخذ الملابس الساترة، فما بالك بغيرها؟.

في حي هارلم:

ثم نزلنا لنذهب إلى المكان الثاني الذي اختاره لنا الأخ أحمد ألا وهو (هارلم) التي يسكنها الزنوج فقط. وكانت مباني هذه المنطقة مساكن لليهود وملكاً لهم، ولكنهم غادروها عندما جاء مشروع إسكان الزنوج فيها. لماذا اختار لنا الأخ أحمد هذه المنطقة بعد أن كنا في منطقة تجارية وسكنية راقية، يرى بريق عماراتها ولمعانها وهي في غاية من النظافة والنظام والهدوء على رغم كثرة الناس بها. إنه أراد أن يرينا كيف يعيش هؤلاء السود المساكين في مدينة نيويورك فماذا رأينا؟ لقد رأينا بيوتا محطمة النوافذ والأبواب، قد اشتعلت فيها الحرائق ورأينا الزنوج وهم يتسكعون في الشوارع مثل المجانين منهم السكران ومنهم الشبيه بالسكران.

رأينا أناسا لا أظن أن يجد السائح أشباههم في أدغال أفريقيا من البؤس والحرمان والشقاء، إنهم يتجمعون على أبواب البارات ويتراقصون وهم قيام أو قعود، ومنهم من يضرب الدفوف المكسرة ويرقص عليها.

ولا أستطيع أن أصف ما رأيت إلا بالبؤس والجهل والحرمان، ولقد كان الأخ أحمد لا يقف بسيارته إلا ريثما يتحرك، لأن المنطقة منطقة إجرام وكان يخشى علينا من أجل لباسنا.

عندئذ قلت: هل حقا أنا في أمريكا؟ هل حقا أنا في نيويورك؟ هل حقا أنا بجانب مكرفون كارتر المنادي بحقوق الإنسان في العالم؟، هل حقا أنا بقرب هيئة الأمم المتحدة التي كنت في مبناها صباحا؟ كل تلك الأسئلة دارت بخاطري وأنا أعبر تلك الشوارع المخيفة.

منبع الإجرام:

ألا إنها منطقة إجرام مشهورة فعلا، ولكن إجرام من؟ أهو إجرام السود؟ أم أن الأصل هو الإجرام الأبيض الذي يقتل الإنسان وينادي بحقوقه؟

لقد شبهت إجرام السود وإجرام البيض بالتشبيهين التاليين:

إجرام البيض هو بحيرة من الأقذار: عذرة الناس وأبوالهم، وإجرام السود على الرغم أنهم هم المباشرون - ريح ينقل تلك الروائح إلى أنوف الناس، فأي الإجرامين أشد عند أولي الألباب؟.

قارن:

ثم مر بنا الأخ أحمد ونحن في طريقنا إلى منزله في منطقة سكنية سماها لنا، ولكني لم أحفظ اسمها، ذات عمارات متناسقة وشوارع غاية في التنظيم وهدوء عجيب، وهي تبعد قليلا عن منطقة الزنوج وذكر أن هذه المنطقة يسكنها الأغنياء والأسر الراقية وعلق الأخ أحمد على ذلك فقال: قارنوا بين هذه المنطقة وبين منطقة (هارلم)، وهذه المنطقة لا توجد بها بارات. أما منطقة (هارلم) فإن أغلب عماراتها المتهدمة توجد بها بارات. وهل خلق هؤلاء المساكين عند الرجل الأبيض الذي أفني عمره للدعوة إلى حقوق الإنسان لغير البارات والتسكع؟

كل شيء هناك بالدولار حتى الأمن وموقف السيارة:

وصلنا إلى جانب العمارة التي يسكنها الأخ أحمد فإذا هو يخرج مفتاحا ويدخله في قفل بجانب الجدار، وهو في سيارته فانفتح باب كبير أمامه يبعد عن موقع السيارة بمقدار عشرة أمتار فسألنا: ما هذا؟ فأجاب هذه مظلة السيارات لسكان العمارة يدفع صاحب السيارة أربعين دولارا ويستلم مفتاحا يدخل سيارته ويخرجها متى شاء حفظا لها من الشمس ومن الثلج أيام الشتاء وكذلك من السرقة وبعد دخوله ينغلق الباب بنفسه. وهكذا..

دخلنا منزله وصلينا المغرب وتحدثنا معه قليلا وسألناه عن مدى كفاية راتبه له فقال:

المنزل أجرته ثلاثمائة دولار والهاتف والكهرباء تكلف تقريبا مائة دولار وموقف السيارة يكلف أربعين دولار، ومواقفها في الشوارع كما رأيتم والذي رأيناه أن المواقف في الشوارع كلها بالأجرة فوقوف السيارة ساعة بثلاثة دولارات وقد تزيد وقد تنقص حسب المكان. ولا يجد موقفا لسيارته بدون أجرة، وهذا قد يفسر جزءا من الرأسمالية.

مقارنة مخجلة:

وقفنا خمس دقائق تقريبا ولا يزال نفسنا في شدته من الجري فإذا الحافلة تقف بجانبنا فصعدنا وأخذنا مقاعدنا، وإنهم على سرعتهم تلك لا تجدهم يتزاحمون مطلقا في جميع معاملاتهم فالأول يأخذ مكانه ولا يتقدم عليه أحد، وهكذا الذي يليه دون أن يمس اللاحق السابق، أو يكلمه كلمة واحدة، بخلاف الحال عندنا فإنك تجد العدد القليل يتزاحم ويدفع كل واحد الآخر ويكذب بأنه أسبق من غيره، لذلك تجد الصف الطويل في بلاد الغرب ينتهي بسرعة مذهلة، وترى أقل من ذلك بكثير في الشرق يضيعون وقتهم في التدافع والخصام وتحطيم أبواب الحافلات والكذب.

سارت الحافلة، وأخونا أحمد سعد يشرح لنا بعض المعالم على يمين الطريق وشمالها: هذا مصنع كذا، وهذا مبنى كذا، وهذا مرقص، وهذا بار، والأرض كلها خضراء ما عدا الطريق والحيوانات تنتشر في المزارع.

محطات القطار:

وعندما وصلت الحافلة إلى المحطة أخذ الناس في الخروج منها والدخول إلى محطة القطار مسرعين، فما هي إلا لحظات حتى قطعنا التذاكر ووقفنا على جانب خط القطار، فإذا هو مقبل يجر عرباته الكثيرة فوقف ودخل الناس من كل باب وكل واحد أخذ مكانه، إن شاء أن يرتاح من رائحة التدخين فلكارهي التدخين أجنحة أخرى وهكذا نجد مواصلات الغرب في القطار وفي الطائرة وفي الباخرة وفي السيارة يخصصون أماكن منها لغير المدخنين. إنهم يحترمون - على الأقل- المال الذي قدمته من أجل راحتك فعيب عليهم أن يقلبوا لك ظهر المجن فيزعجوك.

في قاعات المطار إلى نيويورك:

وصلنا إلى المحطة الرئيسية للقطار التي كنا بالأمس أودعنا فيها حقائبنا فاستلمنا الحقائب بمجرد إبراز البطاقة، وذهبنا إلى المطار إلى الشركة التي تم الحجز فيها من المدينة المنورة قبل سفرنا بأسابيع فضغطت الموظفة على زر آلتها فأعطتها المعلومات الكافية عنا فأخذوا العفش، والعفش لا يوزن في جميع دول الغرب إلا إذا كان كثيراً للشحن. وذهبنا نتجول في أسواق المطار فاشترينا بطاقات تذكارية وكتبنا رسائل بها إلى الأولاد، ثم ذهبنا نلتمس لعلنا نجد بعض الصحف العربية لنتابع أخبار اليمن الشمالية التي اغتيل رئيسها يوم سفرنا من المدينة إلى جدة يوم السبت الموافق 19/ 7. فلمحت جريدة عربية، فأخذتها دون أن أنظر إلى عناوينها لأننا كنا على وشك التوجه إلى بوابة خروجنا.

ذكر أن التأمين الصحي له مبلغ، والتأمين على السيارة إجباري هذا عدا الطوري والنفقات اليومية والملابس والمحروقات الخاصة بالسيارة، والغلاء هناك فاحش جداً.

شكوى متكررة جديرة بالاهتمام:

وعندئذ بث الأخ أحمد ما عنده فشكا من الدين وعدم كفاية الراتب الذي يتسلمه من الرابطة، مع العلم أنه في بعض الأوقات يتأخر كثيراً عن موعده فيزيد الطين بله، وهذه الشكوى تكررت من جميع الإخوان الذين تعاقدت معهم رئاسة البحوث العلمية والإفتاء والدعوة والإرشاد، ورابطة العالم الإسلامي لا سيما الذين عندهم عوائل.

وقد ضمنت ذلك التقرير الذي قدمته للجامعة عند رجوعي من هذه الرحلة، وإن من أهم ما يجب أن تعمله المؤسسات الإسلامية المسئولة سواء كانت في المملكة العربية السعودية أو غيرها كوزارة الأوقاف الكويتية أن تعيد النظر في رواتب الذين تتعاقد معهم وتبعثهم إلى بلدان الغرب أو اليابان لغلاء المعيشة هناك، ولا ينبغي أن يظهر الداعية المسلم بمظهر المستجدي حالاً، وإن لم يكن مستجديا بقوله، فالمبشرون يمنحون من الإمكانيات المادية ما لا يكفي راتب الداعي المسلم لعشر معشار راتب الفرد من المبشرين. وأيهما أحق بالإكرام والظهور بمظهر الغني عن الناس دعاة الحق أم دعاة الباطل؟ ألا هل بلغت؟

صوتك مسموع وحركتك منظورة وأنت في داخل منزلك:

وعند خروجنا من منزل الأخ أحمد اطلعنا على سر غلاء أجرة منزله فقال إن الساكنين هنا يتمتعون بالهدوء والحراسة الكاملة وأرانا صفة الحراسة.

الحارس يقعد في مكان خاص خارج العمارة داخل سورها وأمامه تليفزيون، وهو يرى على الشاشة كل سكان العمارة في داخل شققهم كيف؟ ركبت كاميرات في كل شقة، وهي تنقل الصورة إلى الحارس باستمرار والحارس مسلح، إذا ارتاب في شقة من الشقق عمل ما يجب عليه، فقلت للأخ أحمد: معنى هذا أنه يكشف عليكم في كل وقت، وأنتم عندكم عوائل فكيف تعملون؟

فأجاب أن في استطاعة صاحب كل شقة أن يغطي الكمرة التي في شقته فلا يستطيع الحارس أن يرى شيئا في الشقة.

واستطرد الأخ أحمد في موضوع الراتب فقال: إن السفير النيجيري عرض علي وظيفة في هيئة الأمم المتحدة براتب يكفيني ويزيد ويكون إيجار البيت والهاتف ومحروقات السيارة والتأمين الصحي وتذاكر السفر إلى البلاد كل ذلك على حسابهم، وزارني في البيت وألح علي كثيرا ولكني رفضت، لأني لا أريد أن أترك مجالا فضلته منذ بدأت أطلب العلم، وهو مجال الدعوة إلى اللّه.

أوصلنا الأخ أحمد إلى الفندق وودعنا على أن يعود إلينا صباح يوم الخميس الذي سنسافر فيه إلى أنديانا.

إلى المطار ثم إلى أنديانا بلس:

رتبنا أثاثنا ونمنا إلى الصباح، وبعد صلاة الفجر بقليل جاءنا الأخ أحمد فأنزلنا الأثاث وحاسبنا إدارة الفندق وسرنا إلى مطار نيويورك- مطار داخلي- عندما وصلنا إلى الباب الخارجي في المطار وجدنا من يتسلم منا الأثاث ويعطينا البطاقات ولم ندخل إلى موظفي الخطوط إلا بحقائب اليد.

وأخذ الموظف المختص التذكرة وعمل اللازم وناولنا بطاقة الدخول، وتجولنا قليلا في أسواق المطار. وكان زميلي الدكتور مغرما بمناظر كل بلد وهي متوافرة في المطارات، وغرامه بذلك انتقل إلي أيضا بحكم المجاورة، كما يقول علماء النحو، فاشترى لنا صورا مناظر نيويورك (إلى انديانا) وصعدنا بعد ذلك إلى الطائرة التي أقلعت صباحاً وكانت مدة الطيران ساعتين تقريبا بين نيويورك وأنديانا بلس. وكنت أنظر خلال زمن الطيران إلى الأرض، فلا أرى بقعة غبراء لا فرق بين جبال ووديان وسهول ومرتفعات. كل الأرض خضراء وبين كل مسافة وأخرى أرى قرية ذات شوارع منظمة وأرى أنهاراً جارية. فقلت: سبحان الذي فتح لهم أبواب الرزق، وسبحان الحليم الذي فتح لعباده هذه الأبواب وهم يجاهرونه بالمعصية في العقيدة والسلوك والشريعة.

في مطار أنديانا أمر غريب ولكن بعذر:

وعندما وصلنا إلى مطار أنديانا بلس كنا نتوقع أن نجد من يستقبلنا مباشرة عند نزولنا، لأن سفرنا أصلا إلى هذه المدينة من أجل المؤتمر وقد جاءت برقية خاصة من بعض المسئولين عن المؤتمر طلب فيها رقم الرحلة وزمن الوصول من أجل استقبالنا وأجيبوا على ذلك رسمياً من الجامعة الإسلامية برقيا وتم الاتصال بهم من لندن من دار الرعاية الاجتماعية هاتفيا.

فلم نكن نتوقع أن ننزل ولا نجد من يستقبلنا، فلما استلمنا الأثاث وأخذنا نلتفت هنا وهناك ولم نر أحداً انتظرنا ما يزيد عن ساعة إلا ربعاً، ثم اتصل الزميل بالهاتف فقيل له الذي يستقبلكم في الطريق وجاء فعلاً أحد شباب أعضاء اتحاد الطلبة المسلمين (وفيق العطار) حيث اصطحبنا إلى فندق في شمال غرب المدينة يسمى: رمادا.

صلاة الجمعة وافتتاح المؤتمر:

بقينا في الفندق بقية يوم الخميس وليلة الجمعة ويومها إلى قبيل صلاة الجمعة حيث جاءنا الدكتور منذر قحف ليصطحبنا لصلاة الجمعة، ويعتذر عن تأخرهم في استقبالنا بالمطار والفندق لأنهم في حالة إعداد للمؤتمر ولا يوجد أحد متفرغ للاستقبال لقلتهم.

كانوا قد فرشوا قاعة كبيرة في أسفل إحدى العمارات للصلاة فيها، كما استأجروا بعض قاعات كلية مجاورة للأْعمال الخاصة بالمؤتمر. خطب وصلى بنا الجمعة رئيس اتحاد الطلبة المسلمين، وهو طالب سوداني، وكانت الخطبة باللغة الإنجليزية، وبدأت أشعر بالضيق لجلوسي في مكان عبادة أسمع كلاماً لا أفهمه، وهو عبادة يجب الإنصات له، إلا أنني كنت أتخيل معاني الخطبة عندما يذكر الخطيب بعض الأعلام الإسلامية، من أشخاص وأماكن، كذكره: غار حراء وشعب أبى طالب وآل ياسر والحبشة ثم المدينة فعرفت أن الخطبة كانت تدور حول الدعوة ومحنة الدعاة وصبرهم ونجاحهم في النهاية.

وبعد الانتهاء من صلاة الجمعة ذهبنا إلى قاعة الاجتماعات العامة لافتتاح المؤتمر، فبدأ بتلاوة بعض آي القران الكريم. ثم كلمه الدكتور التيجاني عبد الرحمن أبو جديري السوداني الذي يعتبر من كبار أعضاء الاتحاد، بل كان يرأسه رسميا قبل ذلك ولا زال له حركته الفعالة في الاتحاد، ثم كلمة للدكتور منذر قحف الذي هو رئيس المؤتمر وقد انتخب مرة أخرى لرئاسته، وهو الذي تلا على الحاضرين منهاج سير المؤتمر وأسماء المتحدثين وعناوين البحوث التي ستلقى ملخصاتها. ثم دعينا لتناول طعام الغداء، وبعده رجعنا لمواصلة الاستماع إلى البحوث والمناقشات، وقد أسعفوني بمترجم، بعد أن هددت مداعباً بترك القاعة والعودة إلى الفندق لعدم استفادتي. فجلس بجانبي الأخ عمر الصوباني، وهو طالب أردني يحضر الماجستير في ولاية ديترويت، فكنت أتمتع بسماع الكلمات المقتضبة منه لسرعة تلاوة البحوث.

أما زميلي الذي كان يعتبر قائد السفر في اللغة فكان يجاهد ليدرك بعض المعاني بسماعه لنفسه، وليس في إمكانه أن ينقلها إلى غيره، لأنه إذا بدأ يترجم كلمة فسيفوت عليه ربع البحث، فتركته يجاهد لنفسه.

استمر الاجتماع والمناقشة إلى صلاة المغرب حيث ذهبنا لأداء الصلاة ثم رجعنا مرة أخرى لمواصلة العمل إلى أن صلينا العشاء، وتناولنا طعام العشاء وبعد ذلك سمح لنا بالعودة بعد جلسات طويلة لا سيما إذا تذكرنا طول النهار هناك الذي لا يقل عن خمسة عشرة ساعة في تلك الفترة.

وفي يوم السبت 26/ 7/ 98 بدأ الاجتماع من الساعة الثامنة صباحا واستمر إلى الساعة الثانية بعد الظهر تقريبا، ثم استؤنفت في الساعة الرابعة واستمر إلى الساعة العاشرة مساء، وهكذا كل يوم الأحد 27/ 7/ 98 الذي تم فيه اختتام الجلسات، قبل قراءة التوصيات والقرارات إلا أنه تم فيه انتخاب رئيس المؤتمر ومساعده..

وكنت من خلال الترجمة التي تعاقب عليها أربعة أشخاص أجد بعض المطبات التي أحتاج إلى الاستفسار والسؤال فيها، وكلما وجدت مطباً طلبت إزالته من الطريق. وهكذا.

مفتاح قفل البشرية الشهادتان:

وفي ختام المؤتمر طلبت فرصة لإلقاء كلمة ولم يسمح لي إلا بخمس دقائق، وكنت آسفا على هذا الضغط الشديد للوقت الذي سمح لي فيه بالكلام، فقد صبرت ثلاثة أيام متوالية على سماع كلام لا أفهم منه إلا النتف التي يلقى المترجم إلى كلماتها ثم يحال بيني وبين ثلاثين دقيقة على أكثر تقدير؟

ولكني استعنت باللّه تعالى ووجهت للحاضرين كلمتي وخلاصتها أن جميع العلوم لو طوعت في إصلاح الإنسان الفرد والأسرة والمجتمع لا يسعها أن تصل إلى تلك الغاية ما لم يكن الإصلاح الأول بكلمة لا إله إلا اللّه محمد رسول اللّه صلى اللّه عليه وسلم، لأنه الإصلاح بهذه الكلمة يجعل الإنسان عبدا وحده، ولا يتلقى إلا من رسـوله صلى اللّه عليـه وسـلم فيكون صلاحه نابعا من داخل نفسه واللّه لا يغير ما بقوم حتى يغيروا ما بأنفسهم.

ولذلكَ يجب أن يكون علم الاجتماع وعلم النفس وغيرها من العلوم التي يراد بها إصلاح الإنسان، وهي ما تسمى بالعلوم الإنسانية، أن تكون كلها مستمدة من هذا الأصل الأصيل ثم مقتضياته التي فصلها الكتاب والسنة وإلا فإننا سنبقى نحاول عبثاً إصلاح هذا الإنسان كما هو حاله الآن.

مع الطلبة المبتعثين:

وكنا خلال هذه الأيام التي قضيناها في المؤتمر بأنديانا نلتقي ببعض الطلبة المسلمين الصالحين من المملكة العربية السعودية وغيرها فنجد فيهم روح الشباب المسلم الغيور على دينه المحب لتقدم بلاده على أساس الإسلام الذي لا تقدم لأي بلد بدونه، وإن ظهرت بعض الثمار لجهود مادية بذلها الناس في بعض الشعوب، فإن ذلك في الحقيقة ليس تقدما إلا في ميزان الإنسان الذي خرج عن فطرته التي فطره اللّه عليها لما يشاهد من ويلات وآثار سيئة في حياة هذه الشعوب التي تسمى المتقدمة، وليس الخبر كالعيان كما يقال.

لقد كان هؤلاء الطلاب يبثون شكواهم من حالة أكثر زملائهم الذين ابتعثوا لتلقي العلوم النافعة ليعودوا إلى بلادهم روادا متفانين في رفع مستواها العمراني- مادية ومعنوية- ولكنهم ذابوا في المجتمع الغربي وخلعوا ثياب شخصية الآباء والأجداد وانغمسوا في الشهوات والملذات القذرة ففقدوا شخصية المسلم المعتز بدينه وعقيدته ولم يصلوا إلى شخصية الغربي المبدعة في العلوم المادية، بل تسيبوا وأصبحوا وصمة عار على بلادهم، ومنهم من جمع مع ذلك الانخراط في صفوف منظمات الحادية أو ماسونية أو قومية حاقدة على الإسلام والمسلمين.

وطلب منا هؤلاء الأخوة الغيورون أن ننقل هذه الشكوى إلى من يعنيهم الأمر في هذه البلاد التي لم يبق للمسلمين أمل واضح إلا فيها وهكذا تكررت شكوى الصالحين في كل مدينة زرناها في الولايات المتحدة.

لسعات عقارب منفرة ولدغات ثعابين قاتلة:

وإنني لأتساءل، كما يتساءل غيري: ماذا سيكون مصير بلدان المسلمين عندما يتربع على كراسي إداراتها ذوو أدمغة أفرغت من كل معاني الإسلام التي بفقدها يصير الفرد أجنبياً عن بلاده وبني قومه وشحنت بمعاني أخرى غير إسلامية تكسب الفرد عداء لدينه فيعود وقد وضع لنفسه أو وضع له أساتذته الذين أفرغوا دماغه وملؤه منهاجا يقضي به على كل مظهر للإسلام، ويحقق به أهداف الكفر وأوليائه أقول: ماذا سيكون غير الويلات والمصائب التي حدثت فعلا في كل شعوب العالم الإسلامي العربية منها وغير العربية إلا ما شاء اللّه.

أليست الانقلابات العسكرية التي لم تهدأ في تلك الدول نتيجة لهذا الجيش الذي رباه الغرب على ما يريد؟

أليس المسخ التعليمي في بلدان المسلمين نتيجة للمناهج الجاهزة التي نقلها هؤلاء من بيئة غير بيئتهم وقسروا أبناء شعوبهم قسراً عليها، وهو لم تفصل على قدهم؟

أليس وبال أجهزة الإعلام الذي هد أركان العقيدة من قلوب المسلمين وأوقعهم في شباك المسخ الخلقي والفكري من آثار مسخ شبابنا الذي رباه الغرب؟

أليس فقدان الغيرة على الدين والعرض والوطن ثمرة من ثمار فقد العقيدة والأخلاق الإسلامية في نفوس شبابنا الذين أخرجهم لنا الغرب؟ أليس التناحر السياسي والقلق النفسي والتنافر الاجتماعي من عطاء شبابنا الذي وجهه أساتذة الغرب؟

ألا إن في ارتداد كثير من زعماء الشعوب الإسلامية ممن طعنوا في القران الكريم والسنة النبوية وسخروا من رسول الإسلام ودين الإسلام لعبرة لمن أراد أن يعتبر.

عبر لم نتعظ بها:

وإن في عدن والصومال وأفغانستان وغيرها لعظة لمن أراد أن يتعظ ولا أريد أن أطيل في ضرب الأمثال، ولكن أريد أن أقول: لقد ارتفعت أصوات حداة الخير منذرة بهذا الخطر في أول أمره، ولقد ارتفع صوت العبد الضعيف قبل سبع أو ثماني سنوات مع تلك الأصوات وإذا لم يسمع العقلاء تلك الأصوات فسيسمعون غيرها ويندمون يوم لا ينفع الندم.

وسأعود لهذا الموضوع مرة أخرى، إن شاء اللّه، عند الحديث على النتائج في نهاية هذا البحث.

آمال وأعمال:

وفي يوم الاثنين 28/ 7/ 1398 هـ اصطحبنا بعض أعضاء اتحاد الطلبة المسلمين في أنديانا، وعلى رأسهم الأخ الدكتور محمود رشدان إلى المزرعة التي اشتراها الاتحاد لإقامة مشاريعه فيها، وهي تتكون من مائة وعشرين فداناً، كما قال الأخ محمود، وبها بعض المرافق التي تستعمل مؤقتا ريثما يتيسر لهم تعميرها حسب المخطط النهائي.

فيها مكاتب إدارية وغرف نوم تستعمل لضيوف الاتحاد من أعضائه ومن غيرهم ومطابخ، وقاعات للاجتماعات، ومسجد تؤدى فيه الصلاة وهي مفروشة ومؤثثة تأثيثاً طيباً.

وبها أيضا مستودع للكتب المتنوعة باللغة العربية والإنجليزية، وبها موظفون يستقبلون الكتب التي ترد للاتحاد من أمريكا ومن خارجها من بعض الدول العربية عن طريق المؤسسات الإسلامية، ويرتبونها كما يعدون الكتب التي تبعث إلى أنحاء العالم- الولايات المتحدة، ودول أوربا وأفريقيا وغيرها في طرود، ويكتبون عليها العناوين وهكذا...

وتنقسم هذه الكتب إلى قسمين: قسم يأتي للاتحاد منحة من بعض المؤسسات الإسلامية، وهذه توزع بدون مقابل، وكتب يشتريها الاتحاد، وهذه تباع بثمن رمزي، وقد يوزعون بعضها لبعض المستحقين بدون مقابل.

وتحيط الأشجار بالمزرعة من كل جانب، بل إن في ناحية منها غابة كثيفة، وبحيرة من الماء المتجمع من مسايل الأمطار وذكر الأخ محمود أنه يوجد بها الصيد، وقد بلغ مقدار قيمتها نصف مليون دولار. وإنها لفي غاية الرخص.

بل نقذف بالحق على الباطل فيدمغه:

ويعمل في المزرعة أحد المزارعين الأمريكيين على طريقة المزارعة الإسلامية بنسبة معينة من الغلة، وكانت عندئذ مزروعة بالذرة. وفي باب المزرعة رأينا اللافتة التي كتب عليها اسم الاتحاد قد كسر عمودها الذي نصبت عليه، فسألنا الأخ محمود عن السبب فأفاد أن بعض النصارى المتعصبين من الجيران يضايقونهم بعض المضايقات وأنهم قدموا شكوى في المحكمة يبدون تضررهم من شراء الاتحاد لهذه الحديقة بحجة أنهم لم يشتروها لمجرد إقامة شعائر دينية، وإنما للتجارة، قال الأخ محمود: وقد كسبنا الجولة الأولى في المحكمة وسنكسب الثانية إن شاء اللّه. والحق دائماً دامغ للباطل يقهر العقول قهرا على الإقرار به والحكم به- ولو في داخل النفس إذا كان صاحبها متبعا لهواه. وتحدث الأخ محمود عن بعض المشاريع التي ينوون إقامتها على هذه الأرض، فذكر أنهم سيبنون عليها مسجدا كبيرا وقاعة محاضرات ومدرسة تكون نواة لكلية إسلامية (كلية شريعة) تجمع المدرسة بين الدراسات الإسلامية والمواد المطلوبة في مدارس الولايات المتحدة الأمريكية حتى يتمكن الطالب من حمل مؤهل للجامعات الأمريكية.

كما ذكر أن جميع المكاتب الإدارية للاتحاد سيضمها مجمع واحد، وستبنى بها مكتبة تضم الكتب الإسلامية باللغات المختلفة، كما ستبنى منازل لأسر المتفرغين للعمل، ومنازل لأسر الضيوف من أعضاء الاتحاد وغيرهم.

وذكر الأخ محمود مشاريع غيرها كثيرة، وأرانا مخططها الهندسي وإنها في الحقيقة لآمال إسلامية طموحة تستوجب الشكر لهؤلاء الفتية الذين أقاموا ولا يزالون يقيمون مشاريع إسلامية بجودهم الخاصة واشتراكاتهم التي يقتطعونها من أرزاقهم من أجل الدعوة إلى اللّه وتقتضي أن يبذل أغنياء الأمة الإسلامية من حكومات وشعوب الإعانة المادية لهؤلاء الذين رأينا نفعهم في كل مكان حللنا به.

اتق الله يا رجل:

وكان معنا في هذا اليوم الدكتور محمد عبد الرؤوف، رئيس المركز الإسلامي في واشنطن الذي كان حضر المؤتمر، وكذلك الأخ عمر الصوباني الأردني الذي يحضر الدكتوراه في ولاية ديترويت، وقد جرى بينهما نقاش حول موضوع استعمال بعض المسلمين للقاعات التابعة للمساجد للاحتفالات التي تقام في الأعياد، أو للزواج أو غير ذلك من المناسبات، فكان الأخ عمر ينتقد ذلك انتقادا شديداً ويقول: إن المساجد لم تبن إلا لذكر اللّه واستعمالها في هذه الأمور يعتبر معصية لا تليق ببيوت اللّه.

ولم يرق هذا الرأي للدكتور فبدأ يناقش أن ذلك لا شيء فيه، ويستدل بعمل الأحباش في مسجد الرسول صلى اللّه عليه وسلم ولكن الأخ عمر اشتد في نقاشه وقال له: اتق الله يا رجل إن هؤلاء الذين يعملون الاحتفالات الآن يرتكبون فيها معاصي بعري النساء واختلاطهن مع الرجال والرقص واستعمال أدوات الموسيقى والدفوف وغير ذلك من الفحش وكان الدكتور لطيفاً في نقاشه لكبر سنه واهتزاز موقفه بالنسبة لموقف الأخ عمر.

متابعة مريبة:

كما كان يلازمنا أحد المسيحيين الذي حضر أيضا المؤتمر وكان يتصنت لكل كلمة تقال، غير أن الكلام انقلب إلى اللغة العربية التي لا أظنه يفهمها، والرجل متهم بأنه يهودي يتستر بالنصرانية وهو يدرس الأديان في إحدى كليات اللاهوت، وإن وجهه لوجه متجهم للإسلام والمسلمين، وإن كان يحاول أن يظهر بغير ذلك، ولكن حسبنا اللّه ونعم الوكيل.

شاب أمريكي مسلم طموح:

وكان من ضمن المشتركين معنا شاب أمريكي لا يتجاوز عمره الخامسة والعشرين، في تقديري اسمه عثمان لو لن يحضر رسالة الماجستير في جامعة بنسلفانيا، لا أذكر عنوان رسالته الآن، ولكن موضوعها يدور حول مقاصد الشريعة الإسلامية في التخطيط المعماري أي كيفية بناء العمارة الإسلامية الشرعية، والشوارع وغير ذلك والأخ عثمان شاب مسلم متحمس يتكلم باللغة العربية، وإن كان ذلك بصعوبة، ويكتب بها أيضاً وقد قرأ بعض الكتب الإسلامية المهمة مثل كتاب الموافقات للشاطبي وكتاب إعلام الموقعين لابن القيم وغيرهما كثير، وهو يفهم فهماً جيداً إلا أنه يبدو عليه نوع من التكلف الذي يدفعه إلى الاستشهاد بنصوص إسلامية من الكتاب والسنة ومن أقوال العلماء قد لا تكون في محلها، لذلك ناقشته كثيراً حتى فهمت مراده ونصحته بألا يقحم نصاً من النصوص في أي موضوع إلا بعد فهمه فهما جيدا أنه في محله، وهو في الحقيقة طالب علم يريد الحق، ولذلك لم يتردد في قبول نصيحتي..

وعندما سألت الأخ عثمان عن أسرته وموقفها من الإسلام أجاب أنه يحاول بجد إقناع أبويه بالدخول في الإسلام، وأنهما راضيان عن إسلامه ولكنهما لا يحبان الالتزام بأحكام الإسلام.

العقول المهاجرة:

تناولنا بعد ذلك طعام الغداء وعاد بنا الأخ محمود إلى الفندق وفي يوم الثلاثاء 29/ 7/ 1398 هـ كنا على موعد مع الطبيب الباكستاني المسلم الذي يحمل الجنسية الأمريكية، إنه من العقول المهاجرة، (شهيد أطهر) من أجل الكشف الطبي العام، نقلنا إلى المستشفى الأخ السوداني عز الدين يوسف علي وهو طبيب أيضاً ضويق في بلاده فهاجر إلى بلاد الكفر التي تتلهف لاقتناص أي إنسان نافع، بخلاف كثير من بلدان العالم الإسلامي. وقد ذكر لي الأخ عز الدين أنه قد تم تعاقده مع جامعة الرياض ليكون مدرساً في كلية التربية: الطب النفساني.

وكان الكشف عند الدكتور شاملا لتحليل الدم والكشف على القلب، ثم حولني إلى الأشعة للكشف العام، وكنت قد تناولت طعام الإفطار الذي لم يكن في ذلك اليوم ضعيفاً كالمعتاد، فطلب مني أن أعود غدا الأربعاء صائماً ففعلت- المقصود بالصوم هنا الصوم اللغوي- إلا أنه تم الكشف على الأعصاب.

وفي يوم الأربعاء30/ 7/ 98 نقلنا الأخ السوداني عوض عثمان بسيارته إلى المستشفى لأن الأخ عز الدين يوسف الطبيب الذي نقلنا بالأمس كان على موعد لدخول المستشفى لإجراء عملية جراحية خفيفة (وقد اتصلنا به من ديترويت وفهمنا أن العملية كانت ناجحة فحمدنا اللّه على شفائه).

أتعبوني:

وبعد انتظار قليل نادت الممرضة المختصة في بعض أقسام الأشعة ذاكرة لقبي: قادري، ولكن بنطق لم يفهمه إلا زميلي الدكتور فقمت ودخلت غرفة صغيرة فخلعت ملابسي ولبست اللباس الرسمي الذي كدت أفر من المستشفى لنفوري منه، ولكني وقد وقعت لابد من إتمام المشوار، فعزمت على زميلي الدكتور أن يدخل معي بحجة أني لا أقدر على التفاهم مع هؤلاء الناس (وكان ذلك خوفاً من الخلوة بأجنبية) فكان لي ما أردت.

كنت أظن أن الزمن إذا طال بي هو ربع ساعة، وكان في أول الأمر ربع ساعة فعلا وظننت أن الأمر انتهى، ولكن الممرضة قالت لزميلي انتظر ربع ساعة خارج الحجرة، ثم عودا وعند تمام خمس عشرة دقيقة تماماً قبل أن نتحرك خرجت وتنادينا للدخول وهكذا تكرر الأمر لمدة لا تقل عن خمس ساعات، كانوا يطلبون مني أن أنقلب على جنبي الأيمن فيكشفون على الجنب الأيسر ثم العكس ويحركون الآلة فتقف وأقف أنا معها شئت أم أبيت، ثم يضغطون عليها لتنام فتنيمني معها كذلك وكانوا في كل مرة يطلبون مني أن أكتم أنفاسي فأكتمها حتى تكاد نفسي تخرج لولا أن الأجل لم ينته بعد، وهم يسرعون في إجراء الكشف فأستعيد نفسي.

وكانوا يسقونني باستمرار سوائل ملونة مرة ملء كوب الشرب أشرب بنفسي الكوب، ومرة في كأس صغير بواسطة أنبوب صغير من البلاستيك مثل أنبوب شراب الليمون ونحوه، وكان مذاق تلك السوائل صعباً علي فكنت أشربه وأكاد أتقيأ، وزاد الطين بلَة أن بطني امتلأ فلم أقدر على أن أزيده ولكنهم صمموا على المزيد حتى أنقذني اللّه منهم فخرجت ولبست ثيابي وقلت للدكتور اذهب بنا قبل أن يتذكروا شيئاً فينادوننا مرة أخرى.

ومررنا بالطبيب الدكتور (شهيد أطهر) وأخبرنا ببعض النتائج الأولية من الكشف الذي حصل عنده، وكتب لنا بعض الأدوية، ووعد ببعث النتيجة النهائية إلينا في المدينة لذلك أخذ العنوان عنده.

ألا يعلم من خلق؟

وكنا ننتظر أن يعود إلينا الأخ عوض عثمان لنقلنا في سيارته ولكنه اضطر لمرافقة الأخ الدكتور مالك بدر رئيس قسم علم النفس بجامعة الخرطوم والذي كان من المشتركين في المؤتمر، وهو رجل متحمس للإسلام ومقبل على استخراج قواعد علم النفس من الكتاب والسنة، مقتنع بأن القرآن كله ما نزل إلا لإصلاح النفس الإنسانية، وكل من التمس إصلاح هذه النفس من خارج كتاب اللّه وسنة رسوله صلى اللّه عليه وسلم فإن مآله إلى الفشل لأن الخالق أعلم بخلقه وقد أنزل لهم ما يصلحهم. وقد نبهت الأخ مالكا إلى نهج ابن القيم رحمه اللّه في استخراج المعاني النفسية من كتاب اللّه وسنة رسوله صلى اللّه عليه وسلم. كان الأخ عوض يرافقه في بعض أسواق المدينة ولكنه لم يتركنا بدون أن يعمل على مساعدتنا لكوننا كنا في انتظاره، فأخبر بعض المسئولين عن الاتحاد فبعثوا لنا شابا لبنانياً لا يزيد عمره في الغالب عن سبع وعشرين سنة، واسمه ناظم محمد سعيد منقاره. نال شهادة الليسانس من الجامعة اللبنانية في بيروت، حاز الأولية في دفعته. كما نال الماجستير بامتياز في الفيزيا من إحدى الجامعات الأمريكية وشهادة الماجستير في الكمبيوتر أيضاً، وقدم رسالتين فيهما.

وهو يعمل الآن مع اتحاد الطلبة المسلمين في الكومبيوتر وله زوجة لم يرض بخروجها للعمل، كما أنها كما يقول راضية ببقائها في البيت على الرغم من أن الجو هناك يدعو المرأة والرجل معا إلى الخروج ولا تبقى في المنزل إلا المرأة الشريفة، وعلى الرغم من أن عملها سيدر عليه دخلاً ماديا يساعده على العيش هناك للغلاء الفاحش في الأسعار وأجور المنازل والمحروقات وغيرها. ويبدو على الأخ ناظم الصلاح والحماس لدينه، ويشكو من سوء معاملة النصارى له في لبنان، حيث حرموه من الابتعاث مع أنه كان الأولى به لأنه الأول في دفعته، فقدموا عليه بعض زملائه النصارى الذين هم أقل درجات منه، وصدق اللّه العظيم القائل: {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ} ومع ذلك فإننا نجد أكثر المسلمين يجاملون اليهود والنصارى وهم لا يجاملوننا إلا بألسنتهم في أوقات حاجتهم إلى المجاملة، كما قال اللّه تعالى: {يُرْضُونَكُمْ بِأَفْوَاهِهِمْ وَتَأْبَى قُلُوبُهُمْ} .

تسخير واستغلال:

ركبنا مع الأخ ناظم وبدأت أسأله أنا عن دراسته وبلده وعمله فذكر لي هذه المعلومات، وسألته عن الكومبيوتر الذي يعمل فيه الآن فذكر أنه يعمل فيه مهندساً هو وشاب آخر معه، وأن هذا الكومبيوتر يختزن الآن المعلومات كاملة عن اتحاد الطلبة المسلمين وأعضائه من الطلبة وغيرهم وكذلك معلومات عن زوارهم، وهو ميسر لهم الأعمال الإدارية.

كما أن هناك مشروعاً لتزويده بمعلومات الحديث النبوي الشريف- الأمهات الست وغيرها بحيث يكون مستعداً لإعطاء أي معلومات تستدعى منه عن الحديث ورواته وتراجمهم باختصار ودرجة الحديث وهو الآن في دور التجارب، وهو يعمل بالحروف العربية والحروف الإنجليزية. وكان من ضمن الأماكن التي زرناها هو مقر الكومبيوتر المذكور الذي تلقى معلومات عن زيارتنا قبل الوصول إليه، وعندما وصلنا رحب بنا بأسمائنا ووظائفنا بالخط العربي الواضح، وأبدى استعداده للإجابة عن أسئلتنا في حدود طاقته فسألناه بعض الأسئلة التي أجاب عليها واعتذر عن بعضها لعدم توافر المعلومات عنده.

وإنه لمشروع يشكر عليه المسئولون في الاتحاد، وكان على الجامعات الإسلامية في العالم العربي أن تمنح الاتحاد بعالم من علماء الحديث على الأقل يساعدهم بخبرته في إعطاء المعلومات لهذه الآلة السريعة الفائدة والتي يجب ألا تعطى إلا معلومات صحيحة دقيقة من ذوي الخبرة والاختصاص.

كما أنه ينبغي للجامعات الإسلامية أن تحرص على استجلاب هذه الآلة على أوسع نطاق للاستفادة منها في الإدارة والعلوم الإسلامية على اختلاف تخصصاتها، وأن تبتعث بعض طلبتها الصالحين الذين تثق فيهم من الآن للتدرب والتخصص في هذا المجال، حتى لا تضطر إلى التعاقد مع من هب ودب رغماً عليها.

ألسنا أولى بعقولنا:

ولقد أبدى الأخ ناظم رغبته في الانتقال من أمريكا إلى بعض الدول العربية للعمل فيها، لا سيما المملكة العربية السعودية التي تهفو نفسه إلى الاستقرار فيها، ووعدته أن أبذل جهدي في الاتصال ببعض الجهات التي يمكنها الاستفادة منه للتعاقد معه، وقد تم الاتصال فعلا ببعض الجهات وأن العالم الإسلامي لأحق بهذه العقول الإسلامية المفيدة من أعداء الإسلام الذين يقتنصون عقول أبنائنا بكل الوسائل.

تجول بنا الأخ ناظم في مدينة أنديانا بلس وفي بعض أسواقها دون أن ننزل من السيارة إلا قليلا لأن الوقت لا يتسع للتجول مشيا على الأقدام.

طاقة صامتة:

كما كنا على موعد مع الدكتور أحمد العسال الذي أعارته جامعة الرياض لاتحاد الطلبة المسلمين لمدة ستة أشهر وله نشاط مفيد جداً هناك والرجل يعمل في صمت ورزانة ويحاول جمع كلمة المسلمين ما استطاع إلى ذلك سبيلا، كنا على موعد معه لتناول طعام العشاء، كما تناولنا العشاء في الليلة السابقة في بيت الدكتور محمود رشدان، وصلنا إلى بيت الدكتور العسال وصلينا هناك المغرب والعشاء، وكان معنا الأخ الدكتور مالك بدر ذو النكات السودانية الطريفة التي كان يتحفنا بها كلما التقينا به وغيره من الأخوة.

ومن منزل الدكتور العسال تم اتصالنا بالأخ الشيخ عبد الغفور البركاني الذي يعمل في مدينة ديترويت الصناعية في صفوف العمال والجاليات الإسلامية ولا سيما العمال اليمنيين الذين يشكلون الكثرة هناك وهو مبتعث من الرئاسة العامة للبحوث والدعوة والإرشاد في المملكة، أخبرناه بموعد وصولنا غدا الخميس وطلبنا منه أن يحجز لنا في أحد الفنـادق هناك.

نبذة عن اتحاد الطلبة المسلمين:

وقبل الانتقال إلى الكلام عن ديترويت رأيت أن ألخص تعريفاً باتحاد الطلبة المسلمين في الولايات المتحدة وكندا ليكون القارئ على بصيرة ومعرفة بنشاط إخوانه في اللّه من أجل رفع كلمة اللّه:

- أسس الاتحاد نخبة من الطلبة المسلمين في عام 1383 هـ. وتزيد فروعه الآن على مائة وسبعين فرعا، ونشاطه يتركز في الجامعات لأهميتها وله نشاط في الجاليات الإسلامية.

- يضم الاتحاد في عضويته الطلاب والعلماء والمهندسين ويزيد عدد أعضائه على ستة آلاف عضو (كان هذا الإحصاء في رمضان سنة 1397 هـ).

الاتحاد مسجل لدى السلطات الرسمية في الولايات المتحدة الأمريكية وكندا، ويعتبر جمعية ثقافية علمية دينية وهو منظمة مستقلة عن أي هيئة أو حكومة أو حزب سياسي.

أهداف الاتحاد:

. إعانة وتنظيم الطلبة المسلمين ليسهل عليهم التحصيل العلمي الرفيع مقروناً بالعقيدة الصحيحة والخلق القويم وتهيئة الوسائل والبرامج التي تمكنهم من ممارسة شعائرهم الدينية والارتباط الوثيق بقضايا بلادهم والعمل الواعي على نصرتها.

. تعريف المجتمع الأمريكي بتعاليم الإسلام ودعوتهم إليه بالحكمة والموعظة الحسنة (وتصحيح مفاهيمهم عن الأمة الإسلامية والعربية).

. تيسير تعليم الإسلام وممارسة تعاليمه للمسلمين الجدد وربطهم بعقيدة التوحيد وتجنبهم مواطن الانحراف والزلل في العقيدة والسلوك.

. تجهيز المكتبات والمؤسسات العلمية والجامعات بالمصادر الإسلامية حول العالم الإسلامي وقضاياه لتيسير مراجعتها على الباحث الأمريكي والطالب المسلم بحيث تكون بديلاً لكتب المستشرقين.

. إنشاء المؤسسات الإسلامية اللازمة لمستقبل المسلمين والإسلام في القارة الأمريكية كالمدارس والمعاهد ومخيمات الشباب وبيوت الطلبة والمستشفيات وغيرها.

. العمل على وحدة المسلمين في أمريكا الشمالية وزيادة التعارف والتآلف فيما بينهم.

. هذا وقد أنجز الاتحاد إنجازات طيبة ني حدود طاقته: كبيوت الطلبة ومخيمات الشباب.

أنشأ بعض المؤسسات المتخصصة النافعة:

1- كهيئة الوقف الإسلامي التي كان من نتائجها: مطابع الاتحاد ودور الثقافة والنشر، ومركز بيع الكتب الإسلامية، ومشروع استعمال الطاقة الشمسية، ومشروع الكشف عن الفطريات المرضية..

2- مركز التعليم الإسلامي.

3- الجمعيات العلمية المتخصصة: كجمعية الأطباء المسلمين، ورابطة علماء الاجتماعيات المسلمين، وجمعية العلماء والمهندسين المسلمين.

4- الأمانة العامة الدائمة التي أسست سنة 1395 هـ وللاتحاد منجزات أخرى يستطيع القارئ أن يعود إلى الكتيب العربي الذي نشر باسم: اتحاد الطلبة المسلمين في الولايات المتحدة وكندا والذي اقتطفت منه هذه النقاط.

أما إلى هؤلاء وإما أولئك:

والذي أود أن أختم به الكلام عن هذا الاتحاد وفروعه أن أنادي أغنياء الأمة الإسلامية أن يبذلوا من أموالهم ما يعينون به هؤلاء العاملين وغيرهم ممن يقومون بواجب ليس عليهم وحدهم بل هو واجبنا جميعاً، والذي لا يقدر أولاً يحاول المشاركة بنفسه وهو قادر على المشاركة بماله في سبيل اللّه ثم لا يشارك فليخف على نفسه من أن يكون فيه شيء من صفات غير المؤمنين.

إن هؤلاء القوم - اتحاد الطلبة المسلمين وغيرهم - ذوو اختصاصات علمية متنوعة، وذوو مقدرة إدارية وعمل دؤوب، في وسعهم أن يوسعوا دائرة دعوتهم إلى إنشاء مدارس وكليات ومساجد ومراكز متنوعة الأعمال، والذي ينقصهم المال ألا فلينتظر الأغنياء وبال غناهم الذي يبطر أكثرهم فينفقون أموالهم في غير طاعة الله، ونداء الواجب يدعوهم فلا يستجيبون.

[1] كلية اللغة التي كلفت عمادتها.


 العدد 45 - الهجرة

الهجرة النبوية
دراسة وتحليل
لفضيلة الدكتور محمد السيد الوكيل: وكيل كلية الحديث الشريف
ليست الهجرة في عرف الدعاة والمصلحين وسيلة راحة، ولا حيلة للاستجمام من عناء طال صبرهم عليه، ولا هي فرصة للترويح عن النفس بالسير في الأرض، والإطلاع على عوالم جديدة لم تتح لهم فرصة الإطلاع عليها، ولكنها في الحقيقة عناء يضاف إلى عنائهم وجهد يتحملونه فوق طاقاتهم، ووحشة تضاف إلى ما هم فيه من غربة في بلادهم.
أليست الهجرة انتقالا من الوطن إلى أرض جديدة؟ ومن يضمن للمهاجر السعادة والأمن في تلك الأرض الجديدة؟ أليس في الهجرة مفارقة الأحباب والخلان؟ ومن يكفل للمهاجر من يعوضه عن أحبابه وخلانه في مهاجرة ؟
أو ليس في الهجرة قلق للنفس بعد استقرارها، ووحشتها بعد أنسها؟ وأنى للمهاجر الاستقرار والأنس وهو غريب شريد؟.
إن حب الوطن غريزة فطر عليها كل مخلوق، ومفارقة الوطن تترك في النفس اضطرابا مهما كانت الغاية من مفارقته، والإنسان عندما يفارق وطنه على أمل العودة يعلل نفسه بسرعة الأيام، ويمنيها بأنس اللقاء بعد الفراق، أما إذا لم يكن أمل في العودة، وانقطعت آمال المهاجر في لقاء من فارق، وأصبح اللقاء أمنية عزيزة بعد أن كان حقيقة واقعة، فإن المهاجر يرى كل شيء بعين اليائس، ويسمع كل لحن بأذن الأصم، فهو لا يستلذ بعيش، ولا يهنأ براحة، ولا يأنس بجليس.
على أننا يجب أن نفرق بين التضحية والتغلب على نزعات النفس من أجل القيام بالواجب، وبين شعور الإنسان باللوعة وإحساسه بالألم عند القيام بعمل يخالف الفطرة، ويتعارض مع الجبلة.
وليس هذا الشعور وذلك الإحساس مما يلام عليه الإنسان لأنه جبلة خلق الإنسان بها، وإنما يلام عليه إذا أقعده عن واجب، وحال بينه وبين معالي الأمور.
ولعل هذا الشعور هو الذي خالط نفس بلال بن رباح - رضي اللّه عنه - بعد هجرته إلى المدينة حينما كان ينظر إلى السماء ويقول: "لا شك أن سماء مكة أجمل من هذه السماء، وأن هواء مكة أنقى من هذا الهواء" [1] .
ويزداد حنينه إلى الوطن، فيضطجع في فناء البيت، ويرفع عقيرته قائلا بعد أن تفارقه الحمى:
بـفـخ وحولي إذخر وجـلـيـل | ألا ليت شعري هل أبيتن ليلة
وهل يبدون لي شامة وطفيل [2] | وهـل أردن يوما مـياه مـجـنة
إن حب الوطن قد أدى ببلال أن يعود بخياله إلى مكة، وأن يشعر بحنين زائد إلى أحيائها التي تربى بينها، وقضى شبابه بين ربوعها، فتمنى أن يقضي فيها ولو ليلة، ويمتع ناظريه برؤية جبالها ونباتاتها.
ويعلم الرسول- صلى اللّه عليه وسلم- بذلك فلم يلم بلالا على ما قال، ولكنه يرق لحال المهاجرين، ويقدر عواطفهم، ويدعو اللّه- عز وجل- أن يثبتهم على هجرتهم وأن يحبب إليه المدينة كحبهم مكة أو أشد [3] .
أفبعد هذا يقول قائل إن الهجرة فرصة للراحة من عناء التعذيب، أو وسيلة ترويح عن المضطهدين؟
مكة البلد الأمين:
ولد الرسول في مكة، وقضى شبابه في ربوعها، وتزوج سيدة نسائها، وكان فيها محبوبا أثيرا، كل أهلها يقدره ويجله، ويرون فيه جميعا أنموذجا للشباب الطموح، حيث كان يترفع عن التافه من الأمور، ويربأ بنفسه عن سفسافها.
وكانت مكة تتميز عن قرى الجزيرة كلها بقدسية لم تطمع فيها قرى تفوقها جمالا وخصوبة، وتمتاز بنسيمها العليل، وحدائقها الغناء.
إن قرى الجزيرة مهما تفوقت في الخصائص المادية لن تبلغ مبلغ مكة في منزلتها الروحية، فقد اختارها اللّه - تبارك وتعالى- لتكون محل بيته العتيق، وجعلها حرما آمنا، ليس للإنسان فقط ولكن الإنسان والحيوان والطيور والنبات، ففي رحابها يأمن الخائف، وفي كنفها يأنس المستوحش، وبين جنبيها يجد الحائر السكينة.
عرف العرب لأم القرى تلك المكانة فقدسوها، وأدركوا أنها لا يبغي فيها ظالم إلا قصمه اللّه فتجنبوا الظلم، عاش أهلها في ظل بيت اللّه آمنين في وقت كان الناس يتخطفون من حولهم وقد ذكرهم الله - عز وجل- بتلك النعمة فقال- جل من قائل-: {أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَماً آمِناً وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ} [4] .
ولما استحلت جرهم حرمة البيت، وأكلوا ما كان يهدى إليه، وظلموا فيه سلط اللّه عليهم خزاعة فقاتلوهم حتى أخرجوهم من مكة.
"وكانت مكة في الجاهلية لا يقر فيها ظلم ولا بغي، ولا يبغي فيها أحد إلا أخرجه اللّه منها، ولا يريدها ملك يستحل حرمتها إلا هلك مكانه، فيقال: ما سميت بكة إلا لأنها تبك أعناق الجبابرة إذا أحدثوا فيها" [5] .
وبلغ من احترام العرب لمكة أنهم كانوا لا يبنون بها بيتا إلى جوار بيت اللّه، وأنهم كانوا لا يبيتون فيها ولا يستحلون الجنابة بها تعظيما لشأنها [6] .
وظل هذا البلد الأمين يتمتع بتلك القدسية، لا يستحله إلا فاجر، وكان العرب يستحلون أحيانا الشهر الحرام، ولكنهم لا يستحلون مكة، وقد وجد بعضهم مخرجا من حرمة الأشهر الحرم بالنسيء، فكانوا يقدمون ويؤخرون ليواطئوا عدة ما حرم اللّه.
وقد رأينا في حرب الفجار أن هوازن قاتلت قريشا قتالا شديدا حتى إذا دخلت قريش الحرم أمسكت هوازن عنهم [7] ، وأنذرتهم الحرب بعكاظ من العام المقبل [8] .
ولم يرو لنا التاريخ أن أحدا انتهك حرمة البيت وأفلت من الهلاك في الدنيا قبل الآخرة، ولعل أبرهة كان أول المعتدين عليه بعد جرهم، وقد أثارت محاولة أبرهة حمية العرب فهبوا يدافعون عن البيت الحرام.
فخرج ذو نفر في قومه من أشراف اليمن وهزمهم أبرهة، وأخذ ذو نفر أسيرا، ثم تصدى له نفيل الخثعمي في قومه فتغلب عليهم أبرهة وأخذ نفيلا أسيرا، ولما رأت ثقيف قوة جيش أبرهة هادنته وأرسلت معه أبارغال ليدله على طريق مكة.
واعتقد أبرهة أنه خالص لا محالة إلى البيت، فأرسل رجلا من جيشه فاستولى على أموال أهل مكة، وساقها إلى أبرهة، وزادت ثقة أبرهة في قدرته على تحقيق أمله، وتهيأ لدخول مكة، وعبأ جيشه ولكن اللّه كان له بالمرصاد.
لم يكن هناك من يحمي البيت فحماه اللّه، ولم تستطع قوة صد جيش أبرهة فسلط اللّه عليه من صـده وأهلكه {وَأَرْسَلَ عَلَيْهِمْ طَيْراً أَبَابِيلَ، تَرْمِيهِمْ بِحِجَارَةٍ مِنْ سِجِّيلٍ، فَجَعَلَهُمْ كَعَصْفٍ مَأْكُولٍ} [9] .
وزادت تلك الحادثة من مكانة مكة في نفوس العرب إذ ثبت لهم بما ليس فيه ريب حفظ اللّه لبيته وإهلاكه من أراده بسوء، كان ذلك في الجاهلية قبل بعثة الرسول - صلى اللّه عليه وسلم - وأما بعد البعثة فقد حدث أن اعتدت بكر على خزاعة وألجأتهم إلى دخول الحرم ولم تحترم بكر حرمة البيت، وإن هابـت اقتحامه بادئ الأمر، ونبهوا قائدهم نوفل ابن معاوية الديلي، وقالوا له: "يا نوفل، إنا قد دخلنا الحرم، إلهك إلهك"، ولكن نوفل كان قد صمم على الأخـذ بثأره، ولم يعبأ بتحذير قومه، وقال: "لا إله اليوم، إنكم تسرقون في الحرم أفلا تصيبون ثأركم فيه؟" [10] .
وعلم رسول اللّه بما ارتكبت بكر من انتهاك حرمة البيت ونقض العهد والاعتداء على حلفائه الخزاعين فهب لإنقاذهم، وفتح مكة وأذل اللّه قريشا وحلفاءهم بكرا، ولكن الرسول منّ عليهم وأطلق سراحهم، فعرفوا بالطلقاء.
وفي سنة ثلاثمائة وسبع عشرة من الهجرة كانت فتنة القرامطة في مكة حيث سفكوا دماء الحجاج وعطلوا الشعائر واعتدوا على بيت اللّه الحرام، وانتزعوا الحجر الأسود وأخفوه اثنتين وعشرين سنة.
وصال أبو طاهر القرمطي وجال بفرسه حول الكعبة، وكان مخمورا على رواية بعض المؤرخين، واخذ يصيح:
يخلق الخلق وأفنيهم أنا [11] | أنالله وبالله أنا
ويقول الإسفرائيني عن أبي طاهر سليمان بن الحسن القرمطي: "أنه قتل ثلاثة آلاف مسلم، وأخرج سبعمائة بكر من خدورهن، واقتلع الحجر" [12] .
فماذا كان مصير هذا المعتدي الأثيم، المنتهك لحرمات بيت اللّه؟ يقول الإسفرائيني: "في عام ثلاثمائة وثمانية عشر قصد سليمان بن الحسن بغداد، فلما بلغ هيت رمته امرأة من سطحها بلبنة فقتلته" [13] .
هذا الجبار الذي تحدى أهل مكة واستباح حرمة البيت تقتله امرأة ليكون أحقر قتيل، وأهون فقيد، وهكذا يدافع رب البيت عن بيته.
وعادت للبيت حرمته، وعاد الأمن إلى أهله، وعاش الناس في جواره آمنين لا يروعهم أحد، ولا يعتدي عليهم معتد قرابة ألف وثلاثة وثمانين عاما حتى روعتهم تلك الفتنة العمياء التي غامر بها شباب - أغلب ظني أنهم مخدوعون - لم يتبصروا الأمور، ولم يفكروا في العواقب، خدعتهم فكرة ظهور المهدي، فحسبوا أن هذا أوانه، فلووا أعناق الأحاديث ليا، ليخضعوها لهواهم، وينزلوها على رغبتهم.
ونسي هؤلاء أن المهدي سيكون بين يدي الساعة، وأنه هو المنقذ الذي سيلجأ إليه الناس، ويكرهونه على قبول البيعة، وليس هو الذي يطلب البيعة لنفسه، ونسوا كذلك أن المهدي لن يبايع بقهر السلاح، ونسوا فوق ذلكَ كله أن حرمة المسلم أعظم من حرمة الكعبة، وأن قطرة دم من مسلم تراق بغير حق أعظم جرما من أية جريمة مهما كانت.
وإن الإنسان ليقف أمام تلك الفتنة مذعورا من هولها، حائرا من تدبيرها، على من ينحي باللائمة؟ أعلى هؤلاء الذين علموهم التزمت المقيت وأفهموهم أن الإسلام هو هذه الشكليات، ونفخوا في رؤوسهم أنهم العلماء وحدهم ومن سواهم يجب أن يتتلمذ على أيديهم ويتلقى عنهم، أم على هؤلاء الذين أهملوهم حتى استفحل أمرهم، وعظم خطرهم. إن الإسلام يحتم علينا أن نعلم هؤلاء وأمثالهم، وأن نقرع حججهم بحجج أقوى منها وأوضح، وأن نبين الحق إذا التبس على الناس، حتى يفيق الغافلون، ويهتدي الحائرون، ولو أننا سلكنا هذا السبيل لماتت الفتنة في مهدها، ولكفينا ويلاتها.
وإننا لنحمد اللّه - عز وجل- أن أعاد للبلد الأمين حرمته، ورد على أهله السكينة والاطمئنان، ووفق أولي الأمر لإعادة الأمور إلى نصابها فاللهم أصلحهم وأصلح بهم، وزدهم من فضلك توفيقا وتسديدا.
الهجرة سبيل الأنبياء:
الهجرة كما قلت سابقا ليست وسيلة للراحة، وإنما هي أسلوب من أساليب نشر الدعوة، وطريقة للمحافظة عليها من بغي الباغين وعدوان الطغاة، ولهذا كانت الهجرة سبيل الأنبياء من قبل نبينا محمد - صلى اللّه عليه وسلم- يرتادون فيها الأرض الخصبة التي تحتضن الدعوة، ويبحثون أثناءها عن البذور الطيبة الصالحة للإخصاب.
فإبراهيم - عليه السلام- أبو الأنبياء يدعو قومه إلى التوحيد الخالص والعقيدة الصحيحة فيتآمرون عليه، ويكيدون له، ويتعصبون ضد دعوته، فيترك بلده الذي ضاق به، ويودع أهله الذين تآمروا عليه، ويفر من كوثى في سواد الكوفة إلى حران ثم إلى الشام، والقرآن الكريم يقص علينا ذلك فيقول: {فَأَرَادُوا بِهِ كَيْداً فَجَعَلْنَاهُمُ الأَسْفَلِينَ وَقَالَ إِنِّي ذَاهِبٌ إِلَى رَبِّي} [14] .
ولوط - عليه السلام- لما رأى أن النار لم تحرق عمه إبراهيم، وأنه خرج منها كأنه لم يدخلها آمن لإبراهيم، وصدقه فيما جاء به، وخرج معه مهاجرا {فَآمَنَ لَهُ لُوطٌ وَقَالَ إِنِّي مُهَاجِرٌ إِلَى رَبِّي إِنَّهُ هُوَ الْعَزِيزُ الْحَكِيمُ} [15] .
وموسى يتآمر عليه فرعون، ويضايقه في دينه، فيأمره اللّه أن يترك هذا البلد الذي لم يستطيع فيه تبليغ دعوته، وأن يهاجر بقومه إلى حيث يمكنه عبادة ربه وأداء رسالته، قال تعالى: {فَأَسْرِ بِعِبَادِي لَيْلاً إِنَّكُمْ مُتَّبَعُونَ وَاتْرُكِ الْبَحْرَ رَهْواً إِنَّهُمْ جُنْدٌ} [16] .
لم يكن رسول اللّه - صلى اللّه عليه وسلم- أول من هاجر من الرسل، بل سبقه بالهجرة رسل كرام على الله، خرجوا بدينهم امتثالا لأمر اللّه - عز وجل- فسنوا بذلك الهجرة لمن أتى بعدهم من النبيين والمصلحين حتى لا يعتذر معتذر ببغي الباغين واضطهاد الظالمين، أو يقول قائل: كنت في أرض يسيطر عليها الطغاة ولم يسمحوا لنا بنشر الدعوة ولا بقول كلمة الحق، وحينئذ يكون السؤال {أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا؟} [17] .
فماذا تكون الإجابة؟؟
ولقد ثبت بالتجربة أن الهجرة من أنجح الوسائل لنشر الدعوة، وأن الدعاة إلى اللّه متى ما هاجروا بدينهم مخلصين للّه هجرتهم، لا يبغون من ورائها إلا إرضاء اللّه تبارك وتعالى يجري اللّه على أيديهم، فتنفتح لهم القلوب، ويجتمع عليهم الناس. فيؤازرون دعوتهم وينشرون عقيدتهم، ويوسع اللّه لهم في أرزاقهم، ويسبغ عليهم نعمته .{وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الأََرْضِ مُرَاغَماً كَثِيراً وَسَعَةً وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِراً إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ وَكَانَ اللَّهُ غَفُوراً رَحِيماً} [18] .
ذكريات:
عاش رسول اللّه - صلى الله عليه وسلم - في مكة ذلك البلد الأمين، قضى فيه طفولته وصباه، وشبابه وكهولته وشطرا كبيرا من شيخوخته، وله فيه ذكريات عزيزة يوم كان شابا يافعا، إن حرب الفجار تركت في نفسه رغبة في مقاومة الظلم والوقوف في وجهه، وإن حلف الفضول وما يتضمنه من مكارم الشيم وعظيم الأخلاق قد ملك عليه قلبه حتى أنه قال: "ولو دعيت به في الإسلام لأجبت".
ثم هذه المروج التي كان يخرج إليها يرعى فيها الغنم، لقد أصبحت جزءا من حياته لا يستطيع مفارقتها بسهولة، وإن ذكرى زواجه بالسيدة خديجة - رضي اللّه عنها - وما قضاه معها من أيام طويلة وجميلة لا تزال ماثلة أمام عينيه، يرى فيها سعادته بزوجه الرءوم، وأولاده الصغار الأبرياء.
وإنه - صلى الله عليه وسلم - ليذكر يوم اشتراكه في بناء الكعبة المشرفة، ويوم رضيه المتخاصمون حكما ينهي بقضائه ما نشب بينهم من نزاع.
إنه يتذكر كل هذا فيجد نفسه مشدودا إلى مكة برباط وثيق، ويذكر حب قومه له وإعجابهم به، وتسميتهم له بالصادق الأمين فترتاح نفسه، ويطمئن قلبه، ولكن ما بالهم الآن يتآمرون عليه، أو ليس هو هو؟ ما الذي حدث حتى يحاولوا قتله؟؟ ماذا جرى حتى يتربصوا به الدوائر؟
وتدور برأسه - صلى اللّه عليه وسلم- كلمة ورقة بن نوفل: "ليتني أكون حيا إذ يخرجك قومك"ويتذكر سؤاله له "أو مخرجي هم؟"وهو أقرب إلى الاستنكار منه إلى الاستفهام، ويجيب ورقة إجابة الواثق المتأكد: "نعم، لم يأت رجل قط بمثل ما جئت به إلا عودي، وإن يدركني يومك أنصرك نصرا مؤزرا" [19] .
هذا هو السبب الحقيقي لتآمر قومه به، وثورتهم عليه، إنه جاءهم بالحق، ولكنهم يكرهون الحق الذي جاء به، وإنه ليدلهم على طريق الخلاص، ولكنهم يتمنون أن يمطروا بحجارة من السماء ولا تكون نجاتهم على يديه، لقد أعماهم الحقد، وغشي أبصارهم الحسد. ولم يعد يدور بخلدهم إلا التفكير في التخلص من محمد وما جاء به - صلى الله عليه وسلم-
المؤامرة:
ضاق القوم ذرعا بالرسول - صلى اللّه عليه وسلم - ووجدوا أنفسهم قد فشلوا في كل محاولاتهم، فشلت وسائل التعذيب والإرهاب، كما فشلت أساليب الخداع والإغراء، كذلكَ باءت حرب الإشاعات بخيبة الأمل.
ورأى المشركون بأعينهم انتشار الإسلام في كل مكان، وعلموا بما تم بين الرسول - صلى الله عليه وسلم- وأهل المدينة من البيعة على النصرة والإيمان، فأزعجتهم تلك الأخبار، وأقلق نفوسهم ما يتوقعون من انتصار التوحيد على الوثنية التي استماتوا في الدفاع عنها، وحز في نفوسهم أن يتغلب محمد - صلى اللّه عليه وسلم - عليهم بعد هذا العناد الطويل.
تواعد القوم أن يلتقوا في دار الندوة، وأن يطرحوا هذا الموضوع الذي شغل بالهم على بساط البحث، وعزموا على أن يتخذوا فيه قرارا حاسما مهما كلفهم ذلك.
لقد ماتت خديجة التي كانت تقف دونه بمنزلتها ومن يؤازرها من عشيرتها، ومات أبو طالب الذي كان يفديه ويدافع عنه، لم يعد هناك ما يحول بينهم وبين الإيقاع به فلماذا يترددون؟
وبدأت الجلسة بحماس لم تعرفه دار الندوة من قبل، إن المسألة في نظرهم مسألة كرامة، لقد سفه محمد عقولهم، وعاب آلهتهم، وعرض بآبائهم فماذا بقي لهم؟، إنهم إن لم ينتصروا لآلهتهم المهانة وعقولهم المسفهة وآبائهم المجرحين فلا خير في العيش، ولا فائدة في الحياة.
قال أحدهم في انفعال شديد: "أرى أن تحبسوا محمدا في الحديد، وتغلقوا عليه بابا، ثم تتربصوا به ما أصاب الشعراء من أشباهه".
ورفض الاقتراح من غير مناقشة طويلة حيث لا يستحق المناقشة لأنهم يعتقدون أن أصحاب محمد لا تعجزهم فرصة يختلسونها ثم يطلقون فيها سراحه.
وقال آخر: "خير لكم من ذلك أن تنفوه من بلادكم، فإذا خرج عنا فلن نبالي أين ذهب ولا حيث وقع، وحينئذ نصلح أمرنا، وتعود إلينا ألفتنا كما كانت".
ولم يكن هذا الاقتراح خيرا من سالفه، فقد رفض لأول وهلة، لقد غاب عن صاحب الاقتراح أن خوفهم من خروجه أكثر من خوفهم من بقائه، ولم يفطن إلى أنه لو خرج من بينهم يكون خطره عليهم أشد، وتهديده لعقيدتهم أقوى حيث يستطيع أن يجمع من الاتباع ما يمكنه بهم أن يجتاح عليهم ديارهم، ويغلب عليها دونهم عندئذ قام أبو جهل وقال: "إن لي رأيا ما أراكم وقعتم عليه بعد"، وقال الحاضرون في لفهة: "هاته يا أبا الحكم"، قال أبو جهل: "أرى أن نأخذ من كل قبيلة شابا جليدا نسبيا وسيطا فينا ثم نعطي كل واحد منهم سيفا صارما، ثم يعمدوا إليه فيضربوه ضربة رجل واحد فيقتلوه، فنستريح منه، فإنهم إذا فعـلوا ذلك تفرق دمه في القبائل جميعا فلم يقدر بنو عبد مناف على حرب قومهم جميعا، فيرضـوا منا بالعقل، فنعقله" [20] .
وفرح القوم برأي أبي جهل، وأيدوه من غير نظر ولا مناقشة، وكيف لا وهم لم يجتمعوا إلا ليتخلصوا من محمد. إن اقتراح أبي جهل هذا قد كشف عن قبح الاقتراحين السابقين وسخفهما بقدر ما كشف عن حمق صاحبيهما، لا شك أن حبس محمد في الحديد سيثير عاطفة بني هاشم إن لم يحرك عاطفة كثير من الناس الذين يرونه مكبلا بالحديد من غير جرم ولا جريرة، فيتعاطف معه كثير ممن لم تربطهم به عاطفة ولا قرابة. لأن تعاطف الناس مع المظلوم حقيقة لا يماري فيها أحد.
كما أن نفيه من البلد سلاح رهيب يستطيع - صلى اللّه عليه وسلم - أن يستغله ضدهم فيألب عليهم القبائل، وهم جميعا على أتم استعداد ليستمعوا إليه لولا أن قريشا تحول بينهم وببن ذلكَ، فإذا ما خلا له الجو للالتقاء بهم في حرية من غير ضغط ولا تشويش لا شك أنه سيقنعهم فيكونون معه عليهم.
لهذا رأى الجميع في رأي أبى جهل الفرصة التي ينشدونها، فيجب ألا يضيعوها، وغادروا دار الندوة وقد أجمعوا أمرهم على تنفيذ اقتراح أبي جهل.
ومكروا ومكر الله:
أوحى الله إلى نبيه ما بيت القوم له، وأمره بالهجرة، وكان الطريق قد تمهد من قبل ببيعة الأنصار، وهجرة المسلمين إلى المدينة المنورة، وقد وجدوا فيها وطنا بدلا من وطنهم، وألفوا فيها أهلا خيرا من أهلهم، وعاشوا فيها آمنين على أرواحهم وإيمانهم.
وبدأ الرسول - صلى اللّه عليه وسلم- يواجه الموقف الجديد في ثبات لا يزعزعه التردد، وبحزم لا يوهنه اللين، وكان عليه أن يواجه كيدهم بكيد هو أنكى منه وأشد، وكان عليه أن يقابل تخطيطهم بتخطيط هو أدق منه وأتقن.
لقد خطط القوم وفكروا، وناقشوا الأمر وقلبوه على كل وجوهه ثم أجمعوا أمرهم على ما رأوه يحقق آمالهم، فهل يجوز أن يواجه الرسول - صلى الله عليه وسلم- هذا الاهتمام بالكسل، والتخطيط بالتواكل؟
كلا، لا بد أن يولي الأمر اهتماما أكثر من اهتمامهم، لأنه متعلق بعقيدته أولا، وبشخصه ثانيا، كما لا بد أن يواجه تخطيطهم بتخطيط يفسد عليهم حيلتهم، ويحبط كيدهم.
وإننا لنعجب غاية العجب إذا وقفنا على خطة الرسول - صلى الله عليه وسلم- التي واجه بها خطة القوم، وإن المحققين ليقفون مدهوشين من روعة تلك الخطة وإحكامها، ولن أتعرض لقصة الهجرة هنا إلا بالقدر الذي أستنبط منه العبرة، وأستخلص منه الدروس التي يحتاجها المسلم في طريقه الطويل الشاق إلى غايته السامية الغالية، فالقصة برمتها مسطورة في كتب السيرة و التاريخ.
اجتمع شباب قريش وفتيانها في الليلة التي حددوها لتنفيذ المؤامرة، وأحدقوا ببيت رسول الله - صلى الله عليه وسلم- والسيوف في أيديهم تخطف الأبصار ببريقها، ويترقبون خروج رسول الله لينهشوه بتلك السيوف.
وكان على رسول الله أن يخرج من بين هذه الجموع المحتشدة المترقبة، وكان عليه كذلك أن يضللهم حتى لا يفطنوا لخروجه فيتبعوه، ويفسدوا عليه خطته، عندئذ أمر عليا -رضي الله عنه - أن ينام في مكانه، وأن يتغطى ببردة الحضرمي الأخضر، فامتثل علي لأمره، ونام في مكانه مضحيا بنفسه يفدي بها رسول الله - صلى الله عليه وسلم- وضرب علي بذلك أروع أمثلة التضحية والفداء.
نام علي على فراش الرسول، ونظر المشركون من خصاصة الباب فاطمأنوا على سلامة خطتهم، وظلوا يتحينون فرصة خروجه ليضربوه ضربة رجل واحد فيتفرق دمه في القبائل.
وهم الرسول - صلى اللّه عليه وسلم- بالخروج من بـيـته، وكانـت لحظة جد خطره فالمشركون على باب الرسول وسيوفهم مشرعة في أيديهم كأنها الحيات تتلمظ لتنهش فريستها، وحانت لحظة الوداع، فودع الرسول عليا وطمأنه قائلا: "لن يخلص إليك شيء تكرهه منهم" [21] وأوصاه أن يؤدي عنه الودائع التي كانت عنده للناس [22] .
وخرج رسول اللّه على القوم وهو يعلم مكانهم وما جاءوا من أجله ولكنه خرج وكله ثقة في اللّه - عز وجل- وفتح باب بيته ليجد فتيان قريش يغطون في نوم عميق، وكأنهم لم يناموا منذ زمن بعيد.
ماذا دهى القوم؟ لقد كانوا منذ لحظات يسمرون، وقد حضر معهم سادة قريش: أبو جهل، والحكم بن أبي العاص، وعقبة بن أبي معيط، والنضر بن الحارث، وأمية بن خلف، وربيعة بن الأسود، وطعيمة بن عدي، وأبو لهب، وأبي بن خلف، ونبيه ومنبه ابنا الحجاج [23] .
لقد حضر هؤلاء السادة ليشجعوا فتيان قريش على أداء مهمتهم وليتشفوا في رسول اللّه، ويمتعوا أبصارهم برؤية دمه الشريف وهو يهراق أمامهم، فما بالهم يغطون في هذا النوم العميق؟
ولقد كان أبو جهل - لعنه الله - منذ لحظات يحدث القوم ساخرا من رسول اللّه- صلى اللّه عليه وسلم- ويقول: "إن محمدا يزعم أنكم إن تابعتموه على أمره كنتم ملوك العرب والعجم، ثم بعثتم من بعد موتكم، فجعلت لكم جنان كجنان الأردن؛ وإن لم تفعلوا
كان له فيكم ذبح، ثم بعثتم من بعد موتكم ثم جعلت لكم نار تحرقون فيها" [24] .
يا سبحان اللّه!! لقد سمع رسول اللّه ذلكَ من أبي جهل وهو في طريقه إلى الباب ليخرج، فأي مصيبة حلت بهم فصرفتهم عن غايتهم؟؟
إنها إحدى المعجزات، لقد أخذ اللّه أبصارهم، وضرب على قلوبهم حتى خرج عليهم رسول الله - صلى اللّه عليه وسلم - فلم يروه، وسخر من أبي جهل كما كان يسخر منه قبل لحظات، وقال: "نعم، قلت ذلك، وأنت أحدهم"، وأخذ حفنة من تراب فجعلها على رؤوسهم، وهو يتلو قوله تعالى: {يس وَالْقُرْآنِ الْحَكِيمِ إِنَّكَ لَمِنَ الْمُرْسَلِينَ... فَأَغْشَيْنَاهُمْ فَهُمْ لا يُبْصِرُونَ} [25] .
فلم يبق أحد منهم إلا قد وضع على رأسه ترابا [26] .
أي سخرية هذه؟ وأي احتقار للقوم؟ شباب أقوياء وسيوفهم في أيديهم، يخرج عليهم رسول اللّه وحيدا، ولكنه في رعاية اللّه، ويضع التراب على رؤوسهم متحديا تلكَ السيوف التي ذبلت في أيديهم كأنها أغصان فصلت عن شجرتها، فلم تغن عنهم شيئا.
ويمر بالقوم رجل فينبههم، فإذا التراب على رؤوسهم، والخزي يجلل وجوههم، وينظرون من خلال الباب فيرون النائم متسجيا بالبرد الحضرمي الأخضر فيقولون: "هذا محمد نائم على فراشه"، وظلوا في حصارهم ينتظرونه، حتى أصبحوا، فقام علي - رضي اللّه عنه- عن الفراش فقالوا: "قد صدقنا والله من حدثنا" [27] .
وخاب أمل القوم، وضل سعيهم، ألم يكن في هذا الحدث وحده واعظ لهم ينبههم إلى أن الرسول ممنوع منهم؟ وأنهم مهما دبروا فاللّه من ورائهم ولكن {رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ} [28] .
إلا تنصروه فقد نصره الله:
خرج الرسول - صلى اللّه عليه وسلم- من بيته على النحو الذي ذكرت متوجها إلى بيت أبي بكر، وكان قد أخبره بالهجرة وبالموعد الذي سيغادران فيه مكة، وأمره أن يكتم عليه، ومن أوفى من أبي بكر بعهد قطعه مع رسول اللّه؟
وكان أبو بكر - رضي اللّه عنه - ينتظر تلك الساعة بفارغ الصبر، وكان قلقا على الرسول خائفا أن يصيبه مكروه من القوم، ولكن الرسول كان محفوفا بالعناية الربانية، ولهذا خـرج على القوم دون أن يتردد وإني أشهد شهادة حق أنه - صلى اللّه عليه وسلم- لو لم يكن رسولا حقا ما خرج في تلك الساعة مهما كانت قوته وشجاعته.
وفي بيت أبي بكر وضع الرسول خطة كاملة للهجرة، وأعد لكل شيء عدته، لأنه - صلى الله عليه وسلم- يعلم أن اتخاذ الأسباب أمر يقتضيه كمال الإيمان وحسن التوكل، وعلى هذا الأساس وضع برنامج الهجرة.
كان لابد من سلوك طريق غير مألوفة حتى لا يعترضه أحد من أعدائه، فاستأجر لذلك الدليل - عبد اللّه بن أريقط- وكان ماهرا يعرف الطريق معرفة جيدة، وكان عبد اللّه مشركا، ومع ذلكَ ائتمناه على هذا السر الخطير، ووفى الرجل بعهده فلم يخن ولم يغدر، ولو فعل لم يلم لأنه على دين قومه، ولا يهمه أمر المسلمين في شيء، ورصدت قريش مائة ناقة لمن يأتي بمحمد حيا أو ميتا [29] وأبت نفس ابن أريقط أن يربح هذه الجائزة على حساب رجل ائتمنه ورضي بأجره المتفق عليه.
وكان لابد أن يختفي رسول اللّه فترة عن أعين الناس حتى يهدأ الطلب وتفتر الهمم في اقتفاء أثره فيتمكن من السير وهو آمن.
فأدلج إلى غار ثور، أقام فيه ثلاثة أيام، ولم ينس رسول الله أن يدبر أمر الطعام والشراب والأخبار في تلك الفترة التي سيقضيها في الغار، فجعل أسماء بنت أبى بكر -رضي الله عنها- لإعداد الطعام والشراب تأتيهما به ليلا حتى لا يراها أحد [30] .
وجعل على أخبار القوم عبد اللّه بن أبي بكر، كان يسمع ما يدور في مجالس القوم نهارا ويعيه فإذا جن الليل أتاهما بأخبار الناس وأعلمهما بما يتكلمون به، وعلى أساس هذه الأخبار يخطط للبقاء في الغار أو لمغادرته وكان -صلى اللّه عليه وسلم- يخشى أن يرى أحد من المشركين أثار أقدام عبد اللّه بن أبي بكر وأخته أسماء فيسدل بها على مكانهما فأمر عامر بن فهيرة مولى أبي بكر أن يسرح بالغنم مبكرا على آثارهما فيعفى عليها، ويزيل ما قد يكون سببا في معرفة مكانهما، كما كان يريح الغنم عليهما ليلا فيذبحان منها، ويحلبان فيشربان.
ومع كل هذه الاحتياطات، ورغم كل التخطيطات وصل القوم إلى الغار، ولكن هل على الرسول وصاحبه لوم إذا عرف القوم مكانهما بعد ذلك، كلا، فقد اتخذا كل الاحتياطات اللازمة وبذلا كل ما في وسعهما واللّه – سبحانه - بعد ذلك يتولى ما لم يقدرا عليه.
وصل المشركون إلى الغار، ورأى سيدنا أبو بكر - رضي اللّه عنه - أقدامهم فقال: "يا رسول الله، لو أن أحدهم نظر تحت قدميه أبصرنا"، والرسول يهدئ من روع أبي بكر ويقول: "يا أبا بكر ما ظنك باثنين الله ثالثهما؟ لا تحزن إن اللّه معنا" [31] .
لقد كان رسول اللّه في ثقة تامة باللّه -عز وجل- وكيف لا وهو لم يهمل سببا من الأسباب، ولم يقصر في أمر يستطيعه، وأكثر من هذا فقد كان خروجه بأمر اللّه، واللّه - تبارك وتعالى - لا يضيع نبيه أبدا.
لهذا كان الرسول يخاطب أبا بكر وهو موقن أن اللّه لن يضيعهما ولابد أن يرد عنهما عدوهما، وقد كان.
وتولى اللّه صرف المشركين عن الغار، أما كيف؟ وبماذا ؟؟ فهذا ما لم يخطر لأحد على بال. لم يرسل اللّه ملائكة تحرس النبي وصاحبه، ولم يسلط على القوم جيشا يردهم عن وجهتهم. ولكن أمر العنكبوت فنسجت على وجه الغار، وأرسل حمامتين فباضتا عليه [32] .
وتنازع المشركون أمرهم بينهم، هذا القائف يقول: قد دخلا هنا، وهذا العنكبوت والحمام يوحي إليهم بكذب القائف، حتى قالوا: كيف يدخل الغار ولم يتكسر بيض الحمام، ولم يتمزق نسج العناكب، ولو صح أنهما دخلا قبل بيض الحمام ونسج العنكبوت. فهل يتمكن العنكبوت من نسج ذلكَ في تلك المدة الوجيزة، إن الرسول -صلى اللّه عليه وسلم- لم يغب عنهم إلا منذ يوم فقط، فكيف يستطيع العنكبوت نسج ذلك كله حتى يغطي فم الغار في يوم؟ ولو صح ببض الحمام في هذا اليوم فإن ذلك يستحيل على العنكبوت.
لقد حسب المشركون الأمر بحسابهم المادي المعتاد، ولم يدروا أن للّه جنود السماوات والأرض، وأن الخوارق طوع إرادته -سبحانه - {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [33] .
وبهذا الأمر الكريم نسجت العناكب فوق ما يتصوره عقل الإنسان، وباضت الحمائم على وجه الغار، وهكذا صرف اللّه عن نبيه أعداءه بأوهى الأسباب، وأضعف المخلوقات، {إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ} [34] .
إلى المدينة:
مضت على الرسول الأيام الثلاثة وهو في الغار، وهدأ الطلب ويئس المشركون، واطمأن الدليل فوافاهما براحلتيهما، وغادر رسول اللّه الغار مع صاحبه في رعاية اللّه وحفظه.
وسلك الدليل بهما طريقا لا يعرفها كثير من أهل مكة إمعانا في تضليل المشركين، وضمانا لسلامة المهاجرين، وكان السائرون في هذا الدرب أربعة: رسول اللّه، وأبو بكر، وعامر بن فهيرة مولى أبي بكر صحبهما ليقوم بخدمتهما، ثم عبد اللّه بن أريقط دليلهما.
أخذ الدليل بهما طريق الساحل، وسار أمامهما، وجد الناس في طلبهما رغبة في الحصول على الجائزة الثمينة التي رصدتها قريش لمن يأتي بهما أو بأحدهما حيا أو ميتا.
ورغم إمعان الدليل في التضليل، ورغم الجهد المبذول في التخفي إلا أن سراقة ابن مالك أدرك المهاجرين، وخاف أبو بكر - رضي اللّه عنه - مرة أخرى وقال: "هذا الطلب قد لحقنا يا رسول اللّه"، وأجاب الرسول بكل ثقة واطمئنان: "لا تحزن إن اللّه معنا".
لقد حاول سراقة أن يفوز بالجائزة، إنها ليست شيئا هينا بل هي مائة ناقة عن كل واحد منهما، يقول سراقة: "كنت أرجو أن أرده على قريش فآخذ المائة الناقة" [35] .
وفرح سراقة عندما رأى الرسول وصاحبه، وحدثته نفسه بالثروة العظيمة التي تنتظره، لا شك أنه سيكون من سادة قريش وأثريائهم، ومن سيكون أكثر ثراء منه فيهم إنه سيكون بعد قليل صاحب مائة ناقة إن لم يكن صاحب مائتين.
وهمز سراقة فرسه ليدرك الركب، وجد في السير، وأجهد فرسه ولكن حيل بينه وبين ما يشتهي، فكيف حصل هذا؟ ولنترك سراقة يحدثنا بما حصل له، قال سراقة:
"فلما بدا لي القوم ورأيتهم عثر بي فرسي، فذهبت يداه في الأرض، وسقطت عنه، ثم انتزع يديه من الأرض وتبعهما دخان كالإعصار، قال: فعرفت حين رأيت ذلك أنه قد منع مني، وأنه ظاهر" [36] .
إن سراقة رجل قد أراد اللّه به الخير فهداه إلى الحق، وأدرك أنه ما دام لم يستطع الوصول إليه وهو أمامه فلا بد أن يكون له شأن، وإلا فما الذي يحول بينه وبينه؟
وأدرك سراقة سر هذه الحيلولة فأمن باللّه ورسوله، وأخذ على نفسه أن يرد عن الركب كل ما يطلبه.
لم يكن الرسول - صلى اللّه عليه وسلم- دخل في رد سراقة، ولكن اللّه هو الذي رده، إن الرسول قد اتخذ الأسباب التي يستطيعها، فسلك طريقا غير معروفة، وأخذ الدليل ليهديه، واستخفى عند خروجه وذلك ما يستطيعه، فإذا حدث ما لم يكن في الحسبان فاللّه - عز وجل- يتولى دفعه، وقد كانت المعجزة التي شاهدها سراقة فعلم أن الرسول ممنوع لا محالة فآمن به.
وقف سراقة بين يدي رسول اللّه - صلى الله عليه وسلم - وعرض عليه الزاد والمتاع وأخبره بما يريد به الأعداء، فلم يقبل الرسول منه زادا ولا متاعا وأمره أن يخفي أمره ولا يخبر أحدا به [37] .
والتفت الرسول إلى سراقة وقال: "كيف بك إذا لبست سواري كسرى؟" [38] إنها كلمة لا يقولها في مثل هذا الموقف إلا رجل عظيم تام الثقة باللّه - عز وجل- إن الرسول يطارده قومه، وقد خرج من بينهم مهاجرا إلى بلد آخر مستخفيا، ثم يخبر سراقة بأنه سيلبس سواري كسرى، إنه أمل عظيم في اللّه - سبحانه - وثقة تامة في نصره المبين.
ويعود سراقة بهذه البشارة الطيبة وبكتاب أمان كتبه له أبو بكر بأمر الرسول، ويعود فوق ذلك بإيمان ملأ قلبه فكان ذلك عنده خيرا من ألف ناقة.
ومر الرسول وصاحبه بخيمتي أم معبد وهي امرأة من خزاعة كانت تجلس في خيمتها تطعم وتسقي من يمر بها فسألاها عن شيء يشترونه، فأجابت لو كان عندي ما أعوزكم القرى.
ورأى رسول الله - صلى اللّه عليه وسلم - في جانب الخيمة شاة فقال: "ما هذه الشاة يا أم معبد؟"فقالت: "هي شاة خلفها الجهد عن الغنم".
فاستأذن منها، وحلبها فتفاجت فدرت، وملأ الرسول منها إناء يكفي الرهط فسقاها ثم سقى أصحابه ثم شرب أخرهم، ثم حلب في الإناء مرة أخرى حتى ملأه وتركه عندها وغادرها.
وهكذا يضرب الرسول المثل في حب الخير للناس لقد كان يستطيع أن يرحل عن أم معبد دون أن يحلب لها، ويكفي أنه سقاها وسقى أصحابه ولكنه - صلى اللّه عليه وسلم - كان حريصا على أن يصل الخير إلى الناس جميعا. ولعلها لا تجد ما تطعم منه زوجها إذا حضر فترك عندها ما تستعين به على ذلك.
وفي الطريق لقي الركب الزبير بن العوام - رضي اللّه عنه - قادما من الشام في تجارة له، ومعه بعض المسلمين، فكسا الرسول وأبا بكر ثيابا بيضاء مما جلبه من الشام.
وسار الركب المبارك ميمما شطر المدينة، وعلم الأنصار بمقدمه فخرجوا لاستقباله وقد لبسوا سلاحهم وتلقوه بظهر الحرة المعروفة بحرة الوبرة - الحرة الغربية - فمال بهم - صلى اللّه عليه وسلم - ذات اليمين متجها إلى قباء حتى نزل في بني عمرو بن عوف وكان ذلك في يوم الاثنين الثاني عشر من شهر ربيع الأول.

[1] بلال مؤذن الرسول ص 45.

[2] ابن هشام (2/169) .

[3] نفسه (2/169) .

[4] العنكبوت الآية 67.

[5] مختصر سيرة الرسول ص 18. ابن هشام (1/105).

[6] العصامي (1/161-162).

[7] ابن هشام (1/170).

[8] هيكل ص 117.

[9] الفيل الآيات: 5،4،3 .

[10] ابن هشام (4/23).

[11] تاريخ مكة (1/152).

[12] الفرق بين الفرق ص 290.

[13] نفسه.

[14] الصافات: الآية (98ـ99).

[15] العنكبوت: الآية: 26.

[16] الدخان الآية: 23ـ24 .

[17] النساء الآية: 97.

[18] النساء الآية: 100.

[19] رواه البخاري.

[20] ابن هشام (2/90ـ91) والعقل الدية.

[21] ابن هشام (2/91).

[22] نفسه 93.

[23] مختصر ص 165.

[24] ابن هشام (2/91).

[25] سورة يس الآيات: 1- 9.

[26] ابن هشام (2/91).

[27] نفسه ص 92.

[28] المطففين الآية: 14.

[29] مختصر السيرة ص 169.

[30] ابن هشام (2/93).

[31] مختصر السيرة ص 168.

[32] مسند البزار.

[33] سورة يس الآية: 82.

[34] سورة ق الآية: 37.

[35] ابن هشام (2/96).

[36] نفسه ص 96-97.

[37] صحيح البخاري.

[38] الإصابة (2/19).


 العدد 45 - البحث عن سيف صلاح الدين

البحث عن سيف صلاح الدين

لفضيلة الدكتور عبد الرحمن بله علي

في عام 490 هـ الموافق 1096 م حشد الغرب الصليبي بنيه من كل جنس وهجم على الشرق الإسلامي في أعداد كموج البحر. وحتى يبرروا الهجوم العدواني لابد من استغلال العاطفة الدينية فصاحوا في الناس أن بيت المقدس أصبح في يد شعب غريب يقصدون المسلمين وما كان ذلك هو السبب وإن علقوا على صدورهم الصلبان لكنهم نظروا في واقعهم ووجدوا أنهم على حالة من الفقر والعوز لا يصلح معها عيش، أرضهم تضيق بهم وتعجز عن إمدادهم بالطعام، وأرض الشرق لا نظير لها في خيراتها.. هم في حاجة إلى ثروات وإمكانات يريدونها للنهوض بغربهم وهي لا توجد إلا في الشرق الإسلامي.

هذا إلى جانب ما هم عليه من حقد دفين على الإسلام وأهله فهم لا يألون جهدا، ولا يدخرون وسعا في حربه وطيّ راياته، والقضاء على أمته. وفي سبيل تلك الغاية يعتسفون الطرق، ويركبون الصعب والذلول.

من أجل هذا وذاك سالت بهم الوديان كل مسيل، يدفعهم حقد أسود ويسوقهم عدوان أثيم على ديار المسلمين الذين استحكمت يومئذ بينهم العدوات وضعضعت من قوتهم عميق الحزازات مما جرأ النصارى عليهم ودفعهم إلى أن يغزوهم في عقر دارهم.

وهكذا اندفعت كتائبهم، وتوالت حملاتهم، لا ينقضي منها عنيف إلا جاء بعده أعنف، وقد صور ذلك القاضي الفاضل وزير صلاح الدين الأيوبي أصدق تصوير حين قال للسلطان: "إنه لما اجتمعت كلمة الكفر من أقطار الأرض، وأطراف الدنيا، ومغرب الشمس ومزخر البحر، ما تأخر منهم متأخر ولا استبعد المسافة بينك وبينهم مستبعد وخرجوا من ذات أنفسهم الخبيثة، لا أموال تنفق فيهم، ولا ملوك تحكم عليهم ولا عصا تسوقهم، ولا سيف يزعجهم، مهطعين إلى الراعي، ساعين في أثر الساعي، وهم من كل حدب ينسلون ومن كل بر وبحر يقبلون" [1] .

وما راع المسلمين إلا رؤيتهم النصارى يقتحمون عليهم ديارهم، ويرفعون السيوف في وجوههم، ويدفعون بالخيول في صدورهم. وأمام هذه المباغتة تنادى المسلمون والتحمت صفوفهم وواجهوا هذا العدوان بشجاعة لا نظير لها، ودارت بين الفريقين معارك عنيفة انتهت باستيلاء المسيحيين على بيت المقدس.

وعندما لعبت بعقولهم نشوة الانتصار راحو يذبحون النساء والأطفال والشيوخ وأئمة المسلمين وعبادهم وهم داخل بيت المقدس وفي رحابه.. لم تمنعهم قدسية المكان عن ارتكاب هذه الجريمة التي تنشق لها المراير، وتنفطر من هولها القلوب.

وتمكن الصليبيون من السيطرة على الشام وخاصة الجزء الساحلي من آسيا الصغرى إلى خليج العقبة. وبهذا تحكموا في منافذ الشرق الإسلامي فتفتحت لهم طرق التجارة، وسيطروا على الأسواق الشرقية فأصبحت لهم مورد كسب، وينبوع ثروة، ومصدر غنى ورخاء.

وقف المسلمون أمام هذه الهزيمة التي طعنت كرامتهم بأصمى سلاح، وتركت في حلوقهم أمر من طعم العلقم وقفوا يتطلعون بعين الأمل إلى قائد راشد الرأي قوي العزيمة مشدود الشكيمة لا يرام ما وراء ظهره، صبور في ميدان القتال، لا يستسلم مهما عظمت الخطوب، وكثرت عقبات الدروب.. إذا رأى خرقا بادر بسده، وإذا أبصر سارع برده، توحيدا للكلمة، وذوداً عن حرمات الأمة وحماية لظهرها وتمكينا لدينها..

وجدوا ضالتهم المفقودة وأمنيتهم المنشودة في القائد الفذ صلاح الدين الأيوبي الذي ترجمت له مواقفه المشهورة وأعماله المذكورة التي جعلته يقف في تاريخ الإسلام معلما فريدا وقمة شاهقة الذرى.. وأول شيء فعله أن عمد إلى الكلمة فجمعها، وإلى الصدع فرأبه، وإلى الصف فوحده، جاعلا من مصر والشام والجزيرة العربية وديار بكر أمة واحدة، وقوة ضاربة، واستنفرهم للجهاد في سبيل الله، وانصرف يتألَفهم بشتى الوسائل ومختلف الطرق، ولقد كانت غاية وعرة الطريق صعبة المنال كثيرة العقبات، ولكنه تخطاها واحدة وواحدة، بالصبر والحكمة، وقوة العزيمة وشدة شكيمته. يقول له وزيره القاضي الفاضل: "وليس لك من المسلمين كافة مساعد إلا بدعوة، ولا مجاهد معك إلا بلسانه، ولا خارج معك إلا بهمَ، ولا خارج بين يديك إلا بأجرة، ولا قانع منك إلا بزيادة، تشتري منهم الخطوات شبرا بذراع وذراعا بباع، تدعوهم إلى اللّه فكأنما تدعوهم لنفسك، وتسألهم الفريضة وكأنما تكلفهم النافلة، وتعرض عليهم الجنة وكأنك تريد أن تستأثر بها دونهم" [2] .

ولكن القائد الراشد يستطيع بعمق تفكيره وحسن تدبيره أن يجعل من الضعف قوة، ويجني من الشوك عنبا، ويصنع من الناس ذهبا. فها هو يجعل من المسلمين وهم على حالهم ذاك أمة موحدة الهدف، مسموعة الكلمة مرهوبة الجانب، متخذة من الإسلام آصرة، ومن كتاب اللّه إماما ومن العربية لسانا، ومن جميع المسلمين إخوانا. راجعا في هذه الوحدة إلى سالف عزها وسابق مجدها.. تلك كانت أمنيته التي ظل يعمل لها، ويهبها جهده ووقته وسيفه، لا يبتغي من وراء ذلك كسباً شخصياً، وليس أدل على ذلك من أنه بادر بعد القضاء على الدولة الفاطمية، بمصر- بادر بالانضمـام إلى علم الدولة العباسـية الكبرى في بغداد حتى تكتمل الوحدة، ويتم بتوحيد الكلمة والصفوف أمام الغزو الصليبي، ولا يجد أمام تماسكهم من الهزيمة خلاصا، ولا عنها مناصا. يحدثنا التاريخ بأن بعض وزراء الدولة الفاطمية بدءوا يراسلون الصليبيين سرا، يكشفون لهم عن وجهها، ويرغبونهم في غزوها، فبات السلطان مقتنعا بضرورة القضاء عليها وطي بنودها ومسح وجودها، فلما تم له ذلك لم يبادر بقطع الخطبة عن الخليفة الفاطمي ويدعو لأمير المؤمنين ببغداد، لأن الجو لم يتهيأ بعد لمثل هذه الخطوة إذ لا يزال ملبدا بالغيوم منذرا بالخطر، وبعد مشاورة من يثق في رأيه اهتدى إلى إبطال الزيادة المعروفة في آذان الشيعة: .."حي على خير العمل"جسا للنبض وتحسسا لمشاعر الناس. وتلك نظرة صادقة وسياسة راشدة، لأن الدولة الفاطمية التي حكمت مصر (297- 567) كانت تغدق المال على المصريين خاطبة ودهم، راغبة في تأييدهم وانتمائهم إلى المذهب الشيعي الذي تقوم عليه الدولة.

والناس في كل زمان ومكان عبيد المال والإحسان. فلما تمكن واستوثق عفى على آثارها تماما فحرق كتبها، وأبطل آراءها، وحارب عقيدتها المنحرفة عن نهج الحق، ومنع أن يفسر القرآن على حسب الأهواء والميول كما يفعل الشيعة، وأمر بتدريس فقه المذاهب الأربعة، بعد أن كان ذلك ممنوعا أمام فقه الشيعة، كما أمر بقطع الخطبة عن الخليفة الفاطمي، وإعلانها لخليفة بغداد.

وهكذا طوى هذه الصفحة بكل هدوء طيا محكما، وأسدل ستاراً سميكا على تلك الحقبة من التاريخ بما عليها.

وحتى تنتظم الوحدة جميع المسلمين كتب رسالة إلى ملك المغرب يعقوب بن يوسف ابن عبد المؤمن ينهي إليه فيها أن هناك مددا متصلا يأتي الكفار من الغرب، ذلك أن فرع الكفار بالشام استصرخ بأصل الكفار من الغرب فأجابوهم رجالا وفرسانا، وشيبا وشبانا، الأمر الذي جعلهم قوة متزايدة النماء، وأخر استرجاع ما اغتصبوه، ويطلب منه النجدة وقطع الطريق أمام المدد الصليبي، وينبئه أنهم كانوا يأملون أن يصلهم هذا المدد من جانبه ليكون للمسلمين آمالا وللكافرين آجالا، فلما بطأ أرسلوا هذه الصيحة علها تحرك هذا المدد ولا غرو في ذلك، (فقد تحفل السحابة ولا تمطر إلا أن تحركها أيدي الرياح، وقد تترك النصرة فلا تظهر إلا أن تضرع إليها ألسنة الصفاح..).

والرسالة طويلة دبجها شيخ أهل الترسل في زمانه وكاتب الديار المصرية وزير صلاح الدين- القاضي الفاضل [3] وهي وثيقة تاريخية بالغة الأهمية، وقطعة باهرة البيان- ويذكر المؤرخون أن الظروف الداخلية والقلقة للمغرب أخرت الاستجابة إليها، وتلبية ندائها.

وعلى الصعيد الداخلي أدرك بنور بصيرته وصفاء روحه وصائب حكمته أن ما عند اللّه تعالى لا ينال إلا بطاعته والتزام شريعته، فعمد إلى المظالم يرفعها عن كاهل الناس، وإلى المنكرات الفاشية يزيل أسبابها، ويغلق أبوابها، ويفرض حرمة الأخلاق، ويضرب على أيدي العابثين ويؤكد حاكمية الدين. واستطاع أن يجمع الناس حول راية الجهاد، ويتجه بهم إلى ميدان القتال، وينازل بهم كتائب الأعداء، صابرا محتسبا، لا يجد اليأس إلى نفسه سبيلا، ولا ترى في مواقفه من الرياء فتيلا، فلا غرو أن نصره اللّه نصرا بقي على مر الحقب ذكرا طيبا في الدنيا، ووسام شرف على هامات المسلمين. فقد نازل الصليبين في كثير من المعارك انتهت بنصره، وبث الخوف في أوصالهم لما امتاز به هو وجنوده من تضحية وبذل وفداء، وكلّ قد تدجج بسلاح العقيدة والإيمان، وهو سلاح فعال إذا دخل معركة آمال كفتها، وغير نتيجتها.

وعلى مشارف (حطين) دارت رحى معركة فاصلة انتصر فيها صلاح الدين انتصارا باهرا. ورأى أن يجهز على الصليبيين قبل التقاط أنفاسهم وتجميع شتاتهم، فبادرهم بجيش عرمرم إلى (بيت المقدس) وأمام قوته الضاربة وسطوته القاهرة رأوا ألا قبل لهم به ولا طاقة، فرفعوا أكفهم طالبين الصلح رابحين حياتهم، فدخله يوم الجمعة السابع والعشرين من رجب عام ثلاثة وثمانين وخمسمائة من الهجرة.

ثم تعقبهم فأجلاهم عن كثير من الحصون والقلاع التي اغتصـبوها، وسـيطروا عليها فتم له اسـترجاع المقدسات.. وإطفاء جمرة الأعداء ورفع راية الإسلام عالية خفاقة على كثير من الأماكن واضعا الحروب الصليبية على قدم النهاية؛ وكان رحمه اللّه في كل معاركه معهم مثلا أعلى في المروءة والسماحة، فكان انتقامه عند المقدرة عفوا شاملا، وهو يرمي من ذلك إلى إظهار سماحة الإسلام وشكر فضل اللّه، إلى جانب ما جبل عليه من كرم الخلق ونبل الطبع وسماحة النفس. وفي أيامه الأخيرة كان يسر لبعض خاصته أن أملَه المنشود إعادة الأرض المغتصبة ورد خطر الصليبيين عنها، وتعيين من يثق فيه لتصريف شؤونها وحماية ثغورها، ثم يتفرغ حينئذ إلى الدعوة إلى اللّه تعالى فلا يدع مكانا في العالم إلا حملها إليه حتى لا يرى على وجه الأرض إلا مؤمنا باللّه رب العالمين، أو معطيا الجزية للمسلمين خاضعا لهم داخلا تحت طاعتهم.

إلا أن آثار الجهاد بدأت تظهر على القائد، فقد عاش للّه أكثر مما عاش لنفسه، ومكث في ميادين القتال أكثر مما مكث في حدائق القصور، وعاشر سمر الرماح وبيض الصفاح أطول مما عاشر أهله وذويه. وأخيرا أدرك الإعياء البطل فلزم الفراش في الشام وفي شهر صفر عام 589 هـ فاضت روحه إلى ربه، وتذكر بعض المراجع أنهم دفنوا معه سيفه الذي كان يجاهد به، كأنه جرى في خلدهم أن ليس هناك أحد جدير بحمل سيفه وإتمام دوره وتحقيق أمله.

والواقع أن أمتنا قد تنهزم في بعض الأحيان حتى أن عدوها ليظن أنها أصبحت رمادا هامدا، ولكن ما هي حتى يظهر قائد عبقري التفكير عميق النظر والتدبير فيكتشف أن تحت الرماد شرارة فما يزال ينفخ فيها حتى تتأجج نارا تلتهم الأعداء ويخافها الأقوياء. وفي تاريخنا من العبر والدروس ما لو تأملناه ووعيناه لعادت هزائمنا نصرا، وخسائرنا مكسبا وربحا، خاصة في الأوقات التي نتعرض فيها للهزائم العسكرية والهزات النفسية، فيكون عونا لنا- بعد اللّه- على الثبات أمام العدو المتربص بنا الطامع في أرضنا. فهلا راجعنا رصيدنا التاريخي لنعرف كيف بلغت عزتنا، وركيزة مجدنا وقوتنا وإن كان التاريخ لا يعيد نفسه، فإن أوجه المماثلة في حوادثه المعادة أكثر من أوجه المخالفة، فما الحرب العالمية الأولى إلا امتداد للحروب الصليبية، وليس أدل على ذلك مما قاله (غورو) القائد الفرنسي بعد أن تم له النصر على السوريين في معركة (ميسيلون) فقد مضى هذا القائد إلى قبر صلاح الدين، وخاطبه قائلا: "ها قد عدنا يا صلاح الدين"ولولا أن الله حكم على الأموات ألا يتدخلوا في شؤون الأحياء لقام إليه القبر يلحمه السيف.

فلنأخذ لذلك أهبته، ولنعد له عتاده وقوته. واللّه حسبنا وهو مولانا فنعم المولى ونعم النصير.

الشريعة الإسلامية

تمتاز الشريعة الإسلامية عن القوانين الوضعية بأنها مزجت بين الدين والدنيا، وشرعت للدنيا والآخرة، وهذا هو السبب الوحيد الذي يحمل المسلمين على طاعتها في السر والعلن والسراء والضراء لأنهم يؤمنون بأن الطاعة نوع من العبادة يقربهم إلى اللّه.

(الشهيد عبد القادر عودة)

[1] كتاب الروضتين في أخبار الدولتين، أبو شامة ط 1287 هـ ، جـ 2 ص 168.

[2] مختارات من كلام القاضي الفاضل (مخطوط) بدار الكتب المصرية رقم (2882).

[3] الكامل في التاريخ ابن الأثير ط 1 جـ 11، ص 247.